The Gaura Book

The Gaura Book >>

No text or attachments, Sub-item(s) list as below:

Gaura Book Home
Gaura Book Introduction
Contents of the Gaura Book
Updates to the Latest Version
Pronunciation Guide
Introduction to Spiritual Science, God and Philosophy
Most Important Scriptures
Important Web Links Online
Other Important Scriptures
Spiritual Questions and Answers
Some Beautiful Spiritual Realizations of Devotees (For Inspiration)
FONTS REQUIRED
Concluding Words on The Gaura Book


Gaura Book Home

THE GAURA BOOK

A Compilation

of

ESSENTIAL SPIRITUAL TEACHINGS
AND NECTAR

Holy Books Translated, Composed & Published
by Several Great Devotees

In the spiritual service of humanity, for the ultimate welfare of one and all

Always chant

Nityananda! Gauranga!
and
Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Raama Hare Raama Raama Raama Hare Hare!

And become eternally happy by attaining the spiritual world!


Gaura Book Introduction

Introduction to the Gaura Book

Nityaananda! Gauraanga!
Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Raama Hare Raama Raama Raama Hare Hare !

Purpose of the Gaura Book

For the world at large, where spiritual culture is rapidly degrading day by day, there is an urgent need to present the essence of the teachings of the spiritual masters in an accessible and concise form. The spectrum of spiritual literature is truly unlimited, both in quantity and variety. However, it is the core essence of all those teachings which will do the greatest good to the human society at large. A large database of spiritual literature functions very well as a library but rather than load the reader with a galaxy of information, an optimized solution will be to sort out those literature which are of greater benefit to the world in the present modern-day condition of humanity and present them in a concise and naturally intuitive, user friendly form that serves as a teacher to the reader. Such a book must be helpful to people at all levels of spiritual development across the wide spectrum of human society. The solution to all this is the GAURA BOOK.

The Gaura Ebook is a multi-role work, fulfilling many different purposes. Keeping the top priority of objectives in mind, it has been designed mainly with all the literature dealing with spiritual instructions and the most essential books containing spiritual nectar for relishing, along with other supplementary literature for various purposes. Along with this, affordability, size, portability, reduction in complexity and the load on the reader, easier distribution, are other factors necessary to achieve its spiritual goals. We firmly believe that spiritual knowledge is never meant to be sold like a commodity. There is no point in hiding spiritual knowledge. Its purpose is to enlighten and uplift humanity and it must reach everyone. Hence it remains and will remain totally free for unrestricted access.

The Ebook, is targeted for spiritual practitioners at all levels from basic to the most advanced. While it can be fully helpful even for advanced devotees, it is particularly intended for those who are just beginning their spiritual development at various levels. This is because the Gaura Book was designed first and foremost for one thing -preaching; to spread the Divine message of Godhead. It is essential that it should reach the vast majority of the world's population that has had until now no opportunity to receive a taste of spiritual medicine. In this aspect the very comprehensive introductory section is meant to introduce readers from present day walks of life to spiritual science right from the fundamental level onwards in both theory as well as practice. Designed for those who are making their first forays into spiritual life, it is fully capable of guiding even those who have never known anything about spirituality before.

Salient Features of the Gaura Book

The Gaura Ebook was meant to serve as an instruction manual and hence it contains precisely just that important literature that is necessary and sufficient to guide anyone along the spiritual path. It was not meant to be a database of all scriptures that are known and available. To fulfil many of the purposes outside the Gaura Ebook's immediate scope, we have included a section called Important Web Links Online that deals with an assortment of Web Links ranging from Audio Files to Books, Online Stores, Devotee Websites, etc., to redirect the users who have other purposes beyond the content of this book

But even otherwise, the Gaura Ebook is no midget. It is quite substantial, containing over 5000 individual items from several sources and with its online links facility gives access to a virtual galaxy of resources worldwide, indirectly extending its actual scope enormously beyond its immediate facilities.

Consequently while the Gaura Book certainly can never to address all categories of spiritual topics, it is nevertheless fully sufficient in that it contains all that is needed for proper spiritual practice. It is possible to make very rapid spiritual advancement and attain spiritual perfection if the instructions in those literature are just followed properly and carefully.

Other features of the Gaura Ebook are ease of use, quick accessibility, a carefully designed sorting scheme to arrange spiritual literature by priority, and reduced search time -- all for the benefit of the readers. To make it more user friendly and intuitive, one of the main features is that the Gaura Ebook is designed completely for sequential reading. It has all the items sorted in the recommended reading order so that even readers new to spiritual science can be comfortable from the start.

The CHM book also include auto loading contents pages, drop down rollover menus, built in tree structure for navigation and very powerful instantaneous search engine along with very fast accessibility. A complete index of items is also built in allowing users to search all items alphabetically as in any paperback. There is also a print option available that can print both hard and soft copies of any page. CHM books also have their own inbuilt browsing facility to access online links.

We have also included a pronunciation guide that will allow our readers to pronounce all the major lanugages in this book -- Sanskrit, Bengali, Hindi, etc.. properly with some practice and also allow them to read some of the special fonts. We request readers to practice and refer to the guide in case of any difficulty.

By no means this compilation is perfect -- so we beg forgiveness for its limitations and deficiencies. Updates to the book will be released when necessary if we fix any major bugs or find any content that seriously deserves to belong here.

We apologise for what seems to be like self praise or any arrogance on our part in the presentation of this book. However it is necessary for truth to be spoken when necessary and it is only out of our sincere prayers that this book should get the attention of so many souls out there who need it that we have chosen to glorify it in this manner we pray that no one be offended in any manner by this book. The goal is never to show any arrogance, but only for humanity's benefit.

In the pursuit of the spiritual upliftment of mankind, the spiritual masters have made, are making, and will make many great endeavours. Before these achievements, the Gaura Ebook is really only a small and humble gift to the world. It has been made possible by the efforts of so many great personalities to whom we are and will be eternally grateful. We can only pray that the Gaura Ebook should join the ranks of all those other similar spiritual endeavours like it, and achieve success in making mankind realize fulfilment in its original quest since time immemorial - The Quest for Meaning and The Ultimate Purpose of All Existence.

In conclusion we pray that this book make some difference in your lives for your spiritual benefit. If this book can help even one soul along their spiritual journey we consider that it to be successful in having tried to serve its ultimate purpose -- to bring mankind to Godhead - The Supreme Absolute Truth.

Nityananda! Gauranga! Hare Krishna!

Thanking you,
With Best Wishes for the complete success of your spiritual journey,
Your humble servants.


Contents of the Gaura Book

Description of the Contents of this compilation

1) Introduction : The Purpose of this book and its usefulness to spirituality and devotion.

2) Pronunciation Guide : Sanskrit, Bengali, Hindi, Tamil. Also includes examples and close equivalents in English. It even has the exact phonetic descriptions of the various tongue, lip and mouth movements necessary to achieve the pronunciation of the various syllables

3) Introduction to Spiritual Science, God and Philosophy (Basics Section): Science, Archaeology and Anthropology, Universe and Creation, Vedic Astronomy and Cosmography, Debunking False Theories of modern ideas, Spiritual Science, The Basics of Spiritual Philosophy (about karma, soul, reincarnation, God and fundamental truths), Important Lessons in Devotion (never to be missed), How to perform Bhakti Yoga, Spiritual Life and Principles with very important sections on brahmacharya, household life and food, Atheistic Misconceptions and Mayavadism Refuted section, and finally an Advanced Section about the scriptures, Vedas, Puranas, Vedanta, and about the authentic devotional truths that are present in all faiths all over the world, along with Bhaktivinode Thakur's explanation of some important points. At this point even a first time reader will be very familiar with all the default aspects of spiritual knowledge.

4) Most Important Scriptures : Should be read after Introductory Section if one is new to spiritual science. All main books on Lords Nityananda-Gauranga (Chaitanya Mahaprabhu) and Lord Krishna, Chaitanya Chandamrita, Nityananda Charitamrta, Chaitanya Bhagavata, Srimad Bhagavatam, Chaitanya Charitamrta,Jaiva Dharma, Navadvipa Dham Mahatmya, Bhagavad Gita, Brahma Samhita, Glories of Lord Balarama, Lord Krishna, Shrimati Radharani, etc... and Shikshastaka of Lord Chaitanya Mahaprabhu. Links have been added wherever necessary as many of these books are there only on the web.

Note : Also Check out Important Web Links section.

Also features a completely new section called The Holy Names of Nityananda Gauranga featuring never before seen revelations and evidences. Also there is a massive section on the Hare Krishna maha mantra to reveal its true glories. There is additional evidence for all this from the scriptures including Vedas, Puranas, etc.. Also included is the never to be missed Bhaktivinode Vani Vaibhava that gives spiritual answers to all the important matters in devotion.

Additional Scriptures on this topic provide plenty of information for devotion.

5) Important Web Links : Includes Web Links to sites of great spiritual content -- books, audios, lectures, online communities, devotee websites, online stores, etc... This is meant for fulfilling many of the other purposes beyond the Gaura Book's scope.

6) Other Important Scriptures : This section features an almost fully complete Govinda Bhashya - the highest Vedanta Sutra commentary of the Gaudiya sampradaya, the Ramayana and Mahabharata, a book on many false devotional paths, The Ultimate Goal of Life, all Vaishnava Song Books, the Chaitanya Charita of Murari Gupta (the original biography of Chaitanya Mahaprabhu), Gaudiya Kantahara (explains the tenets of the Gaudiya school), Brihad Bhagavatamrita, Gayatri Mantra Mantrartha Dipika, etc. and many others.

The most advanced sections here are the Vedanta Sutra and the Six Sandarbhas of Jiva Goswami that give a very exhaustive treatment into the science of the Absolute truth and are the last word on this matter. This is the first time these scriptures are being revealed and are the most authoritative treatises on the subject.

7) Spiritual Questions and Answers : A very vast (over 1000) Spiritual Questions and Answers section taken from devotees worldwide expressing doubts on a wide variety of devotional topics both theoretical and practical. This is felt to be of great use and relevance to those who may be left with unanswered questions at the end of reading the literature sections in the book. Contains many common questions and doubts that can arise in the minds of people.

8) Some Important Realizations of Devotees : Features direct experiences of Bhakti Yoga in action with some very advanced words from devotees narrating their experiences in spiritual realization. Meant to inspire those who are really determined to make practice perfect.

9) Fonts : The Font Converter gives users the facility to resolve diacritc fonts in the book itself. The fonts are also available in the zip.

10)Concluding Words on the Gaura Book : Note of Thanks along with some final words wishing our readers all success in their spiritual journey.


.\8\Updates_to_the_Latest_Version.html

Updates to the Latest Version

The book has been upgraded to version 1.4. This new version includes some new books which contain all instructions regarding the spiritual principles followed by all devotees. It also contains a book on ideal householder life and practicing spiritual life along with the family which will certainly be invaluable to the vast majority of spiritual practitioners and their families. Gaura Book v1.4 also features a new series called spiritual cookbooks -- containing several recipes for making quite a huge number of delicacies for prasadam -- spiritual food for spiritual progress. A famous book on the glories of the Gayatri Mantra has been included to reveal its true glories.

The archive format has also been changed from .rar to .zip as it is more popular. The .zip also includes a self extracting PC fonts installer which can install fonts necessary to see some of the books if needed. The fonts are also separately available for manual install. In v1.4 we have addressed the issues of fonts being unavailable for other OS platforms and hence a converted set of fonts are available for MAC, MAC OS X and Linux users as well. Also the basic fonts needed for Windows too have been added on request.

Since chm files have been known to face blocking problems with Windows Vista or XP a complete troubleshoot manual is also attached in the zip.

Other Changes Include the relocation of the Spiritual Questions and Answers from the Introductory Section to its own separate chapter following Other Important Scriptures. This was felt because of the wide spectrum of questions asked in the section -- not all of which were basic level by any means. Some books have been moved to Most Important Scriptures Section.

Some changes to the format of the Introductory section have been done for better organisation and reading. The two sections of Bhakti Yoga Practical and Spiritual Life and Principles have been heavily updated.

The Largest Change in Version 1.4 is a completely re-organised Important Web Links Section, with a huge assortment of new links from all over the web have been added that were found recently on practically any devotional resource available on the net.

Also some Books have been shifted from Other Scriptures to Most Important Scriptures Category.

In v1.4, all attached html pages have been replaced with their contents in direct text keeping the formatting intact. Numerous Reports of HTML Pages not working and various other issues in opening attached HTML files have forced this change. It does not affect the content or the functionality of the book in any way.

The Contents of the Gaura Book have been put into a root folder - "The Gaura Book" to enable roll over drop down menu and Contents Listing for the main items in addition to the Tree Menu on the Left Hand Side

-- Your servants


.\8\Pronunciation_Guide.rtf

GUIDE TO PRONUNCIATION

This pronunciation guide is meant to help the English-speaking reader quickly grasp the fundamentals of correct pronunciation. Those who wish to learn proper pronunciation are strongly encouraged to listen carefully to native speakers of Bengali and Tamil - the guidelines given here are only an approximation.

This book contains devotional songs in several languages, including Sanskrit, Bengali, Tamil, Hindi, Braj-bhäñä, Maithilé, and Braj-bhulé. The same standard system of diacritics are used for all the songs in this book, and all the above languages share some important characteristics; however, there are some special rules that apply individually to Bengali, Tamil and Hindi.

Rules for pronouncing Sanskrit, which is the mother of all civilized languages, are given first. The differences for Bengali, Tamil and Hindi will be described separately. The guidelines given here mostly apply to speakers of American English.

Sanskrit Pronunciation

In Sanskrit, there is no accentuation but a flow of long and short syllables. A long syllable (called guru) is held exactly twice as long as a short syllable (called laghu). Long syllables are those containing the vowels ä, é, ü, e, ai, o and au; with the modifiers à or ù added; or any syllable followed by a double consonant (excepting aspirated consonants, which are counted as a single consonant: these include kh, gh, jh, ch, öh, òh, th, dh, ph, and bh).

Vowels

In English, we are accustomed to pronouncing most vowels as diphthongs: the mouth moves while pronouncing the vowel sound. Thus the “aw” sound in “law” is not the same as the Sanskrit ä. This is also true of the Sanskrit o and e. The Sanskrit o is like o in “go” but the mouth does not move while pronouncing it. This is common to all Indian languages. Similarly, the Sanskrit e is like ay in “hay” but the mouth does not move while pronouncing it. Sanskrit contains two diphthongs, ai and au, but they are composed of two simple vowel sounds joined together. They are closer to “uh-ih” and “uhooh” than to “eye” and “ow”.

Keeping the above in mind, here are the Sanskrit vowels arranged in the ancient order used by Sanskrit grammarians:

a - like u in but.

ä - like a in father.

i - like i in pin.

é - like ea in peak.

u - like u in push.

ü - like u in rule.

å - like ri in ring.

ÿ - like llri in bellringer.

e - like ay in pay. (See note above)

ai - like i in rise.

o - like o in show.

au - like ow in bow.

à - a simple nasal stop, like ng in sing.

ù - like h in “aha!” it echoes the preceding vowel at the end of a line. Before hard consonants like k and p it becomes a simple stoppage of breath.

Consonants

k - like k in look. Normally this is pronounced with breath, and most English speakers will have to practice pronouncing initial k without breath.

kh - like kh in look-hard.

g - like g in log. See note above for k.

gh - like gh in dog-house.

ì - like n in sing.

c - like ch in reach.

ch - like ch-h in beach-house.

j - like dge in ridge.

jh - like dge-h in dodge-hard.

ï - like n in punch.

ö - like t in bat. Pronounced with the tongue against the front gum ridge behind the upper row of teeth.

öh - like t-h in boat-house. See note for ö.

ò - like d in bad. See note for ö.

òh - like d-h in road-house. See note for ö.

ë - like n in horn. Like ö, pronounced with the tongue against the alveolar ridge.

t, th, d, dh, n - like their English equivalents, but with the tongue against the back of the upper front teeth. This is lighter than the sounds normally used in English.

p - like p in keep.

ph - like p-h in stop-hard. This is similar to the normal p in English, and the p without breath is not found in English.

b - like b in rub.

bh - like bh in rub-hard.

m - like m in mother.

y - like y in young.

r - like r in very as a British speaker might pronounce it. Not guttural but almost like “d” with the tongue flapping briefly against the gum ridge behind the upper front teeth.

l - like l in lock.

v - like v in victory. When following t or v, like w in twain.

ç - halfway between sh in shy and s in sigh.

ñ - like sh in shy.

s - like s in song.

h - like h in hard.

Bengali Pronunciation

Bengali pronunciation is mostly similar to Sanskrit, with a few exceptions.

The short a is usually pronounced halfway between the u in but and the o in go. Think of saying “uh” but with the mouth slightly rounded. Sometimes when short a comes at the end of a word it is silent - this usually happens according to the metric needs of a song.

The ph is pronounced like the f in full.

Some syllables are nasalized by the ~ symbol placed over them (sometimes in conjunction with a diacritical mark denoting a long vowel). This means the vowel sound of that syllable is partly pronounced through the nose.

Hindi

Hindi pronunciation is similar to Sanskrit, and uses the same system of nasalization as in Bengali (using ~ to denote syllables where the vowel is partly pronounced through the nose).

The ai in Hindi is pronounced like the a in cat.

The au is sometimes pronounced like Sanskrit au but usually like au in caught.

Pronunciation of Tamil Transliterated Text
This pronunciation guide is meant to help understand the pronunciation of the vast majority of Tamil transliterated text coming mainly from the writings of the Shri Vaishnava Sampradaya. Tamil is a language containing certain special characters that have no English equivalents -- Consequently this implies that a proper transliteration of Tamil text is actually impossible without the use of special symbols to represent the characters.

However unlike the Balarama Font for representing Sanskrit characters, a special font for Tamil characters has yet to be developed. Since Tamil is for the rest of the world a regional lanugage of India, it is acknowledged that the vast majority of readers worldwide are unfamiliar with the language or its pronunciation. As a result this pronunciation guide is one humble attempt at trying to overcome the language barrier in order to dive into the nectarian oceans of the writings of pure Vaishnavas.

We request our readers to use this guide to practice their pronunciation before attempting to read Tamil script as it can easily put the tongue in knots.

z or zh = This character has absolutely nothing to do with the letter z in English. It is a special character that is unique to the Tamil language. The closest and most accurate pronunciation of this syllable in English is found in the word 'iron'. The 'r' in iron at the start of the second syllable has a unique pronunciation almost identical to 'z'. So readers can remember the pronunciation of 'iron' to get familiar with 'z.'

It is pronounced like a very thick form of the sound of y in 'ya'. Try pronouncing 'ya' by keeping the forward part of the tongue in full contact with the upper palate while pronouncing the consonant 'y'. This results in a muffled sound. And then releasing the tongue back to its normal position while pronouncing 'a'. The resulting sound will be like a muffled 'y' that gives way to the 'a' (as in about), sounding something like an extremely thick tongued pronouncation of the 'ya' letter. This is the way that this character is pronounced.

The z represents the muffled pronunciation of the 'y' sound. Similarly we have 'za', 'zi', 'zu', etc... with all the z being pronounced as muffled 'y' followed by the sound of the vowel, all sounding like thick pronunciations of 'ya, 'yi' 'yu', etc...respectively.

Actually, Tamil is pronounced correctly as Tamiz by this notation.

Owing to the uniqueness of the pronunciation. It is not unusual to find this character replaced by 'l' or 'L'. e.g. Alvars, Tamil. etc

L = Capital 'L' indicates a thickened pronunciation of the consonant 'L' sound. To pronounce this character, the tongue is rolled backwards and the tip of the tongue comes in full contact with the upper palate while pronouncing 'L', resulting in a very thick tone. eg...La, Li, Lu...etc

N = Capital 'N' indicates thickened pronunciation of consonant 'N' sound. This is done by bringing the forward part of the tongue in contact with the upper palate and pronouncing partially through the nose, giving a nasal and thick tone. eg. Vishnu is pronounced like this. Also practice...Na, Ni....etc. It is identical to the Devanagari pronunciation.

R = Capital 'R' is pronounced more strongly then regular 'r'.

RR or R R = This symbol, often found in one word or as a conjunction linking two words, indicates a totally different pronunciation and is pronunced as 'ttra'. e.g. NooRRaanDu is pronounced as NoottraanDu

O = Capital 'O' is extended pronunciation of 'o' for exactly twice the duration. e.g. It is pronounced as the 'oa' in Goal (GOl)

U = Elongated 'u' or 'oo'. eg. As in 'Cool'

d = is always pronounced as the 'd' in English. 'dh' indicates the softer 'd' in Sanskrit which is softer than the English equivalent.

Note : In Tamil, there is only one type of ka, ga, tha, cha, ta, da, dha, ba and pa. There are no double consonants or aspired consonants for these letters like kha, gha, bha, pha, etc...(which are pronounced in Devanagari with a sharp exhalation to produce stronger emphasis) -- See Sanskrit Guide for details.

Double characters indicate sustained duration as in English.


Introduction to Spiritual Science, God and Philosophy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >>

No text or attachments, Sub-item(s) list as below:

Modern Science and Spirituality
True History, Anthropology and Archaeology
Evolution Theories Debunked
The Universe, Cosmology and Creation
Beyond Material Science - Spiritual Science
The Basics of Spiritual Philosophy (for Newcomers)
Spiritual Scientist
Intermediate Philosophy and the Nature of God
Devotional Service in Practice - How to Do Bhakti Yoga
Spiritual Life, Principles and Habits
Atheism Misconceptions and False Philosophies
Scriptures Interfaith and Advanced Philosophy


Modern Science and Spirituality

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >>

No text or attachments, Sub-item(s) list as below:

Science Articles
Science and Spiritual Quest


Science Articles

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >>

No text or attachments, Sub-item(s) list as below:

The Price of Meat Eating
Harvard to Investigate Origins of Life
The Vegetarian Advantage
I have found God
The Paradox of the Stone
Morality proves there is God
Global Warming due to Ugra Karma
Scientists skeptical of Darwinism
Conversation on Existance of God
Did civilization exist before 3000 BC
Vegetarian Crocodile
Science and Giant Timingila Fish
Mantra Meditation Relaxes Brain
Matter and God
Astronomy and Antiquity of Vedic Culture
Puranic Time and the Archaeological Record
Near Death Experiences
Vedic Mathematics - Excellent Article
Has Science Failed Us ?
Computerized Gods
Sanskrit & Artificial Intelligence - NASA
Scientists Believe in God
'I've Found God' Says Man
The Intelligent Design Movement (IDM)
Evidence for Intelligent Design from Biochemistry
Is Science Selling Out?
Is There Consciousness Within Science?
Sanskrit and the Technological Age
Scientific Verification of Vedic Knowledge


The Price of Meat Eating

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> The Price of Meat Eating >>

Article #1

Nityaananda! Gauraanga! Hare Krishna! The below article proves that meat eating not only kills innocent cows and other animals simply for the insignificant satisfaction of our tongues but it may also end up killing millions of human beings due to causing a shortage of grains etc. which are in turn fed to the cows to make them fat before killing them for meat. So, is it not a simple decision for a kind hearted person who does not want to harm anyone, to first give up eating meat and animal products before one can even think about other forms of compassion and mercy to others.

Daaso'smi, Swami Gaurangapada.

The Food-Price Crisis
By Steve Sampson of Knowledgenews.net.
Sat, Apr 26, 2008.

New sprouts needed now!

Friends, the world is facing a "silent tsunami" driven by skyrocketing global food prices--a crisis that could wreak as much havoc as the Asian Tsunami of 2004, and maybe much more. So says the executive director of the U.N.'s World Food Program (WFP).

She doesn't just mean that folks are feeling the pinch of inflation at the grocery store checkout counter. From South America to Africa to Asia, a wave of steep food price increases is threatening to undo decades of anti-poverty efforts and plunge millions of people into hunger and malnutrition. Why is this happening?

Analysts say higher oil prices and freakish weather are partly to blame for the price hikes. But the problem also involves simple supply and demand. More people, more animals, and more automobiles are consuming more grain than ever, and supplies are running short. Today, let's survey the global food-price crisis by the numbers.
Member Tools

Price-Crisis Counts

83 percent – The increase in overall global food prices in the last three years, according to the World Bank. Global wheat prices have increased 181 percent in that period. The prices of rice and corn are way up, too. Such staples provide the basis for most folks' daily bread.

100 million – Number of people worldwide who could soon be plunged into hunger, according to the WFP. Right now, the WFP has approved projects to feed 73 million people in 2008, and there aren't any resources for adding 100 million more. In fact, the WFP says it already needs $755 million in additional funding just to cover the increased cost of food and fuel since June 2007.

Grain Drain Tallies

110 – Amount of meat each person in China now eats per year, in pounds (50 kg). Generally, economic development leads to more meat eating, and more meat eating means more grain goes to feed animals. That can drive up prices of the staple foods poor people rely on. China's per capita meat consumption is still lower than that of some developed countries, but China's number has more than doubled in the last 20 years, and China has more than 1 billion people.

27 – Percentage of the U.S. corn crop that was diverted for ethanol production last year. Other major grain producers are also investing heavily in biofuels. Again, the effect is a big increase in the economic demand for (and so price of) grain. Like the grain that goes to feed animals, corn that goes to feed cars can't go to feed people. And, unlike grain-fed animals, cars don't feed people either.

24 – Number of people killed last month in Cameroon in riots triggered by food and fuel prices. Meanwhile, protesters chanting "we're hungry" have forced Haiti's prime minister to resign, and food protests have cropped up from Italy to Indonesia. As governments struggle to find short-term solutions, experts say cultivating a long-term food-supply fix could take 10 years.

Article #2

PLEASE SEND THIS ACROSS TO MANY PEOPLE SO THAT THEY MAY KNOW HOW MEAT EATING CONTRIBUTES TO ECOLOGICAL ECONOMIC CULTURAL MORAL AND SPIRITUAL DISASTER. IT ALSO CONTRIBUTES TO GLOBAL WARMING AND POLLUTION.

PEOPLE HAVE SAID THAT VEGETARIANISM MEANS DEFORESTATION AND ECOLOGICAL IMBALANCE. BUT THIS IS JUST IMAGINATION. SEE THE EFFECT ON THE ENVIRONMENT BY EATING MEAT.

PROCESSING 1kg OF MEAT GENERATES ENOUGH CO2 AS 150 MILES (240 KM) OF TRAVELLING BY CAR !!! THAT IS THE CO2 GENERATED FROM BURNING ATLEAST 21 L OF PETROL IN THE CAR ENGINE. HOW MUCH CO2 IS THAT????? YOU JUDGE

AND CONSUMES 172,800,000 JOULES (OR 41300.1912 KCAL OF HEAT - ENOUGH TO COMPLETELY BOIL 413 LITRES OF WATER !! FROM 0 TO 100 DEGREES C)

DO YOU KNOW THAT 15 BILLION (15,000,000,000) ANIMALS ARE SLAUGHTERED IN ONE YEAR??? IT IS MORE THAN TWICE THE WORLD POPULATION

OUR VEGETARIAN CROPS ARE BEING USED UP TO FEED ANIMALS FOR KILLING. INSTEAD WE CAN EASILY SUPPORT THE CURRENT POPULATION

SO YOU DECIDE?? TO EAT OR NOT TO EAT MEAT? IF I WERE YOU, I WOULD STICK TO BEING A PURE VEGETARIAN

GROWING 1KG OF RICE PLANTS TAKES NEGLIGIBLE AMOUNT OF PETROLEUM OR ELECTRICITY AS COMPARED TO 1KG OF MEAT

Category: News and Politics
A SEA change in the consumption of a resource that Americans take for granted may be in store — something cheap, plentiful, widely enjoyed and a part of daily life. And it isn't oil.

It's meat.

The two commodities share a great deal: Like oil, meat is subsidized by the federal government. Like oil, meat is subject to accelerating demand as nations become wealthier, and this, in turn, sends prices higher. Finally — like oil — meat is something people are encouraged to consume less of, as the toll exacted by industrial production increases, and becomes increasingly visible.

Global demand for meat has multiplied in recent years, encouraged by growing affluence and nourished by the proliferation of huge, confined animal feeding operations. These assembly-line meat factories consume enormous amounts of energy, pollute water supplies, generate significant greenhouse gases and require ever-increasing amounts of corn, soy and other grains, a dependency that has led to the destruction of vast swaths of the world's tropical rain forests.

Just this week, the president of Brazil announced emergency measures to halt the burning and cutting of the country's rain forests for crop and grazing land. In the last five months alone, the government says, 1,250 square miles were lost.

The world's total meat supply was 71 million tons in 1961. In 2007, it was estimated to be 284 million tons. Per capita consumption has more than doubled over that period. (In the developing world, it rose twice as fast, doubling in the last 20 years.) World meat consumption is expected to double again by 2050, which one expert, Henning Steinfeld of the United Nations, says is resulting in a "relentless growth in livestock production."

Americans eat about the same amount of meat as we have for some time, about eight ounces a day, roughly twice the global average. At about 5 percent of the world's population, we "process" (that is, grow and kill) nearly 10 billion animals a year, more than 15 percent of the world's total.

Growing meat (it's hard to use the word "raising" when applied to animals in factory farms) uses so many resources that it's a challenge to enumerate them all. But consider: an estimated 30 percent of the earth's ice-free land is directly or indirectly involved in livestock production, according to the United Nation's Food and Agriculture Organization, which also estimates that livestock production generates nearly a fifth of the world's greenhouse gases — more than transportation.

To put the energy-using demand of meat production into easy-to-understand terms, Gidon Eshel, a geophysicist at the Bard Center, and Pamela A. Martin, an assistant professor of geophysics at the University of Chicago, calculated that if Americans were to reduce meat consumption by just 20 percent it would be as if we all switched from a standard sedan — a Camry, say — to the ultra-efficient Prius. Similarly, a study last year by the National Institute of Livestock and Grassland Science in Japan estimated that 2.2 pounds of beef is responsible for the equivalent amount of carbon dioxide emitted by the average European car every 155 miles, and burns enough energy to light a 100-watt bulb for nearly 20 days.

Grain, meat and even energy are roped together in a way that could have dire results. More meat means a corresponding increase in demand for feed, especially corn and soy, which some experts say will contribute to higher prices.

This will be inconvenient for citizens of wealthier nations, but it could have tragic consequences for those of poorer ones, especially if higher prices for feed divert production away from food crops. The demand for ethanol is already pushing up prices, and explains, in part, the 40 percent rise last year in the food price index calculated by the United Nations' Food and Agricultural Organization.

Though some 800 million people on the planet now suffer from hunger or malnutrition, the majority of corn and soy grown in the world feeds cattle, pigs and chickens. This despite the inherent inefficiencies: about two to five times more grain is required to produce the same amount of calories through livestock as through direct grain consumption, according to Rosamond Naylor, an associate professor of economics at Stanford University. It is as much as 10 times more in the case of grain-fed beef in the United States.

The environmental impact of growing so much grain for animal feed is profound. Agriculture in the United States — much of which now serves the demand for meat — contributes to nearly three-quarters of all water-quality problems in the nation's rivers and streams, according to the Environmental Protection Agency.

Because the stomachs of cattle are meant to digest grass, not grain, cattle raised industrially thrive only in the sense that they gain weight quickly. This diet made it possible to remove cattle from their natural environment and encourage the efficiency of mass confinement and slaughter. But it causes enough health problems that administration of antibiotics is routine, so much so that it can result in antibiotic-resistant bacteria that threaten the usefulness of medicines that treat people.

Those grain-fed animals, in turn, are contributing to health problems among the world's wealthier citizens — heart disease, some types of cancer, diabetes. The argument that meat provides useful protein makes sense, if the quantities are small. But the "you gotta eat meat" claim collapses at American levels. Even if the amount of meat we eat weren't harmful, it's way more than enough.

Americans are downing close to 200 pounds of meat, poultry and fish per capita per year (dairy and eggs are separate, and hardly insignificant), an increase of 50 pounds per person from 50 years ago. We each consume something like 110 grams of protein a day, about twice the federal government's recommended allowance; of that, about 75 grams come from animal protein. (The recommended level is itself considered by many dietary experts to be higher than it needs to be.) It's likely that most of us would do just fine on around 30 grams of protein a day, virtually all of it from plant sources.

What can be done? There's no simple answer. Better waste management, for one. Eliminating subsidies would also help; the United Nations estimates that they account for 31 percent of global farm income. Improved farming practices would help, too. Mark W. Rosegrant, director of environment and production technology at the nonprofit International Food Policy Research Institute, says, "There should be investment in livestock breeding and management, to reduce the footprint needed to produce any given level of meat."

Then there's technology. Israel and Korea are among the countries experimenting with using animal waste to generate electricity. Some of the biggest hog operations in the United States are working, with some success, to turn manure into fuel.

Longer term, it no longer seems lunacy to believe in the possibility of "meat without feet" — meat produced in vitro, by growing animal cells in a super-rich nutrient environment before being further manipulated into burgers and steaks.

Another suggestion is a return to grazing beef, a very real alternative as long as you accept the psychologically difficult and politically unpopular notion of eating less of it. That's because grazing could never produce as many cattle as feedlots do. Still, said Michael Pollan, author of the recent book "In Defense of Food," "In places where you can't grow grain, fattening cows on grass is always going to make more sense."

But pigs and chickens, which convert grain to meat far more efficiently than beef, are increasingly the meats of choice for producers, accounting for 70 percent of total meat production, with industrialized systems producing half that pork and three-quarters of the chicken.

Once, these animals were raised locally (even many New Yorkers remember the pigs of Secaucus), reducing transportation costs and allowing their manure to be spread on nearby fields. Now hog production facilities that resemble prisons more than farms are hundreds of miles from major population centers, and their manure "lagoons" pollute streams and groundwater. (In Iowa alone, hog factories and farms produce more than 50 million tons of excrement annually.)

These problems originated here, but are no longer limited to the United States. While the domestic demand for meat has leveled off, the industrial production of livestock is growing more than twice as fast as land-based methods, according to the United Nations.

Perhaps the best hope for change lies in consumers' becoming aware of the true costs of industrial meat production. "When you look at environmental problems in the U.S.," says Professor Eshel, "nearly all of them have their source in food production and in particular meat production. And factory farming is 'optimal' only as long as degrading waterways is free. If dumping this stuff becomes costly — even if it simply carries a non-zero price tag — the entire structure of food production will change dramatically."

Animal welfare may not yet be a major concern, but as the horrors of raising meat in confinement become known, more animal lovers may start to react. And would the world not be a better place were some of the grain we use to grow meat directed instead to feed our fellow human beings?

Real prices of beef, pork and poultry have held steady, perhaps even decreased, for 40 years or more (in part because of grain subsidies), though we're beginning to see them increase now. But many experts, including Tyler Cowen, a professor of economics at George Mason University, say they don't believe meat prices will rise high enough to affect demand in the United States.

"I just don't think we can count on market prices to reduce our meat consumption," he said. "There may be a temporary spike in food prices, but it will almost certainly be reversed and then some. But if all the burden is put on eaters, that's not a tragic state of affairs."

If price spikes don't change eating habits, perhaps the combination of deforestation, pollution, climate change, starvation, heart disease and animal cruelty will gradually encourage the simple daily act of eating more plants and fewer animals.

Mr. Rosegrant of the food policy research institute says he foresees "a stronger public relations campaign in the reduction of meat consumption — one like that around cigarettes — emphasizing personal health, compassion for animals, and doing good for the poor and the planet."

It wouldn't surprise Professor Eshel if all of this had a real impact. "The good of people's bodies and the good of the planet are more or less perfectly aligned," he said.

The United Nations' Food and Agriculture Organization, in its detailed 2006 study of the impact of meat consumption on the planet, "Livestock's Long Shadow," made a similar point: "There are reasons for optimism that the conflicting demands for animal products and environmental services can be reconciled. Both demands are exerted by the same group of people ... the relatively affluent, middle- to high-income class, which is no longer confined to industrialized countries. ... This group of consumers is probably ready to use its growing voice to exert pressure for change and may be willing to absorb the inevitable price increases."

In fact, Americans are already buying more environmentally friendly products, choosing more sustainably produced meat, eggs and dairy. The number of farmers' markets has more than doubled in the last 10 years or so, and it has escaped no one's notice that the organic food market is growing fast. These all represent products that are more expensive but of higher quality.

If those trends continue, meat may become a treat rather than a routine. It won't be uncommon, but just as surely as the S.U.V. will yield to the hybrid, the half-pound-a-day meat era will end.

Maybe that's not such a big deal. "Who said people had to eat meat three times a day?" asked Mr. Pollan.

From an article on the net,


.\8\3\cpmv.2148\14\Harvard_to_Investigate_Origins_of_Life.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Harvard to Investigate Origins of Life >>

Title: Harvard to Investigate Origins of Life
User: Swami Gaurangapada Date: 2006-06-05 18:33:55

Harvard to Investigate Origins of Life
August 15, 2005.

CAMBRIDGE, Mass.(excerpts) - Harvard University is joining the long-running debate over the theory of evolution by launching a research project to study how life began.

The team of researchers will receive $1 million in funding annually from Harvard over the next few years. Harvard has told the research team to make plans for adding faculty members and a collection of multi million-dollar facilities.

The project begins with an admission that some mysteries about life's origins cannot be explained. The theory of intelligent design says life on earth is too complex to have developed through evolution, implying that a higher power must have had a hand in creation.

"My expectation is that we will be able to reduce this to a very simple series of logical events that could have taken place with no divine intervention," said David R. Liu, a professor of chemistry and chemical biology at Harvard...(cont'd)

Comments by His Holiness Swami Gaurangapada:

My question to them is that if the origin of life is indeed a very simple series of logical events without the hand of God as they claim, then why the admission that some mysteries about life's origin cannot be explained. If it is very simple and logical then why is it so mysterious? The scientists are contradicting themselves. Also if it is so simple, why has it still not been explained after centuries of research?

Many scientists in the past have said "my expectation is this" and "my expectation that", "life has come from a chemical reaction", "science with God is a dogma" etc., but they have not been able to prove any of their statements. They have simply given us post-dated checks. Many scientists have died in the past trying to find out the origin of life and have taken their hollow promises with them leaving others who believed in them totally stranded in ignorance.

Now that so many people and academia are challenging Darwin's theory of evolution, who are we to blame for the years and years of misinformation which we have been taught in the schools and universities in the name of "education"? Darwin cannot be the only person to be blamed for the great wastage of our life's most progressive years in trying to study some myth which is now turning out to be simply a fabrication of one's imagination. When Darwin said, "Man has come from monkey and some (imaginary) dinosaurs", the scientists awarded him the nobel prize for his speculation that our ancestors were monkeys. What a great insult to our race by calling our ancestors as monkeys? But still they rewarded him in return. So how can we trust the promises of the scientists any more about the origin of life? Even if they come out with some new theory, we will not get cheated again unless they can create life in the laboratory from scratch purely from chemicals.

Without including the science of God and soul, all the billions of dollars spent on researching the origin of life are simply a colossal waste of money. It is like trying to maintain and forcibly milk a cow which cannot give any milk. Without the soul, the material chemicals in the body are simply dead matter without any life. They can manipulate the chemicals as much as they want but they will never find the source of life until they accept the existence of the soul.

Someone may say that the transition from ape to man was very gradual so no ape was actually seen by anyone as being transformed into a human. But the point is why has that transition from ape to man stopped now or why are there apes still remaining even now or why is it not verified in the laboratory that the present apes are also gradually changing into humans? If they changed into humans previously, why not now? What is different now from what it was previously?

Anyway, the best and shocking but true answer to this question is to read the book Forbidden Archeology by Drutakarma dasa (Michael Cremo) and Sadaputa dasa (Richard Thompson). Forbidden Archeology: The Hidden History of the Human Race by Michael A. Cremo and Richard L. Thompson quickly became a best selling underground classic, with over 200,000 copies sold and translations in more than 13 languages. This massive work spawned waves of resistance and wonder amongst the scientific community, with over 900 pages of well-documented evidences in thousands suggesting that modern man did not evolve from ape man, but instead has co-existed with apes for millions of years! It can be found at forbiddenarcheology.com: "http://forbiddenarcheology.com".


I have found God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> I have found God >>

Title: 'I've Found God' Says Man
User: Swami Gaurangapada Date: 2006-06-12 16:35:25

'I've Found God' Says Man
Who Cracked Genome
By Steven Swinford
The Sunday Times
6-11-6

THE scientist who led the team that cracked the human genome is to publish a
book explaining why he now believes in the existence of God and is convinced
that miracles are real.

Francis Collins, the director of the US National Human Genome Research
Institute, claims there is a rational basis for a creator and that scientific
discoveries bring man "closer to God".

His book, The Language of God, to be published in September, will reopen the
age-old debate about the relationship between science and faith. "One of the
great tragedies of our time is this impression that has been created that
science and religion have to be at war," said Collins, 56.

"I don't see that as necessary at all and I think it is deeply disappointing
that the shrill voices that occupy the extremes of this spectrum have dominated
the stage for the past 20 years."

For Collins, unravelling the human genome did not create a conflict in his
mind. Instead, it allowed him to "glimpse at the workings of God".

"When you make a breakthrough it is a moment of scientific exhilaration because
you have been on this search and seem to have found it," he said. "But it is
also a moment where I at least feel closeness to the creator in the sense of
having now perceived something that no human knew before but God knew all
along.

"When you have for the first time in front of you this 3.1 billion-letter
instruction book that conveys all kinds of information and all kinds of mystery
about humankind, you can't survey that going through page after page without a
sense of awe. I can't help but look at those pages and have a vague sense that
this is giving me a glimpse of God's mind."

Collins joins a line of scientists whose research deepened their belief in God.
Isaac Newton, whose discovery of the laws of gravity reshaped our understanding
of the universe, said: "This most beautiful system could only proceed from the
dominion of an intelligent and powerful being."

Although Einstein revolutionised our thinking about time, gravity and the
conversion of matter to energy, he believed the universe had a creator. "I want
to know His thoughts; the rest are details," he said. However Galileo was
famously questioned by the inquisition and put on trial in 1633 for the
"heresy" of claiming that the earth moved around the sun.

Among Collins's most controversial beliefs is that of "theistic evolution",
which claims natural selection is the tool that God chose to create man. In his
version of the theory, he argues that man will not evolve further.

"I see God's hand at work through the mechanism of evolution. If God chose to
create human beings in his image and decided that the mechanism of evolution
was an elegant way to accomplish that goal, who are we to say that is not the
way," he says.

"Scientifically, the forces of evolution by natural selection have been
profoundly affected for humankind by the changes in culture and environment and
the expansion of the human species to 6 billion members. So what you see is
pretty much what you get."

Collins was an atheist until the age of 27, when as a young doctor he was
impressed by the strength that faith gave to some of his most critical
patients.

"They had terrible diseases from which they were probably not going to escape,
and yet instead of railing at God they seemed to lean on their faith as a
source of great comfort and reassurance," he said. "That was interesting,
puzzling and unsettling."

He decided to visit a Methodist minister and was given a copy of C S Lewis's
Mere Christianity, which argues that God is a rational possibility. The book
transformed his life. "It was an argument I was not prepared to hear," he said.
"I was very happy with the idea that God didn't exist, and had no interest in
me. And yet at the same time, I could not turn away."

His epiphany came when he went hiking through the Cascade Mountains in
Washington state. He said: "It was a beautiful afternoon and suddenly the
remarkable beauty of creation around me was so overwhelming, I felt, 'I cannot
resist this another moment'."

Collins believes that science cannot be used to refute the existence of God
because it is confined to the "natural" world. In this light he believes
miracles are a real possibility. "If one is willing to accept the existence of
God or some supernatural force outside nature then it is not a logical problem
to admit that, occasionally, a supernatural force might stage an invasion," he
says.


The Paradox of the Stone

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> The Paradox of the Stone >>

Title: Can God create a stone which He cannot lift
User: Swami Gaurangapada Date: 2006-06-28 07:40:59

Some of the various arguments for atheism claim that the concept of God is
incoherent, that there are logical problems with the existence of such a
being. Perhaps the best known of these is the paradox of the stone: Can God
create a stone so heavy that he cannot lift it?

Either God can create such a stone or he can&#8217;t. If he can&#8217;t, the argument
goes, then there is something that he cannot do, namely create the stone,
and therefore he is not omnipotent.

If he can, it continues, then there is also something that he cannot do,
namely lift the stone, and therefore he is not omnipotent.

Either way, then, God is not omnipotent. A being that is not omnipotent,
though, is not God. God, therefore, does not exist.

Problems With the Paradox of the Stone

Although this simple argument may appear compelling at first glance, there
are some fundamental problems with it. Before identifying these problems,
however, it is necessary to make clear what is meant by &#8220;omnipotence&#8221;.

Christian philosophers have understood omnipotence in different ways. Reni
Descartes though of omnipotence as the ability to do absolutely anything.
According to Descartes, God can do the logically impossible; he can make
square circles, and he can make 2 + 2 = 5.

Thomas Aquinas had a narrower conception of omnipotence. According to
Aquinas, God is able to do anything possible; he can part the red sea, and
he can restore the dead to life, but he cannot violate the laws of logic and
mathematics in the way that Descartes thought that he could.

If Descartes&#8217; conception of omnipotence is correct, then any attempt to
disprove God&#8217;s existence using logic is hopeless. If God can do the
logically impossible, then he can both create a stone so heavy that he
cannot lift it, and lift it, and so can do all things. Yes, there&#8217;s a
contradiction in this, but so what? God can, on this understanding of
omnipotence, make contradictions true.

Descartes&#8217; understanding of omnipotence therefore doesn&#8217;t seem to be
vulnerable to the paradox of the stone. Descartes can answer the question
Yes without compromising divine omnipotence.

Aquinas&#8217; understanding of omnipotence, which is more popular than that of
Descartes, also survives the paradox of the stone. For if God exists then he
is a being that can lift all stones. A stone that is so heavy that God
cannot lift it is therefore an impossible object. According to Aquinas&#8217;
understanding of omnipotence, remember, God is able to do anything possible,
but not anything impossible, and creating a stone that God cannot lift is
something impossible.

Aquinas can therefore answer the question No without compromising divine
omnipotence.

The paradox of the stone, then, can be resolved; it fails to show that there
is an incoherence in the theistic conception of God, and so fails to
demonstrate that God does not exist. (By an unknown Author)


.\8\3\cpmv.2148\14\Morality_proves_there_is_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Morality proves there is God >>

Title: Morality proves that there is God
User: Swami Gaurangapada Date: 2006-06-28 07:51:40

The moral argument appeals to the existence of moral laws as evidence of
God&#8217;s existence. According to this argument, there couldn&#8217;t be such a thing
as morality without God; to use the words that Sartre attributed to
Dostoyevsky, &#8220;If there is no God, then everything is permissible.&#8221; That
there are moral laws, then, that not everything is impermissible, proves
that God exists.

Most facts are facts about the way that the world is. It is a fact that cats
eat mice because there are lots of animals out there, cats, and lots of them
eat mice. It is a fact that Paris is the capital of France because there
exists a city called Paris that is the capital of France. For most facts,
there are objects in the world that make them true.

Morality Consists of a Set of Commands

Moral facts aren&#8217;t like that. The fact that we ought to do something about
the problem of famine isn&#8217;t a fact about the way that the world is, it&#8217;s a
fact about the way that the world ought to be. There is nothing out there in
the physical world that makes moral facts true. This is because moral facts
aren&#8217;t descriptive, they&#8217;re prescriptive; moral facts have the form of
commands.

Commands Imply a Commander

There are some things that can&#8217;t exist unless something else exists along
with them. There can&#8217;t be something that is being carried unless there is
something else that is carrying it. There can&#8217;t be something that is popular
unless there are lots of people that like it. Commands are like this;
commands can&#8217;t exist without something else existing that commanded them.
The moral argument seeks to exploit this fact; If moral facts are a kind a
command, the moral argument asks, then who commanded morality? To answer
this question, the moral argument suggests that we look at the importance of
morality.

Morality is Ultimately Authoritative

Morality is of over-riding importance. If someone morally ought to do
something, then this over-rules any other consideration that might come into
play.

It might be in my best interests not to give any money to charity, but
morally I ought to, so all things considered I ought to.
It might be in my best interests to pretend that I&#8217;m too busy to see my
in-laws on Wednesday so that I can watch the game, but morally I ought not,
so all things considered I ought not.

If someone has one reason to do one thing, but morally ought to do another
thing, then all things considered they ought to do the other thing. Morality
over-rules everything. Morality has ultimate authority.

Ultimately Authoritative Commands Imply an Ultimately Authoritative
Commander

Commands, though, are only as authoritative as the person that commands
them.

If I were to command everyone to pay extra tax so that we could spend more
money on the police force, then no one would have to do so. I just don&#8217;t
have the authority to issue that command.

If the President were to command everyone to pay extra tax so that we could
spend more money on the police force, though, then that would be different,
because he does have that authority.

As morality has more authority than any human person or institution, the
moral argument suggests, morality can&#8217;t have been commanded by any human
person or institution. As morality has ultimate authority, as morality
over-rules everything, morality must have been commanded by someone who has
authority over everything. The existence of morality thus points us to a
being that is greater than any of us and that rules over all creation.

What the Moral Argument Proves

If the moral argument can be defended against the various objections that
have been raised against it, then it proves the existence of an author of
morality, of a being that has authority over and that actively rules over
all creation. Together with the ontological argument, the first cause
argument, and the argument from design, this would give us proof that there
is a perfect, necessary, and eternal being that created the universe with
life in mind and has the authority to tell us how we are to run it. The
correct response to this would be to seek God&#8217;s will and to practice it.
This, according to Christianity, is what life is all about.

Objections to the Moral Argument

The moral argument takes the existence of objective moral facts to be
evidence for the existence of God. Morality consists of a set of commands,
and there must therefore be someone who issued those commands. Further,
moral considerations always outweigh non-moral considerations, and whoever
commanded morality must therefore have authority over everything else.

Moral Scepticism Argument

One response to the moral argument is the sceptical objection, the denial
that there is any such thing as morality.

It might be suggested that morality is a tool invented by the powerful and
inculcated into the masses in order to keep them in control, that there are
no real limits on what we can and cannot do, but that it is in the interests
of those who run society for us to think that there are.

However it is put, this objection holds that the theist cannot argue from
moral truths to God, because there are no moral truths from which to argue.

Response

I have no idea what to say to people who think along these lines. I find
this view incomprehensible. I strongly suspect that most people who say
these kinds of things know better; that what they deny with their lips they
know in their hearts to be true.

Some acts are wrong; few things are more obvious than this. The existence of
morality is most obvious when we suffer by its being violated. When we are
wronged, we quickly feel the moral imbalance.

Those who cannot see this, who genuinely lack a sense of morality, are
usually taken to suffer from a psychological disorder; they are called
sociopaths. I confess that I do not know how to persuade such people that
the world is not morally void.

Evolutionary Ethics - Argument

A more comprehensible attempt to refute the moral argument suggests that a
naturalistic explanation of morality can be given by evolution theory.
Given a world in which the resources necessary to support life are scarce
and danger is all around us, people will have to compete to survive. Those
that compete well will survive and reproduce more people like them; those
that compete poorly will disappear. Groups of people that cooperate are more likely to survive and reproduce than are groups of people that do not. Natural selection, then, will favour those forms of behaviour that we call moral, because they have survival value. Over time, this process will lead to a moral instinct in human beings, a natural propensity to act well.

Responses

However, plausible this explanation may be for some elements of morality,
there are other elements of morality that cannot be explained in this way like Altruism for example.

Even the foremost advocate of evolution theory, Richard Dawkins, recognises
this. In The Selfish Gene, he writes:

&#8220;My own feeling is that a human society based simply on the gene&#8217;s law of
universal ruthless selfishness would be a very nasty society in which to
live. But unfortunately, however much we may deplore something, it does not
stop it being true... Be warned that if you wish, as I do, to build a
society in which individuals cooperate generously and unselfishly towards a
common good, you can expect little help from biological nature. Let us try
to teach generosity and altruism, because we are born selfish.&#8221; [Richard
Dawkins, The Selfish Gene, Oxford University Press (1989), p3]
What is more, even if it were possible to explain our moral instincts using
evolution, this would not explain morality so much as explain those
instincts away.

We tend to believe that we are subject to moral obligations, that we ought
to act in certain ways. An evolutionary explanation of those beliefs would
entirely undermine them; it would tell us why we have those beliefs but it
would give us no reason to think that they are true.
In fact, it would do the opposite; it would explain why we have those
beliefs even though there is no such thing as morality. The evolutionary
objection to the moral argument is the sceptical objection in a different
guise.

If we believe that there really are moral principles that bind us and other
people, then this appeal to evolution will not satisfy us. And behind the moral principles, there is a principle-maker, who is God. (By an unknown author)


.\8\3\cpmv.2148\14\Global_Warming_due_to_Ugra_Karma.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Global Warming due to Ugra Karma >>

Title: Global Warming is due to Ugra Karma
User: Swami Gaurangapada Date: 2006-06-28 18:23:15

Nityananda! Gauranga! Hare Krishna! All of us have experienced the extreme heat of summer this year. Even Navadvipa Dhaam had a record-breaking heat wave. In just one minute we would become drenched with our own perspiration. What is the reason for this?

From an article:

The world is in fact getting warmer--warmer than it's been in at least 400 years. It's Warmer--But Why? "The temperature of the Earth is determined by a balance of the energy entering the Earth-atmosphere system and the energy leaving the system. An energy imbalance imposed on the climate system either externally or by human activities is termed a climate forcing; persistent climate forcings cause the temperature of the Earth to change until an energy balance is restored."

"The main external climate forcings experienced over the last 2,000 years are volcanic eruptions, changes in solar radiation reaching the Earth, and increases in atmospheric greenhouse gases and aerosols due to human activities."

"Volcanic activity has not been anomalous as compared to the last 1,000 years and cannot be used to explain the late 20th century warmth."

"On the basis of satellite-based monitoring, which began in the late 1970s, it is clear that the rapid global warming of the last few decades is not attributable to an increase in the Sun's emission.

"Science Guesses Greenhouse Gases"

Since the beginning of the Industrial Revolution (ca. 1750), the concentrations of greenhouse gases in the atmosphere have increased considerably. . . . Carbon dioxide has increased from about 280 ppm during preindustrial times to current values of around 380 ppm. Methane has more than doubled from preindustrial levels, with more moderate but significant increases of nitrous oxide."

"The radiative forcing due to the increases of these and other long-lived greenhouse gases . . . is significantly larger than any variations or trends in the natural forcings as we understand them over the last 2,000 years."

"Climate model simulations indicate that solar and volcanic forcings together could have produced periods of relative warmth and cold during the preindustrial portion of the last 1,000 years. However, anthropogenic greenhouse gas increases are needed to simulate late 20th century warmth."

"The numerous indications that recent warmth is unprecedented for at least the last 400 years and potentially the last several millennia, in combination with estimates of external climate forcing variations over the same period, support the conclusion that human activities are responsible for much of the recent warming."

Bhagavad-gita As It Is 16.9: "http://vedabase.net/bg/16/9/en1"

etam drishtim avashtabhya
nashtatmano 'lpa-buddhayah
prabhavanty ugra-karmanah
kshayaya jagato 'hitah

Translation by Shrila Prabhupada:

"Following such conclusions, the demoniac, who are lost to themselves and who have no intelligence, engage in unbeneficial, horrible works meant to destroy the world."

Title: Re: Global Warming is due to Ugra Karma
User: candrika Date: 2006-06-29 17:37:08

It isnt just the heat either, the effects on environment are also evident. Sea levels are rising dramatically due to polar icecaps melting, mass flooding is predicted.

Advice..Get an environmentally friendly fridge, use roll on deodorant, head North and get inland!

Nityananda! Gauranga! Hare Krishna!

Title: Re: Global Warming is due to Ugra Karma
User: dasanudasa Date: 2006-07-04 16:58:51

should we worry when nitai gauranga are there gauraaaaaaaaaaaaaaaa hariiiiii bol

Title: Re: Global Warming is due to Ugra Karma
User: Swami Gaurangapada Date: 2006-07-04 17:18:36

Nityananda! Gauranga! Hare Krishna! Yes, that's true.

aara naahiko kalira bhoya, aachandaale dena naama nitaai doyamoya

Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura sings: "There is no more fear of the deadly Kali Yuga because the Supremely Magnanimous Lord Nityananda is giving the pure Naam to even the fallen and wretched who never ask for the Naam." I remember how I used to sing this verse in my university days and jump so high in my room in the ecstatic remembrance of my Lord Nitai that I almost touched the roof.

Title: Re: Global Warming is due to Ugra Karma
User: Mridani Date: 2006-07-05 11:27:50

there is a movie out which helps dismantling illusion, its called: An inconvenient Truth......

better jump into the cooling waters of chanting the holy names of Hare Krishna and Gauranga and Nityananda


.\8\3\cpmv.2148\14\Scientists_skeptical_of_Darwinism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Scientists skeptical of Darwinism >>

Title: Scientists skeptical of Darwinism
User: Swami Gaurangapada Date: 2006-06-30 16:31:04

DISSENT FROM DARWIN &#8220;GOES GLOBAL&#8221; AS OVER 600 SCIENTISTS
FROM AROUND THE WORLD EXPRESS THEIR DOUBTS ABOUT DARWIN&#8217;S THEORY

SEATTLE &#8212; Over 600 doctoral scientists from around the world have now signed
a statement publicly expressing their skepticism about the contemporary
theory of Darwinian evolution. The statement, located online at
www.dissentfromdarwin.org, reads: &#8220;We are skeptical of claims for the
ability of random mutation and natural selection to account for the
complexity of life. Careful examination of the evidence for Darwinian theory
should be encouraged.&#8221;

The fastest growing segment of the list is scientists from outside the
United States. International scientists now represent just over 12% of all
signers, and as a group has seen nearly 40% growth in the past four months.

&#8220;I signed the Scientific Dissent From Darwinism statement, because I am
absolutely convinced of the lack of true scientific evidence in favour of
Darwinian dogma,&#8221; said Raul Leguizamon, M. D., Pathologist, and a professor
of medicine at the Autonomous University of Guadalajara, Mexico.

&#8220;Nobody in the biological sciences, medicine included, needs Darwinism at
all,&#8221; added Leguizamon. &#8220;Darwinism is certainly needed, however, in order to
pose as a philosopher, since it is primarily a worldview. And an awful one,
as Bernard Shaw used to say.&#8221;

The list of 610 signatories includes member scientists from National
Academies of Science in Russia, Czech Republic, Hungary, India (Hindustan),
Nigeria, Poland, Russia and the United States. Many of the signers are
professors or researchers at major universities and international research
institutions such as Cambridge University, British Museum of Natural
History, Moscow State University, Masaryk University in Czech Republic, Hong
Kong University, University of Turku in Finland, Autonomous
University of Guadalajara in Mexico, University of Stellenbosch in South
Africa, Institut de Paliontologie Humaine in France, Chitose Institute of
Science & Technology in Japan, Ben-Gurion University in Israel, MIT, The
Smithsonian and Princeton.

&#8220;Dissent from Darwinism has gone global,&#8221; said Discovery Institute President
Bruce Chapman, former US Ambassador to the United Nations in Vienna.
&#8220;Darwinists used to claim that virtually every scientist in the world held
that Darwinian evolution was true, but we quickly started finding US
scientists that disproved that statement. Now we&#8217;re finding that there are
hundreds, and probably thousands, of scientists all over the world that
don&#8217;t subscribe to Darwin&#8217;s theory.&#8221;

Discovery Institute first published its Scientific Dissent From Darwinism
list in 2001 to challenge false statements about Darwinian evolution made in
promoting PBS&#8217;s &#8220;Evolution&#8221; series. At the time it was claimed that
&#8220;virtually every scientist in the world believes the theory to be true.&#8221;

Prominent signatories include U.S. National Academy of Sciences member
Philip Skell; American Association for the Advancement of Science Fellow
Lyle Jensen; evolutionary biologist and textbook author Stanley Salthe;
Smithsonian Institution evolutionary biologist and a researcher at the
National Institutes of Health&#8217;s National Center for Biotechnology
Information Richard von Sternberg; Editor of Rivista di Biologia / Biology
Forum --the oldest still published biology journal in the world--
Giuseppe Sermonti; and Russian Academy of Natural Sciences embryologist Lev Beloussov.


.\8\3\cpmv.2148\14\Conversation_on_Existance_of_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Conversation on Existance of God >>

Title: Conversation on Existance of God
User: Bhushan Date: 2006-07-09 14:32:16

Nityananda!Gauranga!Hare Krishna!
Gurudeva,please accept my humble obiesances at your lotus feet
dandavats at lotus feet of all devotees

I found this in an orkut community
-------------------------------------------------------------------------
An Interesting Conversation -- Must Read

An atheist professor of philosophy speaks to his class on the problem science has with God, The Almighty. He asks one of his new students to stand and.....

Prof: So you believe in God?
Student: Absolutely, sir.

Prof: Is God good?
Student: Sure.

Prof: Is God all-powerful?
Student: Yes.

Prof: My brother died of cancer even though he prayed to God to heal him. Most of us would attempt to help others who are ill. But God didn't. How is this God good then? Hmm?
Student is silent.

Prof: You can't answer, can you?
Let's start again, young fellow. Is God good?
Student: Yes.

Prof: Is Satan good?
Student: No.

Prof: Where does Satan come from?
Student: From...God...

Prof: That's right. Tell me son, is there evil in this world?
Student: Yes.

Prof: Evil is everywhere, isn&#8217;t it? And God did make everything. Correct?
Student: Yes.

Prof: So who created evil?
Student does not answer.

Prof: Is there sickness? Immorality? Hatred? Ugliness? All these terrible things exist in the world, don't they?
Student: Yes, sir.

Prof: So, who created them?
Student has no answer.

Prof: Science says you have 5 senses you use to identify and observe the world around you. Tell me, son...Have you ever seen God?
Student: No, sir.

Prof: Tell us if you have ever heard your God?
Student: No, sir.

Prof: Have you ever felt your God, tasted your God, smelt your God? Have you ever had any sensory perception of God for that matter?
Student: No, sir. I'm afraid I haven't.

Prof: Yet you still believe in Him?
Student: Yes.

Prof: According to empirical, testable, demonstrable protocol, science says your GOD doesn't exist. What do you say to that, son?
Student: Nothing. I only have my faith.

Prof: Yes Faith. And that is the problem science has.

Now the student said can I ask something to you Professor.

Student: Professor, is there such a thing as heat?
Prof: Yes.

Student: And is there such a thing as cold?
Prof: Yes.

Student: No sir. There isn't.
(The lecture theatre becomes very quiet with this turn of events.)

Student: Sir, you can have lots of heat, even more heat, superheat, mega heat, white heat, a little heat or no heat. But we don't have anything called cold. We can hit 458 degrees below zero which is no heat, but we can't go any further after that. There is no such thing as cold. Cold is only a word we use to describe the absence of heat. We cannot measure cold. Heat is energy. Cold is not the opposite of heat, sir, just the absence of it. (There is pin-drop silence in the lecture theatre.)

Student: What about darkness, Professor? Is there such a thing as darkness?
Prof: Yes. What is night if there isn't darkness?

Student: You're wrong again, sir. Darkness is the absence of something.
You can have low light, normal light, bright light, flashing light... But if you have no light constantly, you have nothing and its called darkness, isn't it? In reality, darkness isn't. If it were you would be able to make darkness darker, wouldn't you?
Prof: So what is the point you are making, young man?

Student: Sir, my point is your philosophical premise is flawed.
Prof: Flawed? Can you explain how?

Student: Sir, you are working on the premise of duality. You argue there is life and then there is death, a good God and a bad God. You are viewing the concept of God as something finite, something we can measure. Sir, science can't even explain a thought. It uses electricity and magnetism, but has never seen, much less fully understood either one. To view death as the opposite of life is to be ignorant of the fact that death cannot exist as a substantive thing. Death is not the opposite of life: just the absence of it. Now tell me, Professor. Do you teach your students that they evolved from a monkey?
Prof: If you are referring to the natural evolutionary process, yes, of course, I do.
Student: Have you ever observed evolution with your own eyes, sir?

Student: Have you ever observed evolution with your own eyes, sir?
(The Professor shakes his head with a smile, beginning to realize where the argument is going.)

Student: Since no one has ever observed the process of evolution at work and cannot even prove that this process is an on-going endeavor, are you not teaching your opinion, sir? Are you not a scientist but a preacher?

(The class is in uproar.)

Student: Is there anyone in the class who has ever seen the Professor's brain?
(The class breaks out into laughter.)

Student: Is there anyone here who has ever heard the Professor's brain, felt it, touched or smelt it? No one appears to have done so. So, according to the established rules of empirical, stable, demonstrable protocol, science says that you have no brain, sir. With all due respect, sir, how do we then trust your lectures, sir?

(The room is silent. The professor stares at the student, his face unfathomable.)

Prof: I guess you'll have to take them on faith, son.
Student: That is it sir... The link between man & god is FAITH. That is all that keeps things moving & alive. .

WANT TO KNOW WHO THAT STUDENT WAS? This is a true story, and the student was none other than

DR. A.P.J. Abdul Kalam, President of India.
-------------------------------------------------------------------------
-servant of your lotus feet

Bhushan
Nityananda!Gauranga!Hare Krishna

Title: Re: Conversation on Existance of God
User: JagannathaGaurangadasa Date: 2006-07-10 09:34:45

Nityananda! Gauranga! Hare Krishna!

I wonder if this president knows that a responsible leaders primary concern is to teach God consciousness to the citizens, not merely attaining economic development, religiosity, sense gratification and liberation. He seems reasonable enough, so I think someone could convey to him the urgent necessity of practicing bhakti yoga according to the methods of the great acaryas. Specifically I think with all the information Swami Gaurangapada has compiled stressing the need for Nityananda Gauranga naam, he could be convinced of the necessity of Nityananda and Gauranga's names for this age of Kali. And only if he wholeheartedly supported the chanting of Nityananda and Gauranga holy names, and practiced it himself, and with tears in his eyes implored his citizens to chant Nityananda Gauranga and Hare Krishna knowing the urgent need of this process for their ultimate benefit, then and only then could he be called a responsible leader. Otherwise wouldn't his intelligence be incomplete?

Harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva nasty
eva gatir anyatha

Jagannatha Gauranga dasa


.\8\3\cpmv.2148\14\Did_civilization_exist_before_3000_BC.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Did civilization exist before 3000 BC >>

Title: Did civilization exist before 3000 B.C?
User: Bhushan Date: 2006-07-10 09:52:23

Nityananda!Gauranga!Hare Krishna!
Gurudeva,please acept my humble dandavats at your lotus feet
dandavats at the lotus feet of all devotees

We had done a presentation on mystries of the world,for our Communication Skills Term work, here is an exerpt from it challanging modern historical concept that civilization began from 3000 b.c. This also shows that 5000 yrs ago when Lord Krishna advented,how advanced civilization was.
Modern history has no answer to this map.
--------------------------------------------------------------------------
In 1929, a group of historians found an amazing map drawn on a gazelle skin.
Research showed that it was a genuine document drawn in 1513 by Piri Reis, a famous admiral of the Turkish fleet in the sixteenth century.
His passion was cartography. His high rank within the Turkish navy allowed him to have a privileged access to the Imperial Library of Constantinople.
The Turkish admiral admits in a series of notes on the map that he compiled and copied the data from a large number of source maps, some of which dated back to the fourth century BC or earlier.

The Piri Reis map shows the western coast of Africa, the eastern coast of South America, and the northern coast of Antarctica. The northern coastline of Antarctica is perfectly detailed. The most puzzling however is not so much how Piri Reis managed to draw such an accurate map of the Antarctic region 300 years before it was discovered, but that the map shows the coastline under the ice. Geological evidence confirms that the latest date Queen Maud Land could have been charted in an ice-free state is 4000 BC.

The official science has been saying all along that the ice-cap which covers the Antarctic is million years old.
The Piri Reis map shows that the northern part of that continent has been mapped before the ice did cover it. That should make think it has been mapped million years ago, but that's impossible since mankind did not exist at that time.

Further and more accurate studies have proven that the last period of ice-free condition in the Antarctic ended about 6000 years ago. There are still doubts about the beginning of this ice-free period, which has been put by different researchers everything between year 13000 and 9000 BC.
The question is: Who mapped the Queen Maud Land of Antarctic 6000 years ago? Which unknown civilization had the technology or the need to do that?

In 1953, a Turkish naval officer sent the Piri Reis map to the U.S. Navy Hydrographic Bureau. To evaluate it, M.I. Walters, the Chief Engineer of the Bureau, called for help Arlington H. Mallery, an authority on ancient maps, who had previously worked with him.
After a long study, Mallery discovered the projection method used. To check out the accuracy of the map, he made a grid and transferred the Piri Reis map onto a globe: the map was totally accurate. He stated that the only way to draw map of such accuracy was the aerial surveying: but who, 6000 years ago, could have used airplanes to map the earth??

The Hydrographic Office couldn't believe what they saw: they were even able to correct some errors in the present days maps!!
The precision on determining the longitudinal coordinates, on the other hand, shows that to draw the map it was necessary to use the spheroid trigonometry, a process supposedly not know until the middle of 18th century.

It is well-known that the first civilization, according to the traditional history, developed in the mid-east around year 3000 BC, soon to be followed within a millennium by the Indus valley and the Chinese ones. So, accordingly, none of the known civilizations could have done such a job. Who was here 4000 years BC, being able to do things that NOW are possible with the modern technologies?

Scrutiny of the map shows that the makers knew the accurate circumference of the Earth to within 50 miles.
The coastline and island that are shown in Antarctica must have been navigated at some period prior to 4,000 B.C. when these areas were free of ice from the last Ice Age.

The map is thought to be one of the earliest "world maps" to show the Americas. Early scholars suggested that it showed accurate latitudes of the South American and African coastlines - only 21 years after the voyages of Columbus! (And remember, Columbus did NOT discover North America - only the Caribbean!) Writing in Piri Re'is own hand described how he had made the map from a collection of ancient maps, supplemented by charts that were drawn by Columbus himself. This suggests that these ancient maps were available to Columbus and could have been the basis of his expedition.

Piri Re'is own commentary indicates that some of his source maps were from the time of Alexander the Great (332 B.C.).
-------------------------------------------------------------------------

aspiring to be servant of your lotus feet
Bhushan Nityananda dasa

Nityananda!Gauranga!Hare Krishna!

Title: Re: Did civilization exist before 3000 B.C?
User: Igor Date: 2006-07-10 10:46:04

Nityananda! Gauranga! Hare Krishna!Interesting tekst, Bhusan! Here are pictures of maps! Modern history do not have proper answer to them!

Picture one - original Piri Reis map of Antartica

http://www.world-mysteries.com/sar_1_a.jpg

And picture 2 Exactly same map in modern time

http://www.vb-tech.co.za/Antartica/pirigrid.jpg


Vegetarian Crocodile

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Vegetarian Crocodile >>

Title: Vegetarian Crocodile
User: Swami Gaurangapada Date: 2006-10-25 17:13:00

From the NDTV Correspondent, Saturday, August 26, 2006 (Kasargod):
We’ve all heard of celebrities who turn vegetarian, but here’s someone who’s become a celebrity purely on the virtue of being vegetarian! A crocodile in a temple pond in Kasargod in Kerala has now shot to fame locally after news got out that this reptile has no meaty cravings. More »: "http://www.nitai.in/#"

He instead makes do with generous helpings of local boiled red rice. The crocodile, which is approximately two meters in length, lies peacefully in a dark cave, waiting for its daily rendezvous with the temple priests who feed the hungry reptile. Although crocodiles can adapt themselves to different situations, a purely vegetarian crocodile is unheard of. Folklore has it that the crocodile found its way to the temple pond in 1940s and has been here since, rarely coming out and never causing any mischief.
P.S. This crocodile must be a soul who has done some spiritual activities in previous lives. Remember when Shrila Bharata Maharaja became a deer, he remembered everything about the devotional practices in his last life and stayed near the ashram of sages to hear Gaurnga Gaurangapada: "http:///"]Krishna Katha from them instead of wandering and eating grass and third life he perfected himself. After even all this proof, the atheists foolishly say that there is no rebirth and no karma which is so unfortunate. - Swami [URL="http:///".


.\8\3\cpmv.2148\14\Science_and_Giant_Timingila_Fish.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Science and Giant Timingila Fish >>

Title: Science and giant &quot;timingila&quot; fish
User: Igor Date: 2007-01-25 11:31:19

Nityananda Gauranga Hare Krishna
In Bhagavatam it is said

"The fish, sharks, tortoises and snakes were most agitated and perturbed. The entire ocean became turbulent, and even the large aquatic animals like whales, water elephants, crocodiles and timingila fish came to the surface."Shrimad-Bhagavatam 8. 7. 18:

Recently scientist became puzzled with new discoveries in deep sea!

"LONDON, England -- Scientists have revealed a mysterious recording that they say could be the sound of a giant beast lurking in the depths of the ocean.

Researchers have nicknamed the strange unidentified sound picked up by undersea microphones "Bloop. "

While it bears the varying frequency hallmark of marine animals, it is far more powerful than the calls made by any creature known on Earth, Britain's New Scientist reported on Thursday.

It is too big for a whale and one theory is that it is a deep sea monster, possibly a many-tentacled giant squid.

The frequency of the sound meant it had to be much louder than any recognized animal noise, including that produced by the largest whales.

The largest dead squid on record measured about 60ft including the length of its tentacles, but no one knows how big the creatures might grow.

For years sailors have told tales of monsters of the deep including the huge, many-tentacled kraken that could reach as high as a ship's mainmast and sink the biggest ships.

However Phil Lobel, a marine biologist at Boston University, Massachusetts, doubts that giant squid are the source of Bloop.

The system picking up Bloop and other strange noises from the deep is a military relic of the Cold War.

The listening stations lie hundreds of yards below the ocean surface, at a depth where sound waves become trapped in a layer of water known as the "deep sound channel".

Here temperature and pressure cause sound waves to keep traveling without being scattered by the ocean surface or bottom.

Most of the sounds detected obviously emanate from whales, ships or earthquakes, but some very low frequency noises have proved baffling.

"The sound waves are almost like voice prints. You're able to look at the characteristics of the sound and say: 'There's a blue whale, there's a fin whale, there's a boat, there's a humpback whale and here comes and earthquake," he says.

But some sounds remain a mystery he says. Like Bloop -- monster of the deep?"


.\8\3\cpmv.2148\14\Mantra_Meditation_Relaxes_Brain.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Mantra Meditation Relaxes Brain >>

Title: Mantra Meditation relaxes the brain
User: Swami Gaurangapada Date: 2006-06-05 18:23:22

13th Nov 2005 News: The ancient practice of meditation may change the brain in a way that helps boost attention, according to studies out Sunday at the annual meeting of the Society for Neuroscience.

Sara Lazar of Harvard Medical School studied Westerners who meditated for about 20 minutes every day. Lazar and colleagues used MRI (magnetic resonance imaging) to look at brain parts involved in memory and attention. She found that meditators had increased thickness in those regions.

Those areas shrink as people get older, but this study found that older meditators were able to ward off some of that shrinkage. That finding is preliminary but suggests that a regular meditation practice might help people maintain their ability to remember and focus on details, Lazar says.

Another study suggests meditation boosts performance on tests that measure attention. Bruce O'Hara at the University of Kentucky and colleagues wanted to see how meditation might affect the ability to attend to a boring task during the mid-afternoon, a time when attention often flags.

He found that 10 people taught to meditate for 40 minutes did better on a test of attention compared with their own performance after reading for 40 minutes.

Too little sleep can impair performance on such tests, so the group repeated the experiment after subjects had lost a night's sleep. Meditation improved their performance even then, a finding that suggests that meditation might give the sleepy brain an edge. "Vigilance is much more difficult when you are sleepy," O'Hara says.

The above Flash movie is contributed by Chandrika Gauranga dasi.


Matter and God

Q: In term so modern scientific reasoning, it can be explained that matter or substance is essentially mankind and all the material worlds. Gravity, which is related to matter is essentially the power of God. Gravity is omnipotent, omnipresent and omnivalent. So in my scientific opinion, I believe, that God and gravitation are synonymous. Could you comment?

A: The Vedic opinion, although also scientific, is slightly different. The Vedic science operates under opposite paradigm from the modern science: it is God-centered, whereas the modern science tries to explain away God. If we are to judge by the results, the modern science tends to aggravate the problems rather than to solve them.

Mankind, or human being, is composed not only of matter (body) as you say but also of an immaterial substance (jiva, sometimes called "soul", but this term is not precisely defined in Western philosophies/theologies). This substance is us, or "I", whereas the material body we call "ours". To understand their difference is the first step in Vedic education.

Yes, gravitation is a power of God and thus it is different from God. According to the Vedic view, sakti (energy) and saktiman (source of energy) are both different and non-different. Example often given is that of milk: milk is the energy of cow, thus in one sense it is non-different from cow; in other sense it is not the cow. Milk depends on the cow - there is no milk without a cow but there are cows without milk. So shakti is subordinate to its source.

Gravitation is one of the energies of God. If we speak about the law of gravitation, then there must naturally be a lawmaker. To claim that something appears by chance or out of nothing is unscientific. It cannot be demonstrated or proven. In this case the lawmaker is God Himself, the Supreme Person (Purusottama).

Bhagavata Purana (Srimad Bhagavatam) 3.13.42:

O Lord, for the residential purposes of all inhabitants, both moving and nonmoving, this earth is Your wife, and You are the supreme father. We offer our respectful obeisances unto You, along with mother earth, in whom You have invested Your own potency, just as an expert sacrificer puts fire in the arani wood.

Purport:

The so-called law of gravitation which sustains the planets is described herein as the potency of the Lord. This potency is invested by the Lord in the way that an expert sacrificial brahmana puts fire in the arani wood by the potency of Vedic mantras. By this arrangement the world becomes habitable for both the moving and nonmoving creatures. The conditioned souls, who are residents of the material world, are put in the womb of mother earth in the same way the seed of a child is put by the father in the womb of the mother. This conception of the Lord and the earth as father and mother is explained in Bhagavad-gita (14.4). Conditioned souls are devoted to the motherland in which they take their birth, but they do not know their father. The mother is not independent in producing children. Similarly, material nature cannot produce living creatures unless in contact with the supreme father, the Supreme Personality of Godhead. Srimad-Bhagavatam teaches us to offer obeisances unto the mother along with the Father, the Supreme Lord, because it is the Father only who impregnates the mother with all energies for the sustenance and maintenance of all living beings, both moving and nonmoving.

This particular energy, gravitation, belongs to a form of the Lord called Sankarsana.

SB 4.24.35:

My dear Lord, You are the origin of the subtle material ingredients, the master of all integration as well as the master of all disintegration, the predominating Deity named Sankarsana, and the master of all intelligence, known as the predominating Deity Pradyumna. Therefore, I offer my respectful obeisances unto You.

Purport:

The whole universe is maintained by the integrating power of the Supreme Lord, who is known in that capacity by the name Sankarsana. The material scientists may have discovered the law of gravity, which maintains the integration of objects within the material energy, yet the master of all integration can create devastation by the disintegrating blazing fire emanating from His mouth. A description of this can be found in the Eleventh Chapter of Bhagavad-gita, wherein the universal form of the Lord is described. The master of integration is also the destroyer of this world by virtue of His disintegrating energy. Sankarsana is the master of integration and disintegration, whereas Pradyumna, another feature of Lord Vasudeva, is responsible for universal growth and maintenance. The word suksmaya is significant because within this gross material body there are subtle material bodies - namely mind, intelligence and ego. The Lord in His different features (Vasudeva, Aniruddha, Pradyumna and Sankarsana) maintains both the gross and subtle material elements of this world. As mentioned in Bhagavad-gita, the gross material elements are earth, water, fire, air and ether, and the subtle material elements are mind, intelligence and ego. All of them are controlled by the Supreme Personality of Godhead as Vasudeva, Sankarsana, Pradyumna and Aniruddha, and this will be further explained in the following verse.


.\8\3\cpmv.2148\14\Astronomy_and_Antiquity_of_Vedic_Culture.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Astronomy and Antiquity of Vedic Culture >>

Astronomy and Antiquity of Vedic Culture

By Sadaputa Dasa
(c) 1991 The Bhaktivedanta Book Trust International

Traditional chinese stories tell of a monkey named Sun who goes through remarkable adventures. In one story, two "harpooners of death" capture him, claiming he has reached the limit of his destiny on earth and is due to be taken to the underworld. The story's translator tells us that according to the Chinese the constellation Nan Teou, the Southern Dipper, decides everyone's death, and the harpooners of death carry out the decision.

In my last column I compared Vedic ideas about time with similar ideas found in cultures around the world. We saw that many cultures share highly specific Vedic thoughts about how long ancient people lived and what happened in ancient human societies. This suggests that an ancient cultural tradition existed worldwide, hinted at today in many cultures through fragmentary and poorly understood memories but spoken of in detail in the Vedic writings.

In this column we turn from time to space. And we find that ancient traditions about the layout of the universe bear similar traces of a common cultural background.

Vedic literature divides the visible heavens into regions, which transmigrating souls are said to reach according to their karma. We can think of the constellations of stars as a road map for the soul's travel after death. First I shall describe this map. Then I shall give some evidence that people in old cultures all over the world had a similar cosmic map, often agreeing with the Vedic map in many minute details.

To describe this map I need to introduce some basic ideas from astronomy. In both Indian and Western astronomy, the lines of latitude and longitude on the earth are projected onto the sky and set into a daily spin about the polar axis, so that to an observer on earth they seem to rotate once a day with the stars. This gives us a celestial coordinate system in which each star has a latitude, called its declination, and a longitude, called its right ascension.

We can think of the stars as points on a huge imaginary sphere, called the celestial sphere, surrounding the earth. Just as the earth has a northern and southern hemisphere separated by the equator, so does the celestial sphere.

Each year, against the background of stars, the sun completes a circuit called the ecliptic, a great circle tilted 23 1/2 degrees from the celestial equator. Around the ecliptic in a broad band stretch the twelve constellations of the zodiac and twenty-eight constellations called naksatras, or lunar mansions.

Books of Vedic astronomy list the naksatras and important stars. And more recent astronomers have identified the modern names of the constellations and stars to which these Vedic luminaries are thought to correspond.

According to the Visnu Purana, north of the star Agastya and south of the three naksatras Mula, Purvasadha, and Uttarasadha lies the road to the region of the Pitrs, Pitrloka. This is said in Vedic literature to be the head quarters of Yamaraja, the demigod who punishes sinful human beings. The Srimad-Bhagavatam (5.26.5) says that this region, along with the hellish planets, lies in the south of the universe, beneath Bhu-mandala, the earthly planetary system.

The naksatras mentioned here match parts of the southern constellations Scorpio and Sagittarius, and Agastya is thought to be the star Canopus, which lies in the southern hemisphere. From the description in the Visnu Purana, therefore, we can locate Pitrloka in terms of familiar celestial landmarks.

The Milky Way is seen in the sky as a great band of light, densely packed with stars, running roughly north and south, cutting the celestial equator at an angle of about 62 degrees. A very bright region of the Milky Way intersects the ecliptic in the constellation Sagittarius. This is close to the naksatras Mula and Purvasadha, which form the beginning of the path of the Pitrs.

Just as Pitrloka is south of the ecliptic, the higher planets are to its north. So the mystics who follow the path to these planets, the path of the demigods, also begin at Mula and Purvasadha, but they travel northward. Their journey is described in the Srimad-Bhagavatam (2.2.24-25) and in the Visnu Purana.

Moving along the ecliptic, the mystics travel up to Revati (this leg of their journey is called Vaisvanara.) From Revati they move through the naksatras Asvini, Bharani, and Krttika and travel on to the planet of the fire-god, Agni. There they are purified of all contaminations.

From Agni the mystics keep going north, through Brahmahrdaya and Prajapati, following the Milky Way, and as they reach the latitudes of the seven rsis they enter Visnupada, the path of Visnu. This is the path they follow until they at last reach the polestar, Dhruvaloka, a spiritual planet within the material universe.

In more familiar terms, Asvini, Bharani, and Krttika match parts of the constellations Aries and Taurus. The seven rsis (saptarsi) correspond to the constellation Ursa Major, commonly known as the Big Dipper.

Opposite the point where the Milky Way meets the ecliptic in the southern hemisphere, it intersects the ecliptic in the north, at the boundary of Taurus and Gemini. It is here that we find the star Agni.

Once we locate the paths of the Pitrs and the demigods on the celestial sphere, we can ask whether other cultural traditions offer similar accounts of the soul's celestial travels. It turns out that many do. Here are some examples:

1. We return to the story of the Chinese monkey, Sun, mentioned in the beginning of this column. The Chinese Southern Dipper consists of six stars in Sagittarius. It is interesting to note that this constellation shares stars with two of the naksatras marking the beginning of the path of the Pitrs.

So the start of the route to Yamaraja corresponds in this Chinese tradition to the place in the heavens where the fate of the dead is decided. The Chinese tradition also has messengers of death similar to the Vedic Yamadutas.

2. The German scholar Franz Boll has analyzed ancient Greek traditions regarding Hades, the River Styx, and the ferryman of the underworld. We tend to think of Hades as lying beneath our feet, within the earth. Boll, however, cites texts placing this region in the heavens around the southern crossroads of the Milky Way and the ecliptic.

3. Boll points out a close relationship between Greek and Babylonian traditions. According to his analysis, the Babylonian god Dikud, the judge of Hades, may correspond to the star Theta Ophiuchi. This star lies close to the location mentioned in the Vedic writings as the beginning of the path of the Pitrs. Boll cites a text referring to this star as "the beginning of the road of the lower heavenly vault."

4. In North America the Pawnee and Cherokee say that the souls of the dead are received by a star at the northern end of the Milky Way. There the path divides. "He [God] directs the warriors on the dim and difficult path, and women and those who die of old age upon the brighter and easier path. The souls journey southwards; at the end of the celestial path they are received by the Spirit Star."

The anthropologist S. Hagar thinks the Spirit Star is Antares. Antares (Jyestha) lies, again, near the beginning of the path of the Pitrs.

5. The Roman writer Macrobius, in his Commentary on the Dream of Scipio, says that souls of the dead ascend by way of Capricorn and, to be reborn, descend again through the gate of Cancer. Here Macrobius appears to have shifted everything by one sign of the zodiac; Capricorn is next to Sagittarius, and Cancer is next to Gemini. In fact, Macrobius says in his Commentary that Capricorn and Cancer lie where the zodiac crosses the Milky Way.

6. In Honduras and Nicaragua the Sumo say that their "Mother Scorpion," who receives the souls of the dead, dwells at the end of the Milky Way. "And from her, represented as a mother with many breasts, at which children take suck, come the souls of the newborn."

Here the "Mother Scorpion" is reminiscent of the constellation Scorpius. We note that the tail of the constellation Scorpius corresponds to the naksatra Mula.

7. In general, Polynesians have traditionally believed in reincarnation and have held that the Milky Way is the pathway of transmigrating souls. The Mangaians of the Austral Islands in Polynesia believe that souls can enter heaven only on evenings of solstices (north islanders at one solstice and south islanders at the other).

The important point here is that the solstices occur when the sun is near the intersection of the Milky Way and the ecliptic.

These astronomical examples, and our earlier examples about time, indicate that old cultures around the world shared a view of the cosmos similar in many ways to the Vedic one.

The details that appear again and again in these stories suggest the existence of a common cultural tradition. Yet the stories differ, and we have no clear historical records of their origin. This suggests that their common cultural source dates from the remote past. So the existence of these stories is consistent with the Vedic accounts of an ancient world civilization with a spiritual view of the origin and purpose of the universe.
Sadaputa Dasa (Richard L. Thompson) earned his Ph.D. in mathematics from Cornell University. He is the author of several books, of which the most recent is Mysteries of the Sacred Universe.


.\8\3\cpmv.2148\14\Puranic_Time_and_the_Archaeological_Record.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Puranic Time and the Archaeological Record >>

Puranic Time and the Archaeological Record

By Drutakarma das

This paper was delivered at the 3rd. World Archaeological Congress, New Delhi, 4th.-11th. December 1994.

Drutakarma Dasa (Michael A. Cremo) joined the Hare Krishna movement in 1973. Since 1976, he has been on the editorial staff of the movement's Back to Godhead magazine, to which he has contributed dozens of articles.

He has recently co-authored with Mukunda Goswami another book in this series, Divine Nature: A Spiritual Perspective on the Environmental Crisis, soon to be published by the North American BBT.

Since 1984, he has served as a research associate in the history and philosophy of science for the Bhaktivedanta Institute. He is the co-author, with Sadaputa Dasa (Richard L. Thompson), of Forbidden Archaeology and The Hidden History of the Human Race.

Providing a strong challenge to established academic perception and methodology, Drutakarma das presents the Vaishnava Hindu worldview on the fundamental concepts in the approach to and interpretation of the archaeological record. He contrasts the currently accepted time concept, which closely resembles the Judaeo-Christian model, with the ancient Puranic model and shows us how each tends to supports its own world view. But Drutakarma argues that the evidence offered by the archaeological record does not actually support the presently accepted model and thus questions its value in accurate historical analysis.

Abstract

The time concept of modern archaeology, and modern anthropology in general, resembles the general cosmological-historical time concept of Europe's Judaeo-Christian culture. Differing from the cyclical cosmological-historical time concepts of the early Greeks in Europe, and the Indians and others in Asia, the Judaeo- Christian cosmological-historical time concept is linear and progressive. Modern archaeology also shares with Judaeo-Christian theology the idea that humans appear after the other major species. The author subjectively positions himself within the Vaishnava Hindu worldview, and from this perspective offers a radical critique of modern generalisations about human origins and antiquity. Hindu historical literature, particularly the Puranas and Ithihasas, place human existence in the context of repeating time cycles called yugas and kalpas, lasting hundreds of millions of years. During this entire time, according to the Puranic accounts, humans coexisted with creatures in some ways resembling the earlier tool-making hominids of modern evolutionary accounts. If one were to take the Puranic record as objectively true, and also take into account the generally admitted imperfection and complexity of the archaeological and anthropological record, one could make the following prediction. The strata of the earth, extending back hundreds of millions of years, should yield a bewildering mixture of hominid bones, some anatomically modern human and some not, as well as a similarly bewildering variety of artefacts, some displaying a high level of artistry and others not. Given the linear progressivist preconceptions of generations of archaeologists and anthropologists, one could also predict that this mixture of bones and artefacts would be edited to conform to their deeply rooted linear-progressive time concepts. A careful study of the archaeological record, and the history of archaeology itself, broadly confirms these two predictions. Linear-progressivist time concepts thus pose a substantial barrier to truly objective evaluation of the archaeological record and to rational theorybuilding in the area of human origins and antiquity.

The practically employed time concept of the modern historical scientist, including the archaeologist, strikingly resembles the traditional Judaeo-Christian time concept. And it strikingly differs from that of the ancient Greeks and Indians.

This observation is, of course, an extreme generalisation. In any culture, the common people may make use of various time concepts, linear and cyclical. And among the great thinkers of any given period, there may be many competing views of both cyclical and linear time. This was certainly true of the ancient Greeks. It can nevertheless be safely said that the cosmological concepts of several of the most prominent Greek thinkers involved a cyclic or episodic time similar to that found in the Puranic literature of India. For example, we find in Hesiod's Works and Days (129-23406-201) a series of ages (gold, silver, bronze, heroic, and iron) similar to the Indian yugas. In both systems, the quality of human life gets progressively worse with each passing age. In On Nature (Fragment 17) Empedocles speaks of cosmic time cycles. In Plato's dialogues there are descriptions of revolving time (Timaeus 38 a) and recurring catastrophes that destroy or nearly destroy human civilisation (Po liticus 268 d ff). Aristotle said in many places in his works that the arts and sciences had been discovered many times in the past (Metaphysics 1074 b 10, Politics 1329 b 25) In the teachings of Pythagoras, Plato, and Empedocles regarding transmigration of souls, this cyclical pattern is extended to individual psychophysical existence.

When Judaeo-Christian civilisation arose in Europe, another kind of time became prominent. This time has been characterised as linear and vectorial. Broadly speaking, this time concept involves a unique act of cosmic creation, a unique appearance of the human kind, and a unique history of salvation, culminating in a unique denouement in the form of a last judgement. The drama occurs only once. Individually, human life mirrored this process; with some exceptions, orthodox Christian theologians did not accept transmigration of the soul.

Modern historical sciences share the basic Judaeo-Christian assumptions about time. The universe we inhabit is a unique occurrence. Humans have arisen once on this planet. The history of our ancestors is regarded as a unique though un-predestined evolutionary pathway. The future pathway of our species is also unique. Although this pathway is officially unpredictable, the myths of science project a possible overcoming of death by biomedical science and mastery over the entire universe by evolving, space-travelling humans. One group, the Santa Fe Institute, sponsor of several conferences on "artificial life," predicts the transferral of human intelligence into machines and computers displaying the complex symptoms of living things (Langton 1991, p.xv) "Artificial life" thus becomes the ultimate transfiguring salvation of our species.

One is tempted to propose that the modern human evolutionary account is a Judaeo-Christian heterodoxy, which covertly retains fundamental structures of Judaeo-Christian cosmology, salvation history, and eschatology while overtly dispensing with the scriptural account of divine intervention in the origin of species, including our own.

This is similar to the case of Buddhism as Hindu heterodoxy. Dispensing with the Hindu scriptures and God concepts, Buddhism nevertheless retained basic Hindu cosmological assumptions such as cyclical time, transmigration, and karma.

Another thing the modern human evolutionary account has in common with the earlier Christian account is that humans appear after the other life forms. In Genesis, God creates the plants, animals, and birds before human beings. For strict literalists, the time interval is short - humans are created on the last of six of our present solar days. Others have taken the Genesis days as ages. For example, around the time of Darwin, European scientists with strong Christian leanings proposed that God had gradually brought into existence various species throughout the ages of geological time until the perfected earth was ready to receive human beings (Grayson 1983). In modern evolutionary accounts, anatomically modern humans retain their position as the most recent major species to occur on this planet, having evolved from preceding hominids within the past 100,000 or so years. And despite the attempts of prominent evolutionary theorists and spokespersons to counteract the tendency, even among evolution scientists, to express this appearance in teleological fashion (Gould 1977, p. 14), the idea that humans are the crowning glory of the evolutionary process still has a strong hold on the public and scientific minds. Although anatomically modern humans are given an age of about 100,000 years, modern archaeologists and anthropologists, in common with Judaeo-Christian accounts, give civilisation an age of a few thousand years, and, again in common with Judaeo-Christian accounts, place its earliest occurrence in the Middle East.

I do not here categorically assert a direct causal link between earlier Judeao-Christian ideas and those of the modern historical sciences. Demonstrating that, as Edward B. Davis (1994) points out in his review of recent works on this subject, needs much more careful documentation than has yet been provided. But the many common features of the time concepts of the two knowledge systems suggest these causal links do exist, and that it would be fruitful to trace connections in sufficient detail to satisfactorily demonstrate this.

I do, however, propose that the tacitly accepted and hence critically unexamined time concepts of the modern human sciences, whether or not causally linked with Judaeo-Christian concepts, pose a significant unrecognised influence on interpretation of the archaeological and anthropological record. To demonstrate how this might be true, I shall introduce my own experience in evaluating this record from the alien standpoint of the cyclical time concepts and accounts of human origins found in the Puranas and Itihasas of India. My subjective path of learning has led me to take the Vaishnava tradition of India as my primary guide to life and the study of the visible universe and what may lie beyond. For the past century or so, it has been considered quite unreasonable to bring concepts from religious texts directly into the realm of the scientific study of nature. Indeed, many introductory anthropology and archaeology texts make a clear distinction between "scientific" and "religious" ways of knowing, relegating the latter to the status of unsupported belief, with little or no utility in the objective study of nature (see, for example, Stein and Rowe 1993, chapter 2). Some texts even go so far as to boast that this view has been upheld by the United States Supreme Court (Stein and Rowe 1993, p. 37), as if the state were the best and final arbiter of intellectual controversy. But I propose that total hostility to religious views of nature in science is unreasonable, especially for the modern historical sciences. Despite their pretensions to a religious objectivity, practitioners unconsciously retain or incorporate into their workings many Judaeo-Christian cosmological concepts, especially concerning time, and implicitly employ them in their day to day work of observation and theory building. In this sense, modern evolutionists share some intellectual territory with their Fundamentalist Christian antagonists.

But there are other ways to comprehend historical processes in nature. How this is so can be graphically sensed if one performs the mental experiment of looking at the world from a radically different time perspective - the Puranic time concept of India. I am not alone in suggesting this. Gene Sager, a professor of philosophy and religious studies at Palomar College in California, wrote in an unpublished review of my book Forbidden Archaeology (Cremo and Thompson 1993): "As a scholar in the field of comparative religion, I have sometimes challenged scientists by offering a cyclical or spiral model for studying human history, based on the Vedic concept of the kalpa. Few Western scientists are open to the possibility of sorting out the data in terms of such a model. I am not proposing that the Vedic model is true....However, the question remains, does the relatively short, linear model prove to be adequate? I believe Forbidden Archaeology offers a well researched challenge. If we are to meet this challenge, we need to practice open-mindedness and proceed in a cross-cultural, interdisciplinary fashion" (personal communication, 1993). The World Archaeological Congress provides a suitable forum for such cross-cultural, interdisciplinary dialogue.

This cyclical time of the Puranas operates only within the material cosmos. Beyond the material cosmos lies the spiritual sky, or brahmajyoti. Innumerable spiritual planets float in this spiritual sky, where material time, in the form of yuga cycles, does not act.

Each yuga cycle is composed of 4 yugas. The first, the Satya-yuga lasts 4800 years of the demigods. The second, the Treta-yuga, lasts 3600 years of the demigods. The third, the Dvapara-yuga, lasts 2400 years of the demigods. And the fourth, Kali-yuga, lasts 1200 years of the demigods (Bhagavata Purana 3.11.19). Since the demigod year is equivalent to 360 earth years (Bhaktivedanta Swami 1973, p. 102), the lengths of the yugas in earth years are, according to standard Vaishnava commentaries, 432,000 years for the Kali-yuga, 864,000 years for the Dvapara-yuga, 1,296,000 years for the Treta-yuga, and 1,728,000 years for the Satya-yuga. This gives a total of 4,320,000 years for the entire yuga cycle. One thousand of such cycles, lasting 4,320,000,000 years, comprises one day of Brahma, the demigod who governs this universe. A day of Brahma is also called a kalpa. Each of Brahma's nights lasts a similar period of time. Life is only manifest on earth during the day of Brahma. With the onset of Brahma's night, the entire universe is devastated and plunged into darkness. When another day of Brahma begins, life again becomes manifest.

Each day of Brahma is divided into 14 manvatara periods, each one lasting 71 yuga cycles. Preceding the first and following each manvatara period is a juncture (sandhya) the length of a Satya-yuga (1,728,000) years. Typically, each manvantara period ends with a partial devastation. According to Puranic accounts, we are now in the twenty-eight yuga cycle of the seventh manvatara period of the present day of Brahma. This would give the inhabited earth an age of 2.3 billion years. Interestingly enough, the oldest undisputed organisms recognised by palaeontologists - algae fossils such as those from the Gunflint formation in Canada - are just about that old (Stewart 1983, p. 30). Altogether, 524 yuga cycles have elapsed since this day of Brahma began. Each yuga cycle involves a progression from a golden age of peace and spiritual progress to a final age of violence and spiritual degradation. At the end of each Kali-yuga, the earth is practically depopulated.

During the yuga cycles, human species coexist with other human-like species. For example, in the Bhagavata Purana (9.10.20) we find the divine avatara Ramacandra conquering Ravana's kingdom Lanka with the aid of intelligent forest dwelling monkey men who fought Ravana's well-equipped soldiers with trees and stones. This occurred in the Treta-yuga, about 1 million years ago.

Given the cycle of yugas, the periodic devastations at the end of each manvatara, and the coexistence of civilised human beings with creatures in some ways resembling the human ancestors of modern evolutionary accounts, what predictions might the Puranic account give regarding the archaeological record? Before answering this question, we must also consider the general imperfection of the fossil record (Raup and Stanley 1971). Hominid fossils in particular are extremely rare. Furthermore, only a small fraction of the sedimentary layers deposited during the course of the earth's history have survived erosion and other destructive geological processes (Van Andel 1981).

Taking the above into account, I propose the Puranic view of time and history predicts a sparse but bewildering mixture of hominid fossils, some anatomically modern and some not, going back tens and even hundreds of millions of years and occurring at locations all over the world. It also predicts a more numerous but similarly bewildering mixture of stone tools and other artefacts, some showing a high level of technical ability and others not. And, given the cognitive biases of the majority of workers in the fields of archaeology and anthropology over the past 150 years, we might also predict that this bewildering mixture of fossils and artefacts would be edited to conform with a linear, progressive view of human origins. A careful investigation of published reports by myself and Richard Thompson (1993) offers confirmation of these two predictions. What follows is only a sample of the total body of evidence catalogued in our lengthy book. The citations given are for the single reports that best identify particular finds. Detailed analysis and additional reports cited elsewhere (Cremo and Thompson 1993) offer strong confirmation of the authenticity and antiquity of these discoveries. Incised and carved mammal bones are reported from the Pliocene (Desnoyers 1863, Laussedat 1868, Capellini 1877) and Miocene (Garrigou and Filhol 1868, von Ducker 1873). Additional reports of incised bones from the Pliocene and Miocene may be found an extensive review by the overly sceptical de Mortillet (1883). Scientists have also reported pierced shark teeth from the Pliocene (Charlesworth 1873), artistically carved bone from the Miocene (Calvert 1874) and artistically carved shell from the Pliocene (Stopes 1881). Carved mammal bones reported by Moir (1917) could be as old as the Eocene.

Very crude stone tools occur in the Middle Pliocene (Prestwich 1892) and from perhaps as far back as the Eocene (Moir 1927, Breuil 1910, especially p. 402). One will note that most of these discoveries are from the nineteenth century. But such artefacts are still being found. Crude stone tools have recently been reported from the Pliocene of Pakistan (Bunney 1987), Siberia (Daniloff and Kopf 1986), and India (Sankhyan 1981). Given the current view that tool-making hominids did not leave their African centre of origin until about 1 million years ago, these artefacts are somewhat anomalous, what to speak of a pebble tool from the Miocene of India (Prasad 1982).

More advanced stone tools occur in the Oligocene of Europe (Rutot 1907), the Miocene of Europe (Ribeiro 1873, Bourgeois 1873, Verworn 1905), the Miocene of Asia (Noetling 1894), and the Pliocene of South America (F. Ameghino 1908, C. Ameghino 1915). In North America, advanced stone tools occur in California deposits ranging from Pliocene to Miocene in age (Whitney 1880). An interesting slingstone, at least Pliocene and perhaps Eocene in age, comes from England (Moir 1929, p. 63).

More advanced artefacts have also been reported in scientific and non-scientific publications. These include an iron nail in Devonian Sandstone (Brewster 1844), a gold thread in Carboniferous stone (Times of London, June 22, 1844), a metallic vase in Precambrian stone (Scientific American, June 5, 1852), and a chalk ball from the Eocene (Melleville 1862), a Pliocene clay statue (Wright 1912, pp. 266-69), metallic tubes in Cretaceous chalk (Corliss 1978, pp. 652-53), and a grooved metallic sphere from the Precambrian (Jimison 1982). The following objects have been reported from Carboniferous coal: a gold chain (The Morrisonville Times, of Illinois, U.S.A., June 11, 1891), artistically carved stone (Daily News of Omaha, U.S.A., April 2, 1897), an iron cup (Rusch 1971), and stone block walls (Steiger 1979, p. 27).

Human skeletal remains described as anatomically modern occur in the Middle Pleistocene of Europe (Newton 1895, Bertrand 1868, de Mortillet 1883). These cases are favorably reviewed by Keith (1928). Other anatomically modern human skeletal remains occur in the Early and Middle Pleistocene of Africa (Reck 1914, L. Leakey 1960d, Zuckerman 1954, p. 310; Patterson and Howells 1967, Senut 1981, R. Leakey 1973), the Early Middle Pleistocene of Java (Day and Molleson 1973), the Early Pleistocene of South America (Hrdlicka 1912, pp. 319-44), the Pliocene of South America (Hrdlicka 1912, p. 346; Boman 1921, pp. 341-42)), the Pliocene of England (Osborn 1921, pp. 567-69), the Pliocene of Italy (Ragazzoni 1880, Issel 1868), the Miocene of France and the Eocene of Switzerland (de Mortillet 1883, p. 72), and even the Carboniferous of North America (The Geologist 1862). Several discoveries from California gold mines range from Pliocene to Eocene (Whitney 1880). Some of these bones have been subjected to chemical and radiometric tests that have yielded ages younger than suggested by their stratigraphical position. But when the unreliability's and weaknesses of the testing procedures are measured against the very compelling stratigraphic observations of the discoverers, it is not at all clear that the original age attributions should be discarded (Cremo and Thompson 1993, 753- 794).

Human-like footprints have been found in the Carboniferous of North America (Burroughs 1938), the Jurassic of Central Asia (Moscow News 1983, no.4, p. 10), and the Pliocene of Africa (M. Leakey 1979). Shoe prints have been reported from the Cambrian (Meister 1968) and the Triassic (Ballou 1922).

In the course of negotiating a fashionable consensus that anatomically modern humans evolved from less advanced hominids in the Late Pleistocene, scientists gradually rendered unfashionable the considerable body of compelling contradictory evidence summarised above. It thus became unworthy of discussion in knowing circles. Richard Thompson and I have concluded (1993) that the muting of this evidence was accomplished by application of a double standard, whereby favoured evidence was exempted from the severely sceptical scrutiny to which disfavoured evidence was subjected.

One example from the many that could be cited to demonstrate the operation of linear progressive preconceptions in the editing of the archaeological record is the case of the auriferous gravel finds in California. During the days of the California Gold Rush, starting in the 1850s, miners discovered many anatomically modern human bones and advanced stone implements in mineshafts sunk deeply into deposits of gold-bearing gravel capped by thick lava flows (Whitney 1880). The gravels beneath the lava were from 9 to 55 million years old, according to modern geological reports (Slemmons 1966). These discoveries were reported to the world of science by J. D. Whitney, state geologist of California, in a monograph published by the Peabody Museum of Natural History at Harvard University. From the evidence he compiled, Whitney came to a non-progressivist view of human origins - the fossil evidence he reported indicated that the humans of the distant past were like those of the present.

To this W. H. Holmes (1899, p. 424) of the Smithsonian Institution replied: "Perhaps if Professor Whitney had fully appreciated the story of human evolution as it is understood today, he would have hesitated to announce the conclusions formulated, notwithstanding the imposing array of testimony with which he was confronted." This attitude is still prominent today. In their college textbook, Stein and Rowe assert that "scientific statements are never considered absolute" (1993, p. 41). But they also make this very absolute statement: "Some people have assumed that humans have always been the way they are today. Anthropologists are convinced that human beings...have changed over time in response to changing conditions. So one aim of the anthropologist is to find evidence for evolution and to generate theories about it." Apparently, an anthropologist, by definition, can have no other view or purpose. Keep in mind, however, that this absolute commitment to a linear progressive model of human origins, ostensibly areligious, may have deep roots in Judaeo- Christian cosmology.

One of the things Holmes found especially hard to accept was the similarity of the purportedly very ancient stone implements to those of the modern Indians. He wondered (1899, pp. 451-52) how anyone could take seriously the idea that "the implements of a Tertiary race should have been left in the bed of a Tertiary torrent to be brought out as good as new, after the lapse of vast periods of time, into the camp of a modern community using identical forms?" The similarity could be explained in several ways, but one possible explanation is the repeated appearance in the same geographical region of humans with particular cultural attributes in the course of cyclical time. The suggestion that such a thing could happen is bound to strike those who see humans as the recent result of a long and unique series of evolutionary changes in the hominid line as absurd - so absurd as to prevent them from considering any evidence as potentially supporting a cyclical interpretation of human history.

It is noteworthy, however, that a fairly open-minded modern archaeologist, when confronted with the evidence catalogued in my book, himself brought up, in a somewhat doubting manner, the possibility of a cyclical interpretation of human history to explain its occurrence. George F. Carter, noted for his controversial views on early man in North America, wrote to me on January 26, 1994: "If your table on p. 391 were correct, then the minimum age for the artefacts at Table Mountain would be 9 million [years old]. Would you think then of a different creation - [one that] disappeared - and then a new start? Would it simply replicate the archaeology of California 9 million years later? Or the inverse. Would the Californians 9 million years later replicate the materials under Table Mountain?"

That is exactly what I would propose - that in the course of cyclic time, humans with a culture resembling that of modern North American Indians did in fact appear in California millions of years ago, perhaps several times. "I find great difficulty with that line of reasoning," confessed Carter. But that difficulty, which encumbers the minds of most archaeologists and anthropologists, may be the result of a rarely recognised and even more rarely questioned commitment to a culturally acquired linear progressive time sense.

It would, therefore, be worthwhile to inspect the archaeological record through other time lenses, such as the Puranic lens. Many will take my proposal as a perfect example of what can happen when someone brings their subjective religious ideas into the objective study of nature. Jonathan Marks (1994) reacted in typical fashion in his review of Forbidden Archaeology: "Generally, attempts to reconcile the natural world to religious views end up compromising the natural world."

But until modern anthropology conducts a conscious examination of the effects of its own covert, and arguably religiously derived, assumptions about time and progress, it should put aside its pretensions to universal objectivity and not be so quick to accuse others of bending facts to fit religious dogma. Om Tat Sat.

Notes and References

- Ameghino, C. (1915) El femur de Miramar. Anales de Museo nacional de historia natural de Buenos Aires, 26:433-450.

- Ameghino, F. (1908) Notas preliminares sobre el Tetraprothhomo argentinus, un precursor de hombre del Mioceno superior de Monte Hermoso. Anales de Museo nacional de historia natural de Buenos Aires, 16:105-242.

- Ballou, W. H. (1922) Mystery of the petrified "shoe-sole" 5,000,000 years old. American Weekly section of the New York Sunday American, October 8, p. 2.

- Bertrand, P. M. E. (1868) Crane et ossements trouves dans un carriere de l'avenue de Clichy. Bulletin de la Societe d'Anthropologie de Paris (Series 2), 3:329-335.

- Bhaktivedanta Swami, A. C. (1973) Srimad-Bhagavatam (Bhagavata Purana), Canto Three, Part Two. Los Angeles, Bhaktivedanta Book Trust.

- Boman, E. (1921) Los vestigios de industria humana encontrados en Miramar (Republica Argentina) y atribuidos a la epoca terciaria. Revista Chilena de Historia y Geografia, 49(43):330-352.

- Bourgeois, L. (1873) Sur les silex consideres comme portant les margues d'un travail humain et decouverts dans le terrain miocene de Thenay. Congres International d'Anthropologie et d'Archeologie Prehistoriques, Bruxelles 1872, Compte Rendu, pp. 81-92.

- Breuil, H. (1910) Su la presence d'eolithes a la base de l'Eocene Parisien. L'Anthropologie, 21:385-408.

- Brewster, D. (1844) Queries and statements concerning a nail found imbedded in a block of sandstone obtained from Kingoodie (Mylnfield) Quarry, North Britain. Report of the British Association for the Advancement of Science, Notices and Abstracts of Communications, p. 51.

- Bunney, S. (1987) First migrants will travel back in time. New Scientist, 114(1565):36.

- Burroughs, W. G. (1938) Human-like footprints, 250 million years old. The Berea Alumnus. Berea College, Kentucky, November, pp. 46-47.

- Calvert, F. (1874) On the probable existence of man during the Miocene period. Journal of the Royal Anthropological Institute of Great Britain and Ireland, 3:127.

- Capellini, G. (1877) Les traces de l'homme pliocene en Toscane. Congres International d'Anthropologie et d'Archeologie Prehistoriques, Budapest 1876, Compte Rendu. Vol. 1, pp. 46-62.

- Charlesworth, E. (1873) Objects in the Red Crag of Suffolk. Journal of the Royal Anthropological Institute of Great Britain and Ireland, 2:91-94.

- Corliss, W. R. (1978) Ancient Man: A Handbook of Puzzling Artifacts. Glen Arm, Sourcebook Project.

- Cremo, M. A., and Thompson, R. L. (1993) Forbidden Archeology: The Hidden History of the Human Race. San Diego, Bhaktivedanta Institute.

- Daniloff, R., and Kopf, C. (1986) Digging up new theories of early man. U. S. News & World Report, September 1, pp. 62-63.

- Davis, Edward B. (1994) Review of Cameron Wybrow (Editor): Creation, Nature, and Political Order in the Philosophy of Michael Foster (1903-1959); The Classic Mind Articles and Others, with Modern Critical Essays, and Cameron Wybrow: The Bible, Baconism, and Mastery over Nature: The Old Testament and Its Modern Misreading. Isis 53(1):127-129.

- Day, M. H., and Molleson, T. I. (1973) The Trinil femora. Symposia of the Society for the Study of Human Biology, 2:127- 154.

- De Mortillet, G. (1883) Le Prehistorique. Paris, C. Reinwald.

- Desnoyers, J. (1863) Response a des objections faites au sujet d'incisions constatees sur des ossements de Mammiferes fossiles des environs de Chartres. Compte Rendus de l'Academie des Sciences, 56: 1199-1204.

- Garrigou, F., and Filhol, H. (1868) M. Garrigou prie l'Academie de vouloir bien ouvrir un pli cachete, depose au nom de M. Filhol fils et au sien, le 16 mai 1864. Compte Rendus de l'Academie des Sciences, 66:819-820.

- The Geologist, London, 1862 Fossil man, 5:470.

- Gould, S. J. (1977) Ever Since Darwin. New York, W. W. Norton.

- Grayson, Donald K. (1983) The Establishment of Human Antiquity. New York, Academic Press.

- Holmes, W. H. (1899) Review of the evidence relating to auriferous gravel man in California. Smithsonian Institution Annual Report 1898-1899, pp. 419-472.

- Hrdlicka, A. (1912) Early Man in South America. Washington, D. C., Smithsonian Institution.

Issel, A. (1868) Resume des recherches concernant l'anciennete de l'homme en Ligurie. Congres International d'Anthropologie et d'Archeologie Prehistoriques, Paris 1867, Compte Rendu, pp. 75- 89.

- Jimison, S. (1982) Scientists baffled by space spheres. Weekly World News, July 27.

- Keith, A. (1928) The Antiquity of Man. Vol. 1. Philadelphia, J. B. Lippincott.

- Langton, C. G. (1991) Preface. In Langton, C. G., et al., eds. Artificial Life II: Proceedings of the Workshop on Artificial Life Held February, 1990 in Santa Fe, New Mexico. Santa Fe Institute Studies in the Sciences of Complexity, Proceedings Volume X. Redwood City, Addison-Wesley, pp. xiii-xv.

- Laussedat, A. (1868) Sur une machoire de Rhinoceros portant des entailles profondes trouvee a Billy (Allier), dans les formations calcaires d'eau douce de la Limagne. Compte Rendus de l'Academie des Sciences, 66:752-754.

- Leakey, L. S. B. (1960) Adam's Ancestors, 4th edition. New York, Harper & Row.

- Leakey, M. D. (1979) Footprints in the ashes of time. National Geographic, 155:446-457.

- Leakey, R. E. (1973) Evidence for an advanced Plio-Pleistocene hominid from East Rudolf, Kenya. Nature, 242:447-450.

- Marks, J. (1994) Review of Forbidden Archeology: The Hidden History of the Human Race, by Michael A. Cremo and Richard L. Thompson. 1993. San Diego: Bhaktivedanta Institue. American Journal of Physical Anthropology, 93:140-141.

- Meister, W. J. (1968) Discovery of trilobite fossils in shod footprint of human in "Trilobite Bed" - a Cambrian formation, Antelope Springs, Utah. Creation Research Society Quarterly, 5(3):97-102.

- Melleville, M. (1862) Note sur un objet travaille de main d'homme trouve dans les lignites du Laonnais. Revue Archeologique, 5:181- 186.

- Moir, J. R. (1917) A series of mineralised bone implements of a primitive type from below the base of the Red and Coralline Crags of Suffolk. Proceedings of the Prehistoric Society of East Anglia, 2:116-131.

- Moir, J. R. (1927) The Antiquity of Man in East Anglia. Cambridge, Cambridge University Press.

- Moir, J. R. (1929) A remarkable object from beneath the Red Crag. Man, 29:62-65.

Newton, E. T. (1895) On a human skull and limb-bones found in the Paleolithic terrace-gravel at Galley Hill, Kent. Quarterly Journal of the Geological Society of London, 51:505-526.

- Noetling, F. (1894) On the occurrence of chipped flints in the Upper Miocene of Burma. Records of the Geological Survey of India, 27:101-103.

- Osborn, H. F. (1921) The Pliocene man of Foxhall in East Anglia. Natural History, 21:565-576.

- Patterson, B., and Howells, W. W. (1967) Hominid humeral fragment from Early Pleistocene of northwestern Kenya. Science, 156:64-66.

- Prasad, K. N. (1982) Was Ramapithecus a tool-user. Journal of Human Evolution, 11:101-104.

- Prestwich, J. (1892) On the primitive character of the flint implements of the Chalk Plateau of Kent, with reference to the question of their glacial or pre-glacial age. Journal of the Royal Anthropological Institute of Great Britain and Ireland, 21(3):246-262.

- Ragazzoni, G. (1880) La collina di Castenedolo, solto il rapporto antropologico, geologico ed agronomico. Commentari dell' Ateneo di Brescia, April 4, pp. 120-128.

- Raup, D., and Stanley, S. (1971) Principles of Paleontology. San Francisco, W. H. Freeman.

- Reck, H. (1914) Erste vorlaufige Mitteilungen uber den Fund eines fossilen Menschenskeletts aus Zentral-afrika. Sitzungsbericht der Gesellschaft der naturforschender Freunde Berlins, 3:81-95.

- Ribeiro, C. (1873) Sur des silex tailles, decouverts dans les terrains miocene du Portugal. Congres International d'Anthropologie et d'Archeologie Prehistoriques, Bruxelles 1872, Compte Rendu, pp. 95-100.

- Rusch, Sr., W. H. (1971) Human footprints in rocks. Creation Research Society Quarterly, 7:201-202.

- Rutot, A. (1907) Un grave problem: une industrie humaine datant de l'epoque oligocene. Comparison des outils avec ceux des Tasmaniens actuels. Bulletin de la Societe Belge de Geologie de Paleontologie et d'Hydrologie, 21:439-482.

- Sankhyan, A. R. (1981) First evidence of early man from Haritalyangar area, Himalchal Pradesh. Science and Culture, 47:358-359.

- Senut, B. (1981) Humeral outlines in some hominoid primates and in Plio-pleistocene hominids. American Journal of Physical Anthropology, 56:275-283.

- Slemmons, D. B. (1966) Cenozoic volcanism of the central Sierra Nevada, California. Bulletin of the California Division of Mines and Geology, 190:199-208.

- Steiger, B. (1979) Worlds Before Our Own. New York, Berkley.

- Stein, Philip L. and Rowe, Bruce M. (1993) Physical Anthropology. Fifth Edition. New York: McGraw-Hill.

- Stewart, Wilson N. (1983) Paleobotany and the Evolution of Plants. Cambridge: Cambridge University Press.

- Stopes, H. (1881) Traces of man in the Crag. British Association for the Advancement of Science, Report of the Fifty-first Meeting, p. 700.

- Van Andel, T. H. (1981) Consider the incompleteness of the geological record. Nature, 294:397-398.

- Verworn, M. (1905) Die archaeolithische Cultur in den Hipparionschichten von Aurillac (Cantal). Abhandlungen der koniglichen Gesellschaft der Wissenschaften zu Gottingen, Mathematisch-Physikalische Klasse, Neue Folge, 4(4):3-60.

- Von Ducker, Baron (1873) Sur la cassure artificelle d'ossements recuellis dans le terrain miocene de Pikermi. Congres International d'Anthropolgie et d'Archeologie Prehistoriques. Bruxelles 1872, Compte Rendu, pp. 104-107.

- Whitney, J. D. (1880) The auriferous gravels of the Sierra Nevada of California. Harvard University, Museum of Comparative Zoology Memoir 6(1).

- Wright, G. F. (1912) Origin and Antiquity of Man. Oberlin, Bibliotheca Sacra.

- Zuckerman, S. (1954) Correlation of change in the evolution of higher primates. In Huxley, J., Hardy, A. C., and Ford, E. B., eds. Evolution as a Process. London, Allen and Unwin, pp. 300- 352.


Near Death Experiences

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Near Death Experiences >>

Near Death Experiences

Article courtesy of http://www.veda.harekrsna.cz

Terminal Restlessness - Yamaduta time

Dear Prabhus,

Please accept my humble obeisances. All glories to Srila Prabhupada! Please read this. Its a great example of what Srila Prabhupada was trying to save us from. Amazing stuff.
Hari Sauri Das

The Yamadutas at the Time of Death (Terminal Restlessness)
By Subhangi Devi Dasi

Please accept my humble obeisances. All glories to Srila Prabhupad! All glories to all of the Vaishnavas, especially the preachers who are saving the world from hell! All glories to your service!

Have you ever heard of terminal restlessness? Probably not, unless you are a doctor or a nurse. But although the name is new, the condition is described in Srimad Bhagavatam. Srila Prabhupada says:

"And similarly, miserable condition of death. When one is lying in coma, so many sufferings is going on, so many dreaming, the Yamaduta is coming. Sometimes the man on the deathbed cries, he's so much suffering but there is no remedy. Everyone is helpless. So that is the miserable condition of death..." Srila Prabhupad, Gorakhpur Feb 18, 1971

I will tell you how I found out about it, and this story is a classic example of the dreadful reality faced by all the suffering souls of this material world. It also shows clearly what Srila Prabhupad has saved us from and why we should feel eternally indebted to him.

It all started when I received a phone call from my parents saying that Dad was sick with cancer. I believe in omens, and my right eye started twitching profusely, so I knew that the outcome wouldn't be good. That was in the beginning of November.

But Dad was optimistic. He was sure he could overcome everything, as he had always been the controller in every situation and had faced many trials in life and overcome them all. Until now he seemed to be a lucky guy, enjoying good facilities and good karma in every respect. Little did he know that his good karma had come to a grinding halt. If Krsna wants to save you no one can kill you, but if Krsna wants to kill you no one can save you.

Dad had prostate cancer, and it had spread into his bones. He was having chemotherapy, but it failed twice. I rang one day, and he literally wept. "I'm dying," he said.

I felt compassion for him. He was helpless in the hands of cruel fate. I tried to help. "Well don't worry," I said. "There is reincarnation. You will be okay. Just pray. God is kind."

But it was little comfort to someone who was bewildered and didn't know God.

After that I felt that I was somehow connected to his suffering. I could feel all of his fear and anxiety. I would pray all the time. I didn't want to experience any of it, but I guess I was karmically connected to him, so there was no escape no matter how far away I was. The physical suffering was nothing compared to the mental torture he was experiencing. He became humble, and I dropped everything a couple of times and flew from Vrindavan to be with him.

In the past he had never wanted to hear anything about Krishna, so I had given up trying years ago. We never discussed the subject. I would just feed him prasad (he loved my cooking) and talk about other things. I had Vrindavan dust with me and some Yamuna water mixed with Ganga. There were also some small Jagannatha Deities. I deposited all these things in the house, hoping they would have an effect and using them whenever possible, in Dad's food and so on.

I kept praying and hoping that somehow I could convince him about Krishna before he died. He was so bewildered and humbled by his lack of control over the situation that he was willing to listen to some degree. He was clutching at straws.

I read him some Bhagavad Gita, and he said that it was comforting. I also read to him from Coming Back. He liked that because the idea of reincarnation was something positive to look for in the future, and he was desperate for that. I saw in there the chapter about Ajamila and felt I should read it to him, but thought maybe it was too much to thrust upon him. Besides, I was there, and because I was chanting everything it would be okay, or so I thought.

I really believed you could just chant Hare Krishna and all bad things would go away. I guess this is a superficial and neophyte viewpoint. The material world is such a heavy place, and with my great ego I, was overestimating my own purity. I realized later that I'm really not even a devotee. If you are incapable of saving yourself, how can you possibly save anyone else?

I had to fly back to Vrindavan several times, as I had family and business commitments, but the whole time I could feel him pulling me. I had zero mental peace during this time. I think he really wanted me there and was emotionally dependant on me, as I was the only one offering any tangible solutions.

People are basically not sympathetic either, and he needed a lot of understanding. I am not good at handling suffering, so this was difficult to bear seeing someone you care for suffering so much anxiety. I left my Jagannatha Deities there and asked them to forgive any offense but to please protect my father while I went back to India on business just for a couple of weeks.

Then my mother rang. She was at her wits' end. "Please come," she said. "He is in hospital now, and we need you here." I jumped on the first flight, and as soon as I arrived, I moved into the hospital with Dad. It was incredible how Krishna seemed to arrange it. They gave us a private room and let me sleep there and care for him. Nobody questioned my authority, and my mother just backed off and let me do anything. She is a Roman Catholic and doesn't usually allow me to speak about Krishna.

I realized that the karmis are so far into denial that they try to avoid the reality of death as much as possible, so it was a way out for her if I took the burden. She could go home and pretend nothing was happening, yet still know that Dad was being taken care of by me. Or maybe deep down she also felt desperate for his spiritual welfare, and I was the best solution they had. I'm not really sure. Once it all goes beyond their material perception and control, they become completely bewildered. I only know that I was able to fully take over the care of my father. Many people must suffer and die alone in hospitals going through what I am about to tell...

I slept next to Dad and tended to his every need. I managed to get Tulasi beads on him, which one demoniac nurse kept taking off. I got mental about it. Oh no, I thought, he is so sinful, he can't wear Tulasi. Then I just got in this mindset that I was going to be aggressive and keep those beads on him no matter what. She would take them off, and I would just smile sweetly and put them right back on.

I read some Bhagavad Gita to him. He didn't eat at all for the twelve days leading up to his death. For eight of those days he had only Ganga and Yamuna water and nothing else. I controlled everything that went into his mouth. I even started sprinkling Vrindavan dust in his water as well.

Toward the end, he was on another level, not of this world. He seemed to be perceiving things that other people couldn't. For example, every night I would put on a Shiva T-Shirt to wear to bed. There was a large picture of Lord Shiva on the front of it. My habit was to wait till he was asleep and in a subtle manner, sprinkle a little bit of Vrindavan dust on his head in case he died while I was asleep.

One night I had just sprinkled the dust, and he sprang up with a wide-eyed look of amazement. "Oh, you're all surrounded by dust," he said.

Another night, in the same way, he sprang awake and looked at my Lord Shiva shirt. "Careful!" he said. "There's fire coming out of your shirt." The day before he died, he said there were big dogs in the room and an ugly person floating outside the window.

The evening before his death he began to feel disturbed. "Untie my legs," he was saying to I don't know whom, and he was visibly distressed. My mother and my daughter decided to stay overnight at the hospital, which they didn't normally do. I drifted off to sleep and so did Mum.

At about 9.30 pm my daughter woke me up. "Mum," she said, "come quickly! Something's happening to Grand-dad."

I raced over to the bed and Dad was moaning. "Please, please," he was saying, "I beg you, let me loose, please let me loose." His tone was humble and terrified, and his eyes were lowered. He was to say these words many, many times over the next six hours. He was trying to jump off the bed and hide under his pillow. You have to understand that he was skin and bones. He couldn't even urinate without help, and here he was suddenly trying to get up and run off.

He was thrashing around like a mad man. This is really inauspicious, I thought. I grabbed him by the shoulders. "Dad," I said, "what's happening? You okay?"

He was terrified. "Oh Sue," he cried out, "I tried to get away, I really did, but they got me." His voice went up to a shout. "She's got me!" he yelled out.

At that time I should have realized what was happening, but the fact that he said, "She's got me" put me off, and somehow I got covered over, and for the next six hours I just tried to comfort him.

He cried out again and again. "Oh, for God's sake," he would shout, "just let me rest, just ten minutes. Please, I beg you." His tone of voice was terrified and all the while humble and begging. I would chant and he would relax a little. Then a nurse would come and distract me, and he would start again, thrashing and begging.

"What's wrong?" I asked.

He seemed exasperated. "I'm trying to tell you," he said, "but I just can't."

Then at 3 am it suddenly dawned on me that the Yamadutas had him. It was so obvious, and I felt so foolish for not realizing it until now. I turned to my 13-year-old daughter and told her I thought the Yamadutas had him.

"Yes," she said. "I know. I woke you up because I saw three of them floating above his bed, and he was cowering and looking up."

She had actually seen them. She described later how they looked, with boar-like tusks coming upward out of their mouths and glaring eyes. She had thought they were some kind of ghosts trying to steal his soul from his body. Of course, by Krishna's arrangement, my mother was sleeping, oblivious the whole time.

What to do? I thought. I started to pray to Krishna: "Oh, please let him go, Krishna." I was begging.

Then Supersoul would answer. "Why?" He would say. "He will only offend again."

Then I was really upset. I started praying to Yamaraja" "Please, Yamaraja..." And all the while, I was chanting. I told Dad I was sorry I hadn't realized sooner that they had hold of him. He nodded, traumatized. His whole death experience was hellish. I'm sorry that any souls have to experience such a thing and understand now why Srila Prabhupad felt such urgency to save everyone.

"Dad," I said, "do you want me to hold you and chant?" "Yes, yes," he said. "Have they still got you?" "No, they let me go."

Then I held him tight for the next three hours, and he slowly gave up his life, through his mouth, peacefully with me chanting right in his ear and dripping Ganga and Yamuna water into his mouth. I stayed fully focused on chanting very close to his ear until he breathed his last, at 6 am. He went straight out of his mouth and his eyes just closed.

Poor him! Cruel, cruel, hellish material world! It had been only seven months from the start of his illness, and the seventy-one-year story of his life was forcibly ended.

While he would be thrashing and crying out "Let me loose!" I'd ask the nurses what was happening.

"Oh, it's normal," they'd say. "He's just fighting it, and it happens to everyone. There's even a term for it. It's called terminal restlessness. And they give nurses' seminars about how to deal with it."

Well I've got news for you, folks. It's actually terminal Yamadutaness. Of course they are advised to just pump them full of morphine and ignore all their ramblings.

Another thing is that no one is meant to know about it. It was purely Krishna's mercy that we were able to realize it, and even then I almost missed it. For six hours I was confused and yet Dad was telling me quite clearly and begging for help, so some sort of maya is covering the whole thing and people aren't aware of it. Only the person who is going through it knows.

Mention is made of the dogs. A devotee told me afterwards that they were reading Yamaraja scriptures, which give detailed descriptions, and it is said that the hounds of hell come ahead several days before and sniff out where the rascals are dying.

There was also the fact that he said, "She's got me." Apparently the Yamadutas have their own society with wives, kids and everything. Since they are also living entities in this material world, they are born into that society.

I don't usually put pen to paper, as I don't feel at all qualified to do so, but mother Radha Kunda Devi Dasi encouraged me and said that this experience should be shared with all the devotees. So please excuse my shortcomings. I am not very philosophical or academic. Here are some of Srila Prabhupada's comments on the subject:

"To see the Yamadutas, or the carriers of order of Yamaraja, superintendent of death, to see face to face... At the time of death, when one very sinful man is dying, he sees the Yamaraja or the order carriers of Yamaraja. They are very fierce looking. Sometimes the man on the deathbed becomes very much fearful, cries, 'Save me, save me.'" Srimad Bhagavatam lecture, Denver, July 2, 1975

"But you take this mission and go everywhere, in every corner. I am thankful to you. You are already doing that, in Europe and America, [people are] deep asleep. Because people are sleeping under misguidance, and they are becoming candidate for being carried away by the Yamaduta. This is the position of the whole world, Yamaduta. Yamaduta will not excuse you, however you may be very proud of becoming independent. This is not possible. To save the human civilization, the rascal civilization, that 'There is no life after death, and you go on enjoying as much as you like,' this wrong civilization is [a] killing civilization. So you save them. You save them. Otherwise the Yamaduta is there." Vrindavan, September 5, 1975

"This man was like this, and he must be carried to Yamaraja for punishment..." Why punishment? No, to make him purified, it is said, 'Punishment required.' This is nature's law. Just like if you have infected some disease, the punishment is you must suffer for it. The punishment is good. If you have infected some disease, and when you suffer, that means you become purified from the disease. Suffering is not bad, to become purified. Therefore when a devotee suffers, he does not take it ill. He thinks that, 'I am being purified. I am being purified.'" Vrindavan, September 5, 1975

So I suppose that even though Dad had Tulasi beads on, he was a good man by ordinary standards, but he liked to hunt, and he had been a drinker, womanizer, and cow eater. And even though he had had all facilities for the last 28 years, he didn't surrender to Krishna. Even at the time of death, he didn't seem able to think of Krishna as the solution to his woes.

Srila Prabhupad sums it up in the purport to Srimad Bhagavatam 6.2.49: "At the time of death one is certainly bewildered because his bodily functions are in disorder. At that time, even one who throughout his life has practiced chanting the holy name of the Lord may not be able to chant the Hare Krsna mantra very distinctly. Nevertheless, such a person receives all the benefits of chanting the holy name. While the body is fit therefore, why should we not chant the holy name of the Lord loudly and distinctly? If one does so, it is quite possible that even at the time of death he will be properly able to chant the holy name of the Lord with love and faith."

Purport to Srimad Bhagavatam 6.2.15:
"Whatever state of being one remembers when he quits his body, that state he will attain without fail. If one practices chanting the Hare Krsna mantra, he is naturally expected to chant Hare Krsna when he meets with some accident. Even without such practice, however, if one somehow or other chants the holy name of the Lord (Hare Krsna) when he meets with an accident and dies, he will be saved from hellish life after death. One is immediately absolved from having to enter hellish life, even though he is sinful."

In the purport to Srimad Bhagavatam 6.2.7:
"The Yamadutas had considered only the external situation of Ajamila. Since he was extremely sinful throughout his life, they thought he should be taken to Yamaraja and did not know that he had become free from the reactions of all his sins. The Visnudutas therefore instructed that because he had chanted the four syllables of the name Narayana at the time of his death, he was freed from all sinful reactions."

In the same purport, Srila Prabhupada quotes the following verses:
"Simply by chanting one holy name of Hari, a sinful man can counteract the reactions to more sins than he is able to commit." Brhad-Visnu Purana

"If one chants the holy name of the Lord, even in a helpless condition or without desiring to do so, all the reactions of his sinful life depart, just as when a lion roars, all the small animals flee in fear." Garuda Purana

"By once chanting the holy name of the Lord, which consists of the two syllables ha-ri, one guarantees his path to liberation." Skanda Purana

I can only hope and pray that somehow my father had a small thought of Krishna because of my feeble efforts and the causeless mercy of Guru and Gauranga.

Anyway, I would like the feedback of all the devotees. Do others have similar experiences to tell? What do you all think about this topic?

Please all of you Vaishnavas pray for my father that he may have an opportunity to serve Krishna. I was thinking myself to be the big hero, going to save my father, only to find that I'm just a big bag of hot air zero. I am such a fallen rascal that I couldn't help him in his hour of need, and I hope this story helps others to advance their efforts in Krishna consciousness so that we can all help Srila Prabhupada in his mission to relieve all the sufferings of the fallen conditioned souls.

All glories to Srila Prabhupada, savior of the whole world!

Your fallen servant, Subhangi Devi Dasi
subhangidevidasi@yahoo.com

Original source: http://www.dipika.org/2004/05/10/10_terminal_restlessness/

They came in through the open window!

By Tribhuvannatha Das

A devotee named Jeremy was with us on our Festival 98' tour of East & Central Africa. Jeremy is more of a congregational member of ISKCON and is just starting to understand the commitment that there is in Krsna Consciousness. He caught malaria and had to come back early.

Upon his return I spoke to him on the phone. I mentioned how he should be careful not to fall down from the process of KC. Two weeks later he was back to his 'old ways' but still a devotee - not as strict as before though.

He'd been out with his girlfriend, and while admiring some waterfalls in the mountains of Wicklow, Ireland, he slipped and fell 60 ft down the side of the mountain - lucky for him he chanted at the top of his voice Krsna! Krsna! as he went tumbling down the side of the mountain, the bushes slowed his pace, but then over the edge... another 160 ft sheer drop to death! He screamed "Krsna" and suddenly he stopped... 'smack' he had landed on the only rock jutting out from the side of the mountain. He was damaged - broken pelvis, leg, etc. but still alive.

The rock had an unusual inward curve, just the right size to cushion his body. If it had been a normal rock he would have simply bounced off it, to his death!

The rescue team said that they could not believe his fortune. Ten others before him had fallen from the same spot, nine died, one crippled. Then in hospital (where he is making a full recovery) in comes Michael who has just fallen off a crane. His head hit a steel girder on the way down (his luck was he had a hard hat on), the whole top of his head, peeled like an orange. Miraculously his heavy coat had got caught on the way down and saved his life.

He came over to see Jerry - by this time in his life he has gone from been one of the most debauched personality to almost a saint, even setting up his own alter at the hospital!

He had heard that Jerry was a 'Hare Krsna' and was intrigued to meet him. After some conversation Jerry complained about the 'nightmares' he was getting.

"Nightmares!" says Michael. "I was attacked by five horrible-looking monsters that came in through the window. They said they had come to get me." (While in intensive care Michael was 'dead' three times, in the same night). He described them in detail. He was so frightened at their appearance that he threw a chair at the window, four nurses had to restrain him! They had come to get him, he even mentioned that one appeared to have a rope.

"They came back again, and said they were coming to get me very soon. "Was it just a nightmare?" asked Jerry. "No!" said Michael, "these guys were as real as you or me... These guys were very real!"

Encounter with Yamadutas

By Vaidyanatha Das

One day a very freakish artist came to old "steel wagon" Sochi temple with Sri Isopanisad in his hand and told devotees his story:

"I was looking for you, people, for three days and I am unbelievably glad I have finally found you. One day I bought this book (he couldn't even name its name and author, Srila Prabhupada, but only stammered something) and tried to read it. But it was very difficult to understand, so many strange words. Therefore I put it on the shelf and cared no more about it. I was drinking lot of alcohol. One day while lying drunk in my bed I heard strange voices nearby. It was something absolutely new. I was looking for the source and saw two persons indistinctly. They were speaking about me - about my life and how sinful it was. They were recounting all my sins in great detail which I even didn't remember and also a few good things. Finally they came to conclusion: "He must go to hell!" I was screaming in protest: "I don't want to hell and don't know what is going on at all." But anyway, at once one of them put a stringent rope on my neck. I tried to get rid of it and run away but to no avail - the rope was very tight. I was almost finished but suddenly a cover picture of this book (Sri Isopanisad with Lord Kesava and Sesa Naga) appeared before my eyes. It was actually not picture but reality. The snake was moving and out of sudden a flame emanated from his many mouths. Totally bewildered about it I asked those persons - what does it all mean? They answered: "This is just the hell where you are going to go." But all of sudden everything disappeared and I awoke in my bed, completely shocked. Immediately I stopped drinking and smoking and tried to find you, devotees, to find explanation about all of this. I beg on my knees, let me stay here somewhere!"

(This story refutes the scientists' theory that one's NDE is influenced by his/her cultural background - Easterners are supposed to have different experiences than Westerners. There are more stories of Westerners who "met" the servants of lord of death, Yamaraja.)

Encounter in a Dream

"Before I joined the temple I have been reading Prabhupada's books like anything - sometimes for hours a day - and I developed a deep appreciation for them. At that time I still lived in my rented flat whose owner was one woman living together with her daughter. This girl was a heavy drug addict and often when she had nightmares her screams would wake me up. One night I was awaken by her particularly horrible screaming. I looked at my watch - it was 0:30 AM. Knowing that this time is notorious for its inauspiciousness I was a bit afraid and confused. But then I fell asleep again and in my dream I saw coming to me a strange figure looking like a devil - dark, with big ears and carrying a stick or something similar in its hand. It was looking at me and laughing, "Oh, you read these books! Ho, ho, ho!" and pointed at my Bhagavatam lying beside my bed on a table. At once I realized that I cannot do anything but if Krsna is in the hearts of all the living beings He can protect me. Thus I got a feeling of security. At that moment the dream stopped and I slept peacefully for the rest of the night. This incident even deepened my faith in Srila Prabhupada's books."

Sacred Waters

A couple of weeks ago a friend of mine, Jose, came over to my house and he seemed very sad. When I asked him what is wrong he said that one of his friends was dying of cancer, and he was on his way to see him in the Hospital. He told me that his friend had a very bad life and was involved in lots of drugs and therefore he was very depressed.

According to the scriptures one who lives a life in the mode of ignorance will go down to the hellish planets [BG 16.16, SB 5.26, etc.], so I was thinking what could I do to help this person.

I remembered that a very nice devotee, Uttara, had given me a small bottle of water from Radha Kund, Syama Kund, Yamuna and Ganga. So I thought it would be very helpful for his Karma to drink this water. I told Jose the powers of this water and gave him the bottle so that he could take it to his friend and try to give him some before he leaves his body. Jose was not very sure if it would help because he said his friend did not believe in any of that. But I told Jose "Just try to put it in his drink and don't tell anyone, it wont hurt." So Jose took the bottle and left.

When Jose arrived to the hospital, his friend was shouting and crying in pain, he was angry because he did not want to die, he was very nervous and he refused all the medicine and drinks that they were offering him. So Jose made him a peppermint tea and he put some of the sacred water in the tea. Amazingly enough his friend accepted the tea and drank it very quickly almost burning his mouth. Everyone was amazed because he had refused all the previous hot drinks that they had offered him for the past few days. Then suddenly his friend stopped crying and shouting and he got very relaxed. He even had a smile on his face. Everyone was shocked at the sudden change. They tried to talk to him but he did not speak a word. He refused to talk, eat or drink anymore, he just smiled and laid down peacefully. One hour later he left his body.

Haribol!

All glories to His Divine Grace A.C. Bhaktivedanta Swami Prabhupada.

Ys, Soheil

Related links:
http://www.veda.harekrsna.cz/planetarium/index.htm
http://www.srimadbhagavatam.org/canto5/chapter26.html
http://www.springerlink.com/content/p34544k611r07831/
http://www.near-death.com/experiences/evidence03.html
http://www.melvinmorse.com/e-blind.htm
http://near-death.com/index.html
http://www.medicineau.net.au/clinical/palliativecare/palliativec1126.html
http://www.hospicepatients.org/terminal-agitation.html
http://www.shaktitechnology.com/thaindes.htm
http://www.newdawnmagazine.com/Article/UFOs_Physical_or_Subtle_Part_Two.html


.\8\3\cpmv.2148\14\Vedic_Mathematics_-_Excellent_Article.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Vedic Mathematics - Excellent Article >>

Vedic Math — Vedic Science & Mathematics — Ancient India's Vedanta — Architecture & Vastu Sastra
Index
 Vedic Mathematics Intro
 Mathematics and the Spiritual Dimension
Archimedes and Pythagoras
Shulba Sutras
Evolution of Roman Numerals from India
Equations and Symbols
Poetry in Math
Vedic Mathematical Sutras
Bibliography
Vedic Age
Swami Visnu Articles
Ashrama
Home
Mathematics and the Spiritual Dimension
Unfortunately, I think I went too far to the other side. I threw reason to the wind, so to speak, and unceremoniously became a self-ordained "spiritual person." Science, the foundation of which is mathematics, as I saw it, had nothing to offer. It was only years later, when the cloud of my sentimentalism was dissipated by the sun of my soul's integrity, that I was able to separate myself from yet another delusion-the first being the advice of my father, and the second being the idea that I could wish myself into a more profound understanding of the nature of reality.
Math cannot take the mystery out of life without doing away with life itself, for it is life's mystery, its unpredictability-the fact that it is dynamic, not static-that makes it alive and worth living. We may theoretically explain away God, but in so doing we only choose to delude ourselves; I = everything is just bad arithmetic.
However, before we can connect with our heart of hearts, our real spiritual essence, we cannot cast reason aside. With the help of the discriminating faculty we can know at least what transcendence is not. Withdrawing our heart from that is a good beginning for a spiritual life.
Mathematics has only recently risen to attempt to usurp the throne of Godhead. Ironically, it originally came into use in human society within the context of spiritual pursuit. Spiritually advanced cultures were not ignorant of the principles of mathematics, but they saw no necessity to explore those principles beyond that which was helpful in the advancement of God realization. Intoxicated by the gross power inherent in mathematical principles, later civilizations, succumbing to the all-inviting arms of illusion, employed these principles and further explored them in an attempt to conquer nature. The folly of this, as demonstrated in modern society today, points to the fact that "wisdom" is more than the exercise of intelligence. Modern man's worship of intelligence blinds him from the obvious: the superiority of love over reason.
Archimedes and Pythagoras
A common belief among ancient cultures was that the laws of numbers have not only a practical meaning, but also a mystical or religious one. This belief was prevalent amongst the Pythagoreans. Prior to 500 B.C.E., Pythagoras, the great Greek pioneer in the teaching of mathematics, formed an exclusive club of young men to whom he imparted his superior mathematical knowledge. Each member was required to take an oath never to reveal this knowledge to an outsider. Pythagoras acquired many faithful disciples to whom he preached about the immortality of the soul and insisted on a life of renunciation. At the heart of the Pythagorean world view was a unity of religious principles and mathematical propositions.
In the third century B.C.E. another great Greek mathematician, Archimedes, contributed considerably to the field of mathematics. A quote attributed to Archimedes reads, "There are things which seem incredible to most men who have not studied mathematics." Yet according to Plutarch, Archimedes considered "mechanical work and every art concerned with the necessities of life an ignoble and inferior form of labor, and therefore exerted his best efforts only in seeking knowledge of those things in which the good and the beautiful were not mixed with the necessary." As did Plato, Archimedes scorned practical mathematics, although he became very expert at it.
The Abacus: A mechanical counting device

The Greeks, however, encountered a major problem. The Greek alphabet, which had proved so useful in so many ways, proved to be a great hindrance in the art of calculating. Although Greek astronomers and astrologers used a sexagesimal place notation and a zero, the advantages of this usage were not fully appreciated and did not spread beyond their calculations. The Egyptians had no difficulty in representing large numbers, but the absence of any place value for their symbols so complicated their system that, for example, 23 symbols were needed to represent the number 986. Even the Romans, who succeeded the Greeks as masters of the Mediterranean world, and who are known as a nation of conquerors, could not conquer the art of calculating. This was a chore left to an abacus worked by a slave. No real progress in the art of calculating nor in science was made until help came from the East.
Shulba Sutra
In the valley of the Indus River of India, the world's oldest civilization had developed its own system of mathematics. The Vedic Shulba Sutras (fifth to eighth century B.C.E.), meaning "codes of the rope," show that the earliest geometrical and mathematical investigations among the Indians arose from certain requirements of their religious rituals. When the poetic vision of the Vedic seers was externalized in symbols, rituals requiring altars and precise measurement became manifest, providing a means to the attainment of the unmanifest world of consciousness. "Shulba Sutras" is the name given to those portions or supplements of the Kalpasutras, which deal with the measurement and construction of the different altars or arenas for religious rites. The word shulba refers to the ropes used to make these measurements.
Math cannot take the mystery out of life without doing away with life itself, for it is life's mystery, its unpredictability — the fact that it is dynamic, not static — that makes it alive and worth living.
Although Vedic mathematicians are known primarily for their computational genius in arithmetic and algebra, the basis and inspiration for the whole of Indian mathematics is geometry. Evidence of geometrical drawing instruments from as early as 2500 B.C.E. has been found in the Indus Valley. [1] The beginnings of algebra can be traced to the constructional geometry of the Vedic priests, which are preserved in the Shulba Sutras. Exact measurements, orientations, and different geometrical shapes for the altars and arenas used for the religious functions (yajnas), which occupy an important part of the Vedic religious culture, are described in the Shulba Sutras. Many of these calculations employ the geometrical formula known as the Pythagorean theorem.

This theorem (c. 540 B.C.E.), equating the square of the hypotenuse of a right angle triangle with the sum of the squares of the other two sides, was utilized in the earliest Shulba Sutra (the Baudhayana) prior to the eighth century B.C.E. Thus, widespread use of this famous mathematical theorem in India several centuries before its being popularized by Pythagoras has been documented. The exact wording of the theorem as presented in the Sulba Sutras is: "The diagonal chord of the rectangle makes both the squares that the horizontal and vertical sides make separately." [2] The proof of this fundamentally important theorem is well known from Euclid's time until the present for its excessively tedious and cumbersome nature; yet the Vedas present five different extremely simple proofs for this theorem. One historian, Needham, has stated, "Future research on the history of science and technology in Asia will in fact reveal that the achievements of these peoples contribute far more in all pre-Renaissance periods to the development of world science than has yet been realized." [3]
The Shulba Sutras have preserved only that part of Vedic mathematics which was used for constructing the altars and for computing the calendar to regulate the performance of religious rituals. After the Shulba Sutra period, the main developments in Vedic mathematics arose from needs in the field of astronomy. The Jyotisha, science of the luminaries, utilizes all branches of mathematics.
The need to determine the right time for their religious rituals gave the first impetus for astronomical observations. With this desire in mind, the priests would spend night after night watching the advance of the moon through the circle of the nakshatras (lunar mansions), and day after day the alternate progress of the sun towards the north and the south. However, the priests were interested in mathematical rules only as far as they were of practical use. These truths were therefore expressed in the simplest and most practical manner. Elaborate proofs were not presented, nor were they desired.
Evolution of Arabic (Roman) Numerals from India
A close investigation of the Vedic system of mathematics shows that it was much more advanced than the mathematical systems of the civilizations of the Nile or the Euphrates. The Vedic mathematicians had developed the decimal system of tens, hundreds, thousands, etc. where the remainder from one column of numbers is carried over to the next. The advantage of this system of nine number signs and a zero is that it allows for calculations to be easily made. Further, it has been said that the introduction of zero, or sunya as the Indians called it, in an operational sense as a definite part of a number system, marks one of the most important developments in the entire history of mathematics. The earliest preserved examples of the number system which is still in use today are found on several stone columns erected in India by King Ashoka in about 250 B.C.E. [4 ] Similar inscriptions are found in caves near Poona (100 B.C.E.) and Nasik (200 C.E.). [5] These earliest Indian numerals appear in a script called brahmi.
After 700 C.E. another notation, called by the name "Indian numerals," which is said to have evolved from the brahmi numerals, assumed common usage, spreading to Arabia and from there around the world. When Arabic numerals (the name they had then become known by) came into common use throughout the Arabian empire, which extended from India to Spain, Europeans called them "Arabic notations," because they received them from the Arabians. However, the Arabians themselves called them "Indian figures" (Al-Arqan-Al-Hindu) and mathematics itself was called "the Indian art" (hindisat).
Evolution of "Arabic numerals" from Brahmi
(250 B.C.E.) to the 16th century.

Mastery of this new mathematics allowed the Muslim mathematicians of Baghdad to fully utilize the geometrical treatises of Euclid and Archimedes. Trigonometry flourished there along with astronomy and geography. Later in history, Carl Friedrich Gauss, the "prince of mathematics," was said to have lamented that Archimedes in the third century B.C.E. had failed to foresee the Indian system of numeration; how much more advanced science would have been.
Prior to these revolutionary discoveries, other world civilizations-the Egyptians, the Babylonians, the Romans, and the Chinese-all used independent symbols for each row of counting beads on the abacus, each requiring its own set of multiplication or addition tables. So cumbersome were these systems that mathematics was virtually at a standstill. The new number system from the Indus Valley led a revolution in mathematics by setting it free. By 500 C.E. mathematicians of India had solved problems that baffled the world's greatest scholars of all time. Aryabhatta, an astronomer mathematician who flourished at the beginning of the 6th century, introduced sines and versed sines-a great improvement over the clumsy half-cords of Ptolemy. A.L. Basham, foremost authority on ancient India, writes in The Wonder That Was India,
Medieval Indian mathematicians, such as Brahmagupta (seventh century), Mahavira (ninth century), and Bhaskara (twelfth century), made several discoveries which in Europe were not known until the Renaissance or later. They understood the import of positive and negative quantities, evolved sound systems of extracting square and cube roots, and could solve quadratic and certain types of indeterminate equations." [6] Mahavira's most noteworthy contribution is his treatment of fractions for the first time and his rule for dividing one fraction by another, which did not appear in Europe until the 16th century.
Equations and Symbols
B.B. Dutta writes: "The use of symbols-letters of the alphabet to denote unknowns, and equations are the foundations of the science of algebra. The Hindus were the first to make systematic use of the letters of the alphabet to denote unknowns. They were also the first to classify and make a detailed study of equations. Thus they may be said to have given birth to the modern science of algebra." [7] The great Indian mathematician Bhaskaracharya (1150 C.E.) produced extensive treatises on both plane and spherical trigonometry and algebra, and his works contain remarkable solutions of problems which were not discovered in Europe until the seventeenth and eighteenth centuries. He preceded Newton by over 500 years in the discovery of the principles of differential calculus. A.L. Basham writes further, "The mathematical implications of zero (sunya) and infinity, never more than vaguely realized by classical authorities, were fully understood in medieval India. Earlier mathematicians had taught that X/0 = X, but Bhaskara proved the contrary. He also established mathematically what had been recognized in Indian theology at least a millennium earlier: that infinity, however divided, remains infinite, represented by the equation oo /X = oo." In the 14th century, Madhava, isolated in South India, developed a power series for the arc tangent function, apparently without the use of calculus, allowing the calculation of pi to any number of decimal places (since arctan 1 = pi/4). Whether he accomplished this by inventing a system as good as calculus or without the aid of calculus; either way it is astonishing.
Spiritually advanced cultures were not ignorant of the principles of mathematics, but they saw no necessity to explore those principles beyond that which was helpful in the advancement of God realization.
By the fifteenth century C.E. use of the new mathematical concepts from India had spread all over Europe to Britain, France, Germany, and Italy, among others. A.L. Basham states also that
The debt of the Western world to India in this respect [the field of mathematics] cannot be overestimated. Most of the great discoveries and inventions of which Europe is so proud would have been impossible without a developed system of mathematics, and this in turn would have been impossible if Europe had been shackled by the unwieldy system of Roman numerals. The unknown man who devised the new system was, from the world's point of view, after the Buddha, the most important son of India. His achievement, though easily taken for granted, was the work of an analytical mind of the first order, and he deserves much more honor than he has so far received.
Unfortunately, Eurocentrism has effectively concealed from the common man the fact that we owe much in the way of mathematics to ancient India. Reflection on this may cause modern man to consider more seriously the spiritual preoccupation of ancient India. The rishis (seers) were not men lacking in practical knowledge of the world, dwelling only in the realm of imagination. They were well developed in secular knowledge, yet only insofar as they felt it was necessary within a world view in which consciousness was held as primary.
In ancient India, mathematics served as a bridge between understanding material reality and the spiritual conception. Vedic mathematics differs profoundly from Greek mathematics in that knowledge for its own sake (for its aesthetic satisfaction) did not appeal to the Indian mind. The mathematics of the Vedas lacks the cold, clear, geometric precision of the West; rather, it is cloaked in the poetic language which so distinguishes the East. Vedic mathematicians strongly felt that every discipline must have a purpose, and believed that the ultimate goal of life was to achieve self-realization and love of God and thereby be released from the cycle of birth and death. Those practices which furthered this end either directly or indirectly were practiced most rigorously. Outside of the religio-astronomical sphere, only the problems of day to day life (such as purchasing and bartering) interested the Indian mathematicians.
Poetry in Math
One of the foremost exponents of Vedic math, the late Bharati Krishna Tirtha Maharaja, author of Vedic Mathematics, has offered a glimpse into the sophistication of Vedic math. Drawing from the Atharva-veda, Tirtha Maharaja points to many sutras (codes) or aphorisms which appear to apply to every branch of mathematics: arithmetic, algebra, geometry (plane and solid), trigonometry (plane and spherical), conics (geometrical and analytical), astronomy, calculus (differential and integral), etc.
Utilizing the techniques derived from these sutras, calculations can be done with incredible ease and simplicity in one's head in a fraction of the time required by modern means. Calculations normally requiring as many as a hundred steps can be done by the Vedic method in one single simple step. For instance the conversion of the fraction 1/29 to its equivalent recurring decimal notation normally involves 28 steps. Utilizing the Vedic method it can be calculated in one simple step. (see the next section for examples of how to utilize Vedic sutras)
In order to illustrate how secular and spiritual life were intertwined in Vedic India, Tirtha Maharaja has demonstrated that mathematical formulas and laws were often taught within the context of spiritual expression (mantra). Thus while learning spiritual lessons, one could also learn mathematical rules.
Tirtha Maharaja has pointed out that Vedic mathematicians prefer to use the devanagari letters of Sanskrit to represent the various numbers in their numerical notations rather than the numbers themselves, especially where large numbers are concerned. This made it much easier for the students of this math in their recording of the arguments and the appropriate conclusions.
Tirtha Maharaja states, "In order to help the pupil to memorize the material studied and assimilated, they made it a general rule of practice to write even the most technical and abstruse textbooks in sutras or in verse (which is so much easier-even for the children-to memorize). And this is why we find not only theological, philosophical, medical, astronomical, and other such treatises, but even huge dictionaries in Sanskrit verse! So from this standpoint, they used verse, sutras and codes for lightening the burden and facilitating the work (by versifying scientific and even mathematical material in a readily assimilable form)!" [8] The code used is as follows:
The Sanskrit consonants
ka, ta, pa, and ya all denote 1;
kha, tha, pha, and ra all represent 2;
ga, da, ba, and la all stand for 3;
Gha, dha, bha, and va all represent 4;
gna, na, ma, and sa all represent 5;
ca, ta, and sa all stand for 6;
cha, tha, and sa all denote 7;
ja, da, and ha all represent 8;
jha and dha stand for 9; and
ka means zero.
Vowels make no difference and it is left to the author to select a particular consonant or vowel at each step. This great latitude allows one to bring about additional meanings of his own choice. For example kapa, tapa, papa, and yapa all mean 11. By a particular choice of consonants and vowels one can compose a poetic hymn with double or triple meanings. Here is an actual sutra of spiritual content, as well as secular mathematical significance.
gopi bhagya madhuvrata
srngiso dadhi sandhiga
khala jivita khatava
gala hala rasandara
While this verse is a type of petition to Krishna, when learning it one can also learn the value of pi/10 (i.e. the ratio of the circumference of a circle to its diameter divided by 10) to 32 decimal places. It has a self-contained master-key for extending the evaluation to any number of decimal places.
The translation is as follows:
O Lord anointed with the yogurt of the milkmaids' worship (Krishna), O savior of the fallen, O master of Shiva, please protect me.
At the same time, by application of the consonant code given above, this verse directly yields the decimal equivalent of pi divided by 10: pi/10 = 0.31415926535897932384626433832792. Thus, while offering mantric praise to Godhead in devotion, by this method one can also add to memory significant secular truths.
This is the real gist of the Vedic world view regarding the culture of knowledge: while culturing transcendental knowledge, one can also come to understand the intricacies of the phenomenal world. By the process of knowing the absolute truth, all relative truths also become known. In modern society today it is often contended that never the twain shall meet: science and religion are at odds. This erroneous conclusion is based on little understanding of either discipline. Science is the smaller circle within the larger circle of religion.
We should never lose sight of our spiritual goals. We should never succumb to the shortsightedness of attempting to exploit the inherent power in the principles of mathematics or any of the natural sciences for ungodly purposes. Our reasoning faculty is but a gracious gift of Godhead intended for divine purposes, and not those of our own design.
Vedic Mathematical Sutras
Consider the following three sutras:
1. "All from 9 and the last from 10," and its corollary: "Whatever the extent of its deficiency, lessen it still further to that very extent; and also set up the square (of that deficiency)."
2. "By one more than the previous one," and its corollary: "Proportionately."
3. "Vertically and crosswise," and its corollary: "The first by the first and the last by the last."
The first rather cryptic formula is best understood by way of a simple example: let us multiply 6 by 8.
1. First, assign as the base for our calculations the power of 10 nearest to the numbers which are to be multiplied. For this example our base is 10.
2. Write the two numbers to be multiplied on a paper one above the other, and to the right of each write the remainder when each number is subtracted from the base 10. The remainders are then connected to the original numbers with minus signs, signifying that they are less than the base 10.
6-4
8-2
3. The answer to the multiplication is given in two parts. The first digit on the left is in multiples of 10 (i.e. the 4 of the answer 48). Although the answer can be arrived at by four different ways, only one is presented here. Subtract the sum of the two deficiencies (4 + 2 = 6) from the base (10) and obtain 10 - 6 = 4 for the left digit (which in multiples of the base 10 is 40).
6-4
8-2
4
4. Now multiply the two remainder numbers 4 and 2 to obtain the product 8. This is the right hand portion of the answer which when added to the left hand portion 4 (multiples of 10) produces 48.
6-4
8-2
----
4/8
Another method employs cross subtraction. In the current example the 2 is subtracted from 6 (or 4 from 8) to obtain the first digit of the answer and the digits 2 and 4 are multiplied together to give the second digit of the answer. This process has been noted by historians as responsible for the general acceptance of the X mark as the sign of multiplication. The algebraical explanation for the first process is
(x-a)(x-b)=x(x-a-b) + ab
where x is the base 10, a is the remainder 4 and b is the remainder 2 so that
6 = (x-a) = (10-4)
8 = (x-b) = (10-2)
The equivalent process of multiplying 6 by 8 is then
x(x-a-b) + ab or
10(10-4-2) + 2x4 = 40 + 8 = 48
These simple examples can be extended without limitation. Consider the following cases where 100 has been chosen as the base:
97 - 3 93 - 7 25 - 75
78 - 22 92 - 8 98 - 2
______ ______ ______
75/66 85/56 23/150 = 24/50
In the last example we carry the 100 of the 150 to the left and 23 (signifying 23 hundred) becomes 24 (hundred). Herein the sutra's words "all from 9 and the last from 10" are shown. The rule is that all the digits of the given original numbers are subtracted from 9, except for the last (the righthand-most one) which should be deducted from 10.
Consider the case when the multiplicand and the multiplier are just above a power of 10. In this case we must cross-add instead of cross subtract. The algebraic formula for the process is: (x+a)(x+b) = x(x+a+b) + ab. Further, if one number is above and the other below a power of 10, we have a combination of subtraction and addition: viz:
108 + 8 and 13 + 3
97 - 3 8 - 2
_______ ______
105/-24 = 104/(100-24) = 104/76 11/-6 = 10/(10-6) = 10/4
The Sub-Sutra: "Proportionately" Provides for those cases where we wish to use as our base multiples of the normal base of powers of ten. That is, whenever neither the multiplicand nor the multiplier is sufficiently near a convenient power of 10, which could serve as our base we simply use a multiple of a power of ten as our working base, perform our calculations with this working base and then multiply or divide the result proportionately.
To multiply 48 by 32, for example, we use as our base 50 = 100/2, so we have
Base 50 48 - 2
32 - 18
______
2/ 30/36 or (30/2) / 36 = 15/36
Note that only the left decimals corresponding to the powers of ten digits (here 100) are to be effected by the proportional division of 2. These examples show how much easier it is to subtract a few numbers, (especially for more complex calculations) rather than memorize long mathematical tables and perform cumbersome calculations the long way.
Squaring Numbers
The algebraic equivalent of the sutra for squaring a number is: (a+-b)2 = a2 +- 2ab + b2 . To square 103 we could write it as (100 + 3 )2 = 10,000 + 600 + 9 = 10,609. This calculation can easily be done mentally. Similarly, to divide 38,982 by 73 we can write the numerator as 38x3 + 9x2 +8x + 2, where x is equal to 10, and the denominator is 7x + 3. It doesn't take much to figure out that the numerator can also be written as 35x3 +36x2 + 37x + 12. Therefore,
38,982/73 = (35x3 + 36x2 +37x + 12)/(7x + 3) = 5x2 + 3x +4 = 534
This is just the algebraic equivalent of the actual method used. The algebraic principle involved in the third sutra, "vertically and crosswise," can be expressed, in one of it's applications, as the multiplication of the two numbers represented by (ax + b) and (cx + d), with the answer acx2 + x(ad + bc) + bd. Differential calculus also is utilized in the Vedic sutras for breaking down a quadratic equation on sight into two simple equations of the first degree. Many additional sutras are given which provide simple mental one or two line methods for division, squaring of numbers, determining square and cube roots, compound additions and subtractions, integrations, differentiations, and integration by partial fractions, factorisation of quadratic equations, solution of simultaneous equations, and many more. For demonstrational purposes, we have only presented simple examples.
Bibliography
1. E.J.H. Mackay, Further Excavations at Mohenjo-daro, 1938, p. 222.
2. Saraswati Amma, Geometry in Ancient and Medieval India, Motilal Banarsidas, 1979, p. 18.
3. Dr. V. Raghavan, Presidential Address, Technical Sciences and Fine Arts Section, XXIst AIOC, New Delhi, 1961.
4. Herbert Meschkowski, Ways of Thought of Great Mathematicians, Holden-Day Inc., San Francisco, 1964.
5. Howard Eves, An Introduction to the History of Mathematics, Rinehart and Company Inc., New York, 1953, p. 19.
6. A.L. Basham, The Wonder That Was India, Rupa & Co., Calcutta, 1967.
7. B.B. Dutta, History of Hindu Mathematics, Preface.
8. Jagadguru Swami Shri Bharati Krishna Tirthaji Maharaja, Vedic Mathematics, Motilal Banarsidass, Delhi, 1988.


Has Science Failed Us ?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Has Science Failed Us ? >>

Has Science Failed Us ?

by

Swami B. B. Visnu

Article courtesy http://www.gosai.com

THESIS
Scientists generally insist that all phenomena can be described, in principle, in terms of measurable quantities which can be calculated using simple mathematical laws, thus reducing the universe to a mechanism and humans to complex submechanisms whose will and feelings correspond to nothing more than patterns of chemical interaction among molecules. The vast majority of these scientists are bent on eliminating the concept of God from all descriptions of reality and it's creation.

Erwin Schrodinger
Renowned physicist and Nobel laureate, Erwin Schrodinger, father of Quantum Mechanics, writes: "No personal God can form part of a world model that has only become accessible at the cost of removing everything personal from it." (1) We find that almost all of the scientists have chosen to rule out god from the very beginning of their research.

Presumably scientists seek to improve their position of knowledge and better satisfy their needs (pleasures) in this world by controlling nature. Unfortunately we find that so-called scientific progress more often brings an unexpected toll, a negative reaction from the material energy.
...

With the proliferation of automobiles, air pollution threatens humanity, the industrial revolution has brought air and water pollution, truck farming with it's pesticides and chemical fertilizers has introduced innumerable poisons into our food system, advances in physics have brought about the nuclear threat and possible holocaust, appliances and other modern amenities (time saving devices) have inadvertently spawned drunkenness and obesity and with urbanization the breakdown of morals, ethics and mental stability.

Even with all the advances in medical cures, new and incurable diseases have only increased. It seems that the goals of knowledge and pleasure have not been achieved.

SCIENTIST'S IMPERFECTIONS
It is often found that scientists are not unbiased in their search for the truth, giving preference to evidence which supports their desired thesis and unscientifically rejecting alternative theories as unsuitable without proper consideration.

Alfred Russel Wallace
Alfred Russell Wallace, co-author with Charles Darwin of the 'Theory of Evolution by Natural Selection' advised, "the proper way to treat evidence as to man's antiquity is to place it on record, and admit it provisionally wherever it would be held adequate in the case of other animals; not, as is too often now the case, to ignore it as unworthy of acceptance or subject its discoverers to indiscriminate accusations of being impostors or the victims of impostors."

Although scientists are subject to the four defects of all humans, namely, they make mistakes, are subject to illusion, have a cheating propensity and defective perception (bhrama, pramada, vipralipsa, karanapatava), their findings when presented with some sort of verifiable experimental proof, are accepted as factual descriptions of reality. Science & God top

Even so, theories of creation, formation of life, and evolution cannot be rigorously proven nor do they adequately describe reality. Scientists have not provided us with adequate answers to fundamental questions about the universe, galaxies and life forms.

All too often scientists forcibly assume [albeit incorrectly] that their laboratory experimental evidence can be applied elsewhere under different circumstances. Further, almost all currently accepted theories of Creation and Evolution are unverifiable and often contradicted by reliable evidence. However, when concepts such as consciousness, a creator intelligence and soul are introduced as viable concepts, the scientists demand that they be detectable by experimentation.

Albert Einstein
Alternative world views which need to be examined more closely are those which include these concepts of consciousness, spiritual qualities and a grand designer or universal designing intelligence (god).

Although Albert Einstein professed atheism, he agreed that there is a perfect "brain" behind all the natural physical laws. It is common sense that there is some cause behind each action. Even machines cannot run automatically without an "operator" to turn them on or repair them. There is no logical reason for ruling out in advance alternative strategies for explaining the creation and it's constituent parts. Yet, the vast majority of scientists reject outright any argument in favor of design since such a concept is not reducible to physical processes and simple mathematics. We think this approach of the scientists is unscientific .

Gödel's incompleteness findings shook the very foundations of 20th-century mathematics, just as relativity theory and quantum mechanics redirected contemporary physical research.

ChaitlinGregory Chaitlin of the IBM T.J. Watson Research Center takes Gödel's incompleteness results one step further and shows with algorithmic information theory that mathematics has much more widespread and serious limitations than hitherto suspected. Chaitlin provides the LISP and Mathematica software so we can run our own calculations.

Chaitin's work focuses on the problems of mathematical "truth" as a convenient fiction. There are infinitely many possible mathematical facts, but, according to Chaitin, the underlying relationships among them are impossible to establish. This isn't good news for anyone interested in a "theory of everything," since, if the foundation is built on cottage cheese, the tower is going to be a bit tippy at best. Even worse, Chaitin's results demonstrate that not only is there no structure to the foundation of mathematics, the foundation is in fact random. Bad news, reductionists! (2)

W = å p halts 2 - |p|

PROPER EDUCATION
The purpose of the Educational system is to teach students how to solve the problems of life, yet educators are simply propagating how to increase one's entanglement in this material world by economic development and sensory enjoyment. We do not find a department in the Universities which teaches what is the actual goal of life.

Heisenberg
When Heisenberg's uncertainty principle, imaginary numbers and other non-verifiable conceptual models are accepted by our scientific friends, what is the problem in considering such concepts as the spiritual soul? Consciousness is the symptom of the spirit soul's residency in the body of the living entity. It is a fundamental aspect of reality which cannot be ignored in any valid scientific explanation of reality.

FAILURE OF SCIENCE
In the field of mathematics, which underlies all other branches of science, the imaginary number "i," (the square root of minus one) is essential for most complex theoretical calculations. However this "imaginary" number cannot be proven by experimentation. It is also not possible to prove by experimentation the Third Law of Thermodynamics or Heisenberg's Uncertainty Principle. Yet these principles are absolutely essential for modern scientific theories.

In the beginning of the Nineteenth Century it was believed that atoms could not be divided, yet as we entered the Twentieth Century the fundamental building blocks of atoms such as neutrons, protons and electrons were discovered. Newtonian Mechanics was accepted as the proper scientific explanation of reality until it was discovered in the Twentieth Century that it failed to describe the motion of these fundamental particles. Quantum Mechanics was devised to cope with this inadequacy. The General Theory of Relativity was also devised by Albert Einstein to help further explain fundamental concepts.

P.A.M. Dirac

Because General Relativity and Quantum Mechanics appear to contradict each other, Quantum Field Theory was developed. This theories inventor, Nobel laureate P.A.M. Dirac, confessed, "It seems to be quite impossible to put the theory on a sound mathematical basis." (3)

So we can see clearly that the various evolving theories of the scientists are constantly changing as they scramble to adjust these theories, all of which are filled with speculation. These theories can never be perfect because the scientists themselves are imperfect and subject to the four human defects. With our limited knowledge, tiny brains, limited experience and resources we cannot hope to understand the unlimited.

Noted astronomer Bart J. Bok wrote in Scientific American " ... we did not suspect it would soon be necessary to revise the radius of the Milky Way upward by a factor of three or more and to increase it's mass by as much as a factor of 10." (4)

BIG BANG THEORY
For lack of other alternatives, scientists generally support the "Big Bang" Theory of creation, which postulates that in the beginning of creation all the matter in the universe was concentrated into a single point of mass at a high temperature which then exploded producing a superheated cloud of sub atomic particles. However this initial condition is mathematically indescribable. A point of infinitesimal circumference and infinite density is called a "singularity." — an impossibility.

Stephen Hawking

Of this, renowned mathematician Stephen Hawking and Professor G.F.R. Ellis write, "It seems to be a good principle that the prediction of a singularity by a physical theory indicates that the theory has broken down." (5)

Thus the scientists stand convicted of the crime of making unverifiable supernatural claims, just what they accuse the transcendental saints of doing.

These various "Big Bang" theories lead to a stage of uniformly distributed gas which is expanding. Again, what happens after that is the subject of further speculation and has not been properly explained.

Various alternative theories have been proposed which are little better. Of one such attempt, the "Inflationary Model" of the universe, it was written, "It is then tempting to go one step further and speculate that the entire universe evolved from literally nothing." (6) The nothingness mentioned here is a hypothetical quantum mechanical vacuum, a state which is virtually indescribable. This vacuum is actually very complicated to describe and it is unknown how it could have evolved further to produce the life forms present today, although a number of theories have been proposed.

Attempts by the German scientist Manfred Eigen to describe how an inert chemical soup might transform into self-reproducing cells elicited such comments as: "Clearly these papers [of Eigen and coworkers] raise more problems than they solve." (7)

Their failure is like the frog in the well speculating as to the size of the Pacific Ocean by comparing it to his well.

DARWIN'S THEORY OF EVOLUTION
Darwin himself admitted that speculation was necessary in the formulation of a theory, "I am a firm believer that without speculation there is no good and original observation..." (8)

His Theory of Evolution published in his book "Origin of Species" has been accepted as fact, although it is based on Darwin's fallible speculations. His critics write, "If the theory of natural selection of Darwin is correct, why can't we see the intermediate forms of species, the connecting links?" Darwin did not have the answer nor the archeological evidence to back it up. Although there is ample evidence for many species, fossil records provide almost no evidence for the intermediate connecting links.

Later, scientists revised Darwin's theory with their "Punctuated Equilibrium" evolutionary theory, supposedly making evolution invisible in the fossil record. Yet this theory is not verifiable in any way. It is indeed strange that scientists speak with absolute conviction of Darwin's Theory of Evolution, when it has been calculated that out of one billion species that have lived since the Cambrian period, that 99.9% of these species left no fossil record, thus leaving scant evidence (some of which is contradictory) to support this theory.

Java Man
There are innumerable anomalies in the archeological artifacts, such as: Human remains have been found from the wrong time period in the wrong continent, pollen of flowering plants from the wrong time period, etc —which sharply contradict this theory of evolution. These contradictions are either brushed aside by traditional evolutionists or rejected.

Peking Man

Indeed it has been noted that the vehemence of their opposition and the lengths to which they will go to discredit and reject any evidence contradicting their sacred theories, is proportional to the significance of it's challenge to their theories. Studies of artifact dating which does contradict evolutionary theories have been published along with such statements that the authors were, "painfully aware that so great an age poses an archaeological dilemma." (9)

Yet, such significant finds are simply not mentioned in standard textbooks and popular accounts of human evolution, nor are they included in the evolutionists writings. Sir Arthur Keith, an eminent British evolutionist, wrote, "Were such discoveries in accordance with our expectations, if they were in harmony with the theories we have formed regarding the date of man's evolution, no one would ever dream of doubting them, much less of rejecting them." (10)

A hint of the prevailing attitude towards unwelcome finds (those which contradict the predominating evolutionary theory) is provided by a quote of William H. Holmes during his opposition to the Tertiary humans found by J. D. Whitney, "Perhaps if Professor Whitney had fully appreciated the story of human evolution as it is understood to-day, he would have hesitated to announce the conclusions formulated, notwithstanding the imposing array of testimony with which he was confronted." (11) What he is really saying is that if the evidence does not support the favored theory, then it should be disregarded.

FURTHER PROBLEMS WITH DARWIN'S THEORY OF EVOLUTION
The modification of species by breeding has been heralded since the time of Darwin as evidence of evolution, yet experiments have shown that there are natural limits to the changes which can be brought about by breeding. Experiments with plums and roses by the eminent biologist Luther Burbank confirmed these limits, "In short, there are limits to the development possible." (12)

A staunch advocate of evolution, Ernst Mayr of Harvard University found similar results in his experiments with fruit flies. Some altered species died out while others reverted to their original state a few years and generations later. (13) These results show a strong anti-evolutionary characteristic in the species examined.

Domestic animals have not evolved in four to ten thousand years. "Ten thousand years of mutations, crossbreeding, and selection have mixed the inheritance of the canine species in innumerable ways without its losing its chemical cytological [cellular] unity. The same is observed of all domestic animals: the ox [at least 4,000 years old, the fowl (4,000), the sheep (6,000), etc." (14)

It has been found that ancient Egyptian pyramids contain depictions of various species of animals which remain unchanged to this day. Why have the species not evolved?

Evolution theory fails miserably to account for complex form. How can small sequential changes over many generations improve the survivability of each generation such that these changes develop? It seems that the intermediate steps would decrease the species fitness rather than increase it. However, this would simply not take place unless each successive stage provided some definite advantage over the previous stage. Otherwise, the changes cannot be attributed to natural selection. A particularly vexing question is that of the evolution of the eye in previously sightless species. Darwin himself admitted this shortcoming of his theory, "To suppose that the eye with all its inimitable contrivances for adjusting the focus to different distances, for admitting different amounts of light, and for the correction of spherical and chromatic aberration, could nave been formed by natural selection, seems, I freely confess, absurd in the highest degree." (15)

Anthropologist Frank Spencer stated in 1984: "From accumulating skeletal evidence it appeared as if the modern human skeleton extended far back in time, an apparent fact which led many workers to either abandon or modify their views on human evolution. One such apostate was Alfred Russel Wallace (co-author of the Theory of Evolution)." (16)

Evolutionary theorist Theodosius Dobzhansky has stated that there is almost zero chance of human evolution being repeated.

Modern humans do not have Neanderthal ancestors in their family tree, a new DNA study concludes. The DNA extracted from the ribs of a Neanderthal infant buried in southern Russia 29,000 years ago was found to be too distinct from modern human DNA to be related. (17)

Jonathan Wells, a molecular and cell biologist from the University of California at Berkeley who is a senior fellow of the Discovery Institute, in his Icons of Evolution does more than cast doubt. He takes 10 so-called "proofs" of evolution offered in current textbooks and shows where not one of them is in a fact a proof of anything, and several are actually frauds.(18)

In view of so much strong evidence to the contrary, it seems very misleading to present Darwin's Theory of Evolution as factual as has been done and continues to be presented in today's school textbooks.

LIFE FROM CHEMICALS?
Scientists have long theorized that life has emerged from a primordial chemical soup without the direction of any higher organizing principles. They theorize that simple molecules randomly combine into inconceivably complex organic compounds, which again evolve into higher self-reproducing organisms. How any of this happens is yet to be explained.

James Watson, co-discoverer of the DNA structure wrote, "Not only will the exact structure of most macromolecules within the cell remain unsolved, but their relative locations within cells can only be vaguely known." (19)

The great question is: How can inert matter, acting according to simple physical laws alone, generate the remarkable molecular machinery found in even the simplest cell?

Experiments by chemists hailed as demonstrating the "creation" of life showed no signs of evolving into even slightly more complex forms, what to speak of cells. The relative success of Stanley Miller in producing amino acids by running a spark thru a gaseous substance believed to be similar to the ancient atmosphere from which life arose, is actually of little consequence. It is quite another matter to go the next step to complex cellular components with their complicated mechanisms. Another chemist, Sydney Fox, produced small drops of protein by heating dry amino acids and dropping them into water. His results were equally unimpressive and failed to demonstrate how inert chemicals could evolve into highly organized complex cells.

Albert L. Lehninger aptly expressed the dilemna, "At the center of the problem is the process of the self-organization of matter." (20)

The scientist's quest to show how a set of simple natural laws can explain the transformation of a few basic molecular building blocks of life into a single self-reproducing cell can be compared to finding a simple computer program which can take the 26 letters of the alphabet and transform them into a Shakespearean masterpiece. To help our readers formulate an idea of the complexity of this task we mention that Professor R, B. Woodward of Harvard, winner of a Nobel Prize in chemistry in 1965, took eleven years working with ninety-nine scientists to synthesize the vitamin B-12 molecule.

Scientists claim to be able to produce life, but can they create one mosquito, produce milk from grass or put a banyon tree in a capsule the size of a mustard seed?

In view of the fact that there exists no viable theory on the chemical origin of life, perhaps other factors may be involved in chemical evolution, such as a self-intelligent organizing principle.

COULD LIFE ARISE BY CHANCE?
A number of scientists, left with no other viable alternatives, then turn to blind chance as a last resort explanation in their attempts to save the theory of evolution. Some scientists have calculated the probability of life arising by chance from a primordial soup and shown that it is virtually zero. (21)

Could Life Arise by Chance <<-- Click for Popup Proof

CONCLUSION
Scientists seem obsessed with the concept that complex life forms have evolved progressively from simple building blocks. However direct experience shows just the opposite, that complex forms actually originate from even more complex forms. On the basis of information theory and also the basic principle of the Second Law of Thermodynamics regarding increasing entropy, or the tendency towards disorder, we can understand that to go from a simple system to a more complicated one, that design information is necessary. If we say that this information is encoded in the DNA, then we ask simply for an explanation of how this encoding information may happen to appear without any external input to our inert primordial soup.

Our capacity to function in an intelligent way and make decisions based on external stimuli depends on our consciousness. The phenomenon of consciousness cannot be denied, yet because consciousness itself cannot be explained quantitatively, scientists themselves generally neglect to include this essential element in their constructs. Fortunately not all of them feel this way.

Albert Einstein recognized that there was a perfect intelligence behind all the natural physical laws. He concluded that the cosmos; "reveals an intelligence of such superiority that compared with it, all the systematic thinking and acting of human beings is an utterly insignificant reflection."

He is not alone in this thought. Other important scientists have considered the concept of a higher source transmitting design information; that there is a purpose in the universe. Robert Broom, who made important anthropological finds wrote, "The origin of species and of much of evolution appears to be due to some organizing and partly intelligent spiritual agency associated with the animal or plant, which controls its life processes and tends to keep the being more or less adapted to its environment. But in addition to this there seem to be other spiritual agencies of a much higher type which have been responsible for what may be called greater evolution ... These spiritual agencies appear to have worked by directing from time to time the inferior agencies which are associated with the animals and plants." (22)

Alfred Russel Wallace
Alfred Russell Wallace, co-author of the "Theory of Evolution by Natural Selection" along with Charles Darwin, expressed similar thoughts, "If there is such an Infinite Being, and if... his will and purpose is the increase of conscious beings, then we can hardly be the first result of this purpose. We conclude, therefore, that there are now in the universe infinite grades of power, infinite grades of knowledge and wisdom, infinite grades of influence of higher beings upon lower. Holding this opinion, I have suggested that this vast and wonderful universe, with its almost infinite variety of forms, motions, and reactions of parts upon part, from suns and systems up to plant-life, animal-life, and the human living soul, has ever required and still requires the continuous coordinated agency of myriads of such intelligences." (23)

Stephen Hawking, the most famous scientist of our day, stated in 2002, "It is difficult to discuss the beginning of the universe without mentioning the concept of god. My work on the origin of the universe is on the borderline between science and religion, but I try to stay on the scientific side of the border. It is quite possible that he acts in ways that cannot be described by scientific laws." (24)

If we cannot explain the origin of life via simple principles then the only choice other than giving up our quest is to search for more complex principles as the source.

So, one might rightly ask, then where do we turn for a proper understanding of reality and the purpose of life itself? If we cannot trust the knowledge or findings of any human source, then where can we find a reliable source of information?

REAL KNOWLEDGE
We suggest that a body of knowledge does exist which provides sufficient explanation of the nature and origin of the universe and the living organisms that inhabit it. We refer to the ancient sanskrit Vedic literatures of India, an internally and externally verifiable and consistent presentation of information. Herein we find profuse descriptions of an intelligent creator and his creation.

Perhaps the most well known of these literatures, The Bhagavad-gita explains the nature of the conscious soul as an indweller in the bodies of various species and it's journey to other bodies after the death of it's present body according to the laws of karma. The living entity has free choice to act properly or improperly and receives the resultant good and bad reactions in terms of success and failure, happiness and distress.

Also encoded within this vast body of literature is a description of the process of bhakti-yoga, a process for obtaining enlightenment and rising beyond the ordinary platform of eating, sleeping, mating and defending. The essence of these teachings may be found in the Bhagavad-gita.

An article as well as a video entitled "Scientific Verification of Vedic Knowledge" is now available.
Science & God top

Bibliography
(1) Erwin Schrodinger, What is Life? and Mind and Matter (Cambridge University Press, 1967), p. 68.
(2) A Century of Controversy Over the Foundations of Mathematics, a lecture by Gregory Chaitlin of the IBM T. J. Watson Research Center on 2 March 2000 at Carnegie Mellon University School of computer science. Available here: Mathematics Controversy
(3) P.A.M. Dirac, "The Evolution of the Physicist's Picture of Nature," Scientific American (May 1963), pp. 45-53
(4) Bart J. Bok, "The Milky Way Galaxy," Scientific American (March 1981), p. 94
(5) S.W. Hawking and Professor G.F.R. Ellis, The Large Scale Structure of Space-Time (Cambridge: Cambridge University Press, 1973), pp. 362-63
(6) Alan H. Guth and Paul J. Steinhardt, "The Inflationary Universe." Scientific American,1984, p 128.
(7) John Maynard Smith, "Hypercycles and the Origin of Life," Nature, vol. 280 (1979), pp. 445-446.
(8) Philip Appleman, ed., Darwin (New York: W.W. Norton and Co., 1970), p. 66.
(9) Virginia Steen-McIntyre, Roald Ryxell, and Harold E. Malde, "Geologic Evidence for Age of Deposits at Hueyatlaco Archeological Site, Valsequillo, Mexico," Quaternary Research, Vol. 16 (1981), p. 15.
(10) Sir Arthur Keith, The Antiquity of Man (London: Williams and Norgate, 1920), p. 473.
(11) Holmes, W. H. (1919) Handbook of aboriginal American antiquities, Part I. Smithsonian Institution, Bulletin 60.
(12) Norman Macbeth, Darwin Retried (Boston: Gambit, 1971), p. 36.
(13) Francis Hitching, The Neck of the Giraff (New York: New American Library, 1982), p. 41.
(14) Pierre-P. Grasse, Evolution of Living Organisms, (New Your: Academic Press, 1977), p. 125.
(15) Charles Darwin, The Origin of Species, (New York: New American Library, 1964), p. 168.
(16) Michael a. Cremo and Richard L. Thompson, The Hidden History of the Human Race, (Govardhan Hill Publishing, 1994), p. 155.
(17) British Broadcasting Co. (12-11-02)
(18) Interview with Dr. Michael Behe, author of Darwin's Black Box, http://www.origins.org/mc/resources/ri9602/behe.html, Updated: 18 November 2002.
(19) James D, Watson, The Molecular Biology of the Gene (Menlo park: W. A. Benjamin, Inc., 1977), p. 69.
(20) Albert L. Lehninger, Biochemistry, (New York: Worth Publishers, 1975), p. 1055.
(21) The Bhaktivedanta Institute, Origins—Higher dimensions in scie nce, (Los Angeles: The Bhaktivedanta Book Trust, 1984).
(22) Robert Broom, "Evolution—Is There Intelligence Behind It?" South African Journal of scie nce, Vol. 30 (October 1933), pp. 18-19.
(23) Alfred Russell Wallace, The World of Life (New York: Moffat, Yard & Co., 1911), p. 431.
(24) Dr. Henry F. "Fritz" Schaefer, III, Stephen Hawking, the Big Bang, and g od, http://www.origins.org/articles/schaefer_bigbangandgod.html


Computerized Gods

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Computerized Gods >>

Computerized Gods
And the Age of Information

by
J. Weizenbaum Ph.D.

Article courtesy of http://www.vedicsciences.net

One of the most distinguished computer scientists in the world today, Prof. J. Weizenbaum is known for his major contributions to the field of Artificial Intelligence. He authored the famous ELIZA program (fore-runner of DOCTOR and other similar programs) which startlingly demonstrated the possibilities for building 'intelligent effects' into a computer through programming. Weizenbaum is also the author of Computer Power and Human Reasoning from Calculation to Judgement in which he critically examines the far-reaching social implications of research and philosophical assumptions regarding artificial intelligence.

Prof. Weizenbaum obtained his Ph.D. degree from the Wayne State University in Detroit. After a few years in the industry, he entered the Massachussets Institute of Technology where he has held faculty positions since 1955. He is currently a professor in the department of Computer Sciences at MIT. His current research interests include Artificial Intelligence and social implications of computing and cybernetics.

As many have observed, modern science has become a religion, at least for Western man. Like other religions, it has a priesthood, roughly organized on hierarchical lines. It has temples, shrines, and rituals and it has a body of canons. And. like other religions, it has its own mythology. One myth in particular states that if, say, by experiment a scientific theory is confronted in reality with a single contradiction, one piece of discontinuing evidence, then that theory is automatically set aside and a new theory that takes the contradiction into account is adopted. This is not the way science actually works.

In fact, some people have the same type of very deep faith in modern science that others do in their respective religions. This faith in science, grounded in its own dogma, leads to a defense of scientific theories far beyond the time any disconfirming evidence is unearthed. Moreover, disconfirming evidence is generally not incorporated into the body of science in an open-minded way but by an elaboration of the already existing edifice (as, for example, by adding epicycles) and generally in a way in which the resulting structure of science and its procedures excludes the possibility of putting the enterprise itself in jeopardy. In other words, modem science has made itself immune to falsification in any terms the true believer will admit into argument.

Perhaps modern science's most devastating effect is that it leads its believers to think it to be the only legitimate source of knowledge about the world. Being a high priest, if not a bishop, in the cathedral of modern science— my university, the Massachusetts Institute of Technology —I can testify that a great many of what we sometimes like to call "the MIT family," faculty and students, believe that there is indeed no legitimate source of knowledge about the world other than modern science. This is as mistaken a belief as the belief that one cannot gain legitimate knowledge from anything other than religion. Both are equally false.

Until recently, modern science, seen as a religion, lacked a deity suitable as an object of worship. The machine, which is generally pictured as something that has gears, moving parts, and so on, has existed for a long time now. To modern man the machine certainly represents power, control, mastery over nature-in other words, attributes a worshipable deity should have. But the machine lacks mystery. In fact, it often demystifies in the sense that people believe that most anything can be transformed, metaphorically at least, into the form of a machine and then understood as such. The machine has become an almost universally applicable metaphor that demystifies both itself and the thing to which it refers. This thinking holds true for both intellectuals of all persuasions as well as for ordinary people. Perhaps most people today think a thing is not understood until it has been reduced to a mechanical process.

I think that this phenomenon has contributed to science's inability to provide an idol which the faithful can worship as truly representative of their common faith. Now recently, within my lifetime, the computer has appeared, and it seems to me that the computer fills that need. Modern man has seen that machines which physically destroy and reconstruct his environment — the steam-shovel, for example — are made in his own image. The steam-shovel has an arm and a hand, and it digs into the ground, picks up objects and so forth. Clearly, it is a kind of imitation of a certain aspect of man. But the computer takes things a step farther. When instructing a computer to think (if I may use that term for a moment) in imitation of human thought, we cross a subtle line. Artificial Intelligence top

Generally speaking, before writing a computer program, one believes that one knows how to solve the presenting problem and how to instruct the computer in such a way as to cause it to do what one has in mind. This is not always an easy task. Programs often don't work properly and have to be debugged. That is, errors have to be removed — usually a long process. It's a process of writing, and while writing, one learns. One sits down, believing one knows just what it is one wants to write, just how to program the computer, and in the act of attempting to give instructions, one discovers that one lacks understanding. In this way, one's knowledge may be improved just by the attempt to program a computer. In any case, once the computer is properly instructed, there is certainly a feeling — and I think it has some solidity — that the computer behaves in the image of man in the sense that one has taught it "to think" (again I use that word) like a human being and to do what a human being would do to solve that particular problem.

But, as I said, this leads to the crossing of a very subtle line, and after running over that line during programming, the first impression many people get is that the person is inferior to the computer — that the programmer is in some way a defective imitation. And in certain ways the computer is better than human beings. This is what gives rise to the feeling, not that the computer is made in the imitation of man, but, quite the other way around, that in a certain sense man is made in the image of the computer. So we may start out by thinking that the computer is modeled after the brain or human thought, but then we turn around and say instead that the brain itself is a kind of computer. For example, yesterday someone pointed to his head and said, "the computer up here." Perhaps it was intended as an amusing gesture, but at the same time, it was an almost universally recognized comment, one which is, I think, quite serious and, under the circumstances, dangerous.

Artificial intelligence is the sub-discipline of computer science that has grown up in the United States. At this stage, and I would say even mainly at my institution, it is seen as a purer form of intelligence than that within this human embodiment. The computer is considered less likely to be misled by mere judgments and other matters arising from the biological constitution of the human being. I am thinking here of some of my colleagues' views. For example. Forester, of great model-making fame, said in print that mental models are always defective, that we can think better and more reliably through a computer.

Obviously, then, the conclusion we must come to is that while sentimental people argue that God is love, the tough modern man, or at least the tough modern Western man, knows that God is really intelligence. I hope it is very clear that I totally disagree with this position. It is, however, the dogma of a for-the-moment-victorious "religion" that worships intelligence and its embodiment in the computer. This "religion" pronounces an apocalyptic prophecy. According to this prophecy — which certainly has a basis in reality — the earth's people will one day destroy themselves and their gene pool.

Of course the whole human race is in an extremely dangerous situation. The likelihood that we will in fact destroy ourselves is much too large to ignore. It is very, very real. Some of us —I hope most of us — who have struggled against it certainly don't believe that it is an inevitable or desirable end to the human story. But when one accepts, as many of my colleagues do, that intelligence is in some sense the purpose of the universe, that God is intelligence, not love, that, to put it another way, the purpose (if one may use that term at all) of organic evolution is not the perfection and adaption of living organisms to their changing environment but rather the perfection and growth of intelligence in the universe, then the extinction of the human race also becomes an acceptable end.

Strange as it may sound, I emphasize again that this view is very widely held among scientists and intellectuals in the United States. Accepting the thesis means that one accepts that the destruction of the human gene pool is not a catastrophe at all, provided, of course, that we, the human race, have assured the continuation of intelligence beyond the human level. In fact, according to some of my colleagues, we have already accomplished this. Even if the earth blows up in an atomic holocaust, we have now sent computers into space which will continue to orbit, to make their computations and so on. Soon, according to this apocalyptic vision, these computers will be able to reproduce themselves, and when they do, the human race will have accomplished its purpose.

This is a satanic vision. In that new Utopia. God will have eliminated the source and power of evil from the universe, and what remains will be a mechanical kingdom in which truth with a capital "T" and righteousness, or pure intelligence, can reign undisturbed forever. This reasoning, which, as I said, is more or less explicitly gaining dominance amongst scientists, technologists and many intellectuals, is a philosophical foundation on the basis of which the destruction of the human species, a very realistic threat, becomes defensible. In a certain sense, It provides a philosophically tilled soil in which the idea of an absolute genocide becomes thinkable. It argues that the purpose of the universe is the evolution of ever higher forms of intelligence. At the moment we happen to be carriers. As perhaps the most highly developed intelligence in the universe, we've now succeeded in creating our truly worthy successors: computers. We have the tools of destruction in our hands, but we've sent computers into timeless, endless space, and thus, having fulfilled our destiny, we have no reason to grieve over the probable death of our species.

At precisely this time, this murderous theology invades the human mind and spirit. Those who propagate this idolatry — and that's what it is, idolatry — and who themselves venerate the machine in the sense that I have described, who themselves can't see what seems to me so perfectly obvious —that there is a difference between humans and machines, and between human thought and machine thought — risk in my view becoming full conspirators in the murder of God.


.\8\3\cpmv.2148\14\Sanskrit___Artificial_Intelligence_-_NASA.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Sanskrit & Artificial Intelligence - NASA >>

Sanskrit & Artificial Intelligence — NASA
Knowledge Representation in Sanskrit and Artificial Intelligence
by
Rick Briggs
Roacs, NASA Ames Research Center, Moffet Field, California

Abstract

In the past twenty years, much time, effort, and money has been expended on designing an unambiguous representation of natural languages to make them accessible to computer processing. These efforts have centered around creating schemata designed to parallel logical relations with relations expressed by the syntax and semantics of natural languages, which are clearly cumbersome and ambiguous in their function as vehicles for the transmission of logical data. Understandably, there is a widespread belief that natural languages are unsuitable for the transmission of many ideas that artificial languages can render with great precision and mathematical rigor.

But this dichotomy, which has served as a premise underlying much work in the areas of linguistics and artificial intelligence, is a false one. There is at least one language, Sanskrit, which for the duration of almost 1,000 years was a living spoken language with a considerable literature of its own. Besides works of literary value, there was a long philosophical and grammatical tradition that has continued to exist with undiminished vigor until the present century. Among the accomplishments of the grammarians can be reckoned a method for paraphrasing Sanskrit in a manner that is identical not only in essence but in form with current work in Artificial Intelligence. This article demonstrates that a natural language can serve as an artificial language also, and that much work in AI has been reinventing a wheel millenia old.

First, a typical Knowledge Representation Scheme (using Semantic Nets) will be laid out, followed by an outline of the method used by the ancient Indian Grammarians to analyze sentences unambiguously. Finally, the clear parallelism between the two will be demonstrated, and the theoretical implications of this equivalence will be given.

Semantic Nets
For the sake of comparison, a brief overview of semantic nets will be given, and examples will be included that will be compared to the Indian approach. After early attempts at machine translation (which were based to a large extent on simple dictionary look-up) failed in their effort to teach a computer to understand natural language, work in AI turned to Knowledge Representation.
Since translation is not simply a map from lexical item to lexical item, and since ambiguity is inherent in a large number of utterances, some means is required to encode what the actual meaning of a sentence is. Clearly, there must be a representation of meaning independent of words used. Another problem is the interference of syntax. In some sentences (for example active/passive) syntax is, for all intents and purposes, independent of meaning. Here one would like to eliminate considerations of syntax. In other sentences the syntax contributes to the meaning and here one wishes to extract it.

I will consider a "prototypical" semantic net system similar to that of Lindsay, Norman, and Rumelhart in the hopes that it is fairly representative of basic semantic net theory. Taking a simple example first, one would represent "John gave the ball to Mary" as in Figure 1. Here five nodes connected by four labeled arcs capture the entire meaning of the sentence. This information can be stored as a series of "triples":
give, agent, John
give, object, ball
give, recipient, Mary
give, time, past.
Note that grammatical information has been transformed into an arc and a node (past tense). A more complicated example will illustrate embedded sentences and changes of state:
John Mary
book past
Figure 1.
"John told Mary that the train moved out of the station at 3 o'clock."
As shown in Figure 2, there was a change in state in which the train moved to some unspecified location from the station. It went to the former at 3:00 and from the latter at 3:O0. Now one can routinely convert the net to triples as before.
The verb is given central significance in this scheme and is considered the focus and distinguishing aspect of the sentence. However, there are other sentence types which differ fundamentally from the above examples. Figure 3 illustrates a sentence that is one of "state" rather than of "event ." Other nets could represent statements of time, location or more complicated structures.
A verb, say, "give," has been taken as primitive, but what is the meaning of "give" itself? Is it only definable in terms of the structure it generates? Clearly two verbs can generate the same structure. One can take a set-theoretic approach and a particular give as an element of "giving events" itself a subset of ALL-EVENTS. An example of this approach is given in Figure 4 ("John, a programmer living at Maple St., gives a book to Mary, who is a lawyer"). If one were to "read" this semantic net, one would have a very long text of awkward English: "There is a John" who is an element of the "Persons" set and who is the person who lives at ADRI, where ADRI is a subset of ADDRESS-EVENTS, itself a subset of 'ALL EVENTS', and has location '37 Maple St.', an element of Addresses; and who is a "worker" of 'occupation 1'. . .etc."
The degree to which a semantic net (or any unambiguous, nonsyntactic representation) is cumbersome and odd-sounding in a natural language is the degree to which that language is "natural" and deviates from the precise or "artificial." As we shall see, there was a language spoken among an ancient scientific community that has a deviation of zero.

The hierarchical structure of the above net and the explicit descriptions of set-relations are essential to really capture the meaning of the sentence and to facilitate inference. It is believed by most in the AI and general linguistic community that natural languages do not make such seemingly trivial hierarchies explicit. Below is a description of a natural language, Shastric Sanskrit, where for the past millenia successful attempts have been made to encode such information.

Shastric Sanskrit
The sentence:
(1) "Caitra goes to the village." (graamam gacchati caitra)
receives in the analysis given by an eighteenth-century Sanskrit Grammarian from Maharashtra, India, the following paraphrase:
(2) "There is an activity which leads to a connection-activity which has as Agent no one other than Caitra, specified by singularity, [which] is taking place in the present and which has as Object something not different from 'village'."
The author, Nagesha, is one of a group of three or four prominent theoreticians who stand at the end of a long tradition of investigation. Its beginnings date to the middle of the first millennium B.C. when the morphology and phonological structure of the language, as well as the framework for its syntactic description were codified by Panini. His successors elucidated the brief, algebraic formulations that he had used as grammatical rules and where possible tried to improve upon them. A great deal of fervent grammatical research took place between the fourth century B.C and the fourth century A.D. and culminated in the seminal work, the Vaiakyapadiya by Bhartrhari. Little was done subsequently to advance the study of syntax, until the so-called "New Grammarian" school appeared in the early part of the sixteenth century with the publication of Bhattoji Dikshita's Vaiyakarana-bhusanasara and its commentary by his relative Kaundabhatta, who worked from Benares. Nagesha (1730-1810) was responsible for a major work, the Vaiyakaranasiddhantamanjusa, or Treasury of dejinitive statements of grammarians, which was condensed later into the earlier described work. These books have not yet been translated.
The reasoning of these authors is couched in a style of language that had been developed especially to formulate logical relations with scientific precision. It is a terse, very condensed form of Sanskrit, which paradoxically at times becomes so abstruse that a commentary is necessary to clarify it.
One of the main differences between the Indian approach to language analysis and that of most of the current linguistic theories is that the analysis of the sentence was not based on a noun-phrase model with its attending binary parsing technique but instead on a conception that viewed the sentence as springing from the semantic message that the speaker wished to convey. In its origins, sentence description was phrased in terms of a generative model: From a number of primitive syntactic categories (verbal action, agents, object, etc.) the structure of the sentence was derived so that every word of a sentence could be referred back to the syntactic input categories. Secondarily and at a later period in history, the model was reversed to establish a method for analytical descriptions. In the analysis of the Indian grammarians, every sentence expresses an action that is conveyed both by the verb and by a set of "auxiliaries." The verbal action (Icriyu- "action" or sadhyu-"that which is to be accomplished,") is represented by the verbal root of the verb form; the "auxiliary activities" by the nominals (nouns, adjectives, indeclinables) and their case endings (one of six).
The meaning of the verb is said to be both vyapara (action, activity, cause), and phulu (fruit, result, effect). Syntactically, its meaning is invariably linked with the meaning of the verb "to do". Therefore, in order to discover the meaning of any verb it is sufficient to answer the question: "What does he do?" The answer would yield a phrase in which the meaning of the direct object corresponds to the verbal meaning. For example, "he goes" would yield the paraphrase: "He performs an act of going"; "he drinks": "he performs an act of drinking," etc. This procedure allows us to rephrase the sentence in terms of the verb "to do" or one of its synonyms, and an object formed from the verbal root which expresses the verbal action as an action noun. It still leaves us with a verb form ("he does," "he performs"), which contains unanalyzed semantic information This information in Sanskrit is indicated by the fact that there is an agent who is engaged in an act of going, or drinking, and that the action is taking place in the present time.
Rather that allow the agent to relate to the syntax in this complex, unsystematic fashion, the agent is viewed as a one-time representative, or instantiation of a larger category of "Agency," which is operative in Sanskrit sentences. In turn, "Agency" is a member of a larger class of "auxiliary activities," which will be discussed presently. Thus Caitra is some Caitral or instance of Caitras, and agency is hierarchically related to the auxiliary activities. The fact that in this specific instance the agent is a third person-singular is solved as follows: The number category (singular, dual, or plural) is regarded as a quality of the Agent and the person category (first, second, or third) as a grammatical category to be retrieved from a search list, where its place is determined by the singularity of the agent.
The next step in the process of isolating the verbal meaning is to rephrase the description in such a way that the agent and number categories appear as qualities of the verbal action. This procedure leaves us with an accurate, but quite abstract formulation of the scntcnce: (3) "Caitra is going" (gacchati caitra) - "An act of going is taking place in the present of which the agent is no one other than Caitra qualified by singularity." (atraikatvaavacchinnacaitraabinnakartrko vartamaanakaa- liko gamanaanukuulo vyaapaarah:) (Double vowels indicate length.)
If the sentence contains, besides an agent, a direct object, an indirect object and/or other nominals that are dependent on the principal action of the verb, then in the Indian system these nominals are in turn viewed as representations of actions that contribute to the complete meaning of the sentence. However, it is not sufficient to state, for instance, that a word with a dative case represents the "recipient" of the verbal action, for the relation between the recipient and the verbal action itself requires more exact specification if we are to center the sentence description around the notion of the verbal action. To that end, the action described by the sentence is not regarded as an indivisible unit, but one that allows further subdivisions. Hence a sentence such as: (4) "John gave the ball to Mary" involves the verb Yo give," which is viewed as a verbal action composed of a number of auxiliary activities. Among these would be John's holding the ball in his hand, the movement of the hand holding the ball from John as a starting point toward Mary's hand as the goal, the seizing of the ball by Mary's hand, etc. It is a fundamental notion that actions themselves cannot be perceived, but the result of the action is observable, viz. the movement of the hand. In this instance we can infer that at least two actions have taken place:
(a) An act of movement starting from the direction of John and taking place in the direction of Mary's hand. Its Agent is "the ball" and its result is a union with Mary's hand.
(b) An act of receiving, which consists of an act of grasping whose agent is Mary's hand.
It is obvious that the act of receiving can be interpreted as an action involving a union with Mary's hand, an enveloping of the ball by Mary's hand, etc., so that in theory it might be difficult to decide where to stop this process of splitting meanings, or what the semantic primitives are. That the Indians were aware of the problem is evident from the following passage: "The name 'action' cannot be applied to the solitary point reached by extreme subdivision."
The set of actions described in (a) and (b) can be viewed as actions that contribute to the meaning of the total sentence, vix. the fact that the ball is transferred from John to Mary. In this sense they are "auxiliary actions" (Sanskrit kuruku-literally "that which brings about") that may be isolated as complete actions in their own right for possible further subdivision, but in this particular context are subordinate to the total action of "giving." These "auxiliary activities" when they become thus subordinated to the main sentence meaning, are represented by case endings affixed to nominals corresponding to the agents of the original auxiliary activity. The Sanskrit language has seven case endings (excluding the vocative), and six of these are definable representations of specific "auxiliary activities." The seventh, the genitive, represents a set of auxiliary activities that are not defined by the other six. The auxiliary actions are listed as a group of six: Agent, Object, Instrument, Recipient, Point of Departure, Locality. They are the semantic correspondents of the syntactic case endings: nominative, accusative, instrumental, dative, ablative and locative, but these are not in exact equivalence since the same syntactic structure can represent different semantic messages, as will be discussed below. There is a good deal of overlap between the karakas and the case endings, and a few of them, such as Point of Departure, also are used for syntactic information, in this case "because of". In many instances the relation is best characterized as that of the allo-eme variety.
To illustrate the operation of this model of description, a sentence involving an act of cooking rice is often quoted: (5) "Out of friendship, Maitra cooks rice for Devadatta in a pot, over a fire."
Here the total process of cooking is rendered by the verb form "cooks" as well as a number of auxiliary actions:
1. An Agent represented by the person Maitra
2. An Object by the "rice"
3. An Instrument by the "fire"
4. A Recipient by the person Devadatta
5. A Point of Departure (which includes the causal relationship) by the "friendship" (which is between Maitra and Devadatta)
6. The Locality by the "pot"
So the total meaning of the sentence is not complete without the intercession of six auxiliary actions. The action itself can be inferred from a change of the condition of the grains of rice, which started out being hard and ended up being soft.
Again, it would be possible to atomize the meaning expressed by the phrase: "to cook rice": It is an operation that is not a unitary "process", but a combination of processes, such as "to place a pot on the fire, to add fuel to the fire, to fan", etc. These processes, moreover, are not taking place in the abstract, but they are tied to, or "resting on" agencies that are associated with the processes. The word used for "tied to" is a form of the verbal root a-sri, which means to lie on, have recourse to, be situated on." Hence it is possible and usually necessary to paraphrase a sentence such as "he gives" as: "an act of giving residing in him." Hence the paraphrase of sentence (5) will be: (6) "There is an activity conducive to a softening which is a change residing in something not different from rice, and which takes place in the present, and resides in an agent not different from Maitra, who is specified by singularity and has a Recipient not different from Devadatta, an Instrument not different from.. .," etc.
It should be pointed out that these Sanskrit Grammatical Scientists actually wrote and talked this way. The domain for this type of language was the equivalent of today's technical journals. In their ancient journals and in verbal communication with each other they used this specific, unambiguous form of Sanskrit in a remarkably concise way.
Besides the verbal root, all verbs have certain suffixes that express the tense and/or mode, the person (s) engaged in the "action" and the number of persons or items so engaged. For example, the use of passive voice would necessitate using an Agent with an instrumental suffix, whereas the nonpassive voice implies that the agent of the sentence, if represented by a noun or pronoun, will be marked by a nominative singular suffix.
Word order in Sanskrit has usually no more than stylistic significance, and the Sanskrit theoreticians paid no more than scant attention to it. The language is then very suited to an approach that eliminates syntax and produces basically a list of semantic messages associated with the karakas.
An example of the operation of this model on an intransitive sentence is the following:
(7) Because of the wind, a leaf falls from a tree to the ground."
Here the wind is instrumental in bringing about an operation that results in a leaf being disunited from a tree and being united with the ground. By virtue of functioning as instrument of the operation, the term "wind" qualifies as a representative of the auxiliary activity "Instrument"; by virtue of functioning as the place from which the operation commences, the "tree" qualifies to be called "The Point of Departure"; by virtue of the fact that it is the place where the leaf ends up, the "ground" receives the designation "Locality". In the example, the word "leaf" serves only to further specify the agent that is already specified by the nonpassive verb in the form of a personal suffix. In the language it is rendered as a nominative case suffix. In passive sentences other statements have to be made. One may argue that the above phrase does not differ in meaning from "The wind blows a leaf from the tree," in which the "wind" appears in the Agent slot, the "leaf" in the Object slot. The truth is that this phrase is transitive, whereas the earlier one is intransitive. "Transitivity" can be viewed as an additional feature added to the verb. In Sanskrit this process is often accomplished by a suffix, the causative suffix, which when added to the verbal root would change the meaning as follows: "The wind causes the leaf to fall from the tree," and since English has the word "blows" as the equivalent of "causes to fall" in the case of an Instrument "wind," the relation is not quite transparent. Therefore, the analysis of the sentence presented earlier, in spite of its manifest awkwardness, enabled the Indian theoreticians to introduce a clarity into their speculations on language that was theretofore un- available. Structures that appeared radically different at first sight become transparent transforms of a basic set of elementary semantic categories.
It is by no means the case that these analyses have been exhausted, or that their potential has been exploited to the full. On the contrary, it would seem that detailed analyses of sentences and discourse units had just received a great impetus from Nagesha, when history intervened: The British conquered India and brought with them new and apparently effective means for studying and analyzing languages. The subsequent introduction of Western methods of language analysis, including such areas of research as historical and structural linguistics, and lately generative linguistics, has for a long time acted as an impediment to further research along the traditional ways. Lately, however, serious and responsible research into Indian semantics has been resumed, especially at the University of Poona, India. The surprising equivalence of the Indian analysis to the techniques used in applications of Artificial Intelligence will be discussed in the next section.
Equivalence
A comparison of the theories discussed in the first section with the Indian theories of sentence analysis in the second section shows at once a few striking similarities. Both theories take extreme care to define minute details with which a language describes the relations between events in the natural world. In both instances, the analysis itself is a map of the relations between events in the universe described. In the case of the computer-oriented analysis, this mapping is a necessary prerequisite for making the speaker's natural language digestible for the artificial processor; in the case of Sanskrit, the motivation is more elusive and probably has to do with an age-old Indo-Aryan preoccupation to discover the nature of the reality behind the the impressions we human beings receive through the operation of our sense organs. Be it as it may, it is a matter of surprise to discover that the outcome of both trends of thinking-so removed in time, space, and culture-have arrived at a representation of linguistic events that is not only theoretically equivalent but close in form as well. The one superficial difference is that the Indian tradition was on the whole, unfamiliar with the facility of diagrammatic representation, and attempted instead to formulate all abstract notions in grammatical sentences. In the following paragraphs a number of the parallellisms of the two analyses will be pointed out to illustrate the equivalence of the two systems.
Consider the sentence: "John is going." The Sanskrit paraphrase would be
"An Act of going is taking place in which the Agent is 'John' specified by singularity and masculinity."
If we now turn to the analysis in semantic nets, the event portrayed by a set of triples is the following:
1. "going events, instance, go (this specific going event)"
2. "go, agent, John"
3. "go, time, present."
The first equivalence to be observed is that the basic framework for inference is the same. John must be a semantic primitive, or it must have a dictionary entry, or it must be further represented (i.e. "John, number, 1" etc.) if further processing requires more detail (e.g. "HOW many people are going?"). Similarly, in the Indian analysis, the detail required in one case is not necessarily required in another case, although it can be produced on demand (if needed). The point to be made is that in both systems, an extensive degree of specification is crucial in understanding the real meaning of the sentence to the extent that it will allow inferences to be made about the facts not explicitly stated in the sentence

The basic crux of the equivalence can be illustrated by a careful look at sentence (5) noted in Part II.
"Out of friendship, Maitra cooks rice for Devadatta in a pot over a fire "
The semantic net is supplied in Figure 5. The triples corresponding to the net are:
cause, event, friendship
friendship, objectl, Devadatta
friendship, object2, Maitra
cause, result cook
cook, agent, Maitra
cook, recipient, Devadatta
cook, instrument, fire
cook, object, rice
cook, on-lot, pot.
The sentence in the Indian analysis is rendered as follows:
The Agent is represented by Maitra, the Object by "rice," the Instrument by "fire," the Recipient by "Devadatta," the Point of Departure (or cause) by "friendship" (between Maitra and Devadatta), the Locality by "pot."
Since all of these syntactic structures represent actions auxiliary to the action "cook," let us write %ook" uext to each karakn and its sentence representat(ion:
cook, agent, Maitra
cook, object, rice
cook, instrument, fire
cook, recipient, Devadatta
cook, because-of, friendship
friendship, Maitra, Devadatta
cook, locality, pot.
The comparison of the analyses shows that the Sanskrit sentence when rendered into triples matches the analysis arrived at through the application of computer processing. That is surprising, because the form of the Sanskrit sentence is radically different from that of the English. For comparison, the Sanskrit sentence is given here: Maitrah: sauhardyat Devadattaya odanam ghate agnina pacati.
Here the stem forms of the nouns are: Muitra-sauhardya- "friendship," Devadatta -, odana- "gruel," ghatu- "pot," agni- "fire' and the verb stem is paca- "cook". The deviations of the stem forms occuring at the end of each word represent the change dictated by the word's semantic and syntactic position. It should also be noted that the Indian analysis calls for the specification of even a greater amount of grammatical and semantic detail: Maitra, Devadatta, the pot, and fire would all be said to be qualified by "singularity" and "masculinity" and the act of cooking can optionally be expanded into a number of successive perceivable activities. Also note that the phrase "over a fire" on the face of it sounds like a locative of the same form as "in a pot." However, the context indicates that the prepositional phrase describes the instrument through which the heating of the rice takes place and, therefore, is best regarded as an instrument semantically. cause
Of course, many versions of semantic nets have been proposed, some of which match the Indian system better than others do in terms of specific concepts and structure. The important point is that the same ideas are present in both traditions and that in the case of many proposed semantic net systems it is the Indian analysis which is more specific.
A third important similarity between the two treatments of the sentence is its focal point which in both cases is the verb. The Sanskrit here is more specific by rendering the activity as a "going-event", rather than "ongoing." This procedure introduces a new necessary level of abstraction, for in order to keep the analysis properly structured, the focal point ought to be phrased: "there is an event taking place which is one of cooking," rather than "there is cooking taking place", in order for the computer to distinguish between the levels of unspecified "doing" (vyapara) and the result of the doing (phala).
A further similarity between the two systems is the striving for unambiguity. Both Indian and AI schools en-code in a very clear, often apparently redundant way, in order to make the analysis accessible to inference. Thus, by using the distinction of phala and vyapara, individual processes are separated into components which in term are decomposable. For example, "to cook rice" was broken down as "placing a pot on the fire, adding fuel, fanning, etc." Cooking rice also implies a change of state, realized by the phala, which is the heated softened rice. Such specifications are necessary to make logical pathways, which otherwise would remain unclear. For example, take the following sentence:

"Maitra cooked rice for Devadatta who burned his mouth while eating it."
The semantic nets used earlier do not give any information about the logical connection between the two clauses. In order to fully understand the sentence, one has to be able to make the inference that the cooking process involves the process of "heating" and the process of "making palatable." The Sanskrit grammarians bridged the logical gap by the employment of the phalu/ vyapara distinction. Semantic nets could accomplish the same in a variety of ways:
1. by mapping "cooking" as a change of state, which would involve an excessive amount of detail with too much compulsory inference;
2. by representing the whole statement as a cause (event-result), or
3. by including dictionary information about cooking. A further comparison between the Indian system and the theory of semantic nets points to another similarity: The passive and the active transforms of the same sentence are given the same analysis in both systems. In the Indian system the notion of the "intention of the speaker" (tatparya, vivaksa) is adduced as a cause for distinguishing the two transforms semantically. The passive construction is said to emphasize the object, the nonpassive emphasizes the agent. But the explicit triples are not different. This observation indicates that both systems extract the meaning from the syntax.
Finally, a point worth noting is the Indian analysis of the intransitive phrase (7) describing the leaf falling from the tree. The semantic net analysis resembles the Sanskrit analysis remarkably, but the latter has an interesting flavor. Instead of a change from one location to another, as the semantic net analysis prescribes, the Indian system views the process as a uniting and disuniting of an agent. This process is equivalent to the concept of addition to and deletion from sets. A leaf falling to the ground can be viewed as a leaf disuniting from the set of leaves still attached to the tree followed by a uniting with (addition to) the set of leaves already on the ground. This theory is very useful and necessary to formulate changes or statements of state, such as "The hill is in the valley."
In the Indian system, inference is very complete indeed. There is the notion that in an event of "moving", there is, at each instant, a disunion with a preceding point (the source, the initial state), and a union with the following point, toward the destination, the final state. This calculus-like concept fascillitates inference. If it is stated that a process occurred, then a language processor could answer queries about the state of the world at any point during the execution of the process.
As has been shown, the main point in which the two lines of thought have converged is that the decomposition of each prose sentence into karalca-representations of action and focal verbal-action, yields the same set of triples as those which result from the decomposition of a semantic net into nodes, arcs, and labels. It is interesting to speculate as to why the Indians found it worthwhile to pursue studies into unambiguous coding of natural language into semantic elements. It is tempting to think of them as computer scientists without the hardware, but a possible explanation is that a search for clear, unambigous understanding is inherent in the human being.
Let us not forget that among the great accomplishments of the Indian thinkers were the invention of zero, and of the binary number system a thousand years before the West re-invented them.

Their analysis of language casts doubt on the humanistic distinction between natural and artificial intelligence, and may throw light on how research in AI may finally solve the natural language understanding and machine translation problems.
References
Bhatta, Nagesha (1963) Vaiyakarana-Siddhanta-Laghu-Manjusa, Benares (Chowkhamba Sanskrit Series Office).
Nilsson, Nils J. Principles of Artificial Intelligence. Palo Alto: Tioga Publishing Co
Bhatta, Nagesha (1974) Parama-Lalu-Manjusa Edited by Pandit Alakhadeva Sharma, Benares (Chowkhambha Sanskrit Series Office).
Rumelhart, D E. & D A. Norman (1973) Active Semantic Networks as a model of human memory. IJCAI.
Wang, William S-Y (1967) "Final Administrative Report to the National Science Foundation." Project for Machine Translation. University of California, Berkeley. (A biblzographical summary of work done in Berkeley on a program to translate Chinese.)
[THE AI MAGAZINE Spring, 1985 #39]


Scientists Believe in God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Scientists Believe in God >>

SCIENTISTS BELIEVE IN GOD
From - "American Enterprise Online"

Article courtesy of http://www.vedicsciences.net

The scientific community should recall that most of the founders of modern science believed in God, albeit often unconventionally. To Copernicus, Kepler, Newton, Boyle, Bacon, Pasteur, and Einstein, science was not simply contradictory to religion.

Nicolaus Copernicus (1473-1543) developed the theory that the sun was at the center of the universe and the Earth spins on its axis. He believed his model of the universe demonstrated the wisdom of God's layout: 'At rest in the middle of everything is the sun. For in this most beautiful temple, who would place this lamp in another or better position?'
Johannes Kepler (1571-1630) carried on Copernicus's work and calculated the orbit of the planets. Kepler began his studies with the intention of becoming a theologian but switched to astronomy when he realized Copernicus was right about the placement of the sun. 'I believe this,' Kepler noted, 'because I have constantly prayed to God that I might succeed if what Copernicus had said was true.' 'For a long time I wanted to become a theologian,' Kepler wrote to a friend, 'for a long time I was restless. Now, however, behold how through my effort God is being celebrated through astronomy.'

To Kepler, the mechanics of nature did not negate God; rather they were His tune in a grand melody. 'Man can play through,' Kepler wrote about the mechanics of nature, to 'the delight of God, the Supreme Artist, by calling forth that very sweet pleasure of the music that imitates God.' Kepler even compared his discoveries to the birth of Christ. 'I am writing the book' to be read now or by posterity, it matters not. It can wait a century for a reader, as God himself has waited 6,000 years for a witness.'

Sir Isaac Newton (1642-1727) formulated the laws of gravity and motion and the elements of differential calculus, and found no contradiction between faith and science. He thought science's scope should be limited to the provable: 'We are to admit no more causes of natural things than such as are both true and sufficient to explain their appearances.' Newton, who lived before philosophy and science split into two disciplines, believed scientists should follow empirical evidence and not be afraid to see the hand of God in their conclusions. 'All sound and true philosophy is founded on the appearance of things; and if this phenomena inevitably draws us against our wills, to such principles as most clearly manifest to us the most excellent council and supreme dominion of the All-Wise and Almighty Being, they are not therefore to be laid aside because some men may perhaps dislike them.' Nor did Newton believe that scientists could find a place in time or in nature devoid of God: 'He endures forever; and is present everywhere, by existing always and everywhere, He constitutes duration and space.'

Religious-minded founders of modern science were not limited to physics and astronomy. Robert Boyle (1627-1691), the founder of modern chemistry, began every day with a prayer and spent all of his income from lands in Ireland as a good Christian (two-thirds went to help the poor and support the Protestant church, one-third to spreading Christianity among American Indians). Boyle devoted many of his later writings to arguing that modern science was not atheistic, nor would mechanics replace God. He was in awe of the beauty of nature: 'When I study the book of nature' I find myself often times reduced to exclaim with the psalmist, 'How manifold are thy works, O Lord, in wisdom hast thou made them all!'

I find it interesting that some of the greatest scientific minds in history, many who were also persecuted by the church for there views and findings, still believed in God, don t you? The more they learned, the more they believed in a God.

Scientists' Belief in God Varies Starkly by Discipline

By Robert Roy Britt
LiveScience Staff Writer
posted: 11 August 2005

About two-thirds of scientists believe in God, according to a new survey that uncovered stark differences based on the type of research they do.

The study, along with another one released in June, would appear to debunk the oft-held notion that science is incompatible with religion.

Those in the social sciences are more likely to believe in God and attend religious services than researchers in the natural sciences, the study found.

The opposite had been expected.

Nearly 38 percent of natural scientists -- people in disciplines like physics, chemistry and biology -- said they do not believe in God. Only 31 percent of the social scientists do not believe.

In the new study, Rice University sociologist Elaine Howard Ecklund surveyed 1,646 faculty members at elite research universities, asking 36 questions about belief and spiritual practices.

"Based on previous research, we thought that social scientists would be less likely to practice religion than natural scientists are, but our data showed just the opposite," Ecklund said.

Some stand-out stats: 41 percent of the biologists don't believe, while that figure is just 27 percent among political scientists.

In separate work at the University of Chicago, released in June, 76 percent of doctors said they believed in God and 59 percent believe in some sort of afterlife.

"Now we must examine the nature of these differences," Ecklund said today. "Many scientists see themselves as having a spirituality not attached to a particular religious tradition. Some scientists who don't believe in God see themselves as very spiritual people. They have a way outside of themselves that they use to understand the meaning of life."

Ecklund and colleagues are now conducting longer interviews with some of the participants to try and figure it all out.

Dissent From Darwin “Goes Global” as Over 600 Scientists From Around the World Express Their Doubts About Darwin’s Theory
Scientific Dissent From Darwinism Continues to Grow

By: Staff , Discovery
Institute, June 20, 2006

Dissent From Darwin “Goes Global” as Over 600 Scientists From Around the World Express Their Doubts About Darwin’s Theory
The list is now located at the website, www.dissentfromdarwin.org

SEATTLE — Over 600 doctoral scientists from around the world have now signed a statement publicly expressing their skepticism about the contemporary theory of Darwinian evolution. The statement, located online at www.dissentfromdarwin.org, reads: “We are skeptical of claims for the ability of random mutation and natural selection to account for the complexity of life. Careful examination of the evidence for Darwinian theory should be encouraged.”

The fastest growing segment of the list is scientists from outside the United States. International scientists now represent just over 12% of all signers, and as a group has seen nearly 40% growth in the past four months.

“I signed the Scientific Dissent From Darwinism statement, because I am absolutely convinced of the lack of true scientific evidence in favour of Darwinian dogma,” said Raul Leguizamon, M. D., Pathologist, and a professor of medicine at the Autonomous University of Guadalajara, Mexico.

“Nobody in the biological sciences, medicine included, needs Darwinism at all,” added Leguizamon. “Darwinism is certainly needed, however, in order to pose as a philosopher, since it is primarily a worldview. And an awful one, as Bernard Shaw used to say.”

The list of 610 signatories includes member scientists from National Academies of Science in Russia, Czech Republic, Hungary, India (Hindustan), Nigeria, Poland, Russia and the United States. Many of the signers are professors or researchers at major universities and international research institutions such as Cambridge University, British Museum of Natural History, Moscow State University, Masaryk University in Czech Republic, Hong Kong University, University of Turku in Finland, Autonomous University of Guadalajara in Mexico, University of Stellenbosch in South Africa, Institut de Paléontologie Humaine in France, Chitose Institute of Science & Technology in Japan, Ben-Gurion University in Israel, MIT, The Smithsonian and Princeton.

“Dissent from Darwinism has gone global,” said Discovery Institute President Bruce Chapman, former US Ambassador to the United Nations in Vienna. “Darwinists used to claim that virtually every scientist in the world held that Darwinian evolution was true, but we quickly started finding US scientists that disproved that statement. Now we’re finding that there are hundreds, and probably thousands, of scientists all over the world that don’t subscribe to Darwin’s theory.”

Discovery Institute first published its Scientific Dissent From Darwinism list in 2001 to challenge false statements about Darwinian evolution made in promoting PBS’s “Evolution” series. At the time it was claimed that “virtually every scientist in the world believes the theory to be true.”

Prominent signatories include U.S. National Academy of Sciences member Philip Skell; American Association for the Advancement of Science Fellow Lyle Jensen; evolutionary biologist and textbook author Stanley Salthe; Smithsonian Institution evolutionary biologist and a researcher at the National Institutes of Health’s National Center for Biotechnology Information Richard von Sternberg; Editor of Rivista di Biologia / Biology Forum --the oldest still published biology journal in the world-- Giuseppe Sermonti; and Russian Academy of Natural Sciences embryologist Lev Beloussov.


'I've Found God' Says Man

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> 'I've Found God' Says Man >>

I've Found God' Says Man
Who Cracked Genome
By Steven Swinford

Article courtesy of http://www.vedicsciences.net

The Sunday Times, 6-11-6

THE scientist who led the team that cracked the human genome is to publish a book explaining why he now believes in the existence of God and is convinced that miracles are real.

Francis Collins, the director of the US National Human Genome Research Institute, claims there is a rational basis for a creator and that scientific discoveries bring man "closer to God".

His book, The Language of God, to be published in September, will reopen the age-old debate about the relationship between science and faith. "One of the great tragedies of our time is this impression that has been created that science and religion have to be at war," said Collins, 56.

"I don't see that as necessary at all and I think it is deeply disappointing that the shrill voices that occupy the extremes of this spectrum have dominated the stage for the past 20 years."

For Collins, unravelling the human genome did not create a conflict in his mind. Instead, it allowed him to "glimpse at the workings of God".

"When you make a breakthrough it is a moment of scientific exhilaration because you have been on this search and seem to have found it," he said. "But it is also a moment where I at least feel closeness to the creator in the sense of having now perceived something that no human knew before but God knew all along.

"When you have for the first time in front of you this 3.1 billion-letter instruction book that conveys all kinds of information and all kinds of mystery about humankind, you can't survey that going through page after page without a sense of awe. I can't help but look at those pages and have a vague sense that this is giving me a glimpse of God's mind."

Collins joins a line of scientists whose research deepened their belief in God. Isaac Newton, whose discovery of the laws of gravity reshaped our understanding of the universe, said: "This most beautiful system could only proceed from the dominion of an intelligent and powerful being."

Although Einstein revolutionised our thinking about time, gravity and the conversion of matter to energy, he believed the universe had a creator.

"I want to know His thoughts; the rest are details," he said. However Galileo was famously questioned by the inquisition and put on trial in 1633 for the "heresy" of claiming that the earth moved around the sun.

Among Collins's most controversial beliefs is that of "theistic evolution", which claims natural selection is the tool that God chose to create man. In his version of the theory, he argues that man will not evolve further.

"I see God's hand at work through the mechanism of evolution. If God chose to create human beings in his image and decided that the mechanism of evolution was an elegant way to accomplish that goal, who are we to say that is not the way," he says.

"Scientifically, the forces of evolution by natural selection have been profoundly affected for humankind by the changes in culture and environment and the expansion of the human species to 6 billion members. So what you see is pretty much what you get."

Collins was an atheist until the age of 27, when as a young doctor he was impressed by the strength that faith gave to some of his most critical patients.

"They had terrible diseases from which they were probably not going to escape, and yet instead of railing at God they seemed to lean on their faith as a source of great comfort and reassurance," he said. "That was interesting, puzzling and unsettling."

He decided to visit a Methodist minister and was given a copy of C S Lewis's Mere Christianity, which argues that God is a rational possibility. The book transformed his life. "It was an argument I was not prepared to hear," he said.

"I was very happy with the idea that God didn't exist, and had no interest in me. And yet at the same time, I could not turn away."

His epiphany came when he went hiking through the Cascade Mountains in Washington state. He said: "It was a beautiful afternoon and suddenly the remarkable beauty of creation around me was so overwhelming, I felt, 'I cannot resist this another moment'."

Collins believes that science cannot be used to refute the existence of God because it is confined to the "natural" world. In this light he believes miracles are a real possibility. "If one is willing to accept the existence of God or some supernatural force outside nature then it is not a logical problem to admit that, occasionally, a supernatural force might stage an invasion," he says.


.\8\3\cpmv.2148\14\The_Intelligent_Design_Movement_(IDM).html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> The Intelligent Design Movement (IDM) >>

The Intelligent Design Movement (IDM)
By Suhotra Prahu Helsinki, Finland, 3 November 2004

Article courtesy of http://www.vedicsciences.net

When I was in Denmark, Lalitanatha Prabhu loaned me two books by William A. Demski, a mathematician, author and a leader of the Discovery Institute. Lalitanatha has met Dembski personally; hence the books are autographed by the author. The titles are The Design Revolution--Answering the Toughest Questions About Intelligent Design (2004) which is written by Dembski, and Uncommon Dissent--Intellectuals Who Find Darwinism Unconvincing (2004), which he edited and wrote an introduction for.

I've given both books a cover-to-cover skim. And yesterday I picked up the magazine Wired which I mentioned already (I called it a science magazine, but it may be more accurate to call it a pop computer tech magazine). As you know from reading yesterday's journal, Wired for October features an article on ID. Titled "The Plot to Kill Evolution", it isn't without bias. A header in the article shouts, SOME PEOPLE DENY THE HOLOCAUST, BUT WE DON'T TEACH THAT IN HISTORY. This is how evolutionists decry the recent inroads that the IDM has made into some American schools. The IDM's strategy is to keep pushing the fact that Darwin knew nothing about the incredible complexity of the microscopic structures of cellular tissue; and then argue that it is therefore time that schools also teach ID, because it addresses this gap. Evolutionists, the IDM maintains, are programmed by their theory to ignore or wave away the overwhelming evidence of high design at the cellular level. The evolutionists retort by comparing the IDM to holocaust-deniers--people who don't believe the Nazis murdered 6 million Jews in the 2nd World War. In a similar cranky, myopic way, the IDM denies evolution. Evolutionists maintain that nobody teaches in history class that "some say it is not true that 6 million died in the camps. " Why should biology class be a place where students have to hear that maybe evolution isn't true?

Well, the answer to that question is pretty simple, but the evolutionists don't get it. The people on the school boards who plan curriculum are not convinced by Darwinian arguments that the case for evolution is as open-and-shut as the case for the Holocaust. And the evolutionists' own brand of dogmatism--in which they see the threat of fundamentalist religion behind every doubt in Darwin--hasn't helped their cause.

Uncommon Dissent takes the reader into the smoke and fire of this fray. We learn that evolutionist Daniel Dennet, author of Darwin's Dangerous Idea, looks forward to the day when religious believers will be kept in zoos to provide entertainment for "normal" (read: atheistic) people. Professor William Provine of Cornell University campaigns to persuade the public that it is high time to choose between Darwin and God (or science and superstition); and if it chooses Darwin, then the public must at last accept that there is no free will nor objective morality.

The IDM takes pains to distinguish itself from Creation Science, an anti-evolution movement that attempts to prove by scientific means the literal Biblical account of creation. IDMers on the contrary do not argue from scripture. They stick to demonstrations in nature of intelligent design, particularly at fundamental levels where Darwinian orthodoxy holds that things must be less evolved and thus more simple. IDMers don't argue that evidence for intelligent design must mean that God exists. Obviously, though, students who learn to see design in nature are likely to come to this conclusion.

That's why the evolutionists feel so threatened by IDM. They say schools should teach real science. . . but by that they mean that in real science there is no room for God anywhere at all. Funny thing, as Dembski explains in The Design Revolution, even some Christian theologians are anti-IDM. These are the theologians who have adapted evolution to belief in God. Their God is, of course, the stripped-down Deistic version, who is utterly uninvolved with the world except to give the first push.

Anyway, evolutionists portray the IDM's silence on God as just a cunning strategy (which I am sure, in a way, it is). It's all PR, the Darwinists fume: "when science education is decided by charm and stage presence, the Discovery Institute wins. " (Wired, pg. 203).

Turning back to Scientific American for September, which I wrote about yesterday, there's an article on page 24 that I believe explains the real reason why people in general are still skeptical of evolution and thus open to the IDM appeal. It's called "Mustangs, Monists and Meaning" by Micheal Shermer. Shermer admits that we are all natural-born dualists. (He means that we all naturally distinguish between "my body" and "I", or between matter and consciousness. ) Religion is likewise dualistic. Science, however, is monistic--it aspires to reduce all experience down to one ultimate fact: matter. Shermer writes that the problem is, the brain doesn't perceive itself. Consciousness comes from the brain, but since the brain doesn't know that, we think consciousness is different from matter. Consequently everyone is in illusion. And therefore religion still holds sway over much of the population, making the work of science so much harder.

Shermer's scientism is Mayavadi materialism. It's a lot like Buddhist philosophy. There's no God, no soul, only matter (maya). Problem is, there's really no way to know that directly, since if we experienced ourselves as matter-only, then we would be devoid of consciousness. It would be an experience of nothingness, or no experience at all. Shermer hopes that soon science will generate consciousness from silicon chips. That would be indirect proof that we are only matter.

Taking this into account, it becomes clearer why evolutionists are not interested in the evidence the IDM offers that life is designed. The notion of design is merely a phantasm arisen from the illusion of consciousness. IDMers are simply reading their own subjective maya into nature, which is blind and unknowing and works by chance, not by plan.

Well, Mike, materialist scientists are also using consciousness and intelligence to argue that ultimate reality is unconscious and unintelligent. Hence your standpoint is self-refuting, as George Gilder points out (quoted in yesterday's In2-Mec). Shermer offers the germ of a reply.

If this is all there is, then every moment, every relationship and every person counts--and counts more if there is no tomorrow than if there is.

That's awfully mystical, Mikey! You're saying that since our life is so very fleeting and temporary, it becomes more real than it would be if it was eternal. Taking the implication of your words further, you're hinting that by acknowledging ourselves to be just insentient, unknowing lumps of ignorance, our knowledge (i. e. science) becomes more meaningful and valuable than knowledge would be if we were actually non-material beings of pure consciousness.


.\8\3\cpmv.2148\14\Evidence_for_Intelligent_Design_from_Biochemistry.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Evidence for Intelligent Design from Biochemistry >>

Evidence for Intelligent Design from Biochemistry
by
Michael J. Behe

(From a speech delivered at Discovery Institute's God & Culture Conference, August 10,1996)

How do we see? In the 19th century the anatomy of the eye was known in great detail, and its sophisticated features astounded everyone who was familiar with them. Scientists of the time correctly observed that if a person were so unfortunate as to be missing one of the eye's many integrated features, such as the lens, or iris, or ocular muscles, the inevitable result would be a severe loss of vision or outright blindness. So it was concluded that the eye could only function if it were nearly intact.
Charles Darwin knew about the eye too. In the Origin of Species, Darwin dealt with many objections to his theory of evolution by natural selection. He discussed the problem of the eye in a section of the book appropriately entitled "Organs of extreme perfection and complication." Somehow, for evolution to be believable, Darwin had to convince the public that complex organs could be formed gradually, in a step-by-step process.
He succeeded brilliantly. Cleverly, Darwin didn't try to discover a real pathway that evolution might have used to make the eye. Instead, he pointed to modern animals with different kinds of eyes, ranging from the simple to the complex, and suggested that the evolution of the human eye might have involved similar organs as intermediates.

Here is a paraphrase of Darwin's argument. Although humans have complex camera-type eyes, many animals get by with less. Some tiny creatures have just a simple group of pigmented cells, or not much more than a light sensitive spot. That simple arrangement can hardly be said to confer vision, but it can sense light and dark, and so it meets the creature's needs. The light-sensing organ of some starfishes is somewhat more sophisticated. Their eye is located in a depressed region. This allows the animal to sense which direction the light is coming from, since the curvature of the depression blocks off light from some directions. If the curvature becomes more pronounced, the directional sense of the eye improves. But more curvature lessens the amount of light that enters the eye, decreasing its sensitivity. The sensitivity can be increased by placement of gelatinous material in the cavity to act as a lens. Some modern animals have eyes with such crude lenses. Gradual improvements in the lens could then provide an image of increasing sharpness, as the requirements of the animal's environment dictated.
Using reasoning like this, Darwin convinced many of his readers that an evolutionary pathway leads from the simplest light sensitive spot to the sophisticated camera-eye of man. But the question remains, how did vision begin? Darwin persuaded much of the world that a modern eye evolved gradually from a simpler structure, but he did not even try to explain where his starting point for the simple light sensitive spot came from. On the contrary, Darwin dismissed the question of the eye's ultimate origin:
How a nerve comes to be sensitive to light hardly concerns us more than how life itself originated. He had an excellent reason for declining the question: it was completely beyond nineteenth century science. How the eye works; that is, what happens when a photon of light first hits the retina simply could not be answered at that time. As a matter of fact, no question about the underlying mechanisms of life could be answered. How did animal muscles cause movement? How did photosynthesis work? How was energy extracted from food? How did the body fight infection? No one knew.

To Darwin vision was a black box, but today, after the hard, cumulative work of many biochemists, we are approaching answers to the question of sight. Here is a brief overview of the biochemistry of vision. When light first strikes the retina, a photon interacts with a molecule called 11-cis-retinal, which rearranges within picoseconds to trans-retinal. The change in the shape of retinal forces a change in the shape of the protein, rhodopsin, to which the retinal is tightly bound. The protein's metamorphosis alters its behavior, making it stick to another protein called transducin. Before bumping into activated rhodopsin, transducin had tightly bound a small molecule called GDP. But when transducin interacts with activated rhodopsin, the GDP falls off and a molecule called GTP binds to transducin. (GTP is closely related to, but critically different from, GDP.)
GTP-transducin-activated rhodopsin now binds to a protein called phosphodiesterase, located in the inner membrane of the cell. When attached to activated rhodopsin and its entourage, the phosphodiesterase acquires the ability to chemically cut a molecule called cGMP (a chemical relative of both GDP and GTP). Initially there are a lot of cGMP molecules in the cell, but the phosphodiesterase lowers its concentration, like a pulled plug lowers the water level in a bathtub.
Another membrane protein that binds cGMP is called an ion channel. It acts as a gateway that regulates the number of sodium ions in the cell. Normally the ion channel allows sodium ions to flow into the cell, while a separate protein actively pumps them out again. The dual action of the ion channel and pump keeps the level of sodium ions in the cell within a narrow range. When the amount of cGMP is reduced because of cleavage by the phosphodiesterase, the ion channel closes, causing the cellular concentration of positively charged sodium ions to be reduced. This causes an imbalance of charge across the cell membrane which, finally, causes a current to be transmitted down the optic nerve to the brain. The result, when interpreted by the brain, is vision.
My explanation is just a sketchy overview of the biochemistry of vision. Ultimately, though, this is what it means to "explain" vision. This is the level of explanation for which biological science must aim. In order to truly understand a function, one must understand in detail every relevant step in the process. The relevant steps in biological processes occur ultimately at the molecular level, so a satisfactory explanation of a biological phenomenon such as vision, or digestion, or immunity must include its molecular explanation.

Now that the black box of vision has been opened it is no longer enough for an "evolutionary explanation" of that power to consider only the anatomical structures of whole eyes, as Darwin did in the nineteenth century, and as popularizers of evolution continue to do today. Each of the anatomical steps and structures that Darwin thought were so simple actually involves staggeringly complicated biochemical processes that cannot be papered over with rhetoric. Darwin's simple steps are now revealed to be huge leaps between carefully tailored machines. Thus biochemistry offers a Lilliputian challenge to Darwin. Now the black box of the cell has been opened and a Lilliputian world of staggering complexity stands revealed. It must be explained.

Irreducible Complexity
How can we decide if Darwin's theory can account for the complexity of molecular life? It turns out that Darwin himself set the standard. He acknowledged that:
If it could be demonstrated that any complex organ existed which could not possibly have been formed by numerous, successive, slight modifications, my theory would absolutely break down. But what type of biological system could not be formed by "numerous, successive, slight modifications"?
Well, for starters, a system that is irreducibly complex. Irreducible complexity is just a fancy phrase I use to mean a single system which is composed of several interacting parts, and where the removal of any one of the parts causes the system to cease functioning.

Let's consider an everyday example of irreducible complexity: the humble mousetrap. The mousetraps that my family uses consist of a number of parts. There are: 1) a flat wooden platform to act as a base; 2) a metal hammer, which does the actual job of crushing the little mouse; 3) a spring with extended ends to press against the platform and the hammer when the trap is charged; 4) a sensitive catch which releases when slight pressure is applied, and 5) a metal bar which connects to the catch and holds the hammer back when the trap is charged. Now you can't catch a few mice with just a platform, add a spring and catch a few more mice, add a holding bar and catch a few more. All the pieces of the mousetrap have to be in place before you catch any mice. Therefore the mousetrap is irreducibly complex.
An irreducibly complex system cannot be produced directly by numerous, successive, slight modifications of a precursor system, because any precursor to an irreducibly complex system that is missing a part is by definition nonfunctional. An irreducibly complex biological system, if there is such a thing, would be a powerful challenge to Darwinian evolution. Since natural selection can only choose systems that are already working, then if a biological system cannot be produced gradually it would have to arise as an integrated unit, in one fell swoop, for natural selection to have anything to act on.
Demonstration that a system is irreducibly complex is not a proof that there is absolutely no gradual route to its production. Although an irreducibly complex system can't be produced directly, one can't definitively rule out the possibility of an indirect, circuitous route. However, as the complexity of an interacting system increases, the likelihood of such an indirect route drops precipitously. And as the number of unexplained, irreducibly complex biological systems increases, our confidence that Darwin's criterion of failure has been met skyrockets toward the maximum that science allows.

The Cilium

Now, are any biochemical systems irreducibly complex? Yes, it turns out that many are. A good example is the cilium. Cilia are hairlike structures on the surfaces of many animal and lower plant cells that can move fluid over the cell's surface or "row" single cells through a fluid. Inhumans, for example, cells lining the respiratory tract each have about 200 cilia that beat in synchrony to sweep mucus towards the throat for elimination. What is the structure of a cilium? A cilium consists of bundle of fibers called an axoneme. An axoneme contains a ring of 9 double "microtubules" surrounding two central single microtubules. Each outer doublet consists of a ring of 13 filaments (subfiber A) fused to an assembly of 10 filaments (subfiber B). The filaments of the microtubules are composedof two proteins called alpha and beta tubulin. The 11 microtubules forming an axoneme are held together by three types of connectors: subfibers A are joined to the central microtubules by radial spokes; adjacent outer doublets are joined by linkers of a highly elastic protein called nexin; and the central microtubules are joined by a connecting bridge. Finally, every subfiber A bears two arms, an inner arm and an outer arm, both containing a protein called dynein.
But how does a cilium work? Experiments have shown that ciliary motion results from the chemically-powered "walking" of the dynein arms on one microtubule up a second microtubule so that the two microtubules slide past each other. The protein cross-links between microtubules in a cilium prevent neighboring microtubules from sliding past each other by more than a short distance. These cross-links, therefore, convert the dynein-induced sliding motion to a bending motion of the entire axoneme.
Now, let us consider what this implies. What components are needed for a cilium to work? Ciliary motion certainly requires microtubules; otherwise, there would be no strands to slide. Additionally we require a motor, or else the microtubules of the cilium would lie stiff and motionless. Furthermore, we require linkers to tug on neighboring strands, converting the sliding motion into a bending motion, and preventing the structure from falling apart. All of these parts are required to perform one function: ciliary motion. Just as a mousetrap does not work unless all of its constituent parts are present, ciliary motion simply does not exist in the absence of microtubules, connectors, and motors. Therefore, we can conclude that the cilium is irreducibly complex; an enormous monkey wrench thrown into its presumed gradual, Darwinian evolution.

Blood Clotting
Now let's talk about a different biochemical system of blood clotting. Amusingly, the way in which the blood clotting system works is reminiscent of a Rube Goldberg machine.

The name of Rube Goldberg; the great cartoonist who entertained America with his silly machines, lives on in our culture, but the man himself has pretty much faded from view. Here's a typical example of his humor. In this cartoon Goldberg imagined a system where water from a drain-pipe fills a flask, causing a cork with attached needle to rise and puncture a paper cup containing beer, which sprinkles on a bird. The intoxicated bird falls onto a spring, bounces up to a platform, and pulls a string thinking it's a worm. The string triggers a cannon which frightens a dog. The dog flips over, and his rapid breathing raises and lowers a scratcher over a mosquito bite, causing no embarrassment while talking to a lady.
When you think about it for a moment you realize that the Rube Goldberg machine is irreducibly complex. It is a single system which is composed of several interacting parts, and where the removal of any one of the parts causes the system to break down. If the dog is missing the machine doesn't work; if the needle hasn't been put on the cork, the whole system is useless.

It turns out that we all have Rube Goldberg in our blood. Here's a picture of a cell trapped in a clot. The meshwork is formed from a protein called fibrin. But what controls blood clotting? Why does blood clot when you cut yourself, but not at other times when a clot would cause a stroke or heart attack? Here's a diagram of what's called the blood clotting cascade. Let's go through just some of the reactions of clotting.
When an animal is cut a protein called Hageman factor sticks to the surface of cells near the wound. Bound Hageman factor is then cleaved by a protein called HMK to yield activated Hageman factor. Immediately the activated Hageman factor converts another protein, called prekallikrein, to its active form, kallikrein. Kallikrein helps HMK speed up the conversion of more Hageman factor to its active form. Activated Hageman factor and HMK then together transform another protein, called PTA, to its active form. Activated PTA in turn, together with the activated form of another protein (discussed below) called convertin, switch a protein called Christmas factor to its active form. Activated Christmas factor, together with antihemophilic factor (which is itself activated by thrombin in a manner similar to that of proaccelerin) changes Stuart factor to its active form. Stuart factor,working with accelerin, converts prothrombin to thrombin. Finally thrombin cuts fibrinogen to give fibrin, which aggregates with other fibrin molecules to form the meshwork clot you saw in the last picture.
Blood clotting requires extreme precision. When a pressurized blood circulation system is punctured, a clot must form quickly or the animal will bleed to death. On the other hand, if blood congeals at the wrong time or place, then the clot may block circulation as it does in heart attacks and strokes. Furthermore, a clot has to stop bleeding all along the length of the cut, sealing it completely. Yet blood clotting must be confined to the cut or the entire blood system of the animal might solidify, killing it. Consequently, clotting requires this enormously complex system so that the clot forms only when and only where it is required. Blood clotting is the ultimate Rube Goldberg machine.

The Professional Literature
Other examples of irreducible complexity abound in the cell, including aspects of protein transport, the bacterial flagellum, electron transport, telomeres, photosynthesis, transcription regulation, and much more. Examples of irreducible complexity can be found on virtually every page of a biochemistry textbook. But if these things cannot be explained by Darwinian evolution, how has the scientific community regarded these phenomena of the past forty years? A good place to look for an answer to that question is in the Journal of Molecular Evolution. JME is a journal that was begun specifically to deal with the topic of how evolution occurs on the molecular level. It has high scientific standards, and is edited by prominent figures in the field. In a recent issue of JME there were published eleven articles; of these, all eleven were concerned simply with the comparison of protein or DNA sequences. A sequence comparison is an amino acid-by-amino acid comparison of two different proteins, or a nucleotide-by-nucleotide comparison of two different pieces of DNA, noting the positions at which they are identical or similar, and the places where they are not. Although useful for determining possible lines of descent, which is an interesting question in its own right, comparing sequences cannot show how a complex biochemical system achieved its function; the question that most concerns us here. By way of analogy, the instruction manuals for two different models of computer putout by the same company might have many identical words, sentences, and even paragraphs, suggesting a common ancestry (perhaps the same author wrote both manuals), but comparing the sequences of letters in the instruction manuals will never tell us if a computer can be produced step by step starting from a typewriter.

None of the papers discussed detailed models for intermediates in the development of complex biomolecular structures. In the past ten years JME has published over a thousand papers. Of these, about one hundred discussed the chemical synthesis of molecules thought to be necessary for the origin of life, about 50 proposed mathematical models to improve sequence analysis, and about 800 were analyses of sequences. There were ZERO papers discussing detailed models for intermediates in the development of complex biomolecular structures. This is not a peculiarity of JME. No papers are to be found that discuss detailed models for intermediates in the development of complex biomolecular structures in the Proceedings of the National Academy of Science, Nature, Science, the Journal of Molecular Biology or, to my knowledge, any science journal whatsoever.
"Publish or perish" is a proverb that academicians take seriously. If you do not publish your work for the rest of the community to evaluate, then you have no business in academia and, if you don't already have tenure, you will be banished. But the saying can be applied to theories as well. If a theory claims to be able to explain some phenomenon but does not generate even an attempt at an explanation, then it should be banished. Despite comparing sequences, molecular evolution has never addressed the question of how complex structures came to be. In effect, the theory of Darwinian molecular evolution has not published, and so it should perish.

Detection of Design
What's going on? Imagine a room in which a body lies crushed, flat as a pancake. A dozen detectives crawl around, examining the floor with magnifying glasses for any clue to the identity of the perpetrator. In the middle of the room next to the body stands a large, gray elephant. The detectives carefully avoid bumping into the pachyderm's legs as they crawl, and never even glance at it. Over time the detectives get frustrated with their lack of progress but resolutely press on, looking even more closely at the floor. You see, textbooks say detectives must "get their man," so they never consider elephants.
There is an elephant in the roomful of scientists who are trying to explain the development of life. The elephant is labeled "intelligent design." To a person who does not feel obliged to restrict his search to unintelligent causes, the straightforward conclusion is that many biochemical systems were designed. They were designed not by the laws of nature, not by chance and necessity. Rather, they were planned. The designer knew what the systems would look like when they were completed; the designer took steps to bring the systems about. Life on earth at its most fundamental level, in its most critical components, is the product of intelligent activity.
The conclusion of intelligent design flows naturally from the data itself, not from sacred books or sectarian beliefs. Inferring that biochemical systems were designed by an intelligent agent is a humdrum process that requires no new principles of logic or science. It comes simply from the hard work that biochemistry has done over the past forty years, combined with consideration of the way in which we reach conclusions of design every day.
What is "design"? Design is simply the purposeful arrangement of parts. The scientific question is how we detect design. This can be done in various ways, but design can most easily be inferred for mechanical objects. While walking through a junkyard you might observe separated bolts and screws and bits of plastic and glass, most scattered, some piled on top of each other, some wedged together. Suppose you saw a pile that seemed particularly compact, and when you picked up a bar sticking out of the pile, the whole pile came along with it. When you pushed on the bar it slid smoothly to one side of the pile and pulled an attached chain along with it. The chain in turn yanked a gear which turned three other gears which turned a red-and-white striped rod, spinning it like a barber pole. You quickly conclude that the pile was not a chance accumulation of junk, but was designed, was put together in that order by an intelligent agent, because you see that the components of the system interact with great specificity to do something.
It is not only artificial mechanical systems for which design can easily be concluded. Systems made entirely from natural components can also evince design. For example, suppose you are walking with a friend in the woods. All of a sudden your friend is pulled high in the air and left dangling by his foot from a vine attached to a tree branch. After cutting him down you reconstruct the trap. You see that the vine was wrapped around the tree branch, and the end pulled tightly down to the ground. It was securely anchored to the ground by a forked branch. The branch was attached to another vine, hidden by leaves so that, when the trigger-vine was disturbed, it would pull down the forked stick, releasing the spring-vine. The end of the vine formed a loop with a slipknot to grab an appendage and snap it up into the air. Even though the trap was made completely of natural materials you would quickly conclude that it was the product of intelligent design.

A Complicated World
A word of caution; intelligent design theory has to be seen in context: it does not try to explain everything. We live in a complex world where lots of different things can happen. When deciding how various rocks came to be shaped the way they are a geologist might consider a whole range of factors: rain, wind, the movement of glaciers, the activity of moss and lichens, volcanic action, nuclear explosions, asteroid impact, or the hand of a sculptor.

The shape of one rock might have been determined primarily by one mechanism, the shape of another rock by another mechanism. The possibility of a meteor's impact does not mean that volcanos can be ignored; the existence of sculptors does not mean that many rocks are not shaped by weather. Similarly, evolutionary biologists have recognized that a number of factors might have affected the development of life: common descent, natural selection, migration, population size, founder effects (effects that may be due to the limited number of organisms that begin a new species), genetic drift (spread of neutral, nonselective mutations), gene flow (the incorporation of genes into a population from a separate population), linkage (occurrence of two genes on the same chromosome), meiotic drive (the preferential selection during sex cell production of one of the two copies of a gene inherited from an organism's parents), transposition (the transfer of a gene between widely separated species by non-sexual means), and much more. The fact that some biochemical systems were designed by an intelligent agent does not mean that any of the other factors are not operative, common, or important.

Curiouser and Curiouser
So as this talk concludes we are left with what many people feel to be a strange conclusion: that life was designed by an intelligent agent. In a way, though, all of the progress of science over the last several hundred years has been a steady march toward the strange. People up until the middle ages lived in a natural world. The stable earth was at the center of things; the sun, moon, and stars circled endlessly to give light by day and night; the same plants and animals had been known since antiquity. Surprises were few.
Then it was proposed, absurdly, that the earth itself moved, spinning while it circled the sun. No one could feel the earth spinning; no one could see it. But spin it did. From our modern vantage it's hard to realize what an assault on the senses was perpetrated by Copernicus and Galileo; they said in effect that people could no longer rely on even the evidence of their eyes.

Things got steadily worse over the years. With the discovery of fossils it became apparent that the familiar animals of field and forest had not always been on earth; the world had once been inhabited by huge, alien creatures who were now gone. Sometime later Darwin shook the world by arguing that the familiar biota was derived from the bizarre, vanished life over lengths of time incomprehensible to human minds. Einstein told us that space is curved and time is relative. Modern physics says that solid objects are mostly space, that sub atomic particles have no definite position, that the universe had a beginning.

Now it's the turn of the fundamental science of life, modern biochemistry, to disturb. The simplicity that was once expected to be the foundation of life has proven to be a phantom. Instead, systems of horrendous, irreducible complexity inhabit the cell. The resulting realization that life was designed by an intelligence is a shock to us in the twentieth century who have gotten used to thinking of life as the result of simple natural laws. But other centuries have had their shocks and there is no reason to suppose that we should escape them. Humanity has endured as the center of the heavens moved from the earth to beyond the sun, as the history of life expanded to encompass long-dead reptiles, as the eternal universe proved mortal. We will endure the opening of Darwin's black box.
(Michael J. Behe is Associate Professor of Chemistry at Lehigh University in Pennsylvania and a Fellow of the Discovery Institute’s Center for Renewal of Science & Culture).


Is Science Selling Out?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Is Science Selling Out? >>

Is Science Selling Out?
Interview With
Maurice H. Wilkins
By
Ravi Gomatam and Arthur J. Ellison

H ow would you define science and religion, and how do you think they can be reconciled to produce a synthesis? Many scientists would say that science and religion are two quite disparate things.
Prof. Wilkins: I have been exploring ways to emphasize certain similarities between religion and science. As I see it, the main point is that the open-minded inquiry of the scientist is not something peculiar to science itself, but is a characteristic of the good way of living for human beings in general. It is equivalent to the religious concept of love, where you are always giving attention to new developments and new possibilities. To say that the essence of science is that you are always inquiring and open-minded is to say that you are in fact living a virtuous life.This, of course, refers to how the scientist ideally works; in practice, you find that it is very different.
Most science is done by established procedures in a more or less routine manner. In my opinion, the degree of open-mindedness in most scientific work is really very little. It is a very limited open-mindedness within established ideas or in a paradigm. So in the work of most scientists today, the equivalent of religious love or the truly noble, in the sense of the morally admirable, does not exist very much. But there is a potential there which is very important. We should remember too that science and religion have in common the aim of seeking and achieving unity.
Most scientists today are being led increasingly away from the fundamental aim of science to achieve unity into rather limited ways of thinking without much open-mindedness and are doing things merely to meet limited material needs. In particular, about half the world's scientists and engineers are now engaged in war programs. This shocking fact does not receive enough attention. Can one say that science is a noble activity if about half of the scintists in the world are working on ways to destroy other human beings? Of course, there are all kinds of arguments about how "This is not for destruction but to preserve peace, to give maximum national security, to preserve freedom," and so on. But ultimately, stockpiling weapons is not the way to achieve such ends. We have to find other ways.
Regarding these applications of science towards war and destruction, is there anything intrinsic in the nature of science that contributes to this state of affairs, or is it the fault of mankind for not knowing how to use science?
Prof. Wilkins: Good question. I would say first of all that science makes progress largely by a combination of two aspects: open-mindedness and the following of abstract concepts. Abstraction involves excluding and narrowing down, which is the very opposite of open-mindedness. Science always puts the most emphasis on this abstracting and narrowing down, on analytical procedures, and on the role of the intellect as distinct from intuition and feelings.
Scientists get so much caught up in this type of process that they behave as though the intellect and analytical processes were the whole basis of the human being. Therefore their approach to questions like national security is largely from the point of view of counting the weapons, the way the weapons work, the military strategy, and all such technical things. Most scientists shy away from political, psychological, spiritual, and other dimensions. They don't consider these dimensions in their work, so they behave as though they don't exist. This is one of the troubles with science, although, of course, the analytical and rational approach has been very productive in some respects.
When you talk about politics or religion, scientists often get quite upset. "We are scientists," they say. "We don't want to get involved in politics. It would be a terrible waste of time, pure stupidity," etc. Some of them get very annoyed about religion, too. In fact, many scientists behave like very narrow-minded people, I am sorry to say. Leading scientists who do really important pioneering work are often not so bad, but the ordinary, average scientist is rather like that.
For such a scientist, an interesting job is like doing an intellectual crossword puzzle. If he finds an interesting job, one which is well funded, gives him a secure position, is valuable for national security, and has a good salary, many facilities, and so on, then he sets to work. The whole question of moral, spiritual, and other dimensions is normally pushed out of science. So something in the nature of science often does lead people towards destruction. Abstraction can be regarded as a form of violence and, as various poets have remarked, science often does violence to nature.
As far as the other thing you asked---is it the nature of the human being?---yes, it is not just scientists. I think human beings generally have this propensity to get caught up in special types of activity. For human beings it is very important to be able to specialize and to focus attention. But the trouble is that they get caught in their specializations and lose their capacity to be more broad-minded and open-minded. They lose their capacity to relate the special to the general.
Often scientific papers are written in a rational, logical way, leading from the premises to the final result, but that is not at all the way discoveries are made. Discoveries come as intuitive flashes. In other words, when writing scientific papers, you usually know the answer, so you spend the next several years working it out, proving it. But then you write the paper as if it had been discovered the other way around.
Prof. Wilkins: I quite agree. It is an important point. On the other hand, though, a scientific paper is deliberately written in this artificial manner so you can most effectively communicate results to other scientists. Scientific papers are never intended to describe how the work was really done. They simply present the results to other scientists so they can understand what was finally achieved. That is a sensible policy for working scientists.
But that gives a very contradictory picture.
Prof. Wilkins: I agree. The logical and rational is a very important element in science. But emphasis on that tends to make people not notice the essential role of intuition. In fact, in any creative activity you can never analyze the whole process completely because psychological and other dimensions are involved. One cannot hope to understand completely the nature of the creative process.
Can we say, then, that when a paper which gives a very logical and rational account is written, the logic and rationality belongs more to the aspect of nature which was discovered than to the scientific process that led to its discovery?
Prof. Wilkins: Certain parts of the process are described: the way the experiment is done, the apparatus, the procedures, and all that. But in general I think you are right. All the very subtle processes which lead to the choices of problems and so on are almost totally ignored. It is rather difficult for people to say much about these things in words anyway, but ignoring them does give rise to an illusion that science is done in a very rational way, rather like the working of a robot.
Of course, great discoveries are not made in this manner at all.
Prof. Wilkins: Most of science does not consist of great discoveries. I think most scientists are quite content to work in the way you have described. Simone Weil once said, "There are no scientists anymore, only technicians." That sums it up. That is the way things have gone. Einstein was constantly concerned about this. In science, you can obtain large amounts of useful results by operating like a semi-logical automaton. The amount of open-mindedness required is indeed very small. But underlying the whole scientific process are the other elements I mentioned, and they are connected with the nature of things that religion deals with.
Those intuitive flashes that come---who knows when---are also a source of religious promptings, aren't they?
Prof. Wilkins: Yes, the connections between religion and science have been very big in the history of science. Take the example of Newton, Faraday, and many others. In fact, I would say one thing you could do at your Congress would be to get a historian of science to talk about this---how in other times one could see very clearly the connections between science and religion as, for example, in the seventeenth century with the rise of Protestantism.
You talked about how the scientist who gets caught up in some kind of narrow framework does not consider spiritual, moral, and other dimensions as possible parameters in his work. But most scientists seem to hold the idea that these concerns are counterproductive to scientific effort. To what extent are they right?
Prof. Wilkins: In some sense they are right, but it depends on how you look at it. Obviously, you don't want a situation where political doctrine makes science unscientific, like the Nazi "Aryan science." That sort of thing could have very bad effects on science. But constructive, noble political ideals should stimulate the growth of good science.
Turning to religion, what do you think is the essence of religion? There are many religions in the world. Do you see any common thread, or are they all different?
Prof. Wilkins: That question is rather beyond my ability to give a quick answer. There are, of course, certain important principles common to all religions, certain basic things. As I see it, religious people do not pay enough attention to these very fundamental ideas. All kinds of other things are put on top, which in many ways really don't matter---rituals and belief systems which are not really the essence of the religious teaching.
Behind all religions there is a certain basic truth which is the same, and which is tailored to particular groups of human beings. I have looked into different groups of religions and found them all to be much the same. I mean, a good Buddhist or a good Hindu can look at a good Christian and say, "You may call yourself a good Christian, but you are also a good Buddhist and a good Hindu."
Prof. Wilkins: . . . But narrow fundamentalists preach intolerance. It is really a sort of anti-religion. But I would also say that the narrow-minded attitudes of many of today's scientists on social, political, psychological, and other issues are also deplorable. They really are anti-scientific. Of course, many problems are very difficult to grasp in a scientific way, and so scientists prefer to work in areas which are more straightforward. That is fair enough, but it is not the same thing as saying that these other things aren't interesting or important.
Science is generally held to be the study of matter and its laws. To what extent do you think it will succeed in relating to life and its nature? Do you see a point of development in science when you think we will be able, within the empirical framework, to understand the nature of life?
Prof. Wilkins: You are making a sharp division between the living and the nonliving?
Yes.
Prof. Wilkins: Well, I think it is not all that sharp. That is one thing that molecular biology brings out---that the demarcation between the living and the nonliving becomes more and more difficult to make. The very complicated properties of nonliving matter begin to overlap with the properties of the simplest type of living material. But I don't agree with the molecular biologists who think that the whole nature of life can be comprehended in terms of molecular biology alone. I think that is a very simple-minded, mechanistic way of thinking. It is yet another example of hubris. In their work, scientists are very successful in a limited way, and as a result, because of hubris, they think, "This is all that matters, doing science like this"---even to the extent that they will go on doing science that may blow up the whole world and, of course, all science too. That is the dreadful thing about it.

Can you explain that?
Prof. Wilkins: Scientists make weapons of mass destruction like nuclear bombs. If there is a nuclear war, most people agree that it will destroy civilization and, of course, science as well. But the scientists are seduced by the clever arguments of military strategists and politicians who say, "We must have more and more weapons to preserve the peace." And the scientists say, "Yes, yes, it is very interesting work, this inventing new weapons. You give us lots of money and we will do very interesting things. We will put weapons in space. We will have perfect defenses. Then people will have security and there won't be war anymore." This is largely rubbish. It has never been like that, and it never will be. Technology cannot be expected to solve problems which are human rather than technological. But some scientists in this country, although they know there can be no proper defense against nuclear weapons, still say, "Look, this is money for science. We should take it." This is a very narrow view of science!
But now it seems there is much opinion against it. Many scientists are saying, "We shouldn't take the money."
Prof. Wilkins: Not enough of them, I am afraid. Not enough. I went to a meeting in Prague where American and other Western scientists discussed with Soviet scientists and others this question: How can we stop this spread of weapons into outer space? It has been going on for a long time---right back to the fifties even. What I didn't realize was that from the beginning the whole American space program was largely based on military needs. This was concealed from the public.
It is the same with this country's nuclear power policies, which had always been given to the public as "atoms for peace." In reality, these policies had a very important connection with military needs right from the beginning. The governments concealed this from the public because they felt they knew best and that they are morally justified in doing so. I think the true extent to which the whole of science throughout the world is borne along by military needs is not fully realized yet.
About weapons in space, we can show how enormously expensive all this research and development would be---how much money would be wasted, how much scientific talent would be wasted, and how this would compare with the sums of money spent on economic aid and development plans for the Third World. But, as the Secretary of Defense recently said, until the public as a whole has a little knowledge of these matters and can form its opinion about them, nothing is going to be solved. I think he is right.
That would mean giving scientific education to everyone.
Prof. Wilkins: No, not necessarily. There are problems about scientific education and the role of the public in democracy and decision making. I think you can help the public with these things with a very small amount of scientific education, if it is properly done. Einstein was of the view that, to a reasonable extent, any scientific problem could be made clear to an ordinary person if we really worked on it.
Unfortunately, many scientists don't want to think about these things. They find it a worry. They don't know what to do, and they say, "Let's get on with our work. Maybe the governments know what they are doing. Let's keep our fingers crossed." It's not a very intelligent or scientific approach.
It's not just a question of the war danger. It is also a question of how science is developed through educational institutions and through institutionalized science. I agree with Einstein that the sort of scientific education we have now has produced a narrow-minded way of thinking amongst scientists, so that they give no proper attention to the moral and psychological dimensions.
This is where trying to make some kind of synthesis is very important. Science as it is today doesn't tell us very much about the real nature of human beings. But even with a new synthesis, it may be almost impossible for science to deal with subjects like human intuition and emotions or what makes human beings really alive.
In Vedic theology it is suggested that consciousness is the observing element. When consciousness observes the external world, the result is material science. When it observes itself, it is possible to get an equally systematic and thorough body of knowledge about the nature of the self, although that is definitely a very different process.
Prof. Wilkins: I feel doubtful about that. I don't know how far one can develop the observing of one's mind and the way in which the mind and body interact. But possibly one can. If so, there may be an immense potential for developments in that direction. Any scientist who shrugs these things off, saying, "No, it is not acting according to the principles of science as we know it," is not really being very scientific at all. My own interest is in trying to make some connection between the spirit of scientific investigation and human virtues and moral values. There is an enormous disparity between the way scientists have been working in practice and the whole tradition of the philosophy of science, which claimed that scientific knowledge is objective and value-free. In practice, scientists seldom live up to their ideals. Scientists don't pay attention to the need for moral values in science.
This is why I feel we need to develop new thinking in the area of science and religion, but it needs to be done on a background of applying one's ideas in practical situations. Otherwise, you get academic ideas which are of no real value.
With the type of theories science promotes about man, such as the theory of evolution and the big bang theory, how much scope do you think there is in science for incorporating higher values? If everything is simply a product of chance and necessity---if man is a mere result of continuous tranformation of dead matter according to blind laws of nature---where is the scope for science to accept values and higher ideals as an integral part of the scientific reality?
The world view engendered by science is in many ways a very undesirable one because it focuses attention on the material aspects of life and on technical solutions to human problems. I think this is very bad for human attitudes. If you take an average man or woman, more and more of what matters to them in the world is what comes out of science or what can be dealt with by science. There is very little of what you may call real religious or moral interest today. People just live for a bigger television or some new clothes. There is very little sense of religiosity except among the narrow-minded fundamentalists. It is not a very encouraging situation. Science was a progressive force in a general, political, and social way in the nineteenth century. In some ways it remains so today, but the overall picture is depressing.
And it seems that the counter-balancing force of religion is receding at a very fast pace.
Prof. Wilkins: Yes. This has been going on for some time now. But it is not a continuous process; the environmental crisis, the sudden realization that we couldn't go on increasing pollution and consuming natural resources without some kind of long-term planning for the future---was a change of direction for a time. But after the economic recession, people say, "We can't afford the luxuries of that type of thinking. We must go on chopping down the rain forests in South America because we need the money now," and so forth. Money is a new god.
But on the whole, the scientific community has changed somewhat. It is less arrogant about how science must be a good thing and how it has the answers to all problems. Scientists are more cautious than they used to be, say, thirty or forty years ago. This is partly because they are less ambitious. They say, "I just do my little work, earn my living here. Don't ask me to think about all the problems of humanity. It is not my job. My job is at the bench here, to solve this or that problem." This is lowering the sights, so to speak. Science in the past had great ambitions, great things to aim for in the future of the human race and the improvement of society. Now, because things have gone wrong, they say, "Oh, well, no, we are not going to be silly like that anymore. We will just do our little work here. Don't bother us about those questions."
Nowadays, if a scientist openly takes to a demonstration of concerns in an area other than science, then he is no longer considered as producing good science.
Prof. Wilkins: They don't want really new ideas. What they want is just something which is new within the existing framework. They would be appalled by something really new because it wouldn't relate to what they do. They wouldn't understand it at all. They would probably find it all nonsense, and it would disturb their career. They, like all human beings, want security, psychological security. They want to belong to a group.
My philosophical notions are very simple-minded. One of them is that science is a human activity. The question of good and bad, of human virtue, relates to every human activity. How therefore can science, being a human activity, be separated from all virtues and values? But we need to do more than object to weapons research; we need to find a new vision of science as part of an active and creative culture developing in peace.
Professor Wilkins was the head of the department of biophysics at King's College in London, 1970-82. He shared to Nobel Prize in physiology and medicine in 1962.
This interview was reprinted in Clarion Call with permission from Synthesis of Science and Religion, Bhaktivedanta Institute.


.\8\3\cpmv.2148\14\Is_There_Consciousness_Within_Science_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Is There Consciousness Within Science? >>

Is There Consciousness Within Science?
An Interview with Ravi Gomatam by Thomas Beaudry
.
"As science went further and further into the external world, they ended up inside the atom where to their surprise they saw consciousness staring them in the face!"
The ongoing interface between Western science and Eastern mysticism is perhaps the strongest statement in modern times as to the relevance of India's ancient spiritual wisdom. That the Upanishads are influencing the reigning paradigm of modern science is good reason to look more deeply within their pages for insight in today's world.
A conference sponsered by the Bhaktivedanta Institute in San Francisco centered on the study of of consciousness within science. The Institutes international secretary, Ravi Gomatam, shared with us what he calls the third wave of the ongoing interface between science and mysticism.

Can you tell me something about the Bhaktivedanta Institute?
The word Bhaktivedanta itself connotes the synthesis of science and consciousness. Vedanta represents the rational, intellectual side, and bhakti represents the holistic, subjective inner side. The institute promotes studies and discussions on the need for and development of consciousness-based paradigms to outstanding problems in science. The Institute consists of fifteen well-trained professionals, mostly scientists and a few engineers. Our main branch is in Bombay, and we have only recently begun to hold programs in the West.
Our in-house research is based on specific paradigms for consciousness that are available within the Bhagavat tradition of Vedanta, or theistic Vedanta. We also offer research fellowships through which academic people can interact with us, and we hold broad-based conferences and workshops.
When we do conferences we recognize that the topic of consciousness is a very difficult one to deal with. Consciousness has occupied the attention of mankind for thousands of years. As conscious beings we have wondered about our essential nature, our place and our relationship to the universe in which we find ourselves, our rights, and even what are our duties—especially as we see today so many problems caused directly and indirectly by the application of science. No one can claim at this point that he has a final answer to these questions. Consequently our conferences are very broad-based. We bring together a wide variety of thoughts from different disciplines of science, and we provide a forum for discussion so that some kind of a scientific consensual understanding of consciousness can emerge on its own. Although we have our roots in India's spirituality, our work itself is very contemporary and highly objective.
How do you view the evolution of the ongoing interface between modern science and Eastern mysticism?
Capra on one hand should definitely be credited for putting the subject into the center of the stage. His work was the first wave. His essential point was that the scientific tradition and the mystical traditions are two different approaches to understanding the same reality. He managed to draw some parallels between the emerging concerns of science and existing world views of Eastern mysticism. Despite the importance of his work that started this trend, his drawing of parallels was very superficial. For example, his conjecture that the tracks that sub-atomic particles leave on a photographic plate are the dance of Shiva is really pseudo-science. He had a fair understanding of physics and, for those times, a reasonable introduction to Eastern mysticism. His ideas were commercially successful, revealing that there was a large audience for this topic, and they pointed the direction in which further exploration could be made.
The second wave, the work of Ken Wilber and others, recognized the shortcomings of Capra, Zukav, and the like. They showed that the issues of spirituality, whether Christian mysticism, Sufism, or the Vedic tradition, are dealing with a different ontology than that of modern science. Thus Ken Wilber strongly argued that we should not think that science is going to lead directly to the same understanding of reality as that afforded by mysticism. At best science could point towards the need for cultivating mysticism, for which we would then have to shift gears. This was the second wave.But the problem with this approach, although true in the ultimate sense, is that it does not chart specific pathways by which science can come closer to consciousness. Indeed, it even precludes the possiblity of an expanded science that can on day legitimately study consciousness directly. In cleaving the two in this way, in a sense, Wilber reintroduced a kind of Cartesian dualism. Instead of the mind/body problem, it became the spirituality versus science problem. This dilemma then formed the motivation for our recent conference—the third wave.
This third wave, as I see it, will begin due to the willingness on the part of scientists themselves to expand the domain of science in very new ways. The motivation for this is already coming from results in established fields, such as artificial intelligence, molecular biology, theoretical physics, as well as new emerging fields like engineering anomolies. Through these fields the causal role of consciousness in the physical world at deeper levels of matter is becoming established. What is required is to sustain this investigation so that a logical framework for discussion of consciousness results naturally within science. In the process science will doubtless discover a new middle ground between what it now thinks of as matter and what the mystics describe as consciousness. It will involve discovering levels of subtle matter presently unknown to science. This new science will become the empiric evidence for, and system by which we can better explain the causal role of consciousness. No doubt, this will require new tools of theory and experiment. Our own contribution is to facilitate this process of discovery.
That's quite a challenge for science.
Well if we survey the history of modern science we will see that major advancements came when scientists succeeded in integrating seemingly disparate phenomen. Newton, Maxwell, and Einstein are good examples.
Newton's success was that he integrated stellar motions with movements of ordinary bodies on Earth. It was a grand synthesis that launched Newtonian physics. Newtonian physics had an ontology, or mode of existence of things. In it the fabric of the universe was particles: small particles that constantly acted, reacted, and collided with one another according to very precise laws. The first synthesis was that of motions, small motions and big motions. That was considered a big success. Imagine the euphoria they experienced when they realized that an object falling from the Leaning Tower of Pisa followed the same laws that the sun follows! It was soon shown that these laws of motion could be used to understand not only the behavior of solids, but also liquids, and then gases. In this way the behavior of the entire macrocosm and microcosm was thought to be within our grasp. The second major synthesis came when Maxwell unified the concepts of electromagnetic phenomena and light.
People may be surprised to know that toward the end of the 19th century scientists thought there were no more fundamental laws to be discovered; just do more and more mathematics and everything would be explained. It was the famous physicist Lord Kelvin who said that there were only two small clouds on the horizon: "black body radiation" and "ether drift." But these turned out to be bigger than scientists thought.
In this century the two great leaps science has taken concern these two phenomena. One was Einstein's integration of space and time into one space-time continuum, which explained the absence of ether drift. The second great leap was quantum mechanics. It brought us a connection between two seemingly separate realms—physical measuring devices and human observers. The point I am making is that science has made great steps when apparently disparate phenomena were brought together under one roof. Now the time is ripe to bring together yet another pair—mind and matter. But this too requires a new conceptualization. This is now what we are attempting—to bring together science and consciousness, and take another giant step. With the development of quantum mechanics it became clear that the theory had a fundamental problem. The quantum theory has no ontology. It does not concern itself with what the world is made up of. It doesn't start with an assumption about the world's makeup and then build a theory. Rather, it talks about probabilistic connections between successive observations not the events themselves.
As Heisenberg pointed out, "Quantum theory no longer speaks of the state of the universe, but our knowledge of the state of the universe." For the first time scientists had a theory that ultimately had no objective foundation. That this may be because quantum theory does not satisfactorily account for consciousness has been pointed out by the founding fathers of quantum theory, Eugen Wigner and John von Neumann, but this line of reasoning has not been adequately pursued.
There are also other areas within science besides quantum mechanics where consideration of consciousness has become central. Artificial intelligence is an example, where the initial mood was very similar to Newtonian hubris. Newtonian physicists thought everything in the world could be explained in terms of laws governing basic motions. Similarly, artificial intelligence researchers thought that all aspects of human cognition could be explained simply in terms of rules governing our behavior. But soon AI researchers found that even the simplest aspects of human cognition could not be reproduced. Now they understand that to suceed in AI we need a basic understanding of human consciousness. In psychology too, behaviorism has proven to be insufficient, and what was called introspective psychology is coming back into fashion.
So our institute is promoting the examination of overtly consciousness-based approaches to these problems within science today. Consciousness has been talked about within science in the past, but always with a view to explain it away rather than explain it. Accepting that consciousness has a causal role in the world is a very bitter medicine for scientists to swallow, but they are beginning to do it. And metaphysicists are also beginning to see that while there is undeniable reality to the subjective dimension, any system claiming to explain it must bear relevance to the objective concerns of empiric science. This is the challenge: to answer the pressing questions arising in science that call for consideration of consciousness with genuine consciousness-based paradigms.
How did you choose your speakers for the panel?
The first thing I did was contact Sir John Eccles. Eccles is very much known for his open stand that mind is different from the brain. Eccles was described by Libet as one of the five top neuroscientists of the century. When he says that brain is different from the mind, in the very least you cannot tell him that he does not know about the brain. He was the first to accept, which he did immediately. Once he agreed, everything else fell into place. We had to choose both theorists and experimenters. Data in this field is very, very rare. We chose two people to present data that were from opposite camps. Benjamin Libet from UCSF had data which seems to show that in some cases our apparent actions of free will, such as when our hand moves spontaneously to set the clock, may well be merely action triggered by the brain a full half second before we desired to lift our hand. According to this data, our free will may well be an after thought! There are other ways to interpret his data, and Libet is the first to admit that his data deals at best with local intentionalities, not global free will. Robert Jahn and Brenda Dunn presented data that shows the opposite, that consciousness has intentionality. These were the experimenters. Although Pribram and Eccles might consider themselves experimenters as well, they presented no data. The rest of the panel consisted of theorists of different fields: neuroscience, psychology, physics, artificial intelligence, mathematics, and philosophy.
You mentioned that there is not much data in this field to draw from. What about the data in neurscience?
Yes. This point was also raised during the panel discussion. It was Pribram who complained that not enough of the existing data was sufficiently discussed at the conference. But John Searle came up with the best rejoinder when he said that the problem of discussing data collected thus far is that all this data was gathered specifically to demonstrate that consciousness does not exist. Therefore how can we speak of consciousness and use this data? First we need to do new research.
The difficulty is that science always goes by an operational definition. In order to make any concept scientific, you must have an operational definition, because then it becomes falsifiable and hence becomes scientific. An operational definition is in itself an interesting concept. What it really means is that you can propose any phenomena, like Newton proposed gravitation, but it must be eventually corelated to some adhoc physical measurements. Consciousness, however, is by definition the one that measures, the one that does the observation. So how are you going to give an operational definition of it?
I think the answer lies in seeing that the interaction between consciousness and gross matter involves subtle levels or realms of matter where other kinds of measurement than the ones that we are presently aware of can be made. The work of Robert Jahn and others are the kind of experiments in which more precise operational definitions of phenomena that are closer to consciousness than gross matter, namely mind, can be talked about. If we learn to see other orders of existence between consciousness and gross matter, such as mind and intelligence, then scientists might be better able to conceptualize the ultimate phenomena.
Why have scientists been so reluctant to discuss consciousness in the past?
Did you know that before Rutherford split the atom in 1911 scientists considered the question of what an atom is a religious question?! For them it was enough that the hypothesis of the atom was useful to explain certain physical processes. Kekule, who discovered the structure of benzene said, "The question of whether or not atoms exist has little signifigance from a chemical point of view; its discussion belongs rather to metaphysics." But today the study of what's inside the atom is physics!
Similarly, scientists in this century have regarded the issue of what consciousness is as a religious or metaphysical question. After all, Western science started out as a protest against religion. Since religion went inward, science saw its own task as going outward. But as science went further and further into the external world, they ended up inside the atom where to their surprise they saw consciousness once again staring them in the face!
Even then scientists thought a hypothesis about consciousness was all that was needed. However, just as the study of the atom has become what we call physics today, the study of what consciousness is, I feel, may very soon become the science. William James said
"When science comes to eventually understand consciousness it will be an achievement in the face of which every other achievement of science will pale into insignifigance."
Many scientists equate mind and consciousness. Yet in your personal presentation at the conference you described mind as subtle matter, different from consciousness. What is your conception of mind, matter, and consciousness?
In my talk, I approached the issue of consciousness from the perspective of AI. The first step here is to show the need for a new paradigm. That artificial intelligence needs a new paradigm has become apparent from the variety of intractable problems in cognition we face in areas such as perception, natural language processing, knowledge representation, and automatic reasoning. We have no general theory of computation yet that can produce human cognition in machines. A task that comes naturally to a one year old child—recognising the face of his or her mother—is hopelessly beyond the capacity of supercomputers. What's required is not just some new hardware/software schemes, but a fundamentally new technology.
To understand what I mean let's compare electronic computers with mechanical calculators. Both are symbol processing systems. In principle, a mechanical system of gears and levers can be constructed to reproduce the workings of any electronic computer. In practice, however, this will not be possible. A mechanical system equivilent to even the simple desktop computer would be so enormous as to fill the entire planet and consume power that all the coal mines on earth cannot supply! This advantage of speed, power, and size is present in electronic computers because IC chips involve operation of matter at a much subtler level, obeying laws of a different kind from mechanical systems. You cant hope to make smaller and smaller mechanical parts and reach IC technology.
Similarly, AI researchers today think that by making IC chips smaller and smaller we will eventually come to mind. But I argue that you can't do that. You have to go to another level to talk about mind. I am postulating different levels of matter. I am suggesting that we have to think of mind as a subtler level of matter that operates much faster and under different laws than IC chips. You cannot reach that level through nanotechnology.
Professor Bremmerman at UC Berkeley has shown that there are absolute limits to infromation processing in physical systems regardless of the details of their internal construction. For example, given a computer of total mass m, the maximum information it can ever process is mc2/h bits/second, where h is the plank's constant. He has gone on to show that even if we consider a computer that has been in operation for the duration of the entire universe, assuming that it has been in operation for the duration of the present age of the universe, its total information capacity will not be enough to solve a travelling salesman's problem involving no more than 100 cities! The conclusion is that the human brain, being a physical device, is subject to the same absolute limitations, irrespective of its internal construction. If the brain alone was involved in human cognition, we should not be able to carry out the kind of complicated cognitive operations that we do! Therefore, I have argued that what is involved in human cognition is information processing involving levels much faster and hence subtler than the brain.
If you accept this idea, that there is more to human cognition than the brain function, then there is already a model of consciousness, intelligence, mind, and brain in the Vedantic texts that closely follows these requirements. This Vedantic model describes mind as a level of matter subtler than the brain. According to this model, thought is to mind what motionis to objects, or beavior is to the body. That is, thoughts have no intrinsic semantic content. An example of this is when a driver drives a car. The idea of the journey is not intrinsic to the car's motion, but a superimposition on the part of the driver. Similarly, meaning is not intrinsic top thoughts of the material mind, but is a superimposition of subjective consciousness.
This idea, that thought is a mechanical output of matter at the subtle level of mind without intrinsic meaning is a novel idea within Western tradition. If this idea can be shown to be of practical relevance to AI, then I feel we can go one step nearer to the paradigm of consciousness, otherwise, to ask current science to jump directly to consciousness is too much. This is a necessary step in what I have mentioned about the third wave—finding the middle ground between consciousness and matter, and thus expanding the domain of current science.
What is the difference between Cartesian dualism and the Vedantic dualism you are discussing?
Descartes said, "I am that, that thinks, the soul, or the reason, or the understanding." He used all of these terms equivalantly. Thinking, reasoning, and soul were all the same for him. This is the problem with Cartesian dualism—that it lumped into one concept called mind all hierarchic cognitive traits. That is why Cartesian dualism has no relevance for science, whereas the Vedantic pluralism—in terms of consciousness, mind, and body—seems to give ideas about the presence of various levels of hierarchy in matter.
If you see a car moving on the street and you want to know why it's turning left or right, one might say, "All you need to do is study the mechanics of the car. The car is a complete system; there is nothing inside." But I come and say no, there is a driver in there. Now that is correct, but it's not sufficient. Still you have to accept that there are several levels of mechanisms within the car, and there is a specific point at which the driver is coming in contact with the car, the steering wheel and control panel. Descartes was correct in thinking that there is an irreducible subjective residio that is essentially the self. That is exactly the same as the Vedic idea tat tvam asi, thou art that. But Descartes was not able to distinguish that there is a subtle material substance called mind that is the point at which consciousness meets matter. There is a hand and there is a glove. The glove is exactly like the hand but it is a cover. So the mind is very close to consciousness but it is matter.
The Vedanta also has a monistic interpretation, monistic idealism if you will. In Shankara's view there is no objective reality to matter. It is all illusion. You hold a very different viewpoint on Vedanta.
Yes. There is a very established tradition of Vedantic thought, monism, that is close to idealism. We are proposing something different,a multidimensional, pluralistic approach to the whole issue of reality. We are talking about individual consciousness and a supreme consciousness or God. We are also talking about matter as an objective reality, the shadow of consciousness, rather than an illusion or something that really does not exist. This is theistic Vedanta.
The question is which Vedantic paradigm can import concepts that can be shown to be empirically and analytically accountable. I do not think that monism can explain any of the problems of consciousness in science in a way relevant to science simply because, according to the monistic viewpoint, in the ultimate analysis matter doesn't exist. Therefore the highesr realizations of monisim by definition can not have any bearing on modern science, which studies the domain of matter.
It seems that in attempting to bring consciousness into science, rather than keep the two separate, you are attempting to bring value into a somewhat valueless technological world view.
I certainly hope so. Today science is totaly without a framework for values. Any highschool boy or girl knows how to calculate the force with which a stone he or she throws will hit someone in the face, but nothing in those equations they use will tell them whether or not to throw it. Given the fact that science is perturbing our universe in greater and greater proportions, it is essential that we address the absence of values within science. We must note that the changes wrought by science and technology to our environment are always irreversible. That is to say we cannot go on polluting our environment for years and then one day suddenly say "Oops, that was a mistake, let's take it back." It is easy to destroy something, but much more difficult to put it back together again.
To solve the problem of values we must know what is valuable. Consciousness is the most valuable commodity. Without consciousness our own bodies as dear as they are to us, are suddenly without value. This of course is a philosophical argument, but nonetheless an pragmatic one. If we accept it, then, to bring values into science,we need to connect science with what is valuable—consciousness.
Cairns Smith is well known for his work in the field of chemical evolution. I was quite surprised to hear some of his remarks about consciousness. What is the Vedic view on evolution?
Darwinian evolution is biological. It talks about the needs of the biological system by which evolution proceeds. But it is inadequate to explain the appearance of the first biological system. Therefore we have theories of chemical evolution which precede biological evolution. Cairns Smith, as a chemical evolutionist, was pointing out that consciousness is fundamentally different from all other physical phenomena because it acts back on the system that creates it. Consciousness has a two-way interplay that Smith called interactionism. His realization was that this interactionism must be present at the most fundamental level of matter. It cannot evolve suddenly in matter.
He went to the extent of assreting that "To say that consciousness evolved from matter is to say that a TV evolved from a refrigerator. Such things do not happen." He therefore postulated what he calls protoconscious units, which are not themselves conscious, but have the potential for consciousness that molecules and atoms don't have. However, in doing so he himself is dodging the issue. If protoconscious units are not conscious, then they have the same defect as matter in that they can't give rise to consciousness. If they are conscious, then why not call them consciousness rather than protoconsciousness? This is the same thing that Minsky tried to do in his book Society of Minds. He tried to show that there are certain things called minds that are not really minds, but when they all get together, then you get mind. This degenerates ultimately into philosophical emergence, where something comes out at the top of a structure that is not at the bottom of the structure. So you can see that even materialists invoke some fundamental conscious-like units different from known matter in an attempt o explain consciousness.
We can congratulate Cairns Smith for boldly recognizing the conceptual limitations of chemical evolution, but he has not yet taken the next step, which is to postulate consciousness as a separate ontological category coexisting along with matter. This is what I feel scientists in every field should do to solve the problem of consciousness in there respective fields. It won't suffice for scientists to assume that once we posit something as non-material that we cannot study it. We simply have to develop new scientific tools.
As far as the Vedic viewpoint on the different levels of consciousness within different species, I once explained this to Wigner. According to the Vedas, just as matter has fundamental particles called atoms, so consciousness is full of fundamental particles called cit kana. While every material atom is unconscious and therefore devoid of individuality, every spiritual particle is conscious, and therefore it has to be individual. Individuality is a fundamental axiomatic property of consciousness. Material atoms are governed by the laws of physics, and spiritual atoms are governed by love because they are units of free will.
I explained to Wigner that each unit of consciousness interacts with matter, and we see its capabilities manifest in accordance with whichever material machine or body it interacts with. If you drive a motorcycle and I drive a bicycle, you may go faster than me only because of the vehicle. It has nothing to do with you or I but the vehicles we are using. He asked me if I thought an amoeba had consciousness. I told him that the Vedas do not say that an amoeba has consciousness, but rather that consciousness has an amoeba body! Just as in each vehicle you see on the road there is a different driver, similarly in each body there is an individual conscious entity. According to the Vedas, all species exist at all times. Material bodies do not evolve. But each individual conscious entity evolves, thus acquiring different bodies which correspond with the individual's particular state of conscious evolution..
This paradigm is not contra-intuitive, and different Western schools of thought can be accomodated within it. Take for example reductionism, which claims that our behavior is essentially controlled by the physical laws operating on our bodies. The Vedantic viewpoint accepts that even though I am a conscious individual transcendent to the body, because I am using this particular body, I am constrained by its operation according to material laws. Thus reductionism can be accomodated within this framework.
You can talk also of emergence. The more sophisticated my physical structure is, the more I can show my skills. Higher order structures will show higher order properties, not intrinsically but extrinsically because consciousness can manifest more of its qualities. Dualism is also accommodated because the Vedic paradigm admits that consciousness and matter are different. Phenomenology, which says that beingness is an essential aspect of every structure that has consciousness, can be accommodated.
In short this Vedic model is the proverbial elephant of which different portions are being touched by so many blind men. One blind man says that it is rationalistic, another dualistic, another idealistic monism, another realism, but no one is seeing the entire elephant of this Vedic paradigm. The elephant is that there are two ontological categories, consciousness and matter, and the two interact to form our world.
Can't you also say that matter is a vitiated form of consciousness, that everything is ultimately consciousness?
This involves a higher philosophical discussion. I can see that at some level of God consciousness we can think of consciouness and matter in these terms—as you put it, seeing matter as a vitiated form of consciousness. But presently that vitiated form of consciousness acts differently as matter, and therefore it can be considered as a separate ontological category.
As the discussion of the conscious self enters the scientific arena it seems that we are at a critical juncture. What is the future of science?
I don't think that I can do better than to quote scientists who are greater than myself, who at the ends of their careers have given some reflections. I have some favorite quotes. W. Penfield, one of the top neuroscientists of the century, said in an article called Science, the Ox, and the Spirit:
"The physical basis of the mind is the brain action in each individual. It accompanies the activity of the spirit, but the spirit is free. It is capable of some degree of initiative. The spirit is the man one knows. He must have continuity through periods of coma and sleep. I assume then that the spirit must live on somehow after death. I cannot doubt that many make contact with God and have guidance from a greater spirit. If he had only a brain and not a mind, this difficult decision would not be his."
The tendency to see the human mind in terms of the latest technology of the times is an old one. In earlier times mind was thought of as a steam engine, as a clock, and before that as a catapult. Today the attempt is to equate mind with the brain. But here is something from Ludwig Wittgenstein from his Last Writings on the Philosophy of Psychology: "Nothing seems more possible to me than that people some day will come to the definite opinion that there is no copy in the nervous system which corresponds to a particular thought or to a particular idea of memory."
Szent-Giorgi, the Nobel laureate biologist, said,
"I went through my entire scientific career searching for life, but now I see that life has somehow slipped through my fingers and all I have is electrons, protons, and particles, which have no life at all. So in my old age I am forced to retrace my steps."
So I think the great advantage of discussing the notion of the conscious self within our scientific paradigms is that we can actually enlarge our framework. In order to do that we need help, and I don't think that anyone can deny that the Vedic literatures are the single most vast body of literature that seriously deals with this topic. From page one to the end it is conscious all the way.
Science, as long as it remains bound to emperical reductionism, can say nothing about the conscious self. Many in the contemporary world have tried to define perception such that it fits into their existing paradigms, but this has only made our problems more accute. Time has come to redefine scientific procedures such that they explain the conscious self. We need as many new ideas as we can get. If we are so foolhardy as to reject the entire wisdom preceeding us, such as the Vedic paradigm I have presented, then what assurance do we have that our present-day knowledge will not similarly be rejected by future generations?
Science is rooted in observations, and our conscious self is the very tool by which we observe. Even the strongest giant can not lift the platform on which he stands. As great as scientific knowledge is, it cannot explain the conscious self within its present observational framework. To experience it is to observe it.
[Reprinted from Clarion Call Magazine]


.\8\3\cpmv.2148\14\Sanskrit_and_the_Technological_Age.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Sanskrit and the Technological Age >>

Sanskrit and the Technological Age
 By
Vyasa Houston M. A.
The extraordinary thing about Sanskrit is that it offers direct accessibility to anyone to that elevated plane where the two —mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual— become one.

hitehead's Modes of Thought speaks highly of language: "...The mentality of mankind and the language of mankind created each other. If we like to assume the rise of language as a given fact, then it is not going too far to say that the souls of men are the gift from language to mankind. The account of the sixth day should be written: 'He gave them speech, and they became souls."
But Whitehead's words are somewhat anbiguous, and may have created in readers as many different responses as there are readers. One may perceive his statement as a noble and inspiring truth. Another may react to the notion that a 'soul' could depend on language. Still another may be completely in the dark about what Whitehead is saying.
The quote will actually take on meaning according to context, and the context is largely determined by the meanings we attribute to words. This is especially so in this quote for the word "soul." According to Webster, "soul" can mean "the immortal part of a human being," or "the seat of emotional sentiment and aspiration," or simply "a human being." In addition to or apart from these definitions, each of us may bring our own religious or philosophical beliefs or experiences into the context, but the point is this: wherever we go in our interpretation of Whitehead, we use language. So the question arises, "Where does the soul exist other than in language?"
We have greatly underestimated the sacred power of language. When the power of language to create and discover life is recognized, language becomes sacred; in ancient times, language was held in this regard. Nowhere was this more so than in ancient India. It is evident that the ancient scientists of language were acutely aware of the function of language as a tool for exploring and understanding life, and their intention to discover truth was so consuming that in the process of using language with greater and greater rigor, they discovered perhaps the most perfect tool for fulfulling such a search that the world has ever known—the Sanskrit language.
This, along with the example of Whitehead's quote, points out what is perhaps the most important distinction we can make in the fulfillment of our lives: either language uses us or we use language. Either we think that Whitehead is right or wrong based on what our already-established definition of "soul" is, or we discover the relation of his use of words to our own use of words, which opens the doors to the possibility of seeing something that lies beyond both. Only in the latter do we actually communicate, free from the domination of unconscious memory dictating meaning.
Of all the discoveries that have occurred and developed in the course of human history, language is the most significant and probably the most taken for granted. Without language, civilization could obviously not exist. On the other hand, to the degree that language becomes sophisticated and accurate in describing the subtlety and complexity of human life, we gain power and effectiveness in meeting its challenges.
The access to modern technology which has been designed to give ease, efficiency, and enjoyment in meeting our daily needs did not exist at the beginning of the century. It was made possible by accelerated advancement in the field of mathematics, a "language" which has helped us to discover the interrelationship of energy and matter with a high degree of precision. The resulting technology is evidence of the tremendous power that is unleashed simply by being able to make the finer and finer distinction that a language like mathematics affords.
At the same time, humankind has fallen far behind the advancements in technology. The precarious state of political and ecological imbalance that we are now experiencing is an obvious sign of the power of technology far exceeding the power of human beings to be in control of it. It could easily be argued that we have fallen far behind the advancements in technology simply because the languages we use for daily communication do not help us to make the distinctions required to be in balance with the technology that has taken over our lives.
Relevant to this, there has recently been an astounding discovery made at the NASA research center. The following quote is from an article Sanskrit & Artificial Intelligence , which appeared in AI (Artificial Intelligence) magazine in spring of 1985, written NASA researcher Rick Briggs:
"In the past twenty years, much time, effort, and money has been expended on designing an unambiguous representation of natural languages to make them accessible to computer processing. These efforts have centered around creating schemata designed to parallel logical relations with relations expressed by the syntax and semantics of natural languages, which are clearly cumbersome and ambiguous in their function as vehicles for the transmission of logical data. Understandably, there is a widespread belief that natural languages are unsuitable for the transmission of many ideas that artificial languages can render with great precision and mathematical rigor.

But this dichotomy, which has served as a premise underlying much work in the areas of liguistics and artificial intelligence, is a false one. There is at least one language, Sanskrit, which for the duration of almost 1000 years was a living spoken language with a considerable literature of its own. Besides works of literary value, there was a long philosophical and grammatical tradition that has continued to exist with undiminished vigor until the present century. Among the accomplishments of the grammarians can be reckoned a method for paraphrasing Sanskrit in a manner that is identical not only in essence but in form with current work in Artificial Intelligence. This article demonstrates that a natural language can serve as an artificial language also, and that much work in AI has been reinventing a wheel millennia old."
This discovery is of monumental significance. It is mind-boggling to consider that we have available to us a language which has been spoken for at least 3000 years that appears to be in every respect a perfect language designed for enlightened communication. But the most stunning aspect of the discovery is this: NASA, the most advanced research center in the world for cutting-edge technology, has discovered that Sanskrit, the world's oldest spiritual language, is the only unambiguous spoken language on the planet.
In early AI research it was discovered that in order to clear up the inherent ambiguity of natural languages for computer comprehension, it was necessary to utilize semantic net systems to encode the actual meaning of a sentence. Briggs gives the example of how a simple sentence would be represented in a semantic net.

He further comments, "The degree to which a semantic net (or any unambiguous nonsyntactic representation) is cumbersome and odd-sounding in a natural language is the degree to which that language is 'natural' and deviates from the precise or 'artificial.' As we shall see, there was a language (Sanskrit) spoken among an ancient scientific community that has a deviation of zero."
Considering Sanskrit's status as a spiritual language, a further implication of this discovery is that the age-old dichotomy between religion and science is an entirely unjustified one. It is also relevant to note that in the last decade, physicists have begun to comment on the striking similarities between their own discoveries and the discoveries made thousands of years ago in India which went on to form the basis of most Eastern religions.
Considering the high level of collaboration required in uncovering the nature of energy and matter, it is inconceivable that it ever could have taken place without a common language, namely mathematics. This is a perfect example of using a language for discovering and designing life. The language of mathematics, being inherently unambiguous, minimizes personal interpretation and therefore maximizes opportunity for exploration and discovery. The result of this is a worldwide community of scientists working together with extraordinary vitality and excitement about uncovering the unknown.
It can also be inferred that the discoveries that occurred in India in the first millennia B.C. were also the result of collaboration and inquiry by a community of spiritual scientists utilizing a common scientific language, Sanskrit. The truth of this is further accented by the fact that throughout the history and development of Indian thought, the science of grammar and linguistics was attributed a status equal to that of mathematics in the context of modern scientific investigation. In deference to the thoroughness and depth with which the ancient grammatical scientists established the science of language, modern linguistic researchers in Russia have concluded about Sanskrit, "The time has come to continue the tradition of the ancient grammarians on the basis of the modern ideas in general linguistics."
Sanskrit is the most ancient of all languages. From its sisters, Latin and Greek, most of the modern European languages have been derived. Sanskrit use can be traced as far back as before the first millennia B.C.; the only preserved language to which Sanskrit was originally related is Vedic. The oldest extant example of the literature of the Vedic period is the Rig-Veda. Being strictly in verse, the Rig-Veda does not give us a record of the contemporary spoken language. Still it is believed that Vedic coexisted with Sanskrit originally as a living language.
The term "Vedic Sanskrit" is more appropriate to later Vedic prose which exhibits features that imply the influence of Sanskrit. The very name "Sanskrit" meant "language brought to formal perfection" in contrast to the common languages, or "natural" languages (Prakrita).
Although there existed an older form of Sanskrit utilized in epic literature—namely the Ramayana and Mahabharata—which was slightly less strict in its grammatical codification, the form of Sanskrit which has been used for the last 2500 years is known today as classical Sanskrit. The norms of classical Sanskrit were established by the ancient grammarians. Although no records are available of their work, their efforts reached a climax in the fifth or fourth century B.C. in the great grammatical treatise of Panini, which became the standard for correct speech with such comprehensive authority that it has remained so with little alteration until present times. Based on what the grammarians themselves have stated, we may conclude that the Sanskrit grammar was an attempt to discipline and explain a spoken language. The NASA article corroborates this in saying that Indian grammatical analysis "probably has to do with an age-old Indo-Aryan preoccupation to discover the nature of reality behind the impressions we human beings receive through the operation of our senses."
Until 1100 A.D., Sanskrit was without interruption the official language of the whole of India. The dominance of Sanskrit is indicated by a wealth of literature of widely diverse genres including religious, philosophical, fiction (short stories, fables, novels, and plays); scientific (linguistics, mathematics, astronomy, and medicine), as well as law and politics.
From the time of the Muslim invasions onwards, Sanskrit gradually became displaced by common languages patronized by the Muslim kings as a tactic to suppress Indian cultural and religious tradition and supplant it with their own beliefs. But they could not eliminate the literary and spiritual/ritual use of Sanskrit. Even today in India, there is a strong movement to return Sanskrit to the status of "the national language of India." Sanskrit, being a language derived from simple monosyllabic verbal roots through the addition of appropriate prefixes and suffixes according to precise grammatical laws, has an infinite capacity to grow, adapt, and expand according to the requirements of change in a rapidly evolving world.
Even in the last two centuries, due to the rapid advances in technology and science, a literature abundant with new and improvised vocabulary has come into existence. Although such additions are based on the grammatical principles of Sanskrit, and mostly composed of Sanskrit roots, still contributions from Hindi and other national and international languages have been assimilated. For example, the word for television, duradarshanam, meaning "that which provides a 'vision' of what is far away" is derived purely from Sanskrit; whereas the word for motorcar, motaryanam, borrows from the English.
Furthermore, there are at least a dozen periodicals published in Sanskrit, all-India news broadcast in Sanskrit, television shows and feature movies produced in Sanskrit, one village of 3000 inhabitants who communicate through Sanskrit alone (not to mention countless smaller intellectual communities throughout India), and schools where Sanskrit is fostered. "Contemporary Sanskrit" is alive and well.
Although the Muslim invasion seems to be the ostensible historical cause of the decline of Sanskrit as the lingua franca of India from 1100 A.D., it seems important in the context of this article to consider some other possibilities. By the great body of philosophical, religious, literary, scientific, and linguistic knowledge that was held by succeeding generations with increasing reverence, the qualifications for being a learned man became more and more consuming, especially considering the great emphasis in Indian culture on the memorization of entire texts. This fact could easily have contributed to the decline of Sanskrit as a language tool for the discovery of the nature of reality, which was the real source of its own perfecting.
Apart from historical contexts there is one obvious explanation for Sanskrit's decrease in popular use. Its function gradually became more and more mechanical as its practice increasingly served the purpose of only reviewing the discoveries of the past. When the esteem for knowledge as the mastery of what had already been learned replaced the thirst for new discovery, the widespread usage of Sanskrit declined. At the same time, this need not imply any detraction from the value and inspiration derived from a thorough knowledge of the great works of antiquity; it only helps to explain the decline of Sanskrit as a living language. But the striking lesson to be learned from the example of Sanskrit may be well worth the 2000 years it has taken. The attempt to recapture the truths discovered by the ancient Sanskrit explorers by the mere repetitions of their formulas actually may have destroyed the spirit of investigation and ended up dulling the language instrument. If this were not so, there is no imaginable reason for the discontinuation of such a perfect language as the lingua franca of India or its utilization by other civilizations throughout the world. The benefits which a language like mathematics affords in scientific investigation, or even English in economic advancement, are today sought from every corner of the globe. Therefore the consideration of what might bring Sanskrit to life as possibly the most valuable tool we have for optimum global communication and spiritual unity requires that we learn from the miscalculations of the past.
The linguistic perfection of Sans-krit offers only a partial explanation for its sustained presence in the world for at least 3,000 years. High precision in and of itself is of limited scope; like mathematics, it generally excites the brain, but not the heart. Like music, however, Sans-krit has the power to uplift the heart. It's conceivable that for a few rare and inspired geniuses, mathematics can reach the point of becoming music or music, mathematics.
The extraordinary thing is that it offers direct accessibility to anyone to that elevated plane where the two—mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual—become one. Great discoveries occur, whether through mathematics or music or Sans-krit, not by the calculations or manipulations of the human mind, but where the living language is expressed and heard in a state of joy and communion with the natural laws of existence.
Generating clarity and inspiration, the Sans-krit language is directly responsible for a brilliance of creative expression such as the world has rarely seen. No one has expressed this more eloquently than Sri Aurobindo, the twentieth-century poet-philosopher:
"The ancient and classical creations of the Sans-krit tongue both in quality and in body and abundance of excellence, in their potent originality and force and beauty, in their substance and art and structure, in grandeur and justice and charm of speech, and in the height and width of the reach of their spirit, stand very evidently in the front rank among the world's great literatures. The language itself, as has been universally recognized by those competent to form a judgement, is one of the most magnificent, most perfect, and wonderfully sufficient literary instruments developed by the human mind, at once majestic and sweet and flexible, strong and clearly-formed, and full and vibrant and subtle, and its quality and character would be of itself a sufficient evidence of the character and quality of the race whose mind it expressed, and the culture of which it was the reflecting medium."
Sans-krit is the language of mantra—words of power that are subtly attuned to the unseen harmonies of the matrix of creation, the world as yet unformed. Vak (speech), the "word" of Genesis, incorporates both the sense of voice and word. It has four forms of expression. The first, para, represents cosmic ideation arising from absolute divine presence. The second, pasyanti (seeing), is vak as subject, seeing which creates the object of madhyama-vak, the third and subtle form of speech before it manifests as vaikhari-vak, the gross production of letters in spoken speech. This implies the possibility of having speech oriented to a direct living truth which transcends individual preoccupation with the limited information available through the senses. Spoken words as such are creative living things of power. They penetrate to the essence of what they describe, and give birth to meaning which reflects the profound interrelatedness of life.
Although it is a tantalizing proposition to consider speaking a language whose sounds are so pure and euphonically combined, the basic attitude towards learning Sans-krit in India today is "It's too difficult." Actually it is not difficult, and there are few greater enjoyments than learning it. The first stage is to experience the individual power of each of the 49 basic sounds of the alphabet. This is pure discovery, especially for Westerners who have never paid attention to the unique distinctions of individual letters such as location of resonance and position of the tongue. It is arranged on a thoroughly scientific method, the simple vowels (short and long) coming first, then the diphthongs, followed by the consonants in uniform groups according to the way in which they are pronounced.
The unique organization of the alphabet serves to focus one's attention on qualities and patterns of articulated sound in a way that occurs in no other language. By paying continuous attention to the point of location, degree of resonance, and effort of breath, one's awareness becomes more and more consumed by the direct experience of articulated sound. This in itself produces an unprecedented clarity of mind and revelry in the joy of language, as every combination of sound follows strict laws which essentially make possible an uninterrupted flow of the most perfect euphonic blending of letters into words and verse.
The script used is known as devanagari or the "city of the gods." The phonetic accuracy of devanagari compares well with that of the modern phonetic transcriptions. Once the alphabet is learned, there is just one major step to take in gaining access to this unique language: learning the case and tense endings. The endings are what make Sans-krit a language of mathematic-like precision. By the endings added onto nouns or verbs, there is an obvious determination of the precise interrelationship of words describing the activity of persons and things in time and space, regardless of word order. Essentially, the endings constitute the "software" of the basic program of the language, and once a pattern has been noted, it is a simple exercise to recognize all the individual instances that fit the pattern rather than see the pattern after all the individual instances have been learned.
Learning the case endings through the chanting of basic pure sound combinations in musical and rhythmic sequences is a perfect way to overcome learning inhibitions, attune to the root power of this language, and access the natural computer-like efficiency, speed, and clarity of the mind. What may be the greatest immediate benefit of learning by this method is that it requires participants to relinquish control, abandon prior learning structures, and come into a direct experience of the language. But one thing is certain — Sans-krit will only become the planetary language when it is taught in a way which is exciting and enjoyable.

Vyaas Houston has dedicated his life to teaching Sans-krit, and he has developed a technique that makes it easy and natural.
Perhaps the greatest hope for the return of San skrit lies in computers. It's precision play with computer tools could awaken the capacity in human beings to utilize their innate higher mental faculty with a momentum that could inevitably transform the world. In fact the mere learning by large numbers of people in itself would represent a quantum leap in consciousness, not to mention the rich endowment it would provide in the arena of future communication.
Vyaas Houston has been a student of Sri Brahmananda Saraswati, learning Sans-krit and practicing spiritual life for 17 years. He also has an M. A. degree from Columbia University. He teaches at Columbia University. He teaches a corrrespondence course, and personnaly offers "immersion" weekend sessions throughtout the U.S., demonstrating his unique approach to learning the language. For information call or write: 73 Four Corners Rd., Warwick NY 10990 (914) 986-8652.

References
1. The Mother on Sans-krit by Sri Aurobindo Society, Pondicherry, India.
2. A History of Sans-krit Literature by Arthur A. MacDonnell, M.A., Ph.D., Motilal Banarsidas, Delhi, 1962.
3. A Short History of Sans-krit Literature by H. R. Aggarwal, M.A., P.E.S., R.D.E., Munshi Ram Manohar Lal, Delhi, 1963.
4. A Companion to Contemporary Sans-krit by Hajime Nakamura, Motilal Banarsidas, Delhi, 1973.
5. Sans-krit by V. V. Ivanov and V. N. Toporov, Nauka Publishing House, Moscow, 1968.


.\8\3\cpmv.2148\14\Scientific_Verification_of_Vedic_Knowledge.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science Articles >> Scientific Verification of Vedic Knowledge >>

Scientific Verification of Vedic Knowledge
by Swami Visnu

A vast number of statements and materials presented in the ancient Vedic literatures can be shown to agree with modern scientific findings and they also reveal a highly developed scientific content in these literatures. The great cultural wealth of this knowledge is highly relevant in the modern world.
Techniques used to show this agreement include:
Marine Archaeology of underwater sites (such as Dvaraka)
Satellite imagery of the Indus-Sarasvata River system,
Carbon and Thermoluminiscence Dating of archaeological artifacts
Scientific Verification of Scriptural statements
Linguistic analysis of scripts found on archaeological artifacts
A Study of cultural continuity in all these categories.

Introduction

Early indologists wished to control & convert the followers of Vedic Culture, therefore they widely propagated that the Vedas were simply mythology.
Max Muller, perhaps the most well known early sanskritist and indologist, although later in life he glorified the Vedas, initially wrote that the "Vedas were worse than savage" and "India must be conquered again by education... it's religion is doomed"

Thomas Macaulay, who introduced English education into India wanted to make the residents into a race that was: "Indian in blood and color, but English in taste, in opinion, in morals, and in intellect."

However, the German Philosopher Arthur Schopenhauer stated that the Sanskrit understanding of these Indologists was like that of young schoolboys.

These early Indologists:
Devised the Aryan Invasion theory, denying India's Vedic past
They taught that the English educational system is superior
They intentionally misinterpreted sanskrit texts to make the Vedas look primitive.
And they systematically tried to make Indians ashamed of their own culture
Thus the actions of these indologists seems to indicate that they were motivated by a racial bias.
Innumerable archaeological findings and their analysis have recently brought the Aryan Invasion Theory into serious question. This theory is still taught as fact in many educational systems despite much contrary evidence.

The Aryan Invasion Theory Defined
Vedic Aryans entered India between 1,500 and 1,200 B.C.
They conquered the native Dravidian culture by virtue of their superiority due to their horses & iron weapons
They Imported the Vedic culture and it's literatures.
This Aryan Invasion Theory, however, deprives the inhabitants of India of their Vedic heritage. The wealth of their culture came from foreign soil.
The Aryan Invasion Theory raises an interesting dilemna called Frawleys Paradox: On the one hand we have the vast Vedic Literature without any archaeological finds associated with them and on the other hand, we have 2,500 archaeological sites from the Indus-Sarasvata civilization without any literature associated with them.

A preponderance of contemporary evidence now seems to indicate that these are one and the same cultures. This certainly eliminates this paradox and makes perfect sense, to an unbiased researcher.

Facts which cast serious doubt on the Aryan Invasion Theory
There is no evidence of an Aryan homeland outside of India mentioned anywhere in the Vedas. On the contrary, the Vedas speak of the mighty Sarasvati River and other places indigenous to India. To date, no evidence for a foreign intrusion has been found, neither archaeological, linguistic, cultural nor genetic.
There are more than 2,500 Archaeological sites, two-thirds of which are along the recently discovered dried up Sarasvati River bed. These sites show a cultural continuity with the Vedic literature from the early Harrapan civilization up to the present day India.

The archaeological sites along the dried up Sarasvati River basin are represented by black dots.
Several independent studies of the drying up of the Sarasvati River bed, all indicate the same time period of 1,900 B.C.E.
The significance of establishing this date for the drying up of the Sarasvati River is, that it pushes the date for the composition of the Rig Veda back to approximately 3,000 B.C.E., as enunciated by the Vedic tradition itself.

The late dating of the Vedic literatures by indologists is based on speculated dates of 1,500 B.C.E. for the Aryan Invasion and 1,200 B.C.E. for the Rig Veda, both now disproved by scientific evidence.

Max Muller, the principal architect of the Aryan Invasion theory, admitted the purely speculative nature of his Vedic chronology, and in his last work published shortly before his death, The Six Systems of Indian Philosophy, he wrote: "Whatever may be the date of the Vedic hymns, whether 15 hundred or 15,000 B.C.E., they have their own unique place and stand by themselves in the literature of the world."

The Vedic Culture is indigenous to India
It can be scientifically proven that the Vedic Culture is indigenous, through archaeology, the study of cultural continuity, by linguistic analysis, and genetic research.

For example, the language and symbolism found on the Harappan seals are very Vedic. We find the Om symbol, the leaf of the Asvatta or holy banyan tree, as well as the swastika, or sign of auspiciousness, mentioned throughout the Vedas. Om is mentioned in the Mundaka and Katha Upanisads as well as the Bhagavad Gita.

The Holy Asvatta tree is mentioned in the Aitareya and Satapata Brahmanas as well as the Taittiriya Samhita and Katyayana Smrti.
The pictoral script of these Harappan seals has been deciphered as consistently Vedic and termed "Proto-brahmi," as a pre-sanskrit script.

This piece of pottery from the lowest level of Harappan excavations with pre-harappan writing is deciphered as ila vartate vara, referring to the sacred land bounded by the Sarasvati River, described in the Rig Veda.
Additionally, other archaeological finds are culturally consistent, such as the dancing girl, whose bracelets are similar to those worn by women of Northwest India today as well as

the three stone Siva Lingas found in Harappa by M. S. Vats in 1940. The worship of the Siva Linga is mentioned in the Maha Narayana Upanisad of the Yajur Veda and is still ardently practiced today.

The Vedas were maligned by early indologists because of their disagreement with their Eurocentric colonialists world view, a view which produced and depended on the Aryan Invasion Theory. The fact that the Aryan Invasion Theory has been seriously challenged recently by scholars and indologists, adds credence to the Vedas as viable, accurate and indigenous sources of information.

Satellite imagery of the Dried Up Sarasvati River Basin
Using modern scientific methods, such as satellite imagery and dating techniques, it can be shown that the ancient statements of the Vedas are factual, not mythical as erroneously propagated. High resolution satellite images have verified descriptions in The Rig Veda of the descent of the ancient Sarasvati River from it's source in the Himalayas to the Arabian Sea.

"Pure in her course from the mountains to the ocean, alone of streams Sarasvati hath listened."
The mighty Sarasvati River and it's civilization are referred to in the Rig Veda more than fifty times, proving that the drying up of the Sarasvati River was subsequent to the origin of the Rig Veda, pushing this date of origin back into antiquity, casting further doubt on the imaginary date for the so-called Aryan Invasion.
The Satellite image (above) clearly shows the Indus-Sarasvata river system extending from the Himalayas to the Arabian Sea. Here the Indus River is on the left, outlined in blue, while the Sarasvati River basin is outlined in green. The black dots are the many archeological sites or previous settlements along the banks of the now dry Sarasvati River.

The drying up of the Sarasvati River around 1900 B.C.E. is confirmed archaeologically. Following major tectonic movements or plate shifts in the Earth's crust, the primary cause of this drying up was due to the capture of the Sarasvati River's main tributaries, the Sutlej River and the Drishadvati River by other rivers.

Although early studies, based on limited archaeological evidence produced contradictory conclusions, recent independent studies, such as that of archaeologist James Shaffer in 1993, showed no evidence of a foreign invasion in the Indus Sarasvata civilization and that a cultural continuity could be traced back for millennia.
In other words, Archaeology does not support the Aryan Invasion Theory.

Evidence for the Ancient Port City of Dvaraka
Marine archaeology has also been utilized in India off the coast of the ancient port city of Dvaraka in Gujarat, uncovering further evidence in support of statements in the Vedic scriptures. An entire submerged city at Dvaraka, the ancient port city of Lord Krishna with its massive fort walls, piers, warfs and jetty has been found in the ocean as described in the Mahabharata and other Vedic literatures.
This sanskrit verse from the Mausala Parva of the Mahabharata, describes the disappearance of the city of Dvaraka into the sea.

"After all the people had set out, the ocean flooded Dvaraka, which still teemed with wealth of every kind. Whatever portion of land was passed over, the ocean immediately flooded over with its waters."

Dr. S. R. Rao, formerly of the Archaeological Survey of India, has pioneered marine archaeology in India. Marine archaeological findings seem to corroborate descriptions in the Mahabharata of Dvaraka as a large, well-fortified and prosperous port city, which was built on land reclaimed from the sea, and later taken back by the sea. This lowering and raising of the sea level during these same time periods of the 15th and 16th centuries B.C.E. is also documented in historical records of the country of Bahrain.
Amongst the extensive underwater discoveries were the massive Dvaraka city wall, a large door-socket and a bastion from the fort wall.

Two rock-cut slipways of varying width, extending from the beach to the intertidal zone, a natural harbor, as well as a number of olden stone ship anchors were discovered, attesting to Dvaraka being an ancient port city.

The three headed motif on this conch-shell seal (above), found in the Dvaraka excavations, corroborates the reference in the scripture Harivamsa that every citizen of Dvaraka should carry a mudra or seal of this type.
All these underwater excavations add further credibility to the validity of the historical statements found in the Vedic literatures.

Thirty-five Archaeological Sites in North India
Apart from Dvaraka, more than thirty-five sites in North India have yielded archaeological evidence and have been identified as ancient cities described in the Mahabharata. Copper utensils, iron, seals, gold & silver ornaments, terracotta discs and painted grey ware pottery have all been found in these sites. Scientific dating of these artifacts corresponds to the non-aryan-invasion model of Indian antiquity.

Furthermore, the Matsya and Vayu Puranas describe great flooding which destroyed the capital city of Hastinapur, forcing its inhabitants to relocate in Kausambi. The soil of Hastinapur reveals proof of this flooding. Archaeological evidence of the new capital of Kausambi has recently been found which has been dated to the time period just after this flood.

Kurukshetra

Similarly, in Kurukshetra, the scene of the great Mahabharata war, Iron arrows and spearheads have been excavated and dated by thermoluminence to 2,800 B.C.E., the approximate date of the war given within the Mahabharata itself.
The Mahabharata also describes three cities given to the Pandavas, the heroes of the Mahabharata, after their exile:

Paniprastha, Sonaprastha & Indraprastha, which is Delhi's Puranaqila. These sites have been identified and yielded pottery & antiquities, which show a cultural consistency & dating consistent for the Mahabharata period, again verifying statements recorded in the Vedic literatures.

Renowned Thinkers Who Appreciated the Vedic Literatures
Although early indologists, in their missionary zeal, widely vilified the Vedas as primitive mythology, many of the worlds greatest thinkers admired the Vedas as great repositories of advanced knowledge and high thinking

Arthur Schopenhauer, the famed German philosopher and writer, wrote that: I "...encounter [in the Vedas] deep, original, lofty thoughts... suffused with a high and holy seriousness."

The well-known early American writer Ralph Waldo Emerson, read the Vedas daily. Emerson wrote: "I owed a magnificent day to the Bhagavat-Gita"

Henry David Thoreau said: "In the morning I bathe my intellect in the stupendous philosophy of the Bhagavad Gita... in comparison with which... our modern world and its literature seems puny and trivial."
So great were Emerson and Thoreau's appreciation of Vedantic literatures that they became known as the American transcendentalists. Their writings contain many thoughts from Vedic Philosophy.

Other famous personalities who spoke of the greatness of the Vedas were: Alfred North Whitehead (British mathematician, logician and philosopher), who stated that: "Vedanta is the most impressive metaphysics the human mind has conceived."

Julius Robert Oppenheimer, the principle developer of the atomic bomb, stated that "The Vedas are the greatest privilege of this century." During the explosion of the first atomic bomb, Oppenheimer quoted several Bhagavad-gita verses from the 11th chapter, such as:

"Death I am, cause of destruction of the worlds..."
When Oppenheimer was asked if this is the first nuclear explosion, he significantly replied: "Yes, in modern times," implying that ancient nuclear explosions may have previously occurred.

Lin Yutang, Chinese scholar and author, wrote that: "India was China's teacher in trigonometry, quadratic equations, grammar, phonetics... " and so forth.

Francois Voltaire stated: "... everything has come down to us from the banks of the Ganges."
From these statements we see that many renowned intellectuals believed that the Vedas provided the origin of scientific thought.

The Iron Pillar of Delhi

The Vedic literatures contain descriptions of advanced scientific techniques, sometimes even more sophisticated than those used in our modern technological world.
Modern metallurgists have not been able to produce iron of comparable quality to the 22 foot high Iron Pillar of Delhi, which is the largest hand forged block of iron from antiquity.

This pillar stands at mute testimony to the highly advanced scientific knowledge of metallurgy that was known in ancient India. Cast in approximately the 3rd century B.C., the six and a half ton pillar, over two millennia has resisted all rust and even a direct hit by the artillary of the invading army of Nadir Shah during his sacking of Delhi in 1737.

Vedic Cosmology

Vedic Cosmology is yet another ancient Vedic science which can be confirmed by modern scientific findings and this is acknowledged by well known scientists and authors, such as Carl Sagan and Count Maurice Maeterlinck, who recognized that the cosmology of the Vedas closely parallels modern scientific findings.

Carl Sagan stated, "Vedic Cosmology is the only one in which the time scales correspond to those of modern scientific cosmology."
Nobel laureate Count Maurice Maeterlinck wrote of: "a Cosmogony which no European conception has ever surpassed."

French astronomer Jean-Claude Bailly corroborated the antiquity and accuracy of the Vedic astronomical measurements as "more ancient than those of the Greeks or Egyptians." And that, "the movements of the stars calculated 4,500 years ago, does not differ by a minute from the tables of today."

The ninety foot tall astronomical instrument known as Samrat Yantra, built by the learned King Suwai Jai Singh of Jaipur, measures time to within two seconds per day.

Cosmology and other scientific accomplishments of ancient India spread to other countries along with mercantile and cultural exchanges. There are almost one hundred references in the Rig Veda alone to the ocean and maritime activity. This is confirmed by Indian historian R. C. Majumdar, who stated that the people of the Indus-Sarasvata Civilization engaged in trade with Sooma and centers of culture in western Asia and Crete.

The Heliodorus Column and Cultural Links to India
An example of these exchanges is found in the inscriptions on the Heliodorus Column, erected in 113 B.C.E. by Heliodorus, a Greek ambassador to India, and convert to Vaisnavism, as well as the 2nd century B.C.E. Coins of Agathocles, showing images of Krishna and Balaram. These artifacts stand testimony that Sanatan Dharma predates Christianity.

This also confirms the link between India and other ancient civilizations such as Greece and shows that there was a continuous exchange of culture, philosophy and scientific knowledge between India & other countries. Indeed the Greeks learned many wonderful things from India.

Vedic Mathematics

Voltaire, the famous French writer and philosopher) stated that "Pythagoras went to the Ganges to learn geometry." Abraham Seidenberg, author of the authoritative "History of Mathematics," credits the Sulba Sutras as inspiring all mathematics of the ancient world from Babylonia to Egypt to Greece.

As Voltaire & Seidenberg have stated, many highly significant mathematical concepts have come from the Vedic culture, such as:

The theorem bearing the name of the Greek mathematician Pythagorus is found in the Shatapatha Brahmana as well as the Sulba Sutra, the Indian mathematical treatise, written centuries before Pythagorus was born.

The Decimal system, based on powers of ten, where the remainder is carried over to the next column, first mentioned in the Taittiriya Samhita of the Black Yajurveda.

The Introduction of zero as both a numerical value and a place marker.

The Concept of infinity.

The Binary number system, essential for computers, was used in Vedic verse meters.

A hashing technique, similar to that used by modern search algorithms, such as Googles, was used in South Indian musicology. From the name of a raga one can determine the notes of the raga from this Kathapayadi system. (See Figure at left.)
For further reading we refer you to this excellent article on Vedic Mathematics .

Vedic Sound and Mantras

The Vedas however are not as well known for presenting historical and scientific knowledge as they are for expounding subtle sciences, such as the power of mantras. We all recognize the power of sound itself by it's effects, which can be quite dramatic. Perhaps we all have seen a high-pitched frequency shatter an ordinary drinking glass. Such a demonstration shows that Loud Sounds can produce substantial reactions
It is commonly believed that mantras can carry hidden power which can in turn produce certain effects. The ancient Vedic literatures are full of descriptions of weapons being called by mantra. For example, many weapons were invoked by mantra during the epic Kuruksetra War, wherein the Bhagavad-gita itself was spoken.

The ancient deployment of Brahmastra weapons, equivalent to modern day nuclear weapons are described throughout the Vedic literatures. Additionally, mantras carry hidden spiritual power, which can produce significant benefits when chanted properly. Indeed, the Vedas themselves are sound vibrations in literary form and carry a profound message. Spiritual disciplines recommend meditational practices such as silent meditation, silent recitation of mantras and also the verbal repetition of specific mantras out loud.

A Clinical Test of the Benefits of Mantra Chanting was performed on three groups of sixty-two subjects, males and females of average age 25. They chanted the Hare Krsna Maha Mantra twenty-five minutes each day under strict clinical supervision.
Results showed that regular chanting of the Hare Krsna Maha Mantra reduces Stress and depression and helps reduce bad habits & addictions. These results formed a PhD Thesis at Florida State University.
Spiritual practitioners claim many benefits from Mantra Meditation such as increased realization of spiritual wisdom, inner peace and a strong communion with God and the spiritual realm. These effects may be experienced by following the designated spiritual path.

Conclusion
Most of the evidence given in this presentation is for the apara vidya or material knowledge of the Vedic literatures. The Vedas however, are more renowned for their para vidya or spiritual knowledge. And even superior is the realized knowledge of the Vedic rsis or saints — that which is beyond the objective knowledge of modern science — knowledge of the eternal realm of sat, cit ananda, eternality, blissfullness and full knowledge. But that is another presentation.
The Scientific Verification of Vedic Knowledge is available from DevaVision Video Documentaries as a more extensive video.


Science and Spiritual Quest

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >>

No text or attachments, Sub-item(s) list as below:

INTRODUCTION
ACKNOWLEDGMENTS
ABOUT DR. T. D. SINGH
Section 1
Section 2
Section 3
Section 4


INTRODUCTION

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> INTRODUCTION >>

INTRODUCTION

Subhash C. Mishra, Srikant Nagulapalli and Sudipto Ghosh
Editors

Inquisitive capabilities of different types of living entities are manifested in the day-to-day affairs of the world. The inquisitive nature of insects, birds and animals is reflected in their drive towards awareness, social organization and many more activities in addition to their basic needs of life. On the other hand, human beings are bestowed with higher intellectual capabilities surpassing the capacity any other living being possesses. Rapid and consistent advancements in the twenty-first century in the fields of science and technology is a mere glimpse of the intellectual capability of human beings. Several examples of modern science that indicate higher intellectual capability of human beings are building spaceships and satellites, heart transplantation, unlocking genome sequence, cloning, etc.

On the other hand, the extent to which spirituality and philosophy has spread and established its prime bondage with different systems of beliefs and practices in the world clearly emphasizes the quest of human intellect to understand the Ultimate Reality with a prime emphasis towards its meaning and purpose. A scientific endeavor attempts to unlock the mysteries of the nature via experimentation and hypothesis to theorize generalized laws in an attempt to comprehend the Ultimate Reality. On the other hand, spirituality involves experimentation with the self to realize the same Ultimate Reality based on axioms of the revealed scriptures. Therefore, as science cannot be ignored in the context of modern society, spirituality also cannot be wiped out due to its prime bondage with humanity in constructively guiding our actions and essence of our very existence. In other words, both scientific and spiritual pursuits will be partners in our quest for fanthoming the secrets of life and universe.The present volume is dedicated towards this cause and aims at fostering an open and exploratory dialogue between science and spirituality. Presented
SCIENCE AND SPIRITUAL QUEST

in four major sections, the volume contains 15 keynote papers from the '3rd All India Students' Conference on Science and Spiritual Quest' to be held at Tirupati, A.P., India from Dec 22-23, 2007 and three invited articles for the volume. The conference is being organized as a tribute to Dr. T.D. Singh (His Holiness Bhaktisvaruap Damodara Swami), the visionary and pioneer in science-spirituality dialogue, on his 70th Birth Anniversary.The volume covers diverse scientific disciplines, and faith traditions including consciousness, artificial intelligence, neuroscience, biology and biotechnology, physics, cosmology, vedanta and philosophy of science and spirituality, all with the aim of exploring the fundamental questions of humanity, the cosmos, and the divine. We hope that this volume will have a significant archival value and will help encouraging researchers and inspiring genuine seekers in their quest for the Ultimate Reality.


ACKNOWLEDGMENTS

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> ACKNOWLEDGMENTS >>

ACKNOWLEDGMENTS

K. Vasudva Rao
Bhaktivedanta Institute

The task of bringing out this volume in time ensuring quality requires help from a large number of committed people to whom we are deeply indebted. Firstly, we like to thank Lord Venkateshwara under whose supervision all the preparations for the volume as well as of the conference have been undergoing amicably. Secondly, we like to thank the visionary of the conference, Dr. T. D. Singh (His Holiness Bhaktisvaruap Damodara Swami) because of whose nobel desire we all assembled to have this conference and thus this volume. Thirdly, we thank all the contributors of the volume who have contributed their articles with depth, clarity and ease. We also like to thank Tirumala Tirupati Devasthanams (TTD) and all their officials and coordinators for their glorious participation and colloboration for helping release this volume in time. We thank Bishnu Tamuli (Department of Design, IIT Guwahati) for his wondeful help in looking after the design aspects of the volume and the conference. The editorial help rendered by Dr. R. Uppaluri (IIT Guwahati), Ranjan Das (IIT Guwahati), Ramjee Repaka (IIT Kharagpur) and Abhishek Tiwari (U. Illionois, USA) with their untiring efforts in the preparation of this volume is sincerely solicited. Last but not the least, we thank all members and well-wishers of the Bhaktivedanta Insitutute from the core of our heart for extending various assistance in conference organization and bringing out this volume.


ABOUT DR. T. D. SINGH

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> ABOUT DR. T. D. SINGH >>

ABOUT DR. T. D. SINGH

Dr. T. D. Singh (His Holiness Bhaktisvarupa Damodara Swami) received his PhD in Physical Organic Chemistry from the University of California, Irvine in 1974. He was a scientist and a spiritualist known for his pioneering efforts in synthesizing science and religion for a deeper understanding of life and the universe. He has contributed papers in the Journal of American Chemical Society and the Journal of Organic Chemistry m the field of fast proton transfer kinetics in model biological systems using stopped flow technique and NMR spectroscopy. He also worked on gas phase reaction mechanisms using Ion Cyclotron Resonance spectroscopy.

Dr. Singh was trained in Vaishnava Vedanta studies from 1970 to 1977 under His Divine Grace Srila Prabhupada and was appointed by Srila Prabhupada as Director of the Bhaktivedanta Institute in 1974, which is a center to promote studies about the relationship between Science and Vedanta. Dr. Singh organized four International conferences on science and religion - First and Second World Congress for the Synthesis of Science and Religion (1986 & 1997), First International Conference on the Study of Consciousness within Science (1990), and Second International Congress on Life and Its Origin (2004) in which thousands of prominent scientists and religious leaders including several Nobel Laureates participated. He has authored and edited several books including What is Matter and What is Life? (1977), Theobiology (1979), (Ed.) Synthesis of Science and Religion: Critical Essays and Dialogues (1987), Thoughts on Synthesis of Science and Religion (2001), Seven Nobel Laureates on Science and Spirituality (2004), Vedanta & Science series: Life and Origin of the Universe (2004), Life and Spiritual Evolution (2005), Essays on Science and Religion (2005), Science, Spirituality and the Nature of Reality (2005), Towards a Culture of Harmony and Peace (2005), God, Intelligent Design and Fine-Tuning (2005), God is a Person - Reflections of Two Nobel Laureates (2006) and Life, Matter and their interactions (2006). Also, He was the Editor-in-Chief of Savijnanam - Scientific Exploration for a Spiritual Paradigm (A Journal of the Bhaktivedanta Institute) and Tattvajijnasa - Scientific and Spiritual Quest for Ultimate Reality (A Journal of the Bhaktivedanta Institute).

Dr. Singh was also the President of Vedanta and Science Educational Research Foundation, Kolkata since its inception and a founding member of the United Religions Initiative (URI). He was also the President of URI's Manipur (North Eastern India) Cooperation Circle. As an educator, he had established a network of schools in North-Eastern India and supervised and guided over 4000 students at these different schools. He was an accomplished singer, instrumentalist and poet. He envisioned the University of Bhagavata Culture in Imphal, Manipur, India to promote the Universal Scientific and Philosophical relevance of the teachings of Bhagavad Gita, Srimad Bhagavatam, Vedanta and other Vedic literatures within the framework of modern cultural and educational milieu for the welfare of humanity. He also established Ranganiketan, a cultural arts troupe in Manipur, India.Dr. Singh had lots of concern for the student community with regard to their holistic development. He felt our younger generations were exposed to the latest scientific and technological developments in various disciplines at numerous colleges and universities around the world, but somehow they lacked spiritual foundation. Hence, he felt the need to organize students' conference to educate them on the interface of Science and Spirituality for promoting an overall growth of their personality. Thus, with this great vision, Dr. Singh conceptualized the series on All India Students'Conference on Science and Spiritual Quest (AISSQ). The first conference in the series was personally organized by Dr. Singh at Vrindavan, UP (December 2005). Subsequently by the will of Providence, Dr. Singh left for the spiritual abode on 2 October 2006. He had made all the arrangements and had done the planning for the 2nd All India Students' Conference on Science and Spiritual Quest that was held in December 2006 in Puri, Orissa. Besides, during his physical presence, he had also planned the venue for the third conference in the series in Tirupati. Today, in his absence, his followers and well-wishers throughout the world are carrying out his grand vision for harmonizing the modern culture through the synthesis of science and spirituality.This volume and the 3rd All India Students' Conference on Science and Spiritual Quest, 22 - 23 December 2007, Tirupati, is a tribute to Dr. Singh on his 70th Birth Anniversary.

SCIENTIFIC AND SPIRITUAL QUEST FOR ULTIMATE REALITY*
Dr. T. D. Singh
Founder Director, Bhaktivedanta Institute

When one looks in night at the vast sky above, question arises in every thoughtful person - How this wonderful cosmic manifestation has come into being? What is the source of this marvelous arrangement of innumerable planets and galaxies? What is the underlying significance of this entire cosmic manifestation? The array of questions keep adding. How have I come here? What is the purpose of my existence? After all, what is the Ultimate Reality behind all this existence? What is the Absolute Truth?The nature of the human soul is to explore the underlying secrets of the visible as well as the invisible worlds, to investigate the unknown and finally to inquire about the nature of the Ultimate Reality or God. The mind, the senses and the intelligence are instruments in this dynamic and most worthwhile exercise. Scientific knowledge is born out of such inquiry. Religious knowledge or spiritual wisdom is also aimed at finding and realizing the same Ultimate Reality.Scientists, in their attempt to describe the Ultimate Reality, however, try to confine it to either a four dimensional quantum box or try to cloth it in some mathematical formula. Einstein spent the last thirty years of his life in search of the so-called 'unified field theory.' Similarly, in recent times many scientists, including Stephen Hawking, have attempted to find a 'theory of everything.However, such sincere efforts have not yet been successful. Hawking has recently expressed that it may never be possible. He says, "Up to now, most people have implicitly assumed that there is an ultimate theory, that we will eventually discover. Indeed, I myself have suggested we might find it quite soon. However, M-theory has made me wonder if this is true. Maybe it is not possible to formulate the theory of the universe in a finite number of statements. ... we and our models, are both part of the universe we are describing. Thus a physical theory is self referencing like in Godel's theorem. One might, therefore, expect it to be either inconsistent, or incomplete. The theories we have so far, are both inconsistent, and incomplete. . . . Some people will be very disappointed if there is not an ultimate theory, that can be formulated as a finite number of principles.

I used to belong to that camp, but I have changed my mind. I'm now glad that our search for understanding will never come to an end..."l The well-known quantum physicist, Werner Heisenberg also said, "it will never be possible by pure reason to arrive at some absolute truth.According to Vedanta, the Absolute Truth or the Ultimate Reality is Brahman or God and the purpose of human life is to inquire about this Ultimate Reality, God. The above verse from Srimadbhagavatam delineates a precious guidance to humanity about the purpose and goal of life. It is similar to the very first aphorism of the Vedantasutra (V.S. 1.1.1) which also directs human beings to inquire about God: athato brahma jijnasa, "Now, therefore, one should inquire into the nature of Brahman, the Absolute Truth, or God."Inquiry, jijnasa, is the fundamental quality of life. Everyone inquires about something or the other. In the course of life, one experiences different phases like old age, disease and many kinds of sufferings. Therefore, we want to find out the solution to these problems. Every research work is a kind of inquiry. Srila Prabhupada, Founder of the Bhaktivedanta Institute says that unless, a person is awakened to the position of questioning his sufferings, he is not to be considered a perfect human being. Humanity begins when this sort of inquiry is awakened in one's mind. Therefore, inquiry forms the most important process of acquiring knowledge. We want to know about things that are beyond what we can see conventionally We invent electron microscope, telescope, etc., to satisfy our curiosity. But this is not enough. Our senses and extended senses are still very limited. Can a bird inquire about the meaning of its existence? Innocent and ordinary living beings like birds and animals inquire only of bodily needs. They inquire, 'where is water?, where is food?, where is shelter?', and so on. However, they do not have the capacity to inquire about the deeper purpose and meaning of life. But in the human form of life, one is endowed with the unique ability to inquire beyond these bodily needs. This is the special and unique qualification of the human form of life. When a child is growing up,he inquires from his parents about many things around him, such as 'What is this?', 'what is that?', etc. In this way, the child gathers knowledge from his parents. Since the conscious intelligence is fully developed, human beings can make different levels of inquiry including the deeper questions about life. The most important inquiry of human life should be to find out about the Absolute Truth, jivasya tattvajijnasa.

The ability to inquire about the ultimate truth of life makes the human being uniquely different from all other forms of life. New ion asked why the apple did fall. As an answer to this question, he discovered the law of gravitation, F = Gm1m2/d2, where F is the force of attraction between two bodies having masses m^ and m2, d is the distance between the two bodies and G is the gravitational constant.Thus Vedanta emphasizes that the primary subject matter of the human form of life is to inquire about the science of Absolute Truth, God.According to Vedic scientific views, there are 8.4 x 106 varieties of life (microorganisms, plants, aquatics, birds, reptiles, animals, humanoids and human beings) counted on the basis of different species having similar states or degrees of consciousness. According to the conscious evolutionary cosmic time scale, one gets the human form of life after passing through millions of varieties of life. Human life is most precious and there is no guarantee whether one will get another chance of human life or not in the next birth. It is the only opportunity in which one can get out of the cycle of birth and death in the material world by cutting completely the chain of karma. This is accomplished by the spiritual process ofbhakti yoga, sravanam (hearing), kirtanam (chanting), smaranam (remembering), etc., of the transcendental glories of the Supreme Lord. A serious person would not like to miss this golden opportunity.The Katha Upanishad (1.3.14) in a very strongly and carefully worded tone makes a clarion call to all human beings in the following sloka:

uttistha jagrataprapya varan nibodhata
ksurasya dhara nisita duratyaya
durgam pathas tat kavayo vadanti

Translation: Arise ! Awake ! Please try to understand the boon that you now have in this human form of life. The path of spiritual realization is very difficult; it is sharp like a razor's edge, difficult to tread and hard to cross, so say the learned sages.

'Who am I?', 'what is the Supreme Absolute Truth?', 'what is the origin of life?', 'what is existence?', 'what will be the fate of the human soul when the body dies?' are some of the basic questions that a human being can inquire.

Vedanta and the Ultimate Reality or God

According to Vedanta, there are three aspects of Absolute Truth or God. All these aspects form the foundation of Ultimate Reality. The ancient Vedic scripture known as Srimadbhagavatam or Bhagavata Purana, the most ripened fruit of the Vedic tree of knowledge describes these three aspects of God realization as follows:

vadanti tat tattva-vidas tattvam yajjnanam advayam
brahmeti paramatmeti bhagavan iti sabdyate

Translation: Learned transcendentalists who know the Absolute Truth call this non-dual substance Brahman (the attributeless Absolute), Paramatma (the indwelling Supersoul), or Bhagavan (the Supreme Lord Himself).Brahman or the impersonal aspect of God realization is achieved by the students of the Upanishads, the philosophical literatures of the Vedas. It is an incomplete realization of God. Similarly, many scientists such as Einstein could grasp the impersonal aspect of God to some degree by their own experience of scientific investigation. Einstein was greatly impressed by observing the order and beauty of the laws of nature, grandeur and the mystical aspects of the universe. He remarked, "I believe in mystery and, frankly, I sometimes face this mystery with great fear. In other words, I think there are many things in the universe that we cannot perceive or penetrate and that also we experience some of the most beautiful things in life in only a very primitive form. Only in relation to these mysteries do I consider myself to be a religious man. But I sense these things deeply... the most beautiful and most profound religious emotion that we can experience is the sensation of the mystical. And this mysticality is the power of all true science... In essence, my religion consists of a humble admiration for this illimitable superior spirit that reveals itself in the slight details that we are able to perceive with our frail and feeble minds. That deeply emotional conviction of the presence of a superior reasoning power which is revealed in the comprehensible universe forms my idea of God."4 Paramatma realization is achieved by the yogis. Paramatma is an indwelling partial expansion of the personality aspect of God, localized in all living entities primarily for guiding them in every aspect. It is the Paramatma from within that guides, inspires and gives creativity to the individual in scientific discoveries, musical composition and fine artistic works. However, according to Vedic scriptures, the Brahman and the Paramatma realization is a partial understanding of God.Realization of Bhagavan is the realization of the supreme personality aspect of God and this is realized by sincere devotees and servants of God. According to the Vedas, this is the highest aspect of God realization.
Thus all forms of human inquiry should be utilized in search for the Absolute Truth, God. The purpose of all sciences should be to inquire about the nature of God. A physicist can inquire: what is the real source of the laws of nature? A chemist can inquire: who is the Supreme Chemist behind all the wonderful molecules, DNA, chlorophyll, proteins, etc.? Vedanta explains that if we do research far enough, we will find that the ultimate source is God. As the famous mathematics genius Ramanujan said, "An equation for me has no meaning, unless it represents a thought of God."

When one realizes the Absolute Truth through such an inquiry, he will understand the actual basis of reality. And then, his duty is to glorify the Supreme Lord through the scientific understanding. This is the secret and the real platform of happiness. Presently, scientific inquiry without spiritual knowledge is one-sided. Thus, scientific knowledge, when expanded to include spiritual knowledge, will bring completeness into scientific knowledge. Scientific knowledge in search of Absolute Truth, God becomes spiritual.Let me conclude with words of the nineteenth century genius Michael Faraday who introduced the idea of fields and echoes similar wisdom as of the above Sanskrit verse, "We ought to value the privilege of knowing God's truth far beyond anything we can have in this world.

Notes and References:

1.Lecture by Stephen Hawking on "Godel and the End of Physics" at Texas A&M University in College Station, Texas, March 8, 2003; adapted from http: //www. damtp. cam. ac. uk/ strtst/dirac/hawking
2.Heisenberg, W. Physics and Philosophy, 92 (NY, 1958).
3.Srila Prabhupada, A. C. Bhaktivedanta Swami. Srimadbhagavatam,
Canto 1, Chapter 2, Text 11, 102-103 (Bhaktivedanta Book Trust, Bombay,1992).


Section 1

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >>

No text or attachments, Sub-item(s) list as below:

THE KNOWABLE NATURE OF SCIENTIFIC TRUTH
THE JOY OF HUMAN LIFE
SCIENCE, RELIGION AND SPIRITUALITY
SCIENCE AND RELIGION CAN CO-EXIST
WHY MORE OF SCIENCE AND SPIRITUALITY
SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION


THE KNOWABLE NATURE OF SCIENTIFIC TRUTH

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE KNOWABLE NATURE OF SCIENTIFIC TRUTH >>

No text or attachments, Sub-item(s) list as below:

Abstract
Introduction
The Urge to Understand
Faith in Science
Passion for Science
About the author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE KNOWABLE NATURE OF SCIENTIFIC TRUTH >> Abstract >>

THE KNOWABLE NATURE OF SCIENTIFIC TRUTH

Roger D. Kornberg
Nobel Laureate in Chemistry (2006) Stanford University, California, USA

Abstract

I will describe a sphere of human activity that is characterized by faith and passion. It seeks to understand the human condition. It addresses our deepest concerns. You may imagine I am referring to religion. But on the contrary, I am speaking about science. I wish to explain why it, too, is an expression of the human spirit, suffused with emotion, and inseparable from our existence.Before continuing, I must disclaim expertise in any aspect of what I speak about today except science. I am not a religious man, and I am not a philosopher; I am not even well read on these subjects. I will speak of them only in broad terms, and focus on what I know best, the life of a scientist, and a life scientist in particular. My contribution is therefore of a personal rather than general academic nature.I will speak about five aspects of a life in science: the purposes and aspirations, the nature of the activity, the feelings that it engenders and our response, the limitations of our innate abilities, and the implications for the human condition. Much of what I have to say will be self evident, and indeed, I make no claim to originality. But the way in which I frame the ideas, with particular reference to my own experience will, 1 hope, be of interest.The goal of science is understanding. This is remarkable in a number of ways. It is remarkable that we even try, that we feel a basic urge to explain our existence and our fate. It is no less remarkable that we succeed, and will clearly continue. And our success is attributable to our dedication to the undertaking. Of course, religion includes amongst its purposes a similar goal of explanation and rationalization.

The pursuit of science is assumed by lay people to be utterly dispassionate, reliant entirely upon reason and objectivity. But the motive forces in science are the same as in any other activity: a primal urge to explore, the desire to succeed, love of the pursuit itself. The practice of science is driven by intuition, by judgment, and by an inner sense of right and wrong. The reaction to every major advance is a profound awe of nature. It is doubtless same sense of awe that inspires religion, or at least the narratives that form an important basis of religion.The challenge of science is abstraction. The limitation is the difficulty of understanding outside of our regular experience. The realms of geological time, cosmic scale, atomic size, and high energy create conditions and behavior we can describe but not fully comprehend. The concepts are utterly unfamiliar and so require leaps of faith. They depend on belief in the power of reason.It may be thought the value of science lies in its application to real world problems. It obviously contributes in practical ways to the betterment of the human condition. Religion may be regarded as the wellspring of moral sustenance. But the pursuit of knowledge for its own sake is a lofty value; it is the source of progress; and it is the ultimate distinction of humankind.


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE KNOWABLE NATURE OF SCIENTIFIC TRUTH >> Introduction >>

Introduction

These proceedings have been graced by many distinguished intellectuals, whose views on the subject of science and spirituality are better informed than my own. They have sought to reconcile two very different approaches to the most fundamental questions of our existence, the questions of our origins and of our destiny. Their answers have in common ground an appeal to unknowable aspects of Nature.

A new kind of science
in which God is one of the actors."
- B.D. Josephson Nobel Laureate in Physics

To give a few examples, George Wald speaks of "mind pervading the universe, of mind as a creative principle perhaps primary to matter."B. D. Josephson refers to "a new kind
of science in which God is one of the actors." Richard Ernst speaks of the importance of "an integration between science and the spiritual aspects of life." And often quoted, though not
a direct contributor to these proceedings, Albert Einstein once said the "behind all the discernable laws and connections, there remains something subtle,intangible and inexplicable."I myself cannot speak to the religious or spiritual aspects of life. I have no training in religion or philosophy. While I hold firm views, they are not derived from study of the sages or a professional approach to the matter. I can only recount a personal approach, limited to science, but nonetheless with warmly human as well as coldly objective dimensions. I will argue that the connection between science and religion resides in the human dimension, and that science has something to offer to religion in this regard. What I have to say may seem self-evident to many, certainly to dedicated scientists, but I offer my remarks in the hope that they be encouraging to others.


The Urge to Understand

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE KNOWABLE NATURE OF SCIENTIFIC TRUTH >> The Urge to Understand >>

The Urge to Understand
It is a truism that both science and religion seek to explain the fundamental mysteries of our existence and of the universe. In this respect their purposes are similar, though the conclusions reached are profoundly different.What is remarkable is that we try at all, that we feel impelled to do so. We will expend enormous effort to do so. We will take mortal risks and endure great suffering to do so. Obvious examples are the exploration of earthly and outer space, the pursuit of knowledge, and the creation of art and literature, to name just a few. The goal is accomplishment,testing the limits of the possible, and knowing what lies beyond. The rewards are mostly personal.Clearly we possess an inherent desire to know, an urge to understand. This ambition is deeply ingrained, and is more powerful than greed or lust or other motivations. It has led to life as we know it. Though sometimes a source of evil, it is most often beneficial. I believe there are two reasons why the pursuit of knowledge for its own sake is the hope for our future.The first reason is that the pursuit of knowledge is the source of progress. Take the example of scientific medicine, which is comparatively new, just over a hundred years old. The advances already made have impacted the lives of us all. Every major advance can be traced to a discovery made in the pursuit of knowledge for its own sake, not for a medical or economic purpose. Some examples are X-rays, antibiotics, magnetic resonance imaging, and recombinant DNA. X-rays were discovered by physicists interested in the emission from a cathode ray tube. Antibiotics were discovered by biochemists interested in bacterial cell way biosynthesis. Magnetic resonance was discovered by physicists studying molecular beams. Recombinant DNA was developed for the investigation of gene structure and function. Not only were these key advances made without regard to any application or other tangible benefit, but I would argue that no discovery of enormous medical or other practical value was made any other way. Future advances, including the prevention or cure of cancer, AIDS, Alzheimer's, and other dread afflictions, will come from new discoveries and new information. Efforts targeted towards these and other worthy ends are unlikely to succeed. Application of Existing knowledge is not the limiting factor. The knowledge itself is limiting. It has been remarked that we know 1 % of everything about the human body. A small fraction of a percent would probably be more accurate.
But consider how enormous have been the benefits to our health and our economy from what little we know now. Imagine how great would be the benefits of knowing the remaining 99%!
The second reason for the pursuit of knowledge is the intrinsic value of intellectual activity. It is not only an expression of a deep impulse and a core value, but also a force for toleration. This is not to say that atrocious crimes against humanity have not been committed in the name of knowledge, but these are recognizable as aberrations and most often avoided. Of course ethics, as taught by religion and philosophy, plays a role in this regard. But the search for truth is not less important. Truth has a unique objective purity, at least in a scientific sense, a point I will return to later.

It has been remarked that we know 1% of everything about the human body. A small fraction of a percent would probably be more accurate.


Faith in Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE KNOWABLE NATURE OF SCIENTIFIC TRUTH >> Faith in Science >>

Faith in Science

No human capability is more remarkable than that of unraveling the mysteries of our existence, including our capabilities themselves. The question is how far these capabilities will extend.

The urge to understand has been encouraged by an amazing success in doing so. As others have observed, no human capability is more remarkable than that of unraveling the mysteries of our existence, including our capabilities themselves. The question is how far these capabilities will extend. Already our explanations have gone beyond simple reason. Cosmology, chemistry, biology can only be understood in terms of abstract ideas. These are the great abstractions of energy, of scale, and of time. The behavior of matter at high energy is treated in terms of relativity. The nature of matter on the atomic scale is described in term of quantum mechanics. And the evolution of the species is a reflection of geologic time.I can best illustrate the nature of these great abstractions with an example of evolution from my own research. I have studied genetic information. As you know, genes perform a dual role: they are a repository of information, passed from parents to offspring, and they are at the same time a source of information for use by every generation. The first step in the use of the information is reading it, which is accomplished by a giant protein. My colleagues and I at Stanford have obtained an image of this protein in the very act of reading genetic information. The image reveals the process in detail, at the level of the 30,000 individual atoms involved.What we observe is a minute machine, with moving parts, such as clamp, jaws, rudder, lid, trigger, and so forth. It is a marvel of natural engineering. Its intricacy and efficiency present a problem for understanding in terms of evolution. And yet, it did arise by evolution, over a period of time we can scarcely imagine.It may be thought that understanding fundamental processes in this way, and grasping the power of geologic time, may somehow diminish the wonders of nature. On the contrary, we are awestruck by the beauty and grandeur of it all. This sense of awe can evoke a spiritual response. Einstein once wrote:

What we observe is a minute machine, with moving parts, such as clamp, jaws, rudder, lid, trigger, and so forth. It is a marvel of natural engineering.

"The most beautiful emotion we can experience is the mysterious. It is the fundamental emotion that stands at the cradle of all true art and science. He to whom this emotion is a stranger, who can no longer wonder and stand rapt in awe, is a s good as dead, a snuffed-out candle. To sense that behind anything that can be experienced there is something that our minds cannot grasp, whose beauty and sublimity reaches us only indirectly: this is religiousness. In this sense, and in this sense only, I am a religious man."The same sense of awe can engender a belief in the power of reason. Many of us engaged in work such as I have described share the conviction that all mysteries of nature will ultimately succumb to explanation in chemical and physical terms. Of course we cannot know this is so. It is rather an article of faith, which will continue to be tested for as long as we endure.


Passion for Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE KNOWABLE NATURE OF SCIENTIFIC TRUTH >> Passion for Science >>

Passion for Science

If the pursuit of understanding reflects a primal urge, the satisfaction to be gained from it is not less fundamental. The pursuit of science is a joy. An important key to success in science is the sheer love of it. This is not to say that the work is always pleasurable. It is more often a struggle, and most efforts are doomed to failure. But occasional progress is exhilarating, and leads us on.
In all its aspects, of faith, passion, and the quest for larger meaning, science may seem to resemble religion. At the deepest level, both science and religion are reflections of humanity. Where science departs from passion is in its foundation upon objective truth. This is its greatest appeal, and the reason for it all.


About the author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE KNOWABLE NATURE OF SCIENTIFIC TRUTH >> About the author >>

About the author
BA from Harvard College in 1967 and PhD in Chemistry from Stanford University in 1972, Prof. Roger Kornberg is Winzer Professor in Medicine in the Department of Structural Biology at Stanford University. In his doctoral research, he demonstrated the diffusional motions of lipids in membranes, termed flip-flop and lateral diffusion. He was a postdoctoral fellow and member of the scientific staff at the Laboratory of Molecular Biology in Cambridge, England from 1972-5, where he discovered the nucleosome, the basic unit of DNA coiling in chromosomes. He moved to his present position in 1978, where his research has focused on the mechanism and regulation of eukaryotic gene transcription. Notable findings include the demonstration of the role of nucleosomes in transcriptional regulation, the establishment of a yeast RNA polymerase II transcription system and the isolation of all the proteins involved, the discovery of the Mediator of transcriptional regulation, the development of two-dimensional protein crystallization and its application to transcription proteins, and the atomic structure determination of an RNA polymerase II transcribing complex.

Prof. Kornberg was elected to the National Academy of Sciences in 1993. He has received many awards, including the 2001 Welch prize, highest award in chemistry in the United States, the 2002 Leopold Mayer Prize, highest award in biomedical sciences of the French Academy of Sciences, and the 2006 Nobel Prize in Chemistry (unshared). Romberg's closest collaborator has been his wife, Dr. Yahli Lorch. They have three children, Guy, Maya, and Gil.


THE JOY OF HUMAN LIFE

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >>

No text or attachments, Sub-item(s) list as below:

Our Endeavor
Experiences in Search of Unity of Minds
Rila Monastery
My Childhood
What I Have Learned From Religions
Surat Declaration Towards Unity of Mind
Creator's Message
Conclusion
About the Author


Our Endeavor

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> Our Endeavor >>

Our Endeavor

While assuming the office of the President of India, during the swearing-in-ceremony, I made two assurances to the nation. One is to work with the nation for transforming India into a developed nation; the other is to endeavor to work for bringing about unity of minds among the divergent traditions of our country.In India, there are 260 million people below the poverty line and 300 million young citizens who are below 20 years of age. This is the hard core of India that is in need of social and economic development in an ambience of peace and harmony. India has a road map, our national dream, India Vision 2020. This encompasses five important areas relevant and vitally important to bring in sustainable prosperity to this vulnerable section of our population: agriculture and food processing, education and healthcare, information and communications technology, infrastructure development including networking of rivers, and Providing Urban Amenities in Rural Areas (PURA). These areas need to be taken into consideration simultaneously. When the villages prosper, the states prosper. When the states prosper, all India prospers.The Prime Minister in his Independence Day speech on the 15th August 2002 has already announced that India will become a developed nation by the year 2020. The Government has also initiated a number of schemes such as Interlinking of Rivers, PURA towards this vision. He also announced the creation of 5,000 PURAs in five years in different parts of the country. All the state governments and non-government organizations have started working in this direction.

For the successful implementation of the missions of Vision 2020, there should be an integrated action through a moral, ethical and spiritual foundation. It is here that national development and spiritual connectivity acquire paramount importance. The question arises as to how this partnership might be developed. We have to establish the powerful interconnectivities and trade-offs that are possible between economic prosperity and religious enrichment, since our mission is to build a prosperous world with a value system derived from our civilization's heritage. This is possible only through unity of minds. How do we bring about a unity of minds?In my search for unity of minds, I have visited many religious places and houses of worship, temples, mosques, churches, Buddhist monasteries and Christian monasteries throughout the length and breadth of this great country and abroad.


.\8\3\cpmv.2148\cpmv.0de8\3\1\Experiences_in_Search_of_Unity_of_Minds.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> Experiences in Search of Unity of Minds >>

Experiences in Search of Unity of Minds

I want to share some experiences I had during my visits to these places in a quest for a unity of minds.

Tawang Experience

Tawang is a virtual Shangri-La tucked away at an altitude of 3,000 meters in a misty corner of Arunachal Pradesh. The people there seem truly happy and tranquil, living under the kindly umbrella of one of the world's oldest Buddhist monasteries. During a visit, I asked the chief monk at the monastery about the secret of Tawang's tranquility that seemed to go beyond mere goodness. 'You're the President of India. You know everything,' he replied, trying to avoid answering the question. When I persisted, however, he called all of the 300 monks to come out and sit around the imposing statue of the Buddha with us and delivered the following sermon:"If you look at the 3,000 year old history of India, you'll find that the country has always stood for peace. It worked for peace; it prayed for peace and it lived for peace. But these days, peace does seem to be in short supply. So, how does one bring back peace?" the monk asked rhetorically."Paradoxically, the T in you wants peace. Nevertheless, to get peace you have to first get rid of the T and 'me'. (This is what the Buddha realized after his enlightenment, when he grasped the principle of causation and the lack of self in all that is.)"So, can you get rid of the self? Seems like a tough proposition. For in virtually every sentence, every thought we have T and 'me'. But if you remove these entities, the ego will vanish," the monk said to me. "When the ego vanishes, hatred fades away. When hatred goes away then violence in mind and body will disappear. Therefore, peace comes when you forsake ego and the sense of self. (For, as the Buddha says, 'All this is not mine, I am not this, this is not myself"


Rila Monastery

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> Rila Monastery >>

Rila Monastery

During my recent visit abroad, I visited a Christian monastery in Rila located in the hills of Bulgaria. It is the biggest Bulgarian revival, spiritual and cultural center with a 16,000-volume library including 134 manuscripts from the 15th to the 19th centuries. This holy site played an important role in the spiritual and social life of medieval Bulgaria. Destroyed by fire due to invasion at the beginning of the 19th century, the complex was rebuilt later and is now surrounded by a big fort. While being in that divine environment amidst the Reverend Fathers aged between 80 and 90 years old, I felt like praying. I went to the altar and asked for the permission of Reverend Bishop John to recite part of the prayer of St. Francis of Assisi. The prayer was repeated by all the people present in the Monastery: Lord, make me an instrument of your peace; where there is hatred let me sow love.The silent message in this prayer was felt by the Reverend Bishop, who blessed me by saying: "You work for world peace. My friend, may this beautiful divine message of love, enlighten our life to work for universal peace."


My Childhood

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> My Childhood >>

My Childhood

In my childhood (age 10) one experience deeply touched me. I would like to share it with you. Every day when I returned from my school in the evening, my father would have gone to namaz (prayer). My mother would look angelic in the namaz. After Thakbhir position, she would recite two suras from the holy Quran. One starts with Alhamdhu, and the other with Lakkum, Thenukum. One day I asked my father and mother what was the meaning of Lakkum Thenukum. My mother in a graceful voice recited the sura 'Lakkum Thenukum Valiyatheen, that is the end of the sura Alkhafbeerun. My father interpreted, "It means everyone follows a path. He or she who decides the path is accountable for the actions." I would see my father meet his friends quite often - Pakshi Lakshmana Shastrigal, a great Hindu devotee of Rameshwaram Siva Temple and Reverend Father Bodal who built our island's first church. In my childhood I was indeed blessed to hear the discussion of these great three. At least once a week they met and discussed integration of thoughts from the Holy Quran, the Old Testament of the Bible and the Bhagavad-gita of the Mahabarata. From the essence of their conversations, I learnt:Whatever may be your religion, the path you select will lead you to the bliss, based on your good action. Mankind, indeed, is the salt of the earth. Your life should be just like a flower that gives fragrance and beauty in the morning and silently falls to the ground in the evening where it was born. I am 72 years old now and in my life I have never come across such a beautiful message on the essence of life and how religions graduate into spiritual force.


.\8\3\cpmv.2148\cpmv.0de8\3\1\What_I_Have_Learned_From_Religions.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> What I Have Learned From Religions >>

What I Have Learned From Religions

During the last 18 months, I have traveled almost all the parts of this country. The message I have received from my extensive travels throughout the country is that most Indians - experienced and old, energetic and middle-aged, young and innocent - all look to religion for solace and safety. The religions are like exquisite gardens, places full of surpassing beauty and tranquility, like sacred groves filled with beautiful birds and their melodious songs. I truly think that religions are beautiful gardens. But they are islands. They are enchanting islets, veritable oases for the soul and the spirit. But they are islands nevertheless. However, if we can connect all these islands with love and compassion, in a 'garland project' for the new millennium, we will have a prosperous India in front of us.


.\8\3\cpmv.2148\cpmv.0de8\3\1\Surat_Declaration_Towards_Unity_of_Mind.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> Surat Declaration Towards Unity of Mind >>

Surat Declaration Towards Unity of Mind

Towards this direction, I participated in the Surat Conclave on October 15, 2003. I met Swamijis, Maulavis, Rev. Fathers, spiritual leaders and devotees in Surat, Gujarat, in the venerable presence of Jain Muniji Acharya Mahaprajna. I discussed with the religious leaders the vision of a developed India. They explained the rich culture and civilization heritage of thousands of years that our country is proud of; the traditional bonds in a well-knit family system, where love, affection, mutual help and service are the prevailing emotions particularly in the rural India of 700 million people.There are two components of religion. One is the theological component as put forth by saints and prophets. And the other is the moral codes, particularly the good way of life. In almost all religions, the good way of life is generally reflected by compassion and love. The signing of the Surat Declaration by 15 religious leaders was a testimony to the existence of a single noble core of all religions. This declaration has come out of two days of deliberation and discussion of the higher plane. It is a good experience for me. I have gained new insights into the ascent of man from a body running on breath and driven by sensory inputs to a networked entity on the earth, in the solar system and around the cosmos.The Surat Conclave discussed the enrichment of religions and worked by plowing the essence of religion. They saw a bridge of love and compassion of connectivity as a garland for all religions. Finally, the Surat Spiritual Declaration outlined five Garland Projects. These projects included celebration of inter-religious festivals; multi-religious community projects; education in and with the ambience of unity of religions; interfaith dialogue; and finally a national-level independent and autonomous organization managed by religious and spiritual leaders as well as scholars and enlightened citizens. Hence the developmental mission has to have a focus on the spiritual way of life. The meeting led to the release of the Surat Spiritual Declaration aimed at transforming India into a developed nation in partnership with the spiritual community.


Creator's Message

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> Creator's Message >>

Creator's Message

God has created the human being with a brain and thinking faculty. He has commanded His creation that the faculty must be used with reasoning to reach His image. This is the mission of the human life. Science is the best boon God has bestowed upon mankind. Science with reasoning becomes the capital of the society. In whatever field we work, be it science, technology, medicine, politics, policing, theology, religion or the judiciary, we have to remain in the service of the common man whose well-being is central to all human knowledge and endeavor.


Conclusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> Conclusion >>

Conclusion

Every religion has a central component - spirituality that is driven by compassion and love. Rationality and logic are intrinsic to science and spirituality. A spiritual experience is the goal of a deeply religious person whereas a major discovery or an invention is the goal of a scientific mind. If both aspects are unified, amalgamated in our own patterns, we can transcend to that level of thinking in which unity is a cohesive aspect. For this environment the two major components, Science and Spirituality, have to interact.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> THE JOY OF HUMAN LIFE >> About the Author >>

About the Author
A.P.J. Abdul Kalam: Born on 15th October 1931 at Rameswaram in Tamil Nadu, Dr. Kalam is one of the most distinguished scientists of India. He specialized in Aeronautical Engineering from Madras Institute of Technology and made significant contribution as Project Director to develop India's first indigenous Satellite Launch Vehicle (SLV-III). He was responsible for the evolution of ISRO's launch vehicle programme, particularly the PSLV configuration. Later he took up the responsibility of developing Indigenous Guided Missiles at Defence Research and Development Organisation as the Chief Executive of Integrated Guided Missile Development Programme (IGMDP). He was responsible for the development and operationalisation of AGNI and PRITHVI Missiles. He served as Chairman of Technology Information, Forecasting and Assessment Council (TIFAC); Principal Scientific Advisor to the Government of India, in the rank of Cabinet Minister, from November 1999 to November 2001; and Chairman, Ex-officio, of the Scientific Advisory Committee to the Cabinet (SAC-C). He took up academic pursuit as Professor, Technology & Societal Transformation at Anna University, Chennai from November 2001 and was involved in teaching and research tasks. In his literary contributions, four of his books - Wings of Fire, India 2020 - A Vision for the New Millennium, My journey and Ignited Minds — Unleashing the power within India are extremely popular and have been translated in many Indian languages. He has received honorary doctorates from 30 universities and institutions and was awarded various awards including the coveted civilian awards - Padma Bhushan (1981) and Padma Vibhushan (1990) and the highest civilian award Bharat Ratna (1997). He served as the 11th President of India from 2002.


SCIENCE, RELIGION AND SPIRITUALITY

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, RELIGION AND SPIRITUALITY >>

No text or attachments, Sub-item(s) list as below:

Manmohan Singh
References
About the Author


Manmohan Singh

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, RELIGION AND SPIRITUALITY >> Manmohan Singh >>

Manmohan Singh
Prime Minister of India

We are living in a world of unprecedented change. Human knowledge, particularly scientific and technological knowledge, is increasing at a pace which was unthinkable only a few decades ago. In its material sense, science has indeed revolutionized the very basis of human existence. The civilization in which we live today has been profoundly influenced by science and technology, particularly by their ability to harness nature to serve humankind. The great saga of modern scientific discoveries and their practical manifestation in new technologies bring out how the human mind in a disciplined pursuit of science has developed an extraordinary capacity to wrest from nature truths whose applications have greatly enhanced our capacity to satisfy human wants. The advance of science and technology is forcing social, economic, political and cultural institutions everywhere to adjust and adapt to the fast-changing environmental conditions. Advances in the spheres of transport, communication and information technologies are fast creating an interdependent global economy. At the same time, unequal access to science and technology is leading to a widening of disparities in income and wealth between rich and poor people in a country and between rich and poor nations.Properly harnessed, advances in science and technology (particularly biotechnology, information and health care technology) make it possible, as never before in human history, to eradicate mass poverty, ignorance and disease from the surface of mother earth. Technical progress greatly helps to reduce the drudgery of human life and it can provide human beings more time for leisure and pursuit of art and culture. Technology has contributed to leisure. Thanks to the advent of mass media such as television, access to classical music and other refined arts is no longer a monopoly of the rich and the super-rich.

However, there is a darker side to modern technology, intensive economy, and society. The power that science and technology have given us over nature has been won at a price. Concern for the environment has followed hard on the heels of the concern about the destructive potential of the weapons of mass destruction that twentieth-century technology has gifted to the people of the world.Moreover, the sheer rapidity of technological change has given rise to a number of social and psychological problems,. whicn make the modern world, for all its technological marvels, an uncomfortable and an unfulfilling place to live in. As Robert Wright has pointed out in a recent article entitled "The evolution of Despair"1 the rates of depression have been doubling in some industrial couitries every 10 years. Suicide is the third most common cause of death amcng young adults in North America after car accidents and homicides. Wright goes on to assert that pathological alienation is a hallmark of advanced and rich countries. The new technologies and their products such as cars, refrigerators, television and suburbia are creating a growing feeling of social isolation and erosion of bonds of neighborly interdependence. The advertisement-driven irresistible pressure for more and more consumer goods is contributing to the breakup of the family system, neglect of children and older people and increased mertal stress among women who have to combine their maternal responsibilities with those of earning a living. There is a growing feeling that the modern acquisitive society often prevents human being from cultivating the warm, affinitive side of human nature. And this feeling is no longer confined to people in tie developed countries. It is fast spreading to poor countries as they experience uncoordinated and unbalanced urbanization and development.

As mentioned earlier, the ever-increasing demand for more and more material goods now poses a serious threat to the environment and ecological stability of our planet. Apart from the disastrous consequences that may follow from global warning and the depletion of the ozone layer, many countries, including our own, already face a severe degradation of their land and water resources and growing noise and air pollution in their cities.Moreover, since the capacity for the production of new scientific and technological knowledge is unevenly distributed among the nations of the world, the inequalities of income, wealth and power among the rich and the poor nations are likely to increase. It is therefore not surprising that there is a growing concern among scholars about the possibility of a serious clash among the civilisations of the world - particularly between the Western liberal civilizations of Eu-ope and North America on the one hand and the civilizations of West Asia and East Asia on the other.The list few years have seen major changes in international relations. What was unthirkable only a decade ago has now become a reality. The Cold War has ended The forces of State Absolutism represented by communism have suffered a major defeat in Eastern Europe and the erstwhile USSR. The apartheid regime in Soith Africa has given place to a multiracial democracy. A number of regional conflicts are being resolved. Yet neither peace nor progress nor democracy is as secure as is sometimes assumed. We are not about to witness the enl of history. With the end of the Cold War, traditional economic rivalries among the major developed countries threaten to unleash ugly trade wars. Communism may have been defeated but the poor are still with us and the quest for social justice cannot be neglected. Ethnic and religious differences and sub-regional nationalism pose new challenges to peace, national unity and cohesion in several countries. The expected peace dividend from the melt-down of the Cold War and disarmament has not materialized. The sheer rapidity of change is breeding new feelings of uncertainty and insecurity among the people in various parts of the world. There is an increasing distrust of governments as they fail to meet the rising aspirations of their people.

The march of science and technology should normally weaken the forces of obscurantism, superstition and dogmatism. However, in several countries, the growing feelings of insecurity, uncertainty and persistent social deprivation are contributing to the rise of religious fundamentalism of a perverse kind which claims an exclusive monopoly of knowledge and wisdom and emphasizes rigid uniformity rather than harmony in a culturally pluralistic setting. The world is highly dissatisfied with the existing order. Yet the new order is still to be born. There is a spiritual vacuum.What are the implications of these developments for the future of India? As I see it, we cannot disown the use of modern science and technology to improve the human condition. Indeed, without purposeful use of modern science and technology, we cannot get rid of the chronic poverty, ignorance and disease which still afflict millions of people in our country. We have to modernize our agriculture and industry. We need a strong economy to enable us to play a meaningful role in the management of the evolving global interdependence of nations. We need the help of science and technology to evolve environmentally sound and sustainable strategies for the livelihood of our vast population. Simultaneously, we must evolve patterns of economic and social organization and human behavior which do not breed social isolation or alienation. There ought to be maximum possible decentralization of power and encouragement of community-oriented social action. The challenge is to make use of modern science and technology to meet the basic human needs of our people rather than to promote lifestyles which are a carbon copy of the lifestyles of the post-industrial rich societies of the West. Our task is to use new technologies as instruments for empowering the poor to realize their latent creative potential and Jr» participate in the mainstream of national, social, cultural, economic and political life.

The question is: how is this balanced social transformation going to be achieved? Scientific and technological knowledge has immense potential both for good as well as for evil. For example, both nuclear physics and biogenetic research give rise to profound moral dilemmas as to their possible uses. Yet science by itself does not provide us a moral compass to guide humanity to make wise choices in the use of scientific knowledge. The answer to this problem is not to stop the growth of knowledge or to remain ignorant. The thought that a free flow of ideas is the best means of discovering truth has great merit. Yet we cannot take the view that human beings, unable to foresee the consequences of new knowledge, should always prefer more to less knowledge. The challenge ahead is to match humankind's capacity to assess the consequences of new knowledge to its capacity to produce and absorb new knowledge. This is possible only if scientific progress is accompanied by mass moral awakening to raise relevant ethical questions about the use of knowledge. The enlightenment notion of man as a creation of reason, proportion and decency is not adequate. We need to develop a morally informed consciousness which lays emphasis on self-control and asks basic ethical questions to guide humankind in a socially constructive use of knowledge.

For the discovery of these moral values and ethical norms we must turn to religion and spirituality. By religion, I do not refer to any particular sect or creed but to the eternal and universal religion which lays emphasis on the essential oneness and unity of all humankind. It is this religious tradition that finds an eloquent expression in Gurbani and to which Vivekananda was referring when he said that in India the backbone, the foundation, the life centre is religion and religion alone. It is this very concept of religion which Gandhiji made the basis of his politics and on the basis of which he wished to spiritualize politics. There are alternative spiritual paths supported by different philosophical system's to guide us in our quest for self-perfection and social good through the judicious mix of self-study, self-control of body and mind and righteous conduct (a combination of bhaktiyoga, fianayoga and karmayoga). But basically they all explore the same fundamental truths although they use different idioms. Thus spirituality is a quest for inner and outer perfection to face the challenges of life. As both Gurbani and the Geta teach us, it does not mean a withdrawal from the world, particularly when there is so much suffering and injustice all around us, but action and striving based on the Law of Dharma, to transform the world. It is a quest to evolve a design for living, informed and guided by the divinity within us, which gives our lives a meaning and a sense of purpose.Thus we have to combine the use of science and technology to a new spiritual awakening so that increased material well-being and leisure are not wasted in costly excitements catering to the needs of the body but become the important means to rekindle the higher impulses both for social reform, including reform of religious practices, based on the dignity of individual human being, compassion, tolerance, gentleness, truthfulness and nonviolence. If successfully ccomplished, this mission can enable India to make a powerful contribution to "te evolution of a truly universal human civilization of the future based both on reason and morality and a synthesis of science and spirituality. Einstein probably had this synthesis in mind when he stated that science without religion is lame, religion without science is blind.

We should not take seriously those who quote Rudyard Kipling's lines - East is East and West is West, and never the Twain shall meet - to support the notion that Eastern and Western cultures are so alien to one another that any attempt to reconcile them is fruitless. It should be the common endeavor of all those engaged in the interfaith dialogue to evolve a universal value system suited to the increasingly interdependent world we live in. Then only we can expect enduring peace and harmony in the world.As I see it, there is really no contradiction between science and spirituality; indeed it can be argued that the two are complementary. Science gives us a new vision of the unknown. But it is not inconsistent with the existence of an ultimate spiritual reality and an eternal purpose behind the cosmic process. One does not need to point to numerous scientists from Newton to Einstein who were deeply spiritual men to substantiate this point, for that may be purely coincidental. I wish instead to suggest a deeper relationship between these as temperaments.By science, in fact what we mean is the scientific temperament and not simply the particular technological products of a particular time and age. The scientific temperament, or scientific method, as it is more commonly known, is the replacement of almost every kind of authority by individual reason. Nothing is too sacrosanct to be questioned by the inquiring mind; everything is open to question, discussion and public scrutiny. Every step requires justification and transparency. Science is not infallible, seems to be the presupposition of this method of inquiry; indeed, it is the very fallibility of man that makes it imperative that we should be as open, as non-dogmatic as possible in our attempt to understand both the nature of the world as well as our own selves. Science is thus opposed to dogma and to superstition which is the unreflective transmission of dogmas.

Spirituality is a refined or higher state of the mind; it is really one of the resources of consciousness, and it is an ability we human beings have, whether we use it or not. Human beings can view themselves and their own actions from the outside, as it were, by stepping aside. One way of characterizing such an ability is "self-consciousness." To be a spiritual person means to have the ability to transcend oneself, to see oneself, as the philosopher Spinoza put it, "sub species aetenitas" (under the category of eternity). From such a perspective, the universe is just what that word suggests about a universe - a single connected whole, of which the individual consciousness is its one subjective aspect.

Now, science or the scientific temperament does not, indeed it cannot, contest such a perspective because in many ways it shares it. The recognition of the interdependence of Nature's explosive diversity has now become an ecological truism. At the level of pure matter, the expanding universe has at its beginning but a single source.Despite their impressive gains, the human sciences are far from having exhausted their potential. Newton modestly and poetically likened himself to a child collecting shells before the great ocean of being. What is spirituality except the awareness of ourselves in the face of the infinite?In bringing about a new synthesis of science and spirituality and building a new universal empire of the spirit, the role of education is of critical importance. Our education needs to be inspired by a value system which prizes commitment to the simultaneous pursuit of excellence and social equity, celebration of pluralism and diversity, and acceptance of limits on space and desire in a world with finite resources. We need entrepreneurs who regard themselves as trustees of society and who pursue the goal of creating more wealth more as a social obligation to fulfill the national commitment for the removal of poverty and not merely for the sake of personal enjoyment. We need professional managers who are intellectually alert, operate on the frontiers of knowledge and are socially involved. We need religious leaders who will use the vast transformative potential of religion to build new bridges of understanding and goodwill among the practitioners of their respective faith. For our democracy to succeed in the gigantic task of removal of mass poverty and for social and moral regeneration of our people, we need enlightened citizens and dedicated leaders of public opinion. We need political leaders who view politics not as merely a ticket for power for purposes of self-aggrandizement but as a purposeful instrument of social change. We need enlightened citizens who refuse to be swayed by appeals to narrow sectional, communal or caste prejudices and who recognize that the only way to govern India firmly and fairly is through tolerance and respect for diversity and democratic pluralism.

As I look around, the contemporary Indian scene is full of daunting challenges.Millions of people still continue to live a life of abject poverty. Mass poverty and extreme affluence walk side by side. There is much ambivalence in the political, social and economic life of our country. There is a growing dissatisfaction with the status quo. People are eager for changes which will
enable them to lead a life of fulfilment. India has vast human resources and servoirs of creativity, adventure and enterprise. But there is too much selfishness, corruption and divisiveness in our society which threaten social I sion and tne effectiveness of national policies for reconstruction and evelopment.We need a meaningful national consensus for social and economic
regeneration of our country. But the economy is not an end in itself. It is only a means to enable our people to lead a life of dignity and self-respect inspired by the humanistic values of civic morality. To accomplish this task, we need a powerful movement for moral regeneration and spiritual awakening. Our awareness and understanding of the physical universe ought to go hand in hand with the discovery and cultivation of the moral universe within each human being. We need human knowledge and education which will lead not merely to assertion of mind over life and matter but, as Dr. S. Radhakrishnan once stated,to the triumph of the spirit over mind, body and life.

India has to lead the world to realize that a bond of spiritual unity links the entire humankind. There is such a thing as national pride and our thoughts and actions should lead us to take legitimate pride in being Indians. But as Jawaharlal Nehru quoted approvingly Rabindranath Tagore, we should never forget that the best efforts of Indian sages over the ages were directed to the promotion of unity of humankind. "He who has realized the unity of man by identifying himself with the universe is free from ignorance and sorrow."^ This will bring peace to every individual and thus we could achieve world peace.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, RELIGION AND SPIRITUALITY >> References >>

References

1.Robert Wright, The Evolution of Despair, Time Magazine, August 28, 1997.
2.Kalki, The Future of Civilization, 1948.
3.Jawaharlal Nehru's Introduction to Tagore 1861-1941: A Centenary Volume, 1961.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, RELIGION AND SPIRITUALITY >> About the Author >>

About the Author
Manmohan Singh: Born on September 26, 1932, in a village in the Punjab province of undivided India, Dr. Manmohan Singh is India's fourteenth Prime Minister. He earned his Honours degree in Economics in 1957 from the University of Cambridge, UK, and D.Phil in Economics from Nuffield College at Oxford University in 1962. He served as faculty at Punjab University and Delhi School of Economics, and also as a Secretary General of the South Commission, UNCTAD in Geneva between 1987 and 1990. He joined the Government of India as Economic Advisor in the Commerce Ministry (1971); served as Chief Economic Advisor in the Ministry of Finance (1972); Governor of the Reserve Bank of India; Advisor of the Prime Minister;

Manmohan Singh | Science, Religion and Spirituality
Chairman of the University Grants Commission; and India's Finance Minister (1991-1996). He received many awards and honours including the Padma Vibhushan (1987). He has been a Member of India's Upper House of Parliament (the Rajya Sabha) since 1991, where he was Leader of the Opposition between 1998 and 2004.


SCIENCE AND RELIGION CAN CO-EXIST

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE AND RELIGION CAN CO-EXIST >>

No text or attachments, Sub-item(s) list as below:

Freeman Dyson
About the Author


Freeman Dyson

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE AND RELIGION CAN CO-EXIST >> Freeman Dyson >>

Freeman Dyson
Institute of Advanced Studies, Princeton University, USA

"God forbid that we should give out a dream of our own imagination for a pattern of the world." Those words were spoken by Francis Bacon, one of the founding fathers of modern science, nearly 400 years ago.Bacon was the smartest man of his time, with the possible exception of William Shakespeare. Bacon saw clearly what science could do and what science could not do. He was saying to the philosophers and theologians of his time: look for God in the facts of nature, not in the theories of Plato and Aristotle. I am saying to modern scientists and theologians: do not imagine that our latest ideas about the big bang or the human genome have solved the mysteries of the universe or the mysteries of life.Here are Bacon's words again: "The subtlety of nature is greater many times over than the subtlety of the senses and understanding."In the last 400 years, science has fulfilled many of Bacon's dreams, but it still does not come close to capturing the full subtlety of nature.After sketching his programme for the scientific revolution that he foresaw, Bacon ended his account with a prayer: "Humbly we pray that this mind may be steadfast in us, and that through these our hands, and the hands of others to whom thou shalt give the same spirit, thou wilt vouchsafe to endow the human family with new mercies." That is still a good prayer for all of us as we begin the 21st century.Science and religion are two windows that people look through, trying to understand the big universe outside, trying to understand why we are here. The two windows give different views, but they look out at precisely the same universe. Both views are one-sided, and neither is complete. Both leave out some essential features of the real world. And both views are just as worthy of respect.

As the old Swiss nurse who helped to take care of our babies used to say, "Some people like to go to church, and some people like cherries."Trouble arises when either science or religion claims universal jurisdiction, when either religious dogma or scientific dogma claims to be infallible. Religious creationists and scientific materialists are equally dogmatic and insensitive. By their arrogance they bring both science and religion into disrepute.The media exaggerate their numbers and importance. You people in the media should tell the general public that the great majority of religious people belong to moderate denominations that treat science with respect, and the great majority of scientists treat religion with respect, so long as religion does not claim jurisdiction over scientific questions.In the little town of Princeton, New Jersey, where I live, we have more than 20 churches and at least one synagogue, providing different forms of worship and belief for different kinds of people. They do more than any other organisation in the town to hold the community together. Within this community of people, held together by religious traditions of human brotherhood and the sharing of burdens, a smaller community of professional scientists also flourishes.

The great question for our time is how to make sure that the continuing scientific revolution brings benefits to everybody, rather than widening the gap between rich and poor. To lift up poor countries, and poor people in rich countries, from poverty, to give them a chance of a decent life,technology is not enough. Technology must be guided and driven by ethics if it
is to do more than simply provide new toys for the rich.Scientists and business leaders who care about social justice should join forces with environmentalists and religious organisations to give political clout to ethics. Science and religion should work together to abolish the gross inequalities that prevail in the modern world. That is my vision, and it is the same vision that inspired those words of Francis Bacon four centuries ago, when he prayed that, through science, God would "endow the human family with new mercies".


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE AND RELIGION CAN CO-EXIST >> About the Author >>

About the Author
Freeman Dyson: Born on December 15, 1923 in Crowthorne, Berkshire, England; Bachelor of Arts (1945) in Mathematics from Cambridge; Research Fellow (1946) at Trinity College, Cambridge University; Commonwealth Fund Fellow (1947-49) at Cornell University in Ithaca, New York; Warren Research Fellow (1949-51) at the University of Birmingham, England; Professor (1951-53) of Physics, Cornell University; Professor of Physics (1953-1994), Institute for Advanced Study, Princeton; Professor Emeritus (1994) of Physics, Institute for Advanced Study; Recipient of many awards including Hughes Medal of the Royal Society (1968), Max Planck Medal of the German Physical Society (1969), Enrico Fermi Award (1995), Lewis Thomas Prize (1996), which honors scientists for their artistic achievements, from The Rockefeller University in New York, Antonio Feltrinelli International Prize (1996) and Templeton Prize for Progress in Religion (2000); Author of several books including Symmetry Groups in Nuclear and Particle Physics (1966), Neutron Stars and Pulsars (1971), Disturbing the Universe (1979), Values at War (1983), Weapons and Hope (1984), Origins of Life (1985), Infinite in All Directions (1988), From Eros to Gaia (1993), Imagined Worlds (1997), The Sun, the Genome and the Internet (1999).


WHY MORE OF SCIENCE AND SPIRITUALITY

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >>

No text or attachments, Sub-item(s) list as below:

Abstract
About the Author
1. Introduction
2. Advances in Synthesis of Science and Spirituality
3. Relational Aspects of Science, Spirituality and Religion
4. Salient Approaches in Spirituality
5. Common Misconceptions of Scientific Purview
6. Spirituality: The Superior Road


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> Abstract >>

Jagdish N. Srivastava
Institute for the Exploration of Higher Reality, Antioch, CA, USA &
CNS Research Professor Emeritus, Colorado State. Univ., USA

Abstract

It is argued that Science is a part of Spirituality, and that they both are indispensable for real progress and peace in the world. Religion is necessary too, but it needs to be spiritualized. Both materialistic science and materialistic religion are dangerous; the former often serves the latter. Reality cannot be fathomed by Science alone. Real progress of human beings is in the direction of increasing consciousness, rather than in becoming ready for star wars by training children in the same in videogames. The spiritual path is the only rational one; all others are prone to mislead because of ignorance.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> About the Author >>

About the Author
Jagdish N. Srivastava (PhD 1961) is a Fellow of The World Academy of Science (TWAS) for developing countries, and a Fellow of the top world organizations in Statistics and in Combinatorial Mathematics. In 1998, two large felicitation volumes containing articles from top experts from all over the world were published to in the honor of his contributions. He is the Founder and Editor-in-Chief of Journal of Statistical Planning and Inference. He has been President of several world organizations. Many important discoveries bear his name. Since the sixties, he is also interested in Philosophy, Consciousness, Quantum Physics, and Spirituality, in which he has lectured internationally and written extensively.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 1. Introduction >>

No text or attachments, Sub-item(s) list as below:

Why spirituality?
Interest of Scientists in Spirituality


Why spirituality?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 1. Introduction >> Why spirituality? >>

1.1 Why spirituality?

The purpose of this paper is to discuss why it is necessary to spread Spirituality in the world, and also to offer some suggestions on how to do it. Spirituality is not for any one particular race or ethnic group; it is for all humanity. Einstein said that a person who has not tasted Spirituality has wasted his life. Thus, spreading Spirituality is no mean endeavor. Indian Spirituality is one of the most massive, most basic, and scientifically most justifiable parts of Spiritual knowledge that is available to the world. Thus, the Vedantic truths are not just for the Hindus, but for all mankind, and these truths should be propagated among all. Also, besides India and Hinduism, Spirituality has independently developed in other parts of the world and in other religions. Spirituality, independently of its source, must be understood and assimilated. Furthermore, it should be appreciated that Spirituality is not entirely contained in religious documents only. A big part of it is also contained in the works of thinkers, writers, philosophers and scientists.


.\8\3\cpmv.2148\cpmv.0de8\3\4\2\Interest_of_Scientists_in_Spirituality.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 1. Introduction >> Interest of Scientists in Spirituality >>

1.2 Interest of Scientists in Spirituality
Indian Spirituality is one of the most massive, most basic, and scientifically most justifiable parts of Spiritual knowledge that is available to the world.

There have been many top level western scientists interested in Vedanta. For example, Schrodinger (one of the founders of Quantum Mechanics) was a Vedantist. So was Bohm, another important leader in the field who did joint work with J. Krishnamurti. Of course, Fritjof Capra created a revolution by his work 'The Tao of Physics', wherein he drew parallels between scientific truths and eastern spirituality. Indeed, a large number of brilliant authors both from the East and the West have tried to connect Science and Spirituality in general.


2. Advances in Synthesis of Science and Spirituality

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 2. Advances in Synthesis of Science and Spirituality >>

No text or attachments, Sub-item(s) list as below:

Godel's theorem
Consciousness is independent


Godel's theorem

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 2. Advances in Synthesis of Science and Spirituality >> Godel's theorem >>

2.1 Godel's theorem: Reality cannot be fathomed by science (except to a negligible extent)

I have been interested in this for about four decades. In the mid-sixties, my initially atheistic attitude was transformed into a spiritual one as I understood the implications of Godel's theorem. Those days I was seriously studying Quantum Mechanics and Logic etc. because I thought these fields were close to the Foundations of Reality, in which I was really greatly interested. From Godel's theorem, I concluded that the universe cannot be fathomed by Science. This led me to Vedanta since I recalled that the ancient rishis had said that higher knowledge comes by direct perception. That, in turn, led me to study religions in general and then philosophy, in which I had a joint appointment in the early nineties. Since then, I have established certain facts that I believe are Science rather than parallelisms between scientific assertions and assertions in spiritual texts.


.\8\3\cpmv.2148\cpmv.0de8\3\4\3\Consciousness_is_independent.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 2. Advances in Synthesis of Science and Spirituality >> Consciousness is independent >>

2.2 Consciousness is independent of time and space

In my researches in the past decade (inspired particularly by a booklet "Life Comes from Life" by A. C. Bhaktivedanta Swami Prabhupada, founder of the International Society for Krishna Consciousness), I have shown that Consciousness is independent of time and space, thus validating the theory of reincarnation. This result is based on the assertion that Nature or Reality consists of logical-mathematical objects alone, which (as Godel said) develop out of the Void. This supports Plato and Berkeley who maintained that the material world exists in the realm of ideas only. However, though Plato and Berkeley correctly perceived that Nature is built of ideas only, my theory puts teeth into this assertion, by telling that these ideas are mathematical objects and that they interact with each other as mathematical objects do. Before my theory, the ideas of Plato etc. were merely philosophies. But, the assertions made in my theory are in the realm of Science.Nature consists of both animate and inanimate objects, the former being conscious. The consciousness of an animate being depends upon its physical and psychic bodies, which depend upon the universe in which this being exists. Emptiness in a logical universe is experienced by animate beings as consciousness, just as empty space arises out of emptiness in a physical universe. The consciousness of an animate being converts certain logical-mathematical objects in Nature into the experience of material objects. We do not observe all of Nature, we observe only a very tiny part of it. Although, to us, Nature seems to have material objects in it, as asserted in the last paragraph, these objects are really ideas only.

One may wonder how a material object like a chair on which we can sit, or a glass of water in which we can pour could be ideas, because we cannot sit on an idea and we cannot pour an idea. But, although dreams are clearly ideas only, we notice that in dreams everything seems to be concrete and material just like it does in the waking state. In the dream, we sit on chairs and pour water. But, certainly, a dream is an idea, being an experience inside our head. In one of my Papers, I have shown that the paradigm that Nature consists of logical-mathematical objects alone leads to a more acceptable explanation of Quantum Reality in the foundations of Physics.

The Divine, in a sense, corresponds to the Absolute Void which is actually the common part of the empty subsets of all possible sets. This supports the assertion of Krishna in Bhagavad-gita 13.12 wherein it is said that The Divine is beyond all concepts, and cannot be said to be existent or nonexistent, real or unreal, true or false. I will not go into this further because of the technical nature of this discussion, but for the sake of completeness, one may recall from elementary math class, that a set is simply any collection of objects, with or without any restriction on the objects or their number.


3. Relational Aspects of Science, Spirituality and Religion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 3. Relational Aspects of Science, Spirituality and Religion >>

No text or attachments, Sub-item(s) list as below:

Spirituality and religion
Religion cannot be dispensed
The cat-pole phenomenon
Spiritual truths are secular
Misrepresenting secularism
Appreciation of Vedanta in the West


Spirituality and religion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 3. Relational Aspects of Science, Spirituality and Religion >> Spirituality and religion >>

3.1Spirituality and religion

I must emphasize that we are really talking about spreading Spirituality rather than Religion. But, what is spirituality, and what is religion? The natural love that a mother has towards her child may be likened to spirituality, and the actual expression of that love may be likened to religion. For example, the love may be expressed in terms of buying nice clothes for the child, tutoring him, or feeding him. But, because such expression tends to be in terms of worldly activities and thoughts, it eventually loses its character as a pure positive feeling and degenerates into social concerns. Thus, for example, the mother may begin comparing her child to those of others, claiming sometimes that he is better when indeed it is not so, and in worse cases even taking negative steps against other children so that her own appears to be better. This is also what often happens in the religious fields. A relatively spiritual person emerges, but later on his followers tend to glorify him and his works in improper ways, like the mother may do for her child.


.\8\3\cpmv.2148\cpmv.0de8\3\4\4\Religion_cannot_be_dispensed.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 3. Relational Aspects of Science, Spirituality and Religion >> Religion cannot be dispensed >>

3.2 Religion cannot and should not be dispensed with science: It must and will continue

However, in no way am I saying that religion should be abolished. Notice that I said that religion is the expression of spirituality at the worldly level. Most people live at this level alone. So, they need a medium of expression, and religion has to be that medium. But spirituality requires that the followers of a teacher should learn to respect other teachers. Yes, there will continue to be non-scientifically supported belief systems, including agnostic and atheistic ones. What can and must be done is to reduce the use of religion for selfish worldly gain. Indeed, the religionist is often even more materialistic than the atheist; he desires worldly comforts in two worlds: the here and the hereafter, while the atheist talks of only this world. The reason for the interest of the religionist in religion is often to ensure a nice afterlife from the worldly angle. But this is business, and not spirituality.


The cat-pole phenomenon

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 3. Relational Aspects of Science, Spirituality and Religion >> The cat-pole phenomenon >>

3.3The cat-pole phenomenon

There was a very spiritual person who had a cat. When he meditated, he tied the cat to a pole, so that he would not be disturbed. Slowly, many students came to him and became his disciples. Eventually, the great teacher grew old and died. The disciples vowed to carry on his mission. But differences of opinion arose on what the teacher had actually taught. Many groups developed, each having its own center. The main thing acceptable to all groups was that each center had a pole and a cat; at the meditation time the cat was tied to the pole. Everyone had seen this, understood this, and so there was no difference of opinion on this matter. Later on, some people began to see deep meanings into the cat-pole system, and one person wrote a book on the same. Slowly, the teachings of the preceptor were largely forgotten, and the ritual of the cat-pole was practiced along with the reading of the book.


.\8\3\cpmv.2148\cpmv.0de8\3\4\4\Spiritual_truths_are_secular.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 3. Relational Aspects of Science, Spirituality and Religion >> Spiritual truths are secular >>

3.4 Spiritual truths are secular

All spiritual truths should be emphasized, irrespective of the religion in which they were particularly talked about.

We talked about Vedanta only because it is mostly non-religious and secular. For example, the Bhagavad-Gita is essentially above religion. In the historical past, spirituality has come intertwined with religion. Only relatively recently, people have started distinguishing between religion and spirituality. The religions of mankind have varying degrees of spirituality in them. The spiritual truths are the same in all religions. However, it is important to realize that the greatest spiritual teachers taught according to the needs and circumstances of their times. But, in the modern world, all spiritual truths should be emphasized, irrespective of the religion in which they were particularly talked about. The beauty of Vedanta is that it is not exclusive, which of course is a fundamental feature of spirituality. This is what makes Vedanta very suitable for propagation in the world. This non-exclusiveness, or rather inclusiveness, is in accord with the idea of thesis-antithesis-synthesis of the great philosopher Hegel, and as he rightly argued, it takes one deeper into Reality, closer towards The Divine.


Misrepresenting secularism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 3. Relational Aspects of Science, Spirituality and Religion >> Misrepresenting secularism >>

3.5 Misrepresenting secularism

In the morning, I bathe my intellect in the stupendous and cosmogonal philosophy of the Bhagvad Gita, in comparison with which our modern world and its literature seem puny and trivial.
Henry Thoreau

At the present time, some authors have the tendency to write about spiritual documents in a way so as to seem not too appreciative, and so as to look critical,just so that they may themselves sound broadminded and appear impartial and objective, and gain more acceptance and reward in certain materialistic circles.But now, for the sake of peace and prosperity in the world, this slave mentality has to be abandoned, and one must embrace the prayer of the Nobel Laureate Rabindra-Nath Tagore that we all awaken into the 'Heaven of Freedom' 'where the mind is without fear and the head is held high...'. For joy and peace can not come by capitulating to the forces of bigotry and irrationality.On the other hand, the fact is that Europe itself was in the so-called 'dark ages' for a long period of about a thousand years, during which people who were considered non-believers were persecuted. Although many of the great western scientists and philosophers of the last 400 years have been quite spiritual, the books of many of them were banned by the church because they did not appear to be sufficiently in-line with religious thinking. In the light of this, it is interesting that as Vedantic literature got translated into the western languages, there was a genuine appreciation.


.\8\3\cpmv.2148\cpmv.0de8\3\4\4\Appreciation_of_Vedanta_in_the_West.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 3. Relational Aspects of Science, Spirituality and Religion >> Appreciation of Vedanta in the West >>

3.6 Appreciation of Vedanta in the West
The Bhagavad-gita is perhaps the most systematic scriptural statement of the perennial philosophy.
Aldous Huxley

Thus, for example, Henry Thoreau, one of the very top thinkers of the world wrote 200 years ago: "In the morning, I bathe my intellect in the stupendous and cosmogonal philosophy of the Bhagavad-gita, in comparison with which our modern world and its literature seem puny and trivial." Again, one of the greatest thinkers and writers of the 20th century, Aldous Huxley said: "The Bhagavad-gita is perhaps the most systematic scriptural statement of the perennial philosophy."As the first atomic bomb exploded in Trinity, New Mexico, the project leader Robert Oppenheimer exclaimed several lines from the Gita. "If the light of a thousand suns suddenly arose in the sky, then its splendor might be compared to the radiance of the Supreme Spirit. And Arjuna saw in that radiance the whole universe in its variety, standing in a vast unity in the body of the God of gods."Juan Mascaro of Spain, a famous Professor at Oxford wrote: "The greatness of the Bhagvad Gita is the greatness of the universe. But even as the wonder of the stars in heaven only reveals itself in the silence of the night, the wonder of this poem only reveals itself in the silence of the soul We may go to that poem in times of sorrow and joy and thus connect it with the deepest moments of our life. Our reading may go on for years, and suddenly one day we may feel that we are reading the Gita for the first time. And why? Because new wonders have revealed themselves to us.So, in other words, what is being said is that we cannot understand Vedanta, in particular, the Gita, by merely studying it. We need to practice the teaching. As the teachings sink into our mental frame and redefine it, new visions not previously thought of, will appear, and we shall realize that there are deeper meanings that we had no inkling of in our earlier study. The same is true of spirituality originating from countries other than India.


4. Salient Approaches in Spirituality

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 4. Salient Approaches in Spirituality >>

No text or attachments, Sub-item(s) list as below:

Spirituality must be spread
De-emphasize the feeling of 'Other-ness'
Accept persons of other sect, lineage or religion


Spirituality must be spread

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 4. Salient Approaches in Spirituality >> Spirituality must be spread >>

4.1 Spirituality must be spread irrespective of the source where it originated

The greatness of the Bhagavad-gita is the greatness of the universe.
— Juan Mascaro

The reason for including these comments is to show that intelligent and impartial men and women exist everywhere. We have to take interest in their work, know them, and propagate their thoughts to others. Then, new souls will emerge who understand and who will help in further propagation. Also, as I emphasized at the outset, we have to spread spirituality irrespective of the source, i.e., irrespective of the religion, person, or group from which a particular spiritual fact emerged into human consciousness. Vedanta is important, because it is a massive part of what the world knows about spirituality, and also because of the rationality of and the scientific support for documents like the Bhagavad-gita and the Upanishads. But, Indian spirituality (including Vedanta, Kashmir Shaivism, Buddhism, Jainism, Sikhism, and so on) is only a part of the total knowledge of Spirituality possessed by man.


.\8\3\cpmv.2148\cpmv.0de8\3\4\5\De-emphasize_the_feeling_of_'Other-ness'.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 4. Salient Approaches in Spirituality >> De-emphasize the feeling of 'Other-ness' >>

4.2 To spread spirituality, deemphasize the feeling of 'Other-ness'

To spread spirituality, we must accept all sectors of it. To do this, we must pay heed to Krishna who said in Bhagavad-gita 12.13 (in connection with describing the characteristics of a spiritual person) that such a person should have the attitude of: Adveshtaa sarva bhootaanaam ... [One who, towards all living beings, has given up the feeling that they are 'other' or 'different' or 'separate', i.e., they do not belong to one's religion, sect, Guru (or teacher)-lineage, race, ethnic group, family, and so on.].


The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 4. Salient Approaches in Spirituality >> Accept persons of other sect, lineage or religion >>

4.3 Accept persons of other sect, lineage or religion

Thus, we must accept a person from a different lineage, or sect, or even of religion. Now, this seems to be the hardest thing to do, namely, accepting a person who is religiously 'other'. What to say of religion and sect, we have discrimination even due to Guru-lineage. Often, a Guru is worshipped like a god, there being only a small service towards the Supreme Divine. Disciples of one Guru hardly mix with that of another. This is really unfortunate because I have personally been in contact with many of the outstanding Gurus who came to America and found all of them to be excellent. I often tried to prod the students of one Guru to pay respect to another Guru, but the response has been lukewarm. The fact is that as people, most of the students of these Gurus are very nice and thoughtful people. But, there is too much of religion and less of spirituality, and this does not allow them to have the higher vision that Krishna says a good yogi eventually develops: Sarva bhootastham aatmaanam sarva bhootaani cha aatmani, eekshate yoga yukta aatmaa sarvatra samdarshanaa [The person who is accomplished in yoga has a vision of equanimity, seeing all beings in his own self, and his own self in all beings].


5. Common Misconceptions of Scientific Purview

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 5. Common Misconceptions of Scientific Purview >>

No text or attachments, Sub-item(s) list as below:

Religion: An obstacle to God?
Teachings of the greatest masters largely ignored
Scientific wisdom of spirituality often ignored


.\8\3\cpmv.2148\cpmv.0de8\3\4\6\Religion__An_obstacle_to_God_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 5. Common Misconceptions of Scientific Purview >> Religion: An obstacle to God? >>

5.1 Religion: An obstacle to God?

In the academic world, I have seen competition among Professors for good students. But students of different Professors and the Professors themselves do not shun each other like in the religion world. I am not sure if there is more spirituality inside the religion-groups than in the academic world. There seems to be more rationality in the latter. There is an increasing body of thinkers in the world who feel that religion as it is often practiced may indeed be an obstacle on the path to The Supreme. They are talking of 'God without religion', echoing the words of Krishna in the Bhagvad Gita 18.66: "Leaving all varieties of Religion aside, take shelter in The Divine alone. All your sins will be forgiven. Do not worry."


.\8\3\cpmv.2148\cpmv.0de8\3\4\6\Teachings_of_the_greatest_masters_largely_ignored.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 5. Common Misconceptions of Scientific Purview >> Teachings of the greatest masters largely ignored >>

5.2 Teachings of the greatest masters largely ignored

Actually, the interesting fact is that the real teachings of the greatest teachers of a religion, like those of Krishna, Buddha, and Jesus, are largely ignored. The statements of the lesser leaders are worked upon and pedaled. For example, in case of Krishna, most of the mental involvement of the worshippers churns around his childhood pranks and the folk dance with the Gopis, ignoring completely the message of the Gita. Thus, as the famous recent writer Krishna Chaitanya says in his book The Betrayal of Krishna, the focus of the religious community has been somewhat erroneous. While we give our hearts to Krishna's playfulness, it is also necessary for us to give our mind to his words.


.\8\3\cpmv.2148\cpmv.0de8\3\4\6\Scientific_wisdom_of_spirituality_often_ignored.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 5. Common Misconceptions of Scientific Purview >> Scientific wisdom of spirituality often ignored >>

5.3 Scientific wisdom of spirituality often ignored

As an example, it is sad that people ignore systems as grand as Vedanta and the Bhagavad-gita, which possess tremendous and wide rational and scientific support. In day to day worship, little attention is paid to spirituality. Even many of the Swamis do not have much knowledge of the high ground of Hinduism. That Swami is often considered more learned and more worthy of respect who claims to know details of religious stories. Perhaps some think that the Swami is so ascended upward that he knows such secrets firsthand. Often such stories are downright insulting to the deities. A talk on Vedanta is often considered boring by many people. Surely, we have betrayed Krishna. I would again invoke the previously quoted poem of Tagore and pray with him that we awaken in a world "where the clear stream of reason has not lost its way into the dreary desert sand of dead habit".


6. Spirituality: The Superior Road

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 6. Spirituality: The Superior Road >>

No text or attachments, Sub-item(s) list as below:

The Superior Road


The Superior Road

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> WHY MORE OF SCIENCE AND SPIRITUALITY >> 6. Spirituality: The Superior Road >> The Superior Road >>

6. Spirituality: The Superior Road

Science is not in conflict with spirituality. Science is a part of Spirituality. Spirituality is the attitude and behavior that one would have if he or she was knowledgeable about higher Reality; as such knowledge increases, spirituality increases. The converse is also true. As Spirituality increases, consciousness and hence the knowledge of Reality increases. Real progress thus is not in making fast vehicles and engaging heartlessly in star-wars (as the video games train kids to do). Universes are graded according to the range of consciousness of the individuals therein, and we must increase our consciousness to be worthy of entering a higher universe. Spirituality increases such consciousness. This is evident from our experience with the great sages.
Spirituality requires one to reduce selfish desires, attachments, aversions, lust, greed and anger, so that the mind attains freedom. Prayer and worship do contribute even to the solution of our worldly problems; the worldly gain starts coming in when the prayer and worship is loaded enough with spirituality so that it causes a decrease in our worldly desires, attachments, aversions, etc.
To elaborate this from the scientific angle, it must be appreciated that all of Nature consists of logical-mathematical objects, such objects being in the realm of ideas. We ourselves are such objects. Animate objects, like humans, have consciousness; they possess this property because they share a connection with the Divine, which corresponds to the Void or the Absolutely Empty Set. [The Void, by definition, is a part of the empty subset of every possible set. The nature of the Void cannot be explained or imagined, because it refers to all possible sets. In accordance with Gita 13.12, it is beyond all concepts: It can not be said to be real or unreal, true or false, existent or nonexistent. It simultaneously supports the Buddhist concept of 'shoonyat' (Void-ness) and of no soul or no-God, and the theistic concept of soul and God. The atheistic 'nonexistent' aspect arises, because the Void is truly nowhere, it is truly nothing. On the other hand, the theistic aspect arises because we just defined The Void and, indeed, we are talking about it.] The Void corresponds to total consciousness, because being more 'empty', it has more 'space' that can be filled by consciousness. (The words 'empty' and 'space' here refer to logical space, or the space of ideas, not to any physicall universe and the physical space inside it.) Since Nature consists of ideas only, w/hich can be shown to be a 'product' of the Void, all of Nature arises out of the Void only: in the Gita, the Void is called the Purusha and the Nature is called the 'Prakriti'. The Void 'corresponds' to the Divine.

Conscious beings, like the humans, toave a fragment of the consciousness of the Divine, the consciousness associated 'with the Void. They correspond to partial emptiness. The attachment that a hunuan may have towards some object acts as a binding of him (more precisely, of his; psychic body) to that object, in the logical space (space of ideas) in which the human lives. In a sense, this attachment partially 'fills' up his psychic body, and so (in the space of ideas where this person lives) the person is less 'empty/'. The same thing happens with respect to aversions, desires, etc. Thus, worldly/ involvements bind a person in the logical space of ideas where he truly lives. THiis binding leads to lack of freedom, and to logical contradictions within the psychiic body.How does spiritualized prayer and worship help in worldly problems? Firstly, in such prayer, we refrain from asking for anything worldly. As desires, etc., decrease and the mind attains more freedom, the logical fetters that chain us loosen, and our consciousness growrs. This leads to better perception of the world around us, which helps us stucceed more often. Also, it increases the potency of our individual will.There is only one will in the universe, the Divine Will. But the Divine is at the zero point, and does not have any desiire to exercise the Will in any way. But the will of an animate being that is sufficiently spiritual is unfettered, and hence it is unopposed in the logical universe where we all exist. Thus, it becomes the Divine will, and it materializes. Thus,, the wishes of a spiritual person tend to get fulfilled more often. But obviously, intelligence requires the spiritual seeker not to exercise the will unnecessarily. Recall the prayer by Jesus to the Father (in the night before his execution): "O my IFather, if it be possible, let this cup pass from me: nevertheless, not as I will, tout as Thou wilt."I have provided a bit of scientific reassoning behind the spiritual realm. It is high time that we clean up religion and spiiritualize it, practice Spirituality, and spread it all over the world. However, this is; a short synopsis. The interested reader can look into the articles in the 'higher reality' website (whose address is given above) for more elaborate discussions on the issues.


SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Human Understanding of Life on Earth
3. Points of Contact for Science with Religion
4. Cyclical Cosmology and Modern Cosmology
5. Genetics, the Law of Karma and Reincarnation
6. Conclusion
References
About the Author
Annex Poem


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> Abstract >>

Paul Utukuru
101 Carriage Hill Court, Columbus, NJ 08022, USA

Abstract

The most challenging of all religion based ideas worthy of consideration by modern day scientists, apart from evaluating their health benefits, are the so-called Psychic Phenomena, Hinduism's Cyclical Cosmology and the theory of Reincarnation which it shares with Buddhism and ancient Platonism though with some differences. Carefully designed studies of Psychic Phenomena may unravel communication channels hitherto unknown to science. The other two issues are relevant to science because they are but much broader extensions of the numerous cyclical and recycling processes observed throughout the living and the non-living world within the context of associated cause and effect relationships.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> 1. Introduction >>

1. Introduction

Our difficulties in reconciling scientific paradigms with religious claims arise because of two basic reasons. One is that the latter are much more conflicting among themselves than are scientific paradigms. The other reason is as follows.

Science is of matter, energy and life, about which religion provides little detail.
Religion is of the soul, spirit and spirit worlds, of which Science has no clue.
Religion is of psychic phenomena that Science refuses to take seriously yet.
Religion is of Heaven and Hell, that Science knows not where they might be.

Science on the other hand, is of theory, experiment and reproducibility. Religion is of faith, revelation and subjectivity. Science is of life here and now. Religion is of life before and life hereafter. Science is for fulfillment of comforts from outside. Religion is for inner peace and adjustment to life's inequities. Science is neutral to ethics and morals. Religion is loaded with do's and don'ts for our good and bad.Prior to the influence of Islamic scholars from the 7* century CE through the Middle-Ages, the advancement of rational knowledge with its roots in Greece and the Roman Empire was severely restricted in Europe by the Catholic Church. This was not the case in the East. Here, as in Islam, there were never any religious objections for the pursuit of the Arts and the Sciences. It is therefore somewhat ironic that recent advances in science and materialism that are becoming more and more global today have evolved in spectacular ways in the West and not in the East. Most of these occurred after the European Renaissance, the discovery of the Americas and the spread of colonialism amidst numerous wars and battles against the natives of foreign lands and among the colonial powers themselves.Science today has advanced to the point that it recognizes that multitudes of life forms on our planet Earth react to the environment with a sense of meaning and self-awareness within the context of similar attributes among other members of their own species and of other species around them. Scientists as human beings are able to understand the workings of life on Earth and of the Universe at large in more and more comprehensive ways. In so doing, they have been inventing what we call Laws of Nature as aids to integrate their comprehensions to include larger and larger domains. These laws are often formulated in quantitative mathematical terms. In this context, Jagdish Srivastava's [1] provocative mathematical model of Reality is a giant step forward to reconcile science with our spiritual quests.

As byproducts of the scientific process, we are able to develop technologies that imitate and exploit the underlying principles of natural phenomena, sometimes more profoundly than found in Nature itself. Digital cameras, nuclear weapons, MRI machines, the Internet, artificial insemination, plant breeding and cloning are but just a few of these mind boggling technologies. (See Poem 1 in the Annex)The Big-Bang theory is an attempt to trace back the evolution of the universe including our own star the Sun and its planets starting from the minutest particles of physics. Quantum Mechanics and the two theories of Relativity are central to our understanding in this respect. Physicists today are confident that they will soon come up with a scientific "Theory of everything," the so-called TOE even if they realize that the entire complex of emotions in life forms is beyond the scope of physical theory. Amit Goswami [2] and Fred Alan Wolf [3] among
others have been attempting to connect quantum mechanics with Vedanta, again with some provocative ideas.

Darwin's theory of evolution is an attempt to trace back the evolution of life on Earth all the way from microbes to Homo Sapiens starting with the appearance of rudimentary life forms, billions of years ago. With or without its acceptance, spectacular technologies are evolving in Genetics, Medicine and the Neurosciences.

That we are able to do all this with our minds and yet not know what our minds really are and how they are related to our brains and our bodies is the ultimate mystery of life

That we are able to do all this with our minds, without yet knowing what our minds really are, how they are related to our brains and our bodies... is the ultimate mystery of life on Earth. Furthermore, all our scientific formulations are subject to the paradigms in which they arise. Only a rare scientist like Albert Einstein is able to recognize that the most incomprehensible thing about Nature is that we are able to comprehend it at all, however minutely. Only a rare scientist like Werner Heisenberg recognizes that knowledge can never mean anything more than the perception of connections in the manifold (See Poem 2 in the Annex).Two other unresolved issues in science are important in this connection. One is the matter of free will. As Nobel laureate physicist Charles Townes [4] said, "There is, in fact, no room for free will in present scientific thought, and yet almost every scientist essentially assumes he has it" (See Poem 3 in the Annex). The other is the question of "I". I cannot be my mind because in that case calling it "my mind" does not make any sense. Even the soul in me - if there is indeed such an entity - cannot be the "I" in me either. That is because I am calling it "my soul".And that takes us to the heart of the dilemmas of both Science and Religious concepts.


.\8\3\cpmv.2148\cpmv.0de8\3\5\2._Human_Understanding_of_Life_on_Earth.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> 2. Human Understanding of Life on Earth >>

2. Human Understanding of Life on Earth
Science helps you to make a picture with your digital camera but it cannot tell you whether the picture you made is beautiful or not...

Human understanding of life on Earth falls into three mutually interacting components. The first two are the physiological component and the emotional component. Both of them involve a complex array of voluntary and involuntary functions often mediated by hormonal secretions and nervous systems that are very rudimentary among plants and microorganisms and extremely sophisticated in the animal kingdom, especially in the human being. Interestingly, there is a considerable amount of overlap in what we call normal states and what we call disease states in both of these categories. Life is sustained through the mechanism of sexual and asexual reproduction, energy exchanges internally and with the environment, involving numerous cycling and recycling processes.Predator and prey, and the associated experiences of pain, pleasure and all other emotions, are part and parcel of this whole drama within the context of the survival instinct at individual and societal levels. Why the drama of life on Earth has to play out in this particular manner is beyond science. Science helps you to make a picture with your digital camera but it cannot tell you whether the picture you made is beautiful or not or whether you should have made it at all in the first place. Science helps you to make guns but cannot tell you what you should use them for or if you should not use them at all.And that brings us to the third component of the three mutually interacting components of human understanding of life on Earth; that is the spiritual component. Our spiritual quest as human beings overlaps our singing the song of life and the human condition through music, poetry, arts and literature. It propels us to ask questions such as "Who am I? "Why am I here?, "Why is anything here", "Where was I before I was born?", "Where will I go after I die?", etc.

...neither the Big-Bang theory nor the Human Genome project have the potential to solve the mysteries of the universe or the mysteries of life...
—Freeman Dyson

As physicist Freeman Dyson [5] once remarked, neither the Big-Bang theory nor the Human Genome project have the potential to solve the mysteries of the universe or the mysteries of life that pertain to questions like this (Poem 4 in the Annex).We seek answers to such questions through our religious paradigms. These paradigms have arisen from the insights of spiritual masters like Krishna, Moses, Jesus, Buddha, Muhammad and others like them in the recent history of our planet, within the context of revelations believed to have come from a higher power that is outside our space-time.

Creativity in its finest form contains something that we cannot normally explain by the normal algorithmic process of discovery. It contains a non-algorithmic process, a non-algorithmic operation.
—George Sudarshan

In any case, knowledge in the final analysis is the sum total of all what all life forms on Earth have experienced thus far from the very beginning of the origins of life on Earth. And then there are the experiences of life forms in other parts of our universe and possibly other universes. Human scientific knowledge is but a small fraction of this totality.
Contrary to what is generally believed, faith and reasoning go hand in hand in our thought processes, even in our everyday life. Even within the context of scientific research, reason and intuition go hand in hand, the latter being a lower level of what we refer to as revelation in religious terms. As George Sudarshan [6] puts it, "Creativity in its finest form contains something that we cannot normally explain by the normal algorithmic process of discovery. It contains a non-algorithmic process, a non-algorithmic operation."


.\8\3\cpmv.2148\cpmv.0de8\3\5\3._Points_of_Contact_for_Science_with_Religion.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> 3. Points of Contact for Science with Religion >>

3. Points of Contact for Science with Religion

As of now, matters of extra terrestrial intelligence and spirit worlds, characteristic of most religious beliefs are out of the reach of fundamental sciences like physics and biology. This might change if we ever were to discover extraterrestrial intelligence or life forms other than those that are carbon based. In the meanwhile, issues related to the enigmas of time and space, cycles of evolution, multiple universes, etc., might all be helped by digging into ancient religious concepts, especially when supplemented by the interpretations of the mystics arising from time to time within the context of all religions.Psychic Phenomena and Religious paradigms are currently outside the scope of physics and biology. They can however be addressed by cognitive scientists. They can make a positive contribution to religion by investigating the role different types of religious beliefs and rituals play in dealing with health issues, both physical as well as emotional. They can also strive to determine if the types of beliefs, practices and spiritual technologies one follows make a difference. Psychiatrists should continue to evaluate all types of reported psychic and paranormal phenomena and validate them where appropriate as Dennis Gersten [7] has done.It is also worthwhile to conduct more and more studies of the effects of transcranial magnetic stimulation on the brain using imaging techniques such as magnetic resonance imaging and positron tomography as Michael Persinger [8] has reported. Such studies may enable us to discover if there is indeed such a thing as direct transfer of information to the human brain by electromagnetic signals from outside. If we do discover such phenomena, we will open the door for clarifying the mechanics of revelation and psychic powers by the methods of science. In addition, it is useful to carry out case studies of spiritually enlightened personalities (by their own claims), as well as of patients with pathological disorders, and even of animals, in order to understand the mechanisms by which the brain gives rise to the differentiation between Self and non-Self and how far down the evolutionary scale does such differentiation exists.

Finally we come to issues related to the law of Karma and the theory of Reincarnation, the Yuga classification of creation cycles coming into prominence. To recognize their relevance to modern science, first it is important to recognize that interactive processes in Nature fall into systems operating within systems involving multitudes of bottom up as well as top down types of cause and effect interactions. The bottom up category involves such things as atoms becoming molecules, molecules becoming gross substances, etc. Top down interactions on the other hand involve such things as a volcano disrupting the harmony of ensembles of organic and inorganic matter underneath, or of intention being the first step in the movement of a hand or the utterance of a word.Modern scientific theories have by and large been able to clarify the role of only the bottom up type of cause and effect interactions in the evolutionary process. Many top down interactions involve an element of choice, either individually or collectively by the evolved entities. The choice element is observed not only in the biological world but is also suspected in certain types of sub-atomic phenomena. It is currently at its highest among Homo-sapiens. Still higher levels of top down interactions include such things as the role of emotions, values, and group participation in decision making. For more on this, the reader is referred to articles elsewhere by the author and others in the field [9-13].


.\8\3\cpmv.2148\cpmv.0de8\3\5\4._Cyclical_Cosmology_and_Modern_Cosmology.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> 4. Cyclical Cosmology and Modern Cosmology >>

4. Cyclical Cosmology and Modern Cosmology

The Big-Bang theory is by far the most convincing explanation of the origins of the Universe of which we are but an infinitesimal part. A popular extension of it developed by Andrei Linde [14] involves the idea that the Universe is continually reproducing itself. That reminds us of the wisdom of India's ancient seers. Contrary to what the Big-Bang theory currently does not involve, those sages saw causes and effects, and cycles within cycles of birth, growth and eventual decay everywhere in nature. They also seem to have perfected technologies for acquiring impressive astronomical knowledge without the aid of external instruments; for otherwise how could they have arrived at the notion that the sun is 108 sun diameters away from the Earth and the moon is 108 moon diameters away from the Earth (modern values of these figures are 107.6 sun diameters and 110.6 moon diameters.) How could they have developed the notion that the creation of the universe, its growth and eventual annihilation, are cyclical processes without a beginning and without an end? How could they have figured out that the duration of each cycle is 4.32 billion years? How could they have arrived at the age of the present to a degree of magnitude comparable to that of modern science? How could they have known that the present sub-cycle (Mahayuga) started some 4 million years ago, a figure amazingly close to modern estimates of the time of evolution of the earliest forms of humans on Earth?

With riddles of this type in front of us, should we not consider reformulating our own cosmological concepts to bring them up to par with the cycles within cycles notion of India's ancient rishis? A recent model put forward a few years ago by Princeton University's Paul Steinhardt and Cambridge University's Neil Turok [15] is particularly relevant in this context. In their model, the visible universe exists within a three dimensional membrane or "brane" that can be simplistically imagined as a stretched rubber sheet. Another brane, separated by ours by only a microscopic distance, contains a "dark matter" universe. The brane that creates matter and radiation in each new cycle comes from the periodic collision of these two branes. Could dark matter be composed of anti-matter? Could that universe be the spirit world that the religions speak of? If so, what are the possible means of communication between the two universes? Is there another symmetrical form of electromagnetic radiation yet to be discovered, centered on the positron instead of the electron?These are the type of questions I hope some of the brilliant youngsters in the audience will be motivated to address in their scientific careers.


.\8\3\cpmv.2148\cpmv.0de8\3\5\5._Genetics,_the_Law_of_Karma_and_Reincarnation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> 5. Genetics, the Law of Karma and Reincarnation >>

5. Genetics, the Law of Karma and Reincarnation

Of all aspects of our existence as human beings, the most difficult thing to explain is the wide diversity in our fortunes and misfortunes, our physical features, our capacities to acquire skills and knowledge, our worldly desires, our emotions, health concerns about ourselves and our kith and kin, etc. Swami Vivekananda [16] emphatically says that no other theory except that of reincarnation accounts for this divergence. Buddhism and Platonism also endorse the theory of reincarnation with some minor variations. Furthermore, there is a measure of scientific support for this hypothesis by virtue of numerous reports of hypnotic regression, analysis, and hundreds of case studies, by the University of Virginia psychiatrist Ian Stevenson and his colleagues [17]. The literature is also loaded with various type of near death experiences that seem to lend support to the notion that there is some sort of survival of the human personality after death."As you sow, so shall you reap. Dust thou art; into dust thou shall return." These quotations from the Bible and the writings of Sufi mystics like Rumi also echo the underpinnings of the Law of Karma and the theory of Reincarnation; but somewhere along the line, orthodox Islam and Christianity rejected the notion of return of the soul to Earth before what they refer to as the Judgment Day.Yet, it is difficult to incorporate these ideas into the current paradigms of genetics. That is because genetics primarily recognizes the influence of bottom up processes in the growth of an organism and its susceptibilities to malfunction. In reality however, both nature (Genetic predisposition) and nurture(Environmental influences) in a mutually interactive fashion are equally involved in the functioning of all life forms from the lowest to the highest. That means research in Genetics has a long way to go yet. If any sort of continuity of information is involved, it has to involve the soul, if we were to address that issue within the context of religious beliefs. But then what is the soul? Since neither the birth nor the death of an organism is an instantaneous process, if there is such a thing as the soul, it must be part and parcel of each and every cell that an organism has contained from the moment of its birth to its death.

In Hindu Advaita, this dilemma is resolved by maintaining that the universe of name, form and emotions into which we are born, in which we live and in which we eventually die, originates from and is sustained by That which is beyond time and within time at the same time. "I am That, Thou art That, All this is That (Aham Brahma, Tvam Brahma, Sarvam Brahma") implies that the Individual Soul (Jivatma) and the Divine Soul (Paramatma) are one and the same. It is a difficult concept to grasp by our finite minds. The clay is in the pot but the pot is in the clay only in terms of its potentially. This is an analogy used to convey what is meant.Bhaktivedanta Swami Prabhupada, while recognizing the monotheism and the metaphysics of Advaita Vedanta emphasizes Bhakti as a vehicle for an interactive relationship with the Divine, as in I Islam, Christianity, Vaishnavism, ¦¦-Shaivism etc. Western Pantheism subscribed to by its originator Friedrich t Karuse (1781-1832) in Germany, American theologian Charles Hartshorne (1897-2000), British philosopher Alfred Whitehead (1861-1947) attempt to do justice both to divine transcendence and divine immanence in a similar manner.No matter by what name it is called, the notion of an Ultimate Source is not a farfetched idea within the context of recent advances in physics. For biologists to make contact, we must recognize that the Ultimate Source has also the potentiality for the emergence of the emotional factor in the material world. And that includes consciousness, intelligence, discrimination, free will and so on. To establish how that plays out into its dynamic or kinetic realization in the life forms - on Earth, in the spirit worlds and life forms elsewhere in the observable universe - in an interactive fashion between the Creator (the potentiality of the Ultimate Source) and the Creation (Its manifestation in kinetic forms) is a challenge for the life scientists of our time. There may well be information recycling processes (before the birth of an organism and after its death) that have yet to be identified.

Notion of an Ultimate Source is not a farfetched idea within the contex of recent advances in physics.


6. Conclusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> 6. Conclusion >>

6. Conclusion

In this lecture, we considered several types of studies that scientists can conduct to evaluate the health benefits of religious beliefs and practices of different types, and to validate or invalidate claims of various types of Psychic Phenomena. We also considered the relevance of Hinduism's Cyclical Cosmology to Modern Physics and of the theory of Reincarnation to Modern Genetics.
The hope of the author is that someday, physicists will succeed in developing a Cosmological Theory incorporating the ideas implied in Hinduism's Cyclical Cosmology, and biologists will develop a formalism that adds details to the theory of Reincarnation within the context of Modern Genetics and Information Recycling processes, in full recognition of the influence of both bottom up as well as top down cause and effect factors, in tune with the core of our spiritual paradigms exemplified in pantheism as a philosophical construct.There is only one thing that is Absolute and that is the underlying substrate of all that exists: the ultimate driving force of all scientific and spiritual endeavors, no matter by what name you give to it, as reiterated by the author in his book of poems entitled "Mysteries of Life, Mysteries of Nature" [18]. Presently, this is the underlying core of all religions and all forms of spiritual expression. And hopefully it will one day be recognized as the underlying core of all scientific explorations as well.Meanwhile, recognition of the mysteries of life and the limitations of science by scientists without defending any particular religious paradigm as providing the final answers to man's spiritual quest will go a long way in our efforts for peaceful co-existence within the context of our pluralistic and diversified paradigms.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> References >>

References

1.J.N. Srivastava. Logic, Godel's Theorem, Rationality and Spirituality. Thoughts on Synthesis of Science and Religion, Eds. T.D. Singh and S. Bandyopadhyay, The Bhaktivedanta Institute, Kolkata, pp. 157-174, 2001.
2. A. Goswami. Science, Consciousness and Spirituality. Ibid, pp. 421-437.
3.F.A. Wolf. Quantum Physical Communication between the Self and the Soul. Ibid, pp. 477-491.
4.C. Townes. Do Science and Religion Converge? Ibid., pp. 91-114.
5.F. Dyson. Progress in Religion. Ibid., pp. 520-529.
6.E.C.G. Sudarshan. Causality and Grace. Ibid., pp. 175-180.
7.D. Gersten. Are You Getting Enlightened or Losing Your Mind? Random House, New York, 1998.
8.M. Persinger. Neuropsychological Bases of God Beliefs. Greenwood Publishers, Westport, CT, USA, 1987.
9.A. Peacocke. Theology for a Scientific Age. SCM, London, 1993.
10J. Polkinghorne. Belief in God in an Age of Science. Yale University Press, New Haven, CT, USA, 1998.
11 N.Murphy and G. Ellis. On the Moral Nature of the Universe. Fortress Press, 1996.
12. P. Utukuru. A Two Dimensional Model of Evolution, http: //www. metanexus. net.
13. P. Utukuru. Intersecting Frontiers of Science and Religion. Science, Religion and Society-An Annexure.
14.Encyclopedia of History, Culture and Controversy. Eds. A. Eisen and G. Laderman, M.E. Sharpe, Armonk, NY, 2007.
15. A. Linde. The Self-Reproducing Inflationary Universe. Scientific American, pp. 48-55, 1994.
16.P. Steinhardt and N. Turok. A cyclic model of the universe. Science, pp. 1436-1439, 2002.
17.S. Vivekananda. The Cosmos- Macrocosm and the Microcosm. Complete Works, Vol. 2, Edition 14, Advaita Ashrama, Kolkata, pp. 203-225, 1983.
18.I. Stevenson. Where Reincarnation and Biology Intersect. Praeger/Greenwood, USA, 1997.
19.P. Utukuru. Mysteries of Life, Mysteries of Universe. iUniverse, Lincoln, NE, USA, 2006.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> About the Author >>

About the Author

Paul Utukuru (Gopala Rao) is a retired Professor of Medical Physics and Environmental Health. He was born in Berhampur, Orissa in 1930. He received a Master's degree in Physics from the Utkal University in 1954 and a Doctor of Science degree in Radiological Science from the Johns Hopkins University in 1966. During his professional career as I* a physicist in India and the USA, he published widely in the field of the physics of medical imaging and radiation oncology. Since his retirement from the Johns Hopkins University in 1995, Utukuru has been active in matters related to bridging the gap between Science and Religion. He has given freelance lectures and conducted workshops on Science and Culture including religious phenomena with special reference to their evolution in human history. He has been publishing his work on websites such as www.sulekha.com, www.metanexus.net, and www.stnews.org, and on publications such as Science and Spirit, Science and Theology News and an encyclopedia on Science, Religion and Society. He is the author of a book of provocative poems entitled "Mysteries of Life, Mysteries of Nature". Utukuru's writings and lectures reflect his interests from the point of view of Neurotheology, Spiritual Transformation, Christian ethics, Epistemology, Hindu Cosmology and Reincarnation.


Annex Poem

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> Annex Poem >>

No text or attachments, Sub-item(s) list as below:

Poem1
Poem2
Poem 3
Poem 4


Poem1

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> Annex Poem >> Poem1 >>

THE DESIGNER AT TWILIGHT

The Sun in the Western Sky wondered why
Nature lets humans on its secrets to spy
As it exited from the horizon's edge
Seeking new ways with Nature to merge.

Water molecules assembled in the Eastern Sky
And showed off their rainbows in bright display
With just the visible colors seen in the byplay
The rest being denied to the human eye
As if decreed by the Designer's sigh.

In the twilight of the Sun's parting strive
In his favorite park on Homestead drive
A lone witness roamed as a student of Zen
With occasional stops every now and then
To watch flying birds in formations anew Amidst man's own air displays as they flew.

As the genes in the region's flora and fauna
Played their part in the drama of their own persona,
The lone witness reasoned if man might one day
Roam around atomic nuclei and share the holiday
Of the electrons in the light bulbs of halogen
In the park lights that just started to brighten.

Up from the Upward Sky
The rising Crescent wondered why.


Poem2

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> Annex Poem >> Poem2 >>

NATURE WITHOUT US

What would it be like -Nature's face
Without on Earth the human race?

For it knows not what powers its grandeur
In the vastness of space out there.

With no one to discover its ways
As our scientists do
With no one to sing its song
As our artists and literary masters do
With no one to receive messages
From the spirit worlds
As our spiritual masters do
With do's and don'ts
For our good and bad.

What would it be like - Nature's face
Without on Earth the human race?
For it knows not what powers its grandeur
In the vastness of space out there.

Would it not be as wide and varied
As the sensory apparatus bestowed
On the countless species of life forms
Scattered all over the Earth
And the universes at large
All but manifestations
Of the Creator's might and delight.


Poem 3

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> Annex Poem >> Poem 3 >>

Poem 3 THOUGHTS ARE BUT

Thoughts are but
Neural processes in your brain
That you can change at will
Unless you are mentally ill.

You can be happy
Or you can be unhappy
The choice is yours.

That's because
Thoughts are but

You can be jealous
Or you can be chivalrous
The choice is yours.
That's because
Thoughts are but

You can be cursing
Or you can be caring
The choice is yours.
That's because
Thoughts are but

You can love God
Or you can love the Devil
The choice is yours.
That's because
Thoughts are but

How simple, yet how hard!
How sad we weren't taught
To profit from this little trick In our days in school
Or by our folks at home!


Poem 4

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 1 >> SCIENCE, PSYCHIC PHENOMENA CYCLICAL COSMOLOGY AND REINCARNATION >> Annex Poem >> Poem 4 >>

Poem 4 MIGHTY GENES

Mighty genes, mighty genes
Mighty genes in the DNA
Of my body and my brain,
Precursors to life on Earth,
So selfish in your ways
Do you care?
Who wrote the software
For you to perform and evolve?

Precursors to you all Mighty
Genes Atoms and molecules everywhere
Photons and plasma after the Big-Bang,
Who wrote the software For them to come about?

Precursors for precursors
To perform and evolve
From bottom up and top down too
Ad infinitum.

Whence forth?
Where from?
What for?


Section 2

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >>

No text or attachments, Sub-item(s) list as below:

CONSCIOUSNESS MIND AND INFORMATION
CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY
SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES
MOLECULAR INTELLIGENCE?
UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT


CONSCIOUSNESS MIND AND INFORMATION

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. The Most Difficult Issue
2. Three Consciousness
3. Nature-Consciousness Spectrum
4. 'Sciencing' the Whole Process
About the Author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> Abstract >>

A. K. Mukhopadhyay
All India Institute of Medical Sciences, New Delhi, India

Abstract

Consciousness researcher is requested to be clear on what consciousness he is working on! Is it on system-bound consciousness, self-consciousness or consciousness-as-such? Neurocentric consciousness, consciousness which is confined to the brain, is an example of system-bound consciousness. Self-consciousness relates to 'self of all self-organizing systems where self could work independent of the system and also through consciousness bound to the system. Consciousness-as-such is unconditional and non-dual consciousness which is non-negotiable and seems impenetrable!Consciousness-as-such is ontological consciousness which forms the ground independent of any fore-ground or background. It is responsible for both system-bound consciousness and self-consciousness. System-bound consciousness is epistemic consciousness and is responsible for sensory and phenomenal experience by the system. Self-consciousness bridges the ontological and epistemic consciousness and is responsible for phenomenology.These three consciousness(es) relate to three fundamental questions found in Prasna-Upanishad and Brihadaranyaka Upanishad. What is this world? Who am I? What is Brahman? System-bound consciousness encompasses the world, self-consciousness, 'me' and T and consciousness-as-such, the Brahman. These three consciousness(s), in anthropomorphic sense,are probably the three purushas of Bhagavad Gita; system-bound consciousness, the khsara purusha, self consciousness, the akhsara purusha and consciousness-as-such, Purushottama.Where is the Science in this division and in oneness? The science has been beckoning to us. The division of consciousness creates Mind. In monism of either matter or consciousness there is no mind! Mind comes with duality of consciousness. It is further suggested that the science of 'binding' is related to science of information that enquires on the following issues. What is information? Is it an entity? If yes, is it local or non-local? If not, what it is?

How information is generated and destroyed? Is there an independent mechanics of information? Presuming it exists, how it is connected to quantum mechanics and the mechanics of consciousness! The mechanics of information and the psychic mechanics too seem to be inextricably connected.


1. The Most Difficult Issue

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 1. The Most Difficult Issue >>

1. The Most Difficult Issue

Consciousness could be known by consciousness only. This is the most difficult issue in consciousness study. Consciousness which knows is ontologic consciousness. This is consciousness-as-such. What is known about is epistemic consciousness. This recursive relationship is the most difficult to explore. Although consciousness is singular, homogenous and indivisible, plurality and heterogeneity are introduced by the presence of the brain or a brain-like structure that can 'trap','hold', 'seize' and use consciousness for its expression. It is mind which camouflages consciousness as divided, and it is geometry of information which binds apparently divided segments of consciousness.

Consciousness could be known by consciousness only.


2. Three Consciousness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 2. Three Consciousness >>

2. Three Consciousness(es)

Consciousness researchers, therefore, are required to be clear on what consciousness they are working on! Are they working on system-bound consciousness, self-consciousness or consciousness-as-such? Neurocentric consciousness, consciousness which is confined to the brain, is an example of system-bound consciousness. Self-consciousness relates to 'self of all self-organizing systems where self could work independent of the system and also through consciousness bound to the system. Consciousness-as-such is unconditional and non-dual consciousness which is non-negotiable and seems impenetrable!

Over the years consciousness researchers have concentrated on neurocentric consciousness. When consciousness works in concurrence with the organization of 10u neurons in the brain, one experiences it as brain-bound, brain-trapped, brain-confined consciousness. It seems difficult for a researcher who is basically neurocentric to address the following questions. What when the brain was not there? (Neurons came into biological existence about 700 million years ago!). What is it in brainless animals? What is it in plants? What is it in a unicellular organism! These queries lead them to void of silence, stillness, emptiness and nothingness. They are uncomfortable with the problems of namre consciousness. "Consciousness is evaluated clinically as the ability of the individual to respond appropriately to environmental stimuli" (Erik Kandel [1]). Appropriate responsivity to an environmental stimulus (often called response potential) is the hallmark of the presence of consciousness. Eigenresponse corresponding to eigenstimulus makes the basis of awareness test. This also indicates presence of a kind of intelligence and choice in the responding system. Not just any response but the response with some kind of intelligence and choice is the signature of consciousness. Should consciousness objectively mean an intelligent response to a stimulus, then why not namre having any 'brain'/ intelligence?

A self-organizing system responds intelligibly to an appropriate stimulus. However, till now we, as scientists, have ignored v self and given emphasis on the organizational aspect of the system. The self is recognizable as rudimentary and 'individualized' unit of consciousness in any self-organizing system. There are two views on genesis of self-consciousness. In the context of the brain, surfacing of "self could be recognized as the first successful outcome of the attempt of consciousness to free itself from the confines of the brain, from the entanglement of neural network, from the bounds of the informational field created by the neural conglomerate within the brain. John C. Eccles probably realized this from the results of his life long experimental work and probably this reason made him and Karl Popper put the title for their celebrated book, 'The Self and its Brain' [2], as if the brain belongs to 'self. The emergence of self as self-consciousness in our brain has followed the course of history of material evolution, evolution of life-form and its multimde of variants, and evolution of the brain as an organ. In this sense, self-consciousness could be considered as an emergent element churned out of the intimate relationship between the system/brain and consciousness.Another view, mostly held closed to their chest by the accomplished mystics is that the 'self as system/brain-independent entity could be an individualized but indivisible and a stable 'spark' of non;dual, unconditional consciousness-as-such.

Consciousness is evaluated clinically as the ability of the individual to respond appropriately to environmental stimuli.

"I am a wave in an Eternal ocean,
A drop I am in Infinite sea,
I am an 'atom' of an Immortal block,
A lasting spark of Ananda is Me."

- The Millennium Bridge [3], p 162

According to this view, the self has not emerged from the neurons in the brain. Self has unfolded within the system from unconditional consciousness. Following the course of evolution the 'self has only learnt how to use the system/brain! The 'self could be described, according to this view, as an individualized and informed but indivisible and a stable spark of unconditional consciousness. It is (i) informed that it is a spark of unconditional consciousness, (ii) informed that it is to behave in a specific way within the constraints of the given system/brain or brain-like structure, (iii) informed that although it can behave as bound or independent of the system/brain, it is actually the bridge between system/brain-bound and system/brain-independent consciousness.

The 'self therefore, could work with its three powerful information ammunitions.Accordingly, it could work in three modes: self in system/brain-bound mode (sthula sarira i.e., gross body),
self as system/brain mode (sukshma sarira i.e., subtle body) and self as the nature of unconditional Consciousness (karana sarira i.e., causal body).The evidence for existence of system/brain-independent self-consciousness comes paradoxically from (i) neurophenomenology and (ii) neuro-behaviorism. In course of near-death experience, out-of-body experience and autoscopy, the self as an individualized unit of consciousness could free itself from the activities within the brain. The behavioral expressions of a highly evolved self-consciousness which is independent of brain are seen as expressed in (i) love (ii) altruism and (iii) disinterested search for truth.Consciousness-as-such is disembodied not merely from the brain but also from the universe and nature. In other words, it is independent of system-bound consciousness and is also independent of 'self of self-organizing systems like brain and the others in nature.

The behavioral expressions of a highly evolved self-consciousness which is independent of brain are seen as expressed in (i) love (ii) altruism and (iii) disinterested search for truth.

System-bound Self- Consciousness-
consciousness

consciousness as-such
Brain-bound/ Self of any Unconditional &
1. Example neurocentric self-organizing non-dual
consciousness system consciousness
2. Addresses World T, Me, Mine Brahman / God
3. Characteristic
Epistemic consciousness
Sensory and
4. Responsible for
Phenomenal
experience
JL_Vedantic version Jivatman

The bridge
between
epistemic and
ontologic consciousness
Phenomenology
Atman

Ontological consciousness
Both system-bound consciousness and self-consciousness
Paramatman

6. Anthropomorphic Khsara- Akhasara-
_version in B-Gita Purusha Purusha

Purushottama

Table 1: A synopsis of system-bound consciousness, self-consciousness andconsciousness-as-such.

Consciousness-as-such as ontological consciousness forms the ground, independent of any fore-ground or background. It is responsible for both system-bound consciousness and self-consciousness. System-bound consciousness as epistemic consciousness is responsible for sensory and phenomenal experience by the system. Self-consciousness bridges the ontological and epistemic consciousness and is responsible for phenomenology.These three consciousness(s) also relate to three fundamental questions found in Prasna-Upanishad and Brihad-aranayak Upanishad. What is this world? Who am I? What is Brahman? System-bound consciousness encompasses the world, self-consciousness, 'me', 'mine' and 'i' and consciousness-as-such, the Brahman (Figure la & b). These three consciousness(es), in anthropomorphic sense, are probably three purushas of Bhagavad Gita; system-bound consciousness, the khsara pursha, self-consciousness, the akhsara purusha and consciousness-as-such, Purushottama. (Table 1).


.\8\3\cpmv.2148\cpmv.0de8\4\0\3._Nature-Consciousness_Spectrum.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 3. Nature-Consciousness Spectrum >>

3. Nature-Consciousness Spectrum

It is said that scientists investigate nature and mystics consciousness. However, in reality, nature and consciousness are indissolubly wedded. We are familiar with nature in macroscopic (classical) and microscopic (quantum, i.e. within Planck's scale) domain. That nature does not exist beyond the Planck's scale is not a wise assumption. In fact, the issue of quo vadis quantum mechanics and unde venis quantum mechanics has been discussed in a recent seminar held by Center for Frontier Sciences, Temple University, USA [4]. Penetrating through 'quantum discontinuity' and 'quantum void' it is possible to reach sub-quantum nest of nature which is most 'elementary' in nature and character. The 'birth', 'death', 'conditioning' and 'de-conditioning' of thing/being are decided here. This elemental nest merges with the intimate nature of consciousness. The intimate nature of consciousness may be called Mother Nature.We can designate these nests from outside (superficial) inwards (deeper wards), numerically as Nest I (classical plane/nest), Nest II (quantum plane/nest), Nest III (plane/nest of elementary phenomena), Nest IV (the plane/nest of Mother Nature) and the Nest V, the plane/nest of unconditional consciousness-as-such. Consciousness is unconditional, therefore it is not merely sub-quantum. It is sub-sub-sub-quantum. Consciousness is not at a distance which is immeasurable. Neither consciousness is confined to a far-way nest which is not approachable. Sub-quantum nest is the elementary nest. Sub-sub-quantum is Mother Nature'snest and unconditional consciousness-as-such in this sense is in sub-sub-sub quantum nest (Figure 2). This pentaune (indissoluble five in one) model of nature- consciousness is similar but not identical with pancha-kosha model in Taittiriya Upanishad which is in the context of human body. The pentaune model is basically for the nature-consciousness spectrum and may be applied in both embodied and disembodied situations. While in nests II and I, one sees natura naturata (created nature), and in nests IV and V natura naturans (creative nature), nest III is the domain of natura transformans (nature in transformation). When one's nature becomes Mother Nature one is consciousness. The anatomy and physiology of the nests and the phenomenology within, have been described in The Millennium Bridge.

Nature, in fact, could be described as a spiral extension of consciousness. On lateral view the coils of the spring look like what we have designated as levels/planes/nests (Figure 3).

The science of consciousness is already there expressed not in the language of science but in the language of mystics.

Could there by any logical basis to delineate nature into five such nests? Supposedly, yes [5]. All descriptions of Reality are perceived realities. It is uncertainty, which limits our cognitive ability. Uncertainty in observation imposes epistemological constraints. Perceived uncertainty in describing simultaneously the paired properties which are canonically conjugate to each other in Hamiltonian sense (e.g. position and velocity or angular momentum and angular position, energy of the particle and the time at which it is measured) is the characteristic of description of nest II of nature. In classical plane, no such uncertainty is encountered. In nest III the perceived uncertainty in observer-dependent reality is between properties of the object and its very existence^. In nest IV, perceived uncertainty is encountered between existence and non-existence. Properties are totally irrelevant here. In nest V perceived uncertainty is seen to play between non-existence and a new existencel Unconditional consciousness as a perceived reality either does not exist or it exists as a reality, which is new, novel and hither-to-unknown. It appears in a new 'form', every time one tries to observe and describe it. Four levels of perceived uncertainty, therefore, determine four different depths of nature beyond the classical nest. Uncertainty is measurable and could, therefore, be an issue for science.


4. 'Sciencing' the Whole Process

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 4. 'Sciencing' the Whole Process >>

No text or attachments, Sub-item(s) list as below:

4.1 What is mind?
4.2 Constructing a model for mind
4.3 About science of information
4.4 Mind's handling of information


4.1 What is mind?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 4. 'Sciencing' the Whole Process >> 4.1 What is mind? >>

4.1 What is mind?

In monistic materialism, idealism and in monism of consciousness there is no mind. The origin of mind is in the duality of consciousness. This duality of consciousness may be between two states, two planes or two levels of consciousness. Also it may be between subjective and objective consciousness."That which separates you from God is Mind. The wall that stands between you and God is mind" (Swami Shivananda). "Mind is that which cuts consciousness into two" (Sri Aurobindo). Simply to state, mind separates two conscious systems. Mind is the gap. Mind does not have independent existence. Mind is described always in the context of consciousness. Mind acts as an organ of communication between two conscious systems; the systems are separated by a gradient of experience and knowledge, which could be translated in the language of science as different functional patterns of information manifolds. The Mind acts as an 'organ', and is not merely a machine for communication. Therefore it has all its organismic properties. It originates, it evolves, it dies (dissolves) and it regenerates.There are similarities between mind and consciousness. As there are 'layers' of consciousness, so there are layers of mind. As consciousness could not be localized, so is also mind. As consciousness is independent of space and time, so is the mind. Consciousness could be brain-bound or brain-independent. So is also the mind.

However, tnere are differences between the two. Consciousness is the ground without any background. Mind works within the ground of consciousness. Consciousness is the nonnegotiable imperative. Mind is not. Mind processes information. Consciousness does not. There are also distinctions between mind and consciousness in their operation. Mind cannot proceed without making distinction. Consciousness proceeds with unifying principle. It starts from unity and not from divisions. Mind per se, is 'carried forward by the stream of its own past energies' (Sri Aurobindo [6]). Consciousness is teleological and works without any exhaustion or any end. Mentality left alone could create chaos while consciousness working with information through mind brings order. Mind could never be information-independent. Consciousness unconditional is completely independent of information. Mind cannot generate information. Consciousness can.


.\8\3\cpmv.2148\cpmv.0de8\4\0\4\4.2_Constructing_a_model_for_mind.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 4. 'Sciencing' the Whole Process >> 4.2 Constructing a model for mind >>

4.2 Constructing a model for mind

If our concept of mind is so diffuse, could we make a model for mind that would represent both the structure and its process? Could it be applicable in micro and macro scale, both inside and outside the brain? The answer is in affirmative when we try to sketch out mind as layers between material consciousness and unconditional consciousness (Figure 4).

Mentality left alone could create chaos while consciousness working with information through mind brings order.

Mind falls well inside the stretch of matter and consciousness. On one side, mind is in connection with the matter. On the other side, it extends to consciousness. Matter-Mind-Consciousness forms an indivisible stretch. In the nested hierarchical organization of nature, matter is in nature's nests II and I, while unconditional consciousness-as-such constitutes nest V. Between matter and mind is nest III and between mind and consciousness is nest IV of nature.If we accept the defining property of mind as which works as an organ of communication between two conscious systems it is possible to work out a model between space time- bound Newtonian nature and the boundless consciousness from which several universe(s) supposedly originate. In Conquering the Brain [7], there is suggestion of such a model. One could find seven organized strata in the structure and process of mind separating and connecting the space time bound mundane consciousness and space time independent unconditional non: dual consciousness.

Figure 5 shows seven-layered connection between matter-consciousness and unconditional consciousness. This model also represents the 'transcendental core', which the mystic understands and realizes in the course of transcendental meditation. There are three voids and two tunnels in between two conscious systems, the brain bound consciousness and the brain-independent trans-universal consciousness. In the astrophysical scale, apparent void represents interstellar space, great void intergalactic space and divine void inter-universal space. Two tunnels represent connection between interstellar space and intergalactic nebulae and between intergalactic nebulae and inter-universal void respectively. There are two more important posts, one each on either side of the great void namely, the frequency (space/time) zone proximal to 'great void' and the zone of interpenetration of space-time and cause following it.In this model we finu an amazing similarity between the construction strategy of birth canal (uterine canal) and the stratification of mind {Conquering the Brain). The 'mind' of a spermatozoon to meet the 'mind' of an ovum has to pass through three voids namely vaginal space, uterine cavity and ampulla of tube and two tunnels namely cervical canal and the isthmus of the fallopian tube. The fertilization takes place in the third void and the ovum comes from outside the uterus.


.\8\3\cpmv.2148\cpmv.0de8\4\0\4\4.3_About_science_of_information.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 4. 'Sciencing' the Whole Process >> 4.3 About science of information >>

4.3 About science of information

"Information is the new language of science". However, information is one terrain where technology has taken over its science. While the science of information dwells in its infancy, information technology gets into processing, storage, retrieval, transmission and management of information. Information transmission too in this stage is confined within the solar system (e.g., satellite communication). The scientists are not in a position at present to transmit or retrieve information from interstellar space, intergalactic nebulae or inter-universal essence. Should we acknowledge presence of information in these voids (interstellar, intergalactic and inter universal planes) and could record information transmission across these voids, we would be at the very root of science of information. Information is not merely the language of science, it is the language consciousness speaks. It is consciousness which always speaks with new information.

The science of information is likely to probe into its ontology and epistemology. What is information? Is it an entity? If yes, is it local or non-local? If not, what it is? How information is generated and destroyed? What is the geometry of information that connect matter, mind and consciousness? Is there an independent mechanics of information? Presuming it exists, how it is connected to quantum mechanics and the mechanics of consciousness (Figure 5)?The science of information sets the agenda for twenty first century's science. The issues have been discussed in a recent paper [8]. The mechanics of information and the psychic mechanics too seem to be inextricably connected.


.\8\3\cpmv.2148\cpmv.0de8\4\0\4\4.4_Mind's_handling_of_information.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> 4. 'Sciencing' the Whole Process >> 4.4 Mind's handling of information >>

4.4 Mind's handling of information

From the 'sea' of information, mind selects only that which could be conceived by it. A simile could be found in situation when a number of male members of the species wish to impregnate the same one female and a strong self-righteous female asserts to choose only one. The relationship between mind and information is very similar to that kind. If the mind is not strong enough it may be devastated by onslaught of showering information. Mind impregnated with only one selected information delivers a 'form' i.e. space time, and also energy (Figure 6). Inside in/ormation, there is a 'form'. Mind does this inside-out of information. Form, i.e. space and time are therefore delivered.

Mind could, however, make information's inside out because of its indivisible connection with consciousness. Without consciousness, mind proves to be sterile. The fertility of mind depends on its closeness and intimacy with consciousness. Mind owes its property of fecundity to its connection with consciousness. Infidelity of mind is because of its extension into matter. Mind could be made pregnant when she submits to information following approval from consciousness. Mind's delivery of space, time and energy is also subject to granted permission from consciousness.
The energy released from information is intrinsic energy. It does not come to the 'self of the system from any extraneous source. The self gets this energy as a consequence of inside-out phenomenon of information executed by mind (or mind like structure and process). This energy is extremely important for all self-organizing systems. This intrinsic energy might account for the behaviors like spontaneity (uncoupled reaction), expedient behavior, and self-renovation against spontaneous destructive processes which are exclusive characteristics of life-form.Information splits into 'form' and energy. 'Form' may be taken back by the mind to process it as an 'idea'. Energy is used by neurons. In this way mind and neuron get connected. The basis of psychosomatic connection is in this information split (Figure 7).

In human situation, this intrinsic energy may offer clue to how an accomplished mystics survive for months or even years without extraneous supply of energy in the form of food! Do they get this energy from splitting mantra as information?It has been stated that mind makes information's inside out to create space, time and energy. This may be true in the context of human activities but how can it explain creation of space, time and energy inside this universe or creation of space time energy for the universe itself? What could be the mind-equivalent structure and process in nature that might execute 'inside-out' operation on information? Taking cue from figure 5 it may be stated that this might be the 'fields' in the nest III of nature and the fields in nest III are quantum fields. The quantum fields which are studded with the 'problem of infinity' are suggested to play this role of mind [9]. However, to understand this, one needs to untwist the fact in the mathematical statement that says quantum fields theory faces the problem of Infinity. To untwist (cf. Penrose's suggestion for existence of Twister's space) and straighten out the fact there is this suggestion, a radical indeed. It is to reverse the directionality of connection of quantum fields with infinity i.e. to look at the quantum fields as they really are, as the 'messengers' of infinity! When quantum fields are messengers of infinity (consciousness!) and a human mind realizes those as such the person is at the fountainhead of creativity.Quantum fields and the creations therefrom represent world-consciousness (system-bound consciousness). Mind is the working organ of self-consciousness. Infinity represents consciousness-as-such. Figure 8, therefore, shows the Point of Trinity.

Also in Figure 8,

a)Infinity and mind are seen to act jointly to create space, time and energy out of information. What is this joint venture? It is the graded opening of mind to the fathomless Infinity, which determines what category of information the mind could conceive and what kind of space time it would deliver!

b)The energy released from this splitting of information is the energy of quietude, may be initially, at the astronomical scale, the 'dark energy' of universe (constituting 70% of the universe) which might get converted into non-atomic dark matter (constituting 55% of the universe) from which invisible atomic matter (constituting 4% of the universe) and visible atomic number (constituting only 1 % of the universe) originate.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS MIND AND INFORMATION >> About the Author >>

About the Author
Dr. A.K. Mukhopadhyay, a medical graduate from the University of Calcutta (1977), a postgraduate (MD) from All India Institute of Medical Sciences (1981), joined the Faculty of AIIMS in 1985. At present he is Professor & Head, Department of Laboratory Medicine at AIIMS. He is Member of the National Academy of Medical Sciences (India), New York Academy of Sciences (USA), Society for Scientific Exploration (USA), Scientific and Medical Network (UK), Unarius Academy of Sciences (USA), a Fellow of International Society for Philosophical Enquiry (USA) and Honorary affiliate of the Center for Frontier Sciences, Temple University (USA). From India he was an invitee of Pontifical Academy of Sciences, Vatican, during Academy's meeting of Science for Man and Man for Science in November, 1999.He coined the term and concept of supracortical consciousness in 1985 and developed further this idea integrating Science Humanity and Spirit. His keen desire to develop a Science for Consciousness has given birth to four worthy documents, (i) Frontiers of Research for Human Biologists (1985), (ii) The Dynamic Web of Supracortical Consciousness (1987), (iii) Conquering the Brain (1995) and (iv) The Millennium Bridge (2000). A new Worldview is, therefore, on the making, which the author calls the Akhanda Worldview. The Akhanda is an individual indivisible from the Whole. The Akhanda Worldview is one, which deals with the divisions of the Indivisible holding Consciousness-Mother Nature as irreducible and inviolable constant.


CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. The History of Electrode Implants
3. Neurostimulators
4. Brain-Machine Interfaces
5. Neurorobotic Feedback Sensation
6. Cognitive Prostheses
7. Robots and Bionic Humans
8. The Distinct Metaphysical Being
References
About the Author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> Abstract >>

Abstract

Neuroprosthetic researchers are advancing towards a symbionic mind, a neuroelectronic interface connecting the brain with semiconductor circuits. This neuroelectronic bridge might in the future consist of wireless transceivers that could receive/transmit information directly from/to another data source. This would allow direct data transmission to the cerebrum, circumventing the visual, auditory, olfactory, gustatory, and tactile pathways. Already, neurosurgeons have implanted semiconductor circuits in the brains of paralyzed patients. The brain chips are capable of reading the patient's brain waves and transmitting them to a computer for decoding into action. Addressed herein are fundamental questions, introduced by new developments in biotechnology, about the relationship of consciousness with biological and electrical neural circuitry.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 1. Introduction >>

1. Introduction

Researchers are developing novel neuroelectric devices for communicating with neurons in the brain. These devices can stimulate neurons and detect their signals with transducers [1]. Nexuses between a human brain and a robot/machine are of plausible interest to avant-garde neuroscientists. Current applied research in this field includes:

Bionics - the replacement of damaged or amputated body parts with prosthetic limbs connected to and controlled by the human neural network (see Figure 1).
Bioimplantronics - the technology of implanting electronic devices in biological organs.
Neuroelectronics - implanting electrodes in different parts of the brain for electrotherapy, electroencephalography, and neuroprosthetics.

The field of bionics has marked a course of rapid advancement aimed at aiding amputees and the handicapped with artificial limbs just as real in their functions as the original (see Figure 2). Amputees will soon be able to control robotic limbs by just thinking through the motions [2].
Circuitry implanted in the body is not science fiction, but an everyday fact of life. The US Food and Drug Administration has approved the implantation of radio-frequency identification (RFID) tags in human subjects. The tags have been used as "e-passports" in the past and more recently are being employed as "e-keys," patient identification records, and identity tracking chips [3]. These biological chip implants might in the future integrate directly with the central nervous system so that a soldier with the implant could transmit visual, auditory, or tactile information about the enemy or imminent danger to a main station with just a thought.Could the quest for immortality be satisfied simply by uploading our memory and mind to a terabyte-size data storage mechanism? Does our consciousness permeate brain machine interfaces that allow amputees or locked-in patients to regain limb functionality? Or is our consciousness just a byproduct of neural firings in the bioelectric circuitry of the brain? Before envisioning the challenges and prospects of neuroelectronics, let us first revisit its past, which defined the modern scientific theories of the brain.


.\8\3\cpmv.2148\cpmv.0de8\4\1\2._The_History_of_Electrode_Implants.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 2. The History of Electrode Implants >>

2. The History of Electrode Implants

Since the mid 1900s, neurologists have been implanting electrodes (see Figure 3) in different sections of the brain to observe how electrical tickles at certain spots I in the brain can evoke different emotions.

In 1953, Harvard graduate James Olds coincidentally discovered that a rat feels pleasure when electrical shocks are applied to its septum, a nucleus in the brain's limbic system. The rat could be trained to walk in a certain direction or act in a certain way by zapping the electrode connected to its septum every time it performed the desired behavior [4]. The neuroscientist Robert Heath was the first to implant electrodes in living human brains. He successfully reverted the moods of depressed patients, irate criminals and schizophrenics with an electrical zap to their septum. Heath also observed that his experimental subjects were highly inclined to stimulate their "pleasure-centers" by zapping their septums with electrical shock through septal electrodes implanted in their brains [5]. Another brain-electrode researcher, Jose Manuel Rodriguez Delgado, invented a stimulus transciever or stimoceiver, an electrode implant that could be enabled remotely. The stimoceiver debuted in a public bullfight arena in which Delgado posed as a matador. As the bull charged towards him, Delgado clicked his stimoceiver remote and all of a sudden the bull ceased its attack. Delgado's click had activated an electrode impulse implanted in the bull's brain, which tamed the bull by "disabling" its rage [6].In the 1970s, neurosurgeons began inserting permanent electrical implants into the brains of patients diagnosed with temporal lobe epilepsy. The first of these cerebellar stimulators was implanted by Robert Heath in a patient prone to violent convulsions. Heath's implant periodically transmitted electrical signals to the patient's temporal lobe. A wire emerging outside the patient's skin connected the implant to a battery. This and other operations succeeded in rehabilitating several of Heath's epileptic patients [7].


3. Neurostimulators

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 3. Neurostimulators >>

3. Neurostimulators

Since the 1980s, physicians have been investigating subthalamic neuron activity causing tremor in Parkinson's patients [8]. Subsequent research has led to neurostimulator electrode implantation (also known as deep brain stimulation) in the subthalamic nucleus to end trembling, as alternatives for prior treatments, such as drugs like levodopa [9] with repulsive side effects and destructive surgery in the brain, i.e. razing neurons.Neurostimulation can also be applied for transmitting low voltage pulses to marginal nerves in order to impede pain sensations from reaching the brain. This is highly useful for certain chronic pain conditions, such as Failed Back Syndrome (FBS), Complex Regional Pain Syndrome (CRPS) and arachnoiditis. Neuroscientists Ronald Melzack and Patrick Wall profess in their Gate Control

Theory of Pain that a gate in the spinal cord monitors the conduction of pain signals to the brain [10]. This gate can be closed by switching on dorsal horn nerves in the spinal cord. A neurostimulation system, if implanted in the dura mater, can trigger a self pain-inhibition system in the body by stimulating the pain-inhibiting nerve fibers [11].

A gate in the spinal cord monitors the conduction ofpain signals to the brain.


4. Brain-Machine Interfaces

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 4. Brain-Machine Interfaces >>

4. Brain-Machine Interfaces

Not only can our brain be manipulated by machines, our brain can also control machines. One of the applications of brain-machine interfaces is aiding patients locked into paralysis by enabling them to convey their thoughts and feelings directly from the brain to a computer screen. How this is accomplished is as follows: electroencephalographic electrodes can detect brain waves, which can then be transmitted to a machine for performing some desired action (see Figure 4).

Figure 4: Connecting brains with computers.

Brain-machine interfacing was initiated in 1963 by roboticist William Grey Walter, who handed fake remote controls to his experimental subjects for advancing slides one by one on a slide projector. The patients were startled to see the slide advance just before they were about to push the button. Unkown to the patients, the projector was advanced every time the electrodes in their motor cortices picked up brain signals and transmitted them to the projector. This early experiment demonstrated that humans can control machines soleley with brain signals [12].
The Thought Translation Device allowed completely paralyzed patients to write with their brains.This has led neuroresearchers to devise electroencephalographic electrode implants as clinical remedies of neurophysical diseases. University of Tubingen professor Niels Birbaumer won the 1995 Leibniz Prize for formulating a neurofeedback therapy to enable epileptics to thwart their seizures. He also invented the "Thought Translation Device," which allowed completely paralyzed patients to write with their brains.One of Birbaumer's patients suffered from amyotrophic lateral sclerosis, Lou Gehrig's disease in which motor tract tissue thickens in the lateral columns and anterior horns of the spinal cord, resulting in progressive muscle atrophy. The patient even lost control over the blinking of his eyes. After repeated training, the patient was able to respond to questions and write his name with the Thought Translation Device. Thus Birbaumer achieved what no other neuroscientist had before him - a method of communication for a thoroughly paralyzed patient [13].

Apart from inventing communication channels for the completely paralyzed, researchers have also demonstrated by experimenting on animals how artificial limbs might be controlled by motion-impaired patients just with their thought processes. Researchers at Duke discovered that rats can manipulate a computerized lever just with their brain. The rats had learned to press a robotic lever to obtain water, and whenever they would do so, a certain pattern of brain signals was detected by electrodes implanted in the rats' brains. In a "neurorobotic" mode, the robotic lever was activated not by its being pressed but only whenever the same pattern of brain signals was detected by the brain electrode implants. After repeated training in this "neurorobotic" mode, rats were able to control the robotic lever just with their mind, without having to press it manually [14].

Not only rats, but also monkeys have been trained in controlling a robot solely mentally. A tiny owl monkey in a soundproof chamber at a Duke University laboratory, was trained to move a joystick to follow a horizontal series of lights on a display panel. An array of microwires was implanted into the monkey's motor cortex, the nerve tissue that transmits neural signals to spinal nerve cells for enabling limb movement.The monkey's arm and the robot arms moved synchronously, all three of them controlled by the electrical patterns of the animal's brain.Electrical patterns detected in the motor neurons were transmitted to a local and remote computer. Real-time mathematical models converted the pattern of action potentials produced by the motor neurons into instructions commanding two robot arms, one locally at Duke and another remotely over the Internet, miles away at Massachusetts Institute of Technology. The monkey's motor neuronal patterns were rendered into automaton instructions in the same time period it takes for the motor cortex to direct muscle movements, i.e. 300 milliseconds. The monkey's arm and the robot arms moved synchronously, all three of them controlled by the electrical patterns of the animal's brain [15]. All this magic was possible due to neuroelectronic circuits reading, processing, and transmitting the monkey's brain waves.

Converting electrical patterns in a brain into robotic motion gives way to mental control of computerized limbs that can greatly facilitate locked-in patients, amputees, and the handicapped or disabled. A quadriplegic at Ohio's MetroHealth Medical Center, in an unprecedented experiment directed by neuroscientists of Case Western Reserve University, was able to control his hand just by thinking about it. Previously, the patient had to shrug his shoulder to initiate a commercial FES (functional electrical stimulation) system, comprising of subcutaneous electrodes implanted in his muscles, which allowed him to manage hand motions. However, the Cleveland team obviated the shoulder shrug and empowered the patient to manipulate his hand motions directly from the brain, by detecting and interpreting his brain waves. Thus, they established a synthetic link between the patient's motor cortex and muscles [16].


.\8\3\cpmv.2148\cpmv.0de8\4\1\5._Neurorobotic_Feedback_Sensation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 5. Neurorobotic Feedback Sensation >>

5. Neurorobotic Feedback Sensation

The duplex wiring facilitated not only communication to the limb, but also feedback signals from the limb to the Scientists are also simulating tactile perception by electrical excitation feedback to neural cells. University of Utah bioengineers connected electrical leads from a computerized limb to arm nerves of an amputee, who was able to control the limb as the neural impulses were being transmitted from his nerve endings to circuits in the computerized limb. The duplex wiring facilitated not only communication to the limb, but also feedback signals from the limb to the nerves. Thus the team has developed a limb prostheses control mechanism that enables sensations of touch and joint movement in an amputee's nervous system. The system consists of electrodes implanted in muscle nerve fibers, which when stimulated, produce graded discrete sensations of touch or movement (commonly known as the amputee's phantom hand). The electrodes can read and interpret neural firings in the nerve fascicles related with the phantom limb movements to control the robotic arm, allowing the amputee to both discern and apply the appropriate pressure to grasp an object. This neurorobotic feedback mechanism was the inception of "direct neural control of an artificial arm" in amputees [17].Electrical stimulation of auditory and visual neurosensory perceptions has also been developed. In 1997, electrical engineers at the University of Michigan developed a silicon micromachined electrode array [18], an electronic apparatus implanted in the cochlea that can produce perception of sound for the hearing-impaired, whose deafness cannot be remedied with sound wave amplification via hearing aids. This cochlear implant, or bionic ear, directly transmits acoustic electrical impulses down auditory nerves inside the spiral hearing organ. The components of the cochlear implant include an audio to electrical signal converter, acoustic microprocessor chip, and microelectrode array transmitter circuitry.

With some training, the profoundly deaf can begin to hear with the implant (see Figure 5), which has been surgically inserted into thousands of patients with damaged cochlear sensory hair cells, which convert acoustic signals into neural firings. In some cases, where the auditory nerves are all defunct, surgeons have to implant auditory receptors directly onto the auditory brainstem. Circumventing the cochlear auditory nerves, this prosthesis comprises of implanting a microelectrode array on the acoustic brainstem. Whereas previously, auditory brainstem implants electrically connected only superficially to the ventral cochlear nucleus, recent neural prosthetic advances allow the microelectrode arrays to be connected to the ventral cochlear neurons [19].

Figure 5: The cochlear implant.

For those whose eyes are surgically enucleated due to their being blinded and pained with cancers or tumors, orbital implants allow ocular prosthesis (see Figure 6) or artificial eyes, but not sight restoration.In the field of visual neurosensory research, sight is refurbished in the visually-impaired by implanting electrodes on or behind their degenerating retinas. Subretinal implants, consisting of an incredibly fine plate of photo-receptive microphotodiodes, are inserted in between the pigmented epithelium and an outer layer consisting of photoreceptor cells. The neurons in the retina are stimulated with electric currents produced in the microphotodiodes when light is incident on the retina. On the other hand, epiretinal implants, microelectronic circuits that read and process image data received from a remote camera, are coupled with ganglion cells in the retina. Ganglion cell axons transmit image data through the optic nerve to the visual cortex when the epiretinal implant feeds them with signals received from the peripheral camera [20].

Figure 6: A cross-sectional diagram of visual prosthesis.

The above remedies amalgamate with the retina to aid in its deficiencies. However, for glaucomatous patients, whose ganglion axons may be degenerate, visual prosthesis (connecting a camera to the optic nerve or visual cortex) is required. Currently, however, cortical surface and intracortical stimulation by connecting cameras to the visual cortex has only led the visually impaired to perceive spots of light. Further research is being conducted to fully restore image perception [21].


6. Cognitive Prostheses

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 6. Cognitive Prostheses >>

6. Cognitive Prostheses

Science has shown its power by restoring vision, audition, motion, etc. to the blind, the deaf, and the lame. However, what happens if this same science is used, not for treating patients, but for furthering the capacity of the brain? Most of the neural prosthetics research presented above in brain-machine interfacing, refurbished either sensory or motor organs.However, University of Southern California researchers are developing "cognitive prostheses" to enhance the brain's cognitive functioning. The team is crafting a semiconductor microelecronic device to act as a memory chip, which would store short-term and long-term memories that can be hampered or destroyed when the hippocampus is damaged (resulting in amnesia) or degenerate due to Alzheimer's disease.Thus silicon circuitry duplicating neuronal action might replace degenerate neurons, leading to remedies for memory, cognition, speech, and motion deficiencies caused by neurophysical diseases or brain cell destruction. The systems being developed are "implantable neural prosthetics" with duplex communication chanrels to neural cells. Damaged brain cells could then be substituted with "neurocomputational" microelectronic circuits, programmed with nonlinear neural network mathematical models. Not only memory enhancement, but also cognitive functions such as pattern recognition can be performed by the "neurocomputational" multichip module, which can communicate with the neural cells via a "neuromorphic" silicon-based multielectrode array that adapts to distinct cytoarchitectures in differing sections of the brain [22].


7. Robots and Bionic Humans

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 7. Robots and Bionic Humans >>

7. Robots and Bionic Humans
Cognitive prostheses could not only restore brains, but also connect brains with other brains or computers for downloading or uploading information, data, memories, etc. Film,movies,television, novels, books, articles,etc. could be obviated if data and neurosensory perception stored as nerve impulses could be shared with others, who could then feel the experience first-hand. Could we then transmit feelings and thoughts to friends telepathically via a wireless transceiver network? Would we have the potency to forever purge distressing memories and learn
difficult subjects just by downloading data into our brain? Could we conquer death by uploading our minds into a humanoid robot?All this neuroprosthetic research seems to be leading to the conclusion that we are only machines, which can be augmented with neuroelectronics. Whereas, artificial intelligence researchers are developing robots that can imitate humans, neuroelectronics might convert humans into robots by replacing our biological motor, sensory, and cognitive organs with robotic limbs and neural prostheses. Or, are we already biological robots, whose frailties will be eliminated with electronic devices to evolve into the new generation cf superhumans?

Neuroscience research has demonstrated clearly that the brain can be manipulated with electrical impulses. However, does this imply that consciousness can be manipulated with electrical impulses? If love, rage, fear, pleasure, pain, and other emotions and feelings can be evoked or suppressed with electrical tickles in the brain, is our consciousness just a byproduct of hormones and neural firings?Evolutionary scientists seek to reduce consciousness to the state of an ensuing phenomenon of physical brain activity. They proclaim that self-awareness, individuality, or sentience arises automatically when "programmable" matter is appositely arranged in accordance with the blueprint pattern of life. However, this appfoach fails to address the issue of why consciousness no longer exists in a body which we deem "dead" even though the complete functionality of the brain is present.


.\8\3\cpmv.2148\cpmv.0de8\4\1\8._The_Distinct_Metaphysical_Being.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> 8. The Distinct Metaphysical Being >>

8. The Distinct Metaphysical Being
We might one day be able to transmit our emotions and experiences in the shape of brain waves to friends via a wireless transceiver.
Yes, . We might be able to purge certain memories by destroying the specific neural cells storing them synaptically or by erasing neuroelectric programmable memory chips. We
might even be able to copy all our life experiences, emotions, struggles, world perceptions, all that conjointly constitutes our memories, onto a terabyte-size data array. However, uploading our memories does not immortalize us, for weare not just our emotions, struggles, perceptions, misconceptions, etc., but we are that distinct individual self undergoing all these myriad of experiences.

we might one day be able to transmit our emotions and experiences in the shape of brain waves to friends via a wireless transceiver

The notion of consciousness as a byproduct of the brain also fails to address scientific anomalies of situations where0 brain-damaged individuals are seen to function perfectly, remember perfectly, etc. The aberrational evidence suggests that a different model of life and consciousness is required. Instead of conceiving consciousness as a material element, we need to prudently explore apprehending it as an anti-material element that is present when a body is considered "alive" and absent when it is considered "dead." As Thomas Huxley said, "There is a third thing to wit, consciousness, which I cannot see to be matter or force [23]."The conscious entity is best deemed as an independent percipient of this world, which can be compared to a virtual reality game [24]. Virtual reality is an explicit example of how an individual can sense, interact, control, and explore a virtual world, a world which can be easily exited or entered just by doffing or donning virtual reality goggles (see Figure 7).

The notion of consciousness as a byproduct of the brain also fails to address scientific anomalies of situations where brain-damaged individuals are seen to function perfectly, remember perfectly, etc.

Figure 7: A soldier is trained with virtual reality goggles.

The self is a metaphysical entity, embodied in the biological machine, employing the bioelectric matter in the brain for cognition.

In fact, the idea of the mind existing independent of the body and controlling the body like an engineer operating a computer was adjudged by renowned neurosurgeon Wilder Penfield, whose panoptic brain research directed him to infer that "it is, in a sense, the mind with its mechanisms that programs the brain [25]." The brain is just a computer, but our mind is its software. So even though the biological computer, the brain, can be extended with microelectronic neural prostheses to enhance cognitive or sensory functions, we, the self-aware possessors of the biological machines, remain anti-material. The self is a metaphysical entity,embodied in the biological machine, employing the bioelectric matter in the brain for cognition. Connecting the brain's bioelectric matter to electronic media does not imply that the electronic media is alive or conscious. Whether bioelectric or neuroelectric, the neural network or semiconductor cognition machines are only instruments utilized by the self.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> References >>

References

1.J.J. Hickman and J.J. Pancrazio. Neuroelectric Computational Devices and Networks. U.S. Patent 6654729, 2003.
2.W. Craelius. The Bionic Man: Restoring Mobility. Science, 295 (5557), pp. 1018-1021, 2002.
3.A Masters and K. Michael. Humancentric Applications of RFID Implants: The Usability Contexts of Control, Convenience and Care. Second IEEE International Workshop on Mobile Commerce and Services, pp. 32-41, 2005.
4.J. Olds and P. Milner. Positive Reinforcement Produced by Electrical Stimulation of Septal Area and Other Regions of Rat Brain. Journal of Comparative and Physiological Psychology, 47, pp. 419-27, 1954.
5.R.G. Heath. Electrical Self-stimulation of the Brain in Man. American Journal of Psychiatry, 120, pp. 571-577, 1963.
6.J. Horgan. The Forgotten Era of Brain Chips. Scientific American, 293, pp. 66-73, 2005.
7.J. Hooper and D. Teresi. The Three Pound Universe, Scribner, 1986.
8.C. M. Magarinos-Ascone, R. Figueiras-Mendez, C. Riva-Meana, and A. Cordoba-Fernandez. Subthalamic Neuron Activity Related to Tremor and Movement in Parkinson's Disease. European Journal of Neuroscience, 12, pp. 2597-2607, 2000.
9.K.E. Lyons, J. T. Davis, and R. Pahwa. Subthalamic Nucleus Stimulation in Parkinson's Disease Patients Intolerant to Levodopa. Stereotactic and Functional Neurosurgery, 85, pp. 169-174, 2007.
10.R. Melzack and P. Wall. Pain Mechanisms: A New Theory. Science, 150, pp. 971-9, 1965.
11.C. Shealy, J. Mortimer, and J. Reswick. Electrical Inhibition of Pain by Stimulation of the Dorsal Columns: Preliminary Clinical Report. Anesthesia & Analgesia, 46, pp. 489-91, 1967.
12.D. Dennett. Consciousness Explained, The Penguin Press, 1992.
13.N. Birbaumer, et al. The Thought Translation Device (TTD) for Completely Paralyzed Patients. IEEE Transactions on Rehabilitation Engineering, 8(2), 2000.
14.J.K. Chapin, K.A. Moxon, R.S. Markowitz, and M.A.L. Nicolelis. Real¬time Control of a Robot Arm Using Simultaneously Recorded Neurons in the Motor Cortex. Nature Neuroscience, 2, pp. 664 - 670, 1999.
15.J.K. Chapin, and M.A.L. Nicolelis. Controlling Robots with the Mind. Scientific American, 287, pp. 46, 2002.
16.V.D. Chase. Mind Over Muscles. Technology Review, 1099274X, 103(2), 2000.
17.G.S. Dhillon and K.W. Horch. Direct Neural Sensory Feedback and Control of a Prosthetic Arm. IEEE Transactions on Neural Systems and Rehabilitation Engineering, 13, pp. 468-472, 2005.
18.T.E. Bell, K.D. Wise, and D.J. Anderson. A Flexible Micromachined Electrode Array for a Cochlear Prosthesis. International Conference on Solid State Sensors and Actuators, 2, pp. 1315-1318, June 1997.
19.J.P. Rauschecker and R.V. Shannon. Sending Sound to the Brain. Science, 295, 1025-1029, 2002.
20.E. Zrenner. Will Retinal Implants Restore Vision? Science, 295(5557), pp. 1022 - 1025, 2002.
21.W.H. Dobelle. Artificial Vision for the Blind by Connecting a Television Camera to the Visual Cortex. American Society for Artificial Internal Organs Journal, 46, pp. 3-9, 2000.
22.T.W. Berger, et al. Brain-implantable Biomimetic Electronics as the Next Era in Neural Prosthetics, Proceedings of the IEEE, 89(7), pp. 993-1012, 2001.
23.T.H. Huxley. Essays Upon Some Controverted Questions, London: Macmillan&Co., 1982.
24.R. Thompson. Maya: The World as Virtual Reality, Govardhan Hill Publishing, 2003.
25.W. Penfield. Epilepsy, Neurophysiology, and Brain Mechanisms. Basic Mechanisms of Epilepsies, ed. H.H. Jasper. Little, Brown & Co, 1969.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> CONSCIOUSNESS AND BIOELECTRIC NEURAL CIRCUITRY >> About the Author >>

About the Author

Ayush Goyal is pursuing his PhD at the University of Oxford in Artificial Intelligence (AI) Modeling of Biological Systems. He has won a £30,000/year (Rs. 24 lakh / year) Clarendon Scholarship for his doctoral research. His research interests include Human versus Computer Cognition, Ethics of Computer Chip Implantation in Human Subjects, Social Repercussions of Genomic Engineering, and Distinguishing Humans from Computers in the Bionic Era. Goyal is working with the Oxford Center for Hindu Studies, which provides an excellent association of scholars and experts in the fields of ethics, theology, and philosophy, which Goyal wishes to bridge with the world of computer science to tackle ethical issues in technological applications.


SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Consciousness in Machines
3. Silicon Brain
4. Unitary Conscious Experience
5. Philosophy of Consciousness
6. Non-mechanical Process in Consciousness
7. Conclusions
References
About the author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> Abstract >>

Thanigai Malai Thirumalai
Bhaktivedanta Institute, Kolkata, India

Abstract

The primary goal of science is to remain objective and exclude subjective aspects as much as possible. The twentieth century has seen tremendous advances in various fields of modern science. It is found in the recent developments of some fields of modern science that there cannot be any meaningful experimentation without a conscious observer. It appears that the subject who was kicked out of the front door has made his way through the back door!Developments in some fields of science such as Quantum Physics, Artificial Intelligence, Psychology, and Neuroscience naturally led to the study of consciousness. Philosophers also have pondered over the problem of consciousness. Rigorous study in these disciplines lead to the interdisciplinary study of Consciousness.Development of digital computers paved way for developing machines simulating various human behavior. In Artificial Intelligence (AI) there is a tendency to consider that information processing in the human brain causes human intelligent behavior, and that such information processing can be simulated in a computer and hence produce intelligent behavior artificially. John Searle considered that any machine with same causal powers as brain could have intentionality; accordingly silicon brains in principle should have consciousness. He also considered that consciousness is an ordinary biological phenomenon like digestion.According to Daniel Dennett mind is the brain, and he considered that every mental phenomenon can be accounted using physical principles. In neuroscience there is a tendency to find neural correlates of consciousness. There are neural correlates for every sense perception. How multiple sense perception in the natural world gives raise to unitary conscious experience is discussed as 'binding problem' and it is indeed a challenging task.

Human intelligence has the exclusive characteristic of intentionality, understanding and other subjective qualities. Thomas Nagel questioned the legitimacy of objective methodology in handling the subjective nature of consciousness. According to Colin McGinn, consciousness forever will be inaccessible to objective explanation. David Chalmers proposed to expand physical concepts to explain the 'hard problem' of subjective nature of conscious experience. The evidences from the newly emerging field of mind-body medicine shows that mental states could affect bodily, physical states.Science and philosophy seem to have exhausted all means to explain conscious experience, and are looking for some new, non-reductive concepts. Indian philosophy has rich scriptural texts on the nature of consciousness and has great potential to address the problem of consciousness.According to Vedanta, the body, including the brain, belongs to the physical realm, and the consciousness belongs to a non-physical realm. The consciousness is considered intrinsic characteristic of the self and it pervades the entire body. The subjective experience is non-mechanical and the possibility of consciousness in machines denied. The Vedantic concept of consciousness proposes a worldview in which both objective and subjective polarities can be naturally accommodated and paves way for bringing science and spirituality closer.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> 1. Introduction >>

1. Introduction

According to John Locke there are two qualities, viz. primary and secondary. The primary qualities of objects are the bulk, figure, texture, etc. The color, sound, taste, etc. are considered secondary qualities of the objects. Locke believed that the primary qualities actually existed in the object, whereas secondary qualities are ideas in our mind, but do not really exist in the objects.

It appears that the subject who was kicked out of the front door has made his way through the hack door.

The primary qualities played important role in the development of science. Its objectivity is the cornerstone for the advancements in all fields of modern science.
Quantum mechanics is faced with the difficulty of determining the nature of photon: whether particle or wave? A two slit experiment is a simple set up, yet it has a deeper philosophical implication about the nature of light. The reality of the photon is either a wave or particle depending upon the experimental set up. The Copenhagen Interpretation of quantum mechanics suggests that reality exists in the form of probability waves. When a conscious observer makes a measurement, he collapses the probability wave and the physical objects appear. This would indicate that the subject or the experimenter is also part of the experimental set up. Recent developments in quantum physics show that there cannot be any meaningful experimentation of macroscopic objects without a conscious observer. It appears that the subject who was kicked out of the front door has made his way through the back door.


.\8\3\cpmv.2148\cpmv.0de8\4\2\2._Consciousness_in_Machines.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> 2. Consciousness in Machines >>

2. Consciousness in Machines

In Artificial Intelligence (AI) there is a general tendency to consider that information processing in the brain causes intelligent human behavior, and that such information processing can be simulated in a computer and hence produce intelligent behavior artificially. In a computer, information at the processor level is processed by on/off switches. In a digital computer the two binary digits 1 and 0 could correspond to the 'on' and 'off switches. Hence digital computers are designed to process data using binary digits. In AI there is an assumption that "the brain processes information in discrete operations by way of some biological equivalent of on/off switches"[l]. They also tend to view mind, "as a device operating on bits of information according to formal rules" [2].John von Neumann, one of the inventors of the modern digital computer, commented, "The available evidence, though scanty and inadequate, rather tends to indicate that the human nervous system uses different principles and procedures (than the digital methods and processes)" [3]. According to Hubert Dreyfus, "The difference between the "strongly interactive" nature of brain organization and the non-interactive character of machine organization suggests that so far as arguments from biology are relevant, the evidence is against the possibility of using digital computers to produce intelligence" [4].

At the Artificial Intelligence laboratory of MIT, the creation of Cog, the 'most humanoid' robot, was attempted under the direction of Professors Rodney Brooks, Lynn Stein and Daniel Dennett. Cog had two human size arms and two eyes, each equipped with both a foveal high-resolution vision area and a low-resolution wide-angle parafoveal vision area. "The computer-complex that has been built to serve as the development platform for Cog's artificial nervous system consists of four back planes, each with 16 nodes; each node is basically a Mac-II computer - a 68332 processor with a megabyte of RAM. In other words, you can think of Cog's brain as roughly equivalent to sixty-four Mac-IIs yoked in a custom parallel architecture" [5]. Cog is designed for face recognition. When different faces are produced before it, Cog is supposed to 'recognize' the familiar faces and develop its own worldviews of faces. Current research at MIT is aimed at designing and fabricating a humanoid face. There are also future plans to design lips, ears, eyebrows, etc.In artificial intelligence, efforts are made to endow human intelligence to computer programs. Efforts are also made in Robotics to make intelligent machines. Human intelligence has the exclusive characteristics of intentionality, understanding and other subjective qualities. The effort to endow subjective qualities in machines raises serious interest in the study of consciousness.


3. Silicon Brain

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> 3. Silicon Brain >>

3. Silicon Brain

Human intelligence has the exclusive characteristics of intentionality, understanding and other subjective qualities.John Searle proposes the possibility of silicon brains [6]. In this thought experiment, he supposes that there is deterioration in some part of the brain and the doctors are able to replace those parts with silicon chips and restore your brain function.
If such an act is repeated for the whole brain, and if the whole brain is replaced with silicon chips, the person will be able to function in a normal way with all mental and subjective states. Though he agrees that this may not be empirically possible, he uses this thought experiment for logical or conceptual possibility.Searle argues, "The heart is also a biological organ, and the pumping of blood a biological process, but it is possible to build an artificial heart that pumps blood. There is no reason, in principle, why we could not similarly make an artificial brain that causes consciousness" [7]. He also emphasizes that consciousness consists of higher - level processes realized in the structure of the brain [8].

"It is incorrect to say that the behavioral information exists in the activity of single neurons; it cannot be observed there. This information exists in patterns of activity that are distributed concomitantly and continuously over tens and hundreds of millions of neurons" [9]. "The main reason that the cellular doctrine holds so well for most cells but fails for neurons is that neurons are uniquely different from all other types of cells" [10]. "Each neuron transmits to thousands of others in the vicinity. It also receives from many neurons in its surround, on the order of 1000 to 10000" [11]. "These widespread actions and reactions lead to the emergence of the constant, ceaseless, ever-fluctuating activity of masses of nerve cells that start talking and never stop. In fact, if they do stop, because they are cut off from interaction with their neighbors, they soon atrophy and die" [12]. In the case of consciousness, even after explaining the neurological process, an irreducible subjective element is left over.


.\8\3\cpmv.2148\cpmv.0de8\4\2\4._Unitary_Conscious_Experience.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> 4. Unitary Conscious Experience >>

4. Unitary Conscious Experience

In neuroscience, one tries to find the Neural Correlate of Consciousness (NCC). Once a neuronal pattern for a conscious experience has been established, it is assumed that one has explained the experience. When there is a severe pain in It is absurd to assume that my toothache is just a neuronal pattern.my tooth, there is a specific neuronal pattern in my brain. It is absurd to assume that my toothache is just a neuronal pattern. Neural processing is only a physical mechanism of conscious experience, and beyond this mechanism there is an 'experiencer' or 'knower.' "I" as a person know what it means to be in the conscious experience of having a toothache. This "I", the 'knower,' the 'experiencer,' is distinct from the body and its mechanism, including the brain. The study of the mechanism of brain function alone will not be able to solve the problem of consciousness.Sense inputs from various senses are processed in various areas of the brain. This sense data leads to a single unitary experience. For example, when we eat a samosa, our eyes visualize the texture, the nose smells the aroma, the skin feels the warmth, and the tongue tastes its deliciousness. Though all these sense inputs are fed to various parts of the brain, there is a unique way in which the different data is bound together to produce the unitary experience of eating a samosa. The problem of how this sense data is bound to give a unitary experience is known in neuroscience as the 'binding problem'[13]. Efforts have been made to find out the physical mechanism of this binding. According to the Vedanta, binding does not happen at the physical level of the brain, but at the subtle, internal sense level of the mind and consciousness.


.\8\3\cpmv.2148\cpmv.0de8\4\2\5._Philosophy_of_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> 5. Philosophy of Consciousness >>

5. Philosophy of Consciousness

In Nagel's view, the reductionist program that dominates current work in the philosophy of mind is completely misguided, because it is based on the groundless assumption that a particular conception of objective reality is .the reductionist program that dominates current work in the philosophy of mind is completely misguided, because it is based on the groundless assumption that a particular conception of objective reality is exhaustive of what there is.exhaustive of what there is. It is difficult to understand what could be meant by the objective character of an
experience, apart from the particular point of view from which its subject apprehends it. After all, what would be left of what it was like to be a bat if one removed the viewpoint of the bat?" [14]."It seems unlikely that any physical theory of mind can be completed until more thought has been given to the general problem of subjective and objective" [15].In Nagel's opinion, "A physical organism by itself obviously can't have a mind:there is no way of constructing subjectivity out of two hundred pounds of subatomic particles. So something else must be added, which may as well be called soul, and this is the bearer of mental properties, the subject of mental states, processes and events." [16].Acccording to McGinn, "You can stare into a living conscious brain, your own or someone else's, and see there a wide variety of instantiated properties — its shape, color, texture, etc. — but you will not thereby see what the subject is experiencing, the conscious state itself... consciousness is noumenal with respect to perception of the brain" [17]. "A deep fact about our own nature as a form of embodied consciousness is thus necessarily hidden from us"[18].Chalmers considers that "'Consciousness' is an ambiguous term, referring to many different phenomena ... some are easier to explain than others ... it is useful to divide the associated The really hard problem of consciousness is the problem of experience.problems of consciousness into 'hard' and 'easy' problems. The easy problems of consciousness
are those that seem directly susceptible to the standard methods of cognitive science, whereby a phenomenon is explained in terms of computational or neural mechanisms. The hard problems are those that seem to resist those methods" [19]. "The really hard problem of consciousness is the problem of experience. When we think and perceive, there is a whir of information-processing, but there is also a subjective aspect... This subjective aspect is experience" [20]. His conclusion is that "an analysis of the problem shows us that conscious experience is just not the kind of thing that a wholly reductive account could succeed in explaining" [21].

Since reductive explanations fail to explain conscious experience, Chalmers firmly believes that "nonreductive explanation is the natural choice" [22]. According to Chalmers, "A nonreductive theory of experience will specify basic principles telling us how experience depends on physical features of the world. These psychophysical principles will not interfere with physical laws... Rather, they will be a supplement to a physical theory" [23].The special feature of conscious experience is that, in addition to the mechanical biological processing, there is also a non-mechanical aspect of subjectivity.According to Chhanda Chakraborti, Chalmers considers "consciousness is both a function of the brain and is irreducible to the physical" [24]. She raises "questions against the appropriateness of property dualism as the metaphysics for his theory of consciousness" [25]. Though Chalmers accepts that there are two kinds of properties, viz. physical and phenomenal, he considers that both are instantiated in the physical body. This implies dualism at the property level and monism at substance level [26].

In Sangeeta Menon's view, "the 'hard problem' gets harder when it comes to the 'experiencer' who has the consciousness experience. Hence the question 'who is having the conscious experience?' is more significant than 'what is it like to have a conscious experience?" [27]. She believes "the problem becomes complex when the relation between the experience and the experiencer is asked for" [28].


.\8\3\cpmv.2148\cpmv.0de8\4\2\6._Non-mechanical_Process_in_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> 6. Non-mechanical Process in Consciousness >>

6. Non-mechanical Process in Consciousness

Though the body has many biological processes, some are mechanical and some are not. Consider the case of digestion. It is a mechanical biological process. So it is possible to perform reduction on this process and be left with no residue. In the case of conscious experience, there is biological processing in the form of neuronal firings at various areas of the brain. This is mechanical biological processing similar to digestion. The special feature of conscious experience is that, in addition to the mechanical biological processing, there is also a non-mechanical aspect of subjectivity. The mechanical and non-mechanical aspects are so superimposed that one tries to explain consciousness in terms of mechanical neural correlates and leaves aside the non-mechanical aspect. This non-mechanical aspect leads to residual subjectivity and hence conscious experience cannot be equated to any other biological processing like digestion, etc. A separate explanation is needed about the non-mechanical aspect of this process. Without such an explanation, any treatment of conscious experience will be incomplete.We have well-established physical laws. These laws apply to various biological processes of the body such as digestion, brain function, etc. Physical laws dealing with brain function can explain the mechanical aspect of the conscious experience. The subjectivity of consciousness, being non-mechanical, is not expected to abide by any physical laws. In order to explain all phenomena of the world by physical laws, we cannot hold the prejudiced opinion that subjectivity is explainable by physical laws. We should be ready to explore various non-physical avenues as well. If some features of this world are non-mechanical, it is more reasonable to find those aspects, even if it requires us to explore non-physical laws, than to restrict ourselves to the shallow well of a physical explanation for everything.

Our intelligent behavior has both mechanical and non-mechanical aspects. Mechanical aspects can be simulated by artificial means. Our mechanical capabilities can be imbibed by a computer and its performance depends on the sophistication of the computer, both hardware and software. Non-mechanical aspects involve subjectivity. They are irreducible and cannot be artificially simulated. Those who are ignorant about these subjective aspects of conscious experience claim consciousness in machines when they actually simulate just the mechanical aspect of conscious experience.Unless we understand the difference between the mechanical and non-mechanical processes, it will be difficult to understand reality. The visual experience of looking at a red patch induces a neuronal firing pattern in the occipital lobe of the neocortex, and the subsequent unique experience of redness. The neuronal firing pattern is mechanical while the experience is non-mechanical. The sophistication of the Those who want to simplify the apparatus of a robot is not the problem turn a blind eye to this criterim for subjective non-mechanical process,and consider it to be non-different from experience.the mechanical process. Occam's Razor should be applied to shave off concepts beyond necessity. It is not to be applied to shave off necessary and foundational concepts. Equating non-mechanical concepts to mechanical concepts is like shaving p& the skin when one is supposed to shave the hair. Subjective conscious experience is non-mechanical and has to be treated separately from the accompanying mechanical process. When one understands the non-mechanical aspect and how it is related to the mechanical process, one can solve the riddle of consciousness.

A robot designed with a particular sense apparatus may be able to process only the gross property and hence make only quantitative, objective measurement. Some physicalists think that by refining the capacity of the sensual apparatus in a robot, we can make better robots that will be able to think. They are mistaken. The sophistication of the apparatus of a robot is not the criterion for subjective experience. The real criterion is the biological capacity of the senses. Also, there are personal preferences (choices and likes) that provide variation in subtle differences and combinations. The capacity of the senses of a living organism to process subtle property is a biological capability which cannot, in principle, be replicated in artificial entities. Hence a robot will never be able to have any subjective experience.Depending upon the purpose, a machine is assembled with various components. If the purpose is computation, we can assemble a computer with a processor, memory, display device, etc. After assembly, the computer does not start on its own. It needs an operator with a computing problem. The operator may use the computer to solve his problem. A computer itself cannot find a problem to solve. To use any machine there has to be some intelligent person with a target purpose.Strictly speaking, our bodily organs work in a specific order. They work like the parts of a machine. The whole body put together works like a machine, for example, a car. Though the car has the potentiality to move, it cannot move unless a driver moves it. If the windows of the car are closed and one cannot see the driver, one cannot come to the conclusion that the car moves on its own by simply observing its external mechanism.Let us take two identical cars. We see that one is moving and the other is stationary. If we make a thorough study of both the cars, we may conclude that the mechanism of both cars is the same. One is moving and the other is stationary. One can come to a simple conclusion that movement is due to something other than the mechanism of the car, namely, the driver. The mechanism is a necessary condition for the movement of the car, but not a sufficient condition.

The mechanism is a necessary condition for the movement of the car, but not a sufficient condition.The car has many components like the engine, fuel pump, steering,wheels, brakes, petrol, battery, etc.If each part acts independently, there cannot be any desirable result. There needs to be a driver who exercises his control over various parts of the car and makes it move. The movement of the car is the result of the intention of a person to move. Since a machine cannot have desire, which is a subjective property, thecar does not make any movement on its own.
A living body is made of biological matter. The heart, lungs, liver, kidney, etc., function like a machine. Hence, various organs may appear to act independently, but their independence is only local. For example, the heart pumping blood throughout the body may appear to be working independently. But it actually has to work in coordination with various organs like the lungs, etc., so that there is a proper unified result. This coordination cannot be done by individual parts, but needs something more than these parts. The self who is the possessor and controller of the body is the central coordinator. It is according to his desire that the body is working as a single, complete unit.

The bodily machine cannot have its own target purpose. The living self has a target purpose and it uses the body to achieve it. In the case of computer operation, the operator is distinct and is outside the computer. In the case of the living person, the self is not distinctly outside, but it is invisibly built inside the body. This leads to misunderstanding about the self.
The body is made of material elements and cannot have any subjective desires. The body with many constituent parts cannot function on its own without a central command. The self is within the body and makes various organs work together to produce a desired action. The Vedanta-sutra (2.3.24) states that the self pervades the entire body by means of its energy, consciousness, just like the flame pervades the whole room by its rays[29].In artificial intelligeuce, there is an effort to make machines conscious. There has been limited success in simulating the function of external sense organs. But, it is not possible to simulate the functions of the internal sense. Hence it is not possible to make machines that will have conscious experience.The body is like a machine and we can make a machine do various cognitive acts. The self when it is associated with the body, experiences superimposition of objective and subjective processing, and it is very difficult to segregate them. Consciousness brings life to the body. Since consciousness is characteristic of the self, we cannot make machines that experience like a living person. Conscious experience is non-mechanical and it is quality of the self, not to the body including the brain.


7. Conclusions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> 7. Conclusions >>

7. Conclusions

objectivity of primary qualities in matter. Recent developments show that subject cannot be totally neglected even inobjective Modern science has made tremendous advancement in dealing with the Intentionality and other subjective qualities cannot be endowed in machines.experimentation. Intentionality and other subjective qualities cannot be endowed in machines. Reductive explanations fail to explain consciousness. There is a search for non-reductive explanation of consciousness. There is mechanical and non-mechanical processing in conscious experience. Though physical science can handle the mechanical aspect of consciousness, non-mechanical aspect belongs to realm of the self.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> References >>

References

1.H.L. Dreyfus. What Computers Can't Do: The Limits of Artificial Intelligence. Harper & Row Publishers, New York, p. 156, 1972/1979.
2.Ibid., p. 156.
3.Ibid., p. 160.
4.Ibid., p. 162.
5.D.C. Dennett. Cog: Steps Towards Consciousness in Robots, in Thomas Metzinger (ed.) Conscious Experience. Imprint Academic, p. 481, 1995.
6.L.V. Gulick and R.V. Gulick (eds.) John Searle and His Critics. Blackwell, Oxford, p. 118, 1991/1993.
7.Ibid., p. 118.
8.Ibid., p. 118.
9.Ibid., p. 118.
10.J.R. Searle. The Rediscovery of Mind. MIT Press, Cambridge, Ma., p. 65, 1992.
11.J.R. Searle. Mind, Language and Society: Philosophy in the Real World. Basic Books, New York, p. 53, 1998.
12.Ibid., p. 53.
13.W.J. Freeman and C.A. Skarda. Mind/Brain Science: Neuroscience on Philosophy of Mind, in Ernest. http://www.dartmouth.edu/ ~ adinar/publications/binding.pdf
14.T. Nagel. What is it like to be a bat? Philosophical Review, 83, p. 443, 1974.
15.Ibid., p. 450.
16.T. Nagel. The View from Nowhere. Oxford Univ. Press. New York, p. 29, 1989.
17.C. McGinn. The Problem of Consciousness: Essays Towards a Resolution. Blackwell Publishers, Oxford, p. 10-11, 1994.
18.Ibid., p. 22.
19.D.J. Chalmers. Facing Up to the Problem of Consciousness. Journal of Consciousness Studies, 2(3), p. 200, 1995.
20.Ibid., p. 201.
21.Ibid., p. 209.
22.Ibid., p. 209.
23.Ibid., p. 210.
24.C. Chakraborti. Metaphysics of Consciousness, and David Chalmers's Property Dualism. Journal of Indian Council for Philosophical Research, XIX(2), p. 64, 2002.
25.Ibid., p. 64.
26.S. Menon. Towards a Sankarite Approach to Consciousness Studies: A discussion in the context of recent interdisciplinary scientific perspectives. Journal of Indian Council for Philosophical Research, XVIII(l), p. 104, 2001.
27.Ibid., p. 97.
28.Ibid., p. 97.
29. S.C. Vasu (trans.). The Vedantasutras of Badarayana with the commentary of Baladeva. Munshiram Manoharlal, New Delhi, p. 361, 1912/2002.


About the author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> SOME RECENT TRENDS IN CONSCIOUSNESS STUDIES >> About the author >>

About the author
Thanigai Malai Thirumalai graduated with gold medal in Civil Engineering from the University of Madras in 1986. He obtained his master's degree in Structural Engineering in 1988. After a brief research experience at the Indian Institute of Technology Bombay, he joined the Bhaktivedanta Institute in 1989. He acquired MA in philosophy from the University of Mumbai in 2001. He received his PhD from the University of Mumbai in 2007 for his dissertation on the concept of consciousness in modern science and the Vedanta.


MOLECULAR INTELLIGENCE?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. The Source of Intelligence
3. Molecular Structure of Brain Cannot Explain Intelligence
4. Computations Cannot Evoke Intelligence
4.1 Chinese Room Argument
4.2 The Word Game
4.3 Diophantine Equations
4.4 Argument from Godel's Theorem
5. Quantum Mechanics Cannot Explain Consciousness
6. Explanation of Consciousness from the Vedanta
References
About the Authors


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> Abstract >>

Abhishek Tiwari
University of Illinois, Urbana-Champaign, USA

Sushant Sharma
Tata Consultancy Services, Mumbai, India
Ajeet K. Mall
Analog Devices, Bangalore, India

Abstract

Although consciousness, intelligence and free will are undeniable parts of reality, the source of their existence has remained a mystery to laws of physics and mathematics. At the same time, research in the field of artificial intelligence has been able to construct machines that can perform tasks usually associated with human intelligence, like playing chess (better than humans). Does this mean that human intelligence is merely an artifact of complex computations?In this article, we argue that human intelligence is non-computational. The missing ingredient in modern science can be found in the non-material conception of life provided by the Vedanta, the ancient Indian system of science.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 1. Introduction >>

1. Introduction

The nature and origin of intelligence has remained an enigma for many centuries. Most scientific research has considered human intelligence to be an emergent property of the complex bio-molecular structure of the brain. But this approach has not been able to make much breakthrough in adequately explaining intelligence. In particular, if intelligence were truly molecular in nature then it should be possible to synthesize it in a laboratory. This has not been achieved yet.On the other hand, recent advances in computer science and mathematics have given rise to the fields of artificial intelligence and machine learning. Research in these fields has been able to create machines that can perform wonderful feats—feats that so far only human intelligence could achieve. Perhaps the most well-known example is the victory of IBM's Deep Blue supercomputer over the world chess champion Garry Kasparov in 1997. Today, machines can 'read' the
addresses on letters using computer vision algorithms, and automatically sort them; fly airplanes as autopilots, or automatically correct spelling and grammar as we write this article.Ironically, this remarkable success of the field of artificial intelligence has only created more questions, instead of providing any answers to the question we started out with: What is Intelligence? If the 'intelligence' of machines is regarded as true intelligence, then clearly intelligence cannot be a product of a complex molecular structure exclusively—because the computer algorithms responsible for the behavior of the computer are not molecular. But then, it would mean that intelligence is computational in nature. This is hard to believe because we usually do not regard computing devices, like calculators, to be intelligent, although they can perform computations much faster than any human being.

The spiritual perspective from the Vedanta could show us a new direction that may prove more fruitful for resolving the questions that surround consciousness and intelligence.
In this article, we attempt to explore this deep and mysterious question about the source and nature of intelligence.The ancient Indian system of science and philosophy, the Vedanta,provides a spiritual understanding of intelligence, an aspect which has not been explored by modern science so far. We argue that the difficulty in understanding intelligence today
arises from considering intelligence a physical phenomenon. The spiritual perspective from the Vedanta could show us a new direction that may prove more fruitful for resolving the questions that surround consciousness and intelligence.In the rest of this article, we first classify different possible explanations for intelligence. The first three categories are physical, whereas the last one is the spiritual explanation. We consider the first three in turn and point out their limitations in explaining intelligence. Finally, we conclude with the Vedantic perspective, which provides a spiritual understanding of intelligence.


.\8\3\cpmv.2148\cpmv.0de8\4\3\2._The_Source_of_Intelligence.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 2. The Source of Intelligence >>

2. The Source of Intelligence

In this section, we explore the different possible explanations for the existence of intelligence. Intelligence and understanding are deeply related with consciousness. In other words, the presence of intelligence and understanding implies the existence of consciousness, and without consciousness the notion of having intelligence and understanding does not exist.We classify different possible explanations for intelligence under four broad categories, as follows:

1.Intelligence is a result of complex molecular interactions in the brain. Machines cannot be intelligent, because they lack the brain.
2.Computations can evoke intelligence and consciousness. In particular, machines can be intelligent.
3.Intelligence is non-computational in nature. This non-computational ingredient must be present in existing physical laws.
4.Intelligence is mystical, or non-material, in nature, and current scientific theories cannot adequately explain consciousness. We need a new science to explain consciousness.
In this article, we want to make a case for the explanation 4. In particular, our opinion is that science can benefit from the explanation of consciousness provided by the Vedanta. This mystical conception is not unscientific, although beyond the boundaries of current scientific theories.

A synthesis of the bottom-up and top-down approaches can open new directions for science to expand and progress even further.

It is important to note that the point of view expressed in explanation 4 does not negate the bottom-up process of current science. On the contrary, it augments the current scientific theories, which are based on a materialistic conception of the world, with a spiritual, top-down component from the revealed knowledge of the Vedanta. A synthesis of the bottom-up and topdown approaches can open new directions for science to expand and progress even further.In contrast with the fourth explanation, the first three explanations try to provide a materialistic theory of intelligence. Roger Penrose, the well-known mathematical physicist from Oxford University, discusses, in depth, the plausibility of these explanations in his book, "Shadows of the Mind."[l]

...the laws of chemistry and biology that govern the complex molecular interactions within the brain are completely deterministic in nature.

According to Penrose, the laws of chemistry and biology that govern the complex molecularinteractions within the brain are completely deterministic in nature. This means that, in
principle, these molecular interactions can be simulated by a computer, even though it may not be possibletoday due to the insufficient computational speed and storage capacity of existing computers. Therefore, a biological explanation for the existence of intelligence is actually subsumed by a computational explanation of intelligence.There are several computational explanations of intelligence, like hard AI, soft AI, and their different gradations. In this article, we will not address each one of them separately. For our purpose, all these theories share the underlying assumption that computations can evoke intelligence. While this may be a serious explanation, we do not believe that this is true, and later in the article we will present arguments against a computational viewpoint of intelligence.The third explanation is particularly interesting, because it admits that intelligence is essentially non-computational—computers will never be able to simulate intelligence or thinking. After all, computations are precisely deterministic in nature, so how can they account for intelligence, which is highly unpredictable and a property of conscious beings that possess free will. If intelligence were completely deterministic, then free will would have no existence, contrary to our actual experience.Even though all physical laws known to us are deterministic, still there is one area of physics that appears to be probabilistic in nature. This is Quantum Mechanics. We will explore how far it is truly non-deterministic. Sir Roger Penrose's opinion in this regard is that Quantum Mechanics is incapable of explaining consciousness. The existing laws of physics must be extended in order to fully explain intelligence and consciousness.

...consciousness and intelligence are non-material phenomena.

This is where the explanation 4 comes in. We will be arguing for this explanation in this article. This explanation asserts that consciousness and intelligence are non-material phenomena. Therefore, existing scientific procedures that only deal with material, or physical phenomena, cannot offer a complete explanation for their existence.However, this does not mean that these are unscientific concepts. These concepts have been well defined in the Vedanta as being spiritual in nature. At the same time, these spiritual concepts are not completely beyond scientific study, because they exert direct influence on matter, which science can observe. Therefore, science can constructively benefit from considering the study of spiritual reality in a synthesis of the materialistic, bottom-up approach, and the spiritual, top-down approach.In the following sections, we will explore each of these four approaches more deeply, and demonstrate how the first three explanations do not hold the answer to intelligence and consciousness. Finally, we will introduce the reader to the view of ancient Indian system of knowledge in the Vedanta on consciousness. This novel approach can help solve some of the deepest mysteries of present-day science.


The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 3. Molecular Structure of Brain Cannot Explain Intelligence >>

3. Molecular Structure of Brain Cannot Explain Intelligence

Intelligence is an attribute that is present in all life forms to different degrees, and not just in humans. Many animals like elephants[9] and chimpanzees[10] have been shown to have intelligence. Even single celled organisms like amoebae have demonstrated conscious intelligence when gathering food, and avoiding predators. Therefore, intelligence is not something unique to the human brain only.Let us focus on human intelligence now. Sometimes we find that a healthy person with a fully functional brain becomes mad. Conversely, we find many examples of persons sustaining brain injury who still retain their intelligence. So intelligence cannot be closely tied with the physical structure of the brain.

Even within the brain, it is well known that a large fraction of the tissues, those belonging to the cerebellum, are dedicated to performing routine tasks, like breath, balance, sleep cycles, which do not require any intelligence. How is it that a large part of the brain, having the same physical structure as the rest of the brain, does not possess intelligence?Different, physically separate areas of the brain are associated with different sensory activities, like hearing, seeing and motion. For visual perception alone, different sets of neurons process information regarding color, motion, and shape. Still we are able to form a unified perception of objects. This problem is referred to as the "binding problem." It supports the argument that physical structure of the brain itself is not sufficient for conscious intelligence.Lastly, the interconnected network of neurons that form the brain can be modeled in computer science using artificial neural networks [11]. These neural networks could be fabricated into silicon chips. A neural network can be made arbitrarily complicated by defining all kinds of interconnections between the artificial neurons. Then a simulation of these networks should be able to evoke intelligence, just as the brain is claimed to do. After all, the only difference between the two is that the brain is made of organic neurons, whereas artificial neural networks could be made out of silicon. In fact, these neural networks could just be simulated as algorithms on a computer. If the functioning of the brain can be reduced to computations, then we must consider whether computations can evoke intelligence.


.\8\3\cpmv.2148\cpmv.0de8\4\3\4._Computations_Cannot_Evoke_Intelligence.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 4. Computations Cannot Evoke Intelligence >>

4. Computations Cannot Evoke Intelligence

Although intelligence remains an elusive concept to the laws of physics and biology, still researchers in the field of Artificial Intelligence (AI) are managing to make ever more powerful and 'intelligent' machines. For example, Deep Blue [2], the chess-playing computer developed by IBM defeated the world chess champion, Garry Kasparov, in 1997, and this year (2007) researchers at the University of Alberta developed the perfect checkers playing program, Chinook [3].If intelligence is not physical then where does it come from in these computer programs? Could it be that complex computations can give rise to real intelligence? Or, is it that playing games like chess and checkers does not involve real intelligence?But this does not mean that a machine also uses insight and understanding while playing these games.We think that most of our readers will agree that playing chess or checkers does involve a lot of intelligence,when humans play the game. But this does not mean that a machine also uses insight and understanding while playing these games. Take the example of chess. The rules of this game are very
well defined, so that a machine can easily be programmed to play it correctly.

Let us explain how a computer plays chess. Once the rules have been programmed into the software, the computer tries to find the best next move. It simulates performing each possible move and the next move and so on for some N moves into the future. For each possible outcome, it evaluates the board position. The winning board positions can easily be encoded into the program. For other board configurations, different figures of merit can be defined based on the opinion of human chess masters. Then, the machine simply has to select the move that leads to the best outcome. This algorithm is called the min-max algorithm. Several variants of this basic approach are used by most chess playing programs.Now suppose that at each step in the above algorithm, there are M possible moves that the machine can chose from. Then the search space for the machine becomes MN, a number that grows exponentially with the number of steps N.

We use our past experience and understanding of the game to narrow down the search space to only 10-20 different outcomes.

Those of us who play chess know very well that humans do not evaluate so many moves to decide the next move. We use our past experience and understanding of the game to narrow down the search space to only 10-20 different outcomes. Furthermore, even to judge the board position requires understanding, an understanding that was programmed into the computer, based on the intuitions of chess grand masters.So playing chess against a computer means playing against these chess masters, now equipped with a gigantic calculator that can explore a much bigger search space than what is possible with the human brain. This should explain why we find it so hard to defeat even a PC chess program. Now imagine a parallel computer with 256 dedicated chess processors cranking out 200 million chess positions per second—the Deep Blue.Playing chess requires both understanding and computation. The understanding is smuggled into a chess-playing computer as board evaluation metrics taken from human chess masters. All what the machine really does is computations based upon these algorithms.
Let us now explore two extremes of the computation-understanding spectrum: fully computable games and computationally intractable games. Checkers is an example of a fully computable game. Because of its simplicity, all possible sequences of moves can be exhaustively enumerated. Then, a computer that is fed with this database can easily choose the winning move for every possible board position. This is exactly what researchers at the University of Alberta achieved by running a checkers simulation for twenty years! They produced a program, called Chinook, which guarantees that it won't lose the game. At worst, the game will end in a draw. Their paper was published this year in the prestigious journal, Science [3].

When computers perform tasks normally associated with human intelligence, they do not use intelligence or understanding to execute these tasks. Rather, they rely on sheer computations without any understanding of what they are doing. Even we human beings sometimes perform tasks without possessing any understanding of what we are doing, like walking, driving, or following directions. Prof. John Searle formalized this concept in his "Chinese Room Argument" [4],


4.1 Chinese Room Argument

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 4.1 Chinese Room Argument >>

4.1 Chinese Room Argument

If a person does not understand chess on the basis of running a chess-playing program, neither does a computer solely on that basis.Professor John Searle describes a thought experiment in which a human, who does not know Chinese, executes steps of a computer program that accepts input queries in Chinese and output answers in Chinese. Imagine yourself locked in a room with a rule book in English telling you to move some counters based on what Chinese symbols you get, and generate a string of Chinese characters as output.Unknown to you, the inputs are questions in Chinese, and the output that you produce are the correct answers. An observer outside the room thinks that you know Chinese perfectly, although you have been answering his questions without understanding a word.Now consider a similar situation where the rule book is a chess program, the inputs are moves of the opponent and the outputs are your moves. Further, let's assume that you did not know how to play chess. To your opponent, you seem to be a formidable player, because you win! If a person does not understand chess on the basis of running a chess-playing program, neither does a computer solely on that basis. The Chinese Room argument shows that just carrying out the steps of a computer program does not guarantee cognition, or intelligence.Let us now discuss the other end of the computation-understanding spectrum: computationally intractable problems. These are problems for which no algorithm exists that can guarantee a solution. Still for some instances of these problems, humans are able to devise specific solutions based on their intelligence. Let us recall the theorems in geometry we studied in high school. Wouldn't it have been really nice if a computer could figure out the proofs for us? In 1920 Kurt Godel proved that such a computer cannot ever be made. Before moving on to this proof, let's illustrate the concept with two examples: the Word Game and the Diophantine Equations.


4.2 The Word Game

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 4.2 The Word Game >>

4.2 The Word Game

The Norwegian logician and mathematician Axel Thue [12] devised "The Word Problem" as an exercise in logic. Consider a set of rules used to determine equality between two words formed from a finite alphabet. Following is a set of such rules:

EAT = AT
ATE = A
LATER = LOW
PAN = PILLOW
CARP = ME

With these rules we can deduce equality between the words LAP and LEAP through the following derivations: LAP = LATEP = LEATEP = LEAP

Consider the words CARPET and MEAT. These words are unequal. How can we say that? It's simple. Sum of the numbers of A's, M's and W's in any member of the equality list remains the same. It is 1 for CARPET, whereas 2 for MEAT. This method for deciding inequality may not work for some other pair of words. In general, there is no obvious algorithm to decide when two words are unequal. To determine if another word pair is unequal we would invent another method using our intelligence.


4.3 Diophantine Equations

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 4.3 Diophantine Equations >>

4.3 Diophantine Equations

Consider the following Diophantine equation (the polynomial equations, in any number of variables, for which all the coefficients and all the solutions must be integers [13]):

6w + 2x2-y3 =0
5xy - z2 + 6 = 0
w -w+2x-y=z-4=0
When solved, the solution comes out to be: w = 1; x = 1; y =2; z= 4;
Now consider another Diophantine equation:
6w + 2x2-y3 = 0
5xy-z2+6 = 0
w -w+2x-y-z-3=0
This equation has no solution (because by its first equation, y must be even, by second equation z must be even also but this contradicts its third equation: whatever w is, because w2 - w is always even, while 3 is an odd number).

The first equation can be solved by writing a computer algorithm, which just slavishly tries all sets of integers one after another, and after a certain number of trials, it finds: w= l;x= l;y=2;z = 4isthe solution. When the second equation is given to the same algorithm, it will never halt for it will not get any combination of numbers which solve the equation.

While human being using his conscious brain can easily tell whether such an equation has solution or not, no computer algorithmusing artificial intelligence can do this.

While human being using his conscious brain can easily tell whether such an equation has solution or not, no computer algorithm using artificial intelligence can do this. If consciousness could be simulated on a computer, then there must exist a computational algorithm for the above mathematical problem, which could tell in yes/no that such numbers can exist or not.Russian mathematician Yuri Matiyasevich [14] demonstrated that there can't be any computer algorithm which decides yes/no systematically to the question of whether a system of Diophantine equation has a solution.


.\8\3\cpmv.2148\cpmv.0de8\4\3\4.4_Argument_from_Godel's_Theorem.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 4.4 Argument from Godel's Theorem >>

4.4 Argument from Godel's Theorem

We will now attempt to give a rigorous mathematical argument against the hypothesis that computations can simulate intelligence. This argument is based on the Godel's theorem, and appears in Sir Roger Penrose's book, "Shadows of the Mind." Below, we present this argument in a slightly modified form.Suppose that all thinking were computation—that we actually follow an algorithm in our thinking process to solve mathematical problems. Then, let's take the collection of all algorithms we use to solve mathematical problems and represent it by a Turing machine, Y. Any problem that we can solve, the Turing machine Y can also solve, and there is no problem that we can solve, but Ycannot. This is our hypothesis.Now consider the well known halting problem: decide whether a given computation C on a given input n, represented as C(n), will ever halt. For an arbitrary computation, we may not be able to decide whether it will halt or not,but for some computations we can prove that they will never halt, by using our intelligence. For example, consider the following computation:
C: Find an even number that is the sum of n odd numbers.
This computation proceeds by testing for each even number, starting from 2, whether it is a sum of n odd numbers. For testing this, it finds the sum of all possible combinations of n odd numbers less than the even number, and testing if die sum equals the even number. We can easily tell that this computation will never halt for odd n.
The Turing machine that represents you, Y, takes as input a computation C, and its input, n, and tells us whether the computation will not halt. Y has the property that if Y halts, it means that the computation C(n) never halts, but if Y does not halt then we can say nothing about the halting of C(n). Notice that Y is falsifiable. We can always run the actual computation C(n) on a Turing machine and check if it halts. If it actually halts, it will do so in a finite time, and we will know that Y gave us the incorrect answer. So we can always check whether the answer given by Y is correct or not.

Now let us enumerate all possible single input computations as follows,

Co, Ci, C2,...

Note that this is possible since each computation can be encoded as a string of characters. Then we can lexicographically sort all computations with less than 1 character, 2 characters, and so on ad infinitum. This gives us an enumeration.

For any computation Ck, the following holds by our hypothesis,
If Y(k,n) halts then Gc(n) does not halt.
Now, fix n, and set k=n,
If Y(n,n) halts then Cn(n) does not halt.
Y(n,n) is now a single input computation, therefore it must be equal to some Ck.
Let Y(n,n) = Ck (n). Replace n by k in the above conditional,
If Y(k,k) halts then Ck(k) does not halt.
But Y(k,k) = Ck(k). So the above conditional reduces to,
IfCk(k) halts then Ck(k) does not halt.

This statement can only be true if Ck(k) does not halt. Therefore, we know that Ck(k) does not halt. But remember that Ck(k)=Y(k,k), and this means that Y(k,k) does not halt. In other words, the Turing machine that represents our thinking, Y, is not able to determine if Ck(k) will halt or not, but we know that Ck(k) does, indeed, not halt. This directly contradicts our hypothesis that all your thinking could be simulated computationally. Therefore, we have successfully argued that thinking is non-computational. there are clear indications from the mathematical logic, particularly from the theorem ofGodel that understanding is not a process which you can formalize. It is also not a computational process.Sir Roger Penrose [5]If thinking is non-computational, and within the laws of current science at the same time, then there must exist a non-computational ingredient to the existing laws of physics, chemistry and biology. If we cannot find such a non-computational theory within current science, then we must conclude that the current scientific theories must be extended to incorporate an explanation for consciousness.


.\8\3\cpmv.2148\cpmv.0de8\4\3\5._Quantum_Mechanics_Cannot_Explain_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 5. Quantum Mechanics Cannot Explain Consciousness >>

5. Quantum Mechanics Cannot Explain Consciousness

Sir Roger Penrose, in Shadows of the Mind, says that almost all the laws of science are computational in nature—these are expressed as mathematical equations, which take the value of some physical parameters as inputs, and can be solved for any given initial conditions. Interestingly, as we move into the realm of subatomic particles, these classical laws give way to a theory that can only predict the probabilities of different experimental outcomes, to an extraordinarily accurate degree. This theory is called Quantum Mechanics. Because of its probabilistic nature, it might offer some hope of explaining consciousness.A close examination ofquantum mechanics will reveal that even its laws are completely deterministic.In this section, we argue that Quantum Mechanics cannot explain consciousness. A close examination of quantum mechanics will reveal that even its laws are completely deterministic. The probabilities of different observations arise only when a measurement attempt is made on a system. Moreover, these probabilities are precisely computable, and have agreed with experiments with extraordinary accuracy. Furthermore, there is an inherent disconnect in quantum mechanics between the quantum evolution process and the measurement process, leading many scientists, including Einstein and Sir Roger Penrose, to believe that quantum mechanics is an incomplete theory.

"The more success the quantum mechanics has, the sillier it looks." -Albert Einstein to Heinricn Zangger, May 20, 1912
"/, at any rate, am convinced that He (God) does not throw dice. "—Albert Einstein [7], on Quantum Physics.
"/ definitely believe that Quantum Mechanics is not a final theory, and it is incomplete. I agree with Einstein in that sense." -Sir Roger Penrose to Dr. T. D. Singh [6]
"Very interesting theory - it makes no sense at all."—Groucho Marx

In quantum mechanics, every object has a state, ¥, associated with it. Its value is a complex number. The state can be expressed as a function of the position, momentum, energy, or any other measurable attribute of the object. This attribute is called the basis. On the other hand, the state is an intrinsic property of the object—its value does not depend upon the choice of a basis. When scientists want to make predictions about some attribute, like position or momentum of an object, they represent the state in terms of a suitable basis. To draw a crude parallel with geometry, the state is analogous to the actual position of a point, and the basis is analogous to the coordinate system. The coordinates of any given point on the plane will be different in the Cartesian and polar systems, for example.Let's take an example to show how the position of a particle can be measured,given that the particle is in a particular state *F(x). The state, in this case is a function of position, x, given as:

>P(xi) = 0.6
*P(X2) = 0.8
*P(x) = 0, everywhere else.

For a particle in this state, quantum mechanics tells us that the probabilities of finding the particle at positions xi andx2 are |*P(xi)|2=0.36and |*P(x2) |2=0.64. This means that any particular measurement will give us a definite value of the particle's position, but before making the measurement we cannot predict with certainty what the outcome will be. Further, this uncertainty is expressed precisely as the above probabilities.Laws of quantum mechanics describe the evolution of the quantum state function, V, with time based on external conditions. These laws are expressed as the well-known Schrodinger's wave equation [5]:

This wave equation precisely defines the quantum mechanical state of a particle at any given time. You can think of it as the "Newton's Laws of Motion" for quantum mechanics. Much like the Newton's Laws, the Schrodinger equation is completely deterministic—there are no probabilities or error margins lurking in this equation. Perhaps surprisingly, we have discovered that there is no indeterminism within laws of quantum mechanics!Then where does the probabilistic component enter quantum mechanics? The problem arises when we try to make real world measurements of a particle in a given quantum state. We find that different measurements on different particles in the same state yield different values, with the probabilities precisely governed by the state function, *¥. This problem is called the "Measurement Paradox."Many different interpretations of the measurement problem have been proposed, like the Copenhagen interpretation, the many-worlds interpretation, the Bohm-de Broglie interpretation, Transactional interpretation, and Quantum logic, to name just a few. Quantum mechanics itself does not provide any explanation for the indeterminacy in measurements. All it provides us is with a precise way to compute these probabilities, but not any physical explanation of why there is an uncertainty in the first place. In this sense, quantum mechanics is an incomplete theory of the physical world. This has led scientists like Sir Roger Penrose to believe that a new science is needed to explain consciousness. we certainly don't believe that consciousness can be understood in terms of present day science. "—Sir Roger Penrose [6]"We can admittedly find nothing in physics or chemistry that has even a remote bearing on consciousness. Yet all of us know that there is such a thing as consciousness, simply because we have it ourselves. Hence, consciousness must be part of nature, or more generally, of reality, which means that, quite apartfrom the laws of physics and chemistry, as laid down in quantum theory, we must also consider laws of quite a different nature. "—Niels Bohr

"Whatever process is going on is definitely outside the present theory. We certainly need a new theory to understand these phenomena."—Sir Roger Penrose [6]"Another reason for the incompleteness is because of the existence of consciousness and there is no room for it in the physical theories we now know. Quantum mechanics doesn 't have a place for it. "—Sir Roger Penrose [6]A scientific theory is based upon observation, hypothesis, experimentation, and searching for an explanation. As long as a proposed theory continues to explain observations, it is accepted and used to make future predictions. But if later an observation is made that contradicts the theory, then the search starts all over again for a better theory. Thus, scientific theories have a lifecycle, beginning with an unexplained observation (the falling of an apple), proceeding to the formulation of a proposed explanation (Newton's Laws of Motion), which continue to adequately explain observations and become a theory (Classical mechanics), until another scientist (Einstein), proposes a better theory (Theory of Relativity) that can better explain observed phenomena. A similar example is followed by theories for the structure of an atom, from the Bohr's model to Quantum Mechanics.This shows that physical theories are temporary in nature, and newer theories quickly replace older ones as they become 'invalid.' if we see discrepancy in a paradigm in the search for truth, we should change it to a better paradigm. On the other hand, spiritual paradigm or timeless truth or Absolute Truth or eternal truth should be unchanging."—T. D. Singh [6]On the other hand, mathematical theorems are non-transient in nature—once a result is proved, it continues to be true forever! Moreover, mathematics provides the framework for the formalization and understanding of physical theories. In some sense, physical theories seem to emerge out of mathematical abstractions. The most notable example is Einstein's discovery of the theory of relativity, without performing any experiments, and validating his explanations against any observations at all. Later his theory was validated to a much greater accuracy— much more than what was possible in his time.

"Mathematics is the language in which the gods speak to people. "-Plato"One cannot understand ... the universality of the laws tf nature, the relationship of things, without an understanding of mathematic. There is no other way to do it. "—Richard Feynman


.\8\3\cpmv.2148\cpmv.0de8\4\3\6._Explanation_of_Consciousness_from_the_Vedanta.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> 6. Explanation of Consciousness from the Vedanta >>

6. Explanation of Consciousness from the Vedanta

In the book "The Road to Reality," [8] Sir Roger Penrose tales about three worlds and three deep mysteries connecting these worlds, as shovn in Figure 1. The three worlds he refers to are the physical and the mental woilds, which we are aware of, and the Platonic world. By the Platonic world, hi refers to the existence of an objective external standard not dependent upon sur individual opinions or our particular culture. He thinks that die connection between these worlds is a mystery.Particularly intriguing is the connection between the Platonic anl the physical worlds. The Platonic world seems to have an existence beyond )ur individual minds. The mathematical laws, like theorems of geometry, reside n the Platonic world. These laws, or truths, exist irrespective of whether some nathematician has yet discovered them or not, and irrespective of whether they have been rigorously proved or not. More interestingly, the Platonic world also contains the notions of morality, beauty and truth.

Penrose says that there is powerful (but incomplete) evidence that the entire physical world is governed according to mathematical laws. The movements of planets, the flow of rivers, the falling of a stone, the sailing of a boat, the flying of airplanes, and all the phenomena we see around us are strictly governed by mathematical laws of physics. These laws can be expressed as precise equations.Furthermore, only a small part of the Platonic world is manifest in the physical world. For example, a vast number of mathematical laws remain undiscovered. Mathematicians continue to find and publish new theorems in prestigious journals each year. Still there are many theorems believed to be true but not proved so far. A famous example is the problem of "P NP?" in computer science. The proofs of these theorems exist in the Platonic world, but are not completely revealed to us. Gradually, as mathematicians do more research, some aspects begin to start revealing. Like recently, in 2003, Prof. Manindra Agarwal of IIT Kanpur, with his students, was able to prove "PRIMES is in P," a question that had remained unanswered for decades, or even centuries!

According to Dr. T. D. Singh [6], Penrose's notion of the Platonic world is similar to the ...the Spiritual world spiritual worldview of the ancient Vedantic fs tne energetic source tradition of India. The second aphorism of 0f the physicai wodd the Vedanta sutra is "Janmadyasya yatah." It | means that the spiritual world is the energetic source of the physical world.
Morality, beauty and truth are in the realms of spirituality according to the Vedanta and other traditional cultures of the world. The spiritual world is much vaster than the physical world, and the notions of morality, beauty and truth, and all other spiritual concepts, exist there in their purest and most sublime forms. All these qualities present in the material world are derivatives of the original qualities in the spiritual world.The interaction between the spiriton and the body, made of inanimate matter, is very mystical.Life is spiritual in nature. Living beings are made of gross matter (the body), subtle matter (the mind and intelligence), and the living particle (life itself). Dr. T. D. Singh gave this living particle the name spiriton. This is the fundamental particle of life. The Sanskrit word for it is atman.

Gross matter is inanimate and meaningless by itself. It becomes meaningful only by the presence of the life particle, spiriton or atman. The interaction between the spiriton and the body, made of inanimate matter, is very mystical. In the Vedanta, this notion of mystery is called acintya. It means, literally, 'that which cannot be thought of,' something very mysterious, inconceivable and beyond our ability to comprehend or think.Intelligence and consciousness also arise from the presence of the spiriton. These are the properties of life, just as heat and light are the properties of fire. We can identify life by the presence of intelligence and consciousness. The ontological relationship between intelligence and life is summarized in the following verse from the Katha Upanishad:

atmanam rathinam viddhi sariram ratham eva ca
buddhim tu sarathim viddhi manah pragraham eva ca
indriyani hayan ahur visayams tesu gocaran
atmendriya-mano-yuktam bhoktety ahur manisinah

"The individual is the passenger in the car of the material body, and intelligence is the driver. Mind is the driving instrument, and the senses are the horses. The self is thus the enjoyer or sufferer in the association of the mind and senses. So it is understood by great thinkers."

According to Vedanta, human activities are carried out by the will of the conscious life particle, which is then translated through the intelligence and mind to the human body. For further information on the study of life in Vedanta, we refer our readers to the Bhagavad-gita [15] and Srimad-bhagavatam [16].We feel that scientific research could benefit from this Vedantic model of intelligence. Current scientific process looks at intelligence and consciousness as an emergent property of matter. But this approach has not been able to make much headway so far. We propose to look at intelligence and consciousness as being derived properties of life itself. Life, on the other hand, is considered spiritual in nature, and cannot be manufactured by any complex combination of matter. Taking this approach for the study of consciousness, intelligence and thinking might prove beneficial and a more productive direction for future research.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> References >>

References

1.R. Penrose. Shadows of the Mind: A Search for the Missing Science of Consciousness. Oxford University Press, USA, 1996.
2.http: //www. research. ibm. com/deepblue/
3.J. Schaeffer, N. Burch, Y. Bjornsson, A. Kishimoto, M. Muller, R. Lake, P. Lu, and S. Sutphen. Checkers is Solved. Science, 2007.
4.J. Searle. Minds, Brains, and Programs. Behavioral and Brain Science, 3, pp. 417-424, 1983.
5.R. Feynman, R.B. Leighton, and M. Sands. The Feynman Lectures on Physics: Volume HI. Addison Wesley, 1966.
6. Science, Spirituality and the Nature of Reality: A discussion between Sir Roger Penrose and Dr. T. D. Singh, Bhaktivedanta Institute, Kolkata.
7.Letter to Max Born, December 12, 1926.
8.R. Penrose. The Road to Reality—a Complete Guide to the Laws of the Universe. 2005
9.Claire Braden. Not so Dumbo - elephant intelligence. Science and Nature. http: //www. bbc. co. uk/nature/animals/features/302feature2. shtml
10.ISU anthropologist's study is first to report chimps hunting with tools. Iowa State University News Service, 2007. http: //www. iastate.edu/ — nscentral/news/2007/feb/chimpstools. shtml
11.H. Abdi. A neural network primer. Journal of Biological Systems, 2, pp. 247-281, 1994.
12.A. Thue. Uber unendliche zeichenreihen. Norske Vid. Selsk. Skr. /. Mat. Nat. Kl. Christiania, 7, pp. 1-22, 1906.
13.I. G. Bashmakova. Diophantus and Diophantine Equations. Math. Assoc. Amer., 1997.
14.Y. V. Matiyasevich. Hubert's Tenth Problem. MIT, 1993.
15.A. C. Bhaktivedanta Swami. Bhagavad Gita As It Is. Bhaktivedanta Book Trust, Bombay, 1968.
16.A. C. Bhaktivedanta Swami. Srimad Bhagavatam. Bhaktivedanta Book Trust, Bombay, 1987.


About the Authors

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> MOLECULAR INTELLIGENCE? >> About the Authors >>

About the Authors
Abhishek Tiwari is a graduate student in computer science at the University of Illinois at Urbana-Champaign (UIUC), USA. He received a B.Tech in computer science and engineering from the Indian Institute of Technology, Kanpur in 2003, and an M.S. in computer science from UIUC in 2005. His research focuses on power, performance and reliability of microprocessors.
He is also actively involved in research in the field of science and spirituality with particular focus on machine intelligence and consciousness.* Sushant Sharma has done his B.Tech from Indian Institute of Technology Guwahati in 2000. He presently works for Roamware Pvt. Ltd., Mumbai, India as a Technical Leader and is involved in design and implementation of roaming solutions for different mobile operators. He has been a speaker in several conferences including AISSQ 2006. His interest lies in the study of the faculty of intelligence from a computational as well as Vedantic perspectives.Ajeet K. Mall has done his M.Tech from Indian Institute of Science, Bangalore in 2002. He presently works for Analog Devices, India as a Senior Engineer and is involved in design and implementation of signal processing algorithms. He has published papers in leading magazines. His interest lies in the synthesis of Science and spirituality.


UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Individual Consciousness
2.1 Value boundaries of individual consciousness
3. Methods to Attain Higher Collective Consciousness
3.1 The Buddhist Approach
4. Avidya
5.Other Forms of Collective Consciousness
6.Summary
References


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> Abstract >>

Bhaswat S Chakraborty
Research and Development, Cadila Pharmaceuticals, Ahmedabad, India

Abstract

There is some scientific experimental evidence that continued collective meditation can impact various individual and collective phenomena. While such experiments are rather difficult to design and interpret, spiritual traditions have witnessed enough evidence for centuries of the unfoldment of collective (cosmic) consciousness through the paths of meditation and devotion. The first stage of such a consciousness is to see the enlightened being in all life forms - limitless and yet covering the whole universe, the Virata. When the seeker advances a little more in his realization, the supreme creator unfolds in all his glory and opulence - the Hiranygarbha. The final stage in these realizations is the universal wisdom of Avyakrita (Akshara).


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 1. Introduction >>

1. Introduction

Consciousness is a multi-significant term. At a very mundane level, it signifies the awakened state of a human being's intelligence. It suggests that the being or the person is awake and is aware of objects and processes of the surroundings as well as those within himself. Consciousness is called 'chitta' or 'chaitanya' in Sanskrit. M. Monier Williams defines 'chitta' as thinking, reflecting, memory intelligence, reason... and 'chaitanya' as consciousness, intelligence, sensation, soul, spirit, universal soul or spirit. Both of these words have the Sanskrit root 'Chit', meaning to fix the mind upon, to attend, to observe, to intend, to understand, to comprehend or to know.Science tells us that there are at least four levels of waking consciousness based on four types of brain waves - alpha, beta, theta and delta. Alpha waves predominate during meditation. Carl Jung postulated that in the delta brainwave pattern we connect with the collective unconscious shared by all humans. A feeling of unity or oneness is experienced in delta. There is some scientific evidence that continued meditation decreases the anxiety provoking beta waves and increases the other three. Continued meditation transforms the collective (cosmic) consciousness as well - especially the spiritual Samashti Chetana, which can also be seen as unfolding at least four distinct stages (see below). However, it is not very easy to design a Samashti Chetana experiment.A preliminary experiment of spiritual Samashti Chetana has been carried out by the Global Consciousness Project (GCP) of Princeton University, USA, demonstrating the collective consciousness can change the order of random events locally and elsewhere [1]. The GCP has been collecting data from a global network of random event generators since August, 1998 through 65 international sites. The scientific question of the project is whether there are deviations from randomness correlated with major events that engage the attention of large numbers of people. Such correlations are interpreted as reflecting the presence and activity of consciousness in the world.Such experiments are very difficult to design and interpret. So far, the results of the project have been criticized on two main accounts: first, how the data are selected and interpreted has been questioned, and second, there is no objective criteria for determining whether an event is significant—events have been selected arbitrarily.Indeed, there is very little known from experimental evidence of collective consciousness in the spiritual realm. Perhaps, the scientific questions and the methodology need to evolve further. In this paper, we will make an attempt to examine the stages of collective, macrocosmic consciousness, as experienced by the seekers in advanced Indian traditions [2].


2. Individual Consciousness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 2. Individual Consciousness >>

2. Individual Consciousness

Let us examine consciousness right from the beginning. When a person is aware of an object, at least two levels of consciousness appear to be operational -higher and lower (see Figure 1). The lower consciousness deals with basically the immediate gain one can derive from that object. In other words, if that object is useful to him or not. Much of this information flows into his processing consciousness through the senses - the sound, touch, form, taste and smell. If he finds that his sensory information is agreeable, he comes to a decision, again through the same consciousness, of whether he would like to relate to it or not. Should he decide to relate, agreeably, then the volitional or action-oriented consciousness occurs and he takes the next few steps to develop further consciousness states relative to that object. One of these states could be, finally, getting hold of that object.

...intentional state predominates at the lower consciousness; whereas knowledge pervades the bosom of the higher consciousness.

With regard to the same object,the individual can experience a higher consciousness, which begins with the input of some non-sensory functional consciousness. For example,
when the lower consciousness arises to examine an apple, the volitional consciousness that follows in action can prompt the person to eat it.Whereas, when a higher consciousness develops and sustains to a point, the individual becomes interested in examining some higher aspect of the object maybe simply in terms the nutritional value of the apple, or the forces that keep
it together as an apple. This serves as the basis of the knowledge of that object.Therefore, intentional state predominates at the lower consciousness; whereas knowledge pervades the bosom of the higher consciousness. However, both of these two levels of consciousness arise in an individual universally, especially in human beings and maybe in some animals with a developed central nervous system.In both individual higher and lower consciousness, the accompanying feeling is satisfaction or dissatisfaction. It is rarely neutral. In this paper, I shall refrain from commenting on what happens to the views and mental references at each stage of consciousness, just for the sake of the scope of the presentation and also for simplicity.One of the more expanded meanings of consciousness is a vital force that pervades and manifests in the entire universe as matter, living beings, and universal forces (processes). In this regard, when an individual matures, he begins to experience this wider and unified nature of consciousness. This universal and by-definition higher nature of consciousness is what I would call Collective Consciousness throughout this presentation. I would like this presentation to be free of any fixed ideas as much as possible, and understand together with everyone present here the true nature of that collective consciousness.


.\8\3\cpmv.2148\cpmv.0de8\4\4\2.1_Value_boundaries_of_individual_consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 2.1 Value boundaries of individual consciousness >>

2.1 Value boundaries of individual consciousness

Before I elaborate what the Masters in some of the great religions conceived as collective consciousness, let us ourselves take a penetrating and direct look at this universal, cosmic phenomenology. We started with an apple as our example, and the experienced consciousness by an individual at a lower sensory level and a higher cognitive and knowledge level. We would invoke the same object again, only this time, to illustrate a collective mind necessarily of higher consciousness that can investigate it. My first attempt would be to transcend the 'value-boundary' of the apple in terms of nutrition and its physical wholesomeness so that we know we have come beyond the individual consciousness. One simple, hopefully not over-simple, example of collective consciousness that can unfold with an apple is to offer it to someone else, such as our mother or our teacher. If you are asking in what way this represents the collective mind and not the individual mind, then an answer is that the act of offering to someone represents a consciousness that is larger than the value-boundary associated with individual higher consciousness. So the emphasis here is not only in the root of generous offering, the emphasis is also on letting go of 'my' 'mine' and T consciousness.

By the virtue of transcending individual value-boundaries, the first level of collective consciousness is much larger than the highest level of individual consciousness. Perhaps this is the reason why the ultimate truth in Hinduism at its first collective level is known as 'Virata', meaning larger than large, or cosmic (Figure 2). The limitlessness of Virata transcends the value-boundaries of form in both materiality and mentality [3, 4]. The experience of Virata can be achieved also through meditation. Usually the feeling associated with experience of the Virata is one of ecstasy - pure joy. Sometimes the experience can be so boundless that the objective nature of Virata can disappear and only a glowing point very much like a fire-fly remains.The first level, the 'Virata' is simple in more than one way. The consciousness has freed itself from individual value-boundaries and has released onto the limitlessness of expansion. This could be freedom from form, time, space, or anything that creates a boundary on the individual consciousness. The second level that the collective consciousness manifests itself is very subtle and a little complex. However, it represents an emancipated super-consciousness that is further unfolded than Virata. Let's call this 'creative super- consciousnesses' at the collective level. Let's bring back our good old apple. We have, at the first level, learned to collectively offer it to the God of collective intelligence; at the second level, we experience the continuity of God as he enters the apple as the seed and the higher intelligence of all humans so that the offering to the limitless continues. Notice that you don't have to bring in God, if you don't like so; a friend, or a fellow living being is good enough for the unfoldment of this consciousness as long as this friend is real.

The emphasis in the second stage is not only the involution (collective consciousness entering the objects and processes), but also the continuity of the evolution of the first stage. This has been formalized to be called 'Hiranyagarbha' (see Figure 4) [3, 4, 5]. My spiritual Master calls it 'Retagarbha' meaning continuity of collective cosmic intelligence through genes and other modes of consciousness propagation in individual entities [6]. One point of interest is that none of the first or second levels of consciousness is purely investigational in nature. The experience is pure bliss at the least. Sometimes the accompanying feeling at 'Hiranyagarbha' can be very intense and the preceding bliss can get worked up with a sense of achievement. If properly guided, the bliss or equanimity will re-establish.Another interesting aspect of the Hiranyagarbha reality is that it is not simply a superb understanding of some cryptic laws of cause and effect of the universe. Yes, there is that understanding that unfolds with a supreme clarity at this stage along with the knowledge of all conditions that are concomitant with universal cause and effects. In addition, (and also at a plane much higher and altogether different from normal understanding) is a deep compassion for the realities in the environment which unfolds at this stage. A somewhat simplified example may be an expert apple orchard farmer who is also a wise man in the neighborhood.

The third and so-called final stage in collective higher consciousness is 'Avyakrita' (Figure 5). A few synonyms exist for the experience of this consciousness, which are 'Ishvara', 'Sunya', 'Akshara' etc. [3, 4, 5, 7]. The term Avyakrita means the 'source element' or the 'Brahman element' from which everything including consciousness was created. This stage of consciousness is marked by an experience of faith and awareness which is indestructible. All these terms described above point to this meaning of indestructibility or lack of transience of the experience. The seeker still possesses a common sense and understanding of mundane concepts, forms, mental states and boundaries. At the same time, he transcends into an omnipresent consciousness where he appreciates the true nature of everything as it exists. This is a clear and contamination-free state of emancipation. In fact, this emancipation is so eminent at this state that it becomes difficult to distinguish between the knower and the knowable. The knower of the apple becomes one with the apple-ness in that his consciousness is entirely the source consciousness itself. This is where nothing further needs to be known about the apple or the consciousness that was investigating acting on all aspects of the intelligence associated with the apple. No dependent conditions apply here. If the knowable is Brahman, it is here where 'Brahmavid Brahmaiva Bhavati'. It is very difficult to say whether the accompanying feeling is a positive bliss or neutral equanimity here. Definitely, there is no affliction here, whatsoever.


The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 3. Methods to Attain Higher Collective Consciousness >>

3. Methods to Attain Higher Collective Consciousness

What is the methodology to unfold such a collective consciousness? The short answer is meditation and knowledge. One can take the path of devotion as well. In both cases, realizations by a number of seekers confirm the existence of the realities. It is very important that seekers not only meditate or devote themselves individually - there must be collective realization of the collective truth. When a meditative path is taken, both a perfect balance and a super insight unfold. The seeker needs to adhere to the methodology taught by the master and practiced by the meditative community. The sound support of 'mantra' of meditation becomes more and more purified as the seeker advances in the collective realities. The other method, i.e. the one of devotion or dedicated service to God, is somewhat quicker if properly followed. However the risks and conditions of discontinuation arise from all directions if one is not careful. Steadfastness and
true knowledge along with a constant focus cannot be given up even for a short period of time until one is emancipated.


3.1 The Buddhist Approach

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 3.1 The Buddhist Approach >>

3.1 The Buddhist Approach

The Buddhist Abhidharma describes the collective realities in different terms but the underlying facts are just about the same. The abhidharma (higher-consciousness realities) describes the collective realities tainted with three characteristics, namely, impermanence, suffering, and self-doctrines (conditioned by the doctrines of a separate self or non-self). As the seeker unfolds the three levels of emancipation (sign-less-ness of permanence of conditioned reality, desire-less-ness for worldly pleasures, and emptiness [freedom] from conditioned activities, views, ideas, and opinions) he experiences omnipresent realities that have striking similarity with Virata, Hiranyagarbha and Avyakrita. A few references for both the Hindu and Buddhist methodology are given as a further reading at the end of this paper.What has been found in the eastern religious traditions such as Hinduism and Buddhism is that without the kind guidance of a master, one 'Bhumi' or state of consciousness can be mistaken for another; subtle evil roots can dictate a claim that is premature and hence the seeker needs to be very circumspect. After all, wrong results would ensue from wrong motivations. This is not to suggest that there cannot be any spontaneous realization of these higher collective consciousnesses. It is also true that there is a consciousness co-existing with 'Avyakrita' that thoroughly examines the realization that it truly is. Nevertheless, the guidance of a gracious teacher is not only helpful, but sometimes is the only barrier between true realization and prematurely playing God.


4. Avidya

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 4. Avidya >>

4. Avidya

Many treatises in Hinduism refer to Avyakrita or Akshara with 'Avidya' or ignorance. This is because the Avyakrita is a source of everything - Vidya (knowledge) or Avidya alike. I have not used these terms in that negative sense of illusion or Avidya. In order to keep this paper from being very lengthy, I have used these terms as the unmanifest and causal potency of Tshvara or Purushottama', the Supreme reality. There is no tainting of the slightest bondage or conditioning here yet. The perfect fulfillment of spiritual emancipation is represented by the cryptic consciousness of Avyakrit. The emphasis is on non-destructiveness of the truth.There is a fourth state of collective consciousness just like the 'Turiya' state of individual consciousness. The fourth and final stage of collective consciousness is 'Parama Chaitanya' or supreme consciousness (sometimes referred to as the 'Nirmal Chaitanya'). While this consciousness can be attained spontaneously, as evidenced from the life of great world teachers, it is much easier to enter this consciousness by Guru's grace. Trust me, being showered by grace is also Science - the science of knowing the Supreme, the 'Paravidya'.


.\8\3\cpmv.2148\cpmv.0de8\4\4\5.Other_Forms_of_Collective_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 5.Other Forms of Collective Consciousness >>

5.Other Forms of Collective Consciousness

This paper has so far discussed the omnipresent aspects of collective consciousness seen through the eyes of macrocosmic spirituality. The discussion of collective consciousness remains somewhat incomplete if the popular notions of collective consciousness are not addressed at all. In social psychology and modern management alike, collective consciousness deals with social rights, justice, and centralized power systems. In fact, these are parts of collective universal consciousness as they befall the human beings as social participants. The problem with such notions of collective consciousness is they tend to be more born out of a value system rather than making an attempt to transcend both the strengths and weaknesses of the value system. Even the liberated ones have to live in an interdependent society where social aspects of collective consciousness are highly conditioned and can be very severe at times e.g., the court system. Therefore, the message of the enlightened masters have always been the one that is cognizant and serviceful of the social needs, where at the same time, is encouraging of the unfoldment of skills that are spiritual and permanent.


6.Summary

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> 6.Summary >>

6.Summary

From scientific experiments, we know that there are at least four levels of waking consciousness based on four types of brain waves - alpha, beta, theta and delta. Alpha waves predominate during meditation. Carl Jung postulated that in the delta brainwave pattern we connect with the collective unconscious shared by all humans. A feeling of unity or oneness is experienced in delta. There is some scientific evidence that continued meditation decreases the anxiety provoking beta waves and increases the other three. Continued meditation transforms the collective (cosmic) consciousness as well - especially the spiritual Samashti Chetana, which can also be seen as unfolding at least four distinct stages. However, it is not very easy to design a Samashti Chetana experiment.In spiritual traditions of India, the spiritual Samashti Chetana manifest four stages, namely Virata, Hiranygarbha, Avyakrita and Paramchaitanya. Realisation of these stages can come through Sadhana or Antarang Bhakti. Attainment of these stages may not be usefully measured by surrogates as they will tell only the physical-chemical or 'system' changes. However, an enlightened Master may be able to identify and tell the presence of a certain consciousness of the cosmic order. When an individual begins to understand that his physical form and personality are separated from bigger consciousness, the journey of collective consciousness begins through intense meditation. The drive for seeking out the collective comes from the desire to understand the latter which is not separated from the Supreme One in essence. The initial stages of realization of the Samashti Chetana can be very intense emotionally. However, if the Acharya or Guru is kind, the seeker begins to see the enlightened being in all life forms - limitless and yet covering the whole universe, the Virata. Processes other than meditation and Bhakti do not go beyond the perception of Virata.

When the seeker advances a little more in his realization, he encounters the supreme creator in all his glory and opulence - the Hiranygarbha. If the seeker wishes so, at this stage he can yield tremendous social and interpersonal power. The next stage in the realization of the Samashti is the universal wisdom of Avyakrita (sometimes referred to as Akshara) which can be compared with Buddha's Nirvana, a cosmic consciousness which is free from all perturbances and contaminations. In plain language, this is the stage when a seeker matures in the knowledge of God as all pervading One as well as at the self of all (Paramatmd). The supreme consciousness {Paramchaitanya) follows by the compassion and grace of the Guru.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 2 >> UNFOLDMENT OF COLLECTIVE (COSMIC) CONSCIOUSNESS IN INDIAN SPIRIT >> References >>

References

1.C.E. May, S. James and P. Spottiswoode. White Paper on the Global Consciousness Project. http://www.lfr.org/LFR/csl/library/Sepl 101 .pdf
2.S. Krishnananda. A Short History of Religious and Philosophic Thought in India. The Divine Life Society, Sivananda Ashram,Rishikesh, India, 1994.
3.K. Kaviraj. Sri Chaitanya Charitamrita, Adi Lila. The Bhaktivedanta Book Trust, 2004.
4.The Brihadaranyaka Upanishad with the Commentary of Shankaracharya. Gita Press, Gorakhpur, 1967.
5.S.Radhakrishnan. Brahmasutra: The Philosophy of Spiritual Life. Harper Brothers, New York, 1960.
6.T. Anukulchandra.Vijnana Vibhuti.Satsang Publishing House, Deoghar, India, 1994.
7.T. Vimala. Glimpses of Raja Yoga: An Introduction to Patanjali's Yoga Sutras. Rodmell Press, Berkley, California, 2005.

About the Author

Dr. Bhaswat S. Chakraborty graduated with a BPharm (Hons.) from Banaras Hindu University, following which he attended University of Saskatchewan, Canada with an award of a Graduate Scholarship, where he completed a PhD in Pharmacokinetics of anti-psychotic drugs. Following his post doctoral fellowship and a brief spell of teaching at University of Saskatchewan, Saskatoon, Canada, Dr. Chakraborty joined the Health Protection Branch, Ministry of Health, Government of Canada as a Senior Clinical Reviewer of the New Drug Applications and was located in Ottawa. He served there in various capacities for seven years including the acting Head of Biopharmaceutics Evaluation and Head of Chemistry & Manufacturing. In these roles, he has evaluated more than 300 Abbreviated New Drug Applications and 20 Pharmacokinetics based New Drug Applications.In 1997, Dr. Chakraborty joined Biovail Corporation International, Toronto as the Director of Biopharmaceutics and served there until beginning of 2000, where he designed and investigated more than 250 Phase I and 12 higher Phase Clinical Studies for the FDA, TPP, EU and other Agencies.An eminent speaker, Dr. Chakraborty is currently the Senior Vice President - Research & Development at Cadila Pharmaceuticals Ltd., Ahmedabad. He is also an author and co-author of more than 40 scientific papers and abstracts in refereed international journals. In addition, Dr. Chakraborty is the Founder of a Spiritual Association; an External Examiner of MSc Courses and Theses in Biochemistry & Drug Metabolism at Nirma University, Ahmedabad, India. He is also on the board of several Institutes and Universities in India in various capacities.


Section 3

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >>

No text or attachments, Sub-item(s) list as below:

SYNTHESIS OF VEDIC AND MODERN COSMOLOGY
TIME DIMENSION
MATHEMATIZATION OF NATURE


SYNTHESIS OF VEDIC AND MODERN COSMOLOGY

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >>

No text or attachments, Sub-item(s) list as below:

1. Introduction
2. Problems in Modern Science and Cosmology
2.1 Weirdness of Homeopathic Medicine
2.2 Unresolved mysteries of the universe
3. Vedic literatures Gulp or treasure house of information
3.1 The Process of Creation
3.2 The first stage
3.3 The second stage
4. The time scales in nature
4.1 Kukudami and Revati go to Lord Brahma
4.2 Lord Brahma steals cows
5. Conclusions
About the Author
Abstract
References


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 1. Introduction >>

1. Introduction

Inquisitiveness is a natural propensity of human beings. We often wonder about our origin, about the existence of the universe. Modern cosmology is the outcome of this inquisitiveness of human beings over the last few centuries. In this journey, we are discovering more and more complex structures in the universe, the deeper we look into it. More questions are created than we are able to answer about the universe. The big-bang hypothesis on the origin of the universe itself poses a number of unanswered questions [1]. For example, what was there before the big-bang? What did happen at the time of the big-bang? How did the big-bang lead to structures like galaxies? What is the nature of distribution of matter within and between galaxies? What is the source of dark matter and what is it made of? Will the universe end? Is ours the only universe? What did drive cosmic inflation? The simplest way of presenting the big-bang is as shown in Figures 1 and 2.
These are few select problems of the numerous ones to be sorted out before big-bang can be accepted completely. The complexity of the universe seemsto be incomprehensible and its understanding does not seem to grow rapidly. This problem is due to the bottom up approach where we tend to explore by adding small pieces of puzzle together.Among various realities existing which may be within or beyond our instrumentation limit, we cannot be sure that we have really picked up the right pieces of the cosmic puzzle; or it may be possible that the right pieces of puzzle are not comprehensible to our tiny brain. Thus this puts limitation over what knowledge we can gain; maybe for the next centuries we won't be able to understand many puzzles of cosmology at all as shown by Godel's theorem.Therefore, this bottom up approach may either take long long time or keep us quite away from the existing reality forever. The top down approach is the promising alternative and may provide better insight into the origin and evolution of the universe. The religious texts which are based on the premise that we have limited capacity and are prone to error - and therefore, state that

...the complete understanding of the top down approach also seems to be lost.revealed knowledge is the real and rich source of knowledge - may be very helpful in this top down approach [2]. The existing concepts can supplement our current understanding or may provide a completely new perspective to the way we look into the universe provided we decipher the language these texts speak. This approach is the top down approach where the knowledge descends from the higher source of knowledge. Here, religious texts are source of knowledge that God himself revealed for the benefit of the living entities (as a blue print of his design) so that it helps us in living our lives. But for a long time the tradition of understanding in a top-down manner has not been used and therefore, the complete understanding of the top down approach also seems to be lost. Understanding the fact that only small fractions of the vedic knowledge resources are remaining and rest are lost in the wave of time, it will be pretty difficult to understand cosmology in its whole. But whatever the resources are, if they are combined with the modern bottom up approach then new discoveries can be made; better understanding of the universe may result. In the following sections we discuss various issues on modern cosmology and vedic science and present the differences between them, which if resolved could lead to new breakthroughs.


.\8\3\cpmv.2148\cpmv.0de8\5\0\2._Problems_in_Modern_Science_and_Cosmology.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 2. Problems in Modern Science and Cosmology >>

2. Problems in Modern Science and Cosmology

At the base of science and cosmology lies the understating of the matter itself which constitutes this universe. Therefore, without a perfect understanding of the constitution of matter, the solution to cosmological problems may remain a day dream.


.\8\3\cpmv.2148\cpmv.0de8\5\0\2.1_Weirdness_of_Homeopathic_Medicine.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 2.1 Weirdness of Homeopathic Medicine >>

2.1 Weirdness of Homeopathic Medicine

This article in no way tries to demean science and elevate the vedas. It rather looks for synergy between the ancient and the modern science. This will try to present the various differences of opinion between these two streams which, if resolved, may lead to the better understanding of the cosmos. In fact, in modern cosmology we face many startling observations in the nature favoring the way vedas describe the constitution of matter. The best sought example is homeopathic medicine, although today it remains quite controversial and is labeled as placebo effect. But still it will be worth understanding what homeopathic medicine is.

The homeopathic medicines come in powers like 3X, 6X, 12X, 30X, 3C, 6C, 30C, 200C, 1000C, 1CM. The bases of the homeopathic medicine can be lactose tablets or it can be prepared in water or alcohol. What do these notations mean? The notation 6X means that the active substance is diluted 1:10 in a water-alcohol mixture and shaked vigorously. This procedure (diluting and shaking) is repeated sequentially six times. Figure 3 shows the shaking process. Currently this process is duplicated by machine. The concentration of the active substance is then one part in ten raised to the sixth power (106), or one part per million [3] in the 6X potency medicine.It puzzles us because there is no active element in the diluted solution still it has having curing potency.
And what is about 200C? That means the active substance is sequentially diluted 1:100 and followed by shaking; this process is repeated two hundred times. That would leave one molecule of the active substance to every one hundred to the two hundredth power molecules of solvent, or 1 followed by four hundred zeroes (10400). But the total number of atoms in the entire
universe is estimated to be about one googol, which is 1 followed by a mere onehundred zeroes.Thus a preparation of 200C will not even contain a single molecule. The CM potency is further diluted and is having the highest curing power for curing especially the chronic diseases.Here lies the problem. It puzzles us because there is no active element in the diluted solution, still it has having curing potency. How is that possible? There is no answer to this in modern science and therefore, this is rejected and labeled as placebo effect.

Unlike modern science which takes the bottom up approach, the vedic science takes the top down approach and may provide solution to this problem if efforts are concentrated in researching in conjunction with vedic knowledge database. According to vedic texts, gross matter has at its hub five basic elements ether, air, fire, water and Earth. These are the five basic elements entering into all the elements in the nature [4].


.\8\3\cpmv.2148\cpmv.0de8\5\0\2.2_Unresolved_mysteries_of_the_universe.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 2.2 Unresolved mysteries of the universe >>

2.2 Unresolved mysteries of the universe

There are numerous problems confronting the modern cosmology for which the scientists are seeking solutions. Till today there is no major breakthrough and solutions to these problems keep the cosmologist guessing new solutions as the older guess does not seem to work. The major problems which are haunting scientists are listed below [1]:

When and how did the first star and galaxy form?
Where do ultra high-energy cosmic rays come from?
Why is there more matter than antimatter?
Does the proton decay?
What is the nature of gravity?
Why is time different from other dimensions?
Are there smaller building blocks than quarks?
Are neutrinos their own antiparticles?
Is there a unified theory explaining all correlated electron systems?
Do deeper principles underlie quantum uncertainty and non-locality?
Where is quantum-gravity that is required to describe the behavior of early universe?

Maybe it is not possible to formulate the theory of the universe in a finite number of statements ...

The above list is not yet complete. There are numerous others which can be listed and are equally intriguing. In fact, the unified theory [5], for whichEinstein spent 30 years searching,
is still not conceived of. Recently,the mostpopularattemptsby scientists of the theory of everything are - the loop quantum gravity[6], string theory [7], and M-theory [8]. However, such sincere attempts are not yet successful. A description of a complete theory is still lacking. In words of Stephen Hawking, "Up to now, most peoplehave implicitly assumed that there is an ultimate theory that we will eventually discover. Indeed, I myself have suggested we might find it quite soon. However, M-theory has made me wonder whether this is true. Maybe it is not possible to formulate the theory of the universe in a finite number of statements ... we and our models, are both part of the universe we are describing. Thus a physical theory is self referencing like in Godel's theorem. One might therefore expect it to be either inconsistent, or incomplete. The theories we have so far, are both inconsistent and incomplete... Some people will be very disappointed if there is not an ultimate theory that can be formulated as a finite number of principles. I used to belong to that camp, but I have changed my mind. I'm now glad that our searches for understanding will never come to an end, and that we will always have the challenge of new discovery. Without it, we would stagnate. Godel's theorem ensured there would always be a job for mathematicians. I think M-theory will do the same for physicists. I'm sure Dirac would have approved [9]." According to Charles Townes "It is unreasonable to think that we already know enough about the natural world to be confident about the totality of forces. " Thus there should not be confusion that we have understood the universe completely, implying the absence of God [10].
...it would be worthwhile at this stage to look for a paradigm shift from a logical-mathematical description to a theistic scientific model.

To be further added to the scores of the problems listed above is the fact that most often in science, we understand in terms of how but not in terms of why. This indicates that we don't have the absolute understanding of the facts that we already know. We are forced to think that world as it is and no explanation can be given further. For example, why is the speed of light independent of reference frame? What is the science behind this fact, nobody knows. Similarly, the wave-particle duality of sub-atomic particle remains unexplained and we have to accept the fact that both the features are present together and depend on the design of the experiment; that what we are trying to detect (that feature) gets manifested. The quantum non locality phenomenon also remains unexplained and we keep guessing the solutions without getting any edge. Although this does not coerce us to abandon the scientific endeavor, this certainly leaves a message that we should innovate our way of thinking; there is a need of paradigm shift. Perhaps we have become conditioned in thinking this way, trying to brood over the physical reality. Thus it would be worthwhile at this stage to look for a paradigm shift from a logical-mathematical description to a theistic scientific model. In this connection some of the interesting concepts from Vedanta may form the foundation for the development of a theistic cosmology which can lead to a better synergy between the vedic and the modern cosmology.


.\8\3\cpmv.2148\cpmv.0de8\5\0\3._Vedic_literatures_Gulp_or_treasure_house_of_information.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 3. Vedic literatures Gulp or treasure house of information >>

3. Vedic literatures gulp or treasure house of information
...synthesis of modern cosmology and ancient wisdom remains a major challenge...

In fact, the vedic literatures, which once were thought to be very primitive and to contain mythologies, are appearing to be more logical and to contain a lot of information about the universe. Many stories mentioned in the vedic literatures - which once were thought to be a lunatic crackpot- are taking shape in modern science, e.g. hibernation gene, cloning, test tube babies, genetic bioengineering, surrogate motherhood, theory of relativity, hologram, organ growth from stem cells. They may be thought of as imagination of people of that time but that is only a dogmatic view. The rise and fall in society is a cyclic phenomenon and development has reached its peak in the past and will reach the peak again in the future. In fact the vedic literatures give descriptions of various scientific methods for preparing electric cells, surgery, airplane science, metallurgy, cosmology etc [11]. It won't be an exaggeration to say that vedic literatures describe the universe and its constituents in simplest ways, some of which are meant for the day-to-day astrological calculations for various religious rituals. Vedas state that this universe has to be understood through vedas only because human beings have inherent limitations, which will not allow them to ever get the correct picture of this nature. But problems with the vedic literatures are that they do not speak the scientific language that we understand. These need to be translated in terms of modern scientific language or we have to change the paradigm of thinking. It is unfortunate that these literatures have suffered the prejudice of neo-modernism of Indians itself over the last few centuries at least. If given proper attention it is certain that we shall be able to comprehend this universe much better if not in its entirety. Thus synthesis of modern cosmology and ancient wisdom remains a major challenge, and if we are able to meet this challenge perhaps paradigm shift in science will automatically take place. Below, the vedic view of creation and cosmology is presented.


3.1 The Process of Creation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 3.1 The Process of Creation >>

3.1 The Process of Creation

According to Vedanta it may not be possible for us to fathom the vast cosmos in its every detail. But one can have a glimpse of the basic fundamental principles of creation. This will help in understanding' the meaning and purpose behind the cosmic manifestation including that of the human form of life.


3.2 The first stage

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 3.2 The first stage >>

3.1.1 The first stage of creation

In the Bhagavad Gita Lord Krishna says [12]:

mayadhyaksena prakrtih suyate sa-caracaram hetunanena kaunteya jagad viparivartate Iranslation:

This material nature, which is one of My energies, is working under My direction, O son of Kunti, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again [12]."

Due to this supreme cause only, the activities of material nature appear planned and systematic and all things move in an orderly manner.Vedanta declares that the Personality of Godhead, by His different energies, creates this phenomenal world. In the Bhagavad-Gita, it is said that the material energy is a manifestation of one of the many
energies of the Supreme. These inconceivable creative energies are the natural characteristics of the Absolute Truth. Throughout all the manifestations of the material nature there is the hand of the Supreme Lord. Due to this supreme cause only, the activities of material nature appear planned and systematic, and all things move in an
orderly manner. There are different levels of realities in the creation.The creation starts with purusa manifestations which are plenary expansion of Lord Krishna. They are Maha Visnu, Garbhodakasai Visnu & Ksirodakasai Visnu, where the preceding one is the source of the latter. The three stages of creation are shown in Figure 4 [14].Maha Visnu resides in the causal ocean and through his skin pores innumerable universes keep coming and with his inhalation numerous of them enter his body again. Here ocean does not imply a water body rather it is a metaphor for an unexplainable thing. As shown in Figure 4 this is the first stage of creation. In the next stage Maha Visnu expands himself into innumerable forms as Garbhodakshai Visnu and enters into these innumerable universes. In every universe, expansion of Garbhodakasai Visnu as Khirodakasai Visnu enters into each and every particle and as Super Soul in the heart of every living being. This completes the first stage of creation.

"Nature exists as the equilibrium of three material modes, which pertain only to nature, not to transcendental spirit soul. These modes- goodness, passion and ignorance- are the effective cause of the &eatim, maintenance and am"Figure


3.3 The second stage

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 3.3 The second stage >>

3.1.2 The second stage of creation (Creation of Mahat-tattva, Junction between Matter and Spirit)

The next stage of creation involves formation of mahat-tattva as shown in Figure 5.Thus as the scientists speculating today about the existence of multi universe the same is described in vedic literatures.We can see in Figure 5 that the most primitive state of matter, called Pradhana, is the non-manifest state of matter. This is acted upon by the three modes of material nature to produce an intermediate state of matter known as Prakriti. Maha Visnu impregnates it with small innumerable spirit-souls which were termed as spiriton by T.D. Singh [13].faction of these spiritons with the prakriti leads to the formation of Mahat-which is the manifest and active state of primordial matter and can be ired to the solution of water and sugar. At this stage formation of particles,suhri \ in the creation of tnis animated universe, takes place and different subtlgF0SS elements manifest, wherein the grosser ones manifest from the
bee m§n named this process 'big vision' instead of big-bang s Process has its ultimate purpose, contrary to the modern big-bang which itself is left to chance, and in due course of expansion, human evolution takes place purely by chance. The idea of big vision is not contradictory to the idea of big-bang, rather it is much richer and conveys the same idea as big-bang but with a purpose behind it: nothing is left to chance or to a totally random phenomenon. Thus as the scientists are speculating today about the existence of multi-universe, the same is described in vedic literatures [14]. Garbhodakasai Visnu also creates Lord Brahma who in turn creates the body of different living beings for the first time, starting from the simplest ones and ending with the most complex ones in a chronological order over a period of time. Thus lord Brahma is the chief engineer of the universe.Thus we see from the description above that multi-universe, big-bang ideas are embedded into the description of the vedic cosmology and directly or indirectly take places according to a planning.


.\8\3\cpmv.2148\cpmv.0de8\5\0\4._The_time_scales_in_nature.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 4. The time scales in nature >>

4. The time scales in nature

According to the vedantic view, the current age of the universe is about 155.522 trillion (155.522xl012) years and the remaining life is 155.518 trillion (155.518xl012) years after which this universe gets dissolved [14]. While the cosmologists state that the age of the universe is (13-15xl09) years [5]. Thus there is a great difference in the time scale of duration of existence of the universe. After every 4.32 billion years, there is a partial annihilation wherein the planetary systems are unmanifest; Sun is no more there and darkness prevails throughout the universe for another 4.32 billion years which constitutes the night of lord Brahma. Brahma lives for one hundred years according to the time scale of his planetary system which spans a period of 314 trillion years according to the time scale of Earth. In the flow of time just as clouds in the sky come into being and are then dispersed by the amalgamation and dissolution of their constituent elements, this material universe is created and destroyed within the Absolute Truth by the amalgamation and dissolution of its elemental constituent parts [13]. The Vedantic view about the Theory of Everything is based on the following three verses of the Bhagavad-gita 7.4-6:

bhumirapo 'nab vayuh klwh mono buddhiremca
ahankara itryamrmbhinmprakrtiraspdha
apareyam itas tv am/can pmkrtim viddhi me param
jwa-bhutmh maha-bahoyayedam dharyatejagat
etad-yonini bhutani sarmnity upadharaya aham krtswsyajagatah prabhavah pralayas tatha

Translation: "Earth, water, fire, air, ether, mind, intelligence and false ego - all together these eight constitute My separated material energies. Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature. All created beings have their source in these two natures. Of all that is material and all that is spiritual in this world, know for certain that I am both the origin and the dissolution [15]."

The Supreme Being or God is conscious of everything in the universe whereas the living entities are conscious of only themselves.The fundamental qualities of the spiritual particle, spiriton or atman,are free will, intention, purpose and consciousness. According toVedanta, consciousness is a fundamental quality of the spiriton. Thus consciousness is purely spiritual and transcendental to matter. There are two types of consciousness - universal and individual. The Supreme Being or God is conscious of everything in the universe whereas the living entities are conscious of only themselves.The way matter has been defined in vedic literatures may very easily provide the solution for the wave particle duality and the non locality phenomenon if proper research interest gets generated in this area. To add further, vedic universe description shows non-linearity of space, contrary to the present view of linear nature of the universe. Vedic literatures also mention the presence of nascent matter that is arive gross elements in Free State and therefore present a very complex situation [14].

Similarly, the idea of relativity has a big place in vedic cosmology. Life of e°ple on different planetary systems is assumed to be 100 years. For example, as earlier mentioned, Brahma lives for 100 years which corresponds to 314 ion years on Earth hence an enormous time span when we compare with that arth. There are many stories in vedic literatures which point to the relative
^re of space-time.Sri e concmcung anything further, description of two very short stories from "hagavat Purana will bring a great insight into the nature of time and ISO the universe in which we live and such weird imagination certainly can not be a product of primitive brain. The first story is given below.


.\8\3\cpmv.2148\cpmv.0de8\5\0\4.1_Kukudami_and_Revati_go_to_Lord_Brahma.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 4.1 Kukudami and Revati go to Lord Brahma >>

4.1 Kukudami and Revati goes to Lord Brahma

Vaiswat Manu had nine sons. One of them was Sharyaati. Sharyaati had a son named Aanarta and a daughter named Sukanya. She was married to sage Chyavana. King Aanarta had a son named Revata. King Revata had a hundred sons. This king Revata constructed a kingdom known as Kushasthali in the depth of ocean. Kakudami was the eldest son of King Revata. One day King Kakudami took his daughter, Revati to Lord Brahma's abode (Brahmalok). When Kakudami arrived there, Lord Brahma was engaged in hearing musical performances by Gandharvas and had not a moment to talk with him. Therefore Kakudami waited, and at the end of the musical performance he offered his obeisance to Lord Brahma and thus submitted his long standing desire. After hearing his words, Lord Brahma, who is most powerful, laughed loudly and said to Kakudami: "O King, all those whom you may have decided within the core of your heart to accept as your son-in-law have passed away in the course of time. Twenty seven catur yugas have already passed (1.1664xl08 Earthly years). Those upon whom you might have decided are now gone, and so are their sons, grandsons and other descendents. You can not hear about their names. "O King, leave here and offer your daughter to Lord Baladeva, who is still present. He is most powerful. Indeed, He is the Supreme Personality of Godhead, whose plenary portion is Lord Visnu. Your daughter is fit to be given to him in charity. Revati, his daughter was still young and beautiful." Revati was then wedded to Lord Balarama, the elder brother of Lord Krishna. King Kakudami then went to the Meru Mountain to meditate [16, 17].
Somewhat along the same line is also a story in Japan [17]; only the names are changed.

A careful examination of the story just narrated reveals some commonality with the modern science. Both imply relativity of time. It is just like the twin paradox of the special relativity. In fact, 12 hours of Brahma is equivalent to 4.32 billion years on Earth. This sounds like time dilation. The second story runs as follows.


4.2 Lord Brahma steals cows

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 4.2 Lord Brahma steals cows >>

4.2 Lord Brahma steals cows

When Lord Krishna was on Earth and tending cows along with cowherd boys, Lord Brahma out of curiosity stole the cowherd boys and the calves. Lord Krishna could immediately understand what had happened and he manifested himself as the missing cowherd boys and calves and went home. Gopis started loving the cowherd boys much more than before. Cows loved the calves in an unusual way. Thus a year passed on Earth in the village of Vrindavan which is in the Uttar Pradesh state of India. Brahma stole the calves and the cowherd boys only for a fraction of second, while on Earth one year. Later Lord Brahma could understand that Krishna is the Supreme Personality of Godhead Himself and he begged His pardon as shown in Figure 9. It is obvious that without the relativity of space-time such weird events will not take place. This is meant to emphasize that the statements given in vedic literatures have to be taken in a right perspective, then only they present much richer information, of course not in the form of modern mathematics but in the form of an information [18].

Similarly it is mentioned in Bhagavat Puran that Brahma's life is just for a fraction of second if compared to that in Goloka the eternal abode of Lord Krishna [19].But as far as the spatial details are concerned it is very difficult to analyze because of the metaphoric language used. Over a long period of time many changes have taken place in the structure of the Earth itself, therefore it is not wise to go into this subject without proper research. A preliminary work in this direction is described in [20].


5. Conclusions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> 5. Conclusions >>

5. Conclusions

The weird instances in science and cosmology hide behind themselves secrets of the material nature which alone by bottom up approach can not be deciphered because of inherent limitations of our brain and our instrumentations. Godel's theorem is the proof of the same. Therefore, it becomes mandatory to explore the revealed literatures to find the way to the secrets of nature. These literatures are the blue print of the design of the universe, especially the vedic literatures which even after tremendous depletion due to destructive activities of invaders on India, are available to some extent. The synthesis of modern science and vedic cosmology remains a major challenge which if met will lead to the revelations of many secrets of the nature.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> About the Author >>

About the Author

Manoranjan Sinha received BTech degree from IIT Delhi and MTech and PhD from IIT Kanpur in aerospace engineering. He worked as a postdoctoral fellow at the University of Saskatchewan, Canada. He has teaching experience of 6 years and is currently working as Assistant Professor in the Department of Aerospace Engineering at IIT Kharagpur. He is involved with the lunar satellite orbit determination, lunar gravity and topography modeling for the Chandrayan Mission-I of ISRO. He is also working on reconfigurable flight control.


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> Abstract >>

SYNTHESIS OF VEDIC AND MODERN COSMOLOGY -A BIG CHALLENGE AHEAD

Manoranjan Sinha Department of Aerospace Engineering, IIT Kharagpur, India

Abstract

There are many questions in modern cosmology that need to be answered before the big-bang can be accepted. The problems faced in modern cosmology, like quantum gravity formulation, still seem to be away from the grasp of physicists. These problems are due to the bottom up approach followed in our modern science. Some of the texts around the world contain information about the matter and the universe which are supposed to be the revealed ones. Especially, the sankhya philosophy of vedic literatures contains a lot of information on the matter and the universe. If both the modern and the vedic concepts can be fused together, this may lead to a better understanding of the nature. This paper tries to review problems associated with the modern cosmology and also presents the views of vedic cosmology which reflect very illuminating concepts.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> SYNTHESIS OF VEDIC AND MODERN COSMOLOGY >> References >>

References

1. D. Kennedy and C. Norman. What don't we know? Science, 309(5731), pp. 78-102, July, 2005.
2. A.C. Bhaktivedanta Swami. Srimad Bhagavatam. Chapter 1, Canto 1, Bhaktivedanta Book Trust, Juhu, Mumbai, 1992.
3. R.L. Park. Alternative medicine and laws of physics. Skeptical Inquirer, Sept.-Oct., 1997.
4. A.C. Bhaktivedanta Swami. Srimad Bhagavatam. Chapter 26, Canto 3, 2, Bhaktivedanta Book Trust, Juhu, Mumbai, 1992.
5. Brian Greene. The Elegant Universe. New York, p. 15, 1999.
6. Loop quantum gravity (LQG): It is the fruit of the effort to formulate a background-independent quantum theory. In LQG, the fabric of space-time is a foamy network of interacting loops mathematically described by spin networks. These loops are about 10~35 meter in size, called the Planck scale. Refer to http://en.wikipedia.org/wiki/Loop_quantum_gravity for more details.
7. String theory: It is a physical model whose fundamental building blocks are extended objects (strings, membranes and higher-dimensional objects) rather than points. For details refer: Brian Greene, The Elegant Universe, New York, 1999.
8. M-theory: Theory emerging from the second superstring revolution that unites the previous five superstring theories within a single overarching framework. M-theory appears to be a theory involving eleven space-time dimensions, although many of its detailed properties have yet to be understood. For details refer: Brian Greene, The Elegant Universe, New York, Chapter 12, 1999.
9. Lecture by Stephen Hawking on "Godel and the End of Physics" at Texas A&M University in College Station, Texas, March 8, 2003; adapted from http://www.damtp.cam.ac.uk/strtst/dirac/hawking
10. The Hand of God. Edited by Michael Reagan, Philadelphia, p.36, 1999.
11. S. Soni. Bharat mein Vijiayan ki Ujjawal Parampara. Archna Publication, Bhopal, India, 2005.
12. A.C. Bhaktivedanta Swami. Bhagavad Gita As It Is, Chapter 9, Verse 10, Bhakti Vedanta Book Trust, Juhu, Mumbai, 1996.
13. T.D. Singh. Savijayanam, 2, The Bhaktivedanta Institute, Kolkata, 2003.
14. A.C. Bhaktivedanta Swami. Srimad Bhagvatam, Canto 3, Ch. 26, Bhaktivedanta Book Trust, Bombay, 1987.
15. A.C. Bhaktivedanta Swami. Bhagavad Gita As It Is, Ch.7, Verse 4-6, Bhaktivedanta Book Trust, Bombay, pp.369-373, 1997.
16. A.C. Bhaktivedanta Swami. Srimad Bhagvatam, Canto 9, Ch. 3, verse 27 onward, Bhaktivedanta Book Trust, Bombay, 1987.
17. http://en.wikipedia.org/wiki/Revati
18. A.C. Bhaktivedanta Swami. Srimad Bhagvatam, Canto 10, Bhaktivedanta Book Trust, Bombay, 1987.
19. A.C. Bhaktivedanta Swami. Srimad Bhagvatam, Canto 3, Part 2, Ch. 26, Bhaktivedanta Book Trust, Bombay, 1987.
21. R.L. Thompson. Mysteries of the Sacred Universe: The Cosmology of the Bhagavata Purana, an overview, Govardhan Hill Publishing, 2000.


TIME DIMENSION

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Explorations from Science
3. Explorations from philosophy
4. Explorations from Spirituality
5. Conclusions
6. Recommendations for future work
References
About the Authors


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> Abstract >>

TIME DIMENSION: EXPLORATION FROM SCIENCE, PHILOSOPHY AND SPIRITUALITY

Ramagopal Uppaluri
Department of Chemical Engineering Indian Institute of Technology Guwahati, India
Nikhil Bhatt
Senior Research Fellow, Department of Mechanical Engineering National University of Singapore

Abstract

The purpose and meaning behind time dimension in nature has been researched for more than 5000 years by scientists, theologians and philosophers and is yet to be completely understood. This paper addresses various conceptions deduced to date, in order to understand time dimension from science, philosophy and spirituality. The explorations from science include a) space time curvature (propounded by Godel), b) special and general relativity (Albert Einstein), c) the three arrows of time (physical, psychological and cosmological arrows) and their directions, d) multiple arrows of time, e) time symmetric and asymmetric laws, f) Big-Bang & time dilemma, g) Impossibility of backward time travel, h) time dimension and neural mechanisms, i) emergence of time versus space-time, thereby highlighting certain fundamental questions that are unanswered by science. An exploration of time dimension from philosophy conveys various divergent theories that debate upon the concept of absolutism versus relationism, illusion versus dynamic time theory, etc. which may or may not have broader insights from science. Finally, the paper provides insights from major spiritual disciplines such as Vedanta, Christianity and Islam to understand and conceptualize time dimension. Based on these conceptions, it is inferred that a concise theory on time dimension shall be developed incorporating concepts from Philosophy (intuitions) and Spirituality (axioms) integrated with science (experimental insights). In other words, based on advances in science and refinement in traditional thought, time dimension as a competent platform for the synthesis of science and spirituality can provide vital breakthrough in scientific understanding of time. Thereby, problems that need to be addressed within the discipline of science have been emphasized for furthering our understanding on time dimension, its purpose and meaning.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 1. Introduction >>

1. Introduction

Understanding meaning and purpose behind the existence of time dimension in nature is vital in relating conscious acts and physical world. Time dimension has been investigated for more than 5000 years by different philosophers, scientists and spiritualists who contributed their views for the development of a unified theory that could explain its inherent and hidden nature in a coherent
way. Some of the queries related to understanding time dimension are: What time actually is?; Does time exist when nothing is changing?; What kinds of time travel are possible?; Why time has an arrow and how different arrows are linked?; Is the past real or unreal?; Did time exist before big-bang or the creation of the universe?; Is time infinite?; What special role time plays in reasoning? and What neural mechanisms account for the experience in time? Since some of these queries are fundamental and are difficult to address, it appears that these queries could get resolved by the development of a unified theory of time dimension from viewpoints expressed by different disciplines namely science, philosophy and spirituality.The objective of this paper is to assimilate viewpoints conveyed by science, philosophy and spirituality to understand and conceptualize time dimension. A further objective of the paper is to identify convergent and divergent set of theories and their authenticity based on the principles of science. Finally, the paper looks forward to critically examine the development of unified theory integrating different fields of study to understand time dimension and emphasize anticipated research in this field.


2. Explorations from Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >>

No text or attachments, Sub-item(s) list as below:

2.1 Light cone conception
2.2 Space-time conception and circular Time
2.3 Arrows of time
2.4 Multiple arrows of time
2.5 Time symmetric and asymmetric laws
2.6 Big-bang and time dilemma
2.7 Time: infiniteness and duration
2.8 Impossibility of backward time travel
2.9 Time dimension and neural mechanisms
2.10 Emergence of time dimension
2.11 Conclusions of explorations from Science


2.1 Light cone conception

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.1 Light cone conception >>

2.1 Light cone conception and its implication for sensory perception

Stephen Hawking in his book "A Brief History of Time" [1] has summarized the light cone concept to understand time dimension (Figure 1). The figure represents the basic conception of a "space-time conception" rather than time conception that was viewed by many thinkers of the nineteenth century, wherein space is represented in two dimensions and time is represented in the direction. Based on the light rays travelling from the origin of the event in time, a light cone is visualized that conveys the information that future events of an event can be visualized within the light cone and all events that are not related to the event are outside the future light cone (see Figure 2). As shown, the future light cone of A refers to all events that are related to the event A. However, it can be observed that an event E that is not casually related to A is located outside the future and past light cones of the event.

...light cone conception... conveys the basic limitation of sensory percpetion due to time dimension and its effect on conscious observation.

The light cone conception as explained by Minowski-Einstein model [2] has implications towards our understanding of the universe based on time dimensional phenomena. Since Earth is located far away from Sun, any event that occurs at Sun can be understood by living beings at Sun only after 8 minutes and 30 seconds from the event. In other words, an event such as death of Sun can be observed by us on Earth only after 8 minutes and 30 seconds due to our entering the light cone of the event after the said amount of time. Similarly, knowledge about distant galaxies based on the light that is received from them would also have similar limitations. For those galaxies that are distantly located in the universe, the light would have left some millions of years ago, before it could reach Earth. Therefore, based on light cone concept, one can only see what has happened in the past in the Universe and one cannot know what is happening at this moment at the farthest place in the Universe. From a philosophical point of view, light cone conception and its application to understand the nature conveys the basic limitation of sensory perception due to time dimension and its effect on conscious observation.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.2_Space-time_conception_and_circular_Time.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.2 Space-time conception and circular Time >>

2.2 Space-time conception and circular Time

Einstein [3] conceptualized that the space-time domain is continuous but not flat due to the influence of gravity. He hypothesized the convention that space-time is curved/warped by the distribution of mass and energy in it. Therefore, space and time do get affected by the events that happen in the universe (force/gravity). Prior to Einstein's view, time was represented mathematically to be a continuum in linear dimension by Newton, Barrow, Leibnitz, Locke and Kant. Godel [4] further supported Einstein's space-time curvature conception by proposing new solution to the following Einstein's field equation of gravitation in one dimension:

Rik ~-8ikR = %™Puiuk + Agik

The solution proposed by Godel [4] refers to the following assignment for various parameters in the above equation:

—— = %mcp, X = — = -4*KJC
a1 2a2

The sign of the cosmological constant X is the opposite of that occurring in Einstein's static solution and corresponds to a positive pressure. In other words, the equations of Einstein's theory of general relativity allowed closed loops of proper time. These loops allow one to move continuously in time until one arrives in the past conveying that one can meet one's old younger self if one travels backward with time.


2.3 Arrows of time

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.3 Arrows of time >>

2.3 Arrows of time

From a broad scientific perspective, there exists three arrows of time namely thermodynamic arrow of time, psychological arrow of time and cosmological arrow of time for the macroscopic processes that exist in nature. The thermodynamic arrow of time refers to the direction of time in which disorder (the total entropy) always increases in any process, thereby conveying the irreversibility of macroscopic process [5] as expressed by the following equation for a closed system:

The most striking feature of these three arrows is that all of them point towards the same direction and all of them are interlinked to one another for synchronized behaviour of natural phenomena.
Conventional examples for this case are hot coffee becomes cold,things wear out and run down,and an ice cube melting to change from an orderly crystal state to a disordered puddle of
water. The second arrow of time refers to the psychological arrow indicating the direction of time in which one remembers the past only but not the future. The third arrow of time refers to the cosmological arrow of time in which the Universe always expands but does not contract [6]. The most striking feature of these three arrows is that all of them point towards the same direction and all of them are interlinked to one another for synchronized behavior of natural phenomena.The case of psychological and thermodynamic arrow of time both having the same direction is argued based on a computer memory system that involves the storage of memory through organized hierarchical steps like in an abacus system [1]. However, the overall order of the memory system in due course of time is lower than the increase of the disorder of the system in the form of heat dissipated. In other words, both human memory or computer memory remember the past in the direction in which disorder increases.In a similar way, the basic reason behind the same direction of time in which both cosmological and thermodynamic arrow of time point is being reasoned [1]. In a contracting universe (unlike ours which is an expanding one), disorder decreases in the gaining direction. However, intelligent life can be observed to be nonexistent in a contracting universe. This is due to the fact that intelligent beings need food to survive and the fate of energy cycle in an ecosystem involves energy loss as heat and no energy recycle (Figure 3). In other words, intelligent life demands the existence of expanding universe for its survival in nature.


2.4 Multiple arrows of time

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.4 Multiple arrows of time >>

2.4 Multiple arrows of time

Though science has advanced to unlock many mysteries in nature, science is unable to explain the existence of multiple arrows of time in the microscopic world. A few examples are shown below:

a) Higgs boson decay, B meson decay, Neutral kaon decay are different in a time reversed world.
b) From theoretical insights, existence of black holes is more appropriate in a universe rather than white holes.
c) The Universe always expands rather than shrinks.
d) Quantum Mechanical Measurement collapses the wave function.
e) Conscious actions affect the future but not the past and possibilities decrease as time goes on.

The Loschimdt's fluctuation theorem is mathematically expressed as follows [7]:The above equation implies that as the time or system size increases, the probability of observing an entropy production opposite to that dictated by the second law of thermodynamics decreases exponentially. Based on the fluctuation theorem, the entropy of the universe from Boltzmann's statistical mechanics formulations should be higher in the future as well as in the past (Figure 4).However, the actual past of the Universe is hypothesized to be favoring low initial entropy. The low entropy of the Universe in the initial stages of the existence of the Universe is an issue that was not being explained or addressed with confidence from science. Scientific arguments for this case were confined to the statement that there was temporally initial boundary condition of the Universe that accounts for its low entropy.Acknowledging the existence of multiple arrows of time and the influence of time on Universe entropy, many physicists suspect that arrows in the microscopic world are all the time inter-linked and their linkage refer to the existence of undiscovered laws in nature. Furthermore, scientists express their views that the true laws of nature's behavior are yet to be found and search is towards the identification of time asymmetric laws that could account for the low initial entropy of the Universe.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.5_Time_symmetric_and_asymmetric_laws.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.5 Time symmetric and asymmetric laws >>

2.5 Time symmetric and asymmetric laws

A critical observation of the laws that govern the physical world convey both time symmetric and asymmetric laws exist. A time symmetric law refers to the condition that the behavior of the phenomena would be existent in a symmetric

fashion in a time-reversed world. Time asymmetric laws refer to the case where the phenomena would not be existent in a time-reversed world. An illustrative example to understand time symmetry and asymmetry is the breaking of a glass tumbler. A glass tumbler while falling to the ground can be recorded as a movie and this movie according to the laws of nature cannot be run backward. This is due to the fact that broken glass pieces cannot be assembled to an unbroken glass tumbler without doing any external energy, a basic principle inferred from the Second Law of Thermodynamics. Therefore, glass tumbler breaking process refers to a macroscopic process that is time asymmetric. However, the same process involves microscopic phenomena as well. In the microscopic level, glass breaking can be visualized as atoms or molecules bouncing off one another. This microscopic process however according to the laws of science can be regarded to be time symmetric according to the microscopic laws of science. In other words, the microscopic process is time symmetric whereas the macroscopic process is time asymmetric.
Other time symmetric and asymmetric laws are summarized as follows:

Maxwell's equations with material absorption are time symmetric in microscopic domain but not in macroscopic domain.
Newton's mechanics in microscopic domain is time symmetric but not in macroscopic domain
The Laws of gravity are also time symmetric in classical mechanics
Quantum field theory has time symmetry whereas Higgs boson decay, B meson decay processes have CP violation and are time asymmetric.

Therefore, one can conclude that in restricted contexts, time symmetry exists in the Universe. Overall, the Universe does not agree for time symmetry due to uncertainty principle in quantum scales and entropy in larger scales.It appears from various scientific observations that the time dimension does not have its critical influence in the microscopic world whereas it does influence in the macroscopic world, conveying asymmetry. Therefore, an interface should exist where the critical influence of time dimension towards asymmetric behavior exists. Wang et al. [8] charged laser to induce dipole moment in micron sized latex beads in water filled cell and measured entropy changes in the process. Their observations conveyed that over periods shorter than one tenth of a second entropy decreased and did not increase. However, over periods of two seconds, entropy increased. Their work conveyed that as thermodynamic systems become smaller, the probability that they can run reverse increases. This inability to understand relations between microscopic world and macroscopic world involving time dimension is a big challenge ahead.
Based on these observations from scientific perspective, it can be generally inferred that science is unable to convey the exactness and purpose of time dimension in microscopic and nanoscopic systems and how the micro-world is related to the macro-world through the medium of time.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.6_Big-bang_and_time_dilemma.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.6 Big-bang and time dilemma >>

2.6 Big-bang and time dilemma

...science is unable to convey the exactness and purpose of time dimension in microscopic and nanoscopic systems and how the micro-world is related to the macro-world through the medium of time.

Big-Bang theory advocates that the big expansion that happened during the initial stages of the Universe occurred at a time period of 1043 seconds [9]. Big-Bang theory fails to explain what happened in time dimensions of less than 10~43 seconds and hence is insufficient to explain the existence and order of the Universe from zero time dimension. In other words, time dimension can be regarded to be analog till the minimal dimension of 10'43 seconds from which it has to be regarded as digital but not continuous.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.7_Time__infiniteness_and_duration.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.7 Time: infiniteness and duration >>

2.7 Time: infiniteness and duration

The upcoming quantum gravity theory advocates the existence of infinite time [10] in the future. However, time is not infinitely divisible due to the existing limitations offered by the Big-Bang theory and to the shortest duration of time available being 1043 second. Science also conveys that infinite time existed in the past as observed with the accelerating expansion of the Universe forever and the continuing effect of gravity in the expansion phase of the Universe.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.8_Impossibility_of_backward_time_travel.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.8 Impossibility of backward time travel >>

2.8 Impossibility of backward time travel

Theoretical physictists have speculated that the construction of a worm hole (Figure 7) is possible by applying enough force on space-time to create a tunnel connecting distant points in the Universe. However, Thorne and Kip [11] indicated that if quantum gravity considerations are taken into account, vacuum fluctuations will explode the wormhole. Similarly, Matt [12] conveyed the impossibility of time travel in his article.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.9_Time_dimension_and_neural_mechanisms.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.9 Time dimension and neural mechanisms >>

2.9 Time dimension and neural mechanisms

...time dimension exists as a basic deterrent in the decision making of human being to act in a good

The classical concept of free will is that a person is aware of deciding to act freely first and then the body initiates the action. However, Libet et al. [13] have conveyed the conception in a
quantitative way and have inferred that the brain events involved in initiating free choices are only about 300 - 500 milliseconds (ms) before we are aware of the choice. Very few actions can be inhibited within 300 ms. Later, Lau et al. [14] reported serious errors in the measurements provided by Libet. et al. [13] due to the interference of experimentation in the decision making process. The authors conveyed that the perceived onset of intention may be only as late as 120 ms and in some cases not more than 50 ms. In such cases, patients have no problem to control or veto their conscious actions. These observations indicate that a man has very limited time frame to decide upon his due course of action and nature puts a severe constraint in the execution of the free will of a man. In other words, time dimension exists as a basic deterrent in the decision making of human being to act in a good way and things can be beyond the control of human beings at times in deciding for things that may ruin his/her character.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.10_Emergence_of_time_dimension.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.10 Emergence of time dimension >>

2.10 Emergence of time dimension

Conventionally, there are two different theories about the emergence of time. The first one holds the proposition that both time and space are emergent entities from micro-substrate (similar to sound emergence from molecules). This case is strongly supported by string theory where the conception of space-time is doomed and somewhere time and space have to emerge. The second theory upholds the information believed by many physicists that only space is emergent entity while time is not. This is due to the fact that time dimension has an arrow (as explained earlier) and manipulations cannot be easily done for time intervals as we can do for space intervals in extending the string theory [15]. This is further supported by the argument that holds true that in physics we have unitary time evolution and we are able to predict the future existence from the past.

Based on these observations and facts, it has to be agreed that the second theory upholds from our basic observations to date and there is lack of proper validation from string theory in this direction, taking into account the direction or arrow of time which is not existing for space dimension.


.\8\3\cpmv.2148\cpmv.0de8\5\1\2\2.11_Conclusions_of_explorations_from_Science.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 2. Explorations from Science >> 2.11 Conclusions of explorations from Science >>

2.11 Conclusions of explorations from Science

Based on presented analysis and observations from science, the following questions remain to be answered with respect to time dimension:

a) Why does time dimension exist? Science answers that it exists for us to become hungry and eat food. This answer is very vague and cannot be comprehensive to answer the general question.
b) Why does time arrow exist? Science once again answers that intelligent life cannot survive without this arrow. Once again the answer lacks broad reasoning.
c) Why is time arrow apparent in macroscopic processes but not in microscopic processes?
d) What fundamental relationships exist between physical, psychological and cosmological arrows of time with other multiple arrows of time?
e) Does time exist in the smallest region of space? If so, how?
f) What happened and happens during Planck's era?
g) Is time travel not at all possible?

AS 11 can oe easny anaiyzeu, science involves time as a fundamental entity and defines all other terms such as velocity, acceleration, flux etc. in terms of this fundamental entity. So based on the application of Godel's theorem, the ability of science to conceptualize and convey a broad reasoning for time dimension is beyond the jurisdiction and paradigm of science. In other words, science has a basic inability to convey the broad purpose and meaning behind the existence of time dimension in nature.Another critical observation from scientific theories is that the models that have been formulated so far to understand science do not incorporate consciousness and its role in understanding time dimension. There could be intimate relationships between consciousness and physical time, but significant effort has not been directed towards this noble and important cause, because of consciousness not regarded to be a primal and important aspect of nature, and inability of modern science to completely understand and conceptualize consciousness.

...science has a basic inabilty to covey the broad purpose and meaning behind the existence of time dimensin in nature.


.\8\3\cpmv.2148\cpmv.0de8\5\1\3\3._Explorations_from_philosophy.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 3. Explorations from philosophy >>

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 3. Explorations from philosophy >> 3. Explorations from philosophy >>

3. Explorations from philosophy
Psychological time is part of human consciousness and, as such, is not necessarily linear, one-dimensional, or regular.One of the objectives for the philosophical approach is to provide a
comprehensive theory of time that could clarify the relationships between mind and time and argue for the case, "does time exist for objects without mind".The comprehensive philosophical theory of time should have consistency with modern science and should be able to explain past, present and future actions in the physical world. Furthermore, the concept should define the relationships between instants and events.


3.1 What is time?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 3. Explorations from philosophy >> 3.1 What is time? >>

3.1What is time?

Philosophers widely disagree to have a convergent thought on time dimension. Some philosophers like Zeno & McTaggart [16] opine that Time is nothing, because it does not exist, whereas others like Descartes [17] opine that Time is a mere mode of thought as it is the mind's imposition of a conventional measure, abstracted from the regular motions of the heavens, upon generic duration. Yet, all things (including creator & created), endure in a successive manner, independent of measures, so long as they exist. In general, we find most of the philosophers agreeing that time exist but they do not agree on what it is.


3.2 Time and mind

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 3. Explorations from philosophy >> 3.2 Time and mind >>

3.2 Time and mind

Old generation philosophers Aristotle and St. Augustin had significant contributions to the philosophy of time and mind. Aristotle conveyed that Time can be viewed as an objective, physical, and quantifiable entity that exists in and of itself and is not dependent on human perception or consciousness. All events are arranged along a linear axis of time. Human beings exist in time [18]. On the other hand, St. Augustin opined that time relates to each individual's internal experience, where time is conceived in terms of pace, length, duration, and various meanings. Psychological time is part of human consciousness and, as such, is not necessarily linear, one-dimensional, or regular. Psychological time exists in human beings [19]. Though we have divergent theories on time and mind, we can conclude that most of the important philosophers agree that both psychological and physical time exist and they both have a relation.


.\8\3\cpmv.2148\cpmv.0de8\5\1\3\3.3_Absolute_vs_relational_nature_of_time.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 3. Explorations from philosophy >> 3.3 Absolute vs relational nature of time >>

3.3 Absolute vs relational nature of time

Philosophers also debate upon the nature of the time to be either absolute or relational. According to Newton and Kant, time exists independently on the space-time events in the physical world and this theory is termed as absolute theory of time. On the other hand, philosophers such as Leibniz and Reinbach have proposed that time exists because events exist. This theory is termed as the relational theory of time. However, both theories can be interpreted and analyzed to be beyond the jurisdiction of science and could be mere speculations; from the logical point of view, both can be accepted to be equally justified.


.\8\3\cpmv.2148\cpmv.0de8\5\1\3\3.4_The_metaphor_of_time_flow.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 3. Explorations from philosophy >> 3.4 The metaphor of time flow >>

3.4 The metaphor of time flow

A similar debate also exists on the concept whether time flows or not. Certain philosophers emphasize that the flow of time is an illusion, a faulty metaphor and time flows only in subjective sense but not in objective sense. Many physicists also accept this viewpoint. On the other hand, there is dynamic theory of time, where time flow is regarded to be objective, a feature of our mind-independent reality. This conception is very popular among philosophers. Once again, one can observe that there is no consensus among those who believe in these theories and belief is being stressed in matters that are beyond the paradigm of modern science to understand and conceptualize. A similar divergent approach exists to conceptualize whether time is linear or circular in nature.


.\8\3\cpmv.2148\cpmv.0de8\5\1\3\3.5_Conclusions_of_explorations_from_philosophy.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 3. Explorations from philosophy >> 3.5 Conclusions of explorations from philosophy >>

3.5 Conclusions of explorations from philosophy

Philosophy provides many logical statements that appear to be valid but are beyond the range of experimentation, observation and inference, a basic approach science projects and maintains in its comprehension. Mostly Philosophers provide divergent answers towards understanding the nature of time dimension that take one no where other than speculate and delve into an academic conflict. Henceforth, it is felt that philosophical approaches shall be justified with scientific understanding without which they can be regarded as a form of sentimentalism.


4. Explorations from Spirituality

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 4. Explorations from Spirituality >>

No text or attachments, Sub-item(s) list as below:

4.1 Vedanta
4.2 Christianity and Islam


4.1 Vedanta

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 4. Explorations from Spirituality >> 4.1 Vedanta >>

4.1 Vedanta

Vedanta presents an elaborate treatise on time dimension. The following sub¬sections highlight different concepts explained in Vedanta.

(a) What is time?

Time dimension is regarded to be the unmanifest impersonal feature of God...

Time dimension is regarded to be the unmanifest impersonal feature of God that is prevalent in nature:

visvam vai brahma-tan-matram
sanisthitam visnu-mdyayd
isvarena paricchinnam
kalenavyakta-murtina

Translation: This cosmic manifestation is separated from the Supreme Lord as material energy by means of kala, which is the unmanifested, impersonal feature of the Lord. It is situated as the objective manifestation of the Lord under the influence of the same material energy of Visnu. [20] The spiritual aspect of time dimension and its eternal existence in nature is further confirmed in Bhagavad-gita [21]:

aksaranam a-karo 'smi dvandvah samdsikasya ca
aham evaksayah kalo dhdtdham visvato-mukhah

Translation (3rd line): I (God) am also inexhaustible time.Vedanta further conveys that two types of times exist that refer to the activity in the material sphere and spiritual sphere of nature. The destructive and ruling potencies of time dimension are clearly indicated as the inconceivable potency of God in the material sphere:

sri-bhagavdn uvaca kdlo 'smi loka-ksaya-krt pravrddho
lokdn samahartum iha pravrttah
rte 'pi tvdm na bhavisyanti sarve ye 'vasthitdh pratyanlkesu yodhdh

Translation (first two lines): The Supreme Personality of Godhead said: Time I am, the great destroyer of the worlds, and I have come here to destroy all people [22].

prahlddas cdsmi daitydndm
kdlah kalayatdm aham mrgdndm ca mrgendro 'ham
vainateyas ca paksindm

Translation (2nd line): Among subduers I am time [23].

Time dimension and its nature in the spiritual sphere of nature is expressed as follows in Vedanta [24]:

paras tasmdt tu bhdvo 'nyo
'vyakto 'vyaktdt sandtanah
yah sa sarvesu bhutesu
nasyatsu na vinasyati
avyakto 'ksara ity uktas
tarn dhuh paramdm gatim
yam prdpya na nivartante
tad dhdma paramam mama

Translation: Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is.That wt which the Vedantists describe as unmanifest and infallible, that which is known svn as the supreme destination, that place from which, having attained it, one never rer returns — that is My supreme abode.

(b) NatuJature and divisions of time

Besides ies describing time to be eternal in nature, Vedanta also categorizes time division ion referring to past, present and future of time. Vedanta also conveys the existencence of five threefold divisions of time [25]:

a)Division of time to the Sun moon and stars
b)Division to the seasons of summer, winter and autumn/spring
c) Division to natural (cosmological), physical and psychological time
d) Division for the creative, destructive and maintaining quality of time. Division to cyclic, linear and the oneness of time.
(e)Abso bsolute and relational aspects of time

Accordiirding to Vedanta, time dimension is absolute fundamentally:

maitreya uvaca guna-vyatikarakaro nirvisesho 'pratishthitah purushas tad-upadanam atmanam lilayasrijat

Translatslation: Maitreya said: Eternal time is the primeval source of the interactiactions of the three modes of material nature. It is unchangeable and limitless,ess, and it works as the instrument of the Supreme Personality of Godhead for His pis pastimes in the material creation [26]

...time dimension is fundamentally absolute but analytically relative due to the existence of conscious observers in nature.

In other ler words, irrespective of physical events, s, time dimension exists and is unaffectescted by the speed or slowness of material ial things.Though time is calculatedated in relation to speed, change or life OB of a particular object [27], time has nothiothing to do with the relatives of things, a;, and everything is shaped and calculated in terms of facility offered by
time. Tir Time is the basic measurement of the senses by which one can calculate past, prespresent and future, but in real sense, Time dimension has neither begining nor end. The conclusion of Vedanta with regards to this aspect of time dimension is that time dimension is fundamentally absolute but analytically relative due to the existence of conscious observers in nature.

(d) Cyclic time conception

Though time dimension indicates the inconceivable ruling potency of the higher authority, Vedanta conveys the existence of endless cycles involving repetition of events without beginning nor end. One such cycle of time is beyond the dimensions of cosmological scale and involves a phase of creation, followed by maintenance (which the scientists call the expansion phase) and destruction (which the spiritualists regard as annihilation phase). The macroscopic cyclic time consists of microscopic periods such as 24 hours cycle for biological species and night/day in the physical world. In a higher scale, there are alternating fortnights for waxing and waning of the moon. Similarly, higher order time durations are conveyed and are all linked to the Life of Lord Brahma, the creator of the Universe. The Vedic time scale defined with respect to the Life of Lord Brahma is presented in Figure 5 [28].The cyclic Vedic time conception is not accepted by some modern scientists who believe in a linear, progressive time flow. The very reason for the same is that these scientists are able to conceive only the maintenance phase of the Universe
in which they exist (through the famous Hubble's law that explains about the expansion of the Universe). However, these scientists are unaware of the creative and destructive phases that are conceptualized with the phenomenon of black and white holes in physics but are not realized to date.

A unified theory of time dimension based on these two disciplines would be useful to relate biological and physical world, and pave way to unlock many more mysteries of nature..
In the recent days, Quantic space time theory developed to describe space-time phenomena supports the above conception of Vedanta for a cyclic time frame conception.According to Quantic space time theory,any piece of time/space seemscontinuous, but when we analyze it in detail,it becomes discontinuous, made of space/time quanta moving in cyclical paths. These discontinuous space/time quanta moving in cyclical paths can only take into account various biological phenomena such as spatial energy and temporal information that was ignored in Einstein's model

Based on these upcoming developments from science to understand space-time concept, the cyclic time conception presented in the Vedanta and Quantic space time theory have similarities in concept and should be refined further for the synthesis of science and spirituality. A unified theory of time dimension based on these two disciplines would be useful to relate biological and physical world, and pave way to unlock many more mysteries of nature, which may otherwise be never explored.

(e) Is Time an emergent entity?

Vedanta stresses the fundamentality of both space and time:

maitreya uvaca caramah sad-visesanam
aneko 'samyutah sada
paramanuh sa vijneyo
nrnam aikya-bhramo yatah

Translation: The material manifestation's ultimate particle, which is indivisible and noi formed into a body, is called the atom. It exists always as an invisible identity, even after the dissolution of all forms. The material body is but a combination of such atoms, but it is misunderstood by the common man [30].

evani kalo 'py anumitah
sauksmye sthaulye ca sattama
samsthana-bhuktya bhagavdn
avyakto vyakta-bhug vibhuh

Translation: One can estimate time by measuring the movement of the atomic combination of bodies. Time is the potency of the almighty Personality of Godhead, Hari, who controls all physical movements although He is not visible in the physical world [31].

kalo 'yam paramanv-adir
dvi-parardhanta isvarah
naivesitum prabhur bhurnna
isvaro dhdma-maninam

Translation: Eternal time is certainly the controller of different dimensions, from that of the atom up to the superdivisions of the duration of Brahma's life; nevertheless, it is controlled by the Supreme [32].

Based on these axioms, Vedanta infers that both time and space are fundamental in material sphere and originated from God. God is beyond the time dimension and time dimension is set to convey the existence of God through its ruling, creative, destructive and maintenance potency in the material world.

(f) Conclusions of exploration from Vedanta

Vedanta presents rich and profound theory on the subject matter of time dimension. According to Vedanta, time is eternal and is the impersonal feature of God in the material sphere that conveys its ruling and destructive potency. Two types of time dimension exist that have different nature in the material and spiritual spheres. The time dimension in the material sphere refers to five threefold divisions of time that are interlinked to one another. Time dimension is eternal and is unchangeable, limitless and absolute. Time is however conceived due to the act of conscious observer in nature and is misunderstood to be only relational in nature. Cyclic Vedic conception - as opposed to certain views in modern science - conveys a broader scope of time dimension rather than exploring solely the maintaining phase of the Universe. This conception is in agreement with quantic space-time theory that also includes biological and temporal information which are key attributes of nature. Time dimension is fundamental in nature and works as an instrument of God in regulation of activities of living entities in the material nature.


4.2 Christianity and Islam

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 4. Explorations from Spirituality >> 4.2 Christianity and Islam >>

4.2 Christianity and Islam

Christianity elaborates a profound theory on the time dimension. Various aspects related to time dimension expressed in Christian scriptures and belief are the beginning and end of time, the flow
of time, the phases of time, the nature of time and the accommodation of time. The following axioms are summarized to present the viewpoint of Christianity towards time dimension [33]:

The beginning and end of time are accounted for mortal beings in nature but not God, suggesting that time dimension had a beginning (when creation happened) and an end (the dooms day).

From a biblical perspective, time is represented as an historical era with the creation (Gen 1:1) and second coming of Christ at the time when present world order would be terminated (Pet.
3:8-13). This indicates the famous Judeo-Christian conception of linear time conveying that time is a historical parenthesis within eternity.

There are three distinct phases of time namely preparatory phase (time phase when providential events occurred to facilitate Savior's mission), fulfillment phase (when then divine plane of salvation was set into motion), consummation phase (when the created universe will perish, sinful environment will be removed, death will be destroyed and opportunity for salvation will be closed).

The nature of time is characterized into three different aspects, namely (1) Creation in which time facilitates but does not account for self-creative tendencies in nature and activity exists in the nature, (2) regeneration aspect where activity sustains in the nature though degeneration exists in the nature of time and (3) redemptive aspect where time cannot change the moral responsibility of living beings. In other words, time itself has no intrinsic power but it can provide an opportunity for other forces in nature to work effectively.

Time dimension accommodates slow healing. It facilitates acceleration of knowledge on the part of human beings. Time dimension also accommodates the uniqueness of humans with higher intellectual powers unparalleled in nature, and humans have a serious responsibility to use their knowledge wisely in the service of God.

...both Christianity and Islam convey that time dimension is important to revive and act on a relationship with the divine.

Certain interpretations claim to have linkage between Quran and modern viewpoints of physics such as speed of light, relativistic time dilation, gravitational time dilation, black holes, singularities and wormholes [34, 35]. However, these interpretations involve good number of assumptions and do not involve a direct analysis of the scriptures. Nonetheless, Islam also accounts for the value of time in religion and stresses on the need to surrender to God and follow a set of codes to realize one's relationship with God in due course of time. To summarize, both Christianity and Islam convey that time dimension is important to revive and act on a relationship with the divine. Further, these disciplines also convey similarly in Vedanta that God is uncreated, eternal and is beyond time dimension, and that the purpose and meaning behind time dimension in nature is to remind them about their major responsibility to render service to God.


5. Conclusions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 5. Conclusions >>

5. Conclusions

Conclusions from science with respect to time dimension are as follows: We are seeing the Universe as it was in the past and we do not know what is happening at this moment far away from the Universe, thereby emphasizing basic limitation of sensory perception. Uncertainty principle and Entropy are responsible for time asymmetry in nature. All three arrows of Time - i.e., Thermodynamic, Psychological and Cosmological - point towards the same direction. Scientists do not know what were the initial conditions of the Universe that account for its low initial entropy. Backward time travel is not possible according to Science. We are given only 50 - 150 milliseconds to decision making or vetoing our actions. According to existing advances in Science, Time is not an Emergent Entity whereas Space is. In science, space and time are fundamental entities, based on which other variables are being defined. Hence, the purview of science to completely define and understand time dimension is very much limited. Therefore, Science is unable to answer the question "Why ?" for time dimension and is able to answer the question "How ?" to a limited extent.Conclusions from the explorations of philosophy are as follows: Divergent sets of philosophical theories on Time are available. Philosophical theories speculate on the nature of time that may or may not take insights from science. Without relations to reality, philosophy can drive sentimentalism. Philosophy cannot be ignored in developing a concise theory of time. This is due to the fact that science itself has its limitations to conceptualize time dimension and Non-mathematical aspects of nature such as time can be addressed with philosophical insights.

Vedanta infers that Time and Space are Correlated and Fundamental in nature.

Conclusions from spirituality on time dimension are as follows: . Time Dimension conveys the existence of God or spiritual potency in Nature. Time has Multiple Dimensions in Experience and exists to regulate and refine consciousness of living entities towards God. Christianity conveys linear concept of time rather than a cyclic approach. However, Christianity also advocates that God is eternal and beyond the time dimension. Islam also advocates the importance of time in understanding the purpose and meaning of one's existence. All these three disciplines emphasize the great value of time in approaching and understanding God, its nature and one's relationship with it.Based on these general conclusions, one can understand that the purpose and meaning of time dimension is more explicitly revealed in spirituality rather than in philosophy and science.Scientific endeavor to understand time dimension and its purpose without any relevance to consciousness and its primacy is equivalent to the effort of an insignificant ant to understand completely the nature of a house.


.\8\3\cpmv.2148\cpmv.0de8\5\1\6._Recommendations_for_future_work.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> 6. Recommendations for future work >>

6. Recommendations for future work

Based on subsequent analysis from science, philosophy and spirituality in the state of the art research towards time dimension, the following areas of research are felt to be extremely important and could provide breakthrough for understanding time dimension better:

i) Development of Theories/Models to explain the relationships between Time symmetric and asymmetric laws, and Cosmological,Psychological and Physical Arrows of Time.
ii)Conceptualization of the relationships between Biology and Physics at the finest level,
iii)Development of Theories/Models to explain the relationship between Consciousness, Action and Entropy.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> References >>

References

1.S. Hawking. A Brief History of Time. Bantam Press, London, pp. 14 -16, 2000.
2.A. Einstein. Relativity: the Special and General Theory. Methuen & Co Ltd, London, 1920.
3.A. Einstein. Space-Time. Encyclopedia Britannica, 13th ed., 1926.
4.K. Godel. An Example of a New Type of Cosmological Solution of Einstein's Field Equations of Gravitation. Rev. Mod. Phys, 21, p. 447, 1949.
5.H.D. Zeh. The Physical Basis of Time. 5th edition, Springer, Newyork, 2007.
6.E. Hubble, A Relation between Distance and Radial Velocity among Extra-Galactic Nebulae. Proceedings of the National Academy of Sciences of the United States of America, 15 (3), pp. 168-173, 1929.
7.D.J. Evans and D. J. Searles. Equilibrium microstates which generate second law violating steady states. Physical Review E., 50, pp. 1645-1648, 1994.
8.G.M. Wang, E.M. Sevick, E. Mittag, D.J. Searles, and D.J. Evans. Experimental Demonstration of Violations of the Second Law of Thermodynamics for Small Systems and Short Time Scales. Physics Review Letters, 89(5), 2002.
9.http: //www. bethinking. org/resource .php?ID=51
10.M. Bojowald. Dynamical initial conditions of the Universe. Physics Review Letters, 87, 121301, 2001.
11.Thorne and S. Kip. Black Holes and Time Warps: Einstein's Outrageous Legacy. W. W. Norton & Company, New York, 1994.
12.M. Visser. From wormhole to time machine: Remarks on Hawking's chronology protection conjecture. Physics Review D, 47 (2), p. 554, 1993.
13.B. Libet, C.A. Gleason, E.W. Wright, and D.K. Pearl. Time of conscious intention to act in relation to onset of cerebral activity (readiness-potential). The unconscious initiation of a freely voluntary act. Brain, 106:623 - 642, 1983.
14.H.C. Lau., R.D. Rogers, and R.E. Passingham. On Measuring the Perceived Onsets of Spontaneous Actions. The Journal of Neuroscience, 26, pp. 7265-7271, 2006.
15.http: //motls.blogspot.com/2004/1O/emergent-space-and-emergent-time.html#comment-109779072490588778.
16.J. M. E. Mc-Taggart. Ch: The Unreality of Time. The Philosophy of Time, Ed. Robin Le Poidevin and MacBeath M., Oxford: Oxford UP, 1927.
17.G. Gorham. Descartes on Time and Duration. Early Science and Medicine, 12, 28-54, 2007.
18.U. Coope. Time for Aristotle. Oxford University Press, 2005.
19.http: //www. iep. utm. edu/a/augustin. htm
20.A. C. Bhaktivedanta Swami, Srimad Bhagavatam, Canto 3, Ch. 10, Verse 2, Bhaktivedanta Book Trust, Bombay, 1987.
21.A. C. Bhaktivedanta Swami, Bhagavad-gita As It Is, Ch. 10, Verse 33, Bhaktivedanta Book Trust, Macmillan, 1968.
22.Ibid., Ch. 11, Verse 32, Bhaktivedanta Book Trust, Macmillan, 1968.
23.Ibid., Ch. 10, Verse 30, Bhaktivedanta Book Trust, Macmillan, 1968.
24.Ibid., Ch. 8, Verses 20-21, Bhaktivedanta Book Trust, Macmillan, 1968.
25.A. C. Bhaktivedanta Swami, Srimad Bhagavatam, Canto 11, Ch. 5, Verse 28, Bhaktivedanta Book Trust, Bombay, 1987.
26.Ibid., Canto 3, Ch. 10, Verse 11, Bhaktivedanta Book Trust, Bombay, 1987.
27.Ibid., Canto 3, Ch. 10, Verse 14, Bhaktivedanta Book Trust, Bombay, 1987.
28.A. C. Bhaktivedanta Swami, Bhagavad-gita As It Is, Ch. 8, Verse 17-19, Bhaktivedanta Book Trust, Macmillan, 1968.
29.L. Sancho. Unification Theory: The Two Arrows of Universe: Spatial Energy and Informative Time. Proceedings of 50th Annual Meeting of International Society of System Sciences (ISSS), California, July 9-14, 2006.
30.A. C. Bhaktivedanta Swami, Srimad Bhagavatam, Canto 3, Ch. 11, Verse 1, Bhaktivedanta Book Trust, Bombay, 1987.
31.Ibid., Canto 3, Ch. 11, Verse 3, Bhaktivedanta Book Trust, Bombay, 1987.
32.Ibid., Canto 3, Ch. 11, Verse 39, Bhaktivedanta Book Trust, Bombay, 1987.
33.http://www.christiancourier.com/articles/read/the_biblical_concept_of_ti me
34.http: //islam. speed-light. info/islam_relativity. htm
35.http://www.speed-light.info


About the Authors

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> TIME DIMENSION >> About the Authors >>

About the Authors
Ramgopal Uppaluri is presently an Assistant Professor of Chemical Engineering Department at IIT Guwahati. He received his PhD from University of Manchester, England majoring on process systems engineering and optimization. He received his Masters degree in Chemical Engineering from IIT Kanpur. His research interests in the field of science and spirituality include time dimension, origin of life, thermodynamics, aging and death, biotechnology and bioethics.

Nikhil Bhat is presently a Research Fellow at Mechanical Engineering Department at National University of Singapore. He received his M.S. and PhD from University of Huddersfield, England majoring on computer aided design and optimization. His research interests in the field of science and spirituality include time dimension, thermodynamics and artificial intelligence.


MATHEMATIZATION OF NATURE

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Mathematics and its Relationship with Physical Nature
3. Describing Nature Mathematically?
3.1 Do we have a single mathematical theory?
3.2 How accurately are the existing mathematical theories
3.3 Are all natural phenomena mathematically describable?
4. Need for a Paradigm Shift
5. Glimpses of Bhagavata Description of Matter
6. Theistic Paradigm
References
About the Author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> Abstract >>

MATHEMATIZATION OF NATURE - SOME INSPIRATIONS FROM THE BHAGAVAT SANKHYA DESCRIPTION OF MATTER

Sudipto Ghosh
Indian Institute of Technology, Kharagpur, India

Abstract

The attempts to describe nature using mathematical laws have been there since the early phase of human civilization. Human beings were able to recognize that many aspects of nature follow mathematical rules - the movement of stars and planets, movement of sun and moon and so on. Man has been successful in mathematically describing a wide range of physical phenomena. In the post renaissance era the rapid development in mathematics was a boost to this effort. However, for most of the physical phenomena, the existing mathematical theories provide an approximate description and in many cases they merely capture the qualitative trends. One of the reason for this is that the complexity and vastness of the nature are beyond the reach of the existing mathematical tools. Further, we have different mathematical theories for different classes of natural phenomena and these theories are not consistent with each other. Thus, we do not have a single mathematical framework that describes all natural phenomena. Finally, there are many entities which cannot be expressed in terms of numbers, although they might be influencing different physical phenomena. Therefore, a paradigm shift or a shift in the way we look at the physical nature is indispensable. Srimad Bhdgavatam, which is one of the best literatures of vedic tradition, describes physical world from a theistic consciousness based perspective. These descriptions might provide clues for developing a conclusive scientific worldview.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 1. Introduction >>

1. Introduction

The present article briefly reviews some of the key issues and challenges ahead of us in mathematically describing the physical nature. It then presents few salient features of Sahkhya description of nature from Srimad Bhdgavatam, which was written by Krsnadvaipayana Vyasadeva few thousand years ago. Srimad Bhagavatam is an essential and integral part of the vedic tradition, the tradition which has gifted the world with the decimal system, ayurvedic system of medicine, Patanjali's yoga sutra, Sanskrit (the topmost language) and a rich cultural and spiritual heritage. According to Vyasadeva and other authorities, the vedic literatures have a divine origin. Among all vedic literatures, Srimad Bhagavatam is one those rare literatures which are relished by the topmost scholars of vedic tradition. Vyasadeva, the author of the vedic literatures including Vedanta-sutra and Srimad Bhagavatam [1], writes,

nigama-kalpa-taror galitamphalam
suka-mukhad amrta-drava-samyutam
pibata bhagavatam rasam dlayam
muhur aho rasika bhuvi bhdvukdh

TRANSLATION: O expert and thoughtful men, relish Srimad-Bhdgavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Sri Sukadeva Gosvaml. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls.The Sahkhya description of matter given in Srimad Bhagavatam is worth studying for all those who are looking for a unified description of the nature. In past there have been instances where leading scientists like Erwin Schrodinger got inspiration from the vedic literatures. According to Walter Moore [2], the biographer of Erwin Schrodinger, "The unity and continuity of Vedanta are reflected in the unity and continuity of wave mechanics. In 1925, the worldview of physics was a model of a great machine composed of separable interacting material particles. During the next few years, Schrodinger and Heisenberg and their followers created a universe based on superimposed inseparable waves of probability amplitudes. This new view would be entirely consistent with the Vedantic concept of All in One".


.\8\3\cpmv.2148\cpmv.0de8\5\2\2._Mathematics_and_its_Relationship_with_Physical_Nature.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 2. Mathematics and its Relationship with Physical Nature >>

2. Mathematics and its Relationship with Physical Nature

Mathematics had its own course of development, often not depending on what we observe in nature. It is a wonderful world in itself.Philosophers like Plato have gone to the extent of proposing the existence of a separate mathematical world [3-4]. Thus the mathematical descriptions of nature are attempts to map sets of mathematical entities onto sets of objects in the physical world.

Figure 1: Counterpart of subset of mathematical world known to us in the physical world

However, only a small subset of the mathematical world known to us may have counterpart in the physical nature, as shown in Figure l.The same holds true when we try to map natural phenomena onto the realm of mathematics known to us, i.e., only a small sub-set of our observations can be described using mathematical laws known to us.


.\8\3\cpmv.2148\cpmv.0de8\5\2\3._Describing_Nature_Mathematically_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 3. Describing Nature Mathematically? >>

3. How Successful are we in Describing Nature Mathematically?

The present article addresses the following related questions.
1.Do we have a single mathematical theory that can describe the entire physical nature? In other words are the different mathematical theories consistent with each other?
2.How accurately are the existing mathematical theories predicting the natural phenomena?
3. Are all natural phenomena mathematically describable? If not, are there laws which are beyond the realm of mathematics and numbers? If so, do these laws entail the mathematical laws?


.\8\3\cpmv.2148\cpmv.0de8\5\2\3.1_Do_we_have_a_single_mathematical_theory_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 3.1 Do we have a single mathematical theory? >>

3.1 Do we have a single mathematical theory that can describe the entire physical nature?

The answer is no. Many different theories, which are different sets of mathematical axioms, have evolved in the past several centuries. But these theories are not consistent among themselves. For example, quantum mechanics is not consistent with the theory of gravitation - there exists no mathematical framework for quantum gravity [5]. There are situations like the early universe (during a period extending up to 10"43 s after the Big-bang) where use of both quantum mechanics and general theory of relativity is indispensable. But the mathematical description is not possible because of the lack of working theory of quantum gravity.Attempts have been made to have a "theory of everything". Some of the most popular attempts for a theory of everything are the Loop quantum gravity, String theory and M-theory [6-8]. However, Stephen Hawking says "Up to now, most people have implicitly assumed that there is an ultimate theory, that we will eventually discover. Indeed, I myself have suggested we might find it quite soon. However, M-theory has made me wonder if this is true. May be it is not possible to formulate the theory of the universe in a finite number of statements. ... we and our models, are both part of the universe we are describing. Thus a physical theory is self referencing like in Godel's theorem. One might, therefore, expect it to be either inconsistent, or incomplete. The theories we have so far, are both inconsistent, and incomplete.... Some people will be very disappointed if there is not an ultimate theory, that can be formulated as a finite number of principles. I used to belong to that camp, but I have changed my mind. I'm now glad that our search for understanding will never come to an end, and that we will always have the challenge of new discovery. Without it, we would stagnate. Godel's theorem ensured there would always be a job for mathematicians. I think M-theory will do the same for physicists. I'm sure Dirac would have approved " [9]


.\8\3\cpmv.2148\cpmv.0de8\5\2\3.2_How_accurately_are_the_existing_mathematical_theories.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 3.2 How accurately are the existing mathematical theories >>

3.2 How accurately are the existing mathematical theories predicting the natural phenomena?

All the existing mathematical theories have limited applications. For example, classical mechanics cannot describe the behavior of electrons and theory of gravitation cannot describe the beginning of universe (singularity). But, how accurately are the theories (for example Newton's laws of motion) describing the physical processes which are within their domain of applicability (for example the falling of a stone)?Let us first consider the laws of motion given by Isaac Newton. For simple situations like free falling of a stone or swinging of a pendulum, Newton's laws of motion can mathematically describe the phenomena quite accurately. But for most of the real life situations, which are quite complex, the predictions are at the best approximate. For instance, let us consider the movement of a rock rolling down the mountain. We can very well understand that Newton's laws of motion are applicable to this situation. But what about describing the geometries of the rock and the mountain surface? Thus it is extremely cumbersome to solve the motion precisely.

Let us turn our attention to predictions based on quantum mechanics. How well does quantum mechanics describe the electronic state in real solid having all sorts of defects like grain boundaries, dislocations and vacancies as shown in Figure 2? Precise description is not possible even with the best computers and the state of the art density functional theories (based on quantum mechanics). In most situations, only an approximate description of a real life phenomena is possible by a mathematical theory although it is perfectly applicable. Roger Penrose [3] cautions us -"It (Plato's world of mathematics) tells us to be careful to distinguish the precise mathematical entities from the approximation that we see around us in the world of physical things."
One can readily see two reasons for this viz. the problem of geometrical complexity in a natural phenomenon and the different length and time scales in nature.


.\8\3\cpmv.2148\cpmv.0de8\5\2\3.3_Are_all_natural_phenomena_mathematically_describable_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 3.3 Are all natural phenomena mathematically describable? >>

3.3 Are all natural phenomena mathematically describable (using existing knowledge of mathematics)?

All entities and phenomena in the physical world may not be describable within the framework of existing mathematical theories. For example, we are not in a position to describe the behavior of living beings by mathematical laws. If we throw a stone or a dead bird, we can describe their motion using the equations for projectile motion. But can we describe the motion of a living bird if we throw it at a particular velocity, as shown in Figure 4?There are many objects, which can influence the physical behavior but the current mathematical laws cannot describe them. One such thing is our consciousness. Our consciousness does influence many movements and activities in our body but consciousness cannot be explained using existing physical laws
and mathematical theory. Long back Neils Bohr [10] had commented "We can admittedly find nothing in physics or chemistry that has even a remote bearing on consciousness. Yet all of us know that there is such a thing as consciousness, simply because we have it ourselves. Hence, consciousness must be part of nature, or more generally, of reality, which means that quite apart from laws of physics and chemistry, as laid down in quantum theory, we must also consider laws of quite a different kind."


.\8\3\cpmv.2148\cpmv.0de8\5\2\4._Need_for_a_Paradigm_Shift.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 4. Need for a Paradigm Shift >>

4.Need for a Paradigm Shift

Thus there exists a need for a paradigm shift. We need laws which not only describe the phenomena describable by existing knowledge of mathematics, but also phenomena which cannot be handled by existing mathematical laws. Srimad Bhagavatam gives a systematic description of nature, which is worth pondering. Although I have not sufficiently understood the literature and my knowledge about this great classic is rudimentary, I have been attracted by some of the features of Srimad Bhagavatam in the context of current issues in modern science. Inspired by Bhagavatam as well by many topmost modern scientists, I propose the need for theistic paradigm, top down laws and acceptance of wider varieties of fundamental elements in modern science.


.\8\3\cpmv.2148\cpmv.0de8\5\2\5._Glimpses_of_Bhagavata_Description_of_Matter.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 5. Glimpses of Bhagavata Description of Matter >>

5.Glimpses of Bhagavata Description of Matter

The Bhagavata concept of matter, according to Srila Vyasadeva, the author of Bhagavatam, was spoken by Lord Kapila to his mother Devahuti. It was also spoken by Lord Krsna to his students Sri Uddhava and Sri Maitreya. Sri Maitreya had later explained this to Sri Vidura. According to SrTla A. C. Bhaktivedanta Swami Prabhupada, one of the greatest exponents of Bhagavata Philosophy, the description of matter can be found in the Vaisheshika philosophy of Kannada.Bhagavata, like modern science is axiomatic and talks about fundamental elements. We have to understand clearly what we mean by "fundamental" in modern science. When Dalton proposed the concept of atoms it was thought that atoms of different elements are the building blocks or the fundamental ingredients of nature. Then came the discovery of electrons or the negatively charged particles by J. J. Thompson. Thus, at one point of time, it was felt that electrons and protons are the fundamental constituents of matter. Latter came the discovery of neutron by Chadwick, and discoveries of many other fundamental particles. And in this way the list of fundamental constituents of nature has been evolving.In Bhagavata, matter also consists of fundamental ingredients and these ingredients are present even before the manifestation of the universe. These elements are indestructible and eternal. Understanding the true nature of different fundamental elements of nature as described in Bhagavata is not easy. In the present article only a glimpse of the same is presented.

Sri Uddhava has summarized the following in the 11th Canto of Srimad Bhdgavatam [11].

srl-uddhava uvdca
kati tattvdni visvesa
sankhydtany rsibhih prabho
navaikddasa panca trlny
dttha tvam iha susruma
kecit sad-vimsatim prdhur
apare panca-virrisatirri
saptaike nava sat keck
calvary ekadasapare
kecit saptadasa prahuh
sodasaike trayodasa
etdvattvarri hi sahkhydndm
rsayo yad-vivaksayd
gdyanti prthag dyusmann
idamno vaktum arhasi
(SB 11.22. 1,2 and 3)

Translation

"Uddhava inquired: My dear Lord, O master of the universe, how many different elements of creation have been enumerated by the great sages? I have heard You personally describe a total of twenty-eight — God, the jiva soul, the mahat-tattva, false ego, the five gross elements, the ten senses, the mind, the five subtle objects of perception and the three modes of nature. But some authorities say that there are twenty-six elements, while others cite twenty-five or else seven, nine, six, four or eleven, and even others say that there are seventeen, sixteen or thirteen. What did each of these sages have in mind when he calculated the creative elements in such different ways? O supreme eternal, kindly explain this to me."God is the Supreme consciousness and Supreme Personality and has been identified as one of the elements of the nature. In the Bhagavata sankhya, all the elements rests on this elements. In other words, a particular element functions only due to presence and will of the Supreme Personality. The second element jiva, is a spark of consciousness (living entities) whose interaction with other elements is limited. One can find the detailed descriptions of the various elements in the Srimad Bhagavatam. These are fundamental ingredients of nature existing even before creation [11].A very important difference between the modern scientific description of nature and the Bhagavata description of nature is that, in the Bhagavata description there is much larger number of fundamental ingredients of nature and many of their qualities like color, taste etc. do not have any objective existence in the frame work of modern science.In the Bhagavata description very different kinds of existence have been taken as irreducible and fundamental. For example mana and buddhi have been described to possess qualities which are not exhibited by the gross physical objects which have color, heat, taste, smell, and position in physical space. In this context the suggestion by Roger Penrose on Plato's Mathematical World is worth pondering. He writes "I am aware that there will still be many readers who find difficulty with assigning any kind of actual existence to mathematical structures. Let me make the request of such readers that they merely broaden their notion of what the term 'existence' can mean to them. The mathematical forms of Plato's world clearly do not have the same kind of existence as do ordinary physical objects such as tables and chairs. They do not have spatial locations nor do they exist in time."[3]

In Vedic tradition, consciousness is fundamental and cannot be obtained from matter. Also there exists a hierarchy of material elements below the irreducible conscious spark. In Bhagavad-gM, Krsna presents the hierarchy of different elements.

indriydni pardny dhur
indriyebhyah param manah
manasas tu para buddhir
yo buddheh paratas tu sah
(Bg. 3.42)

The working senses are superior to dull matter; mind is higher than the senses; intelligence is still higher than the mind; and he [the soul] is even higher than the intelligence."

atmanam rathinam viddhi
sariram ratham eva ca
buddhirri tu sarathirri viddhi
manah pragraham eva ca
indriyani hayan ahur
visayams tesu gocaran dtmendriya-mano-yuktam bhoktety ahur manisinah
(Katha Upanisad 1.3.3-4)

"The individual is the passenger in the car of the material body, and intelligence is the driver. Mind is the driving instrument, and the senses are the horses. The self is thus the enjoyer or sufferer in the association of the mind and senses. So it is understood by great thinkers."Bhagavata gives a detailed description of atom, time and cosmology. It doesn't deny the need of mathematics. In Vedic literatures, one can find innumerable instances of use of mathematical laws describing the nature.


6. Theistic Paradigm

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> 6. Theistic Paradigm >>

6. Theistic Paradigm, Top Down Laws and Wider Varieties of Fundamental Elements in Modern Science

As a concluding remark I would like to say that we must look for the possibility of theistic paradigm within the framework of modern science. Interestingly most of the pillars of modern science like Newton, Einstein, Faraday, Pasteur, Thomspon, Compton, Max Born, Kelvin were believers of God. They had scientific reasons for believing in God. Therefore, it will be worthwhile scientific exercise to develop a science of God and develop laws of nature (some of them mathematical) around the theistic paradigm. Mathematical laws around the Srlmad Bhagavatam paradigm have to be top down laws (may be integrated with bottom up approach) where Supreme Person (God) has role in the functioning of nature at different scales viz. from sub-atomic to galaxies.
As fundamental ingredients of nature, we need to accept broader varieties of entities like consciousness (as described in vedantic literatures). This will require different kinds of laws as envisioned by Neils Bohr (quoted earlier). Einstein used to praise thermodynamics for its simplicity. Inclusion of wider varieties of fundamental element and top down laws may lead to simpler and more elegant description of nature.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> References >>

References

1.Srila A. C. Bhaktivedanta Swami Prabhupada, Srimad Bhagavatam, Canto 1,Bhaktivedanta Book Trust, 1992
2.Walter Moore, Schrodinger : Life and Thoughts, Cambridge University Press, 1992
3.Roger Penrose, The Road to Reality-A Complete Guide to the Laws of the Universe, Jonathan Cape, London, 2004.
4.Science, Spirituality and The Nature of Reality-A Discussion Between Sir Roger Penrose and Dr. T. D. Singh, Bhaktivedanta Institute Kolkata, 2005
5.J. V. Narlikar, Introduction to Cosmology, Cambridge, UK, 1993, pp. 195-197.
6.Loop quantum gravity (LQG): It is the fruit of the effort to formulate a background-independent quantum theory. In LQG, the fabric of space-time is a foamy network of interacting loops mathematically described by spin-networks. These loops are about 10-35 (to the power) meters in size, called the Plancks scale. Refer http://en.wikipedia.org/wiki/Loop_quantum_gravity for more details.
7.String theory: It is a physical model whose fundamental building blocks are extended objects (strings, membranes and higher-dimensional objects) rather than points. For details refer: Brain Greene, The Elegant Universe, New York, 1999.
8M-theory: Theory emerging from the second superstring revolution that unites the previous five superstring theories within a single overarching framework. M-theory appears to be a theory involving eleven space-time dimensions, although many of its detailed properties have yet to be understood. For details refer: Brain Greene, The Elegant Universe, New York, 1999.
9.Lecture by Stephen Hawking on "Godel and the End of Physics" at Texas A&M University in College Station, Texas, March 8, 2003; adapted from http://www.damtp.cam.ac.uk/strtst/dirac/hawking.
10.Consciousness the Missing Link, Bhaktivedanta Book Trust,
11.Srila A. C. Bhaktivedanta Swami Prabhupada, Srimad Bhagavatam, Canto 11, Bhaktivedanta Book Trust, 1992.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 3 >> MATHEMATIZATION OF NATURE >> About the Author >>

About the Author
Dr. Sudipto Ghosh is with the Department of Metallurgical and Materials Engineering, Indian Institute of Technology Kharagpur. He works in the area of mathematical modeling of materials processes, particularly solidification processes. Dr. Ghosh did his B.Tech., M.Tech. and Ph.D. from IIT Kanpur and worked at Tata Research Development and Design Pune before joining IIT Kharagpur. He was trained in science and spirituality by Srila Bhaktisvarupa Damodara Swami (Dr. T. D. Singh) who is internationally renowned for his contribution in the field of Science, Spirituality and World Peace.


Section 4

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >>

No text or attachments, Sub-item(s) list as below:

MOLECULAR EVOLUTION
INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY
BIOFEEDBACK AND MEDITATION
MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA


MOLECULAR EVOLUTION

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Background
3. Approach
References
About the Author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> Abstract >>

MOLECULAR EVOLUTION: A ROLE FOR QUANTUM MECHANICS ON THE DYNAMICS OF MOLECULAR MACHINES THAT READ & WRITE DNA

Anita Goel
Nanobiosym Labs, 6 Canal Park, Suite 209, Cambridge, MA 02141

Abstract

Biological information in DNA is replicated, transcribed or otherwise processed by molecular machines called polymerases. This process of reading and writing genetic information can be fine-tuned by the motor's environment. Theoretical physics concepts in concert with emerging nanoscale tools are elucidating how various "knobs" in a motor's environment can control its dynamics. As it becomes possible to probe the dynamics of these motors at increasingly smaller length and time scales, quantum effects on their dynamics, if relevant, are likely to become experimentally detectable.Here we heuristically examine the role quantum mechanics may play in the information processing capabilities of these motors. We use Wigner's relations for a quantum clock to derive constraints on the accuracy and precision with which a motor can read DNA and to calculate its information processing power. We calculate that the longest decoherence times for our motor-DNA system can range from several minutes to hours. Lastly we discuss how understanding the dynamics of these biomolecular motors may lead to new perspectives in answering fundamental questions like "Does Quantum Mechanics play a nontrivial role in Life?"


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> 1. Introduction >>

1. Introduction

Are the dynamics of biological systems governed solely by classical physics or could they somehow be influenced by quantum effects? New developments from the convergence of physics, biology and nanotechnology are leading us to critically reexamine our conventional assumptions about the role of quantum physics in life and living systems. Schrodinger in his book What is Life? [1] questioned whether the laws of classical physics were really sufficient to understand life. Schrodinger also wondered whether life, at the most fundamental level, could somehow be quantum phenomena or at least be influenced by quantum effects? In recent times, such lines of inquiry have, for the most part, been dismissed by mainstream scientists because biological systems are wet and swampy, complex microscopic systems, where it is presumed that quantum coherences would be destroyed much before their effects become relevant to biological processes. It is widely accepted, however, that quantum mechanics must play some role, albeit a trivial one, in life; namely the electronic structures of biomolecules are determined as per the laws of quantum chemistry.

...the 20th century physics developed in the context of inanimate matter has not yet adequately come to terns with life and living systems.

My own quest to understand the physics of living systems is driven, in part, by an inner, intuitive conviction that Living systems provide an excellent laboratory to probe the interplay of matter, energy, and information. I have for the last 15+ years been fascinated with molecular machines that read and write information into molecules of DNA. These nanomotors (matter) transduce chemical free energy into mechanical work as they copy biological information stored in a DNA molecule. These motors can be thought of as information processing machines that use information in their environment to evolve or adapt the way they read out DNA. In ways (as of yet unknown to us), information from their environment can couple into and modulate the dynamics of these nanomachines as they replicate or transcribe genetic information.For the past several years, I have been seeking, with the aid of fundamental physics concepts and emerging experimental tools, to identify and elucidate the various "knobs" in a motor's environment that can exert control on its dynamics as it replicates or transcribes the genetic code. Here, I heuristically examine the role that quantum mechanics may play in influencing the dynamics of the motors as they read/write bits of DNA. I begin by discussing how Wigner's inequalities for a quantum clock impose fundamental constraints on the accuracy and precision with which that nanomotors can read or write DNA. Contrary to implicit assumptions, I discuss how the relaxation times of DNA polymer molecules can be quite long and hence lead to decoherence times that are long compared to the timescale of the internal state transitions in the motor and relevant compared to the timescale associated with the motor reading DNA base. Thus, we argue that it is entirely plausible for quantum effects to influence not only the structure but also the dynamics of biomolecular motors. Lastly, some broader implications of this work are discussed.


2. Background

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> 2. Background >>

2. Background

Nature packs information into DNA molecules with remarkable efficiency. Nanometer-sized molecular engines replicate, transcribe, and otherwise process this information. New tools to detect and manipulate single molecules have made it possible to elicit how various parameters in the motor's microenvironment can control the dynamics of these nano-motors (i.e. enzymes). At small length scales, noise plays a non-negligible role in the motor's movement along DNA.Biological information in DNA is replicated, transcribed, or otherwise processed by molecular machines called polymerases. This process of reading and writing genetic information can be tightly coupled or regulated by the motor's environment. Environmental parameters (like temperature, nucleoside concentrations, mechanical tension, etc.) [2 - 4] can directly couple into the conformational dynamics of the motor. Theoretical concepts in concert with emerging nanotools to probe and manipulate single molecules are elucidating how various "knobs" in a motor's environment can control its real-time dynamics. Recent single molecule experiments have shown, for example, that increasing the mechanical tension applied to a DNA template can appreciably "tune" the speed at which the motor enzyme DNA polymerase (DNAp) replicates DNA. In addition to the mning effect, a tension-induced reversal in the motor's velocity has been found to occur at high stretching forces (i.e. above -35 pN) (See Figure 1).

We have been working to understand how mechanical tension on a DNA polymer can control both the "mning" and "switching" behavior in the molecular motor. The tension-induced switching observed in single molecule experiments is similar to the natural reversal that occurs after a mistake in DNA incorporation, whereby the reaction pathways of the biochemical network are kinetically partitioned to favor the exonuclease pathway over the polymerase one. We seek to develop a framework to understand how environmental parameters (like tension, torsion, external acoustic or electromagnetic signals) can directly couple into the conformational dynamics of the motor. By understanding how these various perturbations affect (tie molecular motor's dynamics, we can develop a more holistic picture of their context-dependent function. These motors are fundamentally open systems and very little is understood today about how their (local and global) environment couples into their function. Viewing the motor as a complex adaptive system that is capable of utilizing information in its environment to evolve or learn may shed new light on how information processing and computation can be realized at the molecular level.As it becomes possible to probe the dynamics of these motors at increasingly smaller length and time scales, quantum effects, if relevant, are more likely to become experimentally detectable. Paul Davies [5] has very elegantly posed the question "Does quantum mechanics play a non-trivial role in life?" and whether quantum mechanics could somehow enhance the information processing capabilities of biological systems. Here we revisit such fundamental questions in the context of examining the information processing capabilities of motors that read DNA. We use Wigner's relations for a quantum clock to derive constraints on the information processing accuracy and precision of a molecular motor reading DNA. In order for this motor to process information quantum mechanically, it must have long decoherence times. Here we also calculate me decoherence time for our motor-DNA system.


3. Approach

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> 3. Approach >>

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> 3. Approach >> 3. Approach >>

3. Approach

In the late 1950's, Eugene Wigner showed how quantum mechanics can limit both the accuracy and precision with which a clock can measure distances between events in space-time [6]. Wigner's clock inequalities can be written as constraints on the accuracy (maximum running time Tma%) and precision (smallest time interval TmiB) achievable by a quantum clock as a function of its mass M , uncertainity in position X , and Planck's constant h :

Heisenberg uncertainty principle, which requires that only one single simultaneous measurement of both energy (E = mc2) and the time 7"min be accurate. Wigner's constraints require that repeated measurements not disrupt the clock and that it must accurately register time over the total running period Tmm . An intuitive way of saying this is that a Wigner clock must have a
minimum mass so that its interaction with a quantum of light (during the measurement of a space-time interval) not significantly perturb the clock itself. Wigner suggested that these inequalities (Eqns. 1 and 2) should fundamentally limit the performance of any clock or information processing device [7], even "when the most liberal definition of a clock" is applied [6].These inequalities have elegantly been applied by John Barrow [7] to describe the quantum constraints on a black hole (a rather "liberal definition for a clock"). He shows that the maximum running time for a black hole (rmax in Wigner's relations) corresponds to its Hawking lifetime and that Wigner's size constraints are equivalent to the black hole's Schwarzchild radius. Furthermore, Barrow demonstrates that the information processing power of a black hole is equivalent to its emitted Hawking radiation. Wigner inequalities should likewise provide nontrivial constraints on the performance of any information processing nanomachine or time-registering device.Here we heuristically examine the ramifications of these limits on the capability of a nanomachine to read DNA. We assume that A is the uncertainty in the motor's position along the DNA (linear span over which it processes information) and can be estimated by the length of the DNA molecule (e.g. ~ 16//m for lambda-phage DNA used in typical single molecule experiments).

Then Eqn 1.1 gives rmax < 387 sec as the maximum running time for which the motor can reliably run and still be accurate. For comparison, the error rate for a polymerase motor from the species Thermus aquaticus (TAQ) is about 1 error every 100 sec. Likewise, Eqn 1.2 gives rmjn > 5x10 14 sec as the motor's precision, or the minimum time interval that it can measure. A plausible interpretation of this value is that Tmin corresponds not to the motor incorporating one base but to the motor undergoing an internal state transition. Note this time corresponds well to the timescale for the lifetime of a transition state [8].These Wigner constraints can also be written in terms of Imax, the maximum readout length over which the motor is accurate, and Lmm, the minimum effective step size of the motor. If the motor's speed VmMr ~ 100 bases/sec, then Lma!. = Vmtu x rmax ~ 4xio4bases. This compares reasonably well with known error rates of the DNA polymerase motor. For example, a TAQ polymerase is known to make a mistake once for every 104 bases it reads. Likewise, Imin = Vmom x rmin ~ 5xio l2 bases, which corresponds to about 2xio21 m. This is the effective step size or the minimum "distance" interval that can be accurately registered by the motor. This linear coordinate corresponds to the time associated with the fastest internal state transition within the motor and indicates a minimum lengthscale over which the motor can register information.


.\8\3\cpmv.2148\cpmv.0de8\6\0\3\3.1_The_Information_Processing_Power_of_a_Molecular_Motor.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> 3. Approach >> 3.1 The Information Processing Power of a Molecular Motor >>

3.1 The Information Processing Power of a Molecular Motor

The power P =E/Tmax required by any information processor can be calculated using Wigner's second clock inequality [7]. Analogous to Barrow's treatment for a quantum black hole, we can estimate the motor's information processing power as

E/Tmax=h(Tmin)-2=h(v)2

where v = rmi'n is the fastest possible information processing frequency of the motor. For a theoretical estimate of the precision Tmin ~ 5xl0"l4sec, this corresponds to a power of FW ~ 4 x 10'8 J/sec.

The maximum number of computational steps carried out by the motor can be estimated as m =Tmax/Tmin 7x1015. Note the number of computational steps the motor performs is much larger than the number of bases (4xio4) that the motor actually reads in the running time Tmax. Thus each base in the DNA molecule corresponds to roughly about (2x10") computational (information processing)steps carried out by the motor.In comparison, the power actually generated by the motor Pom can be estimated using experimental force vs. velocity data [4, 9] as

P = f xv ~ 5pN xlOO bases ~ 1.5x10'" JIsec (4)
If a motor molecule consumes 100 NTP (i.e. nucleotide triphosphate fuel) molecules per second, this corresponds to an input power Pjn =~ 8x10'" J/sec p and a thermodynamic efficiency £¦ = 20% . From the actual power p generated, we can better estimate the actual precision of our motor 7\, mW) to be 26 nsec. This suggests that the actual number of computational steps taken by our motor during its longest running period is about which means that 3xio5 computational steps are taken (or information bits processed) for every DNA base that the motor reads. Each of the internal microscopic states of the motor or clock can store information. This leads to dramatically higher information storage densities than if the information were stored solely in the DNA molecule itself.As discussed above, the first Wigner relation imposes constraints on the maximum timescales (and length scales) over which DNA replication is accurate or, in other words, remains coherent. The second Wigner inequality sets limits on the motor's precision and its information processing power. By viewing the motor as an information processing system, we also calculated the number of computational steps or bits required to specify the information content of the motor-DNA system. However, in order for quantum mechanics to play a more proactive role in the dynamics of these motors (i.e. beyond just imposing the above constraints on their performance), it is critical that the decoherence time (rD) of the motor-DNA complex be much longer than the motor's base reading time (rbasereading ~ 10 milliseconds). This decoherence time (rD) denotes a time scale over which quantum coherence is lost.


.\8\3\cpmv.2148\cpmv.0de8\6\0\3\3.2_Estimation_of_Decoherence_Times_of_the_Motor-DNA_Complex.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> 3. Approach >> 3.2 Estimation of Decoherence Times of the Motor-DNA Complex >>

3.2 Estimation of Decoherence Times of the Motor-DNA Complex

We consider the motor-DNA complex as a quantum system moving in one dimension where the environment is a heat bath comprised of a set of n harmonic oscillators, each vibrating with a given frequency and a given coupling strength between oscillations. Then, using an expression derived by Zurek [10], we can estimate the decoherence time of this system as where the motor of mass M is in a superposition of two position states that are separated spatially by AJC . This effective interstate spacing Ax can be estimated as L/Mmea— 10"15 m, for a motor that takes roughly 1010 computational steps while reading a 16 micron long molecule of DNA. The thermal de Broglie wavelength Xj for a motor in equilibrium with its surrounding heat bath is estimated
When the thermal de Broglie wavelength is much smaller than the distance Ax , the motor-DNA system will behave as a classical system. On the other hand, when the thermal de Broglie wavelength is on the order of, or larger than the spacing Ax, quantum effects will predominate. Thus, for our motor-DNA complex, Eqn. 1.6 gives tD ~8.4xl04 tr. The spectrum of relaxation times for a DNA polymer vary with the length of the molecule and can be estimated from the Zimm model [11] and have been experimentally verified [12] to range from microseconds to milliseconds. For instance, the slowest relaxation time for a DNA polymer chain of length L and persistence length P can be approximated via the Zimm model.

This corresponds to about the longest relaxation time being about 500 milliseconds for double-stranded DNA and about 3 milliseconds for single stranded DNA. With the longest DNA relaxation times being in the milliseconds, the corresponding longest decoherence times (Eqn 1.8) of the motor-DNA complex will range from several minutes to several hours. This easily satisfies the condition that tD » Tbasemdi„x ¦ Thus, it is indeed quite possible that quantum mechanical effects play a proactive role in influencing the dynamics of motors reading DNA.


.\8\3\cpmv.2148\cpmv.0de8\6\0\3\3.3_Implications___Discussion.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> 3. Approach >> 3.3 Implications & Discussion >>

3.3 Implications & Discussion

The heuristic exercise above leads to a few intriguing implications.

1.The first Wigner inequality sets fundamental constraints on the motor's accuracy for reading DNA. Our numerical estimates are comparable to known error rates of the polymerase motor.
2.The second Wigner inequality sets fundamental constraints on the motor's precision and information processing power. This exercise suggests that the information content or the number of bits stored in a DNA-motor system is much larger than that typically assumed (1 bit perbase). This increase in information storage density results from the motor itself having several internal microscopic states. Conventionally, information in DNA is seen as being stored in the DNA bases itself. This work, in contrast, suggests that DNA, the replicating motors, and their environment comprise a dynamic and complex information-processing network with dramatically higher information storage and processing capabilities.

3.The power of information processing was compared to the actual power generated by the motor as it consumes energy to mechanically move along a DNA track. Molecular motors provide an excellent laboratory for probing the interplay of matter, energy, and information. These molecules (matter) transduce chemical free energy into mechanical work with remarkably high efficiency; and in ways (as of yet unknown to us) information from their environment plays a critical role in controlling or modulating their dynamics. What is needed is a more rigorous conceptual framework, where the molecular motor's dynamics can be intrinsically and strongly coupled to its exchange of information and energy with its environment.

4.The decoherence times for the motor-DNA system was found to be on the order of minutes to hours, paving the way for quantum mechanics to play a non-trivial role. In order for quantum effects on the motor dynamics along DNA to enter the realm of experimental detection, a few prerequisites must be met: i) the decoherence times must indeed be sufficiently long; ii) single molecule experiments must be carefully designed so that they do not destroy coherences; and iii) we should look more seriously for emergent macroscopic quantum effects, including for instance evidence for quantum information processing occurring within these molecular systems.

There is fervent interest in developing technologies that can store, retrieve, and process information at the nanoscale. Biological systems have already evolved the ability to efficiently process remarkable amounts of information at the nanoscale. Perhaps futuristic quantum information technologies could find their best realization yet in the context of biomolecular motors. In his classic book, What is Life, Schrodinger [1] first speculated that quantum mechanical fluctuations could give rise to mutations. In more recent times, McFadden [13] describes how quantum mechanics may provide a mechanism for understanding "adaptive mutations"-i.e.mutations that are not purely random but are driven by environmental pressures. We have discussed how Wigner relations limit the accuracy with which polymerase motors can copy DNA. This suggests that mutations are fundamentally built into the replication machinery. We have also argued that these complex macromolecular systems can have decoherence times that are long compared to the timescale associated with the motor reading a DNA base, suggesting that quantum features are not really destroyed in these systems. We can dare to speculate and ask some provocative questions: Could quantum noise or fluctuations perhaps give rise to mistakes made during the motor's copying of the DNA. Since these motors propagate genetic information, such molecular mistakes made during DNA replication lead to mutations in the organism. Could the environment be somehow deeply entangled with the dynamics of these molecular motors as they move along DNA? Could information embedded in the motor's environment somehow modulate or influence its information processing, and hence how it reads the DNA bases? Could the environment somehow be selectively driving evolution and if so could it be that evolution, at least at the molecular level, is more Lamarckian than it is Darwinian?As fields like nanotech, biotech, and quantum information processing come together and new fields like quantum biology are born, it will become more fashionable to ask such questions and increasingly possible to experimentally address them.

Could the environment somehow be selectively driving evolution and if so could it be that evolution, at least at the molecular level, is more Lamarckian than it is Darwinian?


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> References >>

References

1.J.R. Anglin, J.P. Paz, and W.H. Zurek. Deconstructing Decoherence. Phys. Rev. A, 55, pp. 4041-4053, 1997.
2.J. D. Barrow. Wigner Inequalities for a Black Hole. Phys. Rev. D, 54, pp. 6563-6564, 1996.
3.P.C.W. Davies. The Fifth Miracle: The Search for the Origin and Meaning of Life. Touchstone, 2004.
4.P. C. W. Davies. Does Quantum Mechanics Play a Non-trivial Role in Life? BioSystems, 78, pp. 69-79, 2004.
5.A. Goel, T. Ellenberger, M.D. Frank-Kamenetskii, and D.R. Herschbach. Unifying Themes in DNA Replication: Reconciling Single Molecule Kinetic Studies with Structural Data on DNA Polymerases. J. Biomolecular Structure and Dynamics, 19, 2002.
6.A. Goel and D.R. Herschbach. Controlling the Speed and Direction of Molecular Motors that Replicate DNA. Fluctuations and Noise in Biological. Biophysical and Biomedical Systems, Santa Fe, New Mexico, pp. 63-68, 2003.
7.A. Goel, R.D. Astumian, and D.R. Herschbach,. Tuning and Switching a DNA Polymerase Motor with Mechanical Tension. Proc. of the National Academy of Science, USA, pp. 9699-9704, 2003.
8.A.Y. Grosberg and A.R. Khokhlov, Statistical Physics of Macromolecules, Eds. R. Larson, and P.A. Pincus, AIP Press, 1994.
9.J. McFadden and J. Al-Khalili. A quantum mechanical model of adaptive mutation. BioSystems, 50, pp. 203-211, 1999.
10.J. Peon and A.H. Zewail. DNA/RNA Nucleotides and Nucleosides: Direct Measurement of Excited-State Lifetimes by Femtosecond Fluorescence Up-conversion. Chemical Physics Letters, 348, pp. 255-262,2001.
11.T.T. Perkins, S. R. Quake, D. E. Smith, and S. Chu. Relaxation of a Single DNA Molecule Observed by Optical Microscopy. Science, 264, pp. 822-826, 1994.
12.H. Salecker and E.P. Wienger. Quantum Limitations of the Measurement of Space-time Dimensions. Physical Review, 109, pp. 571-577, 1958.
13.E. Schrodinger. What is Life? Cambridge University Press, 1967.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MOLECULAR EVOLUTION >> About the Author >>

Abaut the Author

Dr. Anita Goel holds a PhD in Physics from Harvard University as well as a MD from the Harvard-MIT Joint Division of Health Sciences and Technology (HST) and BS in Physics with Honors and Distinction from Stanford University. She was named in 2005 as one of the "world's top 35 science and technology innovators under the age of 35" by the MIT Technology Review Magazine. Dr. Goel is the Chairman and Scientific Director of Nanobiosym Labs, and the Chairman and CEO of Nanobiosym Diagnostics, Inc. Dr. Goel also serves as an Associate of the Harvard Physics Department, an Adjunct Professor at BEYOND, a Fellow of the World Technology Network, a Fellow-at-Large of the Santa Fe Institute, and a Member of the Board of Trustees and Scientific Advisory Board of India-Nano, an organization devoted to bridging breakthrough advances in nanotechnology with the burgeoning Indian nanotech sector.


INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Evolution Theory
2.1. Biological evolution theory
2.1.2 The Theory of Neo-Darwinism
2.1.3 Micro and Macro-evolution
2.1.4. Discovery of DNA Double Helix
2.1.5. Molecular Evolution and the Neutral Theory
2.1.6. DNA and Information System
3. The Theory of Intelligent Design
4. The Theory of Fine Tuning of Universe
5. Conclusion
References
About the Author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> Abstract >>

INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY: A SYNOPSIS OF COMPETENT RATIONAL THEORIES

P. K. Singh
Department of Civil Engineering, Institute of Technology, Banaras Hindu University, Varnasi - 221005

Abstract

Darwinian theory of biological evolution is based on the trial-and-error process of variation and natural selection of systems where the selection is natural in the sense that there is no actor or purposive system or design involved for making the selection. The implicit goal of natural selection is maintenance or reproduction of a configuration. The specific interpretation of Darwinism sees evolution as the result of selection by the environment acting on a population of organisms competing for resources where the winners will be selected and others are eliminated. On the other hand, the intelligent design movement, which states that the kind of information inherent in the universe, and in biological evolution in particular, cannot be generated by purposeless, random causation thereby, places the identity of the causative intelligence. Moreover, intelligent design proponents also raise the concept of fine-tuning of the universe, for example, fine-tuning of universal constants that allow life in the universe with the tightly restricted values of the constants. Furthermore, they assert that small changes in these constants would correspond to a very different universe, not likely conducive to the establishment and development of matter, life or astronomical structures.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 1. Introduction >>

1. Introduction

In this article an attempt has been made to present a synopsis of the three concurrent theories, namely evolution theory, intelligent design and fine tuning. Initially, the evolution theory has been described starting with Darwin's natural selection. Then the more recent theories on evolution, like micro and macro-evolution theory have been discussed. Thereafter, the intelligent design concept which does not support the present evolution theory has been introduced. At last, the fine tuning theory, which to some extent supports the intelligent design principle, has been illustrated with suitable examples.


2. Evolution Theory

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 2. Evolution Theory >>

2. Evolution Theory
Biological evolution is the process by which an organism becomes more sophisticated over time and in response to its environment.By the definition of the National Academy of Sciences, "Evolution is a series of changes, some gradual and some sporadic, that accounts for the present form and function of objects, organisms, and natural and designed systems. The general idea of evolution is that the present arises from materials and forms of the past. Although evolution is most commonly associated with the biological theory explaining the process of descent with modification of organisms from common ancestors, evolution also describes changes in the universe, [1]." Eric Chaisson in his book "Universe: An Evolutionary Approach to Astronomy" has postulated eight stage evolution of the whole cosmic manifestation. These stages have been named as particulate evolution, galactic evolution, stellar evolution, planetary evolution, chemical evolution, biological evolution, cultural evolution and future evolution, [2]. In the whole discussion on the theory of evolution, currently the most popular question is how life reached its current state. Biological evolution is the process by which an organism becomes more sophisticated over time and in response to its environment.After the original "Big Bang" Theory, many of its variants have emerged. Starting with Alan Guth in the late 1990's (The Inflationary Universe: The Quest for a New Theory of Cosmic Origins, 1998), the scientific community has proposed roughly 50 different inflationary universe theory variants. The general idea remains the same i.e. in the beginning there was nothing and then a "singularity" suddenly-

Life Form Millions of Years Since
First Known Appearance
(Approximate)

Microbial (prokaryotic cells) 3,500
Complex (eucaryotic cells) 2,000
First multicellular animals 670
Shell-bearing animals 540
Vertebrates (simple fishes) 490
Amphibians- 350
Reptiles 310
Mammals 200
Non-human primates 60
Earliest apes 25
Australopithecine 4
ancestors of humans
Modern humans 0.15 (150,000 years)
Table 1. Time Scale of Biological Evolution.appeared and exploded. After the primordial bang, stars and planets slowly evolved. It was thought that the initial explosion produced hydrogen, helium and possibly lithium. These three elements condensed to form the first stars. That's stellar-evolution. The incredible heat and pressure inside of those early stars acted upon the hydrogen and helium, producing many of the chemical elements we observe today. This is chemical-evolution. We've identified 118 chemical elements, from Hydrogen (H) to Ununoctium (Uuo). 90 of the first 92 listed in our periodic table of chemical elements are thought to occur naturally, with the two exceptions being #43 (Technetium or "Tc") and #61 (Promethium or "Pm"). Apparently, they were produced inside stars. When these stars died, these chemical elements were released into space. These elements eventually came together via natural forces, condensed and formed
planets, more stars, and solar systems like our own. This is stellar and planetary evolution.


.\8\3\cpmv.2148\cpmv.0de8\6\1\2.1._Biological_evolution_theory.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 2.1. Biological evolution theory >>

2.1. Biological evolution theory

2.1.1 Darwin's Theory of Evolution

Natural selection acts to preserve and accumulate minor advantageous genetic mutations.
Darwin's theory of evolution asserts that all life is related and has descended from a common ancestor. Darwin's general theory presumes the development of life from non-life and stresses a purely naturalistic "descent with modification". That is, complex creatures evolve from more simplistic ancestors naturally over time. While Darwin's theory of evolution is relatively young, the evolutionary worldview itself is as old as antiquity. Ancient Greek philosophers such as Anaximander postulated the development of life from non-life and the evolutionary descent of man from animal. Charles Darwin simply brought something new to the old philosophy - a plausible mechanism called "natural selection." Natural selection acts to preserve and accumulate minor advantageous genetic mutations. When a member of a species develops a functional advantage, its offspring would inherit that advantage and pass it on to their offspring. The inferior members of the same species would gradually die out, leaving only the superior members of the species. Natural selection is the preservation of a functional advantage that enables a species to compete better in the wild.


.\8\3\cpmv.2148\cpmv.0de8\6\1\2.1.2_The_Theory_of_Neo-Darwinism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 2.1.2 The Theory of Neo-Darwinism >>

2.1.2 The Theory of Neo-Darwinism

Over the years a number of new observations have been made and the knowledge of evolution and the theory of natural selection have been reanalyzed in the light of genetics, Mendelism, population genetics and biological species concept. This has given rise to "Modern Synthetic Theory". This modern synthetic theory of evolution, also called "Neo- Darwinism" is the merger of Darwinian natural selection and genetic theory. It presents a combination of mutation, variation, heredity, isolation and natural selection. In a nutshell, as random genetic mutations occur within an organism's geneticcode, the beneficial mutations are preserved because they aid survival. These beneficial mutations are passed on to the next generation. Over time, beneficial mutations accumulate and the result is an entirely different organism, [3].

...biologists readily admit that they are less certain of the exact mechanism of evolution...

On the one hand there is the question of whether or not modern organisms have evolved from older ancestral organisms or whether modern species are continuing to change over time. On the other hand there are questions about the mechanism of the observed changes... how did evolution occur? Biologists consider the existence of biological evolution to be a fact. It is argued that it can be demonstrated and the historical evidence for its occurrence in the past is overwhelming. However, biologists readily admit that they are less certain of the exact mechanism of evolution; there are several theories of the mechanism of evolution, [4].


.\8\3\cpmv.2148\cpmv.0de8\6\1\2.1.3_Micro_and_Macro-evolution.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 2.1.3 Micro and Macro-evolution >>

2.1.3 Micro and Macro-evolution

It is universally agreed that wolves, coyotes, dingoes, jackals, foxes, and the hundreds of different domestic dog breeds probably all came from an original pair of dogs. This is variation within a kind, and called micro-evolution. However, it is not upward evolution from simplicity to complexity as supposed by Darwinian evolutionary theory. The variations are always in a downward trend and are constrained by the genetic code. No new genetic information is added, genetic information is always lost: There is no observed instance where genetic information was ever added to make a beneficial mutation. There is no known process by which genetic information can be added. Most mutants who arise in any organism are more or less disadvantageous to their possessors.While Micro-evolution (variations within a kind) is observed and well documented, Macro-evolution is not and thus highly disputable. Macro-evolution is transition from one kind of plant or animal into another. Macro-evolution involves large or important changes in the basic function of an organism. Macro-evolutionary theory, in a nutshell, asserts that random processes (of lightning) have produced billions of tons of building blocks for life in the primordial oceans in hundreds of millions of years; these building blocks started to combine themselves into ever more complex molecules, developed themselves into reproducing macro molecules, turned themselves into RNA, then into DNA,subsequently into cells, and finally these cells arranged themselves into ever complicated organisms. Table 1 gives an indicative time scale of macro evolution based on Darwinian theory while the figure 1 illustrates the gradual development of a species.

Marshall says that evolution through random mutation is possibly the greatest myth in modern science. Random mutations cause birth defects, tumors, cancer, death and extinction; mutations are helpful in only the rarest of circumstances and are completely incapable of introducing significant improvements. The current dogma which says random mutations drive evolution is almost completely false. Evolution via random mutation is nothing more than an urban legend. Randomness as a theory of biological diversity is not merely bad science, it's a wholesale avoidance of scientific inquiry, [5].It is asserted that micro-evolution, not macro has been observed. The rest is speculation. This macro-evolution theory is (1) in conflict with empirical science; (2) is not supported by any empirical evidence; (3) is falsified by the combination of the initial Miller experiment and the adjusted-Miller experiment; (4) cannot be true, since if it were true complex molecules and molecular structures would become available without effort for free, putting the greater part of chemical industry out of business. The macro-evolution theory is as invalid as the theory mat the earth is flat or that the sun is spinning around the earth, [6].


.\8\3\cpmv.2148\cpmv.0de8\6\1\2.1.4._Discovery_of_DNA_Double_Helix.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 2.1.4. Discovery of DNA Double Helix >>

2.1.4. Discovery of DNA Double Helix

Like software to a computer, the DNA code is a genetic language that communicates information to the organic cell.The DNA double helix is one of the greatest scientific discoveries of all time. First described by James Watson and Francis Crick in 1953, DNA (deoxyribonucleic acid) is the famous molecule of genetics that establishes each organism's physical characteristics. It is now understood that each human DNA molecule is comprised of chemical bases arranged in approximately three billions precise sequences. DNA is a double-stranded molecule that is twisted into a helix like a spiral staircase. Each strand is comprised of a sugar-phosphate backbone and numerous base chemicals attached in pairs. The four bases that make up the stairs in the spiraling staircase are adenine (A), thymine (T), cytosine (C) and guanine (G). These stairs act as the "letters" in the genetic alphabet, combining into complex sequences to form the words, sentences and paragraphs that act as instructions to guide the formation and functioning of the host cell. Maybe even more appropriately, the A, T, C and G in the genetic code of the DNA molecule can be compared to the "0" and "1" in the binary code of computer software. Like software to a computer, the DNA code is a genetic language that communicates information to the organic cell.
The unifying principle of common descent that emerges from all the foregoing lines of evidence is being reinforced by the discoveries of modern biochemistry and molecular biology. The code used to translate nucleotide sequences into amino acid sequences is essentially the same in all organisms. Moreover, proteins in all organisms are invariably composed of the same set of 20 amino acids. This unity of composition and function is a powerful argument in favor of the common descent of the most diverse organisms.


.\8\3\cpmv.2148\cpmv.0de8\6\1\2.1.5._Molecular_Evolution_and_the_Neutral_Theory.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 2.1.5. Molecular Evolution and the Neutral Theory >>

2.1.5. Molecular Evolution and the Neutral Theory

Molecular evolution emerged as a scientific field in the 1960s as researchers from molecular biology, evolutionary biology and population genetics sought to understand recent discoveries on the structure and function of nucleic acids and protein. It is the process of evolution at the scale of DNA, RNA, and proteins. Depending on the relative importance assigned to the various forces, three perspectives provide evolutionary explanations for molecular evolution, [7]. While recognizing the importance of random drift for silent mutations, selectionists hypotheses argue that balancing and positive selection are the driving forces of molecular evolution. Theses hypotheses are often based on the broader view called panselectionism, the idea that selection is the only force strong enough to explain evolution, relaying random drift and mutations to minor roles. Mutationists hypotheses emphasize random drift and biases in mutation patterns, [8]. Neutralists hypotheses emphasize the importance of mutation, purifying selection and random genetic drift, [9]. Kimura suggested that speciation is not due to selection of advantageous genotypes but elimination of deleterious alleles and random selection of neutral alleles. It emphasized that mutations are of neutral or nearly neutral value and genetic drift is responsible for divergence. The main assumption of Kimura's theory is that the mutations at the molecular level (amino- and nuclear-acid substitutions) are mostly neutral or slightly disadvantageous. The introduction of the neutral theory leads to a fierce debate about the relevance of neo-darwinism at the molecular level, [10-11].If molecular substitutions are neutral, then why is progressive evolution possible? To answer this question, Kimura uses the concept of gene duplication and says that gene duplications create unnecessary surplus DNA sequences, which in turn drift further because of random mutations, providing the raw material for a creation of new, biologically significant genes.


.\8\3\cpmv.2148\cpmv.0de8\6\1\2.1.6._DNA_and_Information_System.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 2.1.6. DNA and Information System >>

2.1.6. DNA and Information System

We now know that the DNA molecule is an intricate message system. Many scientists argue that the chemical building blocks of the DNA molecule can be explained by natural evolutionary processes. However, it has been realized that the material base of a message is completely independent of the information transmitted. Thus, the chemical building blocks have nothing to do with the origin of the complex message inherent in the DNA..Hypotheses/theories that pose that random processes can maintain the DNA-code and can make it grow ever further are in conflict with empirical science.The scientific reality of the DNA double helix can single-handedly defeat any theory that assumes life arose from non-life through materialistic forces.According to evolution theory the design of this world is merely apparent just the result of random, natural processes.However, with the discovery, mapping and sequencing of the DNA molecule, it is now understood that organic life is based on vastly complex information code, and such information cannot be created or interpreted just by chance. Also, only chemical factories can change basic substances into complex molecules, as the adjusted Miller experiment demonstrates. Since random processes cannot maintain the order of even the tiniest building block for
life, the further increase of complexity by random processes is no more than a fantasy and wishful thinking. Hypotheses/theories that pose that random processes can maintain the DNA-code and can make it grow ever further are in conflict with empirical science.La Pointe (1995) has summarized some major evidences against the theory of evolution, as follows, [12]:

1.There are no transitional links and intermediate forms in either the fossil record or the modern world. Therefore, there is no actual evidence that evolution has occurred either in the past or the present.
2.Natural selection (the supposed evolution mechanism, along with mutations) is incapable of advancing an organism to a higher-order.
3.Although evolutionists state that life resulted from non-life, matter resulted from nothing, and humans resulted from animals, each of these is an impossibility of science and the natural world.
4.The supposed hominids (creatures in-between ape and human that - evolutionists believe - used to exist) bones and skull used by evolutionists often consists of "finds" which are thoroughly unrevealing and inconsistent.
5.Nine of the twelve popularly supposed hominids are actually extinct apes/ monkeys and not part of human at all.
6.The final three supposed hominids put forth by evolutionists are actually modern human beings and not part of monkey/ape at all. Therefore, all twelve of the supposed hominids can be explained as being fully monkey/ape or fully modern human but not as something in between.
7.Natural selection can be seen to have insurmountable social and practical inconsistencies.
8.Natural selection has severe logical inconsistencies
9.The rock strata finds (layers of buried fossils) are better explained by a universal flood than by evolution.


.\8\3\cpmv.2148\cpmv.0de8\6\1\3._The_Theory_of_Intelligent_Design.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 3. The Theory of Intelligent Design >>

3. The Theory of Intelligent Design

Design theorists offer extensive evidence that blind, material causes are incapable of building irreducible complex and information-rich systems.and Phillip Johnson. These scholars critiqued Darwinism on scientific and philosophical grounds. On scientific grounds they found Darwinism an inadequate framework for biology. On philosophical grounds they found Over the years, many scientists have realized that they are a part of the universe that is brimming with intelligence. The Intelligent Design movement began with the work of Charles Thaxton, Walter Bradley, Michael Denton, Dean Kenyon,Darwinism hopelessly entangled with naturalism, the view that nature is self-sufficient and thus without need of God or any guiding intelligence. Afterwards, scholars like Michael Behe, Stephen Meyer, Paul Nelson, Jonathan Wells have taken the next step, proposing a positive research program wherein intelligent causes become the key for understanding the diversity and complexity of life, [13]. Regardless of their religious persuasion, they made similar observations and indicated about apparent intelligence behind the laws of our universe. Design theorists offer extensive evidence that blind, material causes are incapable of building irreducibly complex and information-rich systems.The "Intelligent Design Movement" states that the kind of information inherent in the universe, and in biological evolution in particular, cannot be generated by purposeless, random causation. It holds that certain features of the universe and of living things are best explained by an intelligent cause rather than by an undirected process such as natural selection. Intelligent design is thus a scientific disagreement with the core claim of the evolutionary theory that the apparent design of living systems is a random.

In a broader sense, intelligent design is simply the science of design detection -how to recognize patterns arranged by an intelligent cause for a purpose. Positive evidence of design in living systems consists of the semantic, meaningful or functional nature of biological information, the lack of any known law that can explain the sequence of symbols that carry the messages, and statistical and experimental evidence that tends to rule out chance as a plausible explanation. Other evidence challenges the adequacy of natural or material causes to explain both the origin and diversity of life. The evidence for design in biology is now overwhelming. In the last thirty years, advances in molecular biology and the information sciences have revealed that the most basic form of life, the cell, is an automated city complete with miniature motors and engines, digital data storage, signal transduction circuitry, monorails that move packages from one location to another, and information processing at a level that human technology has not begun to approximate.Purpose and requirements on the one side, and ability, enthusiasm, love, creativity, intelligence and willpower, on the other, representing an undividable unity, cannot be replaced by blind chance, the result of which, if any, can be then "consciously selected" by a third party. If a conscious and rational decision making subject is inferred to exist in one phase of a process, is there any reason for not inferring that the whole process is the consequence of the same cause and rational mental processes animated by the same subject and characteristics? [1].Thus, proponents of intelligent design argue that certain features of the universe and of living things are best explained by an intelligent cause, not an undirected process such as natural selection.

...intelligent design is limited in two important aspects: it can neither identify all things that are designed, nor can it tell us with certainty that a particular thing is not designed.

Lastly, there are many instances of naturally occurring phenomena that exhibit regularity,order,and beauty.The mere existence of these characteristics is not necessarily indicative of design. On
the other side, there are many things designed which do not exhibit any particular regularity,order and beauty such as a painting or a sculpture. This brings up an important
limitation Oi intelligent design i.e. we are not able to identify everything that is designed and also we cannot say with certainty that a particular thing is not designed. Thus, intelligent design is limited in two important aspects: it can neither identify all things that are designed, nor can it tell us with certainty that a particular thing is not designed, [14].


.\8\3\cpmv.2148\cpmv.0de8\6\1\4._The_Theory_of_Fine_Tuning_of_Universe.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 4. The Theory of Fine Tuning of Universe >>

4. The Theory of Fine Tuning of Universe

Scientists have calculated that an impressive and growing number of conditions are to be fine-tuned in order for the universe, our galaxy, our solar system, and planet to accommodate human life. The fine-tuned universe is the idea that conditions that allow life in the universe can only occur with the tightly restricted values of the universal physical constants, and that small changes in these constants would correspond to a very different universe, not likely conducive to the establishment and development of matter, astronomical structures, or life as it is presently known.
The arguments relating to the fine-tuned universe concept are related to the anthropic principle, which states that any valid theory of the universe must be consistent with our existence as human beings at this particular time and place in the universe.The premise of the fine-tuned universe assertion is that any small change in the approximately 26 dimensionless fundamental physical constants would make the universe radically different: if, for example, the strong nuclear force were 2%...the anthropic principle... states that any valid theory of the universe must be consistent with our existence as human beings at this particular time and place in the universe.stronger than it is, diprotons would be stable and hydrogen would fuse into them instead of deuterium and helium. This would drastically alter the physics of stars,and presumably prevent the universe from developing life as it is currently observed on the earth.

Larry Abbott (1991) describes the issue thus: the small value of the cosmological constant is telling us that a remarkably precise and totally unexpected relation exists among all the parameters of the standard model of particle physics, the bare cosmological constant and unknown physics, [15]. Victor Stenger (1997) characterizes the fine-tuned universe concept as capable of being interpreted as a claim of evidence for "divine cosmic plan". As the argument goes, the chance that any initially random set of constants would correspond to the set of values that we find in our universe is very small and the universe is exceedingly unlikely to be the result of mindless chance. Rather, an intelligent, purposeful creator must have arranged the constants to support life", [16].

Parameter Max. Deviation

Ratio of Electrons: Protons 1:1037
Ratio of Electromagnetic Force: 1:1040
Gravity 1:1055
Expansion Rate of Universe 1:1059
Mass of Universe 1:10120
Cosmological Constant
Table 2: Fine tuning of the physical constants of the Universe.

Though there are fine tuning arguments that are naturalistic, the assertion that the universe was designed to be fine-tuned is largely promoted by advocates of intelligent design and other forms of creationism. This apparent fine-tuning of the universe is cited as an evidence for the existence of God or some form of intelligence capable of manipulating the basic physics that governs the universe. It has been argued that the constants of the laws of physics have been finely tuned to a degree not possible through human engineering. Five of the more finely tuned numbers are included in the table below, [17].These numbers represent the maximum deviation from the accepted values, that would either prevent the universe from existing now, not having matter, or be unsuitable for any form of life. Recent studies have confirmed the fine tuning of the cosmological constant. Recent cosmic microwave background measurement not only demonstrates the existence of the cosmological constant, but the value of the constant. It turns out that the value of the cosmological constant exactly makes up for the lack of matter in the universe, [18- 19].
The ripples in the universe from the original Big Bang event are detectable at one part in 100,000. If this factor were slightly smaller, the universe would exist only as a collection of gas - no planets, no life. If this factor were slightly larger, the universe would consist only of large black holes. Obviously, no life would be possible in such a universe.Another finely tuned constant is the strong nuclear force. The sun burns by fusing hydrogen and higher elements together. When the two hydrogen atoms fuse, 0.7% of the mass of the hydrogen is converted into energy. If the amount of matter converted were slightly smaller—0.6% instead of 0.7%— a proton could not bond to a neutron, and the universe would consist only of hydrogen. With no heavy elements, there would be no rocky planets and no life. If the amount of matter converted were slightly larger—0.8%, fusion would happen so readily and rapidly that no hydrogen would have survived from the Big Bang. Again, there would be no solar systems and no life. The number must lie exactly between 0.6% and 0.8%.


5. Conclusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> 5. Conclusion >>

5. Conclusion

This article presents an overview of the current three rational theories namely evolution theory, intelligent design, and fine tuning. A close study reveals that Darwin's natural selection and the associated biological evolution theories are inadequate on many grounds. Random mutation and mechanism of macro-evolution appear to be scientifically unsubstantiated. On the other hand, the intelligent design and fine tuning theories appear to There is a "Big Vision" behind this creation.be more close to the existing realities and try to make out reasons behind the functioning of the existing systems. In the fine tuning theory we see that physical constants of nature seem to be exquisitely fine-tuned for the evolution and maintenance of life. However, all these theories still appear to be far behind in answering the fundamental questions of life and universe. Vedanta is the topmost scientific and philosophical treatise of the spiritual and cultural heritage of India. Vedantic viewpoint holds that God, The Supreme Absolute Truth, has created all the lives and universes for a specific purpose and He maintains this cosmic manifestation for that purpose. There is a "Big Vision" behind this creation [20]. Therefore, it appears advisable to take advantage of the wisdom available in Vedantic literatures and follow a synthetic approach of scientific inquiry and spiritual realizations in search of the Ultimate Reality of the life and universe.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> References >>

References

1.I.V. Soos. Thoughts on the Neo-Darwinian Theory of Evolution, 2007. http: //www. angelfire. com/home/sesquiq/
2.E. Chaisson. Universe: An Evolutionary Approach to Astronomy, Prentice Hall, 1988.
3.V.B. Rastogi. Organic Evolution. Kedar Nath Ram Nath, New Delhi, 2003.
4.L.A. Moran. Evolution is a Fact and Theory, 2007,http: //www. talkorigins. org/
5.P.S. Marshall. How to Do Your Own Darwinian Evolution Experiments with the Random Mutation Generator, 2006. www.cosmicfingerprints.com
6.http: //www. iscid. org/boards/ubb-get_topic-f-6-t-000626-p-11. html
7.D. Graur and W.-H. Li. Fundamentals of Molecular Evolution. Sinauer Associates, Sunderland, MA, 2000.
8.M. Nei. Selectionism and Neutralism in Molecular Evolution. Molecular Biology and Evolution, 22(12), pp. 2318-2342, 2005.
9.M. Kimura. The Neutral Theory of Molecular Evolution. Cambridge University Press, Cambridge, 1983.
10.T. Ohta. The nearly neutral theory of molecular evolution. Annual Review of Ecology and Systematics, 23, pp. 263-286, 1992.
11.T. Ohta. Near-neutrality in evolution of genes and gene regulation. Proceedings of the National Academy of Sciences, 99, pp. 16134-16137, 2002.
12.D. LaPointe. Top Evidences Against the Theory of Evolution. Calvary Academy, East County Line Road, Lakewood, NJ, 1995.
13.W. Dembski. The Intelligent Design Movement. Cosmic Pursuit 1.2, Spring, pp. 22-26, 1998.
14.E. Anderson. Brief Primer on Intelligent Design. 2003. http: //www. evolutiondebate. info
15.L. Abbott. The Mystery of the Cosmological Constant. Scientific American, 3(1), p. 78, 1991; quoted in Michael A Corey, The God Hypothesis: Discovering Divine Design in Our Goldilocks Universe Rowman and Littlefield, 2001. online
16. Is The Universe Fine-Tuned For Us? http: //www. Colorado. edu/philosophy / vstenger/cosmo/Fine
17.H. Ross. Big Bang Refined By Fire, Pasadena, CA: Reasons to Believe, 11-30, 1999.
18.http: //www. godandscience. org/apologetics/cosmoconstant. html
19.http://www.astro.ucla.edu/~wright/cosmo_03.htm
20.T.D. Singh. Life and Origin of the Universe. Vedanta and Science Series, The Bhaktivedanta Institute, Kolkata, 2004.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> INTELLIGENT DESIGN, FINE TUNING & EVOLUTION THEORY >> About the Author >>

About the Author
Dr. Prabhat Kumar Singh did BSc (Engineering) in Civil Engineering from Aligarh Muslim University, Aligarh, in 1986. He obtained ME and PhD in Civil Engineering with specialization in Environmental Engineering from IIT Roorkee and IIT Kanpur in 1988 and 2000, respectively. He joined Water Resources Department, Govt, of Bihar in July, 1987 and continued till June 2004. Since June 2004, he is a Reader in the Department of Civil Engineering, IT-BHU, Varanasi.Apart from his main research in the area of ground water quality monitoring and control technologies, currently his research involves Environmental Decision Support System development using remote sensing and GIS; Environmental Impact Assessment and Management Plan of development projects; Solid Waste Management and the effect of leachate on soil properties and ground water quality.Dr. Singh has authored a number of research publications in peer reviewed journals and conferences. He has guided 5 MTech students and currently, one PhD student is working under his supervision. He is a member of the Bhaktivedanta Institute, Kolkata and Indian Water Resource Society, Roorkee.


BIOFEEDBACK AND MEDITATION

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Biofeedback from control theory perspective
2.1 Biofeedback Instruments
2.2 Biofeedback as an alternative medicine
2.3 Cost issues
2.4 Safety
3. Meditation as an alternative medicine
3.1 Scientific Basis of Meditation
4. Types of meditation
5. Mantra Meditation
5.1 Cost issues
5.2 effects of Hare Krishna Mantra Meditation
5.3 Mantra Meditation : Exploration from Spirituality
6. Conclusions
7. Recommendations for Future Work
References
About the Author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> Abstract >>

BIOFEEDBACK AND MEDITATION

Prabhakar Ballapalle
Technical Leader
LSI Research, Bangalore, India
Ajeet Mall
Senior Engineer, Analog Devices, Bangalore, India

Abstract

With the advancement of science especially in the field of Mind-body medicine, currently there is growing openness towards scientific study of spirituality and its effect on health. Biofeedback is becoming popular as alternative medicine and many biofeedback products have come into the market. With the increasingly precise and powerful instruments, studies from several disciplines have now provided corroboration that meditation is not a merely placebo, that it provides substantial and long term health, positive feelings of well-being and peak performance. In contrast to the biofeedback that gives awareness to the person using electronic instruments about improvement of health, meditation is primarily for the spiritual realization - better health being an immediate side effect. This paper presents a comparative study of both methods in terms of safety and cost; it brings out the superiority of mantra meditation as a most effective, safe and recommended process for all the humanity in this era.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 1. Introduction >>

1. Introduction

Biofeedback is a treatment technique in which people are trained to improve their health by using signals from their own bodies. Some of the commonly used biofeedback instruments are discussed in Section 2.1. By measuring a subject's bodily processes such as blood pressure, heart rate, skin temperature, galvanic skin response (sweating), and muscle tension with these instruments, and conveying such information to him or her in real-time, this helps to raise his or her awareness and conscious control of the related physiological activities. On the other hand, there is no clear definition of meditation. The Oxford American Dictionary defines meditation as "the action or practice of meditating." Its definition of the word meditate is: "Think deeply or focus one's mind for a period of time, in silence or with the aid of chanting, for religious or spiritual purposes or as a method of relaxation." Historically, meditation was intended to develop spiritual understanding and meant to help the person commune with God or the ultimate reality. Many different religions in the world have given rise to a rich variety of meditative practices. These include the contemplative prayers and chants of Vedic religion and Christian religion, the sitting meditation of Patanjali yoga in Vedic religion and Buddhism, and the whirling movements of Sufi dervishes. With the increasing interest in the recent decades towards a holistic approach to medicine, Meditation also became popular mainly in the western countries as a tool to relieve stress and pain. With the scientific evidence from various instruments measuring the activity of brain waves, heart rate and skin response, meditation is gaining popularity as an alternative or complementary therapy.


.\8\3\cpmv.2148\cpmv.0de8\6\2\2._Biofeedback_from_control_theory_perspective.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 2. Biofeedback from control theory perspective >>

2. Biofeedback from control theory perspective

Biofeedback uses sensors that can monitor varieties of different physiological processes. The ongoing information is then fedback to the person in visual or auditory form. With this information, the person can become aware of these processes and can then learn to control them in a more consistent manner with healthy functioning.The following are some of the biological responses that can be measured and fedback to the person (hence the term Bio-feedback)

1.Muscle Tension
2.Skin surface temperature
3.Heart rate
4.Blood Pressure
5.Brain wave activity
6.Sweat gland activity.

The biofeedback resembles the closed loop control system in control theory. A closed-loop control system is one in which an input forcing function is determined partly by the system response. The measured response of a physical system is compared with a desired response. The difference between these two responses initiates actions that will result in the actual response of the system to approach the desired response. This in turn drives the difference signal toward zero.A closed-loop control system can be represented by the general block diagram as shown in Figure 1. A Biofeedback system can also be similarly modeled in terms of input from sensory organs, brain and Biofeedback output. A typical biofeedback circuit is shown in Figure 2. The sensory organs are responsible for biofeedback stimulation. Biofeedback stimulates the nervous system concomitantly with homeostatic regulation of the body through hormonal activation. The role of the brain is central, adjusting the system in accordance with the biofeedback stimulus received from the sensory organ. Without the brain there would be no output response. Biofeedback stimulates the subconscious part of the brain, and depends upon the nature of stimulus received from the sensory organ in the subject's particular current environment. Both the conscious and subconscious parts of the brain are important in biofeedback.In Figure 2, transduction phase reflects phyiological changes caused by hormonal release consequent on simulation. Homeostasis is the set of processes by which the constant or static conditions are maintained within the internal environment of a subject; a homeostat is a controller involved in maintaining homeostasis.


2.1 Biofeedback Instruments

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 2.1 Biofeedback Instruments >>

2.1 Biofeedback Instruments

Recent advances in technology have produced extremely reliable instruments that measure and respond to very slight changes in the body and are capable of feeding back via lights, sounds, and meters, changes in temperature as small as one-tenth to one-hundredth of a degree, or changes just one or two beats per minute in heart rate, or very small blood pressure changes and minute changes in muscle tension. With practice under the care and guidance of a trained professional, and with the data provided by the sensitive equipment, the trainees can learn to alter their heart rates, or modulate their respiration, or increase the skin temperature in some parts of their body, and ultimately learn to control their physiological reactions in the treatment of their disorders.The most commonly used biofeedback instruments and their roles are described herein.Electromyogram (EMG): An Electromyogram allows the most common form of biofeedback measurement. An EMG uses electrodes or other types of sensors to measure muscle tension. By the EMG alerting you about muscle tension, you can learn to recognize the feeling early on and try to control the tension right away. EMG is mainly used as a relaxation technique to help ease tension in those muscles involved in backaches, headaches, neck pain and teeth-grinding
(bruxism). An EMG may be used to treat some illnesses in which the symptoms tend to worsen under stress, such as asthma and ulcers.

Electroencephalography (EEG): An EEG monitors the activity of brain waves linked to different mental states, such as wakefulness, relaxation, calmness, light sleep and deep sleep. By Feedback encephalography, the process of monitoring and displaying the ongoing EEG activity generated in the brain, you can learn to recognize and associate specific patterns of EEG activity with discernible mental and physiological states. With time, this can generate desired EEG activity and its mental and physiological connection. This is the least common of the methods, mostly due to the cost and availability of an EEG machine.By Feedback encephalography, the process of monitoring and displaying the ongoing EEG activity generated in the brain, you can learn to recognize and associate specific patterns of EEG activity with discernible mental and physiological states.Skin temperature Sensors attached to your fingers or feet measure your skin temperature.Because body temperature often drops when a person experiences stress,a low reading can prompt you to begin relaxation techniques.Temperature biofeedback can
help treat certain circulatory disorders, such as Raynaud's disease, or reduce the frequency of migraines. The physiological process behind the temperature drop associated with the stress response is quite simply vasoconstriction (blood vessels narrowed by the smooth musculature in their walls).


.\8\3\cpmv.2148\cpmv.0de8\6\2\2.2_Biofeedback_as_an_alternative_medicine.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 2.2 Biofeedback as an alternative medicine >>

2.2 Biofeedback as an alternative medicine

Clinical biofeedback techniques that grew out of the early laboratory procedures are now widely used to treat an ever-lengthening list of conditions. These include:

Migraine headaches, tension headaches, and many other types of pain
Disorders of the digestive system
High blood pressure and its opposite, low blood pressure
Cardiac arrhythmias (abnormalities, sometimes dangerous, in the rhythm of the heartbeat)
Raynaud's disease (a circulatory disorder that causes uncomfortably cold hands)
Epilepsy
Paralysis and other movement disorders


2.3 Cost issues

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 2.3 Cost issues >>

2.3 Cost issues

Biofeedback is expensive. The initial screening may range from $300 to $700. Each session may cost between $60 and $120 [1]. In this way, it is very expensive, especially in curing diseases that require many sessions.


2.4 Safety

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 2.4 Safety >>

2.4 Safety

Biofeedback as a method has no negative side issues. But one should take special care in using the biofeedback instruments that are filed with the FDA (Food and Drug Administration). Also one should take care in approaching a qualified Bio¬feedback trainer.


.\8\3\cpmv.2148\cpmv.0de8\6\2\3._Meditation_as_an_alternative_medicine.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 3. Meditation as an alternative medicine >>

3. Meditation as an alternative medicine

The use of meditation for healing is not new. Meditative techniques are the product of diverse cultures and peoples around the world. It has been rooted in the traditions of the world's great religions. In fact, practically all religious groups practice meditation in one form or another. The value of meditation to alleviate suffering and promote healing has been known and practiced for thousands of years.More and more doctors are prescribing meditation as a way to lower blood pressure, improve exercise performance in people with angina, help people with asthma breathe more easily, relieve insomnia and generally relax the everyday stresses of life. Some research shows that meditation may help such conditions as:

Allergies
Anxiety
Depression
High blood pressure Heart disease


.\8\3\cpmv.2148\cpmv.0de8\6\2\3.1_Scientific_Basis_of_Meditation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 3.1 Scientific Basis of Meditation >>

3.1 Scientific Basis of Meditation

Over the last 30 years scientists have been using sophisticated technology to study the affect of meditation upon the brain. Electronic instruments are used to measure objectively and display various physiological effects such as blood pressure, pulse rate, respiratory rate, muscle activity and even brainwave rhythms. This gives the meditators feedback or information as to the effectiveness of their relaxation techniques. Skepticism about meditation was removed when an article [2] entitled "Physiological effects of transcendental meditation" appeared in the prestigious United States journal Science in 1970. Dr Robert Wallace, from the department of physiology at the Center for Health Sciences in Los Angeles, California, a recent convert to the practice of transcendental meditation, reported his studies of 15 normal university students who had practiced meditation for between six months and three years. This report was consolidated when two years later he and Dr Herbert Benson of the Boston City Hospital described an extended study of 36 subjects. A raft of physiological parameters was measured before, during and after meditation, the subjects being at rest for the whole period [3].

a) Breathing

Oxygen consumption began to fall within five minutes of beginning meditation reaching a maximal fall of about 20%, remained low during meditation, then returned to normal after finishing meditation (Figure 6). The elimination of carbon dioxide from the lungs fell in the same proportion as the fall in oxygen consumption, so that the ratio between the two remained unchanged; this indicates a reduction in the metabolic rate, that is, the speed with which chemicalprocesses occur in the body. These changes were associated with a fall in the amount of air blown in and out of the lungs as measured by the number of litres of air exchanged per minute (technically called the minute volume); it fell from 7.56 litres per minute just before meditation to a low of 5.25 litres per minute during meditation.

b)Cardiovascular effects

The heart rate fell by an average of 5 beats per minute during meditation (the ordinary rate is around 70 beats per minute). The blood pressure fell to a low level during the quiet premeditation period and remained at that level during meditation. The level of lactic acid in the blood fell during meditation (Figure 7) at a rate three times faster than it occurs during ordinary rest, thus indicating that metabolism in the absence of oxygen was reduced.

c)Skin resistance

Some investigators believe that the resistance of skin to the flow of electricity through it reflects anxiety levels. A low level represents increased anxiety and vice versa, possibly because the skin is more moist when one is anxious. Resistance can be measured by applying electrodes to the skin and connecting them to an electrical meter. Skin resistance increased markedly at the onset of meditation, and then returned to normal after meditation (Figure 8).

d) Cancer Remission by Meditation

...meditation resulted in less anxiety,depression, discomfort and pain...

Dr Ainslie Meares, a psychiatrist in Melbourne, Australia was intrigued by the possibility that meditation may modify cancer, perhaps by influencing the immune or endocrine systems. He described a patient, a 49 year old woman with advanced breast cancer, who improved significantly after intensive meditation and, in a preliminary communication [4] to the Medical Journal of Australia, solicited more such patients in order to study this question further. In the following year, he reported [5] that after 18 months since he had first seen this patient, she felt well and had gained 11 kg in weight; he attributed this to "atavistic regression", i.e. entering a primitive state. However, two months later he indicated [6] that the patient had died. Over the next several years, he reported cases of bone cancer [7], Hodgkin's disease [8], cancer of the rectum [9] and breast cancer [10], all of whom responded to Meditation. He then reviewed 73 patients with various forms of cancer and claimed that meditation resulted in less anxiety, depression, discomfort and pain, better tolerance of chemotherapy and radiotherapy, improved quality of life, possibly slower spreading of cancer, increased chance of recurrence and of regression. He believed that psychiatric factors may interact with chemical, viral and radiational causes of cancer [11].


4. Types of meditation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 4. Types of meditation >>

4. Types of meditation

There are many different types of meditation. Some are very ancient and have been used for thousands of years by various cultures. Others are much more modern and are sometimes more popular.All the meditation techniques can be grouped into two basic approaches:

Concentrative meditation
Mindfulness meditation

a)Concentrative Meditation

It focuses the attention on the breath, an image or a sound (mantra), in order to still the mind and allow a greater awareness and clarity to emerge. This is like a zoom lens in a camera; we narrow our focus to a selected field.

b)Mindfulness Meditation

According to Dr. Borysenko, "it involves opening the attention to become aware of the continuously passing parade of sensations and feelings, images, thoughts, sounds, smells and so forth, without becoming involved in thinking about them." The person sits quietly and simply witnesses whatever goes through the mind, not reacting or becoming involved with thoughts, memories, worries, or images.


5. Mantra Meditation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 5. Mantra Meditation >>

5. Mantra Meditation

Though there are different types of meditation, Mantra Meditation has gained popularity mainly because of strong scientific basis. Some of the famous mantra meditation technique include Transcendental meditation (TM), Primordial sound meditation and

This study found Mantra meditation to be significantly superior to other forms of meditation and relaxation in a wide range of criteria related to mental and physical health.Hare Krishna mantra meditation. Over 600 scientific research studies have been conducted since 1970 at more than 200 independent universities and research institutes in 30 countries. All have clearly shown that the Mantra meditation benefits all areas of life: mind, body, behavior, and environment. A meta¬analysis of 597 studies of meditation practices was published in the American Journal of Health Promotion (May/June 1998). This study found Mantra meditation to be significantly superior to other forms of meditation and relaxation in a wide range of criteria related to mental and physical health.


5.1 Cost issues

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 5.1 Cost issues >>

5.1Cost issues

Both Transcendental meditation and Primordial meditation are taught using commercial systems in which one begins by purchasing a mantra [12]. Unfortunately both the methods are very expensive. The fee for learning TM is $2500 and Chopra's is at $375. In Transcendental Meditation, further instructions entails an escalating system of fees that can be prohibitive [13]. Hare Krishna Mantra is a single mantra for all meditation. It is a free mantra that everybody can chant and recent scientific studies seem to suggest that this technique may achieve the same result as Transcendental Meditation.


.\8\3\cpmv.2148\cpmv.0de8\6\2\5.2_effects_of_Hare_Krishna_Mantra_Meditation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 5.2 effects of Hare Krishna Mantra Meditation >>

5.2 A Study on the effects of Hare Krishna Mantra Meditation [14]

...the maha mantra has potential for utilization in clinical areas... such as treatment of stress,depression, and addictions.

A 3-group study was conducted on the effects of chanting the Hare Krishna maha mantra on stress, depression, and the three modes of nature - sattva, rajas, and tamas - described in the Vedas as the basis for human psychology. Sixty-two subjects, self-selected through newspaper advertisements in a Southeastern university town,completed the study. Average age
was 24.63 years, with 31 males and 31 females participating. Stress was measured with the Index of Clinical Stress, depression was measured with the Generalized Contentment Scale, and
the modes of nature (or gunas), were measured with the Vedic Personality Inventory. Subjects were tested at pre-test, post-test, and follow-up, with testing times separated by four weeks. Participants were randomly assigned to a maha mantra group, an alternate mantra group, and a control group. Subjects in each of the chanting groups chanted their mantra approximately 25 minutes each day.

The researcher concocted a mantra as the alternate mantra, though subjects in the alternate group thought it was a genuine Vedic mantra. Primary hypotheses of the study were based on Vedic theory, and stated that the maha mantra group would increase sattva, and decrease stress, depression, rajas and tamas, significantly more than the other two groups. ANCOVA results, controlling for gender and age, supported these hypotheses at p < .05 for all dependent variables except rajas, with effect sizes (eta2) for the four variables whose results supported the hypothesis ranging from .21 to .33. The author suggests that the maha mantra has potential for utilization in clinical areas similar to those where other interventions of Eastern origin have been successful, such as treatment of stress, depression, and addictions.


.\8\3\cpmv.2148\cpmv.0de8\6\2\5.3_Mantra_Meditation___Exploration_from_Spirituality.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 5.3 Mantra Meditation : Exploration from Spirituality >>

5.3 Mantra Meditation : Exploration from Spirituality

a) Vedanta
...mantra meditation is for higher values and realization of God or Love of God, and better health is just an immediate side effect.

The word "mantra" is a Sanskrit word consisting of two syllables: "man" (mind) and "tra" (deliverance). In the strictest sense, a mantra is a pure sound vibration that delivers the mind from its material inclinations and illusion. Chanting is the process of repeating a mantra.This act of chanting mantras is mantra meditation. Mantras are said to be originated in the
Vedic religion of India [15], later becoming an essential part of the Hindu tradition and a customary practice within Buddhism, Sikhism, Jainism and others. In contrast to the modern definition of mantra as any self chosen word that can be repeated, according to spirituality not just any sound vibration can actually be called a mantra. The vibrations and sounds of the mantra are
considered extremely important, and thus reverberations of the sound are supposed to awaken the prana or spiritual life force and even stimulate chakras,according to many vedic schools of thought. Moreover, according to the Vedas,mantra meditation is for higher values and realization of God or Love of God,and better health is just an immediate side effect.

Gayatri Mantra
Aum Bhur Bhuva svaha Tat Savitur Varenyam Bhargo Devasya Dhimahi Dhiyo yo nah prachodayat

Narayana Mantra
Om namo narayanaya

Vasudeva Mantra
Om Namo Bhagavate Vasudevaya

Hare Krishna Maha Mantra
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare

Though there are many mantras in the vedic literature, Hare krishna Mantra is specially prescribed for this age (Kali yuga) [16]. A verse from Kalisantarana Upanishad confirms this by saying:

hare krsna hare krsna, krsna krsna hare harehare rama hare rama, rama rama hare hare;
Hi sodasakarh namnam, kali-kalmasa-nasanam;
natah parataropayah, sarva-vedesu drsyate.

"The sixteen words - Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare - are especially meant for counteracting the contaminations of Kali. To save oneself from the contamination of Kali, there is no alternative but the chanting of these sixteen words."Though the mantra was there as an instruction of Brahma to Narada in the Kali Santarana Upanishad, associated with the Krishna Yajurveda, it was popularized by Chaitanya Mahaprabhu roughly around 1500 CE when he began his mission to spread this mantra publicly to 'every town and village' for the benefit of all in the world, travelling throughout India, and especially within the areas of Bengal and Orissa.Although Lord Chaitanya was widely renowned as the greatest Sanskrit scholar in His youth, he left only eight most important verses, called Siksastaka, and the benefit of chanting this mantra is given in the first verse:

1.Chanting the maha-mantra cleanses the mirror of the heart.
2.It stops the miseries of the blazing fire of material existence.
3.It is the waxing moon that spreads the white lotus of good fortune for all living entities.
4.It is the life and soul of all education.
5.It expands the blissful ocean of transcendental life.
6.It gives a cooling (relieving) effect to everyone.
7.It enables one to taste the full nectar at every step.

b) Other Religions

Mantra meditation does exist in Christianity in the form of repetition of single words such as "Amen", "God" or "Love", or a short prayer such as "Lord Jesus Christ, have mercy on me", sometimes in conjunction with feeling the beads of a rosary, contemplation of a portion of the scriptures, or focusing on an icon. In the Islam and Buddhist traditions, mantra meditation also exists, in the form of chanting "Allah Hoo" and "Om mani padme hum" respectively. In the case of Jews, ritual re-reading of the Torah or chanting prayers are forms of mantra meditation.


6. Conclusions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 6. Conclusions >>

6.Conclusions

From science as well as spirituality, we conclude that mantra meditation is an effective and simple process that can be taken up by all people in general. Though in science, meditation is a process for relieving stress or strain and improving health, according to spirituality it is for the realization or love of God, better health being only a side effect.


.\8\3\cpmv.2148\cpmv.0de8\6\2\7._Recommendations_for_Future_Work.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> 7. Recommendations for Future Work >>

7.Recommendations for Future Work

As discussed in this paper, many instruments are commercially available in the market, for getting the feedback of meditation on health related parameters. In order to understand the other benefits that are the spiritual qualities like humility, love for other living entities, joyfulness, compassion, we require further investigation, research and development of products to clearly understand the spiritual effects of meditation more scientifically.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> References >>

References

1.L.J. Stevens. 12 effective ways to help your ADD/ADHD Child.
2.R.K. Wallace. Science, 167, pp. 1751-1754, 1970.
3.R.K. Wallace and H. Benson. The physiology of Meditation. Scientific American, 226, pp. 85-90, 1972.
4.A. Meares. Regression of Cancer After Intensive Meditation. Medical Journal of Australia, 11, p. 184, 1976.
5.A. Meares. Atavistic Regression as a Factor in the Remission of Cancer. Medical Journal of Australia, ii, pp. 132-133, 1977.
6.A. Meares. Regression of Cancer Followed by Death. Medical Journal of Australia, ii, pp. 374-375, 1977.
7.A. Meares. Regression of Osteogenic Sarcoma Metastases Associated with Intensive Meditation. Medical Journal of Australia, 11, p. 433,1978.
8.A. Meares. Meditation: a Psychological Approach to Cancer Treatment. Practitioner, 222, p. 119, 1979.
9.A. Meares. Regression of Cancer of the Rectum After Intensive Meditation. Medical Journal of Australia, ii, pp. 539-540, 1979.
10.A. Meares, Regression of Recurrence of Carcinoma of the Breast at Mastectomy Site Associated with Intensive Meditation. Australian Family Physician, 9, pp. 322-325, 1980.
11.A. Meares. Cancer, Psychosomatic Illness, and Hysteria. The Lancet, ii, p. 1037, 1981.
12.http://www.trancenet.org/
13.R. Manocha. Why Meditation? Australian Family Physician, 29(12), pp. 1135-1138,2000.
14.A Psychometric Study of the Three Gunas. Journal of Indian philosophy, 1998.
15.http://en.wikipedia.org/wiki/Mantra
16.A. C. Bhaktivedanta Swami, Sri Chaitanya Caritamrita, Adilila, 7.76 and 3.40


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> BIOFEEDBACK AND MEDITATION >> About the Author >>

About the Author
B. Prabhakar received his MTech degree in digital signal processing from Indian Institute of Technology, Kanpur, India, in 2000. He worked as Member- research staff in Central Research Laboratory, Bharat Electronics for more than 6 years in the fields of Image and Video Signal processing. Currently he is working as Technical Leader in LSI Research in the field of speech signal processing. He has presented more than 10 research papers in international as well as national conferences. His research activities include image compression, video compression, speech compression, object tracking and pattern recognition.Ajeet K. Mall received M. Tech degree in signal processing from Indian Institute of Science, Bangalore, India in 2002. He bas been working with I Analog Devices India Pvt. Ltd for the past five years and is currently designated as Senior DSP Engineer. He has contributed more than 5 publications in reputed journals of electronics engineering, and works on image processing.


MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >>

No text or attachments, Sub-item(s) list as below:

Abstract
1. Introduction
2. Methods
3. Results
3.1 Two-category problem
3.2 Three-category problem
3.3 Four-category problem
4. Discussion
5. Conclusions
References
About the Author


Abstract

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> Abstract >>

MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA RECORDED DURING MEDITATION

D. Narayana Dutt
Dept. of Electrical Communication Engineering, Indian Institute of Science, Bangalore 560012, India

Abstract

Meditation is considered to be an altered state of consciousness associated with heightened cognitive functions and transcendental experiences. The neural dynamics in meditative states needs to be explored and an objective analysis of such states is required. Here, we have investigated the dimensional complexity of electroencephalogram (EEG) signals from the brain of subjects in yogic meditation. Several channels of EEG have been analyzed in terms of compressed spectral array (CSA), running fractal dimension and running attractor dimension during the process of meditation. The CSA yields some interesting features. The running fractal plots show low average fractal dimension values during pre-meditative and post-meditative periods. During meditation there is an increase in the average fractal dimension value. The attractor dimension values also show changes. As the meditation progresses the average attractor dimension rises to a value which is more than that for the premeditative period. It shows a decline during some stages of meditation. The results indicate that the attractor dimension estimation is more effective in depicting the dynamics of the brain in a highly complex state. The investigation reveals that chaotic dynamics provides a mechanism for low dimensional control of neuronal oscillations in meditation.
Next, we have studied the efficacy of neural network approach in differentiating various levels of consciousness using EEG signals. We considered 60 segments of premeditation data, 140 segments of meditation data, 140 segments of deep meditation data and 60 segments of post meditation data. We have chosen 8 features as input to the neural networks. The features we have chosen are mean, variance, fractal dimension, complexity measure, and powers in alpha, beta, theta and delta waves. Four classification algorithms were compared viz., k-neighbors, RBF networks, Support vector machines (SVM) and back propagation networks for different set of features. The obtained accuracies for the back propagation network, RBF network units and support vector machine with RBF kernel are higher than for k-neighbors. We are able to attain optimum accuracy of 99.6% with SVM in case of two-category problem (Meditation and Pre-meditation), 99.6% with SVM in case of three-category problem (Pre¬meditation, Meditation and Post meditation) and 99.38% with SVM in case of four-category problem (Pre-meditation, Meditation, Deep meditation and Post meditation). Thus this work has shown the feasibility of the use of neural networks in the classification of EEG meditation data.

In summary, this work has demonstrated the efficacy of mathematical techniques in establishing that meditative state is indeed a well defined and distinct state of consciousness where clear changes are observed in EEG during meditation. The fact that an automated method like neural network approach can differentiate such states from other states clearly shows that there is no human bias involved in such studies.


1. Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 1. Introduction >>

1. Introduction

Electroencephalogram (EEG) is used for understanding gross disturbances of consciousness encountered in various physiological and pathological states. The macroscopic brain activity seen in EEG has been subjected to a variety of analytic methods in the past. Frequency information of EEG signals is of importance in various applications. The meditative process has also been investigated by using the spectral estimates of EEG. Stigsby et al. (1981) have provided evidence of alterations in EEG, during meditation to establish that meditation can be distinguished from other states of consciousness [1]. We have approached the analysis of EEG during meditation from the view point of detecting the change in its structural pattern by fractal dimension and quantifying its dynamical parameter of dimensional complexity through attractor dimension. The frequency changes have also been presented in a visually meaningful way by overlapping spectral plots to get Compressed Spectral Array [2]Neural networks have been successfully employed to process EEG signals. The neural networks have been employed successfully for EEG artifact processing. Studies involving neural networks for EEG data compression have been performed. Some of the various ANN-based systems developed were aimed at detecting specific graphoelements: K-complex waves, identification of EEG spikes or sleep spindles [3], or recognition of topographic patterns of EEG spectra. Recently, several EEG processing neural network-based systems have been proposed for monitoring depth of anesthesia [4]. Using EEG recordings,several investigators have also developed neural network-based systems to access the vigilance level of the subject under record [5]. In view of these works, we have considered the application of neural networks in the classification of different levels of consciousness using meditation EEG data.


2. Methods

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 2. Methods >>

No text or attachments, Sub-item(s) list as below:

2.1 Nonlinear measures
2.2 Neural network classification
2.3 Features considered


2.1 Nonlinear measures

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 2. Methods >> 2.1 Nonlinear measures >>

2.1 Nonlinear measures
EEG signals, which have a structure similar to random and irregular patterns, are recently viewed to be fractals.EEG signals, which have a structure similar to random and irregular patterns, are recently viewed to be fractals. Fractal is a complex shape and Mandelbrot has argued that there is a natural dimension in which each fractal sits most parsimoniously. The fractal Dimension D of a planar curve is D=log (L)/log (d) where L is the length of the curve and d is the diameter of the planar extent. A running fractal dimension can give a rough idea about the changing patterns of brain activity during the entire recording period [6]. Another measure of a complex dynamical system is that of attractor dimension, which refers to the ability of a space to contain a set of points (reconstructed phase space vectors). The attractor dimension or correlation dimension of EEG may be calculated by Singular Value Decomposition (SVD) of small sets of data on the reconstructed attractor [7].


.\8\3\cpmv.2148\cpmv.0de8\6\3\2\2.2_Neural_network_classification.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 2. Methods >> 2.2 Neural network classification >>

2.2 Neural network classification

The methods implemented for neural network classification are explained below.

Multilayer Perceptrons:

A Back propagation network or Multilayer perceptron consists of at least three layers of units: an input layer, at least one intermediate hidden layer, and an output layer. The units are connected in a feed-forward fashion. With Back propagation networks, learning occurs during a training phase. After a Back propagation network has learned the correct classification for a set of inputs, it can be tested on a second set of inputs to see how well it classifies untrained patterns.

Radial-Basis Function Networks:

Radial basis function networks are also feed forward, but have only one hidden layer. RBF hidden layer units have a receptive field, which has a center that is, a particular input value at which they have a maximal output. Their output tails off as the input moves away from this point. Generally, the hidden unit function is a Gaussian.

Support Vector Machines:

Support vector machine (SVM) is a popular technique for classification. Given a training set of instance-label pairs (xi, yi), i = 1, . . . , 1 where xi e Rn and ye{l, -1}', the support vector machines Here training vectors » are mapped into a higher (maybe infinite) dimensional space by the function (j). Then SVM finds a linear separating hyper plane with the maximal margin in this higher dimensional space. C > 0 is the penalty parameter of the error term. Furthermore, K(xi, Xj) = <KX')'<I> (Xj) is called the kernel function.K- Nearest Neighbor Classifier:Among statistical approaches, a k-nearest neighbor classifier was selected because it does not assume any underlying distribution of data. In the k-nearest neighbor rule, a test sample is assigned the class most frequently represented among the k nearest training samples. If two or more such classes exist, then the test sample is assigned the class with minimum average distance to it.


2.3 Features considered

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 2. Methods >> 2.3 Features considered >>

2.3 Features considered

This section describes the features considered for classifying EEG data.

Fractal Dimension: Katz's approach is used to calculate the FD of a waveform.

Complexity measure: Lempel-Ziv complexity measure C (n) (Zhang XS, Roy RJ and Jension EW, 2001) is used in our work, since it is extremely suited for characterizing the development of spatio-temporal activity patterns in high-dimensionality nonlinear systems.The other features considered are mean, variance and powers in alpha, beta, theta and delta waves.

Data handled: The EEG data consists of recordings made from a subject performing meditation. This data was collected during a meditation session where the subject was asked to simply sit without meditation for some time and then asked to start meditation.

Features Considered KNNC MLP RBF SVM
Mean, Variance 84.47 87.58 88.47 89.31
Ractal Dimension (FD), Complexity Measure (CM) 90.54 94.65 97.79 98.18
Mean, Variance, FD, CM 89.74 98.38 98.29 98.81
Frequency Domain Features 87.28 96.25 96.43 98.29
Mean, Variance, FD, CM & Frequency domain features 89.44 98.81 98.81 99.60

Table 1: Testing Accuracy Table for EEG Data (Two-category case)

After the end of meditation, recording was continued and post meditation data was collected. We considered 60 segments of premeditation data, 140 segments of meditation data, 140 segments of deep meditation data and 60 segments of post meditation data.

Features Considered KNNC MLP RBF SVM
Mean, Variance 84.47 87.58 88.47 89.31
Fractal Dimension (FD), Complexity Measure (CM) 90.54 94.65 97.79 98.18
Mean, Variance, FD, CM 89.74 98.38 98.29 98.81
Frequency Domain Features 87.28 96.25 96.43 98.29
Mean, Variance, FD, CM & Frequency domain features 89.44 98.81 98.81 99.60
Features Considered KNNC MLP RBF SVM
Mean, Variance 74.40 81.57 86.44 87.30
Fractal Dimension (FD), Complexity Measure (CM) 80.55 92.56 97.27 97.65
Mean, Variance, FD, CM 78.50 98.29 97.95 98.81
Frequency Domain Features 77.82 96.25 96.43 97.95
Mean, Variance, FD, CM & Frequency domain features 80.20 98.63 98.29 99.60
Table 2: Testing Accuracy Table for EEG Data (Three-category case).


3. Results

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 3. Results >>

3. Results

During meditation there is an increase in the average fractal dimension value.

Four channels of unipolar EEG are acquired (F3, F4, 01 and 02 referenced to A2) from the subjects. The subjects are instructed to be restful for five minutes following which they meditated for some time. After meditation, the recording is continued for about 5 minutes. The EEG signals are digitized at a sampling rate of 128 Hz and off-line filtered through a band pass (0.5-32 Hz) fourth order Butterworth filter twice cascaded. The compressed spectral array (CSA) was obtained by taking 4 seconds of data blocks. The running fractal dimension was estimated using consecutive data blocks of 8 seconds duration. The running attractor dimension is obtained by taking 4096 data points and the data window was shifted across the entire record by 1024 points (8 sec). The spectral plots (CSA) yield some interesting features. During pre-meditation the activity range is that of a relaxed individual. During meditative phase, increased cerebral activity ensues and marked transitions are observed (Fig.la). The running fractal plots (Fig. lb) show low average fractal dimension values during premeditative and post meditative periods.During meditation there is an increase in the average fractal dimension value. The attractor dimension values also show changes (Fig.lc). As the meditation progresses the average attractor dimension rises to a value which is more than that for the premeditative period. It shows a decline during some stages of meditation.Four-classification algorithms viz., KNNC, back propagation networks, RBF networks and support vector machines were tested for the classification of different states of meditation. Tables 1-3 shows the classification accuracy on the test sets of the algorithms with the expert set of inputs for 2, 3 and 4 category classification. The classification accuracies are presented for different sets of features to the algorithms.


3.1 Two-category problem

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 3.1 Two-category problem >>

3.1 Two-category problem

Classification of data into meditation and pre-meditation states is considered. The obtained accuracies for the back propagation network with 14 hidden units, RBFnetworks with 120 hidden units and support vector machine with RBF kernel are shown in Table l.The highest classification accuracy (99.6%) is obtained for the support vector machine with RBF kernel.


3.2 Three-category problem

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 3.2 Three-category problem >>

3.2 Three-category problem

Classification of data into meditation, pre-meditation and post-meditation states are considered. The obtained accuracies for the back propagation network with 17 hidden units, RBF networks with 125 hidden units and support vector machine with RBF kernel are shown in table2. The highest classification accuracy (99.6%) is obtained for the support vector machine with RBF kernel.


3.3 Four-category problem

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 3.3 Four-category problem >>

3.3 Four-category problem

Classification of data into shallow meditation, deep meditation, pre-meditation and post-meditation states are considered. The obtained accuracies for the back propagation network with 21 hidden units, RBF networks with 140 hidden units and support vector machine with RBF kernel are shown in Table 3. The highest classification accuracy (99.38%) is obtained for the support vector machine with RBF kernel.

Features Considered KNNC MLP RBF SVM
Mean, Variance 56.87 92.50 93.75 94.37
Fractal Dimension (FD), Complexity Measure (CM) 73.75 96.88 96.88 97.50
Mean, Variance, FD, CM 69.37 96.25 96.25 97.50
Frequency Domain Features 78.12 97.50 98.12 98.75
Mean, Variance, FD, CM & Frequency domain features 68.75 98.12 98.12 99.38

Table 3: Testing Accuracy Table for EEG Data (Four-category case)


4. Discussion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 4. Discussion >>

4. Discussion

From the above Tables 1-3, we can observe the following:The features fractal dimension and complexity measure play a significant role in the classification problem.

1.The obtained accuracies for the back propagation network, RBF networks units and support vector machine with RBF kernel are higher than for k-neighbors. This is because in the case of data used in this work, different units bring different amount of information about presence of meditation state where as k-neighbors algorithm compute the Euclidean distances between classified vector and some other vectors. Therefore, this algorithm cannot take into consideration the fact that different inputs bring different amount of information, which is the natural feature of neural networks.

2.The features fractal dimension and complexity measure play a significant role in the classification problem. They were able to detect the changes in the background activity. In some cases (like four category problem), frequency features are also significant.

3.KNNC is not at all suitable for four-category case.

4.RBF network, in general, gives better performance than MLP network since it can generalize more.

5.SVM gives better performance than MLP and RBF networks since we are using RBF kernel in SVM.

6.In some cases part of the total features gives almost equal performance that is obtained with total features. This is due to the fact that these features alone are significant and adding more features to them is not increasing the performance significantly.

7.Very high classification accuracy of meditation problem with neural networks was due to features computed for the windows of the signal,delivered to the network's inputs. The features express the characteristic features of different stages of meditation, which distinguish from each other.


5. Conclusions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> 5. Conclusions >>

5. Conclusions

The attractor dimension curves presented in this study may have potential as means of understanding the transitional process of the chaotic dynamics involving large-scale neuronal behavior of brain during meditation. We have presented CSA, running fractal and attractor dimension curves of time record of the meditation EEG. The transitions in the meditation can be clearly discerned in the fractal and attractor dimension plots which corresponds to the changes seen in the CSA. The results indicate that the attractor dimension estimation is effective in depicting the dynamics of the brain in a highly complex state. The brain evolves gradually from a basal level of low dimensional complexity in keeping with waking state into a hyper chaotic state during meditation. The neural system may relax into a less complex level in some stages of meditation.We have also presented the efficacy of neural networks in differentiating various levels of consciousness using electroencephalogram (EEG) signals. We compared conventional KNNC method with three kinds of neural networks (MLP, RBF and SVM). The obtained accuracies for the back propagation network, RBF network units and support vector machine with RBF kernel are higher than for k-neighbors. Among neural network methods, SVM gives better performance than MLP and RBF networks. RBF network, in general, gives better performance than MLP network.We are able to attain very high accuracy of 99.6% with SVM in case of two-category problem (Meditation and Pre-meditation), 99.6% with SVM in case of three-category problem (Meditation, Pre-meditation and Post meditation) and 99.38% with SVM in case of four-category problem (Meditation, Deep meditation, Pre-meditation and Post meditation). Thus the efficacy of neural networks in differentiating various levels of consciousness using EEG data is shown.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> References >>

References

1. B. Stigsby, J.C. Rodenberg, and H.B. Moth. EEG Findings during Mantra Meditation. Electroenceph.clin. Neurophysiol., 51, pp.434 - 442, 1981.
2.R.G. Bickford, J. Brim, L. Berger, and M. Aung. Automation of Clinical Electroencephalo-graphy, Eds. P. Kellaway and I. Petersen, Raven Press, New York, pp. 55-64, 1973.
3.E. Huuponen, A. Varri, S.L. Himanen, J. Hasen, M. Lehtokanges, and J. Saarinen. J. Med. Syst., 24(3), pp. 183-193, 2000.
4.Z. Xu-Sheng, J.R. Rob, and E.W. Jensen. IEEE Trans, on Biomed. Eng., 48(12), pp. 1424- 1433, December, 2001.
5.T.P. Jung, S. Makeig, M. Stensmo, T. Sejnowski. Estimating Alertness from the EEG Power Spectrum. IEEE Trans, on Biomed. Eng., 44(1), pp. 60-69, 1997.
6.N. Pradhan and D.N. Dutt. Use of running fractal dimension, for the analysis of changing patterns in. electroencephalograms. Compt. Biol. Med., 23, pp.381-388, 1993.
7.A. Passamante, T. Hediger, and M. Gollub. Fractal dimension and local intrinsic dimension. Phys. Rev. A, 39, pp. 3640-3645, 1989.


About the Author

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Modern Science and Spirituality >> Science and Spiritual Quest >> Section 4 >> MATHEMATICAL TECHNIQUES FOR STUDY OF EEG DATA >> About the Author >>

About the Author
D. Narayana Dutt obtained his PhD degree in Electrical Communication Engineering from the Indian Institute of Science, Bangalore, India. For the past several decades, he has been a member of faculty in the same Institute and has been working in the area of applications of digital signal processing to the analysis of biomedical signals, in particular brain signals. He has published a large number of papers in this area in leading international journals. He has been collaborating with researchers from NIMHANS, Bangalore, for the past several decades in applying signal processing techniques to various problems in the area of neuroscience. He has applied several mathematical techniques to study signals from the brain of subjects in meditation.


True History, Anthropology and Archaeology

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >>

No text or attachments, Sub-item(s) list as below:

Web Link
Western Indologists: A Study in Motives
Early Indology of India - 1
Early Indology of India - 2
The Myth of the Aryan Invasion
Solid Evidence Debunking Aryan Invasion
Aryans
Death of the Aryan Invasion Theory
Uncovering the Truth
Vedic Discoveries
Vedic Archeology Part 1: The Heliodorus Column
Vedic Archeology Part 2: Further Antiquities
World Views: Vedic vs. Western
Cross-Cultural Traces Of Vedic Civilization
The Record Of The Rocks
The Fossil Record (Excerpt)
Archaeological Cover-ups
Scientific Quotations on Darwin's Theory of Evolution
Sri Sri Radha-Krishna's Gotra
Forbidden Archeology
Vedic Archeology
How Marine Archaeologists Found Dwaraka
Proof of Vedic Culture's Global Existence
Archeological Anomalies
Archaeological Coverups - 1
Archaeological Cover-ups - 2
120 Million Year Old Culture
Giant Human Remains
Did Giants Play Balls?
Giants and Dinosaurs Together?!
'Original' great ape discovered'
Giant Camel Fossil Found In Syria
Vedic Connections
From Vedic martial arts to Aikido
Mahabharata: The Great War and World History
Some of the Archeological Finds of 2002
Some of the Archeological Discoveries of 2003
Some Archeological Finds of 2004 & 2005
More Archeological Finds From 2006 & 2007
More Archeological Finds From 2008 and After
Recent Research on the Sarasvati River
Ayodhya and the Research on the Temple of Lord Rama


Web Link

Please Click the Link Below

 http://archaeologyonline.net/


.\8\3\0\Western_Indologists__A_Study_in_Motives.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Western Indologists: A Study in Motives >>

Western Indologists: A Study in Motives

By Purohit Bhagavan Dutt (with minor additions by authors of "Review of Beef in Ancient India")

Article courtesy of http://www.gosai.com

Interest Of Europeans In Bharatavarsha And Its Ancient Literature

The battle of Plassey, fought in Samvat 1814, sealed the fate of India. Bengal came under the dominance of the British. In Samvat 1840, William Jones was appointed Chief Justice in the British settlement of Fort William. He translated into English the celebrated play "Shakuntala" of the renowned poet Kalidasa (Circa 4th cent. B. V.) in Samvat 1846, and the Code of Manu in Samvat 1851, the year in which he died. After him, his younger associate, Sir Henry Thomas Colebrooke, wrote an article 'On the Vedas' in Samvat 1862.

In the Vikram year 1875, August Wilhelm von Schlegel was appointed the first professor of Sanskrit in the Bonn University of Germany. Friedrich Schlegel was his brother. He wrote in 1865 V. a work entitled 'Upon the languages and Wisdom of the Hindus'.1 Both brothers evinced great love for Sanskrit. Another Sanskritist Herr Wilhelm von Humboldt became the collaborator of August Schlegel whose edition of the Bhagavad Gita directed his attention to its study. In Samvat 1884 he wrote to a friend saying: 'It is perhaps the deepest and loftiest thing the world has to show'. At that very time Arthur Schopenhauer (1845-1917 V.), a great German philosopher, happened to read the Latin translation of the Upanishads (1858-1859 V.), done by a French writer Anquetil du Perron (1788-1862 V.) from the Persian translation of prince Dara Shikoh (1722 V.), named as Sirre-Akbar - the great secret. He was so impressed by their philosophy that he called them 'the production of the highest human wisdom' and considered them to contain almost superhuman conceptions.3 The study of the Upanishads was a source of great inspiration and means of comfort to his soul, and writing about it he says, 'It is the most satisfying and elevating reading (with the exception of the original text) which is possible in the world;' it has been the solace of my life and will be the solace of my death."4 It is well-known that the book 'Oupnekhat' (Upanishad) always lay open on his table and he invariably studied it before retiring to rest. He called the opening up of Sanskrit literature 'the greatest gift of our century', and predicted that the philosophy and knowledge of the Upanishads would becomes the cherished faith of the West.

Result Of That Interest

Such writings attracted the German scholars more and more to the study of Sanskrit, and many of them began to hold Bharatiya culture in great esteem. Prof. Winternitz has described their reverence and enthusiasm in the following words:

"When Indian literature became first known in the West, people were inclined to ascribe a hoary age to every literature work hailing from India. They used to look upon India as something like the cradle of mankind, or at least of human civilisation."5

This impression was natural and spontaneous. It was based on truth and had no element of bias. The historical facts that were handed down by the sages of Bharatavarsha were based on true and unbroken traditions. Their philosophical doctrines delved deep into the source and mysteries of life and propounded principles of eternal value. When the people of the West came to know of them for the first time, many unbigoted scholars were highly impressed by their marvelous accuracy and profound wisdom and being uninfluenced by any considerations of colour or creed they were generous in their acclamations. This enthusiastic applause of the honest people of Christian lands created a flutter in the dovecotes of Jewry and Christian missionaries, who were as ignorant of the real import of their own Scriptures and traditions as those of Bharatavarsha and followed only the dictates of dogmatic Pauline Christianity which had made them intolerant of all other faiths.6

The correctness of our conclusion can be judged from the following observation of Heinrich Zimmer: "He (Schopenhauer) was the first among the Western people to speak of this in an incomparable manner - in that great cloudburst of European-Christian atmosphere."7

How revengeful are dogmatic Christians and Jews on those who do not hold opinions similar to their own, is amply illustrated by the fate of Robertson Smith (1846-94 A.D.), the author of 'The Religion of the Semites'. and a professor of Hebrew in the Free Church College, Aberdeen. The punishment he got for the frank and fearless expression of his scientific researches is well recorded by Lewis Spence in the following words:

"The heterodox character of an encyclopaedia article on the Bible led to his prosecution for heresy, of which charge, however, he was acquitted. But a further article upon 'Hebrew Language and Literature' in the Encyclopaedia Brittannica (1880) led to his removal from the professoriate of the College."8

Primary Reason: Jewish And Christian Bias

The ancient Jews were descendants of the Aryas. Their beliefs were the same of those of Aryas. The Primeval Man, whom they called Adam, was Brahma, the originator of mankind. The Hebrew name is derived from 'Atma-Bhu", one of the epithets of Brahma. In the beginning of Creation 'Brahma gave names to all objects and beings',9 and so did Adam according to Jewish tradition; 'and whatsoever Adam called every living creature that was the name thereof'.10 In later times the Jews forgot their ancient history and ancestry and became narrow in their outlook. They considered themselves to be the oldest of all races.11 But in 1654 A.D. Archbishop Usher of Ireland firmly announced that his study of Scripture had proved that creation took place in the year 4004 B.C. So from the end of the seventeenth century, this chronology was accepted by the Europeans and they came to believe that Adam was created 4004 years before Christ.12

Hence a majority of the modern Jews and the dogmatic Christians and especially many professors of Sanskrit found it hard to reconcile themselves to the view that any race or civilisation could be older than the date of Adam accepted by them. They resented the hoary antiquity ascribed by their broad-minded brother scholars to the literature and civilisation of Bharatavarsha and much more to the origin of man. Referring to this deep-rooted prejudice, A.S. Sayce writes: "But as far as man was concerned, his history was still limited by the dates in the margin of our Bibles. Even today the old idea of his recent appearance still prevails in quarters where we should least expect to find it and so-called critical historians still occupy themselves in endeavouring to reduce the dates of his earlier history... To a generation which had been brought up to believe that in 4004 B.C. or thereabout the world was being created, the idea man himself went back to 100,000 years ago was both incredible and inconceivable."13

Ample evidence can be adduced to prove the existence of this inveterate prejudice but the above quotation from a great anthropologist would suffice for our purpose.

The studies of Sanskrit continued and flourished in Europe and very rapidly the opinions and judgments of scholars also became warped by the influence of the inherent prejudice fanned by the clergy. From the Vikram year 1858 to 1897 Eugene Burnouf occupied the chair of Professor of Sanskrit in France. He had two German pupils Rudolph Roth and Max Muller, who later on made a name in European Sanskrit scholarship.

The Purpose Of Boden Chair Of Sanskrit In Oxford University

In Samvat 1890 Horace Hayman Wilson became the Boden Professor of Sanskrit in the Oxford University. His successor Prof. M. Monier-Williams has drawn the attention of scholars to the object of the establishment of that chair in the following words: "I must draw attention to the fact that I am only the second occupant of the Boden Chair, and that its Founder, Colonel Boden, stated most explicitly in his will (dated August 15, 1811 A.D.) that the special object of his munificent bequest was to promote the translation of Scriptures into Sanskrit; so as to enable his countrymen to proceed in the conversion of the natives of India to the Christian religion."14

Prejudiced Sanskrit Professors

I. Prof. Wilson was a man of very noble disposition, but he had his obligations towards the motives of the founder of the Chair he occupied. He, therefore, wrote a book on 'The Religious and Philosophical System of the Hindus' and explaining the reason for writing it he says; "These lectures were written to help candidates for a prize of [Pounds]200-given by John Muir, a well-known old Haileybury man and great Sanskrit scholar, for the best refutation of the Hindu Religious System".15

From this quotation the learned readers can conclude to what extent the aim of European scholarship could be called scientific, how far the theories propounded by them could be free from partisanship and called reliable, and how true would be the picture of Bharatiya civilisation and culture drawn by them.

II. In the same spirit of prejudice the aforesaid scholar Rudolph Roth wrote his thesis 'Zur Literatur und Geschichte des Veda,'16 a dissertation on the Vedic literature and history. In 1909 V. was published his edition of the Nirukta of Yaska.17 He was too proud of his own learning and of the German genius. He asserted that by means of the German 'science' of philology Vedic mantras could be interpreted much better than with the help of Nirukta.18 Roth wrote many other things in this haughty vein.

III. The same pedantry is exhibited in the writings of W.D. Whitney who asserts; "The principles of the 'German School' are the only ones which can ever guide us to a true understanding of the Veda."19

IV. MAX MULLER: Max Muller was a fellow-student of Roth. Besides his teacher's stamp on him, Max Muller's interview with Lord Macaulay on the 28th December, 1855 A.D. also played a great part in his anti-Indian views. Max Muller had to sit silent for an hour while the historian poured out his diametrically opposite views and then dismissed his visitor who tried in vain to utter a simple word: "I went back to Oxford", writes Max Muller, "a sadder man and a wiser man."20

Max Muller's name became widely known to the people of Bharatavarsha for two reasons. Firstly, he was a voluminous writer and secondly his views were severely criticised by the great scholar and savant Swami Dayananda Saraswati (1881-1940 V.) in his public speeches and writings. The value of Max Muller's opinions, may be estimated from his following statements:

(1) "History seems to teach that the whole human race required a gradual education before, in the fullness of time, it could be admitted to the truths of Christianity. All the fallacies of human reason had to be exhausted, before the light of a high truth could meet with ready acceptance. The ancient religions of the world were but the milk of nature, which was in due time to be succeeded by the bread of life... 'The religion of Buddha has spread far beyond the limits of the Aryan world, and to our limited vision, it may seem to have retarded the advent of Christianity among a large portion of the human race. But in the sight of Him with whom a thousand years are but as one day, that religion, like the ancient religions of the world, may have but served to prepare the way of Christ, by helping through its very errors to strengthen and to deepen the ineradicable yearning of the human heart after the truth of God."21

(2) "Large number of Vedic hymns are childish in the extreme; tedious, low, commonplace."22

(3) "Nay, they (the Vedas) contain, by the side of simple, natural, childish thoughts, many ideas which to us sound modern, or secondary and tertiary."23

Such blasphemous reviling of the most ancient and highly scientific scripture of the world can come only from word of the mouth of a bigoted (not an honest) Christian, a low pagan or an impious atheist. Barring Christianity, Max Muller was bitterly antagonistic to every other religion which he regarded as heathen. His religious intolerance is borrowed from his bitter criticism of the view of the German scholar, Dr. Spiegel, that the Biblical theory of the creation of the world is borrowed from the ancient religion of the Persians or Iranians. Stung by this statement Max Muller writes: "A writer like Dr. Spiegel should know that he can expect no money; nay, he should himself wish for no mercy, but invite the heaviest artillery against the floating battery which he has launched in the troubled waters of Biblical criticism."24 (Strange to say that our History supports the truth of Dr. Spiegel's view to the extent that the Biblical statements were derived from Persian, Babylonian and Egypt ian scriptures, which according to the ancient history of the world, were in turn derived from Vedic sources.)

At another place the same devotee of the Western 'scientific' scholarship says: "If in spite of all this, many people, most expectant to judge, look forward with confidence to the conversion of the Parsis, it is because, in the most essential points, they have already, though unconsciously, approached as near as possible to the pure doctrine of Christianity. Let them but read Zend-Avesta, in which they profess to believe, and they will find that their faith is in longer the faith of the Yasna, the Vendidad and the Vispered. As historical relics, these works, if critically interpreted, will always retain a pre-eminent place in the great library of the ancient world. As oracles of religious faith, they are defunct and a mere anachronism in the age in which we live."25 Even a superficial reader can see the strain of Christian fanaticism running through these lines. If Bharatiya culture could exact occasional praise from the pen of a bigoted man like Max Muller, it was only due to its unrivaled greatness and superiority.

MAX MULLER AND JACOLLIOT: The French scholar Louis Jacolliot, Chief Judge in Chandranagar, wrote a book called 'La Bible dans l'Inde' in Samvat 1926. Next year an English translation of it was also published. In that book all the main currents of thought in the world have been derived from the ancient Aryan thought. He has called Bharatavarsha 'the Cradle of Humanity'.26

'Land of ancient India! Cradle of Humanity, hail! Hail revered motherland whom centuries of brutal invasions have not yet buried under the dust of oblivion. Hail, Fatherland of faith, of love, of poetry and of science, may we hail a revival of thy past in our Western future.'

This book cut Max Muller to the quick and he said while reviewing it that 'the author seems to have been taken in by the Brahmins of India'.

MAX MULLER'S LETTER: Personal letters give a true picture of the writer's inner mind. A person expresses his inmost feelings in the letters which he writes to his intimate relations and friends. Such letters are very helpful in estimating his real nature and character. Fortunately, a collection called the 'Life and Letters of Frederick Max Muller' has been published in two volumes. A few extracts from those letters would suffice to expose the mind of the man who is held in great esteem in the West for his Sanskrit leaning and impartial judgment.

(a) In a letter of 1866 A.D. (1923 V.) he writes to his wife: 'This edition of mine and the translation of the Veda will hereafter tell to a great extent on the fate of India, ...it is the root of their religion and to show them what the root is, I feel sure, is the only way of uprooting all that has spring from it during the last three thousand years.' (Vol. 1, Ch. XV, page 346).

(b) In another letter he writes to his son: 'Would you say that any one sacred book is superior to all others in the world? ...I say the New Testament, after that, I should place the Koran,27 which in its moral teachings, is hardly more than a later edition of the New Testament. Then would follow according to my opinion the Old Testament, the Southern Buddhist Tripitaka, the Tao-te-king of Laotze, the Kings of Confucius, the Veda and the Avesta.' (Vol. II, Ch. XXXII, page 339).

(c) On 16th December 1868 A.D. (Samvat 1925) he writes to Duke of Argyle, the Minister for India: 'The ancient religion of India is doomed and if Christianity does not step in, whose fault will it be?' (Vol. I, Ch. XVI, page 378.)

(d) On 29th January 1882 (Samvat 1939) he wrote to Sri Bairamji MALABARI: 'I wanted to tell... what the true historical value of this ancient religion is, as looked upon, not from a n exclusively European or Christian, but from a historical point of view. But discover in it 'steam engines and electricity and European philosophy and morality, and you deprive it of its true character.' (Vol. II, Ch XXV, pages 115-116.)

(e) Max Muller grew so insolent and audacious that he started to challenge Indians in a direct foolhardy manner. It is clear from a letter written by him to N.K. Majumdar: 'Tell me some of your chief difficulties that prevent you and your countrymen from openly following Christ, and when I write to you I shall do my best to explain how I and many who agree with me have met them and solved them... From my point of view, India, at least the best part of it, is already converted to Christianity. You want no persuasion to become a follower of Christ. Then make up your mind to work on yourself. Unite your flock - to hold them together and prevent them from straying. The bridge has been built for you by those who came before you. STEP BOLDLY FORWARD, it will break under you, and you will find many friends to welcome you on the other shore and among them none more delighted that your old friend and fellow labourer F. Max Muller.' (Vol. II, Ch. XXXIV, pages 415-416.)

Herein Max Muller claims to know 'the true historical value' of Vedic religion, but our history is going to expose the hollowness of the learning and scholarship which he and his colleagues boast of possessing.

V. WEBER'S BIAS: At the time when Max Muller was busy besmirching the glory of Bharatiya literature and religion in England, Albert Weber was devoting himself to the same ignominious task in Germany. We have already referred to the unstinted praise of the Bhagavad Gita by Humboldt. Weber could not tolerate this. He had the temerity to postulate that the Mahabharata and Gita were influenced by Christian thought. Mark what he writes: 'The peculiar colouring of the Krsna Sect, which pervades the whole book, is noteworthy: Christian legendary matter and other Western influences are unmistakably present...28

The view of Weber was strongly supported by two other Western scholars, Lorinser29 and E. Washburn Hopkin.30 Yet the view was so blatantly absurd that most of the professors in European universities did not accept it in spite of their Christian leanings. But the propagation of this wrong view played its mischief and was mainly responsible for the hesitation of the Western scholars (including the antagonists) to assign to the Mahabharata a date, earlier that the Christian era.

WEBER AND BANKIM CHANDRA: I am not alone in holding this view.

This is what Bankim Chandra Chattopadhyaya, the well known Bengali scholar, has to say about Weber in his Krishnacharita, 4th chapter: 'The celebrated Weber was no doubt a scholar but I am inclined to think that it was an unfortunate moment for India when he began the study of Sanskrit. The descendants of the German savages of yesterday could not reconcile themselves to the ancient glory of India. It was therefore, their earnest effort to prove that the civilisation of India was comparatively of recent origin. They could not persuade themselves to believe that the Mahabharata was composed centuries before Christ was born'.31

WEBER AND GOLDSTUCKER: Weber and Boehtlingk prepared a dictionary of the Sanskrit language called the 'Sanskrit Worterbuch. Prof. Kuhn was also one of their assistants. Being mainly based on the wrong and imaginary principles of philology, the work is full of wrong meanings in many places and is, therefore, unreliable and misleading. It is a pity that so much labour was wasted on account of sheer prejudice. The dictionary was subject of severe criticism by Prof. Goldstucker which annoyed the two editors. Weber was so much upset that he stooped to use abusive language of the coarsest kind32 against Prof. Goldstucker. He said that the views of Prof. Goldstucker about the Worterbuch showed 'a perfect derangement of his mental faculties',33 since he did not reject the authority of the greatest Hindu scholars freely and easily. Replying to their undignified attacks Prof. Goldstucker exposed the conspiracy of Professors Roth, Boehtlingk, Weber and Kahn which they had formed to undermine the greatness of ancient Bharatavarsha. He wrote: 'It will, of course, be my duty to show, at the earliest opportunity, that Dr. Boehtlingk is incapable of understanding even easy rules of Panini, much less those of Katyayana and still less is he capable of making use of them in the understanding of Classical texts. The errors in his department of the Dictionary are so numerous... that it will fill every serious Sanskritist with dismay, when he calculates the mischievous influence which they must exercise on the study of Sanskrit philology'.34

He further remarks: '...that questions which ought to have been decided with the very utmost circumspection and which could not be decided without very laborious research have been trifled with in the Worterbuch in the most unwarranted manner.'35

Goldstucker was called upon by one of Boehtlingk's men not only to have respect for 'the editor of Panini...' (i.e. Boehtlingk) but even for the hidden reasons for foisting on the public his blunders of ever kind.36

We know that there were no other 'hidden reasons' than their Christian and Jewish bias which impelled them to suppress the correct information of the Hindu grammarians and underrate and vilify Aryan civilisation and culture, and at the same time to serve as tools of the British Government towards the same end.

Professor Kuhn, who 'gave his opinion on the Worterbuch' was 'an individual whose sole connection with Sanskrit studies consisted in handling Sanskrit books to those who could read them, a literary naught, wholly unknown, but assuming the airs of a quantity, because it had figures before it that prompted it on, a personage who, according to his own friends, was perfectly ignorant of Sanskrit'.37

Provoked by the unwarranted flouting of the authentic Hindu tradition, Professor Goldstucker was compelled to raise his 'feeble but solitary voice' against the coterie of mischievous propagandists masquerading under the garb of 'scientific' scholars. He concludes his laborious work with the following significant remarks: 'When I see that the most distinguished and most learned Hindu scholars and divines - the most valuable and sometimes the only source of all our knowledge of ancient India - are scorned in theory, mutilated in print, and, as consequence, set aside in the interpretation of Vaidik texts; ...when a clique of Sanskritists of this description vapours about giving us the sense of the Veda as it existed at the commencement of Hindu antiquity; ...when I consider that those whose words apparently derive weight and influence from the professional position they hold; ...then I hold that it would be a want of courage and a dereliction of duty, if I did not make a stand against these Saturnalia of Sanskrit Philology.38

VI. MONIER-WILLIAMS: who revealed the real object of the purpose of the establishment of the Boden chair, thus delivers himself: 'Brahmanism, therefore, must die out. In point of fact, false ideas on the most ordinary scientific subjects are so mixed up with its doctrines that the commonest education - the simplest lesson in geography - without the aid of Christianity must inevitably in the end sap its foundations.'39

'When the walls of the mighty fortress of Brahmanism are encircled, undermined, and finally stormed by the soldiers of the cross, the victory of Christianity must be signal and complete.'40

Therefore we are justified in drawing the conclusion that his book, 'The Study of Sanskrit in Relation to Missionary work in India' (1861 A.D. London) was written with the sole object of promoting Christianity and ousting Hinduism. Inspite of this some of our Indian Sanskrit scholars call these Europeans scholars, unbiased students of Sanskrit literature, whose sole aim has been to acquire knowledge for its own sake.

Again, expressing his deep rooted veneration for the Bible, Monier-Williams writes: '...the Bible, though a true revelation.'41

VII. RUDOLF HOERNLE: Rudolf Hoernle was the Principal of Queen's College, Banaras, in Samvat 1926. At that time Swami Dayananda Saraswati, who later on founded the Arya Samaja happened to reach Banaras for the first time for the propagation of his mission. Dr. Hoernle met Swami Dayananda on several occasions. He wrote an article42 on Swamiji from which the following extract is noteworthy, because it reveals the real intention of many European scholars who take to study of Sanskrit and ancient scriptures of Bharatavarsha. Hoernle says: '...he (Dayananda) may possibly convince the Hindus that their modern Hinduism is altogether in the opposition to the Vedas... If once they became thoroughly convinced of this radical error, they will no doubt abandon Hinduism at once... They cannot go back to the Vedic state; that is dead and gone, and will never revive; something more or less new must follow. We hope it may be Christianity,...'43

VIII RICHARD GARBE: was a German Sanskritist, who edited many Sanskrit works. Besides these, in 1914 he wrote a book for the missionaries, entitled 'Indien und das Christentum'. His religious bias is quite evident in the book.

IX WINTERNITZ: The pride of the superiority of their own philosophy and religion and of the infallibility of their own conclusions has become so ingrained in the above-mentioned type of Western Sanskrit scholars that they feel no hesitation in giving expression to it brazen-facedly before the public. Reverent admiration of the philosophy of the Upanishads by Schopenhauer, often quoted by Bharatiya writers, ranked in the heart of the Europeans, and as late as A.D. 1925 Prof. Winternitz thought it incumbent on him to denounce the sincere and heartfelt views of Schopenhauer in the following words: 'Yet I believe, it is a wild exaggeration when Schopenhauer says that the teaching of the Upanishads represents 'the fruit of the highest human knowledge and wisdom' and contains 'almost superhuman conceptions the originators of which can hardly be regarded as mere mortals...'44

Not content with his invective against the Upanishads he had the audacity to deprecate even the greatness of the Vedas by saying: 'It is true, the authors of these hymns rise but extremely seldom to the exalted flights and deep fervour of, say, religious poetry of the Hebrews.'45

This vilification did not remain confined to Sanskrit scholars alone, but through them it percolated into the field of Science. Not knowing a word of the exact and multifarious scientific knowledge of the ancient Hindus, Sir William Cecil Dampier writes: 'Perhaps the paucity of Indian contribution to other sciences (the Philosophy and Medicine) may in part be due to the Hindu religion.46

The climax of hatred against Hinduism is seen in the highly mischievous and provoking remarks like the following even in popular literature:

(a) 'The curse of India is the Hindoo religion. More than two hundred million people believe a monkey mixture of mythology that is strangling the nation.' 'He who yearns for God in India soon loses his head as well as his heart.'47

(b) Prof. McKenzie, of Bombay finds the ethics of India defective, illogical and anti-social, lacking any philosophical foundation, nullified by abhorrent ideas of asceticism and ritual and altogether inferior to the 'higher spirituality' of Europe. He devotes most of his book 'Hindu Ethics' to upholding this thesis and comes to the triumphant conclusions that Hindu philosophical ideas, 'when logically applied leave no room for ethics'; and that they prevent the development of a strenuous moral life.'48

It is a matter of serious mistake on the part of a Government which is anxious to win the friendship and sympathy of Bharat to allow such heinous type of literature as Ripley's to be published. And again, it is a matter of regret that such books, whether published in India or abroad, are not taken notice of by our politicians and have not been banned by our National Government. Not only is our Government indifferent to the interdiction of such slanderous literature, but even our Universities not only prescribe but recommend for higher study books on Bharatiya history and culture written by foreign scholars who lose no opportunity of maligning our civilisation openly or in a very subtle way.

Remarks like those of McKenzie on the ethics of a country from whose Brahmanas the whole world learnt its morality and rules of conduct,49 are nothing short of blasphemy and national insult. The irony of the situation is that, instead of being condemned such persons receive recognition and honour from our educationists and political leaders.

Most Bharatiya Scholars And Politicians Are Unaware Of This Bias

We have sufficiently exposed the mentality of this type of Western scholars. They received enormous financial aid from their Governments and also from the British Government in India, which they freely used in writing articles, pamphlets and books propagating their reactionary views in a very subtle and disguised manner. It was their careful endeavour not to give themselves away and to mislead the world and the people of Bharatavarsha under the cloak of scholarship and impartiality. They might have pretty well succeeded in their work had not their apple-cart been upset by Swami Dayananda Saraswati, who ruthlessly exposed their nefarious designs. Swamiji was a man of unique personality, indomitable courage, keen intellect and far-reaching vision and imagination. He had come in contact with many European scholars of his time. He had met George Buhler, Monier-Williams,50 Rudolf Hoernle, Thibaut and others who had worked the Christian zeal in the field of Sanskrit research. He was the first man whose penetrating eye could not fail to see through the ulterior motives of their research work, although the common run of people in Bharatavarsha and even most of the learned men in the employ of the Government here had permitted themselves to be deluded by their so-called profound scholarship, strict impartiality, scientific and liberal outlook. He gave a timely warning to the people of his country and to a great extent succeeded in saving them from the clutches of these pseudo-scholars and clandestine missionaries.

We have studied almost the entire literature produced by generations of Western scholars and have thoroughly examined it with an open mind. We have arrived at the conclusion that there is a definite tinge of Christian prejudice in the writings of most of these scholars, which is responsible for discrediting all that is great in Bharatavarsha. The ultimate aim of the writers seems to be the proselytization of the people of this land to Christianity by instilling into their head in a subtle manner the inferiority of their indigenous religion and culture.

But truth can never remain hidden for long. Now some modern scholars of Bharatavarsha have also begun to see to some extent, though not thoroughly, through the thin veneer of European scholarship, e.g.:

1. Prof. Rangacharya writes: 'Incalculable mischief has been done by almost all the English and American scholars in assuming arbitrarily the earliest dates for Egypt or Mesopotamia - dates going back to B.C. 5000 at least - and the latest possible dates for Ancient India on the ground that India borrowed from them.'51

2. Sri Nilakantha Shastri, the Head of History Department of Madras University, although a supporter of many untenable Western theories, had to write: 'What is this but a critique of Indian society and Indian history in the light of the nineteenth century prepossessions of Europe? This criticism was started by the English administration and European missionaries and has been nearly focused by the vast erudition of Lassen; the unfulfilled aspirations of Germany in the early nineteenth century, doubtless had their share in shaping the line of Lassen's thought.'52

3. Sri C. R. Krishnamacharlu, Ex-Epigraphist to the Government of India, having realised the ulterior motives of European writers, has expressed his views more strongly. He writes: 'These authors, coming as they do from nations of recent growth, and writing this history with motives other than cultural, which in some cases are apparently racial and prejudicial to the correct elucidation of the past history of India, cannot acquire testimony for historic veracity of cultural sympathy.'53

4. Prof. R. Subba Rao, M.A., L. T., in his Presidential Address, (Sectional), Sixteenth Session of Indian History Congress, Waltair, (29th December, 1953.) writes: 'Unfortunately, the historicity of Puranas and their testimony has been perverted by certain Western scholars who stated rather dogmatically that the historical age cannot go back beyond 2000 B.C., and that there is no need for fixing the Mahabharata war earlier than 1400 B.C. They accused the Brahmins of having raised their antiquity and questioned the authenticity of the Hindu astronomical works.'54

Conclusion

In short, the foregoing pages make it clear that it was this Christian and Judaic prejudice which:

(a) ...did not allow the real dates of ancient Bharatiya history to be accepted by the occidental scholars, who were always reluctant to give the Vedas a higher antiquity than the earliest portion of the Old Testament and place them beyond 2500 B.C.55

Even the school of Paul Deussen, A.W. Ryder and H. Zimmer, which followed Schopenhauer in the appreciation of ancient Indian intellect, but which did not work directly on chronology, could not throw off the burden of these extremely unscientific, fictitious dates.

(b) ...gave rise to the two interrelated diseases of Western Indologists; firstly the disease of myth, mythical and mythology, according to which Brahma, Indra, Vishnu, Parvat, Narada, Kashyapa, Pururavas, Vasishta and a host of other ancient sages have been declared as mythical. Nobody ever tried to understand their true historical character apprehending that the dates of Bharatiya history would go to very ancient periods; and secondly, as a corollary to the above, the disease of 'attribution' and 'ascription', under which the works of these and other sages have been declared to be written by some very late anonymous persons who are said to have ascribed or attributed them to those 'mythical' sages.

(c) ...brought to the fore-front, the most fanciful and groundless theory of the migration of the Aryans into India, according to which the very existence of Manu, the first Crowned King of Bharat, Egypt etc., Ikshvaku, Manu's glorious son; Bharata Chakravarti, the glorious son of Shakuntala; Bhagiratha, who changed the course of the Ganga; Kuru, after whom the sacred sacrificial land is called Kurukshetra; Rama, the son of Dasharatha and a number of other kings is being totally denied.

(d) ...was responsible for the altogether wrong translations of Vaidika (Vedic) works, and misrepresentation of the Vaidika culture.

(e) ...did not allow the acceptance of Sanskrit, as being the mother language of at least the Indo-European group; as at first very ably propounded by Franz Bopp, and often mentioned by ancient Indian authors.

We are not sorry for all this, for, nothing better could be expected from such biased foreign pioneers of Sanskrit studies.

With these brief remarks we earnestly pray that the light of truth may dawn on every thinking and learned man of Bharatavarsha, so that in these days of political and individual freedom he may shake off the yoke of intellectual slavery of the West." (Pt. Bhagavan Dutt. A Review Of "Beef In Ancient India", pages 17-38.)

Verses Worthy Of Attention

"Through astronomy, geography and geology, go though to all the different countries of the world under the sun. Mayest thou attain through good preaching to statesmanship and artisanship, through medical science obtain knowledge of all medicinal plants, through hydrostatics learn the different uses of water, through electricity understand the working of ever-lustrous lightning. Carry out instructions willingly..."(Yajur Veda 6:21.)(Stephen Knapp. 1986. The Secret Teachings of the Vedas, p. 26.)

"O royal skilled engineer, construct sea-boats, propelled on water by our experts, and airplanes, moving and flying upward, after the clouds that reside in the mid-region, that fly as the boats move on the sea, that fly high over and below the watery clouds. Be thou, thereby, prosperous in this world created by the Omnipresent God, and flier in both air and lightning." (Yajur Veda 10:19.)(Stephen Knapp. 1986. The Secret Teachings of the Vedas, p. 26.)

"The Atomic Energy fissions the ninety-nine elements, covering its path by the bombardments of neutrons without let of hindrance. Desirous of stalking the head, i.e., the chief part of the swift power, hidden in the mass of molecular adjustments of the elements, this atomic energy approaches it in the very act of fissioning it by the above-noted bombardments. Herein verily the scientist know the similar hidden striking force of the ray of the sun working in the orbit of the moon." (Arthava Veda, 20:41:1-3.)(Stephen Knapp. 1986. The Secret Teachings of the Vedas, p. 26.)

The History And Traditional Source Of The Vedas

It may be asked, how were the Vedas established? What were their origins? What is their history? How were they divided and why does it seem that there are different paths to choose from within the Vedas?

First of all there are two ways to answer these questions: one is to consider the theories presented by some of the contemporary scholars and historians in regard to when the Vedas appeared, and the second way is to consider the traditional account as presented in the Vedic literature itself.

Many modern historians held the idea that it was the Aryans who invaded India in the second millennium B.C. that were the founders of the Indian culture and Vedic traditions. They say that the Aryans came from somewhere near the southern part of Russia bringing their Vedic rituals and customs with them.

This theory, however, does not hold as much weight as it used to. For example, the culture of the Indus valley, where the Aryans are said to have invaded, flourished between 3500 and 2500 B.C. The two main cities were Harappa and Mohenjo-daro. Many finds have come from the archaeological excavations from Harappa which give evidence to suggest that many aspects of later Hinduism were already a part of the early Indus valley culture. Such things have been found as images of yogis sitting in meditation, as well as many figures of a god similar to Lord Shiva. Evidence has also been found to suggest that temple worship played a major role in daily life, which is what the Veda has prescribed as the process for attaining the greatest amount of spiritual advancement for people of that time.

Keeping in mind that the Indus valley enveloped a vast area and the cultural traits of that society continued to serve for a long time, then how could the pre-Aryan language of the Indus valley people, which is not known today, die out without leaving any trace of its existence? Maybe there actually wasn't any pre-Aryan language. And if not, if this is where the Aryan invaders were supposed to have appeared when they brought their Vedic culture with them, maybe there really wasn't any Aryan invasion, not at least the way some scholars seem to think.

Furthermore, most scholars agree that the earliest Vedic hymns seem to belong to a pre-1500 B.C. date, which means it was not necessarily invaders to had brought Vedic culture with them, since at least the oldest Vedic books, if not most of them, were already in existence by the time any invaders arrived.

Let's consider another point using nothing more than our common sense. It is generally accepted that Lord Buddha appeared about 2,500 years ago, and we know that Lord Buddha preached against the Vedas. So the Vedas had to have been existing at that time, otherwise how could he preach against them? In fact the reason why he no longer accepted the Vedas was because many of the leading Vedic followers were no longer truly following them, but were abusing them. And any student of history knows that abuse of something takes place after there is a flourishing. So if the deterioration had reached such an extreme 2,500 years ago that people embraced Buddha's teachings, then clearly such gradual degeneration had been going on for many hundreds of years. Since the Vedas were a highly developed form of philosophy, it would indicate that they must have been in existence and quite widespread several thousand years before that. Therefore we can easily understand how old the Vedas must be.

Considering the above mentioned points, it is safe to say at this time that the migration and the homes of the Vedic people, or where and when the Vedas originally appeared, can not be proved archaeologically. Furthermore, let us not forget that it was the British Sanskritists and educators in India, during the 1700 and 1800's, who first portrayed Vedic literature and culture as something barbaric, inferior and recent. They formed estimated dates on when different Vedic books were written according to such things as the contents of the books and style of writing. But it should be pointed out that even the Vedic tradition describes that once the Vedic knowledge had been divided and the different volumes were written, they were handed down to sages who became expert in the content of that portion of the Vedic knowledge who then continued to hand it down to others who formed sub branches of it. Thus it may look like the Vedas gradually evolved as if they had been influenced and changed by many authors over a long period of time, but actually that is not necessarily the case.

We also have to remember that for many years the Vedic literature was written on palm leaves and would have to be copied when they wrote out or when other copies were wanted. Down through the years as other copies were repeatedly made, certain conventional modifications of the script would have taken place making some scholars think their origin was more recent. But in the case of the Bhagavat Purana, the Sanskrit text still contained the archaic form of writing, verifying its antiquity. Nonetheless, the English scholars said the author of the Purana must have purposely used the archaic script to make people think it was older than it was. Why the English proposed this sort of theory in an attempt to disqualify its ancient origins simply shows how biased they were against the Vedic literature.

The cultural prejudice was the result of deliberate undermining with the disguised intention of asserting the superiority of their own Christian-based values and outlook, as well as the perpetuation of colonial rule. This intention actually played a prominent role in the reason why they wanted the Sanskrit texts interpreted into English and to have their Christian scripture interpreted into Sanskrit. And many of the notable professors at the time had the audacity to consider themselves to be better authorities on their questionable interpretations of the Vedas than the Indian scholars.

In any case, the attempts to belittle the Vedic literature made only a minor impact. In fact by interpreting such texts, many of the notable writers and poets in the West, as mentioned in the previous chapter (chapter two of "The secret Teachings of the Vedas), were allowed to see what lofty views of the world the Vedic literature held and were indeed very impressed and influenced by them.

So where did the Vedas come from? Though modern historians may offer their many changing theories about how the Vedas were compiled and where they originated, we can see that this is their attempt to find an oversimplified key to understanding Vedic thought, or to even discredit the value of the Vedas. But they must admit that they are still unsure of their theories and lack detailed evidence for many of their opinions. In fact most historians today feel that any accurately recorded history only goes back to around 600 B.C., and prior to this period all events and stories related in the scriptures are simply imaginary myths and legends. This reflects and extremely narrow-minded way of looking at things. Many Vedic authorities and self-realised sages in the past have accepted the stories, as found in the Mahabharata and Puranas, to be factual, and have also attained lofty states of consciousness by following the Vedic instructions for spiritual perfection. Therefore, the best way to understand the history of how the Vedas were formed is to simply let the Vedic literature speak for itself." (Stephen Knapp. 1986. The Secret Teachings of the Vedas. Chapter three, p. 28-30.)

Origin of the Western subversive agenda in India

It was February 1835, a time when the British were striving to take control of the whole of India. Lord Macaulay, a historian and a politician, made a historical speech in the British Parliament, commonly referred to as The Minutes, which struck a blow at the centuries old system of Indian education. His words were to this effect:

"It will hardly be disputed, I suppose, that the department of literature in which the Eastern writers stand highest is poetry. And I certainly never met with any orientalist who ventured to maintain that the Arabic and Sanscrit poetry could be compared to that of the great European nations. But when we pass from works of imagination to works in which facts are recorded and general principles investigated, the superiority of the Europeans becomes absolutely immeasurable. It is, I believe, no exaggeration to say that all the historical information which has been collected from all the books written in the Sanscrit language is less valuable than what may be found in the most paltry abridgments used at preparatory schools in England."

"How then stands the case? We have to educate a people who cannot at present be educated by means of their mother-tongue. We must teach them some foreign language. The claims of our own language it is hardly necessary to recapitulate. It stands pre-eminent even among the languages of the West." (...)

"To sum up what I have said. I think it clear that we are not fettered by the Act of Parliament of 1813, that we are not fettered by any pledge expressed or implied, that we are free to employ our funds as we choose, that we ought to employ them in teaching what is best worth knowing, that English is better worth knowing than Sanscrit or Arabic, that the natives are desirous to be taught English, and are not desirous to be taught Sanscrit or Arabic, that neither as the languages of law nor as the languages of religion have the Sanscrit and Arabic any peculiar claim to our encouragement, that it is possible to make natives of this country thoroughly good English scholars, and that to this end our efforts ought to be directed.

"In one point I fully agree with the gentlemen to whose general views I am opposed. I feel with them that it is impossible for us, with our limited means, to attempt to educate the body of the people. We must at present do our best to form a class who may be interpreters between us and the millions whom we govern, -a class of persons Indian in blood and colour, but English in tastes, in opinions, in morals and in intellect. To that class we may leave it to refine the vernacular dialects of the country, to enrich those dialects with terms of science borrowed from the Western nomenclature, and to render them by degrees fit vehicles for conveying knowledge to the great mass of the population."

Notes

1 In this book he 'derives the Indo-Germanic family from India'. See 'A Literary History of India', by R.W. Frazer, London, p. 5, note 2, third impression, 1915.

2 Quoted in 'A History of Indian Literature' by M. Winternitz, English translation, Vol. I., p. 20 (1927 A.D.).

3 Ibid. p. 266.

4 Ibid. p. 267. Also see, New Indian Antiquity, Vol. 1, No. 1. April 1938. p. 59, article of Heinrich Zimmer. The translation is, 'the consolation of his old age.' The original of this quotation is in Parerga et Paralipomena, Vol. II, p. 427, 1851.

5 Lectures in Calcutta University, August, 1923, printed in 1925 at as 'Some Problems of Indian Literature,' p. 3.

6 Intolerance was inherent in all the Semitic faiths and was responsible for the crusades, jihads, and the institution of the inquisition.

A century before the time of Schopenhauer, Voltaire also fell a victim to the wrath of the clergy. He wrote an essay on the Morals and the Spirit of the Nations, which offended everybody because it told the truth. It spoke highly of the ancient cultures of India, China and Persia and relegated Judea and Christendom to a relatively inferior position. How could then he be forgiven for 'so unpatriotic a revelation'? He was exiled for a second time by the French Government. (vide 'The Story of Philosophy', by Will Durant, p. 241.)

7 New Indian Antiquary, April 1938, p. 67.

8 'An Introduction to Mythology,' New York. (Date of publication not indicated in the book.)

9 Manu-smriti, I.21.

10 Genesis, II.10.

11 "...that the Jewish race is by far the oldest of all these" Fragments of Megasthenes, p. 103.

12 "Archbishop Usher's famed chronology, which so long dominated the ideas of man..." Historians' History of the World, Vol. I, p. 626, 1908. Duncan Macnaughton in his "A Scheme of Egyptian Chronology', London, 1932, writes:

"It is strange to see that Wilkinson place Menes (or Manu the first King of Egypt) as low as 2320, but it is to be remembered that in 1836 English-speaking scholars were still under the hypnotic influence of Usher's Biblical Chronology. The dates printed in the Bible were regards as sacred, and it was positively wicked to disregard them." (p. 6.)

13 'Antiquity of Civilized Man,' Journal of the Royal Anthropological Institute of Great Britain and Ireland, Vol. 60, July-December, 1930.

14 'Sanskrit-English Dictionary' by Sir M. Monier-Williams, Preface, p. IX, 1899.

15 "Eminent Orientalists," Madras, p. 72.

16 English translation published in the Journal of the Asiatic Society of Bengal, 1847.

17 A treatise on etymology and semantics.

18 It would be interesting here to point out that in the introduction of his edition of Nirukta, Roth has given a wrong interpretation of a passage of Aitareya Brahmana, which has invited a derisive comment from Goldstucker (cf. Panini, p. 198).

19 American Or. Soc. Proc., Oct., 1867.

20 Life and Letters of Max Muller, Vol. I, Ch. IX, p. 171.

21 History of Ancient Sanskrit Literature, p. 32, 1860.

22 'Chips from a German Workshop', second edition, 1866, p. 27.

23 'India, What can it teach us', Lecture IV, p. 118, 1882.

24 "Chips from a German Workshop", Genesis and the Zend Avesta, p. 147.

25 Ibid. The Modern Parsis, p. 180. To write about an unconscious approach of an anterior to the doctrines of a posterior faith can only become a person of 'scientific' mind like that of Max Muller. How repugnant to a biased Christian mind is the idea of Christianity borrowing anything from another ancient religion even when the similarity is so striking! And these very so-called unbiased pedagogues have not hesitated to attribute to Bharatiya literature a Greek borrowing on the flimsiest excuse, i.e., where the similarity is not at all obvious but is strained.

26 Cf quotation from Winternitz after 3rd para from the beginning of this chapter. Probably Winternitz refers to Jacolliot.

27 A clear indication of Anglo-Muslim alliance worked out by the English bureaucrats and later evident in a work like the Cambridge History of India and a hoard of other works.

It is also evident in the works of the French author Garcin de Tassy, Les Anteurs Hindoustanis et leurs ouvrages 2nd., Paris 1868 and Histoire de la literature Hindoustainic, 3 vols, 2nd ed., Paris 1870-71.

28 'The History of Sanskrit Literature' Popular ed. 1914, p. 189, footnote; of also p. 300, foot-note.

29 He also wrote an article, 'Die Bhagavad Gita' in Samvat 1926.

30 'India, Old and New', New York, 1902, p. 146. Also cf. his Religions of India, p. 429, Boston, 1895.

31 An English translation from Bengali version.

32 'Paninian. His Place in Sanskrit Literature'. Allahabad Edition, p. 200, 1914.

33 Ibid. p. 200.

34 Ibid. p. 195.

35 Ibid. p. 197.

36 Ibid. p. 203.

37 Ibid. p. 203.

38 Ibid. pp. 204-205.

39 Modern India and the Indians, by M. Williams, third ed. 1879, p. 261.

40 Ibid. p. 262.

41 Indian Wisdom, p. 143.

42 The Christian Intelligence, Calcutta, March 1870, p. 79.

43 A.F.R.H. quoted in 'The Arya Samaj' by Lajpat Rai, 1932, p. 42.

44 Some Problems of Indian Literature, Calcutta 1925, p. 61.

45 History of Indian Literature, p. 79, 1927.

46 A History of Science, 4th edition, p. 8. Cambridge University Press, 1948.

47 Ripley's 'Believe it or Not', Part I., p. 14, 26th edition Pocket-books Inc. New York.

48 Vide 'Ethics of India' by E.W. Hopkins, Preface, pp. x and xi, New Haven, 1924.

49 Manu, II. 20.

50 Monier Williams himself writes of his meeting: 'Dayananda Saraswati,... I made his acquaintance at Bombay in 1876, and was much struck by his fine countenance and figure. There I heard him preach an eloquent discourse on the religious development of the Aryan race. He began by repeating a hymn to Varuna (IV. 16) preceded by the syllable Om - prolating the vowel in deep sonorous tones'. Brahmanism and Hinduism. M. Williams, 4th ed. 1891, p. 529.

'In one of my interviews with him, I asked him for his definition of religion. He replied in Sanskrit: Religion (Dharm) is a true and just, views (nyayah) (logic) and the abandonment of all prejudice and partiality (pasupatasahityam) - that is to say, it is an impartial inquiry into the truth by means of the senses and two other instruments of knowledge (praman), reason and revelation.' Ibid. (p. 530).

51 History of Pre-Musulman India, Vol. II, Vedic India, Part I. 1937 A.D., p. 145.

52 All India Oriental Conference, December 1941, Part II., p. 64, printed in 1946.

53 'The Cradle of Indian History', p. 3, Adyar Library, Madras, 1947.

54 J.A.H.R.S., Vol. XX, p. 187.

55 Cf A.L. Basham: 'Few European scholars would agree with professor Altekar (p. 19) that the Rigveda dates from 2500 B.C.' (J.R.A.S., 1950. A.d., parts 3-4, p. 202.)


Early Indology of India - 1

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Early Indology of India - 1 >>

Early indology of india
PART 1

early indologists & indology of india
By
Svami B.V. Giri

Article courtesy of http://www.gosai.com

Early Indologists – a Study in Motivation

The First Pioneers of Indology
indology indiaIt may be surprising to learn that the first pioneer in indology was the 12th Century Pope, Honorius IV. The Holy Father encouraged the learning of oriental languages in order to preach Christianity amongst the pagans. Soon after this in 1312, the Ecumenical Council of the Vatican decided that-

"The Holy Church should have an abundant number of Catholics well versed in the languages, especially in those of the infidels, so as to be able to instruct them in the sacred doctrine."

The result of this was the creation of the chairs of Hebrew, Arabic and Chaldean at the Universities of Bologna, Oxford, Paris and Salamanca. A century later in 1434, the General Council of Basel returned to this theme and decreed that –

"All Bishops must sometimes each year send men well-grounded in the divine word to those parts where Jews and other infidels live, to preach and explain the truth of the Catholic faith in such a way that the infidels who hear them may come to recognize their errors. Let them compel them to hear their preaching." 1

Centuries later in 1870, during the First Vatican Council, Hinduism was condemned in the "five anathemas against pantheism" according to the Jesuit priest John Hardon in the Church-authorized book, The Catholic Catechism. However, interests in indology only took shape when the British came to India.

A Short History of the British in India
Whilst the 17th century marked the zenith of India’s mediaeval glory, the 18th century was a flagrant display of degradation, misery, and anarchy. The Moghul Empire was at its end, the nobility had become corrupt and oppressive, and intellectual curiosity had given way to superstitious beliefs. The country was in a state of military and political turmoil, and literature, art and culture could hardly flourish in such an atmosphere. Into this scenario came the European traders.

It was the Portuguese and the Dutch who were the first Europeans to arrive in India. When the French and the British came on the scene, all parties began vying for commercial power over India’s ports. Through financial aid from their governments, treaties with local rulers and huge armies of mercenaries, the foreign trading companies gradually became more powerful than the deteriorating Moghul empire. The turning point came in 1757 when the British East India Company defeated an Indian army at the Battle of Plassey, and thus gained supremacy. Through treaties and annexation, the Company soon took full control of the subcontinent and ceded it to the British government.

At first, the British government remained cautious in forcing any religious change upon the Indians. This policy seemed to be practical in ruling several hundred million Indians without sparking off a rebellion. Or as one tea-dealer Mr.Twinning put it -

"As long as we continue to govern India in the mild, tolerant spirit of Christianity, we may govern it with ease; but if ever the fatal day should arrive, when religious innovation shall set her foot in that country, indignation will spread from one end of the Hindustan to the other, and the arms of fifty millions of people will drive us from that portion of the globe, with as much ease as the sand of the desert is scattered by the wind".

Another point of view in support of that policy was by Montgomery.

"Christianity had nothing to teach Hinduism, and no missionary ever made a really good Christian convert in India. He was more anxious to save the 30,000 of his country-men in India than to save the souls of all the Hindus by making them Christians at so dreadful a price".

Thus, under the authority of Lord Cornwallis (1786-1805) a mood of laissez-faire dominated the British attitude towards the Indian and his religious practices. The Governor-general in 1793 had decreed to -

"…preserve the laws of the Shaster and the Koran, and to protect the natives of India in the free exercise of their religion."

However, one year before this law was put into effect, the author Charles Grant wrote,

"The Company manifested a laudable zeal for extending, as far as its means went, the knowledge of the Gospel to the pagan tribes among whom its factories were placed."

In 1808 he described the opening of Christian missionary schools and translations of the Bible into Indian languages as "principal efforts made under the patronage of the British government in India, to impart to the natives a knowledge of Christianity." Despite this, the British showed little interest in Vedic scriptures. Doubtless this was in part a reflection of the usual British attitude to India during most of the period of the Raj - that India was simply a profitable nuisance.

Back home in England the various political parties had different opinions in how India should be managed. The Conservatives, though they accepted that to overthrow Indian tradition would be a difficult task, were interested in improving the Indian way of life, but stressed extreme caution for fear of an uprising. The Liberal party felt the gradual necessity of introducing western standards and values into India. The Rationalists had a more radical approach. Their belief was that reason could abolish human ignorance, and since the West was the champion of reason, the East would profit by its association.

It would be accurate to say that to the 18th century Englishmen, religion meant Christianity. Of course, racism played its part also. This attitude of Europeans toward Indians was due to a sense of superiority - a cherished conviction that was shared by every Englishman in India, from the highest to the lowest. Upon his arrival in 1810, the Governor-general Marquis of Hastings wrote:

"…the Hindoo appears a being merely limited to mere animal functions, and even in them indifferent...with no higher intellect than a dog..."

European Evangelism in India: William Carey
Christian evangelists were horrified that the Company could take the idolatry and improprieties of a pagan culture seriously. In their eyes, any kind of support or appreciation for the religion of the ‘pagans’ was tantamount to blasphemy. In 1825 the British scholar John Bentley wrote of his conflict with the scientist John Playfair, who was an admirer of Indian culture -

‘By his [Playfair's] attempt to uphold the antiquity of Hindu books against absolute facts, he thereby supports all those horrid abuses and impositions found in them, under the pretended sanction of antiquity....Nay, his aim goes still deeper; for by the same means he endeavors to overturn the Mosaic account, and sap the very foundation of our religion: for if we are to believe in the antiquity of Hindu books, as he would wish us, then the Mosaic account is all a fable, or fiction.’ 2

Seeing India as an unlimited field for missionary activity, and insisting that it was part of a Christian government's duty to promote this, Christian missionaries came to India without any government approval.

William Carey (1761-1834) was the pioneer of the modern missionary enterprise in India, and of western (missionary) scholarship in oriental studies. Carey was an English oriental scholar and the founder of the Baptist Missionary Society. From 1801 onward, as Professor of Oriental Languages, he composed numerous philosophical works, consisting of 'grammars and dictionaries in the Marathi, Sanskrit, Punjabi, Telugu, Bengali and Bhatanta dialects. From the Serampor press, there issued in his life time, over 200,000 Bibles and portions in nearly 40 different languages and dialects, Carey himself undertaking most of the literary work. 3

Carey and his colleagues experimented with what came to be known as Church Sanskrit. He wanted to train a group of 'Christian Pandits' who would probe "these mysterious sacred nothings" and expose them as worthless. He was distressed that this "golden casket (of Sanskrit) exquisitely wrought" had remained "filled with nothing but pebbles and trash." He was determined to fill it with "riches - beyond all price," that is, the doctrine of Christianity. 4

In fact, Carey smuggled himself into India and caused so much trouble that the British government labeled him as a political danger. After confiscating a batch of Bengali pamphlets printed by Carey, the Governor-general Lord Minto described them as –

"Scurrilous invective…Without arguments of any kind, they were filled with hell fire and still hotter fire, denounced against a whole race of men merely for believing the religion they were taught by their fathers."

Unfortunately Carey and other preachers of his ilk finally gained permission to continue their campaigns without government approval.

Other Preachers
Another preacher, William Archer, wrote in his book, India and the Future –

"The plain truth concerning the mass of the [Indian] population — and the poorer classes alone — is that they are not civilized people."

Reverend A.H. Bowman wrote that Hinduism was a –

"…great philosophy which lives on unchanged whilst other systems are dead, which as yet unsupplanted has its stronghold in Vedanta, the last and the most subtle and powerful foe of Christianity."

In 1790, Dr.Claudius Bucchanan, a missionary attached to the East India Company, arrived in Bengal. Not long after his arrival, the good doctor stated-

"Neither truth, nor honesty, honor, gratitude, nor charity, is to be found in the breast of a Hindoo."

Bucchanan traveled to Puri in Orissa and witnessed the annual Ratha-yatra (or as Bucchanan called it, ‘The horrors of Juggernaut’). His description of Jagannatha – ‘The Indian Moloch’, has been recorded by the historian George Gogerly as- "…a frightful visage painted black, with a distended mouth of bloody horror." Perhaps, by seeing the face of Lord Jagannatha, the British hallucinated and saw a projection of their own international destiny of bloodshed and carnage. In any case, from the time the British observed the ‘terrifying’ sight of the Lord on His gigantic chariot, the word ‘juggernaut’ entered the English language and became synonymous with any great force that crushes everything in its path. Gogerly went on to write –

"The whole history of this famous god (Krsna) is one of lust, robbery, deceit and murder…the history of the whole hierarchy of Hindooism is one of shameful iniquity, too vile to be described."

The prominent missionary, Alexander Duff (1806-1878) founded the Scottish Churches College, in Calcutta, which he envisioned as a "headquarters for a great campaign against Hinduism." Duff sought to convert the Indians by enrolling them in English-run schools and colleges, and placed emphasis on learning Christianity through the English language. Duff wrote -

" While we rejoice that true literature and science are to be substituted in place of what is demonstrably false, we cannot but lament that no provision has been made for substituting the only true religion-Christianity - in place of the false religion which our literature and science will inevitably demolish… Of all the systems of false religion ever fabricated by the perverse ingenuity of fallen man, Hinduism is surely the most stupendous."

Duff received remarkable success in his educational and missionary activities amongst the higher classes in Calcutta. The number of students in the mission schools was four times higher than that in government schools.

It is an axiomatic truth that the aim of missionaries like Duff was not so much education than conversion. They were obliged to use the excuse of education in order to meet he needs of the converted population, and more importantly, to train up Indian assistants to help them in their proselytizing. Duff remained unsatisfied with converting Indians belonging to low-castes and orphans – his chosen target was the higher castes, specifically the brahmanas, in order to accelerate the demise of Hinduism.

Many Englishmen patronized missionary schools such as Duffs. Charles Trevelyan, an officer with the East India Company asserted in a widely circulated tract-

" The multitudes who flock to our schools ... cannot return under the dominion of the Brahmins. The spell has been forever broken. Hinduism is not a religion that will bear examination... It gives away at once before the light of European sciences."

J.N. Farquhar, a Scottish clergyman, preached in India from 1891 to 1923, during which time he wrote a book called The Crown of Hinduism. In this work he says that although Hinduism may have some good points, ultimately true salvation can only be achieved through Christ, who is the ‘crown of Hinduism’.

Reverend William Ward, an English missionary, wrote a four-volume polemic in which he characterized the Hindu faith as "a fabric of superstition" concocted by Brahmins, and as "the most complete system of absolute oppression that perhaps ever existed".

Richard Temple, a high officer, said in an 1883 speech to a London missionary society:

" India presents the greatest of all fields of missionary exertion... India is a country which of all others we are bound to enlighten with external truth...But what is most important to you friends of missions, is this - that there is a large population of aborigines, a people who are outside caste....If they are attached, as they rapidly may be, to Christianity, they will form a nucleus round which British power and influence may gather."

He addressed a mission in New York in bolder terms:

"Thus India is like a mighty bastion which is being battered by heavy artillery. We have given blow after blow, and thud after thud, and the effect is not at first very remarkable; but at last with a crash the mighty structure will come toppling down, and it is our hope that someday the heathen religions of India will in like manner succumb."

Indian religion was thus perceived by the British missionaries as an enemy waiting to be conquered by the army of Jesus. It was a doctrine of Satan which provided Christianity with devils to exorcise and which, in their view, was "at best, work of human folly and at worst the outcome of a diabolic inspiration." 5

In the word of Charles Grant (1746-1823), Chairman of the East India Company:

"We cannot avoid recognizing in the people of Hindustan a race of men lamentably degenerate and base...governed by malevolent and licentious passions...and sunk in misery by their vices."

One Professor McKenzie, of Bombay found the ethics of India defective, illogical and anti-social, lacking any philosophical foundation, nullified by abhorrent ideas of asceticism and ritual and altogether inferior to the 'higher spirituality' of Europe. He devoted most of his book 'Hindu Ethics' to upholding this thesis and came to the conclusion that Vedic philosophical ideas, 'when logically applied leave no room for ethics'; and that they prevent the development of a strenuous moral life.'

All efforts were made by the missionaries to portray Hinduism as backwards, illogical, debauched and perverse. As one preacher exclaimed,

'The curse of India is the Hindoo religion. More than two hundred million people believe a monkey mixture of mythology that is strangling the nation.' 'He who yearns for God in India soon loses his head as well as his heart.'

The missionaries opposed the government’s efforts to take a neutral stand towards Indian culture and worked with more zeal for the complete conversion of the natives. Thus India became an arena for religious adventure.

The First Scholars: Sir William Jones
Sir William Jones (1746-1794) was the first Britisher to learn Sanskrit and study the Vedas. He was educated at Oxford University and it was here that he studied law and also began his studies in oriental languages, of which he is said to have mastered sixteen. After being appointed as judge of the Supreme Court, Jones went to Calcutta in 1783. He founded the Royal Asiatic Society of Bengal and translated a number of Sanskrit texts into English. Jones was not prone to criticize other religions, especially the Vedic religion, which he respected and adored. He wrote –

"I am in love with Gopia, charmed with Crishen (Krishna), an enthusiastic admirer of Raama and a devout adorer of Brihma (Brahma), Bishen (Vishnu), Mahisher (Maheshwara); not to mention that Judishteir, Arjen, Corno (Yudhishtira, Arjuna, Karna) and the other warriors of the M'hab'harat appear greater in my eyes than Agamemnon, Ajax and Achilles apperaed when I first read the Iliad" 6

However, Jones was a devout Christian and could not free himself of the restraints of Biblical chronology. His theories of dating Indian history, specifically Candragupta Maurya’s reign up to the invasions of India by Alexander were certainly dictated to him through religious bias. He also described the Srimad Bhagavatam as "a motley story" and claimed that it had it’s roots in the Christian Gospels, which had been brought to India and, ‘repeated to the Hindus, who ingrafted them on the old fable of Ce’sava, (Kesava)’. Of course, this theory has been debunked since records of Krsna worship predate Christ by centuries. (See Heliodorus Column)

In 1840 Jones was appointed Chief Justice in the British settlement of Fort William. Here, in 1846, he translated into English the famous play ‘Sakuntala’ by Kalidasa and ‘The Code of Manu’ in 1851, the year of his death. After him, his younger associate, Sir Henry Thomas Colebrooke, continued in his stead and wrote many articles on Hinduism.

The eminent British historian James Mill (father of the philosopher John Stuart Mill) who had published his voluminous History of British India in 1818 heavily criticized Jones. Although Mill spoke no Indian languages, had never studied Sanskrit, and had never been to India, his damning indictment of Indian culture and religion had become a standard work for all Britishers who would serve in India. Mill vehemently believed that India had never had a glorious past and treated this as an historical fantasy. To him, Indian religion meant, ‘The worship of the emblems of generative organs’ and ascribing to God, ‘…an immense train of obscene acts.’ Suffice to say that he disagreed violently with Jones for his ‘Hypothesis of a high state of civilization.’ Mill’s History of British India was greatly influenced by the famous French missionary Abbe Dubois’s book Hindu Manners, Customs and Ceremonies. This work, which still enjoys a considerable amount of popularity to this day, contains one chapter on Hindu temples, wherein the Abbe writes:

"Hindu imagination is such that it cannot be excited except by what is monstrous and extravagant."

H.H. Wilson
Horace Hayman Wilson (1786-1860) has been described as ‘the greatest Sanskrit scholar of his time’. He received his education in London and traveled to India in the East India Companies medical service. He became the secretary of the Asiatic Society of Bengal from 1811 to 1833 and published a Sanskrit to English dictionary. He became Boden professor of Sanskrit at Oxford in 1833 and the director of the Royal Asiatic Society in 1837. He translated the Visnu Purana, Rg Veda and wrote books such as Lectures on the Religious and Philosophical Systems of the Hindus. He edited a number of translations of eastern texts and helped Mill compile his History of India, although later Wilson criticized Mill’s historiography, stating –

"Mill’s view of Hindu religion is full of very serious defects, arising from inveterate prejudices and imperfect knowledge. Every text, every circumstance, that makes against the Hindu character, is most assiduously cited, and everything in its favor as carefully kept out of sight, whilst a total neglect is displayed of the history of Hindu belief."7

Wilson seemed somewhat of an enigma; on one hand he proposed that Britain should restrain herself from forcing Christianity upon the Indians and forcing them to reject their old traditions. Yet in the same breath he exclaimed:

"From the survey which has been submitted to you, you will perceive that the practical religion of the Hindus is by no means a concentrated and compact system, but a heterogeneous compound made up of various and not infrequently incompatible ingredients, and that to a few ancient fragments it has made large and unauthorized additions, most of which are of an exceedingly mischievous and disgraceful nature. It is, however, of little avail yet to attempt to undeceive the multitude; their superstition is based upon ignorance, and until the foundation is taken away, the superstructure, however crazy and rotten, will hold together."

Wilson’s view was that Christianity should replace the Vedic culture, and he believed that full knowledge of Indian traditions would help effect that conversion. Aware that the Indians would be reluctant to give up their culture and religion, Wilson made the following remark:

"The whole tendency of brahminical education is to enforce dependence upon authority – in the first instance upon the guru, the next upon the books. A learned brahmana trusts solely to his learning; he never ventures upon independent thought; he appeals to memory; he quotes texts without measure and in unquestioning trust. It will be difficult to persuade him that the Vedas are human and very ordinary writings, that the puranas are modern and unauthentic, or even that the tantras are not entitled to respect. As long as he opposes authority to reason, and stifles the workings of conviction by the dicta of a reputed sage, little impression can be made upon his understanding. Certain it is, therefore, that he will have recourse to his authorities, and it is therefore important to show that his authorities are worthless."

Wilson felt hopeful that by inspired, diligent effort the "specious" system of Vedic thought would be "shown to be fallacious and false by the Ithuriel spear of Christian truth. He also was ready to award a prize of two hundred pounds "…for the best refutation of the Hindu religious system." Wilson also wrote a detailed method for exploiting the native Vedic psychology by use of a bogus guru-disciple relationship.

Recently Wilson has been accused of invalid scholarship. Natalie P.R. Sirkin has presented documented evidence, which shows that Wilson was a plagiarist. Most of his most important works were collected manuscripts of a deceased author that he published under his own names, as well as works done without research.

Thomas Babbington Macaulay
Thomas Babbington Macaulay (1800-59) is best known for introducing English education in India. Though not a missionary himself, he believed that Christianity held the key to the problem of curing India’s ignorance. Although he confessed to have no knowledge of Sanskrit and Arabic, he did not hesitate to belittle the religious works of the East. In 1838 there was some debate on India’s Supreme Ruling Council, chaired by Lord Bentinck. 8

As to the value of teaching Sanskrit and India’s classical literatures, as well as regional languages, in schools to be established by the British for the education of the Indian people, A few members of the Council were mildly in favor of it, but the elegantly expressed, fully ethnocentric and Philistine view of Macaulay prevailed. In his Education Minute, Macaulay wrote that he couldn’t find one Orientalist.

"…who could deny that a single shelf of good European library is worth the whole native literature of India and Arabia…Are we to teach false history, false astronomy, false medicine because we find them in company with false religion? The intrinsic superiority of the Western literature is, indeed, fully admitted by those members of the Committee who support the Oriental plan of education…The superiority of the Europeans becomes absolutely immeasurable."

He went on to make the outrageous assertion that –

"…all the historical information which has been collected from all the books written in the Sanscrit language is less valuable than what may be found in the most paltry abridgements used in preparatory schools in England."

He then made the following creatively expressed, though uneducated assertion as his central statement of belief –

"The question now before us is simply whether, when it is in our power to teach the (English) language, we shall teach language in which…there are no books on any subject which deserve to be compared to our own…whether, when we can patronize sound philosophy and true history, we shall countenance at the public expense medical doctrines which would disgrace an English farrier, astronomy which would move laughter in girls at an English boarding school, history abounding in kings thirty feet high and reigns thirty-thousand years long, and geography made up of seas of treacle and rivers of butter… I would at once stop the printing of Arabic and Sanscrit books, I would abolish the Madrassa and the Sanscrit (sic) college at Calcutta."

In a letter to his father in 1836, Macaulay exclaimed –

"...It is my belief that if our plans of education are followed up, there will not be a single idolator among the respectable classes in Bengal thirty years hence. And this will be effected without any efforts to proselytize, without the smallest interference with religious liberty, by natural operation of knowledge and reflection. I heartily rejoice in the project."

In other words, Lord Macaulay believed that by knowledge and reflection, the Hindus would turn their backs upon the religion of their forefathers and take up Christianity. In order to do this, he planned to use the strength of the educated Indians against them by using their scholarship to uproot their own traditions, or in his own words - " Indian in blood and color, but English in taste, in opinion, in morals, in intellect." He firmly believed that, "No Hindu who has received an English education ever remains sincerely attached to his religion."

To further this end Macaulay wanted a competent scholar who could interpret the Vedic scriptures in such a manner that the newly educated Indian youth would see how barbaric their native superstitions actually were. Macaulay finally found such a scholar in Fredrich Max Mueller.


Early Indology of India - 2

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Early Indology of India - 2 >>

Early indology of india
PART 2

early indologists & indology of india
By
Svami B.V. Giri

Article courtesy of http://www.gosai.com

india indology continued from part 1

Fredrich Max Mueller
india indologyFredrich Max Mueller (1823-1900) was born in Dessau and educated in Leipzig, where he learned Sanskrit and translated the Hitopadesa of Pandita Visnu Sarma before coming to England in 1846. Since he was penniless, he was cared for by Baron von Bunsen, the Prussian ambassador to England who basked in the childishly pleasant thought of converting the whole world to Christianity. It was in London that Max Mueller met Macaulay who was still on the look out for his ‘right man’.

Mueller was first commissioned by the East India Company to translate the Rg Veda into English. The company agreed to pay the young Mueller 4 Shillings for each page that was ready to print. He later moved to Oxford where he translated a number of books on Eastern religion. His magnum opus was his series The Sacred Books of the East, a fifty volume work which he began editing in 1875. It goes without saying that by the end of his career, Mueller had amassed a comfortable sum of money.

It is ironic that the man who has Bhavans named after him all over India and is treated with so much veneration there, probably did the most damage to uproot Vedic culture.

At the time of his death he was venerated by none other than Lokamanya Tilak as ‘Veda-maharishi Moksha-mula Bhatta of Go-tirtha’ (Oxford).

Although Mueller is on record as extoling India’s ancient wisdom, his letters (printed in two volumes) tell an entirely different story. Generally personal letters give a true picture of the writer's inner mind. We present herein some of Mueller’s many statements in which his true view on Indian culture is glaringly obvious -

"History seems to teach that the whole human race required a gradual education before, in the fullness of time, it could be admitted to the truths of Christianity. All the fallacies of human reason had to be exhausted, before the light of a high truth could meet with ready acceptance. The ancient religions of the world were but the milk of nature, which was in due time to be succeeded by the bread of life.... 'The religion of Buddha has spread far beyond the limits of the Aryan world, and to our limited vision, it may seem to have retarded the advent of Christianity among a large portion of the human race. But in the sight of Him with whom a thousand years are but as one day, that religion, like the ancient religions of the world, may have but served to prepare the way of Christ, by helping through its very errors to strengthen and to deepen the ineradicable yearning of the human heart after the truth of God."

"Large number of Vedic hymns are childish in the extreme; tedious, low, commonplace."

"Nay, they (the Vedas) contain, by the side of simple, natural, childish thoughts, many ideas which to us sound modern, or secondary and tertiary."

"...this edition of mine and the translation of the Vedas, will hereafter tell to a great extent on the fate of India and on the growth of millions of souls in that country. It (the Rg Veda) is the root of their religion and to show them what the root is, I am sure, the only way of uprooting all that has sprung from it during the last three thousand years" 9

"Hinduism was dying or dead because it belonged to a stratum of thought which was long buried beneath the foot of modern man. He continued: " The worship of Shiva, Vishnu, and other popular deities was of the same and in many cases of a more degraded and savage character than the worship of Jupiter, Apollo or Minerva. 'A religion', he said ' may linger on for a long time, it may be accepted my large masses of the people, because it is there, and there is nothing better. But when a religion has ceased to produce defenders of the faith, prophets, champions, martyrs, it has ceased to live, in the true sense of the word; and in that sense the old orthodox Brahmanism has ceased to live for more than a thousand years." (Speech at the Christians Missions in Westminster Abbey in 1873) 10

In 1876, while writing to a friend, Mueller said that he would not like to go to India as a missionary since that would make him dependent upon the government. His preference was this -

"I would like to live for ten years quite quietly and learn the language, try to make friends, and then see if I was fit to take part in this work, by means of which the old mischief of Indian priestcraft could be overthrown and the way opened for the entrance of simple Christian teaching…India is much riper for Christianity than Rome or Greece were at the time of Saint Paul."

"The rotten tree for some time had artificial supports ...but if the English man comes to see that the tree must fall...he will mind no sacrifice either of blood or of land...I would like to lay down my life, or at least lend my hand to bring about this struggle" 11

"I do not claim for the ancient Indian literature any more that I should willingly concede to the fables and traditions and songs of savage nations. I simply say that in the Veda we have a nearer approach to a beginning, and an intelligent beginning, than in the wild invocations of the Hottentotes and Bushmen, " 12

"This edition of mine and the translation of the Veda will hereafter tell to a great extent... the fate of India, and on the growth of millions of souls in that country. It is the root of their religion, and to show them what the root is, I feel sure, the only way of uprooting all that has sprung from it during the last 3000 years." 13

When Duke of Argyll was appointed Secretary of State for India in December 1868, Max Mueller wrote to him-

"India has been conquered once, but India must be conquered again and that second conquest should be a conquest by education…the ancient religion of India is doomed, and if Christianity does not step in, whose fault will it be?" 14

In another letter, Mueller wrote to his son:

'Would you say that any one sacred book is superior to all others in the world? ....I say the New Testament, after that, I should place the Koran, which in its moral teachings, is hardly more than a later edition of the New Testament. Then would follow according to my opinion the Old Testament, the Southern Buddhist Tripitaka, the Tao-te-king of Lao-tze, the Kings of Confucius, the Veda and the Avesta.' 15

In an audacious letter to N.K. Majumdar, Mueller wrote –

'Tell me some of your chief difficulties that prevent you and your countrymen from openly following Christ, and when I write to you I shall do my best to explain how I and many who agree with me have met them and solved them...From my point of view, India, at least the best part of it, is already converted to Christianity. You want no persuasion to become a follower of Christ. Then make up your mind to work for yourself. Unite your flock - to hold them together and prevent them from straying. The bridge has been built for you by those who came before you. STEP BOLDLY FORWARD, it will break under you, and you will find many friends to welcome you on the other shore and among them none more delighted that you old friend and fellow labourer F. Max-Muller.' 16

Mueller harshly criticised the view of the German scholar, Dr. Spiegel, who claimed that the Biblical theory of the creation of the world is borrowed from the ancient religion of the Persians or Iranians. Stung by this statement Max Mueller writes:

‘A writer like Dr. Spiegel should know that he can expect no money; nay, he should himself wish for no mercy, but invite the heaviest artillery against the floating battery which he has launched in the troubled waters of Biblical criticism.’

Dr. Spiegel was not the only target of Mueller’s bigotry. In 1926 the French scholar Louis Jacolliot, Chief Judge in Chandranagar, wrote a book called 'La Bible dans l'Inde'. Within that book, Jacolliot theorised that all the main philosophies of the western world originated from India, which he glorified thus:

'Land of ancient India! Cradle of Humanity. hail! Hail revered motherland whom centuries of brutal invasions have not yet buried under the dust of oblivion. Hail, Fatherland of faith, of love, of poetry and of science, may we hail a revival of thy past in our Western future.'

Mueller said while reviewing Jacolliot’s book that, 'The author seems to have been taken in by the Brahmins of India.'

Mueller may also be credited with the popularization of the aryan racial theory, Writing for the Anthropological Review in 1870, Mueller classified the human race into seven categories on an ascending scale - with the Aborigines on the lowest rung and the "Aryan" type supreme.

However, he recanted later on when his professional reputation as a Sanskrit scholar was in peril.

"I have declared again and again that if I say Aryas, I mean neither blood nor bones, nor hair, nor skull; I mean simply those who speak an Aryan language...to me an ethnologist who speaks of Aryan race, Aryan blood, Aryan eyes and hair, is as great a sinner as a linguist who speaks of a dolichocephalic dictionary or a brachycephalic grammar." 17

Although Mueller cannot be placed in the same category as inexperienced Indologists such as Christian Lassen and Albrecht Weber whose Aryan race conceptions were chiefly fueled by their ardent German nationalism, Mueller’s motivations were just as diabolical. Mueller had been paid to misinterpret the Vedic literatures in order to make the Indians look, at best silly, and at worst, bestial.

However, not everyone was taken in by the academic prowess of the man who was known as ‘Moksamula Bhatta’. Swami Dayananda Saraswati, the founder of the Arya Samaja, was so disgusted with the level of Mueller’s knowledge of Sanskrit that he likened him to a "toddler learning to walk". He wrote:

"Prof. Max Mueller has been able to scribble out something by the help of the so called 'tikas' or paraphrases of the Vedas current in India." 19

Another revealing incident of Mueller’s glaring ignorance was when a brahmana came from India to meet the famous Sanskrit scholar. When he came face to face with Mueller and spoke to him in chaste Sanskrit, Mueller admitted that he couldn’t understand what the gentleman was saying!

No wonder Schopenhauer acerbically said, "I cannot resist a certain suspicion that our Sanskrit scholars do not understand their texts any better than the higher class of school boys their Greek and Latin."

Sir Monier Monier-Williams and the Boden Chair
Sir Monier Monier-Williams (1819-1899) was born in Bombay, attending the East India Company’s college and later teaching there. After the death of H.H. Wilson, Monier-Williams became Boden Professor of Sanskrit in Oxford University where he delivered an address wherein he stated -

‘I must draw attention to the fact that I am only the second occupant of the Boden Chair, and that its Founder, Colonel Boden, stated most explicitly in his will (dated August 15, 1811 A.D.) that the special object of his munificent bequest was to promote the translation of Scriptures into Sanskrit; so as to enable his countrymen to proceed in the conversion of the natives of India to the Christian religion.’

'Brahmanism, therefore, must die out. In point of fact, false ideas on the most ordinary scientific subjects are so mixed up with its doctrines that the commonest education - the simplest lesson in geography - without the aid of Christianity must inevitably in the end sap its foundations.'

'When the walls of the mighty fortress of Brahmanism are encircled, undermined, and finally stormed by the solders of the cross, the victory of Christianity must be signal and complete.'

In 1870 Monier-Williams wrote a book based on a lecture called 'The Study of Sanskrit in Relation to Missionary work in India' which was obviously written in order to promote Christianity and discredit the Vedic scriptures. He also wrote another work in 1894 called ‘Hinduism which was published and distributed by the Society for Promoting Christian Knowledge. He is known mostly for his ‘Sanskrit-English Dictionary’ and for spending twenty-five years to founding an institution in Oxford disseminating information on Indian religion, philosophy and culture.

In is interesting to note that Monier-Williams disagreed with the ‘evolution to Christianity’ theory of Max Mueller. Refering to this he wrote –

‘There can be no doubt of a greater mistake than to force these non-Christian bibles into conformity with some scientific theory of development and then point to Christian’s Holy Bible as the crowning product of religious evolution. So far from this, these non-Christian bibles are all developments in the wrong direction. They all begin with some flashes of true light and end in utter darkness.’

‘It seems to me that our missionaries are already sufficiently convinced of the neccessity of studying these works, and of making themselves conversant with the false creeds they have to fight against. How could an army of invaders have any chance of success in an enemy’s country without a knowledge of the position and strength of its fortresses, and without knowing how to turn the batteries they may capture against the for?' 20

German Indologists:
In 1875, August Wilhelm von Schlegal (brother of the philosopher Friedrich Schlegel) became the first professor of Sanskrit in the Bonn University of Germany. Previously, in 1865 he had written a work entitled 'Upon the languages and Wisdom of the Hindus'. Both the Schlegal brothers had a great love for Sanskrit. Another Sanskritist Hern Wilhelm von Humboldt became the collaborator of August Schlegel whose edition of the Bhagavad-gita directed his attention to its study. In 1884 he wrote to a friend saying: 'It is perhaps the deepest and loftiest thing the world has to show'.

At that time Arthur Schopenhauer (1845-1917), the great German philosopher, read the Latin translation of the Upanisads which were translated by a French writer Anquetil du Perron from the Persian translation of Prince Dara Shikoh named as ‘Sirre-Akbar’ (The Great Secret). He was so impressed by their philosophy that he called them 'The production of the highest human wisdom', and considered them to contain superhuman conceptions. The Upanisads was a great source of inspiration to Schopenhauer, and writing about them he said:

'It is the most satisfying and elevating reading (with the exception of the original text) which is possible in the world;' it has been the solace of my life and will be the solace of my death.’

It is well-known that the book 'Oupnekhat' (Upanisad) always lay open on his table and he invariably studied it before sleeping.at night. He called the opening up of Sanskrit literature 'the greatest gift of our century', and predicted that the philosophy and knowledge of the Upanisads would becomes the cherished faith of the West.

Moriz Winternitz
Unfortunately, not all scholars appreciated the timeless wisdom of the Vedas and Upanisads. Some scholars were so convinced of the superiority of Christianity and western philosophy that they had no qualms in shamelessly expressing their feelings publicly.

In 1925 The Professor of Indian Studies at the German University of Prague, Moriz Winternitz (1863-1937), denounced Schopenhaur for his admiration of the Upanisads with the following words -

'Yet I believe, it is a wild exaggeration when Schopenhauer says that the teaching of the Upanishads represents 'the fruit of the highest human knowledge and wisdom' and contains 'almost superhuman conceptions the originators of which can hardly be regarded as mere mortals...'

On the subject of the Vedas, Winternitz had this to say -

'It is true, the authors of these hymns rise but extremely seldom to the exalted flights and deep fervour of, say, religious poetry of the Hebrews.'

Rudolph Roth
A fellow student of Mueller’s was the German indologist, Rudolph Roth. Both Roth and Mueller studied together under the tutelage of Eugene Burnouf, the eminent French Sanskrit Professor. Roth wrote a thesis on the Vedic literatures called, Zur Literatur und Geschichte des Veda, and in 1909 he published his edition of Yaksa’s Nirukta dictionary. However, Roth’s works were peppered with German ultra-nationalism and he asserted that by means of the German science of philology, Vedic mantras could be interpreted much better than with the help of Nirukta.Roth wrote many other things in this haughty vein. One such disdainful statement he made was:

‘A qualified European is better off to arrive at the true meaning of the Rg Veda than a brahmana’s interpretation.’

Of course, for European, one should read ‘German’.

Richard Garbe
Another German Sanskritist was Richard Garbe (1857-1927), who held the post of Professor of Sanskrit at the University of Tubingen. Garbe travelled to India in 1885 in order to get acquainted with the culture and wisdom that he admired so much. His visit however was a harrowing and disappointing experience. Although he was not a British citizen, Garbe quickly found himself sympathizing with his fellow Europeans. While he diligently pursued his main objective in India, which was to study with the panditas of Varanasi, his attitude became increasingly one of colonial contempt rather than the respect of a scholarly supplicant.

Garbe edited many Sanskrit works. Besides these, in 1914 he wrote a work meant for missionaries, entitled 'Indien und das Christentum'. His religious bias is quite evident in the book.

Weber, Boehtlingk, Kuhn and Goldstucker
The famous German indologist Albrecht Weber (1825-1901) was a notorious racist whose German nationalistic tendencies were thinly veiled as works on Indian philosophy and culture.

When Humbolt lauded praise upon the Bhagavad-gita, Weber became disgusted. His immediate response was to speculate that the Mahabharata and Gita were influenced by Christian theology -

‘The peculiar colouring of the Krishna sect, which pervades the whole book, is noteworthy: Christian legendry matter and other Western influences are unmistakably present...’

Two Sanskrit scholars, Franz Lorinser and E. Washburn Hopkin, were quick to support Weber’s postulation. However, their theory lacked any hard evidence and was considered so ludicrous that most scholars in European universities rejected it, despite their Christian leanings. Nevertheless, the propagation of this eroneous hypothesis played its mischief and was mainly responsible for the hesitation of the Western scholars to assign to the Mahabharata a date, earlier than that of the Christian era.

In Chapter 4 of his book Krishnacharita, the famous Bengali writer, Bankim Chandra Chattopadhyaya, spoke about Weber as follows –

'The celebrated Weber was no doubt a scholar but I am inclined to think that it was an unfortunate moment for India when he began the study of Sanskrit. The descendants of the German savages of yesterday could not reconcile themselves to the ancient glory of India. It was therefore, their earnest effort to prove that the civilization of India was comparatively of recent origin. They could not persuade themselves to believe that the Mahabharata was composed centuries before Christ was born'.

Weber and his collegue Otto Boehtlingk prepared the famous Sanskrit dictionary called the 'Sanskrit Worterbuch'. Prof. Ernst Kuhn was also one of their assistants. Being mainly based on speculative and incorrect principles of philology, the work was unreliable and misleading. The dictionary was subject to severe criticism by Theodore Goldstucker (1821-1872), who was professor of Sanskrit at the University College in London. Weber was so disturbed by Goldstucker’s criticism that he resorted to abusing the Professor with the coarsest words possible. He added that the views of Goldstucker on his Worterbuch showed ‘a perfect derangement of his mental faculties’, since he was not willing to dismiss the authority of the Vedic scholars so easily. Replying to their undignified attacks, Goldstucker exposed the ‘scholarship’ of the likes of Roth, Boehtlingk, Weber and Kuhn and wrote:

'It will, of course, be my duty to show, at the earliest opportunity, that Dr. Boehtlingk is incapable of understanding even easy rules of Panini, much less those of Katyayana and still less is he capable of making use of them in the understanding of Classical texts. The errors in his department of the Dictionary are so numerous... that it will fill every serious Sanskritist with dismay, when he calculates the mischievous influence which they must exercise on the study of Sanskrit philology'.

He further remarked:

'....that questions which ought to have been decided with the very utmost circumspection and which could not be decided without very laborious research have been trifled with in the Worterbuch in the most unwarranted manner…When I see that the most distinguished and most learned Hindu scholars and divines - the most valuable and sometimes the only source of all our knowledge of ancient India - are scorned in theory, mutilated in print, and, as a consequence, set aside in the interpretation of Vaidik texts; ...when a clique of Sanskritists of this description vapours about giving us the sense of the Veda as it existed at the commencement of Hindu antiquity; ...when I consider that those whose words apparently derive weight and influence from the professional position they hold...then I hold that it would be a want of courage and a dereliction of duty, if I did not make a stand against these Saturnalia of Sanskrit Philology.’

Refering to Prof. Kuhn, Goldstucker was positively venomous –

‘(Professor Kuhn) was 'an individual whose sole connection with Sanskrit studies consisted in handing Sanskrit books to those who could read them, a literary naught, wholly unknown, but assuming the airs of a quantity, because it had figures before it that prompted it on, a personage who, according to his own friends, was perfectly ignorant of Sanskrit'.

However, we should not make the mistake that Herr Goldstucker was championing the cause of the Vedic literatures. Goldstucker’s skirmish with his fellow indologists was purely on an academic basis. Goldstucker was of the opinion that the people of India were burdened by Vedic religion which had simply brought them world-wide ‘contempt and ridicule’. He thus proposed to re-educate the Indians with Western values. Goldstucker wrote –

‘The means for combating that enemy is as simple as it is irresitable: a proper instruction of the growing generation of its ancient literature.’ 21

In his book, ‘Inspired Writings of Hinduism’ Goldstucker attacked the validity of the Vedas, stating that his aim was to inspire the new generation of Indians that their religious superstitions were backwards. This could only be achieved by scholastically destroying their sastras. The only recourse for the new generation would be to adopt European values in order to improve their character.

Conclusion
Nowadays modern indologists are not the same as their crusading predecessors of the 19th Century, nor do college Sanskrit departments award monetary prizes for ‘the best refutation of the Hindu religious system’. Yet many of the speculative theories of Mueller and his contempories are still treated as absolute facts. Naturally, these pioneers of Indology are held in high regard because they were the first forerunners in that field of study. In todays academic circles, scholars of Indology have no interest in imposing their personal religious views upon others in order to convert them to Christianity (modern academics prefer to take a secular stance), nor do they wish to politically and racially subjugate the ‘Hindoos’. Their approval of the conclusions of their predecessors is mostly out of academic habit.

Previously, early indologists openly expressed their biased opinions that the Vedic scriptures were fraudulent and nonsensical. We have quoted many examples of such statements, however we will present one more from Prof. Monier-Williams –

‘Yes, after a lifelong study of the religious books of the Hindus, I feel compelled to publicly express my opinion of them. They begin with much promise amid scintillations of truth and light and occasional sublime thoughts from the source of all truth and light , but end in sad corruptions and lamentable impurities.’ 22

Today scholars are not so blatent and arrogant in their dismissal of the Vedic texts, though they express the same conclusions in a more moderate language, often giving the impression that they are favorably disposed towards Vedic culture. In a much more subtle way, modern indologists have inherited the pioneers’ bias, and although todays bias is ‘empirical’ rather than ‘imperialist’ or ‘evangelical’, it amounts to the same thing.

Some of the one-sided prejudices that they have inherited can be summed up as follows:

(A) Due to religious prejudice, early indologists were reluctant to give the Vedas a higher antiquity than the earliest portion of the Old Testament and place them beyond 2500 B.C. In fact, the dating that they did give to the Vedas was totally speculative and unfounded.

(B) Due to a poor fund of knowledge, early indologists relegated all the Vedic texts and the personalities found in them to the realm of mythology. Furthermore, these texts were written by some very late anonymous persons who attributed their works to 'mythical' sages.

(C) Early indologists were responsible for creating the outlandish and groundless theory of the aryan invasion, according to which the very existence of the Solar and Lunar Dynasties of kings are totally denied. Such a assumption was solely based upon racial, religious and political motivations. Ironically, this theory is taught in every school throughout the Subcontinent to this day!

(D) Early indologists were responsible for the corrupt translations of Vedic works, and misrepresentation of the Vedic culture.

(E) Early indologists were responsible for rejecting the idea that Sanskrit was the mother of at least the Indo-European languages; as at first very ably propounded by Franz Bopp, and often mentioned by ancient Indian authors.

It is extremely lamentable that some modern-day Indian Sanskrit scholars continue to glorify such European indologists as unbiased students of Sanskrit literature, whose sole aim was to aquire knowledge for its own sake. The above facts in this essay show very clearly the true motivations of these so-called pioneers of indological studies.

However, what is even more lamentable is that the dream of Macaulay has come true—his vision of creating a caste of ‘Brown Sahibs’ has become a reality. Nowadays, whilst the western world turns it’s face towards Indian philosophy for the answers to life’s complexities, the greatest adversaries of Vedic culture are the Indians themselves—the ‘secular’ politicians, the journalists, the educationalists, in fact the whole Westernised cream of India. And what is even more paradoxical, is that most of them are supposedly Hindus.

Upon gaining independence, such people denied India its true identity by retaining the British education and judicial system, without trying to adapt it to the unique Indian mentality and psychology.

The result of this is a youth which apes the West.

Some may argue that in order for India to progress materially, it is important for her to accept western education and ethics. In the last ten years in India, violence, rape, theft and other social problems have increased to a massive extent. This is only due to the atheistic western-oriented education that India has forced upon its’ youth. In fact, in every sphere of material activity, India tries to imitate the west with farcical or disasterous results.

In the realm of entertainment, India produces more films than any country in the world, yet the content of those movies is likened to imbeciles, since the substance of these films incites lust and violence. That is because they are based upon western movies. India has also been introduced to cable-TV so it can see how the rest of the world behaves.

Since the British left India, Indian dress code has also changed considerably. Indian men wear western trousers and shirts. If they wear something traditional, they are thought of as ‘old-fashioned.’ Nowadays in major cities in India, it is not uncommon to see young women wearing T-shirts and jeans rather than the sari. Such a drastic change in lifestyle reflects the Indian psyche today.

In essence, the youth of India today are taught to be ashamed of being Indian.They are ashamed of their religion and the ethics given by their forefathers. They have been made to believe that embracing westernization is the only way they can progress in life. In this way, the British are still masters of India and the proselytizing Christian indologists have won the day.

Until India wakes up to her mistake and strives to rediscover her spiritual heritage, she will continue to produce ‘Brown sahibs’ and will remain under the yoke of the ghosts of Macaulay and the British educational system.

Bibiliography

The Aryans and Ancient Indian History by Subhash Kak
The Myth of the Aryan Invasion of India by David Frawley
Gods, Sages and Kings by David Frawley
The Demise of the Aryan Invasion/Race Theory by Prof. Dinesh Agrawal
Western Indologists: A Study in Motives by Purohit Bhagavan Dutt
World Views: Vedic Vs Western by Sadaputa Dasa
Readings in Vedic Literature by Satsvarupa dasa Goswami
Motives Of 19th Century Western Scholars by Dr. Shreerang Godbole
Antiquity and Continuity of Indian History by Prasad Gokhale
Vaisnava India by Svami B.G. Narasingha Maharaja
The Seventh Goswami by Rupa Vilasa Dasa

_____________________

1 Ram Swarup's Introduction to the Reprint of 'Muhammad and the Rise of Islam' by Dr. D.S. Margoliouth; Voice of India, 1985, pp. v-vi
2 John Bentley - ‘Historical View of the Hindu Astronomy’ (1825)
3 Encyclopedia Britannica, 1950, Vol. 4, p. 860
4 Richard Fox Young – ‘Resistant Hinduism’, Vienna, 1981, p. 34
5 V. D. Mahajan - ‘Ancient India’ p.1
6-S.N.Mukharji – ‘Sir William Jones: A Study in Eighteenth Century British Attitudes to India’
7 - A similar critisism came from Max Mueller in his book ‘India - What it can teach us?’ "The book which I consider to be most mischievous, nay which I hold responsible for some of the greatest misfortunes that have happened to India, is Mill's 'History of British India'...Mill, in his estimate of the Hindu character, is chiefly guided by Dubois, a French missionary and by Orme and Bucahnan, Tennant and Ward, all of them neither very competent nor unprejudiced judges. Mill, however, picks out all that is most unfavorable from their works, and omits the qualifications which even these writers felt bound to give in their wholesale condemnation of the Hindus" (pp. 39-40).
8 - It was Lord Bentinck who seriously considered the possibility of dismantling the Taj Mahal and selling the marble to meet the shortage of money in the Company’s treasury. He was prevented because "the test auction of materials from the Agra palace proved unsatisfactory."
9-‘Life and letters of Max Mueller’, 1902, p. 328
10 –‘Hinduism: a Religion to Live By’ - Nirad C. Chaudhari p. 116-117
11 – ‘Life and letters of Max Mueller ‘Vol. I, pp. 190-92
12 –‘The Hindu world, an encyclopedic survey of Hinduism’ - By George Benjamin Walker, New York: Praeger, 1968. 2v.)
13 –‘The Life and Letters of the Rt. Hon. Fredrich Max Mueller’, Longmans, London, 1902, Volume I, p. 328
14-‘Missionaries in India: Continuities, Changes, Dilemmas’ - By Arun Shourie p. 139
15- ‘Life and letters of Max Mueller’ Vol. II, Ch. XXXII., page 339
16- ‘Life and letters of Max Mueller’ Vol. II., Ch. XXXIV., pages 415-416
17 -Max Mueller – ‘Biographies of Words and the Home of the Aryas’, 1888, pg 120

19 - ‘Satyartha Prakash’, Third Edition, p. 278
20 –Monier Monier-Williams –‘Religious Thought and Life in India’ p.10
21 -Theodore Goldstucker, ‘Inspired Writings of Hinduism’ p.115
22 –Monier Monier-Williams -‘Religious Thought’ –pp.34-35


.\8\3\0\The_Myth_of_the_Aryan_Invasion.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> The Myth of the Aryan Invasion >>

The aryan invasion
By
Svami B.V. Giri
Article courtesy of http://www.gosai.com
Introduction
The aryan invasion theory has been one of the most controversial historical topics for well over a century. However, it should be pointed out that it remains just that – a theory. To date no hard evidence has proven the aryan invasion theory to be fact. In this essay we will explain the roots of this hypothesis and how, due to recent emergence of new evidence over the last couple of decades, the validity of the aryan invasion theory has been seriously challenged.
It is indeed ironic that the origin of this theory does not lie in Indian records, but in 19th Century politics and German nationalism. No where in the Vedas, Puranas or Itihasas is there any mention of a Migration or Invasion of any kind. In 1841 M.S. Elphinstone, the first governor of the Bombay Presidency, wrote in his book History of India:

'It is opposed to their (Hindus) foreign origin, that neither in the Code (of Manu) nor, I believe, in the Vedas, nor in any book that is certainly older than the code, is there any allusion to a prior residence or to a knowledge of more than the name of any country out of India. Even mythology goes no further than the Himalayan chain, in which is fixed the habitation of the gods... .To say that it spread from a central point is an unwarranted assumption, and even to analogy; for, emigration and civilization have not spread in a circle, but from east to west. Where, also, could the central point be, from which a language could spread over India, Greece, and Italy and yet leave Chaldea, Syria and Arabia untouched? There is no reason whatever for thinking that the Hindus ever inhabited any country but their present one, and as little for denying that they may have done so before the earliest trace of their records or tradition.’
The Birth of a Misconception
Interest in the field of Indology during the 19th Century was of mixed motivations. Many scholars such as August Wilhelm von Schlegal, Hern Wilhelm von Humboldt, and Arthur Schopenhauer lauded praise upon the Vedic literatures and their profound wisdom, others were less than impressed. To accept that there was an advanced civilization outside the boundaries of Europe, at a time before the Patriarchs Abraham and Moses had made their covenant with the Almighty was impossible to conceive of for most European scholars, who harbored a strong Christian tendency. Most scholars of this period were neither archeologists nor historians in the strict sense of the word. Rather, they were missionaries paid by their governments to establish western cultural and racial superiority over the subjugated Indian citizens, through their study of the indigenous religious texts. Consequently, for racial, political and religious reasons, early European indologists created a myth that still survives to this day.

It was established by linguists that Sanskrit, Iranian and European languages all belonged to the same family, categorizing them as ‘Indo-European’ languages. It was assumed that all these people originated from one homeland where they spoke a common language (which they called ‘Proto-Indo-European’ or PIE) which later developed into Sanskrit, Latin, Greek etc. They then needed to ascertain where this homeland was. By pure speculation, it was proposed that this homeland was either southeast Europe or Central Asia.
Harappa

Harappa and Mohenjo-daro
The discovery of ruins in the Indus Valley (Harappa and Mohenjo-daro) was considered by indologists like Wheeler as proof of their conjectures – that a nomadic tribe from foreign lands had plundered India. It was pronounced that the ruins dated back to a time before the Aryan Invasion, although this was actually never verified. By assigning a period of 200 years to each of the several layers of the pre-Buddhist Vedic literature, indologists arrived at a time frame of somewhere between 1500 and 1000BC for the Invasion of the Aryans. Using Biblical chronology as their sheet anchor, nineteenth century indologists placed the creation of the world at 4000BC 1 and Noah’s flood at 2500BC. They thus postulated that the Aryan Invasion could not have taken place any time before 1500BC.
Archeologists excavating the sites at Harappa and Mohenjo-daro found human skeletal remains; this seemed to them to be undeniable evidence that a large-scale massacre had taken place in these cities by the invading Aryan hordes. Prof. G. F. Dales (Former head of department of South-Asian Archaeology and Anthropology, Berkeley University, USA) in his ‘The Mythical Massacre at Mohenjo-daro’, states the following about this evidence:
Mohenjo-daro

‘What of these skeletal remains that have taken on such undeserved importance? Nine years of extensive excavations at Mohenjo-daro (1922-31) - a city of three miles in circuit - yielded the total of some 37 skeletons, or parts thereof, that can be attributed with some certainty to the period of the Indus civilizations. Some of these were found in contorted positions and groupings that suggest anything but orderly burials. Many are either disarticulated or incomplete. They were all found in the area of the Lower Town - probably the residential district. Not a single body was found within the area of the fortified citadel where one could reasonably expect the final defense of this thriving capital city to have been made…Where are the burned fortresses, the arrow heads, weapons, pieces of armor, the smashed chariots and bodies of the invaders and defenders? Despite the extensive excavations at the largest Harappan sites, there is not a single bit of evidence that can be brought forth as unconditional proof of an armed conquest and the destruction on the supposed scale of the Aryan Invasion.’
Evidence from the Vedas
It was therefore concluded that light-skinned nomads from Central Asia who wiped out the indigenous culture and enslaved or butchered the people, imposing their alien culture upon them had invaded the Indian subcontinent. They then wrote down their exploits in the form of the Rg Veda. This hypothesis was apparently based upon references in the Vedas that point to a conflict between the light-skinned Aryans and the dark-skinned Dasyus. 2 This theory was strengthened by the archeological discoveries in the Indus Valley of the charred skeletal remains that we have mentioned above. Thus the Vedas became nothing more than a series of poetic tales about the skirmishes between two barbaric tribes.
However, there are other references in the Rg Veda 3 that point to India being a land of mixed races. The Rg Veda also states that "We pray to Indra to give glory by which the Dasyus will become Aryans." 4 Such a statement confirms that to be an Aryan was not a matter of birth.
An inattentive skimming through the Vedas has resulted in a gross misinterpretation of social and racial struggles amongst the ancient Indians. North Aryans were pitted against the Southern Dravidians, high-castes against low-castes, civilized orthodox Indians against barbaric heterodox tribals. The hypothesis that of racial hatred between the Aryans and the dark-skinned Dasyus has no sastric foundation, yet some ‘scholars’ have misinterpreted texts to try to prove that there was racial hatred amongst the Aryans and Dravidians (such as the Rg Veda story of Indra slaying the demon Vrta 5 ).
Based on literary analysis, many scholars including B.G. Tilak, Dayananda Saraswati and Aurobindo dismissed any idea of an Aryan Invasion. For example, if the Aryans were foreign invaders, why is it that they don’t name places outside of India as their religious sites? Why do the Vedas only glorify holy places within India?
Max Mueller

What is an ‘Aryan’?
The Sanskrit word ‘Aryan’ refers to one who is righteous and noble. It is also used in the context of addressing a gentleman (Arya-putra, Aryakanya etc). 6 Nowhere in the Vedic literature is the word used to denote race or language. This was a concoction by Max Mueller who, in 1853, introduced the word ‘Arya’ into the English language as referring a particular race and language. He did this in order to give credibility to his Aryan race theory (see Part 2). However in 1888, when challenged by other eminent scholars and historians, Mueller could see that his reputation was in jeopardy and made the following statement, thus refuting his own theory -
"I have declared again and again that if I say Aryas, I mean neither blood nor bones, nor hair, nor skull; I mean simply those who speak an Aryan language...to me an ethnologist who speaks of Aryan race, Aryan blood, Aryan eyes and hair, is as great a sinner as a linguist who speaks of a dolichocephalic dictionary or a brachycephalic grammar."
(Max Mueller, Biographies of Words and the Home of the Aryas, 1888, pg 120)
But the dye had already been cast! Political and Nationalist groups in Germany and France exploited this racial phenomenon to propagate the supremacy of an assumed Aryan race of white people. Later, Adolf Hitler used this ideology to the extreme for his political hegemony and his barbaric crusade to terrorize Jews, Slavs and other racial minorities, culminating in the holocaust of millions of innocent people.

According to Mueller’s etymological explanation of ‘Aryan’, the word is derived from ‘ar’ (to plough, to cultivate). Therefore Arya means ‘a cultivator, or farmer’. This is opposed to the idea that the Aryans were wandering nomads. V.S. Apte's Sanskrit-English Dictionary relates the word Arya to the root ‘r-’ to which the prefix ‘a’ has been added in order to give a negating meaning. Therefore the meaning of Arya is given as ‘excellent, best’, followed by ‘respectable’ and as a noun, ‘master, lord, worthy, honorable, excellent,’ ‘upholder of Arya values, and further: teacher, employer, master, father-in-law, friend.’

No Nomads
Kenneth Kennedy of Cornell University has recently proven that there was no significant influx of people into India during 4500 to 800BC. Furthermore it is impossible for sites stretching over one thousand miles to have all become simultaneously abandoned due to the Invasion of Nomadic Tribes.
There is no solid evidence that the Aryans belonged to a nomadic tribe. In fact, to suggest that a nomadic horde of barbarians wrote books of such profound wisdom as the Vedas and Upanisads is nothing more than an absurdity and defies imagination.
Although in the Rg Veda Indra is described as the ‘Destroyer of Cities,’ the same text mentions that the Aryan people themselves were urban dwellers with hundreds of cities of their own. They are mentioned as a complex metropolitan society with numerous professions and as a seafaring race. This begs the question, if the Aryans had indeed invaded the city of Harrapa, why did they not inhabit it after? Archeological evidence shows that the city was left deserted after the ‘Invasion’.
Colin Renfrew, Prof. of Archeology at Cambridge, writes in his book Archeology and Language: The Puzzle of Indo-European Origins’ -
‘It is certainly true that the gods invoked do aid the Aryas by over-throwing forts, but this does not in itself establish that the Aryas had no forts themselves. Nor does the fleetness in battle, provided by horses (who were clearly used primarily for pulling chariots), in itself suggest that the writers of these hymns were nomads. Indeed the chariot is not a vehicle especially associated with nomads’
Horses and Chariots

The Invasion Theory was linked to references of horses in the Vedas, assuming that the Aryans brought horses and chariots with them, giving military superiority that made it possible for them to conquer the indigenous inhabitants of India. Indologists tried to credit this theory by claiming that the domestication of the horse took place just before 1500BC. Their proof for this was that there were no traces of horses and chariots found in the Indus Valley. The Vedic literature nowhere mentions riding in battle and the word ‘asva’ for horse was often used figuratively for speed. Recent excavations by Dr.S.R. Rao have discovered both the remains of a horse from both the Late Harrapan Period and the Early Harrapan Period (dated before the supposed Invasion by the Aryans), and a clay model of a horse in Mohenjo-daro. Since Dr. Rao’s discoveries other archeologists have uncovered numerous horse bones of both domesticated and combat types. New discoveries in the Ukraine also proves that horse riding was prevalent as early as 4000BC – thus debunking the misconception that the Aryan nomads came riding into history after 2000BC.
Another important point in this regard is that nomadic tribes do not use chariots. They are used in areas of flat land such as the Gangetic plains of Northern India. An Invasion of India from Central Asia would require crossing mountains and deserts – a chariot would be useless for such an exercise. Much later, further excavations in the Indus Valley (and pre-Indus civilizations) revealed horses and evidence of the wheel on the form of a seal showing a spoked wheel (as used on chariots).
An Iron Culture
Similarly, it was claimed that another reason why the Invading Aryans gained the upper hand was because their weapons were made of iron. This was based upon the word ‘ayas’ found in the Vedas, which was translated as iron. Another reason was that iron was not found in the Indus Valley region.

However, in other Indo-European languages, ayas refers to bronze, copper or ore. It is dubious to say that ayas only referred to iron, especially when the Rg Veda does not mention other metals apart from gold, which is mentioned more frequently than ayas. Furthermore, the Yajur and Atharva Vedas refer to different colors of ayas. This seems to show that he word was a generic term for all types of metal. It is also mentioned in the Vedas that the dasyus (enemies of the Aryans) also used ayas to build their cities. Thus there is no hard evidence to prove that the ‘Aryans invaders’ were an iron-based culture and their enemies were not.
Yajna-vedhis
Throughout the Vedas, there is mention of fire-sacrifices (yajnas) and the elaborate construction of vedhis (fire altars). Fire-sacrifices were probably the most important aspect of worshiping the Supreme for the Aryan people. However, the remains of yajna-vedhis (fire altars) were uncovered in Harrapa by B.B. Lal of the Archeological Survey of India, in his excavations at the third millenium site of Kalibangan.
The geometry of these yajna-vedhis is explained in the Vedic texts such as the Satpatha-brahmana. The University of California at Berkley has compared this geometry to the early geometry of Ancient Greece and Mesopotamia and established that the geometry found in the Vedic scriptures should be dated before 1700BC. Such evidence proves that the Harrapans were part of the Vedic fold.
Objections in the Realm of Linguistics and Literature

There are various objections to the conclusions reached by the indologists concerning linguistics. Firstly they have never given a plausible excuse to explain how a Nomadic Invasion could have overwhelmed the original languages in one of the most densely populated regions of the ancient world.

Secondly, there are more linguistic changes in Vedic Sanskrit than there are in classical Sanskrit since the time of Panini (aprox.500 BC). So although they have assigned an arbitrary figure of 200 year periods to each of the four Vedas, each of these periods could have existed for any number of centuries and the 200 year figure is totally subjective and probably too short a figure.
Another important point is that none of the Vedic literatures refer to any Invasion from outside or an original homeland from which the Aryans came from. They only focus upon the region of the Seven Rivers (sapta-sindhu). The Puranas refer to migrations of people out of India, which explains the discoveries of treaties between kings with Aryan names in the Middle East, and references to Vedic gods in West Asian texts in the second millenium BC. However, the indologists try to explain these as traces of the migratory path of the Aryans into India.
North-South Divide
Indologists have concluded that the original inhabitants of the Indus Valley civilization were of Dravidian descent. This poses another interesting question. If the Aryans had invaded and forced the Dravidians down to the South, why is there no Aryan/Dravidian divide in the respective religious literatures and historical traditions? Prior to the British, the North and South lived in peace and there was a continuous cultural exchange between the two. Sanskrit was the common language between the two regions for centuries. Great acaryas such as Sankara, Ramanuja, Madhva, Vallabha, and Nimbarka were all from South, yet they are all respected in North India. Prior to them, there were great sages from the South such as Bodhayana and Apastamba. Agastya Rsi is placed in high regard in South India as it is said that he brought the Tamil language from Mount Kailasa to the South. 7 Yet he is from the North! Are we to understand that the South was uninhabited before the Aryan Invasion? If not, who were the original inhabitants of South India, who accepted these newcomers from the North without any struggle or hostility?
Pasupati Siva

Saivism
The advocates of the Invasion theory argue that the inhabitants of Indus valley were Saivites (Siva worshippers) and since Saivism is more prevalent among the South Indians, the inhabitants of the Indus valley region must have been Dravidians. Siva worship, however, is not alien to Vedic culture, and is certainly not confined to South India. The words Siva and Sambhu are not Dravidian in origin as some indologists would have us believe (derived from the Tamil words ‘civa’ - to redden, to become angry, and ‘cembu’ - copper, the red metal). Both words have Sanskrit roots – ‘si’ meaning auspicious, gracious, benevolent, helpful, kind, and ‘sam’ meaning being or existing for happiness or welfare, granting or causing happiness, benevolent, helpful, kind. These words are used in this sense only, right from their very first occurrence. 8 Moreover, some of the most important holy places for Saivites are located in North India: the traditional holy residence of Lord Siva is Mount Kailasa situated in the far north. Varanasi is the most revered and auspicious seat of Saivism. There are verses in the Rg Veda mentioning Siva and Rudra and consider him to be an important deity. Indra himself is called Siva several times in Rg Veda (2:20:3, 6:45:17, 8:93:3).

So Siva is not a Dravidian divinity only, and by no means is he a non-Vedic divinity. Indologists have also presented terra-cotta lumps found in the fire-alters in Harappa and taken them to be Siva-lingas, implying that Saivism was prevalent among the Indus valley people. But these terra-cotta lumps have been proved to be the measures for weighing commodities by shopkeepers and merchants. Their weights have been found in perfect integral ratios, in the manner like 1 gm, 2 gms, 5 gms, 10 gms etc. They were not used as the Siva-lingas for worship, but as the weight measurements.
The Discovery of the Sarasvati River
Whereas the famous River Ganga is mentioned only once in the Rg Veda, the River Sarasvati is mentioned at least sixty times. Sarasvati is now a dry river, but it once flowed all the way from the Himalayas to the ocean across the desert of Rajasthan. Research by Dr. Wakankar has verified that the River Sarasvati changed course at least four times before going completely dry around 1900BC. 9 The latest satellite data combined with field archaeological studies have shown that the Rg Vedic Sarasvati had stopped being a perennial river long before 3000 BC.

As Paul-Henri Francfort of CNRS, Paris recently observed –
"...We now know, thanks to the field work of the Indo-French expedition that when the proto-historic people settled in this area, no large river had flowed there for a long time."
The proto-historic people he refers to are the early Harappans of 3000 BC. But satellite photos show that a great prehistoric river that was over 7 kilometers wide did indeed flow through the area at one time. This was the Sarasvati described in the Rg Veda. Numerous archaeological sites have also been located along the course of this great prehistoric river thereby confirming Vedic accounts. The great Sarasvati that flowed "from the mountain to the sea" is now seen to belong to a date long anterior to 3000 BC. This means that the Rg Veda describes the geography of North India long before 3000 BC. All this shows that the Rg Veda must have been in existence no later than 3500 BC. 10
With so many eulogies composed to the River Sarasvati, we can gather that it must have been well known to the Aryans, who therefore could not have been foreign invaders. This also indicates that the Vedas are much older than Mahabharata, which mentions the Sarasvati as a dying river.

Discoveries of New Sites
Since the initial discoveries of Mohenjo-daro and Harappa on the Ravi and Sindhu rivers in 1922, over 2500 other settlements have been found stretching from Baluchistan to the Ganga and beyond and down to the Tapti Valley. This covers almost a million and a half square kilometers. More than 75% of these sites are concentrated not along the Sindhu, as was believed 70 years ago, but on the banks of the dried up river Sarasvati. The drying up of this great river was a catastrophe, which led to a massive exodus of people in around 2000-1900BC. Some of these people moved southeast, some northwest, and some to Middle-eastern countries such as Iran and Mesopotamia. Dynasties and rulers with Indian names appear and disappear all over west Asia confirming the migration of people from East to West.
With so much evidence against the Aryan Invasion theory, one wonders as to why this ugly vestige of British imperialism is still taught in Indian schools today! Such serious misconceptions can only be reconciled by accepting that the Aryans were the original inhabitants of the Indus Valley region, and not a horde of marauding foreign nomads. Such an Invasion never occurred.
_____________
1 In 1654 A.D. Archbishop Usher of Ireland firmly announced that his study of Scripture had proved that creation took place at 9.00am on the 23rd October 4004 B.C. So from the end of the seventeenth century, this chronology was accepted by the Europeans and they came to believe that Adam was created 4004 years before Christ.
2 Rg Veda (2-20-10) refers to "Indra, the killer of Vritra, who destroys the Krishna Yoni Dasyus". This is held as evidence that the "invading Aryans" exterminated the "dark aboriginals"
3 RV.10.1.11, 8.85.3, 2.3.9
4 RV.6.22.10
5 RV. 1.32.10-11
6 In Valmiki's Ramayana, Lord Ramacandra is described as an Arya as follows - aryah sarva-samas-caivah sadaiva priya-darsana (Arya: one who cares for the equality of all and is dear to everyone)
7 Tradition has it that Lord Siva requested the sage Agastya to write the Tamil grammar, which was spoken prior to Sage Agastya's work. Agastya chose his disciple Tholgapya's grammar for Tamil which was considered much more simple than the grammar that Agastya had developed. This laid the foundation for later classical Tamil literature, and also spawned other Dravadian languages. Agastya Muni and Tholgapya are considered to be the Tamil counterpart of Panini of Sanskrit.
8 Monier-Williams Sanskrit to English Dictionary
9 Gods, Sages and Kings by David Frawley
10 Aryan Invasion of india: The Myth and the Truth by N.S. Rajaram


.\8\3\0\Solid_Evidence_Debunking_Aryan_Invasion.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Solid Evidence Debunking Aryan Invasion >>

Solid Evidence Debunking Aryan Invasion

by David Frawley

Article courtesy of http://krishnascience.com

One of the main ideas used to interpret - and generally devalue - the ancient history of India is the theory of the Aryan invasion. According to this account, India was invaded and conquered by nomadic light-skinned Indo-European tribes from Central Asia around 1500-100 BC, who overthrew an earlier and more advanced dark-skinned Dravidian civilization from which they took most of what later became Hindu culture. This so-called pre-Aryan civilization is said to be evidenced by the large urban ruins of what has been called the "Indus valley culture" (as most of its initial sites were on the Indus river). The war between the powers of light and darkness, a prevalent idea in ancient Aryan Vedic scriptures, was thus interpreted to refer to this war between light and dark- skinned peoples. The Aryan invasion theory thus turned the "Vedas", the original scriptures of ancient India and the Indo-Aryans, into little more than primitive poems of uncivilized plunderers.

This idea - totally foreign to the history of India, whether north or south - has become almost an unquestioned truth in the interpretation of ancient history. Today, after nearly all the reasons for its supposed validity have been refuted, even major Western scholars are at last beginning to call it in question.

In this article we will summarize the main points that have arisen. This is a complex subject that I have dealt with in depth in my book "Gods, Sages and Kings: Vedic Secrets of Ancient Civilization", for those interested in further examination of the subject.

The Indus valley culture was pronounced pre-Aryans for several reasons that were largely part of the cultural milieu of nineteenth century European thinking. As scholars following Max Muller had decided that the Aryans came into India around 1500 BC, since the Indus valley culture was earlier than this, they concluded that it had to be pre-Aryan. Yet the rationale behind the late date for the Vedic culture given by Muller was totally speculative. Max Muller, like many of the Christian scholars of his era, believed in Biblical chronology. This placed the beginning of the world at 400 BC and the flood around 2500 BC. Assuming to those two dates, it became difficult to get the Aryans in India before 1500 BC.

Muller therefore assumed that the five layers of the four 'Vedas' & 'Upanishads' were each composed in 200 year periods before the Buddha at 500 BC. However, there are more changes of language in Vedic Sanskrit itself than there are in classical Sanskrit since Panini, also regarded as a figure of around 500 BC, or a period of 2500 years ago. Hence it is clear that each of these periods could have existed for any number of centuries and that the 200 year figure is totally arbitrary and is likely too short a figure.

It was assumed by these scholars - many of whom were also Christian missionaries unsympathetic to the 'Vedas' - that the Vedic culture was that of primitive nomads from Central Asia. Hence they could not have founded any urban culture like that of the Indus valley. The only basis for this was a rather questionable interpretation of the 'Rig Veda' that they made, ignoring the sophisticated nature of the culture presented within it.

Meanwhile, it was also pointed out that in the middle of the second millennium BC, a number of Indo-European invasions apparently occurred in the Middle East, wherein Indo-European peoples - the Hittites, Mittani and Kassites - conquered and ruled Mesopotamia for some centuries. An Aryan invasion of India would have been another version of this same movement of Indo-European peoples. On top of this, excavators of the Indus valley culture, like Wheeler, thought they found evidence of destruction of the culture by an outside invasion confirming this.

The Vedic culture was thus said to be that of primitive nomads who came out of Central Asia with their horse-drawn chariots and iron weapons and overthrew the cities of the more advanced Indus valley culture, with their superior battle tactics. It was pointed out that no horses, chariots or iron was discovered in Indus valley sites.

This was how the Aryan invasion theory formed and has remained since then. Though little has been discovered that confirms this theory, there has been much hesitancy to question it, much less to give it up.

Further excavations discovered horses not only in Indus Valley sites but also in pre-Indus sites. The use of the horse has thus been proven for the whole range of ancient Indian history. Evidence of the wheel, and an Indus seal showing a spoked wheel as used in chariots, has also been found, suggesting the usage of chariots.

Moreover, the whole idea of nomads with chariots has been challenged. Chariots are not the vehicles of nomads. Their usage occured only in ancient urban cultures with much flat land, of which the river plain of north India was the most suitable. Chariots are totally unsuitable for crossing mountains and deserts, as the so-called Aryan invasion required.

That the Vedic culture used iron - & must hence date later than the introduction of iron around 1500 BC - revolves around the meaning of the Vedic term "ayas", interpreted as iron. 'Ayas' in other Indo-European languages like Latin or German usually means copper, bronze or ore generally, not specially iron. There is no reason to insist that in such earlier Vedic times, 'ayas' meant iron, particularly since other metals are not mentioned in the 'Rig Veda' (except gold that is much more commonly referred to than ayas). Moreover, the 'Atharva Veda' and 'Yajur Veda' speak of different colors of 'ayas'(such as red & black), showing that it was a generic term. Hence it is clear that 'ayas' generally meant metal and not specifically iron.

Moreover, the enemies of the Vedic people in the 'Rig Veda' also use ayas, even for making their cities, as do the Vedic people themselves. Hence there is nothing in Vedic literature to show that either the Vedic culture was an iron-based culture or that there enemies were not.

The 'Rig Veda' describes its Gods as 'destroyers of cities'. This was used also to regard the Vedic as a primitive non-urban culture that destroys cities and urban civilization. However, there are also many verses in the 'Rig Veda' that speak of the Aryans as having cities of their own and being protected by cities up to a hundred in number. Aryan Gods like Indra, Agni, Saraswati and the Adityas are praised as being like a city. Many ancient kings, including those of Egypt and Mesopotamia, had titles like destroyer or conqueror of cities. This does not turn them into nomads. Destruction of cities also happens in modern wars; this does not make those who do this nomads. Hence the idea of Vedic culture as destroying but not building the cities is based upon ignoring what the Vedas actually say about their own cities.

Further excavation revealed that the Indus Valley culture was not destroyed by outside invasion, but according to internal causes and, most likely, floods. Most recently a new set of cities has been found in India (like the Dwaraka and Bet Dwaraka sites by S.R. Rao and the National Institute of Oceanography in India) which are intermediate between those of the Indus culture and later ancient India as visited by the Greeks. This may eliminate the so-called dark age following the presumed Aryan invasion and shows a continuous urban occupation in India back to the beginning of the Indus culture.

The interpretation of the religion of the Indus Valley culture - made incidentally by scholars such as Wheeler who were not religious scholars much less students of Hinduism - was that its religion was different than the Vedic and more likely the later Shaivite religion. However, further excavations - both in Indus Valley site in Gujarat, like Lothal, and those in Rajsthan, like Kalibangan - show large number of fire altars like those used in the Vedic religion, along with bones of oxen, potsherds, shell jewelry and other items used in the rituals described in the 'Vedic Brahmanas'. Hence the Indus Valley culture evidences many Vedic practices that can not be merely coincidental. That some of its practices appeared non-Vedic to its excavators may also be attributed to their misunderstanding or lack of knowledge of Vedic and Hindu culture generally, wherein Vedism and Shaivism are the same basic tradition.

We must remember that ruins do not necessarily have one interpretation. Nor does the ability to discover ruins necessarily give the ability to interpret them correctly.

The Vedic people were thought to have been a fair-skinned race like the Europeans owing to the Vedic idea of a war between light and darkness, and the Vedic people being presented as children of light or children of the sun. Yet this idea of a war between light and darkness exists in most ancient cultures, including the Persian and the Egyptian. Why don't we interpret their scriptures as a war between light and dark-skinned people? It is purely a poetic metaphor, not a cultural statement. Moreover, no real traces of such a race are found in India.

Anthropologists have observed that the present population of Gujarat is composed of more or less the same ethnic groups as are noticed at Lothal in 2000 BC. Similarly, the present population of the Punjab is said to be ethnically the same as the population of Harappa and Rupar 4000 years ago. Linguistically the present day population of Gujarat and Punjab belongs to the Indo-Aryan language speaking group. The only inference that can be drawn from the anthropological and linguistic evidences adduced above is that the Harappan population in the Indus Valley and Gujarat in 2000 BC was composed of two or more groups, the more dominant among them having very close ethnic affinities with the present day Indo-Aryan speaking population of India.

In other words there is no racial evidence of any such Indo-Aryan invasion of India but only of a continuity of the same group of people who traditionally considered themselves to be Aryans.

There are many points in fact that prove the Vedic nature of the Indus Valley culture. Further excavation has shown that the great majority of the sites of the Indus Valley culture were east, not west of Indus. In fact, the largest concentration of sites appears in an area of Punjab and Rajasthan near the dry banks of ancient Saraswati and Drishadvati rivers. The Vedic culture was said to have been founded by the sage Manu between the banks of Saraswati and Drishadvati rivers. The Saraswati is lauded as the main river (naditama) in the 'Rig Veda' and is the most frequently mentioned in the text. It is said to be a great flood and to be wide, even endless in size. Saraswati is said to be "pure in course from the mountains to the sea". Hence the Vedic people were well acquainted with this river and regarded it as their immemorial homeland.

The Saraswati, as modern land studies now reveal, was indeed one of the largest, if not the largest river in India. In early ancient and pre-historic times, it once drained the Sutlej, Yamuna and the Ganges, whose courses were much different than they are today. However, the Saraswati river went dry at the end of the Indus Valley culture and before the so-called Aryan invasion or before 1500 BC. In fact, this may have caused the ending of the Indus culture. How could the Vedic Aryans know of this river and establish their culture on its banks if it dried up before they arrived? Indeed the Saraswati as described in the 'Rig Veda' appears to more accurately show it as it was prior to the Indus Valley culture as in the Indus era it was already in decline.

Vedic and late Vedic texts also contain interesting astronomical lore. The Vedic calender was based upon astronomical sightings of the equinoxes and solstices. Such texts as 'Vedanga Jyotish' speak of a time when the vernal equinox was in the middle of the Nakshtra Aslesha (or about 23 degrees 20 minutes Cancer). This gives a date of 1300 BC. The 'Yajur Veda' and 'Atharva Veda' speak of the vernal equinox in the Krittikas (Pleiades; early Taurus) and the summer solstice (ayana) in Magha (early Leo). This gives a date about 2400 BC. Yet earlier eras are mentioned but these two have numerous references to substantiate them. They prove that the Vedic culture existed at these periods and already had a sophisticated system of astronomy. Such references were merely ignored or pronounced unintelligible by Western scholars because they yielded too early a date for the 'Vedas' than what they presumed, not because such references did not exist.

Vedic texts like 'Shatapatha Brahmana' and 'Aitereya Brahmana' that mention these astronomical references list a group of 11 Vedic Kings, including a number of figures of the 'Rig Veda', said to have conquered the region of India from 'sea to sea'. Lands of the Aryans are mentioned in them from Gandhara (Afganistan) in the west to Videha (Nepal) in the east, and south to Vidarbha (Maharashtra). Hence the Vedic people were in these regions by the Krittika equinox or before 2400 BC. These passages were also ignored by Western scholars and it was said by them that the 'Vedas' had no evidence of large empires in India in Vedic times. Hence a pattern of ignoring literary evidence or misinterpreting them to suit the Aryan invasion idea became prevalent, even to the point of changing the meaning of Vedic words to suit this theory.

According to this theory, the Vedic people were nomads in the Punjab, coming down from Central Asia. However, the 'Rig Veda' itself has nearly 100 references to ocean (samudra), as well as dozens of references to ships, and to rivers flowing in to the sea. Vedic ancestors like Manu, Turvasha, Yadu and Bhujyu are flood figures, saved from across the sea. The Vedic God of the sea, Varuna, is the father of many Vedic seers and seer families like Vasishta, Agastya and the Bhrigu seers. To preserve the Aryan invasion idea it was assumed that the Vedic (and later Sanskrit) term for ocean, samudra, originally did not mean the ocean but any large body of water, especially the Indus river in Punjab. Here the clear meaning of a term in 'Rig Veda' and later times - verified by rivers like Saraswati mentioned by name as flowing into the sea - was altered to make the Aryan invasion theory fit. Yet if we look at the index to translation of the 'Rig Veda' by Griffith for example, who held to this idea that samudra didn't really mean the ocean, we find over 70 references to ocean or sea. If samudra does not mean ocean, why was it translated as such? It is therefore without basis to locate Vedic kings in Central Asia far from any ocean or from the massive Saraswati river, which form the background of their land and the symbolism of their hymns.

One of the latest archeological ideas is that the Vedic culture is evidenced by Painted Grey Ware pottery in north India, which appears to date around 1000 BC and comes from the same region between the Ganges and Yamuna as later Vedic culture is related to. It is thought to be an inferior grade of pottery and to be associated with the use of iron that the 'Vedas' are thought to mention. However it is associated with a pig and rice culture, not the cow and barley culture of the 'Vedas'. Moreover it is now found to be an organic development of indigenous pottery, not an introduction of invaders.

Painted Grey Ware culture represents an indigenous cultural development and does not reflect any cultural intrusion from the West i.e. an Indo-Aryan invasion. Therefore, there is no archeological evidence corroborating the fact of an Indo-Aryan invasion.

In addition, the Aryans in the Middle East, most notably the Hittites, have now been found to have been in that region at least as early as 2200 BC, wherein they are already mentioned. Hence the idea of an Aryan invasion into the Middle East has been pushed back some centuries, though the evidence so far is that the people of the mountain regions of the Middle East were Indo-Europeans as far as recorded history can prove.

The Aryan Kassites of the ancient Middle East worshiped Vedic Gods like Surya and the Maruts, as well as one named Himalaya. The Aryan Hittites and Mittani signed a treaty with the name of the Vedic Gods Indra, Mitra, Varuna and Nasatyas around 1400 BC. The Hittites have a treatise on chariot racing written in almost pure Sanskrit. The Indo-Europeans of the ancient Middle East thus spoke Indo-Aryan, not Indo-Iranian languages and thereby show a Vedic culture in that region of the world as well.

The Indus Valley culture had a form of writing, as evidenced by numerous seals found in the ruins. It was also assumed to be non-Vedic and probably Dravidian, though this was never proved. Now it has been shown that the majority of the late Indus signs are identical with those of later Hindu Brahmi and that there is an organic development between the two scripts. Prevalent models now suggest an Indo-European base for that language.

It was also assumed that the Indus Valley culture derived its civilization from the Middle East, probably Sumeria, as antecedents for it were not found in India. Recent French excavations at Mehrgarh have shown that all the antecedents of the Indus Valley culture can be found within the subcontinent and going back before 6000 BC.

In short, some Western scholars are beginning to reject the Aryan invasion or any outside origin for Hindu civilization.

Current archeological data do not support the existence of an Indo-Aryan or European invasion into South Asia at any time in the pre- or proto historic periods. Instead, it is possible to document archeologically a series of cultural changes reflecting indigenous cultural development from prehistoric to historic periods. The early Vedic literature describes not a human invasion into the area, but a fundamental restructuring of indigenous society. The Indo-Aryan invasion as an academic concept in 18th and 19th century Europe reflected the cultural milieu of the period. Linguistic data were used to validate the concept that in turn was used to interpret archeological and anthropological data.

In other words, Vedic literature was interpreted on the assumption that there was an Aryan invasion. Then archeological evidence was interpreted by the same assumption. And both interpretations were then used to justify each other. It is nothing but a tautology, an exercise in circular thinking that only proves that if assuming something is true, it is found to be true!

Another modern Western scholar, Colin Renfrew, places the Indo-Europeans in Greece as early as 6000 BC. He also suggests such a possible early date for their entry into India.

As far as I can see, there is nothing in the Hymns of the 'Rig Veda' which demonstrates that the Vedic-speaking population was intrusive to the area: this comes rather from a historical assumption of the ‘coming’ of the Indo-Europeans.

When Wheeler speaks of 'the Aryan invasion of the land of the 7 rivers, the Punjab', he has no warranty at all, so far as I can see. If one checks the dozen references in the 'Rig Veda' to the 7 rivers, there is nothing in them that to me implies invasion: the land of the 7 rivers is the land of the 'Rig Veda', the scene of action. Nor is it implied that the inhabitants of the walled cities (including the Dasyus) were any more aboriginal than the Aryans themselves.

Despite Wheeler's comments, it is difficult to see what is particularly non-Aryan about the Indus Valley civilization. Hence Renfrew suggests that the Indus Valley civilization was in fact Indo-Aryan even prior to the Indus Valley era:

This hypothesis that early Indo-European languages were spoken in North India with Pakistan and on the Iranian plateau at the 6th millennium BC has the merit of harmonizing symmetrically with the theory for the origin of the Indo-European languages in Europe. It also emphasizes the continuity in the Indus Valley and adjacent areas from the early neolithic through to the floruit of the Indus Valley civilization.

This is not to say that such scholars appreciate or understand the 'Vedas' - their work leaves much to be desired in this respect - but that it is clear that the whole edifice built around the Aryan invasion is beginning to tumble on all sides. In addition, it does not mean that the 'Rig Veda' dates from the Indus Valley era. The Indus Valley culture resembles that of the 'Yajur Veda' and they reflect the pre-Indus period in India when the Saraswati river was more prominent.

The acceptance of such views would create a revolution in our view of history as shattering as that in science caused by Einstein's theory of relativity. It would make ancient India perhaps the oldest, largest and most central of ancient cultures. It would mean that the Vedic literary record - already the largest and oldest of the ancient world even at a 1500 BC date - would be the record of teachings some centuries or thousands of years before that. It would mean that the 'Vedas' are our most authentic record of the ancient world. It would also tend to validate the Vedic view that the Indo-Europeans and other Aryan peoples were migrants from India, not that the Indo-Aryans were invaders into India. Moreover, it would affirm the Hindu tradition that the Dravidians were early offshoots of the Vedic people through the seer Agastya, and not un-Aryan peoples.

In closing, it is important to examine the social and political implications of the Aryan invasion idea:

First, it served to divide India into a northern Aryan and southern Dravidian culture which were made hostile to each other. This kept the Hindus divided and is still a source of social tension.

Second, it gave the British an excuse in their conquest of India. They could claim to be doing only what the Aryan ancestors of the Hindus had previously done millennia ago.

Third, it served to make Vedic culture later than and possibly derived from Middle Eastern cultures. With the proximity and relationship of the latter with the Bible and Christianity, this kept the Hindu religion as a sidelight to the development of religion and civilization to the West.

Fourth, it allowed the sciences of India to be given a Greek basis, as any Vedic basis was largely disqualified by the primitive nature of the Vedic culture.

This discredited not only the 'Vedas' but the genealogies of the 'Puranas' and their long list of the kings before the Buddha or Krishna were left without any historical basis. The 'Mahabharata', instead of a civil war in which all the main kings of India participated as it is described, became a local skirmish among petty princes that was later exaggerated by poets. In short, it discredited most of the Hindu tradition and almost all its ancient literature. It turned its scriptures and sages into fantasies and exaggerations.

This served a social, political and economical purpose of domination, proving the superiority of Western culture and religion. It made the Hindus feel that their culture was not the great thing that their sages and ancestors had said it was. It made Hindus feel ashamed of their culture - that its basis was neither historical nor scientific. It made them feel that the main line of civilization was developed first in the Middle East and then in Europe and that the culture of India was peripheral and secondary to the real development of world culture.

Such a view is not good scholarship or archeology but merely cultural imperialism. The Western Vedic scholars did in the intellectual sphere what the British army did in the political realm - discredit, divide and conquer the Hindus.

In short, the compelling reasons for the Aryan invasion theory were neither literary nor archeological but political and religious - that is to say, not scholarship but prejudice. Such prejudice may not have been intentional but deep-seated political and religious views easily cloud and blur our thinking.

It is unfortunate that this approach has not been questioned more, particularly by Hindus. Even though Indian Vedic scholars like Dayananda Saraswati, Bal Gangadhar Tilak and Arobindo rejected it, most Hindus today passively accept it. They allow Western, generally Christian, scholars to interpret their history for them and quite naturally Hinduism is kept in a reduced role. Many Hindus still accept, read or even honor the translations of the 'Vedas' done by such Christian missionary scholars as Max Muller, Griffith, Monier-Williams and H. H. Wilson. Would modern Christians accept an interpretation of the Bible or Biblical history done by Hindus aimed at converting them to Hinduism? Universities in India also use the Western history books and Western Vedic translations that propound such views that denigrate their own culture and country.

The modern Western academic world is sensitive to criticisms of cultural and social biases. For scholars to take a stand against this biased interpretation of the 'Vedas' would indeed cause a reexamination of many of these historical ideas that can not stand objective scrutiny. But if Hindu scholars are silent or passively accept the misinterpretation of their own culture, it will undoubtedly continue, but they will have no one to blame but themselves. It is not an issue to be taken lightly, because how a culture is defined historically creates the perspective from which it is viewed in the modern social and intellectual context. Tolerance is not in allowing a false view of one's own culture and religion to be propagated without question. That is merely self-betrayal.

References:

1. "Atherva Veda" IX.5.4.

2. "Rig Veda" II.20.8 & IV.27.1.

3. "Rig Veda" VII.3.7; VII.15.14; VI.48.8; I.166.8; I.189.2; VII.95.1.

4. S.R. Rao, "Lothal and the Indus Valley Civilization", Asia Publishing House, Bombay, India, 1973, p. 37, 140 & 141.

5. Ibid, p. 158.

6. "Manu Samhita" II.17-18.

7. Note "Rig Veda" II.41.16; VI.61.8-13; I.3.12.

8. "Rig Veda" VII.95.2.

9. Studies from the post-graduate Research Institute of Deccan College, Pune, and the Central Arid Zone Research Institute (CAZRI), Jodhapur. Confirmed by use of MSS (multi-spectral scanner) and Landsat Satellite photography. Note MLBD Newsletter (Delhi, India: Motilal Banarasidass), Nov. 1989.

Also Sriram Sathe, "Bharatiya Historiography", Itihasa Sankalana Samiti, Hyderabad, India, 1989, pp. 11-13.

10. "Vedanga Jyotisha of Lagadha", Indian National Science Academy, Delhi, India, 1985, pp 12-13.

11. "Aitareya Brahmana", VIII.21-23; "Shatapat Brahmana", XIII.5.4.

12. R. Griffith, "The Hymns of the Rig Veda", Motilal Banarasidas, Delhi, 1976.

13. J. Shaffer, "The Indo-Aryan invasions: Cultural Myth and Archeological Reality", from J. Lukas(Ed), 'The people of South Asia', New York, 1984, p. 85.

14. T. Burrow, "The Proto-Indoaryans", Journal of Royal Asiatic Society, No. 2, 1973, pp. 123-140.

15. G. R. Hunter, "The Script of Harappa and Mohenjodaro and its connection with other scripts", Kegan Paul, Trench, Trubner & Co., London, 1934. J.E. Mitchiner, "Studies in the Indus Valley Inscriptions", Oxford & IBH, Delhi, India, 1978.

Also the work of Subhash Kak as in "A Frequency Analysis of the Indus Script", Cryptologia, July 1988, Vol XII, No 3; "Indus Writing", The Mankind Quarterly, Vol 30, No 1 & 2, Fall/Winter 1989; and "On the Decipherment of the Indus Script - A Preliminary Study of its connection with Brahmi", Indian Journal of History of Science, 22(1):51-62 (1987). Kak may be close to deciphering the Indus Valley script into a Sanskrit like or Vedic language.

16. J.F. Jarrige and R.H. Meadow, "The Antecedents of Civilization in the Indus Valley", Scientific American, August 1980.

17. C. Renfrew, "Archeology and Language", Cambridge University Press, New York, 1987.

Check more articles from David Frawley at: http://www.vedanet.com/ .

You may also read his book "The Myth of the Aryan Invasion of India" online at: http://www.hindubooks.org/david_frawley/myth_aryan_invasion/index.html .

horizontal rule

ARYAN INVASION IS A MYTH

European scholars following Max Muller in the nineteenth century decided that the Vedic people - whom they called the Aryans after a misinterpretation of that Vedic term - invaded India around 1500 BC. They were said to have overthrown the primitive and aboriginal culture of the time, which was thought to be Dravidian in nature, and brought a more advanced civilization to the land (though they themselves were still regarded as barbarians). The indigenous aborigines were identified as the Dasyus or inimical people mentioned in the Vedas.

The rationale behind the late date for the Vedic culture given by Muller was totally speculative and based only on linguistic grounds. Muller had assumed that the five layers of the four Vedas and Upanishads were each composed in two hundred year periods before the Buddha at 500 BC, as they were in existence by that time.

However, the rates of change for languages are quite speculative, particularly for those languages like Sanskrit or Latin which became scriptural or scholarly languages apart from common dialects. There are more changes of language within Vedic Sanskrit itself than there are in classical Sanskrit since Panini, regarded as a figure of around 500 BC, or a period of 2500 years. As classical Sanskrit has remained the same for that time period, the two hundred year strata for the Vedic language carries no weight at all. Each of these periods could have existed for any number of centuries and the two hundred year figure is likely too short a figure.

The idea that the Aryans were a particular race was not accepted by everyone. Max Muller himself rejected it. Yet it has become ingrained in the Aryan theory so much that the common mind has accepted it as a fact. This idea of the Aryans as a particular race, speaking a particular language is what I call the "first birth" of the Aryan theory. Yet in its first form, the Aryan invasion was of people who were as or more advanced in culture than the indigenous aborigines that they overcame.

Harappa and Mohenjodaro were not excavated until the early part of the twentieth century. As by this time the 1500 BC date for the Vedic people was accepted and since Harappa was dated before this it was uncritically accepted that the Harappan culture must be pre-Vedic. The Aryan invasion theory was rewritten to make the Aryans the uncivilized destroyers of the civilized Dravidian-Harappan culture. Yet few questioned this rewriting of the Aryan invasion theory in light of new evidence. This we could call the "second birth" of the Aryan invasion theory - in which the Vedic Aryans were not only violent and intolerant but the destroyers of one of the great civilizations of antiquity - which makes the Vedic Aryans appear as proto-Nazis. This is the view of the Aryan invasion that is most commonly accepted today, even after it has been accepted by all scholars that there is no evidence of any Harappan cities being destroyed by invaders. Because it is the most negative view of the Aryans, it has been most seized upon by those opposing Hindu or Vedic culture.

Meanwhile other archaeologists in the early part of this century pointed out that in the middle of the second millennium BC, various Indo-Europeans appear in the Middle East, wherein Indo-European Hittites, Mittani and Kassites conquered and ruled Mesopotamia for some centuries. A Greek invasion of Europe was also postulated for this period, as it marked the period when the Minoan culture declined, which was assumed to be non-Indo-European. Hence an Aryan invasion of Greece and the Middle East was proposed. An Aryan invasion of India was regarded as another version of this same migratory movement of Indo-European peoples around the middle of the second millennium BC, which became one of the most dramatic migrations in the history of the world and for which no real cause has ever been given.

On top of this, excavators of the Indus Valley culture, like Wheeler, thought they found evidence of destruction of the culture by an outside invasion, confirming the idea (though Wheeler's so-called skeletal evidence of the massacre of Mohenjodaro has long since been refuted it still appears in many historical accounts even today!).

Vedic culture was thus said to be that of primitive nomads who came out of Central Asia with their horse-drawn chariots and iron weapons, like the Indo-European Hittites in the Near East who were among the first to use iron weapons, and overthrew the cities of the more advanced Harappan culture, with their cruder culture yet superior battle tactics. It was pointed out that no horses, chariots or iron were discovered in Harappan sites, and since such things are mentioned in the Vedas, this culture must be pre-Vedic.

To support this theory other aspects of the Vedas were molded according to it. Vedic references to destruction of cities were related to Harappa. The Vedic metal ayas was said to be iron, though it is only a generic term meaning metal. Vedic references to the ocean were reduced to mean only the Indus river or some other large body of water in northwest India or Afghanistan. Vedic references to rivers from the Indus to the Ganges, which are merely a list of rivers, were interpreted to show a movement from the west to the east of India. The Aryan invasion theory was imposed on archeological and literary evidence, even if it required altering the data.

This was how the Aryan invasion theory formed. The logic was inevitable. Once the image of invading Aryans was formed, it had to be drawn out to its ultimate form envisioning the Aryans like Atilla the Hun.

The languages of South India are Dravidian, which is a different linguistic group than the Indo-European languages of the North of the subcontinent. The two groups of languages have many different root words (though a number in common we might add), and above all a different grammatical structure, the Dravidian being agglutinative and the Indo-European being inflected. Dravidian languages possess a very old history of their own, which their legends, the Tamil Sangha literature, show a history in South India and Sri Lanka dating back over five thousand years.

Along with the difference of language there is a difference of skin color from north to south of India, with the southerners being darker in skin color (though northerners are hardly light in color by Western standards, with the exception of some people of the far northwest). Though a less pronounced difference than that of language it has been lumped together along with it again assuming that race and language must be the same.

The Aryan invasion theory has been used to explain both the linguistic and racial differences between the peoples of North and South India, and such differences have been put forth as "proof" of the invasion (as if no other explanation were possible). As the Aryans were made into a race, so were the Dravidians and the Aryan/Dravidian divide was turned into a racial war, the Aryan invaders versus the indigenous Dravidians of Harappa and Mohenjodaro. By this view the Vedic people promoted the superiority of their race and language and simply drove away those of different races or languages. We have already discussed how Sanskrit Aryan is never a racial term but a title of respect. Even the Dravidian kings called themselves Aryan. Nor is there anything in Vedic literature that places the Dravidians outside of the greater Vedic culture and ancestry. Hence to place Aryan against Dravidian as terms is itself a misuse of language. Be that as it may, the Aryan and Dravidian divide has also failed to prove itself.

Now it has been determined that there is no such thing scientifically speaking as Aryan and Dravidian races. The so-called Aryans and Dravidian races of India are members of the same Mediterranean branch of the Caucasian race, which prevailed in the ancient civilizations of Egypt and Sumeria and is still the main group in the Mediterranean area, North Africa, and the Middle East. The Caucasian race is not simply white but also contains dark skinned types. Skin color and race is another nineteenth century idea that has been recently discarded.

Darker skin color is commonly found in peoples living in more southern regions and appears as an adjustment mechanism to hotter climates and greater sunshine. For example southern Europeans are darker in skin color than northern Europeans, though they are not a different race because of this. This suggests that the Dravidian branch of the Mediterranean race must have lived in South India for some thousands of years to make this adjustment, and the same thing could be said of the people of North India as well if we would make them originally light-skinned invaders from the north.

The issue of language is similarly more complex. It is now known that Dravidian languages, with their agglutinative patterns, share common traits and are of the same broad linguistic group as such Asian and East European languages as Finnish, Hungarian, old Bulgarian, Turkish, Mongolian and Japanese, the Finno-Ugric and Ural-Altaic branches of languages. As the common point between these groups lies in Central Asia some scholars have recently proposed that the Dravidian peoples originally came from this region.

The same linguistic speculation that led to the Aryan invasion theory has following the same logic required a "Dravidian invasion." Not only are the Dravidians like the Aryans styled invaders into India, they took the same route as the Aryans. The city-state of Elam in southwest Iran, east of Sumeria, which had a high civilization throughout the ancient period, shows an agglutinative structure like the Dravidian, as does possibly the Sumerian itself. This would place Dravidian type languages in Iran as well. Thereby the Dravidians, just like the Aryans, would have migrated (again the reason for which is not clear) from Central Asia and into Iran, with one group moving west to Mesopotamia and the other, apparently larger group, going east into India. Later the invading Aryans are said to have forced the Dravidians to move to the south of the country from their original homeland on the Indus and Sarasvati rivers. (However, we have already noted that there is no evidence of such migrations, nor of any Dravidian references to the Sarasvati like those of the Vedas.)

The Dravidian and Aryan invasion theories turns the migration of particular language/racial groups from Central Asia into a kind of panacea to explain the developments of race and language for much of humanity, particularly for India. However both invasion theories appear far too simplistic given the complex ways in which cultures, languages and races move and interact.

The Dravidian claim to be indigenous to India has, like the Aryan, been discredited by linguistic argument. Yet the argument brings the Aryans and Dravidians back into contact with each other and derives them from the same region, suggesting a long term association between them outside of India. However if we give up the invasion model such association can be better explained by contact within India which we know was an historical fact.

Certainly the present population of India - which even the ancient Greeks and Persians regarded as dark-skinned - was not produced by light-skinned people from Central Asia (whether Aryan or Dravidian). Moreover, there cannot be a Dravidian invasion changing the language but not the population of India just like the Aryan invasion, as the idea is far-fetched to happen once but to happen twice in a row in the same region and by the same route is ridiculous.

If both the Aryan and Dravidian languages of India have affinities with those of Central Asia, and to peoples of different ethnic groups (the Indo-Aryan with the lighter skinned European and the Dravidians with both light-skinned Finns and Hungarians, and Mongolian race Turks) a phenomenon is created that is too complex to be explained by mere migration alone. It takes languages across the racial boundaries that migration theories up-hold and places them on par with other cultural affinities (like art or religion), which are not limited by race.

The linguistic divide between Aryan and Dravidian, as that between the Indo-European and other language groups is also now being questioned. A greater Nostratic family of languages has been proposed that includes Indo-European, Dravidian and Semitic languages and looks for a common ancestor for all three. This requires a greater degree of contact between these groups which remote Central Asia cannot afford. Moreover, there are affinities between Sanskrit and the Munda or aboriginal languages of India, as S. Kalyanaraman has noted, that indicate a long and early contact, if not common evolution, which could have only happened in India. Such Vedic scholars as Sri Aurobindo have stated that the Dravidian and Sanskritic languages have much more in common than has yet been admitted and appear to have a common ancestor.

Dravidian history does not contradict Vedic history either. It credits the invention of the Tamil language, the oldest Dravidian tongue, to the rishi Agastya, one of the most prominent sages in the Rig Veda. Dravidian kings historically have called themselves Aryans and trace their descent through Manu (who in the Matsya Purana is regarded as originally a south Indian king). Apart from language, moreover, both north and south India share a common religion and culture. Prior to Vedic Sanskrit there may have been a language that was the basis of both the Dravidian and Sanskritic languages in India.

The idea that the same culture cannot produce two different language systems may itself be questionable. It may have been the very power of Vedic culture and its sages, with their mastery of the word, that they could have produced not only Indo-European like languages but also Dravidian.

In any case the Aryan/Dravidian divide is no longer sufficient to up-hold the Aryan invasion theory. It leads to a more difficult to maintain Dravidian invasion theory. The Dravidian invasion theory is just a shadow cast by the Aryan invasion theory and reveals the erroneous nature of the latter.

Other aspects of the Aryan-Dravidian divide are predicated upon the invasion theory. For example the idea that South India represents a pre-Vedic Shaivite culture as opposed to the Brahmanical culture of the north follows only from this. Otherwise we see Shaivism in the North, in Kailas, Benares and Kashmir, and Shiva as Rudra of the Vedas. What have thereby been proposed as radical cultural differences between the North and South of India are merely regional variations in the vast cultural complex of the subcontinent and its interrelated spiritual traditions.

Dravidian pride or nationalism need not depend upon the Aryan invasion theory or denigrating the culture of North India. The Dravidians have long been one of the most important peoples of India and, perhaps ironically, have been the best preservers of Vedic culture itself. The best Vedic Sanskrit, rituals and traditions can be found only in the south of India. That South India was able to do this suggests the importance and antiquity of Vedic culture to this region.


Aryans

Article courtesy of http://krishnascience.com

Aryans were Indians, they did not invade

By R.A. Goel

Under the pretence of detoxification of the alleged saffronisation of school educational texts, many self-proclaimed intellectuals and acclaimed fellow-travellers are pushing the questionable but long- held fictitious propaganda, which is offensive as much to the truth as to the self-respect of even the sleeping, sluggish, Indian society.

1. A classical instance of the canard is the continued plugging in of the thesis that the Indo-Aryans were not the sons of the soil of India and that they were as much intruders or invaders as the other recorded historical invaders and plunderers from Alexander onwards.

2. Aryans of India possessed the earliest known book and spoken words in the entire world literature as their Vedas. It is amazing that it does not strike as extremely odd to the so-called intellectuals and rationalists that if the early Aryans of India had their original abode elsewhere outside this country, it would be elementary to expect the knowledge contained in the Vedas to have necessarily pre- existed in such land of their alleged origin. So, the universally accepted proposition that the Vedas were the earliest known literature of the world, both spoken and recorded, does establish that no other people anywhere possessed the capacity and the treasury and knowledge of the Vedas-like literature. Accordingly, when no other foreign people outside India had Veda-like literature at their command, it would be calumny to persist with the awkward proposition that people of some foreign land were the ancestors of the Indo- Aryans and that the Aryans poured into or streamed into India from other lands or regions of the world.

3. A few more aspects of the ridiculous thesis that Aryans entered India from elsewhere are intended to be highlighted in the subsequent discussions.

4. An obstinate myth in circulation for centuries is regarding the origin of Aryans being from land outside India.

We can get an insight from the extracts of such an attempt from historian R.S. Sharma's history textbook of Class XI entitled Ancient India (p. 70) published by NCERT.

"Originally the Aryans seem to have lived somewhere in the region stretching from southern Russia to Central Asia. Certain names of animals, such as goats, dogs, horses, etc. and names of certain plants such as pine, maple, etc. are similar to one another in all the Indo-European languages. They show that the Aryans were acquainted with the rivers and forests. Curiously enough, common words exist only in a few Aryan languages for mountains although the Aryans crossed many hills."

The Aryans had a concept of universalism not advanced by any people of that age; they glorified non-violence, then not preached or practiced anywhere in the world.

5. The facts, however strongly suggest the foregoing hypothesis to be altogether fictitious and imaginary:

Commonality of linguistic words, roots, phrases or even grammar may exist amongst English, Greek, Italian, Arabic, Persian, Sanskrit or other languages of the world just as simple words like father, mother, daughter, etc. would show but there is hardly any evidence that Englishmen, Italians, Arabs had common ancestors in any known historical era.

Noted historian, Vincent A. Smith, has clearly concluded the proposition that "Language was no proof of commonality of blood". (Oxford History of India by Vincent A. Smith, 1957, p. 40).

It is sheer superstitious prejudice and continued misplaced belief in myths with their least factual or historic foundation that tempts or drives even learned people and scholars into such superstitious labyrinths.

6. It is conceded in the history textbook by R.S. Sharma, NCERT, 1999 (p. 71) as follows:

"A little earlier than 1500 b.c. the Aryans appeared in India. We do not find clear and definite archaeological traces of their advent."

7. The above clear admission by the proponents of the theory of non-Indian origin of Aryans, despite all endeavours to paint Aryans as foreigners immigrating into India, is really astounding. These scholars themselves admit the absolute absence of any trace of archaeological evidence in their possession in support of this much- hyped and persistently repeated myth.

8. It is a surreptitious suggestion and a mere nai"ve conjecture and surmise in gross distortion of truth or history seemingly with the blind purpose to equate other foreign people entering and invading India as being of the same kind of intruders that Aryans were wrongly suggested to be.

9. It is our intent to show in further write-ups that Aryans were natives of India, and not in the least intruders or invaders or immigrants or migrants into India at any point of time in history or of pre-historic period. This caricature of history, being absurdly carried out by known learned historians persistently, must in the interest of truth and historical values cease unless these scholars have pursuits other than truth in the matter.

This matter can hardly be put on the back burner any further. It has already done grave injustice to the Aryans and to the people of India. Pricking of this prejudicial and false hypothesis is essential to show its absolutely imaginary origin.

10. How the hypothesis of Aryan intrusion into India came to be widely postulated during the efforts to reconstruct history of India needs some exposition:

Oxford History of India (p. 32), 1957, says: "From the Vedic hymns it has been possible to piece together a reasonably coherent picture of Aryan invaders on their first impact with the black, flat-nosed Dasyus who comprised their native opponents and subjects."

"In fact, the accepted belief in the Indo-Aryan immigration from Central Asia depends largely on the interpretation of geographical allusions in the Rig Veda and Yajurveda. Direct testimony to the assumed fact is lacking and no tradition of an early home beyond the frontier survives in India."

Encyclopaedia Britannica, Vol. 14, (p. 228) records: "From the 4th century b.c. two scripts were in issue-Kharosthi in the north-west and the more important Brahmi elsewhere."

Encyclopaedia Britannica, Vol.14 (p. 228) holds:

"Trade, for example, between the Roman Empire and South-east Asia via south India was considerable in the early centuries of the Christian era."

Encyclopaedia Britannica, Vol. 18 (p. 630) mentions:

"The Vedas are in a sense hymns, but the gods to which they refer are not persons but manifestations of the ultimate truth and reality."

The Aryans had no slave system; they reared cows. They were agriculturists and not pastoral or indulging in animal husbandry like the Asians. They had no feudal landlords; they never attacked or enslaved any people or country, not even Ceylon; they had no purdah; they cremated their dead while all the remaining communities of the world buried their dead. The script of their language was from left to right, unlike the Semitics or Iranians whose script ran from right to left. They had village democratic units and no kings or lords or chiefs like Central Asians or Mongols or Tartars. These features are in sharp contradistinction to the contemporary Central Asian or Arabic or Roman or Greek traditions or habits or institutions of these people. The Aryans could not, therefore, ever have been their constituents at any point of time in history.

The Aryan had a concept of universalism not advanced by any people of those eras; they glorified non-violence, not preached or practiced anywhere in the world. What more proof is required to show their distinct identity from any other people of those days?

The Vedic people had no founding Prophet unlike Abraham of the Jews, Christ of the Christians, Mohammed of the Muslims and many others. This shows their absolute exclusive personality, different from other peoples or faiths.

There is no concept of an `infidel' or `Jehad' or `holy war' in the Aryan culture, civilisation or faith. The entire world outside the Aryan fold considers people different from themselves as heretics. The Aryans, therefore, had abiding gentleness and humanism, not known or possessed by others.

Vedic women were scholars and also participated in village sabhas and vidvat-mandals. Such respect and authority given to women was absolutely unknown to Central Asians of those days. Never have been a group of people belonging to such Central Asian communities shown such respect.

The Aryans, unlike other people, had no concept or tradition of having a standing army. The Aryans were republicans; the term jana occurs at about 275 places in the Rig Veda. Republicanism was unknown to the rest of Asia in those days.

Muir's History (Sanskrit version, Part-II) records: "No Sanskrit books, howsoever old, mention Aryans as being of non-Indian origin. There is also no hint or evidence to show or suggest that the Rig Veda mentions dasa's (slaves) or asuras as people belonging as aborigines of India.

Bal Gangadhar Tilak clearly admitted to Umesh Chander Vidya Ratan that Aryans hailed from the Arctic and that (he) Tilak had read only the translation of the Vedas by Western authors, and not the Vedas translated or commented upon by the (original) Hindus. Tilak, therefore, admitted that he could not clearly vouchsafe for the authenticity of his theory.

Jawaharlal Nehru in his book Discovery of India (p. 92) mentioned that Plotinus (a.d. 205-270), an Iranian and other philosophers came to study Indian philosophy, including the Upanishads. From them, these ideas also reached Saint Augustine (a.d. 354-430)-the greatest of Latin Church fathers, and through Augustine the Aryan philosophy thus influenced the Christianity of the day.

According to Encyclopaedia Britannica, Vol. 18 (p. 972) the blood group B prevalent in India is found elsewhere in the world in eastern Asia or India or Africa but is not in any substantial existence in Europe or Central Asia. The Aryans could not have, therefore, emanated from Central Asia or Europe.

Encyclopaedia Britannica, Vol. 6 (p. 292) says: "Although in appearance the majority of Indian people look like Europeans, in blood type they are similar to Mogoloid neighbours to the east who are quite distinct from Central Asia (or people of the Steppes of the Siberia of erstwhile USSR).

Encyclopaedia Britannica, Vol. 1 (p. 34) again holds:

"Type B blood, high in Asia with a maximum in northern India, is low in Europe and in Africa." This also goes to show that the Aryans of India did not migrate from either Europe or Africa.

Encyclopaedia Britannica, Vol. 10 (p. 722) admits that "the assumption that the people whose languages are related, or also related racially is spurious."

Encyclopaedia Britannica, Vol. 21 (p. 31) makes the following admission regarding the origin of the Aryans in India:

"Theories of the origin of the Aryans in India relate to the question of what has been called the Indo-European homeland. In the 17th and 18th centuries, European scholars who first studied Sanskrit were struck by the similarity in its syntax and vocabulary to Greek and Latin. This resulted in the theory that there had been a common ancestry for these and other related languages, which came to be called the Indo-Europeans group of languages. This, in turn, resulted in the notion that the Indo-European-speaking people had a common homeland from which they had migrated to various parts of Asia and Europe. This theory led to unlimited speculation which continues today, regarding the original homeland of Aryans and the date of their dispersal from it. The early history of India is still beset by `the Aryan problem' which often clouds a genuine search for historical insight into this period."

11. The time has come now when, as per German philosopher Rudolf Karl Bultmann's advice, the demystification and demythologisation of the Aryan ingress into or their alleged invasion of ancient India can no longer be avoided. We have to expose its absolute hollowness as well as its fictitious origin. This matter can hardly be put on the back burner any further. It has already done grave injustice to the Aryans and to the people of India. Pricking of this prejudicial and false hypothesis is essential to show its absolutely imaginary origin. Its continuous repetition is obstinate, motivated by a fatal disregard of the truth. The habit is merely in line with the imitative peculiar to Indian people's trait of self-denigration. It is misconceived modernism and false rationalism. The entire enlightened world has stopped subscribing to this myth already.

12. History has established that Tamilians, Dravidians and the so- called northern Indians had a common ancestral script, the Brahmi. Dravidians and Aryans, even if a little physically different in appearance, are not different racial people in blood group or other genetics of importance. Nambudiri Brahmins of Kerala show the classical case of Aryans' and Dravidians' merger of identities.

Aryans had no practice of untouchability. Caste system was not known to the Aryans. It was an aberration of much later times dating to the dark period of Indian history following the invasions by Huns and Shakas that led to the caste syndrome. In the Vedic and Aryan regimes, the alleged Shudras even became rulers and kings when they acquired such faculties.

The Aryans are indigenous people of India inasmuch as Chinese are of China or Arabs are of Arabia. The story of their intrusion into India was fabricated by some foreigners deliberately to justify their aggression, brutalities, invasions, suppression, and enslavement of India in the past two millennia. The Aryans alone have the proud heritage of belonging to this ancient land and its eclectic as also syncretic universalism. They sent out the message of peace and brotherhood for the entire world's peoples' progress and prosperity (sarve bhavantu sukhin). Yes, but then the Aryans shall not accept hegemony by others or any further vilification to the effect that they invaded India at any point of time. They are the original people of India or Aryavarta or Hindustan or Bharat, call it what you may.

(The writer is a retired engineer-in-chief and can be contacted at 630, Sector 16-A, Faridabad, Haryana.)

Who were the Aryans?

By Dr Dinesh Agarwal

Beginning with the issue, dated February 27, 2005 we are carrying this comprehensive document on the Aryan Invasion Theory. The writer here deals with all aspects of the controversial issue extensively quoting from authoritative sources.

Real Meaning of the Word `Arya'

River Narmada starts in central India and River Godavari starts in western India, while River Kaveri winds its way through the south to move into the southern sea. More than a thousand years ago, Adi Shankaracharya, who was born in Kerala, established several mathas (religious and spiritual centres) at Badrinath in the north (UP), Puri in the east (Orissa), Dwaraka in the west (Gujarat), and Shringeri and Kanchi in the south. That is India, that is Bharat, and that is Hinduism.

In 1853, Max Muller introduced the word `Arya' into the English and European usage as applying to a racial and linguistic group when propounding the Aryan racial theory. However, in 1888, he himself refuted his own theory and wrote:

"I have declared again and again that if I say Aryas, I mean neither blood nor bones, nor hair, nor skull; I mean simply those who speak an Aryan language...to me an ethnologist who speaks of Aryan race, Aryan blood, Aryan eyes and hair, is as great a sinner as a linguist who speaks of a dolichocephalic dictionary or a brachycephalic grammar." (Biographies of Words and the Home of the Aryas by Max Muller, 1888, 120 pp)

In Vedic literature the word `Arya' is nowhere defined in connection with either race or language. Instead it refers to: a gentleman, good-natured, righteous person, nobleman, and is often used like `Sir' or `Shree' before the name of a person like Aryaputra, Aryakanya, etc.

In Ramayana (Valmiki), Rama is described as an Arya in the following words: Arya-who cared for equality for all and was dear to everyone.

Etymologically, according to Max Muller, the word Arya was derived from ar, meaning "to plough, to cultivate". Therefore, `Arya' means `cultivator', agriculturer (civilised and sedentary, as opposed to nomads and hunter-gatherers), landlord.

V.S. Apte's Sanskrit-English dictionary relates the word `Arya' to the root r, to which a prefix a has been appended to give a negating meaning. And therefore the meaning of `Arya' is given as `excellent, best', followed by `respectable' and as a noun, `master, lord, worthy, honourable, excellent', upholder of Arya values, and further, teacher, employer, master, father-in-law, friend, Buddha.

So nowhere, either in the religious scriptures or by tradition, the word `Arya' denotes a race or language. To impose such a meaning on this epithet is an absolute intellectual dishonesty, deliberate falsification of the facts, and deceptive scholarship. There are only four primary races, namely, Caucasian, the Mongolian, the Australians and the Negroid. Both the Aryans and Dravidians are related branches of the Caucasian race generally placed in the same Mediterranean sub-branch. The difference between the so-called Aryans of the north and the Dravidians of the south or other communities of Indian subcontinent is not a racial type. Biologically all are the same Caucasian type, only when closer to the equator, the skin gets darker, and under the influence of constant heat the bodily frame tends to get a little smaller. And these differences cannot be the basis of two altogether different races. Similar differences one can observe even more distinctly among the people of pure Caucasian white race of Europe. Caucasians can be of any colour ranging from pure white to almost pure black, with every shade of brown in between. Similarly, the Mongolian race is not yellow. Many Chinese have skin whiter than many so-called Caucasians.

Demise of Aryan Invasion Theory - II

Further, a recent landmark global study in population genetics by a team of internationally reputed scientists over 50 years (The History and Geography of Human Genes, by Luca Cavalli-Sforza, Paolo Menozzi and Alberto Piazza, Princeton University Press) reveals that the people habitated in the Indian subcontinent and nearby including Europe, all belong to one single race of Caucasian type. According to this study, there is essentially, no difference racially between north Indians and the so-called Dravidian, south Indians. The racial composition has remained almost the same for millennia. This study also confirms that there is no race called an Aryan race.

References to Wars in Rig Veda

The voluminous references to various wars and conflicts in the Rig Veda are frequently cited as proof of an invasion and wars between invading white-skinned Aryans and dark-skinned indigenous people. These so-called conflicts and wars mentioned in the Rig Veda can be categorised mainly into the following three types:

Conflicts between the forces of nature: Indra, the thunder-god of the Rig Veda, occupies a central position in the naturalistic aspects of the Rig Vedic religion, since it is he who forces the clouds to part with their all-important wealth, the rain. In this task he is pitted against all sorts of demons and spirits whose main activity is the prevention of rainfall and sunshine. Rain, being the highest wealth, is depicted in terms of more terrestrial forms of wealth, such as cows or soma. The clouds are depicted in terms of their physical appearance: as mountains, as the black abodes of the demons who retain the celestial waters of the heavens (i.e. the rains), or as the black demons themselves. This in no way be construed as the war between white Aryans and black Dravidians. This is a perverted interpretation from those who have not understood the meaning and purport of the Vedic culture and philosophy. Most of the verses which mention the wars/conflicts are composed using poetic imagery, and depict the celestial battles of the natural forces, and often take greater and greater recourse to terrestrial terminology and anthropomorphic depictions. The descriptions acquire an increasing tendency to shift from naturalism to mythology. And it is these mythological descriptions, which are grabbed at by invasion theorists as descriptions of wars between invading Aryans and indigenous non-Aryans. An example of such distorted interpretation is made of the following verse:

"The body lay in the midst of waters that are neither still nor flowing. The waters press against the secret opening of the vrtra (the coverer) who lay in deep darkness and whose enemy is Indra. Mastered by the enemy, the waters held back like cattle restrained by a trader. Indra crushed the vrtra and broke open the withholding outlet of the river." (Rig Veda, 1.32.10-11)

This verse is a beautiful poetic and metamorphical description of snow-clad, dark mountains where the life-sustaining water to feed the rivers flowing in the Aryavarta is held by the hardened ice-caps (vrtra, demon) and Indra, the rain-god, by allowing the sun to light its rays on the mountains, makes the ice caps break and hence release the water. The Aryan Invasion Theory (AIT) proponents interpret this verse literally on the human plane, as the slaying of vrtra, the leader of dark-skinned Dravidian people of Indus Valley by invading white-skinned Aryan king, Indra. This is an absurd and ludicrous interpretation of an obvious conflict between the natural forces.

Conflict between Vedic and Iranian people: Another category of conflicts in the Rig Veda represents the genuine conflict between the Vedic people and the Iranians. At one time Iranians and Vedic people formed one society and were living harmoniously in the northern part of India, practising Vedic culture, but at some point of time in history, because of some serious philosophical dispute, the society got divided, and one section moved to further north- west, now known as Iran. However, the conflict and controversy were continued between the two groups, often resulting in even physical fights. The Iranians not only called their God Ahura (Vedic asura) and their demons Daevas (Vedic devas), but they also called themselves Dahas and Dahyus (Vedic dasas, and dasyus). The oldest Iranian texts moreover depict the conflicts between the Daeva- worshipers and the Dahas on behalf of the Dahyus, as the Vedic texts depict them on behalf of the deva-worshipers. Indra, the dominant god of the Rig Veda, is represented in the Iranian texts by a demon Indra. What this all indicates is that wars or conflicts of this second category are not between Aryans and non-Aryans, but between two estranged groups of the same parent society which got divided by some philosophical dichotomy. The Vedas even mention the gods of Dasyus as Arya also.

Conflicts between various indigenous tribal groups over natural resources and various minor kingdoms to gain supremacy over the land and its expansion: A global phenomenon known to share the natural resources like water, cattle, vegetation and land, and expand the geographical boundaries of the existing kingdoms. This conflict in no way suggests any war or invasion by outsiders on the indigenous people.

Archaeological Evidence

It is argued that in the excavations at Harappa and Mohenjo-daro, the human skeletons found do prove that a massacre had taken place at these townships by invading armies of Aryan nomads. Prof. G. F. Dales (former head of Department of South Asian Archaeology and Anthropology, Berkeley University, USA), in his The Mythical Massacre at Mohenjo-daro Expedition, Vol. VI, 3; 1964 states the following about this evidence:

"Not a single body was found within the area of the fortified citadel where one could reasonably expect the final defence of this thriving capital city to have been made.

"What of these skeletal remains that have taken on such undeserved importance? Nine years of extensive excavations at Mohenjo-daro (1922-31) - a city of three miles in circuit - yielded a total of some 37 skeletons, or parts thereof, that can be attributed with some certainty to the period of the Indus civilisation. Some of these were found in contorted positions and groupings that suggest anything but orderly burials. Many are either disarticulated or incomplete. They were all found in the area of the lower town - probably the residential district. Not a single body was found within the area of the fortified citadel where one could reasonably expect the final defence of this thriving capital city to have been made."

He further questions:

"Where are the burned fortresses, the arrowheads, weapons, pieces of armour, the smashed chariots and bodies of the invaders and defenders? Despite the extensive excavations at the largest Harappan sites, there is not a single bit of evidence that can be brought forth as unconditional proof of an armed conquest and the destruction on the supposed scale of the Aryan invasion."


.\8\3\0\Death_of_the_Aryan_Invasion_Theory.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Death of the Aryan Invasion Theory >>

Death of the Aryan Invasion Theory

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

With only a small amount of research, a person can discover that each area of the world has its own ancient culture that includes its own gods and legends about the origins of various cosmological realities, and that many of these are very similar. But where did all these stories and gods come from? Did they all spread around the world from one particular source, only to change according to differences in language and customs? If not, then why are some of these gods and goddesses of various areas of the world so alike?

Unfortunately, information about prehistoric religion is usually gathered through whatever remnants of earlier cultures we can find, such as bones in tombs and caves, or ancient sculptures, writings, engravings, wall paintings, and other relics. From these we are left to speculate about the rituals, ceremonies, and beliefs of the people and the purposes of the items found. Often we can only paint a crude picture of how simple and backwards these ancient people were while not thinking that more advanced civilizations may have left us next to nothing in terms of physical remains. They may have built houses out of wood or materials other than stone that have since faded with the seasons, or were simply replaced with other buildings over the years, rather than buried by the sands of time for archeologists to unearth. They also may have cremated their dead, as some societies did, leaving no bones to discover. Thus, without ancient museums or historical records from the past, there would be no way of really knowing what the prehistoric cultures were like.

If a few thousand years in the future people could uncover our own houses after being buried for so long and find television antennas on top of each house wired to a television inside, who knows what they would think. Without a recorded history of our times they might speculate that the antennas, being pointed toward the heavens, were used for us to commune with our gods who would appear, by mystic power, on the screen of the television box inside our homes. They might also think that we were very much devoted to our gods since some houses might have two, three, or more televisions, making it possible for us to never be without contact with our gods through the day. And since the television was usually found in a prominent area, with special couches and reclining chairs, this must surely be the prayer room where we would get the proper inspiration for living life. Or they might even think that the television was itself the god, the idol of our times. This, of course, would not be a very accurate picture, but it reflects the difficulty we have in understanding ancient religion by means of analyzing the remnants we find. However, when we begin comparing all the religions of the world, we can see how they are all interrelated and have a source from which most of them seem to have originated. And most of them can be traced to the East.

Most scholars agree that the earliest of religions seems to have arisen from the most ancient of organized cultures, which are either the Sumerians along the Euphrates, or the Aryans located in the region of the Indus Valley. In fact, these two cultures were related. C. L. Woolley, one of the world’s foremost archeologists, establishes in his book, The Sumerians, that the facial characteristics of the Sumerian people can be traced to Afghanistan, Baluchistan, and on to the Indus region. The early Indus civilization, which was remarkably developed, has many similarities with Sumer over 1500 miles away, especially in regard to the rectangular seals that have identical subjects on them, and are similar in the style of engraving and inscriptions. There are also similarities in the methods used in the ground plans and construction of buildings. Woolley suggests that, rather than concluding too quickly that the Sumerians and Indus civilization shared the same race or political culture, which may actually have been the case, or that such similarities were merely from trade connections, the evidence at least indicates that the two societies shared a common source.

The researcher and scholar L. A. Waddell offers more evidence to show the relation between the Aryans and the Sumerians. He states in his book, The Indo Sumerian Seals Deciphered, that the discovery and translation of the Sumerian seals along the Indus Valley give evidence that the Aryan society existed there from as long ago as 3100 B.C. Several Sumerian seals found along the Indus bore the names of famous Vedic Aryan seers and princes familiar in the Vedic hymns. Therefore, these Aryan personalities were not merely part of an elaborate myth, like some people seem to proclaim, but actually lived five thousand years ago as related in the Vedic epics and Puranas.

Waddell also says that the language and religion of the Indo-Aryans were radically similar to that of the Sumerians and Phoenicians, and that the early Aryan kings of the Indian Vedas are identical with well-known historical kings of the Sumerians. He believes that the decipherment of these seals from the Indus Valley confirms that the Sumerians were actually the early Aryans and authors of Indian civilization. He concludes that the Sumerians were Aryans in physique, culture, religion, language, and writing. He also feels that the early Sumerians on the Persian Gulf near 3100 B.C. were Phoenicians who were Aryans in race and speech, and were the introducers of Aryan civilization in ancient India. Thus, he concludes that it was the Aryans who were the bearers of high civilization and who spread throughout the Mediterranean, Northwest Europe, and Britain, as well as India. However, he states that the early Aryan Sumero-Phoenicians did not become a part of the Aryan Invasion of India until the seventh century B.C. after their defeat by the Assyrian Sargon II in 718 B.C. at Carchemish in Upper Mesopotamia. Though the Sumerians indeed may have been Aryan people, some researchers feel that rather than being the originators of Vedic Aryan culture, or part of an invasion into India, they were an extension of the Vedic culture that originated in India and spread through Persia and into Europe.

THEORIES ON THE ARYAN ORIGINS

This brings us to the different theories that scholars have about the origins of the Aryan society. Though it seems evident that an Aryan society was in existence in the Indus Valley by 3100 B.C., not everyone agrees with the dates that Waddell has presented for the Aryan Invasion into India, and whether the Aryans were actually invaders is doubtful. Obviously, different views on the Aryanization of India are held by different historians. Some scholars say that it was about 1000 B.C. when Aryans entered Iran from the north and then occupied the Indus region by 800 B.C. In this scenario, the Aryans had to have entered India sometime after this. But others say that it was between 1500 and 1200 B.C. that the Aryans entered India and composed hymns that make up the Rig-veda. So some people calculate that the Rig-veda must have been composed around 1400 B.C.

Mr. Pargiter, another noted scholar, contends that Aryan influence in India was felt long before the composition of the Vedic hymns. He states that the Aryans entered India near 2000 B.C. over the Central Himalayas and later spread into the Punjab. Brunnhofer and others argue that the composition of the Rig-veda took place not in the Punjab, but in Afghanistan or Iran. This theory assumes that Aryan entrance into India was much later.

Even Max Muller, the great orientalist and translator of Eastern texts, was also a great proponent of speculating on the dates of the compilations of the Vedas. He admitted that his ideas on the dates of the Vedas could not be dependable. He had originally estimated that the Rig-veda had been written around 1000 B.C. However, he was greatly criticized for that date, and he later wrote in his book, Physical Religion (p.91, 1891), “Whether the Vedic hymns were composed 1000, 1500 or 2000 BCE, no power on earth will ever determine.”

So, as we can see from the above examples, which are just a few of the many ideas on the Aryan origins, analyzing these theories can get rather confusing. In fact, so many theories on the location of the original Aryans or Indo-Europeans have been presented by archeologists and researchers that for a time they felt the location could change from minute to minute, depending on the latest evidence that was presented. In many cases over the years, archeologists presumed they had located the home of the Sumerians or Aryans any time they found certain types of metal tools or painted pottery that resembled what had been found at the Sumerian or Indus Valley sites. Though such findings may have been of some significance, further study proved that they were of considerably less importance than had been originally thought, and, thus, the quest for locating the original Aryan home could not be concluded.

WAS THERE EVER AN ARYAN INVASION?

One of the major reasons why a consideration of the idea of an Aryan invasion into India is prevalent among some Western researchers is because of their misinterpretation of the Vedas, deliberate or otherwise, that suggests the Aryans were a nomadic people. One such misinterpretation is from the Rig-veda, which describes the battle between Sudas and the ten kings. The battle of the ten kings included the Pakthas, Bhalanas, Alinas, Shivas, Vishanins, Shimyus, Bhrigus, Druhyas, Prithus, and Parshus, who fought against the Tritsus. The Prithus or Parthavas became the Parthians of latter-day Iran (247 B.C.–224 A.D.). The Parshus or Pashavas became the latter-day Persians. These kings, though some are described as Aryans, were actually fallen Aryans, or rebellious and materialistic kings who had given up the spiritual path and were conquered by Sudas. Occasionally, there was a degeneration of the spiritual kingdom in areas of India, and wars had to be fought in order to reestablish the spiritual Aryan culture in these areas. Western scholars could and did easily misinterpret this to mean an invasion of nomadic people called Aryans rather than simply a war in which the superior Aryan kings reestablished the spiritual values and the Vedic Aryan way of life.

Let us also remember that the Aryan invasion theory was hypothesized in the nineteenth century to explain the similarities found in Sanskrit and the languages of Europe. One person who reported about this is Deen Chandora in his article, Distorted Historical Events and Discredited Hindu Chronology, as it appeared in Revisiting Indus-Sarasvati Age and Ancient India (p. 383). He explains that the idea of the Aryan invasion was certainly not a matter of misguided research, but was a conspiracy to distribute deliberate misinformation that was formulated on April 10, 1866 in London at a secret meeting held in the Royal Asiatic Society. This was “to induct the theory of the Aryan invasion of India, so that no Indian may say that English are foreigners. . . India was ruled all along by outsiders and so the country must remain a slave under the benign Christian rule.” This was a political move and this theory was put to solid use in all schools and colleges.

So it was basically a linguistic theory adopted by the British colonial authorities to keep themselves in power. This theory suggested, more or less, that there was a race of superior, white Aryans who came in from the Caucasus Mountains and invaded the Indus region, and then established their culture, compiled their literature, and then proceeded to invade the rest of India.

As can be expected, most of those who were great proponents of the Aryan invasion theory were often ardent English and German nationalists, or Christians, ready and willing to bring about the desecration of anything that was non-Christian or non-European. Even Max Muller believed in the Christian chronology, that the world was created at 9:00 AM on October 23, 4004 B.C. and the great flood occurred in 2500 B.C. Thus, it was impossible to give a date for the Aryan invasion earlier than 1500 B.C. After all, accepting the Christian time frame would force them to eliminate all other evidence and possibilities, so what else could they do? So, even this date for the Aryan invasion was based on speculation.

In this way, the Aryan invasion theory was created to make it appear that Indian culture and philosophy was dependent on the previous developments in Europe, thereby justifying the need for colonial rule and Christian expansion in India. This was also the purpose of the study of Sanskrit, such as at Oxford University in England, as indicated by Colonel Boden who sponsored the program. He stated that they should “promote Sanskrit learning among the English, so as ‘to enable his countrymen to proceed in the conversion of the natives of India to the Christian religion.’”

Unfortunately, this was also Max Muller’s ultimate goal. In a letter to his wife in 1866, he wrote about his translation of the Rig-veda: “This edition of mine and the translation of the Veda, will hereafter tell to a great extent on the fate of India and on the growth of millions of souls in that country. It is the root of their religion and to show them what the root is, I feel sure, is the only way of uprooting all that has sprung from it during the last three thousand years.” (The Life and Letters of Right Honorable Friedrich Max Muller, Vol. I. p.346)

So, in essence, the British used the theory of the Aryan invasion to further their “divide and conquer” policy. With civil unrest and regional cultural tensions created by the British through designations and divisions among the Indian society, it gave a reason and purpose for the British to continue and increase their control over India.

However, under scrutiny, the Aryan invasion theory lacks justification. For example, Sir John Marshall, one of the chief excavators at Mohenjo-Daro, offers evidence that India may have been following the Vedic religion long before any so-called “invaders” ever arrived. He points out that it is known that India possessed a highly advanced and organized urban civilization dating back to at least 2300 B.C., if not much earlier. In fact, some researchers suggest that evidence makes it clear that the Indus Valley civilization was quite developed by at least 3100 B.C. The known cities of this civilization cover an area along the Indus river and extend from the coast to Rajasthan and the Punjab over to the Yamuna and Upper Ganges. At its height, the Indus culture spread over 300,000 square miles, an area larger than Western Europe. Cities that were a part of the Indus culture include Mohenjo-Daro, Kot Diji east of Mohenjo-Daro, Amri on the lower Indus, Lothal south of Ahmedabad, Malwan farther south, Harappa 350 miles upstream from Mohenjo-Daro, Kalibangan and Alamgirpur farther east, Rupar near the Himalayas, Sutkagen Dor to the west along the coast, Mehrgarh 150 miles north of Mohenjo-Daro, and Mundigak much farther north. Evidence at Mehrgarh shows a civilization that dates back to 6500 B.C. It had been connected with the Indus culture but was deserted in the third millennium B.C. around the time the city of Mohenjo-Daro became prominent.

The arrangement of these cities and the knowledge of the residents was much superior to that of any immigrating nomads, except for military abilities at the time. A lack of weapons, except for thin spears, at these cities indicates they were not very well equipped militarily. Thus, one theory is that if there were invaders, whoever they may have been, rather than encouraging the advancement of Vedic society when they came into the Indus Valley region, they may have helped stifle it or even caused its demise in certain areas. The Indus Valley locations may have been one area where the Vedic society disappeared after the arrival of these invaders. Many of these cities seemed to have been abandoned quickly, while others were not. However, some geologists suggest that the cities were left because of environmental changes. Evidence of floods in the plains is seen in the thick layers of silt which are now thirty-nine feet above the river in the upper strata of Mohenjo-Daro. Others say that the ecological needs of the community forced the people to move on, since research shows there was a great reduction in rainfall from that period to the present.

We also have to remember that many of the Indus sites, like Kalibangan, were close to the region of the old Sarasvati River. Some Hindu scholars are actually preferring to rename the Indus Valley culture as the Indus-Sarasvati culture because the Sarasvati was a prominent river and very important at the time. For example, the Sarasvati River is glowingly praised in the Rig-veda. However, the Sarasvati River stopped flowing and later dried up. Recent scientific studies calculate that the river stopped flowing as early as around 8000 B.C. It dried up near the end of the Indus Valley civilization, at least by 1900 B.C. This was no doubt one reason why these cities were abandoned. This also means that if the Vedic people came after the Indus Valley culture, they could not have known of the Sarasvati River. This is further evidence that the Vedas were from many years before the time of the Indus Valley society and were not brought into the region by some invasion.

As a result of the latest studies, evidence points in the direction that the Indus sites were wiped out not by acts of war or an invasion, but by the drought that is known to have taken place and continued for 300 years. Whatever skeletons that have been found in the region may indicate deaths not by war but by starvation or lack of water. Deaths of the weak by starvation are normal before the whole society finally moves away for better lands and more abundant resources. This is the same drought that wiped out the Akkadians of Sumeria, and caused a sudden abandonment of cities in Mesopotamia, such as at Tell Leilan and Tell Brock. The beginning of the end of these civilizations had to have been near 2500 B.C. This drought no doubt contributed to the final drying up of the Sarasvati River.

Regarding Mohenjo-Daro, archeologists have discovered no sign of attack, such as extensive burning, or remains of armor-clad warriors, and no foreign weapons. This leaves us to believe that the enemy of the people in this region was nature, such as earthquakes, flooding, or the severe drought, or even a change in the course of rivers, and not warrior invaders. So again, the invasion theory does not stand up to scrutiny from the anthropological point of view.

The best known archeological sites of the Indus cities are Mohenjo-Daro and Harappa. Excavation work at Mohenjo-Daro was done from 1922 to 1931 and 1935 to 1936. Excavation at Harappa took place from 1920 to 1921 and 1933 to 1934. Evidence has shown that temples played an important part in the life of the residents of these cities. The citadel at Mohenjo-Daro contains a 39-by-23 foot bath. This seems to have been used for ceremonial purposes similar in the manner that many large temple complexes in India also have central pools for bathing and rituals. Though deities have not been found in the ruins, no doubt because they were too important to abandon, images of a Mother goddess and a Male god similar to Lord Shiva sitting in a yoga posture have been found. Some of the Shiva seals show a man with three heads and an erect phallus, sitting in meditation and surrounded by animals. This would be Shiva as Pashupati, lord or friend of the animals. Representations of the lingam of Shiva and yoni of his spouse have also been easily located, as well as non-phallic stones such as the shalagram-shila stone of Lord Vishnu. Thus, the religions of Shiva and Vishnu, which are directly Vedic, had been very much a part of this society long ago and were not brought to the area by any invaders who may have arrived later.

Another point that helps convince that the Vedic religion and culture had to have been there in India and pre-Harappan times is the sacrificial altars that have been discovered at the Harappan sites. These are all of similar design and found from Baluchistan to Uttar Pradesh, and down into Gujarat. This shows that the whole of this area must have been a part of one specific culture, the Vedic culture, which had to have been there before these sites were abandoned.

More information in this regard is found in an article by J. F. Jarrige and R. H. Meadow in the August, 1980 issue of Scientific American called “The Antecedents of Civilization in the Indus Valley.” In the article they mention that recent excavations at Mehrgarh show that the antecedents of the Indus Valley culture go back earlier than 6000 B.C. in India. An outside influence did not affect its development. Astronomical references established in the Vedas do indeed concur with the date of Mehrgarh. Therefore, sites such as Mehrgarh reflect the earlier Vedic age of India. Thus, we have a theory of an Aryan invasion which is not remembered by the people of the area that were supposed to have been conquered by the Aryans.

Furthermore, Dr. S. R. Rao has deciphered the Harappan script to be of an Indo-Aryan base. In fact, he has shown how the South Arabic, Old Aramic, and the ancient Indian Brahmi scripts are all derivatives of the Indus Valley script. This new evidence confirms that the Harappan civilization could not have been Dravidians that were overwhelmed by an Aryan invasion, but they were followers of the Vedic religion. The irony is that the invasion theory suggests that the Vedic Aryans destroyed the Dravidian Indus townships which had to have been previously built according to the mathematical instructions that are found in the Vedic literature of the Aryans, such as the Shulbasutras. This point helps void the invasion theory. After all, if the people of these cities used the Vedic styles of religious altars and town planning, it would mean they were already Aryans.

In a similar line of thought in another recent book, Vedic Glossary on Indus Seals, Dr. Natwar Jha has provided an interpretation of the ancient script of the numerous recovered seals of the Indus Valley civilization. He has concluded that the Indus Valley seals, which are small soapstone, one-inch squares, exhibit a relation to the ancient form of Brahmi. He found words on the seals that come from the ancient Nighantu text, which is a glossary of Sanskrit compiled by the sage Yaksa that deals with words of subordinate Vedic texts. An account of Yaksa’s search for older Sanskrit words is found in the Shanti Parva of the Mahabharata. This may have been in relation to the Indus Valley seals and certainly shows its ancient Vedic connection.

The point of all this is that the entire Rig-veda had to have been existing for thousands of years by the time the Indus Valley seals were produced. Therefore, the seals were of Vedic Sanskrit origin or a derivative of it, and the Indus Valley sites were part of the Vedic culture. This is further evidence that there was no Aryan invasion. No Aryan invasion means that the area and its residents were already a part of the Vedic empire. This also means that the so-called Indo-Aryan or Indo-European civilization was nothing but the worldwide Vedic culture. From this we can also conclude, therefore, that the so-called Indo-Aryan group of languages is nothing but the various local mispronunciations of Sanskrit which has pervaded the civilized world for thousands of years.

Another interesting point is that skeletal remains found in the Harappan sites that date back to 4000 years ago show the same basic racial types in the Punjab and Gujarat as found today. This verifies that no outside race invaded and took over the area. The only west to east movement that took place was after the Sarasvati went dry, and that was involving the people who were already there. In this regard, Sir John Marshall, in charge of the excavations at the Harappan sites, said that the Indus civilization was the oldest to be unearthed, even older than the Sumerian culture, which is believed to be but a branch of the former, and, thus, an outgrowth of the Vedic society.

One more point about skeletal remains at the Harappan sites is that bones of horses are found at all levels of these locations. Thus, the horse was well known to these people. The horse was mentioned in the Rig-veda, and was one of the main animals of Vedic culture in India. However, according to records in Mesopotamia, the horse was unknown to that region until only about 2100 B.C. So this provides further proof that the direction of movement by the people was from India to the west, not the other way around as the invasion theory suggests.

Professor Lal has written a book, The Earliest Civilization of South Asia, in which he also has concluded that the theory of an Aryan invasion has no basis. An invasion is not the reason for the destruction of the Harappan civilization. It was caused by climactic changes. He says the Harappan society was a melting pot made up of people from the Mediterranean, Armenia, the Alpine area, and even China. They engaged in typical Vedic fire worship, ashwamedha rituals. Such fire altars have been found in the Indus Valley cities of Banawali, Lothal, and Kalibangan.

He also explains that the city of Kalibangan came to ruin when the Saraswati River dried up, caused by severe climactic changes around 1900 B.C. Thus, the mention of the Sarasvati River also helps date the Vedas, which had to have existed before this. This would put the origin of Sanskrit writing and the earliest portions of Vedic literature at least sometime before 4000 B.C., 6000 years ago.

In conclusion, V. Gordon Childe states in his book, The Aryans, that though the idea of an Asiatic origin of the Aryans, who then migrated into India, is the most widely accepted idea, it is still the least well documented. And this idea is only one of the unfounded generalizations with which for over seventy years anthropology and archeology have been in conflict. In fact, today the northern Asiatic origin of the Aryans is a hypothesis which has been abandoned by most linguists and archeologists.

THE INDUS VALLEY CIVILIZATION

WAS A PART OF THE ADVANCED VEDIC CULTURE

Besides what we have already discussed, more light is shed on the advanced civilization of the Indus Valley and how it influenced areas beyond its region when we consider the subject of Vedic mathematics. E. J. H. Mackay explains in his book, Further Excavations at Mohenjo-Daro, that the whole basis of Vedic mathematics is geometry, and geometrical instruments have been found in the Indus Valley which date back to at least 2800 B.C. The Vedic form of mathematics was much more advanced than that found in early Greek and Egyptian societies. This can be seen in the Shulbasutras, supplements of the Kalpasutras, which also show the earliest forms of algebra which were used by the Vedic priests in their geometry for the construction of altars and arenas for religious purposes. In fact, the geometrical formula known as the Pythagorean theorem can be traced to the Baudhayans, the earliest forms of the Shulbasutras dated prior to the eighth century B.C.

The Shulbasutras are the earliest forms of mathematical knowledge, and certainly the earliest for any religious purpose. They basically appear as a supplement to the ritual (Shrauta) aspect of the Kalpasutras. They essentially contain the mathematical formulas for the design of various altars for the Vedic rituals of worship, which are evident in the Indus Valley sites.

The date of the Shulbasutras, after comparing the Baudhayana, Apastamba and Katyayana Shulbas with the early mathematics of ancient Egypt and Babylonia, as described by N. S. Rajaram in Vedic Aryans and The Origins of Civilization (p.139), is near 2000 B.C. However, after including astronomical data from the Ashvalayana Grihyasutra, Shatapantha Brahmana, etc., the date can be brought farther back to near 3000 B.C., near the time of the Mahabharata War and the compilation of the other Vedic texts by Srila Vyasadeva.

With this view in mind, Vedic mathematics can no longer be considered as a derivative from ancient Babylon, which dates to 1700 B.C., but must be the source of it as well as the Greek or Pythagorean mathematics. Therefore, the advanced nature of the geometry found in the Shulbasutras indicates that it provided the knowledge that had to have been known during the construction of the Indus sites, such as Harappa and Mohenjo-Daro, as well as that used in ancient Greece and Babylon.

It is Vedic mathematics that originated the decimal system of tens, hundreds, thousands, and so on, and in which the remainder of one column of numbers is carried over to the next column. The Indian number system was used in Arabia after 700 A.D. and was called Al-Arqan-Al-Hindu. This spread into Europe and became known as the Arabic numerals. This, of course, has developed into the number system we use today, which is significantly easier than the Egyptian, Roman, or Chinese symbols for numbers that made mathematics much more difficult. It was the Indians who devised the methods of dividing fractions and the use of equations and letters to signify unknown factors. They also made discoveries in calculus and other systems of math several hundred years before these same principles were understood in Europe. Thus, it becomes obvious that if the Europeans had not changed from the Roman numeral system to the form of mathematics that originated in India, many of the developments that took place in Europe would not have been possible. In this way, all evidence indicates that it was not any northern invaders into India who brought or originated this advanced form of mathematics, but it was from the Vedic Aryan civilization that had already been existing in India and the Indus Valley region. Thus, we can see that such intellectual influence did not descend from the north into India, but rather traveled from India up into Europe.

Additional evidence that it was not any invaders who originated the highly advanced Vedic culture in the Indus Valley is the fact that various seals that Waddell calls Sumerian and dates back to 2800 B.C. have been found bearing the image of the water buffalo or Brahma bull. Modern zoologists believe that the water buffalo was known only to the Ganges and Brahmaputra valleys and did not exist in Western India or the Indus Valley. This would suggest a few possibilities. One is that the Sumerians had traveled to Central and Eastern India for reasons of trade and for finding precious stones since Harappa was a trading center connected by way of the Indus river with the gold and turquoise industry of Tibet. Thus, they learned about the water buffalo and used images of them on their seals. The second and most likely possibility is that the Aryan civilization at the time extended from Eastern India to the Indus region and farther west to Mesopotamia and beyond, and included the Sumerians as a branch. So, trade and its Vedic connections with India naturally brought the image of the water buffalo to the Indus Valley region and beyond.

Further evidence showing the Vedic influence on the region of Mohenjo-Daro is a tablet dating back to 2600 B.C. It depicts an image of Lord Krishna as a child. This positively shows that the Indus Valley culture was connected with the ancient Vedic system, which was prevalent along the banks of the Rivers Sarasvati and Sindhu thousands of years ago.

THE VEDIC LITERATURE SUPPLIES NO EVIDENCE

OF AN ARYAN INVASION

As we can see from the above information, the presence of the Vedic Aryans in the Indus region is undeniable, but the evidence indicates they had been there long before any invaders or immigrating nomads ever arrived, and, thus, the Vedic texts must have been in existence there for quite some time as well. In fact, the Vedic literature establishes that they were written many years before the above mentioned date of 1400 B.C. The age of Kali is said to have begun in 3102 B.C. with the disappearance of Lord Krishna, which is the time when Srila Vyasadeva is said to have begun composing the Vedic knowledge into written form. Thus, the Rig-veda could not have been written or brought into the area by the so-called “invaders” because they are not supposed to have come through the area until 1600 years later.

One of the problems with dating the Vedic literature has been the use of linguistic analysis, which has not been dependable. It can be safe to say, as pointed out by K. C. Verma in his Mahabharata: Myth and Reality–Differing Views (p.99), “All attempts to date the Vedic literature on linguistic grounds have failed miserably for the simple reason that (a) the conclusions of comparative philology are often speculative and (b) no one has yet succeeded in showing how much change should take place in a language in a given period. The only safe method is astronomical.”

With this suggestion, instead of using the error prone method of linguistics, we can look at the conclusion a few others have drawn by using astronomical records for dating the Vedas. With the use of astronomical calculations, some scholars date the earliest hymns of the Rig-veda to before 4500 B.C. Others, such as Lokmanya Tilak and Hermann Jacobi, agree that the major portion of the hymns of the Rig-veda were composed from 4500 to 3500 B.C., when the vernal equinox was in the Orion constellation. These calculations had to have been actual sightings, according to K. C. Verma, who states, “it has been proved beyond doubt that before the discoveries of Newton, Liebnitz, La Place, La Grange, etc., back calculations could not have been made; they are based on observational astronomy.” (Mahabharata: Myth and Reality–Differing Views, p.124)

In his book called The Celestial Key to the Vedas: Discovering the Origins of the World’s Oldest Civilization, B. G. Sidharth provides astronomical evidence that the earliest portions of the Rig-veda can be dated to 10,000 B.C. He is the director of the B. M. Birla Science Center and has 30 years of experience in astronomy and science. He also confirms that India had a thriving civilization capable of sophisticated astronomy long before Greece, Egypt, or any other culture in the world.

In his commentary on Srimad-Bhagavatam (1.7.8), A. C. Bhaktivedanta Swami, one of the most distinguished Vedic scholars of modern times, also discusses the estimated date of when the Vedic literature was written based on astronomical evidence. He writes that there is some diversity amongst mundane scholars as to the date when Srimad-Bhagavatam was compiled, the latest of Vedic scriptures. But from the text it is certain that it was compiled after Lord Krishna disappeared from the planet and before the disappearance of King Pariksit. We are presently in the five thousandth year of the age of Kali according to astronomical calculation and evidence in the revealed scriptures. Therefore, he concludes, Srimad-Bhagavatam had to have been compiled at least five thousand years ago. The Mahabharata was compiled before Srimad-Bhagavatam, and the major Puranas were compiled before Mahabharata.

Furthermore, we know that the Upanishads and the four primary Vedas, including the Rig-veda, were compiled years before Mahabharata. This would indicate that the Vedic literature was already existing before any so-called invasion, which is said to have happened around 1400 B.C. In fact, this indicates that the real Aryans were the Vedic kings and sages who were already prevalent in this region, and not any uncertain tribe of nomadic people that some historians inappropriately call “invading Aryans” who came into India and then wrote their Vedic texts after their arrival. So this confirms the Vedic version.

Another point of consideration is the Sarasvati River. Some people feel that the Sarasvati is simply a mythical river, but through research and the use of aerial photography they have rediscovered parts of what once was its river bed. As the Vedas describe, and as research has shown, it had once been a very prominent river. Many hundreds of years ago it flowed from the Himalayan mountains southwest to the Arabian Sea at the Rann of Kutch, which is north of Mumbai (Bombay) in the area of Dwaraka. However, it is known to have changed course several times, flowing in a more westerly direction, and dried up near 1900 B.C.

Since the Rig-veda (7.95.1) describes the course of the river from the mountains to the sea, as well as (10.75.5) locates the river between the Yamuna and the Shutudri (Sutlej), it becomes obvious that the Vedic Aryans had to have been in India before this river dried up, or long before 2000 B.C. The Atharva-veda (6.30.1) also mentions growing barley along the Sarasvati. And the Vajasaneya Samhita of the Yajur-veda (Shuklayajur-veda 34.11) relates that five rivers flow into the Sarasvati, after which she becomes a vast river. This is confirmed by satellite photography, archeology, and hydrological surveys that the Sarasvati was a huge river, up to five miles wide. Not only does this verify the antiquity of the Aryan civilization in India, but also of the Vedic literature, which had to have been in existence many hundreds of years before 1900 B.C. So this helps confirm the above date of 3102 B.C. when the Vedic texts were compiled.

Furthermore, the ancient Rig-veda (10.75.5; 6.45.31; 3.59.6) mentions the Ganges, sometimes called the Jahnavi, along with the Yamuna, Sarasvati, and Sindhu (Indus) rivers (Rig-veda, 10.75.1-9). So the rivers and settlements in the Ganges region did have significance in the Vedic literature, which shows that the Vedas were written in India and not brought into the Ganges area after they had been written at some other location.

The Manu-samhita (2.21-22) also describes Madhyadesa, the central region of India, as being where the Aryans were located between the Himavat and Vindhya mountains, east of Prayaga and west of Vinasana where the Sarasvati River disappears. It also says the land that extends as far as the eastern and western oceans is called Aryavata (place of the Aryans) by the wise. This means that the center of Vedic civilization at the time was near the Sarasvati River.

The point of this is that here is more evidence that the Vedic Aryans could not have invaded India or written the Rig-veda after 1800 B.C. and known about the Sarasvati River. In fact, for the river to have been as great as it is described in the Vedas and Puranas, the Aryans had to have been existing in the area for several thousand years, at least before the river began to dry up. And if the Aryans were not the first people in this area, then why are there no pre-Aryan names for these rivers? Or why has no one discovered the pre-Indus Valley language if it had been inhabited by a different people before the Aryans arrived? And why is there no record of any Aryan invasion in any of the Vedic literature?

In this regard, Mr. K. D. Sethna points out on page 67 of his book, The Problem of Aryan Origins From an Indian Point of View, that even scholars who believe in an Aryan invasion of India around 1500 B.C. admit that the Rig-veda supplies no sign of an entry into the Indian subcontinent from anywhere. There is no mention of any such invasion. From our research and evidence, the Rig-veda can be dated to at least around 3000 B.C. or much earlier. Thus, for all practical purposes, there is little reason to discuss any other origination of the Vedic Aryans than the area of Northern India.

This is corroborated in The Cultural Heritage of India (pp. 182-3) wherein it explains that Indian tradition knows nothing of any Aryan invasion from the northwest or outside of India. In fact, the Rig-veda (Book Ten, Chapter 75) lists the rivers in the order from the east to the northwest, in accordance with the expansion of the Aryan outflow from India to the northwest. This would concur with the history in the Puranas that India was the home of the Aryans, from where they expanded to outside countries in various directions, spreading the Vedic culture. The Manu-samhita (2.17-18) specifically points out that the region of the Vedic Aryans is between the Sarasvati and the Drishadvati Rivers, as similarly found in the Rig-veda (3.24.4).

Any wars mentioned in the Vedic literature are those that have taken place between people of the same culture, or between the demigods and demons, or the forces of light and darkness. The idea that the term “Aryan” or “Arya” refers to those of a particular race is misleading. It is a term that means anyone of any race that is noble and of righteous and gentle conduct. To instill the idea of an Aryan invasion into the Vedic texts is merely an exercise of taking isolated verses out of context and changing the meaning of the terms. Even the oldest written Vedic book, the Rig-veda, contains no mention of a wandering tribe of people coming from some original holy land or any mountainous regions from outside India. In fact, it describes the Indian subcontinent in recognizable terms of rivers and climate. The Sarasvati River is often mentioned in the Rig-veda, which makes it clear that the region of the Sarasvati was a prime area of the Vedic people. Furthermore, it describes no wars with outsiders, no capturing of cities, and no incoming culture of any kind that would indicate an invasion from a foreign tribe. Only much later after the Vedic period do we have the invasion of India by the Muslims and the British, for which there is so much recorded evidence.

The Vedic literature is massive, and no other culture has produced anything like it in regard to ancient history. Not the Egyptians, Sumerians, Babylonians, or Chinese. So if it was produced outside of India, how could there not be some reference to its land of origination? For that matter, how could these so-called primitive nomads who came invading the Indus region invent such a sophisticated language and produce such a distinguished record of their customs in spite of their migrations and numerous battles? This is hardly likely. Only a people who are well established and advanced in their knowledge and culture can do such a thing. In this way, we can see that the Vedic texts give every indication that the Vedic Aryans originated in India.

Therefore, we are left with much evidence in literary records and archeological findings, as we shall see, that flies in the face of the Aryan invasion theory. It shows how the Vedic Aryans went from India to Iran, Mesopotamia, Anatolia, and on toward Europe in a westward direction rather than toward the east. The invasion theory is but a product of the imagination.

MORE EVIDENCE FOR THE ORIGINAL HOME

OF THE VEDIC ARYANS

The Brahmin priests and Indian scholars believe that the Sarasvati and Ganges valley region are the origin of Indian civilization and the Aryan society. This can be given some credence when we look at the cities in this region. For example, North of Delhi is the town of Kuruksetra where the great battle of the Mahabharata took place when Sri Krishna was still on the planet over 5,000 years ago. There is also the old city of Hastinapura that was once situated along the Ganges until the river changed its course and swept the city away in 800 B.C. This is the old capital of the Kuru dynasty in the Mahabharata. Pottery remains have been found near this location that are traced back to at least 1200 B.C. In New Delhi we find the Purana Qila site, which is known to have been part of the ancient city of Indraprastha. An interesting quote can be found in the ancient Srimad-Bhagavatam (10.72.13) which can give us some idea of how prominent Indraprastha had been. It states that during the time when Sri Krishna was on this planet 5,000 years ago, King Yudhisthira sent his brothers, the Pandavas, to conquer the world in all directions. This was for bringing all countries to participate in the great Rajasuya ceremony that was being held in ancient Indraprastha. All countries were to pay a tax to help the performance of the ceremony, and to send representatives to participate. If they did not wish to cooperate, then they would have to engage in battle with the Pandavas. Thus, the whole world came under the jurisdiction of the Vedic Aryan administration.

South of New Delhi are the holy towns of Vrindavan and Mathura along the Yamuna River. Both of these towns are known for being places of Krishna’s pastimes and Vedic legends that go back thousands of years, which are also described in the Vedic literature. Farther south, located on the Yamuna, is the ancient city of Kaushambi. This city still has the remains of massive defense structures from the tenth century B.C. that are very similar to buildings in Harrappa and the Indus region that use baked brick for construction. The Yajur-veda (Vajasaneyi Samhita 23.18) also mentions the town of Kampila, which is located about halfway between Hastinapur and Kaushambi. The next city is Allahabad (Prayag) where we find the confluence of the Yamuna and Ganges. This location abounds with importance and Vedic legends that are so remote in antiquity that no one can say when they originated. Then there is Varanasi along the Ganges that is another city filled with ancient Vedic legends of importance. A short distance north of Varanasi is Sarnath, where Buddha gave his first sermon after being enlightened. A four-hour train ride north of Varanasi is the town of Ayodhya, where Lord Ramachandra had His capital, as fully described in the ancient Ramayana. And, of course, there are the Himalayan mountains that have many Vedic stories connected with them. Furthermore, there are numerous other places that could be mentioned that are connected with the Vedic legends throughout the area. (Most of these have already been described in the Seeing Spiritual India sections in my previous books.)

Though some archeologists claim they have discovered no evidence for the ancient existence of the Vedic Aryan culture in this Gangetic region, even a casual tour through this area, as mentioned above, makes it obvious that these towns and holy sites did not gain importance overnight, nor simply by an immigration of people who are said to have brought the Vedas with them. These places could not have become incorporated into the Vedic legends so quickly if the Vedic culture came from another location. Therefore, the argument that the early Vedic literature was brought from another region or describes a geographical location other than India cannot so easily be accepted. The fact is that the whole of India and up through the Indus region was the original home of the Vedic Aryan culture from which it spread its influence over much of the rest of the world.

THE VEDIC EXPLANATION OF THE ORIGINAL ARYANS

AND HOW THEIR INFLUENCE SPREAD

THROUGHOUT THE WORLD

How the Aryan name was given to those who are said to have invaded the Indus region is regarded as uncertain, and, as I have shown, whether there really was any invasion is no longer a legitimate consideration. Nonetheless, the term aryan has been applied to those people who occupied the plains between the Caspian and Black Seas. The hypothesis is that they began to migrate around the beginning of the second millennium B.C. Some went north and northwest, some went westward settling in parts of the Middle East, while others traveled to India through the Indus Valley. Those that are said to have come into India were the “invading Aryans.”

The Vedic literature establishes a different scenario. They present evidence that ancient, pre-historical India covered a much broader area, and that the real Aryans were not invaders from the north into the Indus region, but were the original residents who were descendants of Vedic society that had spread over the world from the area of India. Let us remember that the term aryan has been confused with meaning light or light complexion. However, Aryan refers to Arya, or a clear consciousness toward God, not white or white people. In the Vedic sutras, the word aryan is used to refer to those who are spiritually oriented and of noble character. The Sanskrit word aryan is linguistically related to the word harijana (pronounced hariyana), meaning one related to God, Hari. Therefore, the real meaning of the name aryan refers to those people related to the spiritual Vedic culture. It has little to do with those immigrants that some researchers have speculated to be the so-called “invading Aryans.” Aryan refers to those who practice the Vedic teachings and does not mean a particular race of people. Therefore, anyone can be an Aryan by following the clear, light, Vedic philosophy, while those who do not follow it are non-Aryan. Thus, the name Aryan, as is generally accepted today, has been misapplied to a group of people who are said to have migrated from the north into India.

Some call these people Sumerians, but L. A. Waddell, even though he uses the name, explains that the name Sumerian does not exist as an ethnic title and was fabricated by the modern Assyriologists and used to label the Aryan people. And Dr. Hall, in his book Ancient History of the Near East, says that there is an anthropological resemblance between the Dravidians of India and the Sumerians of Mesopotamia, which suggests that the group of people called the Sumerians actually were of Indian descendants. With this information in mind, it is clear that the real Aryans were the Vedic followers who were already existing throughout India and to the north beyond the Indus region.

To help understand how the Aryan influence spread through the world, L. A. Waddell explains that the Aryans established the pre-historic trade routes over land and sea from at least the beginning of the third millennium B.C., if not much earlier. Wherever the Aryans went, whether in Egypt, France, England, or elsewhere, they imposed their authority and culture, much to the betterment of the previous culture of the area. They brought together scattered tribes and clans into national unity that became increasingly bright in their systems of social organization, trade, and art. In seeking new sources of metal, such as tin, copper, gold, and lead, the Aryans established ports and colonies among the local tribes that later developed into separate nations which took many of their traditions and cultural traits from the ruling Aryans. Of course, as trade with the Aryans diminished, especially after the Mahabharata War in India, variations in the legends and cultures became prominent. This accounts for the many similarities between the different ancient civilizations of the world, as well as those resemblances that still exist today.

Another consideration is that since the Aryans were centralized in the Gangetic plains and the Himalayan mountains, from there they could have spread east along the Brahmaputra River and over the plain of Tibet. The Chinese, in the form of the Cina tribe, also are likely to have originated here since they have the legend of the sacred mountain in the west with four rivers. The ancient Puranas explain that Manu and his sons ruled over the area, over as many lands north of Mount Meru and Kailas as south. Other Aryans could have easily gone down the Sarasvati and Sarayu into north India. Others went from the Indus into Kashmir and Afghanistan, and into Central Asia. Others went into the areas of Gujarat and Sind, and over through Persia and the Gulf region. This is how the Sumerian civilization was founded, along with Babylonia. From there they went farther into Turkey and Europe.

After spreading throughout South India, they continued down the Ganges by sea east into Malaysia and Indonesia, founding the ancient Vedic cultures there. By sea they continued to China, meeting the Aryans that were probably already there. From China and the orient, they sailed over the Pacific Ocean and finally reached and colonized the Americas. Plenty of evidence of this is presented in the following chapters.

We can see some of the affect of this spread out of India in regard to the term aryan. The name Harijana or Aryan evolved into Syriana or Syrians in Syria, and Hurrians in Hurri, and Arianna or Iranians in Iran. This shows that they were once part of Vedic society. A similar case is the name Parthians in Partha, another old country in Persia. Partha was the name of Krishna’s friend Arjuna, a Vedic Aryan, and means the son of King Prithu. So the name Parthian indicates those who are the descendants of King Prithu. Parthians also had a good relationship with the early Jews since the Jews used to buy grains from the Parthians. The Greeks referred to the Jews as Judeos, or Jah deos or Yadavas, meaning people of Ya or descendants of Yadu, one of the sons of Yayati. It is also regarded that the basis of the Kabbalah, the book of Jewish mystical concepts, as described in The Holy Kabbalah by Arthur Edward Waite, is linked with Kapila Muni, the Indian sage and incarnation of Krishna who established the analytical sankhya-yoga philosophy. Therefore, a connection between the early Jews and ancient Vedic culture is evident.

Another aspect of the connection between these various regions and the Vedic culture is explained in the Vedic literature. In the Rig-veda (10.63.1) Manu is the foremost of kings and seers. Manu and his family were survivors of the world flood, as mentioned in the Shatapatha Brahmana (1.8.1). Thus, a new beginning for the human race came from him, and all of humanity are descendants from Manu. The Atharva-veda (19.39.8) mentions where his ship descended in the Himalayas. One temple that signifies the location of where the ship of Manu first touched land after the flood is in Northern India in the hills of Manali. His important descendants are the Pauravas, Ayu, Nahusha, and Yayati. From Yayati came the five Vedic clans; the Purus, Anus, Druhyus, Turvashas, and Yadus. The Turvashas are related to India’s southeast, Bengal, Bihar, and Orissa, and are the ancestors of the Dravidians and the Yavanas. Yadu is related to the south or southwest, Gujarat and Rajasthan, from Mathura to Dwaraka and Somnath. The Anus are related to the north, to Punjab, as well as Bengal and Bihar. The Druhyus are related to the west and northwest, such as Gandhara and Afghanistan. Puru is connected with the central Yamuna/Ganges region. All but Puru were known for having intermittently fallen from the Vedic dharma, and various wars in the Puranas were with these groups.

As explained by Shrikant Talageri in his book, The Aryan Invasion Theory: A Reappraisal (pp. 304-5, 315, 367-368), from these descendants, the Purus were the Rigvedic people and developed Vedic culture in north central India and the Punjab along the Sarasvati (Rig-veda 7.96.2). The Anus of southern Kashmir along the Parushni or modern Ravi River (Rig-veda 7.18.13) spread over western Asia and developed the various Iranian cultures. The Druhyus northwest of the area of the Punjab and Kashmir spread into Europe and became the western Indo-Europeans, or the Druids and ancient Celts. A first group went northwest and developed the proto-Germanic dialect, and another group traveled farther south and developed the proto-Hellenic and Itallic-Celtic dialects. Other tribes included the Pramshus in western Bihar, and Ikshvakus of northern Uttar Pradesh.

Incidentally, according to legend, thousands of years ago Kashmir was a large lake surrounded by beautiful mountain peaks. It was here where the goddess Parvati stayed in her boat. One day she went to see Lord Shiva in the mountains. Then a great demon took possession of the lake. Kashyapa Muni, who was present at the time, called for the goddess to return. Together they chased the demon away and created an immense valley. It was called Kashyapa-Mira, and later shortened to Kashmir. This again shows the Vedic connection of this region.

Other tribes mentioned in the Vedic texts include the Kiratas, who are the mountain people of Tibet and Nepal, often considered impure for not practicing the Vedic dharma. The Vishnu Purana (4.3.18-21) also mentions the Shakas who are the Scythians of ancient Central Asia, the Pahlavas who are the Persians, and the Cinas who are the Chinese. They are all considered as fallen nobility or Kshatriyas who had been driven out of India during the reign of King Sagara.

To explain further, Yadu was the eldest of the five sons of Yayati. Yayati was a great emperor of the world and one of the original forefathers of those of Aryan and Indo-European heritage. Yayati divided his kingdom amongst his sons, who then started their own dynasties. Yayati had two wives, Devayani and Sharmistha. Yayati had two sons from Devayani: Yadu and Turvasu. Yadu was the originator of the Yadu dynasty called the Yadavas, later known as the Lunar Dynasty. From Turvasu came the Yavana or Turk dynasty. From Sharmistha, Yayati had three sons: Druhya, who started the Bhoja dynasty; Anu, who began the Mleccha or Greek dynasty; and Puru who started the Paurava dynasty, which is said to have settled along the Ravi River and later along the Sarasvati. Some say that this clan later went on to Egypt who became the Pharaohs and rulers of the area. These Aryan tribes, originating in India by King Yayati and mentioned in the Rig-veda and Vishnu and Bhagavat Puranas, spread all over the world.

The Yadava kingdom later became divided among the four sons of Bhima Satvata. From Vrishni, the youngest, descended Vasudeva, the father of Krishna and Balarama and their sister Pritha or Kunti. Kunti married the Yadava prince Pandu, whose descendants became the Pandavas. Kunti became the mother of Yudhisthira, Bhima, and Arjuna (Partha), the three elder Pandavas. The younger Pandavas were Nakula and Sahadeva, born from Pandu’s second wife Madri. After moving to the west coast of India, they lived at Dwaraka under the protection of Lord Krishna. Near the time of Krishna’s disappearance from earth, a fratricidal war broke out and most of the Pandavas were killed, who had grown to become a huge clan. Those that survived may have gone on to the Indus Valley where they joined or started another part of the advanced Vedic society. Others may have continued farther west into Egypt and some on to Europe, as previously explained.

This is further substantiated in the Mahabharata which mentions several provinces of southern Europe and Persia that were once connected with the Vedic culture. The Adi-parva (174.38) of the Mahabharata describes the province of Pulinda (Greece) as having been conquered by Bhimasena and Sahadeva, two of the Pandava brothers. Thus, the ancient Greeks were once a part of Bharata-varsa (India) and the Vedic civilization. But later the people gave up their affiliation with Vedic society and were, therefore, classified as Mlecchas. However, in the Vana-parva section of the Mahabharata it is predicted that this non-Vedic society would one day rule much of the world, including India. Alexander the Great conquered India for the Pulinda or Greek civilization in 326 B.C., fulfilling the prophecy.

The Sabha-parva and Bhisma-parva sections of the Mahabharata mention the province of Abhira, situated near what once was the Sarasvati River in ancient Sind. The Abhiras are said to have been warriors who had left India out of fear of Lord Parashurama and hid themselves in the Caucasion hills between the Black and Caspian Seas. Later, for a period of time, they were ruled by Maharaja Yudhisthira. However, the sage Markandaya predicted that these Abhiras, after they gave up their link with Vedic society, would one day rule India.

Another province mentioned in Mahabharata (Adi-parva 85.34) is that of the Yavanas (Turks) who were so named for being descendants of Maharaja Yavana (Turvasu), one of the sons of Maharaja Yayati, as previously explained. They also gave up Vedic culture and became Mlecchas. They fought in the battle of Kuruksetra against the Pandavas on behalf of Duryodhana and lost. However, it was predicted that they would one day return to conquer Bharata-varsa (India) and, indeed, this came to pass. Muhammad Ghori later attacked and conquered parts of India on behalf of Islam from the Abhira and Yavana or Turkish countries. Thus, we can see that these provinces in the area of Greece and Turkey (and the countries in between there and India) were once part of the Vedic civilization and had at one time not only political and cultural ties, but also ancestral connections. This is the Vedic version, of the origin of Aryan civilization and how its influence spread in various degrees throughout the world.

THE CHRONOLOGY OF EVENTS

IN THE SPREAD OF VEDIC CULTURE

Now I will piece together the basic chronological order of the spread of Vedic culture from India. According to the Vedic tradition, the original spiritual and Vedic knowledge was given to mankind by God at the beginning of creation. Thus, there would have been a highly advanced Vedic and spiritual civilization in the world. However, through various earth changes, such as ice ages, earthquakes, droughts, etc., the structure of the global cultures changed. Some of these events, such as the great flood, are recorded by most cultures throughout the world.

Many scholars feel that the global deluge happened around 13,000 years ago. Some think that it could have been a meteorite impact that triggered the end of the Ice Age and caused a giant meltdown that produced the water that flooded the planet. Much land disappeared, and the global flood swept away most of the world’s population. Great lakes were formed, all lowlands disappeared, and lands like Egypt became moist with water. This means that the advanced civilization that had once populated the earth was now gone, and would be replaced by the survivors. It was the mariners, such as the Vedic Manu and his family, who survived the flood and colonized other parts of the world.

Further information of the last ice age and global deluge is briefly explained by Dr. Venu Gopalacharya. In a personal letter to me (July 22, 1998), he explained that, “There are eighteen Puranas and sub-Puranas in Sanskrit. According to them, only those who settled on the high mountains of Central Asia and around the Caspian Sea, after the end of the fourth ice age, survived from the glaciers and deluge. During the period from the end of the fourth ice age and the great deluge, there were 12 great wars for the mastery over the globe. They divided the global regions into two parts. The worshipers of the beneficial forces of nature, or Devas, settled from the Caspian Sea to the eastern ocean, and the worshipers of the evil forces of nature occupied the land to the west of the Caspian Sea. These became known as the Assyrians (Asuras), Daityas (Dutch), Daiteyas (Deutch or German), Danavas (Danes), and Danutusahs (Celts). Some of them migrated to the American continent. The Mayans, Toltecs, and the rulers of Palanque (Patalalanke), are considered to be the Asuras who migrated to the Patala (land below), or the land of immortals, Amaraka. [This is the original Sanskrit from which the name of America is derived. Mara in Sanskrit means death, amara means no death or beyond it.] In the deluge, most of these lands were submerged. Noah (Manu) and his subjects became known as Manavas, ruled by the monarchs of the globe. They were successors of his [Manu’s] nine sons and one daughter.”

Dr. Venu Gopalacharya continues this line of thought in his book, World-Wide Hindu Culture and Vaishnava Bhakti (pages 117-18). He explains further how this Vedic culture continued to spread after the great deluge. It was under the leadership of the Solar dynasty princes that a branch of Indians marched west of the Indus River and occupied the area of Abyssinia and its surrounding regions around the rivers Nile, Gambia, and Senagal. The names of Abyssinia and Ethiopia are derived from words that mean colonies of the people of the Sindhu and the Aditya or Solar dynasty. You can recognize many names of places in and around Ethiopia that are derived from the original Sanskrit. So after the great deluge, Vaivasvata Manu’s nine sons [some references say ten sons] were ruling over the various parts of the globe. They and their successors were very concerned about establishing the Vedic principles of Sanatana-dharma, the uplifting way of life for regaining and maintaining one’s spiritual identity and connection with the Supreme. This was the essence of Vaivasvata Manu’s teachings. This was especially taught and strictly followed by the great rulers of the Solar dynasty who governed from Ayodhya. These principles included the practice of truth, nonviolence, celibacy, cleanliness, non-covetousness, firmness of mind, peace, righteousness, and self-control as exemplified by Lord Sri Rama and His ancestors like Sagara, Ambarisha, Dilipa, Raghu, and Dasaratha. This is explained in Kalidasa’s Raghuvamsha as well as other Puranas and Itihasas. This standard became more popular with the ancient Indians than people in other parts of the world, and, thus, India became the center of this Vedic way of life since time immemorial.

The unfortunate thing is that many of the most ancient records, in which we may very well have been able to find more exact information about this sort of early history, were destroyed by the revolutionary fanatics at places like Alexandria, Pusa, Takshashila, and others in Central Asia, and Central and South America. They did so while declaring that such knowledge and records were unnecessary if they contained what was already in their own religious books, but should be destroyed if they contained anything different. This is why the mythologies of Egypt, Babylonia, the Jews, the Old Testament, and the holy Koran contain only brief accounts of the pre-historical facts beyond 2500 years ago, unlike those histories that hold much greater detail as found in the ancient Vedic and Puranic literature.

In any case, we can begin to see that the Vedic Aryans had been living in the region of India since the last deluge, from about 13,000 to 10,000 B.C. Thus, there could not have been any pre-Aryan civilization in this area that had been conquered by so-called “invading Aryans” in 1500 B.C.

Using the many types of evidence previously provided in this chapter, it is clear that the height of the Vedic Age was certainly long before 3100 B.C., even as early as 4000 to 5000 B.C. as some scholars feel. Bal Gangadhar Tilak estimates that the Vedas were in existence as early as 6000 B.C., based on historical data, while others say it was as far back as 7000-8000 B.C. Since the Vedic culture during this time was practicing an oral tradition, and the literature had still not been put into written form, the basic hymns of the Rig-veda, and even the Atharva-veda and others, could have been in existence for many thousands of years. These Vedas were used in everyday life for society’s philosophy, worship, and rituals. Therefore, they were a highly sophisticated product of a greatly developed society, and must date back to the remotest antiquity. Or, as the tradition itself explains, the essence of Vedic knowledge had been given to humanity by God at the time of the universal creation and has always been in existence.

By 3700, all of the principal books of the Rig-veda were in place and known. Of course, this was still an oral tradition and additional books could still have been added. One point in this regard is that the father of the great Bishma was Shantanu whose brother, Devapi, is credited with several hymns of the Rig-veda. This could not have been much earlier than 3200 B.C. since Bishma played a prominent role in the Mahabharata War at Kuruksetra, which is calculated to have been around 3137 B.C. Further calculations can be accorded with the dynastic list as found in the Adi Parva of the Mahabharata. With the help of the list, from 3100 B.C. we get nearly an additional 630 years or longer going back to Sudas and the Battle of the Ten Kings, as described in the Rig-veda. This takes us back to about 3730 B.C. Therefore, the height of the Vedic Age can be dated no later than 3700 B.C.

From the Vedic literature, we can also see that the Sarasvati River had to have been at its prime around 4000 to 5000 B.C. or earlier. This is when it was recorded in the Rig and Atharva-vedas. This was also when the Vedic culture was spreading throughout the world, either because of reasons of trade, migration, or because some of the degenerated tribes were driven out of the Indian region. Some of the first tribes to have left India may include the Prithu-Parthavas (who later became the Parthians), the Druhyus (who became the Druids), the Alinas (Hellenes or ancient Greeks), the Simyus (Sirmios or ancient Albanians), the Cinas (Chinese), and others. This could have been around 4500 B.C., as explained by N. S. Rajaram in The Vedic Aryans and the Origins of Civilization (p. 210). These were some of the earliest of Aryans who created the most ancient form of Indo-European society. They took with them their Vedic customs, language, rituals, etc., all of which gradually changed with time due to their lack of seriously following the Vedic traditions, or because of their loss of close contact with the orthodox homeland. This would certainly help explain the many similarities in languages and culture that we find today between numerous regions of the world, many of which we will explain later in this book.

During the fourth millennium, near 3800 B.C., North India had plenty of water, with such great rivers as the Indus to the north, the Ganga to the east, and the central Sarasvati-Drishadvati river system, which was fed by the Sutlej and the Yamuna. The great Thar desert did not yet create a division between North India and the western areas. So it was all one cultural entity. Thus, the central Vedic society covered a much wider area and had greater influence than the mere country of India today.

However, before the time of the Mahabharata War, the Yamuna had changed its course and was no longer flowing into the Sarasvati, but emptied into the Ganga. By the time of the Mahabharata, around 3100 B.C., the Sarasvati is described in relation to Balarama’s pilgrimage (Shalya Parva, 36-55) as still being significant in its holiness, but from its origin it flowed only for a forty-day journey by horse into the desert where it disappeared. All that was left were the holy places that used to be on its banks (as also mentioned in 3.80.84; 3.88.2; & 9.34.15-8). The Mahabharata also describes the geographical location of the river, saying that it flows near Kurukshetra (3.81.125). Similar information along with the place where the Sarasvati disappears, Vinasana, is found in the Manu-samhita (2.21). Gradually, the desert expanded and the people of the western region continued to migrate farther west, losing touch with their Vedic roots. This is what helped further the development of the Sumerian and Egyptian communities.

The next major time period of 3100 B.C. or earlier not only marks the era of the Mahabharata War, the disappearance of Lord Krishna, and the beginning of the Kali-yuga, but it also marks the beginning of the end of the Vedic Age. The war at Kurukshetra was the beginning of the breakdown of the Vedic culture and its global contacts. It is also the time when the remaining major portions of the Vedic literature were compiled, which was accomplished by Srila Vyasadeva, for which He had appeared in this world. And since there were no Aryan invasions coming into India or the Indus Sarasvati region, as we have already established, then this is also the time when the Harappan civilization began to form, or reach its prime if it was already in existence. Furthermore, this was also the time of the first and second dynasties of Egypt, which is corroborated by the fact that many scholars feel that the pyramids of Egypt were built at this time. Some scholars feel that the Step pyramid in Sakkara, 30 miles south of Giza, was built about 5,000 years ago (around 3000 B.C.), while others consider it dates back to 2650 B.C. This also suggests that the Sumerian civilization was entering its prime during this period as well. It was also when the Egyptians and Sumerians were depending on the mathematical systems and formulas of the Shulbasutras from India for their own architecture, altars, and town planning, as were the sites of the Harappan civilization.

From 3000 to 2000 B.C., as the people continued to spread out from India to the west, there was still much contact between India and such areas as Egypt, Sumeria, Mesopotamia, and others. However, the great 300 year drought in the area created intense difficulties for all of these civilizations. Many agree that the Harappan civilization ended around 2500-2200 B.C. This 300 year drought, not any invaders, caused the beginning of the end of the Harappan sites, as well as that of the Akkadian society. The ancient Egyptian civilization also could have met its end because of this drought, leaving us only with the remnants of its monuments and writings that we are still trying to fully understand today. Its people probably migrated in the search for better resources. Furthermore, 3000 to 2500 B.C. is also the period, according to British archeological estimates, that is believed to be when the Druids and their priests arrived in Britain. However, the English Druids claim their origin is from the east from as far back as 3900 B.C., which follows more closely to the Vedic version.

By 2000 B.C. the Sutlej had also changed its course and flowed into the Indus, while the desert relentlessly grew. This left the Sarasvati with few resources to continue being the great river it once was. Near 1900 B.C., the Sarasvati River finally ceased to flow altogether and completely dried up, contributing to the disbanding of the people of northwestern India to other places, and making the Gangetic region the most important for the remaining Vedic society. Once the Sarasvati disappeared, the Ganga replaced it as the holiest of rivers.

After 2000 B.C. was a time of much migration of the Indian Aryans into West Asia, Mesopotamia, Iran, and further. There was the founding of the Kassites, Hittites, and Mittani, along with the Celts, Scythians, etc., who all participated in their own migrations.

The reason why the populace of Europe gradually forgot their connection with India was because contacts between India were reduced to the Greeks and Romans. Then when Alexander and the Greeks invaded India, contacts were reduced to almost nothing for centuries. Thereafter, the Romans became Christians, forcing the rest of Europe to follow. This left the Arabs as the primary traders between India and Europe, until the wars developed between the Christians and the growing Muslims. Once the Muslims captured Constantinople in Turkey, they controlled all trade routes between Europe and India, and forced Europeans to find a sea route to India. This lead to the “discovery” of America, Australia, and parts of Africa. Later, as the trade routes with India were opened, missionaries, new invaders, and so-called scholars became the new conquerors. With them also came the new versions of history brought about to diminish the real heritage and legacy of India.

CONCLUSION

This chapter provides evidence of the real origination of the Vedic Aryans. It also makes it clear that it is to the East, specifically the area of India, where the origins of advanced civilization and the essence of religion and spiritual philosophy can be traced. From there, the Aryan influence had spread to many other regions and can still be recognized in numerous cultures. Only a few open-minded people who look at the whole picture of this kind of religious development will understand the inherent unity the world and its history contains. Such unity is disturbed only by mankind’s immature, dogmatic, and self-centered feelings for regional and cultural superiority. We have seen this in the propaganda that was effectively used by the Nazis and is presently used by neo-Nazis and white supremacist groups who now employ the modern myth that the original location of the Aryan race was in northern Europe. Thus, they imply that members of this race are superior over all other races in physique, language, mental capabilities, and culture. This myth must be seen for what it is because there is no doubt that the real Aryan people originated and spread from the region of India and the Indus Valley, not Europe.

As N. S. Rajaram so nicely explains in Vedic Aryans and The Origins of Civilization (pp. 247-8), “To conclude: on the basis of archeology, satellite photography, metallurgy and ancient mathematics, it is now clear that there existed a great civilization--a mainly spiritual civilization perhaps--before the rise of Egypt, Sumeria and the Indus Valley. The heartland of this ancient world was the region from the Indus to the Ganga--the land of the Vedic Aryans.

“This conclusion, stemming from scientific findings of the past three decades, demolishes the theory that nomadic Aryans from Central Asia swooped down on the plains of India in the second millennium BCE and established their civilization and composed the Rig-veda. The picture presented by science therefore is far removed from the one found in history books that place the ‘Cradle of Civilization’ in the river valleys of Mesopotamia. Modern science and ancient records provide us also a clue to a long standing historical puzzle: why since time immemorial, people from India and Sri Lanka, to England and Ireland have spoken languages clearly related to one another, and possess mythologies and beliefs that are so strikingly similar.

“The simple answer is: they were part of a great civilization that flourished before the rise of Egypt, Sumeria and the Indus Valley. This was a civilization before the dawn of civilizations.”

May I also say that this corroborates the history as we find it in the Vedic literature, especially the Rig-veda and the Puranas. It therefore helps prove the authenticity of the Vedic culture and our premise that it was the original ancient civilization, a spiritual society, using the knowledge as had been given by God since the time of creation, and established further by the sages that followed. According to a recent racial study (The History and Geography of Human Genes), it has been confirmed that all people of Europe, the Middle East, and India belong to a single Caucasian type race. This means that they had to have come from the same source. Thus, we are all descendants of this great Vedic culture, the center of which is India. As more evidence comes forth, it will only prove how the testimony of the Rig-veda and the Puranas is confirmed, and will point to the area of northern India as the original homeland of the Vedic Aryans.

The point of all this is that even if Muslims, Christians, Jews, Buddhists, Hindus, etc., all keep their own ideology, legends, and traditions, we should realize that all of these legends and conceptions of God and forms of worship ultimately refer to the same Supreme God and lesser demigods, although they may be called by different names according to present day variations in region and culture. In other words, all these doctrines and faiths are simply outgrowths of the original religion and worship of the one Supreme Deity that spread throughout the world many thousands of years ago from the same basic source, and which is now expressed through the many various cultural differences in the world. Therefore, no matter what religion we may consider ourselves, we are all a part of the same family. We are merely another branch of the same tree which can be traced to the original pre-historic roots of spiritual thought that are found in the Vedic culture, the oldest and most developed philosophical and spiritual tradition in the world.

In the following chapters this will become more apparent as we begin to take a closer look at each individual culture and religion, and various locations throughout the world, and recognize the numerous connections and similarities they have with the Vedic traditions and knowledge.


Uncovering the Truth

About India's History

(An excerpt from "Proof of Vedic Culture's Global Existence" by Stephen Knapp)

Article courtesy of http://www.stephen-knapp.com

As we have now investigated the rest of the world for remnants of the global Vedic culture, as presented in my book, we must also focus our attention on India where it still thrives. However, now we will uncover some of India's real history. This will help us understand how much of its glory, beauty, art, music, architecture, and sciences have been falsely attributed to outsiders and foreigners. India has not been given credit where credit is due. India's skills in science, administration, art, architecture, and, of course, spiritual understanding, was once the highest in the world. However, because the emphasis on Vedic knowledge and culture has decreased, and in some cases been ignored, it has led to a weakened condition of the nation. This has allowed the commercial and military invasions into India, which has resulted in such plunder, impoverishment, and enslavement that India is a shadow of what it once was, and in some areas has become full of destitution, disease, and death. Furthermore, much of its real history has been pushed aside, distorted, perverted, and based on misinformation.

An example of this sort of invasion that has caused such a difference in Indian culture, history, and its status in the world is that of the British. The English attempted to divide and conquer India, to ruin the Vedic Aryan civilization, and to demean Indian culture, even to the point of trying to make its own people hate everything that is Indian. This is explained in World-Wide Hindu Culture (pp.165-6) by Dr. S. Venu Gopalacharya. He describes that on July 3, 1835, Lord Macaulay suggested that the only statesmanship of the Britishers to establish permanent imperialist sovereignty over their richest colony, India, was to make the Indians "Englishmen by Taste." This was to be accomplished through "English Education," similar to bringing under control hundreds of elephants by taming a couple of wild elephants. By 1854 when the whole of India came under British rule, Charles Woodraffe, the Director of the Education Department of the Government of India, in his minutes dated July 19, 1854, stated that it was the best opportunity to give effect to Lord Macaulay's suggestion. For getting grains for one year, sowing of corn is necessary; for getting fruits, trees are to be planted. Likewise, to get perennial or permanent service, human beings are to be sown. For erasing illiteracy, primary schools are to be opened. To get officials with less expenditure, secondary education is essential because importing Englishmen for that purpose is impossible. Colleges with English education is unavoidable to make the Indian educated class detest everything Indian, to make them look at it as nothing more than mean and illogical superstitions.

Macaulay's prophecy worked well, both to rule and impoverish the English educated class of Indians as well as their blind followers, the laymen of British India. The factory-made goods of the Britishers found a very good market, and one by one all the handicrafts and home industries lost their charm among the Indians. As the English factories were helped to get raw materials from India at the lowest rates and supply factory-made articles to the Indian consumers, all the home industries of the Indians became extinct within a couple of decades, not being able to compete with them. As English became the official language replacing Sanskrit, some of the educated class started to learn English to earn their living. All those who could not continue their hereditary occupations and learn English became jobless and miserably poor. Taking advantage of the changed situation, the missionaries tried to convert some of the weaker sections to Christianity by several inducements, a program they seem to have tried to continue. However, seeing through this plan, some religious institutions of the Vedic followers, such as the Arya Samaj, Brahmasamaj, Ramakrishna Movement, Shivananda Movement, and others, fought against them.

With the freedom movements lead by Ranade, B. G. Tilak, V. D. Patel, Mahatma Gandhi and others, India finally got political freedom from the British. However, as time went on, the divide and rule policy of the British prospered by the post independent Indian secular rulers, even against Gandhi's and the people's wishes and appeals. The spiral of deterioration of Indian and Vedic culture has continued to this day. Thus, much of the misinformation that has been adopted as Indian history has yet to be corrected. We will look closer at this point shortly.

These are the kinds of invasions that have really affected India, but in the worst way. Another historical invasion that some talk about is the Aryan invasion, from which people think the glory of India began. However, as is becoming more and more apparent, and as we have shown in previous chapters, there has been no direct evidence for any Aryan invasion.

One primary basis for this theory about the Aryan invasion is that languages with Sanskrit affinities exist over a vast region, from Bali to the Baltic. Therefore, it is assumed that there must have been a pre-Sanskrit language that came close to Sanskrit, yet was something different. Whatever this Indo-European language was, it is argued that Lithuanian was the closest to it. Hence, those who spoke the original Indo-European language must have migrated into the region of India, and thence begot the Aryan culture and the Sanskrit language.

However, it would be a more valid conclusion to understand the Vedic culture as it was, and as it continues to profess: That it was a culture that shared its knowledge and spiritual understanding with the world rather than simply conquer areas and control them by force. It was this attitude that impelled them to push their explorations to the remotest lands to spread their knowledge and culture. Therefore, if European languages show a Sanskritic base, and if Sanskrit flourishes in its pristine glory only in India, the conclusion is obvious: It was enterprising Indians who migrated to all other continents. Later on, when links with India snapped over the course of centuries, the European languages retained only traces of Sanskrit while real Sanskrit still flourishes at its source: India.

As Mr. Oak explains in Some Blunders of Indian Historical Research (page 220), "It should be clearly understood that it was the Indians who migrated from their Indo-Gangetic, Punjab, Kashmir and Gandhar home to all parts of the world. The so-called Indo-European languages are all derived from the ancient-most language of India, namely Sanskrit. It is futile to regard Sanskrit as a collateral of languages like Persian and Latin and then try to find their common ancestor. These attempts all derive from the mistaken notion that there were a people called Aryans who lived somewhere in Europe and from there migrated to India. Since there were no such people, there was no fancied language of theirs. What then remains as the sole source of the world's ancient-most culture is not Indo-European, but only the Indo civilization and Indo language, which is Sanskrit."

In light of this, the belief of an "Aryan Race" coming from outside India is, indeed, a blunder of historical research. All references to the Aryans as a race who migrated to India should be deleted from history. There is no evidence that upholds this theory. In fact, the more research we do, the more evidence we find that counters this theory as we shall see as we proceed with this chapter [which continues beyond the length of this excerpt].

One piece of evidence we can consider is that the rishis (sages) in the Rig-veda describe the Sarasvati as a mighty river that flowed directly into the sea. On the banks of this river, rishis performed penance and worship. The Srimad-Bhagavatam also describes how Srila Vyasadeva had his cottage on the banks of the Sarasvati and began compiling the Bhagavatam into a written format at that place. There are also geological researches that have testified to the finding that there has been a considerable length of time, possibly up to 500,000 years, since the Sarasvati River disappeared. Others more logically feel it finally dried up no later than 1800 B.C. In either case, this would lead to the conclusion that the Rig-veda, far from being composed around 1200 B.C. or later as some think, is of immemorial antiquity as is rightly believed by present-day Vedic followers. It was part of a verbal tradition up until Srila Vyasadeva composed it into a written work about 5,000 years ago. The descriptions of the Sarasvati in the ancient Vedic texts help place the age and location of the Vedic culture at no later than 5,000 years ago.

The idea that the Rig-veda is only 3,000 years old or less has led to another blunder in estimating that Mohenjo-Dara, which existed 5,000 years ago, is pre-Vedic. We have already presented much evidence in the similarities between the Vedic science of city organization and what is found at Mohenjo-Dara in another chapter. However, the finding of a Shiva plaque, coins or seals with Vedic images, and names of the Vedic gods at Mohenjo-Dara have nullified the theory that it was a Dravidian, pre-Vedic civilization. The city was indeed connected with and part of the Vedic culture.

THE PLOT TO COVER VEDIC ARCHEOLOGY IN INDIA

We have to realize that there was a comprehensive strategy to overlook, cover, and falsify the real history of India. Not only did the invading Muslims try to do this over the centuries, but the British, while in India, also played a heavy hand in this. As pointed out by P. N. Oak in Some Missing Chapters of World History on page 16:

"Major General Alexander Cunningham, a retired army engineer was appointed in 1861 as the first archeological surveyor under the then British administration in India, not because he had any special knowhow or knowledge but because as early as September 15, 1842 when he was a mere Lt. A.D.C. to the Governor General Lord Auckland, Cunningham had suggested in a letter to Col. Sykes (a director of the British East India Company) a scheme for falsifying Indian archeology as an 'undertaking of vast importance to the Indian Government politically and to the British public religiously (so that) the establishment of the Christian religion in India must ultimately succeed.' In pursuance of that political objective Cunningham attributed a very large number of Hindu townships and buildings to Muslim authorship."

Max Mueller also expressed the same sentiment in a letter to the Duke of Argyll, who was then the Secretary of State for India: "India has been conquered once, but India must be conquered again and that second conquest should be a conquest by education." Thus, it seems that most high officials in the British administration were intent on using their own field of operation to subvert Hinduism and whatever was left of Vedic culture. Thus, the process of character assassination by the British, in cahoots with the Muslims, was on.

Here in we can see the motivation for perverting the real history of India. This is why the reading public has consistently been cheated for many years of the real glory and advanced nature of India and Vedic culture. Because of this, archeologists, historians, and architects, what to speak of scholars and tourists, have all along presumed the medieval monuments of India are all of Muslim origin. Or that without the Muslim invasions and their so-called artistic and architectural "contributions" India would never have had such wonderful monuments today. This idea that has gone on for the last six to eight centuries has created a monster which many antiquarians find difficult to shake off. We now must unlearn these false notions and histories and begin to associate such things as the dome, lime concrete, and the ornate carvings and art work as indigenous features of Indian architecture.

Prior to the founding of the British rule in India there was no archeological department. Incorrect and false archeological records started during the long alien Muslim rule that preceded the British in India because of the Muslim practice of grabbing and misappropriating Hindu temples and palaces to become mosques and tombs. Thus, when the British came to power in India, many historic buildings were already under occupation and possession of Muslims. When the British first set up an archeological department, not only did they have their own reasons to falsify Indian history, but they also simply consulted the Muslims who occupied the buildings and recorded their bluff. Of course, if the Muslims told the truth about the Hindu origin of the buildings they occupied, they may have very well lost the right to the possession of such buildings. Such deceptions have gone on to become the basis of the archeological department of India.

Because of this, from the very first generation of European-trained Hindus up to the present day, a sizable section of Hindus have been wasting their time and energy discussing and even deploring all their own "faults" as pointed out by their detractors. Thus, they have fallen into playing the very game that their European Christian and Muslim critics have started.

We need to have a correct view of world, and especially Indian, history. In all honesty, it would be correct to say that at this point, Muslims and Christians should be deemed to be disqualified from writing on Hindu history not only because they have a record of hostility to Vedic culture, but also because their outlook on the world and their antiquity of history generally goes back no further than to a Mohammed or Jesus. They are unable to visualize any part of the world having a balanced or advanced society before Islam or Christianity came along to "save" everyone. To them anything that is pre-Christian has to have been heathen, barbaric, godless, or pagan, and traced back to Greece or Rome. Thus, their religious loyalties stunt their intellectual horizons. This is quite evident as viewed in the case when Mr. P. N. Oak wrote to Harvard University to a professor of the civilization of France asking for particular information about pre-Christian France. The single-line reply he received simply stated that they know nothing of pre-Christian France. This shows the appalling state of research that such noted universities as Harvard are content with. Thus, they have no interest in pre-Christian history.

Another example of the lack of real concern for the correct view of Indian history is explained in World Vedic Heritage, page 1127: "In addition to Cunningham's devilish plan delineated in the letter to Col. Sykes, we, luckily, have an unguarded testimony of a fellow Britisher, James Furgusson (see pp. 32-33 and 76-78, Indian Archeology, by J. Furgusson, 1884) that 'During the 14-years he has been employed in the Survey, he (Cunningham) has contributed almost literally nothing to our knowledge of archeology or architectural geography.' Naturally, because Cunningham looked upon archeology merely as a stick to beat the Hindus with.

"Consequently, once when Cunningham's assistant, J. D. Beglar expressed the view that the so-called Kutub Minar (in Delhi) was a Hindu tower, Cunningham haughtily overruled him to assert that it was a Muslim tower. This is on record." And thus, the Kutub Minar, which thousands of Indian and foreign tourists visit each year, is pronounced and recorded as a tower that was originally built by Muslims. Furthermore, Muslim inscriptions on such Indian buildings, mosques or tombs, should not necessarily be mistaken to signify the ORIGINAL builder, but only the captor, occupier, or usurper. Even Muslim chronicles may mention the building of such things as canals, giving themselves the credit, when actually the canals were already there.

It has been through this process that Hindus have been robbed not only of architectural credit, but also of anything else that is good and artistic, including music, poetry, literature, styles of painting, color decoration, gardens, fountains, pottery, porcelain, carvings, etc., even when found in India. Thus, the once global Vedic culture and India have been humiliated and made to appear small and despicable, while Hindus in general have been made to appear puny and insignificant by these same outside forces. Thus, it is time for people to realize the immense contribution that the Vedic culture and the ancient Hindus have given to the world. It is time to understand the real history of India.


.\8\3\0\Vedic_Discoveries.rtf

Vedic Discoveries

Article courtesy of http://www.stephen-knapp.com

Vedic Discoveries Updated as new discoveries and relevant articles are reported. Submit articles Here

Krsna and Balarama in Greece

"The people of Marathon worship both those who died in the fighting, calling them 'heroes,' and [a semi-divine being called] 'Marathon,' from whom the country derives its name, but also Heracles . . . . They say also that a man took part in the battle who looked and was dressed like a farmer. He slaughtered many of the Persians with his plowshare, and when everything was over he disappeared. But when the Athenians consulted the oracle, the god would not tell them anything except to honor 'Echetlaeus' [i.e. the man with the plowshare] as a hero."

However, the worship of Sankarsana appears to have been quite popular in the fourth century BC and Megasthenes seems to refer to him. The Greek writer referring to Dionysos clearly states that the Indians speak of three individuals of this name appearing in different ages and they assign suitable achievements to each of these. The oldest of these was Indos, apparently the same as Indra, "who crushed grapes and discovered the use of the properties of wine." He further states that Dionysos also found out the method of growing figs and other fruit trees and taught this knowledge to others whence he was called Lenaios. This may be a corruption of Lingayasas or Lingin, a name for Siva. The third god spoken of in this context is Katapogon; and Megasthenes states that he was so named because it is a custom among Indians to grow their beards with great care. Katapogon is evidently the same as Kapardin, meaning one wearing braided and matted hair. The epithet is usually applied to Siva, but it may have been applied to Sankarsana also since the worshippers of Sankarsana, as we have noted earlier, wore braided (jatila) hair.

Dionysus

DionysusAt any rate, the three gods who could have been confused with Dionysos by Megasthenes are apparently Indra, Siva and Sankarsana, all the three are associated with wine and renowned for their bacchanalian habits. Arrian informs us that before the coming of Dionysos, Indians were nomads subsisting on the bark of the trees known as tala (fan-palm) and that when Dionysos came to India he taught them to sow the land, and it was he who "first yoked oxen to the plough and made many Indian husbandmen and gave the people the seeds of cultivated plants."

The description eminently suits the agricultural divinity Sankarsana, the wielder of the plough, with the fan-palm as his emblem. Arrian also writes that according to the Indians, Dionysos was earlier than Herakles by fifteen generations; and, as Herakles is generally identified with Vasudeva-Krsna in the popular mythology of the fourth century B.C., the Krishna and Baladeva legends had not yet acquired the final shape in which they are presented to us in the Mahabharata and the Puranas."

From ‘Pausanias, Description of Greece’, 1.32.4, quoted in George Luck’s ‘Arcana Mundi: Magic and the Occult in the Greek and Roman Worlds’. Baltimore, Johns Hopkins Univ. Press, (1985)

Herakles

"It is pointed out in the Bhagavad-gita that Arjuna often addresses Vasudeva Krsna as Visnu. But the date of this work is highly controversial. It is closely linked with that of the epic in its present form. The assertion of another scholar (Pusalkar) about Megasthenes "The Greek ambassador definitely states that Krsna was regarded as an incarnation of Visnu" is evidently baseless. All that Megasthenes is reported to have said is "This Herakles is held in especial honour by Sourasenoi, an Indian tribe who possess two large cities Mathora and Cleisobora and through whose country flows a navigable river called Iobares." Herakles has been identified with Vasudeva Krsna and Sourasenoi with the Surasena Yadavas. The use of the words "especial honour" clearly indicates that Krsna was still a minor divinity, far from being the supreme god that he becomes with his identification with Narayana-Visnu; by no stretch of the imagination can it be construed to refer to Narayana-Visnu.

In the early centuries preceding and succeeding the Christian era, the entry of foreign tribes into India produced a favourable impact on the cults of Vaisnvaite and Saivite divinities, which, on the whole, enjoyed the support of the foreigners. The Greeks identified Krsna with Herakles and Sankarsana with Dionysos, and it is no wonder that they were favourably inclined to their worship. The Besnagar inscription describes the Greek ambassador Heliodorus as a Bhagavata who dedicated a Garuda banner to Lord Vasudeva.

The earliest epigraphic evidence for the existence of the Bhagavata cult is found in Madhya Pradesh. The discovery of the Garuda pillar inscription of Besnagar is a landmark in the history of Bhagavatism. The inscription records the erection of a Garuda standard in honour of Vasudeva, the god of gods, by a Greek ambassador Heliodorus who describes himself as a Bhagavata (see Heliodorus Column), and a resident of Taksasila. The ambassador came from the Greek king Antialcidis to Kautsiputra Bhagabhadra identified with the fifth Sunga king, and the record is dated in the fourteenth year of his reign, approximating to c. 113 B.C."

Suvira Jaisval, The Origin and Deveopment of Vaisnavism (Munshiram Manoharlal, 1967)

The Times of India reports a major archeological find of structures dating back to the Mahabharata period:

"Archaeologists have discovered ancient monuments, dating back to the Mahabharat period, during excavations carried out near Gwalior. The excavations, carried over a period of five months, were suspended on July 7 due to the monsoon.' The archaeologists believe that Gwalior town was established in the first century AD and not in eighth century AD, as was believed earlier. They came to this conclusion following the discovery of a large community structure at the Gwalior fort.

Superintending archaeologist of Madhya Pradesh A.K. Sinha said the excavations had exposed a 1.7-metre thick burnt brick wall having a height of about three metres. Mr Sinha told TOINS that the wall appeared to be a part of a large community structure, possibly a huge reservoir. On the basis of the ceramic industry and workmanship, the structure was dated to the first century AD. Though Naga coins dating to the 2nd or 3rd century AD were found from the surface on earlier occasions from Gwalior fort, this is the first time that any structural remains dating back to the beginning of the Christian era has been found. The ASI plans to carry out more excavations after the monsoon.

A Mahabharat period site has also been found at Kotwar, about 40 km from here. The site is located about eight km from Noorabad, a sub-divisional town on the Agra-Mumbai highway. The excavations, which started in February last, will be resumed after the monsoon. According to the archaeologists, the site has been identified with Kamantalpur, which was derived from the name of its founder, Kamant, father of the mythological character in the Mahabharat, Kunti, who later became the mother of the five Pandva brothers.

The site has a 18 to 20-metre-high mound and covers an area of about 2.5 sq km, according to Mr Sinha. He said the site had also been identified as one of the chief cities of the nine., Naga kings.The archaeologists claim that the digging at Kotwar had led to the recovery of painted greyware which had been interpreted by noted archaeologists B.B. Lal, as belonging to the Mahabharat period.

During the excavations at Kotwar, black and redware and black slipped ware, typical ceramic industries which pre-dated even the painted greyware (1100-800 BC), were found from the lowest levels. The remains found at Kotwar have been sent to the Physical Research Laboratory and the Birbal Sahni Institute of Botany for precise dating. The excavations also revealed a number of ring wells which date back to the later half of the first millennium BC."


.\8\3\0\Vedic_Archeology___Part_1__The_Heliodorus_Column.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Archeology Part 1: The Heliodorus Column >>

Vedic Archeology

Part 1: The Heliodorus Column

Article courtesy of http://www.gosai.com

Krishna: Vedic ArcheologyMost Vaisnavas refer to Krishna as having appeared 5,000 years ago and generally credit Vedic civilization and Vaisnavism with great antiquity. But what hard, empirical proof do we have for this assertion? Certainly some archeological or other evidence must exist to confirm or deny these claims. Herein, we shall survey the most prominent archeological discoveries that clearly demonstrate the antiquity of Krishna worship and Vaisnavism.

First of all, detailed historical evidence of Vedic civilization is not that easy to come by, since the Vedic culture itself seems to have not valued the keeping of histories. In his book Traditional India, O. L. Chavarria-Aguilar writes of Indians: "A more unhistorical people would be difficult to find." Vedic civilization believed in recording the eternal and infinite. The ephemeral details of daily life (so much the concern of contemporary people) need not be recorded, since they had so little bearing on the larger, more significant goals of human life. Leisure time was to be used for self-realization, cultural pursuits, and worship of God–not rehashing current events or the past. Therefore, practically no histories, according to the Western concept of history, exist today about ancient India, because none were written.

Into this vacuum of historical data on India’s past stepped the European scholars during the last several hundred years, and it is interesting to note how they first dealt with what they found. Religious scholars were especially shocked to observe the remarkable similarities between the lives and philosophies of Krishna and Jesus Christ. As a defensive reflex they automatically assumed that Indians must have come across Christianity in the early centuries after Christ’s ministry and had assimilated much of it into their own religious tradition. This slant on Vaisnavism was called "the borrowing theory" and gained many adherents in the West. Concerning this viewpoint, Hemchandra Raycaudhuri in his book Materials for the Study of the Early History of the Vaisnava Sect writes, "The appearance in India of a religion of Bhakti [devotion] was, in the opinion of several eminent Western scholars, an event of purely Christian origin. Christianity, according to these scholars, exercised an influence of greater or less account on the worship and story of Krishna."

In 1762 in Rome, P. Georgi was the first Western scholar to propound this theory. In his Alphabetum Tibetanum he wrote that "Krishnu" is only a "corruption of the name of the Saviour; the deeds correspond wonderfully with the name, though they have been impiously and cunningly polluted by most wicked imposters." The extreme fanaticism of Georgi’s position was soon repudiated by other Western scholars. Even pro-Christian researchers admitted that the name Krishna existed before the birth of Jesus, but they still maintained that the life of Krishna and the philosophy of Vaisnavism had undergone major transformations because of Christian influence.

Heliodorus ColumnIn his monograph Uber die Krishnajanmasthami, Albrecht Weber pointed out the many and striking similarities between the birth stories of Krishna and Jesus. The following quote from his work notes many of these similarities:

Take, for example the statement of the Vishnu Purana that Nanda, the foster-father of Krishna, at the time of the latter’s birth, went with his pregnant wife Yasoda to Mathura to pay taxes (cf. Luke II, 4, 5) or the pictorial representation of the birth of Krishna in the cowstall or shepherd’s hut, that corresponds to the manger, and of the shepherds, shepherdesses, the ox and the ass that stand round the woman as she sleeps peacefully on her couch without fear of danger. Then the stories of the persecutions of Kamsa, of the massacre of the innocents, of the passage across the river (Christophorus), of the wonderful deeds of the child, of the healing-virtue of the water in which he was washed, etc., etc. Whether the accounts given in the Jaimini Bharata of the raising to life by Krishna of the dead son of Duhsala, of the cure of Kubja, of her pouring a vessel of ointment over him, of the power of his look to take away sin, and other subjects of the kind came to India in the same connection with the birth-day festival may remain an open question.

Weber even contended that the whole Vedic system of avatars, or incarnations of God, was "borrowed" from the "Incarnation of Jesus Christ."

Dr. F. Lorinser translated the Bhagavad-gita and compared it scrupulously to the New Testament. He concluded, writes Raychaudhari, "that the author of the Hindu poem knew and used the Gospels and Christian Fathers." According to Lorinser, continues Raychaudhari, the similarities were "not single and obscure, but numerous and clear …" There was no doubt in Lorinser’s mind that the Bhagavat-gita had been largely "borrowed" from the New Testament.

Other Western scholars disputed the borrowing theory. Sir William Jones’ studies found Krishna to be one of the more ancient gods of India, who Vaisnavas asserted was "distinct from all the Avatars, who had only [a]…portion of his divinity …" In his fascinating and provocative work, On the Gods Of Greece, Italy, And India, Sir William Jones writes that "in the principal Sanskrit dictionary, compiled about two thousand years ago, Krishna, Vasudeva, Govinda, and other names of the Shepherd God, are intermixed with epithets of Narayana, or the Divine Spirit." Following in the direction of Sir Jones’ research, Edward Moore even went so far as to say that the popular Greek myths had some basis in real life and could be traced ultimately to India. However, solid proof for either side escaped their grasp, and the scholars theorized and debated the issue back and forth. Literary evidence did exist in India to prove that Vaisnavism predated Christianity, but this evidence was brushed under the rug and given little credence until a Western literary source decided the issue once and for all.

HeliodorusThe most important and earliest non-Indian literary record of ancient India is found in the book, Indica, written by Megasthenes. Sometime in the third century BC, Meghastenes journeyed to India. The King of Taxila had appointed him ambassador to the royal court at Pataliputra of the great Vaisnava monarch, Chandragupta. Evidently while there, Megasthenes wrote extensively on what he heard and saw. Unfortunately, none of Megasthenes’ original book survived the ravages of time. However, through Megasthenes’ early Greek and Roman commentators, like Arrian, Diodorus, and Strabo, fragments of his original work are available to us today, as well as Megasthenes’ general message. Dr. Hein reports that Megasthenes "described Mathura as a place of great regional importance and suggested that it was then, as now, a center of Krishna worship."

Christian Lassen was the first Western scholar to bring Megasthenes into the debate on the "borrowing theory." He noted that Megasthenes wrote of Krishna under the pseudonym of Heracles and that "Heracles", or Krishna, was worshipped as God in the area through which the Yamuna River flows.

Heliodorus Brahmi InscriptionA respected Indologist, Richard Garbe, agreed with Lassen’s analysis and called the testimony of Megasthenes indisputable. Soon, scholars like Alan Dahlquist, who had formerly supported the "borrowing theory," changed their minds and admitted, in Dahlquist’s words, that Garbe had "exploded Weber’s theory once and for all." The life of Krishna and the religion of Vaisnavism had not been influenced by Christianity, but had appeared autonomously on Indian soil and was already well-established by at least the third century BC.

With Megasthenes’ proof in hand, the credibility of Indian literary sources became enhanced. The great grammarian and author of the Yoga Sutras, Patanjali, who lived in the second century BC, wrote that Krishna had slain the tyrant Kamsa in the far distant past. Raychaudhari tells us the exact words were "chirahate Kamse’ which means that Kamsa’s death occurred at a very remote time." In the fifth century BC, the greatest Sanskrit grammarian, Panini, mentions that Vaisnavism "was even in the fifth century BC a religion of Bhakti," writes Raychaudhari. The Artha-shastra of Kautila, from the fourth century BC, also refers several times to Krishna, while the Baudhayana Dharma Sutra of the same century gives twelve different names for Krishna, including popular ones like Keshava, Govinda, and Damodara.

Since Krishna is mentioned in the pre-Buddhistic Chandogya Upanishad we must conclude that Krishna lived before Gautama Buddha (563?-?483 BC). The scriptures of the Jains push Krishna’s life back farther still. Raychaudhari writes, "Jaina tradition makes Krishna a contemporary of Arishtanemi… who is the immediate predecessor of Parsvanatha…. As Parsvanatha flourished about 817 B.C., Krishna must have lived long before the closing years of the ninth Century B.C." Of course, the Srimad Bhagavatam and Mahabharata themselves place Krishna’s life at about 3000 BC. Still, whatever the exact dates of Krishna’s earthly appearance and disappearance, because of the abundance of evidence of Krishna’s antiquity, The Cambridge History of India definitely states that Krishna worship predates Christianity by many centuries.

Let us now turn our attention to the earliest archeological discoveries regarding Krishna’s antiquity. By far the most important discovery was made by the indefatigable General Sir Alexander Cunningham in 1877. During an archeological survey of Beshnagar in central India, he noted an ornamental column. The shape of the column caused Cunningham to attribute it erroneously to the period of the Gupta Dynasty (AD 300-550). Thirty-two years later, however, a Mr. Lake felt he saw some lettering on the lower part of the column in an area where pilgrims customarily smeared it with a lead, vermilion paint. When the thick, red paint was removed, Lake’s hunch was proven correct.

Dr. J. H. Marshall, who accompanied Mr. Lake on this investigation, was thrilled at the find’s significance. In the Journal of the Royal Asiatic Society in 1909, he described his conclusions. Cunningham had dated the column far too late and

could little have dreamt of the value of the record which he just missed discovering…. A glance at the few letters exposed was all that was needed to show that the Column was many centuries earlier than the Gupta era. This was, indeed, a surprise to me, but a far greater one was in store when the opening lines of the inscription came to be read.

brahmi inscription

The following transliteration and translation of this ancient Brahmi inscription was published in the Journal of the Royal Asiatic Society (London: JRAS, Pub., 1909, pp. 1053-54.

1) Devadevasa Va [sude]vasa Garudadhvajo ayam 2) karito i[a] Heliodorena bhaga- 3) vatena Diyasa putrena Takhasilakena 4) Yonadatena agatena maharajasa 5) Amtalikitasa upa[m]ta samkasam-rano 6) Kasiput[r]asa [Bh]agabhadrasa tratarasa 7) vasena [chatu]dasena rajena vadhamanasa

"This Garuda-column of Vasudeva (Visnu), the god of gods, was erected here by Heliodorus, a worshipper of Visnu, the son of Dion, and an inhabitant of Taxila, who came as Greek ambassador from the Great King Antialkidas to King Kasiputra Bhagabhadra, the Savior, then reigning prosperously in the fourteenth year of his kingship."

The column had been erected in BC 113 by Heliodorus, a Greek ambassador to India. He, like Megasthenes, hailed from Taxila in the Bactrian region of northwest India, which had been conquered by Alexander the Great in BC 325. By Heliodorus’ time Taxila covered much of present-day Afghanistan, Pakistan, and the Punjab. Taxila’s king, Antialkidas, had sent Heliodorus to the court of King Bhagabhadra, but while Megasthenes had only written about Krishna and Vaisnavism, Heliodorus had found them so attractive that he had adopted the practice of Vaisnavism for his own spiritual advancement!

Heliodorus’ Column recognized Vasudeva, or Krishna, as the "God of gods."

1) Trini amutapadani‹[su] anuthitani 2) nayamti svaga damo chago apramado

"Three immortal precepts (footsteps)... when practiced lead to heaven‹self-restraint, charity, consciousness."

From this inscription it is clear Heliodorus was a Vaisnava, a devotee of Visnu.

Raychaudhuri maintains that Heliodorus most probably was already acquainted with Vaisnavism in Taxila, even before he went to India proper, since, "It was at that city that Janamejaya heard from Vaishampayana the famous story of the Kurus and the Pandus [the Mahabharata]." Furthermore, Raychaudhuri then suggests, "Heliodorus of Taxila actually heard and utilized the teaching of the great Epic, " since we know from Panini that the Epic was "well known to the people of Gandhara [Taxila]" long before the time of the Greek ambassador.

Heliodorus Brahmi InscriptionIn any case, by BC 113 Heliodorus publicly acknowledged in the most conspicuous way that he held Vasudeva, or Krishna to be the "Gods of all gods." He also had written on his column’s inscription that "Three immortal precepts when practiced lead to heaven–self-restraint, charity, and conscientiousness." These three virtues appear in the exact same order in the Mahabharata, which makes Professor Kunja Govinda Swami of Calcutta University conclude that Heliodorus "was well acquainted with the texts dealing with the Bhagavat [Vaisnava] religion." Raychaudhuri concurs that "there was some close connection between the teaching of the Mahabharata and that of the Besnagar Inscription," proving that Heliodorus was a knowledgeable devotee of Vaisnavism.

The Heliodorus Column also struck down the myth that the Vedic religion never condoned the conversion of non-Indians to its fold. While this exclusionary tendency has been manifest here and there in India (although much less so in Vaisnavism), the Islamic historian, Abu Raihan Alberuni, maintains that it was not practiced until sometime after the Muslim incursions into India, which started around AD 674. Alberuni went to India to study in AD 1017 and published his findings in his book Indica (not to be confused with Megasthenes’ work of the same title). He concluded that the violent conflicts and forced conversions of Indians into Muslims made Indians adopt an exclusionary policy, more out of self-defense than religious principle. He discovered that, for many centuries prior to the Muslim invasions, there was no bar to conversions, and the Heliodorus Column certainly attests to this fact.


.\8\3\0\Vedic_Archeology_Part_2__Further_Antiquities.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Archeology Part 2: Further Antiquities >>

Vedic Archeology
Part 2: Further Antiquities
Article courtesy of http://www.gosai.com
Palm Leaf Scroll
Presently, Heliodorus is the earliest Westerner on record who actually converted to Vaisnavism. Moreover, many reputable scholars, like Dr. A. L Basham and Dr. Thomas Hopkins, declare that Heliodorus was not the only Greek to convert. Dr. Hopkins, Chairman of the Department of Religious Studies at Franklin and Marshall college, says, "Heliodorus was presumably not the only foreigner who was converted to Vaisnava devotional practices (although he might have been the only one to erect a column, at least one that is still extant). Certainly there must have been many other." The Vedic religion saw itself as universal and welcomed all peoples into its embrace. As Raychaudhari writes:
The Beshnagar record testifies to the proselytizing zeal of the Bhagavatas in the pre-Christian centuries, and shows that their religion was excellent enough to capture the hearts of cultured Greeks, and catholic enough to admit them into its fold.
The Mora Well and Ghosundi Inscriptions tell us that the rich and complex Vaisnava conception of the Godhead and full expansions of the Godhead into the material universes were already well established in the first two centuries before Christ. The Srimad Bhagavatam says, that when the original Godhead, or Krishna, appears on the earthly plane, the Godhead always is accompanied by various complete expansions of the Godhead, who both possess the full potency of the Godhead and are worshipable. The Srimad Bhagavatam states, "Lord Krishna, the Personality of Godhead, along with Balarama, played like a human being, and so masked, he performed many superhuman acts." His divine Grace A. C. Bhaktivedanta Swami Prabhupada explains the system of divine expansion:
… Balarama and Krsna are original forms of the Lord… Krsna… is the Supreme Personality of Godhead, and Balarama is the first plenary manifestation of the Lord. From Balarama the first phalanx of the plenary expansions, Vasudeva, Sankarsana, Aniruddha and Pradyumna, expands. Lord Sri Krsna is Vasudeva, and Balarama is Sankarsana.
Seven miles west of Mathura in the small and unimposing village of Mora, General Cunningham made another vital find regarding the historicity of Vaisnavism. In 1882, on the terrace of an ancient well, he discovered a large stone slab filled with inscriptions. Although more than half of the writing had already peeled away on the right side, the remainder was legible. It was transcribed, and a facsimile of the inscription was published in the Archaeological Survey of India’s Annual Report. The message was clear. Not only was Krishna worshiped in the centuries before Christ, but also His expansions or associates, especially "the five heroes of the Vrishni Clan." Scholarly research makes evident that these five are Krishna (Vasudeva), Balarama (Sankarshana), Pradyumna, Samba, and Aniruddha.
In 1908, a Dr. Vogel had the Mora Well slab removed to the Mathura Museum and tried to tamper with the translations of the inscriptions in order to throw the Vedic religion into a bad light. However, because the contents of the inscriptions had already been published authoritatively and were well known in academic circles, Dr. Vogel’s efforts at creating disinformation failed. The complex theology, metaphysics, and cosmology of Sanatana Dharma and Vaisnavism definitely existed in an advanced state centuries before Christ. The Mora Well inscription is an important archeological proof of this historical fact.
In the village of Ghosundi in the Chitor district of Rajasthan is found the Ghosundi Inscription, which largely duplicates the message of the Mora Well Inscription. Kaviraja Shyamala Dasa first brought this evidence to light in The Journal of the Bengal Asiatic Society. Today, the inscription can be inspected in the Victoria Hall Museum in Udaipur.
The surviving part of this inscription relevant to this chapter reads as follows:
[this] railing of stone for the purposes of worship is [caused to be made] in the Narayana-compound, [dedicated] to the Blessed Ones [bhagavabhyam] Samkarshana and Vasudeva, the gods…

The inscription is in a form of Sanskrit script called Northern Brahmi script, which dates the inscription as being from the second century BC in either the late Maurya or early Sunga periods. An almost identical inscription also was uncovered nearby and is called the Hathi-vada Inscription. These inscriptions also dispel the myth that Krishna was only revered by the ksatriya, or administrative-warrior, class of India, the class Krishna had appeared in. According to K. P. Jayaswal of the Archaeological Survey of India, these inscriptions demonstrate that brahmins, the priestly and intellectual class, also worshiped Krishna as the "Lord of all," and thus Vaisnavism was entrenched in the entire Indian society.
The same point is made in the famous Nanaghat Cave Inscription in the moder state of Maharashtra, where Vasudeva and Sankarshana (or Krishna and Balarama) are included in an invocation of a brahmin. Additionally, Raychaudhuri reports:
The Nanaghat Inscription shows further that the Bhagavata [Vaisnava] religion was no longer confined to Northern India, but had spread to the south and had captured the hearts of the sturdy people of Maharashtra. From Maharashtra it was destined to spread to the Tamil country and then flow back with renewed vigour to the remotest corners of the Hindu world.
On epigraphical grounds, this inscription is dated conclusively as coming from the second half of the first century BC.
Krsna, Agathocles coin,
Ai Khanoum, Afghanistan, 2nd century B.C.

A lot of numismatic evidence also corroborates the antiquity of Krishna. For instance, excavations at Ai-Khanum, along the border of Afghanistan and the Soviet Union, conducted by P. Bernard and a French archeological expedition, unearthed six rectangular bronze coins issued by the Indo-Greek ruler Agathocles (180?-?165 BC). The coins had script written in both Greek and Brahmi and, most interestingly, show an image of Vishnu, or Vasudeva, carrying a Chakra and a pear-shaped vase, or conchshell, which are two of the four main sacred symbols of God in Vaisnavism. Many other finds of ancient coins also prove the antiquity of Krishna worship in India.
Balarama, Agathocles coin,
Ai Khanoum, Afghanistan, 2nd century B.C.

To summarize, today the weight of empirical evidence proves that Krishna and Vaisnavisam predate Christianity. Numerous literary, archeological, and numismatic sources build an unassailable case. Nevertheless, Vaisnavism and Christianity still show amazing similarities. In the chauvinistic and sectarian atmosphere of the eighteenth and nineteenth centuries, these similarities led most Western scholars to adopt the now discredited "borrowing theory." But these attitudes did more that distort the truth. In the twentieth century they directly led to two world wars of unprecedented ferocity and destruction. Therefore, sensitive and caring people perceive these attitudes as being obsolete, and, instead of clinging to them, more intelligent people now seek the path of unity. Even in religion, one of the key contemporary attitudes is the ecumenical spirit, the desire to emphasize more our similarities with other peoples, nations, and religions rather than our differences.
If Westerners can drop their defenses and look at Vaisnavism with ecumenical eyes, they will see a religion and a philosophy which undoubtedly through the Greeks helped to shape the soul of Western civilization itself and its largest religion, Christianity. Rather than being shocked by the similarities, we ought to rejoice in them. From at least our vantage point and in light of all the material presented in this book and from other sources, it is obvious to us that Christians and Vaisnavas are worshiping the same original Godhead and are seeking salvation and solace from that Godhead through the same transcendental, personal loving relationship.
The early Western researchers into Vaisnavism were correct in at least this sense: there are too many similarities between Vaisnavism and Christianity for it to be mere coincidence. And since the "borrowing theory" cannot explain it, we suggest that both religions emanate form the same divine revelatory source-God. The message of Krishna in the Bhagavad-gita and the message of Jesus Christ in the New Testament are identical in essence: recognize the loving existence of your Divine Father and enter into a personal loving relationship with God. Each religion has developed this philosophy with different areas of strength. Vaisnavism presents a far more systematic and scientific explanation of divinity and metaphysics, while christianity in the West is proving more adept at putting the philosophy of God’s love into practical action in areas like economic advancement, human rights, and political participation. If the ecumenical spirit grows and predominates in both East and West, then these two great religions can share their strengths openly with each other to create a civilization that would be far more evolved and cultured than anything that exists today. In the end the issue really isn’t who borrowed what from whom. For a true Vaisnava or Christian this issue is resolved simply—everything we have is borrowed ultimately from God. God is the original source, and God is one.


.\8\3\0\World_Views__Vedic_vs._Western.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> World Views: Vedic vs. Western >>

World Views: Vedic vs. Western

By Sadaputa Dasa

Article courtesy of http://www.stephen-knapp.com

In the late eighteenth and early nineteenth centuries, European scholars and scientists began to come in contact with the culture of India. Many were impressed by the antiquity of Vedic civilization and the deep spiritual and material knowledge contained in the Vedic literature. But other European intellectuals were dismayed ny these developments. For example, in 1825 the British scholar John Bentley wrote of his conflict with the scientist John Playfair, who was an admirer of Indian culture:

By his [Playfair's] attempt to uphold the antiquity of Hindu books against absolute facts, he thereby supports all those horrid abuses and impositions found in them, under the pretended sanction of antiquity....Nay, his aim goes still deeper; for by the same means he endeavors to overturn the Mosaic account, and sap the very foundation of our religion: for if we are to believe in the antiquity of Hindu books, as he would wish us,
then the Mosaic account is all a fable, or fiction.[1]

For Bentley, a devout Christian, the matter was simple. The Mosaic account in the Bible says that the earth was created in about 4004 B.C., and it completely contradicts the Vedic scriptures. Therefore, either the Bible or the Vedic scriptures must be false.

Bentley and pioneer Indologists such as Sir William Jones and Max Muller worked hard, and quite successfully, to convince people that the Vedic scriptures are nothing but fables and fiction. They started a school of thought that is solidly established in modern universities, both in Western countries and in India itself. One of the teachings of this school is that all Vedic literature, from the Rg Veda to the Puranas, is essentially a fraudulent concoction written in recent times.

In the early days of Indology, writers such as Bentley openly expressed the opinion that the authors of the Vedic scriptures were impostors, cheaters, and superstitious fools. Today scholars customarily express these conclusions in moderate language, which often gives the impression that they are favorably disposed toward Vedic culture. For example, Clifford Hospital teaches at Queen's University at Kingston in Canada, and he has been principal of the Theological College since 1983. In a recent interview conducted by the Vaisnava scholar Steven Rosen, he discusses the date of the Srimad Bhagavatam:

STEVEN ROSEN: And it [the Bhagavatam] predates Vopadeva?
DR. HOSPITAL: Oh yes. Absolutely. On a separate note, though,
what's interesting about their [J.A.B. van Buitenen's and
Friedholm Hardy's] work is that they do a detailed analysis
about the relation between certain parts of the Bhagavata and
the South Indian Alvar tradition. I think they make a very good
case for what people have long suspected: that many of the ideas
of the Bhagavata are coming out of the South Indian
tradition.[2]

The point here is that if many of the ideas of the Bhagavatam come from the medieval Alvar tradition of South India, then the Bhagavatam was not composed five thousand years ago by Vyasadeva. Since the text of the Bhagavatam says that it was composed by Vyasadeva, Dr. Hospital's comment is tantamount to saying that the real author of the Bhagavatam was a fraud. But Dr. Hospital says it nicely, without using harsh language.

All Indologists, historians, and archaeologists in modern universities agree that there was no civilization in the Ganges basin of India five thousand years ago. To say that there was such a civilization is considered utterly indefensible. This means that no modern-day scholar can say that the pastimes of Krsna recounted in the Bhagavatam and the Mahabharata really happened. According to accepted scholarly conclusions, the civilization in which those pastimes are said to have occurred simply did not exist. The stories of that civilization are mythological and were gradually invented over the centuries, beginning with early versions of the Mahabharata in the third century B.C. and culminating in the Bhagavatam in perhaps the ninth century A.D.

Indologists often say that ancient Indians were content with fables and had no interest in recording history. Yet some traditional Vedic scholars strongly disagree with this. For example, Pandit Kota Vankatachela has written a book giving an unbroken sequence of kings of Magadha from the time of the Mahabharata up to the invasion of India by Muhammed Ghori in 1193 A.D.[3] He uses the Puranas and related Sanskrit texts to give dates for the reigns of these kings. The table [...] lists the kings and the dates of their reigns, from Jarasandha to the dynasty of Candragupta Maurya.

According to Vankatachela's presentation, recorded history in India extends all the way back from the Middle Ages to the time of the battle of Kuruksetra. But his dates disagree with accepted scholarly conclusions. For example, note that the dates for the reign of Candragupta Maurya are 1534-1500 B.C. According to the Indologists, Candragupta Maurya was a contemporary of Alexander the Great, who invaded India in 326 B.C. They would reject Vankatachela's list of kings as largely fictitious.

What is the truth? To find out with reasonable certainty requires extensive research. Indologists have written hundreds of books and scholarly articles expounding their views, and these need to be carefully studied. Historical information is found in many Sanskrit texts, including major and minor Puranas, commentaries on Puranas, and related works. Other sources should also be researched - temple records, jyotisa sastras, calendrical records, the works of traditional panditas such as Vankatachela, and finally, archaeological evidence and records from other ancient civilizations.

One of the key strategems of the early Indologists was to use science as a weapon to show the absurdity of Vedic scriptures. They observed that to break people's faith in the philosophical and metaphysical teachings of the scriptures is difficult, since these involve subjects beyond the reach of our senses. But by showing that the scriptures give an unscientific account of observable natural phenomena, Indologists could make people lose faith in all scriptural teachings. Bentley made this point in connection with the science of astronomy:

It is by the investigation of truth, and the exposure of
Brahminical impositions, which can only be done through the
means of astronomy, that the labours of those who are laudably
endeavoring to introduce true religion and morality [i.e.
Christianity] among the Hindus can have their true and
beneficial effect. So long as the impositions and falsehoods
contained in the Hindu books, which the common people are made
to believe are the productions of their ancient sages, are
suffered to remain unexposed, little progress can be expected to
be made: but let the veil be withdrawn, uncover the impositions
by true and rational investigation, and the cloud of error will
of itself disappear; and then they will be not only more ready,
but willing to adopt and receive the word of truth.[4]

Since Bentley's time, Indologists have tried hard to show that Indian astronomy consists of unscientific ideas originating in India, and misrepresented scientific ideas borrowed from the Greeks and the Babylonians.[5] We can argue that this is not correct, but much research is needed. A beginning has been made with the publication of our book Vedic Cosmography and Astronomy.[6]

As it turned out, the strategy of using science to discredit the Vedic scriptures backfired. Science was also used to discredit Christianity. As a result, many of today's Indologists tend to take a secular stance, and reject the Vedic literature as false, not because it disagrees with Christianity, but because it disagrees with fundamental tenets of modern science. Likewise, instead of becoming ready to receive the Christian "word of truth," college-educated people in India now accept the mechanistic world view of modern science. The impact of modern scientific thinking on people's understanding of Vedic literature is shown by the following remarks by Dr. H. Daniel Smith, a professor of religion at Syracuse University. He comments on the Ramayana:

DR. SMITH: Well, to get right down to basics, it has to do with how one understands the word avatara, more specifically, in what sense, if any, the avatara of Rama was historical. If so, when? If so, where?
STEVEN ROSEN: They say Treta-yuga.
DR. SMITH: That's the answer given. And the literalists can even give a date, in July or something of such-and-such a year. And that's fine for the believer -- but it's only one of several possible perspectives. You see, it's that literalist commitment to the historicity of it -- just as Christians are absolutely committed to the historicity of Jesus -- that is at the crux of the matter.
STEVEN ROSEN: Right.
DR. SMITH: Just as many Christians affirm that Jesus really did exist in Jerusalem in the year One, also many Hindus say with the Ramayana:
"Rama really did exist, and he lived in Ayodhya, and when he went, he went out to Lanka, and there he fought and defeated Ravana and laid low all the Raksasa hosts". Now that's a real tight bind that people put themselves in. Whereas on the other hand, another way of dealing with it is to say that it is all a myth. Now please don't misunderstand me: this view doesn't necessarily hold that the story is fictional; what it says is that the Ramayana is telling a story that doesn't have to be taken literally on all counts, and that it is basically a story, if nothing else, that tells us quite a bit about human nature.
STEVEN ROSEN: And some believers take it like that?
DR. SMITH: Oh, indeed. Quite a few Hindus share that perspective -- not many but there are definitely those who do. For example, how do college educated Hindus deal with it? Well some, to be sure, just go back to their childhoods, saying, "Oh Rama. Bless Rama." Others, however, do try to think in terms of mythic meaning, and try to probe for deep, psychological references in their own experiences.[7]

Note the attempt to soften the blow: A myth is not necessarily fictional; it's just a story that doesn't have to be taken literally and that tells us something about human nature. The reasons Smith gives for calling the Ramayana a myth are significant. First there is the problem of saying that Lord Ramacandra lived in Ayodhya in the Treta-yuga. This is ruled out by the Darwinian theory of evolution, which says that in that time period, more than 864,000 years ago, there were no humans of the modern type.

Careful research, however, can reveal evidence contrary to the accepted scientific view and in agreement with the Vedic picture. Drutakarma Dasa and I have just completed a 900-page book, Forbidden Archaeology, which gives extensive evidence showing that human beings of the modern type have been living on the earth for many millions of years.[8]

Another problem raised by Smith is that if we take the Ramayana literally, then we are obliged to accept the existence of beings such as Raksasas, endowed with remarkable mystic powers. Smith refers to the world of the Ramayana as a "Walt Disnet world" of fantasy -- a world that scientifically educated people can hardly take seriously. This problem applies to all the Vedic literature, which presents a view of reality that assumes the existence of mystic powers, beings with subtle bodies, transmigration of souls, and avataras of the Supreme Personality of Godhead.

This too is an area where the findings of careful research support the Vedic world view. A great deal of evidence in the domain of the paranormal supports the reality of subtly embodied beings and mystic powers. Official science tends to reject this evidence because it violates accepted theories. Theoretical frameworks can change, however, and many eminent scientists have seriously studied paranormal phenomena. Research findings in the domain of the paranormal fit consistently into the Vedic world view. They give empirical support to the reality of the Vedic picture, and the Vedic literature provides a rational, scientific framework for understanding paranormal phenomena.

REFERENCES

[1] Bentley, John, 1825, Historical View of the Hindu Astronomy, Osnabruck: Biblio Verlag, reprinted in 1970, p. xxvii.
[2] Rosen, Steven, 1992, Vaisnavism: Contemporary Scholars Discuss the Gaudiya Tradition, New York: Folk Books, p. 71.
[3] Vankatachela, Kota, 1957, Chronology of Ancient Hindu History, Arya Vijnana Grandhamala.
[4] Bentley, p. 213.
[5] Pingree, David, 1976, "The Recovery of Early Greek Astronomy from India," Journal of the History of Astronomy, pp. 109-23.
[6] Thompson, Richard, 1989, Vedic Cosmography and Astronomy, Los Angeles: Bhaktivedanta Book Trust.
[7] Rosen, p. 42.
[8] Cremo, Michael, amd Thompson, Richard, 1992, Forbidden Archaeology, San Diego: Bhaktivedanta Institute.
[9] Drake, Stillman, 1978, Galileo at Work, Chicago: Univ. of Chicago Press.

Sadaputa Dasa (Richard L. Thompson) earned his Ph.D. in mathematics from Cornell University. He is the author of several books, of which the most recent is "God & Science - Divine Causation and the Laws of Nature".


.\8\3\0\Cross-Cultural_Traces_Of_Vedic_Civilization.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Cross-Cultural Traces Of Vedic Civilization >>

Cross-Cultural Traces Of Vedic Civilization

By Sadaputa Dasa

Article courtesy of http://krishnascience.com

The ancient Greek writer Aratos tells the following story about the constellation Virgo, or the virgin. Virgo, he says, may have belonged to the star race, the forefathers of the ancient stars. In primeval times, in the golden age, she lived among mankind as Justice personified and would exhort people to adhere to the truth. At this time people lived peacefully, without hypocrisy or quarrel. Later, in the age of silver, she hid herself in the mountains, but occasionally she came down to berate people for their evil ways. Finally the age of bronze came. People invented the sword, and "they tasted the meat of cows, the first who did it." At this point Virgo "flew away to the sphere"; that is, she departed for the celestial realm.[1]

The Vedic literature of India gives an elaborate description of the universe as a cosmos -- a harmonious, ordered system created according to an intelligent plan as a habitation for living beings. The modern view of the universe is so different from the Vedic view that the latter is presently difficult to comprehend. In ancient times, however, cosmogonies similar to the Vedic system were widespread among people all over the world. Educated people of today tend to immediately dismiss these systems of thought as mythology, pointing to their diversity and their strange ideas as proof that they are all simply products of the imagination.

If we do this, however, we may be overlooking important information that could shed light on the vast forgotten period that precedes the brief span of recorded human history. There is certainly much evidence of independent storytelling in the traditions of various cultures, but there are also many common themes. Some of these themes are found in highly developed form in the Vedic literature. Their presence in cultures throughout the world is consistent with the idea that in the distant past, Vedic culture exerted worldwide influence.

In this article we will give some examples of Vedic ideas concerning time and human longevity that appear repeatedly in different traditions. First we will examine some of these ideas, and then we will discuss some questions about what they imply and how they should be interpreted.

In the Vedic literature time is regarded as a manifestation of Krsna, the Supreme Being. As such, time is a controlling force that regulates the lives of living beings in accordance with a cosmic plan. This plan involves repeating cycles of creation and destruction of varying durations. The smallest and most important of these repeating cycles consists of four yugas, or ages, called Satya, Treta, Dvapara, and Kali. In these successive ages mankind gradually descends from a high spiritual platform to a degenerated state. Then, with the beginning of a new Satya-yuga, the original state of purity is restored, and the cycle begins again.

The story of Virgo illustrates that in the ancient Mediterranean world there was widespread belief in a similar succession of four ages, known there as the ages of gold, silver, bronze, and iron. In this system humanity also starts out in the first age in an advanced state of consciousness and gradually becomes degraded. Here also, the progressive developments in human society are not simply evolving by physical processes, but are superintended by a higher controlling intelligence.

It is noteworthy that Aratos' story specifies the eating of cows as a sinful act that cut mankind off from direct contact with celestial beings. This detail fits in nicely with the ancient Indian traditions of cow protection, but it is unexpected in the context of Greek or European culture.

One explanation for similarities between ideas found in different cultures is that people everywhere have essentially the same psychological makeup, and so they tend to come up independently with similar notions. However, details such as the point about cow-killing suggest that we are dealing here with common traditions rather than independent inventions.

Another example of similarities between cultures can be found among the natives of North America. The Sioux Indians say that their ancestors were visited by a celestial woman who gave them their system of religion. She pointed out to them that there are four ages, and that there is a sacred buffalo that loses one leg during each age. At present we are in the last age, an age of degradation, and the buffalo has one leg.[2]

This story is a close parallel to the account in the Srimad Bhagavatam of the encounter between Maharaja Pariksit and the bull of Dharma. There, Dharma is said to lose one leg with each successive yuga, leaving it with one leg in the present Age of Kali.

According to the Vedic system, the lengths of the Satya, Treta, Dvapara, and Kali yugas are 4, 3, 2, and 1 times an interval of 432,000 years. Within these immense periods of time the human life span decreases from 100,000 years in the Satya-yuga to 10,000 years in the Treta-yuga, 1,000 years in the Dvapara-yuga, and finally 100 years in the Kali-yuga.

Of course, this idea is strongly at odds with the modern evolutionary view of the past. In the ancient Mediterranean world, however, it was widely believed that human history had extended over extremely long periods of time. For example, according to old historical records, Porphyry (c. 300 A.D.) said that Callisthenes, a companion of Alexander in the Persian war, dispatched to Aristotle Babylonian records of eclipses and that these records covered 31,000 years. Likewise, Iamblicus (fourth century) said on the authority of the ancient Greek astronomer Hipparchus that the Assyrians had made observations for 270,000 years and had kept records of the return of all seven planets to the same position.[3] Finally, the Babylonian historian Berosus assigned 432,000 years to the total span of the reigns of the Babylonian kings before the Flood.[4]

We do not wish to suggest that these statements are true (or that they are false). The point here is that people in the old Mediterranean civilization evidently had a much different view of the past than the dominant view today. And this view was broadly consistent with Vedic chronology.

Although the Bible is well known for advocating a very short time-span for human history, it is interesting to note that it contains information indicating that people at one time lived for about 1,000 years. In the Old Testament the following ages are listed for people living before the Biblical Flood: Adam, 930; Seth, 912; Enos, 905; Kenan, 910; Mahaleel, 895; Jared, 962; Enoch, 365; Methusaleh,969; Lamech, 777; and Noah, 950. If we exclude Enoch (who was said to have been taken up to heaven in his own body), these persons lived an average of 912 years.[5]

After the Flood, however, the following ages were recorded: Shem, 600; Arphachshad, 438; Selah, 433; Eber, 464; Peleg, 239; Reu, 239; Serug, 230; Nahor, 148; Terah, 205; Abraham, 175; Issac, 180; Job, 210; Jacob, 147; Levi, 137; Kohath, 133; Amaram, 137; Moses, 120; and Joshua, 110. These ages show a gradual decline to about 100 years, similar to what must have happened after the beginning of Kali-yuga, according to the Vedic system.

Here we should mention in passing that the Biblical Flood is traditionally said to have taken place in the second or third millennium B.C., and the traditional date in India for the beginning of Kali-yuga is February 18, 3102 B.C. This very date is cited as the time of the Flood in various Persian, Islamic, and European writings from the sixth to the fourteenth centuries A.D.[6] How did the middle-eastern Flood come to be associated with the start of Kali-yuga? The only comment we can make is that this story shows how little we really know about the past.

In support of the Biblical story of very long human life-spans in ancient times, the Roman historian Flavius Josephus cited many historical works that were available in his time:

Now when Noah had lived 350 years after the Flood, and all that
time happily, he died, having the number of 950 years, but let
no one, upon comparing the lives of the ancients with our
lives...make the shortness of our lives at present an argument
that neither did they attain so long a duration of life....

Now I have for witnesses to what I have said all those that have
written Antiquities, both among the Greeks and barbarians, for
even Manetho, who wrote the Egyptian history, and Berosus, who
collected the Chaldean monuments, and Mochus, and Hestiaeus, and
beside these, Hiernonymous the Egyptian, and those who composed
the Phoenician history, agree with what I here say: Hesiod also,
and Hecataeus, Hellanicaus, and Acuzilaus, and besides Ephorus
and Nicolaus relate that the ancients lived a thousand years:
but as to these matters, let everyone look upon them as he sees fit.[7]

Unfortunately, practically none of the works referred to by Josephus are still existing, and this again shows how little we know of the past. But in existing Norse sagas it is said that people in ancient times lived for many centuries. In addition, the Norse sagas describe a progression of ages, including an age of peace, an age when different social orders were introduced, an age of increasing violence, and a degraded "knife-age and axe-age with cloven shields."[8] The latter is followed by a period of annihilation, called Ragnarok, after which the world is restored to goodness.

The Norse Ragnarok involves the destruction of the earth and the abodes of the Norse demigods (called Asgard), and thus it corresponds in Vedic chronology to the annihilation of the three worlds that follows 1,000 yuga cycles, or one day of Brahma. It is said that during Ragnarok the world is destroyed with flames by a being called Surt, who lives beneath the lower world (appropriately called Hel) and was involved in the world's creation. By comparison, the Srimad Bhagavatam (3.11.30) states that at the end of Brahma's day, "the devastation takes place due to the fire emanating from the mouth of Sankarsana." Sankarsana is a plenary expansion of Krsna who is "seated at the bottom of the universe" (Srimad Bhagavatam 3.8.3), beneath the lower planetary systems.

There are many similarities between the Norse and Vedic cosmologies, but there are also great differences. One key difference is that in the Srimad Bhagavatam, all beings and phenomena within the universe are clearly understood as part of the divine plan of Krsna, the Supreme Personality of Godhead. In contrast, in the Norse mythology God is conspicuously absent, and the origin and purpose of the major players in the cosmic drama are very obscure. Surt, in particular, is a "fire giant" whose origins and motives are unclear even to experts in the
Norse literature.[9]

One might ask, If Vedic themes appear in many different societies, how can one conclude that they derive from an ancient Vedic civilization? Perhaps they were created in many places independently, or perhaps they descend from an unknown culture that is also ancestral to what we call Vedic culture. Thus parallels between the accounts of Surt and Sankarsana may be coincidental, or perhaps the Vedic account derives from a story similar to that of Surt.

Our answer to this question is that available empirical evidence will not be sufficient to prove the hypothesis of descent from an ancient Vedic culture, for all empirical evidence is imperfect and subject to various interpretations. But we can decide whether or not the evidence is consistent this hypothesis.

If there was an ancient Vedic world civilization, we would expect to find traces of it in many cultures around the world. We do seem to find such traces, and many agree with Vedic accounts in specific details (such as the location of Surt's abode or the sacred buffalo's loss of one leg per world age). Since this civilization began to lose its influence thousands of years ago, at the beginning of Kali-yuga, we would expect many of these traces to be fragmentary and overlain by many later additions, and this we also see. Thus the available evidence seems to be consistent with the hypothesis of a Vedic origin.

REFERENCES

[1] E. C. Sachau, trans., Alberuni's India (Delhi: S. Chand & Co., 1964), pp. 383-4.
[2] J. E. Brown, ed., The Sacred Pipe (Baltimore: Penguin Books, 1971), p. 9.
[3] D. Neugebauer, History of Ancient Mathematical Astronomy (Berlin: Springer-Verlag, 1975), pp. 608-9.
[4] J. D. North, "Chronology & the Age of the World," in Cosmology, History & Theology, eds. Wolfgang Yourgrau and A. D. Breck (N. Y.: Plenum Press, 1977), p. 315.
[5] D. W. Patten and P. A. Patten, "A Comprehensive Theory on Aging, Gigantism & Longevity," Catastrophism & Ancient History, Vol. 2, Part 1 (Aug. 1979), p. 24.
[6] J. D. North, Ibid., p. 316-7.
[7] D. W. Patten, Ibid., p. 29.
[8] V. Rydberg, Teutonic Mythology, R. B. Anderson, trans. (London: Swan Sonnenschein & Co., 1889), pp. 88,94.
[9] Ibid., pp. 448-9


The Record Of The Rocks

By Richard Thompson - Sadaputa das

Article courtesy of http://krishnascience.com

Scientists look to the fossil record for the truth about the past, but what story does it really tell?
The fact of evolution is supposedly inscribed for all to see in the pages of the "record of the rocks," the layers of which contain fossils deposited throughout the ages. Yet a close examination of this geological history reveals the equivalent of missing pages, garbled transcriptions, and transposed passages. In the end, it's not so clear that the record supports evolution at all.

Charles Darwin himself outlined the central dilemma facing the evolutionists, who would expect to find support for the idea of gradual modification of species in the record of the rocks. In The Origin of Species Darwin wrote, "The number of intermediate varieties, which have formerly existed on the earth, must be truly enormous. Why then is not every geological formation and every stratum full of such intermediate links? Geology assuredly does not reveal any such finely graduated organic chain; and this, perhaps, is the most obvious and gravest objection which can be urged against my theory."1

A century later, after decades of excavations and research, the same criticism still holds true. There is a striking absence of transitional forms in the fossil record. Professor N. Heribert-Nilsson of Lund University in Sweden writes, "It is not even possible to make a caricature of evolution out of paleobiological facts. The fossil material is now so complete that the lack of transitional series cannot be explained by the scarcity of material. The deficiencies are real, they will never be filled."2

The plant and animal kingdoms are divided into broad divisions known as phyla. Yet each phylum appears with no clue to its origin in the fossil record. Noted French evolutionary zoologist Pierre-P. Grasse states, "From the almost total absence of fossil evidence relative to the origin of phyla, it follows that any explanation of the mechanism in the creative evolution of the fundamental structural plans is heavily burdened with hypothesis. This should appear as an epigraph to every book on evolution. The lack of direct evidence leads to the formulation of pure conjectures as to the genesis of the phyla; we do not even have a basis to determine the extent to which these opinions are correct."3

George Gaylord Simpson, professor of vertebrate paleontology at Columbia University, noted that all 32 orders of mammals appear fully developed in the fossil record. "This regular absence of transitional forms," he states, "is not confined to mammals, but is an almost universal phenomenon, as has long been noted by paleontologists.4
The problem is so difficult to overcome that one school of evolutionists, headed by Stephen J. Gould and Niles Eldredge, felt compelled to come up with a new evolutionary theory to account for the gaps. They propose "punctuated equilibrium" as an explanation.

The punctuated equilibirium theory makes evolution invisible in the fossil record. A supposed change from species A to species B would take place in a small population in an isolated geographic location within a geological microsecond--a period too short to allow for fossils of intermediate forms to be deposited. Then the new species B would move from its isolated place of origin and expand throughout the entire range of the old species A. On a scale of millions of years the fossils of B would suddenly replace the fossils of A, giving the impression that B had emerged without intermediate forms. According to punctuated equilibrium advocates, this lack of transitional fossils is exactly what would be expected, and therefore they can claim that any given species has in fact evolved from an ancestral form without offering any proof from the fossil record. But a theory that allows no proving or disproving on the basis of physical evidence hardly qualifies as an adequate scientific explanation.

A major difficulty for those seeking support for evolution in the rock record is that the record is extremely incomplete. Only a fraction of the species thought to have ever existed are represented. David M. Raup, curator of Chicago's Field Museum, and Steven Stanley, a paleontologist at Johns Hopkins University, number about 130,000 fossil species in the collections of the world's museums, compared to an estimated 1.5 million living species. They calculate that 1 billion species have lived since the Cambrian, and of these more than 99.9% did not leave fossils.5 It is thus difficult to see how evolutionists can dare speak with such certainty about the supposed relationships of descent among species over billions of years.

One reason for evolutionists to be cautious is that because of erosion and other factors large parts of the sedimentary rock layers in which the record is embedded are themselves missing. Geologist Tjeerd H. van Andel studied early Cretaceous sandstones in Wyoming that span 6 million years. When he compared the amount of rock that was actually there to the amount that should have been deposited according to accepted rates of sedimentation, he came up with an astounding figure--the amount was only 2% of what it should have been. Instead of 6 million years worth of stone, there was only 100,000 years worth. That means a lot of sediment that should be there (fully 98%) is gone.

Van Andel discovered that the same study can be repeated almost anywhere with the same result.6 What happens is this--over the course of millions of years there is a process of continual erosion of old layers and deposition of new layers, with the end result being that only a small fragment of the total is left over in the so-called record of the rocks. At least 90-99% of the sedimentary layers are gone forever.

Even more remarkable than the fact that the greater part of the rock record is missing is the fact that we have barely scratched the surface of what's there. The estimated volume of sedmimentary rock deposits on the continental surfaces of the earth is about 134 million cubic miles. If, for example, 100,000 paleontologists were to divide up the task of examining just 1 cubic mile of rock, each would have to go through 1,472,000 cubic feet. If they all worked 8-hour days, 365 days a year, at a rate of 1 cubic foot every 10 minutes, it would take them 84 years just to investigate 1 cubic mile out of 134 million.

Some evolutionists might claim that all this explains why there is not enough fossil evidence to prove their theory, but this kind of reasoning cannot be accepted. It is ludicrous to say that because the evidence is not there and will probably never be found, the theory is right. Indeed there are undoubtedly many missing fossils, but there is no reason to suppose in advance that they would support the theory of evolution.

Anomalous Evidence

Even among the fossils already discovered are a great many anomalies that contradict the currently held theory of evolution. And how scientists have treated this anomalous evidence leads to the conclusion that perhaps they are not being quite as objective and impartial in the search for the truth as they would like us to believe.

For example, some researchers have reported finding pollen of higher plants in strata shown by standard dating methods to be extremely old. These findings call into question the whole conventional account of the evolution of plants. In one instance, parties of scientists in Venezuela reported finding pollen of flowering plants in Precambrian rock formations judged to be 1.7-2.0 billion years old.7 This posed a serious problem, because according to current theory the flowering plants evolved fairly recently, only 100 million years ago.

To resolve the difficulty, one group of scientists decided that although the dates of the rock were correct the pollen must have been a recent intrusion, even though entry of the pollen into those layers defies simple explanation. The second group held that the pollen had been there since the rock had formed, but concluded that the dating was wrong and the rock was of recent origin. The two groups thus contradicted each other in their interpretations of the evidence. The real significance of this treatment is that both groups felt compelled to look for ways to avoid contradicting the standard story of evolution, to which they were strongly committed.

This is not the only case in which fossil pollen of higher plants has been found in strata belonging to an age in which such plants, according to current evolutionary theory, could not yet have evolved. For example, paleontologist S. Le Clercq of the University of Liege, Belgium, has written a review article citing a number of cases of evidence of this kind.8

How do scientists deal with this evidence? It is of course possible for them to revise their theory of evolution so as to accommodate this material, but that would be somewhat embarrassing and time-consuming, since every textbook would have to be rewritten. It also would be possible for them to simply present their accepted theory and honestly and objectively point out the existence of contradictory evidence and interpretations. One can find accounts of such evidence and interpretation in widely scattered technical articles, but in standard textbooks and popular presentations this contrary evidence is simply not mentioned at all. Thus a person reading these accounts would not have the faintest idea that such evidence ever existed.

Anomalous evidence concerning human remains raises major questions about evolutionary theory. According to the conventional view, hominids, or manlike creatures, began to evolve from apelike ancestors in Africa about 4 million years ago. The early hominids from this period (4-2 million years ago) are known as australopithecenes, beings with manlike bodies and apelike heads. There is a further development of australopithecus to homo habilis, which appeared about 2 million years ago. Homo erectus evolved from homo habilis about 1. 5 million years ago and migrated to Europe and Asia.

About 200,000--300,000 years ago, the very first representatives of homo sapiens appear, but these are not quite like modern human beings. From this species, about 100,000 years ago, Neanderthal man develops and spreads throughout Europe, Africa, and the Middle East. About 40,000 years ago fully modern man is thought to have evolved in the Near East or Asia. Called homo sapiens sapiens, the new species then enters Europe and replaces Neanderthal man, who disappears from the scene. The rudiments of modern civilization begin 10,000 years ago. According to the standard accounts, this whole development took place in the Old World. The only humans ever to have existed in the New World are fully modern men who migrated there from Asia no earlier than 30,000 years ago.

This is the standard scenario, yet much evidence has turned up that challenges it. We shall now review some of this evidence and examine how scientists have responded to it, beginning with that calling for the least amount of change in current views.

At Border Cave in South Africa paleontologists have made fossil discoveries that push back the date and change the locale for the origin of modern man. They concluded that "anatomically modern homo sapiens [homo sapiens sapiens] originated at some as yet uncertain time prior to about 110 thousand years before the present." This differs substantially from the standard version, with its date of 40,000 years ago for the origin of modern man in Asia or the Near East.

Moving to the New World, we come to the archaeological site at Valsequillo in southern Mexico. There, in 1962, archaeologist Cynthia Irwin-Williams excavated stone artifacts, including spearpoints, representative of a technology usually associated with fully modern (Cro-Magnon) man in Europe. In 1972 and 1973 a team of dating experts, including geologists from the U.S. Geological Survey, using several independent dating techniques, found that the layers in which the artifacts were found were about 250,000 years old.

The Valsequillo artifacts thus present far greater challenge to the accepted view of human evolution than the Border Cave finds. The date is twice as old and it places anomalously ancient men on the wrong continent.

At the very least the find would mean some drastic rethinking of the history of man in the New World. The authors of the dating study said in their report that they were "painfully aware that so great an age poses an archaeological dilemma."10 The authors knew what they meant when they used the word painfully, for they had met with an extremely hostile reception from archaeologists nationwide, one of whom accused the team of ruining Dr. IrwinWilliams' career.11 There is indeed a dilemma here, because man is generally thought to have arrived in the New World no earlier than 12,000 years ago, although some extend the date to 30,000 years. The mainstream scientists' resolution of this dilemma is typical--the Valsequillo find is simply not mentioned in standard textbooks and popular accounts of human evolution. There are numerous other controversial finds of ancient man in the New World that are conspicuous by their absence from the standard accounts. Recent examples include the Calico Hills, California, early man site (500,000 years old), the Flagstaff, Arizona find (100,000170,000 years old), and the Mission Valley find in San Diego, California (100,000 years old).12

The kind of suppression of evidence that one can encounter in promoting unorthodox archaeological views is illustrated by the excavations at Sheguiandah. At this site near Lake Huron in Canada, Dr. Thomas Lee, the director of the National Museum of Canada, uncovered stone tools that geologists dated at 150,000 years old. On the advice of an expert, Dr. Ernst Antevs of Arizona, Lee reported a lesser date of 30,000 years. But even this was too much for the traditionalists, who adhered strongly to their own date of 12,000 years as the maximum limit for human presence in North America. Lee wrote in the Anthropological Journal of Canada, "The site's discoverer was hounded from his Civil Service position into prolonged unemployment; publication outlets were cut off; the evidence was misrepresented by several prominent authors among the Brahmins [scientific establishment]; the tons of artifacts vanished into storage bins of the National Museum of Canada; for refusing to fire the discoverer, the Director of the National Museum (Lee), who had proposed having a monograph on the site published, was himself fired and driven into exile. .. Sheguiandah would have forced embarrassing admissions that the Brahmins did not know everything. It would have forced the rewriting of almost every book in the business. It had to be killed. It was killed."13

Ancient Men in America?

In the New World, not only is there evidence indicating the presence of fully modern man at dates unacceptable by the standard archaeological views, but there is also evidence of primitive man of the homo erectus category. For example, Canadian anthropologist Alan Lyle Bryan, editor of the book Early Man in America, discovered in Lagoa Santa, Brazil, a skullcap with a low, receding forehead, thick walls, and exceptionally massive browridges. These features make it practically indistinguishable from skulls of the homo erectus type. Shown photographs of the Lagoa Santa skull, several American physical anthropologists found it impossible to believe it could have come from America. Nonetheless, Bryan supported his claim by citing other published works containing descripltions of similar fossil finds in the same area of Brazil. Challenging accepted opinion, he argued that anatomically primitive forms of man spread all over the world in very ancient times, evolving independently on different continents into anatomically modern man. The skull was placed in a Brazilian museum but later mysteriously disappeared.14

The anomalies we have been discussing thus far tend to indicate first of all that modern man is both more ancient and more widespread in ancient times than current archaelogical opinion would allow. Second, various races of primitive man appear to have been much more widespread than is generally accepted. Now we will cite some evidence that indicates the presence of fully modern humans at far earlier dates and the presence of anatomically primitive humans at much later dates.


The Fossil Record (Excerpt)

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> The Fossil Record (Excerpt) >>

The Fossil Record (Excerpt)

By RichardThompson - Sadaputa das

Article courtesy of http://krishnascience.com

In the early nineteenth century, the developing science of geology began to reveal a very strange picture of the history of life on the earth. In its current form, the story begins with the formation of the earth about 4.5 billion years ago. After less than a billion years, life appeared in the form of bacteria and algae. This state of affairs persisted until about 500 to 600 million years ago, with the appearance of peculiar marine life forms, such as the Ediacara fauna and the creatures of the Burgess Shale. A wide variety of more familiar marine creatures appeared in the subsequent Cambrian period, and life began to seriously invade the land in the Devonian, about 400 million years ago. There followed the age of Carboniferous coal swamps, the age of early reptiles, and then some 150 million years of dinosaurs. After the dinosaurs mysteriously died out, the age of mammals prevailed for some 65 million years up to the present. Humans of modern form appeared at the very end of this period, no more than about 100,000 years ago.

This story does not explicitly appear in the sacred books of any religion, as far as I am aware. Some Christian creationists deny it altogether and advocate a young earth, based on Mosaic chronology, which dates the creation of the earth to about 6,000 to 10,000 years ago. Other creationists prefer to reconcile the Bible with geology by interpreting the days of creation in Genesis as long ages. And some propose the existence of races of humans or semi-humans that preceded the recent appearance of Adam and Eve.

In Hinduism, the immensity of geo-logical time does not pose a problem. Hindu chronology, as defined in the Puranas, is based on several major time intervals similar to those of the geologists. These are the divya yuga of 4,320,000 years, the manvantara of about 307 million years, and the kalpa of 4,320,000,000 years. Astronomer Carl Sagan remarked, "The Hindu religion is the only one of the world's great faiths … in which the time scales correspond, no doubt by accident, to those of modern scientific cosmology."

But whether this similarity is accidental or not, the Hindu account of what happened in the past is quite different from the geological story. It refers almost exclusively to the activities of superhuman beings who themselves live for millions or hundreds of millions of years. The Puranic stories hardly seem to refer to the earth as we know it at all, and it may well be that they were intended to refer to a higher, celestial realm.


Archaeological Cover-ups

A Plot to Control History?

Article courtesy of http://krishnascience.com

The scientific establishment tends to reject, suppress or ignore evidence that conflicts with accepted theories, while denigrating or persecuting the messenger.

From the Internet, by Will Hart © 2002

"The Brain Police" And "The Big Lie"

Any time you allege a conspiracy is afoot, especially in the field of science, you are treading on thin ice. We tend to be very sceptical about conspiracies--unless the Mafia or some Muslim radicals are behind the alleged plot. But the evidence is overwhelming and the irony is that much of it is in plain view.

The good news is that the players are obvious. Their game plan and even their play-by-play tactics are transparent, once you learn to spot them. However, it is not so easy to penetrate through the smokescreen of propaganda and disinformation to get to their underlying motives and goals. It would be convenient if we could point to a plumber's unit and a boldface liar like Richard Nixon, but this is a more subtle operation.

The bad news: the conspiracy is global and there are many vested interest groups. A cursory investigation yields the usual suspects: scientists with a theoretical axe to grind, careers to further and the status quo to maintain. Their modus operandi is "The Big Lie"--and the bigger and more widely publicised, the better. They rely on invoking their academic credentials to support their arguments, and the presumption is that no one has the right to question their authoritarian pronouncements that:

1. there is no mystery about who built the Great Pyramid or what the methods of construction were, and the Sphinx shows no signs of water damage;
2. there were no humans in the Americas before 20,000 BC;
3. the first civilisation dates back no further than 6000 BC;
4. there are no documented anomalous, unexplained or enigmatic data to take into account;
5. there are no lost or unaccounted-for civilisations.

Let the evidence to the contrary be damned!

Personal Attacks: Dispute over Age of the Sphinx and Great Pyramid

In 1993, NBC in the USA aired The Mysteries of the Sphinx, which presented geological evidence showing that the Sphinx was at least twice as old (9,000 years) as Egyptologists claimed. It has become well known as the "water erosion controversy". An examination of the politicking that Egyptologists deployed to combat this undermining of their turf is instructive.

Self-taught Egyptologist John Anthony West brought the water erosion issue to the attention of geologist Dr Robert Schoch. They went to Egypt and launched an intensive on-site investigation. After thoroughly studying the Sphinx first hand, the geologist came to share West's preliminary conclusion and they announced their findings.

Dr Zahi Hawass, the Giza Monuments chief, wasted no time in firing a barrage of public criticism at the pair. Renowned Egyptologist Dr Mark Lehner, who is regarded as the world's foremost expert on the Sphinx, joined his attack. He charged West and Schoch with being "ignorant and insensitive". That was a curious accusation which took the matter off the professional level and put the whole affair on a personal plane. It did not address the facts or issues at all and it was highly unscientific.

But we must note the standard tactic of discrediting anyone who dares to call the accepted theories into question. Shifting the focus away from the issues and "personalising" the debate is a highly effective strategy--one which is often used by politicians who feel insecure about their positions. Hawass and Lehner invoked their untouchable status and presumed authority. (One would think that a geologist's assessment would hold more weight on this particular point. )

A short time later, Schoch, Hawass and Lehner were invited to debate the issue at the American Association for the Advancement of Science. West was not allowed to participate because he lacked the required credentials.

This points to a questionable assumption that is part of the establishment's arsenal: only degreed scientists can practise science. Two filters keep the uncredentialled, independent researcher out of the loop: (1) credentials, and (2) peer review. You do not get to number two unless you have number one.

Science is a method that anyone can learn and apply. It does not require a degree to observe and record facts and think critically about them, especially in the non-technical social sciences. In a free and open society, science has to be a democratic process.

Be that as it may, West was barred. The elements of the debate have been batted back and forth since then without resolution. It is similar to the controversy over who built the Giza pyramids and how.

This brings up the issue of The Big Lie and how it has been promoted for generations in front of God and everyone. The controversy over how the Great Pyramid was constructed is one example. It could be easily settled if Egyptologists wanted to resolve the dispute. A simple test could be designed and arranged by impartial engineers that would either prove or disprove their longstanding disputed theory--that it was built using the primitive tools and methods of the day, circa 2500 BC.

Why hasn't this been done? The answer is so obvious, it seems impossible: they know that the theory is bogus. Could a trained, highly educated scientist really believe that 2. 3 million tons of stone, some blocks weighing 70 tons, could have been transported and lifted by primitive methods? That seems improbable, though they have no compunction against lying to the public, writing textbooks and defending this theory against alternative theories. However, we must note that they will not subject themselves to the bottom-line test.

We think it is incumbent upon any scientist to bear the burden of proof of his/her thesis; however, the social scientists who make these claims have never stood up to that kind of scrutiny. That is why we must suspect a conspiracy. No other scientific discipline would get away with bending the rules of science. All that Egyptologists have ever done is bat down alternative theories using underhanded tactics. It is time to insist that they prove their own proposals.

Why would scientists try to hide the truth and avoid any test of their hypothesis? Their motivations are equally transparent. If it can be proved that the Egyptians did not build the Great Pyramid in 2500 BC using primitive methods, or if the Sphinx can be dated to 9000 BC, the whole house of cards comes tumbling down. Orthodox views of cultural evolution are based upon a chronology of civilisation having started in Sumeria no earlier than 4000 BC. The theory does not permit an advanced civilisation to have existed prior to that time. End of discussion. Archaeology and history lose their meaning without a fixed timeline as a point of reference.

Since the theory of "cultural evolution" has been tied to Darwin's general theory of evolution, even more is at stake. Does this explain why facts, anomalies and enigmas are denied, suppressed and/or ignored? Yes, it does. The biological sciences today are based on Darwinism.

Pressure Tactics: The Ica Stones of Peru

Now we turn to another, very different case. In 1966, Dr Javier Cabrera received a stone as a gift from a poor local farmer in his native Ica, Peru. A fish was carved on the stone, which would not have meant much to the average villager but it did mean a lot to the educated Dr Cabrera. He recognised it as a long-extinct species. This aroused his curiosity. He purchased more stones from the farmer, who said he had collected them near the river after a flood.

Dr Cabrera accumulated more and more stones, and word of their existence and potential import reached the archaeological community. Soon, the doctor had amassed thousands of "Ica stones". The sophisticated carvings were as enigmatic as they were fascinating. Someone had carved men fighting with dinosaurs, men with telescopes and men performing operations with surgical equipment. They also contained drawings of lost continents.

Several of the stones were sent to Germany and the etchings were dated to remote antiquity. But we all know that men could not have lived at the time of dinosaurs; Homo sapiens has only existed for about 100,000 years.

The BBC got wind of this discovery and swooped down to produce a documentary about the Ica stones. The media exposure ignited a storm of controversy. Archaeologists criticised the Peruvian government for being lax about enforcing antiquities laws (but that was not their real concern). Pressure was applied to government officials.

The farmer who had been selling the stones to Cabrera was arrested; he claimed to have found them in a cave but refused to disclose the exact location to authorities, or so they claimed.

This case was disposed of so artfully that it would do any corrupt politician proud. The Peruvian government threatened to prosecute and imprison the farmer. He was offered and accepted a plea bargain; he then recanted his story and "admitted" to having carved the stones himself. That seems highly implausible, since he was uneducated and unskilled and there were 11,000 stones in all. Some were fairly large and intricately carved with animals and scenes that the farmer would not have had knowledge of without being a palaeontologist. He would have needed to work every day for several decades to produce that volume of stones. However, the underlying facts were neither here nor there. The Ica stones were labelled "hoax" and forgotten.

The case did not require a head-to-head confrontation or public discrediting of non-scientists by scientists; it was taken care of with invisible pressure tactics. Since it was filed under "hoax", the enigmatic evidence never had to be dealt with, as it did in the next example.

Censorship of "Forbidden" Thinking: Evidence for Mankind's Great Antiquity

The case of author Michael Cremo is well documented, and it also demonstrates how the scientific establishment openly uses pressure tactics on the media and government. His book Forbidden Archeology examines many previously ignored examples of artifacts that prove modern man's antiquity far exceeds the age given in accepted chronologies.

The examples which he and his co-author present are controversial, but the book became far more controversial than the contents when it was used in a documentary.

In 1996, NBC broadcast a special called The Mysterious Origins of Man, which featured material from Cremo's book. The reaction from the scientific community went off the Richter scale. NBC was deluged with letters from irate scientists who called the producer "a fraud" and the whole program "a hoax".

But the scientists went further than this--a lot further. In an extremely unconscionable sequence of bizarre moves, they tried to force NBC not to rebroadcast the popular program, but that effort failed. Then they took the most radical step of all: they presented their case to the federal government and requested the Federal Communications Commission to step in and bar NBC from airing the program again.

This was not only an apparent infringement of free speech and a blatant attempt to thwart commerce, it was an unprecedented effort to censor intellectual discourse. If the public or any government agency made an attempt to handcuff the scientific establishment, the public would never hear the end of it.

The letter to the FCC written by Dr Allison Palmer, President of the Institute for Cambrian Studies, is revealing:

At the very least, NBC should be required to make substantial prime-time apologies to their viewing audience for a sufficient period of time so that the audience clearly gets the message that they were duped. In addition, NBC should perhaps be fined sufficiently so that a major fund for public science education can be established.

I think we have some good leads on who "the Brain Police" are. And I really do not think "conspiracy" is too strong a word--because for every case of this kind of attempted suppression that is exposed, 10 others are going on successfully. We have no idea how many enigmatic artifacts or dates have been labelled "error" and tucked away in storage warehouses or circular files, never to see the light of day.

Data Rejection: Inconvenient Dating in Mexico

Then there is the high-profile case of Dr Virginia Steen-McIntyre, a geologist working for the US Geological Survey (USGS), who was dispatched to an archaeological site in Mexico to date a group of artifacts in the 1970s. This travesty also illustrates how far established scientists will go to guard orthodox tenets.

McIntyre used state-of-the-art equipment and backed up her results by using four different methods, but her results were off the chart. The lead archaeologist expected a date of 25,000 years or less, and the geologist's finding was 250,000 years or more.

The figure of 25,000 years or less was critical to the Bering Strait "crossing" theory, and it was the motivation behind the head archaeologist's tossing Steen-McIntyre's results in the circular file and asking for a new series of dating tests. This sort of reaction does not occur when dates match the expected chronological model that supports accepted theories.

Steen-McIntyre was given a chance to retract her conclusions, but she refused. She found it hard thereafter to get her papers published and she lost a teaching job at an American university.

Government Suppression and Ethnocentrism:
Avoiding Anomalous Evidence in NZ, China and Mexico

In New Zealand, the government actually stepped in and enacted a law forbidding the public from entering a controversial archaeological zone. This story appeared in the book, Ancient Celtic New Zealand, by Mark Doutré.

However, as we will find (and as I promised at the beginning of the article), this is a complicated conspiracy. Scientists trying to protect their "hallowed" theories while furthering their careers are not the only ones who want artifacts and data suppressed. This is where the situation gets sticky.

The Waipoua Forest became a controversial site in New Zealand because an archaeological dig apparently showed evidence of a non-Polynesian culture that preceded the Maori--a fact that the tribe was not happy with. They learned of the results of the excavations before the general public did and complained to the government. According to Doutré, the outcome was "an official archival document, which clearly showed an intention by New Zealand government departments to withhold archaeological information from public scrutiny for 75 years".

The public got wind of this fiasco but the government denied the claim. However, official documents show that an embargo had been placed on the site. Doutré is a student of New Zealand history and archaeology. He is concerned because he says that artifacts proving that there was an earlier culture which preceded the Maori are missing from museums. He asks what happened to several anomalous remains:

Where are the ancient Indo-European hair samples (wavy red brown hair), originally obtained from a rock shelter near Watakere, that were on display at the Auckland War Memorial Museum for many years? Where is the giant skeleton found near Mitimati?

Unfortunately this is not the only such incident. Ethnocentrism has become a factor in the conspiracy to hide mankind's true history. Author Graham Hancock has been attacked by various ethnic groups for reporting similar enigmatic findings.

The problem for researchers concerned with establishing humanity's true history is that the goals of nationalists or ethnic groups who want to lay claim to having been in a particular place first, often dovetail with the goals of cultural evolutionists.

Archaeologists are quick to go along with suppressing these kinds of anomalous finds. One reason Egyptologists so jealously guard the Great Pyramid's construction date has to do with the issue of national pride.

The case of the Takla Makan Desert mummies in western China is another example of this phenomenon. In the 1970s and 1980s, an unaccounted-for Caucasian culture was suddenly unearthed in China. The arid environment preserved the remains of a blond-haired, blue-eyed people who lived in pre-dynastic China. They wore colourful robes, boots, stockings and hats. The Chinese were not happy about this revelation and they have downplayed the enigmatic find, even though Asians were found buried alongside the Caucasian mummies.

National Geographic writer Thomas B. Allen mused in a 1996 article about his finding a potsherd bearing a fingerprint of the potter. When he inquired if he could take the fragment to a forensic anthropologist, the Chinese scientist asked whether he "would be able to tell if the potter was a white man". Allen said he was not sure, and the official pocketed the fragment and quietly walked away. It appears that many things get in the way of scientific discovery and disclosure.

The existence of the Olmec culture in Old Mexico has always posed a problem. Where did the Negroid people depicted on the colossal heads come from? Why are there Caucasians carved on the stele in what is Mexico's seed civilisation? What is worse, why aren't the indigenous Mexican people found on the Olmec artifacts? Recently a Mexican archaeologist solved the problem by making a fantastic claim: that the Olmec heads--which generations of people of all ethnic groups have agreed bear a striking resemblance to Africans--were really representations of the local tribe.

Stormtroopers For Darwinism

The public does not seem at all aware of the fact that the scientific establishment has a double standard when it comes to the free flow of information. In essence, it goes like this. . . Scientists are highly educated, well trained and intellectually capable of processing all types of information, and they can make the correct critical distinctions between fact and fiction, reality and fantasy. The unwashed public is simply incapable of functioning on this high mental plane.

The noble ideal of the scientist as a highly trained, impartial, apolitical observer and assembler of established facts into a useful body of knowledge seems to have been shredded under the pressures and demands of the real world. Science has produced many positive benefits for society; but we should know by now that science has a dark, negative side. Didn't those meek fellows in the clean lab coats give us nuclear bombs and biological weapons? The age of innocence ended in World War II.

That the scientific community has an attitude of intellectual superiority is thinly veiled under a carefully orchestrated public relations guise. We always see Science and Progress walking hand in hand. Science as an institution in a democratic society has to function in the same way as the society at large; it should be open to debate, argument and counter-argument. There is no place for unquestioned authoritarianism. Is modern science meeting these standards?

In the Fall of 2001, PBS aired a seven-part series, titled Evolution. Taken at face value, that seems harmless enough. However, while the program was presented as pure, objective, investigative science journalism, it completely failed to meet even minimum standards of impartial reporting. The series was heavily weighted towards the view that the theory of evolution is "a science fact" that is accepted by "virtually all reputable scientists in the world", and not a theory that has weaknesses and strong scientific critics.

The series did not even bother to interview scientists who have criticisms of Darwinism: not "creationists" but bona fide scientists. To correct this deficiency, a group of 100 dissenting scientists felt compelled to issue a press release, "A Scientific Dissent on Darwinism", on the day the first program was scheduled to go to air. Nobel nominee Henry "Fritz" Schaefer was among them. He encouraged open public debate of Darwin's theory:

Some defenders of Darwinism embrace standards of evidence for evolution that as scientists they would never accept in other circumstances.

We have seen this same "unscientific" approach applied to archaeology and anthropology, where "scientists" simply refuse to prove their theories yet appoint themselves as the final arbiters of "the facts". It would be naive to think that the scientists who cooperated in the production of the series were unaware that there would be no counter-balancing presentation by critics of Darwin's theory.

Richard Milton is a science journalist. He had been an ardent true believer in Darwinian doctrine until his investigative instincts kicked in one day. After 20 years of studying and writing about evolution, he suddenly realised that there were many disconcerting holes in the theory. He decided to try to allay his doubts and prove the theory to himself by using the standard methods of investigative journalism.

Milton became a regular visitor to London's famed Natural History Museum. He painstakingly put every main tenet and classic proof of Darwinism to the test. The results shocked him. He found that the theory could not even stand up to the rigours of routine investigative journalism.

The veteran science writer took a bold step and published a book titled The Facts of Life: Shattering the Myths of Darwinism. It is clear that the Darwinian myth had been shattered for him, but many more myths about science would also be crushed after his book came out. Milton says:

I experienced the witch-hunting activity of the Darwinist police at first handÉit was deeply disappointing to find myself being described by a prominent Oxford zoologist [Richard Dawkins] as "loony", "stupid" and "in need of psychiatric help" in response to purely scientific reporting.

(Does this sound like stories that came out of the Soviet Union 20 years ago when dissident scientists there started speaking out?)

Dawkins launched a letter-writing campaign to newspaper editors, implying that Milton was a "mole" creationist whose work should be dismissed. Anyone at all familiar with politics will recognise this as a standard Machiavellian by-the-book "character assassination" tactic. Dawkins is a highly respected scientist, whose reputation and standing in the scientific community carry a great deal of weight.

According to Milton, the process came to a head when the London Times Higher Education Supplement commissioned him to write a critique of Darwinism. The publication foreshadowed his coming piece: "Next Week: Darwinism - Richard Milton goes on the attack". Dawkins caught wind of this and wasted no time in nipping this heresy in the bud. He contacted the editor, Auriol Stevens, and accused Milton of being a "creationist", and prevailed upon Stevens to pull the plug on the article. Milton learned of this behind-the-scenes backstabbing and wrote a letter of appeal to Stevens. In the end, she caved in to Dawkins and scratched the piece.

Imagine what would happen if a politician or bureaucrat used such pressure tactics to kill a story in the mass media. It would ignite a huge scandal. Not so with scientists, who seem to be regarded as "sacred cows" and beyond reproach. There are many disturbing facts related to these cases. Darwin's theory of evolution is the only theory routinely taught in our public school system that has never been subjected to rigorous scrutiny; nor have any of the criticisms been allowed into the curriculum.

This is an interesting fact, because a recent poll showed that the American public wants the theory of evolution taught to their children; however, "71 per cent of the respondents say biology teachers should teach both Darwinism and scientific evidence against Darwinian theory". Nevertheless, there are no plans to implement this balanced approach.

It is ironic that Richard Dawkins has been appointed to the position of Professor of the Public Understanding of Science at Oxford University. He is a classic "Brain Police" stormtrooper, patrolling the neurological front lines. The Western scientific establishment and mass media pride themselves on being open public forums devoid of prejudice or censorship. However, no television program examining the flaws and weaknesses of Darwinism has ever been aired in Darwin's home country or in America. A scientist who opposes the theory cannot get a paper published.

The Mysterious Origins of Man was not a frontal attack on Darwinism; it merely presented evidence that is considered anomalous by the precepts of his theory of evolution.

Returning to our bastions of intellectual integrity, Forest Mims was a solid and skilled science journalist. He had never been the centre of any controversy and so he was invited to write the most-read column in the prestigious Scientific American, "The Amateur Scientist", a task he gladly accepted. According to Mims, the magazine's editor Jonathan Piel then learned that he also wrote articles for a number of Christian magazines. The editor called Mims into his office and confronted him.

"Do you believe in the theory of evolution?" Piel asked.

Mims replied, "No, and neither does Stephen Jay Gould. "

His response did not affect Piel's decision to bump Mims off the popular column after just three articles.

This has the unpleasant odour of a witch-hunt. The writer never publicly broadcast his private views or beliefs, so it would appear that the "stormtroopers" now believe they have orders to make sure "unapproved" thoughts are never publicly disclosed.

Taboo Or Not Taboo?

So, the monitors of "good thinking" are not just the elite of the scientific community, as we have seen in several cases; they are television producers and magazine editors as well. It seems clear that they are all driven by the singular imperative of furthering "public science education", as the president of the Cambrian Institute so aptly phrased it.

However, there is a second item on the agenda, and that is to protect the public from "unscientific" thoughts and ideas that might infect the mass mind. We outlined some of those taboo subjects at the beginning of the article; now we should add that it is also "unwholesome" and "unacceptable" to engage in any of the following research pursuits: paranormal phenomena, UFOs, cold fusion, free energy and all the rest of the "pseudo-sciences". Does this have a familiar ring to it? Are we hearing the faint echoes of religious zealotry?

Who ever gave science the mission of engineering and directing the inquisitive pursuits of the citizenry of the free world? It is all but impossible for any scientific paper that has anti-Darwinian ramifications to be published in a mainstream scientific journal. It is also just as impossible to get the "taboo" subjects even to the review table, and you can forget about finding your name under the title of any article in Nature unless you are a credentialled scientist, even if you are the next Albert Einstein.

To restate how this conspiracy begins, it is with two filters: credentials and peer review. Modern science is now a maze of such filters set up to promote certain orthodox theories and at the same time filter out that data already prejudged to be unacceptable. Evidence and merit are not the guiding principles; conformity and position within the established community have replaced objectivity, access and openness.

Scientists do not hesitate to launch the most outrageous personal attacks against those they perceive to be the enemy. Eminent palaeontologist Louis Leakey penned this acid one-liner about Forbidden Archeology: "Your book is pure humbug and does not deserve to be taken seriously by anyone but a fool. " Once again, we see the thrust of a personal attack; the merits of the evidence presented in the book are not examined or debated. It is a blunt, authoritarian pronouncement.

In a forthcoming installment, we will examine some more documented cases and delve deeper into the subtler dimensions of the conspiracy.

References and Resources:
Cremo, Michael A. and Richard L. Thompson, Forbidden Archeology, Govardhan Hill, USA, 1993.
Cremo, Michael A. , "The Controversy over 'The Mysterious Origins of Man'", NEXUS 5/04, 1998; Forbidden Archeology's Impact, Bhaktivedanta Book Publishing, USA, 1998, website http://www.mcremo.com/ .

Doore, Kathy, "The Nazca Spaceport & the Ica Stones of Peru", http://www.labyrinthina.com/ica.htm ; see website for copy of Dr Javier Cabrera's book, The Message of the Engraved Stones.
Doutré, Mark, Ancient Celtic New Zealand, Dé Danann, New Zealand, 1999, website http://www.celticnz.co.nz/ .
Milton, Richard, The Facts of Life: Shattering the Myths of Darwinism, Corgi, UK, 1993, http://www.alternativescience.com/ .
Steen-McIntyre, Virginia, "Suppressed Evidence for Ancient Man in Mexico", NEXUS 5/05, 1998.
Sunfellow, David, "The Great Pyramid & The Sphinx", November 25, 1994, at http://www.nhne.com/specialrepots/spyramid.html .
Tampa Bay Tribune, October 12, 2001 (Darwinism/evolution quote), http://www.tampatrib.com/ .

About the Author:

Will Hart is a freelance journalist, book author, nature photographer and documentary filmmaker. He lives and does much of his research in the Lake Tahoe area in the USA, and writes a column titled "The Tahoe Naturalist" for a regional publication. He has produced and directed films about wolves and wild horses

SUBTITLES

"The Brain Police" And "The Big Lie"
Personal Attacks: Dispute over Age of the Sphinx and Great Pyramid
Pressure Tactics: The Ica Stones of Peru
Censorship of "Forbidden" Thinking: Evidence for Mankind's Great Antiquity

Data Rejection: Inconvenient Dating in Mexico
Government Suppression and Ethnocentrism:
Avoiding Anomalous Evidence in NZ,
China and Mexico
Stormtroopers For Darwinism
Taboo Or Not Taboo?


.\8\3\0\Scientific_Quotations_on_Darwin's_Theory_of_Evolution.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Scientific Quotations on Darwin's Theory of Evolution >>

Scientific Quotations on Darwin's Theory of Evolution

Article courtesy of http://krishnascience.com

As far as I know, the quotations below originate in the pro-evolution camp, except for the very few labeled "Creationist". . .

"Despite the bright promise that paleontology provides a means of 'seeing' evolution, it has presented some nasty difficulties for evolutionists, the most notorious of which is the presence of 'gaps' in the fossil record. Evolution requires intermediate forms between species and paleontology does not provide them . . . "

David B. Kitts, PhD (Zoology)
Head Curator, Dept of Geology, Stoval Museum
Evolution, vol 28, Sep 1974, p 467

"The curious thing is that there is a consistency about the fossil gaps; the fossils are missing in all the important places. "

Francis Hitching
The Neck of the Giraffe or Where Darwin Went Wrong
Penguin Books, 1982, p. 19

"The absence of fossil evidence for intermediary stages between major transitions in organic design, indeed our inability, even in our imagination, to construct functional intermediates in many cases, has been a persistent and nagging problem for gradualistic accounts of evolution. "

Stephen Jay Gould, Prof of Geology and
Paleontology, Harvard University
"Is a new general theory of evolution emerging?"
Paleobiology, vol 6, January 1980, p. 127

". . . Yet Gould and the American Museum people are hard to contradict when they say there are no transitional fossils . . . I will lay it on the line, there is not one such fossil for which one could make a watertight argument. "

Dr. Colin Patterson, Senior Paleontologist,
British Museum of Natural History, London
As quoted by: L. D. Sunderland
Darwin's Enigma: Fossils and Other Problems
4th edition, Master Books, 1988, p. 89

"We do not have any available fossil group which can categorically be claimed to be the ancestor of any other group. We do not have in the fossil record any specific point of divergence of one life form for another, and generally each of the major life groups has retained its fundamental structural and physiological characteristics throughout its life history and has been conservative in habitat. "

G. S. Carter, Professor & author
Fellow of Corpus Christi College
Cambridge, England
Structure and Habit in Vertebrate Evolution
University of Washington Press, 1967

"The history of most fossil species includes two features inconsistent with gradualism: 1. Stasis. Most species exhibit no directional change during their tenure on earth. They appear in the fossil record looking much the same as when they disappear . . . 2. Sudden Appearance. In any local area, a species does not arise gradually by the steady transformation of its ancestors; it appears all at once and 'fully formed'. "

Stephen Jay Gould, Prof of Geology and
Paleontology, Harvard University
Natural History, 86(5):13, 1977

"But, as by this theory innumerable transitional forms must have existed, why do we not find them embedded in countless numbers in the crust of the earth?" (p. 206)

"Why then is not every geological formation and every stratum full of such intermediate links? Geology assuredly does not reveal any such finely graduated organic chain; and this, perhaps is the most obvious and gravest objection which can be urged against my theory (of evolution). " (p. 292)

Charles Darwin
The Origin of Species, 1st edition reprint
Avenel Books, 1979

"Darwin. . . was embarrassed by the fossil record. . . we are now about 120-years after Darwin and the knowledge of the fossil record has been greatly expanded. We now have a quarter of a million fossil species but the situation hasn't changed much. The record of evolution is still surprisingly jerky and, ironically, . . . some of the classic cases of Darwinian change in the fossil record, such as the evolution of the horse in North America, have had to be discarded or modified as a result of more detailed information. "

David M. Raup, Curator of Geology
Field Museum of Natural History, Chicago
"Conflicts Between Darwin and Paleontology"
Field Museum of Natural History
Vol. 50, No. 1, (Jan, 1979), p. 25

"Now, after over 120 years of the most extensive and painstaking geological exploration of every continent and ocean bottom, the picture is infinitely more vivid and complete than it was in 1859. Formations have been discovered containing hundreds of billions of fossils and our museums are filled with over 100-million fossils of 250,000 different species. The availability of this profusion of hard scientific data should permit objective investigators to determine if Darwin was on the right track. What is the picture which the fossils have given us? . . . The gaps between major groups of organisms have been growing even wide and more undeniable. They can no longer be ignored or rationalized away with appeals to imperfection of the fossil record. "

Luther D. Sunderland, Creationist
Darwin's Enigma: Fossils and Other Problems,
4th edition, Master Books, 1988, p. 9

"My attempts to demonstrate evolution by an experiment carried on for more than 40 years have completely failed. . . . The fossil material is now so complete that it has been possible to construct new classes, and the lack of transitional series cannot be explained as being due to the scarcity of material. The deficiencies are real, they will never be filled. "

Prof N. Heribert Nilsson
Lund University, Sweden
Famous botanist and evolutionist
As quoted in: The Earth Before Man, p. 51

"The family trees which adorn our text books are based on inference, however, reasonable, not the evidence of fossils. "

Stephen Jay Gould, Prof of Geology and
Paleontology, Harvard University
"Evolution's Erratic Pace"
Natural History, May, 1977, p. 13

". . . if man evolved from an apelike creature he did so without leaving a trace of that evolution in the fossil record. "

Lord Solly Zuckerman, MA, MD, DSc (Anatomy)
Prof. of anatomy, University of Birmingham
Chief scientific advisor, United Kingdom
Beyond the Ivory Tower
Taplinger Publishing Company, 1970, p 64

"The entire hominid (a so-called 'ape-man' fossil) collection know today would barely cover a billiard table. . . Ever since Darwin. . . preconceptions have led evidence by the nose in the study of fossil man. "

John Reader
"Whatever Happened to Zinjanthropus?
New Scientist, March 26, 1981, pp. 802-805

"The fossils that decorate our family tree are so scarce that there are still more scientists than specimens. The remarkable fact is that all the physical evidence we have for human evolution can still be placed, with room to spare, inside a single coffin. "

"Modern apes, for instance, seem to have sprung out of nowhere. They have no yesterday, no fossil record. And the true origin of modern humans -- of upright, naked, tool-making, big-brained beings -- is, to be honest with ourselves, an equally mysterious matter. "

Dr. Lyall Watson
"The Water People"
Science Digest, May 1982, p 44.

"The fossil record pertaining to man is still so sparsely known that those who insist on positive declarations can do nothing more than jump from one hazardous surmise to another and hope that the next dramatic discovery does not make them utter fools. . . As we have seen, there are numerous scientists and popularizers today who have the temerity to tell us that there is 'no doubt' how man originated. If only they had the evidence. . . "

William R. Fix
The Bone Peddlers (Macmillan, 1984), pp. 150

"A five million year old piece of bone that was thought to be a collarbone of a humanlike creature is actually part of a dolphin rib. . . The problem with a lot of anthropologists is that they want so much to find a hominid that any scrap of bone becomes a hominid bone. "

Dr. Tim White
Evolutionary anthropologist
University of California at Berkeley
New Scientist, April 28, 1983, p. 199

". . . not being a paleontologist, I don't want to pour too much scorn on paleontologists, but if you were to spend your life picking up bones and finding little fragments of head and little fragments of jaw, there's a very strong desire to exaggerate the importance of those fragments. . . "

Greg Kerby
From an address to the Biology Teachers
Association of South Australia, 1976

"Echoing the criticism made of his father's Homo habilis skulls, he (Richard Leakey) added that Lucy's skull was so incomplete that most of it was 'imagination, made of plaster of paris,' thus making it impossible to draw any firm conclusion about what species she belonged to. "

Richard Leakey (Son of Louis Leakey)
Director of National Museums of Kenya, Africa
The Weekend Australian, May 7-8, 1983, p. 3

"The evidence given above makes it overwhelmingly likely that Lucy was no more than a variety of pygmy chimpanzee, and walked the same way (awkwardly upright on occasions, but mostly quadrupedal). The 'evidence' for the alleged transformation from ape to man is extremely unconvincing. "

Albert W. Mehlert, Creationist and Former
Evolutionist & paleoanthropology researcher
"Lucy - Evolution's Solitary Claim for Ape/Man"
Creation Research Society Quarterly,
Vol 22, No. 3, (Dec 1985), p. 145

"In recent years several authors have written popular books on human origins which are based more on fantasy and subjectivity than on fact and objectivity. . . by and large, written by authors with a formal academic background. . . Prominent among them were On Aggression by Konrad Lorenz, The Naked Ape and The Human Zoo by Desmond Morris. . . " (p. 283)

"Yet the tendency for individual paleontologists to trace human history directly back to their own fossil finds has persisted to the present day. " (p. 285)

"So one is forced to conclude that there is no clear cut scientific picture of human evolution. " (p. 285)

Dr. R. Martin, Senior Research Fellow
Zoological Society of London
"Man is Not an Onion"
New Scientist, Aug 4, 1977

"The paleontologists have convinced me small changes do not accumulate. "

Francisco Ayala, Ph. d
Assoc Professor of Genetics, U of California
"Evolutionary theory under fire"
Science, Nov 21, 1980. p 883-887

"Evolutionism is a fairy tale for grown-ups. This theory has helped nothing in the progress of science. It is useless. "

Prof. Louis Bounoure, Former:
President Biological Society of Strassbourg,
Director of the Strassbourg Zoological Museum,
Director of Research at the
French National Centre of Scientific Research
The Advocate, March 8, 1984, p. 17

"We are told dogmatically that Evolution is an established fact; but we are never told who has established it, and by what means. We are told, often enough, that the doctrine is founded upon evidence, and that indeed this evidence 'is henceforward above all verification, as well as being immune from any subsequent contradiction by experience'; but we are left entirely in the dark on the crucial question wherein, precisely, this evidence consists. "

Wolfgang Smith, Mathematician and Physicist
Prof. of Mathematics, Oregon State University
Former math instructor at MIT
Teilhardism and the New Religion:
A Thorough Analysis of the Teachings of de Chardin
Tan Books & Publishers, 1988, pp. 1-2

"Scientists who go about teaching that evolution is a fact of life are great con-men, and the story they are telling may be the greatest hoax ever. In explaining evolution we do not have one iota of fact. "

Dr. T. N. Tahmisian, Physiologist
Atomic Energy Commission. As quoted in:
Evolution and the Emperor's New Clothes,
3D Enterprises Limited, 1983, title page

"One is forced to conclude that many scientists and technologists pay lip-service to Darwinian theory only because it supposedly excludes a Creator. . . "

Dr. Michael Walker
Senior Lecturer, Anthropology, Sydney University
Quadrant, Oct 1982, p. 44

". . . every single concept advanced by the theory of evolution (and amended thereafter) is imaginary as it is not supported by the scientifically established facts of microbiology, fossils, and mathematical probability concepts. Darwin was wrong. " (p. 209)

". . . The theory of evolution may be the worst mistake made in science. " (p. 210)

I. L. Cohen, Mathematician, Researcher, Author,
Member New York Academy of Sciences
Officer of the Archaeological Institute of America
Darwin Was Wrong - A Study in Probabilities

"Nine-tenths of the talk on Evolution is sheer nonsense, not founded on observation and wholly unsupported by facts. This museum is full of proofs of the utter falsity of their views. In all this great museum, there is not a particle of evidence of the transmutation of species".

Dr Etheridge, paleontologist of the British museum.

"If pressed about man's ancestry, I would have to unequivocally say that all we have is a huge question mark. To date, there has been nothing found to truthfully purport as a transitional specie to man, including Lucy, since 1470 was as old and probably older. If further pressed, I would have to state that there is more evidence to suggest an abrupt arrival of man rather than a gradual process of evolving".

Richard Leakey, world's foremost paleoanthropologist,
in a PBS documentary, 1990


.\8\3\0\Sri_Sri_Radha-Krishna's_Gotra.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Sri Sri Radha-Krishna's Gotra >>

Sri Sri Radha-Krishna's gotra

By Gauranga Premananda das

Article courtesy of http://www.stephen-knapp.com

Everyone wonders or will wonder at some time "What is the origin of different peoples and how did I get here?"

According to Darwinists, the ancestors of modern humans migrated out of Africa and colonised Asia and Europe. When North of Europe and Asia became ice free the Caucasus region was the route used. Immediately to the south of the Caucasus, the Euphrates and the Tigris have their sources. According to Jews, Moslems and Christians this is where the garden of Eden was located and is the homeland of Abraham. Mount Ararat in the South Caucasus was the mountain where Noah's ark landed. This is the supposed homeland fatherland of the Indo-European Caucasians.

The Vedic scriptures give a similar account as far as the Caucasian ranges being a stage for the development of the human being. The Aitareya Upanisad says: "He (the atma) was thinking: "Shall I create the worlds?" and He created the worlds." After being empowered by the mantra from the flute of Paramatma (the higher Self, Krishna) Brahma created the world. After each night of Brahma (that is 1000 maha-yuga's or 1000 x 4,320,000 = 4.32 billion years) there is another cycle of creation. Brahma was empowered by the mantra OM at the beginning of creation, later it was the mantra - klim krishnaya govindaya gopijanavallabaya svaha.

Sri Krishna, the Supreme Personality of Godhead, the cause of all causes, has His eternal part Sri Balarama (and also Srimati Radharani). Sri Balarama's part is Sri Narayana (Srimati Radharani's parts are the Laksmi's, the goddesses of fortune). A part of Sri Narayana is Sri Maha-Sankarsana. All these personalities of God have their pastimes in the spiritual world. From Sri Maha-Sankarasana comes Maha-Visnu. This universe is the durga, the prison.

155 521 971 221 102 (about 155 million millions) years ago Maha-Visnu created the walls and the elements, the building blocks of the universe. 1,971,221,102 (about 2 billion) years ago Brahma and the other demigods created the planets and so on. Theu do this every 4.32 million years. One of Brahma's sons was Marici. His son was Kasyapa Muni. 120 million years ago Kasyapa Muni became the father of the Indo-europeans. Some of these Indo-europeans migrated to the west and some east. Kasyapa Muni himself meditated near the Caspian Sea, which is named after him.

Vivasvan, the sungod was the son of Kasyapa Muni and his wife Aditi, Sri Ramacandra was born in Vivasvans surya-vamsa (= the generation of the progenitor Surya, the sun god). There are still small groups of worshippers of the sun god scattered around the world. Daitya's ( = from Diti), or demons were the progeny of Kasyapa Muni and Diti. They spread themselves over Europe. The names 'Titans' and 'Teutons', 'Dutch' and 'Deutschland' were later given and derived from the word daitya. According to the Indian historian Purushottam Nagesh Oak.

Atri is another of Brahma's sons. Atri's son was Soma or Candra (the demigod who governs the moon). Candra's son was Budha (not the one from the Buddhists), the king of the planet Mercury. one of Buddha's sons was Pururava. Then the descent goes through Ayu, then Nahusa and then Yayati. Yayati had five sons: Yadu gave rise to the Yadu-dynasty, in which Krishna and Balarama appeared; Puru gave rise to the Puru-dynasty in which Bhisma, Dhrtarastra, Arjuna, Yudhisthira, Bhima, Duryodhana and Maharaja Pariksit were born. Puru received the land of Egypt. Puru's son was Pravira. His son was Manasyu (yu = the uniter) also called Menes, who according to Western historians founded Egypt's first dynasty. The name Paurava's, Puru's descendants later degenerated to Pharaoh's. Yadu and the other sons of Yayati were subordinate to Puru. Eventually, the Yadu clans who had settled in Egypt left Egypt where they were persecuted. Out of this clan came the Jews.

Egypt is named after Ajapati, the son of the Aja clan. Aja was the grandfather of Lord Sri Ramacandra. Ramacandra is an expansion of Lord Sri Krishna. Sri Ramacandra appeared in the Surya-vamsa (family) of Vivasvan and Vivasvata Manu. Another name for Suryadeva is Ravi. Ra became the highest God, the father of this branch of the Surya-vamsa in Egypt. Their kings were Ramses, for them Rama-isa (Rama, the Lord) was God. Siva or (Maha)-isvara, the controller of the material world became Osiris.

For materialists Isa or isvara means Mahesa or Mahesvara, Siva. Lord Siva is Mahadeva, the highest amongst the controllers (deva's) of the material world. He brings the souls to the material energy at the creation and on the command of Maha-Visnu. Siva is worshipped for material gain. Krishna the highest amongst the Lord's of the spiritual world is sarvesa, the Lord of all; Paramesvara, the Supreme isvara; and Adi-isvara, the original isvara.

Some members of the Pandava-family also came to Egypt and Europe, after Dvaraka, Krishna's residence, disappeared. The pyramids design was based on the smashana-cit-altars for the Vedic cremation rituals. The positions of the different parts of the building reflect the positions of the stars and the apex points to the devaloka's, the heavenly planets. They also moved to iswara (=God) laya (=land) or Israel. From the Essenes (worshippers of isa, Siva) came Jesus (= of Isa) Christus (= of Krishna). Yajati's three other rebellious sons received kingdoms outside of India. Yavana or Turvasu got Turkey, Persia etc. According to the Mahabharata (Adi Parva 85.34) Turvasu fought for Duryodhana on the battlefield of Kuruksetra. Anu got Greek and Italy.

Another migration of groups of people was started by Parasurama (also a descendant of Pururava) who displaced a branch of the Yadu's, the demonic Haihaya kings and their followers, who settled mainly in Egypt. They became kings there. Some came to Europe and Asia.

About 4000BC Druhyu, the fifth son of Yayati, was banished to Europe. From Druhyu came the Druids, also connected with the Dravids, followers of the wise (=vid) man Drastha. Some barbarian tribes descended from him (more or less ksatriya's). They settled themselves in France and England. Around the same time the Saxenas, a demonic ksatriya clan, were banished from India. These were the Saxons who settled in Western-Europe. After the battle of Kuruksetra in 3138 B.C., the worldwide system of varnasramadharma, or the Vedic social-political system slowly degraded.

The Vedic culture was more or less present everywhere, but mainly in India. Civilized nations search for nice places like the tropics to settle. Patalabhumi (the hellish or low land), the western hemisphere, mainly the north, were avoided.

Around 2000 B.C. different groups of Indian Indo-europeans went to the west. Also in the past groups went to the west to teach (like a group sharmans, brahmanical scholars, later called the Germans) and to reign (to establish the varnasramadharma-system). Or to emigrate because the river Sarasvati was dried up. Also some were banned because they had left the Vedic lifestyle. In 1103 B.C. the Trojans became the Sumeric Indo-europeans (because of the increasing desert because the river Saraswati dried up). In 800 B.C. the Kalatoya's came from the area to the south of Kashmir. These were the Kelts. In 2000 B.C. they left India when the river Saraswati dried up. In 1000 B.C. they arrived at the Danube (the river which flows through the land of the Danavas or demons). The people of Alinas (Hellenes) was one of the first grpoups to emigrate from India (to Greece). According to the Mahabharata (Adiparva 174.38) Bhima and Sahadeva conquered the Pulinda's (Greeks) because they had given up dharma.

In the book, Proof of Vedic Culture's global existence, it is noted that Sanskrit is the mother of all languages and that the name Norway is derived from the Sanskrit naraka or hel. Soviet from sveta (white), Russia from rushis or rsi's, wise men who meditated there. Siberia from the Sanskrit word for inhospitable, camping site. Scandinavia from skandha, the commander in chief of the demigods. They navigated in the name of Skandha and worshipped Skandha. The words viking and king are from the sanskrit singh (lion). The Vikings were great white-haired daityas. The name 'Alps' is derived from alpa (small in comparison with the Himalaya's). At many places in Europe murti's (statues) of Krishna, Shiva (linga), Mitra (sungod) and so on have been found.

According to the purana's, the history-books of the Veda and the upapurana's (smaller purana's) around 11,000 B.C., there were floods, at the end of the glacial age. Thanks to their boat, Vaivasvata Manu (Noah) and his family, were virtually the only survivors. Following twelve great wars between the deva's (godly people) and the asura's (godless people), the land to the east of the Caucasus was given to the deva's and that to the west of the Caucasus was given to the asura's.

Some asura's were (under Mayadanava, also a son of Kasyapa Muni - from Kasyapa's wife Danu) banished to South America, Patalabhumi/loka, or the land under (and to the opposite of) Punya-bhumi. There, Mayadanava is the engineer and the king of the Danava's. His fixed homelad is talatala-loka (1.088.000 km to the south of the Bhumandala) where the flying saucers are made.

The maya's, the followers of Mayadanava, called their land Amaraka (amara = immortal, amrita=nectar). Asura's often think that death is something that will not happen to them and they think their mother land paradise. Later Amerigo Vespucci could recover the name via his name America. The above shows that all present inhabitants of the world belong to Sri Sri Radha-Krishna's gotra or family.

For more detailed information and discussion see the book Proof of Vedic Culture's Global Existence from Nandanandana dasa - Stephen Knapp)


Forbidden Archeology
Introduction and Acknowledgments

Article courtesy of http://krishnascience.com

In 1979, researchers at the Laetoli, Tanzania, site in East Africa discovered footprints in volcanic ash deposits over 3.6 million years old. Mary Leakey and others said the prints were indistinguishable from those of modern humans. To these scientists, this meant only that the human ancestors of 3.6 million years ago had remarkably modern feet. But according to other scientists, such as physical anthropologist R. H. Tuttle of the University of Chicago, fossil bones of the known australopithecines of 3.6 million years ago show they had feet that were distinctly apelike. Hence they were incompatible with the Laetoli prints. In an article in the March 1990 issue of Natural History, Tuttle confessed that "we are left with somewhat of a mystery." It seems permissible, therefore, to consider a possibility neither Tuttle nor Leakey mentioned—that creatures with anatomimodern human bodies to match their anatomically modern human feet existed some 3.6 million years ago in East Africa. Perhaps, as suggested in the illustration, they coexisted with more apelike creatures. As intriguing as this archeological possibility may be, current ideas about human evolution forbid it.

Knowledgeable persons will warn against positing the existence of anatomimodern humans millions of years ago on the slim basis of the Laetoli footprints. But there is further evidence. Over the past few decades, scientists in Africa have uncovered fossil bones that look remarkably human. In 1965, Bryan Patterson and W. W. Howells found a surprisingly modern humerus (upper arm bone) at Kanapoi, Kenya. Scientists judged the humerus to be over 4 million years old. Henry M. McHenry and Robert S. Corruccini of the University of California said the Kanapoi humerus was "barely distinguishable from modern Homo." Similarly, Richard Leakey said the ER 1481 femur (thighbone) from Lake Turkana, Kenya, found in 1972, was indistinguishable from that of modern humans. Scientists normally assign the ER 1481 femur, which is about 2 million years old, to prehuman Homo habilis. But since the ER 1481 femur was found by itself, one cannot rule out the possibility that the rest of the skeleton was also anatomically modern. Interestingly enough, in 1913 the German scientist Hans Reck found at Olduvai Gorge, Tanzania, a complete anatomically modern human skeleton in strata over 1 million years old, inspiring decades of controversy.

Here again, some will caution us not to set a few isolated and controversial examples against the overwhelming amount of noncontroversial evidence showing that anatomically modern humans evolved from more apelike creatures fairly recently—about 100,000 years ago, in Africa, and, in the view of some, in other parts of the world as well.

But it turns out we have not exhausted our resources with the Laetoli footthe Kanapoi humerus, and the ER 1481 femur. Over the past eight years, Richard Thompson and I, with the assistance of our researcher Stephen Bernath, have amassed an extensive body of evidence that calls into question current theories of human evolution. Some of this evidence, like the Laetoli footprints, is fairly recent. But much of it was reported by scientists in the nineteenth and early twentieth centuries. And as you can see, our discussion of this evidence fills up quite a large book.

Without even looking at this older body of evidence, some will assume that there must be something wrong with it—that it was properly disposed of by scientists long ago, for very good reasons. Richard and I have looked rather deeply into that possibility. We have concluded, however, that the quality of this controversial evidence is no better or worse than the supposedly noncontrover-sial evidence usually cited in favor of current views about human evolution.

But Forbidden Archeology is more than a well-documented catalog of unfacts. It is also a sociological, philosophical, and historical critique of the scientific method, as applied to the question of human origins and antiquity.

We are not sociologists, but our approach in some ways resembles that taken by practitioners of the sociology of scientific knowledge (SSK), such as Steve Woolgar, Trevor Pinch, Michael Mulkay, Harry Collins, Bruno Latour, and Michael Lynch.

Each of these scholars has a unique perspective on SSK, but they would all probably agree with the following programmatic statement. Scientists' concludo not identically correspond to states and processes of an objective natural reality. Instead, such conclusions reflect the real social processes of scientists as much as, more than, or even rather than what goes on in nature.

The critical approach we take in Forbidden Archeology also resembles that taken by philosophers of science such as Paul Feyerabend, who holds that science has attained too privileged a position in the intellectual field, and by historians of science such as J. S. Rudwick, who has explored in detail the nature of scientific controversy. As does Rudwick in The Great Devonian Controversy, we use narrative to present our material, which encompasses not one controversy but many controversies—controversies long resolved, controversies as yet unand controversies now in the making. This has necessitated extensive quoting from primary and secondary sources, and giving rather detailed accounts of the twists and turns of complex paleoanthropological debates.

For those working in disciplines connected with human origins and antiquity. Forbidden Archeology provides a well-documented compendium of reports absent from many current references and not otherwise easily obtainable.

One of the last authors to discuss the kind of reports found in Forbidden Archeology was Marcellin Boule. In his book Fossil Men (1957), Boule gave a decidedly negative review. But upon examining the original reports, we found Boule's total skepticism unjustified. In Forbidden Archeology, we provide prisource material that will allow modern readers to form their own opinions about the evidence Boule dismissed. We also introduce a great many cases that Boule neglected to mention.

From the evidence we have gathered, we conclude, sometimes in language devoid of ritual tentativeness, that the now-dominant assumptions about human origins are in need of drastic revision. We also find that a process of knowledge filtration has left current workers with a radically incomplete collection of facts.

We anticipate that many workers will take Forbidden Archeology as an invitation to productive discourse on (1) the nature and treatment of evidence in the field of human origins and (2) the conclusions that can most reasonably drawn from this evidence.

In the first chapter of Part I of Forbidden Archeology, we survey the history and current state of scientific ideas about human evolution. We also discuss some of the epistemological principles we employ in our study of this field. Principally, we are concerned with a double standard in the treatment of evidence.

We identify two main bodies of evidence. The first is a body of controversial evidence (A), which shows the existence of anatomically modern humans in the uncomfortably distant past. The second is a body of evidence (B), which can be interpreted as supporting the currently dominant views that anatomically modern humans evolved fairly recently, about 100,000 years ago in Africa, and perhaps elsewhere.

We also identify standards employed in the evaluation of paleoanthropological evidence. After detailed study, we found that if these standards are applied equally to A and B, then we must accept both A and B or reject both A and B. If we accept both A and B, then we have evidence placing anatomically modern humans millions of years ago, coexisting with more apelike hominids. If we reject both A and B, then we deprive ourselves of the evidential foundation for making any pronouncements whatsoever about human origins and antiquity.

Historically, a significant number of professional scientists once accepted the evidence in category A. But a more influential group of scientists, who applied standards of evidence more strictly to A than to B, later caused A to be rejected and B to be preserved. This differential application of standards for the acceptance and rejection of evidence constitutes a knowledge filter that obscures the real picture of human origins and antiquity. In the main body of Part I (Chapters 2- 6), we look closely at the vast amount of controversial evidence that contradicts current ideas about human evolution.

We recount in detail how this evidence has been systematically suppressed, ignored, or forgotten, even though it is qualitatively (and quantitatively) equivato evidence favoring currently accepted views on human origins. When we speak of suppression of evidence, we are not referring to scientific conspirators carrying out a satanic plot to deceive the public. Instead, we are talking about an ongoing social process of knowledge filtration that appears quite innocuous but has a substantial cumulative effect. Certain categories of evidence simply disapfrom view, in our opinion unjustifiably.

Chapter 2 deals with anomalously old bones and shells showing cut marks and signs of intentional breakage. To this day, scientists regard such bones and shells as an important category of evidence, and many archeological sites have been established on this kind of evidence alone.

In the decades after Darwin introduced his theory, numerous scientists disincised and broken animal bones and shells suggesting that tool-using humans or human precursors existed in the Pliocene (2-5 million years ago), the Miocene (5-25 million years ago), and even earlier. In analyzing cut and broken bones and shells, the discoverers carefully considered and ruled out alternative explanations—such as the action of animals or geological pressure—before concluding that humans were responsible. In some cases, stone tools were found along with the cut and broken bones or shells.

A particularly striking example in this category is a shell displaying a crude yet recognizably human face carved on its outer surface. Reported by geologist H. Stopes to the British Association for the Advancement of Science in 1881, this shell, from the Pliocene Red Crag formation in England, is over 2 million years old. According to standard views, humans capable of this level of artistry did not arrive in Europe until about 30,000 or 40,000 years ago. Furthermore, they supposdid not arise in their African homeland until about 100,000 years ago.

Concerning evidence of the kind reported by Stopes, Armand de Quatrefages wrote in his book Hommes Fossiles et Hommes Sauvages (1884): "The objections made to the existence of man in the Pliocene and Miocene seem to habitually be more related to theoretical considerations than direct observation."

The most rudimentary stone tools, the eoliths ("dawn stones") are the subject of Chapter 3. These implements, found in unexpectedly old geological contexts, inspired protracted debate in the late nineteenth and early twentieth centuries.

For some, eoliths were not always easily recognizable as tools. Eoliths were not shaped into symmetrical implemental forms. Instead, an edge of a natural stone flake was chipped to make it suitable for a particular task, such as scraping, cutting, or chopping. Often, the working edge bore signs of use.

Critics said eoliths resulted from natural forces, like tumbling in stream beds. But defenders of eoliths offered convincing counterarguments that natural forces could not have made unidirectional chipping on just one side of a working edge.

In the late nineteenth century, Benjamin Harrison, an amateur archeologist, found eoliths on the Kent Plateau in southeastern England. Geological evidence suggests that the eoliths were manufactured in the Middle or Late Pliocene, about 2-4 million ago. Among the supporters of Harrison's eoliths were Alfred Russell Wallace, cofounder with Darwin of the theory of evolution by natural selection; Sir John Prestwich, one of England's most eminent geologists; and Ray E. Lankester, a director of the British Museum (Natural History).

Although Harrision found most of his eoliths in surface deposits of Pliocene gravel, he also found many below ground level during an excavation financed and directed by the British Association for the Advancement of Science. In addition to eoliths, Harrison found at various places on the Kent Plateau more advanced stone tools (paleoliths) of similar Pliocene antiquity.

In the early part of the twentieth century, J. Reid Moir, a fellow of the Royal Anthropological Institute and president of the Prehistoric Society of East Anglia, found eoliths (and more advanced stone tools) in England's Red Crag formation. The tools were about 2.0-2.5 million years old. Some of Moir's tools were discovered in the detritus beds beneath the Red Crag and could be anywhere from 2.5 to 55 million years old.

Moir's finds won support from one of the most vocal critics of eoliths, Henri Breuil, then regarded as one of the world's preeminent authorities on stone tools. Another supporter was paleontologist Henry Fairfield Osborn, of the American Museum of Natural History in New York. And in 1923, an international commisof scientists journeyed to England to investigate Moir's principal discoverand pronounced them genuine.

But in 1939, A. S. Barnes published an influential paper, in which he analyzed the eoliths found by Moir and others in terms of the angle of flaking observed on them. Barnes claimed his method could distinguish human flaking from flaking by natural causes. On this basis, he dismissed all the eoliths he studied, including Moir's, as the product of natural forces. Since then, scientists have used Barnes's method to deny the human manufacture of other stone tool industries. But in recent years, authorities on stone tools such as George F. Carter, Leland W. Patterson, and A. L. Bryan have disputed Barnes's methodology and its blanket application. This suggests the need for a reexamination of the European eoliths.

Significantly, early stone tools from Africa, such as those from the lower levels of Olduvai Gorge, appear identical to the rejected European eoliths. Yet they are accepted by the scientific community without question. This is probably because they fall within, and help support, the conventional spatio-temporal framework of human evolution.

But other Eolithic industries of unexpected antiquity continue to encounter strong opposition. For example, in the 1950s, Louis Leakey found stone tools over 200,000 years old at Calico in southern California. According to standard views, humans did not enter the subarctic regions of the New World until about 12,000 years ago. Mainstream scientists responded to Calico with predictable claims that the objects found there were natural products or that they were not really 200,000 years old. But there is sufficient reason to conclude that the Calico finds are genuinely old human artifacts. Although most of the Calico implements are crude, some, including a beaked graver, are more advanced.

In Chapter 4, we discuss a category of implements that we call crude paleoliths. In the case of eoliths, chipping is confined to the working edge of a naturally broken piece of stone. But the makers of the crude paleoliths deliberately struck flakes from stone cores and then shaped them into more recognizable types of tools. In some cases, the cores themselves were shaped into tools. As we have seen, crude paleoliths also turn up along with eoliths. But at the sites discussed in Chapter 4, the paleoliths are more dominant in the assemblages.

In the category of crude paleoliths, we include Miocene tools (5-25 million years old) found in the late nineteenth century by Carlos Ribeiro, head of the Geological Survey of Portugal. At an international conference of archeologists and anthropologists held in Lisbon, a committee of scientists investigated one of the sites where Ribeiro had found implements. One of the scientists found a stone tool even more advanced than the better of Ribeiro's specimens. Comparable to accepted Late Pleistocene tools of the Mousterian type, it was firmly embedded in a Miocene conglomerate, in circumstances confirming its Miocene antiquity.

Crude paleoliths were also found in Miocene formations at Thenay, France. S. Laing, an English science writer, noted: "On the whole, the evidence for these Miocene implements seems to be very conclusive, and the objections to have hardly any other ground than the reluctance to admit the great antiquity of man."

Scientists also found crude paleoliths of Miocene age at Aurillac, France. And at Boncelles, Belgium, A. Rutot uncovered an extensive collection of paleoliths of Oligocene age (25 to 38 million years old).

In Chapter 5, we examine very advanced stone implements found in unexpectold geological contexts. Whereas the implements discussed in Chapters 3 and 4 could conceivably be the work of human precursors such as Homo erectus or Homo habilis, given current estimates of their capabilities, the implements of Chapter 5 are unquestionably the work of anatomically modern humans.

Florentino Ameghino, a respected Argentine paleontologist, found stone tools, signs of fire, broken mammal bones, and a human vertebra in a Pliocene formation at Monte Hermoso, Argentina. Ameghino made numerous similar discoveries in Argentina, attracting the attention of scientists around the world. Despite Ameghino's unique theories about a South American origin for the hominids, his actual discoveries are still worth considering.

In 1912, Ales Hrdlicka, of the Smithsonian Institution, published a lengthy, but not very reasonable, attack on Ameghino's work. Hrdlicka asserted that all of Ameghino's finds were from recent Indian settlements.

In response, Carlos Ameghino, brother of Florentino Ameghino, carried out new investigations at Miramar, on the Argentine coast south of Buenos Aires. There he found a series of stone implements, including bolas, and signs of fire. A commission of geologists confirmed the implements' position in the Chapadmalalan formation, which modern geologists say is 3-5 million years old. Carlos Ameghino also found at Miramar a stone arrowhead firmly embedded in the femur of a Pliocene species of Toxodon, an extinct South American mammal.

Ethnographer Eric Boman disputed Carlos Ameghino's discoveries but also unintentionally helped confirm them. In 1920, Carlos Ameghino's collector, Lorenzo Parodi, found a stone implement in the Pliocene seaside barranca (cliff) at Miramar and left it in place. Boman was one of several scientists invited by Ameghino to witness the implement's extraction. After the implement (a bola stone) was photographed and removed, another discovery was made. "At my direction," wrote Boman, "Parodi continued to attack the barranca with a pick at the same point where the bola stone was discovered, when suddenly and unexthere appeared a second stone ball.... It is more like a grinding stone than a bola." Boman found yet another implement 200 yards away. Confounded, Boman could only hint in his written report that the implements had been planted by Parodi. While this might conceivably have been true of the first implement, it is hard to explain the other two in this way. In any case, Boman produced no evidence whatsoever that Parodi, a longtime employee of the Buenos Aires Museum of Natural History, had ever behaved fraudulently.

The kinds of implements found by Carlos Ameghino at Miramar (arrowheads and bolas) are usually considered the work of Homo sapiens sapiens. Taken at face value, the Miramar finds therefore demonstrate the presence of anatomically modern humans in South America over 3 million years ago. Interestingly enough, in 1921M. A. Vignati discovered in the Late Pliocene Chapadmalalan formation at M i ramar a fully human fossil j aw fragment.

In the early 1950s, Thomas E. Lee of the National Museum of Canada found advanced stone tools in glacial deposits at Sheguiandah, on Manitoulin Island in northern Lake Huron. Geologist John Sanford of Wayne State University argued that the oldest Sheguiandah tools were at least 65,000 years old and might be as much as 125,000 years old. For those adhering to standard views on North American prehistory, such ages were unacceptable.

Thomas E. Lee complained: "The sites discoverer [Lee] was hounded from his Civil Service position into prolonged unemployment; publication outlets were cut off; the evidence was misrepresented by several prominent authors ... ; the tons of artifacts vanished into storage bins of the National Museum of Canada; for refusing to fire the discoverer, the Director of the National Museum, who had proposed having a monograph on the site published, was himself fired and driven into exile; official positions of prestige and power were exercised in an effort to gain control over just six Sheguiandah specimens that had not gone under cover; and the site has been turned into a tourist resort.. .. Sheguiandah would have forced embarrassing admissions that the Brahmins did not know everything. It would have forced the rewriting of almost every book in the business. It had to be killed. It was killed."

The treatment received by Lee is not an isolated case. In the 1960s, anthropolouncovered advanced stone tools at Hueyatlaco, Mexico. Geologist Virginia Steen-Mclntyre and other members of a U.S. Geological Survey team obtained an age of about 250,000 years for the site's implement-bearing layers. This chalnot only standard views of New World anthropology but also the whole standard picture of human origins. Humans capable of making the kind of tools found at Hueyatlaco are not thought to have come into existence until around 100,000 years ago in Africa.

Virginia Steen-Mclntyre experienced difficulty in getting her dating study on Hueyatlaco published. "The problem as I see it is much bigger than Hueyatlaco," she wrote to Estella Leopold, associate editor of Quaternary Research. "It concerns the manipulation of scientific thought through the suppression of 'Enigmatic Data,' data that challenges the prevailing mode of thinking. Hueyatlaco certainly does that! Not being an anthropologist, I didn't realize the full signifiof our dates back in 1973, nor how deeply woven into our thought the current theory of human evolution has become. Our work at Hueyatlaco has been rejected by most archaeologists because it contradicts that theory, period."

This pattern of data suppression has a long history. In 1880, J. D. Whitney, the state geologist of California, published a lengthy review of advanced stone tools found in California gold mines. The implements, including spear points and stone mortars and pestles, were found deep in mine shafts, underneath thick, unlayers of lava, in formations that geologists now say are from 9 million to over 55 million years old. W H. Holmes of the Smithsonian Institution, one of the most vocal nineteenth-century critics of the California finds, wrote: "Perhaps if Professor Whitney had fully appreciated the story of human evolution as it is understood today, he would have hesitated to announce the conclusions formu[that humans existed in very ancient times in North America], notwithstandthe imposing array of testimony with which he was confronted." In other words, if the facts do not agree with the favored theory, then such facts, even an imposing array of them, must be discarded.

Forbidden Archeology
Introduction and Acknowledgments (cont.)

In Chapter 6, we review discoveries of anomalously old skeletal remains of the anatomically modern human type. Perhaps the most interesting case is that of Castenedolo Italy, where in the 1880s, G. Ragazzoni, a geologist, found fossil bones of several Homo sapiens sapiens individuals in layers of Pliocene sediment 3 to 4 million years old. Critics typically respond that the bones must have been placed into these Pliocene layers fairly recently by human burial. But Ragazzoni was alert to this possibility and carefully inspected the overlying layers. He found them undisturbed, with absolutely no sign of burial.

Modern scientists have used radiometric and chemical tests to attach recent ages to the Castenedolo bones and other anomalously old human skeletal reBut, as we show in Appendix 1, these tests can be quite unreliable. The carbon 14 test is especially unreliable when applied to bones (such as the Castenedolo bones) that have lain in museums for decades. Under these circumbones are exposed to contamination that could cause the carbon 14 test to yield abnormally young dates. Rigorous purification techniques are required to remove such contamination. Scientists did not employ these techniques in the 1969 carbon 14 testing of some of the Castenedolo bones, which yielded an age of less than a thousand years.

Although the carbon 14 date for the Castenedolo material is suspect, it must still be considered as relevant evidence. But it should be weighed along with the other evidence, including the original stratigraphic observations of Ragazzoni, a professional geologist. In this case, the stratigraphic evidence appears to be more conclusive.

Opposition, on theoretical grounds, to a human presence in the Pliocene is not a new phenomenon. Speaking of the Castenedolo finds and others of similar antiquity, the Italian scientist G. Sergi wrote in 1884: "By means of a despotic scientific prejudice, call it what you will, every discovery of human remains in the Pliocene has been discredited."

A good example of such prejudice is provided by R. A. S. Macalister, who in 1921 wrote about the Castenedolo finds in a textbook on archeology: "There must be something wrong somewhere." Noting that the Castenedolo bones were anatomically modern, Macalister concluded: "If they really belonged to the stratum in which they were found, this would imply an extraordinarily long standstill for evolution. It is much more likely that there is something amiss with the observations." He further stated: "The acceptance of a Pliocene date for the Castenedolo skeletons would create so many insoluble problems that we can hardly hesitate in choosing between the alternatives of adopting or rejecting their authenticity." This supports the primary point we are trying to make in Forbidden Archeology, namely, that there exists in the scientific community a knowledge tiller that screens out unwelcome evidence. This process of knowledge filtration has been going on for well over a century and continues right up to the present day.

Our discussion of anomalously old human skeletal remains brings us to the end of Part I, our catalog of controversial evidence. In Part II of Forbidden Archeology, we survey the body of accepted evidence that is generally used to support the now-dominant ideas about human evolution.

Chapter 7 focuses on the discovery of Pithecanthropus erectus by Eugene Dubois in Java during the last decade of the nineteenth century. Historically, the Java man discovery marks a turning point. Until then, there was no clear picture of human evolution to be upheld and defended. Therefore, a good number of scientists, most of them evolutionists, were actively considering a substantial body of evidence (cataloged in Part I) indicating that anatomically modern humans existed in the Pliocene and earlier. With the discovery of Java man, now classified as Homo erectus, the long-awaited missing link turned up in the Middle Pleistocene. As the Java man find won acceptance among evolutionists, the body of evidence for a human presence in more ancient times gradually slid into disrepute.

This evidence was not conclusively invalidated. Instead, at a certain point, scientists stopped talking and writing about it. It was incompatible with the idea that apelike Java man was a genuine human ancestor.

As an example of how the Java man discovery was used to suppress evidence for a human presence in the Pliocene and earlier, the following statement made by W. H. Holmes about the California finds reported by J. D. Whitney is instructive. After asserting that Whitney's evidence "stands absolutely alone," Holmes complained that "it implies a human race older by at least one-half than Pithecanthropus erectus, which may be regarded as an incipient form of human creature only." Therefore, despite the good quality of Whitney's evidence, it had to be dismissed.

Interestingly enough, modern researchers have reinterpreted the original Java Homo erectus fossils. The famous bones reported by Dubois were a skullcap and femur. Although the two bones were found over 45 feet apart, in a deposit filled with bones of many other species, Dubois said they belonged to the same individual. But in 1973, M. H. Day and T. I. Molleson determined that the femur found by Dubois is different from other Homo erectus femurs and is in fact indistinguishable from anatomically modern human femurs. This caused Day and Molleson to propose that the femur was not connected with the Java man skull.

As far as we can see, this means that we now have an anatomically modern human femur and a Homo erectus skull in a Middle Pleistocene stratum that is considered to be 800,000 years old. This provides further evidence that anatomimodern humans coexisted with more apelike creatures in unexpectedly remote times. According to standard views, anatomically modern humans arose just 100,000 years ago in Africa. Of course, one can always propose that the anatomically modern human femur somehow got buried quite recently into the Middle Pleistocene beds at Trinil. But the same could also be said of the skull.

In Chapter 7. we also consider the many Java Homo erectus discoveries reported by G. H. R. von Koenigswald and other researchers. Almost all of these bones were surface finds, the true age of which is doubtful. Nevertheless, scientists have assigned them Middle and Early Pleistocene dates obtained by the potassium-argon method. The potassium-argon method is used to date layers of volcanic material, not bones. Because the Java Homo erectus fossils were found on the surface and not below the intact volcanic layers, it is misleading to assign them potassium-argon dates obtained from the volcanic layers.

The infamous Piltdown hoax is the subject of Chapter 8. Early in this century, Charles Dawson, an amateur collector, found pieces of a human skull near Piltdown. Subsequently, scientists such as Sir Arthur Smith Woodward of the British Museum and Pierre Teilhard de Chardin participated with Dawson in excavations that uncovered an apelike jaw, along with several mammalian fossils of appropriate antiquity. Dawson and Woodward, believing the combination of humanlike skull and apelike jaw represented a human ancestor from the Early Pleistocene or Late Pliocene, announced their discovery to the scientific world. For the next four decades, Piltdown man was accepted as a genuine discovery and was integrated into the human evolutionary lineage.

In the 1950s, J. S. Weiner, K. P. Oakley, and other British scientists exposed Piltdown man as an exceedingly clever hoax, carried out by someone with great scientific expertise. Some blamed Dawson or Teilhard de Chardin, but others have accused Sir Arthur Smith Woodward of the British Museum, Sir Arthur Keith of the Hunterian Museum of the Royal College of Surgeons, William Sollas of the geology department at Cambridge, and Sir Grafton Eliot Smith, a famous anato

J. S. Weiner himself noted: "Behind it all we sense, therefore, a strong and impelling motive. . . . There could have been a mad desire to assist the doctrine of human evolution by furnishing the 'requisite' 'missing link.' . . . Piltdown might have offered irresistible attraction to some fanatical biologist."

Piltdown is significant in that it shows that there are instances of deliberate fraud in paleoanthropology, in addition to the general process of knowledge filtration.

Finally, there is substantial, though not incontrovertible, evidence that the Piltdown skull, at least, was a genuine fossil. The Piltdown gravels in which it was found are now thought to be 75,000 to 125,000 years old. An anatomically modern human skull of this age in England would be considered anomalous.

Chapter 9 takes us to China, where in 1929 Davidson Black reported the discovery of Peking man fossils at Zhoukoudian (formerly Choukoutien). Now classified as Homo erectus, the Peking man specimens were lost to science during the Second World War. Traditionally, Peking man has been depicted as a cave dweller who had mastered the arts of stone tool manufacturing, hunting, and building fires. But a certain number of influential researchers regarded this view as mistaken. They saw Peking man as the prey of a more advanced hominid, whose skeletal remains have not yet been discovered.

In 1983, Wu Rukang and Lin Shenglong published an article in Scientific American purporting to show an evolutionary increase in brain size during the 230,000 years of the Homo erectus occupation of the Zhoukoudian cave. But we show that this proposal was based on a misleading statistical presentation of the cranial evidence.

In addition to the famous Peking man discoveries, many more hominid finds have been made in China. These include, say Chinese workers, australo-pithecines, various grades of Homo erectus, Neanderthaloids, early Homo sapiens, and anatomically modern Homo sapiens. The dating of these hominids is problematic. They occur at sites along with fossils of mammals broadly characteristic of the Pleistocene. In reading various reports, we noticed that scientists routinely used the morphology of the hominid remains to date these sites more precisely.

For example, at Tongzi, South China, Homo sapiens fossils were found along with mammalian fossils. Qiu Zhonglang said: "The fauna suggests a Middle-Upper Pleistocene range, but the archeological [i.e., human] evidence is consiswith an Upper Pleistocene age." Qiu, using what we call morphological dating, therefore assigned the site, and hence the human fossils, to the Upper Pleistocene. A more reasonable conclusion would be that the Homo sapiens fossils could be as old as the Middle Pleistocene. Indeed, our examination of the Tongzi faunal evidence shows mammalian species that became extinct at the end of the Middle Pleistocene. This indicates that the Tongzi site, and the Homo sapiens fossils, are at least 100,000 years old. Additional faunal evidence suggests a maximum age of about 600,000 years.

The practice of morphological dating substantially distorts the hominid fossil record. In effect, scientists simply arrange the hominid fossils according to a favored evolutionary sequence, although the accompanying faunal evidence does not dictate this. If one considers the true probable date ranges for the Chinese hominids, one finds that various grades of Homo erectus and various grades of early Homo sapiens (including Neanderthaloids) may have coexisted with anatomically modern Homo sapiens in the middle Middle Pleistocene, during the time of the Zhoukoudian Homo erectus occupation.

In Chapter 10, we consider the possible coexistence of primitive hominids and anatomically modern humans not only in the distant past but in the present. Over the past century, scientists have accumulated evidence suggesting that humancreatures resembling Gigantopithecus, Australopithecus, Homo erectus, and the Neanderthals are living in various wilderness areas of the world. In North America, these creatures are known as Sasquatch. In Central Asia, they are called

Almas. In Africa, China, Southeast Asia, Central America, and South America, they are known by other names. Some researchers use the general term "wildmen" to include them all. Scientists and physicians have reported seeing live wildmen, dead wildmen, and footprints. They have also catalogued thousands of reports from ordinary people who have seen wildmen, as well as similar reports from historical records.

Myra Shackley, a British anthropologist, wrote to us: "Opinions vary, but I guess the commonest would be that there is indeed sufficient evidence to suggest at least the possibility of the existence of various unclassified manlike creatures, but that in the present state of our knowledge it is impossible to comment on their significance in any more detail. The position is further compliby misquotes, hoaxing, and lunatic fringe activities, but a surprising number of hard core anthropologists seem to be of the opinion that the matter is very worthwhile investigating."
Chapter 11 takes us to Africa. We describe in detail the cases mentioned in the first part of this introduction (Reck's skeleton, the Laetoli footprints, etc.). These provide evidence for anatomically modern humans in the Early Pleistocene and Late Pliocene.

We also examine the status of Australopithecus. Most anthropologists say Australopithecus was a human ancestor with an apelike head, a humanlike body, and a humanlike bipedal stance and gait. But other researchers make a convincing case for a radically different view of Australopithecus. Physical anthropologist C. E. Oxnard wrote in his book Uniqueness and Diversity in Human Evolution (1975): "Pending further evidence we are left with the vision of intermediately sized animals, at home in the trees, capable of climbing, performing degrees of acrobatics, and perhaps of arm suspension." In a 1975 article in Nature, Oxnard found the australopithecines to be anatomically similar to orangutans and said "it is rather unlikely that any of the Australopithecines... can have any direct phylogenetic link with the genus Homo."

Oxnard's view is not new. Earlier in this century, when the first australopithwere discovered, many anthropologists, such as Sir Arthur Keith, declined to characterize them as human ancestors. But they were later overruled. In his hook The Order of Man (1984), Oxnard noted: "In the uproar, at the time, as to Whether or not these creatures were near ape or human, the opinion that they were human won the day. This may well have resulted not only in the defeat of the contrary opinion but also the burying of that part of the evidence upon which the contrary opinion was based. If this is so, it should be possible to unearth this other part of the evidence." And that, in a more general way, is what we have done in Forbidden Archeology. We have unearthed buried evidence, evidence which supports a view of human origins and antiquity quite different from that currently held.

In Appendix 1, we review chemical and radiometric dating techniques and their application to human fossil remains, including some of those discussed in Chapter 6. In Appendix 2, we provide a limited selection of evidence for ancient humans displaying a level of culture beyond that indicated by the stone tools discussed in Chapters 3-5. And in Appendix 3, we provide a table listing almost all of the discoveries contained in Forbidden Archeology.

Some might question why we would put together a book like Forbidden Archeology, unless we had some underlying purpose. Indeed, there is some underlying purpose.

Richard Thompson and I are members of the Bhaktivedanta Institute, a branch of the International Society for Krishna Consciousness that studies the relationbetween modern science and the world view expressed in the Vedic literature. This institute was founded by our spiritual master, His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, who encouraged us to critically examine the prevailing account of human origins and the methods by which it was established. From the Vedic literature, we derive the idea that the human race is of great antiquity. To conduct systematic research into the existing scientific literature on human antiquity, we expressed the Vedic idea in the form of a theory that various humanlike and apelike beings have coexisted for a long time.

That our theoretical outlook is derived from the Vedic literature should not disqualify it. Theory selection can come from many sources—a private inspiraprevious theories, a suggestion from a friend, a movie, and so on. What really matters is not a theory's source but its ability to account for observations.

Our research program led to results we did not anticipate, and hence a book much larger than originally envisioned. Because of this, we have not been able to develop in this volume our ideas about an alternative to current theories of human origins. We are therefore planning a second volume relating our extensive research results in this area to our Vedic source material.

Given their underlying purpose, Forbidden Archeology and its forthcoming companion volume may therefore be of interest to cultural and cognitive anthropologists, scholars of religion, and others concerned with the interactions of cultures in time and space.

At this point, I would like to say something about my collaboration with Richard Thompson. Richard is a scientist by training, a mathematician who has published refereed articles and books in the fields of mathematical biology, remote sensing from satellites, geology, and physics. I am not a scientist by training. Since 1977, I have been a writer and editor for books and magazines published by the Bhaktivedanta Book Trust.
In 1984, Richard asked his assistant Stephen Bernath to begin collecting material on human origins and antiquity. In 1986, Richard asked me to take that material and organize it into a book.

As I reviewed the material provided to me by Stephen, I was struck by the very small number of reports from 1859, when Darwin published The Origin of Species, until 1894, when Dubois published his report on Java man. Curious about this, I asked Stephen to obtain some anthropology books from the late nineteenth and early twentieth centuries. In these books, including an early edition of Boule's Fossil Men, I found highly negative reviews of numerous reports from the period in question. By tracing out footnotes, we dug up a few samples of these reports. Most of them, by nineteenth-century scientists, described incised bones, stone tools, and anatomically modern skeletal remains encountered in unexpectold geological contexts. The reports were of high quality, answering many possible objections. This encouraged me to make a more systematic search. Digging up this buried literary evidence required another three years. Stephen Bernath and I obtained rare conference volumes and journals from around the world, and together we translated the material into English. The results of this labor provided the basis for Chapters 2-6 in Forbidden Archeology.

After I reviewed the material Stephen gave me about the Peking man discoveries, I decided we should also look at recent hominid finds in China. While going through dozens of technical books and papers, I noticed the phenomenon of morphological dating. And when I reviewed our African material, I encountered hints of the dissenting view regarding Australopithecus. My curiosity about these two areas also led to a fruitful extension of bur original research program.

Writing the manuscript from the assembled material took another couple of years. Throughout the entire period of research and writing, I had almost daily discussions with Richard about the significance of the material and how best to present it. Richard himself contributed most of Appendix 1, the discussion of the uranium series dating of the Hueyatlaco tools in Chapter 5, and the discussion of epistemological considerations in Chapter 1. The remainder of the book was written by me, although I relied heavily on research reports supplied by Stephen Bernath for Chapter 7 and the first part of Chapter 9, as well as Appendix 2. Stephen obtained much of the material in Appendix 2 from Ron Calais, who kindly sent us many Xeroxes of original reports from his archives.

In this second printing of the first edition of Forbidden Archeology, we have corrected several small errors in the original text, mostly typographical. The account of a wildman sighting by Anthony B. Wooldridge, originally included in Chapter 10, has been deleted because we have since learned that the author has retracted his statements.
Richard and I are grateful to our Bhaktivedanta Institute colleagues and the other reviewers who read all or part of the manuscript of Forbidden Archeology. We have incorporated many, but not all, of their suggestions. Full responsibility foi the content and manner of presentation lies with us.

Virginia Steen-Mclntyre was kind enough to supply us with her correspondence on the dating of the Hueyatlaco, Mexico, site. We also had useful discussions about stone tools with Ruth D. Simpson of the San Bernardino County Museum and about shark teeth marks on bone with Thomas A. Demere of the San Diego Natural History Museum.
I am indebted to my friend Pierce Julius Flynn for the continuing interest he has displayed in the writing and publication of Forbidden Archeology. It is through him that I have learned much of what I know about current developments in the social sciences, particularly semiotics, the sociology of knowledge, and postmodern anthropology.

This book could not have been completed without the varied services of Christopher Beetle, a computer science graduate of Brown University, who came to the Bhaktivedanta Institute in San Diego in 1988. He typeset almost all of the book, going through several revisions. He also made most of the tables, processed most of the illustrations, and served as a proofreader. He made many helpful suggestions on the text and illustrations, and he also helped arranged the printing.

For overseeing the design and layout, Richard and I thank Robert Wintermute. The illustrations opposite the first page of the introduction and in Figure 11.11 are the much-appreciated work of Miles Triplett. The cover painting is by Hans Olson. David Smith, Sigalit Binyaminy, Susan Fritz, Barbara Cantatore, and Michael Best also helped in the production of this book.

Richard and I would especially like to thank the international trustees of the Bhaktivedanta Book Trust, past and present, for their generous support for the research, writing, and publication of this book. Michael Crabtree also contributed toward the printing cost of this book.

Finally, we encourage readers to bring to our attention any additional evidence that may be of interest, especially for inclusion in future editions of this book. We are also available for interviews and speaking engagements.

Correspondence may be addressed to us at
Bhaktivedanta Book Publishing, Inc.,
3764 Watseka Avenue, Los Angeles, CA 90034.

Michael A. Cremo Alachua, Florida April 24,1995

Forbidden Archeology is simply an extremely erudite and extremely amusing account of what might be called "the other side of the post-Darwinist story." And any fair-minded scientist would surely agree that Cremo and Thompson have presented a case that deserves an answer.....
.....Cremo and Thompson have thrown down a perfectly reasonable challenge. If "respectable" scientists choose to ignore it, the rest of us will feel justified in concluding it is one more argument for the formidable case against scientific orthodoxy presented in Forbidden Archeology.

Colin Wilson
October 31, 1997
Gorran Haven, England

Forbidden Archeology: The Hidden History of the Human Race by Michael A. Cremo and Richard L. Thompson quickly became a best selling underground classic, with over 200,000 copies sold and translations in more than 13 languages. This massive work spawned waves of resistance and wonder amongst the scientific community, with over 900 pages of well-documented evidence suggesting that modern man did not evolve from ape man, but instead has co-existed with apes for millions of years!

Michael Cremo lectures to academic, popular, and scientific audiences around the world in a continuing challenge to Darwinian evolution.


.\8\3\0\Vedic_Archeology.rtf

Sanskrit and the Technological Age
By
Vyasa Houston M. A.

Article courtesy of http://krishnascience.com

The extraordinary thing about Sanskrit is that it offers direct accessibility to anyone to that elevated plane where the two —mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual— become one.
Whitehead's Modes of Thought speaks highly of language: "...The mentality of mankind and the language of mankind created each other. If we like to assume the rise of language as a given fact, then it is not going too far to say that the souls of men are the gift from language to mankind. The account of the sixth day should be written: 'He gave them speech, and they became souls."
But Whitehead's words are somewhat anbiguous, and may have created in readers as many different responses as there are readers. One may perceive his statement as a noble and inspiring truth. Another may react to the notion that a 'soul' could depend on language. Still another may be completely in the dark about what Whitehead is saying.
The quote will actually take on meaning according to context, and the context is largely determined by the meanings we attribute to words. This is especially so in this quote for the word "soul." According to Webster, "soul" can mean "the immortal part of a human being," or "the seat of emotional sentiment and aspiration," or simply "a human being." In addition to or apart from these definitions, each of us may bring our own religious or philosophical beliefs or experiences into the context, but the point is this: wherever we go in our interpretation of Whitehead, we use language. So the question arises, "Where does the soul exist other than in language?"
We have greatly underestimated the sacred power of language. When the power of language to create and discover life is recognized, language becomes sacred; in ancient times, language was held in this regard. Nowhere was this more so than in ancient India. It is evident that the ancient scientists of language were acutely aware of the function of language as a tool for exploring and understanding life, and their intention to discover truth was so consuming that in the process of using language with greater and greater rigor, they discovered perhaps the most perfect tool for fulfulling such a search that the world has ever known—the Sanskrit language.
This, along with the example of Whitehead's quote, points out what is perhaps the most important distinction we can make in the fulfillment of our lives: either language uses us or we use language. Either we think that Whitehead is right or wrong based on what our already-established definition of "soul" is, or we discover the relation of his use of words to our own use of words, which opens the doors to the possibility of seeing something that lies beyond both. Only in the latter do we actually communicate, free from the domination of unconscious memory dictating meaning.
Of all the discoveries that have occurred and developed in the course of human history, language is the most significant and probably the most taken for granted. Without language, civilization could obviously not exist. On the other hand, to the degree that language becomes sophisticated and accurate in describing the subtlety and complexity of human life, we gain power and effectiveness in meeting its challenges.
The access to modern technology which has been designed to give ease, efficiency, and enjoyment in meeting our daily needs did not exist at the beginning of the century. It was made possible by accelerated advancement in the field of mathematics, a "language" which has helped us to discover the interrelationship of energy and matter with a high degree of precision. The resulting technology is evidence of the tremendous power that is unleashed simply by being able to make the finer and finer distinction that a language like mathematics affords.
At the same time, humankind has fallen far behind the advancements in technology. The precarious state of political and ecological imbalance that we are now experiencing is an obvious sign of the power of technology far exceeding the power of human beings to be in control of it. It could easily be argued that we have fallen far behind the advancements in technology simply because the languages we use for daily communication do not help us to make the distinctions required to be in balance with the technology that has taken over our lives.
Relevant to this, there has recently been an astounding discovery made at the NASA research center. The following quote is from an article Sanskrit & Artificial Intelligence, which appeared in AI (Artificial Intelligence) magazine in spring of 1985, written NASA researcher Rick Briggs:
"In the past twenty years, much time, effort, and money has been expended on designing an unambiguous representation of natural languages to make them accessible to computer processing. These efforts have centered around creating schemata designed to parallel logical relations with relations expressed by the syntax and semantics of natural languages, which are clearly cumbersome and ambiguous in their function as vehicles for the transmission of logical data. Understandably, there is a widespread belief that natural languages are unsuitable for the transmission of many ideas that artificial languages can render with great precision and mathematical rigor.

But this dichotomy, which has served as a premise underlying much work in the areas of liguistics and artificial intelligence, is a false one. There is at least one language, Sanskrit, which for the duration of almost 1000 years was a living spoken language with a considerable literature of its own. Besides works of literary value, there was a long philosophical and grammatical tradition that has continued to exist with undiminished vigor until the present century. Among the accomplishments of the grammarians can be reckoned a method for paraphrasing Sanskrit in a manner that is identical not only in essence but in form with current work in Artificial Intelligence. This article demonstrates that a natural language can serve as an artificial language also, and that much work in AI has been reinventing a wheel millennia old."
This discovery is of monumental significance. It is mind-boggling to consider that we have available to us a language which has been spoken for at least 3000 years that appears to be in every respect a perfect language designed for enlightened communication. But the most stunning aspect of the discovery is this: NASA, the most advanced research center in the world for cutting-edge technology, has discovered that Sanskrit, the world's oldest spiritual language, is the only unambiguous spoken language on the planet.
In early AI research it was discovered that in order to clear up the inherent ambiguity of natural languages for computer comprehension, it was necessary to utilize semantic net systems to encode the actual meaning of a sentence. Briggs gives the example of how a simple sentence would be represented in a semantic net.

He further comments, "The degree to which a semantic net (or any unambiguous nonsyntactic representation) is cumbersome and odd-sounding in a natural language is the degree to which that language is 'natural' and deviates from the precise or 'artificial.' As we shall see, there was a language (Sanskrit) spoken among an ancient scientific community that has a deviation of zero."
Considering Sanskrit's status as a spiritual language, a further implication of this discovery is that the age-old dichotomy between religion and science is an entirely unjustified one. It is also relevant to note that in the last decade, physicists have begun to comment on the striking similarities between their own discoveries and the discoveries made thousands of years ago in India which went on to form the basis of most Eastern religions.
Considering the high level of collaboration required in uncovering the nature of energy and matter, it is inconceivable that it ever could have taken place without a common language, namely mathematics. This is a perfect example of using a language for discovering and designing life. The language of mathematics, being inherently unambiguous, minimizes personal interpretation and therefore maximizes opportunity for exploration and discovery. The result of this is a worldwide community of scientists working together with extraordinary vitality and excitement about uncovering the unknown.
It can also be inferred that the discoveries that occurred in India in the first millennia B.C. were also the result of collaboration and inquiry by a community of spiritual scientists utilizing a common scientific language, Sanskrit. The truth of this is further accented by the fact that throughout the history and development of Indian thought, the science of grammar and linguistics was attributed a status equal to that of mathematics in the context of modern scientific investigation. In deference to the thoroughness and depth with which the ancient grammatical scientists established the science of language, modern linguistic researchers in Russia have concluded about Sanskrit, "The time has come to continue the tradition of the ancient grammarians on the basis of the modern ideas in general linguistics."
Sanskrit is the most ancient of all languages. From its sisters, Latin and Greek, most of the modern European languages have been derived. Sanskrit use can be traced as far back as before the first millennia B.C.; the only preserved language to which Sanskrit was originally related is Vedic. The oldest extant example of the literature of the Vedic period is the Rig-Veda. Being strictly in verse, the Rig-Veda does not give us a record of the contemporary spoken language. Still it is believed that Vedic coexisted with Sanskrit originally as a living language.
The term "Vedic Sanskrit" is more appropriate to later Vedic prose which exhibits features that imply the influence of Sanskrit. The very name "Sanskrit" meant "language brought to formal perfection" in contrast to the common languages, or "natural" languages (Prakrita).
Although there existed an older form of Sanskrit utilized in epic literature—namely the Ramayana and Mahabharata—which was slightly less strict in its grammatical codification, the form of Sanskrit which has been used for the last 2500 years is known today as classical Sanskrit. The norms of classical Sanskrit were established by the ancient grammarians. Although no records are available of their work, their efforts reached a climax in the fifth or fourth century B.C. in the great grammatical treatise of Panini, which became the standard for correct speech with such comprehensive authority that it has remained so with little alteration until present times. Based on what the grammarians themselves have stated, we may conclude that the Sanskrit grammar was an attempt to discipline and explain a spoken language. The NASA article corroborates this in saying that Indian grammatical analysis "probably has to do with an age-old Indo-Aryan preoccupation to discover the nature of reality behind the impressions we human beings receive through the operation of our senses."
Until 1100 A.D., Sanskrit was without interruption the official language of the whole of India. The dominance of Sanskrit is indicated by a wealth of literature of widely diverse genres including religious, philosophical, fiction (short stories, fables, novels, and plays); scientific (linguistics, mathematics, astronomy, and medicine), as well as law and politics.
From the time of the Muslim invasions onwards, Sanskrit gradually became displaced by common languages patronized by the Muslim kings as a tactic to suppress Indian cultural and religious tradition and supplant it with their own beliefs. But they could not eliminate the literary and spiritual/ritual use of Sanskrit. Even today in India, there is a strong movement to return Sanskrit to the status of "the national language of India." Sanskrit, being a language derived from simple monosyllabic verbal roots through the addition of appropriate prefixes and suffixes according to precise grammatical laws, has an infinite capacity to grow, adapt, and expand according to the requirements of change in a rapidly evolving world.
Even in the last two centuries, due to the rapid advances in technology and science, a literature abundant with new and improvised vocabulary has come into existence. Although such additions are based on the grammatical principles of Sanskrit, and mostly composed of Sanskrit roots, still contributions from Hindi and other national and international languages have been assimilated. For example, the word for television, duradarshanam, meaning "that which provides a 'vision' of what is far away" is derived purely from Sanskrit; whereas the word for motorcar, motaryanam, borrows from the English.
Furthermore, there are at least a dozen periodicals published in Sanskrit, all-India news broadcast in Sanskrit, television shows and feature movies produced in Sanskrit, one village of 3000 inhabitants who communicate through Sanskrit alone (not to mention countless smaller intellectual communities throughout India), and schools where Sanskrit is fostered. "Contemporary Sanskrit" is alive and well.
Although the Muslim invasion seems to be the ostensible historical cause of the decline of Sanskrit as the lingua franca of India from 1100 A.D., it seems important in the context of this article to consider some other possibilities. By the great body of philosophical, religious, literary, scientific, and linguistic knowledge that was held by succeeding generations with increasing reverence, the qualifications for being a learned man became more and more consuming, especially considering the great emphasis in Indian culture on the memorization of entire texts. This fact could easily have contributed to the decline of Sanskrit as a language tool for the discovery of the nature of reality, which was the real source of its own perfecting.
Apart from historical contexts there is one obvious explanation for Sanskrit's decrease in popular use. Its function gradually became more and more mechanical as its practice increasingly served the purpose of only reviewing the discoveries of the past. When the esteem for knowledge as the mastery of what had already been learned replaced the thirst for new discovery, the widespread usage of Sanskrit declined. At the same time, this need not imply any detraction from the value and inspiration derived from a thorough knowledge of the great works of antiquity; it only helps to explain the decline of Sanskrit as a living language. But the striking lesson to be learned from the example of Sanskrit may be well worth the 2000 years it has taken. The attempt to recapture the truths discovered by the ancient Sanskrit explorers by the mere repetitions of their formulas actually may have destroyed the spirit of investigation and ended up dulling the language instrument. If this were not so, there is no imaginable reason for the discontinuation of such a perfect language as the lingua franca of India or its utilization by other civilizations throughout the world. The benefits which a language like mathematics affords in scientific investigation, or even English in economic advancement, are today sought from every corner of the globe. Therefore the consideration of what might bring Sanskrit to life as possibly the most valuable tool we have for optimum global communication and spiritual unity requires that we learn from the miscalculations of the past.
The linguistic perfection of Sans-krit offers only a partial explanation for its sustained presence in the world for at least 3,000 years. High precision in and of itself is of limited scope; like mathematics, it generally excites the brain, but not the heart. Like music, however, Sans-krit has the power to uplift the heart. It's conceivable that for a few rare and inspired geniuses, mathematics can reach the point of becoming music or music, mathematics.
The extraordinary thing is that it offers direct accessibility to anyone to that elevated plane where the two—mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual—become one. Great discoveries occur, whether through mathematics or music or Sans-krit, not by the calculations or manipulations of the human mind, but where the living language is expressed and heard in a state of joy and communion with the natural laws of existence.
Generating clarity and inspiration, the Sans-krit language is directly responsible for a brilliance of creative expression such as the world has rarely seen. No one has expressed this more eloquently than Sri Aurobindo, the twentieth-century poet-philosopher:
"The ancient and classical creations of the Sans-krit tongue both in quality and in body and abundance of excellence, in their potent originality and force and beauty, in their substance and art and structure, in grandeur and justice and charm of speech, and in the height and width of the reach of their spirit, stand very evidently in the front rank among the world's great literatures. The language itself, as has been universally recognized by those competent to form a judgement, is one of the most magnificent, most perfect, and wonderfully sufficient literary instruments developed by the human mind, at once majestic and sweet and flexible, strong and clearly-formed, and full and vibrant and subtle, and its quality and character would be of itself a sufficient evidence of the character and quality of the race whose mind it expressed, and the culture of which it was the reflecting medium."
Sans-krit is the language of mantra—words of power that are subtly attuned to the unseen harmonies of the matrix of creation, the world as yet unformed. Vak (speech), the "word" of Genesis, incorporates both the sense of voice and word. It has four forms of expression. The first, para, represents cosmic ideation arising from absolute divine presence. The second, pasyanti (seeing), is vak as subject, seeing which creates the object of madhyama-vak, the third and subtle form of speech before it manifests as vaikhari-vak, the gross production of letters in spoken speech. This implies the possibility of having speech oriented to a direct living truth which transcends individual preoccupation with the limited information available through the senses. Spoken words as such are creative living things of power. They penetrate to the essence of what they describe, and give birth to meaning which reflects the profound interrelatedness of life.
Although it is a tantalizing proposition to consider speaking a language whose sounds are so pure and euphonically combined, the basic attitude towards learning Sans-krit in India today is "It's too difficult." Actually it is not difficult, and there are few greater enjoyments than learning it. The first stage is to experience the individual power of each of the 49 basic sounds of the alphabet. This is pure discovery, especially for Westerners who have never paid attention to the unique distinctions of individual letters such as location of resonance and position of the tongue. It is arranged on a thoroughly scientific method, the simple vowels (short and long) coming first, then the diphthongs, followed by the consonants in uniform groups according to the way in which they are pronounced.
The unique organization of the alphabet serves to focus one's attention on qualities and patterns of articulated sound in a way that occurs in no other language. By paying continuous attention to the point of location, degree of resonance, and effort of breath, one's awareness becomes more and more consumed by the direct experience of articulated sound. This in itself produces an unprecedented clarity of mind and revelry in the joy of language, as every combination of sound follows strict laws which essentially make possible an uninterrupted flow of the most perfect euphonic blending of letters into words and verse.
The script used is known as devanagari or the "city of the gods." The phonetic accuracy of devanagari compares well with that of the modern phonetic transcriptions. Once the alphabet is learned, there is just one major step to take in gaining access to this unique language: learning the case and tense endings. The endings are what make Sans-krit a language of mathematic-like precision. By the endings added onto nouns or verbs, there is an obvious determination of the precise interrelationship of words describing the activity of persons and things in time and space, regardless of word order. Essentially, the endings constitute the "software" of the basic program of the language, and once a pattern has been noted, it is a simple exercise to recognize all the individual instances that fit the pattern rather than see the pattern after all the individual instances have been learned.
Learning the case endings through the chanting of basic pure sound combinations in musical and rhythmic sequences is a perfect way to overcome learning inhibitions, attune to the root power of this language, and access the natural computer-like efficiency, speed, and clarity of the mind. What may be the greatest immediate benefit of learning by this method is that it requires participants to relinquish control, abandon prior learning structures, and come into a direct experience of the language. But one thing is certain — Sans-krit will only become the planetary language when it is taught in a way which is exciting and enjoyable.

Vyaas Houston has dedicated his life to teaching Sans-krit, and he has developed a technique that makes it easy and natural.
Perhaps the greatest hope for the return of San skrit lies in computers. It's precision play with computer tools could awaken the capacity in human beings to utilize their innate higher mental faculty with a momentum that could inevitably transform the world. In fact the mere learning by large numbers of people in itself would represent a quantum leap in consciousness, not to mention the rich endowment it would provide in the arena of future communication.
Vyaas Houston has been a student of Sri Brahmananda Saraswati, learning Sans-krit and practicing spiritual life for 17 years. He also has an M. A. degree from Columbia University. He teaches at Columbia University. He teaches a corrrespondence course, and personnaly offers "immersion" weekend sessions throughtout the U.S., demonstrating his unique approach to learning the language. For information call or write: 73 Four Corners Rd., Warwick NY 10990 (914) 986-8652.

References
1. The Mother on Sans-krit by Sri Aurobindo Society, Pondicherry, India.
2. A History of Sans-krit Literature by Arthur A. MacDonnell, M.A., Ph.D., Motilal Banarsidas, Delhi, 1962.
3. A Short History of Sans-krit Literature by H. R. Aggarwal, M.A., P.E.S., R.D.E., Munshi Ram Manohar Lal, Delhi, 1963.
4. A Companion to Contemporary Sans-krit by Hajime Nakamura, Motilal Banarsidas, Delhi, 1973.
5. Sans-krit by V. V. Ivanov and V. N. Toporov, Nauka Publishing House, Moscow, 1968.

Reprinted from Clarion Call with permission


.\8\3\0\How_Marine_Archaeologists_Found_Dwaraka.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> How Marine Archaeologists Found Dwaraka >>

How Marine Archaeologists Found Dwaraka
By V. Gangadharan

Article courtesy of http://krishnascience.com

The submergence into the sea of the city of Dwaraka, vividly picturised in the great epic of Mahabaratha, is indeed true! A chance discovery made by a team of scientists, in the Gulf of Cambay region, establishes that the Mahabaratha story is not a myth. The rich city with fertile landscape and great rivers had indeed submerged into the seas several thousand years ago.

But before we get to the present, a bit of history is quite in order.

There is a vivid description in the Mausalaparvan of the Mahabaratha about the submergence of Dwaraka. The people of Dwaraka including Arjuna seemed to have witnessed strange things before its submergence in the sea. 'The event was preceded by the unabated rumbling noise of the earth throughout the day and night, birds screamed continuously, and heavy winds swept the land. The sea, which has been beating against the shores, suddenly broke the boundary that was imposed on it by nature. Huge tide with great height surrounded Dwaraka. The sea rushed into the city submerging beautiful buildings. The sea covered up everything and in a matter of few moments, there was no trace of the beautiful city.' It was something of an ancient tsunami.

And now the scientists at NIOT (National Institute of Ocean Technology, of the Department of Ocean Development) have established this. While working for British gas in the Gulf of Cambay region, a few years ago, the scientists of the NIOT, were stunned to see images of objects and things, completely alien to the marine domain. Immediately a team swung into action and samples were collected and sent for analysis and dating (it is usually done to scientifically establish the antiquity of the excavated objects).

Samples collected include artefacts, wood pieces, pottery materials, hearth pieces, animal bones. They ere sent to Manipur University, Oxford University, London, Institute of Earth Sciences, Hanover, Germany for analysis and dating. The results were astonishing. It was found beyond doubt that the samples belonged to a period varying from 7800 to 3000 years (BP) Before Present !

The even more flooring discovery happened soon. NIOT, which carried outside scan and sub-bottom surveys in the year 2002-03, established beyond doubt the presence of two large palaeochannels (river channels which existed once and later submerged under the sea) in the Gulf of Cambay. Alluvium samples were collected from different locations in the areas of the palaeochannels by the gravity core and grab method.

Badrinarayanan, Marine Archaeologist and formerly coordinator for the project, says 'the most astonishing thing was that all of the crew-members, including the ship master who was a catholic, had dreams full of strange visions, on the night of discovery. We felt we had stumbled upon something great and unusual.'

The study of the samples under microscope revealed the occurrence of fragile and highly sensitive Ostracods (tiny marine and fresh water crustaceans with a shrimp-like body enclosed in a bivalve shell) overlain by regular marine fauna.

These results strongly indicated that the freshwater deposition which took place in this area was very much a part of the onshore land region and later submerged to the depths varying from 20 to 40 meters. The alluvium (fresh water sand) samples sent to the Earth Science Department, Manipur University for OSL (optically stimulated luminescence) dating gave the OSL determinant of 3000 years (BP) Before Present !

Prof.Gartia (The Journal of Indian Ocean Archaeology, No.2 of 2005, Pg.144) after conducting extensive investigations concluded that Gujarat region had experienced at least three large killer earthquakes about 1500, 3000 and 5000 years BP respectively. Geomorphological evidences also show beyond doubt that the North-Western part of the Indian landmass was seismically active during the last 10,000 years. These killer quakes are likely to have caused the shifting of the rivers and sea level fluctuation including the sinking of the legendary city of Dwaraka, capital of the Lord-King Krishna. The discovery about the availability of fresh water from the now submerged major rivers along with other marine-archaeological evidences, corroborates the Mahabaratha reference that Dwaraka, the ancient city of Sri Krishna, lies under the great ocean!


.\8\3\0\Proof_of_Vedic_Culture's_Global_Existence.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Proof of Vedic Culture's Global Existence >>

Proof of Vedic Culture's Global Existence

by Stephen Knapp

This book provides evidence which makes it clear that most religious history is not what we think it is. It lets you see the true heritage that has been suppressed for centuries. It shows that there was once a greatly advanced and ancient culture that was a global society. This was the Vedic civilization. Even today we can see its influence in any part of the world, which makes it obvious that before the world became full of distinct and separate cultures, religions, and countries, it was once united in a common brotherhood of Vedic culture, with common standards, ideals, language, and representations of God.

No matter what we may be in regard to our present religion, society, or country, we are all descendants of that ancient, global civilization. The Vedic tradition of India is the parent of humanity and the original ancestor of all religions. Through this book you will see:

* How Vedic knowledge was given to humanity by the Supreme.

* The history and traditional source of the Vedas and Vedic Aryan society.

* Who were the original Vedic Aryans. How Vedic society was a global influence and what shattered this once world-wide society.

* Many scientific discoveries over the past several centuries are only rediscoveries of what was already known in the Vedic literature.

* How the origins of world language and literature are found in India and Sanskrit. How Sanskrit faded from being a global language.

* The Vedic influence and proof of its ancient existence found in such countries as Britain, France, Russia, Greece, China, Japan, Egypt, and in areas of Scandinavia, the Middle East, Africa, and the Americas.

* The links between the Vedic and other ancient cultures, such as the Sumerians, Persians, Egyptians, Romans, Greeks, etc.

* How Judaism, Christianity, Islam, and Buddhism were all influenced by the Vedic tradition and still contain many Vedic elements within them.

* How many of the western holy sites, churches, and mosques were once the sites of Vedic holy places and sacred shrines.

* Uncovering the truth of India's history: Powerful evidence that shows how many mosques and Muslim buildings were once opulent Vedic temples.

* The need to recognize the real history of the world, and to protect what is left of Vedic culture, the roots of humanity.

This book is offered as an attempt to allow humanity to see more clearly its universal origins. However, this book provides enough amazing if not startling facts and evidence about the truth of world history and the ancient, global Vedic culture, that it could quite possibly cause a major shift in the way we view religious history and the basis of world traditions. The book is 353 pages, and 6" x 9" trim size, with Glossary, References, and Index.

"The missing link in our understanding of civilization is the Vedic Aryan culture which thrived on the Indian subcontinent in antiquity and which influenced subsequent civilizations in Sumeria, China, Egypt and the Middle East, Europe and Britain, Southeast Asia and as far away as the Americas. Stephen Knapp, in Proof of Vedic Culture's Global Existence, delves into the history and traditional sources of the Vedas--that ancient body of sacred literature which many regard as the fount of the world's spiritual and cultural heritage." Nexus Magazine, Nov-Dec, 2000.

ORDERING INFORMATION

To order your copy, send $14.95, plus $2.50 for shipping and handling ($3.50 in Canada) to: The World Relief Network, P. O. Box 15082, Detroit, Michigan 48215--0082 U.S.A. Also available through your bookstore, ISBN: 0-9617410-6-6. For your convenience, you can download our Order Form.

It is also available at Amazon.com through this link: http://www.amazon.com/gp/product/0961741066/qid=1150425591/sr=2-1/ref=pd_bbs_b_2_1/002-7784767-0343200?s=books&v=glance&n=283155

horizontal rule

Proof of Vedic Culture's Global Existence Table of Contents

PREFACE * This book is Great Food for thought at the Very Least * About the Name "Hindu."

INTRODUCTION: WHAT IS THE VEDIC/ARYAN CULTURE

CHAPTER ONE: VEDIC CULTURE SINCE THE TIME OF CREATION * The Divinity of Sanskrit

CHAPTER TWO: THE HISTORY AND TRADITIONAL SOURCE OF THE VEDAS * The Compiling of the Vedic literature

CHAPTER THREE: REDISCOVERING THE ADVANCEMENTS OF VEDIC SCIENCE * More ancient glories of Vedic Culture * The Vedic Ion Machine

CHAPTER FOUR: THE ORIGINS OF VEDIC SOCIETY: SOURCE OF THE WORLD'S SPIRITUAL HERITAGE * Theories of the Aryan origins * Was there ever an Aryan Invasion? * The Indus Valley Civilization was a part of the advanced Vedic Culture * The Vedic literature supplies no evidence of an Aryan invasion * More evidence for the original home of the Vedic Aryans * The Vedic explanation of the original Aryans and how their influence spread throughout the world * The chronology of events in the spread of Vedic culture * Conclusion.

CHAPTER FIVE: THE WHOLE WORLD WAS ONCE IN UNITED IN VEDIC CULTURE * The Vedic tradition is the parent of all humanity * India and Sanskrit: The source of world literature * Worldwide remnants of Sanskrit * How Sanskrit faded from being a global language and what shattered the global Vedic culture * Vedic culture is the original ancestor of all religions.

CHAPTER SIX: MORE SANSKRIT/VEDIC LINKS WITH ENGLISH WORDS AND WESTERN CULTURE

CHAPTER SEVEN: THE VEDIC INFLUENCE FOUND IN THE MIDDLE EAST AND AFRICA * The Hittites * The Mitanni * The Sumerians * Persia * Afghanistan * Iraq and Iran * The Kassites * Israel * Arabia * The Parsis * The Druze * Egypt * Africa.

CHAPTER EIGHT: ISLAM AND ITS LINKS WITH VEDIC CULTURE * The Basics of Islam * The Vedic connections in Islam * The Kaba was a Vedic shrine

CHAPTER NINE: THE PHILOSOPHICAL ORIGINS AND VEDIC LINKS IN JUDAISM * The History of Judaism * More Vedic links in Judaism

CHAPTER TEN: THE VEDIC INFLUENCE IN EUROPE AND RUSSIA * The Vedic influence in Britain * Stonehenge and the Druids * Ireland * France * Scandinavia * Lithuania * Germany * Central Europe * Spain * Italy * The Pope and the Vatican * Greece * Russia.

CHAPTER ELEVEN: CHRISTIANITY AND THE VEDIC TEACHINGS WITHIN IT * A brief look at Christianity's beginnings * Paganism in Christianity * The sectarian development of the Christian Scriptures * The Vedic influence on Christianity * The dark side of Christianity * The prison of religion * Jesus Taught Bhakti-yoga * Do all Christians go to heaven? * The Bible teaches the chanting of God's names * The names of God.

CHAPTER TWELVE: THE VEDIC INFLUENCE IN THE ORIENT * Java * Indonesia * Borneo * Malaysia and Singapore * Thailand * North and South Vietnam, Cambodia and Laos * Korea * Myanmar (Burma) * China * Buddhism * Japan * Reiki.

CHAPTER THIRTEEN: THE VEDIC INFLUENCE IN THE ANCIENT AMERICAS * More Vedic links in the Inca language * Other cultures that came to America.

CHAPTER FOURTEEN: UNCOVERING THE TRUTH ABOUT INDIA'S HISTORY * The plot to cover Vedic archeology in India * The Taj Mahal was a Hindu temple * The misidentified so-called Muslim buildings in Delhi * The Kutab Minar * Other buildings around Delhi * Ahmedabad * Bijapur * Misidentified Hindu buildings in other areas * Hindus constructed, Muslims destroyed * Time to plan the survival of Vedic culture * An action plan for the survival of Vedic Culture in India and elsewhere.

CONCLUSION

APPENDIX ONE: MORE INFORMATION ABOUT VIMANAS

APPENDIX TWO: REESTABLISHING THE DATE OF LORD BUDDHA

REFERENCES / GLOSSARY / INDEX


Archeological Anomalies

A Brief Look at Anomalies and Suppression in Archeology and Paleoanthropology

Article courtesy of http://krishnascience.com

In 1993, Cremo and Thompson exploded an archaeological and paleoanthropological bombshell by showing the existence of a large body of suppressed evidence for the existence of anatomically modern humans and even civilization in Earth's remote past. They make a convincing argument that this evidence was emphatically not properly disposed of long ago by academia simply because it was bad, but suppressed because it did not fit preconceived notions of human prehistory. Since its publication in 1993, academic archeology has never been able to refute more than a small fraction of the material, yet despite (or because of?) this lack of explanation, it summarily dismissed the entire work, and its authors as "Hindu Creationists". A decade later, scholars in both disciplines still continue to base all their thinking on the conventional theory of human origins, using the accusation of "creationism" to silence anyone who makes a scientific argument against the accepted picture.

To illustrate to what lengths the academic establishment will go to cover up inconvenient evidence that radically changes the established time line of human evolution, an extended quote is in order. In the 1960s, advanced stone tools were discovered near Hueyatlaco, Mexico. Geologist Virginia Steen McIntyre and other members of a team from the U.S. Geological Survey examined the site and, using four independented dating techniques, found that the implement-bearing layers were about 250,000 years old. This result radically contradicts the established notion that humans capable of manufacturing such tools first existed about 100,000 years ago in Africa. This is how the "scientific" establishment reacted to this bombshell, in the narrative of Cremo and Thompson.

"Virginia Steen-Mclntyre has sent us some of her correspondence, which documents the difficulties she had in publishing her findings on Hueyatlaco. We shall now introduce excerpts from this correspondence. Our purpose in doing so is to clarify how anomalous evidence is treated by the scientific community.

We have already shown that much evidence for the presence of anatomically and culturally modern humans in the Tertiary epoch was suppressed in the late nineteenth and early twentieth centuries, mainly because it conflicted with emerging theories of human evolution. Some might object that we have misinterpreted what went on in that period, taking the normal scientific procedures scientists use in differentiating good evidence from bad as some kind of diabolical plot to distort the truth. Others will maintain that even if good evidence was in fact rejected for reasons that appear unscientific in hindsight, this just does not happen any more. But the case of Hueyatlaco (along with Texas Street, Sheguiandah, Calico, and Lewisville) demonstrates otherwise.

Among the social processes that discourage acceptance and reporting of anomalous evidence are ridicule and gossip, including attacks on character and accusations of incompetence. Furthermore, discoveries have almost no impact in the world of science unless they are published in standard journals. The editorial process, especially the practice of anonymous peer review, often presents an insurmountable obstacle. Some submissions are met with a wall of silence. Others are shunted around for months, from editor to editor. Sometimes manuscripts are mysteriously lost in the shuffle. And while positive reports of anomalous evidence are subjected to protracted review and/or rejection, negative critiques are sometimes rushed into print. Occasionally, a maverick report eventually does appear in a journal, but only after it has gone through such extensive modification that the original message has become totally obscured—by editorial deletions and, in some cases, rewriting of data. (..)

Virginia Steen- Mclntyre experienced many of the above-mentioned social pressures and obstacles. In a note to a colleague (July 10, 1976), she stated: "I had found out through backfence gossip that Hal [Malde], Roald [Fryxell], and I are considered opportunists and publicity seekers in some circles, because or Hueyatlaco, and I am still smarting from the blow."

The publication of a paper by Steen-Mclntyre and her colleagues on Hueyatlaco was inexplicably held up for years. The paper was first presented in 1975 at a joint meeting of the Southwestern Anthropological Association and the Societe Mexicana de Antropologia and was to appear in a symposium volume. Four years later, Steen-Mclntyre wrote (March 29, 1979) to H. J. Fullbright of the Los Alamos Scientific Laboratory, one of the editors of the forever forthcoming book: "We received your name and address from Dave Snow, who said you were the one to contact about the publication date for the SWAA-SMA symposium volume. We hope that it is soon! I personally have been put in an awkward position by the publication delay. Our joint article on the Hueyatlaco site is a real bombshell. It would place man in the New World 10x earlier than many archaeologists would like to believe. Worse, the bifacial tools that were found in situ are thought by most to be a sign of H. sapiens. According to present theory, H.s. had not even evolved at that time, and certainly not in the New World."

Steen-Mclntyre continued, explaining: "Archaeologists are in a considerable uproar over Hueyatlaco—they refuse even to consider it. I've learned from second-hand sources that I'm considered by various members of the profession to be 1) incompetent; 2) a news monger; 3) an opportunist; 4) dishonest; 5) a fool. Obviously, none of these opinions is helping my professional reputation! My only hope to clear my name is to get the Hueyatlaco article into print so that folks can judge the evidence for themselves. (Geologists have no trouble with it.) The longer the delay, the more archaeologists will be convinced that the whole thing is just a crass attempt of another egomaniac for publicity. I'm quite certain the archaeologist who was in charge of the excavations and who no longer corresponds with me feels this way."

Steen- Mclntyre, upon receiving no answer to this and other requests for information, withdrew the article. Later she got a letter from Roger A. Morris of Los Alamos, who explained that he had taken the liberty of opening a letter addressed to Fullbright, who had been transferred to another group of researchers. Morris said he would return her manuscript, but it never came.

A year later, Steen-Mclntyre wrote (February 8,1980) to Steve Porter, editor of Quaternary Research, about having her article printed. She first explained its status. "It's been languishing down in Los Alamos for almost five years, awaiting publication as part of a symposium volume. During that time I have written or called a dozen times to learn the status of the volume only to receive no response. (The original editor was always 'in conference' or 'out of the office' or would 'return my call,' which he never did.) In the meantime, there's been a lot of false information circulated about the site and the work we did there in 1973. Especially damaging is an article by Cynthia Irwin- Williams published in 1978 (Summary of archaeological evidence from the Valsequillo Region, Puebla, Mexico, in Cultural Continuity in Mesoamerica, Brownman, D.L. ed., Mouton). In it she discounts Szabo' s uranium-series dates (concordant) on butchered bone supplied by herself because she doesn' t believe in the method. She does the same with Naeser's 2 sigma zircon fission track dates for two tephra layers that we proved by a cross-trench and direct tracing of the stratigraphy to overlie beds exposed in the archaeological trenches. Needless to say, she never showed us a draft of this ms or even told us she planned to publish anything on Hueyatlaco!"

Steen-Mclntyre added: "The ms I'd like to submit gives the geologic evidence. It's pretty clear-cut, and if it weren' t for the fact a lot of anthropology textbooks will have to be rewritten, I don't think we would have had any problems getting the archaeologists to accept it. As it is, no anthro journal will touch it with a ten foot pole. Right now I don't even have a copy to send you. The editor's copy is still in Santa Fe and my working copy disappeared into the office of Science 80 (AAAS) months ago and, despite howls and threats, has yet to be returned."

Steve Porter wrote to Steen-Mclntyre (February 25,1980), replying that he would consider the controversial article for publication. But he said he could "well imagine that objective reviews may be a bit difficult to obtain from certain archaeologists." The usual procedure in scientific publishing is for an article to be submitted to several other scientists for peer review. It is not hard to imagine how an entrenched scientific orthodoxy could manipulate this process to keep unwanted information out of scientific journals. The manner in which reports by Thomas E. Lee about the Sheguiandah site were kept out of standard publications provides a good example of this (Section 5.4.1.2).

Steen-Mclntyre wrote to Porter (March 4, 1980): "Often it is next to impossible to get a controversial paper published that even indirectly challenges current archaeological dogma; George Carter is a case in point!" In a letter to Steen- Mclntyre, Carter had called the dominant clique of New World archeologists "priests of the High Doctrine" and complained that they bragged among themselves about having blocked him from publishing in the major journals. He compared his treatment to a modern Inquisition. Steen-Mclntyre then stated: "I had thought to circumvent these 'true believers' by publishing in an obscure symposium volume, but no such luck."

The competence of Steen- Mclntyre's associates was also called into question. Steen-Mclntyre informed Porter: "there's the old saw that Fryx wasn't in his right mind when he did the work. Those folks forget that I saw the stratigraphy too, and once you get into a cross-trench, it was relatively simple, thanks to a magnesium-stained bed that traced on the excavation wall like a pencil mark!"

On March 30,1981, Steen-Mclntyre wrote to Estella Leopold, the associate editor of Quaternary Research: "The problem as I see it is much bigger than Hueyatlaco. It concerns the manipulation of scientific thought through the suppression of 'Enigmatic Data,' data that challenges the prevailing mode of thinking. Hueyatlaco certainly does that! Not being an anthropologist, I didn't realize the full significance of our dates back in 1973, nor how deeply woven into our thought the current theory of human evolution had become. Our work at Hueyatlaco has been rejected by most archaeologists because it contradicts that theory, period. Their reasoning is circular. H. sapiens sapiens evolved ca. 30,000-50,000 years ago in Eurasia. Therefore any H.s.s. tools 250,000 years old found in Mexico are impossible because H.s.s. evolvedca 30,000- . . . etc. Such thinking makes for self-satisfied archaeologists but lousy science!"

As demonstrated in this book, the stone tools of Hueyatlaco are not an isolated example of "impossible" evidence that challenges the recent origin of Homo sapiens by a Darwinian evolutionary process. We have already discussed numerous examples of such impossible evidence from the Pliocene, Miocene, and earlier periods. And there is much more to come in the remainder of this volume. We have simply paused briefly in order to demonstrate that the suppression of such evidence did not end with the nineteenth century—it has continued to the present day. We also take the current examples of suppression of anomalous evidence as confirmation that our interpretation of what went on in the nineteenth century (and early twentieth century) is in fact correct. "

On May 18,1981, Steen-Mclntyre wrote to Estella Leopold and Steve Porter about "suppression of data on Hueyatlaco and other possible Pre-Wisconsinian Early Man sites in the New World by unethical means." She told how she had submitted a general paper on her dating techniques to be included in a volume in a scientific series. Steen-Mclntyre then learned from the editor that "he had decided to 'drastically edit' this manuscript, essentially by deleting most of the section on Hueyatlaco and by treating the remainder in a negative way." In her letter to Leopold and Porter, Steen-Mclntyre stated: "I protested strongly, and he agreed to reinsert some of the deleted material, but only in a way that will hold both me and my research up for laughter and ridicule." In a note to our researcher, Steve Bernath, dated January 29,1989, Steen-Mclntyre explained that the editor had, in the course of his drastic editing, altered one of her data tables. According to Steen-Mclntyre: "when I threatened him he replaced the missing material [in the text] but forgot to retype the table."

Steen-Mclntyre's case is not unique. Some American scientists reporting anomalous evidence for a human presence in North America have found it necessary to publish overseas. Steen-Mclntyre said in her letter to Leopold and Orter that "Roy Schlemon, a pedologist who has helped date Calico and who is working at other sites in Southern California... had been publishing outside the country." A pedologist is a scientist who studies soils.

Eventually, Quaternary Research (1981) published an article by Virginia Steen-Mclntyre, Roald Fryxell, and Harold E. Malde.

It upheld an age of 250,000 years for the Hueyatlaco site. Of course, it is always possible to raise objections to archeological dates, and Cynthia Irwin-Williams (1981) did so in a letter responding to Steen-Mclntyre, Fryxell, and Malde. Her objections were answered point for point in a counter-letter (Malde and Steen-Mclntyre 1981). But Irwin- Williams did not relent. She, and the American archeological community in general, have continued to reject the dating of Hueyatlaco carried out by Steen-Mclntyre and her colleagues on the U.S. Geological Survey team.

As in the case of Sheguiandah, the anomalous findings at Hueyatlaco resulted in personal abuse and professional penalties for those who dared to present and defend them in the scientific literature. This involved withholding of funds and loss of job, facilities, and reputation for at least one of the geologists involved in the dating project (Steen-Mclntyre, personal communication).

The case of Virginia Steen-Mclntyre opens a rare window into the actual social processes of data suppression in paleoanthropology, processes that involve a great deal of hurt and conflict. In general, however, this goes on behind the scenes, and the public sees only the end result—the carefully edited journals and books that have passed the censors.

A final note—we ourselves once tried to secure permission to reproduce photographs of the Hueyatlaco artifacts in a publication. We were informed that permission would be granted only if we gave a date of no more than 30,000 years for the artifacts. But permission would be denied if we intended to cite a "lunatic fringe date" of 250,000 years. We grant that the 250,000-year date may be wrong. But is it really appropriate to apply the term "lunatic fringe" to studies such as the one carried out by Steen-Mclntyre and her colleagues?"

John Anthony West and geologist Robert M. Schoch have uncovered undeniable geological evidence that the Egyptian Sphinx is thousands of years older than conventionally assumed, yet conventional Egyptology refuses to self-correct, insisting that evidence that doesn't fit the prevailing theory is inadmissible. In a recentOpen Letter to the Editors of Archaeology in response to a special issue that trashed West's and Schoch's work, West summarizes,

"To bring Archaeology readers up to date on the geology-- since developments in this ongoing investigation somehow do not find their way into your pages-- here is a brief update. Our geological evidence was presented first at the Annual Meeting of the Geological Society of America in 1991; further compelling evidence was presented at the GSA Meeting in 2000, both times with the overwhelming support of attending geologists -- and shrieks of outrage from archaeologists and Egyptologists.Over the intervening years a handful of opposing geologists, most with a stake in academic archaeology or Egyptology, have offered mutually exclusive alternative theories to account for that weathering ranging from demonstrably just plain wrong (K. Lal Gauri) to certifiably inept and inane (James 'Wet Sand' Harrell's theory.) All have been easily, systematically and conclusively dismantled and rebutted point by point. Meanwhile, two English geologists, Colin Reader and David Coxill, independent of each other and of ourselves, have studied the matter on site and support the theory (precipitation-induced weathering) unconditionally, categorically necessitating re-thinking the dating of the Sphinx and with it pretty much everything archeologists accept as dogma regarding very ancient history. "
Legions of other archeological anomalies (such as structures and objects that would be difficult to replicate even with modern technology, or show that the builders had advanced knowledge of astronomy) suggest that present-day humanity is not the pinnacle of evolution, but the product of a devolution from advanced civilization that has existed in the remote past. Replicating the great pyramid of Gizah would create formidable engineering problems even today, with modern technology; the claim that slaves moved and lifted granite blocks such as the 70-ton monolith over the King's chamber is extraordinary in the extreme. There have been a few successful demonstrations of pyramid and obelisk building, but they involved scaled-down versions of the original which have no evidentiary value since engineering challenges are highly scale dependent. It is therefore fair to assert that the conventional idea that the great pyramids were built with primitive technology and slave labor is an unproven and highly questionable claim.

But, so the goofy circular logic of the egyptologists goes, the obelisks and temples and pyramids stand, don't they? So they must have been built by slave labor since we know that only our civilization has produced advanced technology.

Writer Lloyd Pye has made a case that re-engineering our modern domesticated plants and animals from their wild varieties from scratch defies even current bio-engineering abilities, and that the very existence of these species therefore proves the existence of advanced scientific knowledge in the remote past. Hewrites:

Nearly all domesticated plants are believed to have appeared between 10,000 and 5,000 years ago, with different groups coming to different parts of the world at different times. Initially, in the so-called “Fertile Crescent” of modern Iraq, Syria, and Lebanon came wheat, barley, and legumes, among others. Later on, in the Far East, came wheat, millet, rice, and yams. Later still, in the New World, came maize (corn), peppers, beans, squash, tomatoes and potatoes. Many have “wild” predecessors that were apparently a starting point for the domesticated variety, but others—like many common vegetables— have no obvious precursors. But for those that do, such as wild grasses, grains, and cereals, how they turned into wheat, barley, millet, rice, etc., is a profound mystery.

No botanist can conclusively explain how wild plants gave rise to domesticated ones. The emphasis there is on “conclusively.” Botanists have no trouble hypothesizing elaborate scenarios in which Neolithic (New Stone Age) farmers somehow figured out how to hybridize wild grasses and grains and cereals, not unlike Gregor Mendel when he cross-bred pea plants to figure out the mechanics of genetic inheritance. It all sounds so simple and so logical, almost no one outside scientific circles ever examines it closely.

Gregor Mendel never bred his pea plants to be anything other than pea plants. He created short ones, tall ones, and different colored ones, but they were always pea plants that produced peas. (Pea plants are a domesticated species, too, but that is irrelevant to the point to be made here.) On the other hand, those Stone Age farmers who were fresh out of their caves and only just beginning to turn soil for the first time (as the “official” scenario goes), somehow managed to transform the wild grasses, grains, and cereals growing around them into their domesticated “cousins.” Is that possible? Only through a course in miracles.

Actually, it requires countless miracles within two large categories of miracles. The first was that the wild grasses and grains and cereals were useless to humans. The seeds and grains were maddeningly small, like pepper flakes or salt crystals, which put them beyond the grasping and handling capacity of human fingers. They were also hard, like tiny nutshells, making it impossible to convert them to anything edible. Lastly, their chemistry was suited to nourishing animals, not humans. So wild varieties were entirely too small, entirely too tough, and nutritionally inappropriate for humans. They needed to be greatly expanded in size, greatly softened in texture, and overhauled at the molecular level, which would be an imposing challenge for modern botanists, much less Neolithic farmers.

Despite the seeming impossibility of meeting those daunting objectives, modern botanists are confident the first sodbusters had all they needed to do it: time and patience. Over hundreds of generations of selective crossbreeding, they consciously directed the genetic transformation of the few dozen that would turn out to be most useful to humans. And how did they do it? By the astounding feat of doubling, tripling, and quadrupling the number of chromosomes in the wild varieties! In a few cases they did better than that. Domestic wheat and oats were elevated from an ancestor with 7 chromosomes to their current 42, expansion by a factor of six. Sugar cane expanded from a 10-chromosome ancestor to the 80-chromosome monster it is today, a factor of eight. The chromosomes of others, like bananas and apples, only multiplied by factors of two or three, while peanuts, potatoes, tobacco and cotton, among others, expanded by factors of four.

This is not as astounding as it sounds because many wild flowering plants and trees have multiple chromosome sets. But that brings up what Charles Darwin himself called the “abominable mystery” of flowering plants. The first ones appear in the fossil record between 150 and 130 million years ago, primed to multiply into over 200,000 known species. But no one can explain their presence because there is no connective link to any form of plants that preceded them. It is as if….dare I say it?….they were brought to Earth by something akin to You-Know-What. If so, then it could well be they were delivered with a built-in capacity to develop multiple chromosome sets, and somehow our Neolithic forebears cracked the codes for the ones most advantageous to humans.

However the codes were cracked, the great expansion of genetic material in each cell of the domestic varieties caused them to grow much larger than their wild ancestors. As they grew, their seeds and grains became large enough to be easily seen, picked up, and manipulated by human fingers. Simultaneously, the seeds and grains softened to a degree where they could be milled, cooked, and consumed. And at the same time, their cellular chemistry was altered enough to begin providing nourishment to humans who ate them. The only word that remotely equates with that achievement is: miracle.

Of course, “miracle” implies there was actually a chance that such complex manipulations of nature could be carried out by primitive yeomen in eight geographical areas over 5,000 years. This strains credulity because in each case in each area someone had to actually look at a wild progenitor and imagine what it could become, or should become, or would become. Then they had to somehow insure that their vision would be carried forward through countless generations that had to remain committed to planting, harvesting, culling, and crossbreeding wild plants that put no food on their tables during their lifetimes, but which might feed their descendants in some remotely distant future.

It is difficult to try to concoct a more unlikely—even absurd—scenario, yet to modern-day botanists it is a gospel they believe with a fervor that puts many “six day” Creationists to shame. Why? Because to confront its towering absurdity would force them to turn to You-Know-What for a more logical and plausible explanation.

To domesticate a wild plant without using artificial (i.e. genetic) manipulation, it must be modified by directed crossbreeding, which is only possible through the efforts of humans. So the equation is simple. First, wild ancestors for many (but not all) domestic plants do seem apparent. Second, most domesticated versions did appear from 10,000 to 5,000 years ago. Third, the humans alive at that time were primitive barbarians. Fourth, in the past 5,000 years no plants have been domesticated that are nearly as valuable as the dozens that were “created” by the earliest farmers all around the world. Put an equal sign after those four factors and it definitely does not add up to any kind of Darwinian model.

Botanists know they have a serious problem here, but all they can suggest is that it simply had to have occurred by natural means because no other intervention—by God or You-Know-What—can be considered under any circumstances. That unwavering stance is maintained by all scientists, not just botanists, to exclude overwhelming evidence such as the fact that in 1837 the Botanical Garden BIN RAS in St. Petersburg, Russia, began concerted attempts to cultivate wild rye into a new form of domestication. They are still trying because their rye has lost none of its wild traits, especially the fragility of its stalk and its small grain. Therein lies the most embarrassing conundrum botanists face.

To sumarize: many independent lines of evidence exist, some merely suggestive, some strong, and some nothing less than commanding that should have forced a major reappraisal of the entire time line of human prehistory by now, but no such thing is forthcoming from academic archeology and paleoanthropology. The modus operandi remains "evidence that doesn't fit theory is inadmissible".


Archaeological Coverups - 1

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Archaeological Coverups - 1 >>

"Archaeological Coverups"
by David Hatcher Childress

From NEXUS magazine.

Article courtesy of http://krishnascience.com

Most of us are familiar with the last scene in the popular Indiana Jones archaeological adventure film RAIDERS OF THE LOST ARK in which an important historical artefact, the Ark of the Covenant from the Temple in Jerusalem, is locked in a crate and put in a giant warehouse, never to be seen again, thus ensuring that no history books will have to be rewritten and no history professor will have to revise the lecture that he has been giving for the last forty years.

While the film was fiction, the scene in which an important ancient relic is buried in a warehouse is uncomfortably close to reality for many researchers. To those who investigate allegations of archaeological cover-ups, there are disturbing indications that the most important archaeological institute in the United States, the Smithsonian Institute, an independent federal agency, has been actively suppressing some of the most interesting and important archaeological discoveries made in the Americas.

The Vatican has been long accused of keeping artifacts and ancient books in their vast cellars, without allowing the outside world access to them. These secret treasures, often of a controversial historical or religious nature, are allegedly suppressed by the Catholic Church because they might damage the church's credibility, or perhaps cast their official texts in doubt. Sadly, there is overwhelming evidence that something very similar is happening with the Smithsonian Institution.

The cover-up and alleged suppression of archaeological evidence began in late 1881 when John Wesley Powell, the geologist famous for exploring the Grand Canyon, appointed Cyrus Thomas as the director of the Eastern Mound Division of the Smithsonian Institution's Bureau of Ethnology.

When Thomas came to the Bureau of Ethnology he was a "pronounced believer in the existence of a race of Mound Builders, distinct from the American Indians."

However, John Wesley Powell, the director of the Bureau of Ethnology, a very sympathetic man toward the American Indians, had lived with the peaceful Winnebago Indians of Wisconsin for many years as a youth and felt that American Indians were unfairly thought of as primitive and savage.

The Smithsonian began to promote the idea that Native Americans, at that time being exterminated in the Indian Wars, were descended from advanced civilizations and were worthy of respect and protection. They also began a program of suppressing any archaeological evidence that lent credence to the school of thought known as Diffusionism, a school which believes that throughout history there has been widespread dispersion of culture and civilization via contact by ship and major trade routes.

The Smithsonian opted for the opposite school, known as Isolationism. Isolationism holds that most civilizations are isolated from each other and that there has been very little contact between them, especially those that are separated by bodies of water. In this intellectual war that started in the 1880s, it was held that even contact between the civilizations of the Ohio and Mississippi Valleys were rare, and certainly these civilizations did not have any contact with such advanced cultures as the Mayas, Toltecs, or Aztecs in Mexico and Central America. By Old World standards this is an extreme, and even ridiculous idea, considering that the river system reached to the Gulf of Mexico and these civilizations were as close as the opposite shore of the gulf. It was like saying that cultures in the Black Sea area could not have had contact with the Mediterranean.

When the contents of many ancient mounds and pyramids of the Midwest were examined, it was shown that the history of the Mississippi River Valleys was that of an ancient and sophisticated culture that had been in contact with Europe and other areas. Not only that, the contents of many mounds revealed burials of huge men, sometimes seven or eight feet tall, in full armour with swords and sometimes huge treasures.

(Vangard note..>Eastern Indian texts say that at one time men lived thousands of years and grew very tall in direct proportion to their age, as does the Bible with the comment "and there were GIANTS in the earth in those days...")

For instance, when Spiro Mound in Oklahoma was excavated in the 1930's, a tall man in full armour was discovered along with a pot of thousands of pearls and other artefacts, the largest such treasure so far documented. The whereabouts of the man in armour is unknown and it is quite likely that it eventually was taken to the Smithsonian Institution.

In a private conversation with a well-known historical researcher (who shall remain nameless), I was told that a former employee of the Smithsonian, who was dismissed for defending the view of diffusionism in the Americas (i.e. the heresy that other ancient civilizations may have visited the shores of North and South America during the many millennia before Columbus), alleged that the Smithsonian at one time had actually taken a barge full of unusual artifacts out into the Atlantic and dumped them in the ocean.

Though the idea of the Smithsonian' covering up a valuable archaeological find is difficult to accept for some, there is, sadly, a great deal of evidence to suggest that the Smithsonian Institution has knowingly covered up and 'lost' important archaeological relics. The STONEWATCH NEWSLETTER of the Gungywamp Society in Connecticut, which researches megalithic sites in New England, had a curious story in their Winter 1992 issue about stone coffins discovered in 1892 in Alabama which were sent to the Smithsonian Institution and then 'lost'. According to the newsletter, researcher Frederick J. Pohl wrote an intriguing letter in 1950 to the late Dr. T.C. Lethbridge, a British archaeologist.

The letter from Pohl stated, "A professor of geology sent me a reprint (of the) Smithsonian Institution, THE CRUMF BURIAL CAVE by Frank Burns, US Geological Survey, from the report of the US National Museum for 1892, pp 451-454, 1984. In the Crumf Cave, southern branch of the Warrior River, in Murphy's Valley, Blount County, Alabama, accessible from Mobile Bay by river, were coffins of wood hollowed out by fire, aided by stone or copper chisels. Either of these coffins were taken to the Smithsonian. They were about 7.5 feet long, 14" to 18" wide, 6" to 7" deep. Lids open. "I wrote recently to the Smithsonian, and received a reply March 11th from F.M. Setzler, Head Curator of Department of Anthropology (He said) 'We have not been able to find the specimens in our collections, though records show that they were received."

David Barron, President of the Gungywamp Society was eventually told by the Smithsonian in 1992 that the coffins were actually wooden troughs and that they could not be viewed anyway because they were housed in an asbestos-contaminated warehouse. This warehouse was to be closed for the next ten years and no one was allowed in except the Smithsonian personnel! Ivan T. Sanderson, a well-known zoologist and frequent guest on Johnny Carson's TONIGHT SHOW in the 1960s (usually with an exotic animal with a pangolin or a lemur), once related a curious story about a letter he received regarding an engineer who was stationed on the Aleutian island of Shemya during World War II. While building an airstrip, his crew bulldozed a group of hills and discovered under several sedimentary layers what appeared to be human remains. The Alaskan mound was in fact a graveyard of gigantic human remains, consisting of crania and long leg bones. The crania measured from 22 to 24 inches from base to crown. Since an adult skull normally measures about eight inches from back to front, such a large crania would imply an immense size for a normally proportioned human. Furthermore, every skull was said to have been neatly trepanned (a process of cutting a hole in the upper portion of the skull).

In fact, the habit of flattening the skull of an infant and forcing it to grow in an elongated shape was a practice used by ancient Peruvians, the Mayas, and the Flathead Indians of Montana. Sanderson tried to gather further proof, eventually receiving a letter from another member of the unit who confirmed the report. The letters both indicated that the Smithsonian Institution had collected the remains, yet nothing else was heard. Sanderson seemed convinced that the Smithsonian Institution had received the bizarre relics, but wondered why they would not release the data. He asks, "...is it that these people cannot face rewriting all the textbooks?"

In 1944 an accidental discovery of an even more controversial nature was made by Waldemar Julsrud at Acambaro, Mexico. Acambaro is in the state of Guanajuato, 175 miles northwest of Mexico City. The strange archaeological site there yielded over 33,500 objects of ceramic;stone, including jade; and knives of obsidian (sharper than steel and still used today in heart surgery). Jalsrud, a prominent local German merchant, also found statues ranging from less than an inch to six feet in length depicting great reptiles, some of them in ACTIVE ASSOCIATION with humans - generally eating them, but in some bizarre statuettes an erotic association was indicated. To observers many of these creatures resembled dinosaurs. Jalsrud crammed this collection into twelve rooms of his expanded house. There startling representations of Negroes, Orientals, and bearded Caucasians were included as were motifs of Egyptians, Sumerian and other ancient non-hemispheric civilizations, as well as portrayals of Bigfoot and aquatic monster like creatures, weird human-animal mixtures, and a host of other inexplicable creations. Teeth from an extinct Ice Age horse, the skeleton of a mammoth, and a number of human skulls were found at the same site as the ceramic artifacts.

Radio-carbon dating in the laboratories of the University of Pennsylvania and additional tests using the thermoluminescence method of dating pottery were performed to determine the age of the objects. Results indicated the objects were made about 6,500 years ago, around 4,500 BC. A team of experts at another university, shown Jalrud's half-dozen samples but unaware of their origin, ruled out the possibility that they could have been modern reproductions. However, they fell silent when told of their controversial source. In 1952, in an effort to debunk this weird collection which was gaining a certain amount of fame, American archaeologist Charles C. DiPeso claimed to have minutely examined the then 32,000 pieces within not more than four hours spent at the home of Julsrud. In a forthcoming book, long delayed by continuing developments in his investigation, archaeological investigator John H. Tierney, who has lectured on the case for decades, points out that to have done that DiPeso would have had to have inspected 133 pieces per minute steadily for four hours, whereas in actuality, it would have required weeks merely to have separated the massive jumble of exhibits and arranged them properly for a valid evaluation. Tierney, who collaborated with the later Professor Hapgood, the late William N. Russell, and others in the investigation, charges that the Smithsonian Institution and other archaeological authorities conducted a campaign of disinformation against the discoveries. The Smithsonian had, early in the controversy, dismissed the entire Acambaro collection as an elaborate hoax. Also, utilizing the Freedom of Information Act, Tierney discovered that practically the entirety of the Smithsonian's Julsrud case files are missing. After two expeditions to the site in 1955 and 1968, Professor Charles Hapgood, a professor of history and anthropology at the University of New Hampshire, recorded the results of his 18-year investigation of Acambaro in a privately printed book entitled MYSTERY IN ACAMBARO. Hapgood was initially an open-minded skeptic concerning the collection but became a believer after his first visit in 1955, at which time he witnessed some of the figures being excavated and even dictated to the diggers where he wanted them to dig.

Adding to the mind-boggling aspects of this controversy is the fact that the Instituto Nacional de Antropologia e Historia, through the late Director of PreHispanic Monuments, Dr. Eduardo Noguera, (who, as head of an official investigating team at the site, issued a report which Tierney will be publishing), admitted "the apparent scientific legality with which these objects were found." Despite evidence of their own eyes, however, officials declared that because of the objects 'fantastic' nature, they had to have been a hoax played on Julsrud!

A disappointed but ever-hopeful Julsrud died. His house was sold and the collection put in storage. The collection is not currently open to the public.

Perhaps the most amazing suppression of all is the excavation of an Egyptian tomb by the Smithsonian itself in Arizona. A lengthy front page story of the PHOENIX GAZETTE on 5 April 1909 (follows this article), gave a highly detailed report of the discovery and excavation of a rock-cut vault by an expedition led by a Professor S.A. Jordan of the Smithsonian. The Smithsonian, however, claims to have absolutely no knowledge of the discovery or its discoverers.

The World Explorers Club decided to check on this story by calling the Smithsonian in Washington, D.C., though we felt there was little chance of getting any real information. After speaking briefly to an operator, we were transferred to a Smithsonian staff archaeologist, and a woman's voice came on the phone and identified herself.

I told her that I was investigating a story from a 1909 Phoenix newspaper article about the Smithsonian Institution's having excavated rock-cut vaults in the Grand Canyon where Egyptian artifacts had been discovered, and whether the Smithsonian Institution could give me any more information on the subject.

"Well, the first thing I can tell you, before we go any further," she said, "is that no Egyptian artefacts of any kind have ever been found in North or South America. Therefore, I can tell you that the Smithsonian Institute has never been involved in any such excavations." She was quite helpful and polite but, in the end, knew nothing. Neither she nor anyone else with whom I spoke could find any record of the discovery or either G.E. Kinkaid and Professor S.A. Jordan.

While it cannot be discounted that the entire story is an elaborate newspaper hoax, the fact that it was on the front page, named the prestigious Smithsonian Institution, and gave a highly detailed story that went on for several pages, lends a great deal to its credibility. It is hard to believe such a story could have come out of thin air.

Is the Smithsonian Institution covering up an archaeological discovery of immense importance? If this story is true it would radically change the current view that there was no transoceanic contact in pre-Columbian times, and that all American Indians, on both continents, are descended from Ice Age explorers who came across the Bering Strait. (Any information on G.E. Kinkaid and Professor S.A. Jordan, or their alleged discoveries, that readers may have would be greatly appreciated.....write to Childress at the World Explorers Club at the above address.)

Is the idea that ancient Egyptians came to the Arizona area in the ancient past so objectionable and preposterous that it must be covered up? Perhaps the Smithsonian Institution is more interested in maintaining the status quo than rocking the boat with astonishing new discoveries that overturn previously accepted academic teachings.

Historian and linguist Carl Hart, editor of WORLD EXPLORER, then obtained a hiker's map of the Grand Canyon from a bookstore in Chicago. Poring over the map, we were amazed to see that much of the area on the north side of the canyon has Egyptian names. The area around Ninety-four Mile Creek and Trinity Creek had areas (rock formations, apparently) with names like Tower of Set, Tower of Ra, Horus Temple, Osiris Temple, and Isis Temple. In the Haunted Canyon area were such names as the Cheops Pyramid, the Buddha Cloister, Buddha Temple, Manu Temple and Shiva Temple. Was there any relationship between these places and the alleged Egyptian discoveries in the Grand Canyon?

We called a state archaeologist at the Grand Canyon, and were told that the early explorers had just liked Egyptian and Hindu names, but that it was true that this area was off limits to hikers or other visitors, "because of dangerous caves."

Indeed, this entire area with the Egyptian and Hindu place names in the Grand Canyon is a forbidden zone - no one is allowed into this large area.

We could only conclude that this was the area where the vaults were located. Yet today, this area is curiously off-limits to all hikers and even, in large part, park personnel. I believe that the discerning reader will see that if only a small part of the "Smithsoniangate" evidence is true, then our most hallowed archaeological institution has been actively involved in suppressing evidence for advanced American cultures, evidence for ancient voyages of various cultures to North America, evidence for anomalistic giants and other oddball artifacts, and evidence that tends to disprove the official dogma that is now the history of North America.

The Smithsonian's Board of Regents still refuses to open its meetings to the news media or the public. If Americans were ever allowed inside the 'nation's attic', as the Smithsonian has been called, what skeletons might they find?


.\8\3\0\Archaeological_Cover-ups_-_2.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Archaeological Cover-ups - 2 >>

Archaeological Cover-ups
By Will Hart

Article courtesy of http://krishnascience.com

The scientific establishment tends to reject, suppress or ignore evidence that
conflicts with accepted theories, while denigrating or persecuting the messenger.

"The Brain Police" and "The Big Lie"

Any time you allege a conspiracy is afoot, especially in the field of science, you are treading on thin ice. We tend to be very sceptical about conspiracies--unless the Mafia or some Muslim radicals are behind the alleged plot. But the evidence is overwhelming and the irony is that much of it is in plain view.

The good news is that the players are obvious. Their game plan and even their play-by-play tactics are transparent, once you learn to spot them. However, it is not so easy to penetrate through the smokescreen of propaganda and disinformation to get to their underlying motives and goals. It would be convenient if we could point to a plumber's unit and a boldface liar like Richard Nixon, but this is a more subtle operation.

The bad news: the conspiracy is global and there are many vested interest groups. A cursory investigation yields the usual suspects: scientists with a theoretical axe to grind, careers to further and the status quo to maintain. Their modus operandi is "The Big Lie"--and the bigger and more widely publicised, the better. They rely on invoking their academic credentials to support their arguments, and the presumption is that no one has the right to question their authoritarian pronouncements that:

1. there is no mystery about who built the Great Pyramid what the methods of construction were, and the Sphinx shows no signs of water damage;

2. there were no humans in the Americas before 20,000 BC;

3. the first civilisation dates back no further than 6000 BC;

4. there are no documented anomalous, unexplained or enigmatic data to take into account;

5. there are no lost or unaccounted-for civilisations.

Let the evidence to the contrary be damned!

Personal Attacks: Dispute over Age of the Sphinx and Great Pyramid

In 1993, NBC in the USA aired The Mysteries of the Sphinx, which presented geological evidence showing that the Sphinx was at least twice as old (9,000 years) as Egyptologists claimed. It has become well known as the "water erosion controversy". An examination of the politicking that Egyptologists deployed to combat this undermining of their turf is instructive.

Self-taught Egyptologist John Anthony West brought the water erosion issue to the attention of geologist Dr Robert Schoch. They went to Egypt and launched an intensive on-site investigation. After thoroughly studying the Sphinx first hand, the geologist came to share West's preliminary conclusion and they announced their findings.

Dr Zahi Hawass, the Giza Monuments chief, wasted no time in firing a barrage of public criticism at the pair. Renowned Egyptologist Dr Mark Lehner, who is regarded as the world's foremost expert on the Sphinx, joined his attack. He charged West and Schoch with being "ignorant and insensitive". That was a curious accusation which took the matter off the professional level and put the whole affair on a personal plane. It did not address the facts or issues at all and it was highly unscientific.

But we must note the standard tactic of discrediting anyone who dares to call the accepted theories into question. Shifting the focus away from the issues and "personalising" the debate is a highly effective strategy--one which is often used by politicians who feel insecure about their positions. Hawass and Lehner invoked their untouchable status and presumed authority. (One would think that a geologist's assessment would hold more weight on this particular point.)

A short time later, Schoch, Hawass and Lehner were invited to debate the issue at the

American Association for the Advancement of Science. West was not allowed to participate because he lacked the required credentials.

This points to a questionable assumption that is part of the establishment's arsenal: only degreed scientists can practise science. Two filters keep the uncredentialled, independent researcher out of the loop: (1) credentials, and (2) peer review. You do not get to number two unless you have number one.

Science is a method that anyone can learn and apply. It does not require a degree to observe and record facts and think critically about them, especially in the non-technical social sciences. In a free and open society, science has to be a democratic process.

Be that as it may, West was barred. The elements of the debate have been batted back and forth since then without resolution. It is similar to the controversy over who built the Giza pyramids and how.

This brings up the issue of The Big Lie and how it has been promoted for generations in front of God and everyone. The controversy over how the Great Pyramid was constructed is one example. It could be easily settled if Egyptologists wanted to resolve the dispute. A simple test could be designed and arranged by impartial engineers that would either prove or disprove their longstanding disputed theory--that it was built using the primitive tools and methods of the day, circa 2500 BC.

Why hasn't this been done? The answer is so obvious, it seems impossible: they know that
the theory is bogus. Could a trained, highly educated scientist really believe that 2.3 million tons of stone, some blocks weighing 70 tons, could have been transported and lifted by primitive methods? That seems improbable, though they have no compunction against lying to the public, writing textbooks and defending this theory against alternative theories. However, we must note that they will not subject themselves to the bottom-line test.

We think it is incumbent upon any scientist to bear the burden of proof of his/her thesis; however, the social scientists who make these claims have never stood up to that kind of scrutiny. That is why we must suspect a conspiracy. No other scientific discipline would get away with bending the rules of science. All that Egyptologists have ever done is bat down alternative theories using underhanded tactics. It is time to insist that they prove their own proposals.

Why would scientists try to hide the truth and avoid any test of their hypothesis? Their motivations are equally transparent. If it can be proved that the Egyptians did not build the Great Pyramid in 2500 BC using primitive methods, or if the Sphinx can be dated to 9000 BC, the whole house of cards comes tumbling down. Orthodox views of cultural evolution are based upon a chronology of civilisation having started in Sumeria no earlier than 4000 BC. The theory does not permit an advanced civilisation to have existed prior to that time. End of discussion. Archaeology and history lose their meaning without a fixed timeline as a point of reference.

Since the theory of "cultural evolution" has been tied to Darwin's general theory of evolution, even more is at stake. Does this explain why facts, anomalies and enigmas are denied, suppressed and/or ignored? Yes, it does. The biological sciences today are based on Darwinism.

Pressure Tactics: The Ica Stones of Peru

Now we turn to another, very different case. In 1966, Dr Javier Cabrera received a stone as a gift from a poor local farmer in his native Ica, Peru. A fish was carved on the stone, which would not have meant much to the average villager but it did mean a lot to the educated Dr Cabrera. He recognised it as a long-extinct species. This aroused his curiosity. He purchased more stones from the farmer, who said he had collected them near the river after a flood.

Dr Cabrera accumulated more and more stones, and word of their existence and potential import reached the archaeological community. Soon, the doctor had amassed thousands of "Ica stones". The sophisticated carvings were as enigmatic as they were fascinating. Someone had carved men fighting with dinosaurs, men with telescopes and men performing operations with surgical equipment. They also contained drawings of lost continents.

Several of the stones were sent to Germany and the etchings were dated to remote antiquity. But we all know that men could not have lived at the time of dinosaurs; Homo sapiens has only existed for about 100,000 years.

The BBC got wind of this discovery and swooped down to produce a documentary about the Ica stones. The media exposure ignited a storm of controversy. Archaeologists criticised the Peruvian government for being lax about enforcing antiquities laws (but that was not their real concern). Pressure was applied to government officials.

The farmer who had been selling the stones to Cabrera was arrested; he claimed to have found them in a cave but refused to disclose the exact location to authorities, or so they claimed.

This case was disposed of so artfully that it would do any corrupt politician proud. The Peruvian government threatened to prosecute and imprison the farmer. He was offered and accepted a plea bargain; he then recanted his story and "admitted" to having carved the stones himself. That seems highly implausible, since he was uneducated and unskilled and there were 11,000 stones in all. Some were fairly large and intricately carved with animals and scenes that the farmer would not have had knowledge of without being a palaeontologist. He would have needed to work every day for several decades to produce that volume of stones. However, the underlying facts were neither here nor there. The Ica stones were labelled "hoax" and forgotten.

The case did not require a head-to-head confrontation or public discrediting of non-scientists by scientists; it was taken care of with invisible pressure tactics. Since it was filed under "hoax", the enigmatic evidence never had to be dealt with, as it did in the next example.
Censorship of "Forbidden" Thinking: Evidence for Mankind's Great Antiquity

The case of author Michael Cremo is well documented, and it also demonstrates how the scientific establishment openly uses pressure tactics on the media and government. His book Forbidden Archeology examines many previously ignored examples of artifacts that prove modern man's antiquity far exceeds the age given in accepted chronologies.

The examples which he and his co-author present are controversial, but the book became far more controversial than the contents when it was used in a documentary.

In 1996, NBC broadcast a special called The Mysterious Origins of Man, which featured material from Cremo's book. The reaction from the scientific community went off the Richter scale. NBC was deluged with letters from irate scientists who called the producer "a fraud" and the whole program "a hoax".

But the scientists went further than this--a lot further. In an extremely unconscionable sequence of bizarre moves, they tried to force NBC not to rebroadcast the popular program, but that effort failed. Then they took the most radical step of all: they presented their case to the federal government and requested the Federal Communications Commission to step in and bar NBC from airing the program again.

This was not only an apparent infringement of free speech and a blatant attempt to thwart commerce, it was an unprecedented effort to censor intellectual discourse. If the public or any government agency made an attempt to handcuff the scientific establishment, the public would never hear the end of it.

The letter to the FCC written by Dr Allison Palmer, President of the Institute for Cambrian Studies, is revealing:

At the very least, NBC should be required to make substantial prime-time apologies to their viewing audience for a sufficient period of time so that the audience clearly gets the message that they were duped. In addition, NBC should perhaps be fined sufficiently so that a major fund for public science education can be established.

I think we have some good leads on who "the Brain Police" are. And I really do not think "conspiracy" is too strong a word--because for every case of this kind of attempted suppression that is exposed, 10 others are going on successfully. We have no idea how many enigmatic artifacts or dates have been labelled "error" and tucked away in storage warehouses or circular files, never to see the light of day.

Data Rejection: Inconvenient Dating in Mexico

Then there is the high-profile case of Dr Virginia Steen-McIntyre, a geologist working for the US Geological Survey (USGS), who was dispatched to an archaeological site in Mexico to date a group of artifacts in the 1970s. This travesty also illustrates how far established scientists will go to guard orthodox tenets.

McIntyre used state-of-the-art equipment and backed up her results by using four different methods, but her results were off the chart. The lead archaeologist expected a date of 25,000 years or less, and the geologist's finding was 250,000 years or more.

The figure of 25,000 years or less was critical to the Bering Strait "crossing" theory, and it was the motivation behind the head archaeologist's tossing Steen-McIntyre's results in the circular file and asking for a new series of dating tests. This sort of reaction does not occur when dates match the expected chronological model that supports accepted theories.

Steen-McIntyre was given a chance to retract her conclusions, but she refused. She found it hard thereafter to get her papers published and she lost a teaching job at an American university.

Government Suppression and Ethnocentrism:
Avoiding Anomalous Evidence in NZ, China and Mexico

In New Zealand, the government actually stepped in and enacted a law forbidding the public from entering a controversial archaeological zone. This story appeared in the book, Ancient Celtic New Zealand, by Mark Doutré.

However, as we will find (and as I promised at the beginning of the article), this is a complicated conspiracy. Scientists trying to protect their "hallowed" theories while furthering their careers are not the only ones who want artifacts and data suppressed. This is where the situation gets sticky.

The Waipoua Forest became a controversial site in New Zealand because an archaeological dig apparently showed evidence of a non-Polynesian culture that preceded the Maori--a fact that the tribe was not happy with. They learned of the results of the excavations before the general public did and complained to the government. According to Doutré, the outcome was "an official archival document, which clearly showed an intention by New Zealand government departments to withhold archaeological information from public scrutiny for 75 years".

The public got wind of this fiasco but the government denied the claim. However, official documents show that an embargo had been placed on the site. Doutré is a student of New Zealand history and archaeology. He is concerned because he says that artifacts proving that there was an earlier culture which preceded the Maori are missing from museums. He asks what happened to several anomalous remains:

Where are the ancient Indo-European hair samples (wavy red brown hair), originally obtained from a rock shelter near Watakere, that were on display at the Auckland War Memorial Museum for many years? Where is the giant skeleton found near Mitimati?

Unfortunately this is not the only such incident. Ethnocentrism has become a factor in the conspiracy to hide mankind's true history. Author Graham Hancock has been attacked by various ethnic groups for reporting similar enigmatic findings.

The problem for researchers concerned with establishing humanity's true history is that the goals of nationalists or ethnic groups who want to lay claim to having been in a particular place first, often dovetail with the goals of cultural evolutionists.

Archaeologists are quick to go along with suppressing these kinds of anomalous finds. One reason Egyptologists so jealously guard the Great Pyramid's construction date has to dowith the issue of national pride.

The case of the Takla Makan Desert mummies in western China is another example of this phenomenon. In the 1970s and 1980s, an unaccounted-for Caucasian culture was suddenly unearthed in China. The arid environment preserved the remains of a blond- haired, blue-eyed people who lived in pre-dynastic China. They wore colourful robes, boots, stockings and hats. The Chinese were not happy about this revelation and they have downplayed the enigmatic find, even though Asians were found buried alongside the

Caucasian mummies.

National Geographic writer Thomas B. Allen mused in a 1996 article about his finding a potsherd bearing a fingerprint of the potter. When he inquired if he could take the fragment to a forensic anthropologist, the Chinese scientist asked whether he "would be able to tell if the potter was a white man". Allen said he was not sure, and the official pocketed the fragment and quietly walked away. It appears that many things get in the way of scientific discovery and disclosure.

The existence of the Olmec culture in Old Mexico has always posed a problem. Where did the Negroid people depicted on the colossal heads come from? Why are there Caucasians carved on the stele in what is Mexico's seed civilisation? What is worse, why aren't the indigenous Mexican people found on the Olmec artifacts? Recently a Mexican archaeologist solved the problem by making a fantastic claim: that the Olmec heads- -which generations of people of all ethnic groups have agreed bear a striking resemblance to Africans--were really representations of the local tribe.

Stormtroopers For Darwinism

The public does not seem at all aware of the fact that the scientific establishment has a double standard when it comes to the free flow of information. In essence, it goes like this... Scientists are highly educated, well trained and intellectually capable of processing all types of information, and they can make the correct critical distinctions between fact and fiction, reality and fantasy. The unwashed public is simply incapable of functioning on this high mental plane.

The noble ideal of the scientist as a highly trained, impartial, apolitical observer and assembler of established facts into a useful body of knowledge seems to have been shredded under the pressures and demands of the real world. Science has produced many positive benefits for society; but we should know by now that science has a dark, negative side. Didn't those meek fellows in the clean lab coats give us nuclear bombs and biological weapons? The age of innocence ended in World War II.

That the scientific community has an attitude of intellectual superiority is thinly veiled under a carefully orchestrated public relations guise. We always see Science and Progress walking hand in hand. Science as an institution in a democratic society has to function in the same way as the society at large; it should be open to debate, argument and counter-argument. There is no place for unquestioned authoritarianism. Is modern science meeting these standards?

In the Fall of 2001, PBS aired a seven-part series, titled Evolution. Taken at face value, that seems harmless enough. However, while the program was presented as pure, objective, investigative science journalism, it completely failed to meet even minimum standards of impartial reporting. The series was heavily weighted towards the view that the theory of evolution is "a science fact" that is accepted by "virtually all reputable scientists in the world", and not a theory that has weaknesses and strong scientific critics.

The series did not even bother to interview scientists who have criticisms of Darwinism: not "creationists" but bona fide scientists. To correct this deficiency, a group of 100 dissenting scientists felt compelled to issue a press release, "A Scientific Dissent on Darwinism", on the day the first program was scheduled to go to air. Nobel nominee Henry "Fritz" Schaefer was among them. He encouraged open public debate of Darwin's theory:

Some defenders of Darwinism embrace standards of evidence for evolution that as scientists they would never accept in other circumstances.

We have seen this same "unscientific" approach applied to archaeology and anthropology, where "scientists" simply refuse to prove their theories yet appoint themselves as the final arbiters of "the facts". It would be naive to think that the scientists who cooperated in the production of the series were unaware that there would be no counter-balancing presentation by critics of Darwin's theory.

Richard Milton is a science journalist. He had been an ardent true believer in Darwinian doctrine until his investigative instincts kicked in one day. After 20 years of studying and writing about evolution, he suddenly realised that there were many disconcerting holes in the theory. He decided to try to allay his doubts and prove the theory to himself by using the standard methods of investigative journalism.

Milton became a regular visitor to London's famed Natural History Museum. He painstakingly put every main tenet and classic proof of Darwinism to the test. The results shocked him. He found that the theory could not even stand up to the rigours of routine investigative journalism.

The veteran science writer took a bold step and published a book titled The Facts of Life: Shattering the Myths of Darwinism. It is clear that the Darwinian myth had been shattered for him, but many more myths about science would also be crushed after his book came out. Milton says:

I experienced the witch-hunting activity of the Darwinist police at first hand - it was deeply disappointing to find myself being described by a prominent Oxford zoologist [Richard Dawkins] as "loony", "stupid" and "in need of psychiatric help" in response to purely scientific reporting.

(Does this sound like stories that came out of the Soviet Union 20 years ago whendissident scientists there started speaking out?)

Dawkins launched a letter-writing campaign to newspaper editors, implying that Milton was a "mole" creationist whose work should be dismissed. Anyone at all familiar with politics will recognise this as a standard Machiavellian by-the-book "character assassination" tactic. Dawkins is a highly respected scientist, whose reputation and standing in the scientific community carry a great deal of weight.

According to Milton, the process came to a head when the London Times Higher Education Supplement commissioned him to write a critique of Darwinism. The publication foreshadowed his coming piece: "Next Week: Darwinism - Richard Milton goes on the attack". Dawkins caught wind of this and wasted no time in nipping this heresy in the bud. He contacted the editor, Auriol Stevens, and accused Milton of being a "creationist", and prevailed upon Stevens to pull the plug on the article. Milton learned of thisbehind-the-scenes backstabbing and wrote a letter of appeal to Stevens. In the end, she caved in to Dawkins and scratched the piece.

Imagine what would happen if a politician or bureaucrat used such pressure tactics to kill a story in the mass media. It would ignite a huge scandal. Not so with scientists, who seem to be regarded as "sacred cows" and beyond reproach. There are many disturbing facts related to these cases. Darwin's theory of evolution is the only theory routinely taught in our public school system that has never been subjected to rigorous scrutiny; nor have any of the criticisms been allowed into the curriculum.

This is an interesting fact, because a recent poll showed that the American public wants the theory of evolution taught to their children; however, "71 per cent of the respondents say biology teachers should teach both Darwinism and scientific evidence against Darwinian theory". Nevertheless, there are no plans to implement this balanced approach.

It is ironic that Richard Dawkins has been appointed to the position of Professor of the Public Understanding of Science at Oxford University. He is a classic "Brain Police" stormtrooper, patrolling the neurological front lines. The Western scientific establishment and mass media pride themselves on being open public forums devoid of prejudice or censorship. However, no television program examining the flaws and weaknesses of Darwinism has ever been aired in Darwin's home country or in America. A scientist who opposes the theory cannot get a paper published.

The Mysterious Origins of Man was not a frontal attack on Darwinism; it merely presented evidence that is considered anomalous by the precepts of his theory of evolution.

Returning to our bastions of intellectual integrity, Forest Mims was a solid and skilled science journalist. He had never been the centre of any controversy and so he was invited to write the most-read column in the prestigious Scientific American, "The Amateur Scientist", a task he gladly accepted. According to Mims, the magazine's editor Jonathan Piel then learned that he also wrote articles for a number of Christian magazines. The editor called Mims into his office and confronted him.

"Do you believe in the theory of evolution?" Piel asked.

Mims replied, "No, and neither does Stephen Jay Gould."

His response did not affect Piel's decision to bump Mims off the popular column after just three articles.

This has the unpleasant odour of a witch-hunt. The writer never publicly broadcast his private views or beliefs, so it would appear that the "stormtroopers" now believe they have orders to make sure "unapproved" thoughts are never publicly disclosed.

Taboo Or Not Taboo?

So, the monitors of "good thinking" are not just the elite of the scientific community, as we have seen in several cases; they are television producers and magazine editors as well. It seems clear that they are all driven by the singular imperative of furthering "public science education", as the president of the Cambrian Institute so aptly phrased it.

However, there is a second item on the agenda, and that is to protect the public from "unscientific" thoughts and ideas that might infect the mass mind. We outlined some of those taboo subjects at the beginning of the article; now we should add that it is also "unwholesome" and "unacceptable" to engage in any of the following research pursuits: paranormal phenomena, UFOs, cold fusion, free energy and all the rest of the "pseudo-sciences". Does this have a familiar ring to it? Are we hearing the faint echoes of religious zealotry?

Who ever gave science the mission of engineering and directing the inquisitive pursuits of the citizenry of the free world? It is all but impossible for any scientific paper that has anti-Darwinian ramifications to be published in a mainstream scientific journal. It is also just as impossible to get the "taboo" subjects even to the review table, and you can forget about finding your name under the title of any article in Nature unless you are a credentialled scientist, even if you are the next Albert Einstein.

To restate how this conspiracy begins, it is with two filters: credentials and peer review. Modern science is now a maze of such filters set up to promote certain orthodox theories and at the same time filter out that data already prejudged to be unacceptable. Evidence and merit are not the guiding principles; conformity and position within the established community have replaced objectivity, access and openness.

Scientists do not hesitate to launch the most outrageous personal attacks against those they perceive to be the enemy. Eminent palaeontologist Louis Leakey penned this acid one-liner about Forbidden Archeology: "Your book is pure humbug and does not deserve to be taken seriously by anyone but a fool." Once again, we see the thrust of a personal attack; the merits of the evidence presented in the book are not examined or debated. It is a blunt, authoritarian pronouncement.

In a forthcoming instalment, we will examine some more documented cases and delve deeper into thesubtler dimensions of the conspiracy.

References and Resources:
¥ Cremo, Michael A. and Richard L. Thompson, Forbidden Archeology, Govardhan Hill, USA, 1993.
¥ Cremo, Michael A., "The Controversy over 'The Mysterious Origins of Man'", NEXUS 5/04, 1998; Forbidden Archeology's Impact, Bhaktivedanta Book Publishing, USA, 1998, website http://www.mcremo.com .
¥ Doore, Kathy, "The Nazca Spaceport & the Ica Stones of Peru", http://www.labyrinthina.com/ica.htm ; see website for copy of Dr Javier Cabrera's book, The Message of the Engraved Stones.
¥ Doutré, Mark, Ancient Celtic New Zealand, Dé Danann, New Zealand, 1999, website
 http://www.celticnz.co.nz .
¥ Milton, Richard, The Facts of Life: Shattering the Myths of Darwinism, Corgi, UK, 1993, http://www.alternativescience.com .
¥ Steen-McIntyre, Virginia, "Suppressed Evidence for Ancient Man in Mexico", NEXUS 5/05, 1998.
¥ Sunfellow, David, "The Great Pyramid & The Sphinx", November 25, 1994, at
 http://www.nhne.com/specialrepots/spyramid.html .
¥ Tampa Bay Tribune, October 12, 2001 (Darwinism/evolution quote), http://www.tampatrib.com .

About the Author: Will Hart is a freelance journalist, book author, ature photographer and documentary filmmaker. He lives and does much of his research in the Lake Tahoe area in the USA, and writes a column titled "The Tahoe Naturalist" for a regional publi- cation. He has produced and directed films about wolves and wild horses.

Extracted from Nexus Magazine, Volume 9, Number 3 (April-May 2002)
PO Box 30, Mapleton Qld 4560 Australia. editor@nexusmagazine.com
Telephone: +61 (0)7 5442 9280; Fax: +61 (0)7 5442 9381
From our web page at: www.nexusmagazine.com

by Will Hart © 2002


.\8\3\0\120_Million_Year_Old_Culture.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> 120 Million Year Old Culture >>

The map of "the Creator"

Article courtesy of http://krishnascience.com

A find of Bashkir scientists contraries to traditional notions of human history: stone slab which is 120 million years covered with the relief map of Ural Region.

NOTE: According to the Srimad Bhagavatam this was the time when Kasyapa muni lived in the region of the Ural mountains and the Caspian see.

This seems to be impossible. Scientists of Bashkir State University have found indisputable proofs of an ancient highly developed civilization's existence. The question is about a great plate found in 1999, with picture of the region done according to an unknown technology. This is a real relief map. Today's military has almost similar maps. The map contains civil engineering works: a system of channels with a length of about 12,000 km, weirs, powerful dams. Not far from the channels, diamond-shaped grounds are shown, whose destination is unknown. The map also contains some inscriptions. Even numerous inscriptions. At first, the scientists thought that was Old Chinese language. Though, it turned out that the subscriptions were done in a hieroglyphic-syllabic language of unknown origin. The scientists never managed to read it…

"The more I learn the more I understand that I know nothing," - the doctor of physical and mathematical science, professor of Bashkir State University, Alexander Chuvyrov admits. Namely Chuvyrov made that sensational find. Already in 1995, the professor and his post-graduate student from China Huan Hun decided to study the hypothesis of possible migration of Old Chinese population to the territory of Siberia and Ural. In an expedition to Bashkiria, they found several rock carvings done in Old Chinese language. These finds confirmed the hypothesis of Chinese migrants. The subscriptions were read. They mostly contained information about trade bargains, marriage and death registration.

Though, during the searches, notes dated the 18th century were found in archives of Ufa governor-general. They reported about 200 unusual stone slabs which were situated not far from the Chandar village, Nurimanov Region. Chuvyrov and his colleague at once decided that slabs could be connected with Chinese migrants. Archive notes also reported that in 17th-18th centuries, expeditions of Russian scientists who investigated Ural Region had studied 200 white slabs with signs and patterns, while in early 20th century, archaeologist A.Schmidt also had seen some white slabs in Bashkiria. This made the scientist start the search. In 1998, after having formed a team of his students, Chuvyrov launched the work. He hired a helicopter, and the first expedition carried a flying around of the places where the slabs were supposed to be. Though, despite all efforts, the ancient slabs were not found. Chuvyrov was very upset and even thought the slabs were just a beautiful legend.

The luck was unexpected. During one of Chuvyrov's trips to the village, ex-chairman of the local agricultural council, Vladimir Krainov, came to him (apropos, in the house of Krainov's father, archaelogist Schmidt once staid) and said: "Are you searching for some stone slabs? I have a strange slab in my yard." "At first, I did not took that report seriously, - Chuvyrov told. - Though, I decided to go to that yard to see it. I remember this day exactly: July 21, 1999. Under the porch of the house, the slab with some dents lied. The stab was so heavy that we together could not take it out. So I went to the city of Ufa, to ask for help."

In a week, work was launched in Chandar. After having dug out the slab, the searchers were stroke with its size: it was 148 cm high, 106 cm wide and 16 cm thick. While it weighed at least one ton. The master of the house made special wooden rollers, so the slab was rolled out from the hole. The find was called "Dashka's stone" (in honour of Alexander Chuvyrov's granddaughter born the day before it) and transported to the university for investigation. After the slab was cleaned of earth, the scientists could not entrust to their eyes... "At first sight, - Chuvyrov sais, - I understood that was not a simple stone piece, but a real map, and not a simple map, but a three-dimensional. You can see it yourself."

"How did we manage to identify the place? At first, we could not imagine the map was so ancient. Happily, relief of today's Bashkiria has not changed so much within millions of years. We could identify Ufa Height, while Ufa Canyon is the main point of our proofs, because we carried out geological studies and found its track where it must be according to the ancient map. Displacement of the canyon happened because of tectonic stabs which moved from East. The group of Russian and Chinese specialists in the field of cartography, physics, mathematics, geology, chemistry, and Old Chinese language managed to precisely find out that the slab contains the map of Ural region, with rivers Belya, Ufimka, Sutolka," - Alexander Chuvyrov said while showing the lines on the stone to the journalists. - You can see Ufa Canyon - the break of the earth's crust, stretched out from the city of Ufa to the city of Sterlitimak. At the moment, Urshak River runs over the former canyon." The map is done on a scale 1 : 1.1 km.

Alexander Chuvyrov, being physicist, has got into the habit of entrusting only to results of investigation. While today there are such facts.

Geological structure of the slab was determined: it cosists of three levels. The base is 14 cm chick, made of the firmest dolomite. The second level is probably the most interesting, "made" of diopside glas. The technology of its treatement is not known to modern science. Actually, the picture is marked on this level. While the third level is 2 mm thick and made of calcium porcelain protecting the map from external impact.

"It should be noticed, - the professor said, - that the relief has not been manually made by an ancient stonecutter. It is simply impossible. It is obvious that the stone was machined." X-ray photographs confirmed that the slab was of artificial origin and has been made with some precision tools.

At first, the scientists supposed that the ancient map could have been made by the ancient Chinese, because of vertical inscriptions on the map. As well known, vertical literature was used in Old Chinese language before 3rd century. To check his supposition, professor Chuvyrov visited Chinese empire library. Within 40 minutes he could spend in the library according to the permission he looked through several rare books, though no one of them contained literature similar to that one on the slab. After the meeting with his colleagues from Hunan university, he completely gave up the version about "Chinese track." The scientist concluded that porcelain covering the slab had never been used in China. Although all the efforts to decipher the inscriptions were fruitless, it was found out that the literature had hieroglyphic-syllabic character. Chuvyrov, however, states he has deciphered one sign on the map: it signifies latitude of today's city of Ufa.

The longer the slab was studied, the more mysteries appeared. On the map, a giant irrigative system could be seen: in addition to the rivers, there are two 500-metre-wide channel systems, 12 dams, 300-500 metres wide, approximately 10 km long and 3 km deep each. The dams most likely helped in turning water in either side, while to create them over 1 quadrillion cubic metres of earth was shifted. In comparison with that irrigative system, Volga-Don Channel looks like a scratch on the today's relief. As a physicist, Alexander Chuvyrov supposes that now mankind can build only a small part of what is pictured on the map. According to the map, initially, Belaya River had an artificial river-bad.

It was difficult to determine even an approximate age of the slab. At first, radiocarbonic analysis was carried out, afterwards levels of stab were scanned with uranium chronometer, though the investigations showed different results and the age of the slab remained unclear. While examining the stone, two shells were found on its surface. The age of one of them - Navicopsina munitus of Gyrodeidae family - is about 500 million years, while of the second one - Ecculiomphalus princeps of Ecculiomphalinae subfamily - is about 120 million years. Namely that age was accepted as a "working version." "The map was probably created at the time when the Earth's magnetic pole situated in the today's area of Franz Josef Land, while this was exactly 120 million years ago, - professor Chuvyrov says. - The map we have is beyond of traditional perception of mankind and we need a long time to get used to it. We have got used to our miracle. At first we thought that the stone was about 3,000 years. Though, that age was gradually growing, till we identified the shells ingrained in the stone to sign some objects. Though, who could guarantee that the shell was alive while being ingrained in the map? The map's creator probably used a petrified find."

What could be the destination of the map? That is probably the most interesting thing. Materials of the Bashkir find were already investigated in Centre of Historical Cartography in Visconsin, USA. The Americans were amazed. According to them, such three-dimensional map could have only one destination - a navigational one, while it could be worked out only through aerospace survey. Moreover, namely now in the US, work is being carried out at creation of world three-dimensional map like that. Though, the Americans intend to complete the work only to 2010. The question is that while compiling such three-dimensional map, it is necessary to work over too many figures. "Try to map at least a mountain! - Chuvyrov says. - The technology of compiling such maps demands super-power computers and aerospace survey from the Shuttle." So, who then did created this map? Chuvyrov, while speaking about the unknown cartographers, is wary: "I do not like talks about some UFO and extraterrestrial. Let us call the author of the map simply - the creator."

It looks like that who lived and built at that time used only air transport means: there is no ways on the map. Or they, probably, used water ways. There is also an opinion, that the authors of the ancient map did not live there at all, but only prepared that place for settlement through draining the land. This seems to be the most probable version, though nothing could be stated for the time being. Why not to assume that the authors belonged to a civilization which existed earlier?

Latest investigations of the map bring one sensation after another. Now, the scientists are sure of the map being only a fragment of a big map of the Earth. According to some hypothesis, there were totally 348 fragments like that. The other fragments could be probably somewhere near there. In outskirts of Chandar, the scientists took over 400 samples of soil and found out that the whole map had been most likely situated in the gorge of Sokolinaya Mountain (Falcon Mountain). Though, during the glacial epoch it was tore to pieces. But if the scientists manage to gather the "mosaic," the map should have an approximate seize of 340 x 340 m. After having studied the archive materials, Chuvyrov ascertained approximate place where four pieces could be situated: one could lie under one house in Chandar, the other - under the house of merchant Khasanov, the third - under one of the village baths, the fourth - under the bridge's pier of the local narrow-gauge railway.

In the meanwhile, Bashkir scientists send out information about their find to different scientific centres of the world; in several international congresses, they have already given reports on the subject: The Civil Engineering Works Map of an Unknown Civilization of South Ural."

The find of Bashkir scientists has no analogues. With only one exclusion. When the research was at its height, a small stone - chalcedony - got to professor Chuvyrov's table, containing a similar relief. Probably somebody, who saw the stab wanted to copy the relief. Though, who and why?


Giant Human Remains
What Darwinian "scientists" do not want you to know

GIANT SKELETONS:HYPERLINK "http://krishnascience.com/files/Giant_Human.html"

In his book, The Natural and Aboriginal History of Tennessee, author John Haywood describes "very large" bones in stone graves found in Williamson County, Tennessee, in 1821. In White County, Tennessee, an "ancient fortification" contained skeletons of gigantic stature averaging at least 7 feet in length.

Giant skeletons were found in the mid-1800s near Rutland and Rodman, New York. J.N. DeHart, M.D. found vertebrae "larger than those of the present type" in Wisconsin mounds in 1876. W.H.R. Lykins uncovered skull bones "of great size and thickness" in mounds of Kansas City area in 1877.

George W. Hill, M.D., dug out a skeleton "of unusual size" in a mound of Ashland County, Ohio. In 1879, a nine-foot, eight-inch skeleton was excavated from a mound near Brewersville, Indiana (Indianapolis News, Nov 10, 1975).

A six foot, six inch skeleton was found in a Utah mound. This was at least a foot taller than the average Indian height in the area, and these natives - what few there were of them - were not mound builders.

"A skeleton which is reported to have been of enormous dimensions" was found in a clay coffin, with a sandstone slab containing hieroglyphics, during mound explorations by a Dr Everhart near Zanesville, Ohio. (American Antiquarian, v3, 1880, pg61).

Ten skeletons "of both sexes and of gigantic size" were taken
from a mound at Warren, Minnesota, 1883. (St. Paul Pioneer Press, May 23, 1883) A skeleton 7 feet 6 inches long was found in a massive stone structure that was likened to a temple chamber within a mound in Kanawha County, West Virginia, in 1884. (American Antiquarian, v6, 1884 133f. Cyrus Thomas, Report on Mound Explorations of the Bureau of Ethnology, 12th Annual Report, Smithsonian Bureau of Ethnology, 1890-91).

A large mound near Gasterville, Pennsylvania, contained a vault in which was found a skeleton measuring 7 feet 2 inches. Inscriptions were carved on the vault. (American Antiquarian, v7, 1885, 52f).

In 1885, miners discovered the mummified remains of woman measuring 6 feet 8 inches tall holding an infant. The mummies were found in a cave behind a wall of rock in the Yosemite Valley.

In Minnesota, 1888, were discovered remains of seven skeletons 7 to 8 feet tall. (St. Paul Pioneer Press, June 29, 1888).

A mound near Toledo, Ohio, held 20 skeletons, seated and facing east with jaws and teeth "twice as large as those of present day people," and besides each was a large bowl with "curiously wrought hieroglyphic figures." (Chicago Record, Oct. 24, 1895; cited by Ron G. Dobbins, NEARA Journal, v13, fall 1978).

The skeleton of a huge man was uncovered at the Beckley farm, Lake Koronis, Minnesota; while at Moose Island and Pine City, bones of other giants came to light. (St. Paul Globe, Aug. 12, 1896).

In 1911, several red-haired mummies ranging from 6 and a half feet to 8 feet tall were discovered in a cave in Lovelock, Nevada.

In February and June of 1931, large skeletons were found in the Humboldt lake bed near Lovelock, Nevada. The first of these two skeletons found measured 8 1/2 feet tall and appeared to have been wrapped in a gum-covered fabric similar to the Egyptian manner. The second skeleton was almost 10 feet long. (Review - Miner, June 19, 1931).

A 7 foot 7 inch skeleton was reported to have been found on the Friedman ranch, near Lovelock, Nevada, in 1939.(Review - Miner, Sept. 29, 1939) In 1965, a skeleton measuring 8 feet 9 inches was found buried under a rock ledge along the Holly Creek in east-central Kentucky.

AUSTRALIAN GIANTS:

There was a race or group of people found in Australia called "meganthropus" by anthropologists. These people were of very large size--estimated between 7 to 12 feet tall, depending on what source you read. These people were found with mega tool artifacts, so their humanness is difficult to question. Four jaw fragments and thousands of teeth have been found in China of "gigantopithecus blacki"--named after the discover. Based on the size of the teeth and deep jaws, its size has been estimated at around 10 feet and as tall as 12 feet, 1200 pounds.

PROOF OF AUSTRALIAN GIANTS:

In old river gravels near Bathurst, NSW, huge stone artifacts -- clubs, ponders, adzes, chisels, knives and hand axes -- all of tremendous weight, lie scattered over a wide area. These weigh anything from 8, 10, 15, to 21 and 25 pounds, implements which only men of tremendous proportions could possibly have made and used. Estimates for the actual size of these men range from 10 to 12 feet tall and over, weighing from 500 to 600 lbs. A fossicker searching the Winburndale River north of Bathurst discovered a large quartzitised fossil human molar tooth, far too big for any normal modern man. A similar find was made near Dubbo, N.S.W.

Prospectors working in the Bathurst district in the 1930´s frequently reported coming across numerous large human footprints fossilized in shoals of red jasper.

Even more impressive were fossil deposits found by naturalist Rex Gilroy around Bathurst. He excavated from a depth of 6 feet (2 m) below the surface a fossil lower back molar tooth measuring 67 mm. in length by 50mm. x 42 mm. across the crown. If his measurements are correct, the owner would have been at least 25 ft. tall, weighing well over 1,000 lbs!

At Gympie, Queensland, a farmer, Keith Walker, was ploughing his field when he turned up the large fragment of the back portion of a jaw which still possessed the hollow for a missing lower back molar tooth. This is now in Rex GiIroy´s possession. The owner of the tooth would have stood at 10 feet tall.

In the Megalong Valley in the Blue Mountains NSW, a Mr P. Holman found in ironstone protruding from a creek bank the deeply impressed print of a large human-like foot. The print was that of the instep, with all 5 toes clearly shown. This footprint measures 7 inches across the toes. Had the footprint been complete it would have been at least 2 feet (60 cm in length, appropriate to a 12 foot human. However, the largest footprint found on the Blue Mountains must have belonged to a man 20 feet tall!

A set of 3 huge footprints was discovered near Mulgoa, south of Penrith, N.S.W. These prints, each measuring 2 ft long and 7 inches across the toes, are 6 ft. apart, indicating the stride of the 12 ft. giant who left them. These prints were preserved by volcanic lava and ash flows which "occurred millions of years" before man is supposed to have appeared on the Australian continent (if one is to believe the evolutionary theory): Noel Reeves found monstrous footprints near Kempsey, N.S.W. in sandstone beds on the Upper Macleay River. One print shows toe 4 inches (10cm) long and the total toe-span is 10 inches (25cm) - suggesting that the owner of the print may have been 17 feet tall.

It is certain the Aborigines were not the first to reach Australia. Anthropologists maintain mainland Aborigines are in fact quite recent arrivals that ate their predecessors who were akin to the New Guinea natives. Aborigine themselves admit in their ancient folklore that this land was inhabited by several groups of men, as well as giants, before they settled here.

MORE GIANT RECORDS:

In an old book entitled "History And Antiquities Of Allerdale," there is an account of a giant found in Cumberland, England, at an unknown date in the middle ages. Called "A True Report of Hugh Hodson, of Thorneway," it states: "The said giant was buried four yards deep in the ground, which is now a corn field. He was four yards and a half long, and was in complete armor; his sword and battle-axe lying by him....his teeth were six inches long, and two inches broad...." The bones of a twelve foot tall man were dug up in 1833 by a group of soldiers at Lompock Rancho, California. The skeleton was surrounded by giant weapons, and the skull featured a double row of teeth. Yet another giant was unearthed in 1891, when workmen in Crittenden, Arizona excavated a huge stone coffin that had evidently once held the body of a man 12 feet tall. A carving on the granite case indicated that he had six toes.

A living giant was sighted in the little village of Buffalo Mills, Pennsylvania, on August 19, 1973. A man at least nine feet tall strode down the main street of the village, dressed in strange clothing, which appeared to be made of some sort of shimmering material. He gazed at the startled townspeople in a dark, penetrating way and then loped off casually into oblivion.

OTHER GIANT EVIDENCES:

In July, 1877, four prospectors were looking for gold and silver outcroppings in a desolate, hilly area near the head of Spring Valley, not far from Eureka, Nevada.

Scanning the rocks, one of the men spotted something peculiar projecting from a high ledge. Climbing up to get a better look, the prospector was surprised to find a human leg bone and knee cap sticking out of solid rock. He called to his companions, and together they dislodged the oddity with picks. Realizing they had a most unusual find, the men brought it into Eureka, where it was placed on display.

The stone in which the bones were embedded was a hard, dark red quartzite, and the bones themselves were almost black with carbonization - indicative of great age. When the surrounding stone was carefully chipped away, the specimen was found to be composed of a leg bone broken off four inches above the knee, the knee cap and joint, the lower leg bones, and the complete bones of the foot. Several medical doctors examined the remains, and were convinced that anatomically they had indeed once belonged to a human being, and a very modern-looking one.

But an intriguing aspect of the bones was their size: from knee to heel they measured 39 inches. Their owner in life had thus stood over 12 feet tall. Compounding the mystery further was the fact that the rock in which the bones were found was dated geologically to the era of the dinosaurs, the Jurassic - over 185 million years old. The local papers ran several stories on the marvelous find, and two museums sent investigators to see if any more of the skeleton could be located. Unfortunately, nothing else but the leg and foot existed in the rock." Strange Relics from the Depths of the Earth--Jochmans http://www.ior.com/~kjc/pages/strange.htm

EVEN MORE RECORDS OF GIANTS:

In 1936 Larson Kohl, the German paleontologist and anthropologist, found the bones of gigantic men on the shore of Lake Elyasi in Central Africa. Other giant skeletons were later found in Hava, the Transvaal and China. The evidence for the existence of giants is incontrovertible. "A scientifically assured fact," says Dr. Louis Burkhalter.

1. Large bones in stone graves in Williamson County and White County, Tennessee. Discovered in the early 1800s, the average stature of these giants was 7 feet tall.

2. Giant skeletons found in the mid-1800s in New York state near Rutland and Rodman.

3. In 1833, soldiers digging at Lompock Rancho, California, discovered a male skeleton 12 feet tall. The skeleton was surrounded by caved shells, stone axes, other artifacts. The skeleton had double rows of upper and lower teeth. Unfortunately, this body was secretly buried because the local Indians became upset about the remains.

4. A giant skull and vertebrae found in Wisconsin and Kansas City.

5. A giant found off the California Coast on Santa Rosa Island in the 1800s was distinguished by its double rows of teeth.

6. A 9-foot, 8-inch skeleton was excavated from a mount near Browerville, Indiana, in 1879.

7. Skeletons of "enormous dimensions" were found in mounds near Zanesville, Ohio, and Warren, Minnesota, in the 1880s.

8. In Clearwater Minnesota, the skeletons of seven giants were found in mounds. These had receding foreheads and complete double dentition.

9. At Le Crescent, Wisconsin, mounds were found to contain giant bones. Five miles north near Dresbach, the bones of people over 8 feet tall were found.

10. In 1888 seven skeletons ranging from seven to 8 feet tall were discovered.

11. Near Toledo, Ohio, 20 skeletons were discovered with jaws and teeth "twice as large as those of present day people." The account also noted that odd hieroglyphics were found with the bodies.
Lovelock skull discovered in the 1920s in Lovelock, Colorado. The mummies were ignored by the local authorities and ordered to be reburied. Some skulls had red hair, which occurs only in Europeans, proving that there was a European presence in the Americas before Columbus. Image from Runestone.org
12. Miners in Lovelock Cave, California, discovered a very tall, red-haired mummy in 1911
13. This mummy eventually went to a fraternal lodge where it was used for "initiation purposes."
14. In 1931, skeletons from 8 ½ to 10 feet long were found in the Humbolt lake bed in California.

15. In 1932, Ellis Wright found human tracks in the gypsum rock at White Sands, New Mexico His discovery was later backed up by Fred Arthur, Supervisor of the Lincoln National Park and others who reported that each footprint was 22 inches long and from 8 to 10 inches wide. They were certain the prints were human in origin due to the outline of the perfect prints coupled with a readily apparent instep.

16. During World War II, author Ivan T. Sanderson tells of how his crew was bulldozing through sedimentary rock when it stumbled upon what appeared to be a graveyard. In it were crania that measured from 22 to 24 inches from base to crown nearly three times as large as an adult human skull. Had the creatures to whom these skulls belonged been properly proportioned, they undoubtedly would have been at least 12 feet tall or taller.
17. In 1947 a local newspaper reported the discovery of nine-foot-tall skeletons by amateur archeologists working in Death Valley.

18. The archeologists involved also claimed to have found what appeared to be the bones of tigers and dinosaurs with the human remains.

19. The Catalina Islands, off California, are the home of dwarf mammoth bones that were once roasted in ancient fire pits. These were roasted and eaten by human-like creatures who were giants with double rows of teeth.

GIANT SKULLS FOUND:
Ivan T. Sanderson, a well-known zoologist and frequent guest on Johnny Carson´s TONIGHT SHOW in the 1960s (usually with an exotic animal with a pangolin or a lemur), once related a curious story about a letter he received regarding an engineer who was stationed on the Aleutian island of Shemya during World War II. While building an airstrip, his crew bulldozed a group of hills and discovered under several sedimentary layers what appeared to be human remains. The Alaskan mound was in fact a graveyard of gigantic human remains, consisting of crania and long leg bones. The crania measured from 22 to 24 inches from base to crown. Since an adult skull normally measures about eight inches from back to front, such a large crania would imply an immense size for a normally proportioned human. Furthermore, every skull was said to have been neatly trepanned (a process of cutting a hole in the upper portion of the skull).
In fact, the habit of flattening the skull of an infant and forcing it to grow in an elongated shape was a practice used by ancient Peruvians, the Mayas, and the Flathead Indians of Montana. Sanderson tried to gather further proof, eventually receiving a letter from another member of the unit who confirmed the report. The letters both indicated that the Smithsonian Institution had collected the remains, yet nothing else was heard. Sanderson seemed convinced that the Smithsonian Institution had received the bizarre relics, but wondered why they would not release the data. He asks, "...is it that these people cannot face rewriting all the textbooks?"
GIANT FOOTPRINTS:
In South Africa, a giant footprint of a woman measuring over 4 feet long has been carbon dated at approximately 9 million years old. Pointing to the probability of this being a female human-like species´ foot, proportionally the two-legged being would need to be some 30 feet tall! The local African people commonly refer to this as a highly revered and sacred site. Giants, twice the size of gorillas, were found in Java.
The petrified remains of a giant were found in South Africa. A well-known anthropologist declared that these remains showed that these man's ancestors must have been giants.
GIANT DEVILS:

Within an ancient burial mound near the town of Sayre in Bradford County, Pennsylvania, skeletons measuring approximately 7 feet in length were discovered in the 1800s. But the most remarkable feature of these tall skeletons was not their height, but the strange horn-like protrusions above the brow region on their skulls. It was estimated that they were buried around 1200 AD. According to some sources, the skeletons were sent to the "American Investigating Museum" in Philadelphia, and vanished.

REVISED ARTICLES:
In Lampec-Rancho California, in 1833, soldiers discovered a skeleton 11´ 9" long which was covered with boulders with an unidentified writing. A similar writing was unearthed on the isle of Santa Maria off the cost of Los Angeles. In July of 1887 in Eureka Nevada, a human leg was found measuring 38.9 inches form the knee to the heel. The man was over 11 foot tall. In Crittenton Arizona in 1891 a sarcophagus was uncovered containing a human 3 meters high and had 12 toes. More recently skeletons ranging from 2.8 meters to 3.12 meters were found by soviets in the Caucasus Mountains. In China skeletons 10 feet tall have been found. In the Philippines a giant human skeleton was found at gargation, Measuring 17 feet long. In the Eagle three Cole mine at Bear Creek Montana in 1920 two human molars were found three times larger than normal. In Braton Tennessee human footprints were found in solid rock 33 inches log and one foot wide. These also have six toes each. Tools found in Morocco are so large their users must have been at least 12 foot tall. Other Giants found around the world are: the Java giant, the south China giant, and the South Africa giant. (See The Timeless Earth p. 26)
In 1833,soldiers digging a pit for a powder magazine at Lompock Rancho, California, hacked their way through a layer of cemented gravel and came up with the skeleton of a giant man about twelve feet tall. The skeleton was surrounded by carved shells, huge stone axes, and blocks of porphyry covered with unintelligible symbols. The giant was also noteworthy in still another respect: He had a double row of teeth, both upper and lower. When the natives began to attach some religious significance to the find, authorities ordered the skeleton and all the artifacts secretly reburied - and, of course, lost to the scientific study they deserved.
This particular giant, incidentally, bore marked similarity to another, that of a giant man with double rows of teeth whose skeletal remains were dug up on Santa Rosa Island, off the California coast. Subsequent research has shown that he, or his descendants, feasted on the small elephants which once lived on that island and which have vanished like the giants who ate them, countless ages ago.
Near Crittenden, Arizona, in 1891, workmen excavating for a commercial building came upon a huge stone sarcophagus eight feet below the surface. The contractor called in expert help, and the sarcophagus was opened to reveal a granite mummy case which had once held the body of a human being more than twelve feet tall -a human with six toes, according to the carving of the case. But the body had been buried so many thousands of years that it had long since turned to dust. Just another silent witness to the truth of Genesis, which tells us that there were giants in the earth in those days, the excavation of over a dozen skeletons 8 to 12 feet tall, around the world, shocked archeologists.
These skeletons were positively human. Some of these skeletal remains are on Maui in lava caves near Ulupalakua and Olowalu. An example of this is the "mysterious" disappearance of more than 50 perfectly kept gigantic antediluvian skeletons (between 10-14 feet tall) found in a cave in Arizona.
Earth Giants : over the years a number of gigantic human skeletons have been unearthed. The most distinctive of these were the remains of some American giants found in the 1880s at Tioga Point, near Sayre in Bradford County, Pennsylvania, as recounted by Robert Lyman in Forbidden Land. Some other examples include the following:
A decayed human skeleton claimed by eyewitnesses to measure around 3.28 metres (10 feet 9 inches tall), was unearthed by labourers while ploughing a vineyard in November 1856 in East Wheeling, now in West Virginia.
A human skeleton measuring 3.6 metres (12 foot) tall was unearthed at Lompock Rancho, California, in 1833 by soldiers digging in a pit for a powder magazine. The specimen had a double row of teeth and was surrounded by numerous stone axes, carved shells and porphyry blocks with abstruse symbols associated with it.
Several mummified remains of red haired humans ranging from 2-2.5 metres (6.5 feet to over 8 feet) tall were dug up at Lovelock Cave, (70 miles) north-east of Reno, Nevada, by a guano mining operation. These bones substantiated legends by the local Piute Indians regarding giants which they called Si-Te-Cahs. For some reason scientists did not seem to want to investigate these finds further so many of the bones were lost. Fortunately one of the giant Lovelock skulls is still preserved today. It measures almost 30cm (1 foot) tall and resides along with other various Lovelock artefacts in the Humboldt Museum in Winnemucca, Nevada. Some of these artefacts can also be found in the Nevada State Historical Society´s museum at Reno.
THE HUBBARD DISCOVERY:
In this magazine for September, 1923, we mentioned a reported discovery by Mr. Samuel Hubbard, of remains of giants in the Grand Canyon of Arizona. Owing to press unreliability, we did not notice this to a great extent. We have now, however, obtained more knowledge on the subject, and there remains no doubt that Mr. Hubbard has actually made a discovery composed of the following parts:
1. Petrified bodies of two human beings about 18 and 15 feet in height respectively. One of these is buried under a recent rock fall which would require several days´ work to remove; the other, of which Mr. Hubbard took photographs, is in a crevice of difficult accessibility. The bodies are formed of a limestone petrification embedded in sandstone.
2. An ancient beach, now sandstone, containing a great number of footprints of a giant race, men, women and children; the prints of adults about 17 to 20 inches in length, and corresponding in size and shape to the Carson City and Blue Ridge prints.
EVEN MORE GIANT RECORDS:
According to a press clipping, dated Nayarit, Mexico, May 14, 1926, Capts. D. W. Page and F. W. Devalda discovered the bones of a race of giants who averaged over ten feet in height. Local legends state that they came from Ecuador. Nothing more has been heard of this, but that is not surprising; the word "giant" will flutter the feathers of any scientist into rapid flight, metaphorically speaking, in the opposite direction. So also with a report from the Washington Post, June 22, 1925, and the New York Herald-Tribune, June 21, 1925. A mining party, it is reported, found skeletons measuring 10 to 12 feet, with feet 18 to 20 inches long, near Sisoguiche, Mexico. The Los Angeles Times, October 2, 1927, says that explorers in Mexico located large human bones near Tapextla, indicating a race of "gigantic size." All this, if unfounded, would be straining coincidence or imagination pretty far.
Press accounts say that the skeleton of a gigantic man, with head missing, has been unearthed at El Boquin, on the Mico River, in the Chontales district. The ribs are a yard long and four inches wide and the shin bone is too heavy for one man to carry. "Chontales" is an Indian word, meaning "wild men."

A giant femur (thigh) bone found reportedly found in Turkey. Assuming this find is legitimate, the owner of this bone would have been close to 20 feet tall, comparable to some of the ancient reports of giant bones found in Mexico. Image from S8int.com
In the late 1950´s during road construction in Homs southeast Turkey, Many tombs of Giants were indeed unearthed. These tombs were 4 meters long, and when enterd in 2 cases the human thigh bones were measured to be 47.24 inches in length. They calculated that the person who owned this Femur probably stood at fourteen to sixteen feet tall. A cast of this bone is seen at the Creationist museum in Texas.
Flavius Josephus, the noted Jewish historian of the first century A.D., described the giants as having "bodies so large and countenances so entirely different from other men that they were surprising to the sight and terrible to the hearing." And he adds that in his day, the bones of the giants were still on display!
The earliest records of giants bones findings date before Christ. Here are some of them

600 BC - Sparta finds Orestes' giant bones
500 BC - Kimon discovers giant bones of Thescus
200 BC - Euphorion finds Giant bones in Samos
100 BC - Anteaus's giant bones seen in Morocco
A.D. 1 - Augustus's museum of Giant bones in Capri Tiberius reign
Orontes' giant bones discovered in Syria
A.D. 100 - Ajax's giant bones discovered at Rhoetum
Giant bones displayed in Nitria, Egypt
A.D. 200 - Solinus describes giant bones in Pallene and Crete
A.D. 500 - Giant bones displayed in Constantinople

A. Present day modern man which averages about 6-feet tall + or - several inches or more.
B. 15-foot human skeleton found in S/E Turkey in late 1950's in the Euphrates valley during road construction. Many tombs containing giants were uncovered here.
C. Maximinus Thrax Ceaser of Rome 235-238 A.D. This was an 8' 6" skeleton.
D. A 19'6" human skeleton found in 1577 A.D. under an overturned oak tree in the Canton of Lucerne.
E. 23-foot tall skeleton found in 1456 A.D. beside a river in Valence, France.
F. A 25' 6 " skeleton found in 1613 A.D. near the castle of Chaumont in France. This was claimed to be a nearly complete find.
G. Almost beyond comprehension or believability was the find of the two separate 36-foot human remains uncovered by Carthaginians somewhere between 200-600 B.C.


Did Giants Play Balls?

Sanskrit and the Technological Age
By
Vyasa Houston M. A.

Article courtesy of http://krishnascience.com

The extraordinary thing about Sanskrit is that it offers direct accessibility to anyone to that elevated plane where the two —mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual— become one.
Whitehead's Modes of Thought speaks highly of language: "...The mentality of mankind and the language of mankind created each other. If we like to assume the rise of language as a given fact, then it is not going too far to say that the souls of men are the gift from language to mankind. The account of the sixth day should be written: 'He gave them speech, and they became souls."
But Whitehead's words are somewhat anbiguous, and may have created in readers as many different responses as there are readers. One may perceive his statement as a noble and inspiring truth. Another may react to the notion that a 'soul' could depend on language. Still another may be completely in the dark about what Whitehead is saying.
The quote will actually take on meaning according to context, and the context is largely determined by the meanings we attribute to words. This is especially so in this quote for the word "soul." According to Webster, "soul" can mean "the immortal part of a human being," or "the seat of emotional sentiment and aspiration," or simply "a human being." In addition to or apart from these definitions, each of us may bring our own religious or philosophical beliefs or experiences into the context, but the point is this: wherever we go in our interpretation of Whitehead, we use language. So the question arises, "Where does the soul exist other than in language?"
We have greatly underestimated the sacred power of language. When the power of language to create and discover life is recognized, language becomes sacred; in ancient times, language was held in this regard. Nowhere was this more so than in ancient India. It is evident that the ancient scientists of language were acutely aware of the function of language as a tool for exploring and understanding life, and their intention to discover truth was so consuming that in the process of using language with greater and greater rigor, they discovered perhaps the most perfect tool for fulfulling such a search that the world has ever known—the Sanskrit language.
This, along with the example of Whitehead's quote, points out what is perhaps the most important distinction we can make in the fulfillment of our lives: either language uses us or we use language. Either we think that Whitehead is right or wrong based on what our already-established definition of "soul" is, or we discover the relation of his use of words to our own use of words, which opens the doors to the possibility of seeing something that lies beyond both. Only in the latter do we actually communicate, free from the domination of unconscious memory dictating meaning.
Of all the discoveries that have occurred and developed in the course of human history, language is the most significant and probably the most taken for granted. Without language, civilization could obviously not exist. On the other hand, to the degree that language becomes sophisticated and accurate in describing the subtlety and complexity of human life, we gain power and effectiveness in meeting its challenges.
The access to modern technology which has been designed to give ease, efficiency, and enjoyment in meeting our daily needs did not exist at the beginning of the century. It was made possible by accelerated advancement in the field of mathematics, a "language" which has helped us to discover the interrelationship of energy and matter with a high degree of precision. The resulting technology is evidence of the tremendous power that is unleashed simply by being able to make the finer and finer distinction that a language like mathematics affords.
At the same time, humankind has fallen far behind the advancements in technology. The precarious state of political and ecological imbalance that we are now experiencing is an obvious sign of the power of technology far exceeding the power of human beings to be in control of it. It could easily be argued that we have fallen far behind the advancements in technology simply because the languages we use for daily communication do not help us to make the distinctions required to be in balance with the technology that has taken over our lives.
Relevant to this, there has recently been an astounding discovery made at the NASA research center. The following quote is from an article Sanskrit & Artificial Intelligence, which appeared in AI (Artificial Intelligence) magazine in spring of 1985, written NASA researcher Rick Briggs:
"In the past twenty years, much time, effort, and money has been expended on designing an unambiguous representation of natural languages to make them accessible to computer processing. These efforts have centered around creating schemata designed to parallel logical relations with relations expressed by the syntax and semantics of natural languages, which are clearly cumbersome and ambiguous in their function as vehicles for the transmission of logical data. Understandably, there is a widespread belief that natural languages are unsuitable for the transmission of many ideas that artificial languages can render with great precision and mathematical rigor.

But this dichotomy, which has served as a premise underlying much work in the areas of liguistics and artificial intelligence, is a false one. There is at least one language, Sanskrit, which for the duration of almost 1000 years was a living spoken language with a considerable literature of its own. Besides works of literary value, there was a long philosophical and grammatical tradition that has continued to exist with undiminished vigor until the present century. Among the accomplishments of the grammarians can be reckoned a method for paraphrasing Sanskrit in a manner that is identical not only in essence but in form with current work in Artificial Intelligence. This article demonstrates that a natural language can serve as an artificial language also, and that much work in AI has been reinventing a wheel millennia old."
This discovery is of monumental significance. It is mind-boggling to consider that we have available to us a language which has been spoken for at least 3000 years that appears to be in every respect a perfect language designed for enlightened communication. But the most stunning aspect of the discovery is this: NASA, the most advanced research center in the world for cutting-edge technology, has discovered that Sanskrit, the world's oldest spiritual language, is the only unambiguous spoken language on the planet.
In early AI research it was discovered that in order to clear up the inherent ambiguity of natural languages for computer comprehension, it was necessary to utilize semantic net systems to encode the actual meaning of a sentence. Briggs gives the example of how a simple sentence would be represented in a semantic net.

He further comments, "The degree to which a semantic net (or any unambiguous nonsyntactic representation) is cumbersome and odd-sounding in a natural language is the degree to which that language is 'natural' and deviates from the precise or 'artificial.' As we shall see, there was a language (Sanskrit) spoken among an ancient scientific community that has a deviation of zero."
Considering Sanskrit's status as a spiritual language, a further implication of this discovery is that the age-old dichotomy between religion and science is an entirely unjustified one. It is also relevant to note that in the last decade, physicists have begun to comment on the striking similarities between their own discoveries and the discoveries made thousands of years ago in India which went on to form the basis of most Eastern religions.
Considering the high level of collaboration required in uncovering the nature of energy and matter, it is inconceivable that it ever could have taken place without a common language, namely mathematics. This is a perfect example of using a language for discovering and designing life. The language of mathematics, being inherently unambiguous, minimizes personal interpretation and therefore maximizes opportunity for exploration and discovery. The result of this is a worldwide community of scientists working together with extraordinary vitality and excitement about uncovering the unknown.
It can also be inferred that the discoveries that occurred in India in the first millennia B.C. were also the result of collaboration and inquiry by a community of spiritual scientists utilizing a common scientific language, Sanskrit. The truth of this is further accented by the fact that throughout the history and development of Indian thought, the science of grammar and linguistics was attributed a status equal to that of mathematics in the context of modern scientific investigation. In deference to the thoroughness and depth with which the ancient grammatical scientists established the science of language, modern linguistic researchers in Russia have concluded about Sanskrit, "The time has come to continue the tradition of the ancient grammarians on the basis of the modern ideas in general linguistics."
Sanskrit is the most ancient of all languages. From its sisters, Latin and Greek, most of the modern European languages have been derived. Sanskrit use can be traced as far back as before the first millennia B.C.; the only preserved language to which Sanskrit was originally related is Vedic. The oldest extant example of the literature of the Vedic period is the Rig-Veda. Being strictly in verse, the Rig-Veda does not give us a record of the contemporary spoken language. Still it is believed that Vedic coexisted with Sanskrit originally as a living language.
The term "Vedic Sanskrit" is more appropriate to later Vedic prose which exhibits features that imply the influence of Sanskrit. The very name "Sanskrit" meant "language brought to formal perfection" in contrast to the common languages, or "natural" languages (Prakrita).
Although there existed an older form of Sanskrit utilized in epic literature—namely the Ramayana and Mahabharata—which was slightly less strict in its grammatical codification, the form of Sanskrit which has been used for the last 2500 years is known today as classical Sanskrit. The norms of classical Sanskrit were established by the ancient grammarians. Although no records are available of their work, their efforts reached a climax in the fifth or fourth century B.C. in the great grammatical treatise of Panini, which became the standard for correct speech with such comprehensive authority that it has remained so with little alteration until present times. Based on what the grammarians themselves have stated, we may conclude that the Sanskrit grammar was an attempt to discipline and explain a spoken language. The NASA article corroborates this in saying that Indian grammatical analysis "probably has to do with an age-old Indo-Aryan preoccupation to discover the nature of reality behind the impressions we human beings receive through the operation of our senses."
Until 1100 A.D., Sanskrit was without interruption the official language of the whole of India. The dominance of Sanskrit is indicated by a wealth of literature of widely diverse genres including religious, philosophical, fiction (short stories, fables, novels, and plays); scientific (linguistics, mathematics, astronomy, and medicine), as well as law and politics.
From the time of the Muslim invasions onwards, Sanskrit gradually became displaced by common languages patronized by the Muslim kings as a tactic to suppress Indian cultural and religious tradition and supplant it with their own beliefs. But they could not eliminate the literary and spiritual/ritual use of Sanskrit. Even today in India, there is a strong movement to return Sanskrit to the status of "the national language of India." Sanskrit, being a language derived from simple monosyllabic verbal roots through the addition of appropriate prefixes and suffixes according to precise grammatical laws, has an infinite capacity to grow, adapt, and expand according to the requirements of change in a rapidly evolving world.
Even in the last two centuries, due to the rapid advances in technology and science, a literature abundant with new and improvised vocabulary has come into existence. Although such additions are based on the grammatical principles of Sanskrit, and mostly composed of Sanskrit roots, still contributions from Hindi and other national and international languages have been assimilated. For example, the word for television, duradarshanam, meaning "that which provides a 'vision' of what is far away" is derived purely from Sanskrit; whereas the word for motorcar, motaryanam, borrows from the English.
Furthermore, there are at least a dozen periodicals published in Sanskrit, all-India news broadcast in Sanskrit, television shows and feature movies produced in Sanskrit, one village of 3000 inhabitants who communicate through Sanskrit alone (not to mention countless smaller intellectual communities throughout India), and schools where Sanskrit is fostered. "Contemporary Sanskrit" is alive and well.
Although the Muslim invasion seems to be the ostensible historical cause of the decline of Sanskrit as the lingua franca of India from 1100 A.D., it seems important in the context of this article to consider some other possibilities. By the great body of philosophical, religious, literary, scientific, and linguistic knowledge that was held by succeeding generations with increasing reverence, the qualifications for being a learned man became more and more consuming, especially considering the great emphasis in Indian culture on the memorization of entire texts. This fact could easily have contributed to the decline of Sanskrit as a language tool for the discovery of the nature of reality, which was the real source of its own perfecting.
Apart from historical contexts there is one obvious explanation for Sanskrit's decrease in popular use. Its function gradually became more and more mechanical as its practice increasingly served the purpose of only reviewing the discoveries of the past. When the esteem for knowledge as the mastery of what had already been learned replaced the thirst for new discovery, the widespread usage of Sanskrit declined. At the same time, this need not imply any detraction from the value and inspiration derived from a thorough knowledge of the great works of antiquity; it only helps to explain the decline of Sanskrit as a living language. But the striking lesson to be learned from the example of Sanskrit may be well worth the 2000 years it has taken. The attempt to recapture the truths discovered by the ancient Sanskrit explorers by the mere repetitions of their formulas actually may have destroyed the spirit of investigation and ended up dulling the language instrument. If this were not so, there is no imaginable reason for the discontinuation of such a perfect language as the lingua franca of India or its utilization by other civilizations throughout the world. The benefits which a language like mathematics affords in scientific investigation, or even English in economic advancement, are today sought from every corner of the globe. Therefore the consideration of what might bring Sanskrit to life as possibly the most valuable tool we have for optimum global communication and spiritual unity requires that we learn from the miscalculations of the past.
The linguistic perfection of Sans-krit offers only a partial explanation for its sustained presence in the world for at least 3,000 years. High precision in and of itself is of limited scope; like mathematics, it generally excites the brain, but not the heart. Like music, however, Sans-krit has the power to uplift the heart. It's conceivable that for a few rare and inspired geniuses, mathematics can reach the point of becoming music or music, mathematics.
The extraordinary thing is that it offers direct accessibility to anyone to that elevated plane where the two—mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual—become one. Great discoveries occur, whether through mathematics or music or Sans-krit, not by the calculations or manipulations of the human mind, but where the living language is expressed and heard in a state of joy and communion with the natural laws of existence.
Generating clarity and inspiration, the Sans-krit language is directly responsible for a brilliance of creative expression such as the world has rarely seen. No one has expressed this more eloquently than Sri Aurobindo, the twentieth-century poet-philosopher:
"The ancient and classical creations of the Sans-krit tongue both in quality and in body and abundance of excellence, in their potent originality and force and beauty, in their substance and art and structure, in grandeur and justice and charm of speech, and in the height and width of the reach of their spirit, stand very evidently in the front rank among the world's great literatures. The language itself, as has been universally recognized by those competent to form a judgement, is one of the most magnificent, most perfect, and wonderfully sufficient literary instruments developed by the human mind, at once majestic and sweet and flexible, strong and clearly-formed, and full and vibrant and subtle, and its quality and character would be of itself a sufficient evidence of the character and quality of the race whose mind it expressed, and the culture of which it was the reflecting medium."
Sans-krit is the language of mantra—words of power that are subtly attuned to the unseen harmonies of the matrix of creation, the world as yet unformed. Vak (speech), the "word" of Genesis, incorporates both the sense of voice and word. It has four forms of expression. The first, para, represents cosmic ideation arising from absolute divine presence. The second, pasyanti (seeing), is vak as subject, seeing which creates the object of madhyama-vak, the third and subtle form of speech before it manifests as vaikhari-vak, the gross production of letters in spoken speech. This implies the possibility of having speech oriented to a direct living truth which transcends individual preoccupation with the limited information available through the senses. Spoken words as such are creative living things of power. They penetrate to the essence of what they describe, and give birth to meaning which reflects the profound interrelatedness of life.
Although it is a tantalizing proposition to consider speaking a language whose sounds are so pure and euphonically combined, the basic attitude towards learning Sans-krit in India today is "It's too difficult." Actually it is not difficult, and there are few greater enjoyments than learning it. The first stage is to experience the individual power of each of the 49 basic sounds of the alphabet. This is pure discovery, especially for Westerners who have never paid attention to the unique distinctions of individual letters such as location of resonance and position of the tongue. It is arranged on a thoroughly scientific method, the simple vowels (short and long) coming first, then the diphthongs, followed by the consonants in uniform groups according to the way in which they are pronounced.
The unique organization of the alphabet serves to focus one's attention on qualities and patterns of articulated sound in a way that occurs in no other language. By paying continuous attention to the point of location, degree of resonance, and effort of breath, one's awareness becomes more and more consumed by the direct experience of articulated sound. This in itself produces an unprecedented clarity of mind and revelry in the joy of language, as every combination of sound follows strict laws which essentially make possible an uninterrupted flow of the most perfect euphonic blending of letters into words and verse.
The script used is known as devanagari or the "city of the gods." The phonetic accuracy of devanagari compares well with that of the modern phonetic transcriptions. Once the alphabet is learned, there is just one major step to take in gaining access to this unique language: learning the case and tense endings. The endings are what make Sans-krit a language of mathematic-like precision. By the endings added onto nouns or verbs, there is an obvious determination of the precise interrelationship of words describing the activity of persons and things in time and space, regardless of word order. Essentially, the endings constitute the "software" of the basic program of the language, and once a pattern has been noted, it is a simple exercise to recognize all the individual instances that fit the pattern rather than see the pattern after all the individual instances have been learned.
Learning the case endings through the chanting of basic pure sound combinations in musical and rhythmic sequences is a perfect way to overcome learning inhibitions, attune to the root power of this language, and access the natural computer-like efficiency, speed, and clarity of the mind. What may be the greatest immediate benefit of learning by this method is that it requires participants to relinquish control, abandon prior learning structures, and come into a direct experience of the language. But one thing is certain — Sans-krit will only become the planetary language when it is taught in a way which is exciting and enjoyable.

Vyaas Houston has dedicated his life to teaching Sans-krit, and he has developed a technique that makes it easy and natural.
Perhaps the greatest hope for the return of San skrit lies in computers. It's precision play with computer tools could awaken the capacity in human beings to utilize their innate higher mental faculty with a momentum that could inevitably transform the world. In fact the mere learning by large numbers of people in itself would represent a quantum leap in consciousness, not to mention the rich endowment it would provide in the arena of future communication.
Vyaas Houston has been a student of Sri Brahmananda Saraswati, learning Sans-krit and practicing spiritual life for 17 years. He also has an M. A. degree from Columbia University. He teaches at Columbia University. He teaches a corrrespondence course, and personnaly offers "immersion" weekend sessions throughtout the U.S., demonstrating his unique approach to learning the language. For information call or write: 73 Four Corners Rd., Warwick NY 10990 (914) 986-8652.

References
1. The Mother on Sans-krit by Sri Aurobindo Society, Pondicherry, India.
2. A History of Sans-krit Literature by Arthur A. MacDonnell, M.A., Ph.D., Motilal Banarsidas, Delhi, 1962.
3. A Short History of Sans-krit Literature by H. R. Aggarwal, M.A., P.E.S., R.D.E., Munshi Ram Manohar Lal, Delhi, 1963.
4. A Companion to Contemporary Sans-krit by Hajime Nakamura, Motilal Banarsidas, Delhi, 1973.
5. Sans-krit by V. V. Ivanov and V. N. Toporov, Nauka Publishing House, Moscow, 1968.

Reprinted from Clarion Call with permission


.\8\3\0\Giants_and_Dinosaurs_Together_!.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Giants and Dinosaurs Together?! >>

Giants and Dinosaurs Together?!

Article courtesy of http://krishnascience.com

In 1850 American archaeologist D. Carter made a sensational discovery in San Diego, CA on Texas street. His accidental discovery appeared to be that of a trace of the first Americans dating back to 80,000-90,000 years. A considerable amount of artifacts has been studied. Unable to find heavy evidences in order to back up his theory, the archaeologist had simply been laughed at. Determined in proving his point to his skeptical colleagues, Carter decided to organize another dig in 1953. He invited many famous scientists to witness his finds. The invitation was declined by everybody. Carter later wrote, "San Diego State University refused to view the finds which have been found in his own back yard."

Russia is no exception when it comes to this kind of activities. Majority of sensational discoveries were for the most part considered a lie. One can hardly imagine the amount of exceptional, sensational information that is being stored in today's archives. Here are some facts concerning such matters. In 1961, two Russian scientists Okladnikov and Rogozhin discovered a large variety of tools in Siberia not far away from a town named Gorno-Altaisk located by the river Utalinka. They concluded that their finds date back to 1,5-2 million years. Another Russian scientist Molchanov discovered absolutely identical tools on the river Lena near a village Urlak. Radiocarbon dating analyses of these finds has clearly identified a precise date: almost 2 million years. The overall meaning of such finds appears to be of major importance, since it is thanks to them that we are able to trace the existence of the first human. They also ignite a rather controversial debate among scientists.

Every living creature leaves a trace. Certain evidences also indicate that humans existed during even earlier periods. Remains of a human skeleton vividly resembling those traits of a modern human being were found on the Pacific Coast. Their age had been determined as 5 million. France and Portugal have also contributed valuable data to the everlasting search of traces of human's existence. Human remains have been found there ranging from 5 to 25 million years.

In 1979 archaeologist Fili discovered several prints of human feet imprinted on a 4 million year-old volcanic lava. The most tedious research has indicated that those prints belong to humans, not apes.

As it is known all apes or ape-like creatures have elongated toes. Some anthropologists, while being skeptical to dismiss Darwin's theory of evolution, claim that those prints might have belonged to apes with clenched toes. Perhaps, this was apes' way of joking with humans. Who knows?

Another discovery of a calcified human's footprint has been made in Turkmenia. Its age leads us all the way back to 150 million years, to the Mesozoic period, and ultimately to the time of dinosaurs. Can it be possible that humans inhabited this planet along with such monstrous creatures? Yes.

Russian scientists however claim that a single footprint is not enough to rethink previous theories of human existence and come up with something radically novel. But what about an entire chain of footprints found near Carson, Nevada (USA)? Those are incredibly precise and clear prints doubtlessly left by a human. Their size is gigantic. Their age is 213-248 million years. It is not hard to conclude therefore that such discovery cannot possibly go hand in hand with today's preconceived notions.

Many scientists have proved the existence of remains of human-like creatures. Such finds constitute that giant people might have easily been our ancestors existing during the same era with gigantic creatures. A time will come when we will finally accept a possibility of the existence of giants on this planet.

Anatolii Vasilev, "Kontinent"


.\8\3\0\'Original'_great_ape_discovered'.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> 'Original' great ape discovered' >>

'Original' great ape discovered'
By Dr.BHUDIA-Science Group Of INDIA

Article courtesy of http://krishnascience.com

Dear editorials, Science and Geologist friends, Many doubts were raised when ETV and Bombay SAMACHAR broadcasted the following news, with doubt that the PURVA - Aadi MANAV ancestor was not existing at that time but now the skeleton evidence came out today that the ancestor missing link was there at that time before (about 22 to 5.5 million years ago) between 11 and 16 million years ago. The partial skeleton of this 13-million-year-old "missing link" was found by palaeontologists working at a dig site near Barcelona in Spain. That time matches with the Rameshwarm bridge and RAMAVATAR and Koteshwar - RAVANa History (Tretauga), means Formation of MONKEY and Apes army formation by DEVAs. that will rule out all the doubts raised for the PURVA - Aadi MANAV. Sent: Wednesday, September 01, 2004 by Vigyan Prasar

Some Geologist do disagree with the human footprints in Older layers but they need to understand the later formations, on the layer of old fossilized layers which are indistinguishable from the newly formed layers at the same place.

Hominid Foot prints found in older layers may have been formed later in the geological process but the study of Photomicrographs and infrared photography is required so that to eliminate that there were no signs of carving or artificial markings in or around the prints....

A study of microscopic count of sand grains is also required so indicating that the material within the prints had been impacted, and created as the result of a force pressing down on the firmament while it was soft. These facts show that the prints were made by the natural result of pressure from the human foot, and in no way could have been duplicated by carving. The rock in which the prints were discovered was estimated to be 100 million years old. In recent years, the prints may have been stolen by \"thieves and vandals.\"

“The naturally formed corals in Lakshadweep , the Andamans or the nearby Gulf of Mannar grow vertically and appear to “rest” loosely on the seabed. Such coral formations hardly occur 1 m to 2.5 m in length. The naturally occurring corals are small rounded pebbles and as mentioned above, rest loosely on the seabed. But coral formation in Adam’s Bridge is quite different and seems to have formed on large chunks of sand stones (that cannot be found locally) and seems to have been transported from elsewhere and placed in these areas”.

In 2002, NASA had declared by examining the photographs Ramsetu it took from the Gemini-11 space craft that the chain of islets that connect India and Sri Lanka was (1) man made and (2) 1.75 million years old.

So POP moulds has been prepared and saved, also a portion has been damaged whileremoving POP moulds in parts from the print fossil. Many geologist did visited the place secretly when no other one was there!
Distinctive features of the Hominid foot prints.

1) Impression of distinctive head of First metatarsal of right foot with very well-marked all toes.

2) Impression of distinctive lost planter arch suggesting flat footed heavy weight,

3) Well proportionate size (wide- long ) and toes impressions

4) Many prints are worn out and some of diff sizes and different directions too

5) Well marked foot print size 43Cm - can suggest Body height of about 9 feet giant\'s HOMINID foot print.

Those who do not have sufficient knowledge, do disagree with views, Many doubts that this is not called the fossil. and many say that layers are too old and human was not there. But is the Human evolution time scale adequate? Man made structures under sea in the Rameshwaram to shri Lanka do stand in favor of the Human activity long before, if that was RAMA time was RAVAN there and was history of KOTESHWAR formation correct. then human evolution and Darwin is INCORRECT or just a guess and Human evolution history should be written in correct way and order as western world is unaware of these VEDIC science and so predict wrong way.

(Another News) Floating stones found in Rameshwaram

Do stones float in water? The answer would be a certain no. But in the island of Rameshwaram in Tamil Nadu, stones, it seems, do float in water. Difficult to believe-but it's a reality.

According to the Hindu epic Ramayana, which was supposed to have taken place over 17 million years ago, Lord Rama and his army of monkeys used stones to build a bridge across the Palk Strait to link Rameshwaram to Sri Lanka. Legend as well as archaeological findings indicate the first signs of human inhabitation in Sri Lanka date back to the primitive age and it is assumed that the bridge's age is also almost equivalent.

G. Mohan Das, a local historian and caretaker of the stones in the temple, said that these stones could have been the kind used to build Rama's bridge.

"The history of these floating stones is that when Lord Rama made a bridge to trek to Lanka to bring back his consort Sita, these are the same stones used. But today's educated people do not agree to it. They believe it is a coral which is in Australia, Chennai, in small islands. We believe there is no difference in these stones. Both the stones do not have air in them. The composition is the same and it has 40 kinds of chemicals," he said.

Space images taken by NASA reveal a series of rock outcrops in the Palk Strait between India and Sri Lanka. Some historians say these could be the part of the historical bridge linking Indian peninsula with Sri Lanka island.


.\8\3\0\Giant_Camel_Fossil_Found_In_Syria.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Giant Camel Fossil Found In Syria >>

Giant Camel Fossil Found In Syria
The following discovery of the giant camel is one more positive support of the Vedic descriptions that in the past many species were much bigger, than nowadays.

Leg bone from a giant camel (l) compared with a modern one

Archaeologists have discovered the 100,000 year old fossilised remains of a previously unknown giant camel species in Syria.
The bones of the dromedary were unearthed by a Swiss-Syrian team of researchers near the village of El Kowm in the central part of the country.
The animal is thought to have been double the size of a modern-day camel.
It may even have been killed by humans, who were living at the once water-rich site during the same period.
Jean-Marie Le Tensorer of the University of Basel commented: "It was not known that the dromedary was present in the Middle East more than 10,000 years ago.
"The camel's shoulders stood three metres high and it was around four metres tall; as big as a giraffe or an elephant. Nobody knew that such a species had existed," he said.
Kingsize camels
Professor Le Tensorer, who has been excavating at the desert site in Kowm since 1999, said the first large bones were found some years ago but were only confirmed as belonging to a camel after more bones from several parts of the same animal were recently discovered.

Between 2005 and 2006, more than 40 bone fragments of giant camels were found by the team.
The big species has been found as far back as 150,000 years ago. But fossils from other species of camel have been unearthed at the site dating to one million years ago.
Human remains from the same period as the giant camel have also been discovered at the site. The radius (forearm) and tooth have been taken to Switzerland, where they are undergoing anthropological analysis.
"The bone is that of a Homo sapiens, or modern man, but the tooth is extremely archaic, similar to that of a Neanderthal. We don't know yet what it is exactly. Do we have a very old Homo sapiens or a Neanderthal?" said Professor Le Tensorer.
"We expect to find more bones that would help determine what kind of man it was."
El Kowm, the site where the remains were discovered along with flint and stone weapons, is a 20km-wide (14 miles) gap between two mountain ranges with natural springs
The camel was double the size of its present-day counterpart


Vedic Connections

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >>

No text or attachments, Sub-item(s) list as below:

Africa and Egypt
Australia and Oceania
Americas
Sarasvati Devi Outside India
Europe
Islam
Judaism
Western Asia
Christianity
Worldwide
Global Chart


Africa and Egypt

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Africa and Egypt >>

Africa and Egypt

Article courtesy of http://www.veda.harekrsna.cz

* More evidence of colonization of Egypt
* Vedas and ancient Egypt
* Akhnaton's Hymn to the Sun God, Aton
* Serapis (Asclepius) - Jesus connection
* Apademak head, Louvre
* Temple of Apademak (the lion-god), erected in 1st cent. AD by king Natekamani
* Nrsimha as the leontocephalous Mithraic Kronos, Zervan, and mistaken as a Gnostic Archont

More evidence of colonization of Egypt

My dear Nikita and Sanjna: Niranjan Shah,

So far we saw that people from India using Indus Valley area and coasting along Mekran, Oman, Yemen and Ethiopia migrated to land now known as Nubia and Egypt. They carried their culture and named this new country, rivers, and mountains in Sanskrit. We also saw that these people had developed shipbuilding and navigation since very remote period for ocean travel so that they can carry their culture to new lands. Here we have more evidence of this cultural colonization of Egypt by ancient India.

Author Paul William Roberts states in Empire of The Soul: Some Journeys in India: "Recent research and scholarship make it increasingly possible to believe that the Vedic era was the lost civilization whose legacy the Egyptians and the Indians inherited. There must have been one. There are too many similarities between hieroglyphic texts and Vedic ones, these in turn echoed in somewhat diluted form and a confused fashion by the authors of Babylonian texts and the Old Testament."

Max Muller had also observed that the mythology of Egyptians is wholly founded on Vedic traditions.

Eusebius, a Greek writer, has also recorded that the early Ethiopians emigrated from the Indus river and first settled in the vicinity of Egypt.

Louis Jacolliot (1837-1890), who worked in French India as a government official and was at one time President of the Court in Chandranagar, translated numerous Vedic hymns, the Manusmriti, and the Tamil work, Kural. This French savant and author of La Bible Dans L'Inde says: "With such congruence before us, no one, I imagine, will appear to contest the purely Hindu origin of Egypt....

Friedrich Wilhelm, Freiherr von Bissing (1873-1956), wrote in Prehistorische Topfen aus Indien and Aegypten: "The land of Punt in the Egyptian ethnological traditions has been identified by the scholars with the Malabar coast of Deccan. From this land ebony, and other rich woods, incense, balsam, precious metals, etc. used to be imported into Egypt."

As mentioned in Periplus of The Erythreans by W.H. Schoff, Colonel Speake says: "All our previous information, concerning the hydrography of these regions, originated with the ancient Hindus, who told it to the priests of the Nile; and all these busy Egyptian geographers, who disseminated their knowledge with a view to be famous for their long-sightedness, in solving the mystery which enshrouded the source of their holy river, were so many hypothetical humbugs. The Hindu traders had a firm basis to stand upon through their intercourse with the Abyssinians. Colonel Rigby now gave me a most interesting paper, with a map attached to it, about the Nile and the Mountains of the Moon. Lieutenant Wilford wrote it, from the "Purans" of the Ancient Hindus. As it exemplifies, to a certain extent, the supposition I formerly arrived at concerning the Mountains of the Moon being associated with the country of the Moon, I would fain draw the attention of the reader of my travels to the volume of the Asiatic Researches in which it was published. It is remarkable that the Hindus have christened the source of the Nile Amara, which is the name of a country at the north-east corner of the Victoria N'yanza. This, I think, shows clearly, that the ancient Hindus must have had some kind of communication with both the northern and southern ends of the Victoria N'yanza."

Let pioneer Indologist and Sanskritist Sir William Jones conclude in Asiatic Researches, Volume I: "Of the cursory observations on the Hindus, which it would require volumes to expand and illustrate, this is the result, that they had an immemorial affinity with the old Persians, Ethiopians and Egyptians, the Phoenicians, Greeks, and Tuscans, the Scythians, or Goths, and Celts, the Chinese, Japanese, and Peruvians." - Grandpa's blessings

Vedas and ancient Egypt

If we look at the Vedic tradition, we see that it was based upon an ancient priestly order that was extensive and sophisticated, comparable to the priestly orders of ancient Egypt or Babylonia. This priestly order was concerned not merely with rituals but also with spirituality, yoga, philosophy, medicine, astronomy and architecture that form the basis of the various Upavedas and Vedangas.

For an imaginative account of the relations between the ancient Vedic and Egyptian civilization, see Bhagwan Gidwani's monumental (900 pages) novel detailing Aryan movement out of India to other parts of the world and their eventual return to India in "Return of the Aryans" (New Delhi: Penguin India 1994). See particularly chapters "Kings of Egypt and the Language of the Gods" and "Egypt and the Kingdom of Ajitab."

Nrsimhadeva mistaken as Archont (Barbara Maria Stafford: Symbol and Myth, 1979)
formerly at: http://home.uchicago.edu/%7Ebms6/%20Symbol_Web/leeuw.htm

Vedic Egypt by Vrin Parker http://www.vnn.org/world/WD9912/WD09-5049.html

Ancient Egypt's Vaishnava Culture by Vrin Parker http://www.vnn.org/editorials/ET0008/ET08-6129.html

Akhenaton by Subhash Kak http://www.ece.lsu.edu/kak/akhena.pdf

Akhnaton's Hymn to the Sun God, Aton

"Thou risest beautifully on the horizon of heaven, O great god Aton, initiator of life! When thou dost form thy circle on the horizon, thou fillest the earth with thy beauties. Thou are delightful and sublime, shining high above the earth. Thy rays envelop for all time the lands and all thou hast created.

Since thou art Ra, Creator, thou win what they give and thou bindest it with the bonds of thy love again. Thou art far, but thy rays are on earth. The earth is in darkness when thou rests, as if dead while away from thee, thou hast slipped behind the horizon west. Men sleep in their rooms, their heads wrapped and not an eye sees another man. All their goods, put beneath them, could be stolen without their feeling it.

And then every lion comes out of his cave; every snake bites. It is dark as in an oven. The earth is silent; for he who created it all is at rest in his horizon. But the dawn comes, thou risest, thou shinest as Aton of the Day; when thou sendest forth thy shafts, the darkness is banished away. The Two Lands of Egypt make merry.

Men awake, and leap to their feet: it is thou who makest them rise up. They wash their limbs and eat, and they take up their clothing. Their hands worship thy rising; the Whole Land sets to work in the glory that thy rays bring. All the beasts are content at pasture. The trees and plants grow. Birds fly in the brake, with wings uplifted in the worship of thy Ka. All the wild beasts leap; all things that flutter and fly live again in the rays thou place upon the earth when thou risest for them. The boats so up and down the river; when thou risest, all roads open for thee. The fish in the river leap toward thee; thy rays go down into the depths of the sea.

Thou risest up children in women, and createst the seed in men; thou feedest the child in its mother's belly, soothe and feed him, and thou send the breath of life into all creatures and man, and satisfy his needs. Thou bringest the chick from his shell and give thy strength to every seed. How numerous are thy works, all that thou has created, O thou, unequaled one! By they heart thou hast created the earth, all that exists, by thy will is done, on earth, in all foreign countries. Thou settest each man in his place, createst all needs, words, and property, his forms and his variations of face. Thou makest the Nile in the Lower World, and bringest it where thou wilt to feed men.

Thou art loved of all, the Lord of this land, thy Disk of Day hast cared for them. Thou hast set all in place of the forms of earth. How excellent are they great designs. When thou risest, all grows for thee. For every area, thy rays, milk finds. Thou makest the seasons of the year. Thou hast created the distant sky. Thou comest in thy form of living Aton, rising radiant, goest away, by and by, thou returnest. Thou drawest all forms. Every eye beholds thee above. Thy son alone understands thee; thou art in my heart . . . issued from thy flesh, Ikhanaton."

Serapis (Asclepius) - Jesus connection

(Hadrian in a letter to his brother-in-law Servianus, preserved by the historian Vopiscus in his "Life of the Tyrant Saturninus" { www.nazirene.org/unfaithful.htm }):

"Those who worship Serapis are likewise Christians; even those who style themselves the bishops of Christ are devoted to Serapis. The very Patriarch himself [the Patriarch of Tiberias, head of the Jewish religion after the destruction of Jerusalem], when he comes to Egypt, is forced by some to adore Serapis, by others to worship Christ. There is but one God for them all: Him do the Christians, Him do the Jews, Him do the Gentiles...worship."

Severus Alexander, too, who daily paid his devotions to Christ and Abraham, did none the less expend large sums in decorating the temples of Serapis and Isis "with statues, couches, and all things pertaining to their Mysteries," whilst he left the other gods of Rome to take care of themselves.

Serapis crocodile

Serapis serpent
THE NEW SPHINX, OR THE COLOSSUS ON THE COAST OF HOLLAND

Barbara Maria Stafford: Symbol and Myth (1979)

Death by water was closely associated in Humbert's mind with the political and temporal fate of Holland.

Everything indicates that the ocean once held sway over the earth and that, of its own accord, it will reclaim its inevitable rights. Alas, the hand of the Dutch that repulsed the tyranny of the ocean will not forever be able to restrain this raging despot. Oh, disastrous day when the dikes are broken, when that magnificent, vigilant, diligent, wise, and thrifty Republic disappears from the face of the globe, when the waves obliterate the most beautiful monument to courage and industry. Postpone this moment, divine Providence! And if the eternal laws that you have established cannot be avoided without consequence, at least suspend and defer that ravening eruption.[107]

We have already observed how Humbert created herms symbolizing great legislators for the political edifice; this was sculpture functioning as an associative art. As absolute art its task was to fashion a symbolic lion off Katwijk at the mouth of the Rhine. [108] The idea for this giant of the coast must have reached final formulation, like the political edifice, at the moment of the Revolution of 1830. Consistent with Humbert's theories on art the image was inspired by a natural monument, the Lion Mountain on the Cape of Good Hope.[109]

This modern sphinx, towering above Holland like some colossus extruded by natural forces, was not only the symbol of strength and the traditional emblem of the Dutch nation, the lion of Zeeland, but was associated with the element of water. According to the Egyptians, when the sun entered the sign of Leo, the Nile rose. Thus sacred fountains and water spouts often took the shape of lions.110] Humbert's fascination with the Egyptian lion, maneless and grandiose, caused him to model his creation after one of the basalt Capitoline lions.[111] In this he followed an eighteenth century tradition: Piranesi admired the Egyptian lions on the Aquafelice Fountain in Rome and preferred them to more naturalistic versions: What majesty in the Egyptian ones, what gravity and wisdom! What union and modification of part! [112]

The problem (strictly a theoretical one since the colossus was never erected) of finding a boulder large enough for the statue's vast dimensions, particularly in Holland, was resolved by Humbert, who considered constructing it in layers of basalt or black stone in lieu of making it monolithic. He imagined that the greatness of the lion's dimensions and the distance requisite for viewing it similar to the effect produced by the Memnon would obscure the courses, as is also the case with the Great Sphinx. But where, Humbert asks, did the Egyptians, surrounded as they are by desert, get the idea for their lions anciently associated with water placed along the avenues of pyramids and temples? He concludes that nothing adequately answers this question concerning the identity of the Sphinx. Perhaps the heart of Africa will one day offer a solution. Maybe it is contained in the Indian legend of a god both man and lion (the fourth avatar of Krishna?) who was the savior and regenerator of a world destroyed and renewed.113] Humbert probably refers here to the Mithraic Kronos, the leontocephalous god Zervan, or Aeon, who symbolizes boundless time.[114] In addition, the Egyptian celestial lion, Shu, is often represented as a lionheaded man holding up the sky. He is son of the sungod, an emanation from the source of the gods, the abyss that preceded the sun.[115] One wonders if the denouement to Humbert's enigma might not be an allusion hidden in all these fables to the healing rays of the sun drying up the waters of the deep after the last great revolution that struck the earth. Thus the Sphinx, now gazing upon an ocean of sand, was once surrounded by a great sea.[116]

The relation between Holland and Humbert's beloved Egypt was not based merely on borrowed imagery. Volney, that keen observer of the East, found that the two countries physically resembled one another. The flatness of Holland reminded him of the Delta: There is no country with a more monotonous view, always a barren plain for as far as you can see, always a flat and unwavering horizon...[117]

The Lion was designed to be a prospective memorial, to be viewed by a future generation of men as an emblem attesting to Holland's past greatness after that nation was destroyed through a Lucretian atomic dissolution. In similar fashion the Sphinx survived the pharaohs and the herms of Easter Island outlived the race that created them. Humbert ends his article with a short excerpt from Seneca: The universe is dissolved God alone remains; God rests in himself and ponders his thoughts.[118] A similar passage, also from Seneca, demonstrates a widely held eighteenth-century belief in a universal cataclysm and regeneration. That Humbert chose to conclude his reflections with the Stoic's musings indicates that he is speaking of more than simply the possibility of political destruction. Holland, like all other nations of the past and present world, is subject to cosmic revolutions.

When the annihilation of the human race has been completed, and the wild beasts into whose way of life men will have already lapsed have likewise been destroyed, the earth will absorb the waters again into itself, and will compel the seas to stand fast . . . and the former order of the world will be restored. Every species of animal will be created afresh, and the earth will once more be inhabited by men, men born under happier auspices, knowing naught of evil. But their innocence will endure only so long as they are new. Wickedness creeps in swiftly.[119]

When all is lost, all shall be restored. A great legislator will again civilize man and the cycle of history will repeat itself.

formerly at: http://home.uchicago.edu/%7Ebms6/%20Symbol_Web/leeuw.htm

For more information about this statue: The Lion on the coast of Holland

Symbol and Myth by Barbara Maria Stafford (1979) p. 132

NOTES

107 Humbert de Superville, P.K.L., Class VI, "Hollanders as Historical Figures,"fol. 6. Quoted from Mercier, Mon Bonnet de nuit, 1: 6.

108. Humbert de Superville, Appendice du troisième livre, la statuaire comme art absolu: le géant de la côte, symbolisant la Hollande, in Essai, pp. iii-vi.

109. Humbert de Superville, P.K.L., MS 35, "Geographische aanteekeningen" ( Geographical Notes), fol. 262a. For an illustration of the Cape of Good Hope and its prominent geographical features, including the "leeuwenberg," see Pierre Kolbe, Description du Cap de Bonne-Ésperance (Amsterdam: Chez Jean Catuffe, 1741), 2: 5.

110. Horapollo Hieroglyphics 1. 19, 21. Humbert knew this work; see P.K.L., MS 6, "Catalogue de ma petite bibliothèque," fol. 53f.

111. Letter, J.-E. Humbert to L. E. Luzac, April 2, 1830, Museum of Antiquities, Leiden, Archives. Jean-Émile wrote in 1830: "Milles choses au cher David. Je lui ecrirai au long. Dans peu il aura le lion du Capitole."

112. Piranesi, Cammini, p. 14.

113. Humbert de Superville, Le Géant de la côte, pp. iii-iv.

114. Franz Cumont, The Mysteries of Mithra, trans. Thomas J. McCormack ( Chicago: Open Court Publishing Company, 1903), p. 105. Origen is of particular interest here when he confutes Celsus's Ophite version of Christianity. Celsus discusses the seven archontic demons in the Gnostic universe. Itdabaoth or the lion-headed is Saturn. ". . . and they say that the star Saturn is in sympathy with the lion-like Archon." See Origen Contra Celsus 6. 31. This passage is reminiscent of Porphyry, who seems to describe initiates into Mithraism as wearing animal masks, one of which corresponded with the lion. See Porphyry On the Abstinence from Animal Food 4. 16.

115. Max Müller, Egyptian Mythology (Boston: Marshall Jones Co., 1923), p. 44.

116. Benoît de Maillet, Telliamed, ou entretiens d'un philosophe indien avec un missionnaire franois sur la diminution de la mer, la formation de la terre, I'origine de l'homme ( Amsterdam: Chez l'Honore & fils, Libraires, 1758), 1: 131.

117. Volney, Égypte et Syrie, p. 147.

118. Humbert de Superville, Le Géant de la côte, p. iv. The quotation comes from Seneca Epistle 9.

119. Seneca, Quaestiones naturales 3. 30, 7-8.

formerly at: http://home.uchicago.edu/~bms6/%20Symbol_Web/noleeuw.htm#note%20113


Australia and Oceania

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Australia and Oceania >>

Australia and Oceania

Article courtesy of http://www.veda.harekrsna.cz

Christianity
· On Angels from the Apostolic Catholic related and Eastern Vaishnava-centric traditions
· Reformulating yoga in a Christian context
· Francois Gautier on Christianity and Hinduism
· Tree of Jiva and Atman
· Serapis-Jesus connection
· Vedic aspects of Christmas
· Why does God in the Bible glorify a pagan Persian king? Is God bigger than humans' narrow religions? (Sarva's blog)
· 3 Wise Men of Bible were from India
· Jesus and Ajna Chakra/Surya Mudra
· The Holy Shroud of Turin: Did Jesus wear a tilaka?
· Orthodox monks from Mount Athos and their sadhana
· Jesus-Paramatma connection
· A Christian lady distributing books of Srila Prabhupada
· The true story of a follower of Jesus who prayed to Him to be used in God's plan
· Sri Baladeva Purusha as Yupa Dhvaja and Prasadam Ontology
· Gospel of St. Mark with a Vaishnava commentary
· Fra Angelico. The Last Judgement. c.1432-35. Tempera on wood. 105 x 210 cm. Museo di San Marco, Florence, Italy.
· whole (mirror) paradise - Vrindavan (mirror)
Apology:
· Reply to Christian misinterpretation of ISKCON and Gaudiya Vaishnavism
· Notes on Ernest Valea's site ( www.comparativereligion.com )
· Apology texts
On Angels from the Apostolic Catholic related and Eastern Vaishnava-centric traditions
by Bhakti Ananda Goswami
Angel is a rather generic term for Messenger that is found in the Biblical tradition, where it usually refers to a more-than-human being that is a servant of God. It may also rarely refer to a human servant or messenger of God. Thus some 'angels' are human, and some are super-human and among these, there are many kinds and grades from elemental and planetary protectors, to transcendent beings in the highest heaven of heavens, who are very close to God.
The English word Angel is related linguistically to the Anglo-Saxon word Engel, the Latin word Angelu and the Greek word Aggelos or Aggaros. Aggaros should be compared to the ancient Persian word for a mounted courier, and to the Sanskrit word Angira-s. All these forms of the word retain the same meaning, which is Messenger. On pages 21 and 22 in Skeat's Etymological Dictionary (Oxford), the etymology of Angel is given with the meaning of Sanskrit Angira-s as "a messenger from the gods to men (Macdonell)." In Fr. Raimundo Panikkar's translation of the Vedic Hymns, on page 869, he also compares Angiras to the Biblical Greek Angelos, and says that they are the "...mediators between the world of Men and the Gods." In the Vedas, the Angirasas are the sons of Agni and the Fire Priests of the Rig Veda (pages 13 and 14 Harper's Dict. of Hinduism). Monier-Williams (page 8) compares Angira-s and the Greek Aggelos, Aggaros, and cites the Vedic sources for the Rishi Angiras, author of Rig Vedic Hymns, and son of Brahma, who was sometimes mentioned as the father of Agni and Brihaspati or even humanity.
These bare facts do not reveal the all-important connection of the Angirasas to Vishnu worship, to the uninitiated. Angiras Rishi was related to Vishnu worship, and the Angirasas were fire priests of Vishnu. Agni was considered the Tongue of Vishnu for accepting fire sacrifices. The fire priests who conducted such rites were also called Purohitas. Now let us consider the Helleno-Semitic connections between the Proto-Catholic fire priesthood of Helios or Eli-Yahu and the Rig Vedic fire sacrifice priesthood of Hari or Vasudeva (Vishnu). One is associated with the messenger Angelos and the other with the messenger Angirasas.
· Mosaic of the Vatican grottoes under St. Peter's Basilica, on the ceiling of the tomb of the Julii. Representation of Christ as the sun-god Helios/ Sol Invictus riding in his chariot. Dated to the 3rd century AD. (mirror)
· The picture of the mosaic (mirror)
A few of the Angel cult's' related Deity's names and terms:
· Ignis Fire-Priest of Rome as hearth Servitor Lord Uesnos, Sanskrit Agni cult of Vishnu
· Roman Flamen Dialis, Vedic Brahmin Devarishi
· Hebrew Yishma, Sanskrit Vishnu Hebrew Eli, Greco-Egyptian Heri / Heli, Sanskrit Hari (the so-called 'Solar and Fire' form of Monotheism) Hebrew Yahu (Toba-Yahu), Greek Ousios, Sanskrit Vasu (Vasu-Deva) Hebrew Azar, Greek Osiris, Sanskrit Asura (root Asu)
· Scripture Name ...Hebrew Yeda, Greek Oida, Sanskrit Veda
· Fire Priest ...Greek-Jewish Propheta, Sanskrit Purohita
· Seer ...Jewish Hebrew Roeh, Sanskrit Rishi
· Fire, the Tongue of Vishnu ...Latin Igni, Sanskrit Agni
The Greeks called the fire priests of both the Egypto-Greek Helios and of the Jewish Deity Eli-Yahu Prophetas (prophets). These performed the same kind of rites as the Purohitas of Vishnu. Aggelos (Angels called Malak in Hebrew) were associated with the fire sacrifices of Helios / Eli-Yahu. In fact these beings were sometimes seen ascending or descending in the flames of the sacrificial fires. Thus there is a clear connection between the messenger Angels of the Biblical Deity Eli-Yahu and the fire sacrifice related Angiras messengers of Hari or Vasu Deva. The seers or sages of the fire sacrifice cult of Helios / Eli-Yahu were called Roeh and their Vedic counterparts were called Rishi, both terms meaning 'seer'. Later the word Propheta for these fire-sacrifice cult 'seers' was confounded with the meaning of their other name, Roeh, so that by association, the Biblical use of the word for fire-priest came to mean Seer / Prophet. The meaning of 'messenger' in general and specifically a messenger of Vishnu and the Vasudevas is consistent in the common Sanskrit usage, and carries through the Persian (where very early Ahura God's messengers had wings, for example see the Fravarshi of Cyrus the Great at Parsagard), and is preserved in the Greco-Jewish and Catholic traditions. In Judaism's oldest scriptures the Angels are called Malak in Hebrew. Aggelos is used to translate the Hebrew Malak many times in the Greek 'Old Testament' Bible Septuagint and Apocrypha. In the New Testament Aggelos is translated 'angel' 181 times and 'messenger' 7 times. Beginning in the first Book of the Bible Genesis (compare Janus and Ganesha as the Patrons of Scripture, Writing, and all Creations and Beginning endeavors) the Hebrew word Malak is translated as Angel 111 times, as Messenger 98 times and as Ambassador 4 times. Malak is also associated with royalty (as ambassadors of God), see 'begin to reign' 284 times and to 'make king' 39 times. (Find any of these numbers in a good Biblical concordance with a Greek and Hebrew Lexicon.) Angel or Messenger is really a very generic term, and is used as such in the Bible. It may be used for every kind of celestial and actually heavenly (transcendental) being, and even for human messengers of God. Angel may even be used for 'rebellious' angels or agents of death and destruction, such as the 'angel of death'. Let us look at some of these different kinds of angels, or uses for the word angel as a messenger, and especially a messenger of the True God.
In the Bible's Catholic Apocalypse (Protestant Book of Revelation) a human angel arises from the east and seals (by anointing) the elect of god in their foreheads with "the name of the living god". This human angel as a Purohita / Prophet in the ancient tradition of consecration by anointing would be an Angiras. As a fire-priest representative of the Brahma sampradaya, Srila Prabhupada was an Angirasa (being in the line of the Angirasas). He initiated and anointed according to the Rig Vedic Purusha Sukta fire sacrifice tradition, thus reviving the ancient Helleno-Semitic rite (ritya in Sanskrit) of the Proto-Catholic Mediterranean form of Vaishnavism. He was a human Angiras / messenger who arose from the East and came West anointing and sealing people devoted to God in their foreheads with the same manumission mark that the ancient Helios and Eli-Yahu worshipers used to wear! For the ancient Mediterranean devotees, the 'urdhva tilaka' 'u' or 'y' or 'v' mark was the sign of the name of the living God Yahu Theos / Vasu Deva / Wasu Theos. It was used by Jews, Pythagoreans and other Helios / Eli-Yahu worshipers. The guru messenger who initiates in the line of Brahma and Agni / the Rig Vedic Purusha sacrifices may be considered a human Angirasa or Angelos / Angel.
In Jewish Mysticism there are also 72 Angels with the Names of God. These Angels' Holy Names contain elements of the El (Hari) Name, and the Yahu (Vasu) Name. For example Michael is a compound of the Names Micha and El. There are scores of such compound Theophoric Names in the Bible and Jewish / West Semitic Sacred tradition. Each one of these compound El and Yahu Names reveals something else about the Eli-Yahu Godhead. In the Judeo-Catholic tradition, the angels were also revealers of God, and the guides and protectors of creation and humankind. Angels like the so-called 'Solar' Vasu Devas, Suras or Adityas presided over all of the elements, every organ and limb, every person and family, house, community and nation, planet and universe.
Every person has his own angel protector called 'guardian angel' in elaborate Catholic angelology. The doctrine of these guardians in relationship to protecting devas as the good agents of GOD in Vaishnavism has been examined by Vaishnava Vedic Astrologers and Jewish Scholars like Isa Dasa (Jewish) and Jeffrey Armstrong (Astrologer). I have personally discussed the Judeo-Catholic doctrine of presiding Angels from the Vaishnava viewpoint of presiding Devas with numerous Jewish and Catholic experts throughout the years, and it has always been agreed that these protecting planetary, personal and elemental devas are the same as some of the presiding or guardian angels of the Judeo-Catholic tradition.
We should never pray to them as separate from or, equal to the Supreme Lord, but we can venerate (not 'adore') them, and pray to them as great devotees and agents of the Lord. Thus the Catholic Church actually encourages praying for the help of one's guardian angel.
There are many other beings generally called 'angels' in the Judeo-Catholic tradition. Some of these are hierarchically ranked as (highest to lowest) Seraphim, Cherubim, Thrones, then Dominions, Virtues, Powers, and lastly Principalities, Archangels and Angels. They may be venerated (worshiped appropriately) by the faithful, just as Saints may be venerated as the servants, sons and daughters, friends, parents or even brides of God in the Catholic tradition.
Read the story of Rahu-Ketu, keeping the story of Satan's casting-out-of-heaven in mind. Setu / Ketu and his minions the Rahus become the arch enemies of Hari and the Suragana / gods.
In ancient Egypt, Israel and Judah, Ananta Sesha Naga was sometimes depicted with wings and then called a Seraph. This Winged Serpent form of His in China is the Good Dragon of Mother Kuan Yin.
In the early Sumerian and Assyrian and Persian traditions, and in Egypt the Lord and His expansions or representatives were sometimes depicted as having multiple arms or limbs and some of these were sometimes wings or wings with hands. Thus the Lion Headed wrathful form of God as Time in these areas sometimes had multiple arms and sometimes multiple wings, and sometimes wing-arms (with hands) and sometimes both wings and arms. Six was a common number. I have personally seen these kinds of ancient Icons of the Lord with six limbs (arms, or wings, or wings and arms) many times in my studies. It is often purely prejudice that blinds people to recognizing GOD when he appears before them in His unfamiliar multi-form. Be open to God! Open your hearts and Minds my dear brothers and you will begin to see Him everywhere! Do not let your minds dictate to God what He can look like, or who He can choose for His devotees, and what they can look like!
The Vishnuduta and Yamaduta messengers of Vishnu and Yama would also qualify as kinds of angels. The Vishnudutas have a form like the Lords'. They look like Jaya and Vijaya in Vaikuntha. The Guards in front of ancient Pure Land Buddhist Shrines used to look just like Jaya and Vijaya. The Guards or Fravarshis outside the throne rooms in Persia and Egypt would often have wings instead of more than two arms. The Iconographic variations within Indian Vaishnavism are so extreme, that it is simply illogical to dismiss Iconographic variations from outside India as somehow less sacred than those from inside India. The Lord has infinite forms and names, and His devotees do too! The same principle of simultaneous one-and-difference applies to differences in form, color, hair, decoration and dress etc. The Lord's forms are so astoundingly variegated within the Eastern Bhakti traditions, that it is simply ridiculous to dis-allow Him the same degree of difference outside of the Eastern Traditions. About the author
Reformulating yoga in a Christian context
By Alexandra Alter
RELIGION NEWS SERVICE (source: http://www.bayarea.com/mld/cctimes/news/nation/6339282.htm )
ANNANDALE, Va. - Marylyn Mandeville sits crossed-legged on a mat in front of 11 of her students. Her hands are folded as if in prayer, framed by the slogan on her T-shirt: "Know Yoga, Know Peace." A gold cross rests on the Om symbol emblazoned on her shirt.
"Namaste," she says to the class, bowing deeply while offering the Sanskrit salutation "I bow to the God within you."
No one in the Parkwood Baptist Church, not even the pastor, reacts to Mandeville's T-shirt, gesture, or the New Age flute music playing in the background. They're lying flat on their backs in Savasana, the Corpse pose, having endured two hours of vigorous stretching.
"Where the spirit of the Lord is, there is light," she continues. "Jesus said, you will know the truth and the truth will set you free. Yoga will free your body, let God free your life."
Mandeville, who has been teaching yoga at Parkwood Baptist for the past two years and often has up to 75 participants in a single class, is part of a growing movement to reformulate yoga, a 5,000-year-old practice that originated in India, in a Christian context.
While some argue that taking up a yoga practice might lead Christians down the dangerous path of New Age mysticism, Mandeville says she considers it part of her ministry to teach other Christians how to look after their bodies.
"There's an important Scripture that says we are God's temple and we're supposed to take care of that temple, but we don't do that," she said.
The Rev. Jim Hamacher, the church's pastor, who was back on the yoga mat after recovering from back surgery, said he was apprehensive at first about introducing yoga classes.
"You call yourself a Christian church, a Southern Baptist church no less, and then you start offering yoga, well, there are some people who are going to wonder what you've turned into," he said.
But Hamacher concluded that bringing relaxation and meditation techniques into the church might help to revive a strain of spirituality that had been filtered out of Christianity over the years. He also saw health benefits to offering yoga classes.
"I've always believed that the salvation that Jesus brings is to make a person whole, and this is part of that," Hamacher said. "When you talk about ministering to the whole person, you're ministering to body, mind and spirit."
As yoga becomes increasingly popular, with an estimated 15 million practitioners in the United States according to a recent study by Yoga Journal, alternative forms of yoga are steadily grabbing more adherents. At least half of those people are coming to yoga from a Christian background, says the Rev. Thomas Ryan, a Catholic priest and author of "Prayer of Heart and Body: Meditation, Yoga as a Christian Spiritual Practice," published by Paulist Press in 1994.
"There are an enormous number of people engaging in Eastern practices like yoga and meditation who need assistance making the points of connection with their Christian faith," said Ryan, who will lead a yoga retreat at the Kripalu Yoga center in Western Massachusetts this August.
"There is a sense among some that this comes from Hinduism, but when one looks at yoga, it really belongs to world spirituality," he added.
Other pioneers in Christian Yoga say they have been overwhelmed by the growth of the movement as it spreads nationally and even internationally. Susan Bordenkircher of Mobile, Ala., has gotten requests for her yoga video "Outstretched in Worship" from Christians in Indonesia and Singapore and missionaries in Chad. She said that although some concepts in yoga may be at odds with Christianity, there is much to be gained from the practice.
"There is some of the history of yoga that involves worshipping different gods that is contradictory to Christian concepts," she said. But rejecting the yoga practice altogether would be a mistake, Bordenkircher warned.
"It's kind of throwing the baby out with the bath water, because the postures themselves are so good," she said. In her video and classes, Bordenkircher injects yoga postures with a Christian flavor by teaching "moving mantras," during which students silently recite scriptural passages such as "You are my strength, Oh God," as they stretch. A United Methodist, Bordenkircher said yoga practice has taught her how to pray Scripture in a visceral way.
But while fans marvel at the growing success of the movement, others are seeking to draw more distinct boundaries between the Christian faith and popular New Age practices.
Daniel Akin, dean of the school of theology at the Southern Baptist Theological Seminary in Louisville, Ky., said Christians who are drawn to the physical benefits of yoga should avoid its spiritual and psychological underpinnings.
"Yoga is rooted in Eastern mysticism, and Eastern mysticism is incompatible with Christianity," he said. "There are some people who are looking for relaxation in the form of meditation, but I don't see the need to go to yoga to do that," Akin said, adding that the Bible holds ample opportunities for meditation.
Others say it's impossible to extract the physical benefits of yoga from its spiritual roots.
Laurette Willis of Tulsa, Okla., a yoga veteran of 22 years and a born-again Christian, said the feeling of euphoria she got from yoga left her vulnerable to "psychic influences" she believed to be demonic.
"Yoga led me down a false rosy path," Willis said. "It opened the door to 20 years of involvement in the New Age movement."
After becoming a Christian in 1987, she developed "PraiseMoves, Fitness for His Witness," a series of 20 stretches set to Scripture, in 2001. Willis has been so overwhelmed by requests to teach that she is in the process of certifying 20 new PraiseMoves teachers around the country and has produced a video set for release in August.
Willis says many yoga postures are based on ancient Hindu worship of the sun and moon as deities, and rejects the notion that they can be redeemed by putting a Christian spin on them.
"Christian yoga is an oxymoron," she said. "It's like the fellow who says, 'I'm a Christian Buddhist.'"
Francois Gautier on Christianity and Hinduism
Francois Gautier in Indian Express, Monday, October 25, 1999, wrote: (excerpts)
French historian Alain Danielou had noticed as early as 1950 that "a great number of events which surround the birth of Christ - as it is related in the Gospels - strangely remind us of Buddhist and Krishnaite legends".
Danielou quotes as examples the structure of the Christian Church, which resembles that of the Buddhist Chaitya; the rigorous asceticism of certain early Christian sects, which reminds one of the asceticism of Jain and Buddhist saints; the veneration of relics, the usage of holy water, which is an Indian practice, or the word 'Amen', which comes from the Hindu 'OM'.
Another historian, Belgium's Konraad Elst, also remarks "that many early Christian saints, such as Hippolytus of Rome, possessed an intimate knowledge of Brahmanism". Elst even quotes the famous Saint Augustin who wrote: "We never cease to look towards India, where many things are proposed to our admiration". Unfortunately, remarks American Indologist David Frawley, "from the second century onwards, Christian leaders decided to break away from the Hindu influence and show that Christianity only started with the birth of Christ". Hence, many later saints began branding Brahmins as "heretics" and Saint Gregory set a future trend by publicly destroying the "pagan" idols of the Hindus.
Ravi Shankar notes, for instance, that Jesus sometimes wore an orange robe, the Hindu symbol of renunciation in the world, which was not a usual practice in Judaism. "In the same way", he continues, "the worshiping of the Virgin Mary in Catholicism is probably borrowed from the Hindu cult of Devi." Bells too, which cannot be found today in synagogues, the surviving form of Judaism, are used in church and we all know their importance in Buddhism and Hinduism for thousands of years. There are many other similarities between Hinduism and Christianity: incense, sacred bread (prasadam), the different altars around churches (which recall the manifold deities in their niches inside Hindu temples); reciting the rosary (japamala), the Christian Trinity, Christian processions (parikrama), the sign of the cross (anganyasa), and so on.
In fact, Hinduism's pervading influence seems to go much earlier than Christianity. American mathematician, A. Seidenberg, has for example shown that the Sulbasutras, the ancient Vedic science of mathematics, constitute the source of mathematics in the antique world, from Babylon to Greece: "The arithmetic equations of the Sulbasutras were used in the observation of the triangle by the Babylonians, as well as in the edification of Egyptian pyramids, in particular the funeral altar in form of pyramid known in the Vedic world as smasanacit."
In astronomy too, the "Indus" (from the valley of the Indus) have left a universal legacy, determining for instance the dates of solstices, as noted by 18th century French astronomer Jean-Sylvain Bailly: "The movement of stars which was calculated by Hindus 4,500 years ago, does not differ even by a minute from the tables which we are using today." And he concludes: "The Hindu systems of astronomy are much more ancient than those of the Egyptians - even the Jews derived from the Hindus their knowledge". There is also no doubt that the Greeks heavily borrowed from the "Indus".
Danielou notes that the Greek cult of Dionysus, which later became Bacchus with the Romans, is a branch of Shaivism: "Greeks spoke of India as the sacred territory of Dionysus and even historians of Alexander the Great identified the Indian Shiva with Dionysus and mention the dates and legends of the Puranas".
French philosopher and Le Monde journalist, Jean-Paul Droit, recently wrote in his book The Forgetfulness of India that "The Greeks loved so much Indian philosophy that Demetrios Galianos had even translated the Bhagavad Gita".
Many western and Christian historians have tried to nullify this Indian influence on Christian and ancient Greece, by saying that it is the West, through the Aryan invasion, and later the onslaught of Alexander the Great on India, which influenced Indian astronomy, mathematics, architecture, philosophy - and not vice versa. But new archaeological and linguistic discoveries have proved that there never was an Aryan invasion and that there is a continuity from ancient Vedic civilization to the Saraswati culture. The Vedas, for instance, which constitute the soul of present day Hinduism, have not been composed in 1500 BC, as dear Max Mueller arbitrarily decided, but may go back to 7000 years before Christ, giving Hinduism plenty of time to influence Christianity and older civilizations which preceded it.
This article gives the gist of Gautier's forthcoming book, 'The Indian Origin of Things'.
Serapis-Jesus connection
(Hadrian writes in a letter to his brother-in-law Servianus, preserved by historian Vopiscus in his "Life of the Tyrant Saturninus"):
"Those who worship Serapis are likewise Christians; even those who style themselves the bishops of Christ are devoted to Serapis. The very Patriarch himself [the Patriarch of Tiberias, head of the Jewish religion after the destruction of Jerusalem], when he comes to Egypt, is forced by some to adore Serapis, by others to worship Christ. There is but one God for them all: Him do the Christians, Him do the Jews, Him do the Gentiles...worship."
Severus Alexander, too, who daily paid his devotions to Christ and Abraham, did none the less expend large sums in decorating the temples of Serapis and Isis "with statues, couches, and all things pertaining to their Mysteries," whilst he left the other gods of Rome to take care of themselves.
"The religion of Jesus Christ is neither new nor strange." (Eusebius of Caesarea, circa 283-371 AD)
"This, in our day, is the Christian religion, not as having been unknown in former times, but as having recently received that name." (St. Augustine of Hippo, 354-430 AD)
Vedic Aspects of Christmas
By JanM
Christmas atmosphere - snow, dazzling shop windows with Christmas decoration, Christmas markets, traditional customs, trees, gifts, food, carols, bells, churches with mangers and midnight Mass. Kids love it and almost all people try to behave better to each other. Despite all the commercialization and secularization of Christmas which manages to destroy this atmosphere as well as a fact that Christmas feasting costs lives of innumerable fish and other animals, spiritual atmosphere of Christmas still survives.
Origin of Christmas
December 25, shortly after winter solstice, was in Mediterranean region celebrated as "Dies Natalis Invict" (Day of Unconquerable One), an appearance day of Vedic-Persian-Roman sun god and savior of mankind Mitra. "Mitra" means in Sanskrit "friend" or "friendship" and his life resembles that of Jesus'.
When the Christianity moved to new regions it pushed out aboriginal religions (mainly forms of lower Vedic systems like nature and ancestor worship whose features survived in many still extant folk customs). It was done also by covering their holidays by Christian ones of similar nature. This also happened in case of Christmas, now mainly celebrated as an appearance day of Jesus.
There are two prominent Vedic aspects of Christmas whose origin and meaning was in the course of time more or less forgotten. By learning about them we can enrich our Christmas celebrations and the whole life.
Carols (bhajan/kirtan)
In course of centuries appeared in Europe many carols, inherent part of Christmas. They are songs celebrating Jesus' birth and mercy. Eulogizing God and His pure devotees is called kirtan, one form of devotional service to God. The same goes for hearing (sravanam). In Vaisnava tradition there are many such songs (bhajans) sung at various occasions. Majority of people in the West has this chance to hear and sing carols once a year even though they don't know its spiritual potency. This form of unknowing devotional service is called ajnata-sukrti and it makes one ready for conscious service. If God and His devotee are satisfied, all living beings are also satisfied - this is the secret of popularity of carols which contribute significantly to merry Christmas atmosphere.
On a personal note - before becoming a practicing Vaishnava I used to listen often to carols during the year and others condescendingly reminded me that carols are listened to at Christmas... But why only at Christmas? Celebration of God and His servants is not limited by time, place or in any other way. It is of eternal nature (nitya-bhagavata-seva).
Gift-giving (dana)
Second inherent aspect of Christmas are gifts. Shops are making offers already long time before Christmas so to most people the idea of Christmas blends with gifts. How the tradition of gift-giving started?
Gospel of Matthew 2:1-12 describes how from the East came sages to pay respect to Son of God and they brought Him gifts. Although their background is not known, to bring gifts to newborn baby is part of Vedic tradition as we can see e.g. from the description of Shri Krishna's and Shri Chaitanya's appearance. To present God or His servants with gifts is devotional service and a symptom of love among devotees (priti-lakshana).
It is a nature of this material world that originally spiritual activities turn into material ones under the influence of time. Thus later people, not knowing God or enough of His servants, began to present gifts to each other (especially to children) and spiritual essence was lost (not everyone is a Son or a conscious servant of God). Someone may object that identity of God is not known but Vedic tradition is clear: God, or the Supreme Person, Purushottama, is Vishnu, or Krishna.
If we would follow the original way of gift-giving (shown by the sages) and offered gifts to God and His servants, we would return to Christmas its transcendent content for the benefit of all and we would experience until now unknown joy.

Santa Claus and Vedic Connection
Round the 5th of December the Batavians (now Holland) had a festival dedicated to Wodan/Odin (Varuna) and his son Thor (Indra), who would ride through the sky on Wodan's eight legged, white horse Sleipnir, announcing the change of year. Later their names changed into Kunne Klaas and Tijl, and during the Christian era into Sinterklaas (from Sint Nicolaas). (One of the strategies used by the Christians for the conversion of heathens in Europe.)
His white horse was still there, but now with four legs, and his son had disappeared. Now he was supposed to simply have come from Spain for chastising the naughty children and rewarding the brave ones with gifts from his never ending sack of presents, stuffing them through the chimneys while riding his sledge on the rooftops. Of course he also had a huge book in which everything was noted down about the kids and a bunch of black, dwarfy helpers (supposed to be Moors from Spain). Still later Sinterklaas and his entourage were banished to the North Pole, to become the fatty Santa Claus and his dwarfs of modern times.
Grandfather Frost is a Vedic God
Dadan Upadhyay
Copyright 2000 Indian Express Newspapers (Bombay) Ltd.
MOSCOW, DECEMBER 30: A Russian scholar says red Russia's fairy tale Grandfather Frost, or Ded Moroz, is none other than Varuna, the god of seas in Hindu mythology.
Grandfather Frost, who is currently taking rest at his Moscow residence, gives children presents just as Santa Claus does but is associated with New Year's, the most universally observed Russian holiday. He flew to the capital from the northern Vologda region town of Veliky Ustyug, his official hometown, 800 kms east of Moscow, along with his assistant Snegurochka, or the Snow Maiden, as the festivities kicked off on the Christmas.
In the year 2003, which marks the beginning of the astrological age of Aquarius, Grandfather Frost is expected to shed his dear-old-man mask and allow the people of the world to see him as he truly is Varuna, the supreme Vedic god of water.
According to Vologda State University ethnologist, Svetlana Zharnikova, the Frost legend originated in the Russian north, the cradle of Indo-European civilization.
"All the original paradigms of Indo-European culture grew out of Polar Europe, and one of them is the image of Grandfather Frost," claims Zharnikova. "Because the Indo-European peoples originated within the Arctic circle, which was 30 degrees further south at the end of the Stone Age," she said. Characters related to cold and winter became an integral part of Vedic mythologies.
Varuna was both the source of life and death, and was described in Vedic writings as holding the tree of life, an image reminiscent of Grandfather Frost standing next to a Christmas tree, says the ethnologist.
The mythical hero of Russian children's New Year celebrations is said to emerge from the forest, deliver presents, then disappear to some uncertain destination.
· originally at http://www.hvk.org/articles/1200/202.html
Other Varuna links:
· Cheti Chand - Sindhi New Year
· Jhulelal, The Sindhi God (.pdf)
· Al-Khidr, The Green Man
3 Wise Men of Bible were from India
The native land of the three saints has frequently been placed in the Arabian area or, as the attribute of origin 'from the East' rather leads one to expect, in the Indo-Iranian region. The Indian thesis of their origin is nowadays steadily gaining adherents. Helmut Mogge, among others, has upheld this view:
"In the writings of the seventh and eighth centuries the Wise Men are still called Bithisarca, Melchior and Gathaspa; in the ninth century appeared the names of Gaspar, Balthasar and Melchior.
But where did the Magi come from? What is East, seen from Jerusalem? The word 'magoi' caused many to believe that they were of ancient Persian lineage. Others thought that Chaldea in Mesopotamia was the home of the Magi. Others still, as for instance Tertullian, were inclined to accept Arabia as the Wise Men's homeland inasmuch as gold and incense would have been most easily found there. The learned friar, Bovar, rejects Arabia, though, because of the 'inadequate interpretation of the 72nd Psalm'. The church fathers' tradition on the country of origin of the Magi is contradictory.
Nothing is known to substantiate that the ancient Arabs, nomadic tribes, were considered especially wise. At the time of Christ's birth, the wisdom of the Chaldeans was no longer lauded. Yet Indian wisdom was proverbial. Persian historians praised that wisdom. They went to India 'in search of the tree of wisdom'. India was the country where wisdom had been of a high order since earliest times. The sages of India, called 'rishis', have always and into our days formed a 'social cast superior to all others in the land'.
India was also a country where astronomy was being cultivated. The Indian epic Mahabharata announces the coming of a divine redeemer who was to absolve mankind from its misfortune and misery. He would enjoy great power and be a commanding ruler; he would restore order and harmony in this world; he would destroy all evil and create a new era.
The Indian prophecy also speaks of a phenomenon in the sky upon the birth of the reformer or redeemer. The modern Indian astronomer, Shri Swamikannu Pillai, has traced the studies of Kepler and Karl Adams and come to the conclusion that the star which guided the Wise Men from the East was Brhaspati in conjunction with the Sun and the Moon, when they entered the constellation Tisya [aka Pusya; "When the moon, sun and the planet Brihaspati, Jupiter, enters simultaneously into one constellation and conjoin in the lunar mansion Pusya, Satya-yuga begins." - SB 12.2.24].
Father Antonius, priest from Ceylon, reconstructed the journey of the Magi from that and innumerable other evidence in this way.
They offered the child 'gifts of gold, incense and myrrh'. Those were gifts usually offered according to Oriental etiquette; by presenting them, they honored the new-born babe as king. [Gold stands for king, myrrh for God and incense for 'dead, mortal' as well as for cure, healing.]
Gold existed in India. Incense and myrrh, it is true, originally came from 'lucky Arabia', yet they were doubtless imported also to India. It was perfectly natural for the rishis from India offer the traditional gifts of gold, incense and myrrh."
[Vedic custom is to offer presents to a newly born child. See SB 10.5.10, etc. Later, during anna-prasana samskara (rite of passage, "first grains") at six months of age, children are offered various items like rice, gold, coins and books to choose from and thus show their inclinations in future life.]
The Holy Shroud of Turin: Did Jesus wear a tilaka?
Scientist Paul Vignon, an official examiner of the Shroud in 1930', noticed in the Byzantine painting, a mosaic of the Holy Shroud of Turin, a "V" mark down the center of the forehead.

"Pantocrator", Sinai Monastery, Daphni, Greece, 11th century
"Researcher Paul Vignon noticed "on the forehead between the eyebrows of this work a starkly geometrical |_| shape... When he turned to the equivalent point on the Shroud face, there was the same feature, equally as geometric, and equally as unnatural because it appeared to have noting to do with the image itself... (Ian Wilson, The Shroud of Turin - The Burial Cloth of Jesus Christ?, 1978)
"Artists have copied certain characteristic details, technically known as Vignon markings, after the scientist who analyzed fifteen of them, such as a transverse streak across the forehead of the Shroud image, a V-shape at the bridge of the nose, two curling stands of hair in the middle of the forehead, a hairless area between the lower lip and the beard, and so forth. In some of the earliest copies... as many as thirteen of the fifteen details are discernible." (Noel Currer-Briggs, The Shroud and the Grail - A Modern Quest for the True Grail, 1987) www.mystae.com/restricted/reflections/messiah/sphysical.html
See also: xoomer.virgilio.it/bachm/MANTON94.PDF mirror
xoomer.virgilio.it/bachm/MANTON96.PDF mirror
It seems that early pictures of Christ were much different than the ones that began to circulate in the 600's. Before that time Jesus was shown as young, clean-shaven. Then suddenly they changed to show a grown man with long hair, beard, and eyes that were abnormally large and round. This "new" face was remarkably similar to the traditional Christ-type pictures seen on many ancient icons, the religious paintings of early Eastern Christianity.
Checking the icons in the museums and libraries of Paris, Vignon discovered dramatic evidence that the shroud face and the face on the icons had more than a casual link. Not only did the eyes, nose, and mustache seem the same; but strange marks that were not facial features also appeared on both the shroud and the icons. There's a V with a three-sided box on top of it that appears between the eyes just above the nose. One other mark that isn't part of the image is a line that crosses the throat of the man. This line has no relation to the image, and yet appears on many icons. In fact, of the hundreds of Byzantine icons Vignon examined, 80 percent had the identifying mark between the eyes. [Note: So even if the Shroud is of late origin, the Byzantine icons were its inspiration.] www.asis.com/users/stag/shroud/deschist.html
This U and V mark together look very much like a Vaisnava tilaka, especially its Gaudiya Vaisnava type: Srila Prabhupada - Lokanatha Gosvami/Narottama dasa Thakura lineage tilaka, Kunjabihari Das Babaji - Nityananda vamsa tilaka.
More on tilak
Head of Queen Olokun of Ife, brass, 36"h, former Benin Kingdom, with vertical tilak (source: http://www.angelo.edu/faculty/rprestia/1301/images/IN011Ife%20Queen%20@@%5B1%5D.jpg )
References to a sign (mark) of God on His servants's foreheads:
Exodus 13:16 And it will be a sign on your hand and a symbol on your forehead that the Lord brought us out of Egypt with his mighty hand.
Ezekiel 9:4-6 And the Lord said to him, "Go through Jerusalem, and put a mark upon the foreheads of the men who sigh and groan over all the abominations that are committed in it." And to the others he said in my hearing, "Pass through the city after him, and smite; your eye shall not spare, and you shall show no pity; slay old men outright, young men and maidens, little children and women, but touch no one upon whom is the mark. And begin at my sanctuary.
Rev. 7:3 Saying: Hurt not the earth nor the sea nor the trees, till we sign the servants of our God in their foreheads.
9:4 And it was commanded them that they should not hurt the grass of the earth nor any green thing nor any tree: but only the men who have not the sign of God on their foreheads.
14:1 And I beheld: and lo a Lamb stood upon mount Sion, and with him an hundred forty-four thousand, having his name and the name of his Father written on their foreheads.
22:4 And they shall see his face: and his name shall be on their foreheads.
Epistle of Ignatius to Tarsians, ch. 2: "...For ye are the fellow-citizens as well as the disciples of Paul, who "fully preached the Gospel from Jerusalem, and round about unto Illyricum,"(9) and bare about "the marks of Christ" in his flesh.(10)"
A traveler to Asia, Hippolytus in his "Daniel" 4.9 visualizes a moral battleground between the people who will follow Jesus, representative of God, and the people who will follow Augustus, Emperor of Rome, a worldly king, a representative of Satan. In so doing he describes the earliest Christians as wearing the mark of victory on their forehead. His statement that Christians "bear a new name" may refer not simply to the fact that they are called Christians, but also to the tradition of giving initiates a new spiritual name, which Jesus gave to Peter for example.
Hippolytus, "Daniel" 4.9 "For as our Lord was born in the forty-second year of the emperor Augustus, whence the Roman empire developed, and as the Lord also called all nations and all tongues by means of the apostles and fashioned believing Christians into a people, the people of the Lord, and the people which consists of those who bear a new name - so was all this imitated to the letter by the empire of that day, ruling 'according to the working of Satan': for it also collected to itself the noblest of every nation, and, dubbing them Romans, got ready for the fray. And that is the reason why the first census took place under Augustus, when our Lord was born at Bethlehem; it was to get the men of this world, who enrolled for our earthly king, called Romans, while those who believed in a heavenly king were termed Christians, bearing on their foreheads the sign of victory over death."
Bhakti Ananda Goswami:
Tilaka was also worn in the Mediterranean Heliopolitan Asyla Federations and was especially associated there with manumission or the redemption of a soul from chattel slavery and their devotion to the 'son' of Helios, or to Helios, the God of Manumission. For the best brief summary of sources on the subject of manumission, see 'Greek and Roman Slavery' by Thomas Wiedemann and search for manumission, redemption, asyla / asylum, cities of refuge, refuge or sanctuary, sanctuary laws of asyla federations leagues or alliances, chattel slavery, slave trade, religious 'slaves' devotion and vows, slave prices and purchase, religious cult marks, slave marks brands scarifications and tattoos, marks of crime sentence (Greek Biblical krima / krino is God's Judgement karma), cattle brands, treasury seals, Heliopolitan and Asclepiadean plastic surgical treatment for the disfiguring marks of slaves and krima-nals, religious and kinship and heraldic devices, peerage and the history of nobility and divine right, shield and coat-of-arms symbols, Rhodons and other Deity temple city-state and alliance symbols on seals, coins, amulets and temple foundation deposits (which might also be used voluntarily or involuntarily on humans), specifically women's symbols, Jewish symbols, the circle as a Heliopolitan cult mark, the V or triangle as a Jewish or Serapean or Platonic or Pythagorean cult mark, the band or ladder mark of Dionysos and the (Left Hand Tantric) Maenads or Bacchants, the Seraph or Serpent tattoos of the Spartoi Anguipeds Erechtids and those from Warka (Dvarka). For Biblical reference to the regional and Jewish uses of cult marks, read both the Old and New Testament for the Name of the Living God, His mark of Judgement and protection, and the mark of the Beast on both the forehead / brow of the face and on the hands. There have been some scholarly studies done on the Biblical Deity's mark of protection. Most of these may be located by searching for books or papers on 'the mark of Cain'.
Genesis 4:15 And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.
Unfortunately the subject has generally become hopelessly muddled in the popular modern mind of Neo-Gnostic Aryo-Sophists, New-Agers and Protestant Fundamentalists due to nonsense speculations about the mark of the Beast, thought-control human or alien brain implants, occult teachings about 'the third eye', etc. All these fanciful interpretations of the Biblical body-marks ignore the real-world use of voluntary tilaka and forced (slave or hereditary) body marking in the ancient world... practices which appear to have been prevalent in nearly every region at one time or another.
I once did an in-depth study of tilaka and other forms of body marking, tonsure and religious dress, comparing Mediterranean practices to those in the Indian Regional Complex of Vaishnavism, Shaivism, Buddhism and Devi worship. Again there are significant parallels between Heliopolitan and Vaishnava symbols and Baal-Dionysian and Shaivite symbols. The V, U, Y or triangle glyph for Toba-Yahu or Wasu-Theos (Vasu-Deva) in the Mediterranean Complex (MC) of Vaishnavism is paralleled in the Indian Complex by the 'urdhva' or 'up-right' general form of Vaishnava tilaka. The comparative study of these marks is an entire vast field of research waiting to be explored, which could keep many scholars busy for lifetimes, and still not exhaust the subject. The conclusion of my own study is that the 'up right' form of tilaka in the Mediterranean and Indian Complexes is associated with the Heleno-Semitic-Egyptian worship of Yahu or Wasu and the Eastern Vaishnava worship of Vasudeva or Vishnu. In the Mediterranean region this symbol invoked the Name of the Transcendent and All-pervasive Cosmic Deity. It was regarded as the aniconic or self-revealed signature or Name of the omnipresent Person of the Godhead (Vedic Ashura or Purusha = Egyptian Asar / Osiris). Thus it was seen written in the sky by the Creator in passing flocks of His sacred Geese or Swans, or in retreating patterns of water on the shoreline's sands, on leaves and flowers, mountain ranges and forest skylines, on the faces of many species and generally pervading nature everywhere.
Related to Yahu's sacred triangle was the Hexad (Shakti) symbol or 'Star of David' of Jewish Yahu-Shekinah Bridal Mysticism (Sri Yantra or the Pure Land Buddhist Tara-Lokeshvara star) and the mystical science of geometry. (For an interesting comparison see Pythagorean Mathematical Mysticism and modern Fractal studies). The Hexad was a pictorial pun / hieroglyph for the Shekinah (Shakti) of Helios Kouros named Hekate (= Hexad = Shakti). The triangle, V, U or Y mark was was especially sacred naturally occurring on the faces of animals. Thus domesticated animals were bred with a preference for the 'blaze' or V mark on their foreheads, which was considered auspicious, to say the least. The circle or dot form of tilaka was associated with Eli, Heri, Helios or Soleus etc. and often confused with a 'third eye' because of its prominent location in the middle of the brow or forehead. In 'The Greek Myths' Robert Graves has speculated about the widespread use of the 'solar' circle glyph as cult mark. As the universal hieroglyph for the Holy Name Sole (Soleus) / Sura (Surya) / Heri (Horus) / Hari (Haryeh) / Heli (Helios) / Eli (Eliyahu) / Ali (Allah / Eloah) or Hrih (the mantra name of the PL Adi Buddha) etc. the Hari Chakra (cakra = kyklos in Greek) makes a perfect identifying body-mark for the devotees of the Supreme Lord. Actually there are as many ancient associations of this Deity name with love and the heart as there are with 'solar' associations. Hari was and is preeminently God-who-is-love, the Lord of all hearts. The triangle (or V or U) and circle marks were the two most prominent marks of Serapis and Helios. Experts judging the antiquity and authenticity of early Christian icons of Jesus and the Saints have used the presence or absence of the V type face marks, which they call Vignon Marks (which look just like Gaudiya or Nityananda Vamsa urdhva tilaka marks!) in their process of authentication. Ian Wilson in his study of the Shroud of Turin discusses this practice of authentication of icons as it relates to the mark on the face of the Shroud. When I studied early icons in Athens, Greece, the icon experts there could not explain the nature or meaning of mark. Similarly in Nepal, the Nepalese and Tibetan Buddhist icon experts could not explain the similar marks on the earliest icons of their Pure Land related Buddhism. The remnants of Indian-related tilaka marks survive today in Japanese theater where they identify various characters and deities on traditional masks. I probably have collected enough material for several volumes on the subject of religious, military, criminal, slave, and hereditary body marking, which is one of the many interdisciplinary ways that I have confirmed my findings regarding the connections between Mediterranean Complex and Indian Complex Krishna-Vishnu worship.
Again, the Catholic practice of anointing on the forehead, significantly in the confirmation rite of Catholic initiation, and related anointing rites, is directly related to the Proto Catholic Heliopolitan Serapean and Jewish tilaka traditions and through these to Vaishnavism, Shaivism, PL Buddhism and other Eastern traditions. As the Savior Deity of Manumission, Jesus-Asclepius cannot be separated from this ancient salvific practice. Any treatment of the 'Historical Jesus' which ignores or minimizes the role of His Saving Grace in the ancient practice of manumission is fundamentally flawed.
Shroud's Shikha?
Moreover, the back of head on the Shroud shows a longer hair resembling pigtail. Similarity to a Vaishnava shikha is obvious.
Sikha: Christian Tradition As Well
ISA DAS
USA, Mar 2 (VNN) — "Why do you shave your heads?
For cleanliness and simplicity, the celibate monks and some of the married men shave their heads. This ancient tradition is a sign that the person is more interested in cultivating the beauty of the soul than the body.
What is the tuft of the hair in the back for?
This is called a sikha. In the East, voidists and impersonalists also shave their heads as monks, so the Hare Krishna devotees wear sikha to distinguish that they are personal theists.
This practice is believed to have been a Jewish tradition that Jesus Christ followed. The famous Shroud of Turin clearly shows that a streak of hair much longer than the rest flows down his back. This sculpture (mirror) (c. 1300) at the Cathedral of Notre Dame shows that this was an accepted Christian tradition as well."
· source: www.vnn.org/world/WD9903/WD02-3219.html
Examples of old frescos
· More Orthodox icons
 www.ocf.org/OrthodoxPage/icons/icons.html
· A Guide to Byzantine Icons, Frescoes and Mosaics - from Constantinople to Macedonia to Russia, and around the world
 www.iconsexplained.com/
· Ikons: Windows into Heaven
 www.pallasweb.com/ikons/index.html
Some Shroud links:
· www.shroudstory.com/art.htm
· Jesus' Shroud? Recent Findings Renew Authenticity Debate
Jesus-Paramatma connection
No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day. (John 6:44)
I was walking down the street in downtown, when suddenly I felt this incredible force inside of me, pushing me to give a book to a woman walking on my left. I handed her a Science of Self-realization and told her what the book was about. After she said, "Sure I will buy this book, let me give you a donation" as she handed me five dollars. She said, "Actually, I am a Christian, see (she pointed to her cross), and I was just praying to Jesus that I want to love God more than anything else in my life. At that time, I felt a more intense connection with God than I ever had in my life. I thought, "What is going to happen next?" Then I walked out here and you handed me this book!"
Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world. (1 John 4:4)
Jagannath Das (19) is one of Prabhupada's up and coming gurukuli youth. He is presently serving in H.H. Danavir Goswami's RVC project in Kansas City, MO.
A Christian lady distributing books of Srila Prabhupada
Once I was busy distributing books in Croydon, south of London. Another devotee was on the other side of the street. It was quite tough out there because the pavement was narrow and people could easily see us giving out books, so they were avoiding us like the plague.
Suddenly I heard a woman's voice bellowing out to me, 'Hey boy, have you been saved?'
A fat black mama was right in my face with an intent look. Since I have been saved by Patita Pavana, Lord Chaitanya Mahaprabhu, I didn't think that I was deceiving her in any way when I quickly replied, 'Yes, I've been saved!'
She replied in a satisfied tone, 'Praise the Lord!'
She then asked whether I'd read the good book (Bible).
I quickly responded, 'Oh, yes, I've read the very good book and guess what?'
She looked at me with anticipation.
'The good Lord has chosen you to do something very special today.'
She said 'No!'
I said 'Yes! I've got these good books that I'm giving out with the message of our Lord.'
She looked at the books: The Perfection of Yoga and Beyond Birth and Death. I said, 'These are the words of the Lord and He has chosen you to help me deliver the fallen souls today. Glory hallelujah, sister!'
I handed her a few books and said, 'Give these out to everyone and ask for a small donation and the good Lord will bless you'.
She took the books from my hand and enthusiastically proceeded to distribute Lord Chaitanya's message. After a short time, she came back and said, 'These books are very special, I can feel the Lord's presence when I'm given them out'.
I was very, very happy to see this sincere soul get Lord Gauranga's mercy in such a nice way. She asked me for more books, and I gave her five more. I was amazed to see the Lord engage this soul in the highest welfare work (para upakara). Finally, when she said she had to go, she gave me the laxmi and a couple of remaining books.
I said, 'Today you've done a great thing and the Lord will bless you and your family. Jesus will be so pleased with your work today!'
She said goodbye and and thanked me for letting her give out those books, and then she disappeared in the crowd. Jesus will be very pleased with her for distributing Srila Prabhupada's transcendental books.
Srila Prabhupada's transcendental book distribution, ki jay!
Your servant, Sakhyarasa Prema Dasa
The true story of a follower of Jesus who prayed to Him to be used in God's plan
This is the story of one young man who eventually became a devotee of Krishna by first going into the main Cathedral in Melbourne to pray to Jesus in 1972.
By Rod Davis
When this young man entered the Church as a last resort to find some meaning and purpose to life, he went down on his knees in total helplessness and, with tears in his eyes, prayed to Jesus, "Please use me in your service, in your plan, my life is now useless, it is better you use me in your plan to spread God Consciousness". He prayed like this for about an hour, then to his suprise, a young devotee in saffron robes walked in the Church (Shyamananda dasa is a brilliant artist who was admiring the various paintings there). This young man was very moved by the devotee's simplicity and knew the repetition he was hearing must be like the rosary, chanting the names of God. This young man took this as a gift and message to his prayers from Jesus, who was showing him the way. This young man was amazed and without knowing anything about Krishna, he still had tears in his eyes seeing this young devotee. He never took his eyes off Shyamananda dasa. When the devotee left, the young man followed him out and watched what he thought was one of God's angels walk up the street.
The young man then walked no more than ten yards up Swanston St., when a bubbling young girl in her mid teens (Krsnapremi dasi) approached him in a beautiful sari with flowers in her hair. "Hari Bol", she said, then continued. " I'm with the Hare Krishna Movement and here is our magazine Back to Godhead, we are having a love feast tomorrow, come along and experience the ecstasy of Krishna Consciousness! This young man was blown away, as they used to say back then, he was thrilled and truly believed Jesus had answered his prayers.
Probably the most astonishing thing was when he turned up the next day (February 18th 1972); it was Lord Caitanya's appearance day. He even played the part of Haridasa Thakura in a play (because he had a beard) where Lord Nityananda was hit on the head with a clay pot. (...)
That night the young man who took directions from Jesus, joined the temple and eventually became initiated by Srila Prabhupada. To this very day he is thankful to Jesus who directed him to Srila Prabhupada who in turn began teaching him about Krishna's pastimes.
Source: www.dandavats.com/?p=5003


Americas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Americas >>

Sanskrit and the Technological Age
By
Vyasa Houston M. A.

Article courtesy of http://www.veda.harekrsna.cz

The extraordinary thing about Sanskrit is that it offers direct accessibility to anyone to that elevated plane where the two —mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual— become one.
Whitehead's Modes of Thought speaks highly of language: "...The mentality of mankind and the language of mankind created each other. If we like to assume the rise of language as a given fact, then it is not going too far to say that the souls of men are the gift from language to mankind. The account of the sixth day should be written: 'He gave them speech, and they became souls."
But Whitehead's words are somewhat anbiguous, and may have created in readers as many different responses as there are readers. One may perceive his statement as a noble and inspiring truth. Another may react to the notion that a 'soul' could depend on language. Still another may be completely in the dark about what Whitehead is saying.
The quote will actually take on meaning according to context, and the context is largely determined by the meanings we attribute to words. This is especially so in this quote for the word "soul." According to Webster, "soul" can mean "the immortal part of a human being," or "the seat of emotional sentiment and aspiration," or simply "a human being." In addition to or apart from these definitions, each of us may bring our own religious or philosophical beliefs or experiences into the context, but the point is this: wherever we go in our interpretation of Whitehead, we use language. So the question arises, "Where does the soul exist other than in language?"
We have greatly underestimated the sacred power of language. When the power of language to create and discover life is recognized, language becomes sacred; in ancient times, language was held in this regard. Nowhere was this more so than in ancient India. It is evident that the ancient scientists of language were acutely aware of the function of language as a tool for exploring and understanding life, and their intention to discover truth was so consuming that in the process of using language with greater and greater rigor, they discovered perhaps the most perfect tool for fulfulling such a search that the world has ever known—the Sanskrit language.
This, along with the example of Whitehead's quote, points out what is perhaps the most important distinction we can make in the fulfillment of our lives: either language uses us or we use language. Either we think that Whitehead is right or wrong based on what our already-established definition of "soul" is, or we discover the relation of his use of words to our own use of words, which opens the doors to the possibility of seeing something that lies beyond both. Only in the latter do we actually communicate, free from the domination of unconscious memory dictating meaning.
Of all the discoveries that have occurred and developed in the course of human history, language is the most significant and probably the most taken for granted. Without language, civilization could obviously not exist. On the other hand, to the degree that language becomes sophisticated and accurate in describing the subtlety and complexity of human life, we gain power and effectiveness in meeting its challenges.
The access to modern technology which has been designed to give ease, efficiency, and enjoyment in meeting our daily needs did not exist at the beginning of the century. It was made possible by accelerated advancement in the field of mathematics, a "language" which has helped us to discover the interrelationship of energy and matter with a high degree of precision. The resulting technology is evidence of the tremendous power that is unleashed simply by being able to make the finer and finer distinction that a language like mathematics affords.
At the same time, humankind has fallen far behind the advancements in technology. The precarious state of political and ecological imbalance that we are now experiencing is an obvious sign of the power of technology far exceeding the power of human beings to be in control of it. It could easily be argued that we have fallen far behind the advancements in technology simply because the languages we use for daily communication do not help us to make the distinctions required to be in balance with the technology that has taken over our lives.
Relevant to this, there has recently been an astounding discovery made at the NASA research center. The following quote is from an article Sanskrit & Artificial Intelligence, which appeared in AI (Artificial Intelligence) magazine in spring of 1985, written NASA researcher Rick Briggs:
"In the past twenty years, much time, effort, and money has been expended on designing an unambiguous representation of natural languages to make them accessible to computer processing. These efforts have centered around creating schemata designed to parallel logical relations with relations expressed by the syntax and semantics of natural languages, which are clearly cumbersome and ambiguous in their function as vehicles for the transmission of logical data. Understandably, there is a widespread belief that natural languages are unsuitable for the transmission of many ideas that artificial languages can render with great precision and mathematical rigor.

But this dichotomy, which has served as a premise underlying much work in the areas of liguistics and artificial intelligence, is a false one. There is at least one language, Sanskrit, which for the duration of almost 1000 years was a living spoken language with a considerable literature of its own. Besides works of literary value, there was a long philosophical and grammatical tradition that has continued to exist with undiminished vigor until the present century. Among the accomplishments of the grammarians can be reckoned a method for paraphrasing Sanskrit in a manner that is identical not only in essence but in form with current work in Artificial Intelligence. This article demonstrates that a natural language can serve as an artificial language also, and that much work in AI has been reinventing a wheel millennia old."
This discovery is of monumental significance. It is mind-boggling to consider that we have available to us a language which has been spoken for at least 3000 years that appears to be in every respect a perfect language designed for enlightened communication. But the most stunning aspect of the discovery is this: NASA, the most advanced research center in the world for cutting-edge technology, has discovered that Sanskrit, the world's oldest spiritual language, is the only unambiguous spoken language on the planet.
In early AI research it was discovered that in order to clear up the inherent ambiguity of natural languages for computer comprehension, it was necessary to utilize semantic net systems to encode the actual meaning of a sentence. Briggs gives the example of how a simple sentence would be represented in a semantic net.

He further comments, "The degree to which a semantic net (or any unambiguous nonsyntactic representation) is cumbersome and odd-sounding in a natural language is the degree to which that language is 'natural' and deviates from the precise or 'artificial.' As we shall see, there was a language (Sanskrit) spoken among an ancient scientific community that has a deviation of zero."
Considering Sanskrit's status as a spiritual language, a further implication of this discovery is that the age-old dichotomy between religion and science is an entirely unjustified one. It is also relevant to note that in the last decade, physicists have begun to comment on the striking similarities between their own discoveries and the discoveries made thousands of years ago in India which went on to form the basis of most Eastern religions.
Considering the high level of collaboration required in uncovering the nature of energy and matter, it is inconceivable that it ever could have taken place without a common language, namely mathematics. This is a perfect example of using a language for discovering and designing life. The language of mathematics, being inherently unambiguous, minimizes personal interpretation and therefore maximizes opportunity for exploration and discovery. The result of this is a worldwide community of scientists working together with extraordinary vitality and excitement about uncovering the unknown.
It can also be inferred that the discoveries that occurred in India in the first millennia B.C. were also the result of collaboration and inquiry by a community of spiritual scientists utilizing a common scientific language, Sanskrit. The truth of this is further accented by the fact that throughout the history and development of Indian thought, the science of grammar and linguistics was attributed a status equal to that of mathematics in the context of modern scientific investigation. In deference to the thoroughness and depth with which the ancient grammatical scientists established the science of language, modern linguistic researchers in Russia have concluded about Sanskrit, "The time has come to continue the tradition of the ancient grammarians on the basis of the modern ideas in general linguistics."
Sanskrit is the most ancient of all languages. From its sisters, Latin and Greek, most of the modern European languages have been derived. Sanskrit use can be traced as far back as before the first millennia B.C.; the only preserved language to which Sanskrit was originally related is Vedic. The oldest extant example of the literature of the Vedic period is the Rig-Veda. Being strictly in verse, the Rig-Veda does not give us a record of the contemporary spoken language. Still it is believed that Vedic coexisted with Sanskrit originally as a living language.
The term "Vedic Sanskrit" is more appropriate to later Vedic prose which exhibits features that imply the influence of Sanskrit. The very name "Sanskrit" meant "language brought to formal perfection" in contrast to the common languages, or "natural" languages (Prakrita).
Although there existed an older form of Sanskrit utilized in epic literature—namely the Ramayana and Mahabharata—which was slightly less strict in its grammatical codification, the form of Sanskrit which has been used for the last 2500 years is known today as classical Sanskrit. The norms of classical Sanskrit were established by the ancient grammarians. Although no records are available of their work, their efforts reached a climax in the fifth or fourth century B.C. in the great grammatical treatise of Panini, which became the standard for correct speech with such comprehensive authority that it has remained so with little alteration until present times. Based on what the grammarians themselves have stated, we may conclude that the Sanskrit grammar was an attempt to discipline and explain a spoken language. The NASA article corroborates this in saying that Indian grammatical analysis "probably has to do with an age-old Indo-Aryan preoccupation to discover the nature of reality behind the impressions we human beings receive through the operation of our senses."
Until 1100 A.D., Sanskrit was without interruption the official language of the whole of India. The dominance of Sanskrit is indicated by a wealth of literature of widely diverse genres including religious, philosophical, fiction (short stories, fables, novels, and plays); scientific (linguistics, mathematics, astronomy, and medicine), as well as law and politics.
From the time of the Muslim invasions onwards, Sanskrit gradually became displaced by common languages patronized by the Muslim kings as a tactic to suppress Indian cultural and religious tradition and supplant it with their own beliefs. But they could not eliminate the literary and spiritual/ritual use of Sanskrit. Even today in India, there is a strong movement to return Sanskrit to the status of "the national language of India." Sanskrit, being a language derived from simple monosyllabic verbal roots through the addition of appropriate prefixes and suffixes according to precise grammatical laws, has an infinite capacity to grow, adapt, and expand according to the requirements of change in a rapidly evolving world.
Even in the last two centuries, due to the rapid advances in technology and science, a literature abundant with new and improvised vocabulary has come into existence. Although such additions are based on the grammatical principles of Sanskrit, and mostly composed of Sanskrit roots, still contributions from Hindi and other national and international languages have been assimilated. For example, the word for television, duradarshanam, meaning "that which provides a 'vision' of what is far away" is derived purely from Sanskrit; whereas the word for motorcar, motaryanam, borrows from the English.
Furthermore, there are at least a dozen periodicals published in Sanskrit, all-India news broadcast in Sanskrit, television shows and feature movies produced in Sanskrit, one village of 3000 inhabitants who communicate through Sanskrit alone (not to mention countless smaller intellectual communities throughout India), and schools where Sanskrit is fostered. "Contemporary Sanskrit" is alive and well.
Although the Muslim invasion seems to be the ostensible historical cause of the decline of Sanskrit as the lingua franca of India from 1100 A.D., it seems important in the context of this article to consider some other possibilities. By the great body of philosophical, religious, literary, scientific, and linguistic knowledge that was held by succeeding generations with increasing reverence, the qualifications for being a learned man became more and more consuming, especially considering the great emphasis in Indian culture on the memorization of entire texts. This fact could easily have contributed to the decline of Sanskrit as a language tool for the discovery of the nature of reality, which was the real source of its own perfecting.
Apart from historical contexts there is one obvious explanation for Sanskrit's decrease in popular use. Its function gradually became more and more mechanical as its practice increasingly served the purpose of only reviewing the discoveries of the past. When the esteem for knowledge as the mastery of what had already been learned replaced the thirst for new discovery, the widespread usage of Sanskrit declined. At the same time, this need not imply any detraction from the value and inspiration derived from a thorough knowledge of the great works of antiquity; it only helps to explain the decline of Sanskrit as a living language. But the striking lesson to be learned from the example of Sanskrit may be well worth the 2000 years it has taken. The attempt to recapture the truths discovered by the ancient Sanskrit explorers by the mere repetitions of their formulas actually may have destroyed the spirit of investigation and ended up dulling the language instrument. If this were not so, there is no imaginable reason for the discontinuation of such a perfect language as the lingua franca of India or its utilization by other civilizations throughout the world. The benefits which a language like mathematics affords in scientific investigation, or even English in economic advancement, are today sought from every corner of the globe. Therefore the consideration of what might bring Sanskrit to life as possibly the most valuable tool we have for optimum global communication and spiritual unity requires that we learn from the miscalculations of the past.
The linguistic perfection of Sans-krit offers only a partial explanation for its sustained presence in the world for at least 3,000 years. High precision in and of itself is of limited scope; like mathematics, it generally excites the brain, but not the heart. Like music, however, Sans-krit has the power to uplift the heart. It's conceivable that for a few rare and inspired geniuses, mathematics can reach the point of becoming music or music, mathematics.
The extraordinary thing is that it offers direct accessibility to anyone to that elevated plane where the two—mathematics and music, brain and heart, analytical and intuitive, scientific and spiritual—become one. Great discoveries occur, whether through mathematics or music or Sans-krit, not by the calculations or manipulations of the human mind, but where the living language is expressed and heard in a state of joy and communion with the natural laws of existence.
Generating clarity and inspiration, the Sans-krit language is directly responsible for a brilliance of creative expression such as the world has rarely seen. No one has expressed this more eloquently than Sri Aurobindo, the twentieth-century poet-philosopher:
"The ancient and classical creations of the Sans-krit tongue both in quality and in body and abundance of excellence, in their potent originality and force and beauty, in their substance and art and structure, in grandeur and justice and charm of speech, and in the height and width of the reach of their spirit, stand very evidently in the front rank among the world's great literatures. The language itself, as has been universally recognized by those competent to form a judgement, is one of the most magnificent, most perfect, and wonderfully sufficient literary instruments developed by the human mind, at once majestic and sweet and flexible, strong and clearly-formed, and full and vibrant and subtle, and its quality and character would be of itself a sufficient evidence of the character and quality of the race whose mind it expressed, and the culture of which it was the reflecting medium."
Sans-krit is the language of mantra—words of power that are subtly attuned to the unseen harmonies of the matrix of creation, the world as yet unformed. Vak (speech), the "word" of Genesis, incorporates both the sense of voice and word. It has four forms of expression. The first, para, represents cosmic ideation arising from absolute divine presence. The second, pasyanti (seeing), is vak as subject, seeing which creates the object of madhyama-vak, the third and subtle form of speech before it manifests as vaikhari-vak, the gross production of letters in spoken speech. This implies the possibility of having speech oriented to a direct living truth which transcends individual preoccupation with the limited information available through the senses. Spoken words as such are creative living things of power. They penetrate to the essence of what they describe, and give birth to meaning which reflects the profound interrelatedness of life.
Although it is a tantalizing proposition to consider speaking a language whose sounds are so pure and euphonically combined, the basic attitude towards learning Sans-krit in India today is "It's too difficult." Actually it is not difficult, and there are few greater enjoyments than learning it. The first stage is to experience the individual power of each of the 49 basic sounds of the alphabet. This is pure discovery, especially for Westerners who have never paid attention to the unique distinctions of individual letters such as location of resonance and position of the tongue. It is arranged on a thoroughly scientific method, the simple vowels (short and long) coming first, then the diphthongs, followed by the consonants in uniform groups according to the way in which they are pronounced.
The unique organization of the alphabet serves to focus one's attention on qualities and patterns of articulated sound in a way that occurs in no other language. By paying continuous attention to the point of location, degree of resonance, and effort of breath, one's awareness becomes more and more consumed by the direct experience of articulated sound. This in itself produces an unprecedented clarity of mind and revelry in the joy of language, as every combination of sound follows strict laws which essentially make possible an uninterrupted flow of the most perfect euphonic blending of letters into words and verse.
The script used is known as devanagari or the "city of the gods." The phonetic accuracy of devanagari compares well with that of the modern phonetic transcriptions. Once the alphabet is learned, there is just one major step to take in gaining access to this unique language: learning the case and tense endings. The endings are what make Sans-krit a language of mathematic-like precision. By the endings added onto nouns or verbs, there is an obvious determination of the precise interrelationship of words describing the activity of persons and things in time and space, regardless of word order. Essentially, the endings constitute the "software" of the basic program of the language, and once a pattern has been noted, it is a simple exercise to recognize all the individual instances that fit the pattern rather than see the pattern after all the individual instances have been learned.
Learning the case endings through the chanting of basic pure sound combinations in musical and rhythmic sequences is a perfect way to overcome learning inhibitions, attune to the root power of this language, and access the natural computer-like efficiency, speed, and clarity of the mind. What may be the greatest immediate benefit of learning by this method is that it requires participants to relinquish control, abandon prior learning structures, and come into a direct experience of the language. But one thing is certain — Sans-krit will only become the planetary language when it is taught in a way which is exciting and enjoyable.

Vyaas Houston has dedicated his life to teaching Sans-krit, and he has developed a technique that makes it easy and natural.
Perhaps the greatest hope for the return of San skrit lies in computers. It's precision play with computer tools could awaken the capacity in human beings to utilize their innate higher mental faculty with a momentum that could inevitably transform the world. In fact the mere learning by large numbers of people in itself would represent a quantum leap in consciousness, not to mention the rich endowment it would provide in the arena of future communication.
Vyaas Houston has been a student of Sri Brahmananda Saraswati, learning Sans-krit and practicing spiritual life for 17 years. He also has an M. A. degree from Columbia University. He teaches at Columbia University. He teaches a corrrespondence course, and personnaly offers "immersion" weekend sessions throughtout the U.S., demonstrating his unique approach to learning the language. For information call or write: 73 Four Corners Rd., Warwick NY 10990 (914) 986-8652.

References
1. The Mother on Sans-krit by Sri Aurobindo Society, Pondicherry, India.
2. A History of Sans-krit Literature by Arthur A. MacDonnell, M.A., Ph.D., Motilal Banarsidas, Delhi, 1962.
3. A Short History of Sans-krit Literature by H. R. Aggarwal, M.A., P.E.S., R.D.E., Munshi Ram Manohar Lal, Delhi, 1963.
4. A Companion to Contemporary Sans-krit by Hajime Nakamura, Motilal Banarsidas, Delhi, 1973.
5. Sans-krit by V. V. Ivanov and V. N. Toporov, Nauka Publishing House, Moscow, 1968.

Reprinted from Clarion Call with permission


.\8\3\0\1a\Sarasvati_Devi_Outside_India.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Sarasvati Devi Outside India >>

Sarasvati Devi Outside India

Article courtesy of http://www.veda.harekrsna.cz

In Tibetan, Sarasvati is Yang Chenmo, or when her musical aspect is emphasized, she is Piwa Karpo. In Mongolian she is Keleyin ukin Tegri, in Chinese she is called Tapien-ts'ai t'iennu or Miao-yin mu, and in Japan she is equated with Benten. The Tibetan singer Yungchen Lhamo is named for Sarasvati.

She is often identifiable by her plain white garment, (though not in this image) her vina which is a stringed musical instrument, and her association with the consonants and vowels of the Sanskrit language. Her own seed syllable is haym.

In the Sadhanamala (162) Maha-Sarasvati's mantra is:

Om Hrih Mahamayange Mahasarasvatyai namah

In Hinduism, she is the daughter of Devi and wife of Lord Brahma, and her vehicle is the celestial bird called the hamsa, usually portrayed as a swan but sometimes a peacock. She is called Sharda Devi or Sharada (Sarada) and the hymn to her says that her home is Kashmir, once famous for its pandits or learned scholars.

Sarasvati means 'the one that flows' and is the name of a Vedic river that once flowed, but has vanished. That is the source of her connection with fluidity of all fertile kinds including speech, writing, song, music and thought. She is also known as Vak [speech.]

 http://www.khandro.net/deities_female_Saraswati.htm

Historical & Cultural Ties between India & Thailand

by Mrs Wanna Sudjit, Cultural Attache to the Thai Consulate, Mumbai

 http://www.orientalthane.com/history/news_2003_11_15.htm

excerpts:

1. "The ceremonies of coronation of Thai kings are practiced more or less in its original form even up to the present reign. The Thai idea that the king is a reincarnation of the Hindu deity Vishnu was adopted from Indian tradition. [Jan: Same idea is held in Nepal.] Though this belief no longer exists today, the tradition to call each Thai king of the present Chakri dynasty Rama (Rama is a reincarnation of Vishnu) with an ordinal number, such as Rama I, Rama II etc. is still in practice.

2. Thai literature and drama draws great inspiration from Indian arts and legend. The Hindu epic of Ramayana is as popular in Thailand as it is in India. Thailand has adapted the Ramayana to suit the Thai lifestyle in the past and has come up with its own version of the Ramayana, namely, the 'Ramakien'.

3. Thai language too bears close affinity with Indian. An indication of the close linguistic affiliation between India and Thailand can be found in common Thai words like Ratha Mantri, Vidhya, Samuthra, Karuna, Prannee etc. which are almost identical to their Indian counterparts. Thai language basically consists of monosyllabic words that are individually complete in meaning. His Majesty King Ramkhamhaeng the Great created the Thai alphabet in 1283. He modeled it on the ancient Indian alphabets of Sanskrit and Pali through the medium of the old Khmer characters.

4. Loy Krathong - the Festival of Lights which is celebrated on the full moon night of the twelfth lunar month, when the rainy season has ended and the rivers and streams are filled with water. The floating of lanterns, which began in the Sukhothai period, continued throughout the different stages of Thai history. Prior to setting their krathong afloat, people place in it a lighted candle, incense sticks, flowers, a coin and some food offerings. They make a silent prayer of thanks for the water received, a request for forgiveness for wrongs done, and a wish for the fulfillment of a secret dream. The present day understanding is that the festival is celebrated as an act of worship to Chao Mae Kangka, the Goddess of the Waters, for providing the water much needed throughout the year, and as a way of asking forgiveness if they have polluted it or used it carelessly.

5. According to the Thai monk Venerable Buddhadasa Bhikku's writing, 'India's Benevolence to Thailand', the Thais also obtained the methods of making herbal medicines from the Indians. Some plants like sarabhi of Guttiferae family, kanika or hursinghar, phikun or mimusops and bunnak or the rose chestnut etc. were brought from India. He pointed out that Thai food too was influenced by India. He claimed that Thai people learned how to use spices in their food in various ways from Indians".

Vedic Thailand Lives on

 http://hinduism.about.com/gi/dynamic/offsite.htm?site=http://www.hinduismtoday.com/hpi/2002/6/28.html%233

Chennai, June 10:

The successor to the present Rajaguru of the Royal Government of Thailand is all set to undergo training in different subjects such as purohitam, karmakanda, sastras, Sanskrit and Tamil at Sri Chandrasekharendra Saraswathi Viswamahavidyalaya at Enathur near Kanchipuram.

The 12-year-old Brahmin boy is currently on a visit to Chennai along with Pra Rajaguru Vamadevamuni, Chief of Royal Court Brahmanas, Royal Government of Thailand.

Speaking at a reception organised by The Hindu Rakshana Samiti and Hindu Dharmaparipalana Sabha here Saturday, the Rajaguru recalled age-old cultural links between Thailand and India, in particular Tamilnadu.

Referring to Ramayana, he said the epic had a tremendous impact on Thais as can be seen from a number of dramas on the Ramayana staged in the country. The other fine arts also reflected ethos of the magnificent saga, he added. Mural paintings on Ramayana at the Royal Thai Temple stood as a testimony to the special affinity of Thais for the epic.

Continuing in the same vein, Pra Rajaguru Vamadevamuni spoke of Tiruppavai and Thiruvembavai, two devotional works in Tamil and said just like in Tamilnadu, they were sung in the month of Margazhi in Thailand.

Expressing his concern over the decline in number of Brahmins and Hindu rituals in the East Asian nation, Rajaguru Vamadevamuni said he had discussed the issue with the Sankaracharyas of Kanchi Kamakoti Peetam and also mooted training younger generation of Brahmins in the State. He said he got a concrete assurance from the Kanchi seers in this regard.

On the relationship between Hindus and Buddhists-the predominant communities in Thailand, he said that despite being a Buddhist nation, the relationship between them could not be better and assured the gathering that he would do his best to foster cultural links between Thailand and India. The Rajaguru also said he was planning to organise a seminar in this connection soon.

Delivering his benedictory address, Swami Dayananda Saraswathi spoke on the need of a guru to the ruler of a country to advise him on the rights and wrongs. A guru must be a dispassionate person and should not be a ' aye man ' , he said.

It is a difficult task to advise a ruler on the proper course of action and clear doubts in a critical situation and towards this end one must have an acharya, he reasoned.

Swami Dayananda Saraswathi presented the citation and a Gayatri lamp to the Brahmin Temple at Bangkok to the Rajaguru.

Sri Vijayendra Saraswati Swamigal read out a few passages from the speech of Sri Chandrasekharendra Swamigal at the fourth Akhila Bharata Sarvaskha Veda Sammelanam at Vijayawada which the then Rajaguru attended and spoke elaborately on the age-old links between the two nations.

Thambiran Swamigal from Tiruvavaduthurai Adheenam gave away prasadam to the Rajaguru on behalf of the head of the Adheenam.

Chamanlal, a senior RSS activist and in-charge of the international activities of the sangh, who specially flew to Chennai from New Delhi as the representative of the Prime Minister A B Vajpayee, presented a bouquet and a silver bowl to the Rajaguru.

Dr Chirapat Prapandvidya, director, Sanskrit Studies Centre, Silpakorn University, Bangkok, spoke on the cultural links between Tamilnadu and Thailand.

Cho S Ramaswamy, editor, Thuglak and Rajya Sabha MP and S Gurumurthy, Chartered Accountant and columnist, offered felicitations.

Dr Padma Subrahmanyam, vice-president, Hindu Dharma Rakshana Samiti, welcomed the gathering and A N Srinivasa Rao, president, Dharma Paripalana Sabha, proposed a vote of thanks.

Ramayana from a Thai perspective

What do other countries call Ramakian?

India - Ramayana
Cambodia - Ramaker
Laos - Phra Lak Phra Ram
Malaysia - Wyang Kulit
Indonesia - Wayuang Kulit and the Wayang Purwa

Ramakian Themes

The universal themes and ideals in the Indian Ramayana have long appealed to the diverse cultures of Asia and Southeast Asia. The story has, however, been interpreted differently depending on the culture, politics and religions of each country.

The epic themes and ideals of righteous behavior, loyalty to family and kingdom, the balancing of good and evil, self-sacrifice for the betterment of society, morality, role of family and relationships provide a global appeal, but also an opportunity for expression of local cultural identity.

The Ramakian - An Epic Tale

King Dasaratha of Ayodhya chooses his son Rama as his heir. His wife Kaikeyi asks that he appoint another son, Bharata, instead. Kaikeyi feels misfortune will come upon her if he doesn't crown Bharata king and send Rama away from the palace. The king reluctantly agrees, so Rama goes with his beautiful wife, Sita, and his brother Laksmana, leaving their riches to live a simple life.

In the forest the three meet the demoness Surpanakha who falls in love with Rama. Rama refuses her advances and Laksmana wounds her. She flees to her brother Ravana, ruler of the island kingdom of Lanka. After hearing Surpanakha's report of the beauty of Sita, Ravana decides that he must have her and changes himself into a wandering holy man to find her in the forest. When Rama and Laksmana are distracted, Ravana carries Sita off to Lanka.

Rama and Laksmana ask Hanuman, the monkey king, to help them find her. Hanuman, able to make himself larger or smaller, takes a giant step (or flight) to the island of Lanka. Carrying Rama's ring he finds Sita and identifies himself as Rama's messenger. Sita is delighted, but Hanuman is caught and Ravana sets Hanuman's tail on fire. Hanuman escapes and sets fire to Lanka. Sita is rescued by the hero monkey king and returned to King Rama.

Hanuman Around The World

In Thailand, Hanuman is known as the leader of the great monkey army of King Phra Ram. In China, he is known as Shun Wu Kong, the Wind Monkey. In India, paintings of him standing respectfully before Rama, Laksmana and Sita, tell the whole story of the Ramakian. He is portrayed as wise, faithful, heroic and indeed saintly. Most Hindus pray to Hanuman to achieve something that they want like passing an exam or getting a job. In South-east Asia, he represents the free aspects of life. Many people are attracted to his great courage and, in some cases, his sex appeal but in general he is not given the godly status that he has in India.

Hanuman Character

Sage Valmiki who wrote the Ramakian, provides a detailed description: Hanuman swells his body, shakes his body hair, roars loudly, whirls his tail, contracts his waist, and just before leaping off the mountain, sinks down, draws in his arms and neck, flattens his ears, and fills himself with concentrated power and energy focused on the lower part of his body. He scans the sky in order to see a clear path for himself, arrests the vital air in his heart, and leaps. He is the son of Vayu, God of the wind, and Punjikasthala, a goddess who had powers that allowed her to change form. One day while disguised as a beautiful human woman Vayu saw her and fell in love. She resisted his advances until he promised that their child would be as brave, intelligent and swift as himself.

Hanuman grew up in his mother's care and saw very little of his powerful father. As a young boy he was taught by Surya, the Sun God, who took the young Hanuman around the universe as he performed his own duties. Hanuman learned quickly and was a good student who developed many fine qualities.

Later in life, when Hanuman faced great foes in battle, he remained always a gentleman, respectful of the codes of warfare. For example, in the final battle with Ravana, Hanuman was struck. He retaliated with a blow of his own. Ravana withstood the blow but felt the impact so much that he said to Hanuman "You are a worthy enemy." Hanuman replied, "I do not care for your compliments. I'm ashamed that after my blow you're still alive." Ravana struck a second time, rendering Hanuman unconscious and then attacked Nila, another monkey warrior. Hanuman regained consciousness but did not interfere, as it was proper in Vedic warrior code to not interrupt someone else's battle. As well as being a perfect gentleman-warrior he is sensitive and kind - it is these qualities that make him such a memorable character.

Vietnam and Vedas

Tho Minh, Rig-Veda; Tu Minh,Yajur-Veda; Binh Minh, Sama-Veda; Thuat Minh, Artharva-Veda.
 http://www.buddhismtoday.com/thamkhao/tunguphathocVietAnh/vanT2.htm
http://www.thuvienhoasen.org/tamchau-kinhdilac.htm

INFLUENCE OF INDIAN RELIGION ON NINH THUAN CHAM BA LA MON CULTURE
by Phan Quoc Anh
(Extracted from the magazine “Ninh Thuan culture and art” No. 9 / 2001 signed 0866 -8655)

Vedic China

Excerpt from "The Rig Vedic Culture and the Indus Civilization":

China is one of the oldest countries in the world. During the period of Bharata War (Kuruksetra), Vagadatta of Pragyotispur joined the Kurus and we find that the Chinese people sided with Vagadatta, the king of Pragyotispur. It is also found that Vagadatta was present in Yudhisthira's court with many Kirat, Chin, and other soldiers. The connection between China and India was of a very ancient standing and we find in Todd's Rajasthan that the genealogists of China and Tartary declare themselves to be the descendants of Ayu, son of the Hindu king Pururava. The Chinese tell of a tradition in "Schuking" in which it is stated that the ancestors of the Chinese people came to China after crossing the high mountain ranges to the South.

Book "Indian origin of the Chinese Origin" pt I & II (pages 700) tries to prove that the original Chin race of India dwelling in Kashmir and several parts of South India colonized Shensi, a province of Central China and subsequently subjugated all other petty kingdoms and thus became the emperors of perhaps the one of the largest empire of the world. The name China and the Chinese were after the Chins of India and hence the scholars are unanimous about the Indian origin of the name of China. So the India did not only name a great country but also created the Chinese nation.

But, scholars both in and outside India who have got so much caught up with the idea that India was ever to be conquered by foreign powers and colonized, may be constrained to accept the fact that a great Indian race built up a great nation like China.

Monkey King - Prime Candidate for 2008 Olympics Mascot

Is the monkey an appropriate 2008 Olympic mascot? No one will know for sure until next year. Now that the Chinese Seal has been officially designated as the 2008 Olympics emblem, the games' mascot has taken over as hot topic. Animal images like the panda, dragon, lion, tiger, Tibetan antelope and rabbit are also under consideration, but monkeyking2008.com, a website promoting the Monkey King as 2008 Olympics mascot, reports that 89 percent of its visitors want the Monkey. Results of a survey conducted by China's largest portal site, Sina.com, also indicate the Monkey King as hot favorite for mascot.

The Adventures of the Monkey King (Chinese Hanuman)

Chinese children grow up with stories of Monkey King Sun Wukong, and his image is everywhere in Chinese drama. He is the protagonist of Journey to the West, one of the four famous Chinese classic novels. The book describes the adventures of Tang monk Tripitaka and his three disciples on their mission to the Western Heavens to find and bring back Buddhist scriptures. The character Tripitaka was based on the real monk Xuanzang who traveled to India in 629 to bring back to the Chinese people the essence of Buddhism. The trip took him 17 years, and when he finally returned to Chang'an (present-day Xi'an), he brought with him over 600 volumes of Sanskrit Buddhist scriptures.

Wu Cheng'en (1510-1582) of the Ming Dynasty was author of the 100- chapter novel based on the Tang Monk Xuanzang's journey. He imbued it with the colorful, fantastic adventures of Sun Wukong, a monkey that springs into existence out of one stray stone of many earmarked by Goddess Nuwa to patch a hole in the heavens. Born from a stone that is the essence of Heaven and Earth rather than of a mother and father, Sun Wukong is unbound by the fetters of temporal human relationships. Neither impressed not intimidated by order, ritual or hierarchy, he causes havoc in Heaven, the Dragon King's Palace, and Hell. His refusal to collude with evil forces makes him a hero and embodiment of righteousness in the eyes of the Chinese people.

Sun Wukong's punishment for causing havoc in Heaven is imprisonment under a mountain where he remains for 500 years. He is liberated in return for guaranteeing Tripitaka's safe passage to the West. From this point onwards the book is an account of Sun Wukong's conquest of all manner of ghosts and demons along the way to the Western Heavens.

Sun Wukong symbolizes the worldly desire for the ideal human life that is free from constraint. He is eventually brought to heel and contained within the power of Buddhism. This indicates the true human condition wherein the desire for personal freedom and dignity is always curbed by the confines of reality.

Monkey King International

In 1983 Chinese Central TV screened a serialization of Journey to the West, and the Monkey King's massive body of admirers swelled to include overseas devotees. He can now be seen greeting visitors to Disney World at various locations alongside Mickey Mouse and Donald Duck.

The NBC version of Journey to the West - The Lost Empire - is a 4- hour-long, two-part high-tech "virtual" TV drama that combines elements of Chinese and Western culture. The American Hallmark TV channel also produced a play, called simply Monkey King. Making Havoc in Heaven was the first and remains the most successful animated Monkey King feature film. Steven Spielberg's dream factory has declared its intention to produce the Monkey King story with a slight variation. Their version takes place in Tang Dynasty China, where Sun Wukong is a monkey slave at a university. Sanzang, a teacher at the university, takes Sun Wukong along with him to India. After setting sail, they lose their way on the high seas and finally land on the American continent. It is they that first bring corn kernels to the American Indians.

Monkey King's Sporting Spirit

"Sun Wukong has strong associations with sportsmanship," says accomplished Chinese writer Zhao Benfu. "This stems from his superlative acrobatic skills, intractable personality, and cognizance of fundamental rules. His journey to the Western Heavens represents the ultimate challenge, which is why all sportsmen admire his spirit. The Olympics celebrate the dynamism of life explicit in the image of Sun Wukong."

Zhao speaks for the many who see Sun Wukong as epitomizing the essence of the Olympic motto: "Swifter, higher, stronger." One somersault takes him a distance of 9,000 kilometers; he can jump on top of a cloud in an instant, and in the face of powerful demons is always resourceful enough to confound his enemies.

China has about 120 million people who were born in the Year of the Monkey, and millions of other people whose surname is Sun. They are all unconditional supporters of Sun Wukong as the candidate for the Beijing 2008 Olympic mascot.

The Monkey King Hometown

Author Wu Cheng'en was born in Huai'an, near what is now the Lianyungang Nature Reserve in the Yuntai Mountains on China's east coast. Wu was a frequent visitor to the Yuntai Range, most frequently to Mount Huaguo, and Sun Wukong is one of the few mythological figures whose place of origin is clearly identified. In Journey to the West his home is actually named as Mount Huaguo. It was here that Wu Cheng'en combined knowledge gathered from historic materials on Monk Xuanzang's journey to India and his fertile imagination to create his masterpiece.

On Huaguo can be seen recognizable images and spots as described in the novel. One is an eight-meter-tall rock resembling a monkey standing on a hill at the north gate, another is reminiscent of the Tang Monk in his cassock, near which is a Pigsy-like rock. Most striking is the Water Curtain Cave, home of Monkey King, whose entrance is a cascade of spring water forming a crystal curtain. Inside the cave is a constant spring that the locals say Sun Wukong traveled through to the Crystal Palace of the Dragon King of the Eastern Sea.

The municipal government of Lianyungang is proudly promoting Sun Wukong as the 2008 Olympic mascot, and also taking this opportunity to make its tourism resources, which apart from sites related to Monkey King also include China's earliest rock carvings and a well- preserved 2,000-year-old corpse, known to the world.

Koreans Search for Roots in Ayodhya

Source: Vinay Krishna Rastogi, Lucknow

AYODHYA: A high-power delegation from South Korea visited Ayodhya to revive two millennia-old ties with the temple town. The South Koreans discovered that a Princess of Ayodhya was married to Korean King Suro in the first century CE. Suro was the King of Kimhay kingdom or the present Korea. The Princess was married to the Korean King at the age of 16. The Koreans believe that the Princess was the mother of the descendants who unified various Korean kingdoms in the 7th century CE. Since the first century CE her descendants prospered and became the largest clan in Korea, known as the Karak, whose members had been highly distinguished people. The present President of South Korea Kim Dae-Jung believes that he is also a descendant of the Great Princess of Ayodhya. She is regarded as the most blessed queen of Korea in the last 2,000 years, and Koreans believe that this could be due to the religious significance of the great temple city of Ayodhya where Lord Rama was born. The Counsel General of Korea said "I hope historians will be able to learn more about this great ancient Hindu city." He urged the ex-Raja of Ayodhya BPN Misra to strengthen the cultural ties between Ayodhya and South Korea.

Vedik China & Japan & Korea: A Link Between Hindu Gods and Japan

Source: Japan Times Newspaper

TOKYO, JAPAN, April 10, 2002: An exhibition called "Gods Derived From India to Japan" is showing at the Okura Shukokan Museum of Fine Arts until May 26. The story behind the showing is a fascinating one. It all started 51 years ago when Toshio Yamanouchi's job took him to India as general manager for an iron importer company. His passion for religious art took him all across the country and in twenty-five years he built up his collection. In northern Uttar Pradesh he discovered a miniature painting of "Govardhana Krishna." In Madhya Pradesh he purchased a 18th century three-headed Ganesha made of ivory. A sandalwood Saraswati was found in the NW state of Rajasthan. Yamanouchi's entire collection, which he has donated to the Okura Shukokan Museum of Fine Arts, consists of 350 statues, sculptures, reliefs and paintings. Seventy of these pieces are part of the present exhibition. Indian law would now prohibit the export of any historical object more than 100 years old. This law was passed in the early 70's. However, by this time, the collection had already been brought back to Japan. Diagnosed with terminal cancer at the age of 73, Yamanouchi chose to utilize what he thought might be his final years to write three books about how India and Japan are bound by their roots in Hinduism and Buddhism. The article says, "Yamanouchi identifies Benzaiten, the Japanese goddess of good fortune, with Saraswati; Seiten of the Jogan Period with Ganesha; and Emma, the Japanese lord of hell, with his Indian counterpart Yama."

Interestingly, Yamanouchi was fascinated with the Hindu gods that he saw during weekly visits to Buddhist temples when he was a young boy. He recalls, "My parents were very religious. I saw many Buddhas at the temples, but I also noticed many Indian gods protecting the central Buddha figure."

Courtesy of http://www.HinduismToday.com/

Japan's basic religion is Shintoism. Some claim that the word Shintoism is just a mispronunciation of Sindhuism or Hinduism. The Shinto shrines are full of Vedic deities but it is difficult for the outsiders to recognise them because of their japanised names. Kali-devi is pronounced as Kariteimo. Hanuman Jayanti is celebrated in Japan in the same way as in India but they call Sri Hanuman as Hanumatsri. The mantras recited in the Shinto shrines are in Sanskrit. The sumo wrestlers start their fight after uttering the word Om. Japanese pay homage to Lord Ganesh but call him Kangiten. Some time ago the Japanese postal department issued a stamp depicting Lord Krishna playing the flute. The Japanese cremate their dead as per Vedic practice. Elaborate chants beginning with Om consecrate the memory of the dead.

So, Vedic influence is quite strong in the Japanese culture, but Japanese tend to impart their own slant (no pun intended) to every thing which they borrow from outside.

Did the Chinese and Japanese once read the Mahabharata?

Amazing similarities of the story of King Sibi are mentioned in the Mahabharata, Chinese folklore and Japanese folklore. Here are the three versions. They seem to have the same source.

Mahabharata:

King Sibi was the son of Usinara and belonged to the Iksvaku lineage. Once King Sibi decided to conduct a grand yagya. All those who came to the yagya had all their wishes fulfilled. King Sibi would not turn down any request. Even the gods were speaking of this great sacrifice conducted by Sibi. The King of the gods Indra and Agni decided to test Sibi's worth. So Indra took the shape of a falcon and Agni the shape of a dove and flew towards the sacrifice, with the falcon chasing the dove.

The dove flew towards King Sibi and sat on his lap trembling in fear. The sight of the dove brought compassion to the heart of King Sibi and so he assumed a protective stance. The falcon suddenly spoke in a human voice, 'O king, your fame is well known throughout the three worlds for your adherence to dharma. It is my dharma to kill and provide food for my family and myself. Why do you obstruct me from performing dharma despite having such a reputation for clinging on to dharma?'

The King was startled on hearing this. But he thought for a while and replied, 'It is also my dharma to protect anyone who is weaker than me and seeks my protection. This dove has chosen refuge under me, so it is my duty to protect it with my life.' But the falcon replied, 'But King Sibi, is it also not your duty to maintain dharma in your kingdom? If you insist on protecting that bird, then you must give me some other food, without causing suffering.' King Sibi replied, 'Ok, I will cut a piece of flesh from my own thigh equal to the weight of the dove as food for you.'

King Sibi began to cut a piece of flesh from his own thigh, but to his amazement the bird seemed to be much heavier than anticipated. He cut more and more flesh, but to no avail. His left side of the body had so little flesh he almost fell of balance. But struggling back to the ground he then climbed on the scale and offered himself as a sacrifice in order to uphold dharma. Immediately the dove and falcon assumed their true shape and gave Sibi Rana his body back with even more luster than before.

Chinese Version:

There are two versions. One version is ditto the same. Only the pronunciations are different. For ex. Sibi is pronounced as Shibi (strong emphasis on the h), etc. The other version is from the Jatakamala. In this story Indra dressed as a blind person approaches King Sibi requesting an eye-sight. King Sibi pierces his own eyes and gives them to the blind man asking him to use it to retain his eye-sight.

Japanese Version:

King Sibi is believed to be a previous incarnation of Sakyamuni Buddha. In this story a heavenly being named Bishamon (Kuvera) approaches the god Taishaku (Indra) and tells him, 'There is a great Bodhisattva named King Sibi. Soon he will become a Buddha.' On hearing this Taishaku decides to test the sincerity of the King's practice in pursuing enlightenment. He transforms himself into a hawk and instructs Bishamon to take on the appearance of a dove.

Chased after by the hawk, the dove escapes and flies into the arms of King Sibi. Perched on the branch of a tree, the hawk says to the King, "Please let me have the dove back. It is what I have been trying to get." King Sibi replies, "No, I can't because I have vowed to protect all living things. I cannot return it to you."

The hawk then points out, "I am one of the living things that you have vowed to save. If you take away my food for today, I will be unable to live tomorrow."

The King then offers to cut off a piece of his own flesh and gave it to the hawk. As the King proceeded to cut his own flesh, the hawk measures it using a balance and found the dove to be consistently heavier than the muscle of the King. No matter how much muscle was added, the weight was lighter than the total weight of the dove. Finally, the King cuts all the flesh off of his body.

The King tries desperately to put his entire body on the balance, but falls to the ground. He then exclaims, "I once made a pledge to save all living beings! I cannot let such minor sufferings defeat me!"

At last he successfully climbs onto the balance. Watching the entire scene, all the heavenly beings praise the King saying, "He did not begrudge his life, even for a bird. He is a person who best suits the title of Bodhisattva."

Suddenly, Taishaku casts off his disguised figure as a hawk and regains his original appearance. He says to the King, "Don't you have any pain or regret?" The King replies, "I have no regrets whatsoever. My heart is rather full of joy."

No sooner did the King utter these words than did his body change back into what it used to be.

The influence of Indian thought and culture on Japan was very great

Moritz Winternitz, while reviewing Geschichte der Japanischen Literature, says:

"In view of so much Indian influence in Japanese literature, it is possible to assume that the 'Keuyogen' or double meaning of Japanese poetry may in any way be connected with that form of Alankara of the Indian Kavya, which is exactly in the same method."

The distinguished Japanese scholar, Mr. J. Taka Kusu, says: "But I should like to emphasize the fact that the influence of India, material and intellectual, must have been much greater in an earlier period than we at present consider to have been the case. There were, for instance, several Indians, whom the Kuroshiwo current, washing almost the whole southern coast, brought to the Japanese shore." He further says, "It cannot be denied that several Indians came to Japan, especially in view of so many Indians finding their way to China by sea."

He then relates how a Brahmin Bodhisen Bharadvaja, known generally as the "Brahmin Bishop" came with another priest from India via Champa (Cochin China) to Osaka, then to Nara, where they met another Indian ascetic and taught Sanskrit to the Japanese. "His monastery and tombstone, with a written eulogy, still exist in Nara. Just at the time a Japanese alphabet or syllables is said to have been invented. The fifty syllables, Gojuin, are arranged by a hand, evidently with a practical knowledge of Sanskrit method."

(source: Journal of Royal Asiatic Society for 1905, p. 872-873).

The official record of Japan, Nihongi and Ruijukokushi describe how cotton was introduced in Japan by two Indians who reached Japan in July 799 and April 800 A.D.

(For more refer to Dr. Taka Kusu's "What Japan owes to India" in the Journal of the Indo-Japanese Association for January, 1910).

It is noteworthy that some of the scriptures of the Japanese priests preserved in the Horyuji Temple of Japan are written in Bengali characters of the eleventh century.

(source: Daito Shimaji's "India and Japan in Ancient Times," in the Journal of Indo-Japanese Association for January 1910).

Common Terms: Sanskrit - Chinese - Japanese

Acharya (master) - Achali - Ajari
Dharma (law) - Fa - Ho
Pratima (warrior techniques of the Hindu ksatriyas) - Hsing - Kata
Sunyatapani - Tang-Shou - Karate/To De
Dharmahasta - Chuan-Fa - Kempo
Marga (the Way) - Tao - Do
Guhya-Sutra - Mi-Ching - Mikkyo
Nagarjuna - Lung Shu - Ryuju/Ryusho/Ryumyo
Mudra (ritual gesture) - Yin - In
Mandala (a special zone or area) - Mantolo - Mandara
Vajramukti - Ching Kang/Chieh T'o - Kongogedastsu
Sangha (congregation or group of followers) - Seng - So
Narya (strong or manly) - Na-Li/Nara - Naha
Nata - Na-Pa/Na-Ra - Nara/Napa/Nafa
Yoga (to yoke) - Yui Cha - Yu Ga

The Vedic Gods of Japan

By Subhash Kak

The Western philological approach to the Vedas has misguided generations of scholars and laypersons into a simplistic view of Indian culture. It sees Hinduism and Buddhism in dichotomous terms that appear absurd to those within the tradition. The Buddha himself affirmed on the basis of his own direct experience the existence of the various elements of the Vedic world view, including the existence of many hells, heavens, and various supernatural beings like devas, asuras (demons), and rakshasas. The Buddha claimed to have seen these realms and beings with his divine sight, and he also claimed to have observed how sentient beings cycle through these diverse forms of existence in the interminable process of transmigration. The Buddha, therefore, took for granted the Vedic cosmic geography wherein all these natural and supernatural beings lived. It is no wonder then that the anthology Subhasitaratnakosha of Vidyakara (c. 1100), a Buddhist abbot at the monastery of Jagaddala in present-day Bangladesh,2 has 20 verses to the Buddha, but 73 to Siva, and 40 to Visnu.

The philologists and the anthropologists wonder what Siva and Visnu are doing in a book by a Buddhist. Neither can they explain how the Vedic devas continue to be a part of the Mahayana pantheon. Their texts absurdly describe the Vedic devas of Japan and China as Buddhist since according to legend they became followers of the Buddha when he started preaching. The Buddha in the Mahayana tradition is the principle of Understanding, who fits in perfectly within the Vedic conception, and we see this most emphatically in the Lotus Sutra (Saddharma Pundarika Sutra).

Living in an isolated valley, Kashmiris have maintained many old customs, although their recent tragic history has been responsible for much loss of the meaning of their ceremonies. For example, we were told of six psychological states of the existence, where the lowest three states represented (1) ideas of evil people, (2) ghosts of unfulfilled desires, and (3) our animal nature. The highest three states are (4) asuras, who take the bodies to be all that we are; (5) humans; and (6) devas, who embody the essence of the various tattvas (or their combinations) that constitutes the world of the mind. There were ceremonies in which the yakshas were invoked. We didn't quite understand these ceremonies although we were reminded of their connection to architecture and directions by their appearance in the ruins at Avantipur and Martanda. The Vedic devas went to China and Japan through Kashmir. The fourth great council was held there under the patronage of the Kushana emperor Kanishka (r. 78-120) in around 100 CE, where monks of the Sarvastivadin School compiled a new canon. This became the basis of Mahayana. The Vedic devas were a part of this understanding, as was dhyana of the Vedic tradition (Ch'an in China and Zen in Japan) with devotion to Isvara (Siva) as its ultimate objective (Yogasutra 1.23). The Parihasapura monuments (near Srinagar) of the Cankuna stupa (Karkota dynasty, 8th century) "served as a model all across Asia from the Pamir Mountains to Japan".3 The Kashmiri images of the Vedic devas were also much copied. The art historian Susan Huntington reminds us: "The Yunkang caves in China, the wall paintings from several sites in Inner Asia, especially Qizil and Tun-huang, the paintings from the cache at Tun-huang, and some iconographic manuscripts from Japan, for example, should be evaluated with Kashmir in mind as a possible source."4

Vedic ideas were also taken to Japan by the sea route from South India and Southeast Asia. That serves to explain the specific transformations of some Sanskrit terms into Japanese through Tamil phonology. For example, consider the transformation of Sanskrit homa, the Vedic fire rite, into Japanese goma, where the initiation is given by the achari (Sanskrit acarya). The Sanskrit mantras in Japan are written the Siddham script of South India.

In this article I present the main Vedic gods that are popular in present-day Japan. I begin with the Vedic fire and consecration ceremonies and then describe the gods of the directions and a few goddesses.

Goma-Homa

Homa, Vedic fire rite, remains central to religion in Japan. It consists of mantra, mudra, and mandala. In the Vedic fire-ritual manuals some instructions regarding mudra are given. For example, the ladles are to be held in the ankha-mudra, and when the priest enters the chamber, he is to put his right palm downward on his left palm at right angles and close the hands. The fire-ritual is the quintessential Vedic ritual, emphasizing the process of transformation.6 The artistic parallels of this ritual is presented most clearly by Kapila Vatsyayan.7

Abhisheka

Another Vedic rite that is widely practiced is abhisheka (consecration). The initiates are given a potion to drink before they enter the room. Inside, the initiate places the right foot on an elephant, which represents Ganesha or Vinayaka (Kangitan in Japanese) as he is the remover of obstacles. Next, the initiates rub powdered incense on their hands, and dab it on their foreheads and also on their tongues, and then swallow the potion.

Now the candidate enters the first room, where the samaya vow (sammaya-kai) - the vow of secrecy - is administered. They hear hymns being chanted as they are given instructions as to the meaning of the rite by the priest. Another image of Ganesha is seen surrounded by offerings. Two mandalas are used in the ceremonies:8 the garbhadhatu (womb mandala) and the vajradhatu (diamond mandala). The candidates are first initiated into the garbhadhatu; the following day they are initiated into the vajradhatu. The candidates are each blindfolded with a strip, white for the womb mandala, red for the vajra mandala. A folded paper flower, white or red depending on the mandala, is put between their joined hands, with their fingers slightly crossed at the end, and then they are led in front of the mandala in a central room.

The candidate goes through a landscape-screened labyrinth of the oblong buildings (corresponding to the Vedic goddess temple), to its center, the womb, (the garbhagrha section of the Indian temple), where the mandala is located. The squares of the mandala corresponding to the deities are left blank, with white circles. A homa fire is burning in the chamber.

The candidate now is given a flower to throw at the mandala. The circle on which it lands becomes the candidate's tutelary deity for life, and this is whispered into his ear by the master. Now the blindfold is taken off and the candidate is taken to a side table. A crown is placed on his head, showing his initiation. Water from a well has been drawn in advance with special mantras to make it symbolic of the five oceans. Now the master pours five drops of it on the crown of the candidate and consecrates him as a monarch, chakravartin, of dharma. Next the master takes a bronze needle (alk in Sanskrit) and applies it to his eye, saying "the scales of ignorance have fallen from your eyes; your eyes are open." Then he takes a bronze mirror and holds it up to the newly initiated master (no longer a candidate), for him to see his face.

 http://www.ece.lsu.edu/kak/VedicJapan.pdf

Japanese Ganesha (Kangi-ten)

This Hindu deity, sometimes a demon, is mainly venerated in Japan and sometimes found in syncretic forms. He is certainly one of the most difficult to grasp of the gods of the Buddhist pantheon: few writings are devoted to him, and the monks never discuss him openly. He represents the Hindu god Ganesa, the elephant-headed son of Siva. He is thought to be the son of Siva and Avalokitesvara in a form identical to that of Uma, spouse of Siva. A dispenser of wealth, he is supposed to have formidable power. He is invoked as the protector of the state and of private individuals. Both masculine and feminine, malevolent and benevolent, he is represented by two tightly interlaced bodies (Siva and Avalokitesvara, in the form of Juichimen Kannon, 'Kannon with eleven heads'). According to the Tantric sects, the masculine portion is merely a metamorphosis of Vairocana, and the couple represents the intimate union of the faithful with the Buddha, the principle of all things. In Chinese philosophy, the two bodies symbolize the perfect union of the Heaven and the Earth or the Confucian principles of the Li and the Ji. This secret deity, introduced into Japan by the Shingon sect, was subsequently used for Tantric purposes by the Tendai sect, among others. His image is never shown to lay people. Special rites, including immersions of the statue in oil, are attached to him. In the Japanese esoteric sects, his dual nature symbolizes the intimate union of the two great mandalas of the Shingon sect (Ryobu Mandara).

The atmosphere of secrecy surrounding these images, and, in general, everything associated with the god, explains why, in the Buddhist pantheon, he is one of the very rare deities who inspires fear in the Japanese. Kangi-ten is represented by effigies, generally small; these are usually of metal (due to immersions in oil), but wood is not excluded. His image is sometimes found at the centre of the rings of the stave of a pilgrim (khakkara), in the place of the small stupa usually found there: this indicates that the pilgrim belongs to a Tantric sect. Kangi-ten may represent a fairly large number of forms that can be classed under two main headings: esoteric and exoteric forms.

Esoteric forms: Kangi-ten has a dual nature, especially in Tantrism. He is therefore represented by two human figures with the heads of elephants, face to face and tightly interlaced. Their sexual organs are occasionally apparent and joined (as is the case in this particular sculpture). They wear a cloth thrown over the shoulders, and their hips are also covered. The feminine element wears a simple crown (or tiara), jewels and bracelets, and her feet step on those of her partner. This feminine body is supposed to be a metamorphosis assumed by Avalokitesvara to contain the fearful energy of Vinayaka (Ganesha) and to make it beneficial. Her right tusk is broken. Both bodies are white. At least three forms are known:

1. Heads cheek to cheek and looking in the same direction, trunks intertwined.

2. Heads resting on the right shoulder of the complementary deity, and looking in opposite directions. This form is of the sculpture in question.

3. The male with an elephant's head, and the female with that of a wild sow (very rare and secret).

These forms are worshiped secretly because they are supposed to possess terrifying power. They are carefully sheltered from view in small portable sanctuaries (Japanese - zushi) in the temples of the esoteric sects.

Exoteric forms: These forms usually consist of a single male figure, without a female counterpart. They are less secret and are usually venerated by individuals who attribute great power to them. They may assume several forms:

1. A single human figure with an elephant's head (Ganapati). He is seated, with two arms, and holds various ornaments: in the right hand a Japanese radish (daikon), in the left a ball of thread, a parasol, a bow and arrows, a rosary and a sword.

2. With four arms and four legs (sometimes Tantric). In his right hands he holds an axe, a ball of thread (sometimes on a tray) or a rope and a trident. In his left hands he holds an elephant's tusk or a stick, or an axe and a single-pointed vajra.

3. With six arms. His head is turned to the left, the trunk raised, the right tusk broken, the body orange or red. In his right hands he holds a stick, a rope, an elephant's tusk (or a needle). In his left hands he holds a sword, a tray of fruit (or a ball of thread) and a cakra.

4. Standing on a rock, with four arms. In his right hands he carries an axe and a ball of thread, and in his left hands a rope and a knife.

5. Standing on a rock, with six arms. His right hands hold a five-pointed vajra, a rope and a sceptre or a stick. His left hands hold a sword with the hilt ornamented with a five-pointed vajra, a ball of thread and a cakra.

These forms are far from being the only ones, because not all of them are known, and the significance of their attributes is also unknown. Kangi-ten is specially venerated in the Matsuchiyama sanctuary at Asakusa, Tokyo, and in the Ikoma sanctuary in Nara.

He does not appear to have been the object of a special cult in Tibet; in fact, his image is found only in the form of Ganesa, as a demon, holding a flower, a rat or a skull cap, under the feet of one of the forms of Mahakala. His cult does not appear to be attested in China, although it is almost certain that this complex deity was venerated secretly in the temples of the esoteric sects. Not even a single image of him from China is, however, known to exist.

Copyright 2000, ExoticIndiaArt

Indian music, Japanese artist

By K Kannan

The superior aesthetics of traditional music from the land of the rising sun came alive at the Japanese Embassy premises in New Delhi on Wednesday evening with solo performances on Tsugaru-Shamisen and Shakuhachi, both instruments of yore that owe their origin to India.

Coming as it did with the fusion of Indian ragas on Sitar played by famous Japanese musician Kenji Inoue, who has performed in India and Japan since 1987, the audience were treated to an auditory feast for more than an hour. With Ambika Prasad Mishra playing the Tabla and Hiroki Miyano the Guitar, it was, indeed, a memorable evening.

The structure of the concert, dubbed "Foojean", reflected predominantly the deep contours of classical music from Northern India. Derived from two Japanese words, Foojean is the fusion of fushin (a guardian deity in Buddhism) and idenshi (meaning gene). It is believed that fushin in Buddhism is Hanuman's father Vayu. "Even today the strong influence of Indian music can be felt in Japanese traditional music suggesting that it was originally transmitted from India," says Mr. Hiroshi Hirobayashi, the Japanese Ambassador to India.

Consider other well-known facts. Veena (vina) came to Japan from China in the 7th century and came to be known as "Biwa" thanks to an orchestra group "Gagaku". Veena's characteristic sound "Juwari" is still alive with Biwa as "Sawari". Another representative Japanese instrument "Shamisen" (literally meaning three strings) also has the sound "Sawari" and is one of the most widely played instruments at Japanese concerts.

And, of course, there is the Japanese instrument "Shakuhachi", earlier considered to be a unique bamboo-whistle, which resembles the Indian "Bansuri". Its enchanting and sometimes haunting sound is a pleasure to hear. Indeed, it goes to Mr. Inoue's credit that he has been able to combine traditional and modern elements of Japanese music on the one hand and Indian numbers, on the other as the concert proved in no ample measure.

Reflecting the expression of Kenji's creative urge in the field of music, the concert had him presenting musical numbers based exclusively on Indian ragas. Others composed on the scale of those Indian ragas present in Japanese traditional music were also included in the concert.

The evening's programme began with Bristy, a traditional Japanese number followed by "Shika-No-Tone", a solo number on Shakuhachi by Dozan Fujiwara. This was followed by "Jongarabushi-Kyokubiki" - a solo performance by Satoshiro Tsuboi on the Shamisen. Both these traditional instruments are played during Kabuki and Japanese dances.

It was then the turn of the leader of the sitar concert to present "Yemeni Baglamis". Kenji went on to play rag Malkauns - a classical Hindustani raga - along with Ambika Prasad Mishra on the tabla. The programme was rounded off with "Momoyama-Zakura" based on rag Bhairavi.

There were two enjoyable interludes, one in the form of Shakuhachi and guitar duet and the other a fusion of Shakuhachi and Shamisen. Top guitarist, Hiroki Miyano's performance had the audience savouring the essence of Latin and Jazz. Towards the end of the programme, Kenji, who has contributed his music and dance compositions to many other programmes and films, expressed his gratitude to the organisers in Hindi - "Bahut shukriya, Bahut Dhanyavad".


Europe

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Europe >>

Europe

Article courtesy of http://www.veda.harekrsna.cz

* The Lion Man (Der Löwenmensch) Narasimha worshiped in Germany 30,000 years ago?
* The Celtic-Vedic Connection
* Irish Scholars: Irish and Indian the Same People
* Norse Universe
* The Story of Knowledge
* New Proof Of Ancient India's Flourishing Trade With Rome
* Roman Settlement of Kaveripattinam
* The Sanskrit Dialect Known as English
* Lakshmi-Hari Worship in Ancient Denmark
* Vedic Bulgaria
* Vedic Croatia
* Vedic Macedonia
* Veda Slovena
* Veda Slovena - a historical comment
* Vedic evidence in Russia
* Vaishnavas in Russia
* Roman-Indian trade

The Celtic-Vedic Connection

Source: Hinduism Today

1) Celtic cosmology cognizes four interrelating worlds of existence: netherworld, earth realm; heavenly realm of dead and demi-gods; white realm of supreme Deities and energy source of stars.

Vedic cosmology perceives three interrelating worlds-physical; astral world of dead and demi-gods; causal universe of Deities, Supreme Being and primal energy; plus a fourth netherworld.

2) These worlds further divided into lands and cities occupied by spirits and disincarnate people of similar character. Time is slower in these realms.

The three worlds divide into loka habitats of existence, occupied by spirits and like-minded disincarnate people. Time is dilated in the lokas.

3) Celtic earth realm is called bitus. Celtic Gods are called deuos, meaning "shining one."

Vedic earth world is called bhu. Gods of Vedas are invoked as deva, meaning "shining one."

4) Departed souls dwelled in refined or hellish lands until their next reincarnation as a human or animal.

At death, souls continue existence in subtle or hellish realms until entry into the next human or animal body.

5) Celtic priests taught that human souls were indestructible, but the universe ends and rebuilds through fire and water in a repeating cycle.

The universe existence span-called kalpa-ends in a repeating creation/destruction cycle through fire and water, symbolic of primal light and sound.

6) Celtic deities included Gods who actualized nature forces, promulgated ethics, justice, knowledge, speech, arts, crafts, medicine, harvests, gave war courage and battled forces of darkness, and Goddesses of land, rivers and motherhood. Gods often did multiple functions.

The early Vedic pantheon included deities of fire, solar, atmospheric and nature forces, ritual stimulants, speech, crafts, arts, harvests, medicine, justice, ethical/ecological order, war, battlers of malevolent beings, river Goddesses. Gods often had overlapping functions.

7) Celtic God of thunder was Taranus who carried thunderbolts. God of fire is Aedh (pronounced uh-ee), meaning fire. The sun Deity is Sulios. The Celtic word for invocation is gutuater.

Vedic God of rain and thunder was Indra who carried thunderbolts. Vedic God of fire is Agni, meaning fire. The solar Being is Surya. The Sanskrit term for invocation is hotar.

8) Celtic cosmology conceived of cosmic creation as a primal Person sacrifice. The Celt term for breath is anal. For soul, the Celt word is anam.

Vedic cosmology describes cosmic creation as the sacrifice of Primal Being. The Vedic word for breath is prana. The soul in the Vedas is atman.

9) The central Celtic ritual was the fire sacrifice, conducted in geometric pits with offerings of herbs, mead and flour cakes, conducted by chanting druids, the Celtic priests.

The central Vedic ritual was the fire sacrifice, performed in geometric pits with offerings of ghee, spices, rice-conducted by hymn- and-mantra-chanting brahmins.

10) Celtic priests were called druids, meaning "knowers of the tree, or truth." They memorized the entire knowledge of the Celts and passed it on orally, forbidding written transmission. They were divided into several classes: seers, judges, royal advisors, hymn chanters, poet bards, sacrificers. They were also astronomers, healers and magicians.

The Vedic priesthood-the brahmins-memorized the scriptural and societal law knowledge of the Hindus, passing it on orally, forbidding writing. Brahmins formed several divisions associated with the fire ritual duties. Enlightened brahmins became rishi seers. Others advised kings and some specialized in medicine and astronomy/astrology.

11) Druids studied for 20 years in strict discipleship to master their oral, ritual, law, science and psychic arts.

Brahmins studied for 12 years in a gurukulam to master oral, ritual, mathematical, astronomical knowledge.

12) Druids memorized extremely lengthy poetic sagas that communicated spiritual metaphysics and civic laws. The poetic metre was a fixed syllable line, free form, with 3-part cadence at end.

Bards of the Vedic literature memorized lengthy poetic sagas conveying spiritual knowledge and dharmic duty. The poetic metre was a fixed syllable line, free form, with 3-part cadence at end.

13) Druids practiced breathing, posture and meditation techniques that gave degrees of ecstasy, often accompanied by intense heat in the body.

Vedic ascetics practiced breathing, posture and meditation skills in a spiritual unfoldment process called tapas (heat), generating high body heat.

14) Celtic society was divided into three hierarchical stratas of life: priests, warriors and producers (inclusive of merchants). Druids advised warrior-kings known as rix. Upward progression through classes was possible.

Vedic society divided into four hierarchical castes: priests, warriors, merchants, workers. Brahmins counseled warrior-kings (rajas). Upward mobility was sanctioned in Vedas, but later frozen in societal law books.

15) Celts prized the magical power of telling truth, honor/piety among men and eloquence in conversation and oration.

Vedic society prized the supernatural power of truth-saying, piety and honor, and eloquence in gatherings.

16) Celts honored women, guarded their virtue, and allowed by law daughters of sonless fathers to inherit property or to marry kinsmen to bear male heirs to the father. Seeresses were sanctioned, and priestesses for Goddesses favored.

Vedic Hindus prized womanly virtues, and by law sonless fathers could bequeath property to daughters or arrange her marriage to relatives for male heirs. Female seers were countenanced, and female ascetics tended Goddess rites.

17) Celts recognized 8 forms of marriage from arranged to love to abduction. A bride gift was given by the groom.

Vedic Hindus followed 8 forms of marriage from arranged to love to abduction. The groom paid a bride price.

18) Celts defined life stages, columns of age: infancy (0-1), boyhood (2-11), adolescence (12-18), young adult (19-45), old age (46-65), decrepitude (65+) in which enlightening inspiration is sought.

Vedic society taught four ashrama stages of life: studentship (12- 24); family life (25-48); elder advisor (49-72); religious solitaire (72+), in which the individual seeks enlightenment.

19) The Celtic ideal measure of life was to live 100 years.

The Vedic ideal of a fulfilled life was to live 100 autumns.

20) Celt family unit was a group of four generations from a great- grandfather.

The ancient Hindu family unit is four generations from a great- grandfather.

21) One Celt calendar was based on 62 lunar months (5 years +) intercalated to a 3-year solar cycle for solstice correction. Druids studied stellar motion, navigation and contemplated such abstracts as the size and nature of the universe.

Vedic astronomy is based on lunar months daily aligned to star positions and related to 3-year and 5-year solar cycles. Vedic astronomy was applied to astrology, and the rishi seers contemplated the universe's nature and genesis.

22) By Celt law a man owed money could fast at the door of the debtor- who must join the fast-forcing the debtor to pay or enter an arbitration.

By Hindu law, a creditor could fast at the door of the past due debtor, who then was obligated to protect the health of the creditor and pay the debt.

Related:
# More on Celtic-Vedic relationships
# Our Druid Cousins

Irish Scholars: Irish and Indian the Same People

Source: THE CELTS By Gerhard Herm

Bryan Mcmahon, historian, scholar of folklore, teacher, a well known poet and much else besides, likes to test his favorite theories in practice and to retail them with all the skill and timing of a seasoned performer. He told me: Whenever I meet an Indian I take him to one side and hum the first lines of an Irish folk-song. Then I ask him to continue the melody as he likes; and, believe it or not, almost every time he will sing it to the end as if he already knew the song. Isn't that astonishing?

For me it is an indication that Indians and Irishmen have a common past; that, as I put it in one of my plays, "We Celts came from the Mysterious East."

The late Myles Dillon, formerly Prof of Celtic at U of Dublin cites a whole series of further astonishing parallels between the culture of the Aryan Indians and the Irish Druids. (Druid from Dru = Oak, Wid or Ved = Wisdom) His main contention is that in both cases there was a distinct class of scholars; the Brahmins in India, the highest reps in the Varna system; while in Ireland there were the 'wise men of the oak'. Dillon reckons that the Brahmins and the Druids should be equated because they carried out their profession-teaching and study, poetry and law-in a similar way.

There is evidence that this is so.

The principles by which justice was administered were similar, indeed identical with those in India. There a father with daughters but no sons could order one of them to take a man of his choice and produce a legal heir. Beyond the Hindu Kush mountains, such a girl was called putrika (she who takes the son's place) and in old Ireland ban-chomarba (female-heir). But who if not the Continental Celts can have told the Irish what was going on in the far east? Dillon further notes similarities: in both cultures there were 8 different forms of marriage, from arranged marriages, marriage by purchase and love- matches to kidnapping. In both cultures there was a strict distinction between inherited and earned property and when contracts were drawn up there was an exact statement as to who was to provide what guarantees before obtaining what he wanted. In one case it was the Brahmins and in the other the Druids who administered these principles.

All this, Dillon says, suggests that the Celtic Druids indeed represented the same tradition as the Hindu Brahmins... If we continue to feel our way along the parallels between India and Gaul, sooner or later we sense that the Druids were also political leaders, just as the Brahmins clearly stood above generals and warriors.

The Druids, Caesar says, taught that "souls do not disappear but wander from one body to another". Lucan in his Pharsalia - a verse epic about the Roman civil war - addressed them with the words: "If we understand you aright, death is only a pause in a long life." Does the fact that according to Scythian custom, crests depicted eagles, wolves, bears as ancestors reflect the conviction of these people that the spirit of the dead goes through many life-forms, human and animal, as the Hindus believe?

...Ancient author Diodorus's own most adventurous suggestion - "they still hold Pythagoras's belief in the immortality of the soul and rebirth." ...But since Pythagoras, with his strong influences from the east, was among the few great Hellenic philosophers who believed in the possibility of life after death, they could only conclude that his belief was related to the blonde barbarians (the Celts) or that they had taken theirs from him.

Related:
# Celts and Karma

Norse Universe

Yggdrasil as a cosmic tree is sometimes called an ash and sometimes a yew. Yggdrasil, otherwise known as the World tree, grows out of the past, lives in the present and reaches toward the future. It nourishes all spiritual life and physical life. Its roots reach into all the worlds; its boughs hang above Asgard. Yggdrasil has three main roots which hold everything together. One root reaches into the well of Urd in Asgard, another into the Mimir of Midgard, and the third into the Spring of Hvelgelmir in Hel. ...

The World Tree is constantly under attack by evil creatures. ...

Of the nine worlds in the Norse Mythology, Asgard is on the highest level, with Alfheim to the east and Vanaheim to the west. The Prose Edda states that Midgard is in the center of Ginnungagap, an area of 11 rivers and frozen wasteland. It is Midgard that ties together all the other worlds. On the same level as Midgard is Svartalfheim to the south, Nidavellir to the east, and Jotunheim to the west. Below Midgard lie Hel and Nilfheim. The Aesir gods live in Asgard, the Vanir in Vanaheim, and the Light Elves in Alfheim or Ljossalfheim. ...

Niflheim is the world of the dead, ruled by the goddess Hel, while the kingdom Hel is realm of the dead, ruled by Urd. ...

Niflheim or Niflhel lies south of Midgard. It is an immense land of darkness and great cold, an area of torture for evil souls. To reach Niflheim, one has to travel downwards for nine days from Midgard on the Helway. This road goes through great forests and deep dark valleys, over high mountains. There is a deep black cave between the two levels of Midgard and Hel. Near the end of the Helway, the maiden Modgud guards the Gjallarbru or Gjoll. Beyond the bridge are the Hel gates (Helgrind) and behind them the Hall of Death. The Goddess Hel s palace is called Sleetcold or Sleet-Den. ...

Hel is the lower world Thingstead of the Gods. There the souls of the dead are judged by Odhinn, and rewards or punishments handed out. Even the Valkyries must first bring their chosen warriors to this Thingstead where they are accepted or rejected as unworthy.

At the lower world Thingstead, the Hamingjur (individual guarding spirits) can speak for an individual during judgement. If the person is evil he or she is deserted by his/her Hamingjur. Those souls judged good go to Hel where they live in eternal joy. Those condemned as evil are shackled and driven to Niflhel by the Dark Elves. They must drink burning venom and are subjected to the nine realms of torture.

Out of Norse Magick; By Rev. D.J. Conway. Llewllyn, ISBN 0-87542-137-7

New Proof Of Ancient India's Flourishing Trade With Rome

By Anand Parthasarathy, KOCHI 6-14-2

A gruelling nine-year-long international archaeological expedition in Egypt, has unearthed the most extensive evidence so far, of vigorous trade between India and the Roman Empire " 2000 years ago.

The project funded by Dutch and American agencies, at Berenike, on the Sudan-Egypt border along the shores of the Red Sea, has revealed that the location was the southern-most, military sea port of the Roman Empire in the first century A.D. and the key transfer point for a flourishing trade with India, whose magnitude was hitherto not known.

In major findings to be published in the July issue of the monthly scientific journal Sahara and announced today at the archaeological database website of the expedition, researchers report having unearthed the largest single cache of black pepper "about 8 kg" ever excavated from a Roman dig. They were able to establish that this variety was only grown in antiquity in South India.

Because of the drier weather of Egypt, the Berenike site preserved organic substances from India, like sail cloth, matting and baskets dating to AD 30-AD 70, all traces of which were destroyed in the more humid climate of the subcontinent.

In one of the surprise findings, the archaeologists also report stumbling on a Roman "trash dump" containing well-preserved evidence of Indian `batik' work and ancient printed textiles as well as ceramics.

All this leads archaeologists, Willeke Wendrich of the University of California, and Steven Sidebotham of the Delaware University to conclude in next month's paper that a "Spice Route" from India to Rome, existed long before the better known "Silk Route" to China.

They suggest that the goods traveled from the west coast Indian ports to Berenike by ships in the monsoon months, and were then transported by camel and Nile river boats, to the Mediterranean port of Alexandria, from where ships conveyed the cargo to Rome by sea.

This route was preferred for almost 50 years because the alternative land route through what is today Pakistan and Iran, passed through countries hostile to the Roman Empire.

"We talk about globalism as if it were the latest thing", Wendrich is quoted by the Associated Press as saying, but trade was going on in antiquity on a scale that is truly impressive".

The Berenike route was finally abandoned in AD 500 probably after a plague epidemic.

The new findings are said to establish what was long suspected - the central role that India played in the maritime trade 2000 years ago.

* www.rense.com/general26/trade.htm
* Berenike Project

Roman Settlement of Kaveripattinam

Alexander the Great, born in 256 BC in Pella, Macedonia. At the age of thirteen he became a pupil of Aristotle. Alexander routed Darius and forced his entire army east. After this the city of Babylon surrendered, which allowed Alexander to easily capture Susa and Persepolis.

Darius was soon killed by one of his generals which made Alexander King of Asia. He did not rest for long, as he had set his sights on India. In 326 BC Alexander defeated Porus, the prince of India. Alexander was now at the height of his power. His empire stretched from the Ionian Sea to northern india. Alexander had greater plans. He wanted to combine Asia and Europe into one country, and named Babylon the new capital. The most profitable overseas trade was the Roman trade with South India. Yavana merchants (i.e. merchants from western Asia and the Mediterranean) had trading establishments both in the Satavahana kingdoms and in those of the far south. Early South Indian literature describes Yavan ships arriving with their cargoes at the city of Kaveripattinam. Excavations in 1945 uncovered a sizable Roman settlement which was a trading station, it would seem that the Roman were using Arikamedu from the first century BC to the early second century AD.

The frequency of hoards of Roman coins found in the Deccan and south India indicate the volume of this trade. Most of the urban centers of the south were ports which prospered on this trade. Western culture had its early birth in Greece and Rome. India came into contact with Greece politically in the days of Alexander the Great in the 4th century BC. But the cultural contact of the Greek as well as the Greece-Roman world with India was in all probability far earlier and lasted quite longer so far as South India was concerned. The Great Greek dramatists of the 4th century BC., particularly Euripides and Aristophanes, appear to have been familiar with the Kannada country and the Kannada language, and had actually used Kannada phrases and expressions in the dialogues of their characters. This shows a far more intimate contact of the Greeks with Kannada India culture than with Indian Culture elsewhere. Kannada and Tamil are two of the most ancient literature's not only of South India, but of all India as well. The antiquity of Kannada literature as at present back to the 9th century of the Christian era.

A study of Roman coins in south India forms a fascinating but little known chapter in the history of south India. A large number of Roman coins of gold and silver found in south India and Karnataka testify to a highly flourishing trade between India and Rome during the early part of the first century AD. In addition to these hoards of Roman coins, many antiquities and pottery having connections with Roman culture have been unearthed at many sites in this area. Further, there are a large number of references to Rome in Indian and Greek literary texts. All these point to an era of brilliant maritime contact between India and Rome in the early centuries of the Christian era.

Large number of Roman coins found in Karnataka were made of gold, silver and copper. From the beginning of the Christian era to the third century AD., Roman silver and gold coins were brought into this region for the purchase of Indian commodities which were in great demand in Rome. These coins have been found at various places in the Chera, Pandya and Chola countries in large numbers. These coins were often converted into Indian coins by a simple method.

REFERENCES: 1. Coins and Currency system N. Karnataka Dr. A.V. Narasimha Murthy.

The Sanskrit Dialect Known as English

By Neil Kalia Robinson

(Abstract of Paper to be Presented at WAVES 2002 Conference Being held at U of Mass. in Dartmouth, Mass.)

In western curriculum there is a tendency to exclude Sanskrit as a root to the English language. Numbers and alphabet are categorized as Roman or Arabic. There is however recognition of the Indo-Aryan or Indo European language group which Sanskrit is admittedly an elder member.

How important is the role of Sanskrit in regards to world languages and in this case English, possibly the most dominant language in the modern world?

It is imperative to note that the English language, except for the current written alphabet, is as close to ancient Sanskrit as Hindi, Bengali or any other dialect from India. And yes, English numerals are Sanskrit not Arabic or Roman.

It is helpful to understand that many English words have no intrinsic denominator without application or aid of Sanskrit.

The compound word San-Skrit, San; meaning whole, equal, complete, total or amount and Skrit; meaning script, scribe etc. Thus reveals the common basis and subtle collusion of English words to be non different than Sanskrit i.e. San; Sum, some, syn, same, sane, saint etc. all these English words meaning either whole, total, equal or even.

To opine that in time Sanskrit developed its refined status from a earlier more crude form of the Indo-European or other language family is herein questionable due to the vivid, concise depth of Sanskrit Syllabary and antiquated references

An example is given that the Name for the human race "Man" has come from "Manu" (Manoah, Noah, Nuh), the "Manvantara" descendant from the Vivasvan, the solar deity.

The word "Man" has no sufficient origins given in English. According to Vedic chronology the story of Manu stretches so far into antiquity that it no longer finds cohesive analogy in English literature, except perhaps in form of the Biblical story of Noah.

In United States of America we have no monarchy so the title "King" can only refer to periods and places where where it actually did or currently exist, such as The "Queen" of England. Yet we still use the word "King and Queen" in North America, because in the past it was used frequently in reference to actual monarchy.

Even though there are no lions in England the Kings where still known as lion hearted. Coats of arms often portrayed lions attributing the qualities of the lions to the kings such as courage, strength, chivalry, generosity and resourcefulness.

The old English spelling of King is "Cing" As in ancient Sanskrit appellation King, Cing, Singh, Simha or Simba (Swahili) for lion meaning powerful chief or leader.

The English language, full of such descendants perceived directly in relation to its sister dialects, Hindi and Bengali is no further remote from Sanskrit. Apparently Sanskrit similarly supplies integral structure and identifying roots of English.

Could the very word "Sanskrit" claim what it may well be a "Samskrit" or "complete alphabet" of a universal language originating from the subtlemost realm of consciousness?

Even Professor Max Mueller had to acknowledge the greatness of the Devanagari script admitting its very perfection and realizing its antecedent superiority. Vedic Sanskrit of Ancient India very possibly may contain the "perfect" contributing factor providing spiritual and metaphysical roots and reason to many branches of global languages.

N Kalia

Lakshmi-Hari Worship in Ancient Denmark

Dr Subhash Kak

One of the things you have mentioned is the Gundestrup Cauldron (Scientific American, March 1992), something that was unearthed in a peat bog in Denmark. Apparently it shows strong evidence -- including goddess-images similar to Lakshmi and Hariti and a god-image similar to Vishnu -- of cross-cultural connections between Indic civilizations and those of far northern Europe. You have also noted the apparent connections between Celtic/Druidic pre-Christian cultures of Europe and Hindu practices. Is this merely circumstantial evidence or does it prove conclusively that there was a migration of peoples westward from India, rather than eastwards into India (the Aryan Invasion Theory)?

There is whole host of evidence that proves that Indian ideas, if not people (that is apart from the gypsies), traveled from India to Europe. Indic people were apparently present in Palestine, Turkey, Babylon in the 2nd millennium BCE. The names of the ruling dynasties of these places and some Sanskritic inscriptions tell us this. The father of the beautiful Nefertiti, Queen of Egypt, was a king of the Near East named Tusharatha or Dasharatha.

The Puranas also say an Indian tribe called the Druhyus emigrated West. Whether they emigrated all the way to Europe, we cannot say. What is likely to have happened is that an Indic element became the political and religious aristocracy in many countries, all the way up to Europe. This may also explain the parallels between Indian and European mythology.

What are the parallels between Indian and European mythology?

We have these parallels at many levels: in names and in the grammar of the myths. Let's begin with names. There are two Rigvedic skygods, Varuna and Dyaus; the corresponding Greek skygods are Ouranos and Zeus. Similar to Agni and Bhaga we have the Slavic Ogun and Bogu. For Aryaman and Indra we have the Celtic Eremon and Andrasta; Ribhu and Ushas are the Greek Orpheus and Eos. The list goes on and on, and the most interesting thing is that the Vedic list is comprehensive and we see parts of it remembered in different parts of Europe suggesting that the Vedic is the original.

The Vedic gods belong to three categories: the terrestrial, the atmospheric, and the celestial, if we see them superficially, as the Indologists of the 19th century saw them. In reality, they represent categories in the spiritual firmament: they are shadows of the One. The Europeans also saw their mythology in similar terms which is why when the Greeks came to India they declared that Shiva and Krishna were like their own Dionysius and Herakles.

There are still deeper connections, and these have been examined by the scholar Georges Dumezil in a series of fascinating books. In Rome, the raj-brahmin dichotomy of India was paralleled by the rex-flamen division. The injunctions to the flamen -- the keeper of the flame -- are very similar to those to the brahmin. The gandharvas in India had a shadowy role related to music and fecundity; in Rome this was assigned to centaurs. Dumezil found enough parallels to fill five or six books. Joseph Campbell also wrote about these connections in his books, as have many others.

After the Old Religion of Europe was extinguished, Indian myths continued to influence Europe. From the lives of Krishna and Buddha a nascent Christianity adopted the stories of miraculous conception and birth, the star over the birthplace, the twelve disciples, and the various miracles. Parables such as that of the pious disciple whose faith makes it possible to walk on water, or the story where the master feeds his numerous disciples with a single cake or bread were borrowed. Medieval Christianity took some Indian Jataka tales and transformed them into accounts of Christian saints. The most famous of such instances is how a Buddha legend from the Lalitavistara became the story of Barlaam and Josaphat!

If there were was no Aryan Invasion, then what exactly happened to the Indus-Sarasvati civilization? A major civilization that spread some thousands of square miles and was apparently quite sophisticated cannot simply vanish.

It never vanished. There was a shift of population after the economy around the Sarasvati river collapsed due to the drying up of the river. People moved to the east and to the northwest and to the south. There was no break in the cultural tradition. The same ceramic styles continued. Only the level of prosperity went down. The Vedic books also speak of a period when the rishis went to the forests, the age of the Aranyakas. The Puranic books speak of a catastrophe in 1924 BCE.

Your work in archaeo-astronomy suggests unambiguously that the Max Mueller chronology of the Vedas must be rejected and that the Rig Veda must be dated not to ca. 1500 BCE, but to ca. 3000 BCE. What is the impact of this?

Well if not 3000 BCE, certainly prior to 2000 BCE. Max Mueller was absolutely wrong. What is the impact of the new dates? It changes the history of ancient India and that of the rest of the ancient world. It gives a centrality to India in world history.

Your recent book with Georg Feuerstein and David Frawley, In Search of the Cradle of Civilization (Quest Books, Indian edition to be published by Motilal Banarsidass, Delhi), suggests that in fact India was the site of the very first civilization, not Sumer in Iraq. If this is true, then India has not only the oldest continuous and surviving civilization, but in fact it is the birthplace of civilization. Could you elaborate on this?

Look, India has had cultural continuity for at least 10,000 years. Before that we had a rock-art tradition which, according to some estimates, goes back to 40,000 BCE. Not only are we one of the most ancient civilizations, we have found in India the record of the earliest astronomy, geometry, mathematics, and medicine. Artistic, philosophical and religious impulses, central to the history of mankind, arose first in India.

You have done considerable research on the structure of the fire altars in Scriptural ritual (The Astronomical Code of the Rigveda, Aditya Prakashan, New Delhi), and you have demonstrated that there was a very formal and mathematical basis to the construction of these. Could you explain?

Vedic Indians were scientific. They believed in laws of nature. They represented their astronomy in terms of the altar constructions. One problem they considered was that of the synchronization of the lunar and the solar years: the lunar year is about 11 days shorter than the solar year and if we add a round number of days every few years to make up for the discrepancy, we find we cannot do it elegantly unless we have a correction cycle of 95 years or its multiples. This 95-year cycle is described in the earliest Vedic prose books.

The altars were to be built to slightly larger dimensions each year of the cycle to represent the corrections. There were other symbolic constructions. Like building a square altar (representing the sky) with the same area as a circular altar (representing the earth), which is the problem of squaring the circle. This led to the discovery of the earliest geometry. They were aware that the sun and the moon were at 108 times their own diameters from the earth.

These fire altars are at this time obsolete, right? Nobody uses them any more, or is that not so? The only time I have heard of them before reading your work was when I read of an impoverished Nambudiri (Kerala brahmin) family whose illam or house was being sold, and they had fire altars in the shape of a falcon, and the old head of the household said this 5,000-year-old tradition was dying because they couldn't afford the rituals any more.

It is a great pity that we are letting our cultural and civilizational treasures die right before our eyes. We must do whatever we can to preserve and celebrate this heritage.

You have mentioned a connection, apparently evident in the Vedas, between internal and external things -- for instance between the rhythms in the human body and astronomical cycles. Could you elaborate?

A central Vedic belief was that there are connections between the outer and the inner. The rishis declared that it was due to these connections that we are enabled to know the world. One dramatic aspect of these connections are the biological cycles which run the same periods as various astronomical cycles. For example, the Purusha Hymn of the Rigveda says that the mind is born of the moon. Just recently, by research on volunteers, who stayed in underground caves for months without any watches or other cues about time, it was found that the natural cycle for the mind is 24 hours and 50 minutes. The period of the moon is also 24 hours and 50 minutes. Our clock is reset every day by daylight!

The connections between the outer and the inner were also represented by other symbols. The 108 sun diameters from the earth of the sun were paralleled by the 108 beads of the rosary for a symbolic spiritual journey from the normal state to one of illumination.

I have read the book edited by you and Dr TRN Rao (Computing Science in Ancient India, University of Southwestern Louisiana Press) on some surprising mathematics: pi to many decimal places, Sayana's accurate calculation of the speed of light, hashing algorithms, the binary number system of Sanskrit meters -- are these mere coincidences or is there conclusive evidence of advanced mathematics?

The binary number system, hashing, various codes, mathematical logic (Navya Nyaya), or a formal framework that is equivalent to programming all arose in ancient India. This is all well known and it is acknowledged by scholars all over the world. I shouldn't forget to tell you that a most advanced calculus, math and astronomy arose in Kerala several centuries before Newton.

In particular, I am amazed, as a layman, by the evidence that Sayana, circa 1300 CE, who was prime minister at the court of the Vijayanagar Emperor Bukka I, calculated the speed of light to be 2,202 yojanas in half a nimesha, which does come to 186,536 miles per second. (more)

Truly mind-boggling! The speed of light was first measured in the West only in the late 17th century. So how could the Indians have known it? If you are a sceptic, then you will say it is a coincidence that somehow dropped out of the assumptions regarding the solar system. If you are a believer in the powers of the mind, you would say that it is possible to intuit (in terms of categories that you have experienced before) outer knowledge. This latter view is the old Indian knowledge paradigm. If it were generally accepted it would mean an evolution in science much greater than the revolution of modern physics.

It is also well-known that the Vedic or Puranic idea of the age of the universe is some 8 billion years, which is of the order of magnitude of what has been estimated by modern astrophysicists. Is this also a mere coincidence?

Again, either a coincidence, or the rishis were capable of supernormal wisdom. Don't forget that the Indian texts also speak about things that no other civilization thought of until this century. I am speaking of air and space travel, embryo transplantation, multiple births from the same embryo, weapons of mass destruction (all in the Mahabharata), travel through domains where time is slowed, other galaxies and universes, potentials very much like quantum potential (Puranas). If nothing else, we must salute the rishis for the most astonishing and uncanny imagination.

You also suggest that that the modern computer science term for context-free languages, the Backus-Naur Form, should more accurately be called the Panini-Backus Form, since Sanskrit grammarian Panini invented the notion of completely and unambiguously defined grammars (and devised one such for Sanskrit) as early as about 500 BCE.

Oh yes, all this is well established and well known, as also the Indian development of mathematical logic.

How has the reaction been in scholarly circles to some of these discoveries and conjectures of yours, which do turn conventional wisdom on its head? In India, you are aware, some of your views would have you branded as "reactionary", "Hindu fundamentalist", etc.

My work has been received most enthusiastically in scholarly circles both in the West and India. I have written several scores of scholarly articles and reviews and am in the process of writing major essays for leading encyclopaedias. School texts in California and other American states have been rewritten. Likewise, new college texts in the US speak of these new findings. We are talking here of hard scientific facts, they can neither be "fundamentalist" nor "reactionary". But I am aware that some ignorant ideologues in India may actually pin pejorative labels on this work. This only creates opportunities to bring facts to the attention of such people. I am ever hopeful of converting more and more people!

How has your work in the history of science affected your research in computing science?

Surprisingly, it has strengthened my technical work. It has provided me a focus and a perspective. It has also given me the courage to work on fundamental problems.

What do you attribute this to? Is this because it is a matter of self- image? Indians have always been self-effacing, and perhaps not believing in themselves much?

Self-image is a central factor in our development. We eventually become what we want to become. We need faith in ourselves. That is why a cultural focus is so crucial. I think our current self- effacement is a result of the negative stereotyping we have experienced for generations. Our school books talk about Socrates, Plato and Aristotle -- and rightly so -- but they don't mention Yajnavalkya, Panini and Patanjali, which is a grave omission. Our grand boulevards in Delhi and other cities are named after Copernicus, Kepler and Newton, but there are no memorials to Aryabhata, Bhaskara, Madhava and Nilakantha!

Is self-image, then, sufficient reason for us to explore the past?

It could be a sufficient reason for some. For others, it is one of the many impulses that guides them in their personal journeys.

Is there something that your Web readers can do to take some of this research forward? Any references or other suggestions?

There is so much to be done to spread the knowledge of Indian history. For at least 50 years, Indian intellectual life was stifled by a Stalinist attitude. And before that, for two centuries, colonialist historians appropriated Indian past for their own purposes. What they left for us was a mutilated version of our past. We are barely emerging from that hell. We need more people to actively carry forward this research. We also need institutions -- private foundations, perhaps -- that ensure that our historiography will remain vital, critical and devoted to truth.

Any messages from you for your diasporic readers?

Pay attention to Indian and world history, there is much to be learned from the past. Also go to the springwells of Indian tradition, you'll find great treasure. Indian ideas provided central themes to the American transcendentalists in the early 19th century which led to American culture as we know it. I believe even more vital Indian ideas will transform world culture in the coming decades, and if you choose to be the interpreters of these ideas to the modern world you would have participated in the most wondrous drama of our times!

Vedic Croatia

Kaivalyapati das

There is a lot of evidence here in Croatia. I met one very famous academic Kujundjic and he showed me his book in which he gives different proofs that Croatians came originally from Iran (Aryan). I will not write about that I just put this to make connections with my following descriptions:

1. When old Croatians came on the Adriatic coast they have sikhas on their heads. This I found on one painting of a famous Croatian painter from last century.

2. The national symbol of Croatia is red and white chess fields. interesting I saw on Navadvip mandala parikrama Bengali painting the walls of houses with colors in the form of chess fields (I have photo). On the national symbol there is also lion with three head's like on the one rupee coin.

3. Sanskrit word hriyate means 'passes away', in Croatian language we are writing Hrvatska for Croatia (Hrvat for Croat). Possibly because they passed away from Iran. They where known like Sun warriors because they worship Svanimira (Surya).

4. They where cruelly killed and forced by Christians to accept christianity. Before they worshiped demigods.

Brahma-Svetovid ( one who sees in all directions)
Surya-Svanimir (means rising of the sun)
Varuna-Vodan
Indra-Ilija

I lost my long list with all names.

3.There are legend about beautiful girls called Vilas (apsaras). The legend said that they are not from this planet earth but from heaven. They are coming regularly on one mountain, Velebit. Many people saw them, talked with them, even mixing with them. They where sometimes good or bad. There are famous Croatian song about them: "Oj, ti Vilo, Vilo Velebita ti naseg roda diko"... (Oh,you vila-apsara, apsara from mountain Velebit, you are the gift of our nation).

4. The marriage ceremony was same like in Krishna book (Vasudeva and Devaki) as now.

5. Language has many words same or similar like sanskrit: Ana-grain, tadiya-tulasi leaves, mati or mama for mother, tata-father, jedan-eka, dva-dva, tri-tri, chetiri-catur, pet-pancha... deset-dasha, tama-tama, baba roga-bhava roga (material disease), udariti (to beat somebody)-uddharet, Eva-eva, Tada-tada, Svi-Sarve, Ovu-etam, Tvoj-tava, ca-ca, veliki ratnik-maha-ratha, ta-tat, svuda-sarvesu, vibha-vantah, shkoljka-sankham, jaram-yukte, sjedeci-sthitau etc... Almost in every Bhagavad Gita sloka I find 1-3 same or similar words. There is more evidence but in this moment I cannot remember more then this.

Vedic Macedonia

Vrin Parker

In 1977, a royal tomb was found at Vergina, near Saloniaca, in Macedonia, Greece. All the evidence proves it to be the tomb of King Philip, the father of Alexander the Great. However, Western scholars were puzzled because of the many artifacts, within the tomb of an obvious Indian/Vedic nature. Because of these artifacts, some experts dated the tomb to a time after Alexander's. This theory is no longer being accepted.

In Michael Wood's series, In the Footsteps of Alexander the Great, he presents 2 sculpted portraits of Alexander and Philip. Archeologists accept these sculpted portraits of Alexander as the only ones made during his lifetime. Philip's portrait is also recognized as being made in his lifetime.

Where were these portraits found? They were found in the Macedonian tomb, discovered in 1977, thus confirming that the tomb is definitely from before Alexander's march to Asia.

King Philip of Macedonia

Because the tomb is full of Vedic/Indian style artifacts, this is solid proof that Greek culture had a strong connection to India, long before Alexander's time. The tomb in question has also been accepted as the tomb of King Philip on the series War and Civilization. The body interned in the tomb, fits every ancient description of King Philip. Without a doubt, it is the tomb of King Philip.

The question is, "Why does King Philip's tomb have so many Indian influences? How is it possible if the Greek and Indian cultures had no direct contact until Alexander's Asian campaigns?"

The answer is simple. Because Greek culture is an offshoot of Vedic culture, it is only logical that there would be strong Indian influences in Greek art, religion and culture. The tomb of King Philip is also more than proof of Greece's vedic past.

It is also a smoking gun exposing the extreme prejudice involved in the cover up of the world's ancient vedic heritage. Though western scholars are now admitting the tomb to be Philip's, they are staying mute about the evidences proving Greece's Vedic heritage. On one hand, western academics are using these tomb artifacts to promote various theories, and on the other hand, they are ignoring the artifacts that prove their theories wrong. Because there is no doubt about the Vedic artifacts found in this one case, one wonders as to how much other evidence is out there that has been ignored and perhaps even destroyed. It is obvious that the current mainstream academic community, has made it's mind about world history. Any evidence that contradicts their theories, is not accepted. rather than change their pet theories, these so-called scholars are willing to change the historic record and force it to conform to their views. This is the great perversion of truth that is being perpetrated on the world at large. It is even more ironic that this is being done by the very people, i.e. the historians, who have a duty to research and present a true and accurate record of the world's ancient past.

Vedic evidence in Russia

Madana-mohana das

A couple of weeks ago one devotee from Odessa (Southern Russian city) told me he personally saw in a museum over there three small dolls looking EXACTLY like Lord Jagannatha, Baladeva and Subhadra. They were digged from a barrow around 1000 year old and were found on human remains buried there, placed on a neck. The figures were ordered on the neck exactly in the same sequence - first yellowish Lord Balarama, than white Subhadra, than blackish Jagannath. They were made of metal and covered with enamel. Interesting enough, the deities were two-faced - there were exactly the same appearances of their faces at their flip sides. The museum attandants had not a clue as to who the images were. The devotee promised to make pictures of them.


Islam

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Islam >>

Islam

Article courtesy of http://www.veda.harekrsna.cz

* Expansion and Contraction
* Islamic Saint Saw Upanishads as Secret Book of Quran
* Mingling of the two oceans - Hinduism and Islam
* Tipu Sultan: A Great Vedic Muslim
* Guru Nanak: Mekka Vedic
* Islam And Sri Caitanya
* Islam And Vedic astrology
* Bhagavad-gita in Arabic (.pdf, 7,3 MB)
* Allah and Krishna Are The Same Person, by Sumeet Chandra
* Hidden Treasure Of Quran by Airavata dasa

Expansion and Contraction: A Comparative Analysis of Hinduism and Islam from a Religious Studies Perspective

Dr. Frank Gaetano Morales (Madison, Wisconsin)

In its relatively short - and decidedly Western-centric - history, a wide variety of academic terms have arisen from within the discipline known as Religious Studies in the expressed order of assisting the field's specialists to more ably grasp the structure and outlook of religious sects and institutions. One pair of such terms that we encounter are the concepts of "Expansive" versus "Contractive". It is important to note that these two words are used, not with the intent of ascribing a superiority status to any one particular sect over another, or of denigrating any particular religious belief system, but with the aim of rationally understanding the functional and attitudinal aspects of differing religious institutions. In the following, I will illustrate the meaning of the terms Expansive and Contractive by examining two very different faiths: Hinduism and Islam.

Before we begin, however, it is important to first explain the difference between these two academic terms. An expansive religion is one which tends towards social and philosophical inclusiveness. Overall, such faiths tend to be both tolerant of internal differences of opinion, as well as open to positive contributions from outside the institutional bounds of the faith. Generally, they seek to embrace the social, political and philosophical realities that exist outside the sectarian confines of the religion. Expansive religions are inherently open, liberal, progressive and accepting.

By marked contrast, a contractive religion is exclusivistic in nature. Members of contractive sects tend to view themselves as being thoroughly separated from non-believers by virtue of their own espousal of the one and only true faith. Unlike expansive faiths, contractive religions tend to be highly suspicious of both internal dissent, as well as of perceived external challenges. Consequently, such faiths will often suppress any attempts at reform, change and renewal from within, and will repeatedly wage both ideological and martial war against other faiths whom they consider to be at odds with their own rigidly cherished notions of truth.

It has been argued by numerous scholars and practitioners that the religion of Hinduism is radically expansive by nature. This expansiveness can be seen, first, in the realm of traditional Hindu philosophical and theological thought. The six schools of Hindu philosophy (Shad-Darshanas), while completely united in their assessment and acceptance of the basic philosophical foundations of Hinduism, are quite diverse in their respective approaches to moksha, or the ultimate spiritual attainment of liberation. For example, while the Samkhya school of Hindu philosophy posits a dualistic ontology, juxtaposing the two distinct elements of purusha (spirit) and prakriti (matter), the school of Advaita Vedanta sees reality in purely monistic terms. For Shankara's Advaita, there is only one substance in reality: Brahman, or unbounded consciousness.

For Vedanta, on the other hand, ritual is generally viewed as being merely a collection of symbolic rites, the efficacy of which is negligible in contrast with the attainment of brahma-vidya, or the knowing of Brahman; but for the Mimamsa school of Hindu philosophy, ritual in accordance with Vedic injunction is the highest religio- philosophical activity that can be performed by human beings. Despite the diversity and freedom of opinion that has existed both within and between these many schools of Hindu thought, these schools have all peacefully co-existed in India for thousands of years, preferring to do battle in the realm of civil academic debate rather than on the bloody battlefields of supposed holy wars.

In keeping with this respect for diversity of opinion and thought, hundreds of various sects, traditions and schools of thought have arisen within the tolerant framework of Hindu culture. So open-minded has the Hindu outlook traditionally been that it has been said by many Western academic observers of Hinduism that whatever your individual belief, concern or practice may be, there is (or at least has at one time been) a sect of Hinduism that embraces it. While this claim is certainly somewhat of an exaggeration, it does point to the fact that Hinduism is, indeed, a religion of tolerance, diversity and expansion.

The atmosphere of tolerance traditionally encouraged by Hinduism is dramatically seen in how Hinduism has historically dealt with heterodox religious and philosophical movements. The religions of Buddhism, Jainism and Sikhism are three religions that originated as offshoots from Hinduism. Both Buddhism and Jainism began as ascetically oriented movements within mainstream Hinduism in the fifth century B.C.E. Sikhism, which was founded by the great Guru Nanak in the fifteenth century C.E., was an attempt to synthesize the profound philosophical insights of Hinduism with the zealous martial spirit of Islam. While all three movements were founded as schools of thought within the greater rubric of Hindu culture, in time, all three began to view themselves as religions distinct from the Vedic/Hindu world-view.

Despite several major philosophical and religious differences between these three sects and Hinduism, however, most of the contention between these religions have remained on a purely philosophical level. At no time in Indian history did there occur such instances of persecution and bigotry between these religions as was witnessed in the Inquisition, Crusades or witch-hunts so well known in the sad history of Western religious expression. Consequently, while it is certainly true that no religion falls perfectly into either the expansive or the contractive category, it is probably rather safe to say that Hinduism does display more expansive characteristics than not.

With the above caveat about the dangers of generalizing in mind, we will now explore a more contractive religion. Unlike the tolerance observed throughout the long and very illustrative history of Hinduism, Islam demands that its adherents follow a very rigidified code of beliefs, attitudes and practices. Every Muslim, for example, is required to uphold six sacred religious beliefs. Muslims must believe: a) that there is only one true god, whose name is Allah, b) in the existence of a vast repertoire of semi-divine beings called angels, c) in a specific number of recognized prophets (ranging from Abraham to Muhammad, and including Jesus and Moses) who were sent by Allah to reveal his commandments upon humanity, d) in the revelations given by Allah to these specific prophets, e) in a final Day of Judgment in which all beings will either join Allah in paradise or perish eternally in hell, and f) in the doctrine of predestination (the idea that Allah has already preordained who will be saved and who will perish).

In addition to these six obligatory beliefs, it is required that each Muslim perform five practical religious duties, known as the Five Pillars of Islam. These are: 1) Confession of the faith ("There is no god but Allah, and Muhammad is his prophet"), 2) prayers five times daily, 3) fasting during the month of Ramadan, 4) Almsgiving, and 5) the Hajj pilgrimage to Mecca. All people who do not follow these commands of Allah are considered by Muslims to be unbelievers, and are subsequently subject to conversion to the one true faith of Islam.

In Islamic theo-political theory, the non-Muslim world is divided into two broad categories: a) Dhimmis, or people of "the book", and b) Heathens, or subhuman non-believers. The Dhimmis - Jews and Christians - are considered to be people of the Covenant because they are followers of the earlier revelations of the prophets Moses and Jesus, respectively. Dhimmis were therefore historically given special protective status in the Islamic world. Despite this special treatment by Islamic rulers, however, Judaism and Christianity are still considered by Muslims to be religions that fall short of being true religion.

Followers of all other religions that lie outside of the Judeo- Christian-Islamic world-view, however, are looked upon as "heathens" by the Islamic religious law. Such "Heathens" include Buddhists, Taoists, Hindus, and the followers of all earth-centered indigenous religions. "Heathens", up until the last few hundred years, were considered third class citizens in Islamic societies, and were subject to forced conversion, special taxation and persecution. The temples and sacred relics of such "heathens" were systematically destroyed, their priests, saints and sages were killed and their histories rewritten by Islamic scholars. Islam is considered by more liberal Muslims as being the most legitimate of all religions, and by its conservative elements as being the only true religion, all other forms of religious expression being but pale imitations of the glory of Islam.

Not only are non-Muslim religions looked upon with a very high degree of suspicion by Muslims, but internal dissent is also rarely tolerated in Islam. Heterodox movements within Islam, such as the Shias, Druze and Alawites, are considered heretical and their respective followers have historically been persecuted and killed by the majority Sunnis. In addition, strict Islamic societies are usually guided by the Sharia, the rigid code of law and rules which governs the life and behavior of all Muslims. The strict demands placed upon believers, coupled with a lesser degree of tolerance than is exhibited in more expansive religions, make for a convincing argument that Islam would be considered a contractive religion by most objective observers.

It is crucial that the many varied and diverse religions of the world be studied, as much as is feasible, on their own terms, and from an objectively sympathetic perspective. Like all the many attempts to analyze and categorize faith systems that have arisen from the field of Religious Studies, the Expansive/Contractive definition is but an attempt to better understand the differences between the many diverse religions of the world. These terms are certainly helpful pointers to a general understanding of the specific religions under observation, but they are not wholly perfect instruments in making such assessments. It is my hope that these two terms have assisted the reader somewhat in gaining a more objectively focused glimpse into the psychological, philosophical and social distinctions that exist between two very different world-views.

Bibliography

* Andrae, Tor. Mohammed: The Man and His Faith. New York: Schribners, 1936.
* Avdich, Kamil Y. Survey of Islamic Doctrine. Cedar Rapids, Iowa: privately printed, 1979.
* Cane, P. V. A Brief Sketch of the Purva-Mimamsa System. Poona: Aryabhushan Press, 1924.
* Chaudhuri, Roma. Ten Schools of the Vedanta. 3 vols. Calcutta: Rabindra Bharati University, 1981.
* Deutsch, Eliot. Advaita Vedanta: A Philosophical Reconstruction. Honolulu: University of Hawaii Press, 1969.
* Esposito, John, ed. Islam and Development. Syracuse, New York: Syracuse University Press, 1980.
* Galwash, Ahmad. The Religion of Islam. Cairo, Dar al-Shaab, 1952.
* Klostermaier, Klaus K. A Survey of Hinduism. New York: SUNY Press, 1994.
* Lacombe, Olivier. Indianite: Etudes Historiques et Comparatives sur la Pensee Indienne. Paris: Les Belles Lettres, 1979.
* Lapidus, Ira M. A History of Islamic Societies. Cambridge: Cambridge University Press, 1988.
* Radhakrishnan, S. Indian Philosophy. 2 Vols. Delhi: Oxford University Press, 1996.
* Rahman, Fazlur. Islam. 2nd edition. Chicago: University of Chicago Press, 1979.
* Rust, Eric C. Religion, Revelation & Reason. Macon, Georgia: Mercer University Press, 1981.

Islamic Saint Saw Upanishads as Secret Book of Quran

By Shweta Austin

Prince Muhammad Dara Shikoh (1627-1658 AD) the favorite Sufi son of Moghul emperor, Shah Jehan. Known the world over for his unorthodox and liberal views. He was a mystic and a free thinker.

Dara Shikoh, wrote in his Persian translation of the Upanishads.

"After gradual research; I have come to the conclusion that long before all heavenly books, God had revealed to the Hindus, through the Rishis of yore, of whom Brahma was the Chief, His four books of knowledge, the Rig Veda, the Yajur Veda, the Sama Veda and the Atharva Veda."

He had learned Sanskrit and studied the Hindu scriptures in the original.

He translated the Upanishads, Bhagavad Gita and Yoga-Vasishta into Persian directly from Sanskrit and called it Sirr-e-Akbar (The Great Mystery). Titled "The Upanishads: God's Most Perfect Revelation" and then into Latin by Anquetil Duperron (1801 and 1802) under the title Oupnekhat, contained about fifty. The Quran itself, he said, made veiled references to the Upanishads as the "first heavenly book and the fountainhead of the ocean of monotheism."

In his Majma-al-Bahrain, he sought to reconcile the Sufi theory with the Vedanta.

He was able to affirm that Sufism and Advaita Vedantism (Hinduism) are essentially the same, with a surface difference of terminology.

And in introduction to this work he says that one finds in Upanishads the concept of tawhid (the doctrine of Unity of God, the most fundamental doctrine of Islam) after the Qur'an and perhaps the Qur'an refers to Upanishad when it refers to Kitab al-Maknun (The Hidden Book). His work Majma-al-Bahrain (Mingling of the Two Oceans i.e. Hinduism and Islam) is very seminal work in the history of composite culture of India.

Two years after the completion of the Sirr-i-Akbar, Dara was executed on the orders of his brother Aurangzeb.

It's a strange feeling to feel lost in your own city. It happened after spending hours trying to locate what was once considered the pantheon of all knowledge and the glory of Shahjahanabad, the library of Dara Shikoh, Shah Jahan's eldest son. After hovering near the Kashmiri Gate area in the scorching heat for hours my efforts finally paid off as I entered the huge colonial bungalow which is now the office of the Archeological Department of the Delhi government.

With little idea of what the century-old library would look like, I was nevertheless somewhat taken aback to find the entire complex surrounded by jamun trees, huge white pillars, speaking of British architecture, and wooden blinds covering the verandahs. The only remnant of Mughal architecture could be seen in the basement.

Dara, a professed Muslim, was known the world over for his unorthodox and liberal views and was deeply imbued with the heretical mysticism of the Sufis. He mixed freely with philosophers and scholars of other religions. In fact, due to his relations with priests like Father Buseo, there were even rumors at one time about his embracing Christianity. During the autumn of 1657, after endless intrigues, when Aurangzeb finally ascended the throne, Dara fled westward.

The Rajputs were the main supporters of Dara Shikoh and if Jaswant Singh of Marwar had not behaved treacherously, he might have won. Later, he was betrayed by his Afghan host, Malik Jeewan, a person whose life he had once saved from the wrath of Shah Jahan. The court theologians readily humored Aurangzeb's penchant for legal proceedings and passed the death sentence against Dara Shikoh. Dara was beheaded and his corpse paraded through the city and buried without ceremony in a vault near Humayun's Tomb.

The death of Dara also meant the destruction of his library. Dara's estate, comprising the palace, library and garden were given to the subedar of Lahore, Ali Mardan Khan, and later taken over by Wazir Safdarjung, before being captured by the British. According to the records at the Archeological Department the building changed hands at least seven times, each time being modified by its owners.

The first to do so was the Viceroy of Punjab, Ali Mardan Khan Mohammad, around 1639. Then came Sir David Ochterlony Bart around 1803, after which it was taken over by the government college between 1804 to 1877 and later by the the District College in 1877 to 1886 until the Municipal Board School took it till 1904. It finally came to the Delhi College of Engineering till recently when it came under the Delhi government.

This perhaps explains why nothing typically Mughal in style or architecture is visible here, asserts Nita Bali, the secretary of Art and Culture, Delhi government. The guiding force behind the renovation of the Ghalib Manzil, Nita observes, "It has not been easy for us to restore the 'original' touch to the library since no original plan has been recovered. On our part, we have tried to preserve whatever traces of Mughal architecture that still existed."

Referring to the inaction of the government in preserving the monument till now, Bali's opinion is to let the past rest and concentrate on doing some good work in the present. She has come up with a Citizen's Charter aiming at the digitization and upgrading of the archaeological museum set up on the premises, besides an advisory committee chaired by her which will be responsible for ensuring conservation.

At present, the department is also planning to extend its conservation activities to the Mutiny Memorial near GTK Depot, Baradari at Sadhana Enclave, Zail at Bawana and Lodi period tomb at Katwaria Sarai, all within a budget of Rs 50 lakh. However, Bali maintains that "till the Delhi Ancient and Historical Monuments and Sites and Remains Bill awaits the assent of the President of India, we are not equipped to effectively preserve monuments of local importance."

Also commendable is the fact that the basement of the monument (Dara's library), known to be the only original portion of the library which still exists, has been preserved. Dr B S R Babu the deputy director of the archaeology department who showed me around the basement with its typically Mughal pillars, cleaned and carved out after the debris from the structure was cleared, says the conservation work was started in February in phases.

The first phase is complete and a feast awaits lovers of history. The first task it faced was having to tear down the encroachments that had come up in all these years before beginning renovations in keeping with whatever records and references they could lay their hands on.

However, it remains to be seen how the department approaches the issue of Dara's original manuscripts which have been missing since the time of his death. For instance, there is his Persian version of the Upanishads and Bhagavad Gita. While many are familiar with Dara Shikoh's translation of the Upanishads, few know that in the preface to the translation, he speculates that the Upanishads may well have been the secret book mentioned in the Quran. It was for this reason that he called the Upanishads, The Great Secret. Among his literary works is his book Majma-al-Bahrain which aims at bringing Islam and Hinduism closer. While it is said that Dara's passion for books saw him spend most of his time in the library, which was close to his living apartments and contained a valuable collection of works brought from Turkey, Persia, Greece, Egypt and various parts of India, apart from his own scholarly works. Sadly enough, the library stands empty today.

Interestingly, some see it as part of Aurangzeb's plan to blot out every memory of Dara, his 'infidel' brother whose work he considered heretical. Others say these works found their way to auction houses and private collectors of England. Dr Babu says the works may be in Lahore, the Royal Asiatic Society Bengal, Asfiya Library in Hyderabad and the Punjab University according to references. "We will try to locate these," he says. As to how he plans to do this, it's anybody's guess!

Mingling of the two oceans - Hinduism and Islam

Asghar Ali, Engineer

Dara Shikoh has made seminal contribution to the composite culture of India. He was appointed heir apparent by Shah Jahan and had he become emperor of India it would have certainly made much difference to religio-cultural scene in India. Dara Shikoh had learnt Sanskrit and studied the Hindu scripture in original. He translated Upanishads into Persian directly from Sanskrit and called it Sirr-e-Akbar (The Great Mystery). And in introduction to this work he says that one finds in Upanishads the concept of tawhid (the doctrine of Unity of God, the most fundamental doctrine of Islam) after the Qur'an and perhaps the Qur'an refers to Upanishad when it refers to Kitab al-Maknun (The Hidden Book). His work Majma-al-Bahrain (Mingling of the Two Oceans i.e. Hinduism and Islam) is very seminal work in the history of composite culture of India.

Dara Shikoh who was the disciple of the disciple of Mian Mir, the great Sufi saint who had laid the foundation stone of the Har Mandir in Amritsar at the instance of the Sikh Guru shows in this book that there is great deal of similarities between these two great religions Hinduism and Islam. He divides his tract into twenty sections like The Elements, The Senses, The Religious Exercises, The Attributes, the Great Resurrection and so on. In each section he discusses similarities between Hinduism and Islam.

For example, in the first section "Discourse on the Elements" he compares the concept of these elements in Islam and Hinduism. They are five in number i.e. Arsh-i-Azam (The Great Throne); secondly the wind, thirdly the Fire; Fourthly the water and Fifthly the Dust. In the Indian language these are called Panch Bhut namely akash, vayu, tejas, jala and prithvi. He then discusses these elements and their similarities in both the traditions. Dara Shikoh for example compares Ruhi-i-Azam with jivatma.

Then coming to Sifat-I-Allah Ta`ala i.e. Divine Attributes he says in Islamic Sufi tradition there are two Beauty (Jamal) and Majesty (Jamal) while in Indian tradition it is called Triguna, called Sattva, Rajas and Tamas which mean Creation, Duration and Destruction. Then he goes on to compare Brahma, Vishnu and Maheshvara with Jibrail, Mika'il and Israfil. He says that Brahma or Jibra'il is the superintending angel of Creation; Vishnu or Mika'il is the angel of Duration (or Existence) and Maheshvara or Israfil is the angel of Destruction. Dara Shikoh further says that water, wind and fire are also allied with these angels. Thus water goes with Jibra'il, fire with Mika'il and air with Israfil. Similarly Brahma is water, Vishnu is fire and Maheshvara is air.

In all these 20 sections in Majma-al-Bahrain Dara Shikoh finds similarities between both Hindu and Islamic (particularly Sufi) traditions. The fanatics and fundamentalists in both the traditions denounce each other and try to prove the truth of their own religion. In such circumstances it is highly necessary to popularize writings of persons like Dara Shikoh who uphold the truth of all religious traditions. The Sufi Islam has been a bridge between Hindus and Muslims in India. The very fundamental doctrine of Sufism has been sulh-i-kula i.e. peace with all.

The Sufis go with essence, not with phraseology or terminology. The Sufis studied the local traditions and adopted many of them. Even in the Qur'an one finds remarkable similarities between some of the Hindu traditions and Islamic tradition. For example in Indian tradition we find Satyam, Shivam and Sundaram for God. One finds in the Qur'an Huwa'l Haq (He is Truth), Jamil (Sundaram) and Jabbar (Shivam). All three Attributes are there in the Qur'an.

Also, the often quoted saying Vasudhaiv Kutumbakum (entire universe is a family) finds its reflection in the Holy Prophet's saying Al-khalqu `Ayalullah i.e. entire creation is Allah's family. These are remarkable similarities between these two traditions. It is on these similarities that the Sufis and others built the bridges between the two communities. However, it is some political interests, which selectively and superficially use some traditions to divide Hindus and Muslims. Thus one can easily say that while religions unite the politics divide.

Among the `Ulama persons like Maulana Abul Kalam Azad came out with the doctrine of unity of religion (wahdat-i-din) which is also very constructive approach. There have been many Sufi saints in India like Mazhar Jan-i-Janan who accept Ram and Krishna as the Prophets of God as Allah has stated in the Qur'an that He has sent prophets to all nations. Thus we must promote similarities between Hindus and Muslims and there are abundant examples of these similarities in our scriptures.

Tipu Sultan: A Great Vedic Muslim

The story of a Patriotic Martyr

By Dr. B. N. Pande

In 1927-28 I was doing some research on Tipu Sultan at Allahabad. One day some office-bearers of Anglo-Bengali college students' union approached me with a request to inaugurate their history Association. They had directly come from the college with their text-books. Incidentally, I glanced through their text book. I opened the chapter on Tipu Sultan. One of the sentences that struck me deeply was: "Three thousand Brahmins committed suicide as Tipu wanted to convert them forcibly into the fold of Islam."

The author of the text-book was Mahamahopadhyaya Dr. Har Prasad Shastri, Head of the Department of Sanskrit, Calcutta University. I immediately wrote to Dr. Shastri for the source of his information. After many reminders came the reply that he had taken the fact from the Mysore Gazetteer. The Mysore Gazetteer was not available either at Allahabad or at the imperial Library, Calcutta. So I wrote to Sir Brijendra Nath Seal, the then Vice Chancellor of Mysore University seeking a confirmation of the statement of Dr. Shastri. Sir Brijendra Nath Seal forwarded my letter to Prof. Srikantia, who was then busy editing a new edition of the Mysore Gazetteer. Prof. Srikantia informed me that "the episode of the suicide of 3,000 Brahmins is nowhere in the Mysore Gazetteer and he, as student of history of Mysore, was quite certain that no such incident had taken place." He further informed me that the Prime Minister of Tipu Sultan was a Brahmin, named Purnea and his Commander-in-Chief was also a Brahmin, named Krishna Rao. He supplied me with the list of 156 temples to which Tipu Sultan used to pay annual grants. He sent me 30 photostat copies of Tipu Sultan's letters addressed to the then Jagadguru Shankaracharya of Sringeri Math with whom Tipu Sultan and his father Haider Ali had very cordial relations. Tipu Sultan, as was customary with the rulers of Mysore, daily visited the temple of Lord Ranganatha located inside the fort of Srirangapatanam before taking his breakfast.

Dr. Shastri's book was approved as a course book of history for High Schools in Bengal, Assam, Bihar, Orissa, U P, M P and Rajasthan, I approached the then Vice-Chancellor of Calcutta University and sent him al the correspondence that I had exchanged with Dr. Shastri, with Mysore University, Vice Chancellor, Sir Brijendra Nath Seal, and Prof. Srikantia, with the request to take proper action against the offending passages in the text-book. Prompt came the reply from the Vice-Chancellor, that the history book by Dr. H.P. Shastri has been put out of course.

IN YOUNG INDIA, edited by Mahatma Gandhi dated January 23, 1930, on page 31 appeared the following item:

Fatehali Tipu Sultan of Mysore is represented by foreign historians as a fanatic who oppressed his Hindu subjects and converted them to Islam by force. But he was nothing of the kind. On the other hand his relations with his Hindu subjects were of a perfectly cordial nature. The Archaeological Department of Mysore State is in possession of over thirty letters by Tipu to the Shankaracharya of Sringeri Math. These letters are written in the Kannada characters. In one of the letters written to the Shankaracharya in 1793 Tipu acknowledges receipt of the Shankaracharya's letter and requests him to perform TAFAS (i.e., to undergo self-purificatory discipline) and to offer prayers for the welfare and prosperity of his own realm as for that of the whole universe. And finally he asks the Shankaracharya to return to Mysore, for the presence of good men in a country brings down rain and makes for good cultivations and plenty. This letter deserves to be printed in letters of gold in every history of India, and no apology need therefore be offered for reproducing in Devanagari characters the original Kannada which is full of Sanskrit words, some of these being printed here: Tipu made lavish gifts of land and other things to Hindu temples and temples dedicated to Shri Venkataramana, Shrinivas and Shri Ranganath and located in the vicinity of Tipu's palaces still bear testimony to his broad-minded toleration, and indicate that great martyr at any rate for a real martyr he was in the cause of liberty was not disturbed in his prayers by the Hindu bells calling people to worship the same Allah whose devotee he was.

Guru Nanak: Mekka Vedic

"According to tradition, Guru Nanak said to contemporary theologians of Islam during his visit to Mecca...." According to Makke-Madine di Goshati edited by Prof. Kulwant Singh, Guru Nanak said: "Mecca is an ancient place of pilgrimage, and there is a Linga of Mahadeva here. It was presided over by the Brahmanas. One of the Brahmanas, though born among them, became a Musalman... . His own name was Mohammed, which means the same as Mahadeva... . He floated some sort of a creed, and taught it... ."

source

Islam And Sri Caitanya

by Swami B.V. Parivrajak Co-ordinator of the World Vaisnava Association

Inter-religious debates have a deep value for all those who hanker to see the establishment of Vaishnavism as the world religion for all mankind. Islam, Christianity, Hinduism, Judaism and so many other beliefs have all their relative importance in the development of theism. This can be loosely compared to the relative function of many rooms in a house. That house, or Vaishnava dharma, is beyond the reach of all those who neglect the eternal, original function of the soul.

Saints and prophets reveal the knowledge of Krishna according to time, place and circumstances. In the age of Kali, however, the sacrifice of the saints is more intense due to the high degree of moral corruption and forgetfulness of God. In this short essay we are going to examine briefly the nature of the Islamic faith and its link with the Vaishnava dharma. The article draws heavily from <a href = "../library/HiddenTreasure.zip">"The Hidden Treasure of Al-Qu'ran"</a>, the authoritative research-work of Dr. Akif Manaf Jabir to whom I extend here my heartfelt gratitude. References to the Holy Koran, Sri Caitanya-caritamrita and Jaiva Dharma are also interspersed in the presentation.

Idolatry

The mission of the holy prophet Mohammed was to reestablish the worship of the only true God and stop idolatry, or unauthorized demigod worship. Although Mohammed factually accepted and respected all the sacred images as a genuine method to honor Allah, he could not reveal this confidential information because the people of his times were in a condition of great moral degradation. To have more than a wife was the rule and incestuous relations between mothers and sons were common.

The ancient Arabs believed in Allah, the only God, but actually they did not worship Him. They thought that Allah had entrusted the management of the various functions of the universe to different demigods. The faithful addressed these gods to invoke their blessings. They prayed to them to get the favor of Allah. The Arabs of the Syrian desert considered Al-Manat, the goddess of fortune, wife of Allah and mother of all the gods. Some deities as Al- lat, the goddess of heaven, and Al-Uzza, the goddess of Venus, were considered the daughters of Allah. The tribes of Yemen worshiped the sun. Others were worshiping the moon and still others the stars. Most of them worshiped idols. Traditions and rites were exclusively aimed to fulfill material desires. The degradation of the moral and religious principles had reached such a level where a messenger of God was necessary. Hazrat Muhammad (Mohammed) appeared in order to realize this plan of the Lord. Mohammed

Mohammed took birth at Mecca around 570 AD. His father died before his birth and his mother shortly after. It was his grandfather, the respectable Abdul Muttalib who took care of him. The Kaba was under the custody of his grandfather. This temple, built by Adam of Biblical reminiscence and rebuilt by others for the worship of the only one God, was called the House of Allah. However, the main objects of worship were 360 idols. Those who did not approve of this situation which prevailed since centuries were known as Hunafas. They practiced ascetic life and meditation. They often withdrew from social life and went to live in solitary places. Mohammed grew in the beginning as a devotee of the goddess Al-Uzza, but gradually he came to realize the anomalies in the religious practices of his people. He naturally came closer to the life style of the Hunafas. For one month in a year he withdrew from family life and lived in a cave in the desert. His place of meditation, Hira, was a desertic hill not far from Mecca. It was there that one night he received the first revelation of God through the angel Gabriel. During the rest of his life, Mohammed continued to receive revelations during which he was experiencing an ecstatic trance characterized by tremor and profuse perspiration. This trance induced him to shout and faint several times. The Koran (Al-Qur' an), the compilation of the revelations of Allah, was edited only after the demise of the prophet. Mohammed had to refound the religious consciousness of Islam. His task was to uproot the problem of idolatry which was like a spreading disease. In order to achieve this aim, he apparently acted in an extremely radical way. Once, anyhow, Mohammed accepted a sacred image. This happened during the conquest of Mecca. On that occasion he entered the Kaba and ordered the destruction of all the idols. There were paintings on the walls among which an image of the Holy Mary with baby Jesus. According to the tradition, Mohammed did not allow this image to be destroyed.

The nature of Allah

The Koran establishes the impersonal nature of God, but a closer reading reveals the personal God. Once Mohammed explained that in each of the verses of the Koran there is an external as well as an internal meaning. Five hundred years ago, in the conversation with the saint Abdullah Pathan, Sri Caitanya Mahaprabhu offered His realized interpretation of the Sacred Koran. After visiting Vrindavan, Sri Caitanya was on the way to Allahabad when, in a condition of ecstatic rapture, he fainted in a village. Some Pathan soldiers saw the condition of Sri Caitanya and concluded that His companions must have poisoned Him and killed Him in order to steal His possessions. Balabhadra Bhattacharya and other assistants of Sri Caitanya were immediately arrested. It was only after Sri Caitanya went back to the external consciousness that they were released. Among the Muslims was present the saint Abdullah Pathan, who discussed with Sri Caitanya about the nature of Allah. Abdullah Pathan tried to establish the impersonal nature of God on the basis of the revelations of the Koran. All historians confirm that Sri Caitanya was a great expert of all the religions of the world and had full knowledge of all the meanings, external as well as internal, of the verses of the Sacred Scripture. Sri Caitanya said, "The Koran has certainly established the impersonal nature of God, but ultimately it rejects impersonalism and establishes the personal God." Sri Caitanya pointed out that according to the Holy Koran, Allah is also a person. One who thinks, wills, feels, has senses, desires, qualities, remembrance, knowledge, relationship with others, individual existence, activities and identity is defined as a person. If this definition of a person is applicable to Allah, we should accept Mahaprabhu's statement regarding the personal aspect of Allah.

Since the Koran proclaims that Allah is unlimited, then He must be simultaneously personal and impersonal. This is possible because Allah is not a person in a limited mundane sense. His personality is completely spiritual, free from any material qualities and beyond the limits of time and space. The Koran itself suggests that Allah has different personal features.

Innallaaha la-Zuu-Fazlin 'alan-naasi wa laa- kinna 'aksa- rahum laa yash-kuruun

"Allah is bountiful toward men, but most of them are ungrateful" (10.60)

Inna Rabii Latiful-limaa yashaaa / 'inna-huu Huwal- 'Aliimul- Hakiim

"My Lord is tender to whom He will. For He is the knower, the wise." (12.100)

Innallaaha la-'Afuw-wun Gafur"

"Behold! Verily Allah is mild and forgiving." (22.60)

In these few Qur'anic verses, Allah has been described as fazlin, or bountiful; latif, or tender; hakim, or wise; afuw, or mild; gafur, or forgiving. Obviously the owner of these qualities must be a person. Otherwise how can an abstract power be bountiful or forgiving, mild or wise? To say that an impersonal truth has all these qualities, which factually require a personal awareness, is meaningless. Sri Caitanya explained to the Pathans that Allah is the Supreme Person and should be worshiped through the sankirtana- yajna, the congregational chant of the holy names of the Lord.

"Chant the name of Rahman!"

Mahaprabhu found references in the Holy Koran to show the Pathan soldiers how this spiritual method is not the exclusive monopoly of any religious sect. It is a universal method and is recommended in all the true Scriptures of the world. It is possible to develop love of God if we sincerely take shelter in the Supreme Lord and sing His holy names. In the Sacred Koran (17.110) it is said,

qulid-'ullaha 'awid-'ur rahman 'ayyama tad-'u fala-hul-'asma-'ul- husna

"Invoke Allah, invoke Rahman, the most merciful one. Invoke Him through any of His names. To Him belong the most beautiful names." According to a famous Islamic tradition, the knowledge of Allah is based upon one hundred names, one of which remains secret. It is said that one can conquer the world, if he discovers the hidden name. A list of the 99 names of Allah is available on request.

Shyama-kalevara

Then Sri Caitanya Mahaprabhu said, tomara shastre kahe sheshe 'eka-i- ishvara sarvaishvarya-purna tenho - shyama kalevara (Caitanya- caritamrita Madhya-lila 18.190)

"In your Holy Scripture it is said that ultimately there is only one God. He is full of opulence and His bodily complexion is shyama, blackish like a monsoon cloud." In the sura "Al-Baqarah", or "The Cow" of the Holy Koran there is a specific verse which confirms this statement of Mahaprabhu's.

sibgatallah wa man 'ah - sanu minallahi sibgah

"We take our colour from Allah and who is better than Allah at coloring?" (2.138)

In this verse it is explained that nobody can surpass Allah in lending colour to His own creation. He is the source of all colors and possesses them too. No wonder that some colour of this material world should resemble His colour. Besides, Mohammed personally said to his associates, "We take our colour from Allah". If the colour of the Arabs resembles that of Allah, we can safely conclude that Allah is of a beautiful dark complexion. And Krishna is that selfsame Allah. In fact, one of the most celebrated names of Krishna is Shyamasundara, the beautiful boy with shyama kalevara, the colour of a stormy cloud. This dark colour(shyama), fully spiritual, is beyond the perception of the material senses and the mind.

Esk is the goal of life

Sri Caitanya explained that the purpose of the Holy Koran is to establish within the human society that Allah (Krishna), is the Absolute Truth, the Supreme Being, and that to develop esk, or pure love, for Allah is the ultimate goal of life.

The saint Abdullah Pathan, fully convinced by the expert preaching of Sri Caitanya, was later on initiated into the Vaishnava faith. Sri Caitanya Mahaprabhu renamed him Ram Das. Afterwards all the soldiers, transformed by the charismatic presence of Sri Caitanya, embraced the life of renunciation.

In Jaiva Dharma Srila Bhaktivinoda Thakura has reported an exchange of opinions about the ultimate goal of life between the Vaisnava saint Lahiri Mahashaya and the Head of the Mohammedan community or Kazi. Lahiri Mahashay put a question to the Kazi, "Will you kindly give me your definition of mukti as per your Koran?" The Kazi replied,"According to the Holy Koran, there are two kinds of 'ru' or individual souls. The ru in bondage is known as tarkavi-ru, the ru which is eternally free is the mujarradi-ru. 'Alam-misala' is the name of the spiritual world. 'Esk' means prema. By culturing esk, ru becomes pure and transcends mundanity. All this has been stated in the Koran, but all Mohammedans are not competent to understand these points." Are 'esk' and 'prema' on the same level? Again we find the answer in Jaiva Dharma. The words of Srila Sanatana Goswami, who was deeply learned in the Muslim language and tradition, are quoted in this regard. Sanatan Goswami said, "The word esk means love, but unfortunately the Muslim preachers cannot understand it properly. By the word esk they mean either physical or mental demonstration of love on the mundane plane." Links

The religion of the jivas is one. Apparently there is no reason why the religion of the individual souls should vary according to race, language and country. We can see that a variety of mental dispositions causes the jaiva dharma to appear in a perverted form. Actually all religions are pure in proportion to the degree of Vaishnava dharma they display. As humble preachers we are glad to find the connecting points between the different beliefs and the eternal sanatana-dharma. For instance, at the end of the Gita (18.66) Sri Krishna had requested Arjuna to abandon any form of irreligion and religion, and simply surrender unto Him. The Holy Koran (3.31) maintains the same principle:

qul 'in-kuntum tuhibu-nallaha fatabi -'uni yahbib-kumullahu wa yagfir lakum zunubakum wallahu gafurur-rahim

"If you love Allah, follow me. Allah will love you. He will forget your sins because Allah is the One who forgives, the Merciful." We shall end here by remembering that Allahu Akbar. Yes, Allah (Krishna) is great and Mohammed is His prophet (or a prominent one). Nobody before Sri Caitanya Mahaprabhu, however, had revealed to the world the real meaning of Allah's greatness and glory.


Judaism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Judaism >>

Judaism

Article courtesy of http://www.veda.harekrsna.cz

* Hebrews And Vedic Brahmins
* Jews: A Branch of the Vedic Family
* "Hin-Jews"
* Heliodorus and Vaishnava-Jewish connection
* The Sepphoris Synagogue Mosaic with Helios
* The Sepphoris Synagogue Mosaic with Helios - large photos
* Rabbi and I: Equality based on the Soul by Isa das

Jews: A Branch of the Vedic Family

Paola Mosconi

Author of Jews: A Branch of the Vedic Family

aka Parama Karuna Devi, a resident of Puri, Orissa, India

"From the results of my research, I can affirm that M. Samar Abbas' thesis is wrong. Actually, the facts are exactly the opposite. It's the Jews who descended from the Vedic family, and not the other way around. The son cannot generate the father."

Dear friends, Namaste!

I have read with much interest the posting on connections between Jews and Vedic Brahmins. I would like to add a small contribution to the issue.

According to my research, most of the "Hebrew" traditions and linguistic features, especially those mentioned by the article, had been absorbed from the Egyptian society and knowledge, which had directly come from Vedic settlers in ancient times.

Before moving to Egypt, Jews had a civilization and language (and religion) descending from their Sumerian origins (Ur, too, had an early settlement of Vedic knowledge). During and after their life in Egypt they took up a lot of new (or forgotten) things, including the cow worship connected to the moon, mentioned in the article, and the worship of the snake, not mentioned in the article but mentioned in the Bible in connection with Moses' secret knowledge of medicine. Schools and scholars speak too little about the Egyptian civilization, religion and science, that influenced the early Western civilizations, until the destruction of the famous library in Alexandria.

However, from my research I have seen that the similarities of Egyptian civilization, science and religion with the Vedic knowledge are even more amazing than the ones mentioned about the Jews. Specifically, in the philosophical and religious field. The details of the temple worship practiced in Egypt are strikingly similar to Vedic temple worship, including the three sandhya meditations on the sun (Ammon-Ra, the main Deity in Egypt), the form of God as both male and female (Osiris/Isis, assimilated with the Sun and the Moon), the bathing, dressing and decoration of the Deity (with red cloth, still considered in India as the traditional color of cloth to be offered to Deities), arati with the offerings of food and incense, etc. The Egyptian Book of the Dead is an almost exact replica of the Tibetan Book of the Dead, which is coming to us through the Yaksa Saivite Tantric tradition of Himalayas, which strongly influenced the Vajrayana Buddhism or Lamaism. Egyptian priests had a complicated knowledge about the various subtle bodies and astral traveling (as Tantric Buddhists do), and some bits of knowledge about yoga, too. Egyptian priests were strictly vegetarian (not even eating eggs), followed brahmacarya vows and abstained from intoxicants, and went through several initiations in order to practice their service. Meat was only consumed by them in later periods, and exclusively coming from fire sacrifices. (It is therefore very misguiding to say that Brahmins "became vegetarian" in a later period, after detaching themselves from their "origins" as Jews).

They were also in charge of medicine and astrology, and had an immense knowledge about both. Even the temple decorations used the lotus flower as a symbol of purity and beauty. The list could go on and on. Many ancient Greek scholars (including Plato, Pythagoras, etc.) traveled both to Egypt and to India to get their knowledge. While reading Plato's and Pythagoras' teachings, we find exactly the same Vedic knowledge explained in Greek language.

Now we know from the Puranas that at the times of Parasurama avatara, the ksatriya kings of Bharata varsa were scattered all over the planet while fleeing the avatara's killing wrath. We know that a group of such ksatriyas, followed by their family priests and retinue, reached ancient Egypt and established a kingdom there. Other groups settled in South America, Mesopotamia, Northern Europe, and in the lost continent of Atlantis mentioned by Plato and others. Striking similarities can be observed, for example the pyramids that can be found almost exactly identical in South America, Mesopotamia and Egypt. And which also resemble the large and high domes of the most ancient Vedic temples.

Linguistic similarities between Vedic civilization and Northern Europe civilization brought European scholars in 1800s and 1900s to assimilate the Aryans with the ancient Germans or "North Men". In facts from subsequent studies it became apparent that Sanskrit had to be "the mother of all languages" as its basic roots and meanings are the same in all European languages, and much more similar than the stretched "transformation rules" of language and pronunciation mentioned in the article.

Still today, both Siberian native nomadic populations and North American Lakota Sioux call "Meru" the mountain they believe is at the center of the universe, and "Garuda" the powerful thunderbird eagle who is so prominent in their mythologies.

The sanctuary of Apollo in Delphi, and all the Pythian sanctuaries after it, were all centered around the "omphalus", also called the "center of the world", which from the depictions was obviously a Siva lingam, with the Sakti serpent coiled around it and even bilva leaves scattered on it. I can send the drawing by jpg file if anyone is interested. I found it in a book where Vedic civilization was not mentioned at all, and the writer had never heard about Siva or lingam worship.

When Jews came on the scene of historical records (as per the story of the Bible), the Egyptian civilization was at the height of its fame and power in their area. Moses - one of the main figures of Hebrew religion, tradition and science, who single-handedly fashioned the culture of the whole people of Israel by bringing up a new generation of a small core of individuals during the wanderings in the desert before reaching the Promised Land - had received the best Egyptian education (in religion, philosophy, science and Tantric magic) as a royal prince, having being adopted by the King's sister at his birth. He had much more knowledge than what is explained in the Bible. Besides giving the famous Ten Commandments and putting down the Bible text into writing, he wrote a number of other secret books (for "more advanced readers") and organized a priestly class (until that time non-existing in Hebrew tradition) and a number of other powerful secrets (like the famous Ark of Covenant).

Such powerful knowledge was at the origin of the mystical branch of the Hebrew knowledge known as Kabbala, which became so famous and controversial during the Middle Ages in Europe.

Since Kabbalistic knowledge has always been a mystery and a secret (as its mass application is politically undesirable for the Establishment), it disappeared from mainstream Hebraism and failed to bring about its good effects on Jews (with a few and less known exceptions). However, it created a host of seekers of hidden knowledge in Europe - templars, alchemists, mystics, "wizards", etc. Basically, before coming in such a close contact with Egyptian science and religion, Jews had taken very little from the advanced civilization of Ur. They were simple illiterate shepherds without much culture. However, their traditions recorded in the first books of the Bible clearly show their Sumerian descent and influence. The Genesis is filled with Sumeric symbols and references, and it has been explained as such by Bible scholars like Zecharia Sitchin.

From the results of my research, I can affirm that M. Samar Abbas' thesis is wrong. Actually, the facts are exactly the opposite. It's the Jews who descended from the Vedic family, and not the other way around. The son cannot generate the father.

Regarding the famous "lost tribe of Israel", that's another point altogether. According to my research, it should consist of a group of Jews who settled in Kashmir much later than the Vedic period (i.e. after the beginning of Kali-yuga), and who gradually became known as the Sikhs after the preaching of Guru Nanak. This is also confirmed by the local people, geographical names and even family names.

Still today, Sikhs observe the traditional custom of Jews of not cutting one's hair in sign of special austerity and religious fervor, from which some Christian scholars have taken the derivation of "Nazarene", a name by which Jesus was called. We may remember that according to the Gospel Jesus' hair "had never been cut by anyone from birth". We may also remember that, as the Gospel clearly and specifically relates, Jesus' dress was in one piece only, without any stitching - a characteristic which we find in the strictly traditional requirement for Vedic pujaris. These were not usual habits of the general Jews and surely are not today.

If Mr. Abbas would care to meditate and research on these points, I think he will find amazing discoveries and a new vision.

Vedic knowledge and civilization is incredibly old, and before the onset of Kali-yuga it contained inconceivable powers and wonderfully advanced science, as the findings in the Sindhu and Sarasvati valleys clearly show. It could not possibly come from a relatively young, uncultured and nomadic people like the Jews.

Even the Bible and the Torah, compared to the Vedas, appear insignificant as per quantity and quality of information. Unfortunately, even many Indian born scholars minimize the value and antiquity of Vedic civilization and knowledge. We hope this trend can soon be reversed.

I think Mr. Abbas should take the pain to actually study Vedic knowledge deeply from a bona fide teacher - which is the system recommended by Vedic knowledge itself.

Roman historian Josephus writes that the "Jews are derived from the Indian philosophers". He tells in Apion, Book 1, verse 22:

"For Clearchus, who was the scholar of Aristotle, says that 'Aristotle his master related what follows of a Jew,' and sets down Aristotle's own discourse with him. The account is this, as written down by him: 'Now, for a great part of what this Jew said, it would be too long to recite it; but what includes in it both wonder and philosophy it may not be amiss to discourse of. I shall herein seem to thee to relate wonders, and what will even resemble dreams themselves. For this cause it will be the best way to follow the rule which requires us first to give an account of the man, and of what nation he was, that so we may not contradict our master's directions.'

"This man then was by birth a Jew, and came from Celesyria; these Jews are derived from the Indian philosophers; they are named by the Indians Calami, and by the Syrians Judaei, and took their name from the country they inhabit, which is called Judea.'" (emphasis mine)

Dr. S. Radhakrishnan offers confirmation of this heritage in his book Pracya Mattu Paschatya Sanskriti, "that the Greeks asserted that the Jews were Indians whom the Syrians called Judea, the Sanskrit synonym of which is Yadava or yaudheya, and the Indians called them Kalanis, [sic] meaning orthodox followers of scripture." The characteristic of strictly following scriptural injunctions is a noted similarity, and would seem to be a requirement of anybody to be identified as a Jew.

Please note that the Jews so identified in this connection are quite different from those who later became the orthodox Jews of Palestine in the 1st century. The later, having capitulated to the occupying forces of Rome were considered as having abandoned their precepts by their contemporary counterparts such as Ebionites, Essenes, Sicarii, etc.

Dhanesvara Das

"Hin-Jews"

Yvette C. Rosser

I thought these notes from a lecture I gave about Judaism and Bhakti might be of interest:

During the sixties and seventies, numerous Hindu and Buddhist spiritual groups came to the West and established outposts of their religious teachings. These groups were called cults by the western media... the "Hare Krishna Cult", the "Tibetan Buddhist Cult"... when in fact they are centuries' old religious traditions practiced by millions of people in their countries of origin.

A generation of American youths, the demographic bulge of the baby boomers, sought spiritual guidance from these wise men and women from the East.

Why did several million Americans turn to the East for wisdom and inspiration? Who were these seekers who were drawn to Asian spiritual movements? What were their religious and social backgrounds? Were they children of secular humanists or atheists who lacked religious training, seeking to fill that void? Were they children of fundamentalists, fed up with the exclusivist, dogmatic approach? Were they disenfranchised, disillusioned malcontents dissatisfied with the options offered by their own culture or were they contributing, creative members of our society?

The majority of the participants tended to be between their late teens, twenties or early thirties. In class or race, it is easy to see that the "neo-Oriental movements" were made up almost exclusively of white, educated, middle- and upper-middle- class people below the age of forty, though a significant number of older citizens were drawn to participate in these religious groups. The percentage of African-Americans who were involved in these Eastern spiritual movements was far fewer than the proportion of blacks in the population at large, as also Hispanics.

Women and men seemed to participate equally, more seemed to come from urban than rural areas, which is understandable given the availability of access to the teachings of these non-Western religious movements. 70% of the participants had been active members in a church or synagogue prior to their participation in Oriental religious practices. Most came from mainstream Christian churches: approximately 20% were Roman Catholic, 15% Methodists, Presbyterians and Episcopalians made up about 6 or 7% each, there is even about 3 or 4% from groups such at the Mormons and Jehovah's Witnesses, these statistics are essentially parallel to the demographic distribution of the American population in general.

The most amazing statistic that emerges from a demographic survey of these religious movements is the fact that people of Jewish heritage comprise at least 20% of the populations of most of these groups, when Jews comprise only 3 or 4% of the general American population. In some of these religious organizations, the number of Jews is even higher, approximating 30 - 50%! Why is this?

In his book titled, "Turning East", Harvey Cox, a noted Christian theologian, enumerates several reasons why the youth of this period stepped outside the boundaries of their traditional Judeo-Christian religious backgrounds and studied Hindu and Buddhist meditation techniques and philosophies. First of all he found that these people were looking for friendship, and were "in search of a supportive community" in which they found a sense of belonging.

Secondly, he found that many of the "East Turners", as he called them, were "looking for a way to experience life directly", to experience a direct relationship with God that they did not get from their traditional Western religious organizations.

Some were "refugees from uncertainty and doubt" and were looking for an authority figure in a teacher or guru. Others were looking for something more "natural" and were rejecting what they believed was the "effete, corrupt or outworn religious traditions of the West." This group of seekers generally shared a concern for health, ecology, and the conservation of the earth's dwindling resources."

But why would the demographics of these Eastern spiritual groups obtain fifty to a hundred times greater percentages of their members drawn from the Jewish faith than are represented in the population at large? In asking this question, I telephoned several of my Jewish friends who have been closely involved with Indian Gurus and asked them what they thought. Here is a narrative summary of their answers:

There seems to be a need for devotionalism. Several of my friends agreed that in their Jewish tradition, the learning was by rote, with a lack of experiential emphasis. They felt alienated from a direct relationship with God, there was too great a gap between God and humans, too great a duality. They felt that Hinduism, and specifically Bhakti Yoga, which is the path of devotion, gave them a greater access to the divine, a closer relationship with God, an immediacy of the spiritual moment. "The Jewish faith", a male informant from Chicago said, "doesn't have a devotional aspect of the supreme deity that can be easily accessed".

The Hindu tradition gives them an opportunity to open up and develop a personal relationship with God. "In the Jewish faith", I was told, "there is little opportunity to experience God as living in your heart". We discussed the concept of subject-object dichotomy, which is greater in Judaism than Hinduism. Increasing the intensity of belief in dichotomy increases the amount of fear of the "divine other", a tangible part of the Judao-Christian belief of being damned or unfulfilled. Either way, "you are not living in the moment, you are living in fear of some future reprisal". Whereas "in the Hindu devotional sects, especially the Bhakti aspect, there is an immediacy of the moment", experienced as "spiritual gratification".

We also discussed ancient Jewish traditions in comparison with Hinduism. My friends noted that "It's laid out very clearly in the Zohar and the Kabbala, which is the mystical aspect of Judaism: the tree of life and the many different planes of consciousness connected with that Tree. The corresponding chakras in Hinduism are the analogous format through which the different expressions of energies can manifest."

Both of these faiths have multiple myths and tales and books written reflecting their parallel ideas that "Godhead was not dual, not two, but one". However, "in Judaism you usually have to read between the lines to get that idea, whereas in Hinduism, it IS the idea". The mystical aspect of Judaism is much closer to Hinduism, but most Jews in America have lost touch with this mystical element of their religion. "This mystical element has been lost and Jews can fill this mystical need in Hinduism". There is also an emphasis on learning in the Jewish tradition has correlations in the Hindu religion's approach to contemplation and speculation.

From the comments of another Jewish informant, a female in California:

"Ultimately, is doesn't matter if you use the format of Hinduism, Judaism, Islam or Christianity, it's the act of talking to God, of becoming ecstatic with love for God and communication with Him or Her. The act of talking to God, of opening your heart to God, the act of humility towards God, are the components through which you can become absorbed in God, drunk with God as they say in the Bhakti tradition. The more the intensity and the thirst for God, the more that God will reach out to you. And the main block for most of us Jews and Christians is that we are caught up in externals, we worship the externals, including our minds. When we get out of our heads and into our hearts, where we really feel the love of God, then the journey is really beginning."

There are also several similarities and correlations between the rituals found in Hinduism and Judaism: food is offered to God and consecrated by God which is accomplished by praying over the food and then sharing it. The lighting of candles and the Hindu arti, or waving of the lights, is also analogous. Shabbat is also similar to the Hindu idea of taking time out for reflection and meditation. Additionally, they are both nonproselytizing traditions, more than a set of religious tenets, a way of life, with historically situated cultural associations beyond the mandir and the synagogue.

Another reason that Jewish people often join these groups is that they want to become conscious of the Goddess. They want to experience the mother as Kali, as Durga. "In Judaism," one of my friend commented, "we live in denial, but in Hinduism we face the negative and try to understand it. In Judaism the teachings are in austere tones, more measured, but Hinduism doesn't do this at all, it brings everything to the forefront. There is a lot of shame and blame in Christianity and Judaism, Hinduism doesn't get into that. Hinduism says, 'stop blaming everyone else and then stop blaming and shaming yourself'. Hinduism brings you closer to the moment. Stop trying to produce-produce all the time and change everything, Hinduism is like a full time Shabbat."

An important thing that happens is that Jews who get involved in Asian religions do not reject their Jewishness. Judaism is a culture as well as a religion. Even Jews who actively and sincerely follow a Hindu guru, or the Dalai Lama, still have barmitzvahs, still often send their children to synagogue schools, they celebrate Passover, Hanukah, yet they feel comfortable in their embrace of Hinduism as well, after all Hinduism is, one informant mentioned, "the ultimate inclusive religion".

Heliodorus and Vaishnava-Jewish connection

JanM, June 2002

(based on text by Brother David Sherman/HH Bhakti Ananda Gosvami)

Among apocryphal (non-canonical) Biblical books stands out Second Book of Maccabees. It describes personal appearance of God in forms known mainly from Vedic tradition to Greek ambassador Heliodorus.

Entry "Heliodorus" in The Columbia Encyclopedia, Sixth Edition. 2001.:

"fl. 175 B.C., Syrian statesman. The treasurer of Seleucus IV (Seleucus Philopator), he murdered the king and attempted unsuccessfully to usurp the throne. According to the Book of Second Maccabees, he entered the Temple at Jerusalem but was prevented from taking the treasure by three angels."

The book is written in Greek based on earlier lost Greek original (Septuagint) in 120 BC. Its story revolves around the sin, divine chastisement and miraculous conversion of a Greek Seleucid ambassador named Heliodorus. It ends with his vow to God and return to the Seleucid emperor. Other (extra-Biblical) sources later implicated this same Heliodorus in a plot to kill the emperor. It is thus clear that this man played a significant role in the history of the time.

During the same time period in India a man named Heliodorus of the same office had a votive column to Krishna erected in his name (famous Heliodorus' column). Such offerings were common in fulfillment of religious vows (thus 'votive' offerings) at that time. This same column has survived to the present, and is one of the primary pieces of evidence used to prove the existence of Vasudeva-Krishna (Krishna-Balarama) worship in the pre-Christian era.

On the column erected in Besnagar in central India near Vidisha, north of Madhyapradesh State, at 113 BC (sometimes also dated 140/150 BC ) he calls himself a worshiper of Vasudeva (Vishnu). This is the first known record that other than Indian-born person became a follower of Vishnu (Vaishnava).

The inscription (in Brahmi characters) says:

1) Devadevasa Va[sude]vasa Garudadhvajo ayam 2) karito i[a] Heliodorena bhaga- 3) vatena Diyasa putrena Takhasilakena 4) Yonadatena agatena maharajasa 5) Amtalikitasa upa[m]ta samkasam-rano 6) Kasiput[r]asa [Bh]agabhadrasa tratarasa 7) vasena [chatu]dasena rajena vadhamanasa

"This Garuda-column of Vasudeva (Visnu), the god of gods, was erected here by Heliodorus, a worshiper of Visnu, the son of Dion, and an inhabitant of Taxila, who came as Greek ambassador from the Great King Antialkidas to King Kasiputra Bhagabhadra, the savior, then reigning prosperously in the fourteenth year of his kingship."

(Transliteration and translation of this ancient Brahmi inscription was published in the Journal of the Royal Asiatic Society (London: JRAS, Pub., 1909, pp. 1053-54.)

Another column inscription says:

1) Trini amutapadani - [su] anuthitani 2) nayamti svaga damo chago apramado

"Three immortal precepts (footsteps)... when practiced lead to heaven - self-restraint, charity, consciousness."

From this inscription it is clear Heliodorus was a Vaisnava, a devotee of Visnu.

The Archaeological Survey of India has inscribed its history on a white marble slab. It reads:

"History of This Pillar

"This column is locally called Khamb Baba and is worshiped especially by fishermen. It bears two inscriptions in Brahmi characters and Prakrit language.

"One of these inscriptions records that the column was set up as a Garuda Pillar in honour of God Vasudeva (Vishnu) by Heliodoros, a Greek inhabitant of Taxila (Takshasila), who had come to the court of Bhagabhadra, king of central India, as an ambassador from Antialcidas, an Indo-Bactrian king of the Punjab. Heliodoros had evidently adopted Hinduism as he has styled himself a Bhagavata, i.e., a follower of the Vaishnava sect. The approximate date of the column is 150 B.C."

The reference to Garuda, the vahana (carrier) of the Lord, is found also in the Old Testament.
2 Samuel 22:11 And he rode upon a cherub, and did fly: and he was seen upon the wings of the wind.
Psalms 18:10 And he rode upon a cherub, and did fly: yea, he did fly upon the wings of the wind.

Thus a Greek ambassador named Heliodorus figures prominently in both the Biblical and Vaishnava history of that same time period. Whether one takes these stories as real or 'legendary' there is obviously still some connection.

If we doubt that there was much contact between India and Jerusalem at that time, again the Greek Jewish-Catholic Bible (Septuagint) has the answer. The post-Alexandrine Seleucid emperors reigned from North West India to North Africa. There was tremendous interaction between India and Judea during this period. For example, there are entire Indian units of elephants and their foot-soldiers described as fighting under the Seleucid Emperor in Jerusalem in the First Book of Maccabees, Chapter 6. Indian elephant units from India, with Indian troops, lead by Indian officers, were commonly used throughout the Eastern Mediterranean region in the centuries just before the advent of Christ. This is only one example of the complete integration of Levantine and Indian history which characterized that entire period.

The 2 Maccabees book describes experience of Heliodorus with theophany (revelation) of God. In chapter 3 (3:25-26, 33-34) of this book God manifests Himself in His temple in Jerusalem - first appearing as rider (Kalki) on a richly armored horse trampling the ambassador who is trying to plunder and thus desecrate the great temple of Jerusalem. Then the Almighty Lord appears as two beautiful youths (Eli-Yahu as Krishna and Balarama), who beat the ambassador with Their own hands. A Vaishnava recognizes that such a chastisement from the hand of God is a great benediction and Heliodorus obviously understood it as such.

2 Maccabees, Chapter 3:

1. While the holy city was inhabited in unbroken peace and the laws were very well observed because of the piety of the high priest Onias and his hatred of wickedness,

2. it came about that the kings themselves honored the place and glorified the temple with the finest presents,

3. so that even Seleucus, the king of Asia, defrayed from his own revenues all the expenses connected with the service of the sacrifices.

4. But a man named Simon, of the tribe of Benjamin, who had been made captain of the temple, had a disagreement with the high priest about the administration of the city market;

5. and when he could not prevail over Onias he went to Apollonius of Tarsus, who at that time was governor of Coelesyria and Phoenicia.

6. He reported to him that the treasury in Jerusalem was full of untold sums of money, so that the amount of the funds could not be reckoned, and that they did not belong to the account of the sacrifices, but that it was possible for them to fall under the control of the king.

7. When Apollonius met the king, he told him of the money about which he had been informed. The king chose Heliodorus, who was in charge of his affairs, and sent him with commands to effect the removal of the aforesaid money.

8. Heliodorus at once set out on his journey, ostensibly to make a tour of inspection of the cities of Coelesyria and Phoenicia, but in fact to carry out the king's purpose.

9. When he had arrived at Jerusalem and had been kindly welcomed by the high priest of the city, he told about the disclosure that had been made and stated why he had come, and he inquired whether this really was the situation.

10. The high priest explained that there were some deposits belonging to widows and orphans,

11. and also some money of Hyrcanus, son of Tobias, a man of very prominent position, and that it totaled in all four hundred talents of silver and two hundred of gold. To such an extent the impious Simon had misrepresented the facts.

12. And he said that it was utterly impossible that wrong should be done to those people who had trusted in the holiness of the place and in the sanctity and inviolability of the temple which is honored throughout the whole world.

13. But Heliodorus, because of the king's commands which he had, said that this money must in any case be confiscated for the king's treasury.

14. So he set a day and went in to direct the inspection of these funds. There was no little distress throughout the whole city.

15. The priests prostrated themselves before the altar in their priestly garments and called toward heaven upon Him who had given the law about deposits, that He should keep them safe for those who had deposited them.

16. To see the appearance of the high priest was to be wounded at heart, for his face and the change in his color disclosed the anguish of his soul.

17. For terror and bodily trembling had come over the man, which plainly showed to those who looked at him the pain lodged in his heart.

18. People also hurried out of their houses in crowds to make a general supplication because the holy place was about to be brought into contempt.

19. Women, girded with sackcloth under their breasts, thronged the streets. Some of the maidens who were kept indoors ran together to the gates, and some to the walls, while others peered out of the windows.

20. And holding up their hands to heaven, they all made entreaty.

21. There was something pitiable in the prostration of the whole populace and the anxiety of the high priest in his great anguish.

22. While they were calling upon the Almighty Lord that He would keep what had been entrusted safe and secure for those who had entrusted it,

23. Heliodorus went on with what had been decided.

24. But when he arrived at the treasury with his bodyguard, then and there the Sovereign of spirits and of all authority caused so great a manifestation that all who had been so bold as to accompany him were astounded by the power of God, and became faint with terror.

25. For there appeared to them a magnificently caparisoned horse, with a rider of frightening mien, and it rushed furiously at Heliodorus and struck at him with its front hoofs. Its rider was seen to have armor and weapons of gold.

26. Two young men also appeared to him, remarkably strong, gloriously beautiful and splendidly dressed, who stood on each side of him and scourged him continuously, inflicting many blows on him.

27. When he suddenly fell to the ground and deep darkness came over him, his men took him up and put him on a stretcher

28. and carried him away, this man who had just entered the aforesaid treasury with a great retinue and all his bodyguard but was now unable to help himself; and they recognized clearly the sovereign power of God.

29. While he lay prostrate, speechless because of the divine intervention and deprived of any hope of recovery,

30. they praised the Lord who had acted marvelously for His own place. And the temple, which a little while before was full of fear and disturbance, was filled with joy and gladness, now that the Almighty Lord had appeared.

31. Quickly some of Heliodorus' friends asked Onias to call upon the Most High and to grant life to one who was lying quite at his last breath.

32. And the high priest, fearing that the king might get the notion that some foul play had been perpetrated by the Jews with regard to Heliodorus, offered sacrifice for the man's recovery.

33. While the high priest was making the offering of atonement, the same young men appeared again to Heliodorus dressed in the same clothing, and They stood and said, "Be very grateful to Onias the high priest, since for his sake the Lord has granted you your life.

34. And see that you, who have been scourged by heaven, report to all men the majestic power of God." Having said this They vanished.

35. Then Heliodorus offered sacrifice to the Lord and made very great vows to the Savior of his life, and having bidden Onias farewell, he marched off with his forces to the king.

36. And he bore testimony to all men of the deeds of the Supreme God, which he had seen with his own eyes.

37. When the king asked Heliodorus what sort of person would be suitable to send on another mission to Jerusalem, he replied,

38. "If you have any enemy or plotter against your government, send him there, for you will get him back thoroughly scourged, if he escapes at all, for there certainly is about the place some power of God.

39. For He who has his dwelling in heaven watches over that place Himself and brings it aid, and He strikes and destroys those who come to do it injury."

40. This was the outcome of the episode of Heliodorus and the protection of the treasury.

* Vedic Archeology - Heliodorus's Column (more info)
* Raphael's painting of Heliodorus in the Jerusalem temple


.\8\3\0\1a\Western_Asia.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Western Asia >>

Western Asia

Article courtesy of http://www.veda.harekrsna.cz

· Yadus of Central Asia and Siberia
· Some evidence confirming the Hurrian kingdom of Mitanni to be Vedic
· Vedic Indians of Ancient Greece and Mid-East
· At the Source of Indo-Georgian Historical Ties (A Short Review)
· Islamic Vedic culture in Afghanistan
· India's civilisational expansion
· Vedic Aryans in West Asia
· The Indian Religion In Ancient Iran And Zarathushtra
· Mithraism
· Mithraic art - Mithraic leontocephalous Kronos
· Pre-Islamic history of West Asia
· Vedic Druze
· Vedic Swastikas in Ancient Lebanon Temple
Lion's head in part of the decoration of the imposing ruins of ancient temples at ancient Baalbek (Lebanon). The Swastikas are formed in decorative manner along the wall.
"From at least around 2000 BC, this very region (Nevali Cori civilization) of Anatolia had a great amount of Vedic or Indo-Arian influence, whether it be Kikkuli's text of horseback riding with Sanskrit terms, or the Boghuz Koi inscriptions with the names of Vedic deities, or in the language and lore of many of the Indo-Aryan tribes who inhabited this and nearby areas. There are also a number of similarities between the Vedic and Sumerian traditions of about 3000 BC ..."
"Egyptian and Sumerian priests also had tonsured heads, but without the typical Vedic sikha depicted in the Nevali Cori sculpture. So, the oldest known sculpture in the world may be that of a Vedic priest."
B.G. Sidharth: The Celestial Key to the Vedas

Head with a sikha, Nevali Cori, Turkey
Yadus of Central Asia and Siberia
The following is excerpted from research on the writings of Colonel Tod. Col. Tod was a British military man who did extensive research into India's history. He spent much time in India during the 1800s and claimed to have found many ancient recorded evidences and writings in Rajasthan, India. These findings convinced him that India's people and civilization were the genesis of much of the world's civilization. In his book, "Rajasthan", he traced a multitude of links to India. Below are some of his findings on India's connection to Turkestan and Northern Asia.
The Turanians extending over the whole of Turkestan and Central Asia were originally an Indian people. Colonel Tod says, "Abdul Gazi says that Tamak, the son of Ture, is the the Turishka of the Puranas. His descendants gave their name to Tocharistan or Turkestan." Professor Max Muller says, "Turvas and his descendants who represent Turanians are described in the later poems of India as cursed and deprived of their inheritance," and hence their migration.
Colonel Tod says, "The Jaisalmer annals assert that the Yadu (Lord Krishna's dynasty) and the Bahlika branches of the Indu race ruled Korassan after the Great War of Kurukshetra and are the Indo-Scythic races mentioned in the ancient Greek writings." Besides the Bahlika and the numerous branches of the Indo-Medes, many of the sons of Kuru dispersed over these regions, amongst which we may place the Uttara Kurus, or Northern Kurus of the Puranas. They were known as the Ottorocurae to the ancient Greeks. Both the Indus and the Surya peoples were sending their excess population to these distant regions."
A Mohammedan historian says that emigrants from India first inhabited the country of Khata. It is also known that Hindu settlers left India for Siberia, where they founded a kingdom, with Bajrapur as its capital. It is related that upon the death the king of that country in battle, three of Lord Krishna's sons, Pradyumna, Gada, and Samba, made a journey to Bajrapur. They were also accompanied by a large number of brahmanas (priests) and ksatriyas (warriors). The eldest brother, Pradyumna, ascended the throne. When Lord Krishna left this world, it is said that the inhabitants of Bajrapur came to Dvaraka, Krishna's city, to console His family members. (This is recorded in the Hari Vamsha, Vishnu Parva, Adhyaya 97.)
Colonel Tod continues, "The annals of the Yadus of Jaisalmer state that long before King Vikrama they held dominion from Ghazni to Samarkhand. They established themselves in those regions after the Great War of the Mahabharata and were not pushed back to the Indus until the rise of Islam. The Yadus of Jaisalmer ruled Zabulistan and founded Ghazni. They also claim Chagatai (a descendant of Genghis Khan) as being of their own bloodline. This is a claim I now deem worthy of credit."
The Afghans are the descendants of the Aphgana, the serpent tribe of the Apivansa region of ancient India. According to Abu Haukal, the city of Herat is also called Heri. This adjoins Maru or Murve, the country called Seestan, which was also a settlement of the Hindus. Seestan (the region of cold, see-stan) and all sides of the valley were occupied since very ancient times by another branch of the Yadus.
In fact the very name of the continent Asia comes from the Indian clan who were known as the Ashva. Also the name Europa comes from the Sanskrit words Surupa which means "beautiful form."
It has been shown that the Bactrians were an Indian people and that the Indian migrations extended to Siberia and the northernmost parts of Asia. This is evident from the fact that the descendants of these Vedic Aryans are still to be found there. The Samoyedes and Tchoudes of Siberia and Finland were originally known as the Shyamayadus and the Joudes of India. The languages of the two former races have a strong affinity and are classed as Indo-Germanic by Klaproth, the author of the book "Asia Polyglotta." Mr. Remusat traces these tribes to Central Asia, the exact place where the Yadu dynasty long held sway. Shyama is a name of Krishna and Krishna is known as the Lord of the Yadus and this branch of His family was known as the Shyama Yadus.
The race of Joude is described by Baber as occupying the mountainous range at the very spot mentioned in the annals of the Yadus as the point marking the furthest extension of their migrations. The most prominent hill in this range is called Yadu-ki-dang or "hill of Yadu". According to these records, they left India approx. 4000 years ago.
Some evidence confirming the Hurrian kingdom of Mitanni to be Vedic
Around four thousand years ago, the Hurrians (Hari) controlled an important empire called Mitanni. It is principally among the Mitanni that Vedic Aryan names and words occur....In a famous treaty between the Hittite ruler Suppiluliuma and the Mitanni king, Mattiwaza (Mattiraja), about 1370 BC, the Aryan gods Mithra, Varuna, Indra and the twin Nasatyas are mentioned. Thus in the Mitanni kingdom Aryan gods were worshiped as well as Mesopotamian deities, which indicates an Aryan Vedic element."
Suttarna, son of Kirta, King of Mittani; two lions are defeated by a central single human-headed lion-demon in bird costume; worn and recut, the seal is used as a dynastic emblem by Saus'tatar in mid second millennium BC.
In this particular treaty, between the Hittite King Suppiluliuma and Mattiwaza (Mattiraja), king of the Hurrian (Hari) kingdom of Mitanni circa 1350 BC, listed among the divine witnesses "Mitra-ash, Uruwana, Indra, and the Nashatiyanu gods, the very Mithra, Varuna, Indra, and the Nasatya gods of the Vedic/Hindu pantheon".
Another treatise from the State Archives of the Hittite Empire was discovered in Boghaz-keui in modern Turkey. It is a treatise on chariot racing and it uses Sanskrit words such as "Aikavartana = One Turn, Teravartana = Three Turns, Panzavartana = Five Turns, Sattavartana = Seven Turns."
Excavations in El-Amarna in Egypt have yielded the fact that about the middle of the 2nd millennium BC, Kings and Princes with typical Vedic names were ruling in the region of modern day Syria. Some of the names are Artamanya, Aryavirya, Yashodatta and Suttarna.
From Mitannian proper names such as Shuwardatta one can also infer the presence of the Vedic Sun God Surya in the Mitanni pantheon. Surya was also worshiped by the Vedic Aryan Kings of Babylon, the Kassites, by the name of Suryash.
Akhnaton was born in the beautiful Charuk palace, in Thebes, in or shortly after 1395 BC (some scholars place his birth a few years later). At the young age of 12, Akhnaton was crowned King of Egypt. Records show that in the beginning, he merely reigned, while his Mitanni Mother, Queen Tiy, governed. The King of the Mitanni, King Dashratha (Dushratta), writing to congratulate him on his accession, addresses himself to Queen Tiy, not to Akhnaton directly. Even in later letters of this period, Dashratha writes to Akhnaton advising him to "refer to his mother" about important matters. At the age of eighteen years, he came into complete power of the Kingdom. It was at this time that he proclaimed his faith in One God-The Sun, which he designated by the name of Aton, ie. The Disk or Fiery Orb. He publicly proclaimed his faith in Aton, as the God of Gods.
Some have claimed that as a Sun worshiper, Akhnaton was more of an animist nature worshiper rather than a devotee of A Supreme Godhead. However Akhnaton's own words confirm that this is not the case. Akhnaton spoke of the Sun disk as being the Eye of Aton and a representative of Aton's Power. In the Bhagavad Gita, the Sun is also described as one of the unlimited eyes of God's Universal form. In the Brahma-Samhita the Sun is also described as the Eye of God. Akhnaton's reverence of the Sun is properly understood in this context.
Vedic Indians of Ancient Greece and Mid-East
by Lodhe
The average person does not connect India with the ancient Middle East, but the existence of some trade between these two regions is documented, even in the Bible. Note the reference to spikenard in the Song of Solomon (1:12; 4:13-14) and in the Gospels (Mark 14:3; John 12:3). This is an aromatic oil-producing plant (Nardostachys jatamansi) that the Arabs call sunbul hindi and obtained in trade with India. It is axiomatic that influence follows trade, and the vibrant culture of India could not help but impact on anyone exposed to it. The influence on Judaism came for the most part indirectly, however, via the Persians and the Chaldeans, who dealt with India on a more direct basis. (Indeed, the Aryans, who invaded and transformed India over 1500 years before Christ, were of the same people who brought ancient Persia to its greatest glory. Persia's name today - Iran - is a corruption of Aryan.) The ancient Judeans absorbed much of this secondhand influence during the Babylonian captivity of the sixth century BC, and during the inter testamental period, when Alexandria became the crossroads of the world, intellectuals both Jew and Gentile were exposed to a variety of ideas, some of which originated on the Indian Subcontinent.
From Pythagoras, who believed in the transmigration of souls, apparently because of his contacts with religious teachers from the east, Pindar, who believed in metempsychosis, Plato, who could not have been ignorant of Karma, through Klaxons, the Indian sage, who accompanied Alexander, Apollonius of Tyana, who came to Taxila to study under the Brahmins, Clement of Alexandria, the early Christian teacher of the second century AD, who refers to Buddhists and Brahmins in his work and Plotinus, who went to Persia to meet the Brahmins, the Contacts between India and Greek thinkers seem to have been continuous.
According to Klaus K. Klostermaier, in his book A Survey of Hinduism pg 18-19: "The kings of Magadha and Malwa exchanged ambassadors with Greece. A Maurya ruler invited one of the Greek Sophists to join his court, and one of the greatest of the Indo-Greek kings became famous as the dialogue partner of the great Buddhist sage Nagasena, while in the opposite direction, Buddhist missionaries are known to have settled in Alexandria, and other cities in the Ancient West. It is evident then, that Indian thought was present in the fashionable intellectual circuit of ancient Athens, and there is every reason to suppose that Indian religious and philosophical ideas exercised some influence on early and classical Greek philosophy. Both Greeks and Romans habitually tried to understand the religions of India by trying to fit them as far as possible into Greco-Roman categories. Deities in particular were spoken of, not in Indian but in Greek terms and called by Greek names. Thus Shiva, was identified as "Dionysos," Krsna (or perhaps Indra) as "Heracles." The great Indian epics were compared to those of Homer. Doctrinally, the Indian concept of transmigration had its counterpart in the metempsychosis taught by Pythagoras and Plato; nor was Indian asceticism altogether foreign to a people who remembered Diogenes and his followers."
At the Source of Indo-Georgian Historical Ties (A Short Review)
By Dr. Nikoloz Kenchoshvili, Tbilisi, Georgia
In accordance with traditional historiography the first historical ties (mostly economical) between ancient Georgia (Kolha-Kolheti) and India are fixed in antique period: for example Plavius Ariene notes that on the left bank of the river Phazisi (the present river Rioni in the west of Georgia) is located the town of Phazisi (the name of the present seaport Poti, at the West Georgian Black Sea shore) where could be heard the speeches in sixty different languages, among them Indian languages too. ne French Georgianologist. Mari Brosse in his work "The Life of Kartli (Georgia)" (Tbilisi, 1849, p. 129) outlines that the direct or indirect commercial, political and cultural type ties between Georgia and India might have been taking place from times immemorial.
Later this idea was accepted and developed in different ways by many other Georgian scholars dedicating several significant works, but the problem fundamentally never had been explored. So in this direction the present article (published in Georgian language, in the journal Tsiskari, in December 1993) may be considered as the first attempt of fundamental research of the Indian phenomenon's reflection in different Georgian sources, describing the historical and cultural intercommunications between ancient Georgia and the Indian subcontinent.
Taking into consideration and comparing the publications of the last decades in linguistics, archaeology, ethnography, anthropology etc. we can logically conclude that hypothetically the historical and cultural elements of communication between ancient Georgia (Caucasus) and Sindhu Valley civilization are observed even from 4-1 millennium BC, that is while intensive migration periods in the Near East (including Caucasus), towards Iran and the Indian sub-continent until the invasion of Greeks (Alexander the Great) on India.
Naturally, the statement of the question in this way again is reminding that none of the civilizations of the world was formed in complete isolation without intercommunication with other civilizations of nearer or remote regions. In this respect neither Georgia nor India are exceptions, namely, the Near East should be considered as a "connecting bridge" between the Caucasian (including ancient Georgian) and the Indian sub-continent settlements in the period of formation of the cultures of the Proto-Georgian and Mesopotamian Sindhu-Valley civilizations (Dravidian), Sumerians, Akhadians, which in historiography commonly is considered as an integral part of the history of the spiritual and cultural life of ancient Georgia. (See works of Kipert, Homel, S. Kramer, F. Bop, Fogt, M. Brosse, A. Snanidze, M. Tsereteli, N. Berdzenishviii, I. Javakhishviii, J. Sharashenidze, Z. Kiknadze, Z. Gamsakhurdia, etc.)
Gamkrelidze and Ivanov (see Indo-European Languages and Indo-Europeans, Tbilisi, 1984, p. 890) suppose that namely South of Georgia up to Mesopotamia are those regions (territories) where the linguistic and cultural intercommunications were accomplished in the 4th millennium BC (that is the most intensive tribe migration period towards India). So Proto-Dravidians, those of Mediterranean origin, moving towards North- East on the way to neighbouring India, could not avoid communications with the relative civilization of ancient Georgia (Caucasus) resulting in mutual linguistic, cultural or any other type of ties, borrowing and dispersing of common words, mythology, symbols, etc.
Namely this was the reason that T. Emanow and Burrow made an attempt to compare Georgian and Sanskrit languages, or some other scholars to compare the ancient Persian alphabet (Zaden) with the Georgian. However, there are certain linguistic resemblances between Indo-Iranian and Georgian.
For example, the Sanskrit wist (= mosti) in Georgian is mustu; the Sanskrit kudi (= brush) in Georgian is kudi (= tale); the Sanskrit mala garland) in Georgian is mala (= spinal, like garland); the Sanskrit noun bandha tie) in Georgian is used as a verb bandva (= to tie); but the Sanskrit verb mil(na) to meet, to connect) in Georgian is used as a noun mili (= connecting pipe). The Sanskrit root mar (= to kill, to hit) in Georgian is carrying the same sense, to kill, grave or the sense of eternity in the words sa-mar-e (= grave), dasa-mar-eba (= to kill), mar-adi (= eternal).
The Indo-Aryan words tanu (= body), ena (= tongue), nav (= boat) in Georgian are the same: navi (= boat), tani (= body), ena (= tongue, language). According to R. Mukherji Tantra (in Tantrism) means the extension (like growing body) of process of inner consciousness of self. These three words tan, en, nav are met in Dravidian and Sumerian languages too (I. Javakhishvili and A. Lipin). The German Georgianologist Heinz Fanrich considers the resemblance of Ibero-Caucasian (Proto-Georgian) and Dravidian languages to have a system character (Ibero-Caucasian and Dravidian Languages, Tbilisi, 1972 (in Georgian) and Kartwelisch und Dravidianische spachparalleteit, Berlin, 1991 (in German)). It is interesting to note the following proto-Georgian and proto-Dravidian lexical parallels: tsitel (= red) in Georgian and tsitai (= red) in Tamil; tsuri (= udders) in Georgian and tsuro (= udder) in Tamil; karri (= wind) in Georgian and karri (= wind) in Tamil; etc.
The Georgian anthropologist M. Abdushelishvili (working several years in India) supposes that the Dravidians (origin North-West or Near East) were in communication with ancient Mesopotamians (Sumerians) and Iranians too. So the builders of Sindhu Valley civilization, being bearers of a semitic culture at the first stage of migration to the valley of river (nadi) Sindhu could lay the base of "Brahmi language" (Brahmi Lipi) which is considered to be of Phoenician origin. Perhaps R. Pataridze is also right in proving that the ancient Georgian alphabet "Asomtavruli" is also of Phoenician origin. While comparing "Sohgaura's" copy plate scripts with the ancient Georgian alphabet "asomtavruli"
The resemblance between them can be easily noticed. D. Struve in the preface of D. Makey's book Ancient Culture of Sindhu Valley (Moscow, 1951) notes that the Dravidian slave-keeping society was very close to that of Sumerian one and indicates to the similarity of iconography and mythology, proving the religious closeness to Sumerian (that is, proto-Georgian) and Sindhu Nadi. A. Kondratev, in his research Proto-Indiati Script (Moscow, 1976, p. 484) outlines that I.A. Uodel made the first attempt (experiment) to read proto-Indian script-Brahmi Lipi-through the Sumerian language.
The Sumero-Akhadian king's name "Naramsin" in Indian scriptures is known as "Narasimha" and the Khatian king's name "Ganish" in India is known as "Ganesh." Perhaps it is not by chance that S.C. Chatterjee considers that the significant portion of Indian civilization is of non-Aryan origin. But the historian R.C. Majumdar considers that Dravidians of Mediterranean origin were more civilized than those proto-Australoids that came to the Indian subcontinent much earlier. All the above mentioned enables us to presume that the word "Sumer" can be interpreted in the following way in the ancient Indian language Sanskrit: su (Surya) = sun, mer (Meru) = mountain full of sunshine that is the place of Sumerians, that is, sumeru (golden coloured mountain or lotus filled up with sunshine). So we may think hypothetically that by the inhabitants of Sindhu Valley sumera had been called [text missing] Mesopotamians (Sumerians, Akkadians, etc.).
As another source of proto-Indo-Georgian ties may be considered the period of influence of Aryans in ancient Iran and India through the Caucasus-namely through Georgia, resulting not only in linguistic inter-borrowing, but in inter-influencing and interchanging of cultural phenomena too. In Khetian texts a lot of horse-breeding Aryan terminologies are met (see I. Klizarenkova, Rigveda: Selected Hymns, Moscow, 1072, p. 7, Preface).
The Georgian ethnologist S. Makalatia considers that the Indo-Iranian deity "Mitra" in the ancient Georgian paganic calendar is known as the month of Mirsoba (March). With the name of "Mitra" (god of Sun) are connected also the ancient Georgian theophoristic names as "Mitridatte," "Mihraan," later transformed in the modern Georgian name "Mirian".
The existence of erotic dancers (like "devadasis") in the North mountain regions of ancient Georgia, S. Makalatia prescribes to the worshiping of the cult of the phallus (Shiva-Lingam) in Caucasus in the paganic epoch. M. Vodbolski outlines that on the "Phiala" excavated in Armazi (ancient Georgian monument in the center of Georgia) the horse is expressed, which is the animal used to be sacrificed by idol-worshipers. In the first chapter of Brihadaranyakopanisad with Commentaries of Sankaracharya (1965, sixth edition), we read: "On the head of the sacrificial horse is the dawn, its eye the sun,..." (p. 6).
Some of these common cultural phenomena penetrated into ancient Georgia, not only during the influence of Aryan culture through Georgia (Caucasus), but later too, suppose through ancient Greece or Anatolia, or through any other way of the Near East, in some way towards India too.
While exploring the sources of Indo-Georgian historical or cultural ties, we meet with certain other aspects to which no attention has been paid by modern scholars, e.g., the French ethnographist of the last century, Abbe J.A. Dubois, who spent nearly twenty years in South India and was greatly appreciated by Max Muller, presumes: "At the time when the Hindus began to regard the waters of the Ganges, Indus and Godavari as peculiarly sacred, and to attribute to them those cleansing properties which could purify both soul and body, the inhabitants of Colchis (that is, ancient West Georgians, N.K.) and other peoples living near the Phasisi (the author means river Phasisi-the present river Rioni, N.K.) credited the waters of that river with the same efficacy amongst the Egyptians."
Accordingly, the habit of cremation in ancient India amongst the Hindus was widely spread in ancient Georgia too (in the second millennium BC). At that time - considers the well-known Georgian historian I. Javakhishvili - the chiefs of ancient Georgian tribes, after their death, were burnt and the ashes, together with their chariots, rifles and other belongings, were put in a large, deep burial mound.
It is of great interest that Abbe J.A. Dubois had the following opinion on the origin of Brahmanism (Brahmins): "I don't trace the origin of the Brahmins either to Egypt or to Arabia, and I believe them to be descendants not of Shem, as many argue, but Japhoth. According to my theory they reached India from the north, and I should place the first abode of their ancestors in the neighbourhood of the. Caucasus." "Mago's name and Gaudama's, commonly called Gotama, Ma or Mahu, signifies "great," so that Gotama must mean the Great God or Magog."
"Furthermore, pagan history adds weight to these conjectures of mine on the origin and antiquity of Brahmanism. Learned men allude to more than one Prometheus. According to the Greeks the most celebrated of them all is a son of Japeth." "Why should not Brahma and Prometheus be one and the same person? The Hindu divinity is known also under the names of Brama and Prume in some of their tongues. All these names bear resemblance to Prometheus (chained in Georgia on the Caucasus mountains, N.K.) or the god Preme of the Greeks."
"But admitting that Tartary or neighbourhood of the Caucasus was the birthplace of the Brahmins, it is not easy to decide the precise date of their arrival in India. It appears certain, however, that they were already established there in a flourishing condition more than nine centuries before the Christian era (see Di-., 1, 2)."
These considerations of Abbe J.A. Dubois seem rather truthful as in the history of Georgia of this time and later, Brahman-type saints were called "Shishvelmartalni" (half-dressed true men) or later as "Gimnosophist" (Brahmans) which probably should have looked like contemporaries of the Jain Digambars (dressed with heaven).
Abbe J.A. Dubois' hypothesis, in a particular sense, at least from the point of chronology of formation of Vedic ideas or creation of Vedas itself, proves the 129th Sukta of the fourth book concerning the creation of the world by Brahma. In this portion of the Vedas we easily can note a certain resemblance of connotation with the creation of the world in the Old Testament.
1.2. The earth was without form and void, and darkness was upon the face of deep, and the Spirit of God was moving over the face of the waters..." In Veda (in the above mentioned portion) we read: UNAKE ATIRIKTA SABA SHUNYA THAA|2| SRISHTI-RACHANAA SE PURVA ANDHAKAARA NE ANDHAKAARA KO AAVRTA KIYAA HU-AA THAA| SABA KUCHA AGYAATA THAA| SABA AORA JALA HII JALA THAA|
Of course these judgements, in particular sense, are the subject of a separate discussion, and are going outside the frame of the main problems raised in the present article, but it is beyond doubt also that all the above given arguments cannot solve the problem of the sources of historical, cultural or any other type of ties between ancient Georgia (Caucasus) and India. But, anyway,there is no doubt that all these problems are tightly bound with the historical processes that had taken place in the Near East and the Indian subcontinent and are an integral part of the history of ancient Georgia and Sarasvati-Sindhu-Valley Civilization as well.
Islamic Vedic culture in Afghanistan
By Muzaffar Hussain
(here under is a free-rendering of an article Muzaffar Hussain contributed to the Hindi Daily. Ranchi Express, dated Sunday, 27 February 2000)
The very Kandhar city in Afghanistan which was recently the scene of a perilous hijack by Muslim / militants, of nearly 200 persons in an Indian aeroplane. Even less than 50 years ago the Hindu population in Kandhar was 150,000, while the Sikhs numbered 25,000.
Kandhar is the current mispronunciation of the Sanskrit term Gandhar which was the capital of a flourishing ancient Hindu kingdom. Gandhari belonged to the region.
After their defeat in the Mahabharat war, many of the Kaurava descendants settled in the Kandhar region which was their maternal home. From there they gradually moved to what are currently known as Iraq and Saudi Arabia. In ancient times Arab horses were well-known for their fine breed (Arva in Sanskrit signifies a horse. Consequently the Sanskrit term Arvasthan / currently mispronounced as Arbastan signifies `a land of horses.')
Being warriors Kauravas highly appreciated the well-bred horses of the region. That is why they named the region as Arvasthan.
God Shiva was the deity worshiped in that entire region. Conversion to Islam led to the extinction of Shiva and Sun worship in the region.
Shiva worship was widespread in Afghanistan too. But later the spread of Buddhism led to the gradual extinction of Shiva worship. Since Buddhism was an indigenous sprout, its religious practices were akin to those in vogue earlier. But the new religions (Christianity and Islam) led to the extinction of the earlier Vedic and Buddhist cultures in West Asia. Perhaps that was the result of contrasting soils. India being a fertile region, the religions and cultures there were tolerant and loving, while the religions and cultures originating in hot, desert lands of West Asia were intolerant and cruel.
Gradually Afghanistan was occupied by Muslims invaders. Arab, Turk and Mongolian invasions led to the gradual extinction of Hindu, Vedic and Buddhist culture. One wonders how long can any vestige of its original, tolerant Hindu, Vedic culture survive in Afghanistan when that entire region is a victim of waves of Muslim militants sheltering Osama-bin-Laden, an intolerant Muslim leader. Thus the history of Afghanistan is the history of the rise and fall of Shiva worship that was prevalent for long in the region.
There was a time when the entire region was replete with hundreds of Shiva temples celebrating Shiva-Parvati worship and abuzz with Shiva chants, prayers, legends and worship. Archaeological excavations in this region conducted by Sir Estine (an East India Company official) led to the recovery of uncountable idols and inscriptions. He has authored four books on that topic featuring photos of icons and inscriptions discovered. The photos show a sun temple and a Ganesh idol too. An Islamabad University professor Abdul Rehman has authored two books on those finds recalling the glory and prosperity of those times. Regimes of two Hindu rulers Kusham and Kidara lasted for fairly long periods. During their rule a number of Shiva temples were erected not only in Afghanistan but in other West Asian regions too. Uzbekistan and Tadzhikistan formed part of the Afghan kingdom in those times. Tashkent has one of those ancient Shiva temples standing even today. Professor Abdul Rehman states that Bukhara region was known as Shah Vihar in ancient times. It was ruled by an Hindu king. When Arabs invaded that kingdom its queen traveled to Kashmir to seek military help. Arab chronicles mention her as Khatoon, meaning 'Woman'. Kalhan, the ancient Hindu historian of Kashmir, has mentioned that the army of the then Hindu ruler of Kashmir had a battle with a vast army of the Arab Khalifa Mamoon whose headquarters was Baghdad. At that time Bukhara had been under Muslim rule. He had invited a number of leading Hindu experts to Baghdad. An Ayurvedic practitioner of Varanasi (alias Benares) had treated the Khalifa for some ailment afflicting the latter. In those days it was Hindu Ayurvedic practitioners who were eagerly sought by Arab patients. A number of Arabs had translated Sanskrit Ayurvedic texts into Arabic. A list of those translated Sanskrit texts appears in a volume known as Al-Frisht.
Baku (capital of the Azerbaijan region) known for its underground petroleum yields has still an ancient Hindu temple of the Divine Flame generated by the subterranean petroleum and gas. During the Tzar regimes in Russia a Punjabi priest officiated at that temple. The walls display some religious stanzas written in Punjabi Gurumukhi script. The market there also had Hindu merchants. Nearby was a locality too of Hindu inhabitants. Baku in Azerbaijani language actually signifies a Goddess. Therefore obviously Baku derives its name from a very ancient Vedic Goddess temple there.
Kenduj, a province of Afghanistan, ruled by a king had a Hindu prime minister. This is mentioned in history books. Albiruni's travel account contains details of ancient Hindu Afghanistan, He mentions a Hindu king Khingla whose coins bore the imprint of God Shiva. The first ruler of that dynasty was Vahitagni. History mentions a Shiva temple in Gardej township, which was plundered by Arab invaders. That dynasty ruled the region from 666 to 843 AD. From 843 to 850 AD a Brahmin minister ruled the region. The Kalka community of Brahmins had acquired prominence in those times. They were later known as kallers. A township of that name exists in Punjab. Prominent among them who find a mention in later history are Samantdev, Bheemdev, Jaipaldev, Anandpal and Trilochan. Jaipaldev suffered a defeat in 1002 when Mohammed Ghazni invaded India. Unable to bear that defeat Jaipaldev committed suicide.
Arabs began invading Afghanistan around 1055 AD. A Persian chronicle TARIKH-E-SISTAN records that invasion and the plunder and devastation of a Shiva temple there. The invader Ibn-e-Samurah carried away the gold idol of Shiva among other valuables. When Ibn Samurah invaded Kandhar he carried out a general massacre.
Abbasi khalifas repeatedly invaded Kabul. The notorious khalifa Yajid, at whose behest Sindh province ruled by Raja Dalhir was invaded by Arab forces, sent his army commander to invade the Hindu kingdom of Kabul. That proved to be a disastrous misadventure because in the fierce battle fought in Kabul the Arab army suffered a humiliating defeat.
Dr. Rehman's book carries photos of the coins and temples of Hindu rulers of Afghanistan. Along with them are reproduced photos of smashed idols of Shiva and Durga from temples destroyed in Gardej. The book mentions that temples in the Kherkana area of Kabul suffered great devastation. Idols of Shiva, Durga and the Sun are very attractive. Some of the coins recovered in excavations bear the names of the Hindu rulers there in Sanskrit. At Hudud on the banks of the Attack river stood a very massive fort of Hindu rulers. Excavations conducted in that township have revealed inscriptions concerning the regimes of Bheemadev, Jaipal, Rajkumari, Ratnamanjari and Maharani Kameshwari Devi. All those are on display in the museums at Lahore, Kabul and Peshawar. The inscription alluding to the reign of Jaipaldev, ruler of Kabul, has 13 lines in that Sharda script of Sanskrit language.
That Afghanistan where in times bygone Hindu and Buddhist flags, signifying peace, piety, prosperity and progress held sway, is now the scene of slaughter and destruction. Looking at mulla Umar's current directives and the slaughters rampant in Afghanistan these days, memories of Afghanistan's ancient peaceful, noble and prosperous times seem to fade out of one's memory.
(We are grateful to Shree Muzaffar Hussain, who wrote that article, and to Dr. Shreekrishna Simha Sondh of Chittarpur who vigilantly mailed it to us. The Sistam region obviously is the Sanskrit term Shiva sthan, an area of sacred Shiva worship.)


.\8\3\0\1a\Christianity.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Christianity >>

Christianity

Article courtesy of http://www.veda.harekrsna.cz

· On Angels from the Apostolic Catholic related and Eastern Vaishnava-centric traditions
· Reformulating yoga in a Christian context
· Francois Gautier on Christianity and Hinduism
· Tree of Jiva and Atman
· Serapis-Jesus connection
· Vedic aspects of Christmas
· Why does God in the Bible glorify a pagan Persian king? Is God bigger than humans' narrow religions? (Sarva's blog)
· 3 Wise Men of Bible were from India
· Jesus and Ajna Chakra/Surya Mudra
· The Holy Shroud of Turin: Did Jesus wear a tilaka?
· Orthodox monks from Mount Athos and their sadhana
· Jesus-Paramatma connection
· A Christian lady distributing books of Srila Prabhupada
· The true story of a follower of Jesus who prayed to Him to be used in God's plan
· Sri Baladeva Purusha as Yupa Dhvaja and Prasadam Ontology
· Gospel of St. Mark with a Vaishnava commentary
· Fra Angelico. The Last Judgement. c.1432-35. Tempera on wood. 105 x 210 cm. Museo di San Marco, Florence, Italy.
· whole (mirror) paradise - Vrindavan (mirror)
Apology:
· Reply to Christian misinterpretation of ISKCON and Gaudiya Vaishnavism
· Notes on Ernest Valea's site ( www.comparativereligion.com )
· Apology texts
On Angels from the Apostolic Catholic related and Eastern Vaishnava-centric traditions
by Bhakti Ananda Goswami
Angel is a rather generic term for Messenger that is found in the Biblical tradition, where it usually refers to a more-than-human being that is a servant of God. It may also rarely refer to a human servant or messenger of God. Thus some 'angels' are human, and some are super-human and among these, there are many kinds and grades from elemental and planetary protectors, to transcendent beings in the highest heaven of heavens, who are very close to God.
The English word Angel is related linguistically to the Anglo-Saxon word Engel, the Latin word Angelu and the Greek word Aggelos or Aggaros. Aggaros should be compared to the ancient Persian word for a mounted courier, and to the Sanskrit word Angira-s. All these forms of the word retain the same meaning, which is Messenger. On pages 21 and 22 in Skeat's Etymological Dictionary (Oxford), the etymology of Angel is given with the meaning of Sanskrit Angira-s as "a messenger from the gods to men (Macdonell)." In Fr. Raimundo Panikkar's translation of the Vedic Hymns, on page 869, he also compares Angiras to the Biblical Greek Angelos, and says that they are the "...mediators between the world of Men and the Gods." In the Vedas, the Angirasas are the sons of Agni and the Fire Priests of the Rig Veda (pages 13 and 14 Harper's Dict. of Hinduism). Monier-Williams (page 8) compares Angira-s and the Greek Aggelos, Aggaros, and cites the Vedic sources for the Rishi Angiras, author of Rig Vedic Hymns, and son of Brahma, who was sometimes mentioned as the father of Agni and Brihaspati or even humanity.
These bare facts do not reveal the all-important connection of the Angirasas to Vishnu worship, to the uninitiated. Angiras Rishi was related to Vishnu worship, and the Angirasas were fire priests of Vishnu. Agni was considered the Tongue of Vishnu for accepting fire sacrifices. The fire priests who conducted such rites were also called Purohitas. Now let us consider the Helleno-Semitic connections between the Proto-Catholic fire priesthood of Helios or Eli-Yahu and the Rig Vedic fire sacrifice priesthood of Hari or Vasudeva (Vishnu). One is associated with the messenger Angelos and the other with the messenger Angirasas.
· Mosaic of the Vatican grottoes under St. Peter's Basilica, on the ceiling of the tomb of the Julii. Representation of Christ as the sun-god Helios/ Sol Invictus riding in his chariot. Dated to the 3rd century AD. (mirror)
· The picture of the mosaic (mirror)
A few of the Angel cult's' related Deity's names and terms:
· Ignis Fire-Priest of Rome as hearth Servitor Lord Uesnos, Sanskrit Agni cult of Vishnu
· Roman Flamen Dialis, Vedic Brahmin Devarishi
· Hebrew Yishma, Sanskrit Vishnu Hebrew Eli, Greco-Egyptian Heri / Heli, Sanskrit Hari (the so-called 'Solar and Fire' form of Monotheism) Hebrew Yahu (Toba-Yahu), Greek Ousios, Sanskrit Vasu (Vasu-Deva) Hebrew Azar, Greek Osiris, Sanskrit Asura (root Asu)
· Scripture Name ...Hebrew Yeda, Greek Oida, Sanskrit Veda
· Fire Priest ...Greek-Jewish Propheta, Sanskrit Purohita
· Seer ...Jewish Hebrew Roeh, Sanskrit Rishi
· Fire, the Tongue of Vishnu ...Latin Igni, Sanskrit Agni
The Greeks called the fire priests of both the Egypto-Greek Helios and of the Jewish Deity Eli-Yahu Prophetas (prophets). These performed the same kind of rites as the Purohitas of Vishnu. Aggelos (Angels called Malak in Hebrew) were associated with the fire sacrifices of Helios / Eli-Yahu. In fact these beings were sometimes seen ascending or descending in the flames of the sacrificial fires. Thus there is a clear connection between the messenger Angels of the Biblical Deity Eli-Yahu and the fire sacrifice related Angiras messengers of Hari or Vasu Deva. The seers or sages of the fire sacrifice cult of Helios / Eli-Yahu were called Roeh and their Vedic counterparts were called Rishi, both terms meaning 'seer'. Later the word Propheta for these fire-sacrifice cult 'seers' was confounded with the meaning of their other name, Roeh, so that by association, the Biblical use of the word for fire-priest came to mean Seer / Prophet. The meaning of 'messenger' in general and specifically a messenger of Vishnu and the Vasudevas is consistent in the common Sanskrit usage, and carries through the Persian (where very early Ahura God's messengers had wings, for example see the Fravarshi of Cyrus the Great at Parsagard), and is preserved in the Greco-Jewish and Catholic traditions. In Judaism's oldest scriptures the Angels are called Malak in Hebrew. Aggelos is used to translate the Hebrew Malak many times in the Greek 'Old Testament' Bible Septuagint and Apocrypha. In the New Testament Aggelos is translated 'angel' 181 times and 'messenger' 7 times. Beginning in the first Book of the Bible Genesis (compare Janus and Ganesha as the Patrons of Scripture, Writing, and all Creations and Beginning endeavors) the Hebrew word Malak is translated as Angel 111 times, as Messenger 98 times and as Ambassador 4 times. Malak is also associated with royalty (as ambassadors of God), see 'begin to reign' 284 times and to 'make king' 39 times. (Find any of these numbers in a good Biblical concordance with a Greek and Hebrew Lexicon.) Angel or Messenger is really a very generic term, and is used as such in the Bible. It may be used for every kind of celestial and actually heavenly (transcendental) being, and even for human messengers of God. Angel may even be used for 'rebellious' angels or agents of death and destruction, such as the 'angel of death'. Let us look at some of these different kinds of angels, or uses for the word angel as a messenger, and especially a messenger of the True God.
In the Bible's Catholic Apocalypse (Protestant Book of Revelation) a human angel arises from the east and seals (by anointing) the elect of god in their foreheads with "the name of the living god". This human angel as a Purohita / Prophet in the ancient tradition of consecration by anointing would be an Angiras. As a fire-priest representative of the Brahma sampradaya, Srila Prabhupada was an Angirasa (being in the line of the Angirasas). He initiated and anointed according to the Rig Vedic Purusha Sukta fire sacrifice tradition, thus reviving the ancient Helleno-Semitic rite (ritya in Sanskrit) of the Proto-Catholic Mediterranean form of Vaishnavism. He was a human Angiras / messenger who arose from the East and came West anointing and sealing people devoted to God in their foreheads with the same manumission mark that the ancient Helios and Eli-Yahu worshipers used to wear! For the ancient Mediterranean devotees, the 'urdhva tilaka' 'u' or 'y' or 'v' mark was the sign of the name of the living God Yahu Theos / Vasu Deva / Wasu Theos. It was used by Jews, Pythagoreans and other Helios / Eli-Yahu worshipers. The guru messenger who initiates in the line of Brahma and Agni / the Rig Vedic Purusha sacrifices may be considered a human Angirasa or Angelos / Angel.
In Jewish Mysticism there are also 72 Angels with the Names of God. These Angels' Holy Names contain elements of the El (Hari) Name, and the Yahu (Vasu) Name. For example Michael is a compound of the Names Micha and El. There are scores of such compound Theophoric Names in the Bible and Jewish / West Semitic Sacred tradition. Each one of these compound El and Yahu Names reveals something else about the Eli-Yahu Godhead. In the Judeo-Catholic tradition, the angels were also revealers of God, and the guides and protectors of creation and humankind. Angels like the so-called 'Solar' Vasu Devas, Suras or Adityas presided over all of the elements, every organ and limb, every person and family, house, community and nation, planet and universe.
Every person has his own angel protector called 'guardian angel' in elaborate Catholic angelology. The doctrine of these guardians in relationship to protecting devas as the good agents of GOD in Vaishnavism has been examined by Vaishnava Vedic Astrologers and Jewish Scholars like Isa Dasa (Jewish) and Jeffrey Armstrong (Astrologer). I have personally discussed the Judeo-Catholic doctrine of presiding Angels from the Vaishnava viewpoint of presiding Devas with numerous Jewish and Catholic experts throughout the years, and it has always been agreed that these protecting planetary, personal and elemental devas are the same as some of the presiding or guardian angels of the Judeo-Catholic tradition.
We should never pray to them as separate from or, equal to the Supreme Lord, but we can venerate (not 'adore') them, and pray to them as great devotees and agents of the Lord. Thus the Catholic Church actually encourages praying for the help of one's guardian angel.
There are many other beings generally called 'angels' in the Judeo-Catholic tradition. Some of these are hierarchically ranked as (highest to lowest) Seraphim, Cherubim, Thrones, then Dominions, Virtues, Powers, and lastly Principalities, Archangels and Angels. They may be venerated (worshiped appropriately) by the faithful, just as Saints may be venerated as the servants, sons and daughters, friends, parents or even brides of God in the Catholic tradition.
Read the story of Rahu-Ketu, keeping the story of Satan's casting-out-of-heaven in mind. Setu / Ketu and his minions the Rahus become the arch enemies of Hari and the Suragana / gods.
In ancient Egypt, Israel and Judah, Ananta Sesha Naga was sometimes depicted with wings and then called a Seraph. This Winged Serpent form of His in China is the Good Dragon of Mother Kuan Yin.
In the early Sumerian and Assyrian and Persian traditions, and in Egypt the Lord and His expansions or representatives were sometimes depicted as having multiple arms or limbs and some of these were sometimes wings or wings with hands. Thus the Lion Headed wrathful form of God as Time in these areas sometimes had multiple arms and sometimes multiple wings, and sometimes wing-arms (with hands) and sometimes both wings and arms. Six was a common number. I have personally seen these kinds of ancient Icons of the Lord with six limbs (arms, or wings, or wings and arms) many times in my studies. It is often purely prejudice that blinds people to recognizing GOD when he appears before them in His unfamiliar multi-form. Be open to God! Open your hearts and Minds my dear brothers and you will begin to see Him everywhere! Do not let your minds dictate to God what He can look like, or who He can choose for His devotees, and what they can look like!
The Vishnuduta and Yamaduta messengers of Vishnu and Yama would also qualify as kinds of angels. The Vishnudutas have a form like the Lords'. They look like Jaya and Vijaya in Vaikuntha. The Guards in front of ancient Pure Land Buddhist Shrines used to look just like Jaya and Vijaya. The Guards or Fravarshis outside the throne rooms in Persia and Egypt would often have wings instead of more than two arms. The Iconographic variations within Indian Vaishnavism are so extreme, that it is simply illogical to dismiss Iconographic variations from outside India as somehow less sacred than those from inside India. The Lord has infinite forms and names, and His devotees do too! The same principle of simultaneous one-and-difference applies to differences in form, color, hair, decoration and dress etc. The Lord's forms are so astoundingly variegated within the Eastern Bhakti traditions, that it is simply ridiculous to dis-allow Him the same degree of difference outside of the Eastern Traditions. About the author
Reformulating yoga in a Christian context
By Alexandra Alter
RELIGION NEWS SERVICE (source: http://www.bayarea.com/mld/cctimes/news/nation/6339282.htm )
ANNANDALE, Va. - Marylyn Mandeville sits crossed-legged on a mat in front of 11 of her students. Her hands are folded as if in prayer, framed by the slogan on her T-shirt: "Know Yoga, Know Peace." A gold cross rests on the Om symbol emblazoned on her shirt.
"Namaste," she says to the class, bowing deeply while offering the Sanskrit salutation "I bow to the God within you."
No one in the Parkwood Baptist Church, not even the pastor, reacts to Mandeville's T-shirt, gesture, or the New Age flute music playing in the background. They're lying flat on their backs in Savasana, the Corpse pose, having endured two hours of vigorous stretching.
"Where the spirit of the Lord is, there is light," she continues. "Jesus said, you will know the truth and the truth will set you free. Yoga will free your body, let God free your life."
Mandeville, who has been teaching yoga at Parkwood Baptist for the past two years and often has up to 75 participants in a single class, is part of a growing movement to reformulate yoga, a 5,000-year-old practice that originated in India, in a Christian context.
While some argue that taking up a yoga practice might lead Christians down the dangerous path of New Age mysticism, Mandeville says she considers it part of her ministry to teach other Christians how to look after their bodies.
"There's an important Scripture that says we are God's temple and we're supposed to take care of that temple, but we don't do that," she said.
The Rev. Jim Hamacher, the church's pastor, who was back on the yoga mat after recovering from back surgery, said he was apprehensive at first about introducing yoga classes.
"You call yourself a Christian church, a Southern Baptist church no less, and then you start offering yoga, well, there are some people who are going to wonder what you've turned into," he said.
But Hamacher concluded that bringing relaxation and meditation techniques into the church might help to revive a strain of spirituality that had been filtered out of Christianity over the years. He also saw health benefits to offering yoga classes.
"I've always believed that the salvation that Jesus brings is to make a person whole, and this is part of that," Hamacher said. "When you talk about ministering to the whole person, you're ministering to body, mind and spirit."
As yoga becomes increasingly popular, with an estimated 15 million practitioners in the United States according to a recent study by Yoga Journal, alternative forms of yoga are steadily grabbing more adherents. At least half of those people are coming to yoga from a Christian background, says the Rev. Thomas Ryan, a Catholic priest and author of "Prayer of Heart and Body: Meditation, Yoga as a Christian Spiritual Practice," published by Paulist Press in 1994.
"There are an enormous number of people engaging in Eastern practices like yoga and meditation who need assistance making the points of connection with their Christian faith," said Ryan, who will lead a yoga retreat at the Kripalu Yoga center in Western Massachusetts this August.
"There is a sense among some that this comes from Hinduism, but when one looks at yoga, it really belongs to world spirituality," he added.
Other pioneers in Christian Yoga say they have been overwhelmed by the growth of the movement as it spreads nationally and even internationally. Susan Bordenkircher of Mobile, Ala., has gotten requests for her yoga video "Outstretched in Worship" from Christians in Indonesia and Singapore and missionaries in Chad. She said that although some concepts in yoga may be at odds with Christianity, there is much to be gained from the practice.
"There is some of the history of yoga that involves worshipping different gods that is contradictory to Christian concepts," she said. But rejecting the yoga practice altogether would be a mistake, Bordenkircher warned.
"It's kind of throwing the baby out with the bath water, because the postures themselves are so good," she said. In her video and classes, Bordenkircher injects yoga postures with a Christian flavor by teaching "moving mantras," during which students silently recite scriptural passages such as "You are my strength, Oh God," as they stretch. A United Methodist, Bordenkircher said yoga practice has taught her how to pray Scripture in a visceral way.
But while fans marvel at the growing success of the movement, others are seeking to draw more distinct boundaries between the Christian faith and popular New Age practices.
Daniel Akin, dean of the school of theology at the Southern Baptist Theological Seminary in Louisville, Ky., said Christians who are drawn to the physical benefits of yoga should avoid its spiritual and psychological underpinnings.
"Yoga is rooted in Eastern mysticism, and Eastern mysticism is incompatible with Christianity," he said. "There are some people who are looking for relaxation in the form of meditation, but I don't see the need to go to yoga to do that," Akin said, adding that the Bible holds ample opportunities for meditation.
Others say it's impossible to extract the physical benefits of yoga from its spiritual roots.
Laurette Willis of Tulsa, Okla., a yoga veteran of 22 years and a born-again Christian, said the feeling of euphoria she got from yoga left her vulnerable to "psychic influences" she believed to be demonic.
"Yoga led me down a false rosy path," Willis said. "It opened the door to 20 years of involvement in the New Age movement."
After becoming a Christian in 1987, she developed "PraiseMoves, Fitness for His Witness," a series of 20 stretches set to Scripture, in 2001. Willis has been so overwhelmed by requests to teach that she is in the process of certifying 20 new PraiseMoves teachers around the country and has produced a video set for release in August.
Willis says many yoga postures are based on ancient Hindu worship of the sun and moon as deities, and rejects the notion that they can be redeemed by putting a Christian spin on them.
"Christian yoga is an oxymoron," she said. "It's like the fellow who says, 'I'm a Christian Buddhist.'"
Francois Gautier on Christianity and Hinduism
Francois Gautier in Indian Express, Monday, October 25, 1999, wrote: (excerpts)
French historian Alain Danielou had noticed as early as 1950 that "a great number of events which surround the birth of Christ - as it is related in the Gospels - strangely remind us of Buddhist and Krishnaite legends".
Danielou quotes as examples the structure of the Christian Church, which resembles that of the Buddhist Chaitya; the rigorous asceticism of certain early Christian sects, which reminds one of the asceticism of Jain and Buddhist saints; the veneration of relics, the usage of holy water, which is an Indian practice, or the word 'Amen', which comes from the Hindu 'OM'.
Another historian, Belgium's Konraad Elst, also remarks "that many early Christian saints, such as Hippolytus of Rome, possessed an intimate knowledge of Brahmanism". Elst even quotes the famous Saint Augustin who wrote: "We never cease to look towards India, where many things are proposed to our admiration". Unfortunately, remarks American Indologist David Frawley, "from the second century onwards, Christian leaders decided to break away from the Hindu influence and show that Christianity only started with the birth of Christ". Hence, many later saints began branding Brahmins as "heretics" and Saint Gregory set a future trend by publicly destroying the "pagan" idols of the Hindus.
Ravi Shankar notes, for instance, that Jesus sometimes wore an orange robe, the Hindu symbol of renunciation in the world, which was not a usual practice in Judaism. "In the same way", he continues, "the worshiping of the Virgin Mary in Catholicism is probably borrowed from the Hindu cult of Devi." Bells too, which cannot be found today in synagogues, the surviving form of Judaism, are used in church and we all know their importance in Buddhism and Hinduism for thousands of years. There are many other similarities between Hinduism and Christianity: incense, sacred bread (prasadam), the different altars around churches (which recall the manifold deities in their niches inside Hindu temples); reciting the rosary (japamala), the Christian Trinity, Christian processions (parikrama), the sign of the cross (anganyasa), and so on.
In fact, Hinduism's pervading influence seems to go much earlier than Christianity. American mathematician, A. Seidenberg, has for example shown that the Sulbasutras, the ancient Vedic science of mathematics, constitute the source of mathematics in the antique world, from Babylon to Greece: "The arithmetic equations of the Sulbasutras were used in the observation of the triangle by the Babylonians, as well as in the edification of Egyptian pyramids, in particular the funeral altar in form of pyramid known in the Vedic world as smasanacit."
In astronomy too, the "Indus" (from the valley of the Indus) have left a universal legacy, determining for instance the dates of solstices, as noted by 18th century French astronomer Jean-Sylvain Bailly: "The movement of stars which was calculated by Hindus 4,500 years ago, does not differ even by a minute from the tables which we are using today." And he concludes: "The Hindu systems of astronomy are much more ancient than those of the Egyptians - even the Jews derived from the Hindus their knowledge". There is also no doubt that the Greeks heavily borrowed from the "Indus".
Danielou notes that the Greek cult of Dionysus, which later became Bacchus with the Romans, is a branch of Shaivism: "Greeks spoke of India as the sacred territory of Dionysus and even historians of Alexander the Great identified the Indian Shiva with Dionysus and mention the dates and legends of the Puranas".
French philosopher and Le Monde journalist, Jean-Paul Droit, recently wrote in his book The Forgetfulness of India that "The Greeks loved so much Indian philosophy that Demetrios Galianos had even translated the Bhagavad Gita".
Many western and Christian historians have tried to nullify this Indian influence on Christian and ancient Greece, by saying that it is the West, through the Aryan invasion, and later the onslaught of Alexander the Great on India, which influenced Indian astronomy, mathematics, architecture, philosophy - and not vice versa. But new archaeological and linguistic discoveries have proved that there never was an Aryan invasion and that there is a continuity from ancient Vedic civilization to the Saraswati culture. The Vedas, for instance, which constitute the soul of present day Hinduism, have not been composed in 1500 BC, as dear Max Mueller arbitrarily decided, but may go back to 7000 years before Christ, giving Hinduism plenty of time to influence Christianity and older civilizations which preceded it.
This article gives the gist of Gautier's forthcoming book, 'The Indian Origin of Things'.
Serapis-Jesus connection
(Hadrian writes in a letter to his brother-in-law Servianus, preserved by historian Vopiscus in his "Life of the Tyrant Saturninus"):
"Those who worship Serapis are likewise Christians; even those who style themselves the bishops of Christ are devoted to Serapis. The very Patriarch himself [the Patriarch of Tiberias, head of the Jewish religion after the destruction of Jerusalem], when he comes to Egypt, is forced by some to adore Serapis, by others to worship Christ. There is but one God for them all: Him do the Christians, Him do the Jews, Him do the Gentiles...worship."
Severus Alexander, too, who daily paid his devotions to Christ and Abraham, did none the less expend large sums in decorating the temples of Serapis and Isis "with statues, couches, and all things pertaining to their Mysteries," whilst he left the other gods of Rome to take care of themselves.
"The religion of Jesus Christ is neither new nor strange." (Eusebius of Caesarea, circa 283-371 AD)
"This, in our day, is the Christian religion, not as having been unknown in former times, but as having recently received that name." (St. Augustine of Hippo, 354-430 AD)
Vedic Aspects of Christmas
By JanM
Christmas atmosphere - snow, dazzling shop windows with Christmas decoration, Christmas markets, traditional customs, trees, gifts, food, carols, bells, churches with mangers and midnight Mass. Kids love it and almost all people try to behave better to each other. Despite all the commercialization and secularization of Christmas which manages to destroy this atmosphere as well as a fact that Christmas feasting costs lives of innumerable fish and other animals, spiritual atmosphere of Christmas still survives.
Origin of Christmas
December 25, shortly after winter solstice, was in Mediterranean region celebrated as "Dies Natalis Invict" (Day of Unconquerable One), an appearance day of Vedic-Persian-Roman sun god and savior of mankind Mitra. "Mitra" means in Sanskrit "friend" or "friendship" and his life resembles that of Jesus'.
When the Christianity moved to new regions it pushed out aboriginal religions (mainly forms of lower Vedic systems like nature and ancestor worship whose features survived in many still extant folk customs). It was done also by covering their holidays by Christian ones of similar nature. This also happened in case of Christmas, now mainly celebrated as an appearance day of Jesus.
There are two prominent Vedic aspects of Christmas whose origin and meaning was in the course of time more or less forgotten. By learning about them we can enrich our Christmas celebrations and the whole life.
Carols (bhajan/kirtan)
In course of centuries appeared in Europe many carols, inherent part of Christmas. They are songs celebrating Jesus' birth and mercy. Eulogizing God and His pure devotees is called kirtan, one form of devotional service to God. The same goes for hearing (sravanam). In Vaisnava tradition there are many such songs (bhajans) sung at various occasions. Majority of people in the West has this chance to hear and sing carols once a year even though they don't know its spiritual potency. This form of unknowing devotional service is called ajnata-sukrti and it makes one ready for conscious service. If God and His devotee are satisfied, all living beings are also satisfied - this is the secret of popularity of carols which contribute significantly to merry Christmas atmosphere.
On a personal note - before becoming a practicing Vaishnava I used to listen often to carols during the year and others condescendingly reminded me that carols are listened to at Christmas... But why only at Christmas? Celebration of God and His servants is not limited by time, place or in any other way. It is of eternal nature (nitya-bhagavata-seva).
Gift-giving (dana)
Second inherent aspect of Christmas are gifts. Shops are making offers already long time before Christmas so to most people the idea of Christmas blends with gifts. How the tradition of gift-giving started?
Gospel of Matthew 2:1-12 describes how from the East came sages to pay respect to Son of God and they brought Him gifts. Although their background is not known, to bring gifts to newborn baby is part of Vedic tradition as we can see e.g. from the description of Shri Krishna's and Shri Chaitanya's appearance. To present God or His servants with gifts is devotional service and a symptom of love among devotees (priti-lakshana).
It is a nature of this material world that originally spiritual activities turn into material ones under the influence of time. Thus later people, not knowing God or enough of His servants, began to present gifts to each other (especially to children) and spiritual essence was lost (not everyone is a Son or a conscious servant of God). Someone may object that identity of God is not known but Vedic tradition is clear: God, or the Supreme Person, Purushottama, is Vishnu, or Krishna.
If we would follow the original way of gift-giving (shown by the sages) and offered gifts to God and His servants, we would return to Christmas its transcendent content for the benefit of all and we would experience until now unknown joy.

Santa Claus and Vedic Connection
Round the 5th of December the Batavians (now Holland) had a festival dedicated to Wodan/Odin (Varuna) and his son Thor (Indra), who would ride through the sky on Wodan's eight legged, white horse Sleipnir, announcing the change of year. Later their names changed into Kunne Klaas and Tijl, and during the Christian era into Sinterklaas (from Sint Nicolaas). (One of the strategies used by the Christians for the conversion of heathens in Europe.)
His white horse was still there, but now with four legs, and his son had disappeared. Now he was supposed to simply have come from Spain for chastising the naughty children and rewarding the brave ones with gifts from his never ending sack of presents, stuffing them through the chimneys while riding his sledge on the rooftops. Of course he also had a huge book in which everything was noted down about the kids and a bunch of black, dwarfy helpers (supposed to be Moors from Spain). Still later Sinterklaas and his entourage were banished to the North Pole, to become the fatty Santa Claus and his dwarfs of modern times.
Grandfather Frost is a Vedic God
Dadan Upadhyay
Copyright 2000 Indian Express Newspapers (Bombay) Ltd.
MOSCOW, DECEMBER 30: A Russian scholar says red Russia's fairy tale Grandfather Frost, or Ded Moroz, is none other than Varuna, the god of seas in Hindu mythology.
Grandfather Frost, who is currently taking rest at his Moscow residence, gives children presents just as Santa Claus does but is associated with New Year's, the most universally observed Russian holiday. He flew to the capital from the northern Vologda region town of Veliky Ustyug, his official hometown, 800 kms east of Moscow, along with his assistant Snegurochka, or the Snow Maiden, as the festivities kicked off on the Christmas.
In the year 2003, which marks the beginning of the astrological age of Aquarius, Grandfather Frost is expected to shed his dear-old-man mask and allow the people of the world to see him as he truly is Varuna, the supreme Vedic god of water.
According to Vologda State University ethnologist, Svetlana Zharnikova, the Frost legend originated in the Russian north, the cradle of Indo-European civilization.
"All the original paradigms of Indo-European culture grew out of Polar Europe, and one of them is the image of Grandfather Frost," claims Zharnikova. "Because the Indo-European peoples originated within the Arctic circle, which was 30 degrees further south at the end of the Stone Age," she said. Characters related to cold and winter became an integral part of Vedic mythologies.
Varuna was both the source of life and death, and was described in Vedic writings as holding the tree of life, an image reminiscent of Grandfather Frost standing next to a Christmas tree, says the ethnologist.
The mythical hero of Russian children's New Year celebrations is said to emerge from the forest, deliver presents, then disappear to some uncertain destination.
· originally at http://www.hvk.org/articles/1200/202.html
Other Varuna links:
· Cheti Chand - Sindhi New Year
· Jhulelal, The Sindhi God (.pdf)
· Al-Khidr, The Green Man
3 Wise Men of Bible were from India
The native land of the three saints has frequently been placed in the Arabian area or, as the attribute of origin 'from the East' rather leads one to expect, in the Indo-Iranian region. The Indian thesis of their origin is nowadays steadily gaining adherents. Helmut Mogge, among others, has upheld this view:
"In the writings of the seventh and eighth centuries the Wise Men are still called Bithisarca, Melchior and Gathaspa; in the ninth century appeared the names of Gaspar, Balthasar and Melchior.
But where did the Magi come from? What is East, seen from Jerusalem? The word 'magoi' caused many to believe that they were of ancient Persian lineage. Others thought that Chaldea in Mesopotamia was the home of the Magi. Others still, as for instance Tertullian, were inclined to accept Arabia as the Wise Men's homeland inasmuch as gold and incense would have been most easily found there. The learned friar, Bovar, rejects Arabia, though, because of the 'inadequate interpretation of the 72nd Psalm'. The church fathers' tradition on the country of origin of the Magi is contradictory.
Nothing is known to substantiate that the ancient Arabs, nomadic tribes, were considered especially wise. At the time of Christ's birth, the wisdom of the Chaldeans was no longer lauded. Yet Indian wisdom was proverbial. Persian historians praised that wisdom. They went to India 'in search of the tree of wisdom'. India was the country where wisdom had been of a high order since earliest times. The sages of India, called 'rishis', have always and into our days formed a 'social cast superior to all others in the land'.
India was also a country where astronomy was being cultivated. The Indian epic Mahabharata announces the coming of a divine redeemer who was to absolve mankind from its misfortune and misery. He would enjoy great power and be a commanding ruler; he would restore order and harmony in this world; he would destroy all evil and create a new era.
The Indian prophecy also speaks of a phenomenon in the sky upon the birth of the reformer or redeemer. The modern Indian astronomer, Shri Swamikannu Pillai, has traced the studies of Kepler and Karl Adams and come to the conclusion that the star which guided the Wise Men from the East was Brhaspati in conjunction with the Sun and the Moon, when they entered the constellation Tisya [aka Pusya; "When the moon, sun and the planet Brihaspati, Jupiter, enters simultaneously into one constellation and conjoin in the lunar mansion Pusya, Satya-yuga begins." - SB 12.2.24].
Father Antonius, priest from Ceylon, reconstructed the journey of the Magi from that and innumerable other evidence in this way.
They offered the child 'gifts of gold, incense and myrrh'. Those were gifts usually offered according to Oriental etiquette; by presenting them, they honored the new-born babe as king. [Gold stands for king, myrrh for God and incense for 'dead, mortal' as well as for cure, healing.]
Gold existed in India. Incense and myrrh, it is true, originally came from 'lucky Arabia', yet they were doubtless imported also to India. It was perfectly natural for the rishis from India offer the traditional gifts of gold, incense and myrrh."
[Vedic custom is to offer presents to a newly born child. See SB 10.5.10, etc. Later, during anna-prasana samskara (rite of passage, "first grains") at six months of age, children are offered various items like rice, gold, coins and books to choose from and thus show their inclinations in future life.]
The Holy Shroud of Turin: Did Jesus wear a tilaka?
Scientist Paul Vignon, an official examiner of the Shroud in 1930', noticed in the Byzantine painting, a mosaic of the Holy Shroud of Turin, a "V" mark down the center of the forehead.

"Pantocrator", Sinai Monastery, Daphni, Greece, 11th century
"Researcher Paul Vignon noticed "on the forehead between the eyebrows of this work a starkly geometrical |_| shape... When he turned to the equivalent point on the Shroud face, there was the same feature, equally as geometric, and equally as unnatural because it appeared to have noting to do with the image itself... (Ian Wilson, The Shroud of Turin - The Burial Cloth of Jesus Christ?, 1978)
"Artists have copied certain characteristic details, technically known as Vignon markings, after the scientist who analyzed fifteen of them, such as a transverse streak across the forehead of the Shroud image, a V-shape at the bridge of the nose, two curling stands of hair in the middle of the forehead, a hairless area between the lower lip and the beard, and so forth. In some of the earliest copies... as many as thirteen of the fifteen details are discernible." (Noel Currer-Briggs, The Shroud and the Grail - A Modern Quest for the True Grail, 1987) www.mystae.com/restricted/reflections/messiah/sphysical.html
See also: xoomer.virgilio.it/bachm/MANTON94.PDF mirror
xoomer.virgilio.it/bachm/MANTON96.PDF mirror
It seems that early pictures of Christ were much different than the ones that began to circulate in the 600's. Before that time Jesus was shown as young, clean-shaven. Then suddenly they changed to show a grown man with long hair, beard, and eyes that were abnormally large and round. This "new" face was remarkably similar to the traditional Christ-type pictures seen on many ancient icons, the religious paintings of early Eastern Christianity.
Checking the icons in the museums and libraries of Paris, Vignon discovered dramatic evidence that the shroud face and the face on the icons had more than a casual link. Not only did the eyes, nose, and mustache seem the same; but strange marks that were not facial features also appeared on both the shroud and the icons. There's a V with a three-sided box on top of it that appears between the eyes just above the nose. One other mark that isn't part of the image is a line that crosses the throat of the man. This line has no relation to the image, and yet appears on many icons. In fact, of the hundreds of Byzantine icons Vignon examined, 80 percent had the identifying mark between the eyes. [Note: So even if the Shroud is of late origin, the Byzantine icons were its inspiration.] www.asis.com/users/stag/shroud/deschist.html
This U and V mark together look very much like a Vaisnava tilaka, especially its Gaudiya Vaisnava type: Srila Prabhupada - Lokanatha Gosvami/Narottama dasa Thakura lineage tilaka, Kunjabihari Das Babaji - Nityananda vamsa tilaka.
More on tilak
Head of Queen Olokun of Ife, brass, 36"h, former Benin Kingdom, with vertical tilak (source: http://www.angelo.edu/faculty/rprestia/1301/images/IN011Ife%20Queen%20@@%5B1%5D.jpg )
References to a sign (mark) of God on His servants's foreheads:
Exodus 13:16 And it will be a sign on your hand and a symbol on your forehead that the Lord brought us out of Egypt with his mighty hand.
Ezekiel 9:4-6 And the Lord said to him, "Go through Jerusalem, and put a mark upon the foreheads of the men who sigh and groan over all the abominations that are committed in it." And to the others he said in my hearing, "Pass through the city after him, and smite; your eye shall not spare, and you shall show no pity; slay old men outright, young men and maidens, little children and women, but touch no one upon whom is the mark. And begin at my sanctuary.
Rev. 7:3 Saying: Hurt not the earth nor the sea nor the trees, till we sign the servants of our God in their foreheads.
9:4 And it was commanded them that they should not hurt the grass of the earth nor any green thing nor any tree: but only the men who have not the sign of God on their foreheads.
14:1 And I beheld: and lo a Lamb stood upon mount Sion, and with him an hundred forty-four thousand, having his name and the name of his Father written on their foreheads.
22:4 And they shall see his face: and his name shall be on their foreheads.
Epistle of Ignatius to Tarsians, ch. 2: "...For ye are the fellow-citizens as well as the disciples of Paul, who "fully preached the Gospel from Jerusalem, and round about unto Illyricum,"(9) and bare about "the marks of Christ" in his flesh.(10)"
A traveler to Asia, Hippolytus in his "Daniel" 4.9 visualizes a moral battleground between the people who will follow Jesus, representative of God, and the people who will follow Augustus, Emperor of Rome, a worldly king, a representative of Satan. In so doing he describes the earliest Christians as wearing the mark of victory on their forehead. His statement that Christians "bear a new name" may refer not simply to the fact that they are called Christians, but also to the tradition of giving initiates a new spiritual name, which Jesus gave to Peter for example.
Hippolytus, "Daniel" 4.9 "For as our Lord was born in the forty-second year of the emperor Augustus, whence the Roman empire developed, and as the Lord also called all nations and all tongues by means of the apostles and fashioned believing Christians into a people, the people of the Lord, and the people which consists of those who bear a new name - so was all this imitated to the letter by the empire of that day, ruling 'according to the working of Satan': for it also collected to itself the noblest of every nation, and, dubbing them Romans, got ready for the fray. And that is the reason why the first census took place under Augustus, when our Lord was born at Bethlehem; it was to get the men of this world, who enrolled for our earthly king, called Romans, while those who believed in a heavenly king were termed Christians, bearing on their foreheads the sign of victory over death."
Bhakti Ananda Goswami:
Tilaka was also worn in the Mediterranean Heliopolitan Asyla Federations and was especially associated there with manumission or the redemption of a soul from chattel slavery and their devotion to the 'son' of Helios, or to Helios, the God of Manumission. For the best brief summary of sources on the subject of manumission, see 'Greek and Roman Slavery' by Thomas Wiedemann and search for manumission, redemption, asyla / asylum, cities of refuge, refuge or sanctuary, sanctuary laws of asyla federations leagues or alliances, chattel slavery, slave trade, religious 'slaves' devotion and vows, slave prices and purchase, religious cult marks, slave marks brands scarifications and tattoos, marks of crime sentence (Greek Biblical krima / krino is God's Judgement karma), cattle brands, treasury seals, Heliopolitan and Asclepiadean plastic surgical treatment for the disfiguring marks of slaves and krima-nals, religious and kinship and heraldic devices, peerage and the history of nobility and divine right, shield and coat-of-arms symbols, Rhodons and other Deity temple city-state and alliance symbols on seals, coins, amulets and temple foundation deposits (which might also be used voluntarily or involuntarily on humans), specifically women's symbols, Jewish symbols, the circle as a Heliopolitan cult mark, the V or triangle as a Jewish or Serapean or Platonic or Pythagorean cult mark, the band or ladder mark of Dionysos and the (Left Hand Tantric) Maenads or Bacchants, the Seraph or Serpent tattoos of the Spartoi Anguipeds Erechtids and those from Warka (Dvarka). For Biblical reference to the regional and Jewish uses of cult marks, read both the Old and New Testament for the Name of the Living God, His mark of Judgement and protection, and the mark of the Beast on both the forehead / brow of the face and on the hands. There have been some scholarly studies done on the Biblical Deity's mark of protection. Most of these may be located by searching for books or papers on 'the mark of Cain'.
Genesis 4:15 And the LORD said unto him, Therefore whosoever slayeth Cain, vengeance shall be taken on him sevenfold. And the LORD set a mark upon Cain, lest any finding him should kill him.
Unfortunately the subject has generally become hopelessly muddled in the popular modern mind of Neo-Gnostic Aryo-Sophists, New-Agers and Protestant Fundamentalists due to nonsense speculations about the mark of the Beast, thought-control human or alien brain implants, occult teachings about 'the third eye', etc. All these fanciful interpretations of the Biblical body-marks ignore the real-world use of voluntary tilaka and forced (slave or hereditary) body marking in the ancient world... practices which appear to have been prevalent in nearly every region at one time or another.
I once did an in-depth study of tilaka and other forms of body marking, tonsure and religious dress, comparing Mediterranean practices to those in the Indian Regional Complex of Vaishnavism, Shaivism, Buddhism and Devi worship. Again there are significant parallels between Heliopolitan and Vaishnava symbols and Baal-Dionysian and Shaivite symbols. The V, U, Y or triangle glyph for Toba-Yahu or Wasu-Theos (Vasu-Deva) in the Mediterranean Complex (MC) of Vaishnavism is paralleled in the Indian Complex by the 'urdhva' or 'up-right' general form of Vaishnava tilaka. The comparative study of these marks is an entire vast field of research waiting to be explored, which could keep many scholars busy for lifetimes, and still not exhaust the subject. The conclusion of my own study is that the 'up right' form of tilaka in the Mediterranean and Indian Complexes is associated with the Heleno-Semitic-Egyptian worship of Yahu or Wasu and the Eastern Vaishnava worship of Vasudeva or Vishnu. In the Mediterranean region this symbol invoked the Name of the Transcendent and All-pervasive Cosmic Deity. It was regarded as the aniconic or self-revealed signature or Name of the omnipresent Person of the Godhead (Vedic Ashura or Purusha = Egyptian Asar / Osiris). Thus it was seen written in the sky by the Creator in passing flocks of His sacred Geese or Swans, or in retreating patterns of water on the shoreline's sands, on leaves and flowers, mountain ranges and forest skylines, on the faces of many species and generally pervading nature everywhere.
Related to Yahu's sacred triangle was the Hexad (Shakti) symbol or 'Star of David' of Jewish Yahu-Shekinah Bridal Mysticism (Sri Yantra or the Pure Land Buddhist Tara-Lokeshvara star) and the mystical science of geometry. (For an interesting comparison see Pythagorean Mathematical Mysticism and modern Fractal studies). The Hexad was a pictorial pun / hieroglyph for the Shekinah (Shakti) of Helios Kouros named Hekate (= Hexad = Shakti). The triangle, V, U or Y mark was was especially sacred naturally occurring on the faces of animals. Thus domesticated animals were bred with a preference for the 'blaze' or V mark on their foreheads, which was considered auspicious, to say the least. The circle or dot form of tilaka was associated with Eli, Heri, Helios or Soleus etc. and often confused with a 'third eye' because of its prominent location in the middle of the brow or forehead. In 'The Greek Myths' Robert Graves has speculated about the widespread use of the 'solar' circle glyph as cult mark. As the universal hieroglyph for the Holy Name Sole (Soleus) / Sura (Surya) / Heri (Horus) / Hari (Haryeh) / Heli (Helios) / Eli (Eliyahu) / Ali (Allah / Eloah) or Hrih (the mantra name of the PL Adi Buddha) etc. the Hari Chakra (cakra = kyklos in Greek) makes a perfect identifying body-mark for the devotees of the Supreme Lord. Actually there are as many ancient associations of this Deity name with love and the heart as there are with 'solar' associations. Hari was and is preeminently God-who-is-love, the Lord of all hearts. The triangle (or V or U) and circle marks were the two most prominent marks of Serapis and Helios. Experts judging the antiquity and authenticity of early Christian icons of Jesus and the Saints have used the presence or absence of the V type face marks, which they call Vignon Marks (which look just like Gaudiya or Nityananda Vamsa urdhva tilaka marks!) in their process of authentication. Ian Wilson in his study of the Shroud of Turin discusses this practice of authentication of icons as it relates to the mark on the face of the Shroud. When I studied early icons in Athens, Greece, the icon experts there could not explain the nature or meaning of mark. Similarly in Nepal, the Nepalese and Tibetan Buddhist icon experts could not explain the similar marks on the earliest icons of their Pure Land related Buddhism. The remnants of Indian-related tilaka marks survive today in Japanese theater where they identify various characters and deities on traditional masks. I probably have collected enough material for several volumes on the subject of religious, military, criminal, slave, and hereditary body marking, which is one of the many interdisciplinary ways that I have confirmed my findings regarding the connections between Mediterranean Complex and Indian Complex Krishna-Vishnu worship.
Again, the Catholic practice of anointing on the forehead, significantly in the confirmation rite of Catholic initiation, and related anointing rites, is directly related to the Proto Catholic Heliopolitan Serapean and Jewish tilaka traditions and through these to Vaishnavism, Shaivism, PL Buddhism and other Eastern traditions. As the Savior Deity of Manumission, Jesus-Asclepius cannot be separated from this ancient salvific practice. Any treatment of the 'Historical Jesus' which ignores or minimizes the role of His Saving Grace in the ancient practice of manumission is fundamentally flawed.
Shroud's Shikha?
Moreover, the back of head on the Shroud shows a longer hair resembling pigtail. Similarity to a Vaishnava shikha is obvious.
Sikha: Christian Tradition As Well
ISA DAS
USA, Mar 2 (VNN) — "Why do you shave your heads?
For cleanliness and simplicity, the celibate monks and some of the married men shave their heads. This ancient tradition is a sign that the person is more interested in cultivating the beauty of the soul than the body.
What is the tuft of the hair in the back for?
This is called a sikha. In the East, voidists and impersonalists also shave their heads as monks, so the Hare Krishna devotees wear sikha to distinguish that they are personal theists.
This practice is believed to have been a Jewish tradition that Jesus Christ followed. The famous Shroud of Turin clearly shows that a streak of hair much longer than the rest flows down his back. This sculpture (mirror) (c. 1300) at the Cathedral of Notre Dame shows that this was an accepted Christian tradition as well."
· source: www.vnn.org/world/WD9903/WD02-3219.html
Examples of old frescos
· More Orthodox icons
 www.ocf.org/OrthodoxPage/icons/icons.html
· A Guide to Byzantine Icons, Frescoes and Mosaics - from Constantinople to Macedonia to Russia, and around the world
 www.iconsexplained.com/
· Ikons: Windows into Heaven
 www.pallasweb.com/ikons/index.html
Some Shroud links:
· www.shroudstory.com/art.htm
· Jesus' Shroud? Recent Findings Renew Authenticity Debate
Jesus-Paramatma connection
No man can come to me, except the Father which hath sent me draw him: and I will raise him up at the last day. (John 6:44)
I was walking down the street in downtown, when suddenly I felt this incredible force inside of me, pushing me to give a book to a woman walking on my left. I handed her a Science of Self-realization and told her what the book was about. After she said, "Sure I will buy this book, let me give you a donation" as she handed me five dollars. She said, "Actually, I am a Christian, see (she pointed to her cross), and I was just praying to Jesus that I want to love God more than anything else in my life. At that time, I felt a more intense connection with God than I ever had in my life. I thought, "What is going to happen next?" Then I walked out here and you handed me this book!"
Ye are of God, little children, and have overcome them: because greater is he that is in you, than he that is in the world. (1 John 4:4)
Jagannath Das (19) is one of Prabhupada's up and coming gurukuli youth. He is presently serving in H.H. Danavir Goswami's RVC project in Kansas City, MO.
A Christian lady distributing books of Srila Prabhupada
Once I was busy distributing books in Croydon, south of London. Another devotee was on the other side of the street. It was quite tough out there because the pavement was narrow and people could easily see us giving out books, so they were avoiding us like the plague.
Suddenly I heard a woman's voice bellowing out to me, 'Hey boy, have you been saved?'
A fat black mama was right in my face with an intent look. Since I have been saved by Patita Pavana, Lord Chaitanya Mahaprabhu, I didn't think that I was deceiving her in any way when I quickly replied, 'Yes, I've been saved!'
She replied in a satisfied tone, 'Praise the Lord!'
She then asked whether I'd read the good book (Bible).
I quickly responded, 'Oh, yes, I've read the very good book and guess what?'
She looked at me with anticipation.
'The good Lord has chosen you to do something very special today.'
She said 'No!'
I said 'Yes! I've got these good books that I'm giving out with the message of our Lord.'
She looked at the books: The Perfection of Yoga and Beyond Birth and Death. I said, 'These are the words of the Lord and He has chosen you to help me deliver the fallen souls today. Glory hallelujah, sister!'
I handed her a few books and said, 'Give these out to everyone and ask for a small donation and the good Lord will bless you'.
She took the books from my hand and enthusiastically proceeded to distribute Lord Chaitanya's message. After a short time, she came back and said, 'These books are very special, I can feel the Lord's presence when I'm given them out'.
I was very, very happy to see this sincere soul get Lord Gauranga's mercy in such a nice way. She asked me for more books, and I gave her five more. I was amazed to see the Lord engage this soul in the highest welfare work (para upakara). Finally, when she said she had to go, she gave me the laxmi and a couple of remaining books.
I said, 'Today you've done a great thing and the Lord will bless you and your family. Jesus will be so pleased with your work today!'
She said goodbye and and thanked me for letting her give out those books, and then she disappeared in the crowd. Jesus will be very pleased with her for distributing Srila Prabhupada's transcendental books.
Srila Prabhupada's transcendental book distribution, ki jay!
Your servant, Sakhyarasa Prema Dasa
The true story of a follower of Jesus who prayed to Him to be used in God's plan
This is the story of one young man who eventually became a devotee of Krishna by first going into the main Cathedral in Melbourne to pray to Jesus in 1972.
By Rod Davis
When this young man entered the Church as a last resort to find some meaning and purpose to life, he went down on his knees in total helplessness and, with tears in his eyes, prayed to Jesus, "Please use me in your service, in your plan, my life is now useless, it is better you use me in your plan to spread God Consciousness". He prayed like this for about an hour, then to his suprise, a young devotee in saffron robes walked in the Church (Shyamananda dasa is a brilliant artist who was admiring the various paintings there). This young man was very moved by the devotee's simplicity and knew the repetition he was hearing must be like the rosary, chanting the names of God. This young man took this as a gift and message to his prayers from Jesus, who was showing him the way. This young man was amazed and without knowing anything about Krishna, he still had tears in his eyes seeing this young devotee. He never took his eyes off Shyamananda dasa. When the devotee left, the young man followed him out and watched what he thought was one of God's angels walk up the street.
The young man then walked no more than ten yards up Swanston St., when a bubbling young girl in her mid teens (Krsnapremi dasi) approached him in a beautiful sari with flowers in her hair. "Hari Bol", she said, then continued. " I'm with the Hare Krishna Movement and here is our magazine Back to Godhead, we are having a love feast tomorrow, come along and experience the ecstasy of Krishna Consciousness! This young man was blown away, as they used to say back then, he was thrilled and truly believed Jesus had answered his prayers.
Probably the most astonishing thing was when he turned up the next day (February 18th 1972); it was Lord Caitanya's appearance day. He even played the part of Haridasa Thakura in a play (because he had a beard) where Lord Nityananda was hit on the head with a clay pot. (...)
That night the young man who took directions from Jesus, joined the temple and eventually became initiated by Srila Prabhupada. To this very day he is thankful to Jesus who directed him to Srila Prabhupada who in turn began teaching him about Krishna's pastimes.
Source: www.dandavats.com/?p=5003


Worldwide

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Worldwide >>

Worldwide

Article courtesy of http://www.veda.harekrsna.cz

* A Post-Modern Demand for Historic Accuracy
* Cross-cultural traces of Vedic civilization
* Hindus and Neo-Paganism
* Kum Kum: Proof of the Ancient Global Vedic Presence
* Durga Worship in Ancient Britain, China, Mexico, Peru and Inca
* The Polynesians - A Link to the Prehistoric India
* Vedic Ion Engine
* Notes on antiquity and spread of Vedic culture
* World Connections, Ancient Celtic NEw Zealand
* Indian Paganism
* Indian Fairy Tales - Notes and References (by Joseph Jacobs) - connections to non-Indian tales
* International Center for Cultural Studies, USA
* Mudras
* South American Apple Seeds Discovered in Ancient India Sites (Anil K. Pokharia)

A Post-Modern Demand for Historic Accuracy

Michael Parker

In any investigation one must use evidence. The evidence can come from many sources, but a conscientious investigator is not swayed by the various prejudices and biases, that he or she will be confronted with. The present state of world history, as taught in a majority of schools, is fraught with theories, assumptions and outright cultural and racial prejudices. This is especially clear in the current field of Indian historical studies.

Many of the current theories find their roots in the 19th century, a time of European world domination. From the genocidal doctrine of America's 'Manifest Destiny' to the British colonial and Christian missionaries' 'Theory of White Man's Burden', one can clearly see the unworthy and unstable foundations upon which Western historical research stands. The fact is that the expansionist agendas of the 19th century European/American nations were enthusiastically supported by many of the intellectual elite, who devoted volumes of the books to the scholarly rationalization of European world domination. This fact alone not only damages the validity of their opinions, but actually discredits them. If presented in a legal setting, this so-called scholarly evidence would be thrown out of court.

Another Western misconception is the supposed anti-women bias of Vedic culture. The truth is the Vedic culture promotes the greatest potential of femininity, whereas Western culture perceives equality to mean the masculinization of woman.

Another fallacy of the modem theorists is the assumption that humanity has always been driven by animalistic drives such as lust, greed, jealousy, etc. The problem is compounded by their attempts to measure past human events by comparing them with current trends in human affairs. With such an unscientific approach to historical research, the need for an accurate and objective revision is extreme.

It is obvious that the Aryan/Indo-European theories evolved out of the colonial era's expansionist mold. With these theories now exposed false, there are many questions that remain 'officially' unanswered. Many aspects of ancient Indian history demand to be reviewed, researched and, in many cases, revised.

For example, 'Alexander the Great's' ambiguous retreat from India. Why would his victorious armies mutiny on the threshold of reaching their goal of India? Mysteriously, after allegedly defeating the powerful king Puru (Poros), the Greeks decided to mutiny and march back to Persia. These inconsistencies are analyzed by H.C. Seth in his paper, 'Was Poros the victor at the battle of Jhelum?' Also the ancient Ethiopic Text covering the life of Alexander(edited and translated by E.A.W. Badge) reveals a picture of defeated Alexander.

Manu finds common usage in cultures, as in the Vedic Manu, the Teutonic Manus, the first Egyptian king Menes, the Polynesian Menehune, etc. Danu is a Vedic progenitor goddess and in Celtic tradition Danu is also a progenitor goddess, as in 'Tuata te Dannan', or 'Children of Danu'. The word Arya is found in many cultures, as in the Ayar founders of the Incas, or in the Polynesian word Ari'i, meaning 'chief or 'noble.' We also have the 'Eire' of Ireland, and the word 'aristocrat' also has its roots in the word Arya. In Sumerian we have the word Ara meaning 'lofty', and some say the name Sumeria comes from the Sanskrit 'Soma-Arya'.

In a book called 'India in Greece', author Pococke suggests many clues connecting ancient Greece with ancient India. Although somewhat speculative, many of the author's points make much more sense than many of the presently accepted theories. For example, the first Greek king is said to have come from Gaia. If this is read as Greek, he would be thought of as coming from the earth. However, if read as Sanskrit, Gaia becomes Gaya, the famous holy city in India. Instead of coming out of the earth, it makes sense for him to have come from a historical place. Pococke also points out that the major mountain chain of Greece is called Othrys, and an ancient name of the Himalayas is the Adhri. In the Nordic tradition heaven is called Himmel, very close to the word Himalayas, the location of Kailash. In his book 'Art and Culture of India and Egypt' author S.M. El-Mansori proves the ancient connections between these cultures. This is a very important field of research that has not been given the attention it deserves.

The world-wide prevalence of Swastikas has also not been adequately explained, nor has the prevalence of the name Rama. Rama is found in the Vedic culture, in Egyptian history, Assyrian, Native Americans, notably amongst Incas, in Europe, Arabia, etc. We find the name and word Rama to have the same divine and auspicious connotations wherever it is used. Also there is some question as to the true location of 'Lanka'. Was it located in the present Sri Lanka or was it located at the equator in and around the Chagos lsland area? Some have also questioned the authenticity of Emperor Ashoka's Buddhism and see his 'Dharma-Vijaya' to be the 'righteous conquest' of Vedic emperors like Sri Rama, King Prithu, and Maharaja Yudhisthira (Glimpses of the Vedic Nation by Balshastri Hardas). If this is a fact, the implications are enormous. India's history has been so distorted that it appears every era of its history needs to be reviewed. Amongst all this, glaringly obvious is the Vedic civilization evidenced by the Sarasvati-Indus civilization.

Frawley's paradox has exposed the falsity of the supposed Pre-Vedic basis of this culture. The amazing thing about all this is that the evidences of common Vedic World heritage are so prevalent that it obviously took a calculated effort to distort the truth. A real historian or a sincere student can never be satisfied with distorted truths. In the investigative search for historical facts, we obviously cannot rely on biased and misguided views. This is especially true for Indian historical researches. To get to the truth, we must access the ancient truths as recorded in the ancient scriptures of ancient India. We must replace the biased and unscientific fallacies of current mainstream Indian studies with a scientific fact-finding approach, measured with a healthy dose of respect for the grand achievements of the ancients. The greatness of the ancients is self-evident from their monolithic structures to the amazing oral preservation of the Vedic literature. We can read in these achievements the character and noble quality of these people and their culture. The modern theories which make every grand structure a tomb or place of human sacrifice, that portray every divine doctrine as an experiment in social engineering or a form of tyranny, lack credibility and border on the fantastic. Like the idea that the presumed Vedic authors, while crediting Vyasadev for it all, ingeniously and accurately noted the astronomical, geographical and scientific realities of a bygone era, all in the name of perpetuating a hoax.

The modern historians/theorists, being emotionally attached to their beliefs, reject revisionism, though revision is a necessary part of most endeavors. The truth is that an investigator of facts immediately forfeits his ability to gather facts, by rejecting evidences in an off-hand way. In the same way, a historian who is unwilling to weigh historical evidence on the scale of objective science and logic, forfeits the ability to be an accurate historian. History is a field of study that should rise above the emotions, prejudices, and agendas of a current era. History seeks to be a window into the past. To color or taint historical past events with present day ideologies is unscientific, to say the least. A real historian must have the facts, in order to offer a true account of the past. The wonderful thing about truth is that it cannot be altered. The truth in history is solid and immutable, even in the face of many distortions. We are reminded here of the Vedic proverb SATYAM EVA JAYATE - TRUTH ALONE PREVAILS.

The accuracy of the Vedic sciences, such as Sulbasutras, is evidenced in the book by Rajarama, 'The Politics of History'. It is a self-evident truth relating to matters, both mundane and spiritual. Its continuity throughout the ages, points to an organic culture that synchronizes with the natural laws of the universe.

The Aryan/Indo-European race invasion/migration theories were invented to fulfill colonial designs. But now with these theories proven false, we are left with a vacuum. Only the historical truths of the Vedic scriptures and traditions can justly and accurately fill the void. The implications of this demand a complete review of the current theories of not only ancient Indian history, but also the ancient history of the entire world.

Cross-cultural traces of Vedic civilization

by Sadaputa Dasa Back to Godhead magazine, May/June 1991

The ancient Greek writer Aratos tells the following story about the constellation Virgo, or the virgin. Virgo, he says, may have belonged to the star race, the forefathers of the ancient stars. In primeval times, in the golden age, she lived among mankind as Justice personified and would exhort people to adhere to the truth. At this time people lived peacefully, without hypocrisy or quarrel. Later, in the age of silver, she hid herself in the mountains, but occasionally she came down to berate people for their evil ways. Finally the age of bronze came. People invented the sword, and "they tasted the meat of cows, the first who did it." At this point Virgo "flew away to the sphere"; that is, she departed for the celestial realm.[1]

The Vedic literature of India gives an elaborate description of the universe as a cosmos - a harmonious, ordered system created according to an intelligent plan as a habitation for living beings. The modern view of the universe is so different from the Vedic view that the latter is presently difficult to comprehend. In ancient times, however, cosmogonies similar to the Vedic system were widespread among people all over the world. Educated people of today tend to immediately dismiss these systems of thought as mythology, pointing to their diversity and their strange ideas as proof that they are all simply products of the imagination.

If we do this, however, we may be overlooking important information that could shed light on the vast forgotten period that precedes the brief span of recorded human history. There is certainly much evidence of independent storytelling in the traditions of various cultures, but there are also many common themes. Some of these themes are found in highly developed form in the Vedic literature. Their presence in cultures throughout the world is consistent with the idea that in the distant past, Vedic culture exerted worldwide influence.

In this article we will give some examples of Vedic ideas concerning time and human longevity that appear repeatedly in different traditions. First we will examine some of these ideas, and then we will discuss some questions about what they imply and how they should be interpreted.

In the Vedic literature time is regarded as a manifestation of Krsna, the Supreme Being. As such, time is a controlling force that regulates the lives of living beings in accordance with a cosmic plan. This plan involves repeating cycles of creation and destruction of varying durations. The smallest and most important of these repeating cycles consists of four yugas, or ages, called Satya, Treta, Dvapara, and Kali. In these successive ages mankind gradually descends from a high spiritual platform to a degenerated state. Then, with the beginning of a new Satya-yuga, the original state of purity is restored, and the cycle begins again.

The story of Virgo illustrates that in the ancient Mediterranean world there was widespread belief in a similar succession of four ages, known there as the ages of gold, silver, bronze, and iron. In this system humanity also starts out in the first age in an advanced state of consciousness and gradually becomes degraded. Here also, the progressive developments in human society are not simply evolving by physical processes, but are superintended by a higher controlling intelligence.

It is noteworthy that Aratos' story specifies the eating of cows as a sinful act that cut mankind off from direct contact with celestial beings. This detail fits in nicely with the ancient Indian traditions of cow protection, but it is unexpected in the context of Greek or European culture.

One explanation for similarities between ideas found in different cultures is that people everywhere have essentially the same psychological makeup, and so they tend to come up independently with similar notions. However, details such as the point about cow-killing suggest that we are dealing here with common traditions rather than independent inventions.

Another example of similarities between cultures can be found among the natives of North America. The Sioux Indians say that their ancestors were visited by a celestial woman who gave them their system of religion. She pointed out to them that there are four ages, and that there is a sacred buffalo that loses one leg during each age. At present we are in the last age, an age of degradation, and the buffalo has one leg.[2]

This story is a close parallel to the account in the Srimad Bhagavatam of the encounter between Maharaja Pariksit and the bull of Dharma. There, Dharma is said to lose one leg with each successive yuga, leaving it with one leg in the present Age of Kali.

According to the Vedic system, the lengths of the Satya, Treta, Dvapara, and Kali yugas are 4, 3, 2, and 1 times an interval of 432,000 years. Within these immense periods of time the human life span decreases from 100,000 years in the Satya-yuga to 10,000 years in the Treta-yuga, 1,000 years in the Dvapara-yuga, and finally 100 years in the Kali-yuga.

Of course, this idea is strongly at odds with the modern evolutionary view of the past. In the ancient Mediterranean world, however, it was widely believed that human history had extended over extremely long periods of time. For example, according to old historical records, Porphyry (c. 300 A.D.) said that Callisthenes, a companion of Alexander in the Persian war, dispatched to Aristotle Babylonian records of eclipses and that these records covered 31,000 years. Likewise, Iamblicus (fourth century) said on the authority of the ancient Greek astronomer Hipparchus that the Assyrians had made observations for 270,000 years and had kept records of the return of all seven planets to the same position.[3] Finally, the Babylonian historian Berosus assigned 432,000 years to the total span of the reigns of the Babylonian kings before the Flood.[4]

We do not wish to suggest that these statements are true (or that they are false). The point here is that people in the old Mediterranean civilization evidently had a much different view of the past than the dominant view today. And this view was broadly consistent with Vedic chronology.

Although the Bible is well known for advocating a very short time-span for human history, it is interesting to note that it contains information indicating that people at one time lived for about 1,000 years. In the Old Testament the following ages are listed for people living before the Biblical Flood: Adam, 930; Seth, 912; Enos, 905; Kenan, 910; Mahaleel, 895; Jared, 962; Enoch, 365; Methusaleh, 969; Lamech, 777; and Noah, 950. If we exclude Enoch (who was said to have been taken up to heaven in his own body), these persons lived an average of 912 years.[5]

After the Flood, however, the following ages were recorded: Shem, 600; Arphachshad, 438; Selah, 433; Eber, 464; Peleg, 239; Reu, 239; Serug, 230; Nahor, 148; Terah, 205; Abraham, 175; Issac, 180; Job, 210; Jacob, 147; Levi, 137; Kohath, 133; Amaram, 137; Moses, 120; and Joshua, 110. These ages show a gradual decline to about 100 years, similar to what must have happened after the beginning of Kali-yuga, according to the Vedic system.

Here we should mention in passing that the Biblical Flood is traditionally said to have taken place in the second or third millennium B.C., and the traditional date in India for the beginning of Kali-yuga is February 18, 3102 B.C. This very date is cited as the time of the Flood in various Persian, Islamic, and European writings from the sixth to the fourteenth centuries A.D.[6] How did the middle-eastern Flood come to be associated with the start of Kali-yuga? The only comment we can make is that this story shows how little we really know about the past.

In support of the Biblical story of very long human life-spans in ancient times, the Roman historian Flavius Josephus cited many historical works that were available in his time:

Now when Noah had lived 350 years after the Flood, and all that time happily, he died, having the number of 950 years, but let no one, upon comparing the lives of the ancients with our lives... make the shortness of our lives at present an argument that neither did they attain so long a duration of life....

Now I have for witnesses to what I have said all those that have written Antiquities, both among the Greeks and barbarians, for even Manehto, who wrote the Egyptian history, and Berosus, who collected the Chaldean monuments, and Mochus, and Hestiaeus, and beside these, Hieronymus the Egyptian, and those who composed the Phoenician history, agree with what I here say: Hesiod also, and Hecataeus, Hellanicaus, and Acuzilaus, and besides Ephorus and Nicolaus relate that the ancients lived a thousand years: but as to these matters, let everyone look upon them as he sees fit.[7]

Unfortunately, practically none of the works referred to by Josephus are still existing, and this again shows how little we know of the past. But in existing Norse sagas it is said that people in ancient times lived for many centuries. In addition, the Norse sagas describe a progression of ages, including an age of peace, an age when different social orders were introduced, an age of increasing violence, and a degraded "knife-age and axe-age with cloven shields."[8] The latter is followed by a period of annihilation, called Ragnarok, after which the world is restored to goodness.

The Norse Ragnarok involves the destruction of the earth and the abodes of the Norse demigods (called Asgard), and thus it corresponds in Vedic chronology to the annihilation of the three worlds that follows 1,000 yuga cycles, or one day of Brahma. It is said that during Ragnarok the world is destroyed with flames by a being called Surt, who lives beneath the lower world (appropriately called Hel) and was involved in the world's creation. By comparison, the Srimad Bhagavatam (3.11.30) states that at the end of Brahma's day, "the devastation takes place due to the fire emanating from the mouth of Sankarsana." Sankarsana is a plenary expansion of Krsna who is "seated at the bottom of the universe" (Srimad Bhagavatam 3.8.3), beneath the lower planetary systems.

There are many similarities between the Norse and Vedic cosmologies, but there are also great differences. One key difference is that in the Srimad Bhagavatam, all beings and phenomena within the universe are clearly understood as part of the divine plan of Krsna, the Supreme Personality of Godhead. In contrast, in the Norse mythology God is conspicuously absent, and the origin and purpose of the major players in the cosmic drama are very obscure. Surt, in particular, is a "fire giant" whose origins and motives are unclear even to experts in the Norse literature.[9]

One might ask, If Vedic themes appear in many different societies, how can one conclude that they derive from an ancient Vedic civilization? Perhaps they were created in many places independently, or perhaps they descend from an unknown culture that is also ancestral to what we call Vedic culture. Thus parallels between the accounts of Surt and Sankarsana may be coincidental, or perhaps the Vedic account derives from a story similar to that of Surt.

Our answer to this question is that available empirical evidence will not be sufficient to prove the hypothesis of descent from an ancient Vedic culture, for all empirical evidence is imperfect and subject to various interpretations. But we can decide whether or not the evidence is consistent this hypothesis.

If there was an ancient Vedic world civilization, we would expect to find traces of it in many cultures around the world. We do seem to find such traces, and many agree with Vedic accounts in specific details (such as the location of Surt's abode or the sacred buffalo's loss of one leg per world age). Since this civilization began to lose its influence thousands of years ago, at the beginning of Kali-yuga, we would expect many of these traces to be fragmentary and overlain by many later additions, and this we also see. Thus the available evidence seems to be consistent with the hypothesis of a Vedic origin.

REFERENCES

* [1] E. C. Sachau, trans., Alberuni's India (Delhi: S. Chand & Co., 1964), pp. 383-4.
* [2] J. E. Brown, ed., The Sacred Pipe (Baltimore: Penguin Books, 1971), p. 9.
* [3] D. Neugebauer, History of Ancient Mathematical Astronomy (Berlin: Springer-Verlag, 1975), pp. 608-9.
* [4] J. D. North, "Chronology & the Age of the World," in Cosmology, History & Theology, eds. Wolfgang Yourgrau and A. D. Breck (N. Y.: Plenum Press, 1977), p. 315.
* [5] D. W. Patten and P. A. Patten, "A Comprehensive Theory on Aging, Gigantism & Longevity," Catastrophism & Ancient History, Vol. 2, Part 1 (Aug. 1979), p. 24.
* [6] J. D. North, Ibid., p. 316-7.
* [7] D. W. Patten, Ibid., p. 29.
* [8] V. Rydberg, Teutonic Mythology, R. B. Anderson, trans. (London: Swan Sonnenschein & Co., 1889), pp. 88,94.
* [9] Ibid., pp. 448-9.

Hindus and Neo-Paganism

Koenraad Elst

The late Ram Swarup (1920-98), definitely one of the most important Hindu philosophers of independent India's first half-century, liked to point out that other cultures had traditions similar to Hinduism before Christianity or Islam wiped them out. As he put it in his path-breaking study of polytheism, The Word as Revelation (1980):

"There was a time when the old Pagan Gods were pretty fulfilling and they inspired the best of men and women to acts of greatness, love, nobility, sacrifice and heroism. It is, therefore, a good thing to turn to them in thought and pay them our homage. We know pilgrimage, as ordinarily understood, as wayfaring to visit a shrine or a holy place. But there can also be a pilgrimage in time and we can journey back and make our offerings of the heart to those Names and Forms and Forces which once incarnated and expressed man's higher life. (...) The peoples of Egypt, Persia, Greece, Germany and the Scandinavian countries are no less ancient than the peoples of India; but they lost their Gods, and therefore they lost their sense of historical continuity and identity. (...) What is true of Europe is also true of Africa and South America. The countries of these continents have recently gained political freedom of a sort, but (...) if they wish to rise in a deeper sense, they must recover their soul, their Gods (...) If they do enough self-churning, then their own Gods will put forth new meanings in response to their new needs. (...) If there is sufficient aspiration, invoking and soliciting, there is no doubt that even Gods apparently lost could come back again. They are there all the time." (p.131-133)

The cultural process of self-rediscovery after centuries of Christianity is already in full swing in many parts of Europe and North America (I have only little information about other continents and will leave them outside the scope of this article). In Europe, two organizations try to unite the various national groups: the England-based Pagan Federation and the Lithuania-based World Congress of Ethnic Religions. Both have made a brief acquaintance with Hinduism. Leading Pagan thinker Prudence Jones had a correspondence with Ram Swarup, whose articles on polytheism have also been published in other Pagan media, e.g. in the California- based Church of All Worlds' magazine Green Egg. The opening conference of the WCER (Vilnius 1998 was attended by three NRI Hindus; one of them was present again this year, and a delegation from India itself was on its way but couldn't make it because of Lithuania's slowness in handling the visa applications. The WCER's leading ideologues Jonas Trinkunas (Lithuania) and Denis Dornoy (French, living in Denmark) also sent a message to the Dharma Sansad, the "religious parliament", in February 1999:

To the delegates at the Dharma Sansad, Ahmedabad, 5-8 February 1999:

Respectful greetings,

As workers for the revival of the religion of our ancestors, and as convenors of the World Congress of Ethnic Religions, we are happy and honoured to communicate with the representatives of the world's largest surviving ancient religion, the Sanatana Dharma. We want to pay our respect to the people who have kept alight the Vedic fire for thousands of years, even when besieged by hostile forces, and who are currently guiding Hindu society through the challenges of the modern age.

We wish to draw the attention of the Hindu leaders to the efforts currently made to maintain the ancestral religions of the Native Americans, Africans, and other "Pagan" peoples in the face of the subversion of their cultures and aggression against their dharmic practices by agents of self-righteous missionary religions. We support the peaceful efforts of all nations to safeguard their cultural and spiritual heritage against subversion and destruction. We also wish to draw your attention to the efforts to revive or reconstruct the ancestral religions of those nations who were overwhelmed by Christianization or Islamization in the past. By common origin or simply by a common inspiration, these ancient religions share a lot with the Sanatana Dharma, in both its tribal and its Sanskritic manifestations. We therefore wish to express our hope and intention of establishing a friendly cooperation.

Clearly, there is a measure of common ground between Hinduism and Pagan revivalism, both typologically (as non-Abrahamic religions) and strategically. At Ram Swarup's suggestion, I have done some participant observation of this movement, or spectrum of movements, in the last couple of years. I have made many friends in these circles, and I sympathize with the whole idea of the revival of the wrongfully eliminated ancestral religions. That said, I do have mixed feelings about the actual performance of this fledgling new incarnation of the old religion, which suffers of some serious childhood diseases. In particular, I would like to draw attention at present to a few problems in the encounter and budding cooperation between Hinduism and Pagan revivalism.

Lifestyle

One thing which is bound to strike Hindu newcomers in certain neo- Pagan circles as uncomfortable, is the seeming predominance of what Indians know all too well as hippyism, the kind of loose and undisciplined behaviour which Western rucksack travellers have displayed while sojourning in India. Wiccas (neo-witches) dancing naked in the moonlight may not be the Shankaracharya's idea of Dharma. And while nakedness as such need not be immoral in any way, the fact is that the looser morality which Asians tend to identify as typically modern-Western is entirely the norm in most neo-Pagan circles. As Fred Lamond candidly admits in his must-read introduction Religion without Beliefs, Essays in Pantheist Theology, Comparative Religion and Ethics (Janus Publ., London 1997, p.111): "Our practical ethics are 90% the same" as those of established religions, but "the only area where our principles differ sharply from theirs is in sexual ethics. To Pagans, sexual intimacy before marriage is neither sinful nor immoral (...) we regard shared sexual passion under most circumstances as a sacrament which, far from harming our souls, can be a gateway to self- transcendence and unity with the divine."

The Church of All Worlds even promotes "polyamory" as an alternative to the monogamous household. The Germanic-oriented neo-Pagans (Odinism, Asatru/"loyalty to the gods") are more mainstream in this regard, partly because they recruit more among working-class people, who are less attracted to artistic variations in lifestyle; nonetheless, one of their most gifted ideologues in the 1980s, Stephen Flowers a.k.a. Edred Thorsson, subsequently outed himself as - in Freudian terms - a zealous polymorphous pervert. Hindus in India, and perhaps even more the overseas Hindus who have experienced a close-knit family structure and the concomitant "family values" as a great asset in their professional success (Margaret Thatcher's "model immigrant community"), would probably feel closer to the prudish morality of Evangelicals than to the libertine neo-Pagans.

Other Hindu taboos, as on beef-eating or meat-eating in general, are equally foreign to Western neo-Pagans. Though vegetarianism is a major trend in some circles, others celebrate hunting and do-it-yourself slaughtering of your next meal as part of the return to a more natural way of life. Even among the vegetarians, the motive is more often health and ecology (meat production requiring a much larger land surface than the production of vegetable food with the same nutritional value) rather than Hindu considerations such as compassion with all sentient beings and the taboo on touching, let alone digesting, animal tissue in a state of decomposition.

From an orthodox Hindu viewpoint, most neo-Pagan groups would have a status similar to the tribals of forested Central India. Though the tribals are recognized as Indian fellow-Pagans, Hindus by Savarkar's definition, they are nonetheless commonly perceived as savages because of their disregard for certain taboos and because of their not so strict morality (as in the common youth dormitories where sexual experimentation is encouraged). The city jungles of the West have somehow spawned a lifestyle similar to that of the tiger-infested and snake-haunted jungles of India.

Absence of a yogic tradition

Another point which neo-Pagans have in common with the Indian tribals as compared with the literate Hindu-Buddhist mainstream, is that they do not have an established tradition of yoga. One of the most important fruits of civilization is a system of techniques allowing man to reach beyond the ordinary, world-absorbed (c.q. dream-absorbed) consciousness. This does create an inequality within the broad category of non-Abrahamic or "Pagan" religions. I am aware that this is bound to put some readers off as being elitist, but there is a real difference between the systematically developed techniques of consciousness as practiced in Hindu and Buddhist monasteries (and by laymen every morning and evening), on the one hand, and the whole spectrum of ordinary religious experience on the other: ritual, celebration, devotional practices, even erratic mystical experiences as anyone may have in exceptional moments (from first love to near-death experiences). The best way to realize this difference is to meet an accomplished yogi: the quality of profound peace he radiates is unlike anything else. This doesn't mean that other activities, religious and secular, are somehow bad and to be shunned. Not at all: whereas Western adepts of yoga often deride "organized religion" with its rituals, I have never heard of an Indian or East-Asian practitioner who did not observe some calendar of rituals (e.g. Zen as a tradition of meditation is heavily ritualized). Advanced students of yogic techniques don't set themselves against the surrounding folk religion, but adapt to it and add their own insights to it as a jewel to the crown. Both in Chinese Taoism and in Hinduism, we see how folk religion gets transformed by having the spiritual tradition as a point of reference in its midst. Contrary to what early Orientalists imagined, 99% of the people in the Orient are not sages; yet, they are aware of the existence and nearness of such a class of seers, and this infuses their religion with a quality absent in the purely naturalistic Pagan religions.

Did such a spiritual tradition exist within the pre-Christian religions of Europe? In Greek and Hellenistic culture, we certainly see traces of it, but they are usually attributed to Egyptian or Asian influence. The Druids are usually credited with such a tradition, but as far as we can see, their central claim to honour within Celtic society was their memorization of a whole library of mythological and historical narratives. This was similar to the Brahmins learning the Vedas and other classics by heart, which is part of their *karmakanda*, "ritualism", distinct from the *jnanakanda*, the search for absolute knowledge developed in the younger layers of the Vedas, the Upanishads. Moreover, as a serious blemish on their reputation as dreamy sages, the Druids were also officiants at bloody sacrifices, allegedly even human sacrifice, which even the robust Romans found repulsive and barbaric. In the development of Vedic religion, we see animal sacrifice phased out in favour of symbolic replacement sacrifices (coconuts etc.), but Druidic religion was prevented from making such progress from barbarity to civilization because it was killed by Roman armies and Christian missionaries. When the neo-Druids in organizations like OBOD, the "Order of Bards, Ovates and Druids", practise an altogether more peaceful religion, they can justify that (e.g. when The Times derided them on 22 June 1998 as "milk-and-water Pagans" for not even sacrificing human virgins on Summer Solstice in Stonehenge) by explaining that they supply the evolution which Druidry would have gone through, had it survived through the last two thousand years.

At any rate, a perusal of the remaining (often distorted) Pagan literature of the Celts and also of the Germanic peoples shows a lot of celebration of life, of courage and passion, and some insightful meditations on the mysteries of life and death, but nothing like a yogic tradition. Neo-Pagans who understand that something is missing make up for it by borrowing heavily from the living traditions of Asia. Thus, the OBOD has imported a lot of Hindu-Buddhist lore into its curriculum as a substitute for the unknown and irretrievable doctrines which the ancient Druids must have taught. To some extent, this is historically justified because European and Asian Pagan traditions did have certain doctrines in common, e.g. the belief in reincarnation is well-attested by Greco-Roman observers of the Druidic tradition, in Virgil's Aeneis and other European Pagan sources. But to some extent, it may be just fantasy: it is really possible that our Celtic and Germanic ancestors did miss out on some philosophical developments which were taking place in more civilized parts of the world. And whatever they did know and teach has largely been lost, or only been registered by Christian monks who didn't understand much of it anymore. So, either way, neo-Pagans trying to supply the innermost teachings to a tradition of which folklore and scanty surviving texts have only preserved a skeleton, have no choice but to look to surviving traditions like Hinduism.

Xenophobia

Alternatively, some neo-Pagan ideologues reject any input from Asian or other traditions. In the Netherlands, the late Noud van den Eerenbeemt, a Germanic heathen, used to teach something he called "Runic yoga", meaning a series of body postures imitating the shapes of the old-Germanic alphabet signs or Runes. I think this was a bit silly, as Hatha-yogic postures are designed to produce certain effects in the energetics of the body, not to impersonate certain visual shapes. However, some heathens rejected it for a wholly different reason: yoga is a non-European invention, hence "unfit for European people". They were apparently unaware that the Runic alphabet itself was once imported from the south, and that the Indo- European languages themselves, and the religious lore they carried, were once imported from the East: at least from Russia, according to the dominant theory, or perhaps even from Afghanistan or India.

Those are the people who reject Christianity on grounds of its foreign origin: an "Asian religion unfit for Europeans", just like Hinduism. That is wholly mistaken: if Christianity was an erroneous belief system, it was erroneous even for people in its countries of origin, just as Islam was initially rejected even by the compatriots of the Prophet, the Arabs. Conversely, if Christianity is true, it stands to reason that we should all drop our ancestral religion and embrace Christianity, just like Paul did, and Constantine, and Clovis, and Vladimir.

Hindus stand warned that a minoritarian but activist strand within the Pagan reawakening is motivated by such xenophobia, which is largely based on ignorance or at least on the insufficient realization of the syncretic nature of even their own ancestral religions. Often they are people who care little about religion and more about ethnicity, using religion only to give some colour to their assertion of ethnic identity. My impression is that in the Odinist movement in the USA, with its increasing racial polarization, this "white pride" tendency is not just an embarrassing fringe, as it is in Europe, but may well represent the mainstream. And if it isn't that yet, it will become predominant in the near future: as whites slip into minority status in the USA, those whites who are on the receiving end of the social changes (remember that Odinists are largely working-class) will probably lose their current inhibitions about racial self-identification on the African-American model. Whereas Christians have their own variety of white racism (KKK, Christian Identity), the large floating mass of secularized white Americans will increasingly find a cultural rallying-point in European, esp. Germanic neo-Paganism. Those Odinists who take their distances from such development will soon find themselves outnumbered by the new recruits for whom colour is more important than religious experiences.

In Europe too we see that purely secular nationalist or racist circles affect Pagan terminology (the Flemish group Odal, the Austrian periodical Ostarra, the German periodical Sleipnir, the widespread use of the Celtic Cross by Euro-nationalists), but because of the more thorough secularization of European culture, this remains more purely a political code which does not interfere with the actual revival of ancestral religion. Most neo-Pagan including Odinist groups in Europe statutorily exclude neo-Nazis, Satanists and other such fringe characters.

In efforts at cooperation, Hindus will not much come into contact with the xenophobic faction among the Pagan revivalists, precisely because the latter are not interested in brown immigrants, except negatively. And except for the identification of Hinduism with the caste system, which in turn has been identified with a kind of racial apartheid system. As you can check in David Duke's book My Awakening, the Bible of the racialist Right in the USA, the Hindu caste system is widely understood as a system imposed by the "Aryan invaders" on the "dark-skinned natives" to preserve their racial purity. That the Indo-Aryans didn't succeed in the alleged endeavour of race preservation and ended up brown-skinned themselves is another matter; fact is that the Vedas are regarded by ignorant Westerners as a description of the subjugation of the browns by the whites, and as an injunction to racial self-preservation.

In continental Europe too, there is a movement of so-called Traditionalists, inspired by Rene' Gue'non and Julius Evola, who take a similar view of the caste system, and who see it as part of the Indo-European heritage, hence relevant also for the European branches of the great Indo-European family. Obviously, these aren't the friends you need, and if such people approach you, do patiently explain to them that the basis of modern science was laid by dark- skinned people like the Harappans: mathematics, astronomy, writing etc. Perhaps that will change their outlook on racial and cultural differences.

Monotheism vs. polytheism

A very minor philosophical point of disagreement concerns the notion of polytheism. To many Western neo-Pagans, this is the central point of difference with the Abrahamic religions, and so they brandish their polytheism as the defining trait of their religion. Thus, the Belgian periodical Antaios calls itself a medium for "polytheist studies". While most Hindus have no problem with polytheism, they will find the issue in itself less important: depending how you define "god", something can be said for both monotheism and polytheism. The ancient Greek philosophers, though undoubtedly Pagan, nonetheless sought for a unifying principle underlying the whole of creation. It is only because of the Judeo-Christo-Islamic crusade against polytheism that this has become such a crucial issue for Westerners trying to revive their Pagan roots. As Ram Swarup puts it:

"And yet the birth of Many Gods will not herald the death of One God; on the other hand, it will enrich and deepen our understanding of both. For One God and Many Gods are spiritually one. (...) A purely monotheistic unity fails to represent the living unity of the Spirit and expresses merely the intellect's love of the uniform and the general. Similarly, purely polytheistic Gods without any principle of unity amongst them lose their inner coherence. (...) The Vedic approach is probably the best. It gives unity without sacrificing diversity. (...) Monotheism is not saved by polytheism, nor polytheism by monotheism, but both are saved by going deep into the life of the soul. (...) Depending on the cultures in which they were born, mystics have given monotheistic as well as polytheistic renderings and interpretations of their inner life and experiences." (The Word as Revelation: Names of Gods, 1980, p.128-133)

Is Hinduism an ethnic religion?

When the WCER constituted itself, there was a lot of discussion about how to formulate its Pagan identity. The term Pagan or Heathen was avoided because members, esp. from Eastern Europe, said that the term had come to sound so negative after centuries of Christian indoctrination, that it simply carried the wrong connotations: immorality, violence, backwardness. The term "polytheistic" was also not acceptable, because Paganism admits also of pantheistic and even atheistic viewpoints, and within polytheistic frameworks we find that religious practice often takes the form of henotheism, i.e. worship of a single god chosen from among many (what Hindus call the ishta devata, the "chosen deity"). Another proposal was the "old religion" or the "ancestral religion", terms already used by some Pagan revivalist groups, esp. in Scandinavia (e.g. Forn Sidr, "the earlier customs"). Personally, I think that would have been the best, as it describes exactly the status of the religion being revived, regardless of its being polytheistic or pantheistic or whatever. It would also be similar to the Sanskrit term Sanatana Dharma, "the eternal mores/duty/order".

The founding conference settled for the term "ethnic", indeed a Greek term by which the Hellenized Jews and first Christians designated the Pagans. Note, however, that as the equivalent of Hebrew Goyim, "the nations", it would nonetheless include Judaism itself, this being the ethnic religion par excellence. The founding declaration of the WCER (see www.wcer.org ) makes it unambiguously clear that no narrow ethnic exclusivism is meant, it puts the ethnic religions in the framework of "universalism". This will prove necessary, for the term "ethnic" all by itself may well attract all kinds of cranky political ethnicists who will need to be educated about the interwovenness of Pagan religions across ethnic frontiers. Thus, Germanic religion is at the very least composed of the pre- Indo-European native religion of northern Europe plus the religion of the incoming Indo-Europeans, the latter having lots in common with the neighbouring Baltic and Slavic religions, and even with the more distant Greek, Roman, and Hindu religions. When we study the ancient religions, we find that they have lots in common, e.g. their focus on the starry sky as the manifest locus of the gods at play.

For Hindus, the question should be faced whether Hinduism qualifies as an "ethnic" religion. Historically, that description has a point, yet Hinduism has, starting from the riverine plains of northern India, spread to the farthest corners of the south and the inland hills and forests, assimilating ever new tribes or ethnic groups. It has also spread to Central and Southeast Asia. Today, it is spreading in the West, both by migration and by attracting spontaneous Western converts. So, that is something to think about.

Conclusion

Hindus should welcome the revival of the pre-Christian religions of the West, often cognate religions through the common Indo-European origins, otherwise at least typologically related religions which are not based on a monopolistic prophet or scripture. At the same time, they should be watchful for impure motives and degenerative trends, or for phenomena which may be acceptable in a multicultural framework but with which they need not involve themselves. The ancestral religions of Europe are at present in a formative stage, a stage of groping in the dark, of gradual rediscovery or self- reconstitution. At this stage they attract people with a variety of motives and divergent levels of knowledge and understanding. Still immature, these religions often look to Hinduism for guidance.

Kum Kum: Proof of the Ancient Global Vedic Presence

by Vrin Parker

There is another fascinating link between India, Egypt, China and the Ancient Americans. It is Kum Kum or vermilion powder.

Archeologists are currently puzzled because nearly every ancient tomb they uncover has Kum Kum powder drenched all over the interiors of these sites. Whether its in China, Peru, Mexico or Egypt the use of vermilion/Kum Kum is used.

The question asked is, "What significance did the red vermilion powder have to the ancient cultures around the world?"

Of course the western scholars have a lot of speculation to offer, but to my knowledge not once have any of these so-called experts publicly considered the fact that nearly a billion people are still using vermilion powder on a daily basis.

Just perhaps these billion people might have some information as to the significance of Kum Kum Powder in the current era and by tracing its use we may come to the obvious conclusion that India's Modern Hindu Civilization is the only civilization that has maintained an unbroken link with the ancient world. This fact, once accepted, will allow the world's academia to begin to come up with accurate theories that actually make sense and can be easily verified by the ongoing practical and applicable realities of everyday life. In other words, an ancient potters wheel has the same use as a modern one, and it is easy to deduce its applicable usefulness even thousands of years later. The same method can be applied to Kum Kum.

If the archeologists really want to know why the ancient Chinese, Egyptians and Americans used vermilion powder they need to ask the Modern Hindus of India. Its only logical to learn from the people who have used it for thousands of years and are still using it. I am truly amazed at at the value given to the many ignorant theories about India that have been created without any input of those living the culture. Prejudiced theories can surely have no more value than the wholistic theories that take into account the traditional versions of a culture along with modern scientific research techniques. Only when these two are united can we ever cross over the tyranny of politicized academia.

Durga Worship in Ancient Britain, China, Mexico, Peru and Inca

Decoding Indus Valley script

TIMES NEWS NETWORK [WEDNESDAY, JUNE 19, 2002]

ALLAHABAD: Director, Robertson Medical Institute and Ayurveda Ratna Gopalji Agarwal on Tuesday said he had deciphered the much-elusive Indus script which, he claimed, would prove historic in the realm of world history and civilization.

In his latest discovery Mysteries of the world history unfolded, Agarwal told Times News Network that deciphering the Indus script would lead to genetic and radical changes in the current world history books.

He said his discovery had brought to surface mysteries shrouding Indus archaeological finds. He said interpretation of all these ruins had all along gone in wrong direction for the past 4,000 years.

Agarwal affirmed that these ruins were full-fledged architecture of ziggurat, a rectangular stepped-up platform built up by bricks having blocks and graven iconic Indus script-based lexigrams of mother goddess Tirka or Durga, used as temple complex for worshiping by Indus people. This iconic culture of Tirka or Durga worship was the original religion of Indus and India.

Agarwal also revealed that this deciphering of Indus script, the linkage and location of Indus like religion and civilization had been unfolded to encompass almost all countries of the world. Even Britain, Latin American, China, Mexico, Peru and Inca religions and civilizations were Indus like iconic and these people worshiped mother goddess Durga and Tirka.

The Polynesians - A Link to the Prehistoric India

by Shanti S. Clancy

A number of researchers are working on the origin of Polynesian people. Archaeologists and linguists are using sophisticated tools of science, including DNA, to racially place the origin of these people. However, the modern Polynesian population is so racially mixed that it will not be easy to determine their original racial origin. Modern science of DNA from the point of view of mitochondria only sheds light on the origin of the people by the genetic makeup of the female. What about the origin of most of the men, who mostly migrated one place to another without a large group of their women? In fact prehistoric navigators of the Southern Seas would be all men!

There are two current theories about origin of Polynesians. One theory states that their original homeland was Southern China making them to be of Mongolian origin. The other theory states that their original homeland was South Asia, which is India and beyond. The Polynesians brought with them the rudiments of early Neolithic culture such as astronomy, navigation skills, a rich oral literature of chants, boat building and a well organized early class or caste structure in their society. In view of all of the above theories, I have noticed prehistoric connection with India.

This paper will point in the direction of archaic Vedic beginning. The studies have drawn on the work of specialists from various scientific disciplines such as anthropology, archaeology. Linguistics, botany, and literary comparisons. I have used oral knowledge from my ancestors and my late-distinguished father who had a working knowledge of languages especially in the area of South and Southeast Asia.

Vedic Ion Engine

By Bhalchandra Patwardhan

The National Aeronautics and Space Administration was planning a rendezvous with Haley's comet in the 1980s. They planned to use a space probe powered by an Ion Engine. This Engine used a stream of high-velocity electrified particles instead of a blast of hot gases. The theory of the Ion Engine has been credited to Robert Goddard, long recognized as the father of Liquid-fuel Rocketry. It is claimed that in 1906, long before Goddard launched his first modern rocket, his imagination had conceived the idea of an Ion rocket; however, in light of new evidence, the story could be entirely different.

In 1895 on a beach in the city of Mumbai (Bombay, Maharashtra, India), Shivkar Bapuji Talpade, a Sanskrit scholar, proved that heavier-than-air flight was indeed possible. This demonstration was attended by eminent citizens including, among others, His Highness Maharaja Sayajirao Gaekwand of Baroda and Mr. Justice Ranade, and was reported in "The Kesari" a leading Marathi daily newspaper. Readers might note that this occurred a full eight years before the Wright Brothers' "First" flight at Kitty hawk, North Carolina, USA. An even more astonishing feature of Talpade's craft was the power source he used- An Ion Engine."

Certain verses in the 10th chapter of the Rig-Veda make reference to the Art of Flight. The great Rishi Bharadvaja has written a commentary on this in his book "Yantra Vidya" (Science of Machines). Bharadvaja elucidates the mechanism that provides the impulse needed for propulsion. It involves the combination of eight sub-assemblies and uses the interaction of principally Solar energy and Mercury. Talpade put his knowledge of Sanskrit at the disposal of his creative intellect and CONSTRUCTED AN AIRCRAFT ACCORDING TO THE DESCRIPTION GIVEN IN THE RIG-VEDA. IT IS REPORTED THAT THIS FLYING MACHINE GAINED AN ALTITUDE OF 1500 FT. MOST APTLY, HE CALLED HIS AIRCRAFT THE "MARUTSAKHA" - FRIEND OF THE WIND.

The engine now being developed for future use by NASA, by some strange coincidence, also uses mercury bombardment units powered by solar cells. Interestingly, the impulse is generated in seven stages. The mercury propellant is first vaporized, fed into the thruster discharge chamber, ionized, converted into plasma by a combination with electrons, broken down electrically, and then accelerated through small openings in a screen to pass out of the engine at velocities between 20,000 and 50,000 meters per second.

Although minute details of the Vedic engine would be available only after great research, the resemblance of the "modern" engine to it is totally indisputable. The Ion Engine developed by NASA is capable of producing, at best, about one pound of thrust- a thrust which is virtually useless for lifting an object of any practical mass off the earth. Talpade's engine, on the other hand, was entirely capable of lifting his aircraft 1500 feet into the air, over 100 years ago.

Several important considerations emerge from the foregoing discussion. First, Wilbur and Orville Wright were not the pioneers of modern flight. Secondly, not only had the idea of an Ion Engine been conceived long before Dr Goddard, but it had also been materialized in the form of Talpade's Marutsakha Aircraft. I do not wish to denigrate those inventors, whose contributions are invaluable, but I think it is now time to review the history of science and recognize the achievements of the previous civilizations. The question of the exaltation or diminution of any country or civilization's contribution does not arise. My only contention is that if scientific thought began in Vedic civilization earlier than in the West, we should not ignore that fact in our narration of the history of science.

(Reproduced from ANCIENT SKIES, BI-monthly published by the ANCIENT ASTRONAUT SOCIETY, 192 St. Johns Ave. Highland Park, Illinois 60035 USA.)

Notes on antiquity and spread of Vedic culture

(These are just hints about the antiquity and spread of Vedic civilization and need proper evaluation. They come from different sources.)

The present-day Sri Lanka is named in the Ramayana as Trikotagiri. It was part of the Indian subcontinental landmass during Ramayana times.

Fauna described in the Ramayana includes pachyderms with four tusks. They are especially mentioned among animals found in Ravana's capital Lanka. According to modern paleontology they became extinct about a million years ago.

The underwater remains of the ancient Dvaraka were discovered.

Seals and weights of Indus Valley civilization were found in Oman, Arabia.

Biblical story of Noah comes from the Sumerian epos of Gilgamesh which in turn closely resembles the story of king Satyavrata, later Vaivasvata Manu, being saved from the flood by Matsya-avatara.

Sundaravarman was a Tamil king who settled Singapore. He had 3 sons: one went to Malaysia, one to Cambodia and one to Thailand. The last son was named Premavarman; even today Prema is a common Thai name. Thai script is the old Tamil script. (The South-east Asian countries like Siam, Malaysia, Singapore, Indonesia, Vietnam, and Laos whose culture is entirely Vedic are left out from this compilation.)

In Cambodia there is famous Angkor Vat (literally "sprout of banyan tree") and its surrounding area is still called Aranya Pradesh. Ruins of this prosperous city spread over an area of 100 kilometers. There are sculptures of Brahma- Visnu-Siva, scenes from the Churning of the Milk Ocean, etc. In the ruins have been found numerous deities and inscriptions with the names and exploits of Indian kings like Suryavarma and Jayavarma who ruled over the region.

Sites of archaeological and historical interest from Malaysia to Korea have been illustrated in the book "Glimpses of Malayan History" by Brahmachari Kailasam.

In Mongolia days of the week retain their Sanskrit roots as Adiya (Sunday), Somiya, Angarakh, Budhiya, Sookar and Sanchir (Saturday). The traditional medical system prevalent throughout Mongolia even today is the Ayurveda. The Indian system of astrology is practiced there. Ancient Sanskrit treatises on astrology, medicine, prosody and grammar, rarely found in India are still treasured and taught in Mongolia. Mongolians also store and worship Ganges water. They study ancient Indian scriptures connected with King Bhoj, Lord Krsna and the Hitopadesa. Their history starts with Manu. The Indian eagle is the guardian deity of the Mongolian capital Ulan Bator.

The Japanese monarchy - also about 2600 years old like that of Iran - claims descent from the Sun as do the Indian ksatriyas. Shinto (could be a corrupt form of "Sindhu"?) is a Vedic way of life which still flourishes in Japanese life side by side with later introduced Buddhism. The ancestor worship as well as cremation are parts of Shinto tradition. In the most important Shinto shrine, Isa (in Nagoya), there are preserved three articles given by goddess Amaterasu to the first Japanese emperor Jimmu (cca 400 BC). The Japanese wrestling style sumo with the wrestlers wearing only a loincloth and the self-defense style called Jujutsu (similar to "yuyutsavah" in BG 1.1) are probably of Indian origin.

In the English translation of the Mahabharata by M.N. Dutt (Santi Parva, pp. 535-6, 538-40, 542, 548-9 and 566-8) appears a description of two expeditions conducted by ancient Indians to the Arctic region. Dr. Abinash Chandra Dass in his book "Rigvedic India" discusses the Vedic references to Arctic geography.

All over Russia are found Vedic cultural centers (viharas). Their latest use was that of Buddhist missionaries.

In Finland there is a lake called Hel (Hell?) around which are situated villages called Atala, Sutala, Vitala (maybe more).

In Kenya is a holy mountain (a volcano) called Meru. The Massai tribe from that region is from the anthropological point of view very different from local tribes. Its members have much more fair skin and their features look very Caucasian. They keep large herds of cattle which are the center of their lifestyle and a symbol of wealth. They are feared as vigorous fighters. In Swahili the word for a lion is simba (cf. Sanskrit "simha").

In Mexico deities Ganesa and Surya have been discovered.

During rebuilding the destroyed areas in London after the WWII a deity of Mitra (sun) was found buried under the foundation of an old building. It was said that the Romans introduced sun worship in Britain. This shows that ancient Vedic culture had traveled to England at least via Greece and Rome. It could be also brought by Vedic Indians themselves.

In the whole Europe and Asia are to be found forms of a female deity carved in a black stone. They are supposed to originally represent the goddess Astarte and in Christian context they became known as "Black Madonnas". Originally they are, however, the murtis of Durga. There are many stories and legends associated with them and in many places there are many pilgrims coming to worship them to get the blessings like wealth, health etc. (e.g. Czestochowa in Poland, Mariatal in Austria, Czech Republic, Spain etc.)

* Nagas and Serpents (at David Icke E-Magazine "Reptilian Agenda")
 http://www.reptilianagenda.com/research/r073101a.shtml
* http://www.mamiwata.com/history.html

Rabbit-Moon connection

There are such Sanskrit names of the moon as "sasa-bindu", meaning "the hare-spotted one", or "sasa-bhrt", meaning "the hare bearer", or sasi, "hare-like" or "rabbit-like". These names do indicate that "the mark of a rabbit" is a common notion in the Upanishads, the Mahabharata and the Puranas. The idea is that sometimes one can see spots, (bindu), on the moon, which vaguely resemble a rabbit.

A clue to the answer is found within the paintings and fables of artists and storytellers of the Far East. These artists often painted the moon with rabbits racing across its face. The Chinese, in particular, have represented the moon as a rabbit pounding rice in a mortar.

The rabbit's association with the moon is partly explained by two stories. In one Buddha places him there as payment for a favor in which Rabbit voluntarily gave himself as food for one of Buddha's hungry friends. In another, a rabbit, with nothing else to offer a hungry, weary Indra, jumps into a fire, cooking himself for the deity (a timeless example of humankind's self-serving fables). Out of gratitude, Indra placed the rabbit in the moon.

If we consider the phases of the moon in its waxing (masculine) and waning (feminine), and accept the notion that the moon at full intensity is the Destroyer of Darkness or, as Hillard says, "sign of new life and the messenger of immortality"; we can appreciate the honored position to which the rabbit has ascended.

A number of explanations account for this hare/moon symbiosis. One is that the hare is nocturnal and feeds by night; another is that the hare's gestation period is one month long. And, it was believed that a rabbit could change its sex - like the moon. Other stories in Sanskrit and Hindu connect the rabbit to the spots on the moon (related to the story above); to stories of hares dwelling upon the shores of the moon; and as mortal enemy of the lion (sun).

The shadows on the surface of the full moon can serve as a sort of cultural ink-blot test. In the US, we talk about "the man in the moon". But when the Maya looked at the same shades of dark and light, they saw a pattern that resembled a leaping rabbit. The Moon Goddess was often portrayed holding her special pet, a large rabbit, in her arms.

Sometimes, when I stare at the full moon, I can still see the Moon Goddess' rabbit running across the sky.

(based on The Easter Hare by Katharine Hillard, The Atlantic Monthly, May, 1890)


.\8\3\0\1a\Global_Chart.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Vedic Connections >> Global Chart >>

Article courtesy of http://www.veda.harekrsna.cz

ANNOTATIONS | BG = Bhagavad-gita |  | Bh P = Bhagavata Purana |  |  |
Ali | Aramaic, root of "Allah" (most high) |  |  |  |  |
Amida | in Japan, | Nembutsu (namo amida butsu) tradition > Sokka |  |  |  |
Amitabha | b(h)a(s) = light |  | Greek phos/pha/pho; |  | mani (om mani padme) |
Bam Hoh | Tibetan Buddhism |  |  |  |  |
Chen Rei Zei | in Tibet |  |  |  |  |
Choreagos | leader of the chorus dance, > choreographer |  |  |  |  |
Choruales | chorus = circle dance of Helios Kouros, aulos = flute, > carol (-ing), choir |  |  |  |  |
Dharma Kaya | orig. form of Adi Buddha |  |  |  |  |
Heli | > Hellene |  |  |  |  |
Heri | symbol: hawk/eagle + cobra |  |  |  |  |
Hiero | Hiero-solym: city of high (hiero) one |  |  |  |  |
Hrih | bija mantra of Amitabha-Amitayus-Lokeshvara |  |  |  |  |
Hr-wer | Horus the Elder (not the son of Isis and Osiris) |  |  |  |  |
Jeru | Jeru-salem: city of Eli-Elion (most high Eli) |  |  |  |  |
Kouros | > chorus |  |  |  |  |
Meghistos | greatest |  |  |  |  |
Sho Kannon | Asakusa Sho Kannon, |  | 2-handed form with flute (sho), Alvar Kanan |  |  |
Yahu | or Eli-Yahu |  |  |  |  |
YHVH | Ego eimi o On (Exodus 3:14) = Aham asmi aum (BG 7.8, 9.17, 8.13, Bh P 11.16.12-13) |  |  |  |  |
Arator | ploughman, young lover form of Bal-Yahu |  |  |  |  |
Asar | Heri's brother or alter form |  |  |  |  |
Asclepius | in Rome Aesculapius |  |  |  |  |
Asu | in North Egypt |  |  |  |  |
Avalokiteshvara | in Mahayana Buddhism |  |  |  |  |
Ba(a)l | Baal = palm, symbol of Jericho |  |  |  |  |
Belus Marduk | Mesopotamia |  |  |  |  |
caduceus | serpent staff of Asclepius |  |  |  |  |
Charaka | not the later court physician |  |  |  |  |
Dhamani | Lord of the Dham (Bh P 7.8.24) |  |  |  |  |
Dionysos | Deva-nyasa (God of initiation and annointing) Baladeva |  |  |  |  |
Eli-Habha | God hides/God is hidden |  |  |  |  |
Haladhara | plough-bearer |  |  |  |  |
Jesus | incarnation of Osiris, symbol: palm (John 12:13, Rev. 7:9) |  |  |  |  |
J. As gardener | with hand plow (John 20:15) |  |  |  |  |
Manjushri | in Mahayana Buddhism |  |  |  |  |
nachash | serpent |  |  |  |  |
naga | serpent |  |  |  |  |
nagakal | serpent staff of Charaka |  |  |  |  |
nahustan | serpent on a staff (Numbers 21:8-9, II Kings 18:4), a form of seraphic savior in O.T., can be seen on back of Celtic crosses |  |  |  |  |
Purusa Yupa Dhvaja | Self-sacrificed Purusa of Rg Veda (Bh P 1.3.1, 2.1.37, 2.6.5,23,27,28, 2.10.12, 3.6.*, 3.13.35-39, 3.26.*, 5.18.35, 6.4.46, 8.20.25-29, 10.4.41, 10.23.10-11) |  |  |  |  |
 | yupa = cross, stake, instrument for sacrificing animals |  |  |  |  | (Bh P 4.19.19)
Sambhoga Kaya | or Nirmana Kaya |  |  |  |  |
Sarpa | serpent |  |  |  |  |
Seraph | Garuda + Sesha |  |  |  |  |
Serapis | son of Helios Kouros, adult mendicant-healer form of Bal-Yahu; also known as Heri-Hap, Hp-Amn, Hp-Atmn (Aten) |  |  |  |  |
Sesha(t) | egyptian cobra |  |  |  |  |
Toba-Yahu | tob/tov = deva |  |  |  |  |
Asu-shu | s. Egypt: | Wasu-shu | Usu |  |  |
Yakushi-ji | expansion of Amitabha as a divine healer worshiped in Nara, Japan |  |  |  |  |
Atomos | indivisible |  |  |  |  |
Autos | self |  |  |  |  |
Ontos | being |  |  |  |  |
Para-atma(n) | Supersoul, Oversoul |  |  |  |  |
Pr Ra Atum | north Egypt |  |  |  |  |
Pr amun | s. Egypt: | Pr Ra Ahman (Parabrahman) |  |  |  |
Asteria | see Hekate, Istar in Babylon |  |  |  |  |
Durga | symbol: pentad (five-pointed star), color: blue |  |  |  |  |
gopis | gopas = kouroi |  |  |  |  |
Hekate | symbol: hexad (six-pointed star) |  |  |  |  |
horae | seasons |  |  |  |  |
korae | kouroi = gopas |  |  |  |  |
Korone | symbol: pentad (five-pointed star) |  |  |  |  |
Lakshmi | color: red |  |  |  |  |
Libera | > Statue of Liberty |  |  |  |  |
Mary | red dress, blue mantle |  |  |  |  |
Mary Queen of May | Mother most tolerant, Flora May (May Flower), Roman Flos-Maia, = Pushpa-mayi, another name of Tulasi; rosemary |  |  |  |  |
Narayani | shakti of Narayana |  |  |  |  |
Nymphia | lotus, maiden, bride |  |  |  |  |
Padma | symbol: sri-yantra (six-pointed star) |  |  |  |  |
Padma | om mani padme |  |  |  |  |
Radha | original energy (adi shakti) of Krishna |  |  |  |  |
Rhoda | symbol: red rose |  |  |  |  |
Shakti | energy, potency |  |  |  |  |
Tara | star |  |  |  |  |
Tulasi | lila-shakti expansion of Radha, also in plant form as sacred basil |  |  |  |  |
Gokula | abode of cows, cow paradise |  |  |  |  |
caroling | formerly performed after each Mass, later forbidden due to degradation |  |  |  |  |
chakra | wheel |  |  |  |  |
sankirtana | 2. aspect of rasa-lila |  |  |  |  |
Amen Ra | in South Egypt |  |  |  |  |
Asherah | Sekhet |  |  |  |  |
Daru Brahman | daru = dru = tree, dru > Druid (fire priest of Purusa Sukta tradition, worshiping Purusa as Daru Brahman) |  |  |  |  |
Dje Dje Ntr "pillar" | Djed, Tet; Ntr = Coptic Nouti (Lord) |  |  |  |  |
Heri | Osiris, Asar (North Egypt) |  |  |  |  |
Jagannatha | Jagat = world, natha = Lord |  |  |  |  |
Apademak | Kush, Ethiopia |  |  |  |  |
Buddha | mendicant form |  |  |  |  |
Chandra | moon god |  |  |  |  |
Daikoku | god of darkness, Mahakala |  |  |  |  |
Gabri-el | GBR |  |  |  |  |
Ganesha | elephant-faced, lord of beginnings and entrances, remover of obstacles |  |  |  |  |
gold-armored rider | attacked Heliodorus trying to plunder the temple (2Maccabees 3:25-26), Heliodorus later in India put up a column with an inscription that he is a devotee of Vishnu |  |  |  |  |
Helios | leontocephalous (lion-headed) |  |  | as time |  |
Helios2 | secondary form |  |  |  |  |
Helios Delphinos | Atargatis, Nereus |  |  |  |  |
Indra | king of devas |  |  |  |  |
Janus | two-faced, lord of beginnings and entrances, > jamb, January |  |  |  |  |
Jupiter Fulgar | lightning bearer |  |  |  |  |
Kalki | rider on a white horse form |  |  |  |  |
Kephra | KP(H)R, Heri Amun, Heri Aten (later) |  |  |  |  |
Kuvera | guardian of wealth |  |  |  |  |
Kurma-avatara | tortoise form |  |  |  |  |
Matsya-avatara | fish form |  |  |  |  |
Murugan | god of war, aka Karttikeya |  |  |  |  |
NaraHari | man-lion form, N(a)r(a)simha |  |  |  |  |
Parasurama | warrior form |  |  |  |  |
Shoten (Shoden) | "holy god" | Kangi-ten |  |  |  |
Sui-ten | water god |  |  |  |  |
Surya | sun god |  |  |  |  |
Vamana-avatara | dwarf brahmana form |  |  |  |  |
Varuna | god of waters |  |  |  |  |
Visvakarma | architect of devas |  |  |  |  |
Yama | or Dharma, guardian of dead |  |  |  |  |
Zervan | Zoroastrianism, Mithraism - Persia |  |  |  |  |
Zeus Chronus | Rome: Jupiter Saturnus |  |  |  |  |
Yam | Tibetan Vajrayana |  |  |  |  |
Yang | Taoism |  |  |  |  |
Shiva Triaksha | three-eyed |  |  |  |  |
Jordan river | from the mountains of Nhryn (Lebanon) |  |  |  |  |
Jupter Marimus | in Rome; also Ner, Mar, Nereus |  |  |  |  |
M(I)zrym | also name of the Nile civilization |  |  |  |  |
Naharaim | literally "from the waters" (of Euphrates and Tigrid) |  |  |  |  |
Nile river | from the foot of the Lord |  |  |  |  |
sacred river | Revelation 22:1-2 |  |  |  |  |
Chata | sin |  |  |  |  |
diabolized Baal | after Hyksos invasion (1655-1570 BC) |  |  |  |  |
Ketu | demon (Bh P 6.6.37), graha identified with north lunar node, point of eclipse |  |  |  |  |
Rahu | demon (Bh P 4.29.69, 5.24.1-4, 6.6.37, 6.18.12-14, 8.9.24-26), sometimes described in dragon form, graha identified with north lunar node, point of eclipse |  |  |  |  |
forehead sign | Revelation 7:3, 9:4, 14:1, 22:4 |  |  |  |  |
Sanivara | Saturday, | s. India, | sacred to Nrsimha |  |  |
 | Sani=Saturn |  |  |  |  |
Elym | related to Eli |  |  |  |  |


.\8\3\0\From_Vedic_martial_arts_to_Aikido.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> From Vedic martial arts to Aikido >>

From Vedic martial arts to Aikido

Article courtesy of http://www.veda.harekrsna.cz

JanM, 2004

"Now I've come to understand, that self-defense is defense against my self... that is to say, I'm my own worst enemy." (anonymous)

1. Dhanurveda
2. Kalaripayat and Kalarichikilsa
3. Bodhidharma: India's contribution to China
4. Samurai and Bushido
5. Bujutsu vs. budo
6. Birth of aikido
7. Love as the goal
8. References

1. Dhanurveda

Dhanurveda, science of fighting and war, is one of the Upavedas connected to Yajur Veda. It is mentioned also in Rig Veda 6.75.2 as Dhanav Vidya pertaining to bow and arrows, which are symbols of all weapons and missiles. All these weapons are to be used if absolutely necessary when all other peaceful and righteous methods have failed; to defend those who follow the varnashrama system when evil persons create obstructions in the spread of Vedic knowledge.

Dhanurveda was revealed by the Lord to sages Vishvamitra and Bhrigu, its original teachers. Another famous Dhanurveda teachers in Vedic times were Parashurama and Drona. They are prominent characters in classical epic Mahabharata, story of conflict among various kshatriya (warrior) lineages. Dhanurveda is considered the origin of Vajramushti, an empty-handed Indian martial art. Among ancient versions of Vedic martial arts derived from Dhanurveda belong Thang-ta (in Manipur, East India) and Kalaripayat, or Kalaripayattu (in Kerala, South India).

"Ranganiketan performances give samples of the music, dance, and martial arts of northeastern India. Thang-ta is a weapons-oriented form of martial arts that dates from the time of the Mahabharata. Both men and women learn these arts from an early age. With precision and strength, Ranganiketan artists demonstrate the various forms of Thang-ta, using swords, shields, scimitars, and occasionally their bare hands."1

2. Kalaripayat and Kalarichikilsa2

Kalaripayat is formed from two words, kalari (battleground, later oval arena analogous to dojo) and payat (martial art, training). Like the temple, the kalari is considered a sacred place. Especially revered is the south-west corner called the poothara, which is reserved for the reigning deity and here the weapons are stored under his/her protection. Next to this is the guruthara, the place where a lamp is kept burning in reverence to all the gurus of the kalari.

Classical literary sources (like Dhanurveda, Agni Purana, Natyashastra, Hasthangastham and Sakraniti) say that an ancient warrior named Parashurama was the first guru (master) of this art. (Kalaripayat has different styles which are generaly classified into two: southern-Keralan Thekkan and northern-Keralan Vadakken, or Vattakkan. Vadakken kalaripayat was introduced by Parashurama. Thekkan kalaripayat consists of self-defence art introduced by sage Agastya. This particular system gives more importance to the physical exercises, unarmed combat and to the knowledge of vital point striking than the skill in weaponry.)

It is believed that Parashurama and his warriors taught their secrets to four of the most aristocratic brahmanas. These in turn trained others and picked 21 experts from among those trained warriors. These 21 warriors established 21 Kalaris to protect the land and maintain peace.

Kalari became an integral part of the socio-political system of medieval Kerala. Medieval principalities and chieftain families maintained a military group of their own. Kalarippayattu training was undergone by almost every youth of the Nair caste - the Kerala warrior caste like the Samurai of Japan.

(It is believed that Bodhidharma, a prince from Tamil Nadu, South India, who became a Buddhist monk, introduced Kalari to China after incorporating changes. There Kalari merged with native martial arts and evolved into modern day Kung Fu and and later in Japan to Karate. More on Bodhidharma below.)

Golden age of Kalaripayat was from the 13th century to the 18th century. In 1793 the British East India Company banned it and it gradually became almost extinct. However, it continued to be practiced in secret by a handful of stalwart adherents, and it is due to their perseverance to keep this tradition alive that the present-day practitioners continue to teach the mother of the worlds martial arts.

The development of physical culture is an important task of every community. In physical culture, strength of mind is the driving power. The aim of Kalari is not only self-defense and offense, but also strength of mind through physical exercises. The strength of mind is the strength of body. This enables oneself to stand up to the challenges in life and discipline mind and body.

Kalaripayat is a unique blend of physical, mental and spiritual practices. The training follows strict rituals and guidelines. The Gurukkal (master) gives physical as well as moral training to the students. He guides his students in such a way that they are ready to face anything on earth. Knowledge of this kind is not passed on indiscriminately to anyone, but only those with a disciplined life who guarantee that the knowledge will not be misused.

The concept of Kalari develops from 3 levels:

Meythari (physical exercise). Sequences of exercise including twists and turns of the body, leaps and poses. They enable the student to master balance and co-ordination, the principles of movement in space and to understand the continuous flow of energy in the body.

Kolthari (physical coordination). It involves training with wooden weapons. Practice enables the student to gain control. Even a small wooden object can become an efficient instrument in the hands of practitioner and he can overpower even a heavily armed adversary.

Ankathari (complete fighting). This is a combat training with weapons like the Kadaras (dagger), Udaval and Paricha (sword and shield), Kuntham (spear), Gadha (mace), Mazhu (axe), and Urumi (a long flexible sword). It is the final phase of training.

Learning requires ritual stretching and flexing exercises to achieve balance and concentration. From the unarmed kicks and punches, Kalaripayat warriors graduate to use sticks, swords, spears and daggers and study the "marmas" (the 107 vital spots on the human body where a blow can kill). The place of practice and training is called a "Kalari". It has the elements of a school, gymnasium and temple. To train the student's character series of symbolic rituals are practiced every day.

Verum Kaythari (unarmed combat) is a postgraduate course in Kalaripayat. An unarmed combatant fights with an armed enemy and puts him down through various techniques like Ozhivukal (skipping), Irrakkam (stepping back), Kayattam (stepping forward), Thada (blocking) Pidutham (catching) and Marmam (blows and hitting at the vital points of the body). Thus the entire body becomes a weapon.

Marma adi, unlike some other martial art forms, cannot be learnt in regular schools. The technique, handed down from one generation to the next within a family, is taught only to the most exceptional and dedicated students. It is possible to find marma masters in some gurukkals (teachers) of kalaripayat in Kerala.

Kalarichikilsa is based on identifying marmas ('vital spots') which are treated with massages and Ayurvedic oils and herbs. Marma treatment is available only in Kerala. The system takes 8-10 years to learn and is used for three basic purposes: healing, massaging and increasing physical flexibility. A student can heal independently after he completes his course and works as an apprentice with his guru for two to three years. Though this ancient art is gradually finding its way into the mainstream of life, it has retained its exclusivity through a strong guru-disciple tradition. This knowledge is used in acupressure and acupuncture as well as in the system SCARS, hand-to-hand combat for United States Operations Forces Army/Navy/Air Force, allegedly the most efficient combat system.

To Heal and/or To Harm: The Vital Spots (Marmmam/Varmam) in Two South Indian Martial Traditions - academic essay by Dr Phillip B. Zarrilli

3. Bodhidharma: India's contribution to China3

The principle sources on Bodhidharma are "Biographies of the High Priests" by Tao-Hsuan (654 CE) and "The Records and Transmission of the Lamp" by Tao-Yuan (1004 CE). There are also some legends about him.

Daruma, also known as Bodhidharma, Daruma Taishi, Lohan and Ta Mo, the 28th patriarch of Buddhism and the 1st patriarch of Zen, was born as the third child of King Sugandha around 440 in Kanchipuram, south of Chennai (Madras) in South India, a small but thriving Buddhist province at that time. As he was born into the kshatriya caste, martial art training was an inherent part of his education.

He became a meditation student of Prajnatara, the 27th patriarch of Buddhism. It was Prajnatara that changed the young disciple's name from Bodhitara to Bodhidharma and directed him to carry the teachings to China.

On arrival in China around 520 upon being received by the Emperor Wu of the Ling dynasty, Bodhidharma preached the "doctrine of emptiness". Emperor Wu didn't "get it" and angrily banished him from his palace.

Daruma traveled to Mt. Shao-shih in the Sung mountain range (Honan Province) where he visited Sil-lum (Shaolin) temple and spent nine years meditating in front of a wall. This gave him one of his nicknames, "the wall-gazing brahmana" - even though he was from the warrior, not the brahmana class. In his meditation he was purportedly so in tune with nature that he could hear the conversation of ants. To prevent himself from falling asleep Daruma is reputed to have plucked out his eyelid and thrown it to the ground where a tea tree grew. To this day, consuming tea is a ritual that spans the cultures where Zen is practiced culminating in the ritualized tea ceremony (sado) of the Samurai.

Daruma undoubtedly instructed his students in some form of yoga and is reputedly the creator of one of the oldest forms - "the 18 Hands of Lohan" which became known as Chuan-fa system, generally called Kung fu (lit. "mastery"). Extant wall paintings and murals at the Honan Shaolin Temple in North East China show etnic Indian monks sparring and training in boxing skills with Chinese monks, supporting the view that Bodhidharma's exercises were in fact martial arts of his homeland - India. In all his years he taught relatively few and he felt there were only two students worth teaching, Hui-k'o (his successor) and Tao-yu, who is said to have understood the way but never taught.

Before his death Daruma entrusted the robe and bowl of the lineage to Hui-k'o who became the 2nd patriarch of Zen. Daruma was interred at Loyang. Three years later he was supposedly seen walking with one sandal hung on a huge staff and told the official he was going back to India. Reports of this meeting led to the opening of his tomb, inside of which all they found was a single sandal.

Today Daruma dolls are popular all over the Orient. If you tip them over they automatically return to an upright position. Daruma is quoted as starting and ending each day with the same saying, "To fall seven times, to rise eight times - life starts from now." (In Japanese, "Nanakorobi Yaoki, Jinsei Wa Kore Kara Da".)

4. Samurai and Bushido

One of the prominent Vedic kingdoms was Japan, where kshatriyas were called Samurai. They followed Bushido, a strict code of behavior. Their abilities stemmed from strict upbringing.

"I remembered an example my spiritual master, Shrila Prabhupada, had once used to describe the attentiveness of a devotee. Samurai warriors, he described, were trained by their martial arts guru to sleep so lightly that the slightest sound would wake them and put them on guard. At night the guru would silently creep up and bring a bamboo switch swiftly down across the disciple's legs. It would get to the point where the disciple could hear the swish of his guru's stick, awaken, and roll instantly out of range before the switch hit the ground."4

Bushido consists of eight main aspects:

Jin - to develop a sympathetic understanding of the people

Gi - to preserve correct ethics

Chu - to show loyalty to one's master

Ko - to care for one's parents

Rei - to show respect for others

Chi - to enhance wisdom by broadening one's knowledge

Shin - to be truthful at all times

Tei - to care for the aged and those of a humble station

Bhagavad-gita 18.44: "Heroism, power, determination, resourcefulness, courage in battle, generosity and leadership are the natural qualities of work for the kshatriyas."

Many of these qualities relate to the kshatriya quality of generosity, a quality which is often overlooked. Many qualities similar to these are mentioned in the Shrimad Bhagavata Purana in the stories of different rulers. King Prithu exhibited respect for women by regarding every woman as his mother.

Since kshatriyas are allowed to gamble, we don't so much think of truthfulness as a kshatriya quality, but king Yudhishthira was famous for his truthfulness.

In the Vedic society not only does the leader have to protect the aged and poor, he also protects all living beings, especially cows. Not only does he respect his parents, he also respects the brahmanas. In fact, the most important way that he enhances wisdom and broadens knowledge in his domain is to support the brahmanas and shudras in their work of constructing temples and schools where the brahmanas can instruct others.

Both the Vedic and Bushido version give a much heavier stress to developing broad social responsibility than the usual set of modern leadership principles, which are mostly geared toward businessmen and fund-raisers.

5. Bujutsu vs. budo

Doshu Kisshomaru Ueshiba, son of the aikido founder Morihei Ueshiba, says: "Japanese martial arts were originally inspired by the goal of victory on battlefields. But victory is short-termed. It comes quickly and quickly disappears. One may cheer in victorious fight. But this is not an ultimate fulfilling victory. In this way paradoxically people devote their life to training leading quickly to a goal - which lost its aroma.

"This paradox was solved in creating budo (path of martial arts), filled and empowered by aikido. Aikido teaches the Way of Absolute Victory based on the philosophy of non-fighting. Non-fighting means reduce aggression, militancy, personal destructive instincts and channel them into the power of creative love.

"In comparison with martial art this philosophy brings much more respect. But this is the essence of budo."

Kendo master Munenori Yagyu writes that the goal of martial training is to overcome six "diseases": desire for victory, desire to rely on technical ability, desire to show-off, desire to overcome an opponent psychically, desire to remain passive and wait for opponent's openings and desire to get rid of these "diseases".

Original thought to kill (satsujinken), typical for bujutsu, the warrior version, changed in budo into "let live, save life" (katsujinken). The best is not to recognize an opponent as an enemy and thus not to fight at all. In the fight one should hurt as little as possible. It is said that an aggressor is defeated in the moment of attack - by disturbing the order of the universe.

"We cannot break the laws but only break ourselves against the laws."

6. Birth of aikido

There were several schools of traditional sword-fighting techniques in Japan, like daito-ryu of Minamoto family. One of the last Samurai in this lineage, Sokaku Takeda, taught this art to Morihei Ueshiba (titled O-sensei, "Great Master"), who after mastering it - as well as several other martial arts - developed aikido (ai - harmony; ki - vital energy, prana5; do - way, dharma). Aikido includes sword (bokken), stick (jo), knife (tanto) and empty-hand techniques and embodies the real spirit of martial arts: protection against hurt (kshat-trayate), in other words, kshatriya-dharma. Its unique feature, unlike in other martial arts, is strict non-aggression - it has no real attack techniques.

There may be several purposes why to study aikido: defense, self-confidence, physical exercise and health, concentration, relaxation, to see an opponent as a partner, character cultivation, self-control, peace and self-realization. O-sensei created a slogan Masakatsu Agatsu ("True / correct victory is over oneself"). For him the goal of aikido was to "build a silver bridge of understanding among all people".

Kisshomaru Ueshiba said: "Heart of spiritual mastery is in change of I burdened by [false] ego into I free of [false] ego."

This is the goal of yoga. False ego (Sanskrit "ahankara") is the basis of samsara, continued attempts to gratify material desires.

"In spite of achieving the power to control in all directions and in spite of enjoying all types of dear sense gratification as much as possible, Hiranyakashipu was dissatisfied because instead of controlling his senses he remained their servant."6

7. Love as the goal

Master Ueshiba persistently stressed that martial art must act fruitfully, producing love, whose acting will lead to an idea, to a fruitful life.

In his words: "Budo doesn't aim at defeating the opponent by violence or by lethal weapons. It doesn't contain anything of mundane desire to destroy by weapons or by other unfruitful means. Real budo calls for bringing internal energy of the universe into an order protecting the world peace, which creates as well as maintains everything natural in its pure form. Exercising budo is, among other things, strengthening of one's body and soul, love from kami and also the Deity which creates, protects and nourishes everything in nature."

In one of his last talks he stated: "Aikido is real budo, working with love in the universe. It is the protector of all living beings. It is the means by which everything is given life and situated in its important place. It is that creative source not only of real martial arts but of all ideas nourishing growth and evolvement."

8. References

1. Jivanuga dasa, BTG #29-06, 1995
2. http://coolshack.com/news-letters/May-11-2002.html (original place)
3a. Dictionary of Chinese Buddhist Terms (by Soothill and Hodous)
3b. Denkoroku: Record of the Transmission of Luminosity by Keizan Jokin zenji, translated by Anzan Hoshin roshi and Joshu Dainen zenji, Chapter 29: Bodhidharma 4. Yogesvara dasa, BTG #17-10, 1982, Privilege declined
5. veda.harekrsna.cz/encyclopedia/prana.htm
6. Shrimad Bhagavata Purana 7.4.19


.\8\3\0\Mahabharata__The_Great_War_and_World_History.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Mahabharata: The Great War and World History >>

Mahabharata: The Great War and World History

Article courtesy of http://www.veda.harekrsna.cz

Tattva Prakasha - Illuminations of Truth
Volume One, Issue Eight - May 30, 2001
The bi-monthly newsletter of IndiaDivine.org published by Bhaktivedanta Ashram, Mysore.
Editor: Jahnava Nitai Das (jndas@yahoo.com)

Welcome to the eighth issue of Tattva Prakasha. This issue is certainly long overdue. We apologize for not being able to publish an issue for the last two months. Due to a number of technical reasons (mostly problems with our computer systems) we fell behind on releasing this issue. In the meantime the number of subscribers has more than quadrupled to around 3,500. I would like to welcome all of our new readers who are receiving Tattva Prakasha for the first time. In this issue I chose to focus more on historical and Puranic topics. Those who have received other issues of Tattva Prakasha will be familiar with our usual content. We try to alternate our writing style, sometimes giving very philosophical articles, sometimes technical articles, and sometimes articles on general history. We hope that by this process we can satisfy all varieties of readers at least some of the time.

In a related manner, I would like to personally invite all of you to join our new discussion forums on spiritual topics, the Audarya Fellowship. For those who wish to actively discuss spiritual life, hinduism, or indology, it will be an ideal place to visit. There are many of us who will appreciate reading your contributions, so please come and share your realizations on spiritual life. Consider it your own forum to broadcast your views and experiences, we are just there to facilitate the exchange of ideas:

 www.indiadivine.org/

The topic of this issue is the Mahabharata war in relation to world history and culture. We will begin the topic with a question we received sometime back:

"In the Mahabharata, the war seemed to have affected the whole world. We don't find so many references to such of a huge event in other cultures. Why are there no references to a great world event?"

There is reference to a great war both in the Mayan culture and in old Chinese traditions. They speak about a huge war that happened long, long ago; but they give no details. They only knew that such a war had occurred.

After any war two things happen. In certain regions, nothing develops for a long time; and in certain other regions everything expands very rapidly. The same thing has happened after the Kurukshetra war. In some places everything just stopped; there was no communication. These places became completely isolated from the rest of the world.

You can imagine the situation of those other kingdoms which were working under the fifty-four kingdoms, the Aryan empire. When a huge war like this is waged on the other side of the globe, and none of the kings ever returned, and their armies also didn't come back, what would be the state of communication?

These kingdoms would have become completely alien to everything. No one would have known what happened. The king with his entire army went to fight in the great war, and that's it. They just disappeared, never to be heard from again. The agents from the ruling kingdoms no longer came to collect taxes, no information was being sent from the world capital. Suddenly these former colonies are isolated and free. They don't have to pay taxes anymore, nor do they have to be subservient.

Naturally the new king would try to make a lot of indigenous effort to put forth their own culture. And if there were any texts left that said his grand father was a slave of Kaikeya, he would just burn it. They wouldn't want to keep such information.

The same thing happened in the modern World War, which was actually just a war around the world. But the Mahabharata war was one massacre at one single place, and nobody went back. None of the kings or soldiers returned to tell what happened.

It is described that the cremations were done there and the rituals were also done there. Even the widows of the other kings were adopted there by the capital, Hastinapura. Seven different types of cremations were done, like mass cremations, individual cremations, etc. After the cremations, the widows were all adopted by Hastinapura there itself. There was practically no one going back to their own countries, hardly a single channel of communication.

We can imagine if we were a distant country ruling under one of these fifty-four kings, the Aryan empire, and we see no one is returning from the battle, no communication is coming from the battle; what would we do? Immediately we would destroy the old information, that showed us as slaves to these Aryan kings, and emerge as a great self-manifesting empire like Egypt. This is exactly what they did.

The destruction caused by the war was not only external. The destruction of the war was also in the minds of the people. After those heavy astras were used, in the minds of the people anything subtle, anything delicate, anything perfectional was completely burnt out. It is just like in Hiroshima and Nagasaki, till today you find the children are disabled. How many years has it been? It was only two primitive bombs. They were so gross and physical, but the radioactivity of that is still being seen today.

Then we can understand, according to the descriptions within the Mahabharata, what was the destruction of the Brahmastras used in the war. What was the Agni-astras they were using? What was the power of the wind in the Vayu-astra? It was not only blowing in Kurukshetra, it was blowing all over the planet. What would have happened to the people's minds because of the diffusion of all these energies?

Everything became lost. Naturally people would not even be able to think that they were serving, or they had been paying tax to the Aryan kings of such and such countries. The whole thing had no meaning any more.

This is known as the "dark period" after the Mahabharata war. Kathacharit-sagara has stories about this dark time. In the Tamil literature also it discusses this period. There was a dark period in between where no one knew what happened. Only the thieves, either through ship or through land, were ruling the world. In Tamil it is known as "kalapirar kalam" which means the time of the unknown kings, unknown rulers. The Tamil literature gives 3,000 years for it. And then the Cheras, Cholas and Pandiyas came to power. In between it was completely dark. And these Cheras, Cholas and Pandiyas were actually descendants of the original Cheras, Cholas and Pandiyas who took part in the Mahabharata war.

The Chola king was the one who ran the kitchen for the Pandavas. That is there in the Tamil literature. Those people who ran the kitchen, they were not just cooks; they were all soldiers. They went to help in the war and when the division of work was given, they were given the kitchen. So they were cooking. There are hundreds of Tamil verses glorifying that king who cooked for the Pandavas during the Mahabharata war. It is there in the Tamil literature.

If this war never happened, if Kurukshetra was only symbolic of the body, mind and senses; why would this Aryan king have spent twenty years of his ruling time in the North cooking for someone else. These are clear proofs. There was a dark time in between. The dark time was nothing but the reactions of the war. After the dark time, those who emerged powerful were not all the authentic rulers. Some were descendants, but most were just those who utilized this opportunity to gain power. This is why it is not mentioned in other cultures, it is not recorded. A great war is mentioned, but no details are given.

Even in the mythology of the Greeks it is there, only the time is looking different. The time frame does not look like it is the Mahabharata war, but the great Achilles fighting and other such stories of Greek mythology have a very close similarity to stories from the Kurukshetra war. In Greek mythology some of these stories are internally dated much before the time of the Kurukshetra war. The reason is because they wanted to have a separate identity, therefore they told it as though it happened at a much more ancient time. It may sound like mythology, but its just the histories which have been handed down from the Kurukshetra war by the bards and entertainers.

The bards and entertainers were not killed. This is an important point in understanding how this history has spread. At that time, war meant that during every evening they had theater, they had dance, they had jokers, etc. They had all varieties of entertainment, and none of these entertainers were killed. That was the rule according to dharma-shastra, they were not supposed to be killed. Everyone died on the battlefield of Kurukshetra, but all of these bards, poets and entertainers lived. This is how the stories were spread.

The people who did street dances and folk dances, poetry and songs, they all went back. But because the armies and kings were not there, they did not reach as far as they had come from. These entertainers had traveled along with the armies and kings, from distant lands. When the battle was finished, they had no king or army to take them back to their homeland, which in some cases was on the other side of the world. They traveled on their own, alone, and managed to reach some distance, somewhere. They did not make it home to their own countries, but they traveled as far as they could go alone. And when they stopped, unable to go any further, there they would have searched for some patron to perform for.

They must have been highly impressed with this war. Whatever had happened, whatever they saw, the battles between the heroes on both sides; it had impressed them so much. Naturally they would dramatize this and make stories of wars, of great battles, of what they had just witnessed.

In this Great war, who would have come back? Only the entertainers; the nandis, vandis and mahatis; those people who woke up the king's everyday. They are the one's who lived to spread these stories. When their kings died they would leave. This was the tradition. The king goes to the battle with a full entourage . If the king is killed in the second day of the battle, the king who killed him takes his army. This was the system in those days. This was not the case for those who made a pact; like Dhristadyumna was in a pact with the Pandavas. His army would not go to Duryodhana. But those individual kings who came to the help the Pandavas, if the king is killed then everything that he has, including his ornaments, dress and animals, belongs to the king who killed him. Actually his country also belongs to that king. That was how the war was fought. Everything including the ornaments he was wearing, his armor, they belong to the winner. Only his astras won't be taken, because astras won't serve one unless you have done the proper upasana. The astras will go back to the rishi or the deva who has given them. This was the rule of war.

Once their king was killed, what would the entertainers do? They would not continue sitting there glorifying their dead king while the war was still continuing. As soon as their king died, they would leave the battle field. So for them, the outcome of the war was not even known. But when they left they had nothing, no escort, no entourage; they were alone. So they would travel as far as they could and as quickly as they could, until they reached whatever place they could find. They would be looking for a new patron. And if they found one, the first thing they will say is, "Have you heard? There was a war!" Once they have found a patron they will start performing. But the war was still running, and they would not want to be involved in politics, so to protect themselves they will begin, "Long, long ago..." And that would begin the dramatization of the Great War. This is how the information spread. You can find in every ethnic culture in the world, without fail, there is discussion of a Great War. How does that come about? It may not go by the name Mahabharata, but the great war is there, everywhere.

There is an entire culture whose literature is based around crying, the Sumerian culture. All of their ancient writings are the cries of women who have lost their husbands in the war. Those who can read ancient Tamil will see that their script is almost identical, it is similar to the Dravida alphabets; and even the meanings of the sentences can be understood, it is so similar.

Their texts are saying the same thing as the Mahabharata. A city was built, there was gambling, another city was burnt, a lady was insulted, and because of that there was fire. The order may not be the same, but the elements are identical. After the war, there was crying by the widows. And this crying is the substance of the Sumerian writings. Each song is a cry. It is the same thing as found in the Mahabharata. There is a chapter in the Mahabharata, "the crying of the queens in the war after the kings died". It is identical. Everyone is talking about this same great war.

Even in regards to geography, the ancient cultures are speaking the same thing. There is always mention of a river that is running on four sides of a mountain. They may make the map based on their own idea of how the river is coming down from the mountain, but the substance is the same. They may not understand that it is referring to the four branches of the Ganga which go to the four different levels of the universe, but they have the basic concept. In China it is there. In the Maya culture it is there. This is the same concept as found in the Bhagavatam and other Vedic texts.

There are many other parallels between the world cultures, pointing to a common source. Symbolically the Swastika is found all over the world - in Native American tribes, in Europe, in ancient India. Hitler was trying to revive the old Germanic and Norse tales of the Aryan kings, but he failed to understand the entire tradition. The Swastika represents life, but he chose to reverse it, thus signifying death. Even linguistically, the Indo-European languages, such as Sanskrit, Latin, Greek and their many derivatives, have countless similarities. This all points out that there was originally one culture, one civilization. The Great War described throughout the world is the Mahabharata war.

One may ask, "Why don't the other countries present it in the exact same way?" It is because they were countries working under the fifty-four kings. They were subservient to the Aryan empire, and this war made them free. It was their chance to rewrite the history, to make their civilization the center of time.

The rulers in Hastinapura allowed it to happen by their negligence. Parikshit Maharaja did not function as an emperor of the world for a long time, and as a result there was no unification of the countries done under him. And after him, Janamejaya spent his whole life trying to kill the snakes, until finally he became sick of everything and left the kingdom. Because of this the Aryan kings became weak.

According to Kathacharit-sagara, after the dark period it was Bhima's grandsons who sprung to power from Ujjain and other places. It was in their line that Vikramaditya later came. In Arjuna's line there was no powerful descendant, although there were some in Kundinapura. But their line quickly became diffused. The Indonesian city, Jakarta, which was actually known as Yajna-karta, was ruled by Bhima's grandson. It was there that he performed one thousand yajnas, and that is how the city was named. That was much after the war.

In some places the remnants of Vedic culture are more powerful. Their presence is felt more directly. But in other places the remnants are faint and more difficult to perceive. Just like the Sun worshipers of Japan. Previously it was part of a huge land mass in the pacific, but by the movement of the land and the sea it has become a tiny island. In that ancient land, they were worshipers of the Sun god. It was the same with the Lemurian land mass that was between Africa and India. The Tamil literatures describe a massive land going towards the west from the present Indian coast.

After every Yuga there is a change of land and sea. There is one chapter on this in the Pratisarga Parva of the Bhavishya Purana. It speaks about how the land and sea change by the influence of time. This is how the flood of Noah described in the bible occurred. It was taken as a big dissolution, as a pralaya, but it was just the change of yugas. When Noah built the Arc, He was under the mountain Tuhinachala. Today the Tuhinachala is now a desert. It is no longer a mountain.

There is another case from Bhima's time, when he went for collection for the Rajasuya sacrifice. He went from Puri to Burma by chariot by crossing two mountains. There was no Bay of Bengal. And now that there is a bay of Bengal, we see two tiny islands, Andaman and Nicobar. They were the mountains that Bhima crossed, today they are just small islands.

It is the same situation with New Zealand. They were not islands, but the peaks of mountains. They belonged to a giant land mass that connected to what was the Kimpurusha Varsha. But today they are also islands because of the land changes that occurred when the yugas changed.

So, with all this - the Great War followed by massive changes in the earth's geography - the civilizations were heavily affected. Vyasadeva describes this war by saying, “There had not been a war as heavy as this at any time in all the lands.” He describes it this way because all of the demons and all of the devas took part in this war at one place - Kurukshetra. It was the heaviest war in the history, fought between universal powers. Thus its effects were felt in all places throughout the world.

Questions and Answers

Question:
Was Sanjaya fighting in the battle of Kurukshetra, or was he with Dhritarashtra in Hastinapura narrating the events?

Answer:
Sanjaya fought in the battle, and was one of the few to return from the battlefield. He was the last person that Sahadeva was going to kill, but Arjuna stopped him and said, "No. He is our friend. Let him go and report to the old, blind man, Dhritarashtra." So Sanjaya left the field of battle. On the way he met Duryodhana before reaching Hastinapura.

But there is also another description in the Mahabharata, where Sanjaya is sitting in Hastinapura and speaking to Dhritarashtra while the battle is going on. How is it possible that Sanjaya is fighting on the battlefield of Kurukshetra, and simultaneously speaking to Dhritarashtra in Hastinapura. It was by the mercy of Vyasa that he was able to expand himself into two forms and act in both places simultaneously. In those times it was not such an impossible task, especially for those who were direct disciples of Vyasadeva. The Gita uses the words vyasa-prasadat. By the mercy of Vyasa it was possible.

Question:
What was the role of non-vedic kings in the Mahabharata war?

Answer:
In the Mahabharat there is mention of kings who were outside the levels of "civilization" who took part in the Great War. They would belong to the 10th, 11th, and 12th varnas. Vedic civilization is based on four varnas (divisions of society), but there are people who do not fit within these four. They can not measure up to this high standard. The scriptures list a total of twelve designations, the four vedic varnas, and eight additional non-vedic varnas. In the battle of Kurukshetra, Duryodhana took all of the lower fighters onto his side. It is stated that none of them fought on the side of the Pandavas.

Their warfare was throwing rocks and other very primitive actions. Among all of the great maha-rathas, the astra fighters, these others were completely primitive. For example, they would go into the elephant division of an army and make the elephants sick. They were humans, but in comparison to the maha-rathas they were like insects. Duryodhana sent many such people to disturb Bhima's movements. Bhima was such a high-class physical fighter that when he saw these groups of people walking with rocks, trying to hit him, he would become very much agitated. It would make him do things which were completely inordinate. Because he was physically too powerful, he would get upset and throw everything everywhere. Just to disorganize him Duryodhana was using them.

They would go and bite the elephant's legs, and because their teeth were poisonous, the elephant would faint. This was their fighting. They wouldn't go in front of the elephants like Bhima and hold them by the trunk to throw them. They would walk under the elephants, and do all kinds of annoying things like putting needles in the elephant's tail. In contrast to the great heroes fighting in the war, like Drona and Kripa, who used their powerful astras, these others were exactly like insects.

Question:
When Parashurama went around the world killing the kshatriyas, what does it mean and who did he kill?

Answer:
Parashurama was killing ruling kshatriyas, which means rulers of all the fifty-four countries that made up Bharata-khanda and the Aryan empire. There is an Upa-purana which deals only with Parashurama lila. There it is mentioned the names of whom he killed, and they are all within these fifty-four countries.

Parashurama would kill only the kings, nobody lesser than the kings. But the kings had their armies with them, so ultimately everyone was killed. Afterwards there was no kshatriya left to whom the planet could be given, so Parashurama had to give it to the brahmanas.

When you take these fifty-four countries, it means you have the entire world. In the rest of the world there were only subservient kings who ruled under any one of these fifty-four.

Especially the distant kings, like after Kaikeya (Afghanistan) up-to the middle of Europe; those kings ruled the rest of the continents. If there was a king ruling in Kashyapa's tank, which is today the Caspian Sea, then he was also ruling out to the Northern and Western side of Europe. And those people who were ruling under the Sun flag in Japan, which at that time used to be a part of the "other land", they were ruling the previous America, which was in the Pacific ocean.

If you take the fifty-four countries, those kings, then you have all the six continents. The other lands were colonies and subservient kings of these Aryan kings. In those other lands the varnashrama was either two-thirds or one-thirds practiced. Accordingly, those rulers were like chiefs. They were not like kings. They collected tax, they paid tax and then they enjoyed their ruling. For example, the present Borneo, which used to be Parana Dvipa, or the present Fiji which which used to be the Ramanika Dvipa. They were kings who were not in the Sun or Moon dynasties. They were kings who were working under the rule of the fifty-four kings.

When we say world we must also understand that we are not talking about the world map which is presently in existence. In the ancient times the geographical regions were completely different. We are not talking about the present world. England was not an island; it was a part of Europe. We are speaking of an ancient time, long ago. The geographical regions were very different. They did not have to travel three months by ship to go to America from Europe. That was not the way. The way was by land through the eastern side.

Question:
Why is varnashrama or Vedic dharma manifested only in India and not in the rest of the world?

Answer:
To understand this answer we must study the philosophy of the history of the world, especially in reference to political geography - the various lands and countries. At the time of Yudhishthira Maharaja the whole planet, all the six continents, were ruled under one flag. This rule lasted until Yudhishthira Maharaja. Before that it was even more perfect, and the Bharata-khanda or India was from the Caspian sea up to Cambodia; and in the north, if you want to see in regards to the present countries, you can say from Lithuania to seven thousand miles south of Cape Comorin (in South India). That is what is meant by Bharata-khanda; that is fifty-four countries, the "India"; and then there are other countries apart from India.

India was made up of these fifty-four countries, and there were also other countries existing at that time. In those other countries the varnashrama was not perfectly practiced. In India (Bharata-khanda) this varnashrama (Vaidhika-dharma) was perfectly in practice.

After the Mahabharata war, and after the "dark age" in between there was a lot of mixing up - people leaving from here and coming back from there. So we find that remnants are there only in India. You can practically say that even in India now it is not there. So, if in India it is not there, then you can understand why in other places it is not there. India is the heart of varnashrama, but the heart itself is in a bypass surgery stage. So, naturally the rest of the body must be mute.

It's only a question of the changes of time. For example, today, due to the spreading of Krishna consciousness, varnashrama is being more perfectly practiced in the western countries than in India itself. So this is all due to the changes of time. If you look back in history, you can see that it was the other way before.

It is not that the varnashrama belongs to one country. Civilization starts with varnashrama. Sometimes civilization in one part of the world may be high, and sometimes in another part it may be high. In which ever it is high or low, the closest remnants will be seen in the heart. This is why it looks like varnashrama, or caste, or anything is Indian; but that's not so.

Anywhere in the world there is natural divisions - intellectual class, administrative class, business class and working class. That's what varnashrama means in its essence. However you see it, it is only when people are civilized that it is functional; but if they are not civilized it is not functional.

Civilized means with a spiritual goal for life. This is the indication of civilization. But when that goal is not spiritual, when it becomes materialistic, then naturally the divisions of varnashrama end up as castes, tribes, clans and the like. It again changes wherever the spiritual goal is pinpointed in a human civilization. There the varnashrama becomes the first sign of civilization, the division of society. But this is only if the spiritual goal is put as the target.

When discussing varnashrama we must understand the two classifications, namely daiva (spiritual) varnashrama and arthika (material) or asuri varnashrama.

Daiva varnashrama is the perfect ideal which we are talking about. Even in ancient India, it was not that it was always daiva varnashrama being practiced. That is always fluctuating. And sometimes it is even found that the demons follow daiva varnashrama more perfectly. For example, at the time of Mahabali, the asuras were following daiva varnashrama more perfectly than the devas. This is why they were successful. So there are many details we must take into account.

The idea that varnashrama belongs to a particular geographic area is not correct. It is something to do with the culture of a civilized society. They may not be having the same name, but still, it is varnashrama. If the society is distinctly divided into the intellectual class, administrative class, business class and working class, even though they may not be using the Sanskrit words, it is still varnashrama. It may not be consisting of the rituals and other things, such as purificatory processes (samskaras) etc., but still it is the same.


.\8\3\0\Some_of_the_Archeological_Finds_of_2002.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Some of the Archeological Finds of 2002 >>

Some of the Archeological Finds of 2002

Article courtesy of http://www.krishnascience.com

These are not only interesting, but also tend to verify the basic Vedic form of history. These are numbered in the chronological order in which they were discovered throughout the year.

1. A City Dating Back to 7500 BC

As was announced on January 16, 2002 from New Delhi, Indian scientists have made an archaeological discovery that dates back to 7500 bce. This suggests, as a top government official said, that the world's oldest cities came up about 4,000 years earlier than is currently believed. The scientists found pieces of wood, remains of pots, fossil bones and what appeared like construction material just off the coast of Surat, Science and Technology Minister Murli Manohar Joshi told a news conference. He said, "Some of these artifacts recovered by the National Institute of Ocean Technology from the site, such as the log of wood date back to 7500 bce, which is indicative of a very ancient culture in the present Gulf of Cambay, that got submerged subsequently." Current belief is that the first cities appeared around 3500 bce in the valley of Sumer, where Iraq now stands, a statement issued by the government said. "We can safely say from the antiquities and the acoustic images of the geometric structures that there was human activity in the region more than 9,500 years ago (7500 BC)," said S.N. Rajguru, an independent archaeologist.
More details were released at-- http://www.timesofindia.com/Articleshow.asp?art_id=2140338028

horizontal rule

2. Recent Indian Archeological Find Could Rewrite History

By Lori Erbs

WARANGAL, INDIA, Feb 12, 2002 - Mysterious Sunken City Found Near Surat Michael Cremo recently attended a meeting of ranking Indian governmental officials at which Murli Monohar Joshi, Minister for Science and Technology, confirmed the archeological find by an Indian oceanographic survey team. Could the recent discovery of a sunken city off the Northwest Coast of India near Surat revolutionize our concept of history?

Michael A. Cremo, historian of archeology and author of "Forbidden Archeology", claims that all the history textbooks would have to be rewritten if this ancient find proves to be of Vedic origin. Radiocarbon testing of a piece of wood from the underwater site yielded an age of 9,500 years, making it four thousand years older than earliest cities now recognized. According to Cremo, "The ancient Sanskrit writings of India speak of cities existing on the Indian subcontinent in very primeval times. Although historians tend to dismiss such accounts as mythological, these new discoveries promise to confirm the old literary accounts." A leading authority on anomalous archeological evidence, Michael Cremo is currently touring Indian universities and cultural institutions to promote the release of "The Hidden History of the Human Race", the abridged Indian edition of "Forbidden Archeology" (Torchlight Publishing 1993).

Asserting the recent find may be just the first step, he says, "It is likely that even older discoveries will follow." The cultural identity of the people who inhabited the underwater city is as yet unknown. Most historians believe that Sanskrit-speaking people entered the Indian subcontinent about 3,500 years ago, from Central Asia. Other historians accept India itself as the original home of Sanskrit-speaking people, whose lifestyle is termed Vedic culture because their lives were regulated by a body of literature called the Vedas.

The case of the mysterious sunken city near Surat may offer further definitive proof to support the ancient origins of man described in Cremo's controversial bestseller "Forbidden Archeology". With over 200,000 copies in print in a dozen languages, "Forbidden Archeology" documents scientific evidence suggesting that modern man has existed for millions of years.

Contact: Lori Erbs

 http://www.mcremo.com

mail@mcremo.com

horizontal rule

3. ANCIENT EGYPTIAN FLIGHT TECHNOLOGY

BY VRIN PARKER

Evidence has been found that the Ancient Egyptians had a functioning understanding of Flight Technology. In 1898, in an ancient tomb, in Saqqara, Egypt, a scale model of a very advanced type of cargo-carrying pusher plane or powered glider was discovered. It has been dated to be around 2200 yrs old. I personally believe it to be older. Because it was discovered before the era of modern flight, it went unrecognized and was stored in a box labeled "wooden bird models."

It sat in the basement of the Museum of Cairo for decades, until it was rediscovered by Dr. Khalil Messiha. Dr. Messiha has made a life study of these ancient models. The discovery was deemed so important that the Egyptian Ministry of Culture assigned a special committee to study it. The results of the findings were so impressive that a special exhibit was set up in the central hall of the museum with the artifact as the centerpiece. It was labelled "An Ancient Model Airplane." The following is a direct quote from the source, written in 1972.

"First of all, this thing has the exact proportions of a very advanced form of what is called a pusher-glider that is still having the "bugs ironed out of it." This device is actually a glider that will almost stay in the air of itself so that even a tiny engine would keep it going at speeds as low as 45 to 65 m.p.h. while it could carry an enormous pay-load. The whole business depends upon the strange shape and proportions of the wings. These, as you will see from the drawing, curve down at the tips. This is called a "reversedihedral wing." Now we have the startling shape of the Concorde, the design of every part of which was planned to give this juggernaut the maximum lift without detracting from it's speed. And so what do we see? The ancient Egyptian airplane model has the same wing form and proportions as the Modern Concorde jet. It seems rather incredible to us that anybody, for any reason, should have devised just such a model over 2000 yrs ago. Is this another "left over" from some greatly advanced civilization....It looks like it is." End quote For those who have the Vedic Scriptures as their manual to understanding history, this info is not really a surprise. Most modern researchers would rather blindly search for facts with little or no reference, and thus they are constantly forced to revise their positions. However, researchers who accept the Vedic Scriptures as accurate manuals to the realities of the Universe, are rewarded again and again with positive and accurate findings.

horizontal rule

4. Treasures Discovered at the Ancient Angkor Complex

SIEM REAP, CAMBODIA, (Kapuchea) February 27, 2002: After the Khmer Rouge laid down their arms in Cambodia, the ancient Angkor Wat complex that was built between the 9th and 14th century by the Khmer Kings became available for exploration by tourists and religious seekers. This article, written by news correspondent David Richie, delves into the wonders of some 30 temples that have been cleared in the jungle and can be visited. Of special interest to Hindus is a temple dedicated to Lord Siva. Built in the 10th century and located 20 km from Bayon, the impressive structure built of red sandstone has been well preserved and houses intricate carvings of deities. Hindus would also marvel at "The River of a Thousand Lingas" at Kobal Spien. After an hour-long hike, the site reveals lots of small linga-shaped stones right in the river surrounded by deities of Vishnu, Rama, Lakshmi, and Hanuman. At Preah Khan, the Temple of the Sacred Sword built in 1191, 500 Hindu deities were once worshiped during 20 major festivals. Now the site houses birds, cicadas, and lizards. To bring the vastness of the complex into perspective, the size was compared to the area covered by inner Washington D.C.

More info was at-- http://www.japantimes.co.jp/cgi-bin/getarticle.p15?fv20020226a1.htm

horizontal rule

5. Sixty-five Million Years Old Crocodile Fossils Discovered

Updated on 2002-04-04

QUETTA, April 04 (PNS): In a major discovery, a team of Geological Survey of Pakistan (GSP) has discovered 65 million years old fossils of Crocodile in Vitakri area, some 310 km off here, GSP officials confided to PNS here on Wednesday. The specimen collected to date includes a well-preserved rostrum of a new genus and species named as "Pabwehshi Pakistanensis". The fossils are an anterior portion of left and right mandibular rostrum preserving the upper and lower teeth in place, said Asif Rana, Curator, Museum of Historical Geology of GSP to this correspondent.

Disclosing the new discovery of crocodile fossils, Asif Rana said the fossil horizon occurs in the upper part of the Pab formation and provides the first diagnostic remains of Cretaceous Crocodyliform from the Indian subcontinent.

He said the fossils were believed to be 65 to 70 million years old and provide important information for assessing bio-geographic history of the region. He disclosed that the Pabwehshi Pakistanensis was closely related to a group previously known only from Argentina.

This species "Baurusuchidae" has not yet been discovered on other Gondawana land mass. He elaborated the plate tectonics theory that Indo-Pak was initially interlocked with the Gondawana land mass of Africa, Antarctica, Australia and Madagascar early in the Mesozoic era, some 200 million years ago. It drifted northward during the Cretaceous period to collide with Laurasian land mass during the Cenozoic era. This collision resulted in the emergence of Himalaya-Karakorum-Hindu Kush mountain ranges. The new fossil discovery is relevant in the reconstruction of the paleo-geographic history of the Indo-Pak subcontinent, he said.

He said this discovery strengthens the hypothesis that a land connection might have existed between Indo-Pakistan sub-continental and South American plates. About the discoveries of GSP, Asif Rana said that Pakistani geologists had recently unearthed 2,700 fossilised bones of a new slender limbed Titanosaurus dinosaur from the same locality in the same formation of sedimentary rocks.

The GSP researchers have also discovered a 47 million years old walking whale from Balochistan. The fossils of the largest land mammal "Baluchitherium" discovered by GSP's palaeontologists in 1985 from Dera Bugti are also on display in the GSP's Museum of Historical Geology at Quetta, he said. He said that these discoveries of dinosaurs, walking whale and super crocodile had provided a wonderful opportunity for people of all ages to learn about the past.

horizontal rule

6. Ancient City Found Off the Coast of Mamallapuram

Mamallapuram (Mahabalipuram), India, April 11, 2002: An ancient underwater city has been discovered off the coast of southeastern India. Divers from India and England made the discovery based on the statements of local fishermen and the old Indian legend of the Seven Pagodas. The ruins, which are off the coast of Mahabalipuram, cover many square miles and seem to prove that a major city once stood there. A further expedition to the region is now being arranged which will take place at the beginning of 2003. The discovery was made on April 1 by a joint team of divers from the Indian National Institute of Oceanography and the Scientific Exploration Society based in Dorset. Expedition leader Monty Halls said: "Our divers were presented with a series of structures that clearly showed man-made attributes. The scale of the site appears to be extremely extensive, with 50 dives conducted over a three-day period covering only a small area of the overall ruin field. This is plainly a discovery of international significance that demands further exploration and detailed investigation."

More information at--

 http://news.bbc.co.uk/hi/english/world/south_asia/newsid_1923000/1923794.stm

horizontal rule

7. Links Between Ancient India and Mayans

From the Deccan Chronicle

HYDERABAD, INDIA, April 29, 2002: Recent studies suggests a link between Indus Valley and Mayans of Central America. The studies focused on the calendars of the two advanced civilizations. The Indus Valley inhabitants followed a calender based on the movements of Jupiter, and the Mayans followed one based on the Venus. In the Puranas, a secondary Hindu scripture, Jupiter, Brihaspati, was acknowledged to be the leader of the gods, while Venus, Shukra, was the leader of the asuras. The texts further state that the devas and asuras lived on opposite sides of the Earth. Mexico and India are at opposite sides in longitude. The correspondences were pointed out by B. G. Siddarth, director of the B. M. Birla Science Centre in Hyderabad. He also said the Hindu story of the churning of the ocean has been found in carvings in Mexico, as well Mayan representations of a tortoise carrying twelve pillars similar to Indian illustrations. Dr. Ganapati Sthapati of Chennai, a foremost expert on Vastu Shatra, the ancient Hindu architecture, has visited the Mayan structures in Central America and found many similarities between the design and construction methods of the Mayans and that of the ancient Hindus.

horizontal rule

8. Ancient Stone Maps Over 120 Million Years Old in Russia

FROM PRAVDA

RUSSIA, May 4, 2002 A find of Bashkir scientists contraries to traditional notions of human history: stone stabs which are 120 million years covered with the relief map of Ural Region. This seems to be impossible. Scientists of Bashkir State University have found indisputable proofs of an ancient highly developed civilization's existence. The question is about a great plate found in 1999, with picture of the region done according to an unknown technology. This is a real relief map. Today's military has almost similar maps. The map contains civil engineering works: a system of channels with a length of about 12,000 km, weirs, powerful dams. Not far from the channels, diamond-shaped grounds are shown, whose destination is unknown. The map also contains some inscriptions. Even numerous inscriptions. At first, the scientists thought that was Old Chinese language. Though, it turned out that the subscriptions were done in a hieroglyphic-syllabic language of unknown origin. The scientists never managed to read it.

The more I learn the more I understand that I know nothing, - the doctor of physical and mathematical science, professor of Bashkir State University, Alexandr Chuvyrov admits. Namely Chuvyrov made that sensational find. Already in 1995, the professor and his post-graduate student from China Huan Hun decided to study the hypothesis of possible migration of Old Chinese population to the territory of Siberia and Ural. In an expedition to Bashkiria, they found several rock carvings done in Old Chinese language. These finds confirmed the hypothesis of Chinese migrants. The subscriptions were read. They mostly contained information about trade bargains, marriage and death registration.

Though, during the searches, notes dated to the 18th century were found in archives of Ufa governor-general. They reported about 200 unusual stone stabs which were situated not far from the Chandar village, Nurimanov Region. Chuvyrov and his colleague at once decided that stabs could be connected with Chinese migrants. Archive notes also reported that in 17th-18th centuries, expeditions of Russian scientists who investigated Ural Region had studied 200 white stabs with signs and patterns, while in early 20th century, archaeologist A. Schmidt also had seen some white stabs in Bashkiria. This made the scientist start the search. In 1998, after having formed a team of his students, Chuvyrov launched the work. He hired a helicopter, and the first expedition carried a flying around of the places where the stabs were supposed to be. Though, despite all efforts, the ancient stabs were not found. Chuvyrov was very upset and even thought the stabs were just a beautiful legend.

The luck was unexpected. During one of Chuvyrov's trips to the village, ex-chairman of the local agricultural council, Vladimir Krainov, came to him (apropos, in the house of Krainov's father, archaelogist Schmidt once staid) and said: Are you searching for some stone stabs? I have a strange stab in my yard. At first, I did not take that report seriously, - Chuvyrov told. - Though, I decided to go to that yard to see it. I remember this day exactly: July 21, 1999. Under the porch of the house, the stab with some dents lied. The stab was so heavy that we together could not take it out. So I went to the city of Ufa, to ask for help.

In a week, work was launched in Chandar. After having dug out the stab, the searches were struck with its size: it was 148 cm high, 106 cm wide and 16 cm thick. While it weighed at least one ton. The master of the house made special wooden rollers, so the stab was rolled out from the hole. The find was called Dashka's stone (in honour of Alexandr Chuvyrov's granddaughter born the day before it) and transported to the university for investigation.

After the stab was cleaned of earth, the scientists could not trust their eyes... At first sight, - Chuvyrov says, - I understood that was not a simple stone piece, but a real map, and not a simple map, but a three-dimensional. You can see it yourself. How did we manage to identify the place? At first, we could not imagine the map was so ancient. Happily, relief of today's Bashkiria has not changed so much within millions of years. We could identify Ufa Height, while Ufa Canyon is the main point of our proofs, because we carried out geological studies and found its track where it must be according to the ancient map.

Displacement of the canyon happened because of tectonic stabs which moved from East. The group of Russian and Chinese specialists in the field of cartography, physics, mathematics, geology, chemistry, and Old Chinese language managed to precisely find out that the stab contains the map of Ural region, with rivers Belya, Ufimka, Sutolka, - Alexandr Chuvyrov said while showing the lines on the stone to the journalists. - You can see Ufa Canyon - the break of the earth's crust, stretched out from the city of Ufa to the city of Sterlitimak. At the moment, Urshak River runs over the former canyon. The map is done on a scale 1 : 1.1 km.

Alexandr Chuvyrov, being physicist, has got into the habit of entrusting only to results of investigation. While today there are such facts. Geological structure of the stab was determined: it consists of three levels. The base is 14 cm chick, made of the firmest dolomite. The second level is probably the most interesting, made of diopside glass. The technology of its treatment is not known to modern science. Actually, the picture is marked on this level. While the third level is 2 mm thick and made of calcium porcelain protecting the map from external impact.

It should be noticed, the professor said, that the relief has not been manually made by an ancient stonecutter. It is simply impossible. It is obvious that the stone was machined. X-ray photographs confirmed that the stab was of artificial origin and has been made with some precision tools.

At first, the scientists supposed that the ancient map could have been made by the ancient Chinese, because of vertical inscriptions on the map. As well known, vertical literature was used in Old Chinese language before 3rd century. To check his supposition, professor Chuvyrov visited Chinese empire library. Within 40 minutes he could spend in the library according to the permission he looked through several rare books, though not one of them contained literature similar to that one on the stab. After the meeting with his colleagues from Hunan University, he completely gave up the version about Chinese track. The scientist concluded that porcelain covering the stab had never been used in China. Although all the efforts to decipher the inscriptions were fruitless, it was found out that the literature had hieroglyphic-syllabic character.

Chuvyrov, however, states he has deciphered one sign on the map: it signifies latitude of today's city of Ufa. The longer the stab was studied, the more mysteries appeared. On the map, a giant irrigation system could be seen: in addition to the rivers, there are two 500-metre-wide channel systems, 12 dams, 300-500 metres wide, approximately 10 km long and 3 km deep each. The dams most likely helped in turning water in either side, while to create them over 1 quadrillion cubic metres of earth was shifted. In comparison with that irrigation system, Volga-Don Channel looks like a scratch on the today's relief. As a physicist, Alexandr Chuvyrov supposes that now mankind can build only a small part of what is pictured on the map. According to the map, initially, Belaya River had an artificial river-bed.

It was difficult to determine even an approximate age of the stab. At first, radiocarbonic analysis was carried out, afterwards levels of stab were scanned with uranium chronometer, though the investigations showed different results and the age of the stab remained unclear. While examining the stone, two shells were found on its surface. The age of one of them - Navicopsina munitus of Gyrodeidae family - is about 500 million years, while of the second one - Ecculiomphalus princeps of Ecculiomphalinae subfamily - is about 120 million years. Namely that age was accepted as a working version. The map was probably created at the time when the Earth's magnetic pole situated in the today's area of Franz Josef Land, while this was exactly 120 million years ago, - professor Chuvyrov says. - The map we have is beyond of traditional perception of mankind and we need a long time to get used to it. We have got used to our miracle. At first we thought that the stone was about 3,000 years. Though, that age was gradually growing, till we identified the shells ingrained in the stone to sign some objects. Though, who could guarantee that the shell was alive while being ingrained in the map? The map's creator probably used a petrified find.

horizontal rule

9. Taxila 600 Years Older Than Earlier Believed

By Mahmood Zaman

June 2, 2002

DAWN, Karachi, Lahore

LAHORE, March 23: Recent excavations at Taxila have pushed back the history of the ancient settlement by another six centuries to the neolithic age. Earlier, artifacts collected by Sir John Marshall had dated Taxila back to 518 BC. The new study also indicates the existence of cities in the valley between 1200 BC and 1100 BC. Potshreds and other terracotta, found at the lowest occupational level, 15 feet in depth, is the main evidence of the latest discovery which establishes that Taxila and the Indus Valley Civilization settlements of Mohenjodaro and Harappa existed almost simultaneously. Sir John, who excavated several Taxila sites between 1913 and 1934, had found four occupational levels. The latest study has unearthed six occupational levels which have been listed afresh as pre-Achaemenian, Achaemenian, Macedonian, Mauriyan, Bactarian Greek and Scythian. Archaeology Department and the United Nations Educational, Scientific and Cultural Organization, have also found for the first time an integrated drainage system comprising open as well as covered drains.

The discovery of several wells also establishes that fresh water was used for cooking and bathing. Yet another discovery is that of a hall and adjacent chambers which archaeologists understand were part of a palace of the then ruler, King Ambhi, who received Alexander the Great at this palace in 326 BC. The evidence of the hall is based on pillars and walls which have been found at the Bhir Mound's fourth occupational level. The excavation started in September 1998 and is still going on. The preliminary report repudiates some of the theories propounded in 1934 by Sir John Marshall regarding the age of the three cities of Taxila - the Bhir Mound, Srikap and Sirsukh - and the Buddhist monasteries around.

One such theory proposed by Sir John, who became the first chief of the Archaeology Department in 1913 and immediately started excavating Taxila, was that the Bhir Mound city was abandoned between the first century BC and the first century AD by Bactarian Greeks who were the last inhabitants of the city. The latest excavations have established that the city was not completely abandoned and that it was later occupied by Scythians.

It has been found that the Taxila people used to pull fresh water from community wells, of which three have been discovered so far. Raised walls protected the wells from refuse. A Mauriyan era drainage network has also been found. It comprises a number of small drains which are connected with the main drains which are also covered. This is the second ancient site (Mohenjodaro being the first) where such drains have been found. Metal and terracotta utensils have been found in the rooms, bathrooms and kitchens. The palace where King Ambhi is believed to have received Alexander the Great in 326 BC, has abundant evidence of royal living. A kitchen and a bar have been unearthed on the palace site. More than 600 ancient objects have also been found from the site. They include terracotta pottery and clay figurines. Objects made from shells, iron and copper have also been discovered along with terracotta and semi-precious stone beads.

horizontal rule

11. Buried Siva Temples Found

From "The Hindu" paper

SIDDAVATAM, CUDDAPAH DISTRICT, June 2, 2002: The surfacing of five ancient Siva temples partly in sand dunes along the Pennar river in Jyothi village in Siddhavatam mandal has led to the discovery that as many as 108 Siva temples have been buried under sand at the place. Besides the rare presence of 108 Siva temples dating back to 1213 ce, a silver chariot and a diamond crown said to have been presented to the Jyothi Siddhavateswara Swamy temple by Kakatiya Rudrama Devi were present in Jyothi village, according to inscriptions discovered. The 108 Siva temples were said to have been constructed by King Rakkasi Gangarayadeva and his aide, Jantimanayakudu, in the 12th century and were buried under sand during the Muslim Kings' rule, says Pothuraju Venkata Subbanna, a retired headmaster and chairman of several temples in Siddhavatam mandal. The main temple is called Jyothi Siddheswara Swamy temple. A life-size inscription in the temple has a swastika symbol on the left and the Sun, Moon and a sturdy bull on the right.

horizontal rule

11. Evidence of Ancient Sea Trade Between Rome and India

From the San Francisco Chronicle and

New Proof Of Ancient India's Flourishing Trade With Rome

By Anand Parthasarathy, KOCHI,

BERENIKE, EGYPT, June 12, 2002: Excavation of an ancient seaport on Egypt's Red Sea found spices, gems and other exotic cargo showing, archaeologists, that say sea trade linking the Roman Empire and India 2,000 years ago rivaled the legendary Silk Road at times. The project funded by Dutch and American agencies, at Berenike, on the Sudan-Egypt border along the shores of the Red Sea, has revealed that the location was the southern-most, military sea port of the Roman Empire in the first century A.D. and the key transfer point for a flourishing trade with India, whose magnitude was hitherto not known. A gruelling nine-year-long international archaeological expedition in Egypt, has unearthed the most extensive evidence so far, of vigorous trade between India and the "Roman Empire" 2000 years ago. Co-directors of the dig, Willeke Wendrich, of the University of California, Los Angeles and Steven Sidebotham, of the University of Delaware, report their findings in the July issue of the journal Sahara. In major findings to be published in the July issue of the monthly scientific journal Sahara and announced today at the archaeological database website of the expedition , researchers report having unearthed the largest single cache of black pepper " about 8 kg " ever excavated from a Roman dig. They were able to establish that this variety was only grown in antiquity in South India. They also uncovered numerous beams hewn of teak, a wood indigenous to India, and Indian sailcloth. Because of the drier weather of Egypt, the Berenike site preserved organic substances from India that have never been found in the more humid subcontinent, like sail cloth, matting and baskets dating to AD 30-AD 70, all traces of which were destroyed in the more humid climate of the subcontinent. In one of the surprise findings, the archaeologists also report stumbling on a Roman "trash dump'' containing well-preserved evidence of Indian `batik' work and ancient printed textiles as well as ceramics. Indian pottery found in the 30-acre site suggests Indian traders lived in the town amid a hodgepodge of other cultures. Archaeologists found evidence that a dozen different scripts, including Tamil-Brahmi, Greek, Latin and Hebrew, were used in Berenike. Elizabeth Lyding Will, an emeritus professor of classics at the University of Massachusetts at Amherst, said the finds help add "a whole new dimension to Roman archaeology." "It looks to me that India was some sort of engine driving Roman trade during the early empire. It could have been the chief focus of their trade."

All this leads archaeologists, Willeke Wendrich of the University of California, and Steven Sidebotham of the Delaware University to conclude in next month's paper that a "Spice Route'' from India to Rome, existed long before the better known "Silk Route'' to China. They suggest that the goods travelled from the west coast Indian ports to Berenike by ships in the monsoon months, and were then transported by camel and Nile river boats, to the Mediterranean port of Alexandria, from where ships conveyed the cargo to Rome by sea. This route was preferred for almost 50 years because the alternative land route through what is today Pakistan and Iran, passed through countries hostile to the Roman Empire. "We talk about globalism as if it were the latest thing'', Wendrich is quoted by the Associated Press as saying, but trade was going on in antiquity on a scale that is truly impressive''.

The Berenike route was finally abandoned in AD 500 probably after a plague epidemic. The new findings are said to establish what was long suspected - the central role that India played in the maritime trade 2000 years ago. Copyright 2002 The Hindu.

horizontal rule

12. The Shiva Lingams Found in Vietnam

VIETNAM, June 23, 2001, A Siva Lingam monument, a relic from the lost Champa Kingdom, stands proudly at the My Son site in Vietnam. Images depicting the Yoni and Lingam can be found in Hindu-influenced cultures across the entire Asian region. But the Cham religion in Vietnam has taken these images and fashioned them into a distinctive and different form. The Lingam and Yoni in the Cham religion differ from their Indian progenitors and their presence in Vietnam is evidence of the profound influence of Indian culture and religion in the country. It is also proof of the strong sense of identity of the Cham people, who borrowed from Hinduism and created statues and temples with a style all of their own. Cham Linga sculptures generally have a flat top, with only a few featuring spherical shapes. They are generally found in three different styles: square; another in two parts, one cylindrical and one square; and another has a cylindrical upper, the middle is octagonal and the bottom is square. The Linga and Yoni are usually constructed as one structure. Traditionally only one Linga is attached to the Yoni, but in some Cham sculptures many Linga can be found on a single Yoni platform. The differences between Cham sculptures and those found elsewhere in the Hindu world demonstrate subtle changes from their origins.

More info at: http://vietnamnews.vnagency.com.vn/2001-06/23/Stories/29.htm

horizontal rule

13. India was the First Source of Diamonds

USA, July 16, 2002: "Diamond" comes from the Greek "adamao" meaning, "I tame" or "I subdue," according to this story which appeared on the CBS program, "60 Minutes II." The adjective "adamas" was used to describe the hardest substance known, and eventually became synonymous with diamond. Knowledge of diamond starts in India, where it was first mined. The word most generally used for diamond in Sanskrit is "vajra," "thunderbolt," and "Indrayudha," "Indra's weapon." Because Indra is the warrior God from Vedic scriptures, the foundation of Hinduism, the thunderbolt symbol indicates much about the Indian conception of diamond. Early descriptions of diamond date to the 4th century BCE. By then diamond was a valued material. The earliest known reference to diamond is a Sanskrit manuscript by a minister in a northern Indian dynasty. The work is dated from 320-296 BCE. Today diamonds are mined in about 25 countries, on every continent but Europe and Antarctica. For 1,000 years, starting in roughly the 4th century BCE, India was the only source of diamonds. Diamond production has increased enormously in the 20th century. India's maximum production, perhaps 50,000 to 100,000 carats annually in the 16th century, is very small compared to the current production of around 100 million carats. Major production is now dominated by Australia, Botswana, Russia, and Congo Republic (Zaire), but South Africa is still a major producer, in both volume and value.

More Information at: http://www.cbsnews.com/stories/2002/05/08/60II/main508408.shtml

horizontal rule

14. Ancient Hindu Temple Discovered in Indonesia

Deutsche Press - Agentur

WEST JAVA, INDONESIA, September 3, 2002: A Cangkuang villager hunting for termites under a tree discovered a sharp hand-carved stone. Further investigation revealed that the location was the site of an ancient Hindu temple. The site is especially significant as the archeologists are hoping to obtain more information about the Sundanese kingdoms in West Java. Tony Djubiantono, head of West Java's Bandung Archeology Agency says, "Based on a preliminary finding of various remains there are indications that this is a Hindu temple built in the seventh or eighth century." The article says, "Buddhism and Hinduism were Indonesia's first world religions, popular among the first kingdoms of Java until the 14th and 15th centuries when Islam started to gain a greater foothold in the archipelago." Djubiantono further describes the finding of such a temple, "as spectacular and very significant for recovering the missing history of the so-called Tatar Sunda, or Sunda territory."

horizontal rule

15. A 7,000-year-old temple in Malleswaram

Author: Meghana Mathur, Times News Network

Publication: The Times of India - Internet Edition

Date: October 16, 2001

URL: http://www.timesofindia.com/articleshow.asp?art_ID=129602326

Malleswaram boasts of many temples, but none is so shrouded in controversy and mystery as this one is. The ancient Nandeeshwara temple at Malleswaram 17th cross was discovered only three years ago, but it has stood for 7,000 years on that spot. Being buried over the years hasn't diminished its aura at all. It still draws huge crowds all day.

According to residents living nearby, the temple was completely buried and the land above it was a flat stretch. "Three years ago, a politician tried to sell this plot. But people objected on the grounds that the land should first be dug through to see if they could find something," says the priest, Ravi Shankar Bhatt. And so when they started digging up the land, they found buried underneath, this temple. It was in perfect condition, preserved by the thick layers of soil.

This underground temple was enclosed within a stone cut courtyard supported by ancient stone pillars. At the far end of the courtyard, a Nandi was carved out of a black stone with eyes painted in gold. From its mouth a clear stream of water flowed directly on to a Shivalinga made out of the same black stone at a lower level. There were steps that led to a small pool in the centre of the courtyard where the water flowed and collected. The pool's centre had a 15 feet deep whirlpool.

Everything remains the same today. Nobody knows where the water comes from and how it passes from the mouth of the Nandi idol on to the Shivalinga. Nobody knows how the whirlpool came into being. The source of water, the sculptor, even the time when it was built remains a mystery. "There has been no scientific explanation for the source of water till date," says resident Shivalingaiah. "Some say it was built by Shivaji Maharaj. Some say it's older. But of one thing we were sure, the temple has remained untouched over the years. We found it exactly as it might have been before it was covered by soil," he adds. On Shivaratri day, overwhelming crowds gather at this temple. Some perform the `milk puja'. Others just come to marvel at a temple no one has any explanation for. The water source has been estimated by some to be the Sankey tank. This, because it happens to be directly in the line of, and at a higher level from the Nandeeshwara temple. But this hypothesis hasn't been proved yet.

This Malleswaram temple falls under the constituency of MLA Sitaram. Speaking of the controversy surrounding this temple, he says, "There was a court case initially. But since it was an ancient temple of great heritage and religious value, it was preserved and taken over by the state government."

Today, Sitaram says improvements have been made to the structure. "Since it was so ancient, the walls had some kind of leakage and started rotting after a while. The leaks were filled up and the walls were whitewashed. But no one has really tampered with the original structure," he adds. A Malleswaram committee has been specifically created to look after the temple. Committee president C Chandrashekhar functions along with a 11-member committee. "We are slowly introducing improvements in the temple to keep it in good shape. A lot of people come even from other parts of Bangalore," he says. The committee's next step is to build a gopuram in the temple premises. "But funds are a problem," adds Sitaram. "Every year the cost of maintaining the temple increases. I just wish the government would do something about this."

horizontal rule

16. Satellite Photos of the Bridge Between Ramesvaram and Sri Lanka

When I had visited Ramesvaram several years ago, and more recently in 2002, I was told that you could see the line of rocks that lead to Ramaesvaram to Sri Lanka that had been the bridge that Lord Rama had built for him and his army to go to Lanka in search for Sita. These rocks were said to be just under the surface of the water. Then when these photos were published, I was not surprised, but nonetheless fascinated by the relevancy of what they revealed. The captions of the photos, as found on Indolink.com:

Space images taken by NASA (from the NASA Digital Image Collection) reveal the mysterious ancient bridge in the Palk Strait between India and Sri Lanka. The recently discovered bridge, currently named as Adam´s Bridge, is made of chain of shoals, c.18 mi (30 km) long.

The unique curvature of the bridge and composition by age reveals that it is man made. The legends as well as Archeological studies reveal that the first signs of human inhabitants in Sri Lanka date back to a primitive age, about 17,50,000 years ago and the bridge's age is also almost equivalent.

This information is a crucial aspect for an insight into the mysterious legend called Ramayana, which was supposed to have taken place in Treta Yuga (more than 17,00,000 years ago).

In this epic, there is a mentioning about a bridge, which was built between Rameshwaram (India) and the Sri Lankan coast under the supervision of a dynamic and invincible figure called Rama who is supposed to be the incarnation of the Supreme Being.

This information may not be of much importance to the archeologists who are interested in exploring the origins of man, but it is sure to open the spiritual gates of the people of the world to have come to know an ancient history linked to the Indian mythology.

horizontal rule

17. A 40,000 Year Old Cave Painting

This is said to be a 40,000-year-old cave painting seen on a white silica sandstone rock shelter depicting existence of human civilization is seen in Banda district 800 kilometers(500 miles) southeast of New Delhi, India, Sunday, Oct. 27, 2002. The painting shows hunting by cave men in Paleolithic age. These caves were discovered recently. (AP Photo/Shekhar Srivastava) Notice the horse with rider. World Photos - AP

 http://story.news.yahoo.com/news?tmpl=story&u=/021030/168/2k3kj.html

horizontal rule

18. Stealth Bomber from Shastra

From the Deccan Herald, Dated Nov. 2, 2002
By Rajesh Parishwad, DH News Service BANGALORE, Nov 1:

A glass-like material based on technology found in an ancient Sanskrit text that could ultimately be used in a stealth bomber (the material cannot be detected by radar) has been developed by a research scholar of Benaras Hindu University.

Prof M A Lakshmithathachar, Director of the Academy of Sanskrit Research in Melkote, near Mandya, told Deccan Herald that tests conducted with the material showed radars could not detect it. "The unique material cannot be traced by radar and so a plane coated with it cannot be detected using radar," he said.

The academy had been commissioned by the Aeronautical Research Development Board, New Delhi, to take up a one-year study, 'Non-conventional approach to Aeronautics,' on the basis of an old text, Vaimanika Shastra, authored by Bharadwaj.

Though the period to which Bharadwaj belonged to is not very clear, Prof Lakshmithathachar noted, the manuscripts might be more than 1,000 years old. The project aims at deciphering the Bharadwaj's concepts in aviation. However, Prof Lakshmithathachar was quick to add that a collaborative effort from scholars of Sanskrit, physics, mathematics and aeronautics is needed to understand Bharadwaj's shastra.

The country's interest in aviation can be traced back over 2,000 years to the mythological era and the epic Ramayana tells of a supersonic-type plane, the Pushpak Vimana, which could fly at the speed of thought. "The shastra has interesting information on vimanas (airplanes), different types of metals and alloys, a spectrometer and even flying gear," the professor said. The shastra also outlines the metallurgical method to prepare an alloy very light and strong which could withstand high pressure.

He said Prof Dongre of BHU had brought out a research paper Amshubondhini after studying Vaimanika Shastra and developed the material. "There have been sporadic efforts to develop aeronautics in the country's history. There has never been a holistic approach to it. Vaimanika Shastra throws up many interesting details that can benefit Indian aviation programme," the director added.

Prof Lakshmithathachar rubbished the tendency among certain scholars to discount such ancient Sanskrit texts and said, "Why would our scholars want to cheat future generations? Unless it was important, nothing was written in the old days. The fact that there exists manuscripts indicates the significance." The academy has also embarked on other projects including 'Indian concept of Cosmology' with Indian Space Research Organisation, 'Iron & Steel in Ancient India - A Historical Perspective' with the Steel Authority of India Limited, and 'Tools & Technology of Ancient India.'

horizontal rule

19. Koreans Search for Roots in Ayodhya

From: Vinay Krishna Rastogi, Lucknow

AYODHYA : A high-power delegation from South Korea visited Ayodhya to revive two millennia-old ties with the temple town. The South Koreans discovered that a Princess of Ayodhya was married to Korean King Suro in the first century CE. Suro was the King of Kimhay kingdom or the present Korea. The Princess was married to the Korean King at the age of 16. The Koreans believe that the Princess was the mother of the descendants who unified various Korean kingdoms in the 7th century CE. Since the first century CE her descendants prospered and became the largest clan in Korea, known as the Karak, whose members had been highly distinguished people. The present President of South Korea, Kim Dae-Jung, believes that he is also a descendant of the Great Princess of Ayodhya. She is regarded as the most blessed queen of Korea in the last 2,000 years, and Koreans believe that this could be due to the religious significance of the great temple city of Ayodhya where Lord Rama was born. The Counsel General of Korea said "I hope historians will be able to learn more about this great ancient Hindu city." He urged the ex-Raja of Ayodhya BPN Misra to strengthen the cultural ties between Ayodhya and South Korea.


.\8\3\0\Some_of_the_Archeological_Discoveries_of_2003.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Some of the Archeological Discoveries of 2003 >>

Some of the Archeological Discoveries of 2003

Article courtesy of http://www.krishnascience.com

1. Ancient Cities in Tamil Nadu May Be Over 7,000 Years Old.
CHENNAI, INDIA, January 5, 2003: A British marine archaeologist and author Graham Hancock has been examining a submerged city on the East Coast of Tamil Nadu. Mr. Hancock says a civilization thriving there may predate the Sumerian civilization of Mesopotamia in present-day Iraq and definitely existed before the Harappan civilization in India and Pakistan. He has been excavating the site off the coast of Poompuhar, near Nagapattinam, 400 km south of Chennai. At a meeting of the Mythic Society in Bangalore in early December, Mr. Hancock said underwater explorations in 2001 provided evidence that corroborated Tamil mythological stories of ancient floods. He said tidal waves of 400 feet or more could have swallowed this flourishing port city any time between 17,000 and 7,000 years ago, the date of the last Ice Age. The Gulf of Cambay was also submerged, taking with it evidence of early man's migration. The populations Mr. Wells and Mr. Pitchappan (see previous article) mapped settled on India's East Coast 50,000 to 35,000 years ago and developed into modern man. According to Hancock, "the Poompuhar underwater site could well provide evidence that it was the cradle of modern civilization." Hancock's theory is strengthened by findings of India's National Institute of Oceanography (NIO), which has explored the site since the 1980s. Man-made structures like well rims, horseshoe-shaped building sites are some of the lost city's secrets. At low tide, some brick structures from the Sangam era are still visible in places like Vanagiri. The region, archaeologists say, has been built over and over again through the ages and some of its past is now being revealed. Mr. Glenn Milne, a British geologist from Durham University, has confirmed Hancock's theory. More information is found at: http://www.hindustantimes.com/news/181_132193,000900020001.htm

horizontal rule

2. The Ancient Gene Pool of Tamil Nadu.
CHENNAI, INDIA, January 5, 2003: India's East Coast, especially along Tamil Nadu, is increasingly drawing the attention of archaeologists and anthropologists from across the world for its evolutionary and historical secrets. The focus has sharpened after genetic scientist Spencer Wells found strains of genes in some communities of Tamil Nadu that were present in the early man of Africa. In the "Journey of Man" aired by the National Geographic channel, Wells says the first wave of migration of early man from Africa took place 60,000 years ago along the continent's east coast to India. Genetic mapping of local populations provided the evidence. R.M. Pitchappan, a professor of Madurai Kamaraj University in Tamil Nadu, helped Wells collect the gene evidence from Tamil Nadu's Piramalai Kallar people, inhabiting the Madurai and Usilampatti areas 500 km south of Chennai. The community was once quite strong and independent. Their genes have the amino acid bands found in the gene map of the original man from Africa, and similar to bands in the Australian aborigines. Says Pitchappan, "The ancestors of the Kallar community may have come into India from the Middle East." Wells believes there were three waves of migration that early man undertook. According to Mr. Wells and his Indian collaborator, early man went from Africa to the Middle East, on to Kutch on India's west coast, all around to the peninsula's east coast and then on to Australia. "These gene pools are unique and very accurately map the path a population has taken, leaving behind original communities to grow into independent groups but with a common ancestor," explains Pitchappan. More information is found at: http://www.hindustantimes.com/news/181_132193,000900020001.htm

horizontal rule

3. New Theories Place Ancient Humans in India

January, 2003
HYDERABAD: In a new twist to the theory of evolution of modern man, researchers have found two tribes in India who could be the descendants of the biological Adam and Eve who are estimated to have lived in Africa over 100,000 years ago.

Researchers at the Centre for Cellular and Molecular Biology (CCMB) here say they have with them the genetic `black boxes' which indicate that a tribe in Kerala and another in Gujarat could be the descendants of the first people ever to set foot in Asia.

The new finding negates the widely-held belief in the scientific community that the first people to land in Asia belonged to a branch of the migratory population that exploded out of Africa over 60,000 years ago. The CCMB study shows that the two tribal groups may have settled much before the Asian branch reached the subcontinent, just before the last Ice Age.

The researchers say the two tribes are the oldest so far discovered genetically and may have landed from Africa in Gujarat, migrated to Kerala and then to the Andamans where they got trapped by the sea and warped in time.

The new theory also establishes that the enigmatic tribes of the Andamans are the descendants of a tribal population of Asia and not Africa. Western studies have tried to link the Andamanese tribals to the African pygmies, but DNA analysis shows that this may not be true.

The Andamanese tribals are short in stature, have ebony-black skin, peppercorn hair and large buttocks, making them a mirror image of the African pygmies. But the new study published in Current Biology dumps the western pygmy model to assert that the tribals are actually genetically closer to Asian than to African populations.

The two tribal populations in India were discovered when CCMB Director Prof Lalji Singh and his team did the first genetic analysis of the Jarawa and Onge tribals of the Andamans. He then tried to compare the DNA signatures with a few of the 532 tribal populations in the mainland and found a match in a community in Kerala and Gujarat. But to his surprise, he found that these tribals in the mainland were much older than the Onges and Jarawas.

Singh, however, refused to reveal the names of the two tribal groups in India for fear of their population being `hunted' for their genes.

Of the dozen tribes, who populated the islands since ages, only four survive--the Sentinelese, Jarawas, Great Andamanese and Onge. While there has been no contact with the Sentinelese so far, the Jarawas still live in the forest and the Onges have started joining the mainstream.

``Our results show that the native Andamanese belong to a unique group not previously identified anywhere else in the world,'' Singh told reporters.

The CCMB finding was the result of the analysis of mitochondria DNA, a genetic element passed down only through women. This showed that the Onges and Jarawas belong to a lineage known as M that is common throughout Asia. This establishes them as Asians, not Africans, among whom a different mitochondria lineage, called I, is dominant.

The researchers then looked at the Y chromosome, which is passed down only through men and often gives a more detailed picture of genetic history than the mitochondria DNA. The Onge and Jarawa men turned out to carry a special change or mutation in the DNA of their Y chromosome that is thought to be indicative of the Palaeolithic population of Asia, the hunters and gatherers who preceded the first human settlements.

The discovery of Marker 174 among the Andamanese suggests that they too are part of the relic Palaeolithic population, descended from the first modern humans to leave Africa.

No archaeological record of these epic journeys has been found, perhaps because the world's oceans were 120 meters lower during the last Ice Age and the evidence of early human passage is under water, says Singh.

The study was done by Singh and his colleagues at CCMB with their co-workers in the US, New Zealand and Norway. Other Indian scientists involved in the study are K. Thankaraj and Alla Reddy of CCMB, V Raghavendra Rao of the Anthropological Survey, and Subhash Sehgal of Port Blair.

horizontal rule

4. Ancient seals found at Hatab excavation site

TIMES NEWS NETWORK[ SATURDAY, MARCH 08, 2003 01:03:13 AM ]

VADODARA: The Archaeological Survey of India (ASI) Vadodara circle, has unearthed 160 ancient seals, with the Brahmi script inscribed on them, from the Hatab excavation site, located some 20 km south of Bhavnagar. The seals are said to be 2000 years old and were probably used to stamp goods that were to be exported.
"For the past one year, we have worked at the site and have dug up several artefacts. All of them suggest that Hatab might well be the ancient trading centre, referred to as `Ashtakapra' in the ancient Greek work `Periplus' and which also finds a mention in historical records of ancient geographer and eminent astronomer Ptolemy," says ASI superintending archaeologist and director of excavations, Shubhra Pramanik.

"The city has been recorded in history as a flourishing port in the 2nd, 5th and 6th Century AD. The seals come from a pocket of the mud fortified ancient town, which is surrounded by a moat. The moat has an inlet that leads to the Gulf of Cambay thus suggesting sea trade," says Pramanik.

During ancient times, it is said that this part of Gujarat had extensive trade links with Greece and other parts of the world. Proving this fact are finds of the ASI like the Roman amphora (double-handled wine jug peculiar to Rome), copper coins and terracotta artefacts. Even in Kautilya's Arthashatra, it is mentioned about the practice of collecting taxes from ships sailing in the sea and rivers.

"The job of the `Antapala' (officer stationed at the border coast) was to collect taxes and also control the quality of goods that were to be exported. The seals are a rare find and they must have been used to mark the goods that were exported," adds Pramanik. The seals are well etched and are round and oblong in shape, almost similar to rubber stamps that are used today.

Pramanik says that other significant findings at the site include two bronze artefacts, one of a humped bull and another one of a human bust having Greek affinities. "There is also a terracotta face of a woman. From the head gear it appears to be the daughter of Celucas and the grandmother of Ashoka," says Pramanik. According to her, the ruins in Hatab not only reveal Shaivite artefacts of the Maitreka period but also indicate the influence of Buddhism. "The site also has grain shells and a step-well, which indicates presence of a shell factory here," she adds.

The excavated Roman amphora, copper and silver coins, terracotta items and Indo-Greek artifacts, all seem to support the claim that Hatab might well be `Ashtakapra', the trade centre in `Siristhrin' (Saurashtra), located opposite to `Barigaza' (Bharuch) opposite to the mouth of `Namades' (Narmada).

From: http://timesofindia.indiatimes.com/cms.dll/html/uncomp/articleshow?artid=39605371

horizontal rule

5. More Vedic Temples Discovered in Cambodia.

CAMBODIA, March 6, 2003: Nearly 40 kilometers from the Thai-Cambodia border the Chen Sran temple has been discovered in the jungle of the northern Preah Vihear province. It was built in the ninth or tenth century, and is dedicated to the Hindu tradition, cultural officials said. The monument was known to authorities only after local villagers reported it to a provincial cultural officer, said Uong Von, chief of the heritage department at Cambodia's Ministry of Culture and Fine Arts. The temple stands 15 meters tall, and is 150 meters in length by 100 meters wide. Nearly 50 percent of the structure is damaged and most of its artifacts have been plundered, even though there is no decent road to the temple. "The temple remains were only a body -- there were no artifacts," said Von. Almost a dozen previously unknown temples have turned up in the last decade, said the expert. He also believes there are more temples lying undiscovered in the same area along the Thai-Cambodia border. From: http://www.smh.com.au/articles/2003/03/05/1046826443356.html

horizontal rule

6. Major Anthropology Find Reported in India

September 09, 2003

CALCUTTA, India, Sept. 8 (UPI) -- Scientists report they have found evidence of the oldest human habitation in India, dating to 2 million years, on the banks of the Subarnarekha River. The 30-mile stretch between Ghatshila in the province of Jharkhand and Mayurbhanj in Orissa has reportedly yielded tools that suggest the site could be unique in the world, with evidence of human habitation without a break from 2 million years ago to 5,000 B.C.

Anthropologist S. Chakraborty told the Calcutta Telegraph: "There are no signs of terra incognito (a break in the continuum) in the Subarnarekha valley, unlike any other site in India. Some of the heavier tools resemble those found in the East African stone-age shelters, used by the Australopithecus."

Chakraborty said the uninterrupted habitation could make the site more important than even the Aldovai Gorge in East Africa, the Somme Valley of France, Stonehenge in England, the Narmada basin in Madhya Pradesh and the Velamadurai-Pallavaram rectangle in Tamil Nadu.

 http://washingtontimes.com/upi-breaking/20030908-025602-5658r.htm

horizontal rule

7. Ancient Fossil on Ancient Sarasvati River

By Soni Sinha, May 1, 2003

An elephant fossil found in Rajasthan desert has drawn the attention of historians who say it could provide vital clues to the existence of the mythological river Saraswati. The discovery was made on the Nagaur-Bikaner road, 350 km from Jaipur."Carbon dating in the fossil would be the most important evidence in this connection," said B S Paliwal, the man behind the discovery. "The findings will soon be submitted to scientific journals."

The fossil in Rajasthan, the land of the Thar desert, indicates that the region was once rich in biodiversity. Paliwal claims this is the first time an elephant fossil has been found there. Ram Singh Solanki, president of Itihaas Sankalan Samiti, or the Organisation of Historical Evidence, said the discovery was yet another proof that the Vedic river Saraswati once flowed in what is today the Thar region.

"Evidence suggests that the Saraswati-Sindhu civilisation flourished in an area of nearly 1.3 million sq km. "Investigations on the fossil are important as it could throw light on the development of the human civilisation, besides having a bearing on Indian history," said Solanki. Numerous signatures of paleo-channels in the form of curvilinear and meandering courses were revealed. IANS


.\8\3\0\Some_Archeological_Finds_of_2004___2005.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Some Archeological Finds of 2004 & 2005 >>

Some Archeological Finds of 2004 & 2005

Article courtesy of http://www.krishnascience.com

5000 Year Old Harappan Township Found in Haryana

Clinching evidence of a township of the 5,000-year-old Indus Valley Civilisation (Harappan Era) has been found during excavations near Bhirdana village in Fatehabad district of Haryana . The excavations are being carried out by the Archaeological Survey of India (ASI).

The excavations began on December 14 and are likely to continue till May. These may resume after the monsoon, if required. The ASI had earlier discovered the presence of same townships of the Indus Valley Civilisation at two other places, Kunal and Banawali, in the district. The evidences found at Bhirdana include many structures made of mud bricks, peculiar of the Harappan era; a well, a fortification wall, pottery and other antiquities.

Mr L.S. Rao, Superintending Archaeologist of the ASI, who is leading the team of excavators here, informed that the team, comprising a Deputy Superintending Archaeologist, three Assistant Archaeologists and other officials like photographers, draftsmen, artists, and surveyors, was working on the excavation site spread across 62,500 square metres and situated on a mound.

Fifteen students of Institute of Archaeology, New Delhi, have also been assisting the team. The excavations, being carried out under the `Saraswati Heritage Project' of the Union Government, were part of a series of such excavations being made to unearth the old civilisations on the bank of the ancient Saraswati river. The Department of Archaeology and Museums, Government of Haryana, had protected the area of the present excavations, Mr Rao said.

He said the area where the excavations were being carried out was the bank of the Saraswati. The whole riverbed had been converted in to agricultural lands with the passage of time, he added. He said the ASI based its findings on the antiquities collected during the excavations on the surface of the mound. Pottery, among the antiquities, is the main criteria for ascertaining the civilization.

The team has collected truckloads of pottery during the excavations. Besides, these some semi-precious stones have also been found. Structures made of Sun-dried bricks, a peculiar feature of the Indus Valley Civilisation, have been found.

The excavators have also discovered a 2.4-metre-wide wall considered to be the fortification wall of the township on the excavation site. Ms Ankum, from Nagaland, a student of the Institute of Archaeology, who was manning the fortification area, said a clinching evidence of the township was that the earth outside the wall comprised of virgin soil while the one inside the fortification wall had all the evidence of structures.

Mr Prabhash Sahu, Assistant Superintending Archaeologist, told that it was a horizontal excavation and the whole mound had been divided into four parts for convenience. Mr Rao said the residents of the area were cooperative and were showing keen interest in the excavations.


.\8\3\0\More_Archeological_Finds_From_2006___2007.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> More Archeological Finds From 2006 & 2007 >>

More Archeological Finds From 2006 & 2007

Article courtesy of http://www.krishnascience.com

1. Astronomy in the Rainforest of Brazil

SAO PAULO, BRAZIL, June 27, 2006: Anthropologists are sitting up and taking notice of a recent find in Brazil. Called the "Tropical Stonehenge," an astronomical observatory estimated at 2,000 years old has been discovered on an Amazon hilltop. The news report explains, "A grouping of granite blocks along a grassy Amazon hilltop may be the vestiges of a centuries-old astronomical observatory -- a find archaeologists say indicates early rainforest inhabitants were more sophisticated than previously believed. The 127 blocks, some as high as 9 feet tall, are spaced at regular intervals around the hill, like a crown 100 feet in diameter. On the shortest day of the year -- Dec. 21 -- the shadow of one of the blocks, which is set at an angle, disappears." Mariana Petry Cabral, an archaeologist at the Amapa State Scientific and Technical Research Institute, says, "It is this block's alignment with the winter solstice that leads us to believe the site was once an astronomical observatory. We may be also looking at the remnants of a sophisticated culture. Transforming this kind of knowledge into a monument; the transformation of something ephemeral into something concrete, could indicate the existence of a larger population and of a more complex social organization." Richard Callaghan, a professor of geography, anthropology and archaeology at the University of Calgary, adds, "Given that astronomical objects, stars, constellations etc., have a major importance in much of Amazonian mythology and cosmology, it does not in any way surprise me that such an observatory exists." Carbon dating of the site near the village of Calcoene, north of the equator in northern Brazil by Brazilian archaeologists in August after the rainy season, will establish a more accurate timeline.

 www.nytimes.com

2. First Harappan Burial site Found in Sinauli, Uttar Pradesh

SINAULI, June 28, 2006: Imagine for a moment that you're a farmer, leveling your field, when suddenly your plough hits something hard. You wipe away the dust and discover it's a bone, hardened over time. You dig some more and discover the remnants of pottery next to an ancient human skeleton.
This is what happened to Sattar Ali while working in the sugarcane fields in Sinauli village near Baghpat in western UP, some 75 km from Delhi. Although he didn't know it at that time, Ali had chanced upon an ancient burial ground of the late Harappan period, believed to be more than 4,000 years old.
This was over a year-and-a-half back. Matters would have rested there had not a local youth, Tahir Hussain, informed the Archaeological Survey of India (ASI) about it. Since August last year, ASI's excavations have been going on in full swing. Dharamvir Sharma, superintending archaeologist, ASI, says, "The findings here are very important and have the potential to change the way we look at the history of Asia."
Sinauli's find is unique because this is the first Harappan burial site to be found in UP. More importantly, it's the first Harappan site where two antenna swords were found buried next to the skeletons. These were of the copper hoard culture, which has been a cause of debate among historians. These findings might just prove that the copper hoard was associated with the late Harappans, says Sharma.
The excavations have already yielded a rich haul. Almost 126 skeletons have been recovered, which indicates that the mound was a fairly large habitation. While some are broken, others are remarkably well-preserved. One of the first skeletons to be discovered was found wearing copper bracelets on both hands. Some distance away, another was found buried along with an animal, presumably intended to be a sacrificial offering.
Other finds include bead necklaces, copper spearheads, gold ornaments and a few anthropomorphic figures which were typical of Harappan settlements. While these are all relative evidence of the late Harappan period, believed to be around 2000 BC, carbon dating of the skeletons would put a firm date on it.
Sinauli's findings might also prove that the Harappans were a part of the Vedic culture and followed prescribed Vedic practices. Sharma says, "All the skeletons have been found lying in the North-South direction, as prescribed by the Rig Veda. Near their heads have been found pots, which probably contained grains, ghee, curd and somarasa as an offering to Yama, the God of Death. This was in accordance with ancient Vedic burial practices, mentioned in the Shatpath Brahman."
However, not all historians agree with this view. They feel it's too early to jump to conclusions without carbon dating being done. Nevertheless, the excavations have attracted a lot of attention for the nondescript village. The villagers are thrilled at their newfound status.
Any child will happily escort you to ASI tents set up in the middle of sugarcane fields, near the village. According to Hari Om Saran, assistant archaeologist, ASI, "At least 100-150 people visit the site every day. The number was higher during winter. The recent discovery of gold bracelets drew even more visitors."
Now, the UP Tourism department is in talks with ASI to link Sinauli with the Mahabharat circuit that it's proposing to launch. Kawkab Hameed, state tourism minister, says, "The findings at Sinauli indicate it was an ancient site. Therefore we propose to include it in our new tourist circuit, which would cover places associated with the Mahabharat era. These would include Panipat, Sonepat, Hastinapur as well as Baghpat, which has three tunnels associated with the Mahabharat era."
Most historians concur that Sinauli may provide clues to other mysteries of the ancient Indus Valley civilization and probably turn more theories about the Harappans on their head. However, that's still some way off. For one, only a portion of the burial mound has been excavated. Sharma believes the entire mound would have been spread over nine acres and there are more burials waiting to be found nearby.
Moreover, considering that this was such a huge burial ground, the settlement should also have been a large one. However, that is still to be located. Also, before ASI moved in, the villagers plundered quite a few objects from the site. Vital clues to the settlement could have been lost. ASI is proposing to acquire the site land and plans to set up a museum here. Meanwhile, as excavations continue, this will be an attractive destination not only for the serious student of history, but also for tourists, who can relive history through the skeletons of Sinauli.

 http://timesofindia.indiatimes.com/articleshow/1696409.cms

3. Undersea Temple Found Off India's East Coast

VISAKHAPATNAM, ANDHRA PRADESH INDIA, July 3, 2006: Archaeologists in Visakhapatnam claim that a centuries-old temple exists two kilometers from Visakhapatnam coast, on the sea bed. While the eastern coastal city of Visakhapatnam is steeped in history, few know that there was a temple called "Visakeswara Temple" off the coast of the city. Many centuries ago this temple went under the sea due to geological adjustments. According to Professor Gangadharam, who is working on facts regarding this temple, the temple existed centuries ago, but got submerged in the sea. "From the research I did, I found out that the Buchca Rama Lingeshwara temple which right now exists on the coastline is in the same alignment with that of Visakeswara temple under the sea. I have spoken to many old people and fishermen who told me that their forefathers used to confirm that there is this temple under the sea. " According to the priest of Buchcha Rama Lingeshwara temple, the Visakeswara temple existed before Kalyug. "Yes, in Shastras and Puranas there's a mention of this temple. It is believed that before the Kalyug began this temple was submerged into the sea." Professor Gangadharam's further research, which involves under sea exploration, is on hold as he is looking for financial support in his quest to find the temple.
 www.zeenews.com

4. Ancient Vishnu Deity Found in Russia

December, 2006

MOSCOW: An ancient Vishnu idol has been found during excavation in an old village in Russia's Volga region, raising questions about the prevalent view on the origin of ancient Russia.
The idol found in Staraya (old) Maina village dates back to VII-X century AD. Staraya Maina village in Ulyanovsk region was a highly populated city 1700 years ago, much older than Kiev, so far believed to be the mother of all Russian cities.
"We may consider it incredible, but we have ground to assert that Middle-Volga region was the original land of Ancient Rus. This is a hypothesis, but a hypothesis, which requires thorough research," Reader of Ulyanovsk State University's archaeology department Dr Alexander Kozhevin told state-run television Vesti .
Dr Kozhevin, who has been conducting excavation in Staraya Maina for last seven years, said that every single square metre of the surroundings of the ancient town situated on the banks of Samara, a tributary of Volga, is studded with antiques.
Prior to unearthing of the Vishnu idol, Dr Kozhevin has already found ancient coins, pendants, rings and fragments of weapons.
He believes that today's Staraya Maina, a town of eight thousand, was ten times more populated in the ancient times. It is from here that people started moving to the Don and Dneiper rivers around the time ancient Russy built the city of Kiev, now the capital of Ukraine.
An international conference is being organized later this year to study the legacy of the ancient village, which can radically change the history of ancient Russia.

 http://timesofindia.indiatimes.com/Ancient_Vishnu_idol_found_in_Russia/articleshow/1046928.cms

5. Harappan period cemetery unearthed in UP
New Delhi, January 4, 2007
The largest Harappan Necropolis (city of the dead or burial ground) the Indian subcontinent has known so far has been found near village Sanauli on the banks of Yamuna in Baghpat, Uttar Pradesh.
These findings have been reported in the latest issue (No 36) of Puratattva, the journal of the Indian Archaeological Society.
Chairman of the Society Dr SP Gupta said, "Never before a site like Sanauli was found and excavated in India. An absolutely plain ground with thick deposit of sand and silt harbouring lush green cultivated field of the best variety of sugarcane could never attract any archaeologist to explore it, but then it has yielded the remains of as many as 116 graves in a huge cemetery, which if further excavated will certainly yield many more of it."
"One of the most significant findings has been the discovery of a burial with an antenna sword and a sheath which represents the Ganga valley civilization of the third and second millennia BC, which shows the meeting place of the Harappans and the Ganga civilisation, an evidence for which was never found earlier".
(' http://www.hindustantimes.com/onlineCDA/general/kill_popup.htm','htm','510','500 ');
The cemetery seems to have been in use for several centuries as burials have been found laid in as many as three superimposed levels of the ancient course of river Yamuna basin.
The tentative time bracket has been given from 2200 BC – 1800 BC, which puts it in the Harappan period.
It was the chance discovery of some pottery vessels and a human skeletal remain from an agricultural field at Sanauli, district Baghpat, Uttar Pradesh, which prompted the group, led by Dr DV Sharma (chief excavater) Superintending Archaeologist, Excavation Branch, Purana Qila Archaeological Survey of India, assisted by KC Nauriyal and VN Prabhakar, to start excavations in August 2005, which continued till August 2006.
All the graves were found laid in northwest–southeast orientation as a rule with head placed in the north and legs towards the south direction.
A majority of these burials are with skeletal remains of the dead largely intact. About 29 graves were perhaps used symbolically as they did not have human bones but had grave goods. Evidence of animal sacrifice in some middle and upper levels burials have been noticed.
Placing of a dish on a stand below the hip or head of the dead seems to have been a general but prominent feature of some ritual which was in practice as a rule in most of the graves in Sanauli.
The dish seems to have served as "offering stand" and is found supporting a dead body or food grains or meat. In one case, the head of a goat was found placed on the dish.
Sanauli graves not only show a 'double burial' of two males aged between 30-35, but the rare event of a triple burial indicative of three closely related persons dying in some unusual circumstances. The grave has also two urn burials which are jars with bull figures on the lids.
Interestingly, the burials have been found with objects like a violin-shaped copper container, copper in the shape of a human torso, a number of tiny copper objects with arrowheads, a star-shaped gold object kept on a forehead, glass beads, steatite beads etc, used for ornaments.
Evidences of six child burials were also found, one of them wearing an agate bead amulet on its left arm and an agate necklace. A female skeleton, aged 18 years, has been found with an ornament of gold and semi-precious stones and a pair of heart shaped gold bangles in both hands.
A trough like object of clay completely burnt and turned red with good amount of ash, charred human bones and animal jaws with mud lumps and brickbats has been found, which could have been used for cremating the dead.
 http://www.hindustantimes.com/news/181_1888352,000900010004.htm

6. New Harappan site discovered in Rohtak district
Chandigarh, March. 2 (PTI): A Harappan site with painted grey ware artifacts has been discovered near a village in Rohtak district in Haryana. The site with painted grey ware remains dating back to the Mahabharata period has been discovered at village Girawad on the Madina-Samargopalpur road, in Rohtak district, Haryana Minister of State for Archives, Archaeology and Museums Meena Mandal said here today.
She said the site was found on February 19, this year by a research scholar Vivek Dangi, under a team led by deputy director J S Khatri. The team proceeded from Meham towards Madina and discovered the site at village Girawad. Mandal said the site was spread over an area of 25 acres and rose about 1.5 metres in height from the ground. "Material culture available from the site indicates that the economy of Girawad was based on agriculture. Boundary wall, early Harappan pottery, furnaces and other antiquities found during surface explorations are sufficient evidence to prove its antiquity to that of early Harappan times," she said.
Mandal said that as many as 45 early-Harappan and Harappan sites had so far been discovered on the ancient river bed of Drishadvati and its tributaries in Meham Block itself. "It means that this area was thickly inhabited during Harappan times. The discovery of large number of Harappan and painted grey ware sites in the Satluj-Yamuna divide would help the archaeologist in providing evidences to complete the missing links of the Indian history," she said.
Mandal said a vast stretch of present day Haryana where the now dried Saraswati river flowed presented remnants of Harappan civilisation.

 http://www.hindu.com/thehindu/holnus/004200703021819.htm

horizontal rule

7. 2nd Century BC Buddhist Art Cave Discovered
Sudeshna Sarkar
[3 May, 2007 l 0034 hrs ISTlTIMES NEWS NETWORK]

SMS NEWS
KATHMANDU: As the world celebrated the 2,551st birth anniversary of the Buddha on Wednesday, Nepal – his birthplace – had an additional reason to rejoice: The discovery of an ancient cave, an older Ajanta with exquisite wall paintings, in its northernmost tip jutting into Tibet.
A team of scholars and climbers stumbled upon the treasure trove last month during a search for historic caves said to be abounding in the virtually
uninhabited tract of frozen land, preserved by the icy temperatures and untouched for millennia.
Funded by adventure gear maker North Face and a US-based production house, the expedition discovered a partly collapsed enclave containing a mural of 55 panels depicting the life of the Buddha.
The paintings are highly evocative of Ajanta, says art conservator Luigi Fieni, referring to the first known Buddhist cave art dating to 1st and 2nd
centuries BC.
Fieni has been camping in Mustang, the remote mountainous district that was once a rich and powerful Tibetan kingdom, dominating the trans-Himalayan trade between India and Tibet.
The art, he says, is executed in a style not seen in Mustang.

horizontal rule

8. Wooden Structure Found at Dvaraka

Express News Service -- http://www.expressindia.com/about/feedback.html

May 5, 2007

Rajkot, May 4: Archaeologists are excited about a circular wooden structure found underwater at a near-shore excavation site off the coast of
Jamnagar. Thought to be the remains of the lost city of ancient Dwarka, the wooden structure is well preserved and surrounded by another structure made of stone blocks.
"It is significant as scientific dating of wood, which is carbon, is possible. This was not the case with evidences like stone, beads, glass and
terracota found earlier," said Alok Tripathi, Superintending Archeologist, Underwater Archeology Wing of Archaeological Survey of India.
The dating of submerged ruins off the coast of Dwarka has been matter of debate for since long. Archaeologists and historians have been at loggerhead about the period when these structures were built and have claimed various dates about the origin and decay of one of the most scared places in India. Answers to questions like when did Lord Krishna set up his kingdom in Dwarka? When did the "Golden City" submerge in the sea? — were based on the interpretations of these scholars and no material evidence had so far been found so that these structures could be scientifically dated.
"Though excavation at Dwarka has been carried out a number of times, this is for the first time a wooden block has been found, and this is going to help us almost pin-point a time frame and give some credible answers," said Tripathi.
This piece was found during a near-shore excavation carried out in the southwest region of Samudranarayan Temple. The structure is made of stone and wood. The underwater archaeologist carried out diving in shallow water and studied the technique of joining these blocks in detail. The blocks were joined so well with the help of wooden dowels and nails that they remained in situ (in position) despite heavy surfs and strong current for a long period.
"The collected samples will be sent to different laboratories. We expect the results to come as soon as possible," said Tripathi.
According to ancient literature the ancient Dwarka city had submerged in the sea. The Underwater Archaeology Wing (UAW) of the Archaeological Survey of India undertook systematic study of Dwarka about two years back. After a thorough analysis of earlier research and extensive fieldwork, UAW started archaeological excavation at Dwarka from January 1, 2007 to know the antiquity of the site based on scientific study of the material evidence.

 http://cities.expressindia.com/fullstory.php?newsid=234788#<http://cities.expressindia.com/fullstory.php?newsid=234788

horizontal rule

9. Archeological find to determine exact age of ancient Dwarka
Sunday, June 03, 2007 11:04:00 AM
PTI

NEW DELHI: The exact age of Dwarka, the ancient submerged city off Gujarat coast, can now finally be determined.
In a major breakthrough, archaeologists have excavated from the ruins of Dwarka a wooden block that promises to solve the mystery about the exact age of the submerged city believed by many to belong to Lord Krishna.
"Now that we have found wood, we are confident of dating the excavations. We will know exactly how old is this submerged city," Alok Tripathi,
Superintendent Archaeologist of the Underwater Archaeology Wing of the Archaeological Survey of India. Archaeologists will now use the carbon dating technique to determine the exact age of the ruins. The latest excavation at the site that began early this year concluded last week.
The earlier excavations, that first began about 40 years ago, had only revealed stones, beads, glass and terracotta pieces.
"The operations resulted in retrieval of wooden block from a submerged circular structure. The blocks were joined so well with the help of wooden dowels and nails that they remained in site despite heavy surfs and strong currents for a long period," said Tripathi, who is also an expert diver.
The samples of the excavation have been brought to the capital and shall soon be given for lab testing.
Though there had been previous excavations, each cited different dates and were based on the interpretations of scholars as there was no material evidence to back those claims. The first excavation in Dwarka, carried out by the Deccan College Post-Graduate and Research Institute, Pune and the Department of Archaeology, Government of Gujarat in 1963, had revealed artifacts that were 2000 years old.
Several other excavations followed, all revealing different artifacts and to different time periods.
Two years ago, the Underwater Archaeology Wing (UAW) of the Archaeological Survey of India undertook the systematic study of Dwarka and after thorough analysis of previous researches, started excavation work in January with the clear objective "to know the antiquity of the site based on scientific study of the material evidence."
The holistic nature of the excavations can be judged by the fact that for the first time "excavations were conducted simultaneously on land, near
famous Dwarkadhish temple, and also offshore so that finds from all the excavations can be analysed, correlated and studied scientifically," Tripathi said

 http://www.dnaindia.com/report.asp?NewsID=1100788

horizontal rule
10. Buddha Paintings Found in Cave in Nepal

Luigi Fieni/Sky Door Productions, via AFP-Getty Images

By THE ASSOCIATED PRESS
Published: May 4, 2007

KATMANDU, Nepal (AP) -- Paintings of Buddha dating back at least to the 12th century have been discovered in a cave in Nepal's remote north-central region by a team of international researchers who were tipped by a local sheep herder.

A mural with 55 panels depicting the story of Buddha's life was uncovered in March, with the team using ice axes to break through a snow path to reach the cave in Nepal's Mustang area, about 160 miles northwest of the capital, Katmandu.

''What we found is fantastically rich in culture and heritage and goes to the 12th century or earlier,'' Broughton Coburn, a writer and conservationist from Jackson Hole, Wyo., told The Associated Press on Friday.

Coburn said the main mural measured around 25 feet wide, and each panel was about 14 inches by 17 inches.

The team of Nepalese, Italian and American archeologists, art experts, and climbers, were tipped by a local sheep herder who mentioned that he had seen a cave with old paintings several years ago when he took shelter from the rain.

''I was overwhelmed with questions,'' Coburn said about the discovery.

Besides the main mural, paintings were discovered on other walls of the cave which they believe were made slightly later. A nearby cave had manuscripts which were written in Tibetan language, which were photographed by the team and will be translated by experts.

Coburn said the team planned to perform limited excavation, collection and cataloging of the manuscripts.

The five Americans in the team included renowned mountaineer Peter Athans who has scaled Mount Everest seven times and film maker Renan Ozturk. Other members included Italian art expert Luigi Fieni and two Nepalese archaeologists.

''I can unequivocally say that climbing into the caves was greatly more exciting than any emotions I had on Everest,'' Athans said in e-mail sent from Seattle, Wash. ''The opportunity to explore new ground with potentially significant discoveries imminent was far more enticing than the Everest summit.''

The team has refused to reveal the exact location of the caves, fearing visitors could disturb the centuries-old art.

The expedition spent three weeks in the remote mountainous area, where there are few people due to the extreme weather and barren land.

''We learnt how much we don't know, how much there is to discover, explore and understand,'' Coburn said, adding they plan to return to the cave next spring to conduct more research. The area has for centuries been used as a major passageway between Nepal and Tibet.

horizontal rule

11. 18 ancient clay seals found at Bhasu Bihar

Hasibur Rahman Bilu, Bogra

An ancient brick-built structure at a dig at Bhasu Bihar of Shibganj upazila in Bogra. Archaeologists also discovered clay seals, inset left, dating back to the Pala dynasty and one "Dharmachakra" message seal of Gautam Buddha. Photo: Hasibur Rahman Bilu*
Archaeologists have discovered 18 ancient clay seals, mostly from the Pala dynasty, and two brick-built structures at Bhasu Bihar archaeological site
in Shibganj upazila of Bogra during an excavation.
One of the clay seals bears the first "Dharmachakra" message of Gautam Buddha inscribed on it, said Nahid Sultana, custodian and a member of the
excavation team.
A seven-member team of the Archaeology Department headed by Regional Director Abdul Khaleque started the excavation work on 22 November.
Nahid Sultana said most of the 18 seals are 1,000 years old.
A few small pieces of bronze and two ancient brick structures were also found in separate excavations in the site.
Nahid said the department could not yet determine the age of the two brick structures but one of them is "very old".
The width of the brick built walls is similar to that of the main structures of the monastic cells and temple at Bhasu Bihar, she added.
Bhasu Bihar is an important archaeological site in South Asia. According to documents, Chinese pilgrim Hiuel T-sang saw more than 700 monks at the Bihar when he visited the place during 639-645AD.

 http://www.thedailystar.net/story.php?nid=14663

http://www.thedailystar.net/photos/2007-12-08__front03.jpg


.\8\3\0\More_Archeological_Finds_From_2008_and_After.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> More Archeological Finds From 2008 and After >>

More Archeological Finds From 2008 and After

Article courtesy of http://www.krishnascience.com

1. Tamil Brahmi Script Found in Egypt
QUSEIR-AL-QADIM, EGYPT, February 20, 2008: A broken storage jar with inscriptions in an ancient form of Tamil script, dated to the first century BCE., has been excavated in Egypt.

Dr. Roberta Tomber, a pottery specialist at the British Museum, London, identified the fragmentary vessel as a storage jar made in India. Iravatham Mahadevan, a specialist in Tamil epigraphy, has confirmed that the inscription on the jar is in Tamil written in the Tamil Brahmi script of about the first century.

Earlier excavations at this site about 30 years ago yielded two pottery inscriptions in Tamil Brahmi from the same era. Additionally, a pottery inscription was found in 1995 at Berenike, a Roman settlement of the Red Sea coast of Egypt. These discoveries proved material evidence to corroborate the literary accounts by classical Western authors and the Tamil Sangam poets about the flourishing trade between the India and Rome, via the Red Sea ports, in the early centuries CE.

 http://www.ifpindia.org/ecrire/upload/press_ifp_website/tamil_brahmi_21nov07.jpg

horizontal rule
2. Ancient City Discovered in India
BHUBANESWAR, INDIA, February 20, 2008: Indian archaeologists say they have found remains which point to the existence of a city which flourished 2,500 years ago in eastern India. Discovered at Sisupalgarh, near Bhubaneswar, capital of Orissa, the items found during point to a highly developed urban settlement. The population of the city could have been in the region of 20,000 to 25,000, the archaeologists claim.

The excavations include 18 stone pillars, pottery, terracotta ornaments and bangles, finger rings, ear spools and pendants made of clay.

R.K. Mohanty of the department of archaeology, Deccan College, Pune, who is one of the two researchers involved in the excavations, said "The significance of this ancient city becomes clear when one bears in mind the fact that the population of classical Athens was barely 10,000." Mr. Mohanty, along with Monica Smith of the Cotsen Institute of Archaeology, University of California, has been carrying out limited excavations at the site every year since 2005.

 http://news.bbc.co.uk/2/hi/south_asia/7250316.stm

horizontal rule

3. Ancient Camel Bones Found in Arizona

Sat. March 15, 2008

Workers digging at the future site of a Wal-Mart store in suburban Mesa have unearthed the bones of a prehistoric camel that's estimated to be about 10,000 years old.
Arizona State University geology museum curator Brad Archer hurried out to the site Friday when he got the news that the owner of a nursery was carefully excavating bones found at the bottom of a hole being dug for a new ornamental citrus tree.
"There's no question that this is a camel; these creatures walked the land here until about 8,000 years ago, when the same event that wiped out a great deal of mammal life took place," Archer told The Arizona Republic.

I thought most of he extinctions look place well before 8k

 http://www.google.com/search?gbv=2&hl=en&safe=off&q=Ancient+Camel+Bones+Found+in+Arizona&btnG=Search

horizontal rule

4. South American Apple Seeds Discovered in Ancient India Sites
Mar 16, 2008 11:26 pm (PDT)
Anil K. Pokharia
Birbal Sahni Institute of Palaeobotany, 53, University Road,
Lucknow 226 007, India

Investigation of botanical remains from an ancient site, Tokwa at the confluence of Belan and Adwa rivers, Mirzapur District, Uttar Pradesh (UP), has brought to light the agriculture- based subsistence economy during the Neolithic culture (3rd-2nd millennium BC). They subsisted on cereals, viz. Oryza sativa, Triticum aestivum and Hordeum vulgare, supplemented by leguminous seeds of Lens culinaris, Pisum arvense and Vigna radiata.
Evidence of oil-yielding crops has been documented by recovery of seeds of Linum usitatissimum and Brassica juncea. Fortuitously, an important find among the botanical remains is the seeds of South American custard apple, regarded to have been introduced by the Portuguese in the 16th century. The remains of custard apple as fruit coat and seeds have also been recorded from other sites in the Indian archaeological context, during the Kushana Period (AD 100-300) in Punjab and Early Iron Age (1300-700 BC) in UP. The factual remains of custard apple, along with other stray finds discussed in the text, favour a group of specialists, supporting with diverse arguments, the reasoning of Asian€ ¦’¶American contacts, before the discovery of America by Columbus in 1498. Further, a few weeds have turned up as an admixture in the crop remains."

Full article at: http://www.ias . ac.in/currsci/ jan252008/ 248.pdf

horizontal rule

5. Ancient weapons dug up in India

By Amitabha Bhattasali
BBC News, Calcutta

Archaeologists in the eastern Indian state of West Bengal have discovered small weapons made of stone which are around 15,000-20,000 years old. The artefacts - dating to the Stone Age - were found during excavations in Murshidabad district, near Bangladesh. Archaeologists say the find is potentially significant as it suggests man's presence in the area dates back much earlier than previously believed.
Finds such as this on the floodplains of the River Ganges are very rare. However, there is ample evidence of stone age activity in India's upland
regions.

'Raw materials'

The weapons - which include small axes - were discovered at Ekani-Chandpara village near Sagardighi, which is an ancient site. Archaeologists say the weapons were found from a soil layer belonging to the mid-Pleistocene period - much below the Holocene layer where present human habitation takes place.
"We have not only discovered the weapons at this site, but raw materials and the scraps were also found," Dr Gautam Sengupta, director of the State Archaeology Department, told the BBC. "This proves that the weapons were made at this place itself."
Another reason why the find is so significant, archaeologists say, is because Stone Age weapons are not normally found at such an old soil layer
in the Gangetic alluvial plains. However it is well known that raw materials for making weapons are easily found in the plateau region and most Stone Age discoveries are from this area.

Chance

So far, no human fossils or remains other than some charcoal have been found at the site. Scientists have yet to confirm how old the charcoal is.
"The history of civilisation in this region has suddenly gone back by around 20,000 years," one archaeologist said. After the discovery, two eminent geo-archaeologists - Prof SN Rajguru and Dr Bhaskar Deotare - visited the excavation site and confirmed that the weapons date back to the smaller Stone Age. The discovery was made by chance, Dr Sengupta said.
"We were digging the site for some archaeological evidence of the Sultanate period. We were expecting some ancient artefacts related to Sultan Hussein Shah," he said - referring to a former ruler from the area.
"We did find those, but our archaeologists kept on digging to unearth some more historical evidence of that period and now we have found these Stone Age weapons," Dr Sengupta said. After winding up the excavation at Ekani Chandpara in a couple of weeks, archaeologists are planning to launch a search for ancient human habitation in a wider area.

Story from BBC NEWS:
 http://news.bbc.co.uk/go/pr/fr/-/2/hi/south_asia/7315386.stm

http://newsimg.bbc.co.uk/media/images/44522000/jpg/_44522477_203remains.jpg Stone age weapons are not usually found in such an old soil layer

 http://newsimg.bbc.co.uk/media/images/44522000/jpg/_44522478_203pot.jpg This is one of a number of pots found at the site

 http://newsimg.bbc.co.uk/media/images/44522000/jpg/_44522479_203dig.jpg The archaeologists were surprised by what they found

horizontal rule
6. Proposed excavations may rewrite NE India history
July 29, 2008

History will be re-written. If the proposed archaeological site in Garo Hills, excavated in 1992 is to be believed as one of the biggest cities, a religious centre cast out of mighty Bramaputra River from the fourth century AD. Some scholars believe that Wadagokgre in West Garo Hills was an ancient kingdom of Kamrupa.

Is Guwahati the site where the ancient kingdom of Kamrupa existed? This and many more questions, which are still mired in controversy, could be answered more vividly when the archeologists excavate the entire Bhaitbari-Tikrikilla area in Meghalaya's West Garo Hills district.

Hold your eyes as we take you to this remote archeological site that once shot into fame following excavation finding in 1992, but later on slipped into the back burner.

Wadagokgre is the site of an ancient civilization; believe to be cast out of the mighty majesty Bramaputra River in the fourth century AD or even earlier. The site is located in a small remote hamlet in West Garo Hills of Meghalaya. The excavation so far have clearly demonstrated that this site was a sprawling township with Buddhism, Hinduism and amalgamation of the two being widely practiced in this area.

In 1992, AK Sharma of ASI, Nagpur excavated the site and unearthed the three temple sites – with numerous Shiva lingas – and a Buddhist Stupa.

But the prominent and the most impressive discovery of the site is this Octagonal Temple with eight miniature octagons, each having a Shiva Lings. The structure is of a more magnificient architecture, having eight square subsidiary shrines radiating from the eight arms of the main octagon. This is perhaps one of the unique discoveries during the excavation. The total plan of the temple is 13 m in width and .90 m in height.

"Further excavations are likely to reveal further remains of an earlier habitation, besides unravelling the historical antiquity of the plains-belt of the State of which very little is known from recorded history," Williamson Sangma Museum curator Dr. Julius Marak said.

The Township viewed to be well fortified, has a large number of tanks inside and on the other prestigious heights is located a number of burn bricks temple. This is another thrilling unexpected discovery, the site of a structure associated with Buddhism, which is commonly known as stupa. The stupa belongs to a category of stupa, which is structurally termed as mud stupa. However, nothing is definitely known at present about the history of the site including the era it flourished.

Scholars believe that nearly 20 temple sites which have been there might have been palatial complexes and habitational areas for the population of the town. "Government will tie up with ASI North East circle to carry out further excavations of the entire Bhaitbari site, which is about 20 sq km" Dr. Marak said.

The archaeological findings which have yet to be adequately unraveled and carbon-dated are reported to be of considerable antiquity. The finds are of artifacts, which reveal the existence of planned places of worship with exquisitely designed masonry oil lamps.

In Williamson Sangma museum, Shillong deities of Ganesh, Parvati, Kubera and Yaksha have been preserved. The terracotta tiles and their stylistic taste and the existence of the stupa in Bhaitbari has forced the scholars somehow to conclude that this ancient fortified city may be contemporaneous to the reign of Harsha Vardhana, i.e., to the first half of the 7th Centry A.D.

The sites still stand as a challenge for those historians and scholars who have the will and courage to dig out its historic truth for the knowledge of the present and the benefit of the future. The site has not been properly promoted hence very few devotees, tourist and scholars visit this area. It demands an immediate attention, recognition, publicity and research.

It is only after the excavation of the 'inhabited' or 'residential' area can anything concrete be said about the history of the place.

AUTHOR: Saidul Khan

 http://www.thecheers.org/article_2809_Proposed-excavations-may-rewrite-NE-history.html

horizontal rule

7. 1400-yr-old Monastery Unearthed
22 Aug 2008, 0220 hrs IST, Jhimli Mukherjee Pandey,TNN

KOLKATA: A 30-foot-high mound in a nondescript Bengal village, which has spawned many a legend and mystery, may yield one of the biggest archaeological finds in the country. The remains of a huge yet exquisite monastery are emerging from the sands of time.
Archaeologists believe it is one of the missing monasteries mentioned in Hiuen Tsang's memoirs that was yet to be found. The monastery reportedly dates back to the seventh century - the time when the Chinese Buddhist monk made his 17-year walk across India.
The site of the find is in Moghalmari village, five kilometres from Dantan in West Midnapore. The excavation is being carried out by the archaeology department of Calcutta University, partly funded by the Archaeological Survey of India (ASI).
Hiuen Tsang had visited Bengal during the reign of King Sasanka and wrote in detail about Tamralipta and a monastery he saw here. But later records do not mention the existence of monasteries in this region. It has remained a matter of great interest among archaeologists and a source of many a debate. However, archaeologists feel that the Moghalmari excavation will finally set the record straight.
The 30-foot-high mound, which had hidden the monastery for centuries, was locally called Sakhisena and is the stuff of local legend. Local people attach a large number of myths to it, linking it to Sasanka and the pre-Pala times.
A couple of years ago, a team from the department had spent quite a few months in Moghalmari as part of a project backed by the Council for Scientific and Industrial Research. The experts were tracking an ancient navigation route passing through Dantan but stumbled on something much bigger.
"Our attention was quickly drawn to the mound by the local people, who showed us hundreds of artefacts and statuettes of stone, stucco and terracotta that they had collected for generations. These precious relics adorn homes, libraries, schools and other buildings in the village," said Asok Datta, a faculty member who led the team of archaeologists.
This team then prepared a project report on the possible existence of a mastic site under the mound and sent it to ASI which immediately gave the permission for excavation.
Seals, terracotta remains, bricks, pottery and the like tumbled out of the dirt. Experts say it is turning out to be one of the largest monasteries in eastern India and certainly one of its kind in the country, owing to the fact that all the ornamentation on the walls and domes are made of stucco. "This is interesting because in the other monasteries, even those at Gaya, stucco designs are only in the sanctum sanctorum. But here, the entire monastery has stucco decorations all over. This is not all. We have excavated the eastern flank of the monastery and were amazed to find that the length of one side is 61 metres - comparable with the largest in the country," Datta added.
The excavated portions of the monastery show cells that served as residences for monks lined on the sides of the building that opened into a central courtyard. "What has excited us most is the discovery of a rare Buddha stone sculpture from stratified context, representing the Buddha in the well known Bhumisparshamudra. Two stone heads, presumably of the Buddha, have also been found but we are waiting for ratification. So have a large number of terracotta seals," Datta said.
The university sent the artefacts to Bratindranath Mukherjee, an expert in ancient seals. He dated the seals "unmistakably" to the seventh century and also deciphered them. "They are of the post-Gupta era, which dates them to the late 6th to early 7th century. Some of them bear sentences like, 'propagation of dharma does not happen without a lot of self sacrifice," Mukherjee said. The ornamentation on the monastery resembles Buddhist designs that were popular in the North West, especially Gandhar, say experts.
The Asiatic Society is documenting the excavation. "It is an amazing discovery. The first part of the publication is complete and will be released on Saturday during President Pratibha Patil's visit," said Ramkrishna Chatterjee, publications secretary of the society.

( http://timesofindia.indiatimes.com/Cities/WB_1400-yr-old_monastery_unearthed/articleshow/3391273.cms )

( http://timesofindia.indiatimes.com/thumb.cms?photoid=3391287&width=460&resizemode=4 )
Reconstructed figure of the Buddha found under the mound (TOI Photo)

( http://timesofindia.indiatimes.com/thumb.cms?photoid=3391286&width=460&resizemode=4 )
Pillar basements that once held up the massive monastery (TOI Photo)

( http://timesofindia.indiatimes.com/thumb.cms?photoid=3391285&width=460&resizemode=4 )
Trenches excavated in the north-west corner of the mound (TOI Photo)

( http://timesofindia.indiatimes.com/thumb.cms?photoid=3391281&width=460&resizemode=4 )
Lotus motif in stucco overlying the brick of the same design (TOI Photo)

( http://timesofindia.indiatimes.com/thumb.cms?photoid=3391279&width=460&resizemode=4 )
Exquisite composite motifs in stucco (TOI Photo)

horizontal rule

8. New finds take archaeologists closer to Krishna
India Times
27 Dec 2008, 0330 hrs IST, Bhama Devi Ravi, TNN

CHENNAI: The conch and the Sudarshana Chakra are unmistakable. Although the figures do not match popular images of Kirshna sporting a peacock feather, archaeologists are convinced that the coins are of Krishna, revered as an avatar of Vishnu.
"These square coins, dating back to 180- BC, with Krishna on one side and Balram on the other, were unearthed recently in Al Khanoun in Afghanistan and are the earliest proof that Krishna was venerated as a god, and that the worship had spread beyond the Mathura region," says T K V Rajan, archaeologist and founder-director, Indian Science Monitor, who is holding a five-day exhibition, In search of Lord Krishna,' in the city from Saturday.
Having done extensive research in Brindavan, Rajan is convinced that a lot of the spiritual history of ancient India lies buried. "Close to 10,000 Greeks, who came in the wake of Alexander the Great, were Krishna's devotees. There is an inscription by Heliodorus, the Greek ambassador at Takshila , which reads Deva, deva, Vasudeva. Krishna is my god and I have installed this Garuda Pillar at Bes Nagar (now in Bihar),'" says Rajan.
According to him the Archaeological Survey of India (ASI) has unearthed many sites that throw fresh light on the era of Krishna. "ASI is expected to release the full findings next year. Many of the unearthed artifact have a close resemblance to materials of what is believed to be the Harappan civilization. The findings may show that Krishna's life was the dividing line between India's spiritual history and the society's gradual shift towards a materialistic one," says Rajan.
Interestingly, a lot of what has been uncovered closely resemble the narration in the texts of Mahabharatha and the Bhagavatham," he adds. Both the spiritual works are revered by the Hindus as their holy books.
It has been over five years since the discoveries were made at Tholavira near Dwaraka, close to Kutch. Much progress has been made due to the application of thermoluminous study (TL) in ascertaining the age of artifact. "It is possible to get the diffusion of atomic particles in the clay pottery unearthed and arrive at an accurate date," points out Rajan. Tholavira itself is believed to be the capital city as detailed in the opening chapters of Bhagavatham. Rajan points to an image of a plough, made of wood, which is mentioned in the Bhagavatham.
The findings could lay a trail to understanding Krishna's life (said to be 5,000 years ago) and times, as a historical fact, says Rajan. The exhibition will be open till December 31 at Sri Parvathy Gallery, Eldams Road.

horizontal rule

9. Discovery of Older City than Mohenjodaro

SUKKUR, Jan 22: An archaeological site, about 5,500 years old, has been found in Lakhian Jo Daro near Goth Nihal Khoso in the district of Sukkur. The find is said to be of the era of Kot Diji.
A team of 22 archaeologists headed by the chairman of Shah Abdul Latif University's archaeology department and Lakhian Jo Daro project director Ghulam Mustafa Shar found some semi-precious and precious stones and utensils made of clay, copper and other metals during excavation on Thursday. The remains are said to be older than those of Mohenjodaro.
Mr Shar told Dawn that remains of a 'faience' mirror factory had been found at the project's second block. It was believed to be of the era of mirror factories of Italy which dates back to some 9,000 years.
He said a painting had also been found and discovery of more such items could establish the site as 9,000 years old, like the remains found at Mehar Garh in Balochistan and Jericho in Palestine.
"At present, we can say that it is older than Moenjodaro," he said. Mr Shar said that archaeology professors and students from Punjab University, Peshawar University and Islamabad would join the team in a couple of days.
He said the work on the second block would continue for a month and more items could be found. Sukkur District Nazim Syed Nasir Hussain visited the site on Thursday and asked the project director to prepare proposals for a museum.

T.S. Subramanian

 http://www.thehindu.com/2007/09/12/images/2007091255372201.jpg*sequence : **The "Dancing Girl"*

CHENNAI: In a rare discovery, the Archaeological Survey of India has found at Bhirrana, a Harappan site in Fatehabad district in Haryana, a red potsherd with an engraving that resembles the 'Dancing Girl,' the iconic bronze figurine of Mohenjodaro. While the bronze was discovered in the early 1920s, the potsherd with the engraving was discovered during excavations by the ASI in 2004-05.
A few hundred kilometres separate Mohenjodaro, now in Pakistan, and Bhirrana. The potsherd, discovered by a team led by L.S. Rao, Superintending Archaeologist, Excavation Branch, ASI, Nagpur, belonged to the Mature Harappan period. Mr. Rao called it the "only one of its kind" because "no parallel to the Dancing Girl, in bronze or any other medium, was known" until the latest find.
In an article in the latest issue of *Man and Environment *(Volume XXXII, No.1, 2007), published by the Indian Society for Prehistoric and Quaternary Studies, Pune, Mr. Rao says, "... the delineation [of the lines in the potsherd] is so true to the stance, including the disposition of the hands, of the bronze that it appears that the craftsman of Bhirrana had first-hand knowledge of the former."
In his article, Mr. Rao has said the bronze was justly known for its stance and workmanship. "With its tilted head, flexed legs, right hand resting on the hip and the left suspended by its side, the bronze sculpture, although nude, enjoys a modest ornamentation with a necklace, wristlets and armlets. A statuette of 11 cm in height, it occupies a unique position in the sculptural art of the Mature Harappan period."

 http://www.thehindu.com/2007/09/12/images/2007091255372202.jpg *The potsherd with the engraving. *

Mr. Rao called the engraving on the potsherd "a highly stylised figure whose torso resembles that of an hour-glass or two triangles meeting at their apex." Upon the horizontal shoulder line, a partly damaged round head was visible. In consonance with the bronze, "here too, the right hand is akimbo, and the left is suspended by its side. Slight oblique strokes on the right upper arm are suggestive of the presence of armlets. The lower portion of the body is missing owing to damage on the sherd. The clothing is indicated by horizontal hatchings on the chest and abdomen, and vertical hatchings on the thighs."
Mr. Rao called Bhirrana an "exemplary" and "paradigmatic" site that stood out on two more grounds. For the first time in the post-Independence period, artefacts called Hakra ware, belonging to the pre-early Harappan period, were found as independent, stratified deposits at Bhirrana. This and other discoveries established the presence of an unbroken cultural sequence at Bhirrana: from the Hakra ware culture and its evolution into early Harappan, early Mature Harappan and Mature Harappan until the site was abandoned.
The discoveries of these periods include underground dwelling pits; house-complexes on streets; a fortification wall; bichrome pottery; terracotta cups; arrowheads, fish-hooks and bangles, all in copper; incised copper celts; terracotta toy-carts and animal figurines; and beads of semi-precious stones.
Seals made of steatite of the Mature Harappan period were found. They have animal figures such as a unicorn, a deer with wavy antlers, a bull with outsized horns, and an animal with three heads - of a deer, a unicorn and a bull. The seals also have typical Harappan legends on them. All these were found during excavations in 2003-04, 2004-05 and 2005-06.
Mr. Rao and colleagues have written on their work in *Puratattva *(Nos. 34, 35 and 36), a bulletin of the Indian Archaeological Society.
 http://www.hindu.com/2007/09/12/stories/2007091255372200.htm

The Harappan Link
T.S. SUBRAMANIAN

Discoveries made at Bhirrana in Haryana provide the missing link in the evolution of Harappan civilisation archaeology.
ARCHAEOLOGICAL SURVEY OF INDIA

 http://www.flonnet.com/fl2502/images/20080201504012901.jpg *The red potsherd with the engraving resembling the Dancing Girl bronze figurine of Mohenjodaro, found at Bhirrana.
THE Archaeological Survey of India's discoveries at the Harappan sites of Bhirrana and Rakhigarhi, both in Haryana, in the past one decade testify to the importance of these sites in the evolution of the Harappan civilisation. While excavations were carried out in three consecutive seasons - 2003-04, 2004-05 and 2005-06 - at Bhirrana in Fatehabad district, excavations at Rakhigarhi in Hissar district lasted from 1997 to 2000. Both sites are on the banks of the Saraswati river, now dried up.
In a rare discovery during the excavations of 2004-05 at Bhirrana, the ASI found a thick red potsherd with an engraving that resembles the Dancing Girl, the famous bronze figurine found at Mohenjodaro in the early 1920s. Bhirrana is a few hundred kilometres from Mohenjodaro, which is now in Pakistan. The potsherd with the engraving was discovered by a team led by L.S. Rao, Superintending Archaeologist, Excavation Branch, ASI, Nagpur. It belongs to the mature Harappan period.
L.S. Rao called the discovery "the only one of its kind" because "no parallel to the Dancing Girl, either in bronze or in any other medium, was known" until the potsherd was found. Bhirrana is an "exemplary site" because, for the first time in post-Independence India, Hakra ware belonging to the pre-early Harappan period were found as independent, stratified deposits. L.S. Rao also called it a "paradigmatic site" because "to put it in a nutshell, the importance of the excavation at Bhirrana lies in the fact
that we have strong evidence for the first time of an unbroken cultural sequence, starting from the village culture represented by Hakra ware and its evolution gradually into semi-urban and urban cultures till the site was finally abandoned." Excavations at Bhirrana conclusively show that during the period of Hakra ware culture, people lived in circular pits cut into the soil. There were auxiliary pits for cooking and for industrial activities (such as melting copper) and for religious purposes, including animal sacrifices. "In the present state of knowledge," L.S. Rao said, "the Hakra ware culture belongs to the fourth millennium B.C., or 6,000 years before the present."
In the early Harappan period, people came out of the pits and built houses made of sun-baked bricks. The whole settlement was within a fortification wall. In the mature Harappan period, the entire settlement was once again reorganised and the city layout reoriented with major and minor lanes, by-lanes and streets, which had house complexes. The streets always cut one another at right angles.
The discoveries at Bhirrana include underground dwelling pits; house complexes on streets and lanes; a fortification wall; bichrome pottery; terracotta vases, bowls and cups; arrowheads, fish-hooks and bangles, all made of copper; terracotta toy-carts and animal figurines; and beads made of semi-precious stones such as faience, lapis lazuli, agate and carnelian. One of the arrowheads, of the mature Harappan period, still retains a fibre impression of the wooden haft.
Several mature Harappan period seals made of steatite were also found in Bhirrana. The animals represented on the obverse of these seals include unicorns, deer with wavy antlers and a bull with outsized horns. The seals have typical Harappan legends. The reverse side of the seals has a knob with perforations.
D.R. Sahni discovered Harappa (which is also in Pakistan now) in Punjab in 1921 and R.D. Banerji discovered Mohenjodaro in Sind a few months later in the same year. Both were archaeologists of the ASI. The existence of these sites was known to scholars for about 85 years before their actual discovery. What came to light after the discoveries was that a highly developed civilisation (the Harappan civilisation, or the Indus civilisation) had flourished on the banks of the rivers Indus and Saraswati, around 3000 B.C. It was Banerji who discovered the "Dancing Girl".
The Harappan culture was a highly developed, urbanised culture. People lived in houses that had several rooms, bathrooms and underground drainage. The discovery of Harappa and Mohenjodaro, and the many other sites that were excavated later, revealed the grandeur of this civilisation, and scholars made consistent attempts to find out what had preceded it. This curiosity drove archaeologists to locate more and more Harappan sites.

BENOY K. BEHL/COLLECTION: NATIONAL MUSEUM, NEW DELHI

 http://www.flonnet.com/fl2502/images/20080201504012902.jpg *The Dancing
Girl, the iconic bronze figurine of Mohenjodaro. *

Since the 1920s, about 300 Harappan sites have been excavated in Pakistan and India. The sites excavated in India include Bhirrana, Kunal, Rakhigarhi, Banawali, Bedhawa and Farmana in Haryana, Sanauli in Uttar Pradesh, Dholavira and Lothal in Gujarat, Kalibangan and Baror in Rajasthan, and Daimabad in Maharashtra.
At its height, the Harappan civilisation flourished over an area of 2.5 million sq km, from Sutkagendor in the Makran coast of Balochistan to Alamgirhpur in the east in Uttar Pradesh and from Manda in Jammu to Daimabad in Ahmednagar district in Maharashtra.
Between 1972 and 1974, M.R. Mughal, former Director-General of Archaeology and Museums, Pakistan, explored Bahawalpur in the Cholistan region of Punjab, situated just across the international border from adjoining Rajasthan. Mughal found a lot of pottery on the surface there. The ware was named after the Hakra river, which flows there. Ultimately, Hakra ware was found stratigraphically during the excavations at Jalilpur, on the banks of the Ravi river near Harappa. It was found lying beneath early Harappan
deposits. This was the story on the Pakistani side.
On the Indian side, although many excavations were carried out at Kalibangan, Banawali, Rakhigarhi and Kunal, they did not yield any independent horizon of Hakra ware culture in their earliest levels. So there was a missing link in the Harappan civilisation archaeology between Pakistan and India.
"For the first time now," L.S. Rao said, "in post-Independence India, stratigraphically positioned Hakra ware culture deposits have been exposed at Bhirrana. They show a typical early village settlement, wherein dwelling pits were cut into the natural soil." These pits had a superstructure. Interestingly, no post-holes were found on the floor of the pits. (Posts would have supported the roof of these dwelling pits).

horizontal rule

10. Pre-Angkor Civilization Site
March 5, 2009 (The Straits Times)

KUALA LUMPUR- MALAYSIAN archaeologists on Thursday said they had discovered the main site of an ancient kingdom that predates the Angkor temples of Cambodia and could be the oldest civilisation in the region.
Archaeological team leader Professor Mokhtar Saidin said the find, which could lead to a rewriting of history books on the region, was made in two palm oil plantations in northern Kedah state last month.
He said buildings found at the site indicate it was part of the ancient Hindu kingdom of Bujang which existed in the area some time in the third century AD, predating the Angkor civilisation of Cambodia which flourished from the 12th to 14th centuries. 'We have dated artifacts from what we belive are an administration building and an iron smelter to 1,700 BP (years before present) which sets the Bujang civilisation between the third and fourth century AD,' he told AFP.
'We have only one date so far so we can say it is one of the earliest civilisations in the region but with more dates we will be able to verify whether it is the oldest civilisation in the region,' he added. Mr Mokhtar said the iron smelter was a surprise find as it showed that such an early civilisation was already quite advanced technologically. 'We have 30 more mounds at the site that have to be excavated and we are hoping to also find the port area for the kingdom as it was near the sea,' he added.
'This will give us a clue to how the civilisation was trading and influenced by China and India, who would have been the two main powers back then to have influenced development in this region.' Malaysian archaeologists last month also announced the discovery of stone tools they believe are more than 1.8 million years old and the earliest evidence of human ancestors in South-east Asia.
The stone hand-axes were discovered last year in the historical site of Lenggong in northern Perak state, embedded in a type of rock formed by meteorites. – AFP

 http://tinyurl.com/6vs6xr

horizontal rule

11. Anchor of Chinese make found off Gujarat Coast
The Hindu [India],March 15, 2009

Marine archaeologists have found a stone anchor in the Gulf of Khambhat with a design similar to the ones used by Chinese and Japanese ships in
the 12th-14th century AD, giving the first offshore evidence indicating India's trade relations with the two Asian countries. This stone anchor was found during an exploration headed by two marine archaeologists -- A S Gaur and B K Bhatt -- from the National Institute of Oceanography (NIO). "Though there are a lot of references and Chinese pottery (found from coastal sites) indicating trade relations between the two Asian nations (China and Japan) in the past, but this anchor from the offshore region is the first evidence from Indian waters. Similar type of anchors have been found from Chinese and Japanese waters," Mr.Gaur told PTI.

 http://www.hindu.com/thehindu/holnus/000200903151560.htm

horizontal rule

12. City archaeologists discover Harappan graves
The Times of India, 9 Apr 2009

A team of archaeologists from the Deccan College Post Graduate and Research Institute is back from Haryana where they stumbled upon a record 70 Harappan graves at a site in Farmana, discovering the largest burial site of this civilization in India so far. It is an extraordinary archaeological finding. A big housing complex that matured during the Harappan era was discovered by these archaeologists who have been working in this little known village for the past three years. The archaeological team here uncovered an entire town plan. The skeletal remains belong to an era between 2500 BC to 2000 BC.

 http://snipr.com/fo1ug

horizontal rule

13. 1400-year-old Lakshmi Deity Found in J&K
The Hindu [India], April 12, 2009

This shows the original and ancient Vedic connection that the area of Kashmir has always had. A rare granite sculpture of Goddess Lakshmi, believed to be 1,400 years old, has been found at Waghama village along the river Jehlum in Anantnag district of Jammu and Kashmir. The sculpture, that was found by the farmers a few days ago, has been taken in possession by the state Archives and Archeology department and its antiquity and artistic details are being studied, its Deputy Director Peerzada Mohammad Ashraf said on Sunday. He said the farmers stumbled upon the image when they were digging a field in Waghama-Bijbehara, 45 kms from here. They kept the image with them but some villagers tipped the local police who recovered it and handed it over to the archaeology department. The image is seven inches high and 4.5 inches wide and is seen as one of the most important findings of the year, Mr. Ashraf said.

 http://www.hindu.com/thehindu/holnus/001200904121353.htm


.\8\3\0\Recent_Research_on_the_Sarasvati_River.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Recent Research on the Sarasvati River >>

Recent Research on the Sarasvati River

Article courtesy of http://www.krishnascience.com

There is a book available that goes further into the details of the Saravati river research, 'New Discoveries About Vedic Sarasvati' written by Dr Ravi Prakash Arya. He is the Chief Editor of Vedic Science journal.
Kolkata (on Ma_gha Shukla Panchami day: Sarasvati janma tithi celebration held in a big way on Feb. 17, 2002), Delhi, Kalibangan, Mohangarh (Jaisalmer Dist.) where the river is flowing again: 40 ft. wide, 12 ft. deep channel; the huge inaugural plaque there reads: Sarasvati mahanadi ru_pa_ nahar.

India's 'miracle river'

Scientists say new evidence could unearth the Saraswati. The legend of the mighty Saraswati river has lived on in India since time immemorial. Ancient Hindu scriptures called the Vedas, recorded thousands of years ago, are full of tantalizing hymns about it being the life-stream of the people.
In a new radio programme, Madhur Jaffrey recounts the legend of the Saraswati river - and explores startling new evidence that it may not have been a myth after all. Vast and awesome, the Saraswati's holy waters are supposed to have flowed from the Himalayas into the sea, nourishing the land along the way. But as the centuries passed and no one could find it, myth, belief and religion came together and the Saraswati passed into the realm of folklore.
Now most people in India think of it as a mythical river. Some even believe that it is an invisible river or that it still flows underground. Another commonly held perception is that the Saraswati once flowed through the north Indian city of Allahabad, meeting there with two other rivers, the Ganges and the Jamuna. The confluence of these three rivers - one of which is not visible to the eye - is considered one of India's holiest spots.

Below is a satellite view of the Sarasvati River basin running from the Himalayan Mountains to the west coast of India.

Saraswati, Hindu goddess of Learning

For most of the country, the name Saraswati is better known for its divine namesake - the goddess Saraswati, Hindu goddess of Learning. Worshiped particularly by students and school children, her festival falls in February, and the city of Calcutta is famous for celebrating her in style. Makeshift shrines are erected in every street and after the festival is over, thousands of the images are taken to the banks of the river Hooghly and pitched into the water where they are forever carried away by the river.
The goddess' connection to water is part of the enigma that surrounds the river. But that mystery could be set to be dispelled forever, as startling scientific evidence has come to light. Through satellite photography, scientists have mapped the course of an enormous river that once flowed through the north western region of India. The images show that it was 8 km wide in places and that it dried up 4,000 years ago.
Dr JR Sharma who heads the Remote Sensing Services Centre in Jodhpur which is mapping the images, believes a major earthquake may have played a part in the demise of the Saraswati. There was, he says, a big tectonic activity that stopped the water supply to the river. Sharma and his team believe they have found the Saraswati and are excited about what this discovery could mean for India. The idea is to tap its potential as a water source. They are working with India's leading water experts who are using the satellite images as clues.

Scientists hope to find water under the desert

Deep in the western Rajasthan desert, not far from the security- conscious border with Pakistan, an extraordinary programme is underway. Giant drilling rigs probe deep into the dry, arid earth pulling out undisturbed layers of soil and sediment for scientists to study and test. Water engineers are exploring the region's ancient riverbeds for what they call groundwater - underground reservoirs that contain perfectly drinkable water. If they are successful, their discovery could transform the lives of thousands of locals who currently experience harsh water shortages.
Mr KS Sriwastawa of the Rajasthan State Groundwater Board believes one of these ancient buried channels may be the Saraswati. He knows the stories refer to the ancient river flowing through this area and says excitedly that carbon dating has revealed that the water they are finding is 4000 years old. That would date it to the time of the Saraswati. The modern search for the Saraswati was first sparked by an English engineer called CF Oldham in 1893 when he was riding his horse along the dry bed of a seasonal Rajasthani river called the Ghaggar.
As he rode on, he was struck by a sudden thought. The Ghaggar when it flowed, was a small, puny river and there was no reason for its bed to be up to 3km wide in places unless it occupied the former course of a much larger river - the Saraswati. The discovery of a vast prehistoric civilisation that lived along the banks of a major river, has added impetus to the growing modern belief that the Saraswati has been found. Over 1000 archaeological sites have been found on the course of this river and they date from 3000 BC. One of these sites is the prehistoric town of Kalibangan in northern Rajasthan.
The town has proved a treasure trove of information about the Bronze Age people who actually lived on the banks of the Saraswati. Archaeologists have discovered that there were priests, farmers, merchants and very advanced artists and craftsmen living there. Highly sophisticated seals on which there is evidence of writing have also been found, indicating that these people were literate, but unfortunately the seals have never been deciphered. They may well hold the clue to the mystery of what happened to the Saraswati and whether it has really been found again.
The Miracle River is [was] broadcast at 3.30pm on Saturday 29 June, 2002 on BBC Radio 4
http://news.bbc.co.uk/hi/english/world/south_asia/newsid_2073000/2073159.stm

The Recent Research into the Sarasvati River

The URL which details the efforts to trace River Sarasvati is at:
http://www.hindunet.org/saraswati/prakalp/sarasvati01.htm

What a privilege it is to be part of this endeavor, unparalleled in the history of human civilization, as a 1600 km. long river which got desiccated about 4000 years ago comes alive to enable the present and future generations to recollect memories of Vedic cultural heritage, which is world heritage.

Jagmohan sets about bringing Saraswati alive
AKSHAYA MUKUL

Times News Network [ SATURDAY, JUNE 15, 2002 1:05:27 AM ]

NEW DELHI: A day after Culture Minister Jagmohan announced excavation to trace the ancient course of the Saraswati, the 'lost' river of Harappan civilisation, he has already set up a team of four "experts" who will undertake this onerous task.
Though Jagmohan denies the project is linked to the Sangh Parivar's agenda of equating Harappan civilisation with Hindus, he does talk of myths associated with several areas in Haryana where the Saraswati presumably once flowed. "Marxist historians have fed us on a certain kind of history. One should not close options," he says, adding, "If there is any evidence of Saraswati, we will see it, otherwise we will not push forward any view."
The four experts û Baldeo Sahai of ISRO, Ahmedabad, archaeologist S Kalyan Raman, glaciaologist YK Puri, and water consultant Madhav Chitle -- will carry out the first phase of excavation from Adi Badri to Bhagwanpura in Haryana followed in second phase from Bhagwanpura to Kalibangan on Rajasthan border.
Along with tracing the river's course, the experts have been tasked with deepening Kapalmochan and Ranmochan û "two wells fed by Saraswati where Pandavas had come and taken bath," says Jagmohan. If the effort does not yield Saraswati water in the wells, the experts have been told tap tubewells. "People consider it sacred. Right now water is muddy. Tubewell
water will be clean and faithfuls can take bath," says Jagmohan.
Another place where Saraswati will be traced is Thanesar, capital of Harshvardhan, a few kilometres from Kurukshetra. "Saraswati flowed here also and we have marked six points to trace its route," says Jagmohan. Plan also is to excavate seven mounds in Rakhigarhi, where minister claims five are of Harappan lineage and two of pre-Harappan times. With all this work, Jagmohan is "confident that Saraswati will come alive."
But Jagmohan's confidence is not shared by noted historians Suraj Bhan and Irfan Habib. Says Suraj Bhan, "In the 1960s, I worked in this area to trace the Saraswati's route. In Adi-badri no course of the Saraswati can be seen." He also denies having found any evidence related to Pandava period in this area.
"The legend goes that there were 1400 pilgrim centres on the Saraswati. RSS for decades has been working on the Saraswati project. In 1980s, its Itihas Sankalan Samiti and Apte Memorial Committee did take it up in a big way. The idea is to revive brahminism and sanctity of Vedas. Now it is showing dividends," he observes. "All of us know there is water underground which will come out through excavation anywhere," he says. "How can it be called Saraswati's water. Important thing is to trace the dry course of Ghaggar which has already been done." Habib, who has written extensively on Saraswati, feels the exercise is a "waste of money". The Hindutva historians, he notes, claimed Saraswati flowed from the Himalayas and now they are tracing it in the foothills of the Shivaliks. "This is an attempt by the RSS to make Harappan civilisation synonymous with Saraswati culture," he says.
 http://timesofindia.indiatimes.com/articleshow.asp?art_id=12987455

Efforts to trace Saraswati's course

The Tribune, Chandigarh, June 13, 2002 Our Correspondent

Yamunanagar, June 12.
Union Culture and Tourism Minister Jagmohan has said research work on the Saraswati river would be undertaken on a priority basis. While addressing a seminar on Saraswati river research held here today, he said the Saraswati, originating from har Ki Doon glacier in the interior Himalayas, after crossing the Shivalik range, enters into the plains, near Adi Badri in the district.
He said he had been to Adi Badri today along with Union Minister of State for Home I.D. Swami. He said since the last century, several scholars and organizations had been making efforts to trace the course of Saraswati river. He lauded the contribution of the National Remote Sensing Agency, the Bhabha Atomic Research Centre, the Indian Space Research Organization, the Geological Survey of India and the Central Water Commission in this regard.
He announced that the work regarding tracing the course of Saraswati river would be started shortly in two phases, first from Adi Badri to Bhagwanpura and in Kurukshetra district and second from Bhagawanpur to Sirsa. He also announced that watershed management and water-harvesting dams would be constructed shortly by the Union Government.
Mr. Jagmohan announced that an international seminar on Saraswati river will be conducted at Kurukshetra in December. Haryana Chief Minister Om Prakash Chautala assured the Union Government that the state government would provide all assistance in the development of Adi Badri and Kapal Mochan as pilgrim spots. He said Saraswati was revered not merely for its sanctity but also for being the mother of the ancient civilization and cradle of vedic literature that was conceived on its banks.

Project to Revive Sarasvati River

Times News Network [ SATURDAY, JUNE 15, 2002 1:29:54 AM ]
SHIMLA: Sarasvati Nadi Shodh Prakalp, Bangalore, director Dr S Kalyanaraman said on Friday that the search for the "mythical" Sarasvati river, which began about 16 years ago, had reached a stage where it could be said that the river was neither a myth nor a legend, but hard fact.
Delivering a lecture organized by the Institute of Integrated Himalayan Studies at the Himachal University here, he said that after years of intensive research through scientific techniques, he could trace the origin of the river and the civilization which prospered along its banks.
``The revival of Sarasvati river begins in Haryana, with the water harvesting project from Adh Badri through Bilaspur and Kapala Mochan up to Pehoa, a distance of about 150 km, check-dams, clearing of the water-ways, restoration and renewal of the ghats of river and elimination of pollutants,'' he said.
"It is a proud moment that our engineers and scientists have established the feasibility of reviving this great Vedic river, with a conjunctive use of surface and sub-surface drainage systems. The feasibility study of the National Water Development Agency has been going on for the last 19 years and is continuing," he added.
Kalyanaraman said that the Rajasthan Canal, also called Sarasvati Mahanadirupanahar, was now flowing till Danan in Jaisalmer district of Rajasthan and would be extended to Gedra Road in Barmer district of the state.
"The waters of Sutlej river, which was the anchorage river of Sarasvati, flowing from Harike can be taken to the Rann of Kutch in Gujarat, through the Mahanadirupanahar," he added. He said that of the nearly 2600 archeological sites of varying sizes, over 1500 settlements were found on the Sarasvati river basin, which included settlements larger than those of Harappa and Mohenjodaro.
Director of Himalayan Studies Yoginder Verma said that the research project being undertaken by the Sarasvati Nadi Shodh Prakalp aimed at making the river flow again in north-west India from Mansarovar to Gujarat and to interlink Himalayan and peninsular rivers to create a 40,000-km long national waterway in the country. This, along with the long coastline, would improve the infrastructure facilities in the country and complement the railways and national highways, he added.
 http://timesofindia.indiatimes.com/articleshow.asp?art_id=13006120&sType=1

Indian Satellites Find Water Under Desert

Hyderabad July 28, 2002. India's remote sensing satellites have traced the buried course of Saraswati, the mythical Himalayan river, kindling hopes of finding drinking water under the hot sands of the Thar desert in Rajasthan.
Mentioned in the Rig Veda, the Hindu scripture, and other ancient literature, the river is believed to have once flowed, parallel to the Indus, through what is now desert before falling into the Arabian Sea.
According to published literature, the river disappeared between 5000 BC and 3000 BC due to tectonic events in the Himalayas, that cut off the water supply, and climatic changes that converted what was once a lush green Rajasthan into an arid zone. Past attempts to accurately trace the lost river and reconstruct its drainage system did not succeed.
"Recent advancements in space-based sensors and in data processing technologies made it possible", says J. R. Sharma of the Jodhpur-based Remote Sensing Service Centre of the Indian Space Research Organisation (ISRO). He and his colleagues, A. K. Gupta and G. Sreenivasan have mapped the "palaeo channels" relics of the river and its tributaries using data from three different sensors on board Indian satellites.
Mr. Sharma said over telephone that 13 borewells drilled along the predicted river course have yielded water at a depth of 35 to 40 metres. The size of the palaeo channels, as estimated from satellite data, was huge, about 15 to 40 metres thick, implying that there was plenty of water out there. "The Government of Rajasthan is planning to increase the number of borewells to 50 in two months and has earmarked Rs. 40 million for the project," he said, adding, "chemical analysis indicates these palaeo channels could form a source for good quality ground water."
The ISRO scientists do not subscribe to the theory that Saraswati is flowing as a subterranean river. "Radioactive tracer studies show that the maximum flow of water is 15 cms per year, too slow to indicate that connection with the Himalayan source is still there," Mr. Sharma said.

PTI
 http://www.hinduonnet.com/stories/2002072901060800.htm

Riddle of the River Sarasvati

Union Minister Jagmohan's efforts to establish a role for the Sarasvati river in the Indus Valley civilization take the shape of a project of excavations, which will begin in Haryana.

T.K. RAJALAKSHMI
in New Delhi
UNION Minister for Tourism and Cultural Affairs Jagmohan has an unenviable task in hand - that of putting in place a cultural policy for "national reconstruction", which is explained as a cultural renaissance that will enable Indians to be aware of their heritage. One step in this regard is the revival of interest in the Sarasvati river, references to which are found in the Rig Veda.
Efforts are on to identify the river's course and to ascribe to it a civilisational virtue under the camouflage of promoting domestic and religious tourism. These are based on the assumption that the seasonal Ghaggar river in Haryana is the ancient Sarasvati. The cultural revival as envisaged by Jagmohan will be made possible by excavating the course of the river in parts of Haryana and then developing certain areas there as religious and tourist sites.
At a seminar organised at Yamunanagar, Haryana, on June 12 by the Sarasvati River Research Centre (Sarasvati Nadi Shodh Sansthan), Jagmohan announced that the Central government, along with the State governments concerned, including the Haryana government, would undertake the excavation of the entire course of the extinct river. A four-member committee will be in charge of this. The committee comprises Baldev Sahai, former Deputy Director, Space Applications Centre, Ahmedabad; V.M.K. Puri, a glaciologist who was formerly with the Geological Survey of India, Lucknow; S. Kalyanaraman, a former senior executive of the Asian Development Bank, who is also trained in archaeology; and Madhav Chitle, former Secretary, Ground Water Management, and coordinator for Global Water Partnership. The first phase will involve the digging up of the stretch from Adi Badri in Yamunanagar district to Bhagwanpura in Kurukshetra district to Sirsa (all in Haryana). In the second phase, the excavation and related work will be taken up from Bhagwanpura to Kalibangan in Rajasthan. The Central government is yet to sanction the funds, as the estimates are still in the process of being prepared by the State governments concerned.
Darshan Jain, president of the Sarasvati Nadi Shodh Sansthan, feels it would be convenient if the first phase is launched before the annual fair in Adi Badri in November to mark the birth anniversary celebrations of Guru Nanak, the founder of Sikhism. As for the river whose origins are sought to be found at Adi Badri, Darshan Jain conceded that all that remained was a trickle from one of the rock formations. However, if fresh water could be filled in the several tanks that date back to the Mahabharata period, which are muddy now, people could take their holy dips in them, he averred.
The present effort is definitely novel. Jagmohan told Frontline that it was not important whether the Sarasvati was found or not. But in the course of the research on the "mighty river" which has been referred to 50 times in the Rig Veda, a certain consciousness will find its way into the minds of the people, he hopes. The river, the Minister explained, was mentioned along with other rivers, and if these rivers had existed, it was not correct to assume that the Sarasvati had not existed. He said that there was cultural, geological, hydrological and geographical evidence to show that the river was not a mythological desert river. "There is a school of thought - I would not say there is irrefutable evidence - that believes that a sophisticated civilisation flourished on the banks of the Sarasvati," said Jagmohan.
It is here that the real purpose of the programme comes into the open. The project is evidently a conscious effort to address the "plaguing problem" of the origin of the Aryans, an ideological riddle that was first raised by the Baba Saheb Apte Smarak Samiti (named after the founder of the Vishwa Hindu Parishad) and the Bharatiya Itihasa Sankalan Samiti (which is devoted to the rewriting of history) in the early 1980s. A survey of the lost Sarasvati was planned in 1983 by the former institution.
Attempts to make the Indus civilisation and the Rig Veda chronologically compatible have been afoot for quite some time now. One major proponent of the Sarasvati's civilisational link is B.B. Lal, former Director-General of the Archaeological Survey of India (ASI). In his latest book The Sarasvati Flows on: The Continuity of Indian Culture (Aryan Books International, New Delhi, 2002), Lal argues that the Rig Vedic Sarasvati and the present-day Sarasvati-Ghaggar
combine, which flows through Haryana and Punjab and dries up near Sirsa, are the same. His other theory refutes the Aryan invasion theory. R.S. Bisht, Director for Excavation at the ASI, also subscribes to a similar theory though he is against the digging of the entire course of the river.
Bisht, who accompanied Jagmohan to Yamunanagar, asked how it was that so many sites were found located on the banks of the Sarasvati - such as Gaveriwala, Rakhigarhi and Dholavira - if it had not been a perennial river. Bisht contends that the territory of the Rig Vedic Aryans was coterminous with that of the Harappans. Between 2000 B.C. and 1800 B.C., a dry spell heralded the decline of the Indus Valley civilisation, he says. Bisht argues that the Sarasvati died a clinical death and rejuvenating it is impossible; but in the same breath he underscores the Vedic importance of the river. The Nadi Sukta or the river hymn, although a late composition compared to the Rig Veda, enumerated a large number of rivers that ran from the east to the west. Bisht said that it was thought that the Yamuna and the Sutlej flowed into the Sarasvati, an idea that was dear to S.P. Gupta, the historian who proposed the idea that the Indus Valley civilisation be renamed the Indus-Sarasvati civilisation. The Sarasvati is mentioned in the Rig Veda several times.
Over the years, man-made interventions obstructed the course of the surface water channels. To redeem the lost glory of the river, its easternmost source, in Haryana, was taken as the most sacred one. All the depressions along the course of the river would be symbolically cleaned, Bisht said.
On the other side is Suraj Bhan, renowned archaeologist and historian. He argues that the Rig Vedic references to the Sarasvati do not always pertain to a particular river. In the early parts, it perhaps means the Harakhvati of Afghanistan and the Sindhu (Indus), he says. There is no evidence even to suggest that either the Sutlej or the Yamuna contributed to the Sarasvati, he contends. R.C. Thakran, Reader in the Department of History, University of Delhi, who is a trained archaeologist and hails from rural Haryana, does not buy the argument that the Sarasvati was a mighty perennial river. Like the Yamuna, most perennial rivers have two important features on their surfaces and sub-surfaces - sand deposition and water reservoirs, the latter on account of the constant flow of water on their floodplains. Despite continuous exploitation of water in the sub-soil of the Yamuna, water reservoirs remain. And this could happen only if the river was a "mighty" one, he said. But in the case of the Sarasvati, sand deposits and water reservoirs were missing, he pointed out. The impact of a river with a bed ranging from 10 to 30 kilometres should be felt along its course and depositions would be naturally available. But nowhere in the State were sand deposits visible either on the sub-soil or the surface soil, he said. The depth of the sand deposits would indicate the impact of the river, said Thakran. Even if they did find sand deposits, it by no means would establish that the river was a perennial one. Sub-soil reservoirs were missing in most parts of Haryana. The water was not fresh. Only in some districts, such as Karnal, Kurukshetra and Ambala, water was of good quality and was freely available (but not to the extent in the Yamuna belt). He said that most tubewells were shallow, and that the majority of borewells were located in areas where canal water had reached. On the theory of the dry period, Thakran said that the region received erratic rainfall from ancient times. Even so, people never made habitations along the banks of rivers, especially mighty rivers, for the simple reason that they posed a hazard, he argued.
Thakran said rivers per se were not essential for human settlements; what was essential was the supply of water in one form or the other. Ethnographic archaeology or the study of modern lifestyles in the State could explain how people coped with the semi-arid conditions. The prevalence of village ponds widely indicates a certain degree of rainwater harvesting. Wells were also constructed alongside the ponds. The muddy water in the wells would be desilted and stored for later use. Thakran recalls that in his childhood days clearing of ponds was a community activity, which gradually diminished as alternative sources of water, such as canals, appeared.
According to him, villages located themselves near ponds, not rivers.
Thakran said that in the mid-1980s an ASI-French archaeological mission found that there was no river action in this belt in the Harappan times and even afterwards. Water action observed at local levels revealed surface water run-off or rainwater run-off. On the question of settlements, Thakran said that only a nominal number of them were observed though there was a mild increase in their numbers between the early and mature Harappan phases. After agriculture, pastoralism is the other known source of subsistence for people in the State. Cattle outnumber other domestic animals as they are hardy and require less water and food than others. The practice, which started in the proto-historical times, continues even today. Pastoralists would not have known how to control such a mighty river as the mythological Sarasvati, said Thakran.
As for remote-sensing and satellite imagery of paleo-channels or past channels of water, Thakran said the images appeared as impressions of flowing water. They begin in the north, move towards Rajasthan and get lost beyond that. There is hardly any evidence to show that these images are that of the Sarasvati. However, he said, remote-sensing did not reveal the antiquity of the images and was not capable of dating or soil morphology. In such a situation, it was difficult to say which period an image belonged to. He said another limitation of remote-sensing was that it was effective only on dry soil. Moisture in the sub-soil tends to absorb the signals and therefore a message cannot be sent to the satellite.
Thakran is certain that the Ghaggar river made no contribution to the evolution and development of the early and mature Harappan settlements. Nor was the number of settlements found to be substantial. On the contrary, a greater number of early and mature Harappan sites were found in the upland dry areas which had saline water, away from the rivers. A far greater concentration of Harappan settlements was found in the Ghaggar basin and in the basins of other rivers, but these were not in the formative phase but in the terminal phase of the civilisation.
Hence the river neither was helpful in promoting human activities nor could become a centre of human settlements by the end of the mature Harappan phase. But, according to Jagmohan, there is a preponderance of evidence to show that the Sarasvati was an important river. There were 1,500 settlements along the course of the Sarasvati, though in the late Harappan period, he said. He added that the Central Water Commission, with assistance from its counterparts in the State, had been told to dig two wells in the Adi Badri area; if there was water in them "it would come out", he said.
The Rig Veda makes references to several rivers, including the Indus. To magnify the importance of one particular river in this context and promote tourism around it only betrays the enthusiasm of the BJP-led government in the case of anything Vedic. But many feel that both the Centre and the Haryana government should concentrate more on getting water for the parched State from Punjab instead of promoting an extinct Sarasvati.
http://www.frontlineonnet.com/fl1916/fl191600.htm
http://www.hindunet.org/saraswati/riddle1.htm

Bringing Back the Sarasvati

AHMEDABAD, INDIA, August18, 2002: The government of India, with the assistance of hydrologists, geologists, archaeologists and space scientists, is trying to bring back the Saraswati River, which dried up in Vedic times. The dry bed of the "mythological" river was spotted in satellite photos, five miles wide, coursing from the Himalayas to the Arabian Sea. Some water still flows along this course, but underground. The government's attempt is to tap this water in wells and reservoirs, so that Hindus may once again be blessed by the Saraswati's sacred waters. From: http://www.the-week.com/22aug18/cover.htm

Unearthing Lost Saravati Cities
PTI [TUESDAY, FEBRUARY 04, 2003 05:34:22 PM]
KURUKSHETRA: Union Minister for Tourism and Culture Jagmohan on Tuesday announced that the Centre has launched a scheme of unearthing lost cities, which once existed along the embankments of Saraswati River, and left a number of signposts of the Saraswati-Indus civilization from Adi Badri near Kurukshetra to Dhola Vira in Gujarat.
Addressing the students of Kurukshetra University at the 25th convocation here he said that "all these signposts are intended to be converted into new centres, all over the country, in which elements of culture, tourism and clean civic life are being synthesised. Kurukshetra is being given a top position in the list of such centres, Jagmohan added.
He said, "Believe me, a revolution is in the making. Kurukshetra would become not only a world class tourism destination but also a pace-setter for this revolution". Adding that a new life was being injected in Kurukshetra which would make it a symbol of a resurgent and reawakened India.
Chancellor of the University, Babu Parmanand, conferred the honorary degree of Doctorate of Philosophy (honoris causa) upon Jagmohan in recognition of the exceptionally meritorious services rendered by him to the nation.
Babu Parmanand also conferred Ph.D upon 121 students and M.Phil on 47 students in different subjects. Chief Minister Om Prakash Chautala awarded medals to the outstanding students of the university.
http://timesofindia.indiatimes.com/cms.dll/html/comp/articleshow?artid=36474030
NEW DELHI, INDIA, July 26, 2003: It has been reported that to uncover ancient Hindu cultural sites, the Indian government, in collaboration with the Department of Tourism, has started excavating along the legendary Saraswati River from Haryana to Gujarat. The task is an arduous one in a land where the local people are often not aware of the value of their heritage and artifacts from cultural sites are often smuggled out of the country. Tourism Minister Jagmohan says, "We are shortly coming up with an amendment to the existing legislation on protection of antiques and arts which will make illegal trafficking a cognisable offense and give police the powers of seizure." As they forge ahead with the excavation, it is expected that treasures, such as abandoned towns and habitations from the Harappan civilization dating well before 3000 bce, will be revealed. The Tourism Department has grand plans to house the artefacts uncovered in museums to attract tourists. Communities along the dried up river have been encouraged to keep the environment around the heritage sites clean. After Jagmohan addressed an interactive meeting organized by UNESCO about the heritage sites, Indian-born Australian Amareswar Galla commented, "As long as you have poverty, you will have problem with dealing illicit trafficking in cultural property, be it India or elsewhere." Source: http://www.newindpress.com/Newsitems.asp?ID=IEH20030725112452&Page=H&Title=Top+Stories&rLink=0


.\8\3\0\Ayodhya_and_the_Research_on_the_Temple_of_Lord_Rama.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> True History, Anthropology and Archaeology >> Ayodhya and the Research on the Temple of Lord Rama >>

Ayodhya and the Research on the Temple of Lord Rama

Article courtesy of http://www.krishnascience.com

This page offers some of the latest developments regarding the archeological research on the ancient temple of Lord Rama at His birthplace at Ayodhya.

horizontal rule

1. WHAT WE NEED TO KNOW ABOUT AYODHYA
By N.S. Rajaram

There already exists a good deal of literary and archaeological evidence relating to the existence of temples at the disputed site.

The Allahabad Bench of the Uttar Pradesh High Court has directed the Archaeological Survey of India to excavate in the disputed site at Ayodhya to determine whether the Babri Masjid was built after demolishing a temple that was already. This is a welcome development, for we will soon have a scientific investigation of the claims and counterclaims in full public view and under official direction. It is important to note however that there have been previous investigations, both literary and archaeological, that pretty much establish the pre-existence and destruction of temples at the site where the Babri Masjid was built by Mir Baki on Babar's orders. This was drowned in all the noise generated in the emotionally charged climate following the destruction of the disputed structure on December 6, 1992. I will present some of this material from sources that are well known to experts, but not the public.

Literary Evidence

There are basically two kinds of literary sources--written records and inscriptions. Both these are available at Ram Janmabhumi at Ayodhya. One major inscription is that of Mir Baki himself, apparently placed on the Masjid wall when it was built in the 16th century. Another was discovered following the demolition on December 6, 1992. I'll look at it later. There are numerous literary records by Hindu, Muslim and British authors. When we survey even a small part of this vast literature, we find that until recently, until some politicians created the so-called 'controversy', no author--Hindu, Muslim, European or British official--questioned that a temple existed on the spot, which had been destroyed to erect the mosque. We may begin with a couple of references from European writers from published sources that are widely available.

A. Fuhrer in his The Monumental Antiquities and Inscriptions in the North-Western Provinces and Oudh, Archaeological Survey of India Report, 1891, pp 296-297 records: "Mir Khan built a masjid in A.H. 930 during the reign of Babar, which still bears his name. This old temple must have been a fine one, for many of its columns have been utilized by the Musalmans in the construction of Babar's Masjid." H.R. Neville in the Barabanki District Gazetteer, Lucknow, 1905, pp 168-169, writes that the Janmasthan temple "was destroyed by Babar and replaced by a mosque." Neville, in his Fyzabad District Gazetteer, Lucknow, 1905, pp 172-177 further tells us; "The Janmasthan was in Ramkot and marked the birthplace of Rama. In 1528 A.D. Babar came to Ayodhya and halted here for a week. He destroyed the ancient temple and on its site built a mosque, still known as Babar's mosque. The materials of the old structure [i.e., the temple] were largely employed, and many of the columns were in good preservation."

One could cite many more in similar vein, but these examples should suffice for recent European records. When we reach back in time, what we find particularly interesting are the accounts attributed to Guru Nanak. He was a contemporary of Babar, and an eyewitness to his vandalism. Nanak condemned him in the strongest terms. The historian Harsh Narain in his book The Ayodhya Temple Mosque Dispute: Focus on Muslim Sources, writes: "Guru Nanak, according to Bhai Man Singh's Pothi Janam Sakhi, said to have been composed in 1787 Anno Vikrami/1730 A.D., visited Ayodhya and said to his Muslim disciple Mardana: 'Mardania! eh Ajudhia nagari Sri Ramachandraji ki hai. So, chal, iska darsan kari'e. Translation: 'Mardana! this Ayodhya city belongs to Sri Ramachandra Ji. So let us have its darsana.'"

This indicates that Nanak visited Ayodhya shortly before the destruction of the Rama temple by Babar. Another work by Baba Sukhbasi Ram gives a similar account, again suggesting that Nanak visited Ayodyha before the temple was destroyed by his contemporary, the Mughal invader Babar. Muslim sources also give a similar account. In 1855, Amir Ali Amethawi led a Jihad for the recapture of Hanuman Garhi, situated a few hundred yards from the Babri Masjid, which at that time was in the possession of Hindus. This Jihad took place during the reign of Nawab Wajid Ali Shah of Oudh. It ended in failure. A Muslim writer, one Mirza Jan, was a participant in that Jihad. His book Hadiqah-i-Shuhada was published in 1856, i.e. the year following the failed Jihad. Miza Jan tells us:

"'wherever they found magnificent temples of the Hindus ever since the establishment of Sayyid Salar Mas'ud Ghazi's rule, the Muslim rulers in India built mosques, monasteries, and inns, appointed mu'azzins, teachers and store-stewards, spread Islam vigorously, and vanquished the Kafirs. Likewise they cleared up Faizabad and Avadh, too from the filth of reprobation (infidelity), because it was a great centre of worship and capital of Rama's father. Where there stood a great temple (of Ramajanmasthan), there they built a big mosque, ... Hence what a lofty mosque was built there by king Babar in 923 A.H. (1528 A.D.), under the patronage of Musa Ashiqqan!" Even more impressive is a Persian text known as Sahifah-i-Chihal Nasa'ih Bahadurshahi written in 1707 by a granddaughter of the Moghul emperor Aurangazeb, and noted by Mirza Jan in his Urdu work Hadiqah-i Shuhada just cited. Mirza Jan quotes several lines from her work which tell us:

"...keeping the triumph of Islam in view, devout Muslim rulers should keep all idolaters in subjection to Islam, brook no laxity in realization of Jizyah, grant no exceptions to Hindu Rajahs from dancing attendance on 'Id days and waiting on foot outside mosques till end of prayer ... and 'keep in constant use for Friday and congregational prayer the mosques built up after demolishing the temples of the idolatrous Hindus situated at Mathura, Banaras and Avadhà."

Other Muslim authors than Mirza Jan also cite the work, which appears to have been widely available in the 18th and 19th centuries. Then there is the evidence of the three inscriptions at the site of the mosque itself, at least two of which mention its construction by Mir Baqi (or Mir Khan) on the orders of Babar. Babar's Memoir mentions Mir Baqi as his governor of Ayodhya. Some parts of the inscription were damaged during a riot in 1934, but later pieced together with minor loss. In any event, it was well known long before that, recorded for instance in Mrs. Beveridge's translation of Babur-Nama published in 1926.

Discoveries at the site I: The Temple City of Ayodhya

While this evidence is strong, the archaeological evidence is still stronger. This is what Dr. S.P. Gupta (former director of the Allahabad Museum), has to say about recent excavations at Ayodhya: "At Ayodhya, Professor Lal [B.B. Lal. Former Director General of ASI] took as many as 14 trenches at different places to ascertain the antiquity of the site. It was then found that the history of the township was at least three thousand years old, if not more... When seen in the light of 20 black stone pillars, 16 of which were found re-used and standing in position as corner stones of piers for the disputed domed structure of the 'mosque', Prof. Lal felt that the pillar bases may have belonged to a Hindu temple built on archaeological levels formed prior to 13th century AD..."

On further archaeological and other evidence, Lal concluded that the pillar bases must have belonged to a Hindu temple that stood between 12th and the 16th centuries. What this means is that Lal had found evidence for possibly two temples, one that existed before the 13th century, and another between the 13th and the 16th centuries. This corresponds very well indeed with history and tradition. We know that this area was ravaged by Muslim invaders following Muhammad of Ghor's defeat of Prithviraj Chauhan in the second battle of Tarain in 1192 AD. This was apparently rebuilt and remained in use until destroyed again in the 16th century by Babar.

The Hari-Vishnu Inscription

The demolition on December 6, 1992 changed the picture dramatically, providing inscriptional support to the traditional accounts--both Hindu and Muslim. The most important of these is the Hari-Vishnu inscription. It is written in 12th century AD Devanagari script and belongs therefore to the period before the onslaught of the Ghorids (1192 AD and later). It was later examined by Ajay Mitra Shastri, Chairman of the Epigraphical Society of India who gave the following summary.

"The inscription is composed in high-flown Sanskrit verse, except for a very small portion in prose, and is engraved in chaste and classical Nagari script of the eleventh-twelfth century AD. It was evidently put up on the wall of the temple, the construction of which is recorded in the text inscribed on it... Line 15 of this inscription, for example, clearly tells us that a beautiful temple of Vishnu-Hari, built with heaps of stones ... , and beautified with a golden spire ... unparalleled by any other temple built by earlier kings ... This wonderful temple ... was built in the temple-city of Ayodhya situated in Saketamandala. ... Line 19 describes god Vishnu as destroying king Bali ... and the ten headed personage (Dashanana, i.e., Ravana)." The inscription confirms what archaeologists Lal and Gupta had earlier found about the existence of a temple complex. I have given a copy of the Hari-Vishnu inscription. New archaeological finds ordered by the court are likely to yield more such riches but unlikely to change the historical picture.

Note added after publication

The reaction of 'secularist' scholars aired from their favorite platform of SAHMAT is intriguing to say the least. First they say that no excavation should be carried out because that would open a can of worms leading to disputes at other sites also. This is not very different from the objection raised by Pope Innocent against Galileo's discoveries. Not so long ago, the same worthies were telling us that no temple was destroyed by Babar when the mosque was built. If they were telling the truth, why should they fear excavation?

_________

Dr. N.S. Rajaram is a mathematician, linguist and historian. He has written several books

on India including Profiles in Deception: Ayodhya and the Dead Sea Scrolls.

horizontal rule

MORE NEWS

2. Archaeological Excavations at Sri Rama Janma Bhumi

New Delhi, June 16, 2003. A few days ago a news item allegedly supplied by the Archaeological Survey of India was planted in the newspapers that no evidence of a pre-existing structure under the disputed Rama Janma Bhumi-Babri Masjid was found. The said news item was definitely deceptive, groundless, misrepresented and calculated to dupe the country. The misrepresented item was based on an unfinished progress report of the ASI. Three-fourths of the report have been concealed. The item was cooked up on the basis of the excavation report of a spot that was about 50 feet away from the western wall of the Rama Janma Bhumi structure. As such the inferences of the news item based on the report of this pit is reckless. In spite of this, even these pits gave away two-thousand year old molded bricks and ornate stone pieces of different shapes and sizes. The news item dishonored these facts.

The excavations so far give ample traces that there was a mammoth pre-existing structure beneath the three-domed Babri structure. Ancient perimeters from East to West and North to South have been found beneath the Babri fabrication. The bricks used in these perimeters predate the time of Babur. Beautiful stone pieces bearing carved Hindu ornamentations like lotus, Kaustubh jewel, alligator facade, etc., have been used in these walls. These decorated architectural pieces have been anchored with precision at varied places in the walls. A tiny portion of a stone slab is sticking out at a place below 20 feet in one of the pits. The rest of the slab lies covered in the wall. The projecting portion bears a five-letter Dev Nagari inscription that turns out to be a Hindu name. The items found below 20 feet should be at least 1,500 years old. According to archaeologists about a foot of loam layer gathers on topsoil every hundred years. Primary clay was not found even up to a depth of 30 feet. It provides the clue to the existence of some structure or the other at that place during the last 2,500 years.

More than 30 pillar bases have been found at equal spans. The pillar-bases are in two rows and the rows are parallel. The pillar-base rows are in North-South direction. A wall is superimposed upon another wall. At least three layers of the floor are visible. An octagonal holy fireplace (Yagna Kund) has been found. These facts prove the enormity of the pre-existing structure. Surkhii has been used as a construction material in our country since over 2000 years and in the constructions at the Janma Bhumi Surkhii has been extensively used. Molded bricks of round and other shapes and sizes were neither in vogue during the middle ages nor are in use today. It was in vogue only 2,000 years ago. Many ornate pieces of touchstone (Kasauti stone) pillars have been found in the excavation. Terracotta idols of divine fugurines, serpent, elephant, horse-rider, saints, etc., have been found. Even to this day terracotta idols are used in worship during Diwali celebrations and then put by temple sanctums for invoking divine blessings. The Gupta and the Kushan period bricks have been found. Brick walls of the Gahadwal period (12th Century CE) have been found in excavations.

Nothing has been found to prove the existence of residential habitation there. The excavation gives out the picture of a vast compound housing a sole distinguished and greatly celebrated structure used for divine purposes and not that of a colony or Mohalla consisting of small houses. That was an uncommon and highly celebrated place and not a place of habitation for the common people. Hindu pilgrims have always been visiting that place for thousands of years. Even today there are temples around that place and the items found in the excavations point to the existence of a holy structure of North Indian architectural style at that place.

So the excavation was to find the answer to the question as to whether Babur superimposed the domed structure on a preexisting structure after demolishing it or built it on virgin ground. The answer to this question has been found from the excavations.

horizontal rule

3. Archeological Society of India Says Temple Existed at Ramjanmabhoomi Site

LUCKNOW, INDIA, August 25, 2003: The Archaeological Survey of India (ASI) said a temple-like "massive structure" existed beneath the disputed site in Ayodhya in its 574-page report. The ASI report, submitted on August 22, was opened by the three-member Full Bench, comprising Justice SR Alam, Justice Khem Karan and Justice Bhanwar Singh on Monday. The bench has given six-week time to contesting parties for filing their objections on the sensational revelations made by the ASI in its two-volume report. "Viewing in totality and taking into account the archaeological evidence of a massive structure just below the disputed structure and evidence of continuity in structural phases from the tenth century onwards up to the construction of the disputed structure along with yield of stone and decorated bricks as well mutilated sculpture of divine couple...., fifty pillar bases in association of the huge structure, are indicative of remains which are distinctive features found associated with the temples of north India," concluded the ASI in its report. The ASI team, led by Hari Manjhi and B R Mani, had excavated the disputed site for nearly five months between March 12 and August 7 2003 on the March 5 order of the High Court. In its report on the famous excavations, the ASI has dwelt at length the period from circa 1000 BCE to 300 BCE and from Sunga (first century BCE) to Kushan, Gupta, Post-Gupta up to Medieval Sultanate level (12-16 century CE). The ASI report mentions a huge structure (11-12th century) on which a massive structure, having a huge pillared hall (or two halls), with at least three structural phases and three successive floors attached with it was constructed later on. "There is sufficient proof of existence of a massive and monumental structure having a minimum of 50 x 30 meter in north-south and east-west directions respectively just below the disputed structure," states the report.

To prove its point, the report says that during the course of digging, nearly 50 pillar bases with brickbat foundation, below calcrete blocks topped by sandstones were found. It also suggests that the center of the central chamber of the disputed structure falls just over the central point of the length of the massive wall of the preceding period which could not be excavated due to presence of Ram Lala at the spot in the makeshift structure. Significantly, the ASI report did not give any weightage to the glazed wares, graves and skeletons of animals and human beings found during the excavations. Rather it suggests that the glazed tiles were used in the construction of original disputed structure. Similarly, the celadon and porcelain shards and animal bones, skeletons recovered from trenches in northern and southern areas belong to late and post-Mughal period, it adds. In drafting its report, the ASI has also given importance to the carbon dating to ascertain the period of soil and artefacts found during digging. About the habitation around the disputed ground, the ASI report observed that "below the disputed site remained a place for public use for a long time till the Mughal period when the disputed structure was built which was confined to a limited area and population settled around it as evidenced by the increase in contemporary archaeological material, including pottery."

However, and as to be expected, the ASI report has come as a rude shock to the Sunni Central Wakf Board and other Muslim organizations. "It is baseless, misinterpreted, based on wrong facts and drafted under intense political pressure," reacted Jafrayab Jilani, counsel for SCWB while announcing that they will challenge the report.

 http://timesofindia.indiatimes.com/cms.dll/html/uncomp/articleshow?msid=145797

horizontal rule

4. The Archeological Survey of India's Report on Ayodhya
August 27, 2003

In what could be a turning point in the Ayodhya dispute, the Archaeological Survey of India has reported to the high court that its excavations found distinctive features of a 10th century temple beneath the Babri Mosque site. The Sunni Central Waqf Board, however, termed the report as 'vague and self-contradictory'.

The 574-page ASI report consisting of written opinions and maps and drawings was opened before the full Lucknow bench of the Allahabad high court on Monday morning.

The report said there was archaeological evidence of a massive structure just below the disputed structure and evidence of continuity in structural activities from the 10th century onwards up to the construction of the disputed structure (Babri Mosque).

Among the excavation yields it mentioned were stone and decorated bricks, mutilated sculpture of divine couple, carved architectural members including foliage patterns, amalaka, kapotapali, doorjamb with semi-circular shrine pilaster, broken octagonal shaft of black schist pillar, lotus motif, circular shrine having pranjala (watershute) in the north and 50 pillar bases in association with a huge structure.

The archaeological evidence and other discoveries from the site were indicative of remains that are distinctive features found associated with the temples of north India, the ASI report said.

The ASI report said there is sufficient proof of existence of a massive and monumental structure having a minimum dimension of 50x30 metres in north-south and east-west directions respectively just below the disputed structure.

In course of present excavations nearly 50 pillar bases with brickbat foundation below calcrete blocks topped by sandstone blocks were found, the report said.

It said the pillar bases exposed during the present excavation in the northern and southern areas also give an idea of the length of the massive wall of earlier construction with which they are associated and which might have been originally around 60 metres.

The centre of the main chamber of the disputed structure falls just over the central point of the length of the massive wall of the preceding period which could not be excavated due to presence of Ram Lala at the spot in the make-shift structure, the ASI report said.

In a significant observation the report said towards east of this central point, a circular depression with projection on the west, cut into the large sized brick pavement, signifying the place where some important object was placed.

The ASI report, however, said various structures exposed right from the Sunga to Gupta period do not speak either about their nature or functional utility as no evidence has come to approbate them. The report said during and after the Gupta period up to late and post-Mughal period the regular habitational deposits disappear in the concerned levels and the structural phases are associated with either structural debris or filling material taken out from the adjoining area to level the ground for construction purpose.

As a result of this much of the earlier material in the form of pottery, terracottas and other objects of preceding periods, particularly of Kushan period, are found in the deposits of later periods mixed along with contemporary material, it said.

The area below the disputed site thus remained a place for public use for a long time till the Mughal period when the disputed structure was built which was confined to a limited area and the population settled around it as evidenced by the increase in contemporary archaeological material including pottery, the ASI said in its report.

It went on to state that this observation was further attested by the conspicuous absence of habitational structures such as house-complexes, soakage pits, soakage jars, ring wells, drains, wells, hearths, kilns or furnaces.

The report said the human activity at the site dates back to 13th century BC on the basis of the scientific dating method providing the only archaeological evidence of such an early date of the occupation of the site.

The ASI report said the northern black polished ware using people were the first to occupy the disputed site at Ayodhya in the first millennium BC although no structural activities were encountered in the limited area probed. A round signet with legend in Asokan Brahmi is another important find of this level, it said.

The report said the Sunga period (second-first century BC) comes next in order of the cultural occupation at the site followed by the Kushan period.

The report said during the early medieval period (11-12th century AD) a huge structure of nearly 50 metres north-south orientation was constructed which seems to have been short lived as only four of the 50 pillar bases exposed during the excavation belonged to this level with a brick crush floor. On the remains of the above structure was constructed a massive structure with at least three structural phases and three successive floors attached with it, it said.

The architectural members of the earlier short-lived massive structure with stencil-cut foliage pattern and other decorative motifs were reused in the construction of the monumental structure which has a huge pillared hall different from residential structures providing sufficient evidence of construction of public usages which remained under existence for a long time during the period, the report said.

The report concluded that it was over the top of this construction during the early 16th century that the disputed structure was constructed directly resting over it.

horizontal rule

Summary of the Report submitted by the ASI on Ayodhya excavations
August 31, 2003

Excavation at the disputed site of Rama Janmabhumi â" Babri Masjid was carried out by the Archaeological Survey of India from 12 March 2003 to 7 August 2003. During this period, as per the directions of the Hon'ble High Court, Lucnow. 82 tenches were excavated to verify the anomalics mentioned in the report of the Ground Penetrating Radar Survey which was conducted at the site prior to taking up the excavations. A total number of 82 trenches along with some of their baulks were checked for anomalies and anomaly alignments. The anomalies were confirmed in the trenches in the form of pillar bases, structures, floors and foundation though no such remains were noticed in some of them at the stipulated depths and spots. Besides the 82 trenches a few more making a total of 90 finally were also excavated keeping in view the objective fixed by the Hon'ble High Court to confirm the structure.

The results of the excavation are summarized as hereunder.

The Northern Block Polished Ware (NBPW) using people were the first to occupy the disputed site at Ayodhya. During the first millennium B.C. although no stuructural activities were encountered in the limited area probed, the material culture is represented by terracotta figurines of female deities showing archaic features, beads of terracotta and glass, wheels and fragments of votive tanks etc. The ceramic industry has the collection of NBPW the main diagnostic trait of the period besides the grey, black slipped and red wares. A round signet with legend in Asokan Brahmi is another important find of the level. On the basis of material equipment and 14 C dates, this period may be assigned to circa 1003 B.C. to 300 B.C.

The Sunga horizen (second-first century B.C.) comes next in the order of the cultural occupation at the site. The typical terracotta mother goddess human and animal figurines, beads hairpin, engraver etc. represent the cultural matrix of this level. The pottery collection includes black slipped, red and grey wares etc. The stone and brick structure found from this level mark the beginning of the structural activity at the site.

The Kushan period (first to third century A.D.) followed the Sunga occupation. Terracotta human and animal figurines, fragments of votive tanks, beads antimony rod, hair pin, bangle fragments and ceramic industry comprising red ware represent the typical Kushan occupation at the site. Another important feature of this period is the creation of large sized structures as witnessed by the massive structure running into twenty-two courses.

The advent of Guptas (fourth to sixth century A.D.) did not bring any qualitative change in building activity although the period is known for its Classical artistic elements. However, this aspect is represented by the typical terracotta figurines and a copper coin with the legend Sri Chandra (Gupta) and illustrative potsherds.

During the Post-Gupta-Rajput period (seventh to tenth century A.D.), too the site has witnessed structural activity mainly constructed of burnt bricks. However, among the exposed structures, there stands a circular brick shrine which speaks of its functional utility for the first time. To recapitulate quickly, exteriorly on plan. It is circular whereas internally squarish with an entrance from the east. Though the structure is damaged the northern wall still retains a provision for pranala, i.e. waterchute which is a distinct feature of contemporary temples already known from the Ganga-Yamuma plain.

Subsequently, during the early medieval period (eleventh to twelfth century A.D.) a huge structure, nearly 50 m. in north-south orientation was constructed which seems to have been short lived as only four of the fifty pillar bases exposed during the excavation belong to this level with a brick crush floor. On the remains of the above structure was constructed, a massive structure with at least three structural phases and three successive Peers attached with it. The architectural members of the earlier short lived massive structure with stencil cut foliage pattern and other decorative motifs were reused in the construction of the monumental structure having a huge pillared hall (or two halls) which is different from residential structures, providing sufficient evidence of a construction of public usage which remained under existence for a long time during the period VII (Medieval-Sultanate level to twelfth to sixteenth century A.D.) It was over the top of this construction during the early sixteenth century, the disputed structure was constructed directly resting over it. There is sufficient proof of existence of a massive and monumental structure having a minimum dimension of 50x30 m. in north-south and east-west directions respectively for below the disputed structure. In course of present excavations nearly 50 pillar bases with brickbat foundation, below calcrete blocks topped by sandstone blocks were found. The pillar bases exposed during the present excavation in northern and southern areas also give an idea of the length of the massive wall of the earlier construction with which they are associated and which might have been originally around 60 m (of which the 50 m length is available at present). The center of the central chamber of the disputed structure falls just over the central point of the length of the massive wall of the preceding period which could not be excavated due to presence of Ram Lala at the spot in the make-shift structure. This area is roughly 15x15 m on the raised platform. Towards east of this central point a circular depression with projection on the west cut into the large sized brick pavement, signify the place where some important object was placed. Terracotta lamps from the various trenches and found in a group in the levels of Periods VII in trench G2 are associated with the structural phase.

In the last phase of the period VII glazed ware sherds make their appearance and continue in the succeeding levels of the next periods where they are accompanied by glazed this which were probably used in the original construction of the disputed structure. Similarly is the case of celadon and porcelain sherds recovered in a very less quantity they come from the secondary context. Animal bones have been recovered from various levels of different periods, but skeletal remains noticed at the trenches in northern and southern areas belong to the Period IX as the grave pits have been found out into the deposition coeval with the late disputed structures and are sealed by the top deposit.

It is worthwhile to observe that the various structures exposed right from the Sunga to Gupta period do not speak either about their nature or functional utility as no evidence has come to approbate them. Another noteworthy feature is that it was only during and after Period IV Gupta level) onwards upto Period IX (late and post Mughal level) that the regular habitational deposits disappear in the concerned levels and the structural phases are associated with either structural debris or filling material taken out from the adjoining area to level the ground for construction purpose. As a result of which much of the earlier material in the form of pottery, terracottas and other objects of preceding periods, particularly of Period I (NBPW level) and Period III (Kushan level) are found in the deposits of later periods mixed along with their contemporary material. The area below the disputed site thus, remained a place for public use for a long time till the Period VIII (Mughal level) when the disputed structure was built which was confined to a limited area and population settled around it as evidenced by the increase in contemporary archaeological material including pottery. The same is further attested by the conspicuous absence of habitational structures such as house-complexes, soakage pits, soakage jars, ring wells, drains, wells, hearths, kilns or furnaces etc. from Period IV (Gupta level) onwards and in particular from Period VI (Early Medieval Rajput level) and Period VII (Medieval-Sultanate level).

The site has also proved to be significant for taking back its antiquarian remains for the first time to the middle of the thirteenth century B.C. (1250Â±130 B.C.) on the analogy of the C14 dates. The lowest deposit above the natural soil represents the NBPW period and therefore the earliest remains may belong to the thirteenth century B.C. which is confirmed by two more consistant C14 dates from the NBPW (Period I), viz. 910Â±100 B.C. and 880Â±100 B.C.) These dates are from trench G7. Four more dates from the upper deposit though showing presence of NBPW and associated pottery are determined by Radio-Carbon dating as 780Â±80 B.C., 710Â±90 B.C., 530Â±70 B.C. and 320Â±80 B.C. In the light of the above dates in association with the Northern Black Polished Ware (NBPW) which is generally accepted to be between circa 600 B.C. to 300 B.C. it can be pushed back to circa 1000 B.C. and even if a solitary date, three centuries earlier is not associated with NBPW, the human activity at the site dates back to circa thirteenth century B.C. on the basis of the scientific dating method providing the only archaeological evidence of such an early date of the occupation of the site.

The Hon'ble High Court in order to get sufficient archaeological evidence on the issue involved whether there was any temple/structure which was demolished and mosque was constructed on the disputed site as stated on page 1 and further on p. 5 of their order dated 5 march 2003 and given directions to the Archaeological Survey of India to excavate at the disputed site where GPR Survey has suggested evidence of anomalies which could be structure, pillars, foundation walls,
slab flooring etc. which could be confirmed by excavation. Now viewing in totality and taking into account the archaeological evidence of a massive structure jut below the disputed structure and evidence of continuity in structural phases from the tenth century onwards up to the construction of the disputed structure along with the yield of stone and decorated bricks as well as mutilated sculpture of divine coupe and carved architectural members including foliage patterns, amalaka, kapolapali doorjamb with semi-circular pilaster, broken octagonal shaft of black schist pillar, lotus motif, circular shrine having pranala (waterchute) in the north, fifty pillar bases association of the huge structure, are indicative of remains which are distinctive features found associated with the temples of north India.


Evolution Theories Debunked

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Evolution Theories Debunked >>

No text or attachments, Sub-item(s) list as below:

Primordial Alphabet Soup
Science Discovers God
The Origin Of Life
Life From Chemicals: Fact or Fantasy?
Darwin's Theory & Life From Chemicals
Darwin's Theory of Evolution Debunked
The Doctrine of Evolution
A New Look At Evolution
Replacement Theory Doubted
A New Argument for Design in Biological Systems
Various evidences for design
A Scientific Examination of Evolution
Evidence from Nuclear DNA - Y Chromosome Evidence
Evidence of Stasis
How much mutation is too much?
Chromosomal Fusion
Benaficial Mutations And Evolution
The Cost of Natural Selection
Genetic Drift and Devolution
Can natural selection create?
Was There an Eve?
The shaky basics of evolution theory
Puzzles of Evolution
Embriology And Evolution - Fraudulent Theories
Darwin's Scorecard
A Critique of the Evolution Theory
It Doesn't Make Sense
Darwinism - The forbidden subject
The Many Myths of Evolution
Systems Biology
Conversations about the theory of evolution - 1
Conversations about the theory of evolution - 2
The Information Challenge
Neanderthals not human ancestors
How To Grow A Homo Sapiens
Evolution of Sexes
The Evolution of The Eye
Life-Matter
A Response to Critics of Darwin's Black Box
Mutation - Evolution Or Degeneration
Devolution
Symptoms of Devolution
Darwinism Crumbling - 1
Darwinism Crumbling - 2


Primordial Alphabet Soup

Article courtesy of http://www.krishnascience.com

"Thirty-eight years what is arguably the greatest mystery ever puzzled the scientists - the origin of life - seemed virtually solved by a single simple experiment." Thus is how the February 1991 issue of Scientific American begins a review of theories of the origins of life¹.

The simple experiment, carried out by the University of Chicago graduate student named Stanley Miller, involved placing a mixture of methane, ammonia, hydrogen, and water in the sealed flask and zapping it with electrical sparks. The result was terry goo containing amino acids, the building blocks of proteins found in living organisms.

To Miller it seemed but a few inevitable evolutionary steps from this primordial soup of water and biomolecules to the first living organism. And from that day, college science students have been thought that science has explained life's origin. Indeed many students are under the impression that life itself has been synthesized in a test tube. Unfortunately, as the article in the Scientific American points out, scientists are far from understanding life's origin.

First of all, some scientists argued that the condition on the primordial earth would have been unsuitable for amino acids to form in. Miller's theory calls for the reducing atmosphere rich in hydrogen-based gases such as methane and ammonia. But the primordial atmosphere, some say, consisted mainly of nitrogen and carbon dioxide, so that the row materials for amino acids and other small biological molecules would have been missing. In fact, scientists can only guess about the earth was like billions of years ago, and the guesses they make can agree or disagree with Miller's theory.

Let's suppose, for the sake of argument that amino acids would have formed on the primordial earth. And let's suppose they would have piled up with other biological molecules without being naturally destroyed or dispersed. We'd then run into another problem: Although the rules for chemical bonding may allow simple biological molecules to form, these same rules don't guarantee that the higher forms of organization found in living organism will arise.

We can illustrate this by simple example. We all know the story of the monkeys that randomly hit typewriter keys and by chance write Shakespeare's plays. Monkeys who strikes keys completely at random are unlikely even to come up with English words, apart from short words like is or at. But we can improve on the monkeys' performance by introducing a simple rule.

Here's how the rule works. If the monkey has just typed th, we require that the next letter be fit for an English word including th. For example, the next letter might be e, forming the word the, or it might be r, since thr appears in throw. But the letter couldn't be q or x, since thq and thx don't come up in English words. By this rule the monkey always randomly chooses a letter that in English could follow the last two letters he typed.

Another part of our rule is this: we instruct the monkey that the more often the letter appears in English after the two he has just typed, the more he should tend to choose it. For example, e follows th more often than r does, so after th the monkey is more likely to choose e than r. (We also let the monkey choose spaces, comas, and periods along with the twenty-six letters of the alphabet.)

You can think of this rule as an imitation of chemical bonding. An e or r can bond to th, but q or z can't. allowing the monkey to type sequences of letters by this rule is like letting molecules form in a primordial soup by the rules of chemical bonding. I compiled a table of allowed three-three letter combinations (letter-triples) by running an essay of mine, on Vedic astronomy, through a computer. Then I programmed the computer to generate sequences of letters according to the resulting rule. I call these sequences of letters "sentences", even though they are generally not punctuated properly. Here is an example:
"To the local thers an ut once scorpith ese, ar an astar. The ma, wers a godern the sky srittailis othicein volumn of the onsmilky way, thears"

Evolutionists, this seems promising. The computer-monkey is coming up with many English words, and some even seem to convey a faint glimmer of meaning. One can imagine that in just a few evolutionary steps the computer will begin to express profound thoughts - with impeccable English grammar.

But unfortunately if we read a few pages of this stuff we find no signs of emerging complex order. We find short English words, often relating to astronomy, since the letter-bonding rule comes from such words. But there are no signs of a more complex order needed for the grammatical expression of thoughts. In the bonding rule, the information for these complex patterns is simply not there.

Biological chemistry puts before us a similar problem. By the rules of chemical bonding, atoms of hydrogen, oxygen, carbon and nitrogen will tend to form amino acids and similar compounds under appropriate conditions. But those rules are not enough to bring together highly complex structures found in even simplest living cells.

Of course, our rule for generating letter sequences doesn't take into account Darwinian evolution by mutation and natural selection. Many scientists regard this process as essential for the development of complex order. So it's not surprising, one might say, that our simple rule cannot produce such order.

But the simple forming of molecules by chemical bonding in a primordial soup also doesn't involve Darwinian evolution. Darwinian evolution, calls for a self-reproducing system of molecules. Indeed, one of the main tasks of origin-of-life theories is to explain how the first self-reproducing system arose.

In living organism, self-reproduction is a dauntingly complex process involving proteins, deoxyribonucleic-acid (DNA) and ribonucleic-acid (RNA). If Darwinian evolution can't take place until such a complex system is operating, scientists are at a loss to explain how that complex system has come about.

The only hope has been to suppose that the firs self-reproducing system was much simpler than the simplest of today's living cells. If somehow a single molecule could reproduce itself under suitable conditions, then perhaps it could evolve, develop liaisons with other molecules, and eventually give rise to the kind of organism that exist today.

One of the most popular scenarios for a self-reproducing molecule has been the so-called "RNA world." The idea is that the RNA molecule might be able to catalyze its own replication and so be able to evolve in a Darwinian manner. It has been shown that RNA molecules can act as enzymes that act on other RNA molecules. And Manfred Eigen of the Max Planck Institute has shown that RNA molecules reproducing under the influence of modern cellular enzymes can undergo a process of Darwinian evolution.

Bur RNA-world models have problems. One is that RNA would seem unlikely to form on the prebiotic primordial earth. Another is that RNA cannot readily make new copies of itself in the laboratory without a great deal of help from scientists. (For one thing, RNA replication calls for pure conditions that can be provided in a laboratory but would not be expected in the nature.)

Still, let's suppose that a self-replicating molecule (which might be or might not be RNA) did arise on the primordial earth. What might we expect it to evolve into? To gain some insight into this, I introduced evolution into the computer-monkey model.

Darwinian evolution rests on the idea of survival of the fittest, or natural selection. So I defined the fitness of a monkey-generated "sentence" by looking at how often the letter-triples of that sentence appear in English. If a sentence has many frequent triples (like the or ing), it has high fitness. So if replace infrequent or non-existent triples (like inz) with common ones (like ing), we increase the sentence's fitness. Essentially, the closer a sentence gets to real English sentence, the more fit is.

I used survival of the fittest to simulate how evolution might take place in a population of twenty monkey-generated sentences. For a sentence to "give birth," I would simple add to the population a copy of the sentence that might differ by one letter. The copy would be the offspring, and the differing letter would correspond to a random mutation.

I divided time to generations. During each generation, the ten fittest sentences in the population would each give birth to ten offspring. At the same time, I cruelly killed off the ten sentences of least fitness, so that the fit sentences multiplied at the expense of the less fir ones. This was survival of the fittest.

I began with a population of twenty copies of the sentence "godern the sky srittailis othicein volumn of the onsmilky way," generated by the letter-bonding rule. Here is how the fittest sewnetnce in the population changed at intervals of 200 generations:

"godern the sky srittailis othicein volumn of the onsmilky way,"
"zodur, the sky mriquat isuothyzet, volum, of the oesmilky way,"
"zodur, the sky wriquat isuothyzed, volums, of the oesmilky way."
"zodur, the sky wriquat invothyzed, volums, of the oesmilky way."
"zodur, the lky wriquat unvothyzed, volums, of theboesmilky way."
"zodur, the lky wriquat anvothyzed, volums, of theboesmilky way."

We see that the sentence is indeed evolving. But unfortunately it's not evolving into anything meaningful. This process of evolution is simply not able to generate the complex patterns of actual English speech.

My point is this: Assuming that self-replicating molecules could exist on the primordial earth, where can we expect their evolution to go? Nowhere meaningful. Such molecules may indeed evolve and grow molecularly more fit, but there is reason to think they will evolve into living cells.

Molecular fitness will have something to do with how strongly the molecule's bonds hold it together and how well the molecule will catalyze its own replication. This kind of fitness may increase through Darwinian evolution. But there is no reason to think that anything will ever emerge from this, other than modified self-replicating molecules of the same type. There's no reason to suppose that the self-reproducing molecules will ever give a rise to something completely different, such as an elaborate system of reproductive machinery based on DNA, RNA, enzymes, and the famous genetic code.

My purpose in giving these examples from sequences of letters is not to claim they prove anything about the origin of life. Rather, I'm simply illustrating some of the obstacles that theories of life's origin face. We can talk about these obstacles in purely chemical terms. Such discussions are necessarily technical.

So, again, here are the two obstacles we discussed:
1. Natural rules for bonding between atoms may give raise to simple biological molecules under social circumstances (as in Miller's experiment), but they cannot give rise to the complex structures needed to organism to grow and reproduce.

2. If some hypothetical molecules were able to jump start theiur own replication, they might evolve by Darwinian natural selection and random variation. But no one has given any solid reason to suppose they would evolve into anything more than better self-replicating molecules. And, of course, it has not been shown that prebiotic molecular sef-replication could happen.

In the thirty-eight years since Miller's famous experiment, scientists have come up with many complicated theories about how life might originated, but they have failed to overcome these and other fundamental obstacles. Miller himself tends to disapprove of the futile speculations of the theorists. He argues that what the origin-of-life field needs is good experiments that actually demonstrate how life got started. But such experiments are not easy to devise. "I come up with a dozen ideas a day," Miller says, pausing to reflect, and I usually discard eth whole dozen²."

References

1. Horgan, J., 1991, "In the beginning…, " Scientific American, February, p. 117.
2. Horgan, p. 125.


Science Discovers God

Article courtesy of http://www.krishnascience.com

The failure of demonstrating the prebiotic formation of a molecular system

Science Discovers God
An expose of the sustained failure of the world’s best chemists to demonstrate
the prebiotic formation of a molecular system capable of evolving into the
sophisticated nucleic acids of modern cells

14 June 2003
Madhavendra Puri das
Introduction

Physicists believe that after the origin of the universe from the Big Bang, the most complicated configurations of matter were hydrogen atoms. After these hydrogen atoms condensed into stars, nuclear fusion generated larger atoms including carbon, nitrogen, oxygen, sulfur, and phosphorus. Before the formation of our solar system 4.5 billion years ago, these atoms combined to form simple molecules, such as formic acid, formaldehyde and glycolaldehyde, which are observed today in interstellar space by spectroscopy (Hollis J. et al Astrophysical Journal, 2000, 540, L107-L110; Irvine W. Space Science Review, 1999, 90, 203-218; Page 242 of Cronin J, Chang S. “Organic matter in meteorites: molecular and isotopic analysis of the Murchison meteorite.” In The Chemistry of Life’s Origins, editor J. Greenberg, Kluwer Publishers, 1993). Another guide to the kinds of organic molecules existing when the earth formed are carbonaceous chondrites, which have been found to contain various organic molecules, including amino acids, hydroxy acids, monocarboxylic acids, dicarboxylic acids, amines, amides, aliphatic hydrocarbons, aromatic hydrocarbons, aldehydes, ketones and nitrogen heterocycles (Sephton M. Nature Product Report, 2002, 19, 292-311; Cooper G, et al. Nature, 2001, 414, 879-882; Cronin J, Chang S. “Organic matter in meteorites: molecular and isotopic analysis of the Murchison meteorite.” In The Chemistry of Life’s Origins, editor J. Greenberg, Kluwer Publishers, 1993, pages 209-258; Cronin J. et al. in Meteorites and the early solar system, editor J. Kerridge, University of Arizona Press, 1988, pages 819-857). None of these simple primordial molecules (or any combination of them) has been shown to be capable of evolving into the sophisticated nucleic acids of even the simplest bacterium.

What is meant by “capable of evolving”? Self-replication without mutations does not allow evolution, since all the copies are the same as the original. Self-replication with mutations generates variation, which leads to differential survival rates due to natural selection. This means that evolution could not start until simple primordial molecules achieved the power of self-replication with mutations. Not only that, but these molecules must have been able to evolve into sophisticated nucleic acids. No such molecules have been discovered despite intense search for them during the last fifty years at the best universities in the world. This will be shown in detail below. Nucleic acids are most rationally viewed as the products of design. A specific design hypothesis will be described.

I apologize for the technical nature of this discussion, but it is unavoidable. A video with helpful diagrams will soon be available on my website (http://my.tele2.ee/svs/).

The RNA Dream World

RNA is a chain of beta-D-ribo-furanosyl-nucleotides, each of which is composed of phosphate, the sugar ribose, and one of four nucleobases: adenine, guanine, cytosine and uracil. The first two nucleobases are called purine nucleobases, and the second two are called pyrimidine nucleobases. DNA is the same except that the sugar deoxyribose replaces ribose. Since both of these sugars possess five carbon atoms, they are called pentoses. The only difference between them is that ribose possesses a hydroxyl group attached to the 2’ carbon atom, whereas deoxyribose does not. We use the term “nucleic acid” only for RNA and DNA; if some sugar other than deoxyribose or ribose is present, or if other nucleobases are present, we will call it a “nucleic acid analog” (Page 69 of Joyce G, Orgel L. in The RNA World, Second Edition, 1999, editor R. Gesteland, New York: Cold Spring Harbor Lab).

Since there are reports describing a potentially prebiotic (four billion years old or older) synthesis of ribose (see below), our discussion of nucleic acids will focus on RNA. The pyranosyl form of ribose has all five carbon atoms in the pyranose ring, whereas the furanosyl form of ribose has the 5’ carbon atom cis to the furanose ring. When we say RNA we mean ribose in its furanosyl form. The pyranosyl form of RNA is called p-RNA. Beta means that the nucleobase is cis to the furanose ring. L-ribose means that the hydroxyls at the 2’ and 3’ carbon atoms are cis to the furanose ring, whereas these hydroxyls are trans to the furanose ring in D-ribose. When we use the term “nucleotide” without any other qualifying adjectives, it is understood to mean a beta-D-ribo-furanosyl- nucleotide. A nucleotide without phosphate is called a nucleoside.

Non-chemists, especially biologists, often “dream” (Page 50 of Joyce G, Orgel L. in The RNA World, Second Edition, 1999, editor R. Gesteland, New York: Cold Spring Harbor Lab) that four billion years ago there were pools containing a high enough concentration of nucleotides to start evolution and keep it running. This dream is shattered by chemistry professors at the best universities in the world who have spent decades studying the formation of nucleic acids under the conditions existing four billion years ago. Professor Stanley Miller achieved world-wide fame in 1953 by being the first to perform the spark-discharge experiment for the abiotic production of amino acids and other organic compounds; he has been working steadily in this field for fifty years. Professor Miller and his colleagues at the University of California at San Diego wrote that plausible processes for the formation of nucleotides or nucleosides four billion years ago have never been demonstrated (Page 3868 of Nelson K, Levy M, Miller S. Proceedings of the National Academy of Sciences USA, 2000, 97, 3868–3871).

Regarding the formation of nucleic acids four billion years ago, Professor Robert Shapiro of New York University wrote: “Many steps would be required which need different conditions, and therefore different geological locations. The chemicals needed for one step may be ruinous to others. The yields are poor, with many undesired products constituting the bulk of the mixture. It would be necessary to invoke some imagined processes to concentrate the important substances and eliminate the contaminants. The total sequence would challenge our credibility, regardless of the time allotted for the process” (Page 186 of Shapiro R. Origins: a Skeptic’s Guide to the Creation of Life on Earth, 1986, New York: Summit Books). Professor Shapiro has consistently maintained this position in a series of publications in scientific journals (Shapiro R. Origins of Life and Evolution of the Biosphere, 1995, 25, 83-95; Shapiro R. Proceedings of the National Academy of Sciences USA, 1999, 96, 4396-4401; Shapiro R. IUBMB Life, 2000, 49, 173-176; Shapiro R. Origins of Life and Evolution of the Biosphere, 2002, 32, 275-278).

He wrote to me in a letter in May 2003 that there is no reason to believe that there were nucleotides four billion years ago. He also wrote that popular presentations and biology textbooks on many levels, even up to university level, often make misleading statements that nucleotides in concentrations needed for evolution were easily available four billion years ago. He called such statements “mythology”. (Shapiro R. Origins: a Skeptic’s Guide to the Creation of Life on Earth, 1986, New York: Summit Books). Another chemistry professor who revealed this mythology is Professor Bruno Vollmert of the University of Karlsruhe in Germany (Das Molekül und das Leben, 1985, Hamburg: Rowohlt).

Professor Leslie Orgel of the Salk Institute and Professor Gerald Joyce of the Scripps Institute are internationally renowned as leading experts in this field. They have worked for decades in this field. They wrote that the binding of purine nucleobases to ribose occurs “in relatively low yield,” and the binding of pyrimidine nucleobases to ribose “in reasonable yield” has not been achieved (Page 68 of Joyce G, Orgel L. in The RNA World, Second Edition, 1999, editor R. Gesteland, New York: Cold Spring Harbor Lab).

The oligomerization (binding together) of nucleotides to produce nucleic acids in the presence of water is a problem. In the 1960s Professor Orgel and coworkers at the Salk Institute performed numerous experiments on this. They wrote that nucleotide oligomerization is catalyzed by the water-soluble condensing agent 1-ethyl-3-(3-dimethyl- amino)-propyl)-carbodiimide hydrochloride, but this condensing agent was not available in prebiotic times (Weimann B, Lohrmann R, Orgel L, Schneider-Bernloehr H, Sulston J. Science, 1968, 161, 387). This is confirmed by consulting the process for synthesizing this condensing agent given in chemistry textbooks, such as page 972 of Professor Jerald March, Advanced Organic Chemistry, 4th edition, 1992, New York: John Wiley. Orgel and coworkers wrote: “We have attempted these same reactions using ´prebiotic´ condensing agents, but without success” (Weimann B, Lohrmann R, Orgel L, Schneider-Bernloehr H, Sulston J. Science, 1968, 161, 387). They noted: “Adenosine triphosphate forms a stable helix with polyuridylic acid but then undergoes hydrolysis without forming appreciable amounts of oligonucleotides” (Weimann B, Lohrmann R, Orgel L, Schneider-Bernloehr H, Sulston J. Science, 1968, 161, 387). This observation of the failure of nucleoside triphosphates to oligomerize in aqueous solution is still being cited thirty years later (Page 4330 of Prabahar K, Ferris J. Journal of the American Chemical Society, 1997, 119, 4330-4337), and recent studies support it. In the presence of even small amounts of water, the rate of oligomerization of nucleoside 5´-triphosphates is much smaller than the spontaneous rate of hydrolysis of RNA (Professor Bruno Vollmert, University of Karlsruhe, Germany, Das Molekül und das Leben, 1985, Hamburg: Rowohlt; Professor Robert Shapiro, New York University, Personal Communication, April 2003; Professor Ronald Breaker, Yale University, Personal Communication, April 2003; Professor Gerald Joyce, May 2003, Personal Communication). Amines attached to the polyphosphates increase the rate of nucleotide oligomerization, but this attachment only occurs in the absence of water (Lohrmann R. Journal of Molecular Evolution, 1977, 10, 137-154) or in the presence of condensing agents that were not available four billion years ago. For example, a published procedure for attaching the compound 1-methyladenine to a nucleotide involves the condensing agent 1-ethyl-3-(3-(dimethylamino)-propyl)-carbodi- imide hydrochloride which, as discussed above, was not available in prebiotic times. The published procedure is as follows: “A mixture of 5’-NMP-H2O (free acid) (0.33 mmol) and 1-methyladenine (0.049, 0.33 mmol) was dissolved in water (2 mL), and the pH of the solution was adjusted to 5. 1-Ethyl-3-(3-(dimethylamino)-propyl)-carbodiimide hydro- chloride (EDAC) (0.191 g, 1 mmol) was added to this reaction mixture with stirring. Two additional portions of EDAC (2 x 0.0636 g, 2 x 0.33 mmol) were added at 1 h intervals, and the reaction was allowed to proceed for 4 h. During the reaction, the EDAC was hydrolyzed to the corresponding urea which was separated from the activated nucleotide by passing the reaction mixture through a DOWEX 50 W-X8 cation exchange column and elution with water (150 mL)” (Page 4331 of Prabahar K, Ferris J. Journal of the American Chemical Society, 1997, 119, 4330-4337).


The Origin Of Life

By Isvara Krishna das

Article courtesy of http://www.krishnascience.com

Abiogenesis, the theory that life originally arose from non-living matter, is an unproven theory.

The hypothesis about life generating from the spontaneous combination non-living matter is merely another assumption. There are other answers. For example, we could state that life did not generate from the spontaneous combination of material elements. There are no reasons to reject this possibility.

The moment of life's generation cannot be observed, thus some have the opinion that because of this impossibility this question does not belong to the realm of legitimate science. Scientists can only surmise a probable succession of events, they cannot offer tangible empirical proof for abiogenesis. The scientists developing this theory, and one of the articles of Nature magazine (Anon, Nature, 216, 1967, page 635), admit that this explanation of origin of life is based on assumptions, speculative theories. "Certain assumptions about abiogenesis, no matter how amazing they are, belong more into the realm of fiction than among theories supported by genuine observations".

Although the various assumptions about origin of life can be examined to some degree by laboratory experiment, these models are not testable, and cannot be verified when we discuss the origin of life. In other words the successive scenarios of life's origin remain the product of imagination and not factual knowledge. Interestingly, as we will see below, these imaginative theories have many contradictions.

It is very difficult to reconstruct the conditions pertaining to our earth planet billions of years ago. Moreover, it is impossible to understand them and obtain definitive knowledge by empirical means. For the scientists researching the origin of life this has advantages. There is a very wide selection of putative primordial conditions they can select to support their specific theories. Amazingly, despite of such a wide choice they cannot offer a single experimentally proven, detailed process that can result in the creation of a single self-replicating, complex molecule or cell from chemicals, that does not violate existing physico-chemical laws. The number of scientific problems is huge.

If we describe in full detail precisely how a house is to be built, then we have to explain the origin of each part and the ingredients making it up, and then how the various parts and ingredients connect together. We would expect a similar recipe from the proponents of the naturalistic origin of life, or at least an explanation of the origin of the biological components of the simplest (one-celled) species and the way they combine. So, let us examine what "chemical evolution" teaches us, and what are the theoretical and practical problems.

Manipulated experiments

According to popular theories of life's origin there were different sources of energy available (electricity in the form of lightning, geothermal heat, ultraviolet radiation etc.). The interactions of these energy sources with the primordial atmosphere produced organic molecules that accumulated in the primordial ocean, or according to other theories in lagoons, pools, clay, rocks etc. This is supposedly how the precursors of organic compounds originated, the amino acids, purines, pyrimidines, etc. Later it is assumed that these molecules combined (polymerised) into long chain molecules (e.g. polypeptides or proteins and polynucleotides). Then following this development cells surrounded by membranes appeared. These cells saw their inner complexity gradually increase so that enzymes and living cells evolved to be just as we know them. Scientists tried to prove the first step of this scenario of chemical evolution, the spontaneous generation of amino acids, sacchrides, purines, pyrimidines, by various laboratory experiments. They created many basic types of amino acids, saccharides and other various assumed components of the primordial soup.

Despite this, there are serious objections against these experiments. We know that the experiments are designed to produce these results. The experiments could only be acceptable if they accurately simulated the earth's primordial condition. Thus, the results of the experiments have to become unacceptable when the laboratory conditions do not resemble likely ancient natural conditions. In this analysis we show the unacceptable, crucial human interventions that influence the results of these experiments. In most cases the conditions during the experiments were highly artificial and grossly simplified so that they bore little or no resemblance of the processes occurring on the early earth.

Now, we discuss some of the unrealistic imposed conditions that would not occur naturally.

* When they were using ultraviolet radiation as the energy source, they used short wavelengths. Long wavelengths were avoided because they decompose the chemicals. In reality, the sun's whole spectrum would have reached the early earth.

* The electrical discharges used during the experiments to imitate lightning had a current density nine times greater than found naturally. It therefore cannot be considered to be an accurate representation of the natural phenomena. As C. E. Folsome in his book The Origin of Life (p.62) says - "Two days of sparking represents an energy input into the system comparable to some 40 million years on the surface of the primitive Earth".

Carl Sagan in his book "The Origins of Prebiological Systems" (page 195) explains that during the experiments the biochemist carefully extracts part of the desired chemical-products thus protecting the produced chemicals from decompositon caused by the energy source that generated them. Thus, as Sagan remarks, when we speak about the origin of life we also have to consider that there are not only generating processes but decomposing processes too, and thus the process produces other results if we do not remove the harmful products. 'We use energy sources to make organic molecules. It is found that the same energy sources CAN DESTROY these organic molecules...' (paraphrased quote)

* In the laboratory experiments energy sources were used separately. However, no consideration was given to the fact that one energy source can destroy the product created by another, additionally decomposition predominates.

* In several experiments it is assumed that if a chemical reaction occurs between one or more compounds while separated from other chemicals, these reactions could also occur in the presence of primordial soup containing other compounds. However, the presence of a third chemical can prevent the chemical reaction taking place at all or cause a differing reaction. Thus during the experiments such "desired" chemicals can be produced, which in reality could not be generated.

Therefore, as we can see, in the laboratory experiments scientists manipulated conditons. This is however contradicts their basic assumption that life could not originate under the direction of some external supernatural power. Thus, their prebiotic experiments prove nothing more than an understanding that life originated by ntelligent design, under well organized conditions and directed processes. As Brook and Shaw wrote: "These experiments...claim abiotic synthesis for what has in fact been produced and designed by highly intelligent and very much biotic man."

The theories of life's origin miss the point that even if life could be generated outside the laboratory, there are still many factors that could block further development, and actually destroy it. Some factors are: ultraviolet radiation from the sun; the decomposition of hydrogen cyanide (HCN) and nitriles (RCN); the reactions of the carbonyl groups with amino groups; accidental amide synthesis during the generation of polypeptides; the break down of polymerisation of polypeptides and polynucleotides; the hydrolysation or decomposition of amino acids and polypetides etc.

It seems therefore that evolutionary biology cannot yet give a satisfactory account of the origin of life's "building-blocks" let alone the whole "building", of one celled organisms.

Like a huge airship

Here is one quote describing the complexity of living cells.

To grasp the reality of life as revealed by molecular biology, we must magnify a cell a thousand million times until it is twenty kilometers in diameter and resembles a giant airship large enough to cover a great city like London or New York. On the surface of the cell we would be able to see millions of openings, like port holes of a ship, each opening and closing allowing a continual stream of materials to flow in and out.

If we were to enter one of these openings we would find ourselves in a world of amazing technology and bewildering complexity. We would see endless highly organized corridors and conduits branching in all directions away from the perimeter of the cell, some leading to the central memory bank in the nucleus and others to assembly plants and processing units. The nucleus itself would be a vast spherical chamber more than a kilometer in diameter, resembling a geodesic dome inside of which we would see, neatly stacked together in ordered arrays, the miles of coiled chains of DNA molecules. We would see around us, in every direction, all sorts of robot-like machines. We would notice that the simplest functional components of the cell, the protein molecules, were astonishingly complex pieces of molecular machinery, each one consisting of about three thousand atoms arranged in highly organized 3-D spatial conformation." (Michael Denton, Evolution: A Theory in Crisis).

In a single cell more than 10,000 molecular machines are working together in amazing harmony. The unsolved problem regarding the origin of life is: Can non-living, dull matter simply governed by the laws of physics and chemistry generate this amazing complexity in even the most simple cell. It well within the realms of possibility, that one who tries to explain the process of generation of such complexity is undertaking an impossible task.

A missing mechanism

Even if the building blocks of living organisms could originate randomly, for which no present theory comes close to providing an explanation, a difficult question still remains to be answered. What is the mechanism by which simple chemicals could combine to form life's vital complex proteins, nucleic acids, and complete organisms. Obviously, for this process there is a need for energy, heat, electricity, chemical energy or energy from the sun. It is clear that energy is required. However, energy alone is not a sufficient condition for the formation of macromolecules. For example, the energy of dynamite is not constructive and thus cannot create a house from a pile of bricks.

For the energy to be useful, it has to be properly directed by some mechanism. There are many thousands of scientific papers and reports on attempted protein and DNA synthesis in the laboratory. Although they allow doubtful prebiotic conditions, the experiments have not succeeded. Thus, these failures only illustrate how difficult it is to create a particular complex system with high information content without a flow of directed energy.

Do they know or only believe?

Whilst the theories sound good, like Dean Swift's story of Gulliver's Travels and the flying Island of Laputa, it is possible with non-functional and unproven materialistic speculations to build a tower in the sky. However, if we consider objectively what scientists know for sure about the origin of life then the short answer is, NOTHING. There are therefore no compelling reasons for us to accept these naturalistic assumptions.

Anybody can propose and demonstrate a theory for the development of complex mechanisms that have the ability to develop into self-replicating organisms. However, so long as there is a lack of experimental proof, we have to accept that there is no proof of the 'recognized' naturalistic origin of life.

The scientific community is well informed about the basic difficulties regarding the origin of life. It is likely that this why Harvard University give annual grant of one million dollars to a group of scientists researching the origin of life. If, despite the many dollars and effort expended, we still do not have a proper answer, then we have to consider seriously another possible explanation.

According to observation and experience, the material elements do not generate living entities, either spontaneously or under artificial circumstances. Although the majority of the biologists assume that life originated by biochemical process, they cannot support this theory by experiment. It is very strange that the modern science, despite all its endeavors, cannot reproduce what supposedly happened in nature spontaneously in the past! All the combined efforts of scientists, all the money invested in the experiments and all the consciously directed and controlled laboratory conditions have been to no avail because they have not yet created life from matter. Believers in the materialistic viewpoint take refuge by escaping into an undefined far future and the hope that eventually they will succeed in carrying out an experiment that no one today can do. But then it may be that even then it will be impossible.

If anyone still thinks that scientists will be able to create self-replicating organisms, then it must be considered, how important conscious manipulation in planning, direction, dosage, regulating and calibrating laboratory instruments are for the accomplishment of such an experiment. This acts as a proof of the impossibility of abiogenesis or the creation of life from lifeless, dull matter and instead supports the idea that biological complexity can be created only by an intelligence that is higher than lifeless dull matter.

We have to accept that there are people who believe in the origin of life from matter. However, we should not condemn them for this nor that they carry out research according to such an understanding. Despite their views, the concept that the world was planned is entirely plausible and remains an explanation without problem. We can think about the origin of life in the following way. If neither nature nor we have the ability to make organisms from matter, then maybe a higher power is able to do this. We would also suggest the material structures are not living, but rather within the material bodies there is a nonmaterial factor that is the cause of life and consciousness. Such an approach is in complete agreement with our observations and simultaneously gives a reasonable answer why the theoretical and practical attempts of the scientists to create life from mere reactions of chemicals are always doomed to failure.


.\8\3\2\Life_From_Chemicals__Fact_or_Fantasy_.html

Life From Chemicals: Fact or Fantasy?

Article courtesy of http://www.krishnascience.com

Little more than a century ago, science began to entertain notions of life arising from inert chemicals. Through the microscopes of that time, the cell appeared to be no more than a simple bag of chemicals. Therefore it seemed reasonable to scientists such as Darwin to imagine that elementary living forms might have arisen from the random combination of organic chemicals in a primordial soup. But as man probed into the mysteries of the living cell, the idea that life came from chemicals began to appear less reasonable. Yet most scientists today cling to the dogma of chemical evolution.

As time went on, microscopic exploration gradually revealed increasingly complex phenomena within the tiny cell, such as the precise regulation of cellular metabolism by the nucleic acids (DNA and RNA), which involves the sophisticated interaction of thousands of kinds of elaborately structured protein molecules. It was no longer quite so easy to imagine how all this could have occurred by random combination of chemicals.

Describing the remarkably intricate biochemistry of the cell, James D. Watson, codiscoverer of the DNA structure, wrote in his book *Molecular Biology of the Gene, "We must immediately admit that the structure of the cell will never be understood in the same way as that of water or glucose molecules. Not only will the exact structure of most macromolecules within the cell remain unsolved, but their relative locations within cells can only be vaguely known. It is thus not surprising that many chemists, after brief periods of enthusiasm for studying 'life,' silently return to the world of pure chemistry."1

Yet despite ever-increasing awareness of the structural and behavioral complexity of even the simplest living systems, many scientists continue to theorize that life has emerged from a primordial chemical soup without the direction of any higher organizing principles. They imagine that in the course of random chemical bonding, simple molecules combined into complex organic compounds, which eventually integrated themselves into self-reproducing organisms. This scenario is being presented as the undisputed truth about the origin of life in every science classroom around the world--in grade schools, high schools, and colleges and universities. Radio, television, and the popular science publications reinforce the message.

To some, talk about topics such as whether or not life emerged from matter may appear far removed from day-to-day affairs, and thus irrelevant to their own lives. Whether the discussions involve highly reasonable ideas based on solid evidence or vague, unsubstantiated hypotheses rooted in flimsy data and nurtured by scientific prejudice, they seem like subject matter for scholars in ivory towers. But because the answers to fundamental questions about the origin of life determine how we view ourselves and our place in the universe, they profoundly affect our sense of identity, our decisions, our feelings, our relationships, our behavior--in fact, they affect all aspects of our life, including the goals of our whole secular society.

Before looking at the explanations offered by mechanistic theories on the origin of life and consciousness, we shall first consider three examples of what goes on inside the living cell, thereby helping us appreciate the incredible complexity of even the simplest organisms.

While contemplating these examples, it is crucial that we remember that according to the understanding of modern chemists, the molecules involved are merely submicroscopic units of matter. The remarkable ways in which they combine might lead one to attribute mystical potencies for self-organization to them. Scientists, however, are quick to reject this idea, insisting instead that molecules do nothing more than follow the laws of physics. But just how molecules acting according to these relatively simple mechanistic laws could combine together to produce inconceivably complicated cells has yet to be explained. And how such cells could evolve according to the same laws to produce complex higher organisms is an even knottier question. So despite the rigid adherence of the scientific community to its current mechanistic explanation of chemical evolution, it would seem appropriate for us to remain open to the possibility that other factors may be involved in chemical evolution--perhaps even some kind of self-intelligent organizing principle.

Our first example concerns the bacterial cell's protective wall, which is manufactured from various molecules synthesized within the cell. To construct its wall, the cell initially forms molecular building blocks from simpler compounds by processes involving many sophisticated operations. Once these blocks are assembled, the cell arranges them into a precise weave of horizontal and vertical rows comprising the cell wall. This manufacturing process resembles a complex factory assembly operation, wherein specifically designed machines first build component parts from raw materials and then assemble those components into a functioning, finished product.

A second example of the cell's internal complexity is its formation of a fatty acid, palmitic acid, from fourteen molecular subunits. Fatty acids are the chief molecules for energy storage in cells. To manufacture palmitic acid, the cell creates an elaborate, circular "molecular machine" from protein molecules. At the "machine's" center is an arm, also comprised of molecules, that swings through six "work stations". Each time the arm rotates, two molecular subunits of the fatty acid are added by the action of enzymes at the work stations. (Enzymes are highly complex protein molecules that aid chemical reactions within the cell.) After seven rotations, the required fourteen units are present and the fatty acid is released.

For this rotary assembly machine to work, all six different enzymes must be present in the right order, and the molecular arm must be properly arranged. In general, a complex machine is operable only if all vital parts are present and functioning. For example, it would be hard to imagine an automobile engine being able to run without a fuel pump or camshaft. It's hard to see, therefore, how the molecular machine described above could have come into being through any kind of step-by-step evolution.
Our third example, the action of the enzyme DNA gyrase in cellular reproduction, graphically illustrates the serious problems mechanistic theories face in attempting to explain the origins of complex behavior in cells. In a bacterium such as E. coli, the DNA molecule is a loop-shaped, intertwined double helix, which separates into two helixes during cellular reproduction. As the upper portion of the helix uncoils, it naturally causes the lower portion to wind upon itself, or supercoil. Since the DNA is already folded hundreds of times to fit in the cell, supercoiling invariably causes the strands to tangle. This tangling would prohibit reproduction; therefore the cell activates an enzyme, DNA gyrase, that unravels the knots in the DNA strands. The gyrase rearranges the DNA strands as follows. First it cuts one of the overlapping strands, then pulls the other strand through the opening, and finally joins the ends of the cut strand back together. By means of this highly sophisticated operation, the DNA gyrase sorts out the tangle of chromosomes.

The question for biochemists is this: How could the DNA gyrase molecule have originated? It must be much too complicated in structure to have come about in one stroke, by the random combinations of molecules in the primordial soup. Scientists might therefore suggest it underwent a process of gradual evolution, step by step. But here's the catch--without DNA gyrase, there would have been no cellular reproduction, and without cellular reproduction, there is no evolutionary process to produce the gyrase. The origin of the gyrase enzyme thus remains one of the great mysteries of cellular evolution.

The above-mentioned three examples indicate the intricate structure and operation of the cell. No one has any experience of a machine that developed without a designer's plan and specifications; therefore it's reasonable to consider the possibility that such complex arrangements came about by a preconceived design. Unfortunately, such commonsense conclusions have no place in the currently dominant theories about the evolution of life. Rather, the proponents of chemical evolution struggle to manufacture alternative explanations that refer only to blind chance and the impersonal laws of physics.

The most common scenario portrayed by chemical-evolution theorists begins more than four billion years ago, when clouds of gases and dust are believed to have condensed on the earth's ancient surface and gradually formed the primal atmosphere. Activated by ultraviolet light and electric bolts, this primitive atmosphere is supposed to have spontaneously given birth to organic chemical compounds, which then, for some 1.5 billion years, accumulated in ancient seas. These organic compounds interacted chemically and eventually formed primitive polypeptides (proteins), polynucleotides (DNA and RNA), polysaccharides (cell sugars), and lipids (fatty acids). A standard college text gives the final step: "From this rich broth of organic molecules and polymers, the primordial organic soup, the first living organisms are believed to have arisen."2

Unquestionably a provocative and somewhat poetic description--but how well does this grand speculation hold up to even moderate scrutiny? We have already discussed the amazing complexity of even simple living systems, so any claim that blind natural forces originally organized molecules into elaborately functioning systems must explain the exact principles and step-by-step processes involved. This has not been done.

Biochemists may call upon natural selection--the process whereby the varieties of an organism most suitably adapted to a particular environment tend to reproduce, and survive--as an explanation. But natural selection cannot be proposed as a mechanism to account for the origin of the first living organism. It cannot act until such a self-replicating system actually exists, because without reproduction there are no new forms for nature to select. And given a simple self-replicating system, it is not enough for scientists to wave their hands and say the magic words "natural selection," in order to explain the appearance of more complex systems. They should be able to specify what exactly would be selected and why. Without being able to do this, they do not even have a theory to be tested and investigated, what to speak of a final demonstration of the truth of such a theory.

Unfortunately, present theories fail to approach this standard. Beginning with the work of Oparin in the 1930s, many scientists have made serious attempts to account for the origin of life from a primordial chemical soup, but none have been successful. Without exception, the models proposed are vague, tentative, incomplete, and sketchily worked out. We will discuss some but not all of these attempts. The central unresolved question is this: How could inert matter, acting according to simple physical laws alone, generate the remarkable molecular machinery found in even the simplest cell? As Albert L. Lehninger states in his widely used college biochemistry textbook, "At the center of the problem is the process of the self-organization of matter." Yet up to now, scientists have failed to demonstrate how this could occur without the intervention of some higher directing force or intelligence.

Two especially well publicized experiments have frequently been misconstrued as being partially successful in producing life from chemicals. One is the work done with amino acids by Stanley Miller, a chemistry professor at the University of California at San Diego. The other is the "protocell experiments" of Sydney Fox, director of the Institute for Molecular and Cellular Evolution at the University of Miami in Coral Gables.

Miller sought to reconstruct conditions he believed existed at the "dawn of life" and thereby generate primitive organic forms from physical elements. Into a flask he placed gases thought to comprise the ancient atmosphere, and by passing a spark through this mixture he produced a brown, tarry substance on the walls of the container. This tarry substance included amino acids, the constituents of protein molecules.

He heralded this as a significant breakthrough and managed to impress many people, both inside and outside the scientific community. Yet Miller's experiments are actually of little, if any, significance. We would expect amino acids to form in Miller's experiment, because this technique automatically produces practically every simple organic molecule found in nature (the vast majority of which are poisonous to present-day life forms). Asked to predict the outcome of Miller's experiments, Harold Urey, a chemist at the University of California, put the whole affair into perspective when he replied, "Bielstein," (Bielstein is the German catalog of all known organic chemicals.) Furthermore, amino acids are relatively simple molecules, serving merely as the building blocks of the far more complex protein molecules found in cells. It's not surprising that a simple technique like Miller's produces simple chemical results, but it has yet to be demonstrated that such a simple process can produce complex cellular components and mechanisms. It's quite a step to go from unorganized building blocks to a house.

Chemist Sydney Fox also attempted to demonstrate how chemicals might progressively develop into a living cell. By heating dry amino acids to 280 degrees Fahrenheit and dropping them into water, he produced small drops of protein, which he optimistically labeled "protocells." Fox's protocells, however, were not overly impressive. Structurally, they were nothing more than hollow little globs of jelly, and they were incapable of metabolizing molecules from the environment. They showed no signs of evolving into even slightly more complex forms, what to speak of cells. On top of all this, Fox has no reasonable suggestion as to how they could have emerged from a prebiotic chemical soup. (Getting dry amino acids heated to 280 degrees in nature requires quite a bit of imagination.) There are many other experiments like this that produce similar results and leave the same questions unanswered.

German scientist Manfred Eigen has proposed an explanation of how inert chemicals might make the transition to self-reproducing cells. According to Eigen, several kinds of RNA molecules would replicate individually in the primordial soup. For instance, type A would replicate RNA of type A, and type B would replicate more RNA of type B. These cycles would go on independently of each other. But then somehow, according to Eigen, the. A-type RNA cycle would begin to produce an enzyme E-B that would catalyze the replication of the B-type RNA. And also the B-type RNA would begin to produce an enzyme E-A that would catalyze the replication of the A-type RNA. With the production of these enzymes, the A-B-A-B-A-B cycle would continue. This is called a hypercycle, and Eigen proposes that the hypercycles could gradually become more and more complex until they approached the level of living cells.

There are, however, major problems with hypercycles. First, the model requires a mechanism for producing complicated proteins (in the form of enzymes) from information coded in RNA. Eigen has not been able to suggest a workable mechanism of this kind.
Second, given a functioning hypercycle, there is no certainty it would evolve. The prominent evolutionary biologist John Maynard Smith criticized Eigen's model, pointing out that unless the hypercycle were enclosed within a compartment resembling a cell wall, its different parts would compete with each other. This would make it impossible for the hypercycle as a whole to evolve by mutation and natural selection. And if the need for the compartment is admitted, there remains the difficult problem of accounting for the apparatus by which it could replicate itself during reproduction. Smith says, "Clearly, these papers [of Eigen and his coworkers] raise more problems than they solve."4

Finally, hypercycles are much different than cells, which have a unified genetic system and complicated molecular mechanisms. To go from a hypercycle to a cell would take *thousands of intermediate steps. It would be like going from a wind-up clock to an internal combustion engine by small changes. Each change would have to result in an improved and functioning mechanism--a possibility that at present defies imagination. In his appeal to natural selection, Eigen does not define the exact steps that would lead from his hypercycles to living cells, and therefore his explanation amounts to no more than an unscientific wave of a magic wand.

Thus far we have seen how cells function in a remarkably organized manner and how the leading theories that attempt to describe the development of living cells from inert chemicals lack any explanatory value. At this point, we may ask why scientists persist in their attempt to find strictly mechanistic explanations. One answer is that they feel committed to their present reductionistic strategy, which is to explain everything--from galaxies to bacteria--in terms of matter acting according to basic, simple laws of physics. Rejecting the possibility of any other approach to science, they fear that to deviate even slightly from their strategy would lead to the end of science as they know it.

Being unable to provide any suitable mechanism for the formation of the cell by simple physical laws, many scientists have turned to "chance" as the ultimate causative factor. There is, however, a fundamental problem with this approach. Strictly speaking, the term chance refers only to the presence of certain patterns in the statistics describing the repetitions of an event; it cannot be the "cause" of anything (see "Chance and the Origin of the Universe"). As for the mathematical probability of life arising from matter, there are some easily calculated estimates of the chance of such an event occurring over the course of 4.5 billion years, the age of the earth given by modern science.

Let's begin by looking at the basic ingredient of all living organisms--proteins, which carry out many of the vital functions of the cell. Proteins are formed in a highly complex process that can be compared to a factory assembly line, where raw materials are organized with the help of specialized machines. The elaborate protein macromolecules contain an average of 300 amino acid molecules linked in a chain, and within even the simplest E. coli bacteria there are approximately 2,000 different types of proteins. (In mammals there are 800 times as many.) The formation of these different protein molecules is controlled by the cell's genetic material. According to a mechanistic model, prior to the development of a self-reproducing system capable of performing the basic functions of a cell and its genetic coding, any combining of amino acids into proteins would have necessarily been due to random interaction.

To determine the probability of random interaction resulting in the proteins required for even the simplest cell, the noted British astronomer Sir Fred Hoyle and mathematician Chandra Wickramasinghe, of University College, Cardiff, Wales, calculated as follows.5 As already mentioned, there are 2,000 different proteins necessary for the single-celled E. coli bacteria, and these proteins average 300 amino-acid units in length. The function of a particular protein depends upon the sequential order of its 300 or so amino-acid units, just as the meaning of a paragraph depends on the order of its words. Since there are 20 amino-acid types to choose from, the odds of forming any particular protein sequence is 20 to the power of 300 to 1.

Scientists have pointed out that there is some latitude for variation in the exact sequence of the 300 amino acid units without disrupting the protein's performance. Therefore Hoyle and Wickramasinghe generously adjusted the 20 to the power of 300 to 1 probability to 10 to the power of 20 to 1--a tremendous reduction in the odds. Then, since the simplest cell requires 2,000 different proteins to operate, they combined these two figures (10 to the power of 20 and 2,000) and arrived at a mathematical probability of 10 to the power of 40,000 to 1 that random interaction could provide the necessary molecules for constructing even the simplest self-reproducing system. These odds are so incredibly great that no one could reasonably expect such an event to occur in the relatively brief few billion years that scientists allow for the phenomenon. So much for pure chance.

Many scientists dislike this concept of chance, but they have concluded that as far as their present mechanistic understanding is concerned, it looks as though life must have originated by a "chance event" of extremely small probability. One of these is Nobel laureate Francis Crick, co-discoverer of the DNA structure, who stated, "An honest man, armed with all the knowledge available to us now, could only state that in some sense, the origin of life appears at the moment to be almost a miracle, so many are the conditions which would have had to have been satisfied to get it going."6 These scientists have of course hoped to explain the origin of life on the basis of natural laws. But as we have seen, they have been unable to do so. Thus stymied, some of these scientists have turned to extremely radical hypotheses (but of course not so radical as the concept of a designer).

For example, Crick himself has proposed that the genetic code may have been carried to earth by intelligent life from another planetary system. This concept could account for life on earth, but we are then left to explain how life developed elsewhere.
So although vast numbers of people believe that science has substantial evidence "proving" the idea that the first living entities were produced from the random interaction of chemicals in the earth's distant past, it is clear that there exists no viable theory of the chemical origin of life. Furthermore, the mathematical theory of probability does not allow us to use the convenient explanation "It happened by chance."

Therefore, because there is nothing even approaching a mechanistic explanation for the high information content of living systems, we propose that living organisms can't be explained in mechanistic terms. In "The Mystery of Consciousness," we discussed an irreducible, nonmechanistic aspect of reality, namely consciousness. Now we have another irreducible aspect of reality that cannot be accounted for by mechanistic science--namely, the complex forms of living organisms. We propose that a superconscious intelligence is responsible for both of these phenomena. It is the original source of the conscious entities within physical organisms and provides the information for the arrangement of matter into the biological structures that serve as vehicles for those conscious entities. The nature of this higher intelligence will be more elaborately discussed in the final article in this magazine, "Higher Dimensional Science."

REFERENCES
1. James D. Watson, The Molecular Biology of the Gene (Menlo Park: W, A. Benjamin, Inc., 1977), p. 69.
2. Albert L. Lehninger, Biochemistry (New York: Worth Publishers, 1975), p. 1033.
3. Albert L. Lehninger, Biochemistry, p. 1055.
4. John Maynard Smith, "Hypercycles and the Origin of Life," Nature, vol. 280 (1979), pp. 445--446.
5. Sir Fred Hoyle and Chandra Wickramasinghe, Evolution from Space (New York: Simon and Schuster, 1981), pp. 23--27.
6. Francis Crick, Life Itself (New York: Simon and Schuster, 1981), p. 88


.\8\3\2\Darwin's_Theory___Life_From_Chemicals.html

Darwin's Theory & Life From Chemicals

Article courtesy of http://www.krishnascience.com

He does not know. The apartment does not change. The owner of the apartment goes from one apartment to another. That he does not know. Therefore he's cheating. He does not, he has no perfect knowledge, and he's cheating. Cheater. He does not know. The soul, from the monkey's body is coming to human body. That is nice. Not that the monkey's body is changing into human body.

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada (07-12-02)

Prabhupada: There is no history that anyone has produced life from chemicals. What do your, what do you think, that life is a product of chemicals? Do you mean to say?
Dr. Hauser: That is what I've been taught. Yes. About the evolution of the earth. And...
Prabhupada: Therefore, if...
Dr. Hauser:...all the different stages of life.
Prabhupada:Do you think that's a fact...
Dr. Hauser:It's not a fact. I don't know whether it's a fact. I... But that's...
Prabhupada: Then that means illusioned. You are not confident, but you accept that theory. This is illusion.
Dr. Hauser: But... Yes. But...
Prabhupada: But you should apply your reason, from practical life, whether life is produced from matter, or matter is produced from life. Our proposition is: matter is produced from life, not life is produced from matter. In the Vedanta-sutrait is said: janmady asya yatah. Absolute Truth is that from whom or from which everything emanates. Now that Absolute Truth, whether he's life or dead stone. So that is discussed: janmady asya yato 'nvayad itaratas carthesv abhijnah. That Absolute Truth must be cognizant. So as soon as you say cognizant, then He's alive. Abhijnah. That, that means if I say: "I have produced all these things that is within the room," then means I must have brain. I must be experienced how to do it. How I can be dead, matter? Has the matter has got such thing? The origin of creation must be a living being.
Dr. Hauser: But somewhere... If I can... But in this, there is also the creation of life, when...
Prabhupada: Where is that evidence, creation of life from matter? Is there any evidence in the history?
Dr. Hauser: No, but as we know, the evolution of life has gone through different stages of... How do you...?
Prabhupada: Darwin's theory. Do you mean to say, Darwin's theory?
Dr. Hauser: Yes, yes.
Prabhupada: That is nonsense. Darwin was a number-one nonsense. Yes. Rascal. He has confused the whole world.
Dr. Hauser: Hmm. Why...?
Prabhupada: Evolution of matter. Matter cannot evolve. That is not possible.
Dr. Hauser: But evolution of life...
Prabhupada: What is that life? That is different from matter. That is a different energy. That I am speaking. Matter is... Life is the origin of matter. The evolution is not of the matter, but of the life. That Darwin does not know. Therefore I say nonsense. He does not know that.
Dr. Hauser: Yes. But I feel in the...
Prabhupada: Just like this is an apartment. So from this apartment, you go to another apartment. So it does not mean that this apartment has evolved to that apartment. I, the person, I create that apartment, or I prefer that apartment. Not that this apartment has evolved into that apartment.
Dr. Hauser: Yes, I can see what you mean. Yes.
Prabhupada: Yes. Darwin's nonsense is there. He is changing the apartment. Apartment is becoming a different apartment. That is not a fact. Just try to understand. This room cannot develop into another room. But I, the resident of this room, I can go from this apartment to another apartment. Or I can create another apartment. This is evolution.
Dr. Hauser: And I can create a bigger apartment.
Prabhupada: Yes, bigger, smaller, as I like. Not necessarily bigger. That is also another nonsense.
Dr. Hauser: And my intelligence might grow also.
Prabhupada: Intelligence, maybe. But there must be means. You may be very intelligent, but if you have no means to erect another nice apartment, how it will?
Dr. Hauser: Trial and error.
Prabhupada: Eh?
Dr. Hauser: Trial and error.
Prabhupada: Just like you have got the desire to purchase another dress, garment, nicer, but if you have no money, then how you can purchase? You have to purchase something inferior. So these different species of life is the evolution of the living soul according to his karma. That is Vedic instruction. Karmana daiva-netrena. So I am a living entity. If I want to go to better condition of life, then I'll have to pay for it. Better condition is there already. Not this inferior condition changes into that better condition. That is another thing. Just like the condition in moon planet is different from the condition of this earthly planet. That is already there. You have to transfer yourself from this planet to that planet. So that point is missing in Darwin's theory. He says that body is evolving. That is nonsense. The body is evolving, then why the monkey body is not producing a human body at the present moment? Where is the evidence? The monkeys are already there. Where is the evidence in the zoo that a monkey has produced a human being? Do you think it is all right?
Dr. Hauser: Yes, that, that life might have taken different forms that I'm quite sure of. And that the human being might not have existed for about a hundred thousand years ago.
Prabhupada: No human beings exist eternal. He's existing. But he accepting, he's accepting different situation.
Paramahamsa: There's proof of this in that recently there was a discovery in South America. I think it was in Kenya. Where they discovered skeletal remains that were over hundreds of thousands of years old that was pre, what is it? Mag... What is it?
Hamsaduta: Cro-Magnon.
Paramahamsa: Cro-Magnon and it was the same human body as now, as we have now. They have discovered. And with this discovery, they say, completely all of Darwin's theories have been destroyed. This is a fact. Immediately see. He overlooked. He says: "I do not see any proof that human beings lived, millions of years ago. Therefore I think apes were existing." But what proof does he have? And how they have discovered bones and they have proven by tests that Cro-Magnon era there was the same human body. It's a fact. And completely his, all his theories have been destroyed. Because he again, he was working with his illusory senses.
Dr. Hauser: Hmm. But there are the dinosaurs for example. The dinosaurs, yes. Which died and disappeared from the earth. And that is also a kind of evolution that has taken place.
Hamsaduta: He says there are these prehistoric animals like dinosaurs, these big, gigantic animals, they are no longer existing now, but they existed at one time. So there, there was some evolution there.
Dr. Hauser: Yes.
Hamsaduta: But the point is Vedic, Vedic conclusion is...
Prabhupada: No, but, apart from Vedic conclusion, this example, that practically, when I go from this apartment to another apartment, so this apartment does not become another apartment. I go from this apartment to another apartment. He's missing that "I". Or "you". That is his nonsense.
Dr. Hauser: He's only talking about apartments.
Prabhupada: Yes, that is his rascaldom.
Dr. Hauser: Yes, I can see what you mean.
Prabhupada:---
Dr. Hauser: But some of this cheating, as you call it, must have, have still been a great use to mankind because it has not been proven at the time when this theory has been evoked by some scientist, it has not been proven that he's right, but he works according to this principle that he has got, and then later...
Prabhupada: Yes. That, that is explained in Bhagavatamthat in the jungle one big animal is the leader of other animals. That's all. But they're animals. Is it not?
Dr. Hauser: But I don't really understand.
Prabhupada:In the jungle, in the forest,...
Dr. Hauser:Yes.
Prabhupada:...the lion is considered to be the king of animals. So lion is also animal, only big animal. That's all.
Dr. Hauser:So you mean the scientist is a big lion.
Prabhupada: Yes. A big rascal. That's it. A big rascal. A big rascal is eulogized by small rascals. That's all.
Dr. Hauser: Seducing a small rascal.
Prabhupada: Eh?
Dr. Hauser: Seducing a small rascal.
Prabhupada: Another small rascal. This is the position. Everything is going on like that. Not only in science, philosophy, religion, sociology, politics. The, a big rascal and small rascal. That's all.
Dr. Hauser: But you must evoke quite a lot of feelings when you say, for example, that Einstein was a very big rascal.
Prabhupada: No. He believed in God. Yes. He believed in God. He was not a rascal. A sane man.
Paramahamsa: Carl Jung also.
Prabhupada: Yes. He believed in God.
Dr. Hauser: Yes.
Prabhupada: He tried to find out the brain of God. So he's not rascal. He's sane man. Those who are defying God, they're rascal, demons. Einstein believed in God. Yes. There are many scientists, they believe in God. Harav abhaktasya kuto...Unless one is God conscious, he's a rascal. Immediately, take it. We take it like that. As soon as you say godless, atheist, oh, a rascal. That's all. It may be the understanding of God is not so perfect. But he thinks there is God. That is intelligence. That is intelligence. And the demons will never accept God. Just like in Russia. All set of rascals. They do not believe in God.
Dr. Hauser: But the interest... The religious interest in Russia is, is greater than in any other country in Europe. But not the, the leaders are not...
Prabhupada: I say the leaders. Not only in Russia. Everywhere. The leaders, the rascal leaders spoiling the whole world situation. In India also. In India, by nature, they are aloof from these four principles of sinful life. Eighty percent of the population, by nature. But government, at the present moment, the leaders, they're inducing them to eat meat, to drink. And gambling also. Introducing. Gambling. Government is issuing that gambling cards. Because government means some rascal just like Nixon has gone to the power. Now he's proved he's a rascal. So everywhere the government leaders means all rascals.
Dr. Hauser: Although Nixon says, in every television speech, that he is a God believer.
Prabhupada: Eh?
Dr. Hauser: Nixon says, at least, that he is a God believer.
Prabhupada: That is his politics.
Dr. Hauser: Yeah.
Prabhupada: Maybe God believer, but...
Dr. Hauser: Are you leaving for...
Paramahamsa: Six-ten. We leave in ten, fifteen minutes. Would you care to go?
Dr. Hauser: No, I have to go back to my, to this emergency ward. One of my colleagues was, were ill today, and I had to replace him.
Paramahamsa: As far as Nixon is concerned, we can see from his activities that he may say that he's a believer in God, but his actions prove contrary. You see, that's... You see you can judge a person by his activities. With someone like Srila Prabhupada, you can judge that actually he is the only person I have ever met within my short span who is actually... (break)
Dr. Hauser:...I was also thinking that it was a little bit hard for me to get into the language or the Indian words. And I felt that one has to be rather intellectually sharp to be able to go into these matters.
Prabhupada: What is that difficult word?
Dr. Hauser: Intellectually...
Prabhupada: What is that difficult word? You are feeling difficult.
Hamsaduta: The Indian words means Sanskrit words.
Dr. Hauser: Yes.
Prabhupada: No, Sanskrit word we have given English equivalents. So what is the difficulty?
Dr. Hauser :It's not that, it's not that... I can understand them but... and I can get the translations and... but then...
Prabhupada: We have given the equivalent of each word.
Dr. Hauser: Hm.
Prabhupada: And then translation and then purport.
Dr. Hauser: No, but what I mean to say is that this is knowledge that can be spread in this way, it must be spread to people who are rather accustomed to reading, to getting...
Prabhupada: No. If he reads he will be accustomed. Reading will make him accustomed.
Dr. Hauser: Well the reading customs, for example, in Sweden are very, you know, very limited to newspapers and television and it will take them...
Prabhupada: That we have explained.
Dr. Hauser: Yeah?
Prabhupada: We have explained. Find out this verse, tad-vag-visargo janatagha-viplavah.Yes, first of all you see the index?
Srutakirti: What this?
Prabhupada: Yes, yellow book, you know.
Srutakirti: First Canto.
Prabhupada: Yes. Tad-vag-visargo janatagha-viplavah.
Srutakirti:(reads verse and translation, S.B. 1.5.11)
Prabhupada: You follow?
Dr. Hauser: Hm.
Prabhupada: Read it again.
Srutakirti: (reads the translation again)
Dr. Hauser: Yes.
Prabhupada: The newspaper is glorification of this mundane world. You have to transfer your consciousness to understand the glorification of the Supreme. This is transcendental literature. So people have got the tendency to read but they're glorifying this rascal, mundane rascals. So that attitude should be transferred to understand the glorification of the Supreme Lord. That will be (indistinct). That we are presenting. We are presenting a literature exactly like the newspaper. They are glorifying some Nixon and Dixon. We are glorifying Krsna. That is the difference. That is the difference. If Nixon has glorification, how much glorification is there in reserve of the Supreme Lord?
Dr. Hauser: But these Nixons and Dixons and Hitlers and... They have a rather...
Prabhupada: That is illusion. We are attached to them.
Dr. Hauser: Yes, we are attached to them also because they have power over us. They can persecute us and they can... So it's very...
Prabhupada: No, the greater power is Krsna. If you take shelter of Krsna, they cannot do anything. Just like Prahlada Maharaja, he was a five years old boy. He took shelter of Krsna and his father was a great demon, very powerful. He wanted to chastise his boy. He could not. This is the proof. So you take shelter. Krsna says, sarva-dharman parityajya mam ekam saranam vraja, aham tvam sarva-pape..."I give you protection." So people have no faith although He's God. He thinks God is less powerful than Hitler. That is his nonsense. If he takes actually shelter of Krsna, what this rascal, Hitler, can do? But he has no faith in God. He thinks Prabhu Hitler is greater than Lord. Prabhu Hitler. That is the difference between the crows and the swans. The crows think that we have got food in the garbage. And the swans think that we have got food in nice garden, in the clear water. And that is difference even in the birds kingdom. That is explained in the previous verse. Na yad vacas citra-padam harer yaso, jagat-pavitram pragrnita karhicit, tad vayasam tirtham.Read that, previous to this verse.
Srutakirti: (reads verse, S.B. 1.5.10)
Prabhupada: Translation.
Srutakirti: (reads translation)
Prabhupada: It is a question of taste. Just see birds, two kinds of birds, crows and the swans, different taste. Therefore we are trying to create taste for Krsna consciousness. Then these crows' place, newspaper, we'll not... We don't read newspaper. We don't touch it unless there is some news of ours. We don't touch it. What is the use of wasting time? They read so big, big bundle of newspaper. But we don't touch them. Oh, we have got (indistinct) literature here. Why should we waste our time in the crows' manifestation? The same politics, same Nixon, same Dixon, same Hitler. It is called punah punas carvita-carvananam,chewing the chewed. Things which have already been chewed and thrown away, another person is crying, "Let me see if there's any juice." But you have already chewed. What juice you find there? Punah punas carvita-carvananam,again and again, same politics, same new leader, same he's a rascal. Just like Nixon advertises in news, "America now requires Nixon." So America accepted him and now America doesn't want him. Again another Nixon will come. This is going on, punah punah,again and again, chewing the chewed. The people are not disgusted but we have tasted all these rascals. Why another Nixon?
Dr. Hauser: There doesn't seem to be any accumulation of knowledge.
Prabhupada: They have no brain. The same thing, the crows. So therefore they have to be enlightened to Krsna consciousness then they will be able to find out some big leader, nice leader for them. There are so many things. You are educated. You should try to understand our philosophy. There are so many things to be learned from our... They're not sentimentally dancers only. They've got logic, philosophy, science, everything. Otherwise how we are writing so many books? Just see, ancient word, how they are nicely, these two verses we have read. How full of meaning. Na yad vacas citra-padam harer yaso. Harer, pragrnita karhicit, tad vayasam tirtham,each word has volumes of meanings. There are 18,000 verses in Srimad-Bhagavatam.And each word you'll find enlivening. Each word. It's such a nice literature. One verse contains actually sixteen words. So 18,000 multiplied by sixteen, how much?
Dr. Hauser:18,000...
Prabhupada:18,000 verses multiplied by sixteen. How many words?
Dr. Hauser: 280,000. Yes.
Prabhupada: 280,000 words and each word you'll find a new light. That is (indistinct). Each word you'll find.
Dr. Hauser: Are these going to be translated into Swedish too?
Prabhupada: Yes, if you do. (laughter) We have got the...
Srutakirti: You can do that.
Prabhupada: Some Sanskrit scholar in Swedish language must come forward. Then it can be done. But he must be a good scholar because each word is meaningful. Yes. Just like beginning of the Bhagavata, janmady asya. Janmadi.So this one word has volumes of meaning. Janmadimeans beginning from janma.So beginning from janma,but, how many things are there? Generally, birth janmastiti lat(?), birth, then you stay for some time and then you become vanquished. This body. Janmady asya. Asyaof this material world. Janma,creation, then situation, then annihilation. Now how many volumes of books you can write on these three words? How this universe was created? How it is being maintained and how it will be annihilated? These three words. How many books you can write?
Dr. Hauser: Infinity.
Prabhupada: (indistinct) Bhagavataverse, janmady asya, asya janmadi(indistinct) concise word but volumes of meanings. Volumes. Each word is like that. Vidya bhagavata-vali(?). Therefore one's learning is complete when he reads Srimad-Bhagavatam.Otherwise he remains imperfect, in spite of all learning. Janmady asya yatah, from where? Now the creation of this cosmic world, from where? But you do not know from where. This is explained in Bhagavatam. Param satyam dhimahi.That is actually true. In this way simply if you analyze one verse, you'll find each word is full of volumes of meaning. Janmady asya yatah, anvayat. Like the creation, anvayat,directly and indirectly, itaratas carthesu, in the matter of understanding, abhijnah. Abhijnahmeans completely cognizant. That is the Absolute Truth. He knows everything--how this universe is created, how it is maintained, how it annihilated, directly and indirectly. Just like, I always, regular, everyday thing, when I am massaged by my student, I see so many veins so I think that I claim, "This is my leg," but I do not know what are these veins. Directly I know this is my leg, but indirectly I do not know how this leg is working with these veins and nerves and muscles. I do not know. But so far God is concerned, He has created. He knows every veins and everything. That is called abhijnah.In this way you analyze every word, you'll find volumes of meaning. The next question, "Where you got this experience?" You say He's abhijnah,He knows everything. To get experience one must have teacher. But the next word is svarat,He's experienced and self-sufficiency, svarat,independent. He hasn't got to go anywhere for experiencing. In this way each word is full of meaning. Janmady asya yatah, anvayad itaratas carthesv abhijnah svarat, tene brahma hrda ya adi-kavaye muhyanti yat surayah.We have very shortly described this one verse. I think five, six pages. You've got that verse?
Srutakirti: Yes. Right here. (showing book to the psychiatrist) Here's the translation, the verse.
Prabhupada: That is very short description.
Srutakirti: Short. (laughs) ...for the next verse also.
Prabhupada: So it is so meaningful. All learned scholars of the world must read Srimad-Bhagavatamif they want to actually good for themselves and good for the world.
Srutakirti: (indistinct) if we can leave at seven o'clock, Srila Prabhupada.
Prabhupada: As soon as you say, I leave.
Syamasundara: It's seven o'clock now.
Dr. Hauser: It's seven now.
Syamasundara: I have five minutes to.
Hamsaduta: Why don't you come with us.
Dr. Hauser: I can't. I'm very sorry but I would have very much liked to.
Hamsaduta: Oh, I see.
Srutakirti: Tomorrow morning Srila Prabhupada's leaving at 8:30, if you'd like to come. He has a morning walk at six o'clock if you'd like to come for that.
Dr. Hauser: Before I leave.
Prabhupada: That is not so important. Nobody can rise at six o'clock.
Dr. Hauser: Well, I can sometimes. It has been a pleasure meeting you.
Prabhupada: All right, thank you very much for your time also.
Dr. Hauser: Thank you. (end)

730910rc.sto Room Conversation with Dr. Christian Hauser, Psychiatrist September 10, 1973, Stockholm
His Divine Grace A.C. Bhaktivedanta Swami Prabhupada


.\8\3\2\Darwin's_Theory_of_Evolution_Debunked.html

DARWIN'S THEORY OF EVOLUTION DEBUNKED

Article courtesy of http://www.vedicsciences.net

Darwin's Theory of Evolution, as presented in his book "Origin of Species" has been widely accepted as fact, although it is based on Darwin's fallible speculations. His critics write, "If the theory of natural selection of Darwin is correct, why can't we see the intermediate forms of species, the connecting links?" Darwin did not have the answer nor the archeological evidence to back it up. Although there is ample evidence for many species, fossil records provide almost no evidence for the intermediate connecting links.

Later, scientists revised Darwin's theory with their "Punctuated Equilibrium" evolutionary theory, supposedly making evolution invisible in the fossil record. Yet this theory is not verifiable in any way and is highly speculative.

An interesting article appeared recently in Pravda, in Russia, which gives an excellent argument against Darwinism. The article follows:

Where Are All the Half-Evolved Dinosaurs?

BY: BABU G. RANGANATHAM

June 7, RUSSIA (PRAVDA) — Millions of people are taught that the fossil record furnishes proof of evolution. But, where are there fossils of half-evolved dinosaurs or other creatures?

Java Man skull Fossil Neanderthal Skull

The fossil record contains fossils of only complete and fully-formed species. There are no fossils of partially-evolved species to indicate that a gradual process of evolution ever occurred. Even among evolutionists there are diametrically different interpretations and reconstructions of the fossils used to support human evolution from a supposed ape-like ancestry.

Even if evolution takes millions and millions of years, we should still be able to see some stages of its process. But, we simply don't observe any partially-evolved fish, frogs, lizards, birds, dogs, cats among us. Every species of plant and animal is complete and fully-formed.

Another problem is how could partially-evolved plant and animal species survive over millions of years when their basic organs and tissues were still in the process of evolving? How, for example, were animals breathing, eating, and reproducing if there respiratory, digestive, and reproductive organs were still evolving?

In fact, precisely because of this problem more and more modern evolutionists are adopting a new theory known as Punctuated Equilibrium which says that plant and animal species evolved suddenly from one kind to another and that is why we don't see evidence of partially-evolved species in the fossil record. Of course, we have to accept their word on blind faith because there is no way to prove or disprove what they are saying. These evolutionists claim that something like massive bombardment of radiation resulted in mega mutations in species which produced "instantaneous" changes from one life form to another. The nature and issue of mutations will be discussed later and the reader will see why such an argument is not viable.

The fact that animal and plant species are found fully formed and complete in the fossil record is powerful evidence (although not proof) for creation because it is evidence that they came into existence as fully formed and complete which is possible only by creation.

Evolutionists claim that the genetic and biological similarities between species is evidence of common ancestry. However, that is only one interpretation of the evidence. Another possibility is that the comparative similarities are due to a common Designer who designed similar functions for similar purposes in all the various forms of life. Neither position can be scientifically proved.

Although Darwin was partially correct by showing that natural selection occurs in nature, the problem is that natural selection itself is not a creative force. Natural selection can only work with those biological variations that are possible. The evidence from genetics supports only the possibility for horizontal evolution (i.e. varieties of dogs, cats, horses, cows, etc.) but not vertical evolution (i.e. from fish to human). Unless Nature has the ability to perform genetic engineering vertical evolution will not be possible.

The early grooves in the human embryo that appear to look like gills are really the early stages in the formation of the face, throat, and neck regions. The so-called "tailbone" is the early formation of the coccyx and spinal column which, because of the rate of growth being faster than the rest of the body during this stage, appears to look like a tail. The coccyx has already been proven to be useful in providing support for the pelvic muscles.

Modern science has shown that there are genetic limits to evolution or biological change in nature. Again, all biological variations, whether they are beneficial to survival or not, are possible only within the genetic potential and limits of a biological kind such as the varieties among dogs, cats, horses, cows, etc.

Variations across biological kinds such as humans evolving from ape-like creatures and apes, in turn, evolving from dog-like creatures and so on, as Darwinian evolutionary theory teaches, are not possible unless Nature has the capability of performing genetic engineering.

Biological variations are determined by the DNA or genetic code of species. The DNA molecule is actually a molecular string of various nucleic acids which are arranged in a sequence just like the letters in a sentence. It is this sequence in DNA that tells cells in the body how to construct various tissues and organs.

The common belief among evolutionists is that random mutations in the genetic code over time will produce entirely new sequences for new traits and characteristics which natural selection can then act upon resulting in entirely new species. Evolutionists consider mutations to be a form of natural genetic engineering.

However, the very nature of mutations precludes such a possibility. Mutations are accidental changes in the sequential structure of the genetic code caused by various random environmental forces such as radiation and toxic chemicals.

Almost all true mutations are harmful, which is what one would normally expect from accidents. Even if a good mutation occurred for every good one there will be thousands of harmful ones with the net result over time being disastrous for the species.

Most biological variations, however, are the result of new combinations of previously existing genes - not because of mutations.

Furthermore, mutations simply produce new varieties of already existing traits. For example, mutations in the gene for human hair may change the gene so that another type of human hair develops, but the mutations won't change the gene so that feathers or wings develop.

Sometimes mutations may trigger the duplication of already existing traits (i.e. an extra finger, toe, or even an entire head, even in another area of the body!). But mutations have no ability to produce entirely new traits or characteristics.

Young people, and even adults, often wonder how all the varieties and races of people could have descended from Adam and Eve as the Bible teaches. Well, in principle, that's no different than asking how children with different color hair (i.e., blond, brunette, brown, red ) can come from the same parents who both have black hair.

Just as some individuals today carry genes to produce descendants with different color hair and eyes, our first parents, Adam and Eve, possessed genes to produce all the varieties and races of men. You and I today may not carry the genes to produce every variety or race of humans, but Adam and Eve did possess such genes.

All varieties of humans carry the genes for the same basic traits, but not all humans carry every possible variation of those genes. For example, one person may be carrying several variations of the gene for eye color (i.e., brown, green, blue) , but someone else may be carrying only one variation of the gene for eye color (i.e., brown). Thus, both will have different abilities to affect the eye color of their offspring.

Science cannot prove we're here by creation, but neither can science prove we're here by chance or macro-evolution. No one has observed either. They are both accepted on faith. The issue is which faith, Darwinian macro-evolutionary theory or creation, has better scientific support.

What we believe about life's origins does influence our philosophy and value of life as well as our view of ourselves and others. This is no small issue!

Just because the laws of science can explain how life and the universe operate and work doesn't mean there is no Maker. Would it be rational to believe that there's no designer behind airplanes because the laws of science can explain how airplanes operate and work?

Natural laws are adequate to explain how the order in life, the universe, and even a microwave oven operates, but mere undirected natural laws can never fully explain the origin of such order.

The law of entropy in science shows that the universe does not have the ability to have sustained itself from all eternity. In other words, the universe cannot be eternal and requires a beginning.

It is only fair that school students be exposed to the scientific arguments and evidence on both sides of the creation/evolution issue.


The Doctrine of Evolution

Chapter 8

The Doctrine
Of Evolution

Article courtesy of http://www.krishnascience.com

"All reputable evolutionary biologists now agree that the evolution of
life is directed by the process of natural selection, and by nothing else."1
With these words Sir Julian Huxley summed up the consensus of learned
opinion at the Darwin Centennial Celebration in 1959.

Among the eminent biologists and evolutionists attending the celebration
, great confidence prevailed that the origin of living species was now
almost fully understood. Evolutionists had clearly established that all
living organisms had gradually evolved through small variations in form
and function, slowly accumulating, generation by generation, over a vast
span of geological time. Geneticists had shown that all biological variations
arose from random genetic accidents called mutations. Evolutionary
theorists, building on this finding, had clearly identified Darwinian natural
selection as the sole guiding force that sorted out these variations and
thereby molded the diverse forms of living beings. Although many minute
details certainly remained to be worked out, scientists believed they had
arrived at an essentially complete understanding of life and its historical
development.

With this striking unanimity of established scientific opinion reached little
more than two decades ago, perhaps we are surprised to hear that the
theory of evolution has recently become the focus of a great controversy
among evolutionists themselves. The last few years have seen the established
theory of mutation and natural selection increasingly challenged by
critical studies and dissenting interpretations of the evidence. The theory
has clearly shown itself unsound, although scientists have thus far been
unable to devise an acceptable new theory to replace it.

Recently this controversy became a near battle, when some 150 prominent
evolutionists gathered at Chicago's Field Museum of Natural History
to thrash out various conflicting hypotheses about the nature of evolution.
After four days of heated discussions (closed to all but a few outside observers),
the evolutionists remained convinced that evolution is a fact.
Unfortunately, however, they could not reach a clear understanding of
just what this fact is. According to a report from The New York Times, the

183

184 The Doctrine of Evolution

assembled scientists were unable either to specify the mechanism of evolution
or to agree on "how anyone could establish with some certainty that it
happened one way and not another."2

Why this shift from unanimity and certainty to controversy and indecision?
We shall try to answer this question by examining some basic features
of the modern theory of evolution. We shall try to identify the reasons why
many scientists have sought an evolutionary explanation of life, and we
shall also point out some of the problems that have impeded their efforts.

Finally, we shall argue that the theory of evolution has been motivated
more by philosophical misunderstanding than by the strength of empirical
evidence. One of the most persistent themes of evolutionary argumentation
has been that evolution is the only viable alternative to certain stereotyped
conceptions of divine creation. The theory of evolution can thus be
seen as an effort to enlist natural evidence in support of an alternative to an
unwanted and unsatisfactory spiritual world view. We propose that this
effort is futile, and that the underlying philosophical problems can be
solved only if we take advantage of a direct, scientific approach to spiritual
knowledge.

8.1 Evolution: an Invisible Process
When Charles Darwin originally set forth his evolutionary theory, he
maintained that the forms of living organisms change slowly and continuously
from generation to generation, and that over many millions of years
these changes bring about new species and higher categories of organisms.
One immediate implication of this theory was that the fossil record of
ancient plant and animal life should display a continuum of fossilized
life forms, ranging from the most primitive to the most advanced. Given
that organisms tend to leave occasional fossilized remains, scientists naturally
expected to find a petrified motion picture of evolutionary history
entombed in the earth's sedimentary rocks.

But in Darwin's time it was well known that the fossil record did not actually
reveal such a picture. On the contrary, paleontologists had observed
that distinct plant and animal species tended to appear abruptly in the fossil
strata without recognizable antecedents. Each species remained essentially
unchanged throughout the strata bearing its fossilized remains.
Fossils yielded practically no evidence of gradual change from one species
to another.

Darwin admitted that the fossil evidence, far from supporting his theory,
seemed directly to contradict it. He responded by proposing that the fossil
record was drastically incomplete. The innumerable intermediate life

Evolution: an Invisible Process 185

forms required by his theory must have existed, but they had left no recognizable
traces in the fossil deposits known in his time. Darwin suggested
that further research would undoubtably uncover many of these missing
forms, and their discovery would vindicate his theory.

For many years orthodox evolutionary opinion has adhered to Darwin's
basic views. But dissenting voices have increasingly been heard. At the recent
meeting of evolutionists in Chicago, Niles Eldridge, a paleontologist
from the American Museum of Natural History in New York, declared,
"The pattern we were told to find for the last 120 years does not exist."3
Despite intense effort, several generations of paleontologists have found
few examples in which one fossil species seems to transform gradually into
another, and some researchers say none at all have been found.

As a result, Eldridge, Steven J. Gould, and several other prominent
paleontologists now propose that species have not actually arisen by a slow
process of transformation. As an alternative, they have devised what they
call the theory of "punctuated equilibrium."4 According to this theory,
evolutionary changes take place in short bursts separated by long periods
during which the forms of living organisms remain static. A typical species
will arise from an earlier species in a "geological microsecond"—a period
of a few thousand years that appears like an instant from the multimillion-
year perspective of geological time. Also, a species will not arise through a
gradual modification of its parent population. Rather, it will arise when a

Figure 1. The Darwinian theory of evolution states that species have developed
gradually, as illustrated by the branching tree pattern (a). But the fossil record does
not substantiate this pattern of development. As a result, some paleontologists
have introduced the "punctuated equilibrium" model, shown in (b), in which the
transitions between species are officially invisible.

186 The Doctrine of Evolution

tiny group that has been isolated from the main population, perhaps by a
geographical barrier, is rapidly transformed.

One consequence of the theory of punctuated equilibrium is that it
makes the evolution of species officially invisible. On one hand, we cannot
expect the fossil record to show how a new species evolved, for the evolution
takes place in a tiny population during a geological "microsecond." On
the other hand, we cannot expect to see a new species evolve within the recorded
span of human history, for a geological microsecond of 10,000 to
50,000 years is still immensely long when measured in human lifetimes.

Of course, we may possibly observe small-scale changes in organisms,
like those produced through controlled breeding, or like the famous
change in color exhibited by the peppered moths of industrial England. Yet
such changes are known to be reversible, and at most they result in only
minor variations within a species. For example, settlers introduced domesticated
rabbits into Australia in 1788, and some escaped and flourished in
the wild. Despite the effects of breeding by humans, these domesticated
rabbits were still classed as rabbits, and today their descendants have
reverted to their ancestral form: they look exactly like wild rabbits.5

Explaining superficial variations of this kind is not the* real problem confronting
evolutionists. The real problem is explaining how higher forms of
plants and animals have arisen from lower forms, and how these in turn
have arisen from inanimate matter. No large-scale transformations of this
kind have ever been observed within the brief span of human history. The
orthodox Darwinian theory maintained that such transformations should
be directly visible in the fossil record. But the theory of punctuated equilibrium
says we should not expect even the fossil record to show these transformations.
In fact, the actual process that brings about new species of life
has always been invisible. Now, in the new theory propounded by Eldridge
and Gould, this process is held to be invisible even in principle.

8.2 The Fossil Record and the Origin of Higher Plants
Even though the transitional stages between species are officially invisible
according to the punctuated equilibrium model, one might still wonder
whether or not the fossil record shows a large-scale progression from primitive
to advanced life forms that appears reasonably continuous. When we
examine a half-tone picture under a magnifying glass, we see an array of
disconnected dots; but when we view the picture at a distance, these dots
seem to merge together to form a continuous image. Similarly, we might
expect the disjointed succession of life forms in the fossil record to merge

The Fossil Record and the Origin of Higher Plants 187

into an unbroken evolutionary continuum when viewed from a sufficiently

broad perspective.

If we examine the published descriptions of the fossil record, however,
we find that this is not the case. The fossil record is characterized by abrupt
appearances and disappearances on every level of morphological classification
from species to phyla. It is not possible for us to see an evolutionary
continuum by standing back, so to speak, and taking into account only the
most significant features of organisms. Even such important general patterns
as the basic vertebrate body plan are seen to appear suddenly in the .
fossil record without recognizable antecedents. It would certainly be misleading
to claim that the fossil record demands an evolutionary interpretation.
Indeed, some features of this body of data can be made to appear
consistent with such an interpretation only by the introduction of artificial,
ad hoc hypotheses.

There are many examples of such features, but here we shall restrict ourselves
to considering only one—the paleontological history of the flowering
plants. (This history is represented graphically in Figure 2.) We will
briefly discuss the implications of this history after first introducing some
necessary background information about the geological time scale.

Geologists and paleontologists divide the history of the earth into a
series of time intervals that they correlate with successive strata of sedimentary
rock in the earth's surface. Table 1 summarizes the standard
geological time scale.6 Geological time is divided into successively finer
intervals called eras, periods, and epochs. Dates have been assigned to
these intervals by a complex process involving radiometric dating and various
methods of analyzing and correlating sedimentary strata. In Table 1 the
epochs making up each period are designated by numbers. These epochs
vary considerably in length, but their average length is about six million
years.

In Figure 2 the numbers along the horizontal axis represent the first 40
epochs in the geological time scale, and the triangles mark the boundaries
of the first five geological periods. For each epoch, we can read from the
graph the number of families of flowering plants that paleontologists have
found in the strata corresponding to that epoch.7

The most striking feature of this graph is that in epochs 20 and 19, the
Cenomanian and Albian epochs of the Cretacious period, the number of
families rises abruptly from 0 to about 50. If we interpret the record literally,
this means that at the end of the Cenomanian epoch (about 100 million
years ago), there existed hundreds of species of angiosperms, or flowering
plants, including many familiar modern trees and herbs. From this time

The Doctrine of Evolution

Period
boundaries
Epoch in millions
Era Period numbers of years
Cenozoic Quaterniary 1-2 0-2
Tertiary 3-13 2-65
Mesozoic Cretacious 14-25 65-136
Jurassic 26-35 136-190
Triassic 36-42 190-225
Paleozoic Permian 43-47 225-280
Carboniferous 48-53 280-345
Devonian 54-60 345-395
Silurian 61-63 395-435
Ordovician 64-69 435-500
Cambrian 70-72 500-570
Pre-Cambrian Varangian 73 . above 570
Pre-Varangian 74 —

Table 1. The geological time scale.

onward, the angiosperms have been the dominant land plants throughout
the world.

In contrast, in the strata antedating the Albian epoch paleontologists
have found very little unambiguous evidence for the existence of flowering
plants. There are some fossils, which suggest that angiosperms may have
existed in the Jurassic and Triassic periods.8 However, the compilers of
the standard reference used to draw Figure 2 apparently did not feel that
this evidence justified the inclusion of Jurassic or Triassic angiosperms in
their list of fossil families. In fact, according to this reference, two families
of angiosperms date from epochs 23 and 21, and all other families appear in
epoch 20 or later.

Here we seem to have "punctuated equilibrium" with a vengeance. In a
span of some 12 million years, the flowering plants rise from a position of
complete insignificance to one of world dominance. Could this be due to an
exceedingly intense burst of evolutionary diversification? In fact, the general
opinion of paleontologists is that the angiosperms could not have
evolved so quickly. The prevailing view is that the angiosperms must have
gradually evolved in some part of the world where, for many millions of
years, they left no significant fossil remains. Then in the late Cretacious

189

The Fossil Record and the Origin of Higher Plants

Figure 2. The number of families of flowering plants as a function of time. The numbers
on the horizontal axis represent geological epochs. The graph depicts the
number of families of flowering plants that paleontologists have discovered in the
strata corresponding to these epochs. In epochs 19 and 20 (the Cenomanian and
Albian divisions of the Cretacious period) the number of families shoots up
abruptly from zero to about 50.

190 The Doctrine of Evolution

period they suddenly migrated en masse into the regions where their
remains are now found in abundance.

According to the paleontologist Daniel Axelrod, "The belief that early
angiosperm evolution took place in upland regions, in areas sufficiently remote
from lowland basins of deposition to have precluded their occurrence
in the record, is now generally conceded."9 Axelrod argues that upland regions
tend to be subjected to intense erosion, which quickly destroys any
fossils that might accumulate there. This implies that with the exception of
very recent highland deposits that have not yet been eroded, the highlands
of the world have not been represented in the existing fossil record.

Axelrod suggests that the entire evolutionary history of the flowering
plants took place in these unrecorded upland areas. He observes, "The ancestral
group that gave rise to angiosperms has not yet been identified in
the fossil record, and no living angiosperm points to such an ancestral alliance."
1 0 He also notes that the fossil record gives no indication of the
evolutionary relationship between different types of flowering plants: "In
addition the record has shed almost no light on relations between taxa at
ordinal and family level."" All evidence of these evolutionary relationships
was presumably obliterated by the erosion of the highlands in which
the early angiosperms exclusively lived.

Now, flowering plants may well have flourished in the highland regions
of the world prior to the Albian epoch of the Cretacious. However, it is
completely unscientific for paleontologists to try to save the theory of
evolution by maintaining that they evolved there. If this procedure is allowed,
then the theory of evolution becomes unfalsifiable. When evidence
for the evolution of a particular life form is lacking, it is easy to propose that
the missing evolutionary steps took place under circumstances that precluded
the formation of a permanent record of the process. Such vacuous
proposals can explain anything, but for this very reason they have no place
in a scientific account of the world. Unfortunately, as we have already seen
in our discussion of the theory of punctuated equilibrium, it has become a
standard practice for paleontologists to claim that critical evolutionary
steps have occurred without leaving a record.

Now that we have identified one unscientific practice of the evolutionists,
it may not be out of place here to point out a complementary practice
that is also unscientific. This is the procedure of setting aside and ignoring
evidence that does not fit into a particular evolutionary scheme. For example,
many paleontologists believe that the angiosperms must have had a
long evolutionary history prior to the Cretacious period, and thus they
would be willing to accept earlier fossil evidence of flowering plants. But

The Fossil Record and the Origin of Higher Plants 191

what would they say about evidence for the existence of flowering plants,
say two billion years ago?.

According to the standard scenario presented in textbooks1 2 and popular
accounts13, all higher vascular plants, including the angiosperms,
evolved from the psilophytes, an extremely primitive type of plant that
flourished in the upper Silurian and lower Devonian periods. The preceding
periods of the Paleozoic era are represented in the fossil record only by
marine deposits, and evolutionists generally suppose that life had not yet
ernerged from the seas during these periods. Prior to the Cambrian period,
the fossil record is very scanty, and evolutionists maintain that throughout
most of this time, life existed only in the form of single-celled organisms
such as algae and bacteria.1 4

Yet there is evidence that flowering plants may have existed during this
time. According to a report in Nature, angiosperm pollen has been found
in Pre-Cambrian rock on the frontier between Venezuela and British
Guiana.1 5 This rock has been dated by radiometric methods, and has been
assigned ages of 2,090 million1 6 and 1,710 million'7 years.

If this report can be taken at face value, it completely upsets the accepted
scientific picture of the origin and evolution of life. If flowering plants were
existing at a time far antedating all known remains of higher organisms,
then the standard evolutionary interpretation of the fossil record must be
mistaken. The obvious implication is that there must have existed Pre-
Cambrian continental regions that were occupied by many different types
of higher organisms, but that were totally destroyed in the course of time.
Such regions can, of course, be compared with the "highlands" posited by
Axelrod to explain the sudden appearance of the angiosperms in the more
recent portion of the fossil record. In this case the evidence directly implies
the existence of such regions, but it still leaves us in the dark as to the mode
of origin of the higher organisms that lived there.

It is perhaps not surprising that evolutionists do not accept evidence that
so blatantly contradicts their theories. Yet the report we have just discussed
is not an isolated instance. There are, in fact, many reports of pollen
and spores from sedimentary formations antedating the periods in
which the evolution of higher plants is commonly believed to have taken
place. Indeed, there are evolutionists who have accepted some of this evidence
and have tried to incorporate it into various modified evolutionary
schemes.

An example of this is provided by a paper by Axelrod that appeared in
the journal Evolution in 1959.1 8 Therein he cites several reports of spores
and fragments of wood that have been assigned to the Cambrian period.

192 The Doctrine of Evolution

Some of these spores were found in Kashmir and have been identified as
pteridophytes (ferns), pteridosperms (seed ferns), and gymnosperms (the
category of plants including the conifers, or pine trees).19 Axelrod uses this
and other evidence to completely overturn the standard theory that higher
plants have evolved from Silurian and Devonian psilophytes. He argues
that the different groups of higher plants must all have evolved independently
from algal ancestors in the Cambrian or earlier. (Axelrod does not
mention, by the way, that angiosperm pollen has also been reported in the
Cambrian strata of Kashmir.20)

These proposals have apparently not found widespread acceptance, for
current textbooks still expound the psilophyte theory. This becomes especially
interesting when we consider one particular piece of evidence that
Axelrod cites to disprove this theory. According to him, some of the early
Devonian psilophyte fossils are accompanied by fossils of Callixylon logs
that are up to three feet in diameter.2 1 Callixylon is a type of conifer. One
would think that this fact, if true, would certainly cast doubt on the theory
that all higher plants are descended from these psilophytes.

We can conclude that there is considerable uncertainty anil ambiguity in
our current knowledge of the origin and ancient history of the higher
plants. The fossil record can only be made to support an evolutionary interpretation
by the introduction of unverifiable hypotheses. There are also
cases where evidence conflicting with established evolutionary scenarios
seems to have been ignored, or even suppressed. We note that similar
points can also be made about the fossil record of past animal life, although
we do not have enough space to discuss this here.

8.3 The Enigma of Biological Form
If we cannot hope to find direct evidence delineating the development of
major new forms of life, we might at least expect the theory of evolution to
provide us a convincing explanation of how, in principle, such developments
might take place. Since the Darwinian theory asserts that small variations
in organic form gradually accumulate, we might expect evolutionary
theorists to provide us with plausible evolutionary sequences leading from
lower to higher forms of life. In such evolutionary sequences, each organism
should be fit to live in its particular environment, and the differences
between successive organisms in the chain should be of the kind we
would expect from random mutation.

When we examine the literature of evolutionary theory, we do indeed
encounter many explanations of this kind, but in every case they are
disappointingly vague and incomplete. Typical is this statement by the

The Enigma of Biological Form 193

prominent evolutionist Ernst Mayr: "The evolution of the eye ultimately
hinges on one particular property of certain types of protoplasm—photosensitivity.
. . . Once one admits that the possession of such photosensitivity
may have selective value, all else follows by necessity."2 2 Mayr does
not, and indeed cannot, specify the particular steps leading from a photo-,
sensitive speck to a fully developed eye. His account of the evolution of the
eye is typical of theoretical evolutionary explanations, for it relies on an
abiding faith in the power of natural selection and mutation to effect transformations
in organic form that evolutionists themselves cannot even"
imagine, much less observe.

Although evolutionists have adhered to this mode of explanation for
many years, there is now evidence that its appeal is beginning to wane. According
to a report in Science, the predominant view among the evolutionists
assembled at the recent meeting in Chicago was that the gradual selective
accumulation of small variations cannot account for the appearance of
new species.23

What has happened is that many evolutionists are now openly acknowledging
one of the fundamental problems confronting evolutionary
theory—the problem posed by the complex networks of structure and
function that are characteristic of living organisms. Generally, each component
of such a network is essential for the proper functioning of the
whole. How, then, could the complete arrangement have arisen through a
finely graded series of functional intermediate forms? In the past many
evolutionists have been content to accept on faith that such sequences of
intermediate stages must always be possible. But now a number of prominent
evolutionists are openly admitting that in many significant cases the
required intermediate stages simply may not exist.

To illustrate this problem in evolutionary theory, we shall consider a simple
example provided by a type-of flatworm called the microstomum.24
This flatworm is equipped with a kind of defensive cell called a nematocyst,
which can fire a poisonous barbed thread. When the flatworm is attacked
by a predator, the nematocysts, situated just beneath the surface of the
worm's back, are discharged, thereby stinging the assailant and driving
it away.

The most interesting aspect of this arrangement is that the nematocysts
are not produced from the tissues of the flatworm itself. Rather, they are
stolen from the hydra, an aquatic organism on which the flatworm preys.
The hydra has tentacles armed with several kinds of nematocysts, which it
uses to subdue and capture the small animals on which it feeds. Some of
these cells fire poisonous barbs, and others discharge various types of
coiled and sticky threads that enable the hydra to hold on to its prey.

I'M The Doctrine of Evolution

These flatworms generally avoid hydras. But biologists have observed
that when one of them needs more nematocysts, it will eat hydras and digest
all of their tissues except these particular cells. The nematocysts are
neither damaged nor discharged, but are enclosed within certain of the flatworm's
cells, which carry them toward the worm's back. The nematocysts
that fire coiled or sticky threads are then digested, but those that fire
poisonous barbs are transported to sites just beneath the outer layer of the
worm's back.

There the nematocysts are oriented so that their stings will fire upward.
The epithelial cells which form the worm's outer layer become very thin
just above the newly positioned nematocysts, thus providing portholes for
the firing of the stings. Finally, the cells that have encapsulated the nematocysts
undergo extensive changes that enable these cells to act as trigger
mechanisms. (The hydra's original trigger mechanism is contained in a type
of cell called a cnidoblast, which the flatworm digests.)

Let us consider whether or not these defensive arrangements of the
microstomum could have evolved step by step. An evolutionary scenario
would have to begin with an ancestral flatworm that ate hydras but did not
make use of their nematocysts. In such a worm, what would be the first
evolutionary step leading to the eventual exploitation of the nematocysts
as defensive weapons? Unless the nematocysts were actually used as
weapons, for the worm to manipulate them internally would be useless.
Indeed, it would be dangerous, since the flatworm can easily be killed by
the discharge of the hydra's stings.

Yet each step in the internal processing of the nematocysts is essential for
their eventual use as weapons. If they were not transported to the flatworm's
back, they could not be usefully deployed. If transported to the
back but oriented incorrectly, they would be useless or even dangerous.
If they were oriented beneath epithelial cells of normal thickness, the
discharged sting would lose its momentum while passing through the
epithelium, and the worm would sting itself.

There is also a further problem. Evidently the nematocysts are not
triggered simply by pressure applied to the worm's back. Rather, their
firing is governed by a complex control mechanism within the worm. Without
this trigger mechanism the whole arrangement would be useless, even
if the nematocysts were properly oriented beneath epithelial "portholes."

When examined closely, each step in the internal manipulation of the
nematocysts resolves into a complex of substeps. For example, for a
nematocyst to be transported to the back of the flatworm, one of the
worm's cells must first recognize it, and then the cell must initiate a process

The Enigma of Biological Form 195

of motion that specifically carries the nematocyst to the worm's dorsal region.
These are both complex procedures. Yet for the flatworm to take advantage
of the hydra's nematocysts, it would seem that many complex
arrangements of this kind must be present simultaneously.

It is hard to see how complicated, interlocking arrangements such as the
microstomum's defensive system could have evolved by many small steps
in the traditional Darwinian manner. Darwin himself maintained, "If it
could be demonstrated that any complex organ existed which could not
possibly have been formed by numerous, successive, slight modifications,
my theory would absolutely break down."2 5 Yet what possible sequence of
intermediate forms could span the gap between an ordinary flatworm and
a flatworm capable of deploying stolen nematocysts for its own defense?
It would seem that we are confronted with one of two alternatives: either

(1) some of these hypothetical intermediate forms must have useless or
deleterious features, or (2) some of these forms must be separated by large
gaps corresponding to many simultaneous modifications. It is quite pos-*
sible that a series of intermediate forms of the kind required by Darwin
simply does not exist.
Many organs are so complex that we do not clearly understand how
they work. One might think that evolutionists would refrain from offering
evolutionary explanations for such organs. Unfortunately, it is precisely
in these cases, where our understanding is vague and incomplete, that
evolutionists seem most eager to explain origins by waving the wand of
Darwinian natural selection. For example, one prominent exponent of the
evolutionary viewpoint has argued in a popular presentation that a mere increase
in size can transform an ape's brain into a human brain.2 6 He claims
this could be accomplished by the natural selection of a series of slight prolongations
of the period of foetal brain growth. But can a mere increase in
brain size account for the difference in mentality between human beings
and apes? It is possible to entertain such fantasies only because we are now
almost entirely ignorant of how the brain works.

Simpler organs are easier to analyze, and we can frequently see, as we
did in the case of microstomum, that they are not amenable to explanation
by traditional evolutionary concepts. To illustrate this, we will briefly
consider three additional examples of simple organ systems.

Our first example is provided by the statocyst of a certain species of
shrimp.2 7 The statocyst is a hollow, fluid-filled sphere built into the
shrimp's shell. It is lined with cells bearing pressure-sensitive hairs, and it
contains a small weight. The weight tends to sink and press against the
downward portion of the sphere, thus enabling the shrimp to tell up from

196 The Doctrine of Evolution

down. Curiously, the weight is a small grain of sand that the shrimp picks
up with its claws and inserts into the statocyst through a small hole in its
shell. Since the statocyst is built into the shell, the shrimp has to do this
every time it moults.

Now, by what intermediate stages could the shrimp's statocyst have
arisen? Both the statocyst and the behavioral pattern involved in picking
up the grain of sand are quite complex, and neither is of any use without the
other. Even if the statocyst had evolved with a built-in weight and then had
lost this feature by a mutation, the appearance of the insertion behavior
would require a leap involving the coordination of many variables.

For our second example we turn to the bacterium Escherichia coli, an
organism that is thought to be very low on the evolutionary scale. Each

E. coli bacterium possesses several long, helically curved fibers (called
flagella) that enable it to swim.2 8 Each flagellum is connected at one end to
a kind of motor built into the bacterial cell wall. When these motors rotate
in a certain direction, the flagella rotate in unison and act as propellers to
drive the bacterium forward through the water. When the motors rotate in
the opposite direction, the flagella separate and change the orientation of
the bacterium by pulling in various ways. By systematically alternating between
these two modes of operation, the bacterium is able to swim from
undesirable to desirable regions of its environment.
Some investigators have proposed that the motors are driven by a flux of
protons flowing into the cell.2 9 According to them, each motor consists of
a ring of sixteen protein molecules attached to an axle and a stationary ring
of sixteen proteins built into the cell wall. Protons are steadily pumped out
of the cell by its normal metabolic processes. As some of these protons flow
back into the cell through the pairs of rings, they impart a rotary motion to
the movable ring. Since the motor can operate in forward or reverse, there
must be some mechanism that adjusts the configuration of the molecules in
the rings so as to reverse the torque produced by the flow of ions.

Although the exact details of the E. coli's molecular motors have not yet
been worked out, we can see that their operation depends on the precise,
simultaneous adjustment of many variables. Even though these motors are
fairly simple in structure, it is very hard to imagine a continuum of useful
forms spanning the gap between a motorless cell and a cell with a fully functional
motor. It is quite possible that no such continuum of forms exists, or
that such a continuum must involve intermediate structures much more
complicated than the existing molecular motors. In any event, we presently
have no idea how the E. coli's motors could have evolved. Indeed, the
problem becomes even more difficult when we consider that these motors

The Ressurrection of the Hopeful Monster 197

are useless without their control systems, and the control systems are
useless without the motors.

For our final example we consider a kind of marine invertebrate called a
sea slug. Certain of these sea slugs are able to steal the nematocysts from
sea anemones (a marine creature similar to the hydra) and use them for
their own defense.3" Their system is quite similar to that of microstomum,
except that instead of transporting the nematocysts by special migratory
cells, the sea slugs move them into position by sweeping them through
narrow ciliated tubes that pass from their stomachs to their backs.

Now, the sea slug is a mollusc, and therefore cannot be closely related
to the flatworm, microstomum. Evolutionists customarily explain the existence
of similar traits in ostensibly unrelated organisms by invoking the
idea of convergent evolution. According to this idea, the forces of evolution
will automatically produce similar effects in similar circumstances. But
the problem we face here is that by the hypothesis of gradual evolutionary
change, we cannot explain the origin of the defensive system of either the
sea slug or microstomum.

8.4 The Resurrection of the Hopeful Monster
Clearly we must reject the standard evolutionary theory of gradual
change through the natural selection of many small variations. How, then,
can the origin of species be explained? At the conference in Chicago, there
were signs that at least some evolutionists are trying to resurrect a theory
that was greeted with almost universal scorn and derision when first proposed
in the 1940s.31 This is the theory of the "hopeful monster," devised
by the geneticist Richard Goldschmidt.

The key to this theory is the idea that the genetic systems of organisms
must be so arranged that a single mutation can produce, in one stroke, an
elaborate systematic change in biological structure and function. Almost
all known mutations result in gross defects, and a few result in small modifications
that can be useful for the organism under suitable environmental
conditions. According to Goldschmidt, however, there must exist a special
type of mutation capable of generating new complex structures, such as
functional legs, wings, or lungs. Most of these macromutations, as he called
them, would result in bizarre monstrosities completely unfit for survival.
But a few macromutations would produce "hopeful monsters," novel
creatures that just happened to be adapted to a totally new mode of
existence.3 2

This theory is now at a very tentative and speculative stage, and many

198 The Doctrine of Evolution

evolutionists still view it with suspicion. Nonetheless, it represents an important
trend in current evolutionary thought, and it illustrates the desperate
extremes to which evolutionists have been forced to go in their efforts
to construct a workable evolutionary theory. We shall therefore briefly
consider some of the reasoning underlying the theory of the hopeful
monster.

In its present recension, this theory relies on the concepts of regulative
and structural genes.3 3 Biologists define a structural gene as a sequence of
DNA coding that defines a specific structural element of a living organism.
An example is the gene for hemoglobin, the oxygen-carrying pigment of the
red blood cells. In contrast, a regulative gene is a sequence of DNA coding
that controls the timing and order of expression of other genes. We can envision
an interacting system of regulative and structural genes that acts as a
kind of genetic computer program. Such a program might be capable of expressing
and repressing various combinations of structural genes in a complex
and systematic way. The hopeful monster theory proposes that small
changes in such genetic programs might result in the systematic large-scale
changes in biological organization that evolutionary theorists need.

Biologists cite certain kinds of mutations as evidence for the existence of
regulatory genes. For example, sometimes horses are born with three-toed
feet. One might tentatively explain this variation by saying that although
the genetic system of the horse always has the structural information for a
multitoed foot, in normal horses a regulatory gene suppresses the genes for
all the toes but one. When a mutation disables this regulatory gene, the
latent genetic information is expressed, and a multitoed horse is born.

A certain mutation of fruit flies provides another possible example of the
interaction of regulative and structural genes. In this mutation, known as
aristapedia, a fully developed leg grows from the head of the fly in the position
where the antenna normally grows. Scientists explain this anomaly by
proposing that the regulative and structural genes for the leg comprise a
kind of "subroutine" that is set in motion under the control of other regulatory
genes. These regulatory genes may store information specifying the
location of the leg, and if this information is disrupted by a mutation, the
leg may form in an abnormal place.

Although the theory of regulative genes is still highly speculative, it does
not seem unreasonable as a way of explaining certain types of mutation.
But how this theory can account for Goldschmidt's hypothetical "macromutations"
that produce complex, finely coordinated organs in a single
stroke is not at all clear.

We shall try to illustrate the potentialities and limitations of systems of

The Ressurrection of the Hopeful Monster 199

regulatory genes by constructing a simple artificial example. We can regard
the following array of symbols as a "genetic" system for a series of English
sentences.

I am in (2); the orthodox (1) in (3). I believe I am in (9) as an (8) would be in if
set to learn (5). The (8) (1) it was (7); ( ) yet I cannot keep out of (4).

1—would say; 2—thick mud; 3—fetid abominable mud; 4—the question;
5—the first book of Euclid; 6—and 1 am in much the same mind; 7—no manner
of use; 8—old gorilla; 9—much the same frame of mind.

The code used in this genetic system is almost self-explanatory. To produce
the encoded English statements, simply replace each number in parentheses
with the corresponding numbered phrase. The result is the following
statement made by Charles Darwin about the mechanism of large-scale
evolution.

I am in thick mud; the orthodox would say in fetid abominable mud. I believe I
am in much the same frame of mind as an old gorilla would be in if set to learn
the first book of Euclid. The old gorilla would say it was no manner of use; yet
I cannot keep out of the question.14

In our artificial genetic system, the numbers in parentheses play the role
of regulatory genes, and the phrases play the role of structural genes. If we
mutate the regulatory gene (4), changing it to (3), we shall observe a
change in Darwin's statements similar to the aristapedia mutation of fruit
flies. (We invite the reader to try this and observe the effects.) Also, when
we examine the genetic system closely, we find that a mutation has changed
one regulatory gene to ( ). If we convert this gene to (6), Darwin's statement
apparently acquires an entirely new sentence, although all that has
actually happened is that the complete text of the original has been
restored.

We can thus see that various kinds of large-scale effects result from
mutations in the regulatory genes of our artificial system. Yet all of these
effects have one thing in common. They all involve the manipulation of material
already present in the genetic system. To induce the system to
produce something entirely new is a different matter.

For example, we invite the reader to try to find mutations that will expand
Darwin's remarks to include the following statement from his Origin
of Species.

I can see no difficulty in a race of bears being rendered, by natural selection,
more and more aquatic in their habits, with larger and larger mouths, till a
creature was produced as monstrous as a whale.1''

200 The Doctrine of Evolution

We find ourselves in a quandary. We can gradually build up this additional
statement by many small mutations, each of which might occur by "chance"
with a reasonably high probability. But the intermediate states will all entail
nonsensical sentence fragments that correspond in our analogy to
useless or harmful mutant organs. We can also introduce the entire statement
by a single random mutation; but then we are confronted by the problem
that such a mutation must be exceedingly improbable. The more
, numerous the letters involved, the more improbable it is that they will
fall into place the way you want them. The probability goes down exponentially
with the number of variables, and the same can be said in general

about multifeatured biological mutations.

Of course, we could devise a genetic system in which a mutation in a

single regulatory gene would cause our new statement suddenly to mani

fest itself. But could we do this without, in effect, building the statement

into the system? If not, one might naturally ask how such complex latent

information got into the genetic system in the first place.

Questions such as these cannot be avoided in the study of bears, whales,

and living beings in general. The point of our artificial example is that the

concepts of regulative and structural genes, although suggesting possible

ways to explain several kinds of mutations, do not automatically answer

these questions. The real problem of evolutionary theory—how to account

for the origin of completely new organs and functions—remains as baffling

as before. And until evolutionists can provide a convincing solution to this

problem, we must conclude that their evolutionary speculations have no

sound basis.

As a final observation, we note that the concept of regulatory genes can

be used as the starting point of a nonevolutionary theory of the origin of

species. Consider the datum that horses are occasionally born with three-

toed feet. One explanation of this is that horses are the lineal descendants

of multitoed ancestors. According to the latest theories, in the course of the

horses's evolutionary history, a series of mutations in regulatory genes

must have suppressed the embryonic development of all but the central

toe.

An alternative explanation runs as follows: Let us suppose that an intelli

gent creator wished to devise blueprints for a variety of animal forms. What

would be the most economical way for him to go about this? Would it be

best for him to design each animal completely from scratch? Or would it be

more efficient for him to devise one basic plan that could be modified in

various ways to produce various specific animal forms?

We can see that the second strategy would be the most economical, and it

The Ressurrection of the Hopeful Monster 201

is certainly the strategy that a human engineer would choose, if possible.
Now, it turns out that the idea of regulative genes provides a means of
executing this strategy. Suppose, for example, that a highly intelligent engineer
had decided to design the mammals by making modifications in a
fundamental five-toed body plan. In that case, when he began to work on
the design for a horse, he would be faced with the problem of how to eliminate
all but one of the toes of the generalized mammalian foot. Our proposal
is that this could easily be done by the manipulation of regulatory genes
if the engineer had had the foresight to properly design the genetic system
of his basic mammalian plan. If the genetic system were properly designed,
he could suppress the growth of the unwanted toes simply by throwing a
single genetic switch, and thus save himself the effort of completely
redesigning the genes for the foot.

We should point out, however, that while such manipulations of the
genetic system might simplify the task of designing a horse's foot, they
could not be sufficient for the complete execution of this task. Consider the
following description of a horse's hoof:

Such a hoof, which is fitted to the limb like a die protecting the third phalanx,
can without rubber or springs buffer impacts which sometimes exceed one
ton. It could not have formed by mere chance: a close examination of the
structure of the hoof reveals that it is a storehouse of coaptations and of organic
novelties. The horny wall, by it's vertical keratophyl laminae, is fused
with the podophyl laminae of the keratogenous layer. The respective lengths
of the bones, their mode of articulation, the curves and shapes of the articular
surfaces, the structure of bones (orientation, arrangement of the bony layers),
the presence of ligaments, tendons sliding with sheaths, buffer cushions,
navicular bone, synovial membranes with their serous lubricating liquid,
all imply a continuity in the construction which random events, necessarily
chaotic and incomplete, could not have produced and maintained.36

The author of this description is observing that the horse's hoof has many
complex, intricately interrelated features that can hardly be accounted for
by random mutations in either structural or regulatory genes. To design a
regulative gene system that would allow for the quick production of such an
elaborate structure, much work would be required—perhaps as much
work as would be needed to design the hoof completely from scratch. Here
our engineer would have no recourse but to directly confront a difficult
problem in complex design. This, of course, is possible for an intelligent engineer,
but no one has yet shown how it could be accomplished by a blind
evolutionary process.

The baleen whales provide another example of how regulative genes could

202 The Doctrine of Evolution

be used to facilitate the production of organic designs. These whales do not
have teeth, and their mouths are equipped with an elaborate filter that they
use to strain from the seawater the small organisms on which they feed. The
embryo of a baleen whale begins to develop teeth, but these are resorbed
by the tissues of the mouth at an early stage of development. Evolutionists
have argued that these embryonic teeth prove that the baleen whales must
have descended from a toothed ancestor.37

Yet a different interpretation is possible. Let us suppose, as before, that
an intelligent engineer was designing the forms of various mammals by
modifying a basic mammalian plan. Such a plan would naturally have specifications
for teeth, but if the plan were properly designed, the engineer
could suppress the development of the teeth by making simple adjustments
in regulatory genes. Such adjustments would not eliminate all of the specifications
for teeth from the genetic system, and they might allow for the
temporary appearance of teeth in the embryonic stage, as we see in the
whale. To produce the baleen filter, however, the engineer would have to
introduce many specific, detailed instructions into the genetic system.

We can thus see that the supposedly atavistic teeth of the embryonic
whale can also be given a nonevolutionary interpretation as byproducts of
the design strategy of an intelligent engineer. The whale's filtration system
can also readily be understood as a product of intelligent design, but it is
hard to see how it could have evolved by mutation and natural selection.

The hypothesis that living organisms have been designed by an intelligent
creator is in agreement with the alternative world view that we have
been introducing step-by-step in this book. We cannot conclude, of course,
that the structural plans of living organisms were necessarily conceived and
executed in the particular way that we have envisioned in this speculative
discussion. Our aim was to show that evidence commonly cited as proof
of the theory of evolution can often be explained just as convincingly in
nonevolutionary terms. However, such speculative explanations cannot
actually provide reliable information about the process of creation or the
nature of the creator. Our theme has been that such information can only
be obtained by a transcendental process that takes advantage of the higher
sensory and cognitive capacities of the conscious self.

8.5 Evolution and Negative Theology
We have seen that there is no direct evidence for the evolution of complex
organic forms and that some prominent paleontologists maintain that
such evidence may never be found. We have also seen that evolutionists do
not have an adequate theory of evolutionary change and that they are still

Evolution and Negative Theology 203

groping for such a theory in the realms of speculation and vague conjecture.
We are therefore led to ask: In the absence of both observation and
theory, what has convinced scientists to accept what we can only call the
doctrine of evolution?

One important line of reasoning that has led many persons to adopt an
evolutionary point of view could be called the argument by negative theology.
Darwin himself used this argument extensively, and since his time it
has been a mainstay of evolutionary thought.

In a recent popular book, the paleontologist Steven J. Gould presents
one form of the negative theological argument in these words: "Odd arrangements
and funny solutions are the proof of evolution—paths that a
sensible God would never tread but that a natural process, constrained by
history, follows perforce."3 8 The general form of the argument can be outlined
as follows: "God must have certain characteristics, X, and therefore
He would have created a certain sort of world. Since the world as we see it isv
very different from this, it must be that there is no God. Since the only
alternative to divine creation that we can think of is evolution, life must «
have arisen by some kind of evolutionary process."

This argument has two basic forms. One of these is the traditional argument
from evil against the existence of God. According to this argument,
the existence of many kinds of suffering, both in the human species
and in the plant and animal kingdoms, is inconsistent with the idea that
the world was created by an all-powerful, benevolent being. In contrast,
such suffering seems to fit naturally into the evolutionary world view. %

The second form of the argument is that many features of living organisms
would not, as Gould says, be designed by a "sensible God" and must
therefore be due to evolution. An example of this sort of argument is provided
by Darwin's work with orchids. Darwin observed that the petals of
these flowers are deployed in many remarkable arrangements, which insure
that visiting insects will carry pollen from one flower to another. Yet
since modified petals, rather than a completely novel kind of structure, are
used in these arrangements, Darwin argued that divine creation was ruled
out and that the orchids must therefore be products of evolution. In the
words of Gould, "If God had designed a beautiful machine to reflect his
wisdom and power, surely he would not have used a collection of parts
generally fashioned for other purposes."3 9

What can we say about these arguments? We can immediately dismiss
both versions of the negative theological argument as scientifically unsound,
for they are based on completely speculative ideas about the purposes
of God and the methods He uses to achieve them. We have pointed

204 The Doctrine of Evolution

out before that while reasoning that rests on a finite set of material observations
may confirm a given theory about God, such reasoning cannot prove
the theory to be true. The same observation can be made about negative
arguments that depend on a particular theological theory. In the negative
theological argument the initial premise, "God must have certain characteristics,
X," has never even been clearly formulated by the evolutionists,
and such a premise has certainly never been proven by them, either by logic
or by induction from observations. It is also hardly necessary to point out
that the second premise of this argument—the premise that evolution is the
only alternative to divine creation—has also never been proven.

The negative theological argument is dependent on a painfully naive and
limited conception of God, and it collapses as soon as a more satisfactory
conception is introduced. We have already seen an example of this in our
discussion of the horse's toes and the embryonic teeth of the whale.
Evolutionists argue that a "sensible God" would never produce such aberrations,
but we have seen that these bodily structures can readily be interpreted
as byproducts of the design strategy of a master engineer. The key to
this interpretation is the realization that God does not necessarily intend
the material world as an exhibition of His finest worksmanship.

What is the purpose of the material world? The evolutionists have
adopted a mechanistic world view that excludes the very idea of purpose,
but at the same time some of them cling to a certain conception of what
God's purposes would be if He existed. Yet theirs is not the only conception
that is possible. To demonstrate this, we will outline the understanding of
the purpose of the material world presented in the Bhagavad-gita.

According to the Bhagavad-gita, one can understand the purpose of the
material creation through the concept of free will. The natural relationship
between the jivatma and Krsna is one of loving reciprocal service, and love
can exist only for one who has freedom. The jivatma is free to turn away
from his relationship with the Supreme Person and seek to be independent,
and Krsna creates the material world as a place where the jivatma can do
this. Here the jivatma becomes temporarily forgetful of his true nature and
transmigrates from body to body in various species of life.4 0

Therefore, the material world is a place of suffering. The conditioned
living beings, deprived of their central object of devotion, inevitably have
clashing interests, and become intense sources of misery for one another.
This misery is a byproduct of the more fundamental misery of ignorance
and forgetfulness that characterizes the material world, and is exhibited in
various degrees of severity in various forms of embodied life.

The bodies of the living species are temporary vehicles designed to accommodate
sentient beings in various states of forgetful consciousness.

Evolution and Negative Theology 205

Since all of these forms represent limitations on the true nature of the
jivatma, it is not surprising that they should be crafted in a rough and ready
manner. It is also not surprising that the living species should show systematic
similarities in bodily structure. All organic forms correspond to
states of consciousness of one fundamental type of being, and, in principle,
they can all be understood systematically in psychological terms.

According to the Bhagavad-gita, the miserable conditions in the material
world are due neither to malevolence nor to poor design on the part of
the creator. Rather, they are consequences of the free will of the jivatma
himself, and they can be alleviated on an individual basis by the proper
exercise of free will. In Chapter 9 we will discuss this in greater detail. Here
we simply note that the negative theological argument of the evolutionists
does not apply to the world system of the Bhagavad-gita—at least, not as
the argument stands. Evolutionists would do well to examine the hidden
metaphysical assumptions of their argument, and consider whether or not
such an argument can serve as the basis for a scientific theory.

If we closely examine the negative theological argument, we find that it
seems to originate not from logical considerations, but from a sense of deep
dissatisfaction with the theological conceptions that form its real foundation.
These conceptions are inherited from Western religious systems that
the evolutionists, beginning with Darwin, have emphatically rejected. Presentations
of the theory of evolution are often permeated with an attitude
of contempt for these religious systems, and the negative theological argument,
in particular, often takes the form of an emotional tirade directed
against the idea of divine creation.

When we consider the irrational character of such presentations in light
of the observational and theoretical weaknesses of evolutionary thought,
the "theory" of evolution seems little more than a poorly reasoned intellectual
reaction against a spiritual tradition that was perceived as inadequate.
Unfortunately, it has also been an entirely futile reaction, for the evolutionists
have succeeded neither in providing a genuine alternative source of
spiritual knowledge nor in establishing a workable material explanation for
the origin of life.

The role the negative theological argument plays in the theory of evolution
becomes clear when we consider the historical context in which this
theory arose. When Darwin published his Origin of Species in 1859, scientific
thought in Europe had been dominated for many years by an approach
to spiritual knowledge known as natural theology. According to this ap-proach,
one can deduce from observations of natural phenomena that the
world has been created by a supremely intelligent, benevolent, and all-,
powerful being. Pointing to the highly organized plans of living beings, the

The Doctrine of Evolution

proponents of natural theology evoked the "argument from designwhich

maintains that these plans imply the existence of an intelligent creator.

This emphasis on natural theology indicated a serious weakness in the
philosophical and religious thought of the time. The argument from design
was stressed because it seemed to provide definite proof of the existence
of God. Yet this argument has two deficiencies—it is not able to actually
prove that God exists, and more importantly, it is not able to provide
definite information about the nature of God.

The conception of God advocated by the natural theologians was actually
derived from the traditional religious systems of Judaism and Christianity.
The verifiability of this conception was entirely dependent on the
capacity of these religious systems to bring individuals into direct contact*
with God. The argument from design could only provide confirmation
and the illusion of verification, and the fact that it was heavily stressed
shows that practical means of attaining genuine spiritual realization were
wanting.

To many scientists this state of affairs was disheartening. The argument
from design seemed to lock them into a stultifying system of useless, unverifiable
doctrines. It could not satisfy their curiosity about the origins of
life, it offered no new avenues of scientific investigation, and it provided no
tangible spiritual insight. Thus many perceived natural theology as a dead
end.

In this context we can understand the initial appeal of Darwin's theory
of evolution. Darwin explicitly rejected the sterile arguments of natural
theology and introduced an approach to the origin of life based entirely on
physical principles. This approach seemed to bring the question of origins
into the familiar realms of physics and chemistry, where scientists had had
so much success using the experimental method, and thus it held forth the
promise of similar success.

Yet we have seen that this promise has never been fulfilled. Although the
theory of evolution has become institutionalized as the standard explanation
for the origin of species, it has not outgrown its original status as a reaction
against an imperfect and restrictive system of theological thought. As
such, it is no more valid than the system of natural theology it historically
displaced. If speculative reasoning has given rise to an imperfect conception
of God, then we certainly cannot expect negative arguments based on
this conception to yield a true understanding of life's origins.

How, then, can we obtain a genuine understanding? Our suggestion is
that we can reach such an understanding only through a valid spiritual science.
Speculation resting on a finite set of material observations is indeed
inadequate to provide valid knowledge about a supreme transcendental

Notes
207

being. But the answer to this problem is not to deny the existence of such a
being and to seek explanations solely in familiar physical principles. This is
the fallacy of the drunk who lost his keys near the doorstep of his house but
would search for them only under a streetlamp because the light was better
there.

Notes

1.
Tax and Callender, eds., Evolution After Darwin, pp. 265-266.
2.
Rensberger, "Recent Studies Spark Revolution in Interpretation of
Evolution," p. C3.
3.
Ibid.
4.
Gould and Eldridge, "Punctuated Equilibria: The Tempo and Mode of
Evolution Reconsidered," pp. 115-151.
5.
Grasse, Evolution of Living Organisms, p. 124.
6.
Harland, et. al. (eds.), The Fossil Record.
7.
Ibid.
8.
Andrews, Studies in Paleobotany, chap. 6.
9.
Axelrod, "The Evolution of Flowering Plants," p. 229.
10.
Axelrod, p. 230.
11.
Ibid.
12.
Dodson and Dodson, Evolution, Process and Product, p. 141.
13.
Valentine, "The Evolution of Multicellular Plants and Animals,"
pp. 141-158.
14.
Glaessner, "Biological Events and the Precambrian Time Scale,"
pp.470-477.
15.
Stainforth, pp. 292-294.
16.
McDougall, Compston, and Hawkes, p. 567.
17.
Snelling, p. 1079.
18.
Axelrod, "Evolution of the Psilophyte Paleoflora," pp. 264-275.
19.
Jacob, Jacob, and Shrivastava, p. 166.
20.
Wadia, The Geology of India, pp. 141-142.

The Doctrine of Evolution

21. Axelrod, "Evolution of the Psilophyte Paleoflora," pp. 268-269.
22. Mayr, "The Emergence of Evolutionary Novelties," p. 359.
23. Lewin, "Evolutionary Theory Under Fire," p. 883.
24. Kepner, Gregory, and Porter, "The Manipulation of the Nematocysts
of Chlorohydra by Microstomum," pp. 114-124.
25. Darwin, On the Origin of Species, p. 189.
26. Gould, The Panda's Thumb, p. 133.
27. Buddenbrock, The Senses, pp. 138-141.
28. Berg, "How Bacteria Swim," pp. 36-44.
29. Hinkel and McCarty, "How Cells Make ATP," p. 116.
30. Wilson, The Mystery of Physical Life, pp. 28-31.
31. Adler, "Is Man a Subtle Accident?" pp. 95-96.
32. Goldschmidt, The Material Basis of Evolution.
33. Gould, "Hens Teeth and Horse's Toes," pp. 24-28.
34. Cited in Gillespie, Charles Darwin and the Problem of Creation,
p. 87.
35. Darwin, p. 184.
36. Grasse, p. 51.
37. Gould, The Panda's Thumb, p. 29.
38. Ibid., pp. 20-21.
39. Ibid.
40. A.C. Bhaktivedanta Swami Prabhupada, Bhagavad-gita As It Is,
pp.89,102, 704-707.


A New Look At Evolution

Article courtesy of http://www.krishnascience.com

Will something more than physical principles be neded to account for the origin of the species?

Today a great many people accept without question the idea that man arose from lower species by the process of evolution. If one suggests otherwise, he runs the risk of being labeled hopelessly ignorant of the realities of life on earth.

Darwin is credited with first proposing a plausible physical mechanism that would explain the variety of life forms we observe in the world around us. Evolution, as he explained it, is based on the twin principles of variation and natural selection. When members of a species reproduce, he reasoned, there is variation among individual representatives of the species. Some of these are better equipped to survive in their particular environment, and therefore their qualities are selected and passed on to their descendants. Over the passage of time, these changes in organisms are sufficient, according to evolutionary theory, to result in changes of species.

Since Darwin's time, the concept of variation has undergone some changes. Modern evolutionists believe that mutations in genes produce the variations that natural forces select for survival. (Darwin did not know about genetics.) Evolutionists have considered a number of types of genetic variations--point mutation, genetic recombination, and random genetic drift, for example--but these all fall under the broad heading of random variation. And to this day the only principle accepted as giving direction to the evolutionary process is natural selection. So Darwin's basic principles of random variation and natural selection are still the foundations of evolutionary thought.

Today's evolutionists would still agree with the following statements of Darwin: "I can see no difficulty in a race of bears being rendered, by natural selection, more and more aquatic in their habits, with larger and larger mouths, till a creature was produced as monstrous as a whale."1 And, "... what special difficulty is there in believing that it might profit the modified descendants of the penguin, first to become enabled to flap along the surface of the sea like the logger-headed duck, and ultimately to rise from its surface and glide through the air?"2

This may sound reasonable to some--that over millions of years bears turn into whales. But is that what actually happened? And even more important, is there any real scientific reason to suppose that it could happen that way at all, even in theory? An objective review of the facts suggests to some observers that the answer to both questions is definitely no. At this time, as we shall show, there are no valid grounds for insisting that evolution is the only possible explanation for the variety of living forms we see today.

Many people think that the only alternative to Darwinian evolution would be some form of Biblical creationism. There are, however, many alternatives, including concepts of a universal designing intelligence other than the one advocated by fundamentalist Christians and concepts of evolution other than the one advocated by Darwin.

Yet the great majority of scientists stand ready to defend evolution against any alternative concept. They widely propagate the slogan "evolution is a not a theory but a fact." This statement implies they have gone beyond the level of theory, when in fact they have hardly reached the level of genuine theory in their discussion of evolution. Indeed, the theory of evolution as it now stands does not actually explain--in the rigorous scientific sense of the word explanation--how one species transforms into another.

When scientists speak of evolution, they mean that all the species we see around us today have descended generation by generation from a primordial single-celled organism. All the variations in different life forms are supposed to have come about by evolutionary processes governed by the laws of physics as they apply in biology and chemistry. Darwinian evolution thus relies upon the all-encompassing basic strategy of modern science: material reductionism. In this case, life is reduced to chemistry, and chemistry is in turn reduced to physics. These natural laws are deemed sufficient to explain evolution, and all available evidence is said to confirm that evolution did in fact occur as described above. This of course excludes intelligent design in any form.

In their presentations to the public, evolutionists are quick to wrap themselves in the mantle of scientific objectivity and reason. They claim to be just examining the facts as they present themselves, and if the facts indicate conclusions different from the ones they currently hold, they profess to be quite prepared to change their theories. But they decline to do so because they see "overwhelming" evidence in their favor. As paleontologist Niles Eldredge, a major spokesman of evolutionary thought, says, "Evolution is a fact as much as the idea that the earth is shaped like a ball."3 But let's see if the evidence really is so overwhelming that evolution is a fact in the same way that the earth is round is a fact.

In this day and age it is fair to say that a great many people who are well off financially are in a position to obtain direct evidence of the fact that the earth is round. You can go to your local travel agent, purchase a round-the-world airline ticket, and see what happens. Say you start out in Los Angeles and fly west across the Pacific, continuing on across Asia and Europe. Eventually you'll arrive at the eastern coast of North America, and in five or six hours you arrive back in Los Angeles. With that experience, it is not unreasonable for you to conclude that the earth is a globe. Also, armed with your idea that the earth is a globe, you can explain quite a number of things--why the sun rises at different times at different longitudes, the progression of the seasons, and so forth. These predictions are not vague. You can calculate the exact time for sunrises and sunsets at different points on the globe for months and years in advance.

Such direct verification does not exist in the case of evolution. Of course, if you had some sort of time machine by which you could go back hundreds of millions of years and then photograph a certain kind of reptile called therapsids and then with timelapse photography follow them around as they gradually changed into mammals, primates, and finally man, then that would be pretty solid evidence of evolution. Or else if you could look at an animal today and predict what it would be likely to evolve to in a million years, and then go ahead into the future in your time machine and track the development of the species to see if it matches up with evolutionary predictions, that would be some substantial evidence. Of course, after seeing so many full-color paintings of evolution in textbooks, many people might think the scientists, do have such time machines. Actually the physical evidence of the past is quite fragmentary, and therefore the scientists rely mainly upon theoretical speculation. Thus in absence of solid confirmation we should remain open to examining a number of different theories. At this point evolution does not have an exclusive claim to being the sole explanation of the variety of species.

Not only is there a startling lack of observational evidence confirming the theory of evolution, but the theory itself is not soundly formulated enough to warrant any attempt at confirmation. A major feature of a valid scientific theory is that it offers accurate predictions; so from the theoretical basis of evolution one should be able to deduce certain things about the observable world. What do the evolutionists predict? The prominent evolutionist Niles Eldredge, in attempting to answer this challenge, came up with two predictions: there should be a hierarchy of biological forms and a sequence of fossils arranged in an ascending order of development in the strata of the earth.4

It's understandable evolutionists would like their theory to predict hierarchies of forms, because we all know they exist. But a hypothesis involving design would predict the same thing. For example, in creating an essay, an author often begins by writing an outline of ideas arranged in hierarchical order. Hierarchies are a natural product of the mind. In vehicles designed by engineers we can also see a hierarchy of mechanical forms: automobiles of various sorts, trucks, tanks, boats, submarines, airplanes, etc. But we would be in error to suppose that they evolved from one another. Although the machines can be arranged in hierarchies, they are all separately designed and manufactured. So hierarchies of form are not proof that one form evolved from another by physical reproductive processes. They could just as well be accepted as proof of a designing intelligence.

Evolutionists also predict a sequence of fossils. But does their theory really predict (in advance) the actual sequence, or does it merely come after the fact? Imagine a hypothetical evolutionist from another planet arriving on earth during the Precambrian epoch, a time when it is supposed only some primeval algae and bacteria existed. Could he have predicted in advance that variation and natural selection would go on to produce spiders and oysters? Why not just more and better algae and bacteria? Evolutionary theory can offer no reason why if life started with a single cell we now have elephants and mosquitos. Scientists can only point to the species now existing and claim "they evolved." They cannot predict any specific organism or class of organisms. They might say that their theory does support a broad trend from simple organisms to ones more complex, but this claim is excessively vague and does not exclude other possible explanations.

Nevertheless, in all their writings and speeches evolutionists insist that evolution did take place and that it did so solely by natural physical laws. They feel to admit other causes--such as a designing intelligence--is unscientific. But the explanations they propose in terms of natural laws are themselves unscientific because no one has yet constructed models showing even approximately the stages in the progressive evolution of organisms. They have discovered that physical bodies are complex molecular machines and maintain that these complex molecular machines develop by progressive modification from other complex molecular machines. Therefore they should be able to provide models showing how the transformations take place, in detail.

In what way, for example, did certain eels develop the capacity for delivering powerful electric shocks? A mere wave of the hand will not suffice--detailed models of the step-by-step changes should be supplied. Without such models the theory of evolution remains a vague idea outside the realm of true science. If evolutionists say that this is too great a task, then they should give up their claim that they know and have proved that organisms descend from other organisms by modification. They should simply say that they don't yet know or understand why we have the types of living beings now existing.

A scientific evolutionary model should take genetics into account by showing in a systematic step-by-step way how genes determine physical forms of organisms. For example, a human body containing hundreds of billions of cells organized into such complex structures as the brain starts from a single cell in the womb. How, therefore, does the genetic information within the fertilized human egg guide this complex development? At present there are ongoing, but unsuccessful, attempts to come up with mathematical models to explain the process, which remains one of the most significant unsolved problems of modern science.

If a satisfactory model is ever developed, it might then be possible to develop rigorous scientific explanations for the transformation of one species into another. For example, scientists say that by genetic mutations, prehistoric fish transformed into amphibians. But if they don't even know how you get the form of the fish from its own genetic material, anything they say about the fish form changing into an amphibian form is bound to be highly speculative--practically speaking, an imagination.

To put the theory of evolution on firm ground, mathematical models of how genes translate into physical form are absolutely essential. Without such models there are only vague handwaving stories about evolution. These stories can't provide any firm, testable predictions, and when they are applied after the fact to observations, they are so flexible that they can be adapted to any set of data imaginable. In contrast, a mathematical model gives definite predictions that can be compared with evidence and thus be proved or disproved.

If such models did exist, it might be possible to use sufficiently powerful computers to determine what might happen when a specific set of genetic information is randomly modified in concert with certain selective rules. If these modifications predicted in the model actually resulted in physical changes that corresponded to observed relationships among species, then we could say that evolution had actually been raised to the level of a science.
But this is not the case. As of yet there exist no models making definite predictions about evolution. In fact, the evolutionists are not at all certain about what they would like to predict. Contradictions abound. On one hand the student of evolution can find statements that the outcome of the process of evolution is completely a matter of chance. And on the other hand, there are statements saying the outcome is quite determined by physical processes involving natural selection. In human evolution, some authorities assert that the evolution of manlike beings is highly probable and would be likely to happen on any suitable planet in the universe. For instance, Dale Russell and Ron Sequin of Canada's National Museum of Natural Science have proposed that if dinosaurs had not become extinct, there is a good chance that they would have evolved into humanoid reptilian forms by now.5
Then there are those who assert that the appearance of human beings on earth is a chance occurrence. According to this view, at the beginning of the evolutionary process there would be no certainty that humanlike creatures would develop. Theodosius Dobzhansky, a leading evolutionary theorist, poses this question: imagine a highly competent biologist living 50--60 million years ago in the geological epoch called the Eocene. Could he have predicted that man would evolve from the primitive primates then in existence? Not very likely according to Dobzhansky, who says, "Man has at least 100,000 genes, and perhaps half of them (or more) have changed at least once since the Eocene. The probability is, to all intents and purposes, zero that the same 50,000 genes will change in the same ways and will be selected again in the same sequence as they were in man's evolutionary history."6

So here we have two completely contradictory viewpoints about evolution. They both cannot be right. One says evolution is determined; the other says it proceeds in a way that can never be duplicated. Therefore it would seem that evolutionary theory does not provide a very consistent framework for deciding even the most basic questions.

Another example of how the theory of evolution fails to predict specific results is found in the writings of prominent Neo-Darwinian evolutionary theorist John Maynard Smith. "Suppose," he writes, "that at a time 200 million years ago, during the age of reptiles, some event had occurred which doubled the rate of gene mutation in all existing organisms; we must suppose that for some reason the rates did not fall back to their original levels. What would have been the consequences? Would the extinction of the dinosaurs, the origin of mammals, of monkeys, and of man have taken place sooner, so that roughly the present state was reached in only 100 million years? Or would the rate of evolution have stayed much the same? Might it even have been slower? The short answer is that we do not know."7

To appreciate the significance of the above statement, let's consider the science of ballistics. If on the basis of ballistics an artillery officer could not tell his commanders what would happen if he doubled the amount of explosive used to fire the shells, then we would have to conclude that that sort of ballistics doesn't deserve to be called a science. By the same logic, the current theories of evolution definitely have their shortcomings, as theories go. In fact, we would have to say it is not so much a question of whether or not a particular theory of evolution is correct, but whether there exists a theory at all.


Replacement Theory Doubted

Did Early Humans Mate With The Locals?
Human Genome Data Cast Doubt On "Replacement Theory" Of Human Evolution

Article courtesy of http://www.krishnascience.com

NOTE: This essay doesn't necessarily reflects in all aspects the Hare Krishna views on this topic.

Source: University Of Utah

A new analysis of human genetic history deals a blow to the theory that early people moved out of Africa and completely replaced local populations elsewhere in the world. The findings suggest there was at least limited interbreeding between our African ancestors and the residents of areas where they settled.

"The new data seem to suggest that early human pioneers moving out of Africa starting 80,000 years ago did not completely replace local populations in the rest of the world," says Henry Harpending, a University of Utah anthropology professor and co-author of the new study. "There is instead some sign of interbreeding."

If that conclusion is correct, it contradicts the "replacement theory" of human evolution - a theory Harpending has advocated for more than a decade.

"Hypotheses are called into question by data every day in science. That's the way it works," he says.

The journal Proceedings of the National Academy of Sciences is publishing the new findings in its online edition the week of Dec. 23, 2002. The study's 20 co-authors include three from the University of Utah: Harpending; Alan Rogers, also a professor of anthropology; and Stephen Wooding, a postdoctoral researcher in human genetics.

The study was led by anthropologist Stephen Sherry and mathematician Gabor Marth of the National Center for Biotechnology Information at the National Institutes of Health in Bethesda, Md. Sherry is a former student of Harpending's when both were at Pennsylvania State University. Other co-authors of the new study are from the Washington University School of Medicine in St. Louis, The Johns Hopkins University School of Medicine in Baltimore and the University of California, San Francisco.

Most anthropologists agree human ancestors first spread out of Africa roughly 1.8 million years ago, establishing new populations in Europe, Asia and elsewhere. The "multiregional theory" holds modern humans evolved from those multiple populations. The competing "replacement theory" says that the local populations, including Europe's Neanderthals, went extinct when they were replaced roughly between 80,000 and 30,000 years ago by another wave of human immigrants from Africa.

Scientists can analyze ancient genetic mutations in modern people to learn about how humans evolved and the size of the human population over time. Mutations occur at a relatively steady rate over time. If the human population were large at a specific point in prehistoric time, more mutations would occur, resulting in greater diversity in genetic mutations found in modern people. A small population of human ancestors would result in fewer mutations, so modern humans would display less genetic diversity.

So a person's genetic material "contains the whole history of the population from which you descended," Harpending says.

Earlier studies of genetic material known as mitochondrial DNA and microsatellites supported the notion that a small group of perhaps 5,000 to 20,000 primitive humans migrated from East Africa, spread around the world, a rapidly expanded in population as they replaced other human populations elsewhere in Africa 80,000 years ago, and in Asia 50,000 years ago and Europe about 35,000 years ago.

The new study, however, analyzed mutations called SNPs (single nucleotide polymorphisms) in DNA from the nucleus of human cells studied for the Human Genome Project, the effort to map the entire human genetic blueprint. The analysis indicates there was a bottleneck in the human population - what looks like a sharp reduction in the number of people - when ancestors of modern humans colonized Europe roughly 40,000 years ago.

Researchers are not sure what this means because it conflicts with studies of other kinds of human genetic information, which support the idea that a rapidly expanding African population spread globally and replaced local populations elsewhere.

"If Africans moved out of Africa and then populated the whole world, we would see that in the genetic evidence as an expansion in population size," yet the new study indicated the population shrank instead, Rogers says.

The evidence five years ago indicated migrating Africans did not interbreed with local populations, while the new study indicates they did, Rogers notes, adding that the conflicting genetic data mean "the question is still open."

Harpending says one possible explanation for the new data is that there was a large population of humans who migrated from Africa, yet they kept largely to themselves and mated only to a limited extent with local populations in Europe and elsewhere. Because interbreeding still was uncommon, only a few of the prehistoric European genes were incorporated into the modern human genetic blueprint, giving a false impression that the prehistoric human population collapsed or shrank in size, Harpending says.

Another possibility is that the prehistoric African population was large 100,000 years ago, but only a very small number - perhaps a few dozen - of those Africans migrated to other areas some 80,000 years ago, ultimately replacing local populations. That would explain why the human genetic blueprint could give a false impression that the human population collapsed in size even if it did not. But Harpending believes it is unlikely that such a small number of migrants from Africa could spread globally and ultimately replace other populations.

Did Early Humans Mate With The Locals? Human Genome Data Cast Doubt On "Replacement Theory" Of Human Evolution

NOTE: This essay doesn't necessarily reflects in all aspects the Hare Krishna views on this topic.

Source: University Of Utah

A new analysis of human genetic history deals a blow to the theory that early people moved out of Africa and completely replaced local populations elsewhere in the world. The findings suggest there was at least limited interbreeding between our African ancestors and the residents of areas where they settled.

"The new data seem to suggest that early human pioneers moving out of Africa starting 80,000 years ago did not completely replace local populations in the rest of the world," says Henry Harpending, a University of Utah anthropology professor and co-author of the new study. "There is instead some sign of interbreeding."

If that conclusion is correct, it contradicts the "replacement theory" of human evolution - a theory Harpending has advocated for more than a decade.

"Hypotheses are called into question by data every day in science. That's the way it works," he says.

The journal Proceedings of the National Academy of Sciences is publishing the new findings in its online edition the week of Dec. 23, 2002. The study's 20 co-authors include three from the University of Utah: Harpending; Alan Rogers, also a professor of anthropology; and Stephen Wooding, a postdoctoral researcher in human genetics.

The study was led by anthropologist Stephen Sherry and mathematician Gabor Marth of the National Center for Biotechnology Information at the National Institutes of Health in Bethesda, Md. Sherry is a former student of Harpending's when both were at Pennsylvania State University. Other co-authors of the new study are from the Washington University School of Medicine in St. Louis, The Johns Hopkins University School of Medicine in Baltimore and the University of California, San Francisco.

Most anthropologists agree human ancestors first spread out of Africa roughly 1.8 million years ago, establishing new populations in Europe, Asia and elsewhere. The "multiregional theory" holds modern humans evolved from those multiple populations. The competing "replacement theory" says that the local populations, including Europe's Neanderthals, went extinct when they were replaced roughly between 80,000 and 30,000 years ago by another wave of human immigrants from Africa.

Scientists can analyze ancient genetic mutations in modern people to learn about how humans evolved and the size of the human population over time. Mutations occur at a relatively steady rate over time. If the human population were large at a specific point in prehistoric time, more mutations would occur, resulting in greater diversity in genetic mutations found in modern people. A small population of human ancestors would result in fewer mutations, so modern humans would display less genetic diversity.

So a person's genetic material "contains the whole history of the population from which you descended," Harpending says.

Earlier studies of genetic material known as mitochondrial DNA and microsatellites supported the notion that a small group of perhaps 5,000 to 20,000 primitive humans migrated from East Africa, spread around the world, a rapidly expanded in population as they replaced other human populations elsewhere in Africa 80,000 years ago, and in Asia 50,000 years ago and Europe about 35,000 years ago.

The new study, however, analyzed mutations called SNPs (single nucleotide polymorphisms) in DNA from the nucleus of human cells studied for the Human Genome Project, the effort to map the entire human genetic blueprint. The analysis indicates there was a bottleneck in the human population - what looks like a sharp reduction in the number of people - when ancestors of modern humans colonized Europe roughly 40,000 years ago.

Researchers are not sure what this means because it conflicts with studies of other kinds of human genetic information, which support the idea that a rapidly expanding African population spread globally and replaced local populations elsewhere.

"If Africans moved out of Africa and then populated the whole world, we would see that in the genetic evidence as an expansion in population size," yet the new study indicated the population shrank instead, Rogers says.

The evidence five years ago indicated migrating Africans did not interbreed with local populations, while the new study indicates they did, Rogers notes, adding that the conflicting genetic data mean "the question is still open."

Harpending says one possible explanation for the new data is that there was a large population of humans who migrated from Africa, yet they kept largely to themselves and mated only to a limited extent with local populations in Europe and elsewhere. Because interbreeding still was uncommon, only a few of the prehistoric European genes were incorporated into the modern human genetic blueprint, giving a false impression that the prehistoric human population collapsed or shrank in size, Harpending says.

Another possibility is that the prehistoric African population was large 100,000 years ago, but only a very small number - perhaps a few dozen - of those Africans migrated to other areas some 80,000 years ago, ultimately replacing local populations. That would explain why the human genetic blueprint could give a false impression that the human population collapsed in size even if it did not. But Harpending believes it is unlikely that such a small number of migrants from Africa could spread globally and ultimately replace other populations.


.\8\3\2\A_New_Argument_for_Design_in_Biological_Systems.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Evolution Theories Debunked >> A New Argument for Design in Biological Systems >>

A New Argument for Design in Biological Systems

Stephen Bernath

Article courtesy of http://www.krishnascience.com

The following design argument is atypical. It is not based on the principal of irreducible complexity, nor does it require evolution to produce a specific organ/organelle. It calculates the probability of evolution producing a certain level of biological complexity and compares this probability with the number of trials available for evolution to that level. Please approach it with a completely open mind.

An E. coli bacterium has around 4,000 protein-coding genes, a mouse has around 24,000, a chicken has around 19,000, zebrafish 22,000, and man 24,000 (Brown, 2007). These numbers are likely to be refined with further research; for example, the latest estimate for man is >18,000 protein-coding genes (Segal et al, 2008). Nevertheless, it is clear that any one of the thousands of extant vertebrate species possesses at least 10,000 more protein-coding genes than a bacterium. The primordial single-celled organism from which all these vertebrate species evolved was roughly similar to a modern bacterium. Thus, at least 10,000 protein-coding genes must have been added during the course of evolution from a primordial single-celled organism to produce any of the thousands of extant vertebrate species.

During the course of evolution, a new gene arose by processes such as the duplication of an existing gene followed by exon shuffling, point mutations and other mutations. After a new gene appeared in an individual, the rate at which this gene spread throughout the population depended on how beneficial it was to this individual, as well as how beneficial other genes in that individual were relative to the rest of the population. Even a very beneficial gene spread very slowly or not at all if it was in an individual whose overall genetic makeup was much less fit than the average. Conversely, an inferior gene can become prominent in the population if it is in an individual whose overall genetic makeup is far superior to the norm. The phenomenon in which an inferior gene rises to prominence by virtue of its association with other genes that happen to confer a fitness advantage is called “hitchhiking” in the discipline known as population genetics. The probability that a new gene was produced by mutations and subsequently spread throughout a population was obviously less than the simple probability of its production by mutations.

What is this probability? Many studies have explored the effects of deleting various combinations of the genes responsible for DNA proof-reading and repair. These studies found that the maximum mutation rate per generation per gene for extant bacteria is 1 in 10^3 (Marcobal et al, 2008). This is the rate in bacteria undergoing extreme hardship, such as starvation; when released from such duress they return to their normal mutation rate of 1 in 10^6 per generation per gene. Mutation rates for vertebrates (whether normal or under duress) are never greater than those for bacteria. Let us assume that one mutation of probability 1 in 10^3 was sufficient to produce a new gene useful for vertebrate evolution.

So, the probability that evolution produced any vertebrate species is 1 in 10^3 multiplied by itself 10,000 times, which equals 1 in 10^30,000.

Would this probability be significantly greater if, during the course of evolution, extensive lateral gene transfer between dissimilar organisms had occurred? Although gene transfer was involved in prokaryotic and single-celled eukaryotic evolution, it does not appear to have played a significant role in the evolution of vertebrates (Andersson, 2005; Kurland et al, 2003; Salzberg et al, 2001; Kurland, 2000). Even if it had played a significant role, it is not clear it would have increased the probability of vertebrate evolution, since the donated genes must have undergone an evolutionary process in the donor organism, and the probability is very small that the donor organism just happened to encounter, and then successfully transfer, the needed genes into a suitable receiving organism. Genetic exchange between dissimilar vertebrates is not as simple as it is between bacteria, which have a special organelle for this, namely the pilus. Moreover, organisms do not maintain for long periods of time functional versions of genes that are not useful for them. Thus, it appears that suitable donors and receivers need to meet at the right time, which requires events of very low probability.

The probability of vertebrate evolution starting from the Big Bang is much less than 1 in 10^30,000 since we must multiply 1 in 10^30,000 by two factors: (A) the probability that the Big Bang’s initial parameters were such that they produce a star with a planet with a primordial soup, and (B) the probability of the appearance of a bacterium in this soup. Both of these factors are believed to be very small; by some estimates, they are as small as 1 in 10^30,000. We did not attempt to calculate them since, at present, there is insufficient information.

What is the significance of this probability? Imagine you are flipping coins with two of your friends and you desire a particular result, namely all heads up. The probability that your coin will be heads up on any flip is ½, which is also the probability of heads up for each of your two friends. Thus, a trial in this case consists of three coins being flipped by three people. The probability that all three coins will be heads up on any trial is ½ times ½ times ½, which is 1/8. If you and your friends perform dozens of trials, you will notice that, on the average, out of every eight trials, one trial has all heads up. Eight is the reciprocal of 1/8. If four people are flipping, you will find that, on the average, out of every 16 trials, one trial has all four heads up. If ten people are flipping, you will find that out of every 1000 trials, one trial has all 10 heads up. If 1000 people are flipping, you will find that, out of every 10300 trials, one trial has all 1000 coins with heads up. Thus, we arrive at the very important rule that, if the number of trials is of the same order of magnitude as the reciprocal of the probability of a particular result, that result is expected to occur on one of the trials simply by chance, without design being involved. This is standard statistics (see any textbook on statistics). So, design can be inferred when the number of trials is many orders of magnitude smaller than the reciprocal of the probability. For example, if you and a thousand friends are flipping coins and all of you get heads up within the first ten trials, you would suspect design.

Thus, to avoid the conclusion that vertebrates were designed, of the order of 1030,000 evolution-supporting planets must now exist or have existed in the past, which requires: (A) a single large universe with that many planets, each of which exhibits some stage of evolution from the primordial soup up to vertebrates, or (B) nearly that many small universes, each of which has a few such planets, or (C) a small universe with a few such planets that had undergone nearly that many Big Crunches and subsequent Big Bangs. Regarding (A), only a few hundred extra-solar planets have been detected so far. Since it becomes more difficult to detect a planet the further from the earth it is, we can safely conclude that there is no way that even an insignificant fraction of 1030,000 evolution-supporting planets will be detected within the next few decades. The speed at which light reaches us and the speed at which electrons move through semiconductors in our computers impose fundamental limits on the speed at which even the best equipment can operate. Suppose this equipment can identify a new planet every pico-second (1 in 10^12 seconds), which is an outrageous rate far beyond present or conceivable technology. This still means that we must wait 1029,980 years to identify the number of planets needed for the chance hypothesis. Regarding (B), the unambiguous detection of a few other universes is presently considered difficult work, if it can be done at all, not to mention observing life on planets within those universes (Aguirre et al, 2007). Even if we had equipment capable of identifying a suitable planet in another universe every pico-second, we would still have to wait 1029,980 years to verify the existence of the number of evolution-supporting planets required for the chance hypothesis. Regarding (C), even if each pico-second we could verify that our universe had, in the past, undergone a cycle of Big Crunch and subsequent Big Bang, we would still have to wait 1029,980 years to verify the existence of the number of cycles required for the chance hypothesis. This means that the chance hypothesis is effectively unverifiable. Unverifiable hypotheses are scorned in science and quickly discarded when a verifiable hypothesis arrives. Hence, if there is a verifiable way to contact the designer, then the design hypothesis is superior to the chance hypothesis.

Bibliography

Aguirre A. et al, “Towards Observable Signatures of Other Bubble Universes,” E-published 20 September 2007,
Physical Review D.

Andersson J. Cell and Molecular Life Sciences, 2005, 62: 1182-1197

Brown J. Comparative Genomics. New York: CRC Press, 2007

Brumfiel G. Nature, 2005, 434: 1062

Kurland C. EMBO Reports, 2000, 1: 92-94

Kurland C. et al, Proc. Natl. Acad. Sci. USA, 2003, 100: 9658-9662

Marcobal A. et al, Journal of Bacteriology, 2008, 190: 564–570

Salzberg S. et al, Science, 2001, 292: 1903-1906

Segal N. et al, Cancer Research, 2008, 68: 889-892


.\8\3\2\Various_evidences_for_design.html

Various evidences for design

Article courtesy of http://www.krishnascience.com

Irreducible Complexity
According to the definition of Michael Behe, an irreducible complex system is "a single system composed of several well-matched interacting parts that contribute to basic function, wherein removal of any one of the parts causes the system to effectively cease functioning." In other words, when in a particular biochemical system all the parts are interdependent, namely none of the parts can function separately, they are said to be a functional, irreducible, complex system. According to Dembski, irreducible complexity is a type of specified complexity. The specified pattern is the simultaneous co-occurrence of components required for the system to have minimal function. Conclusively, irreducible complexity indirectly points to an intelligent design because a specified complexity can be a result only of premeditation and planning.
Examples of irreducibly complex systems are biochemical systems composed of many components. If any part would be missing the biochemical systems would not function at all. It is like a human body unable to function without brain, heart, lungs or bones. Many man-made systems show similar irreducible complexity, so what to say about biochemical systems?

Chicken-and-egg Systems
The first and biggest chicken-and-egg puzzle is what was first, the DNA or a protein, because both had equal importance for life's appearance. In general, the interdependence of many or at least two components within any biochemical system give rise to the chicken and egg problem, namely which component came the first and how it could exist and start to function at all without other component(s). One another compelling example for this chicken-and-egg problem is the interdependence of ribosomes and proteins. In other words, proteins can't be made without ribosomes, and ribosomes can't be made without proteins. Thus, the interdependence of biochemical components within biochemical systems points to intelligent design.

Fine-tuning
Just as most of the man-made systems require a high-degree of precision to function properly, similarly in many biochemical systems there is a very high level of precise fine tuning. For example, the enzyme active sites are exquisitely fine-tuned molecular systems. Sometimes, slight repositioning of active site chemical groups in space readily compromises the functional efficiency of enzyme-mediated catalysis. Another recent discovery is that protein binding depends on the exact placement of only a few amino acids located on the three-dimensional surface of the folded protein. As there are more and more reports by biochemists about biochemical fine-tuning [1] each month, it becomes more and more obvious that biochemical structures and activities depend on the precise location and orientation of atoms in three-dimensional space. Thus biochemical fine-tuning points to the fact of intelligent design.

Optimization
Many biochemical systems are optimized according to a purpose. Their optimality, like a high performance, is far better than of systems made by great human engineers and designers. For example, scientists have found that certain components of ribosomal RNA are chemically modified by the cell's machinery to structurally fine-tune one region of the ribosome (called the A-site). This region actively participates in protein synthesis. Such structural fine-tuning optimizes the ribosome to balance the accuracy and speed of protein production. Optimization is associated with intelligent design and such optimization within biochemical systems is highly necessary for the survival of the biochemical system.

Biochemical Information Systems
"The cell's biochemical machinery is an information-based system. Moreover, the chemical information inside the cell exists as encoded information and the genetic code (the rules used to encode the cell's information) defines the cell's biochemical information system.
By itself, the cell's encoded information offers powerful evidence for an Intelligent Design since there is a type of fine-tuning in the rules that form the genetic code. For example, these rules impart to the genetic code a surprising capacity to minimize errors.
Error-minimization properties in the genetic code allow the cell's biochemical information systems to make mistakes and still communicate critical information with high fidelity. (Rana Fazale, FYI: I.D. IN DNA – Deciphering Design in the Genetic Code)
In terms of functionality and performance, biochemical information systems are much more complicated systems than anything ever made by human beings. For example, all biological information systems have "molecular interpretation machines" for the purpose of interpreting genetic code. Without these 'interpreters' the genetic information could not be expressed, or "implemented" by the cells.
The question that also arises here is: because they are interdependent, what was first, the molecular interpretation machine or the designer of the message (sender) in biological information systems. Thus this is another chicken-and-egg problem as well.

Structure of Biochemical Information
More than only the information-based biochemical systems are their structural features, such as language structure, the organization and regulation of genes.
In biochemical systems, there are hints of a language structure, akin to that seen with ordinary languages, in the lengths of non-protein coding DNA. [2]
Just as human information is structured according to syntactics, semantics, and pragmatics, the same properties also apply to biochemical information. Syntactics in human information refers to the ordering of symbols or letters. In biochemical information it refers to ordering the sequence of nucleotides and amino acids. Here the ordering has nothing to do with whether the arrangement has meaning. Semantics refers to the meaning or the interpretation of a word, sentence, or other language and as it always happens, some sequences will have meaning (red) and others not (sjw). Pragmatics means the acceptance of particular meaning of a sequence as agreed upon between two parties – the sender and the recipient. Only after receiving meaningful information, the recipient can take action. As Bernd-Olaf Küppers explains: "The identification of a character as a "symbol" presupposes certain prior knowledge . . . in the form of an agreement between sender and recipient. Moreover, semantic information is unthinkable without pragmatic information, because the recognition of semantics as semantics must cause some kind of reaction from the recipient".[3]
So, just as human beings use language for communication, the RNA, DNA, polypeptides, etc. also have their particular language. As Bernd-Olaf Küppers explains: "The analogy between human language and the molecular-genetic language is quite strict.... Thus, central problems of the origin of biological information can adequately be illustrated by examples from human language without the sacrifice of exactitude."
During this last decade, microbiologists and biochemists discovered that many organisms within their skin, saliva and sweat have small peptides that have antimicrobial activity and are therefore important for the immune system.[4] Examination of antimicrobial peptides detected in the combinations of sequences lead to the discovery of 684 rules of biochemical grammar, similar to grammatical rules for sentence structure in language. Using these parameters, the scientists produced 42 new antimicrobial peptides that displayed antimicrobial activity analogous to the peptides found in nature. Comparing these artificial, newly made peptides with similar peptides composed from the same type of amino acids but having random sequences, the random peptides lacked activity, just like an unorganized usage of words to construct a sentence has no meaning. As scientists get more knowledge about the chemical composition of the cell's structures and contents, they are starting to get a deeper understanding of the relationship between the structure of biomolecules, their function, and the way the cell stores and manages the information necessary to carry out life's activities. Finally, the existence of fine tuned structures organized into meaningful information, like biochemical language which bears a strong similarity to human language, and a strict molecular grammar are indications for intelligent design.

Biochemical Codes
Within the cell there is a highly complex symbolism in the form of biochemical codes. More precisely, the biochemical code in DNA or RNA, made up of a long chain of nucleotides, codons, and genes, determine the characteristics of an organism. Thus, the biochemical code is the heart of the cell's information system. The encoded information of all three types of biochemical codes, the genetic code, the histone code, and the parity code of DNA, require intelligent designer to generate them.

Genetic Code Fine-tuning
The rules comprising genetic code, which are better designed than any conceivable alternative, have a surprisingly great capacity to minimize errors and fine–tune, as the genetic code translates stored information into functional information. Because of its essential function of error minimization, fine-tuning and complexity, random appearance of the genetic code is very questionable. “The genetic code is not a ‘frozen accident’.”[5] Moreover, the possibility to evolve a genetic code, as functional as one found in nature, is 1 in 106. Thus, studying the genetic code's origin, molecular biologists have discovered fundamental evidence for Intelligent Design—a type of fine-tuning of the rules that form the genetic code.

Quality Control
All cells have a very important and sophisticated quality control system by which bad, damaged, useless, or improperly produced proteins are destroyed. They reside within the informational structure of DNA in the form of a parity code. The destruction processes or quality control procedures are critical for the cell if it is to maintain its proper biochemical operation. [6] For example, occasionally a mistake can occur in the pairing of A-adenine to T-thymine and G-guanine to C-citozine, i.e. wrong information is transmitted. Quality control systems in the cell check and correct these errors that might occur during DNA replication and transcription or remove protein waste which could otherwise cause neurodegenerative disorders, like the Huntington's disease. Thus, the vital quality control systems, without which there would be a great degree of genetic degeneration and quick extinction of the species, are another proof of intelligent design.

Molecular Convergence
Nowadays molecular biologists describe five different types of molecular convergence.
1. Functional convergence describes the independent origin of biochemical functionality on more than one occasion.
2. Mechanistic convergence refers to multiple independent emergences of biochemical processes that use the same chemical mechanisms.
3. Structural convergence results when two or more biomolecules independently adopt the same three-dimensional structure.
4. Sequence convergence occurs when either proteins or regions of DNA arise separately but have identical amino acid or nucleotide sequences, respectively.
5. Systemic convergence is the most remarkable of all. This type of molecular convergence describes the independent emergence of identical biochemical systems.
For example, examining the amino acid sequences of over six hundred peptidase enzymes, [7] scientists from the Cambridge University (UK) discovered that, from an evolutionary viewpoint, the peptidases had over sixty separate origin events.
A similar discovery was made by the scientists of the National Institutes of Health. Scrutinizingly observing the protein sequences from 1,709 EC (enzyme commission) classes, they found that although 105 of them had proteins that catalyzed the same reaction, they must have had separate evolutionary origins. [8]
These and many other examples show highly specified complexity, which could certainly not be produced independently from one another, by blind, thoughtless, random natural process. Rather, molecular convergence indicates a common blueprint for all these systems, which further indicates a must for intelligent design.
Thus, whenever different, non-related, complex biochemical systems and/or biomolecules with independent origins are structurally, functionally, and mechanistically identical, there is certainly an indication of a common blueprint, a molecular convergence that reflects intelligent design, rather than random natural process of creation.

Strategic Redundancy
Genetic code determines how a protein is to be constructed from four chemical nucleotides; A-adenine, T-thymine, G-guanine, and C-cytosine. The repetition of messages in the genetic code are to reduce the probability of errors, namely they are like responsive backup circuits. According to Run Kafir et all. (2006), genetic redundancy makes genomes robust to the harmful effects of mutations, namely there is always a functional copy of a particular gene available. It was also shown that these duplicated genes that serve as a backup and are normally inactive, become active when the duplicated genes become damaged. About how elegantly this system is designed, the researchers said: "We suggest that compensation for gene loss is merely a side effect of sophisticated design principles using functional redundancy." [9] We agree in toto; all this reveals a careful design.

Trade-offs and Intentional Sub-optimization
Biochemists have recently discovered trade-offs and sub-optimization in many biochemical systems, by which their overall optimal performance is achieved. How sub-optimization balances trade-offs is seen in examples like protein synthesis, carbon fixation reaction of photosynthesis. etc.
The example of the rubisco – Rubisco or the "ribulose-1,5-biphosphate carboxylase/oxygenase" is the most important enzyme in the process of photosynthesis that catalyzes the first major step of carbon fixation in the creation of sucrose and similar molecules. Because it is very slow compared to other enzymes, it can fix only a few carbon dioxide molecules per second, genetic engineers were trying to optimize this enzyme for higher carbon dioxide removal. However, it was discovered that rubiscos in a low carbon dioxide-to-oxygen environment convert carbon dioxide and ribulose 1,5-bisphosphate into a six-carbon compound at a relatively slow rate, and rubiscos in relatively high
carbon dioxide-to-oxygen environments complete the carbon fixation reaction more rapidly. Thus the researchers from the National Academy of Sciences concluded that "despite appearing sluggish and confused, most rubiscos may be near-optimally adapted to their different gaseous and thermal environments.” [10] In Other words, rubiscos found throughout nature are perfectly optimized for their environments and the slow carbon fixation reaction is a necessary trade-off for this enzyme to make the difficult discrimination between carbon dioxide and molecular oxygen.
Conclusively, just as optimization is a distinctive characteristic of a well-designed device, similarly, optimization and fine-tuning within biochemical systems indicates the work of intelligent design.

NOTES:
1. Some papers that give examples for biochemical fine-tuning are: Won-Ho Cho et al., "CDC7 Kinase Phosphorylates Serine Residues Adjacent to Acidic Amino Acids in Minichromosome Maintenance 2 Protein," Proceedings of the National Academy of Sciences, USA 103 (August 1, 2006): 11521-26; Daniel F. Jarosz et al., "A Single Amino Acid Governs Enhanced Activity of DinB DNA Polymerases on Damaged Templates," Science 439 (January 12, 2006): 225-28; William H. McClain, "Surprising Contribution to Aminoacylation and Translation of Non-Watson-Crick Pairs in tRNA," Proceedings of the National Academy of Sciences, USA 103 (March 21, 2006): 4570-75;
2. [S. Aw, CEN Tech. J., Vol. 10, No. 3, p:308 1996, (see Physical Review Letters, Vol. 73, p:3169-3172)]
3. Küppers, Information and the Origin of Life, 32-33
4. 12. Michael ZaslofF, "Antimicrobial Peptides of Multicellular Organisms," Nature 415 (January 24, 2002): 389-95.
5. Has Natural Selection Shaped The Genetic Code? S. J. Freeland et al. Princeton University, March 11, 1999
6. Additional reading: Shu-ichi Matsuzawa et al., "Method for Targeting Protein Destruction by Using a Ubiquitin-Independent, Proteasome-Mediated Degradation Pathway," Proceedings of the National Academy of Sciences, USA 102 (2005): 14982-87.
7. Peptidases are proteins that break down other proteins by cleaving bonds between amino acids.
8. Galperin, Walker, and Koonin, "Analogous Enzymes," 779-90.
9. Ran Kafri et al., "The Regulatory Utilization of Genetic Redundancy through Responsive Backup Circuits," Proceedings of the National Academy of Sciences, USA 103 (2006): 11653-58.
10. Guillaume G. B. Tcherkez, Graham D. Farquhar, and T. John Andrews, "Despite Slow Catalysis and Confused Substrate Specificity, All Ribulose Bisphosphate Carboxylases May Be Nearly Perfectly Optimized," Proceedings of the National Academy of Sciences, USA 103 (May 9, 2006): 7246-51.


.\8\3\2\A_Scientific_Examination_of_Evolution.html

A SCIENTIFIC EXAMINATION OF EVOLUTION

Article courtesy of http://www.krishnascience.com

ABSTRACT

RELEVANCE
Why is analyzing the truth regarding evolution important? The apparently scientific
nature of the theory of evolution has led to the widespread acceptance of an atheistic,
materialistic worldview. So to establish that a spiritual worldview with God as the
intelligent designer is not unscientific, the claim that evolution is a proven science needs
to be examined.

FOSSIL EVIDENCES
Scientists claim that evolution happened in the past, but does the record of the past as
seen in the fossils support this? Not at all.

1.
Missing links and Missing trees: There are no fossil records to support the claim
of transition of one species to another.
2.
Suppressed contradictory evidences: There are many anomalous fossils that
contradict the picture of gradual development of life on earth painted by
evolution.
OTHER EVIDENCES

1.
Misinterpreted proofs:
Many proofs are offered for evolution, which on closer examination, don’t prove
evolution at all.

Vestigial organs
Extinction of species
Archaeopteryx
Similarity of DNA

2.
Cheating proofs:
Although many so-called proofs of evolution have been disproved by scientists
themselves, science textbooks worldwide keep publishing those proofs, thus
misleading innocent students.

Life in a bottle – Miller’s Experiment
Imagination in full form - Darwin’s Tree of Life
Look-alike illusions – Homology in Vertebrate Limbs
Glue-fixed pictures – Peppered Moths
Beaks and birds – Darwin’s Finches
Apemen or Conmen – Javaman Thighbone

MECHANISMS FOR EVOLUTION

1.
Natural Selection and mutation: All the mechanisms that are claimed to cause
evolution – natural selection, mutation and chance – can at best cause variation
within species, not variation from one species to another.
2.
Irreducible complexity: Modern biochemical research has confirmed Darwin’s
worst fear of the existence of organs that cannot have evolved upwards step-bystep
and has effectively debunked his theory.
3.
Origin of life: Evolution theory has no explanation, either theoretical or
experimental, as to how life originated in the first place.
CONCLUSION
The notion of evolution does not stand up to the standard of science; there is neither a
clear, detailed theory about it, nor are there any unambiguous evidences to prove it.
Therefore school education about evolution is not scientific education; it is state-
sponsored indoctrination into atheism.

A SCIENTIFIC EXAMINATION
OF EVOLUTION

VISION DETERMINES MISSION
Today many people accept without question the idea that man arose from lower species by the
process of evolution. Others feel that whether humans had a chemical origin or a divine origin
doesn't really matter; their conflicts at work, at home and in their minds appear to be of far greater
importance. But could it be that most of the problems that plague us today are caused by a
blunder at this first step? Our understanding of how we came about determines our goals, values
and attitudes. Nobel Laureate neurobiologist Roger Sperry puts it well, “Beliefs concerning the
ultimate purposes and meaning of life and the accompanying worldview perspectives that mould
beliefs of right and wrong are critically dependent…on concepts regarding the conscious self.”

WORLDVIEW RESULTING FROM EVOLUTIONARY IDEAS: "If I am a product of matter,
there is nothing higher to life than material enjoyment. And because my predecessors survived
and prospered only due to their expertise in savage competition and warfare, I too have to do the
same to succeed in life.”

WORLDVIEW RESULTING FROM SPIRITUAL PERSPECTIVES: "If my identity is spiritual
and God is my eternal loving Parent, going back to His kingdom becomes the goal of my life.
And I should therefore curb the animalistic instincts within me and be caring, virtuous,
magnanimous and devoted to God."

Biologist Michael Denton in his book 'Evolution: Theory in Crisis' explains the far-reaching
consequences of the theory of evolution, "It was because Darwinian theory broke man's link with

God and set him adrift in a cosmos without purpose or end that its impact was so fundamental.
No other intellectual revolution in modern times... so profoundly affected the way men viewed
themselves and their place in the universe." Once the link with God was broken, evolutionary
thought set the stage for man to take the place of God, to try to become the controller of the
material world or, in short, become a materialist. Biologist Douglas Futuyma’s Evolutionary
Biology states that “it was Darwin’s theory of evolution,” together with Marx’s theory of history
and Freud’s theory of human nature, “that provided a crucial plank to the platform of mechanism
and materialism” that has since been “the stage of most Western thought.”

THE THEORY
Darwin is credited with first proposing a plausible physical mechanism that would explain the
variety of life forms we observe in the world around us. Evolution, as he explained it, is based on
the twin principles of variation and natural selection. When members of a species reproduce, he
reasoned, there is variation among individual representatives of the species. Some of these are
better equipped to survive in their particular environment, and therefore their qualities are
selected and passed on to their descendants. Over the passage of time, these changes in organisms
are sufficient, according to evolutionary theory, to result in changes of species.
Since Darwin’s time, the concept of variation has undergone some changes. Modern evolutionists
believe that mutations in genes produce the variations that natural forces select for survival.
(Darwin did not know about genetics.) Evolutionists have considered a number of types of
genetic variations—point mutation, genetic recombination, and random genetic drift, for
example—but these all fall under the broad heading of random variation. And to this day the only
principle accepted as giving direction to the evolutionary process is natural selection. So
Darwin’s basic principles of random variation and natural selection are still the foundations of
evolutionary thought.

Let’s examine whether the theory of evolution is scientifically true.

PROOFS FOR EVOLUTION?

I. FOSSIL EVIDENCE
According to Darwinists, the first undisputed fossil evidence for life on earth goes back
about 2 billion years. They say the first apes and monkeys appeared about 40-50 million
years ago. The first ape-men (called Australopithecus) appeared about 4 million years
ago. These were followed by other apemen called Homo habilis, Homo erectus, and
Neanderthal man. The first human beings of modern type (Homo sapiens sapiens)
appeared only 100,000 or 200,000 years ago. Civilization, according to modern scientists,
is less than 10,000 years old.

However, what Darwin offered was basically “one long argument” with no proof
whatsoever. He attacked the fossil record as being inaccurate, to an extreme degree and
prophesied that future generations of paleontologists would fill in these gaps by diligent
search. But has the diligent search of modern paleontologists fulfilled his prophesy?

I. NO SUPPORTING EVIDENCE
1. RECORD PROVES PREDICTION WRONG
“One hundred and twenty years of paleontological research later, it has become
abundantly clear that the fossil record will not confirm this part of Darwin's predictions.
Nor is the problem a miserably poor record. The fossil record simply shows that this
prediction is wrong. ...The observation that species are amazingly conservative and static

entities throughout long periods of time has all the
qualities of the emperor's new clothes: everyone knew it
but preferred to ignore it. Paleontologists, faced with a
recalcitrant record obstinately refusing to yield Darwin's
predicted pattern, simply looked the other way."
Reference: Eldredge, N. and Tattersall, I., The Myths of Human Evolution, 1982, p. 4546

2. NOT A SINGLE EXAMPLE
"But fossil species remain unchanged throughout most of their history and the record fails
to contain a single example of a significant transition."

Reference: - Woodroff, D.S., Science, vol. 208, 1980, p. 716

3. LINKS WANTED; LINKS MISSING
"Links are missing just where we most fervently desire
them, and it is all too probable that many 'links' will
continue to be missing."

Reference: Jepsen, L. Glenn; Mayr, Ernst; Simpson George Gaylord. Genetics,
Paleontology, and Evolution, New York, Athenaeum, 1963, p. 114

4. CONSISTENTLY MISSING
"The curious thing is that there is a consistency about the fossil gaps; the fossils are
missing in all the important places."

Reference: Hitching, Francis, The Neck of the Giraffe or Where Darwin Went Wrong,
Penguin Books, 1982, p.19

5. CAMBRIAN EXPLOSION DISPROVES DARWINISM

(The Cambrian explosion is the rapid appearance of most major groups of complex
animals around 530 million years ago, as evidenced by the fossil record. This sudden
appearance of species in the fossil record has been since the time of Darwin one of the
main objections to his theory that different species evolve gradually by natural selection.)

"Paleontologists are traditionally famous (or infamous) for reconstructing
whole animals from the debris of death. Mostly they cheat. ... Baffling (and
embarrassing) to Darwin, this event still dazzles us and stands as a major
biological revolution on a par with the invention of self-replication and the
origin of the eukaryotic cell. The animal phyla emerged out of the Precambrian
mists with most of the attributes of their modern descendants."

Reference: Bengtson, Stefan, "The Solution to a Jigsaw Puzzle," Nature, vol. 345 (June 28,
1990), p. 765-766

6. CHOOSE – THEORY OR EVIDENCE?
"Paleontologists have paid an enormous price for Darwin's argument. We fancy
ourselves as the only true students of life's history, yet to preserve our favored
account of evolution by natural selection we view our data as so bad that we almost
never see the very process we profess to study. The history of most fossil species
includes two features particularly inconsistent with gradualism:

1.
Stasis. Most species exhibit no directional change during their tenure on earth. They
appear in the fossil record looking much the same as when they disappear;
morphological change is usually limited and directionless.
2.
Sudden appearance. In any local area, a species does not arise gradually by the steady
transformation of its ancestors; it appears all at once and 'fully formed.'"
Reference: Gould, Stephen J. The Panda's Thumb, 1980, p. 181-182

What is special about all the the above quotes is that they are from evolutionists; the

verdict of the fossil record is so overwhelmingly clear that even they are forced, despite

their belief in evolution, to admit the utter lack of evidence for it.

The problem is so difficult to overcome that one school of evolutionists, headed by
Stephen J. Gould and Niles Eldredge, felt compelled to come up with a new evolutionary
theory to account for the gaps. They propose “punctuated equilibrium” as an explanation.
The punctuated equilibrium theory makes evolution invisible in the fossil record. A
supposed change from species A to species B would take place in a small population in
an isolated geographic location within a geological microsecond—a period too short to
allow for fossils of intermediate forms to be deposited. Then the new species B would
move from its isolated place of origin and expand throughout the entire range of the old
species A. On a scale of millions of years the fossils of B would suddenly replace the
fossils of A, giving the impression that B had emerged without intermediate forms.
According to punctuated equilibrium advocates, this lack of transitional fossils is exactly
what would be expected, and therefore they can claim that any given species has in fact

evolved from an ancestral form without offering any proof from the fossil record. But a
theory that allows no proving or disproving on the basis of physical evidence hardly
qualifies as an adequate scientific explanation.
Further, other evolutionists have pointed out the fallacious circular reasoning inherent in
the model:

"The Eldredge-Gould concept of punctuated equilibria has gained wide
acceptance among paleontologists. It attempts to account for the
following paradox: Within continuously sampled lineages, one rarely
finds the gradual morphological trends predicted by Darwinian evolution;
rather, change occurs with the sudden appearance of new, well-
differentiated species. Eldredge and Gould equate such appearances with
speciation, although the details of these events are not preserved. The punctuated
equilibrium model has been widely accepted, not because it has a compelling theoretical
basis but because it appears to resolve a dilemma. Apart from the obvious sampling
problems inherent to the observations that stimulated the model, and apart from its
intrinsic circularity (one could argue that speciation can occur only when phyletic change
is rapid, not vice versa), the model is more ad hoc explanation than theory, and it rests on
shaky ground."

Reference: Ricklefs, Robert E., "Paleontologists Confronting Macroevolution,“ Science,
vol. 199, 1978, p. 59

II. CONTRADICTORY EVIDENCE: THE HIDDEN HISTORY OF
THE HUMAN RACE
In their book Forbidden Archeology: The Hidden History of the Human Race, Michael A
Cremo and Richard L Thompson present scores of suppressed fossil evidences that
suggest that humans have been on the earth for millions of years, in contradiction with
the evolutionary idea that humans appeared only some 40,000 years ago. Here we give a
few samples of their findings:

Ancient Skulls and Bones

Reck's Skeleton

The first significant African discovery related to human
origins occurred in 1913 when Professor Hans Reck, of
Berlin University, found a human skeleton in the upper
part of Bed II at Olduvai Gorge, Tanzania. Modern
dating methods give a late Early Pleistocene date of
around 1.15 million years for this site. Reck said, "The

bed in which the human remains were found....showed no sign of disturbance."

The skeleton was distorted by compression from the weight of substantial accumulation
of sediment in the overlying strata. W. O. Dietrich, writing in 1933, stated that this
feature of the skeleton argued against its being a recent, shallow burial. George Grant
MacCurdy, a leading anthropologist from Yale University, considered Reck's discovery
to be genuine. [pp. 630-631, Forbidden Archeology]

Castenedolo Skull

This anatomically modern human skull
(Sergi 1884, plate 1) was found in 1880
at Castenedolo, Italy. The stratum from
which it was taken is assigned to the
Astian stage of the Pliocene (Oakley
1980, p. 46). According to modern
authorities (Harland et al, 1982, p. 110),
the Astian belongs to the Middle
Pliocene, wihch would give the skull an
age of 3-4 million years. [p. 424,
Forbidden Archeology]

Anomalous Artifacts

Grooved Sphere from South Africa

A metallic sphere from South Africa with three
parallel grooves around its equator (photo
courtesy of Roelf Marx). The sphere was found
in a Precambrian mineral deposit, said to be

2.8 billion years old. [p. 813, Forbidden
Archeology]

Mysterious Letters from a Quarry

Raised letterlike shapes found inside a block of marble from a quarry near Philadelphia,
Pennsylvania (Corliss 1978, p. 657; American Journal of Science 1831, vol. 19, p. 361).
The block of marble came from a depth of 60-70 feet in strata dated 500-600 million
years old. [p. 797, Forbidden Archeology]

CHEATING EVIDENCE:

Consider the following adapted from the article “Survival of the fakest” by Jonathan
Wells published in the leading American magazine The American Spectator -December
2000 / January 2001

Life in a Bottle: Miller’s experiment

Anyone old enough in 1953 to understand the import of the news remembers how
shocking, and to many, exhilarating, it was. Scientists Stanley Miller and Harold Urey
had succeeded in creating “the building blocks” of life in a flask. Mimicking what were
believed to be the natural conditions of the early Earth’s atmosphere, and then sending an
electric spark through it, Miller and Urey had formed simple amino acids. As amino acids
are the “building blocks” of life, it was thought just a matter of time before scientists
could themselves create living organisms. At the time, it appeared a dramatic
confirmation of evolutionary theory. Life wasn’t a “miracle.” No outside agency or
divine intelligence was necessary. Put the right gasses together, add electricity, and life is
bound to happen. It’s a common event. Carl Sagan could thus confidently predict on PBS
that the planets orbiting those “billions and billions” of stars out there must be just
teeming with life.

There were problems, however. Scientists were never able to get beyond the simplest
amino acids in their simulated primordial environment, and the creation of proteins began
to seem not a small step or couple of steps, but a great, perhaps impassable, divide.

The telling blow to the Miller-Urey
experiment, however, came in the 1970’s,
when scientists began to conclude that the
Earth’s early atmosphere was nothing like the
mixture of gasses used by Miller and Urey.
Instead of being what scientists call a
“reducing,” or hydrogen-rich environment, the

Earth’s early atmosphere probably consisted of gasses released by volcanoes. Today there
is a near consensus among geochemists on this point. But put those volcanic gasses in the
Miller-Urey apparatus, and the experiment doesn’t work – in other words, no “building
blocks” of life. What do textbooks do with this inconvenient fact? By and large, they
ignore it and continue to use the Miller- Urey experiment to convince students that
scientists have demonstrated an important first step in the origin of life. This includes the
above-mentioned Molecular Biology of the Cell, co-authored by the National Academy of
Sciences president, Bruce Alberts. Most textbooks also go on to tell students that originof-
life researchers have found a wealth of other evidence to explain how life originated
spontaneously – but they don’t tell students that the researchers themselves now
acknowledge that the explanation still eludes them.

Imagination in full form: Darwin’s Tree of Life

Darwin’s theory claims to account for the origin of new species – in fact, for every
species since the first cells emerged from the primordial ooze. This theory does have the
virtue of making a prediction: If all living things are gradually modified descendants of
one or a few original forms, then the history of life should resemble a branching tree.
Unfortunately, despite official pronouncements, this prediction has in some important
respects turned out to be wrong. The fossil record shows the major groups of animals
appearing fully formed at about the same time in a “Cambrian explosion,” rather than
diverging from a common ancestor. Darwin knew this, and considered it a serious
objection to his theory. But he attributed it to the imperfection of the fossil record, and he
thought that future research would supply the missing ancestors. But a century and a half
of continued fossil collecting has only aggravated the problem. Instead of slight
differences appearing first, then greater differences emerging later, the greatest
differences appear right at the start. Some fossil experts describe this as “top-down
evolution,” and note that it contradicts the “bottom-up” pattern predicted by Darwin’s
theory. Yet most current biology textbooks don’t even mention the Cambrian explosion,
much less point out the challenge it poses for Darwinian evolution. Then came the
evidence from molecular biology. Biologists in the 1970’s began testing Darwin’s
branching tree pattern by comparing molecules in various species. The more similar the
molecules in two different species are, the more closely related they are presumed to be.
At first this approach seemed to confirm Darwin’s tree of life. But as scientists compared
more and more molecules, they found that different molecules yield conflicting results.
The branching-tree pattern inferred from one molecule often contradicts the pattern
obtained from another. Canadian molecular biologist W. Ford Doolittle doesn’t think the
problem will go away. Maybe scientists “have failed to find the ‘true tree’,” he wrote in
1999, “not because their methods are inadequate or because they have chosen the wrong
genes, but because the history of life cannot properly be represented as a tree.” Leading
evolutionist Stephen J Gould admitted, “The evolution tree that adorns our text books
have data only at the tips and nodes of their branches, the rest is all inference, however
reasonable, not the evidence of fossils.”

Nevertheless, biology textbooks continue to assure students that Darwin’s Tree of Life is
a scientific fact overwhelmingly confirmed by evidence. Judging from the real fossil and
molecular evidence, however, it is an unsubstantiated hypothesis masquerading as a fact.

Look-alike Illusions: Homology in Vertebrate Limbs

Most introductory biology textbooks carry drawings of vertebrate limbs showing
similarities in their bone structures. Biologists before Darwin had noticed this sort of
similarity and called it “homology,” and they attributed it to construction on a common
archetype or design. In The Origin of Species, however, Darwin argued that the best
explanation for homology is descent with modification, and he considered it evidence for
his theory. Darwin’s followers rely on homologies to arrange fossils in branching trees
that supposedly show ancestor descendant relationships. In his 1990 book, Evolution and
the Myth of Creationism, biologist Tim Berra compared the fossil record to a series of
Corvette models: “If you compare a 1953 and a 1954 Corvette, side by side, then a 1954
and a 1955 model, and so on, the descent with modification is overwhelmingly obvious.”
But Berra forgot to consider a crucial, and obvious, point: Corvettes, so far as anyone has
yet been able to determine, don’t give birth to little Corvettes. They, like all automobiles,
are designed by people working for auto companies, or in other words, designed by an
outside intelligence. So although Berra believed he was supporting Darwinian evolution
rather than the pre-Darwinian explanation, he unwittingly showed that the fossil evidence
is compatible with either. Law professor (and critic of Darwinism) Phillip E. Johnson
dubbed this : “Berra’s Blunder.” The lesson of Berra’s Blunder is that we need to specify
a natural mechanism before we can scientifically exclude designed construction as the
cause of homology. Darwinian biologists have proposed two mechanisms: developmental
pathways and genetic programs. According to the first, homologous features arise from
similar cells and processes in the embryo; according to the second, homologous features
are programmed by similar genes. But biologists have known for a hundred years that
homologous structures are often not produced by similar developmental pathways. And
they have known for thirty years that they are often not produced by similar genes, either.
So there is no empirically demonstrated mechanism to establish that homologies are due
to common ancestry rather than common design. Without a mechanism, modern
Darwinists have simply defined homology to mean similarity due to common ancestry.
According to Ernst Mayr, one of the principal architects of modern neo-Darwinism:
“After 1859 there has been only one definition of homologous that makes biological
sense: Attributes of two organisms are homologous when they are derived from an
equivalent characteristic of the common ancestor.” This is a classic case of circular
reasoning. Darwin saw evolution as a theory, and homology as its evidence. Darwin’s
followers assume evolution is independently established, and homology is its result. But
you can’t then use homology as evidence for evolution except by reasoning in a circle:
Similarity due to common ancestry demonstrates common ancestry. Philosophers of
biology have been criticizing this approach for decades. As Ronald Brady wrote in 1985:
“By making our explanation into the definition of the condition to be explained, we
express not scientific hypothesis but belief. We are so convinced that our explanation is
true that we no longer see any need to distinguish it from the situation we were trying to
explain. Dogmatic endeavors of this kind must eventually leave the realm of science.” So

how do the textbooks treat this controversy? Once again, they ignore it. In fact, they give
students the impression that it makes sense to define homology in terms of common
ancestry and then turn around and use it as evidence for common ancestry.

Glue-fixed Pictures: The Peppered Moths

Darwin was convinced that in the course of evolution, “Natural Selection has been the
most important, but not the exclusive means of modification,” but he had no direct
evidence of this. The best he could do in The Origin of Species was give “one or two
imaginary illustrations.” In the 1950’s, however, British physician Bernard Kettlewell
provided what seemed to be conclusive evidence of natural selection. During the previous
century, peppered moths in England had gone from being predominantly light-colored to
being predominantly dark-colored. It was thought that the change occurred because dark
moths are better camouflaged on pollution-darkened tree trunks, and thus less likely to be
eaten by predatory birds. To test this hypothesis experimentally, Kettlewell released light
and dark moths onto nearby tree trunks in polluted and unpolluted woodlands, then
watched as birds ate the more conspicuous moths. As expected, birds ate more light
moths in the polluted woodland, and more dark moths in the unpolluted one. In an article
written for Scientific American, Kettlewell called this “Darwin’s missing evidence.”
Peppered moths soon became the classic example of natural selection in action, and the
story is still retold in most introductory biology textbooks, accompanied by photographs
of the moths on tree trunks. In the 1980’s, however, researchers discovered evidence that
the official story was flawed – including the pertinent fact that peppered moths don’t
normally rest on tree trunks. Instead, they fly by night and apparently hide under upper
branches during the day. By releasing moths onto nearby tree trunks in daylight,
Kettlewell had created an artificial situation that does not exist in nature. Many biologists
now consider his results invalid, and some even question whether natural selection was
responsible for the observed changes. So where did all those textbook photos of peppered
moths on tree trunks come from? They were all staged. To expedite things, some
photographers even glued dead moths to trees. Of course, the people who staged them
before the 1980’s thought they were accurately representing the true situation, but we
now know they were mistaken. Yet a glance at almost any current biology textbook
reveals that they are all still being used as evidence for natural selection.

Beaks and Birds: Darwin’s Finches

A quarter of a century before Darwin published The Origin of Species, he was
formulating his ideas as a naturalist aboard the British survey ship H.M.S. Beagle . When
the Beagle visited the Galapagos Islands in 1835, Darwin collected specimens of the local
wildlife, including some finches. Though the finches had little in fact to do with Darwin’s
development of evolutionary theory, they have attracted considerable attention from
modern evolutionary biologists as further evidence of natural selection. In the 1970’s,
Peter and Rosemary Grant and their colleagues noted a 5 percent increase in beak size
after a severe drought, because the finches were left with only hard-to crack seeds. The
change, though significant, was small; yet some Darwinists claim it explains how finch
species originated in the first place. A 1999 booklet published by the U.S. National
Academy of Sciences describes Darwin’s finches as “a particularly compelling example”

of the origin of species. The booklet cites the Grants’ work, and explains how “a single
year of drought on the islands can drive evolutionary changes in the finches.” The
booklet also calculates that “if droughts occur about once every 10 years on the islands, a
new species of finch might arise in only about 200 years.” But the booklet fails to point
out that the finches’ beaks returned to normal after the rains returned. No net evolution
occurred. In fact, several finch species now appear to be merging through hybridization,
rather than diverging through natural selection as Darwin’s theory requires. Withholding
evidence in order to give the impression that Darwin’s finches confirm evolutionary
theory borders on scientific misconduct. According to Harvard biologist Louis Guenin
(writing in Nature in 1999), U.S. securities laws provide “our richest source of
experiential guidance” in defining what constitutes scientific misconduct. But a stock
promoter who tells his clients that a particular stock can be expected to double in value in
twenty years because it went up 5 percent in 1998, while concealing the fact that the
same stock declined 5 percent in 1999, might well be charged with fraud. As Berkeley
law professor Phillip E. Johnson wrote in The Wall Street Journal in 1999: “When our
leading scientists have to resort to the sort of distortion that would land a stock promoter
in jail, you know they are in trouble.”

Consider one more example from Forbidden Archaeology

Apemen or Conmen – Javaman Thighbone

In August 1892, Eugene Dubois discovered a
fossilized humanlike femur on the bank of the
Solo River in central Java, near the village of
Trinil. 45 feet from this location he found a
skullcap and molars. Dubois believed the
molars, skull, and femur all came from the
same being. However, the fact that these bones

were found 45 feet from the place where the
skull was unearthed, in a stratum containing hundreds of other animal bones makes
doubtful the claim that both the thighbone and the skull actually belonged to the same
creature or even the same species. In 1895 Dubois presented his findings to the Berlin
Society for Anthropology, Ethnology, and Prehistory. The president of the society, Dr.
Virchow declared that the femur was human and the skull belonged to an ape. Late in his
life, Dubois concluded that the skullcap belonged to a large gibbon, an ape not considered
by evolutionists to be closely related to humans. But this concept of the "missing link" is
still widely promoted today! [pp. 464-465, Forbidden Archeology]

Sheer Speculation

The extent of speculation especially regarding human origins is evident from the
following statement by a leading archaeologist, "I shall discuss the broad patterns of
hominoid evolution, an exercise made enjoyable by the need to integrate diverse kinds of

information, and use that as a vehicle to speculate about hominid origins, an event for
which there is no recognized fossil record. Hence, an opportunity to exercise some
imagination." [American Anthropologist, Distinguished Lecture; Hominoid Evolution
and Hominoid Origins, by David Pilbeam. Vol. 88, No. 2 June 1986. p. 295.]

According to paleoanthropologist Misia Landau, theories of human origins “far exceed
what can be inferred from the study of fossils alone and in fact place a heavy burden of
interpretation on the fossil record – a burden which is relieved by placing fossils into preexisting
narrative structures.” In 1996, American Museum of Natural History Curator Ian
Tattersall acknowledged that “in paleoanthropology, the patterns we perceive are as
likely to result from our unconscious mindsets as from the evidence itself.” Arizona State
University anthropologist Geoffrey Clark echoed this view in 1997 when he wrote: “We
select among alternative sets of research conclusions in accordance with our biases and
preconceptions.” Clark suggested that “paleoanthropology has the form but not the
substance of science.” Biology students and the general public are rarely informed of the
deep-seated uncertainty about human origins that is reflected in these statements by
scientific experts.

Instead, they are simply fed the latest speculation as though it were a fact. And the
speculation is typically illustrated with fanciful drawings of cave men, or pictures of
human actors wearing heavy make-up.

MISINTERPRETED EVIDENCES

Let’s analyze some other common examples of evidence that people uncritically assume
to be supporting the idea of evolution. (The following section is adapted from the Origins
magazine published by BBT Science):.

SIMILARITY OF DNA
In recent years, geneticists have discovered that in species of similar form the DNA and
other proteins have similar molecular structures. So just as evolutionists have deduced
ancestral relationships among species from similarities in physical form, some of them
now deduce such relationships from the genetic similarities. It is not, however, very
surprising that similar species would have similar genetic materials. But the main point is
that such similarities show nothing definite about how the organisms originated and
cannot be used as proof of Darwinian-style evolution.

Further, talks about genetic similarities can be quite deceptive, considering the level of
complexity of genetic structures. For example, some evolutionists argue that since
humans and chimps have 98.4% similar DNA, it’s clear that they have an evolutionary
linkage. But Dr. Barnay Maddox, leading genome and genetic researcher, points out that
the 1.6% difference in DNA amounts to a difference of 48 million nucleotides. And a
difference of only 3 nucleotides proves fatal to an animal.

VESTIGIAL ORGANS

It can be reasonably argued that vestigial organs may be the result of design rather than
evolution. The embryo of the baleen whale, for example, is said to possess what appear to
be vestigial teeth. In the process of embryonic development, these are reabsorbed and
replaced in the adult form by baleen (long, fringed structures in the mouth of the whale
used to strain tiny organisms from seawater for food). Evolutionists take the vestigial
teeth as evidence that the baleen whale evolved from a whale species that had teeth.
But there is another possible explanation. Let us suppose that an intelligent creator
wanted to design a large number of whalelike forms in the most efficient way. He might
start with genetic coding for a basic body plan that included teeth. When he arrived at the
plan for the body of the baleen whale, he could alter the genes to suppress the growth of
teeth and add genetic information to cause the growth of the baleen strainers. In this
version, you would also expect to see embryonic teeth. Altogether the design hypothesis
is as reasonable as the evolutionary hypothesis, and perhaps even more so, because the
evolutionists have no step-by-step explanation for the origin of baleen. They can only
assert that it happened by a kind of evolutionary magic. Despite all this they reject
outright any argument in favor of design, a possibility they refuse to consider because it
violates their unproven belief that everything in the universe can be explained by unaided
physical laws and processes.

BREEDING
Ever since the time of Darwin, the changes resulting from breeding have been put
forward as evidence for evolution. If man can produce limited changes in plants and
animals over a few generations, then just imagine the possibilities of change over the
course of millions of years. So goes the reasoning.
But evolution by natural selection and inducing changes in plants and animals by
breeding are not at all comparable. In breeding there is a deliberate intent to obtain
specific results—a bigger apple, a cow that produces more milk—but in the process of
natural selection there is no intelligent directing plan.

Also, all available evidence shows that there are limits to the changes that can be brought
about by breeding. The French zoologist Pierre-P. Grassi points out in his book Evolution
of Living Organisms, “The changes brought about in the genetic stock [by breeding]
affect appearances much more than fundamental structures and functions. In spite of the
intense pressure applied by artificial selection (eliminating any parent not answering the
criterion of choice) over whole millenia, no new species are born. … Ten thousands years
of mutations, crossbreeding, and selection have mixed the inheritance of the canine
species in innumerable ways without its losing its chemical and cytological [cellular]
unity. The same is observed of all domestic animals: the ox (at least 4,000 years old), the
fowl (4,000), the sheep (6,000), etc.”

The process of breeding is something like stretching a rubber band. It stretches only so
far—and then it either breaks or snaps back. For example, during the nineteenth century,
domesticated rabbits were brought into Australia, where there were no native rabbits.
When some of these domesticated rabbits escaped, they bred freely among themselves,
and very quickly their descendants reverted to the original, wild type.

In short, it may be possible to induce changes in the existing form by breeding (making
the creature smaller or bigger, for example), but it does not appear possible to generate
entirely new complex structures in the organism in this way. If this cannot happen by
man’s conscious efforts, why should we assume it could happen by blind natural
processes?

PLAYING GOD TO DISPROVE GOD

As we have many times suggested, this leaves open the possibility of an intelligent
designer. Yet many evolutionists feel that the particular way organisms are structured
rules out such an intelligent designer. Harvard paleontologist Stephen J. Gould writes,
“Odd arrangements and funny solutions are the proof of evolution—paths that a sensible
God would never tread.”17 As an example, he cites the Panda’s thumb. The Panda bear
has a thumb it can use to grasp the bamboo shoots that form the mainstay of its diet. This
thumb, however, is not one of the five fingers of the normal mammalian paw. Rather this
extra digit is constructed from a modified wrist bone, with appropriate rearrangement of
the musculature.
In essence Gould claims, “God would not have done it that way. Therefore it must have
happened by evolution.” But this negative theological reasoning is invalid on many
counts. The first point is that it is inappropriate for the evolutionists to introduce in their
favor a concept they have completely excluded from their account of reality—namely
God. Secondly, we might ask from where they have obtained such explicit information
about how God would or would not create things if He existed? How do they know He
might not produce new features in organisms by modifying existing ones?
In the case of the Panda’s thumb, we note that although Gould rejects design by God as
an explanation, he fails to provide an adequate explanation by evolutionary processes. He
simply states that a single change in a regulatory gene, which controls the action of many
structural genes, was responsible for the whole complex development of bone and
muscle. But he does not specify which regulatory gene changed, nor does he explain how
a change in the regulatory gene would orchestrate this remarkable transformation. He
offers nothing more than the traditional vague magic-wand explanation.

EXTINCTION OF SPECIES
Sometimes, the extinction of species like dinosaurs is presented as the proof of the working of
natural selection as an evolutionary agent.

Extinction of species due to a hostile environment or some similar external cause does nothing to
prove evolution’s claim that one species changes into another just by natural selection. Some
bacteria can be killed by antibiotics, but that doesn’t prove that bacteria evolved into different
species.

Evolutionist Stephen Jay Gould refers to this impasse of natural selection as follows, “The
essence of Darwinism lies in a single phrase: natural selection is the creative force of
evolutionary change. No one denies that selection will play a negative role in eliminating the
unfit. Darwinian theories require that it create the fit as well.”

That requirement of Darwinian evolution – to create new fit species – is not proven at all by the
extinction of dinosaurs.

Sometimes fossils like those of Archaeopteryx, a dinosaur that had feathered wings, like birds as
well as teeth, which no bird has, are portrayed as showing that birds evolved from dinosaurs.
Let’s see what scientist Luther D. Sunderland (1984) has to say on this in his book Darwin’s
Enigma, "Is Archaeopteryx the ancestor of all birds? Perhaps yes, perhaps no: There is no way of
answering the question. It is easy enough to make up stories of how one form gave rise to
another, and to find reasons why the stages should be favored by natural selection. But such
stories are not part of science, for there is no way of putting them to the test."

This “evidence” doesn’t at all prove that species can change – and it certainly doesn’t prove that
natural selection can cause that change of species. All that it proves is that a particular creature
that existed in the past no longer exists. Period.

NATURAL SELECTION

Natural selection, a process originally proposed by Darwin, favors (selects) organisms with traits
that best enable them to cope with the struggle for existence amidst the pressures exerted by the
environment. In this struggle, the strongest organisms, the ones most suited to natural conditions,
survive. For example, in a herd of deer under threat from predators, the deer that can run fastest
will naturally survive. Consequently, the herd of deer will eventually consist of only fast-running
individuals.
Evolutionists like to ascribe almost mystical powers to natural selection and they claim that it has
resulted in the “illusion of design” (Richard Dawkins) that we see all around the world. Indeed,
natural selection is the evolutionists’s substitute for God. But observation as well as logic shows
that natural selection has its limits.
Continuing with the deer example, no matter how long natural selection continues, it will not
transform deer into another species. The weak deer will perish, the strong will survive, but, since
no alteration in their genetic data takes place, no transformation of a species occurs.
The same applies for all species. Natural selection does not produce new species, new genetic
information, or new organs. That is, it cannot cause anything to evolve.

Problem of incipient stages of organs
Stephen Gould points out in Natural History, October, 1985 that among the difficulties of
Darwinian theory "one point stands high above the rest: the dilemma of incipient stages.” He
further explains, “We can readily understand how complex and full developed structures work
and owe their maintenance and preservation to natural selection---a wing, an eye, the resemblance
of a bittern to a branch or of an insect to a stick or dead leaf. But how do you get from nothing to
such an elaborate something if evolution must proceed through a long sequence of intermediate
stages, each favored by natural selection? You can't fly with 2% of a wing or gain much
protection from an iota's similarity with a potentially concealing piece of vegetation. How, in
other words, can natural selection explain these incipient stages of structures that can only be
used (as we now observe them) in much more elaborated form?"

Problem of rearranging nucleotides
Genetics (which Darwin knew nothing about as that branch of science was not developed at his
time) further exposes the impracticality of natural selection. as seen from the following quote:
“No matter what phraseology one generates, the basic fact remains the same: any physical change

of any size, shape or form is strictly the result of purposeful alignment of billions of nucleotides
(in the DNA). Nature or species do not have the capacity for rearranging them, nor adding to
them. Consequently no leap (saltation) can occur from one species to another. The only way we
know for a DNA to be altered is through a meaningful intervention from an outside source of
intelligence: one who knows what it is doing, such as our genetic engineers are now performing
in their laboratories." -Cohen, I.L. (1984), Darwin Was Wrong: A Study in Probabilities

NATURAL SELECTION AND MUTATION:

Darwin himself admitted the limitation of natural selection, "Natural selection can do nothing
until favorable individual differences or variations occur." Neo-Darwinism tries to deal with this
problem by adding mutation as the mechanism genetic information to the concept of natural
selection.
Radiation and chemical effects result in breakages and dislocations in the DNA molecule,
carrying genetic data, that’s located in the cell nucleus. Mutations are accidental and either
damage the nucleotides that make up DNA or else dislocate them. They typically give rise to
irreparable damage and alterations in the cell. For that reason, the mutations that evolutionists
depend on for biological development are not, as is popularly thought, some magic wand that
transports living things to a more advanced and perfect state. A few mutations may be beneficial

– they may lead to slight improvement within a species, like increased immunity from a particular
disease. But their net effects are harmful and they have never led to the formation of anything
close to a new species.
Prof. Richard Goldschmidt, a zoologist at the University of California, admits, “It is true that
nobody thus far has produced a new species or genus, etc., by macromutation [a combination of
many mutations]; it is equally true that nobody has produced even a species by the selection of
micromutations [one or only a few mutations]. In the best-known organisms, like Drosophila,
innumerable mutants are known. If we were able to combine a thousand or more of such mutants
in a single individual, this still would have no resemblance whatsoever to any type known as a
[new] species in nature.

Stephen Jay Gould, evolutionary theorist at Harvard University, admits even more bluntly, “You
don't make new species by mutating the species. . . . A mutation is not the cause of evolutionary
change.”

IRREDUCIBLE COMPLEXITY

Michael Behe in 1996 in his book Darwin's Black Box: The Biochemical Challenge to Evolution
explains, "By irreducibly complex I mean a single system composed of several well-matched,
interacting parts that contribute to the basic function, wherein the removal of any one of the parts
causes the system to effectively cease functioning."

Natural selection has no intelligence. It does not possess a will that can decide what is good and
what is bad for living things. As a result, natural selection cannot explain biological systems and
organs that possess the feature of "irreducible complexity." These systems and organs are
composed of a great number of parts cooperating together, and are of no use if even one of these
parts is missing or defective. (For example, the human eye does not function unless it exists with
all its components intact).
Therefore, the will that brings all these parts together should be able to foresee the future and aim
directly at the advantage that is to be acquired at the final stage. Since natural selection has no

consciousness or will, it can do no such thing. This fact, which demolishes the foundations of the
theory of evolution, also worried Darwin, who wrote: "If it could be demonstrated that any
complex organ existed, which could not possibly have been formed by numerous, successive,
slight modifications, my theory would absolutely break down."

ORIGIN OF LIFE

Darwin stated that the original life was breathed into one or a few forms by the creator, but neodarwinists
claim that the first living molecule originated spontaneously from chemicals.

Concerning the question of the origin of such a molecule, Biologist Andy Pross said, ". . . one
might facetiously rephrase the question as follows: given an effectively unknown reaction
mixture, under effectively unknown reaction conditions, reacting to give unknown products by
unknown mechanisms, could a particular product with a specific characteristic . . . have been
included amongst the reaction products?" (Pross Addy. 2004. Causation and the origin of life.
Metabolism or replication first? Origins of Life and Evolution of the Biospheres 34:308)

Further, scientists Fred Hoyle and Chandra Wickramasinghe have estimated that the chance of
obtaining the simplest self-reproducing system by random combination of molecules is at best
somewhere in the neighborhood of 1 in 10 to the power of 40,000 attempts. But if out of extreme
generosity we reduce the required number of proteins from 2,000 to only 100, then the probability
is still 1 in 10 to the power of 2,000.
Now, if you add up all the possible attempted billion-per-second combinations in our hypothetical
primordial soup, you wind up with only 10 to the power of 74 throws of the chemical dice. That
means the odds of getting the required self-reproducing system out of our soup would be 1 in 10
to the power of 1,926. We wouldn’t expect that to happen in the entire course of the earth’s
history!

Nonetheless, Richard Dawkins (1986, pp. 47-49), in his book The Blind Watchmaker, still
proposes that chance and natural selection (represented by a simple computer algorithm) can
yield biological complexity. To demonstrate that the process is workable, he programmed a
computer to generate random combination of letters and compare them to a target sequence that
forms an intelligible grammatically correct sentence. Those combination of letters that come
closest to the meaningful target sequence are preserved, whereas those that depart from the target
sequence are rejected. After a certain number of runs, the computer produces a target sequence.
Dawkins takes this as proof that random combination of chemicals could by natural selection
gradually produce biologically functional proteins. The reasoning is, however, faulty. First,
Dawkin assumes the existence of a complex computer, which we do not find in nature. Second,
he assumes the presence of a target sequence. In nature there is no target sequence of amino acids
that is specified in advance, and to which random sequences of amino acids can be compared.
Third, the trial sequences of letters that are selected by the computer do not themselves have any
linguistically functional advantage over other sequences, other than that they are one letter closer
to the target sequence. For the analogy between the computer algorithm and real life to hold, each
sequence of letter chosen by the computer should itself have some meaning. In real life, an amino
acid leading up to a complex protein with specific function should itself have some function. If it
has no function, which can be tested for fitness by natural selection, there is nothing on which
natural selection can operate. Meyer (1998, p. 128) says, “ In Dawkin’s simulation, not a single
English word appears until after the tenth iteration…. Yet to make distinctions on the basis of

function among sequences that have no function whatsoever would seem quite impossible? Such
determinations can only be made if considerations of proximity to possible future functions are
allowed, but this requires foresight that molecules do not have.” In other words, Dawkin’s result
can only be obtained because of the element of intelligent design embedded in the whole
experiment.

EVOLUTION – THE BEGINNING OF THE END

Thus, if the evidence is objectively examined, there is practically no proof for the theory
of evolution in the fossil record. Worse still, fossils that contradict the theory, despite
being present in significant numbers, have been systematically neglected and
suppressed by a process of knowledge filtration. Worst of all, evolutionists, desperate to
present some proof for their faith in evolution, foist on gullible school students all over
the world evidences that have long been disproved.

Not only is there no clear evidence, but there is also no clear mechanism explaining how
evolution could have taken place. This utter absence of any scientific basis for the theory
of evolution is what made British author Malcolm Muggeridge write in his book The End
of Christendom. "I myself am convinced that the theory of evolution, especially the
extent to which it's been applied, will be one of the great jokes in the history books in the
future. Posterity will marvel that so very flimsy and dubious an hypothesis could be
accepted with the incredible credulity that it has."

Once the facts become clear to us, not only posterity, but even we will be prompted to
marvel at how such a dubious theory has gained such widespread acceptance in our
times. The answer is: propaganada. Adolf Hitler expressed this mechanism of making lies
appear truths, “If you tell a big enough lie and tell it frequently enough, it will be
believed.” Evolution has gained acceptance only due to the misleading propaganda of the
evolutionists, among the people who are not very well-versed about the intricacies of
science, but are impressed by the technological wizardry accomplished by science. The
extent of unquestioning faith people have in science was pointed out by Einstein himself
when he said, “"Tell a man that there are 300 billion stars in the universe, and he'll
believe you.... Tell him that a bench has wet paint upon it and he'll have to touch it to be
sure." Evolutionists abuse this scientific credibility to assert their baseless claims about
their theory.

No wonder that Dr W R Thompson, former Director of the Commonwealth Institute of
Biological Control, Ottawa, stated:

“The success of Darwinism was accompanied by a decline in scientific integrity."
(Thomson WR "Introduction," Origin of Species, by Charles Darwin (Dutton:
Everyman's Library, 1956, p. xxii.))

The extent to which scientific integrity declined is quite shocking and is documented in
the movie Expelled: Intelligence not allowed. (Visit expelled.com for more info) In their
desperation to protect their pet theory, evolutionists have:

1.
Suppressed contradicting evidence
2.
Persecuted scientists opposing evolution
3.
Censored papers presenting problems in evolution from being published in
scientific journals
4.
Made evolution appear ‘scientific’ by using bombastic scientific word jugglery.
By actions like these, evolutionists stand convicted of the same crime that they accuse
religionists – being fanatical about one’s own views and intolerant about opposing views.

This religious nature of evolution was noted by physicist HS Lipson, “Evolution became
in a sense a scientific religion. Almost all scientists have accepted it and many are
prepared to 'bend' their observations to fit in with it. To my mind the theory does not
stand up at all.”

(Lipson HS, "A Physicist Looks at Evolution" Physics Bulletin, vol. 31 (May 1980), p.
138.)

Harvard Paleontologist Richard Lewontin’s statement reveals the bias toward atheism
that is inherent in the modern scientific mindset, "We take the side of science in spite of
the patent absurdity of some of its constructs because we have a prior commitment, a
commitment to Materialism [naturalism]. Materialism is absolute, for we cannot allow a
Divine Foot in the door."

(Harvard Paleontologist Richard Lewontin, Quoted in "Billions and Billions of Demons,"
The N.Y. Review of Books, January 9, 1997)

Thus evolution is not science; it is a religion, an unproven, unreasonable, absolutist
religion. Everyone has a right to believe in one’s own religion. So evolutionists too can
believe in their religion if they choose. But they have no right to impose it on others as if
it were scientific education. An irrational faith that makes absolute claims and has
absolutely no evidences cannot be allowed to masquerade as science, especially when
that masquerade misinforms and misleads entire generations into godlessness and
immorality. Abraham Lincoln stated poignantly the crucial role of education in shaping
the future, "The philosophy of the classroom in one generation becomes the philosophy
of the government in the next."

Fortunately for the future of the world, there are still scientists with intelligence and
integrity, scientists who are ready to fight against this atheistic tyranny of thought. For
example, here’s how Dr. Colin Patterson, senior paleontologist at the British Museum of
Natural History and editor of its journal, as well as author of the book Evolution, came
out of the spell cast by evolutionary ideas, “Question is: Can you tell me anything you
know about evolution, any one thing that is true? I tried this question on the geology
staff at the Field Museum of Natural History and the only answer I got was silence. - -
Then I woke up and realized that all my life I had been duped into taking evolutionism as
revealed truth in some way." Dr. Colin Patterson, Evolution and Creationism, Speech at
the American Museum of Natural History, New York (November 5, 1981), pp. 1,2.

Dr Patterson is far from being the only scientist opposing evolution. As of June 2008,
over 700 scientists from all over the world, all with doctorate degrees in science, have
made a joint declaration entitled ‘A Scientific Dissent from Darwinism’, with the
statement: “We are skeptical of claims for the ability of natural selection and random
mutation to account for the complexity of life. Careful examination of the evidence for
Darwinian theory should be encouraged.” (The list of scientists with their degrees and
designations is available at dissentfromdarwin.com) The intelligent design movement, an
international group of scientists, is increasingly challenging and exposing the dogma of
evolutionists.

Srila Prabhupada, the founder of ISKCON, was among the pioneer spiritual leaders in
exposing the fallacies of the theory of evolution. Not only did he himself speak strongly
against it and inspire his followers to counter it in the language of science, but he also
presented the Vedic alternative to evolution. One of Srila Prabhupada’s leading scientist-
disciples, Dr Michael Cremo, has scientifically postulated this alternative in his book,
‘Human Devolution: The Vedic alternative to Darwinian Evolution.’ He explains that
human beings comprise of matter, mind and consciousness and we as conscious beings
have devolved down from the realm of pure consciousness (the spiritual world) to the
material realm. The real evolution is not of bodily form, but of consciousness, and that
evolution of consciousness back to the spiritual realm can be affected by the sonic
technology of mantra meditation.


.\8\3\2\Evidence_from_Nuclear_DNA_-_Y_Chromosome_Evidence.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Evolution Theories Debunked >> Evidence from Nuclear DNA - Y Chromosome Evidence >>

Evidence from Nuclear DNA & Y Chromosome Evidence

Article courtesy of http://www.krishnascience.com

If, as supporters of the African Eve hypothesis claim, there was a population movement of anatomically modern humans out of their place of origin in Africa resulting in total replacement of the previous hominid populations in Europe and Asia, this should be supported not only by mitochondrial DNA evidence but also by DNA evidence from the cell's nucleus. However, in his analysis of the early African Eve reports, Templeton (1993, p. 65) said, ". . . there is no single set of assumptions that allows the mtDNA and nuclear data to
be compatible with an out-of-Africa replacement hypothesis."

One group of researchers (Breguet et al. 1990) looked at variation in the B locus of the gene for the human apoprotein. According to Templeton (1993, pp. 68-69), their detailed analysis led them to conclude that "Caucasoid populations (located from North Africa to India) were closest to the ancestral genetic stock and that worldwide genetic differentiation at this locus is best explained by westward and eastward gene flow from this geographical region and not by a sub-Saharan origin." For researchers like myself, who are operating from a perspective influenced by the ancient Sanskrit writings of India, which posit recurrent appearances of the human species (after planetary deluges) in the Himalayan region, this is quite interesting.

More recently, researchers have found yet another problem with the African origins theory. This problem involves the globin gene cluster in humans. A gene or part of a gene at a particular location on a chromosome may appear in several different forms called alleles. One individual will have one allele, and a second individual another allele. In analyzing globin alleles in various populations, authors of a recent textbook found that the observed degree of variation implied an age much greater than 200,000 years for modern human populations. Indeed, looking at another part of the globin gene cluster, the authors stated that "two alleles from a non-coding (and therefore neutral) region have apparently persisted for 3 million years." They concluded, "To date, it is unclear how the pattern found in the globin genes can be reconciled with a recent African origin of modern humans" (Page and Holmes 1998, p. 132). The globin evidence is consistent with Puranic accounts of extreme human antiquity.

Some researchers, considering the complexities surrounding genetic data, have suggested that fossils remain the most reliable evidence for questions about human origins and antiquity: "Unlike genetic data derived from living humans, fossils can be used to test predictions of theories about the past without relying on a long list of assumptions about the neutrality of genetic markers, mutational rates, or other requirements necessary to retrodict the past from current genetic variation . . . genetic information, at best, provides a theory of how modern human origins might have happened if the assumptions used in interpreting the genetic data are correct" (Frayer et al. 1993, p. 19). I agree that genetic evidence does not always trump archeological evidence. This means that the archeological evidence for extreme human antiquity documented in Forbidden Archeology provides a much needed check on the rampant speculations of genetic researchers.

So where do we stand? The whole question of human origins, analyzed from the perspective of genetic evidence, mitochondrial DNA evidence in particular, is confusing. For example, some scientists say that a small population of the genus Homo arose from Australopithecus about 2 million years ago in Africa. This population developed into Homo erectus, and then spread throughout Eurasia developing into Neandertals and Neandertal-like populations. About 100,000 years ago a small population of anatomically modern Homo sapiens emerged in Africa, and then spread around the world, replacing the earlier populations of Homo erectus and Neandertals, without mixing significantly with them (Vigilant et al. 1991; Stoneking et al.1986). These anatomically modern humans then developed in different regions of the world into the different races we see today. Other scientists, looking at the same genetic, archeological, and paleontological evidence, conclude that the different races of anatomically modern humans emerged simultaneously in different parts of the world, directly from the Homo erectus and Neandertal populations in those parts of the world (Templeton 1993). According to this idea, anatomically modern humans would have emerged in large populations over wide geographical areas, not in some small founder population confined to a small area. Another group asserts that there was a small initial population of anatomically modern humans, confined to a small geographical region. But this group holds that this population differentiated into the different racial groups we see today while still confined to this small geographical area. The racial groups then are supposed to have migrated out of this area and expanded their numbers in particular parts of the world (Rogers and Jorde 1995, p. 1). In short, there is considerable confusion about the genetic evidence and what it means.

Y Chromosome Evidence

In the foregoing discussion about mitochondrial DNA, I briefly mentioned nuclear DNA, the DNA found in the nucleus of human cells and gave a few examples. Let us now look carefully at another example of such evidence-the Y chromosome.

Human beings have 23 pairs of chromosomes in the nucleus of each cell. One of these pairs of chromosomes determines the sex of the individual. The pair of sex chromosomes in females is made up of two X chromosomes (XX). The pair of sex chromosomes in males is made up of one X chromosome and one Y chromosome (XY).

So, how is the sex of a particular individual determined? The reproductive cells (sperm and eggs) are different than the other cells in the body. Nonreproductive cells have the full complement of 23 pairs of chromosomes, for a total of 46 chromosomes. But a sperm cell or egg cell gets only half that number, just one set of 23 chromosomes instead of 23 pairs of chromosomes. When the sperm and the egg combine, the full number of chromosomes (46, or 23 pairs) is restored. When an egg is produced in a female, it will always have an X chromosome, because in the female, the pair of sex chromosomes is always XX. So when the chromosome pair XX splits to form eggs, each egg will get one X chromosome. But in the male, the pair of sex chromosomes is XY. So when the pair splits to form sperm, some of the sperm will have an X chromosome, and others will have a Y chromosome. If a sperm carrying an X chromosome combines with an egg, the fertilized egg will have an XX pair of sex chromosomes, and the egg will develop into a female child. If a sperm carrying a Y chromosome combines with an egg, the fertilized egg will have an XY pair of sex chromosomes, and the egg will develop into a male child. The Y chromosome is passed down only from father to son. Females do not carry the Y chromosome.
Certain parts of a chromosome are subject to a process called recombination, whereby parts of one chromosome are exchanged with parts of another chromosome. But a large section of the Y chromosome is not subject to such recombination. Theoretically, the only changes that accumulate in this nonrecombining part of the Y chromosome would be random mutations. The Y chromosome is the male counterpart of the mitochondrial DNA, which is passed down only from the mother and is also supposedly not subject to variation other than random mutations. The Y chromosome can therefore be used in human origins research in just about the same way as mitochondrial DNA-as a molecular clock and geographical locator. Some researchers propose that just as there was an African Eve, there was also an African Adam, or, as some call him, a "Y-guy." As we shall see, however, the conclusions that can be drawn from Y chromosome studies are not very perfect, and therefore some researchers view "Y-guy" as "a statistical apparition generated by dubious evolutionary assumptions" (Bower 2000a).

In the May 26, 1995 issue of Science, Robert L. Dorit of Yale University and his coauthors published a study of the variation in the ZFY gene on the Y chromosomes of 38 humans from various parts of the world. They compared this variation with that found in chimpanzees. In converting the difference in the degree of variation into years, Dorit relied on the assumption that the human line separated from the chimp line about 5 million years ago. This led him to the conclusion that all the humans in his sample had a common ancestor who existed about 270,000 years ago. This differs from the usual age estimate of 200,000 years that comes from mitochondrial DNA studies (Adler 1995). However, a report in Science News (Adler 1995) pointed out that "Dorit and his coauthors acknowledge that factors other than a recent common ancestor could explain their findings" and that their conclusions relied on a lot of "background assumptions."

In the November 23, 1995 issue of Nature, Michael Hammer, of the University of Arizona at Tucson, published a study of Y chromosome variation in eight Africans, two Australians, three Japanese, and two Europeans. He concluded that they all had a common ancestor who lived 188,000 years ago. The geographical location of the common ancestor was not clearly defined. Hammer's study also suggested that a reanalysis of Dorit's data would give an age of 160,000 to 180,000 years for the most recent common ancestor of the individuals in the study (Ritter 1995).

In 1998, Hammer and several coauthors published a more comprehensive study of human Y chromosome variation. The time to coalescence for the observed variation was 150,000 years, and the root of the statistical tree was in the African populations. The researchers, using nested cladistic analysis methods, proposed that the Y chromosome evidence showed two migrations. One out of Africa into the Old World, and a movement back into Africa from Asia. "Thus, the previously observed high levels of Y chromosomal genetic diversity in Africa may be due in part to bidirectional population movements," said the researchers (Hammer et al. 1998, p. 427). Hammer and another set of coworkers reached similar conclusions in a 1997 study of the YAP region of the Y chromosome (Hammer et al. 1997). The movement of Asian populations into Africa is interesting, in light of accounts from ancient Indian historical writings, which tell of the avatar Parasurama driving renegade members of the ancient Indian royal families out of India to other parts of the world, where according to some sources, they mixed with the native populations.

In the November 2000 issue of Nature Genetics, Peter Underhill and his coauthors said Y chromosome data suggested that the most recent common male ancestor of living humans lived in East Africa and left there for Asia between 39,000 and 89,000 years ago. By way of contrast, mitochondrial DNA evidence suggested that our common female ancestor left Africa about 143,000 years ago. Underhill simply suggested that the Y chromosome and mitochondrial DNA rates of change are different (Bower 2000a). Henry Harpending of the University of Utah in Salt Lake City thinks the Y chromosome's mutation rate is slower than Underhill and his coworkers reported. According to Harpending, this would bring Y Guy's age close to that of Mitochondrial Eve (Bower 2000a). But just as the mitochondrial DNA rate of change is really not known with certainty, the Y chromosome rate of change is also not known with certainty. In an article in Science News, Bower (2000a) says, "The Y chromosome segments in the new analysis exhibit much less variability than DNA regions that have been studied in other chromosomes. Low genetic variability may reflect natural selection, in this case, the spread of advantageous Y chromosome mutations after people initially migrated out of Africa, the researchers suggest. That scenario would interfere with the molecular clock, making it impossible to retrieve a reliable mutation rate from the Y chromosome, they acknowledge." And geneticist Rosalind M. Harding, of John Radcliffe Hospital in Oxford, England, says, "We don't know what selection and population structure are doing to the Y chromosome. I wouldn't make any evolutionary conclusions from [Underhill's] data" (Bower 2000a). For example, Underhill thought that Africa was the home of the most recent common ancestor of modern humans, because the African populations in his studies showed the most diversity in their Y chromosomes. But Harding points out that this diversity could have arisen not because African was the home of the original human population, but because Africa was more heavily populated than other parts of the world. Also, the diversity in populations outside of Africa could have been reduced by the spreading of particularly favorable genes throughout those populations. Bower says (2000a), "If the critics are right, Y guy could be history, not prehistory." In other words, humans could be millions and millions of years old, and the genetic diversity we see today could simply reflect some recent genetic events in that long history. The earlier results could simply have been erased with the passage of time.

The most recent Y chromosome studies demonstrate that firm conclusions about human origins based on this kind of evidence are still out of reach. A group of Chinese and American researchers (Ke et al. 2001) sampled 12,127 males from 163 populations from East Asia, checking the Y chromosomes for three markers (called YAP, M89, and M130). According to the researchers, three mutations of these markers (YAP+, M89T, and M130T), arose in Africa, and they can all three be traced to another African mutation, the M168T mutation, which arose in Africa between 35,000 and 89,000 years ago. The researchers found that all the East Asian males they tested had one of the three African mutations that came from the African M168T mutation. They took this to mean that populations that migrated from Africa completely replaced the original hominid populations in East Asia. Otherwise, some Y chromosomes without the three African markers should have been found.

As Ke and his coauthors (2001, p. 1152) said, "It has been shown that all the Y chromosome haplotypes found outside Africa are younger than 39,000 to 89,000 years and derived from Africa." However, they noted that "this estimation is crude and depends on several assumptions." The assumptions were not directly mentioned in their report. The authors also admitted the possibility of "selection sweep that could erase archaic Y chromosomes of modern humans in East Asia." Furthermore, they admitted that Y chromosome data is "subject to stochastic processes, e.g., genetic drift, which could also lead to the extinction of archaic lineages."

Ke and his coauthors (2001, p. 1152) acknowledged another problem, which they said "creates confusion." They observed that age estimates for a most recent common ancestor arrived at by analysis of variation in mitochondrial DNA and the Y chromosome DNA differ greatly from age estimates derived from analysis of variation in the DNA of the X chromosome and autosomes (chromosomes other than the sex-determining X and Y chromosomes). They said, "The age estimated with the use of autosome/X chromosome genes ranges from 535,000 to 1,860,000 years, much older than the mtDNA and Y chromosome" (Ke et al. 2001, p. 1152). The authors speculate that in the course of population "bottlenecks" during a supposed migration out of Africa, there may have been three or four times as many men as women, leading to the greater diversity in the autosome/X chromosome DNA.

Milford Wolpoff, a committed multiregionalist, says that it's not surprising that the Y chromosome shows an apparent African origin. Africa had the largest populations for the longest periods of time. Therefore, the African populations were responsible for the greatest number of Y chromosome lineages, which could over time have wiped out other lineages that originally existed along with the African lineages (Gibbons 2001, p. 1052). Ann Gibbons observes that it is difficult to check the reliability of the Y chromosome and mitochondrial DNA evidence. Ideally, one would want to compare this evidence with DNA evidence from many other chromosomes in the nucleus, to see if they all support the same conclusions about the age and geographical origin of anatomically modern humans. But Gibbons (2001, p. 1052) notes: "The dating of nuclear lineages is complicated because most nuclear DNA, unlike that of the mitochondria and the Y chromosome, gets scrambled when homologous chromosomes exchange their genetic material during egg and sperm formation. That makes detection of an archaic lineage so difficult that many geneticists despair they will ever be able to prove-or disprove-that replacement was complete. Says Oxford University population geneticist Rosalind Harding: 'There's no clear genetic test. We're going to have to let the fossil people answer this one.'"

Conclusion

Biochemical and genetic evidence is not as reliable as some would have us believe. Many researchers say that the fossil evidence is ultimately more important than the genetic evidence in answering questions about human origins and antiquity. As Frayer and his coauthors (1993, p. 19) said, "Unlike genetic data derived from living humans, fossils can be used to test predictions of theories about the past without relying on a long list of assumptions about the neutrality of genetic markers, mutational rates, or other requirements necessary to retrodict the past from current genetic variation . . . genetic information, at best, provides a theory of how modern human origins might have happened if the assumptions used in interpreting the genetic data are correct." Contemplating the difficulties of using genetic evidence to establish theories of human origins and antiquity, Oxford University population geneticist Rosalind Harding said, "There's no clear genetic test. We're going to have to let the fossil people answer this one" (Gibbons 2001, p. 1052). And when we do look at the fossil evidence in its entirety, we find that anatomically modern humans go so far back in time that it becomes impossible to explain their presence on this planet by current Darwinian theories of evolution. Furthermore, when we look at human origins in terms of the larger question of the origin of life on earth, we find that modern science has not been able to tell us how the first living things, with their genetic systems, came into existence.

Also, both artificial intelligence (AI) and artificial life (Alife) researchers have failed to provide convincing models of living things. Rodney Brooks, of the Artificial Intelligence Laboratory at MIT, wrote in a perceptive article in Nature: "Neither AI or Alife has produced artefacts that could be confused with a living organism for more than an instant. AI just does not seem as present or aware as even a simple animal and Alife cannot match the complexities of the simplest forms of life" (Brooks 2001, p. 409). Brooks attributes the failure to something other than lack of computer power, incorrect parameters, or insufficiently complex models. He raises the possibility that "we are missing something fundamental and currently unimagined in our models." But what is that missing something? "One possibility," says Brooks (2001, p. 410), "is that some aspect of living systems is invisible to us right now. The current scientific view of things is that they are machines whose components are biomolecules. It is not completely impossible that we might discover new properties of biomolecules, or some new ingredient. . . . Let us call this the 'new stuff' hypothesis-the hypothesis that there might be some extra sort of 'stuff' in living systems outside our current scientific understanding." And what might this new stuff be? Brooks gives David Chalmers as an example of a philosopher who proposes that consciousness might be a currently unrecognized state of matter. But Brooks (2001, p. 411) goes on to say, "Other philosophers, both natural and religious, might hypothesize some more ineffable entity such as a soul or elan vital-the 'vital force.'" Going along with such philosophers, I would propose that both a soul (conscious self) and vital force are present in humans and other living things. This conscious self and vital force are necessary components in any explanation of living things and their origins.


Evidence of Stasis

Article courtesy of http://www.krishnascience.com

Abstract: In this essay we will explain the mechanism of stasis, where necessary we go in to technical detail for which we apologise. We will not use the concept of stasis in relation to rapid evolutionary change as proposed by paleontologists Niles Eldredge and Stephen Jay Gould in the early 1970's. They proposed that over geological time, long periods of stasis are followed by periods of rapid evolutionary change. This theory of punctuated equilibrium contrasts with the Darwinian gradualistic model of evolution.

In this essay by "stasis" we are referring to devolutionary change (after long periods of stasis) and not to Darwinian evolutionary change of one species into another. Why is this? New discoveries in genetics show that there is constant degeneration of the genome in all the species including humans. This excludes the possibility of "positive" Darwinian evolution. If the genome degenerates then there must be some consequent change in the species? The answer is yes, and the speed of change due to genome degeneration depends on the speed of genome degeneration in a particular species. For example, there are species that have remained unchanged for hundreds of millions of years like the cyanobacteria, coelacanth, the lungfish, and some crocodiles. This implies that their genome degeneration is extremely slow. But whatever the speed, the symptoms of it do not become immediately apparent after one generation. More importantly, the change due to genome degeneration is not a Darwinian evolutionary change in the species. The different scriptures and historical books of all cultures all over the world, and scientists all acknowledge that in the past species were larger and stronger. This supports rather the concept of 'stasis - devolution cycle' not the idea of cyclical 'stasis - rapid evolution'.

Examples of Living Fossils

The first question to be answered is what proof is there for stasis? In brief there are two things: 1) lack of evidence for macroevolutionary transformation; 2) paleontological and molecular data.

The fossil record provides many examples in the favor of stasis, although recently G. R. Morton stated that this is not the case. He attacked the idea that there are 'living fossils' by morphological analysis of the Metasequoia, Coelecanth, Tuatara and Lepidocaris as all are found in the fossil record and at present. However, we can argue that his analysis of the ancient fossils and comparing them with their modern living counterparts, which are somewhat different, does not disprove stasis. Namely the idea of stasis is that a species remains relatively unchanged, as Stanley (1981: xv) wrote: "The record now reveals that species typically survive for a hundred thousand generations, or even a million or more, without evolving much".

The first example G. R. Morton examines is the morphological differences in histology and pollen between the fossil Metasequoia milleri and the living species, Metasequoia glyptostroboides. He concludes from his analysis that Metasequoia glyptostroboides cannot be a living fossil.

However, just as there are differences between the red blood cells of different human beings, for example, some have sickle shaped red blood cells, and others have round red cells -both still belong to the same human species. Thus the final conclusion is that there are more similarities than differences, and this conclusion applies to the slightly different forms of Metasequoia plants as well. Briefly, microevlutionary change does not disprove stasis.

Another example given by G.R. Morton is the Rhabdoderma, the small coelacanth, which in the fossils of Triassic period (190-230 million years ago) were of the size of a large minnow, less then 8-10 inches. He argues that because the modern coelacanth, Latimeria, is 4 to 5 feet long, because of this size difference it cannot be considered a living fossil.

We can argue that the size difference is unimportant. We see that as there are many sizes and shapes of different sorts of domestic dogs and cats, and even humans, in the same way there are different types of coelacanths having different sizes and shapes e.g. different fin arrangements. Moreover, a few fossils of the small coelacanth does not eliminate the possibility of the existence of large coelacanths in the past. In any case, stasis is not disproved.

The tuatara (Hatteria) a large iguana-like reptile living on the small islands around New Zealand, it is somewhat different to its Paleozoic ancestors. They are real relics and their modification can be compared to the differences between the wolf and domestic dogs.

The next example used by Morton is Lepidocaris which is not identical with its Devonian ancestor. But as already mentioned exact likeness is not a criteria to determine whether two living entities of similar kind, from different historical period, belong to one species. Although Lepidocaris underwent only minor changes over 400 million years, it is still Lepidocaris and not some other species therefore, it can be called a living fossil. Even if somebody does not want to call Lepdocaris a living fossil stasis is not disproved.

To consider that the gingkoes are not a living fossil only because of a small difference in leaves is according to our opinion also wrong. The general similarity is sufficient to support the claim that plants and animals living nowadays are very like their ancestors from the very distant past. John W. Klotz wrote: "The ginkgo, the sequoias, the living cycads, and the Gnetales have changed but little over geologic time."

Athough the leaves may be of different shape, the general structure of the tree has been the same for hundreds of millions of years so the gingko is considered to be a living fossil. Obviously, stasis is again a fact.

Morton also mentions that the horseshoe crab cannot be considered as a living fossil. He points out the morphological differences in three types of horseshoe crab Xiposura polyphemus from the limulida group; Xiposura walchi Desm from the Jurassic; and a fossil Palaeolimulus which according to Moore, Lalicker and Fischer is "A Paleozoic member of the Limulida closely similar to modern Xiphosura."

Here we can again say that minor changes within the species can occur but they do not go beyond certain limit. The fossil horseshoe crabs and the living ones have very similar features.

Morton tries to reject the Port Jackson shark as a living fossil because it has a structural difference in the jaw compared to a fossil ancestor from the Jurassic.

"The ancient Port Jackson shark, Cestracion, has persisted since the Jurassic and members of its family are found in lower Carboniferous rocks". R. S. Lull, ORGANIC EVOLUTION, (New York: MacMillan Co., 1925), p. 219.

Just as different breeds of dog have different jaw structures they remain the same species, as it is with the Port Jackson shark.

Comparing the brachiopod, Lingula, found as fossils in Silurian age rocks, and the present day Lingula, there are slight morphological differences, which only show microevolution. Moreover, Moore, Lalicker and Fischer state that there is no evolution of lingula.

"Among brachiopods, the condition known as homeomorphy is common. This consists of such striking external resemblance between shells belonging to different genera…Not only do we find shells belonging to different groups which have similar shapes, but their patterns of ornamentation may be nearly identical."(Moore, Lalicker and Fisher, INVERTEBRATE FOSSILS, p. 217.)

All these morphological changes can be explained by microevolution. Again using the previous example, just as there are hundreds of different dogs of differing sizes still they are all dogs and nothing more then that. Similarly there are different sizes and varieties of Lingula.

Although Morton mentions only some living fossils there are around 200 to 300 that still exist on earth. Their number is decreasing and some specimens are kept in museums as living fossils, such as the horseshoe crab, the sea lily, nautilus and Coelacanth. For the curious we recommend 'The Forbidden Archeology' or its shorter version 'The Hidden History of the Human Race' by Richard Thompson and Michael Cremo. They set out further amazing fossil evidence that contradicts the teaching of Darwin.

All this evidence proves the theory of stasis. Stasis means that there is a mechanism, which prevents an organism of a particular type from changing to the extent that it becomes a new species.

"The emerging picture of evolutionary change, therefore, is one of periods during which individual species remain virtually unchanged, punctuated by abrupt events at which a descendant species arises from the original stock....species do indeed have a capacity to undergo minor modifications [microevolution] in their physical and other characteristics, but this is limited, and with a longer perspective it is reflected in an oscillation about a mean: to a paleontologist looking at the fossil record, this shows up as stasis." "For millions of years species remain unchanged in the fossil record, and they then abruptly disappear, to be replaced by something that is substantially different but clearly related." (Science magazine, Research News, Nov.21,1980 p. 884)

It is an observable fact that species remain unchanged for millions of generations. The Vedic literature, like the Puranas, states that the body size, life span and strength of the living entities changes after long periods of stasis. To read about this please read the essay "Cyclical creation & devolution".

The technical evidence, which explains the mechanism of stasis, is discussed below.

Molecular Data
The molecular evidence is convincing.

In various organisms there are important molecules that display extraordinary homogeneity. These molecules cannot tolerate significant change and if it occurs, reproduction is prevented.

As Fristrom and Clegg explain: "The great majority of mutations in genes whose products play a central role in metabolism may disrupt function and lead to deleterious conditions. Such mutations are rapidly eliminated by selection and do not become part of the evolutionary record of nucleotide substitutions".

This means that selection on molecular level works to maintain stasis rather than enhancing changes. We may ask, 'what if the way selection works changed after which evolution could easily occur? The answer is that the evidence is that selection pressures have not changed for millions of years.

We now discuss using different examples how the major role of selection at the molecular level is a conserving, not a transforming force.

The functionally important molecules of different kinds of organisms are very similar.

An example is the histon protein H4 found in plants and animals with a very little variability. This H4 protein has an important function in DNA packaging, and although, as the theorists say, plants and animals supposedly diverged 1.2 billion years ago, still the approximately 100 amino acids of histon H4 of the pea plant and the histon H4 of the calf thymus differ only in the position of two amino acids (Isenburg, 1979).

There are other amino acid sequences that have a crucial role in the function of certain proteins. These sequences are well preserved and protected in different species compared to amino acids that do not have such an important role.

In 1971, when Jukes examined the amino acid sequences of vertebrate haemoglobin, he found that the two histidines (which bind to the haeme molecule) were virtually identical, despite 500 million years of evolution.

Therefore, once more the conclusion is that important molecules cannot tolerate significant change and that selection on molecular level maintains stasis rather than enhancing changes. Of course, some may still argue that the diversity of species is because of macroevolutionary events that included fundamental changes in many important molecules as well. This is, improbable because even if very important molecules would be opposed to change and would 'accidentally' alter the result so it would be unsuccessful. This is what the molecular evidence shows.

Gene Duplication

It is obvious that changes to important molecular structures are impossible. If any change occurred it would mean a loss of an important gene. For the organism this means reduced viability or death. To overcome this problem scientists (Markert et al., 1975) came up with the hypothesis of gene duplication. According to this theory, the original gene is not lost and the extra duplicate gene by gradual mutation slowly transforms into a different e.g. functioning protein.

Although this is an interesting idea there are flaws. Most importantly, the essential question remains unanswered. Where is the genetic information coming from that is required to produce all the transformations? Analysing this using the oxygen transport molecules myoglobin and hemoglobin as examples we get the following. The origin of Myoglobin remains unexplained. It is considered to be the source of [alpha] hemoglobin which developed by myoglobin gene duplication over 650 million years ago. Beta, gamma and delta hemoglobin genes developed with similar gene duplications.

Lester and Bohlin (1984: 91) commented on this hypothesis: "After 650 million years of duplication and subsequent mutation, the various genes have not escaped their basic function of oxygen transport; Once an oxygen transporting gene, always an oxygen transporting gene." We can also ask which living entity in the history could survive without, or with an altered or a partially developed oxygen transporting gene.

The answer "none" favors the stasis theory and creation and that means that there is some mechanism that prevents the molecules from changing into something completely different. There are two known mechanisms which prevent effective gene duplication -protein degradation and gene conversion.


.\8\3\2\How_much_mutation_is_too_much_.html

How much mutation is too much?
Newsflash - Human mutation rates are much too high.
By Dr. John Sanford.

Article courtesy of http://www.krishnascience.com

For many decades geneticists have been worried about the impact of mutation on the human population (Muller 1950, Crow, 1997). When these concerns first arose, they were based upon an estimated rate of deleterious mutation of 0.12 to 0.30 mutations per person per generation (Morton, Crow and Muller, 1956). Since that time there have persisted serious concerns about accumulating mutations in man leading to a high "genetic load" - and a generally degenerating population. There has also been a long-standing belief that if the rate of deleterious mutations approached one deleterious mutation per person per generation, long-term genetic deterioration would be a certainty (Muller, 1950). This would be logical, since selection must eliminate mutations as fast as they are occurring. We need to prevent mutant individuals from reproducing, but we also need to leave enough remaining people to procreate and produce the next generation. By this thinking, deleterious mutations in man must actually be kept below one mutation for every three children - if selection is to eliminate all the mutations and still allow the population to reproduce. This is because global fertility rates are now less than 3 children for every 2 adults - so only one child in three could theoretically be selectively eliminated. For these reasons, geneticists have been naturally very eager to discover what the human mutation rate really is!

One of the most astounding recent findings in the world of genetics is that the human mutation rate (just within our reproductive cells) is at least 100 nucleotide substitutions (misspellings) per person per generation (Kondrashov, 2002). Other geneticists would place this number at 175 (Nachman and Crowell, 2000). These high numbers are now widely accepted within the genetics community. Furthermore, Dr. Kondrashov, the author of the most definitive publication, has indicated to me that 100 was only his lower estimate - he believes the actual rate of point mutations (misspellings) per person may be as high as 300 (personal communication). Even the lower estimate, 100, is an amazing number, with profound implications. When an earlier study revealed that the human mutation rate might be as high as 30, the highly distinguished author of that study, concluded that such a number would have profound implications for evolutionary theory (Neel et al., 1986). But the actual number is now known to be 100-300! Even if we were to accept the lowest estimate (100 mutations), and further assumed that 97 % of the genome is perfectly neutral junk, this would still mean that at least 3 additional deleterious mutations are occurring per person per generation. So every one of us is a mutant, many times over! What type of selection scheme could possibly stop this type of loss of information? As we will see - given these numbers, there is no realistic method to halt genomic degeneration. Since the portion of the genome that is recognized as being truly functional is rapidly increasing, the number of mutations recognized as being actually deleterious is also rapidly increasing. If all the genome proves functional, then every one of these 100 mutations per person is actually deleterious. Yet even this number is too small, firstly because it is only the lowest estimate, and secondly because it only considers point mutations (misspellings). Not included within this number are the many other types of common mutations - such as deletions, insertions, duplications, translocations, inversions, and all mitochondrial mutations.

To appreciate to what extent we are still underestimating the mutation problem, we should first consider the types of mutation which fall outside the scope of the normal 'point mutation' counts. Then we need to consider what portion of the whole genome is really functional, and not "junk".

Within each cell are sub-structures called mitochondria, which have their own small internal genome (about 16,500 nucleotides), which is inherited only through the mother. However, because the mitochondrial genome is highly polyploid (hundreds of copies per cell), and because the mitochondrial mutation rate is extremely high, there are still a large number of mitochondrial mutations that must be eliminated each generation - to halt degeneration. The human mitochondrial mutation rate has been estimated to be about 2.5 mutations, per nucleotide site, per million years (Parsons et al, 1997). Assuming a generation time of 25 years and a mitochondrial genome size of 16,500 - this approaches one mitochondrial mutation per person per generation within the reproductive cell line. Mitochondrial mutations, just by themselves, probably put us over the theoretical limit of one mutation per three children! Even if the mutation rate is only 0.1 per person, we would have to select away a very substantial portion (10%) of the human population, every generation, just trying to halt mitochondrial genetic degeneration. Yet this would still leave the 100-300 nuclear mutations per person per generation (as discussed above) accumulating - unabated. High rates of mitochondrial mutation are especially problematic in terms of selection (Chapters 4 and 5), because of lack of recombination ("Muller's ratchet" - Muller, 36 The Mystery of the Genome 1964), and lower effective population size (only women pass on this DNA, so selection can only be applied to half the population).

The most rapidly mutating regions of the human genome are within the very dynamic micro-satellite DNA regions. These unique regions mutate at rates nearly 1 million-fold above normal, and are not included in normal estimates of mutation rate. Yet these sequences are found to have biological impact, and their mutation results in many serious genetic diseases (Sutherland and Richards, 1995). It is estimated that for every "regular" point mutation, there is probably at least one micro-satellite mutation (Ellegren, 2000). This effectively doubles the mutation count per person per generation, from 100-300 to 200-600.

In addition to nuclear point mutations, mitochondrial mutations, and micro-satellite mutations, there are a wide variety of more severe chromosomal mutations - called macro-mutations. These include deletions and insertions. According to Kondrashov (2002), such mutations, when combined, add another 4 macro-mutations for every 100 point mutations (this estimate appears to consider only the smallest of macro-mutations, and excludes the insertions/ deletions affecting larger regions of DNA). Although there may be relatively few such mutations (only 4-12 per person per generation), these "major" mutations will unquestionably cause much more genomic damage, and so would demand higher priority if one were designing a selection scheme to stop genomic degeneration. Macro-mutations can affect any number of nucleotides - from one to a million - even as we might accidentally delete a letter, a word, or even an entire chapter from this book. These relatively few macro-mutations are believed to cause 3 to 10-fold more sequence divergence than all the point mutations combined (Britton, 2002; Anzai, 2003). This brings our actual mutation count per person per generation up to about 204 - 636. But if we factor in the fact that macro-mutations can change 3-10-fold more nucleotides than all point mutations combined, our final tally of nucleotide changes per person could come up to as high as 612-6,360 per person per generation! These numbers are mind-boggling! Yet even these numbers may still be too low - we have not yet considered inversions and translocations. Furthermore, evolutionary theorists are now invoking extremely high inter-genic conversion rates, which could double these numbers again. Wow! Do you recall the beginning of this chapter, where we learned that the famous geneticist Muller considered that a human mutation rate of 0.5 per person or higher, would doom man to rapid genetic degeneration? Although we do not know the precise human mutation rate, there is good reason to believe that there are more than 1,000 nucleotide changes in every person, every generation (see Table 1). To be exceedingly generous, for the rest of this book I will use the most conservative number being referred to in the literature today - 'just' 100 mutations per person per generation (except where otherwise specified). However, please note that this is only a fraction of the true number, and this number excludes the most destructive classes of mutations.

Of all these mutations - what percent are truly neutral? In the last few years there has been a dramatic shift in the perceived functionality of most components of the genome. The concept of "junk DNA" is quickly disappearing. In fact, it is the "junk DNA" (non-protein-coding DNA), which appears to be key to encoding biological complexity (Taft and Mattick, 2003). The recent Taft and Mattick study strongly suggest that the more "junk" - the more advanced is the organism. So mutations within "junk DNA" can hardly be assumed to be neutral!

Approximately 50% of the human genome is now known to be transcribed into RNA (Johnson et al., 2005). At least half of all this transcribing DNA appears to be transcribed in both directions (Yelin et al., 2003)! So all of this DNA is not only functional - but much of it may be doubly functional. While only a small fraction of the genome directly encodes for proteins, every protein-encoding sequence is embedded within other functional sequences that regulate the expression of such proteins. This includes promoters, enhancers, introns, leader sequences, trailing sequences, and sequences affecting regional folding and DNA architecture. I do not believe any serious biologist now considers introns (which comprise most of a typical genic region) as truly neutral "junk". In fact, many of the most strongly conserved (essential and invariant) sequences known, are found within introns (Bejerano et al., 2004). While a typical protein-coding sequence may only be 3,000 nucleotides long or less, the typical "whole gene" that controls the expression of that protein can be in the range of 50,000 nucleotides long. Since there are 20,000 - 40,000 proteinencoding genes (estimates greatly vary), if we include all their associated nucleotides (50,000 per gene), the true complete genes could easily account for over 1.5 billion nucleotides. This is fully half the genome. In addition, a whole new class of genes has been discovered which do not encode proteins, but encode functional RNAs. Such genes have escaped recognition in computer searches for protein-coding sequences, and so have been overlooked as true genes. But they are true genes, and they probably comprise a large part of the genome (Mattick, 2001; Dennis, 2002; Storz, 2002). They are just now being discovered - within DNA regions that were previously dismissed as "junk". In addition, two independent studies have shown extensive sequence functionality within the large regions between genes (Koop and Hood, 1994; Shabalina et al., 2001). Previously, such regions had also been assumed to be junk. Pseudogenes, long considered dead duplicated genes, have recently been shown to be functional (Hirotsune et al., 2003; Lee, 2003). Pseudogenes seem to be designed to make regulatory RNA molecules (see Chen et al. 2004), rather than proteins, so they are not "dead fossils". As I will discuss in more detail elsewhere, there even appear to be diverse cellular functions for the much-maligned "selfish genes", sometimes called "parasitic DNA sequences", also called "transposable elements". These elements appear to have multiple, and extremely important functions within the cell, including the control of chromosome pairing (Hakimi et al. 2004), and DNA repair (Morrish, et al., 2002). Repetitive DNA , including satellite DNA, long considered junk, has been shown to be essential to genome function, and comprise such essential genomic structures as centromeres and telomeres (Shapiro and Sternberg, 2005). Lastly, there are fundamental genome-wide structural patterns, which virtually permeate every portion of the genome - such as isochores (GC rich areas -Vinogradov, 2003), genomewide 'word' patterns (Karlin, 1998) and nucleosome binding sites (Tachida, 1990). These genome-wide patterns appear crucial to cell function, and suggest functionality throughout the entire genome. For example, nucleosome binding (crucial to chromosome structure and gene regulation) appears to be specified by di-nucleotide patterns that repeat every 10 nucleotides (Sandman et al., 2000). This means that one-fifth of the genome appears functional and essential - just for the purpose of specifying nucleosome binding sites! It is becoming increasingly clear that most, or all, of the genome is functional. Therefore, most, or all, mutations in the genome must be deleterious.

On a per person basis, 100 mutations represent a loss of only a miniscule fraction of the total information in our genome (the 40 The Mystery of the Genome genome is huge). However, the real impact of such a high mutation rate will be at the population level, and is primarily expressed with the passage of time. Since there are six billion people in the world, and each person has added an average of 100 new mutations to the global population, our generation alone has added roughly 600 billion new mutations to the human race. If we remember that there are only three billion nucleotide positions in the human genome, we see that in our lifetime there have been about 200 mutations for every nucleotide position within the genome. Therefore, every possible point mutation that could happen to the human genome has happened many times over - just during our lifetime! Because of our present large population size, humanity is now being flooded by mutations like never before in history. The consequences of most of these mutations are not felt immediately, but will become manifested in coming generations.

As we will be seeing, there is no selection scheme that can reverse the damage that has been done during our own generation - even if further mutations could be stopped. No amount of selection can prevent a significant number of these mutations from drifting deeper into the population and consequently causing permanent genetic damage to the population. Yet our children's generation will add even more new mutations - followed by the next and the next. This degenerative process will continue into the foreseeable future. We are on a downward slide
that cannot be stopped.

When selection is unable to counter the loss of information due to mutations, a situation arises called "error catastrophe". If not rapidly corrected, this situation leads to the eventual death of the species - extinction. In its final stages, genomic degeneration leads to declining fertility, which curtails further selection (selection always requires a surplus population - some of which can then be eliminated each generation). Inbreeding and genetic drift must then take over entirely - rapidly finishing off the genome. When this point is reached, the process becomes an irreversible downward spiral. This advanced stage of genomic degeneration is called "mutational meltdown" (Bernardes, 1996). Mutational meltdown is recognized as an immediate threat to all of today's endangered species. The same process appears to potentially be a theoretical threat for mankind. What can stop this process?

About the Author

Dr. John Sanford has been a Cornell University Professor for more than 25 years (being semi-retired since 1998). He received his Ph.D. from the University of Wisconsin in the area of plant breeding and plant genetics. While a professor at Cornell he trained graduate students and conducted genetic research at the New York State Agricultural Experiment Station in Geneva, NY. During this time John bred new crop varieties using conventional breeding, and became heavily involved in the newly emerging field of plant genetic engineering. While at Cornell, John published over 70 scientific publications, and was granted over 25 patents. His most significant scientific contributions involved three inventions - the biolistic (“gene gun”) process, pathogen-derived resistance, and genetic immunization. Most of the transgenic crops grown in the world today were genetically engineered using the gene gun technology developed by John and his collaborators. John also started two successful biotech businesses deriving from his research - Biolistics, Inc. and Sanford Scientific, Inc. John still holds a position at Cornell (Courtesy Professor), but has largely retired from Cornell and has started a small non-profit organization - Feed My Sheep Faundation.

NOTES

a Mitochondrial mutation rate estimates vary, but can approach 0.5 per person (Parsons et al., 1997).

b Nuclear substitutions are hard to measure, but Kondroshov (2002) has estimated 100 per person. In personal communication he has indicated this may actually be 300.

c Normal estimates of nucleotide substitutions would not include mutational hotspots such as microsatellites. Microsattelite mutation rates have been estimated to be roughly equal to all other point mutation rates.

d,e Kondrashov (2002) estimated that deletions plus insertions occur at a combined rates of about 4-12% of the point mutations - or about 2-6% each. However, he seemed to limit his estimate to only small inserts and deletions, so the actual number may be higher. Because mutations and insertions can be very large, their total effect is believed to be 3-10 fold greater than all point mutations, in terms of total nucleotides changed.

f The actual rate of chromosomal rearrangements is unknown. Evolutionary assumptions about the recent divergence of chimp and man require high rates of such changes. These changes can affect very large pieces of DNA, and so for the evolutionary scenario to work, many thousands of nucleotides on average, must move in this way every generation.

g The actual rate of inter-genic conversion is unknown, but evolutionary assumptions require extremely high rates of gene conversion between different loci - many thousands per person per generation.

h The total number of mutations can only be estimated in a very crude way, but it should be very clear that the number of all types of new mutations, including conversions, must be over 1,000 per person. These mutations, which include many macro-mutations, must clearly change many thousands of nucleotides per person per generation.


Chromosomal Fusion
by Casey Luskin (originally written in Oct. of 2005, updated in 2008)

Article courtesy of http://www.krishnascience.com

A Chromosomal Fusion Event Does Not Tell Anything About Whether Humans Share a Common Ancestor with Modern Apes.Dr. Kenneth Miller was the leadoff hitter for plaintiffs last week in the trial over ID in Dover. Amidst other things, Miller's testimony was aimed at making a case that the Neo-Darwinian hypothesis is as well-supported as gravitational theory. It was my understanding that this trial was about whether or not Dover had violated the First Amendment by mentioning to students that some book in the library advocated intelligent design. So I was a little confused as to why it was relevant for Miller to give us all a lesson in evolutionary biology. Nonetheless, this article will respond to Dr. Miller's arguments that evidence for fusion in human chromosome #2 demonstrates that humans share a common ancestor with living apes.

According to Neo-Darwinism, humans and extant apes supposedly share a common ancestor. During Dr. Miller's testimony supporting the theory of evolution, he discussed how human chromosome #2 has two centromeres, which are the central - attachment points used for pulling a chromosome to one end of a cell during mitosis. Chromosomes normally only have one centromere, but human chromosome # 2 looks like two chromosomes were fused together within its interior because it has two centromeres (or at least, it has one normal centromere, and another region that looks a lot like a centromere elsewhere within the chromosome). Miller further noted that human chromosome #2 has a section where there are two telomeres, structures normally at the tips of chromosomes, which are found in the middle of chromosome #2. Essentially, these two telomeres are oriented in a way that it looks, genetically speaking, like the ends of two chromosomes were fused together.

I am more than willing to acknowledge and affirm that Miller provided good direct empirical evidence for a chromosomal fusion event which created human chromosome #2. He claims this evidence strongly supports his view that humans and chimps share a common ancestor, because humans have two fewer chromosomes than chimp, and Darwinian evolution predicts this fusion evidence. But his argument raises two crucial questions:

(1) Is his chromosome fusion story good evidence for Neo-Darwinian common ancestry between humans and apes?
(2) Does Dr. Miller's hypothesis perhaps pose problems for a Neo-Darwinian account of human genetic history?

As will be discussed below, the answer to Question (1) is "No" and the answer to Question (2) is "Yes."

Evidence for Fusion in a Human Chromosome Tells you LITTLE TO NOTHING about whether Humans Share a Common Ancestor with Living Apes
Usually Darwinists argue for human-ape common ancestry based upon alleged "shared errors" in human DNA and ape DNA. But the chromosomal fusion evidence is not a “shared error” argument for human / ape common ancestry, because apes do not have a fused chromosome. The human chromosomal fusion argument focuses on a fusion event that is specific to the human line, and therefore provides a highly limited form of evidence for human / ape common ancestry.

All Miller has done is documented direct empirical evidence of a chromosomal fusion event in the human line. But evidence for a chromosomal fusion event is not evidence for when that event took place, nor is it evidence for the ancestry prior to that event.

To be more specific, the fusion-evidence implies that some of our ancestors likely had 48 chromosomes. But Miller has not provided any evidence that the individual with 48 chromosomes was historically related to modern apes. (I grant that our chromosome #2 has banding patterns similar to two ape chromosomes, but given that our chromosome structure is generally similar to that of apes anyways, it is not a stretch to assume that any 48 chromosome ancestor of modern humans might have also had a chromosomal scheme similar to that of apes, regardless of whether or not that individual was related to apes. Claiming that banding pattern similarities is evidence of common ancestry with apes simply invokes the “similarity = common ancestry” argument, and thus begs the question.) It is entirely possible that our genus Homo underwent a chromosomal fusion event within its own separate history.

Under Neo-Darwinism, the common ancestor of humans and apes is thought to have lived about six million years ago. But under Miller's account, it is entirely possible that this chromosomal fusion event happened in a human population only 10,000 years ago, in a population that has no relation to living apes. In such a case, this chromosomal fusion event thus needs not have anything to do with making us human-like as opposed to ape-like. Clearly this chromosomal fusion event could be extremely far removed from any alleged ancestry with apes.

In essence, we don't know that this chromosomal fusion event happened on a line which leads back to some alleged common ancestor of apes and humans. All we know is that this fusion event happened in the line that led to you and me. Whether that line has common ancestry with apes is a separate question which cannot be answered by this fusion evidence.

All that evolutionists have claimed is that this fusion event occurred after the split that led to humans, so it occurs only in the human lineage. Evidence of a chromosomal fusion event is not evidence that our line leads all the way back to apes.

Given that we had a 48-chromosome ancestor, we don't know if our 48-chromosome ancestor was an ape or not. For all we know, our 48-chromosome ancestor was a part of a separately designed species, as fully human as any person you might meet on the street today. There is no good reason to think that going from a 46-chromosome individual to a 48-chromosome individual would make our species more ape-like.

This is explained in figure 1 below:

A Chromosomal Fusion Event Does Not Tell Anything About Whether Humans Share a Common Ancestor with Modern Apes.Figure 1. This animated gif shows how even if the empirical genetic evidence mandates a chromosomal fusion event, this doesn't tell you anything about whether or not humans share ancestry with apes. The "Separate Ancestry" slide shows that the chromosomal fusion event may have simply taken place in a separately-designed basic type which, initially, had 48 chromosomes. The "Common Ancestry" slide shows how the chromosomal fusion event may have also taken place in a line which led back to a hypothetical common ancestor of humans and modern apes. The point is that all we have is evidence for a fusion event, but that fusion event is equally compatible with either separate ancestry from apes, or common ancestry with apes. The fusion event itself does not provide any independent evidence for common ancestry with apes. To argue that it is evidence for common ancestry requires special pleading.

Miller's "prediction" of Neo-Darwinian evolution is not a hard prediction of his theory: if common ancestry is true, Miller predicts that there must have been a fusion event. But the converse is not true. The presence of this fusion event in no way requires that common ancestry is true.

It only gets worse for Neo-Darwinism
Under Neo-Darwinism, genetic mutation events (including chromosomal aberrations) are generally assumed to be random and unguided. Miller's Cold-Fusion tale becomes more suspicious when one starts to ask harder questions like "how could a fusion event get fixed into a population via random and unguided processes, or how could it result in viable offspring?" Miller's account must overcome two potential obstacles:

(1) In most of our experience, individuals with randomly-fused chromosomes or extra chromosomes can be normal, but it is very likely that their offspring will ultimately have a genetic disease. A classic example of such is a cause of Down syndrome, where an individual has an extra chromosome #21.

(2) One way around the problem in (1) is to find a mate that also had an identical chromosomal fusion event or chromosomal splitting event. But this would require a rare mutant finding a mate with identical traits. Valentine and Erwin explain that the odds of rare-mutants finding mates with identical traits are highly unlikely:
"[T]he chance of two identical rare mutant individuals arising in sufficient propinquity to produce offspring seems too small to consider as a significant evolutionary event."

(Erwin, D..H., and Valentine, J.W. "'Hopeful monsters,' transposons, and the Metazoan radiation", Proc. Natl. Acad. Sci USA, 81:5482-5483, Sept 1984)
In other words, Miller has to explain why a random chromosomal fusion event which, in our experience ultimately results in offspring with genetic diseases, didn’t result in a genetic disease and was thus advantageous enough to get fixed into the entire population of our ancestors. Given the lack of empirical evidence that random chromosomal fusion events are not disadvantageous, perhaps the presence of a chromosomal fusion event is not good evidence for a Neo-Darwinian history for humans.

Miller may have found good empirical evidence for a chromosomal fusion event. But our experience with mammalian genetics tells us that such a chromosomal aberration could have created a non-viable mutant, or a normal individual who could not produce viable offspring. Thus, Neo-Darwinism has a hard time explaining why such a random fusion event was somehow advantageous.

If it were to turn out that the fusion of two chromosomes can only result in a viable individual if the fusion event takes place in a highly unlikely and highly specified manner, then we may actually be looking at a case for a non-Darwinian intelligent design event in the history of the human genus.


.\8\3\2\Benaficial_Mutations_And_Evolution.html

Benaficial Mutations And Evolution

Article courtesy of http://www.krishnascience.com

Definitions

According to science mutations are relatively permanent changes in DNA or the gene sequence caused e.g. by environmental influences like radiation, mutagenic chemicals or random events. Some mutations will cause abnormal function and some mutations have no effect. However, if these were the only two types of mutations to exist life on earth would become extinct. There is a third type of mutation called a beneficial mutation. When many beneficial mutations accumulate, a new species may develop. Whether this last is correct is open to question. Below we examine the questions that may be asked.

The first question is 'are beneficial mutations necessary?' For example, when there are environmental changes, a beneficial mutation (BM) can have a role helping an organism to adapt to changed circumstances. But, beneficial mutations (BMs) also occur when no environment change takes place. Why is this? Since many mutations are harmful and some of these will become fixed in the genome, other mutations are required to eliminate the potential harm so that the organism can survive. Thus, these compensatory and back mutations are considered beneficial. It follows therefore in a stable environment very few if any mutations will be truly beneficial.

A back mutation is defined as a mutation that reverses a previous mutation. As mutation and back mutation rates are slow it takes a long time to reach an equilibrium

Additive mutations are frequently back-mutations at loci that have undergone fixation, whereas compensatory epistatic mutations involve alleles at other loci.
If we consider the most common examples of BMs and analyze them, do they provide proof for evolution?

Examples

Antibiotic resistance in bacteria

According to the modern evolutionary theory, a mutation is defined as a change in the sequence of the base pairs in a DNA molecule. It can supply new genetic mechanisms for genetic activity and thus mutation explains the action of evolution in and the common descent with modification.

Microorganisms such as bacteria that undergo beneficial mutations and gain antibiotic resistance is the most often mentioned example of evolution in action. Theoretically, mutations in the bacteria that give resistance to antibiotics and thus ensure survival are beneficial. Thus natural selection will give rise to a bacteria better adapted to the new environment.

The history of fighting disease shows that bacteria are very good at rapidly developing resistance to antibiotics. This means that there is a constant battle to develop more effective antibiotics. There are two considerations:

1. Most of the mutations bacteria undergo are caused by antibiotics. The different types of mutations can harm some cellular functions of the bacteria but after the antibiotic attack is over the bacteria undergoes a permanent change.

2. Secondary mutations restore the primary fitness of the bacteria.

So, an evolutionist would say these mutations are BMs because they enhance evolutionary development. However, do mutations in bacteria cause evolution or is there evolution in morphological sense? To examine this it is worth looking at a short analysis of mutations at the molecular level.

The following list examines some bacteria and the mutations they undergo to ensure survival in the new antibiotic affected environment.

Rifampin resistance: arises due to a point mutation of a subunit of RNA polymerase. In the laboratory high levels of rifampin resistance can be attained by eliminating the binding affinity of RNA polymerase to rifampin.
Fluoroquinolones resistance: the antibiotic targets the DNA gyrase of bacteria consisting of gyrA and gyrB. Point mutation in either of these two genes results in antibiotic resistance. (These two examples although "beneficial" by nature, do not give a useful model of the origin of antibacterial resistance or i.e. the origin of the gyrase's affinity for the fluoroquinolones.)

Streptomycin resistance: occurs due to a mutation in the 16S rRNA gene, that greatly reduces the affinity of streptomycin for the 16S molecule. The oligopeptide's reduction of transportation activity can also result in resistance to some other antibiotics. In these examples, resistance occurred because of the loss of a functional component/activity.

Metronidazole resistance: - comes about in several ways, a) When by a missense mutation (a single amino acid change), the activity of the NADPH nitroreductase is seriously reduced, b) by nonsense or deletion mutations in rdxA the reductase activity is lost - the metronidazole no longer activated. These mutations cause a loss of the enzyme activity necessary drug effectiveness in the cell. Loss of enzymatic activity does not describe how the enzyme originally "evolved" and thus, it cannot be a true example of evolution.

Initially, it was believed that bacteria would be unable fight multiple antibiotics because they could not evolve resistance in the complex environments that the multiple antibiotics create. However, this proved to be untrue for all cases. Some bacteria, like E coli solve this problem by producing a multiple-antibiotic-resistance (MAR) efflux pump (made by MarA and MarB proteins) This ejects the antibiotics from the cytoplasm of the cell where the concentration is below the lethal level. Moreover, if a mutation removes the suppressing control of MarR (a regulatory protein of MarA and MarB) this results in overproduction of MarAB efflux pump that can cope with very high concentrations of antibiotics.

Alekshun and Levy (1999), discovered that the MarA protein can also act as a regulatory agent increasing the production of MarA and MarB proteins. Thus, if there is increased activity of MarA, this increases the ability to expel antibiotics from the cell and keep them out of the cell. Although, in this case the mutation enhances the production of efflux pump that helps the bacteria to reject antibiotics, as we see, the mutation although beneficial, also causes a loss of regulatory control, the repressor protein, MarR. There is no genetic mechanism to explain the origin of this regulatory control.

Erythromycin resistance: this results from the loss of the 11 base pair segment of the 23S rRNA gene or a mutation that modifies the verification of the 23S rRNA, reducing the affinity of the ribosome for the antibiotic.
Chloramphenicol resistance: is a result of the removal of the peptidyltransferase gene's 12 base pair region in domain II.

Cephalosporin resistance: occurs through modification of the membrane transport kinetics.
Actinonin resistance: depends on a mutation that removes the fmt gene expression in Staphylococcus aureus.
Zwittremicin resistance: as observed in E-coli is due to loss of proton motive force.
Penicillin tolerance: in Streptococcus gordonii this is a result of a loss regulatory control of the arc operon
Resistance to ß-lactams: - like ampicillin, is caused by preventing cell division. This makes the cell of the E-coli less sensitive to the lethal effect of the antibiotic.

As can be seen, all these examples of antibiotic resistance are a result of a mutation that causes the loss of a biological system, including cell division and proton motive force and thus, although beneficial for survival of the bacteria, they are examples rather of devolution, than evolution. Obviously, proof of evolution and the predictions of "descent with modification" is not provided by these examples. But looking at further examples:
Kanamycin resistance: results from a loss or diminution of Oppa, a transport protein.

Ciprofloxacin, imipenem, meropenem and cefepime resistance: occurs due to decreased formation of the outer membrane porin, Ompf.

We could give more, similar examples but the conclusion would be the same: antibiotic resistance mutations with reduction or loss of regulatory and transport systems cannot provide the required genetic mechanism for evolution or common descent. It is rather an example of loss or reduction of cellular function that is contrary to predictions of evolutionary theory. Therefore in conclusion these mutations cannot provide a mechanism that can increase the protein activity required for normal cellular function. They are not examples of evolution due to beneficial mutation or a special development. Saunders (1984) showed that antibiotic resistant bacteria existed before antibiotics developed.

In this analysis, whilst these mutations are beneficial and help the bacteria to become resistant to antibiotics, such gains have a price. First, the ability to survive is decreased in an antibiotic free environment. This causes slow growth rates and slow protein synthesis. When the antibiotic danger for the bacteria is over they can undergo a further beneficial mutation, and restore fitness of the normal cellular function etc. This was demonstrated in novel laboratory circumstances that resulted in the appearance of BMs in bacteria and yeast. (Paquin et al, 1983; Lenski et al, 1991)

Minnich in his repeatable, laboratory experiments on the evolution of antibiotic resistance in bacteria showed that when returned to a pool of non-resistant bacteria where the antibiotic is not present, the resistant bacteria are killed quickly by the bacteria that lack resistance. Thus, adaptation of resistance comes at the price of overall fitness. This suggests that there are limits to how far bacteria can evolve and remain viable in a natural setting. This is evidence that contradicts Darwinism. However, the University of Idaho has prohibited Scott Minnich from mentioning this to his students. These laboratory results, repeatable by any sufficiently equipped laboratory, are deemed unacceptable. Was this the University of Idaho's intention? Can the University justify this stance of rejecting laboratory evidence that runs contrary to modern evolutionary theory?

However, are these beneficial mutations in bacteria really a step toward large morphological changes or in the evolution of bacteria to some other species? Patently this is not so. The bacteria is basically the same bacteria and not something else. "Nature" (8.6.2000) reported the discovery of a sulphur deposit containing fossil micro-organisms. Birger Rasmussen, from the University of Western Australia, estimated the age of these fossils to be 3,235 million years. This is the oldest bacteria like fossil found. Evolution theory assumes that living entities like bacteria undergo substantial change over time, eventually developing into multi-celled organisms. However, there are some serious objections and challenges. Fossils from the 'Cambrian explosion' fail to support this hypothesis and there is also the question of how can the theory of evolution explain a bacteria 3,235 million years old, similar to those living nowadays, already had a complicated cell structure. Since this bacteria belongs to the prokaryotes (literally, "before the nucleus"), what evidence if there for its existence before the evolution of cells with a nucleus. That these oldest bacteria had a common ancestor is not clear.

This is a topic to be discussed in more detail in another essay.


.\8\3\2\The_Cost_of_Natural_Selection.html

The Cost of Natural Selection

Article courtesy of http://www.krishnascience.com

In summary, the Cost of Natural Selection is the number of selective deaths required to fix an allele in a population. In 1957 the well known scientist J. B. S. Haldane presented a doubt about Darwin's concept of natural selection, called "the cost of natural selection." Scientists, advancing Haldane’s idea of "cost of selection," nowadays name different varieties as "cost of mutation," "cost of segregation," and "cost of substitution." In this essay, we will briefly explain this concept of "cost of selection," which is one of the difficult topics for population geneticists and therefore is not a very much discussed topic. The unavoidable, selective death of a gene to be substituted was first understood by the biologist J.B.S. Haldane. According to his calculation, the higher the intensity of natural selection, the higher the rate of selective death (or infertility) must be. A population cannot tolerate an indefinitely high rate of selective death, namely, if selection is too strong it will drive the population to extinction.

John Sanford, a horticultural geneticist and professor at Cornell University, writes:

Haldane was the first to recognize that there was a cost to selection which limited what it could realistically be expected to do...He calculated that in man, it would take 6 million years to fix just 1,000 mutations (assuming 20 years per generation). He could not then know that the number of actual genetic units is 3 billion, and that at least 1 million new mutations would be entering any hypothetical pre-human population each generation - most of which would require selection. Man and chimp differ by at least 150 million nucleotides representing at least 40 million hypothetical mutations (Britten, 2002). So if man evolved from a chimp-like creature, then during that process there were at least 20 million mutations fixed within the human lineage (40 million divided by 2), yet natural selection could only have selected for 1,000 of those. All the rest would have had to have been fixed by random drift - creating millions of nearly-neutral deleterious mutations. This would not just have made us inferior to our chimp-like ancestors; it would surely have killed us.

Let us give an illustrative description about this process of natural selection and its cost. When you go to a shop of 1000 coats to choose the best one, you don't have to try all of them because you know which size you need and which color and material you like. You can simply try on a few coats and select the warmest. Because of its good quality, you can hand it down to your children later. This is all possible because this selection involves human intelligence.

Now let us see how this selection would work in the process of natural selection, which is not intelligent but based on chance. If the coats would be not arranged by size nor the size would be indicated, you would have to go through the trouble of trying all of them and eliminating them one-by-one except the one you like. However, even this trouble is not even closely the same as the complex selection in nature.

Expanding our example, suppose that two coats became warmer due to genetic mutation. Because you don't desire to try all the coats in the shop, you bring 999 of your friends and relatives to randomly accept one coat each. Consequently, 998 coats will be eliminated as bad when your relatives and friends will freeze to death in them. This scenario of elimination illustrates an oversimplified episode of natural selection, where one allele2 substitution occurs at the cost of the loss of almost a whole generation of population.

In actual cases, the cost of one allele substitution is usually paid in increments spread over many generations. The total cost may then be equated to the loss of many generations multiplied by the number of individuals in one generation of population. This fact, which is not intuitively obvious, was pointed out by Haldane 25 years ago.

Obviously, the above described minimum-cost selection-by-elimination process is quite complex. Firstly, you might most probably not survive it, because your chance of getting one of the two warmer coats is only 1 in 500. Moreover, getting one of the two coats would only slightly increase your chance of survival, because wearing the better coat cannot protect you from death if you happen to be in a wrong place at the wrong time. This implies that the alleles of the warmer, coated individuals would be lost and the mutation would have to reappear many times before becoming fixed in the population.

So, although you would get the warmer coat and luckily survive the severe cold, you might still not be able to hand over the coat to your children because the gene that determined coat warmth might be heterozygous4 in yourself. Choosing a heterozygous marriage-partner with a warm coat would be favorable for your future children. (To choose a marriage-partner with a superior coat, rather than one with similar genes like yours, will assure that your children will get a good coat. This will increase the chances of survival of your lineage. This is natural selection as it is. It hardly makes these theories acceptable: the concepts of fitness and selection, based on the community of genes rather than the superiority of individuals.)

It is important to note here that the actual evolution of an individual's coat in a complex environment involves many genes, not just one as given in the above example. Thus, it is very difficult to accept that the population can evolve a better coat without some intelligent guidance but through a rather random, complex, and costly allele substitution. Moreover, all this becomes even more difficult to accept when we take into account the endless number of other changes in physiology and behavior of individuals by selective elimination.

NOTE: Interestingly, Haldane’s dilemma and the problem of protein polymorphisms forced Kimura and friends to argue that the majority (say 90+%) of molecular evolution could not be Darwinian. Thus 90% of the genome must be subjected to neutrality, not selection.
The Description of the 'Cost of Selection' by Professor John Sanford

The fact that all people are mutant makes selection much more difficult. If we were to simply select against all "mutations," it would mean no one could reproduce - resulting in instant extinction. Obviously, this selection strategy creates a "reproductive cost" that is too high. It is widely acknowledged that we each inherit thousands of deleterious mutations, so collectively, as a population, we carry many trillions of deleterious mutations. However, to make the problem easier, let us limit our attention just to the 600 billion new mutations that entered the human gene pool within our own generation. Since we cannot simply select against "mutants," we will have to select between individuals who are "more mutant" versus those who are "less mutant" (as we will see, recognizing “more mutant” versus “less mutant” is a huge problem in itself). All this selection must cost us considerably less than 33% of the population per generation.

Let me try to illustrate the extent of the cost problem which is associated with selecting against 600 billion mutations. If we have a population of 6 billion people, then maximally one third of them could be "eliminated" (i.e. from having no children for some reason). This is 2 billion people (try to imagine that - this thought should be enough to make even the most cold-blooded eugenicist shudder). Eliminating 2 billion people from mating would only eliminate 100 x 2 billion = 200 billion new mutations. This would still leave 400 billion new mutations for the newly added genetic burden for the next generation. Even if we assume that two-thirds of the remaining mutations are perfectly neutral, we still have 133 billion deleterious mutations added to the population. We just cannot get rid of enough mutations and still maintain population size.

Even if two-thirds of the mutations are neutral, and in addition we doubled selection intensity (although we certainly cannot afford to spend two-thirds of our population), it would still leave 67 billion new deleterious mutations for the next generation. The cost of selection clearly limits the number of mutations we can eliminate per generation, and the known mutation rate for humans is way too high to be countered by any level of selection. Therefore, mutations will continue to accumulate, and the species must degenerate. Can you see that the cost of selection is rather a mind-boggling problem when viewed on the genomic level?

…we can only afford to "fund" progressive selection for beneficial mutations after we have paid for all other reproductive costs, including all costs associated with eliminating bad mutations. As we have already seen, there are so many bad mutations that we cannot even afford to pay just the reproductive cost of eliminating them. Since we cannot afford to stop degeneration, we obviously have nothing left to fund progressive selection. There is just one way around this. In the short run, we can fund progressive selection for a very limited number of traits - if we borrow "selection dollars" from our long-term struggle against bad mutations. However, this means that any short-term progress in terms of specific beneficial mutations is paid for by faster genomic degeneration in the long run.
Conclusively, the degeneration described here is exactly what we find in the Vedas written in simpler non-biological language. Geneticists are discovering facts that are supporting the devolution theory and denying Darwinian evolution.

1. John Sanford, 2005. The Mystery of Genome
2. Allele - any of several forms of a gene, usually arising through mutation, that are responsible for hereditary variation.
3. Haldane, J. B. S. (1957)J. Genet. 55, 511-524.
4. Heterozygous - The two genes in a pair are different. For example, one mackerel tabby gene (dominant) and one classic tabby gene (recessive). The individual will display the characteristics of the dominant gene, but can pass on the characteristics of the recessive gene to the offspring

The Cost of Natural Selection
The Description of "The Cost of Selection" by John Sanford


.\8\3\2\Genetic_Drift_and_Devolution.html

Genetic Drift and Devolution

Article courtesy of http://www.krishnascience.com

The official definition of genetic drift says that it is a change, not by natural selection, but rather by a chance fluctuation of different characteristics in the gene pool (the set of all of genes in a species) of a particular small population. Considerably large populations will not experience genetic drift, contrary to the small ones in which genetic drift might become not only the driving force of evolutionary change but also the cause of complete loss of certain alleles (variant forms of the same gene).

Evolutionists suggest that genetic drift, through the mutation process, increases genetic variability. It reverses the decrease of variability in a population’s gene pool, caused by the selective pressure of speciation. Genetic drift is thought to even reverse the increase of entropy, expected in closed systems. However, the problem of this hypothesis is the lack of evidence, namely, that new genes do arise from genetic drift to such an extent that the increase of entropy is reversed.

Scientific reports describe random genetic drift in small populations to be so strong that it can override the effects of even substantial mutations. According to population geneticists, apart from effective selection, in a population of 10,000 the new mutant has only one chance in 20,000 (the total number of non-mutant nucleotides present in the population) of not being lost via drift. Even with some modest level of selection operating, there is a very high probability of random loss, especially if the mutant is recessive or is weakly expressed. (Stanford) [1]. Briefly, genetic drift can eliminate gene polymorphisms and thereby erode genetic variability. Because its effects are the greatest in populations of small size, they are always subject to ‘mutational meltdown’ or accumulating deleterious mutations resulting in the decrease of the fitness of the population and thus even further accumulating more deleterious mutations. Such a mutational meltdown most of the time ends in the extinction of the species. Here are a few supporting quotes from these claims.

When selection is unable to counter the loss of information caused by mutations, a situation arises called ‘error catastrophe.’ If not rapidly corrected, this situation leads to the eventual death of the species - extinction. In its final stages, genomic degeneration leads to declining fertility, which curtails further selection (selection always requires a surplus population, some of which can then be eliminated each generation). Inbreeding and genetic drift must then take over entirely, rapidly finishing off the genome. When this point is reached, the process becomes an irreversible downward spiral. This advanced stage of genomic degeneration is called ‘mutational meltdown’ (Bernardes, 1996).

Many scientists agree that in the past, human species went through population bottlenecks and thus also through genetic drift. If, for the sake of argument, we accept that the human species had non-human ancestors, according to the above reasoning, this would mean that human beings should have significantly degenerated downward from our ape-like ancestors. This is already obvious from the fact that Neanderthals were bigger than modern humans and had larger brains.

Actually, now there is an arising doubt whether Neanderthals and humans are evolutionarily related species because of the great difference in the mtDNA sequence and genetic diversity among them.

The Neanderthal mtDNA sequence from the Scladina cave (Belgium) confirms that Neanderthals and modern humans were only distant relatives. Neanderthal sequences are all closer to each other than to any known human sequence. But the study also reveals that the genetic diversity of Neanderthals has been underestimated. Indeed, the mtDNA from the Scladina sample is a more divergent relative to modern humans than is mtDNA from recent Neanderthals. This suggests that Neanderthals were a more genetically diverse group than previously thought. (Orlando et al.: "Correspondence: Revisiting Neanderthal diversity with a 100,000 year old mtDNA sequence." Current Biology 16, R400-402, June 6, 2006.)

Now, let us make a small genetic calculation to determine whether it was really possible for us human beings to evolve from a common ancestor.

A famous geneticist, Haldane (1957), calculated that, given what he considered a ‘reasonable’ mixture of recessive and dominant mutations, it would take (on average) 300 generations (at least 6,000 years) to select a single new mutation to fixation. Selection at this rate is so very slow; it is essentially the same as no selection at all. This problem has classically been called ‘Haldane’s dilemma.’ At this rate of selection, one could fix only 1,000 beneficial nucleotide mutations within the whole genome, in the time since we supposedly evolved from chimps (6 million years). This simple fact has been confirmed independently by Crow and Kimura (1970), and ReMine (1993, 2005).

Man and chimp differ by at least 150 million nucleotides, representing at least 40 million hypothetical mutations (Britten, 2002). So if man evolved from a chimp-like creature, then during that process there were at least 20 million mutations fixed within the human lineage (40 million divided by 2), yet natural selection could only have selected for 1,000 of those. All the rest would have had to have been fixed by random drift - creating millions of nearly-neutral deleterious mutations. This would not just have made us inferior to our chimp-like ancestors - it would surely have killed us. (Stanford, 2005).

So let us briefly repeat a few important points:

* Deleterious mutations become fixed by genetic drift. (Kondrashov, 1995; Crow, 1997; Eyre-Walker and Keightley, 1999; Higgins and Lynch, 2001).
* Genetic drift has the potential to prevent the accumulation of advantageous changes at the population level. (Rambaut A, Posada D, Crandall KA, Holmes EC: The causes and consequences of HIV evolution. Nat Rev Genet 2004, 5:52-61.)
* When genetic drift is strong, deleterious mutations may accumulate, leading to an irreversible decline in population fitness. (Muller HJ: The Relation of Recombination to Mutational Advance. Mutat Res 1964, 106:2-9.)

In conclusion, we can see that genetic drift produces more harmful effects than beneficial; it degenerates the species more than it evolves. This situation is just like the wheel that is horizontally rotating backward and the ants on it going in opposite direction. In other words, although the ants are going forward they are actually moving more backward. Similarly, the devolution is always greater than the tiny micro-evolutionary adaptation to the new environments or the limited bodily changes of the species.

Discussion:

Objection: The main problem with Haldane's calculations is that it assumes that beneficial mutations are fixed consecutively, i.e. 2 mutations take twice as long to fix as one mutation. This is not the case, since many genes would be linked with genes which are selected, so would hitch-hike with them to fixation.

Answer: The nature of selection is such that selecting for one nucleotide always reduces our ability to select for other nucleotides (selection interference) – therefore simultaneous selection does not hasten this process.

Objection: Haldane also did not think about crossing-over during meiosis, which can bring favorable genes together.

Answer: What is mostly called ‘evolution,’ is nothing more than just the arising of new variations by the mechanism of natural variety (that is the sexual reproduction with recombination as its most important part). But everything else, e.g. the above mentioned genetic drift, results not in evolution but degeneration.

Many genes work well in certain combinations, but are undesirable all by themselves (this would be true wherever there is heterosis or epistasis). Selecting for such gene combinations is really ‘false selection,’ because it does no good - the gene combinations are broken up in meiosis, and are not passed on to the offspring. Yet such ‘false selection’ must still be paid for, requiring still more reproduction.

Additional comment: At a first glance, the above calculation seems to suggest that one might at least be able to select for the creation of one small gene (of up to 1,000 nucleotides) in the time since we reputedly diverged from chimpanzee. There are two reasons why this is not true. First, Haldane’s calculations were only for independent, unlinked mutations. Selection for 1,000 specific and adjacent mutations could not happen in 6 million years - because that specific sequence of adjacent mutations would never arise – not even in 6 billion years. One cannot select mutations that have not happened. Secondly, the vast bulk of a gene’s nucleotides are near-neutral and cannot be selected at all – not in any length of time. The bottom line of Haldane’s dilemma is that selection to fix new beneficial mutations occurs at glacial speeds, and the more nucleotides which are under selection, the slower the progress. This severely limits progressive selection. Within reasonable evolutionary timeframes, we can only select for an extremely limited number of unlinked nucleotides. In the last 6 million years, selection could maximally fix 1,000 unlinked beneficial mutations – creating less new information than is on this page of text. There is no way that such a small amount of information could transform an ape into a human. (Stanford, 2005)

So, as it was above mentioned, many thousands of harmful mutations should have been also fixed, via genetic drift what logically leads us to conclude that human species degenerated due to deleterious fixations greatly outnumbering beneficial fixations. Thus evolution is a myth and design followed by devolution is a fact. Or in the words of Neil A. Campbell: “a random change (genetic drift) is not likely to improve the genome (genetic code) any more than firing a gunshot blindly through the hood of a car is likely to improve engine performance.”[2]

References

[1] John Stanford, GENETIC ENTROPY & The Mystery Of The GENOME (2005) p. 40-41.

[2] Neil A. Campbell, Biology, 4th Edition (Menlo Park, CA: University of California, The Benjamin/Cummings Publishing Company, Inc., 1996)


.\8\3\2\Can_natural_selection_create_.html

Can natural selection create?
Newsflash - Mutation/selection cannot even create a single gene.
by Dr.J.C.Sanford

Article courtesy of http://www.krishnascience.com

We have been analyzing the problem of genomic degeneration and we have found that regardless of how we analyze it, the genome must clearly degenerate. This problem overrides all hope for the forward evolution of the whole genome. However some limited traits might still be improved via mutation/selection. Just how limited is such progressive ("creative") mutation/selection? From the perspective of our analogy, an instruction manual, we can intuitively see that not even a single component of a jet plane (let's say a molded aluminum component) could realistically arise by misspellings within the manual. So it is certainly reasonable to then ask the parallel question - "Could mutation/selection create even a single functional gene?" The answer is that it cannot - because of the enormous preponderance of deleterious mutations, even within the context of a single gene. The net information must always still be declining, even within a single gene. However, to better understand the limits of forward selection, let us for the moment discount all deleterious mutations and only consider beneficial mutations. Could mutation/selection then create a new and functional gene?

1. Defining our first desirable mutation - The first problem we encounter in trying to create a new gene via mutation/selection is defining our first beneficial mutation. By itself, no particular nucleotide (A,T,C, or G) has more value than any other - just as no letter in the alphabet has any particular meaning outside of the context of other letters. So selection for any single nucleotide can never occur, except in the context of all the surrounding nucleotides (and in fact within the context of the whole genome). Like changing a letter within a word or chapter, the change can only be evaluated in the context of all the surrounding letters. We cannot define any nucleotide as good or bad except in relation to its neighbors and their shared functionality. This brings us to an excellent example of the principle of "irreducible complexity". In fact, it is irreducible complexity at its most fundamental level. We immediately find we have a paradox. To create a new function, we will need to select for our first beneficial mutation, but we can only define that new nucleotide's value in relation to its neighbors. Yet to create any new function, we are going to have to be changing most of those neighbors also! We create a circular path for ourselves - we will keep destroying the "context" we are trying to build upon. This problem of the fundamental inter-relationship of nucleotides is called epistasis. True epistasis is essentially infinitely complex, and virtually impossible to analyze, which is why geneticists have always conveniently ignored it. Such bewildering complexity is exactly why language (including genetic language) can never be the product of chance, but requires intelligent design. The genome is literally a book, written literally in a language, and short sequences are literally sentences. Having random letters fall into place to make a single meaningful sentence, by accident, is numerically not feasible. The same is true for any functional strings of nucleotides. If there are more than several dozen nucleotides in a functional sequence, we know that realistically they will never just "fall into place". This has been mathematically demonstrated repeatedly. But as we will soon see, neither can such a sequence arise randomly one nucleotide at a time. A pre-existing "concept" is required as a framework upon which a sentence or a functional sequence must be built. Such a concept can only pre-exist within the "mind of the author". Starting from the very first mutation, we have a fundamental problem - even in trying to define what our first desired beneficial mutation should be!

2. Waiting for the first mutation - Human evolution is generally assumed to have occurred in a small population of about 10,000. The mutation rate for any given nucleotide, per person per generation is exceedingly small (only about one chance in 30 million). So in a typical evolutionary population, if we assume 100 mutations per person per generation, one would have to wait 3,000 generations (at least 60,000 years) to expect a specific nucleotide to mutate - within a population of 10,000. But two out of three times, it will mutate into the "wrong" nucleotide. So to get a specific desired mutation at a specific site will take three times as long - or at least 120,000 years. Once the mutation has occurred, it has to become fixed (such that all individuals in the population will have two copies of it). For new mutations, because they are so rare within the population, they have an extremely great probability of being lost from the population, due to random genetic drift. Only if the mutation is dominant and has a very distinct benefit does selection have any reasonable chance to rescue any given new mutation from random elimination via drift. According to population geneticists, apart from effective selection, in a population of 10,000 our given new mutant has only one chance in 20,000 (the total number of non-mutant nucleotides present in the population) of not being lost via drift. Even with some modest level of selection operating, there is a very high probability of random loss, especially if the mutant is recessive or is weakly expressed (we actually know that almost all beneficial mutations will be both recessive and nearlyneutral). For example, if a mutation increases fitness by half of one percent, it only has a 1% probability of becoming fixed. So realistically, at least 99 out of 100 times the desired beneficial mutation will be randomly lost. So a typical mildly-beneficial mutation must happen about 100 times before it is likely to "catch hold" within the population (even though it is beneficial!). So on average, we would have to wait 120,000 x 100 = 12 million years to stabilize our typical first desired beneficial mutation, to begin building our hypothetical new gene. So, in the time since we supposedly evolved from chimp-like creatures (6 million years), there would not be enough time to realistically expect our first desired mutation - the one destined for fixation.

3. Waiting for the other mutations - After our first mutation has been found (the one that will eventually be fixed), we need to repeat this process for all the other nucleotides encoding our hoped-for gene. A gene is minimally 1,000 nucleotides long (this is really 50-fold too generous - I am ignoring all regulatory elements and introns). So if this process was a straight, linear, and sequential process - it would take about 12 million years x 1,000 = 12 billion years to create the smallest possible gene. This is approximately the time since the reputed big bang! So it is a gross understatement to say that the rarity of desired mutations limits the rate of evolution!

4. Waiting for recombination - Because sexual species (such as man) can shuffle mutations, it might be thought that all the needed mutations for a new gene might be able to occur simultaneously within different individuals within the population, and then all the desirable mutations could be "spliced together" via recombination. This would mean that the mutations would not have to occur sequentially - shortening the time to create the hoped-for gene (so we might need less than billions of years). There are two problems with this. Firstly, when we examine the human genome, we consistently find the genome exists in large blocks (20,000-40,000 nucleotides) wherein no recombination has occurred - since the origin of man (Gabriel et al. 2002, Tishkoff and Verrelli, 2003). This means that virtually no meaningful shuffling is occurring on the level of individual nucleotides. Only large gene-sized blocks of DNA are being shuffled. I repeat - no actual nucleotide shuffling is happening! Secondly, even if there were effective nucleotide shuffling, the probability of getting all the mutants within the population to shuffle together into our hoped-for sequence of 1,000 is so astronomically remote that we would need even more time than by the sequential approach (even more billions of years) for this scenario to work. Lastly, if there really were this type of extensive "nucleotide shuffling", which might build a new gene in this way, the very first generation after the new gene fell into place, it would be torn apart again by the same extensive nucleotide shuffling. In poker, it is not likely you will be dealt a royal flush. If you are, and then the cards are reshuffled - what are the odds you will then get that very same hand dealt to you again?

5. Waiting on "Haldane's dilemma" - Once that first mutation that is destined to become fixed within the population has finally occurred, it needs time to undergo selective amplification. A brand new mutation within a population of 10,000 people, exists as only one nucleotide out of 20,000 alternatives (there are 20,000 nucleotides at that site, within the whole population). The mutant nucleotide must "grow" gradually within the population, either due to drift or due to natural selection. Soon there might be two copies of the mutant, then 4, then 100, and eventually - 20,000. How long does this process take? For dominant mutations, assuming very strong unidirectional selection, the mutant might conceivably "grow' within the population at a rate of 10% per generation. At this very high rate, it would still take roughly 105 generations (2,100 years) to increase from 1 to 20,000 copies (1.1^105 = 20,000). However, in reality mutation fixation takes very much longer than this, because selection is generally very weak, and most mutations are recessive and very subtle. When the mutation is recessive, or when selection is not consistently unidirectional or strong, this calculation is much more complex - but it is obvious that the fixation process would be very dramatically slower. For example, an entirely recessive beneficial mutation, even if it could increase fitness by as much as 1%, would require at least 100,000 generations to fix (Patterson, 1999).

A famous geneticist, Haldane (1957), calculated that given what he considered a "reasonable" mixture of recessive and dominant mutations, it would take (on average) 300 generations (at least 6,000 years) to select a single new mutation to fixation. Selection at this rate is so very slow, it is essentially the same as no selection at all. This problem has classically been called "Haldane's dilemma". At this rate of selection, one could only fix 1,000 beneficial nucleotide mutations within the whole genome, in the time since we supposedly evolved from chimps (6 million years). This simple fact has been confirmed independently by Crow and Kimura (1970), and ReMine (1993, 2005). The nature of selection is such that selecting for one nucleotide always reduces our ability to select for other nucleotides (selection interference) - therefore simultaneous selection does not hasten this process.

At first glance, the above calculation seems to suggest that one might at least be able to select for the creation of one small gene (of up to 1,000 nucleotides) in the time since we reputedly diverged from chimpanzee. There are two reasons why this is not true. First, Haldane's calculations were only for independent, unlinked mutations. Selection for 1,000 specific and adjacent mutations could not happen in 6 million years - because that specific sequence of adjacent mutations would never arise - not even in 6 billion years. One cannot select mutations that have not happened. Secondly, as we will soon see, the vast bulk of a gene's nucleotides are near-neutral and cannot be selected at all - not in any length of time. The bottom line of Haldane's dilemma is that selection to fix new beneficial mutations occurs at glacial speeds, and the more nucleotides which are under selection, the slower the progress. This severely limits progressive selection. Within reasonable evolutionary timeframes, we can only select for an extremely limited number of unlinked nucleotides. In the last 6 million years, selection could maximally fix 1,000 unlinked beneficial mutations - creating less new information than is on this page of text.* (* In terms of information content, 3 nucleotides equal roughly 1 typewritten character (there are only 4 nucleotides, but 26 letters, and more than 64 keys on a keyboard). So one codon triplet equals roughly one typographical "letter", and thus 1000 nucleotides equals only 333 spaces on a typewritten page.) There is no way that such a small amount of information could transform an ape into a human.

Although we have temporarily suspended deleterious mutations from consideration, it is only fair now to note that within the same timeframe that we hypothetically evolved from chimps, geneticists believe that many thousands of deleterious mutations should have been also fixed, via genetic drift (Kondrashov, 1995; Crow, 1997; Eyre-Walker and Keightley, 1999; Higgins and Lynch, 2001). Therefore, our evolutionary assumptions should lead us to logically conclude that we should have significantly degenerated downward from our ape-like ancestors (deleterious fixations greatly outnumbering beneficial fixations). The power of this logic is overwhelming. In fact, we know man and chimp differ at roughly 150 million nucleotide positions (Britten, 2002), which are attributed to at least 40 million hypothetical mutations. Therefore, assuming man evolved from a chimp-like creature - during that process there must have been about 20 million nucleotide fixations within the human lineage (40 million divided by 2), yet we now can see that natural selection could only have selected for 1,000 of these mutations. All the rest (about 20 million) would have had to have been fixed by random drift - resulting in millions of nearly-neutral deleterious substitutions. The result? A maximum of 1000 beneficial substitutions - in opposition to millions of deleterious substitutions. This would not just make us inferior to our chimplike ancestors, it would obviously have killed us!


.\8\3\2\Was_There_an_Eve_.rtf

WAS THERE AN EVE?

by Sadaputa Dasa

Article courtesy of http://www.krishnascience.com

In a 1987 article in the prestigious journal Nature, three biochemists published a study of mitochondrial DNA's from 147 people living on five continents. The biochemists stated, "All these mitochondrial DNA's stem from one woman who is postulated to have lived about 200,000 years ago, probably in Africa."[1]

The story became a sensation. The woman was called the African Eve, and Newsweek put her on its cover. There she was -- the single ancestor of all living human beings.

Eve was one in a population of primitive human beings. But all human lineages not deriving from her have perished. For students of human evolution, one important implication of this finding was that Asian populations of Homo erectus, including the famous Peking ape men, must not have been among our ancestors. Those ape men couldn't have descended from Eve, it was thought, because they lived in Asia before 200,000 years ago.

Mitochondrial DNA (mtDNA) carries genetic instructions for the energy-making factories of human cells. Unlike other genetic material, it is transmitted to offspring only from the mother, with no contribution from the father. This means that the descent of mtDNA makes a simple branching tree that is easy to study.

Computer studies on the sample of 147 people (who represent the world population) show that the original ancestral trunk divided into two branches. Only Africans descended from one branch. The rest of the population, as well as some Africans, descended from the other. The inference was that the stem was African. In 1991 another analysis of exact sequences from 189 people confirmed this and indicated that Eve was roughly our ten-thousandth great-grandmother.

THE FALL OF EVE

Unfortunately, however, Eve quickly fell down. In 1992 the geneticist Alan Templeton of Washington University stated in the journal Science. "The inference that the tree of humankind is rooted in Africa is not supported by the data."[2] It seems that the African Eve theory evolved from errors in computer analysis.

The ancestral trees had been drawn from mtDNA sequences through what is called the principle of parsimony. The figure below gives a rough idea of how this was done. To create the figure, I used sequences of four letters to stand for the genetic information in mtDNA. In (1) I started with abcd as the original ancestor, and by making single changes, or mutations, I produced descendants avcd and abud. Then from avcd I got two more descendants, avcn and rvcd, again by single mutations.

avcn rvcd abud avcn rvcd abud
\ / / \ \ /
\ / / \ \ /
\ / / \ \ /
avcd / \ avud
\ / \ /
\ / \ /
\ / \ /
(1) abcd (2) avun

avcn rvcd abud
\ | /
\ | /
\ | /
\ | /
\ | /
\ | /
(3) rbun

Let's suppose we are given the sequences avcn, rvcd, and abud and we are asked to deduce their ancestry. How would we go about this? The method used by the scientists studying mtDNA was to say that ancestors and descendants should be as similar as possible. One way to measure how similar they are is to count the number of mutations from ancestor to descendant in the tree of descent. A tree with few mutations shows high similarity, so it is a good candidate for the real ancestral tree. Such a tree is said to be parsimonious.

For example, tree (1) has four mutations, and tree (3) has eight. Scientists would argue that (1) is therefore more likely to resemble the real ancestral tree. This seems promising, since in this case tree (1) is in fact the real tree. But tree (2) requires five mutations, and so it is nearly as parsimonious. Yet (2) shows a completely different pattern of ancestors.

The problem with the parsimonious tree method is that in a complex case there are literally millions of trees that are equally parsimonious. Searching through them all on a mainframe computer can take months. According to Templeton, the original findings on African Eve came from computer runs that missed important trees. When further runs were made, a tree with African roots turned out no more likely than one with European or Asian roots.

The parsimonious tree method rests on the idea that similar organisms should share close common ancestors, and less similar organisms more distant ones. This idea is the central motivating concept behind the theory of evolution. Since the span of recorded human history is too short to show evolutionary changes that mean very much, evolutionists are forced to reconstruct the history of living species by comparing likenesses and differences in living and fossil organisms.

For example, man and ape are said to share a close common ancestor because man and ape are very similar. In the late nineteenth century there was a famous debate between the anatomists Thomas Huxley and Richard Owen over whether or not human beings were cousins of apes. Owen maintained that they weren't, because a feature of the human brain, the hippocampus major, was not found in the brains of apes. But Huxley won the debate by showing that apes really do have a hippocampus major. Before triumphantly presenting his evidence for this to the British Association of Science, Huxley had written to his wife, "By next Friday evening they will all be convinced that they are monkeys."[3]

WHY MAN AND APE ARE SIMILAR

Of course, man and ape really are similar. So if they don't descend from a close common ancestor, how can one account for this? Biblical creationists propose that God created man and ape separately by divine decree. To many scientists this story seems unsatisfactory. The geneticist Francisco Ayala indicated why in a discussion of the close likenesses between human beings and chimpanzees. He remarked, "These creationists are implying that God is a cheat, making things look identical when they are not. I consider that to be blasphemous."[4] In other words, why would God fake a record of apparent historical change?

To illustrate the idea behind Ayala's comment, consider the legs of mammals. In all known land mammals, the leg bones are homologous, or similar in form. Thus all mammals have a recognizable thigh bone, shin bone, and so on. Now imagine that genetic engineering becomes highly perfected. A genetic engineer might want to create an animal with legs suitable for a particular environment. But would he do this by simply modifying the shapes of the standard mammalian leg bones to make another typical mammalian leg? Why not create a whole new set of leg bones suitable for the task at hand? And if human engineering might do this, why not God? The answer that God's will is inscrutable doesn't sit well with many scientists.

It is certainly not possible to second guess the will of God. But the Vedic literature offers an account of the origin of species that explains the patterns of similarity among living organisms. According to the Srimad Bhagavatam, living beings have descended, with modification, from an original created being. All species, therefore, are linked by a family tree of ancestors and descendants. Forms sharing similar features inherit those features from ancestral forms that had them. So the theory given in the Bhagavatam accounts for the likenesses and differences between species in a way comparable to that of the theory of evolution.

But these two theories are not the same. The neo-Darwinian theory of evolution says that species descended from primitive one-celled organisms and gradually developed into forms more and more complex. In contrast, the Bhagavatam says that Brahma, the original created being, is superhuman. Brahma generated beings called prajapatis, who are inferior to him. These in turn produced generations of lesser beings, culminating in plants, animals, and human beings as we know them. From the prajapatis on down, these successive generations generally came into being by sexual reproduction.

The theory of evolution says that species have emerged by mutation and natural selection, with no intelligent guidance. But the Bhagavatam maintains that the entire process of generating species is planned in detail by God.

INTELLIGENT DESIGNER

This point brings us back to the question why species should be linked by patterns of homology.

Several points can be made. The first is that the genetic engineer designing one special-purpose mammal might find it convenient to introduce one special design. But if he wanted to create an entire ecosystem of interacting organisms, he might want to do it with a general scheme in which he could produce different types of organisms by modifying standard plans. So a standard mammalian plan could be used as the starting point for producing various mammals, and similar plans could be used for birds, fish, and so on. It would be most efficient to organize these plans into a parsimonious tree to make short the design work needed.

This idea can overcome one of the drawbacks of the theory of evolution. Many living organisms have complex structures that evolutionists have a hard time accounting for by mutations and natural selection. Observed intermediate forms linking organisms that have these structures to those that don't are notoriously lacking. Evolutionists have often found it hard to imagine convincing possibilities for what these intermediate forms might be. But the structures are easy to account for if we posit an intelligent designer.

To illustrate this point, consider the problem of writing computer programs. A programmer will often write a new program by taking an old one and modifying it. After doing this for a while, he winds up producing a family tree of programs. But the changes required to go from one program to another are often extensive. They're not the kind you'd be likely to get by randomly zapping the first program with mutations and waiting to get a new program that operates in the required way.

The point could be made, however, that a finite human engineer may need efficient design methods but God is unlimited and doesn't need them. Why then should He use them? We can't second guess God, but a possible answer is waiting for us to consider in the Bhagavatam (2.1.36). There Krsna, the Supreme Personality of Godhead, is celebrated as the topmost artist:

Varieties of birds are indications of His masterful artistic sense. Manu, the father of mankind, is the emblem of His standard intelligence, and humanity is His residence. The celestial species of human beings, like the Gandharvas, Vidyadharas, Caranas, and Apsaras, all represent His musical rhythm, and the demoniac soldiers are representations of His wonderful prowess.

Orderly patterns of design are also natural in artistic works. Just as Bach dexterously combines and modifies different themes in his fugues, so the Supreme Artist may orchestrate the world of life in a way that shows order, parsimony, and luxuriant novelty of form. The patterns of parsimonious change follow naturally from the procreation of species. The novelty flows from Krsna's creative intelligence and cannot be accounted for by neo-Darwinian theory.

SUBTLE ENERGIES

This brings us to our last point. The life forms descending from Brahma include many species unknown to us. The higher species, beginning with Brahma himself, have bodies made mostly of subtle types of energy distinct from the energies studied in modern physics. Manu, the Gandharvas, and the Vidyadharas are examples of such beings.

We may speak of the energies studied by modern physics as gross matter. The bodies of ordinary beings, animals, and plants are all made of this type of matter. If they have descended from beings with bodies made of subtle energy, then there must be a process of transformation whereby gross forms are generated from subtle. Such a process, the Bhagavatam says, does in fact exist.

So the Bhagavatam's explanation of the origin of species makes the following two predictions: (1) There should exist subtly embodied beings that include the precursors of grossly embodied organisms, and (2) there should be a process of generating gross form from subtle form. It would be interesting to see if there is any empirical evidence that might corroborate these predictions.

REFERENCES

[1] Rebecca Cann, Mark Stoneking, and Allen Wilson, "Mitochondrial DNA and Human Evolution," Nature, Vol. 325, January 1, 1987.
[2] Sharon Begley, "Eve takes another Fall," Newsweek, 3/1/92.
[3] Wendt, 1972, p. 71.
[4] Joel Davis, "Blow to Creation Myth," Omni, August, 1980.

Sadaputa Dasa (Richard L. Thompson) earned his Ph.D. in mathematics from Cornell University. He is the author of several books, of which the most recent is GOD & SCIENCE - Divine Causation And the Laws of Nature.


.\8\3\2\The_shaky_basics_of_evolution_theory.html

The shaky basics of evolution theory

Article courtesy of http://www.krishnascience.com

Introduction

This essay points out flaws in the evolution theory from a biological view. The essay comes from Siku Andrea's " Inverz evolúció. Tejút Bt., Budapest, 1997" (in Hungarian)

In this essay we examine the extremely doubtful aspects of Darwin's theory. According tothe evolutionists, Darwin's theory of evolution is a scientific fact. However, after careful study of this theory the following question arises: "What makes this one theory scientifically accepted?
The teachings of Vedic literature and the modern science both agree that the goal of real science is to establish the absolute truth. The inductive method of gathering of knowledge has three aspects: observation and collection of evidence; constructing a hypothesis on this to explain the observations and evidence; and, to properly prove the hypothesis there has to be evidence and observations to support it.

After satisfying these three requirements, we can re-examine the hypothesis to see if it answers all the related questions that arise. The theory should not have any such part, which we cannot answer and proof with appropriate evidences. If there are still some unsolved questions, then we cannot claim that the theory is true. It is vital that the theory answers all the questions, or if it is raising more unsolved questions, whether its continued use is helping us to progress or not. If the theory is true, there will be no contradictions or vague points. Any hypothesis, which does not fulfill these requirements is pure mental speculation.

Does Darwin's evolution theory fulfill these requirements?

Proper observation and trustworthy experiment

The Vedas describe the methods used by modern science and by Darwin for acquiring empirical knowledge as uncertain, because they rely on observations using imperfect human senses and consequently the explanation derived may be wrong.

We often do not hear and see what is observable. We do not have the acute vision of the hawks which can see a mouse from high in the sky. We cannot observe many stars, nor any bacteria as they are too dim and too small respectively. As soon as darkness falls we can barely see anything, so we use lights. There are many animals spend their active life in the night hours, they can see far better than man. Our hearing is poor too. Dolphins and bats have far more acute hearing than man. Our sense of smell is also poorly developed as are our other senses. As we age our senses deteriorate. So theories relying purely on observation using our senses, will have many errors. This is not just because our senses are imperfect but also because we make mistakes in observation. There is also a tendency to observe what we wish to observe and thus cheat in attaining our goal. This also cheats others. These are the four main defects of humans. Because of these defects the Vedic scriptures consider that empirically acquired knowledge is neither bona-fide nor perfect if the conclusions disagree with the Vedic conclusions.

It is known from Darwin's notes that he arrived at his theory before he started his observations. His theory clearly gave direction to his future research. For example, he admitted that he 'let his theory guide his observations' He wrote: "I am a firm believer that without speculation there is no good and original observation." Therefore, by knowingly giving direction to his observations, Darwin ignored contradictory facts. He only looked for observations which can "shed light on the origin of the species, which is the secret of all secrets".

The original purpose of his journey had the goal of exploring the geology of unknown regions. But the information he collected he used for expounding his theory on the origin of species. He wrote that beside his geological exploration he also collected animals; briefly describing each and carrying out dissections. However, because he was not a trained biologist and his knowledge of anatomy was not good, his drawings and the notes that he made during his travels were almost useless. His diary containing details of his daily observations and exploration have been carefully examined and the following are the most often used keywords: Probably - 157; law - 153; analogy - 142; cause - 125; theory - 112; argument - 98; explanation - 65; necessary - 62; possible - 50; certain - 37; accident - 35.

He used the words "selection" once, "deduction" four and the word "fight" occurred only eleven times.

It is obvious that the vocabulary of his diary indicates a more philosophical work than a biological treatise. Moreover, as everybody agrees that Darwin's theory is the result of very broad, bold and original speculations. However, using his empirical process, which amounted to mental speculation, makes it impossible to get complete knowledge.
In summary, Darwin's observations were not objective because he noted down only those that supported his preconceived ideas. In his diary there are no questions about evolution, still this diary is what he used as the basis of his theory. His research work was empirical so it includes the four defects of human beings. Darwin was not a trained biologist, he was an amateur.

In conclusion Darwin's theory does not fulfill the first requirement mentioned in the start of this section, as his theory is based on subjective speculation rather then objective observation.

The description of the phenomena

From Darwin's diary we know that he would never published his ideas about origin of the species, if he had not been sent a paper written by young naturalist Alfred Russel Wallace. Wallace had sent his paper to Darwin. Darwin consulted Lyell, the eminent geologist. Lyell told Darwin "If you want to have priority then better publish your work!" Darwin had not published his theory because he feared the reactions of contemporary scientists and from the established church. After publishing a joint paper with Wallace in 1858, Darwin, overpowered by jealousy quickly began to work on his book.

After doing nothing for twenty years, Darwin hurriedly finished the first edition of his book, in just thirteen months. However, he had to correct repeatedly his manuscript because at first he had difficulty in formulating his hypothesis and arguments.

The first edition of his book omitted the most sensitive chapter on the origin of humans and the descent of certain other living entities. He eventually gained the courage to publish this chapter only after a further twelve years. He reasoned that it was unnecessary and would be harmful to his book to present the theory with insufficient evidence. Interestingly, even now there is not enough supporting evidence for Darwin's theory.

What are the deficiencies in the theory of evolution? To accept an assertion as a scientific fact we have to answer the following questions: what, where, when and how? The first step is to construct a hypothesis based on observation and experiment. In the case of evolution this means the following things:

1. It is necessary to have examples of one species turning into another species.
2. The mechanisms driving evolution have to be described.
3. It has to be shown at which stage in the process of change each species lies and precisely from which species it was derived from.

The evolutionists have no satisfactory answers to these questions. Evolution theory is an amazingly simple and attractive hypothesis. As was known long before Darwin, the major problem with it are the huge gaps in evidence. The irony is that Darwin's book, which became famous because of its explanation of the origin of species does not describe such origins.

Proof

In this section, we discuss proof. Darwin could not produce any tangible evidence to support and prove the validity of his theory of evolution. He had very vague explanations and on many questions evasive answers. In answer to those who asked why certain animal species develop more intellectual ability than other animals for whom, such a development could be very favorable? Or, why have monkeys not developed the intellectual abilities of humans? He would answer that the reasons could differ. However, because the relative probability of such hypothetical events cannot be established it is pointless discussing them. He would further say that we should not expect any answer on the last question if we cannot answer the question, why did one uncivilized human develop higher level of civilization than another. This is all Darwin could say on evolution of humans.

St George Mivart, an eminent anatomist and biologist, who was consulted by Darwin on the anatomy of newts and monkeys, held an extensive correspondence with Darwin and later published "On the Genesis of Species" which marshaled the arguments against natural selection.

A characteristic of all placental mammals is milk glands. The young are totally dependent for food on the milk produced. So whilst it "must be certainly true" that milk glands evolved a long time ago it cannot be known how and when they developed. Even if this development occurred once, why did it remain permanent? The evolutionists' answer to this question is that placental mammals descended from the monotreme mammals, in which milk glands developed for the first time. These egg laying mammals are the ancestors of marsupial mammals and placental mammals.

Taking the monotreme platypus or echidnas as examples, the young attach to the mother using sticky hairs, the milk oozes from the glands, there are no teats, the milk soaks the youngsters and the mother and the young lick it up. The young are extremely undeveloped at birth, the eggs are very "primitive". The monotremes are thus an improbable an ancestor of marsupials and placental mammals. The eggs are so "primitive" that is hard to imagine a reptilian or fish ancestor as virtually all reptiles and fish have more "advanced" eggs.


Puzzles of Evolution

Article courtesy of http://www.krishnascience.com

Traps of the evolutionary theory: Insect traps

Flowers with complicated pollination have always puzzled evolutionists. The large amount of tricksy equipment and their great variety sets an irresolvable task for those who consider chance mutations and natural selection to be the main causes of the formation of species.

The chance that these, in terms of function, perfect forms and their numerous, mutually complementing conditions arose by a mere accident is inconceivably small. If even one of the many chance mutations would develop in the opposite direction, rather than towards a suitable characteristic for improvement, finally, they could not have developed into well functioning systems. Furthermore, a crucial question is: how could the supposed preliminary forms of the complex mechanisms survive in a half complete condition for many millenniums.

Classical examples are orchids and, of course, all the numerous other groups of plants with a very complex flower construction. For example, the arum lily that lives in the forests of South Africa has especially a very complicated, integrated pollination mechanism (Arum maculatum*). This plant first attracts the incest using a distant enticement of its fragrant chemicals and then its trap flower. Details about this type of trap flower pollination system are given below.

Flowers with different genders unite in a thick spadix. The pale, colored upper part of the cob thickens (it is thicker then than the lower part) and spreads a very unpleasant smell. A big, cream-colored spathe that narrows downwards like a funnel and then widens into a belly-shaped, closed container surrounds the inflorescence (flower). In the container, on the lower part of the cob are the female flowers and above them are the male flowers. Between and above the male flowers, mostly in the narrow part of the container, the sterile, female flowers are situated. Because their pistils turn into thick bristles, they function as so-called obstacle flowers.

Insects are attracted to the color and smell of the cob and the temperature of the husk, which is higher than that of the environment. When the insects try to land on the flower, they slip, due to drops of oil, and slide into the container. The obstacle flowers, blocking the upward and outgoing path, and the lubricity of the container’s wall make escaping impossible.

The insects stay in captivity till the next morning. During the night, the staminate flowers scatter a huge amount of pollen into the container. Thus, on the one hand, they transmit the pollen to the prospective deliverer and, on the other hand, hospitalize their exhausted, hungry visitors. Simultaneously, the flower’s smell fades away. The obstacle flowers begin to wither and in the morning the exit becomes free. At that time, the insects laden with pollen may leave the trap but mostly, shortly after that, they again fall into another, similar trap, where due to their night squirm the pollination process takes place again.

Many other varieties of the arum lily have similar, slippery traps. One of the biggest among them is the Indonesian giant arum lily with the biggest inflorescence (flower); the diameter of the spathe can become 1.3m and the cob might grow up to 3m in height! Evolutionarily, this gigantic size is also unexplainable, since the pollinators are the tiny insects, just like in the case of their smaller relatives (arum lily). There are many other amazing and complex flower systems, for example in the Birthwort (Aristolochia clematitis), in various orchids, in all types of Cassinia, in Common Milkweeds (Asclepias syriaca), etc.

The objections listed in the introduction were already formulated at the birth of Darwin’s theory by those who didn’t agree with the concept of evolution. The zoologist St. George Mivart, for example, argued that "The explanation of their origin [of the construction of the orchid flower] is deemed thoroughly unsatisfactory- utterly insufficient to explain the incipient, infinitesimal beginnings of structures which are of utility only when they are considerably developed." (Darwin, Origin of Species, page 203.) Darwin tried to answer this proposition by placing currently existing, different flowers next to each other in a row, as if they would be the possible examples of the different, developmental stages. However, his argument is lame in two essential points.

On the one hand, it is completely groundless to put currently existing forms into a hypothetical order. They are not at all suitable for illustrating the possible lineage of descent, because we don’t know the most essential thing regarding this topic, that is, whether there is any connection at all between these ‘hypothetical,’ descending forms. On the other hand, Darwin avoids the real answer, since all these existing, very complex flower species have a perfectly functioning pollination mechanism. Thus, there is still no explanation why the species would become further differentiated. Similarly, on the basis of his examples it is not possible either to answer the question of how the development of such structures could have begun in the very beginning and how it could have continued step-by-step.

Quoting Mr. Mivart, Darwin quite cautiously but with very honest words gives an important remark: “In this, and in almost every other case, the enquiry may be pushed further backwards and it may be asked how did the stigma of an ordinary flower become viscid, but as we do not know the full history of any one group of beings, it is as useless to ask, as it is hopeless to attempt answering such questions”. (Darwin, Origin of Species, page 203)

We agree. It is certainly hopeless for the evolutionist to find answers to these kinds of questions.
Bees and evolution?

Bees are one of the most disciplined species and the best architects in the nature. They live in colonies and produce one of the most perfect food in the world – honey. Bees produce honey in hexagonal chambers, which, of course, they build by themselves. It is very interesting that the bees always construct their chambers hexagonally. This awoke a curiosity of the scientists and regarding mathematical calculations we can conclude that the hexagonal chambers made by the bees are the best way of storage. The space is maximally used with a minimal need for building material. However, if, for example, the bees would build their chambers in a cylindrical or pentagonal shape, there would be some unused space left and in that case less honey could be stored. Triangular or quadrangular chambers could be easily built without remains of unused space but in that case more building material would have to be used. Thus, the mathematicians came to conclusion that of all the different geometrical shapes, the hexagonal chambers give the maximal usage of space with a minimal necessity of building material - the beeswax.

The perfect organization of the honeybees and the building of alveolate into a hive is really something unique in the whole animal kingdom. When the bees build their chambers, they always start from the outer side toward the middle. Simultaneously from three or four various sides, hundreds of honeybees start to build the chambers that later, without any mistakes, or holes in the building process, becomes melted and connected in the middle. The bees successfully figure every angel of the cells during the building of the chambers. Cells are built under the angle of 13 degree in relation of the mount. Thus, both chambers from one and the other side are turned upward in order to prevent the licking out of the honey. All this is done by the bees within the hive in complete darkness without any sunlight.

It is also very interesting, that after hatching from the eggs, the bees are immediately capable to execute their duties although they didn’t learn it anywhere nor did they see from other bees how to do it. Therefore, the question is who did teach the bees to perform such complex activities?
To this, there is an answer in the Srimad Bhagavad-gita where it is said: matta smritir jnAnam apohanam – remembrance, knowledge and forgetting are all caused by Krishna. Therefore, He is the perfect guide, the instinct in the animals, and the well-wisher of all living entities.

Tree transpiration.

Have you considered on a hot, summer day how one large tree can pump over 1,000 gallons of water from its roots to its leaves. The hot sun causes water to evaporate from the leaves. Because water likes to stick together, this pulls the water up the tree like a drinking straw. This water can move up to 25 miles per hour. Ninety percent of the water is transpired in this way, while only 2% is used for photosynthesis. Literally tons of water are taken from the soil and released into the air each day. This is an amazing system involving capillary flow, osmosis and vacuum pressure. All this gives evidence of an arrangement of a careful design.
The Spring Leaves

Have you considered the leaves of spring? These green machines run on air, water, sunlight, and a few minerals. These miniature solar panels are involved in an incredible process called photosynthesis. Sunlight falls on the green cells in the leaf, which causes chemical changes to take place like the splitting of the molecules of water into oxygen and hydrogen. The oxygen is released into the air we breathe, while the hydrogen is used to make sugars as it combines with carbon dioxide from the air. This process involves more than 70 separate chemical reactions. Photosynthesis is so complicated that scientists have been unable to duplicate this in the lab, yet it is done automatically in a leaf. Even if for the sake of argument we would accept that all this developed by natural selection the answer should be given from where does the natural selection have the intelligence to build purposeful and useful systems that helps the survival of the living beings?

Bacterial Design for Recycling Phosphorous

A microbiologist and a geologist in Germany have found some amazing design features in a large sulfur bacterial species that benefits all life. Thiomargarita namibiensis is a colossal bacterium (nearly 1 mm in diameter) that thrives in surface marine sediments under both oxic (containing oxygen) and anoxic conditions. It periodically contacts oxic bottom water to take up nitrate. Such internally stored nitrate allows it to survive for long periods under anoxic conditions. The bacterium’s prime energy source is sulfide oxidation. The sulfide accumulates in anoxic marine sediments when sulfate-reducing bacteria there degrade organic matter. The researchers discovered that aggressive sulfide oxidation by large populations of T. namibiensis is responsible for phosphorite deposits in marine sediments. Such deposits play a critical role in the life-essential phosphorous cycle. The amazing, unique designs and behaviors of T. namibiensis that allow it to take advantage of sulfide produced by sulfate-reducing bacteria so as to sustain Earth’s phosphorous cycle at an ideal rate for the benefit of all life testifies of a supernatural, super-intelligent Creator.


Darwin's Scorecard

Article courtesy of http://www.krishnascience.com

Origin of Species is a book that practically everyone has heard of. Most people think they know what it says. Few people have actually read it. You have heard of Origin of Species, haven’t you? You know what it says, don’t you? Have you read it? See what we mean?

One would think that Origin of Species would be required reading for every modern introductory biology class. It isn’t. As we examine it in detail, you will see why it isn’t. Darwin got it mostly wrong. If biology students read Origin of Species, the teacher would have to spend most of every lecture telling the students that what they read isn’t true.

We haven’t talked much about the errors in Darwin’s Origin of Species in previous newsletters because it is an old, out-dated book, full of errors well-known to modern science. Therefore, evolutionists might claim that we are taking cheap shots at early theories that evolutionists no longer believe. But, according to the Field Museum,

Darwin got it (mostly) right.

That makes Darwin’s Origin of Species fair game. Since they have made the claim that Darwin was mostly right, it is appropriate to ask,

Just how right was Darwin?

We and the museum apparently agree that Darwin got some things right and some things wrong. The sticking point is the word mostly. That is a subjective term that is difficult to quantify. So, let us examine what Darwin wrote, and you can decide whether Darwin was mostly right or not.

More individuals are born than can possibly survive. 1

Darwin observed that not every creature that is born lives long enough to reproduce after its kind. Certainly, he got that right. Ask a mathematician how many rabbits there would be on the Earth after 1,000 years, starting with a single pair, if all survived to maturity. Worse yet, imagine how many mosquitoes would be in the world today if none of them were eaten by fish or birds. The world is not overrun with rabbits and mosquitoes because not all of them survive long enough to reproduce.

At best, the number of creatures that have offspring is equal to the number of creatures born. Who would argue that the number of creatures that have offspring is more than the number of creatures born? Creatures that were never born certainly can’t have children.

It has been said that having children is hereditary. If your parents didn’t have any children, then you won’t either. We all know people who, through choice or circumstance, have remained childless all their lives. If you haven’t squished a spider, you know someone who did. Certainly Darwin was right when he said that more creatures are born than survive long enough to reproduce.

Perhaps you were slightly bored or annoyed because we belabored the obvious. That was our intention. If you were bored or annoyed, it is because you realize that it doesn’t take any great intellect to appreciate the fact that creatures that aren’t born certainly can’t have children, and that not all creatures that are born do have children. So, the first thing that Darwin got right isn’t really worthy of a Nobel Prize. Darwin simply wrote down what anybody who ever thought about it already knew.

Under domestication we see much variability. 2

Darwin’s second correct observation was that there are differences in offspring. You, no doubt, already knew that, too. Let’s face it. If you are fortunate enough to get to be a contestant on Who Wants to be a Millionaire? there are some people you would put on your phone-a-friend list, and some that you would not. There are some people you would ask to sing at your wedding, and some that you would not. There are some people you would ask to help you load a furniture truck, and some that you would not. People have different talents that are more useful in some situations than others.

We could belabor this point to the point of annoyance, but Darwin has already done that. He spent the entire first two chapters of Origin of Species citing obvious examples of variation, as if nobody had ever noticed it before. Maybe he was trying to lull his readers into accepting everything he says by hypnotizing them with an enormous list of obvious observations. Then, when he makes his erroneous conclusions, his readers will have stopped thinking critically about what he says because everything up to that point is so obviously true. But let's give him the benefit of the doubt. It could be that he was just a really boring writer. For whatever reason, Origin of Species is filled with trivial examples of variation in species.

Nature's power of selection 3

Darwin was only partially right when he estimated the importance of survival of the fittest in determining which creatures left offspring. A gazelle that can only run half as fast as all the other gazelles probably won’t live long enough to reproduce. Although selection is powerful when it comes to eliminating the occasional individual that is dramatically below average in some important respect, it doesn’t have as much power when it comes to favoring those individuals that are above average.

The safety in numbers theory says that you don’t have to be the fastest gazelle in the herd to escape when a lion attacks. You don’t have to outrun the lion. You just have to outrun at least one other gazelle. If the herd is large enough, there is probably at least one other gazelle slower than you are, and that’s the one that will get caught. The fastest gazelle doesn’t have any real advantage over the tenth fastest gazelle in a herd of 500 gazelles, no matter how much faster it is. Selection doesn’t favor the fastest gazelles--it eliminates the slowest ones. There is a subtle but important difference that Darwin failed to realize.

There is some debate among scientists, even in evolutionary circles, that chance (rather than fitness) might be the most important factor in determining which creatures survive long enough to reproduce. Sometimes it is the fastest gazelle in the herd that wanders past the lion hidden in the grass. When a snake finds an egg, and eats it, it doesn’t matter if that egg contains embryo of the bird that could have flown the fastest, or would have had the sexiest plumage.

The people who died in the World Trade Center were not the least fit for survival. Some died because they were unlucky. Some died because they were brave. None died because they were unfit for survival in a big city environment.

Any variation which is not inherited is unimportant for us. 4

Darwin was right to conclude that only inherited variations matter in the evolution of a new species. If the variation isn’t inherited, then the critter’s offspring have to start all over from scratch. The only way the variations can accumulate is if the variations are passed down from generation to generation. The only way that can happen is inheritance. So, he was right about that, and we give him some small amount of credit for stating it because it isn’t patently obvious. Even so, it still isn’t reasoning worthy of a Nobel Prize.

Ignorance of inheritance

Darwin didn’t know much about inheritance. That isn’t our claim--it is Darwin’s claim. Darwin frequently made appeals to ignorance when he didn’t have any data to back up his ideas.

The laws governing inheritance are quite unknown; 5

In these chapters I have endeavoured to show, that if we make due allowance for our ignorance 6

if we remember how profoundly ignorant we are. . . 7

if we make the same allowances as before for our ignorance. . . 8

But it deserves especial notice that the more important objections relate to questions on which we are confessedly ignorant; nor do we know how ignorant we are. 9

Darwin didn’t know how inheritance worked. Much of what he thought he knew about inheritance was wrong (as we shall see in a moment). But he argued that even though he didn’t understand how inheritance works, we could be sure that it must work the way he thought it worked. In other words, he argued from faith, not facts. To accept Darwin’s theory, people of his day had to believe in things that nobody understood. To accept Darwin’s theory today, people have to believe in things that are contrary to what modern science has discovered.

Darwin said,

But I am strongly inclined to suspect that the most frequent cause of variability may be attributed to the male and female reproductive elements having been affected prior to the act of conception. 10

Ironically, what he said was true, but what he meant was wrong. It is true that damage to the ovaries or testicles (from radiation or chemical agents) will cause birth defects, which makes the offspring different from other offspring. Scientists routinely subject fruit flies to x-rays and toxic chemicals to damage their reproductive organs in such a way as to increase the rate of mutations so the mutations can be studied.

But that isn’t what Darwin was talking about. He thought life experiences (not x-rays or toxic chemicals) affected sex organs. One of the examples he gave was,

The great and inherited development of the udders in cows and goats in countries where they are habitually milked, in comparison with the state of these organs in other countries, is another instance of the effect of use. 11

Darwin believed that acquired characteristics were inherited because exercise, nutrition, and climate, affected the reproductive organs. Daily milking of a cow would, he thought, produce increased milk-producing hormones in the cow, and these hormones would, through some method of which he was ignorant, affect the ovaries in such a way that its offspring would have more-developed udders.

Modern scientists know that acquired characteristics aren’t inherited. You can go to the gym and workout until you have buns of steel, but any children you conceive have will still have baby-soft butts. Milking a cow doesn’t make her offspring give more milk. Darwin was entirely wrong on this point.

From the facts alluded to in the first chapter, I think there can be little doubt that use in our domestic animals strengthens and enlarges certain parts, and disuse diminishes them; and that such modifications are inherited. 12

Exercise does, to some extent, strengthen and enlarge some parts. Disuse does diminish some parts. But those modifications are not inherited, and therefore unimportant to the evolution of a new species.

I think the common and extraordinary capacity in our domestic animals of not only withstanding the most different climates but of being perfectly fertile (a far severer test) under them, may be used as an argument that a large proportion of other animals, now in a state of nature, could easily be brought to bear widely different climates. 13

In other words, Darwin thought that when an animal is exposed to cold weather, it grows a thicker coat, thicker layer of fat, and has higher metabolism. If the exposure is gradual enough that the cold weather doesn’t kill the animal, these things might indeed happen. But Darwin also believed (without any evidence to support his belief) that the climate would affect male and female reproductive elements in such a way that the animal’s offspring will be born with a thicker coat, thicker layer of fat, and higher metabolism. Darwin got that wrong.

Climate might cause individuals that already have tolerance to cold to survive when individuals without that tolerance die without leaving offspring. After several generations this will result in a breed (or variety) that is tolerant to cold. But, according to our hypothetical situation, the individuals that survived already had the tolerance to the climate. So, it doesn’t answer the question, How did tolerance to cold originate? Darwin thought that the climate caused the tolerance of cold weather to evolve, but he was wrong. Natural selection merely eliminated the individuals that lacked the necessary characteristics. Neither natural selection, nor exposure to cold, produced a new characteristic. It merely eliminates the individuals that lack an already existing characteristic. The ratio of animals with the advantageous characteristic to animals without the advantageous characteristic will change (one could say the ratio evolves), but features don’t change.

Correlation of Growth

Darwin would only allude to what may be called correlation of growth. Although it was only a minor part of his theory, we need to address it. Here is what he said.

There are many laws regulating variation, some few of which can be dimly seen, and will be hereafter briefly mentioned. I will here only allude to what may be called correlation of growth. Any change in the embryo or larva will almost certainly entail changes in the mature animal. In monstrosities, the correlations between quite distinct parts are very curious; and many instances are given in Isidore Geoffroy St Hilaire's great work on this subject. Breeders believe that long limbs are almost always accompanied by an elongated head. Some instances of correlation are quite whimsical; thus cats with blue eyes are invariably deaf; colour and constitutional peculiarities go together, of which many remarkable cases could be given amongst animals and plants. From the facts collected by Heusinger, it appears that white sheep and pigs are differently affected from coloured individuals by certain vegetable poisons. Hairless dogs have imperfect teeth; long-haired and coarse-haired animals are apt to have, as is asserted, long or many horns; pigeons with feathered feet have skin between their outer toes; pigeons with short beaks have small feet, and those with long beaks large feet. Hence, if man goes on selecting, and thus augmenting, any peculiarity, he will almost certainly unconsciously modify other parts of the structure, owing to the mysterious laws of the correlation of growth. 14

His observations are generally correct, but not for the reason he thought. (A modern observation along these lines is that German shepherd dogs tend to have hip problems. ) Although Darwin thought it had to do with a change in the embryo or larva that is somehow related to growth of other features, it actually has a genetic cause that is present from the moment of conception. Modern scientists recognize this phenomenon is a problem associated with inbreeding.

Darwin was not the first scientist to recognize the dangerous side effects of inbreeding. Darwin is known to have studied a 1611 translation of an ancient text that made the exact same observation. 15 If Darwin deserves credit for recognizing correlation of growth, then we must also credit Moses for being an expert in genetics, (or for quoting someone else who was).

What Darwin failed to realize is that inbreeding has undesirable side effects that tend ultimately to limit variation. Correlation of growth actually prevents natural selection from continuing without limit. Dog breeders, horse breeders, corn breeders, and pigeon breeders, are well aware that there are limits to how far the variation will extend. But Darwin incorrectly concluded,

Under domestication we see much variability. This seems to be mainly due to the reproductive system being eminently susceptible to changes in the conditions of life so that this system, when not rendered impotent, fails to reproduce offspring exactly like the parent-form. Variability is governed by many complex laws, -- by correlation of growth, by use and disuse, and by the direct action of the physical conditions of life. 16

Slow though the process of selection may be, if feeble man can do much by his powers of artificial selection, I can see no limit to the amount of change, to the beauty and infinite complexity of the coadaptations between all organic beings, one with another and with their physical conditions of life, which may be effected in the long course of time by nature's power of selection. 17

In other words, he thought that exercise (use and disuse), climate and nutrition (the physical conditions of life), and physical deformation of the embryo caused by correlation of growth, were all mechanisms that produced variations which could be inherited. He thought that there was no limit to this change. He was absolutely wrong on every count!

Intercrossing Prevents Evolution

Darwin was really confused when it came to what he called, intercrossing. For example, he said,

It would be quite necessary, in order to prevent the effects of intercrossing, that only a single variety should be turned loose in its new home. Nevertheless, as our varieties certainly do occasionally revert in some of their characters to ancestral forms, it seems to me not improbable, that if we could succeed in naturalising, or were to cultivate, during many generations, the several races, for instance, of the cabbage, in very poor soil (in which case, however, some effect would have to be attributed to the direct action of the poor soil), that they would to a large extent, or even wholly, revert to the wild aboriginal stock. 18

He thought that if you planted cabbage in poor soil, the cabbage would acquire the ability to grow in poor soil as a direct action of the poor soil. We have already shown that he was wrong about acquired characteristics being inherited. He should have said that a cabbage breeder developed several new varieties of cabbage by carefully controlling the pollination, but that isn’t the error we want to talk about now.

What Darwin correctly realized was that if one planted several varieties of cabbage in the same garden, the cabbages would cross-pollinate each other, and in a generation or two the cabbages would revert to the wild, aboriginal stock. Modern gardeners know not to plant squash and pumpkins close together because the resulting fruit is likely to taste awful. But this is not a recent discovery. Man has known not to plant two kinds of seed in the same field for thousands of years. 19

Darwin’s observation about intercrossing was correct, but he failed to recognize the impact to his theory. If reproductive isolation produced new varieties, the varieties would remain distinct only as long as reproductive isolation was maintained. But it is hard to maintain reproductive isolation in the natural world. As soon as you let your pedigreed dog loose, it will find some other dog of another breed, which will result in a litter of mutts. As long as Darwin’s finches remain isolated on their respective islands, they will remain distinct breeds. But when the barriers are removed, the finches will eventually revert to the wild, aboriginal stock.

The Limit of Change

Darwin failed to realize the difference between varieties and species.

Nevertheless, according to my view, varieties are species in the process of formation, or are, as I have called them, incipient species. How, then, does the lesser difference between varieties become augmented into the greater difference between species? That this does habitually happen, we must infer from most of the innumerable species throughout nature presenting well-marked differences; whereas varieties, the supposed prototypes and parents of future well-marked species, present slight and ill-defined differences. 20

He thought varieties are species in the process of formation, or are, as I have called them, incipient species. What was the evidence? That this does habitually happen, we must infer from most of the innumerable species throughout nature. His reasoning was simply that species exist, and they must have come from somewhere, so they must have come from varieties. That isn’t sound reasoning--it is baseless speculation.

Therefore during the modification of the descendants of any one species, and during the incessant struggle of all species to increase in numbers, the more diversified these descendants become, the better will be their chance of succeeding in the battle of life. Thus the small differences distinguishing varieties of the same species, will steadily tend to increase till they come to equal the greater differences between species of the same genus, or even of distinct genera. 21

I see no reason to limit the process of modification, as now explained, to the formation of genera alone. 22

He didn’t see any reason to limit the process of modification because he didn’t understand genetics and information theory. He recognized the problem of inbreeding (which he called correlation of growth), but didn’t realize that it is associated with a genetic limit. He recognized, but ignored, the fact that intercrossing removes what limited variation actually occurs.

Selective breeding can only remove undesirable genes. It doesn’t create new genes. A species would have to acquire new genes to acquire new characteristics. Neo-Darwinists believe that mutations can create new genes that contain new genetic information. Neo-Darwinists are wrong, too, but that’s beside the point. We are trying to determine if Darwin, not neo-Darwinists, got it mostly right or not.

Darwin thought there was no limit to the amount of variation in a species that could be caused by exercise, diet, and environment. Darwin got this wrong.


.\8\3\2\A_Critique_of_the_Evolution_Theory.html

A Critique of the Evolution Theory From Gaudiya-Vaishnavism

By Rabin Bangoer

Article courtesy of http://www.krishnascience.com
1. Introduction

Evolutionists and religionists generally do not like each other. In my practice of Gaudiya-Vaishnavism and with my background as a scientist, I have experienced prejudice, misconceptions, and ridicule from both sides. Religionists condemn the atheistic nature of the evolution theory. Evolutionists find the idea that God created life primitive and naive, or they cannot get a hold on it. This situation is not conducive for a dialogue.

By writing this essay I wished to get a better understanding of the evolution theory and what the Gaudiya-Vaishnava view on this theory is. I wanted to find out whether there is any possibility of the two becoming more united.

Gaudiya-Vaishnavism is a devotional, theistic tradition based on the holy (Vedic) scriptures of India. It teaches that God is ultimately a person and that the goal of life is to reestablish our loving relationship with Him.

The glossary at the end of this paper explains some technical terms and Sanskrit words.

2. The Evolution Theory

The evolution theory is a very complex system of mechanisms and views. To make it more comprehensible I approach it from different points of view: how did it develop; what kind of evidence is there; what are the problems?

2.1 Development

The evolution theory was founded by Charles Darwin (1809-1882). Barbour (1998, 52-53) and McGrath (1999, 188-189) describe how he came to this theory. Some elements of the theory had already been formulated by others: the 'struggle for survival' and the variations of species. (Barbour, 50). Darwin got the idea of selection by studying the 'artificial selection' of animal breeders. (McGrath, 157). He got the notion of 'struggle for survival' from Malthus's population theory. (Barbour, 52).

During a five-year journey around the world Darwin noticed that species living on different islands showed anatomical variations and that favorable variations enabled organisms to survive longer. Thus these variations were better conserved than unfavorable ones. Darwin called this principle 'natural selection.' He believed that he had found the mechanism for the development of new species.

In 1859 Darwin published On the Origin of Species, after having collected a huge amount of experimental data for twenty-seven years. In 1871 he published The Descent of Man, which described the evolution of humans.

According to Darwin's evolution theory, species undergo 'random variations' and natural selection. Some variations equip organisms to better face the environment or compete with other populations (the 'struggle for survival'). Better-adapted organisms have more chances to survive and reproduce, and weaker ones die out ('survival of the fittest'). Over a long period this causes species to change.

In the twentieth century many new theories emerged: population theory, information theory, and system theory. (Barbour, 221). The discovery of DNA gave rise to molecular biology, which includes genetics and heredity. These new developments impacted the evolution theory. The elimination of God from science made the evolution theory atheistic. The result of all these modifications is known as 'Neo-Darwinism' or 'the Modern Synthesis.' (Barbour, 222).

Barbour (221-223) describes characteristics of the Modern Synthesis. Variation of species is now considered to be caused by genetic mutations (for example, by X-rays or chemicals) and recombination. According to population theory, a species is united by its reproductive habits, not by morphological similarity; there can be much variation within a species. The principle of natural selection has been expanded with additional mechanisms:

(i) 'symbiosis' - cooperation between species;
(ii) 'differential reproduction' - the dominance of a mutated gene depends on how many descendants the organism produces;
(iii) 'division of labor' - organisms in a population carry out their own specific tasks (like in a termite population);
(iv) 'selective behavior of organisms' - for example, birds looking under the bark of trees;
(v) 'internal behaviour with purpose' - random mutations are not always the cause of change, but they carry the initiatives of the organism (like instinct, learning, or curiosity).

According to Barbour (223-225) there are also discussions to expand the Modern
Synthesis:

(i) 'punctuated equilibrium' - the development of new species happens suddenly, in bursts, not gradually;
(ii) 'non-adaptive changes' - not every change is induced by external selection or is useful, some changes are side effects of others;
(iii) 'genetic drift' - in small populations, random changes in gene frequency can lead to the conservation or elimination of a property;
(iv) the mechanism of selection operates at different levels: individual organisms, 'kinship groups' (groups with shared genes and social, interdependent behavior),
or whole species (a species behaves like a organism but on a larger time scale);
(v) 'active role of the genes' - genes do not always passively undergo mutations, they can also change by 'transposition' (rearrangement on the DNA string), or by interaction with enzymes that react to signals from the environment (like in the immune system).

Developments in information theory and systems theory explain that there can be both chance and direction in evolution when it includes the following elements (Barbour, 227-230):

(i) a hierarchy of levels - nature consists of atoms, molecules, genes, cells, organs, organisms, populations, and species;
(ii) information exchange between and within the levels - DNA and the surrounding cytoplasm exchange information through proteins;
(iii) restrictions on the information exchange between different levels - the cytoplasm puts restrictions on the possibilities of DNA mutations;
(iv) chance - random mutations of DNA.

The Encyclopedia Britannica (Hoiberg et al. 2002, evolution theory) summarizes the evolution theory in three concepts:

(i) 'common descent' - all organisms have descended from a common source;
(ii) history and details of 'speciation' - when and how have new species developed;
(iii) mechanisms of speciation

According to the Britannica, the concept of common descent has been 'accepted by virtually every biologist.' The history, details, and mechanisms of evolution are 'matters of active scientific investigation.'

2.2 Evidence

The Britannica article gives evidence from the following areas, for which the evolution theory provides an adequate explanation.

(i) 'The fossil record'
Fossil evidence has become 'considerably stronger and comprehensive' because of developments in the twentieth century. When an organism dies parts, of the body are conserved in the mud and become fossils. By radioactive dating methods it is possible to estimate the age of the fossil. Figure 1 shows a diagram of the current fossil record. The Britannica also says that some intermediate forms between species have been found. In Darwin's time the lack of evidence of intermediate forms between monkeys and humans was a big issue (the famous 'missing link'). In the meantime, several missing links have been discovered: the Australopithecus, the Homo Habilis, and the Homo Erectus. Figure 2 shows the evolution of the human brain size on the basis of human fossils. After interpolating the data, it appears as though the different human species are related and their brain has been constantly growing.

(ii) 'Structural similarities'
Similarities in the anatomies of different species indicate that they must be related. For example, turtles, horses, humans, birds, and bats have a very similar bone structure. Many species also have an imperfect organic structure, or unnecessary limbs (like the forelimbs of turtles). These must be remnants of the process of speciation.

(iii) 'Embryonic development'
The way embryos of different species develop is very similar, especially during the early phases. For example, human embryos develop gills and a tail during some phase. This similarity lasts longer for more related species. In later phases the embryos differentiate.

(iv) 'Biogeography'
Species in different geographic areas show characteristics that are found only in those areas. They must have evolved from ancestors that settled in the area.

(v) 'Molecular biology'
Molecular biology has shown that the DNA structures of all organisms, from bacteria to humans, are very similar in composition and operation. There is qualitative and quantitative proof. This is an indication of common descent. Barbour (222) further mentions that it is possible to estimate the date when a new variation of a species originated by comparing the DNA. The result of this dating method is consistent with the dating of fossils and with the history of the anatomy of species. Another type of evidence is an experiment by Miller in 1953 (Barbour, 226). He mixed chemicals (heated water and some gases) and subjected the mixture to sparks. Many amino acids (building blocks for DNA) were formed. Amino acids were also detected in the organic material of interstellar gas and in meteorites. In all three cases Glycine and Alanine were the two main amino acids. This gives rise to the hypothesis that maybe life originated from a 'cosmic soup' of chemicals or amino acids.

2.3 Problems

Much indirect evidence indicating evolution has been found. Many mechanisms have been constructed that can explain evolution. But direct evidence for the evolution theory has not yet been found. Barbour (223) says that no one has observed the formation of a completely new species. The fossil record shows very few really new species. In experiments, only variations of existing species have been observed. Barbour (226-227) also says that the origin of life and DNA are still unknown. Although there are hypotheses, the question of how DNA could have developed is still a 'chicken-and-egg' question.

The Britannica also says that the fossil record is incomplete. To begin with, only a small percentage of organisms are conserved as fossils, and of this only a small part has been discovered. Despite the Britannica's claim that the evolution theory is as well accepted among scientists as 'the roundness of the Earth,' there are alternative views. The 'intelligent design' theory is currently very much in the public mind, because of a court case in the USA about whether the intelligent design theory should be taught at school as an alternative to the evolution theory (Goodstein 5/11/2005). Behe (2001, 247-250) argues that organisms consist of 'irreducibly complex' biological systems. These systems would be rendered useless if any component is left out. They function only as a whole. Therefore they cannot have developed gradually as the evolution theory says. There must have been intelligent design.

Some scientists are not convinced about the mechanism of chance. Cees Dekker, a Dutch professor of nanotechnology, says in an interview that he is very critical about the theory that life originated as a result of chance. (Versluis 2004). Simon Conway Morris, a professor of evolutionary palaeobiology at Cambridge, states in an interview that evolution is not a random process but a process with direction leading to a limited number of results. (Smit 2004).

3. Gaudiya-Vaishnavism on the Evolution Theory

3.1 Life in the Bhagavad-gita

According to the Bhagavad-gita (Prabhupada 1989), an important Gaudiya-Vaishnava scripture, there are three distinct substances: the Supreme Lord (Supersoul); the living entities (souls); and matter (material nature). The living entities are spiritual souls, distinct from their body. The body is part of the material nature, which consists of gross elements (earth, water, fire, air, and ether) and subtle elements (senses, sense objects, mind, intelligence, false ego, and consciousness). There are 8.4 million types of bodies1 (species). The material nature works under three universal forces (gunas): goodness (sattva), passion (rajas), and ignorance (tamas).

The gunas work under the direction of the Supreme Lord, Who is the father of all living entities. There are three agents of action: the souls desire to act; the Supersoul sanctions their desires; and the gunas carry out the Supersoul's sanction. By this process, the souls transmigrate from body to body according to their level of consciousness.

3.2 Challenges to the Evolution Theory

Prabhupada critiqued modern science during a series of conversations that have been recorded in Life Comes From Life. (Prabhupada 1979). He challenged the following statements from the evolution theory (E) from the Gaudiya-Vaishnava point of view (GV).

1 Originally from the Padma Purana, quoted by Prabhupada in a lecture on the Bhagavad-gita (Prabhupada 1991, 489)

E: Life originated from chemicals.
GV: If this is true, then scientists should be able to create life biochemically in their laboratories, or they should be able to bring a dead body back to life by applying chemicals. But they cannot produce even a single blade of grass. They should admit that they do not know the origin of life. Experience shows that life is coming from life, by birth, and not from chemicals. (Prabhupada 1979, 8-9).
E: In the future scientists may be able to produce babies in test tubes.
GV: If they start with living material, what purpose is the test tube? It is already being done in nature's test tube. (Prabhupada, 10).

E: Life has evolved from lower species to higher species, from single-celled to multicellular organisms. Animals and human beings came later.
GV: Both lower and higher species exist now side by side. Why did the lower species not evolve upward and disappear? Why do we never see a monkey give birth to a human being? (Prabhupada, 48)

E: Natural selection occurs by survival of the fittest. Stronger species survive and the weaker die out.
GV: Then why has the monkey not died out? (Prabhupada, 7)
E: There are theories that explain how life can come from matter.
GV: Then why is life not coming from matter now? There must be a proof. We can proof that life comes from life: a father begets a child; both are living. (Prabhupada, 9-10).
E: Evolution is a gradual process.
GV: Then how did the evolution process begin? (Prabhupada, 8)

Prabhupada (37-38) suggests that there are two methods of acquiring knowledge: the ascending method of science and the descending method of the Vedic tradition. The ascending way is imperfect because it involves induction and sense perception, which are both imperfect. Prabhupada (107-109) gives the following examples: we cannot trace back history for millions of years by extrapolation, only a few thousand years; we cannot search all the layers of earth worldwide for fossil evidence. The descending way is better because it involves deduction and accepting knowledge from a spiritual source, which originally comes from God.

Cremo and Thompson (1998, 4), two disciples of Prabhupada (Drutakarma Dasa and Sadaputa Dasa), have commented on the evidence for evolution in their book Forbidden Archeology. They argue that the similarity of anatomy and DNA among different species shows only that they are related. The similarity of biochemical processes in living cells shows that there is a relationship between all species. This relationship may be that of common descent, as the evolution theory suggests, but it may also be something completely different.

To actually proof common descent requires physical evidence. The argument that the dating of DNA corresponds to that of the anatomical history and fossil record does not prove evolution but presupposes it. Therefore the only evidence left is fossil evidence.

In Forbidden Archeology Cremo and Thompson give many hundreds of examples of human fossil evidence. Cremo (2003, 9-41) gives a summary of this in his book Human Devolution. A significant part of the evidence disagrees with the current evolution theory of human beings. According to the current theory the human species split off from the monkey species (which species is uncertain) about 6 million years ago, and modern humans have existed about 100,000 years. The evidence from Forbidden Archeology, consisting of foot prints, tools, bones, skeletons, etc., suggests that modern humans have existed for millions of years.Some of these fossils are extremely old, like a gold chain, a shoe print, or even a complete, modern, human skeleton of about 300 million years old.

The reason why no one has heard about this evidence is a process of 'knowledge filtration.' This means that fossils are neglected when they are found to not match the current theory. Thompson (1977, 1-3) has done a mathematical analysis demonstrating that 'life cannot arise from matter.' First, he shows that the physical laws of nature have 'low information content' because they consist of a few simple mathematical formulas. Then he shows that living organisms have 'high information content' because they consist of DNA, cells, etc. Thompson then proves that no system of high information content can evolve from a system of low information content by random changes. The amount of time needed for this would be 64^80,000 times2 greater than the age of the Earth (4.5 billion years). Evolution would be possible only if there was a mechanism for directionality. Natural section cannot provide this because it is based on the simple laws of nature, which have low information content. It can be shown mathematically that the information of any system that has evolved from an older system must be contained in the older system. Thompson therefore argues that science has failed to prove that life has originated from matter. He suggests turning the hypothesis: both life and matter have originated from life; the original cause of life is the Supreme Living Being.

2 The number [64 to the power of 80,000] consists of 144,495 digits.

3.3 Alternatives to Evolution

Prabhupada (1979, 43) gives an alternative to the evolution theory: 'the evolution of consciousness,' which is based on the body/soul distinction. All 8.4 million species exist simultaneously. Souls transmigrate from one body to a better body according to their karma. It is like moving from one apartment to a better apartment. In this way their consciousness is gradually being elevated. Human beings have a higher consciousness. They can either elevate or degrade their consciousness.

Cremo (2003, xvii-xxx) gives another alternative, called 'human devolution.' First, he establishes that human beings consist of mind and consciousness, besides the gross body. He gives a lot of evidence for this based on paranormal phenomena, out of body experiences, past life memories, etc. Then he suggests that there is a cosmic hierarchy of life. More subtle beings are living in regions of higher consciousness. Originally all living beings were living on the level of pure consciousness, in harmony with the supreme conscious being. By our conscious choice we descended to lower levels in bodies of mind and gross matter. This is called human devolution.

Prabhupada's and Cremo's alternatives complement each other. First there is devolution of consciousness. Pure spiritual beings descended to lower levels of consciousness that involve a mind and gross body. Then living beings elevate themselves again by evolution of consciousness. Both of these processes occur by transmigrating from body to body.

4. Evaluation

According to McGrath (44-50) we should consider whether science and religion operate in the same reality when comparing them. He also provides various models for how to relate science and religion: conflict, separation, or synthesis.

It seems that the evolution theory (ET) and the Gaudiya-Vaishnava tradition (GVT) operate on different levels of reality. The ET operates on the level of gross matter. The GVT operates on the higher, more subtle and spiritual levels of the mind, soul, and consciousness. It also includes gross matter; there is a willingness from practitioners of the GVT to engage in a dialogue on the level of gross matter (like challenge or providing alternatives). The ET uses an ascending method of acquiring knowledge, and the GVT uses the descending method.

The ET and the GVT have a conflicting relationship: the ET bans God; the GVT, which is fully theistic, challenges the weak points of the ET that arise from the ban of God. The relationship between the ET and the GVT could change to that of a dialogue or even a partial synthesis, because there is some agreement between them. Some scientists from both sides agree that evolution is possible only if it has a direction. The GVT could contribute to this direction by deepening the ET's view of reality. This happened in the Modern Synthesis of the twentieth century when the ET changed its focus from the level of anatomy to the molecular level without loosing sight of the previous level. Now, in the twenty-first century, the ET may be ready to move to a higher level of more subtle matter, like mind and consciousness.

The GVT has very detailed knowledge about the functioning of matter, but this knowledge is generally not easily verifiable by science because of its subtle nature. The GVT could provide more scientific hypotheses that are verifiable by science, like Cremo and Thompson have done. In this way the ascending method of the ET and the descending method of the GVT can complement each other.

5. Conclusion

The evolution theory (ET) and the Gaudiya-Vaishnava tradition (GVT) both have much more well-thought-out views on the origin of life than I expected. They both have a lot of potential when they engage in a dialogue that leads to mutual enrichment. If the GVT descends to a more scientific level, it can give direction to the ET. If the ET ascends its view of reality using some concepts of the GVT, it can provide rigid scientific methods of verification. A first step towards a synthesis of science and religion could be to expand current science with elements like mind, consciousness, and the forces of the gunas. This is a suggestion for further research.


It Doesn't Make Sense

Article courtesy of http://www.krishnascience.com

"Nothing in biology makes sense except in the light of evolution. " -- Theodosius Dobzhanski

This quote has been repeated so often that it is generally accepted at face value without question. It appears on the Saint Louis University Department of Biology web page and a faculty web page at the Alabama School of Mathematics and Science.

Removing the double negative, it says, "Everything in biology makes sense only in the light of evolution. " If everything in biology is the result of evolution, then everything in biology should make sense in light of evolution. But many modern biological observations don't make sense in light of the nineteenth-century theory of evolution. .

Let's look at some examples.

Two Sidewinders

Here in the Mojave Desert we are all too familiar with the sidewinder rattlesnake. The sidewinder doesn't make sense in light of evolution. How could a snake evolve an organ that manufactures and stores toxic substances in its own body without killing itself? How likely is it that the toxic chemical storage facility would accidentally become connected to hollow fangs? Is there some plausible explanation for how the action of biting would naturally cause the venom to squirt out the fangs? How is it that the poison that kills the rat doesn't kill the snake that eats the poisoned rat?

Here in the Mojave Desert we are also familiar with the AIM-9 Sidewinder air-to-air missile. (It was designed here at China Lake. ) How did an infrared seeker get connected to an autopilot which is connected to steering fins on a tube containing a rocket motor and high explosives attached to a triggering mechanism? Clearly, those things were consciously assembled to create something that destroys airplanes. It is just as clear that the venom delivery system in a sidewinder rattlesnake is a weapon system that is the result of planning and execution, not accident and selection.

It doesn't make sense that poison would evolve in snakes. Nor does it make sense that similar chemical warfare systems would evolve in jellyfish, frogs, insects, and plants.

Born-again Caterpillars

Consider the life-cycle of a monarch butterfly. 1 The monarch butterfly egg hatches into a caterpillar. The caterpillar eats leaves and grows until such time as it gets the irresistible urge to hang, upside-down, helpless for about 12 hours, while its body undergoes some internal changes. Then, it starts wiggling, and the caterpillar's skin breaks just behind the head. As it wiggles, the head, skin, and legs fall off, leaving just a capsule-shaped chrysalis. This chrysalis hangs there helpless for a week or two. During this time, its innards dissolve into a jelly-like substance that is comparable to the yolk and white of an egg. Just as the yolk and white of an egg congeal somehow into a chicken, the goo inside the chrysalis congeals into a butterfly. Finally, the chrysalis breaks, a butterfly wiggles out, and migrates 3,000 miles.

How does this make sense in light of evolution? What is the survival advantage of hanging helpless for a week or two? What series of genetic accidents could have caused this to happen? Why must a butterfly become an egg a second time and be born again?

One could argue that this makes sense in a world view that teaches that nature is full of spiritual object lessons; but it doesn't make sense in a world view that teaches everything happens by chance, and the most advantageous processes survive while less efficient ones go extinct.

More Examples

There are lots of other things that don't make sense in light of evolution. We wrote about a few of them last September in the Stone Age Mutant Mammal Turtles essay. Breasts, pouches, and udders don't make sense. Radical changes in respiratory and circulatory systems don't make sense.

We are sure that if you think about it for a little while, you could come up with your own long list of things that don't make sense in light of evolution.

We admit that there are a few things that do make sense in light of evolution. Selfishness, murder, rape, deceit, cannibalism, and racism, come immediately to mind. If evolution were true, these traits would help in the battle for survival, and would eventually manifest themselves in the surviving species. But just because people murder and commit rape doesn't prove that evolution is true. There could be another explanation for this behavior.

Be Skeptical

Don't just accept the party line. Get into the habit of asking yourself, "Does this biological observation make sense in light of evolution?" In most cases we believe that you will find that it doesn't. Scientists are wasting their time trying to make sense of something that will never make sense. Even in those cases where scientists come up with a somewhat plausible explanation for how something that didn't happen happened, that explanation will be wrong. Wrong explanations are worthless, no matter how plausible they seem.

Footnotes:

1. For a more detailed explanation of the monarch's life cycle, including some excellent pictures, see From Darkness to Light to Flight (Monarch-the Miracle butterfly) by Jules H. Poirier. (Cr+)


.\8\3\2\Darwinism_-_The_forbidden_subject.html

Darwinism - The forbidden subject
by Richard Milton

Article courtesy of http://www.krishnascience.com

It isn't scientific investigation of Darwinism that's forbidden -- it's public debate of the findings of such research. Most educated, rational people will find it almost impossible to believe that the debate of Darwinism through mainstream news papers and the principal TV channels is forbidden. I still find it hard to believe myself.

The article below was first commissioned and later censored by the Times Higher Education Supplement. (The circumstances under which it came to be censored, following the intervention of Dr Richard Dawkins, are described in the pages on Scientific Censorship).

The readers of the Times Higher Education Supplement (a large proportion of the University lecturers of Britain) have thus been prevented from learning of its contents. Now you have the facts before you and can make up your own mind.

Neo-Darwinism: time to reconsider

It was the dazzling gains made by science and technology in the nineteenth century through the application of rational analysis that led people to think of applying reason to other fields.

Following the brilliant success of reason and method in physics and chemistry -- especially in medicine -- it was natural for science to seek to apply the same analytical tool to the most intractable and complex problems: human society and economic affairs; human psychology; and even the origin and development of life itself. The result was the great mechanistic philosophies of the last century: Marxism, Freudianism and Darwinism.

The simplicities and certainties of these systems mirrored the intellectually well-ordered life of Victorian society with its authoritarian values and institutionalized prejudices. Now, a century later, all three systems have run their course, have been measured by history, and have been ultimately found to be inadequate tools of explanation.

Unlike Marx and Freud, Darwin himself remains esteemed both as a highly original thinker and as a careful researcher (his study of fossil barnacles remains a text book example for paleontologists). But the theory that bears his name was transformed in the early years of this century into the mechanistic, reductionist theory of neo-Darwinism: the theory that living creatures are machines whose only goal is genetic replication -- a matter of chemistry and statistics; or, in the words of professor Jacques Monod, director of the Pasteur Institute, a matter only of "chance and necessity". 1

And while the evidence for evolution itself remains persuasive -- especially the homologies that are found in comparative anatomy and molecular biology of many different species -- much of the empirical evidence that was formerly believed to support the neo-Darwinian mechanism of chance mutation coupled with natural selection has melted away like snow on a spring morning, through better observation and more careful analysis.

Marxist, Freudian and neo-Darwinist systems of thought ultimately failed for the same reason; that they sought to use mechanistic reductionism to explain and predict systems that we now know are complexity-related, and cannot be explained as the sum of their parts.

In the case of neo-Darwinism, it was not the mysteries of the mind or of the economy that were explained. It was the origin of the first single-celled organism in the primeval oceans, and its development into the plant and animal kingdoms of today by a strictly blind process of chance genetic mutation working with natural selection.

In the first five decades of this century -- the heyday of the theory -- zoologists, paleontologists and comparative anatomists assembled the impressive exhibits that generations of school children have seen in Natural History Museums the world over: the evolution of the horse family; the fossils that illustrate the transition from fish to amphibian to reptile to mammal; and the discovery of astonishing extinct species such as "Archaeopteryx", apparently half-reptile, half-bird.

Over successive decades, these exhibits have been first disputed, then downgraded, and finally shunted off to obscure museum basements, as further research has shown them to be flawed or misconceived.

Anyone educated in a western country in the last forty years will recall being shown a chart of the evolution of the horse from "Eohippus", a small dog-like creature in the Eocene period 50 million years ago, to "Mesohippus", a sheep-sized animal of 30 million years ago, eventually to "Dinohippus", the size of a Shetland pony.

This chart was drawn in 1950 by Harvard's professor of paleontology George Simpson, to accompany his standard text book, Horses, which encapsulated all the research done by the American Museum of Natural History in the previous half century.

Simpson plainly believed that his evidence was incontrovertible because he wrote, 'The history of the horse family is still one of the clearest and most convincing for showing that organisms really have evolved. . . There really is no point nowadays in continuing to collect and to study fossils simply to determine whether or not evolution is a fact. The question has been decisively answered in the affirmative.' 2

Yet shortly after this affirmation, Simpson admits in passing that the chart he has drawn contains major gaps that he has not included: a gap before "Eohippus" and its unknown ancestors, for example, and another gap after "Eohippus" and before its supposed descendant "Mesohippus". 3 What is it, scientifically, that connects these isolated species on the famous chart if it is not fossil remains? And how could such unconnected examples demonstrate either genetic mutation or natural selection?

Even though, today, the bones themselves have been relegated to the basement, the famous chart with its unproven continuity still appears in museum displays and handbooks, text books, encyclopaedias and lectures.

The remarkable "Archaeopteryx" also seems at first glance to bear out the neo-Darwinian concept of birds having evolved from small reptiles (the candidate most favored by neo-Darwinists is a small agile dinosaur called a Coelosaur, and this is the explanation offered by most text books and museums.) Actually, such a descent is impossible because coelosaurs, in common with most other dinosaurs, did not posses collar bones while "Archaeopteryx", like all birds, has a modified collar bone to support its pectoral muscles.4 Again, how can an isolated fossil, however remarkable, provide evidence of beneficial mutation or natural selection?

Neo-Darwinists were quick to claim that modern discoveries of molecular biology supported their theory. They said, for example, that if you analyze the DNA, the genetic blueprint, of plants and animals you find how closely or distantly they are related. That studying DNA sequences enables you to draw up the precise family tree of all living things and show how they are related by common ancestry.

This is a very important claim and central to the theory. If true, it would mean that animals neo-Darwinists say are closely related, such as two reptiles, would have greater similarity in their DNA than animals that are not so closely related, such as a reptile and a bird.

Fifteen years ago molecular biologists working under Dr Morris Goodman at Michigan University decided to test this hypothesis. They took the alpha hemoglobin DNA of two reptiles -- a snake and a crocodile -- which are said by Darwinists to be closely related, and the hemoglobin DNA of a bird, in this case a farmyard chicken.

They found that the two animals who had _least_ DNA sequences in common were the two reptiles, the snake and the crocodile. They had only around 5% of DNA sequences in common -- only one twentieth of their hemoglobin DNA. The two creatures whose DNA was closest were the crocodile and the chicken, where there were 17.5% of sequences in common -- nearly one fifth. The actual DNA similarities were the _reverse_ of that predicted by neo-Darwinism. 5

Even more baffling is the fact that radically different genetic coding can give rise to animals that look outwardly very similar and exhibit similar behavior, while creatures that look and behave completely differently can have much in common genetically. There are, for instance, more than 3,000 species of frogs, all of which look superficially the same. But there is a greater variation of DNA between them than there is between the bat and the blue whale.

Further, if neo-Darwinist evolutionary ideas of gradual genetic change were true, then one would expect to find that simple organisms have simple DNA and complex organisms have complex DNA.

In some cases, this is true. The simple nematode worm is a favorite subject of laboratory study because its DNA contains a mere 100,000 nucleotide bases. At the other end of the complexity scale, humans have 23 chromosomes which in total contain 3,000 million nucleotide bases.

Unfortunately, this promisingly Darwinian progression is contradicted by many counter examples. While human DNA is contained in 23 pairs of chromosomes, the humble goldfish has more than twice as many, at 47. The even humbler garden snail -- not much more than a glob of slime in a shell -- has 27 chromosomes. Some species of rose bush have 56 chromosomes.

So the simple fact is that DNA analysis does _not_ confirm neo-Darwinist theory. In the laboratory, DNA analysis falsifies neo-Darwinist theory.

An even more damaging blow to the theory was the discovery that the very centerpiece of neo-Darwinism, Darwin's original conception of natural selection, or the survival of the fittest, is fatally flawed.
The problem is: how can biologists (or anyone else) tell what characteristics constitute the animal or plant's 'fitness' to survive? How can you tell which are the fit animals and plants?

The answer is that the only way to define the fit is by means of a post-hoc rationalization -- the fit must be "those who survived". While the only way to characterize uniquely those who survive is as "the fit". The central proposition of the Darwinian argument turns out to be an empty tautology.

C.H. Waddington, professor of biology at Edinburgh University wrote; "Natural selection, which was at first considered as though it were a hypothesis that was in need of experimental or observational confirmation, turns out on closer inspection to be a tautology, a statement of an inevitable although previously unrecognized relation. It states that the fittest individuals in a population (defined as those who leave the most offspring) will leave most offspring. Once the statement is made, its truth is apparent." 6

George Simpson, professor of paleontology at Harvard, sought to restore content to the idea of natural selection by saying; "If genetically red-haired parents have, on average, a larger proportion of children than blondes or brunettes, then evolution will be in the direction of red hair. If genetically left-handed people have more children, evolution will be towards left-handedness. The characteristics themselves do not directly matter at all. All that matters is who leaves more descendants over the generations. Natural selection favors fitness only if you define fitness as leaving more descendants. In fact geneticists do define it that way, which maybe confusing to others. To a geneticist, fitness has nothing to do with health, strength, good looks, or anything but effectiveness in breeding." 7

Notice the words; "The characteristics themselves do not directly matter at all." This innocent phrase fatally undermines Darwin's original key conception: that each animal's special physical characteristics are what makes it fit to survive: the giraffe's long neck, the eagle's keen eye, or the cheetah's 60 mile-an-hour sprint.

Simpson's reformulation means all this must be dropped: it is not the characteristics that directly matter -- it is the animals' capacity to reproduce themselves. The race is not to the swift, after all, but merely to the prolific. So how can neo-Darwinism explain the enormous diversity of characteristics?

Not only are neo-Darwinist ideas falsified by empirical research, but other puzzling and extraordinary findings have come to light in recent decades, suggesting that evolution is not blind but rather is in some unknown way _directed_. The experiments of Cairns at Harvard and Hall at Rochester University suggest that microorganisms can mutate in a way that is beneficial.8

Experiments with tobacco plants and flax demonstrate genetic change through the effects of fertilizers alone.9 Experiments with sea squirts and salamanders as long ago as the 1920s appeared to demonstrate the inheritance of acquired characteristics.10 Moreover, as Sir Fred Hoyle has pointed out, Fossil micro-organisms have been found in meteorites, indicating that life is universal -- not a lucky break in the primeval soup. This view is shared by Sir Francis Crick, co-discoverer of the function of DNA.11

In the light of discoveries of this kind, the received wisdom of neo-Darwinism is no longer received so uncritically. A new generation of biologists is subjecting the theory to the cold light of empirical investigation and finding it inadequate; scientists like Dr Rupert Sheldrake, Dr Brian Goodwin, professor of biology at the Open University and Dr Peter Saunders, professor of mathematics at King's College London.

Not surprisingly, the work of this new generation is heresy to the old. When Rupert Sheldrake's book A New Science of Life with its revolutionary theory of morphic resonance was published in 1981, the editor of "Nature" magazine, John Maddox, ran an editorial calling for the book to be burned -- a sure sign that Sheldrake is onto something important, many will think. 12, 13

The current mood in biology was summed up recently by Sheldrake as, 'Rather like working in Russia under Brehznev. Many biologists have one set of beliefs at work, their official beliefs, and another set, their real beliefs, which they can speak openly about only among friends. They may treat living things as mechanical in the laboratory but when they go home they don't treat their families as inanimate machines.'

It is a strange aspect of science in the twentieth century that while physics has had to submit to the indignity of a principle of uncertainty and physicists have become accustomed to such strange entities as matter-waves and virtual particles, many of their colleagues down the corridor in biology seem not to have noticed the revolution of quantum electrodynamics. As far as many biologists are concerned, matter is made of billiard balls which collide with Newtonian certainty, and they carry on building molecular models out of colored ping-pong balls.

One of the twentieth century's most distinguished scientists and Nobel laureates, physicist Max Planck, observed that; 'A new scientific truth does not triumph by convincing its opponents and making them see the light, but rather because its opponents eventually die, and a new generation grows up that is familiar with it.'

It may be another decade or more before such a new generation grows up and restores intellectual rigor to the study of evolutionary biology.
References

[1] Monod, Jacques, 1972 edn. Chance and Necessity. William Collins. Glasgow.
[2] Simpson, George G. 1951. Horses. Oxford University Press.
[3] Simpson, George G. 1951. Horses. Oxford University Press.
[4] Norman, David. 1985. Encyclopaedia of Dinosaurs. Salamander Books. London.
[5] Patterson, Colin, presentation to the American Natural History Museum, 5 November 1981.
[6] Waddington, C.H., 1960, Evolutionary Adaptation in Tax Vol. 1, pp 381-402.
[7] Simpson, George G. 1964, This View of Life, Harcourt Brace and World. New York.
[8] Cairns, J., J. Overbaugh, S. Miller. 1988. The origin of mutants. In Nature 335: 142-145.
Hall, Barry G. Sept. 1990. Spontaneous point mutations that occur more often when advantageous than when neutral. In Genetics Vol. 126, pp. 5-16.
[9] Durrant, Alan. 1958. Environmental conditioning of flax. in Nature, Vol. 81, p. 928-929.
Hill, J. 1965. Environmental induction of heritable changes in Nicotiana rustica. in Nature, Vol. 207, pp. 732-734.
Cullis, C.A. 1977. Molecular aspects of the environmental induction of heritable changes in Flax. in Heredity. Vol. 38, p. 129-154.
[10] See Koestler, Arthur. 1978. The Case of the Midwife Toad. Hutchinson. London, for an account of the experiments of Paul Kammerer at the Vienna Institute for Experimental Biology 1903-1926.
[11] Hoyle, F. 1983. The Intelligent Universe. Michael Joseph London.
See also, Crick, Francis, 1981. Life Itself. Macdonald. London.
[12] Sheldrake, Rupert, 1988 edn. A New Science of Life, Paladin London.
[13] Nature 1981, Vol. 293, pp 245-246.


The Many Myths of Evolution

Article courtesy of http://www.krishnascience.com

It is hard to discuss the problems with the theory of evolution because there are so many theories of evolution. All of them have major problems. Let's look at them.

Lamarkian Inheritance

Modern theories of evolution begin with the 18th century French evolutionist Jean-Baptiste Antoine de Monet, Chevalier de Lamark. In the 1790's he popularized the idea of "the development or atrophy of organs through 'use or disuse' and their transmission to offspring who inherit these 'acquired characteristics'". 1 His ideas weren't universally accepted because he could not really explain how or why these characteristics were passed on. He had a vague notion that they were passed on because the critter "must" pass them on.

When a child sees Christmas presents under the tree, the child believes that Santa must have been there, which proves the existence of Santa Claus. In the same way, Lamark saw different sized trees, which he took as evidence that the taller trees must have evolved from shorter trees, which was his proof of evolution.

Since the French word Lamark used for "must" (besoin) was translated as "wants to" in the English translations of his work, English-speaking critics made fun of his idea that Giant Sequoia trees produced seeds for taller trees because the trees wanted to have taller offspring. This criticism wasn't entirely fair. Lamark didn't believe plants had conscious will. But the criticism stuck because Lamark made no attempt to explain the evolutionary mechanism. This left his theory of evolution too c lose to the realm of magic and miracles for scientists to accept it.

Darwinism

Darwin revived the theory of evolution by doing what Lamark could not do. He supplied a plausible mechanism for descent with modification. He correctly observed: (1) there is a certain amount of variation in offspring; (2) there are more offspring produced than can survive; (3) in the fight for survival, the best variants live and the worst variants die. He correctly concluded that this gradually causes small, but noticeable, changes in species.

Darwin then extrapolated this truth into non-truth. He believed that these gradual changes could continue without limit, resulting in changes so large that entirely new species would evolve. He believed that when more fossils were found, the fossil record would show evidence of these gradual changes. But after more than 130 years of searching, those fossils have not been found.

Pangenesis

Both Lamark and Darwin believed in pangenesis. According to pangenesis, a trait acquired by a parent during his or her lifetime could be passed on to children (Lamarkian or "soft" inheritance). If a man worked to develop large muscles, for instance, the repeated habit of weight-lifting would somehow leave a lasting record in the cells of his body. Particles carrying this information were called "gemmules. " They would migrate from all parts of the body to the sex cells, whereby they could be inherited by the offspring. 2

We now know that acquired characteristics can't be inherited. If you look at really old issues of National Geographic, you will see pictures of African women who from early childhood had placed increasingly large wooden crescents between their teeth and their lips, causing their lips to stick out several inches by they time the were adults, making them very beautiful (at least, in the eyes of the African men of that era). Their daughters, however, were never born with these big, beautiful lips. Every generation of girls painfully had to acquire large lips themselves.

Darwin, who was not a subscriber to National Geographic, didn't know this. He thought that giraffes who stretched their necks to eat the leaves other giraffes could not reach would have children with longer necks. The truth is, acquired characteristics are never inherited.

Suppose I tried to tell you that if you studied hard and spent a lot of time thinking, then you would have children who would be smarter and have bigger brains. You would have good justification for laughing at me. If I told you that we should eliminate IQ tests and simply measure the size of a child's head to determine how intelligent he is, you could legitimately say that is a stupid idea. It is well-known that you can't tell how smart a man is by measuring the size of his brain. You also know that knowledge can't be inherited. These are stupid ideas! But see how these very ideas are used by a UCSC biologist to explain how the human race evolved:

The force that seems to have accelerated our brain's growth is a new kind of stimulant: language, signs, collective memories-all elements of culture. As our cultures evolved in complexities, so did our brains, which then drove our cultures to still greater complexity. Big and clever brains led to more complex cultures, which in turn led to bigger and cleverer brains. 3

In other words, he claims that exercising our brains makes them stronger, and that this acquired characteristic is inherited by our children. This lets them think harder, making them even smarter, and so every generation gets smarter. The foolish not ion of pangenesis still plays a part in modern, main-stream evolution.

Neo-Darwinism

When biologists learned more about genetics, and discovered that acquired characteristics could not be inherited, this dealt a serious blow to Darwinism. But in 1905, George Romanes recognized that there is a difference between acquired characteristics and inherited characteristics. He proposed the theory of Neo-Darwinism, which asserted that natural selection could operate using only inherited characteristics. This gave Darwinism a temporary reprieve by replacing Darwin's erroneous concept of inheritance with a plausible genetic explanation for differences in offspring.

Natural Selection

Natural selection is simply the process that determines who wins the battle for survival. It is the filter that removes the inferior individuals and allows the superior ones to reproduce.

Synthetic Theory

The mathematical field of statistics and probability can be used to describe natural variations of things, including populations of living creatures. If you take the concept of a population of creatures with small differences (which are the result of inherited characteristics) and combine it with natural selection you get the Synthetic Theory of evolution. This theory says that the randomness of variations in offspring is guided by natural selection producing a gradual genetic drift towards new, better, more highly-evolved species.

When people talk about Neo-Darwinsim or Gradualism, they usually are really talking about the Synthetic Theory. The Synthetic Theory is one of the two most commonly believed theories of evolution today.

The Synthetic Theory, however, has some major recognized problems. The first problem is that the amount of genetic variation in normal offspring is limited. You can breed thoroughbred horses for speed, but there is a limit to how fast they can run. Everything we have learned from breeding dogs, pigeons, cows, pigs, or any another animal, has shown us that there are limits to the natural variations in animals.

Second, the Synthetic Theory is absolutely incompatible with the fossil record. If the Synthetic Theory were true, then the fossil record would contain, for example, a series of giraffe-like animals. The oldest would have relatively short legs and necks. The more modern ones would have longer legs and necks. But the fossil record doesn't show that.

The real question in the fossil record is not, "What happened to the dinosaurs?" It is, "Where did the dinosaurs come from?" The fossil record doesn't show a gradual change from any creature into Tyrannosaurus Rex, or any other dinosaur.

Hopeful Monsters (Saltation)

By 1940 it was clear (to Richard Goldschmidt, at least) that genetic research had proved that species cannot gradually evolve into other species, and that the fossil record showed that they had not. Since Goldschmidt believed that evolution must have happened somehow, he rejected Darwin's statement that Natura non facit saltum ("Nature does not make jumps"). He reasoned that a small change in a gene might cause a large change in a mutant offspring.

Of course it is true that sometimes five-legged frogs are found living in polluted streams. Mutant creatures can be radically different from their parents. Maybe a reptile did once lay an egg, and a bird hatched out of it. But it isn't very likely.

It has often been observed that mutations are harmful and rarely, if ever, beneficial. It is said that two heads are better than one, and two-headed calves have been born, but two-headed cows have not driven the one-headed variety into extinction yet.

If Goldschmidt's Hopeful Monster theory is true, then there had to be thousands of mutants that each developed into a different species. It is a hard theory to take seriously. Not very many scientists do.

Punctuated Equilibrium

In 1972, it was still evident from the study of genetics that species can't gradually evolve into other species, and the fossil record still showed that species didn't gradually evolve into other species. The Synthetic Theory was not consistent with scientific data. The only other options were Lamark's unspecified magic process and Goldschmidt's Hopeful Monster theory. Neither of these theories were acceptable. So, Stephen Jay Gould and Niles Eldredge proposed the theory of Punctuated Equilibrium. This popularized Ernst Mayr's earlier idea that "speciation could occur fairly rapidly in small, isolated populations. Cut off from the larger gene pool by geographic barriers, a small amount of variation would be amplified by selection. " 4

The theory of Punctuated Equilibrium is the other main theory of evolution that is accepted in evolutionary circles today. Its popularity is due to the fact that it is consistent with the fossil record (which shows no evidence of gradual evolution) without resorting to hopeful monsters.

The problem with this theory is that there isn't any positive evidence to support it. It claims that gradual evolution happens so quickly, in such limited areas, that the chances of finding any transitional fossils is essentially zero. Transitional fossils haven't been found, which is what the theory of Punctuated Equilibrium predicts. So, the fossils that haven't been found are claimed as support for the theory.

Horses

Many people think that transitional fossils have been found. They usually cite the evolution of the horse as an example. The Encyclopedia of Evolution, which has earned an Ev+ rating because it is highly critical of creationists in its sections on Flat-Earthers, Fundamentalism, Scientific Creationism, and Noah's Flood, has a section entitled "HORSE, EVOLUTION OF Saddled With Errors". (Gee, we wish we'd said that. ) It says,

[Yale paleontologist Othniel C. ] Marsh's classic (straight-line) development of the horse became enshrined in every biology textbook and in a famous exhibit at the American Museum of Natural History. It showed a sequence of mounted skeletons, each one larger and with a more well-developed hoof than the last. (The exhibit is now hidden from public view as an outdated embarrassment. )

Almost a century later, paleontologist George Gaylord Simpson reexamined horse evolution and concluded that generations of students had been misled. In his book Horses (1951), he showed that there was no simple, gradual unilineal development at all.

Marsh arranged his fossils to "lead up" to the one surviving species, blithely ignoring many inconsistencies and any contradictory evidence. 5

If you look at the textbooks used at Burroughs High School 6 and Cerro Coso Community College7, you will see beautiful illustrations showing the classic straight-line development of the horse are still enshrined there. I don't know if those science teachers tell their students that this is an obsolete theory that has been discredited, but both books present the figures as if this development of the horse is still believed to be true by paleontologists. It may be possible that generations of students are still being misled.

One wonders why these textbooks still use the horse as their showcase example of a "progressive series of fossils leading from an ancient, primitive organism, through several intermediate stages, and culminating in the modern form. " 8 Could it be because they don't have anything else to offer in its place?

Creation of Life

It is popularly believed that experiments have been done that showed that the chemicals present in the early Earth's oceans and atmosphere could have formed amino acids, which could have combined to form proteins, which eventually turned into the first living cell. This myth arose from the publication of the results of experiments done by Miller 9 and Fox. 10

On March 28, 1997, we showed the video. "Is Life Just Chemistry?" in which Michael Girouard, M. D. , showed that these experiments did not prove that amino acids and proteins could have formed naturally. In fact, they prove that life could not have happened that way.

After we showed the video, our favorite critic complained that we had taken a cheap shot by bringing up Miller and Fox. He said that those two series of experiments had been done more than 40 years ago, and that the errors in them are well known. He said that everybody knows that those experiments led nowhere, and that no respectable scientists are doing work along those lines. He said modern research into the origin of life is taking other approaches, but has not produced any positive results yet.

We agree with everything our critic said, except for the part that "everybody knows" it. It is our position that the general public does not know that these experiments failed and mistakenly believes that they succeeded.

One reason we believe that many people are misinformed is because the previously mentioned local high school text 11 presents the work of Miller and Fox as if it were long-established scientific proof of how life evolved.

The second reason is that the previously mentioned 1996 college textbook says this:

Organic Molecules Can Be Synthesized Spontaneously under Prebiotic Conditions In 1953, inspired by the ideas of Oparin and Haldane, Stanley Miller, a graduate student, and his adviser Harold Urey of the University of Chicago set out to demonstrate prebiotic evolution in the laboratory. They mixed water, ammonia, hydrogen, and methane in a flask and provided energy with heat and electrical charge (to simulate lightening). They found simple organic molecules appeared after just a few days (Fig 19-2). In these and similar experiments, Miller and others have produced amino ac ids, short proteins, nucleotides, adenosine triphosphate (ATP), and other molecules characteristic of living things. 12

But even the strongly-biased Encyclopedia of Evolution admits:

Decades of persistent failure to "create life" by the "spark in the soup" method (or to find such productions in nature) have caused researchers to seek other approaches to the great enigma. 13

But even the most promising, technically sophisticated attempts to demonstrate the origin of life from nonliving chemicals are still guesses and gropes in the dark. For almost a century, many scientists have taught that some version of the "spark in the soup" theory "must" be true. Repetition of this idea as fact, without sufficient evidence, has done a disservice to new generations by capping their curiosity about a profound and open question. 14

To reputable scientists it may look like we are taking cheap shots at old, abandoned theories, but we will have to keep shooting until the public school textbooks abandon them.

Panspermia

Panspermia is the belief that life could not have started by natural processes on Earth, so it must have started in outer space. This theory was first suggested by British astronomer Fred Hoyle in 1978.

Simple life forms or amino acids may have ridden to Earth on comets or meteors. Of course, Hoyle recognizes this is no explanation for the origin of life; it simply moves the problem to another time and place. 15

The important point is that it moves the problem from a place (the Earth) where it has been scientifically proven that life could not naturally originate, to a place (anywhere else in the universe) where one can imagine any set of fantastic condition s that might be conducive to prebiotic evolution. That's why evolutionists want to believe so desperately that meteorite ALH84001 really does contain signs of life.

Summary

We agree that "repetition of this idea [that life could have been caused by a "spark in the soup"] as fact, without sufficient evidence, has done a disservice to new generations by capping their curiosity about a profound and open question. " In fact, we would extend this statement to say that the repetition of the idea that evolution is a fact, without sufficient evidence, has done a disservice to the advancement of science in general. It has prejudiced the reconstruction of fossils and the interpretation of geology and astronomy. Science will truly advance when we discard the theory of evolution and examine data without evolutionary prejudice.

Footnotes:

1. Milner, The Encyclopedia of Evolution (1993), page 375 (Ev+)
2. Ibid. page 353
3. Wills, The Runaway Brain (1993), quoted by Richard Leakey, The Origin of Humans (1994), page 85 (Ev)
4. Milner, The Encyclopedia of Evolution (1993) page 375 (Ev+)
5. Ibid. page 222
6. Sylvia S. Mader, Biology 3rd edition (1990), page 306 (Ev)
7. Teresa Audesirk, Biology 4th edition (1996), page 312 (Ev)
8. Ibid. page 312
9. Stanley L. Miller, "A Production of Amino Acids Under Possible Primitive Earth Conditions", Science, Vol. 117, No. 3046 (1953) (Ev)
10. Sidney W. Fox and K. Baal, Molecular Evolution and the Origin of Life, Dover Publishing (1953) (Ev)
11. Sylvia S. Mader, Biology 3rd edition (1990), pages 328 - 332 (Ev)
12. Teresa Audesirk, Biology 4th edition (1996), pages 365-366 (Ev)
13. Milner, The Encyclopedia of Evolution (1993) page 274 (Ev+)
14. Ibid. page 274
15. Ibid. page 354


.\8\3\2\Systems_Biology.rtf

The Ten Tenets of Systems Biology

Article courtesy of http://www.krishnascience.com

Systems biology¹ is a relatively new biological study field that focuses on the systematic study of complex interactions
in biological systems on different levels. Through this system, scientists try to understand the interplays of different
hierarchies of biological information like DNA, RNA, proteins, macromolecular complexes, signaling networks, cells,
organs, organisms, species within their environmental contexts, etc. Only by considering the systems in their
functional entirety, it is possible to understand the contribution of all parts and particles. This is therefore, a
revolutionary method of observing things in their broader context, unlike e.g. in molecular biology that studies only a
single gene or protein in depth.
The emerging discipline of Systems Biology is a design-friendly discipline which investigates biology from a design
perspective. For example, casual observers might say they find chaos in the emerging picture of the genome, but
systems biology is tracking down extraordinary sophistication at the molecular biology level.
According to some predictions2, systems biology will eventually dominate the way biology is done from now on. The
disciplines of evolutionary biology or Darwinism (with the exception of fine fields like population genetics) will
possibly decline in prominence, having not much to offer to the 21st Century biology.
The following analysis compares the ten tenets of systems biology as presented by Denis Noble3 , one of the pioneers
of this new discipline, to the Vedic wisdom of complexity. The ten tenets of Denis Noble are taken form the blog4
of molecular biophysicist Joseph Zhou.

The 10 Tenets of system Biology
1. Gene itself has no functions. It is actually the
cooperation and system of genes lead to the function of
living things.

C2: Transmission of information is NOT one-way
Traditionally we think that gene decide protein > sub-
cellular >tissue-> organ->body. Denis Nobel thought that
it is totally wrong to start from gene, proteins and then
build everything. It is doomed to fail. Gene expression is
also decided by the cell culture and proteins to translate
them.

There is no magic gene to cause cancer, homosexuality,
selfishness or high blood pressure. All functions and
malfunctions of human beings at all levels are system
properties emerging from the network and interaction of
elements.

C3: DNA is not the sole transmitter of inheritance.
This is quite anti-Darwinism and pro-Lamarkism, but
there is scientific evidence for that. For example, in an
article by Qiu (2006)5

C4: Theory of Biology Relativity
We need to understand the interactions at all level to
understand the real functions of living things. We cannot
unlock nature’s myth only from a bottom-up strategy.
That is, we cannot understand the organism only from the
gene level to the cell level, etc. We have to understand it
from organ regulation on the cells or genes.
C5: Gene ontology will fail without high-level insight
It is very misleading to find the causes of cancer from the
selection of genes without clearly understanding the
physiology of cancer and evolution theory of organs. The
gene is called a blueprint of life. This is wrong. The gene
is NOT the book of life. If it is the book, it is a book with
a huge gap that cannot be read at all.

C6: There is no “genetic program”
The gene itself is not a program of life; it is only the
database of life. There is NO program written in the gene.
The reading of this database comes from the cells and the
proteins to transcript and to translate them.

C7: There is no program at any other level
Life is like a well-coordinated concert but without
conductor. For further reading, see the article The Art of
the Gene by Enrico Coen (1999)6

C8: No program at any level, including brain
Life is an emerging property of a complex system of
interactions of proteins and cells.

C9: Life is a self integrated process, not an object or
substance.

C10: There are many more theories to be discovered. The
theories of biology do NOT yet exist. Seeking theory/ies
is a real challenge in system biology.

The spiritual View of system biology

1. The important, yet unanswered question here is how
the genes in particular system got their first complexity to
start their particular functions. Moreover, there is no
question of anything living without consciousness,
awareness and desire for action. According to the
material view, the complex systems are the cause of
consciousness (how exactly is not known yet), while
according to the spiritual view consciousness is the cause
of the complex systems.

2. Useful, helpful information for the functions of life
never came and it will never be demonstrated that it can
come from dull, unconscious matter. Therefore, there
must be a conscious observer who is, superior to the
material body or genes and aware of the needful
information. Regarding this, it is not observed that the
soul, the local proprietor of the body is aware of the
needs of particular information at the microscopic level
of genes, proteins, etc. Thus, there must be a superior
controller and knower of all needs. We call that controller
GOD or Isvara.

People have subtle temporary personal qualities like
selfishness, compassion, mercy, etc. Life never
manifested, nor was it produced from combinations of
matter. So what to say about such subtle qualities, the
accompanying symptoms of life or conscious beings? The
different qualities belong to the immaterial conscious
being, the proprietor of the network of interacting
material elements.

3. The material body or the network of interacting
elements is just like a machine used by a driver. As there
are different types of drivers so we can see different types
of people too. As one changes ones own nature, so the
body/machine, the DNA, the genes will also change their
qualities, facilitating the activities of the proprietor of the
body/machine, the soul.

4. Biological researches can certainly discover a lot about
the functions and elements of cells, genes etc., but
through material means the real nature of living things
will be never understood. Discoveries on the field of
reincarnation research, out of body experiences and near
death experiences might help biologists understand the
higher nature of life as distinct from matter.

5. The huge, unreadable gap of the book that scientists
cannot read at all is the karma of the living entity, the
principle of action and reaction that governs our present
and future lives. Although scientists already know
something about the power of the mind, it will take long
time for them to discover how different actions and
mentalities cause different diseases in which the genes
are just instruments to get particular reactions.

6. Although the gene is considered the database of life but
not life itself (being only dull matter without
consciousness), it is not sufficient to explain the existence
of one’s qualities and character. As these two can change
the database of life, the genes must also change to
accommodate a suitable body/machine to a non-material,
conscious proprietor of the field of activities.

7. Everywhere where we look, the cosmic structure, the
social, familial, and cellular levels of existence, we find a
certain harmony and organization, good or bad, and not
complete chaos. Things that people can coordinate and
harmonize are very limited and small. Their tiny
consciousness can coordinate neither the genes nor the
cosmos. Coordination is done by the supreme controller.

8. The interactions of proteins and cells are the result of
the presence of life without which the combinations of
chemicals forming proteins and cells would be only dull,
inactive, lifeless matter.

9. Life and consciousness are symptoms of the spiritual
substance that we call soul. It is not a mixture of lifeless,
dull, material substances. Life comes only from life.

10. Even the material energy of God is difficult to
understand fully, so what to say about understanding God
Himself. Without knowledge of Him one will perpetually
hover on the material, mental platform.

NOTES:
1
Wikipedia online encyclopedia.
2
http://www.uncommondescent.com/education/darwin-dissed-by-doctors-but-a-design-revolution-continues-at
Statement from: The emerging discipline of Systems Biology, a design-friendly discipline which investigates b
from a design perspective, will eventually dominate the way biology is done from now on. In contrast, the disci
of Evolutionary Biology (with the exception of fine fields like Population Genetics) will possibly decline in
prominence.
3
Denis Noble FRS (born November 16, 1936) is an eminent British biologist who held the Burdon Sanderson C
of Cardiovascular Physiology at Oxford University from 1984-2004 and is now Professor Emeritus and co-Dire
Computational Physiology. He is one of the pioneers of Systems Biology and developed the first viable mathem
model of the working heart in 1960[1]
. His research focuses on using computer models of biological organs and
systems to interpret function from the molecular level to the whole organism. Together with international
collaborators, his team has used supercomputers to create the first virtual organ, the virtual heart.
4
http://tinyurl.com/5j3fsl Ten Commandments in systems biology from Denis Nobel, Joseph Zhou's blog

5
Jane Qiu (2006), “Unfinished symphony”, Nature, 441, 143-145

6
“The art of Gene”, Enrico Coen ( Oxford Univ Press, 1999)


.\8\3\2\Conversations_about_the_theory_of_evolution_-_1.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Evolution Theories Debunked >> Conversations about the theory of evolution - 1 >>

Philosophical Conversations
Charles Darwin And The Theory of Evolution

Article courtesy of http://www.krishnascience.com

SRILA PRABHUPADA AND HAYAGRIVA

Hayagriva: This is Darwin. Darwin’s conception of evolution rests on the contention that there is a real genetic change from generation to generation. In other words, Darwin rejects the platonic igos. Igos is the Greek for idea, type or essence. There is no human igos, human type or essence. There are no fixed species. This is in contradistinction to the platonic idea that the species exist in essence or, as Krishna says in Bhagavad-gita, bijam, “I am the seed of all existences.” Darwin would not recognize any bijam, or seed, particular type for any species. Rather, he sees shifting, evolving physical forms constantly changing.

Prabhupada: The different forms are already there. Just like the form of monkeys also there, the form of man is also there, other animals, other birds, beasts. So he has no clear conception how the evolution is taking place, neither he has any idea about whose evolution. He simply takes account of the body. A body never evolves. It is the soul within the body—he evolves, transmigrates from one body to another. Just we see that a child becomes a boy. The..., if the child is dead, it no more evolves. So it is the soul that is concerned. The soul is within the body, and he desires and evolves. That is Vedic conception and that is life. For example, if a man is within an apartment, the man desires to change the apartment to another apartment, it does not mean that the apartment evolves, but the man desires a change, and he goes to different apartment. That is (indistinct). So Darwin has no such conception. He has described the idea of evolution from the Vedas in his own way.

Hayagriva: At first Darwin was a Christian, but his faith in the existence of a personal God dwindled, and he finally wrote, “The whole subject”—that is the subject of religion, or God—“is beyond the scope of man’s intellect. The mystery of the beginning of things is insoluble by us, and I for one must be content to remain an agnostic. I have steadily endeavored to keep my mind free, so as to give up any hypothesis, however much beloved, as soon as facts are shown to be opposed to it.” So he didn’t argue against Plato or Descartes or Kant or any other philosopher, but he simply presented what evidence he had amassed during a five..., only a five-year voyage, on a British freighter, oh, from 1831 to 1836. But what is considered important is that his book, The Origin of Species, marks what they call the emancipation of science from philosophy.
Prabhupada: What is that, emancipation?

Hayagriva: That is to say he simply presented what material he found—that is the fossils. He investigated certain life forms on these island during this trip and theorized about evolution.

Prabhupada: That is philosophic; that is not scientific. He found something and he based his thesis on that. He cannot find out all the bodies, because there are, at the end, some section, some sect they burn the body. So how he can get information of their body, burned? So his theory is not at all scientific. It is always defective.

Hayagriva: He spent the rest of his life writing about the material he gathered during this five-year voyage, which is a very short time. And according to his theory of natural selection, the best and the fittest survived. If this is the case, the race will necessarily steadily improve.

Prabhupada: What does he mean by survive? What is the meaning of his dictionary, “survive”? Nobody survives.

Hayagriva: Well, by that he means that the strong pass on their hereditary characteristics to their offspring, and that the race..., no individual survives, but that the race improves. But isn’t this contradicted by the Vedas? In the present Kali... For instance, Arjuna’s physical powers, prowess, was much greater, and that was, what, five thousand years ago. So isn’t, instead of improving, instead of the race improving in strength and other qualities, isn’t it actually...

Prabhupada: They are degrading.

Hayagriva: ...degenerating. What is the cause of man’s physical, mental and spiritual deterioration in the succeeding yugas?

Prabhupada: That is education. Every individual person, he is a soul , and he has got a particular type of body. Especially in the human body he requires education. What is this animal and what is higher than human race, these are Vedic description. So there are 8,400,000 different forms of life, and the body is being evolved. The body is machine, and the individual soul desires and he gets a suitable body made by material nature under the order of God. This is Vedic idea, as it is said in the Bhagavad-gita, ishvarah sarva-bhutanam hrid-deshe arjuna tishthati [Bg. 18.61]. God is existing within the core of everyone’s heart, and the individual soul is desiring something, and upon the order God he is given a machine made by material nature. So this is evolution, and even a man, although he is human form of body, he can again degenerate to animal form of body according to his desire. Tatha dehantara-praptih [Bg. 2.13]. He has to change the body, and the body is changed according to his work and desire. In the animal kingdom they have also desires, but they are under the laws of nature changing body, and one is given the chance to become a human being, and then he may desire, and according to his desires he gets the next body. If he likes, he can go higher forms of life, and if he degenerates he goes lower form of life.

Hayagriva: But as the yugas progress, the human body itself, doesn’t it become more degraded?

Prabhupada: What do you mean by degraded? He has got human body, but by his work and by his desire he can get next life a demigod’s body or a dog’s body. That will depend on his activities. Human body is meant for understanding God and act accordingly to go back to home, back to Godhead. But if he does not utilize this human form of body properly, if he remains on the platform of animal propensities and degenerates, then he goes..., he can become next life a dog, a cat. There are two things: elevation or degeneration.

Hayagriva: In The Descent of Man Darwin writes, “The belief in God has often been advanced as not only the greatest but the most complete of all the distinctions between man and the lower animals. It is, however, impossible to maintain that this belief is instinctive in man. The idea of a universal and beneficent creator does not seem to arise in the mind of man until he has been elevated by long, continued culture.”

Prabhupada: Yes. The culture is important. If he gets the chance of cultured association, then he elevates. That is explained in the Bhagavad-gita: yanti deva-vrata devan [Bg. 9.25]. If he, according to his cultural life, he can go to the higher planetary system, he can remain where he is, he can degrade, and he can go back to home, back to Godhead. Therefore culture is very important in human form of life.

Hayagriva: He further writes, “He who believes in the advancement of man from some low organized form will naturally ask, ‘How does this bear on the belief in the immortality of the soul?’ ” He says, “At what precise period does a man become an immortal being?” That is to say, he doesn’t know at what stage the immortal soul inhabits the species.

Prabhupada: Yes, soul is always important. He is put into different bodies. That is the defect of Darwin’s knowledge. He does not know about the soul. So the existence of soul, to understand this is the first education. One who does not know this, he remains animal, sa eva go-kharah [SB 10.84.13], if one continues the bodily concept of life without any understanding of the soul. And it is very easy to understand that the child is becoming boy, a boy is becoming young man. So the soul is there, and we remember that “I was a child, I was a boy, I was a young man.” So I continue to exist, the bodily changes, and this is confirmed in every Vedic scripture, and that is the beginning of knowledge. If one does not understand how the soul is changing body, he remains on the level of cats and dogs.

Hayagriva: He does..., he says he doesn’t know at what point the soul enters, but the soul is in anything that moves. Is that correct?

Prabhupada: Hm?

Hayagriva: Even a...

Prabhupada: The soul moves.

Hayagriva: ...bacteria for instance, or an ant.

Prabhupada: So ant moves because there is soul; the bacteria moves there because there is soul. Similarly, the man moves because there is soul. An animal moves because there is soul.

Hayagriva: And every soul is immortal.

Prabhupada: Yes.

Hayagriva: So that’s all, on Darwin. [break] This is an appendix to the Darwin. In 1925 the Tennessee legislature passed the Butler Act, forbidding the teaching of Darwinism, Darwinian evolution, in the public schools of that state. In May, John Thomas Scopes, a science teacher at Dayton High School, consented to be the defendant in a court test of the law. He was arrested and indicted by a Grand Jury and stood trial on July 1925.

Prabhupada: Why he was arrested?

Hayagriva: For teaching Darwinism. For teaching that man descended from the apes.

Prabhupada: So he was teaching, and the government arrested him?

Hayagriva: The government, the American government, arrested, yes. The Tennessee legislature arrested him. He was arrested and defended by Clarence Darrow, famous trial lawyer, and the prosecutor was William Jennings Bryan, who was a thrice defeated Presidential candidate. So they discussed evolution and religion and how they could co-exist, and Scopes, who was teaching Darwinian evolution, claimed, “All men have a natural and indefeasible right to worship almighty God according to the dictates of his own conscience. No human authority can in any case whatever control or interfere with the rights of conscience, and that no preference should ever be given by law to any religious establishment or mode of worship.”

Prabhupada: This is, this worship and the concept of worship, if actually one believes or knows, so the real worship is that which pleases God. If you manufacture... Just like I want a glass of water, and if my servant gives me a glass of hot milk, is that worship? Worship means what I want, if you give me, then I am satisfied. But if I want a cold glass of water, you give me..., if you think, “No. Milk is better than water,” so that, will that satisfy me? So these concocted ideas of worshiping will actually satisfy God, that is wrong theory, that one can worship God according to his own dictation. That means his God is fictitious. He has no idea of God. And he can concoct ideas. But actually if there is God, one should worship according to the dictation of God. But if he does not know what is God, what is the dictation of God, then he is a rascal. What is the use of his so-called worship? It may be to some extent a sentiment, but that is not worship. If you want to worship God, you must worship God according to His dictation. That is real worship. How he can manufacture the way of worship?

Hayagriva: The prosecutor...

Prabhupada: What will be the answer? If you want to worship God, you must worship according to the dictation of God. If you have no such dictation, if you have no idea of God, then how you can worship God? You can worship a ghost, according unto you. If freedom is given to your conception, then you can worship a dog instead of God, because you do not know what is God and what God wants you to do. So without the conception of God, real, how one can worship God by whimsical ideas?

Hayagriva: This has always been a very touchy subject in the schools.

Prabhupada: This is the real subject.

Hayagriva: In the schools, now in the United States, the schools are not even allowed to mention God, not even allowed to mention God.

Prabhupada: That means that is frustration. They could not get the idea of God. This is frustration. This kind of conclusion means they try to understand God, but there was no proper understanding of God, so they have given up the idea of understanding God. So frustration, rejection by frustration is not success. The best thing is they should learn about God from God and do accordingly. That is success. So we are preaching the message of God, and people should take to it to understand God and worship Him. That is success.

Hayagriva: Bryan, the prosecutor, chastised the Darwinists for not telling us where life began and at the same time speaking of evolution. He says, “They do not dare to tell you that it began with God and ended with God. Darwin says, ‘In the beginning of all things is a mystery insoluble by us.’ He does pretend to say how these things started.” And he goes on...

Prabhupada: That means imperfect knowledge. We say that material world is creation, and within the material world the living entities are allowed to act. So the living entities coming from God; therefore He says bijo aham. So God... Just like our life begins from the womb of the mother, but the father gives the bija. The mother’s womb cannot produce itself; then there was no need of father. The father gives the bija and the mother gives the body. Similarly, the living entity, part and parcel of God, is put into the material nature, and according to his desire the material nature gives him a body. That is the beginning. Very simple thing. But these people, on account of insufficient knowledge they cannot understand what is the beginning, either Darwin or the opposite. This is the beginning. The material nature is created by God, and the living entities, who are part and parcel of God, desire to enjoy this material nature, so God impregnated material nature with the living entities. This is the beginning.

Hayagriva: Bryan had the...

Prabhupada: Who can say against this statement of Vedas? This is the beginning of life. But none of them, both the contending parties, had clear idea what is the beginning. This is the beginning.

Hayagriva: Yes. Bryan had difficulty in attacking Darwinism because he based his arguments...

Prabhupada: Darwin says he does not know the beginning.

Hayagriva: He based his arguments strictly on the Bible, Bryan. This is not Darwin, but
the prosecutory.

Prabhupada: What they... What is the beginning of Bible?

Hayagriva: And he, he was ridiculed, Bryan, for his fundamental..., for his fundamentalism. The Bible says, “And God said let us make man in our image,” etc. “God created man in His own image, and the image of God created He him,” etc., and the Bible fixes the creation at about six thousand years ago, but science fixes, oh, ancient civilizations of China and India, oh, six thousand, seven thousand years ago, much... And the Vedas deal with a much, much broader time span.

Prabhupada: Yes.

Hayagriva: So...

Prabhupada: So it is not the question of...

Hayagriva: ...it was extremely difficult for Bryan to maintain any kind of prosecution with these...

Prabhupada: But because both, we say that both of them are ignorant about the beginning. So if both of them are ignorant, so either you say six thousand, seven thousand, or six million, this is all imagination. It is not fact. But the six thousand or seven thousand, that is not the fact—millions and millions of years. But the fact is this, that God created this cosmic manifestation, and He impregnated the living entities to appear in different types of body according to the soul’s desire. That I have already explained. The soul... “Man proposes; God disposes.” Not only human form of life but all the animal forms of life, they are also from the very beginning. Not like Darwin’s theory that there was no human form of life in the beginning. That is a wrong theory. All the forms of life were there, and the, actually the body is external; within the body there is the soul. So the body is created by material nature and the soul is part and parcel of God. This is the real idea. So how they can refute this idea if they have no idea about the beginning of life?

Hayagriva: It was very difficult on the basis of the Bible. The Vedas date the creation back, oh...

Prabhupada: That it is a question of time, and it is the beginning.

Hayagriva: The beginning of the creation was when? No...

Prabhupada: No. There is no question of when. It may be seven thousand years or seven millions of years, but the beginning should be taken like this, that God created this cosmic manifestation. And wherefrom the living entities came? That also came from God. That is explained clearly in the Bhagavad-gita, that this material creation is composition of earth, water, air, fire..., like that, that this is also God’s energy. The ingredients of this material world coming from God, that is called prakriti and pradhana. He is the creator. And then the living entities, they are also coming from God. So this material energy is explained as inferior energy, and the living entity is explained as superior energy, both of them coming from God. So the beginning of life simultaneously. It is not that matter later on developed to become life. That is a wrong theory.

Hayagriva: So, so much... It’s the end of Darwin. [break] ...Thomas, Thomas Henry...

Prabhupada: In that case, all defect is that nobody could ascertain the beginning of life, but here is the solution. The beginning of life is from the very beginning of creation.

Hayagriva: Simultaneous creation.

Prabhupada: Simultaneously. That we see practically. That pregnancy, in the beginning of the body that is the beginning of life also. No that first of all one becomes pregnant and then the life comes. You have got a daily experience. Rather, the life is there, therefore the pregnancy is there. Is it not? But they say, modern rascals, that the, the body develops to a certain extent and then the life comes. So before the life coming, if the body is destroyed there is no killing. Is not that the theory at the present moment, they are killing child?

Devotee: Yes.

Prabhupada: But these foolish persons, they do not know that the body grows provided there is life; otherwise it does not grow. So life and body together. (end)


.\8\3\2\Conversations_about_the_theory_of_evolution_-_2.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Evolution Theories Debunked >> Conversations about the theory of evolution - 2 >>

Converstaions about the theory of evolution
between Shrila Prabhupada and Shyamasundara

Article courtesy of http://www.krishnascience.com

Shyamasundara: Darwin is the originator of the doctrine of natural selection, or survival
of the fittest. That means that in the course of adapting to the environment one type of
animal will develop in a particular way which is best suited for that environment, and
he will pass on his superior qualities to his offspring so that that particular species will
survive, whereas another, which is not so suitable to that environment, will die out.
This is called natural selection. Nature selects different species that can best survive.
Prabhupada: So what is his explanation of the nature?
Shyamasundara: Nature is a combination of physical forces in the universe.
Prabhupada: What does he say about nature?
Shyamasundara: Nature?
Prabhupada: Yes.
Shyamasundara: Well, nature is a… All phenomenon can be explained by means of
physical laws.
Prabhupada: Who made these physical laws?
Shyamasundara: He is not so much concerned with…
Prabhupada: Why is he not concerned? If he is putting some theory for
understanding, why he is not concerned with some primary principles?
Shyamasundara: He says that we cannot be certain how everything began.
Prabhupada: Then how he is certain that this natural circumstance is favorable? How
he is making certain?
Shyamasundara: He made many, many tests; he has much evidence…
Prabhupada: What is that evidence?
Shyamasundara: …to show that animals adapt to their environments, just like if you…
Prabhupada: Why he takes animals first? Why not others?

Shyamasundara: Animals, trees, plants, insects, men, he examines all the different
varieties. For instance if you put a certain animal in a cold climate, he will develop
hair to protect his body against the cold, and he will pass on this characteristic to his
sons.
Prabhupada: So why…? The people in Greenland, do they develop hair?
Shyamasundara: They don’t have so much hair, but they develop very fatty tissues.
Their eyes are slitted so there is not so much snow and bright light…
Prabhupada: Then development of hair is not only the existent; there are other many
conditions. You cannot say that development of hair is due to the condition as he says,
natural condition. That is not a fixed-up…
Shyamasundara: I was just using that as an example of how a species can adapt to its
environment.
Prabhupada: The question is that this development of body, is there any plan that this
body should exist in certain condition of nature, and therefore he must have these
equipments, either you say, tissues or veins or hair? Who has made these
arrangements? That is the question.
Shyamasundara: His answer to that is chance variation.
Prabhupada: That is nonsense. There is no such chance. If he says chance, that means
he is a nonsense.
Shyamasundara: He examines that…
Prabhupada: He examines what is already existing. But our question is, who has made
these circumstances, different circumstances for the existence of different animals?
That is our question.

Shyamasundara: Well, just like the frog may lay millions of eggs. Out of all those
millions of eggs, a few—three, four—may survive. That means those who were the
fittest, by chance they happened to be best fitted to survive. Otherwise too many
frogs…
Prabhupada: If I say that frogs or many others animals lay eggs, millions… Just like
the snake. They give birth to so many hundreds and thousands of snakes at a time. So,
if so many snakes are allowed to exist, then there will be disturbance. Therefore the
nature’s law is that the big snake eats up the small, small snakes. That is nature’s law.
But behind this nature’s law there is brain. That is our proposition: that nature’s law is
not blind. There is brain, and that brain is God. We get it from Bhagavad-gita:
mayadhyakshena prakritih suyate sa-caracaram [Bg. 9.10]. So whatever things are
happening in the material nature, it is being done by the indication of the Supreme
Lord in order to maintain everything in order. Just like the snake is laying eggs,
thousands. If they are not killed, then the whole world will be full of snakes only. So
there is a plan that the snakes will eat. Just like tiger. Tiger, they also have their cubs,
but the male tiger kills them and the female tiger hides them. So many tigers are
coming out. So that is another economic Malthus theory that whenever there is large
number of population there must be some war, some epidemic, some earthquake, like
that. They should die. So these natural activities are planned; they are not chance. As
he is saying, “chance,” that means he has no sufficient knowledge.
Shyamasundara: On the other hand, he has a huge amount of evidence which he has
gathered…

Prabhupada: Evidence, that is all right. Evidence, we have also got evidence. Evidence
must be there. As soon as there is evidence, then he should not speak anything of
chance.
Shyamasundara: Just like out of millions of frogs, one frog will be better adapted to
living in the water.
Prabhupada: That is not chance; that is plan. That is plan. That is not chance. He does
not know that. As soon as he says chance, that means his knowledge is not perfect.
Chance… If a man says chance when he cannot explain, that is evasive. Therefore he
is not in perfect knowledge; therefore he is not fit for giving any knowledge. He is
cheating, that’s all, because he has no perfect knowledge.
Shyamasundara: Well, he sees a plan or a design also, but he sees it in…
Prabhupada: Therefore if he sees a plan and design, then whose design? As soon as
you call it design, there must be designer. As (soon as) you call a plan, there must be a
planner. That he does not know.
Shyamasundara: He says that the plan is only the workings of mechanical nature.
Prabhupada: No. That is nonsense. Nature is not working mechanically. There is a
plan. The sun is rising exactly according to calculation. Calculation not first; first of
all sun rises. But we get experience than in such-and-such season the sun rises at
such-and-such time, so in that season, exactly to the minute, to the second, the sun
rises. So it is neither chance nor whimsical. There is a plan. There is a plan.
Shyamasundara: Could it not be said that that is mechanical…
Prabhupada: Who made this mechanical? As soon as you bring the question of
mechanical, there must be a brain who set up the machine. Mechanical means, just
like your, what is that, telex is working. That is mechanical. That’s all right. But
behind this machine. there is a big brain who has made this possible. Now you are
seeing at the present moment that by pushing one button you get your business done,
mechanically, but who made this machine. That is important. This machine has not
come out itself. There is iron and there is some, it is made of iron. So iron has not
molded itself to that machine; there was a brain who has made the machine possible.
Now when you are using, because you have no, if you have no knowledge… Just like
in our childhood we used to think that there is a man within the gramophone box.
This is childish. It is not mechanical. Everything has got a plan, design, and behind
that plan and design there is a brain, big brain. What do you say, here is a scientific
man?
Svarupa Damodara: Actually modern scientists try to prove that life itself started from
four basic chemical elements. They are carbon, hydrogen, oxygen, nitrogen. These
four basic elements are necessary for making all the by-processes. Somehow they say
that it is made and they don’t know who made it.
Prabhupada: Therefore their knowledge is imperfect. As soon as you say chemical,
chemical we have got experience, it is manufactured. Some by big company, they
manufacture chemicals, so basic principle is chemicals, who made the chemicals? That
question must be there.
Shyamasundara: Jus t like a hundred years ago we did not know about the existence of
uranium, so isn’t it possible…

Prabhupada: You did not know but you don’t know who was there. You did not know.
Then three hundred years ago that governments did not know there is a land. But it
was there.
Shyamasundara: But isn’t it possible that some day we may be able to discover the
source of all these chemicals.
Prabhupada: No, no, it is… There is no question of discovering. There is already, it is
known. It is not known to you. We know. It is not known to you, but it is known to
us. And the Vedanta says, janmady asya yatah [SB 1.1.1], the original source of
everything: Brahman. We know it. Krishna says, aham sarvasya prabhavo mattah sarvam
pravartate [Bg. 10.8]: “I am the origin of everything.” So we know that there is a big
brain who is doing everything, mayadhyakshena prakritih [Bg. 9.10]. So we know.
Darwin may not know. That is his foolishness.
Shyamasundara: He might say the same thing about us.
Prabhupada: No. He cannot say the same thing about us. We accept Krishna, not
blindly. Our predecessors, our acaryas, our learned scholars, they have accepted. So
we are not blind. Rather, he cannot say anything. As soon as he says chance, that
means he has no knowledge. We don’t say chance. We have got an original cause. But
he says chance; therefore he has no knowledge.
Shyamasundara: The scientists have found that we grow up out of a set of genes in the
sperm of the male. They are called genes, tiny cells.
Prabhupada: That’s all right. Wherefrom the genes came?
Shyamasundara: Well these can be altered by cosmic radiation. Supposing a cosmic ray
hits the gene, it may change it slightly so that maybe it comes out with…
Prabhupada: That is not the question. Suppose if you have got life, I can kill you with
a knife. But the question is, “Wherefrom this life came?” I can change, merely with a
knife, your life. That is not very important thing, changing. The thing is to find out
the origin, wherefrom the genes came.
Shyamasundara: He has a book called The Origin of Species, and he traces back…
Prabhupada: First of all, you are testing his knowledge.
Shyamasundara: I’m trying to explain. You want to know what he thinks is the origin;
so they trace back through geological excavation to the most simplest forms of life,
and they see that in the…
Prabhupada: What is the simplest form of life?
Shyamasundara: They find at the lowest bottom of the soil layers which have built up
through the years, they find small one-celled animal forms, sea shells, like that.
Prabhupada: So how is it forming?
Shyamasundara: Gradually, through the ages, they have become more and more
complex to this age when…
Prabhupada: What is the beginning?
Shyamasundara: In the beginning they have found only the one-celled animals.
Prabhupada: They found, but beyond that they do not know. They found it. It was
already there. So wherefrom it came?
Svarupa Damodara: Another definition that is raised by most so-called modern
scientists, research scientists, they try to find out the meaning of what is research and
what is invention. So many scientists have posed also the concept that invention,

strictly speaking, is a paradox. When we say invention, “I invented something,”
somebody invented radio, or somebody invented such-and-such thing, it is not really
an invention.
Prabhupada: Yes.
Svarupa Damodara: They say it cannot come out of nothing. It is already there.
Prabhupada: Yes.
Svarupa Damodara: We did not know it, that it was already there. Foolishly we say
that we invent these things.
Prabhupada: You see, the action is already going on. You see all of a sudden
something comes. But that is not perfect knowledge.
Shyamasundara: Then how do you explain that…
Prabhupada: We explain that everything, the source, the original source of everything
is Brahman, Absolute Truth, Krishna.
Shyamasundara: What we are discussing is this doctrine of natural selection, or survival
of the fittest.
Prabhupada: Yes. That natural selection, that law is made by Krishna.
Shyamasundara: So there is a law of…
Prabhupada: Yes. Certainly. The scientists say that we do not know wherefrom it is
coming. All of a sudden I see something and you say that invention. It is not
invention. It is already there. You could not see before, and now you can see. That’s
all.

Shyamasundara: Just like dinosaurs, these huge animals once existing in…
Prabhupada: That is his imagination.
Shyamasundara: Well, they found bones…
Prabhupada: Bones, that’s all right. There are many… We also say from the Vedic
shastra there is fish, timingila, which can swallow up big, big whales, you see. That is
also very big. And there is Varaha incarnation, He picked up the whole earth on the
tusk. How much big the Varaha animal was to show that it can pick up the whole
earth, earthly planet just like a ball. He cannot imagine such big animals.

Shyamasundara: But my point is they excavated down into the ground and they found
that gradually, through the years, animals are evolving towards more and more
complex forms, from very simple forms in the water to land animals, plants, and these
big dinosaurs, then they died out.
Prabhupada: If they died out, that means there is no more existence of that animal.
But how can you say that the animal is existing somewhere else? Now, according to
his statement that from a certain basic principle, by gradual evolution, the human
body is coming. Now his theory is that the human body is coming from the monkey.
Shyamasundara: They are related; they come from the same…
Prabhupada: Related? Everything is related. That is another thing. But if the monkey’s
body is developing into human body…
Shyamasundara: Yes. Apelike man.
Prabhupada: Then after development of human body, why is the monkey species does
not cease? Why not it does not cease?
Shyamasundara: They are like branches of the same tree, he calls them.
Prabhupada: Branches of the tree, just like we see now the monkey is existing and
human being is also existing. Similarly, we say what he sees the beginning of life, at
that time also there was human being.
Shyamasundara: They find no evidence of them.
Prabhupada: Why no evidence?
Shyamasundara: In the ground. There’s no evidence in the ground.
Prabhupada: In the ground? That means that in the ground is the only evidence?
There is no other evidence?
Karandhara: Scientists think that the only way to maintain integrity is not to accept
anything until they can see it or understand it with their own senses and mind, by
material evidence. That is their whole platform of empiric research, that nothing can
be accepted until it’s proven by their own sensuous experience.
Prabhupada: But they cannot prove that there was no human being wherefrom they
are starting their study. They cannot prove.
Shyamasundara: It appears from the evidence that there are apelike men in certain
layers of…
Prabhupada: The apelike man or manlike ape is already existing. If you say
development, just like from this, it has developed this, then there should be no
existence of this. Karya-karanam. That’s all. Now when I see still both are existing…
Shyamasundara: The former doesn’t exist any more.
Prabhupada: No, no, no. If from monkey, man is coming, so then when monkey
develops into man, the monkey should not exist. Karya-karanam, karya-karanam,
cause and effect. When the effect is there, the cause is finished now.
Shyamasundara: The monkey didn’t cause the man; they came from the same common
ancestor. That is their explanation. They had the same common ancestor.
Prabhupada: That is, we say that all we come from God, the same ancestors, the same
father. What is the difference?
Karandhara: Everyone has the same ancestor.
Prabhupada: The same ancestor. What is the new thing?

Shyamasundara: But if I am a Darwinist, your explanations are still not satisfactory to
me. I’m not convinced because I see…
Prabhupada: My explanation is that the original father is Krishna. As Krishna says in the
Bhagavad-gita, sarva-yonishu kaunteya: [Bg. 14.4] “As many forms are there, I am the
bija pradah pita, I am the seed-giving father.” So what is your objection to this?
Shyamasundara: Well, if I examine the layers of earth, I find no evidence in any of the
layers below of any…
Prabhupada: You are packed up with the layers of the earth, that’s all. That is your
boundary of knowledge. That is not knowledge. That is not knowledge. There are
many other evidences.
Shyamasundara: But certainly, if there were men living millions of years ago, they
would have…
Prabhupada: But man is still living. Man is still living.
Shyamasundara: But they would have left evidence in the earth. They would have left
evidence behind them, tangible evidence, that I could see the remains of their
civilization.
Prabhupada: So if I say that the human society, man after death is burned into ashes,
so where does he get the bones?
Shyamasundara: Well, that’s possible, but I don’t find…
Prabhupada: According to our Vedic system, when a man is dead, he is burned into
ashes. Why the rascal will get the bones?
Svarupa Damodara: There are no bones.
Shyamasundara: But there are no other… There’s no cities, tools…
Prabhupada: The animals, they are not burned. They remain. But human being, they
burn into ashes. So he cannot find the human bones.
Karandhara: Another thing is that after a certain number of years, bones cease to be
bones. They turn back into chemicals and merge into the earth.
Prabhupada: Yes.
Shyamasundara: But what about cities and tools, these things? There must be some
evidence. In the lowest layer there are clam shells that have become fossilized. In the
lower levels millions of years back they find clam shells.
Karandhara: They say it’s been millions of years, but how do they prove it’s been
millions of years?
Shyamasundara: Through radioactivity.
Karandhara: But that is an imperfect method, devised by imperfect senses.
Svarupa Damodara: It is limited. It is limited. It is very hard to find about five
thousand or six thousand years back.
Karandhara: They don’t even agree amongst each other about what the age of things
are.
Shyamasundara: Just like if you go down a hundred feet below the soil, that soil has
been down there a long time. But there is no evidences of men, actually civilized
creatures.
Prabhupada: Why he is trying to find out men’s bones there? What is the…
Shyamasundara: I’m just saying that it appears, because layer after layer is deposited in
the earth’s crust, that the animal forms are evolving toward more complex forms, from

simple animals to bigger animals, and then more complex, then to the man, civilized
man.
Prabhupada: From where it began?
Shyamasundara: It began with the simplest forms.
Prabhupada: What is that simplest form?
Shyamasundara: Small one-celled animals, then bivalves, then mollusks, then simple
forms of aquatics.
Karandhara: So the one-celled animals must be God.
Shyamasundara: That isn’t what I’m talking about; I’m just saying that this evolution
appears to exist, evolution of species, from simplest forms to more complex forms.
That’s Darwin’s idea.
Prabhupada: But the simplest form is still existing and the complex form is also
existing at the present moment. Not that from the simplest form developed,
developed, developed. Just like development means, just like I have developed my
childhood body. The childhood body is no more there. But it is a fact I have developed
from childhood body to this body. There are so many. So similarly, all the species are
existing simultaneously, still.
Shyamasundara: But they find no evidence in the earlier times that these complex forms
existed.
Prabhupada: No, no. Earlier times or modern times, when I see the all different
species, 8,400,000 species of life still existing, so what is the question of development?
It existed long ago also. You might not have seen, you have not source of knowledge
to understand, but you have to accept it, because all these species are now existing.
Similarly, millions of years ago all these species existed. You might have missed. That
is a different thing.
Shyamasundara: But then it is simply a matter of one opinion against another, because
the scientists say…
Prabhupada: No. It is not opinion, it is a fact. Do you think that this development has
ceased all other species, simply human being is there?
Shyamasundara: No. But I don’t see evidence that all these complex forms…
Prabhupada: I have said that one, this, by evolution, one after another, the human
form is there. Now Darwin’s theory is that some forty thousand years ago there was no
human being.
Shyamasundara: Several million years.
Prabhupada: But we don’t see that. Because at the present moment we see that all the
species are there existing, including human beings.
Shyamasundara: But he says they evolved. That’s because they evolved.
Prabhupada: Evolved, but they are still existing. Evolved, that is another thing. But all
of them are existing still. So how you can say that millions of years they did not exist,
all? His theory is that…
Shyamasundara: Because there is not evidence that they exist.
Prabhupada: Evidence, this is the evidence: if now all the species of life are existing,
why not millions of years ago? What do you say?
Svarupa Damodara: Yes. It was existing, but simply we did not know.
Prabhupada: Yes. That is one-sided test.

Shyamasundara: You can say they existed, but show me. I don’t see any proof.
Prabhupada: You do not see the animals, the aquatics, the birds, bees, trees—
everything—is existing?
Shyamasundara: Yes. But ten million years ago, according to my excavations, there were
no beasts; there were all aquatics.
Prabhupada: That is nonsense. That is nonsense. Ten millions of… You cannot give a
history of ten millions. It is your imagination. Where is the history of ten millions of
years? You are simply imagining, that is your word. But where is historical evidence?
You cannot give history more than three thousand years, and you are speaking of ten
millions of years. This is all nonsense. How you can go… There is no history in the
human civ… There is no history, ten millions of years.
Shyamasundara: If I dig far into the ground, layer by layer…
Prabhupada: No, no. Dirt… You are calculating ten millions—it may be ten years.
Because you cannot give history of the human society more than three thousand years,
so how you speak of ten millions, twenty millions? Where you were there? It is all
imagination. You were existing(?), so existence was not there. How can you say that
ten millions, twenty millions these things happened? This is simply imagination. In
that way everyone can imagine and say some nonsense. Everyone can imagine their
own way. I can say “No, it is not ten millions. It is fifty millions.”
Shyamasundara: They have a scientific way of testing that things disintegrate at a
certain rate.
Prabhupada: But here is a scientist, and he does not agree with that.
Shyamasundara: What about the half-life of certain elements?
Svarupa Damodara: Yes. The, normally, what they call the age determination, or how
old a species is, they normally find out from this so-called (indistinct). They find some
bone or something which contains normally carbonate. And normally they get this age
of the elements or age of these findings by so-called Carbon 14 method. Carbon 14 is
an isotope of normal carbon, it is called Carbon 12. Carbon 14 is radioactive. It’s one
in which they put in the radioactive testing, and they find out because it follows the
normal chemical laws or physical laws. This is governed by the Lord Himself, by
Krishna Himself. They’re finding the chemical lowest form, and from that chemical
lowest they normally try to reduce the, how old the sample is, and that method is very
limited, it is not applicable to all findings also, and a test, a very reliable test
(indistinct) to about five thousand, six thousand years old but beyond that it is very
doubtful whether the findings are really true or not. [break] It is empiric so we cannot
fully convince that such-and-such species lives such-and-such long just from that
finding. You need more evidence to prove it (indistinct) was existing and it
disappeared from such-and-such time but it gives a relative value from so-called
modern scientific point of view.
Prabhupada: But evolution we accept. Evolution we accept but it is not that there was
no existence of human being. That we do not accept. Evolution we accept. Just like
my childhood manifestation is extinct but there are many other child. Same time. So
our point is all the species of life, they are existing simultaneously. Evolution there is,
we accept that but it is not that one is missing, one has gone away, and another is

come, ten million, thirty millions there was no human being. This is all nonsense. He
cannot find in the layer, that is not evidence.
Shyamasundara: For instance, there’s no dinosaurs existing now. They’re extinct now
but where are they gone? Some other planets then? Is there some…?
Prabhupada: No. Not in this planet, he has no chance to see it.
Shyamasundara: There’s dinosaurs existing on this planet?
Prabhupada: Yes, yes, he has no chance to see it, or it is imagination only.
Shyamasundara: That’s very hard to accept. What about the dodo? It was a giant bird…
Prabhupada: Our proposition is that there is an evolutionary process from aquatics to
birds here, plants life, then insect life, then bird’s life, then animal life, then human
life. So this is a evolutionary process, we accept but it is not that one is extinct,
another is surviving. All of them are existing simultaneously.
Shyamasundara: But they are not all present at this particular moment on this planet,
are they?
Prabhupada: Particular, it is not that he has seen all the planets or all the universes.
What he has seen?
Shyamasundara: That’s what I mean. They may be extinct on this planet but on some
other planet they…

Prabhupada: At least he has no power to see everything. That is a fact. He’s not so
powerful that he can see everywhere and everything. That you have to accept. He has
limited power to see. By that limited power to see he cannot conclude that one species
(is) extinct. That is not possible. No scientist will accept that. After all, your senses by
which you are (indistinct), they’re limited. So how you can say, “This is finished,” or
“This is that.” That is not to be accepted. Because your senses are imperfect. You
cannot see. You cannot search out. Have you searched out all the earthly layers or the
25,000 miles everywhere? That is not possible for you. The whole earthly planet is
circumference is 25,000 miles, radius how many, has he discovered that all the places?
Shyamasundara: No, representative samples in many places.

Prabhupada: Our first proposition is that he says that there was no human beings
some millions of years ago. That’s not a fact. Because we see all different species of life
existing along with human beings. Therefore it should be concluded this is always
existing. Human life is always existing. That is our first charge against him. He cannot
say there was no human life.
Shyamasundara: But we don’t see any dinosaurs existing.
Prabhupada: You do not see—your power is very limited—but we have to conclude in
this way, when we see at the present moment all the different species of life are
existing. Therefore it is existing always.
Shyamasundara: But I don’t see all the…
Prabhupada: You don’t see because you have no power to see. Your senses are very
limited. You don’t see. And because you don’t see, it is not to be accepted. So many
people say, “I don’t see God.” That does not mean we shall accept, “Oh, so many
people say—majority of people will say like that—‘We don’t see God.’ ” Then we are
merely crazy fellow, we are after God?
Shyamasundara: No. But dinosaurs…
Prabhupada: But simply by dinosaur missing you cannot say that what about other all
species of life, other.
Shyamasundara: Many, many, many, many are extinct, according to…
Prabhupada: I am accepting many are extinct, but the evolutionary process, it means
one extinct, and another comes. But we see that the monkey, from monkey, man
comes. The monkey is there and man is there. The monkey is not finished.
Shyamasundara: Oh, I remember last time when we discussed this, you said, “Well,
then, why don’t we see men coming out of monkeys still?”
Prabhupada: Yes.
Shyamasundara: “Why hasn’t some man been born out of a monkey?”
Prabhupada: Yes.
Shyamasundara: “In our experience…”
Prabhupada: The monkey is existing, the man is existing.
Shyamasundara: “So if men came from monkeys, why don’t we see it still happening?”
That’s what you said.
Prabhupada: Yes. That is our argument.
Shyamasundara: So if you accept that there is an evolution, do you accept that the
bodies change because of changing conditions of the natural surroundings?
Prabhupada: Body is not changing. The body is already there. The soul is changing
bodies, transmigrating from one body to another.
Karandhara: Darwin doesn’t accept that there is a fixed number of species. Rather, the
number of species may vary at any time, simply according to the natural selection. But
he doesn’t give any axiom that there are a certain number of species from which all
other variations come. We are saying that there are 8,400,000 species to begin with.
Prabhupada: But if first of all you give account for eight million species—you have no
account. We say these are the fixed-up species. But your calculation of species, first of
all give us account for eight millions, then you say, “The list is not complete.”
Shyamasundara: Their idea is that there’s constant…

Prabhupada: Whatever it may be, within that eight millions, but you cannot give us
list.
Shyamasundara: They say that there is new species always evolving.
Prabhupada: That is not new. That is within the eight millions. You could not find the
same thing, you could not find, before that; now we are finding. Your species, you
could (not) give us a complete list. What is the evolutionary process wherefrom it
began and how it’s coming? You cannot give any fixed-up list. That is your imperfect
knowledge. You are simply imagining. “It may be changed,” “It may be chance,” or
this or that. That’s all.
Shyamasundara: Just like, let’s say some condition changes suddenly in an
environment…
Prabhupada: Yes. Any condition changes, but within that eight millions. Because you
cannot give us any list, so then you have to accept whatever species of life may take by
changes or circumstance with this or that, that will be within the eight millions.

Karandhara: Just like if you open a marketplace, at any given point you can go
through the marketplace and see that there’s this kind of person, this kind of person…
Prabhupada: Yes.
Shyamasundara: …and he may go away from the marketplace. So because he goes
away, you can’t say that that person doesn’t exist any more because he’s not observable
there.
Prabhupada: Yes. Yes.
Svarupa Damodara: Actually, in Darwin’s concept he used the natural selection, but he
doesn’t go far enough what that nature is. He used the term “natural,” but he does not
know how to…
Prabhupada: Yes. Explain what is nature. That means insufficient knowledge.
Shyamasundara: He simply observed there are mutations in nature. For instance, he
thinks that perhaps at one time…
Prabhupada: That means nature is working.
Shyamasundara: Yes.
Prabhupada: Nature is working, but he cannot explain how nature is working.
Shyamasundara: At one time he says the one ape developed an opposing thumb so he
was able to use tools, grasp things, so he became superior and passed that quality on
to his offspring and that developed into man. Simply by…
Prabhupada: Then when there is offspring, then the same question comes: “Why the
monkey does not produce offspring—a man?” What is this nonsense?
Karandhara: Scientists often take the shelter of this premise, that it’s not…, we
don’t…, we’re not trying to find out. Whenever they’re asked what is the original
source, they say, “We’re not concerned with that. We’re concerned with just
examining the phenomenon of that source.”
Prabhupada: Yes. That is childish. That is childish. Just like I have seen the
phenomena, without man there cannot be singing. In the box there must be one man
there. This is childish calculation, that’s all. Phenomenal study means childish. A fan,
in our childhood we will think that a fan is running, there must be some ghost who is

running it. So this sort of phenomenal study is not scientific study. It is not scientific.
(If) we don’t find the original cause, that is not scientific.
Karandhara: That’s what they’re looking for. But because they can’t produce a
satisfactory answer, they have to say, “Well, we’re not looking for that.” They can’t
come forward with an answer.
Prabhupada: Yes. That is, what it is called? Participia principeology, or something like
that, that is called.
Shyamasundara: (indistinct) in question.
Prabhupada: That is not perfect knowledge.
Shyamasundara: You must admit, though, being a scientist, that supposing you go
down to the bottom of the Grand Canyon, you see so many layers of earth going up
thousands of feet, that the layers at the bottom are very, very old. You must admit,
because the earth takes so many years to deposit soil. Even if it’s only one million
years, it’s still very old. And in that lowest layer we find only evidences of simple…

Prabhupada: So where is the lowest layer, he has gone? Where is it? Wherefrom it
begins?
Shyamasundara: The Grand Canyon is an example. That’s a very deep canyon in the
ground in Arizona.
Svarupa Damodara: What happens if there was no human beings in that area so that
they don’t find any…?
Prabhupada: Yes.
Shyamasundara: Human beings aside, we still find…
Prabhupada: Just like desert. Desert there is no human beings. If you dig the desert,
what you will find?
Shyamasundara: That’s all right. It doesn’t matter if it was ocean; still we find gradually
the forms become more and more complex toward the…
Prabhupada: But you cannot say where is the beginning and where is the end.
Shyamasundara: No. That we can’t say.
Prabhupada: Therefore his knowledge is imperfect.
Shyamasundara: He said that if we say the origin of species is the simplest form, one-
celled…
Prabhupada: How the species living force came in? What is the cause? How it is
coming? Wherefrom the life begins?
Karandhara: It still evades the principal question of who is the creator. I can build a
big house or I can build a small box. The point is, who is the builder? So it’s evading
the question of who… Even if everything started with a one-celled animal, what
started the one-celled animal?
Prabhupada: Yes. Wherefrom the one cell came?
Shyamasundara: That they say. He says (it) comes from four different chemicals:
oxygen, hydrogen…
Prabhupada: Well, wherefrom the chemical came? They’re not questioning. Who
supplied the chemical?
Shyamasundara: We still may be able to discover some day…
Prabhupada: That means you are fool, that you are granted. As soon as you say “still,”
then you are fool number one. That is our…

Svarupa Damodara: That’s what the modern scientists are doing. They’re trying to
make life in a test tube. What they are trying to do, these so-called biochemists, at the
present time, their goal is to make life in a test tube. So what they do is they are going
to put so-called big molecules—they say DNA, dioxynucleic acid. This molecule is a
necessary molecule for…, it’s a lively thing. So they’re going to make certain
combinations of these molecules and put in the test tube and find out whether there is
life coming out from the test tube, and then trying to prove how life was formed. But
it’s such a foolish idea that they will never be able to make the…
Prabhupada: They are a set of fools. And going on under the name of scientists. Set of
fools.
Svarupa Damodara: On the other hand, the so-called physicist… His name was
Heisenberg. He produced the concept of the theory of uncertainty, and he found out
that certain physical rules that govern certain parts of the so-called universal system of
rules—why the planets are moving around the sun, and why they have a repeated
course and so on. But he did not know what was the answer. So he named the title of
the theory, the Theory of Uncertainty. Based on that, there are so many groups
coming up, but they found uncertainty itself, that implies that there is some…
Prabhupada: Basic principle is uncertainty, and they’re building on big, big buildings.
Shyamasundara: Darwin calls it the missing link.
Prabhupada: That missing link, let them learn from us. We can give him the missing
link.
Karandhara: But ultimately they’ll say it’ll come down to we propose that Krishna is the
creator or that God is the creator, then they’ll say “That must be proved to me.” In
other words, they want to fit God within their own empiric gaze. That will be their
only satisfaction when they actually become able to circumvent God’s existence and
create a power by their own intelligence.
Prabhupada: He has to admit that the theory of uncertainty is bogus, but everything is
there, and that masking behind all these things there must be big brain. That one has
to accept. Simply uncertainty, that is not a science. The certainty is that behind all
these things there is a big brain. I do not know Him—that is a different thing—but
there is a big brain.
Shyamasundara: Darwin, he was not so much interested in those questions of origin
and those things, but he was a botanist and a biologist, and he simply wanted to
investigate how things evolved from one simple form to a more complex form…
Prabhupada: That he cannot say, how the evolved. He captured something out of his
imagination, but he cannot explain scientifically.
Shyamasundara: From simple forms to more complex forms.
Prabhupada: Yes.
Shyamasundara: Well, he says that this happens through mutation.
Prabhupada: But you do it in the laboratory by mutation, by combination.
Shyamasundara: They can do that.
Prabhupada: No. But he said that that is not possible.
Svarupa Damodara: Shrila Prabhupada, they find that just like I said already, the basic
elements of life—carbon, hydrogen, nitrogen, oxygen…

Shyamasundara: You know the theory, not theory but practical proof, that the genes
can be mutated by bombarding with cosmic rays.
Svarupa Damodara: Yes. That they prove by so-called… That’s why the cancer… The
example of that mutation is the cancer cell. They try to find out how cancer is caused
in the body. They say that somehow the cell has been changed, and they say that it has
been done by mutation, so they try to prove it in the laboratory by changing the
structure of the cell, and that is called mutation. So they say why the cancer is formed
because cancer is an abnormal cell, this is a normal cell. In answering why these
elements are formed from these basic four chemicals—carbon, hydrogen, nitrogen and
oxygen—they try, they say that somehow this nitrogen and hydrogen, they combine
forming ammonia. That is called ammonia, from nitrogen and hydrogen. They say
somehow this has formed, and somehow, by combination of hydrogen and oxygen,
water is formed. And somehow by combination of carbon, hydrogen and oxygen,
these so-called carbohydrates, or these are formed. But they say somehow these are
formed, but they do not know how it is formed.
Shyamasundara: But all that Darwin is interested in is in the evolution of species: how
one type of body evolves to the other type due to the changing conditions, and that
because he has evolved a certain body he is best adapted to survive in that condition
so that his species survives. So the scientists have shown that by bombarding the
cosmic radiation or radioactive elements, that a gene or cell can change, mutate, so a
different kind of animal comes out. From one kind of mother a different kind of
animal comes out.
Prabhupada: But we say that different kind of animal is not beyond these 8,400,000
species.
Svarupa Damodara: Actually this is not completely different animal. Some of these
properties…
Shyamasundara: A variation.
Svarupa Damodara: Just a little change. But another point in that connection is that
nature makes its own equilibrium, balance of all the species, and it could have been all
a balance. That is why, when nature is balancing all the species, there is no question of
making another species fresh or something. This has been already made. It has already
been done by nature. What is that nature, you have to ask by going to the real nature,
not this false nature.
Shyamasundara: Just like Darwin first investigated some islands off of Peru, Galapagos
Islands, and he found different species of life that exist there that don’t exist anywhere
else, so that they must have evolved…
Prabhupada: That means that he has not seen all the species, because he has not
traveled all over the universe.
Karandhara: Deductive. It’s a deductive conclusion.
Prabhupada: Yes. He has seen one island but he has not seen the whole creation.
Syamasundara: No.
Prabhupada: Then? How he can fix up. There may be many others he has not seen.
Shyamasundara: But the only thing that I want to get at is…
Prabhupada: The only thing he has has studied, this earthly planet…
Shyamasundara: …how the bodies change.

Prabhupada: …but there are many other millions of planets, he has not seen all of
them. He has not excavated, dug the depth of all the planets, so how he can conclude
that this is all? He has not seen everything, neither it is possible for him.
Shyamasundara: But according to the conditions, different conditions on this planet,
natural conditions, certain animals…
Prabhupada: Yes. But he has not seen different conditions in different planets.
Suppose the sun planet, the condition is fire. So how life can exist in the fire, he has
no knowledge.
Karandhara: You point out in the introduction to Shri Ishopanishad that deductive
conclusions are always imperfect because you have to be able to deduce everything in
order to come out to the right conclusion. Just like if you live in a village where
everyone is only five feet tall, you may deduct that everyone in existence is only five
feet tall; but if you go to the next village you may find someone six feet tall. So you
have to search out every village and see every person before you…
Prabhupada: That is not possible for you. How many millions of villages are there?
Shyamasundara: No, but see, we’re talking about two different things now. He is talking
about the doctrine of natural selection or survival of the fittest…
Prabhupada: But natural selection, that means that is not his selection. Natural
selection.
Shyamasundara: Natural selection.
Prabhupada: So nature is more powerful than him. So he has not studied nature.
Shyamasundara: He studies how the bodies change in nature.
Prabhupada: No. He has not studied. He has studied in a particular place only. But
nature means, when you speak of nature, suppose you have studied within this planet,
but in nature means there is millions of universes, but he has not studied them.
Shyamasundara: So you say the doctrine of natural selection is not…
Prabhupada: Natural selection is there, but how the natural selection is working, he
does not know that.
Karandhara: In a sense we know from Vedic information that the species from one end
from the smallest germ up to the highest demigod, they are progressively more
advanced. So anyone can come along and take out a small eclipsed portion of that
sequence and propose the theory that the species is advancing, but that gamut, that
range, perspective of higher and lower is existing, but not that it’s evolving…
Prabhupada: It is already there. I am simply changing place, transmigration. That is
our theory—transmigration.
Shyamasundara: But you still haven’t answered satisfactorily…
Prabhupada: Just like you are traveling in a train. There is first class, second class—
that is already existing. But if you pay more, you come to the first class. You cannot
say, “Now the first class is now created.” It was already existing. So their defect is that
they have no information of the soul. The soul is transmigrating. The forms are
already there. The soul is transmigrating from one apartment to another apartment.
That they do not know.
Shyamasundara: But still I’m not convinced that if we make geologic investigations all
over the world, not just the Grand Canyon or here or there, but in many parts of the
world we always find the same thing, that the…

Prabhupada: But if you say that you have studied all over the world, I say you have not
studied all over the planet. That is still defective.
Shyamasundara: Let’s just confine it to this planet.
Prabhupada: No. Why should you confine it? Nature is not only within this planet.
Shyamasundara: Because you said that millions of years ago there were many complex
forms of life existing on this planet.
Prabhupada: No. Not on this planet; maybe anywhere. It is when you say nature,
nature is not confined—what is called—limited within this planet. That you cannot
say. When you say nature, this material nature, there are millions of universes and
millions of planets in each and every universe. If you have studied… Suppose you
have studied this planet; that is not sufficient knowledge.
Shyamasundara: So, but you said before that millions of years ago there were complex
forms of life on this planet: men, horses, animals, elephants…
Prabhupada: Yes. Yes.
Shyamasundara: But from hundreds of different sources of this…
Prabhupada: But I say, I say that it is still existing. The man is existing, the horse is
existing, the snake is existing, the insect is existing, the trees are existing; why not
millions of years ago?
Shyamasundara: Because there’s no evidence.
Prabhupada: This is the evidence. This is the evidence. You cannot give the history of
this planet. Now suppose the existence of sun, you cannot give history. The sun is
existing millions of years ago. It is not that sun is created now. The sun is existing
now, the moon is existing now, so why should not they come from millions of years
also? The sun existing, and within the sun everything is existing. So if the sun is
existing, then other things must be existing. That is my conclusion.
Shyamasundara: They may be existing, but on this planet we have no evidence…
Prabhupada: That doesn’t mean… That means you limit your study in one planet.
That is not full knowledge.
Shyamasundara: I just want to find out for the time being about…
Prabhupada: Why time being? If you are not perfect in your knowledge, then why
should I accept your theory? That is my point.
Shyamasundara: Well, if you make claims that millions of years ago there were complex
forms of life on this planet…
Prabhupada: Why you are… I never said on this planet. By nature’s way everything is
existing.
Shyamasundara: So on this planet there were not complex forms of life millions of years
ago…
Prabhupada: So maybe; may not be. That is not of the point. The point is that
everything is existing in the nature’s way. The species, as we say from Vedic language,
8,400,000, fixed-up. So maybe in your neighborhood, in my neighborhood, it is, they
have got…, they are fixed up. But you simply, if you study your neighborhood, that is
not perfect knowledge.
Shyamasundara: I accept that. But I want to understand that the theory of evolution is
that…
Prabhupada: Theory of evolution we accept.

Shyamasundara: …from simple forms of life, more complex forms evolve.
Prabhupada: Yes. That’s all right. But they are all existing still. They are not extinct.
That is the point.
Shyamasundara: All right. But on this planet, now if we could examine this planet…
Prabhupada: Again you come to this planet. Why you are sticking to this planet?
Karandhara: Lord Brahma, the most complex… From the Vedic information we find
that the most complex living entity was first, and from him, he created all the
variations. So from the most complex the most simple was evolved. Then if you have
the wrong information, you could look at it and say it was the opposite, that from the
most simple the most complex evolved. The sequence is there, and if you observe it in
the wrong way, you may conclude it’s going in the opposite direction.
Shyamasundara: But in the Vedic scriptures…
Prabhupada: The first creature is Brahma, the most intelligent, the most learned.
Shyamasundara: …and he said, and you say that on this planet there were pastimes, for
instance, of Lord Ramacandra millions of years ago, with His men, His animals, His
horses, deers, so many things. But in all of our evidences we find only at that time the
most simple forms of life…
Prabhupada: Your evidence… You will be satisfied with your evidence, but I have got
my own evidence. Why shall I accept your evidence? You cannot force your evidence,
your so-called evidence upon me. What is evidence? First of all you have to select,
what is that evidence.
Shyamasundara: Terrestrial, archaeological findings…
Prabhupada: No. No. That is not evidence. That is not evidence.
Karandhara: If you find a bone, how do you know it’s not…
Prabhupada: That is imperfect. You have studied one portion of the creation. That is
not evidence. In other portion of the creation there is different. But that is not
evidence. Your study, your limited study is not evidence.
Svarupa Damodara: So the evidence posed by Darwin’s theory is not enough to
explain…
Prabhupada: Yes.
Shyamasundara: Yes. l agree with that. It doesn’t explain there is an evolution…
Prabhupada: Evolution we accept. There is no quarrel about that point. But we say
there are 8,400,000 species of life, evolution is coming through that. But you cannot
give us any list that so many… We give real evolution, that there are 8,400,000
species of life, and the living entity coming through that. [break] …evolution is taking
from here to here, and how many there are? You cannot say. You simply say
“missing,” “something missing,” “something is added,” all vague.
Shyamasundara: That admitted, but…
Prabhupada: If you admit that you are imperfect in knowledge, then it is no use citing
scripture. There will…
Shyamasundara: But what I want to know is that…
Prabhupada: …evolution we admit. But your evolution theory is not perfect. Our
evolutionary theory is perfect.
Shyamasundara: But it appears that the evolution is from simple to complex.

Prabhupada: That we admit, simple. That we admit. There is no difference. But you
cannot say what is the simple and what is the complex, and what are the… You say
something missing. That is evasive. Why you should be missing if you are in
knowledge? You must say this thing is missing, that you have no knowledge.
Karandhara: It’s just an axiom, that if any part of the knowledge is perfect, then the
whole knowledge is perfect. If you have any part of the truth, you have to have the
whole truth in the highest sense. So if their theory is at all correct, and any of the
premises are solid, then why it doesn’t conclude itself by its own logical deduction?
Why it would always have to allude to something missing, some missing factor?
Prabhupada: Jiva jatishu. The Padma Purana says jiva jatishu, so different species of life.
And they give: from this, this; from this, this; from this, this. Then, just like it is said
that from bird’s life the beast’s life comes. Now the beasts, this category is of three
millions types of beasts.
Shyamasundara: Just like they find evidence of large bird, pterodactyl, which has
beastlike properties. It has legs also, and they say from that kind of bird evolved a
more beastlike, like you say, beasts.
Prabhupada: Just like we say that krimayo rudra-sankhyakah pakshinam dasha-lakshanam.
From the insect life the bird’s life developed. That we see practically. One have
becomes flies, butterflies. In the grass, worm becomes a butterfly. That is, there is
evidence.
Shyamasundara: But at that time were there only insects existing?
Prabhupada: No. Everything was existing.
Karandhara: That’s not evolution of the species, it’s evolution of the soul through the
existing species.
Prabhupada: Transmigration from one body to another. The bodies are already
existing.
Shyamasundara: For instance, they say that during the Ice Age, when there were…, the
earth became very cold, and there were great ice formations in Europe and America,
that this animal they call the mammoth—it’s an elephantlike animal but it had long,
very long hair for warmth—suddenly this species appears. Does it mean that that body
existed always somewhere else, but it just suddenly appeared in order…
Prabhupada: Yes, yes.
Shyamasundara: …to live here in that environment?
Prabhupada: Yes.
Karandhara: What if it is indeed a different species? What do they qualify as a
difference in species? I mean, like one man has lots of hair on his body and one man
doesn’t. That doesn’t make him a different species necessarily.
Shyamasundara: Yes. But in this case, elephants always lived in tropical. They were
living in hot climates, and suddenly they had to adapt to the cold.
Prabhupada: No. Again, just like we have got experience with the change of season,
different animals are also produced, with the change of season. But it is not that they
are coming new. They are already existing.
Shyamasundara: They’re appearing.
Prabhupada: Yes.
Karandhara: Appearing and disappearing according to the seasons.

Prabhupada: Yes. Just like this Los Angeles City, there is a havoc of flood from the
ocean and all men die. That does not mean extinct; the men are there somewhere else.
You cannot say that human species is now extinct, because your study is limited.
Shyamasundara: Supposing one man is particularly adapted, and he is smart, intelligent,
and he survives when everything else is killed…
Prabhupada: That he may survive, that we don’t disagree.
Shyamasundara: But he would say that that man passes on his superior traits to his
children, and it’s another species.
Prabhupada: No. He survives, but many other men like him, they are existing
somewhere. He may survive of this catastrophe, but that does not mean that other
men are all extinct. You cannot say that. In these circumstances this man may survive
or may not survive, but man is existing somewhere else.
Shyamasundara: And another example, for instance there is a dog called the Pekinese
dog. It was made by man, it was developed by men. They took a certain type of dog
and crushed it’s jaws in so many instances until eventually that trait was passed on
naturally to its children…
Prabhupada: But he is still, it belongs to the dog species. We are speaking of dog
species.
Shyamasundara: But it’s a new type of dog. New type. Never existed before that, here.
Prabhupada: New type, that will not exist also. Because it has been artificially made, it
is existing now; now it will not exist again.
Karandhara: There’s a kind of Indians, when the babies are young they put a board on
their head so that (indistinct) like that.
Shyamasundara: But now this dog is produced naturally, with its face like that.
Karandhara: But it’s still a dog.
Prabhupada: The dog species.

Shyamasundara: But it’s a new species of dog.
Karandhara: Well, they may call it a new species, but according to Vedic definition it
isn’t a new species.

Shyamasundara: What did you just define by species? You mean different types of men,
you say…
Prabhupada: The species, definition of species according to biology is different. We
say species means jati, human race.
Shyamasundara: So four hundred thousand species of humans.
Karandhara: Different levels of consciousness?
Prabhupada: Yes. Different levels of consciousness.
Shyamasundara: I see.
Karandhara: And within any species there can an infinite variety of variations of that
one species. Just like…
Prabhupada: Just like the scientists, their species is different. Just like we are making
division that 400,000 different types of men. They will say this is one species.
Shyamasundara: So would you say, for instance, someone who is less intelligent or
more intelligent than I am is in a different species?
Prabhupada: Less intelligent or more intelligent does not make any species, because
suppose you have got five children, one is less intelligent, more intelligent.
Shyamasundara: He was just saying levels of consciousness determine the species.
Prabhupada: Yes. This is levels of consciousness, that just like we divide the human
society: some men are brahmanas, some men are kshatriyas, some men are vaishyas, that
can be found at any time.
Shyamasundara: Those are species?
Prabhupada: They are not species, according to their…
Shyamasundara: They are types of men.
Prabhupada: Yes. We said varieties.
Shyamasundara: Then what is the different species of man, separate from me; for
instance, what is another species that is different than I am?
Prabhupada: I do not know exactly the species, but when we, [break] …means jati,
manushya jati.
Shyamasundara: I mean what is an example of different species of man. What are they,
for example, several species of men?
Prabhupada: I say that species, this word is not applicable in that sense. In that sense,
according to the scientists’ species. But when we say species, class you can say.
Classes.
Shyamasundara: Classes. But what, give me an example.
Prabhupada: Again, just like we are a class—Hare Krishna class. Our mentality is
different from others.
Shyamasundara: Oh.
Prabhupada: Therefore we are a class.
Shyamasundara: So tribes, more like tribal distinctions?
Prabhupada: We are not exactly tribal. Culture, by culture.
Shyamasundara: By interest and culture. I see.
Prabhupada: By differentiation of culture.
Shyamasundara: Those are species.

Prabhupada: Those who are Aryan, non-Aryan; just like I say, they are all human
beings, but why you say one Aryan and another non-Aryan? It is difference of culture,
that’s all.
Devotee: Say, for example, there is the Caucasian race, the Negroid race, different
races like that. If they are all living in the same… Say they all join Krishna
consciousness movement, then they are all the same…
Prabhupada: But Krishna consciousness movement is not on the basic principle of this
body. It is basically on the soul; therefore you will find everyone same.
Shyamasundara: But otherwise it goes…
Prabhupada: Because it is culture. When one comes to the spiritual platform, there is
no question. Even animal you can accept. Just like we worship Vajrangaji, Hanuman.
He’s animal, but because he is devotee of Lord Ramacandra, we worship him. But that
doesn’t mean we are worshiping animals.
Shyamasundara: You mean like Bengalis are a different species than Gujaratis?
Something like that?
Prabhupada: No, no. Why do you mix, we have already explained? Our jati means of
the same culture. He may be Gujarati, he may be Bengali, he may be American.
Shyamasundara: So, for instance, carpenters are different than field workers—like that,
different interests?
Prabhupada: Why different interest? The interest is to earn money. So you may earn
money in some way, I may earn money in some way, he may earn money in some
way.
Karandhara: So is the primary factor of the variation is how much advanced they are
in Krishna consciousness, and how least advanced they are in Krishna consciousness?
Prabhupada: Yes. Yes.
Shyamasundara: So there are only two species.
Karandhara: The demons and the devas.
Prabhupada: This consciousness is coming through so many species, animals, then
they’re trees, they have no consciousness, but there is living…, the soul is there.
Shyamasundara: I’m still trying to understand what you mean by the species of human
life. It’s not clear to me. I don’t understand what you mean by the different species of
human life.
Prabhupada: By culture.
Shyamasundara: By culture.
Prabhupada: Yes. One class of human being…
Shyamasundara: But everyone is looking for money. You said the field worker is not the
same as, or is the same as the carpenter, because they’re both looking for money.
Prabhupada: Yes. But one who knows how to earn money very easily, and one may
not know. That is culture. That is culture. One man is sitting in one place earning
daily one lakhs of rupees.
Shyamasundara: So big industrialists and field workers are two different species of men.
Prabhupada: Not species, class. Jati.
Shyamasundara: Jati. So when you say 400,000 species of human life…
Prabhupada: It is difference of culture.
Shyamasundara: It’s different from what we think of as species.

Prabhupada: Culture.
Devotee: It’s not species in the bodily…
Karandhara: So the angle of vision is not from the bodily, it’s from the closeness of the
soul to Krishna consciousness, as far as they’re able…
Prabhupada: Unless you accept soul and consciousness, there cannot be question of
culture.
Shyamasundara: But when the scientists say “species,” they mean different types of
bodies.
Prabhupada: Yes. We say 400,000 different forms of body, so human body, just like
Negroes, they are also human beings, and you are also human beings. So this,
scientists will say they are all one species, human being. But we say that Negro culture
and the Aryan culture is different.
Shyamasundara: They also say their bodies are different, Negroid bodies or Caucasian
bodies, or Oriental bodies…
Prabhupada: Then you can say species. Species and the different bodies.
Shyamasundara: Species means different bodies. too
Prabhupada: Yes.
Karandhara: So the consciousness, the body, or my form, it’s pertaining to my
consciousness, the development of my consciousness.
Prabhupada: Yes. You and your brother may be of the same type of body; there may
not be a different, same type of consciousness.
Shyamasundara: But you just said, for instance, the industrialist and farmers are two
different species of men, but there could be a Negro industrialist…
Prabhupada: I already said that. Why don’t you listen? Species, definition of the
scientists is different from ours. We say class.
Shyamasundara: I’m trying to understand, because you said class but then you also said
bodies. Negro bodies are different from white Caucasian bodies.
Prabhupada: Maybe difference of bodies. But that does not…; therefore our
classification on the basis of soul. The soul is equal. In spite of different types of body,
the soul is one. There is no change of the soul. Therefore in the Bhagavad-gita it is
said that he does not see the species or the class or definition. He sees one: panditah
sama-darshinah [Bg. 5.18]. Pandita, one who sees to the (indistinct), the soul, he does
not find any difference of these species or (indistinct). This is our point.
Karandhara: So Darwin and similar material scientists, they have no information of the
soul, but yet they’re…
Prabhupada: There they’re missing the whole point.
Karandhara: But they’re trying to find out information for themselves, and for others
around them, but not knowing who they are, they’re drawing on a material platform
which is infinite, or at least infinite as far as their capacity to understand. So not only
will they never be able to understand the material, the construction of the material
arrangement, but at ultimate issue it has no pertinence, anyway. It doesn’t mean
anything.
Shyamasundara: No. It does mean something if you accept that forms are evolving from
simple to complex. That means that we can expect in the future that mankind will
even be of a more superior nature than they are now.

Prabhupada: Forms are… One form is superior than the other form. (indistinct) you
said.
Karandhara: That possibility is also there. We know that by performances of certain
types of sacrifices you can become, and go to the demigod planet…
Prabhupada: That difference is that one apartment is better than the other apartment.
Material.
Shyamasundara: They would say that from the lowest apartments we are evolving to the
better apartments.
Prabhupada: Yes. So according to your position. Just like if you… There are different
apartments: first-class apartments, second-class apartments, third-class apartment. But
as you are fit to pay the rent or price, then you are allowed to enter in the apartment.
The apartments are already there—first-class, second-class, third-class. They are not
evolving.
Shyamasundara: They say all living things on this earth are evolving in that way, from
lower to higher. In the history of the earth…
Prabhupada: That also may be accepted, because just like at certain period, people are
constructing a certain type of apartment, next stage they construct a different type of
apartment. That can be accepted. But the apartment itself is not evolving; the
evolution is taking, of the apartment, on the desire of something else.
Shyamasundara: On the desire of something else.
Prabhupada: Yes.
Shyamasundara: So just like…
Prabhupada: That they do not know.
Shyamasundara: Oh, I see. Just like…
Prabhupada: They say simply the apartment is changing.
Shyamasundara: Just like if it suddenly got cold, the spirit soul would desire to be warm
so he would evolve a body with hair.
Prabhupada: Yes. That we say. That is our…, according to the mentality at the time of
death you get another apartment. But the apartment is already there.
Shyamasundara: I see. So if conditions suddenly change…
Prabhupada: Change of mind.
Shyamasundara: …a new apartment would arrive on the scene because the…
Prabhupada: Not will arrive, it is already there.
Karandhara: Simply awarded.
Prabhupada: It is already there.
Karandhara: The material nature has it in its closet…
Prabhupada: Yes. “If you want this, come on, here.”
Karandhara: …that, that dress…
Prabhupada: “If you want this, come on here.” It is already there.
Shyamasundara: And then all the others will die out and that new one will begin,
because the…
Prabhupada: Everyone will die. Everyone will die means change his apartment. Now
at the time of changing apartments… Suppose I am here, I have to change another, so
I can select my apartment, what kind of apartment I shall have. But that apartment is

already there. I’ll have to simply make arrangement, that’s all. It is not that I am
creating that apartment.
Shyamasundara: The elements, material elements, ingredients are already there.
Prabhupada: Already there.
Karandhara: The possibilities are unlimited so it’s not possible to make such a close…
Prabhupada: And that apartment is fixed up 8,400,000. Now you can enter into any
apartment. Or it is to be ascertained that you cannot think beyond this. Just like a
hotel owner, he has got different types of apartments, and he knows the customer
cannot think beyond it. So any customer wants, “I’ll give this apartment.” So by
nature’s way there are 8,400,000’s of apartments. You simply change according to
your mentality: “I want this,” “All right. Come on.”
Karandhara: There’s a range. To go back to the…
Prabhupada: It is, apartment is not evolving. I am evolving in this sense that I am
changing one apartment to a better apartment. The better apartment is already there.
Shyamasundara: To go back to this survival of the fittest theory, supposing we are all
here and the water comes, like you said. Supposing one of these persons in Los
Angeles has the ability to breathe in water, somehow or other he can breathe under
water…

Prabhupada: So we have no objection.
Shyamasundara: So he survives; everyone else…
Prabhupada: He survives means… He survives means that even if he’s dead, that does
not mean that the species is dead. There is another human being in another part of the
world.
Shyamasundara: I accept that, but I mean I want to…
Prabhupada: So you say that because he does not survive, the whole species is extinct.
Shyamasundara: No. But he survives…, one man survives because he is able to breathe
in the water.
Karandhara: But how is he able to breathe in the water?
Shyamasundara: Because he’s adapted, he’s mutated somehow.
Karandhara: But what has been that selective principle that he’s adapted?
Shyamasundara: According to you, you say it’s his desire.
Karandhara: But the selective, active principle…
Prabhupada: But the fact is that you do not find anyone that one can breathe within
the water.
Shyamasundara: No. That’s only an example.
Prabhupada: But you should give example which is proper.
Shyamasundara: All right. There is a fish called a lungfish, which… Most fish have gills,
they breathe underwater with their gills, they extract oxygen from water. But there’s
one fish in Africa that has developed lungs, so that, because it lives in an area where
the water sometimes goes away, so it must be able to breathe oxygen from the air. So
they say out of millions of fish in that water, one happened to have a pair of lungs, so
he survived.
Prabhupada: So we say that means he was already existing. We say there are 900,000
of species of fishes. He may be one of them, that’s all.

Shyamasundara: So the selective principle is there, but all species are already there.
Prabhupada: Already there, existing.
Karandhara: The selection will simply be dictated by… The so-called observance of
selection is just the circumstance. The water’s going away, so…
Prabhupada: The selection of the species of life. I can select. From fish, I can become
man; from man I can become fish.
Shyamasundara: So that fish desired to survive in that condition.
Prabhupada: Yes.
Shyamasundara: I see.
Prabhupada: Therefore there is a greater law. Just like the hotel people, he has got
experience. The customers come and they want this sort of facilities. So he has made
all the facilities here to receive all kinds of customers. Similarly, this is God’s creation.
He knows how much a living entity can think of, so He has made all these species. If
he thinks like this, “Come on, here,” nature will, “Yes.” Prakriteh kriyamanani gunaih
karmani [Bg. 3.27]. Nature is offering facility, “Yes, come on.” God, Krishna as
Paramatma within the heart, He knows, He wants this. He wants this, immediately
nature, “Give him this apartment,” and nature offers, “Yes. Come on. Here is
apartment.” This is real explanation.
Shyamasundara: So I understand that, and I’ll accept that, but the one thing I’m still
puzzled on is that there’s no geological evidence that in former times on this planet
there were more complex forms…
Prabhupada: Why you are taking geological evidence as final? Why you are taking
that? That is final?
Shyamasundara: But it’s logical…
Prabhupada: What logic? Science is progressing. You cannot say that this is final.
Karandhara: Scientists couldn’t deny; they could just say that we haven’t found any
evidence.
Prabhupada: Yes.
Shyamasundara: But until there’s something that disproves it to me, then I must accept
it, because it…, because it’s logical.
Karandhara: But that’s a false platform. I’ll conclude on the basis of my limited
knowledge because I don’t have the perfect knowledge. That’s an abortion of the
whole scientific…
Shyamasundara: Yes. All right. You can say that I’ve never seen a purple man, so there
must be no such thing as a purple man. You can say that, but as far as I can operate
within my practicality, there are no purple men. I’ve never seen one; no one has ever
seen purple men. So isn’t this logical?
Prabhupada: Purple men?
Shyamasundara: I’m just using it as an example.
Prabhupada: What is that purple men? But you have not also seen, why you are
speaking like that?
Shyamasundara: I’m using it as an example of an exception.
Prabhupada: No, no. What, you are scientist, what you have never seen, why you are
thinking of like that? That is my point.
Shyamasundara: I’m using it as an example of an exception…

Prabhupada: Why example? Why you give a fictitious example which you have no
experience?
Shyamasundara: All right. So let’s say no one has ever seen a…
Prabhupada: No, no. That is another thing. You cannot say which you have never
seen, at least. Because yours is experimental, I may say, but you at least, cannot say
like that.
Shyamasundara: I have excavated in all parts of the world, and every time I go to the…
Prabhupada: No. You have not excavated all parts of the world. That is another
nonsense. You have not done this.
Shyamasundara: Well, on seven continents I have excavated…
Prabhupada: But that seven continents is not the whole world. That is our charge.
That you are claiming that you have excavated all. We say no, not even an
insignificant portion. So your knowledge is limited. (indistinct) they say the same
(indistinct), Dr. Frog. Dr. Frog is limited within the three-feet well. If he says “I have
seen everything,” that is not acceptable.
Shyamasundara: But at least in thousands of places they have bored into the earth or
dug into the earth, and they’ve found…
Prabhupada: Yes. Thousands of places is not this finishing, the whole planet.
Karandhara: They’re always coming up with something new. They’re having to revise
their theory. Just like that pamphlet. They had to revise the whole theory about
Carbon 14 because they found a new factor in the deterioration in the element which
they never before considered…
Prabhupada: This experimental knowledge is always imperfect. Because they are
experimenting with imperfect senses, therefore they must be imperfect. Our source of
knowledge is different. We do not depend on experimental knowledge.
Shyamasundara: Let us say that the remains of every animal, every living entity that has
ever been found in the ground…
Prabhupada: That is also a limited space. You cannot say you have excavated a portion
of the earth and that is all. You cannot say.
Shyamasundara: So far, anyway.
Prabhupada: So far means that is not all. That is, so far, as soon as it is so far, that is
not all.
Shyamasundara: But, so surely we must be practical and say that every…
Prabhupada: Practical means…
Karandhara: We can only operate on things that we have…
Prabhupada: Practical means which is beyond your knowledge, beyond your capacity,
that is impractical. So nothing is practical.
Shyamasundara: How can I theorize there were other or higher forms…
Prabhupada: You theorize partially, as far as. That is not perfect(?).
Shyamasundara: If I accept your knowledge, how can I theorize that there were higher
forms of life millions of years ago if I have never found any evidence and I have
searched…
Prabhupada: This is the evidence. This is the evidence. You have to see through the
evidence, because there are, in the evolution there are so many species of life, say

8,400,000, they are all existing now. They are all existing now. Therefore why should
I conclude that millions of years they did not exist?
Shyamasundara: You say they are all existing now, but I don’t see the dinosaur. There
are no dinosaurs on this planet.
Prabhupada: That is not the denied. Dinosaur you may not have seen, it may be
existing some other… Neither I have seen the 8,400,000 different species of, different
forms of life. But my source of knowledge is different. Your source of knowledge is
different. You are experimenter with imperfect senses. I am taking from the perfect
who has seen, who knows things. Therefore my knowledge is perfect. Just the same
example: I am receiving knowledge from my mother, “Here is your father,” and you
are trying to search out where is your father. You don’t go to the mother, but you are
searching out. So therefore, however you may search, your knowledge always will be
imperfect.
Shyamasundara: And your knowledge says that millions of years ago there were higher
forms of living entities on this planet.
Prabhupada: Oh, yes. Because our Vedic information is that the first creation is the
most intellect, that is the most intellectual personality within this universe, Brahma.
So how we can say…, how we can accept your theory that intellect develops? We are
receiving Vedic knowledge from Brahma, so perfect. So that is the evidence. The first
creature was so perfect.
Karandhara: You are accepting authority anyway. We are accepting Darwin’s authority
that he went to these islands and found these animals. How do we know he went to
the islands and found the animals?
Shyamasundara: Because you can go there now and find them; they are still there.
Karandhara: But you have to go there to make, to make your point and deduct it.
[break]
Svarupa Damodara: …when it will be cause of all his existence, survival for the fittest,
but he is not going into the, who posed this, how it has been done, how it is going to
that theory, so his theories are not complete.
Prabhupada: His theory, it is not science. It is suggestion, guess.
Shyamasundara: They call it “doctrine of natural selection,” not theory.
Prabhupada: Doctrine. So doctrine, doctrine should be fact, but Darwin’s theory, so
far… It is called Darwin’s theory…
Shyamasundara: It’s not called theory, it’s doctrine. It should be doctrine.
Karandhara: What they mean by doctrine is that they can’t agree on it and say it’s fact.
That there’s so many short-comings that they will call it a doctrine but they won’t call
it fact. That’s practically the whole story in scientific research: the real scientists, they
never call anything a solid fact; it’s always a theory or a doctrine because they never
find a perfect enough conclusion which takes into account everything and perfectly
reconciles…
Prabhupada: What is that uncertainty? What do you call that?
Shyamasundara: It’s called Theory of Uncertainty. Heisenberg’s Theory of Uncertainty.
Prabhupada: That is also theory.
Shyamasundara: Yes. That has to do with atomic particles.

Svarupa Damodara: Accepting the (indistinct), early in 1900 when they find out the
smallest particle in the atom, it was a theory; it was accepted for about ten, twenty
years.
Shyamasundara: That was long before, in Greek times, Democritus.
Svarupa Damodara: But the real theory started by Darwin, that was accepted for
several years, but later on, with new advancement, his theory changed. His theory
became disproved, that “What you are saying, it is not right, it is not final.” So
theories can change. So same thing, Darwin’s theory is also changing.
Shyamasundara: But his impact upon the thinking of the world so completely changed
the whole conception of…
Prabhupada: That is now changing again. So what is the use of that, such change?
Shyamasundara: Well, you have to investigate, because he is important for our…
Prabhupada: No. That’s all right. We will investigate; and a theory which changes, it
will change, that’s all. It is not a fact. The sun rising is a fact. It cannot change.
Shyamasundara: Still, you say if there were high forms of, say Brahma, in Brahma’s time
or millions of years ago, there were also other high animals besides men?
Prabhupada: All I say is that all kinds of different classes of forms were existing, since
the creation.
Shyamasundara: On this planet there were higher forms?
Prabhupada: Why are you taking this planet? We are talking of the whole creation. In
the creation everything is there.
Shyamasundara: If you expect me to understand this, I have to see it on this planet.
Prabhupada: That is not knowledge.
Karandhara: Possibly there were and possibly there weren’t.
Shyamasundara: You tell me that Rama and some other higher creatures lived on this
planet so many millions of years ago, so I can expect some day to find evidence of
that?

Prabhupada: The evidence is the authority, Vedic literature.

Karandhara: What other authority will you accept? If you dig up a bone and make a
test with your own senses and accept that as an authority…
Prabhupada: Bone authority. So you will be satisfied with your own authority. We
have got our different… If you don’t accept my authority, then I don’t accept your
authority.
Shyamasundara: It would just seem if there were bones surviving for millions of years,
why not cities, why not chariots, why not…?
Prabhupada: Yes. During Ramacandra’s time there were chariots. Everything was
there.
Karandhara: They have found pieces of chariots and pieces of cities.
Shyamasundara: Not millions of years ago.
Karandhara: How do they know it’s not millions of years ago? What is their test for
proving?
Prabhupada: That millions, that is also bogus. You see? In the human history there is
no history more than three thousand years. They are talking of millions of years.
Why?
Shyamasundara: You are a scientist. What other ways do they date geological findings?
How do they date them?
Svarupa Damodara: Now it is Carbon 14 is the most reliable technique.
Shyamasundara: Before they discovered that, how did they do it? They knew the
Pleistocene, the Iocene, all these different ages. How did they date them?
Svarupa Damodara: I do know how….
Karandhara: They all remain their own postulation according to their own sense
impressions, and because the initial format is imperfect, the conclusion has to be
imperfect. So knowledge always remains fallible and mutable, whatever basis they put
it on. It is what they have derived out of their own sense impressions, imperfect.
Shyamasundara: Yes, admitted, but I say that…
Karandhara: So dealing on a whole range of imperfection and deduction…
Shyamasundara: Anyone can argue on that level and say anything, but what I want to
know are the facts.
Karandhara: The facts are there, but you can accept the facts as Darwin presents them
or as the Vedas present them or as anyone presents them.
Svarupa Damodara: These are all controlled by the force of nature. For example, we
do not find evidence, scientific evidence, so-called they’ve got from eight hundred
thousand years ago. That does not mean anything. It is all subject to the course of
nature. So maybe it just changed with the earth turning. (indistinct) That does not
mean that it did not exist.
Shyamasundara: If I’m a Darwinist; I’m still not convinced. Because you still haven’t
proven to me that the layers of earth that are far, far below are not millions of years
old. You say that they may be newly formed, but…
Karandhara: They haven’t proven that they are millions of years old.
Shyamasundara: Well, I’m not a geologist…
Prabhupada: My charge is that you cannot give history of human society more than
three thousand years; how you speak of millions of years? That is my charge.
Shyamasundara: Written history…

Prabhupada: No. Suppose a child says that “Millions of years ago it happened like
this,” but I will say (to) the child, “You were born three years ago. How you speak of
millions of years?” That is my charge.
Shyamasundara: I don’t know how geologists date earth layers…
Prabhupada: They bluff everything.

Shyamasundara: But even if, let’s say the deepest layer is only five hundred years old,
but still the ones on top are newer. So in the lowest layer, there are no chariots,
cities…
Prabhupada: We can rather believe the Bhagavad-gita, who gives a description of one,
twelve hours duration of life, millions of years. So we can believe such authority. You
can actually gain…
Shyamasundara: Just like when you are dreaming, you may think it’s millions of years,
and it’s only five minutes. You wake up and you’ve only been asleep five minutes. even
though it seems like millions of years.
Prabhupada: And actually, according to modern scientists, the law of relativity, so
everyone speaks with his relative knowledge. It is not perfect. Everyone speaks to his
relative knowledge, that’s all. Therefore we should accept knowledge from a person
who is not within this relativity.
Shyamasundara: There is also some scientific evidence that where there is land now, it
was once water, and where there is water now, it was once land. That the oceans
reversed…
Prabhupada: Yes. That we accept.
Shyamasundara: …so it’s quite possible that if there were great civilizations existing,
that they are all, all remains are swallowed. There’s no trace.
Prabhupada: That is, everyday you see. One day we walk on the beaches, and the next
day it is covered with water. That is not very difficult to understand. But when the
covered with water portion you cannot experiment, how you can say what is there
within? Has Darwin gone within the sea, layers, studied the bottom of the sea?
Shyamasundara: Yes. Where it has become land. And you find that there are sea shells,
sea animals, in the layer, in the next layer up more complex forms, in the next layer
more complex forms…
Prabhupada: I mean to say, but there is already sea. Has he gone down the sea and
excavated the level of the sea, gone down?
Karandhara: Even if they discount…
Prabhupada: That you do not know. That you do not know. Not that he knows.
Because we cannot accept that. Nobody has said that they have excavated down the
bottom of the sea. But you also said that bottom may be opened at one, some time. So
unless it is opened, your experiment is insufficient.
Karandhara: Even if you were to grant that the first life forms on this planet were
simple one-celled life, that does not mean that more complex life did not begin earlier
on other planets. The theory is not aborted. It may be you can discount the possibility
of…
Prabhupada: The whole thing is that Dr. Frog, famous story. He comes to this country,
Dr. Frog’s understanding. He has studied the three-feet-wide well, and he says he is
satisfied with that. He has nothing to do with the Atlantic Ocean. But Atlantic Ocean

is also a reservoir of water, and that well is also a reservoir of water. But (there is a)
vast difference. So we take knowledge of who has created Atlantic Ocean. Therefore
our knowledge is perfect. What do you say?
Shyamasundara: I just want to try to cover this from every angle so that Darwinists will
not be able to argue. Today I’d like to find out how they date earth layers, how
geologists find…
Prabhupada: No. Your geologists have given, “It may be millions of years ago.” They
say like that.
Svarupa Damodara: They estimate.
Prabhupada: Estimate.
Shyamasundara: They estimate, but there must be some basis for their estimation.
Karandhara: They don’t even agree amongst one another. They argue. I attended
college with scientists, and they argue amongst one another. They don’t agree on their
own scientific evidence.
Shyamasundara: But at least they all agree that there is several million years old, many
millions of years old, at least.
Karandhara: No. Not necessarily.
Shyamasundara: The Pleistocene two hundred million years…
Karandhara: Just an assembly of fools. You can get all the fools to agree on the same
thing. It doesn’t make anyone…
Shyamasundara: Well I still want to find out how they…
Prabhupada: Krishna nama koro bhai ar sab niche, parai gab pap nahi yoni ache piche
(?). Our real problem is birth, death. All these scientist, they could not solve any of
these problems, neither they could answer. Maybe Darwin’s cam(?) has died. They
could not stop death. Kata choto dayana na mari meri jao (?).
Shyamasundara: Tomorrow we can discuss ethical evolution, how ethics evolved. That
is also part of his doctrine.
Prabhupada: Ethic morality?
Shyamasundara: How morality is also a product of evolution.
Prabhupada: We change morality within six months. The most immoral man, you can
make the most moral man within six months. This is practically happening.
Shyamasundara: It also helps the fittest to survive.
Prabhupada: You may not be fit, but we can make you fit.
Shyamasundara: That’s what I mean. If you become moral you become fittest to survive.
That is also his theory, doctrine.
Prabhupada: Yes. So that we can do within six months.
Shyamasundara: He says that at some point a man who had developed sympathy for
others, he was able to survive because he would cooperate with them to survive when
others were killing each other, like that. So gradually morality also evolved.
Tomorrow maybe we should finish Darwin. [break]
Prabhupada: An animal is put in some certain atmosphere, he adjusts. But there are
different types animals. Just like we see while walking (in) severe cold, we try to
adjust by covering. Others, the birds, the skylark, the so on, they do not adjust.
Shyamasundara: His finding is that new types of species will come out, which will be
better adapted. The swans, if it becomes too cold, they will die.

Prabhupada: They are better than us, than human being?
Atreya Rishi: What the theory is Prabhupada is that, for example, if there are many,
many swans living in one place, those who cannot adjust will be extinct after many,
many years, and those who can adjust will live. In effect, what he tried to prove was
that Krishna’s law, nature’s law, is perfect. But he was missing Krishna. In other words,
what the proof is very scientific, but it is lacking.
Prabhupada: Yes. He is adding zero, without one.
Atreya Rishi: That’s right, Prabhupada.
Prabhupada: Therefore the value remains zero. He couldn’t find the one, so that the
value of the zeroes at once increases.
Atreya Rishi: But there are some great scientists like Newton who studied many, many,
many years and made many, many theories and then they gave it up when they
realized that they couldn’t go further. Newton, at a very early age, like forty-three I
think, went to a monastery.
Shyamasundara: We discussed Newton’s philosophy.
Prabhupada: Sir Isaac Newton?
Shyamasundara: Yes. Long ago, in Africa.
Prabhupada: No, he was Englishman.
Shyamasundara: No, but in Africa we discussed his philosophy.
Prabhupada: He died at the age of twenty-three. His picture is there in Westminster
Abbey.
Shyamasundara: His tomb, his grave. He is buried there.
Prabhupada: Westminster Abbey has become now a museum.
Shyamasundara: Graveyard and museum.
Prabhupada: People go to see, tourist.
Shyamasundara: I think it cost us sixteen shillings for us to see. Remember we saw King
(indistinct). So they’re making some money.
Prabhupada: Yes. For some period, Elizabeth to Queen Victoria, the English nation
advanced in so many ways. They wanted to record it that they are the greatest nation
in the world. But the basic principle was how to get money from outside in London.
That was the basic thing. By advertising there… Actually by nature they are very
impoverished. They have no sufficient food, even; their nature. And they wanted to be
greatest nation. By nature they are not very much favored. Now they are coming again
in the lap of nature.
Shyamasundara: Darwin’s theory about them would be that because their environment
was not very suitable for farming or mining, no natural resources, therefore their
brains developed and they were able to survive.
Prabhupada: That we accept. That we accept, that we have to adjust things according
to circumstances. That is acceptable. But finally, if God does not approve of it, it does
not happen. Pratividhi. Pratividhi, counteraction. Tavat tanu-bhrtam tvadupekshitanam.
Pratividhi. We make counteractivities for adjusting things, but unless it
is approved by the Supreme Lord, that adjustment also will not be very much helpful.
Balasya neha pitarau nrisimha. Just like a small child, the nature’s way is the parent has
got affection to take care. At that time, if the parents do not take care, the child cannot
live. But the parents’ taking care is not all. If the child is condemned by the Supreme

Lord, in spite of the parents taking care, it will not be happy, or it will not exist.
Parents’ care is natural. Generally it so happens by the parents’ care the child is happy,
but in spite of parents’ care the child is unhappy, then you have to go to the Lord. Is it
not? Just like when a man is diseased, the counteraction is physician, medicine.
Generally it is expected by attendance of good physician or using good medicine, diet,
the patient becomes cured. But it is also seen that in spite of all careful attention,
scientific medicine, he dies. Then what is that?
Shyamasundara: Darwin would say he wasn’t well enough equipped to survive.
Prabhupada: That is the deficiency, that you will not be well equipped if Krishna doesn’t
wish you to survive. That means you will not be able to counteract with all the
counteractions. You cannot.
Atreya Rishi: In other words, Prabhupada, nature’s arrangements, you are saying is
Krishna’s arrangement. In other words, when Krishna wishes something it happens in a
natural way.
Prabhupada: Yes.
Atreya Rishi: Not in an unnatural way, but in a natural way. But it is still Krishna’s desire.
Prabhupada: Yes. This is all just like a child is protected by the parents, that is also
natural. But in spite of his taking care, the child dies, suffers, that is also natural.
Shyamasundara: Just like some children are born with blood disease or some incurable
disease; the parents take all care, but they still have to die young.
Prabhupada: Yes. So then it is to be understood that different natural laws are
working, and they are working under one controller, and that is God. Just like we are
taking so many services from this electricity current, but all this electricity current are
working under one leader in the powerhouse, the resident engineer. From him, the
original electricity current is coming, is generated. And we are utilizing the same
current in different varieties, purposes. So then, just like electric current, the same
electric current working in this machine, in a way; another machine another way. It
may be contradiction, but the power is the same. According to the machine, the same
example: one machine is cooler, one machine is heater, although the current is the
same. Parasya shaktir vividhaiva shruyate svabhaviki jnana-bala-kriya ca [Cc. Madhya
13.65, purport]. Everywhere God’s energy is working as if natural.
Shyamasundara: Just like a tiger’s body and a deer’s body—the tiger kills the deer, but
the same current is working in both. One survives, one does not survive.
Prabhupada: Nobody will survive. (laughter) This is called karma. This is activity. The
body is the field of activity. You are given license to act with this body for some time.
That’s all. No question of survival. Nobody will survive. You can act for some time.
Shyamasundara: By survival he means species. The species will survive.
Prabhupada: Any species. Nobody will survive. That is also false theory. Nobody will
survive. Where is the species that is surviving?
Shyamasundara: Just like horses. Horses, they have found in the fossils and millions of
years ago, they say millions of years ago horses were there. Slightly different forms,
but still they were horses.
Prabhupada: So different forms, just like human beings, formerly they were very tall,
and they are reducing their stature, and at the end of Kali-yuga they will be stature

like this. So this is not change of the species. This is changing, just like your father is
taller than you, is he not? Is he not taller?
Shyamasundara: No. I’m taller than he is. But they say because our generation got better
foodstuffs than our parents.
Prabhupada: So therefore, according to circumstances, the stature is changing. It is not
the species. It is the same human, but formerly the human being was taller, stouter;
now they are reducing in strength, in stature, in memory, in duration of life, span of
life, in mercy. That is stated in Bhagavatam. They do not change every species.
Atreya Rishi: This changing of human size also may be a scientific thing, scientifically
because of our conditions, because of our state of consciousness and because of the
conditions…
Prabhupada: Yes. Under certain conditions, changing.
Atreya Rishi: And we will be changing, and this change will… [break]
Shyamasundara: …research. They found that atomic particles vibrate at a certain
frequency, a certain rate of vibration, and that elements such as lead, iron, all the
different chemical elements, disintegrate gradually. The atomic particles vibrate out of
the element and change the structure of the element gradually, and this is a
constant—what they call—life of the element, and the constant number of years
before it disintegrates into some other element. So this life they have measured, and
they have a table or a chart, and by this half-life formula they can determine how old a
rock is by how quickly the isotopes are disintegrating. So according to their
calculation, the layers of the earth go down for many millions of years; and in those
lower layers, millions of years old, there is either no form of life or very, very simple
forms of life only. There is no evidence of any complex forms.
Prabhupada: Bolo… (Bengali—to Svarupa Damodara)
Svarupa Damodara: The age of the rocks, by determining by scientific techniques, find
how old the rock (indistinct) is, and how correct it is. So I asked (indistinct) of this
department, Professor Roland, and he told me that (indistinct) such and such, I mean
the rocks coming from the moon, brought by astronauts. They calculate that by this
(indistinct) technique, they find that they are about three to fourteen million years
old, these rocks from the moon, the moon samples. But that does not give the real age
of the rocks. He told me that what you call the age means how long that crystal… For
example they tried to find out the crystals like iridium and strontium crystals, that the
method that they use is strontium iridium technique and so he told me that the age,
this age, about three times three billion years old, that means that crystal containing
that iridium model has crystallized for that long year, that gives the age. They do not
know how long it has been there
Shyamasundara: The rock is at least three billion years; maybe it’s older.
Svarupa Damodara: Yes, maybe older, but it does not give the exact age. We do not
know.
Shyamasundara: But the point is that they have determined that there are rock
structures in the earth very, very, very, very old and that these contain no evidence of
any complex forms of life. So that if there is a statement that there were higher forms
of life millions of years ago existing on this planet, there has been no evidence ever
found of that.

Prabhupada: So why they’re trying to find out evidence from the rocks, not from any
other source?
Shyamasundara: Well as civilizations come and go, they leave remains, evidence behind
of their…
Prabhupada: “Civilization goes” means? Where goes?
Shyamasundara: Well, if people come and they…
Prabhupada: Do they come, and they are still living? They are still there? Just like my
great-grand…, great-grandfather was living. So I am his descendant.
Shyamasundara: But where is he?
Prabhupada: Where is he? You want to see him? Therefore you (indistinct).
Shyamasundara: No. I want to find his remains.
Prabhupada: You want to see my great-great-great-great-grandfather?
Shyamasundara: But he must have left some remains.
Prabhupada: I am the remaining. I am his descendant.
Shyamasundara: But he made no tools, or he had no house?
Prabhupada: Who said? You said. You said that there may not, but because my fore…
I can make tools; naturally, my grandfather, he can make too. And what is there
making tools?
Shyamasundara: No. But why weren’t there any tools left behind for us to find,
remnants?
Prabhupada: What?
Shyamasundara: Why no remains of tools or other evidence of other men.
Prabhupada: What is the use of tools? Tools are used for the carpenters, and we are
not carpenters.
Shyamasundara: But if there were high forms of men living…
Prabhupada: Then he’s (indistinct) with the carpenters, not the philosophers.
Shyamasundara: …they must have lived in cities.
Prabhupada: My forefathers were philosophers. They did not require any tools.
Shyamasundara: They required no houses?
Prabhupada: No. Even they required, they called some carpenter and they did it.
Shyamasundara: Yes. My point is that there…
Prabhupada:Because there is no tools, therefore there is no civilization?
Shyamasundara: But tools, not… Houses or anything that men have to use, there
should be some remains left behind when their civilization…
Prabhupada: What is remains? Remains means just like the coal, that is the remains.
Shyamasundara: Coal.
Prabhupada: Yes.
Shyamasundara: Coal is the remains of trees, plants…
Prabhupada: Yes. This is the remains.
Svarupa Damodara: Coal, oil, petroleum.
Shyamasundara: That means there was some evidence that there were… If we look in
coal beds we find remains of trees that were very simple, no complex forms of trees.
Now trees are much more complex.
Prabhupada: Complex or simple, it doesn’t matter. There were trees.

Svarupa Damodara: Actually, the coal doesn’t say whether the tree was complex or
not.
Shyamasundara: No, but they find impressions from leaves and the carboniferous age,
they find that the remains of trees, plants, twigs, all very simple forms like our
(indistinct). Today they’re more…
Prabhupada: Our evidence is intelligence, not with tools and (indistinct). Our
evidence is intelligence. We find, we get Vedic information by disciplic succession—
highly intelligent. So that is our evidence. Not the tools.
Shyamasundara: The Scripture. The evidence which is written and spoken in…
Prabhupada: Yes. And that is coming by shruti, by hearing. Just like Vyasadeva heard
from Narada, Narada heard from Brahma, millions and millions of years ago. If you
take, according to our calculation, Brahma’s age, Brahma’s one day we cannot
calculate. It is now some, so many millions of years past, and still it is not even
Brahma’s one day. So many millions of years. Because in Brahma’s one day seventy-
two…, fourteen, fourteen Manus come and go. And each Manu’s age is seventy-two
millennium. One millennium means 4,300,000’s of years. So such seventy-two
millennium makes complete one Manu’s life, and there are fourteen Manus in
Brahma’s one day. So millions and trillions and billions of years, that is not very
astonishing to us, because it is not even one day of Brahma. That Brahma was born,
and intelligent philosophy is still existing from the date of Brahma’s birth. Brahma was
first educated by God. That is our calculation. So we get in the Vedas such intelligent
information; therefore we understand that our forefather was very, very learned(?).
Shyamasundara: For instance, the Sanskrit language was so perfect…
Prabhupada: Yes, Sanskrit language, everything, wonderful. So we are not carpenters,
that we have to find out tools. We are brahmanas.
Shyamasundara: So if the earth is so old, for instance, it could have undergone many
transformations…
Prabhupada: Yes. That doesn’t matter. It doesn’t matter. After one day of Brahma there
is devastation. So Brahma lives for one hundred years according to his calculation. So
each day there is devastation. So so many devastation passes in one month of Brahma,
then such twelve months makes one year, and such hundred years will be. So there is
no calculation of devastation, how many devastations. In Brahma’s one day it is
calculated 5,400 Manus are born in one month of Brahma. So our calculation is like
that. We are not very much amazed of hearing millions and trillions. It is nothing. In
our historical reference is billions and trillions of years. They are nothing.
Shyamasundara: So even though several million years ago they find no evidence in the
rocks…
Prabhupada: That does not mean that there is no civilization. That is their imperfect
knowledge.
Svarupa Damodara: Actually, our so-called modern scientific stories, knowledge is so
empiric it’s now (indistinct) on complete proof. It is always stands to have
objectionable work, sides; so it is not perfect at all. Just like from Shrila Prabhupada’s
book on the Easy Journey to Other Planets, Shrila Prabhupada mentioned the discovery
of the anti-proton, by the scientists who got the Nobel Prizes in 1959, and Prabhupada
gives all information from Bhagavad-gita, anything, is already there; Prabhupada has

said it. They say anti-proton… They just discovered the anti-proton, but they still
think it is some matter, that is not…, they say anti-proton but still they think that it is
connected with matter. But Prabhupada said it is not matter, it is spirit. Differentiation
between matter and anti-matter. Matter is material thing; anti-matter is spirit or
(indistinct). So Prabhupada comments so nicely about the so-called modern scientists
to do further research on this concept of anti-matter. Perhaps they will come to an
understanding about the spirit, they come to a point. Our knowledge is what you call
a modern scientific findings or evidences always subject to changes also…
Prabhupada: This must be changing because the instruments by which we acquire
knowledge, they are imperfect. So by our so-called research and sensuous acceptance
of knowledge, that is never perfect. It cannot be perfect.

Shyamasundara: Just like they say that the rate of disintegration of the atomic particles
of an element is constant. But it may not be constant; perhaps in earlier times it was
faster or slower, there are so many possibilities.
Prabhupada: Yes. So the so-called scientists and philosophers who do not follow the
system of (sic:) ascending knowledge, knowledge received from higher authorities,
they are not perfect. They cannot have any perfect knowledge, either research work
with the blunt imperfect senses. They will not… So whatever they say, we take it as
imperfect—dream. And when Krishna says that “I enter into the universes,”
vishtabhyaham idam kritsnam ekamshena sthito jagat [Bg. 10.42]. Now the
weightlessness of the planets, the scientists describe in so many ways, but that is not
very perfect. What is the cause of weightlessness? I have, what is called, (indistinct).
Shyamasundara: That because of the orbits, different orbits of the planets cause
weightlessness.
Karandhara: Centrifugal force.
Prabhupada: Centrifugal.
Shyamasundara: When planets go around the sun they go in such a speed, that there is
no mass.
Prabhupada: So, but who has set on the speed? How the speed is going on? That is not
explained. But we have got our explanation. Krishna says that “I enter into each and

every universe and planet, and I keep them floating.” That is understandable. Just like
we have, in our childhood we used to, I mean to say, fly paper balloon by forcing into
it some camphor smoke. Did you do it? We did this in our childhood. Such a big
paper balloon, and then you take camphor, so much, and we struck up and burn it,
and camphor is burning, it is producing too much—what is called—black smoke; and
it becomes big, big smoke, it goes, very nice. So if the camphor smoke entered into the
paper balloon can fly it, then God cannot fly all the universes by entering into it?
Svarupa Damodara: Another example is lot of these astronauts going to the moon, and
sometimes they are afraid, they call the transition from the earth’s gravitational force
and the moon’s gravitational force, there is a layer, this transition from one to another
it is very critical. So they said that when the, these rockets or these Apollo instruments
either go up or go down, they have to go to a certain angle, very specific, and if the
angle is slightly changed, so they’ll be either circulating the moon or either they’ll be
circulating the earth. They’ll never be able to come down or go up, but they’ll be
floating like… There’s no control.
Prabhupada: Without any control.
Shyamasundara: Because where the two gravitational pulls meet, there is a certain force.
If you don’t pass through it at the right angle, then you are caught in it.
Svarupa Damodara: If you are not going right in the angle, say for example he has to
go…, he’s coming down so he has to go at 45-degree angles, slanting; he has to go 45degree
angle, but it changed by mistake, say 47 degree angles, then it will never come
down. He’ll be just circulating around, floating.
Prabhupada: So, in the (indistinct) stage, we are dependent on the laws of nature, and
we still, we are declaring we are free from any control. We are making our own
proposition and theories.
Karandhara: They’re always saying their conquest over nature.
Prabhupada: But where is the conquest of nature? Now if there is a mistake of two
degrees, you have to go round forever. What is the independence? Vikathante. The
exact word used in this connection in the Bhagavata, that these people talks all
nonsense, vikatha. Under the influence of illusory energy they have become mad, and
they are talking all nonsense.
Shyamasundara: I didn’t know we were going to have a class today, but for the next
class I wanted to read that article about heredity, genetics, how they think that they
might be able to reproduce life in the future.
Prabhupada: Again “in future.”
Shyamasundara: I have that article, I want to read it and study it first. I wasn’t prepared
for today.
Prabhupada: The future… Any fool can say “In future I shall prove.” Then what is the
difference between scientists and the fool? “Trust no future, however pleasant.”
Shyamasundara: But Darwin is the one who introduced this whole concept that we are
evolving towards something better.
Prabhupada: That we accept. That we accept. Just like we are now in human form of
life. Now we can go, can make our position better. Either we go in so many higher
planetary systems or we go to Vaikuntha.

Shyamasundara: In terms of species actually living on this planet, he thinks that we
have come up from apes, now we may go up to higher forms of men or species.
Prabhupada: That is already… The apes are already there. You are also there.
Karandhara: Their idea is that if they can sufficiently understand this process of
evolution and know its principles then they can control it, they can manipulate it to
their own ends.
Prabhupada: There is information.
Karandhara: They can produce their own eternal superhuman being. They know
how…
Prabhupada: Superhuman… Krishna conscious people, they are superhuman being.
They are (indistinct).
Karandhara: They had a big meeting recently in Europe of the foremost scientists,
chemists, physicists and researchers, and they predicted that by the year 2050, the
scientists will be able to make the superhuman eternal human being. Then they
started asking themselves, “Well, who will decide? Who will play God? If we can
make an eternal person or manipulate, who will decide?” What if they make a
hundred Hitlers or some demoniac scientists who knows how to do this makes a
hundred Hitlers. So even if their whole thing is (indistinct), they’ll misuse whatever
power they acquire by understanding the laws of nature. They’ve misused the atomic
energy.
Prabhupada: They can produce for human being, many (indistinct)?
Shyamasundara: They call it the genetical xerox machine.
Karandhara: They can analyze someone’s genes. Say they take my genes and analyze
their chemical structure. They can reproduce that structure and make a hundred me’s,
just like me—the same brain, the same body, the same mentality, everything.
Prabhupada: That’s all right. But who made you? Just like I have written one letter;
you can make a hundred copies. But I have written the letter. Similarly, there may be
hundreds of copies of your personality, but who made you?
Svarupa Damodara: (indistinct) about the genetic code (indistinct) concerned persons
taking our material (indistinct) some people are more intelligent than others, like
scientists, Einstein said he had a different brain than other people.
Prabhupada: Our explanation is that from previous life he is modeled. That is coming.
It’s continuation.
Shyamasundara: So Darwin said that also, that one’s superior traits are passed on to his
children, like that. And then the superior traits survive over the inferior traits, and so
on.
Prabhupada: And where he goes? After transferring to the children, where Mr. Darwin
goes?
Shyamasundara: He disintegrates into matter.
Karandhara: It’s total materialism because there’s no spirit, just a combination of
material elements.
Prabhupada: Then if you are going again to be mixed with the elements, then why you
are bothering your head about your children?
Shyamasundara: He’s concerned on a social level…

Prabhupada: In the beginning, in the beginning you are in the matter. By evolution
you have come to, again you are going to the matter. So why you bother in the middle
so much. After all, you are matter. In the beginning you are matter and at the end
you’re going to be matter.
Shyamasundara: He’s concerned that the society can be made better by this
understanding.
Prabhupada: So why do you concern with the society? You are going to be
(indistinct). It may be better or no, but it doesn’t matter.
Shyamasundara: He had a vague idea that societies or species would evolve toward
something better, so he wanted to help that evolution.
Prabhupada: That is a fact, but not that Mr. Darwin’s foolish theory that he is going to
be matter. He’ll remain spirit but another species of life, another form of life. That
another form of life will decide whether you are degraded or elevated.
Shyamasundara: Darwin passed on his traits to his son, Charles Darwin, and his son’s
great contribution to the world was that the moon was moving away from the earth at
the rate of five inches per year. So what good is that knowledge?
Prabhupada: What kind…, in what way you give such an evolution? It may be ten
inches or five inches or (indistinct). That conclusion anyone can give. Any rascal can
say anything, and what is the contribution? Just like modern day art. You just make
your brush like this and it becomes art. You see?
Shyamasundara: Relative values.
Prabhupada: Relative values. Now you imagine what is there. This is the mentality.
Shyamasundara: There’s no absolute scale of value in the material world.
Svarupa Damodara: They’re speculating that the genes of these supposedly very
intelligent people…
Prabhupada: The superhuman being is already there in what we call demigods.
Brahma, Vishnu, Maheshvara, Indra, Candra, they are superhuman beings, already there.
What he will make? Let him make one ant first of all. Let me see that you have made
one ant; then talk of superhuman. You have not been able to create even an ant, so
how do you dare to say superhuman. It is all foolishness.
Karandhara: According to modern information, man now is living longer, is more
healthy and is more well off than ever before.
Prabhupada: That is another nonsense. I have seen my grandmother lived ninety-six
years, but I don’t expect I shall live ninety-six years. My father did not live more than
eighty-one years; so gradually the span of life is decreasing. They are not healthy
enough. Decreasing means they are not getting proper food or proper bodily comforts;
therefore they’re decreasing their life.
Shyamasundara: Their statistics are so open to error there’s no way they can say…
Karandhara: They baffle the population. Everyone believes “Now I’m living longer. I
have more chances to live a healthy life than ever before.” They think this is what this
modern society gives him, a chance to live longer.
Shyamasundara: By discovering new medicines and new techniques to improve our
health.
Prabhupada: So where is the medicine which stops disease? You are discovering
medicine, and many new diseases are coming out, so where is the stopper?

Karandhara: That’s supposed to come. That is the promise.
Prabhupada: Promise, a fool can promise anything. And…
Shyamasundara: And instead all they do is…
Prabhupada: That is a different thing.
Shyamasundara: …add more wars.
Svarupa Damodara: President Nixon has made a promise that very shortly this cancer
disease should be cured. So he has allotted a lot of money for the coming few years
and he is giving to all scientists (indistinct). He is saying he is going to stop this death
from cancer, but…
Prabhupada: Suppose he stops death from cancer. Can he stop death at all?
Svarupa Damodara: Not at all.
Prabhupada: Well then? What is it? He’ll direct some other disease come?
Shyamasundara: If Darwin’s theory is correct, some new form of cancer will evolve
which will survive…

Prabhupada: Why? Any disease will be (indistinct). You can check the disease.
Therefore our conclusion is that however scientifically you advanced you make, you
cannot stop birth, death, old age and disease. That is our conclusion. So why should
we waste our time for that purpose? We are utilizing our time, and after giving up this
body we may go back to home, back to Godhead. That is our business. But everyone
has to give up his body. Mr. Darwin and his company will give up this body like cats
and dog. We shall give up this body for higher elevation of life. Therefore our
philosophy is better, far better than all these things.
Shyamasundara: There’s a corollary to his theory of evolution that our standards of
morality have also evolved from primitive stages. For instance, in a group, within a
group of apelike creatures who were normally fighting with each other for dominance,
one may develop the quality of sympathy for someone else. So by that sympathy he
cooperates with the other person and together they survive when the others die. So
that evolution of sympathy, morality, love, compassion—the good qualities of the
human being—have evolved due to necessity, evolution, survival of the fittest.
Karandhara: The thing is this whole perspective of evolution… There doesn’t have to
be a sequence, that one came before the other. They all were there.
Prabhupada: Yes.
Karandhara: Just like you take a ray of the sunshine that’s in this room. It’s come from
the sun, but simultaneously it’s occurring with the sun. It’s not there as a sequential
evolution of that particle…
Prabhupada: The sunshine, sunshine… Just like sunshine. You can collect time
according to the sunshine. The morning sun shining is called 6 a.m., and then 7 a.m.,
8 a.m., 9 a.m., like that. The shine. But this 6 a.m. shining will be somewhere else
also, although here it is 8 a.m.
Shyamasundara: That’s a relative measurement.
Prabhupada: So the sunshine is existing always the same. It is relatively understood by
others. Otherwise sun is fixed up in his position and is shining all over the world.
Shyamasundara: The speed of light is constant also, it is said.
Prabhupada: Yes. It does not change as it reaches. When it may reach, it is already
there.

Shyamasundara: It takes one particle of sunlight eight minutes to travel from the sun to
here.
Prabhupada: That may be, but the sun’s…
Svarupa Damodara: This constant can be taken (indistinct) astronomy (indistinct).
Prabhupada: Anyway, the sunbeam, the sunshine, is always (indistinct). How it is
constantly coming? Just like heat and the fire. The heat is always coming out of the
fire, always.
Karandhara: According to a point of observation, there may appear to be a sequence,
or a beginning or an end or an evolution…
Shyamasundara: If we look back—say our written history goes back three thousand
years—if we look back within that span, according to Darwin, our levels of
consciousness are getting increasingly higher.
Prabhupada: No. We say lower. We say lower. Degraded.
Karandhara: They’re basing their quality on whether there’s a better level of
consciousness and what is more (indistinct) sense gratification.
Shyamasundara: Technical advancements, scientific. Actually, morality…
Prabhupada: …is degrading.
Shyamasundara: …hasn’t evolved. The ancient Greeks had a much higher standard of
morality than the British or Darwin’s time.
Prabhupada: Yes.
Svarupa Damodara: (indistinct) degrading (indistinct). We see every day, every
moment.
Prabhupada: So we have seen in our childhood, they’re also. No voucher or receipt. I’ll
tell you one little story. My father was dealing in cloth. So supposing he has come, my
customer, he wants so many things. So I haven’t got stock all of these things, but I
wrote down his order, that you are market broker, I say just get these things
immediately from the market. You go to the particular person who has got the stock
and you order him to my shop, “Such and such you send me.” So you have ordered
for say twenty, fifty men. So their men are coming with a load of cloth, and he’ll
simply ask the firm’s name: “This is Rajaram (indistinct)?” And someone declares,
“Yes, yes, yes.” But no voucher. He simply asks whether this firm is Rajaram
(indistinct), and somebody nods, “Yes, yes.” So he drops the bundle of cloth. It may
be five hundred, or thousand rupees’ worth or more than that. So similarly, many
porters drop, because I require so many things. Now, you are my broker, you come,
you see the stack of cloth, you ask my clerk, “Just credit this from such and such
firm.” But firm has sent without any voucher, without any (indistinct), and the porter
simply asks whether this is the same firm, and somebody nods and we (makes noise
like stamping something), that’s all. Then you come, you pick up so many bundles,
“Just note down, ‘This has come from such and such firm.‘ ” You note down. Then my
clerk notes it. This is transaction. And out of many such bundles, you find that you
did not order this, “Wherefrom it came? It is not mine.” So we set aside. Three days
after, one (indistinct) comes, “Sir, on such and such date I dropped a bundle here
which did not belong to you, so please give me this back.” “Oh, you will see there are
so many. What is yours you can take back.” And he picks up, “Sir, this is my bundle,”
“All right, take it.” He’s unknown, but simply he comes and says that “I dropped one

bundle here which does not belong to you. By mistake I dropped it,” and I say, “Yes.
So many bundles there are, you can take whatever is yours.” This was the transaction.
Then on the due payment day, those who supplied the cloths, they come to take
payment and they say, “Sir, on such and such day, such and such cloth was supplied
to you.” No voucher, nothing. I open my book: “Yes, yes. That’s all right.” So he says
that “This is the price and so much money is due payment.” So he calculates, “Yes.”
So he pays the money and then, when taking money, he puts a stamp and he signs on
the book. Now in the meantime, so many transactions we’ll see, how much faithfully it
was going on. So how much we have now became degraded: we supply something to
somebody, we take three copies of voucher; one he takes, one we keep on book, one
he gives (indistinct); then also he will try also, cheat, again. So much morally we have
improved. I am speaking, say within, when I am child’s age, now I am seventy-six. I
may be fourteen, fifteen years old, like that. Fifty years ago these things were going on.
Fifty or sixty. Sixty years ago the business dealings was so easy and plain.
Shyamasundara: So to become increasingly complex—now we have computers and
all—doesn’t necessarily mean we are becoming more and more superior.
Prabhupada: No. They are becoming more inferior. There is no necessity of computer
machine.
Shyamasundara: So even though there may be an evolution from simple to more
complex, there’s no evolution from inferior to superior.
Prabhupada: That is not improvement. No. Now human society has become very
complex. I don’t trust you, you don’t trust me. I keep my dog so that you may not
come in my house—“Beware of Dogs”—and if you enter I can fire you, there is law. So
what is this (indistinct)? Therefore we get from our shastra that even you will receive
your enemy at home, you will receive him so friendly way that he’ll forget that you are
his enemy. Griham satram api praptam visvastham akuto ’bhayam. He should feel
himself so confidential that he’s not near his enemy. His dealing and behavior are so
nice. The morality is that “Whatever you may be, you have come to my house, you are
my guest, so I must offer you all kinds of hospitality, never mind you are my enemy.
Now you are my guest.” So how much ethically improved the society was. “Yes. We
are enemy, so when we fight we shall fight like enemies. But now we have come to my
home, you are my guest, honorary guest, I must receive you with honor.” That was
being done Mahabharata time.
Shyamasundara: In the ancient times, the Neanderthal man, the Cro-Magnon man—
they always are saying that these people were killers and hunters; they had to kill to
survive.
Prabhupada: That is Darwin’s philosophy, not my philosophy.
Shyamasundara: But there is no difference between the oldest cavemen and the men
today. We’re still killing, still hunting, still fighting. Same things.
Prabhupada: No. Suppose just like Jesus Christ instructed his disciples, “Thou shall
not kill.” Say two thousand years ago in the Western countries, the men were killers,
that’s all. But we’ll see Bhagavad-gita, five thousand years ago, Krishna is arguing that “If
our women become widows then they’ll be polluted. There will be varna-sankara,
unwanted children, the society will go to hell.” How much elevated society. Five
thousand years ago. It is a question of place. It is a question of place. If Darwin says…

Here in the Bible it is said that “Thou shall not kill,” so that means two thousand years
ago they were simply killers. That does not mean five thousand years there were no
highly elevated personalities. That is his lack of studying. He is too much localized. He
has no broadened knowledge, neither he has studied all the books, contemporary
books; therefore he has poor fund of knowledge. He’s very poor in his knowledge. Just
like, still, there are many Americans… You Americans are completely different from
others. You cannot say that all the Americans are drunkards and irresponsible;
therefore, they are also. Side by side some moral is still there. You don’t drink; you
don’t take meat; you are all God conscious; side by side there is. So how you can write
history that “Such and such, 1971, ’72, all Americans were LSD”? How you can
conclude like that?
Shyamasundara: They may find three or four bodies…
Prabhupada: Even they may find one, they cannot conclude.
Shyamasundara: Yes. Right. That’s all. They can’t tell from three or four samples what
everything was like.
Prabhupada: That’s not possible.
Karandhara: Just like if five thousand years from now some archeologists came to Los
Angeles, which is all covered over, who knows what they may dig up? They may dig
up a monkey who lived in a zoo, they may dig up the mayor of Los Angeles, they may
dig up anything. What will they conclude from their findings? That all of Los Angeles
was made up of monkeys?
Prabhupada: It is simply poor fund of knowledge. He is going to give us knowledge,
but he is very, very poor in his knowledge.
Shyamasundara: Actually, most of the men that they’ve dug up from ancient times were
dumb hunters who died in some hunting accident anyway. They were a lower nature
man. But I am still not clear about why they have never found out any remains of
cities or ancient civilizations that were highly…
Prabhupada: That is no reason. Suppose…
Karandhara: Actually they have. There are a number of archaeologists who have made
findings like, particularly one, I can’t remember his name, but he did an elaborate
investigation on the Egyptian culture. And his thesis was that their culture was far
more advanced than ours. They had mathematical techniques, they had…
Prabhupada: Ajanta Caves. Ajanta Caves. Why that is? So artistic. He’s unfortunate,
he’s simply excavated caves…
Shyamasundara: I read about the paint in that cave. They don’t know how it’s still
preserved. There’s no chemical that they have today that will preserve paint so long.
Prabhupada: So he’s unfortunate. He could not find out Ajanta Cave; he found out
some monkey’s cave, that’s all.
Karandhara: The Egyptians had geometric techniques that they’re even…, they don’t
understand. They discount them…
Shyamasundara: Prabhupada said that they took that from the Indians, geometry.
Karandhara: But this one archaeologist wrote a book saying that this community in
Egypt three thousand years ago was far superior, and no one accepted. No one
believed him.
Shyamasundara: Even in Mexico there are so many highly advanced…

Prabhupada: Mexico is Indian civilization. They were showing to (indistinct). The
Ravana had subway to Brazil. It can be seen from here where you can make subway…
Shyamasundara: Yes, straight through.
Prabhupada: Straight through. And therefore Ravana had so much gold; he took it
from his brother’s kingdom. Partly it was all one kingdom, and one part was being
managed by his brother (indistinct) and one by himself. And in the Ramayana it is
said that Rama-Lakshmana was taken to a subway to (indistinct) Ravana’s place; that
means Rama and Lakshmana was taken to Brazil through subway. So now if you can
make subways now—in Russia there is subway for five hundred miles—then why not
five thousand miles? What is the difficulty? If it is possible to make subway up to five
hundred, why not five thousand? It will require so many things.
Shyamasundara: They say that the center of the earth is molten fire, fiery. It is liquid.
Liquid fire.
Karandhara: (indistinct) insulated tube, insulated tube through the fire.
Prabhupada: No. That portion may be avoided.
Shyamasundara: Oh. Go around the crust.
Prabhupada: Yes. Therefore “I am going in subway, now here is the hard column, so I
go this way.” What is, what is that?
Shyamasundara: If the worms can do it, why we can’t?
Prabhupada: Rats can do it. Snake can do it. Not snake. Snakes cannot. Rats can do.
[break]
Svarupa Damodara: …the knowledge that we get from the so-called scientific theories
of…
Prabhupada: Poor fund of knowledge.
Svarupa Damodara: …consciousness, and the theory of…

Shyamasundara: Are scientists beginning to understand that fact, or are they still…?
Svarupa Damodara: They never think about that. That’s why they are trying to find
out so many things, because they think that when somebody tries to make something
medicine or some compound, they try so many ways and means, and sometimes,

when they are at a loss, they say, “O God, please give me (indistinct).” They do not
know where it comes from, how this can be made. They try so many ways in making a
compound. Sometimes they have to take a hundred or two hundred mistakes, and
sometimes they will never get the compound. Ultimately when they are all
disappointed, they say, “O God, please help me.” So ordinarily the final conclusion is
everybody (indistinct) supreme being.
Prabhupada: And that is natural because, after all, God gives him his intelligence. It is
stated in Bhagavad-gita: mattah smritir jnanam apohanam ca: [Bg. 15.15] “It is from
Me.” Apohanam ca. He was forgetting. That was also…, God was not giving the
chance, and he prays to God, then God is kind: “All right, do it like that.” That is the
statement in Bhagavad-gita.
Svarupa Damodara: But as soon as they get a compound, then they forget God.
Shyamasundara: Darwin did that. He made the appearance and disappearance of
animals’ bodies seem so mechanically arranged that God was removed from the
picture, and it appeared as if combinations of ingredients created animals and they
evolved from each other.
Prabhupada: That is another foolishness. Combination means God. He is combining.
Combination does not take automatically. Suppose I am cooking. There are so many
ingredients for cooking—they are not combined together. I am the cooker; I am
cooking, first of all oil, and the spices, then the rice, then the dahl, then the water. In
this way nice foodstuff is coming out. So this combination means God. Otherwise
where is the instant the combination is taking place? I place all the ingredients in the
kitchen room, and after one hour if I go, “Oh, where is my food?” (laughing) You
nonsense, who is cooking your food? You starve. Just take help of a living being, then
he’ll cook and then you can eat. This is our experience. So why does he say
combination? Wherefrom the combination comes? He is such a fool he does not know
how combination takes place.
Shyamasundara: There are several theories in that book of yours. Where is that book
about the origin of life? There are several theories how everything began. They are
quite interesting.
Prabhupada: That is theory, but we see practically that material things, material
elements, ingredients, they cannot be combined automatically. There must be a living
entity who will combine them.
Shyamasundara: One of the theories is that everything comes out of energy.
Prabhupada: Energy means somebody’s energy. I am sitting here, I am pushing one
button, the energy is immediately created, and it goes. Just like this telex machine. So
somebody is pushing the button.
Karandhara: The energetic.
Prabhupada: And then energy, immediately produced. Computer machine, the
machine is doing nothing out of his own accord. Somebody is going and pushing the
button. Then it will…, the energy is created. Similarly, according to our Vedic
knowledge, as soon as God wishes, immediately the energy is set off, set into action,
and then other things come automatically.

Karandhara: In the trend of the scientists is that by their scientific research and their
limited success which they enjoy, they are becoming more and more convinced that
there is no God. They say everything is due to physical law.
Prabhupada: No. That is the proof that they are saying there is no God, because as
soon as God would withdraw the speaking power, he would not be able to speak—
there is no power.
Shyamasundara: This book is called The Creation of the Universe.
Prabhupada: It is a scientific book?
Shyamasundara: Oh, yes.
Svarupa Damodara: It is written by a scientist from Colorado(?) University.
Prabhupada: So he does not agree God created?
Shyamasundara: Oh, no.
Prabhupada: So there was a chunk.
Shyamasundara: “The hierarchy of condensations.” There are two theories: one is that
everything was originally gas, and the other is that everything was originally
turbulence or energy.
Prabhupada: Originally gas. Now, so far we have got our experience, gas is produced
from some liquid, is it not?
Shyamasundara: They say that the liquid is produced from the gas.
Prabhupada: That is also taught by us.
Svarupa Damodara: (indistinct)
Prabhupada: Yes. Anything, what was there in the beginning, that was matter.
Shyamasundara: This says, “After the first complement of the atomic species had been
formed during the first hour of expansion, nothing of particular interest happened for
the next thirty million years.” This is the… They have it all…
Prabhupada: Where is the evidence that he is speaking the truth?
Shyamasundara: The making of atoms.
Karandhara: They say that something came out of nothing, that originally there was
nothing, at a point in history there was nothing, and at a point in history something
began.
Shyamasundara: Well, it says that there was a “frozen equilibrium and a spontaneous
break-up of primordial nuclear fluid. The original state of matter is assumed to be a
hot nuclear gas, ylen, y-l-e-n.”
Prabhupada: So first thing is that whatever he is speaking, what is the evidence for his
word is to be accepted by us?
Karandhara: For most people it is just his word. Whatever his contemporary scientists
conclude, he offers some insignificant evidence.
Prabhupada: If words are to be accepted as true, why not accept the words of Krishna?
Who can be greater authority than Krishna? If your word does not require any evidence,
you are a renowned scientist, your words are sufficient, then greater scientist, greater
personality is Krishna. Then why should we not accept His words? We do not know
what it is, but you are presenting there in bombastic words and we have to accept
your word. Is it not? So I will say that instead of accepting your words, why not accept
Krishna’s word? He’s greater personality.

Karandhara: Someone will come along in a year or a few years and refute everything
that this scientist says.
Prabhupada: Yes, yes. That we say.
Shyamasundara: There are three different theories, each one different. They all start
with an original situation of like a chunk, a hot gas measured in billions of degrees of
temperature, and out of that hot gas things condense.
Karandhara: That’s not starting from the beginning…

Shyamasundara: It was called a frozen equilibrium.
Karandhara: If there’s an equilibrium, there has to be some principle, or energetic.
Svarupa Damodara: I think the book is written just so that the (indistinct) looks like,
funny things broken down. He himself says whether the universe is finite or infinite
(indistinct) modern telescopic experiments can (indistinct) but beyond that he said
maybe the universe is finite (indistinct) that is beyond our knowledge, beyond our
capacity.
Shyamasundara: This is a diagram of four different possibilities of what the universe
looks like.
Prabhupada: This is very nice—horse saddle.
Shyamasundara:The round one?
Prabhupada: No, no the next.
Shyamasundara:This one?
Prabhupada: This one.
Shyamasundara: Yes, they call it a saddle.
Prabhupada: It is convenient to ride over.
Shyamasundara: Masters of the universe.
Karandhara: They could make a thousand different drawings.
Shyamasundara: These are all based on mathematical principles. Because they have
observed that the universe is expanding, so they are trying to figure out what shape it
is expanding into.
Karandhara: That information is also in the Vedas: as Maha-Vishnu breathes out, the
universes expand, and as Maha-Vishnu breathes in, the universes contract.
Shyamasundara: It says, “It can be shown that a closed Einsteinian universe can expand
only to a certain limit, beyond which the expansion will go over into contraction.” So
they also agree that the universe expands and contracts.
Prabhupada: Expand means it was not in its present state. Original state was in seed.
Shyamasundara: That seed they say was a hot gas.
Prabhupada: So the seed is so powerful that it has become a universe. So who made
that seed, wonderful seed? And wherefrom it came? What is the tree? What is the
fruit? Wherefrom seed comes? So many questions are there.
Svarupa Damodara: The so-called modern increased living taught by people who have
the ideas of these things. The result is they are always led by people who think like
that. Because like Shrila Prabhupada said on some of the letters, “The blind men
leading the blind.”
Prabhupada: They accept blind men leading them.
Karandhara: They say the empiric mind just, you cannot accept revelation, that
revelation isn’t experimental to our limited knowledge, or to our knowledge. The

hard-core scientist doesn’t want to listen to revelation or what he considers theoretical
spiritual knowledge, because he can’t examine it or experiment with it himself;
therefore he considers it a waste of time. If he can’t see it or understand it with his
mind, he doesn’t think that it has any bearing or importance.
Prabhupada: So scientific brain means ultimately becoming a fool. He’ll talk all
nonsense. Once he is recognized scientist, then he can talk all nonsense, and the
people accept it as scientific truth.
Shyamasundara: They say that our planet, along with all of the other stars and bodies in
this universe, is about five billion years old. They have calculated in several ways. One
of the ways they have calculated the age of our oceans to be five billion, and the age of
our oldest rocks, along with the way that the stars are distributing themselves, that
they must be five billion years old. [break] Could you repeat that, Shrila Prabhupada? I
want to record it.
Prabhupada: The Western philosophers and historians, in order to support Darwin’s
theory of anthropology, has never agreed to accept that the Vedic literatures written
long, long years ago, but these less intelligent philosophers and theologists, their
theory has been also dismantled by the discovery of this Ajanta Cave. From that cave
it was very, very intelligent; as they are excavating other part, simply studying the
bones. But there is other side also, this is also excavation; and it can be proved that
very intelligent persons were there.
Shyamasundara: I read about a column near Delhi that they found, made of some metal,
that has been there for many, many thousands of years.
Prabhupada: Many such things have been discovered, and besides that, they are
searching after dead bones, and we are searching after living brains. So which should
we consider better? Now this Valmiki Ramayana, it was written at least eight hundred,
five thousands of years ago.
Shyamasundara: Eight hundred times five thousand?
Prabhupada: No. Eight hundred thousand and five thousand.
Shyamasundara: 850,000 years.
Prabhupada: Eight hundred thousands of years and five thousands of years.
Shyamasundara: 805,000 years.
Prabhupada: Yes. Long, long ago the Vedic knowledge was there. The Brahmasamhita,
it is to be understood, written by Brahma millions and millions of years ago.
Shyamasundara: In all of our Western history they never once referred to the Indian
civilization.
Prabhupada: Because they will be defeated. Because they will be defeated. They never
recognize. That was British policy. Britishers wanted to… That is the cause of
degradation of Indian culture. They manufactured such a… Even Dr. Radhakrishnan
is a victim of that policy. They wanted to impress upon the Indians that before the
arrival of the Britishers we were almost uncivilized: “We have made you civilized.”
And these rascal leaders, they accepted. That was their policy. Because they are very
intelligent people. Lord Macauley (said): “If you keep them as they are, you will never
be able to rule over them.” And later on also, when Gandhi started that
“Noncooperate with these rascals, they will go away. They are by force getting our
cooperation and killing us.” So noncooperate. Therefore he established the

noncooperation movement. And Sir (indistinct), one of the greatest diplomats,
statesmen of India, he said that “This is a very dangerous movement. Try to cut down
this movement. Otherwise, if one percent of the Indian people noncooperate, it will
not be possible for us to rule over this country.” So in order to get our cooperation
they are simply impressing that before the arrival of the Britishers, Indians were
uncivilized. So many books they published. One American prostitute wrote Mother
India.
Devotee: I saw that book
Prabhupada: Yes, simply blaspheming Indian temples, culture, priest, like that.
Gandhi remarked on that book, “Drain Inspector’s Report.” And he has simply picked
up the bad side. Sometimes these priests in the temple, they make some bad behavior
with woman; she has picked up this, not the better side.
Shyamasundara: Practically, until now, no one except you has brought Indian culture
out.
Prabhupada: Yes.
Shyamasundara: No one has known before that they had high culture.
Prabhupada: No. Because regular propaganda. And all the swamis and yogis, they also
rascals, they brought some yoga system, exercises, like that.
Shyamasundara: No philosophy…
Prabhupada: No philosophy, no culture. As we are touching now everything:
sociology, politics, religion, culture, philosophy, everything, completely. Just like we
are discussing now this Prithu Maharaja’s kingdom, how nice it is.
Shyamasundara: Today when we were looking at the Sanskrit shlokas, I suddenly
realized that this very strict form of shloka made it easy to memorize for the people.
Prabhupada: Yes, oh yes.
Shyamasundara: Therefore they were always…
Prabhupada: Yes. That Sanskrit shloka is so made that if you repeatedly chant five, six
times, it will be memorized. And once it is memorized, you will never forget it.
Shyamasundara: Then you can pass it down and you don’t have to write it.
Prabhupada: No. That requires only memory. That was the system, shruti. Once hears
from the spiritual master, it is memorized for good. The memory was so sharp, and
the memory was prepared by this brahmacarya.
Shyamasundara: And the grammatical rules are so arranged to make it easy to
memorize—natural rhythm.
Prabhupada: Natural, quite natural, natural rhythm. It’s not artificial.
Shyamasundara: Whereas our Western poems are all so many different lines, lengths,
rhythms, you can’t remember them.
Prabhupada: There is no standard. There is Trayita Darpana(?), there is a book, you
can… So many words, the first pronunciation five, second pronunciation seven, like
that. There’s different kinds of (indistinct), sandhi.
Shyamasundara: So it’s meant for hearing and memorizing.
Prabhupada: Yes. You can sing also very nicely, sing also, like songs, with tamboura. It
is very nice. (sings:) Cintamani-prakara-sadmasu kalpa, like that, it is very nice. In
every temple there should be, one man should play on tamboura and chant. It requires
nice pronunciation, and with the sound of tamboura it will be (indistinct). People are

coming, offering darshana, and the singing is going on. That is the system in Indian
temples. It immediately vibrates.
Shyamasundara: Do you suppose that the British supported Darwin so that that would
also help their political ambitions, by introducing…
Prabhupada: Yes. These British wanted that all the big men born in their nation—all
big scientists, all big philosophers, all big politicians—they are God’s selected persons;
therefore they must rule over the world. That was their program.
Shyamasundara: And by putting out this book, The Origin of Species, they at once did
away with God to be able to… After that Nietzsche, another philosopher who said,
“God is dead,” he made that statement first, right after Darwin’s book came out: “God
is dead.”
Prabhupada: So we have to fight against all these nonsense philosophers.
Shyamasundara: That boy Svarupa Damodara is going to move into the temple for a few
days, and each day we will discuss a different scientific topic. Tomorrow genetics, and
something else.
Prabhupada: Yes. He is a scientist. He will talk technical words.
Shyamasundara: He is going to bring all of his books. And I also studied science for
many years, so if I refresh, and if all of the students become armed with these
arguments, they can defeat any scientist.
Prabhupada: Yes. Oh yes.
Shyamasundara: Normally they are unable to answer scientists. It is difficult to answer
scientists for some devotees, because they have such strong arguments.
Prabhupada: This point should be stressed, that he is dealing with dead bones, and we
are dealing with living brains.
Shyamasundara: Just like Bhagavad-gita is so perfectly written, so perfectly conceived.
Prabhupada: Yes. And also there is Bhagavata, Shrimad-Bhagavatam, everything,
everything; every, Puranas.
Shyamasundara: No barbarian could have ever conceived…
Prabhupada: They have presented all these books as—what is called—allegory.
Shyamasundara: Fiction, allegory.
Prabhupada: Story. And the so-called swamis, they have also accepted like this.
Therefore you can interpret in your own way. If it is a fact, how you can interpret it?
But we are presenting as it is, fact. That is our business.
Shyamasundara: They present so many newspapers every day and say this is fact, but
it’s lies, so many lies.
Prabhupada: Even Dr. Radhakrishnan has said mental speculation is a big thing, of the
Western propaganda.
Shyamasundara: I think he said it is the crowning achievement of speculative thought.
Prabhupada: He has said like that?
Shyamasundara: “Bhagavad-gita is the crowning achievement of speculative thought,”
as if some sages thought it up.
Prabhupada: Now what is there? Finished. [break] …fact. It is known to the Vedic
culture millions of years ago. (indistinct) I was reading, ashitim chaturash caiva, this is
Brahma-vaivarta Purana and this Brahma-vaivarta Purana was written by Vyasadeva
five thousand years ago. And it was known long, long years ago. It was written in the

Puranas, but it was coming by tradition long, long ago. So (indistinct). He has stolen
this theory, this idea, from Brahma-vaivarta Purana, and he has tried to prove it in a
different way. Otherwise this evolutionary theory is already there.
ashitim chaturash caiva
lakshams tan jiva-jatishu
bhramadbhih (purushaih prapyam
manushyam janma-paryayat)
Shyamasundara: But Darwin doesn’t have any conception of the jiva.
Prabhupada: He’s a nonsense. That’s all.
Shyamasundara: He sees only the bodies are changing.
Prabhupada: Yasyatma-buddhih kunape tri-dhatuke, sa eva go-kharah [SB 10.84.13].
Anyone, that is also mentioned there. Tesham atma vimanuna (indistinct). Foolish.
Child. Child thinks “I am this body.” (indistinct) means fools. Atma vimanu: “I am
this body.” Animal thinks that “I am this body.” Virakara (indistinct) atma vinanena
anashrita. They do not know what is my position. Misleading.
Shyamasundara: There is a scientific subject which has become very popular now,
called genetics, which has to do with the origins of life.
Prabhupada: Well these so-called scientific theories are popular now and unpopular
after few years. That’s all. Again something popular. They are not science. Science
cannot be popular now and unpopular after some days.
Shyamasundara: But it’s only because they have just discovered it.
Prabhupada: Discovering, partial, that’s like… They cannot discover. The things are
there passing on, so many things, passing on.
Shyamasundara: What it means in essence is that they have analyzed the individual cell
of the living entity and they have found in each cell a set of genes, forty-six in each
cell. These genes contain the blueprint for the whole body, like the seed of a tree
contains the whole tree. So it is possible, they say, by rearranging these genes or
changing them slightly that a new type of person can come out, or a new type of living
entity, from the original.
Prabhupada: Definitely. What we call the jiva, they might be talking of the jiva or
genes. The genes, the jiva, they can have any nice type of body.
Atreya Rishi: Can the scientists control that, the type of genes, the kinds of body, the
child will get? The theory is…
Prabhupada: Not theory… Just like we give dimension of the soul, so that statement is
given by some man. Just like one ten-thousandth part of the tip of the hair, we get
information from the Puranas. So this statement is also given by a man, but he is not
ordinary. He is not ordinary. So any extraordinary man can give it.
Shyamasundara: These genes are visible through a microscope, so they are not…
Prabhupada: This is also visible. When I say that one ten-thousandth part of the hair,
it is visible. Otherwise how I say? But it may not be visible to you. (indistinct)
Shyamasundara: I mean these genes are not the same as the jiva in this case.
Prabhupada: That is different thing. But jiva can be given any type of body. That is not
difficult.

Shyamasundara: So they say that each person is different from every other person
because the arrangement of the genes in his cell is uniquely his, but the same genes
will be passed on…
Prabhupada: (indistinct) That depends on the father and the mother.
Shyamasundara: The same genes will be passed on to their children, so they will have
characteristics like their parents in that way.
Prabhupada: That is the body—this body.
Shyamasundara: So they are considering that by altering these genes in certain ways,
they can make very highly intelligent persons come out or very low-bred persons
come out.
Prabhupada: But that is already there. What is their credit?
Atreya Rishi: They want to control more.
Prabhupada: What is the control? It is already there. It is not under your control.
Shyamasundara: Their idea is that they can make xerox copies of whatever type of
personality they like.
Prabhupada: That’s right; xerox copy means the original sample is already there. So
what is the credit there?
Devotee: There may be only one very, very intelligent person, but by their method
they may think that they may create a whole society.
Shyamasundara: I’ll read you some of their predictions. They’re very frightening. They
say by 1980—that’s eight years from now—that they will be able to create synthetic
life in the form of artificial viruses which will be used to cure some forms of genetic
diseases. Artificial life. In eight years they say they will have artificial life.
Prabhupada: And that artificial life?
Shyamasundara: Small viruses or living organisms, very small. But by the year 2000
they say they will be able to keep…
Prabhupada: 2000!
Shyamasundara: Yes. That’s twenty-eight years from now. They say that they will be
able to deep-freeze embryos, that means unborn babies, as insurance against nuclear
holocaust and for interplanetary colonization. In other words, they can send these
unborn babies in frozen form to other planets and have an arrangement for them to be
born and grow in the spaceship and then go out.
Prabhupada: Don’t waste your time with these rascals.
Shyamasundara: They’ll have an artificial and mechanical baby factory, effective control
of most human defects. Single-celled life will be created from chemicals off the shelf.
They can make intelligent animals to do menial work. And then in seventy-eight years
they say that they will be able to regenerate…
Prabhupada: Just like there was Pan American, they were selling tickets for going to
Candraloka. Reservation.
Atreya Rishi: Prabhupada, is it possible that man could ever make even a one-celled
living being?
Prabhupada: Even if he makes, what is credit there? Cells are already there. What is
the question of making?
Shyamasundara: All they’re doing is creating the conditions for the jiva to enter,
actually. Isn’t it?

Prabhupada: Whatever their proposal, these things are already there. So even they can
create something, xerox copy, what is the credit?
Shyamasundara: But then they’ll have control over it. That’s their…
Prabhupada: No, no control, because you are beginning from something on which you
have no control. So where is your control?
Shyamasundara: “From now on I am the master. I can create more Einsteins. I can
create many Einsteins.”
Prabhupada: But first of all keep Einstein living. Why he is dying?
Shyamasundara: That’s on their program too.
Prabhupada: That’s on their program—that is is another foolish thing.
Shyamasundara: Postponement of death by at least fifty years…
Prabhupada: So what is the profit? After fifty years he has to die. Stop, stop death,
then that is credit.
Shyamasundara: They say they will be able to take out someone like Einstein’s brain
when his body dies and keep it alive, a disembodied brain, and use it like a computer.
Prabhupada: All right. Whatever. (sounding disgusted) No. All rascals, fools. As if in
the brain there is the thing. What is this brain? It is a material substance, what is
there, lump of matter.
Shyamasundara: Just like they can take a heart out of a living being and they put it in a
machine and keep it alive and then they transplant it to some other person.
Prabhupada: The same intelligence, yasyatma-buddhih kunape tri-dhatuke [SB
10.84.13], they’re trying to find out life in this lump of matter. That is their defect.
Shyamasundara: They’ll spend so many billions of dollars, and years of work.
Prabhupada: The same example. Just like computer machine. They do not find that
the machine is made by a brain which is different from this material. But he’s trying to
find out a brain from this. This is their childish… The brain is different from machine.
The machine is lump of iron. And the one who is working with the machine is a
different from the machine. That they do not know. That they do not know. That is
their defect. Now what is this computer machine will do unless there is a worker in
the computer room, highly salaried man?
Shyamasundara: Unless it’s plugged into the wall it doesn’t work.
Prabhupada: Lump of matter, iron, that’s all. But that they do not know. They are so
foolish and rascal. Then they’re trying to find out… This is same childishness, that
“I’m trying to find out the singer within the box, within the box.” It is like that.
Svarupa Damodara: Actually the proposals that they made here (indistinct) very
speculative type. It’s just a projection that can be made by their own speculation.
Prabhupada: That’s all. It is simply mental speculation.
Shyamasundara: They haven’t even come near to these things yet.
Prabhupada: They’ll never come.
Svarupa Damodara: Mostly scientists are digging up, trying to find out something
when they get some very basic preliminary ideas, they speculate so much (indistinct)
this, so on. In such and such time I’ll be able to make such and such things. Every
scientist does like that. Ultimately it is all, it is always…
Prabhupada: Failure.
Svarupa Damodara: Something on the way, something comes up.

Prabhupada: Then there, it has changed. It has changed. The circumstances have
changed.
Svarupa Damodara: (indistinct) very, very delicate, the substances that they are
handling, the cells of the the microorganisms. They are also subjected to different
changes, without knowing anything. So, but they’re taking that things are thus perfect,
(indistinct) based on their perfect thinking, what they have learned is infallible.
(indistinct)
Prabhupada: Therefore our shastra says these classes of men, no better than cows and
asses. Sa eva go-kharah [SB 10.84.13]. Go means cows and asses. We take them like
go-kharah, cows and asses. They may speculate, but we take them, “You are no better
than asses and cows.”
Shyamasundara: They work very hard for a little morsel of grass.
Prabhupada: Yes. That’s right. Some fools will give them credit, and that credit is
given by such class of men: dogs, hogs, camels and asses. No good men. Krishna
conscious men will never give them anything. But men like dogs, hogs, asses and
camels will give them. Samstutah purushah pashuh, this they are. Shva-vid-varahoshtrakharaih
samstutah [SB 2.3.19]. Samstutah means eulogized. This class of men will be
eulogized by whom? By dogs, hogs, camels, and asses. No Vyasadeva will give them
credit; no Narada will give them credit; neither Krishna will give them credit, nor
followers of Krishna consciousness will give them credit. Because they have a criterion
to know what kind of man he is. They have got shastra, and from the shastra it is
understood one who is accepting this body as the self, he is no better than cow and
ass. That is our culture. He has not still found out that the worker of the machine is
different. This body is just like machine. May be composed of highly mechanical
arrangement, electronic parts and this and that, so many things, but after all, it is a
machine! And this machine must be worked by somebody. He must be living. He is
not machine.
Shyamasundara: They can’t create a machine that will act like a human?
Prabhupada: No, no. Even if it can act, still it has to be worked. Unless I push the
buttons, you cannot work. That they are missing. Just like you say that computer
machine is the same, or so many things, but as soon as you say that “I want this,”
immediately. But you have to push the button. This machine is working when I push
this plug into the electricity.
Svarupa Damodara: Just like a computer cannot correct a mistake. They’ll just give a
message that it’s wrong. That’s all.
Shyamasundara: No. They have correction. They have correction.
Prabhupada: That’s all right. Even they… But ultimately the mechanic (is) able to
work on the computer machine.
Shyamasundara: But what about this artificially changing bodies before they are born,
before they are growing?
Prabhupada: That is also same thing. Just like I change your shirt, what is that?
Shyamasundara: But I mean, isn’t that a demonic act?
Prabhupada: That we shall consider later. Demonic it must be, but this change, this
change can be possible.

Shyamasundara: If by our karma we desire a certain type of body but they create all the
bodies to be the same, how is that? But men are tampering with the bodies.
Prabhupada: Let them create first, then say. Where is the man they are creating? It is
simply theory.
Lilavati: That living entity would still have the same desire, that previous desire for
that previous body, won’t he? If some scientist can change the genes so that the jiva
can have a different kind of body, he still would have the previous desires?
Prabhupada: No, no. That is not possible. If his body… The word is daiva netrena: by
superior arrangement. So how these rascals can be superior? They are not.
Atreya Rishi: And also, Prabhupada, in case, for example some scientist makes a change,
like if the scientist comes and cuts off my hand, that’s also my karma. In that way he’s
not making a change. Everything that is happening is God’s plan.
Prabhupada: No, no, no, no, no. Everything, even if it is not in my karma, I can cut, I
become responsible for cutting.
Atreya Rishi: In other words, if somebody comes and cuts my hand…
Prabhupada: Yes. He can do that. He creates his own karma.
Atreya Rishi: Jaya. But how about my karma?
Prabhupada: My karma is that such thing may happen. Your karma is that he’ll also
cut his hand, next life.
Atreya Rishi: The fact that my hand got cut this life, wasn’t this due to something I did
before? (end)


The Information Challenge

A Response to Dr. Dawkins’ “The Information Challenge”
By: Casey Luskin
Evolution News & Views

Article courtesy of http://www.krishnascience.com

Last year Richard Dawkins was asked to explain the origin of genetic information, according to Darwinism. I also posted a link to Dawkins’ rebuttal to the video, where he purports to explain the origin of genetic information according to Darwinian evolution. The question posed to Dawkins was, “Can you give an example of a genetic mutation or evolutionary process that can be seen to increase the information in the genome?” Dawkins famously commented that the question was “the kind of question only a creationist would ask . . .” Dawkins writes, “In my anger I refused to discuss the question further, and told them to stop the camera.” Dawkins’ highly emotional response calls into question whether he is capable of addressing this issue objectively. This will be a response assessing Dawkins’ answer to “The Information Challenge.”

Part 1: Specified Complexity Is the Measure of Biological Complexity.
Dawkins writes, “First you first have to explain the technical meaning of ‘information’.” While that sounds reasonable, Dawkins pulls a bait-and-switch and defines information as “Shannon information”—a formulation of “information” that applies to signal transmission and does not account for the type of specified complexity found in biology.

It is common for Darwinists to define information as “Shannon information,” which is related to calculating the mere unlikelihood of a sequence of events. Under their definition, a functionless stretch of genetic junk might have the same amount “information” as a fully functional gene of the same sequence-length. ID-proponents don’t see this as a useful way of measuring biological information. ID-proponents define information as complex and specified information—DNA which is finely-tuned to do something. Stephen C. Meyer writes that ID-theorists use “(CSI) as a synonym for ‘specified complexity’ to help distinguish functional biological information from mere Shannon information--that is, specified complexity from mere complexity.” As the ISCID encyclopedia explains, “Unlike specified complexity, Shannon information is solely concerned with the improbability or complexity of a string of characters rather than its patterning or significance.”

The Inconvenient Truth for Dawkins: The difference between the Darwinist and ID definitions of information is equivalent to the difference between getting 10 consecutive losing hands in a poker game versus getting 10 consecutive royal flushes. One implicates design, while the other does not.

It is important to note ID proponents did not invent the notion of “specified complexity,” nor were they the first to observe that “specified complexity” is the best way to describe biological information. My first knowledge of the term being used comes from leading origin of life theorist Leslie Orgel, who used it in 1973 in a fashion that closely resembles the modern usage by ID proponents:

[L]iving organisms are distinguished by their specified complexity. Crystals are usually taken as the prototypes of simple, well-specified structures, because they consist of a very large number of identical molecules packed together in a uniform way. Lumps of granite or random mixtures of polymers are examples of structures which are complex but not specified. The crystals fail to qualify as living because they lack complexity; the mixtures of polymers fail to qualify because they lack specificity.

(Leslie E. Orgel, The Origins of Life: Molecules and Natural Selection," pg.189 (Chapman & Hall: London, 1973).)

Orgel thus captures the fact that specified complexity requires both order and a specific arrangement of parts or symbols. This matches the definition given by Dembski, where he defines specified complexity as an unlikely event that conforms to an independent pattern. This establishes that specified complexity is the appropriate measure of biological complexity.

Additionally, Richard Dawkins’ article admits that “DNA carries information in a very computer-like way, and we can measure the genome's capacity in bits too, if we wish.” That’s an interesting analogy, reminiscent of the design overtones of Dawkins concession elsewhere that “[t]he machine code of the genes is uncannily computer-like. Apart from differences in jargon, the pages of a molecular biology journal might be interchanged with those of a computer engineering journal.” (Richard Dawkins, River Out of Eden: A Darwinian View of Life, pg. 17 (New York: Basic Books, 1995).) Of course, Dawkins believes that the processes of random mutation and unguided selection ultimately built “[t]he machine code of the genes” and made it “uncannily computer-like.” But I do not think a scientist is unjustified in reasoning that in our experience, machine codes and computers only derive from intelligence.

Part 2: Does Gene Duplication Increase Information Content?
In this section, I will show why merely citing gene duplication does not help one understand how Darwinian evolution can produce new genetic information. Dawkins’ main point in his "The Information Challenge" article is that “[n]ew genes arise through various kinds of duplication.” So his answer to the creationist question that so upset him is gene duplication. Yet during the actual gene-duplication process, a pre-existing gene is merely copied, and nothing truly new is generated. As Michael Egnor said in response to PZ Myers: “[G]ene duplication is, presumably, not to be taken too seriously. If you count copies as new information, you must have a hard time with plagiarism in your classes. All that the miscreant students would have to say is 'It's just like gene duplication. Plagiarism is new information- you said so on your blog!'”

Duplicating Genes Doesn't Increase Biological Information in Any Important Sense
I now have 2 questions to ask of Darwinists who claim that the mechanism of gene duplication explains how Darwinian evolutionary processes can increase the information content in the genome:

(1) Does gene duplication increase the information content?

(2) Does gene duplication increase the information content?

Asking the question twice obviously does not double the meaningful information conveyed by the question. How many times would the question have to be duplicated before the meaningful information conveyed by the list of duplicated questions is twice that of the original question? The answer is that the mere duplication of a sentence does NOT increase the complex and specified information content in any meaningful way. Imagine that a builder of houses has a blueprint to build a new house, but the blueprint does not contain enough information to build the house to the specifications that the builder desires. Could the builder obtain the needed additional information merely by photocopying the original blueprint? Of course not.

Darwinists Must Give Detailed Accounts of how a Duplicated Gene Acquires its New Function
The Darwinist would probably reply to my objection by saying, "Well, it isn't just gene duplication that increases the genetic information — such information is increased when gene duplication is coupled with the subsequent evolution of one of the new copies of the gene." Aye, there's the rub.

Darwinists laud the mechanism of gene duplication because they claim it shows how one copy of a gene can perform the original function, freeing up the other copy to mutate, evolve, and acquire a new function. But the new genetic information must somehow be generated during that subsequent evolution of the gene. To explain how Darwinian processes can generate new and meaningful genetic information, Darwinists must provide a detailed account of how a duplicate copy of a gene can evolve into an entirely new gene. But ask Darwinists for details as to how the duplicate copy then starts to perform some new function, and you probably won’t get any. At least, Dawkins didn’t given us any details (as I explain below) about this in his "The Information Challenge" article, which I am rebutting here.

A recent study in Nature admitted, “Gene duplication and loss is a powerful source of functional innovation. However, the general principles that govern this process are still largely unknown.” (Ilan Wapinski, Avi Pfeffer, Nir Friedman & Aviv Regev, “Natural history and evolutionary principles of gene duplication in fungi,” Nature, Vol. 449:54-61 (September 6, 2007).) Yet the crucial question that must be answered by the gene duplication mechanism is, exactly how does the duplicate copy acquire an entirely new function? Stephen Meyer explains in Proceedings of the Biological Society of Washington that it is difficult to imagine how duplicated genes acquire new functions since they must successfully undergo “neutral evolution” and traverse a random walk in order to acquire a new function:

[N]eo-Darwinists envision new genetic information arising from those sections of the genetic text that can presumably vary freely without consequence to the organism. According to this scenario, non-coding sections of the genome, or duplicated sections of coding regions, can experience a protracted period of “neutral evolution” (Kimura 1983) during which alterations in nucleotide sequences have no discernible effect on the function of the organism. Eventually, however, a new gene sequence will arise that can code for a novel protein. At that point, natural selection can favor the new gene and its functional protein product, thus securing the preservation and heritability of both.

This scenario has the advantage of allowing the genome to vary through many generations, as mutations “search” the space of possible base sequences. The scenario has an overriding problem, however: the size of the combinatorial space (i.e., the number of possible amino acid sequences) and the extreme rarity and isolation of the functional sequences within that space of possibilities. Since natural selection can do nothing to help generate new functional sequences, but rather can only preserve such sequences once they have arisen, chance alone--random variation--must do the work of information generation--that is, of finding the exceedingly rare functional sequences within the set of combinatorial possibilities. Yet the probability of randomly assembling (or “finding,” in the previous sense) a functional sequence is extremely small.

(Stephen C. Meyer, “The origin of biological information and the higher taxonomic categories,” Proceedings for the Biological Society of Washington, Vol. 117(2):213-239 (2004).)

The Inconvenient Truth for Dawkins: At best, the mechanism of gene duplication shows how a hiker can get to the foot of a hiking trail, but never explains how the hiker finds the peak of the mountain, while doing a random, blindfolded walk. We don't need to know that genes can make copies of themselves; we need to know how the duplicate gene evolves, step-by-step, into an entirely new gene.

Mistaking Similarity as Evidence for Common Descent, and then Mistaking Common Descent as Evidence for Darwinian Evolution
Rather than giving a step-by-step mutational account of how a duplicated gene acquires a new function, Dawkins’ article substitutes bland evidence of sequence identity between different genes as evidence for Darwinian evolution by gene duplication. Dawkins gives the example of the evolution of various globin genes that he claims arose via gene duplication. His evidence is that “[c]areful letter-by-letter analysis shows that these different kinds of globin genes are literally cousins of each other, literally members of a family.” Of course the “[c]areful letter-by-letter analysis” simply means finding amino acid sequences that are similar or identical between two different proteins. David Swift explains that such claims of relationship “are inferred solely on the basis of assuming a common ancestry and then deriving a route of polypeptide evolution, typically the most parsimonious one, to fit the known present day amino acid sequences and consistent with the observed pattern of conserved amino acids.” (David Swift, Evolution Under the Microscope, pg. 165 (Leighton Academic Press, 2002), emphasis in original.) At best, such sequence identity demonstrates common ancestry (if one ignores the possibility of common design), but it does not demonstrate Darwinian evolution. Michael Behe easily rebutted the over-extrapolation from sequence-similarity to Darwinian evolution in both Darwin’s Black Box and The Edge of Evolution:

“Although useful for determining lines of descent ... comparing sequences cannot show how a complex biochemical system achieved its function—the question that most concerns us in this book. By way of analogy, the instruction manuals for two different models of computer put out by the same company might have many identical words, sentences, and even paragraphs, suggesting a common ancestry (perhaps the same author wrote both manuals), but comparing the sequences of letters in the instruction manuals will never tell us if a computer can be produced step-by-step starting from a typewriter. … Like the sequence analysts, I believe the evidence strongly supports common descent. But the root question remains unanswered: What has caused complex systems to form?” (Michael Behe, Darwin’s Black Box, pgs. 175-176.)

"[M]odern Darwinists point to evidence of common descent and erroneously assume it to be evidence of the power of random mutation." (Michael Behe, The Edge of Evolution, pg. 95.)

Darwinists like Dawkins continue to make the mistake cited by Behe and Swift. (In fact, if you read the aforementioned “Natural history and evolutionary principles of gene duplication in fungi” article, you'll find it gives only anecdotal or circumstantial evidence of evolution by gene duplication, not directly observed evidence, and there certainly aren't any detailed step-by-step models for how the genes evolved.)

The Dangerous Road Faced by Duplicated Genes
If a duplicated gene cannot successfully traverse its random walk, it may die. As Lynch and Conery found, “the vast majority of gene duplicates are silenced within a few million years.” (Lynch & Conery, "The Evolutionary Fate and Consequence of Duplicate Genes," Science Vol. 290:1151-1155 (Nov 10, 2000).) Does Richard Dawkins give a step-by-step mutational account of how globin genes evolved from one another while remaining functional at all times, such that the duplicate copies were never “silenced,” terminating their evolution? Of course not. Dawkins has not demonstrated how Darwinian evolution can take a duplicated gene and evolve it into a new gene. The problem for Dawkins is that duplicating a gene may increase your amount of Shannon information, but it does not increase the amount of specified complexity in any non-trivial sense. To explain how one gene can turn into another, Dawkins must explain how new specified and complex information can enter the genome, and give a step-by-step mutational account of the origin of some gene via gene duplication. Dawkins has provided none of this.

To understand this point, consider the following sentence (with spaces removed):

METHINKSDAWKINSDOTHPROTESTTOOMUCH

If we merely consider the Shannon information of the 33 letters (not counting spaces) in the sentence, then it has about 155 bits of Shannon Information. Now we duplicate it, like what happens in a gene duplication event:

METHINKSDAWKINSDOTHPROTESTTOOMUCH
METHINKSDAWKINSDOTHPROTESTTOOMUCH

The amount of Shannon information has now doubled (~310 bits), but we have seen no non-trivial increase in the amount of specified complexity. Still, Dawkins thinks gene duplication is the answer, and that “[i]t is by these, and similar means, that genome sizes can increase in evolution.”

The Shannon information in the doubled-string is twice the Shannon information in the shorter string if the shorter string does nothing to predict the sequence of the doubled-string. By granting this assumption, we are able to increase the Shannon information in the genome, even though this is a trivial informational increase that does not provide a meaningful increase in the specified complexity. The key questions are (a) what process is generating the new sequence, and (b) to what extent does that process predict the new sequence? In this sense, duplicating a gene would predict that the duplicate gene would be an identical copy of the original gene. From this standpoint, gene duplication actually does NOTHING to increase the Shannon information in the genome because you can predict the sequence of the new stretch of the DNA with a Probability of 1 (where Log (1) = 0), leading to an increase in the Shannon information of 0 bits. In this sense, the Shannon information in the doubled-string is not increased at all from the original, shorter string, as it remains 155 bits. Keep in mind that it is Dawkins who raised the issue of increasing Shannon information in the genome via gene duplication. Viewed in this fashion, Dawkins' claim that gene duplication can increase the Shannon information is even more dubious: if gene duplication predicts that you will have an identical copy of the original gene, then gene duplication not only fails to increase the specified and complex information, it also fails to increase the Shannon information in the genome.

But we aren’t trying to simply change the “genome siz[e],” and thereby change the Shannon information. We’re trying to construct something functionally new. Thus, imagine that one duplicate copy of the original sentence evolves into a new sentence of the same length:

BUTIMSUREDAWKINSBELIEVESHEISRIGHT

A Darwinian theorist would find that both sentences contain the word “Dawkins,” and thus share a 21% sequence identity. They would then infer that both sentences evolved from that common ancestor via Darwinian evolution. They would conclude that a duplicated version of the sentence “METHINKSDAWKINSDOTHPROTESTTOOMUCH” has evolved into “BUTIMSUREDAWKINSBELIEVESHEISRIGHT”.

David Swift explains that finding such similarities is not enough to justify the claim that Darwinian evolution has produced the observed pattern: “[F]or family trees to be credible, most if not all of the putative ancestral sequences must be functional; but this presents a major stumbling block in the production by divergence of proteins with different functions. To get from one set of conserved amino acids to another is either an unlikely big jump, or the intermediates must have biological activity; but the latter seems unlikely because it contradicts what we know about conserved amino acids.” (Pg. 166). Thus, in order for Darwinists to convince me that Darwinian evolution can produce new information, at minimum I need to see a step-by-step mutational account of how they can take the sentence:

“METHINKSDAWKINSDOTHPROTESTTOOMUCH”

and evolve it into:

“BUTIMSUREDAWKINSBELIEVESHEISRIGHT”

by changing the first sentence one letter at a time, and having it always retain some comprehensible English meaning along each small step of its evolution. Telling me that you can duplicate the sentence does NOT answer the question posed in the video, “Can you give an example of a genetic mutation or evolutionary process that can be seen to increase the information in the genome?” As Michael Behe requested over ten years ago in Darwin's Black Box, what is required is a “detailed, scientific [explanation of] how mutation and natural selection could build” the sentence. (Behe, Darwin’s Black Box, pg. 176.)

Don’t Blame Natural Selection: It’s Just Acting upon What Mutations Provide
It’s worth noting that Dawkins finally claims that it is natural selection that “feeds information into gene pools” by selecting for mutations that help organisms survive. Thus, Dawkins would argue that the information in the environment is transferred into the genome of the organism. Fair enough. But Dawkins isn’t telling the most important part of this story. We all know that mutations must provide the raw fuel upon which natural selection can act. As Gilbert, Opitz, and Raff write:

The Modern Synthesis is a remarkable achievement. However, starting in the 1970s, many biologists began questioning its adequacy in explaining evolution. Genetics might be adequate for explaining microevolution, but microevolutionary changes in gene frequency were not seen as able to turn a reptile into a mammal or to convert a fish into an amphibian. Microevolution looks at adaptations that concern only the survival of the fittest, not the arrival of the fittest. As Goodwin (1995) points out, "the origin of species -- Darwin's problem -- remains unsolved.

(Scott Gilbert, John Opitz, and Rudolf Raff (1996) "Resynthesizing Evolutionary and Developmental Biology," Developmental Biology 173, 1996, pg. 361.)

Natural selection can (given the right population circumstances, etc.) preserve traits that confer a survival advantage, and it is very effective at weeding out traits that are disadvantageous. But natural selection can only act upon what mutations provide. Thus, we can’t account for the survival of particular mutations until we account for the arrival of particular mutations. We cannot account for the increase in information content of genomes until we consider how random mutations produce the raw fuel that natural selection can preserve.

My Information Challenge Reiterated:
So here is my “Information Challenge”: For the sake of the argument, I will grant that every stage of the evolutionary pathway I requested above will survive, and thus I’ll give natural selection every possible benefit of the doubt. What I need is a step-by-step mutation account of how one sentence evolved into the other wherein the sentence remains functional – i.e., it has comprehensible English meaning – at all stages of its evolution. In short, I request to see how:

“METHINKSDAWKINSDOTHPROTESTTOOMUCH”

can evolve into:

“BUTIMSUREDAWKINSBELIEVESHEISRIGHT”

by changing the first sentence one letter at a time, and having it always retain some comprehensible English meaning along each small step of its evolution. This seems like a reasonable request, as it is not highly different from what Darwinists are telling me can happen in nature.

How would Dawkins reply? Would he get angry and complain that this is “the kind of question only a creationist would ask”? Or would he dodge the question like he did in his “The Information Challenge” article? Personally, I’d like to see an answer to the question.

Part 3: Dawkins “Junk”-DNA Blunder.
Dawkins' article has other problems. He writes that “most of the capacity of the genome of any animal is not used to store useful information.” This is another good example demonstrating how Neo-Darwinism led may scientists to wrongly believe that non-coding DNA was largely junk. Dawkins’ statement is directly refuted by the findings of recent studies, which the Washington Post reported that scientists have now found that “the vast majority of the 3 billion ‘letters’ of the human genetic code are busily toiling at an array of previously invisible tasks.” That strikes a fatal blow to Dawkins’ argument:

Dawkins then (1998) Scientists now (2007)
Position regarding "Junk"-DNA: “most of the capacity of the genome of any animal is not used to store useful information” “the vast majority of the 3 billion ‘letters’ of the human genetic code are busily toiling at an array of previously invisible tasks”

Dawkins claims that there is “lots of repetitive nonsense” in the genome. But is it really “nonsense”? Recent studies are finding increasing function for allegedly non-functional repetitive DNA. Richard Sternberg surveyed the literature and found extensive evidence for function in repetitive DNA (also called repetitive elements, or "REs"). A listing of functions for REs reprinted from Sternberg’s paper is shown below:

satellite repeats forming higher-order nuclear structures;
satellite repeats forming centromeres;
satellite repeats and other REs involved in chromatin condensation;
telomeric tandem repeats and LINE elements;
subtelomeric nuclear positioning/chromatin boundary elements;
non-TE interspersed chromatin boundary elements;
short, interspersed nuclear elements or SINEs as nucleation centers for methylation;
SINEs as chromatin boundary/insulator elements;
SINEs involved in cell proliferation;
SINEs involved in cellular stress responses;
SINEs involved in translation (may be connected to stress response);
SINEs involved in binding cohesin to chromosomes; and
LINEs involved in DNA repair.

(Richard Sternberg, "On the Roles of Repetitive DNA Elements in the Context of a Unified Genomic– Epigenetic System," Annals of the New York Academy of Sciences, Vol. 981:154–188 (2002).)

Dawkins not only got repetitive junk-DNA wrong, he provides a shimmering example of the fact that neo-Darwinism has led many scientists to wrongly presume that junk-DNA has no function. Some Darwinists have tried to counter that claim by arguing that Neo-Darwinism also led other biologists to presume function for junk-DNA, since its mere presence in the genome implies that natural selection has preserved it for some purpose. Even if that were a good argument, the fact remains that the false junk-DNA mindset was born and bred out of the Neo-Darwinian paradigm. That paradigm misled many scientists on this point, and in fact continues to mislead them.

But it isn't even clear that Darwinists have a good scientific justification to believe that junk-DNA, if it exists, would be naturally selected out of the genome. According to the 2006 edition of Voet and Voet’s Biochemistry, there is insufficient selection pressure on functionless repetitive “junk”-DNA to remove it from the genome:

No function has been unequivocally assigned to moderately repetitive DNA, which has therefore been termed selfish or junk DNA. This DNA apparently is a molecular parasite that, over many generations, has disseminated itself throughout the genome through transposition. The theory of natural selection predicts that the increased metabolic burden imposed by the replication of an otherwise harmless selfish DNA would eventually lead to its elimination. Yet for slowly growing eukaryotes, the relative disadvantage of replicating an additional 100 bp of selfish DNA in an 1-billion-bp genome would be so slight that its rate of elimination would be balanced by its rate of propagation. Because unexpressed sequences are subject to little selective pressure, they accumulate mutations at a greater rate than do expressed sequences.

(Donald Voet and Judith G. Voet, Biochemistry, pg. 1020 (Jon Wiley & Sons, 2006), emphasis added.)

In other words, Darwinists like Dawkins had every reason to presume that non-coding repetitive DNA was, in Dawkins’ words, functionless “nonsense” that was, in Voet and Voet’s words, a “molecular parasite,” even though it persisted in the genome. But Voet and Voet are wrong to presume that such repetitive DNA is mere parasitic junk, given that examples of functions for it abound. Sternberg’s article concluded that “the selfish DNA narrative and allied frameworks must join the other ‘icons’ of neo-Darwinian evolutionary theory that, despite their variance with empirical evidence, nevertheless persist in the literature.” Sternberg, along with geneticist James A. Shapiro, concludes elsewhere that “one day, we will think of what used to be called ‘junk DNA’ as a critical component of truly ‘expert’ cellular control regimes.” (Richard Sternberg and James A. Shapiro, “How Repeated Retroelements format genome function,” Cytogenetic and Genome Research, Vol. 110:108–116 (2005).)

It looks like Dawkins has some work to do if he is to update all of his arguments against ID and answer “The Information Challenge.”


.\8\3\2\Neanderthals_not_human_ancestors.html

Neanderthals not human ancestors
BBC (08-09-05)

Article courtesy of http://www.krishnascience.com

Modern humans do not have Neanderthal ancestors in their family tree, a new DNA study concludes. The DNA extracted from the ribs of a Neanderthal infant buried in southern Russia 29,000 years ago was found to be too distinct from modern human DNA to be related.

"There wasn't much, if any mixture, between Neanderthals and modern humans," said William Goodwin, of the University of Glasgow, UK. "Though they co-existed, we can't find any evidence of genetic material being passed from Neanderthals to modern humans."

The new work, published in the journal Nature, contradicts recent evidence from ancient remains of a child found in Portugal, which appeared to combine Neanderthal and human features. Those researchers concluded that some interbreeding must have taken place.

Last of the Neanderthals

The bones from the Neanderthal infant were very well preserved and the child must have been among the last of the Neanderthals as they died out about 30,000 years ago.

Exactly what happened to them is a mystery. Conflicting theories suggest that they were massacred, out-competed for food or simply absorbed by interbreeding with modern humans.

The research by Dr Goodwin and his Swedish and Russian colleagues agrees with the findings of the first analysis of Neanderthal DNA in 1997.

That study of DNA, taken from the first Neanderthal skeleton found in the Feldhofer Cave in Germany in 1856, supports the theory that modern humans replaced Neanderthals.

Neanderthal-to-Human Link Severed

Researchers conducted the first studies on three distinct Neandhertal specimens that date between 30,000 and possibly 100,000 years in age, from three locations in the Neanderthal’s range (Germa- ny, Russia, and Croatia). The DNA sequences obtained for all three Neanderthal specimens display remarkable agreement with one another. In fact, the DNA sequences vary by only about 3.7%. This sequence diversity compares favorably to that measured for modern humans (3.4%). Such similarity within the species, but dissimilarity between the species, indicates that these animals did not make any genetic (hence, evolutionary) contribution to modern humans.
--> cont. -->

Little diversity
According to Dr Goodwin, the DNA sequence from the infant was very similar to the specimen from the Feldhofer Cave, proving that there was little diversity among Neanderthals.

"If they had been very diverse at the DNA level, they could have encompassed modern humans. The fact that these two Neanderthals are closely related and not related to modern humans implies that they don't have the diversity to encompass a modern human gene pool," said Dr Goodwin.

DNA comparisons also showed that different ethnic groups do not have any links to Neanderthals. In a commentary on the research in Nature, Matthias Hoss, of the Swiss Institute for Experimental Cancer Research, said the two studies provide the most reliable proof so far of the authenticity of ancient DNA sequences.

The similar features of the two samples "argues against the idea that modern Europeans are at least partly of Neanderthal origin," he said.

BBC

More recently, scientists have isolated, amplified, and sequenced mitochondrial DNA for two more Neanderthal specimens. The specimens were recovered from new excavations of Feldhofer cave deposits—the location in the Neander Valley, Germany, where Neanderthal remains were first discovered.2 The DNA sequences of these two newly discovered specimens closely agree with those obtained for the three earlier studies and fall within the parameters for Neanderthal genetic diversity.

Ancient-DNA analysis makes many scientists uneasy, since contamination can readily creep in during the isolation and amplification processes. This wariness, however, can be confidently dispelled for the Neanderthal mitochondrial DNA sequences since independent research teams have generated consistent results for five different specimens. The conclusion is undeniable: Neanderthals did not give rise to modern humans.
References:

1. Matthias Krings et al., "Neanderthal DNA Sequences and the Origin of Modern Humans," Cell 90 (1997): 19-30; Matthias Krings et al., "DNA Sequence of the Mitochondrial Hypervariable Region II from the Neanderthal Type Specimen," Proceedings of the National Academy of Sciences, USA 96 (1999): 5581-85; Igor V. Ovchinnikov et al., "Molecular Analysis of Neanderthal DNA from the Northern Caucasus," Nature 404 (2000): 490-93; Matthias Krings et al., "A View of Neanderthal Genetic Diversity," Nature Genetics 26 (2000): 144-46.
2. Ralf W. Schmitz et al., "The Neanderthal Type Site Revisited: Interdisciplinary Investigations of Skeletal Remains from the Neander Valley, Germany," Proceedings of the National Academy of Sciences, USA 99 (2002): 13342-47.


How To Grow A Homo Sapiens

+ [image] =
OR
+ [image] =

The latest Darwinian rage is the newly sequenced Sea Urchin genome , which shows a surprising relationship to humans. I don’t know how much similarity we are suppose to have with the sea urchins, but I thought we would review what does past sequenced similarity mean. The two examples above show what it means to be human. If we combine rice (approximately 30% human) with a C. elegans (approximately 70% human), we would get an Einstein, right? Or if we combine a mouse (approximately 80% human), with a daffodil (approximately 20% human), we would get another Einstein, right? I think even some
of the Brights are smart enough to realize this is not going to work. So what does it mean to be X% human? Apparently to be X% human means nothing, in a qualitative sense. It is possible to be 70% human and still not have any limbs, eyes, nose, ears or rationality.
The question then is why do the Darwinian Priors constantly throw out these percentages as if it means something? We’ve all heard it before, the chimp DNA is 99% the same as human DNA. Assuming there is a 99% match, does this make the chimp 99% human? Darwinian Priors are clueless about the genetic basis of what makes us so phenotypically and qualitatively different from chimps. If humans are 99% identical to chimps, why don’t the Darwinian Priors tell us which genes are responsible for each of the differences between the two species? Why don’t they provide us with empirical evidence of how these genetic differences came about?
Even in the face of scientific evidence against Darwinian evolution, Darwinian Priors continue to use the bogus 99% identity between chimps and humans to promote the ideology of shared common ancestry. How do we know there is common ancestry? Well, because you look like a chimp, so says the Darwinist. Or to say it more euphemistically, we have many morphological similarities with the chimpanzee. You look like it so you must be related to it. But never fear we now have modern genetics and it verifies that we are indeed related to the chimp. Our DNA is 96% to 99% similar to that of the chimp. How do we know this? Well, because our DNA looks similar. These proclamations are the consensus of our best and brightest Darwinian minds. This is the only explanation that our best and brightest can come up with? No wonder our schools are turning out so many uneducated kids. When it comes to biological science the what and how does not matter any more. We don’t need empirically testable evidence. As long as it looks like it to you then it is a fact of science. The Darwinian Priors tell us Neo-Darwinian evolution is a fact. That means you and the chimp have the same parent is also a fact.
This is the Darwinian Priors’ propaganda story and they are sticking to it. e.g. How, when and what was the genetic basis for the enlarged brain size, function, and endocranial volume from 400cc to 1,200cc. IOW, do the Darwinian Priors know which gene(s) is responsible for this one particular change? The correct answer is no they don’t but that won’t stop them from declaring you share the same parent as the chimp. We just need to repeat the mantra that our DNA is 99% the same as the chimps.
What they don’t tell the public is the footnote to the 99% similarity is the 80% of the proteins from our coding genes are different from the chimps. According to this study Eighty percent of proteins are different between humans and chimpanzees . The study compared 127 orthologous protein between humans and chimps. These are protein that is assumed to have common ancestry due to their similarities. Yet even in the most similar proteins between these two species, 80% of them are different, with variation from 1-16% of the amino acids are different. This begs the question, what about the non-orthologous proteins? Humans are purportedly to have over 70,000 proteins, 127 is just a drop in to bucket. If there are only 127 orthologous proteins does this mean the balance are non-orthologous? Ultimately we are controlled by our proteins, there must be something that the Darwinian Priors are ignoring, maybe like the 97% non-coding regions of the DNA or the undiscovered gene functions that produced the balance of the non-orthologous proteins.
The other footnote is that only 1.5%-3% of our genomes is composed of coding genes. The rest are junk-DNA or non-coding genes. Many of the regulatory functions are in this so-called non-coding region or what they used to call junk DNA. We are now finding more and more functions in these non-coding genes. This again reminds me of a personal experience .
it reminds me of role-playing games like Wizardry. I was always too impatient when playing these games, so I cheated. I hacked into the character database and changed my game character attributes. I gave myself maximum strength, agility, intelligence, constitution and whatever else was used. I also hacked the character profile to give myself certain items that would be helpful in the game world. However, there were always these stretches of attribute deserts like junk DNA. I was never able to complete the game through cheating. I was always missing some item to get me through the secret passageway or lack the ability to see certain hidden doors. The only people who knew where those hidden markers were are the programmers who programmed the games and knew where to check for those codes that would allow me to pass. Playing with genomes reminds me of playing with Wizardry.
So does 99% identity have any significance to who and what we are? It certainly doesn’t seem to have any relevance in illuminating where we came from.
There is another irony in this chimp-human Darwinian fairy tale. Darwinian Priors contend that Man and chimp’s common ancestor was an ape like creature. It moved on all four limbs and eventually acquired bipedal locomotion. I don’t need to go into the detail; we all know the fairy tale story. The irony is that scientific reality contradicts this fairy tale.
With paleontological dating of the histories of humans and horses, which began together and continued in parallel, it has become clear that the steed’s molecules have “decayed” seven times faster than those of its rider. From the moment that the human line became detached from that of the chimpanzee, hominids have clocked 13 “misprints” in mitochondrial DNA comapared to 34 in the chimpanzee. This means that, from the chemical standpoint, humans have changed much less than chimpanzees when compared with their common ancestor. In strict terms this shows that humans have evolved much less than African apes, implying that the common ancestor was, if anything, more human than ape and that the human line has remained, as it were, more baby-like than its quadrumanous cousins. (Giuseppe Sermonti, Why Is A Fly Not A Horse?, p 77)
Another problem with using DNA to indoctrinate common ancestry is the C-value paradox. The paradox being according to Darwinian evolution genomic information is accumulated over time. An eukaryote should have more genomic information than a prokaryote, because one was derived from the other. The parent genome evolved through accumulation and modification of information over time. Darwinian evolution predicts that genomic content should increase with successive generation of more complex organism. e.g. The genome should get larger as a fish evolves into an amphibian, an amphibian into a reptile, into a mammal. As a matter of fact the Darwinian Priors would point to the once called “junk DNA” as evidence for the remnants of our evolutionary past. Our non-coding DNA are vestigial refuse that have been copied, modified and discarded. This Darwinian fairy tale works fine until you discovered that some salamanders have 40 times more DNA than humans
Mammals have around five billion pairs of nucleotides, reptiles around three, birds, around two, and fishes between 0.3 and 3.0 billion pairs. So far so good. But what about amphibians, which have about ten billion pairs and in some cases 100 billion – a level one finds in several dipnoid fishes as well? The mollusks have levels of DNA like those of the vertebrates, and worms like those of the birds. Flowering plants waver between two and 500 billion pairs.
DNA, as we said is the stuff genes are made of, and, since genes are directly involved in metabolism, it was thought that a gene count might offer a better index of organismal complexity. Anywhere from three to five thousand genes have been counted in bacteria, 6,000 in yeast and 25,500 in one of the Cruciferae, 13,600 in the midge and 26,000 in Drosophila. Man, in whose genome should have been found his entire civilization and his destiny … 25,000-30,000 while Caenorhabditis elegans, a small worm 1mm long with only a thousand cells has almost 20,000. And where did all this lead? To the conclusion that biochemical complexity has little to offer in explaining evolution. (Giuseppe Sermonti, Why Is A Fly Not A Horse?, pp 38-39)
Who is the king/queen of the genome size war? That honor goes to… drum roll, I give you the protozoa Amoeba dubia. It weights in at 670 billion base pairs, over 200 times larger than the human genome. To paraphrase Professor Sermonti’s conclusion, raw DNA statistics has little to offer in explaining evolution.


Evolution of Sexes

Article courtesy of http://www.krishnascience.com

PARTHENOGENESIS AND EVOLUTION OF SEX

An interesting unsolvable puzzle to the evolutionists to explain is the phenomena of parthenogenesis. The origin of the word are the Greek words "parthenos" (virgin) + "genesis" (generation) what all-together means reproduction of usually female gamete (egg) without polination or fertilization. Parthenogenesis mostly occurs in lower plants and according to statistics of all plants 80% display some form of asexual reproduction and approximately 50% are mainly or exclusively asexual. Amazingly the offspring is genetically or with other words in all inherited respects identical to the mother plant having e.g. egg with an unreduced chromosome number. Now, the puzzle in all this is that how did evolution continued at all from this kind of plants if these species cannot reshuffle genes to produce subspecies variations? With other words, how evolution developed without meiosis or the absence of cell division that results in two daughter cells each with half the chromosome number of the parent cell. If this could not somehow happen that means that practically there was no possibility of development of sexes.

Actually, the discussion about how the first fully functional female and the first fully functional male developed to begin the process of reproduction, is not the favorite topic of discussion in the circle of the evolutionists. Graham Bell in his book, The Masterpiece of Nature: The Evolution of Genetics and Sexuality, describes the problem in the following way:

”Sex is the queen of problems in evolutionary biology. Perhaps no other natural phenomenon has aroused so much interest; certainly none has sowed as much confusion. The insights of Darwin and Mendel, which have illuminated so many mysteries, have so far failed to shed more than a dim and wavering light on the central mystery of sexuality, emphasizing its obscurity by its very isolation”.

In this regard Dobzhansky and his colleagues made an interesting remark:

”With respect to the origin of sexual reproduction, two challenging questions present themselves. First, in what kinds of organisms did sex first arise? And second, what was the adaptive advantage that caused sexual reproduction to become predominant in higher organisms?”

Now in the following sections we would like to briefly describe few evolutionary theories, which try to solve the above-mentioned problems but of course ultimately without any success.

THE LOTTERY PRINCIPLE

Although this theory doesn’t give the explanation how asexual living entities developed into sexual ones, still we like to mention it because of its attempt to explain sexual reproduction as better then asexual. It was in 1975 that George C. Williams an emeritus professor of biology at the Princeton University of New Jersey for the first time suggested an idea that because sexual reproduction results in greater genetic variety it more successfully enables the species to survive in changing novel environments. To describe this idea he compared the asexual breeding to purchasing of many lottery tickets but all with the same numbers; and sexual reproduction to purchasing of a few lottery tickets with different numbers. The point of this analogy is that since asexual reproduction does not produce genetic variations but rather the offspring are the exact duplicates of their parents, there is a little chance for them to quickly adapt to the changing environmental circumstances and thus successfully survive. This idea was also described by Carl Zimmer in his book Parasite Rex:

"A line of clones might do well enough in a forest, but what if that forest changed over a few centuries to a prairie? Sex brought the variations that could allow organisms to survive change."

Looking more closely the species in the variable and non-variable surroundings, it is clearly observed that in static environmental conditions e.g. in the tropics sexual reproduction is the most common contrary to the unstable environment where asexual reproduction is prevailing. Conclusively, it turns out that genetic variation gained through sexual reproduction is not necessarily crucial for the survival of the living entity in changing environments. Thus obviously, the lottery theory fails as an explanation for the possibility of sexual reproduction being more beneficial then asexual.

THE TANGLED BANK HYPOTHESIS

Briefly this theory assumes that out of a great variety of offspring produced by the parent (animal or plant or bacteria) at least few will survive the hardships in their struggle for existence. About this, Darwin In his book “Origin of the Species” gives the following description:

"It is interesting to contemplate an entangled bank, clothed with many plants of many kinds, with birds singing on the bushes, with various insects flitting about, and with worms crawling through the damp earth, and to reflect that these elaborately constructed forms, so different from each other, and dependent on each other in so complex a manner, have all been produced by laws acting around us"

The expression "tangled bank" originated from this last paragraph of Darwin’s book. Inspired by this description of many creatures striving to gain sufficient light and food on "tangled bank", in 1982 Graham Bell made up his Tangled Bank theory in which he suggests that the reason sex developed was to more effectively prepare the offspring for the survival of the life’s hardships. In other words, sexual groups may be more capable to exploit more living places then the parthogenetic species. This circumstance was also nicely pictured by Carl Zimmer:

”In any environment a tidal flat, a forest canopy, a deep-sea hydrothermal vent the space is divided into different niches where different skills are needed for survival. A clone specialized for one niche can give birth only to offspring that can also handle the same niche. But sex shuffles the genetic deck and deals the offspring different hands. It’s basically spreading out progeny so that they’re using different resources”.

Although this theory looks quite logical, one of it’s deficiency is that it still does not explain any steps how asexual species developed sexes. Beyond this there are many other problems this theory cannot solve and answer. In his book, Evolution and Human Behavior, John Cartwright comments:

”Although once popular, the tangled bank hypothesis now seems to face many problems, and former adherents are falling away. The theory would predict a greater interest in sex among animals that produce lots of small offspring that compete with each other. In fact, sex is invariably associated with organisms that produce a few large offspring, whereas organisms producing small offspring frequently engage in parthenogenesis [asexual reproduction]. In addition, the evidence from fossils suggests that species go for vast periods of [geologic] time without changing much”. [emp. added].

This statement fully matches the concept of stasis, which was explained before to be non-changing phenomena of the species for very long time period. There are quite some examples for this and we will mention them in other place but still lets see two interesting ones. Recently an enlightening discovery was published in the jurnal Nature by Teresa Pawlowska and John Taylor, the biologists of the University of California at Berkeley, about asexual reproduction of Arbuscular mychorrhizal (AM) fungi. They found an evidence that the nuclei in AM fungi are identical - what is typical for asexual reproduction. Further, although the present scientific opinion holds that regarding the capability to obtain nutrients and to tolerate diseases, sexual reproduction is more beneficial for long-term survival of species still, this seems not to be the case with (AM) fungi on which no any sex organs were found by any scientists. According to the fossil records dating back to the Ordovician period (460 million year before) they look just like the modern species what means they could successfully survive.

Another examples are the bacteria that underwent almost no change. Margulis and Sagan remarked that bacteria supposed to be the origins of sexual production but still remained unchanged for millions of years. Here we can note that asexual reproduction is in many ways more advantageous then sexual e.g. it allows beneficial combinations of characteristics to continue unchanged and eliminates the often-vulnerable stages of early embryonic growth. It is found in most plants, bacteria, protists (free-living or colonial organisms) and the lower invertebrates.

But to continue with bacteria, there are rocks containing bacteria that have been dated at 3.5 billion years old and they really defeat the tangled bank theory because e.g. the archaebacteria can survive the very harsh environments such as salt lakes, hot springs, and hydrothermal vents at the bottom of the ocean. Beyond this, there are many other organisms with asexual reproduction system and their existence naturally raise a question, why they did not change to sexual type of reproduction. Especially, don’t they need to prepare their offspring for the life’s hardships in this world - how it is explained in the Tangled Bank Hypothesis?

THE RED QUEEN HYPOTHESIS

The title of this hypothesis was invented by van Valen in 1973 as an analogy to Lewis Carroll's popular children's novel, Through the Looking Glass (1872). What he meant is that Just as the Red Queen told to Alice in Through The Looking Glass "It takes all the running you can do, to keep in the same place", so, the Red Queen Hypothesis similarly has the idea, that sex evolved and became dominant so that life forms could shuffle their genes and thus become a moving target for diseases and parasites. The phrase `Red Queen' signifies a metaphor for necessary evolutionary change of the species for the purpose of successful survival in the struggle for existence, while competing with other species. Interestingly, according to this theory an organism can never become perfectly developed because of the constant changes and moreover, cessation of changes may result in extinction.

Now, regarding the evolution of the sexes the Red Queen theory suggests that in ever transforming environments the adaptive value of sex is to create genetic variation so that large organisms can out-evolve their parasites and thus maintain their species. In other words, they have to fight against disease causing pathogens which break into the cells either to eat them, as fungi and bacteria do, or like in the case of viruses, which ruin their genetic structure in order to produce new viruses. To grow, all these alien pathogens within the attacked cell, use protein molecules that bind to other molecules on cell surfaces. For their nourishment both the parasites and the animals or plants need and fight for these proteins.

There is an interesting example of freshwater snail and a tiny parasite from the glacial lakes of New Zealand's South Island that illustrates how sexual reproduction more successfully continues to exist in changing environmental circumstances but not in steady one. A professor of biology at IUB (Indiana University Bloomington) Norman R. Pace and Gill Fellow Curt Lively found that in the lakes where there are no many parasites, asexual (or clonal) populations of snails are more common. They also discovered that when the asexual snails increase their population at that time attacked by parasites their number significantly becomes decreased. However, without the presence of many parasites, the clonal snails are able not only to survive, but also to replace the sexual individuals in their lake. Conversely, in the lakes with many parasites, sexual populations of snails are more common because they can more easily survive the attacks of parasites. From this observation they inferred `that because the genetic makeup of the sexual population is constantly changing, the parasite must also evolve to attack successfully, but it always remains one step behind the snail. Clonal snails, which by definition always retain the same genetic makeup, cannot adequately fight off the large numbers of rapidly changing parasites.

This example supports the general consideration of the Red Queen hypothesis that sexual reproduction continues to exist because it enables both in plants and animals the generation of new genetic formulas for the sake of defense against the parasites. Parasites find new keys to brake into the cells, but hosts change the locks. They all, "run to try to improve". And so, this supposed to be the reason why sexes developed long time ago in the history of evolution.

So, is the Red Queen hypothesis the ultimate explanation of how sexes developed from asexual forms? Certainly not. Let's examine some of its deficiencies.

1) In this theory there is again no answer how sexual reproduction arise just the assumption why it appeared. With other words there is a luck of elaborate description of all the steps of how asexual species evolved into sexual species. This is what Dobzhansky found to be an imperfection of this theory saing, `there is no answer to the question in what kinds of organisms did sex first arise.'

2) Simply because the genes of the offspring are 50 - 50% from both of the parents and that means there is fifty percent of chance of losing a beneficial mutation. In contrary, in the steady asexual population there is in average one surviving offspring per parent, so asexual reproduction is twice as efficient at passing on genes to the next generation.

3) Leigh Van Valen the author of the Red Queen Hypothesis proposed that the probability of organisms becoming extinct bears no relationship to how long they already may have survived. Similarly, John Cartwright also remarked: "It is a sobering thought that the struggle for existence never gets any easier; however well adapted an animal may become, it still has the same chance of extinction as a newly formed species." With other words although it is favorable for maintenance of the species that the organisms create genetic variations through sex to more easily out-evolve their parasites still, this doesn't grants automatic guarantee of winning the struggle known as "survival of the fittest. For example in the process of cell division in the sexual organisms there is always a possibility that some "unfit" combinations of genes will be generated thus disabling the organism to be resistant to the attacking parasites. And another surprising thing is that instead of increasing their resistance to diseases for better survival on this planet, according to statistics many species in the wild - in the forests, oceans and rivers –are becoming victims to new diseases. Surprisingly, humans are going through similar problems. The every year increasing number of medicines in the pharmacies is a strong proof of people's weak health and their not very strong resistance to diseases. All together, it becomes very questionable whether the Red Queen hypothesis is correct.

4) Dobzhansky wrote: `With respect to the origin of sexual reproduction, two challenging questions present themselves. First, in what kinds of organisms did sex first arise? And second, what was the adaptive advantage that caused sexual reproduction to become predominant in higher organisms?' It would appear that in some circumstances, there is no advantage and even some disadvantage. Although according to evidential proves species with sexual reproduction have greater resistance to parasites, as the Red Queen hypothesis propose, still it has also disadvantages. In normal circumstances when the parasites are not very active, asexual forms have all facilities for survival and are more able to maintain their species then sexual ones, just as it was described in the above example of clonal snails, which were able not only to survive, but also to replace the sexual individuals in their lake.

Let’s summarize the whole theory briefly.

1) Sex evolved and became dominant so that life forms could shuffle their genes and thus become a moving target for diseases and parasites.

This explanation doesn’t give the detailed description how sexes evolved and in which life form did they evolve first.

2) Sexual reproduction continues to exist because it enables both in plants and animals the generation of new genetic formulas for the sake of defense against the parasites.

Here we have to point out that the offspring that receives 50-50% of genes from both parents have a great chance to lose beneficial mutations. Therefore it is wrong to say that all the new offspring will always have better resistance to diseases caused by parasites. One obvious proof is that e.g. millions of people are born with some disease although their parents were healthy. Moreover, there is even a statistic of increasing number of diseases.

3) In other words, sexual species are more successfully surviving compared to asexual species.

Well, as above mentioned and as seen in reality even the well adopted sexual species become extinct. In the example of snails, we mentioned before, in normal circumstances without the presence of many parasites, the clonal snails are able not only to survive, but also to replace the sexual individuals in their lake. It’s interesting that the study of the environmental changes doesn’t always result in improving the positive health conditions of man and animals (sexual ones) but rather is the cause of diseases like temperature-related illness and even death. To elaborate on this last point we would have to write an other essay.

4) Sexual reproduction more successfully continues to exist in changing environmental circumstances.

It’s interesting that the study of the environmental changes doesn’t always result in improving the positive health conditions of man and animals (sexual ones) but rather is the cause of diseases like temperature-related illness and even death.

5) Clonal snails, which always retain the same genetic makeup, cannot adequately fight off the large numbers of rapidly changing parasites.

This is true. Still, this doesn’t explain the cause of sexual species but rather it is describing only the effect.

The greatest blunder of all is in the calculations of the modern scientists that the rate of speciation in asexual beings took almost four billion years, about eighty five percent of the earth's existence so far, to evolve up to the complexity of protozoans, an early group of, initially, asexual, single-celled organisms.

Considering this slow development it turns out that not even till nowadays there would be any sexual species. Moreover, the calculation of four billion years development is completely contradictory to many archeological discoveries. Some of them we will mention in one other essay. But in general balance of things, it appears that we still do not have an adequate evolutionary explanation for sexual reproduction.


The Evolution of The Eye

Article courtesy of http://www.krishnascience.com

In Richard Dawkins’ article, ‘Where’d You get those Peepers’, he attempts to explain how the eye could have evolved 40 – 60 times independently of the dozens of unrelated species that also have supposedly evolved an eye. In the evolution model, the chains of life branch off making it impossible for species to share information. Therefore, if evolution is true, by Dawkins admission, the eye had to be re-invented a minimum of 40 times and could be as many as 60 times. Gradual evolution does not allow for enough time for a complex eye to develop once in a 3 billion year time span. A solution was needed to simplify this process so it could occur up to 60 times in the same time period. Therefore, evolution needed a new explanation that simplifies the evolution of the eye. Dawkins praises two scientists named Nilsson and Pelger for solving this problem. They created a computer model that showed the evolution of the eye in a relatively short time span that would fit the evolution model.

Nilsson and Pelger followed the same pattern that all evolution science follows. Dawkins did not use direct quotes so we can’t examine the psychology of their argument here. One of the primary tactics of arguing for evolution is to hide the astronomical odds against it by leading people to believe time and chance changes evolution into a simple process. We are to believe that it happens all the time and is a small miracle at best. Richard Dawkins is the master of simplistic reasoning. In Dawkins argument, he subtly guides the reader into believing the evolution of the eye is simple. If we see the enormous complexity that challenges this test, we will be alarmed at the evasion used to prove this experiment. However, Dawkins does admit “Nilsson and Pelger made no attempts to simulate the inner workings of cells.” He also says, “They started their story after the invention of a single light-sensitive cell” and “They worked at the level of tissues…rather than the level of individual cells”. In other words, this experiment evades anything that shows complexity and instead works with fully assembled parts.

From the onset, we can see that the experiment is being staged like tinker toys. To prove the eye evolved, we are not going to answer ‘how’, we are just going to assemble the pieces. Before any reader will accept this, we must first be convinced that the ‘how’ question is not important. Dawkins says, “We have to start somewhere”, so we started after the ‘invention’ of the light-sensitive cell. Never mind the question as to who or how the technology of this cell was ‘invented’, the impression is that we don’t want to be bored with details, so the scientists skipped the boring inner workings of the cell. As we can see, the key to this and most evolution arguments is dependent on conveying simplicity to the reader or listener. Once we are satisfied with their starting point, they can argue their point without objection. Nothing had to be proven because they have evaded the hardest questions that they cannot answer and still support evolution.

Dawkins continues, “The transparent layer was allowed to undergo localized random mutations of its refractive index. They then let the model deform itself at random, constrained only by the requirement that any change must be small and must be an improvement on what went before.”

Take a moment to critically think about what has just been presented as ‘evidence’. There are three major flaws with this ‘experiment’ that has been revealed in this one paragraph. 1. They have allowed the layer of transparent skin to undergo changes. They determine what is happening – not nature and not observed science. 2. They let the model take over the process and set the course of ‘mutations’. 3. Probably the most important observation we can make here is that they (Nilsson and Pilger) set the constraints that evolutionary mutations must abide by. They created a model that was not allowed to fail. Change had to be gradual because that is what the evolutionary model requires. Change was not allowed to harm evolution because a defective mutation is a failure of the species and would put evolution back to ground zero. A mutation does not have a second chance. Either mutation helps or harms. Evolutionists James Valentine, and Cathryn A. Campbell, wrote in their work, “Genetic Regulation and the Fossil Record,”

“Most mutations to structural genes are deleterious, and presumably most regulatory gene mutations are deleterious as well, but occasionally a mutation may enhance regulatory activity.”

Mutations are observed by science to be harmful. This book argues that they may on occasion be helpful, however, that is not the observation we see. Don’t overlook the wording. They are speculating that mutation may occasionally enhance, but it is not observed. Harmful mutations are frequently observed; helpful ones are not. If mutations are ‘usually deleterious (or harmful)’, then why was this possibility eliminated from the eye evolution experiment? I believe the answer is found in Richard Dawkins’ admission in his article that, “Unlike human designers, natural selection can't go downhill not even if there is a tempting higher hill on the other side of the valley”. Some will argue that only creationists accuse mutations of always being harmful, but consider this quote from Atomic Scientists:

"It is entirely in line with the accidental nature of mutations that extensive tests have agreed in showing the vast majority of them detrimental to the organism in its job of surviving and reproducing -- good ones are so rare we can consider them all bad." (Bulletin of the Atomic Scientists 11:331)

Mutations are frequently observed in science and are observed to be harmful because it is a loss of information or damaged information and not increased information or an addition of traits. Yet in this experiment that supposedly proves the eye evolves quickly to match the required 40-60 times it would have had to develop independently, evolutionists remove this primary enemy that evolution can’t get around. In essence, to prove evolution occurs without intelligent design, they provide an intelligently designed model to guide its behavior.

Dawkins continues, “The results were swift and decisive. And then, almost like a conjuring trick, a portion of this transparent filling condensed into a local, spherical subregion of higher refractive index.”

It is ironic that he would say that this appears like a conjuring trick. That is exactly what happens. The computer model is conjuring the evidence it was designed to show. It is not revealing any true evidence. The computer program is outputting only what it was written to project. Dawkins goes on to herald the fact that the evolved eye on the computer screen achieved the Mattiessen’s ratio perfectly. The Mattiessen’s ratio is the optimum value for ratio between the length of the lens and the radius. Once again, we should ask what has been proven? Is it by chance that an optimum lens was formed? Or could Nilsson and Pilger have constructed their computer program with knowledge of the Mattiessen ratio that they wanted to ‘prove’. Dawkins said, “Nilsson and Pelger's computer model homed in unerringly on Mattiessen's ratio.” Did the computer home in on this, or is the program written to produce this ratio?

When I took programming, one of the first things we learned was the acronym ‘GIGO’, which stands for, ‘Garbage In, Garbage Out’. In other words, the computer does not produce anything that was not designed into the program. If a computer outputs garbage, it isn’t the computer at fault, but the programmer. The reverse is also true. If a computer outputs the ‘Mattiessen’s ratio’, it was the programmer that instructed the computer. The computer is not capable of drawing any conclusions on its own. A computer can only follow sets of instructions given by the programmer.

At first glance, Richard Dawkins’ defense of the evolution of the eye may seem plausible. But when you look closely, it is all smoke and mirrors. He does not point to anything that is supported by evidence. He uses basic psychology in his argument. He begins by ridiculing those who hold religious beliefs to put critics on the defensive. He follows up by establishing the authority of evolution and then directs us to those who are working within that box of authority. We then must believe the results – not based on the facts, but based on the ‘reliable’ experiments of evolutionists. Everything points away from critical thinking. We are being taught to depend on evolutionists to do the thinking and we just take the results at face value. In reality, we should be asking:

Why did they avoid the inner workings of the cells?

Why did they begin after the most complex, light sensitive cell was ‘invented’?

What does it prove to put all the ingredients into a pot and tell the computer how to assemble them?

What would have happened if the model had not been ‘constrained’ to prevent failure?

It is a fact that Richard Dawkins can present a well articulated argument for evolution. However, if we use critical thinking, we see the deceptive tactics behind his argument. He uses psychology to prepare us to be guided blindly as he carefully weaves us through the evidence he wants us to see while we bypass objections without even taking notice. Most true critical thinkers are those who don’t blindly accept the assumptions surrounding evolution. Critical questions concerning evolution are seldom answered with facts. Intimidation is used as a more effective response. Labeling a question as ‘religious in nature’ is much easier than trying to explain why all the holes are being ignored by evolutionists.
The fallacies of Nilsson and Pelger

Nilsson and Pelger claimed to show how evolution could have produced the lens-type eye. If convincing, the article would be a key argument in demonstrating how Darwinian evolution could produce a complex system – such as the eye. In fact, Richard Dawkins has used the Nilsson and Pelger article for this very purpose.

David Berlinski’s Critique of Nilsson and Pelger :
After first offering a detailed summary of the article’s claims and calculations, Berlinski argued that the article’s conclusions are both trivial and unsubstantiated. To highlight a few of the arguments:

1)He pointed out how simplified their calculation was – it ignores biological structure within the initial assumed patch (such as blood vessels, nerves or bones).
2)Nowhere in the paper are details of their key calculations given.
3)They only addressed morphological change of the eye, completely ignoring the necessary biochemical change.
4)Their calculations are based on 1% steps that are never expressed in terms of biological change. (Just how many years are in a 1% step?)
5)Nilsson and Pelger did not utilize selection in their calculations of eye evolution.
6)Berlinski points out the potentially high costs of developing an eye socket for the evolving eye – an issue completely ignored in the paper.
7)Nilsson and Pelger used selection pressure as a constant for 300,000 years, and never offered population figures to justify their figures.
8)Nilsson and Pelger never mentioned randomly occurring changes.

Berlinski then made his key observation:
“It is six pages, their paper contains no mention of the words “computer” or “simulation.” There are no footnotes indicating that a computer simulation of their work exists, and their bibliography makes no reference to any work containing such a simulation.” In fact, Berlinski went so far as to email Dan-Erik Nilsson and confirm that no computer simulations were used in the paper. The senior author confirmed Berlinski’s presumption – no computers had been used.


Life-Matter

Life and Matter – Deeper

Article courtesy of http://www.krishnascience.com

Exploration
We suspect that there are many fruitful avenues of scientific research that will lead to an understanding of some of the spelaws involved with life. We would particularly like to address the direct empirical investigation of the living entity, spiriton or atma itself. The most significant implication of the new paradigm we have outlines is that it admits the possibility of the atma’s recits own existence, apart form matter. Table 4 suggests how this investigation could be approached
The basic idea here is that a mateentity, such as an electron, is normally studied by taking advantage of its characteristic properties and laws of interaction. For example, ESR spectroscopy takes advantage of the electron’s magnetic interaction (or “spin” interaction) by the use of an oscilmagnetic field. If the entity does not interact in a particular way, then it is, of course, useless to try to observe it using that type of interaction.(For this reason, the particle known as the neutrino is very hard to study – it does not interact very strongly with any of the standard measuring instruemployed by physicists.) …the spiriton or atma interacts with matter through the agency of the Paramatma or the all perconscious aspect of the absolute truth. This interaction depends on higher order, non-mathematical laws relating to psychological principles such as desire and free will.
Similar considerations apply to the spiriton or atma. According to the
alternative view that we are presenting, the spiriton or atma interacts with matter through the agency of the Paramatma or the all-pervading, conscious aspect Life and Matter – Deeper Explorations of the absolute truth. This inter-action depends on higher order, non-mathematical laws relating to psychological principles such as desire and free will. For this reason we should not expect to be able to observe the spiriton or atma by means of a standard physical apparatus, such as an electron microscope, which employs familiar physical laws.

However, since both the spiriton or atma and the absolute truth, or Paramatma are conscious, there is the possibility of direct conscious interaction between them. It is through this interaction that the atma can be directly studied, and this study also entails the study of the Paramatma.
The sensory apparatus for the study of the spiriton or atma resides in the atma itself….(the atma) posses(es) its own senses, or means of direct perception. It is this capacity of direct perception which must be invoked in order for the atma to study itself, other
atmas, and the Paramatma.
Even though this subject matter is unknown in the domain of WestScientific knowledge, systemand scientific procedures for the study of the spiriton or atma have existed for a very long time. Thousands of years ago, they were expounded in the Bhagavad Gita and other Sanskrit texts, and more recently, they have been treated in great detail in such works as the Bhakti-rasamrita-sindhu of Srila Rupa Goswami.
Here we will only give a brief outline of some basic principles underlying these procedures. They will be described in detail in the author’s other works. Essenthe object of study in this investigation is the investigator’s personal self. The stringent experconditions necessary in ordinary physical experimentamust, therefore, be applied to the mind and senses, rather than to an external experimental appaThe sensory apparatus for the study of the spiriton or atma resides in the atma itself. In the materially conditioned state, the atma normally perceives external arrangements of matter through body.
The study of life ultimately involves the interaction between the individual quantum of con(spiriton or atma) and absolute or universal consciousParamatma.
The data for such perception pass through the gross senses of the physical body. The data for such perception pass through sense organs, nerves, and other physical structures. But in order for percepto take place, these data must ultimately reach the atma or spiriThe spiriton must, therefore, possess its own senses, or means
of direct perception. In this capacof direct perception which must be invokes in order for the atma to study itself, other atmas, and the Paramatma. Perception through the limiting medium of gross material instruments, including the bodily senses, can only give indirect evidence of the atma, since these instruments make use of an inferior mode of interaction.
One of the first steps required for the study of conscious interaction is, therefore, to purify the mind of the materially conditioned atma. A materially conditioned atma, spirior soul, is one who, devoid of real knowledge, assumes that he is a product of material interacHe thinks that everything is within his power, and he has a mental attitude characterized by the desire to lord it over nature. He tends to think that he can shape his own destiny, and that there is nothing beyond chance and matter.
The words of the Nobel prizescientist Jacques Monod are indicative of this type of men“The ancient covenant is in pieces; man knows at last that he is alone in the universe’s unfeelimmensity, out of which he emerged by chance. His destiny is nowhere spelled out, nor is his duty.”
Unfortunately, this attitude makes progress in the direct study of life extremely difficult . A s w e have pointed out, study of life ultimately involves the interaction between the individual quantum of con(spiriton or atma) and absolute or universal consciousParamatma. For the minute conscious entity to approach the supreme conscious source of all entities, a reverence for life in all its forms is needed, as well as a
desire to cooperate harmoniously with the absolute source from which all life emanates. The study of life thus requires that higher psychological laws must be taken into account, just as the study of gross matter requires an appreof the natural laws that predominate in each particular experimental situation.
-From “Life, Matter and their Interactions” by Dr. T.D. Singh, published by the Bhaktivedanta Institute, 2006.
Chemistry and Life: Is the DNA Molecule Life?
By Dr. T.D. Singh
The very fact that life exists is a proof of the existence of God. In the theistic paradigm, life and matter are created by God only. In other words, God is the origin of both life and matter. In the atheistic view, the Big Bang theory is the origin of matter, and life is an emergent property of matter. What is the difference between God and the Big Bang? The model that God exists acknowledges that there are many things beyond human compreTherefore, the acknowof a primeval intelligent source, above which there could exist no other, will be the definition of God.
According to Srimad-Bhagava-tam, the complete theistic treatise of the ancient Vedic literatures, there are three aspects of God. One aspect of God is called Paramatma, which is an expan-sion of God who guides every living being. And life, which in Sanskrit language is called jivais a spiritual particle of Para
About one and a half centuries have passed since Wöhler’s syn-thesis of urea, and indeed organic chemistry has advanced tremen-dously since that time. Synthetic fibers, synthetic rubber, synthetic dyes, themotheraagents, synthetic pesticides, synthetic glass, synthetic metals and synthetic liquid crystals are some of the major pro-ducts of synthetic during the last fifty years or so, many advances have been made in the fields of cell biology and molecular biology. Chemists and biochemists have identified many chemicals such as lipids, proteins, deoxyribonucleic acid (DNA), ribonucleic acid (RNA), hormones and coenzymes inside the cells constituting living material bodies. Many scientists believe that the DNA molecule holds the ultimate key to life. It is their genuine hope that once this DNA molecule, the so-called master molecule, is assembled step by step from its constituent atomic elements --carbon (C), hydrogen (H), nitrogen (N), oxygen
(O) and phosphorus (P) --their goal of synthesizing life in the test tube will be achieved. This will finally prove that life is, after all, nothing but a complex system of chemicals. molecule and the mapping of the human genome is done. But have we known life? Is DNA life?
No matter how complex they may be, all molecules or collections of molecules, including DNA and RNA, are simply dead matter. What scientists know and agree upon is that the majority of the molecules playing vital roles in living systems are extremely complex question only their further conclusion somehow be made from simple molecules, then life will arise from these complex molecules by virtue of their proper combinations.
Let us briefly examine the chemistry structures forming a rectangular double helix. From X-ray crystal
lographic studies, the diameter of the helix is found to be approximate20 Å, and each strand makes acomplete turn every 34 Å (or every 10 nucleotides).
Strings made of alternate groups of phosphate and sugar (deoxyriboform the backbone of the two strands. Each phosphate group links to deoxyribose, a five-carbon chain sugar. The sugar in turn links to one of two possible bases of purine (guaor adenine) or two possible bases of pyramiding (thymine or cytosine) through hydrogen bonds. Adenine (A) is always paired with thymine (T), and guanine (G) with cytosine (C), for conformational reasons and because of the donor acceptor natures of the hydrogen bonding groups. As a stereo chemiconsequence of this strict base pairing, the two polynucleotide chains run in opposite directions. Although hydrogen bonding between other base pairs is possible, it leads to nucleotide pairs which have the wrong external geometry and do not fit into the regular double-helical structure.
This article is an excerpt from Dr.
T.D. Singh’s book Life, Matter and Their Interactions.


.\8\3\2\A_Response_to_Critics_of_Darwin's_Black_Box.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Evolution Theories Debunked >> A Response to Critics of Darwin's Black Box >>

A Response to Critics of Darwin's Black Box

by

Michael J. Behe
Department of Biological Sciences
Lehigh University
Bethlehem, PA 18015

Article courtesy of http://www.krishnascience.com

Abstract

In 1996 I published Darwin's Black Box: The Biochemical Challenge to Evolution. The main
thesis of the book was that science has discovered in the cell biochemical systems that are what I
term .irreducibly complex., where the removal of one of the components of the system causes it
to lose its function, and that such systems are very difficult to explain in Darwinian terms. I
argued that irreducibly complex biochemical systems are better explained as the product of
deliberate intelligent design. The book has been quite controversial and has been vehemently
criticized by Darwinists. In this paper I discuss several of what I consider to be the most serious
of their objections. They include contentions that either the biochemical systems I discussed are
not irreducibly complex, or that systems of similar complexity have already been shown to be
approachable by Darwinian means. I will demonstrate that these arguments are both incorrect.
Further arguments I will consider include one attacking my paradigm of irreducible
complexity.a mechanical mousetrap.as well as contentions that the evolutionary literature
already has seriously addressed the problems I raised.

I. .A True Acid Test.
A. Summary
Here I reply to what I consider to be the most important claim made by any critic of intelligent
design: that direct experimental evidence has shown that evolution can indeed generate
irreducibly complex biochemical systems. As I will show below, the claim is false.

Briefly, in his book Finding Darwin.s God (Miller 1999) Kenneth Miller quite rightly says that a
.true acid test. of Darwinism is to see if it could regenerate an irreducibly complex system that
was knocked out using the tools of molecular biology. He then discusses work from the
laboratory of Barry Hall of the University of Rochester on the lac operon of the bacterium E.
coli. Miller strongly implies that natural selection pieced together the whole pathway in Hall.s
experiments, but in fact it only replaced one component (and even then it could only replace the
component with a spare near-copy of the original component). When two or more components
were deleted, or when the bacterium was cultured in the absence of an artificial chemical (called
IPTG), no viable bacteria could be recovered. Just as irreducible complexity would predict, when
several steps must be taken at once, natural selection is a poor way to proceed.

Since Miller calls this work the .acid test., that of course means that other examples he discusses
in his book are not .acid tests.; they are at best indirect arguments. The more indirect the
argument, the easier for Darwinists to overlook or conceal difficulties.

B. .A True Acid Test.
Brown University cell biologist Kenneth Miller has written a book recently defending
Darwinism from a variety of critics, including myself. In a chapter devoted to rebutting Darwin's
Black Box, he marshals an array of examples which, he asserts, tell against claims of irreducible
complexity. However, for all of his counterexamples I either disagree that he is dealing with
irreducibly complex systems, disagree that he is focusing on the irreducibly complex aspects of a
system, or disagree that his brief scenarios successfully answer the challenge of irreducible
complexity (for an example, see my discussion below of his blood clotting scenario). In this
section I focus on his most serious claim.that an experiment has shown natural selection can
construct an irreducibly complex system.

Professor Miller correctly states that .a true acid test. of the ability of Darwinism to deal with
irreducible complexity would be to .[use] the tools of molecular genetics to wipe out an existing
multipart system and then see if evolution can come to the rescue with a system to replace it..
(Miller 1999, 145) Therefore the most important and novel part of Miller.s rebuttal is his claim
that experimental work in a bacterial system has actually succeeded in producing an irreducibly
complex system by natural selection. In a section entitled .Parts is Parts,. in which he discusses
the careful work over the past quarter-century of Barry Hall of the University of Rochester on the
experimental evolution of a lactose-utilizing system in E. coli, Miller excitedly remarks:

Think for a moment.if we were to happen upon the interlocking biochemical
complexity of the reevolved lactose system, wouldn.t we be impressed by the
intelligence of its design? Lactose triggers a regulatory sequence that switches on
the synthesis of an enzyme that then metabolizes lactose itself. The products of
that successful lactose metabolism then activate the gene for the lac permease,
which ensures a steady supply of lactose entering the cell. Irreducible complexity.
What good would the permease be without the galactosidase? ... No good, of
course. By the very same logic applied by Michael Behe to other systems,
therefore, we could conclude that the system had been designed. Except we know
that it was not designed. We know it evolved because we watched it happen right
in the laboratory! (Miller 1999, 146)

I will show this picture is grossly exaggerated.

Here is a brief description of how the lac operon functions. The lac operon of E. coli contains
genes coding for several proteins which are involved in metabolism of the disaccharide lactose.
One protein of the lac operon, called a permease, imports lactose through the otherwise-
impermeable cell membrane. Another protein is an enzyme called ß-galactosidase, which can
hydrolyze the disaccharide to its two constituent monosaccharides, galactose and glucose, which
the cell can then process further. Because lactose is rarely available in the environment, the

bacterial cell switches off synthesis of the permease and ß-galactosidase to conserve energy until
lactose is available. The switch is controlled by another protein called a repressor, whose gene is
located next to the operon. Ordinarily the repressor binds to the lac operon, shutting it off by
physically interfering with expression of the operon. In the presence of the natural .inducer.
allolactose (a by-product of lac ß-galactosidase activity) or the artificial chemical inducer
isopropylthiogalactoside (IPTG), however, the repressor binds to the inducer and releases the
operon, allowing the lac operon enzymes to be synthesized by the cell.

When I first read this section of Miller.s book I was quite impressed by the prospect that actual
experiments.not theoretical, .just-so. stories.had produced a genuine, non-trivial
counterexample to irreducible complexity. After going back to read Professor Hall.s
publications, however, I found that the situation was considerably different. Not only were Hall.s
results not what I expected based on Miller.s description, in fact they fit most naturally within a
framework of irreducible complexity and intelligent design. The same work that Miller points to
as an example of Darwinian prowess I would cite as showing the limits of Darwinism and the
need for design.

C. Adaptive Mutation
So what did Barry Hall actually do? To study bacterial evolution in the laboratory, in the mid
1970’s Hall produced a strain of E. coli in which the gene for just the ß-galactosidase of the lac
operon was deleted. He later wrote:

All of the other functions for lactose metabolism, including lactose permease and

the pathways for metabolism of glucose and galactose, the products of lactose

hydrolysis, remain intact, thus re-acquisition of lactose utilization requires only

the evolution of a new ß-galactosidase function. (Hall 1999)

Thus, contrary to Miller.s own criterion for .a true acid test,. a multipart system was not .wiped
out. . only one component of a multipart system was deleted.

Without ß-galactosidase, Hall.s cells could not grow when cultured on a medium containing only
lactose as a carbon source. However, when grown on a plate that also included alternative,
useable nutrients, bacterial colonies could be established. When the other nutrients were
exhausted the colonies stopped growing. However, Hall noticed that after several days to several
weeks, hyphae grew on some of the colonies. Upon isolating cells from the hyphae, Hall saw that
they frequently had two mutations, one of which was in a gene for a protein he called .evolved
ß-galactosidase,. (.ebg.) which allowed it to metabolize lactose efficiently. (Despite
considerable efforts by Hall to determine it, the natural function of ebg remains unknown) (Hall
1999). The ebg gene is located in another operon, distant from the lac operon, and is under the
control of its own repressor protein. The second mutation Hall found was always in the gene for
the ebg repressor protein, which caused the repressor to bind lactose with sufficient strength to
de-repress the ebg operon.
The fact that there were two separate mutations in different genes.neither of which by itself
allowed cell growth (Hall 1982a).startled Hall, who knew that the odds against the mutations

appearing randomly and independently were prohibitive (Hall 1982b). Hall.s results and similar
results from other laboratories led to research in the area dubbed .adaptive mutations.. (Cairns
1998; Foster 1999; Hall 1998; McFadden and Al Khalili 1999; Shapiro 1997) As Hall later
wrote,

Adaptive mutations are mutations that occur in nondividing or slowly dividing
cells during prolonged nonlethal selection, and that appear to be specific to the
challenge of the selection in the sense that the only mutations that arise are those
that provide a growth advantage to the cell. The issue of the specificity has been
controversial because it violates our most basic assumptions about the
randomness of mutations with respect to their effect on the cell. (Hall 1997)

The mechanism(s) of adaptive mutation are currently unknown. While they are being sorted out,
it is misleading to cite results of processes which .violate our most basic assumptions about the
randomness of mutations. to argue for Darwinian evolution, as Miller does.

D. A Nearly-Identical Active Site
The nature of adaptive mutation aside, a strong reason to consider the lac/ebg results quite
modest is that the ebg proteins.both the repressor and ß-galactosidase.are homologous to the

E. coli lac proteins and overlap the proteins in activity. Both of the unmutated ebg proteins
already bind lactose. Binding of lactose even to the unmutated ebg repressor induces a 100-fold
increase in synthesis of the ebg operon. (Hall 1982a) Even the unmutated ebg ß-galactosidase
can hydrolyze lactose at a level of about 10% that of a .Class II. mutant ß-galactosidase that
supports cell growth. (Hall 1999) These activities are not sufficient to permit growth of E. coli on
lactose, but they already are present. The mutations reported by Hall simply enhance pre-existing
activities of the proteins. In a recent paper (Hall 1999) Professor Hall pointed out that both the
lac and ebg ß-galactosidase enzymes are part of a family of highly-conserved ß-galactosidases,
identical at 13 of 15 active site amino acid residues, which apparently diverged by gene
duplication more than two billion years ago. The two mutations in ebg ß-galactosidase that
increase its ability to hydrolyze lactose change two nonidentical residues back to those of other
ß-galactosidases in ebg.s phylogenetic class, so that their active sites are identical. Thus.before
any experiments were done.the ebg active site was already a near-duplicate of other ßgalactosidases,
and only became more active by becoming a complete duplicate. Significantly,
by phylogenetic analysis Hall concluded that those two mutations are the only ones in E. coli that
confer the ability to hydrolyze lactose.
The phylogenetic evidence indicates that either Asp-92 and Cys/Trp-977 are the
only acceptable amino acids at those positions, or that all of the single base
substitutions that might be on the pathway to other amino acid replacements at
those sites are so deleterious that they constitute a deep selective valley that has
not been traversed in the 2 billion years since those proteins diverged from a
common ancestor. (Hall 1999)

Such results hardly support extravagant claims for the creativeness of Darwinian processes.

E. Caveats Unmentioned
A critical caveat not mentioned by Kenneth Miller is that the mutants that were initially isolated
would be unable to use lactose in the wild.they required the artificial inducer IPTG to be
present in the growth medium. The reason is that a permease is required to bring lactose into the
cell. However, ebg only has a ß-galactosidase activity, not a permease activity, so the
experimental system had to rely on the pre-existing lac permease. Since the lac operon is
repressed in the absence of either allolactose or IPTG, Hall decided to include the artificial
inducer in all media up to this point so that the cells could grow. Thus the system was being
artificially supported by intelligent intervention. Hall clearly wrote:

At this point it is important to discuss the use of IPTG in these studies. Unless
otherwise indicated, IPTG is always included in media containing lactose or other
ß-galactoside sugars. The sole function of the IPTG is to induce synthesis of the
lactose permease, and thus to deliver lactose to the inside of the cell. Neither the
constitutive nor the inducible evolved strains grew on lactose in the absence of
IPTG. (Hall 1982b)

With further growth and selection, Hall isolated secondary mutants with improved ßgalactosidase
activity. These mutants all had the same two changes (mentioned above) at
positions 92 and 977 of ebg ß-galactosidase. Hall discovered that, in addition to hydrolyzing
lactose, the double mutants could also synthesize some allolactose, just as the homologous lac ßgalactosidase
can do, allowing them to induce expression of the lac operon without further need
of IPTG. Critically again, however, the lac permease induced by the action of the double mutant
ebg is a pre-existing protein, part of the original lac operon, and was not produced in the
experiment by the selection procedures. In the absence of that required component, the bacteria
cannot use lactose.

Miller.s prose (.Irreducible complexity. What good would the permease be without the
galactosidase?.) (Miller 1999, 146) obscures the facts that most of the system was already in
place when the experiments began, that the system was carried through nonviable states by
inclusion of IPTG, and that the system will not function without pre-existing components. In
contrast to Miller, Hall himself is cautious and clear about the implications of his results.

The mutations described above have been deliberately selected in the laboratory
as a model for the way biochemical pathways might evolve so that they are
appropriately organized with respect to both the cell and its environment. It is
reasonable to ask whether this model might have any relationship to the real
world outside the laboratory. If it is assumed that the selection is strictly for
lactose utilization, then a growth advantage exists only when all three mutations
are present simultaneously. (Hall 1982a)

Hall is nonetheless optimistic.

Any one of the mutations alone could well be neutral (it is unlikely that any

would be disadvantageous); but neutral mutations do enter populations by random

chance events, and are fixed by a chance process termed genetic drift. (Hall

1982a)

However, if a mutation is not selected, the probability of its being fixed in a population is
independent of the probability of the next mutation. Such a system is irreducibly complex,
requiring several steps to be taken independently of each other before having selective value. If
three mutations are required before there is any selective value, then the cumulative probability
starts to become very small indeed, even considering the size of bacterial populations. In the
present case Hall argued that a small selective value might accrue after the second mutation (in
the ebg repressor). (Hall 1982a) However, I find his rationale unconvincing and having little
experimental support. Furthermore, Professor Hall does not discuss the implications of the
requirement for the preexisting lac permease gene.

F. Conclusion
Miller ends the section in his typical emphatic style:

.No doubt about it.the evolution of biochemical systems, even complex

multipart ones, is explicable in terms of evolution. Behe is wrong.. (Miller 1999,

147)

I disagree. Leaving aside the still-murky area of adaptive mutation, the admirably-careful work
of Hall involved a series of micromutations stitched together by intelligent intervention. He
showed that the activity of a deleted enzyme could be replaced only by mutations to a second,
homologous protein with a nearly-identical active site; and only if the second repressor already
bound lactose; and only if the system were also artificially supported by inclusion of IPTG; and
only if the system were also allowed to use a preexisting permease. Such results are exactly what
one expects of irreducible complexity requiring intelligent intervention, and of limited
capabilities for Darwinian processes.

II. In Defense of the Irreducibility of the Blood Clotting Cascade
A system of this kind cannot just be allowed to free-wheel. The success of the coagulation
process is due to the finely tuned modulation and regulation of all of the partial
proteolytic digestions that occur. Too little or too much activity would be equally
damaging for the organism. Regulation is a central issue in blood coagulation.

Torben Halkier (1992, 104)

A. Summary
In Darwin.s Black Box: The Biochemical Challenge to Evolution I devoted a chapter to the
mechanism of blood clotting, arguing that it is irreducibly complex and therefore a big problem
for Darwinian evolution. Since my book came out, as far as I am aware there have been no
papers published in the scientific literature giving a detailed scenario or experiments to show
how natural selection could have built the system. However three scientists publishing outside
science journals have attempted to respond. The first is Russell Doolittle, a professor of
biochemistry at the University of California at San Diego, member of the National Academy of
Sciences, and expert on blood clotting. Second is Kenneth Miller, a professor of cell biology at
Brown University and author of Finding Darwin.s God (Miller 1999). The third scientist is Keith
Robison, who at the time of his writing was a graduate student at Harvard University.

I will give their arguments below and my response. Here is a brief summary.

1) Professor Doolittle argued that new laboratory work showed two components of the blood
clotting cascade could be eliminated (.knocked-out.) from mice and the mice got along fine
without them. However, Doolittle misread the laboratory work: the double knock-out mice
have severe problems and have no functioning blood clotting system. They are not models of
evolutionary intermediates.

Although anyone can misread a paper, in my opinion the fact that an expert cited a recent
and contradictory journal article, instead of a publication directly addressing the evolution of
blood clotting, shows that there are indeed no detailed explanations for the evolution of blood
clotting in the literature and that, despite Darwinian protestations, the irreducible complexity
of the system is a significant problem for Darwinism.

2) Although embedded in a lengthy description of how blood clotting and other systems work,
Professor Miller.s actual explanation for how the vertebrate clotting cascade evolved consists
of one paragraph. It is a just-so story that doesn.t deal with any of the difficulties the
evolution of such an intricate system would face. Even so, in the one paragraph Miller
proposes what looks like a detrimental or fatal situation, akin to the knock-out mice (above)
that lack critical components.

3) Keith Robison proposed that a cascade might begin with a single enzyme with three different
properties. Upon duplication of the gene for the enzyme, the duplicate loses several of the
properties, resulting in a two-component cascade. Repetition of the scenario builds cascades
with more components. Although intriguing, the scenario starts with a complex, unjustified

situation (the enzyme with multiple abilities), that already has all necessary activities. What.s
more, the proposed gene duplication and several steps needed to lose function are .neutral,.
unselected mutations. Stringing together several very specific neutral mutations to build a
complex system is vastly improbable and amounts to intelligent design.

B. Russell Doolittle.s Criticism
1. Mice lacking clotting factors have severe health problems
In its issue of Feb/March 1997 Boston Review featured a symposium discussing Darwin.s Black
Box and Richard Dawkins. Climbing Mount Improbable. Among the dozen essays contributed
by academics was one by University of California-San Diego biochemist Russell Doolittle
(Doolittle 1997); (Prof. Doolittle.s essay can be found at
http://www_polisci.mit.edu/bostonreview/BR22.1/doolittle.html). I had devoted a chapter of
Darwin.s Black Box to the blood clotting cascade, asserting that it is irreducibly complex and so
does not fit well within a Darwinian framework. Doolittle, an expert on blood clotting, disagreed.
Prefacing a discussion of globin homology, he remarked that .the genes for new proteins come
from the genes for old ones by gene duplication,. later adding .This same kind of scenario can
be reconstructed for a host of other physiological processes, including blood clotting.. Then,
citing a paper by Bugge et al. (Bugge et al. 1996) entitled .Loss of fibrinogen rescues mice from
the pleiotropic effects of plasminogen deficiency,. he commented:

Recently the gene for plaminogen [sic] was knocked out of mice, and, predictably, those
mice had thrombotic complications because fibrin clots could not be cleared away. Not
long after that, the same workers knocked out the gene for fibrinogen in another line of
mice. Again, predictably, these mice were ailing, although in this case hemorrhage was
the problem. And what do you think happened when these two lines of mice were
crossed? For all practical purposes, the mice lacking both genes were normal! Contrary to
claims about irreducible complexity, the entire ensemble of proteins is not needed. Music
and harmony can arise from a smaller orchestra. (Doolittle 1997)

The implied argument appears to be that the cited work shows the clotting system is not
irreducibly complex, so a simpler clotting cascade might be something like the one that lacked
plasminogen and fibrinogen, which could be expanded into the modern clotting system by gene
duplication. Perhaps there are other stable systems of lesser complexity, and the entire cascade
could then be built up by small steps in what is thought to be the typical Darwinian pattern.
However, that interpretation depends on a mistaken reading of Bugge et al (1996).

Bugge et al. (1996) note that the lack of plasminogen in mice .results in high mortality, wasting,
spontaneous gastrointestinal ulceration, rectal prolapse, and severe thrombosis. Furthermore,
plasminogen-deficient mice display delayed wound healing following skin injury.. On the other
hand, if the gene for fibrinogen is knocked out, the result is failure to clot, frequent hemorrhage,
and that .pregnancy uniformly results in fatal uterine bleeding around the tenth day of
gestation.. (Suh et al. 1995) The point of Bugge et al. (1996) was that if one crosses the two
knockout strains, producing plasminogen-plus-fibrinogen deficiency in individual mice, the mice
do not suffer the many problems that afflict mice lacking plasminogen alone. Since the title of
the paper emphasized that mice are .rescued. from some ill-effects, one might be misled into

thinking that the double-knockout mice were normal. They are not. As Bugge et al. (1996) state
in their abstract, .Mice deficient in plasminogen and fibrinogen are phenotypically
indistinguishable from fibrinogen-deficient mice.. In other words, the double-knockouts have all
the problems that mice lacking only fibrinogen have: they do not form clots, they hemorrhage,
and the females die if they become pregnant. They are definitely not .[f]or all practical purposes
. normal.. (Doolittle 1997) (Table 1)

Table 1. Symptoms of mice lacking clotting factors.

lacking
plasminogen
lacking
fibrinogen
lacking
both
thrombosis
ulcers
high mortality
no clotting
hemorrhage
death in pregnancy
no clotting
hemorrhage
death in pregnancy

The probable explanation is straightforward. The pathological symptoms of only-plasminogendeficient
mice apparently are caused by uncleared clots. But fibrinogen-deficient mice cannot
form clots in the first place. So problems due to uncleared clots don.t arise either in fibrinogen-
deficient mice or in mice that lack both plasminogen and fibrinogen. Nonetheless, the severe
problems that attend lack of clotting in fibrinogen-deficient mice continue in the double
knockouts. Pregnant females still perish.

An important lesson exemplified by Bugge et al. (1996) is that it can be worse for the health of
an organism to have an active-but-unregulated pathway (the one lacking just plasminogen) than
no pathway at all (the one lacking fibrinogen, which exhibited fewer overt problems). This
emphasizes that model scenarios for the evolution of novel biochemical systems have to deal
with the issue of regulation from the inception of the system. Most important for the issue of
irreducible complexity, however, is that the double-knockout mice do not merely have a less
sophisticated but still functional clotting system. They have no functional clotting system at all.
They are not evidence for the Darwinian evolution of blood clotting. Therefore my argument,
that the system is irreducibly complex, is unaffected by that example.

2. Gene Duplication is not a Darwinian Explanation
I believe that the point about the knockout mice is quite important because it helps illustrate the
serious shortcomings of simple invocations of gene duplication as evolutionary explanations.
Appeal to gene duplication has been quite common among scientists reviewing my book.
Besides Russell Doolittle, it has been invoked by Allen Orr (Orr 1996), Douglas Futuyma
(Futuyma 1997), Neil Blackstone (Blackstone 1997), Robert Dorit (Dorit 1997), a committee of

the National Academy of Sciences (National Academy 1999), and others. The typical argument
goes something like this: Modern biology has recognized that the sequences and structures of
some proteins are quite similar to others (an example is hemoglobin vs. myoglobin), and this
similarity is normally interpreted in terms of duplication and divergence of an ancestral gene.
Many proteins in complicated pathways, such as the blood clotting cascade, are also similar to
other proteins, consistent with the idea that they descended from a relatively few ancestor
proteins. We can assume, then, (the argument continues) that although we don.t know the details,
most complicated pathways were built by natural selection using gene duplication.

A recent publication of the National Academy of Sciences nicely illustrates the argument in
action:

Modern_day intelligent design proponents argue that ... molecular processes such as the

many steps that blood goes through when it clots, are so irreducibly complex that they

can function only if all the components are operative at once....

Complex biochemical systems can be built up from simpler systems through natural

selection.... Jawless fish have a simpler hemoglobin than do jawed fish, which in turn

have a simpler hemoglobin than mammals..

Genes can be duplicated, altered, and then amplified through natural selection. The

complex biochemical cascade resulting in blood clotting has been explained in this

fashion.

(National Academy of Sciences 1999, 21-22)

But the reaction to Bugge et al. (1996) is a paradox for the typical argument. On the one hand,
structural and sequence evidence for gene duplication and domain swapping in the clotting
cascade is very clear. So clear, in fact, that cascade proteins are used as textbook examples of
those processes (Li 1997). On the other hand, if there were indeed a robust Darwinian
explanation for the origin of blood clotting by natural selection, or if sequence analyses had
demonstrated how gene duplication might have produced the cascade, it would be difficult to
understand why one would point to the knockout mice as exemplifying Darwinian possibilities,
when in reality they only underscore the serious problems facing the evolution of irreducibly
complex systems. Detailed knowledge of the sequence, structure, and function of the proteins of
the clotting cascade did not prevent a wholly unviable model from being proposed as a potential
evolutionary intermediate. Why not?

The predicament is easily resolved when a critical point is recalled: EVIDENCE OF COMMON
DESCENT IS NOT EVIDENCE OF NATURAL SELECTION. Homologies among proteins (or
organisms) are the evidence for descent with modification.that is, for evolution. Natural
selection, however, is a proposed explanation for how evolution might take place.its
mechanism.and so must be supported by other evidence if the question is not to be begged.
This, of course, is a well-known distinction (Mayr 1991). Yet, from reviewers. responses to my
book, the distinction is often overlooked. Knowledge of homology is certainly very useful, can
give us a good idea of the path of descent, and can constrain our hypotheses. Nonetheless,
knowledge of the sequence, structure, and function of relevant proteins is by itself insufficient to
justify a claim that evolution of a particular complex system occurred by natural selection. Gene

duplication is not a Darwinian explanation because duplication points only to common descent,
not to the mechanism of evolution.

3. What Would an Explanation Look Like?
If homology is not sufficient to justify a Darwinian conclusion, what is? The required amount of
justification depends on the complexity of the system under consideration. For example, the task
of getting from a simple oxygen-binding protein such as myoglobin, with one chain, to
hemoglobin, with four chains that bind oxygen, does not appear to present substantial problems,
as I discussed in Darwin.s Black Box. In both cases the proteins simply bind oxygen, with more
or less affinity, and neither globin has to interact critically with other proteins in a complex
system. There seems to be a straightforward pathway of association leading from a simple
myoglobin-like protein to a more complex hemoglobin-like one. In fact, its relative simplicity is
probably the reason it is a favorite example in discussions of evolution by gene duplication.

Like hemoglobin/myoglobin, many proteins of the clotting cascade are similar to each other, and
also similar to non-cascade proteins. So they too appear to have arisen by some process of gene
duplication. I agree this is a good hypothesis. But does gene duplication lead straightforwardly to
the blood clotting cascade? No. The important point to keep in mind is that a duplicated gene is
simply a copy of the old one, with the same properties as the old one.it does not acquire
sophisticated new properties simply by being duplicated. In order to understand how the present-
day system got here, an investigator would have to explain how the duplicated genes acquired
their new, sophisticated properties.

With clotting, however, the task of initiating and adding proteins to the cascade appears to be
quite problematic. With one protein acting on the next, which acts on the next, and so forth,
duplicating a given protein doesn.t yield a new step in the cascade. Both copies of the duplicated
protein would have the same target protein which they activate, and would themselves be
activated by the same protein as before. In order to explain how the cascade arose, therefore, an
investigator would have to propose a detailed route whereby a duplicated protein turns into a step
in the cascade, with a new target, and a new activator. Furthermore, because clotting can easily
go awry and cause severe problems when it is uncontrolled, a serious model for the evolution of
blood clotting would have to include such things as: a quantitative description of the starting
state, including tangentially interacting systems; a description of the initial regulatory
mechanisms; a quantitatively-justified proposal for a step-by-step route to the new state; a
detailed plan for how regulatory mechanisms accommodated the changes; and more.

An alternative to presenting an exhaustively detailed model would be an experimental
demonstration of the capability of natural selection to build a system whose complexity rivals
that of the clotting cascade. In fact, experimental evidence is much preferred to mere model
building, since it would be extremely difficult for models to predict whether proposed changes in
complex systems might have unforeseen detrimental effects.

I pointed out in Darwin.s Black Box that scenarios for the origin of biochemical systems lack
essential detail. But since I am a proponent of an alternative explanation, some Darwinists have
accused me of setting the evidentiary standard so high that it is impossible for them to meet it.

The evidentiary standard, however, is set not by me, but by the complexity of the biochemical
systems themselves. If malfunctioning of the blood clotting cascade or other complex system can
cause a severe loss of fitness, then a Darwinian scheme for its evolution must show how this
could be avoided. And if the system can malfunction when small details go awry, then the
scheme has to be justified at least to the level of those details. Unless that is done, we remain at
the level of speculation.

In noting that not much research has been done on the Darwinian evolution of irreducibly
complex biochemical systems, I should emphasize that I do not prefer it that way. I would
sincerely welcome more investigation of their supposed Darwinian origins. I fully expect that, as
in the field of origin of life studies, the more we know, the more difficult the problem will be
recognized to be.

C. Kenneth Miller.s Criticism
1. .From that point on ....
If an eminent scientist and expert on blood clotting such as Russell Doolittle does not know how
blood clotting arose, nobody knows. Nonetheless, it is instructive to look at how several other
scientists have addressed the issue. In this section I examine Kenneth Miller.s writing.

In the chapter of Finding Darwin.s God (Miller 1999) which defends Darwinism from my
criticisms, Professor Miller devotes the largest part.fully nine pages.to blood clotting. During
the first five pages he gives an overview of how the blood clotting cascade works, as well as
noticing that bleeding can be slowed by platelet aggregation, which is not a part of the clotting
cascade. In the next two pages he writes of the sequence similarity of clotting factors and the
phenomenon of gene duplication.facts well known to Russell Doolittle. In the final several
pages he writes of a totally unrelated clotting system, that of lobsters. In other words, Miller
spends almost all of the space writing about things other than how the vertebrate blood clotting
cascade may have arisen step-by-Darwinian-step.

His proposed model for the evolution of the vertebrate cascade is confined to just one paragraph.
After postulating that, when a blood vessel breaks and they enter the new environment of a
tissue, some blood proteins might be non-specifically cut by serine proteases and non-
specifically aggregate, Miller writes:

What happened next? ... A series of ordinary gene duplications, many millions of years

ago, copied some of these serine proteases. One of these duplicate genes was then

mistargeted to the bloodstream, where its protein product would have remained inactive

until exposed to an activating tissue protease.which would happen only when a blood

vessel was broken. From that point on, each and every refinement of this mechanism

would be favored by natural selection. Where does the many-layered complexity of the

system come from? Again, the answer is gene duplication. Once an extra copy of one of

the clotting protease genes becomes available, natural selection will favor slight changes

that might make it more likely to activate the existing protease. An extra level of control

is thereby added, increasing the sensitivity of the cascade.

(Miller 1999, 156-157)
Let.s start with the last half of the paragraph (.From that point on.... and forward). The first
thing to notice is that it.s terminally fuzzy.too sketchy for much criticism. As I explained
above, simply chanting .gene duplication. does not show how a complex system can be built,
since duplication does not explain how new enzyme properties and targets arise. Russell
Doolittle knew all about gene duplication, and yet postulated as a model for an evolutionary
intermediate mice that turned out to be severely disabled. Professor Miller simply tries to use the
term .gene duplication. as a magic wand to make the problem go away, but the problem does
not go away. Miller.s assertion that natural selection would favor each additional step is made
quite problematic by the fact that each step in clotting has to be strictly regulated or else it is
positively dangerous, as noted by Torben Halkier in the opening quotation of this document. In
other words, what Halkier calls the .central issue. of regulation is ignored by Miller. Miller.s
statement does not even say what the newly duplicated proteases are envisioned to be acting
on.whether the tissue protease, the original mistargeted circulating protease, plasma proteins,
or everything at once.

Such a brief story is of no use at all in understanding how the irreducible complexity of the
clotting cascade could be dealt with by natural selection. It strikes me that the main purpose of
the paragraph is not to actually contribute to our understanding of how clotting actually may
have arisen, but to persuade those who aren.t familiar with biochemical complexity to believe
Darwinism has the problem under control. It doesn.t.

2. Problems from the get-go
Now lets.s look at the beginning of Miller.s scenario. It turns out that as soon as he tries to get
past the simple postulated beginning (that is, the nonspecific aggregation of proteins that have
been nonspecifically degraded when a blood vessel is broken) his scenario runs into severe
problems.

Miller.s first step postulates a potentially deadly situation: a non-regulated zymogen circulating
in the bloodstream with clottable proteins. Although we don.t have access to Miller.s imaginary
organism to test the effects of this situation, to understand what it might mean we can look to
several cases situations where regulatory proteins are missing from modern organisms: 1)
Because the condition is very likely lethal in utero, no cases have been reported in the medical
literature (Scriver 1989, 2213) of human patients missing antithrombin, a prominent regulator of
the clotting cascade; 2) As described earlier, knockout mice missing the gene for plasminogen to
remove blood clots suffer severe thrombosis and increased mortality, as well as other debilitating
symptoms. (Bugge et al. 1995) It seems quite likely that Miller.s hypothetical organism would
experience the unregulated zymogen not as an improvement, but as a severe genetic defect.

Regulation is the key issue in clotting, but Miller does not address it at all. Miller.s brief scenario
does not even address potentially fatal difficulties. it ignores them. However, while Darwinists
telling just-so stories can ignore difficulties, real organisms can.t.

Here are several more problems with the brief scenario. First, it should be noted that the problem
the scenario is trying to solve.hemostasis.can.t initially be severe, because the starting point
is a living organism, which must already be quite well adjusted to its environment. Second, the
protein that Miller postulates to be mistargeted to the bloodstream would then no longer be doing
its initial job; that would be expected to be detrimental to the organism. Third, Miller begins by
postulating the mistargeting of a non-specific protease-precursor (a zymogen) to the bloodstream
of some unfortunate organism. (Miller writes that if his scenario is correct, then .the clotting
enzymes would have to be near-duplicates of a pancreatic enzyme.... (Miller 1999, 157)
Pancreatic enzymes, which have to digest a wide variety of protein foodstuffs, are among the
most nonspecific of enzymes). Now, that would pose a severe health threat to the mutant
organism even greater than just an unregulated clotting cascade. For example, if the digestive
enzyme precursor trypsinogen were mistargeted to the bloodstream, the potential for disaster
would be very large. In the pancreas, misactivation of trypsinogen is prevented by the presence
of trypsin inhibitor. In Miller.s scenario one cannot plausibly suppose there to be a trypsin
inhibitor fortuitously circulating in the plasma. If the mistargeted enzyme were accidentally
activated, it would most likely cause generalized damage in the absence of a regulatory
mechanism. It would not be a viable evolutionary intermediate.

Problems of regulation aside, it is difficult to see the advantage of the protease mistargeted to the
bloodstream in the first place. While Miller.s initial cellular or tissue protease would by
necessity be localized to the site of a cut, a circulating zymogen would not. In modern organisms
thrombinogen has a vitamin K-dependent gla-domain which allows it to localize to cell surfaces.
In order to be effective before membrane-binding features had been acquired, it would seem that
the postulated circulating protease would have to be present at rather high concentrations,
exacerbating the regulatory difficulties discussed above.

As I wrote in Darwin.s Black Box (Behe 1996, 86), the problem of blood clotting is not in just
forming a clot.any precipitated protein might plug a hole. Rather the problem is regulation.
The regulatory problems of the clotting cascade are particularly severe since, as pointed out by
Halkier (1992, 104), error on either side.clotting too much or too little.is detrimental. As
irreducible complexity would predict, Kenneth Miller.s scenario has no problem postulating a
simple clot (the initial nonspecific aggregation) but avoids the problem of regulation.

The take-home lesson is that Miller doesn.t deal with the problem of irreducible complexity and
other obstacles that I pointed out in Darwin.s Black Box.he just ignores them.

D. Keith Robison.s Proposal
Soon after Darwin.s Black Box was published Keith Robison posted some criticisms on
talk.origin (www.talkorigins.org/faqs/behe/review.html), one of which concerned the blood
clotting cascade. I think his proposed scheme for adding steps to cascades, while it doesn.t work,
is the most serious and interesting one I have come across (grad students often come up with the
best ideas). It spurred me to think more about the situation and has led me to formulate the
concept of irreducible complexity in more explicitly evolutionary terms.

Robison.s proposal was not focused on blood clotting per se, so he doesn.t worry about forming
a clot. Rather he concentrates on how new steps might be added to a cascade such as occurs in
blood clotting, as well as other systems such as complement. His starting point is a rather
complex one, which I will grant for purposes of argument. He postulates a protein X which
already has three pertinent properties: 1) it is activated by some external factor (perhaps by tissue
trauma); 2) the activated protein X* then can activate more X by hydrolysis; and 3) activated X*
cleaves some additional target. It.s pretty much a cascade all by itself.

Fine, let.s start there. Now begins the interesting scenario that I.ll contest. To build a new step in
the cascade, Robison then postulates several further steps. First is an initial gene duplication.
Both genes make X, and the X from either gene when activated can activate the other. The
second postulated event is a mutation in just one of the X genes that causes it to lose the ability
to interact with the target. Nonetheless, it retains the ability to activate itself and the X coded by
the original gene. The third step is loss of the yet-unmutated protein.s ability to either respond to
the external factor or activate itself and the other protein. At the end we have one of the proteins
responsive to the external factor and able to activate both itself and the second protein, and just
the second protein is able to cleave the target. Replication of the scenario yields more steps in the
cascade, building irreducible complexity.

I argue that, while Robison.s scenario does indeed build a new step in the cascade, it doesn.t do
it by Darwinian means. Rather, it does so by Robison.s intelligent direction. Here are a couple
pertinent quotes from the several steps of his scenario (Robison 1996): .This arrangement is
neutral; the species has gained no advantage..; .Again, this genotype is neutral; it is neither
beneficial nor detrimental..; .The initial steps are neutral, neither advantageous nor
disadvantageous.. .The final step locks in the cascade. It is potentially advantageous ..... (my
emphasis.the .potentially. advantageous final step would require a further mutation to make it
actually advantageous, so before that happens it is neutral.).

Thus his scenario postulates four successive, very specific steps: 1) gene duplication of the
particular multi-talented enzyme; 2) the first loss of function step; 3) the second loss of function
step; 4) a step to take advantage of the situation. As Robison emphasized, the first three steps are
neutral; that is, they do the organism neither harm nor good. Only when the fourth step is
completed is there a selective advantage. Now, it must be remembered that the Darwinian magic
depends on natural selection. If a trait is advantageous, it will take over a population, thus
providing a large base from which the next advantageous mutation might arise. However, if a
trait is neutral, providing no advantage, it is far, far less likely to spread, so the odds of a second
mutation appearing that depends on the first are not improved at all.they.re pretty much the
same as luckily getting the two specific mutations simultaneously. In the final analysis Robison.s
scenario is completely non-Darwinian. It postulates an already-functioning system that wasn.t
justified in Darwinian terms, and it then goes through three neutral, non-selected steps. Only at
the very end is there a selectable property that wasn.t postulated at the beginning.

To get a flavor of the difficulties Robison.s scenario faces, note that standard population genetics
says that the rate at which neutral mutations become fixed in the population is equal to the
mutation rate. Although the neutral mutation rate is usually stated as about 10-6 per gene per

generation, that is for any random mutation in the gene. When one is looking at particular
mutations such as the duplication of a certain gene or the mutation of one certain amino acid
residue in the duplicated gene, the mutation rate is likely about 10-10. Thus the fixation of just
one step in the population for the scenario would be expected to occur only once every ten
billion generations. Yet Robison. scenario postulates multiple such events.

E. A Modest Conclusion
I would like to pause here for a moment to point out that all three scientists who tried to meet the
challenge to Darwinian evolution of blood clotting.Russell Doolittle, Kenneth Miller, and
Keith Robison.foundered on exactly the same point, the point of irreducible complexity. Yet
they foundered in three different ways. Doolittle mistakenly thought that even the current
cascade might not be irreducibly complex, but experimental results showed him to be wrong.
Miller either proposed unregulated steps or just waved his hands and shouted .gene duplication.,
avoiding the problem by obfuscation. Robison directly attacked a piece of the problem, but failed
to see he was intelligently guiding events in a distinctly non-Darwinian scenario. Perhaps we
may be allowed to conclude that when three scientists, highly intelligent and strongly motivated
to discredit it, all come up empty, that irreducible complexity is indeed a big hurdle for
Darwinism.

F. An Evolutionary Perspective on Irreducible Complexity
In Darwin.s Black Box I defined the concept of irreducible complexity (IC) in the following way.

By irreducibly complex I mean a single system which is composed of several well-

matched, interacting parts that contribute to the basic function, and where the removal of

any one of the parts causes the system to effectively cease functioning.

(Behe 1996, 39)

While I think that.s a reasonable definition of IC, and it gets across the idea to a general
audience, it has some drawbacks. It focuses on already-completed systems, rather than on the
process of trying to build a system, as natural selection would have to do. It emphasizes .parts.,
but says nothing about the properties of the parts, how complex they are, or how the parts get to
be where they are. It speaks of .parts that contribute to the basic function., but that phrase can,
and has, been interpreted in ways other than what I had in mind (for example, talking about
whole organs that contribute to complex functions such as .living.), muddying the waters in my
view. What.s more, the definition doesn.t allow for .degree. of irreducible complexity; a system
either has it or it doesn.t. Yet certainly some IC systems are more complex than others; some
seem more forbidding than others.

While thinking of Keith Robison.s scenario, I was struck that irreducible complexity could be
better formulated in evolutionary terms by focusing on a proposed pathway, and on whether each
step that would be necessary to build a certain system using that pathway was selected or
unselected. If a system has to pass through one unselected step on the way to a particular

improvement, then in a real evolutionary sense it is encountering irreducibility: two things have
to happen (the mutation passing through the unselected step and the mutation that gives a
selectable system) before natural selection can kick in again. If it has to pass through three or
four unselected steps (like Robison.s scenario), then in an evolutionary sense it is even more
irreducibly complex. The focus is off of the .parts. (whose number may stay the same even
while the nature of the parts is changing) and re-directed toward .steps..

Envisioning IC in terms of selected or unselected steps thus puts the focus on the process of
trying to build the system. A big advantage, I think, is that it encourages people to pay attention
to details; hopefully it would encourage really detailed scenarios by proponents of Darwinism
(ones that might be checked experimentally) and discourage just-so stories that leap over many
steps without comment. So with those thoughts in mind, I offer the following tentative
.evolutionary. definition of irreducible complexity:

An irreducibly complex evolutionary pathway is one that contains one or more

unselected steps (that is, one or more necessary-but-unselected mutations). The

degree of irreducible complexity is the number of unselected steps in the pathway.

That definition has the advantage of promoting research: to state clear, detailed evolutionary
pathways; to measure probabilistic resources; to estimate mutation rates; to determine if a given
step is selected or not. It allows for the proposal of any evolutionary scenario a Darwinist (or
others) may wish to submit, asking only that it be detailed enough so that relevant parameters
might be estimated. If the improbability of the pathway exceeds the available probabilistic
resources (roughly the number of organisms over the relevant time in the relevant phylogenetic
branch) then Darwinism is deemed an unlikely explanation and intelligent design a likely one.

III. Irreducible Complexity and the Evolutionary Literature
A. Summary
Although several persons have cited numerous references from the scientific literature purporting
to show that the problem of irreducible complexity I pointed out in Darwin.s Black Box is being
seriously addressed, the references show no such thing. Invariably the cited papers or books
either deal with non-irreducibly complex biochemical systems, or do not deal with them in
enough detail for critical evaluation. I strongly emphasize, however, that I do not prefer it that
way. I would sincerely welcome much more serious, sustained research in the area of irreducible
complexity. I fully expect such research would heighten awareness of the difficulties of
Darwinian evolution.

B. Web Spinners
The necessary starting point of Darwin.s Black Box was the contention that, despite the common
assumption that natural selection accounts for adaptive complexity, the origins of many intricate

cellular systems have not yet been explained in Darwinian terms. After all, if the systems have
already been explained, then there.s no need to write. While most scientist-reviewers disagreed
(often emphatically) with my proposal of intelligent design, most also admitted to a lack of
Darwinian explanations. For example, microbiologist James Shapiro of the University of
Chicago declared in National Review that .There are no detailed Darwinian accounts for the
evolution of any fundamental biochemical or cellular system, only a variety of wishful
speculations.. (Shapiro 1996) In Nature University of Chicago evolutionary biologist Jerry
Coyne stated, .There is no doubt that the pathways described by Behe are dauntingly complex,
and their evolution will be hard to unravel. ... [W]e may forever be unable to envisage the first
proto-pathways.. (Coyne 1996) In a particularly scathing review in Trends in Ecology and
Evolution Tom Cavalier-Smith, an evolutionary biologist at the University of British Columbia,
nonetheless wrote, .For none of the cases mentioned by Behe is there yet a comprehensive and
detailed explanation of the probable steps in the evolution of the observed complexity. The
problems have indeed been sorely neglected . though Behe repeatedly exaggerates this neglect
with such hyperboles as .an eerie and complete silence... (Cavalier-Smith 1997) Evolutionary
biologist Andrew Pomiankowski agreed in New Scientist, .Pick up any biochemistry textbook,
and you will find perhaps two or three references to evolution. Turn to one of these and you will
be lucky to find anything better than .evolution selects the fittest molecules for their biological
function... (Pomiankowski 1996) In American Scientist Yale molecular biologist Robert Dorit
averred, .In a narrow sense, Behe is correct when he argues that we do not yet fully understand
the evolution of the flagellar motor or the blood clotting cascade.. (Dorit 1997)

A prominent claim I made in Darwin.s Black Box is that, not only are irreducibly complex
biochemical systems unexplained, there have been very few published attempts even to try to
explain them. This contention has been vigorously disputed not so much by scientists in the
relevant fields as by Darwinian enthusiasts on the Internet. Several web-savvy fans of natural
selection have set up extensive, sophisticated sites that appear to receive a significant amount of
notice. They influence college students, reporters, and, sometimes, academic reviewers of my
book such as Cal State-Fullerton biochemist Bruce Weber, who lists the addresses of the web
sites in his review in Biology and Philosophy as .summaries of the current research that Behe
either missed or misrepresented. (Weber 1999), and Oxford physical chemist Peter Atkins, who
writes:

Dr. Behe claims that science is largely silent on the details of molecular evolution, the

emergence of complex biochemical pathways and processes that underlie the more

traditional manifestations of evolution at the level of organisms. Tosh! There are

hundreds, possibly thousands, of scientific papers that deal with this very subject. For an

entry into this important and flourishing field, and an idea of the intense scientific effort

that it represents (see the first link above) [sic]. (Atkins 1998)

The link Atkins refers to is a web-site called .Behe.s Empty Box. (www.world-ofdawkins.
com/box/behe.htm) that has been set up by a man named John Catalano, an admirer of
Oxford biologist Richard Dawkins (his larger site is devoted to Dawkins. work, schedule, etc.).
The Empty Box site is, I think, actually a valuable resource, containing links to many reviews,
comments and other material, both critical and favorable, related to my book. One subsection of
the site is entitled .Alive and Published,. and contains citations to a large number of papers and

books which Catalano believes belie my claim that .There has never been a meeting, or a book,
or a paper on details of the evolution of complex biochemical systems.. (Behe 1996) (p. 179)
The citations were solicited on the web from anyone who had a suggestion, and then compiled
by Catalano.

Something, however, seems to be amiss. The assertion here that very many papers have been
published clashes with statements of the reviews I quoted earlier which say, for example, that
.The problems have indeed been sorely neglected.. (Cavalier-Smith 1997) Would reviewers
such as Jerry Coyne and Tom Cavalier-Smith.both antagonistic to my proposal of intelligent
design.be unaware of the .hundreds, possibly thousands, of scientific papers that deal with this
very subject.? Both claims.that the problems have been neglected and that the problems are
being actively investigated.cannot be correct. Either one set of reviewers is wrong, or there is
some confusion about which publications to count. Which is it?

In the context of my book it is easy to realize that I meant there has been little work on the
details of the evolution of irreducibly complex biochemical systems by Darwinian means. I had
clearly noted that of course a large amount of work in many books and journals was done under
the general topic of .molecular evolution,. but that, overwhelmingly, it was either limited to
comparing sequences (which, again, does not concern the mechanism of evolution) or did not
propose sufficiently detailed routes to justify a Darwinian conclusion. Yet the Catalano site lists
virtually any work on evolution, whether it pertains to irreducible complexity or not. For
example it lists semi-popular books such as Patterns in Evolution: The New Molecular View by
Roger Lewin, and general textbooks on molecular evolution such as Molecular Evolution by
Wen-Hsiung Li.

Such books simply don.t address the problems I raise. Molecular Evolution by Wen-Hsiung Li
(Li 1997) is a fine textbook which does an admirable job of explicating current knowledge of
how genes change with time. That knowledge, however, does not include how specific,
irreducibly-complex biochemical systems were built. The text contains chapters on the molecular
clock, molecular phylogenetics, and other topics which essentially are studies in comparing gene
sequences. As I explained in Darwin.s Black Box, comparing sequences is interesting but cannot
explain how molecular machines arose. Li.s book also contains chapters on the mechanisms
(such as gene duplication, domain shuffling, and concerted evolution of multigene families) that
are thought to be involved in evolution at the molecular level. Again, however, no specific
system is justified in Darwinian terms.

Here is an illustration of the problem. Li spends several pages discussing domain shuffling in the
proteins of the blood clotting cascade (Li 1997). However, Li himself has not done work on
understanding how the obstacles to the evolution of the clotting cascade may have been
circumvented. Since those investigators who do work in that area have not yet published a
detailed Darwinian pathway in the primary literature, we can conclude that the answer will not
be found in a more general text. We can further assume that the processes that text describes
(gene duplication, etc.), although very significant, are not by themselves sufficient to understand
how clotting, or by extension any complex biochemical system, may have arisen by Darwinian
means.

Catalano.s site lists other books that I specifically discussed in Darwin.s Black Box, where I
noted that, while they present mathematical models or brief general descriptions, they do not
present detailed biochemical studies of specific irreducibly complex systems. (Gillespie 1991;
Selander et al. 1991) There is no explanation on Catalano.s web site of why he thinks they
address the questions I raised. The site also points to papers with intriguing titles, but which are
studies in sequence analysis, such as .Molecular evolution of the vertebrate immune system.
(Hughes and Yeager 1997) and .Evolution of chordate actin genes: evidence from genomic
organization and amino acid sequences.. (Kusakabe et al. 1997) As I explained in Darwin.s
Black Box, sequence studies by themselves can.t answer the question of what the mechanism of
evolution is. Catalano.s compendium also contains citations to papers concerning the evolution
of non-irreducibly complex systems, such as hemoglobin and metabolic pathways, which I
specifically said may have evolved by natural selection. (Behe 1996) (pp. 150-151; 206-207)

C. Equivocal Terms
Another website that has drawn attention (as evidenced from the inquiries I receive soliciting my
reaction to it) is authored by David Ussery (Ussery 1999), associate research professor of
biotechnology at The Technical University of Denmark. One of his main goals is to refute my
claim concerning the dearth of literature investigating the evolution of irreducibly complex
systems. For example, in a section on intracellular vesicular transport he notes that I stated in
Darwin.s Black Box that a search of a computer database .to see what titles have both evolution
and vesicle in them comes up completely empty.. (Behe 1996) (p. 114) My search criterion, of
having both words in the title, was meant to be a rough way to show that nothing much has been
published on the subject. Ussery, however, writes that, on the contrary, a search of the PubMed
database using the words evolution and vesicle identifies well over a hundred papers. Confident
of his position, he urges his audience, .But, please, don.t just take my word for it . have a look
for yourself!. (Ussery 1999)

The problem is that, as I stated in the book, I had restricted my search to the titles of papers,
where occurrence of both words would probably mean they concerned the same subject.
Ussery.s search used the default PubMed setting, which also looks in abstracts. [In a later
version of his review (the Web site has been updated several times, making it a moving target
that is hard to pin down precisely), Ussery did note explicitly that one needed to search abstracts
as well as titles to come up with the total of 130 papers. He then noted that a total of just four
papers have both words in the title. These papers were not picked up in my search because they
either were published after my search was completed in 1995, or because the papers were
published before the mid 1980s (which is outside the scope of a CARL search). None of the
papers affects the questions discussed in this manuscript.] By doing so he picked up papers such
as .Outbreak of nosocomial diarrhea by Clostridium difficile in a department of internal
medicine.. (Ramos et al. 1998) This paper discusses the .clinical evolution. (i.e., course of
development) of diarrhea in hospitalized patients, who also had .vesicle catherization.. Not only
do the words evolution and vesicle in this paper not refer to each other, the paper does not even
use the words evolution and vesicle in the same sense as I did. Since the word evolution has

many meanings, and since the word vesicle can mean just a container (like the word .box.),
Ussery picked up equivocal meanings.

The paper cited above shows Ussery.s misstep in an obvious way. However, there are other
papers resulting from an Ussery-style search where, although they do not address the question I
raised, the unrelatedness is not so obvious to someone outside the field. An example of a paper
that is harder for someone outside the field to evaluate is .Evolution of the trappin multigene
family in the Suidae.. (Furutani et al. 1998) The authors examine the protein and gene sequences
for a group of secretory proteins (the trappin family) which .have undergone rapid evolution.
and are similar to .seminal vesicle clotting proteins.. The results may be interesting, but the
seminal vesicle is a pouch in the male reproductive tract for storing semen.not at all the same
thing as the vesicle in which intracellular transport occurs. And trappins are not involved in
intracellular transport.

A second example is .Syntaxin-16, a putative Golgi t-SNARE.. (Simonsen et al. 1998) This
paper actually does concern a protein involved in intracellular vesicular transport. However, as
the abstract states, .Database searches identified putative yeast, plant and nematode homologues
of syntaxin-16, indicating that this protein is conserved through evolution.. The database
searches are sequence comparisons. Once again I reiterate, sequence comparisons by themselves
cannot tell us how a complex system might have arisen by Darwinian means.

Instead of listing further examples let me just say that I have not seen a paper using Ussery.s
search criteria that addresses the Darwinian evolution of intracellular vesicular transport in a
detailed manner, as I had originally asserted in my book.

It is impossible for me to individually address the .hundreds, possibly thousands. of papers
listed in these web sites. But perhaps I don.t have to. If competent scientists who are not friendly
to the idea of intelligent design nonetheless say that .There are no detailed Darwinian accounts
for the evolution of any fundamental biochemical or cellular system, only a variety of wishful
speculations,. (Shapiro 1996) and that .We may forever be unable to envisage the first protopathways
. (Coyne 1996), then it is unlikely that much literature exists on these problems. So
after considering the contents of the web sites, we can reconcile the review of Peter Atkins with
those of other reviewers. Yes, there are a lot of papers published on .molecular evolution,. as I
had clearly acknowledged in Darwin.s Black Box. But very few of them concern Darwinian
details of irreducibly complex systems, which is exactly the point I was making.

D. Kenneth Miller
In Finding Darwin.s God (Miller 1999) Kenneth Miller is also anxious to show my claims about
the literature are not true (or at least are not true now, since the handful of papers he cites in his
section .The Sound of Silence. were published after my book appeared). Yet none of the papers
he cites deals with irreducibly complex systems.

The first paper Miller discusses concerns two structurally-similar enzymes, both called isocitrate
dehydrogenase. The main difference between the two is simply that one uses the organic cofactor

NAD while the other uses NADP. The two cofactors are very similar, differing only in the
presence or absence of a phosphate group. The authors of the study show that by mutating
several residues in either enzyme, they can change the specificity for NAD or NADP. (Dean and
Golding 1997) Although the study is very interesting, at the very best it is microevolution of a
single protein, not an irreducibly complex system.

The next paper Miller cites concerns .antifreeze. proteins. (Logsdon and Doolittle 1997) Again,
these are single proteins that do not interact with other components; they are not irreducibly
complex. In fact, they are great examples of what I agree evolution can indeed do.start with a
protein that accidentally binds something (ice nuclei in this case, maybe antibiotics in another
case) and select for mutations that improve that property. But they don.t shed light on irreducibly
complex systems.

Another paper Miller cites concerns the cytochrome c oxidase proton pump (Musser and Chan
1998), which is involved in electron transfer. In humans six proteins take part in the function; in
some bacteria fewer proteins are involved. While quite interesting, the mechanism of the system
is not known in enough detail to understand what.s going on; it remains in large part a black box.
Further, the function of electron transfer does not necessarily require multiple protein
components, so it is not necessarily irreducibly complex. Finally, the study is not detailed
enough to criticize, saying things such as .It makes evolutionary sense that the cytochrome bc1
and cytochrome c oxidase complexes arose from a primitive quinol terminal oxidase complex via
a series of beneficial mutations.. In order to judge whether natural selection could do the job, we
have to know what the .series of beneficial mutations. is.

Finally Miller discusses a paper which works out a scheme for how the organic-chemical
components of the tricarboxylic acid (TCA) cycle, a central metabolic pathway, may have arisen
gradually. (Melendez-Hevia et al. 1996) There are several points to make about it. First, the
paper deals with the chemical interconversion of organic molecules, not the enzymes of the
pathway or their regulation. As an analogy, suppose someone described how petroleum is refined
step by step, beginning with crude oil, passing through intermediate grades, and ending with,
say, gasoline. He shows that the chemistry of the processes is smooth and continuous, yet says
nothing about the actual machinery of the refinery or its regulation, nothing about valves or
switches. Clearly that is inadequate to show refining of petroleum developed step by step.
Analogously, someone who is seriously interested in showing that a metabolic pathway could
evolve by Darwinian means has to deal with the enzymic machinery and its regulation.

The second and more important point is that, while the paper is very interesting, it doesn.t
address irreducible complexity. Either Miller hasn.t read what I said in my book about metabolic
pathways, or he is deliberately ignoring it. I clearly stated in Darwin.s Black Box metabolic
pathways are not irreducibly complex (Behe 1996) (pp. 141-142; 150-151), because components
can be gradually added to a previous pathway. Thus metabolic pathways simply aren.t in the
same category as the blood clotting cascade or the bacterial flagellum. Although Miller somehow
misses the distinction, other scientists do not. In a recent paper Thornhill and Ussery write that
something they call serial-direct-Darwinian-evolution .cannot generate irreducibly complex
structures.. But they think it may be able to generate a reducible structure, .such as the TCA
cycle (Behe, 1996 a, b).. (Thornhill and Ussery 2000) In other words Thornhill and Ussery

acknowledge the TCA cycle is not irreducibly complex, as I wrote in my book. Miller seems
unable or unwilling to grasp that point.

IV. A Mousetrap Defended
A. Introduction
In Darwin.s Black Box: The Biochemical Challenge to Evolution I coined the term .irreducible
complexity. in order to point out an apparent problem for the Darwinian evolution of some
biochemical and cellular systems. In brief, an irreducibly complex system is one that needs
several well-matched parts, all working together, to perform its function. The reason that such
systems are headaches for Darwinism is that it is a gradualistic theory, wherein improvements
can only be made step by tiny step, with no thought for their future utility. I argued that a number
of biochemical systems, such as the blood clotting cascade, intracellular transport system, and
bacterial flagellum are irreducibly complex and therefore recalcitrant to gradual construction,
and so they fit poorly within a Darwinian framework. Instead I argued they are best explained as
the products of deliberate intelligent design.

In order to communicate the concept to a general audience, I used a mousetrap as an example of
an irreducibly complex system in everyday life. The mousetrap I pictured in my book had a
number of parts that all had to work together to catch mice. The usefulness of the mousetrap
example was that it captured the essence of the problem I saw for gradualistic evolution at a level
that could be understood by people who were unfamiliar with the fine points of protein structure
and function.that is, nearly everyone. For that same reason, defenders of Darwinism have
assailed it. Although it may seem silly to argue over a mousetrap, it is actually critical to
allowing people who are not professional scientists to understand the issues involved. In this
article I defend the mousetrap as an example of irreducible complexity that can.t be put together
by a series of small undirected steps.

Mousetrap rebuttals have popped up in a variety of situations including national television, but
most recently (June 2000) was at a conference I attended at Concordia University in Wisconsin
where Kenneth Miller, professor of biology at Brown University, spent several minutes during
his presentation attacking the mousetrap. In doing so he used images of mousetraps that were
drawn by Professor John McDonald of the University of Delaware and can be seen on his web
site (http://udel.edu/~mcdonald/mousetrap.html; reproduced below with permission). In defense
of the mousetrap I will make a number of points, including: 1) McDonald.s reduced-component
traps are not single-step intermediates in the building of the mousetrap I showed; 2) intelligence
was intimately involved in constructing the series of traps; 3) if intelligence is necessary to make
something as simple as a mousetrap, we have strong reason to think it is necessary to make the
much more complicated machinery of the cell.

B. Conceptual precursors vs. physical precursors
On his web site Professor McDonald was careful to make a critical distinction. He clearly stated

.the reduced_complexity mousetraps ... are intended to point out the logical flaw in the
intelligent design argument; they’re not intended as an analogy of how evolution works..

Nonetheless Kenneth Miller discussed McDonald.s examples in a way that would lead an
audience to think that they were indeed relevant to Darwinian evolution. Only at the end of the
presentation did he briefly mention the disanalogy. I believe such tactics are disingenuous at
best, like tagging a brief warning onto the end of a cigarette commercial containing attractive
images. The purpose of the images is to get you to buy the cigarettes, despite the warning. The
purpose of citing McDonald.s drawings is to get people to buy Darwinian evolution, despite the
brief disclaimer.

The logical point Professor McDonald wished to make was that there are mousetraps that can
work with fewer parts than the trap I pictured in my book. Let me say that I agree completely; in
fact, I said so in my book (see below). For example, one can dig a steep hole in the ground for
mice to fall into and starve to death. Arguably that has zero parts. One can catch mice with a glue
trap, which has only one part. One can prop up a box with a stick, hoping a mouse will bump the
stick and the box will fall on top of it. That has two parts. And so forth. There is no end to
possible variation in mousetrap design. But, as I tried to emphasize in my book, the point that is
relevant to Darwinian evolution is not whether one can make variant structures, but whether
those structures lead, step-by-excruciatingly-tedious-Darwinian-step, to the structure I showed. I
wrote:

To feel the full force of the conclusion that a system is irreducibly complex and therefore

has no functional precursors we need to distinguish between a physical precursor and a

conceptual precursor. The trap described above is not the only system that can

immobilize a mouse. On other occasions my family has used a glue trap. In theory at

least, one can use a box propped open with a stick that could be tripped. Or one can

simply shoot the mouse with a BB gun. However, these are not physical precursors to the

standard mousetrap since they cannot be transformed, step-by-Darwinian-step, into a trap

with a base, hammer, spring, catch, and holding bar. (Behe, 1996)

Since I agree with Professor McDonald that there could be mousetraps with fewer parts, the only
relevant question is whether the mousetraps he drew are physical precursors, or merely
conceptual precursors. Can they .be transformed, step-by-Darwinian-step. into the trap I
pictured (essentially the same structure as the fifth trap shown below), as some people have been
led to believe? No, they can.t.

C. From the first trap to the second
Professor McDonald started with a complete mousetrap and then showed ones with fewer
parts. I will reverse that order, start with his simplest trap, and show the steps that would be
necessary to convert it into the next more complex trap in his series. That, after all, is the way
Darwinian evolution would have to work. If we are to picture this as a Darwinian process, then

each separate adjustment must count as a .mutation.. If several separate mutations have to occur
before we go from one functional trap to the next, then a Darwinian process is effectively ruled
out, because the probability of getting multiple unselected mutations that eventually lead to a
specific complex structure is prohibitive. Shown below are the simplest and next-to-simplest
traps.

Figure 1. The first trap (top) and second trap (bottom).

The single-piece trap, consisting of just a spring with extended arms, is supposed to have one
arm, under tension, propped up on the other arm. When a mouse jiggles it, the arm is released
and comes down, pinning the mouse.s paw against the other arm. Now, the first thing to notice is
that the single piece trap isn.t a simple spring.it.s got a very specific structure. If the lengths of
the extended ends varied by much before their first bend, or if the angle of the bends differed
somewhat, the trap wouldn.t work. What.s more, the strength of the material out of which the
spring is made has to be consonant with the purpose of catching a mouse (for example, if it were
made from an old Slinky it likely wouldn.t work). It is not a simple starting point; it was

intelligently selected. Nonetheless, I realize that in coming up with an analogy we have to start
somewhere. So I will not complain about an intelligently-selected starting point. However, the
involvement of intelligence at any other point along the way invalidates the entire exercise as an
analogy to a Darwinian process. Because Darwinism wholly rejects intelligent direction,
Darwinists must agree that the involvement of intelligence at any point in a scenario (after the
agreed-on starting point) is fatal. That point occurs immediately for our mousetrap.

The second mousetrap (above) has a spring and a platform. One of the extended arms stands
under tension at the very edge of the platform. The idea is that if a mouse in the vicinity jiggles
the trap, the end of the arm slips over the edge and comes rushing down, and may pin the
mouse.s paw or tail against the platform. Now, the first thing to notice is that the arms of the
spring are in a different relationship to each other than in the first trap. To get to the
configuration of the spring in the second trap from the configuration in the first, it seems to me
one would have to proceed through the following steps: 1) twist the arm that has one bend
through about 90! so that the end segment is perpendicular to the axis of the spring and points
toward the platform; 2) twist the other arm through about 180! so the first segment is pointing
opposite to where it originally pointed (the exact value of the rotations depend on the lengths of
the arms); 3) shorten one arm so that its length is less than the distance from the top of the
platform to the floor (so that the end doesn.t first hit the floor before pinning the mouse). While
the arms were being rotated and adjusted, the original one-piece trap would have lost function,
and the second trap would not yet be working.

At this point we bring in a new piece, the platform, which is a simple piece of wood. One now
has a spring resting on top of a platform. However, the spring cannot be under tension in this
configuration unless it is fixed in place. Notice that in the second mousetrap, not only has a
platform been added, but two (barely visible) staples have been added as well. Thus we have
gone not from a one piece to a two-piece trap, but from a one to a four piece trap. Two staples
are needed; if there were only one staple positioned as drawn, the tensed spring would be able to
rotate out of position. The staples have to be positioned carefully with respect to the platform.
They have to be arranged within a very narrow tolerance so that one arm of the spring teeters
perilously on the edge of the platform or the trap doesn.t work. If either of the staples is moved
significantly from where they are drawn, the trap won.t function. I should add that I did not
emphasize the staples in my book because I was trying to make a simple point and didn.t want to
exhaust the readers with tedium. However, someone who wishes to seriously propose that the
mousetrap I pictured is approachable in the tiny steps required by Darwinian processes would
indeed have to deal with all the details, including the staples.

It is important to remember that the placement, size, shape, or any important feature (not just
.piece.) of a system can.t just be chosen to fit the purposes of a person who wishes to simulate a
Darwinian process. Rather, each significant feature has to be justified as being a small
improvement. In the real world the occasional unselected feature might occur which
serendipitously will be useful in the future, but invoking more than one unselected (neutral,
nonadaptive) event in a Darwinian scenario seems to me impermissible because the
improbability of the joint events starts to soar. In our current case the unselected event we are
allowed was used up when we began with a special starting point.

I think the problems of rearranging the already-functioning first mousetrap shows the general
difficulties one expects in trying to re-arrange an already-functioning system into something else.
The requirements (.selection pressures.) that make a component suitable for one specialized
system will generally make it unsuitable for another system without significant modification.
Another problem we can note is that the second mousetrap is not an obvious improvement over
the first; it is difficult to see how it would function any better than the one-piece trap. It.s just
that it.s on the road to where we want to see the system end up.on the road to a distant target.
That, of course, is intelligent direction.

The transition from the first to the second mousetrap is not analogous to a Darwinian process
because: 1) a number of separate steps are required to make the transition; 2) each step has to fall
within a narrow range of tolerance to get to the target trap; and 3) function is lost until the
transition is completed. In fact, the situation of going from the first trap to the second trap is best
viewed not as a transition, but as building a different kind of trap using some old materials from
the first trap (with major modifications) and some new materials. Far from being an analogy to a
Darwinian process, the construction of the second trap is an example of intelligent design.

D. From the second trap to the third
The way the traps are drawn (below), the transition from the second to the third trap doesn.t
seem to be a big step. Both drawings are superficially similar. But when one thinks about the
transition in detail problems crop up. The first problem is that a new piece is added.the
hammer. Unlike the platform that was added in the last transition (which I did not object to), the
hammer is not a simple object. Rather it contains several bends. The angles of the bends have to
be within relatively narrow tolerances for the end of the hammer to be positioned precisely at the
edge of the platform, otherwise the system doesn.t work. For the same reason, the length of the
second segment of the hammer has to be within a narrow range of values. How does the hammer
get into the third trap? It would seem that the extended arm of the second trap has to be held up
while the newly-fashioned hammer is inserted through the tunnel of the spring. Thus an
intelligent agent has to actively push parts around to get to the configuration of the third trap.
Again, there is no obvious improvement in function of the third trap compared to the second or
first. Both the second and third traps appear to do the same thing as the first, but require more
parts. Such an event is not expected in a Darwinian scenario. It seems the only reason they attract
our attention is because they appear to be along the path we wish the process would go. That is
intelligent design.

Figure 2. The second trap (top) and third trap (bottom).

E. From the third trap to the fourth
Going from the third trap to the fourth requires major rearrangements. The hammer is bent,
lengthened, and an extra segment is added to it. Two new pieces are added: the .hold-down bar.
and a staple to hold down the hold-down bar. The end of the hold-down bar is endowed with a
closed curl so that the staple has something to hang on to. The staple again has to be positioned
in a specific region of the trap. Depending on details, this configuration may be an improvement
over the first three traps because it appears that, depending on the tension of the spring, the trap
could kill a mouse outright, rather than just pinning it (yet that feature could probably easily be
built into the earlier versions). On the other hand the arm of the spring is now being pushed
through a much greater displacement in the fourth trap than previous versions. It seems unlikely
a spring optimized for use in earlier traps would work well in the fourth trap (unless of course we
are .looking ahead.). Rather than a .transition,. this process is again better viewed as building a
new trap using refashioned parts of the old trap plus new ones. This is intelligent design.

Figure 3. The third trap (top) and fourth trap (bottom).

F. From the fourth trap to the fifth
This is left as an exercise for the reader.

Figure 4. The fourth trap (top) and fifth trap (bottom).

G. Discussion
I have to admit that even I find it tedious to discuss mousetraps in such excruciating detail. But
the critical point is that that is exactly the level at which Darwinian evolution would have to
work in the cell. Every relevant detail has to fit or the system fails. If an arm is too long or an
angle not right or a staple placed incorrectly, the mouse dances free. If you want to get to a
certain system, but the road there isn.t a series of continual improvements, Darwinism won.t take
you there. It.s important for those interested in these issues to realize that, when evaluating
descriptive evolutionary scenarios (as opposed to experiments.see below), one has to attend to
the tiniest details (as I did here) to see if intelligence is directing the show. On the other hand, if
one doesn.t pay the strictest attention, Darwinian scenarios look much more plausible because
one sees only the possibilities, not the problems. It.s easy for a speaker to persuade an audience
that the McDonald mousetraps represent a series of Darwinian intermediates on the way to a
standard trap.that they show irreducible complexity is no big deal. All one has to do is gloss
over the difficulties. But although our minds can skip over details, nature can.t.

In the real world of biology the staples, bends, and so forth would be features of molecules, of
proteins in particular. If two proteins don.t bind each other in the correct orientation (aren.t
stapled right), if they aren.t placed in the right positions, if their new activity isn.t regulated
correctly, if many details aren.t exactly correct, then the putative Darwinian pathway is blocked.
Now, it.s hard, almost impossible, for persons without the appropriate science background to tell
where such difficulties would occur in Darwinian scenarios for blood clotting or ciliary function
or other biological systems. When they read Darwinian stories in a book or hear them in lectures,
they generally have no independent information to judge the scenario. In such a situation one
should ask oneself, .If a simple mousetrap requires intelligent design, what is the likelihood that
the much more complicated molecular machines of the cell could be built step-by-tinyDarwinian-
step?. Keeping that question in mind will foster a healthy skepticism toward
optimistic scenarios.

Why do the McDonald mousetraps look persuasive to some people? Certainly one reason is the
way they are drawn. Drawings of four of the five traps are dominated by the image of the large
rectangular platform and prominent spring in the center. That makes them all look pretty much
the same. The staples are barely visible and the various metal bars protruding here and there
seem like insignificant details. In fact, they are critical. Another reason is that the scenario starts
with the completed mousetrap. Any question about the placement of the parts, their size,
stiffness, and so on doesn.t easily arise because the parts were already placed where they needed
to be for the ultimate goal in the original drawing (that is, the fifth mousetrap here, which is the
first drawing in McDonald.s series) and their properties could be inferred from the fact we
started with a working trap. The universe of possibilities was tightly but implicitly circumscribed
by the already-completed starting point. A third reason it seems persuasive is that the series is
always presented as parts being removed from the complete mousetrap. Looking at it in such a
backward manner.the reverse of what evolution would have to do.obscures the teleology of
the building process. Going in a forward direction there is strong reason to think we would not
end up at the fifth mousetrap when starting from the first, because the first works as well as the
second and third, so greater complexity would be disfavored. In going backwards, however,

lesser complexity is favored so it seems .natural. to move to simpler traps. Yet Darwinian
evolution can.t work like that.

A final reason for the persuasiveness of the example we can call the .Clever Hans effect.. Clever
Hans was the name of a horse who seemed to be pretty good at arithmetic. Its owner would give
Hans a simple math problem such as 5+5, and the horse would stamp his hoof ten times, then
stop. It eventually turned out that Clever Hans could pick up unconscious cues from its owner,
who might raise his eyebrows or tilt his head when the horse.s stamping reached the right value.
The horse could even pick up unintentional cues from other people, not just the owner, who also
apparently gave telltale reactions. In the case of Clever Hans, the human intelligence of the
owner was inadvertently attributed to the horse. In my experience the same is invariably true of
Darwinian scenarios.human intelligence is critical to guiding the scenario through difficulties
toward the .proper. goal, but the intelligence is then attributed to natural selection. As with
Clever Hans, the guidance is usually unconscious, but is intelligent nonetheless.

Clever Hans was exposed as mathematically clueless by carefully controlled experiments. To see
whether natural selection can work wonders on its own.without the aid of human
intelligence. we also have to do carefully controlled experiments. One way to do this is to ask
bacteria in the laboratory if they can evolve irreducibly complex biochemical systems. (Kenneth
Miller has called this the .acid test..) Bacteria are a good choice because they can be grown in
huge numbers with short generation times.just what Darwinian evolution needs. However,
when this was repeatedly tried over the course of 25 years for bacteria missing a comparatively
simple biochemical system (called the .lac operon.) natural selection came up empty (see the
section on .The Acid Test. above). It could make the small changes typically termed
.microevolution,. but whenever it had to do a couple things at once, such as would have to be
done to make irreducibly complex systems, it got stuck. Like Clever Hans on his own, natural
selection seems to have much less intelligence than we had given it credit for. There is currently
no experimental evidence to show that natural selection can get around irreducible complexity.

Darwinian scenarios, either for building mousetraps or biochemical systems, are very easy to
believe if we aren.t willing or able to scrutinize the smallest details, or to ask for experimental
evidence. They invite us to admire the intelligence of natural selection. But the intelligence we
are admiring is our own.

V. Philosophical Objections to Intelligent Design
A. Is Intelligent Design Falsifiable?
Some reviewers of Darwin.s Black Box (Behe 1996) have raised philosophical objections to
intelligent design. I will discuss several of these over the next few sections, beginning with the
question of falsifiability. To decide whether, or by what evidence, it is falsifiable, one first has to
be sure what is meant by .intelligent design.. By that phrase someone might mean that the laws
of nature themselves are designed to produce life and the complex systems that undergird it. In

fact, something like that position has been taken by the physicist Paul Davies and the geneticist
Michael Denton in their recent books, respectively, The Fifth Miracle: The Search for the Origin
and Meaning of Life (Davies 1999) and Nature.s Destiny: How the Laws of Biology Reveal
Purpose in the Universe. (Denton 1998) That stance also seems to pass muster with the National
Academy of Sciences:

Many religious persons, including many scientists, hold that God created the universe and
the various processes driving physical and biological evolution and that these processes
then resulted in the creation of galaxies, our solar system, and life on Earth. This belief,
which sometimes is termed .theistic evolution,. is not in disagreement with scientific
explanations of evolution. Indeed, it reflects the remarkable and inspiring character of the
physical universe revealed by [science]. (National Academy of Sciences 1999, 7)

In such a view even if we observe new complex systems being produced by selection pressure in
the wild or in the laboratory, design would not be falsified because it is considered to be built
into natural laws. Without commenting on the merits of the position, let me just say that that is
not the meaning I assign to the phrase. By .intelligent design. I mean to imply design beyond the
laws of nature. That is, taking the laws of nature as given, are their other reasons for concluding
that life and its component systems have been intentionally arranged? In my book, and in this
essay, whenever I refer to intelligent design (ID) I mean this stronger sense of design-beyondlaws.
Virtually all academic critics of my book have taken the phrase in the strong sense I meant
it.

In the strong sense ID is no longer approved by the National Academy, for a specific reason:
.[I]ntelligent design ... [is] not science because [it is] not testable by the methods of science..
(National Academy of Sciences 1999, 25) In his review of Darwin.s Black Box for Nature, Jerry
Coyne, professor of evolutionary biology at the University of Chicago, explains why he also
thinks intelligent design is unfalsifiable.

If one accepts Behe.s idea that both evolution and creation can operate together, and that
the Designer.s goals are unfathomable, then one confronts an airtight theory that can.t be
proved wrong. I can imagine evidence that would falsify evolution (a hominid fossil in
the Precambrian would do nicely), but none that could falsify Behe.s composite theory.
Even if, after immense effort, we are able to understand the evolution of a complex
biochemical pathway, Behe could simply claim that evidence for design resides in the
other unexplained pathways. Because we will never explain everything, there will always
be evidence for design. This regressive ad hoc creationism may seem clever, but it is
certainly not science. (Coyne 1996)

Coyne.s conclusion that design is unfalsifiable, however, seems to be at odds with the arguments
of other reviewers of my book. Clearly, Russell Doolittle (Doolittle 1997), Kenneth Miller
(Miller 1999), and others have advanced scientific arguments aimed at falsifying ID. (See my
articles on blood clotting and the .acid test. on this web site.) If the results with knock-out mice
(Bugge et al. 1996) had been as Doolittle first thought, or if Barry Hall.s work (Hall 1999) had
indeed shown what Miller implied, then they correctly believed my claims about irreducible
complexity would have suffered quite a blow. And since my claim for intelligent design requires

that no unintelligent process be sufficient to produce such irreducibly complex systems, then the
plausibility of ID would suffer enormously. Other scientists, including those on the National
Academy of Science.s Steering Committee on Science and Creationism, in commenting on my
book have also pointed to physical evidence (such as the similar structures of hemoglobin and
myoglobin) which they think shows that irreducibly complex biochemical systems can be
produced by natural selection: .However, structures and processes that are claimed to be
.irreducibly. complex typically are not on closer inspection.. (National Academy of Sciences
1999, p. 22)

Now, one can.t have it both ways. One can.t say both that ID is unfalsifiable (or untestable) and
that there is evidence against it. Either it is unfalsifiable and floats serenely beyond experimental
reproach, or it can be criticized on the basis of our observations and is therefore testable. The fact
that critical reviewers advance scientific arguments against ID (whether successfully or not)
shows that intelligent design is indeed falsifiable.

In fact, intelligent design is open to direct experimental rebuttal. Here is a thought experiment
that makes the point clear. In Darwin.s Black Box (Behe 1996) I claimed that the bacterial
flagellum was irreducibly complex and so required deliberate intelligent design. The flip side of
this claim is that the flagellum can.t be produced by natural selection acting on random mutation,
or any other unintelligent process. To falsify such a claim, a scientist could go into the
laboratory, place a bacterial species lacking a flagellum under some selective pressure (for
mobility, say), grow it for ten thousand generations, and see if a flagellum.or any equally
complex system.was produced. If that happened, my claims would be neatly disproven.

How about Professor Coyne.s concern that, if one system were shown to be the result of natural
selection, proponents of ID could just claim that some other system was designed? I think the
objection has little force. If natural selection were shown to be capable of producing a system of
a certain degree of complexity, then the assumption would be that it could produce any other
system of an equal or lesser degree of complexity. If Coyne demonstrated that the flagellum
(which requires approximately forty gene products) could be produced by selection, I would be
rather foolish to then assert that the blood clotting system (which consists of about twenty
proteins) required intelligent design.

Let.s turn the tables and ask, how could one falsify the claim that, say, the bacterial flagellum
was produced by Darwinian processes? (Professor Coyne.s remarks about a Precambrian fossil
hominid are irrelevant since I dispute the mechanism of natural selection, not common descent. I
would no more expect to find a fossil hominid out of sequence than he would.) If a scientist went
into the laboratory and grew a flagellum-less bacterial species under selective pressure for many
generations and nothing much happened, would Darwinists be convinced that natural selection is
incapable of producing a flagellum? I doubt it. It could always be claimed that the selective
pressure wasn.t the right one, or that we started with the wrong bacterial species, and so on. Even
if the experiment were repeated many times under different conditions and always gave a
negative result, I suspect many Darwinists would not conclude that the claim of its Darwinian
evolution was falsified. Of complex biochemical systems Coyne himself writes .we may forever
be unable to envisage the first proto-pathways. It is not valid, however, to assume that, because
one man cannot imagine such pathways, they could not have existed.. (Coyne 1996) If a person

accepts Darwinian paths which are not only unseen, but which we may be forever unable to
envisage, then it is effectively impossible to make him think he is wrong.

Kenneth Miller announced an .acid test. for the ability of natural selection to produce
irreducible complexity. He then decided that the test was passed, and unhesitatingly proclaimed
intelligent design falsified (.Behe is wrong.; Miller 1999, 147). But if, as it certainly seems to
me, E. coli actually fails the lactose-system .acid test,. would Miller consider Darwinism to be
falsified? Almost certainly not. He would surely say that the experiment started with the wrong
bacterial species, used the wrong selective pressure, and so on. So it turns out that his .acid test.
was not a test of Darwinism; it tested only intelligent design. The same one-way testing was
employed by Russell Doolittle. He pointed to the results of Bugge et al (1996) to argue against
intelligent design. But when the results turned out to be the opposite of what he had originally
thought, Professor Doolittle did not abandon Darwinism.

It seems then, perhaps counterintuitively to some, that intelligent design is quite susceptible to
falsification, at least on the points under discussion. Darwinism, on the other hand, seems quite
impervious to falsification. The reason for that can be seen when we examine the basic claims of
the two ideas with regard to a particular biochemical system like, say, the bacterial flagellum.
The claim of intelligent design is that .No unintelligent process could produce this system.. The
claim of Darwinism is that .Some unintelligent process could produce this system.. To falsify
the first claim, one need only show that at least one unintelligent process could produce the
system. To falsify the second claim, one would have to show the system could not have been
formed by any of a potentially infinite number of possible unintelligent processes, which is
effectively impossible to do.

I think Professor Coyne and the National Academy of Sciences have it exactly backwards. A
strong point of intelligent design is its vulnerability to falsification. (Indeed, some of my
religious critics dislike intelligent design theory precisely because they worry that it will be
falsified, and thus theology will appear to suffer another blow from science. See, for example,
(Flietstra 1998).) A weak point of Darwinian theory is its resistance to falsification. What
experimental evidence could possibly be found that would falsify the contention that complex
molecular machines evolved by a Darwinian mechanism?

B. What Is .Irreducible Complexity. and What Does It Signify?
Some reviewers have criticized the concept of irreducible complexity. In Boston Review
University of Rochester evolutionary biologist H. Allen Orr agrees that many biological systems
are .irreducibly complex,. but argues that Darwinian evolution can, at least in theory, directly
account for them. However, as I will show, his argument depends on changing the definition of
irreducible complexity, which obscures the difficulty.

In his review Orr initially seems to clearly understand what I meant by .irreducible complexity.
(quoted earlier). Of the example I used in Darwin.s Black Box he writes: .A mousetrap has a
clear function (crushing mice) and is made of several parts (a platform, a spring, a bar that does
the crushing). If any of these parts is removed, the trap doesn.t work. Hence it.s irreducibly

complex.. (Orr 1996) So far, so good. Nonetheless, later in the review he seems to lose hold of
the concept:

An irreducibly complex system can be built gradually by adding parts that, while initially

just advantageous, become.because of later changes.essential. The logic is very

simple. Some part (A) initially does some job (and not very well, perhaps). Another part

(B) later gets added because it helps A. This new part isn.t essential, it merely improves
things. But later on, A (or something else) may change in such a way that B now
becomes indispensable. This process continues as further parts get folded into the system.
And at the end of the day, many parts may all be required. (Orr 1996)
Now, how can we square this paragraph with his initial agreement that if any part of a mousetrap
is removed, it doesn.t work? Thinking of the mousetrap example, what would correspond to
.Some part (A). that .initially does some job.? In fact, the whole point of the mousetrap
example was to show that there is no .part (A). that will initially do the job. There is no .part
(B). that helps gradually improve .part (A).. A gradual addition of parts is not possible for the
mousetrap example (or at least it is very far from obvious that it is possible). Orr later gives a
biological example of what he has in mind.

The transformation of air bladders into lungs that allowed animals to breathe atmospheric

oxygen was initially just advantageous: such beasts could explore open niches.like dry

land.that were unavailable to their lung-less peers. But as evolution built on this

adaptation (modifying limbs for walking, for instance), we grew thoroughly terrestrial

and lungs, consequently, are no longer luxuries.they are essential. The punch-line is, I

think, obvious: although this process is thoroughly Darwinian, we are often left with a

system that is irreducibly complex. (Orr 1996)

In Orr.s example, however, what is the irreducibly complex system? Is it the swim bladder? The
lung? The whole organism? What is the function of the system? Is it .swimming,. .breathing,.
.living,. or something else? If we assume he meant that the irreducibly system is, say, the lung,
can the lung be considered .a single system,. as my definition requires (Behe 1996, p. 39)? What
are the parts of the lung without which it will stop working, like a mousetrap without a spring?
What is .part (A). and what is .part (B).? None of these things is clear at all.certainly not as
clear as the parts and function of a mousetrap.

Let me preface my remaining remarks on this subject by acknowledging that it is often
notoriously difficult to rigorously define a concept, as exemplified by the problems encountered
in trying to define .science,. .life,. or .species.. Furthermore, I am no philosopher; my end
purpose is not to come up with a string of words that completely defines the phrase .irreducible
complexity.. Rather, my purpose is to focus attention on a class of biochemical systems that
pose a particular challenge to Darwinian evolution. The examples I gave in my book.a
mousetrap, cilium, clotting cascade, and so on.clearly show the necessity for some systems of
having a number of discrete parts working together on a single function. The examples, I think,
better get across the concept of irreducible complexity than does the definition I offered (Behe
1996, 39), although I think the definition I gave does an adequate job.

With those comments in mind, it can be seen that Orr simply switched concepts in mid-review,
as shown by his conflicting remarks quoted above. He jumped from my idea of irreducible
complexity to a hazy concept that can perhaps be paraphrased as, .if you remove this part, the
organism will eventually die.. I.m happy to agree for purposes of discussion that a class of
biological phenomena exists which are required for life and which can be changed gradually by
natural selection, perhaps even including the swim bladder/lungs Orr mentions (although it is not
nearly so obvious as he assumes it to be). It.s just that they are not the same types of things as,
nor do they somehow obviate the problem of, irreducibly complex systems like mousetraps and
cilia. If they were, then Orr could have explained them away as easily as he does swim bladders
and lungs. (After all, lung tissue contains cilia plus many, many other components; Orr should
thus find it easier to explain cilia alone, rather than cilia-plus-other-components.) Implicitly
changing the definition of irreducible complexity, as Orr did, does not tell us how the blood
clotting cascade or the bacterial flagellum could have been produced. On the contrary, it distracts
our attention from those features of the systems that make them recalcitrant to Darwinian
explanation.

Other scientific reviewers have made arguments similar to Orr.s which depend on implied
definitions of irreducible complexity different from what I used. Writing in the Wall Street
Journal Paul Gross compares biochemical systems to cities, where features can be added over
time. (Gross 1996) But the analogy is poorly chosen because no city completely stops working
when a part is removed, as does a mousetrap or cilium. In Boston Review Douglas Futuyma
writes:

In mammals, successive duplications of the beta gene gave rise to the gamma and epsilon

chains, which characterize the hemoglobin of the fetus and early embryo respectively,

and enhance uptake of oxygen from the mother. Thus a succession of gene duplications,

widely spaced through evolutionary time, has led to the .irreducibly complex. system of

respiratory proteins in mammals. (Futuyma 1997)

But the several hemoglobins that Futuyma calls the ..irreducibly complex. system of respiratory
proteins. in fact do not constitute an irreducibly complex system in my sense of the term. They
do not interact with each other, as do the parts of a mousetrap or clotting cascade. They go their
separate ways, and for the most part aren.t even present at the same time in the organism. Like
Allen Orr, Futuyma implicitly switches the meaning of .irreducibly complex.. Unfortunately,
that does not solve the problem I pointed out, but only obscures it. (As an aside, it is difficult to
understand what Futuyma intends by the quotation marks around the phrase irreducibly complex.
He can.t be quoting me; I never used the term in connection with hemoglobin.quite the
opposite. He may intend them to be taken as .scare quotes,. to warn the reader to take the phrase
with a grain of salt. But since he is the one who decided to use the term in conjunction with
hemoglobins and then to argue against it, the effect is that of setting up a straw man.)
A different question about irreducible complexity is asked by David Ussery on his web site. He
notes that, whereas a bacterial flagellum in E. coli requires about 40 different proteins, in H.
pylori only 33 are required. Since fewer proteins are required, how can the flagellum be
irreducibly complex? Two responses can be made. First, some systems may have parts that are
necessary for a function, plus other parts that, while useful, are not absolutely required. Although
one can remove the radio from a car and the car will still work, one can.t remove the battery or

some other parts and have a working car. Ussery himself seems to recognize this when he writes
.I would readily admit that there is STILL the problem of the evolution of the .minimal
flagellum,.. (Ussery 1999) but he hopes gene duplication will explain that. Second, one must be
careful not to identify one protein with one .part. of a biochemical machine. For example, genes
coding for two proteins in one organism may be joined into a single gene in another. A single
protein in one organism may be doing the jobs of several polypeptides in another. Or two
proteins may combine to do one job (an example is the .- and .-subunits of tubulin, which
together make microtubules, a .part. of the eukaryotic cilium).

In his review Ussery mistakenly attributes to me the belief that 240 separate proteins are required
for the bacterial flagellum. The confusion apparently arose because at the end of a chapter on the
eukaryotic cilium and bacterial flagellum, I stated that a typical cilium contains over two
hundred different kinds of proteins. In the next paragraph I wrote, .The bacterial flagellum, in
addition to the proteins already discussed, requires about forty other proteins for function..
(Behe 1996, p. 72) Although I meant in addition to the flagellar proteins I had discussed a few
pages earlier in the chapter, Ussery interpreted the statement to include the several hundred
ciliary proteins as well. Ordinarily I would simply overlook such a mistaken attribution, since it
should be obvious to informed readers that I wouldn.t be lumping the proteins of cilia and
flagella together.after all, they are completely different structures that occur in separate kinds
of organisms. In his review in Biology and Philosophy, however, Bruce Weber writes .Behe
cannot imagine how anything short of the full 240 components of the flagellum could propel a
bacterium. But only 33 proteins are needed to produce a functional flagellum for Helicobacter
pylori.. (Weber 1999) And Weber then cites Ussery.s web site as his source. Since Ussery.s
misreading of my book seems to be spreading, and since naive readers might be more impressed
by a drop from 240 to 33 than by a change from 40 to 33, I have to state for the record that I did
not mean the bacterial flagellum requires the proteins of the eukaryotic cilium!

Several reviewers have questioned whether irreducible complexity is necessarily a hallmark of
intelligent design. James Shapiro, who has worked on adaptive mutations, writes in the Boston
Review (Shapiro 1997) of .some developments in contemporary life science that suggest
shortcomings in orthodox evolutionary theory. while arguing for .a growing convergence
between biology and information science which offers the potential for scientific investigation of
possible intelligent cellular action in evolution.. Thus Shapiro appears to think that irreducibly
complex biochemical structures might be explained in a non-Darwinian fashion without invoking
intelligence beyond the cells themselves. In Biology and Philosophy Bruce Weber (1999) writes
that the work of Stuart Kauffman and others on self-organizing phenomena .disrupts the
dichotomy Behe has set up of selection or design.. Most explicitly, Shanks and Joplin argue in
Philosophy of Science that self-organizing phenomena such as the Belousov-Zhabotinsky
reaction demonstrate that irreducible complexity is not necessarily a pointer to intelligent design.
(Shanks and Joplin 1999) I have responded to Shanks and Joplin.s argument in a separate paper.
(Behe 2000) Briefly, complexity is a quantitative feature; systems can be more or less complex.
Although it produces some complexity, the self-organizing behavior so far observed in the
physical world has not produced complexity and specificity comparable to irreducibly complex
biochemical systems. There is currently little reason to think that self-organizing behavior can
explain biochemical systems such as the bacterial flagellum or blood clotting cascade.

The underlying point of all these criticisms that needs to be addressed, I think, is that it is
possible future work might show irreducible complexity to be explainable by some unintelligent
process (although not necessarily a Darwinian one). And on that point I agree the critics are
entirely correct. I acknowledge that I cannot rule out the possibility future work might explain
irreducibly complex biochemical systems without the need to invoke intelligent design, as I
stated in Darwin.s Black Box. (Behe 1996, 203-204) I agree I cannot prove that studies of self-
organization will not eventually show it to be capable of much more than we know now. Nor can
I definitively say that Professor Shapiro.s ideas about self-designing cells might not eventually
prove true, or that currently unknown theories might prevail. But the inability to guarantee the
future course of science is common to everyone, not just those who are supportive of intelligent
design. For example, no one can warrant that the shortcomings of self-organization will not be
exacerbated by future research, rather than overcome, or that even more difficulties for natural
selection will not become apparent.

I agree with the commonsense point that no one can predict the future of science. I strongly
disagree with the contention that, because we can.t guarantee the success of intelligent design
theory, it can be dismissed, or should not be pursued. If science operated in such a manner, no
theory would ever be investigated, because no theory is guaranteed success forever. Indeed, if
one ignores a hypothesis because it may one day be demonstrated to be incorrect, then one
paradoxically takes unfalsifiability to be a necessary trait of a scientific theory. Although
philosophers of science have debated whether falsifiability is a requirement of a scientific theory,
no one to my knowledge has argued that unfalsifiability is a necessary mark.

Because no one can see the future, science has to navigate by the data it has in hand. Currently
there is only one phenomenon that has demonstrated the ability to produce irreducible
complexity, and that is the action of an intelligent agent. It seems to me that that alone justifies
pursuing a hypothesis of intelligent design in biochemistry. In his recent book Tower of Babel:
The Evidence against the New Creationism, however, philosopher of science Robert Pennock
argues that science should avoid a theory of intelligent design because it must of necessity
embrace .methodological naturalism.. (Pennock 1999) I have responded to Pennock elsewhere.
(Behe 1999) Briefly, science should follow the data wherever it appears to lead, without
preconditions. Further, the question of the identity of the designer remains open (see below) .
just as the cause of the Big Bang has been open for decades. Thus, science can pursue theories
with extra-scientific implications (such as the Big Bang or intelligent design) as far as it can,
using its own proper methods.

C. Can We.May We.Detect Design in the Cell?
Several reviewers have argued against the legitimacy of reasoning to a conclusion of intelligent
design based on biochemical evidence. In the same review discussed above Allen Orr raises an
intriguing question of how we apprehend design. He writes:

We know that there are people who make things like mousetraps. (I.m not being
facetious here.I.m utterly serious.) When choosing between the design and Darwinian

hypotheses, we find design plausible for mousetraps only because we have independent

knowledge that there are creatures called humans who construct all variety of mechanical

contraptions; if we didn.t, the existence of mousetraps would pose a legitimate scientific

problem. (Orr 1997)

So, Orr says, we know mousetraps are designed because we have seen them being designed by
humans, but we have not seen irreducibly complex biochemical systems being designed, so we
can.t conclude they were.

Although he makes an interesting point, I think his reasoning is incorrect. Consider the SETI
project (Search for Extraterrestrial Intelligence), in which scientists scan space for radio waves
that might have been sent by aliens. Those scientists believe that they can distinguish a designed
radio wave (one carrying a message) from the background radio noise of space. However, we
have never observed space aliens sending radio messages; we have never observed aliens at all.
Nonetheless, SETI workers, funded for years by the federal government, are confident that they
can detect intelligently-designed phenomena, even if they don.t know who produced them.

The relevance to intelligent design in biochemistry is plain. Design is evident in the designed
system itself, rather than in pre-knowledge of who the designer is. Even if the designer is an
entity quite unlike ourselves, we can still reach a conclusion of design if the designed system has
distinguishing traits (such as irreducible complexity) that we know require intelligent
arrangement. (A formal analysis of how we come to a conclusion of design is presented by
William Dembski in his recent monograph, The Design Inference (Dembski 1998).)

We can probe Orr.s reasoning further by asking how we know that something was intelligently
designed even if it indeed resulted from human activity. After all, humans engage in all sorts of
activities which we would not ascribe to intelligence. For example, in walking through the woods
a person might crush plants by his footsteps, accidentally break tree branches and so on. Why do
we not ascribe those marks to purposeful activity? On the other hand, when we see a small snare
(made of sticks and vines) in the woods, obviously designed to catch a rabbit, why do we
unhesitatingly conclude the parts of the snare were purposely arranged by an intelligent agent?
Why do we apprehend purpose in the snare but not in the tracks? As Thomas Reid argued in
response to the skepticism of David Hume, intelligence is apprehended only by its effects; we
cannot directly observe intelligence. (Dembski 1999) We know humans are intelligent by their
outward actions. And we discriminate intelligent from non-intelligent human actions by external
evidence. Intelligence, human or not, is evident only in its effects.

Michael Ruse in Boston Review raises another objection, saying that scientists qua scientists
simply can.t appeal to design.

Design is not something you add to science as an equal.miracles or molecules, take

your pick. Design is an interpretation which makes some kind of overall metaphysical or

theological sense of experience. (Ruse 1997)

Contrary to Ruse.s argument, however, many scientists already appeal to design. I mentioned the
SETI program above; clearly those scientists think they can detect design (and nonhuman design

at that.) Forensic scientists routinely make decisions of whether a death was designed (murder)
or an accident. Archaeologists decide whether a stone is a designed artifact or just a chance
shape. Cryptologists try to distinguish a coded message from random noise. It seems unlikely
that any of those scientists view their work as trying to make .metaphysical or theological sense
of experience.. They are doing ordinary science.

Ruse probably meant that scientists can.t specifically appeal to God or the supernatural.
Evolutionary biologist Douglas Futuyma echoes Ruse.s sentiment with rousing rhetoric:

When scientists invoke miracles, they cease to practice science.... Behe, claiming a

miracle in every molecule, would urge us to admit the defeat of reason, to despair of

understanding, to rest content in ignorance. Even as biology daily grows in knowledge

and insight, Behe counsels us to just give up. (Futuyma 1997)

In speaking of .miracles..relying for rhetorical effect on that word.s pejorative connotations
when used in a scientific context.Ruse and Futuyma are ascribing to me a position I was
scrupulous in my book to avoid. Although I acknowledged that most people (including myself)
will attribute the design to God.based in part on other, non-scientific judgments they have
made.I did not claim that the biochemical evidence leads ineluctably to a conclusion about who
the designer is. In fact, I directly said that, from a scientific point of view, the question remains
open. (Behe 1996, 245-250) In doing so I was not being coy, but only limiting my claims to what
I think the evidence will support. To illustrate, Francis Crick has famously suggested that life on
earth may have been deliberately seeded by space aliens (Crick and Orgel 1973). If Crick said he
thought that the clotting cascade was designed by aliens, I could not point to a biochemical
feature of that system to show he was wrong. The biochemical evidence strongly indicates
design, but does not show who the designer was.

I should add that, even if one does think the designer is God, subscribing to a theory of
intelligent design does not necessarily commit one to .miracles.. At least no more than thinking
that the laws of nature were designed by God.a view, as we.ve seen, condoned by the National
Academy of Sciences (National Academy of Sciences 1999). In either case one could hold that
the information for the subsequent unfolding of life was present at the very start of the universe,
with no subsequent .intervention. required from outside of nature. In one case, the information
is present just in general laws. In the other case, in addition to general laws, information is
present in other factors too. The difference might boil down simply to the question of whether
there was more or less explicit design information present at the beginning.hardly a point of
principle.
While we.re on the subject of God, another point should be made: A number of prominent
scientists, some of whom fault me for suggesting design, have themselves argued for atheistic
conclusions based on biological data. For example, Professor Futuyma has written: .Some shrink
from the conclusion that the human species was not designed, has no purpose, and is the product
of mere mechanical mechanisms.but this seems to be the message of evolution.. (Futuyma
1982) And Russell Doolittle remarks concerning the blood clotting cascade: ..no Creator
would have designed such a circuitous and contrived system.. (Doolittle 1997) It is rather
disingenuous, however, for those who use biological data to argue that life shows no evidence of
design, to complain when others use biological evidence to argue the opposing view.

D. .Giving Up. in .Ignorance.
Some scientific reviewers have dismissed the conclusion of design as an .argument from
ignorance,. or a .God of the gaps. argument. This can take several forms. One form of the
objection is presented by University of London evolutionary biologist Andrew Pomiankowski,
who writes:

Most biochemists have only a meagre understanding of, or interest in, evolution. As Behe

points out, for the thousand-plus scholarly articles on the biochemistry of cilia, he could

find only a handful that seriously addressed evolution. This indifference is universal.

(Pomiankowski 1996)

So, Pomiankowski argues, we do not have answers because nobody has looked, and biochemists
haven.t looked because they have little interest in the subject.

Although initially plausible, this interpretation suffers from the fact that there is demonstrable
interest in evolution among molecular bioscientists. (One doesn.t have to officially call oneself a
.biochemist. to address such problems. Molecular biologists, geneticists, immunologists,
embryologists. investigators in all of these disciplines are in a position to work on them.) The
authors of the large number of books and papers listed on John Catalano.s and David Ussery.s
web sites are clearly interested in evolution (see my discussion of the evolutionary literature on
this web site), as are the authors of numerous other studies that involve sequence comparisons.
Since many papers are published in the general area of molecular evolution, we have to ask why
there are so few in the particular area of the Darwinian evolution of irreducibly complex systems.
Pomiankowski proposes it is because the problem is so difficult (Pomiankowski 1996); I suggest
it is difficult because irreducibly complex systems fit poorly within a gradualistic theory such as
Darwinism.

A less reasonable form, I think, of the .ignorance. accusation is presented by Neil Blackstone.
An evolutionary biologist at Northern Illinois University, Blackstone levels a formal charge at
me of an error in logic.the .argumentum ad ignorantium,. as his review is titled (Blackstone
1997). He even cites a philosophy textbook by Irving Copi to give the charge authority. Those
who chop logic to rule out a hypothesis, however, should make sure they are on very firm logical
ground. Blackstone is not.
Copi defines the fallacy as follows: .The argumentum ad ignorantium is committed whenever it
is argued that a proposition is true simply on the basis that it has not been proved false, or that it
is false because it has not been proved true.. (Copi 1953) But I certainly did not argue that the
Darwinian evolution of biochemical complexity is false .simply on the basis. that it has not been
proved true. Nor did I say that intelligent design is true .simply on the basis. that it has not been
proved false. To lay the groundwork for a proposal of intelligent design I did argue extensively
that the blood clotting cascade and other systems have not been explained by Darwinism. That,
of course, was necessary because many people have the impression that Darwinian theory has
already given a satisfactory account for virtually all aspects of life. My first task was to show the
readership that that impression is not correct.

But my argument did not stop there. I spent many pages throughout the book showing that there
is a structural reason.irreducible complexity.for thinking that Darwinian explanations are
unlikely to succeed. Furthermore, I argued that irreducible complexity is a hallmark of intelligent
design, took several chapters to explicate how we apprehend design, showed why some
biochemical systems meet the criteria, and addressed objections to the design argument.
Truncating my case for intelligent design and then saying I commit the fallacy of argumentum ad
ignorantium is not, in my opinion, fair play.

Let.s explore the intricacies of formal logic a little further. Although Blackstone didn.t mention
it, Copi has more to say on the argument from ignorance.

A qualification should be made at this point. In some circumstances it can be safely
assumed that if a certain event had occurred, evidence of it could be discovered by
qualified investigators. In such circumstances it is perfectly reasonable to take the
absence of proof of its occurrence as positive proof of its non-occurrence. (Copi 1953)

Although I did not limit my argument to the lack of evidence for the Darwinian evolution of
irreducibly complex biochemical systems, when qualified investigators (such as, say, those
investigating blood clotting) come up empty, it is .perfectly reasonable. to weigh that against
Darwinism. (By itself, of course, it is not positive evidence for design.) Although lack of
progress is not .proof. of the failure of Darwinism, it certainly is a significant factor to consider.

In a milder variation of the .argument from ignorance. complaint, other scientific reviewers
have objected that an appeal to intelligent design is tantamount to .giving up.. For example, in
the Forward Emory University evolutionary biologist Marc Lipsitch remarks:

[Behe] correctly suggests that a complete theory of evolution would include an account
of how the intricate chemical systems inside our bodies arose (or might have arisen) from
inanimate molecules, one step at a time. Mr. Behe.s question is a fair one, but instead of
suggesting a series of experiments that could address the question, he throws up his
hands. (Lipsitch 1996)

Unfortunately, the point is made with circular logic: it depends on the presupposition that life is
not designed, which is the point at issue. If life is not designed then, yes, a theory of intelligent
design is ultimately a blind alley (if not quite .giving up.). However, if aspects of life are indeed
designed, then the search for the putative unintelligent mechanisms that built them is the blind
alley. But how do we decide ahead of time which is correct?

We can.t decide the correct answer ahead of time. Science can only follow the data where they
lead, as they become available.

REFERENCES

Atkins, P. W. (1998). Review of Michael Behe, Darwin’s Black Box.

www.infidels.org/library/modern/peter_atkins/behe.html

Behe, M. J. (1996). Darwin’s black box: the biochemical challenge to evolution. (The Free Press: New York.)
Behe, Michael J. The God of Science: The case for intelligent design. The Weekly Standard , 35-37. 6-7-1999.
Behe, Michael J. (2000). Self-organization and irreducibly complex systems: A reply to Shanks and Joplin.
Philosophy of Science 67, 155-162.
Blackstone, N. W. (1997). Argumentum ad ignoratium. Quarterly Review of Biology 72, 445-447.
Bugge, T. H., Flick, M. J., Daugherty, C. C., and Degen, J. L. (1995). Plasminogen deficiency causes severe
thrombosis but is compatible with development and reproduction. Genes and Development 9, 794-807.
Bugge, T. H., Kombrinck, K. W., Flick, M. J., Daugherty, C. C., Danton, M. J., and Degen, J. L. (1996). Loss of
fibrinogen rescues mice from the pleiotropic effects of plasminogen deficiency. Cell 87, 709-719.
Cairns, J. (1998). Mutation and cancer: the antecedents to our studies of adaptive mutation. Genetics 148, 14331440.
Cavalier-Smith, T. (1997). The blind biochemist. Trends in Ecology and Evolution 12, 162-163.
Copi, I. M. (1953). Introduction to logic. (Macmillan: New York.)
Coyne, J. A. (1996). God in the details. Nature 383, 227-228.
Crick, Francis and Orgel, L. E. (1973). Directed panspermia. Icarus 19, 341-346.
Davies, P. C. W. (1999). The Fifth Miracle: The Search for the Origin and Meaning of Life. (Simon & Schuster:
New York.)
Dean, A. M. and Golding, G. B. (1997). Protein engineering reveals ancient adaptive replacements in isocitrate
dehydrogenase. Proc.Natl.Acad.Sci.U.S.A 94, 3104-3109.
Dembski, W. A. (1998). The design inference: eliminating chance through small probabilities. (Cambridge
University Press: Cambridge.)
Dembski, W. A. (1999). Intelligent design: the bridge between science and theology. (Intervarsity Press: Dowbers
Grove, Illinois.)
Denton, M. J. (1998). Nature’s Destiny: How the Laws of Biology Reveal Purpose in the Universe. (Free Press: New
York.)
Doolittle, R. F. (1997). A delicate balance. Boston Review [Feb/March], 28-29.
Dorit, R. (1997). Molecular evolution and scientific inquiry, misperceived. American Scientist 85, 474-475.
Flietstra, R. A response to Michael Behe. Books & Culture [Sept/Oct], 37-38. 1998.
Foster, P. L. (1999). Mechanisms of stationary phase mutation: a decade of adaptive mutation. Annual Review of
Genetics 33, 57-88.
Furutani, Y., Kato, A., Yasue, H., Alexander, L. J., Beattie, C. W., and Hirose, S. (1998). Evolution of the trappin
multigene family in the Suidae. J.Biochem.(Tokyo) 124, 491-502.
Futuyma, D. J. (1982). Science on Trial. (Pantheon Books: New York.)
Futuyma, D. J. (1997). Miracles and molecules. Boston Review [Feb/March], 29-30.
Gillespie, J. H. (1991). The causes of molecular evolution. (Oxford University Press: New York.)
Gross, P. R. The dissent of man. Wall Street Journal , A12. 7-30-1996. New York.
Halkier, T. (1992). Mechanisms in blood coagulation fibrinolysis and the complement system. (Cambridge
University Press: Cambridge.)
Hall, B. G. (1982a). Evolution of a regulated operon in the laboratory. Genetics 101, 335-344.
Hall, B. G. (1982b). Evolution on a Petri dish: The evolved ß-galactosidase system as a model for studying
acquisitive evolution in the laboratory. In ’Evolutionary Biology’. (M. K. Hecht, B. Wallace, and G. T. PranceEds. )
pp. 85-150. (Plenum Press: New York.)
Hall, B. G. (1997). On the specificity of adaptive mutations. Genetics 145, 39-44.
Hall, B. G. (1998). Adaptive mutagenesis: a process that generates almost exclusively beneficial mutations.
Genetica 102-103, 109-125.
Hall, B. G. (1999). Experimental evolution of Ebg enzyme provides clues about the evolution of catalysis and to
evolutionary potential. FEMS Microbiology Letters 174, 1-8.
Hughes, A. L. and Yeager, M. (1997). Molecular evolution of the vertebrate immune system. Bioessays 19, 777-786.
Kusakabe, T., Araki, I., Satoh, N., and Jeffery, W. R. (1997). Evolution of chordate actin genes: evidence from
genomic organization and amino acid sequences. Journal of Molecular Evolution 44, 289-298.
Li, W. H. (1997). Molecular evolution. (Sinauer Associates: Sunderland, Mass.)
Lipsitch, M. Fighting an evolutionary war. Forward , 9. 10-25-1996.

Logsdon, J. M., Jr. and Doolittle, W. F. (1997). Origin of antifreeze protein genes: a cool tale in molecular
evolution. Proc.Natl.Acad.Sci.U.S.A 94, 3485-3487.
Maddox, John (1989). Down with the Big Bang. Nature 340, 425.
Mayr, E. (1991). One long argument: Charles Darwin and the genesis of modern evolutionary thought. (Harvard
University Press: Cambridge, Mass.)
McFadden, J. and Al Khalili, J. (1999). A quantum mechanical model of adaptive mutation. Biosystems 50, 203-211.
Melendez-Hevia, E., Waddell, T. G., and Cascante, M. (1996). The puzzle of the Krebs citric acid cycle: assembling
the pieces of chemically feasible reactions, and opportunism in the design of metabolic pathways during evolution.
Journal of Molecular Evolution 43 , 293-303.
Miller, K. R. (1999). Finding Darwin’s God: a scientist’s search for common ground between God and evolution.
(Cliff Street Books: New York.)
Musser, S. M. and Chan, S. I. (1998). Evolution of the cytochrome c oxidase proton pump. Journal of Molecular
Evolution 46, 508-520.
National Academy of Sciences (1999). Science and creationism: a view from the National Academy of Sciences.
(National Academy Press: Washington, DC.)
Orr, H. A. (1996-7). Darwin v. intelligent design (again). Boston Review [Dec/Jan], 28-31.
Orr, H. A. H. Allen Orr responds. Boston Review [Feb/March], 35-36. 1997.
Pennock, R. (1999). Tower of Babel: The evidence against the new creationism. (MIT Press: Cambridge,
Massachusetts.)
Pomiankowski, A. The God of the tiny gaps. New Scientist . 9-14-1996.
Ramos, A., Gazapo, T., Murillas, J., Portero, J. L., Valle, A., and Martin, F. (1998). Outbreak of nosocomial
diarrhea by Clostridium difficile in a department of internal medicine. Enfermedades Infecciosas Y Microbiologia
Clinica 16, 66-69.
Robison, Keith. (1996) Darwin’s Black Box: Irreducible Complexity or Irreproducible Irreducibility? Talk.Origins,
www.talkorigins.org/faqs/behe/review.html.
Ruse, M. Enough speculation. Boston Review [Feb/March], 31-32. 1997.
Scriver, C. R. (1989). The metabolic basis of inherited disease. (McGraw-Hill: New York.)
Selander, R. K., Clark, A. G., and Whittam, T. S. (1991). Evolution at the molecular level. (Sinauer Associates:
Sunderland, Mass.)
Shanks, Niall and Joplin, Karl H. (1999). Redundant complexity: A critical analysis of intelligent design in
biochemistry. Philosophy of Science 66, 268-282.
Shapiro, J. In the details ... what? National Review , 62-65. 9-16-1996.
Shapiro, J. A. (1997). Genome organization, natural genetic engineering and adaptive mutation. Trends in Genetics
13, 98-104.
Shapiro, J. A. A third way. Boston Review [Feb/March], 32-33. 1997.
Simonsen, A., Bremnes, B., Ronning, E., Aasland, R., and Stenmark, H. (1998). Syntaxin-16, a putative Golgi t-
SNARE. European Journal of Cell Biology 75, 223-231.
Suh, T. T., Holmback, K., Jensen, N. J., Daugherty, C. C., Small, K., Simon, D. I., Potter, S., and Degen, J. L.
(1995). Resolution of spontaneous bleeding events but failure of pregnancy in fibrinogen-deficient mice. Genes and
Development 9, 2020-2033.
Thornhill, R. H. and Ussery, D. W. (2000). A classification of possible routes of Darwinian evolution. Journal of
Theoretical Biology 203, 111-116.
Ussery, David (1999). A biochemist’s response to "The Biochemical Challenge to Evolution". Bios 70, 40-45.
Ussery, David (1999). A biochemist’s response to "The Biochemical Challenge to Evolution".

http://www.cbs.dtu.dk/dave/Behe.html

Weber, Bruce (1999). Irreducible complexity and the problem of biochemical emergence. Biology & Philosophy 14,
593-605.


.\8\3\2\Mutation_-_Evolution_Or_Degeneration.html

Mutation - Evolution Or Degeneration

Article courtesy of http://www.krishnascience.com

Are mutations responsible for evolution from amoeba to man? Evolutionists have ascribed wondrous powers to mutations, the ability to create new body parts and new animals (amoeba to man evolution). In reality, mutations are extremely dangerous and are wreaking havoc on the human race and other living creatures.

It is held by evolutionists that genetic mutations are an avenue of positive change in living organisms. For example, Richard Dawkins' book, The Blind Watchmaker, seeks to establish a godless cosmos of chance in which the appearance of design in life has occurred by accident, by the incremental accumulation of positive changes in genes. His evidence relating to biochemical genetics, however, consists of theoretical models of little relevance to the real world.

Thus, the question remains: What do we actually see in the world around us when we use scientific tools of measurement and observation? Do we see this "blind watchmaker" at work in any real-life examples, or do we see the opposite?

The purpose of this article is to demonstrate the poverty of evolutionary theory to explain the facts in one well-researched area of biology--that is, the area of human genetics. It will show how the facts unearthed by this research show mutations to be, not a "blind watchmaker," but more truthfully analogous to a "blind gunman."

Marfan's syndrome
The human mutation problem is bad and getting worse.

Literally thousands of human diseases associated with genetic mutations have been catalogued in recent years, with more being described continually. A recent reference book of medical genetics listed some 4,500 different genetic diseases. Some of the inherited syndromes characterized clinically in the days before molecular genetic analysis (such as Marfan's syndrome) are now being shown to be heterogeneous; that is, associated with many different mutations. This review will only scratch the surface of the many recent discoveries. Still, the examples cited will illustrate a compelling general principle which extends throughout this expanding field.

What are mutations?

Mutations are defined as random changes in cellular DNA. They change the genetic code for amino acid sequence in proteins, thus introducing biochemical errors of varying degrees of severity. Mutations have been classified as deletions (loss of DNA bases), insertions (gain of DNA bases), and missense or nonsense (substitution of a DNA base).

If the mutations affect germ cells (female ova and male spermatozoa), they will be passed to all the cells of the offspring, and affect future generations. Such mutations are called "germline mutations," and are the cause of inherited diseases.

Mutations also occur in other populations of body cells and will accumulate throughout a lifetime without being passed to the offspring. These are called "somatic mutations," and are important in the genesis of cancers and other degenerative disease processes.

What are the real world results of mutations? (examples)

To survey the mutation problem, it will be helpful to consider a few examples of how mutations work their biochemical havoc.

Cholesterol-related mutations

In the cardiovascular system, it has long been recognized that a high circulating cholesterol content in the blood is associated with degeneration and narrowing of large and medium-sized arteries. this process is called "atherosclerosis" and is a leading cause of heart disease. More recently, a genetic biochemical defect causing hereditary high blood levels of cholesterol has been discovered and is know as "familial hypercholesterolemia" (FH).

This disorder has been traced to mutation of a gene coding a transmembrane receptor protein. The gene is on chromosome 19 and has about 45,000 base pairs with 18 exons. Its encoded receptor protein is anchored in the membranes of all body cells, and allows them to capture and take in "packages" of fats and cholesterol (called "low-density" lipoproteins," or LDL) that are manufactured in the liver. The receptor protein has 772 amino acids which form five functional domains.

At least 350 different disease-producing mutations of the cholesterol receptor have been described. These may be classified according to the affected functional domain.

Cholesterol molecule
ON THE PICTURE - Examples of mutations in the cholesterol- related LDL receptor gene. Shown are the 18 exons of the gene and various combinations of known mutations, classes 1-5. (This illustration is adapted from a more detailed diagram in J.L. Goldstein and M.S. Brown, "Familial Hypercholesterolemia," in C.R. Scriver , A.L. Beaudet, W.S. Sly, and D. Valle, editors, The Metabolic Basis of Inherited Disease, 6th edition (New York: McGraw-Hill, 1989), p. 1232.)

In the first class of mutation, little or no receptor is synthesized at all. In the second, receptor protein is synthesized, but does not take its proper place in the cell membrane. Third, receptor protein is present in the membrane, but does not link with the LDL packages. Fourth, the receptor protein is unable to stay in the membrane. Fifth, receptor protein is present in the membrane and links with the LDL packages, but does not bring them into the cell. None of these are beneficial.

All body cells need cholesterol for their membranes, so a certain amount is necessary and good. However, defects of this receptor protein result in high blood levels of cholesterol through a feedback loop. When the receptor protein is not working, the cells keep on sending the signals for more cholesterol packages, and the liver complies. In homozygotes, cholesterol levels are three to five times the proper level, while heterozygotes have about twice the proper level. This results in rapid atherosclerosis, sometimes resulting in fatal heart disease in childhood.

Cystic fibrosis mutation
A second example is a common genetic disease, cystic fibrosis (CF). This multisystem disease cripples children and leads to early death. It damages the lungs, digestive organs and, in the male, the vas deferens (spermatic duct). Its differing effects, from mild to severe, are in part due to different types of mutation affecting one key gene.

This biochemical basis is the mutation of a gene coding for a transmembrane protein regulating chloride ion transport across the cell membrane. This gene has 250,000 base pairs and is called the CFTR gene. It codes for a transmembrane protein of 1,480 amino acids. Research on this gene showed a mutation, delta-F508, occurring in most clinical cases of CF. This mutation is a deletion of three nucleotides resulting in loss of phenylalanine residue at position 508 on the peptide chain.

Normal DNA . . . T ATC ATC TTT GGT GTT
Cystic Fibrosis DNA . . . T ATC AT- --T GGT GTT

In addition to this fairly common mutation, over 200 other mutations of this gene have been described. Just a few of these are associated with the more severe forms of the disease, which lead to early death from lung infections. Other mutations or combinations of mutations lead to lesser disease states, like chronic pancreatitis or male infertility, but again, no beneficial results have been observed.

Cancer

Cancer stem cells
As a broad example of disease produced by acquired somatic mutations, let's consider cancer. The link between carcinogenesis and genetic mutation has become much clearer.

Carcinogens (agents causing cancer) also tend to be powerful mutagens (agents producing mutations). The discovery of "oncogenes" and "tumor suppressor genes" has shown how this relationship works. Basically, these genes are concerned with regulation of the cell cycle. The oncogenes drive the process of cell replication forward, while the tumor suppressor genes hold it back. Both are necessary for proper cell function and growth. But mutational damage to components of both systems may produce an uncontrolled growth of cells, which is cancer.

This phenomenon may be compared to a car in which there is damage to the gas pedal, causing it be be stuck "on," while the brakes are damaged at the same time. These mutations are usually acquired over decades, so cancer is mainly a disease of old age. However, studies have shown that inherited germline mutations of key oncogenes or tumor suppressor genes can predispose persons to development of cancers in childhood.

Examples of this include childhood cancers like retinoblastoma, as well as familial cases of more common cancers (e.g., breast or colon) that have been linked to specific mutant genes (e.g., the BRCA1 and BRCA2 genes for familial breast cancer, and the APC gene for familial colonic polyps and cancers).

Do mutations have any positive results?

With this array of human diseases that are caused by mutations, what of positive effects? With thousands of examples of harmful mutations readily available, surely it should be possible to describe some positive mutations if macroevolution is true.

These would be needed not only for evolution to greater complexity, but also to offset the downward pull of the many harmful mutations. But, when it comes to identifying positive mutations, evolutionary scientists are strangely silent.

Sickle cell anemia

The mutation responsible for sickle cell anemia has been put forward as an example of Evolution. The problems with this are obvious, as the sickle cell mutation, like the many other described hemoglobin mutations, clearly impairs the function of the otherwise marvelously well-designed hemoglobin molecule. It can in no way be regarded as an improvement in our species, even though its preservation is enhanced in malaria-endemic parts of central Africa by natural selection.

Cancerous cellular degeneration

Even more strangely, the process of cancerous cellular degeneration has been vied as a Darwinian form of mutation! Again, this idea fails to hold up under scrutiny. Malignant cells can hardly be considered to be an improvement over their normal counterparts. They are "fitter" only in their replicative activity, but even this is just an exaggerated use of already existing cellular machinery. In many other important ways, they have degenerative features. They show no gain of information, but generally a loss or disorder of functions.

In all this research, not one mutation that increased the efficiency of a genetically coded human protein has been found.
Conclusions

What conclusions may be drawn from these few examples, and countless others like them? First, that the human mutation problem is bad and getting worse. Second, that it is unbalanced by any detectable positive mutations.

To summarize, recent research has revealed literally tens of thousands of different mutations affecting the human genome, with a likelihood of many more yet to be characterized. These have been associated with thousands of diseases affecting every organ and tissue type in the body. The medical descriptions of many forms of inherited disease have a common theme: 80-90% of cases have affected individuals in the family tree, but the remaining cases are sporadic--the result of ever increasing numbers of new mutations. In all this research, not one mutation that increased the efficiency of a genetically coded human protein has been found.

Mutations behave like a "blind gunman," a destroyer who shoots his deadly "bullets" randomly into beautifully designed models of living molecular machinery.

Instead of a "blind watchmaker," the mutations behave like a "blind gunman," a destroyer who shoots deadly "bullets" randomly into beautifully designed models of living molecular machinery. Sometimes they kill. Thus, the "blind watchmaker" is an illusion. Worse than that, it is the intellectual and moral equivalent of an idol--an invention of the imagination, to which superhuman powers are falsely ascribed.

Decay and degeneration

This research affirms the reality of the past Vedic curse of decay and degeneration on the world of nature, as stated in the Puranas

It also highlights the grim reality of the future hopelessness of the human race without the saving intervention of chanting of the Hare Krishna mantra. Mutations continue to slowly harm us. Each generation has a slightly more disordered genetic constitution than the preceding one, and no amount of eugenics can reverse this process of decay. Gene therapy may mask the effects, but it will not reverse the underlying degenerative process.

Mutations will eventually turn the human genetic code to gibberish.

A slight but definite ongoing mutation rate, accompanied by a zero rate of positive genetic change, will eventually turn the human genetic code to gibberish. The problem is like a large book, written with perfect grammar in the beginning, but with random letter substitutions introduced at an ongoing rate. The book will still be readable for some time, but it will eventually lose all sense. Just as the universe is projected to reach a state of maximum entropy, so also the human race is condemned to a degenerative death, not just as individuals, but as a whole.

References

1. Richard Dawkins, The Blind Watchmaker: Why the Evidence of Evolution Reveals a Universe Without Design (W.W. Norton and Co., 1987).

2. Lubert Stryer, Biochemistry, 3rd edition (W.H. Freeman and Co., 1998).

3. C. Koch and N. Hoiby, "The Pathogenesis of Cystic Fibrosis," The Lancet, Volume 341 (1993).

4. Friedman Cohn, et al., "Idiopathic Chronic Pancreatitis and Mutations of the Cystic Fibrosis Gene," The New England Journal of Medicine, Volume 339 (1998).

5. Robert Weinberg, "Oncogenes and Tumor Suppressor Genes," CA: A Cancer Journal for Clinicians, Volume 44, Number 3 (1994).

6. Felix Mitelman, "Chromosomes, Genes, and Cancer," CA: A Cancer Journal for Clinicians, Volume 44, No. 3 (1994).

7. J. Defasche and J. Kastelein, "Molecular Epidemiology of Familial Hypercholesterolemia," The Lancet, Volume 352 (1998).

8. Robbins, Cotran and Kumar, The Pathologic Basis of Disease, 5th edition (Philadephia: W.R. Saunders Co., 1994)


Devolution

Devolution - the mechanism of speciation and adaptation

Article courtesy of http://www.krishnascience.com

April 10, 2006
Copyright 2006 by Jay Carper.
Do not make copies of this document in any form without Jay Carper's written permission.

Every time an insect, plant, or strain of bacteria appears to develop an immunity to a pesticide or pollutant, the Darwinists rejoice and claim it as another proof of evolution. The really bizarre thing is that these events are actually better evidence against evolution.

Worms in Foundry Cove were exposed to high concentrations of nickel and cadmium for more than twenty years. Some of those worms had a genetic defect, which hindered normal controls on the creation of a particular protein. Those worms' growth is stunted, and they are generally less fit. Interestingly, this protein binds with the excess cadmium, preventing most of the metal's harmful effects. The defective worms were able to survive and reproduce, while the healthy worms were poisoned and almost died out. The defective worms are not more fit. They are inefficient, sickly, and weak. They did not gain any useful genetic information. In fact, they only survived because they lost information. They survived only by the destruction of a properly functioning system. When most of the pollution was removed from the cove, the healthy worms returned, and the inferior worms nearly disappeared.1

Some antibiotics work because they have a similar molecular structure to some naturally occuring molecule in the target bacteria. The bacteria mistakes the antibiotic molecule for one of its own, and the particular system that would make use of the genuine molecule malfunctions. If a mutation slightly changes the way that the molecule is recognized or used, then the antibiotic might lose its ability to fool the system. Bacteria with the mutation are resistant to the antibiotic, and so will survive and multiply as long as its competition is under attack. Once again, this isn't evolution. Such a mutation never enhances the effected system, but always reduces its native effectiveness, sometimes severely. When the antibiotic is withdrawn, any unmutated strains will begin to out-perform and out-number the mutated, resistant ones.2

Suppose there is a human disease which attacks through the cuticles on your fingers and toes. The disease is almost 100% fatal. Also suppose that there is an inheritable genetic defect which causes some people to be born without fingers and toes. They can't balance very well, and they can't hold onto anything very well, but they aren't affected by the cuticle disease, because they don't have cuticles. If the disease can be eliminated, then people with all of their fingers and toes will quickly begin to outnumber those who have none.

No evolution has occurred in these examples. No new genetic information was created, only lost. Those that survived did so only by the loss of functionality and fitness. New species and new resistances are not created by evolutionary processes. They are created by the breakdown of order and the destruction of information, devolution.

1 David Catchpoole, "Worm evolution in pollution?," Creation 26(3) at http://www.answersingenesis.org/creation/v26/i3/pollution.asp.

2 Kevin Anderson, PhD, "Is Bacterial Resistance to Antibiotics an Appropriate Example of Evolutionary Change?" Creation Research Society Quarterly 41(4), 2005, at http://www.trueorigin.org/bacteria01.asp.


SYMPTOMS OF DEVOLUTION

Article courtesy of http://www.krishnascience.com

In this compilation of news from different articles, w give some facts and figures as presented by researchers and theorists. The purpose is to see, how the Vedic concept of devolution of the species is also confirmed by the scientific discoveries.

NO NEW GENES

July 15: A recent issue of Science features evolution, with ten articles listed in a special box in the Table of Contents. In one, science writer Tim Appenzeller describes an ongoing series of experiments in Richard Lenski’s laboratory at Michigan State University, covering 24,000 generations of Eschereichia coli. They are nifty, closed system experiments of the kind sorely needed in biology. If neo-Darwinian evolution by itself can produce the kind of evolutionary progress that leads to people, one would expect these experiments to show evidence of such progress. After all, as the article notes, that many generations of people takes about half a million years — that long ago there were no people. In actual runs of the experiments, bacteria were able to shift survival strategies under different environments. For example, bacteria that had thrived on glucose could evolve to thrive on maltose if necessary. But such changes apparently depend on mutations that switch control genes on and off, or make other adjustments requiring no long new instruction sequences. Although rearrangements by transposition and recombination were frequent, no new genes with wholly new functions were observed to have been generated. The most striking evolutionary development Appenzeller mentions is the emergence of "a new acetate-scavenging strain." But each time it apeared, "a mutation in the regulatory region of a gene that influences acetate uptake was responsible." So acetate scavenging was a capability for which the ancestral bacteria were already genetically programmed. In our opinion, Lenski’s experiments do not support, but rather cast doubt on the assertion that neo-Darwinian evolution by itself can produce significant evolutionary progress requiring new genes with new functions. (From panspermia.com)

Raport by Dr. Steven Naro, a professor in the Department of Public Health Sciences at the University of Toronto. Since 1995, we’ve seen the sequencing of the human genome and the completion of highly informative maps for linkage, single nucleotide polymorphisms, and other polymorphisms. We have progressed by orders of magnitude in the last decade, in terms of developing the technology for doing genetic linkage studies, and yet no new genes have been identified.

EXAMPLES:

1) Developing Frankenfoods (genetically modified organisms in food production) involve no new genes, only "switching off" existing genes.

2) Featherless chicken in Israel is a result of genetic loss and not new genes.

3) In speaking of all the mutation work done with bacteria over several decades, the great French zoologist and evolutionist Pierre-Paul Grasse' said:

What is the use of their unceasing mutations if they do not change? In sum, the mutations of bacteria and viruses are merely hereditary fluctuations around a median position; a swing to the right, a swing to the left, but no final evolutionary effect.

4) Genetic Engineering can be defined as introducing foreign genes into an organism which transforms the organisms characteristics. As such, the recent reports of cloning (first Dolly and now a cow in Japan) whole animals cannot be classified as genetic engineering activities as no new genes are introduced.

DEFINITION OF MICRO EVOLUTION - Micro changes in genetics are often misleadingly passed off as evidence for evolution but only represent genetic degeneration or variation already built into the programmed code and will never break the genetic boundary of a living "Kind".

All microevolution involves the loss of genes, never gaining a new gene (Ashcraft).

As we can see all these examples support the concept of devolution that is also found in the Vedas.

RATHER DEGENERATION THEN EVOLUTION

In the following few examples of animal and plants we can see that their genetic degeneration is endangering their survival.

If you like technical explanations, here you can find about “Indirect evidence from DNA sequence diversity for genetic degeneration of the Y-chromosome in dioecious species of the plant Silene: the SlY4/SlX4 and DD44-X/DD44-Y gene pairs”.

http://tinyurl.com/2u9yn8

Zoologists from the Chinese Academy of Forestry Sciences and northeast China's Heilongjiang Province are set to test more than 300 tigers at the Hengdaohezi tiger breeding center.

Zoologists hope the development of the tigers' "DNA pedigrees and genetic management system" will help prevent inbreeding and thus genetic degeneration among the tigers bred in captivity.

"We've discovered genetic degeneration among our bred Siberian tigers," said Liu Dan, the breeding center's general engineer.

The degeneration symptoms included slow body development, blurry stripes, deformity and organ underdevelopment, Liu said.

"The inbreeding coefficient is now at dangerous level inside the center," he said, adding that it would be more likely for mass degeneration to happen if the tracking of the species' genes was not done.

The full article is on: http://www.chinadaily.com.cn/en/doc/2003-09/30/content_268976.htm

Purebred dog breeds have closed studbooks. No new genes are available to the breed, except from infrequent mutations that are usually not desirable. Considering a breed as a whole, genes cannot be gained through selective breeding; they can only be lost. This has lead breeders to question whether a pure breed can go though hundreds of years of selective breeding and still maintain its health and viability. (By Jerold S. Bell, DVM, Tufts University School of Veterinary Medicine).

Because only wild tree species can survive and preserve their special genetic characteristics over thousands or tens of thousands of years, "nature has screened them for us and preserved their best genetic material. In the future we will need the wild populations even more, as a source from which to select seeds to avoid the genetic degeneration which may occur in artificially cultivated populations," says Chen Hsin-you a Ph.D. botanist from Taiwan.

Essential practices carried out for differentiation and settlement of a new official breed, are not always good for its continuity; in fact they can be harmful and accordingly damages will arise with the course of time. In addition to the risks that a functional event with a small number of individuals brings about, the genetic isolation causes genetic degeneration by a mechanism called “genetic drift”. Inbreeding results in an increasing of homozygosis which ultimate consequence is the destruction of the genetic health of the population. Lastly, artificial selection targeted to what are considered desirable traits, implies a reduction in the size of the reproductive population and, eventually, even higher genetic erosion.

ITALIAN BEES - A strategy for preventing the genetic degeneration of the Italian species of bees should be worked out.

The symptoms of genetic degeneration are found not only in the animal and plant species but in humans as well.

In result of research made by Worldwide Centre of Revival of Humanity in 2005 it's found out that humanity is on the edge of death not only because of wars ecological catastrophes but also mainly because of genetic degeneration.

The genetic degeneration of humans is a HUGE problem for ape-to-man evolutionists.
The following interesting passages come from Nachmann and Crowell:
The high deleterious mutation rate in humans presents a paradox. If mutations interact multiplicatively, the genetic load associated with such a high U [detrimental mutation rate] would be intolerable in species with a low rate of reproduction [like humans and apes etc.] . . .
The reduction in fitness (i.e., the genetic load) due to deleterious mutations with multiplicative effects is given by 1 - e -U (Kimura and Moruyama 1966). For U = 3, the average fitness is reduced to 0.05, or put differently, each female would need to produce 40 offspring for 2 to survive and maintain the population at constant size. This assumes that all mortality is due to selection and so the actual number of offspring required to maintain a constant population size is probably higher.
According to the present scientific estimations the bad mutation are produced faster than one can get rid of them.

Is there any symptom of this? Lets see the following observation and concern about reality.

Even as a percentage, mentally handicapped people are becoming more and more abundant. In the theory of natural selection, the weaker of a species are killed off by natural factors, leaving the strong to reproduce, and thus building a stronger and stronger species. What happens when the weak are more likely to survive than the strong? What happens when very sick or very weak people are kept alive to reproduce? The process of evolution is reversed.

Only in Massachusetts there are between four and six million schoolchildren now taking psychotropic drugs daily like Ritalin so that they can attend school and to decrease ADD (attention deficit disorder). This awful condition is not only due to education but also the genetic degeneration.

Russia, an other great country has no fewer problems than American school children and population. The following passage is from the article written by Gearasimenko N. — Vodka Is Ruining Russia

Tuberculosis is suffocating Russia; syphilis and AIDS are spreading. The addiction to alcohol has reached tremendous size. Almost a half of the country’s population is addicted to alcohol. Alcoholics bear mentally and physically defective children — their chromosomes are already impaired. They (and their children) are unable to produce a healthy posterity. In SSSR, 17% of children are born with congenital imbecility. One more percent will trigger the irreversible process of genetic degeneration of the nation...80% of students have tried drugs other than alcohol and nicotine, while 20% are already addicted to “hard” drugs, like heroine. This percentage is growing each year. They have maximum 4 years left to live.

DNA DAMAGE

Free radicals - Every minute of every day the cells of our bodies are assaulted by particles called oxygen free radicals, also called oxidants. We cannot escape free radicals because our cells produce them during normal metabolism. Additionally, our every day environment contains an abundance of free radicals.

Unfortunately, these radicals produce chain reactions that lead to damage of the DNA in our cells. The aging of our cells is partly the result of free radical damage, also called oxidation. (By Garry Gamber is a public school teacher)

Continual exposure to UV radiation increases the risk of skin cancer due to cumulative damage of the DNA. Espaceially damaging is the UV-B, radiation to humans and plants, has a wavelength of 280-315 nanometers, as measured on the electromagnetic spectrum.

Over-nutrition leads to the production of molecular oxygen species that can lead to damage of the DNA.

The danger - Modern research indicates that a sudden damage of the DNA gives formation to a cancerous state. The predominance of cancer is more noticeable among North Americans and lung cancer affects the majority of the population.

A statistical insight to the worldwide expanse of cancer reveals that:

* In the year 2002, 10.9 million new cases of cancer and 6.7 millions cancer deaths were recorded in the world.
* 24.6 million cancer-affected people have been successfully diagnosed and is still surviving.
* The risk of cancer is highest in North America in case males as well as females.
* In the developed countries, prostate cancer is more prevalent in comparison to lung cancer.
* Among women, breast cancer is the most common form of cancer, which in many cases has proved to be fatal.

It seems that genetic degeneration and damage of DNA have lot to do with the lifestyle of people and the place and circumstance in which they live. In other words, damage of the DNA is due to environmental factors, such as ultraviolet light, irradiation, chemicals etc.

Anyhow, the Vedic scriptures describe that as more pious the people were in the previous millenniums the more they lived pure, healthy and natural life. Thus, they also lived longer and were spiritually much more intelligent.

NOT ONLY GENE DEGENERATION BUT ALSO GENE LOSS

Genetic degeneration and gene loss is a cause of the extinction of the species. Thus it is estimated that unless the rate of plant genetic loss is halted or slowed substantially, as many as 60,000 plant species roughly 25% of the world's total could be lost by the year 2025, according to the International Center for Agricultural Research in Dry Areas.

After many researches, Naoyuki Takahata a Vice President of the Graduate University for Advanced Studies in Sokendai (2002) came to a following conclusion: “The tempo and mode of environmentally dependent and driven evolution may be associated with gain of new genes, but this can happen only when environments change so slowly as to permit organisms to acquire new genes. Unless otherwise, organisms cannot genetically respond and may become extinct under rapid and dramatic environmental changes. It follows that genetic changes that develop and characterize species specificity must result from some other changes than gain of new genes in the genome. It is therefore hypothesized that such genomic changes are likely alternations of _expression of existing genes and, in an extreme case, loss of genes that are no longer indispensable under new environments”.

In one other article it was described that gaining of new genes is hardly possible in any way. Therefore, what is left is only gene degradation and gene loss. This is confirmed also by Jonathan Eisen of The Institute for Genomic Research (TIGR) who said: "There are hundreds if not thousands of studies saying that gene loss is very common, particularly among small genomes”.

An example: Researchers at the Wellcome Trust Sanger Institute, in collaboration with colleagues in Cambridge, UK, Madison and Berlin, compared the genome sequence of pertussis with those of Bordetella bronchiseptica, which causes minor respiratory tract ailments in a wide range of animals and is the presumed ancestor of B. pertussis, and B. parapertussis, a close relative that infects only humans and sheep, and is a less common cause of whooping cough.

The comparisons suggest that it is loss of genes by B. pertussis and B. parapertussis, rather than gain of genes by B. bronchiseptica, that underlies the restricted host range of the human pathogens…the bacterium has not gained genes making it more virulent, but appears to have lost factors that used to control its virulence…it is still responsible for more than 250 000 deaths a year.

All the usual "proofs" for evolution (fruit fly mutations, moths changing color in England, bacteria developing resistance to antibiotics, etc.) is actually an example of genetic "devolution" -- i.e., genetic information muting in a harmful way to the organism, or information simply getting lost.

Gene Loss as the Primary Cause of Aging

As stated by the scientists in this article (pg.298),

".... genetic damage (particularly gene loss) is almost certainly a (or probably the ) central cause of aging."

The first studies on human DNA dosage in regards to age indicated a very substantial loss of DNA from the human tissue as a function of age (Johnson et al., 1975). This study was subsequently expanded to include 29 individual human hearts. The previous results were again validated (Strehler et al., 1979a). The evidence indicates that 0.5% of the original amount of DNA is lost per year from the human heart. An even greater loss of DNA (0.7%) was then demonstrated in two separate regions of the human brain (hippocampus and sensori-motor cortes). Moreover, the rate of loss per year is 5-7 times more rapid from dogs' tissues than it is from the same human tissues. This number is very similar to the ratio of the maximum longevities of these two species (120 years vs. 20 years, a 6/1 ratio) - which implies that this loss limits the maximum lifespan of both species.

Comparison of Lifespan, Functional Loss and DNA Loss Humans vs. Dogs

Tissue Species DNA Loss
Lymphocytes Man 0.45% per year
Brain -- SS Cortex Man 0.79% per year
Brain -- Hippocampus Man 0.80% per year
Heart Muscle Man 0.60% per year
Brain Dog 2.10% per year
Muscle Dog 3.20% per year
Heart Muscle Dog 3.30% per year

Average DNA Loss Man 0.61% per year
Average DNA Loss Dog 2.87% per year

Studies of humans after age 30, show the rate of DNA loss to be at about 0.97% per year.

In conclusion, we gave here a few examples of genetic degeneration and gene loss that confirm the Vedic viewpoint of the species becoming degenerated. Thus, the Vedic concept of devolution is also found in discoveries of science.


Darwinism Crumbling - 1

DARWINISM
A Crumbling Theory
An overlooked explanation for why the fossil record shows primitive and complex life appearing suddenly on Earth, with no predecessors, is extraterrestrial intervention.
Part 1 of 2
© By Lloyd Pye
Since writing my first essay [see yesterday's In2-MeC], I've been bombarded by emails (nearing 200) from around the world, many offering congratulations (always appreciated, of course) and many others requesting more instruction or deeper insight into areas discussed and/or not discussed.
Let's face it: nearly everyone is interested in Darwinism, Creationism, Intelligent Design, and the new kid in town, Interventionism. Because of length constraints, this essay must be in two parts. Here, in Part One, I'll go over the basics currently known about the origin of life on Earth. Later, in Part Two, I'll discuss what is known and what can be safely surmised about the origin of humanity.
We begin by understanding that Charles Darwin stood on a very slippery slope when trying to explain how something as biologically and biochemically complex as even the simplest form of life could have spontaneously generated itself from organic molecules and compounds loose in the early Earth's environment. Because that part of Darwin's theory has always been glaringly specious, modern Darwinists get hammered about it from all sides, including from the likes of me, with a net result that the edifice of "authority" they've hidden behind for 140 years is crumbling under the assault.
Imagine a mediaeval castle being pounded by huge stones flung by primitive, but cumulatively effective, catapults. Darwinism (and all that term has come to represent: natural selection, evolution, survival of the fittest, punctuated equilibrium, etc. ) is the castle; Darwinists man the battlements as the lobbed stones do their work; Intelligent Designers hurl the boulders doing the most damage; Creationists, by comparison, use slings; and the relatively few (thus far) people like me, Interventionists, shoot a well-aimed arrow now and then, though nobody pays much attention to us--yet.
Remember, a well-aimed (or lucky--in either case, the example is instructive) arrow took down mighty Achilles. Darwinists have heels, too.
 LIFE, OR SOMETHING LIKE IT
In Charles Darwin's time, nothing was known about life at the cellular level. Protoplasm was the smallest unit they understood. Yet Darwin's theory of natural selection stated that all of life--every living entity known then or to be discovered in the future--simply had to function from birth to death by "natural laws" that could be defined and analysed. This would of course include the origin of life. Darwin suggested life might have gradually assembled itself from stray parts lying about in some "warm pond" when the planet had cooled enough to make such an assemblage possible. Later it was realised that nothing would likely have taken shape (gradually or otherwise) in a static environment, so a catalytic element was added: lightning.
That bolts of lightning electrified again and again an ancient warm sea or pond to form a microscopic proto-species from which all other later species evolved is a "miracle" that even Darwinists are not comfortable with. But since its the only alternative to "God did it," this absurdity is still taught in many schools today.
Needless to say, no Darwinist would accept terms like "magic" or "miracle", which would be tantamount to agreeing with the Creationist argument that "God did it all". But in their heart- of-hearts, even the most fanatical Darwinists had to suspect the "warm pond" theory was absurd.
And as more and more was learned about the mind-boggling complexity of cellular structure and chemistry, there could be no doubt. The trenchant Fred Hoyle analogy still stands: it was as likely to be true as that a tornado could sweep through a junkyard and correctly assemble a jetliner.
Unfortunately, the "warm pond" had become a counterbalance to "God did it", so even when Darwinists knew past doubt that it was wrong, they clung to it, outwardly proclaimed it and taught it. In many places in the world, including the USA, it's still taught.
TOO HOT TO HANDLE
The next jarring bump on the Darwinist road to embattlement came when they learned that in certain places around the globe there existed remnants of what had to be the very first pieces of the Earth's crust. Those most ancient slabs of rock are called cratons, and the story of their survival for 4. 0 billion [4,000,000,000] years is a miracle in itself. But what is most miraculous about them is that they contain fossils of "primitive" bacteria! Yes, bacteria, preserved in 4. 0-billion-year-old cratonal rock. If that's not primitive, what is? However, it presented Darwinists with an embarrassing conundrum.
If Earth began to coalesce out of the solar system's primordial cloud of dust and gas around 4. 5 billion years ago (which by then was a well-supported certainty), then at 4. 0 billion years ago the proto-planet was still a seething ball of cooling magma. No warm ponds would appear on Earth for at least a billion years or more. So how to reconcile reality with the warm-pond fantasy?
There was no way to reconcile it, so it was ignored by all but the specialists who had to work with it on a daily basis. Every other Darwinist assumed a position as one of the "see no evil, speak no evil, hear no evil" monkeys. To say they "withheld" the new, damaging information is not true; to say it was never emphasised in the popular media for public consumption is true.
That has become the way Darwinists handle any and all challenges to their pet theories: if they can no longer defend one, they don't talk about it, or they talk about it as little as possible. If forced to talk about it, they invariably try to "kill the messenger" by challenging any critic's "credentials". If the critic lacks academic credentials equal to their own, he or she is dismissed as little more than a crackpot. If the critic has equal credentials, he or she is labelled as a "closet Creationist" and dismissed. No career scientist can speak openly and vociferously against Darwinist dogma without paying a heavy price. That is why and how people of normally good conscience can be and have been "kept in line" and kept silent in the face of egregious distortions of truth.
If that system of merciless censure weren't so solidly in place, then surely the next Darwinist stumble would have made headlines around the world as the final and absolute end to the ridiculous notion that life could possibly have assembled itself "naturally". They couldn't even be sure it happened on Earth.
TWO FOR THE PRICE OF ONE
The imposing edifice of Darwinian "origin of life" dogma rested on a piece of incontrovertible bedrock: there could be only one progenitor for all of life. When the fortuitous lightning bolt struck the ideally concocted warm pond, it created only one entity. However, it was no ordinary entity. With it came the multiple ability to take nourishment from its environment, create energy from that nourishment, expel waste created by the use of that energy and (almost as an afterthought) reproduce itself ad infinitum until one of its millions of subsequent generations sits here at this moment reading these words. Nothing miraculous about that; simply incalculable good fortune.
This was Darwinist gospel--preached and believed--until the bacteria fossils were found in the cratons. Their discovery was upsetting, but not a deathblow to the Darwinist theory. They had to concede (among themselves, of course) that the first life-form didn't assemble itself in a warm pond, but it came together somehow because every ancient fossil it spawned was a single-celled bacteria lacking a cell nucleus (prokaryotes). Prokaryotes preceded the much later single-celled bacteria with a nucleus (eukaryotes), so the post-craton situation stayed well within the Darwinian framework. No matter how the first life-form came into existence, it was a single unit lacking a cell nucleus, which was mandatory because even the simplest nucleus would be much too "irreducibly complex" (a favourite Intelligent Design phrase) to be created by a lightning bolt tearing through a warm pond's molecular junkyard. So the Darwinists still held half a loaf.
In the mid-1980s, however, biologist Carl Woese stunned his colleagues with a shattering discovery. There wasn't just the predicted (and essential) single source for all forms of life; there were two: two types of prokaryotic bacteria as distinct as apples and oranges, dogs and cats, horses and cows--two distinct forms of life, alive and well on the planet at 4. 0 billion years ago. Unmistakable. Irrefutable. Get over it. Deal with it.
But how? How to explain separate forms of life springing into existence in an environment that would make hell seem like a summer resort? With nothing but cooling lava as far as an incipient eye might have seen, how could it be explained in "natural" terms? Indeed, how could it be explained in any terms other than the totally unacceptable? Life, with all its deepening mystery, had to have been seeded onto Earth.
PANSPERMIA RAISES ITS UGLY HEAD
Panspermia is the idea that life came to be on Earth from somewhere beyond the planet and possibly beyond the solar system. Its means of delivery is separated into two possible avenues: directed and undirected.
Undirected panspermia means that life came here entirely by accident and was delivered by a comet or meteor. Some scientists favour comets as the prime vector because they contain ice mixed with dust (comets are often referred to as "dirty snowballs"), and life is more likely to have originated in water and is more likely to survive an interstellar journey frozen. Other scientists favour asteroids as the delivery mechanism because they are more likely to have come from the body of a planet that would have contained life. A comet, they argue, is unlikely ever to have been part of a planet, and life could not possibly have generated itself in or on a frozen comet.
Was life seeded on Earth from outer space? The theory of panspermia answers yes. There are two versions of the theory: 1) undirected panspermia (life arrived accidentially from outer space), and 2) directed panspermia (life was brought to Earth and purposefully cultivated here by intelligent beings from other worlds).
Directed panspermia means life was delivered to Earth by intelligent means of one kind or another. In one scenario, a capsule could have been sent here the same way we sent Voyager on an interstellar mission. However, if it was sent from outside the solar system, we have to wonder how the senders might have known Earth was here, or how Earth managed to get in the way of something sent randomly (U la [the NASA deep space probe] Voyager).
In another scenario, interstellar craft manned by extraterrestrial beings could have arrived and delivered the two prokaryote types. This requires a level of openmindedness that most scientists resolutely lack, so they won't accept either version of directed panspermia as even remotely possible. Instead, they cling to their "better" explanation of undirected panspermia because it allows them to continue playing the "origin" game within the first boundaries set out by Charles Darwin: undirected is "natural"; directed is "less natural".
Notice it can't be said that directed panspermia is "unnatural". According to Darwinists, no matter where life originated, the process was natural from start to finish. All they have to concede is that it didn't take place on Earth. However, acknowledging that forces them to skirt dangerously close to admitting the reality of extraterrestrial life, and their ongoing "search" for such life generates millions in research funding each year. This leaves them in no hurry to make clear to the general public that, yes, beyond Earth there is at the very least the same primitive bacterial life we have here. There's no doubt about it. But, as usual, they keep the lid on this reality, not exactly hiding it but making no effort to educate the public to the notion that we are not, and never have been, alone. The warm pond still holds water, so why muddy it with facts?
A PATTERN EMERGES
In my book, Everything You Know Is Wrong, I discuss all points mentioned up to now, which very few people outside academic circles are aware of. Within those circles, a hard core of "true believers" still seizes on every new discovery of a chemical or organic compound found in space to try to move the argument back to Darwin's original starting point that somehow life assembled itself on Earth "naturally".
However, most objective scholars now accept that the first forms of life had to have been delivered because: (1) they appear as two groups of multiple prokaryotes (archaea and true bacteria); (2) they appear whole and complete; (3) the hellish primordial Earth is unimaginable as an incubator for burgeoning life; and (4) a half-billion years seems far too brief a time-span to permit a gradual, step-by-step assembly of the incredible complexity of prokaryotic biology and biochemistry.
Even more damaging to the hard-core Darwinist position is that the prokaryotes were--quite propitiously--as durable as life gets. They were virtually indestructible, able to live in absolutely any environment--and they've proved it by being here today, looking and behaving the same as when their ancestors were fossilised 4. 0 billion years ago. Scalding heat? We love it! Choked by saline? Let us at it! Frozen solid? We're there! Crushing pressure? Perfect for us! Corrosively acidic? Couldn't be better!
Today they are known as extremophiles, and they exist alongside many other prokaryotic bacteria that thrive in milder conditions. It would appear that those milder-living prokaryotes could not have survived on primordial Earth, so how did they come to be? According to Darwinists, they "evolved" from extremophiles in the same way humans supposedly evolved on a parallel track with apes--from a "common ancestor".
Darwinists contend such parallel tracks don't need to be traceable. All that's required is a creature looking reasonably like another to establish what they consider a legitimate claim of evolutionary connection. Extremophiles clearly existed: we have their 4. 0-billion- year-old fossils. Their descendants clearly exist today, along with mild-environment prokaryotes that must have descended from them. However, transitional forms between them cannot be found, even though such forms are required by the tenets of Darwinism. Faced with that embarrassing problem, Darwinists simply insist that the missing transitional species do exist, still hidden somewhere in the fossil record, just as the "missing link" between apes and humans is out there somewhere and will indeed be discovered someday. It's simply a matter of being in the right place at the right time.
For as expedient as the "missing link" has been, it's useless to explain the next phase of life on Earth, when prokaryotes began sharing the stage with the much larger and much more complex (but still single-celled) eukaryotes, which appear around 2. 0 billion years ago. The leap from prokaryote to eukaryote is too vast even to pretend a missing evolutionary link could account for it. A dozen would be needed just to cover going from no nucleus to one that functions fully. (This, by the way, is also true of the leap between so-called pre-humans and humans, which will be discussed in Part Two).
How to explain it? Certainly not plausibly. Fortunately, Darwinists have never lacked the creativity to invent "warm-pond" scenarios to plug holes in their dogma.
DOING THE DOGMA SHUFFLE
Since it's clear that a "missing link" won't fly over the prokaryote-eukaryote chasm, why not assume some of the smaller prokaryotes were eaten by some of the larger ones? Yeah, that might work! But instead of turning into food, energy and waste, the small ones somehow turn themselves--or get turned into--cell nuclei for larger ones. Sure, that's a keeper! Since no one can yet prove it didn't happen (Thank God!), Darwinists are able to proclaim it did. (Keep in mind, when any critic of Darwinist dogma makes a suggestion that similarly can't be proved, it's automatically dismissed, because "lack of provability" is a death sentence outside their fraternity. Inside their fraternity, consensus is adequate because the collective agreement of so many "experts" should be accepted as gospel. )
To Interventionists like me, the notion of prokaryotes consuming each other to create eukaryotes is improbable. But even if it were a biological possibility (which most evidence weighs against), it would still seem fair to expect "transition" models somewhere along the line. Darwinists say "no" because this process could have an "overnight" aspect to it. One minute there's a large prokaryote alongside a small one, the next minute there's a small eukaryote with what appears to be a nucleus inside it. Not magic, not a miracle, just a biological process unknown today but which could have been possible 2. 0 billion years ago. Who's to say, except an "expert"? In any case, large and small prokaryotes lived side by side for 2. 0 billion years (long enough, one would think, to learn to do so in harmony), then suddenly a variety of eukaryotes appeared alongside them, whole and complete, ready to join them as the only game in town for another 1. 4 billion years (with no apparent changes in the eukaryotes, either).
At around 600 million years ago, the first multicellular life-forms (the Ediacaran Fauna) appear--as suddenly and inexplicably as the prokaryotes and eukaryotes. To this day, the Ediacaran Fauna are not well understood, beyond the fact they were something like jellyfish or seaweeds in a wide range of sizes and shapes. (It remains unclear whether they were plants or animals, or a bizarre combination of both. ) They lived alongside the prokaryotes and eukaryotes for about 50 million years, to about 550 million years ago, give or take a few million, when the so-called "Cambrian Explosion" occurred.
It's rightly called an "explosion", because within a period of only 5 to 10 million years--a mere eye-blink relative to the 3. 5 billion years of life preceding it--the Earth's oceans filled with a dazzling array of seawater plants and all 26 of the animal phyla (body types) catalogued today, with no new phyla added since. No species from the Cambrian era looks like anything currently alive--except trilobites, which seem to have spawned at least horseshoe crabs. However, despite their "alien" appearance, they all arrived fully assembled--males and females, predators and prey, large and small, ready to go. As in each case before, no predecessors can be found.
THE PACE HEATS UP
Volumes have been written about the Cambrian Explosion and the menagerie of weird plants and animals resulting from it. The Earth was simply inundated with them, as if they'd rained down from the sky. Darwinists concede it is the greatest difficulty--among many--they confront when trying to sell the evolutionary concept of gradualism. There is simply no way to reconcile the breathtaking suddenness--the astounding variety--the overwhelming incongruity of the Cambrian Explosion. It is a testament to the old adage that "one ugly fact can ruin the most beautiful theory". But it's far from the only one.
All of complex life as we understand it begins with the Cambrian Explosion, in roughly the last 550 million years. During that time, the Earth has endured five major and several minor catastrophic extinction events. Now, one can quibble with how an event catastrophic enough to cause widespread extinctions could be called "minor", but when compared to the major ones the distinction is apt. The five major extinction events eliminated 50% to 90% of all species of plants and animals alive when the event occurred.
Scientific evidence indicates that a number of catastrophes have visited Earth in ages past. With each catastrophe, previously-existing species disappear and are replaced by suddenly-appearing new species. This scenario of cyclical creation and devastation is congruent with the Vedic version. The appearance and disappearance of species of life is supervised by an intelligent demigod named Brahma who lives on a planet called Satyaloka, where the "days" constitute hundreds of millions of solar years. At the end of a day of Brahma, the Earth is submerged in devastation. With the beginning of his new day, Brahma repopulates the Earth. The kinds of different species are fixed up within Brahma's creative potency, but on Earth they seem to "come into being" and "go extinct" with the passing of the ages.
We all know about the last of those, the Cretaceous event of 65 million years ago that took out the dinosaurs and much of what else was alive at the time. But what few of us understand is the distinctive pattern to how life exists between extinction events and after extinction events. This difference in the pattern of life creates serious doubts about "gradu- alism" as a possible explanatory mechanism for how species proliferate.
Between extinction events, when environments are stable, life doesn't seem to change at all. The operative term is stasis. Every- thing stays pretty much the same. But after extinction events, the opposite occurs: everything changes profoundly. New life- forms appear all over the place, filling every available niche in the new environments created by the after-effects of the catastrophe. Whatever that is, it's not gradu- alism.
In 1972, (the late) Stephen J. Gould of Harvard and Niles Eldredge of the American Muse- um of Natural History went ahead and bit the bullet by announcing that fact to the world. Gradual evolution simply was not borne out by the fossil record, and that fact had to be dealt with. Darwin's view of change had to be modified. It wasn't a gradual, haphazard process dictated by random, favourable mutations in genes. It was something else.
That "something else" they called punctuated equilibrium. The key to it was their open admission of the great secret that life-forms only changed in spurts after extinction events, and therefore had nothing to do with natural selection or survival of the fittest or any of the old Darwinist homilies that everyone had been brainwashed to believe. It was the first great challenge to Darwinian orthodoxy, and it was met with furious opposition. The old guard tagged it "punk eek" and called it "evolution by jerks".
TRUTH AND CONSEQUENCES
What Gould and Eldredge were admitting was the great truth that evolution by natural selection is not apparent in either the fossil record or in the life we see around us. The old guard insisted that the fossil record simply had to be wrong - that it wasn't giving a complete picture because large tracts of it were missing. That was true, but much larger tracts were available, and those tracts showed the overwhelming stasis of life-forms in every era, followed by rapid filling of environmental niches after each extinction event. So while parts of the record were indeed missing, what was available was unmistakable.
Arguments raged back and forth. Explanations were created to try to counter every aspect of the punk-eek position. None was ever particularly convincing, but they began to build up. Remember, scientists have the great advantage of being considered by one and all as "experts", even when they haven't the slightest idea of what they're talking about. That allows them to throw shot after shot against the wall until something sticks, or until the target of their wrath is covered in so much "mud" that it can't be seen any more. Such was the fate of the punk-eekers. By the early 1990s, they'd been marginalised.
Lloyd Pye and other proponents of the Extraterrestrial Intervention Theory (or "directed panspermia") draw strength from the writings of Zecharia Sitchin, author of The Earth Chronicles and other books. Mr. Sitchin interprets the scriptures of Sumeria, Babylonia and Egypt to support his argument that the demigods worshiped in the ancient Middle East were superhuman entities from outer space. The so-called mythologies of the pre-Christian world often depict the Earth as a goddess who received the gift of life from the sky. In the Rg Veda the sky and earth are Dyava-Prthivi, a male-female couple worshiped as Father and Mother. Vedic Sanskrit Dyauspitar, "Sky-Father", is echoed in Greek and Latin as Zeus and Jupiter.
One can hardly blame the old-guard Darwinists for those attacks. If granted any credence, the sudden radiations of myriad new species into empty environmental niches could have gutted many of the most fundamental tenets of gradual, "natural" evolution. That idea simply could not become established as a fact. Why? Because the warm pond was drained dry, biochemistry was rendering the "small-eaten-by-large prokaryotes turned into eukaryotes" story absurd, and the Cambrian Explosion was flatly inexplicable. If "sudden radiation" were heaped onto all of that, the entire theory of evolution could flounder--and where would that leave Darwinists?
I see a better, far more rational answer to the mysteries of how life came to be on planet Earth: it was put here by intelligent beings, and it has been continuously monitored by those same beings. Whether it's been developed for a purpose or toward a goal of some kind seems beyond knowing at present, but it can be established with facts and with data that intervention by outside intelligence presents the most logical and most believable answer to the question of how life came to be here, as well as of how and why it has developed in so many unusual ways in the past 550 million years.
Continued in Part 2 . . .


Darwinism Crumbling - 2

DARWINISM
A Crumbling Theory
Humanity did not evolve from monkeys or apes but, like them, either arrived on Earth intact or developed here as a result of extraterrestrial intervention.
Part 2 of 2
© By Lloyd Pye
HUMAN ORIGINS: CAN WE HANDLE THE TRUTH?

The idea that modern human beings are descended from ancient ancestors from other planets is in accord with Vedic testimony.
In Part One of this essay, I explained the Interventionist perspective regarding the origin of life on Earth. I showed how the great preponderance of evidence indicates life came here and did not develop here, as we have been brainwashed to believe by generations of scientists struggling to keep the creation myths of religion out of classrooms. Personally, I applaud and support all efforts to keep the most specious aspects of Creationism safely bottled up in houses of worship, where they belong. However, I have even more disdain for scientists who allow themselves to be crushed to cowardly pulp by nothing more debilitating than "peer pressure". Because both groups are so driven by their collective fears and dogma, neither has a working grip on reality. That becomes increasingly clear as research continues, which I believe was made evident in Part One. Now let's try to do the same in Part Two, on human origins.
Even Darwinists will concede that many of our physical, emotional and intellectual traits set us far apart from the primate ancestors they believe preceded us in the biological process of evolution. However, despite our high degree of "specialness", Darwinists fervently promote the dogma that even the most fanciful distinctions separating us from our supposed ancestors can be explained entirely by "natural means".
As with the early life-forms discussed in Part One, there's nothing natural about it.
THE EARLIEST PRIMATES

Were there species of life on Earth in ancient times that are not visible now? The Vedic answer: certainly.
Darwinists believe the human saga begins with mouse-sized mammals called insectivores (similar to modern tree shrews) that scurried around under the feet of large dinosaurs, trying to avoid becoming food for smaller species. Then comes the Cretaceous extinction event of 65 million years ago that took out the dinosaurs and paved the way for those tiny insectivores to evolve over the next few million years into the earliest primates, the prosimians (literally pre-simians, pre-monkeys) of the early Palaeocene epoch, which lasts until 55 million years ago.
As with nearly all such aspects of Darwinist dogma, this is pure speculation. There is, in fact, no clear indication of a transitional insectivore-to-prosimian species at any point in the process. If any such transitional species had ever been found, then countless more would be known and I wouldn't be writing this essay. Darwinian evolution would be proved beyond doubt, and that would be the end of it.
To read the fossil record literally is to discover the legitimacy of punctuated equilibrium (discussed in Part One) as a plausible explanation. "Punk eek", as detractors call it, points out that in the fossil record life-forms do seem simply to appear on Earth, most often after extinction events but not always. Both the supposed proto-primates and flowering plants appear during the period preceding the Cretaceous extinction. They come when they come, so the relatively sudden post-extinction appearance of the earliest primates, the prosimians (lemurs, lorises, tarsiers), is one of many sudden manifestations.
In terms of human origins, it begs this question: did proto-primates actually evolve into prosimians, into monkeys, into apes, into humans? Or did prosimians appear, monkeys appear, apes appear, and humans appear? Or, in our "special" case, were we created?
However it happened, there is a pattern. The earliest prosimians are found in the fossil record after the Mesozoic/Cenozoic boundary at 65 million years ago. It is assumed their ancestors will someday be found as one of countless "missing links" needed to make an airtight case for Darwinian evolution. Prosimians dominate through the Palaeocene and the Eocene, lasting from 65 to 35 million years ago. (There won't be a test on terms or dates, so don't worry about memorising them; just try to keep the time-flow in mind. ) At 35 million years ago, the Oligocene epoch begins and the first monkeys come with it.
Again, Science assumes that monkeys evolved from prosimians, even though evidence of that transition is nowhere in sight. In fact, there is strong evidence pointing in the other direction, toward the dreaded stasis of punctuated equilibrium. The lemurs, lorises and tarsiers of today are essentially just as they were 50 million years ago. Some species have gone extinct while others have modified into new forms, but lemurs and lorises still have wet noses and tarsiers still have dry, which seems always to have been the case. That's why tarsiers are assumed to be responsible for spinning off monkeys and all the rest.
Monkeys start appearing at 35 million years ago, looking vastly different from prosimians. There are certain physiological links, to be sure, such as grasping hands and feet to permit easy movement through trees. However, prosimians cling and jump to move around, while monkeys favour brachiating--swinging along by their arms. Also, prosimians live far more by their sense of smell than do monkeys. This list goes on.
The reason they're linked in an evolutionary flowchart is because they seem close enough in enough ways to make the linkage stick. Simple as that. Science focuses on the similarities and tries hard to ignore their gaping discrepancies, assuming--as always--that there is plenty of time for evolution to do its magic and generate those inexplicable differences.
For the next 10 million years the larger, stronger, more "advanced" monkeys compete with prosimians for arboreal resources, quickly gaining the upper hand over their "ancestors" and driving several of them to extinction.
Then, at around 25 million years ago, the Miocene epoch brings the first apes into the fossil record, as suddenly and inexplicably as all other primates appear. Again, Science insists they evolved from monkeys, but the evidence to support that claim is as specious as the prosimian-monkey link. The transitional bones needed to support it are simply not in the fossil record.
If this isn't a distinct pattern of punctuated equilibrium, then what is?
THE PUZZLING MIOCENE
In terms of primate evolution, the Miocene makes little sense. By 25 million years ago, when it begins, prosimians have been around for about 30 million years and monkeys for 10 million years. Yet in the Miocene's ample fossil record, prosimians and monkeys are rare, while the new arrivals, the apes, are all over the place.
The Miocene epoch stretches from 25 million to 5. 0 million years ago. (These are approximations quoted differently in various sources; I round off to the easiest numbers to keep track of. ) During those 20 million years, the apes flourish. They produce two-dozen different genera (types), and many have more than one species within the genus. Those apes come in the same range of sizes they exhibit today, from smallish gibbon-like creatures, to mid-range chimp-sized ones, to large gorilla-sized ones, to super-sized Gigantopithecus, known only by many teeth and a few mandibles (jawbones) from India and China.
That's another interesting thing about Miocene apes: their fossils are found literally everywhere in the Old World--Africa, Europe, Asia. Most of them are known by the durable teeth and jaws that define Gigantopithecus, while many others supply enough post-cranial (below the head) bones to grant a reasonably clear image of them. They present an interesting mix of anatomical features. Actually, "confusing" is more like it. They are clearly different from monkeys in that they have no tails, just like modern apes. However, their arms tend to be more like monkey arms--the same length as their legs. Modern ape arms are significantly longer than their legs so they can "walk" comfortably on their front knuckles. More than any other reason, this is why we hear so little from anthropologists about Miocene apes. Their arms don't make sense as the forelimbs of an ancestral quadruped. Miocene arms fit better with. . . something else.
Those who accept the Vedas, Ramayana, Mahabharata and Puranas have no problem envisioning giant upright-walking apes who lived on earth millions of years ago.
This is not to say, of course, that no ape arms in the Miocene fossil record are longer than legs. That's nowhere near to being determined because many species--like Gigantopithecus -- have yet to provide their arm bones. However, since we do have some tailless, ape-like bodies with monkey-like arms and hands, we have to consider how such a hybrid would move around. Swing through trees by its arms, like a monkey? Not likely. Monkey arms are designed to carry a monkey's slight body. An ape's body needs to be brachiated and leveraged by an ape's much longer, stouter, stronger arms. So how about. . . walking?
From a physiological standpoint, an ape-like body with monkey-like arms and hands does not move as easily or comfortably as a quadruped (down on all fours). It simply can't happen. In fact, there's really only one posture that lends itself to the carriage of such a monkey-ape hybrid, and that's upright. Go to a zoo and watch how much easier monkeys--tails and all--stand upright compared to apes. Any monkey can move with grace on its hind legs. In comparison, apes are blundering, top-heavy oafs. Thus, it seems likely that at least some of the hybrid monkey-apes of the Miocene probably had to carry themselves upright, in opposition to the other apes of the era bearing the longer, thicker arms of gibbons, orang-utans, chimpanzees and gorillas. Remember, we're talking about two dozen genera and around 50 species.
WALKING THE WALK
Walking is critical to an understanding of human origins because Darwinists feel it is the factor that set our ancestors on the road to becoming us. The theory is that around 5. 0 to 10 million years ago, when the heavy forests blanketing Africa began shrinking, some forest-dwelling quadrupedal Miocene apes still living then (there had been the inevitable extinctions and speciations during the preceding 15 to 20 million years) began to forage on the newly forming savannas. Though terribly ill-equipped to undertake such a journey (more about that later), several ape species supposedly took the risk by learning to stand upright to see out over the savanna grasses to scout for predators. Then--after millennia of holding that position for extended periods--they adopted constant upright posture. In doing so, one of those daring, unknown species took the real "giant step for mankind".
No one can yet say which of the early upright-walking "pre-humans" went on to become us, because the physiological gaps between us and them are simply enormous. In fact, physically, the only significant thing we have in common with those early ancestors is upright posture. But even that reveals noticeable divergence.
Incredibly, we have the walking trail of at least two early pre-humans at 3. 5 million years ago. Found in Laetoli, Tanzania, these tracks were laid down on a volcanic ash fall that was then covered by another ash fall and sealed until their discovery by Mary Leakey's team in 1978. Photos of that trail are common and can be accessed in any basic anthropology textbook or on the Internet. What is not commonly portrayed, however, is that detailed analysis of the pressure points along the surface of those prints indicates something that would be expected: they didn't walk like us. After all, 3. 5 million years is a long time, and from a Darwinist standpoint it's logical to assume extensive evolution would occur. But whether it was evolution or not, our methods of locomotion are uniquely different.
Humans have a distinctive carriage that starts with a heel strike necessitated by our ankles placed well behind the midpoint of our feet. After the heel strike, our forward momentum is swung to the left or right, out to the edges of our feet to avoid our arches (in normal feet, of course). Once past the arch, there's a sharp swing of the momentum through the ball of the foot from outside all the way to the inside, where momentum is gathered and regenerated in the powerful thrust of the big toe, with the four small toes drawing themselves up to act as balancers. (Watch your own bare feet when you take a step and you'll see those final "thrust-off" stages in action. )
The pre-humans at Laetoli walked with marked differences. Instead of having a heavy heel-strike leading the way, their ankle was positioned at the centre balance point of the foot, allowing it to come down virtually flat with an almost equal distribution of weight and momentum between the heel and the ball area. Instead of a crazy momentum swing out and around the arch, their arches were much smaller and the line of momentum travelled nearly straight along the midline of the entire foot. That made for a much more stable platform for planting the foot and toeing off into the next step, which was done by generating thrust with the entire ball area rather than with just the big toe. When you get right down to it, the Laetoli stride was a superior technique to the one we utilise now.
Slow-motion studies of humans walking show that we do virtually everything "wrong". Our "heel-strike, toe-off" causes a discombobulation that courses up our entire body. We are forced to lock our knees to handle the torque as our momentum swings out and around our arches. Because of that suspended moment of torque absorption, we basically have to fall forward with each step, which is absorbed by our hip joints. Meanwhile, balance is assisted by swinging our arms. Because of those factors, we don't walk with anything approaching optimum efficiency, and the stresses created in us work, over time, to deteriorate our joints and eventually cripple us. In short, we could use a re-design.
What we actually need to do is to walk more like the pre-humans at Laetoli. In order to secure that heel-and-toe plant with each step, we'd have to modify our stride so our knees weren't locked and we weren't throwing ourselves forward through our hip joints. We'd have to keep our knees in a state of continual flexion, however slight, absorbing all the stress of walking in our thighs and buttocks, which both are designed to accommodate. This would provide us with a "gliding" kind of stride that might look unusual (it would resemble the classic Groucho Marx bent-kneed comedic walk), but would actually be much less stressful, much less tiring and incredibly more efficient physiologically.
Based on the evidence of the Laetoli tracks, this is exactly how they walked.
WHAT'S WRONG WITH THIS PICTURE?
When Darwinists present reconstructions of so-called "pre-humans", invariably they look nothing like humans.
Lucy and her Australopithecus relatives were little more than upright-walking chimpanzees. The robust australopithecines were bipedal gorillas. The genus Homo (habilis, erectus, Neanderthals and other debatable species) was a distinct upgrade, but still nowhere near the ballpark of humanity. Only when the Cro-Magnons appear, as suddenly and inexplicably as everything else, at around 120,000 years ago in the fossil record, do we see beings that are unmistakably human.
The Laetoli walkers lived 3. 5 million years ago. Lucy lived around 3. 2 million years ago. Recent discoveries show signs of pushing bipedal locomotion back as far as 6. 0 million years ago. So let's assume for the sake of discussion that some primates were upright at no less than 4. 0 million years ago.
Thus, from approximately 4. 0 million years ago all the way to the appearance of Cro-Magnons some time before 120,000 years ago (95% of the journey), all pre-human fossils reveal distinctly non-human characteristics. They have thick, robust bones--much thicker and more robust than ours. Such thick bones are necessary to support the stress generated by extraordinarily powerful muscles, far more powerful than ours. Their arms are longer than ours, especially from shoulder to elbow. Their arms are also roughly the same length as their legs, U la Miocene apes. And in every aspect that can be quantified--every one!--their skulls are much more ape-like than human-like. Those differences hold from australopithecine bones to the bones of Neanderthals--which means that something quite dramatic happened to produce the Cro-Magnons, and it wasn't the result of an extinction event. It was. . . something else.
The chasm between Cro-Magnons (us) and everything else that comes before them is so incredibly wide and deep that there is no way legitimately to connect the two, apart from linking their bipedal locomotion. All of the so-called "pre-humans" are much more like upright-walking chimps or upright-walking gorillas than they are incipient humans. Darwinists argue that this is why they are called pre-humans, because they are so clearly not human.
But another interpretation can be put on the fossil record--one that fairly and impartially judges the facts as they exist, without the "spin" required by Darwinist dogma. That spin says that the gaping physiological chasm between Neanderthals and Cro-Magnons can be plausibly explained with yet another "missing link".
LOOKING BACK TO SEE AHEAD
Darwinists use the missing link to negate the fact that Cro-Magnons appear out of nowhere, looking nothing like anything that has come before. What they fail to mention is that dozens of such links would be needed to show any kind of plausible transition from any pre-human to Cro-Magnons. It clearly didn't happen--and since they're experts about such things, they know it didn't happen. However, to acknowledge that would play right into the desperate hands of Creationists and Intelligent Designers, not to mention give strong support to Interventionists like me. They face a very big rock or a very hard place.
Let's accept for the moment that in Darwinian terms there is no way to account for the sudden appearance of Cro-Magnons (humans) on planet Earth. If that is true, then what about the so-called "pre-humans"? What are they the ancestors of? Their bones litter the fossil record looking very unlike humans, yet they clearly walk upright for at least 4. 0 million years, and new finds threaten to push that back to 6. 0 million years. Even more likely is that among the 50 or more species of Miocene apes, at least a few are walking upright as far back as 10 to 15 million years ago. If we accept that likelihood, we finally make sense of the deep past while beginning for the first time to see ourselves clearly.
We can be sure that at least four of the 50 Miocene apes were on their way to becoming modern quadrupeds, because their descendants live among us today. Equally certain is that others of those 50 walked out of the Miocene on two legs. Technically these are called hominoids, which are human-like beings that are clearly not human. In fact, every bipedal fossil preceding Cro-Magnon is considered a hominoid--a term that sounds distinctly outside the human lineage. So Darwinists have replaced it in common usage with the much less specific "pre-human", which not so subtly brainwashes us all into believing there is no doubt about that connection. And that brainwashing works.
We are further brainwashed to believe there are no bipedal apes alive in the world today, despite hundreds of sightings and/or encounters with such bipedal apes every year on every continent except Antarctica. Darwinists brainwash us to ignore such reports by showering them with ridicule. They call such creatures "impossible", and hope the weight of their credentials can hold reality at bay long enough for them to figure out what to do about the public relations catastrophe they will face when the first hominoid is brought onto the world stage--dead or alive. That will be the darkest day in Darwinist history, because their long charade will be officially over. The truth will finally be undeniable. Bigfoot, the Abominable Snowman and several relatives are absolutely real.
IF THE SHOE FITS. . .
I'm not going to waste time and space here going over the mountain of evidence that is available in support of hominoid reality. I cover it extensively in the third part of my book, Everything You Know Is Wrong, and there are many other books that cover one or more aspects of the subject. If you care to inform yourself about the reality of hominoids, you won't have any trouble doing so. And the evidence is solid enough to hold up in any court in the world, except the court of public opinion manipulated by terrified Darwinists. However, I will go over a few points that bear directly on the question of human origins.
Let's grant a fairly obvious assumption: that the thousands of ordinary people who have described hominoid sightings and encounters over the past few hundred years (yes, they go back that far in the literature) were in fact seeing living creatures rather than Miocene ghosts. And no matter where on Earth witnesses come from, no matter how far from the beaten path of education and/or modern communications, they describe what they see with amazing consistency. To hear witnesses tell it, the same kinds of creatures exist in every heavily forested or canopied environment on the planet--which is precisely what we would expect if they did indeed stride out of the Miocene epoch on two legs.
Furthermore, what witnesses describe is exactly what we would expect of upright-walking apes. They are invariably described as having a robust, muscular body covered with hair, atop which sits a head with astonishingly ape-like features. In short, the living hominoids are described as having bodies we would expect to find wrapped around the bones found in the so-called "pre-human" fossil record. In addition, witnesses describe what they see as having longer arms than human arms, hanging down near their knees, which means those arms are approximately the length of their legs. Witnesses also contend that the creatures walk with a "gliding" kind of bent-kneed stride that leaves tracks eerily reminiscent of the tracks left at Laetoli 3. 5 million years ago.
Now we come to the crux for Darwinists, Creationists and Intelligent Designers. Evidence supporting the reality of hominoids is overwhelming. Truly. And if they are real, it means the "pre-human" fossil record is actually a record of their ancestors, not ours. And if that's the case, then humans have no place on the flowchart of life on Earth. And if that's true, then it's equally clear that humans did not evolve and could not have evolved here the way Darwinists claim. And if we didn't evolve here, that opens the door to the Interventionist position that nothing evolved here: everything was brought or created by sentient off-world beings whom I call terraformers, whose means and motivation will remain unknown to us unless and until they see fit to explain themselves. I hope no one is holding their breath.
The point is that the Miocene epoch had the means to produce living hominoids--50 or more different species (which almost certainly will be shaved down to perhaps a dozen as more complete bodies are found) as far back as 20 million years ago. It produced some with monkey-like arms better suited to an upright walker than a brachiating tree-dweller or knuckle walker.
By the time it ended, 5. 0 million years ago, a half-dozen or more bipedal apes were on the Earth, which we know from the ape-like australopithecine and early Homo fossils. And we know from Laetoli that they had a walking pattern distinct from humans, which modern witnesses describe as still being the way hominoids walk. In short, they've followed the punctuated equilibrium pattern of long-term stasis.
SO WHAT ABOUT HUMANS?
Humans simply do not fit the pattern of primate development on Earth. Notice the word development instead of evolution. Species that appear here do undergo changes in morphology over time. It's called microevolution, because it describes changes in body parts. Darwinists use the undeniable reality of microevolution to extrapolate the reality of macroevolution, which is change at the species-into-more-advanced-species level. That is blatantly not evident in the fossil record, especially when it comes to human physiology.
We have shown, I hope, that humans have been shoehorned by Darwinists into having a place in the fossil record that doesn't belong to them but to living hominoids (Bigfoot, etc.). Furthermore, humans have been shoehorned into being primates, when there is little about them--certainly nothing of significance--that fits the classic primate pattern. In fact, if it weren't for the desperate need of Darwinists to keep humans closely linked to the primate line, we would have had our own appellation long ago--and we'll surely have it once the truth is out from the Pandora's box of Darwinist deception.
Relatively speaking, primate bones are much thicker and heavier than human bones. Primate muscles are five to 10 times stronger than ours. (Anyone who's dealt with monkeys knows how amazingly strong they are for their size. ) Primate skin is covered with long, thick, visible hair. Ours is largely invisible. Primate hair is thick on the back, thin on the front. Ours is switched the other way around. Primates have large, round eyes capable of seeing at night. Compared to theirs, we have greatly reduced night vision. Primates have small, relatively "simple" brains compared to ours. They lack the ability to modulate sound into speech. Primate sexuality is based on an oestrus cycle in females (though some, like bonobo chimps, have plenty of sex when not in oestrus). In human females, the effects of oestrus are greatly diminished.
This list could go on to cite many more areas of difference, but all of them are overshadowed by the Big Kahuna of primate/human difference: all primates have 48 chromosomes, while humans have "only" 46 chromosomes. Two entire chromosomes represent a heck of a lot of DNA removed from the human genome, yet somehow that removal made us "superior" in countless ways. It doesn't make sense. Nor does the fact that even with two whole chromosomes missing from our genome, we share what is now believed to be 95% of the chimp genome and around 90% of the gorilla genome. How can those numbers be made to reconcile? They can't.
Something is wrong here. Someone has been cooking the genetic books.
THE STUFF OF LIFE
In the wild, plants and animals tend to breed remarkably true to their species. That's why stasis is the dominant characteristic of life on Earth. Species appear and stay essentially the same (apart from the superficial changes of microevolution) until they go extinct for whatever reason (catastrophe, inability to compete for resources effectively, etc. ). When "faulty" examples appear, they're nearly always unable to put the fault into their species' collective gene pool. A negative mutation that doesn't kill the individual it appears in is unlikely to be passed along to posterity, despite Darwinist assertions that this is precisely how evolution occurs. All genomes have hard-wired checks and balances against significant changes of any kind, which is why stasis has been the hallmark of all life since beginning here. Aberrant examples are efficiently weeded out, either early in the reproductive process or soon after reproduction (birth). Faulty copies are deleted.
This deletion of faults holds true in the vast majority of species. Most genomes are--and stay--remarkably clear of gene-based defects. All species are susceptible to mistakes in the reproductive process, such as sperm/egg misconnections. In mammals, this produces spontaneous abortions, stillbirths or live-birth defects. However, there are precious few defects that swim in the gene pools of any "wild" or "natural" species. The only places we find significant, species-wide genetic defects are in domesticated plants and animals, and in those they can be--and often are--numerous.
Domesticated plants and animals clearly seem to have been genetically created by "outside intervention" at some point in the distant past. Domesticated species have so many points of divergence from wild/natural species, it's not realistic to consider them in any kind of relative context. As we've seen above, the same holds true for humans and the primates we supposedly evolved from. They're apples and oranges.
We humans have over 4,000 genetic defects spread throughout our common gene pool. Think about that. No other species comes close. And yet, our mitochondrial DNA proves we have existed as a species for "only" about 200,000 years. Remember the first Cro-Magnon fossils showing up in strata 120,000 years old? That fits well with the origin of a small proto-group at around 200,000 years ago. (There will almost certainly be Cro-Magnon fossils found prior to 120,000 years ago, but it is unlikely they were dispersed widely enough to have left fossils near the 200,000-year mark. Naturally, the very first one could have been fossilised, but that's not the way to bet. Fossilisation is quite rare. )
All that being the case, how did over 4,000 genetic defects work their way into the human gene pool, when such genome-wide defects are rare to nonexistent in wild or natural species? (Remember, Darwin himself noticed that humans are very much like domesticated animals in many of our physical and biological traits. ) It can only have occurred if the very first members (no more than a handful of breeding pairs) had the entire package of faults within their genome. That's the only way Eskimos and Watusis and all the rest of humanity can express the exact same genetic disorders.
If we descended from apes, as Darwinists insist, then apes should have a very large number of our genetic defects. They do not. If, on the other hand, we've been genetically unique for only 200,000 years, then the only way those defects could be with us is if they were put into our gene pool by the genetic manipulation of the founding generation of our species, and the mistakes made in that process were left in place to be handed down to posterity. And, as might be expected, this is also how domesticated plants and animals came to have their own inordinate numbers of genetic defects. It simply couldn't happen any other way.
THE FINAL NAIL. . .
When Einstein was asked in reference to relativity, "How did you do it?", he replied, "I ignored an axiom. " This is what everyone must do if we are to get anywhere near the truth about human origins.
Darwinists ask us to believe a theory based on this axiom: "There are good grounds to believe our early ancestors lived in forests. There are equally good grounds to believe our later ancestors lived by hunting game on African savannas. Therefore, we can assume that somehow, some way, we went from living in forests to living on the savannas. " The trick, for Darwinists, is in explaining it plausibly.
Savanna theorists ask us to believe that, 5. 0 to 10 million years ago, several groups of forest-dwelling Miocene apes were squeezed by environmental pressures to venture out onto the encroaching savannas to begin making their collective living. This means they had to rise from the assumed quadrupedal posture attributed to all Miocene apes to walk and run on two legs, thus giving up the ease and rapidity of moving on all fours. Those early groups had to make their way with unmodified pelvises, inappropriate single-arched spines, absurdly under-muscled thighs and buttocks, and heads stuck on at the wrong angle, and all the while doggedly shuffling along on the sides of long-toed, ill-adapted feet, thereby becoming plodding skin-bags of snack-treats for savanna predators. If any harebrained scheme ever deserved a re-think by its originator(s), this would be the one.
Of course, the real re-think needs to be done by Darwinists, because it is glaringly obvious that no forest-bound species of ape could have ventured onto the savanna as a stumbling, bumbling walker and learned to do it better out there among the big cats. If a collective group had been unfit for erect movement on the savanna, they wouldn't have gone. If they did go, they couldn't and wouldn't stay. Even primates are smarter than that. And understand, there are primates that did make the move onto the savanna, albeit always remaining within range of a high-speed scurry into nearby trees. Baboons are the most successful of this small group, all of which have retained quadrupedal locomotion.
In addition to the forest-to-savanna transition, Darwinists face numerous other improbable--if not impossible--differences between humans and terrestrial primates. In addition to bipedalism and the genetic discrepancies already addressed, there are major differences in skin and the adipose tissue (fat) beneath it; in sweat glands, in blood, in tears, in sex organs, in brain size and function, and on and on and on. This is a very long list.
MAKING SENSE OF THE INSENSIBLE
The pieces of the puzzle are on the table. The answer is there for anyone to see. But rearranging those pieces properly is no easy task, and it is even more difficult to get dogmatists of any stripe to look at the picture in a light different from their own. That has been my purpose in writing these two essays on origins--of life and of humans. They are two of the world's most sensitive areas of scholarship and debate, producing some of the most vitriolic exchanges in all of academia. But vitriol, like might, doesn't make right.
Vedic testimony is quite clear: life was introduced on Earth from higher planets, and for long ages has been intelligently and benevolently supervised from those planets.
I believe that the facts, if fairly evaluated, will over time prove that humans--and indeed, life itself--did not originate on Earth, and that nothing has macroevolved on Earth. It has all been brought here and left to fend for itself, then replaced when events required the introduction of new forms. No other theory suits the facts nearly as well.
As for humans (the object of this essay), look back to the Miocene epoch, where the earliest traces of our ancestors supposedly originate. Apes dominate. Look at the fossils--the so-called "pre-humans"--from the Pliocene epoch, starting 5. 0 million years ago. Other than bipedal walking, all of their physical aspects shout out "ape roots". Look at today's tracks, sightings and encounters with living hominoids, Bigfoot and others. These all-too-real creatures will one day be proved to have a direct link back to the Miocene--which, at a stroke, will eliminate any possibility that humans and apes share any kind of common ancestor.
We humans are not indigenous to planet Earth. We were either put here intact or we developed here, but we did not evolve here. Our genes make clear that we've been cut-and-pasted from other, non-primate, non-Earthly species.
Personally, I believe that the work of Zecharia Sitchin (The Earth Chronicles) comes closest to a plausible explanation. But even if some aspects of what he says are wrong, or even if all of it someday is proved to be wrong, that won't change the basic facts that his work--and my own work--address.
Humans are not primates. We do indeed stand apart as a "special" creation, long espoused by theologians and now by certain credentialled scientists. The only question left hanging is, of course: who or what was the creator?


The Universe, Cosmology and Creation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >>

No text or attachments, Sub-item(s) list as below:

Why Understand Creation?
Vedic Cosmography & Astronomy Full Book
The Universe and Our Purpose in It
Descriptions of the planetary systems in the Vedas
The layers around the universe
The Planetary Systems According to the Vedas
The Structure of Infinity - Part II
Universe-Chaos
The Anthropic Principle
Big Questions about the Big Bang
Another Creation Theory Bites the Dust
An Exploded Hypothesis
The Big Bluff
Vedic Planetarium
Astronomy and Antiquity of Vedic Culture
Creation and Annihilation of the Universe


Why Understand Creation?

Why Understand the Creation of the Universe

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Why should we understand how the universe was created? Because it gives us a clearer understanding of where we have come from, where we are going, who and what we are, and what our purpose is here. There have been many scientific theories over the years about the origin of life and how the universe may have been created. However, science makes little comment on the purpose of the universe or the reason for life. But why would something come to be without a purpose? Once you consider that there is a purpose to life, the search for life's origins may very well lead you into a different direction than simply trying to find an explanation for a mechanical or chemical process of creation. In this book we are going to deal with these points, and more.

We are going to take a look at a different approach to the origin of the universe, the Vedic approach. The difference between most scientists and the Vedic approach is that the Vedic system accepts a descending channel of knowledge coming from previous authorities. Scientists accept no prior authority, except for other scientists, and try to discover the mysteries of the universe through their own perceptions by various instruments, experiments, and the use of mathematical formulas to try to verify their theories. This is called the ascending process. However, if one should diligently take this process to its ultimate conclusion, one will reach the same line of thought as the descending method.

For example, in the 1930s, Sir James Jeans concluded in his book, The Mysterious Universe (1930), that the universe consists of pure thought, which means the creation must have been an act of thought. However, he felt that the "thinker" had to have been a mathematical thinker working outside the boundaries of time and space, which is part of His creation. Thus, the "thinker" had to have been "beyond what He created." Sir Arthur Eddington also concluded in his book, The Nature of the Physical World (1935), that, "The stuff of the world is mind stuff." In part, both of these theories are corroborated in the Vedic texts because it is described that the Supreme Creator produces the material world by His dreaming in yoga-nidra, His mystic slumber. Thus, the material creation is the Supreme Being's dream, or a display of His thought energy. Furthermore, the Vedic literature describes how the Supreme Being exists outside the boundaries of the material manifestation from where He begins the process of creation. So, He is indeed "beyond what He created."

It was also in the 1930s when scientists played with the idea that all life and consciousness began from a "primordial soup." This would be a soup of all the necessary chemicals needed to produce a living cell that would somehow combine in just the right way to spark a living organism.

Another idea was the theory of the BIG BANG, that all creation started from a single point or particle. This particle had unlimited depth and weight that somehow exploded to produce the universe. This, however, is mathematically indescribable. It is called a singularity, which means it is impossible. Nonetheless, this theory, as with the theory of evolution, is often taken to be a fact, upon which many other theories become based. However, they do not explain from where or how the original particle appeared.

The theories of the primordial soup and BIG BANG depend on the idea that inert matter can randomly organize itself into complex structures and various species of life. That is the fundamental trouble with both of these theories: How can inert matter by itself develop the incredible molecular arrangements to produce even the simplest cell? Matter does not organize itself that way. In fact, it can be seen that matter, once put into some form of construction and then left alone, always deteriorates. As scientists develop newer instruments to take a closer look at cells, they understand how truly miraculous such a random occurrence could be. Thus, it becomes obvious that nature needs to be directed by some higher force or intelligence for such combinations of material ingredients to come together to produce life. This immediately nullifies Darwin's theory of evolution. Even Darwin admitted that there were problems with his theory.

However, the modern theory and the Vedic description of evolution are similar, but there is one big difference. The modern theory teaches that one simple species produces another species through variations of genetic reproduction until we have a variety of progressively more complex life forms. The Vedic system, on the other hand, teaches that evolution starts in the opposite way. From a complex species, such as God, and then the devas or demigods who are the co-creators, and through the process of reproduction and genetic variations, there is a production of continually less complex species. This could be called the process of inverse evolution. However, the modern theory cannot explain why there are galaxies, or how the simplest of cells were formed. So there are many gaps in the modern theories of creation and evolution that are still waiting for further evidence to be solved. So why should science not look at the Vedic view as well?

My suggestion is that the assumption of a BIG BANG is the scientists interpretation of evidence that indicates an exceedingly sudden arise of material elements as they were manifested from the Supreme Being. The Supreme Creator is, of course, spiritual and would be undetectable and beyond observation in the material sense by our limited senses and ordinary instruments. Thus, there would be nothing that we could see to indicate His presence in the universe before the creation. So it may certainly look as if this universe did come from nothing. Nonetheless, the process of the sudden development of the stars, planets, and galaxies could have been similar to the ideas that the scientists have put forth.

The problem is that even if something like the BIG BANG did occur without the supervision of a higher authority, what you would really end up having is a universe filled with dust. Why would such solid planets, suns, stars, and galaxies form out of this floating dust? And there certainly has been no scientific explanation why there is consciousness that inhabits the millions of species of beings. How could a BIG BANG bring about consciousness? From where did it come? These things are not explained by science. So it is not unreasonable to consider other theories about how this universe came into being, and how there was a development of so many species of life that have consciousness.

Another problem is that trying to apply simple physical laws on complex phenomenon like the creation requires the use of assumptions and guesswork which make such scientific theories no better than superstitions, even if such ideas are supported by other scientists or mathematicians. Their conclusions are misleading. This is why scientists are always changing or updating their conclusions as they make new discoveries. If they did not have it right the first time, why should we think they may have it right later on? And they will never get it right if they have only one theory and simply try to make all of their evidence fit that theory. They need to look at other possibilities.

Furthermore, the whole idea of a random reorganization of matter directly opposes the second law of thermodynamics. This law states that as time goes on, there is an increase in entropy, which is an increase in the state of random disorder or deterioration. This means that without a higher intelligence to intercede in the steady disorganization of elements, the universe is in a constant state of gradual decline. This is directly opposite to the idea that matter could organize itself into increasingly complex systems of stars, planets, and galaxies, or even cells, bodies, and various species. So such an organization of matter after a BIG BANG could never have taken place, nor could a BIG BANG have occurred. How could there have been a single particle of unlimited depth and weight floating around in the void universe waiting to explode? Someone had to have put it there. And how could it have exploded into unlimited atoms that formed the universe? Such theories are simply more scientific myths. So how else could the universe have been formed and from where does consciousness come?

First of all, consciousness does not come from a combination of chemicals. Consciousness is a non-material energy. Thus, consciousness exists before, during, and after the material creation. This means that the origin of the material cosmos and all life within it must also be consciousness, a Supreme Consciousness from whom come all other forms of consciousness that take up residence in the varieties of material bodies or species found in this material creation. This origin must also have intelligence and the ability to design in order to make the various combinations of elements come together to form even the simplest of cells. A single cell is formed by a combination of 300 amino acids that come together in a certain chain or pattern. Even scientists cannot figure out how that happened. And nature cannot do it by itself, as explained above. So there had to have been a guiding Creator to put this all together.

So if there is such a Supreme Creator with consciousness and intelligence, it is also quite possible that He would allow a way for us to communicate with Him. It is also quite possible that He provides us with the knowledge we need for us to know how to do this and to understand what we are and the purpose of life. For example, according to Vedic science, as the Supreme Creator creates the cosmos, the creative potency descends among other beings who are created, called demigods in the Vedic system, to assist the Supreme in manifesting the material worlds. So, the Supreme expands Himself and also creates positions within the material cosmos which are taken by co-creators or demigods who assist in creating and maintaining the material manifestation. They also help distribute the spiritual knowledge among all others. This is the descending process of acquiring knowledge by which we understand the mysteries of life. It is the information provided by the Supreme Creator that descends through the ancient sages and scriptures, and His pure representatives. In this way, we can learn about the universe and its purpose rather than trying to understand it only by analyzing minute cells and parts of the cosmos, the way of modern science.

We need to be aware that scientists may continue to try to find the cause and origin of the universe for thousands of years, but they will not find it. They will never find the source by examining the elements within the universe. They may get clues through such a process and realize that all molecules and elements are like signs that point to a Creator, but you have to reach the Creator to understand how everything happened. Therefore, the reason why they will never find the cause of the universe by only using this method is that the original cause of the creation exists OUTSIDE the universe. It is like analyzing the elements within a house to find its cause when the designer lives somewhere else outside the house. Thus, until the scientists can reach the Creator through spiritual understanding, examining the universe to find its cause or source is like a maze that has no end.

Our premise, on the other hand, is that all life comes from God. Almost every religion accepts this. Unfortunately, the problem is that most religions and traditions provide only a short and unscientific story or allegory of the universal creation. However, the Vedic literature, such as the Srimad-Bhagavatam, explains that the universal creation is but an expansion or a development from the original spiritual elements. These exist prior to, during, and after the material creation. By understanding the Supreme Creator and the spiritual nature, the cause of the material manifestation can be understood. Not the other way around.

The universe started in a state of perfect simplicity. The design of this universe comes from that dimension of ultimate cause and simplicity, which is that of the spiritual. This is beyond the material strata and where the cause of the universe and the seed of its manifestation exists. The Vedic literature points the way to this region and presents the blueprints of the universe and all life within.

The energies of matter and spirit are energies that vibrate at different frequencies and manifest on diverse levels. However, they both originate from the same source, which is consciousness, the pure consciousness of the Supreme Being. Yet, the spiritual strata is eternal while the material is temporary. Thus, the material plane is subservient to, and pervaded by, the unlimited spiritual energy. It is this spiritual energy which is the foundation of the material realm and interacts with it in all phases, although unbeknownst to those who are spiritually unaware. To know the universe is to know that each atom is but a reflection of the Supreme Creator's potency.

The Vedic literature explains how the material elements are created, and how they make systems and arrangements of forms from planets to various species of life. It describes how the material energy is directed and maintained to prevent it from sliding into deterioration, and how it is finally destroyed or wrapped up to merge back into the spiritual atmosphere. So in this book we will show by Vedic descriptions how the temporary material cosmic creation comes from the Supreme Being and the eternal spiritual nature, and what we are supposed to do while living here.


.\8\3\1\Vedic_Cosmography___Astronomy_Full_Book.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> Vedic Cosmography & Astronomy Full Book >>

Vedic Cosmography and Astronomy
By Richard L. Thompson
(Sadaputa Dasa)
@All Right Reserved
Please support the author by
buying the book at http://tinyurl.com/ypq3hx
Introduction
1. The Astronomical Siddhantas
The Solar System According to the Surya-siddhanta
The Opinion of Western Scholars
The Vedic Calendar and Astrology
The Starting Date of Kali-yuga
The Distances and Sizes of the Planets
The Size of the Universe
2. Vedic Physics the Nature of Space, Time, and Matter
Extending Our Physical World View
The Position of Krishna
Mystic Siddhis
The Activities of Demigods, Yogis, and Rishis
Regions of this Earth Not Perceivable by Our senses
3. Vedic Cosmography
Bhu-mandala, or Middle Earth
The Earth of Our Experience
Planets as Globes in Space
The Orbit of the Sun
4. The Vertical Dimension
The Terminology of Three and Fourteen Worlds
The Seven Planets
Higher-dimensional Travel in the Vertical Direction
The Environs of the Earth
Eclipses
The Precession of the Equinoxes
5. The Empirical Case for the Vedic World System
Unidentified Flying Objects
The Link with Traditional Lore
The Events at Fatima
6. Modern Astrophysics and the Vedic Perspective
The Principle of Relativity and Planetary Motion
Gravitation
Space Travel
The Universal Globe and Beyond
The Nature of Stars
7. Red Shifts and the Expanding Universe
Hubble's Expanding Universe Model
Anomalous Red Shifts: The Observations of Halton Arp
Hubble's Constant and Tired Light
Quasars
Quantized Red Shifts
8. Questions and Answers
Appendix 1: Vamshidhara on Bhu-mandala and the Earth Globe
Appendix 2: The Role of Greek Influence in Indian Astronomy
Pingree's Theory Regarding Aryabhata
The Main Argument for Pingree's Theory
A Preliminary Critique of Pingree's Argument
The Theory of Observation
Indian Trigonometry: A Speculative Reconstruction
Another Speculative Reconstruction
Bibliography

Richard L. Thompson
Dedicated to
His Divine Grace
A.C. Bhaktivedanta Swami Prabhupada
om ajnana-timirandhasya jnananjana-shalakaya
cakshur unmilitam yena tasmai shri-gurave namah
The cover: An astronomical instrument seen in Benares, India, in 1772 by an Englishman named Robert Barker. Said to be about two hundred years old at the time, the structure included two quadrants that were used to measure the position of the sun.
VCA: Introduction
Introduction
"Now our Ph.D.'s must collaborate and study the Fifth Canto to make a model for building the Vedic Planetarium. My final decision is that the universe is just like a tree, with root upwards. Just as a tree has branches and leaves, so the universe is also composed of planets which are fixed up in the tree like the leaves, flowers, fruits, etc....So now all you Ph.D.'s must carefully study the details of the Fifth Canto and make a working model of the universe. If we can explain the passing seasons, eclipses, phases of the moon, passing of day and night, etc., then it will be very powerful propaganda" (letter from Shrila Prabhupada to Svarupa Damodara dasa, April 27, 1976).
In the year A.D. 1068 a group of workmen labored to erect an earthen mound about sixty feet high in the Anglo-Saxon village of Cambridge, northeast of London. On top of this mound they built a stone tower that dominated the small collection of thatched houses huddled alongside the river Cam. This tower served as a fortress to protect and consolidate this part of the kingdom, which William the Conqueror had won just two years before.
At this time the Western, or European, civilization, which is so important in the world today, was just beginning to emerge from the debris of previous cultures and societies. Science as we know it today was unheard of, and the Christian Church was in the process of solidifying its position in the previously pagan territories of northern Europe. The writings of the ancient Greeks and other early civilizations were largely lost, and would not be reintroduced into Europe from Arab sources for some three hundred years. Universities already existed in southern European countries; in Britain some two hundred years would pass before the founding of Oxford and then Cambridge.
In A.D. 1000, about sixty years before the erection of the stone tower on the Cam, an Arab scholar named Alberuni completed a book on India (AL). Alberuni lived in the kingdom of Ghaznia, in the court of one King Mahmud-a Muslim king who specialized in raiding the northwestern territories of India, such as Sind and the Punjab. Alberuni was a well-known scholar of his time who read Plato in the original Greek and who had also studied Sanskrit. He was apparently employed by King Mahmud to study the Hindus, in much the same way that the United States government now employs scholars to study the Russians and the Communist Chinese.
Alberuni's access to source material in Sanskrit was limited. He had access to the body of Indian astronomical literature called jyotisha shastra, and he also had access to a number of Puranas, such as the Matsya Purana and the Vayu Purana. He mentions the Shrimad-Bhagavatam, or Bhagavata Purana, but apparently he never saw a copy of it.
In this body of literature, Alberuni was mainly interested in information relating to the Indian view of the universe and the observable material events taking place within it. Indeed, the most striking feature of Alberuni's book is that nearly half of it is concerned with Indian astronomy and cosmology.
One important division of the jyotisha shastra consists of works on mathematical astronomy known as astronomical siddhantas. These include works of historical Indian astronomers, such as Aryabhata, Brahmagupta, and Viraha Mihira, some of whom were nearly Alberuni's contemporaries. They also include ancient Sanskrit texts, such as the Surya-siddhanta, that were said to have been originally disseminated by demigods and great rishis. These works treat the earth as a small globe floating in space and surrounded by the planets, which orbit around it. They are mainly concerned with the question of how to calculate the positions of the planets in the sky at any desired time. They contain elaborate rules for performing these calculations, as well as much numerical data concerning the distances, sizes, and rates of motion of the planets. However, they say very little about the nature of the planets, their origin, and the causes of their motion.
The calculations described in the astronomical siddhantas were well understood by Alberuni, and it seems that at that time there was considerable interest in Indian astronomy in the centers of Muslim civilization. He was also familiar with the Greek astronomical tradition, epitomized by Ptolemy. However, Alberuni found the cosmology presented in the Puranas very hard to understand. His account of Puranic cosmology closely follows the Fifth Canto of the Shrimad-Bhagavatam, and the Puranas in general. When dealing with this material, Alberuni frequently expressed exasperation and complete incomprehension, much as many people do today, and he naturally took this as an opportunity to criticize Hindu dharma and assert the superiority of his own Muslim tradition.
In this book we will discuss the cosmology presented in the Fifth Canto of the Shrimad-Bhagavatam and try to clarify its relationship with other prominent systems of cosmology, both ancient and modern. We have begun with this historical account to show that bewilderment with the cosmology of the Bhagavatam is not a new phenomenon caused by the rise of modern science. The same bewilderment also affected Alberuni, even though in his society the earth was regarded as being fixed in the center of the universe.
Many Indian astronomers of earlier centuries were also unable to understand Vedic cosmology, and they were led to openly reject parts of it, even though their own religious and social tradition was based on the Puranas. For example, Bhaskaracarya, the 11th-century author of the siddhantic text Siddhanta-shiromani, could not reconcile the relatively small diameter of the earth, which he deduced from simple measurements, with the immense magnitude attributed to the earth by the Pauranikas, the followers of the Puranas (SSB1, pp. 114-15). Likewise, the 15th-century south Indian astronomer Parameshvara stated that the Puranic account of the seven dvipas and oceans is something "given only for religious meditation," and that the 84,000-yojana height of Mount Meru described in the Puranas is "not acceptable to the astronomers" (GP, pp. 85, 87).
Vaishnavas of past centuries also discussed the relationship between the Fifth Canto of Shrimad-Bhagavatam and the jyotisha shastras. An example of this is found in the Bhagavatam commentary of Vamshidhara, a Vaishnava who lived in the 17th century A.D. In this commentary, Vamshidhara discusses the apparent conflict between the small size of the earth, as described in the jyotisha shastras, and the large size of Bhu-mandala, as described in the Fifth Canto. His analysis of this apparent conflict is discussed in Appendix 1.
There are evidently serious disagreements between the cosmological system of the Puranas and the world models that human observers tend to arrive at using their reasoning powers and their ordinary senses. The cause of these difficulties is not simply the rise of modern Western science. They have existed in India since a time antedating the rise of modern Western culture, and to some they may seem to be based on an inherent contradiction within the Vedic tradition itself.
The long-standing perplexity that has attended the subject of Vedic cosmology indicates that these disagreements are very deep and difficult to resolve. However, the thesis of this book is that the disagreements are not irreconcilable. The apparent contradictions can be resolved by developing a proper understanding of the nature of space, time, and matter, as described in the Shrimad-Bhagavatam, and a corresponding understanding of the Vedic approach to describing and thinking about reality.
In Chapter 1 we begin our account of Vedic astronomy by discussing the astronomical siddhantas. We give evidence indicating that these works form an integral part of the original Vedic tradition. To accept these works and reject Puranic cosmology, as some Indian astronomers have done, is to start down the path of modern scientific materialism, which ultimately leads to the total rejection of the Vedic literature. But to reject the astronomical siddhantas as anti-Vedic means to lose the Vedic tradition of rigorous mathematical astronomy. This plays into the hands of the modern Western scholars who wish to reject the Vedas and Puranas as mythological, and who interpret the astronomical siddhantas as products of Greek scientific genius that were borrowed and falsely dressed in Hindu garb by dishonest brahmanas. (In Appendix 2 we address some of the arguments of these scholars and show that they are seriously flawed.)
Our thesis is that the astronomical siddhantas and the Puranic cosmology can be understood as mutually compatible accounts of one multifaceted material reality. Modern Western science is based on the idea that nature can be fully described by a single, rational world-model. However, the Shrimad-Bhagavatam points out that no person of this world is capable of fully describing the material universe "even in a lifetime as long as that of Brahma" (SB 5.16.4). Thus the Vedic approach to the description of nature is based on the strategy of presenting many mutually compatible aspects of one humanly indescribable complete whole.
The old story of the blind men and the elephant epitomizes this approach. Each blind man observed a genuine aspect of the elephant, and a seeing man could understand how all of these aspects fit together to form a coherent whole. Even a blind man, after carefully studying the reports coming from the seeing man and his fellow blind men, could begin to understand the nature of the whole elephant, although he could not directly sense it without obtaining a cure for his blindness. We suggest that in our attempts to understand the material universe, we are comparable to a blind man feeling a particular part of the elephant.
According to this analogy, the astronomical siddhantas present the cosmos as it appears to similar blind men of this earth, and literatures such as the Bhagavatam present the world view of beings with higher powers of vision. These include demigods, rishis, and ultimately the Supreme Lord, who alone can see the entire universe. These higher beings can directly see both the aspects of the universe presented in the Bhagavatam and the aspects presented in the astronomical siddhantas. To these higher beings it is apparent how all of these aspects fit together consistently in a complete whole, even though we can begin to understand this only with great effort.
We note that with the development of modern physics, scientists have at least temporarily been forced to abandon the goal of formulating one complete mathematical model of the atom. According to the standard interpretation of the quantum theory introduced by Niels Bohr, atomic phenomena must be understood from at least two complementary perspectives rather than as a single, intelligible whole. These perspectives-the wave picture and the particle picture-seem to contradict each other, and yet they are both valid descriptions of nature. They are facets of a coherent theory of the atom, but they cannot be combined within the framework of classical physics. To unite them and show their compatibility, one must go to a higher-dimensional level of mathematical abstraction, which is very difficult to comprehend.
In developing an understanding of Vedic cosmology as a multifaceted description of reality, it will be necessary to free ourselves from the rigid framework of Cartesian and Euclidian three-dimensional geometry, which forms the basis of the modern scientific world view. We will attempt to do this in Chapter 2, where we will discuss space, physical laws, and processes of sense perception, as presented in the Shrimad-Bhagavatam. In Chapters 3 and 4 we will give an account of Puranic cosmology and show how the ideas developed in Chapter 2 can be applied to resolve apparent contradictions within the Vedic tradition and between the Vedic cosmology and the world of our ordinary sensory experience. Here a key idea is that the universe as described in Vedic literature is higher-dimensional: it cannot be fully represented within three-dimensional space.
In our discussion of Vedic cosmology we will be forced to interpret the texts of the Shrimad-Bhagavatam and other Vedic literature. This is inevitable, since even a literal interpretation is based on underlying assumptions made by the reader-assumptions that may differ from those of the author of the text, and that the reader may hold without being consciously aware of them. In making such interpretations we will try to adhere to the following rule given by Shrila Prabhupada: "The original purpose of the text must be maintained. No obscure meaning should be screwed out of it, yet it should be presented in an interesting manner for the understanding of the audience. This is called realization" (SB 1.4.1p). We also note that Shrila Prabhupada advocated in SB 5.16.10p that we should accept the cosmological statements in the Shrimad-Bhagavatam as authoritative and simply try to appreciate them. We will therefore adopt the working assumption that even though these statements may seem very hard to comprehend, they nonetheless do present an understandable and realistic description of the universe.
In Chapter 5 we address the question of whether or not there is any empirical evidence supporting the higher-dimensional picture of the universe that we derive from the Shrimad-Bhagavatam. It turns out that there is voluminous evidence along these lines, although practically none of it is accepted by the scientific community.
In Chapter 6 we return to Vedic cosmology and discuss a number of controversial topics, including gravitation, the moon flight, the scale of cosmic distances, and the nature of stars. In Chapter 7 we survey the modern scientific evidence regarding the theory of the expanding universe. Here we not only find that this theory is flawed, but we also find evidence indicating that Newton's laws of motion fail on the galactic level. Finally, in Chapter 8 we present brief answers to a number of common questions.
The material presented in this book constitutes a preliminary study of Vedic cosmology and astronomy. To properly answer the many questions that arise, much further research will have to be done. This will include (1) careful study of cosmological material in a wide variety of Vedic literatures, (2) study of Vedic geographical material, (3) careful analysis of the theories of Western scholars about the history of Vedic astronomy, (4) study of ancient astronomical observations, (5) study of dating and the Vedic calendar, (6) study of empirical evidence relating to Vedic cosmology, and (7) the careful analysis of modern cosmology and astronomy. It is our hope that these studies will culminate in the development of a Vedic planetarium and museum that can effectively present Krishna consciousness in the context of Vedic cosmology. This, of course, was Shrila Prabhupada's plan for the planetarium in the Temple of Understanding in Shridhama Mayapura, and similar planetariums can be set up in cities around the world.
In this book we will use the terms Vedic and Puranic interchangeably. Although modern scholars reject this usage, it is justified by the verse itihasa-puranam ca pancamo veda ucyate in Shrimad-Bhagavatam (1.4.20). According to this verse, the Puranas and the histories, such as the Mahabharata, are known as the fifth Veda. References to Sanskrit and Bengali texts are of three forms: A reference such as SB 5.22.14 means that the quotation is from the 14th verse of Chapter 22 of the Fifth Canto of Shrimad-Bhagavatam. A reference such as SB 5.21.6p means the quotation is from Shrila Prabhupada's purport to verse 6 of Chapter 21 of the Fifth Canto. And a reference such as SB 5.21cs means the quotation is from the Chapter Summary of Chapter 21 of the Fifth Canto. AL or ML after references to the Chaitanya-caritamrita indicate Adi-lila or Madhya-lila. For books not divided into verses and purports, we cite the code identifying the book, followed by the page number (see the Bibliography).
VCA 1: The Astronomical Siddhäntas

Chapter 1 The Astronomical Siddhantas
Since the cosmology of the astronomical siddhäntas is quite similar to traditional Western cosmology, we will begin our discussion of Vedic astronomy by briefly describing the contents of these works and their status in the Vaishnava tradition. In a number of purports in the Chaitanya-caritämrita, Shrila Prabhupäda refers to two of the principal works of this school of astronomy, the Surya-siddhänta and the Siddhänta-shiromani. The most important of these references is the following:
These calculations are given in the authentic astronomy book known as the Surya-siddhänta. This book was compiled by the great professor of astronomy and mathematics Bimal Prasäd Datta, later known as Bhaktisiddhänta Sarasvati Gosvämi, who was our merciful spiritual master. He was honored with the title Siddhänta Sarasvati for writing the Surya-siddhänta, and the title Gosvämi Mahäräja was added when he accepted sannyäsa, the renounced order of life [Cc adi 3.8p].
Here the Surya-siddhänta is clearly endorsed as an authentic astronomical treatise, and it is associated with Shrila Bhaktisiddhänta Sarasvati Thäkura. The Surya-siddhänta is an ancient Sanskrit work that, according to the text itself, was spoken by a messenger from the sun-god, Surya, to the famous asura Maya Dänava at the end of the last Satya-yuga. It was translated into Bengali by Shrila Bhaktisiddhänta Sarasvati, who was expert in Vedic astronomy and astrology.
Some insight into Shrila Bhaktisiddhänta's connection with Vedic astronomy can be found in the bibliography of his writings. There it is stated,
In 1897 he opened a "Tol" named "Saraswata Chatuspati" in Manicktola Street for teaching Hindu Astronomy nicely calculated independently of Greek and other European astronomical findings and calculations.
During this time he used to edit two monthly magazines named "Jyotirvid" and "Brihaspati" (1896), and he published several authoritative treatises on Hindu Astronomy.... He was offered a chair in the Calcutta University by Sir Asutosh Mukherjee, which he refused [BS1, pp. 2-3].
These statements indicate that Shrila Bhaktisiddhänta took considerable interest in Vedic astronomy and astrology during the latter part of the nineteenth century, and they suggest that one of his motives for doing this was to establish that the Vedic astronomical tradition is independent of Greek and European influence. In addition to his Bengali translation of the Surya-siddhänta, Shrila Bhaktisiddhänta Sarasvati published the following works in his two magazines:
(a) Bengali translation and explanation of Bhäskaräcärya's Siddhänta-Shiromani Goladhyaya with Basanabhasya, (b) Bengali translation of Ravichandrasayanaspashta, Laghujatak, with annotation of Bhattotpala, (c) Bengali translation of Laghuparashariya, or Ududaya-Pradip, with Bhairava Datta's annotation, (d) Whole of Bhauma-Siddhänta according to western calculation, (e) Whole of Arya-Siddhänta by Aryabhata, (f) Paramadishwara's Bhatta Dipika-Tika, Dinakaumudi, Chamatkara-Chintamoni, and Jyotish-Tatwa-Samhita [BS1, p. 26].
This list includes a translation of the Siddhänta-shiromani, by the 11th-century astronomer Bhäskaräcärya, and the Arya-siddhänta, by the 6th-century astronomer Aryabhata. Bhatöotpala was a well-known astronomical commentator who lived in the 10th century. The other items in this list also deal with astronomy and astrology, but we do not have more information regarding them.
Shrila Bhaktisiddhänta Sarasvati also published the Bhaktibhävana Panjikä and the Shri Navadvipa Panjikä (BS2, pp. 56, 180). A panjikä is an almanac that includes dates for religious festivals and special days such as Ekädashi. These dates are traditionally calculated using the rules given in the jyotisha shästras.
During the time of his active preaching as head of the Gaudiya Math, Shrila Bhaktisiddhänta stopped publishing works dealing specifically with astronomy and astrology. However, as we will note later on, Shrila Bhaktisiddhänta cites both the Surya-siddhänta and the Siddhänta-shiromani several times in his Anubhäshya commentary on the Chaitanya-caritämrita.
It is clear that in recent centuries the Surya-siddhänta and similar works have played an important role in Indian culture. They have been regularly used for preparing calendars and for performing astrological calculations. In Section 1.c we cite evidence from the Bhägavatam suggesting that complex astrological and calendrical calculations were also regularly performed in Vedic times. We therefore suggest that similar or identical systems of astronomical calculation must have been known in this period.
Here we should discuss a potential misunderstanding. We have stated that Vaishnavas have traditionally made use of the astronomical siddhäntas and that both Shrila Prabhupäda and Shrila Bhaktisiddhänta Sarasvati Thäkura have referred to them. At the same time, we have pointed out that the authors of the astronomical siddhäntas, such as Bhäskaräcärya, have been unable to accept some of the cosmological statements in the Puränas. How could Vaishnava äcäryas accept works which criticize the Puränas?
We suggest that the astronomical siddhäntas have a different status than transcendental literature such as the Shrimad-Bhägavatam. They are authentic in the sense that they belong to a genuine Vedic astronomical tradition, but they are nonetheless human works that may contain imperfections. Many of these works, such as the Siddhänta-shiromani, were composed in recent centuries and make use of empirical observations. Others, such as the Surya-siddhänta, are attributed to demigods but were transmitted to us by persons who are not spiritually perfect. Thus the Surya-siddhänta was recorded by Maya Dänava. Shrila Prabhupäda has said that Maya Dänava "is always materially happy because he is favored by Lord Shiva, but he cannot achieve spiritual happiness at any time" (SB 5.24cs).
The astronomical siddhäntas constitute a practical division of Vedic science, and they have been used as such by Vaishnavas throughout history. The thesis of this book is that these works are surviving remnants of an earlier astronomical science that was fully compatible with the cosmology of the Puränas, and that was disseminated in human society by demigods and great sages. With the progress of Kali-yuga, this astronomical knowledge was largely lost. In recent centuries the knowledge that survived was reworked by various Indian astronomers and brought up to date by means of empirical observations.
Although we do not know anything about the methods of calculation used before the Kali-yuga, they must have had at least the same scope and order of sophistication as the methods presented in the Surya-siddhänta. Otherwise they could not have produced comparable results. In presently available Vedic literature, such computational methods are presented only in the astronomical siddhäntas and other jyotisha shästras. The Itihäsas and Puränas (including the Bhägavatam) do not contain rules for astronomical calculations, and the Vedäs contain only the Vedänga-jyotisha, which is a jyotisha shästra but is very brief and rudimentary (VJ).
The following is a brief summary of the topics covered by the Surya-siddhänta: (1) computation of the mean and true positions of the planets in the sky, (2) determination of latitude and longitude and local celestial coordinates, (3) prediction of full and partial eclipses of the moon and sun, (4) prediction of conjunctions of planets with stars and other planets, (5) calculation of the rising and setting times of planets and stars, (6) calculation of the moon's phases, (7) calculation of the dates of various astrologically significant planetary combinations (such as Vyatipäta), (8) a discussion of cosmography, (9) a discussion of astronomical instruments, and (10) a discussion of kinds of time. We will first discuss the computation of mean and true planetary positions, since it introduces the Surya-siddhänta's basic model of the planets and their motion in space.

VCA 1.A. The Solar System
According to the Sürya-siddhänta
The Solar System According to the Sürya-siddhänta

The Sürya-siddhänta treats the earth as a globe fixed in space, and it describes the seven traditional planets (the sun, the moon, Mars, Mercury, Jupiter, Venus, and Saturn) as moving in orbits around the earth. It also describes the orbit of the planet Rähu, but it makes no mention of Uranus, Neptune, and Pluto. The main function of the Sürya-siddhänta is to provide rules allowing us to calculate the positions of these planets at any given time. Given a particular date, expressed in days, hours, and minutes since the beginning of Kali-yuga, one can use these rules to compute the direction in the sky in which each of the seven planets will be found at that time. All of the other calculations described above are based on these fundamental rules.
The basis for these rules of calculation is a quantitative model of how the planets move in space. This model is very similar to the modern Western model of the solar system. In fact, the only major difference between these two models is that the Sürya-siddhänta's is geocentric, whereas the model of the solar system that forms the basis of modern astronomy is heliocentric.
To determine the motion of a planet such as Venus using the modern heliocentric system, one must consider two motions: the motion of Venus around the sun and the motion of the earth around the sun. As a crude first approximation, we can take both of these motions to be circular. We can also imagine that the earth is stationary and that Venus is revolving around the sun, which in turn is revolving around the earth. The relative motions of the earth and Venus are the same, whether we adopt the heliocentric or geocentric point of view.
In the Sürya-siddhänta the motion of Venus is also described, to a first approximation, by a combination of two motions, which we can call cycles 1 and 2. The first motion is in a circle around the earth, and the second is in a circle around a point on the circumference of the first circle. This second circular motion is called an epicycle.
It so happens that the period of revolution for cycle 1 is one earth year, and the period for cycle 2 is one Venusian year, or the time required for Venus to orbit the sun according to the heliocentric model. Also, the sun is located at the point on the circumference of cycle 1 which serves as the center of rotation for cycle 2. Thus we can interpret the Sürya-siddhänta as saying that Venus is revolving around the sun, which in turn is revolving around the earth (see Figure 1). According to this interpretation, the only difference between the Sürya-siddhänta model and the modern heliocentric model is one of relative point of view.
Table 1
Planetary Years, Distances, and Diameters,
According to Modern Western Astronomy
Planet | Length of year | Mean Distance from Sun | Mean Distance from Earth | Diameter
Sun | - | 0. | 1.00 | 865,110
Mercury | 87.969 | .39 | 1.00 | 3,100
Venus | 224.701 | .72 | 1.00 | 7,560
Earth | 365.257 | 1.00 | 0. | 7,928
Mars | 686.980 | 1.52 | 1.52 | 4,191
Jupiter | 4,332.587 | 5.20 | 5.20 | 86,850
Saturn | 10,759.202 | 9.55 | 9.55 | 72,000
Uranus | 30,685.206 | 19.2 | 19.2 | 30,000
Neptune | 60,189.522 | 30.1 | 30.1 | 28,000
Pluto | 90,465.38 | 39.5 | 39.5 | ?

Years are equal to the number of earth days required for the planet to revolve once around the sun. Distances are given in astronomical units (AU), and 1 AU is equal to 92.9 million miles, the mean distance from the earth to the sun. Diameters are given in miles. (The years are taken from the standard astronomy text TSA, and the other figures are taken from EA.)
In Tables 1 and 2 we list some modern Western data concerning the sun, the moon, and the planets, and in Table 3 we list some data on periods of planetary revolution taken from the Sürya-siddhänta. The periods for cycles 1 and 2 are given in revolutions per divya-yuga. One divya-yuga is 4,320,000 solar years, and a solar year is the time it takes the sun to make one complete circuit through the sky against the background of stars. This is the same as the time it takes the earth to complete one orbit of the sun according to the heliocentric model.
TABLE 2
Data pertaining to the Moon,
According to Modern Western Astronomy
Siderial Period | 27.32166 days
Synodic Period | 29.53059 days
Nodal Period | 27.2122 days
Siderial Period of Nodes | -6,792.28 days
Mean Distance from Earth | 238,000 miles = .002567 AU
Diameter | 2,160 miles

The sidereal period is the time required for the moon to complete one orbit against the background of stars. The synodic period, or month, is the time from new moon to new moon. The nodal period is the time required for the moon to pass from ascending node back to ascending node. The sidereal period of the nodes is the time for the ascending node to make one revolution with respect to the background of stars. (This is negative since the motion of the nodes is retrograde.) (EA)
For Venus and Mercury, cycle 1 corresponds to the revolution of the earth around the sun, and cycle 2 corresponds to the revolution of the planet around the sun. The times for cycle 1 should therefore be one revolution per solar year, and, indeed, they are listed as 4,320,000 revolutions per divya-yuga.
The times for cycle 2 of Venus and Mercury should equal the modern heliocentric years of these planets. According to the Sürya-siddhänta, there are 1,577,917,828 solar days per divya-yuga. (A solar day is the time from sunrise to sunrise.) The cycle-2 times can be computed in solar days by dividing this number by the revolutions per divya-yuga in cycle 2. The cycle-2 times are listed as "SS [Sürya-siddhänta] Period," and they are indeed very close to the heliocentric years, which are listed as "W [Western] Period" in Table 3.
For Mars, Jupiter, and Saturn, cycle 1 corresponds to the revolution of the planet around the sun, and cycle 2 corresponds to the revolution of the earth around the sun. Thus we see that cycle 2 for these planets is one solar year (or 4,320,000 revolutions per divya-yuga). The times for cycle 1 in solar days can also be computed by dividing the revolutions per divya-yuga of cycle 1 into 1,577,917,828, and they are listed under "SS Period." We can again see that they are very close to the corresponding heliocentric years.
For the sun and moon, cycle 2 is not specified. But if we divide 1,577,917,828 by the numbers of revolutions per divya-yuga for cycle 1 of the sun and moon, we can calculate the number of solar days in the orbital periods of these planets. Table 3 shows that these figures agree well with the modern values, especially in the case of the moon. (Of course, the orbital period of the sun is simply one solar year.)
TABLE 3
Planetary Periods According to the Sürya-siddhänta
Planet | Cycle 1 | Cycle 2 | SS Period | W Period
Moon | 57,753,336 | * | 27.322 | 27.32166
Mercury | 4,320,000 | 17,937,000 | 87.97 | 87.969
Venus | 4,320,000 | 7,022,376 | 224.7 | 224.701
Sun | 4,320,000 | * | 365.26 | 365.257
Mars | 2,296,832 | 4,320,000 | 687.0 | 686.980
Jupiter | 364,220 | 4,320,000 | 4,332.3 | 4,332.587
Saturn | 146,568 | 4,320,000 | 10,765.77 | 10,759.202
Rähu | -232,238 | * | -6,794.40 | -6,792.280
The figures for cycles 1 and 2 are in revolutions per divya-yuga. The "SS Period" is equal to 1,577,917,828, the number of solar days in a yuga cycle, divided by one of the two cycle figures (see the text). This should give the heliocentric period for Mercury, Venus, the earth (under sun) Mars, Jupiter, and Saturn, and it shold give the geocentric period for the moon and Rähu. These periods can be compared with the years in Table 1 and the sidereal periods of the moon and its nodes in Table 2. These quantities have been reproduced from Tables 1 and 2 in the column labeled "W Period."
In Table 3 a cycle-1 value is also listed for the planet Rähu. Rähu is not recognized by modern Western astronomers, but its position in space, as described in the Sürya-siddhänta, does correspond with a quantity that is measured by modern astronomers. This is the ascending node of the moon.
From a geocentric perspective, the orbit of the sun defines one plane passing through the center of the earth, and the orbit of the moon defines another such plane. These two planes are slightly tilted with respect to each other, and thus they intersect on a line. The point where the moon crosses this line going from celestial south to celestial north is called the ascending node of the moon. According to the Sürya-siddhänta, the planet Rähu is located in the direction of the moon's ascending node.

From Table 3 we can see that the modern figure for the time of one revolution of the moon's ascending node agrees quite well with the time for one revolution of Rähu. (These times have minus signs because Rähu orbits in a direction opposite to that of all the other planets.)
TABLE 4
Heliocentric Distances of Planets, According to the Sürya-siddhänta
Planet | Cycle 1 | Cycle 2 | SS Distance | W Distance
Mercury | 360 | 133 132 | .368 | .39
Venus | 360 | 262 260 | .725 | .72
Mars | 360 | 235 232 | 1.54 | 1.52
Jupiter | 360 | 70 72 | 5.07 | 5.20
Saturn | 360 | 39 40 | 9.11 | 9.55

These are the distances of the planets from the sun. The mean heliocentric distance of Mercury and Venus in AU should be given by its mean cycle-2 circumference divided by its cycle-1 circumference. (The cycle-2 circumferences vary between the indicated limits, and we use their average values.) For the other planets the mean heliocentric distance should be the reciprocal of this (see the text). These figures are listed as "SS Distance," and the corresponding modern Western heliocentric distances are listed under "W Distance."
If cycle 1 for Venus corresponds to the motion of the sun around the earth (or of the earth around the sun), and cycle 2 corresponds to the motion of Venus around the sun, then we should have the following equation:
circumference of cycle 2 = Venus-to-Sun distance
circumference of cycle 1 Earth-to-Sun distance
Here the ratio of distances equals the ratio of circumferences, since the circumference of a circle is 2 pi times its radius. The ratio of distances is equal to the distance from Venus to the sun in astronomical units (AU), or units of the earth-sun distance. The modern values for the distances of the planets from the sun are listed in Table 1. In Table 4, the ratios on the left of our equation are computed for Mercury and Venus, and we can see that they do agree well with the modern distance figures. For Mars, Jupiter, and Saturn, cycles 1 and 2 are switched, and thus we are interested in comparing the heliocentric distances with the reciprocal of the ratio on the left of the equation. These quantities are listed in the table, and they also agree well with the modern values. Thus, we can conclude that the Sürya-siddhänta presents a picture of the relative motions and positions of the planets Mercury, Venus, Earth, Mars, Jupiter, and Saturn that agrees quite well with modern astronomy.

VCA 1.B. The Opinion of Western Scholars
The Opinion of Western Scholars

This agreement between Vedic and Western astronomy will seem surprising to anyone who is familiar with the cosmology described in the Fifth Canto of the Shrimad-Bhägavatam and in the other Puränas, the Mahäbhärata, and the Rämäyana. The astronomical siddhäntas seem to have much more in common with Western astronomy than they do with Puränic cosmology, and they seem to be even more closely related with the astronomy of the Alexandrian Greeks. Indeed, in the opinion of modern Western scholars, the astronomical school of the siddhäntas was imported into India from Greek sources in the early centuries of the Christian era. Since the siddhäntas themselves do not acknowledge this, these scholars claim that Indian astronomers, acting out of chauvinism and religious sentiment, Hinduized their borrowed Greek knowledge and claimed it as their own. According to this idea, the cosmology of the Puränas represents an earlier, indigenous phase in the development of Hindu thought, which is entirely mythological and unscientific.
This, of course, is not the traditional Vaishnava viewpoint. The traditional viewpoint is indicated by our observations regarding the astronomical studies of Shrila Bhaktisiddhänta Sarasvati Thäkura, who founded a school for "teaching Hindu Astronomy nicely calculated independently of Greek and other European astronomical findings and calculations."
The Bhägavatam commentary of the Vaishnava scholar Vamshidhara also sheds light on the traditional understanding of the jyotisha shästras. His commentary appears in the book of Bhägavatam commentaries Shrila Prabhupäda used when writing his purports. In Appendix 1 we discuss in detail Vamshidhara's commentary on SB 5.20.38. Here we note that Vamshidhara declares the jyotisha shästra to be the "eye of the Vedas," in accord with verse 1.4 of the Närada-samhitä, which says, "The excellent science of astronomy comprising siddhänta, samhitä, and horä as its three branches is the clear eye of the Vedas" (BJS, xxvi).
Vaishnava tradition indicates that the jyotisha shästra is indigenous to Vedic culture, and this is supported by the fact that the astronomical siddhäntas do not acknowledge foreign source material. The modern scholarly view that all important aspects of Indian astronomy were transmitted to India from Greek sources is therefore tantamount to an accusation of fraud. Although scholars of the present day do not generally declare this openly in their published writings, they do declare it by implication, and the accusation was explicitly made by the first British Indologists in the early nineteenth century.
John Bentley was one of these early Indologists, and it has been said of his work that "he thoroughly misapprehended the character of the Hindu astronomical literature, thinking it to be in the main a mass of forgeries framed for the purpose of deceiving the world respecting the antiquity of the Hindu people" (HA, p. 3). Yet the modern scholarly opinion that the Bhägavatam was written after the ninth century A.D. is tantamount to accusing it of being a similar forgery. In fact, we would suggest that the scholarly assessment of Vedic astronomy is part of a general effort on the part of Western scholars to dismiss the Vedic literature as a fraud.
A large book would be needed to properly evaluate all of the claims made by scholars concerning the origins of Indian astronomy. In Appendix 2 we indicate the nature of many of these claims by analyzing three cases in detail. Our observation is that scholarly studies of Indian astronomy tend to be based on imaginary historical reconstructions that fill the void left by an almost total lack of solid historical evidence.
Here we will simply make a few brief observations indicating an alternative to the current scholarly view. We suggest that the similarity between the Sürya-siddhänta and the astronomical system of Ptolemy is not due to a one-sided transfer of knowledge from Greece and Alexandrian Egypt to India. Due partly to the great social upheavals following the fall of the Roman Empire, our knowledge of ancient Greek history is extremely fragmentary. However, although history books do not generally acknowledge it, evidence does exist of extensive contact between India and ancient Greece. (For example, see PA, where it is suggested that Pythagoras was a student of Indian philosophy and that brähmanas and yogis were active in the ancient Mediterranean world.)
We therefore propose the following tentative scenario for the relations between ancient India and ancient Greece: SB 1.12.24p says that the Vedic king Yayäti was the ancestor of the Greeks, and SB 2.4.18p says that the Greeks were once classified among the kshatriya kings of Bhärata but later gave up brahminical culture and became known as mlecchas. We therefore propose that the Greeks and the people of India once shared a common culture, which included knowledge of astronomy. Over the course of time, great cultural divergences developed, but many common cultural features remained as a result of shared ancestry and later communication. Due to the vicissitudes of the Kali-yuga, astronomical knowledge may have been lost several times in Greece over the last few thousand years and later regained through communication with India, discovery of old texts, and individual creativity. This brings us down to the late Roman period, in which Greece and India shared similar astronomical systems. The scenario ends with the fall of Rome, the burning of the famous library at Alexandria, and the general destruction of records of the ancient past.
According to this scenario, much creative astronomical work was done by Greek astronomers such as Hipparchus and Ptolemy. However, the origin of many of their ideas is simply unknown, due to a lack of historical records. Many of these ideas may have come from indigenous Vedic astronomy, and many may also have been developed independently in India and the West. Thus we propose that genuine traditions of astronomy existed both in India and the eastern Mediterranean, and that charges of wholesale unacknowledged cultural borrowing are unwarranted.

VCA 1.C. The Vedic Calendar and Astrology
The Vedic Calendar and Astrology

In this subsection we will present some evidence from Shrila Prabhupäda's books suggesting that astronomical computations of the kind presented in the astronomical siddhäntas were used in Vedic times. As we have pointed out, many of the existing astronomical siddhäntas were written by recent Indian astronomers. But if the Vedic culture indeed dates back thousands of years, as the Shrimad-Bhägavatam describes, then this evidence suggests that methods of astronomical calculation as sophisticated as those of the astronomical siddhäntas were also in use in India thousands of years ago. Consider the following passage from the Shrimad-Bhägavatam:
One should perform the shräddha ceremony on the Makara-sankränti or on the Karkaöa-sankränti. One should also perform this ceremony on the Mesha-sankränti day and the Tulä-sankränti day, in the yoga named Vyatipäta, on that day in which three lunar tithis are conjoined, during an eclipse of either the moon or the sun, on the twelfth lunar day, and in the Shravana-nakshatra. One should perform this ceremony on the Akshaya-tritiyä day, on the ninth lunar day of the bright fortnight of the month of Kärtika, on the four ashöakäs in the winter season and cool season, on the seventh lunar day of the bright fortnight of the month of Mägha, during the conjunction of Mägha-nakshatra and the full-moon day, and on the days when the moon is completely full, or not quite completely full, when these days are conjoined with the nakshatras from which the names of certain months are derived. One should also perform the shräddha ceremony on the twelfth lunar day when it is in conjunction with any of the nakshatras named Anurädhä, Shravana, Uttara-phalguni, Uttaräshädhä, or Uttara-bhädrapadä. Again, one should perform this ceremony when the eleventh lunar day is in conjunction with either Uttara-phalguni, Uttaräshädhä, or Uttara-bhädrapadä. Finally, one should perform this ceremony on days conjoined with one's own birth star [janma-nakshatra] or with Shravana-nakshatra [SB 7.14.20-23].
This passage indicates that to observe the shräddha ceremony properly one would need the services of an expert astronomer. The Sürya-siddhänta contains rules for performing astronomical calculations of the kind required here, and it is hard to see how these calculations could be performed without some computational system of equal complexity. For example, in the Sürya-siddhänta the Vyatipäta yoga is defined as the time when "the moon and sun are in different ayanas, the sum of their longitudes is equal to 6 signs (nearly) and their declinations are equal" (SS, p. 72). One could not even define such a combination of planetary positions without considerable astronomical sophistication.
Similar references to detailed astronomical knowledge are scattered throughout the Bhägavatam. For example, the Vyatipäta yoga is also mentioned in SB 4.12.49-50. And KB p. 693 describes that in Krishna's time, people from all over India once gathered at Kurukshetra on the occasion of a total solar eclipse that had been predicted by astronomical calculation. Also, SB 10.28.7p recounts how Nanda Mahäräja once bathed too early in the Yamunä River-and was thus arrested by an agent of Varuna-because the lunar day of Ekädashi ended at an unusually early hour on that occasion. We hardly ever think of astronomy in our modern day-to-day lives, but it would seem that in Vedic times daily life was constantly regulated in accordance with astronomical considerations.
The role of astrology in Vedic culture provides another line of evidence for the existence of highly developed systems of astronomical calculation in Vedic times. The astronomical siddhäntas have been traditionally used in India for astrological calculations, and astrology in its traditional form would be impossible without the aid of highly accurate systems of astronomical computation. Shrila Prabhupäda has indicated that astrology played an integral role in the karma-kända functions of Vedic society. A few references indicating the importance of astrology in Vedic society are SB 1.12.12p, 1.12.29p, 1.19.10p, 6.2.26p, 9.18.23p, 9.20.37p, and 10.8.5, and also CC AL 13.89-90 and 17.104.
These passages indicate that the traditions of the Vaishnavas are closely tied in with the astronomical siddhäntas. Western scholars will claim that this close association is a product of processes of "Hindu syncretism" that occurred well within the Christian era and were carried out by unscrupulous brähmanas who misappropriated Greek astronomical science and also concocted scriptures such as the Shrimad-Bhägavatam. However, if the Vaishnava tradition is indeed genuine, then this association must be real, and must date back for many thousands of years.

VCA 1.D. The Starting Date of Kali-yuga
The Starting Date of Kali-yuga

Imagine the following scene: It is midnight on the meridian of Ujjain in India on February 18, 3102 B.C. The seven planets, including the sun and moon, cannot be seen since they are all lined up in one direction on the other side of the earth. Directly overhead the dark planet Rähu hovers invisibly in the blackness of night.
According to the jyotisha shästras, this alignment of the planets actually occurred on this date, which marks the beginning of the Kali-yuga. In fact, in the Sürya-siddhänta, time is measured in days since the start of Kali-yuga, and it is assumed that the positions of the seven planets in their two cycles are all aligned with the star Zeta Piscium at day zero. This star, which is known as Revati in Sanskrit, is used as the zero point for measuring celestial longitudes in the jyotisha shästras. The position of Rähu at day zero is also assumed to be 180 degrees from this star. Nearly identical assumptions are made in other astronomical siddhäntas. (In some systems, such as that of Aryabhaöa, it is assumed that Kali-yuga began at sunrise rather than at midnight. In others, a close alignment of the planets is assumed at this time, rather than an exact alignment.)
In the Chaitanya-caritämrita AL 3.9-10, the present date in this day of Brahmä is defined as follows: (1) The present Manu, Vaivasvata, is the seventh, (2) 27 divya-yugas of his age have passed, and (3) we are in the Kali-yuga of the 28th divya-yuga. The Sürya-siddhänta also contains this information, and its calculations of planetary positions require knowledge of the ahargana, or the exact number of elapsed days in Kali-yuga. The Indian astronomer Aryabhaöa wrote that he was 23 years old when 3,600 years of Kali-yuga had passed (BJS, part 2, p. 55). Since Aryabhaöa is said to have been born in Shaka 398, or A.D. 476, this is in agreement with the standard ahargana used today for the calculations of the Sürya-siddhänta.
For example, October 1, 1965, corresponds to day 1,850,569 in Kali-yuga. On the basis of this information one can calculate that the Kali-yuga began on February 18, 3102 B.C., according to the Gregorian calendar. It is for this reason that Vaishnavas maintain that the pastimes of Krishna with the Pändavas in the battle of Kurukshetra took place about 5,000 years ago.
Of course, it comes as no surprise that the standard view of Western scholars is that this date for the start of Kali-yuga is fictitious. Indeed, these scholars maintain that the battle of Kurukshetra itself is fictitious, and that the civilization described in the Vedic literature is simply a product of poetic imagination. It is therefore interesting to ask what modern astronomers have to say about the positions of the planets on February 18, 3102 B.C.
TABLE 5
The Celestial Longitudes of the Planets
at the Start of Kali-yuga
Planet | Modern Mean Longitude | Modern True Longitude
Moon | -6;04 | -1;14
Sun | -5;40 | -3;39
Mercury | -38;09 | -19;07
Venus | 27;34 | 8;54
Mars | -17;25 | -6;59
Jupiter | 11;06 | 10;13
Saturn | -25;11 | -27;52
Rähu | -162;44 | -162;44

This table shows the celestial longitudes of the planets relative to the star Zeta Piscium (Revati in Sanskrit) at sunrise of February 18, 3102 B.C., the beginning of Kali-yuga. Each longitude is expressed as degrees; minutes.
Table 5 lists the longitudes of the planets relative to the reference star Zeta Piscium at the beginning of Kali-yuga. The figures under "Modern True Longitude" represent the true positions of the planets at this time according to modern calculations. (These calculations were done with computer programs published by Duffett-Smith (DF).) We can see that, according to modern astronomy, an approximate alignment of the planets did occur at the beginning of Kali-yuga. Five of the planets were within 10T of the Vedic reference star, exceptions being Mercury, at -19T, and Saturn, at -27T. Rähu was also within 18T of the position opposite Zeta Piscium.
The figures under "Modern Mean Longitude" represent the mean positions of the planets at the beginning of Kali-yuga. The mean position of a planet, according to modern astronomy, is the position the planet would have if it moved uniformly at its average rate of motion. Since the planets speed up and slow down, the true position is sometimes ahead of the mean position and sometimes behind it. Similar concepts of true and mean positions are found in the Sürya-siddhänta, and we note that while the Sürya-siddhänta assumes an exact mean alignment at the start of Kali-yuga, it assumes only an approximate true alignment.
Planetary alignments such as the one in Table 5 are quite rare. To find out how rare they are, we carried out a computer search for alignments by computing the planetary positions at three-day intervals from the start of Kali-yuga to the present. We measured the closeness of an alignment by averaging the absolute values of the planetary longitudes relative to Zeta Piscium. (For Rähu, of course, we used the absolute value of the longitude relative to a point 180T from Zeta Piscium.) Our program divided the time from the start of Kali-yuga to the present into approximately 510 ten-year intervals. In this entire period we found only three ten-year intervals in which an alignment occurred that was as close as the one occurring at the beginning of Kali-yuga.
We would suggest that the dating of the start of Kali-yuga at 3102 B.C. is based on actual historical accounts, and that the tradition of an unusual alignment of the planets at this time is also a matter of historical fact. The opinion of the modern scholars is that the epoch of Kali-yuga was concocted during the early medieval period. According to this hypothesis, Indian astronomers used borrowed Greek astronomy to determine that a near planetary alignment occurred in 3102 B.C. After performing the laborious calculations needed to discover this, they then invented the fictitious era of Kali-yuga and convinced the entire subcontinent of India that this era had been going on for some three thousand years. Subsequently, many different Puränas were written in accordance with this chronology, and people all over India became convinced that these works, although unknown to their forefathers, were really thousands of years old.
One might ask why anyone would even think of searching for astronomical alignments over a period of thousands of years into the past and then redefining the history of an entire civilization on the basis of a particular discovered alignment. It seems more plausible to suppose that the story of Kali-yuga is genuine, that the alignment occurring at its start is a matter of historical recollection, and that the Puränas really were written prior to the beginning of this era.
We should note that many historical records exist in India that make use of dates expressed as years since the beginning of Kali-yuga. In many cases, these dates are substantially less than 3102-that is, they represent times before the beginning of the Christian era. Interesting examples of such dates are given in the book Adi Shankara (AS), edited by S. D. Kulkarni, in connection with the dating of Shankaräcärya. One will also find references to such dates in Age of Bhärata War (ABW), a series of papers on the date of the Mahäbhärata, edited by G. C. Agarwala. The existence of many such dates from different parts of India suggests that the Kali era, with its 3102 B.C. starting date, is real and not a concoction of post-Ptolemaic medieval astronomers. (Some references will give 3101 B.C. as the starting date of the Kali-yuga. One reason for this discrepancy is that in some cases a year 0 is counted between A.D. 1 and 1 B.C., and in other cases this is not done.)
At this point the objection might be raised that the alignment determined by modern calculation for the beginning of Kali-yuga is approximate, whereas the astronomical siddhäntas generally assume an exact alignment. This seems to indicate a serious defect in the jyotisha shästras.
In reply, we should note that although modern calculations are quite accurate for our own historical period, we know of no astronomical observations that can be used to check them prior to a few hundred years B.C. It is therefore possible that modern calculations are not entirely accurate at 3102 B.C. and that the planetary alignment at that date was nearly exact. Of course, if the alignment was as inexact as Table 5 indicates, then it would be necessary to suppose that a significant error was introduced into the jyotisha shästras, perhaps in fairly recent times. However, even this hypothesis is not consistent with the theory that 3102 B.C. was selected by Ptolemaic calculations, since these calculations also indicate that a very rough planetary alignment occurred at this date.
Apart from this, we should note that the astronomical siddhäntas do not show perfect accuracy over long periods of time. This is indicated by the Sürya-siddhänta itself in the following statement, which a representative of the sun-god speaks to the asura Maya:
O Maya, hear attentively the excellent knowledge of the science of astronomy which the sun himself formerly taught to the great saints in each of the yugas.
I teach you the same ancient science.... But the difference between the present and the ancient works is caused only by time, on account of the revolution of the yugas (SS, p. 2).
According to the jyotisha shästras themselves, the astronomical information they contain was based on two sources: (1) revelation from demigods, and (2) human observation. The calculations in the astronomical siddhäntas are simple enough to be suitable for hand calculation, but as a result they tend to lose accuracy over time. The above statement by the sun's representative indicates that these works were updated from time to time in order to keep them in agreement with celestial phenomena.
We have made a computer study comparing the Sürya-siddhänta with modern astronomical calculations. This study suggests that the Sürya-siddhänta was probably updated some time around A.D. 1000, since its calculations agree most closely with modern calculations at that time. However, this does not mean that this is the date when the Sürya-siddhänta was first written. Rather, the parameters of planetary motion in the existing text may have been brought up to date at that time. Since the original text was as useful as ever once its parameters were updated, there was no need to change it, and thus it may date back to a very remote period.
A detailed discussion concerning the date and origin of Aryabhaöa's astronomical system is found in Appendix 2. There we observe that the parameters for this astronomical system were probably determined by observation during Aryabhaöa's lifetime, in the late 5th and early 6th centuries A.D. Regarding his theoretical methods, Aryabhaöa wrote, "By the grace of Brahmä the precious sunken jewel of true knowledge has been brought up by me from the ocean of true and false knowledge by means of the boat of my own intellect" (VW, p. 213). This suggests that Aryabhaöa did not claim to have created anything new. Rather, he simply reclaimed old knowledge that had become confused in the course of time.
In general, we would suggest that revelation of astronomical information by demigods was common in ancient times prior to the beginning of Kali-yuga. In the period of Kali-yuga, human observation has been largely used to keep astronomical systems up to date, and as a result, many parameters in existing works will tend to have a fairly recent origin. Since the Indian astronomical tradition was clearly very conservative and was mainly oriented towards fulfilling customary day-to-day needs, it is quite possible that the methods used in these works are extremely ancient.
As a final point, we should consider the objection that Indian astronomers have not given detailed accounts of how they made observations or how they computed their astronomical parameters on the basis of these observations. This suggests to some that a tradition of sophisticated astronomical observation never existed in India.
One answer to this objection is that there is abundant evidence for the existence of elaborate programs of astronomical observation in India in recent centuries. The cover of this book depicts an astronomical instrument seen in Benares in 1772 by an Englishman named Robert Barker; it was said to be about 200 years old at that time. About 20 feet high, this structure includes two quadrants, divided into degrees, which were used to measure the position of the sun. It was part of an observatory including several other large stone and brass instruments designed for sighting the stars and planets (PR, pp. 31-33).
Similar instruments were built in Agra and Delhi. The observatory at Delhi was built by Rajah Jayasingh in 1710 under the auspices of Mohammed Shah, and it can still be seen today. Although these observatories are quite recent, there is no reason to suppose that they first began to be built a few centuries ago. It is certainly possible that over a period of thousands of years such observatories were erected in India when needed.
The reason we do not find elaborate accounts of observational methods in the jyotisha shästras is that these works were intended simply as brief guides for calculators, not as comprehensive textbooks. Textbooks were never written, since it was believed that knowledge should be disclosed only to qualified disciples. This is shown by the following statement in the Sürya-siddhänta: "O Maya, this science, secret even to the Gods, is not to be given to anybody but the well-examined pupil who has attended one whole year" (SS, p. 56). Similarly, after mention of a motor based on mercury that powers a revolving model of the universe, we find this statement: "The method of constructing the revolving instrument is to be kept a secret, as by diffusion here it will be known to all" (SS, p. 90). The story of the false disciple of Dronäcärya in the Mahäbhärata shows that this restrictive approach to the dissemination of knowledge was standard in Vedic culture.
VCA 1.E. The Distances and Sizes of the Planets

The Distances and Sizes of the Planets
In Section 1.a we derived relative distances between the planets from the orbital data contained in the Sürya-siddhänta. These distances are expressed in units of the earth-sun distance, or AU. In this section we will consider absolute distances measured in miles or yojanas and point out an interesting feature of the Sürya-siddhänta: it seems that figures for the diameters of the planets are encoded in a verse in the seventh chapter of this text. These diameters agree quite well with the planetary diameters determined by modern astronomy. This is remarkable, since it is hard to see how one could arrive at these diameters by observation without the aid of powerful modern telescopes.
Absolute distances are given in the Sürya-siddhänta in yojanas-the same distance unit used throughout the Shrimad-Bhägavatam. To convert such a unit into Western units such as miles or kilometers, it is necessary to find some distances that we can measure today and that have also been measured in yojanas. Shrila Prabhupäda has used a figure of eight miles per yojana throughout his books, and this information is presumably based on the joint usage of miles and yojanas in India.
Since some doubt has occasionally been expressed concerning the size of the yojana, here is some additional information concerning the definition of this unit of length. One standard definition of a yojana is as follows: one yojana equals four kroshas, where a krosha is the maximum distance over which a healthy man can shout and be heard by someone with good hearing (AA). It is difficult to pin down this latter figure precisely, but it surely could not be much over two miles. Another definition is that a yojana equals 8,000 nri, or heights of a man. Using 8 miles per yojana and 5,280 feet per mile, we obtain 5.28 feet for the height of a man, which is not unreasonable. In Appendix 1 we give some other definitions of the yojana basedon the human body.
A more precise definition of a yojana can be obtained by making use of the figures for the diameter of the earth given by Indian astronomers. Aryabhaöa gives a figure of 1,050 yojanas for the diameter of the earth (AA). Using the current figure of 7,928 miles for the diameter of the earth, we obtain 7,928/1,050 = 7.55 miles per yojana, which is close to 8. We also note that Alberuni (AL, p. 167) gives a figure of 8 miles per yojana, although it is not completely clear whether his mile is the same as ours.
In the Siddhänta-shiromani of Bhäskaräcärya, the diameter of the earth is given as 1,581 yojanas (SSB2, p. 83), and in the Sürya-siddhänta a diameter of 1,600 yojanas is used (SS, p. 11). These numbers yield about 5 miles per yojana, which is too small to be consistent with either the 8 miles per yojana or the 8,000 nri per yojana standards. (At 5 miles per yojana we obtain 3.3 feet for the height of a man, which is clearly too short.) The Indian astronomer Parameshvara suggests that these works use another standard for the length of a yojana, and this is borne out by the fact that their distance figures are consistently 60% larger than those given by Aryabhaöa. Thus, it seems clear that a yojana has traditionally represented a distance of a few miles, with 5 and approximately 8 being two standard values used by astronomers.
At this point it is worthwhile considering how early Indian astronomers obtained values for the diameter of the earth. The method described in their writings (GP, p. 84) is similar to the one reportedly used by the ancient Greek astronomer Eratosthenes. If the earth is a sphere, then the vertical directions at two different points should differ in angle by an amount equal to 360 times the distance between the points divided by the circumference of the earth. This angle can be determined by measuring the tilt of the noon sunlight from vertical at one place, and simultaneously measuring the same tilt at the other place (assuming that the sun's rays at the two places run parallel to one another). At a separation of, say, 500 miles, the difference in tilt angles should be about 7 degrees, a value that can be easily measured and used to compute the earth's circumference and diameter.
The Sürya-siddhänta lists the diameter of the moon as 480 yojanas and the circumference of the moon's orbit as 324,000 yojanas. If we convert these figures into miles by multiplying by the Sürya-siddhänta value of 5 miles per yojana, we obtain 2,400 and 1,620,000. According to modern Western figures, the diameter of the moon is 2,160 miles, and the circumference of the moon's orbit is 2n times the earth-to-moon distance of 238,000 miles, or 1,495,000 miles. Thus the Sürya-siddhänta agrees closely with modern astronomy as to the size of the moon and its distance from the earth.
TABLE 6
The Diameters of the Planets, According to the Sürya-siddhänta
Planet | Orbit | Reduced Diameter | SS Yojanas | Diameter Miles | W Diameter Miles | W/SS
Moon | 324,000 | 480.00 | 480.00 | 2400.00 | 2,160. | .90
Sun | 4,331,500 | 486.21 | 6,500.00 | 32,500.0 | 865,110. | 26.62
Mercury | 4,331,500 | 45.00 | 601.60 | 3,008.0 | 3,100. | 1.03
Venus | 4,331,500 | 60.00 | 802.13 | 4,010.6 | 7,560. | 1.89
Earth | 0 | - | 1,600.00 | 8,000.0 | 7,928. | .99
Mars | 8,146,909 | 30.00 | 754.34 | 3,771.7 | 4,191. | 1.11
Jupiter | 51,375,764 | 52.50 | 8,324.80 | 41,624.0 | 86,850. | 2.09
Saturn | 127,668,255 | 37.50 | 14,776.00 | 73,882.0 | 72,000. | .97

The first column lists the planetary orbital circumferences in yojanas (SS, p. 87). The second column lists the diameters of the planets in yojanas reduced to the orbit of the moon (SS, p, 59). The third column lists the corresponding actual diameters (in yojanas and miles). Except for the sun, moon, and earth (where figures are taken from SS, p. 41), these values are computed using the data in columns 1 and 2. The fourth column lists the current Western values for the planetary diameters, and the last column lists the ratios between the Western diameters and the diameters based on the Sürya-siddhänta.
Table 6 lists some figures taken from the Sürya-siddhänta giving the circumferences of the orbits of the planets (with the earth as center), and the diameters of the discs of the planets themselves. The orbital circumferences of the planets other than the moon are much smaller than they should be according to modern astronomy.
The diameter of the moon is also the only planetary diameter that seems, at first glance, to agree with modern data. Thus, the diameter given for the sun is 6,500 yojanas, or 32,500 miles, whereas the modern figure for the diameter of the sun is 865,110 miles. The diameter figures for Mercury, Venus, Mars, Jupiter, and Saturn are given in yojanas for the size of the planetary disc when projected to the orbit of the moon (see Figure 2). These figures enable us to visualize how large the planets should appear in comparison with the full moon. On the average the figures are too large by a factor of ten, and they imply that we should easily be able to see the discs of the planets with the naked eye. Of course, without the aid of a telescope, we normally see these planets as starlike points.
The discs of the planets Mercury through Saturn actually range from a few seconds of arc to about 1', and for comparison the disc of the full moon covers about 31.2' of arc. This means that a planetary diameter projected to the orbit of the moon should be no greater than 15.4 yojanas. From the standpoint of modern thought, it is not surprising that an ancient astronomical work like the Sürya-siddhänta should give inaccurate figures for the sizes of the planetary discs. In fact, it seems remarkable that ancient astronomers lacking telescopes could have seen that the planets other than the sun and moon actually have discs.
If we look more closely at the data in Table 6, however, we can make a very striking discovery. Since the diameters of Mercury through Saturn are projected on the orbit of the moon, their real diameters should be given by the formula:
projected diameter x orbital circumference
real diameter = —————————-
moon's orbital circumference
If we compute the real diameters using this formula and the data in Table 6, we find that the answers agree very well with the modern figures for the diameters of the planets (see the last three columns of the table). Thus, the distance figures and the values for the projected (or apparent) diameters disagree with modern astronomy, but the actual diameters implied by these figures agree. This is very surprising indeed, considering that modern astronomers have traditionally computed the planetary diameters by using measured values of distances and apparent diameters.
We note that the diameters computed for Mercury, Mars, and Saturn using our formula are very close to the modern values, while the figures for Venus and Jupiter are off by almost exactly 1/2. This is an error, but we suggest that it is not simply due to ignorance of the actual diameters of these two planets. Rather, the erroneous factor of 1/2 may have been introduced when a careless copyist mistook "radius" for "diameter" when copying an old text that was later used in compiling the present Sürya-siddhänta.
This explanation is based on the otherwise excellent agreement that exists between the Sürya-siddhänta diameters and modern values, and on our hypothesis that existing jyotisha shästras such as the Sürya-siddhänta may be imperfectly preserved remnants of an older Vedic astronomical science. We suggest that accurate knowledge of planetary diameters existed in Vedic times, but that this knowledge was garbled at some point after the advent of Kali-yuga. However, this knowledge is still present in an encoded form in the present text of the Sürya-siddhänta.
The circumferences of the planetary orbits listed in Table 6 are based on the theory of the Sürya-siddhänta that all planets move through space with the same average speed. Using this theory, one can compute the average distances of the planets from their average apparent speeds, and this is how the circumferences listed in Table 6 were computed in the Sürya-siddhänta. The same theory concerning the motions of the planets can be found in other works of the siddhäntic school, but it is not mentioned in the Shrimad-Bhägavatam. This theory disagrees with that of modern astronomers, who maintain that the planets move more slowly the further they are from the sun.
We should emphasize that this theory applies only to the planets' average speeds in circular motion around the earth. The actual speeds of the planets vary in the Sürya-siddhänta, and a rule is given for computing the change in apparent diameter of the planets as their distance from the earth changes. The motions of the planets are said to be caused by the pravaha wind and by the action of reins of wind pulled by demigods.
Since the relative distances of the planets derived from the Sürya-siddhänta in Section 1.a are not consistent with the orbital circumferences listed in Table 6, it would seem that the Sürya-siddhänta contains material representing more than one theoretical viewpoint. This also makes sense if we suppose that the surviving jyotisha shästras may represent the incompletely understood remnants of a body of knowledge that was more complete in the ancient past.
TABLE 7
Modern Values for Planetary Distances and Diameters
vs. Those of the Sürya-siddhänta
Planet | Mean Distance from Earth | Apparent Diameter | Real Diameter
Moon | agrees | agrees | agrees
Sun | disagrees | agrees | disagrees
Mercury | disagrees | disagrees | agrees
Venus | disagrees | disagrees | off by 1/2
Earth | - | - | agrees
Mars | disagrees | disagrees | agrees
Jupiter | disagrees | disagrees | off by 1/2
Saturn | disagrees | disagrees | agrees

The entry "agrees" means that the Sürya-siddhänta value falls within about 10% of the modern value. The cases that are "off by 1/2" fall within less than 7% of the modern values after being doubled.
Table 7 sums up our observations on the diameters and distances of the planets given in the Sürya-siddhänta. At present we have no explanation of how diameters agreeing so closely with modern values were found, even though estimates of distances and apparent diameters disagree. According to current astronomical thinking, the real diameters can be obtained only by making measurements using powerful telescopes and then combining these results with accurate knowledge of the planetary distances. However, other methods may have been available in Vedic times.
We should note, by the way, that the numbers for planetary diameters can be found not only in our English translation of the Sürya-siddhänta (SS), but also in Shrila Bhaktisiddhänta Sarasvati Thäkura's Bengali translation. This strongly indicates that these numbers belong to the original Sürya-siddhänta, and were not inserted as a hoax in recent times.
We should also consider the possibility that the planetary diameters given in the Sürya-siddhänta were derived from Greek sources. It turns out that there is a medieval tradition regarding the distances and diameters of the planets that can be traced back to a book by Ptolemy entitled Planetary Hypotheses. In this book the apparent diameters of the planets are given as fractions of the sun's apparent diameter. For the moon, Mercury, Venus, Mars, Jupiter, and Saturn, these apparent diameters are stated by Ptolemy to be, respectively, 1m, nn, nn, nn, nn, and nn (SW, p. 167). Corresponding apparent diameters can be computed from the Sürya-siddhänta data by taking the diameters of the planets reduced to the moon's orbit and dividing by 486.21, the diameter of the sun reduced to the moon's orbit. The values obtained, however, are quite different from Ptolemy's apparent diameters.
Ptolemy also computes actual diameters, expressed as multiples of the earth's diameter, using his apparent diameters and his values for the average distances of the planets from the earth. We have converted his actual diameters into miles by multiplying them by 7,928 miles, our modern value for the diameter of the earth. The results for the moon, Mercury, Venus, Mars, Jupiter, and Saturn are 2,312, 294, 2,246, 9,061, 34,553, and 34,090, respectively. (See SW, p. 170.) Apart from the figure for the moon, these diameters show no relationship with either the modern planetary diameters or the diameters obtained from the Sürya-s_ddhänta and listed in Table 6.
The only feature that the Sürya-siddhänta and Ptolemy seem to share with regard to the diameters of the planets is that both give unrealistically large values for apparent diameters. If the planets actually had such large apparent diameters, they would appear to the naked eye as clearly visible discs rather than as stars. The ancient planetary diameters would therefore seem to be completely fictitious, were it not for the fact that in the case of the Sürya-siddhänta, they correspond to realistic, actual diameters as seen from unrealistically short distances.
VCA 1.F. The Size of the Universe

The Size of the Universe
In the Shrimad-Bhägavatam a figure of 500 million yojanas is given for the diameter of the universe. On the basis of 8 miles per yojana, this comes to 4 billion miles, a distance that can accommodate the orbit of Saturn (according to modern distance figures), but that is smaller than the orbital diameters of Uranus, Neptune, and Pluto. Since this figure for the diameter of the universe seems to be quite small, it is interesting to note the purport given by Shrila Prabhupäda to CC ML 21.84:
[Text:] Krishna said, "Your particular universe extends four billion miles; therefore it is the smallest of all the universes. Consequently you have only four heads."
[Purport:] Shrila Bhaktisiddhänta Sarasvati Thäkura, one of the greatest astrologers of his time, gives information from Siddhänta-shiromani that this universe measures 18,712,069,200,000,000 X 8 miles. This is the circumference of this universe. According to some, this is only half the circumference.
In his Anubhäshya commentary on this verse of Chaitanya-caritämrita, Shrila Bhaktisiddhänta Sarasvati quotes from Sürya-siddhänta 12.90, "The circumference of the sphere of the Brahmändee in which the sun's rays spread is 18,712,080,864,000,000 yojanas" (SS, p. 87). Then he quotes Siddhänta-shiromani, Golädhyäya Bhuvana-kosha: "Some astronomers have asserted the circumference of the circle of heaven to be 18,712,069,200,000,000 yojanas in length. Some say that this is the length of the zone binding the two hemispheres of the Brahmända. Some Pauränikas say that this is the length of the circumference of the Lokäloka Parvata [adrishya-drishyaka-girim] (SSB1, p. 126).
Here the circumference of 18,712,069,200,000,000 yojanas corresponds to a diameter of 5,956,200,000,000,000 yojanas. This number is much larger than the 500,000,000-yojana diameter given in the Bhägavatam, and we might ask how it relates to it. According to the Bhägavatam (5.20.37),
By the supreme will of Krishna, the mountain known as Lokäloka has been installed as the outer border of the three worlds-Bhürloka, Bhuvarloka and Svarloka-to control the rays of the sun throughout the universe. All the luminaries, from the sun up to Dhruvaloka, distribute their rays throughout the three worlds, but only within the boundary formed by this mountain.
This verse reconciles the statement that the 18-quadrillion-yojana circumference is the limit of distribution of the sun's rays with the statement that it is the circumference of Lokäloka Mountain. We also note that in SB 5.20.38 the diameter of Lokäloka Mountain is stated to be half the diameter of the universe. This is consistent with the statement in Shrila Prabhupäda's purport that "according to some, this is only half the circumference." We are thus left with a picture of the universe in which the rays of the sun and other luminaries spread to a radial distance of 2,978,100,000,000,000 yojanas, and are there blocked in all directions by an enormous mountain. This mountain lies halfway between the sun and the beginning of the outer coverings of the universe. This means that the distance from the sun to the coverings of the universe is some 5,077 light-years, where a light-year is the distance traveled in one year by a beam of light moving at 186,000 miles per second and we use the Sürya-siddhänta's 5-mile yojanas.
In Chapters 3 and 4 we will say more about the possible relation between this very large universal radius and the much smaller figure given in the Bhägavatam. At present we will consider what the jyotisha shästras have to say about the radius of the universe. It turns out that the Siddhänta-shiromani, the Sürya-siddhänta, and many other jyotisha shästras give a simple rule for computing this number.
The Sürya-siddhänta gives the following rule: "Multiply the number of ... revolutions of the moon in a kalpa by the moon's orbit...: the product is equal to the orbit of heaven (or the circumference of the middle of the brahmända): to this orbit the sun's rays reach" (SS, p. 86). If we perform this calculation, we find that the circumference of the brahmända, or universe, is:
57,753,336 X 1,000 X 324,000 = 18,712,080,864,000,000 yojanas
In The Aryabhatiya of Aryabhata we find the statement that the circumference of the sky (äkäsha-kaksha) in yojanas is equal to 10 times the number of minutes of arc covered by the moon during one divya-yuga (AA, p. 13). This comes to:
57,753,336 x 360 x 60 x 10 = 12,474,720,576,000 yojanas
When interpreting this figure, we should keep in mind that Aryabhaöa used a yojana of about 7.55 miles rather than 5 miles. If we convert Aryabhaöa's figure to 5-mile yojanas, we obtain a universal circumference that is almost exactly one thousandth of the figure cited in Sürya-siddhänta and Siddhänta-shiromani. The reason for this is that Aryabhaöa used the number of revolutions of the moon in a divya-yuga rather than the number of revolutions in a kalpa. (There are 1,000 divya-yugas per kalpa.)
We mention Aryabhaöa's calculation for the sake of completeness. There are a number of ways in which Aryabhaöa differs from other Indian astronomers (AA). For example, he is unique in making the four yugas equal in length, and he also suggests that the earth rotates daily on its axis. (All other Indian astronomers speak of the käla-cakra rotating around a fixed earth.) Our main point here is that very large figures for the size of the universe were commonly presented in the jyotisha shästras, and such figures have been accepted by Shrila Bhaktisiddhänta Sarasvati Thäkura and Shrila Prabhupäda.

VCA 2: Vedic Physics the Nature of Space, Time, and Matter
Chapter 2Vedic Physics the Nature of Sce, Time, and Matter
"By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal." (SB 1.1.1).
Our ideas of the nature of space, time, and matter are essential ingredients in our understanding of the cosmos. When we look into the heavens, our direct sensory data consist of patterns of light. These patterns say nothing, in and of themselves, about the nature of the sources of this light. In order to say something about the cosmic manifestations that have produced the light, it is necessary to assume that the universe is made of some kind of stuff, or matter, that has certain characteristics and obeys certain laws. Given such assumptions, we can then ask ourselves what arrangement of this matter, acting in accordance with the laws, would produce the observed light patterns. If we are successful in putting together a consistent explanation of the observed data based on the assumed laws and properties, then we tend to suppose that we have correctly understood the structure of the universe. In our mind's eye, our theoretical models take on an air of concrete reality, and it almost seems as though we were holding the universe in the palm of our hand.
Throughout most of modern human history, people have been limited to the surface of the earth, and they have based their ideas of the nature of matter on observations that we can perform in this limited domain using our ordinary senses. Over the last two or three hundred years, Western scientists have used experimental observation and the analysis of experimental results to build up an extensive body of knowledge-the science of modern physics-which gives a detailed picture of the properties of matter and the laws governing its behavior. The modern Western understanding of the nature and structure of the universe as a whole is based on interpreting observed celestial phenomena within the framework of modern physics.
The thesis of this book is that the framework of modern physics is too limited to accommodate many phenomena that occur within this universe. In particular, this framework cannot accommodate many features of the universe that are described in the Vedic literature, and thus the Vedic accounts often seem absurd or mythological when viewed from the perspective of modern science. At the present time, certain assumptions of modern physics have been adopted by people in general as the very foundation of their world view. These assumptions are incompatible with the underlying assumptions of the Vedic world view, and thus they tend to block people from having free access to the Vedic literature. In this section we will try to alleviate this difficulty by discussing the nature of the material energy as described in the Vedic literature. Since this is a very deep and complex subject, we will be able to touch on only a few points that are relevant to the understanding of Vedic cosmology.VCA 2.A. Extending Our Physical World View

Extending Our Physical World View
Before making a truly radical departure from our familiar conceptions, we will begin by discussing some relatively moderate instances in which the Vedic literature refers to phenomena and theoretical ideas that do not fit into the current framework of scientific thought. These examples illustrate two main points: (1) Although many Vedic ideas contradict current scientific thinking, they also allow for the possibility that the contradictions can be alleviated by extending the conceptual scope of modern science. (2) Many ideas relevant to our physical world-picture are alluded to only briefly in works such as the Shrimad-Bhägavatam, since these works were not intended to serve as textbooks of astronomy or physical science. Thus the conceptual advances needed to reconcile the Vedic world view with modern science may be difficult to make, since they require ideas that radically extend current theories but are not explicitly spelled out in available Vedic texts.
Our first example is found in SB 3.26.34p. There we read that the ethereal element provides a substrate for the production of subtle forms by the mind, and that it is also involved in the circulation of vital air within the body. Shrila Prabhupäda indicates that "this verse is the potential basis of great scientific research work," and indeed, it provides a clear idea of how the subtle mind may interact with the gross elements of the body and brain.
In the theoretical structure of modern physics, however, there is at present no place for such a conception of the mind and the ethereal element (although some physicists have tentatively begun to entertain such ideas). As a consequence, scientists still generally adhere to the idea that it is impossible for the brain to interact with a distinct nonphysical mind. This in turn makes it impossible for them to give credence to many phenomena that imply the existence of such a mind, even though empirical evidence for these phenomena has existed for many years. These phenomena include the psychic events studied by the parapsychologists, out-of-body experiences, and the spontaneous remembrance of previous incarnations by small children.
It is not our purpose here to make a case for the reality of such phenomena. Our main point is that it is very difficult for people (including scientists) to seriously contemplate particular ideas about reality unless those ideas fit neatly into a familiar and accepted conceptual system. The current theories of physics have been worked out in great technical detail, and one who lives in the conceptual universe these theories provide may find that the Vedic idea of ether seems crude and unimpressive. Openness to the Vedic ideas may also be blocked by certain misconceptions, such as the idea that ether must be like the "luminiferous ether" rejected by Einstein. Yet the possibility nonetheless exists that physical theory can be extended by introducing a new conception of the ether that agrees with the Vedic conception and is consistent with experimental observations. And such an extended theory may provide explanations for many phenomena presently considered scientifically impossible.
Texts such as the Shrimad-Bhägavatam were written for the purpose of clearly explaining certain spiritual ideas to people in general. However, they inevitably make reference to many other ideas that were familiar to people of the ancient Vedic culture but that may be very unfamiliar to people of modern Western background. One interesting example is the analogy given by Shrila Sanätana Gosvämi in which the transformation of a lowborn man into a brähmana is compared to the transformation of bell metal into gold by an alchemical process (SB 5.24.17p).
The alchemical process itself is not described, and on the basis of modern science we might tend to regard such a transformation as impossible. Yet the dictionary defines bell metal as an alloy of copper and tin, and if we consult the periodic table of the elements, we find that the atomic numbers of copper and tin added together give the atomic number of gold. This suggests that there just might be something to this example, but if so, it clearly involves an extensive body of practical and theoretical knowledge that is completely unknown to us. For Sanätana Gosvämi, however, this transformation simply provided a familiar example to illustrate a point about the spiritual transformation of human beings.
VCA 2.B. The Position of Kåñëa

The Position of Krishna
Thus far, we have discussed Vedic references to phenomena and theoretical entities that do not fit into the rigorously defined theories of modern physics but that can be readily inserted into our ordinary picture of the world around us. In this book, however, we will be dealing with many things that do not seem to be at all compatible with that picture. We suggest that to accommodate these things, it is necessary for us to re-examine our basic ideas concerning the nature of space.
Modern physics and astronomy began with the idea that matter is made of tiny bits of substance, each of which has a location in three-dimensional space. According to this idea, which was strongly developed by Descartes and Newton, three-dimensional space can be seen as an absolute, pre-existing container in which all material events take place. This idea is quite consistent with the picture of the world provided by our own senses, and it tends to provide an unquestioned background for all of our thinking. However, many cultures have maintained quite different ideas about the nature of space, and this is also true of the Vedic culture.
To understand the Vedic conception of space, it is necessary to consider the position of Kåñëa as the absolute cause of all causes. Clearly we cannot regard the transcendental form of Kåñëa as being composed of tiny bits of substance situated at different locations in three-dimensional space. Whether we regard the tiny bits as spiritual or material, such a form would certainly be limited and relative. The actual nature of Kåñëa's form is indicated by the following verses from the Brahma-samhitä:
I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, and substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in itself the full-fledged functions of all the organs, and He eternally sees, maintains, and manifests the infinite universes, both spiritual and mundane [SBS 5.32].
He is an undifferentiated entity, as there is no distinction between the potency and the possessor thereof. In His work of creation of millions of worlds, His potency remains inseparable. All the universes exist in Him, and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore [SBS 5.35].
These verses indicate that the form of Kåñëa is made of many parts, but that each part is identical to the whole. Also, all space is within the form of Kåñëa, but at the same time Kåñëa is fully present within every atom. One implication of this is that the entire universe, which is within Kåñëa, is fully present within every atom of the universe. Such a state of affairs cannot be visualized in three-dimensional terms, and indeed, it is not possible within three-dimensional space. The statement that reality is like this must simply be taken as an axiom describing the position of Kåñëa as the Supreme Absolute Truth. Thus, the Vedic concept of space begins with a statement of Kåñëa's unified nature, rather than with the geometric axioms defining three-dimensional space.
Here we will introduce an idea of higher-dimensional space that may help us understand the ideas about space implicit in the Vedic literature. The term higher-dimensional is borrowed from modern mathematics; it does not appear directly in Vedic literature. It is part of an attempt to bridge the conceptual gap between modern thinking and the Vedic world view. Naturally, since the traditional followers of Vedic culture have not been confronted with such a gap, they have not been motivated to introduce ideas to bridge it.
The most fundamental feature of the Vedic idea of space is that many more things can be brought close together in this space than the geometric rules of three-dimensional space allow. In the course of this chapter we will give several examples from the Vedic literature illustrating this theme. Since the higher-dimensional spaces of mathematics also permit more things to be brought together than the rules of three-dimensional space allow, we have chosen the term higher-dimensional to refer to this feature of the Vedic view of reality.
Although Kåñëa's situation is very difficult for us to visualize, we can nonetheless understand from Vedic statements describing Kåñëa that space must be higher-dimensional. Kåñëa's situation is that He has full access to every location simultaneously. In ordinary, three-dimensional space we have access, through the operation of our senses of action and perception, to locations within a limited neighborhood, and we can change that neighborhood by moving from one place to another. Thus our situation can be viewed as a restricted form of Kåñëa's situation. A higher-dimensional space corresponds to a situation in which access between locations is more restricted than it is for Kåñëa but less restricted than it is for beings experiencing three-dimensional space.
This concept of higher-dimensional space is closely tied together with the idea of varying levels of sensory development in sentient beings. Access between locations depends on the operation of senses of action and senses of perception, and thus it should be possible in principle to enlarge the space of one's experience by increasing the scope of one's sensory powers.
These ideas about space and its relation to sense perception are implicit in the Vedic literature, and they can best be understood by giving some specific examples. The nature of Kåñëa's absolute position is nicely illustrated by the following story of a visit by Lord Brahmä to Kåñëa in Dvärakä. In the story, Kåñëa first responds to Brahmä's request to see Him by having His secretary ask, "Which Brahmä wishes to see Me?" Brahmä later begins his conversation with Kåñëa by asking why Kåñëa made this inquiry:
"Why did you inquire which Brahmä had come see You? What is the purpose of such an inquiry? Is there any other Brahmä besides me within this universe?"
Upon hearing this, Shri Kåñëa smiled and immediately meditated. Unlimited Brahmäs arrived instantly. These Brahmäs had different numbers of heads. Some had ten heads, some twenty, some a hundred, some a thousand, some ten thousand, some a hundred thousand, some ten million, and others a hundred million. No one can count the number of faces they had.
There also arrived many Lord Shivas with various heads numbering one hundred thousand and ten million. Many Indras also arrived, and they had hundreds of thousands of eyes all over their bodies.
When the four-headed Brahmä of this universe saw all these opulences of Kåñëa, he became very bewildered and considered himself a rabbit among many elephants.
All the Brahmäs who came to see Kåñëa offered their respects at His lotus feet, and when they did this, their helmets touched His lotus feet. No one can estimate the inconceivable potency of Kåñëa. All the Brahmäs who were there were resting in the one body of Kåñëa. When all the helmets struck together at Kåñëa's lotus feet, there was a tumultuous sound. It appeared that the helmets themselves were offering prayers unto Kåñëa's lotus feet.
With folded hands, all the Brahmäs and Shivas began to offer prayers unto Lord Kåñëa, saying, "O Lord, You have shown me a great favor. I have been able to see Your lotus feet."
Each of them then said, "It is my great fortune, Lord, that You have called me, thinking of me as Your servant. Now let me know what Your order is so that I may carry it on my heads."
Lord Kåñëa replied, "Since I wanted to see all of you together, I have called all of you here. All of you should be happy. Is there any fear of the demons?"
They replied, "By Your mercy, we are victorious everywhere. Whatever burden there was upon the earth You have taken away by descending on that planet."
This is the proof of Dvärakä's opulence: all the Brahmäs thought, "Kåñëa is now staying in my jurisdiction." Thus the opulence of Dvärakä was perceived by each and every one of them. Although they were all assembled together, no one could see anyone but himself.
Lord Kåñëa then bade farewell to all the Brahmäs there, and after offering their obeisances, they all returned to their respective homes [CC ML 21.65-80].
In this story it is significant that each of the Brahmäs remained within his own universe. This means that Kåñëa was simultaneously manifesting His Dvärakä pastimes in all of those universes. Each Brahmä except ours thought that he was alone with Kåñëa in Dvärakä within his own universe, but by Kåñëa's grace our Brahmä could simultaneously see all the others. This illustrates that Kåñëa has access to all locations at once, and it also shows that, by Kåñëa's grace, different living beings can be given different degrees of spatial access, either permanently or temporarily.
Arjuna's vision of Kåñëa's universal form on the battlefield of Kurukñetra is another example of Kåñëa's expanding the sensory powers of a living being and giving him access to regions of the universe previously unknown to him. Before revealing this form to Arjuna, Kåñëa said,
O best of the Bhäratas, see here the different manifestations of Adityas, Vasus, Rudras, Ashvini-kumäras, and all the other demigods. Behold the many wonderful things that no one has ever seen or heard of before.
O Arjuna, whatever you want to see, behold at once in this body of Mine! This universal form can show you whatever you now desire to see and whatever you may want to see in the future. Everything-moving and nonmoving-is here completely, in one place [Bg. 11.6-7].
Thus from one place Arjuna was able to see many different realms occupied by demigods and other kinds of living beings. To perceive such a vast variety of scenes simultaneously, Arjuna clearly had to transcend the limitations of three-dimensional space, and it is significant that Kåñëa made this possible through the medium of His all-pervading universal form. The story of mother Yashodä's seeing the entire universe (including herself and Kåñëa) within Kåñëa's mouth is another example showing that Kåñëa can reveal all locations through His all-encompassing form (see KB, pp. 83-84).
It is interesting to note that the Brahmäs visiting Kåñëa had varying numbers of heads, ranging from four to hundreds of millions. It is rather difficult to understand how millions of heads could be arranged on one body in three-dimensional space, and it is also difficult to see how millions of Brahmäs could all be seen simultaneously within one room. We suggest that these things are made possible by the fact that the underlying space is not three-dimensional.
Similar observations could be made about the incident in which Bäëäsura used 1,000 arms to work 500 bows and shoot 2,000 arrows at a time at Kåñëa. In this case we are dealing with a materially embodied being living on the earth. One might wonder how 500 material arms could be mounted on one shoulder without interfering with one another. And if this is possible, how could they aim 500 bows in the same direction at once? (Did the bows pass through each other?) We suggest that stories of this kind implicitly require higher-dimensional conceptions of space.
We can sum up the idea of dimensionality of space by saying that the greater the degree of access between locations, the higher the dimensionality of the space. Since Kåñëa has simultaneous access to all locations, He perceives space at the highest level of dimensionality. Different living beings will perceive space at different levels of dimensionality, and thus they will have access to different sets of locations (or lokas).
It is interesting to note that the idea of higher-dimensional access between locations is a key feature of quantum mechanics. The quantum mechanical atom cannot be represented in three-dimensional space. In fact, to represent something as commonplace as an atom of carbon, quantum mechanics makes use of a kind of infinite-dimensional space called Hilbert space. The three-dimensional bonding of carbon and other atoms is made possible by the higher-dimensional interactions within the atoms. Thus, although the idea of higher-dimensional realms may seem to be an extreme departure from accepted scientific thinking, it is possible to interpret modern physics as laying the groundwork for such an idea.
VCA 2.C. Mystic Siddhis

Mystic Siddhis
The eight mystic siddhis directly illustrate that sentient beings can operate at different levels of sensory power by being endowed to varying degrees with Kåñëa's primordial potencies. Shrila Prabhupäda gives the following description of some of the mystic siddhis:
A mystic yogi can enter into the sun planet simply by using the rays of the sunshine. This perfection is called laghimä. Similarly, a yogi can touch the moon with his finger. Though the modern astronauts go to the moon with the help of spaceships, they undergo many difficulties, whereas a person with mystic perfection can extend his hand and touch the moon with his finger. This siddhi is called präpti, or acquisition. With this präpti-siddhi, not only can the perfect mystic yogi touch the moon planet, but he can extend his hand anywhere and take whatever he likes. He may be sitting thousands of miles away from a certain place, and if he likes he can take fruit from a garden there" [NOD, pp. 11-12].
The präpti-siddhi provides a perfect example of what we mean by the extension of access between locations. Consider the yogi on the earth who reaches out his hand to touch the moon. Does the yogi experience that his hand moves up through the atmosphere and crosses over thousands of miles of outer space, followed by a greatly elongated arm? This hardly seems plausible. We suggest that this siddhi actually allows the yogi to reach any desired location directly, and thus it requires higher-dimensional connections between remotely separated regions. The idea here is that Kåñëa always has direct access to all locations, and by His grace this power of direct access can be conferred to varying degrees on various living beings.
The following verses in the Eleventh Canto of Shrimad-Bhägavatam (11.15.10-13) show that the siddhis are indeed obtained by partial realization of Kåñëa's inherent potencies:
1. aëimä-becoming smaller than the smallest. "One who worships Me [Kåñëa] in My atomic form pervading all subtle elements [bhüta-sükñma and tan-mätra], fixing his mind on that alone, obtains the mystic perfection called aëimä."
2. mahimä-becoming greater than the greatest. "One who absorbs his mind in the particular form of the mahat-tattva and thus meditates upon Me as the Supreme Soul of the total material existence achieves the mystic perfection called mahimä."
3. laghimä-becoming lighter than the lightest. "I exist within everything, and I am therefore the essence of the atomic constituents of material elements. By attaching his mind to Me in this form, the yogi may achieve the perfection called laghimä, by which he realizes the subtle atomic substance of time."
4. präpti-acquisition. "Fixing his mind completely on Me within the element of false ego generated from the mode of goodness, the yogi obtains the power of mystic acquisition, by which he becomes the proprietor of the senses of all living entities. He obtains such perfection because his mind is absorbed in Me."
Similar statements are made about the four other siddhis. According to the purport to SB 11.15.13, "Shrila Bhaktisiddhänta Sarasvati Thäkura states that those who pursue such perfections without fixing the mind on the Supreme Lord acquire a gross and inferior reflection of each mystic potency."

Activities of Demigods, Yogis, and Rishis
In the Shrémad-Bhägavatam there are many references to the mystic powers of demigods, yogés, and åñis. These living beings are clearly endowed with more highly developed sensory powers than ordinary human beings, and they also are able to operate within a more extensive realm of activity than the space-time continuum of our ordinary experience. (Note that in accordance with Vedic usage, we are using the term "sensory" to refer both to senses of perception and to senses of action.)
A typical inhabitant of the higher planets has a life span of 10,000 celestial years, where each day and each night equals six earthly months (SB 4.9.63p). However, many demigods live for a much longer period. Thus demigods such as Indra hold official positions in the universal administration for the span of one manvantara, or 71 X 12,000 celestial years, and their total life span is much longer.
The demigods have the power to assume any desired form (SB 8.15.32p) and to appear and disappear at will before ordinary human beings. Thus SB 9.21.15 says that demigods such as Lord Brahmä and Lord Shiva appeared in human form before Mahäräja Rantideva, and SB 1.12.20p says that that Indra and Agni appeared before Mahäräja Shibi in the form of an eagle and a pigeon. There are also many passages in the Bhägavatam that describe how demigods possessing higher levels of karmic merit can appear and disappear at will before lesser demigods. For example, Indra's guru, Båhaspati, made himself inaccessible to Indra after Indra offended him (SB 6.7.16).
Our thesis is that this ability to appear and disappear is not "just a matter of mystical power." Rather, it demonstrates an important feature of the physical world in which we live. This world contains many manifestations that are not accessible to us with our ordinary senses, but that are accessible to more highly developed beings, such as the demigods. There is a hierarchy of dimensional levels within the universe, and beings on one particular level can operate within a larger continuum than beings on lower levels. The spiritual realm of Vaikuëöha and Goloka Våndävana is on a still higher level. Thus Brahmä, the topmost demigod within the material universe, became completely bewildered when Kåñëa revealed the spiritual world to him.
In SB 1.16.3 it is said that during Mahäräja Parékñit's horse sacrifices, even a common man could see demigods. It appears that in Vedic times demigods often visited the earth and engaged in various dealings with human beings. Generally, however, only qualified persons were able to see them. Even recently, after the birth of Lord Chaitanya, to glorify the Lord demigods used to visit the home of Jagannatha Mishra while remaining invisible (CC AL 14.76-81).
The Bhagavatam often alludes to the idea that by acquiring higher spiritual qualifications one can enhance one's sensory powers and automatically experience phenomena within a broader realm of existence. (It is also emphasized, of course, that such powers should not be exploited for sense gratification, since this would divert one from the actual goal of spiritual life.) One example of such powers is indicated by Narada Muni's instructing Dhruva Maharaja that by chanting a certain mantra-om namo bhagavate vasudevaya-Dhruva would soon be able to see "the perfect human beings [khe-caran] flying in the sky" (SB 4.8.53).
One method that was sometimes used to travel between the higher planets and the earth is mentioned in SB 3.8.5p, where we read that great sages can travel from Satyaloka to the earth via the Ganges River, which flows all over the universe. Shrila Prabhupada points out that this form of travel is possible in any river by mystic power. It hardly seems plausible that this method of travel involves swimming up- or downstream over vast distances, and, of course, the connection between the earthly Ganges and its celestial counterpart is not visible to us. We suggest that this process of travel involves higher-dimensional connections between locations, and that the river serves as a kind of guiding beacon to direct such higher-dimensional transport. In the case of the Ganges, the course of the river from higher planets down to the earth must also be higher-dimensional.
In KB p. 534 there is a description of the mystic yogini Citralekha traveling in outer space from Shonitapura to Dvaraka and taking the sleeping Aniruddha back to Shonitapura. This is another example of a form of travel that seems to require higher-dimensional connections for its operation.
The Vedic shastras mention many remarkable events that are said to have taken place on the earth in the remote past. Many of these events involve phenomena that we do not experience today, and one might ask why this should be so, if these events actually did occur at one time. One reason for this given in the Bhagavatam is that prior to the beginning of Kali-yuga, natural processes on the earth operated in a different mode than they do today (see SB 1.4.17p). The sensory powers of all living beings were on a higher average level than they are at present, and advanced beings such as demigods and great sages regularly visited the earth. Thus the earthly realm of ordinary human life was more intimately linked up with higher realms of material and spiritual reality than it has been since the start of the Kali-yuga.
This idea leads naturally to the following tentative scenario for the history of the last few thousand years: Once the Kali-yuga began, demigods and other higher beings greatly curtailed communications with people on the earth, and the general sensory level of human beings also declined. For some time, people continued to believe in stories about the earlier state of affairs on the earth due to the authority of tradition. However, due to the lack of feedback from higher sources and the natural cheating propensity of human beings, the traditions in various parts of the world gradually became more and more garbled, and people began to lose faith in them. Finally the present stage of civilization was reached, in which old traditions are widely viewed as useless mythology, and people seek knowledge entirely through the use of their current, limited senses.
VCA 2.E. Regions of this Earth Not Perceivable by Our senses

Regions of this Earth Not Perceivable by Our senses
We have been developing the idea that the three-dimensional continuum of our experience does not constitute the totality of spiritual or material reality. One feature of this idea is that there exist worlds, or realms of experience, that are located here on the earth but that cannot be perceived or visited by human beings possessing ordinary sensory powers. Of course, the most striking example of this is Krishna's transcendental dhama of Vrindavana. In CC Adi 5.18 purport it is stated that although Krishna's abode is unlimited and all-pervading, it is identical to the Vrindavana of this earth. This implies that within the tract of land called Vrindavana in India, there exists a completely real domain of spiritual existence that is not accessible to the senses of ordinary conditioned beings. This is another example of higher-dimensional connections, and it implies that two (or more) worlds of experience can co-exist in parallel, in the same location.
The holy dhama of Navadvipa is another example of this (and, of course, Navadvipa dhama is also identical to Vrindavana). Shrila Bhaktivinoda Thakura says in the Navadvipa Mahatmya, "The dhama of Navadvipa, within Gaura Mandala and served by the Ganga, is situated in eternal splendor.... The form of Gaura Mandala, eternally transcendental to the material world, is like the sun. The materialist's eye is covered by the cloud of illusion, and because of this he sees only the secondary transformations of that spiritual energy, the dull, inert material world" (NM, p. 4).
The transcendental realms of Navadvipa and Vrindavana are purely spiritual, but there are also material examples illustrating the idea of parallel worlds co-existing in one place. For example, the Bhagavatam states that Maru and Devapi, two ancient royal princes belonging to the Surya and Soma dynasties, are still living in the Himalayas in a place called Kalapa-grama. By the power of mystic yoga they will prolong their lives until the beginning of the next Satya-yuga and then revive the lost Surya and Soma dynasties by begetting children (SB 9.12.6, 9.22.17-18, and 12.2.37-38).
If we go to the Himalayas, we will certainly not be able to perceive Maru and Devapi using our ordinary senses, even though they are human beings possessing gross material bodies. It can also be argued that we will not be able to perceive the surroundings in which they live. A human being cannot live without interacting with his material surroundings. Even a yogi who is simply living on air requires an undisturbed sitting place. Could it be that the material accoutrements and sitting places of these two persons are directly visible and accessible to us, even though they themselves are invisible? We suggest that they are actually living in a setting that is entirely inaccessible to our senses, but that can be seen and entered by a person, such as an advanced yogi, whose senses can operate on an appropriate level.
Here the objection may be raised that a co-existing invisible world cannot be on the same level of reality as our world because it must be "subtle," transparent, or ghostlike in nature, whereas our own world is opaque and substantial. Our reply is that such a co-existing world is invisible to us not because it is made of transparent substance distributed within our own three-dimensional continuum, but rather because it lies in a higher dimension and is entirely outside our continuum. It can be in the "same place" as we are by virtue of higher-dimensional interconnection. A person with higher sensory powers is able to perceive this world not because he can discern some nearly transparent substance lying within his own three-dimensional space, but because his senses are not restricted to three dimensions and have access to broader realms of material or spiritual reality.
We should note that the basic elements-of earth, water, fire, air, and ether-are present in some form on all levels of reality, both spiritual and mundane. In SB 11.21.5 it is stated that these five elements constitute the bodies of all conditioned souls, from Lord Brahma down to the nonmoving creatures. Also, CC Adi 5.53 states that "the earth, water, fire, air, and ether of Vaikuntha are all spiritual. Material elements are not found there."
The five material elements (panca-bhuta) are described in the Bhagavad-gita as separated energies of Krishna. Their counterparts in Vaikuntha are evidently similar enough to them to warrant being called by the same names. However, the spiritual elements must belong to Krishna's internal potency. It would therefore seem that the spiritual world and the material world are similar in the sense that both contain variegated forms composed of solid, liquid, and gaseous constituents. At the same time, they have distinct qualitative features, of which one of the most notable is the presence of the modes of passion and ignorance in the material world and their absence in the spiritual world. Material realms on various dimensional levels will also possess similar variegated forms, but the higher realms will be characterized by greater predominance of the mode of goodness over the modes of passion and ignorance.
As a final point, we note that the history of the Madhva-Gaudiya-sampradaya sheds some light on the higher-dimensional nature of reality. In SB 1.4.15p Shrila Prabhupada points out that Vyasadeva is residing in Shamyaprasa in Badarikashrama. Many people in India make a pilgrimage to Badarikashrama every year, but it is not possible for an ordinary person to meet Vyasadeva. However, it is said that Madhvacarya met Vyasadeva there and took initiation from him. It was through this higher-dimensional link that the Madhva-Gaudiya-sampradaya was passed down from Shrila Vyasadeva to the recent line of acaryas.
VCA 3: Vedic Cosmography

Chapter 3 Vedic Cosmography
Shukadeva Gosvami said: "My dear King, there is no limit to the expansion of the Supreme Personality of Godhead's material energy. This material world is a transformation of the material qualities..., yet no one could possibly explain it perfectly, even in a lifetime as long as that of Brahma" (SB 5.16.4).
In this chapter we will describe the structure of this universe, or brahmanda, as described in the Shrimad-Bhagavatam. Our aim is to show the relation be-tween the Vedic picture of the universe and the world of our experience. In doing this, we will draw information from the following sources: (1) The writings of Shrila Prabhupada, including his translation, with commentary, of the Shrimad-Bhagavatam, (2) other writings in the Vedic tradition, including the Surya-siddhanta, and (3) modern Western science.
Our strategy is to present the simplest possible world-picture that will harmonize (1) and (3), given the assumption that the Bhagavatam gives a direct and valid account of the universe. In doing this, we will try as far as possible to avoid introducing speculative hypotheses. (This is Newton's principle of hypothesis non fingo.) This means that we will often have to make statements of the form "A corresponds to B," without spelling out the exact nature of the correspondence. In some cases we will try to show the plausibility of the correspondence by offering a speculative explanation of how it might come about. However, all explanations of this kind should be regarded as tentative and subject to correction in the future.
VCA 3.A. Bhü-maëòala, or Middle Earth

Bhu-mandala, or Middle Earth
The Vedic literature describes the material cosmos as an unlimited ocean situated within a small part of the unlimited spiritual world. Within this ocean there are innumerable universes, or brahmaëòas, which can be compared to spherical bubbles of foam grouped in clusters. Each of these universal globes consists of a series of spherical coverings and an inner, inhabited portion.
Within the inner region of the brahmaëòa, the most striking feature is Bhü-maëòala, or the earthly planetary system. Bhü-maëòala is described in the Fifth Canto of Shrimad-Bhagavatam as a flat disc with a diameter of 500 million yojanas, or 4 billion miles (using 8 miles per yojana). The surface of this disc is marked with a series of ring-shaped oceans and islands surrounding a central island called Jambüdvipa.
The total surface area of our familiar earth planet is some 197 million square miles, and, according to modern information, the total surface area of the sun is about 2.4 million million square miles. In contrast, the total area of Bhü-maëòala comes to about 12.6 billion billion square miles. In SB 2.5.40p Shrila Prabhupada refers to this as the area of the universe, and it seems that Bhü-maëòala is indeed one of the most significant and frequently mentioned features in the Vedic account of the universe. Its size is on the scale of the solar system as a whole, as conceived in modern Western astronomy.
The Fifth Canto gives specific figures for the size, shape, and position of many of the geographic structures of Bhü-maëòala. The most striking characteristic of these structures is that although their description employs names for familiar features of earthly geography, such as mountains, oceans, and islands, they are all on the same cosmic scale as Bhü-maëòala itself. Thus the smallest mountains on Bhü-maëòala mentioned in the Bhagavatam are 2,000 yojanas, or 16,000 miles, high. Many mountains are 80,000 miles or even 672,000 miles high. In contrast, the diameter of the earth is about 8,000 miles, and Mount Everest, the highest known mountain, extends about 5.5 miles above sea level. References to such immense sizes are not limited to the Fifth Canto. For example, SB 4.6.32 gives a description of Lord Shiva meditating underneath a banyan tree 800 miles in height and 600 miles in breadth. In SB 8.2.1 we read that Trikuta Mountain, where the elephant Gajendra achieved liberation, is 80,000 miles in length and breadth. This mountain is situated in the ocean of milk, one of the geographical features of Bhü-maëòala. In SB 8.7.9 it is pointed out that when Kürma, the tortoise incarnation of Lord Vishëu, was supporting Mandara Mountain during the churning of the milk ocean, His back extended for 800,000 miles (laksha-yojana), "like a large island." Finally, the Matsya avatara, Lord Vishëu's fish incarnation, expanded from an initial small size to a final length of 8 million miles (SB 8.24.44).
Modern scholars tend to reject dimensions such as these as ludicrous exaggerations made by poets who were completely devoid of scientific knowledge. However, even common men in primitive societies can tell that the earthly mountains of our experience have heights of thousands of feet rather than thousands of miles. The highly rational philosophical discussions in the Bhagavatam indicate that it was not written by some kind of mad fanatic who was devoid of common sense. We suggest, therefore, that the descriptions in the Bhagavatam of gigantic sizes refer to an actually existing world that is built on the scale of the solar system and that contains features built on a similar scale.
We will assume that this is the case, and later on we will consider what the relation might be between this world and the earth of our experience. For the present we will give a brief overview of the most significant features of Bhü-maëòala. We will do this with the aid of a series of computer-generated illustrations that portray the features of Bhü-maëòala as they would appear to an observer approaching Bhü-maëòala from a great distance.
In the first view (Fig. 3) we are looking down on the center of Bhü-maëòala at an angle of 45 degrees from a distance of some 600 million miles. We can discern five ring-shaped structures surrounding a central region that is too far away to see clearly. Going from the outside in, these are respectively the dvipas, or islands, named Pushkaradvipa, Shakadvipa, Krauncadvipa, Kushadvipa, and Shalmalidvipa. Pushkaradvipa has inner and outer radii of 100.4 million and 151.6 million miles, and each successive ring, going inward, is half as wide as the one preceding it. To give an idea of the scale, the distance from the earth to the sun is currently accepted to be 93 million miles.
The intervals between the dvipas are occupied by oceans, each of which has the same width as the dvipa that it surrounds. The oceans surrounding the five dvipas we have mentioned are said to be composed respectively of clear water, yogurt, milk, ghee, and liquor. Of course, these substances are celestial counterparts of the corresponding ordinary substances of our day-to-day experience. In Figure 4 we have moved in to a distance of about 150 million miles from the center of Bhü-maëòala. Now Krauncadvipa, Kushadvipa, and Shalmalidvipa have expanded in apparent size, and the ring of Plakshadvipa has become visible within Shalmalidvipa. We can also begin to discern the central island of Jambüdvipa within Plakshadvipa. In Figure 5 we have moved in to a distance of 15 million miles, and in Figure 6, at a distance of some 3 million miles, we can obtain a detailed view of Jambüdvipa.
Jambüdvipa is described as a disc-shaped island 100,000 yojanas, or 800,000 miles, in diameter. (For comparison, the currently accepted diameter of the sun is 865,110 miles.) The most striking feature of Jambüdvipa is a central structure called Mount Meru, which is 84,000 yojanas high. This structure is generally referred to as a mountain, although it clearly has a unique form quite different from that of a typical mountain. The upper surface of Mount Meru is said to be occupied by Brahmapuri, the city of Lord Brahma, and by cities belonging to eight other demigods.
Jambüdvipa is divided into nine regions, or varshas, by a series of mountain ranges. In Figure 7 we see a more detailed view of the central region of Ilavrita-varsha, which contains Mount Meru and is square in shape. To get some idea of the scale of this figure, we should note that the low mountain chain stretching from A to B in the figure is called Gandhamadana and reaches 16,000 miles in height. This is twice the diameter of the earth.
Of the nine varshas of Jambüdvipa, eight are described as places of heavenly enjoyment. These are intended for persons who have returned to earth after using up their allotted time on the heavenly planets but who have some remaining pious credits entitling them to enjoy great material opulence. The inhabitants of these varshas are described as living for 10,000 years by earthly calculations, as having the bodily strength of 10,000 elephants, and as having a standard of pleasure like that of the human beings of Treta-yuga (SB 5.17.12). These regions are also said to contain beautiful gardens that are visited by important leaders among the demigods. The Bhagavatam refers to these eight varshas as bhauma-svarga, or the heavenly places on earth (SB 5.17.11), while Shrila Prabhupada describes them as "the lower heavenly planets" and contrasts their inhabitants to those of "this earth" (SB 5.17.13p).
The remaining varsha of Jambüdvipa is called Bharata-varsha. It is described as the field of fruitive activities, in which human beings struggle with adverse conditions and elevate or degrade themselves by their actions. Bharata-varsha is the southernmost region of Jambüdvipa, and it is illustrated in Figures 8 and 9, in which we view Jambüdvipa from the southeast at a lower elevation. In shape, Bharata-varsha is a semicircular piece of land bounded on the south by the salt-water ocean and on the north by the Himalayan Mountains. Bharata-varsha is the only part of Bhü-maëòala at all reminiscent of the earth, and it is frequently identified with either the earth or with India in Shrila Prabhupada's books.
Yet the Himalayas bounding Bharata-varsha are described in the Fifth Canto as being 80,000 miles high, and Bharata-varsha itself runs some 72,000 miles (9,000 yojanas) from north to south. This naturally leads us to ask, What is the relationship between the earth of our experience and Jambüdvipa and Bharata-varsha, as described in the Shrimad-Bhagavatam?
VCA 3.B. The Earth of Our Experience

The Earth of Our Experience
In this book we will take it for granted that the earth planet on which we live our daily lives can be practically thought of as a globe with a diameter of about 8,000 miles. In the age of international travel by jet airplanes, it is easy for people in general to accumulate abundant evidence that confirms this. Commercial airlines fly regularly scheduled flights along a network of routes that completely covers the inhabited areas of the earth. A glance at an airline's route map shows that each of these routes follows a great circle-the shortest path connecting two points on the surface of a sphere. (There are some exceptions, of course, due to political considerations.) One can experience changes in time zones of the kind that one would expect to find if the earth is a globe, and one can consider that if the airline authorities do not properly understand the size and shape of the earth, along with the location of various cities on it, then how is it possible for them to arrange regular flights from one city to another?
There are many regions on the earth that have not been thoroughly explored. However, it would be difficult to argue that airplanes have not flown over most areas of the earth's surface, including the Arctic and Antarctic regions. One can read popular articles describing life during the winter at an American base at the South Pole, and one can also read about artificial satellites with orbits ranging from equatorial to circumpolar. Thus human experience with remote, seldom-visited regions of the earth is also consistent with the idea that the earth is a sphere.
Yet, even though the earth can be regarded as a globe from the viewpoint of our ordinary sensory experience, we have already argued that there is a sense in which the earth is definitely not a globe. The very idea of a sphere is based on three-dimensional Euclidian geometry. Thus, if the three-dimensional continuum of our ordinary experience is simply a limited aspect of a higher-dimensional reality, it follows that the globe of the earth is also simply an aspect of that higher reality. To properly describe what that reality is, in and of itself, we must go beyond three-dimensional constructs such as a sphere or a plane. A yogi who can reach directly to another continent by means of the prapti-siddhi is not experiencing the earth as a sphere. Similarly, a person who is able to realize that Vrindavana in India is nondifferent from the unlimited spiritual realm of Goloka cannot be thinking of the earth simply_as a small globe. The earth globe may be one aspect of the reality that he is experiencing, but he may choose to describe that reality by emphasizing other aspects that for him are more important.
We propose that although the total reality of the world is very difficult, or even impossible, to fully describe in words, different aspects of it can be described in readily comprehensible language. These aspects correspond to different perspectives, which depend on the different situations and sensory capacities of different observers. Simple geometric imagery may be quite fitting for the description of the universe from many of these different individual perspectives, even though it is completely inadequate to describe the material world as a whole.
In this book we propose that the cosmological system of the Bhagavatam is a simplified description of the universe as it appears from the viewpoint of demigods, rishis, and highly elevated human beings, who are the principal characters in this work. In contrast, our familiar conception of the earth globe is a valid account of our immediate environs as they appear from the viewpoint of persons with ordinary human senses. This can also be said of the world system of the astronomical siddhantas, which we have proposed in Chapter 1 to be an integral and long-standing part of the Vedic culture. There the earth is also described as a small globe, and the astronomical discussions are limited to phenomena that people can observe with their gross senses.
3.b.1. Bharata-varsha
In an abstract form, the foregoing is our general idea about the nature of the relationship between Vedic cosmology and our modern world view. However, to make this idea more vivid and concrete, it is necessary to work it out in much greater detail. We will now proceed to do this, beginning with the question of how this earth relates to Bhü-maëòala as a whole.
In SB 5.19.21p Shrila Prabhupada refers to Bharata-varsha as India, and he points out that the demigods aspire to take birth there. In SB 2.7.10p this earth planet is identified with Bharata-varsha, and a similar reference is made in SB 1.12.20p. In SB 3.18.19p Shrila Prabhupada points out that the earth planet was once known as Ilavrita-varsha, but when Maharaja Parikshit ruled the earth it was called Bharata-varsha. By the process of political fragmentation, Bharata-varsha gradually came to mean India alone. The idea that Bharata-varsha once referred to the entire earth is also indicated in SB 4.22.36p, where Shrila Prabhupada suggests on the basis of Puraëic references that Brazil, rather than Ceylon, was Ravaëa's kingdom.
In SB 1.12.5 the earth ruled by Maharaja Yudhishthira is referred to as Jambüdvipa, and in SB 4.12.16 the earth ruled by Dhruva Maharaja is referred to as Bhü-maëòala itself. Going further, SB 5.1.22 states that Maharaja Priya-vrata ruled all the planets of the universe (akhila-dhara-maëòala), and Shrila Prabhupada points out that it is difficult for us to understand just where Maharaja Priyavrata was situated.
In addition to his statements identifying our earth with Bharata-varsha, Shrila Prabhupada also makes statements indicating that some regions of Bhü-maëòala are not part of this earth. We have already noted his reference to the other eight varshas of Jambüdvipa as "the lower heavenly planets." In SB 4.18.20 one of these varshas, known as Kimpurusha-varsha, is spoken of as a planet whose inhabitants are endowed with remarkable mystic powers. In SB 3.23.39p Shrila Prabhupada describes Mount Meru as being a resort area for demigods that is "situated somewhere between the sun and the earth," and in SB 3.2.8p he says that the moon was born from the milk ocean "in the upper planets." In SB 5.1.8p he speaks of "a planet covered mostly by great mountains, one of which is Gandhamadana Hill." This mountain marks one of the boundaries of Ilavrita-varsha (SB 5.16.10). When commenting on the description of Ilavrita-varsha in SB 5.16.10, he distinguishes between the mountains of this planet earth and the "greater mountainous areas of the universe." Finally, in SB 8.2.14-19p he describes Triküta Mountain, surrounded by the ocean of milk, as being on another planet.
All of these statements can be reconciled if we adopt the idea that the earth of the Bhagavatam is the disc of Bhü-maëòala, but that only a small portion of this earth is accessible to the limited senses of modern-day human beings. In previous yugas larger regions of Bhü-maëòala were accessible, and people experienced a correspondingly larger earth. Thus in Maharaja Yudhishthira's time, at the end of the Dvapara-yuga, people had access to the entire region of Jambüdvipa, and people living in the Satya-yuga during the reign of Dhruva Maharaja had access to the whole of Bhü-maëòala. In the Chaitanya-caritamrita it is said that persons from the various dvipas of Bhü-maëòala visited the home of Lord Chaitanya disguised as human beings. To these persons it is presumably still natural to think of the earth as Bhü-maëòala.
3.b.2. The Projection of Bhü-maëòala on the Sky
If Bhü-maëòala is a disc 4 billion miles in diameter, one natural question is, Where is this disc located? We have indicated that our own location on the earth corresponds to part of Bharata-varsha, which lies almost exactly in the center of Bhü-maëòala. In SB 1.1.4p we read that Lord Brahma once envisioned the forest of Naimisharaëya in India as the center of a great wheel that enclosed the universe. This suggests that this well-known site in India is located exactly in the center of the vast disc depicted in Figure 3. In any case, both India and the rest of the earth of our experience must lie close to this center.
Let us consider a person somewhere on this earth. If he is standing in the center of a disc that extends for millions of miles into space, then from his perspective most of that disc will be very far away from him, and it will appear to be projected into a circular band running through the heavens. We can discuss this circular band more precisely by introducing the celestial sphere of the astronomers.
In observational astronomy it is customary to visualize celestial objects such as stars and planets as lying on the surface of an enormous imaginary sphere centered on the earth. The system of earthly latitude and longitude is projected onto this sphere, and thus the sphere has celestial north and south poles corresponding to the north and south poles of the earth, and also a celestial equator corresponding to the earth's equator (see Fig. 10). Any disc centered on the earth and extending millions of miles into space will intersect this sphere in a great circle tilted at some angle to the celestial equator. Our question thus becomes, What great circle on the celestial sphere corresponds to the disc of Bhü-maëòala?
In Section 3.d we will discuss the daily and yearly motion of the sun. We will argue that the projected orbit of the sun on the celestial sphere provides a marker that will help us locate the projection of Bhü-maëòala. We will present two hypotheses regarding this projection: (1) The projection of Bhü-maëòala coincides with the great circle known as the ecliptic. This circle marks the yearly path of the sun through the heavens, and it passes through the circular band of constellations known as the zodiac. (2) The projection of Bhü-maëòala corresponds to the celestial equator. Although we tend to favor hypothesis (1), we present both hypotheses, since some shastric support can be provided for each one.
We will discuss these hypotheses in detail in Section 3.d, but for the moment we will consider some questions that naturally arise from them. First of all, it might seem that the Bhagavatam is presenting a simple model of the earth as a flat plane. According to this idea, the plane of Bhü-maëòala should be parallel to the surface of the earth, and therefore the projection of Bhü-maëòala on the sky should correspond to the circle of the horizon. One problem with this is that the Bhagavatam contains a number of verses indicating that the sun moves in a circular path on the surface of Bhü-maëòala (or very close to it) at a very large distance from Jambüdvipa (for example, see SB 5.20.30). If the celestial projection of Bhü-maëòala corresponds to the horizon, then these verses imply that the sun must always remain close to the horizon, instead of rising in the east, going high in the sky, and setting in the west as we observe. In fact, the Indian astronomer Bhaskaracarya seems to believe that the Puraëas do imply this, and he takes this as a reason for rejecting the Puraëic view (SSB1, p. 114).
Actually, in the Arctic and Antarctic regions the sun does behave in this way at certain times of the year. However, since the earth of our experience is a globe, the inclination of the sun's path in the sky changes as we go north and south, and over most of the earth's inhabited regions this inclination is very steep. In Chapter 1 we have argued that the spherical nature of this earth planet was known in Vedic times, and this, of course, is incompatible with a flat-earth interpretation of Vedic cosmology. However, even if we disregard this point, we can hardly suppose that a hypothetical pre-scientific sage living by the side of the Ganges would not have noticed that the sun moves high overhead in the course of a day. We therefore propose that the Puraëas could not be identifying the plane of Bhü-maëòala with the horizon.
At this point, the objection will be raised that when we look at the sky at night, we do not see anything unusual in the direction of either the zodiac or the celestial equator. Indeed, we see nothing but stars in all directions. If the surface of Bhü-maëòala bisects the sky along one of these great circles, then we should see stars only on one side of the circle. On the other side we should see solid earth, as we do in the case of the horizon. Our answer to this objection is that since most of Bhü-maëòala is not accessible to our senses, we cannot see it.
This may initially seem to be a rather unsatisfactory answer, but it is consistent with all of the material that we have gathered from the Bhagavatam thus far. For example, the height of Mount Meru is nearly equal to the diameter of the sun (according to modern data), so if it is indeed located "somewhere between the sun and the earth," then why can't we see it? Also, if the plane of Bhü-maëòala exists at all, and acts as a barrier to our vision, then the sky must be bisected along some circle, with all visible stars lying on one side. Yet, if we go from the Northern to the Southern Hemisphere, it is possible to look at the night sky in all directions, and wherever we look, we simply see stars. This is true, for example, if we look towards the south celestial pole from New Zealand or South Africa (see Figs. 11 and 12).
Another question that may be raised is, If you are saying that Bhü-maëòala is higher-dimensional and therefore invisible, why do you try to assign it a location in three-dimensional space at all? The answer is that a higher-dimensional structure can also have a three-dimensional location. To illustrate this idea, consider a person who is trying to find a particular office in Manhattan. By moving north-south and east-west through the grid of streets, he may arrive at the address of the office but be disappointed to find that he cannot see it. To actually reach the office he may have to move fifty stories in the vertical direction by taking an elevator. Thus, the office has a two-dimensional location, but to reach it, three-dimensional travel is necessary. Likewise, to reach a given location in Bhü-maëòala, both three-dimensional and higher-dimensional travel may be required.
In summary, we propose that the Vedic cosmology corresponds to our observable world in the following way: The earth of our experience is a small globe surrounded by the starry heavens in all directions. Bhü-maëòala is a vast disc that extends for millions of miles into space but is not perceivable by our present senses. Its projection on the celestial sphere must be ascertained on the basis of the movement of the sun, and this projection does not correspond to the variable horizon of this earth. We suggest that this is not simply an artificial reconciliation of Vedic cosmology with modern astronomical views. Rather, we propose that this is how Vedic cosmology was understood in ancient times.
3.b.3. A Historical Interlude
In this subsection we will briefly consider some historical evidence suggesting that Vedic cosmology, or something very similar to it, may once have been widely accepted throughout the world. Some of this evidence supports the ideas we have just outlined on the nature and position of Bhü-maëòala.
Societies throughout the world have traditionally passed down ancient legends and myths describing the nature and origin of the universe. In this seemingly chaotic array of diverse stories, two historians named Giorgio de Santillana and Hertha von Dechend thought they could see evidence for a common ancestral culture. According to them, this "archaic" culture antedated all the ancient civilizations we know of today, including those of Babylon, China, and India. They argued that this culture possessed a sophisticated scientific understanding of astronomy, but that it expressed this understanding in terms we today call mythological because we do not understand them.
Here is what de Santillana and von Dechend have to say about how this archaic culture viewed the earth:
(1) First, what was the "earth"? In the most general sense, the "earth" was the ideal plane laid through the ecliptic. The "dry earth," in a more specific sense, was the ideal plane going through the celestial equator [HM, p. 58].
(2) The name of "true earth" (or of the "inhabited world") did not in any way denote our physical geoid for the archaics. It applies to the band of the zodiac, two dozen degrees right and left of the ecliptic [HM, pp. 61-62].
(3) At the "top," in the center high above the "dry" plane of the equator, was the Pole star. At the opposite top, or rather in the depth of the waters below, unobserved from our latitudes, was the southern pole, thought to be Canopus" [HM, p. 63].
The idea of the earth presented here runs parallel to the ideas we have discussed regarding Bhü-maëòala. According to the Bhagavatam, below the plane of Bhü-maëòala are seven lower planetary systems and then the Garbhodaka Ocean, which fills one half of the universal globe. Here we see a similar conception of the earth as a plane projected against either the celestial equator or the band of the zodiac, with a region of water in the direction of the southern pole.
Many bits and pieces of information can be collected from old myths and legends suggesting that a cosmology similar to that of the Bhagavatam was widely disseminated in ancient times. In many cases this information comes down to us in the form of what may be called fossilized stories, or stories that have lost their original meaning but have been preserved in a distorted, fragmentary form in various traditions. One interesting example of this is the following story taken from Norse mythology: At the time of the destruction of the cosmos (the Norse ragnarok), all-engulfing flames come out of Surt the Black. This Surt is said to be "the king of eternal bliss 'at the southern end of the sky.'" It is also stated in the Norse myths that "there are many good abodes and many bad; best it is to be in Gimle with Surt" (HM, p. 157).
Here one cannot help but think of Sankarshaëa, or Ananta Shesha, who destroys the three worlds with fire at the time of annihilation, and who reclines on the Garbhodaka Ocean. If we project the location of Sankarshaëa on the sky, it should be to the south, in the direction of the watery region mentioned in (3) above. Sankarshaëa is known as tamasi, or "dark," since He is in charge of annihilation, but He is also certainly the king of eternal bliss (SB 5.25.1). This passage from Norse mythology is therefore very curious, since standard historical accounts describe the ancient Scandinavians as polytheists who had no conception of one Supreme Godhead.
Whatever the true significance of the story of Surt may be, the ancient Scandinavians clearly had a concept of the earth that is very similar to Jambüdvipa as described in the Bhagavatam. They regarded the earth as a circular island surrounded by a world ocean. In the center of the island is an enormous mountain, crowned by Asgard, the home of the gods (see Fig. 13). Interestingly enough, the number of warriors of the gods stationed in Asgard is 432,000, a number that often appears in the Vedic literature (HM, p. 162).
In his book Shamanism (SH), Mircea Eliade points out that the idea of three worlds with a universal axis marked by a cosmic mountain is extremely widespread. It is found in the ancient cultures of Egypt, India, China, Greece, and Mesopotamia, and it is also found in tribal societies throughout Asia, Africa, and the Americas. In central Asia, the names for the central mountain, such as Sumber, Sumur, or Sumer, are clearly related to the Sanskrit name Sumeru. The Greeks, of course, had their Mount Olympus; the Iranians had Haraberezaiti (Elbruz); the Germans had Himingbjorg; the Saxons had Irminsul, "the universal column that sustains everything" (SH, p. 261); and the Chinese had Mount Khun-Lun, where the dwellings of the immortals were situated (ND, pp. 566-67). Among the Babylonians, the ziggurat represented the cosmic mountain, and the central pillar of tribal dwellings in Asia and North America carried a similar symbolic meaning (SH, pp. 261-62). Needham, in his Science and Civilization in China, notes that "wheel maps," depicting the earth as a circle surrounding a central mountain, were very common in the ancient world. He is uncertain as to whether these maps had ultimately an Indian or a Babylonian origin, but he notes that they seem to represent a tradition of great antiquity in both places (ND, pp. 588-90).
It may perhaps seem far-fetched to link the traditions of North American Indians with Vedic civilization, but even here we find some suggestive connections. For example, the Sioux Indians tell of a cycle of four ages. There is a buffalo that loses one leg during each age; at present we are in the last age-an age of degradation-and the buffalo has one leg. In the Bhagavatam, of course, the same story is told about the bull named Dharma; at present we are in the last age (the Age of Kali), and Dharma is standing on one leg (EB, p. 9).
In Figure 14 we give another example of what may be a remnant of the Vedic world view. This is a picture from the Maya Codex Tro-Cortesianus. Some people have interpreted it as a depiction of the churning of the milk ocean, as described in the Vedic literature. The picture is difficult to interpret, but it does seem to contain a tortoise, a central churn, and a serpent being pulled like a rope by what may be demigods and asuras. This picture illustrates both the attractive and the discouraging aspects of this kind of evidence. It seems highly suggestive, but its history is difficult, if not impossible, to trace out. We would suggest, however, that the presence of Vedic cosmological themes in many widely separated cultures throughout the world does provide evidence for the existence of a single culture in the remote past that widely disseminated these themes.
3.b.4. The Principle of Correspondence
Thus far we have developed the idea that the earth of our experience is a small globe and simultaneously a part of a region called Bharata-varsha in a larger, higher-dimensional structure called Bhü-maëòala. We have proposed that the connection between the earth globe and Bhü-maëòala is higher-dimensional. Since this idea is very foreign to the Western way of thinking, we will devote this subsection to a discussion of further examples from the Bhagavatam indicating that this earth (and India in particular) is linked with a higher level of reality. To borrow a phrase from modern physics, we can speak of this idea of a higher-dimensional connection as the principle of corres-pondence linking our familiar earth globe with the domain described in the Vedic literature.
There are many references in the Bhagavatam indicating that in previous ages many activities of demigods and great rishis were regularly carried out on this earth. These include the following:
(1) Trita Muni, who became one of the seven sages in the Varuëaloka, came from the western countries of this earth (SB 1.9.7p).
(2) Inhabitants of the Vayuloka (airy planets) were invited to expedite the cooking work at the sacrifice of Maharaja Marutta. (Also, a golden mountain peak belonging Maharaja Marutta is located somewhere in the Himalayas.) (SB 1.12.33p)
(3) Vishvavasu, the leader of the Gandharvas, fell from his vimana (airplane) upon seeing Devahüti playing ball on her palace roof. This took place in India (SB 3.22.17).
(4) Atri Muni performed austerities in a valley of Riksha Mountain near the river Nirvindhya in India (SB 4.1.17).
(5) The sacrifice in which Daksha offended Lord Shiva took place at the confluence of the Ganges and the Yamuna (SB 4.2.35).
(6) Parvati, the wife of Lord Shiva, took birth as the daughter of the Himalayas (SB 4.7.58-59).
(7) Svayambhuva Manu ruled from Brahmavarta, which is located in India where the river Sarasvati flows toward the east (SB 4.19.1).
(8) Indra became intoxicated on soma-rasa at Maharaja Gaya's sacrifice (SB 5.15.12).
These items all indicate that in the past this earth was the setting for many activities that lie beyond the range of our present senses. In the Bhagavatam (including both the Sanskrit texts and Shrila Prabhupada's purports) these activities are described from the viewpoint of persons whose sensory level is higher than that of ordinary people of today, and thus they are presented as normal, day-to-day affairs. In the Chaitanya-caritamrita there is evidence indicating that similar activities are still taking place on the earth today. For example, CC ML 9.174-77 describes a meeting that took place between Lord Chaitanya and Lord Shiva on the hill of Shri Shaila in south India. It is pointed out that Lord Shiva and Devi lived on that hill, along with Lord Brahma and all the demigods. In this description, however, it is clear that this was not visible to the general human population.
In KB p. 494 we read that the dowry of King Nagnajit's daughter included 90,000,000 horses and "a hundred times more slaves than horses." Modern scholars use statements like this as an excuse to reject Vedic scripture as "Hindu mythology," or utterly irresponsible fantasy. However, as we have already suggested, their interpretation is contradicted by the abundant evidence indicating the Vedic literature's gravity and seriousness of purpose. We suggest that these very large numbers refer to activities taking place on a higher earthly domain, which was experienced by the people of those times (the late Dvapara-yuga).
In many cultures around the world we find the idea that in an earlier age people had direct contact with higher realms and their inhabitants (SH). This direct contact is often thought to have been broken in the distant past by a fall, which consigned human beings to a life of struggle in a state of cosmic alienation. The fall of Adam and Eve in Judeo-Christian tradition is an example of this. The Vedic literature, however, can be thought of as being written from a pre-fall perspective. Although this literature describes the degradation of human society in the Age of Kali, it generally describes activities and events taking place in societies where communication with higher-dimensional realms was taken for granted.
In SB 6.10.16p Shrila Prabhupada comments that the battle between Indra and Vritrasura took place not by the Narmada River in India, as one might surmise from the text, but by its celestial counterpart. He points out that "the five sacred rivers in India-the Ganga, Yamuna, Narmada, Kaveri, and Krishëa-are all celestial. Like the Ganges River, the Narmada River also flows in the higher planetary systems." For this to be possible, the connection between the celestial river and the earthly river that we can directly see must be higher-dimensional.
Likewise, in SB 3.21.25p Shrila Prabhupada points out that Brahmavarta, where Svayambhuva Manu ruled, is said by some to be a place in India and by others to be a place in Brahmaloka. He says, "There are many places on the surface of this earth which are also known in the higher planetary systems; we have places on this planet like Vrindavana, Dvaraka, and Mathura, but they are also eternally situated in Krishëaloka." Thus, a place in India on this earth may correspond on a higher-dimensional level to part of Brahmaloka.
In a number of places, Shrila Prabhupada cites traditions identifying features of the earth with features of Bhü-maëòala and the higher planets in general. Some examples are:
(1) "Bhauma-svarga [which corresponds to the eight varshas of Jambüdvipa other than Bharata-varsha] is sometimes accepted as the tract of land in Bharata-varsha known as Kashmir" (SB 5.17.11p).
(2) It is said that Shivaloka is "supposed to be situated near the Himalaya Mountains" (SB 4.24.22p).
(3) The Yakshas (who are associated with the demigod Kuvera) are identified as Himalayan hill tribes like the Tibetans (SB 4.10.5p).
(4) The words a-manasa-acalat, meaning "up to Manasa Mountain," are translated as referring to the Arctic region (SB 4.16.14).
(5) "Sapta-dvipa refers to the seven great islands or continents on the surface of the globe: (1) Asia, (2) Europe, (3) Africa, (4) North America, (5) South America, (6) Australia, and (7) Oceania" (SB 4.21.12p). Similar statements are made in SB 3.21.2p and TLC, p. 80.
We suggest that identifications of this kind either refer directly to higher-dimensional associations between earthly and celestial locations, or else they refer to traditions that have arisen because of ancient experience of the earth as a higher realm. Thus, Lord Shiva is always associated with the Himalayas, and in the Vedic literature there are many stories about him that take place in a Himalayan setting. It is therefore natural to think of the Himalayas as the place of Lord Shiva, and he may indeed be especially accessible there to advanced yogis. Of course, we cannot simply regard Shivaloka or Sapta-dvipa as places in the three-dimensional earthly realm of our ordinary experience.
The astronomical siddhantas also contain passages identifying features of Bhü-maëòala with parts of the earth globe. Thus the Sürya-siddhanta describes Mount Meru as a small mountain at the North Pole, and the Siddhanta-shiromaëi places the seven dvipas in the Southern Hemisphere. In his purports to CC AL 5.111 and CC ML 20.218, Shrila Prabhupada cites the Siddhanta-shiromaëi's description of the seven dvipas. Since Shrila Bhaktisiddhanta Sarasvati Thakura also cites this description in his Anubhashya commentary on these verses of Chaitanya-caritamrita, we will reproduce it here:
Most learned astronomers have stated that Jambüdvipa embraces the whole northern hemisphere lying to the north of the salt sea; and that the other six dvipas and the seven seas ... are all situated in the southern hemisphere.
To the south of the equator lies the salt sea, and to the south of it the sea of milk,... where the omnipresent Vasudeva, to whose lotus feet Brahma and all the gods bow in reverence, holds his favorite residence.
Beyond the sea of milk lie in succession the seas of curds, clarified butter, sugar cane juice, and wine; and, last of all, that of sweet water, which surrounds Vadavanala. The Patala lokas, or infernal regions, form the concave strata of the earth [SSB1, p. 116].
We should note that these verses of Siddhanta-shiromaëi describe a correspondence between the earth globe and Bhü-maëòala that can be expressed in mathematical form. The points on the plane of Bhü-maëòala can be mapped onto the earth globe by a stereographic projection. This is a standard kind of map projection, in which countries on the curved surface of the earth are represented on a flat plane.
In this particular case, one can use a modified polar stereographic projection, which sends the North Pole of the earth to the center point on the plane and sends circles of latitude on the earth to ever-widening concentric circles on the plane. It is possible to set up such a projection so that
(1) The path of the sun in Pushkaradvipa maps to the tropic of Capricorn (see Section 3.d).
(2) The six dvipas surrounding Jambüdvipa map to bands along parallels of latitude in the Southern Hemisphere.
(3) The equator cuts the salt ocean between Jambüdvipa and Plakshadvipa in half. Thus Jambüdvipa lies in the Northern Hemisphere.
(4) The base of Mount Meru maps to the Arctic Circle. Thus Mount Meru corresponds to the "land of the midnight sun," north of the Arctic Circle.
This correspondence agrees with the description of the dvipas in the Siddhanta-shiromaëi, and it agrees with the account given in the Sürya-siddhanta of the life of the demigods on Mount Meru. There it is stated that the demigods experience days and nights of six months each, and that their dawn and evening occur at the times of the vernal and autumnal equinoxes (SS, p. 81). This, of course, is the situation at the North Pole.
The question is, What is the meaning of this mapping between Bhü-maëòala and the earth globe? It is not possible for us to take it as a literal description of the earth, since the continents in the Southern Hemisphere are not at all arranged in concentric rings. It may be that this mapping refers to actual higher-dimensional connections between parts of this earth and parts of Bhü-maëòala. This is suggested by the fact that Shrila Bhaktisiddhanta Sarasvati refers to it, and Shrila Prabhupada, following in disciplic succession, does also.
However, since the authors of the astronomical siddhantas often expressed doubts about Puraëic cosmology, it seems likely that for them, at least, the mapping was simply an artificial attempt to force this cosmology into a three-dimensional framework and thereby make sense out of it. We therefore suggest that although historical Indian astronomers such as Bhaskaracarya were carrying on a genuine Vedic tradition of astronomy, their understanding of Vedic cosmology was nonetheless imperfect. They did not understand the higher-dimensional nature of structures such as Bhü-maëòala, and they consequently focused their attention on those features of Vedic astronomy that can be readily understood in three-dimensional terms.
In recent centuries, many Vaishëavas have also experienced perplexity in their efforts to understand the relationship between Bhü-maëòala and the earth globe of our direct experience. This is shown in Appendix 1, where we reproduce a discussion of this relationship by the Vaishëava commentator Vamshidhara. If the existing Vedic literature consists of materials dating to an era in which people had direct experience of higher-dimensional reality, then it is not surprising that many statements in it are bewildering from our gross sensory perspective. It is therefore reasonable to follow the example of the acaryas and simply receive these statements with faith. If this is done, then further insight may come in due course of time. (In contrast, the approach of skeptical rejection is not likely to lead to further study and insight.)
We will end this subsection by noting another correspondence principle involving Vedic cosmology-the principle of correspondence between microcosm (the body) and macrocosm (the universe and the universal form). In SB 5.23cs there is the statement that "yogis worship the Shishumara planetary system, which is technically known as the kuëòalini-cakra." It appears that yogis in meditation would identify the central axis of the universe (which we will discuss in Chapter 4) with the series of cakras in the spinal column. By moving their life airs up the series of cakras, they would prepare their subtle bodies to travel up the axis of the universe to Brahmaloka. This basic idea appears in mystical traditions throughout the world, but it would take us too far afield to discuss it further here (again, see SH).

VCA 3.C. Planets as Globes in Space
Planets as Globes in Space

In the pastime of Lord Varaha's lifting the earth from the ocean, the earth is frequently depicted by artists as our familiar earth globe. However, the Sanskrit verses of Shrimad-Bhagavatam describing this pastime do not use any words denoting a sphere when referring to the earth, and the Vishëu Puraëa indicates that Lord Varaha lifted Bhü-maëòala as a whole. The relevant passage states that after lifting the earth from the waters, Lord Varaha divided it into seven great continents, as it was before, thus indicating that the earth that was lifted included the seven dvipas of Bhü-maëòala (VP, p. 65). The Vaishëava commentator Vamshidhara, in his commentary on SB 5.20.38, also points out that the earth lifted by Lord Varaha is Bhü-maëòala (see Appendix 1).
In the Fifth Canto the earth is directly described as the vast disc of Bhü-maëòala. The word bhü-golam, or "earth-globe," generally refers to the sphere of the universe, and the Bhagavatam seems to make no direct reference to the earth as a small globe. However, the astronomical siddhantas do explicitly describe the earth as a small globe, and the following verse in the Fifth Canto can be interpreted as referring to the earth as a sphere:
People living in countries at points diametrically opposite to where the sun is first seen rising will see the sun setting, and if a straight line were drawn from a point where the sun is at midday, the people in countries at the opposite end of the line would be experiencing midnight. Similarly, if people residing where the sun is setting were to go to countries diametrically opposite, they would not see the sun in the same condition [SB 5.21.8-9].
We have argued that the earth was understood to be a sphere in Vedic times, and that it was also understood to be part of Bhü-maëòala. It is therefore natural to ask whether or not the other parts of Bhü-maëòala also correspond to spheres in some sense. In fact, Shrila Prabhupada frequently refers to the idea of planets as globes floating in space. Since this point is quite important, we shall quote a number of his statements at length:
(1) "The earth floats in space among many millions of other planets, all of them bearing huge mountains and oceans. It floats because Krishëa enters into it, as stated in Bhagavad-gita (gam avishya), just as He enters the atom" (TQK, p. 122).
(2) "Seated on His chariot with Arjuna, Krishëa began to proceed north, crossing over many planetary systems. These are described in the Shrimad-Bhagavatam as Saptadvipa. Dvipa means 'island.' These planets are sometimes described in the Vedic literature as dvipas. The planet on which we are living is called Jambüdvipa. Outer space is taken as a great ocean of air, and within that great ocean of air there are many islands, which are the different planets. In each and every planet there are oceans also. In some of the planets the oceans are of salt water, and in some of them there are oceans of milk. In others there are oceans of liquor, and in others there are oceans of ghee or oil" (KB, pp. 855-56). Similar remarks are made in KB p. 12.
(3) "The planets are called dvipas. Outer space is like an ocean of air. Just as there are islands in the watery ocean, these planets in the ocean of space are called dvipas, or islands in outer space" (CC ML 20.218p). This purport begins with a quotation of the Sanskrit verses from Siddhanta-shiromaëi describing the seven dvipas of Bhü-maëòala, and thus Shrila Prabhupada clearly does not limit the dvipas to the Southern Hemisphere.
(4) "Sometimes the planets in outer space are called islands. We have experience of various types of islands in the ocean, and similarly the various planets, divided into fourteen lokas, are islands in the ocean of space. As Priyavrata drove his chariot behind the sun, he created seven different types of oceans and planetary systems, which altogether are known as Bhü-maëòala, or Bhüloka" (SB 5.1.31p).
(5) "According to Vedic understanding, the entire universe is regarded as an ocean of space. In that ocean there are innumerable planets, and each planet is called a dvipa, or island" (SB 8.19.19p).
(6) "Only under certain conditions do the planets float as weightless balls in the air, and as soon as these conditions are disturbed, the planets may fall down into the Garbhodaka Ocean, which covers half the universe. The other half is the spherical dome within which the innumerable planetary systems exist. The floating of the planets in the weightless air is due to the inner constitution of the globes" (SB 2.7.1p).
(7) In SB 2.7.13p, 1.3.41p, and 3.15.2p it is indicated that the universe contains millions of planets, and that many are not visible to the naked eye.
In these passages Shrila Prabhupada refers to the seven dvipas of Bhü-maëòala as a planetary system consisting of many globes floating in space. He compares outer space to an ocean of air and interprets the word dvipa to mean an island hovering in that airy ocean. Since the Bhagavatam does not specifically refer to the dvipas as separated globes, this naturally gives rise to the question, Is the Bhagavatam giving a metaphorical description of the universe, and if so, then how far can we go in giving indirect interpretations to its statements? We note that passage (4) refers to a verse in which it is said that Maharaja Priyavrata created the seven dvipas and oceans of Bhü-maëòala with the rims of his chariot wheels. We can easily see how a very large chariot could produce circular ruts that would become oceans and islands, but it is not so easy to see how it could produce systems of spherical planets.
In answer to the above question, we suggest that the statements of the Bhagavatam can sometimes be given indirect interpretations, but this should be done very carefully in accordance with the overall meaning of the text and the tradition of parampara. According to the Vedic literature, the universe is very difficult to understand, and a complete element-by-element description in the modern Western style is not possible. Any description can depict only a limited aspect of the total reality, and to do this the description must make use of familiar concepts and images. Thus to some extent any description of the universe must be indirect and metaphorical.
Whenever we read a statement and arrive at some understanding of it, we are necessarily interpreting it in the context of many underlying assumptions, some of which we may hold unconsciously. Thus, as we have already pointed out, a literal reading of a text is also an interpretation, and it may be an incorrect one. What then is the right way to understand a text? We suggest that this can be properly done only if one makes a sincere effort to enter into the spirit of the text as a whole and tries to realize the meaning intended by its author. Since the author is invariably writing in the context of some tradition, this also means immersing oneself in that tradition in an effort to assimilate its world view.
Thus far we have been presenting a picture of Vedic cosmology based on the observation that the Vedic literature is using familiar three-dimensional imagery to describe an inherently non-three-dimensional material and spiritual reality. According to this interpretation, the simple image of the disc of Bhü-maëòala has been used to describe a higher-dimensional situation in which the earth can be seen in a variety of ways at different levels of sensory perception. The simple image of travel in outer space has likewise been used to describe modes of yogic travel that defy understanding in three-dimensional terms.
If we proceed with this interpretation of the Vedic world view, then one way to understand the idea of the dvipas as islands in space is as follows: As the earth, which is part of Bhü-maëòala, appears to be a small globe to our ordinary senses, so various parts of Bhü-maëòala (and other regions of the universe) may also be experienced as globes floating in space by beings with certain levels of sensory development. On the basis of logic alone, we would offer this idea only as a tentative conjecture. However, since Shrila Prabhupada is writing in accordance with the parampara tradition, we suggest that this idea of Bhü-maëòala as a system of floating planetary globes must be in accord with the Vedic literature as a whole. It simply represents the appearance of Bhü-maëòala at one sensory level.

VCA 3.D. The Orbit of the Sun
The Orbit of the Sun
"The universe is like a tree with the roots being upwards. The polestar which is situated within the Asking question star constellation is the root. The universe is pivoting around the pole star. That is one movement. The second movement is that the sun is revolving around the universe, as if it were going around the tree" (letter from Shrila Prabhupada to Svarüpa Damodara dasa, November 21, 1975).
In this section we will discuss what the Bhagavatam has to say about the movement of the sun, and then we will use this information to develop the two hypotheses about the projection of Bhü-maëòala on the sky that we mentioned in Section 3.b.2. As Shrila Prabhupada indicates in the above quote, the sun moves with respect to the reference frame of this earth in two different ways. The most noticeable motion is the daily rotation of the sun from east to west around the earth, which produces the phenomena of day and night. The stars and planets also participate in this motion, and they all appear to revolve once per day around a fixed axis passing through the polestar.
The second motion is the slow movement of the sun from west to east with respect to the stars. This movement takes place along the celestial great circle known as the ecliptic. To visualize this, consider that stars are present during the day, but we cannot see them due to the brilliant sunlight. If we could see them, we would see that on a particular day the sun is surrounded by certain stars. A day later, the sun will have shifted eastward relative to these stars by about one degree. Day by day the sun continues to shift until it completes one revolution around the ecliptic in one year. In the course of this revolution it passes by the various star constellations of the zodiac, which are laid out along the ecliptic (see Figs. 10 and 15).
The ecliptic is tilted at a 23.5 degrees angle to the celestial equator, which is perpendicular to the polar axis. Thus, as the sun moves along the ecliptic, it moves toward the celestial north pole (the polestar) for half the year, and it moves toward the celestial south pole for the other half. When it is north of the celestial equator, days are longer than nights in the Northern Hemisphere, and the opposite is true in the Southern Hemisphere. This situation is reversed when the sun is south of the celestial equator.
3.d.1. The Ecliptic as the Projection of
Bhü-maëòala on the Celestial Sphere
Our first hypothesis is that the projection of Bhü-maëòala on the celestial sphere coincides closely with the ecliptic. The basic argument for this goes as follows: In the Fifth Canto we read that the sun orbits Mount Meru, moving above a ring-shaped mountain in Bhü-maëòala called Manasottara. This ring is centered on Mount Meru, and it has a circumference of 95,100,000 yojanas (SB 5.21.7). The radius of this ring is about 15,750,000 yojanas, and the height of the sun above Bhü-maëòala is 100,000 yojanas (SB 5.23.9p). (Here the Bhagavatam is using 3 as an approximation for pi.) This means that the distance from the sun to an observer on the earth is much greater (by a factor of 157.5) than the distance from the sun to the plane of Bhü-maëòala.
Therefore, the part of Bhü-maëòala that lies directly underneath the sun at any given time must seem to be very close to the sun from the point of view of an observer on the earth. In other words, that part of Bhü-maëòala must project to a point on the celestial sphere that is very close to the location of the sun. We know where the sun is on the celestial sphere at any given time. So, if we can find out where the sun is in Bhü-maëòala at successive moments in time, then we can see where Bhü-maëòala falls on the celestial sphere.
The following statements from the Bhagavatam indicate that the sun makes one circuit around Manasottara Mountain per year, and that the sun is due north of Mount Meru when it moves farthest to the north on the celestial sphere. (This is called the summer solstice, and it occurs in June.)
[1] Encircling Sumeru Hill on his chariot, the sun-god illuminates all the surrounding planetary systems. However, when the sun is on the northern side of the hill, the south receives less light, and when the sun is in the south, the north receives less [SB 5.1.30]. [Shrila Prabhupada comments,] According to Jyotir Veda, the science of astronomy in the Vedic literature, the sun moves for six months on the northern side of Sumeru Hill and for six months on the southern side. We have practical experience on this planet that when there is summer in the north there is winter in the south and vice versa.
[2] In the chariot of the sun-god, the sun travels on the top of the [Manasottara] mountain in an orbit called Samvatsara, encircling Mount Meru. The sun's path on the northern side is called Uttarayaëa, and its path on the southern side is called Dakshiëayana. One side represents a day for the demigods, and the other represents their night [SB 5.20.30].
[3] Shukadeva Gosvami continued: My dear King, as stated before, the learned say that the sun travels over all sides of Manasottara Mountain in a circle whose length is 95,100,000 yojanas [760,800,000 miles]. On Manasottara Mountain, due east of Mount Sumeru, is a place known as Devadhani, possessed by King Indra. Similarly, in the south is a place known as Samyamani, possessed by Yamaraja, in the west is a place known as Nimlocani, possessed by Varuëa, and in the north is a place named Vibhavari, possessed by the moon-god. Sunrise, midday, sunset, and midnight occur in all those places according to specific times, thus engaging all living entities in their various occupational duties and also making them cease such duties [SB 5.21.7].
Passages (1) and (2) indicate that the sun takes one year to make a complete circuit around Manasottara Mountain. From passage (3) we see that on the plane of Bhü-maëòala, the directions north, south, east, and west are laid out in the same way as on a flat Mercator projection of the earth's surface. In Jambüdvipa, Bharata-varsha is to the south of Mount Meru, and Uttarakuru-varsha is to the north. Samyamani is much further to the south, on the ring-shaped dvipa of Pushkaradvipa, and Vibhavari is located on this dvipa equally far to the north of Mount Meru. It would seem that the sun spends half the year in the part of its orbit lying to the north of Mount Meru, and half the year in the part lying to the south. This yearly circuit of the sun through Bhü-maëòala provides a simple explanation for the many statements in the Bhagavatam indicating that the demigods' day (24 hours) lasts for one earthly year.
The motion of the sun through Bhü-maëòala is described as follows in the Bhagavatam:
The chariot of the sun-god has only one wheel, which is known as Samvatsara. The twelve months are calculated to be its twelve spokes, the six seasons are the sections of its rim, and the three catur-masya periods are its three-sectioned hub. One side of the axle carrying the wheel rests upon the summit of Mount Sumeru, and the other rests upon Manasottara Mountain. Affixed to the outer end of the axle, the wheel continuously rotates on Manasottara Mountain like the wheel of an oil-pressing machine [SB 5.21.13].
According to this description, we can imagine the sun moving in a circle around Bhü-maëòala in much the same way as a horse-drawn chariot moves around a race track. In discussing this verse, we should comment on the use of metaphor in the Bhagavatam. One example of metaphorical description is the story of the city of nine gates entered by King Puranjana. There the different gates of the city symbolize different bodily senses. In the verse we have just quoted, the different parts of the wheel of the sun-god's chariot similarly symbolize different divisions of the year. Thus one might take this verse as a metaphorical description of the movement of the sun during the year. As a general rule, since the purpose of metaphor is to increase understanding and not to obscure it, such indirect interpretation is justified only if the intended metaphorical meaning is transparently clear. One should not devise a metaphorical interpretation simply to replace a clear direct meaning.
Whether the Samvatsara wheel should be taken metaphorically or not, the verse clearly states that the sun is moving only a short distance above Bhü-maëòala. The comparison with an oil-pressing machine indicates that the chariot of the sun is always directly in contact with the upper surface of the ring-shaped Manasottara Mountain. The identification of the wheel with the year is also consistent with the view that the sun takes one year to make a complete circuit of Bhü-maëòala.
When the path of the sun is projected onto the sky from our vantage point, it lies in the zodiac. According to SB 5.22.5, "Passing through twelve months on the wheel of time, the sun comes in touch with twelve different signs of the zodiac and assumes twelve different names according to those signs. The aggregate of those twelve months is called a samvatsara, or an entire year." If the circuit of the sun through Bhü-maëòala (called "Samvatsara" in (2) above) takes one year, then the successive parts of Bhü-maëòala visited by the sun must correspond to the successive parts of the zodiac lying along the ecliptic. From this we conclude that when Bhü-maëòala is projected in the sky, it must lie on the ecliptic, with the northernmost part of Manasottara Mountain corresponding to the summer solstice.
This means that Bhü-maëòala remains stationary with respect to the stars, with the signs Gemini and Cancer (Mithuna and Karkata) in the direction of Vibhavari to the north of Mount Meru, and the signs Capricorn and Sagittarius (Makara and Dhanur) in the direction of Samyamani to the south of Mount Meru (see SB 5.21cs). Since the stars rotate once per day around the polar axis, it must be that Bhü-maëòala also rotates once per day around this axis. This in turn implies that there is a relative rotation between Bhü-maëòala and the earth of our experience. It is not correct to assume naively that this earth and the rest of Bhü-maëòala form a single rigid plate.
Now, this conclusion might be regarded as a drawback to the hypothesis that Bhü-maëòala corresponds to the ecliptic. It could be argued that the "earth," or Bhü, is motionless according to the Vedic literature. If Bhü-maëòala rotates daily with the stars and planets, then its system of directions-north, south, east, and west-also rotates and therefore does not correspond to our earthly system of directions. It could also be argued that in the statement that the sun spends half the year to the north of Mount Meru, "north" should be interpreted as meaning the north of the celestial sphere, and "Mount Meru" should be taken as the equator of this sphere.
In response to these arguments, one can reply that if Bhü-maëòala is indeed a system of spherical planets floating in space, then why shouldn't it rotate daily around the celestial pole along with the other stars and planets? We can see how the yearly circling of the sun through this system would produce a day of one year for the higher beings on each of these planets, if they do not rotate about their own axes. In any event, whether Bhü-maëòala rotates or not, its system of directions cannot correspond to the earthly system: The earthly north, south, east, and west point in different directions at different points on the spherical earth, while a set of directions on a plane have the same orientation at every point. (For example, at the North Pole every direction is south, but at Mount Meru the four directions are clearly defined.)
3.d.2. The Celestial Equator as the Projection of
Bhu-maëòala on the Celestial Sphere
These objections to our first hypothesis suggest a second hypothesis about the projection of Bhü-maëòala. This is that the projection of Bhü-maëòala on the sky coincides with the celestial equator. This implies that the plane of Bhü-maëòala is parallel to the earth's surface at the poles. At the North Pole, the sun is visible in the sky for half the year. It rises above the horizon at the time of the vernal equinox and spirals slowly up into the sky, making one turn per day. At the time of the summer solstice it reaches a high point of 23.5 degrees above the horizon, and then slowly spirals down, reaching the horizon again at the autumnal equinox. According to this hypothesis, this is how the behavior of the sun would appear to a hypothetical observer standing on one of the dvipas of Bhü-maëòala.
To back up this hypothesis, we first note the following verses, which seem to contradict the idea that the sun makes one circuit through Bhü-maëòala per year:
When the sun travels from Devadhani, the residence of Indra, to Samyamani, the residence of Yamaraja, it travels 23,775,000 yojanas [190,200,000 miles] in fifteen ghatikas [six hours].
From the residence of Yamaraja the sun travels to Nimlocani, the residence of Varuëa, from there to Vibhavari, the residence of the moon-god, and from there again to the residence of Indra. In a similar way, the moon, along with the other stars and planets, becomes visible in the celestial sphere and then sets and again becomes invisible.
Thus the chariot of the sun-god, which is trayimaya, or worshiped by the words om bhür bhuvah svah, travels through the four residences mentioned above at a speed of 3,400,800 yojanas [27,206,400 miles] in a muhürta" [SB 5.21.10-12].
Here we should note some technical details. First, 15 ghatikas equals one fourth of a day, and 23,775,000 yojanas is indeed one fourth of the 95,100,000-yojana circumference of Mount Manasottara. The figure of 3,400,800 yojanas per muhürta is more difficult to interpret. Normally, there are 30 muhürtas in a day. However, SB 3.11.8 implies that standards of 24 or 28 muhürtas per day were also used. If we use 28, we see that 28 times 3,400,000 is 95,200,000. Also, in SB 5.21.19 the sun is said to move 2,000.5 yojanas per moment, or kshaëa. This is consistent with 3,400,800 yojanas per muhürta if we use 1,700 moments per 20 muhürta. (SB 3.11.7-8 indicates 2,250 kshaëas per muhürta.)
All of these verses say that the sun makes one circuit through Bhü-maëòala in a day. If we take this to be the case, then on each day there will be a time when the sun is located above Vibhavari, the residence of the moon-god on Mount Manasottara. At this time on successive days, the sun will occupy a succession of different positions along the ecliptic. The ecliptic itself makes one rotation per sidereal day around the polar axis, and in one solar day it makes slightly more than one rotation. (A sidereal day is measured from star-rise to star-rise, and a solar day is measured from sunrise to sunrise.) If we argue, as before, that Vibhavari must be close to the sun on the celestial sphere when the sun passes over it, then it follows that the projection of Vibhavari on the celestial sphere must make one orbit per year through the ecliptic.
Combining this motion with the motion of the ecliptic on successive days, and assuming that the sun rotates around Manasottara Mountain once per solar day, we find that the position of Vibhavari on successive days moves slowly up and down between the uppermost and lowermost limits of the ecliptic. By applying this reasoning to a number of other locations in Bhü-maëòala, we arrive at the following picture: Bhü-maëòala itself moves up and down parallel to the celestial equator in a cyclic motion taking one year to complete.
This is a very strange motion, and it contradicts the assumption that the earth is located in the plane of Bhü-maëòala. Clearly something has to give here. One possibility is to relax the requirement that the sun is always close to Bhü-maëòala (relative to its distance from us). This allows us to place Bhü-maëòala in the plane of the celestial equator. We now suppose that the sun moves up and down with respect to Bhü-maëòala in a yearly cycle while also circling Bhü-maëòala once per day. This gives the pattern of solar motion that is seen at the North Pole.
This is our second hypothesis. Although it conforms with SB 5.21.10-12, it does have the drawback that it allows the sun to move quite far from the plane of Bhü-maëòala. According to the Bhagavatam, the distance from Jambüdvipa to Manasottara Mountain is 126 million miles. Thus at the summer solstice, when the sun is 23.5T above the celestial equator, our second hypothesis implies that the sun is about 54,786,000 miles above Bhü-maëòala. At the vernal and autumnal equinoxes it is in the plane of Bhü-maëòala, and at the winter solstice it is 54,786,000 miles below this plane. This does not agree very well with the descriptions of the sun's motion around Mount Meru on a chariot comparable to an oil-pressing machine. It also does not agree with the story of Maharaja Priyavrata, who followed the sun in a chariot that moved over the plane of Bhü-maëòala and created the seven oceans by making ruts with its wheels.
The point can also be made that the daily clockwise (or east-to-west) motion of the sun is due to the dakshiëavarta wind, according to SB 5.21.8-9. In general, the movement of the planets around the polar axis is attributed to a wind (SB 5.23.3). If the daily motion of the sun is also due to this wind, then one can suggest that the sun's yearly counter-clockwise motion could be due to the movement of the sun's chariot through Bhü-maëòala. This interpretation supports our first hypothesis, and it is confirmed by the following remark by Shridhara Svami in his commentary on SB 5.21.8-9:
Although leftward movement, facing the constellations, is their own motion [svagatya], the luminaries [sun, moon, etc.] move around Meru to the right daily, being blown by the pravaha wind, due to the power of the [kala] cakra.
Here the svagatya, or "own motion," of the sun must be its yearly motion around the ecliptic, since this movement is to the left (if one faces the constellations of the zodiac) and the daily motion due to the wind is to the right. Thus the sun's chariot should be moving counter-clockwise around Mount Meru. (This assumes that the observer is, say, in northern India, where the constellations of the zodiac are to the south. In the southern hemisphere, south of the tropic of Capricorn, everything would be reversed, but the same conclusion about the movement of the sun would hold.)
We suggest that further research will be necessary for us to give a final conclusion regarding the celestial orientation of Bhü-maëòala in Vedic cosmology. Here we tentatively propose that the Fifth Canto of the Bhagavatam is presenting a combined description of the two types of solar motion. Bhü-maëòala is being used as the underlying framework in each description, and thus a contradictory picture of its position seems to emerge. We note that a combined description of the two forms of solar motion is explicitly made in SB 5.21.8-9 and SB 5.22.1-2, and the idea of relative motion is introduced. These verses speak of the sun-god circling Mount Meru with the mountain on his left and on his right. Unfortunately, however, they do not specify which motion is actually taking place, relative to the plane of Bhü-maëòala.
In spite of these ambiguities, it does appear that the intent of the Bhagavatam is to present Bhü-maëòala as an actually-existing, disc-shaped domain. We have suggested that its location in space must be related to the geocentric orbit of the sun. In Section 4.b we will also argue that its location can be related to the orbits of the moon and other planets. This argument will provide further evidence in support of the hypothesis connecting Bhü-maëòala with the ecliptic.
We would finally like to draw attention to the statement in SB 5.21.11 that "in a similar way, the moon, along with the other stars and planets, becomes visible in the celestial sphere and then sets and again becomes invisible." This statement seems to be another indirect reference to the spherical shape of the earth planet: Since the luminaries are rotating once per day around this sphere, they seem to rise and set daily at any given place (between the Arctic and Antarctic circles).
VCA 4: The Vertical Dimension

Chapter 4 The Vertical Dimension
Thus far we have discussed the plane of Bhü-maëòala, and we have largely confined our attention to the two-dimensional region of space that this plane defines. In addition to this plane, which we can think of as horizontal, Vedic cosmology also has a vertical dimension. We naturally tend to define the direction "up" as meaning "away from the earth's center," and when we speak of the distance of an object from the earth, we mean its distance from this center. In Vedic cosmology, however, "up" means "toward celestial north, in a direction perpendicular to the plane of Bhü-maëòala," and "down" means the opposite direction. The distance of an object from the earth in Vedic cosmology is the length of a perpendicular line from the object to this plane. As we shall see, this concept of distance is important for our understanding of the relative distances of the sun and the moon in Vedic cosmology.
VCA 4.A. The Terminology of
Three and Fourteen Worlds

The Terminology of Three and Fourteen Worlds
Along this vertical direction, the universe is divided into three and also fourteen subdivisions. The three subdivisions are called the three worlds: lower, middle, and upper. These worlds are often referred to by the names Bhüh, Bhuvah, and Svah, as well as the names Patala, Martya, and Svarga (SB 3.11.28p). However, these two sets of names are not synonymous. Svah and Svarga both denote the realm of the demigods, which lies above Bhü-maëòala. Bhüh or Bhürloka refers to the earthly planetary system, including Bhü-maëòala and this earth (SB 4.20.35p), and Bhuvah or Bhuvarloka refers to a planetary system lying between Bhüh and Svar (SB 2.5.40p). Apparently, human beings live in both the Bhüh and Bhuvah systems (SB 1.9.45p).
Going from lowest to highest, the fourteen subdivisions are Patala, Rasatala, Mahatala, Talatala, Sutala, Vitala, Atala, Bhürloka, Bhuvarloka, Svargaloka, Maharloka, Janaloka, Tapoloka, and Satyaloka. The word Patala is sometimes used to refer collectively to the seven lower planetary systems from Patala up to Atala. These are all described as discs lying below Bhü-maëòala and parallel to it. The words Martya and Martyaloka also designate the Bhürloka system and refer to the fact that this system is a place of suffering and death. The six planetary systems from Bhuvarloka to Satyaloka are known as the higher planets. Shrila Prabhupada also uses the terminology "upward" planetary systems for Bhürloka through Satyaloka, and "downward" planetary systems for Atala through Patala (SB 2.1.26p).
We have already noted that the three worlds-Patala, Martya, and Svarga-are also sometimes known as three kinds of Svargas, or heavenly regions (SB 5.17.11p). These three Svargas are explicitly defined as follows in the Shri Brihad-bhagavatamritam of Shrila Sanatana Gosvami: "(1) Vila-svarga: Atal, Bital, Sutal, Talatal, Mahatal, Rasatal, and Patal.... (2) Bhauma-svarga: Jambu, Plaksha, Shalmali, Kusha, Crouncha, Shaka, and Puskara.... (3) Divya-svarga: the world of the devatas" (BB, p. 107). Here the three subdivisions Bila-svarga, Bhauma-svarga, and Divya-svarga correspond exactly to Patalaloka, Martyaloka, and Svargaloka.
VCA 4.B. The Seven Planets

The Seven Planets
There are seven traditional planets in the sky that are readily visible to human beings. These are the sun, the moon, Venus, Mercury, Mars, Jupiter, and Saturn. Of these, Shrila Prabhupada has specifically said that the moon belongs to Svargaloka, or "the third status of the upper planetary system," and the same is presumably true of the others (SB 2.5.40p). The moon and the sun are given a distinctive position among the planets of Svargaloka in SB 3.11.29-30, where it is said that after the three worlds are annihilated at the end of Brahma's day, the sun and moon continue to exist. Shrila Prabhupada has pointed out that although the different planetary systems are described as lying in successive layers, like phonograph records in a stack, actually the planets of different types are mixed together:
Regarding your question of the planetary systems, the planets are arranged in each universe in layers like the petals of a lotus. But in each layer there is mixed both heavenly, hellish, and middle planets. On the outside layer there are these three kinds of planets, on the middle layer there are the three kinds of planets, and on the innermost layer there are found these three kinds of planets. Above these layers, in the center, is the Brahmaloka, where Lord Brahma, the creator, is residing. So the earth planet and the moon planet are both in the same layer, but the earth is a middle planet and the moon is a heavenly planet" [letter to Rüpanuga dasa, December 20, 1968].
This letter indicates that the moon is a heavenly planet, but suggests that it can occupy the same level in the vertical direction as the earth.
In the Bhagavatam there are many stories that take place in Svargaloka, but these are rarely (if ever) set specifically on one of the seven planets. However, these planets played an important role in Vedic society because their visible motions were understood to be indicators of the course of events on the earth, both on the level of individuals and on the level of society as a whole. This, of course, is the subject matter of astrology, and we have already pointed out (in Chapter 1) that since astrology was regarded as very important in Vedic society, astronomy, and specifically the study of the motions of the seven planets, was also regarded as very important.
Although the Bhagavatam gives a fairly detailed account of the movements of the sun, it gives only a relatively brief description of the movements of the other planets. The only information given about the positions of the planets is a list of their heights above Bhü-maëòala. Their horizontal positions over the plane of Bhü-maëòala are not mentioned. This list is given in Table 8.
The two most striking features of this list of planetary distances are (1) that the moon is listed as being higher than the sun, and (2) that the distances for the planets other than the moon are all much smaller than the values given to them by modern astronomers (see Table 1). To many people, this would seem to indicate that the Bhagavatam is giving an extremely unrealistic account of the positions of the planets. However, this is not necessarily so.
The key point to consider here is that these distances are all heights of the planets above the plane of Bhü-maëòala. They are not distances along the line of sight from the earth to the planets. Let us therefore suppose that the distances of the planets from this earth along the plane of Bhü-maëòala might be much larger than the figures in Table 8.
TABLE 8
The Heights of the Planets Above Bhu-mandala
Planet | Height above Bhü-maëòala
Sun | 800,000
Moon | 1,600,000
Venus | 4,800,000
Mercury | 6,400,000
Mars | 8,000,000
Jupiter | 9,600,000
Saturn | 11,200,000

These figures, which are based on 8 miles per yojana, were obtained by using the planet-to-planet intervals from SB 5.22, plus the earth-to-sun distance given in SB 5.23.9p. The planetary heights listed in the verse translations in Chapter 22 are 800,000 miles higher than the figures in this table.
This is true in the case of the sun, since the distance from Jambüdvipa to Mount Manasottara is about 126,000,000 miles, using 8 miles per yojana. Using our smaller figure from Sürya-siddhanta of 5 miles per yojana, this distance comes to 78,750,000 miles. Thus the modern figure of 93,000,000 miles for the distance from the earth globe to the sun is bracketed by the Bhagavatam figures obtained using our two standard values for the length of a yojana.
If the planets do lie at great distances from us along the plane of Bhü-maëòala, then from our point of view the planets must always lie very close to the great circle on the celestial sphere corresponding to this plane. (We argued this for the sun in Section 3.d.) Now, is it true that the planets all tend to lie very close to some particular celestial great circle? The answer is yes. The orbits of all of the planets are observed to lie very close to the great circle, called the ecliptic, which is the geocentric orbit of the sun.
TABLE 9
The Maximum distances the Planets Move
from the Plane of the Ecliptic
Planet | Orbital Radius | Orbital Inclination | Maximum distance from the Ecliptic
Sun | 1.00 AU | 0.000 | 0.
Moon | 238,000 miles | 5.150 | 21,364.
Venus | .72 AU | 3.400 | 3,971,000.
Mercury | .39 AU | 7.167 | 4,525,000.
Mars | 1.52 AU | 1.850 | 4,564,000.
Jupiter | 5.20 AU | 1.317 | 11,115,000.
Saturn | 9.55 AU | 2.480 | 38,431,000.
Here modern Western data (EA) is used to compute the maximum distance in miles that each planet travels form the plane of the ecliptic in the course of its orbit. This is the average radius of the orbit times the sine of the inclination of the orbit to the ecliptic. Geocentric orbits were used for the sun and moon, and heliocentric orbits were used for the other planets. (1 AU = 93,000,000 miles.)
In Table 9 there is a list of the maximum distances of the planets from the ecliptic, according to modern astronomical data. These distances agree only roughly with the heights in Table 8, but they give the same order for the relative distance of the planets, and some are of the same order of magnitude. (According to modern astronomy, Mercury should lie between Venus and Mars in this table because of the large inclination of its heliocentric orbit.)
One possible interpretation of Tables 8 and 9 is as follows: In accordance with the first hypothesis discussed in Section 3.d, the projection of the plane of Bhü-maëòala on the celestial sphere is the ecliptic. The Bhagavatam is giving a qualitative description of how far the planets move from the ecliptic in the course of their orbits. In this description, the moon is higher than the sun because the sun always remains on the ecliptic whereas the moon moves away from it. Likewise, Venus is higher than the moon because it moves still further from the ecliptic.
One drawback of this interpretation is that the planets do not stay on one side of the ecliptic. In the course of their orbits they move equal distances on either side, following characteristic looping paths. This may seem to be in strong disagreement with the statements of the Bhagavatam, which simply specify fixed heights for the planets. However, we have seen that Shrila Prabhupada has spoken of the disc of Bhü-maëòala as a system of globes floating in space, and we have also argued that this earth is a globe and was regarded as such in Vedic times. Furthermore, Shrila Prabhupada has said that planets belonging to different layers in the vertical direction can mix together in one layer. This may also seem contrary to the Bhagavatam.
We propose that such apparent contradictions can be reconciled by the idea that the Bhagavatam is using simple, three-dimensional imagery to describe a higher-dimensional situation that is directly experienced and understood by demigods, rishis, and great yogis. In this case, we suggest that the image of perpendicular height above a plane provides a simple way to describe how the demigods view the actual, higher-dimensional situation: The height of a planet is an important higher-dimensional feature of that planet; this feature is reflected in the planet's visible motions away from the plane of the ecliptic and is described in simple terms in the Fifth Canto as height above the plane of Bhü-maëòala.
TABLE 10
The Days of the Week
Planet |  | Day of the Week |
 | SANSKRIT | ENGLISH | LATIN
Sun | Aditya-bara | Sunday | Solis dies
Moon | Soma-bara | Monday | Lunae dies
Venus | Mangala-bara | Tuesday | Martis dies
Mercury | Budha-bara | Wednesday | Mercurii dies
Mars | Brihaspati-bara | Thursday | Jovis dies
Jupiter | Shukra-bara | Friday | Veneris dies
Saturn | Shanaishcara-bara | Saturday | Saturni dies
The days of the week in Europe and India are named after the seven traditional planets.
A final point concerning the seven planets is that the days of the week are named after these planets in both Europe and India. In Table 10 the names for the days of the week in English, Latin, and Sanskrit are given. These sets of names all refer to the seven planets in the order Sun, Moon, Mars, Mercury, Jupiter, Venus, and Saturn. Although this is not the order of the planets as given in Table 8, it does derive from Vedic astronomy.
In the Sürya-siddhanta the planets are listed as follows in order of distance from the earth globe: Moon, Mercury, Venus, Sun, Mars, Jupiter, and Saturn. This list differs from the one in Table 8 since it refers to distance from the earth globe rather than distance from the plane of Bhü-maëòala. According to the Sürya-siddhanta, the successive months of 30 days are ruled cyclically by the planets in this order. (According to modern astronomy, the planets are sometimes aligned in the Sürya-siddhanta order of distance from the earth, with the exception that Mercury and Venus must be switched.)
The successive days are ruled by the seven planets in such a way that the ruler of the first day of a month is always the same as the ruler of that month. If one places successive 7-day weeks next to successive 30-day months, one sees that if the first day of month 1 lines up with the first day of week 1, then the first day of month 2 lines up with the 3rd day of a week. Likewise, the first day of month 3 lines up with the 5th day of a week, and so on. This means that the days must be named after the planets according to the pattern shown in Table 11.
TABLE 11
The Order of the Planetary Names
of the Days of the Week
Order in Week | N | Remainder of (30N)/7 | Order from Earth in the Sürya-siddhanta
Sun | 1 | 2 | Moon
Moon | 2 | 4 | Mercury
Mars | 3 | 6 | Venus
Mercury | 4 | 1 | Sun
Jupiter | 5 | 3 | Mars
Venus | 6 | 5 | Jupiter
Saturn | 7 | 7 | Saturn
The rule given in the Sürya-siddhanta is that the names of the 30-day months must match the names of their first days. The months are named cyclically in the order shown on the right, and the days must be named as shown on the left for the proper matching to occur.
According to the dictionary, the English names for the days originated when the Latin names were translated into various Germanic dialects in about the third century A.D. Modern Western scholars trace the Latin names back to the Greeks, and as we might expect, they maintain that the Greeks originated these names. They also assert that Indian mathematical astronomy and astrology originated with the Greeks, and that the Sanskrit names for the days were translated from Greek at the time when this body of knowledge was imported into India. However, the history of this development is not known, and one can also argue that the system for assigning planetary names to divisions of the calendar is indigenous to India. After all, it is one thing for the Romans, who started their empire within the Greek sphere of influence, to have borrowed this system from the Greeks, and it is another thing for the long-established and highly conservative civilization of India to have done so.
4.b.1. Planetary Motion in the Bhagavatam

In this subsection we will discuss the rates of orbital motion of the seven planets, as given in the Shrimad-Bhagavatam. In SB 5.21.3, 5.22.7, and 5.22.12 it is mentioned that the sun travels at three speeds: fast, slow, and moderate. These occur when the sun is in the south, in the north, and at the equator, respectively. These periods also correspond to the northern winter, when days are shorter than nights, the northern summer, when the opposite is true, and the time of the vernal and autumnal equinoxes. (Note that the word equator refers to the equinoxes, or times when day and night are equal.)
Some have interpreted these three Bhagavatam verses to mean that days are shorter in the winter because in this season the sun moves across the sky faster during the day and slower during the night. However, the text of the Bhagavatam does not say this, and at least two other interpretations are possible. The first of these assumes that the verses refer to the sun's daily motion. SB 5.23.3 compares the motion of the planets and stars around the polestar to yoked bulls walking around a central post threshing rice. Just as the bulls must walk faster the further they are from the post, so one can say that the sun's daily motion is faster the farther it is from the polestar. One can represent this mathematically by mapping the celestial sphere to a plane that is tangent to the north celestial pole.
The second interpretation assumes that the verses refer to the sun's yearly motion against the starry background. This assumption is supported by SB 5.22.12, which says that Venus shares the three speeds of the sun. Although this verse could refer to the daily motion of Venus, it is a fact that since Mercury, Venus, Mars, Jupiter, and Saturn are not generally visible during the day, one seldom (if ever) sees references to their daily motion. Also the verses following SB 5.22.12 all refer to the motions of these planets relative to the stars.
According to modern astronomy, it is in fact true that the sun moves faster along the ecliptic during the northern winter than it does during the northern summer. The heliocentric theory explains this as being due to the fact that the earth reaches perihelion, or its point of closest approach to the sun, just a few days after the winter solstice. At this time it is moving at its fastest rate in its orbit, and it is moving at its slowest rate exactly half a year later at aphelion. The Sürya-siddhanta also gives calculations for the varying speed of the sun during the course of a year.
SB 5.21.4 states that the length of the day changes at a rate of one ghatika per 30-day month during the period between the solstices. (A ghatika is 24 minutes.) If we take this to mean one ghatika in both the morning and the evening, then this rule is identical to a rule found in the Vedanga-jyotisha, a short astronomical text said to be "one of the six angas ['limbs'] of the Vedas" (VJ).
Some critics have scorned this rule as a crude approximation, and others have claimed that it works best at the latitude of Babylon, and is therefore Babylonian in origin. We programmed a computer to calculate the annual variation in the length of the day at various latitudes, using modern astronomy. We found that at the latitude of Delhi the Bhagavatam rule works quite nicely, as long as one is about 20 days away from the solstices. The rule's average error in the length of the day, over a full year period, is about 6.6 minutes at Delhi. In contrast, the average error at Babylon is about 9.1 minutes, and the rule doesn't work well during any time of the year. One can argue that the rule is a practical approximation intended for use in northern India. Certainly it is simpler to apply than the modern calculations.
In SB 5.22.9 it is stated that the moon passes through each constellation in an entire day. These particular constellations are called nakshatras, or lunar mansions; they are 27 in number, and are used to divide the ecliptic into 27 equal parts. In Section 6.e we discuss them in greater detail. In this verse the implication is that the moon completes one sidereal orbit (an orbit against the background of stars) in 27 days. This is an approximation. For comparison, the modern figure is 27.321, and the Sürya-siddhanta gives 27.322.
This verse also states that the waxing and waning of the moon respectively creates day and night for the demigods, and night and day for the pitas, or forefathers. Since some demigods have a day of 360 earth days, this verse presumably refers specifically to the demigods living on the moon. The simplest interpretation is that these demigods live on one side of the moon (the side facing us) and the pitas live on the other side. However, SB 5.26.5 places Pitriloka in the region between the Garbhodaka Ocean and the lower planetary systems. It would seem that some connection must exist between Pitriloka and the moon, but more research will be needed to determine exactly what it is.
SB 5.22.8 also gives the orbital period of the moon, but it is hard to interpret. Here we will give a tentative interpretation that may need to be corrected in the future. The verse states that (1) the distance covered by the sun in one year is covered by the moon in two fortnights; (2) the distance covered by the sun in one month is covered by the moon in 2.25 days; and (3) the distance covered by the sun in a fortnight is covered by the moon in one day. From SB 5.22.9 we know that distance (3) must be 1/27 of a circle, or 13-1/3 degrees. This makes sense, since distance (2) must be 30 degrees, or 2.25 times 13-1/3. degrees. This is because the sun travels 360 degrees in a year and 30 degrees in 1/12 of a year.
However, for (1) to be true, a fortnight must be 13.5 days, even though this period is normally 15 days. (The reason for this is that to go from the 13-1/3 degrees covered in one day to the 360 degrees covered in two fortnights, we must multiply by 27, or 2 x 13.5.) This conclusion is backed up by the fact that the sun should certainly travel more than 13-1/3 degrees in 15 days.
If we accept the 13.5-day fortnight and divide 13-1/3 by 13.5, we find that the sun travels .9876 degrees per day. For comparison, the modern figure is .9856 degrees per day. These rates of motion correspond to solar years of 364.5 days and the modern value of 365.257 days. The point we would like to make here is that the Bhagavatam, with its 360-day year, may seem naive, but there is actually considerable sophistication behind its calculations. They are simply expressed in a way that seems unusual from the Western point of view.
SB 5.22.14 states that Mars crosses each sign of the zodiac in three fortnights if it "does not travel in a crooked way." This rate of motion is 30 degrees in 45 days, or 2/3 degrees per day. The crooked motion of Mars may be its retrograde motion, but it is hard to specify just when this begins and ends, since the path of Mars begins to curve before its motion actually reverses. Table 12 lists the percentage of time that Mars spends traveling at different speeds, calculated according to modern astronomy. From this table we can see that SB 5.22.14 is making a reasonable statement that must have been based on considerable knowledge of the movements of Mars.
TABLE 12
The Various Speeds of Mars
Degrees/Day | Percentage
below .000 | 10.3%
.000 to .200 | 4.7%
.200 to .400 | 7.1%
.400 to .500 | 5.9%
.500 to .550 | 4.5%
.550 to .600 | 6.5%
.600 to .650 | 11.3%
.650 to .700 | 23.6%
.700 to .750 | 26.1%
above .750 | .0%
This table lists the percentage of time that Mars spends traveling at various speeds, calculated according to modern astronomy. The columns on the left indicate a number of speed intervals for the motion of Mars. (A speed below zero corresponds to retrograde motion.) The column on the right gives the percentage of time that Mars spends in these speed intervals. Mars spends most of its time at speeds approximating .667, which is given in the Bhagavatam.
SB 5.22.15 states that Jupiter travels through one sign of the zodiac in one Parivatsara. The names Samvatsara, Parivatsara, Iòavatsara, Anuvatsara, and Vatsara all refer to a year of 360 days (SB 5.22.7). This verse therefore indicates that Jupiter takes 4,320 days to complete one orbital revolution. The modern figure is 4,332.58 days, and differs by about .3 percent. Likewise, SB 5.22.16 states that Saturn makes one orbital revolution in 30 Anuvatsaras, which means that Saturn takes 10,800 days to complete one revolution. Here the modern figure is 10,759.2 days and differs by about .38 percent. It is rather remarkable that the Bhagavatam can express orbital periods with such accuracy using simple expressions such as "one sign per Parivatsara."
VCA 4.C. Higher-dimensional Travel
in the Vertical Direction

Higher-dimensional Travel in the Vertical Direction
One aspect of our interpretation of the planetary distances in Table 8 is that the vertical dimension in Vedic cosmology is more than just a third coordinate axis, as understood in ordinary geometry. It also involves a higher-dimensional aspect that goes beyond the range of our senses. We can obtain one indication of this by considering the highest destination that one can reach within this universe by traveling in this vertical direction. This is the planetary system called Satyaloka, which is the abode of Brahma, the secondary creator of the universe.
According to the Bhagavatam, Satyaloka is located near the top of the universal globe, in the direction of the north celestial pole. Since the earth is located near the center of this globe, this means that Satyaloka is about 2 billion miles from the earth. A spaceship traveling at 500 miles per hour (a moderate speed for a jet plane) could cover 2 billion miles in 457 years, and thus it would seem that it might be feasible for human beings to reach Satyaloka using mechanical technology.
Yet in SB 5.1.21p we read the remarkable statement that Satyaloka "is situated many millions and billions of years away." Similarly, SB 1.9.29p states that "even attempting to reach the highest planet will take millions of years at a speed of millions of miles per hour." And SB 2.2.23p completely rules out the possibility of going beyond Svargaloka or Janaloka by "mechanical or materialistic activities, either gross or subtle."
SB 5.1.21 describes the abode of Brahma as being "indescribable by the endeavor of mundane mind or words." In the terminology adopted in this book, this means that to describe Satyaloka adequately, we would have to make use of higher-dimensional concepts that cannot be grasped by our present minds and senses. At the very least, this implies that our ordinary concepts of space and time might break down when applied to this region of the universe.
An interesting indication of the form this breakdown might take is given in the following story from the Bhagavatam:
Taking his own daughter, Revati, Kakudmi went to Lord Brahma in Brahmaloka, which is transcendental to the three modes of material nature, and inquired about a husband for her. When Kakudmi arrived there, Lord Brahma was engaged in hearing musical performances by the Gandharvas and had not a moment to talk with him. Therefore Kakudmi waited, and at the end of the musical performances ... [he] submitted his long-standing desire.
After hearing his words, Lord Brahma, who is most powerful, laughed loudly and said to Kakudmi, "O King, all those whom you may have decided within the core of your heart to accept as your son-in-law have passed away in the course of time. Twenty-seven catur-yugas have already passed. Those upon whom you may have decided are now gone, and so are their sons, grandsons, and other descendants. You cannot even hear about their names" [SB 9.3.29-32].
Here we see that when one visits Satyaloka, one experiences a transformation of time reminiscent of the time dilation of Einstein's theory of relativity. King Kakudmi and his daughter were evidently advanced yogis who were able to travel to Satyaloka by nonmechanical means. Although for them the trip took only a short time, when they returned to the earth they found that millions of years had passed. We may then ask, Did the distance that they traveled seem like two billion miles to them? If so, then it might also be that from our perspective the distance was billions and billions of miles. Although this is merely a conjecture, it does indicate some of the things that are possible in a universe that is ultimately inconceivable by our mundane minds. (Note, by the way, that Revati is the name of the star Zeta Piscium, which is used as the zero point for celestial longitudes in the jyotisha shastras.)
Between the earth and Satyaloka there is a standard path traversed after death by transcendentalists and highly elevated persons. This is called the uttarayaëa path, and it is mentioned in the Bhagavad-gita (8.24). A more detailed description of the various stages of this path is given in the Vedanta-sütra commentary of Baladeva Vidyabhüshaëa:
(1) Archis, the Deva of light, (2) Dinam, the Deva of day, (3) Shuklapaksam, the Deva of the Bright-fortnight, (4) Uttarayanam, the Deva of the northern progress of the sun, (5) Samvatsaram, the Deva of the year, (6) Devalokam, the world of the Devas (the same as Vayuloka, according to some), (7) Vayu, the world of Vayu, (8) Adityam, the world of the sun, (9) Chandram, the world of the moon, (10) Vidyut, the world of lightning, (11) Varuëam, the world of water, (12) Indram, the world of Indra, (13) Prajapati, the world of Prajapati, or of the four-faced Brahma [VSB, p. 729].
Baladeva Vidyabhüshaëa comments that in this list, the various items refer not to landmarks on the path, but to various demigods who make arrangements for the passage of the soul (see BG 8.24p also). This indicates that higher-dimensional travel along the "vertical dimension" of the universe involves more than a simple ballistic trajectory of the kind followed by a rocket. It also involves the action of a hierarchy of beings, all of whom are inaccessible to our ordinary senses. The motion towards the north celestial pole is simply the three-dimensional aspect of this higher travel.
The descent of the Ganges River from the upper regions of the universe to the earth provides another interesting indication of the nature of travel along the vertical dimension in Vedic cosmology. According to the Bhagavatam, the Ganges consists of water from the Karaëa Ocean that entered the upper portion of the universe through a hole kicked in the universal covering by Lord Vamanadeva (SB 5.17.1). This water takes a thousand yugas to reach the planet Dhruvaloka, or the polestar, which is situated approximately 30 million miles above the sun. (Here the term yuga indicates a divya-yuga of 4,320,000 years.) Since the sun is situated vertically in the center of the universe (SB 5.20.43), this means that the Ganges covers a distance of some two billion miles in 4,320,000,000 years. Since this is a very slow rate of progress even for a very sluggish river, this may be another example of the transformation of time, and possibly of space, which occurs in the higher regions of the universe.
From Dhruvaloka the Ganges reaches the planets of the seven sages, and from there it is carried to the moon "through the spaceways of the demigods" in billions of celestial airplanes. From the moon it falls down (nipatati) to the top of Mount Meru, where it divides into four branches. Finally, one of these branches becomes the Ganges of India (SB 5.17.3-9).
Since the moon is continuously moving in its orbit, it is hard to see how the top of Mount Meru could always be directly underneath it in an ordinary geometric sense. It therefore seems that the descent of the Ganges from the moon to Mount Meru must involve physical principles that are presently unknown. Of course, as we have already pointed out, the final appearance of the Ganges in India also requires such principles, since we certainly do not see its descent from a higher region of the universe.
Thus our conclusion is that if we take the description of the descent of the Ganges seriously, then we must be prepared to view it in the context of principles that go beyond the framework of our familiar physical theories. We suggest that although these principles are not explicitly explained in the Bhagavatam and other Vedic texts in Western terms, they are nonetheless employed in these works in a consistent way. One example of this is Shrila Prabhupada's statement in Light of the Bhagavata that "one has to cross Manasa Lake and then Sumeru Mountain, and only then can one trace out the orbit of the moon" (LB, p. 48). This statement is consistent with one idea that emerges from the story of the Ganges: In some higher dimensional sense, the route from the earth to the moon passes through the region of Mount Meru in Jambüdvipa.
In SB 5.23.5 the celestial Ganges is identified with the Milky Way, and in SB 2.2.24 it is said that the Milky Way is a pathway that mystics follow through the heavens on their way to Satyaloka. It is interesting to note that similar ideas have traditionally been held in cultures around the world. Thus, both the Polynesians and various American Indian tribes maintained that the Milky Way is a pathway to heaven followed by the souls of the departed, and they also held that those souls who were not perfectly pure would eventually have to return to the earth (HM, p. 243).
The ancient Egyptians apparently regarded the Nile as an earthly continuation of the Milky Way (HM, p. 260), an idea they may have imported from an original homeland in India. (Shrila Prabhupada indicates in SB 2.7.22p that according to the Mahabharata, the kings of ancient Egypt were driven there from India by Parashurama.)
The Chinese also had the idea that the Milky Way is a celestial river that descends to the earth. Their account is as follows: "The celestial river divides into two branches near the North Pole and goes from there to the South Pole. One of its arms passes by the lunar mansion Nan-teou (lambda Sagittarii), and the other by the lunar mansion Toung-tsing (Gemini). The river is the celestial water, flowing across the heavens and falling under the earth" (HM, p. 260).
VCA 4.D. The Environs of the Earth

The Environs of the Earth
According to the Bhagavatam, the seven lower planetary systems have the same width and breadth as Bhü-maëòala, and they lie beneath Bhü-maëòala in successive strata separated by intervals of 80,000 miles (SB 5.24.7). Since the diameter of Bhü-maëòala is four billion miles, it follows that the complete system consisting of Bhü-maëòala and the seven lower worlds can be visualized as a relatively thin disc, comparable to a stack of eight circular sheets of paper. As with Bhü-maëòala, this means that the major part of the seven lower worlds lies many millions of miles away from us in what we regard as outer space. Also, the geometric projection of these lower worlds on the celestial sphere is nearly the same as the projection of Bhü-maëòala.
Traditionally, people in cultures throughout the world have spoken of subterranean realms, and the lower planetary systems described in Vedic literature also have a subterranean aspect. Thus the Bhagavatam points out that the rays of the sun cannot reach the bila-svarga (SB 5.24.11), and in the Mahabharata there are accounts of people traveling to these regions by entering tunnels leading down into the earth. Also, the astronomical siddhantas place the lower worlds in the "concave strata of the earth."
The Bhagavatam's description of the dimensions of the lower worlds indeed suggests that these worlds constitute a subterranean stratum of Bhü-maëòala as a whole. According to this idea, this lower region does lie below our feet, and due to the vast extent of Bhü-maëòala, it also lies in outer space. Both of these locations, however, are simply three-dimensional projections (or aspects) of the actual, higher-dimensional position of the lower planetary systems. We could not reach Nagaloka, for example, by tunneling into the earth using ordinary three-dimensional methods. But we could do so if our tunneling was accompanied by movement along a higher dimension.
Some 240,000 miles below the lowest of the seven lower worlds, Garbhodakashayi Vishëu lies on Ananta-shesha on the surface of the Garbhodaka Ocean (SB 5.25.1). As we have already noted, even Lord Brahma was unable to see Garbhodakashayi Vishëu when he tried to trace out the origin of the lotus from which he himself had taken birth. It is therefore to be expected that this scene must lie beyond the range of ordinary human sense perception.
However, since the Garbhodaka Ocean is almost directly beneath the plane of Bhü-maëòala, one can imagine that all points on the celestial sphere south of the projection of Bhü-maëòala should correspond to this ocean. This amounts to a simple, three-dimensional visualization of an essentially higher-dimensional situation. Our thesis in this book is that in the Vedic civilization, the relationship between higher-dimensional realms and the visible firmament was visualized in this way. (In Section 3.b.3 we have noted the existence of ancient traditions that are consistent with this idea.)
According to the Bhagavatam, as we move up from the earth's surface, we ultimately reach a point where clouds and wind are no longer found. This is the beginning of antariksha, or outer space. At an altitude of 800 miles above the base of antariksha are the abodes of the Rakshasas, Yakshas, and Pishacas, and at a still higher altitude are the realms of the Siddhas, Caraëas, and Vidyadharas (SB 5.24.4-6). For comparison, the highest clouds are about 50 miles up according to modern observations, and the American and Russian manned orbital flights range in altitude from about 100 to 900 miles above the earth (MSF, pp. 534-36). The various types of beings mentioned in these verses are known in Vedic literature for their great mystic powers, and they clearly operate on a level that is inaccessible to ordinary human senses. The Rakshasas, of course, are particularly known for their inimical nature and their ability to create various kinds of illusions.
VCA 4.E. Eclipses

Eclipses
If we go 80,000 miles above the region of the Siddhas, Caraëas, and Vidyadharas, we come to the level of the planet called Rahu. Some 80,000 miles above Rahu we reach the level of the sun, which is said to lie between Bhürloka and Bhuvarloka in the middle of antariksha (SB 5.20.43, 5.24.1). We note that these measurements account for only part of the distance from Bhü-maëòala to the sun, since this is given as 100,000 yojanas (or 800,000 miles) in SB 5.23.9p.
In the Vedic literature it is often mentioned that Rahu causes solar and lunar eclipses by passing in front of the sun or moon. To many people, this seems to blatantly contradict the modern explanation of eclipses, which holds that a solar eclipse is caused by the passage of the moon in front of the sun and a lunar eclipse is caused by the moon's passage through the earth's shadow. However, the actual situation is somewhat more complicated than this simple analysis assumes.
The reason for this is that the Sürya-siddhanta presents an explanation of eclipses that agrees with the modern explanation but also brings Rahu into the picture. This work explicitly assumes that eclipses are caused by the passage of the moon in front of the sun or into the earth's shadow. It describes calculations based on this model that make it possible to predict the occurrence of both lunar and solar eclipses and compute the degree to which the disc of the sun or moon will be obscured. At the same time, rules are also given for calculating the position of Rahu and another, similar planet named Ketu. It turns out that either Rahu or Ketu will always be lined up in the direction of any solar or lunar eclipse.
In Chapter 1 we have already described how the astronomical siddhantas define the orbit of Rahu, and a similar definition is given for Ketu. The positions assigned to Rahu and Ketu correspond to the ascending and descending nodes of the moon-the points where the orbit of the moon (projected onto the celestial sphere) intersects the ecliptic, or the orbit of the sun. These nodal points rotate around the ecliptic from east to west, with a period of about 18.6 years. One of them must always point in the direction of an eclipse, since the moon can pass in front of the sun or into the earth's shadow only if the sun, moon, and earth lie on a straight line. Thus, by placing Rahu and Ketu at the nodal points of the moon, the Sürya-siddhanta conforms both with the modern theory of eclipses and the Vedic explanation involving Rahu and Ketu.
One objection that may be raised to the explanation given in the Sürya-siddhanta is that it contradicts the Vedic statement that the moon is higher than the sun. However, we have seen that this statement refers to the height of the moon above the plane of Bhü-maëòala, and not the distance along the line of sight from the earth globe to the moon.
Another objection one might raise is that the explanation in the Sürya-siddhanta seems to be a cheap compromise between the Vedic account of eclipses (which many will regard as mythological) and the modern account (which many will regard as an import into India from the Greeks). It is true that Rahu and Ketu seem to play a rather superfluous role in the eclipse calculations given in the Sürya-siddhanta. However, there are reasons for supposing that these planets do not appear in these calculations as a mere decoration.
The principal reason for this is that the positions of Rahu and Ketu play an important role in astrology. This means that astrologers need some system of calculation that will tell them where Rahu and Ketu are at any given time. We have argued in Chapter 1 that astrology has traditionally played an important role in Vedic culture. From this it follows that some methods for calculating the positions of Rahu and Ketu have traditionally been required in Vedic society. Since we have no evidence that any other method of calculating these positions has ever been used, this can be taken as an indirect indication that the method used in the Sürya-siddhanta has co-existed with the Vedic shastras for a very long time.
Of course, by this argument we cannot conclude definitely that this particular method of calculation has always been used. But we can at least be sure that the Vedic society, with its emphasis on astrology and the astronomical timing of religious ceremonies, has always needed more than a mere qualitative story to account for eclipses and other astronomical phenomena.
In the West there is also a long tradition ascribing solar and lunar eclipses to the action of some celestial beings of a demonic nature. There these beings have also been associated with the nodes of the moon, and they are known as the head and tail of the dragon. The story of this eclipse-dragon may help give us some indication of how little we really know about history. Figure 16 is a medieval Islamic picture showing an angel severing the head of the eclipse-dragon. (This is reminiscent of the story of the decapitation of Rahu by Lord Vishëu.) Figure 17 is a strikingly similar picture showing St. George, the patron saint of England, slaying a dragon. Unless this is a complete coincidence, it would seem that the story of the eclipse-dragon was somehow woven into the iconography of early Christianity without any indication of its significance being preserved. (St. George is said to have been born in Asia Minor in about A.D. 300, but there is apparently no information indicating how he came to be connected with a dragon (BD, p. 539).) Unfortunately, our knowledge of the ancient history of this story is practically nonexistent.
VCA 4.F. The Precession of the Equinoxes

The Precession of the Equinoxes
"Beings still greater than these have passed away-vast oceans have dried, mountains have been thrown down, the polar star displaced, the cords that bind the planets rent asunder, the whole earth deluged with flood-in such a world what relish can there be in fleeting enjoyments?" (Shrila Bhaktivinoda Thakura in VNB, p. 18)
The precession of the equinoxes is another astronomical phenomenon that seems to involve a contradiction between the Vedic description of the universe and the picture built up in recent times on the basis of observation. According to Vedic literature, the stars and planets execute a continuous daily rotation around a fixed axis that extends from Mount Meru through the polestar. This motion is generally described in such a way as to indicate that the polar axis of rotation is rigidly fixed. Thus we read that "all the planets and all the hundreds and thousands of stars revolve around the polestar, the planet of Maharaja Dhruva, in their respective orbits, some higher and some lower. Fastened by the Supreme Personality of Godhead to the machine of material nature according to the results of their fruitive acts, they are driven around the polestar by the wind and will continue to be so until the end of creation" (SB 5.23.2-3).
In contrast, it is taught in modern astronomy that the polar axis of rotation is not fixed. It is supposed to rotate slowly about the axis of the ecliptic at a fixed angle of about 23.5 degrees. (The axis of the ecliptic is the line perpendicular to the plane of the ecliptic.) One complete revolution is said to take place in about 25,770 years, and thus the amount of rotation occurring in one year is about 50.29" of arc. This slow shifting of the polar axis has two important consequences. One is that the position of the equinoxes will rotate slowly around the ecliptic at 50.29" per year. The equinoxes are the locations of the sun in its orbit at the times of the year when the day and night are of equal length. Since they correspond to the points of intersection between the ecliptic and the celestial equator, they will rotate at the same rate as the polar axis.
The other consequence is that the center of daily rotation of the heavens will move slowly in a large circle centered on the axis of the ecliptic. As time passes, the center of rotation will sometimes lie on a particular star, which will then be known as the polestar. At other times no prominent star will lie at this center. At present the polestar is Polaris, and it is said that in about 12,000 years it will be the star called Vega.
Although this appears to contradict the Vedic view, it turns out, as usual, that things are not as simple as they might seem at first. In the Sürya-siddhanta there is a rule for calculating something that seems quite similar to the precession of the equinoxes. According to this rule, the position of the sun at the time of the equinox will slowly shift back and forth over a total angle of 54 degrees. The time for one complete back-and-forth movement (covering 54 degrees twice) is given as 7,200 years, and thus the movement occurs at a rate of 54" of arc per year (SS, pp. 29-30). A rule of this kind is said to describe trepidation of the equinoxes.
This rule seems rather artificial. It assumes that the motion makes an abrupt about face at the endpoints of the 54-degree interval, and thus one suspects that it may be intended simply as a rough approximation. However, it does predict the observed motion of the equinoxes over the period of two thousand years or so for which we have records of observations. And similar rules are given in the jyotisha shastras that smoothly round off the motion at the endpoints of the interval of motion (BJS).
Another consideration here is that in SB 5.21.4-5 the times of the equinoxes and solstices are given relative to the zodiac. These timings are the same as in the Western zodiac. Thus the equinoxes occur in the beginning of the signs Mesha and Tula, which correspond to the Western Aries and Libra. The Western zodiac moves with the precession of the equinoxes, and thus the equinoxes always occur when the sun enters Aries and Libra. However, the zodiac of the jyotisha shastras has a fixed starting point at the star Zeta Piscium, and thus the position of the equinoxes in this zodiac should shift gradually with the passage of time.
According to modern calculations, the last time the equinoxes occurred at the beginning of Mesha and Tula was about A.D. 650, and the time before that was some 25,800 years previously. However, according to the trepidation theory of the Sürya-siddhanta, they would also have occurred at the beginning of Mesha and Tula at the beginning of Kali-yuga.
In the Siddhanta-shiromaëi we find the idea that the equinoxes precess through a complete circle. There it is stated that "the motion of the solstitial points spoken of by Munjala and others is the same as the motion of the equinox: according to these authors its revolutions are 199,669 in a kalpa" (SSB1, p. 157). This comes to about one complete revolution in 21,636 years.
Since Shrila Bhaktisiddhanta Sarasvati studied both the Siddhanta-shiromaëi and the Sürya-siddhanta, and cited them in his commentary on the Chaitanya-caritamrita, it would seem that the Vaishëava tradition must include some conception of the precession of the equinoxes. Unfortunately, we have very little information on this topic, and thus further research will be needed to clarify the exact nature of this conception.
As a final point, we should note that according to the modern understanding of the precession of the equinoxes, the present polestar, Polaris, is now about 1 degree from the north celestial pole and will pass within 28' of it around the year 2100. One thousand years ago, Polaris was about 6.5 degrees away from the pole, and a thousand years before that it was about 12 degrees away. Since 6.5 degrees is about 13 times the width of the full moon, it is hard to see how Polaris could have been regarded as the polestar prior to one thousand years ago.
Due to a lack of suitable bright stars, it would appear that there was no prominent polestar from a few centuries ago back to about 1200 B.C. At about this time the pole passed between Beta Ursae Minorus and Kappa Draconis, and one could have said, roughly speaking, that there were two polestars. To find a prominent, single polestar, however, one would have to go back to about 2600 B.C., when Alpha Draconis was situated at the pole.
We therefore ask, How can this be reconciled with the fact that the Bhagavatam strongly states the existence of a single polestar? One would think there must have been a prominent polestar when the Bhagavatam was written. Western scholars maintain that the Bhagavatam was written about 1,000 years ago, at a time when there had been no notable polestar for thousands of years. Could there be some mistake in the scholarly dating of the Bhagavatam or in the modern reconstruction of the past history of the polestar, or both? Further research may shed more light on this issue. However, Shrila Prabhupada has said, "Whether the Vedic calculations or the modern ones are better may remain a mystery for others, but as far as we are concerned, we accept the Vedic calculations to be correct" (SB 5.22.8p).
VCA 5: The Empirical Case for the Vedic World System

Chapter 5 The Empirical Case for the Vedic World System
In Chapters 2 through 4 we have outlined an understanding of Fifth Canto cosmology based on the idea that higher-dimensional worlds exist in parallel with the three-dimensional continuum of our ordinary experience. Roughly speaking, by the "dimensionality" of space we mean the degree of access to other places that is possible at any given place for a conscious observer. This degree of access depends on the sensory arrangement of the observer, and thus we conceive of space as being relative to the consciousness of living beings.
Krishëa has full access to all locations at once, and thus for Krishëa, space has the highest possible dimensionality. It is therefore possible for Krishëa to appear in any location at will without having to travel, as we see in the story of Krishëa's appearance in the womb of Uttara to save Maharaja Parikshit. Another way of expressing this feature of Krishëa is to say that He is all-pervading.
For embodied beings in the material world, different levels of spatial access are possible, depending on their karmic status and corresponding sensory constitution. According to the Vedic literature, there are 400,000 species in this universe having humanlike form, and many of these have levels of sensory power superior to that of ordinary human beings of our modern civilization. These include, for example, the Kimpurushas, who are endowed with "mystic powers by which one can disappear immediately from another's vision and appear again in a different form" (SB 4.18.20).
These humanlike species all have their countries and dwelling places, even though these may not be visible or accessible to us. Indeed, our thesis is that many regions of the earth, or Bhü-maëòala, are not accessible to ordinary human senses. These regions are actually part of our immediate environment, but we can reach them only through higher-dimensional travel.
VCA 5.A. Unidentified Flying Objects

Unidentified Flying Objects
In this subsection we will discuss some modern empirical evidence suggesting that we are part of a larger world of humanlike beings that is largely inaccessible to our senses and that may involve higher-dimensional inhabited realms. Before we begin, we should emphasize that all empirical evidence is faulty, since it is subject to the four defects of sensory imperfection, mistakes, illusion, and the tendency to cheat. This is particularly true of empirical evidence regarding phenomena that cannot be readily controlled or subjected to systematic experimentation. It is even more true of the evidence we shall consider here, which may involve the independent actions of living beings possessing human or superhuman powers. Evidence of this kind will tend to be controversial no matter how strong it is, since it contradicts fundamental assumptions lying at the root of modern Western civilization. Unfortunately, such evidence will also tend to be imperfect and fragmentary, since we are unable to control the phenomena involved and there is a natural tendency for people to suppress reports of these phenomena.
Thus far in this book, we have presented arguments that are intended to show that Vedic cosmology might be true. These arguments can be divided into two categories: (1) explanations that clarify Vedic cosmological ideas and hopefully make them more plausible and understandable, and (2) refutations of objections to Vedic cosmology raised by modern scientific theories. (Chapters 6 and 7 and Appendix 2 contain additional material in this category.) Although these arguments may remove various objections to Vedic cosmology, they do not provide any direct empirical evidence indicating that Vedic cosmology is true. Of course, according to the parampara system, Vedic cosmology should be accepted simply on the basis of shastric authority. However, the doubt may arise that if Vedic cosmology really is true, then it would seem strange if no empirical evidence could be adduced that directly supports it.
We suggest that there is actually abundant evidence for the existence of realms of intelligent living beings operating almost entirely outside the range of our ordinary senses. This evidence is what we would expect to find if Vedic cosmology is true, and it is definitely not what we would expect to find on the basis of accepted scientific paradigms. It can therefore be interpreted as giving support for the Vedic world view, although it does not refer directly to the structure of Bhü-maëòala and other features of Vedic cosmography.
This evidence falls into three broad categories: (1) folklore and traditional world views, (2) psychical phenomena, and (3) the evidence regarding unidentified flying objects, or UFOs. Each of these categories provides direct testimony indicating that interactions have occurred between human beings and other intelligent beings possessing paranormal or superhuman powers. In this chapter we will discuss category three, although, as we will see, these categories are interrelated and show considerable overlap.
There is extensive documentation on the subject of UFOs, which is largely generated by three groups of people: empirical investigators, debunkers, and UFO cultists. One prominent characteristic of this field of study is that the evidence tends to generate strong emotions, both positive and negative, in the people involved. This makes objective discussion of the evidence difficult. Nonetheless, the UFO evidence can be potentially useful in helping people understand the overall validity of the Vedic world view, and therefore we will briefly consider it here.
We will begin by considering two examples of sightings of unidentified flying objects. The first sighting took place during the evening of July 14, 1952. Second Officer William Nash was at the controls of a Pan American DC-4 flying at 8,000 feet in the vicinity of Norfolk, Virginia, and Third Officer William Fortenberry was acting as copilot. It is described that the night was clear, with unlimited visibility, and the lights of Newport News could be seen out of the port window.
Shortly after 8:00 P.M. (EST), both men spotted a reddish glow off in the distance, apparently east of Newport News. As the glow resolved itself into six bright points, it became obvious that the objects were approaching at a very high speed. Within seconds, the objects could be clearly recognized as reddish, glowing discs, as they streaked under the airliner. Then, abruptly, the entire group flipped on edge, made a sharp-angled turn, and reversed direction. As this was happening, the procession of six discs was joined by two more identical objects coming from under the plane, and all eight blinked out, back on again, and then off for good, while heading westward north of Newport News [RS, p. 138].
Both Nash and his copilot had been military pilots, trained in observing and identifying aircraft. They maintained that the discs looked solid, with sharp, well-defined edges. Based on their observations of the flight paths of the discs, they estimated that they had been traveling at least 12,000 miles per hour.
A closer sighting of what seemed to be a strange flying machine was reported by several witnesses near Exeter, New Hampshire, during the early-morning hours of September 3, 1965 (RS, pp. 176-78). At 1:30 A.M. Police Officer Eugene Bertrand investigated a parked car and found a distraught woman who claimed that her car had been followed for some 12 miles by a spaceship with red lights. Bertrand rejected this story, but was soon summoned back to his police station to investigate a similar story by 18-year-old Norman Muscarello. The teenager had burst into the station at 2:24 A.M. "in a state of near shock." He stated that while he was hitchhiking along route 150, a glowing object with pulsating red lights suddenly came floating across a nearby field in his direction. He said that the object was as big as a house and that it was completely silent as it moved toward him. After he dove for cover, the object backed away, and he flagged down a car, which took him to the police station.
Bertrand and Muscarello returned to the scene, and at about 3 A.M. both saw the object rise silently from behind two seventy-foot-tall pine trees. As Bertrand later described it, it was a "large, dark, solid object as big as a house.... It seemed compressed, as if it were round or egg-shaped, with definitely no protrusions like wings, rudder, or stabilizer" (RS, p. 177). The object had a row of five blinding red lights that blinked cyclically, casting a blood-red glow over the field and a nearby farmhouse. As nearby horses kicked in their stalls and dogs howled, it floated about two hundred feet off the ground with a fluttering motion, like a falling leaf.
This testimony was confirmed by officer David Hunt, who arrived on the scene in time to observe the object for five or six minutes as it departed in the direction of Hampton. The police also received a phone call from an excited man in Hampton, who reported seeing the object.
Here we will briefly touch upon some of the interpretations that have been proposed for such sightings, but we will not try to resolve the many controversial issues they involve. Broadly speaking, these sightings have been interpreted as involving (1) illusions or hoaxes, (2) secret military vehicles, (3) alien spaceships from other planets, and (4) vehicles piloted by beings from higher-dimensional realms. Without going into great detail, we would evaluate these interpretations as follows.
There are, of course, many instances in which sightings of strange phenomena turn out to be illusions or even deliberate frauds. However, there also seem to be many reports-such as the two we have summarized here-that are not amenable to this interpretation. If we dismiss either of these reports as the result of illusion or fraud, then it would seem that we must cast grave doubt on the reliability of human testimony in general. Let us therefore consider what consequences follow if we give at least as much credence to human testimony as is customarily done in courts of law.
The hypothesis of secret military vehicles may explain some sightings, but it seems doubtful that it can account for all of them. For example, if the flying discs seen by Nash and Fortenberry in 1952 were the product of human military technology, then one might ask why no technology of an even remotely similar nature had been used by any nation during World War II, only seven years before. Of course, it might be argued that technology had advanced by leaps and bounds in the post-war period, as shown by the example of computers. But this does not seem to be true of aerospace technology. For example, in the 1980's the space shuttle is being propelled into earth orbit by dangerous, unreliable solid-fuel booster rockets quite similar to the rockets used by the ancient Chinese, and atmospheric flight still depends on conventional propellers and jet engines.
We should also point out that more is involved here than mere technology; many sightings seem to involve phenomena that are incomprehensible in terms of the known principles of physics. Secret military developments certainly take place, but we know of no example in which fundamental scientific advances were made that were unknown to civilian scientists. For example, the basic scientific principles underlying the atomic bomb were well known to European scientists prior to World War II, and the Manhattan Project was devoted to routine but expensive engineering developments. It is difficult to see how government scientists working under conditions of secrecy could make spectacular advances in fundamental physics that remain inconceivable to scientists in the world at large.
The hypothesis of aliens from other planets also has its drawbacks, when presented in conventional form. Let us examine this hypothesis from the perspective of modern science. According to modern scientific thinking, the other planets of our solar system are devoid of life. Many scientists think that intelligent life may have developed on planets circling other stars, but they believe that this could happen only by a process of evolution similar to the process that has produced life on the earth. It is therefore important to note that prominent evolutionists have ruled out this possibility. These evolutionists point out that many random events are involved in the production of human beings, and the chance that something even remotely comparable to ourselves could evolve independently on another planet is essentially zero.
The evolutionist George Gaylord Simpson has raised this question in the following form: "Even in planetary histories different from ours might not some quite different and yet comparably intelligent beings-humanoids in a broader sense-have evolved?" (GS, p. 268) His answer is that the essential nonrepeatability of evolution makes this extremely unlikely. A similar conclusion was reached by the evolutionist Theodosius Dobzhansky (TD).
In fact, we agree with the analysis of Simpson and Dobzhansky, and we would go further by noting that, according to their reasoning, the probability is nearly zero that evolutionary processes would produce humans on the earth. By a probability of nearly zero, we mean a probability of the form 1 out of 10 to the power N, where N is a number in the hundreds or thousands. If an event occurs on one planet with this probability, then the probability that it will occur independently on two planets out of a billion possible planets is about 1 out of 10 to the power 2N-18. (Here we are assuming the existence of one billion planets suitable for life, and the 18 is the log of one billion squared.) In short, it seems highly unlikely that the evolution of matter would produce builders of flying machines on the earth, and far less likely that it would do this independently on other planets. (For a detailed discussion of the low probabilities associated with the evolution of advanced life forms, see the book Mechanistic and Nonmechanistic Science (MN), by the author.)
Of course, we can depart from the scientific hypothesis of extraterrestrial aliens by proposing, say, that one superintelligent being (i.e., Brahma) may have created humanoids on other planets. However, we are still confronted by the fact that, according to modern astronomy, the nearest star is several light-years away, and most stars in this galaxy are hundreds or thousands of light-years away. Given the limitations imposed by the known laws of physics, a vehicle traveling between the nearest star and the earth would take several years at the very least to make the trip.
Many thousands of sightings of unidentifiable flying vehicles have been reported in the period following World War II, and practically all have involved brief encounters followed by no significant developments. Since it is inconvenient to make many journeys, each of which lasts for years, these observations suggest that either (1) the aliens have established local residences or (2) they are able to travel faster than the speed of light. Our point at this stage in the argument is that in making necessary modifications of the scientific extraterrestrial-alien hypothesis, we have brought it closer, step by step, to the Vedic world view. According to Vedic cosmology, there are 400,000 created humanoid life-forms in the universe. Many are locally based (such as the Yakshas and Vidyadharas), and many are capable of unusual modes of travel (such as travel at the speed of the mind).
Another aspect of the UFO phenomenon is what could be called its psychic component. UFO sightings are frequently accompanied by telepathic impressions that observers tend to interpret as communications transmitted by UFO occupants. Psychic healings are reported in connection with UFOs, and UFO encounters are often followed by the appearance of typical psychical phenomena. Here is one case that illustrates some of these features (JV, pp. 173-76):
On November 1, 1968, a French medical doctor was awakened by calls from his 14-month-old baby shortly before 4:00 A.M. On opening a window, he saw two hovering disc-shaped objects that were silvery-white on top and bright red beneath. After moving closer for some time, the two discs merged into a single disc, which directed a beam of white light at the doctor's house. The disc then vanished with a sort of explosion, leaving a cloud that dissipated slowly.
The doctor testified that he had received a serious leg injury while chopping wood three days before. After the departure of the mysterious object(s), the swelling and pain from this injury suddenly vanished, and during subsequent days he also noticed the disappearance of all the chronic after-effects of the injuries he had received in the Algerian war.
During a two-year period following this incident, there was no recurrence of symptoms associated with either the war injuries or the leg wound. However, strange paranormal phenomena began to take place around the doctor and his family. According to the French scientist Jacques Vallee, "Coincidences of a telepathic nature are frequently reported, and the doctor has allegedly, on at least one occasion, experienced levitation without being able to control it" (JV, p. 176). The doctor apparently did not experience such things prior to his UFO sighting.
Psychical phenomena are a standard feature of human societies in all times and places, and they are referred to almost continuously in the Vedic literature. In modern human societies there seems to be an almost inverse relationship between the development of mechanical technology and the development of various psychic powers. However, in the Vedic literature we read of beings, such as the Danavas of bila-svarga, who possess both advanced mechanical technology and mystic siddhis, and who are apparently able to combine the two. The UFO phenomenon seems to involve something similar, and this is another reason for thinking that this phenomenon can be better understood in terms of Vedic cosmology than in terms of standard theories involving high technology and interstellar evolution.
In addition to sightings of UFOs from a distance, there are many reports of close encounters with UFO occupants. These beings are often reported to communicate directly by telepathic processes, and they are also said to be able to project illusions through some kind of hypnotic power. Here is a typical example of this kind of report (JV, pp. 191-92):
On November 17, 1971, at 9:30 P.M., a Brazilian man named Paulo Gaetano was driving back from a business trip, accompanied by his friend Elvio. Paulo informed his companion that the car was not pulling normally, but his companion reacted by saying that he was tired and wanted to sleep. The engine then stalled, and after pulling to the side of the road, Paulo saw some kind of craft about twelve feet away. Next, he later maintained, several small beings appeared, took him into the craft, and subjected him to some kind of medical examination, which included taking a blood sample from his arm. He could not recall how he and Elvio got back home.
For his part, Elvio did not remember seeing a strange craft, but only an ordinary bus following the car at a normal distance. He saw the car pull off to the side of the road, and he remembered finding Paulo on the ground behind the parked car. But he did not remember seeing Paulo get out of the car, and did not know what had happened to him. He took Paulo by bus to the nearby town of Itaperuna, but he could not explain why they had abandoned the car. The police noticed the cut on Paulo's arm and later found the car parked on the highway.
Of course, there is a natural temptation to dismiss stories such as this as crazy nonsense. However, there are evidently many cases in which events of this kind are reported (including many that do not involve the questionable procedure of hypnotic regression). One possible explanation is that these stories involve delusions caused by some kind of mental disorder. However, there is psychiatric testimony indicating that common forms of nervous and mental disease do not involve delusions of seeing UFOs. For example, the psychiatrist Berthold Schwarz has stated,
In thirteen years of private practice ... I have never noted symptoms related to UFOs. A similar finding was confirmed on questioning Theodore A. Anderson, M.D., a senior psychiatrist, and Henry A. Davidson, M.D., then Medical Director of the Essex County Overbrook Hospital. Dr. Davidson recalled no patients with gross UFO symptoms out of three thousand in-patients, nor among all those presented to the staff while he was superintendent; nor of the thirty thousand patients who have been hospitalized since the turn of the century [ET, pp. 23-24].
It is possible that UFO close-encounter cases may involve the action of beings endowed with Vedic mystic siddhis. We do not wish to insist on this point, but we note that such a state of affairs would be consistent with Vedic cosmology. Shrila Prabhupada describes the vashita siddhi as follows:
By this perfection one can bring anyone under his control. This is a kind of hypnotism which is almost irresistible. Sometimes it is found that a yogi who may have attained a little perfection in this vashita mystic power comes out among the people and speaks all sorts of nonsense, controls their minds, exploits them, takes their money, and then goes away [NOD, p. 12].
The story of Paulo and Elvio clearly involves some kind of illusion (either of the bus or of the strange craft). We should also note that many people reporting close encounters with UFOs maintain that the UFO occupants overcame their will with some kind of telepathic power.
The appearance of humanoid beings in UFO reports enables us to strengthen our remarks concerning the theory of evolution. The literature on UFOs is filled with reports of a wide variety of humanlike beings. These beings often exhibit recognizable emotions, and sometimes are said to communicate various philosophical teachings. If such beings actually exist, then it is very hard to see how they could have arisen by evolution, either on this planet or elsewhere. Paleoanthropology has no place for them on the earth, and the probability that beings so similar to ourselves would evolve independently on another planet is certainly infinitesimal. They fit consistently into the Vedic world view, but their existence is strongly incompatible with the theory of evolution.
Our final topic in this section is the tendency of UFO phenomena to abruptly appear and disappear from the viewpoint of human observers and their electronic instruments. Here are two cases illustrating this. The first case involved Air Force observations of a UFO in the south-central U.S. on July 17, 1957, and was summarized in the journal Astronautics and Aeronautics, as follows:
An Air Force RB-47, equipped with electronic countermeasures (ECM) gear and manned by six officers, was followed by an unidentified object for a distance of well over 700 mi. and for a time period of 1.5 hr., as it flew from Mississippi, through Louisiana and Texas and into Oklahoma. The object was, at various times, seen visually by the cockpit crew as an intensely luminous light, followed by ground-radar and detected on ECM monitoring gear aboard the RB-47. Of special interest in this case are several instances of simultaneous appearances and disappearances on all three of these physically distinct "channels," and rapidity of maneuvers beyond the prior experience of the crew [AAA, p. 66].
One of the disappearances of the object occurred as the RB-47 was about to fly over it. The pilot remarked that it seemed to blink out visually and simultaneously disappear from the scope of ECM monitor #2 (an electronic surveillance device). At the same time it disappeared from radar scopes at ADC site Utah (a radar station on the ground). Moments later the object blinked on again visually, and simultaneously appeared on the ECM monitor and ground radar.
Abrupt appearances and disappearances of this kind are reported in many UFO accounts (including the Nash and Fortenberry sighting, with which we began this section). Although one might propose that invisibility was being produced through techniques involving known physical laws, this behavior of UFOs has suggested to many observers that they are illusions or projections of some kind, rather than physical objects. This is also suggested by the ability of these entities to accelerate abruptly to remarkable speeds without generating noticeable sonic booms. Of course, the hypothesis of illusion raises the question of how radar-reflecting illusions exhibiting intelligent behavior are generated.
The idea of illusion is also suggested by our second case, which took place at Nouatre, Indre-et-Loire, France, on September 30, 1954. At about 4:30 P.M. Georges Gatey, the head of a team of construction workers, encountered a strange-looking man standing in front of a large shining dome that floated about three feet above the ground. Our concern here is with the way in which these odd apparitions disappeared:
Suddenly the strange man vanished, and I couldn't explain how he did, since he did not disappear from my field of vision by walking away, but vanished like an image one erases suddenly.
Then I heard a strong whistling sound, which drowned the noise of our excavators; the saucer rose by successive jerks, in a vertical direction, and then it too was erased in a sort of blue haze, as if by a miracle [VJ2, p. 68].
Mr. Gatey, a pragmatic war veteran, maintained he was not used to flights of fancy, and his story was corroborated by several of the construction workers. Although such stories seem bizarre, they are not uncommon, and they are consistent with the more prosaic long-distance sightings reported by pilots and military personnel. They are also consistent with the mystic powers attributed to the Kimpurushas and other intelligent beings described in the Vedic literature.
VCA 5.B. The Link with Traditional Lore

The Link with Traditional Lore
When the reports of UFOs are surveyed broadly, they are seen to resemble stories from traditional folklore that have been recounted in cultures all over the world since time immemorial. Jacques Vallee illustrates this point with the following story from ninth-century France:
One day, among other instances, it chanced at Lyons that three men and a woman were seen descending from these aerial ships. The entire city gathered about them, crying out they were magicians and were sent by Grimaldus, Duke of Beneventum, Charlemagne's enemy, to destroy the French harvests. In vain the four innocents sought to vindicate themselves by saying that they were their own country-folk, and had been carried away a short time since by miraculous men who had shown them unheard of marvels, and had desired to give them an account of what they had seen. The frenzied populace ... were on the point of casting them into the fire, when the worthy Agobard, Bishop of Lyons,... having heard the accusations of the people and the defense of the accused, gravely pronounced that both one and the other were false [JV, p. 19].
The story refers to the "miraculous men" as sylphs, a class of beings thought by Paracelsus to inhabit the earth's atmosphere and to have the power of appearing or disappearing at will before humans.
In medieval folklore, such beings were thought to coexist with ordinary humans in this world and to inhabit invisible abodes, sometimes associated with lakes, mountains, or subterranean regions (EW). They were thought to interact with people in ways that were sometimes beneficial, sometimes sinister, and sometimes mischievous or trivial. Similar patterns of interaction are to be seen in the UFO literature.
According to the Vedic literature, interactions of this kind occur between humans and a variety of near-human beings, including Yakshas, Kimpurushas , Rakshasas, Vidyadharas, and Gandharvas. These beings occupy Bhü-maëòala, the lower planetary systems, and the upper system of Bhuvarloka. They are to be distinguished from the demigods and rishis of Svargaloka and the higher planetary systems ranging up to Brahmaloka.
Such beings are frequently described in the Vedic literature as possessing aerial vehicles called vimanas. This is illustrated in the story of Shalva from Shrimad-Bhagavatam. There it is described that a king named Shalva engaged in severe austerities to please Lord Shiva and thereby obtain an airplane that could be used to attack Krishëa's city of Dvaraka. Lord Shiva granted the benediction and arranged for the airplane to be manufactured by the demon Maya Danava, an inhabitant of the lower planetary system of Talatala in bila-svarga. The airplane is described as follows:
But still the airplane occupied by Shalva was very mysterious. It was so extraordinary that sometimes many airplanes would appear to be in the sky, and sometimes there were apparently none. Sometimes the plane was visible and sometimes not visible, and the warriors of the Yadu dynasty were puzzled about the whereabouts of the peculiar airplane. Sometimes they would see the airplane on the ground, sometimes flying in the sky, sometimes resting on the peak of a hill, and sometimes floating on the water. The wonderful airplane flew in the sky like a whirling firebrand-it was not steady even for a moment [KB, p. 649].
We can compare the appearance and disappearance of Shalva's airplane with the "blinking on and off" of the UFO observed by the crew of the RB-47. The observers on the RB-47 also noted that their UFO sometimes generated two signals with different bearings on their electronic monitoring equipment.
We have argued that the domain of Maya Danava can be reached only by higher-dimensional travel, and we suggest that even today, people of this earth may be interacting with beings originating from higher-dimensional regions of the universe. In Vedic times, people in general could directly see such phenomena as Shalva's airplane. But they presumably had little direct access to Maya Danava's abode and could learn of the existence of such places only through hearing from higher authority. It can be suggested that we might be in a similar situation today.
In the Bhagavatam it is described that the inhabitants of Maya Danava's abode have excellent material facilities, including cities with beautiful architecture and attractive gardens. There is no fear of the passage of time there because the distinction between day and night does not exist. The inhabitants are highly atheistic and materialistic. They are expert in various mystic powers and are free from disease and old age. However, they must all meet eventual death in accordance with the strict arrangement of the Supreme Personality of Godhead (SB 5.24.10-14).
The Vedic literature describes the universe as having a hierarchical organization, with a graded series of domains occupied by beings with different levels of consciousness. As we described in Section 4.a, these domains can be divided into the lower, middle, and upper worlds, whose inhabitants are characterized by the respective modes of ignorance, passion, and goodness. Beyond the material world lies the transcendental domain of the Supreme Personality of Godhead, which is characterized by pure goodness (vishuddha-sattva).
Given this hierarchical structure, one would expect interactions between humans and higher beings to be characterized by a variety of psychological modes, ranging from ignorance up to pure goodness. This seems to be the case, and it is interesting to note that cases of interaction on an apparently higher, sattvic level provide some of the best-attested evidence for the existence of higher beings and realms.
VCA 5.C. The Events at Fatima

The Events at Fatima
An example of interaction with higher beings on a sattvic level is provided by the events that occurred in 1917 in Fatima, Portugal. These events centered on a series of revelations made to three children named Lucia, Francisco, and Jacinta by a divine personage whom they understood to be the Virgin Mary. The revelations occurred on the 13th of the month for six successive months in a natural amphitheater called the Cova da Iria, near the town of Fatima. Here we will not be concerned with the theological content of the revelations (which, as far as it goes, is compatible with the philosophy of Krishëa consciousness), but will focus on the evidence they provide for the existence of higher-dimensional realms.
The revelations were made in the presence of the three children and a large throng of onlookers, which increased greatly from month to month as news spread. The actual visions of the beautiful divine personage could be seen only by the three children, and so our knowledge of these visions is limited to their testimony. However, during the revelations there occurred related phenomena that were witnessed by large numbers of people.
These phenomena included the appearance of a glowing, globe-shaped vehicle and the occurrence of a shower of rose petals that vanished upon touching the ground. One witness, Mgr. J. Quaresma, described the appearance of the globe on July 13, 1917, as follows:
To my surprise, I see clearly and distinctly a globe of light advancing from east to west, gliding slowly and majestically through the air.... Suddenly the globe with its extraordinary light vanished, but near us a little girl of about ten continues to cry joyfully, "I still see it! I still see it! Now it is going down!" [FJ, p. 46].
He reports that after the events,
My friend, full of enthusiasm, went from group to group ... asking people what they had seen. The persons asked came from the most varied social classes and all unanimously affirmed the reality of the phenomena which we ourselves had observed [FJ, p. 47].
During one of the revelations, the child Lucia had requested that a miracle be shown so that people who could not see the divine lady would believe in the reality of what was happening. She was told that this would occur on the 13th of October, and she immediately communicated this to others.
On this date it is estimated that a crowd of some 70,000 people congregated in the vicinity of the Cova da Iria in anticipation of the predicted miracle. The day was overcast and rainy, and the crowd huddled under umbrellas in the midst of a sea of mud. Suddenly, the clouds parted, and an astonishing solar display began to unfold. We will describe this in the words of some of the witnesses.
Dr. Formigao, a professor at the seminary at Santarem:
As if like a bolt from the blue, the clouds were wrenched apart, and the sun at its zenith appeared in all its splendour. It began to revolve vertiginously on its axis, like the most magnificent firewheel that could be imagined, taking on all the colours of the rainbow and sending forth multi-coloured flashes of light, producing the most astounding effect. This sublime and incomparable spectacle, which was repeated three distinct times, lasted for about ten minutes. The immense multitude, overcome by the evidence of such a tremendous prodigy, threw themselves on their knees [FJ, p. 63].
Dr. Joseph Garrett, Professor of Natural Sciences at Coimbra University:
The sun's disc did not remain immobile. This was not the sparkling of a heavenly body, for it spun round on itself in a mad whirl, when suddenly a clamour was heard from all the people. The sun, whirling, seemed to loosen itself from the firmament and advance threateningly upon the earth as if to crush us with its huge fiery weight. The sensation during those moments was terrible [FJ, p. 62].
Similar testimony was given by large numbers of people, both from the crowd at the Cova da Iria and from a surrounding area measuring about 20 by 30 miles. The presence of confirming witnesses over such a large area suggests that the phenomena cannot be explained as the result of crowd hysteria. The absence of reports from a wider area and the complete absence of reports from scientific observatories suggest that the phenomena were local to the region of Fatima. It would seem either that remarkable atmospheric phenomena were arranged by an intelligent agency at a time announced specifically in advance, or that coordinated hallucinations in thousands of people were similarly arranged at this time. By either interpretation, it is hard to fit these phenomena into the framework of modern science. They do, however, fit naturally into the multidimensional, hierarchical cosmos of the Vedic literature.
At this point we should briefly summarize the conclusions of this chapter. The Vedic literature maintains that we live in a hierarchically structured universe occupied by 400,000 species of humanlike form and some 8,000,000 nonhuman species. These living beings inhabit a graded system of worlds such as Bhü-maëòala, which possess variegated geographical features. The thesis of this book is that these worlds are literally real, even though they are almost entirely inaccessible to ordinary human senses. We have tried to relate this idea to modern mathematical thought by describing the universe as a multidimensional system.
We can ask, If this description of the universe is correct, then is there anything that humans could expect to observe that would tend to corroborate it? First of all, we could not expect to readily see the demigods, for human beings generally do not have the karmic qualifications required for this. (See Section 6.c.1.) This means that we also cannot expect to gain access to the regions where the demigods are active, such as the slopes of Mount Meru, since this would surely entail being able to see the demigods themselves.
We might expect to interact with beings lower than the demigods but slightly higher than ourselves in the cosmic hierarchy. However, since these beings are higher than ourselves, we could not expect to fully control these interactions. We might expect that they would have access to us but that we would not have access to them or their abodes.
The beings between humans and demigods range from powerful types of ghosts to demonic entities such as Yakshas and Rakshasas, and to more attractive beings such as Vidyadharas, Caraëas, Siddhas, and Gandharvas. Interactions with these various beings might take various forms, depending on their own interests and on our level of consciousness. These interactions are likely to involve mystic powers, since these beings are all well-endowed with such powers. They must involve higher-dimensional transformations, because the abodes of these beings are invisible to our senses. They may also involve remarkable flying machines, since such machines are often ascribed to these beings in the Vedic literature.
We propose that these ideas about what we might expect to see in the Vedic universe are consistent with the evidence provided by psychical phenomena, UFO reports, folklore, and reports of miracles. This broad body of evidence is consistent with the Vedic world picture. However, none of this evidence is compatible with modern science, and all of it is rejected by the scientific community. We suggest that the Vedic world view is broadly supported by empirical evidence, but this evidence can never be respectable until the Vedic world view itself is restored to a respectable status.
VCA 6: Modern Astrophysics and the Vedic Perspective

Chapter 6 Modern Astrophysics and the Vedic Perspective
Thus far we have tried to show how Vedic cosmology relates to the overall picture of the universe that modern man has built up on the basis of ordinary sense perception. We have mainly dealt with fairly elementary features of this picture that have been part of human knowledge for centuries. In recent years, however, a highly sophisticated and complex science of astrophysics has grown up, which deals with many celestial phenomena in great technical detail. Many people will be inclined to argue that Vedic cosmology is no match for this new science, in which astronomy has joined forces with physics. They will say that it describes nature on a level of precision and detail that was never approached in ancient times, and it has established many new concepts that were undreamt-of by earlier thinkers. These dynamic developments stand in sharp contrast to the static Vedic world view and show that its many unverifiable ideas have simply been a hindrance to progress.
One answer to this challenge is that to appreciate Vedic cosmology, one must understand its underlying purpose and the basic tenets on which it is based. These are quite different from the motives and assumptions lying behind modern science, and thus it is not surprising that they should lead to radically different scientific and cultural developments. We can evaluate the relative merit of the Vedic and modern approaches to nature only if we take these fundamental goals and assumptions into account.
The picture of Vedic cosmology that emerges from this study is based on the fundamental principle that reality can be understood only partially and imperfectly through the endeavors of our limited mundane minds and senses. Thus Vedic descriptions of the universe have stressed the existence of higher realms of being, both material and spiritual. Since these realms could not be understood in detail by persons on the human level of consciousness, they were described only in general, qualitative terms. For those who wished to know of these realms more directly, processes of yoga were given, which enable a person to gradually elevate his consciousness to higher levels. Thus human endeavor was channeled in the direction of purification of the self and the development of our inner potential, rather than toward the exploitation of the material environment using our gross sensory equipment.
Observable natural phenomena, such as the motions of the planets, were studied and mathematically analyzed in the ancient Vedic culture. However, the object of the analysis was not to give a final, comprehensive description of nature. Rather, its purpose was to provide simple and practical methods of dealing with these phenomena in day-to-day life. The motions of the planets were studied for the purpose of making astrological forecasts and arranging for the proper timing of religious festivals and ceremonies. Thus observational and mathematical astronomy was used to fulfill needs related to higher aspects of reality that cannot be directly observed and measured. Since there was no question of creating a final, mathematically perfect theory of astronomy, no efforts were made toward this end, and mathematical models were kept as simple as possible, given the practical needs for which they were intended.
According to the Vedic world view, the higher material and spiritual realms are by no means devoid of life. Rather, they are populated by a hierarchy of superhuman beings, and their original source is understood to be a supreme sentient being. Given this perspective, it is natural to think that knowledge about the most important aspects of reality can be obtained only by communicating with higher beings, and ultimately by coming in direct contact with the Supreme Lord. Thus the Vedic culture is dominated by the idea of receiving knowledge from a chain of authorities who are passing it down from a higher source. This applies not only to spiritual knowledge, but also to material arts, including mathematical astronomy.
In contrast, modern science is based on the idea that nature can be fully understood using our present minds and senses. Its fundamental premise is that all aspects of reality can be mathematically described, and that all phenomena can be observed either directly or through their effects on other phenomena. This leads naturally to the idea that it is possible to create a final, complete mathematical theory of nature. If we examine the history of modern physics and astronomy, we see that these fields of study have been dominated by the drive to pry loose all the secrets of nature quickly and to create such an ultimate theory.
We can therefore argue that many of the differences between Vedic and modern cosmology are due to this fundamental difference in approach. Vedic cosmology does not exhibit the same elaborate mathematical development as modern cosmology because the Vedic world view provided no motive for undertaking such a development. On the other hand, modern cosmology is strictly limited to a three- or four-dimensional continuum because modern man lacks the sensory faculties for observing higher-dimensional aspects of the universe, and because modern science places great emphasis on quickly arriving at a complete world model based on available observations.
Modern cosmology may seem superior to its Vedic counterpart if we stick to the assumption that reality is limited to what ordinary human beings can perceive, using either their unaided senses or mechanical instruments. However, if the Vedic idea of higher realms of existence is even approximately correct, then it becomes clear that the modern scientific approach has caused us to focus our attention uselessly on relatively unimportant aspects of the universe. From this point of view, the technical sophistication of modern astrophysics appears more as an impediment to the attainment of knowledge than as an example of great scientific progress.
To a person acquainted with modern scientific ideas, the obvious reply to this argument is that the complex technical methods of modern astrophysics have revealed many features of nature that contradict the Vedic literature, and thus the Vedic world view is no longer relevant. However, it is possible that a theoretical description of nature could be developed that equals or surpasses modern astronomical science in technical sophistication but is also consistent with Vedic cosmology. Such a theory might take the form of a radically new conceptual framework that incorporates our current theoretical system as an approximation having a limited range of applicability.
The point can be made that modern cosmology not only contradicts the Vedic literature but also has its own internal contradictions. These contradictions are quite severe, and we briefly discuss some of them in Chapter 7. They indicate that some radical change will have to be made in modern theories to bring them into line with astronomical observations. It is perhaps reasonable to suggest that such a revision should also take into account the empirical evidence for higher-dimensional aspects of reality discussed in Chapter 5. Such a new theoretical system might well agree more closely with Vedic cosmology than the present system does.
Radical extensions of our theoretical perspective have taken place repeatedly in the history of science. A striking example of this is provided by the revolution in the science of physics that occurred in the twenties and thirties of this century. At the end of the nineteenth century, physicists were almost universally convinced that classical physics provided a final and complete theory of nature. However, a few years later, classical physics was replaced by a new theory, called quantum mechanics, which is based on fundamentally different principles.
The most interesting feature of this development is that classical physics turns out to be compatible with quantum mechanics in the domain of observation in which it was originally applied. The differences between the two theories become significant only in the new atomic domain opened up by the quantum theory. Likewise, our proposed new cosmology would agree with existing theories in its predictions of gross sensory observations, but it would open an entirely new world of higher-dimensional travel.
VCA 6.A. The Principle of Relativity and Planetary Motion

The Principle of Relativity and Planetary Motion
To construct such a new cosmology, there are a number of important topics that must be considered. One of these is the idea of relativity of motion. The watershed in the development of modern astronomy was crossed when Copernicus replaced the ancient geocentric model of the universe with a heliocentric model. Although the relative merit of the two models was initially debatable, the development of Newton's laws of motion seemed to give overwhelming support for the heliocentric model. This can be argued as follows: If the stars and planets are rotating around the earth once per day, then they should be subjected to tremendous centrifugal forces that will have to be counterbalanced in some way. Isn't it more reasonable to suppose that the earth, which is much smaller and more compact than the universe as a whole, is rotating on its axis? Likewise, isn't it more reasonable to suppose that the small earth is orbiting around the massive sun than to suppose that the sun is orbiting around the earth?
This objection can be partially answered by invoking the idea of relativity of motion. Consider two objects, A and B, that are approaching one another at a constant velocity. According to classical physics, there is no physical difference between saying that A is standing still and being approached by B and saying that B is standing still and being approached by A. Thus, as far as physics is concerned, no objection could be raised to either statement.
In classical physics this relativity of motion is not thought to apply to rotation. Imagine an axis running from the center of A through the center of B. Suppose that A is rotating with respect to B on this axis. According to classical physics, rotary motion generates centrifugal force, and thus the actual rate of rotation of A and B can be determined by measuring this force. Thus if A exhibits a certain amount of centrifugal force and B does not, the conclusion of classical physics must be that A is rotating and B is not.
However, the physicist Ernst Mach once made the following argument: Suppose that A and B are the only objects in the universe, and suppose that they are of equal mass. Then why should it be that A shows measurable evidence of rotation and not B? After all, if we say that A is rotating, then what is it rotating with respect to? If B is the only other object in the universe, then A could only be rotating with respect to B. But it could equally well be said that B is rotating with respect to A. Thus Mach concluded that neither A nor B would exhibit centrifugal force if they were the only objects in the universe. He proposed that centrifugal force is generated in one object due to the rotation relative to it of another, much larger object. Thus, Mach maintained that if A is rotating with respect to the rest of the universe, then one could equally well say that the universe was rotating with respect to A and thereby generating centrifugal forces in A. Mach's argument implies that there are no physical grounds for rejecting the statement that "A is standing still and the universe is rotating around it."
Here one might object that the rotation of the earth is directly indicated by the Foucault pendulum experiment and the evidence that the prevailing winds are affected by Coriolis forces. Also, the rotation of the earth around the sun is indicated by a number of minute but measurable effects, such as aberration of starlight and the parallax of some stars.
It turns out, however, that Mach's argument also disposes of these objections. For example, Mach would say that the rotation of the Foucault pendulum can be attributed to the rotation of the massive universe around the earth, just as well as to the rotation of the earth under the pendulum.
If this idea of relativity of motion is granted, one can then argue that the geocentric or heliocentric viewpoints stand on the same footing physically, and we can choose one or the other, depending on what is convenient. In the case of the astronomical siddhantas, we could argue that the geocentric viewpoint is simply the more practical of the two, since all computations must ultimately be expressed in geocentric terms. And if we intuitively prefer to think of large masses as stationary and small masses as moving, rather than the other way around, then we will prefer the heliocentric viewpoint.
When we turn to the cosmology of the Bhagavatam, the situation becomes more complex. It is stated that the pravaha wind carries the celestial bodies around the polestar once per day. This can be seen from the viewpoint of relativity of motion in the following way: The pravaha wind is due to a kind of tenuous atmosphere that exists in the region of antariksha, or outer space. If we regard the earth as turning on its axis, then the stars are at rest in this stationary atmosphere. In contrast, if we regard this atmosphere as rotating along with the stars, then the stars are being carried by it, but they are still at rest in it. This brings to mind the analogy of the clouds and the wind that Shrila Prabhupada uses to illustrate the effects of maya: Just as the clouds seem to be at rest in the wind that carries them, so people carried by the influence of maya do not notice this influence.
The situation of Bhü-maëòala can be analyzed as follows: As we pointed out in Chapter 3, if Bhü-maëòala is located in the plane of the ecliptic, then Bhü-maëòala must also rotate daily with the kala-cakra. The movement of the sun in Bhü-maëòala consists of one leftward revolution around Mount Sumeru per year, and both Bhü-maëòala, the sun, and the other planets are carried in one rightward rotation per day by the pravaha wind. Here, from the perspective of relative motion, one can regard the earth as rotating and the stars, pravaha atmosphere, and Bhü-maëòala as stationary. The sun is then seen to rotate with respect to Bhü-maëòala, being carried by its chariot. From the perspective that larger masses should be viewed as stationary, it is reasonable to regard the sun as moving and Bhü-maëòala as stationary, since Bhü-maëòala is much greater than the sun.
If we then take the covering shells of the universe into account and consider that the pravaha wind is blowing with respect to these fixed coverings, we obtain the following picture: It makes sense to suppose that the pravaha wind and the various celestial bodies are moving with respect to the universal coverings, since the coverings are more massive than the celestial bodies. Likewise, in this picture it also makes sense to suppose that the sun is moving with respect to Bhü-maëòala. This, of course, is the picture of celestial motion given in the Bhagavatam.
As we mentioned in Chapter 3, the idea of relativity of motion is presented by Shukadeva Gosvami in his description of the motion of the sun. Maharaja Pariksit asked him,
My dear lord, you have already affirmed the truth that the supremely powerful sun-god travels around Dhruvaloka with both Dhruvaloka and Mount Sumeru on his right. Yet at the same time the sun-god faces the signs of the zodiac and keeps Sumeru and Dhruvaloka on his left. How can we reasonably accept that the sun-god proceeds with Sumeru and Dhruvaloka on both his left and right simultaneously? [SB 5.22.1]
Here the leftward and rightward movements are the yearly and daily revolutions of the sun about the earth. Shukadeva Gosvami replied to this question as follows:
When a potter's wheel is moving and small ants located on that big wheel are moving with it, one can see that their motion is different from that of the wheel because they appear sometimes on one part of the wheel and sometimes on another [SB 5.22.2].
Shukadeva Gosvami explains that in this analogy the potter's wheel corresponds to the kala-cakra, which carries the stars and signs of the zodiac with it. The ants correspond to the sun and other planets, which are moving leftward around the wheel while the wheel spins to the right. Thus the idea that motion can be seen differently from different relative perspectives is presented in the Bhagavatam.
We have discussed these points in some detail to show that Vedic cosmology should not be rejected on the basis of naive arguments regarding the relative motion of the earth, the sun, and the universe as a whole. To fully relate Vedic cosmology to the laws of motion of modern physics, it will be necessary to understand the bearing that structures such as Bhü-maëòala and the coverings of the universe have on our understanding of the principle of relativity. Since these structures involve higher-dimensional travel and transformations of time such as that seen in the story of King Kakudmi and Revati, we do not think that this will be an easy task. But it may well be possible, and the resulting model will no doubt be even more surprising than the quantum theory was to the physicists of the early twentieth century.
We should also note that Einstein's theory of relativity is required in order to make sense of the heliocentric theory of the solar system. The history of this theory is that in the late 19th century, ether-drift experiments performed by physicists such as Michelson and Morley seemed to indicate that the earth is stationary relative to the ether. Since the ether was then conceived as a highly rigid medium, this seemed to indicate that the earth was stationary with respect to an absolute reference frame. Although many efforts were made to avoid this conclusion, this did not prove to be possible within the framework of classical physics.
The dilemma was resolved only with the introduction of Einstein's theory, which involved radical changes in physicists' concepts of space and time, and which has many strikingly counter-intuitive consequences. These include the famous twin paradox, in which a space traveler returns to earth from a year's journey at nearly the speed of light and discovers that many years have passed. It would take us too far afield to delve into these matters here, but we mention them as an indication that the issue of geocentric versus heliocentric cosmology is not as trivial as it might superficially seem to be.
VCA 6.B. Gravitation

Gravitation
The Newtonian theory of gravitation will play an important role in any attempt to harmonize modern physics and Vedic cosmology. This theory provides a uniform explanation of planetary motion that is tied conceptually to the heliocentric theory of the solar system. Quantitatively, it is highly accurate, and it has been confirmed by the experience people have gathered by launching artificial satellites and other vehicles into outer space. Since it provides an explanation for many details of planetary motion, many people will argue that it must be giving a correct account of the fundamental causes underlying planetary motion.
However, even though this theory has been highly successful, it does have some shortcomings. These include the following:
(1) To this day, Newtonian theory cannot account for the long-term behavior of the outer planets, namely Uranus, Neptune, and Pluto. One way to account for this is to posit the existence of an additional planet (or planets) that is influencing these planets. However, such a planet is thus far unknown.
(2) The story is often told that the French astronomer Leverrier predicted the position of the then unknown planet Neptune by gravitational calculations based on the orbit of Uranus, and that Galle in Berlin pointed his telescope in the indicated direction and found the planet right where Leverrier said it would be. This created an international sensation at the time. In addition, John Adams of England independently made calculations giving nearly the same prediction as Leverrier. However, further analysis quietly showed that "the planet Neptune is not the planet to which geometrical analysis had directed the telescope, and that its discovery by Galle must be regarded as a happy accident" (PL, p. 125). The discovery of Pluto involves a similar story (DR).
The erroneous stories of the discovery of Neptune and Pluto by gravitational calculation are still being repeated in various books and articles. This shows that the literature of modern astronomy is not fully reliable.
(3) In the 1870's Leverrier argued that discrepancies in the orbit of Mercury could be explained by the existence of a planet between Mercury and the sun. Such a planet was, in fact, repeatedly observed. It was called Vulcan, and Leverrier calculated an orbit for it, based on observations. Now, however, it is believed that this planet never existed and that the reported observations of it were all illusory. If this is so, then the derivation of an orbit from spurious observations suggests that considerable fudging was involved in Leverrier's calculations. On the other hand, if a planet-sized object did travel in Leverrier's orbit, then what became of it? (CR1, pp. 46-71)
(4) One of the most striking theoretical developments of 20th-century physics was Einstein's general theory of relativity, which accounted for the anomaly in Mercury's orbit. However, some have claimed that Newtonian theory can explain this if the sun's shape is sufficiently oblate (CR1, p. 28). And others have pointed out that there is an anomaly in the orbit of Venus that cannot be accounted for if Einstein's theory correctly accounts for the anomaly in Mercury's orbit (CR1, pp. 132-33).
(5) During Nov. 11-12, 1940, over 200 observers cooperated in studying the transit of Mercury across the sun. The transit began 36 seconds late and lasted 18 seconds less than it should have, according to gravitational calculations (CR2, p. 27). Transits of Galilean satellites across Jupiter also have been repeatedly reported to occur minutes from their calculated times (CR2, p. 79).
(6) Theories of planet formation based on Newtonian dynamics require that all planets should rotate on their axes in the same direction in which they rotate around the sun (i.e., counterclockwise as seen from the north celestial pole). Recent radar measurements have shown that Venus revolves on its axis in a clockwise direction and always keeps one side facing the earth at times when Venus is closest to the earth. This is hard to explain, since tidal influences of the earth on Venus should be very weak. We should also note that pre-radar measurements showed that Venus rotates in a counterclockwise direction with a period of either 23 hours or 225 days. Recent measurements have also shown that the atmosphere of Venus has a clockwise rotation period of 5 days (CR2, pp. 302-4).
(7) The rings of the planet Saturn have many puzzling features, including the presence of many annular gaps. These are strange enough to provoke the following assessment:
At the very least, resonance theory cannot account for the thousands of gaps-there are not nearly enough resonances. Indeed, some astronomers ask whether resonances can really explain any gaps. Sweeper moons might plow out some gaps, but the Voyager photographs do not reveal these postulated satellites. More ominously for celestial mechanics, the complex, dynamic nature of the rings seems beyond the power of Newtonian dynamics to explain and may require a whole new theoretical structure [CR2, p. 282].
(8) In May of 1976 the Laser Geodynamic Satellite was placed in an accurately determined orbit at an altitude of about 3,700 miles. The satellite was found to lose altitude at roughly ten times the rate attributable to aerodynamic drag and other known forces (CR2, p. 13).
(9) Small discrepancies in the orbital motion of the moon have led some investigators to propose that the gravitational constant G is slowly changing (CR1, pp. 260-64, 688).
(10) A team of researchers in Greenland has recently reported evidence for a small, non-Newtonian component in the force of gravity, and similar results have been reported by other investigators. It is interesting to note that the Greenland team includes physicists dedicated to new quantum mechanical theories of gravitation that make non-Newtonian predictions (DS).
The gravitational discrepancies in this list mostly involve small effects, but we include them to show that existing theories of gravitation are approximate descriptions of nature rather than exact accounts of how nature works. These examples also show how illusion and wishful thinking can play a role in making scientific theories seem more perfect than they actually are.
The underlying causes of gravitation have been a topic of controversy in the science of physics for a very long time. Newton himself stressed that his theory was only a numerical description of observable effects, and he deliberately made no hypotheses about underlying causes. He spoke of gravitation as "action at a distance," but the idea of a force acting mysteriously across empty space seemed abhorrent to Newton and other scientists, both in his day and the present. Thus the history of physics in the 18th and 19th centuries was marked by many attempts to explain gravitation through some kind of interaction of substances or particles moving through space. Unfortunately, all of these attempts were unsuccessful (RP, pp. 77-78).
In recent years Einstein's general theory of relativity has explained gravity as a bending of four-dimensional space-time. However, this theory has not been accepted as final by physicists, and attempts are now being made to formulate a quantum mechanical theory of gravitation. Since quantum mechanics is now accepted by physicists as the basis for understanding all atomic phenomena, such a theory is required to provide a consistent foundation for modern physics. Thus far, however, physicists have encountered insurmountable difficulties in their efforts to construct a quantum theory of gravitation, and the nature of gravity remains an open question.
Shrila Prabhupada has pointed out that, according to the Vedic understanding, planets float in outer space by the manipulation of air (SB 5.23.3p). He has rejected the idea of gravitation, calling it an imaginary law, but he has also said that the visible effects produced by the real causes of planetary motion can be called gravitation if one so desires. Since the issue of gravitation is so important, we should make a few observations about these statements.
First, when the Vedic scriptures speak of the planets being carried by the wind, we might think they are naively assuming that our atmosphere extends all the way to the planets. However, we have seen in Section 4.d that outer space, or antariksha, is said in the Bhagavatam to begin a short distance above the earth at the upper limit of the clouds and ordinary winds. Thus the pravaha wind, which carries the planets, is of a different character than the winds of this earth. (The Siddhanta-shiromaëi lists seven different types of winds, including avaha, or atmosphere, and pravaha. See Appendix 1.)
Second, we should note that the Vedic literature also states that the planetary systems are supported by the Ananta Shesha expansion of Lord Vishëu. This can be reconciled with the statement that the planets float by manipulation of air if we suppose that the action of Ananta Shesha is the fundamental cause of planetary motion and that the manipulations of air are secondary, or represent the material consequences of the action of Ananta Shesha. Similarly, one could view the phenomena described by gravitational theories as being consequences of these subtle manipulations of air.
Finally, there is the question of how a theory of gravitation should deal with the matter composing the invisible realms of the universe, including Bhü-maëòala. Here we confront our almost total lack of knowledge of the physics of higher-dimensional material domains.
VCA 6.C. Space Travel

Space Travel
In recent years the public has received many reports of flights through outer space made by manned and unmanned vehicles launched from the United States and Russia. These include manned and unmanned orbital flights around the earth and journeys by robot vehicles to Venus, Mars, and other planets. And, of course, the most spectacular of these adventures in outer space were the Apollo flights to the moon. In this subsection we will discuss what Shrila Prabhupada had to say about these flights. We will begin by discussing the Vedic idea of space travel.
The Vedic literature contains many references to the idea of traveling from planet to planet through outer space. For some beings, such as great yogis and demigods, it is possible to travel from one part of the universe to another by the direct use of mystic siddhis. No machines are required, and the empowered being is able to transcend the constraints of ordinary space and time. However, as we mentioned in Chapter 5, machines are also used for interplanetary travel, and it would seem that many beings who are capable of traveling through space on their own also customarily make use of such machines.
We can gather from various references that these machines, which are typically called vimanas, or airplanes, fall into a number of different categories, including literal space ships (ka-pota-vayu) and also mind ships (akasha-patana) (SB 4.12.27p). In SB 4.6.27p, vimanas run by mantric hymns are mentioned, and in CC AL 5.22p, it is stated that the airplanes in Satyaloka are controlled not by gross mechanical means (yantra) but by psychic action (mantra). The higher-dimensional milieu of the upper planetary systems is the natural domain of flying machines of this type. It is interesting to note that Brahma's swan carrier is apparently a subtle mechanism of this kind, and not a sentient living entity (SB 3.24.20p). Also, even though yogis are capable of traveling through space under their own power, we read that at the time of annihilation, the yogis living on Maharloka use airplanes to escape from the fire emanating from Ananta and fly to Satyaloka (SB 2.2.26).
In SB 2.2.23p, Shrila Prabhupada states that it is not possible to go beyond Svargaloka or Janaloka by either gross or subtle mechanical means. This suggests that in the heavenly planets below the level of Tapoloka and Satyaloka there are classes of subtle machines that are not capable of reaching these higher realms. There are many references to the vimanas of the demigods, which typically seem to be used as celestial pleasure craft. These vehicles, like the demigods themselves, must operate at a level beyond the limits of our ordinary, gross senses. However, the existence of still more powerful vehicles is indicated by the story of Kardama Muni's flying city (SB 3.33.15p), and also, of course, by the accounts of transcendental vimanas, such as the one that carried Dhruva Maharaja to Vaikuëtha (SB 4.12.34p).
Up to the time of Maharaja Parikshit, vimanas of the demigods regularly visited the earth (SB 1.19.18p), and persons such as Shalva would occasionally acquire remarkable flying machines by performing penances to satisfy demigods. It would seem that during this period, even materialistically inclined people were well aware of the existence of higher beings, and thus instead of trying to develop their own technology, such people would naturally turn to the demigods to satisfy their material desires. However, with the advent of the Kali-yuga, the earth (or at least the portion of the earth known to us) was placed under celestial quarantine, and access to higher planets was largely cut off (SB 2.6.29p).
It does seem, however, that flight to other planets is sometimes possible for human beings during the Kali-yuga. In SB 2.7.37 we read, "When the atheists, after being well versed in the Vedic scientific knowledge, annihilate inhabitants of different planets, flying unseen in the sky on well-built rockets prepared by the great scientist Maya, the Lord will bewilder their minds by dressing Himself attractively as Buddha and will preach on subreligious principles." According to Shrila Jiva Gosvami, this remarkable verse refers to a different Kali-yuga than the present one. We gather from the nature of the rockets and the name of their designer that in this age, atheistic people of this earth had mastered some techniques of higher-dimensional travel and were able to challenge the authority of the demigods.
6.c.1. The Moon Flight
Shrila Prabhupada has often said that the astronauts have never actually visited the moon. Since this is a very controversial topic, we will discuss his various statements on this issue at some length. As we will see, these statements mainly fall into two categories. These are (1) that the demigods will not allow human beings to enter higher planets because human beings are not qualified to do so, and (2) that the astronauts have not experienced the celestial opulences actually existing on the moon, and therefore they could not have gone there.
In SB 1.5.18p Shrila Prabhupada states, "Some are trying to reach the moon or other planets by some mechanical arrangement.... But it is not to happen. By the law of the Supreme, different places are meant for different grades of living beings according to the work they have performed." He has said that the moon, Venus, and the sun are inaccessible to the "inexperienced scientists" because they are higher planets that can be attained only by works done in the mode of goodness (SB 2.8.14p). He has described the attempt of the scientists of this earth to reach the moon as being as demonic as the attack of Rahu (SB 5.24.3p), and has said that such travel will be barred by Indra, who has a standard policy of preventing unqualified people from reaching the heavenly planets (SB 8.11.5p). Thus the immigration policy of the demigods is one important reason Shrila Prabhupada gives for why the astronauts could not have gone to the moon.
Shrila Prabhupada frequently uses the fact that the astronauts did not experience the celestial conditions on the moon as evidence that they did not go there. Thus he points out that the astronauts did not meet anyone on the moon, "what to speak of meeting the moon's predominating deity" (SB 4.22.54p). In SB 6.4.6p and 8.5.34p he comments that since the moon-god is the presiding deity of vegetation, there must be vegetation on the moon, and yet the scientists say that it is a barren desert. In SB 2.3.11p, 8.2.14p, and 8.22.32p, he cites the scientists' lack of knowledge of the variety of life on other planets as evidence that the moon trip failed. And in SB 10.3.27p he argues that those who reach the moon attain a life of 10,000 years, and thus the astronauts could not have gone.
Shrila Prabhupada makes several statements suggesting that higher-dimensional travel is needed to reach the moon. Thus in SB 1.9.45p he refers to the futility of trying to use mechanical spacecraft, and says that finer methods are needed. In SB 3.32.3p he points out that "it is not possible to reach the moon by any material vehicle like a sputnik," even though it hardly seems impossible to hurl a gross material object over a few thousand miles of space, or even several million. Finally, he indicates that to reach the orbit of the moon, it is first necessary to cross the Manasa Lake and Sumeru Mountain (LB, p. 48). As we have already pointed out, no ordinary trajectory to the moon will pass by these particular landmarks.
We therefore suggest that when Shrila Prabhupada says that the astronauts did not go to the moon, he is referring to higher-dimensional travel to the celestial realm of the moon. From the Vedic point of view it is natural to interpret "travel to the moon" as travel in this sense. After all, if the moon is actually a celestial planet, then a journey to a place full of nothing but dust and rocks certainly couldn't count as a trip to the moon.
In an interview with a reporter in 1968 Shrila Prabhupada stressed that the human body is not suited to live in the atmosphere of the moon. When asked whether spacesuits could make up for this deficiency, he said that if we could use scientific methods to change the nature of our bodies, then we might be able to visit the moon. But he regarded this possibility as very remote, and said that the spacesuits would not be sufficient.
When the reporter asked whether the inhabitants of the moon would be visible or invisible, Shrila Prabhupada said that they would be "almost invisible," with subtle material bodies (CN, p. 179). This implies that the world of the demigods, including their dwellings, food, conveyances, and so on, would also be invisible to us. By definition, such a world is higher-dimensional: it is invisible to us but not to the beings living in it. To enter into it, we would indeed require more than a spacesuit: we would also need an "invisible" bodily form that could interact with the world of the lunar demigods.
This leaves open the question of whether or not the astronauts traveled in three-dimensional space to the moon that we directly perceive in the sky. We have pointed out that a higher-dimensional location can have a three-dimensional projection, just as a three-dimensional office address in New York City (given by avenue, street, and floor) has a two-dimensional projection (namely avenue and street). Thus the astronauts may have gone to the three-dimensional location of the moon without making the higher-dimensional journey needed to actually reach the kingdom of Candra. This would be comparable to visiting Vrindavana on the earth without being able to perceive the spiritual world that is actually there.
This is a definite possibility, although we do not know for certain whether it is true. A second possibility is that the astronauts may have been deluded by the demigods at some stage of their journey and may never have reached the gross moon planet. Thus, Shrila Prabhupada has suggested that the astronauts may have been diverted to the planet Rahu (SB 4.29.69p). A third possibility, of course, is that the true story of the moon trip has been obscured by manmade illusions. Shrila Prabhupada has expressed doubt as to the honesty of the moon explorers, both in the Bhagavatam 5.17.4p and in private conversations.
This brings us to the question of whether or not there was a moon hoax. Obviously, this is a very touchy question, and we have no definite evidence that settles it one way or another. Here we will simply give one piece of evidence suggesting that published reports of the moon landings may not have been fully honest. Figure 18 shows an official published picture of the Apollo lunar module on the surface of the moon (MSF, p. 397). The clearly visible footprints confirm the astronauts' statements that the lunar surface was soft and dusty. The rocket engine of the lunar module can be seen beneath the craft, a few feet above the surface.
As the lunar module descended to the surface of the moon, these rockets would have been firing continuously to break the vehicle's downward motion and also support its weight. Under the lunar gravitational pull (which is 1/6 as strong as the earth's gravity) the module would have weighed some 1,300 kg after expending most of its descent-stage propellant (MSF, p. 298). The question is, With the engine firing with enough power to support this much weight and break the module's fall, why do we see no disturbance caused by the rocket exhaust in the soil beneath the engine? The engine was supposedly shut down when the vehicle was about 1.52 meters above the surface (MSF, p. 300). One would think that its exhaust would have left some recognizable streaks or markings on the soft lunar soil. Yet none can be seen in this picture or in other, similar ones.
In summary, Shrila Prabhupada rejected the idea that men had visited the moon on the grounds that these men were not qualified to enter a higher planet and that their descriptions of their journey indicated they had not done so. He also indicated that their gross mechanical methods were not suitable for entering a higher planet. Apart from these firm conclusions, Shrila Prabhupada mentioned a few tentative possibilities as to what might have actually transpired on the moon flight, and he expressed general doubts as to the honesty of the people involved with space exploration. In this area there are many opportunities for cheating, and there is evidence suggesting that some cheating has taken place. However, to obtain conclusive proof of large-scale cheating would be very difficult, and possibly dangerous.
VCA 6.D. The Universal Globe and Beyond
The Universal Globe and Beyond
According to the Bhagavatam, this universe consists of a spherical inner portion four billion miles in diameter, surrounded by a series of seven coverings. In this subsection we will describe the nature and dimensions of these coverings and compare this aspect of Vedic cosmology with the modern conception of the distant regions of the universe.
Modern Western cosmologists have generally regarded the universe as having the same basic nature in all locations. One uniform geometrical framework is used to describe all space. Matter is regarded as existing in space, and it is assumed that the physical laws of our earthly laboratory experience govern the interactions between material elements in all parts of the universe. Thus the different conditions prevailing in different locations are attributed solely to the different arrangements of matter temporarily existing at those locations.
Traditionally, the geometrical framework has been three-dimensional Euclidian geometry, and thus the universe has been assumed to extend uniformly to infinity in all directions. In recent years, however, Einstein introduced four-dimensional non-Euclidian geometries, in which space can curve back on itself in a manner analogous to the curved surface of a sphere. This allowed people to formulate models of the universe in which the total volume of space is finite but there are no boundaries, and in which conditions are still essentially the same everywhere.
In Vedic cosmology the material world is not assumed to be of the same nature in all places, and space is not postulated as an absolute background within which all phenomena take place. Rather, material space, or ether, is generated at a certain phase in the process of creation, and this takes place only in certain bounded domains, called brahmaëòas. Shrila Prabhupada has spoken of these domains as universes and thus given a new meaning to this English word.
As we have described in Chapter 2, the Vedic literature takes the Supreme Personality of Godhead to be the ultimate source of all manifestations, and it maintains that the universes are generated by the transformation of the Lord's external energy. In the process of creation, the material elements are generated in the following order: mahat-tattva, false ego, mind, intelligence, sound, ether, touch, air, form, fire, taste, water, odor, and earth (SB 3.26.23-44).
Here the term mahat-tattva refers to the manifest form of Krishëa's total material energy, which is produced from pradhana, the unmanifest or undifferentiated form of that energy (SB 3.26.10 and 17-20). The mahat-tattva is the source of the false ego, a material energy that serves to cover the true self-awareness of the conditioned living beings. The false ego operates in three modes, called goodness, passion, and ignorance, and thereby generates mind, intelligence, and subtle sound. Here, sound (shabda-tanmatra) refers not to a vibration within gross matter but to a subtle energy that generates the gross material elements and vibrates within the element of false ego in ignorance. Ether, the first element produced from this energy, is the source of the subsequent elements in our list.
When the Vedic ether is mentioned, the objection will often be raised that the idea of an ether was banished from physics by Einstein's theory of relativity. This objection refers to the classical "luminiferous ether," which was shown by the Michelson-Morley experiment to be stationary with respect to the earth (see Section 6.a). This conception of the ether was indeed rejected by Einstein, but he simply replaced it with another conception. In fact, Einstein said, "According to the general theory of relativity, space without ether is unthinkable; for in such space there would not only be no propagation of light, but also no possibility of existence for standards of space and time" (CH, pp. 53-54).
According to the Third Canto of Shrimad-Bhagavatam, ether is the basic fabric of material space. Since air, fire, water, and earth are produced from ether, these gross material elements can be regarded as transformations of space. It is interesting to note that such ideas have been recently contemplated by modern physicists. For example, the theory of geometrodynamics created by the physicist John Wheeler is an attempt to define all matter in terms of perturbations in the fabric of space. Also, the scientists working on quantum mechanical versions of general relativity are all trying, in effect, to show how the fabric of space can be derived from some kind of wave motion (or quantum wave function). This can be compared with the Vedic idea that ether is generated from subtle sound.
It is also interesting to note that in the Vedic process of creation, the sequential unfolding of the elements from ether involves an alternation of gross material substances and modes of sense perception (tanmatras). Thus, according to the Vedic conception, the properties of matter are intimately tied together with the processes of sense perception occurring in conscious living entities. This aspect of matter is completely disregarded in modern physics, although there is some recognition by quantum theorists such as Eugene Wigner that a complete theory of matter must take into account the existence of a conscious observer (WG).
Since our theme in this book is the structure of the universe, we will not discuss the process of creation of the elements in more detail. For us the key feature of this process is as follows: In the first step, "a part of the material nature, after being initiated by the Lord, is known as the mahat-tattva" (SB 2.2.28p). The generation of false ego occurs within a restricted part of the mahat-tattva. Within part of this region, subtle sound becomes manifest, and then ether becomes manifest within part of the region of subtle sound. In general, each successive element becomes manifest within a small portion of the region in which the preceding element is present. This is described by Shrila Shridhara Svami, who is cited by Shrila Prabhupada in this connection in SB 2.2.28p.
The result is that the material energy becomes filled with innumerable spherical regions of mahat-tattva and false ego. Each of these regions constitutes a particular universe, or brahmaëòa, and contains concentric spherical regions in which the successive material elements are manifest. Within the center of each of these systems of concentric globes is a hollow region containing the inhabited planetary systems of that universe.
The part of the universe in which one element is manifest but the subsequent element is not is called the universal shell or covering corresponding to that element. Generally, it is said that the inner, hollow portion of the universe is covered by seven successive shells, each ten times as thick as the one within it (SB 3.11.41). In different parts of the Bhagavatam Shrila Prabhupada gives a number of partial lists of these different coverings. Since doubt is sometimes expressed as to what elements the various coverings consist of, we have collected together some of these lists in Table 13.
TABLE 13
The Coverings of the Universe
 | (1) | (2) | (3) | (4) | (5) | (6) | (7)
1 |  |  | earth |  | earth | earth | earth
2 | water |  | water | water | water | water | water
3 | fire | fire, effulgence | fire | fire | fire | fire | fire
4 | air | air | air | air |  | air | air
5 | sky | ether | ether | sky |  | ether | sky
6 | ego, noumenon |  |  | ego |  | mind | material energy
7 | material nature |  |  | mahat-tattva |  | ego | false ego
Here we compare seven different lists of the coverings of the universe given in the Bhagavatam. These are taken from: (1) SB 2.1.25p, (2) SB 2.2.28p, (3) SB 3.11.41p, (4) SB 3.26.52p, (5) SB 3.29.43p, (6) SB 3.32.9, and (7) SB 6.16.37p. (In two cases, air is listed before fire in one place and also listed in the standard order on the same page. We have taken these to be typographical errors and assumed that the standard order is correct.)
One question that is sometimes raised is, Does the first covering of the universe consist of earth or water? From this table we conclude that Shrila Prabhupada was generally alluding only briefly to the coverings and not trying to give an exhaustive enumeration of them. We therefore suggest that the innermost layer of the universe must be of earth, since it is listed as earth four times. In the cases where water is listed as the first covering, it may be that the earth-covering is being amalgamated with the inner, earthly region of the universe. In general, it would seem that in some lists certain layers are amalgamated together, while in others they are subdivided.
In SB 5.21.11p Shrila Prabhupada indicates that the coverings of the universe make it impossible for us to see the suns of other universes. We note that this should be impossible even if the layers of earth, water, and air were perfectly transparent. The reason for this is that light as we experience it is a manifestation of the fire element, and thus where there is light there is fire (SB 3.26.38-40). Therefore, it should not be possible for light from the interior of a given universe to pass beyond that universe's shell of fire. (There is light in the region beyond the universal coverings, but this is not material light, and it cannot be seen unless one has attained a certain level of spiritual advancement. Thus, the light of the all-pervading brahmajyoti is all around us, but it cannot be seen with ordinary vision.)
In the Brihad-bhagavatamrita the coverings are listed as being made of earth, water, light, air, ether, ego, and mahat-tattva (BB, pp. 134-35). There it is stated that variegated activities take place within each shell. Each shell is presided over by a demigoddess, beginning with the earth goddess, Bhümi, in the first shell and ending with Prakriti, the personified material energy, in the last. A yogi who is trying to attain liberation by leaving the material universe is presented with temptations within each shell, which he must overcome in order to continue his journey.
In SB 3.11.41p it is stated that the earthly covering of the universe is ten times the thickness of the universe itself, or 40 billion miles. This is confirmed in other places in the Bhagavatam, including SB 3.29.43p. However, it is stated in SB 2.2.28p that the first covering extends "eighty million miles." This can be reconciled with the other statements about the first layer if it is a misprint and should read "eighty billion miles." In that case the figure of 80 would refer to the total thickness of the first shell along a diameter of the universe, whereas 40 billion refers to its thickness along a radius.
If we assume that the first shell has a radial thickness of forty billion miles, and that each successive shell is ten times as thick as the one preceding it, then the outer radius of the seventh shell comes to 44,444,442 billion miles. The inner region containing the planetary systems is therefore extremely small compared to the thickness of the outer coverings of the universe. According to CC AL 5.22p the universes are themselves innumerable, and they float in foamlike clusters within the unlimited Causal Ocean. Thus we can see that the idea of vast cosmic distances is present in the Vedic literature, and is not solely a product of recent cosmological thinking.
6.d.1. The Scale of Cosmic Distances
At this point the objection may be raised that although the scale of the clustered universal globes may be very large, the inner globe of this particular universe is described as being far too small to accommodate everything we can observe in the sky. It is not possible to fit even the solar system within a 2-billion-mile radius, what to speak of stars and distant galaxies. Thus, if what we can see must indeed lie within the earthly, or even the fiery, shell of this universe, then the Vedic account is seriously contradicted by modern observations.
In response to this objection we can offer the following tentative observations. In Section 4.c we observed that the rate of passage of time is much slower on Satyaloka than it is on the earth. We suggested that there might also be a comparable transformation of space in the region of Satyaloka. Thus, while a yogi traveling to Satyaloka may experience that he is crossing 2 billion miles, from our point of view he might be covering a much greater distance. We therefore suggest that when the Vedic literature speaks of a distance of 2 billion miles to the shell of the universe, it is referring to this distance as it would be perceived by the demigods, yogis, and rishis who can actually make this trip.
In Chapter 1 we discussed a purport from Chaitanya-caritamrita that is consistent with this idea. CC ML 21.84 states that the diameter of this universe is 4 billion miles. This yields a circumference of approximately 12.566 billion miles. Yet in the purport Shrila Prabhupada cites information from Shrila Bhaktisiddhanta Sarasvati indicating that the circumference of the universe is 18,712,069,200,000,000 x 8, or 149,696,553.6 billion miles. If we are to take this figure seriously, then we must accept that there exist different scales of distance that can be applied to the universe. In Chapter 1 we calculated on the basis of this figure (plus some considerations involving the length of the yojana) that the radius of the universe must be about 5,077 light-years. This would mean that the diameter of the fiery shell (marking the ultimate limit for the travel of material light) must be 4,442 X 5,077, or some 22.5 million, light-years, a respectable distance even by modern cosmological standards.
In SB 3.26.52p Shrila Prabhupada states, "The space within the hollow of the universe cannot be measured by any human scientist or anyone else." This also suggests that something unexpected must happen to space (as well as time) as one approaches the universal shell, for it hardly seems impossible to measure a distance of 2 billion miles in ordinary space. That such a transformation of space and time should occur is in agreement with the basic character of the universal coverings themselves. As one passes from covering to covering, the nature of the material manifestation is progressively transformed, until finally one emerges into a purely spiritual realm (SB 2.2.28p). Thus, it would not be surprising if transformations of the material energy and its laws of operation were to occur as one approached the first universal shell.
VCA 6.E. The Nature of Stars

The Nature of Stars
In modern astronomy stars are regarded as suns that are so far away from us that they appear as the minute points of light we see at night. Some stars are regarded as being as large and bright as our sun, and some are regarded as being much brighter or much dimmer. Modern astronomers have worked out an elaborate theory of the inner workings of stars, and they claim to be able to explain in detail their origin, life history, and final demise.
In contrast, Shrila Prabhupada has repeatedly compared the stars to reflecting planets or moons. His reasoning is presented in the purport to the verse in Bhagavad-gita, where Krishëa states, "Among the stars I am the moon" (BG 10.21). There Shrila Prabhupada says, "It appears from this verse that the moon is one of the stars; therefore the stars that twinkle in the sky also reflect the light of the sun. The theory that there are many suns within the universe is not accepted by Vedic literature. The sun is one, and as by the reflection of the sun the moon illuminates, so also do the stars. Since the Bhagavad-gita indicates herein that the moon is one of the stars, the twinkling stars are not suns but are similar to the moon."
In BG 15.12 it is directly said that the sun illuminates the entire universe, and Shrila Prabhupada comments, "From this verse we can understand that the sun is illuminating the whole solar system. There are different universes and solar systems, and there are different suns, moons, and planets also, but in each universe there is only one sun." A similar statement is made in BG 13.34, and Shrila Prabhupada speaks of the unique position of the sun and the moonlike nature of the stars in SB 3.15.2p, 4.29.42p, and 5.16.1p, as well as in TQK,20 p. 102.
It is clear that from the viewpoint of demigods and yogis, all the stars and planets of the universe lie within a fairly small neighborhood and can be reached by interplanetary travel. Thus, the stars in the Krittika constellation (corresponding to the Pleiades) are associated with the wives of the moon-god (SB 6.6.23), and the seven stars of the big dipper are associated with the seven sages. (We also read in SB 1.9.8p that Candramasi, the wife of Brihaspati, was "one of the reputed stars.")
In SB 5.22.11 it is stated that 28 important stars headed by Abhijit are located 200,000 yojanas above the moon. This distance seems short indeed, but we should consider that in this verse the word nakshatra, or star, has a special meaning. In Vedic astronomy there are 28 important constellations, headed by Abhijit. Of these, 27 lie along the ecliptic and are used to divide it into 27 equal units of 13-1/3 degrees. These constellations are referred to as nakshatras, or lunar mansions. They are particularly connected with the motion of the moon, since the moon completes one orbit in about 27.3 days. In SB 5.22.5 the nakshatras are referred to in the following statement: "According to stellar calculations, a month equals two and one quarter constellations." (Note that 2-1/4 times 13-1/3 degrees equals 30 degrees.)
The 28 nakshatras are mentioned in the description of the shishumara-cakra in Chapter 23 of the Fifth Canto. The shishumara-cakra is an imaginary form in the heavens that is made up of constellations and visualized as a gigantic animal. This form is worshiped by some yogis as a manifestation of the virata-rüpa, or the external form of Krishëa. Table 14 lists the 28 nakshatras and the Western (Greek and Arabic) names for their principal stars, or yoga-taras. These identifications are from SS, p. 62. We have also indicated the different parts of the shishumara-cakra that these nakshatras represent. These are taken from SB 5.23.7.
TABLE 14
The Lunar Mansions
Part of Shishumara-cakra | Nakshatra | Western Star Name
n | Revati | Zeta Piscium
n | Ashvini | Alpha Arietis
n | Bharani | Musca
n | Krittika | Pi Tauri, Pleiades
n | Rohiëi | Alpha Tauri, Aldebaran
n | Mrigashirsha | Lambda Orionis
right foot | Ardra | Alpha Orionis
loins | Punarvasu | Beta Geminorum
loins | Pushya | Delta Cancri
left foot | Ashlesha | Alpha 1 & 2 Cancri
s | Magha | Alpha Leonis, Regulus
s | Pürva-phalguni | Delta Leonis
s | Uttara-phalguni | Beta Leonis
s | Hasta | Gamma or Delta Corvi
s | Citra | Alpha Virginis, Spica
s | Svati | Alpha Bootis, Arcturus
s | Vishakha | Alpha or Xi Libra
s | Anuradha | Delta Scorpionis
left shoulder | Jyeshtha | Alpha Scorpionis, Antares
left ear | Müla | Nu Scorpionis
left eye | Pürvashadha | Delta Sagitarii
left nostril | Uttarashadha | Tau Sagitarii
right nostril | Abhijit | Alpha Lyri
right eye | Shravaëa | Alpha Aquilae
right ear | Dhanishtha | Alpha Delphini
right shoulder | Satabhisha | Lambda Aquarii
n | Pürvabhadra | Alpha Pegasi
n | Uttarabhadra | Alpha Andromedo
The central comumn lists the 28 nakshatras, or lunar mansions. The column on the right lists the Western names for their principal stars. On the left are the parts of the body of the shishumara-cakra represented by these stars. The n's represent the right side and the course of the sun to the north; the s's represent the left side and the course of the sun to the south.
Apart from the 28 nakshatras, the only stars for which distances are given in the Bhagavatam are the planets of the seven sages, which are said to lie 1,100,000 yojanas above Saturn, and the polestar, Dhruvaloka, which is said to be 1,300,000 yojanas above these planets (SB 5.22.17 and 5.23.1).
These distances, of course, are also very small (and as we have indicated in Chapter 5, they should be interpreted as heights perpendicular to the plane of Bhü-maëòala). They conform to the idea that the stars in general are fairly close by, from the point of view of the demigods, that they are planets reflecting the light of the sun, and that the sun has the unique role of illuminating the entire universe.
This does not mean, however, that the distances to the stars as they appear to us will necessarily be this small. The distances may seem larger to us than they would to a demigod who was actually traversing them. As we have already indicated, the higher modes of travel used by the demigods may involve transformations of both space and time that make the distances shorter for them than they would be for a manmade machine traveling in the ordinary three-dimensional fashion. Thus, it might be that a spaceship launched from the earth toward the polestar would actually have to travel for many years at nearly the speed of light to get there.
In SB 3.15.26p Shrila Prabhupada makes an interesting remark: "By present standards, scientists calculate that if one could travel at the speed of light, it would take forty thousand years to reach the highest planet of this material world. But the yoga system can carry one without limitation or difficulty." If the distances to the stars are really very short, one might ask why Shrila Prabhupada would apparently give credence to this example of the modern idea of interstellar travel. It makes perfect sense to do so, however, if the distances as experienced by a three-dimensional traveler are very large, whereas the distances experienced by a yogi are relatively small.
At this point one might object that if the ordinary, three-dimensional distances to the stars are very large, then the inverse square law for the diminution of light intensity with distance implies that the stars must be shining very brightly. For the stars to appear as bright as they do to us, they must actually be shining as brilliantly as suns. Furthermore, the fact that the light of the stars has an emission spectrum shows that they are actively generating light and not just passively reflecting it.
In response to this objection, two points should be made. The first is that it is not necessary to suppose that stars do not generate their own light. Shrila Prabhupada compares the stars to moons, but he also gives an "educated guess" to the effect that there are mild and pleasing flames on the moon that generate illumination (SB 5.20.13p). Thus the conclusion is that stars may be fiery and thus generate an emission spectrum, but they are not independent suns. Indeed, Shrila Prabhupada has said, "The stars may have the same composition as the sun, but they are not suns" (letter to Svarüpa Damodara dasa, Nov. 21, 1975).The second point is that the inverse square law for the propagation of light may not hold universally. If that is the case, then we cannot conclude that if a star is at a distance of many light-years, it must therefore be as brilliant as the sun. In general, we propose that it cannot be taken for granted that the laws prevailing in remote parts of the universe are the same as the laws that hold here on the earth. The Vedic literatures describe phenomena on the higher planets that are quite different from the phenomena we experience on the earth, and they also indicate that the operation of the material energy on the earth was significantly different in earlier yugas (SB 1.4.17p). This suggests that laws governing the production and propagation of light might also be different in different parts of the universe. Of course, if the laws of physics are different in different parts of the universe, then it might also be that stars appear to be more distant than they actually are. It may even be that the very idea of distance as we know it breaks down in remote regions of the universe. Once we allow the laws of physics to vary, the possibilities are limitless.
In the next chapter we will show that in modern cosmology, there is abundant evidence indicating that the laws of physics may indeed change significantly as one travels from the earth to remote regions of the universe.
VCA 7: Red Shifts and the Expanding Universe

Chapter 7 Red Shifts and the Expanding Universe
In this chapter we enter into the domain of extra-galactic cosmology and discuss the big bang theory and the evidence for an expanding universe. We illustrate how scientists construct theoretical models that are mistaken for reality by millions of people who encounter them in authoritative textbooks and in popular presentations. We show, however, that even within the narrowly defined domain of astrophysics, new observations may arise that fundamentally challenge these models and reveal them to be mere systems of speculative ideas. In the example that we consider, this fundamental challenge shows the need for drastic revisions in the modern understanding of the universe as a whole-revisions that thus far have not been seriously considered in the scientific community.
Let us begin with the theory of the big bang. Basically, this is the idea that in the beginning (or before the beginning, if you will), all matter in the universe was concentrated into an infinitely small volume at an infinitely high temperature and pressure. Then, according to the story, it exploded with tremendous force. From this explosion rushed a superheated, ionized gas, or plasma. This plasma expanded uniformly until it cooled sufficiently to form ordinary gas. Within this cooling cloud of expanding gas formed galaxies, and within the galaxies took birth generations of stars. In turn planets such as our own earth formed around the stars.
But here's a fact that few people realize: Even with the most powerful telescopes, it is not possible to actually see galaxies moving away from us. The images we see are static, and scientists would not expect them to show visible motion, even if observations could go on for centuries.
So how do we really know the universe is expanding? All we have to go on is the light and other kinds of radiation that travel to us from across the reaches of interstellar space. Images formed from this radiation do not directly show universal expansion, but subtle features of the radiation have convinced scientists that this expansion is taking place. What scientists do is first assume that the earthly laws of physics apply without change throughout the universe. They then try to figure out how processes obeying these laws could produce the observed light.
To understand how scientists have used this way of analyzing light to conclude that the universe is expanding, let us go back into the history of astronomy and astrophysics. Examining the heavens, astronomers long ago observed that in addition to individual stars and planets, there were many faintly glowing bodies in the sky. They called them nebulae, a Latin word meaning "clouds," and later on, as their conceptions evolved, they called them galaxies.
Larger than the full moon in the night sky, yet so dim that it is hardly visible to the unaided eye, is the nearby galaxy Andromeda. In the early part of this century, astronomers turned powerful new telescopes on this and other galaxies and found that they appeared to be vast islands of billions of stars. At further distances are found entire clusters of galaxies.
Until the discovery of stars in Andromeda, it was generally thought that all celestial bodies were located within the boundaries of our local Milky Way galaxy. But with this development and the discovery of other, more distant galaxies, all that was changed. The dimensions of the universe expanded beyond comprehension.
Up until the early part of this century, scientists believed that the basic objects in the universe were static in relation to one another. Then in 1913 the American astronomer Vesto Melvin Slipher came to study the spectra of light coming from a dozen prominent nebulae and concluded that they were moving away from the earth at speeds of up two million miles per hour.
How did Slipher reach this astonishing conclusion? For some time, astronomers had been using spectrographic analysis to determine the elements present in the stars. It was known that the spectrum of light associated with a particular element will show a characteristic pattern of lines that serves as a kind of signature for the element.
Slipher noticed that in the spectra of galaxies he studied, the lines for certain elements were shifted toward the red part of the spectrum. This curious phenomenon is called a "red shift." Slipher interpreted the red shift as a Doppler effect, indicating that the galaxies were moving away. This was the first major step toward the idea that the entire universe is expanding. (If the lines in the spectrum had been shifted toward the blue end of the spectrum, that would have indicated that the galaxies were moving toward the observer.)
The Doppler effect is often explained by using the example of a train whistle, which seems to change pitch as the train goes by. This phenomenon was first scientifically studied in 1842 by Christian Johann Doppler, an Austrian physicist. He proposed that the intervals between the sound waves emitted from an object moving toward a listener are compressed, causing the sound to rise in pitch. Similarly, the intervals between sound waves reaching a listener from a source moving away are elongated, and thus the sound's pitch is lower. It is reported that Doppler tested this idea by placing trumpet players on a flatcar drawn by a locomotive. Musicians with perfect pitch listened carefully as the trumpet players moved by them, and they confirmed Doppler's analysis.
Doppler predicted a similar effect for light waves. For light, an increase in wavelength corresponds to a shift toward the red end of the spectrum. Therefore the spectrum of an object moving away from an observer would tend to be shifted toward the red. Slipher chose to interpret his observations of galaxies in this way, as a Doppler effect. He noted a red shift and decided the galaxies must be moving away.
Another step toward belief in an expanding universe took place in 1917, when Einstein published his theory of general relativity. Before Einstein, scientists had always assumed that space extended to infinity in all directions and that the geometry of space was Euclidean and three-dimensional. But Einstein proposed that space could have a different kind of geometry-four-dimensional curved space-time, in which space could curve back on itself.
There are many forms that space could take, according to Einstein's theory. One is a closed space without a boundary, like the surface of a sphere; another is a negatively curved space that extends to infinity in all directions.
Einstein himself thought the universe should be static, and he adjusted his equations to insure this outcome. But almost immediately, Willem de Sitter, a Dutch astronomer, found solutions to Einstein's equations that predicted a rapidly expanding universe. The geometry of space would change with time.
VCA 7.A. Hubble's Expanding Universe Model

Hubble's Expanding Universe Model
De Sitter's work caused a stir among astronomers around the world. One of them was Edwin Hubble. Hubble had been present when Slipher had announced his original findings about the motion of galaxies to a meeting of the American Astronomical Society in 1914. In 1928 Hubble set to work at the famous Mt. Wilson observatory in an effort to bring together De Sitter's theory of an expanding universe and Slipher's observations of receding galaxies.
Hubble reasoned like this: In an expanding universe you would expect the galaxies to be moving apart from each other. And the further apart from each other they were, the faster they should be moving apart. This would mean that from any point, including the earth, an observer should see that all other galaxies are moving away and that, on the average, the further away a galaxy is, the faster this motion should be.
Hubble set out to see if this were true and discovered that there seemed to be a proportional relationship between the distance of galaxies and the degree of their red shifts. Most galaxies, he observed, had red shifts, and the greater the distance, the greater the red shift.
This raises a vexing question: How did Hubble know how far away any given galaxy was? That was a very difficult problem for Hubble, and it remains so even for today's astronomers. After all, there are no measuring rods that can reach to the stars. But the basic idea is this: We can begin by using various methods to estimate the distances of nearby stars. Then, proceeding step by step, we can build a "cosmic distance ladder" that gives us estimates of the distances of a few galaxies. If we can find a way of guessing the intrinsic brightness of galaxies, we can then relate unknown galactic distances to known ones by making measurements of apparent galactic brightness. This is according to the inverse square law.
Here we will not go into the details of the complex procedures used to establish this distance ladder. Suffice it to say that they involve many theoretical interpretations that are fraught with uncertainty and subject to revision, often in unexpected ways. This will emerge as we go along.
Hubble, using his methods of approximating distance, established a proportional relationship, now known as Hubble's law, between degree of red shift and distance for galaxies. He believed he had clearly shown that the galaxies most distant from us had the biggest red shifts and were thus receding from us most rapidly. This he took as ample evidence that the universe is expanding.
Eventually this idea became so solidly established that astronomers began to apply it in reverse: If distance is proportional to red shift, then one can measure the distance of galaxies simply by measuring their red shifts.
But as we have noted, Hubble's distance figures are not direct, accurate measurements of how far away galaxies are. Rather, they are derived indirectly from the apparent brightness of the galaxies. Thus the expanding universe model has two potential defects: First, the brightness and dimness of celestial bodies could quite possibly be caused by something other than how far away they are, and thus the distance figures derived from them could be flawed. And second, it is possible that the red shift might not be connected to velocity.
In fact, a number of astronomers are convinced that some red shifts are not caused by a Doppler effect. And some even go so far as to question the very concept of an expanding universe.
VCA 7.B. Anomalous Red Shifts:
The Observations of Halton Arp

Anomalous Red Shifts: The Observations of Halton Arp
One astronomer who doubts the interpretation of all red shifts as Doppler effects is Halton Arp, who has served on the staff of the Hale Observatory at Mt. Palomar and is currently doing research at the Max Planck Institute near Munich, West Germany. At Palomar, Arp observed many examples of discordant red shifts that do not follow Hubble's law. His analysis suggests to him that red shifts in general may be due to something other than a Doppler effect.
Here we should ask why scientists generally interpret red shifts as being caused exclusively by the Doppler effect. It may be true that a Doppler effect produces a red shift, but how do we know that a red shift must be due to a Doppler effect? One of the main reasons for this conclusion is that, according to modern physics, the only phenomenon other than a Doppler effect that will produce a pronounced red shift is a powerful gravitational field. If light is going up against a gravitational field, it loses energy and undergoes a red shift. However, astronomers don't find this explanation applicable for stars and galaxies, because the fields would have to be of incredible strength to produce the observed red shift.
Arp argues that he has found objects with high red shifts in close proximity to ones with low red shifts (AR1-4, RC). According to the standard expanding-universe theory, an object with a small red shift should be relatively close to us, and an object with a large red shift should be far away. Thus, two objects that are relatively close to each other should have similar red shifts.
But Arp gives the following example: The spiral galaxy NGC 7603 is connected to a companion galaxy by a luminous bridge, yet the companion galaxy has a red shift 8,000 kilometers per second higher than that of the spiral galaxy. Judging by the disparity in their red shifts, the galaxies should be at vastly different distances-to be precise, the companion should be about 478 million light-years further away-yet strangely, the two galaxies seem close enough to be physically connected. For comparison's sake, our own galaxy, the Milky Way, is said to be just 2 million light years from its nearest neighbor, the galaxy Andromeda.
Of course, there are some defenders of the standard view who strongly disagree with Arp's interpretation. John N. Bahcall, of Princeton's Institute of Advanced Studies, maintains there is no reason to suppose that the two galaxies are connected (RC). The objects are actually distant from each other and just appear to be closely associated. The so-called luminous bridge is there, but the more distant galaxy just happens to be lined up behind it from our point of view.
To illustrate his criticism, Bahcall gives this specific rebuttal: He shows a photograph of a star within our own Milky Way galaxy apparently connected to a distant galaxy by what appears to be a luminous bridge. Are they connected? Bahcall points out that this is clearly impossible because the star is a bright foreground star in our own galaxy, while the distant galaxy is 44 million light-years away.
However, Arp responds by saying that Bahcall is just being frivolous. The galaxy he shows is not in any way unusual. The luminous bridge to the star is simply one of its normal spiral arms. But in the example Arp himself has chosen, the bridge is an unusual structure, not normally found in such galaxies. The likelihood that two galaxies of this type could be found in such a relationship is far less than the likelihood that a star in the Milky Way will be lined up with an ordinary galaxy.
Arp has found many other examples that seem to violate the traditional understanding of the red shift. Here is one of the most controversial of these discoveries: Near the spiral galaxy NGC 4319 is a quasar, Makarian 205, apparently connected to the galaxy by a luminous bridge. The galaxy has a red shift of 1,800 km per sec, giving it a distance of about 107 million light-years. The quasar has a red shift of 21,000 km per sec, which should mean that it is located 1.24 billion light-years distant. But Arp suggests that they are definitely connected and that this shows that the standard interpretation of the red shift is wrong in this case. (We may note, by the way, that the very fact that astronomers express red shifts in terms of kilometers per second shows their commitment to the idea that the red shifts are Doppler effects.)
Critics took their own photographs of NGC 4319 and claimed not to have found the connecting bridge shown in Arp's picture. Others said the bridge was a "spurious photographic effect." But recently, Jack M. Sulentic, of the University of Alabama, did extensive photometric studies of the two objects and concluded that the connecting bridge is real (SU).
Another example of discordant red shifts noted by Arp is found in the highly unusual chain of galaxies called Vorontsov-Velyaminov 172, after its Russian discoverers. In this chain, the smaller, more compact member has a red shift twice as great as the others.
In addition to pairs of galaxies with discordant red shifts, Arp points out something even stranger-it appears that quasars and galaxies can eject other quasars and galaxies. Here are some examples: The exploding galaxy NGC 520 has a fairly low red shift. Located along a straight line running to the southwest from the galaxy are 4 quasars of the faint type. Arp says that these faint quasars are the only ones in this region. Could it simply be an accident that they are arranged almost exactly on a straight line from the galaxy? Arp says the chances of this are extremely remote and suggests that the quasars were ejected from the exploding galaxy.
Interestingly enough, the quasars have much larger red shifts than the galaxy that seems to be their parent. This is remarkable, since according to the standard theory of the red shift, the quasars should be much further away than the galaxy. Arp interprets this and other, similar examples by proposing that freshly ejected quasars are born with high red shifts, which gradually decrease as time passes.
Some scientists question whether it is really possible for galaxies to eject other massive objects such as galaxies or quasars. In response, Arp points to a striking photograph of the giant galaxy M87 ejecting a jet of material. When we look at the galaxies of the elliptical type in the region around galaxy M87 (which is also elliptical), we find that they all fall on a line drawn in the direction of the jet of ejected material. This suggests to Arp that these galaxies have been ejected by M87.
How is it that a galaxy can emit another galaxy? If a galaxy is an "island universe" consisting of a vast aggregate of stars and gas, how can it emit another galaxy, which is a similar aggregate of stars and gas?
It has been argued that radioastronomy may provide a clue. In recent times, radioastronomers have agreed that vast radio-emission areas can be ejected from galaxies. These emission areas exist in pairs on either side of some galaxies. To explain this, astronomers have postulated gigantic spinning black holes in the centers of the galaxies that gobble up nearby stars and spit out material in both directions along their axis of spin. However, if Arp's analysis is correct, one has not only to explain the radiating emission regions, which may be composed of a thin gas, but also how entire galaxies or precursors of galaxies might come flying out.
Regarding the red shifts of such ejected galaxies and quasars, Arp has found the following: The ejected objects, although in close proximity to the parent objects, have much higher red shifts. Arp maintains this can only mean that their red shifts are not due to the Doppler effect. That is, they do not measure the speed at which the object is receding. Rather, the red shift has something to do with the actual physical state of the object.
But the present laws of physics provide no inkling of what this state might be. Since a galaxy is thought to be composed of many individual stars plus clouds of dust and gas, what qualities could it have that would result in a red shift not due to velocity or gravitation? This cannot be explained in terms of known physical principles.
This seems to call for new physics. But that opens up a whole Pandora's box, because modern cosmology is completely committed to the assumption that everything we see in the universe can be explained by the known laws of physics. If the physical laws are fundamentally changed, then all the models based on them are brought into question.
Of course, Arp's findings are very controversial, and many astronomers doubt that the associations between galaxies and quasars he speaks of could actually be real. But this is only one line of evidence suggesting that the standard interpretation of galactic red shifts might be in need of revision.
VCA 7.C. Hubble's Constant and Tired Light

Hubble's Constant and Tired Light
Another line of evidence involves Hubble's constant, which is the very heart of the expanding universe model. As we have seen, according to the big bang model, the further away a galaxy is, the faster it should be going. According to Hubble's law, the speed of recession should be equal to the distance multiplied by a number called Hubble's constant. With this law, it becomes possible for astronomers to calculate the distance of galaxies simply from their red shifts. Find the red shift and divide by Hubble's constant-and now you have the distance.
The constant also gives astronomers the size of the universe. They can measure the red shift of the most distant celestial object and use the Hubble constant to determine its distance. The Hubble constant is therefore an extremely crucial number. For example, if you double the constant, you double the estimated size of the universe. Clearly, a precise value for Hubble's constant is essential for determining the size of the universe with any accuracy.
Over the years, however, different scientists have obtained many different values for Hubble's constant. The constant is expressed in kilometers per second per megaparsec. (A megaparsec is a unit of cosmic distance equal to 3.3 million light-years.) In 1929 the value of Hubble's constant was 500. In 1931 it was 550. In 1936 it was 520 or 526. In 1950 it was given as 260, down significantly. By 1956 it had dropped to 176 or 180. In 1958 it fell much further down, to 75, but in 1968 it bounced back up to 98. In 1972 it ranged from 50 all the way up to 130. Today, the Hubble constant is pegged at 55. All this change led one wry astronomer to say that perhaps the Hubble constant should better be called the Hubble variable.
Of course, these changes over the decades can be explained by arguing that that scientists have improved their methods and refined their calculations. But even so, something appears to be amiss.
This brings us to the work of Jean Pierre Vigier, a French astrophysicist at the Institute Henri Poincare (VG1-5). Vigier points out that even today, different observers obtain different values for Hubble's constant. Tammann and Sandage give 55 plus or minus 5. Abell and Eastmond arrive at 47, plus or minus 5. Then there is van den Bergh, who calculates a value between 93 and 111. Heidmann got 100 for his figure. De Vaucouleurs came up with 100 plus or minus 10.
If the universe is expanding according to some uniform law of proportionality, how is it that so many observers obtain so many greatly different values for the rate of expansion?
Vigier notes that when astronomers take measurements in different directions, they find different rates of expansion. He then points out something even stranger: The sky can be divided into two sets of directions. The first is the set of directions in which many galaxies lie in front of more distant galaxies. The second is the set of directions in which there are distant galaxies without foreground galaxies. Call the first set "area A," and the second set "area B."
Vigier found that if you restrict yourself to the distant galaxies in area A and calculate Hubble's constant, you get one value, and in area B you get a significantly different one. This suggests that the rate of expansion varies depending on whether we measure galaxies with or without foreground galaxies. If the universe is expanding, what could these foreground galaxies possibly have to do with the rate of expansion? Vigier suggests that in fact the measured red shifts of the distant galaxies are not caused by the expansion of the universe at all. Rather, they are caused by something quite different-something called a tired-light mechanism.
According to Vigier, as light moves through space it becomes red shifted simply from traveling a certain distance. This happens in accordance with physical laws, just like any other phenomenon. There is a law requiring that as light travels, it shifts toward the red. The effect is so small that it cannot be readily measured in laboratories on earth, but as light moves the vast distances between galaxies, the effect becomes apparent.
This is called the tired-light hypothesis because the light loses energy as it moves through space. And the more tired it becomes, the redder it becomes. Red shift is therefore proportional to distance, not to the velocity of the object. Vigier pictures the universe as not expanding. All the galaxies are more or less stationary. The red shift is not a Doppler effect; it has nothing to do with the velocity of the light's source. The red shift is caused by an inherent property of the light itself, namely that it becomes tired after traveling long distances.
Most astronomers reject the idea of tired light. In the words of Joseph Silk, of the University of California at Berkeley, "Tired light cosmologies are unsatisfactory because they invoke a new law of physics" (SK).
But Vigier presents his tired-light theory in a way that does not require radically new physics. He proposes that there is a kind of particle in intergalactic space that interacts with light in such a way as to steal energy from it. In the vicinity of massive objects, there are more of these particles than elsewhere. Using this idea, Vigier explains the different red shifts for the A and B regions in the following way: The light passing through foreground galaxies encounters more of these particles and therefore loses more energy than light not passing through regions with foreground galaxies. Thus there is a greater red shift for the light going through regions with foreground galaxies, and this accounts for the different values found for the Hubble constant.
Vigier also cites additional evidence for nonvelocity red shifts. For example, if the light from stars is measured when passing near the sun, it displays a higher red shift than when measured in a different area of the sky. Such measurements can be made only during total eclipses of the sun, when stars near the solar disc become visible in the darkness.
In short, Vigier explains the red shift in terms of a nonexpanding universe in which light behaves somewhat differently than it is normally supposed to behave. Vigier claims that his model fits the astronomical data better than the standard expanding-universe model, which cannot explain the widely different values obtained for the Hubble constant. According to Vigier, nonvelocity red shifts may be a general feature of the universe. The universe could very well be static, and thus there would be no reason for the big bang theory.
VCA 7.D. Quasars

Quasars
Doubt has also been cast on the expanding universe theory by the study of quasars, or quasi-stellar radio sources. Quasars look like stars but have very big red shifts, and thus they are considered the most distant objects in the universe, more distant than the most distant galaxies. We have already seen that Halton Arp believes some quasars are cosmologically close to us, even though they have high red shifts. Arp has also noted that many quasars tend to be located in the same vicinity of the sky as a large group of galaxies relatively close to our own. This suggests to him that the quasars may be associated in some fashion with these local galaxies and thus be at the same distance.
This raises a question: If some quasars are actually close, and thus have large nonvelocity red shifts, why couldn't that be true of quasars in general? In fact it has long been observed that there are severe difficulties with the idea that quasars are at their cosmological distances, that is, that they are at the distance obtained by applying the Hubble constant to their extremely large red shifts.
The big problem is that quasars are very bright. If they are in fact extremely far away, that means that many quasars are putting out hundreds of times more energy than the brightest galaxies, which are composed of hundreds of billions of stars. If quasars were as big as galaxies, that might not be implausible. But it turns out that quasars can vary in their light intensity over periods as short as days. This observation suggests to astronomers that they are very small compared to galaxies. No one can understand how such a small object can generate so much energy, at least by presently known physical laws.
One interesting approach to the interpretation of quasars has been proposed by Y. P. Varshni, a physicist at the University of Ottawa in Canada (VR1-3). He supports Arp's contention that quasars have nonvelocity red shifts, citing as evidence certain patterns in the way these red shifts are distributed.
Normally one would expect celestial objects like quasars to have a wide variety of red shifts with no discernible pattern. But Varshni finds that these red shifts tend to fall into well-defined groups. Each red-shift group is represented by quasars distributed widely across the sky, and very few quasars have red shifts that would place them outside the major groupings. A similar phenomenon was also noted by the astronomer Geoffrey Burbidge, who observed that an unexpectedly large percentage of quasars have red shifts grouped closely around 1.95 (BR1). (The red shift of 1.95 is expressed in terms of shift in wavelength; it comes to about 238,160 km per sec, or 79 percent of the speed of light.)
This clustering of red shifts is a very difficult phenomenon to explain. Let us apply the standard cosmological interpretation to the distance of the quasars. All of the quasars with the same red shift should be at the same distance. Thus the quasars with a red shift of 1.95 should all lie close to a spherical shell with a radius corresponding to this red shift. The same should hold true of the other red shift groupings, each of which includes quasars in a wide variety of directions. This means that the quasars lie on a series of spherical shells centered on the earth.
This conclusion is unacceptable to modern cosmological thinking because it places the earth in a special central position in the universe. There is only one center in an array of concentric shells. In effect, the earth must be at the center of the universe.
The odds that this arrangement of shells could happen by chance are next to nothing, and Varshni argues that the conclusion that the earth really is at the center of concentric shells of quasars is not acceptable. Therefore the red shifts of the quasars must be due to something other than the Doppler effect, as described in the expanding-universe model. If they are not due to the Doppler effect, they do not represent distance, and if they do not represent distance, it is no longer necessary to suppose the quasars are arranged in shells.
Varshni believes that quasars generate light in an unexpected way, a way that gives the appearance of Doppler-shifted light. According to Varshni, laser effects in the quasars give light inherently different characteristics that have nothing to do with velocity. Varshni believes scientists have mistaken the spectral lines in this type of light for Doppler-shifted spectral lines in ordinary ionized gas. So according to Varshni, the quasars are close by, and the idea that they are far away results from misinterpreting their laser-generated light as Doppler-shifted ordinary light.
Varshni's theory may or may not be true, but his observation that the spectral lines of quasars fall into definite groupings does call into question the standard theory of cosmic distances-at least for quasars. If the spectral lines are taken to be displaced by Doppler shifts and one applies the standard theory, one gets the unacceptable result that the earth is the center of the universe. If this were accepted, scientists would have to return to an idea they have consistently rejected since the time of Galileo and Copernicus.
VCA 7.E. Quantized Red Shifts

Quantized Red Shifts
Yet Varshni's observations represent only one of a number of strange patterns that emerge when modern astronomical data are closely examined. Another interesting pattern has been discerned by William G. Tifft, an astronomer at Steward Observatory, at the University of Arizona at Tucson (TF1-7). His conclusions have perhaps the most disturbing implications of all for the expanding-universe model.
Tifft has observed that the red shifts associated with galaxies tend to be quantized. What this means is that red shifts tend not to be just any numbers but rather multiples of a certain basic unit of about 72 kilometers per second. In general, his studies show that red shifts of galaxies are grouped at 72 kps, 144 kps, 216 kps, 288 kps, and so on.
Let us consider a pair of galaxies close to each other in space. According to Newtonian gravitational theory, these galaxies should be attracting each other gravitationally. Thus they should be orbiting around each other, falling together, or flying apart, and this relative motion should be revealed by a measurable red shift.
Tifft examined the relative red shift of many pairs of galaxies. This value, according to standard theory, would represent not the speed at which the pair is receding from the earth but rather the speed at which one galaxy is moving in orbit around the other, measured along the line of sight from the earth. Simply put, the speed is calculated as follows: The observer measures the red shift of each galaxy in a pair of galaxies. For example, one galaxy may have a red shift of 7,500 kps, and the other may have one of 7,000 kps. This means that one galaxy is at that time moving relative to the other at a speed of 500 kps along the line of sight. But because this speed is due to orbital motion, it will vary according to the positions of the galaxies at different points in time. For example, when the galaxies are moving perpendicular to the line of sight, the relative motion will be zero, and they will have exactly the same red shift at that point.
So if the two galaxies are in fact moving in orbit, the relative red shift will vary smoothly within a definite range of values. Of course, it is not possible to measure this variation for a single pair of galaxies. They would not display any visible motion or change of red shift within the lifetime of the observer. Therefore it is necessary to observe hundreds of pairs of galaxies and calculate their relative red shifts. If we did this, we would expect to find a nearly continuous spread of values, because we would be catching the galaxies at a variety of orbital positions relative to our line of sight.
But Tifft has found this not to be the case. The red shifts are grouped in near multiples of a basic unit-72 kilometers per second. This indicates to Tifft that the measured red shift is a nonvelocity red shift and that the galaxies in each pair are actually not orbiting each other. One might argue that perhaps the red shifts are caused by something other than the Doppler effect, but surely the galaxies must still be orbiting one another. But Tifft points out that even if something other than relative velocity is causing red shifts, orbital motion should still produce a smooth distribution of Doppler-effect red shifts in addition to this. But this is not what he finds.
Tifft's findings apply not only to galaxies moving in pairs, but to whole groups of galaxies. This poses two questions that modern physics cannot answer. The first is, How is it possible for galaxies to have a nonvelocity red shift? Tifft proposes that it is caused by the nature of the galaxies themselves. They produce light that is red shifted because of internal properties having to do with some as-yet unknown law of nature. The second question is, If the red shift is not due to motion, then what is the motion of the galaxies? If they are orbiting, then there should be a continuous range of Doppler shifts, whatever the internal properties of the galaxies might be. Could it be that they are not orbiting? Then, according to Newton's or Einstein's laws of gravity, they should be falling together or perhaps flying apart. They should still be moving relative to one another, but the indication is that they are not. Therefore, according to Tifft, new principles of gravitation are necessary.
There is already evidence that might be interpreted as indicating that Newton's laws may have to be revised, especially in relation to galaxies. For many years, scientists have found great difficulty in accounting for the dynamics of galactic motion in terms of the law of gravity. For example, it may be seen that certain galaxies appear to be orbiting in a cluster, but the dynamics of mass and gravity suggest they should not be arranged in that way. Given their supposed velocities, they would have to be much more massive in order to orbit. But rather than sacrifice the laws of gravity, astronomers have posited the existence of great quantities of invisible dark matter to account for the missing mass. Some say 90% of the mass of the universe is missing.
But another way to deal with this issue is to say that the laws of gravity need revision, and Tifft is suggesting this, based on his research. With new laws of gravity, the need to posit missing mass disappears. Is Tifft right or wrong? As of now, it isn't possible to say. But his ideas do show how scientists, operating with the very limited data they have been able to acquire, are running into all kinds of contradictions in their attempt to comprehend the universe.
Thus far we have discussed pairs and groups of galaxies. We have seen how their red shifts, representing movement relative to one another along an observer's line of sight, should vary smoothly through a wide range of values. But Tifft has found that the red-shift values are quantized in multiples of a constant unit, and thus he concludes that they are not moving at all relative to one another.
But what about the galaxies' absolute movement along our line of sight? Is it possible that the galaxies are also standing still in relation to us-that they are not moving away, as the expanding-universe model tells us they should be?
Tifft argues that they are not moving. If they are moving due to expansion of the universe, their red shifts should span a wide range, covering all possible intermediate values. But Tifft proposes that these red shifts are also quantized. Normal measurements do not show this, but Tifft points out that when the effect of solar motion is subtracted, the quantization of the red shifts becomes unmistakably clear. The red shifts do not vary smoothly but instead come in multiples of a constant number.
Let's take a closer look at this problem. If the red shifts are quantized, as Tifft says they are, then the sun, because of its motion, adds a Doppler effect to those quantized red shifts. What is added will depend on the angle of the distant galaxy's motion relative to the sun's motion. If the galaxy is moving perpendicular to the sun's path, the sun's movement will not add anything. At 0 degrees there would be a negative red shift (i.e., a blue shift), which would be subtracted. At 180 degrees one would add a positive red shift. At points in between, one gets other values. And by adding these values, one breaks up the quantized nature of the red shifts.
To detect the quantization, one has to subtract the red shift due to the sun's motion from the observed red-shift values. Tifft says he has done just that, and has found that galaxies have red shifts arranged in multiples of 72 kilometers per second. Thus he concludes that these are nonvelocity red shifts, and he posits a static universe.
Summarizing his work, Tifft makes the following remarks in the Astrophysical Journal:
The entire set of concepts [developed in these papers] is internally self-consistent and permits predictions which the conventional view does not even suggest. The predictions made have been verified in virtually all cases and offer alternatives to some very puzzling astrophysical problems: the mass discrepancy problem for galaxies, and stellar rotational peculiarities, to name two major ones. Although not discussed specifically in these papers, the origin and evolution of galaxies by collapse are also untenable, as are most of the cosmological concepts based on the "expanding" universe. In view of all the implications which inevitably follow from the discrete red shift hypothesis, it is not surprising that the idea has met extreme resistance. Nevertheless, a set of intimately related significant correlations involving a massive amount of data exists. Showing that the discrete red shift concept is inconsistent with the "expanding universe" or even general relativity or quantum electrodynamics will not eliminate or explain the correlations! [TF5, p. 390]
As we can see from this statement, Tifft's conclusions have not met with a favorable reception in the community of astronomers and astrophysicists. Indeed, they have been greeted largely with a barrier of icy silence. However, Halton Arp independently confirms some of Tifft's findings, and this in turn lends greater weight to Arp's own anomalous observations.
One of Arp's observations is that in groups of galaxies, one member is generally brighter and bigger. This galaxy tends to have a lower red shift than its smaller companion galaxies. Arp suggests the galaxies are all in the same region, at the same general distance from us; therefore the red shifts are not giving velocity effects and distances but indicate something else.
Let us carefully consider the reasoning that leads Arp to this conclusion. One possibility is that the large, bright galaxy is nearby and just happens to be projected against a background of galaxies that are smaller and dimmer because of distance. These galaxies would have larger red shifts as a result of the expansion of the universe.
However, Arp argues that this explanation overlooks the fact that the clusters of galaxies are well defined and that such well-defined clusters cover a small percentage of the sky. It is therefore unlikely that many such clusters should just happen to have a bright foreground galaxy projected in front of them.
As we have already pointed out, Arp believes that galaxies can be ejected from a parent galaxy. What if the relative red shifts of the smaller galaxies are due to their being ejected from the larger parent galaxy in a direction pointing away from us? The problem here is that in this case we would expect some of the smaller galaxies to be ejected in our direction. These would exhibit relative blue shifts, contrary to Arp's observations.
But here is Arp's clinching argument: Not only do these smaller galaxies have positive red shifts relative to their parent galaxies, but these red shifts are quantized, just the way Tifft indicates they should be in his studies. Arp finds peaks at 70, 140, and 210 kps; this agrees well with Tifft's findings of quantization in multiples of 72 kps. As we have seen, this means that they are nonvelocity red shifts. And the fact that the quantization is in relation to the dominant galaxy in the group indicates there is some physical association. Why would the quantization be there if the association is simply coincidental? The fact that it is there indicates that the association is real.
So here we have an example in which we see dim galaxies with high red shifts close to bright galaxies with lesser red shifts, although standard cosmological theory says they should be vastly further away. This raises questions not only about the interpretation of red shifts, but also about the whole procedure of calculating distance according to brightness.
One of Arp's peaks for red-shift differences among groups of galaxies is in the range of 138-144 kilometers per second. This extremely narrow range is highly significant. If these groups are involved in orbital motion, we would expect to find them at different points in their orbits-some galaxies should be coming toward us, while others should be moving away from us. Thus we would expect a much greater spread in velocities than the 6 kps range found in this peak.
As Arp puts it, "The really startling and difficult aspect of the quantization into very narrow peaks is the small latitude it allows for the true orbital or peculiar velocity" (AR2, p. 110). This suggests that the orbital velocities, if present, are very small, too small for the galaxies to be actually orbiting each other according to present physical laws and estimates for the masses of the galaxies. Tifft's ideas about the need for new laws of gravity seem to be confirmed.
Geoffrey Burbidge has summed up the evidence for anomalous red shifts by saying,
I believe that however much many astronomers wish to disregard the evidence by insisting that the statistical arguments are not very good, or by taking the approach that absence of understanding is an argument against the existence of the effect, it is there and many basic ideas have to be revised.
A revolution is upon us whether or not we like it [BR2, p. 103].
What we see from this evidence is that an established model of the universe, built up from years of painstaking scientific work, can be practically demolished by closer scrutiny of the observational data on which it is based. In the end we come back to the observation made by Shukadeva Gosvami in the beginning of his description of the universe:
My dear King, there is no limit to the expansion of the Supreme Personality of Godhead's material energy. This material world is a transformation of the material qualities,... yet no one could possibly explain it perfectly, even in a lifetime as long as that of Brahma. No one in the material world is perfect, and an imperfect person could not describe this material universe accurately, even after continued speculation [SB 5.16.4].
VCA 8: Questions and Answers

Chapter 8 Questions and Answers
Here we give brief answers to a number of common questions about Vedic cosmology. We also indicate sections in the preceding chapters where more detailed answers are given.
Q: The Vedic literature says the moon is higher than the sun. How can this be?
A: In Chapter 22 of the Fifth Canto, the heights of the planets above the earth are given, and it is stated that the moon is 100,000 yojanas above the rays of the sun. In this chapter, the word "above" means "above the plane of Bhü-maëòala." It does not refer to distance measured radially from the surface of the earth globe. In Section 4.b we show that if the plane of Bhü-maëòala corresponds to the plane of the ecliptic, then it indeed makes sense to say that the moon is higher than the sun relative to Bhü-maëòala. This does not mean that the moon is farther from the earth globe than the sun.
For example, if point A is in a plane, B is 1,000 miles above the plane, and C is 2,000 miles above the plane, we cannot necessarily conclude that C is further from A than B is.
Q: In SB 8.10.38p, Shrila Prabhupada says, "The sun is supposed to be 93,000,000 miles above the surface of the earth, and from the Shrimad-Bhagavatam we understand that the moon is 1,600,000 miles above the sun. Therefore the distance between the earth and the moon would be about 95,000,000 miles." Doesn't this plainly say that the moon is farther from the earth than the sun?
A: In the summary at the end of Chapter 23 of the Fifth Canto Shrila Prabhupada says, "The distance from the sun to the earth is 100,000 yojanas." At 8 miles per yojana, this comes to 800,000 miles. We suggest that when Shrila Prabhupada cites the modern Western earth-sun distance of 93,000,000 miles, he is simply making the point that if you put together the Bhagavatam and modern astronomy you get a contradictory picture. His conclusion is that one should simply accept the Vedic version, and he was not interested in personally delving into astronomical arguments in detail.
Q: What is your justification for going into these arguments in detail?
A: Shrila Prabhupada ordered some of his disciples to do this for the sake of preaching. In a letter to Svarüpa Damodara dasa dated April 27, 1976, Shrila Prabhupada said, "Now our Ph.D.'s must collaborate and study the 5th Canto to make a model for building the Vedic Planetarium.... So now all you Ph.D.'s must carefully study the details of the 5th Canto and make a working model of the universe. If we can explain the passing seasons, eclipses, phases of the moon, passing of day and night, etc., then it will be very powerful propaganda." In this regard, he specifically mentioned Svarüpa Damodara dasa, Sadapüta dasa, and Madhava dasa in a letter to Dr. Wolf-Rottkay dated October 14, 1976.
Q: If the distance from the earth to the sun is 800,000 miles, how can this be reconciled with modern astronomy?
A: This distance is relative to the plane of Bhü-maëòala. The distance from the center of Jambüdvipa to the orbit of the sun around Manasottara Mountain is 15,750,000 yojanas according to the dimensions given in the Fifth Canto. This distance lies in the plane of Bhü-maëòala and comes to 126,000,000 miles at 8 miles per yojana and 78,750,000 miles at 5 miles per yojana. Since values for the yojana ranging from 5 to 8 miles have been used in India, this distance is compatible with the modern earth-sun distance of 93,000,000 miles.
Q: Using radar and lasers, scientists have recently obtained very accurate estimates of the earth-moon distance. This distance is about 238,000 miles. How do you reconcile this with Vedic calculations?
A: According to the Sürya-siddhanta, the distance from the earth globe to the moon is about 258,000 miles (see Section 1.e). This is in reasonable agreement with the modern value.
Q: If the moon is 258,000 miles from the earth globe, then how can it be 100,000 yojanas above the sun? This seems hard to understand, even if the latter distance is relative to the plane of Bhü-maëòala.
A: This question is answered in detail in Section 4.b, and the reader should specifically study Tables 8 and 9 in that section. Briefly, we propose the following: The heights of the planets from Bhü-maëòala correspond to the maximum heights of the planets from the plane of the ecliptic in the visible solar system. This correspondence is approximate because the Fifth Canto gives the viewpoint of the demigods, whereas in modern astronomy and the jyotisha shastra the viewpoint is that of ordinary humans.
In summary, we propose that the Fifth Canto description of the universe is broadly compatible with what we see. The differences are due to the difference in viewpoint between human beings and demigods. Thus, from the higher-dimensional perspective of a demigod, Bhü-maëòala should be directly visible, and the relative positions of Bhü-maëòala, the sun, and the moon should appear as described in the Fifth Canto.
Q: How are we to make sense of the enormous mountains described in the Fifth Canto? Some of them, including the Himalayas, are said to be 80,000 miles high.
A: One might well doubt that even a scientifically uneducated person in ancient India would have thought that the Himalaya Mountains of our ordinary experience are 80,000 miles high. After all, such persons traditionally made pilgrimages to Badarikashrama on foot. We suggest that the cosmic mountains of the Fifth Canto are higher-dimensional; they are real, but to see them it is necessary to develop the sensory powers of the demigods and great yogis. This is the traditional understanding, although words such as "higher-dimensional" are not used, and descriptions are made in a matter-of-fact way from the viewpoint of demigods and other great personalities (such as the Paëòavas).
Shrila Prabhupada has said that modern scientists are "hardly conversant with the planet on which we are now living" (SB 5.20.37p). If our ordinary three-dimensional continuum is the total reality, then this statement would seem to be wrong. In Section 3.b.4, however, we give Vedic evidence showing that this three-dimensional world links up with higher-dimensional realms.
Q: If the Garbhodaka Ocean fills half the universe, where is it, and why don't we see it?
A: The Garbhodaka Ocean is beneath Bhü-maëòala. Thus its location corresponds to the region of the celestial sphere south of the great circle marked by Bhü-maëòala. We have argued that this should be either the southern celestial hemisphere or the region to the south of the ecliptic (see Section 3.d). The Garbhodaka Ocean is also higher-dimensional.
Q: Isn't it true that there are fewer stars in the southern celestial hemisphere than in the northern celestial hemisphere? Isn't this because we are looking down on Bhü-maëòala from the earth?
A: A study of standard star charts shows that the number of stars visible in the southern celestial hemisphere is essentially the same as the number visible in the northern celestial hemisphere. (See Figures 11 and 12.)
Q: What was Shrila Prabhupada's position on the moon flight? There seems to be some ambiguity in his statements about this topic.
A: Shrila Prabhupada offered a number of tentative explanations as to what might have actually transpired on the moon flight, but his main point was that the astronauts could not have visited Candraloka, since they did not reach the civilization of the demigods that exists there. To put the matter in another way, if the moon is really nothing more than a lifeless desert, as scientists maintain, then the Vedic literatures describing Candraloka must be wrong. This topic is discussed in Section 6.c.1.
Q: What about the argument that the moon flights were faked by the U.S. government? A case for this is made in the book, We Never Went to the Moon, by Bill Kaysing.
A: Although this book makes some interesting points, its arguments are basically speculative and circumstantial. One of Kaysing's main arguments is that Thomas Baron, a North American Aviation employee who wrote a report critical of the Apollo program, was murdered by government agents. Kaysing maintains that this was done as part of a government cover-up of the moon hoax. Unfortunately, if this is true, then it would be very dangerous to possess solid evidence proving such a cover-up. Another point made by Kaysing is that according to official reports, six Apollo flights to the moon were nearly flawless in execution. In contrast, the history of space flight before and after the Apollo program is filled with stories of failures and mechanical breakdowns. Kaysing argues that this is statistically unlikely, and cites this as evidence that the Apollo flights were faked. This argument is interesting, but certainly not conclusive.
Q: What is the justification for bringing in works of Indian mathematical astronomy, such as the Sürya-siddhanta and Siddhanta-shiromaëi?
A: Shrila Prabhupada follows Shrila Bhaktisiddhanta Sarasvati by citing these works, which are called jyotisha shastra. He does so because Shrila Bhaktisiddhanta Sarasvati cited these works in his writings. Shrila Bhaktisiddhanta gives direct quotations and says nothing indicating that the works are wrong in any way. Also, the jyotisha shastras are cited by other Vaishëava commentators on the Bhagavatam. See Chapter 1.
Q: Shrila Prabhupada refers to the earth as a globe, and Shrila Bhaktisiddhanta Sarasvati Thakura made references to Sürya-siddhanta and other jyotisha shastras that describe the earth as a globe. But wasn't this an innovation introduced by Shrila Bhaktisiddhanta in response to modern astronomy?
A: This is not an innovation introduced by Shrila Bhaktisiddhanta. Earlier commentators on the Shrimad-Bhagavatam make reference to the jyotisha shastras, including the Sürya-siddhanta. One example is Vamshidhara, who was living in A.D. 1642, before the time that Western science made a large impact on India (see Appendix 1).
Q: Does this mean that we have to accept the jyotisha shastras as absolute truth on the level of the Shrimad-Bhagavatam?
A: No. The Shrimad-Bhagavatam is the spotless Puraëa, containing pure knowledge of the Supreme Personality of Godhead. The jyotisha shastras are handbooks for the execution of astronomical calculations. The Bhagavatam presents the world from a transcendental perspective, or at least gives the perspective of great personalities involved in Krishëa's pastimes. The jyotisha shastras deal with the motions of planets as seen by ordinary human beings. However, the jyotisha shastras do form a valid part of Vedic tradition, and their calculations are mentioned by Shrila Prabhupada in various places.
Q: Scholars say the calculations given in the jyotisha shastras were borrowed from the Greeks in the early centuries of the Christian era. How do we deal with this?
A: Western scholars maintain that all the Vedic literature is relatively recent. However, their methods are speculative, and they are not free of ethnic and religious bias. In Appendix 2, we show the baseless nature of some of their arguments.
Q: Some have said that the description of the universe in the Fifth Canto is allegorical and that Bhagavatam commentators have declared this. For example, Bhaktivinoda Thakura has said that the descriptions of hell are allegorical. Why don't you just accept the Fifth Canto as an allegory and leave it at that?
A: It would indeed make things easier if we could simply accept the description of the universe in the Fifth Canto as an allegory. But in good conscience we cannot do so. Let us carefully consider the reasons for this.
First of all, consider the statements of Bhaktivinoda Thakura about descriptions of hell in the Bhagavatam. In The Bhagavata he writes, "In some of the chapters we meet with descriptions of these hells and heavens, and accounts of curious tales, but we have been warned somewhere in the book not to accept them as real facts, but as inventions to overawe the wicked and improve the simple and ignorant. The Bhagavata certainly tells us of a state of reward and punishment in the future according to deeds in our present situation. All poetic inventions besides this spiritual fact have been described as statements borrowed from other works."
According to this passage, not only the hells but also the material heavens are dismissed as poetic inventions. But if the heavens are inventions, what can one say about their inhabitants, such as Indra? If Indra is also imaginary, then how are we to understand the story of the lifting of Govardhana Hill? This must also be imaginary, and we are led to an allegorical interpretation of Krishëa's pastimes.
In The Bhagavata Bhaktivinoda Thakura is indeed introducing the Bhagavatam in this way. We would suggest that he is doing this in accordance with time and circumstances. He describes his readers in the following words: "When we were in college, reading the philosophical works of the West,... we had a real hatred towards the Bhagavata. That great work looked like a repository of wicked and stupid ideas scarcely adapted to the nineteenth century, and we hated to hear any arguments in its favor." In order to sidestep the strong prejudices of readers trained by the British in Western thinking, Bhaktivinoda Thakura is presenting the Bhagavatam as allegorical, but we would suggest that this is not his final conclusion.
Shrila Prabhupada has explained that the Vedic literatures should be understood in terms of mukhya-vritti, or direct meaning, rather than gauëa-vritti, or indirect meaning. He has also said, "Sometimes, however, as a matter of necessity, Vedic literature is described in terms of the lakshaëa-vritti or gauëa-vritti, but one should not accept such explanations as permanent truths" (CC AL 7.110p). Bhaktivinoda Thakura was reviving Vaishëavism at a time when it had almost completely disappeared because of internal deviations and Western propaganda, and he may have concluded that an allegorical presentation was necessary under those circumstances.
In establishing the foundations of Vaishëavism in the West, Shrila Prabhupada stressed the importance of the direct interpretation of shastra. He writes, "Considering the different situation of different planets and also time and circumstances, there is nothing wonderful in the stories of the Puraëas, nor are they imaginary.... We should not, therefore, reject the stories and histories of the Puraëas as imaginary. The great rishis like Vyasa had no business putting some imaginary stories in their literatures" (SB 1.3.41p).
But could the description of the universe in the Fifth Canto be an allegory like the story of King Puranjana? Shrila Prabhupada makes many statements indicating that this not so. For example, he says that "we can understand that the sky and its various planets were studied long, long before Shrimad-Bhagavatam was compiled.... The location of the various planetary systems was not unknown to the sages who flourished in the Vedic age" (SB 5.16.1p). He also says, "The measurements given herein, such as 10,000 yojanas or 100,000 yojanas, should be considered correct because they have been given by Shukadeva Gosvami" (SB 5.16.10p).
In this book we have therefore tried to show that the Fifth Canto is giving a reasonable picture of the universe consistent with (1) transcendental Vedic philosophy, (2) the tradition of Vedic mathematical astronomy, and (3) our imperfect sense data.
Q: To my knowledge, Shrila Prabhupada never hinted at explanations of other dimensions; he always seemed to emphasize accepting it as it is written. If these ideas are right, why didn't Shrila Prabhupada save us a lot of trouble by bringing them out years ago?
A: The Vedic literature does not explicitly refer to the concept of higher-dimensional space, as far as I am aware. This idea is borrowed from modern mathematics. However, the Vedic literature does refer implicitly to higher-dimensional space, and therefore it is justifiable to use this idea to clarify the Vedic description of the universe.
For example, in the description of Lord Brahma's visit to Krishëa in Dvaraka, it is stated that millions of Brahmas from other universes came to visit Krishëa. However, each Brahma remained within his own jurisdiction, and apart from our Brahma, each thought he was alone with Krishëa. Thus Krishëa was in many universes at once, and our Brahma could also simultaneously see different Brahmas visiting Krishëa in all of these universes. This is impossible in three dimensions; it illustrates the implicit higher-dimensional nature of the Vedic conception of space (see Chapter 2).
Q: If we could visit the moon, would the inhabitants be visible to us or invisible?
A: Shrila Prabhupada has said "almost invisible" (see Section 6.c.1).
Q: Couldn't it be that denizens of higher planets are invisible to us simply because they have subtle bodies? Why bring in the idea of higher-dimensional worlds?
A: The clothes, food, dwellings, airplanes, and other paraphernalia of the demigods must be just as invisible to us as the demigods themselves. (Imagine what it would be like to see a suit of clothes being worn by an invisible demigod!) In other words, the demigods live in a complete world that is invisible to us but perfectly visible to them. They can travel to our world since they are endowed with suitable mystic powers, and advanced yogis can travel to their world. However, humans with ordinary senses cannot perceive the demigods or their gardens and cities. This sums up what we mean by a higher-dimensional world.
If we use the word "subtle," we should realize that we are speaking of a complete subtle world that looks perfectly substantial to the persons living in it, just as our world looks substantial to us. The worlds of the demigods should be contrasted with the situation of a ghost, who is stranded in our own continuum in a subtle form, but is unable to enjoy it.
Q: These higher-dimensional worlds may be normally inaccesible to us, but if they are actually real, shouldn't there be some empirical evidence of them? Do we just have to accept this whole incredible story on blind faith?
A: There is abundant empirical evidence of higher-dimensional worlds, and such evidence has been well known in practically all human cultures since time immemorial. Our modern scientific culture is an exception in this regard.
In Chapter 5 we briefly discuss some empirical evidence taken from non-Vedic sources.
Q: But isn't this empirical evidence imperfect?
A: Empirical evidence is always imperfect. One may accept the version of shastra according to the descending process, or one can turn to the empirical process with all its imperfections. Of course, Shrila Prabhupada advocated the descending process.
Q: There are places in the Shrimad-Bhagavatam where it is said that the coverings of the universe begin with water. Since this is clear water, and the farther coverings are transparent, it should be possible for us to see the suns of other universes. Couldn't these be the stars we see in the sky at night?
A: In SB 5.21.11p, Shrila Prabhupada says, "The Western theory that all luminaries in the sky are different suns is not confirmed in the Vedic literature. Nor can we assume that these luminaries are the suns of other universes, for each universe is covered by various layers of material elements, and therefore although the universes are clustered together, we cannot see from one universe to another. In other words, whatever we see is within this one universe."
In Section 6.d it is shown that the coverings of the universe are listed four times in the Bhagavatam as beginning with earth. We suggest that when Shrila Prabhupada mentions water or fire first, he is giving a partial list of the coverings.
Q: In SB 5.16.5, Jambüdvipa is described as having a length and breadth of one million yojanas, yet in SB 5.16.7, it is described as having a width that is the same as Sumeru's height, namely 100,000 yojanas. This seems contradictory. In SB 5.16.7, Sumeru's width is stated to be 32,000 yojanas at its summit, and in SB 5.16.28, the township of Brahma has sides that extend for ten million yojanas. Does Brahmapuri hang way out over the edge of Sumeru?
A: The correct diameter of Jambüdvipa is 100,000 yojanas, since this figure agrees with all the other dimensions mentioned in the Fifth Canto. Likewise, the width of Sumeru at its summit is 32,000 yojanas. We do not know the explanation for the other figures.
Q: What can be said in general about such apparent contradictions in the Bhagavatam? Does it mean that we should not have faith in it as a source of absolute truth?
A: Certainly it would not be justifiable to draw such conclusions from minor discrepancies. In many cases the discrepancy may have an explanation that we cannot guess because we have too little information. For example, in the Third Canto, two boar incarnations of Lord Vishëu are mentioned. In certain verses there appears to be some ambiguity in the description of these incarnations, and Shrila Prabhupada cites Shrila Vishvanatha Cakravarti as saying that "the sage Maitreya amalgamated both the boar incarnations in different devastations and summarized them in his description to Vidura" (SB 3.13.31p). Without this information from Shrila Vishvanatha Cakravarti, we might find it difficult to resolve the apparent contradictions in the story of Lord Varaha.
We suggest that some of the apparent contradictions discussed in Section 3.d may have a similar explanation.
Q: SB 5.17.6 places Bhadrashva-varsha west of Mount Meru, and SB 5.17.7 says the same thing about Ketumala-varsha. How do you resolve this contradiction?
A: If we look at the Sanskrit texts of these verses, we find that Bhadrashva and Ketumala varshas are on opposite sides of Mount Meru. Careful inspection of SB 5.16.10 shows that Bhadrashva-varsha is to the east of Mount Meru, since its boundary mountain is Mount Gandhamadana.
Q: SB 5.24.2 says that the moon is twice as big as the sun, and Rahu is three times as big. The purport says that Rahu is four times as big as the sun. How do you explain this?
A: This is another case of an apparent contradiction. Since we have practically no information, we cannot make a definite statement. But it is possible that the large sizes of the moon and Rahu may have to do with the higher-dimensional aspects of these planets.
The Sürya-siddhanta gives a diameter of 2,400 miles for the moon. This is close to the modern figure (see Section 1.e).
Q: I have heard that all of the planets are in the stem of the lotus from which Brahma took birth. How can that be?
A: This is stated in SB 1.3.2p. Since the planetary systems are distributed throughout the universal globe, it must be that the stem encompasses everything within this globe. We should note that the standard pictures we see of Brahma sitting on the lotus flower are three-dimensional representations of a scene that cannot be seen using our ordinary senses. Although the pictures show the lotus stem emerging from the navel of Garbhodakashayi Vishëu, Brahma himself was unable to locate the origin of the stem. Thus, part of the scene was beyond the senses of Brahma, and so it is certainly beyond the reach of our senses. We also note that the planetary systems were created by Brahma from the lotus (SB 3.10.7-8). This suggests that these systems were produced by transforming the substance of the lotus.
Q: The Bhagavatam says that Rahu causes the eclipses of the sun and moon. How can this be reconciled with modern science?
A: The jyotisha shastras, such as Sürya-siddhanta, give the same explanation of solar and lunar eclipses as modern science. These shastras also describe the orbit of Rahu (and Ketu) and point out that eclipses occur only when one of these two planets is aligned with either the sun and the moon or the earth's shadow and the moon (see Section 4.e). Some will maintain that this account was devised centuries ago to reconcile Vedic shastras with Greek astronomy. But this is sheer speculation.
Q: What can be said about the precession of the equinoxes and the consequent displacement of the polestar?
A: The phenomenon of precession is described in the jyotisha shastras. We discuss this topic in Section 4.f.
Q: The Bhagavatam says that the diameter of the universe is 4 billion miles. This is much too small to accommodate even the solar system, what to speak of the stars and galaxies. How can the Bhagavatam be correct?
A: Shrila Prabhupada, citing Shrila Bhaktisiddhanta Sarasvati, also gives a figure of 18,712,069,200,000,000 yojanas for the circumference of the universe (or half the circumference) (CC ML 21.84p). He also says that "scientists calculate that if one could travel at the speed of light, it would take forty thousand years to reach the highest planet of this material world" (SB 3.15.26p).
We suggest that cosmic distances may appear different to observers endowed with different levels of consciousness. We also suggest that the laws governing distance and time may not be the same in outer regions of the universe as they are here on the earth (see Sections 1.f and 4.c).
Q: Scientists in the twentieth century have amassed a huge amount of information about distant stars and galaxies. How can you lightly suggest that it may be seriously wrong?
A: In Chapter 7 we discuss some of the latest findings of modern cosmology. There is abundant evidence in standard scientific journals to show that modern cosmological theories have serious defects.
Q: The scientists say that spectroscopic studies show that the stars are incandescent bodies and not mere reflectors of light. They also say that the stars are typically as powerful or more powerful than the sun, and they have worked out in detail the thermonuclear reactions that sustain stellar radiation. How can this be reconciled with the Vedic version?
A: This is discussed in Section 6.e. Briefly, we suggest that stars may well give off their own light. However, the Vedic literature indicates that they cannot be independent suns. The highly detailed scientific theories about stars may well be wrong in many respects. After all, these theories are based entirely on the interpretation of starlight. Their underlying logic is: This model seems to fit the data, and therefore it should be accepted and taught to students. Chapter 7 shows some of the pitfalls of this approach.
VCA: Appendix 1: Vaàçédhara on Bhü-maëòala and the Earth Globe
mshimshAppendix 1
Vaàçédhara on Bhü-maëòala and the Earth Globe
In this appendix we will discuss a commentary on verse 5.20.38 of the Fifth Canto of Shrémad-Bhagavatam, written in the 17th century by Vaàçédhara. It is included in his Bhagavatam commentary, entitled Bhavartha-dépika-prakaça, which appears in the compilation of eleven Bhagavatam commentaries used by Shréla Prabhupada when writing his purports. (Bhavartha-dépika is the title of Shrédhara Svamé's commentary.) This commentary explicitly discusses the relationship between Bhü-maëòala, as described in the Fifth Canto, and the small earth globe of our experience.
We will summarize his commentary here, since it sheds some light on how Vedic cosmology and astronomy were regarded by Vaishëavas in India before the widespread introduction of modern Western ideas. It shows that the cosmology of the Fifth Canto was controversial during the period of the 1600's, when Vaàçédhara was active. It also shows that the astronomical literature known as jyotisha çastra was accepted as valid by Vaishëavas, and it discusses the apparent contradiction that exists between the cosmology of the Fifth Canto and this system of astronomy.
Vaàçédhara tries to resolve this contradiction, and we should state clearly here that we do not think that his analysis is entirely correct. However, our own understanding is certainly far from perfect. At the present time in history, when much ancient Vedic knowledge has been lost, it is difficult to reconstruct many important aspects of ancient astronomical science. Thus it is best for us to carefully consider the information that is available to us and see what insights may gradually emerge.
We begin by quoting Shréla Prabhupada's translation of SB 5.20.38:
Learned scholars who are free from mistakes, illusions, and propensities to cheat have thus described the planetary systems and their particular symptoms, measurements, and locations. With great deliberation, they have established the truth that the distance between Sumeru and the mountain known as Lokaloka is one fourth of the diameter of the universe-or, in other words, 125,000,000 yojanas [1 billion miles].
The first section of Vaàçédhara's commentary on this verse is also stated in the commentary of Viçvanatha Cakravarté Thakura, and Shréla Prabhupada reproduces it in Sanskrit in his purport. This section begins by pointing out that the word bhü-golasya in the verse means "of the egglike sphere connected with the earth." This egglike sphere is the inner shell of the universe and has a diameter of 500 million yojanas. According to the Fifth Canto, the earth has the same diameter, and thus it should touch the universal shell on all sides. However, Vaàçédhara and Viçvanatha Cakravarté Thakura point out that the earth actually should be assigned a diameter of 496,600,000 yojanas. This figure is twice the sum of the following distances in lakhs (or 100,000s) of yojanas: (1) 157.5 from Mount Meru to Manasottara Mountain, (2) 96 from there to the outer shore of the clear-water ocean, (3) 157.5 for the width of the inhabited land, (4) 822 [or 4 x 157.5 + 2 x 96] for the width of the golden land bounded by Lokaloka Mountain, and (4) 1,250 for Aloka-varsha, which lies beyond Lokaloka Mountain.
As a result of this revised value for the diameter of the earth, there is a gap of 17 lakhs of yojanas between the earth and the universal shell on all sides. The commentators point out that this gap makes it possible for the earth to move within the universal shell. This makes it meaningful for the earth to be supported by Ananta Shesha, and it also allows the earth to be immersed in the Garbhodaka Ocean in the Cakshusha manvantara and be lifted by Lord Varaha. We can understand from this that the earth lifted by Lord Varaha is the complete Bhümaëòala of approximately 500 million yojanas in diameter and not the small earth globe of our experience (see also Chapter 3.c).
In the next section of his commentary, Vaàçédhara confronts the apparent conflict between the size of the earth given in the Bhagavatam and the size given in the jyotisha çastra. From jyotisha çastra, he cites a value of 4,967 yojanas for the circumference of the earth globe. In fact, this figure is given in verse 3.52 of the Siddhanta-çiromaëi of Bhaskaracarya, along with a value of 1,581 1/24 yojanas for the earth's diameter (SSB1, p. 122). As we have pointed out in Chapter 1, this agrees closely with our present figure for the circumference of the earth, using 5 miles per yojana. Vaàçédhara does not indicate that he thinks this figure is wrong. Rather, he accepts it without question and suggests various ways of reconciling it with Puraëic cosmology. These are as follows:
(1) Shré Nélakaëtha, in his commentary on the Bhéshma-parva of the Mahabharata, gives a description of Jambüparvan as a square with its diagonals oriented north-south and east-west. This square is also described as a lotus with a perimeter of 18,600 yojanas and an inner diameter of 3,300 yojanas. Nélakaëtha argues that since one side of such a square is 4,650 yojanas in length, the size of Jambüparvan agrees in a crude "order of magnitude" fashion with the size of the earth globe given in the jyotisha çastra. In addition, since Bharatavarsha corresponds to the southern part of the Jambüparvan square and is bounded by the Himalaya Mountains on the north, it follows that Bharata-varsha must be triangular. This agrees with ordinary experience, whereas the idea that Bharata-varsha is bow-shaped does not. (The idea that Bharata-varsha is bow-shaped follows from the Puraëic description of Bharata-varsha as the southern part of the disc of Jambüdvépa.)
Here, a rough agreement is achieved between Jambüparvan and the earth globe of the jyotisha çastra, but at the same time a contradiction is introduced between this account of Jambüparvan and the Jambüdvépa of the Shrémad-Bhagavatam. In Chapter 3 we argued that Jambüdvépa is inherently higher-dimensional and that it can be seen in different ways, depending on one's level of consciousness.
(2) Rather than introduce this idea, Vaàçédhara suggests that the apparent contradiction posed by the 500-million-yojana earth diameter in the Puraëas can be resolved by resorting to the principle of inexplicability (anirvacanéyavada). According to this principle, "One should not try to establish by logic or argument those things that are beyond imagination."
(3) Then he suggests that whatever measure is mentioned in the Puraëas, one should take 1/20 of that, and thus in place of 500 million one should accept 25 million yojanas as the measure of the earth. In place of one lakh, one should accept 5,000 yojanas as the diameter of Jambüdvépa, and in place of 9,000, one should accept 450 yojanas as the measure of Bharata-varsha. We note that 9,000 yojanas is the width of Bharata-varsha from north to south, according to the Bhagavatam. (This distance is roughly 1,600 miles on a modern map.)
(4) To justify these reductions in scale, Vaàçédhara observes that the yojana is defined on the basis of the human body. Thus a yojana is 32,000 hastas (or cubits), and a hasta is 24 finger-widths. Also, a hasta can be defined as one fifth the height of a man standing with his arms stretched up. As the bodies of infants, children, and adults vary greatly in size, so the yojana also varies, and in this way one can explain differences between various estimates of distance.
After offering these arguments, Vaàçédhara sums up his position in the following words:
Not indeed has the jyotisha çastra, or science of luminaries, started contravening the Puraëic statement that "Vyasa is Narayaëa himself." Nor could Vyasa also have proceeded in contravention of the science of luminaries, which is the very eye of Veda, as expressed in the statement "Astronomy is declared to be the eye [of the Veda]." Therefore, at different places, statements as to yojanas may be inferred to mean these various measures of finger, hand, etc. Moreover, it appears that Vyasadeva himself speaks contrary to astronomy, as it were, in order to curb the tendency on the part of asuras toward the study of the çastras. But truly speaking, he is not doing so. Otherwise, it may be contemplated by the well-intentioned that there would be darkness [i.e., ignorance] as to Veda on the part of Vyasa. This is the proper understanding.
The statement that astronomy is the eye of the Veda may refer to verse 1.4 of the Narada-saàhita: "The excellent science of astronomy comprising siddhanta, saàhita, and hora as its three branches is the clear eye of the Vedas" (BJS, p. xxvi). "Siddhanta," of course, refers to works such as the Sürya-siddhanta.
Vaàçédhara is not satisfied with the explanations that he has given thus far. He goes on to give a sharper formulation of the basic problem:
Well, then how can one explain the contradiction between the Bhagavata and the jyotisha çastra, or astronomical science? In the Bhagavata, Jambudvépa is said to measure 100,000 yojanas, whereas the astronomical science states the entire earth to be measuring only 5,000 yojanas. The solution is given in the Goladarça. According to that text, some brief explanation is given below:
The earth has two forms. One is the particular [viçesha] form of big measure, and the other is the smaller, spherical form given in the jyotisha çastra. In this regard Parékshit asked Shré Suka, the great yogin, and he replied [in SB 5.16.4]: "We shall explain the particular description of bhügola by name, form, measure, and characteristics." In the jyotisha çastra the word bhügola refers to the earth as an egg of clay, and the word viçesha, or "particular," refers to the round golden egg described in the Puraëas.
Here a clear distinction is made between the earth of our experience, which is described in the jyotisha çastra as having a diameter of 5,000 yojanas, and another earth "of big measure," described by Shukadeva Gosvamé. The figure of 5,000 yojanas is a simple approximation of the 4,967-yojana diameter of the earth given in the Siddhanta-çiromaëi. The earth of big measure can be thought of as either the spherical inner shell of the universe or the disc-shaped Bhü-manòala. Both are made of the earth element, and both have a diameter of about 500 million yojanas. However, since Bhü-manòala contains the seven dvépas and oceans, it is clear that the big earth really should correspond to Bhü-maëòala.
Vaàçédhara then cites a number of verses from the Bhagavatam to illustrate his point concerning the existence of two earths:
It is stated in the Second Canto, the yoginéryana [SB 2.2.28], "then reaching the particular, or viçesha, one becomes fearless." It is also said in the Fifth Canto [5.20.35], "There is another land, made of gold, with a mirrorlike surface," etc. Also, in the Third Canto [3.26.52] it is stated, "This universal egg is called particular or manifest [viçesha], with tenfold increasing coverings." In the Fifth Canto [5.25.2]: "This great universe [kshiti-maëòalam, or earth-maëòala], situated on one of Lord Anantadeva's thousands of hoods, appears just like a white mustard seed." Thus, by the illustration of a mustard seed it is known to be spherical. It is also said in the Kardama-vihara [3.23.43], "After showing his wife the globe [golam] of the universe [bhuvah] and its different arrangements, full of many wonders, the great yogé Kardama Muni returned to his own hermitage." In the Tenth Canto [10.8.37] it is stated, "She [Yaçoda] saw within His mouth all moving and nonmoving entities, outer space, and all directions, along with mountains, islands, the surface of the earth [bhü-golam], the blowing wind, fire, the moon, and the stars." By such proofs one should accept that there are two earths.
Some of these verses illustrate the meaning of the term viçesha used by Shukadeva Gosvamé to describe the universe. Shréla Prabhupada clarifies the meaning of viçesha by translating it in SB 3.26.52 as "the manifestation of material energy." The reference to viçesha in SB 2.2.28 stresses the subtle aspects of this manifested energy, since it refers to the attainment of a subtle form by a yogé who has reached Satyaloka.
Verses 5.25.2 and 3.23.43 refer to the globe of the universe, and 10.8.37 refers to mother Yaçoda's seeing the earth globe within Krshëa's mouth. Since Vamçidhara takes these texts to refer to the two earths, he is clearly thinking of the earth as having a spherical form. He does not seem to make a clear distinction between the disc-shaped Bhü-maëòala and the shell of the universe.
The reference to verse 5.20.35 introduces the golden land that lies within the ring of Lokaloka Mountain in Bhü-manòala. This golden land is said to reflect light like the surface of a mirror, so that any object that falls on it cannot be seen. This turns out to be the key to Vaàçédhara's solution of the dilemma of the two earths. He continues,
Well, this earth is the smaller one, so where is the other, bigger one? The answer is: The bigger one is indeed a form of reflection [pratibimba-rüpa] up above the orbit of the asterisms. Its measure, according to SB 5.21.19, is "the 95,100,000-yojana circumference of the sun's orbit around Bhü." Thus, roughly speaking, it comes out to be the upper portion of the orbit of the asterisms.
Here Vaàçédhara proposes that the small earth is the one we live on, whereas the big earth of the Puraëas is a form of reflection, or pratibimba-rüpa. The term bimba means "a mirror," and pratibimba means "a reflection." Bimba can also indicate the disc of the sun or moon, and pratibimba can thus indicate the sun or moon reflected from water. On a more abstract level, bimba means "an original object," and pratibimba means "a counterfeit" or "an object with which the original is compared." The term "asterism" (or nakshatra) means "star constellation," and the orbit of asterisms is the orbit followed by the stars as they circle the earth.
Vaàçédhara then explains the idea of the big earth as a reflection:
Then how does the reflection appear, and how does it have this form? It is like this: On all sides of the earth of 5,000 yojanas' circumference, separated at a distance of one yojana, there is the fire sphere [anala-golah]. Thereby, above the orbit of asterisms that seems small in the distance, the golden land of pure form creates a screen of light. Therein, on all sides, is the great reflection.
From a distant place a big thing looks small, and from another place a small thing looks big. Likewise, external objects of the universe such as the moon, look small, whereas the earth-globe, which is close by, looks big.
The Sanskrit in this passage is difficult to translate. However, the general sense seems to be that the big earth is a reflection from the golden land mentioned in SB 5.20.35. There, the golden land is described as being like a mirror, and one can imagine the earth being reflected from a vast, spherical mirror centered on the earth and situated beyond the orbit of the stars. One should note, however, that the Bhü-maëòala described in the Fifth Canto is inhabited, and it is therefore hard to see how it can be interpreted as a reflection.
Vaàçédhara then discusses the fire-sphere, and also introduces a water-sphere. We have not seen any reference to these structures in the Bhagavatam or in the available jyotisha çastras. However, Vaàçédhara gives a reference to the water-sphere from the Pulisha-siddhanta (a work that unfortunately seems to be lost):
What is the evidence for the existence of the fire sphere, or anala-gola? The evidence is that from the surface of the earth up to the limit of the orbits of the planets, there are eight divisions of winds, beginning with avaha, and at the conjunction of the two [the earth and the winds], there is the water sphere, or jala-golah. It is mentioned in the Pulisha-siddhanta that "the grasslike watersphere is at the conjunction of the earth-air [bhu-vata] and the udvaha wind, and by it the rays of the sun and other luminaries are seen to be separated and joined together.
The Sürya-siddhanta [12.46] says, "Owing to closeness, the sun's rays are vehement in summer [in the devas' regions]." Here "closeness" and "farness" could not exist without the reflection of the fire sphere.
The water-sphere and the fire-sphere seem to serve as specific mechanisms for reflecting and refracting light. According to the Siddhanta-çiromaëi (SSB1, p. 127), the following seven winds are listed: avaha (or atmosphere), pravaha, udvaha, samvaha, suvaha, parivaha, and paravaha. The atmosphere is 12 yojanas thick, and the pravaha wind envelops the fixed stars and planets, sweeping them westward at a uniform rate. This indicates that the water-sphere must be above the stars and planets, since it is connected with the udvaha wind.
Vaàçédhara then argues that Shukadeva Gosvamé followed Puraëic tradition by describing the big earth and giving only brief hints of the small earth of 5,000 yojanas:
In accordance with the Puraëas, Shukadeva Gosvamé has spoken of the big measure of the earth, and only suggested the small measure; thus is the contradiction avoided by some. In the same way, although there is a contradiction involving the sphere of the sky, it is removed.
As far as we can see, this seems to be a valid point. The Bhagavatam generally refers to Bhü-maëòala when it speaks of the earth. References to Bhü-gola, or the earth-globe, generally seem to refer to the globe of the universe, and there is no specific mention of an earth-globe 5,000 yojanas in circumference. However, there are some references to Bhü-gola, such as SB 10.8.37, quoted above, which may refer to this earth. Also, the idea of the earth as a sphere is strongly suggested by the description in SB 5.21.8-9 of how the sun rises at a point opposite to where it sets.
However, it is hard to see why Shukadeva Gosvamé would elaborately describe a reflection, while only indirectly hinting at the real earth. We would suggest that "the big earth" corresponds to the reality directly perceived by persons on the level of consciousness of Shukadeva Gosvamé, while "the small earth" corresponds to the reality perceived at an ordinary level of human consciousness. The two earths are both aspects of one underlying reality, and the relation between them is higher-dimensional: it cannot be understood in terms of the bending of light in ordinary, three-dimensional space. According to this idea, both earths are reflections, in an abstract sense, of the underlying reality.
In the remainder of his commentary, Vaàçédhara uses the idea of reflection to interpret a number of verses in the Fifth Canto. First, he explains SB 5.21.2, where outer space, or antariksha, is compared to the empty space between two halves of a bean or a grain of wheat. In this analogy, the lower half of the bean corresponds to the hemisphere of the universe containing Bhü-maëòala and the Garbhodaka Ocean, and the upper half corresponds to the hemisphere containing the higher planetary systems. The space between the two halves of the bean corresponds to a thin, flat disc of space between the lower and upper hemispheres. This space, or antariksha, is bounded below by the plane of Bhü-maëòala and above by the parallel plane of Bhuvarloka.
After explaining this verse, Vaàçédhara turns to SB 5.21.3:
SB 5.21.3 states, "In the midst of the middle region [antariksha] is the most opulent sun." This means that the water-sphere is the seeming middle of antariksha. Just as antariksha lacks a center, so also the water-sphere lacks a center (middle) due to its sphericity. Thus the sun, which goes there, is established with the form of a reflection [pratibimba-rüpena]. But the real sun disc [bimba-rüpena] is within 125,000 yojanas of the center of the earth.
SB 5.21.3 states that the sun is in the midst of the disc-shaped region of antariksha, between the parallel planes of Bhü-maëdala and Bhuvarloka (see also SB 5.20.43). However, Vaàçédhara argues that space can have no middle, and goes on to say that the apparent presence of the sun in mid-space is an illusion due to reflection from the water-sphere. He then states that the real sun is within 125,000 yojanas of the earth globe.
The Sanskrit here is terse and difficult to translate, but the import of Vaàçédhara's statement seems to be as follows: The earth is a small globe, and the sun orbits it at a distance of no more than 125,000 yojanas. A process of reflection gives the impression that it is at a much greater distance.
Shréla Prabhupada indicates that the height of the sun above Bhü-maëòala is 100,000 yojanas (SB 5.23.9p). However, one cannot conclude from this that the sun circles the center of the earth globe in an orbit with a radius of 100,000 yojanas. The reason for this is that SB 5.21.7 states that the circumference of the sun's orbit is 95,100,000 yojanas. Actually, Bhü-maëòala is a plane rather than a globe, and the Bhagavatam states that the sun moves in a large orbit parallel to this plane and very close to it. In Chapter 3 we argued that this plane corresponds to the ecliptic.
Vaàçédhara goes on to suggest that SB 5.21.7 is not to be taken literally:
SB 5.21.7 says [in paraphrase]: "The learned say the circumference of Manasottara Mountain is 95,100,000 yojanas." The meaning is: manasas means "the moon." Uttarah means "others beyond the moon, up to Saturn." In accordance with jyotisha çastra, the measure of its orbit, combined with the part of Saturn, comes to 126,800,000 yojanas.
Here the circular Manasottara Mountain defining the sun's orbit is interpreted indirectly to refer to the moon, Saturn, and, by implication, the planets in between. In the jyotisha çastra the standard order of the planets is as follows: the moon, Mercury, Venus, the sun, Mars, Jupiter, and Saturn. (In Chapter 4 we have explained the relation between this and the order given in the Bhagavatam.) Also, in the Sürya-siddhanta the circumference of the orbit of Saturn is given as 127,668,255 yojanas (SS, p. 87).
Vaàçédhara then considers SB 5.20.43:
According to SB 5.20.43, "The distance between the sun in the middle and the circumference of rhe universe [aëòagola, or "egg-sphere"] is 250 million yojanas." The meaning is: "Of the sun" means "of the reflected sun." "Eggsphere" means "the circumference of the golden egg." The distance berween the two would be 250 million yojanas.
SB 5.20.43 also says, "The sun is situared [vertically] in the middle of the universe, in the area berween dyaus and bhümi [Bhuvarloka and Bhürloka, or heaven and earth], which is called antariksha, outer space." The meaning of this is: Dyav-abhümyoh refers to the orbit of the asterisms and the earth. Yad antaram means "in the middle of the egg (i.e., the golden egg). "The sun therein is rhe sun of the water-sphere reflection. Thus it should be understood.
This verse states that the sun is situated vertically halfway between the top and bottom of the universal egg-sphere. It lies within the region of antariksha, between the planes of Bhürloka (or Bhü-maëòala) and Bhuvarloka. Vaàçédhara interprets the sun referred to in this verse to be a reflection of the actual sun. However, we have suggested that it can be understood as the real sun orbiting in the plane of the ecliptic. In this connection, we should note that the radius of the sun's orbit according to modern astronomy (interpreted geocentrically) is 93 million miles. For comparison, the 15,750,000-yojana radius of the sun's orbit around Manasottara Mountain is about 79 million miles using 5 miles per yojana, and 126 million miles using 8 miles per yojana.
In summary, the commentary of Vaàçédhara on SB 5.20.38 shows that the interpretation of the Fifth Canto was a topic of doubt and controversy among Vaishëavas in the 17th century. The source of doubt lay in an apparent contradiction between the Puraëic cosmology represented by the Fifth Canto and the jyotisha çastra. The jyotisha çastra was regarded as the "eye of the Vedas," and it seemed to correspond to observable reality. Yet its description of the earth seemed totally at variance with the "big earth" of 500 million yojanas described in the Fifth Canto.
In this book we have argued that the contradiction between Puraëic cosmology and jyotisha çastra can be resolved, and that both are integral parts of an original Vedic tradition. This was also the basic point of Vaàçédhara's argument. He concludes,
Thereby it is undoubtedly indisputable that by meaningful justification as to truth, the sacred Bhagavata, being the statement of the supreme apta [authority], is a means of proof, unrefuted, being in conformity with the conclusions of all sciences.
It follows that in Vaàçédhara's day, as today, an argument showing the irrefutability of the Bhagavatam needed to be made. We would suggest that the material knowledge of the ancient Vedic civilization has been in disarray for a long time, and this would also be true of Vedic spiritual knowledge, were it not for Lord Chaitanya and the acaryas following Him. However, this does not mean that we should denigrate the Vedic material knowledge as unrealistic and then similarly doubt the Vedic spiritual knowledge. A close examination of Vedic cosmology and astronomy suggests the presence of a deep and elaborate body of knowledge, even though today it is coming down to us in a fragmentary form.
VCA: Appendix 2: The Role of Greek Influence in Indian Astronomy

Appendix 2 The Role of Greek Influence in Indian Astronomy
As we pointed out in Section l.b, Western scholars maintain that the mathematical astronomy of the siddhantas was borrowed from Greek and Babylonian astronomy in the early centuries of the Christian era. In this appendix we will make a few observations suggesting that this hypothesis is not at all proven. We will not attempt an exhaustive treatment of the many arguments advanced by scholars, since this would require a large book. Rather, we will make a few points intended to show the quality of the scholars' arguments and the nature of the historical evidence used by scholars to present their case.
To begin, we should note that the history of ancient Western astronomy revolves around Claudius Ptolemy, an Alexandrian astronomer who lived in the second century A.D. Ptolemy is famous for writing a book on astronomy-the Syntaxis, or Almagest-that dominated Western astronomical thinking for over a thousand years. It turns out that, apart from Ptolemy's Almagest, we have very little historical evidence regarding ancient Greek astronomy. Neugebauer describes the situation as follows in his three-volume work on ancient astronomy. Concerning his discussion of Greek astronomy before Ptolemy, he says,
With book IV [on pre-Prolemaic Greek astronomy] we entered an entirely new situation, where a later period had effaced all but vague and confused reports of its prehistory. This condition prevails right down to Ptolemy; without his historical remarks we would know almost nothing about the astronomy of Hipparchus or Apollonius (NG, p. 781).
Concerning the Roman-Byzantine period following Ptolemy, Neugebauer says,
Over and over again attempts to see more clearly into the transmission of scientific knowledge within the Roman-Byzantine world and beyond its boundaries are made impossible by the absence of published texts.... It is obvious that at present any attempt at writing a historical narrative would be utterly unsatisfactory. The chances are slim that the future will be much better" (NG, p. 781).
As a result, we can divide the history of ancient Western astronomy into three periods: (1) pre-Ptolemaic, (2) the time of Ptolemy himself, and (3) post-Ptolemaic. Of these, we have substantial knowledge only of (2), as revealed by the Almagest. Due to our lack of solid evidence regarding period (1), we do not know the origins of Greek and Babylonian astronomy, and thus we cannot rule out the possibility that many astronomical ideas attributed to the Greeks may have come originally from India. And because of our ignorance of period (3), we have no solid basis for saying that these ideas were transmitted to India from Greek sources during the time of the decline and fall of the Roman Empire.
Nonetheless, even though our knowledge of the history of ancient astronomy is extremely incomplete, there are scholars who believe that they can uncover important parts of this history by speculative reconstruction. One example of this is a paper entitled "The Recovery of Early Greek Astronomy from India," by David Pingree (PG). In order to indicate the complexities and pitfalls of the speculative process, we will examine the key argument of this paper in detail. This will involve the use of a number of technical astronomical terms, but we will explain these as we go along. Our method will be to first present Pingree's theory, and then give his reasons for accepting this theory as true. Then step by step we will show the fallacies in his reasoning and present an alternative theory that is in better agreement with the facts.
VCAA1: Pingree's Theory Regarding Äryabhaöa

Pingree's Theory Regarding Aryabhata
Pingree maintains that in the late Roman period, the Indian astronomer Äryabhaöa used a Greek astronomical table based on Ptolemaic calculations to compute parameters for the mean motions of the planets. A planet moves at varying rates in its orbit, but one can define an artificial "average" planet that moves at a steady rate on both its primary cycle and its secondary cycle, if it has one. (Chapter 1 points out that Mercury, Venus, Mars, Jupiter, and Saturn have a secondary cycle, or epicycle.) The motion of this fictitious planet is called mean motion. To define it, two numbers are needed for each cycle: a position at a particular point in time and a rate of uniform motion. These numbers were the parameters needed by Äryabhaöa.
Pingree proposes that Äryabhaöa chose noon of March 21, A.D. 499, as the date for his calculations. As Pingree reconstructs it, Äryabhaöa first used the parameters from an existing Indian astronomical text, the Brahmapaksha, to compute for each planet the whole numbers of revolutions that had already elapsed from the beginning of Kali-yuga to this date.
The Brahmapaksha calculations give not only the whole numbers of revolutions from the start of Kali-yuga, but also fractional parts representing the mean positions of the planets at the chosen date. According to Pingree, Äryabhaöa knew that these mean positions were wrong. He is convinced that Äryabhaöa was incapable of making his own observations of mean planetary positions. How then did Äryabhaöa know that these positions were wrong? Pingree explains that a Greek astronomical table had fallen into Äryabhaöa's hands, and he had acquired instruction in its use from some person with Greek astronomical knowledge. On the basis of this foreign table, Äryabhaöa knew the errors in the mean positions computed by his Indian methods, and he desired to correct them in a way that would bring glory to himself and his native India.
TABLE A2.1
The Accuracy of Reconstructions of Äryabhaöa's Parameters
Planet | R | (1) | (2) | (3) | (4) | (5)
Saturn | 146,564 | 0 | 0 | -12 | 4 | 0
Jupiter | 364,224 | 4 | 4 | -8 | 4 | 0
Mars | 2,296,824 | 0 | 0 | -8 | 4 | 0
Venus | 7,022,388 | 0 | -4 | -16 | 0 | 0
Mercury | 17,937,020 | -8 | -12 | -24 | -20 | -8
Sun | 4,320,000 | - | 4 | 1,192 | 0 | 0
Moon | 57,753,336 | 8 | 8 | -4 | -36 | 0
Asc. Node | -232,226 | 0 | 0 | -10 | -88 | 0
This table shows the accuracy of different schemes for reconstructing Äryabhaöa's parameters, R, for revolutions per yuga cycle of the planets. The numbered columns give the differences between the reconstructed parameters and Äryabhaöa's actual parameters. These columns are: (1) Pingree's original results, (2) our reconstruction based on Ptolemy's mean motions relative to his position for Zeta Piscium, (3) the same, using Ptolemy's mean motions only, (4) a reconstruction obtained by rounding off the brahmapaksha periods, and (5) a reconstruction based on the hypothesis of observation.
According to Pingree, Äryabhaöa simply looked up the required mean positions in the Greek table. Then he converted the table's degrees, minutes, and seconds to fractions of a revolution, and added them to the whole revolutions obtained from the Brahmapaksha. This gave the correct total mean motion of the planets from the start of Kali-yuga to the chosen date, assuming that the whole numbers of revolutions given by the Brahmapaksha were right.
Äryabhaöa's chosen date was exactly 3,600 of his years after the start of Kali-yuga, and he wanted to express his rates of mean motion in Indian style as numbers of revolutions in a yuga cycle, which lasts 4,320,000 years. Since 4,320,000/3,600 is 1,200, all Äryabhaöa had to do was multiply his total mean motion figures by 1,200 and round them off to integers. (For technical reasons, Äryabhaöa wanted these integers to be of the form 4n for the seven main planets, and 4n + 2 for Rahu, the ascending node of the moon.)
Pingree maintains that Äryabhaöa did this and then covered his tracks by neglecting to mention the Greek table in his astronomical writings. He also neglected to mention any of his other Greek source materials. In this way, Äryabhaöa obtained undying fame as the author of an astronomical system of marvelous accuracy and sophistication.
VCAA2: The Main Argument for Pingree's Theory

The Main Argument for Pingree's Theory
Now, how does Pingree know that this is what Äryabhaöa did some 1,400 years ago? His key argument is that if we use Ptolemaic calculations to reproduce Äryabhaöa's supposed steps, then we obtain Äryabhaöa's parameters for mean planetary motion almost exactly. Äryabhaöa's parameters, listed under R in Table A2.1, are in the hundreds of thousands and millions. Column (1) of this table lists the differences between Äryabhaöa's parameters and these parameters as reconstructed by Pingree. For example, for Jupiter, Äryabhaöa's rate is 364,224 revolutions per yuga cycle, and Pingree's reconstruction is larger than this by 4. Since these differences are very small, it is hard to imagine how Äryabhaöa could have arrived at his parameters without following the scenario that Pingree proposes. This makes it seem that Pingree's conclusion concerning Äryabhaöa is indisputable, and equally so his contention that nearly every aspect of Indian astronomy was imported from Greek sources without acknowledgement (PG, pp. 114-15).
An argument such as Pingree's has a great impact on the academic world. It tends to be immediately convincing to scholars, and it becomes established as a foundation stone in an imposing school of thought that cannot be easily challenged by nonprofessionals. As a result, scholars in other fields (such as comparative religion and history) accept the conclusions of such a school as a matter of course, and modify their own views in accordance with it.
VCAA3: A Preliminary Critique of Pingree's Argument

A Preliminary Critique of Pingree's Argument
However, one can indeed find other ways by which Äryabhaöa could have arrived at his parameters. The Brahmapak-a parameters are expressed in revolutions per kalpa of 4,320,000,000 years, whereas Äryabhaöa wanted parameters in revolutions per yuga cycle of 4,320,000 years (see Table A2.3). What happens if we simply divide the Brahmapak-a parameters by 1,000 and then round them off to suitable integers of the form 4n or 4n + 2? Column (4) of Table A2.1 shows the differences between the parameters computed in this way and Äryabhaöa's original parameters.
We can see that for Saturn, Jupiter, Mars, and Venus the differences are not much greater than those produced by Pingree's reconstruction. For these planets we come within 4 units of Äryabhaöa's parameters, and for Mercury, the moon, and the ascending node we come within 20, 36, and 88 units, respectively. (Pingree neglected the parameter for the sun, but we also obtain this parameter precisely.) This illustrates that Pingree's reconstruction at most accounts for the delicate fine tuning of Äryabhaöa's parameters; most of the significant digits in these parameters come from the Brahmapaksha parameters, which Äryabhaöa acknowledges as source material.
As we shall see, this fine tuning can be accounted for in ways other than the one advocated by Pingree. To do this, it is first necessary to examine Pingree's argument more closely.
As the first step in reconstructing his calculations, we consulted Ptolemy's Almagest (TM2) and wrote a computer program to calculate mean planetary positions according to Ptolemy's system. In this system, mean motions are computed by linear equations, starting with initial conditions at Ptolemy's epoch of noon on February 26, 747 B.C.-the first year of the reign of King Nabonassar of Babylon. To clarify exactly what we are computing here, we will give some definitions of mean planetary positions in Indian, Ptolemaic, and modern astronomy.
In Ptolemy's system the planets Mercury, Venus, Mars, Jupiter, and Saturn move in two cycles in a way similar to the motions of these planets in the system of the Sürya-siddhanta (see Chapter 1). For Mars, Jupiter, and Saturn, the mean positions in Ptolemy's system are angles measured counterclockwise on the first cycle relative to the point on the ecliptic representing the vernal equinox. In the Sürya-siddhanta, the mean positions for these planets are the same,except that the reference point is the position of the star Zeta Piscium rather than the vernal equinox. The system of Äryabhaöa is essentially the same as that of the Sürya-siddhanta.
Ptolemy's system defines the mean anomalies of Mercury and Venus to be the angles measured counterclockwise on the second cycle relative to their mean positions, which are both equal to the mean position of the sun. In the Sürya-siddhanta the çéghras of Mercury and Venus are the corresponding angles, measured with respect to Zeta Piscium. For simplicity, we will redefine the Ptolemaic mean positions of Mercury and Venus to be their mean anomalies plus the position of the sun. This agrees with Pingree's implicit usage, and provides natural quantities to compare with the çéghras of Mercury and Venus. We will also find it convenient to refer to these çéghras as the mean positions of Mercury and Venus according to the Indian system.
In the SŸrya-siddhanta, the position of the ascending node of the moon, or Rahu, is defined relative to Zeta Piscium. Ptolemy's system does not directly define the motion of the moon's ascending node, but does define a related quantity called the mean motion of the moon in latitude. The position of the ascending node relative to the vernal equinox is 270º plus the difference between the moon's mean position and this quantity. In this way we can define the Ptolemaic mean position for the ascending node.
Using these definitions, we conclude that the mean positions of the planets in the Ptolemaic and Indian systems differ theoretically only in their choice of the reference point of zero longitude. In the two systems, this point is respectively the vernal equinox and the location of the star Zeta Piscium.
In modern astronomy, the mean longitudes of the planets are defined in a way that is comparable with the mean positions as we have defined them for the Indian and Ptolemaic systems. There, one measures the counterclockwise angle between the vernal equinox and the planet's heliocentric orbital position. The details can be found in texts on spherical astronomy such as SP. Here we would simply like to point out that the similarities between the Indian, Ptolemaic, and modern systems may arise as much from their describing the same planetary system as from cultural borrowing.
To find the Ptolemaic mean positions at a particular date, one determines the number of days between this date and Ptolemy's epoch and inserts this number into the equations for mean motion. For example, the traditional date for the beginning of Kali-yuga is February 18, 3102 B.C. Using Äryabhaöa's assumption that Kali-yuga began at sunrise, there are 860,172.25 days from the beginning of Kali-yuga to Ptolemy's epoch. (By convention, days begin at midnight, sunrise is .25 of a day, and noon is .5 of a day.) This figure can be used to obtain the Ptolemaic mean planetary positions at the start of Kali-yuga.
TABLE A2.2
The Ptolemaic Mean Longitudes
of the Planets at Noon on March 21, A.D. 499
Planet | Ptolemy | Ptolemy minus Zeta Piscium | Pingree
Saturn | 45;56 | 49;19 | 48;40
Jupiter | 185;22 | 188;44 | 188;06
Mars | 4;24 | 7;47 | 7;08
Venus | 351;17 | 354;39 | 356;45
Mercury | 178;32 | 181;55 | 184
Sun | 357;16 | 0;39 | -
Moon | 279;46 | 283;09 | 283;30
Asc. Node | -10;55 | -7;32 | -7;11
The rightmost column lists the Ptolemaic mean longitudes of the planets at noon of March 21, A.D. 499, as reported by Pingree in his Table 2. The leftmost column lists the Ptolemaic mean longitudes at this date, as computed by our program. The middle column lists the same figures minus the Ptolemaic position of Zeta Piscium at this date.
We need a way of making sure that our Ptolemaic calculations are correct. Pingree provided a way of checking this by listing the Ptolemaic mean positions of Saturn, Jupiter, Mars, the sun, the moon, and Rahu at the Kali-yuga starting date. His figures agree precisely with ours, except in the case of Rahu, where there is a 6-degree difference. This indicates that except for Rahu, our program for Ptolemaic calculations agrees with Pingree's.
The star Zeta Piscium is important in Indian astronomy, since it is used as the starting point for measuring celestial longitudes along the ecliptic. We therefore wrote a program to calculate the position of this star by Ptolemaic methods, and we wanted to check the accuracy of this program.
This program is based on the following facts: According to Ptolemy's star table, Zeta Piscium had a longitude of 23º of Pisces on July 20, A.D. 137. According to Ptolemy's rule for the precession of the equinoxes, this longitude increases at one degree per century (of Egyptian 365-day years).
Pingree gave the Ptolemaic position of the star Zeta Piscium at the beginning of Kali-yuga. Calculation with our program confirms Pingree's statement that Zeta Piscium had a longitude of 320°37' at the start of Kali-yuga. We should note that in the Ptolemaic system such longitudes are measured from the vernal equinox at 0° of Aries. (These are called tropical longitudes.)
After we have checked our Ptolemaic calculations at the Kali-yuga starting date, the next step is to perform these calculations for noon of March 21, A.D. 499, the date of Äryabhaöa's alleged calculations. There are 454,759 days from Ptolemy's epoch to this date. If we compute the Ptolemaic mean positions for this date, a number of interesting points emerge. First of all, the Ptolemaic mean longitudes do not at all agree with Pingree's figures, as given in his Table 2 (PG, p. 116). This can be seen by comparing the rightmost and leftmost columns of Table A2.2.
The middle column of Table A2.2 lists the differences between our computed Ptolemaic mean longitudes and our computed Ptolemaic position of Zeta Piscium in A.D. 499. For simplicity, we will call such differences "distances from Zeta Piscium." If we compare these figures with Pingree's reported mean longitudes in the rightmost column, we see that there is rough agreement. They differ from Pingree's reported mean longitudes by 1.2º on the average (using a root-mean-square average). This rough agreement suggests that Pingree is really listing distances from Zeta Piscium, not Ptolemaic mean longitudes. But even if this is what he intends, the agreement is still rough and should be contrasted with the precise agreement that we found for Saturn, Jupiter, Mars, the sun, and the moon at the Kali-yuga starting date.
TABLE A2.3
A Hypothetical Reconstruction of
Äryabhaöa's Revolutions Per Yuga Cycle
Planet | Revolu- tions per kalpa | N | Ptolemy -Zeta P. | Est. 1 of R | Modern -Sun | Est. 2 of R
Saturn | 146,567,298 | 122 | 49;19 | 146,564 | 48;39 | 146,564
Jupiter | 364,226,455 | 303 | 188;44 | 364,228 | 187;29 | 364,224
Mars | 2,296,828,522 | 1,914 | 7;47 | 2,296,824 | 7; 11 | 2,296,824
Venus | 7,022,389,492 | 5,851 | 354;39 | 7,022,384 | 356;26 | 7,022,388
Mercury | 17,936,998,984 | 14,947 | 181;55 | 17,937,008 | 183;28 | 17,937,012
Sun | 4,320,000,000 | 3,600 | 0;39 | 4,320,004 | 0;00 | 4,320,000
Moon | 57,753,300,000 | 48,127 | 283;09 | 57,753,344 | 280; 14 | 57,753,336
Asc. node | 232,311,168 | -193 | -187;32 | -232,226 | -187;43 | -232,226
In this table we have reconstructed Äryabhaöa's revolutions per yuga cycle (R), using revolutions per kalpa from the Brahmapaksha and mean planetary positions according to both Ptolemy and modem calculation. The Ptolemaic mean positions are relative to the Ptolemaic position for Zeta Piscium, and the modern positions are relative to the modern position for the sun. The modern positions are computed for noon on March 21, A.D. 499, at Ujjain, and the Ptolemaic positions are computed for this date at Alexandria. The two columns of longitudes are followed by the revolutions per yuga cycle that result from them, using Pingree's method. The numbers under N are the elapsed whole revolutions, according to the Brahmapaksha, from the beginning of Kali-yuga to Äryabhaöa's 499 date.
In his Table 1, Pingree lists distances from Zeta Piscium under the heading "Distance from Zeta Piscium," and mean longitudes under lambda, the Greek letter symbolizing these quantities (PG, p. 115). Yet in his Table 2, he lists quantities under lambda that are really distances from Zeta Piscium, and he refers to these quantities as mean longitudes. We have not been able to account for this discrepancy in nomenclature.
We have also not been able to account for the discrepancies between the middle and rightmost columns of Table A2 2, for it would seem that calculations for 454,759 days after Ptolemy's epoch should be even more precise than calculations for 860,172.25 days before that epoch. (We note that Pingree's Ptolemaic calculations apparently have not been corrected for the time difference between Ptolemy's city of Alexandria and Äryabhaöa's city of Ujjain; this possible correction does not account for the discrepancy.)
In column (3) of Table A2.1 we see the errors in reconstructing Äryabhaöa's parameters using actual Ptolemaic mean longitudes for the selected A.D. 499 date, and not the Ptolemaic distances from Zeta Piscium used by Pingree. Clearly these errors rule out this reconstruction. In column (2) we see the errors that arise if we reconstruct Äryabhaöa's parameters using our computed Ptolemaic distances from Zeta Piscium. These are the errors that Pingree's theory actually entails if we assume that he means distance from Zeta Piscium when he says mean longitude.
For Venus and Mercury the errors in Pingree's reconstruction of Äryabhaöa's parameters turn out to be worse than those reported by Pingree in his paper. (Compare columns 1 and 2 of Table A2.1.) This indicates errors on Pingree's part, but it might be argued that it does not detract very badly from his hypothesis. We therefore ask, Is there some reasonable way of reconstructing Äryabhaöa's parameters that produces smaller errors for all of the planets than Pingree's method? The answer is yes. To explain this, we must turn to a discussion of the mean positions of the planets according to modern astronomy.
VCAA4: The Theory of Observation
The Theory of Observation
We used standard computer programs published by Duffett-Smith (DF) to calculate the mean longitudes of the planets and the moon's ascending node. We can also calculate the longitude of Zeta Piscium by looking up its position in the Astronomical Almanac and modifying this for a given date in accordance with the modern rate of 50.29 seconds per year for the precession of the equinoxes.
Let us assume, for the sake of argument, that the mean longitudes computed according to modern astronomy are correct. Then the error in Äryabhaöa's mean position for Jupiter on a given date must be equal to Äryabhaöa's mean position minus the position of Jupiter relative to Zeta Piscium by modern calculation. In Figure A2. 1, these errors are plotted for the eight planets for dates ranging from 10 B.C. to A.D. 1007. The vertical axis is located at noon of March 21, A.D. 499.
We can see that for the seven planets Saturn, Jupiter, Mars, Venus, the sun, the moon, and the ascending node, the errors converge sharply to a value of about 1.5º at a date near A.D. 499. (Actually, the point of closest convergence is at roughly A.D. 540.) The planet Mercury, however, is an exception to this pattern.
In Figure A2.2, similar error graphs are plotted. For these graphs we plot Äryabhaöa's mean positions minus the corresponding differences between Ptolemy's mean positions and Ptolemy's longitude for Zeta Piscium. Here we also see a convergence at about A.D. 499. However, this convergence is much less sharply focused than the convergence in Figure A2. 1. It is good for Saturn, Mars, the sun, and the ascending node, but it is poor for the other planets in comparison with Figure A2. 1.
Figure A2.1 Comparison between Äryabhaöa's system and modern astronomy. The horizontal axis represents time in unirs of 40 years. The origin corresponds to noon of Mar. 21, A.D. 499. The vertical axis represents the difference in degrees between modern mean planetary positions relative to Zeta Piscium and Äryabhaöa's mean planetary positions. These differences are plotted for the seven planets and RŠhu (the ascending node of the moon). Note that for all planets except Mercury, the differences between Äryabhaöa's calcularions and modern calculations converge sharply at about A.D. 539.
What is the explanation of these patterns? Pingree's argument is that the convergence in Figure A2.2 is due to the fact that Äryabhaöa calculated his parameters so that his mean motions would agree with a Greek astronomical table at this date. But if this is so, we must ask, Why is the convergence in Figure A2.1, representing Äryabhaöa's deviations from reality, so much sharper than the convergence in Figure A2.2, which represents his deviations from Ptolemy?
We propose the following simple answer to this question: The convergence in Figure A2.1 is due to the fact that Äryabhaöa observed the planetary mean positions in the period between A.D. 499 and 540. The lesser convergence of plots in Figure A2.2 at this time is due to the partial agreement that exists between the Ptolemaic system and modern calculations. The convergence in A2.2 is not as sharp as that in A2.1 because there are errors in Ptolemaic mean positions relative to those computed by modern methods.
Figure A2.2 A comparison berween Äryabhaöa's system and Ptolemaic astronomy. The horizontal axis represents time in units of 40 years. The origin corresponds to noon on Mar. 21, A.D. 499. The vertical axis represents the difference in degrees between Ptolemy's mean planetary positions relative to Zeta Piscium and Äryabhaöa's mean planetary positions. These differences are plotted for the seven planets and Rahu (the ascending node of the moon). In this case there is a sharp convergence only for the sun, Mars, Saturn, and the ascending node. This figure should be compared with Figure A2. 1.
This interpretation is borne out by a comparison of Ptolemaic and modern calculations. Figure A2.3 shows plots of the difference between Ptolemaic and modern calculations of mean positions relative to Zeta Piscium. We can see that Ptolemy's errors for Saturn, Mars, the sun, and the ascending node are consistently small; the error for Jupiter is somewhat larger; and the errors for the other planets are much larger. In fact, the convergence in Figure A2.2 was strikingly good precisely for Saturn, Mars, the sun, and the ascending node.
This confirms our interpretation that the partial convergence in A2.2 is simply a by-product of the greater convergence caused by Äryabhaöa's observations-that we see in A2.1. By Pingree's hypothesis, the scatter seen for Jupiter, Venus, and the moon in A2.2 just happens to be such that these planets converge along with the others in A2.1. This, however, seems unlikely.
Figure A2.3 A comparison between Ptolemy's system and modern astronomy. The horizontal axis represents time in units of 40 years. The origin corresponds to Jan. I, A.D. 161, a date in Ptolemy's lifetime. The vertical axis represents the difference in degrees between modern mean planetary positions and Ptolemy's mean planetary positions. Both the modern and the Ptolemaic mean longitudes are relative to Zeta Piscium (using modern and Ptolemaic calculations for Zeta Piscium, respectively). The differences are plotted for the seven planets and the ascending node of the moon. Ptolemy does fairly well for the sun, Mars, Saturn, Jupiter, and the ascending node, although he does make a systematic error for these planets. A much greater difference arises between Ptolemaic and modern calculations if they are both made relative to the vernal equinox. This suggests that Ptolemy's observations were initially made relative to a fixed star, and then converted to the tropical Zodiac.
At this point the argument may be raised that the convergence of error graphs in Figure A2.1 does not take place at the origin, but is about 1.5º above it. One might ask whether this can be readily explained on the hypothesis that this convergence is due to Äryabhaöa's observations. One answer, of course, is that Äryabhaöa may have made an error in observation that had an equal effect on all the planets. But we can go further and suggest the particular error that he may have made.
To do this we must consider the sun, which Pingree did not mention in his reconstruction of Äryabhaöa's parameters. According to Äryabhaöa's system, the sun is required to have a longitude of zero after 3,600 years of Kali-yuga have elapsed. (This is due to the fact that 4,320,000 is evenly divisible by 3,600.) If Äryabhaöa found that the sun had a non-zero longitude, it would be natural for him to take this as an error and revise all his longitudes so that the longitude of the sun would come out to zero. Or, knowing that the sun should have a longitude of zero, he might have simply measured the longitudes of the other planets relative to the sun. This would automatically cause the errors in his observed longitudes to be roughly equal to the actual mean longitude of the sun at the time of his observations.
Let us suppose that Äryabhaöa did this, and that he then computed his parameters using his observed longitudes rather than longitudes copied from a Greek table. This leads to a reconstruction of his parameters based on modern calculation of the differences between mean longitudes and the sun's mean longitude. The longitudes and resulting parameters for this reconstruction are listed in the last two columns of Table A2.3, and the errors in this reconstruction are listed in column (5) of Table A2. 1. As we can see, these errors are zero, except for Mercury, where the error is equal to that in Pingree's reported reconstruction (see columns (1) and (2)). Thus, the hypothesis of observation yields better results than the hypothesis of copying from Greek tables.
A few final points will help to round out our discussion of Pingree's theory. The first is that in Figure A2.3, we can see that the Ptolemaic error graphs for several planets converge at about A.D. 161. This makes sense, since Ptolemy is thought to have written his Almagest at about this date. However, the convergence point is about 1.25º above the time axis. It would appear that Ptolemy too may have made some systematic observational errors.
Indeed, to properly evaluate Ptolemy's errors, we should plot the differences between Ptolemaic longitudes and modern longitudes (without making these relative to a fixed star, such as Zeta Piscium). This is because both Ptolemaic and modern longitudes are relative to the vernal equinox. If this is done, all the error curves in Figure A2.3 acquire a decided positive slope, indicating a systematic error affecting all the planets equally. (Possibly, Ptolemy's calculations were first worked out relative to a star, and then made relative to the vernal equinox using an erroneous value for the precession of the equinoxes.)
The second point is that there is no actual evidence showing that Greek astronomical tables were being transmitted to India around A.D. 500. Indeed, Neugebauer's discussion of the post-Ptolemaic period suggests that the quality of Western astronomy declined sharply after the time of Ptolemy. Thus he remarks that the astronomical material "extant from the later time of Roman Egypt is rather sad" (NG, p. 5). Of the second century work of Vettius Valens, he says, "The intervening less than 150 years succeeded not only in introducing several numerical errors into the basic parameters but also in obscuring almost completely the meaning of the prescribed operations" (NG, p. 793).
Persia is the natural link between India and the West, but of this country Neugebauer says:
We know of Pahlavi translations of such first and second century astrological writings as Teucer and Vettius Valens and the presence of "Indian books" as well as of the "Roman megesti" around A.D. 250 under Shapur I. Under Khosro I I was revised, around A.D. 550, the famous Zij ash-Shah, which has been shown to be greatly dependent on Hindu sources (NG, p. 8).
Here "Roman megesti" may refer to Ptolemy, but the phrase "Indian books" suggests that Indian astronomy existed at A.D. 250 and was being exported.
Our final point is that, given the highly fragmentary nature of the surviving historical evidence, the process of speculative reconstruction is likely to create nothing more than illusions reflecting the opinions of the reconstructors. We therefore do not insist that our reconstruction of Äryabhaöa's parameters is correct. We merely offer it as an alternative that is in better agreement with the available facts than Pingree's reconstruction.
VCAA5: Indian Trigonometry: A Speculative Reconstruction

Indian Trigonometry: A Speculative Reconstruction
In the remaining part of this appendix, we will give two more examples of the process of speculative reconstruction. These examples deal with the theoretical ideas and mathematical methods of Indian astronomy, which Western historians of science say were derived entirely from Greeks or Babylonians via Greek intermediaries.
Our first example concerns the trigonometry used in texts of Indian mathematical astronomy. Our modern trigonometry is usually traced back to the Arabs (PF, p. 260). However, in the Surya-siddhanta, as well as in texts by Aryabhata and other Indian astronomers, sines and cosines are used, and a table of sines is given. A modern sine is defined geometrically using a unit circle, and the corresponding Indian sine is defined in the same way, using a circle with a radius of 3,438. This means that each sine is 3,438 times as large as its modern counterpart. It also means that if angles are expressed in minutes of arc, then the sine of a small angle is nearly equal to that angle. This useful feature is achieved in modern mathematics by measuring angles in radians, a technique first invented in England in 1783 (PF, p. 270).
Another feature of the number 3,438 is that it represents a close approximation to pi. If the circumference of a circle is divided into 21,600' (i.e., 360º times 60 minutes/degree), then the circumference divided by 2pi is 3,437.746, or 3,438 to the nearest integer. Thus if one wishes to work with whole numbers, 3,438 is the best value for the radius of a circle of this circumference.
Here is what some prominent historians of science have to say about the Indian sine tables:
(1) Neugebauer: "The decisive step in proving that the Indian table of sines was derived from the Hipparchian table of chords was made by G. J. Toomer" (NG, p. 299).
(2) B. L. van der Waerden: "C. G. [sic] Toomer has shown that the chord table of Hipparchus was a table of chords in a circle of radius R=3,438. ...Toomer is justified in concluding that Aryabhata's table of sines was derived from Hipparchus' table of chords by halving the chords" (VW, p. 211).
(3) D. Pingree: "This Indian sine-table is closely related to Hipparchus' chord-table as reconstructed by Toomer, in which R also is 3,438" (PG, p. 114).
These statements certainly convey the impression that the Indian sine table was directly obtained from a related trigonometrical table used by the Greek astronomer Hipparchus. However, what do we find if we actually examine the paper by G. J. Toomer that these authorities are citing? Let us briefly consider this.
The first thing that we learn from this paper is that there are no surviving Greek documents containing Hipparchus' chord table, even in a fragmentary form. Indeed, "there is no explicit evidence about the nature of Hipparchus' chord table," and no real proof that such a table ever existed (TM1, p. 6). It is important to note that only one work of Hipparchus' has survived-a commentary on the stars-and this does not present his mathematical methods. As we have already noted, this is typical of the state of our knowledge of pre-Ptolemaic Greek astronomy.
(The chord of an angle is defined as follows: Extend the sides of the angle until they intersect a circle of unit radius centered on the angle. The chord of the angle is defined to be the length of the chord of the circle connecting the two points of intersection. The chord of an angle is therefore twice the sine of half the angle.)
Having admitted that he has no direct evidence regarding his hypothetical chord table, Toomer proceeds to construct the table from scratch. He does this using methods taken directly from works of Indian astronomy. Since in these works the sine of an angle is 3,438 times the corresponding modern sine, Toomer creates a chord table in which the chords are 3,438 times the corresponding modern chords. (These are computed using a modern sine table.) He also tabulates his chords at intervals of 7.5º or twice the interval of 3.75º typically used in Indian sine tables.
To justify his construction, Toomer uses it to show how Hipparchus might have arrived at two numbers describing the moon's orbit that are ascribed to him by Ptolemy. Since we do not actually know what computational methods Hipparchus used, Toomer takes it for granted that he used certain methods of Ptolemy. Using these methods, plus his hypothetical chord table, Toomer computes one of Hipparchus' numbers, but gets it wrong. He then argues that Hipparchus must have made a particular mistake in the complex procedure. When he computes the number again on this basis, it still comes out wrong (3,082[2/3] over 246[1/3], rather than 3,122[1/2] over 247[2/3]). But Toomer concludes that it is close enough to "prove" that Hipparchus did use a chord table of the proposed type, and that he made the proposed mistake (TM1, p.12). The second number also comes out wrong (3,134 over 338 rather than 3,144 over 327[2/3]), but Toomer again regards it as close enough.
By this reasoning Toomer maintains that "the nature of Hipparchus' chord table is conclusively established" (TM1, p.16). Since the table has the structure of an Indian sine table, it follows that Indian trigonometry must have been derived from the Greeks. The idea that Greeks may have been influenced by Indian developments is never even suggested by modern Western historians of science. But in this case, of course, we have no evidence for influence either way, since the connection between Hipparchus' two numbers and the Indian sine table is purely speculative.
Besides his interpretation of two numbers in the Almagest, Toomer offers only one other piece of evidence suggesting that the Greeks used a chord table with a radius of 3,438. This is a statement in Ptolemy's Geography mentioning for two cases the ratio between the length of a parallel of latitude and the length of the equator. For Rhodes, at 36º north, this ratio is 93/115, and for Thule, at 63º, it is 52/115. Toomer claims that these figures must have been derived from Hipparchus' hypothetical chord table, since in that table the diameter, expressed in degrees, rounds to 115. Also the chords corresponding to the two latitudes turn out to be 93 and 52 when read from that table by linear interpolation and converted from minutes to degrees. According to Toomer, "The conclusion seems inevitable that he [Ptolemy] is here using, directly or indirectly, the old chord table of Hipparchus" (TM1, p. 25).
Yet there are many ways in which Ptolemy might have arrived at these numbers. For example, he might have reasoned that it would be useful to use a degree of latitude as a unit of distance in geographical studies. (In fact, a degree of latitude was sometimes assumed by the ancient Greeks to have a length of 700 stades, or about 80 miles (NT, p.45).) In this case the diameter of the earth would be the circumference of 360 units, divided by pi. Using Archimedes' rough estimate Of 22/7 for pi, this diameter is 115 to the nearest unit. Using a compass, a ruler, and a protractor, it is easy to construct a circle of this diameter, marked with the parallels of latitude at 36º and 63º. Their lengths turn out to be 93 and 52 in round numbers.
In fact, we performed this construction in about 10 minutes; it is much easier to obtain the ratios in this way than by using linear interpolation in a table of chords. Thus there is no need to suppose that a chord table, with or without a radius of 3,438, was ever involved.
VCAA6: Another Speculative Reconstruction

Another Speculative Reconstruction
Since the chord table of Hipparchus has not survived (if it ever existed), it is remarkable that such slender evidence can be offered as the basis for "inevitable" conclusions about it. Yet, as we have seen, such speculative reconstructions are not unusual in the field of the history of science. Here we will give one more example. This is provided by the mathematician B. L. van der Waerden, who traces back Hipparchus' trigonometry to the Greek mathematician Apollonius of Perge (VW, pp. 211-12). Van der Waerden's reasoning goes as follows:
(1) The Indian sine tablets accompanied by a complete theory of trigonometry, as shown by the writings of Aryabhatta. This too must have come from the Greeks, but Hipparchus, in van der Waerden's estimation, was not a good enough mathematician to have invented it.
(2) This mathematician could not have been Archimedes, since he used 22/7 for pi. Therefore it must have been an able Greek mathematician living between the times of Archimedes and Hipparchus.
(3) There was exactly one excellent mathematician living in this period, namely Apollonius of Perge. Now, Eutokios, in a commentary on Archimedes, says that Archimedes' estimate of pi was intended for "the needs of daily life," and that Apollonius had given more accurate estimates.
(4) On this basis, "we are bound to conclude" that the value of pi used in Indian trigonometry is due to Apollonius (VW, p. 212).
(5) In fact, the Indian astronomer Bhaskaracarya gives 3927/1250 (3.1416) as a good estimate of pi, and also gives [22/7] as an estimate "adopted to practice." Since this statement is very similar to Eutokios' statement about Archimedes and Apollonius, "we are bound to conclude that they go back to a common source, and hence that the estimate of pi is due to Apollonius" (VW, p. 212).
One should note here that van der Waerden does not cite a reference giving Apollonius' estimate for pi, and he also gives no reference that specifically attributes studies of trigonometry to Apollonius. Thus we do not know what Apollonius' estimate of pi was, nor do we know whether he actually knew any trigonometry. Nor do we know whether Apollonius was the only able mathematician living between Hipparchus and Archimedes. And even if he was, we do not know who invented the basic theory of trigonometry, when this was done, or in what country that person lived. Van der Waerden's argument is simply a chain of suppositions.
We have discussed the arguments of Pingree, Toomer, and van der Waerden in detail to show the kind of foundations that underlie scholarly conclusions about the origins of Indian astronomy. The main characteristic of these foundations is that they are composed almost entirely of unsupported assumptions, biased interpretations, and imaginary reconstructions. It is unfortunate, however, that after many scholars have presented arguments of this type in learned treatises, the arguments accumulate to produce an imposing stratified deposit of apparently indisputable authority. In this way, supposedly solid facts are established by the fossilization of fanciful speculations whose original direction was determined by scholarly prejudice. Ultimately, these facts are presented in elementary texts and popular books, and accepted on faith by innocent people.
The arguments of Toomer and van der Waerden are clearly very weak. But the objection might be raised that the division of the circle into 21,600' in Indian trigonometry is itself evidence of Greek influence. In answer to this, we should first point out that according to modern scholars, the division of the circle into degrees, minutes, and seconds was borrowed by the Greeks from the Babylonians. We therefore ask, Did the Babylonians invent this division, or might they have borrowed it from some other source?
In fact, there is evidence that the division of a circle into 360º is very old, and is related to the number of days in a year. In the Shrimad-Bhagavatam the number of days in a year is given repeatedly as 360 (see SB 3.11.10-12, for example). The same number is given in the Rig Veda, which is accepted even by Western scholars as dating back to 1000-1200 B.C. (HA, p. 8). For example, in the Rik-samhita, it is stated,
Twelve spoke-boards, one wheel, three navels. Who understands these? In these there are 360 Sankus (rods) put in like pegs which do nor get loosened (BJS, p. 18).
This verse speaks of a year as having 360 days, and it can be compared with a similar statement in SB 5.21.13, in which the year is also described as a wheel. There are many statements in the Vedic literature comparing the year to a wheel or circle.
The 360-day year was kept in alignment with the seasons by periodically inserting an intercalary month. This is described in Shrila Prabhupada's purport to SB 5.22.7.
The time accepted by scholars for the Rig Veda antedates the known period of Babylonian astronomy. According to Neugebauer, Babylonian astronomy dates back no further than about 600 B.C.:
We know very little about the prehistory of this Babylonian astronomy. In the extant texts from the Hellenistic period almost all methods appear fully developed. On the other hand it is virtually certain that they did not exist at the end of the Assyrian period. Thus one must assume a rather rapid development during the fourth or fifth century B.C. (NG, pp. 3 4).
We would suggest that the division of the circle into 360º was an ancient feature of Vedic civilization. In Egypt and Mesopotamia it may also date back to times when the civilizations of the Near East were part of a larger Vedic world system. As far as we are aware, this is neither demonstrated nor contradicted by known historical evidence. As the above statement by Neugebauer indicates, we have practically no historical evidence regarding the early history of astronomy in the Near East.
If the division of the circle into degrees corresponds to the 360-day year, then its division into 12 signs of the zodiac, each with 30º, may correspond to the 12 Vedic months of 30 days. Likewise the Greek bathmoi, or 15-degree intervals, may correspond to the 15-day bright and dark fortnights of the moon. Going further, we note that among the many Indian time divisions there is the ghatika, which is one sixtieth of a day. Also, the pala is one sixtieth of a ghatika, and the vipala is one sixtieth of a pala. Next comes the prativipala, which is one sixtieth of a vipala (BJS, part 2, p. 13). Do these correspond to the divisions of a degree into minutes, seconds, and so on? We can only speculate about the ultimate origins of such divisions.
As a final point, we should note that the assumption of the Western historians of science seems to be that no one in India could have exhibited mathematical or scientific inventiveness, and thus all Indian mathematical astronomy must have been due to Western creativity. However, the available historical evidence seems to contradict this. For example, the 14th-century Indian mathematician Madhava gave the following approximation for pi:
2,827,433,388,233
----------------------- = 3.14159265359
900,000,000,000
VCA: Bibliography
Madhava showed great creativity in his mathematical work, and is credited with inventing the power series expansion for the arc-tangent function, which was separately discovered in Europe by James Gregory in 1671 (SA, p. 182). Since Madhava lived in a traditional Indian cultural milieu, such mathematical creativity has presumably been available in India for thousands of years.
Bibliography
Works by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. These works are all published by the Bhaktivedanta Book Trust in Los Angeles, California.

BG: Bhagavad-gita As It Is (1983)
CC: Shri Chaitanya-caritamrta (1974)
CN: Conversations with Shrila Prabhupada, vol. 1. (1988)
KB: Krishna, the Supreme Personality of Godhead (1-vol. edition, 1986)
LB: Light of the Bhagawata (1984)
NOD: Nectar of Devotion (1982)
SB: Shrimad-Bhagavatam (1987)
TLC: Teachings of Lord Chaitanya (1985)
TQK: Teachings of Queen Kunti (1978)
II.
Other works.
II.
Other works.
AA: Clark, Walter E., trans., The Aryabhatiya of Aryabhata (Chicago: Univ. of Chicago Press, 1930).
AAA: "Air Force Observations of an Unidentified Object in the South-Central U.S., July 17, 1957," Astronautics and Aeronautics, July 1971, pp. 66-70.
ABW: Agarwala, G. C., ed., Age of Bharata War (Delhi: Motilal Banarsidasas, 1979).
AL: Sachau, Edward C., trans., Alberuni's India (London: Kegan Paul, Trench, Trubner & Co., 1910).
AR 1: Arp, H., "Observational Paradoxes in Extragalactic Astronomy," Science, vol. 174 (1971), pp. 1189-1200.
AR2: Arp, H., and J. W. Sulentic, "Analysis of Groups of Galaxies with Accurate Redshifts," Astrophysical Journal, vol. 291 (1971), pp. 88-111.
AR3: Arp, H., "Distribution of Quasistellar Radio Sources on the Sky," The Astronomical Journal, vol. 75 (1970), no. 1, pp. 1-12.
AR4: Arp, H., "NGC-1199," Astronomy, vol. 6 (1978), p.15.
AS: Kulkarni, S. D., ea., Adi Shankara (Bombay: Shri Bhagavan Vedavyasa Itihasa Samshodhana Mandira, 1987).
BB: Shrila Sanatana Goswami, Shri Brihat Bhagavatamritam (Madras: Sree Gaudiya Math, 1975).
BD: Chambers, R., The Book of Days (Detroit: Gale Research Co., 1967).
BJS: Dikshit, Sankar Balakrishna, English Translation of Bharatiya Jyotish Shastra (Calcutta: Gov. of India Press, 1969).
BR1: Burbidge, G., "The Line-Locking Hypothesis ...," Physica Scripta, vol. 17 (1978), pp. 237-41.
BR2: Burbidge, G., "Evidence for Non-cosmological Redshifts," International Astronomical Union Symposium No. 92: Objects of High Redshift, G. O. Abell, ed. (Boston: Reidel Co., 1980), pp. 99-105.
BS1: Shrimad Bhakti Pradip Tirtha, Shrila Sarasvati Thakur, 2nd ed. (Calcutta: Gaudiya Mission, 1978).
BS2: Tridandisvami Bhaktikusum Sraman, Prabhupada Shrila Sarasvati Thakura (Sree Mayapur: Shri Chaitanya Math).
CH: Cantor, G. N. and M. J. Hodge, eds., Conceptions of Ether, Studies in the History of Ether Theories: 1740-1900 (Cambridge: Cambridge Univ. Press, 1981).
CR1: Corliss, W. R., Mysterious Universe (Glen Arm, Md.: The Sourcebook Project, 1979).
CR2: Corliss, W. R., The Moon and the Planets (Glen Arm, Md.: The Sourcebook Project, 1985).
DF: Duffett-Smith, P., Astronomy with Your Personal Computer (Cambridge: Cambridge Univ. Press, 1985).
DR: Rawlins, D., "The Mysterious Case of the Planet Pluto," Sky and Telescope (March 1968), pp. 160-62.
DS: Waters, T., "Gravity Under Siege," Discover (April 1989), pp. 18-20.
EA: Motz, L., and A. Duveen, Essentials of Astronomy (New York: Columbia Univ. Press, 1977).
EB: Brown, J. E., ea., The Sacred Pipe (Baltimore: Penguin Books, 1971).
ET: Andrews, G. C., Extra-Terrestrials Among Us (St. Paul, Minn.: Llewellyn Pub., 1987).
EW: Evans-Wentz, W. Y., The Fairy-Faith in Celtic Countries (New York: University Books, 1966).
FJ: Johnston, F., Fatima (Rockford, Ill.: Tan Books, 1979).
GP: Sarma, K.V., trans., The Goladipika by Parameshvara (Madras: The Adyar Library and Research Centre, 1956).
GS: Simpson, G. G., This View of Life (New York: Harcourt, Brace, and World, 1964).
HA: Kay, G. R., Hindu Astronomy (New Delhi: Cosmo Pub., 1981).
HM: de Santillana, G. and H. von Dechend, Hamlet's Mill (Boston: Gambit, 1969).
JV: Vallee, J., Dimensions (Chicago: Contemporary Books, 1988).
JV2: Vallee, J., Passport to Magonia (Chicago: Henry Regnery Co., 1969).
MN: Thompson, R., Mechanistic and Nonmechanistic Science (Los Angeles: Bhaktivedanta Book Trust, 1981).
MSF: Baker, D., The History of Manned Space Flight (New York: Crown, 1981).
ND: Needham, J., Science and Civilization in Ancient China, vol. 3 (Cambridge: Cambridge Univ. Press, 1959).
NG: Neugebauer, O., A History of Ancient Mathematical Astronomy (Berlin: Springer-Verlag, 1975).
NM: Bhaktivinoda Thakura, Navadwip Mahatmya, trans. Banu dasa, ms.
NT: Newton, R. R., The Crime of Claudius Ptolemy (Baltimore: Johns Hopkins Univ. Press, 1977).
PA: Phillimore, J. S., Philostratus in Honour of Apollonius of Tyana (Oxford: Clarenden Press, 1912).
PF: Playfair, J., trans., On the Trigonometry of the Brahmins (Royal Soc. of Edinburgh, 1798).
PG: Pingree, D., "The Recovery of Early Greek Astronomy from India," Journal for the History of Astronomy, vol. vii (1976), pp. 109-123.
PL: Lowell, P., The Evolution of Worlds (New York: Macmillan, 1909).
PN: Hartney, W. "The Pseudoplanetary Nodes of the Moon's Orbit in Hindu and Islamic Iconographies," Ars Islamica, vol. 5 (1938).
PR: Procter, R., Old and New Astronomy (London: Longmans, Green, and Co., 1892).
RC: Field, G. B., H. Arp, J. N. Bahcall, The Redshift Controversy (Reading, Mass.: W. A. Benjamin, Inc., 1973).
RP: Jaki, S., The Relevance of Physics (Chicago: The Univ. of Chicago Press, 1970).
RS: Story, R., Sightings (New York: Quill, 1982).
RS2: Story, R., Guardians of the Universe? (New York: St. Martins Press, 1980).
SA: Sarasvati Amma, T. A., Geometry in Ancient and Medieval India (Delhi: Motilal Banarsidasas, 1979).
SBS: Bhaktisiddhanta Sarasvati Goswami Thakura, Shri Brahma-samhita (Los Angeles: Bhaktivedanta Book Trust, 1985).
SH: Eliade, M., Shaminism (Princeton: Princeton Univ. Press, 1964).
SK: Silk, J., The Big Bang (San Francisco: W. H. Freeman, 1980).
SP: Green, R. M., Spherical Astronomy (Cambridge: Cambridge Univ. Press, 1985).
SS: Sastrin, Bapu Deva, trans., Surya-siddhanta (Calcutta: Baptist Mission Press, 1860, reprinted in Bibliotheca Indica, New Series No. 1, Hindu Astronomy I).
SSB1: Wilkinson, L., trans., Siddhanta-shiromani of Bhaskaracarya, rev. by B.D. Sastrin (Calcutta: Baptist Mission Press, 1861, reprinted in Bibliotheca Indica, New Series No. 1, Hindu Astronomy I).
SSB2: Arkasomayaji, D., trans., Siddhanta Siromani of Bhaskaracarya (Kendriya Sanskrit Vidyapeetha, Tirupati Series No. 29, 1980).
SU: Sulentic, J., "Confirmation of the Luminous Connection Between NGC 4319 and Markarian 205," Astrophysical Journal, vol. 265 (1983), pp. L49-L53.
SW: Swerdlow, N. M., Ptolemy's Theory of the Distances and Sizes of the Planets (Ann Arbor, Michigan: University Microfilms, Inc., 1969).
TD: Dobzhansky, T., "Darwinian Evolution and the Problem of Extraterrestrial Life," Perspect. Biol. Med., vol. 15 (1972), pp. 157-75.
TF1: Tifft, W. G., "Periodicity in the Redshift Intervals for Double Galaxies," Astrophysical Journal, vol. 236 (1980), pp. 70-74.
TF2: Tifft, W. G., "Discrete States of Redshift and Galaxy Dynamics II...," Astrophysical Journal, vol. 211 (1977), pp. 31-46.
TF3: Tifft, W. G., and W. J. Cocke, "Global Redshift Quantization," Astrophysical Journal, vol. 287 (1984), pp. 492-502.
TF4: Tifft, W. G., "Absolute Solar Motion and the Discrete Redshift," Astrophysical Journal, vol. 221 (1978), pp. 756-75.
TF5: Tifft, W. G., "Discrete States of Redshift and Galaxy Dynamics III...," Astrophysical Journal, vol. 211 (1977), pp. 377-91.
TF6: Tifft, W. G., "Quantum Effects in the Redshift Intervals for Double Galaxies," Astrophysical Journal, vol. 257 (1982), pp. 442-49.
TF7: Cocke, W. J., and W. G. Tifft, "Redshift Quantization in Compact Groups of Galaxies," Astrophysical Journal, vol. 268 (1983), pp. 56-59.
TM1: Toomer, G. J., "The Chord Table of Hipparchus and the Early History of Greek Trigonometry," Centaurus, vol. 18 (1973-74), pp. 6-28.
TM2: Toomer, G. J., Ptolemy's Almagest (London: Duckworth, 1984).
TSA: Smart, W. M., Textbook on Spherical Astronomy (Cambridge: Cambridge Univ. Press, 1962).
VG1: Vigier, J. "Cosmological Implications of Non-velocity Redshifts-A Tired Light Mechanism," Cosmology, History, and Theology, W. Yourgrau, ed. (New York: Plenum Press, 1977), pp. 141-57.
VG2: Jaakkola, T., M. Moles, J. P. Vigier, J. C. Pecker, and W. Yourgrau, "Cosmological Implications of Anomalous Redshifts...," Foundations of Physics, vol. 5 (1975), no. 2, pp. 257-69.
VG3: Kuhi, L., J. Pecker, and J. Vigier, "Anomalous Redshifts in Binary Stars," Astronomy and Astrophysics, vol. 32 (1974), pp. 111-14.
VG4: Merat, P., J. Pecker, and J. Vigier, "Possible Interpretation of an Anomalous Redshift...," Astronomy and Astrophysics, vol. 30 (1974), pp.167-74.
VJ: Shamasastry, R., Vedangajyautisha (Mysore: Asst. Supt., Govt. Branch Press, 1936).
VNB: Thakur Bhaktivinod and Siddhanta Saraswati, Vaishnavism and Nambhajan (Madras: Shri Gaudiya Math, 1968).
VP: Wilson, H. H., trans., The Vishnu Purana, vol. 1 (London: Trubner & Co., 1864).
VR1: Varshni, Y. P., "Alternative Explanation for the Spectral Lines Observed in Quasars," Astrophysics and Space Science, vol. 37 (1975), L1-L6.
VR2:Varshni, Y. P., "The Redshift Hypothesis for Quasars: Is the Earth the Center of the Universe?" Astrophysics and Space Science, vol. 43 (1976), pp. 3-8.
VR3: Varshni, Y. P., "The Redshift Hypothesis for Quasars: Is the Earth the Center of the Universe? II." Astrophysics and Space Science, vol. 51 (1977), pp. 121-24.
VSB: Vasu, Rai Bahadur Shrisa Chandra, trans., The Vedanta-sutras of Badarayana (New Delhi: Oriental Books Reprint Corp., 1979).
VW: van der Waerden, B. L., Geometry and Algebra in Ancient Civilizations (Berlin: Springer-Verlag, 1983).
WG: Wigner, E., "Physics and the Explanation of Life," Foundations of Physics, vol. 1 (1970), no. 1, pp. 35-45.


.\8\3\1\The_Universe_and_Our_Purpose_in_It.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> The Universe and Our Purpose in It >>

How the Universe was Created and Our Purpose In It

The Eastern Answers to the Mysteries of Life

Volume Four

by Stephen Knapp

This book provides answers and details about how the universe is created that are not available in any other traditions, religions, or areas of science. It also provides insights into the spiritual purpose of this creation and what we are really meant to do here.

Every culture in the world and most religions have their own description of the creation of the universe, from where we came, and what we should do. Unfortunately, these are often short and generalized versions that lack details. Thus, they are often given the same regard as myths. However, there are descriptions that give more elaborate explanations of how the cosmic creation fully manifested, which are found in the ancient Vedic texts and Puranas of India, some of the oldest spiritual writings on the planet. These descriptions provide details and answers that other versions leave out. Furthermore, these Vedic descriptions often agree, and sometimes disagree, with the modern scientific theories of creation, and offer some factors that science has yet to consider.

Now, with this book, one of the first to ever elaborate on the Vedic version of the universal creation, we can get a clearer understanding of how this universe appears, what is its real purpose, from where we really came, how we fit into the plan for the universe, and if there is a way out of here. Some of the topics included are:

Conditions in the spiritual world before the material manifestation.

How the Supreme Being exists before and after the material creation.

The ultimate foundation and cause of the universe is based on compassion of the Supreme.

How the agitation of the modes of nature cause the appearance of time.

Detailed descriptions of the dawn of creation and how the material energy developed and caused the formation of the cosmos.

The Vedic description of the evolutionary development of the various forms of life.

Manifestation and purpose of the Vedic literature, the blueprints of the cosmos and life within.

Deep insights into the primal questions of, "Who am I? Why am I here? Where have I come from? What is the purpose of this universe and my life? Why the creation exists?"

What is the primary source of the material as well as spiritual elements.

The many incarnations and expansions of the Supreme Being in the material creation.

How everything is but an expansion of the Absolute, and much more.

This book will provide some of the most profound insights into these questions and topics. It will also give any theist more information and understanding about how the universe is indeed a creation of God.

To add some adventure, there is also a special travel section to the holy places of northern India, and to some of the locations that are directly connected to the Indian legends of the universal creation and ancient history. With this tour is included rare descriptions and over 70 photographs of temples, Deities, ancient holy sites, the Himalayas, along with sages and people of the region. The book is 310 pages, trim size 6" x 9", with Index, References, and Glossary.

"How the Universe was Created and Our Purpose In It is profoundly rewarding reading for students of metaphysics and the Eastern philosophies." The Midwest Book Review

Order your copy today by sending $14.95 plus $2.50 for shipping and handling ($3.50 in Canada, and $7.50 for overseas surface mail) to: The World Relief Network, P. O. Box 15082, Detroit, Michigan 48215--0082 U.S.A. Or available through you local bookstore, ISBN: 0-9617410-8-2, LCCD # 90-71652. For your convenience, you can download our Order Form.

It is also available at Amazon.com through this link: http://www.amazon.com/gp/product/0961741082/qid=1150425591/sr=1-1/ref=sr_1_1/002-7784767-0343200?s=books&v=glance&n=283155

horizontal rule

How the Universe was Created Table of Contents

INTRODUCTION

PART ONE: THE SOURCE OF THE MATERIAL CREATION

CHAPTER ONE: WHY UNDERSTAND THE CREATION OF THE UNIVERSE

CHAPTER TWO: COMPARISONS BETWEEN SOME OF THE CREATION LEGENDS * Summary of the Vedic Process of Creation from the Manu-samhita * Descriptions of the Beginning of Creation from other early Vedic texts

CHAPTER THREE: EVERYTHING COMES FROM THE ABSOLUTE TRUTH

CHAPTER FOUR: THE SUPREME BEING EXISTS BEFORE AND AFTER THE MATERIAL CREATION

CHAPTER FIVE: THE SPIRITUAL ATMOSPHERE

PART TWO: THE PROCESS OF CREATION

CHAPTER SIX: THE BEGINNINGS OF THE CREATION * Compassion is the Basis of the Material World

CHAPTER SEVEN: THE EXPANSIONS OF THE SUPREME

CHAPTER EIGHT: THE DEVELOPMENT OF MATERIAL NATURE * When the Pradhana Becomes the Mahat-tattva * The Potentials Created from the Mixing of the False Ego and Modes of Nature

CHAPTER NINE: THE ENERGY OF MAYA AND IDENTITY OF SHIVA * The Appearance of Lord Shiva in the Process of Creation

CHAPTER TEN: THE PROCESS OF UNIVERSAL CREATION * The Modes of Nature * The False Ego * The Manifestation of the Elements

CHAPTER ELEVEN: THE UNIVERSAL FORM * The Creation of the Universal form

CHAPTER TWELVE: THE CREATION FROM LORD BRAHMA * Summary of the Creative Process * Lord Vishnu Expands and Enters the Universe and Manifestation of Lord Brahma * The Dawn of Creation * Brahma Begins the Process of Creation * Everything is but a Combination of Atoms * Creation of the Living Beings * Creation of the Kumaras * Creation of Rudra * Creation of Brahma's Mind-born sons * Manifestation of the Vedas * Creation of the Four Social Orders * Creation of Svayambhuva * The Order of the Creative Process

CHAPTER THIRTEEN: CONTINUED TRANSFORMATIONS * The Maintenance of the Universe

CHAPTER FOURTEEN: THE INCARNATIONS OF GOD * The Lord Incarnates in Each Universe * The Main Incarnations of the Supreme Being * The Manu Incarnations * The Yugavataras * The Shaktyavesha-Avataras

CHAPTER FIFTEEN: CLEARING CONFUSION ABOUT THE CREATION

PART THREE: OUR PURPOSE IN THE UNIVERSE AND HOW TO GET OUT

CHAPTER SIXTEEN: HOW AND WHERE THE SPIRIT SOULS ARE MANIFESTED * The Origins of the Jivas * The Nature and Independence of the Spirit Souls * A Fall From the Spiritual World * Karma and Material Existence * Why the Lord Creates the Jiva souls * Conclusion

CHAPTER SEVENTEEN: THE NATURE OF MATERIAL LIFE

CHAPTER EIGHTEEN: THE PURPOSE OF LIFE

CHAPTER NINETEEN: THE VEDIC TEXTS AND THEIR SOURCE

CHAPTER TWENTY: THE PURPOSE OF THE VEDIC LITERATURE

CHAPTER TWENTY-ONE: GETTING BACK TO OUR SPIRITUAL NATURE

SEEING SPIRITUAL INDIA (PART FOUR): SEEING THE MAJOR HOLY PLACES OF NORTHERN INDIA

PHOTOGRAPHS

APPENDIX ONE: SUMMARY OF THE CREATIVE PROCESS

APPENDIX TWO: FURTHER LEVELS OF THE PROCESS OF CREATION

APPENDIX THREE: SEEING BEYOND THE ILLUSION: THE ULTIMATE PURPOSE OF THIS BOOK

APPENDIX FOUR: THE MATERIAL CREATION IS PROOF OF THE EXISTENCE OF GOD

APPENDIX FIVE: MORE ABOUT THE RETREATING GLACIERS OF THE HIMALAYAS

FOOTNOTES / REFERENCES / GLOSSARY / INDEX


.\8\3\1\Descriptions_of_the_planetary_systems_in_the_Vedas.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> Descriptions of the planetary systems in the Vedas >>

The construction of the endlessness
Descriptions of the planetary systems in the Vedas

Article courtesy of http://www.krishnascience.com

Did you know that your distance to hell is 100.000 yojanas and the distance to the spiritual planets 5.555.555.555.250.000.000 yojanas?
We use yojanas because Krishna created the universe using these units (See subheading 108 later; then we see that the universe is created). And it is the metric unit of the gods. The Vedas (and the Srimad bhagavatam) is a scripture for gods.
The descriptions and numbers in this text are of the subtle level of the universe, as perceived by mystics and godly beings.
In the gross dimension there is the use of 8 miles for a yojana.

There are 14 planetary systems. These are horizontal planes, parallel to the orbit of the sun around the earth, as seen from the earth, and extend to close to the inner layer of the spherically shaped universe.

130.000 yojanas beneath the bhumandala - the great earth, or the round flat disk-form of the planetary system to which the planet earth belongs - begins the Garbha ocean (see figure). Just above this ocean are the countless Narakalokas or hellish planets. The area where these planets are orbiting has like the other planetary levels, the form of a disk, like a thick CD. On all these planets, living entities are punished according to the principle of “paying the sinner in his own coin." These planets are described in Srimad Bhagavatam, Canto 5, chapter 26, verse 8 - 36. (S.B. 5.26.8-36).

Above the hellish planets are seven planetary systems, called bila-svarga (underground heavenly planets). Bila means dark, a den, or grotto. These planetary systems are beneath the bhumandala. Instead of sunlight, they are lit by shining jewels on the heads of serpents. The demons living there can enjoy heavenly sense-gratification because of their karma. These planets are described in the S.B. 5.24.8-31.

The bhumandala itself comprises planets placed in ring form with, in-between each ring, ring-shaped oceans of salt water (lavanoda), sugar cane juice (iksura), strong drinks (suroda), ghi (ghrtoda), milk (ksiroda), yoghurt (dadhyoda) and very tasty sweet water (svadudaka).

The oceans still have also the properties of water, except its taste. Each ring of land has at the gross level millions of planets.

At the centre is Jambudvipa (dvipa means: island). It is surrounded by salt water. It is divided in nine varsas (planets, provinces or islands) and one of them is bharata-varsa. This is the (only) planet where the bharata (light) of the Veda can and does shine.

The other varsas and dvipas (see figure) are called bhauma-svarga or paradisiacal areas in the bhumandala. The description of these heavens and life there is in S.B. 5.16.12-25 and S.B. 5.20. The inhabitants of these varsas are at least part-time devotees of the Supreme Personality of Godhead. Bhauma-svarga and the oceans in-between are not visible with gross senses; they are higher dimensional. However, these dimensions are connected with each other. For example, the farthest point of the orbit of the planet Uranus (measured from bharata-varsa) is the same as aloka varsa (= uninhabited area, see figure). The farthest point of the orbit of Saturn is in adarsa-talopama (= the land with a surface like a mirror) that lies before the lokaloka mountain. The nearest point of the orbit of Jupiter is in the golden land. The farthest point of the orbit of Mercury is the ring inside of Puskara Dwipa and the nearest point of the orbit of Mercury is in the ocean of milk.

Above the bhumandala is the Antariksa. Then begins bhuvarloka: the middle heaven where the lokas (= planets) belong to different entities, also known to ufologists. These entities sometimes come to the bhumandala in vimanas unidentified flying objects. They come for example from Raksasa-loka (hairy monsters), pretaloka (ghosts), Bhutaloka (associates of Shiva), Pisacaloka (witches, female ghosts), Yaksaloka (half pious ghosts and associates of Kuvera) or from Siddhaloka (also in Bhuvarloka), antariksa. Everyone at Siddhaloka is born with twenty-three yoga-siddhis, mystical perfections (see Bhagavad Gita 6.20, purport and S.B. 11.15.4-13).

Beyond Siddhaloka is Caranaloka (the planet of angels and heavenly musicians) and then Vidyadharaloka (where the inhabitants have great material knowledge, vidya). Sometimes UFOs come from bilasvargas talatalaloka (S.B.2.7.37).

100.000 yojanas (1,28 million km) above the bhumandala is the sun. From the sun (who is svarga-dvara the door to the heaven or material the first planet one meets ascending up in the universe). The divya-svarga or heavenly planetary system starts - also called devalokas or bhogalokas because the demigods enjoy them (bhoga means enjoyment). The distance from the sun to bharatavarsa at the bhumandala is however 150 million km at the physical level, because the orbit of the sun (around the Sumeru Mountain) is sakadvipa, (dividing the island in two). The moon is a gross planet which we can all see in the sky but there is also a heavenly dimension to this. This moon dimension is in position that is higher dimensional and therefore it is not accessible by any human space craft, which can enter only its gross dimension.

Indraloka (one of the planets in divyasvarga) is the kingdom of Indra. Indra is the king of the demigods who reign over the cosmos. The stairs of Indra's palace are made of coral, the floors are covered with emeralds, the walls are made of crystal, the pillars of vaidurya gems, the seats are covered with diamonds and rubies, the silk bedspreads are white like foam, and there are immensely beautiful lakes, gardens and rivers. The crossroads are made of pearls; the plating of the doors of gold; the doorways of marble; the windows of golden networks; and the flags of pearls and golden stitches. All this is thousands and thousands of times more luxurious than here on the earth planet.

Everyone is very beautiful and nicely dressed. Apsaras (angels) and gandharvas (musicians) sing and dance. There are 100,000,000 vimanas for pleasure journeys. There are no atheists. There is no criminality, jealousy, violence, craftiness, false pride, lust, greed or fraud. Their lives last 3,600,000 solar years. Indra's city is surrounded by a moat of Ganges water and fortifications because sometimes asuras (asu= immediately; rama = enjoyment: those who want only temporary material enjoyment) or demons come to plunder.

Above divyasvarga are mahar-, jana-, tapa- and satyaloka where the yogis (ascetics and mystics) try to become fully absorbed in meditation, so that at the moment of leaving the material body they can attain liberation from the material universe and go back to the spiritual world.

The first wall around the universe is ten times the diameter of the universe. The second layer is ten times the thickness of the first layer. The third layer is ten times the thickness of the second layer, and so on. In this way, there are ten prison-walls totaling. Each succeeding covering or layer around the universe is composed of a different substance (see Bhagavad Gita 7.4). First solid matter, then fluid, the luminous element, the gaseous, the ethereal the mental, buddhih (intelligence), ahankara (false ego), mahat-tattva (visible primeval source matter) and then pradhana (not manifested original matter) till there is ultimately the spiritual nature. The laws of nature that are valid on bharata-varsa change in these layers; time and space bend. Therefore, the layers around the universe are beyond the reach of our earthly telescopes and spaceships.

The way out of this universe is from the bharata-varsa. At the above-mentioned divya-, bhauma- and bilasvarga and also in the heavens in-between there is too much hedonism, it is rare that someone is looking for something non-material. In the narakalokas there is only pain and there is no time for deliberation and meditation. At mahar-, jana-, tapa- and satyaloka a certain type of sattva-guna (the quality of goodness) is dominating and thus there are mainly impersonalists on these lokas. Therefore, a yogi who lives there can at best, with a lot of pain and trouble, attain only the brahmajyoti (= spiritual light) around Krishna's spiritual planets. However, from there, the yogi again falls down to the material universe because of his isolation from other souls and Krishna as well. Consequently, we can understand that there is no complete happiness.

According to the Vedas, Bharata-varsa is the most suitable place for practicing spiritual life. In this age by chanting the holy name of God with increasing devotion, mainly: Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare. Only souls who rejoice and take cheer in love of God can dance through these layers around the cosmos, through the spiritual light and go back to their spiritual home. In the years of the spiritual golden age that started in 1486 A.D. with the advent of Sri Krishna Caitanya Mahaprabhu, more souls are going to Krsnaloka then to narakaloka, in spite of the fact that Krishnaloka is farther away.

The vertical cross-section of the universe.

The universe is a gigantic building or machine, created and controlled by Krishna, the Supreme Personality of Godhead. The universe has the form of an egg (andah-kosah) and is divided in fourteen parts. We can see it is created by looking at the rounded figures (for example 100,000 yojanas and not 161,000 yojanas or 98,000 yojanas) of the relative distances; recognizing that all the planets and stars are exactly synchronized in relation to each other and rotate harmoniously in their respective circular orbits. The planets are placed under each other. They each have their own orbit around Meru. The fourteen planetary systems to which these planets belong are placed vertically under each other and parallel to the orbit of the sun.


.\8\3\1\The_layers_around_the_universe.html

The layers around the universe

Article courtesy of http://www.krishnascience.com

There are ten layers around the universe. Each successive layer is ten times thicker than the previous one.

The first layer is ten times the diameter of the universe. Its predominant element is solid matter (bhumi). The demigod of this first layer is Mahasukararupa (Krishna's Varaha-rupa). The fullness, the wealth, and the bliss in this layer are a million times greater than in Satyaloka. Thus, those who want to enjoy selfishly, like some yogis or materialistic bhaktas, are kept away from the spiritual world by the temptations of this layer. In the spiritual world, there is no place for selfishness, because everyone and everything is serving Krishna and lives in unlimited wealth and bliss.

The second layer is liquid (apo). The demigod is Matsya. Here temptations are even greater.

The third is the luminous layer (nalo). Here Surya-Narayana is worshipped.

The fourth is the gaseous layer (vayu) Here Pradyumna is worshipped.

The fifth is the ether layer (kham). Here Aniruddha is worshipped.

The next three layers are those of mind (manah), intelligence (buddhi) and false ego (ahankara) and in these, Sankarsana is worshipped.

The final two layers are manifested primeval matter (mahat-tattva) where Vasudeva is worshipped and unmanifested primeval matter (pradhana) where Mohini-murti is worshipped by the demigoddess of pradhana. The female demigoddess of pradhana is a gatekeeper, the sister of and energy (sakti) of Vishnu. This area is the most attractive part of the material world.

The Number 108

The number 108 is a special number; there are 108 most essential transcendental qualities of a devotee; there are 108 most important Upanishads and of all the gopis there are 108 who are most loved by Krishna. The number 108 occurs in several other places of the cosmos. Here are some further examples. The distance from the sun to the earth is 108 times the diameter of the sun. The distance from the moon to the earth is 108 times the diameter of the moon. The distance from the sun to the earth is 10,800 yojanas. The Satya-yuga lasts 1.728.000 years (16 x 108), the Treta-yuga 1.296.000 years (12 x 108), the Dvapara-yuga 864.000 years (8 x 108), and the Kali-yuga 432.000 years (4 x 108).

The Hellish Planets

Just above the Garbhodaka Ocean is the region of hellish (naraka) planets, with a thickness of 60,000 yojanas and a diameter of 500 million yojanas. This area begins 70,000 yojanas below the bhumandala and extends to 130,000 yojanas below the bhumandala. There are 550 million hellish planets in that region. Each has its specialty.

Above the region of hellish planets and below the bhumandala are the bila-svargas, seven cubic cellars, each side 10.000 yojanas. These are the pleasure grounds of the demons. They have wonderful houses, gardens and places for sense enjoyment that are even more luxurious than those on the demigod planets. It is because of the karma of the demons that they live on the very highest level as far as sensual pleasure and wealth are concerned. Most of the inhabitants of these planets, known as the Daityas, Danavas and Nagas, live in family relationships. They are all, including women, children, friends, and relatives, completely immersed in illusory, material happiness. The demon Maya Danava, a very gifted artist and architect, has built many splendid cities with many beautiful houses, walls, gates, meeting-halls, temples, temple grounds, squares and hotels to give shelter to visitors. Additionally, he has made many vimanas (UFOs or flying saucers) in which they can travel in the universe.

The leaders of these planets have houses built of very costly jewels. There are pigeons, parrots and many other types of birds. The parks and gardens in these heavens appear more beautiful than those on the heavenly planets. The trees in these gardens are covered by climbing-plants, their branches bend under the load of fruits and flowers and they look very wonderful. Such sensuous beauty charms and delights everyone. There are many lakes and ponds with clear, transparent water, jumping fishes stir the waters, which are further beautified by splendid lilies, kuvalayas, kahlaras and red and blue lotuses. Pairs of cakravakas and many other birds have their nests on the lakes. They make pleasant, sweet songs, pleasing to the ear, because they are always in an excellent mood and thus create the right mood for sense enjoyment.

The sun does not shine in these underground planets, so time is not divided into days and nights, therefore there is no fear of the passing of time. Great snakes with brilliantly shining jewels in their heads illuminate these places, so there is no darkness. The inhabitants of these planets drink and bathe in the juices and elixirs of wonderful herbs so they are free of fear and never become ill. There is no experience of the infirmities of age, grey hair, wrinkles or disability; bodies never lose their luster, perspiration does not smell unpleasant. Even when they age, the inhabitants retain their enthusiasm and energy and remain un-fatigued. They lead a happy life and are not afraid of premature death. The fixed moment of their death is the only thing that scares because then death appears before them in the form of the effulgence of the Sudarsana-cakra of the Supreme Personality of Godhead. (Srimad Bhagavatam 5.24.8-14)

Other Planetary Systems

The next, the eighth, planetary system of the fourteen, is the bhumandala.

Beyond this, there are the planets of the upadevas (bhurloka, the ninth planetary system) and that of the devas (svarloka, the tenth planetary system) (Srimad Bhagavatam 8.15.12-22).

SB 8.15.12: King Indra's city was full of pleasing orchards and gardens, such as the Nandana garden. Because of the weight of the flowers, leaves and fruit, the branches of the eternally existing trees were bending down. The gardens were visited by pairs of chirping birds and singing bees. The entire atmosphere was celestial.

SB 8.15.13: Beautiful women protected by the demigods sported in the gardens, which had lotus ponds full of swans, cranes, cakravakas and ducks.

SB 8.15.14: The city was surrounded by trenches full of Ganges water, known as Akasa-ganga, and by a high wall, which was the color of fire. Upon this wall were parapets for fighting.

SB 8.15.15: The doors were made of solid gold plates, and the gates were of excellent marble. These were linked by various public roads. The entire city had been constructed by Visvakarma.

SB 8.15.16: The city was full of courtyards, wide roads, assembly houses, and not less than one hundred million airplanes. The crossroads were made of pearl, and there were sitting places made of diamond and coral.

SB 8.15.17: Everlastingly beautiful and youthful women, who were dressed with clean garments, glittered in the city like fires with flames. They all possessed the quality of syama.

SB 8.15.18: The breezes blowing in the streets of the city bore the fragrance of the flowers falling from the hair of the women of the demigods.

SB 8.15.19: Apsaras passed on the streets, which were covered with the white, fragrant smoke of aguru incense emanating from windows with golden filigree.

SB 8.15.20: The city was shaded by canopies decorated with pearls, and the domes of the palaces had flags of pearl and gold. The city always resounded with the vibrations of peacocks, pigeons and bees, and above the city flew airplanes full of beautiful women who constantly chanted auspicious songs that were very pleasing to the ear.

SB 8.15.21: The city was filled with the sounds of mridangas, conchshells, kettledrums, flutes and well-tuned stringed instruments all playing in concert. There was constant dancing and the Gandharvas sang. The combined beauty of Indrapuri defeated beauty personified.

SB 8.15.22: No one who was sinful, envious, violent toward other living entities, cunning, falsely proud, lusty or greedy could enter that city. The people who lived there were all devoid of these faults.

In the eleventh planetary system, Maharloka, thousands of sages perform huge fire sacrifices to Yajnesvara or Krishna. Yajnesvara, shining with the light of millions of suns, appears from the fire and accepts the offerings with His transcendental hands, giving it back as prasadam. These sages are the prajapatis, the sons of Brahma: Bhrgu Muni, Pulaka, Angira, Marici, Pulastya, etc. The glory and perfections are millions of times better than in the divya-svarga (svarloka), where the demigods live. No rivalry is experienced here unlike in all other planets below. The planetary systems below Maharloka are for those who indulge in illicit sexuality.

In Janaloka and Tapaloka are naisthiki brahmacaris (lifelong celibates) and vanaprasthas (renunciants who retired from family life but who, in their married life, have followed the rules of the Holy Scriptures). They live as yogis in a solitary place and meditate on Lord Narayana in their heart. The bliss and the qualities of matter are millions of times bigger than on Maharloka. As one goes to the higher levels in the universe, above the Bhumandala (each higher level is, like all other planetary systems parallel to the orbit of the sun), the sattvaguna quality of the material energy becomes stronger and more intense. The smells, colors, and the other sense objects are of an increasingly better, higher quality. They are also different in that they are not accessible to the gross senses, but only to the subtle senses.

These higher dimensions are not imaginary but can be experienced, just like the subtle body (mind, intelligence, false ego.) really exist. These dimensions are also a part of this cosmos. One can perceive these dimensions by developing siddhis, mystical abilities, or attain this place on giving up the gross body after death.

Above Tapaloka is Brahmaloka. Lord Brahma shines with golden light because everything there is made of buddhi (intelligence). Nearby there is a Vaikuntha-planet where Brahma worships Narayana. Brahma touches His hands and glorifies Him. Narada Muni sings and dances. Sometimes Brahma goes to his own planet, Brahmaloka, to fulfill his duties in managing the universe.


.\8\3\1\The_Planetary_Systems_According_to_the_Vedas.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> The Planetary Systems According to the Vedas >>

The Planetary Systems According to the Vedas
The Construction of the Infinite

Figure 1 shows a map of the bhumandala planetary system. Krishna has made it a thing of beauty. The bhumandala is shaped like a lotus-flower. The different dvipas (lit. between two waters, two (dvi) waters (pah)) or islands with their mountains and trees are like the petals of the flower.

The Lokaloka Mountain forms the outermost and highest ring of petals. The top of Meru (which has a diameter of 32,000 yojanas) is 84,000 yojanas above the plane of the bhumandala planetary system, and its base (16,000 yojanas in diameter) is 16,000 yojanas below this plane.

The Garbhodaka Ocean fills about half of the universe (249,800,000 yojanas).
The central island of the bhumandala is Jambudvipa with a diameter of 100,000 yojanas. On Jambudvipa, Mount (Su)Meru is made of solid gold. This mountain shines so brightly that it looks as if it is made of fire. Jambudvipa comprises nine different areas, each 9,000 yojanas long ( see fig. 2 ). Each area is divided from its neighbor by eight long mountain ridges, each 2,000 yojanas broad and 10,000 yojanas high. The central part of Jambudvipa is Ilavrta-varsa. Arranged around Meru, there are four mountains, each 10,000 yojanas high and 10,000 yojanas broad. On the top of each mountain, there is a tree. Each tree is 1,100 yojanas high and 100 yojanas broad. The spread of these trees is 1,100 yojanas across.

On the first mountain there is a mango tree. The fallen, broken fruits of this tree are the source of a river of heavenly mango juice. On the second mountain there is a Jambu tree (rose apple tree) loaded with heavenly flowers and fruits of splendid colors. This tree is the source of a river of rose apple fruit juice. The third mountain has a Maha Kadamba tree, which is the source of five rivers of heavenly liquid honey, each twelve meters broad. The final mountain has a banyan tree whose roots are the source of a river of heavenly water. Between these four mountains there are lakes of milk, honey, sugar candy juice and pure, delicious, heavenly water. The lakes are set in beautiful gardens. The waters of these lakes have mystical powers (yoga siddhis) capable of fulfilling all desires.

From its landing on Mount Meru, the Ganges divides into four branches. One of these descends via the Himalayas to the earth planet.

There are many other rivers with hundreds of branches that have their source on Mount Meru. Each successive varsa and mountain ridge together, starting from Meru, is 90% of the length of the previous one. Immediately next to Meru lies Kesaracala, the Mount Kesara. It is almost as high as Meru (not shown in fig. 2 ). Just beyond Mandara, Merumandara, Suparsva and Kumuda are eight mountain ridges, lying in the cardinal directions, each pair following the other ( see fig. 2 ). Each is 18,000 yojanas long and 2,000 yojanas broad and high. Kailasa is the first mountain south of Meru. This is where Siva has his principal abode. He has other residences elsewhere in the universe.

In one of the corners of the circular Jambudvipa, within its region of subtle-dimensional Bharata-varsa, shown in fig. 2 , lies the planet earth (also called Bharata-varsa) exactly as we know it in the gross dimension. All the other varsas of Jambudvipa and all other dvipas are bhauma-svarga or heavenly areas on the Bhumandala.

The climate is very pleasant with no extremes of icy cold or scorching heat. The inhabitants of these areas lead a happy life and have no fear of a premature death. They also do not experience fatigue or the infirmities of old age, grey hair, wrinkles or disability. Their bodies never lose their luster, and their perspiration does not smell unpleasantly.

(Srimad Bhag.5.16.25)

There are other mountains arranged around the foot of mount Meru, just like the stamens around the heart of a lotus flower. The names of these mountains are Kuranga, Kurara, Ksumbha, Vaikanka, Trikuta, Sishira, Patanga, Rucaka, Nisadha, Sinivasa, Kapila, Shanka, Vaidurya, Jarudhi, Hamsa, Rsaba, Naga, Kalanjara, and Narada ( Srimad Bhag. 5.16.26). These are not shown in fig. 1. The various Puranas describe these mountains in more detail. The residents of the other eight varsas or areas of Jambudvipa (next to Bharata-varsa), live, according to our earthly calculations, for 10,000 years and almost look like demigods.

In the other dvipas, outside Jambudvipa, a lifetime lasts 1,000 years. The inhabitants possess the power of 10,000 elephants and their body is as effulgent as lightning. They always remain young and men and women can enjoy sensual pleasures for a very long time. After years and years of sense enjoyment, when the wife has one more year to live, she at last becomes pregnant.

(Srimad Bhag.5.17.12)

In each of these tracts are many gardens filled with flowers and fruits according to the season and beautifully decorated hermitages. Between the great mountains that mark the borders of these lands are enormous lakes of clear water filled with fresh lotus flowers. Aquatic birds such as swans, ducks, water chickens, and cranes become intoxicated by the fragrance of the lotus flowers, and the charming sound of bumblebees fills the air. The inhabitants of these lands are important leaders among the demigods. Always attended by their respective servants, they enjoy life in gardens beside the lakes.
(Srimad Bhag. 5.17.13)

Just as we have a gross and a subtle body, bound at the same place, similarly, the moon, sun and all the other planets and stars also have a subtle level where the devas, upadevas (demigods) and other living entities live. This reality is inaccessible to astronauts and their spaceships.

These subtle dimensions of the circular dvipas and oceans are connected to a gross dimension.

The perigee (the point situated nearest the earth in the orbit of a celestial body around the earth) of the orbit of Venus coincides with the outer coast of the ocean of ghi (clarified butter). The perigee of Mars is the inner coast of the ocean of milk. The perigee of Mercury is the outer coast of the ocean of milk. The perigee of Venus is the inner coast of the ocean of sweet water. The apogee (the point of the orbit of the moon, or a planet or a satellite that lies the farthest of the earth) of the planet Mars is the outer coast of the ocean of sweet water. The apogee of Mercury is Manasottara (see the map). The perigee of Jupiter is the inner edge of Kancana Bhumi. The apogee of Saturn is the adrsya drsyaka giri, the Lokaloka-parvata (drsya means visible and loka inhabited; parvata or giri means mountain). Behind this mountain, which is higher than Dhruvaloka, no sunlight penetrates and nothing is visible to us. Saturn is the most distant planet of our solar system visible to the naked eye.

Plaksadvipa ( see fig. 1 ) is 200,000 yojanas broad. This island is named after the Plaksa tree , a heavenly fig tree of 1,100 yojanas high, 100 yojanas broad and which shines like gold.

Salmalidvipa, 400,000 yojanas broad, has a Salmali tree, a heavenly silk cotton tree, also 1,100 yojanas high and 100 yojanas broad. This tree is the home of Garuda, the carrier of Lord Visnu.

Then there is Kusadvipa, 800,000 yojanas broad, with kusa grass that looks like fire, radiating light from all sides, but it has very mild and attractive flames. Kusa grass and the ghee of the nearby ocean are used for gigantic fire-sacrifices (yajnas), which are frequently performed on this island.

Next is Krauncadvipa, 1,600,000 yojanas, called after the mountain Kraunca on this island. Then Sakadvipa, 3,200,000 yojanas, thus named because of a heavenly Saka or teak tree. On Puskaradvipa, 6,400,000 yojanas, is a lotus-flower with 100,000,000 flower-leaves of pure gold. This place is the seat of Brahma - one of his many residences.

 Next

If you have any comments or questions
contact: bhaktivedanta_108@yahoo.com

Descriptions of the planetary systems in the Vedas
The layers around the universe
The number 108
The hellish planets
Other planetary systems
The construction of the infinite part 1 part 2

The top of Mount Meru,
Brahmapuri.

Mountains Surrounding Mount Meru


.\8\3\1\The_Structure_of_Infinity_-_Part_II.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> The Structure of Infinity - Part II >>

The Structure of Infinity - Part II

Article courtesy of http://krishnascience.com

The following essay is an analysis of the modern, western, atheistic cosmology.

There is a Controller

At night the stars come out, and overhead are 100 billion stars in our galaxy. Beyond them are 1 trillion galaxies, each with 100 billion stars, planets and other flying balls. That is a total of 10^23 stars planets, moons etc. There are many star clusters in the universe. Each one is a circular ball composed of billions upon billions of stars, each star has its own orbit. And in each star-cluster there is a precisely balanced spinning and orbiting of planets and stars.

The usual shape of the galaxies is that of a saucer with a central sphere. Island universes could not have their highly coordinated, inter-orbiting structure arrangement by a “big bang”. The stars should all fly apart. Each galaxy is like a carefully organized city in the sky.

Dark Theories

In an attempt to explain this pattern, theorists declare that there must be "dark matter" pressing the galaxies together! But there is no evidence that such fanciful stuff exists. It takes a lot of imagination to hold the evolutionary theory together. Theorists declare that "97% of the universe is missing." They are speaking of dark matter ("exotic matter") which they cannot find.

Why are galaxies shaped like a disk? Astronomers say there is no explanation for what could place stars into a galactic structural pattern. It surely is beautiful, with the globular clusters outside the disk, hanging in space like chandeliers, but how could random motions produce such balanced, artistic harmony?

Globular clusters are extremely stable, yet they ought to be the most unstable objects in the universe. By circling and spinning all should be flying apart. The stars within globular clusters should be crashing sometimes into one another. The organization of stars within clusters is fabulous. Any non-thinking force capable of bringing these tens of thousands of stars into the globular cluster would have crushed them all together.

Globular clusters rotate separately, and even pass through the plane-without colliding with any stars! Evolution cannot explain this! These clusters are fantastic balls of stars, each one scattered above and below the galactic plane of island universes.
How could all those stars get into a cluster, with absolutely nothing outside the cluster for many light-years? How could they all be there without crashing into one another or flying out from the cluster? Even super clusters have a definite order and arrangement.

One or two giant, elliptical galaxies are usually in the center of each cluster.
Stars never get closer than a certain distance from one another (3.5 light-years apart). More than one half of all stars that we can individually examine through our telescopes are binary or multiple star systems.

Bangs Only Create Chaos

It is said that after the Big Bang there were nebulas, gas-clouds. But how will gas get into stars and planets Gas can get into solids and solids transform into functioning structures or organized complexities like galaxies, solar systems, flora and fauna by guided forces or intelligent design.
Gamow, a well-known scientist and science fiction writer originated the "Big Bang" theory. Science fiction is all it is.

Everything in Material Nature is Very Precisely Set Up

If the nuclear force were only one part in a hundred stronger or weaker than it now is, carbon could not exist, and carbon is the basic element in every living thing. It would be impossible for evolution to produce the delicate balances of these forces. They were planned

Why would matter that is ever expanding outward toward infinity, suddenly stop and reverse its direction? If all matter had finally moved into the outer perimeter of the universe, that is where the center of gravity would be.

Why would matter want to reverse and move back away from the gravitational field? The universe could not collapse inward unless there were ten times as much matter in the universe as there now is. This is the "missing mass" problem. Evolutionists try to solve it by theorizing that 97% of the mass in the universe is "dark matter" which cannot be located, seen, or identified with any scientific instruments.

All the matter, shooting back inward, is supposed to collide in one miniature point. In reality, speed would carry everything past that central stopping point.

Guided motions

If the nuclear force were only one part in a hundred stronger or weaker than it now is, carbon could not exist, and carbon is the basic element in every living thing. It would be impossible for evolution to produce the delicate balances of these forces. They were planned

Why would matter that is ever expanding outward toward infinity, suddenly stop and reverse its direction? If all matter had finally moved into the outer perimeter of the universe, that is where the center of gravity would be.

Why would matter want to reverse and move back away from the gravitational field? The universe could not collapse inward unless there were ten times as much matter in the universe as there now is. This is the "missing mass" problem. Evolutionists try to solve it by theorizing that 97% of the mass in the universe is "dark matter" which cannot be located, seen, or identified with any scientific instruments.

All the matter, shooting back inward, is supposed to collide in one miniature point. In reality, speed would carry everything past that central stopping point.

There are no crashes in the turning and whirling of 10^23 stars, moons and planets.

If you read official explanations, you will see a preoccupation with the DEATH of stars and descriptions of COLLIDING and MERGING and CANABALISING galaxies that are SMASHING together. In what we are seeing most often is the birth of galaxies and quasars not their deaths. And, instead of collision, the separation of parent and offspring.

So, modern mainstream astronomy is full of "illusions" and "mirages"(their explanation of why we should not believe our eyes) and "strange and dark" energy, matter, "neutron stars" and "black holes", none of which have ever been seen or photographed but whose existence they continually invoke in order to save their otherwise failed theories.

One argument of the "Big Bangers" is that the background radiation in the universe is from the Big Bang, but the background radiation is omni-directional. Background radiation comes from every direction instead of one. Background radiation" is actually a slight amount of heat given off by stars throughout the universe. Would they not be expected to emit a very faint amount of heat into outer space? Background radiation is too smooth. The theory requires that it be much more irregular and "lumpy" (with "density fluctuations") in order for it to explain how stars could be formed from the Big Bang explosion.

Angular momentum is another serious problem. Why do stars turn? Why do galaxies rotate? Why do planets orbit stars? Why do binary stars circle one another? How could the super-fast linear (straight-line) motion, started by the supposed Big Bang, have changed into rotation (spinning or revolving motion) and revolutions (orbiting motion)? How could angular momentum exist-and in such perfectly balanced orbits throughout space? There is no possible way that floating gas could transform itself into rotating and orbiting objects, like stars, planets and moons. There is an intelligent controller.

Push marbles in toward a common center, the marbles would not begin rotating or circling after they reached it. Matter-origin theories cannot explain why stars spin. The theorists tell us that stars somehow started spinning; but, with age, they slow down. Yet some stars spin faster than either "younger" or "older" stars. Some spin once in less than an earth-day. The fastest, Hz 1883, has a spin period of only 6 hours.

Some stars orbit backward to that of other stars. The theorists cannot explain this. Saturn has 17 moons, yet none of them ever collide with the rings. The farthest is Phoebe, which revolves in a motion opposite to Saturn and its rings. There are three co-orbital moon sets; that is, each set shares the same orbit and chases its one or two companions around Saturn endlessly. Some of the moons travel clockwise, and others counterclockwise. How could all these moons and their movements originate by chance? In fact, every moon of the different planets is located at the precise distance to keep it from flying into or away from its planet. How could all this originate from a single explosion or collision?

Another magic of the creator; the moon.

To have such a huge body as the moon circling so close to us- without falling into the earth- is simply astounding. Scientists cannot keep their satellites orbiting the earth without occasional adjustments. Lacking such adjustments, the orbits decay and the satellites eventually fall and crash. Yet, century after century, our moon maintains an exquisitely perfect orbit around the earth. They should crash into one another or fly apart. Try circling two magnets with another; will they orbit one another or smash together?

The sun's energy source is not material

Western scientists say the sun shine because of hydrogen explosions (nuclear fusion). The amount of mass/energy our sun would have to lose daily amounts to 4 million tons [3.6 million mt] a second. The problem is the fusion process should produce lots of sub-atomic particles called neutrinos, and each square inch of earth's surface should be hit each second by a trillion neutrinos. Scientists have neutrino detectors in place and have searched for them since the mid-1970s, but hardly any arrive from the sun. This fact alone would appear to disprove the hydrogen theory of solar energy.

Although pseudo-intellectuals of the modern age who are incapable of even counting the hairs on their own heads will consider the sun-god a mythological figure, it is actually the foolish mythology of modern men to think that such a sophisticated apparatus as the sun, which provides heat and light for the entire universe, can function without intelligent administration.

Everything in Material Nature is Very Precisely Set Up

If the nuclear force were only one part in a hundred stronger or weaker than it is now, carbon could not exist, and carbon is the basic element in every living thing. It would be impossible for evolution to produce the delicate balances of these forces. They were planned.

"It seems to be one of the fundamental features of nature that fundamental physical laws are described in terms of a mathematical theory of great beauty and power, needing quite a high standard of mathematics for one to understand it… One could perhaps describe the situation by saying that God is a mathematician of a very high order, and He used very advanced mathematics in constructing the universe".

The mass of the neutron must exceed that of the proton in order for the stable elements to exist. But the neutron can only exceed the mass of the proton by an extremely small mount -- an amount that is exactly twice the mass of the electron. That critical point of balance is only one part in a thousand. If the ratio of the mass of the proton to neutron were to vary outside of that limit, chaos would result. If it were any less or more, atoms would fly apart or crush together and everything would be destroyed. A Master Designer planned that the proton's mass would be slightly smaller than that of the neutron. Otherwise the universe would collapse.


.\8\3\1\Universe-Chaos.rtf

2

THE CLOCKWORK UNIVERSE IN CHAOS

Article courtesy of http://www.krishnascience.com

"How could they formulate laws that would curtail the freedom of God to change His mind? Nevertheless they did, and they got away with it"
—Stephen Hawking
"The often repeated statement, that given the initial conditions we know what a deterministic system will do far into the future, is false."
—Predrag Cvitanovic
n a Caribbean island, a butterfly happens to flutter briefly to the left instead of to the right. As a result, minute swirls of air proby its wings move in a slightly different way than they would have. A few days later a hurricane that had been gradually building up force veers into the Florida coast instead of heading out to sea.
Could the hurricane's change in course have been caused by the altered flight of the butterfly? According to Edward N. Lorenz of the Massachusetts Institute of Technology, this is actually possible (Lorenz, 1963). Computer simulations carried out by Lorenz suggest that the flow of air in the atmosphere may display the property of "exponential instability." Under such conditions, arbitrarily small changes in the flow pattern will be amplified until they have a major impact on the turbulent pattern of flowing air that makes up our weather. According to Lorenz, this makes short range weather forecasting extremely unbecause of the impossibility of monitoring the very small changes that could possibly result in large-scale effects.
29
This unpredictability has been called "deterministic chaos," since it arises in systems that should be strictly deterministic and predictable from a mathematical point of view. The concept of deterministic chaos sheds significant light on the question of whether or not the mind can con l rol the brain without violating the laws of physics. It also sheds light on I he related question of how God might control the processes of nature. Put simply, if undetectable changes can control the unfolding of big effects, then nature can be intelligently controlled without measurable violation of the laws of physics.
I Infortunately, this idea is unsatisfactory as it stands, because even it deterministic chaos allows for mind-brain or God-world interaction, this only tells the physical side of the story. We still don't know what ca uses the undetectable, guiding changes. However, we can model such causes by taking advantage of the idea of virtual reality. Suppose, for the sake of argument, that deterministic chaos provides a way to proa virtual reality system in which a human user interacts with a physically lawful virtual world. We can then argue that something simicould apply to the Ground Reality model—the hypothetical virtual reality system of the real world.
NEWTONIAN PRECISION
I shall outline how such a virtual reality could be constructed. But to lay the groundwork for this, I first go back to the 17th century, the e i a of Rene Descartes and Isaac Newton. At this time, educated people in Murope widely accepted that the material world was both created and directly controlled by God. However, Newton's Principia gave si i ength to the seemingly contradictory view that everything in nature happens in a rigidly deterministic way under the control of fixed mathematical laws.
Newton's work seemed to confirm an image of reality that had been growing more and more prominent in Europe since the late M idtlle Ages—the picture of the universe as a machine comparable to a vast clock. According to this understanding, there are two ways in which God can influence the behavior of matter. These are (1) by setting upthe world-clock and letting it run by itself and (2) by changing the clock's settings from time to time. Here God may be thought of as
transcendental (lying beyond the material realm), or as immanent (permatter). Either way, the predominance of clocklike laws of nature forces God into the role of a maker or adjuster of clockwork— an idea that did not arise in earlier conceptions of nature as an organic whole.
Newton himself felt that the solar system was constructed by divine creation and that intervention of type (2) was necessary for its continsmooth operation. However, Newton's theistic arguments were far from acceptable to many scientists and philosophers of his time. Newton's rival, Leibniz, for example, preferred to think of God as a perfect clockmaker who, after creating the universal machine and setting it in motion, had no need to intervene further in its operation.
In due course, this speculative theological argument was butby the theoretical researches of Pierre Simon de Laplace and
J. L. Lagrange concerning the stability of the solar system. Newton had argued that the mutual gravitational influence of the planets on one another would eventually perturb their orbits to a degree demanding divine correction. However, Laplace and Lagrange showed by mathanalysis that in an idealized model of the Newtonian planetary system, these perturbations would cycle periodically within fixed lim(Recently, however, orbital studies aided by computers have called this into question and have suggested that the solar system is chaotic and unpredictable in the long run.)
As time went on, the idea of divine creation also began to seem more and more implausible. Newton had argued that the regular arrangement of the nearly circular planetary orbits required the "diarm" (Newton, 1692-3). But Laplace suggested that this regular pattern may have formed naturally as the planets condensed by physiprocesses from a primordial nebula. Even though this hypothesis was not worked out mathematically in any detail, it carried the day, and further limited the scope allowed for God's activity within the universe.
These theological developments were paralleled by the developof scientific views regarding the mind and the body. It is no coincidence that Descartes' model of the mind and the brain was produring a time when mechanistic models of reality were becoming more and more prominent. As physical laws became deterministic and
clocklike, it became difficult to see how a nonphysical entity could influence the behavior of matter. Yet, if such an entity did not influmatter, then it was automatically "kicked upstairs" to an irrelstate of pure transcendence that is tantamount to nonexistence.
CHAOS AND DETERMINISM
But the problem may lie more with the metaphor of a clock than it does with the laws of physics themselves. To see this, we will first briefly examine how indeterminism enters into the supposedly deterministic laws of classical physics.
The classical laws of physics are based on algorithms that tell how the state of a physical system changes with the passage of time. The state of the system is defined by a collection of numbers called paraFor a simple pendulum, two parameters defining the position of the pendulum bob and its momentum are sufficient. For many apit is sufficient to use such a simple approximation, based on a lew parameters.
However, an exact Newtonian description would require assigning parameters to billions and billions of individual molecules. (Thus Avoconstant, the number of molecules in a gram-molecular weight of a substance, is about 6 followed by 23 zeros.) Strictly speaking, molecules should be described using quantum mechanics, which I will discuss in Chapter 4. But whether we use quantum theory or classical Newtonian physics, it is clear that no known computer or process of computation will enable us to predict what billions and billions of molecules will do. Physicists have taken it as a matter of faith that all of the molecules in nature move according to their equations, and in this sense, physics can be viewed as a branch of theology.
Given the state of a physical system at one moment in time, the classical laws of physics include formulas for computing how the system will change over an infinitesimal time interval. By working forward interval by interval with these formulas (using the methods of calcuyou can compute how the system changes as time passes. In principle, if you know the state of the system at one time, you can compute exactly what the system will do at any future time. This is called determinism.
Laplace summed this up in 1799 by saying that "if we conceive of an Intelligence who, for a given moment, embraces all the relations of beings in this Universe, It would be able to determine for any instant of the past or future their respective positions, motions, and generally their effects" (Hahn, 1967, p. 17). Laplace is clearly thinking theologibut it can be argued that this mode of thinking actually encourthe development of physics by giving scientists the boldness to seek a rational understanding of the universe as a whole. The same mode of thinking, applied to the idea of virtual reality, may also lead to useful insights into the role of consciousness in nature.
Laplace's hypothetical Intelligence could deduce the future from the present. However, we now know that the future of many classical physical systems can be accurately predicted only for a time proporto the number of decimal places with which the parameters of the system are known. If you know all of the parameters out to infinitely many decimal places, then, in principle, you can know the entire future of the system. But if some of the parameters—or even one—are acto only a few decimal places, then your predictions will combreak down after a short time. This unpredictability has been celebrated under the label of "deterministic chaos."
The word "chaos" suggests something uncontrollable, but this turns out to be misleading. A "chaotic" system is susceptible to external control, but a nonchaotic system cannot be so easily controlled. This can be illustrated by comparing an old-fashioned pendulum clock with an automobile on a desert salt flat. If you know roughly the setting of the clock and how fast it gains or loses time, you can predict its future behavior easily (relative to some standard clock). But imagine tying down the gas pedal of a driverless car on a salt flat and letting it go. To predict the motion of the car you need very accurate information about how small bumps in the ground are causing its wheels to swing this way and that.
At the same time, a driver can direct the car according to his will by making small deflections of the steering wheel. But each time a person wishes to change the setting of the clock, he has to fully shift the clock's hands to their new position. Clocklike systems require drastic interto change their state, whereas carlike systems can be controlled by very small interventions. Thus chaos allows for external control,
although it simply produces random behavior when left to itself.
The clock was one of the inspiring metaphors behind the mechanispicture of the universe, but many classical physical systems are more comparable to the car on the salt flat than to the clock. To see why, it is useful to study a simple model, called the Baker Transformation. This is a highly idealized model of a baker kneading a square of dough, but it illustrates an important phenomenon that occurs in more comform in many real situations. The sidebar on pages 36 and 37 prethe details of the Baker Transformation, and the next section points out their implications. Readers who wish to skip the details can proceed directly to the next section after reading the first two paraof the sidebar to find out what the Baker Transformation is.
CONTROL THROUGH AMPLIFICATION
What the Baker Transformation shows is that all information defining the motions of a point (x,y) in the dough square is stored in the binary digits defining that point. As time passes, this information is steadily read out from the x-coordinate of the point and then sent into oblivion in the higher binary places of the y-coordinate. The digits of (x,y) are like a script defining all the future motions of the point. In Figure 4, these scripts were defined for a collection of points so that the points would spontaneously form a "happy face" at a given time (square 7). One could similarly write scripts so that these points would form the letters spelling out Shakespeare's plays, one after another.
The laws of physics of this model are defined by the simple, deactions of squashing, cutting, and stacking. But without any violation of these laws, it is possible for the model to exhibit an inmessage. All that is needed is for the message to be scripted into high-order binary places of the points that will spell it out.
At this point we need to consider what might be called the hidmetaphysics of numbers. In physical science and engineering, measured quantities, such as the mass of an electron, are normally written with at most 7 or 8 decimal places. Further decimal digits would not be considered significant, due to inevitable errors in measurement. However, the real number system of mathematics assumes that numhave infinitely many decimal places (or binary places, if binary

Figure 4. The Baker Transformation. Suppose the "world" is a square occupied by 100 dots, and suppose that the "laws of nature" are given by the Baker Transformation. The 12 squares show successive events in this world. The dots seem randomly placed in square 1, but they move to form a "happy face" in square 7. This pattern was actually coded into the positions of the dots in square 1, but it became visible after 6 steps as a result of exponential amplification. (See sidebar on pages 36-37 for more detail.)
The Baker Transformation
Consider a baker who is kneading dough. He flattens out the dough, cuts it into two pieces, and puts one piece on top of the other. Then he repeats this process. When this is done several times, it has the effect of mixing the ingredients of the dough (Prigogine, 1980, pp. 220-31).
We can make a simple model of this by using a square to represent a vertical cross section through the dough. In the flattening step, the square is squashed into a rectangle that is half as high and twice as wide. Then it is divided in half by a vertical cut down the middle, and the right half is put on top of the left half. This produces a square of the same size as the original square, and the process is repeated.
Let us see what happens to a single point in the dough during this proTo do this, it is useful to use binary numbers to locate the point. We all know that the decimal number 3.607 is 3 plus 6/1o plus Vim plus 7/1,000. A binary number is similar, but instead of using the 10 digits 0 through 9, only 2 digits 0 and 1 are used. Thus 1.1011 is 1 plus1/2 plus0/4 plus1/8 plus1/16. In this numthe dot is called the "binary point," rather than the "decimal point." Also, the places of the digits could be called binary places rather than decimal places.
We can let x be the distance of the point from the left side of the square and y be its height from the bottom of the square. These are just (x,y) coordinates, with the origin (0,0) fixed at the lower left-hand corner of the square. Suppose that the side of the original square is one unit in length. We can write the coordinates x and y in the binary notation. For example, x and y could be:
x = .101100010111101... y = .110001010010011...
Both x and y are between 0 and 1, and both have infinitely many digits (which may be 0s or repeating sequences after some point).
During the squashing step, x is doubled and y is divided in half. When a binary number is multiplied by 2, all the digits shift one place to the left. (This is similar to what happens when a decimal number is multiplied by 10.) Likewise, when a binary number is divided by 2, all the digits shift one place to the right. So the result of the squashing step is:
x = 1.01100010111101... y = .0110001010010011...
The cutting step divides the squashed rectangle into two rectangles. Since x is now greater than 1, it lies in the right-hand rectangle. In the stacking step, this rectangle is moved left by 1 and up by .1 so that it sits on top of the
(continued on next page)
(continued from previous page)
left-hand rectangle. (Here .1 is1/2 in binary notation.) The result of this is that x and y become:
x = .01100010111101... y = .1110001010010011...
What has happened is that the 1 to the left of the binary point in x has moved into the slot to the right of the binary point in y. If this digit had been a 0 instead, then the zero would have been moved. (This case is left to the reader as a homework problem.)
In effect, the squashing, cutting, and stacking steps simply shift the digits in x and y. The digits act as though they were on an infinite belt that bends around the two binary points, and shifts by the space of one digit each time the squashing, cutting, and stacking operations are performed. The belt can be illustrated by writing y backwards in front of x and putting two asterisks (*) in place of the binary points. We can see that the result of all 1 the steps is simply to shift the ** one digit to the right in the infinite belt of digits:
... 110010010100011 ** 101100010111101... goes to ...1100100101000111**01100010111101...
Suppose that the kneading operations of squashing, cutting, and stackare repeated over and over as time passes. Consider a series of digits far to the right in x, in the binary places numbered from 1,001 to 1,020. These digits have no measurable effect on x, since they at most contribute 2 l m to the magnitude of x. In decimal form, this number is approximated by a decipoint, 300 zeros, and a 1.
After 1,010 operations, the binary points shift over by 1,010 places. The first 10 of these digits will occupy the first 10 binary places of y, and the second 10 will occupy the first 10 binary places of x. Now the values of x and y are almost fully determined by these digits. After another 1.010 operations, the digits will occupy binary places 1,001 to 1,020 in y, and their effect is again unmeasurably small. Thus the effect of repeating the Baker Transformais to bring successive batches of stored information into prominence and return them to obscurity.
notation is used). The laws of physics are expressed in terms of such numbers. So does an electron really have a mass specified out to infimany decimal places—or for that matter, to billions of decimal places? Since they are unmeasurable, such vast strings of decimal digits belong to metaphysics, rather than physics.
One might consider replacing a static metaphysical x of infinitely many digits with a dynamic metaphysical x in which the unobservable high-order digits are continuously being revised by some agency. In that case, the motion of the points in the Baker Transformation could be controlled by that agency. At the same time, this motion would show no measurable deviation from the physical laws of the model. We can even say that there is no deviation at all, since a deviation that is impossible to measure has no real existence in physics.
It is possible to incorporate this hypothetical agency into a man-made virtual reality that can easily be implemented on a personal comThe "virtual world" of this VR consists of dots on a square. The laws of nature in this world are simply the repeated application of the Baker Transformation, which causes the dots to move about. The human subject sees the pattern of dots on his screen, and by striking keys he can change binary digits of the points in the thousandth binary place or higher. The subject will be able to cause faces or letters to apin the square without measurably violating the laws of the system.
I should emphasize that, like all virtual realities, this one has an interface linking the conscious subject to the virtual world. On the human side, this interface consists of the screen and keyboard which enable the subject to interact with the computer. On the side of the virtual world, it consists of software for updating binary digits of the x's and y's. The interface is not in the virtual world, and it forms a bridge between the virtual world and the conscious participant.
Of course, the Baker Transformation is highly idealized and simBut similar behavior is shown by many realistic models in physThe key feature of the Baker Transformation is that it involves exponential amplification of small differences with the passage of time. Consider two points in the square of dough that are very close to each other. Suppose that their x coordinates differ by 2-1000 , an unmeasurably small difference. With each time step, this difference doubles, as long as the two points are not separated by a cut, and it will reach a mag-nil mle of 1 after 1,000 steps. This is exponential amplification. (In our simple VR, "measurement" is limited by the size of the pixels on the screen, and the limit of 1,000 binary places for updates is overkill.)
In many physical systems, chaotic motion is associated with an entity called a strange attractor. In physics, an attractor is a set of
points that the state of the system tends to approach as time passes. For example, the velocity of an object subject to friction will tend to apzero as time passes, and thus the point zero is an attractor for this system.
A strange attractor is typically a very complex set of states. As the state of the system approaches this set, nearby states will tend to difrom one another exponentially, and they soon exhibit comdifferent behavior. Figure 5 gives a simple example showing how this happens.
Exponential amplification and strange attractors are quite comin nature. This chapter began with Edward Lorenz's classical

Figure 5. The Henon strange attractor. M. Henon (1976) described a simple transforthat takes the shaded quadrilateral (top left), stretches it, bends it into a U-shape, and puts it back into the quadrilateral. When this operation is repeated, the U is stretched and bent into a double V inside the U, a quadruple U inside the double U, and so on. In the limit, this becomes an oddly shaped set called a strange attractor. Due to the stretching, two points that initially are close together in the shaded quadrilateral will be sent to completely different locations on the strange attractor. This is a simple example of the kind of exponential amplification that occurs in more complicated situations in the real world.
study of chaos in the atmosphere in 1963. This resulted in the discovery of a strange attractor in a space of parameters describing atmospheric motion. Thus we expect meteorological phenomena to be unpredictand consequently controllable, in principle, by a suitable hidden agency.
Chaos also shows up in biology. Studies of the behavior of the human heart suggest that the state of the heart seems to dance chaoabout a strange attractor (Goldberger, et al., 1990). As a result, the beating of the heart continuously varies in an unpredictable manCuriously, the heart may begin to beat in a more regular fashion near the onset of cardiac arrest. It almost seems as though the irregular beating of the normal heart provides rest for the heart muscle, whereas highly regular beating is exhausting.
Chaos seems to be a normal feature of the nervous system. Studies of electroencephalograms of normal individuals conducted at the Free University of Brussels have shown evidence of chaos. Researchers at the University of Tubingen in West Germany have similarly found evidence of chaos in the components of the nervous system controlling hormone secretion (Goldberger, et al., 1990).
Xu Jing-hua and Li Wei of the Shanghai Institute of Biochemistry in China have also reported the characteristic signature of chaos in human EEGs. In addition, these authors analyzed theoretical models of neuroglia networks which exhibited strange attractors and classical chaotic behavior. The glial cells in the brain accompany the neurons in great numbers, but their role in brain functions has tended to remain obscure. Xu and Li suggest that chaotic neuroglia interactions provide a source of information. They suggest that this may lead to a "neuroglia modulation hypothesis of human consciousness and mind formation" that could account for the creativity of the human brain (Xu and Li,
1986).
Walter Freeman of the University of California at Berkeley has carried out extensive studies of the olfactory bulb in the brains of rabbits. He concludes that chaotic dynamics serves an essential role in the ability of the rabbit to recognize familiar odors and to learn to recognize new odors. He generalizes his observations by saying that "Chaos constitutes the basic form of collective neural activity for all perceptual processes and functions as a controlled source of noise, as
a means to ensure continual access to previously learned sensory patterns, and as a means for learning new sensory patterns" (Skarda and Freeman, 1987).
BACK TO THE VIRTUAL BRAIN
Freeman, of course, is not thinking that chaos could be an entry point of information guiding the action of the brain. But this is certainly possible, given an agency capable of exerting submicroscopic control. If we return to the idea of a virtual brain, we can see that deterministic chaos could be used to inject information coming from outside the virtual world without any measurable violation of the laws of physics. In complex, realistic systems this cannot be done as easily as it can be done for the Baker Transformation. Nonetheless, the control of real chaotic systems is possible.
For example, researchers at the Naval Surface Warfare Center in Maryland have shown that chaotic motion in a vibrating magnetoelasribbon can be controlled by giving small perturbations to a system parameter (Ditto, et al., 1990). These perturbations are chosen by computer calculations in such a way as to induce the ribbon to follow an unstable orbit embedded in the chaotic attractor.
This was done for two different orbits. By properly choosing the small perturbations, the system could be induced to follow one orbit or the other at will. This is clearly significant as a switching technique for controlling large systems with tiny control signals. Of course, the signals used to control the ribbon were large enough to be measurBut a virtual reality system could utilize immeasurably small control signals that would have the same effect. The exponential instaassociated with deterministic chaos can provide the needed amplification. The full information on system dynamics that is availto the VR computer can be used to calculate the needed control signals.
I should finally note that collisions between nearly spherical obresult in deterministic chaos. Thus molecular motion must everygive rise to chaotic effects. The phenomenon of Brownian moshows that such effects can be amplified to a macroscopic level, where they could be used to guide physical systems on a large scale.
STATISTICS AND THERMODYNAMICS
Thus far, we have seen that man-made virtual realities can be constructed that do not measurably violate the laws of physics. This suggests that our world could possibly be a virtual reality. However, there are additional features of modern physics which may seem to rule out the virtual reality hypothesis. One of these is called the second law of thermodynamics, and we will now see what it has to say.
Consider a chaotic system that spells out Shakespeare's plays. This does not contradict the classical laws of physics if the plays are encoded in the strings of digits defining the state of the system at a given time. However, such behavior is certainly not expected. One expects random behavior, but to provide for this it is necessary to add assumptions of randomness to the laws of physics.
In fact, such assumptions are commonly made to define the direcof time in physics. The classical equations of motion are time reversible. This means that if the sequence of events in a physical sysis run in reverse order, like a home movie played backwards, it still satisfies the laws of physics. But in nature we see irreversible procsuch as the scrambling of an egg or the shattering of a glass. Why do we never see scrambled eggs unscrambling and broken glasses reassembling and becoming whole again?
The accepted answer is given by a field of physics called thermoor statistical mechanics. Instead of looking at a single state of a physical system, statistical mechanics looks at collections of many states called ensembles. Each such collection is associated with a quancalled entropy, which measures the amount of disorder in the colThe famous second law of thermodynamics states that the entropy of an isolated physical system tends to increase.
Since the universe is by definition an isolated system, this means that the amount of disorder in the universe should continuously inIndeed, Clausius, one of the 19th-century founders of therdeclared that "The entropy of the universe increases to a maximum" (Prigogine, 1980, p. 78). This led to the idea of the "heat death of the universe." The entire universe is supposed to run down until all energy sources are exhausted and silence reigns over a final state of featureless thermal equilibrium. The physicist Stephen Hawkrecently described such a future state as follows: "By then all
the stars will have burned out and the protons and neutrons in them will probably have decayed into light particles and radiation. The universe would be in a state of almost complete disorder" (Hawking, 1988, p. 151).
But how can we reconcile irreversible increase in disorder with time-reversible physical laws? To see how this is done, it is convenient to go back to the Baker Transformation. Like the laws of physics, this transformation is reversible. To reverse it, simply cut the square in half with a horizontal cut, put the two rectangles side by side, and squash them horizontally so they rise up to form a square.
Previously, we studied the motion of a single point under repeated applications of the Baker Transformation. But now, consider what happens if we replace the point with the collection of points lying within a very small circle. Successive transformations stretch this circle horiuntil it becomes a long, thin line. Soon the line crosses the boundary between the right and left squashed rectangles, and in the next step it becomes two horizontal lines, one above the other. Then it becomes 4,8,16, lines and so on. Soon the entire square is covered with closely spaced fine lines. If we blur these thin lines, spreading them out to the width of the original circle, then the whole square is completely covered.
This blurring operation is the key to understanding the second law of thermodynamics. It is called "coarse graining," and it results in an irreversible transformation. If we did not blur the fine lines, then applying the reverse of the Baker Transformation would eventually bring them back to the original circle. But if we look at the set of transformed points with blurred vision, we see it spreading out more and more until it fills the entire square. The blurred sets will not go back to the original circle under the reversed transformation.
Entropy can be thought of as a measure of how much the blurred set of points spreads out. When the set is concentrated in the original small circle, it defines a definite location, and its entropy is low. But as it spreads out, it loses definition, and the entropy increases. When the set occupies the whole square it is as indefinite as possible, and the entropy is at a maximum. So entropy is a measure of lack of definite
Now it could be objected that this is all subjective. When we look
at a set of points, we may get a blurred image due to the limitations of our senses and measuring devices. But the actual set of points is unblurred and is as definite as ever. In fact, this objection is quite true.
The second law of thermodynamics really says that disorder increases on a measurable level. But on the level of the immeasurably small, reversibility reigns and the amount of order remains constant.
With this introduction to thermodynamics, let us go back to Shakeplays. If we use tiny circles instead of points, it may not be possible for the system to spell out extensive texts. Before they can form a long series of letters, the tiny circles will have spread out over the entire square. Whether our vision is blurred or sharp, the system will tell us nothing about Shakespeare.
The effect of using small circles instead of points, is that we assume that there is a lack of definiteness in nature. This is related to the idea of randomness. The circle represents a probability distribution. This means that there is a definite point, but we don't know exactly where it is, and thus we say it is one of many points within a circle. Indeed, not only are we uncertain about where the point is, but nature itself is unIf we were uncertain, the system might still spell out Shakeplays. But if nature is uncertain, then this is extremely unlikely to occur. Suppose the binary digits of x and y are random beyond a certain point. Then the point (x,y) can fall anywhere in a small square (and the case of a circle is similar). This makes the appearance of Shakespeare's plays in the sequences a matter of pure chance.
We see then, that the assumptions of uncertainty made in statistical mechanics could rule out the kind of hidden agency we have been considering. If there is an inherent vagueness in nature, then we cannot postulate a dynamic process which continuously injects information into nature on the level of the immeasurably small.
But perhaps there is such a dynamic process, and nature does not suiter from inherent vagueness. In that case, mind-brain interaction based on the amplification of sub-microscopic information patterns is a possibility. Such a process might even result in a continual injection of order into the universe which would prevent its anticipated heat death. It might also account for the existence of the extensive order presently existing in the universe. Then again, if randomness and ordered information are both injected, then we could have an increase
in disorder in some situations and an increase in order in others.
In the brain, the injection of information will be hidden by the large amounts of information that is already being stored and processed by neural activity. To show definitely that information is being injected, it might be necessary to fully understand the information accounting of the brain and show that the accounts do not balance unless some additional source of information is assumed. But the extreme complexof the brain makes this a formidably difficult task. Likewise, to prove that information is not being injected is also formidably difficult.


The Anthropic Principle

Article courtesy of http://www.krishnascience.com

The "anthropic principle" refers to the observation that the physical parameters of life and the universe are astonishingly well tuned.

God does not play dice with the universe.
- Albert Einstein -
This Principal is based upon the idea that the universe is based upon several fundamental constants of physics; these physical constants describe the way the Universe works. But what has recently been recognized is that any minor variation in these constants would make life impossible. The fact that these constants seem finely tuned to permit life, provides a strong indication that there was design behind them; they did not just fall into place out of chance. John Wheeler, who first made this idea popular, stated, “A life-giving factor lies at the centre of the whole machinery and design of the world.”

The idea that the universe was created for mankind has been a central point of philosophy in many cultures up until the recent past. The notion that the natural world, including the cosmos, was created for man is the very bedrock of many world religions and world-views, including the Judaic, Greek, and Christian philosophies. Teleology is the study of the evidence for overall design and purpose in nature. It proposes the Universe was created for a purpose and did not randomly leap into existence. Teleology has attracted the attention of many prominent philosophers and theologians such as Augustine, Maimonides, Aquinas, Newton, and Paley, all of whom devoted much of their life to this philosophical notion.

It has only been comparatively recently, however, that there has been recognition that design may also apply to gross features of the universe. In 1937, Paul Dirac noted that the number of baryons (protons plus neutrons) in the universe is almost exactly equal to the inverse square of the gravitational constant, and to the square of the age of the universe. Dirac, later in 1961, noted that these relationships would imply a narrow age range of the universe during which time life could come forth. Stars of the right type for sustaining planets capable of supporting life can only occur during a certain narrow age range for the universe. Similarly, stars of the right type can only form within a narrow range of values for the gravitational constant. It was this latter interesting fact that led for the search and documentation of other “coincidences” that must occur simultaneously for life to exist on earth.

a. The Gravitational Coupling Constant. The force of gravity determines what stars are possible in the universe. If the gravitational force were slightly stronger, star formation would proceed more efficiently and all stars would be more massive than our own. These large stars are important in that they manufacture elements that are heavier than iron, and they along can disperse elements heavier than beryllium to the interstellar medium. However, these stars also burn too rapidly ad too inconstantly to maintain life-supporting conditions on surrounding planets. More stable and longer lived stars such as our sun are required for life. On the other hand, if the gravitational constant were too weak, then all stars would be smaller than the sun. Although such stars burn long enough and stable enough to maintain life-supporting planets, there would be no heavier elements formed for the building of rock planets upon which life could occur.

b. The Strong Nuclear Force Coupling Constant. This force holds together the particle sin the nucleus of an atom. If the strong nuclear force were slightly weaker, then multi-proton nuclei could not form because they would just fly apart due to the repulsion from like charged protons. Hydrogen would be the only element in the universe. If on the other hand, the strong nuclear force were slightly greater, then nuclear particles would tend to bind together more frequently and more firmly. Then hydrogen would be rare in the universe, and elements more massive than iron which are necessary for life that are produced from the fission of very heavy elements would be insufficient. Either way, life becomes impossible.

Similarly, if the strong nuclear force were only increased by 2 percent, then mean that protons would never form from quarks. A similar decrease would mean that certain heavy elements essential for life would be unstable.

c. The Weak Nuclear Force Coupling Constant. The weak nuclear force affects the properties of leptons. Leptons are a whole class of elementary particles (e.g., neutrinos, electrons, and photons) that do not participate in strong nuclear reactions; they are not contained within the nucleus. The most familiar weak nuclear force is radioactivity; in particular, the beta decay reaction whereupon a neutron decays into a proton, an electron, and a neutrino. The number of neutrons available as the universe first cooled after the big bang determines the amount of helium initially produced. If the weak nuclear force coupling constant were slightly larger, then neutrons would decay more readily and would therefore be less available. Therefore, little or no helium would be produced from the big bang, and then heavy elements sufficient for the construction of life would not be formed. On the other hand, if the weak force were too small, then most of the available hydrogen would have been burned into helium during the initial explosion producing an over-abundance of heavier elements and again, life would not be possible.

Another restriction is placed on the weak nuclear force since a certain amount of neutrinos must be formed when a supernova explodes to disperse the heavy elements formed in the outer layers of the star. If the weak nuclear force were smaller, then too many neutrinos would be made and would not interact sufficiently with the outer layers of the star to sufficiently disperse its contents. On the other hand, if the weak nuclear force were larger, then neutrinos would be trapped inside the star and again would be unavailable to disperse its outer layer sufficiently

d. The Electromagnetic Coupling Constant. This force binds electrons (a lepton) to protons (a baryon) in an atom. The characteristics of the orbits of electrons about atomic nuclei determine what molecules can be formed as the atoms bind to each other. If the electromagnetic coupling constant were slightly smaller, then few electrons would be held in their orbit about the proton. If on the other hand, the electromagnetic force were too large, then a proton would not “share” its electrons with other protons in other atoms and molecules would not form. Either way, the molecules necessary for life could not form.

e. The Radio of Protons to Electrons. During the first few seconds of the universe’s existence, there was a great destruction of anti-matter by matter; namely, anti-protons were destroyed by protons, and anti-electrons (positrons) were destroyed by electrons. Amazingly, the number of electrons and protons that were left over after this destruction almost exactly equaled each other to better than one part in 10^37. If this had not balanced out almost exactly, then there would have been a prevalence of either electrons (net negativity) or protons (net positivity) and electromagnetism would have so overwhelmed gravity as a force, that the formation of the current universe would not have been possible.

f. The Radio of Electron to Proton Mass. This particular ratio determines the characteristics of the orbit of the electron around the proton. A proton is 1836 times more massive than an electron. If the electron to proton mass were much larger or small, then the necessary molecules for life could not form and life would then be impossible.

g. Expansion Rate of the Universe. If the expansion rate of the universe were slower, then the whole universe would have collapsed back toward singularity again before any solar-type stars could develop and stabilize to support life. On the other hand, if the expansion rate of the universe is too fast, then no galaxies or stars could have condensed from the original elements of the explosion. Alan Guth has estimated that this expansion rate must be accurate to one part in 10^55!

h. The Entropy Level of the Universe. This level affects the degree to which massive systems such as galaxies and stars condense. The ratio of photons to baryons is an indication of the entropy level; our universe has a ratio of about a billion to one. Therefore, there are about a billion photons for every baryon. If the entropy level for the universe were slightly larger, then no galactic systems would form (and hence no stars). The degree of entropy (tendency toward disorganization) would prohibit the entropy defying increased organization of galaxy or star formation. If the entropy level were slightly smaller, then galactic systems that would form would not form stars. Either way, the universe would be devoid of stars – and hence, life.

i. The Mass of the Universe. If the mass of the universe were slightly larger, then too much deuterium would form during the cooling of the big bang. Deuterium is a powerful catalyst for subsequent nuclear reactions in stars; the extra deuterium would cause stars to burn too rapidly to sustain life on planets. On the other hand, if the mass of the universe were slightly smaller, then no helium would have been generated during the cooling of the big bang. Without helium, stars cannot produce heavy elements necessary for life.

j. The Uniformity of the Universe. The universe had to be created in a way so as to ensure considerable uniformity; otherwise, the universe would consist of a large number of black holes separated by empty space. Such uniformity is thought to be consistent with a brief period of inflationary expansion near the time of the origin of the universe which spread the early matter evenly throughout. On the other hand, if the universe were smoother, then the condensations necessary to form galaxies, stars, and then planets would never have come to exist either. Thus, the uniformity of the Universe is precisely what is necessary to form the proper conditions for life.

k. The Stability of the Proton. Each proton contains three quarks. Quarks themselves decay into antiquarks, pions, and positrons. The decay process occurs on the average of only one proton per 10^32 years. If that decay rate of the proton were higher, then lethal doses of radiation would be produced and the consequences for higher, more complicated organisms (like man) would be catastrophic. On the other hand, if the decay process were slower and protons less likely to decay, then less matter would have emerged from the first split second of the creation of the universe, and life would again be impossible.

l. Fine Structure Constants. These constants relate to each of the four fundamental forces: gravitational, strong nuclear, weak nuclear, and electromagnetic. Fine coupling constants typically yield strict design constraints for the universe.

m. Velocity of Light. The velocity of light can be expressed as a function of any of the fundamental forces of physics, or even as a function of one of the fine structure constants. Therefore, any significant change in the velocity of light would also affect all of these other constants which again would negate the possibility of life in the universe.

n. Nuclear Energy Levels of 8Be, 12C, and 16O. Atomic nucleii exist at strict energy levels. A transition from one energy level to another occurs through the emission or the capture of a photon that possesses precisely the energy difference between the two nuclear energy levels. 8Be decays in just 10^-15 second – it is very unstable. Because it is so unstable, it slows down the fusion process. If it were more stable, fusion of heavier elements would proceed so rapidly that catastrophic stellar explosions would occur. On the other hand, if 8Be were even more unstable, then element production beyond 8Be would not occur and life again would be impossible.

The next element to be considered, 12C, happens to have a nuclear energy level that is very slightly above the sum of the energy levels for 8Be and 4He. Anything other than this precise energy level for 12C would mean there would be insufficient carbon production for life.

Finally, 16O has just the right energy level to prevent all the carbon from turning into oxygen and to facilitate adequate production of 16O for life.

In summary, the ground state nuclear energy levels for 4He, 8Be, 12C, and 16O could not be any higher or lower than they are with respect to each other to more than four percent without yielding a universe with insufficient oxygen or carbon for life to occur.

Interestingly, Fred Hoyle, who discovered these remarkable “coincidences,” remarked that “a superintellect has monkeyed with physics, as well as with chemistry and biology.”

o. Distance between Stars. The distance between stars affects the orbits or planets – and even whether they can exist at all. The average distance between stars in our region of the galaxy is about 30 trillion miles. If this distance were slightly smaller, gravitational interaction among stars would destabilize planetary orbits. On the other hand, if the distance between stars were too great, then there would be an insufficient concentration of heavy element debris thrown out by supernovae to produce the rocky planets that produce life forms.

p. Rate of Luminosity Increase for Stars. The luminosity of stars affects the surface temperature on planets orbiting those stars. Small stars, like the sun, settle into stable burning once hydrogen fusion ignites within their core. However, during this stable phase, stars undergo a very gradual increase in their luminosity. This gradual increase in luminosity is perfect for the gradual introduction of life forms in a sequence from primitive to advanced, upon a planet. Naturally, the start date for the introduction of life forms, and the rate of introduction of subsequent life forms are very critical upon the successful intelligent creatures. If the rate of luminosity were slightly greater, then a run-away greenhouse effect would ensue. However, if the rate of increase in stellar luminosity were slightly smaller, then a runaway freezing of the oceans and lakes would occur. Either way, the planet’s temperature would become too hot or too cold for advanced life to generate.

This list is by no means complete, and yet it demonstrates why a growing number of astronomers and cosmologists agree in the possibility that the universe was not only divinely created, but also divinely designed. American astronomer George Greenstein said, “As we survey all the evidence, the though insistently arises that some supernatural agency – or, rather, Agency – must be involved. Is it possible that suddenly, without intending to, we have stumbled upon scientific proof of the existence of a Supreme Being? Was it God who stepped in and so providentially crafter the cosmos for our benefit?"

The Earth as a Fit Habitat for Life. We are hearing much in recent months about the discovery of planets encircling distant stars. Modern cosmology would predict that this would be the case; the same forces that shaped our own solar system to allow it to be able to support life, also have shaped other regions of our galaxy and the universe. For example, we can look out into the universe and see many other spiral galaxies just like our own. However, the major difference is that other spiral galaxies are now, of course, just like ours in all respect, and certainly other planetary systems are not just like ours either. There must be many “chance” occurrences happen in order to make life suitable on these distant planets. Without all these occurrences all happening together, then life would be impossible.

Most children are probably familiar with the calculations and arguments made by Scklovsky and Sagan, who claimed that 0.001 percent of all stars could have a planet capable of supporting advanced life. This argument was made many years ago before it became obvious that such could not be the case. Their calculations overestimated the range of permissible star types and the range of permissible planetary distances, in addition to ignoring many other factors that must be calculated into the equation. These are some of those characteristics that need to be calculated, all of which are independent variables;

a. Number of stars in the planetary system. If there are more than one star in the planetary system, then tidal interactions would so disrupt planetary orbits as to make them unstable and unfit for advanced life; if less than one star then no hear would be produced for advanced life to occur.

b. Parent star birth date. If more recent, then the star would not yet have reached stable burning phase; if less recent, then the star system would not have enough heavy elements to make earthen planets,

c. Parent star age. If older, then the luminosity of the star would change too quickly; if younger, then the luminosity of star would change too quickly {again}.

d. Parent star distance from the center of its galaxy. If farther, then the quantity of heavy elements would be insufficient for making rocky planets. If closer, then stellar density and hence radiation would be too great.

e. Parent star mass. If greater, then the luminosity of the star would change too quickly, and the star would burn too rapidly; if lesser, the range of distances appropriate for life would be very narrow. Tidal forces would disrupt the rotational period of a planet at “correct” distances for the planet would need to be quite close to the star. Also, ultraviolet radiation would be inadequate for planets to make sugars and oxygen.

f. Surface gravity. It the gravity were stronger on a planet, then the atmosphere would retain too much methane and ammonia and life would be poisoned; if the gravity were weaker, then the planet’s atmosphere would lose too much water.

g. Distance from parent star. If the distance were farther, then the planet would be too cool for a stable water cycle; if the distance were shorter, then the planet would be too warm for a stable water cycle.

h. Axial tilt. If the axial tilt were greater, then surface temperature differences would be too great; if the axial tilt were smaller, then surface temperature differences would be too great.

i. Rotation period. If the rotation period were longer, then diurnal temperature differences would be too great; if the rotation period were shorter, then atmospheric wind velocities would e too great.

j. Gravitational interaction with a moon. If the gravitational interaction with a moon were greater, then the tidal effects on the moon, atmosphere, and rotation period would be too severe; however, if the gravitational interaction with a moon were less, then there would be climatic instabilities.

k. Magnetic fields. If the magnetic field around a planet were stronger, the electromagnetic storms would be too severe; however, the magnetic field around a planet were less strong, then there would be inadequate protection from stellar radiation.

l. Thickness of planetary crust. If the planetary crust thickness were thicker, then there would be too much oxygen transferred from the atmosphere to the crust; however, if the planetary crust thickness were thinner, then there would be increased volcanic and tectonic activity.

m. Albedo (ratio of reflected light to total light falling upon a planet). If the albedo of a planet were greater, then runaway ice ages would develop; however, if the albedo were less, then a runaway greenhouse effect would develop.

n. Oxygen to nitrogen ratio in the atmosphere. If this rate were larger, then advanced life functions would proceed too quickly; if this rate were smaller, then advanced life functions would proceed more slowly.

o. Carbon dioxide and water vapor levels in the atmosphere. If these levels were greater, then a runaway greenhouse effect would ensue; however, if these levels were less, then the greenhouse effect would be insufficient and an ice age might develop.

p. Ozone level in the atmosphere. If the ozone level were greater, then surface temperatures would be too low; however, if the ozone level were less, then surface temperatures would be too high and here would be too much radiation at the surface of the planet to support life.

q. Atmospheric electric discharge rate. If the atmospheric electric discharge rate were too high, then there would be too much destruction from fire; if the electric discharge rate were too small, then there would be too little nitrogen fixed in the atmosphere.

r. Oxygen quantity in the atmosphere. If the oxygen quantity in the atmosphere were greater, then plants and hydrocarbons would burn up too readily; alternatively, if the oxygen quantity in the atmosphere were less, then advanced animals would have too little oxygen to survive.

s. Seismic activity. If planetary seismic activity were greater, then too many life-forms would be destroyed; however, if seismic activity were less, then nutrients on ocean floors would not be recycled to the continents through tectonic uplift.

As obvious from the above-described anthropic principle, the complex and precisely tuned laws of the universe exhibit characteristics of intelligent design. The cosmos could not have happened by chance. There is a Generator (G). Further. There is an Operator (O) or maintainer. This implies that there are forces capable of providing all the energy for the universe, changing physical laws, manipulating galaxies and precisely ordering a solar system. And, there is Time the Destroyer (D). G-O-D, God, the Generator Operator Destroyer exists.


.\8\3\1\Big_Questions_about_the_Big_Bang.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> Big Questions about the Big Bang >>

BIG QUESTIONS about the BIG BANG

Article courtesy of http://www.krishnascience.com

When examined closely, the cosmologists' confident explanation of the origin and structure of the universe falls apart.

Look up at the night sky, full of stars and planets. Where did it all come from? These days most scientists will answer that question with some version of the big bang theory. In the beginning, you'll hear, all matter in the universe was concentrated into a single point at an extremely high temperature, and then it exploded with tremendous force. From an expanding superheated cloud of subatomic particles, atoms gradually formed, then stars, galaxies, planets, and finally life. This litany has now assumed the status of revealed truth. In accounts that deliberately evoke the atmosphere of Genesis, the tale of primal origins is elaborately presented in countless textbooks, paperback popularizations, slick science magazines, and television specials complete with computer-generated effects.

As an exciting, mindgrabbing story it certainly works. And because the big bang story does seem to be based on factual observation and the scientific method, it seems to many people more reasonable than religious accounts of creation. This big bang theory of cosmology is, however, only the latest in a series of attempts to explain the universe in a mechanistic way, a way that sees the world--and man--solely as the products of matter working according to materialistic laws.

Scientists traditionally reject supernatural explanations of the origin of the universe, especially ones involving a Supreme Person who creates it, saying that they would contradict their scientific method. In the mechanistic world view, God, if He exists at all, is reduced to the role of a petty servant who merely winds up the clock of the universe. Thereafter He has no choice but to allow everything to happen according to physical laws. This makes these laws, in effect, more powerful than God Himself. Or else God becomes simply a formless universal energy. There is definitely not much room for a personal God, a supreme designer and controller, in the universe described by the big bang theorists. Erwin Schrodinger, the Nobel-prize-winning Austrian theoretical physicist who discovered the basic equation of quantum mechanics, states in *Mind and Matter, "No personal god can form part of a world model that has only become accessible at the cost of removing everything personal from it."1 Thus we should not think that it is by their empirical findings that scientists have eliminated God from the universe or restricted His role in it. Rather from the very start their chosen method rules out God.

The scientists' attempt to understand the origin of the universe in purely physical terms is based on three assumptions: (1) that all phenomena can be completely explained by natutal laws expressed in the language of mathematics, (2) that these physical laws apply everywhere and at all times, and (3) that the fundamental natural laws are simple.

Many people take these assumptions for granted, but they have not been proven to be facts--nor is it possible to easily prove them. They are simply part of one strategy for approaching reality. Looking at the complex phenomena that confront any observer of the universe, scientists have decided to try a reductionistic approach. They say, "Let's try to reduce everything to measurements and try to explain them by simple, universal physical laws." But there is no logical reason for ruling out in advance alternative strategies for comprehending the universe, strategies that might involve laws and principles of irreducible complexity. Yet many scientists, confusing their strategy for trying to understand the universe with the actual nature of the universe, rule out a priori any such alternative approaches. They insist that the universe can be completely described by simple mathematical laws. "We hope to explain the entire universe in a single, simple formula that you can wear on your T-shirt,"2 says Leon Lederman, director of the Fermi National Accelerator Laboratory in Batavia, Illinois.

There are several reasons why the scientists feel compelled to adopt their strategy of simplification. If the underlying reality of the universe can be described by simple quantitative laws, then there is some chance that they can understand it (and manipulate it), even considering the limitations of the human mind. So they assume it can be so described and invent a myriad of theories to do this. But if the universe is infinitely complex, it would be very difficult for us to understand it with the limited powers of the human mind and senses. For example, suppose you were given a set of one million numbers and asked to describe their pattern with an equation. If the pattern were simple, you might be able to do it. But if the pattern were extremely complex, you might not even be able to guess what the equation would be. And of course the scientists' strategy will also be unsuccessful in coping with features of the universe that cannot be described in mathematical terms at all.

Thus it is not any wonder that the great majority of scientists cling so tenaciously to their present strategy to the exclusion of all other approaches. They could well be like the man who lost his car keys in his driveway and went to look for them by the streetlight, where the light was better.

However, the scientists' belief that the physical laws discovered in laboratory experiments on earth apply throughout all time and space is certainly open to question. For example, just because electrical fields are seen to behave a certain way in the laboratory does not insure that they also operate in the same way at vast distances and at times billions of years ago. Yet such assumptions are crucial to the scientists' attempts to explain such things as the origin of the universe and the nature of faraway objects such as quasars. After all, we can't really go back billions of years in time to the origin of the universe, and we have practically no firsthand evidence at all of anything beyond our own solar system.

Even some prominent scientists recognize the risks involved in extrapolating conclusions about the universe as a whole from our limited knowledge. In 1980, Kenneth E. Boulding, in his presidential address to the American Association for the Advancement of Science, said: "Cosmology ... is likely to be very insecure, simply because it studies a very large universe with a very small and biased sample. We have only been looking at it carefully for a very small fraction of its total time span, and we know intimately an even smaller fraction of its total space."3 But not only are the cosmologists' conclusions insecure--it also seems that their whole attempt to make a simple mathematical model of the universe consistent with its observable features is fraught with fundamental difficulties, which we will now describe.

The Dreaded Singularity

One of the greatest problems faced by the big bang theorists is that although they are attempting to explain the "origin of the universe," the origin they propose is mathematically indescribable. According to the standard big bang theories, the initial condition of the universe was a point of infinitesimal circumference and infinite density and temperature. An initial condition such as this is beyond mathematical description. Nothing can be said about it. All calculations go haywire. It's like trying to divide a number by 0--what do you get? 1? ... 5? ... 5 trillion? ... ??? It's impossible to say. Technically, such a phenomenon is called a "singularity."

Sir Bernard Lovell, professor of radio astronomy at the University of Manchester, wrote of singularities, "In the approach to a physical description of the beginning of time, we reach a barrier at this point. The problem as to whether or not this really is a fundamental barrier to a scientific description of the initial state of the universe, and the associated conceptual difficulties in the consideration of a single entity at the beginning of time, are questions of outstanding importance in modern thought."4

As of yet, the barrier has not been surmounted by even the greatest exponents of the big bang theory. Nobel laureate Steven Weinberg laments, "Unfortunately, I cannot start the film [his colorful description of the big bang] at zero time and infinite temperature."5 So we find that the big bang theory does not describe the origin of the universe at all, because the initial singularity is by definition indescribable.

Quite literally, therefore, the big bang theory is in trouble right from the very start. While the difficulty about the initial singularity is ignored or glossed over in popular accounts of the big bang, it is recognized as a major stumbling block in the more technical accounts by scientists attempting to deal with its actual mathematical implications. Stephen Hawking, Lucian Professor of Mathematics at Cambridge University, and G.F.R. Ellis, Professor of Mathematics at the University of Cape Town, in their authoritative book The Large Scale Structure of Space-Time point out, "It seems to be a good principle that the prediction of a singularity by a physical theory indicates that the theory has broken down."6 They add, "The results we have obtained support the idea that the universe began a finite time ago. However the actual point of creation, the singularity, is outside the scope of presently known laws of physics."7

Any explanation of the origin of the universe that begins with something physically indescribable is certainly open to question. And then there is a further difficulty. Where did the singularity come from? Here the scientists face the same difficulty as the religionists they taunt with the question, "Where did God come from?" And just as the religionist responds with the answer that God is the causeless cause of all causes, the scientists are now faced with the prospect of declaring a mathematically indescribable point of infinite density and infinitesimal size, existing before all conceptions of time and space, as the causeless cause of all causes. At this point, the hapless scientist stands convicted of the same unforgivable intellectual crime that he has always accused the saints and mystics of committing--making physically unverifiable supernatural claims. If he is to know anything at all about the origin of the universe, it would seem he would now have to consider the possibility of accepting methods of inquiry and experiment transcending the physical.

Attempted Solutions

Unwilling to face this distasteful prospect, theorists have proposed a multitude of variations on the big bang theory in an effort to sidestep the singularity problem. One approach has been to postulate that the universe did not begin with a perfect singularity. Sir Bernard Lovell states that the singularity in the big bang universe "has often been regarded as a mathematical difficulty arising from the assumption that the univrse is uniform."8 The standard models for the big bang universe have perfect mathematical symmetry, and some physicists thought this was the cause of a singularity when they worked out the mathematical answers to the equations for the big bang's initial state at time zero. As a correction, some theorists introduced into their models irregularities similar to those of the observed universe. This, it was hoped, would give the initial state enough irregularity to prevent everything from being reduced to a single point. But this hope was dashed by Hawking and Ellis, who state that according to their calculations a big bang model with irregularities in the distribution of matter on the observed scale must still have a singularity in the beginning.9

The Question of Origins

The problem of the singularity is simply part of the larger problem of understanding the origin of the initial condition of the universe, whatever it may have happened to be. If a model of universal origins involves a singularity, that certainly creates severe theoretical difficulties. But even if the singularity can somehow be avoided, we are still confronted with the question of where the universe came from. Hoping to sidestep the whole issue of origins, some scientists have proposed the so-called "infinitely rebounding universe," a universe that expands, contracts to a singularity, and then again expands and contracts continually through the course of unlimited time. There is no beginning and no end, only an endless cycle. This resolves the problem of the origin of the universe by proposing that there is no origin and that the material universe has always existed.

But there are some serious problems with this model. First of all, no one has ever proposed a satisfactory mechanism for the bouncing. Futhermore, in The First Three Minutes physicist Steven Weinberg points out that with each successive bounce progressive changes must take place in the universe. This indicates that at some point there must be a beginning and not a regress extending over an infinite period of time.10 And thus again you confront the question of origins.

Another creative attempt to escape the necessity of dealing with the question of origins is the time-reverse rebounding universe model proposed by English astrophysicist Paul Davies. The universe would expand with time flowing forward and then collapse to a singularity. During the rebound, time flows backward as the universe expands and collapses again into a singularity, the same singularity from which it began its previous forward cycle. In this model, the past becomes the future, and the future becomes the past, thus making the statement "in the beginning" meaningless. This scenario gives one small indication of the many imaginative schemes the cosmologists have been forced to resort to in order to explain the origin of the universe.

The Inflationary Universe

Quite apart from the question of where the initial condition of the universe comes from, there are other problems troubling modern cosmologists. In order for the standard big bang theory to predict the distribution of matter we observe within the universe, the initial state has to be fine tuned to an incredible degree. The question then arises, how did the initial state get that way? Physicist Alan H. Guth of M.I.T. has proposed a version of the big bang model that automatically produces the required fine tunings, doing away with the necessity for artificially introducing them into the equations. Called the inflationary model, it assumes that within a rapidly expanding, superheated region of the universe a tiny section cools off and then begins to expand much more violently, just as supercooled water rapidly expands when it freezes. It is this phase of rapid expansion that resolves some of the difficulties inherent in the standard big bang theories.

But Guth's version has difficulties of its own. Guth has been forced to fine tune his own equations in order to get them to yield his inflationary universe. Thus he is confronted with the same difficulty his model was supposed to overcome. He had hoped to explain the fine tuning required in the big bang universe, but he requires unexplained tuning of his own. Guth and his collaborator Paul J. Steinhardt admit that in their model "calculations yield reasonable predictions only if the parameters are assigned values in a narrow range. Most theorists (including both of us) regard such fine tuning as implausible."11 They go on to express a hope that in the future mathematical theories will be developed that will enable them to give a plausible expression of their model.
This dependence on as yet unrealized future developments highlights another difficulty with Guth's model. The grand unified theories (GUTs) upon which the inflationary universe is based are completely hypothetical and "have little support from controlled experiments because most of their implications are impossible to measure in the laboratory."12 (The grand unified theories are very speculative attempts to tie together some of the basic forces of the universe.)

Another problem with Guth's theory is that it does not even attempt to explain the origin of the superheated expanding condition necessary for his inflation to take place. He has toyed with three hypothetical origins. The first is the standard big bang--according to Guth the inflationary episode would take place within the very early stages of it. This model, however, leaves us with the knotty singularity problem already discussed. The second option is to assume an initial condition of random chaos, in which some regions would be hot, others cold, some expanding, some contracting. The inflation would begin in an area that was superheated and expanding. But Guth admits there is no explanation for the origin of the imagined primordial random chaos.
The third alternative, favored by Guth himself, is that the superheated expanding region emerges quantum-mechanically from nothing. In an article that appeared in 1984 in Scientific American, Guth and Paul J. Steinhardt state, "The inflationary model of the universe provides a possible mechanism by which the observed universe could have evolved from an infinitesimal region. It is then tempting to go one step further and speculate that *the entire universe evolvedfrom literally nothing."13

As attractive as this idea may seem to scientists who balk at any suggestion of a supreme intelligence that designed the universe, it doesn't hold up under close examination. The literal "nothing" Guth is speaking of is a hypothetical quantum-mechanical vacuum state occurring in a still-to-be-formulated ultimate grand unified theory combining the equations of both quantum mechanics and general relativity. In other words, this vacuum state cannot now be described, even theoretically.

However, physicists have already come up with a description of a simpler kind of quantum-mechanical vacuum state, which can be visualized as containing a sea of "virtual particles," atomic fragments that almost but not quite exist. From time to time some of these subatomic particles pop out of the vacuum into material reality.
Such occurrences are called vacuum fluctuations. The fluctuations cannot be directly observed, but theories based upon them have been corroborated by laboratory experiments. What theoretically occurs is that a particle and antiparticle appear without cause from the vacuum and almost instantaneously negate each other and disappear. Guth and his colleagues postulate that instead of just a tiny particle, the entire universe popped out of the vacuum. And instead of instantaneously disappearing, our universe has somehow persisted for billions of years. The singularity problem is avoided by having the universe pop into being a little bit beyond the stage of singularity.

There are two basic shortcomings in this scenario. First, it involves a truly impressive speculative leap from our limited experience with subatomic particles in the laboratory to the universe as a whole. Stephen Hawking and G.F.R. Ellis sagely warn their colleagues who would without hesitation hurl themselves headlong into such wild speculation, "There is of course a large extrapolation in the assumption that the physical laws one determines in the laboratory should apply to other points of space-time where conditions may be different."14 Second, it is actually misleading to speak of the quantum-mechanical vacuum as "literally nothing." To describe a quantum-mechanical vacuum, even the relatively simple one of currently existing theory, requires chapters upon chapters of highly abstract mathematics. Such an entity is certainly "something," and this raises the interesting question of where such a complicated "vacuum" might come from.

At this point let us return to the original problem Guth was trying to solve with his inflationary model: trying to eliminate the need. for fine tuning the initial conditions in order to obtain the observed universe. As we have seen, he hasn't succeeded. But another problem is this: does any version of the big bang theory, including Guth's, really predict the observed universe? What Guth says he finally gets out of his complicated initial state is a universe about 4 inches across, filled with nothing more than a uniform superdense, superheated gas. This will expand and cool, but there is no reason to suppose that it will ever become more than a cloud of uniformly distributed gas. In fact, this is all that any of the big bang theories leave you with. So if Guth's present theory requires implausible tinkering simply to yield a universe consisting of uniformly distributed gas, then we can just imagine what would be necessary to get it to yield the universe as we know it today. In a good scientific explanation many complex phenomena can be deduced from a simple theoretical scheme, but in Guth's inflationary universe--and indeed in the standard big bang theories--we have just the opposite: from a very complex tangle of equations, we just get an expanding uniform ball of gas. Despite this, science magazines run articles about. the inflationary model, complete with pages of hightech illustrations, that give the impression Guth has finally achieved the ultimate goal--explaining the origin of the universe. Not quite, it seems. Perhaps they should run regular columns in the science magazines featuring the universal origin theories of the month.

We can just imagine the complexity of the initial conditions necessary to produce the universe as we know it, with all its varied structures and organisms. In our own universe, these conditions seem to have been arranged far too precisely to be explained simply by physical laws. Thus one could conceivably argue in favor of a designer. At this point some noted theorists, unable even to consider such an idea, take shelter of what they call "the anthropic principle."

They propose that the quantum-mechanical vacuum is producing universes by the millions. The great majority are not constituted so as to produce life. These universes therefore do not contain observers who could study their conditions. However, other universes, including our own, are constituted so as to have produced observers, and it is therefore not surprising that these observers would discover that their universe possesses some rather startlingly precise conditions to allow for the existence of life. According to this line of reasoning, the observers should not expect to find anything other than such improbably complex conditions. In effect, supporters of the anthropic principle take the very existence of human beings as the explanation of why the universe is so constituted as to have produced human beings. But this logical sleight of hand isn't an explanation of anything.
Another form of verbal jugglery is to say straight out, as many scientists do, that the universe has occurred by causeless chance. But it must be pointed out that this also is not at all an explanation. To say that something happens once by chance is in essence no different than simply saying "it happened"' or "there it is." And these statements do not qualify as scientific explanations. In the end you wind up knowing no more than you did before. In other words, by invoking either chance or the anthropic principle the scientists have not actually explained anything about the origin of the universe.

At this point, the theorists could perhaps forgive us for suggesting that their chosen methods might not be quite adequate for the task at hand. Indeed it appears, in addition to the problems we have already discussed, that general relativity and quantum mechanics, the two intellectual tools with which the cosmologists are attempting to define the development of the universe, contain certain flaws. It is true that these theories have been very successful in describing certain physical phenomena, but this does not prove they are perfect in all respects.
General relativity describes curved space-time and is an integral part of every current theory of universal origins, including the big bang theory and Guth's inflationary model. If general relativity is in need of revision in any way, then any universal theories based on it will also need to be revised.

One major difficulty with general relativity and Einstein's earlier theory of special relativity is that they rule out time as we commonly understand it. In Newtonian physics, time is treated as a variable separate from space. In this way, it is possible to chart the path of an object moving in space and time in the following way. At a particular point in time, the object is located at a particular point in space. As time varies, the position of the object in space varies.

But in Einstein's theory of relativity, this conception evaporates. Instead, time and space are wedded together in a fourdimensional space-time continuum. It is no longer possible to describe an object as occupying a particular point in space at a particular point in time. A relativistic description of an object will show its spatial and temporal existence in its entirety, merged from beginning to end, wherever it is happening. For instance, a human being would be depicted as the entire progression from embryo to corpse. Such constructs are labeled "space-time worms." And physics does not permit the space-time worm to say, "Now I am an adult and I used to be a child." There is no passage of time; the whole sequence exists as one unit. If we are space-time worms, we are just configurations of matter, not personalities with consciousness. Defining human beings in that way invalidates our individual perception of past, present, and future, and thus leads to the conclusion that such perceptions are unreal.

In a letter to Michael Besso, Einstein wrote, "You have to accept the idea that subjective time with its emphasis on the now has no objective meaning.15 When Besso died, Einstein tried to console his widow by writing, "Michael has preceded me a little in leaving this strange world. This is not important. For us who are convinced physicists, the distinction between past, present, and future is only an illusion, however persistent."16 This is in effect a denial of consciousness, which entails the reality of the present experienced moment. We experience our present form as real, whereas our infant form exists only in memory. As conscious beings we can definitely experience that we do occupy a particular bodily form at a particular point in time. Despite the fact that relativity theory converts a series of events into a single unified spatio-temporal entity, we actually experience in sequence different points in time. What all this means is that every theory of universal origins built around relativity theory fails to explain our conscious experience of time, thus making these theories, as they stand, incomplete and unacceptable.


.\8\3\1\Another_Creation_Theory_Bites_the_Dust.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> Another Creation Theory Bites the Dust >>

Another Creation Theory Bites the Dust

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

As a subscriber to the Vedic description of a Divinely guided process of cosmic manifestation, I’ve witnessed various creation theories that have been developed by materialistic science come and go. There seems to be a need amongst such scientists to develop a version of universal creation that leaves no room or no reason for a Supreme Creator, and thus many materialistic and even atheistic forms of the creation story are presented. The most recent, called the Big Bang Theory, has gained wide acceptance by numerous scientists and scholars, but is now also running into problems. To explain it far too briefly, this is the theory that creation started from a single explosion or expansion of a condensed particle of matter, or a single kernel of energy as it has been called, a seed, smaller than an atom. This is estimated to have occurred around 10 to 20 billion years ago, and this substance spread throughout the universe to form the cosmos as we find it today.

The basis of this theory, as explained scientifically, is that we owe the creation of the universe to the breaking away of the absolute symmetry of the absolute emptiness that existed before the creation began. There is a theory called vacuum genesis, which suggests that the universe began from a single particle arising from an absolute vacuum. A particle so powerful that it gave raise to the cosmic creation. Of course, a particle from nothing is admittedly not very likely. But it is a theory that they still work with, possibly for a lack of anything else.

The premise of the Big Bang Theory is based on the Redshift, the evidence that the universe seems to be expanding. This is when the wavelength of the light from a distant celestial object shifts toward the longer wavelength. This is figured to be caused by the Doppler Effect that the space between the objects giving the light is increasing, caused by an expanding universe. The Vedic version of the universal creation is that it was created by the guidance of the Supreme Being and, indeed, has been steadily expanding. But this does not imply an unnatural Big Bang from which everything appeared. The bottom line is that the Big Bang Theory is founded on a few assumptions that if ever negated or proven wrong will dismiss the whole theory. And, low and behold, it seems that after a closer look into this theory, there are some major flaws that prevent it from being acceptable for everyone.

Jayant Narlikar, the space scientist, has presented three major problems found in the Big Bang Theory. One is that the law of conservation of matter and energy is not upheld within this theory. Secondly, this theory offers no calculations of the early ages of the universe that can properly deduce the temperature of the microwave background radiation. Thirdly, though the theory may be able to explain how such substances as helium and deuterium were formed, there are problems in understanding how the nuclei in such substances as lithium, beryllium and boron were created.

Furthermore, the inflation that would have taken place with the Big Bang makes the age of the universe unreasonably small when compared with the estimated ages of the galaxies or globular clusters that are in existence. It also puts a limit on the amount of ordinary matter in the universe, forcing some astronomers to speculate that there must be a large amount of “dark matter” to fill in the spaces. But such dark matter cannot account for the observable superclusters and galaxies, says Anthony Peratt, a physicist at Los Alamos National Laboratory. Thus, the superclusters are not what would be expected from the Big Bang model.

One last point is that the smooth nature of the background microwave radiation would not be the result of an explosive beginning, which would have produced a less organized and more chaotic or unsmooth result.

As it stands, science still cannot answer the question regarding what started the explosion of the Big Bang. Where was the original substance, or particle? What caused the creation? Even now science is still looking for another theory that can explain how nature would have behaved at the time of the threshold of creation under the extreme conditions during the original explosion of the Big Bang. How would it have happened in a way that caused the original atoms that then changed into forms that paved the way for all of the additional atoms to have developed? Because of these concerns and problems, along with others not mentioned, some scientists now feel that the Big Bang Theory is “thoroughly unsatisfactory” as an explanation of the universe’s origin. Besides, even if there was a Big Bang origin, where did consciousness come from? Why would there now be a bunch of entities running around trying to figure this out and not merely a bunch of dust and molecules drifting through space?

For me, it is to be expected. It has been another theory that at first is applauded as the answer to the questions, yet with time is found to be too faulty, typical of the ever-changing scientific process that starts with one theory and in time gives way to something else. It is even admitted by science that the cause of the creation is “almost supernatural”. So it is still a mystery–why is there anything instead of nothing?

In science you cannot go outside the creation to find its cause. However, the Vedic version does indeed take us to the point before there was anything at all in the cosmic creation. That is the difference. The Vedic version points out that the cause of the creation is indeed outside the universe, just as an architect for a building may be living outside the building, someplace else rather than within it. Science still owes a lot to religion. Science still accepts that we have a “uni-verse”, a single system governed by a single set of laws. This admittedly is based on the religious concept of one God, one creator, and thus one system of laws, and a single source from which everything began. That is what the Vedanta Sutras explain, that the Absolute Truth is “He from whom all else manifests.” So to me, the faults found within the scientific creation theories only lends further credence to a Divine Source for the material manifestation. It also shows that there are many answers that can be found by researching the Vedic version of the Divinely guided creation, as I have explained in my book, “How the Universe was Created”, to detail the Vedic description of how it happened.


An Exploded Hypothesis

Article courtesy of http://www.krishnascience.com

Science, in this modern age, cannot give the proper information about the origin of the universe. Imperfect senses, finite knowledge, and fraud are just a few reasons. Actually, to give a precise answer to this question is beyond the realm of science. Faith plays a large part in knowing the origin of the universe and other metaphysical subjects.

In this essay, we will discuss the "Big Bang" theory, which states that the space, atoms, stars, galaxies, planets, and the whole universe came about by a small object that exploded due to unknown reasons. In other words, hypothetically everyuthing happened without any conscious intervention and direction. But, was it so

Unproven

The Big Bang theory has not been proven, and it has faced problems. Some believe it with convictions and others do not. It did not become popular with some because it is not scientifically proven. On the other hand, the theory's small popularity is due to good management and acceptable explanations of a few observations. For supporters it is very pleasing to the ears, because it fits the present day atheistic and materialistic ideology.

It is interesting that according to this theory, before the existence of time and space there was an unlimitedly condensed small mass. Thus, the explanation of the whole theory is based on the faith that this immeasurable, unobservable, unprovable small chunk really existed. (And again, what is it's origin is not mentioned). According to this myth of origin, this small "point" was the uncaused cause of all causes.

Unscientific

Even the supposed process of the Big Bang should have been directed by some scientific laws. Subsequently, this gives a rise to another question about the origin of scientific laws. What are the origin of the laws directing the primeval matter?

Further, the Big Bang hypothesis is clearly a contradictory to the second rule of Thermodynamics. The rule explains unavoidable deterioration and disorganization during time, with an exception: if there is a help of some 'energy-information-supply' that can stop the negative deterioration process. The Big Bang theory describes just the opposite scenario, namely, the order in the universe was constantly increasing without any supplement of directed energy.

Considering the viewpoints of systems theory and systems technology, the thesis of Big Bang theory is also untenable. In other words, the explosions that are talked about could only result in destructions, not construction. Actually, what kind of explosion could give increasing amount of information, order and complex atomic structures? An accidental explosion cannot create an unlimitedly great, detailed, and organized system.

Moreover, according to the Theory of Informatics, information is never generated accidentally. It has to be externally administered into a particular system. A generation of information always depends on intelligence. However, according to the Big Bang theory, the creation of order and the immeasurable amount of information occurred without intervention of any external intelligence. How could the unlimitedly condensed chunk, in its initial stage, contain all the necessary information for future development? What kind of program directed the systematic development of complex mechanisms? In what form did this program originate and where could this unlimited amount of information come from?

The problem of the beginning of the universe is difficult to understand by the methods of modern science. The Big Bang theory is not testable and so the arguments supporting it are unscientific. There is no possibility of its direct observation, experiment, or repetition. Many astrological observations, for example, the Cosmic Background Radiation or Red Shifts, are possible to interpret in various ways and the modern scientists are trying to explain these phenomena simply by their own ideological assumptions. Their belief in the Big Bang results in their belief of all phenomena surrounding it. However, this is circular reasoning. This means we can say that this article was caused by the accidental flow of electricity in the memory of the computer. What is the proof that this is true? The proof is the article's existence. This is circular reasoning.

The Big Bang theory does not give an answer

What could have activated the static primeval "point"? How could it be possible that the ignorant matter - disproving the nowadays known physical laws - could organize itself into more and more complex systems, instead of becoming disorganized? As the result of the explosion, why did not one homogeneous world come about, without any variety of forms? What could be the cause of the "primeval point"? What is the future of the universe? Why does it exist?

The accident is not an explanation

The explanation, which states the universe is a creation of accident, is certainly faulty. If we say that something happened accidentally, it is like saying "it happened" or "here it is". These statements are not scientific in the least.

What could have been the probability that from an explosion our complex universe came into existence? "Extremely low, but not impossible" somebody can say. If we want to trust in such a scenario of creation, for the sake of consistency we should also consider the probability of other events. (E.g. that the water can become ice in the cooker.)

Presuppositions

The theory of the Big Bang (and all other theories that explain the origin of the universe merely by physical laws) are based on the following presuppositions:

- All the phenomena are explainable through natural laws expressed in mathematical language.
- These physical laws are valid in all time, places, and circumstances.
- The basic physical laws are "simple," namely knowable and understandable.

Many are accepting these suppositions as evident. Although no one proved them (nor are possible to be proven).

How to get knowledge

The accuracy of our scientific experiments and the conclusions derived from observations are not very reliable. We tend to always make mistakes, we cannot properly explain our facts, our senses are imperfect, and we have a tendency to cheat others.
We should not consider the process of acquiring knowledge to be only a function of the sober minded and calculations based on strict rules of logic. The interpretations of the facts depend on our expectations, experiences, and on our not yet defined, presuppositions.

To answer the question about the creation of the universe is beyond the jurisdiction of the modern science. The theories that offer an explanation about the creation of this universe, cannot be proven by experiments and logical conclusions. Therefore, whether we accept a materialistic or a religious theory of creation, we are simply believing in an unproved theory.


.\8\3\1\The_Big_Bluff.rtf

The Big Bluff

Article courtesy of http://www.krishnascience.com

In the following passages we will shortly explain what we think about the Big Bang theory. In other articles you can read about this topic in more detail as well.

The deficiencies of the theory

After all, from the analytical presentations of the previous articles on the Big Bang, it says the origin of this universe is beyond the competency of material science. Observing and testing the different energies and their interactions gives limited understanding of the phenomena. The creation of this material universe belongs to those incidents that cannot be observed, analyzed, or be verified by experiment.

Conclusively, the physicists, cosmologists, the astrophysicists (and the members of other sciences) are forced to rely on their own assumptions and speculations. Of course, there are some valid observations about our universe. However, it is very bold to make far-reaching conclusions regarding the origin of the universe. Through speculative logical steps, the cosmologists, who study the origin and the development of the universe, are trying to give an explanation how the universe evolved from its initial point up to its present state of existence. Actually, what they are certain that they know well is only their present partial picture of the universe.

For example, the expanding nature of the universe is based on their observation of Red Shifts, or the reflection of light arriving from planets and galaxies. However, this expansion is not necessarily explainable only by the movements of different objects and does not prove at all that the world originated from an ignorant explosion.

In historical times, the theories about the origin of the universe changed many times. These include the present theories, which are being modified all the time.. Thus, we cannot be sure that the present understanding is correct at all. Moreover, it is right to believe that after some years and decades there will be some completely different theory. Therefore, why should we accept the present theory?

According to the observed laws of the physics, by passing of time, the existing systems became more and more disorganized, except if locally, there would be a proper amount of directed energy-input that could stop and reverse the disorganization. According to the Big Bang theory the order is increasing during the time without any directed energy. How this could be possible?

Despite that, the Big Bang theories are not proven, yet there are attempts to prove them as a naturalistic scientific fact, through scientific propaganda.

The Big Bang theory does not give an answer to the question: where did the preconditions for creation of the universe originate from? What was/is the source of the incredible huge amount of energy within the universe?

A cosmic explosion would produce an equally spreading energy in all directions creating only one homogeneous gas-ball.

The theory does not give any answer on the cause of order, complexity and the laws we can observe within the material universe. How could one explosion create order and not a chaos? How is it possible to justify that one undirected explosion could result in an unusually expected opposite effect, or in other words, an increase in information, order and such useful structures like stars and planets.

The consequences of the theory

In light of the above enumerated deficiencies we should not call the theory the "Big Bang theory" but rather the "Big Bluff theory'. The theory is so deep rooted in the society that many millions of people who are interested in the creation of the universe believe that it is a scientifically proven theory.

Due to the so-called authority of science, many people became atheistic, accepting the assertion that the origin of the universe is explainable without the need of a higher intelligence or God. Moreover, the strengthening of such an atheistic idea further results in a quick decline of human morality. The Big Bang theory and its proponents, and with a great probability that they don't speak the truth, become the preachers of atheism, causing a great ethical damage to humanity.

The Big Bang theory is an open denial of the existence of God, and an opportunity to leave out and reject His laws. Of course, there are some people who try to harmonize their faith with this theory; however, globally people are turning away from God and living a godless life.

How do we explain that fact in spite of the enumerated heavy deficiencies the Big Bang theory established in the way of thinking in our society? According to our opinion, it is because it is one of the ideological means to maintain the hedonistic, consumer driven society not interested in God. Thus, it is in no one's interest to question this theory.

Alternatives

There are alternatives to the Big Bang theory however. There is a common declaration of all the religions that the material world was created by an unlimitedly great and intelligent Personality.

Accepting the Supreme Personality can at once solve many arising problems and explain all the questions regarding the existence of this universe.

We find that the most detailed descriptions about the Creator and the creation are in the ancient scriptures of India e.g. Srimad Bhagavatam.

Bhagavatam

According to the Vedic texts, the material world, as a lower energy is emanating from Krishna, the Supreme Personality of Godhead. The creation is also governed by His different personal expansion and energies.

The goal of this creation is to secure a place for those souls who turned away from the blissful association of the Supreme Lord, wishing to fulfill their own selfish desires. This material world is simultaneously a chance to get knowledge about God, to learn to love Him, and to ultimately go back to His superior transcendental abode. Which is a place of eternity, knowledge, and complete bliss.


.\8\3\1\Vedic_Planetarium.rtf

Vedic cosmology - planetarium
Editors' Note : Slightly edited
Courtesy of http://veda.harekrsna.cz
Within and beyond time and space: Tour the transcendental world, the material world and find the way back
This is a simplified way to understand the wanderings of a spirit soul within samsara, the cycle of birth and death. It shows the basic facts needed to understand this world and the life in it and helps to learn about the different ways of life leading to elevation or degradation. With this information you can be more in control of your life, in harmony with the universe and its laws:
"We cannot break the laws - we can only break ourselves against the laws."
This 'tour' is based on Vedic scriptures like Bhagavad-gita (BG), Bhagavata Purana (SB), Brahma-samhita (B-s) , as well as other Vaisnava sources. Gaudiya Vaisnava siddhanta is most elaborately presented in Sad-sandarbhas of Sri Jiva Gosvami.
More resources: Sadaputa das produced Mysteries of the Sacred Universe" book and cd . Here is a short overview and part of the video online . Danavir Goswami produced Vedic Cosmology book and dvd .
Your servants at VEDA.

I am jiva, spirit soul, part and parcel and eternal servant of the Lord by constitution. My svarupa, spiritual body, is similar in form to any of the material bodies in the material world but it is of the same quality as myself and the whole spiritual world (sac-cid-ananda). My original position is that of the marginal potency at the junction of the spiritual and material worlds. Although I could choose to participate in His lila (pastime) , I decided to explore the material world thus beginning my journey...
The Lord does not interfere with my free will by preventing me from choosing the material world but is unlimitedly happy when I return to Him again:

"Having attained me [Sarupa], a friend more dear than life, as if He had not seen me for a long time, taking my hand in His lotus hand, asking me wonderful questions, bringing happiness to all the people of Vraja, and walking as gracefully as an elephant, the handsome Lord entered the village of Vraja." (Brhad-bhagavatamrta 2.6.76, by Sanatana Goswami)

"After attaining Me, the great souls, who are yogis in devotion, never return to this temporary world, which is full of miseries, because they have attained the highest perfection." (BG 8.15)

HARI-DHAMA

This is my home, the transcendental world of sac-cid-ananda nature (eternal, full of knowledge and full of bliss), abode of the Supreme Lord in His unlimited eternal forms. Its six divisions are called Goloka Vrindavana, Navadvipa, Mathura, Dvaraka, Ayodhya, Vaikuntha (also used as the general name of Hari-dhama).

Goloka Vrindavana - "I worship Govinda , the primeval Lord, who resides in His own realm, Goloka , with Radha , who resembles His own spiritual figure and who embodies the ecstatic potency [hladini]. Their companions are Her confidantes, who embody extensions of Her bodily form and who are imbued and permeated with ever-blissful spiritual rasa." (Brahma-samhita 5.37, as quoted in CC Adi 4.72 and CC Madhya 8.163)

Navadvipa - "In that place [where Sri Caitanya appears] is a wonderful city like an eight-petal lotus flower. In the middle of that lotus-city is a place called Mayapura, and in the middle of Mayapura is a place called Antardvipa. That place is the home of Lord Caitanya, the Supreme Personality of Godhead." (commentary of Bhaktivinoda Thakura on Chandogya Upanisad 8.1.1-2)
"That original Lord Krsna appeared in Navadvipa as Lord Caitanya, and Balarama appeared with Him as Lord Nityananda." (Caitanya-caritamrta, Adi-lila 5.6)
"In this Age of Kali, people who are endowed with sufficient intelligence will worship the Lord, who is accompanied by His associates, by performance of sankirtana-yajna [congregational chanting of the holy names of the Lord]." (SB 11.5.32)

Mathura - "Sri Uddhava said: Thereafter Lord Krsna went to Mathura City with Sri Baladeva, and to please Their parents They dragged Kamsa, the leader of public enemies, down from his throne and killed him, pulling him along the ground with great strength." (SB 3.3.1)
"Since that time, the city of Mathura had been the capital of all the kings of the Yadu dynasty. The city and district of Mathura are very intimately connected with Krsna, for Lord Krsna lives there eternally." (SB 10.1.28)

Dvaraka - "Undoubtedly it is wonderful that Dvaraka has defeated the glories of the heavenly planets and has enhanced the celebrity of the earth. The inhabitants of Dvaraka are always seeing the soul of all living beings [Krsna] in His loving feature. He glances at them and favors them with sweet smiles." (SB 1.10.27)

Ayodhya - "Lord Ramacandra returned to His abode, to which bhakti-yogis are promoted. This is the place to which all the inhabitants of Ayodhya went after they served the Lord in His manifest pastimes by offering Him obeisances, touching His lotus feet, fully observing Him as a fatherlike King, sitting or lying down with Him like equals, or even just accompanying Him." (SB 9.11.22)

Vaikuntha - "Therefore, O Lord, feeling weary of material life and tormented by its distresses, I now surrender unto You because You are the perfect master. You are the unlimited, all-knowing Supreme Personality of Godhead, whose spiritual abode in Vaikuntha is free from all disturbances. In fact, You are known as Narayana, the true friend of all living beings." (SB 11.7.18)

Creation of the material world: In a corner of the spiritual sky of brahmajyoti a spiritual cloud sometimes appears, and the covered portion is called the mahat-tattva. The Lord then, by His plenary portion as Maha-Visnu, lies down within the water of the mahat-tattva, and the water is called the Causal Ocean (Karana-jala). While Maha-Visnu sleeps within the Causal Ocean, innumerable universes are generated along with His breathing. These universes are floating, and they are scattered all over the Causal Ocean. They stay only during the breathing period of Maha-Visnu. In each and every universal globe, the same Maha-Visnu enters again as Garbhodakasayi Visnu and lies there on the serpentlike Sesa incarnation. From His navel sprouts a lotus stem, and on the lotus, Brahma, the lord of the universe, is born. Brahma creates all forms of living beings of different shapes in terms of different desires within the universe. He also creates the sun, moon and other demigods. (SB 2.5.33 p.)

MAHAVISNU

Lord Mahavisnu rests in the River Viraja, Causal Ocean (Karanodaka) which is the border between transcendental and material realms.
"The Supreme Living Being in His feature as the transcendental purusa incarnation , who is the Lord's plenary expansion, impregnates the material nature of three modes , and thus by the influence of eternal time the living entities appear. Thereafter, influenced by the interactions of eternal time, the supreme sum total of matter called the mahat-tattva became manifested, and in this mahat-tattva the unalloyed goodness, the Supreme Lord, sowed the seeds of universal manifestation out of His own body." (SB 3.5.26-27)

The destination of sunyavadis (buddhists) is pradhana, the primordial matter, which has a sunya (void) nature. When Mahavisnu breathes out, it is manifested and transforms gradually into the prakriti, matter, the building block of the material world. When He breathes in, it is withdrawn into His body together with the jivas absorbed in it. By the look of Mahavisnu I am then transferred into the womb of Durga, the material world .
Pradhana - "In the unmanifest stage of material nature, called pradhana, there is no expression of words, no mind and no manifestation of the subtle elements beginning from the mahat, nor are there the modes of goodness, passion and ignorance. There is no life air or intelligence, nor any senses or demigods. There is no definite arrangement of planetary systems, nor are there present the different stages of consciousness - sleep, wakefulness and deep sleep. There is no ether, water, earth, air, fire or sun. The situation is just like that of complete sleep, or of voidness. Indeed, it is indescribable. Authorities in spiritual science explain, however, that since pradhana is the original substance, it is the actual basis of material creation." (SB 12.4.20-21)

MAHESA-DHAMA

Realm of Lord Siva is full of Brahman effulgence. It is situated between Hari-dhama and Devi-dhama.

This is the destination of the brahmavadis, impersonalistic worshipers of Siva and those who meditate on Brahman. Here I can stay for a long time as Siva's associate or by his mercy reach Hari-dhama . It may also happen that I break the rules of life here and am sent back to material world .
"The demigods observed Lord Siva sitting on the summit of Kailasa Hill with his wife, Bhavani, for the auspicious development of the three worlds. He was being worshiped by great saintly persons desiring liberation. The demigods offered him their obeisances and prayers with great respect." (SB 8.7.20)

DEVI-DHAMA
This material world is the realm of Durga who is the material energy in her personal form.
"The goddess Durga was decorated with flower garlands, smeared with sandalwood pulp and dressed with excellent garments and ornaments made of valuable jewels. Holding in her hands a bow, a trident, arrows, a shield, a sword, a conchshell, a disc and a club, and being praised by celestial beings like Apsaras, Kinnaras, Uragas, Siddhas, Caranas and Gandharvas, who worshiped her with all kinds of presentations, she spoke as follows." (SB 10.4.10-11)

I, jiva, am now just a transcendental sparkle of an atomic size and according to my desire and karma I take birth in various material bodies one after another (the cycle of birth and death, or samsara) within this world characterized by all-pervading presence of birth, death, old age and disease (janma-mrtyu-jara-vyadhi). These are symptoms of my conditioned life based on my identification with matter. During my whole stay here I am accompanied by the Lord in His invisible form of Paramatma (Supersoul) in my heart. He lets me act according to my desires and witnesses and approves my actions.

Paramatma - "I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known. Indeed, I am the compiler of Vedanta, and I am the knower of the Vedas." (BG 15.15)
"Sri Krsna, the Personality of Godhead, who is the Paramatma [Supersoul] in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted." (SB 1.2.17)
"One who worships the Deity of Godhead in the temples but does not know that the Supreme Lord, as Paramatma, is situated in every living entity's heart, must be in ignorance and is compared to one who offers oblations into ashes." (SB 3.29.22)

MAP 1
All the universes are clustered together up and down, and each and every one of them is separately sevenfold-covered. The watery portion is beyond the sevenfold coverings, and each covering is ten times more expansive than the previous covering.
The extent of the cosmic phenomenon is calculated to be diametrically (both ways) four billion miles. Then the coverings of the universe begin. The first stratum of the covering (earth) is calculated to extend eighty million miles, and the subsequent coverings of the universe are respectively of fire, effulgence, air and ether, one after another, each extending ten times further than the previous. (SB 2.2.28 p.)
1 yojan = 8 miles = 12,8 km
Dhruvaloka, the polestar, is 3,800,000 yojanas above the sun. Above Dhruvaloka by 10,000,000 yojanas is Maharloka, above Maharloka by 20,000,000 yojanas is Janaloka, above Janaloka by 80,000,000 yojanas is Tapoloka, and above Tapoloka by 120,000,000 yojanas is Satyaloka. Thus the distance from the sun to Satyaloka is 233,800,000 yojanas, or 1,870,400,000 miles. The Vaikuntha planets begin 26,200,000 yojanas (209,600,000 miles) above Satyaloka. Thus the Visnu Purana describes that the covering of the universe is 260,000,000 yojanas (2,080,000,000 miles) away from the sun. (SB 5.23.9 p.)

SATYALOKA

My first body is that of Brahma , the secondary creator of this world. I live on Satyaloka, the topmost dimensional level in this world. If I am a pure devotee of the Lord, at the end of my long life I will return to Hari-dhama together with my associates, great sages. Otherwise I will be born as a great sage on Muniloka .
"Both the Lord and the living entity, being qualitatively spirit soul, have the tendency for peaceful enjoyment, but when the part of the Supreme Personality of Godhead unfortunately wants to enjoy independently, without Krsna, he is put into the material world, where he begins his life as Brahma and is gradually degraded to the status of an ant or a worm in stool." (SB 9.24.58 p.)

"The yogis who become detached from the material world by practice of breathing exercises and control of the mind reach the planet of Brahma, which is far, far away. After giving up their bodies, they enter into the body of Lord Brahma, and therefore when Brahma is liberated and goes to the Supreme Personality of Godhead, who is the Supreme Brahman, such yogis can also enter into the kingdom of God." (SB 3.32.10)

MUNILOKA

Muniloka is the general name of the abodes of great sages: Tapoloka, Janaloka, Maharloka. These sages constantly meditate on the Lord. Here I'm one of the sages and by my meditation I can go either higher, up to Satyaloka , to become Brahma's associate, or down, to the level of devas (demigods) .
"By mystic yoga, great austerities and the renounced order of life, the pure destinations of Maharloka, Janoloka, Tapoloka and Satyaloka are attained. But by devotional yoga, one achieves My transcendental abode." (SB 11.24.14)

·
Dhruvaloka
·
group of seven stars
·
Sanaiscara
·
Brihaspati-graha
·
Angaraka
·
Budha
·
Sukra
·
Group of stars
·
Moon
Sun
Garbhodaka Ocean

MAP 2
The moon is situated 100,000 yojanas above the rays of the sunshine. Day and night on the heavenly planets and Pitrloka are calculated according to its waning and waxing. Above the moon by a distance of 200,000 yojanas are some stars, and above these stars is Sukra-graha (Venus), whose influence is always auspicious for the inhabitants of the entire universe. Above Sukra-graha by 200,000 yojanas is Budha-graha (Mercury), whose influence is sometimes auspicious and sometimes inauspicious. Next, above Budha-graha by 200,000 yojanas, is Angaraka (Mars), which almost always has an unfavorable influence. Above Angaraka by another 200,000 yojanas is the planet called Brhaspati-graha (Jupiter), which is always very favorable for qualified brahmanas. Above Brhaspati-graha is the planet Sanaiscara (Saturn), which is very inauspicious, and above Saturn is a group of seven stars occupied by great saintly persons who are always thinking of the welfare of the entire universe. These seven stars circumambulate Dhruvaloka, which is the residence of Lord Visnu within this universe. (SB 5.22) Moon distance

SVARGALOKA

Svargaloka is the abode of demigods. I'm now Indra (the chief demigod) or one of the other demigods in a cosmic hierarchy (agnir vai devAnAm avamo viSNuH paramas, tadantareNa sarvA anyA devatA - "Agni is the lowest and Vishnu is the highest among devas. All other gods occupy positions that are in between." Aitareya Brahmana 1.1.1) and my duty is to manage the affairs of the universe, protecting its inhabitants against the asuras (demons) as an empowered servant of the Lord. If I become advanced in my devotional service, I will be born as a sage in Muniloka . If I become attached to material enjoyment, I will degrade into a lower position becoming a semi-demigod or a human being .
"Men of small knowledge are very much attached to the flowery words of the Vedas , which recommend various fruitive activities for elevation to heavenly planets, resultant good birth, power, and so forth. Being desirous of sense gratification and opulent life, they say that there is nothing more than this." (BG 2.42-43)
Neither the demigods controlling fire, the sun, the moon and the stars nor those in charge of earth, water, ether, air, speech and mind actually remove the sins of their worshipers, who continue to see in terms of dualities. But wise sages destroy one's sins when respectfully served for even a few moments. (SB 10.84.12)
Indra: "We are now living in the heavenly planets, undoubtedly as a result of our having performed ritualistic ceremonies, pious activities and yajnas and having studied the Vedas. However, our lives here will one day be finished. We pray that at that time, if any merit remains from our pious activities, we may again take birth in Bharata-varsa as human beings able to remember the lotus feet of the Lord. The Lord is so kind that He personally comes to the land of Bharata-varsa and expands the good fortune of its people." (SB 5.19.28)
BHUVARLOKA
Bhuvarloka - the level of semi-demigods (Carana, Vidyadhara, Kinnara, Kimpurusa etc.). As one of the lesser demigods I am assisting the demigods in various ways and sometimes interacting with the humans. By advancement in my service I can become a demigod or to subdue to the enjoying nature and be born as a human on the earthly level, Bhurloka.

Semi-demigods - "Below Rahu by 10,000 yojanas [80,000 miles] are the planets known as Siddhaloka, Caranaloka and Vidyadhara-loka." (SB 5.24.4)
"While He was passing in the northern direction, all the celestial denizens known as Caranas and Gandharvas, as well as the munis and the damsels of the heavenly planets, prayed and offered Him all respects. The ocean offered Him oblations and a place of residence." (SB 3.33.34)

·
Sun
·
Rahu
·
Siddhaloka
Caranaloka
Vidyadhara-loka
·
Antariksa
·
Earth
·
Bila-svarga
·
Pitrloka
·
Hellish planets
Anantadeva
Garbhodaka Ocean

MAP 3
Rahu is situated 10,000 yojanas below the sun. Below Rahu by another 10,000 yojanas are the planets of the Siddhas, Caranas and Vidyadharas, and below these are planets such as Yaksaloka and Raksaloka. Below these planets is the earth, and 70,000 yojanas below the earth are the lower planetary systems Bila-svarga: Atala, Vitala, Sutala, Talatala, Mahatala, Rasatala and Patala. Demons and Raksasas live in these lower planetary systems with their wives and children, always engaged in sense gratification and not fearing their next births. The sunshine does not reach these planets, but they are illuminated by jewels fixed upon the hoods of snakes. Because of these shining gems there is practically no darkness. Those living in these planets do not become old or diseased, and they are not afraid of death from any cause but the time factor , the Supreme Personality of Godhead.
In the planet Atala, the yawning of a demon has produced three kinds of women, called svairini (independent), kamini (lusty) and pumscali (very easily subdued by men). Below Atala is the planet Vitala, wherein Lord Siva and his wife Gauri reside. Because of their presence, a kind of gold is produced called hataka. Below Vitala is the planet Sutala, the abode of Bali Maharaja, the most fortunate king. Bali Maharaja was favored by the Supreme personality of Godhead, Vamanadeva, because of his intense devotional service. Below Sutala is the planet Talatala, the abode of the demon Maya. This demon is always materially happy because he is favored by Lord Siva, but he cannot achieve spiritual happiness at any time. Below Talatala is the planet Mahatala, where there are many snakes with hundreds and thousands of hoods. Below Mahatala is Rasatala, and below that is Patala (Nagaloka), where the serpent Vasuki lives with his associates. (SB 5.24)
The hellish planets are situated in the intermediate space between the three worlds and the Garbhodaka Ocean. They lie on the southern side of the universe, beneath Bhu-mandala, and slightly above the water of the Garbhodaka Ocean. Pitrloka is also located in this region between the Garbhodaka Ocean and the lower planetary systems. All the residents of Pitrloka, headed by Agnisvatta, meditate in great samadhi on the Supreme Personality of Godhead and always wish their families well. (SB 5.26.5)
Approximately 240,000 miles beneath the planet Patala lives Lord Ananta. This great universe, situated on one of Lord Anantadeva's thousands of hoods, appears just like a white mustard seed. It is infinitesimal compared to the hood of Lord Ananta. (SB 5.25.1-2)
The distance from the sun to the earth is lower planetary systems called Atala, Vitala, Sutala, Talatala, Mahatala, Rasatala and Patala. Below these lower planets by 30,000 yojanas, Sesa Naga is lying on the Garbhodaka Ocean. That ocean is 249,800,000 yojanas deep. Thus the total diameter of the universe is approximately 500,000,000 yojanas, or 4,000,000,000 miles. (SB 5.23.9 p.)

ANTARIKSA
Between Bhuvarloka and Bhurloka is antariksa, an interplanetary space where the Sun is situated. Here live beings like Raksasas, Yaksas, Pisacas and ghosts. They often descend on earth and are generally inimical to humans. Usuallly they will be born later as humans .

Ghosts - "Living entities who are associates of Rudra develop in the third mode of material nature, or ignorance. They are situated in the sky between the earthly planets and the heavenly planets." (SB 3.6.29)
"Beneath Vidyadhara-loka, Caranaloka and Siddhaloka, in the sky called antariksa, are the places of enjoyment for the Yaksas, Raksasas, Pisacas, ghosts and so on. Antariksa extends as far as the wind blows and the clouds float in the sky. Above this there is no more air." (SB 5.24.5)
Related: Garuda Purana excerpts

BHURLOKA
Bhurloka, or Bhu-mandala is the earthly level consisting of seven spheres (dvipas) - Jambudvipa, Plaksadvipa, Salmalidvipa, Kusadvipa, Krauncadvipa, Sakadvipa, Puskaradvipa - which are inhabited by various human beings.
"The planetary system known as Bhu-mandala resembles a lotus flower, and its seven islands resemble the whorl of that flower. The length and breadth of the island known as Jambudvipa, which is situated in the middle of the whorl, are one million yojanas [eight million miles]. Jambudvipa is round like the leaf of a lotus flower." (SB 5.16.5)

The planet Earth where I live now as a human being is situated within Jambudvipa. It is known as karma-bhumi (Visnu Purana 2.3.2), the place where new karma is created, a kind of cosmic crossroad . Here I will decide about my future situation, higher or lower, by acting in a particular way (not that "all paths are the same" - yatha mata tatha pata).
"King Rahugana said: This birth as a human being is the best of all. Even birth among the demigods in the heavenly planets is not as glorious as birth as a human being on this earth. What is the use of the exalted position of a demigod? In the heavenly planets, due to profuse material comforts, there is no possibility of associating with devotees." (SB 5.13.21)
BILA-SVARGA
Bila-svarga is the name of subterranean 'heavens' inhabited by the asuras and the Nagas . Bhagavata Purana lists seven of them, one below another: Atala, Vitala, Sutala, Talatala, Mahatala, Rasatala and Patala.

Bila-svarga - "In these seven planetary systems, which are also known as the subterranean heavens [bila-svarga], there are very beautiful houses, gardens and places of sense enjoyment, which are even more opulent than those in the higher planets because the demons have a very high standard of sensual pleasure, wealth and influence. Most of the residents of these planets, who are known as Daityas, Danavas and Nagas, live as householders. Their wives, children, friends and society are all fully engaged in illusory, material happiness. The sense enjoyment of the demigods is sometimes disturbed, but the residents of these planets enjoy life without disturbances. Thus they are understood to be very attached to illusory happiness." (SB 5.24.8)
Asuras - "Now let me describe the sons of Diti, who were begotten by Kasyapa but who became demons. In this demoniac family the great devotee Prahlada Maharaja appeared, and Bali Maharaja also appeared in that family. The demons are technically known as Daityas because they proceeded from the womb of Diti." (SB 6.18.10)

"Beneath Mahatala is the planetary system known as Rasatala, which is the abode of the demoniac sons of Diti and Danu. They are called Panis, Nivata-kavacas, Kaleyas and Hiranya-puravasis [those living in Hiranya-pura]. They are all enemies of the demigods, and they reside in holes like snakes. From birth they are extremely powerful and cruel, and although they are proud of their strength, they are always defeated by the Sudarsana cakra of the Supreme Personality of Godhead, who rules all the planetary systems. When a female messenger from Indra named Sarama chants a particular curse, the serpentine demons of Mahatala become very afraid of Indra." (SB 5.24.30)

Nagas - "Beneath Rasatala is another planetary system, known as Patala or Nagaloka, where there are many demoniac serpents, the masters of Nagaloka, such as Sankha, Kulika, Mahasankha, Sveta, Dhananjaya, Dhrtarastra, Sankhacuda, Kambala, Asvatara and Devadatta. The chief among them is Vasuki. They are all extremely angry, and they have many, many hoods - some snakes five hoods, some seven, some ten, others a hundred and others a thousand. These hoods are bedecked with valuable gems, and the light emanating from the gems illuminates the entire planetary system of bila-svarga." (SB 5.24.31)
I have become one of the asuras or Nagas, half human and half serpent beings, who are enjoying high standard of material life on sub-earthly levels. I am endowed with supernatural powers, totally irreligious and usually inimical to humans. This seemingly ideal life is interrupted from time to time - I am killed by Lord's Sudarsana chakra and born as a human .
HELLS

Hells (Naraka) - the lowest levels in the universe, places to suffer for committing specific vikarmas for a determined time. Yamadutas are bringing me to Yamaraja, the judge of the dead . He will determine the type and length of my punishment according to dharma sastras . After my punishment is over I will be born as an animal .
"While living one may be proud of one's body, thinking oneself a very big man, minister, president or even demigod, but whatever one may be, after death this body will turn either into worms, into stool or into ashes. If one kills poor animals to satisfy the temporary whims of this body, one does not know that he will suffer in his next birth, for such a sinful miscreant must go to hell and suffer the results of his actions." (SB 10.10.10)

"As directed by Citragupta, he suffers in hell. Having suffered tortures there, he is born in low species. ..."
"When the expiatory and deterrent tortures in hell cease, the living beings are born again in human (or animal - 28) form with the characteristic traits of their sins. O foremost among birds, I shall tell you what these signs are." (Garuda Purana 2.10.88-89, 2.46.9-10,28)

Yamadutas - "Those who have passed several years in the dreadful hell and have no descendants (to offer gifts) in their favor become messengers of Yama." (Garuda Purana 2.18.34)

As a criminal is arrested for punishment by the constables of the state, a person engaged in criminal sense gratification is similarly arrested by the Yamadutas, who bind him by the neck with strong rope and cover his subtle body so that he may undergo severe punishment. (SB 3.30.20)

Yamaraja - "The King of the pitas [ancestors] is Yamaraja, the very powerful son of the sun-god. He resides in Pitrloka with his personal assistants and, while abiding by the rules and regulations set down by the Supreme Lord, has his agents, the Yamadutas, bring all the sinful men to him immediately upon their death. After bringing them within his jurisdiction, he properly judges them according to their specific sinful activities and sends them to one of the many hellish planets for suitable punishments." (SB 5.26.6)

LORD ANANTA

Approximately 240,000 miles beneath the planet Patala lives another incarnation of the Supreme Personality of Godhead. He is the expansion of Lord Visnu known as Lord Ananta or Lord Sankarsana. He is always in the transcendental position, but because He is worshiped by Lord Siva, the deity of tamo-guna or darkness, He is sometimes called tamasi. Lord Ananta is the predominating Deity of the material mode of ignorance as well as the false ego of all conditioned souls. When a conditioned living being thinks, "I am the enjoyer, and this world is meant to be enjoyed by me," this conception of life is dictated to him by Sankarsana. Thus the mundane conditioned soul thinks himself the Supreme Lord. This great universe, situated on one of Lord Anantadeva's thousands of hoods, appears just like a white mustard seed. It is infinitesimal compared to the hood of Lord Ananta. At the time of devastation, when Lord Anantadeva desires to destroy the entire creation, He becomes slightly angry. Then from between His two eyebrows appears three-eyed Rudra, carrying a trident. (SB 5.25.1 - 3)


.\8\3\1\Astronomy_and_Antiquity_of_Vedic_Culture.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> Astronomy and Antiquity of Vedic Culture >>

Astronomy and Antiquity of Vedic Culture

Article courtesy of http://www.stephen-knapp.com

By Sadaputa Dasa
(c) 1991 The Bhaktivedanta Book Trust International

Traditional chinese stories tell of a monkey named Sun who goes through remarkable adventures. In one story, two "harpooners of death" capture him, claiming he has reached the limit of his destiny on earth and is due to be taken to the underworld. The story's translator tells us that according to the Chinese the constellation Nan Teou, the Southern Dipper, decides everyone's death, and the harpooners of death carry out the decision.

In my last column I compared Vedic ideas about time with similar ideas found in cultures around the world. We saw that many cultures share highly specific Vedic thoughts about how long ancient people lived and what happened in ancient human societies. This suggests that an ancient cultural tradition existed worldwide, hinted at today in many cultures through fragmentary and poorly understood memories but spoken of in detail in the Vedic writings.

In this column we turn from time to space. And we find that ancient traditions about the layout of the universe bear similar traces of a common cultural background.

Vedic literature divides the visible heavens into regions, which transmigrating souls are said to reach according to their karma. We can think of the constellations of stars as a road map for the soul's travel after death. First I shall describe this map. Then I shall give some evidence that people in old cultures all over the world had a similar cosmic map, often agreeing with the Vedic map in many minute details.

To describe this map I need to introduce some basic ideas from astronomy. In both Indian and Western astronomy, the lines of latitude and longitude on the earth are projected onto the sky and set into a daily spin about the polar axis, so that to an observer on earth they seem to rotate once a day with the stars. This gives us a celestial coordinate system in which each star has a latitude, called its declination, and a longitude, called its right ascension.

We can think of the stars as points on a huge imaginary sphere, called the celestial sphere, surrounding the earth. Just as the earth has a northern and southern hemisphere separated by the equator, so does the celestial sphere.

Each year, against the background of stars, the sun completes a circuit called the ecliptic, a great circle tilted 23 1/2 degrees from the celestial equator. Around the ecliptic in a broad band stretch the twelve constellations of the zodiac and twenty-eight constellations called naksatras, or lunar mansions.

Books of Vedic astronomy list the naksatras and important stars. And more recent astronomers have identified the modern names of the constellations and stars to which these Vedic luminaries are thought to correspond.

According to the Visnu Purana, north of the star Agastya and south of the three naksatras Mula, Purvasadha, and Uttarasadha lies the road to the region of the Pitrs, Pitrloka. This is said in Vedic literature to be the head quarters of Yamaraja, the demigod who punishes sinful human beings. The Srimad-Bhagavatam (5.26.5) says that this region, along with the hellish planets, lies in the south of the universe, beneath Bhu-mandala, the earthly planetary system.

The naksatras mentioned here match parts of the southern constellations Scorpio and Sagittarius, and Agastya is thought to be the star Canopus, which lies in the southern hemisphere. From the description in the Visnu Purana, therefore, we can locate Pitrloka in terms of familiar celestial landmarks.

The Milky Way is seen in the sky as a great band of light, densely packed with stars, running roughly north and south, cutting the celestial equator at an angle of about 62 degrees. A very bright region of the Milky Way intersects the ecliptic in the constellation Sagittarius. This is close to the naksatras Mula and Purvasadha, which form the beginning of the path of the Pitrs.

Just as Pitrloka is south of the ecliptic, the higher planets are to its north. So the mystics who follow the path to these planets, the path of the demigods, also begin at Mula and Purvasadha, but they travel northward. Their journey is described in the Srimad-Bhagavatam (2.2.24-25) and in the Visnu Purana.

Moving along the ecliptic, the mystics travel up to Revati (this leg of their journey is called Vaisvanara.) From Revati they move through the naksatras Asvini, Bharani, and Krttika and travel on to the planet of the fire-god, Agni. There they are purified of all contaminations.

From Agni the mystics keep going north, through Brahmahrdaya and Prajapati, following the Milky Way, and as they reach the latitudes of the seven rsis they enter Visnupada, the path of Visnu. This is the path they follow until they at last reach the polestar, Dhruvaloka, a spiritual planet within the material universe.

In more familiar terms, Asvini, Bharani, and Krttika match parts of the constellations Aries and Taurus. The seven rsis (saptarsi) correspond to the constellation Ursa Major, commonly known as the Big Dipper.

Opposite the point where the Milky Way meets the ecliptic in the southern hemisphere, it intersects the ecliptic in the north, at the boundary of Taurus and Gemini. It is here that we find the star Agni.

Once we locate the paths of the Pitrs and the demigods on the celestial sphere, we can ask whether other cultural traditions offer similar accounts of the soul's celestial travels. It turns out that many do. Here are some examples:

1. We return to the story of the Chinese monkey, Sun, mentioned in the beginning of this column. The Chinese Southern Dipper consists of six stars in Sagittarius. It is interesting to note that this constellation shares stars with two of the naksatras marking the beginning of the path of the Pitrs.

So the start of the route to Yamaraja corresponds in this Chinese tradition to the place in the heavens where the fate of the dead is decided. The Chinese tradition also has messengers of death similar to the Vedic Yamadutas.

2. The German scholar Franz Boll has analyzed ancient Greek traditions regarding Hades, the River Styx, and the ferryman of the underworld. We tend to think of Hades as lying beneath our feet, within the earth. Boll, however, cites texts placing this region in the heavens around the southern crossroads of the Milky Way and the ecliptic.

3. Boll points out a close relationship between Greek and Babylonian traditions. According to his analysis, the Babylonian god Dikud, the judge of Hades, may correspond to the star Theta Ophiuchi. This star lies close to the location mentioned in the Vedic writings as the beginning of the path of the Pitrs. Boll cites a text referring to this star as "the beginning of the road of the lower heavenly vault."

4. In North America the Pawnee and Cherokee say that the souls of the dead are received by a star at the northern end of the Milky Way. There the path divides. "He [God] directs the warriors on the dim and difficult path, and women and those who die of old age upon the brighter and easier path. The souls journey southwards; at the end of the celestial path they are received by the Spirit Star."

The anthropologist S. Hagar thinks the Spirit Star is Antares. Antares (Jyestha) lies, again, near the beginning of the path of the Pitrs.

5. The Roman writer Macrobius, in his Commentary on the Dream of Scipio, says that souls of the dead ascend by way of Capricorn and, to be reborn, descend again through the gate of Cancer. Here Macrobius appears to have shifted everything by one sign of the zodiac; Capricorn is next to Sagittarius, and Cancer is next to Gemini. In fact, Macrobius says in his Commentary that Capricorn and Cancer lie where the zodiac crosses the Milky Way.

6. In Honduras and Nicaragua the Sumo say that their "Mother Scorpion," who receives the souls of the dead, dwells at the end of the Milky Way. "And from her, represented as a mother with many breasts, at which children take suck, come the souls of the newborn."

Here the "Mother Scorpion" is reminiscent of the constellation Scorpius. We note that the tail of the constellation Scorpius corresponds to the naksatra Mula.

7. In general, Polynesians have traditionally believed in reincarnation and have held that the Milky Way is the pathway of transmigrating souls. The Mangaians of the Austral Islands in Polynesia believe that souls can enter heaven only on evenings of solstices (north islanders at one solstice and south islanders at the other).

The important point here is that the solstices occur when the sun is near the intersection of the Milky Way and the ecliptic.

These astronomical examples, and our earlier examples about time, indicate that old cultures around the world shared a view of the cosmos similar in many ways to the Vedic one.

The details that appear again and again in these stories suggest the existence of a common cultural tradition. Yet the stories differ, and we have no clear historical records of their origin. This suggests that their common cultural source dates from the remote past. So the existence of these stories is consistent with the Vedic accounts of an ancient world civilization with a spiritual view of the origin and purpose of the universe.


.\8\3\1\Creation_and_Annihilation_of_the_Universe.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Universe, Cosmology and Creation >> Creation and Annihilation of the Universe >>

Creation and Annihilation of the Universe

Article courtesy of http://www.krishnascience.com

"The Lord is both the efficient and material cause for He is simultaneously one with and different from everything."
(Vs 1.4.25 paraphrased)

Krsna's three energies
The three kinds of creation
The nine kinds of creation
Visarga; recreation - creations of Brahma
The creations of the Kumaras and others
The species of life
The four categories of the universal annihilation

Krsna's three energies

visnu saktih para prokta
ksetra-jnakhya tatha para
avidya-karma samjnanya
trtiya saktir isyate

"The Supreme Lord has diverse and innumerable energies which are beyond our conception; however, great learned sages or liberated souls have studied these energies and have analyzed them into three parts. All of the energies are of visnu-sakti, that is to say they are different potencies of Lord Visnu. The first energy is para, transcendental. Living entities also belong to the superior energy. The other energies, or material energies, are in the mode of ignorance." (Visnu Purana 6.7.61)

1) Antaranga sakti - internal potency (Yoga-maya)

sat - samvit - eternal potency
cit - sandhini - knowledge potency
ananda - hladini - pleasure potency

The spiritual energy is eternal, full of knowledge and bliss. It is transcendental and beyond all changes of material nature. More info

2) Bahiranga sakti - external energy (Maha-maya) (BG 7.4)

a) bhumih - earth
b) apah - water
c) analah - fire
d) vayuh - air
e) kham - ether
f) manah - mind
g) buddhih - intelligence
h) ahankara - false ego

The external energy is the exact opposite and is therefore temporary, full of ignorance and misery. It is mundane and always changing.

3) Tatastha sakti - marginal potency (living beings) (BG 7.5; 15.7)

The marginal energy (jiva) also belongs to the spiritual energy, but because he has the independence to be either in the spiritual world or the material world, he is called marginal.

Krsna is the saktimana or the source of all energy. (BG 7.6)

The whole manifestation is the Lord himself by diffusion of His different energies only, namely the internal, external and marginal. Such energy is simultaneously one with and different from the Lord (acintya-bheda-abheda-tattva). (SB 2.9.27 p.)

The material world is also called Durga or jail. Just as the jail is for those people who break the laws of the government, this material world is created for those souls who do not like to accept Krsna's supremacy. Just as the purpose of the jail is to reform criminals, in the same way the purpose of creation is to reform the conditioned soul or to get rid of his criminal desire to use Krsna's property without Krsna. (SB 2.9.19 purport)

The elementary creation of the sixteen items of matter
1) earth
2) water
3) fire
4) air
5) ether 1) nose
2) tongue
3) eyes
4) skin
5) ear
6) mind 1) smell
2) taste
3) sight
4) touch
5) sound

The five gross elements, the five senses, the five sense objects and the mind make up the sixteen items of matter. The creation of these elementary manifestations is a result of the energies of Maha Visnu. All this is called creation or sarga.

The interaction of the modes of nature is called visarga, recreation or secondary creation. The secondary creation is a result of the original ingredients and is performed by Brahma. (SB 2.10.3) After manifesting the universes from the pores of His skin, Maha Visnu expands as Garbhodakasayi Visnu and enters into each and every universe which is half filled with water made from the perspiration from His transcendental body. Because He is the Supreme Person or Nara and the water from His body is called Nara, because he lies on this water He is called Narayana. While lying on His bed of mystic slumber the Lord desired to manifest varieties of living entities from Himself alone.

The Lord divides His potency into three divisions:

1) Adhidaiva - controlling entities
2) Adhiyatma - controlled entities
3) Adhibhuta - material bodies or forms of matter

SB 2.10.15-30:

From the sky situated within the body of the manifesting Maha Visnu sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force. (This explains how everything originally comes from Maha Visnu).

When the total energy is in motion, all other entities move, and when the total energy stops endeavoring, all other living entities stop sensual activities. The individual entities are completely dependent on the total energy of the Lord, just as every electrical instrument depends of the power house.

Being agitated by the virata purusa, the living force generated hunger and thirst and when He desired to eat and drink the mouth opened.

From the mouth the palate became manifested as well as the tongue. After this all the different tastes came into existence. The controlling deity Varuna also became manifest along with the tongue.

When the Supreme desired to speak, speeches were vibrated from the mouth. Then the controlling deity of speech Fire (Agni) was generated from the mouth.

When the Supreme desired to smell odors, the nostrils and respiration were generated, the nasal instrument and odors also came into existence, and the controlling deity of air, carrying smell, also became manifested.

When the Lord desired to see the eyes, the Sun, the power of vision and the object of sight all became manifested.

Because of the desire of the great sages to know, the ears, the power of hearing, and the objects of hearing became manifested. The controlling deities of directions also became manifested.

When there was a desire to perceive the physical characteristics of matter, the skin, the skin pores and hairs on the body as well as their controlling deities (the trees), were generated.

When the supreme Person desired to work, the hands and their controlling deity Indra became manifested and acts dependent on the hands were also generated.

Because of His desire to control movement the legs became manifested and the controlling deity Visnu was generated.

Sexual pleasure and the genital organ along with the controlling deity Prajapati developed.

When He desired to evacuate the refuse of eatables, the evacuating hole developed along with the controlling deity Mitra.

When He desired to move from one body to another, the navel and the air of departure and death (apana vayu) were created.

When He desired food and drink the abdomen, the intestines and arteries became manifest. The controlling deities, the rivers and the oceans, are the source of their sustenance and keep these organs healthy.

When there was a desire to think about the activities of his potent energy, the heart, the mind, the moon, determination and desire all became manifested. The mind's activities begin only when the heart becomes manifested. The heart becomes manifested when the Supersoul desires to remind the soul of his past activities and to see His creation.

The whole explanation and description given above is on the subject of the absolute dependence of the living entities and absolute independence of the Supreme Lord. Everything must first be desired by the Lord before the subordinate living entity can act upon it. The living entity can only see when the Lord sees, he can only smell when the Lord smells, etc.

The Visvarupa, the gigantic universal form of the Lord, is not an eternal form. It is manifested after the ingredients of the material creation in each universe by Garbhodakasayi Visnu. (SB 3.6.4)

The conception of the Visvarupa, the universal form is especially meant for the neophytes who cannot understand the transcendental form of the Lord. For them He manifests a material form or the universal form. (SB 1.3.3 purport)

SB 2.5.22-24: After the incarnation of the first purusa (Karanodakasayi Visnu) the mahat-tattva (sum total of material energy) becomes manifested. Then time is generated and in course of time false ego appears and transforms into three qualities.

1) Goodness - vaikarika ahankara
2) Passion - taijasa ahankara
3) Ignorance - tamasa ahankara

Manifestations of false ego in ignorance

SB 2.5.24-29:

From the darkness of false ego five elements are generated.

1) Sky becomes manifested first. Its subtle form is the quality of sound.

2) Because sky is transformed air is generated with its subtle quality of touch. (It also contains the quality of sound).

3) When air is transformed fire is generated with its subtle quality of shape or form. (Fire also contains the qualities of sound and touch).

4) When fire is transformed water is generated with its subtle quality of taste. (Water also contains the qualities of sound, touch and form).

5) When water is transformed earth is generated with its subtle quality of smell. (Earth also contains the qualities of sound, touch form and taste).

Subtle element Gross element

Sound is the subtle quality of sky
Touch is the subtle quality of air
Form is the subtle quality of fire
Taste is the subtle quality of water
Smell is the subtle quality of earth

Each of the elements evolve from subtle to gross. The evolving element has the quality of the previous element as well as its own. Hence the sky, the subtlest of the five gross elements has one quality. As the different elements evolve they have the qualities of the previous elements and so earth, the last element to manifest has all the qualities of all the elements. (SB 3.5.32-36)

Sky - sound
Air - sound, touch
Fire - sound, touch, form
Water - sound, touch, form, taste
Earth - sound, touch, form, taste, smell

The construction of the whole material world is prominently made by three elements, namely earth, water and fire. But the living force is produced by sky, air and water. So water is the common element in both the gross and subtle forms of the material creation. Water is the most prominent element and is therefore the principle element of all the five. (SB 2.10.31 purport)

Manifestations of false ego in passion

SB 2.5.31: From false ego in the mode of passion all of the sense organs are generated. There are two kinds of senses:
Knowledge acquiring senses
1) ears
2) skin
3) eyes
4) tongue
5) nose Working senses
1) hands
2) legs
3) voice
4) anus
5) genitals

The intelligence and the living energy are also generated.

Manifestations of false ego in goodness

SB 2.5.30: From false ego in the mode of goodness the mind is generated and becomes manifested. The ten demigods controlling bodily movements are also manifested.

The five knowledge acquiring senses and their controlling deities:

1) Ears - sense of hearing - controlling deities of directions
2) Skin - sense of touch - controlling deity of air, Vayu
3) Eyes - sense of sight - controlling deity the Sun god
4) Tongue - sense of taste - controlling deity of water, Varuna
5) Nose - sense of smell - controlling deity the Asvini Kumaras

The five working senses and their controlling deities:

1) Voice - Agni
2) Hands - Indra, king of heaven
3) Legs - Lord Visnu
4) Anus - Mitra
5) Genitals - Brahma

Aniruddha - mind - Moon god
Pradyumna - intelligence - Brahma
Sankarsana - false ego - Siva

The sense of perception is of two kinds; touch and itching.

The controlling deity of air in the body is called Anila. Anila also controls the sense of touch.

The controlling deity of hairs on the body is called Osadhya. He also controls the itching sensation.

The controlling deities of the trees control the hairs on the body.

Vayu, the controller of air, controls smell because smell is carried by air.

The controlling deities of the rivers control the nervous system.

The ocean is considered to be the controlling deity of the abdomen.

The three kinds of creation

visnos tu trini rupani
purusakhyany atho viduh
ekam tu mahatah srastr
dvitiyam tv anda-samsthitam
trtiyam sarva-bhuta-stham
tani jnatva vimucyate

"For material creation, Lord Krsna's plenary expansion assumes three Visnus. The first one, Maha-Visnu, creates the total material energy, known as the mahat-tattva. The second, Garbhodakasayi Visnu, enters into all the universes to create diversities in each of them. The third, Ksirodakasayi Visnu, is diffused as the all-pervading Supersoul in all the universes and is known as Paramatma. He is present even within the atoms. Anyone who knows these three Visnus can be liberated from material entanglement." (Satvata tantra, quoted in BG 7.4 p., Laghu Bhagavatamrta, Purva-khanda 2.9)

SB 2.10.46 purport: also see 3.5.23, p., 3.11.42, p., 3.20.17, p.

1. Mahakalpa: the creation of the sixteen elementary elements, which are all products of the false ego, created by Maha Visnu. (Maha Visnu creates the total material energy).

2. Vikalpa: the creation of Brahma by Garbhodakasayi Visnu and the dispersion of the material elements. (Garbhodakasayi Visnu creates the diversities in each universe).

3. Kalpa: the creation by Brahma in each day of his life after waking from his sleep.

Lord Brahma's one day is called a kalpa, the creation of Brahma is called vikalpa and the creation of the total creation is called mahakalpa.

In the Skanda Purana, Brahma's thirty days are mentioned:
1) Sveta Varaha Kalpa
2) Nilalohita Kalpa
3) Vamadeva Kalpa
4) Gathantara Kalpa
5) Raurava Kalpa
6) Prana Kalpa
7) Brhat Kalpa
8) Kandarpa Kalpa
9) Sadyata Kalpa
10) Isana Kalpa 11) Dhyana Kalpa
12) Sarasvata Kalpa
13) Udana Kalpa
14) Garuda Kalpa
15) Kaurma Kalpa
16) Narasimha Kalpa
17) Samadhi Kalpa
18) Agneya Kalpa
19) Visnuja Kalpa
20) Saura Kalpa 21) Soma Kalpa
22) Bhavana Kalpa
23) Supuma Kalpa
24) Vaikuntha Kalpa
25) Arcisa Kalpa
26) Vali Kalpa
27) Vairaja Kalpa
28) Gauri Kalpa
29) Mahesvara Kalpa
30) Paitr Kalpa

Each day of Brahma is a duration of one thousand divya yugas. A divya yuga comprises of one thousand of the four yugas. The same duration comprises his night.

The nine kinds of creation

SB 3.10.15-29:

1) The first creation is of the Mahat-tattva (by Mahavisnu)

In the first creation the modes of nature mix and give rise to false ego.

2) False ego or identification of the body, along with the material ingredients, material knowledge and material activities arise (working senses and knowledge acquiring senses).

3) The sense perceptions are created and from these the material elements are generated.

i) sound - sky
ii) touch - air
iii) sight - fire
iv) taste - water
v) smell - earth

4) The creation of knowledge and working capacity.

5) The controlling deities become manifest by the interaction of the mode of goodness.

6) The sixth creation is the ignorant darkness of the living entity, by which the master acts as a fool.

7) The seventh creation is that of immovable living beings - plants and trees.

8) The eight creation brings into existence animal species comprising twenty eight groups.

9) The ninth creation gives rise to the human beings which belong to only one species. They are predominantly under the influence of passion. These last three creations as well as the tenth creation are called vaikrta creations and they are different from the previous creations called prakrta. Creation of Kumaras belongs to both. 10) There is also tenth creation, of demigods, who comprise eight species. (There are two sets of devas. Primordial ones like Agni, Varuna, Vayu, etc., are born from the cosmic shell during the fifth stage of creation. Others are born from Brahma and his rishi sons during the ninth stage. There is an example of yaksas who descend in different genealogical lines, according to Mahabharata and Agni Purana. Some appeared at the same time as Brahma, from out of the shell of the universe. Some descended from Kasyapa and some from Pulastya.)

Visarga; recreation - creations of Brahma

SB 3.10.7-9: Sitting on top of the lotus, which was spread throughout the universe, Brahma contemplated on how to create all the planets. Brahma then entered in the whorl of the lotus and divided it into three divisions and then into fourteen divisions.

The seeds of all the planets in the universe were impregnated in the lotus by the Supreme Lord. The material world and the living entities were already generated in seedling forms by the Lord and Brahma was to disseminate the seedlings all over the universe. (SB 3.10.7 purport)

The creations of the Kumaras and others

SB 3.12.2-57:

Brahma first created the nescient engagements which are five in number.

1) Self-deception - Moha
2) The sense of death - Andha Tamisra
3) Anger after frustration - Tamisra
4) The sense of false ownership - Maha Moha
5) Forgetfulness of one's real identity - Tamas

Before creating the living entities in their different species of life, their living conditions were created by Brahma.

Brahma then gave up his body and began a new term of creation.

In the beginning Brahma created the four Kumaras; Sanaka, Sananda, Sanatana and Sanat Kumara.

Brahma asked his four sons to generate progeny. The Kumaras declined, which made Brahma very angry. He tried to control his anger but it came out from between his eyebrows in the form of a child in a mixed colour of red and blue. The child was crying and was therefore called Rudra. He was given eleven places to reside. Rudra then began to increase the progeny of the universe with offspring resembling himself in every way. They attempted to devour the universe, which made Brahma very afraid. He told Rudra to go and perform penance and wait for the time of dissolution, when his services would be called upon.

Brahma then created ten sons:

1) Narada - born from Brahma's deliberation
2) Vasistha - born from Brahma's breathing
3) Daksa - born from Brahma's thumb
4) Bhrgu - born from Brahma's touch
5) Kratu - born from Brahma's hand
6) Pulastya - born from brahma's ears
7) Angira - born from Brahma's mouth
8) Atri - born from brahma's eyes
9) Marici - born from Brahma's mind
10) Pulaha - born from Brahma's navel

Religion was manifested from his breast and irreligion from his back.

- lust and desire became manifest from his heart
- anger from his eyebrows
- greed from his lips
- the power of speaking from his mouth
- the ocean from his genitals
- abominable activities from his anus

Kardama was manifested from his shadow.

Brahma had a daughter named Vak born from his body. His mind was attracted sinfully to her and his sons prayed to the Supreme Lord for the good sense of Brahma.

Brahma gave up his body of sinful thought which became the dangerous fog of darkness.

The four Vedas, the four principles of religion, the four social orders, medical science, military art, musical art, architectural science all emanated one after another. The fifth Veda (Purana) as well as histories all became manifest from his different mouths in systematic order. The eight varieties of fire sacrifice, the four divisions of retired life, the four divisions of renounced life, the science of logical argument, law and order, and moral codes all became manifest from his mouth. The pranava omkara was manifested from his heart. The art of literary expression usnik was generated from his hair. The principle Vedic hymn, gayatri, from his skin, tristup from the flesh, anustup from the veins, and jagati from his bones. The art of writing verse, pankti, came from the bone marrow, and brhati, another type of verse, was generated from the life-breath. Brahma's soul was manifested as the touch alphabets (sparsas), his body as the vowels, his senses as the sibilant alphabets, his strength as the intermediate alphabets and his sensual activities as the seven notes of music.

When Brahma saw that in spite of the presence of the sages there was no sufficient increase in the population, he seriously began to consider how the population could be increased. While he was thus contemplating, two forms were generated from his body. They were Svayambhuva Manu and Satarupa. In due course of time Manu begot two sons, Uttanapada and Priyavrata, and three daughters, Akuti, Devahuti and Prasuti. Manu gave Akuti to the sage Ruci, Devahuti to Kardama and Prasuti to Daksa. From them, all the world filled with population.

SB 3.20.18-50:

Brahma first created the five kinds of ignorance from his shadow (tamisra, andha-tamisra, tamas, moha and maha-moha).

Out of disgust, Brahma threw off the body of ignorance, which became the night. The Yaksas and Raksasas took possession of that body. Night is the source of hunger and thirst. Overpowered by hunger and thirst they ran to devour Brahma and Brahma became very afraid and asked to be spared.

He then created the chief demigods. He dropped before them the form of daytime and the demigods sportingly took possession of it.

Brahma then gave birth to the demons from his buttocks. They were very fond of sex and even approached him for copulation. Brahma first laughed at their stupidity, but seeing their determination grew indignant and ran away to approach the Lord for protection. The Lord ordered him to give up that body, which took the form of the evening twilight. The demons became bewildered and took the twilight to be a beautiful woman and seized her.

Brahma then evolved the Gandharvas and Apsaras.

Then he evolved from his sloth the ghosts and goblins. The ghosts took possession of the body thrown off in the form of yawning by Brahma. (This is the sleep that causes drooling. Ghosts attack such unclean people who are subject to be haunted or to go insane.)

Brahma then evolved the Sadhyas and Pitas from his own invisible form, from his navel.

Brahma then evolved the Siddhas and Vidyadharas and gave them his form known as Antardhana. (Antardhana means that these living creatures can be perceived to be present, but they cannot be seen.)

Seeing his reflection in the water and admiring himself, Brahma evolved the Kimpurusas as well as the Kinnaras out of that reflection.

Brahma once laid down with his body at full length. In a sullen mood he gave up that body which transformed into snakes.

From his mind Brahma evolved the Manus who promote welfare activities and Brahma gave them his own human form.

The species of life

jalaja nava laksani
sthavara laksha-vimsati
krimayo rudra sankhyakat
prkshinam dasa-laksanam
trimsal-laksani paravah
catur laksani manusah

"There are 900,000 species living in the water. There are also 2,000,000 nonmoving entities such as trees and plants. There are 1.100,000 species of insects and reptiles and there are 1,000,000 species of birds. As far as animals are concerned there are 3,000,000 varieties and there are 400,000 human species." (Padma Purana)

SB 2.10.37-40: Brahma and his sons like Daksa, the periodical heads like Vaivasvata Manu, the demigods like Indra, Candra and Varuna, the great sages like Bhrgu, Vyasa and Vasistha, the Gandharvas, Vidyadharas, Asuras, Yaksas, Kinnaras and apsaras, the serpents, the monkey-shaped Kimpurusas, the human beings, the inhabitants of Matrloka, the demons, Pisacas, ghosts, spirits, lunatics and evil spirits, the good and evil stars, goblins, the animals in the forest, the birds, the household animals, the reptiles, the mountains, the entities born from the embryo, from eggs, from perspiration, from seeds and all others, whether they be in water, land or air, in happiness or distress. All of them, according to their past deeds are created by the Supreme Lord.

SB 5.5.21-22: Beings who have a living force (vegetables, trees and plants), are superior to earth, stone or dull matter, etc. Superior to non-moving beings are snakes and worms, etc., or beings that move. Superior to snakes and worms are animals with developed intelligence. Superior to animals are human beings. Superior to human beings are ghosts because they have no material (gross) bodies. Superior to ghosts are Gandharvas. Superior to Gandharvas are the Siddhas. Superior to the Siddhas are the Kinnaras. Superior to the Kinnaras are the demons. Superior to the demons are the demigods. Of the demigods Indra is the topmost. Brahma's direct sons like Daksa, etc., are superior to Indra. Among Brahma's sons Siva is the most elevated.

SB 6.6.*: Prajapati Daksa begot sixty daughters in the womb of his wife Asikni. These daughters were given in charity to different people to increase the population. Ten daughters were given to Dharmaraja, thirteen to Kasyapa, and twenty-seven to the moon god. In this way fifty daughters were distributed. Of the other ten, two were given to Bhuta, Angira and Krsasva and the remaining four were given to Kasyapa. Thus Kasyapa got seventeen of Daksa's daughters. It was because of the union of these daughters with various exalted personalities, that the entire universe was filled with various kinds of living entities in various bodies like humans, demigods, birds, etc.

The four categories of the universal annihilation

There are four kinds of annihilation summarized as constant, occasional, material and final.

1) At every moment time invisibly transforms the bodies of all created beings and all other manifestations of matter. This process of transformation causes the living entity to undergo the constant annihilation of birth and death.

"Experts in the subtle workings of nature, O subduer of the enemy, have declared that there are continuous processes of creation and annihilation that all created beings, beginning with Brahma, constantly undergo. (SB 12.4.35)

"For a person who is suffering in the fire of countless miseries and who desires to cross the insurmountable ocean of material existence, there is no suitable boat except that of cultivating devotion to the transcendental taste for the narrations of the Supreme Personality of Godhead's pastimes." (SB 12.4.40)

2) One thousand cycles of the four yugas constitute one day of Brahma. During his night Brahma sleeps and the three planetary systems meet destruction. This is called naimittika or occasional annihilation. (SB 12.4.2-4)

When Brahma's night appears, the sun and the moon are without glare. The sun and the moon do not vanish, they appear in the remaining portion of the universe. The devastation takes place due to fire emanating from the mouth of Sankarsana. The great sages like Bhrgu and other inhabitants of Maharloka, transport themselves to Janaloka, being disturbed by the warmth of the blazing fire that rages throughout the universe. At the beginning of devastation all the seas become ferocious and in no time all the three worlds become full of water. The fire from Sankarsana's mouth rages for 36,000 years. Then for another 36,000 years there are torrents of rain with wind, etc., and the oceans overflow. These reactions for 72,000 years are the beginning of the partial devastation of the three worlds. When Brahma goes to sleep, the three worlds below Brahmaloka are submerged in the water of devastation. In his sleeping condition Brahma dreams about the Garbhodakasayi Visnu and takes instruction from the Lord how to recreate the devastated area.

There is also a partial annihilation up to the earthly planet after the period of each Manu.

3) When Brahma's life span is finished there occurs the prakrtika or total material annihilation. At that time the entire universal egg is destroyed.

"At the time of devastation, when Lord Ananta desires to destroy the entire creation, He becomes slightly angry. Then from between His eyebrows, the three-eyed Rudra carrying a trident becomes manifested. This Rudra who is known as Sankarsana is the embodiment of the eleven Rudras. He appears to devastate the creation." (SB 5.25.3, 2.10.43)

As the annihilation approaches there will be no rain on the earth for one hundred years. Drought will lead to famine and the starving populace will consume one another. Thus they will gradually be destroyed. The sun will then drink the water of the oceans, of the living bodies and of the earth itself. But the devastating sun will not give rain in return. Next the fire of annihilation will flare up from the mouth of Lord Sankarsana. Carried by the mighty wind, this fire will burn throughout the universe, scorching the lifeless cosmic shell. Burned from all sides, from above by the blazing sun and from below by the fire of Lord Sankarsana, the universal sphere will glow like a burning ball of cow dung. A great and terrible wind of destruction will begin to blow for more than one hundred years, and the sky, covered with dust, will turn grey. After that, groups of multicolored clouds will gather, roaring terribly with thunder, and will pour down floods of rain for one hundred years. At that time, the shell of the universe will fill up with water, forming a single cosmic ocean. As the entire universe is flooded, the water will rob the earth of its unique quality of fragrance, and the element earth, deprived of its distinguishing quality, will be dissolved. The element fire then seizes the taste from water and water merges into fire. Air seizes form from fire and fire merges into air. Ether then seizes the quality of touch from air and air merges into ether. False ego in ignorance seizes sound from ether. False ego in passion seizes the senses and false ego in goodness seizes the demigods. The mahat-tattva seizes false ego and thus everything is wound up. (SB 12.4.7-19)

4) When a person achieves knowledge of his relationship with Krsna or when he understands his factual identity, he is then liberated from the material nature. This is called final annihilation or atyantika. (SB 12.4.34)


Beyond Material Science - Spiritual Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >>

No text or attachments, Sub-item(s) list as below:

Articles Section
Scientific Methodology
Reincarnation and Rebirth
Consciousness The Missing Link
Scientific Basis of Krishna Consiousness
Our Origins Book


Articles Section

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >>

No text or attachments, Sub-item(s) list as below:

Brain, Consciousnes and Soul
10 Tenets of the Darwinian evolution theory
Hinduism and Science
Physics and Metaphysics
Conscious Self Can Function Independently
The Seeds of Reason
Cyclical Creation & Devolution
Who Created : Krishna or the Singularity?
Reincarnation in this life, and after this life
Proofs of God's Existence
Beyond matter
Higher Dimensional Science
When Technology Blinds and Fails
Darwinism and Materialism
The Three Modes of Material Nature
Consciousness: The Symptom of the Soul
The Life Force - Prana
Dying, Yamaraja and Yamadutas
Karma ( Frutive Reactions) Some points
The Soul (Jiva)
Vedic Time
Demigods and Devotees
Scientific Aspects of Tulasi
Dharma as Law
Vedic Culture: As Relevant Today as Ever
UFOs and Vimanas
Timings of the Four Yugas
Subtle Frequencies
The Vedic Texts and Sanskrit
Curing Depression with Spirituality
Economics According to the Dharmic Way
A New Species of Humanity
Nonviolence According to Dharma
Politics and Leadership in the Vedic Way
Darshan and the Significance of Deity Worship
Environmentalism According to the Vedic View
Purpose and Function of Government
Vastu Shastra
Vedic Culture is the Parent of Humanity
World Peace is a Possibility
Meditation: A Short Course To Higher Consciousness
The Peace Formula
From "Krishna Consciousness the Topmost Yoga System"
The Real United Nations Organization (UNO)
Vaishnava Ecology


.\8\3\4\25\Brain,_Consciousnes_and_Soul.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Brain, Consciousnes and Soul >>

Electrochemical Events in the Brain Information Processing in Neural Networks,
and the Phenomenon of Consciousness
by
Stephen Bernath Bhaktivedanta Institute Muskauer Strasse 27 1000 Berlin 36 Germany
Copyright 2004 by Stephen Bernath All Rights Reserved.

Article courtesy of http://www.krishnascience.com

ABSTRACT: Consciousness is analyzed and recognized as a phenomenon that is qualitatively distinct from electrochemical reactions in the brain. Similarly, it is analyzed and recognized to be fundamentally different from the information processing of neural networks. Just as physicists recognize electric charge to be an irreducible element in physical systems, the hypothesis is considered that consciousness is an irreducible element of reality. Consciousness is quantized in units, each one of which is called "the conscious self." Empirical evidence for the self is discussed. This hypothesis accounts for the phenomenon of consciousness, yet it raises questions about the nature of the interface between the self and his physical body. Such questions are dealt with by taking advantage of recent discoveries in the branch of mathematical physics known as "deterministic chaos", from which we learn that both the classical and quantum mechanical laws of physics are "flexible" enough to allow for interaction between the quantum of consciousness called the self and his physical body without violating these laws.
CONTENTS
Acknowledgements
1. The intrinsic nature of consciousness
1.1 Panpsychism

1.2 The hypothesis that consciousness is a fundamental, irreducible aspect of reality

2. How the interface works between the fundamental particle of consciousness called the self and his .. physical body

2.1 Sense perception: The flow of information from the physical body to the self
2.1.1 The process of vision
2.1.1.1 Pattern recognition
2.1.1.2 The perception of color
2.1.1.3 The processing of visual information in the brain
2.1.1.4 Certain neurons respond only to specific shapes in the visual field
2.1.1.5 How signals are generated within neurons and transmitted to other neurons
2.1.1.6 Sophisticated pattern recognition in the brain
2.1.1.7 The nature of the PNP linkage
2.2 Willed action: The flow of information from the self to his physical body

2.2.1 Deterministic chaos: natural amplification processes in physical systems allow the superself to interact with matter without violating the laws of physics

3. Empirical evidence for the quantum of consciousness called the self

3.1 Autoscopic reports during cardiopulmonary resuscitation
3.2 Evidence suggesting that the conscious self can move from one physical body to another
3.2.1 The case of Gopal Gupta
3.2.1.1 Evidence that casts doubt on the hypotheses of fraud and normal means of communication as explanations bof the case of Gopal Gupta
3.2.1.2 Evidence suggesting migration of the conscious self from one body to another body, not extrasensory perception
3.2.2 Cases in which a child claims to remember a previous life are not rare
3.2.3 Possession seems to be accompanied by an abrupt and striking change of behavior: The case of Jasbir
3.2.4 Functioning without a physical body
3.2.5 Distinctive physical marks: The case of Corliss Chotkin, Jr.
3.2.6 If reincarnation is actually true, then why is the human population on earth increasing?

3.2.7 If the conscious self is completely different from his physical brain, then why does damage to specific parts of the brain result in the loss of specific abilities?

4. Conclusion

Bibliography
Acknowledgements:
Many of the ideas that I present in this paper, such as the hypothesis of consciousness as an irreducible, fundamental aspect of reality analagous to the phenomenon of electric charge in physical systems; the need for a conscious entity to interpret the electrochemical events in the brain; and recent discoveries in the field of deterministic chaos which render the laws of physics flexible enough to allow interaction between the conscious self and his physical body, come originally from Dr. Richard Thompson, a mathematician at the Bhaktivedanta Institute in San Diego, California. I am deeply appreciative for his kind help and inspiration.
I also wish to thank neurophysiologists Margaret Livingstone and John Eccles for providing detailed information about the process of visual perception, Dr. Michael Sabom for providing detailed reports of autoscopic phenomena and a scholarly analysis of their significance, and Dr. Ian Stevenson for providing well documented cases that suggest that the conscious self can move from one physical body to another.
1. The intrinsic nature of consciousness
Since time immemorial philosophers have asked the question: "Who am I?" The obvious response to this question is, of course, "I am my physical body." This is natural since, if my body is injured, I feel pain. If the injury is severe enough, then my ability to perform certain activities is impaired. Also, certain stimuli in relation to my body result in an experience of pleasure for me. In other words, a change in the physiochemical situation of my body results in a change in the contents of my consciousness. Thus, our ordinary daily experiences seem to repeatedly reinforce our conviction that we are our bodies. No one would deny that there is a relationship between me and my body, but the real question is: Precisely what is this relationship?
Those who are more sophisticated will undoubtedly say that, in addition to being my body, I am also my mind and intelligence. But are not the terms "mind" and "intelligence" nothing more than mere names for elaborate systems of electrochemical reactions in the brain? If this is true, then the real thing taking place are the electrochemical reactions, and the words "mind" and "intelligence" are just superficial names for these more fundamental reactions.
Ultimately, then, those who answer the question "Who are you?" by saying "I am my physical body" or "I am my body, mind and intelligence" are really saying that "I am a complicated system of coordinated electrochemical reactions in my physical brain and body." Carried to its logical conclusion, this really means that ultimately I do not exist. The real thing occuring are the electrochemical interactions, and the word "I" is just a term for a certain temporary state of organization in the underlying chemical phenomena.
The philosophical schools known as "functionalism" and "behaviorism" maintain that all aspects of a human being can be adequately described in this way. Functionalism is based on the concept that all human behavior can be duplicated by appropriate computer programs, and it provides the philosophical basis for research in the branch of computer science called "artificial intelligence". According to these philosophies, a complete description of human behavior can be given in the following way:

1. A certain environmental stimulus is specified as the input.

2. The senses of the physical body generate a systematic pattern of electrochemical pulses that encodes certain aspects of this input stimulus.

3. Transmission of this systematic pattern of pulses to the brain.

4. The performance of sophisticated information processing operations (analogous to those performed in computers) on this pattern of pulses by elaborate neural networks in the brain. The result of these operations is the production of a pattern of output electrochemical pulses.

5. This output pattern is transmitted along certain motor nerves to the appropriate muscles.

6. This results in a sequence of coordinated muscular contractions that carry out a desired activity. This constitutes a person's external observable behavior.

Let us suppose, for example, that I hit my thumb with a hammer. This results in damage to the tissues of the thumb. Nerves in the thumb are stimulated and a systematic pattern of electrical pulses is transmitted to the brain. Certain aspects of the physiological damage in the thumb are encoded in this pattern of electrical pulses.
According to neurophysiology, the brain contains billions of neurons which are interconnected in such a way that they form special circuits called neural networks that are able to perform sophisticated information processing tasks. These neural networks are analogous to the networks of silicon logic gates used in computers. It is believed that certain neural networks process the pattern of electrical pulses coming from the senses and extract certain features of this pattern. I will discuss this in greater detail in the second chapter.
When the pattern of electrical pulses from the senses reaches the brain, it causes a highly complicated pattern of changes to take place in the neurons there. Various electrochemical reactions take place such as the pumping of sodium and potassium ions through neural cell walls and the releasing of certain molecules that function as neurotransmitters. It is by means of reactions such as these that electrical pulses are transmitted from one neuron to another (this is described in greater detail in section 2.1.1.5). These kinds of reactions are also responsible for the logical functioning of neurons. By this it is meant that, given a number of input signals, a neuron will produce an appropriate output signal. In this regard the functioning of a neuron is analagous to the functioning of a silicon logic gate, such as an "and" gate or an "or" gate, used in modern computers.
In general, these kinds of reactions can be described in terms of the motion of charged particles and the formation and dissolution of various chemical bonds. The division of physics that describes the formation of chemical bonds is called quantum mechanics. The quantum mechanical picture of an atom shows certain regions, called electron orbitals, where electrons have a high probability of being found. The way in which the electron orbitals of an atom interact with those of other atoms determines the nature of the chemical bonding between these atoms.
Thus, according to the modern scientific picture, the electrochemical activities in the brain reduce down to a very long list of the activities and interactions of various subatomic particles such as electrons. Each of these particles possesses only a few simple characteristics such as charge, mass and spin. Thus the mode of interaction and characteristics of each of these subatomic particles could be described by a few simple equations or a short list of numbers.
Ultimately, the entire activity of the brain can be described as a long list of numbers corresponding to the states of the various subatomic particles that make up the brain. The numbers in this list would be changing constantly as the various electrochemical states of the brain change in response to changes in the physical body and its environment.
A pattern of output pulses is generated by the action of certain neural networks in the brain. This output pattern is transmitted along certain motor nerves to various muscles, such as the muscles of the hand and arm, resulting in a characteristic waving of the hand, and to certain facial muscles, resulting in a characteristic contortion of the face. Part of the output pattern is also transmitted to the muscles that control the vocal chords, resulting in yelling and cursing. In this way, behaviorists and functionalists describe the activity of hitting one's thumb with a hammer.
We note that although the details may vary, they would also describe other human behavior, such as eating, running, laughing, analyzing mathematical equations, falling in love, etc in the same basic way. In fact, behaviorists and functionalists are committed to the philosophy that all human behavior without exception can be completely described in similar terms --in other words, in terms of the activities of neural networks in the brain and, more generally, electrochemical reactions in the body.
There are certain types of long-term purposeful behavior such as, for example, embarking on an eight-year study program to achieve a Ph.D. degree in physics, that involve elaborate planning and activity in which a person's actions are obviously more than just immediate reactions to environmental stimuli. Such behavior would be described by behaviorists as the result of past environmental stimuli working in conjunction with certain neural networks in the brain. For example, suppose that a father strongly desires that his son become a physicist. When the child is young the father naturally tries to interest his son in physics in many different ways over a period of many years. This is the environmental stimulus, and it is stored in the child's memory which, according to behaviorists, must also be a physiochemical process in the brain. They would also say that working in conjunction with this stimulus stored in the memory are elaborate neural networks that inspire one with a strong drive to become a success in his chosen field. This is the position of the functionalists and similar behavioristic philosophers.
What can we say about this position? Such a description involving the action of neural networks in the brain, if elaborated in sufficient detail, may be an adequate explanation for certain types of human behavior such as those involving immediate responses to certain environmental stimuli. But it is not at all clear that such a description is an adequate explanation for long-term purposeful behavior. It is certainly true that behaviorists have not yet rigorously identified which neural networks in the brain are actually responsible for specific types of long-term goal-directed behavior. Which neural networks inspire one with a strong drive to become a physicist? Which neural networks are responsible for the intense interest in and life-long dedication to music exhibited by great musicians and composers such as Mozart, Beethoven and Bach? And which networks are responsible for the inspirations of great artists such as Michelangelo?
Although these questions are a challenge to the behaviorists' position, there appears to be a much more serious challenge. There appears to be an aspect of human existence that can not be adequately described in terms of electrochemical phenomena in the physical brain and body. This is the aspect of human conscious experience.
When I hit my thumb with a hammer, I have a distinct conscious experience, which is the experience of a specific kind of pain. When I see a sunset I have a distinct conscious experience. Each human activity gives rise to a specific conscious experience. Careful thought about the meaning of conscious experience in general reveals the fact that conscious experience is something qualitatively different from the physical and electrochemical events described earlier.
It is definitely true that a specific pattern of electrochemical events in the brain gives rise to a specific conscious experience, and I shall discuss this in great detail in the second chapter. But the point I want to make here is that conscious experience is completely different from electrochemical events and physical phenomena in general.
Consciousness of the act of hitting my thumb is different from the act of hitting my thumb, and consciousness of electrochemical phenomena is different from electrochemical phenomena. In order to account for consciousness of something, there must be more than just that thing itself.
Human beings on this planet have a considerable number of features in common. We are all born of similar parents, our physical bodies are similar, and our goals and needs are also similar. It would therefore be exceedingly strange if only one out of all of these billions of human beings had internal conscious experience and all the others did not. Therefore it is reasonable to suppose that all human beings possess internal conscious experience. My internal individual conscious experience is certainly subjective, but the fact that all human beings possess consciousness means that consciousness is an objective feature of reality in general. Therefore, any philosophical system that fails to explain the nature of consciousness must be drasticly incomplete.
It is noteworthy that prominent scientists in a number of fields have recognized the distinction between consciousness of a material phenomenon and the material phenomenon itself, including Roger Penrose, Professor of Mathematics at Oxford University (1990); the Nobel Prize winning physicist Eugene Wigner (1964); the Nobel Prize winning neurophysiologist John Eccles and prominent philosopher Karl Popper (1977); and Jerry Fodor of the Artificial Intelligence Department of the Massachusetts Institute of Technology.
Although Professor Fodor is a proponent of functionalism, he nevertheless admitted (Fodor, 1981) that: "Many psychologists who are inclined to accept the functionalist framework are nevertheless worried about the failure of functionalism to reveal much about consciousness. Functionalists have made a few ingenious attempts to talk themselves and their colleagues out of this worry, but they have not, in my view, done so with much success."
There seems to be a serious problem here. I am conscious, but none of the structures or processes in my physical body and brain can account for my consciousness.
1.1 Panpsychism
Some philosophers postulate that consciousness is an inherent feature of matter itself; in other words, each arbitrarily small unit of matter possesses consciousness. This philosophy is called "panpsychism". But the problem with panpsychism is that, for example, if each electron in a man's brain (say the brain of a man named Mr. Jones) were conscious, then the only consciousness in his brain would be the billions of disunited individual states of consciousness of each of the electrons and not the consciousness of Mr. Jones. The nature of consciousness is such that individual consciousnesses do not combine to form an overall consciousness.
In order to illustrate this point, consider a version of philosopher John Searle's Chinese Room example. Consider a computer that consists of thousands of people sitting at desks in a very large room. Each person receives a piece of paper from one of his neighbors (for the sake of brevity, throughout this paper I use "his" in situations where "his or hers" should be used. I hope that no one feels offended). On this paper are certain marks. According to well defined rules, each person makes further marks on this piece of paper and passes it to one of his neighbors. If the rules are properly defined, this group of people can perform any information processing task now performed by electronic computers. A computer can be physically embodied in various forms, such as electric currents in silicon chips, the passing of written notes among a group of people, a system of gears and wheels, etc. The physical means whereby the calculations are performed is not important --the important thing is that the calculations are performed properly.
Let us suppose that the rules are defined in such a way that the group of people acting as a computer (from now on called the group computer) is able to answer questions in the Chinese language (it is now possible to program electronic computers to provide reasonable answers to certain questions in human languages). Let us also consider the situation in which none of the people in the group understands Chinese or knows that the purpose of the group is to answer questions in Chinese. Each person is simply making marks on paper in a mechanical fashion without understanding the purpose of this activity.
A piece of paper containing a question written in Chinese enters through one door of the room of the group computer. The people make marks on pieces of paper according to the rules. The result of this is a series of Chinese characters that exit through the other door of the room. If the people sitting at the desks have followed the instructions properly, this group computer is able to provide realistic answers to questions in Chinese.
But none of the people understand Chinese. Within the room the only type of consciousness present is that of each person, who is only conscious of mechanically making marks on a piece of paper, and who is not even conscious of the purpose of the group. There is no overall consciousness of answering questions in Chinese. This is what we mean when we say that there is no overall or group consciousness in a group of conscious persons.
Sometimes people talk about a "group spirit or consciousness" but this is an innacurate use of the word consciousness. Of course, the people in a group may influence each other in various ways. But the people in a group influence the contents of each other's consciousness, they do not change the fundamental fact that each person has his own individual conscious experience, and these individual conscious experiences are the only kind of conscious experience present in the group.
Now let us compare this group of conscious persons to the group of hypothetical conscious electrons in Mr. Jones' brain. Granting that each electron is conscious, we still have the problem that each electron has its own individual conscious experience. Thus there would be a multitude of disunited individual conscious experiences of each of the conscious electrons, but there would not be the consciousness of Mr. Jones. Regardless of what each electron is conscious of, the only type of consciousness in Mr. Jones' brain would be a multitude of such individual electronic consciousnesses.
If Mr. Jones happened to be walking down the street, he
would naturally be conscious of the people on the sidewalk and the cars in the street. He is conscious of them because he possesses suitable senses, such as eyes and ears, that are able to pick up gross material stimuli (the existence of consciousness does not depend on senses, but in order to be conscious of certain material phenomena, there must be suitable sensory mechanisms to transmit material data to the conscious observer). According to modern physics, electrons do not possess suitable senses, hence even if they are conscious, the electrons within Mr. Jones' brain would be utterly unaware of the cars and people on the street. We have used the example of electrons, but the conclusion is the same if we consider any subatomic particle. Thus we see that the philosophy of panpsychism is unable to account for human conscious experience.
How, then, can we account for human conscious experience? Earlier we discussed how electrochemical activity in the brain fails to account for human conscious experience (not granting any special property such as consciousness to each unit of matter, but simply realizing that consciousness does not emerge from the interaction of purely material elements). Then we considered the philosophy (panpsychism) in which each arbitrarily small unit of matter possesses consciousness. But this also fails to account for our conscious experience.
1.2 The hypothesis that consciousness is a fundamental, irreducible aspect of reality
Because consciousness does not emerge from the interaction of purely material elements, it is not unreasonable to consider the hypothesis that consciousness is a fundamental, irreducible aspect of reality. Mathematician Richard Thompson (1989) points out that in physics, the phenomenon of electric charge is considered to be fundamental and irreducible --in other words, electric charge can not be explained as the interaction of other, more fundamental, entities. Electric charge must be postulated as an extra primitive element in physical systems. Thus, within modern physics it is not unprecedented to recognize a fundamental quantity such as electric charge.
Let us consider, then, the hypothesis that consciousness, like electric charge, is an irreducible, fundamental feature of reality. Each person has his own individual conscious experience. Let us postulate, then, that within the body of each human being there is a fundamental irreducible particle called "the conscious self" or just "the self" for short.
The reason that we have selected the words "the conscious self" to describe this quantum of consciousness is because this particle is, in essence, who we actually are. As outlined in the above discussion, we have been logically forced, step by step, to this conclusion in order to account for human conscious experience. Thus, according to this analysis, within the physical body of each human being there is one particle, called "the self", that identifies with that particular body and is able to use the senses of that body.
There may be many individual quanta of consciousness within each physical body, but only one of them is able to use the senses of that body, and only one of them identifies himself as that particular body.
The self possesses the power of consciousness and identity. I am actually the self, I am not my physical body or brain. The physical body and brain are sophisticated machines. In particular, the brain is a sophisticated information processing machine like modern electronic computers. But I am the conscious self, and I am qualitatively different from the physical and electrochemical interactions taking place within the brain and other organs of my physical body.
There is undoubtedly a relationship between the electrochemical phenomena in my physical body and the contents of my consciousness, but I (my actual self) am fundamentally completely different from such electrochemical phenomena.
This raises many questions about the interaction between me and my physical body. In particular, if I am completely different from my physical body, then why does damage to my physical brain impair my ability? And how do I, who am non-physical, interact with the structures of my physical body? What are the mechanics of this interaction? If I am not my physical body, then why do I identify myself as it? Why do I experience pain or pleasure when certain physical and electrochemical reactions take place in my physical body? How do such reactions give rise to my experience of pain or pleasure? These are all questions of great importance, and in the next few sections I shall outline a hypothesis that may help to shed some light on them.
2. How the interface works between the fundamental particle of consciousness called the self and his physical body
"Interactionism" is the technical philosophical term for a philosophy that postulates a non-physical particle called the self that interacts with his physical body. A central question in interactionistic philosophies is: Precisely what is the nature of the interface between the self and his physical body? Let us try to clarify the nature of this interface by examining the processes of sense perception and willed action.
2.1 Sense perception: The flow of information from the physical body to the conscious self
The conscious self who identifies with a particular physical body obtains information about that body and its environment through the action of his physical senses. It is important to recognize that we are not directly in contact with the physical world! In fact, our only contact with the physical world is through a very indirect means --our physical senses. The reason that this is described as indirect is that our physical senses break down the stimuli coming from the physical world into a series of electrical pulses that encodes certain features of these stimuli. This encoded information must be decoded, or in other words, the original information from the physical world must be reconstructed in order for the conscious self to understand it.
It may not be necessary to postulate such a decoding operation in order to explain certain types of behavior, such as those which involve more or less immediate responses to environmental stimuli, since such responses might be explicable in terms of neural networks in accordance with the scheme that I outlined earlier (chapter 1, steps 1 through 6). In fact, it is conceivable that a machine could be built that duplicates such behavior (such a machine would perform steps 1 through 6 above). This is the goal of the field of endeavor known as "artificial intelligence." Due to the great complexity of the human brain and body, man-made machines are not yet able to adequately duplicate many aspects of human behavior, but it is hoped that technological advances may someday overcome this problem. There appears to be no fundamental reason why a machine could not duplicate the encoding function of the senses and the subsequent information processing activities of the neural networks in the brain, since the human brain and body are, according to modern science, nothing more than sophisticated machines. We simply have to figure out in greater detail precisely how the brain works and then build a computer that can work in the same way.
But if we want to explain how a person becomes conscious of environmental stimuli, then there must be a process whereby the complex electrochemical events in the brain are translated into the appropriate conscious experiences in the self. Let us now examine why such a translation process is needed and how it might work.
The series of electrical pulses produced by the physical senses that encodes an environmental stimulus is transmitted to the brain where it changes the overall pattern of electrochemical states in the billions of neurons in the brain. Each human activity establishes a specific electrochemical pattern in the brain. For example, the act of hitting one's thumb with a hammer establishes one specific pattern, whereas the act of seeing a sunrise establishes another. The act of eating pizza establishes yet another. Each one of the above examples, along with a huge variety of other bodily and mental stimuli routinely experienced by human beings, gives rise to a certain pattern. Each one of these patterns is distinct from all the others.
Let us consider the hypothetical situation in which you are looking inside someone's head and you are able to directly observe, at the molecular level, the electrochemical events that routinely take place in the brain. You would see activities such as the pumping of sodium and potassium ions across neural cell walls and the releasing of certain molecules that act as neurotransmitters. You would also see the formation and dissolution of various types of chemical bonds between the atoms. There are billions of such molecular events taking place every second within the brain.
It seems that, based on the latest research in neurophysiology, each particular electrochemical pattern in the brain is actually a code for a specific conscious experience, but you do not understand the language of electrochemical events in which the code is written, and thus you would be unable to realize what experience the person (whose brain you are observing) is having. To you, it is just a meaningless pattern of electrochemical activity --you have no idea whether the person is experiencing pain or pleasure.
To illustrate what we mean by a "code", consider the English words that you are reading now. The series of ink marks on this page are a code. The series of marks "g r a n d m o t h e r" are ultimately nothing more than funny-looking marks on paper. A person who does not know that each letter is a code for a certain kind of sound and that each word has a specific meaning would surely see these letters and words as meaningless marks on paper. But those who understand English have learned this code. For them, the marks "g r a n d m o t h e r" have a clear meaning.
(Try reading a language that uses characters the meaning of which you do not know --for example, Chinese, Arabic, Sanskrit or Greek).
If that person himself were somehow able to directly see, at the molecular level, these electrochemical events in his own brain, he would also be unable to understand what they mean! The conscious experience that he is having while engaging in routine daily activities is correlated with the electrochemical events in his brain, but the correlation is established in such a way that he is not aware of how it is being established.
Within the brain electrochemical activities take place, and within the self various conscious experiences take place. Both of these things are real. Now the question is: How is the correlation established between these two real phenomena?
The overall electrochemical pattern in the brain changes constantly in response to changing environmental and internal stimuli. A change in the electrochemical pattern in one's brain results in a change in the contents of one's consciousness. But the electrochemical pattern is purely physical whereas the contents of consciousness are nonPrecisely how is a change in something physical closely correlated with a change in something completely non-physical? Let us call this correlation a "PNP link", where PNP means "Physical --Non-physical". We shall explore the nature of this link in the next few sections.
2.1.1 The process of vision
As a concrete example of the process of sense perception, let us consider vision. Visual perception is taking place all the time within ourselves and others, and thus most people do not regard it as a particularly noteworthy achievement. But neurophysiologists who have analyzed in detail the workings of the eye and brain and scientists who have tried to duplicate human visual capabilities in machines have discovered the incredible sophistication of human vision.
2.1.1.1 Pattern recognition
For example, for the last few decades, computer scientists working in the field of artificial intelligence at top universities, such as the Massachusetts Institute of Technology (MIT), have worked very hard to try to program computers to recognize objects the way even ordinary human beings can. The seemingly simple act of recognizing apples and oranges is actually incredibly complicated, since apples, oranges and other natural objects may have a range of different shapes, sizes and colors, and appear different from different angles and under different lighting conditions. Nevertheless, even unintelligent human beings have no trouble recognizing such objects.
But to get machines to do so has thus far proven impossible. According to Dr. Richard Thompson (1989), computer scientists "have no idea how to represent the knowledge that a three-year-old child has of his mother's kitchen." In other words, even the most sophisticated modern pattern recognition programs are unable to endow a machine with the ability to recognize ordinary household objects as well as a three-year-old child.
Suppose the goal is to distinguish apples from all other objects. Apples can be a variety of sizes, colors, and shapes. Furthermore, they can be seen from a variety of different angles and under a variety of different lighting and background conditions. To distinguish apples from other objects clearly requires very sophisticated programming procedures.
What to speak of real objects that are, of course, exceedingly complex, even to get machines to discriminate between simple geometric shapes is a difficult task! To give an idea of how involved it is, according to Dr. Thompson (1981, p.120): "Many birds are highly discriminating in their response to the coloring and physical shapes of other birds. This means that they are able to make fine distinctions between complex patterns of color and form. Yet computer programs that can discriminate between simple geometric shapes have proven very difficult to write, and have involved many elaborate programming procedures. For example, one such program, called the 'MIT robot,' requires some 3.6 million bits of programming instructions."
It is thus clear that pattern recognition involves highly sophisticated analysis. Moreover, not only are human beings and many kinds of animals able to perform the sophisticated computations required to recognize real objects, they are
able to perform these computations in an incredibly short period of time (often in less than a second). According to neurophysiologists, neural networks in the retina and various sections of the brain enable men and animals to accomplish visual pattern recognition.
The brain and retina are able to perform functions that are far superior to present-day computers. Yet, according to the modern conception, the brain and retina are nothing more than biological computers that use neurons as the logical elements. Hence, it should be possible, by devising clever enough experiments, to figure out how the brain and retina are performing sophisticated functions such as pattern recognition in the real world. During the last few decades, a tremendous amount of research work has in fact been devoted to this goal. Let us now look at some of the significant findings of this research.
2.1.1.2 The perception of color
The process of vision begins when light enters the eye and is focused on the retina. The retina consists of several layers of cells. The rearmost layer consists of special cells called "rods" and "cones" that are sensitive to light (photoreceptors). The total number of rods in the human retina is about 100 million, and the total number of cones is about 10 million. Rods are more sensitive to light than cones and are used under low light conditions in which the cones do not operate. But rods are not capable of color vision which explains why we see only black and white under low light conditions.
Cones contain special light-absorbing molecules called pigments. In the human eye, there are three types of cones: The first type contains pigments that are most sensitive to the short wavelengths of human vision (around 4000 Angstroms); the second type contains pigments most sensitive to medium wavelengths (around 5000 to 6000 Angstroms); and the third type contains pigments most sensitive to long wavelengths (around 7000 Angstroms).
Although each of these pigments is most sensitive to a given range of wavelengths, they nevertheless absorb light over a larger range of wavelengths. Thus the output signal from each of these three different types of cone cells is not very selective for wavelength, and hence each cone cell does not provide very much information about the wavelength of the light incident upon it. But if the outputs from the different types of cone cells are compared with each other, the resultant signal is more selective for wavelength.
According to neurophysiologist Margaret Livingstone (1988, p.68) a special type of neural network compares the strength of the output signals from the three different types of cone cells and generates a systematic pattern of electrical pulses that encodes the result of this comparison operation. Such a systematic pattern is translated by the PNP linkage (as mentioned earlier, "PNP linkage" means "physical --non-physical linkage") in such a way that the self has the conscious experience of seeing a particular color. The conscious self can not understand by his own power what these patterns of pulses are supposed to mean. He is dependent on the PNP linkage to translate these patterns for him. Each pattern is a code for a particular color. Since people can be conscious of many different nuances of each of the major colors (such as yellow, red, blue, and green), there must be many different patterns each one of which codes for a particular nuance of color.
Later in this section I shall offer a detailed hypothesis concerning how the PNP linkage may operate. For the moment, however, it is important to note that although we commonly use the words "blue light" to describe light having wavelengths around 4000 Angstroms, there is nothing inherently "blue" about electromagnetic radiation that happens to have such a wavelength. Similarly, there is nothing inherently "green" about electromagnetic energy that happens to have a wavelength around 5000 Angstroms, nor is there anything inherently "red" about electromagnetic radiation that happens to have a wavelength around 7000 Angstroms. "Red", "green", and "blue" are non-physical states of consciousness in the self. They are qualitatively completely different from electromagnetic energy, regardless of its wavelength.
Electromagnetic energy is just a kind of energy. Why should electromagnetic energy having a wavelength of 4000 Angstroms happen to be correlated with the conscious experience of seeing blue? Energy having a wavelength of 4000 Angstroms causes the three different types of cone cells in the retina to generate specific output signals which in turn causes certain neural networks to generate a systematic pattern of electrical pulses that is displayed in a specific region of the brain. But this display is nothing more than a set of electrochemical events. Regardless of how sophisticated they are, it is true in general that neural networks do nothing more than perform information processing operations (such as comparing the strength of the output signals from the different types of cone cells) and display the results in the form of patterns of electrochemical events in neurons. Such patterns are qualitatively completely different from the
conscious experience of seeing blue. Therefore, in order to create this conscious experience, something more than (and qualitatively different from) neural machinery is required. It is for this reason that I put forward the hypothesis of the PNP linkage. I do not lightly introduce such a radical hypothesis (the idea of a PNP linkage in the brain is radical in terms of the presently dominant mechanistic theories in the biological sciences). It seems, however, that something of this sort is required if we acknowledge the fact that conscious experiences are qualitatively different from electrochemical events in the brain.
As a concrete example of the process of color perception, let us suppose that a person is looking at a red car parked in front of a blue building. The red light reflected from this car is focused on one section of his retina. The three different types of cone cells in this section are thus exposed to this red light. The cone cells in this section that are most sensitive to red light produce signals that are stronger than the signals produced by the cones in this section that are most sensitive to shorter wavelengths. The color comparison neural networks in this section compare the strong signals from the red cone cells with the relatively weaker signals from the other types of cone cells and produce a specific pattern of electrical pulses that is a code for the conscious experience of seeing the color red. This code is translated by the PNP linkage in such a way that the self has the conscious experience of seeing red light in the appropriate section of the visual field. If the person who is looking at the red car is only (for example) two meters away from it, then the image of the car would occupy a significant percentage of the retina and hence the red light reflected from the car would be incident upon millions of different cone cells (recall from before that the total number of cone cells in the retina is approximately ten million).
However, the cone cells situated in the sections of the retina that receive the blue light reflected from the building are stimulated in a different way. In these sections, the red cone cells produce a relatively weak output signal whereas the blue cone cells produce a comparitively stronger output signal. The color comparison neural networks in these sections of the retina compare the outputs from the three kinds of cone cells and produce a pattern of pulses that is a code for the conscious experience of seeing the color blue.
Light entering the eyes that is not purely red, blue or green would result in various strengths of the output signals of the three types of cone cells. The color comparison neural network compares the relative strengths of the output signals from the different types of cones and produces the appropriate pattern of pulses which, when translated by the PNP linkage, results in the production of the conscious experience of seeing the appropriate color.
2.1.1.3 The processing of visual information in the brain
The neural networks responsible for the analysis of various aspects of the incoming light (such as its color and intensity) are situated in the retina and various regions of the brain. There is considerable evidence that the analysis takes place in steps along specific pathways. Dr. Livingstone (1988, p.68) reported that electrical signals generated by the photoreceptor cells (rods and cones) in the retina are not immediately transmitted along the optic nerve to the brain. Instead, these signals are passed to special networks of neurons in the retina which process them and then send them to another layer of neurons in the retina called "ganglion cells".
Ganglion cells are of two different types --large and small. The large cells do not discriminate between one type of cone cell signal and another. They are not color selective and thus they are not part of the color-analysis system.
But the small ganglion cells discriminate between the three different types of cone cells by comparing the signals received from them. Thus the output signals from these small ganglion cells are more color-discriminating than the input signals they receive from the cone cells.
The output signals from both the large and small ganglion cells are transmitted along the optic nerves to the two "lateral geniculate bodies" of the brain. Each of the two optic nerves consists of approximately a million nerve fibers.
Within the lateral geniculate bodies there are small neurons (called "parvo" cells) and large neurons (called "magno" cells). The signals from the small retinal ganglion cells are transmitted to the parvo cells, and the signals from the large retinal ganglion cells are transmitted to the magno cells. The parvo neurons are part of the system which processes information about color contrast, and the magno neurons are part of the system which processes information about luminance contrast. The functional significance of the magno and parvo systems will become more clear as we trace the path of visual information processing from the retina through various regions of the brain.
The output from the parvo and magno cells are then transmitted to another region of the brain called "visual area 1" of the cerebral cortex (situated at the rearmost part of the brain). Neurophysiologists describe visual area 1 as consisting of six layers, one above the other.
If visual area 1 is stained in a certain way, a special pattern of light and dark regions can be observed in its upper layers. Dr. Livingstone and her colleagues decided to call the dark regions "blobs", and the lighter regions that surround them "interblobs." Clever tests revealed (Livingstone, 1988, p.71) that "the interblobs receive input from the parvo system, layer 4B (of visual area 1) receives input from the magno system and the blobs seem to receive input from both."
During the last few decades, numerous tests have been performed at a number of different universities in which a microelectrode was inserted into various regions of visual area 1 and other parts of the brain. By carefully positioning the microelectrode just outside of a neuron, one is able to detect the electrical pulses produced by this particular neuron (Popper and Eccles, 1977, p.265) without disturbing its functioning.
In a typical test, various objects are displayed before the eyes (in other words, "in the visual field") of a fully conscious person at the same time that the microelectrode is positioned near a particular neuron in his brain. The goal is to determine which types of visual stimuli cause this particular neuron to fire.
As mentioned earlier, Dr. Livingstone and her colleagues identified three different subdivisions in visual area 1 ("blobs", "interblob regions", and "layer 4B"). They measured the responses of cells in each of these three subdivisions to various kinds of stimuli in the visual field, including shape, position, distance, movement, color, brightness and size. They discovered that the neurons in the various subdivisions displayed a great difference in their responses (Livingstone, 1988, p.71): "The blobs contain cells that are highly selective for color or brightness but are not at all selective for shape or movement. Interblob cells are selective for orientation but not for color or movement. An interblob cell may respond to a vertical bar, for instance, regardless of how it moves or whether it is black, white or colored --the only criterion is that the bar be vertical; that same cell will not respond to bars in any other orientation. Cells in layer 4B are also unselective for color, but they are selective for orientation and movement; a cell in this system, for example, will respond either to horizontal bars that move upward or to vertical bars that move horizontally but not to both".
Signals from these three subdivisions of visual area 1 are transmitted to a nearby region of the brain called visual area 2. The same staining technique revealed the fact that visual area 2 also contains at least three significant subdivisions, called "pale stripes", "thick stripes", and "thin stripes." Dr. Livingstone (1988, p.71) said that: "The color-selective blobs of visual area 1 provide input to the thin stripes of visual area 2, which continue the processing of color information. The orientation selective interblobs provide input to the pale stripes, which process the information in a way that suggests they are involved in shape analysis. The magno system provides input to the thick stripes, which analyze information about stereoscopic depth."
Information from the thick stripes of visual area 2 is then transmitted to another part of the brain called the middle temporal (MT). Many of the neurons in this part of the brain are sensitive to movement. It is also believed that the middle temporal is responsible for stereopsis. Stereopsis is a function of the brain which estimates how far away an object is based on the slightly different images of this object in the two eyes.
Signals from the thin stripes of visual area 2 are transmitted to a part of the brain concerned with color vision called visual area 4 (V4).
Various aspects of visual processing, such as the perception of shape, movement and color, seem to be performed step by step along independent pathways in the brain. For example, the "parvo-interblob-pale-stripe system" represents a sequence of information processing stages going from the retina to the parvo neurons of the lateral geniculate bodies and then to the "interblob" neurons of visual area 1 and then to the "pale-stripe" neurons of visual area 2. According to Dr. Livingstone, it seems that this sequential processing system enables one to see the shape of stationary objects in great detail. But it does not provide information about the color of these objects.
Another step by step processing sequence is the "blob-thin-stripe-V4" system which goes from the retina to the lateral geniculate bodies and then to the "blob" neurons of visual area 1 and then to the "thin stripe" neurons of visual area 2 and then to the neurons of visual area 4. Dr. Livingstone said (1988, p.72): "The blob-thin-stripe-V4 system processes information about color and shades of gray but not about movement, shape discrimination or depth. This system has a severalfold lower acuity than the interblob system and therefore sees objects in color but not in great detail."
The "magno-4B-thick-stripe-MT" system provides information about movement and how far away an object is based on stereoscopic analysis. But it provides no information about the color of an object.
The idea that different aspects of visual processing are performed by different parts of the brain seems to be confirmed by the various kinds of partial blindness exhibited by persons who are suffering from damage to specific
parts of their brain. For example, in one case, a person is unable to recognize faces although he is still able to perceive shapes. In another case, a person is unable to see color, but he is still able to see shapes.
Nobel prize winning neurophysiologist John Eccles (Popper and Eccles, 1977, p.263) reported that there is no exact replica of the visual field displayed on a "screen" in the brain, although there is a region of neurons in the visual cortex (the rearmost part of the human brain) that contains a distorted representation of the visual field.
2.1.1.4 Certain neurons respond only to specific shapes in the visual field
Dr. Eccles (1977, p.266) also reported that some neurons respond only to specific stimuli in the visual field: "there are neurons that are specially sensitive to the length and thickness of bright or dark lines as well as to their orientation and even to two lines meeting at an angle." He also said that in the part of the brain called the "inferotemporal cortex" of monkeys there are special neurons that respond only to specific shapes in the visual field (1977, p.268): "neurons may be fired by rectangles in the visual field and not by discs, or by stars and not by circles. Evidently some of the neurons have a remarkable feature recognition propensity. It is suggested that the feature responsivity of some neurons may be so specific that it is not discoverable in the limited testing time available in an experiment."
He mentioned that the inferotemporal cortex of monkeys corresponds to the "lower part of the right temporal lobe" in human beings, since it is in this part of the human brain that neurons respond to specific shapes, both simple geometric shapes and more irregular ones.
Dr. Eccles believes that the neurons which respond to specific shapes in the visual field are able to do so because they receive input pulses from the appropriate neurons that respond to simpler forms, such as lines at particular orientations, that can be fitted together to compose the specific shape. For example, a neuron that responds to a triangle in the visual field does so because it receives input pulses from neurons that respond to lines at the appropriate angles for composing the triangle.
If this idea is correct, then it suggests the following scenario for the recognition of simple geometric forms: A geometric form (a triangle, for example) is displayed before the eyes of a conscious individual. The appropriate photoreceptor cells of the retina are stimulated and consequently generate electrical pulses as output. This output is sent to certain regions of the brain including the "parvo" cells. The output from the parvo cells is sent to the "interblob" cells. As mentioned earlier, Dr. Livingstone reported that an interblob cell that responds to a line at a particular orientation does not respond to lines at any other orientations. The output from the photoreceptor cells thus results in the firing of three particular neurons, each of which is exclusively responsive to one of the lines that make up the triangle present in the visual field. The output pulses from each of these three neurons are transmitted to one neuron that responds to this triangle.
2.1.1.5 How signals are generated within neurons and transmitted to other neurons
In order for this system to function properly, output signals from certain neurons must be transmitted to certain other neurons. In the brain this is accomplished by interconnections between the neurons called "axons" and "dendrites."
The main body of a neuron is called the soma. It contains the nucleus and other organelles that are essential for cellular functioning. Output from the neuron is transmitted along the axon, which typically branches into a number of nerve fibers. A signal can be sent along each of the fibers, thus allowing the output of one neuron to be transmitted to many other neurons. At the end of each such fiber is a special organelle called the synaptic knob.
The output of a neuron is in the form of an electric pulse that travels along a nerve fiber. The pulse propagates by the following mechanism. Inside a nerve fiber there is a mixture of three kinds of ions: sodium and potassium ions (which are positively charged), and chloride ions (which are negatively charged). These three kinds of ions are also present outside the fiber, but in different proportions. In the resting state of the nerve fiber, there is a greater number of chloride ions than the combined number of sodium and potassium ions inside the nerve fiber. Outside, the reverse is
true. This means that in the resting state, the inside has a net negative charge and the outside has a net positive charge.
The wall of the nerve fiber is constructed in such a way as to allow these ions to migrate through it. The ions tend to migrate through the wall so as to neutralize the electric potential resulting from the ion concentrations described above. But the nerve fiber acts in such a way as to maintain this electric potential by a special "metabolic pump" that pumps sodium ions back out of the fiber. The fiber also maintains more potassium ions than sodium ions inside by another special pump that pumps potassium ions in from the outside. So, there are two pumps operating at the molecular level: one pumps sodium out and the other pumps potassium in.
An electrical pulse (or signal) is a section of the nerve fiber in which the charge imbalance of the resting state is reversed (in other words, positive inside and negative outside). This pulse moves along the nerve fiber. As it moves, its electric field causes special gates (called "sodium gates") to open in a region just in front of the pulse. The result of this is that sodium ions from outside the fiber flow into it through these sodium gates. In this way the electric charge in the pulse is net positive inside and net negative outside, which is just the reverse of the resting condition of a nerve fiber section. So, a signal or pulse is nothing more than a travelling, charge-reversed section of a nerve fiber. Just behind the pulse, another kind of special gate called "potassium gates" open to allow the potassium ions to flow out of the nerve fiber. This process begins to restore the excess of negative charge on the inside of the fiber. This process is aided by the action of the sodium pumps which pump the sodium ions out of the fiber. After a while the original resting state of the nerve fiber (negative inside, positive outside) is restored and the fiber is ready for another signal.
The propagation of this electrical pulse allows a signal to be transmitted along the nerve fiber. But there is a gap (called the synaptic cleft) between the synaptic knob at the end of each nerve fiber and the dendrite or soma of the next neuron to which the signal is supposed to be sent. When such an electric pulse (the signal) reaches a synaptic knob, it causes the knob to emit a special molecule called a neurotransmitter. This neurotransmitter travels across the synaptic cleft to another neuron.
Neurotransmitters are of two types: The first type, called excitatory, acts in such a way as to encourage the next neuron to fire. The second type, called inhibatory, discourages the next neuron to fire. So, at any given moment, a nerve cell adds up the effects of all of the excitatory neurotransmitters that it has received from all the other neurons (that are in contact with it through synaptic connections). It also adds up the effects of all of the inhibatory neurotransmitters that it has received and subtracts this total effect from the total effect of all the excitatory neurotransmitters. If the total excitatory effect is greater than the total inhibatory effect, then the cell fires (by which we mean that it sends an electrical pulse along its axon as described above). But if the total inhibatory effect is greater than the excitatory effect, then it does not fire.
In this way neurons can control the transmission of pulses by other neurons. Output is sent out along the axons, and input is received from other neurons on the dendrites (or sometimes it is received directly on the soma itself).
Thus we see how the various neurons of the visual pathways described earlier can transmit information from one to another. In this way the parvo neurons can send appropriate signals to the interblob neurons which respond to lines in the visual field at specific orientations, and these interblob cells can send signals to a special neuron that responds to a triangle in the visual field. Hence, we can understand how such a system can respond to various geometric forms in the visual field.
2.1.1.6 Sophisticated pattern recognition in the brain
As impressive as this may sound, Dr. Eccles reported a far more impressive level of pattern recognition in the brain. He mentioned (1977, p.268) that one neuron in the inferotemporal cortex of a monkey "appeared to be fired specifically by the silhouette of a monkey hand" in the visual field! This amazing revelation, along with the other facts discussed earlier, suggests that much of the pattern recognition in human beings and animals can be explained in terms of the operation of sophisticated neural networks of the kind that we have been considering thus far.
Suppose that a man named Mr. Jones is in a crowded shopping center and he is looking for his grandmother. He is expecting her at any moment and consequently he is looking carefully at the face of each person who walks by. Let us suppose that there is a special "face-recognition" neural network in the human brain that causes one particular neuron (called the "grandmother cell") to fire only when his grandmother appears in his visual field. After anxiously waiting for some time, suddenly his grandmother appears within his visual field. The light reflected from her face enters his eyes and is focused on the retina where photoreceptor cells are activated and consequently emit a pattern of electric
signals. These electric signals are transmitted through, and processed by, various networks of neurons in various regions of the brain until they reach the face-recognition network. The face-recognition network is able to ascertain that the face appearing in his visual field happens to be the same as his grandmother's and consequently this network causes the grandmother cell to fire.
Although we have not described the operation of the other senses, such as the ears, olfactory and tactile senses in detail, we can easily imagine that they work in a way completely analagous to vision. Special transducer organs in the ears generate a systematic pattern of electrical pulses that encodes certain features of sounds picked up by the ears. This systematic pattern of pulses is transmitted to the parts of the brain that deal with sound, where special neural networks process it and display certain features of it. We can easily imagine that there is a "voice-recognition" neural network that works in a way completely analagous to the "face-recognition" network. The senses of smell and touch could work in a similar way.
We have used the word "recognition" in describing the responses of certain neural networks and individual neurons. We said, for example, that an interblob cell "recognizes" a certain bar in the visual field, and we said that a pattern "recognition" network allows the brain (or a computer) to "recognize" objects in the visual field. Actually, however, a neuron, or a network of them, or a human brain, or any other kind of machine (whether biological or man-made) is not able to recognize anything! Recognition is a non-physical state of consciousness in the conscious self --only a conscious self is able to recognize something. Machines such as neurons (or networks of them) can exhibit a specific output pulse if a specific object is displayed in the visual field. Thus, a neuron can respond to a specific input by generating a specific output. This is response, not recognition.
2.1.1.7 The nature of the PNP linkage
Now we are in a position to address the main question that inspired this discussion in the first place, namely: What is the nature of the PNP linkage?
Research in the mechanics of vision has revealed that various regions of the brain and retina are involved in vision. The evaluation of distance, shape, color, and motion is performed by elaborate pathways involving many (perhaps hundreds of millions of) neurons that are arranged in sophisticated networks. Moreover, human activities generally also involve the other senses as well. Thus, a typical human activity such as walking down the street could involve a large number of neurons (perhaps billions) located in various regions of the brain. Furthermore, the electrochemical pattern established by the action of the neurons generally changes rapidly from moment to moment in response to changing environmental stimuli.
For the conscious self to have the kind of conscious experiences that we know he has, his conscious experience must be correlated with the electrochemical events occuring within certain neurons located in various regions of his brain. Each electrochemical pattern in the brain is actually a code for a specific conscious experience in the self. A change in this electrochemical pattern results in a change in the contents of consciousness. But the contents of consciousness are purely non-physical, whereas electrochemical events within the brain are purely physical. How is a change in these physical events correlated with a change in something completely non-physical (the contents of consciousness)?
Regardless of how sophisticated they are, the activities of all neural networks involve nothing more than electrochemical events. And the ultimate fruit of such activities is displayed information in the form of electrical pulses. For example, the ultimate fruit of the operation of the "face-recognition" network is the firing of the "grandmother cell". This is a purely physical event which is qualitatively completely different from the conscious experience Mr. Jones has when he finally sees his grandmother.
Hence the agent that is creating Mr. Jones' conscious experience must be different from the neural machinery in Mr. Jones' brain (the term "machinery" means a system of interacting material elements). Yet at the same time, this agent must be able to read the electrochemical states in the brain, since we know that these states are definitely correlated with conscious experiences in the self. Thus, although the pulses generated by the grandmother cell do not directly create the conscious experience of seeing grandmother, these pulses are correlated with this experience.
Hence, the agent must be able to read the electrochemical states of the brain, recognize the meaning of the electrochemical events in certain neurons, and create the appropriate conscious experience within the conscious self. What are the characteristics of this agent?
As shown above, this agent can not be neural machinery in the brain --he must be a conscious person. But he must be different from the individual conscious selves (who identify themselves with their material bodies) since none of them can either see the electrochemical events in their brains or understand what such events mean.
Consider the hypothetical situation in which you are able to observe, at the molecular level, the billions of rapidly changing electrochemical events taking place now within your brain. Would you be able to discern, based solely on this observation, what these events mean? If you were looking at someone else's brain, would you be able to tell what conscious experience he is having? Clearly the answer to these two questions must be: No.
Moreover, in reality no human being is able to see the molecular events taking place in his own brain.
If, after many decades of incredibly tedious research, you had identified the function of every single neuron in a person's brain, then you would know that the firing of a particular neuron is related to a particular conscious experience. But you would still be unable to create this conscious experience within the conscious self who identifies with that brain.
Moreover, tests on fully conscious persons have revealed that it generally takes less than a second for a change in the physical condition of one's body to result in the appropriate change in the contents of one's consciousness. Thus the agent that is actually creating the appropriate conscious experience in the individual self in accordance with changes in the electrochemical pattern in that self's brain must be able to do this entire operation in less than a second. On the other hand, a human being who knows the precise function of each neuron in a person's brain would have to tediously monitor the condition (firing or resting) of each neuron in that brain before he could figure out what conscious experience that person is having. Using modern technology, to monitor the condition of billions of neurons might take many years. It would certainly take longer than a second. But there are many circumstances in which the states of the neurons in a person's brain change in periods of time that are less than a second. Hence, one must be able to scan the entire brain in less than a second if one wants to understand what state of consciousness the owner of that brain is experiencing.
It is conceivable that one could invent a machine that would be able to rapidly monitor the state of all the neurons in a human brain and display the information in a convenient way. Or, better still, after this monitoring operation, this machine could include a computer that "recognizes" the significance of the state (fired or not) of each neuron --the computer would thus be able to "recognize", given the condition of all the neurons in the brain, precisely which conscious experience a self should have who identifies himself with that brain. The input to this computer would be the state of all the neurons and the ouput would be a statement of the exact conscious experience. It is conceivable that this machine could be so expertly designed that if a person were eating an orange (which results in the firing of specific neurons in his brain and the resting of many other neurons) it would be able to "recognize" that the person should be having this particular taste experience based soley on monitoring all the neurons in his brain (although I am using the word "recognize", I must emphasize that, as explained before, a machine is not able to recognize anything -when I say that a machine recognizes something, I mean that it provides an appropriate response to a specific input. Similarly, the machine does not experience anything, although it is able to specify which experience a conscious self would be having). This machine would be able to distinguish this experience from all other taste experiences. It would similarly be able to distinguish the visual experience of seeing a sunset from all other visual experiences.
But, even assuming that such a machine could be built, it is clear that this machine would still be unable to create the actual conscious experience in the self.
In light of the above discussion, let us now summarize some of the characteristics of the agent who is actually creating the appropriate conscious experiences within us based on the electrochemical events in our brains:

(A) He must be able to see, at the molecular level, the electrochemical events in the brain.

(B) He must be able to quickly scan the entire brain and record the electrochemical state of each neuron therein.

(C) He must be able to quickly recognize the meaning of the electrochemical condition of each neuron.

(D) He must be able to quickly create the appropriate conscious experience within the conscious self who identifies with that brain.

To do this, he must be able to tie together a large number of separate pieces of information into a unified state of consciousness. Just in the process of vision alone, he would have to be able to tie together a large number of isolated
pieces of information (the outputs of certain neurons involved in the various aspects of visual processing) into a coherent visual experience in the conscious self. For example, if you are looking at a sunset which features a large variety of different colors at different points in the visual field, the color comparison neural network (which I explained earlier in section 2.1.1.2) responsible for each point would generate a specific pattern of electrical pulses that is a code for the particular color present at that point. Since there are many points in the visual field containing different colors, there would thus be many different patterns of pulses encoding them. The agent would have to be able to construct the conscious experience of seeing all the different colors at all the different points in the visual field based on reading and understanding the patterns of electrical pulses present in the various color comparison neural networks. If there were an airplane flying by at the time, then the agent would have to read the neural networks in the brain which are responsible for the processing of shape, motion and distance in order to construct the appropriate conscious experience in the self (recall from section 2.1.1.3 that color, shape, motion and distance evaluation are performed by separate networks of neurons). The agent must be able to recognize the significance of the firing of many different neurons. This is complicated by the fact that the frequency with which a neuron generates pulses can also be a code for certain kinds of information --Dr. Livingstone (1988, p.68) reported that signals from one kind of cone cell cause certain neurons to increase the rate at which they produce pulses whereas signals from another kind of cone cell cause these neurons to decrease the rate of pulse production. This is one of the stages of color information processing.
When we add in the processing of information from the other senses we can begin to get a dim understanding of the enormity of the task performed by this agent at every moment within each physically-embodied self.
Considering the above points, it is clear that this agent must be far superior to human beings in sensory capacity, intelligence, and in ways that are practically inconceivable to us (the act of creating a conscious experience within the individual self seems to fit this description). Hence, we must reject the hypothesis that this agent is the individual conscious self. Let us call this agent the "superself".
Sometimes the phrase "the subconscious mind" is used to refer to mental activities that are performed outside of the awareness of the conscious self. The operations that we have attributed to the superself could be attributed to the "subconscious mind" if by "subconscious mind" we mean a conscious person who is performing superhuman operations that are outside of our awareness.
The term subconscious mind is often used in such a way that it seems to mean some impersonal brain mechanism. We showed above why even the most sophisticated impersonal brain mechanisms (neural networks) can not create conscious experiences in the individual conscious self. It is clear that the agent that creates these experiences must be a person. Thus, to call this agent the "subconscious mind" can be inappropriate and misleading.
There are billions of people on earth. To account for their conscious experiences, it would seem that within the physical body of each one of them there must be two conscious persons:
A. The individual self who identifies with that particular human body. Each self is a separate, individual person.
B. The superself, a person who is different from any of the individual selves. The superself is simultaneously conscious of the states of consciousness within all the individual selves and the electrochemical activities in all of their physical bodies.
Although the superself is able to simultaneously observe the activities in many different locations, he is not divided. He is one person who is equipped with senses that allow him to see events in many different places at once. In the last chapter I will discuss a practical technique that can help one to directly verify the existence of the superself (and the individual selves).
One might object that the hypothesis presented above is unnecessarily complicated since it posits two different conscious beings in each human body. But it seems that this is in fact the simplest system that can actually account for our conscious experience. The individual conscious self is required as the experiencer of events in his physical body, and the superself is required to create the appropriate conscious experience within the individual self in accordance with the electrochemical phenomenon in that individual self's physical brain.
2.2 Willed action: The flow of information from the conscious self to his physical body
Along with the process of sense perception, the individual conscious self naturally desires to perform specific actions using his physical body. Yet the individual self and his desires are completely non-physical. How, then, do they cause the physical body to perform various activities? In the process of sense perception we were confronted with the problem of how something physical (environmental stimuli) influences something that is non-physical (the conscious self). Now we are concerned with the problem of how something non-physical (the individual conscious self) influences something physical (his body). To explain this, it seems that we must again introduce the superself. Let us consider the hypothesis that the superself is always conscious of the desires of all of the individual selves and he causes the appropriate neural networks in their brains to generate systematic patterns of electrical pulses that cause the muscles to move their bodies in accordance with their desires. Let us now discuss this process in greater detail, as well as some standard objections that are often raised against it.
2.2.1 Deterministic chaos: natural amplification processes in physical systems allow the superself to interact with matter without violating the laws of physics
A common objection to this hypothesis is that the superself's operation of causing neurons in the brain to fire would violate the laws of physics. Earlier we described the firing of a neuron. We discovered that it involves the motion of ions such as sodium, potassium and chloride ions, the action of molecular pumps mounted in neural cell walls, and the releasing of special molecules that act as neurotransmitters. Thus, to cause a neuron to fire, the superself would have to cause these various molecules to move in specific ways.
Using the laws of physics, it would be practically impossible to calculate how each of the quadrillions of molecules in the brain should be moving. Moreover, even if one could calculate this, it would be impossible to monitor the motion of each of these molecules to make sure that they are not violating the laws of physics. Therefore, practically speaking, it is not possible to verify that a system as complicated as the brain is operating strictly in accordance with the known laws of physics. Thus we can not exclude the possibility that the superself is causing neurons in the brain to fire.
Furthermore, there is evidence that physical systems can be influenced in such a subtle way that there are no measurable deviations from the known laws of physics. The branch of physics known as "deterministic chaos" indicates that natural amplification processes present in many physical systems can cause an initially insignificant perturbation to rapidly grow into a macroscopic effect.
Consider the example of a butterfly flapping its wings. This flapping produces small swirls of air that might seem to a casual observer to be utterly insignificant. But according to Dr. Edward Lorenz (1963) of the Massachusetts Institute of Technology, due to the fact that the flow of air in the atmosphere exhibits the property of "exponential instability", even the seemingly insignificant perturbations in air flow represented by the flapping of the wings of a butterfly can later be amplified to such a degree that they are able to radically change the direction in which a hurricane is travelling!
In order to illustrate what is meant by "exponential instability", mathematician Richard Thompson (1991) gives the following example. Imagine that you are firing a bullet at a solid metal sphere that is a few centimeters in diameter. It is an elastic collision so that the bullets always bounce off, and you are standing a few meters away from the sphere. If you shoot directly at the center of the sphere, the bullet will bounce directly back at you. But if you shoot a little bit off center, the bullet bounces off to the side. Due to the curvature of the sphere, slight changes in your aim will result in large changes in the direction in which the bullet bounces. Thus the curvature of the sphere amplifies the small change in your aim.
Let us imagine, furthermore, that there are a number of these spheres and the bullet bounces from one sphere to the next. Now, at each bounce, the change in the bullet's trajectory is huge. In other words, a small change in your aim as you fire at the first sphere will be greatly amplified by each successive bounce of the bullet off the spheres. This phenomenon is called "exponential amplification."
The molecules of air in the atmosphere can be modeled as spheres. As they bounce off of each other, the phenomenon of exponential amplification takes place. This is the reason that an initially insignificant perturbation, such as the air swirls produced by the flapping of the wings of a butterfly, can later be amplified into a significant disturbance.
It is important to note that exponential amplification is not limited to gases. It has been observed (Cvitanovic, 1984) in various systems, such as: the flow of fluids in various situations; oscillating chemical reactions; the beating of heart
cells; various electrical and mechanical oscillators; models of nerve cells and glial cells in the brain; and models of epidemics, animal populations and economics. In fact, it seems that most physical systems exhibit exponential amplification.
What is the significance of the phenomenon of exponential amplification? The significance is that if someone were able to make precisely coordinated small perturbations in the positions and velocities of the many particles in a real physical system, then because these initially small perturbations later grow by exponential amplification into a macroscopic effect, he would be able to bring about certain macroscopic effects without a measurable deviation from the known laws of physics, either classical mechanics or quantum mechanics. The initial perturbations can be so small that they are utterly undetectable, and due to the process of exponential amplification, they can later bring about a large scale effect.
In order to be able to bring about desired macroscopic effects by this process, one must be able to monitor and make minute coordinated adjustments in the positions and velocities of enormous numbers of particles. Each one of the quadrillions of particles in a real physical system must be deflected in precisely the proper way to later bring about the desired result. One must be able to calculate precisely how much of a deflection and in which direction this deflection is to be applied for each of these quadrillions of particles in a real physical system. This is not a trivial task since it involves solving simultaneously the equations of motion for each of the particles. Since the particles are typically moving at extremely high speeds, these equations must be solved extremely quickly so that the proper deflections can be applied. Even the best modern computers are utterly incapable of carring out this task, not to mention a human mind.
Thus, although this process does not create a measurable violation of either the classical or quantum mechanical laws of physics, in order to be able to practically bring about a desired macroscopic result by such manipulations one would have to be able to simultaneously see a huge number of sub-microscopic situations and rapidly make just the right adjustments in the motion of quadrillions of particles. Clearly, the superself is the only person who is capable of doing this.
So, it seems that the laws of physics are compatible with the concept that the superself directly controls events in the physical world, on both the microscopic and macroscopic levels.
Let us suppose, then, that the superself makes precise, coordinated changes in the motions of the molecules within certain neurons so as to cause these neurons to fire. The next question is: Which neurons should be induced to fire so as to move the desired muscles of the body?
Suppose that a physically-embodied individual conscious self desires to pick up a glass of water. The proper execution of this task requires that specific muscles flex at specific times; in other words, teams of muscles must work together in a coordinated way. To make this happen, only certain specific neurons in the brain must be stimulated in such a way that they produce just the right pattern of electrical impulses. Clearly the individual self has absolutely no idea which neurons in his brain must be stimulated to cause the right muscles to move.
In section 2.1.1 we studied some of the neural networks involved in the process of vision. This study revealed the great complexity of these networks. Thus it is reasonable to suppose that there must be elaborate neural networks involved in the coordinated movement of teams of muscles. Let us therefore hypothesize that the superself knows which neurons must be stimulated in order to move certain muscles.
Let us then consider the following scenario: The individual self desires to pick up a glass of water. As soon as he desires this, the superself becomes aware of this desire and rapidly identifies which neurons in his brain must be induced to fire in order to move the appropriate muscles needed to fulfill this desire. The superself then applies unmeasurably small deflections to a large number of molecules in each of these crucial neurons. These small deflections cause the molecules to move in such a way that each of these neurons fires electrical pulses. The pattern of pulses generated by these neurons is precisely the right pattern needed to move the muscles of the hand and arm in the smoothly coordinated fashion typical of adult human beings.
Thus the glass is lifted without the individual self recognizing the incredible complexity of the events involved. He simply desires to pick up the glass and his arm and hand seem to move automatically. Most of us do not even think about how our desires become translated into physical motion. Most of us do not recognize that our desires are completely non-physical and therefore qualitatively different from the electrical pulses produced by the neural machinery in our brains. Modern neurophysiology has revealed that nothing can happen in the brain and body without the activation of suitable neural networks. According to medical science, there is no possibility that the muscles of the body can move in a coordinated way without the production of just the right pattern of electrical pulses moving through the right neurons to the right muscles. Although this is universally accepted, most of us do not question how the required pattern of pulses is actually produced.
Except for certain reflex actions which may be completely explainable in terms of the activities of certain neural networks (such as, for example, removing one's hand from a hot stove), all decisions whether or not to perform a certain action in the physical world originate within the conscious self. Of course the conscious self's decisions are generally influenced by past or present environmental stimuli, but the decision itself ultimately comes from the individual self. Thus we are confronted with the problem of explaining how the non-physical conscious self causes his physical body to move. To explain this, it seems that we are forced to invoke the above hypothesis involving the superself.
3. Empirical evidence that the conscious self can function independently of his physical body
Thus far I have presented arguments in favor of the idea that the conscious self is fundamentally different from his physical body and can function independently of it. If this is actually true, then one would think that there should be empirical evidence to support it. It would be strange indeed if there were no empirical evidence for it at all. It turns out that there is abundant evidence from many different people living at different times and in various countries. In recent times, such evidence has been carefully documented by scientists who hold respectable positions at major universities.
3.1 Autoscopic experiences during cardiopulmonary resuscitation
Dr. Michael Sabom was a cardiologist at the medical school of the Emory University in Atlanta, Georgia, USA during the time that he studied autoscopic phenomena. In autoscopic experiences people report that they come out of their physical bodies and observe the body from outside of it. In the beginning of his study Dr. Sabom thought that these so-called autoscopic experiences are nothing more than imagination, but after interviewing more than a hundred people over a period of five years he concluded that there is something more than imagination at work in these reports.
Why did he change his mind? One reason comes from the reports of people who suffered cardiac arrest (a situation in which the heart stops pumping). When the heart stops, the brain no longer receives fresh blood, which means that it no longer receives oxygen. Thus, if a human being is nothing more than the biological machinery of his physical body, then during the time that his heart is not pumping, he should not be aware of events occuring in the vicintity of his physical body (I shall also discuss the possibility that a person may retain some dim level of awareness during the time his heart is not pumping).
There is a general procedure called "cardiopulmonary resuscitation" which is used by medical personnel to revive cardiac arrest victims, but the details of this procedure vary from one victim to the next depending on the particular requirements at the time. Thus even if a person were already familiar with the general procedure of cardiopulmonary resuscitation (CPR), it would be very unlikely that he would be able to provide specific details for his own CPR ("his own CPR" means that his heart stopped and medical personnel were attempting to start it) unless he had actually witnessed it. For example, it is true that an electric shock (called defibrillation) is applied to the chest, but the number of such shocks required to revive the patient may vary from patient to patient.
Some of the patients interviewed by Dr. Sabom were able to give specific details of their own CPR that agreed with the medical records written by the doctors who actually performed the CPR. For example, one man said that during his cardiac arrest he came out of his physical body and observed his own CPR from a point outside his physical body. He said (Sabom, 1982, p.90) that the doctor twice applied electric shocks to his chest and this agrees with the medical record for his CPR. The medical record was not made available to the man.
In another case a man also claimed that he came out of his physical body and watched it from outside during his CPR. After he reentered his body he told his doctor that he had observed his CPR and knew everything that the doctor did when he tried to revive him. But his doctor said that this was not possible because he was legally dead at that time!
The man told his doctor (Sabom, 1982, p.106): "Dr. B, I couldn't have died. I knew everything that went on." He told his doctor that at one point he intended to give an injection under the right arm but then changed his mind and decided to give the injection under the left arm. The doctor was totally amazed to hear this. The man asked the doctor, "Am I right?" And the doctor said: "Yes, you are right!" The doctor simply could not understand how the man obtained the correct information at a time when he should have been unable to see things around him. Later Dr. Sabom interviewed this doctor and he admitted that on other occasions, other patients had also claimed to have had an out-of-body experience.
At this point someone might object that the man had actually remained in his body and had, despite the cardiac arrest, observed (or felt) what was going on from within his body using his ordinary physical senses. But this contradicts the man's testimony. The man clearly said that he had observed his physical body from a point outside of it. Not only he, but dozens of people reported the same experience.
The interesting question now is whether all these people were lying. It does not seem so because there appears to have been no motive for lying. The usual motives involve such things as fame and money, but Dr. Sabom's report does not indicate that anyone gained substantial fame or money. Dr. Sabom said that he approached each patient privately as if he were conducting a routine medical investigation involving standard questions for patients recovering from cardiac arrest. Thus the patients did not know in advance that Dr. Sabom intended to ask them about anything unusual they might have experienced during CPR. There was no atmosphere of sensationalism or trying to advertise publicly some new mystical experience with the aim of attracting attention. In fact, at the time Dr. Sabom interviewed many of the patients (late 1970's) most people in that region (rural Florida and surrounding areas) had not yet heard of out-ofexperiences because the books and other media on this subject had not yet come out. Most of the people Dr. Sabom interviewed were just ordinary people such as mechanics and security guards who were not overly educated or overly sophisticated.
Dr. Sabom approached each patient as if conducting an ordinary medical interview and after a series of routine questions about their physical recovery he asked them if they had experienced anything unusual during their CPR. At this point many patients simply said that they were unconscious during the CPR and could not remember anything. But some patients looked cautiously at Dr. Sabom to make sure that he was not an undercover psychiatrist and then said something like: "I did have a very unusual experience but if I told you about it you would think I am crazy." The people hesitated to reveal their experience because they were afraid that Dr. Sabom would consider them insane. Dr. Sabom would then say that he was genuinely interested in any experience they had during CPR as a matter of scientific interest. After reassuring themselves that Dr. Sabom would not lock them up in an insane asylum, the people would then reveal how they had come out of their physical bodies and observed the body from a viewpoint outside it. Although the people had no contact with each other, each person related an experience that was remarkably similar to that of the other people. According to Dr. Sabom's report, the people were not trying to advertise their experience -the contrary, they were trying to hide it! Thus the usual motives for lying do not seem to be at work in these cases.
Further supporting evidence comes from Dr. Sabom's observation that there is a great difference in the quality of the experience between those who report coming out of their bodies and those who do not. Dr. Sabom noted that during surgery it has been observed that patients are occasionally in a semi-conscious state (usually they are totally unconscious), but their reports lack visual awareness and tend to be nightmarish in quality, in contrast to the highly visual and pleasant quality of the experience reported by those who claim to have observed their own CPR from outside their bodies.
It is also important to note that Dr. Sabom interviewed many people who had a cardiac arrest but who did not claim to have come out of their bodies during CPR. Dr. Sabom (1982, p.86) asked them to describe the general procedure of in-hospital CPR and fully 80% of them made a major error. Furthermore, not even one of them was able to give correct details for his own CPR.
In contrast, none of the persons reporting an out-of-body experience during CPR made such mistakes in describing the general procedure of CPR and some of them were able to give specific details of their own CPR that agreed with the medical records (or other sources of verification) for their particular CPR. This is interesting since both those who reported an out-of-body experience and those who did not had similar prior general knowledge of CPR.
If the out-of-body experiences are nothing more than fantasy and delusion, then how are some people able to report specific details that agree with the medical record for their particular CPR? And why is there such a big difference between those who reported leaving their bodies and those who did not?
Another important fact is that Dr. Sabom (1982, p.115) reported that some patients gave correct details of events that were outside of the field of vision of the eyes of their physical body. Thus even if they had somehow been conscious and able to use the eyes of their physical body during the time their heart was not pumping, they still would have been unable to see what they reported, if seeing is done only by the physical eyes.
An example of this is a man who had a cardiac arrest and was being transported through a hospital corridor. He reported that he was outside of his physical body and observing his physical body from a point above it. Using his non-physical vision he saw his wife and two of his six children standing approximately forty meters away down a hall, talking to a doctor. He never came close to his wife and children. While he was observing this his physical face was not pointing in the direction of his wife and children, so even if he could have used his physical eyes he would not have been able to realize that his wife and children were there. His wife confirmed that his physical face was pointing away from her at that time.
His wife and children were not expected to be in the hospital that night but came spontaneously on a surprise visit. Furthermore, the man has six fully matured sons and daughters, but only two of them were in the hospital that night, yet the man was able to correctly identify these two.
Dr. Sabom considered various hypotheses to account for the accuracy of the autoscopic reports:

1. Accurate portrayal of specific details of the CPR based exclusively on prior general knowledge. This hypothesis is cast greatly in doubt by the fact, as mentioned above, that 80% of the patients who did not report an out-of-body experience during their CPR made at least one major error in describing the in-hospital procedure of CPR; but none of the patients who reported leaving their bodies during the CPR made such errors. The prior general knowledge of CPR was the same for those who reported an out-of-body experience and those who did not.

Dr. Sabom (1982, p.114) said: "The proposal that the autoscopic NDE is based on one's prior general knowledge of CPR technique is cast further in doubt when the type of CPR details reported from the NDE is evaluated. These autoscopic details appear to be fairly specific for the actual resuscitation being described and are not interchangeable with the clinical circumstances of other near-death crisis events. For example, the man in Case 3 said his CPR consisted soley of cardiac defibrillation --a description that fit with the actual events as reconstructed from his medical record. The man in Case 5 described the performance of several additional procedures, including a "shot in the groin", a description consistent with his medical situation, but inappropriate for the condition of the patient in Case 3. Nor would the autoscopic description in case 3 have fit with the medical situation in Case 5. This suggests that the autoscopic description of CPR technique is relatively specific for the resuscitation being described. If this autoscopic description had been based on `prior general knowledge' of CPR technique, this specificity of details for the resuscitation in question would not have been found."

2. The accuracy of the autoscopic reports was due to information later supplied to the patient by nurses or doctors who were present during the CPR. Dr. Sabom considered this to be an unlikely explanation because the specific details (such as the movement of the needles on the face of the defibrillator, the number of difibrillations, the drawing of arterial blood from the groin or hand, etc) accurately reported by those claiming to have watched their CPR from outside of their physical body is not the type of information that the doctors usually tell to a recovering patient. The type of information that is typically supplied to a recovering patient is that his heart stopped beating and an electric shock was applied to start the heart again. In other words, only general information is typically supplied, and not specific details.

3. The accuracy of the autoscopic reports was due to the fact that the patient, despite the cardiac arrest, was not completely unconscious and thus was able to obtain the information in the normal way by using the senses of his physical body. But Dr. Sabom said (1982, p.115): "Much like the surgical patient who can sometimes hear conversations between physicians and nurses in the operating room while under general anesthesia, the unconscious near-death patient may also hear verbal remarks made during his resuscitation. If these are later recalled by the near-death survivor, then perhaps his autoscopic NDE could be explained as the piecing together of verbal information into an accurate visual image of what actually transpired. In the foregoing six cases, however, several of the autoscopically perceived events were of a nonauditory nature --for example, the pattern of movement of needles on the face of the defibrillator. Moreover, the interpretations of some of the autoscopic details indicate that the perception of the detail was visual, not auditory. For example, the man in Case 5 described `a shot in the groin'. The procedure he is describing is not an injection, but the drawing of blood from the femoral artery for a blood gas determination. If his autoscopic description of this procedure had been based on remarks made by others present, then he would not have misinterpreted the intent of the procedure. However, such a misinterpretation could easily be understood if the man had watched it from a distance, as he claims; for the `shot in the groin' would then have been a logical conclusion based on the visual observation of the insertion of a small needle and syringe into the area of the groin."

"But could the autoscopic perceptions have resulted from intermittent visual glances of the resuscitation through the physical eyes of a semiconscious individual? Again, I find this unlikely, since many of the details described in the
autoscopic NDE were of objects and events outside the visual field of the person being resuscitated. The most striking example here, of course, was given by the man in Case 6, who identified three of his family members standing in a hospital corridor at a time when his head was pointing in the opposite direction."
"Thus we have attempted to explain the apparent accuracy of the autoscopic NDEs by prior general knowledge, by information passed on by another individual, and by physical perceptions of sight and sound during semiconsciousness. None of these possibilities have been found to be plausible explanations."
After eliminating various hypotheses such as those mentioned above, Dr. Sabom tentatively concluded that the conscious self can function without a physical body. He said (1982, p.184): "During the autoscopic portion of the NDE, near-death survivors claimed to have seen and heard events in the vicintity of their own unconscious physical bodies from a detached elevated position. The details of these perceptions were found to be accurate in all instances where corroborating evidence was available. Moreover, there appeared to be no plausible explanation for the accuracy of these observations involving the usual physical senses."
Dr. Sabom believed that the hypothesis that the conscious self is able to leave the physical body and function independently of it explains both the subjective experience of the patients he interviewed and the accuracy of their autoscopic observations during their resuscitations.
Dr. Sabom's reports indicate that the conscious self is able, under certain circumstances, to obtain accurate information (both visual and auditory) without using the senses of the physical body. This implies that the conscious self has a set of non-physical senses. There are various systems of yoga and meditation that take advantage of this as a means to obtain information without using the senses of the physical body. I will discuss this in more detail in the final chapter.
3.2 Evidence suggesting that the conscious self
can move from one physical body to another.
Dr. Ian Stevenson, professor of psychiatry at the University of Virginia, USA, has published a series of books (Stevenson, 1974a, 1974b, 1975, 1976, 1977, 1980, 1983, 1984) in which he describes his extensive research work over the last thirty years. His research suggests that the conscious self can function independently of a physical body and can move from one physical body to another.
Realizing the highly controversial nature of this conclusion, Dr. Stevenson has taken great pains to carefully document his work. He now has dozens of cases in which a child gives specific details about a person who he claims to have been in a previous life and Dr. Stevenson is able to verify many of these details. These cases are from various countries throughout the world, in particlular, from America (including Alaska), Brazil, Europe, Turkey, Lebanon, India, Sri Lanka, and Burma. Let us now examine a few of his cases and discuss their significance.
3.2.1 The case of Gopal Gupta
Gopal Gupta was born in Delhi, India on 26 August 1956, the son of S.P. Gupta and his wife Omvati Gupta. Gopal began speaking between the ages of two and two and a half years old. One day a guest was visiting and Gopal was requested to remove a used drinking glass from the table. But Gopal startled everyone by saying: "I won't pick it up. I am a Sharma". He then became very angry and broke several glasses. Dr. Stevenson (1975, p.70) reported: "Gopal said that he came from Mathura, where he had another father and two brothers, one of whom had shot him. He mentioned other details, including that he had quarreled with his wife and owned a company that had to do with medicines. He gave the company's name, Sukh Shancharak. He said that he had a large house and emphasized that he had many servants to carry away dishes and utensils. Gopal gave out all or almost all of this information on the evening of his first outbreak of anger over being asked to remove a used glass."
According to Dr. Stevenson, at this time neither Gopal nor either of his parents had ever been in Mathura. Later, in his interview with Dr. Stevenson, Gopal's father denied that his family had had any contact with the Sharma family prior to the development of the case. Similarly, the Sharmas told Dr. Stevenson that there had been no contact between their family and the Gupta family before the case. In general, Dr. Stevenson conducts numerous interviews in order to confirm that the information was not acquired through normal means of communication. In particular, he seeks to make sure that there had not been any contact between the two families before the development of the case.
In 1964 Gopal's father drove from Delhi to Mathura (a distance of 160 kilometers). In Mathura he found that there is in fact a company called Sukh Shancharak that sells medicines and that it was owned by three Sharma brothers the youngest of whom, named Brijendrapal, had shot and killed his older brother named Shaktipal Sharma in 1948.
Gopal provided other detailed information about the life of Shaktipal Sharma that Dr. Stevenson later found to be true. The following is a list of statements made by Gopal about Shaktipal Sharma before there was any reported contact between the two families and before Gopal had visited Mathura:

1. He was a Sharma.

2. He had servants to remove utensils from the table.

3. He lived in Mathura.

4. He owned a very big house in Mathura.

5. His company was called Sukh Shancharak.

6. His company sold medicines.

7. His company owned a showroom.

8. They had another house outside the town with a garden.

9. He owned many big houses.

10. He had a car (very unusual in India in the 1930's).

11. He went to college in a car.

12. He received the degree M.A.

13. His company gave free medicines to poor people.

14. He liked the piano.

15. His workers were happy because he used to give them wine.

16. He was one of three brothers.

17. His younger brother used to drink a lot.

18. His younger brother married a woman from Assam.

In 1965 Gopal visited Mathura for the first time. Dr. Stevenson (1975, p.80) reported: "In Mathura, Gopal showed a remarkable ability to recognize people in photographs, including two of Shaktipal Sharma in which his face could not be seen. Gopal also impressed the informants by his recognition of places in Mathura connected with the life and murder of Shaktipal Sharma. I went over this terrain carefully in 1969 and am satisfied that although Gopal had, or might have had, some suggestions that could have helped in some of these recognitions, such suggestions would not account for other recognitions such as his (Gopal's) correctly finding the house where Shaktipal Sharma lived, a place then quite unknown to his father and the other men accompanying them."
According to Dr. Stevenson, when Gopal was young he identified strongly with Shaktipal Sharma. Gopal was not only capable of providing information about Shaktipal Sharma, but he also exhibited similar behavior. Dr. Stevenson (1975, p.99) reported: "Gopal on numerous occasions insisted to his family that he belonged to the caste of Brahmins, a higher one than their caste, Banias. When young, he refused to touch eating utensils used by anyone except his father. He said he had had many servants to take away utensils. He would not drink milk from a cup anyone else had used, even, in this case, his father." Shaktipal Sharma was a Brahmin.
When Subhadra Devi Sharma (the widow of Shaktipal Sharma) visited Gopal in Delhi he treated her very cooly. This accords well with the behavior of Shaktipal Sharma who was not very pleased with his wife. Dr. Stevenson's Table 3 lists a number of similarities in behavior between Gopal and Shaktipal Sharma.
Dr. Stevenson mentioned that Gopal had impressed the members of the Sharma family with the accuracy of most of his memories and his ability to recognize certain photographs, especially those of Shaktipal Sharma in which his face
is not visible. Dr. Stevenson (1975, p.102) said: "And Subhadra Devi Sharma (the widow of Shaktipal Sharma) fainted when told about Gopal's memories of her husband's efforts to borrow money from her before his murder. The details of this had certainly never appeared in any newspaper or been otherwise spread around publicly. Shaktipal Sharma's older sister, Chandra Kanta Devi Sharma, found herself calling Gopal "Shakti", a strong indication that she regarded him as her brother reborn. Vishwapal Sharma, Shaktipal Sharma's older brother, was similarly convinced, from the evidence he had seen himself and what he had learned from others, that Gopal was his deceased brother reborn. And Shaktipal Sharma's old friend from college days, R.A. Haryana, expressed the opinion that Gopal was Shaktipal Sharma reborn. So did Shaktipal Sharma's niece by marriage, Asha Sharma, who witnessed in Mathura Gopal's ability to find his way from Shaktipal Sharma's house to the Sukh Shancharak company and then to point out the correct location of the murderer and victim at the time Shaktipal Sharma's brother shot him."
3.2.1.1 Evidence that casts doubt on the hypotheses of fraud and normal means of communication as explanations of the case of Gopal Gupta
How are we to interpret this case? First let us consider the extensive and detailed information about the life of Shaktipal Sharma that Gopal was reported to have revealed before there was any reported contact between the two families. Could Gopal have obtained this information by normal means of communication at such a young age (beginning from his first revelation at two and a half years old)? Using normal means of communication, it seems safe to say that Gopal could not have obtained, at such a young age, so much information about Shaktipal Sharma without his parents knowing about it. This means that he obtained the information either by paranormal means (extrasensory perception, possession, or reincarnation), or from his parents. If he obtained the information from his parents, that means that his parents lied to Dr. Stevenson and fraudulenty fabricated the whole story of Gopal being Shaktipal Sharma reborn. The motive would presumably be fame and recognition (it is doubtful that the motive would involve money since Dr. Stevenson did not mention any hopes of monetary gains on the part of Gopal's parents).
Dr. Stevenson did not report any evidence indicating that Gopal's parents fraudulently invented the case. Let us now consider what they would have had to have done in order to invent the case.
Since Shaktipal Sharma was a person of no significance in Delhi, it is unlikely that Delhi newspapers would have contained all the information (listed above) that Gopal was said to have revealed about the life of Shaktipal Sharma. Thus if Gopal's parents had fraudulently invented the case, it would have been extremely difficult for them to obtain this information without doing extensive research in Mathura.
They could not have simply invented the information because, according to Dr. Stevenson, it was later verified by the Sharmas. Gopal's parents testified that they had never been to Mathura before the development of the case. Of course, they could have lied about this if they invented the whole case. Assuming that they would have been willing to go to all the trouble of doing research in Mathura, how did they hear about Shaktipal Sharma in the first place? Perhaps they just came to Mathura with the intention of finding out about anyone noteworthy there. Granting this possibility, by suitable research they could have obtained most of the information that Gopal was said to have revealed about the life and murder of Shaktipal Sharma.
But several problems still remain, such as the report that Shaktipal Sharma's wife Subhadra Devi "fainted when told about Gopal's memories of her husband's efforts to borrow money from her before his murder." It seems unlikely that Gopal's parents could have learned about these intimate details without becoming very close friends of the Sharma family. And even then it seems highly unlikely that the Sharmas would have revealed such details, even to their friends. Why would they talk about Shaktipal Sharma's intimate dealings with his wife?
Furthermore, it is almost impossible that they could have become friends since they belonged to two different castes: the Sharmas are Brahmins and the Guptas (Gopal's parents) are from the lower caste called Banias. According to Dr. Stevenson, such caste differences played a very important role in India at that time.
In order for the Guptas to have obtained this information we would have to believe that they somehow convinced the Sharmas to reveal it to them. Then the Sharmas would have had to have agreed with the Guptas that all of the members of both families would lie to Dr. Stevenson when he asked them (as he always does in these cases) if there had been any contact between the two families before the development of the case. It is conceivable that this state of affairs might have been desirable for the lower caste Gupta family, although the slight recognition they gained from being involved in a reincarnation case hardly seems to justify all the effort that would have been involved.
But the real problem is that it is not at all beneficial for the higher caste, wealthy Sharma family. What conceivable benefit could they have derived by falsely establishing Gopal Gupta as Shaktipal Sharma reborn? And in the course of doing so, they would have revealed the embarassing character of one of their family members, Brijendrapal Sharma, who, according to Dr. Stevenson, was irresponsible, inclined to drink alcohol excessively, and who lost control over himself to the extent that he murdered his older brother, Shaktipal Sharma. It is clear that to take part in such a fraud would have been totally unbeneficial for the Sharmas.
Thus, it seems utterly unlikely that the Guptas would have been able to convince the Sharmas to engage in such a fraud. And of course the caste differences preclude the establishing of friendship between the two families. Thus, there would have been almost insurmountable difficulties in the execution of such a fraud, and Dr. Stevenson did not report any evidence that indicates that there was such a fraud. Dr. Stevenson said that he is especially alert to the possibility of fraud during the course of his interviews with persons involved in these cases.
Another important aspect of this case is Dr. Stevenson's report that Gopal impressed the members of the Sharma family by his ability to recognize photographs of Shaktipal Sharma in which his face was not visible. If the Sharma family was not part of a fraud instigated by the Guptas, it would have been difficult for the Guptas to have obtained such photographs; but without such photographs it would have been difficult to train Gopal to recognize Shaktipal Sharma without seeing his face. If the Sharmas were not part of the fraud, there would have been no reason for them to give slight suggestions that might have aided Gopal in identifying Shaktipal Sharma in photos where his face was not visible.
Yet another noteworthy item is Dr. Stevenson's report that Shaktipal Sharma's close friend from college days, R.A. Haryana, heard Gopal say that Shaktipal Sharma had the unusual habit of keeping financial records in his personal diary. Shaktipal Sharma's older brother, Vishwapal Sharma, told Dr. Stevenson that this statement by Gopal was correct. This is another example of a piece of information that would have been almost impossible to obtain without an intimate friendship with the Sharma family. And even with an intimate friendship, this is not the kind of information that is likely to be discussed.
Thus it seems that Gopal possessed knowledge that is impossible to acquire by normal means; hence the evidence suggests that he obtained it by one of several paranormal means. Could he have obtained the knowledge by extrasensory perception (ESP)?
3.2.1.2 Evidence suggesting migration of the conscious self from one body to another body, not extrasensory perception.
There are several facts that suggest that the case of Gopal Gupta, as well as most of the dozens of other similar cases reported by Dr. Stevenson, are not due to ESP.
First, Dr. Stevenson asked Gopal's parents if Gopal had ever displayed ESP other than in relation to information about Shaktipal Sharma. Dr. Stevenson said that Gopal's parents did believe that he had some ESP ability, but they were unable to provide very impressive examples. Thus it seems that Gopal was only able to acquire truly impressive knowledge about one person, Shaktipal Sharma. If the case is interpreted as ESP, then it seems strange that it is a kind of ESP that only works for getting information about Shaktipal Sharma and no one else. One would think that if Gopal had such strong powers of ESP, then he would be able to acquire information about many different people and not just about Shaktipal Sharma. Dr. Stevenson generalized this conclusion for almost all the other cases he reported, since in these cases also the subject was only able to obtain impressive information about one person --the person he claimed to have been in his previous life.
Another important aspect of the case that seems to suggest migration of the conscious self from one body to another and not ESP is that Gopal Gupta identified himself as Shaktipal Sharma. And not only for a short time, but for years. He said things like: "I am a Sharma", "I have many servants to pick up utensils", "I have a large home", "I own a company called Sukh Shancharak", etc. When Gopal visited the house of Shaktipal Sharma in Mathura, he said (Stevenson, 1974a, p.97): "'This is my house'. Inside the house he said: 'This is my living room'. When he touched the piano in the Sharma house and was reproached for doing so, Gopal retorted: 'Why should I not touch it? It belongs to me'. Later, in another room, he said, 'This is my bedroom', correctly indicating the room where Shaktipal Sharma Had slept."
Thus Gopal did not feel that he was acquiring the information from someone who knew about Shaktipal Sharma, rather Gopal experienced himself to be Shaktipal Sharma and he was remembering events that he had performed as
Shaktipal Sharma. This is said to be different from the experience one has when he acquires information by ESP. In a case of ESP, one recognizes that the information does not pertain to himself, but rather to someone else. Dr. Stevenson applied this argument to most of his dozens of other cases, since in these cases the subject also identified himself as the previous personality.
Gopal acted in a way that was appropriate for Shaktipal Sharma. For example, he was not affectionate to the widow of Shaktipal Sharma and this accords well with the fact that Shaktipal Sharma was unhappily married to his wife. Gopal sometimes complained about the poor living conditions in the Gupta residence and compared it unfavorably with the large house that he said he owned as Shaktipal Sharma. Gopal was reluctant to do menial housework --he claimed that he had many servants to do this type of work. Of course this is perfectly appropriate behavior for Shaktipal Sharma.
Not only in the case of Gopal, but also in Dr. Stevenson's many other cases, the subject acted in a way that was appropriate for the previous personality.
Thus, although the two arguments given above, namely that the subjects in Dr. Stevenson's reports were: (A) only able to paranormally acquire information about one person (the person they claimed to have been in a previous life); and (B) strongly identified with and exhibited the behavior of the person they claimed to have been in a previous life, do not exclude the ESP interpretation, they seem to be more in favor of the interpretation of migration of the conscious self from one body to another.
If the above reasoning is correct, then it seems that there are only two final interpretations remaining: reincarnation and possession. By possession we mean that a conscious self, after departing from his old body, displaces another self from his body and takes control of the body. Reincarnation means that the conscious self does not displace another conscious self from his body, rather he enters the body during the early stages of its development within the womb and is the first resident of this body. Thus, in the interpretation of reincarnation, the movement of the self from one body to the next is not an unusual event --it is the natural process that all (materially attached) conscious selves experience when their physical bodies die. Actually, the body is never dead or alive. It is simply a machine. So what we mean by "death" is the situation in which the body no longer functions and the self departs from it.
If one accepts either of these two interpretations (reincarnation or possession), then he implicitly accepts the concept that the conscious self is fundamentally different from the material body and can function independently of it.
3.2.2 Cases in which a child claims to remember a previous life are not rare
The death of old bodies and the birth of new bodies is taking place continually around us. If reincarnation is actually true, then it must be taking place in great numbers. Hence there should be abundant evidence for it. Dr. Stevenson said that cases such as that of Gopal Gupta in which a child claims to have been a specific person in his last life are in fact quite common. Dr. Stevenson reported that in certain countries (such as Lebanon, Turkey, and among the Tlingit Indians of Alaska) where a child is not strongly criticized for talking about a past life, he has received so many reports of possible cases that he simply does not have enough time to investigate them!
Typically these are cases among uneducated villagers who do not gain any money by reporting them. They also gain no fame since in these villages reincarnation is accepted as an ordinary fact of life, in much the same way that Westerners accept the alternation of seasons from winter to spring to summer to fall. Thus, there seems to be very little motive for fraudulently inventing such a case, especially considering how much work is required to successfully do it (this was discussed in great detail in the case of Gopal Gupta described earlier).
Dr. Stevenson said (1975, p.3): "I can put my finger on several countries on a map and positively guarantee that if an investigator goes to the place indicated he will find cases similar to those described in this book within 50 kilometers, or even within 10, of the place I point out". He also said (1980, p.351): "I should have no difficulty whatever in indicating places in several countries where an investigator can easily find more cases of this type than he could possibly study."
It is very unusual for a child to persist in talking about something when he is continually criticized by his parents for doing so. Furthermore, parents who do not believe that reincarnation is possible will certainly not report such cases
and hence they can not come to the attention of responsible and meticulous investigators like Dr. Stevenson. This explains why there are a smaller number of reported cases in America (excluding Alaska) and in the European countries. But even in these countries Dr. Stevenson has found cases of the reincarnation type.
3.2.3 Possession seems to be accompanied by an abrupt and striking change of behavior: The case of Jasbir
Each one of us knows that he is conscious by direct experience. But how can one determine if others are also conscious?
As we discussed earlier, it is conceivable that a machine could be built that behaves exactly like a human being, including carrying on a normal human conversation. A special interface arrangement (see section 2.2) apparently connects the conscious self with his physical body, which is nothing more than a machine. Hence, with a suitable interface arrangement, it is conceivable that a conscious self could be connected with a robot body and computer brain.
Let us now consider, however, a kind of machine that does not house a conscious self --it simply acts mechanically according to sophisticated programing and thereby duplicates human behavior but lacks internal conscious experience. The fact that it is able to behave like a human being although it is devoid of consciousness means that one can not determine if a machine (either a computer or a biological machine such as a human body, an animal body, a plant body, a bacterium body or a virus body) is inhabited by a conscious self soley by observing its behavior. We can conceive of a society that has perfected its technology to the point of being able to build a computer that functions exactly like the human brain and a robot body that has been cleverly crafted with extreme skill to the point that it appears exactly like a human body. The bodily appearance and behavior of such a robot would so closely duplicate human appearance and behavior that if you were in a room in which there were many such robots and many human beings, you would be completely unable to determine which are the robots and which are the human beings.
Imagine your surprise if you discovered that your closest friend, the one who you played with, rode horses with, wrestled with, swam with, went to the movies with, etc for the last thirty years, is just a machine! After this shocking experience, you would always be wondering which of your friends is a human being and which is a robot.
Such a situation might inspire one to accept the philosphical position known as "solipsism" in which one considers himself to be the only conscious person and all other humans are simply machines. But since no one in our society has yet succeeded in building such robots, those who recognize the phenomena of consciousness generally grant the same conscious status to all human beings (it would be very strange if only one human being were conscious and all the others were merely machines).
Strictly speaking, however, unless one is "self-realized", one can not determine whether anyone other than himself is actually conscious. (Let us define a "self-realized" conscious self as one who realizes that he is totally distinct from his physical body and all material elements and who is able to use the non-physical senses of the self to directly perceive other selves, instead of only perceiving their physical bodies as non-self-realized selves do. I shall discuss this more in the last chapter). The only reason that we assume that other human beings are conscious is because they look like us and behave the way we do, and we have no experience that something can look like a human being and behave like a human being if it is not a human being. Thus we (the non-self-realized selves) can not really determine if there is a conscious self in the bodies of other human beings, but it is reasonable to assume that there is.
Although the conscious self is different from patterns of behavior, characteristically each self has a pattern of behavior that we attribute uniquely to him. This is in fact the way that we identify other people (aside from the physical body). In cases of possession, since the physical body has not changed, the only reason that a man's friends think that he is not the same person is, characteristically, an abrupt and striking change of behavior. Without such a change in behavior, there would be no reason to claim that the original self has been replaced by another self.
In this regard it is significant to note that in the vast majority of Dr. Stevenson's cases, which are the cases that he feels are best explained as reincarnation, persons who have known the children over many years (and those, such as the parents, who have known them right from birth) do not say that there was an abrupt and striking change in their behavior at any point in their lives. Hence those who claim that all of Dr. Stevenson's cases should be interpreted as possession must explain this absence of a change in behavior.
In order to illustrate the remarkable and abrupt change of behavior that is said to result from possession, let us now briefly examine a case of what appears to be possession from India (Stevenson, 1974a, p.34-52) in which a young boy named Jasbir was so severely afflicted by the disease smallpox that his father, Sri Girdhari Lal Jat was convinced that
he had died. In fact, he was so convinced of this that he was preparing to bury the "dead" body of his son. It happened to be night at that time so he decided to wait until morning to bury it. Before the burial, however, Jasbir's father noticed faint signs of life in his son's body, and gradually the body recovered completely. But when the body had recovered, it displayed a personality and behavior completely different from the former one.
Now Jasbir claimed that he was the son of Shankar of Vehedi (a village that is approximately 30 kilometers away from Rasulpur, the village where Sri Girdhari Lal Jat lived) and expressed the desire to return to Vehedi. He claimed that he was a brahmin, and he obstinately refused to eat any food at the house of his father since Sri Girdhari Lal Jat belonged to a lower caste (his refusal to eat can not have been due to disease since his body had recovered completely by then). He was so strongly determined in this matter that he fasted! This fasting would have surely resulted in the death of his body if a brahmin lady had not happened to learn of it and kindly began cooking food according to the brahminical standard. Such food was acceptable to Jasbir. For nearly two years he maintained his refusal to eat food cooked by non-brahmins.
Children of Jasbir's age (3 years old at the time of this remarkable transformation of personality) are invariably very enthusiastic about eating. It is practically inconceivable that a child would refuse to eat for no other reason than the food is prepared by one class of persons instead of another. Such descrimination and determination are only found in adults; indeed, it is even rare among adults. Thus this descrimination seems to strongly support the hypothesis that the conscious self that was originally in the body of Jasbir had departed, and a different conscious self (that of a descriminating adult brahmin --brahmins are characteristically descriminating about what kind of food they eat, and they do not develop intimate friendships with persons in lower classes) had taken control of Jasbir's body.
The self in the body of Jasbir told Sri Girdhari Lal Jat about further details of his life in Vehedi before he entered the body of Jasbir. He said that on one occasion he was attending a wedding procession and he ate some poisoned sweets given to him by a man to whom he had lent money and who did not want to repay him. The poisoned sweets caused him to fall from a cart on which he was riding. He struck his head and died.
Both Vehedi and Rasulpur are tiny villages and are only accessible by dirt roads. There is no main road connecting them and there is almost no communication between them.
Sri Girdhari Lal Jat informed Dr. Stevenson that he tried to suppress information about Jasbir's strange behavior and his claim to be a brahmin from Vehedi now inhabiting the body of Jasbir. But the cooking for Jasbir according to brahminical standards was known to the brahmins of Rasulpur. One of them named Srimati Shyamo, a native of Rasulpur, had married a man from Vehedi named Sri Ravi Dutt Sukla and was living with him in Vehedi. Once every few years she would return to Rasulpur. She informed the members of the Tyagi family in Vehedi about Jasbir's behavior and statements. Jasbir's statements about his former life in Vehedi and his death were remarkably similar to the life and death of one of the sons (named Sobha Ram) of Sri Shankar Lal Tyagi (a brahmin living in Vehedi). Sobha Ram had died when he was 22 years old in the manner described earlier by Jasbir. He died in May of 1954 which, as far as can be determined, seems to have also been around the time when Jasbir was severely afflicted with smallpox (and after recovering, manifested the remarkable change in personality). As mentioned before, after recovering, Jasbir claimed that he was the son of Shankar of Vehedi.
Sobha Ram's father and other family members came to visit Jasbir in Rasulpur, and Jasbir recognized them and correctly stated their relationship to Sobha Ram.
Then Jasbir went to Vehedi for the first time in his life. In Vehedi, Jasbir was able to correctly lead the way from the railway station to Sobha Ram's house. Jasbir was also able to correctly lead the way from Sri Ravi Dutt Sukla's house to Sobha Ram's house (a different route). Jasbir remained in Vehedi for a few days. Dr. Stevenson (1974a, p.36) reported: "He (Jasbir) remained some days in the village (Vehedi) and demonstrated to the Tyagi family and other villagers a detailed knowledge of the Tyagi family and its affairs. He enjoyed himself greatly in Vehedi and returned to Rasulpur with great reluctance. Afterwards Jasbir continued to visit Vehedi from time to time, usually for several weeks or more in the summer. He still wanted to live in Vehedi and felt isolated and lonely in Rasulpur."
In the summer of 1961, Dr. Stevenson visited both Rasulpur and Vehedi and interviewed thirteen witnesses of the case. He returned in 1964 and restudied the case with new translators. At this time he interviewed most of the previous witnesses and some new ones. He said that these witnesses provided a consistent account of the main facts in the case. The members of both of the families, the Tyagis and the Jats, testified that there had been absolutely no contact between the two families before the development of the case. "Indeed, they and other villagers asserted that they had barely heard of the name of the village of the other family" (Stevenson, 1974a, p.36).
Through these numerous interviews Dr. Stevenson became convinced that there was no motive for fraud and no opportunity that Jasbir could have obtained the knowledge he had about Sobha Ram, Vehedi and the Tyagi family by normal means (using the ordinary physical senses). He therefore concluded that this case is best explained as the departure of the conscious self that had formerly inhabited the body of Jasbir and the entrance into Jasbir's body of the conscious self that had formerly resided in the body of Sobha Ram.
As previously noted, a significant feature of this case is Jasbir's abrupt and striking change of behavior after recovering from smallpox. He then strongly identified with Sobha Ram and refused to eat with the Jats.
Dr. Stevenson (1974a, p.39) reported that Sri Girdhari Lal Jat had said that when Jasbir began to speak after his recovery from smallpox he used a different set of words for familiar objects than he had used before his illness. For example, he would say "haveli" instead of "hilli" for a house, and "kapra" instead of "latta" for clothes. The words "haveli" and "kapra" are used by the higher classes (including the brahmins) whereas "hilli" and "latta" are used by the lower classes (such as the Jats). Thus, after recovering, Jasbir no longer spoke like Sri Girdhari Lal Jat but instead he spoke like Sobha Ram (a brahmin).
"Jasbir felt (and still felt in 1964) a strong attachment to the Tyagi family in Vehedi. He threatened to run away from Rasulpur to Vehedi on at least one occasion. He seems to have thought of himself very much as an adult and at first talked freely in Rasulpur of having a wife and children. Later, teasing and scolding led him to control his utterances. But still it seemed natural for him to think of Vehedi and his possessions there. Once when Jasbir was about six, his mother fell ill and Jasbir said if the family needed money for treatment he had money in his coat in Vehedi."
"Jasbir showed affection for all the Tyagi family, but his behavior toward them was perhaps most noticeable in regard to Baleshwar, the son of Sobha Ram. When Jasbir visited in Vehedi, he and Baleshwar slept together on the same cot, something unusual for strangers to do, but appropriate for a father and son. When Baleshwar went to school in the morning, Jasbir complained. If someone in Vehedi gave a gift to Jasbir, he passed it on to Baleshwar."
"Both the Tyagi and the Jat families agreed that Jasbir was happy at Vehedi. When someone from Rasulpur called at Vehedi to take him back to Rasulpur after a visit with the Tyagis he resisted and sometimes cried. In Rasulpur, on the other hand, Jasbir was lonely and something of an outcast. During my visit in 1961 I easily noticed that he did not play with the other children, but stayed aloof and isolated. ... Sri Girdhari Lal Jat stated during this visit that before his change of personality Jasbir had been fond of toys and of play, but afterwards became disinterested in these" (Stevenson, 1974a, p.39).
3.2.4 Functioning without a physical body
The conscious self in the body of Jasbir informed Dr. Stevenson in 1961 that after his former physical body (the body of Sobha Ram) had been poisoned and had died, he had left that body and was existing temporarily in a disembodied condition. While in this condition, he said that he met another disembodied self who he called a "sadhu" who advised him to enter into the body of Jasbir ("sadhu" is an Indian word for a wise man). The sadhu was apparently not at all inconvenienced by being without a physical body, and in fact was able to function quite well without one. So well, in fact, that he knew that the body of Jasbir was not inhabited at that time and was therefore able to advise the self that was formerly in the body of Sobha Ram to enter into the body of Jasbir. Years after this event had occured, Jasbir told Dr. Stevenson that he still sometimes was able to communicate with this sadhu, who correctly predicted events that were to occur in his life.
Jasbir's testimony that he and the sadhu were able to function independently of a physical body is consistent with the reports of Dr. Michael Sabom discussed earlier. The evidence seems to support the hypothesis that the conscious self is equipped with a non-physical mind, intelligence and senses. Some conscious selves, such as this sadhu, are apparently able to remain in the non-physical condition and are able to acquire information (using non-physical senses) that is impossible to acquire using the ordinary physical senses.
Thus we see in cases of possession (such as apparently the case of Jasbir) that at a certain point in time there is an abrupt and important change in personality and behavior (eating habits, playing habits, speech, desires, etc). But in the many cases that Dr. Stevenson feels are best explained as reincarnation, persons who have known the children intimately their whole lives do not report an abrupt change of this sort.
Thus, if we explain these cases as possession, then it must be a kind of possession where the invading self enters the child's body when it is so young that the self originally in it does not yet have an opportunity to exhibit his characteristic behavior and personality (a possible explanation is that the self is always transcendental and has a nonmind, intelligence and senses; but when he is in a physical body, if he has not cultivated knowledge of the self, he tends to completely identify with the physical body he is in --in this condition his power to express himself is limited by the capabilities of that body). If the case of Jasbir is a reliable guide, then the invading self would have to enter at an age younger than around three years old. It also seems that, since Dr. Stevenson reported that there is no
evidence of an abrupt change in behavior even over many years thereafter, the invading self would have to remain in the child's body over many years as it grows to maturity. And since Dr. Stevenson reported that cases in which a young child claims to have been a specific person in his previous life are actually common, this seems to indicate that this kind of possession occurs fairly often.
When these points are taken into account, it seems that the kind of possession that we have been considering is practically the same as reincarnation. And if the conscious self can enter another body after his old and useless one has stopped functioning, then it is not inconceivable that each time his physical body stops functioning he would leave it and move to another. The reasons that induced a self to reincarnate the first time can also induce him to reincarnate repeatedly. Thus there appears to be no theoretical barrier to the concept that each self undergoes a series of reincarnations. I am not aware of any empirical evidence to support this concept, but the absence of such evidence may be due to the difficulty in finding people who can provide verifiable details of events that took place so long ago.
3.2.5 Distinctive physical marks: The case of Corliss Chotkin, Jr.
Another fascinating kind of evidence are Dr. Stevenson's reports of cases of distinctive physical marks in the same locations on the body of a person both in his present life and in his previous life.
In a case among the Tlingit Indians of Alaska (Stevenson, 1974a, p.259), a full-blooded Tlingit Indian named Victor Vincent informed a young friend of his, Mrs. Chotkin, that he will die soon and be reborn as her son. He expressed the desire that in his next life as her son he would not stutter as he did in this life. He pulled up his shirt and showed her a scar on his back that was the result of a surgical operation performed several years earlier. It was undoubtedly the result of an operation, because the small round holes of the stitches were visible. He also showed her a scar at the base of the right side of his nose that was the result of a surgical operation there. He informed her that in his next life as her son he will have the same marks on his body in the same places.
A year later he died. Approximately eighteen months thereafter Mrs. Chotkin gave birth to a boy who she named Corliss Chotkin, Jr. (after his father). On the body of Corliss at the time of his birth were the same marks in the same places as had been on the body of Victor Vincent.
In 1962 Dr. Stevenson visited Alaska and personally examined the marks on the body of Corliss. He reported (1974a, p.260): "The mark at the root of the nose, said to have been originally at the same site exactly as the scar at the root of Victor Vincent's nose, had moved inferiorly until it lay on the right nares of Corliss Chotkin, Jr., who was fifteen years old in 1962."
"The mark on the back of Corliss was much more characteristic of an operative scar. It was located about eight inches below the shoulder line and two inches to the right of the midline. It was heavily pigmented and raised. It extended about one inch in length and a quarter inch in width. Along its margins one could still easily discern several small round marks outside the main scar. Four of these on one side lined up like the stitch wounds of surgical operations."
Dr. Stevenson reported that Mrs. Chotkin is the daughter of Victor Vincent's sister. Could the marks on the body of Corliss be the result of genetic information passed down from Victor Vincent? According to modern biology there is no possiblity that these marks appeared on the body of Corliss due to genetic inheritance, since surgical marks acquired during one's life can not be encoded in the DNA of one's germ cells. Biologists strongly assert that the only means whereby characteristics can be passed on to one's progeny is the expression of encoded information in the DNA. They do not recognize any evidence that characteristics acquired during one's life can be passed on to one's progeny.
Hence, the report that distinctive marks on Victor Vincent's body appeared on the body of Corliss is utterly inexplicable to biologists. But if, as Dr. Stevenson reported, it is actually true, then it calls for some kind of explanation. Such an explanation would necessarily involve principles that have not yet been recognized by biologists. Mrs. Chotkin told Dr. Stevenson that no one else in their family had any marks in the places of those on the body of Corliss.
Dr. Stevenson mentioned that he has many cases in which a child reported that he was violently murdered (usually by shooting or stabbing) in his previous life, and the child has on his body a birthmark in the same place as the fatal wound in his previous life.
As mentioned earlier, Mrs. Chotkin named her son Corliss and, as is natural for a mother, tried to make him say this name when he was asked what his name is. One day when Corliss was thirteen months old and his mother was trying to get him to say his name, instead of saying the name "Corliss", her son greatly surprised her by saying "Don't you recognize me, I am Kahkody"! Kahkody was the tribal Tlingit Indian name of Victor Vincent, and Corliss pronounced it with an excellent Tlingit accent.
Corliss was able to spontaneously recognize a number of people that Victor Vincent had known, and he identified strongly with Victor Vincent. Dr. Stevenson (1974a, p.261) said: "When Corliss was two years old and being wheeled along the street in Sitka (Alaska) by his mother, he spontaneously recognized a stepdaughter of Victor Vincent, and called her correctly by her name, Susie. He showed great excitement on seeing her and, jumping up and down, said: 'There's my Susie.' This recognition took place at the docks in Sitka. Mrs. Chotkin happened to be there with her son and an older foster son (four years older than Corliss). They were not there to meet Susie and neither Mrs. Chotkin nor her foster son had noticed Susie when Corliss recognized her. After the first recognition, Corliss hugged Susie affectionately and also spoke her Tlingit name. He kept repeating: 'My Susie.'"
"When Corliss was still two years old he recognized William, the son of Victor Vincent. This man had come on a visit to Sitka unknown to Mrs. Chotkin and, as with Susie, Corliss spotted him spontaneously on the street and said: 'There is William, my son.'"
In a similar way Corliss, when he was three years old, spontaneously recognized and named the widow of Victor Vincent. He recognized her in a crowd of people before Mrs. Chotkin had seen her. He correctly named her "Rose."
Dr. Stevenson reported that Corliss also recognized a number of other people that Victor Vincent had known.
Dr. Stevenson (1974a, p.261-262) reported that Corliss was able to provide a detailed account of certain events that had occured in the life of Victor Vincent. Mrs. Chotkin believes that Corliss could not have known these details by ordinary means. One day Corliss related an experience of Victor Vincent when he was out on a fishing trip. The engine of Victor Vincent's boat had broken down and he was helpless in one of the numerous and hazardous channels of southeastern Alaska. Victor Vincent wanted to attract the attention of any ships that might happen to pass by, but he thought that most crews would not take much notice of an ordinary Tlingit fisherman. It turns out that he happened to be a part-time worker for the Salvation Army and that he had with him a Salvation Army uniform. He put on this uniform and rowed in a small boat to attract the attention of a passing ship named the North Star. He asked some of the crew members to deliver a message for him. Mrs. Chotkin heard this story directly from Victor Vincent himself when he was alive. She was sure that Corliss had not heard the story from her or her husband before he told it to them that one day.
Another time Mrs. Chotkin and Corliss were at the house that was previously owned by Mrs. Chotkin and her family during the life of Victor Vincent. Corliss pointed to a room in the house and said that he (as Victor Vincent) and his wife slept in this room when they visited the Chotkins. This statement is impressive since at the time Corliss was visting the house it had been reorganized and was being used for purposes other than for an ordinary residential house. None of the rooms in it were recognizable as bedrooms. But the room that Corliss pointed to had in fact been occupied by Victor Vincent and his wife when they had visited the Chotkins.
Mrs. Chotkin told Dr. Stevenson that certain behavior patterns of Corliss closely resembled those of Victor Vincent. She mentioned that Corliss combed his hair forward over his forehead in the same way that Victor Vincent had done, although she had tried to train Corliss to comb his hair in exactly the opposite manner.
As mentioned earlier, Victor Vincent stuttered severely and told Mrs. Chotkin a year before his death that he hoped that he would stutter less in his next life as her son. Corliss also stuttered severely when he was young until he received speech therapy when he was around ten years old.
Victor Vincent was a very religious Christian. When he was young, Corliss also expressed similar devoutness.
Dr. Stevenson (1974a, p.262) said: "Victor Vincent enjoyed boats and living on the water. He would rather have lived on water than on land. He was skillful with boats and their engines. Corliss had a similar fondness for the water and had expressed a wish to live roaming in a boat. He also had a precocious aptitude for handling and repairing engines. He taught himself how to run boat engines without lessons. It was unlikely that he inherited this skill from his father since his father had no aptitude for engines, and Corliss easily repaired a broken engine which his father could not mend."
Dr. Stevenson reported that he was unable to find any evidence of fraud in this case and no evidence that anyone involved in the case could have gained anything by concocting it.
3.2.6 If reincarnation is actually true, then why is the human population on earth increasing?
If reincarnation is true, then how can we explain the report that the human population on earth has been increasing during (at least) the last few hundred years? One possibility is that the conscious self can reside in various non-human bodies, such as animals, plants and bacteria, and when these bodies are no longer functioning the conscious selves in them can be transfered into the wombs of human mothers. As described in chapter 2, the superself links a conscious self to a human body, but there does not appear to be any reason why he could not also link a conscious self to a nonbody such as an animal body.
3.2.7 If the self is completely different from his brain, then why does damage to specific parts of the brain result in the loss of specific abilities?
Thus far I have presented evidence and arguments that suggest that the conscious self is fundamentally different from his physical body and can function independently of it. At this point one might ask the following question: It has been observed that damage to certain parts of the brain results in the loss of specific functions. For example, damage to specific sections of the brain responsible for the processing of visual stimuli results in various kinds of partial blindness, as discussed earlier in section 2.1.1. If the jiva is different from his physical brain, then why does damage to his brain result in impairement of his capabilities?
A possible answer to this question is that the conscious self may use his physical brain in a similar way to a computer programmer using a computer. Suppose that a business man has stored all the records for running his business on his computer and his computer breaks down. The man himself has not been damaged but since he relies heavily on his computer to run his business, his ability to run his business is impaired when his computer no longer functions. Similarly, the conscious self may rely on the information processing functions of his brain and if they are damaged, his ability to perform certain activities in the physical world may also be impaired, although he himself has not been damaged.
4. Conclusion
The evidence and arguments presented thus far suggest that the conscious self is inherently different from his physical body and can work independently of it. Furthermore, some of the evidence presented by Dr. Sabom and Dr. Stevenson suggests that the conscious self has non-physical senses of perception. This opens up the possibility that the conscious self has a complete non-physical body. This is, of course, a fascinating subject, and one might wonder if there is any way to directly experience this non-physical body. If we actually are the conscious self, then it would be strange indeed if there were no way to directly realize this.
It turns out that there are in fact philosophical systems that claim to be able to grant one this realization by direct perception, not merely some kind of blind faith. One such system is called bhakti yoga. It contains systematic techniques that are supposed to gradually elevate one to the platform of being able to directly perceive that he is different from his physical body. These techniques are described in a series of books by A. C. Bhaktivedanta Swami Prabhupada (1983, 1987).
One might raise the question that, if we are actually transcendental all the time, why does each person identify with his physical body? This identification is so strong that most people do not seriously consider the possiblity that they might be different from their physical bodies. According to the philosophy of bhakti yoga, because we are so strongly attached to identifying with and trying to enjoy our physical bodies, we have lost the ability to see that we are different from our physical bodies. The conscious self does not need to identify with or try to enjoy a physical body. He can function quite well, in fact much better, without one. This does not mean that the philosophy of bhakti yoga advocates that one should neglect or destroy his physical body. One should maintain it the way one maintains any valuable
machine one owns. Suicide is useless, since if one is attached to his physical body at the time he leaves it (death), this attachment will result in his getting another physical body. Reincarnation is part of the philosophy of bhakti yoga -continues to get physical bodies one after another until he finally renounces the desire to enjoy them.
The desire to enjoy is natural and need not be renounced, but the desire to enjoy the physical body is unnatural and should be renounced if one wants to realize his real nature. The conscious self does not need to enjoy the physical body, since there is a much higher level of enjoyment available through the transcendental body.
According to the philosophy of bhakti yoga, the self-realized self has a complete transcendental body that is equipped with all the senses of action and perception that the physical body has. But the difference is that the senses of the transcendental body are not composed of physical elements such as carbon, hydrogen, oxygen, etc. The transcendental senses are superior to the physical senses. The physical body is subject to disease, old age, and death, but the transcendental body is not subject to any of these deficiencies. If one is able to use his transcendental senses, then he can directly perceive his actual self, other conscious selves, and the superself.
Persons who are unable to use their inherent transcendental senses are not capable of directly perceiving their actual non-physical nature and the superself. Such persons might claim that the realizations of self-realized persons are nothing more than imagination. But a group of self-realized persons can discuss their perceptions of the self and the superself among themselves and feel confident that they are all seeing the same real phenomena, in the same way that a group of seeing persons can discuss among themselves their perceptions of a sunset and feel confident that they are all seeing the same real phenomenon. Persons blind from birth who are listening to this discussion about the sunset might conclude that the seeing persons are all in illusion, but the seeing persons are confident that they are seeing something real. It would be unjustified for a blind person to declare that all the seeing persons are in illusion and that they have concocted something they call a "sunset." The blind person is simply not able to perceive the phenomenon being discussed by the seeing persons. He can not say whether it exists or not. He can only say that he himself is unable to perceive the phenomenon being discussed by the seeing persons. Similarly, it would be unjustified for a person who is unable to use his transcendental senses to declare that the self and superself do not exist. All that he can honestly say is that he himself is unable to directly perceive the self and the superself.
According to the philosophy of bhakti yoga, the key to obtaining our transcendental bodies is to establish a positive relationship with the superself. Such a relationship is natural since we are always in contact with the superself. Actually, the superself is nearer to each individual self than the self is to his own body! As discussed earlier, the individual self can not even move any of the muscles in his own physical body without the help of the superself who is aware of his desire and fulfills it. Nor can the individual self receive any information from the senses of his physical body without the help of the superself. Relating positively to the superself allows the individual self to experience a level of pleasure far superior to that which is obtainable through the physical body or ordinary mundane relationships and activities. This pleasure can be directly perceived by each conscious self if he practices the process of bhakti yoga. By experiencing this higher pleasure, one naturally loses interest in mundane pleasures and relationships. In this way one's attachment to his physical body decreases. The more this attachment decreases, the more one is able to directly perceive that he is different from his physical body. In this way one gradually obtains his transcendental body and attains a superior living condition. The philosophy of bhakti yoga includes detailed descriptions of the nature of the individual conscious self, the nature of the superself, and the nature of the relationship between them. In addition, it also presents techniques for verifying these descriptions.
Bibliography
Bhaktivedanta Swami Prabhupada (1983) Srimad Bhagavatam. Grodinge (Sweden): Bhaktivedanta Book Trust
Bhaktivedanta Swami Prabhupada (1987) Bhagavad-gita Wie Sie Ist. Grodinge (Sweden): Bhaktivedanta Book Trust
Cvitanovic (editor) (1984) Universality in Chaos. Bristol: Adam Hilger
Fodor (1981) "The Mind Body Problem". Scientific American, January 1981, volume 244, Number 1
Livingstone (1988) "Art, Illusion, and the Visual System". Scientific American, January 1988, pages 68-75

Lorenz (1963) "Deterministic Non-periodic Flow", Journal of Atmospheric Science, volume 20, pages 130-141
Penrose (1990) The Emperor's New Mind. New York: Vintage Press
Popper and J. Eccles (1977) The Self and Its Brain. Berlin: Springer International
Sabom (1982) Recollections of Death, A Medical Investigation. New York: Harper and Row
Stevenson (1974a) Twenty Cases Suggestive of Reincarnation. Charlottesville: University Press of Virginia
Stevenson (1974b) Xenoglossy. Bristol: Wright Pub.
Stevenson (1976) Reinkarnation. Freiburg: Aurum Verlag
Stevenson, Cases of the Reincarnation Type. Charlottesville: University Press of Virginia Volume 1, India, 1975 Volume 2, Sri Lanka, 1977 Volume 3, Lebanon and Turkey, 1980 Volume 4, Burma and Thailand, 1983 etc.
Stevenson (1984) Unlearned Language. Charlottesville: University Press of Virginia
Thompson (1981) Mechanistic and Nonmechanistic Science. Los Angeles: Bhaktivedanta Book Trust
Thompson (1989) Mind and Brain (video). San Diego: Bhaktivedanta Institute
Thompson (1991) "The clockwork universe in chaos". Back To Godhead Magazine, July 1991, pages 12-16
Wigner (1964) "Two Kinds of Reality". The Monist, 1964, volume 48, page 250


The 10 Contrasting Tenets

Tenets of the Darwinian evolution theory | Tenets of Vedic Teachings
1. The universal principle of evolution. An evolutionary process created all living forms in this universe. | 1. The universal principle of creation. Whatever we see in this universe is the result of creation performed by an intelligent supreme being.
2. A Creator does not exist. Everything, from the first living cell to the present diversity of plants animals and other species, developed through an evolutionary process. A divine being is not involved. | 2. A Creator exists God, Krishna, is the source of all energies both spiritual and material. He is the cause of all causes, of creation, maintenance and annihilation. The theistic scientific process of development of creation from the most subtle energies to the gross material energies and the creation of different species in all planets of this universe are described in detail in the Puranas such as Srimad Bhagavatam.
3. The material energy has always existed The total amount of matter and energy is and was always the same even in the shrunken state of the pre-Big Bang mathematical point. The law of conservation of matter supports this. Matter is neither created nor destroyed in chemical reactions. | 3. The material energy is a transformation. The amount of energy in the unlimited creation of God is always the same. A portion of His spiritual energy, under His supervision, transforms into subtle material energy (pradhana) that further transforms into gross material energy. This is the process of creation of gross material worlds. At annihilation, the whole process is reversed.
4. There is no difference between material processes and life processes. Life was created by the combination of chemicals; the simple non-living elements under the influence of time, place and circumstances gradually changed into the basic building blocks of life then life itself. This is analogous to the process of nuclear fusion or nuclear fission whereby new atomic nuclei are created. The natural laws for the creation of life were and are the same and as unchanging as the laws governing geology, astronomy, physics the formation of galaxies. | 4. There is a clear distinction between living and non-living. Scientists know of some 120 elements and of their ability to enter different combinations. They do not understand the most important element we call spiriton, or atma in Sanskrit. This element is the main difference between living entities, whether sentient or not, and non-living entities. As long as the spiriton is present in a material body, that material body is pervaded by consciousness, the source of thinking, feeling, willing and activity. These abilities are not characteristic of any combination of the elements known to scientists.
5. Self-organization from the simple to the complex is caused by natural processes. The processes of mutation and natural selection driven by the availability of energy (food) and ecological niches are the major driving forces in developing new living forms. This can lead over periods of geologic time to more complex and more specialized forms as some life forms adapt to exploit their position. | 5. The natural processes of self-organization from the simple to the complex are limited and controlled. Just as the spiriton pervades the body and keeps it active, similarly the entire universe is pervaded by the supreme spiriton that maintains everything. This Vedic truth is supported by branch of the theory of quantum mechanics that suggests that information is spread throughout the universe quicker then the speed of light. At the time of creation, everything is evolving under the control of the supreme spiriton or consciousness. Therefore, there is no question of independent self-organization. Dull matter could and will never create self-replicating organic life. Creation is the source of all the complexities that are gradually deteriorating - as proved by the second law of thermodynamics and our experience.
6. The mechanisms of evolution are: mutation, extinction and death. Chance, accident, random mutations, ecological changes, changes in food sources, long periods of time and death are all part of evolutionary processes. Death and extinction eliminate those living entities that have become overspecialized and cannot adapt quickly enough when their ecological niche or food supply disappears. | 6. Mutation, extinction, and death exist only in the material world but not in the abode of God. As the result of falling down from the kingdom of God, the eternal spirit soul, life after life gets a new material body that undergoes six changes, namely birth, growth, duration, reproduction, dwindling and vanishing. The subtle process of elimination of the weaker, that the scientists do not speak about, is karma. In other words, in this material world everything happens according to the law of action and reaction. The concept of accident is excluded. Most often mutations do not change a species into another species, but merely help the living entities to adapt to new and changing times, places and circumstances.
7. There is no plan, goal, or purpose in the universe. Evolution is a random process. There can therefore be no plan, no purpose and hence no creator for the universe. | 7. Causes and results require a planner or goal-giver. From the level of macrocosm down to the level of the smallest units, all the interrelated, interdependent, and differing complexities certainly lead to an unavoidable conclusion of an intelligent and conscious plan-maker. Thus, because all complex units are interrelated and interdependent they are proof of their purposeful existence. Plan and purpose have their cause in the creator, Krishna, the cause of all causes.
8. Genetic similarities prove common ancestry. By using DNA, it is possible to construct an evolutionary "Tree of life". The number of mutations between differing life forms determines the position in the "Tree". Presently we do not have all the transitional forms but future discoveries will certainly fill up the gaps. The common biochemical functions of all species are an obvious proof of common descent. | 8. Genetic similarities prove common designer. The similarities between the species are there because God used similar components when creating different forms of life. Thus, it is observed that certain biochemical functions are similar in all living entities.
9. The present is the key to the past. The natural laws, in the past, present and future have always remained the same and unchanged This principle of uniformitarianism states that physical processes as they exist now were the same in the past. Using this it is possible postulate what happened in the remote past. However, it is recognised there are limitations to this principle owing the complexity of and lack of understanding of the universe. | 9. The past is the key to the present. Vedic wisdom states unequivocally that the natural laws remain unchanged, as the Supreme Lord is their maintainer. However, He is free to change them. This especially happens at the time of creation and annihilation. Further, measuring and interpreting the events of past and future in this complex material world is limited because of imperfect senses, imperfect instruments and mistaken interpretations. Data can be interpreted in many different ways and all theories are open revision. Conclusively, our estimations of the past and future can only be vague at best and a mere guess at worst.
10. Evolution is a continuous process The different life forms we know are all transitional from one form to another. As evolution is an undirected random process, it might result in improvements to or degeneration of the ability of present species to survive. If you have any comments or questions contact: bhaktivedanta_108@yahoo.com | 10. The different types of species were all created and they undergo only minor changes. The total number of differing species is fixed, at 8.400.000 in the whole universe. Sometimes some species are manifested while others are non-manifested, depending on time, place and circumstance. The variations within species, microevolution, arise due to the exchange of their inherent genetic information. Mutations are mostly non-beneficial and cause damage to or loss of genetic information.


Hinduism and Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Hinduism and Science >>

Hinduism and Science
By Singh, T. D.

Article courtesy of http://www.krishnascience.com

Institutional Affiliation(s): Director, Bhaktivedanta Institute; President, Vedanta and Science Educational Research Foundation

This paper was prepared for "Science and Religion: Global Perspectives", June 4-8, 2005, in Philadelphia, PA, USA, a program of the Metanexus Institute ( www.metanexus.net ).

Abstract:

In Hinduism there are five salient features: (1) God - isvara, (2) Soul - jiva, (3) Time - kala, (4) Matter - prakriti, and (5) Action - karma. Of these the first four principles are eternal whereas the last feature is temporary. The distinction between God and jiva, the living entity is that God is infinite and the living being is infinitesimal. God is the Supreme Spirit and the living entity is the fundamental spiritual particle - atman or spiriton. God exists in three eternal aspects - the impersonal aspect, Brahman; the Supersoul feature, Paramatma; and the Supreme Personality, Bhagavan. Consciousness is the fundamental quality of both God and the living entity. God's consciousness pervades everywhere, whereas the consciousness of the living entity is localized. The paramatma feature of God guides all the living beings and non-living things. Paramatma is the source of inspiration in all human actions and the source of scientific discoveries, artistic ability, poetic works, etc. Time is the impersonal and eternal aspect of God and has no beginning or end. In modern science time begins with the Big-Bang. In Hindu cosmology and cosmogony, creation and dissolution go on in periodic cycles like the changes of seasons. According to Hinduism, the present universe began 15.5522 x 10^13 years ago and will end in 15.5518 x 10^13 years. Thus the Hindu model of the universe is 104 times older than that predicted by the Big Bang model. The visible universe is one of the innumerable universes and there are 8.4 x 10^6 species of life in this universe. Biodiversity is due to different levels of consciousness and consciousness evolves which is known as the transmigration of the soul.

Vedanta, the scientific and theological doctrine of Hinduism, explains that in principle there is no conflict between science and religion. In fact, the two fields are complementary. This is because of the understanding that the domain of each realm is well-defined. In Hinduism there are two categories of knowledge - (i) para vidya - the spiritual knowledge and (ii) apara vidya - material knowledge. Scientific knowledge is the realm of apara vidya. Spiritual knowledge - knowledge of God and life - belongs to para
vidya. Hinduism points out that scientific knowledge can lead to spiritual knowledge. God possesses three primary energies. These are (i) the internal, (ii) the marginal and (iii) the external energies. The manifestation of the internal energy of the Lord is the inconceivable variegated spiritual world, cit-jagat. The manifestation of the marginal energy of the Lord comprises the jivas, the living entities. And the manifestation of the external energy of the Lord is the Cosmos, the physical world. Science is concerned for the welfare of physical existence and religion is concerned for the wellbeing of the soul including morality and ethics of life. Karma is physical or psychological action performed by a living entity. If one does good action, that leads to happy life. If one does bad action that leads to unhappy life. It is like Newton's third law of motion.

Biography:

T. D. Singh (1937-): An extraordinary combination of a scientist, a spiritualist, an active promoter of world peace, an interfaith leader, an educationist, a poet, a singer, and a cultural ambassador. He is well-known for his pioneering efforts for more than thirty years to interface between science and religion. He received his Ph.D. in Physical Organic Chemistry from the University of California, Irvine in 1974. He has organized three International conferences on science and religion (1986, 1990, and 1997) where a galaxy of prominent scientists and religious leaders including several Nobel Laureates participated. He also organized "Second International Congress on Life and its Origin: Exploration from Science and Various Spiritual and Religious Traditions" in Rome, Italy from November 12-15, 2004. The conference was appreciated by the President of Italy and the Mayor of Rome. He has authored and edited several books related to science and religion like Seven Nobel Laureates on Science and Spirituality (2004). His most recent publication, Towards a Culture of Harmony and Peace (has a section dedicated to science and religion) has contributions from as many as nine Nobel Laureates in Peace and Science apart from that of the President, and the Prime Minister of India.
 http://binstitute.org/

HINDUISM AND SCIENCE

1. Introduction

"The most beautiful and deepest experience a man can have is the sense of the mysterious. It is the underlying principle of religion as well as all serious endeavor in art and science."
- Albert Einstein

The essence of Hinduism is contained in the Vedanta, the scientific and theological doctrine of Hinduism, and in the timeless wisdom of the Vedas. Its "Bible" is the Bhagavadgita, the divine song of God. Its scientific and intellectual contents have attracted the attention of some of the world's finest scientific and philosophical minds, such as Erwin Schrödinger, Robert Oppenheimer, Albert Einstein, and Aldous Huxley. It speaks of billions of years of history, creation of the universe, medicinal science, metallurgy, space travel, embryology, art, music, etc. It is no exaggeration to say that there is almost no branch of knowledge that is left untouched in the Vedas. There are five core features in Hinduism: (1) God - Isvara, (2) Soul - Jiva, (3) Time - Kala, (4) Matter - Prakriti, and (5) Action - Karma. Of these the first four principles are eternal whereas the last feature is temporary. Based on these principles, Hinduism provides a deep knowledge and understanding of life and the universe. In its pure form, Hinduism is also known as Sanatana Dharma or the eternal function of the living entity. One of the unique features of Hinduism is that it provides a very vivid and broad description of God and His energies. This paper outlines the Vedantic worldview in reference to many of modern science's perspectives including the subjects of mind, consciousness, embryology, epistemology and cosmology.

2. Nature of Life and Matter

According to Vedanta, there is another reality in nature different from matter. It is the fundamental spiritual particle (called atman in Vedantic terminology), which the author has coined as "spiriton." It is a transcendental particle and is ontologically different from matter. It has a conscious property and has free will contrary to material particles like electrons. It is only by the presence of the spiriton that matter appears animated. In Vedanta this seemingly animated matter is referred to as embodied life.

2.1 Spiritual Particle 'Spiriton' and Consciousness

"… all knowledge relates to the spirit, or more properly, exists in it, and that is the sole reason for our interest in any field of knowledge whatsoever."1
-Erwin Schrödinger

According to Vedanta, every life form has atma or spiriton, within it. In other words not only do human beings possess a spiriton, but so do all microorganisms, insects, aquatics, plants, reptiles, birds, and so on. In this regard, Vedanta is unique and different from the scientific and theological views of many other world traditions. The Bhagavadgita (verse 15.7), states: mamaivamso jivaloke jivabhutah sanatanah, which means that all spiritons are eternal conscious particles of the Supreme Lord. The fundamental qualities of the spiritual particle, or spiriton are of the same nature as the Supreme Lord's and are as follows: sat (eternal existence), cit (full cognition), ananda (blissfulness), sveccha (free will) and cetana (consciousness).

Vedanta explains that matter, however complex, will never generate life or its inherent symptom, consciousness. There are two categories of consciousness, universal and individual. God's consciousness is universal (all pervasive) whereas the spiriton's consciousness is individual (localized) and always remains so but both are ontologically non physical in nature.

2.2 The Law of Karma, Free Will and The Three Modes of Material Nature

Vedanta states that the material nature is broadly divided into three modes (gunas)- sattva (goodness), rajas (passion) and tamas (ignorance). In order to accommodate the different desires of the living entities (spiritons), the material nature, by the will of the Lord, manifests a variety of forms through the mixing of the three modes of nature. All embodied spiritons-human beings, animals, birds, plants, etc., are influenced to different degrees by the three modes of material nature.2 Any activity that the spiriton performs under the influence of the three modes of material nature, either psychologically or physically is known in Sanskrit as karma - action.

In the Vedantic tradition there is the concept of a natural 'Law of Karma.' The law of karma is similar to the rules of action and reaction in Newton's Law. All spiritons are engaged in different activities within this cosmic manifestation. From time immemorial the spiritons are enjoying or suffering the fruits of their activities according to the law of karma. The results of the law of karma are singular and pointed and there cannot be any error in them. The answer to the question, 'why bad things happen to good people?' is 'karma'. The law of karma remains although an individual may not remember the action that has caused the current reaction. The wheels of karma are driven by the free will and desire of the embodied spiritons.

It is difficult to deny that we all have free will although it cannot be detected in a laboratory. Professor Charles Townes, Nobel Laureate in Physics says, "Many scientists will say, 'I can't believe in religion.' On the other hand, if you ask them, do you think you have some free will, almost every scientist instinctively thinks so. He has free will. He can choose some things. He can decide to go this way or that way. There is, in fact, no room for free will in present scientific laws and yet almost every scientist essentially assumes he has it."3 In regards to modern science's inability to explain free will which Vedanta describes as a fundamental quality of the individual spiriton or life, Roger Penrose, the world renowned mathematician from Oxford University, has expressed, "The issue of 'responsibility' raises deep philosophical questions concerning the ultimate causes of our behavior. … Is the matter of 'responsibility' merely one of the convenience of terminology, or is there actually something else - a 'self' lying beyond all such influences - which exerts a control over our actions? The legal issue of 'responsibility' seems to imply that there is, indeed, within each of us, some kind of an independent 'self' with its own responsibilities - and, by implications, rights - whose actions are not attributable to inheritance, environment, or chance. If it is other than a mere convenience of language that we speak as though there were such an independent 'self', then there must be an ingredient missing from our present-day physical understandings. The discovery of such an ingredient would surely profoundly alter our scientific outlook. … it will tell us to broaden our view as to the very nature of what a 'cause' might be. A 'cause' could be something that cannot be computed in practice or in principle. … when a 'cause' is the effect of our conscious actions, then it must be something very subtle, certainly beyond computation, beyond chaos, and also beyond any purely random influences. Whether such a concept of 'cause' could lead us any closer to an understanding of the profound issue of our free wills is a matter for the future."4

Free will is a quality of the life particle or spiriton and by exercising free will an individual performs actions and is implicated in various reactions according to the law of karma. The use of free will either appropriately or inappropriately will decide the course of life's journey. In the human form of life, free will is fully manifest and the chain of karma can be cut off by choosing the appropriate action, the spiritual action. Therefore, karma is not eternal. Vedanta describes that all other forms of life below the level of human consciousness cannot escape the chain of karma under normal circumstances. Therefore, Vedanta
emphasizes the importance of the human form of life.

The human race has an obligation to protect and guide not only mankind but also all lower forms of life. We can either destroy ourselves and other life forms or we can act in a way that uplifts and benefits the world, thus making a meaningful use of our human form of life. If a person uses his or her free will for destroying innocent lives, he or she will be regarded as 'committing crimes against creation' and be subject to the law of karma.

2.3 Biodiversity and Evolution of Consciousness

According to modern biology, biodiversity is due to a genetic variation caused by the process of occasional chance mutation. However, according to Vedanta, the law of karma and the three modes of material nature - sattva, rajas and tamas - are responsible for biodiversity as well as for diversity in terms of levels of intelligence, degree of development of mind and consciousness of the embodied being within the same species. Furthermore, the Vedas state that biodiversity is a process to accommodate the various states of consciousness in different life forms. There is a gradual evolution of consciousness through various species of life according to the subtle laws of karma. These life forms are said to number 8.4 x 106 and include - microorganisms, insects, plants, aquatics, birds, reptiles, animals, humanoids and human beings.5 According to the conscious evolutionary cosmic time scale, one gets the human form of life after passing through millions of varieties of life forms.

Vedanta further explains that many life forms manifest simultaneously. In other words, genetic variation is already within a cosmic plan. Nobel Laureate Werner Arber's observation that genetic mutation is not due to error or mistake is in line with the Vedantic conception. He says, "Evolution does not occur on the basis of errors, accidents or the action of selfish genetic elements. Rather, the evolution genes must have been finetuned for their functions to provide and to replenish a wide diversity of life forms. . . ."6 Both of these viewpoints support that biological forms are already within the cosmic plan and are opposite of Darwin's concept of biological evolution. In fact Darwin's theory of evolution has many loopholes. Stephen Jay Gould, a prominent evolutionist from Harvard University writes, "The extreme rarity of transitional forms in the fossil record persists as the trade secret of paleontology . . . In any local area, a species does not arise gradually by the steady transformation of its ancestors, it appears all at once and fully formed."7 It is not that natural selection and random mutation are the cause of biodiversity. According to Hinduism, the spiriton continually transmigrates from one life form to the next until it reaches the human form where consciousness is fully developed and has a chance to reestablish its pure divinity of existence (see section 10 on 'Spiritual Evolution'). This conception is beyond the scope of modern biological science. Thus, the
Vedic doctrine of evolution of consciousness concept is contrary to the Darwinian evolutionary theory. It is the consciousness that evolves, not the bodies, in the Vedantic tradition.

Darwin's mistake was that he could not conceive of an eternal existence of consciousness. Thus, Vedanta does not accept Darwin's theory of evolution. Under normal circumstances, the consciousness of the spiriton evolves linearly as well as stepwise. As previously referenced, the Brahma Vaivarta Purana affirms, asitim caturas caiva laksams tan jiva-jatisu bhramadbhih purusaih prapyam manusyam janmaparyayat, meaning one gets the human form of life after having changed 8.0x106 other forms of life. The Padma Purana gives a detailed statement regarding the different forms of life as follows:

jalaja nava-laksani sthavara laksa-vimsati
krimayo rudra-sankhyakah paksinam dasa-laksanam
trimsal-laksani pasavah catur-laksani manusah

Translation: There are 8,400,000 forms of life. There are 900,000 forms of life in the water, and 2,000,000 forms of trees and other plants. Then, there are 1,100,000 species of small living beings, insects and reptiles, and 1,000,000 species of birds. Finally, there are 3,000,000 varieties of beasts and 400,000 human species.

As stated earlier, biological forms impose a limitation on the development of consciousness. Therefore, different degrees of consciousness are expressed through different bodies. Vedanta divides the degrees of consciousness into five broad categories: acchadita (covered), sankucita (shrunken), mukulita (budding), vikasita (blooming) and purnavikasita (fully bloomed).8

Trees and plants, for example, are almost inert. They fall into the category of 'covered consciousness.' When we observe them carefully, we see that they have a limited or covered consciousness. The famous scientist Jagadish Chandra Bose reported that plants do have consciousness.9 Other living entities, such as worms, insects, and other animals are in 'shrunken consciousness.'

They are not as covered as plants, but their consciousness is not fully developed either. Human beings have 'budding consciousness.' A bud appears shrunken, but it has the potential to bloom into a flower. Human consciousness has a similar potential. Thus, human beings have the innate ability to develop their consciousness to an almost unlimited extent, up to the point of knowing the Absolute Truth - God. Other species do not have this special ability. That is why Vedanta emphasizes that brahmajignasa, inquiry into the Brahman, God, is specifically meant for the human form of life. When one begins to sincerely inquire about Brahman, one's bud-like spiritual consciousness begins to bloom and as a result of this blossoming of consciousness one practices regulated spiritual discipline and evolves further and further. Finally, one attains complete transcendental realization, God consciousness - saccidananda - the 'fully bloomed' state of consciousness
2.4 A Glimpse of Embryology

It is very interesting to note that there is a significant description about the science of embryology in Vedantic literatures. Srimad Bhagavatam, Third Canto mentions a brief description of human embryology. Garbhopanishad, one of the ancient Upanishads, also serves as a brief treatise on embryology. These are very relevant to modern science and technology.

According to Vedanta the manifestation of life begins from the moment of conception. Life first enters the semen of the male and is injected into a womb of a woman.10 Dr. Jerome Lejeune,11 known as "The Father of Modern Genetics," also said, "Life is present from the moment of conception" before the Louisiana Legislature's House Committee on the Administration of Criminal Justice on June 7, 1990. He explained that within three to seven days after fertilization we can determine if the new human being is a boy or a girl.
"At no time," Dr. Lejeune said, "is the human being a blob of protoplasm. As far as your nature is concerned, I see no difference between the early person that you were at conception and the late person which you are now. You were, and are, a human being." He pointed out that each human being is unique - different from the mother - from the moment of conception.12

A man's semen contains millions of cells called sperm cells (about 107 /ml). Each sperm cell is an actively motile, free-swimming and elongated cell from 60-75 in length. F.M

Burnet remarked about this sperm cell as "It is intimidating thought that there is more information on organic chemical synthesis packed into the head of a spermatozoon than in all the 200 volumes of the Journal of Biochemical Chemistry."13 According to Vedic literatures, spiritual particle, spiriton (soul) enters this sperm cell which then fertilizes the ovum, the female gamate, to form a single cell called zygote. The various stages of development of embryo in the womb of the mother are described in Srimad Bhagavatam
3.31.2-4, 3.31.10, 3.31.22-23:

"On the first night, the sperm and ovum mix (to form zygote), and on the fifth night the mixture ferments into a bubble (blastocyst). On the tenth night it develops into a form like a plum, and after that, it gradually turns into a lump of flesh."

"In the course of a month, a head is formed, and at the end of two months the hands, feet and other limbs take shape. By the end of three months, the nails, fingers, toes, body hair, bones and skin appear, as do the organ of generation and the other apertures in the eyes, nostrils, ears, mouth and anus.

"Within four months from the date of conception, the seven essential ingredients of the body, namely chyle, blood, flesh, fat, bone, marrow and semen, come into existence. At the end of five months, hunger and thirst make themselves felt, and at the end of six months, the fetus, enclosed by the amnion, begins to move on the right side of the abdomen.

"Deriving its nutrition from the food and drink taken by the mother, the fetus grows and remains in that abominable residence of stools and urine, which is the breeding place of all kinds of worms.

"Placed within the amnion and covered outside by the intestines, the child remains lying on one side of the abdomen, his head turned towards his belly and his back and neck arched like a bow.

"Thus endowed with the development of consciousness from the seventh month after his conception, the child is tossed downward by the airs that press the embryo during the weeks preceding delivery. Like the worms born of the same filthy abdominal cavity, he cannot remain in one place.

"Lord Kapila continued: The ten-month-old living entity has these desires even while in the womb. But while he thus extols the Lord, the wind that helps parturition propels him forth with his face turned downward so that he may be born. Pushed downward all of a sudden by the wind, the child comes out with great trouble, head downward, breathless and deprived of memory due to severe agony."14

In the Markandeya Purana it is said that in the intestine of the mother the umbilical cord, which is known as apyayani, joins the mother to the abdomen of the child, and through this passage the child within the womb accepts the mother's assimilated foodstuff. In this way the child is fed by the mother's intestine within the womb and grows from day to day. The role of the umbilical cord is also mentioned as - "The dhamanis in the fetus take their rise from the umbilical cord, thus bringing nourishment from the mother. The embryo is held at the navel. It grows without taking food, that is, there is no effort made on the part of the embryo to take food and no food is specially served to it. The food in its final form is assimilated automatically and directly into the system of the embryo. The child is nourished of its own accord as it were. The mother is not conscious of the nourishment given to the young one below her heart."15

There are also the restrictions and precautions to be taken by the pregnant mother mentioned in the smriti scriptures of Vedic literature. From the very day of begetting a child there is a purificatory process of garbhadhana-samskara. Garbhadhana Ceremony is a vedic ceremony of purification to be performed by parents before conceiving a child. It is said in Caraka Samhita that the mental condition of a child depends upon:16

(a) the mental status of his parents at the time he is conceived
(b) the sounds heard repeatedly by pregnant woman17
(c) the actions performed by the embryo in his previous life and
(d) the frequent desires for a particular type of mental faculty by the progeny
in his previous life.

Therefore, before begetting a child, one has to sanctify his perplexed mind. If the mind of the father is not sober, the semen discharged will not be very good. By performing this Garbhadana ceremony, both the husband and wife become completely pure and sanctified and a good child will be produced. (For example, Rig veda X. 186 mentions two mantras to be repeated by bridegroom before conception).

So in Hinduism, there are systems from the very beginning of the birth of human life for begetting good population. To take care of the child is the primary duty of the parents because if such care is taken, society will be filled with good population to maintain peace and prosperity of the human race.

2.5 Inquiry and Uniqueness of Human Life

The unexamined life is not worth living.
-Socrates

In Hinduism, inquiry, jignasa, is the fundamental duty of human life. Everyone inquires about something or the other. In the course of life, one experiences different phases like old age, disease and many kinds of sufferings. Therefore, we want to find out the solution to these problems. Every research work is a kind of inquiry. Srila Prabhupada says that unless a person is awakened to the position of questioning his sufferings, he is not to be considered a perfect human being. Humanity begins when this sort of inquiry is awakened in one's mind. Therefore, inquiry forms the most important process of acquiring knowledge. We want to know about things that are beyond what we can see conventionally. We invent electron microscope, telescope, etc., to satisfy our curiosity. But this is not enough. Our senses and extended senses are still very limited.

Can a bird inquire about the meaning of its existence? Innocent and ordinary living beings like birds and animals inquire only of bodily needs. They inquire, 'where is water?', 'where is food?', 'where is shelter?' and so on. However, they do not have the capacity to inquire about the deeper purpose and meaning of life. But in the human form of life, one is endowed with the unique ability to inquire beyond these bodily needs. This is the special and unique qualification of the human form of life. When a child is growing up, he inquires from his parents about many things around him, such as 'What is this?', 'what is that?' etc. In this way, the child gathers knowledge from his parents. Since the conscious intelligence is fully developed, human beings can make different levels of inquiry including the deeper questions about life. The most important inquiry of human life should be to find out about the Absolute Truth, jivasya tattvajignasa.
Srimadbhagavatam (1.2.10) states:

kamasya nendriyapritirlabho jiveta yavata
jivasya tattvajignasa nartho yasceha karmabhih

Translation: "Life's desires should never be directed toward sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal for one's works."
The ability to inquire about the ultimate truth of life makes the human being uniquely different from all other forms of life. Thus Vedanta emphasizes that the primary subject matter of the human form of life is to inquire about the science of Absolute Truth, God.

The Katha Upanisad (1.3.14) in a very strongly and carefully worded tone makes a clarion call to all human beings in the following sloka:

uttistha jagrataprapya varan nibodhata
ksurasya dhara nisita duratyaya
durgam pathas tat kavayo vadanti

Translation: Arise! Awake! Please try to understand the boon that you now have in this human form of life. The path of spiritual realization is very difficult; it is sharp like a razor's edge, difficult to tread and hard to cross, so say the learned sages.

'Who am I?', 'what is the Supreme Absolute Truth?', 'what is the origin of life?', 'what is existence?', and 'what will be the fate of the human soul when the body dies?' are some of the basic questions that a human being can inquire.

Presently, scientific inquiry without spiritual knowledge is one-sided. All forms of human inquiry should be utilized in search for Absolute Truth, God. Hence, the purpose of all sciences should be to inquire about the nature of God. A physicist should inquire: what is the real source of the laws of nature? A chemist can inquire: who is the Supreme Chemist behind all the wonderful molecules, DNA, chlorophyll, proteins, etc.? Vedanta explains that if we do research far enough, we will find that the ultimate source is God. Thus,
Vedanta cautions that intelligent people should not be mislead by the temporary and incomplete pronouncements of atheistic scientists who try to remove God from everything. This will be the proper use of the modern scientific knowledge. When one realizes the Absolute Truth through such an inquiry, he will understand the actual basis of reality. And then, his duty is to glorify the Supreme Lord through the scientific understanding. This is the secret and the real platform of happiness. This is what Narada Muni, the foremost transcendentalist instructed his disciple, Vyasadeva, the literary incarnation of the Supreme Lord in the Bhagavata Purana, the natural commentary on the Vedantasutra.18

Albert Einstein once remarked, "The important thing is not to stop questioning. Curiosity has its own reason for existing. One cannot help but in awe when he contemplates the mysteries of eternity, of life, of the marvelous structure of reality. It is enough if one tries merely to comprehend a little of this mystery everyday."19

In the human form of life, the consciousness (cetana), intelligence (buddhi), mind (manas), senses (indriyas) are fully developed. Thus, human being is totally equipped to make the deepest jignasa (inquiry), the spiritual inquiry. A similar message echoes in the statement of Albert Einstein who states that knowing the plan of God is most important and the rest are details.20 By this inquiry, sambandha, the relationship between the individual self and God will be established and the pure spiritual knowledge of the self will be understood. Isa Upanisad further declares, isavasyamidam sarvam, everything belongs to the Supreme Lord. Therefore, everything should be used, including the works of the scientists and all the leaders of the world in the service of the Supreme Lord. In a nutshell, this is the view of Vedanta regarding the prime duty of humanity.

3. Hindu Epistemology

"Our science - Greek science - is based on objectification. … But I do believe that this is precisely the point where our present way of thinking does need to be amended, perhaps by a bit of blood-transfusion from Eastern thought."
-Erwin Schrödinger

The vast area of philosophical enquiry known as epistemology is an enquiry into knowledge and many authors also call it as the theory of knowledge. In scientific approach to knowledge, an empirical logic based on experiments, observations and inferences is fundamental. In Vedanta this process is called aroha-pantha or jnana marga, ascending path/process or the bottom-up process. But this process has its own limitations. This scientific process can, at the most, indicate about the existence of God. It cannot lead to the deeper knowledge of God. This is because of the fact that our senses have four inherent limitations. Hence, scientific knowledge based on one's intellect and sense perception is incomplete and the spiritual knowledge provides the deeper knowledge for the existence of God.

Vedanta recognizes the scriptures as the authority and the deciding factor for the complete knowledge of God. Just like the words of the mother are the authority in regard to our question about the true identity of the father, similarly, according to Vedanta the scriptures are the authority for the proof of God's existence. This Vedantic process is called avaroha-pantha in sanskrit language. This means that real knowledge should be received by the parampara, descending process or top-down approach.

In nutshell, Vedantic epistemology stresses the acquisition of knowledge mainly from three different ways: pratyaksa (sense perception), anumana (inference) and sabda (revealed knowledge). These terminologies are briefly explained below. Srila Jiva Goswami, an erudite philosopher of the sixteenth century India, has elaborately presented the vedantic epistemology in his treatise Tattva Sandarbha21. As it will be evident below, the Vedantic epistemology justifies the necessity for a synthesis of avaroha-pantha --- the top-down process and aroha-pantha --- the bottom-up or scientific approach to the complete knowledge of God.

3.1 Pratyaksa (direct perception)

According to Vedanta, knowledge gained directly with the help of the senses is known as pratyaksa. The gross senses are the eyes (vision), ears (sound), nose (smell), skin (touch) and tongue (taste). In addition, mind is regarded as the subtle and sixth sense and one can also acquire knowledge with the help of the mind. The role of pratyaksa is certainly important in acquiring knowledge in Vedantic approach. However, because of the physical limitations of the senses, knowledge gained through pratyaksa may not be complete. For example, a blind man and a mad man have limitations to acquire knowledge through their eyes and mind, respectively. However, a normal man whose senses are all in a proper condition can acquire knowledge using all his senses and can have a better knowledge than that of a blind or a mad man. Under ordinary circumstances, knowledge gained from pratyaksa has four limitations. Thus the bottom up approach will be unable to have the complete knowledge of God. However, in the Vedantic tradition a spiritual seeker is trained to perfect one's senses by undertaking a very rigorous spiritual discipline and the senses and the mind can be totally purified and at that stage one can receive the knowledge of the Ultimate Reality through pratyaksa. At this point the material senses are completely transformed into spiritual senses.

3.2 Anumana (inference)

Although the sense capability of ordinary human beings is limited, the quest for scientific knowledge in Vedantic tradition is to know the absolute reality which is beyond the domain of material senses. Anumana means inference about an unknown object based on its relationship with another object that is conceivable through the senses. For example, a stream of alpha particles which have electric charge would leave a trail of ions as it passes through the gas in a cloud chamber. When water vapor condenses on these ions, the track of alpha particle becomes visible as a line of water droplets. Thus, although we can't see the alpha particles, we can infer them from the trail of water droplets condensed on the ions. Anumana involves logic. Logic constitutes the development of a set of arguments that can represent an observed phenomenon in nature. Since the sense perception is limited, logic, therefore, also has limitations and cannot be referred to be the absolute answer for an observed phenomenon.

3.3 Limitations of Pratyaksa and Anumana

As stated before there are four limitations of the senses. Srila Jiva Goswami has discussed these limitations in the Sat Sandarbha as follows: (a) Bhrama: The senses including the mind often malfunction under various circumstances and are thus illusioned, for example, a mirage seen in the deserts. (b) Pramada: This means that the senses may misguide a person and he is liable to commit mistakes. Due to the limitations in our intellectual conception we sometimes wrongly interpret the sense observations.
Therefore, in this world everyone is liable to commit mistake. Thus the popular saying, "To err is human." (c) Karanapatava: It means that our senses are very limited and can perceive only a very limited portion of reality. For example, we do not hear sounds which have frequency below 20 Hertz and over 20,000 Hertz. Similarly, we cannot detect electromagnetic radiations in the ultra-violet or infra-red range. (d) Vipralipsa: It refers to the cheating propensity. Honesty is the virtue of human life. However, sometimes one is overcome by pride, false ego and arrogance and one's senses are polluted by the lower material modes of nature and one becomes dishonest and the cheating propensity dominates a person at that time. According to Vedanta this cheating propensity is a symptom of the lack of spiritual knowledge.

Logic cannot provide a final proof of anything. This is further supported by the statement - one should not use logic to understand what is inconceivable. (Mahabharata, Bhisma Parva 5.22). Hence it can be concluded that a scientific and logical study will always be incomplete. An argument is the famous Gödel's Incompleteness Theorem. This theorem states that if 'A' is a mathematical system which involves the natural numbers 0,1,2,3,…then there are questions in 'A' which cannot be answered using the axioms of 'A'. In order to answer a question of this kind, one could expand the set of axioms by adding a new one. But the new system will again be subject to Gödel's theorem and there will be other questions that cannot be answered. Thus, Gödel's theorem ensures that there will always remain unanswered questions. In other words, scientific knowledge will always remain incomplete and cannot fathom the depths of Ultimate Reality or God. Hence, we should seriously consider the role of metaphysical conception beyond logic and sense perception in understanding transcendental knowledge and God. In this regard, Max Planck stated, "… the fundamental and indispensable postulates of every genuinely productive science are not based on pure logic but rather on the metaphysical hypothesis - which no rules of logic can refute - there exists an outer world which is entirely independent of ourselves. It is only through the immediate dictate of our consciousness that we know that this world exists."22 Freeman Dyson also expressed, "God may have
more qualities than we humans are capable of imagining. If we could enlarge our senses and our emotions beyond the human range, we would experience a very different God…My conception of God is not weakened by my not knowing whether the physical universe is open or closed, finite or infinite, simple or multiple. God for me is a mystery, and will remain a mystery after we know the answers to these questions. All that we know about Him is that He works on a scale far beyond the limits of our understanding."

3.4 Sabda (Revealed Knowledge) and the Top-Down Process

In Vedantic epistemology sabda is the most important in receiving a valid knowledge and the other two epistemic elements, pratyaksa and anumana are to assist the sabda pramana. A revealed knowledge is transmitted from the Supreme Authority, God, to the bonafide and sincere recipients. The qualification of the recipient is that he should be a completely surrendered soul to the Supreme Lord and he should be eligible to receive the transcendental mercy of the Lord. As mentioned earlier this process is also called a top down approach in receiving knowledge (avaroha-pantha). A simple example is to make an investigation about the true answer to the question, "Who is the father of child A?" In a scientific or the bottom-up process, one can make an extensive research work by matching the DNA profile of several candidates with that of the child. However, it will be extremely difficult to find a real answer by this process. Most likely, needless to say, a real answer may never be found by this approach. This is because the real person may not be tested for a variety of causes. So, the easiest and most reliable approach will be to simply ask the genuine mother, and her answer will be the final verdict. The fact is that a genuine mother will never tell a lie to her loving child. If somebody wants to confirm this answer scientifically, a DNA test can still be done. In this way, the matter is resolved. This process implies a genuine faith the child has in the words of the mother. According to Vedanta, this genuine faith is a deep spiritual quality of life.

In avaroha-panthah (top-down approach) or descending process of Vedantic tradition, God is the ultimate source of everything, and the divine consciousness flows downward from God to every living being. In scientific discoveries and other artistic and poetic works and spiritual works of total sacrifice and renunciation, many sincere individuals receive knowledge through inspiration from a guiding source. This type of knowledge can also be regarded as some kind of revealed knowledge. In this way, knowledge is also directly transmitted by the Supreme Authority to the sincere seekers of truth. Lord Sri Krsna states in the Bhagavadgita (15.5):

sarvasya caham hridi sannivisto
mattah smritir jnanam apohanam ca
vedais ca sarvair aham eva vedyo
vedanta-krid veda-vid eva caham

"I am seated in everyone's heart, and from Me come remembrance, knowledge, and forgetfulness. By all the Vedas, I am to be known. Indeed, I am the compiler of Vedanta, and I am the knower of the Vedas."

There are three fundamental principles in realizing the revealed knowledge. Firstly, every revealed knowledge should be accepted as a divine axiom. All the aphorisms of the Vedantasutra can be regarded as divine axioms. Secondly, the genuine scriptures should be understood as they are and they should not be interpreted in any way to suit the motives of any particular individual or group. The author would like to mention that it is because of the misinterpretation of scriptures and over-intoxication by the materialistic
concept of religion that people kill each other in the name of religion and God. Thirdly, in the Vedantic tradition, a mood of true humility is essential in receiving divine knowledge of God. In this regard, we also see many great scientists who show symptoms of utter humility. For example, we often quote what Sir Isaac Newton had once remarked:

"I am still collecting pebbles on the sea shore, while the vast ocean of undiscovered truth lies before me."

4. Time and Space

The concept of time and space is extremely important in both science and Vedanta. In Vedanta, Kala, time is eternal. It is the impersonal aspect of the Supreme Lord. In the Bhagavadgita Lord Krishna says, kalo 'smi loka-ksaya-krit pravriddho - "Time I am, the great destroyer of the world."23 This was the verse uttered by Robert Oppenheimer at the first test of the atom bomb in Los Alamos, New Mexico, USA on July 16, 1945. In the Srimadbhagavatam sage Maitreya24 explains that eternal time is the primeval source of the interactions of the three modes of material nature. It is unchangeable and has no limit, and it functions as the instrument of the Supreme Lord for His manifest activities in the material creation.25

When the living entity comes in contact with material nature and under the control and purview of eternal time, many different activities called Karma are created. Real time is measured in terms of its covering a certain space of atoms, and space is calculated in terms of atoms.26 Thus time and space are closely connected in Vedantic cosmology and Kala - time is the root cause of all events and drives all activities in the material universe.

Srila Prabhupada writes in his commentary of the Srimadbhagavatam, "Metaphysically, time is distinguished as absolute and real. Absolute time is continuous and is unaffected by the speed or the slowness of material things. Real time is astronomically and mathematically calculated in relation to speed, change and life of a particular object. Factually, however, time has nothing to do with the relativities of things; rather, everything is shaped and calculated in terms of facility offered by time. Time is the basic measurement of the activity of our senses, by which we calculate past, present and future; but in factual calculation, time has no beginning and no end."27

5. Two States of Matter and Generation of Matter from Spirit

It is to be noted that in Hinduism the fundamental cosmic ingredients are in two states - inactive and active. The unmanifest, inactive and primordial total substance is called pradhana. At the time of creation, pradhana is activated by the Supreme Lord, and matter becomes manifest, which is called prakriti. Both matter and spirit are eternal. However, at the time of creation, which goes on in cosmic cycles like the change of seasons, the unmanifest sum-total of matter is activated by the Supreme Spirit and the cosmic energy begins to manifest. This is called the temporary manifestation of material energy. This material energy is then transformed by the presence of a conscious spiritual entity. In other words, matter as such is inactive but gets animated by the presence of the spirit, just like a live bird. The bird can fly because jiva or atman, the spiritual spark, "spiriton", is within. However, because of the arrangement of nature, the body has a limited time period. When the spirit leaves the body, the body becomes dead and inert again. When the entire universe is wound up the material components return again to the unmanifest form, which is eternal. That is the distinction between spirit and matter. The Supreme Spiritual Being is the primeval source of both matter and spirit. The spirit however is transcendental and beyond sense perception, and according to Vedanta the Supreme Lord or the Supreme Spirit is behind the cosmic creation.

6. Explanation of God in Hinduism

Hinduism is monotheistic. There have been many streams in Hinduism and many of them propound many aspects of God. This generally arises due to the misconceptions about the nature of personal aspect of God being steeped in pantheism or anthropomorphism.
From the Vedantic perspective however, the Personality aspect of God is most important. This does not imply that the concept is anthropomorphic. It is not that we give a human shape or characteristic to a god or anything whimsically. Rather it is the revelation of God Himself. A divine maxim is found in the Srimadbhagavatam (S.B. 3:26:49) stating that the cause exists certainly in its effect as well. Following this argument, since we all experience very clearly that all developed living beings have individual personality, it is certainly conceivable that the Supreme source of all must also possess personality. According to Vedanta, this material creation emanates from God. Taittiriya Upanisad declares:

yato va imani bhutani jayante yena jatani jivanti
yat prayanty abhisamvanti tad vijignasasva tad brahma

"The Absolute Truth or Brahman or God is that from which the cosmic manifestation has emanated, by which it is maintained and into which it merges after annihilation."28 Similarly, Chandogya Upanisad declares: sarva khalv idam brahma - "Brahman, the Supreme, is present in everything."29 Hence according to Vedanta this material nature is not working blindly. It is working under the control of the Supreme Lord.

6.1 Three Aspects of God

According to Vedanta, there are three aspects of Absolute Truth or God. All these aspects form the foundation of Supreme Reality. These are:

vadanti tattattvavidastattvam yajjnanamadvayam
brahmeti paramatmeti bhagavaniti sabdyate

Translation: Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman (the Attributeless Absolute), Paramatma (the Indwelling Supersoul), or Bhagavan (the Supreme Lord Himself).30

(i) Brahman or Brahmajyoti - Impersonal Effulgence of the Lord

The impersonal effulgence of the Supreme Lord's transcendental body is brahman or brahmajyoti and it is beyond cause and effect. This is also evident from the Sri Isopanisad mantra:

hiranmayena patrena satyasyapihitam mukham
tat tvam pusann apavrinu satya-dharmaya dristaye

Translation: "O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Kindly remove that covering and exhibit Yourself to Your pure devotee."31

Einstein's conception of a cosmic religion is very close to this idea of impersonal aspect of God or brahmajyoti. He said, "Try and penetrate with our limited means the secrets of nature and you will find that, behind all the discerning concatenations, there remains something subtle, intangible and inexplicable. Veneration for this force beyond anything that we can comprehend is my religion."32 He also stated, "My God created laws. . . . His universe is not ruled by wishful thinking, but by immutable laws."33

(ii) Paramatma Feature - Inspiration and Guidance for all Living Beings

Paramatma is the partial expansion of the Supreme Person. This Paramatma feature of the Supreme Personality of Godhead is responsible for inspiration, discovery, creativity and for the movement of all living entities. In Bhagavadgita, the Lord says, "I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness."

Each and every living entity has been given a free will. Paramatma is responding and guiding each and every living entity in the universe according to the desires and activities of the individual living entities. In our day-to-day activities we can feel a seemingly inexplicable guidance, what is sometimes described as intuition or inspiration. This guidance is something more than mere algorithmic process. This happens often, when we are deeply contemplating on a problem. And solution comes like a flash without any connection to the line of thought that we have been contemplating. Many renowned scientists, mathematicians, artists, poets, etc., have reported their experience of inspiration. According to Vedanta this is an act of the Lord seated in the heart of everyone as Paramatma.

Otto Loewi, a German physiologist who won the Nobel prize in 1936 for his work on the chemical transmission of nerve impulses, had the idea that there might be a chemical transmission of the nervous impulse rather than an electrical one - which was the commonly held belief. But he was at a loss on how to prove it. He let the idea slip to the back of his mind until seventeen years later he had the following moment of inspiration. He recalled, "The night before Easter Sunday of that year I awoke, turned on the light, and jotted down a few notes on a tiny slip of paper. Then I fell asleep again. It occurred to me at 6 o'clock in the morning that during the night I had written down something most important, but I was unable to decipher the scrawl. The next night, at 3 o'clock, the idea returned. It was the design of an experiment to determine whether or not the hypothesis of chemical transmission that I had uttered 17 years ago was correct. I got up immediately, went to the laboratory, and performed a single experiment on a frog's heart
according to the nocturnal design."34 Loewi had proved his point. The result of the experiment became the foundation for the theory of chemical transmission of the nervous impulse. According to Vedanta such inspiration comes from Paramatma. In a similar manner, all the moment-to-moment activities of all living beings - from microorganisms to man are all guided by the Paramatma feature of the Supreme Lord.

iii) Bhagavan - The Supreme Personality of Godhead, the Object of Love

The Srimadbhagavatam describes Lord Sri Krishna as the Supreme origin of everything. All other forms of the Lord are subjective portions of Lord Krishna,35 the Supreme Personality of Godhead. Lord Brahma, the first created cosmic living being defines Isvara, God, as the Supreme original Personality (Adipurusa). His transcendental body is made of three spiritual elements, sat (eternity), cit (knowledge) and ananda (bliss),
saccidanandavigraha. He is the origin of everything, animate and inanimate, and is the cause of all causes. He is the Supreme Controller and the prime mover of all cosmic manifestation. He has Universal Consciousness and He is the well-wisher of every living being. He is beyond the perception of the material senses. However, His symptoms are visible in the effects (products) of His creation. He is Supreme Eternal among all eternals and Supreme Consciousness among all consciousness. He is realized by His devotees
who have completely exhausted all the experiences of the material nature and is accomplished by the practice of the ninefold paths of Bhaktiyoga. This is the goal of dvaita vedantis or vaisnava vendantis.

There is a Big Vision behind this creation - to establish the transcendental connection between the ignorant living entity and the Supreme Lord, Bhagavan. This relationship is carried out through bhakti, the devotional yoga. The seed of bhakti is in all living entities but due to the covering of material desire it does not get fructified so easily. The material world is created by the Supreme Lord with this Big Vision to bring living entities to the platform of pure bhakti and ultimate happiness. The role and importance of bhakti in human life as well as in scientific research work is of paramount importance.

William D. Phillips, a Nobel Laureate physicist from the University of Maryland, USA, expresses remarkably, "Many subscribe to a belief in what is sometimes called 'Einstein's God', an embodiment of the intelligence and order behind creation, but not a personality who cares about and interacts with the creation. … My belief (is) in a personal God, a God who is both the creator of the universe and is intimately concerned with the welfare of the creatures of that universe. 'Einstein's God' is not nearly enough for me. I believe in a God who wants good things for us, and who wants and expects us to care for our fellow creatures. I believe that God wants genuine, loving relationships with us, and wants us to have such relationships with each other."36 His statement supports the Vaisnava Vedantic view of God in Hinduism.

6.2 God's Attributes

According to Vedanta, God has three kinds of internal potency or energy, namely, the (i) Sandhini-sakti, or existential potency, (ii) Samvit-sakti, or cognitive potency and the (iii) Hladini-sakti or pleasure potency. This is also confirmed in the Visnu Purana (1.12.69). In the Bhagavata-sandarbha (103) Srila Jiva Goswami explains these transcendental attributes of God elaborately. (CC Adi 4.60) The living beings are also endowed with these attributes in different degrees.

The Absolute Truth, God is the transcendental Reality (cit-svarupa) possessing all these attributes in full. The manifestation of these internal potencies or energies of the Lord is the inconceivable variegated spiritual world (cit-jagat), the manifestation of the marginal energy of the Lord comprises the living entities, and the manifestation of the external energy of the Lord is the material cosmos. (CC Adi 4.62 purport)

Thus Brahman, the Absolute Truth includes these four principles - the Supreme Godhead Himself, His internal energy, His marginal energy and His external energy.

The form of the Lord (svayam-rupa) and the expansions of His form (vaibhava-prakasa) are directly enjoyers of the internal energy in the spiritual world. The external manifestation, the material energy, provides the material bodies of all the conditioned living entities.

In order to manifest the physical universe God manifest Himself as three expansions called purushaavatars, namely Mahavisnu, Garbhodakshayi Visnu, and Khirodakshayi Visnu to fulfill the desires of every living being according to the karma of every being. Maha Visnu is the source of all physical universes and Garhodakshayi Visnu enters in each universe and Ksirodakshayi Visnu enters into each living being as paramatma and guides every living being from microorganisms to human beings to demigods. In this way the whole material world is run and maintained.

Thus the cosmic creation and dissolution go on periodically according to the Big Vision of the Supreme Lord. The creation of this physical universe is the facility given to conditioned living beings by God in order to get liberated from false conception of life (materialism).

According to ancient vedic culture, religious principles are directly given by God to guide the human beings - dharmam tu saksad bhagavat-pranitam (Srimadbhagavatam 6.3.19) The essence of all religions consists of morality, ethics, humility and love of God. Spiritual or religious life is a must for every human being which provides moral codes of living in order to be released from the bondage of worldly life and will thus be qualified to return to the spiritual world. All these will be achieved by developing the sambhadajnana- the knowledge of relationship of individual being with God knowing that the living being is fully dependent on the mercy of Supreme Godhead as a conscious spiritual particle or spiriton of God, the sincere human being can transform himself to become a sincere servant of God. Thus the next step which is to adopt abhidheya - which culminates in unalloyed devotional service to the Supreme Lord - which consists of nine devotional activities: hearing, chanting, remembering, serving, worshipping, praying, obeying, maintaining friendship and surrendering everything - which will lead to proyojna - attaining the highest goal of life, which is love of God. Further works in this connection will be presented elsewhere.

Thus by developing the understanding of God's existence and by purifying one's heart by devotional service to the Lord, an individual life, community, nations and the entire world can all live together in harmony and peace. A God-centered life is, therefore, the solution to all the problems of material struggle.

7. Universe - A Brief Overview of its Origin, Maintenance, and Dissolution

In this section, we will very briefly examine the Vedantic cosmology (please refer to author's article in Savijnanam-Scientific Exploration for a Spiritual Paradigm, Journal of the Bhaktivedanta Institute, Vol. 2 for a more detailed description of Vedantic cosmology). Vedantic cosmology describes that the universe is maintained for a specific period before it is wound up. At the beginning of each cycle of creation of the universe, Lord Brahma, the first created cosmic living being is born. A day of Brahma is called a kalpa and one kalpa consists of a thousand cycles of four yugas, or ages, called Satya, Treta, Dvapara and Kali. The same number comprises one night of Brahma and he lives one hundred such years and then dies. Satyayuga lasts 1,728,000 years; Tretayuga lasts 1,296,000 years; Dvaparayuga lasts 864,000 years; and Kaliyuga lasts 432,000 years.
Thus one hundred years of Lord Brahma equal 311 trillion and 40 billion earth years. According to Vedantic cosmology, our universe starts with the birth of Lord Brahma and he is at present a little more than 50 Brahma-years old.

Thus our present universe started about 155.522 trillion (155.522 x 10^12) years ago and will end in 155.518 trillion (155.518 x 10^12) years and just after that a new cycle of creation will begin again.37 According to modern cosmologists, our universe began around thirteen to fifteen billion (13-15 x 10^9) years ago. Thus in the Vedic time scale, the universe is an order of 104 times older than that reported by modern cosmologists.

During the life of each universe, according to the karma of the conscious living beings, some living forms will manifest in certain periods of the different kalpas and some may not. Also, at the end of each day of Brahma, a partial annihilation of the universe takes place, bringing catastrophes in which a whole group of living forms can disappear. At the end of the life of Lord Brahma, that is, at the end of each 311,040 billion years, a total or complete annihilation takes place. Thereafter, creation begins again. Thus, in the Vedantic account of cosmology, it is reasonable to assume that one will be unable to find a systematic account of universal or global history in fossil records. In the Vedantic model, the disappearance of the giant lizards, or dinosaurs, which is still a mystery to Western science, is not unreasonable.

8. Hinduism and Modern Issues such as Bioethics, Abortion and Euthanasia

Today the entire world is facing a great dilemma with regard to the values and ethics of human actions. We are faced with many questions in the fields of biotechnology and bioengineering. Vedanta has a lot to contribute in this direction. The biomedical issues like abortion and organ transplantation cannot be resolved unless we have a deeper understanding of life. As described above, according to Vedanta, material life begins at the moment of conception. Life is sacred and human life is very rarely obtained. Thus
Vedanta does not encourage killing at any stage of life, starting from the moment of conception. Hence, the issues like abortion, etc., are easily resolved in Vedanta. Moreover, as mentioned above, the Vedic literature provides purificatory process of garbhadhana-samskara to obtain a good child and thus good population for peace and happiness of human race.

Vedanta proclaims that the problems of unrest, political, social, communal and even religious are all due to the lack of spiritual qualities among the people. It thus provides varnasrama system, the most scientific culture for attainment of spiritual life. This system consists of four divisions of occupation and four orders of human life for training and acquiring of spiritual qualities. The four orders of life as brahmacari (celibate
student), grihastha (household life), vanaprastha (retired life) and sannyasi (renounced life) are to be followed by all, irrespective of the occupational division. Thus it will be very important to undertake scientific research how to have good children in the world.

Vedanta also mentions that everything belong to God and one must not encroach upon another's share.38 This understanding can guide one to not involve in unnecessary killing certain groups of trees, animals, birds, fish, and so on beyond the limits of his quota for food or self-defense. This will protect us from ecological disasters and various other problems.

9. Synthesis of Science and Religion in Hinduism for Solving Difficult Issues

In Vedanta there has always been harmony between science and religion because their domains and relationships are clearly defined and understood. Science deals with external or material knowledge (apara vidya) - knowledge of matter and its particles, like atoms and quarks whereas true religion deals with internal or spiritual knowledge (para vidya) - knowledge of the spirit, or seer. The first one deals with the changing, temporary, and external reality whereas the later deals with the changeless, eternal, and transcendental reality. Both these categories of knowledge are important, complementary, and extremely
useful.

In Hinduism the complimentary relationship between science and religion is quite close. As we can infer knowledge of an object from its shadow, so by apara vidya, or material knowledge or science, we can understand something about the existence of para vidya, or spiritual knowledge. One does not negate the other. From his experiences while studying the atom, Max Born, one of the founding fathers of quantum mechanics, proclaimed, "I saw in it [the atom] the key to the deepest secrets of nature, and it revealed to me the greatness of creation and the Creator."39 The author refers to this as a view of synthesis of Science and religion. Thus it is conceivable that many unsolved issues in biology, physics, cosmology, etc., can be resolved by the synthesis of science and religion in Hinduism.

10. Concluding Remarks:

The author has made a humble attempt in this article to present a glimpse of Hinduism. The Vedantic literature, which is the essence of Hinduism is extremely vast and has immense potential in providing deep insights for resolving many of the issues in various fields of science, such as life and consciousness studies, cosmology, etc. It also gives a broad view of the science of God and religion. It is interesting to note that almost 60 years ago Erwin Schrödinger, one of the pioneers of quantum mechanics had a serious interest in Vedanta. He used to read Vedantic literatures called the Upanisads and saw the need to bring in the Vedic concepts into modern science. Thus it may be quite worthwhile for scientists, students and scholars in general to investigate many of the concepts in the Vedantic literatures.


Physics and Metaphysics

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Physics and Metaphysics >>

Physics and Metaphysics
by Sivarama Swami

Article courtesy of http://www.krishnascience.com

According to materialists, only matter exists, there is nothing else. These notes from a lecture given by Sivarama Swami, explain another worldview, in which, the reality of things other than matter is accepted.

The Vedas, the ancient scriptures of India, describe all branches of material knowledge included in modern science.
However, there are considerable differences between the Vedic method of knowledge and the modern scientific method. Let us examine this difference more closely. How do we discover a certain physical law? How was gravitation discovered?

When Newton was sitting under the tree, he observed an apple fall, he tried empirically and intellectually to understand, which force caused the apple to fall. In such a case we come to an understanding of the physical law by experiment and intellectual speculation. However, the Vedic method is different. The emphasis is different, as the Vedas are considered to be the source of perfect knowledge. Why is this? It is because they are Holy Scripture, and they came from the Creator. The Creator is the original physicist who planned and created everything. Therefore, there is no better method to gain understanding of the material world than by approaching the Original Personality. Thus the two methods of acquiring knowledge are, when somebody relies on his own effort to understand the reality, or when somebody turns to the Creator who can explain everything. If from the start, we accept the existence of the Creator, who is the planner and maker of everything, to learn from Him is much easier and an infallible method compared to carrying out our own experiments, because this empirical method relies on our very limited senses.

This is the difference between the eastern and western epistemologies. The differing ways in which knowledge is acquired. There are two processes: the descending and the ascending. The second, descending method, is experimental and carried out by our own efforts. It is not necessarily bad and we can acquire knowledge although there are some serious obstacles. I would like to briefly explain those prerequisites that determine not only the physics, but are the characteristics of the whole of western science. These prerequisites comprise the basis of the western scientific faith:

1. It is considered that the laws we know here on this planet are universally applicable for all time. In other words, that they are general. We think: "the laws that exist on this planet must exist also everywhere else". Although this hypothesis is unproven, and cannot easily be proven, we accept it as a basic truth. This generalisation of the laws thus belongs nowhere else but in the category of faith.

2. We think that it is possible to obtain a tangible understanding of the material world through experiment and observation. This is nothing more than faith. We could start inform the opposite view: 'No matter how hard I try to study this material world I will never understand it'. Here in the west however, our starting point is - "yes, the material world can be completely understood.

3. We do not just say only that the material world can be understood through observation but that it can be explained by mathematical formulas, which are a simple explanation of the observations. Putting it another way all things around us are explainable in a simple way by mathematical formulas. This is why the scientists try to find a universal formula which explains everything. Leon Lederman the director of the Fermi National Accelerator Laboratory in Batavia in Illinois USA said: "We hope to explain the entire universe in a single, simple formula that you can wear on your T-shirt." - (The Cosmic Blueprint, 1989, p. 13.) Even Einstein believed that mass energy conversion formula, E=mc2 explained everything. Later however, it was found that this formula was not applicable to quantum mechanics so there was a need for newer formulas. So, in summary, according to this third belief, we can explain this material world with simple formulas.

These three basic assumptions are pillars of faith in physics and other sciences.

Let us now examine the philosophy of physics and other empirical sciences. From a basic philosophical knowledge of physics, we understand what the goal of physics is. It attempts to understand the reality and the world around us - this is the meaning of physics. In this material world, there are two things that we experience, in philosophical terms known as "matter" and "consciousness". Instead of the term consciousness I could use the term soul or 'atma' in Sanskrit language. In gross matter like a table there is no consciousness however, in us there is. Where is consciousness situated in the body, and what is its origin, that is another question.

Scientists have tried for many years to find the relationship between the two. Moreover, this question of matter-consciousness is also one of the central problems of philosophy. (The mathematician Rene Descartes for example, gave a dualistic explanation.) Since these two elements comprise the existing reality, the actual goal of physics is to find an explanation of their relationship.

The answers to this question are charaterised by three types of existential theory. One of them considers these two elements to be completely different from each other - this is dualism. According to monism however, these two elements are differentiated manifestations of the same existence. The third explanation is given by nihilistic philosophy according to which all things - both matter and consciousness - are the manifestations of nothingness. The nihilistic philosophy corresponds to the Buddhist understanding of life which claims that whatever we see - whether matter or spirit (the consciousness) - originates from nothing.

The modern science is in favor of the second choice, namely monism, which further has two more divisions:

a) all matter and consciousness originates simply from the combination of matter, or
b) all varieties of consciousness and all matter is nothing but the transformation of consciousness.

Empirical science is based on the first version of monism - this is called materialism. So, according to materialism everything is matter, and what we experience in reality as consciousness is nothing else but the transformation of matter.

The second variety is called idealism or solipsism. Briefly therefore, there are three possible answers:
1. Dualisms
2. Monism
a) Materialism
b) Idealism
3. Nihilism

According to materialism, everything in reality can be explained by matter. We can see that this is only one alternative, one optional choice out of the three possibilities, it relies on an assumption based on faith. There are some scientists today, who admit that materialistic knowledge cannot give a complete explanation of all the world's phenomena. This is especially true in the field of quantum mechanics when they try to describe the behavior of the subatomic particles. To do this, it is not enough to have material knowledge. In quantum mechanics calculations, many are seriously considering that there is one more factor: the consciousness of the observer. There are some experiments that show, for example, the direction of the subatomic particles - whether they move straight or to the left or to the right - can be changed by the influence of ones consciousness. Moreover, nowadays few physicists seriously consider the option that everything can be explained by consciousness.

So, the present science of physics can be categorised as materialism because its explanations are built on matter. What is the smallest material particle? It is the "atom". According to physics if we carefully study the atom and understand everything about it, then we will completely understand the world around us. Of course, this logic is used not only in physics but also in chemistry, biology, mathematics etc. All these sciences are built on the above mentioned three assumptions and hold the view that merely by studying matter we will be able to understand everything. This is the basic philosophy of the western science.

Often, when we begin to speak about religion there is an accusation that religion is just silly faith. So far we have explained what western science is about. It is completely based on faith, in other words, the faith that through science everything is explainable. When somebody takes a certain approach, he perceives the whole world through that preconceived world view, even if in reality things are different.

Vedic science, as I already mentioned, is different from western science. It is not empirical science, it is not based on experiment but it is revealed through the Vedic literature. The Vedas explain things in a different way. E.g. matter and consciousness both exist and are described as being different from each other and having certain interactions. The interaction between matter and consciousness is made possible by one Supreme controller, God.
What is our understanding of the world in which we live? Yes, there are atoms that are the smallest building blocks of this world. The Vedas, however, describe the atoms in different way. The main elements of the atom are: ether, air, fire, water and earth. This is very similar to that understanding of the scientists in the Middle Ages. They tried to understand the material world according to these five elements. Of, course these terms do not refer to one element only. For example, "fire" does not refer just to the flame of a candle but also to heat, light and even electromagnetism, the digestion fire etc. All these are in the same category of fire.

The material elements are combinations of these five basic elements (ether, air, fire, water and earth). Now, in how many ways can the five elements combine? The calculation is 5x4x3x2x1=120. There are, in this way, one hundred and twenty combinations, this is identical with the number in the periodic table of elements used by chemists. Since I was at school the Dmitri Mendeleev's periodic table has changed a lot. The total number of possible elements enumerated in his table is almost hundred twenty. Not all of them are discovered (the total so far described is 111) but according to the Vedic scriptures - in the real physics - there are in total one hundred and twenty material elements. By the different combinations of ether, air, fire, water and earth, different types of atoms are generated like hydrogen, helium etc. So, all elements originate in the combination of these five primary elements. All these elements are categorised as gross material elements.

The ability of gross matter to react depends on the presence of another factor since nothing can combine by itself or nothing can happen of itself. This important factor is consciousness. Consciousness is completely different from matter. Let us explain this through the example of a table and the pear tree in the garden. What is the difference between the two? What is the cause of life in the tree, and why there is no life in the table? Or, how do we know that the tree is living? What is the proof that one is alive and the other is dead? The proof is that the tree is growing and so we can understand the presence of a living entity in it. So what is that living entity? What is its origin? Why do the material elements combine in a certain way? Why is the tree growing? These are all important questions for our attempt to understand the difference between consciousness and matter. So, in the table there is no consciousness, however, there is in the tree. The tree knows in which direction to grow, not crookedly but properly. He knows where the sun is therefore, it grows upward. It has of course a different level of consciousness to us, but it grows only as long as consciousness is present. As soon as we uproot the tree, the consciousness goes and growing stops.

From this example, we can see that consciousness is another element and is differentiated from them. When we study the material elements, we will always study the 120 elements and the molecules that can be generated from the interactions of these elements. However, we will not perceive consciousness in these 120 elements. For example, carbon is the most prominent element in a tree but carbon is not the source of consciousness. The material elements are not conscious.

So, what is the origin of life? If we say that matter is the cause of everything that exists, then the question is how does matter create consciousness? If there is no consciousness in nitrogen, carbon, phosphate etc. then how can a combination of these elements create consciousness?

One possible answer is that when these elements are separate, consciousness is lacking, but when combined, consciousness is created. This seems to be a good answer. However, there is a basic philosophical law that is often used in scientific research. It is the law of cause and effect. According to this, the 'effect' cannot have more qualities than the cause of it. We therefore conclude that it is not possible to have more qualities in the creation than in the creator. We have to conclude that whatever material elements we combine that we will never produce consciousness.

This contradicts empirical science, according to which there must be at least one such combination or arrangement of the material elements that creates consciousness. This is what the biology deals with: how to create life. They are trying to create life by combining organic and inorganic compounds. However, if there is no consciousness in the chemical compounds, consciousness can never be created, no matter which elements they use in the mix. Therefore, there is a need for one extra, additional, external thing that is not on the list of the 120 material elements. And what is the answer, from what does consciousness manifest? This additional thing we call the 'soul' in Sanskrit 'atma'. The soul is different from the other elements we mentioned before and so we can say that it is the 121st ingredient that explains the existence of consciousness. The study of all the material elements does not answer from what does consciousness manifest. Therefore, there is a need for one more ingredient. That soul, with the material elements gives clear symptoms of consciousness.


.\8\3\4\25\Conscious_Self_Can_Function_Independently.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Conscious Self Can Function Independently >>

Evidence That the Conscious Self Can Function Independently of the Physical Body

Article courtesy of http://www.krishnascience.com

In this essay we explore the evidence that each one of us is transcorporal (inherently different from his or her physical body and able to function independently of it).

Detailed, obscure, and verifiable past-life memories
unobtainable by ordinary means of communication

"I won't pick it up. I am a Sharma."
With these words, young Gopal Gupta angrily broke the dinner glasses his parents had asked him to remove from the table. Gopal was outraged that he, as a member of the wealthy, upper-class Sharma family, should be engaged in the menial task of clearing off a dining table. Of course, Gopal's parents had no idea that they were engaging a Sharma in clearing the table; they simply thought of Gopal as their two-and-a-half-year-old son.

Thus unfolded one of the numerous cases reported by Professor Ian Stevenson of the University of Virginia. Stevenson has published a series of books (Stevenson, 1974, 1975, 1977, 1980, 1983, 1987, 1997) in which he describes his extensive research work during the last thirty years. Stevenson reports cases in which a child gives specific details about a person he claims to have been in his previous life and Stevenson has done careful research in an attempt to verify these details. The information in these cases is not obtained by hypnosis; the children spontaneously describe their experiences.

The case of Gopal Gupta is typical. He was born in Delhi, India on 26 August 1956, the son of S.P. Gupta and his wife Omvati Gupta. The incident mentioned above occurred when Gopal was approximately two and a half years old. Gopal startled everyone by this outburst of anger and his unprecedented claim to be a member of a strange family. During the next few years, Gopal provided various details of what he claimed was his previous life as a man named Shaktipal Sharma who had lived in another city called Mathura, which is 160 kilometers away from Delhi where Gopal and his parents were living at the time (Shaktipal Sharma died in 1948). These details included the following information (Stevenson, 1975, p.82-95): He and his two brothers had owned a company called Sukh Shancharak that sold medicines. The company maintained a showroom. He owned a large house and had many servants to take away dishes and eating utensils. The Sharmas owned a number of large houses including one with a garden outside the town. He owned a car (it was very unusual to own a car in India in the 1930s). He went to college in a car. His employees were happy because he gave them wine. His younger brother married a woman from Assam. One day there had been shooting between the brothers.

According to Stevenson (1975, p.74-75), during the time Gopal was revealing this knowledge (from 1959 to 1964), neither Gopal nor his parents had ever been in Mathura. S.P. Gupta did not set foot in Mathura until 1964, and Gopal and his mother did not go there until March 1965. In his interview with Stevenson, Gopal's father said that his family had no contact with the Sharma family prior to the development of the case. Similarly, the Sharmas told Stevenson that there had been no contact between their family and the Gupta family before the case.
As a general operating rule in his investigation of these cases, Stevenson interviews a number of knowledgeable persons in an attempt to establish that the information reported by the child was not acquired through normal means of communication. He is especially alert for any evidence of contact between the two families before the development of the case.

In the case of Gopal Gupta, Stevenson interviewed the following persons in Delhi:

1. Gopal Gupta
2. Gopal's father (S. P. Gupta)
3. Gopal's mother (Omvati Gupta)
4. Jwala Prasad (a building contractor who was a friend of S. P. Gupta)
5. B. B. Das (a friend of S. P. Gupta)
6. Chandra Kumari Devi Shastri (one of Shaktipal Sharma's older sisters)
7. M. D. Shastri (Chandra Kumari Devi's husband)
8. Chandra Kanta Devi Sharma (another of Shaktipal Sharma's older sisters)
9. R. S. Sharma (Chandra Kanta Devi's husband)
10. Chaman Lal Kapoor (a friend of K. B. Pathak)
11. R. C. Chaturvedi (a friend of Chaman Lal Kapoor)
12. Prabha Chaturvedi (R. C. Chaturvedi's wife)

In Mathura, Stevenson interviewed:
1. Vishwapal Sharma (Shaktipal Sharma's older brother)
2. Satyawati Sharma (Vishwapal Sharma's wife)
3. Kirtipal Sharma (Shaktipal Sharma's oldest son)
4. Subhadra Devi Sharma (Shaktipal Sharma's widow)
5. Asha Sharma (Shaktipal Sharma's niece by marriage)
6. K. B. Pathak (sales manager of the Sukh Shancharak Company)
7. R. A. Haryana (a friend of Shaktipal Sharma)
In 1964, Gopal's father drove from Delhi (where he was living) to Mathura to attend a religious festival. While in Mathura, he decided to try to verify some of the things his son had been saying. He found that there was in fact a company called Sukh Shancharak that sold medicines and that it was owned by three Sharma brothers, the youngest of whom, named Brijendrapal, had shot and killed his older brother named Shaktipal Sharma in 1948. S.P. Gupta told the company's sales manager (K. B. Pathak) about some of the things Gopal had said. Mr. Pathak was impressed with the accuracy of Gopal's statements; he wrote down S.P. Gupta's name and address and gave them to Subhadra Devi Sharma, Shaktipal Sharma's widow. The Sharmas were curious about what Gopal was saying, so they asked one of their friends in Delhi (Chaman Lal Kapoor) to inquire further into the matter. In November 1964, Kapoor wrote to Pathak confirming what Gopal had been saying.

Thereafter, Subhadra Devi Sharma and Chandra Kanta Devi Sharma (one of Shaktipal Sharma's older sisters) visited the Gupta family at their home in the Krishna Nagar section of Delhi. S.P. Gupta told Stevenson that Gopal correctly stated Chandra Kanta Devi Sharma's relationship to Shaktipal Sharma when she asked Gopal to say who she was, but Stevenson (1975, p.88) also mentioned that Chandra Kanta Devi did not remember this event. Stevenson (1975, p.88-89) said that Gopal recognized Subhadra Devi, but he also mentioned that there was a possibility that Gopal could have overheard Chandra Kanta Devi's son telling S.P. Gupta who Subhadra Devi was. Thus there is some doubt regarding the value of these two recognitions.

During this visit, Gopal was friendly towards Chandra Kanta Devi Sharma but cold and impolite to Subhadra Devi Sharma. For example, when the two women were leaving the Gupta residence, Gopal said good-bye to Chandra Kanta Devi but he did not say good-bye to Subhadra Devi. Gopal's father asked Gopal why he was so cold towards Subhadra Devi, and Gopal replied that he was angry at Subhadra Devi because she had refused to lend him money when he requested it. Shaktipal Sharma had requested money from his wife to try to pacify his younger brother Brijendrapal, but Subhadra Devi had refused. Gopal remembered this event in the life of Shaktipal Sharma. Later, when Gopal's father was visiting Subhadra Devi in Mathura, he told her about Gopal's memories of Shaktipal Sharma's attempt to borrow money from her before he was murdered. Upon hearing this, Subhadra Devi fainted. She was astonished that Gopal knew about such an intimate affair. Stevenson noted: "The details of this had certainly never appeared in any newspaper or been otherwise spread around publicly" (Stevenson, 1975, p.102). Gopal's revelation of this event in the life of Shaktipal Sharma took place before Gopal's first visit to Mathura in March 1965.

In January 1965, Vishwapal Sharma (Shaktipal Sharma's older brother) and his wife Satyawati came to the Gupta residence in Krishna Nagar, Delhi. While they were sitting in their car in front of the house, Gopal came out of the house and correctly stated their relationship to Shaktipal Sharma. Later, when Stevenson interviewed Vishwapal Sharma and his wife, they directly confirmed Gopal's recognition of them.

Sometime thereafter, but before Gopal's first visit to Mathura in March 1965, Chandra Kumari Devi Shastri (another one of Shaktipal Sharma's sisters) invited Gopal and his parents to the wedding of her son in Delhi. Gopal and his father attended the wedding. S. P. Gupta told Stevenson that on this occasion Gopal spontaneously recognized Brijendrapal Sharma, Shaktipal Sharma's younger brother and murderer. Stevenson also said that Vishwapal Sharma told him that he (Vishwapal Sharma) and his wife had also attended this wedding and that his wife had overheard a conversation between Gopal and his father in which Gopal said: "That man who is disguised [referring to Brijendrapal's beard] shot at me" (Stevenson, 1975, p.91). It turns out that Brijendrapal Sharma did not grow a beard until after the death of Shaktipal Sharma.

As mentioned before, Gopal visited Mathura for the first time in March 1965. In Mathura, Gopal was able to find Shaktipal Sharma's house. Stevenson reported that he personally examined this terrain in 1969 when he visited Mathura and could find no obvious clues that would have helped Gopal to find Shaktipal Sharma's house. Stevenson (1975, p.81) also noted that Gopal could not have received subtle suggestions from his father or the other men accompanying him that would have helped in finding the house, since at that time none of these men knew where Shaktipal Sharma had lived.

In Mathura, Gopal was able to recognize photographs of Shaktipal Sharma and persons related to him. Kirtipal Sharma told Stevenson that someone showed Gopal a picture of R. A. Haryana and asked Gopal who it was. Gopal said "Haryana" (Stevenson, 1975, p. 92). Mr. Haryana was one of Shaktipal Sharma's friends from college days. S. P. Gupta told Stevenson that when Gopal entered Shaktipal Sharma's house he saw a photograph of Shaktipal Sharma and declared "This is my photograph" (Stevenson, 1975, p. 92). Kirtipal Sharma told Stevenson that Subhadra Devi Sharma pointed to a photograph of Shaktipal Sharma's father and asked Gopal who it was. Gopal said "This is my father's photograph" (Stevenson, 1975, p. 93). Stevenson remarked that Gopal's ability in this regard and other evidence had such a strong effect on some of the members of the Sharma family that they were moved to tears (Stevenson, 1975, p.102).

When Gopal was in Mathura, he said that Shaktipal Sharma had the unusual habit of keeping financial records in his personal diary. Stevenson said that a number of persons, including Mr. Haryana, heard Gopal make this remark. When Mr. Haryana told Vishwapal Sharma about it, Vishwapal immediately knew that it was correct since he had had a very close relationship with his younger brother, Shaktipal Sharma. Vishwapal Sharma told Stevenson that Shaktipal Sharma had in fact kept financial records in his personal diary. Stevenson considered the oddness of this habit and Gopal's knowledge of it to be an important item in this case.
Gopal's claim to be Shaktipal Sharma reborn was of interest to a number of persons in Mathura, since Shaktipal Sharma had been a prominent figure there. The case was covered by a number of newspapers, and thus Dr. Jamuna Prasad learned of it and told Dr. Stevenson about it. In 1969, Stevenson began his interviews of people involved in this case.

Gopal's strong identification with Shaktipal Sharma

According to Stevenson, when Gopal was between the ages of two and nine years old he often exhibited behavior indicating that he considered himself to be Shaktipal Sharma. It turns out that Shaktipal Sharma belonged to the Brahmana caste. In the Indian social system, the Brahmana caste is considered the highest caste. The Guptas, on the other hand, belong to an inferior caste known as Banias. Brahmanas generally refuse to use or even touch eating utensils that have been used by the members of lower castes. When he was young, Gopal repeatedly told his family members (the Guptas) that he is a Brahmana and "he refused to touch eating utensils used by anyone except his father. ... He would not drink milk from a cup anyone else had used, even, in this case, his father" (Stevenson, 1975, p.99).

Gopal sometimes complained about the poor living conditions in the Gupta residence and compared it unfavorably with the large house that he said he owned as Shaktipal Sharma. Gopal was reluctant to do menial housework: he claimed that he had many servants to do this type of work.

As mentioned earlier, when Subhadra Devi Sharma visited Gopal in Delhi, he treated her very coldly. This is appropriate behavior for Shaktipal Sharma since, as mentioned earlier, he was angry at his wife shortly before he was murdered.

When Gopal arrived at Shaktipal Sharma's house in Mathura, he said: "This is my house." When he was inside, he said: "This is my living room." At one point Gopal saw Shaktipal Sharma's piano and touched it, for which he was reproached. Gopal responded by saying: "Why should I not touch it? It belongs to me" (Stevenson, 1975, p.97).

The Sharmas were impressed

Stevenson mentioned that Gopal was unable to recognize several persons who were well known to Shaktipal Sharma, such as K. B. Pathak who was employed by the Sukh Shancharak Company for four years before Shaktipal Sharma was murdered. Nevertheless, the members of the Sharma family and other informants in Mathura were impressed by the accuracy of most of Gopal's memories and his ability to recognize certain photographs, especially those of Shaktipal Sharma in which his face is not visible. The Sharmas were particularly impressed by Gopal's knowledge of Shaktipal Sharma's attempt to borrow money from his wife before he was murdered (Stevenson, 1987, p.56). Stevenson noted: "Shaktipal Sharma's older sister, Chandra Kanta Devi Sharma, found herself calling Gopal 'Shakti', a strong indication that she regarded him as her brother reborn. Vishwapal Sharma, Shaktipal Sharma's older brother, was similarly convinced, from the evidence he had seen himself and what he had learned from others, that Gopal was his deceased brother reborn. And Shaktipal Sharma's old friend from college days, R. A. Haryana, expressed the opinion that Gopal was Shaktipal Sharma reborn. So did Shaktipal Sharma's niece by marriage, Asha Sharma, who witnessed in Mathura Gopal's ability to find his way from Shaktipal Sharma's house to the Sukh Shancharak company and then to point out the correct locations of the murderer and victim at the time Shaktipal Sharma's brother shot him" (Stevenson, 1975, p.102).

This last item has a special feature. When Gopal was in the process of pointing out the locations of the murderer and victim, several members of the Sharma family were present who knew the actual locations and, in order to test Gopal, deliberately tried to mislead him. Gopal passed the test, however, by remaining resolute in his identification of the correct locations. It is conceivable that an observant person could have received a clue as to the location of Shaktipal Sharma at the time he was shot due to the fact that there were new tiles there (the old ones had blood stains and had therefore been removed for inspection by the police). But this would not be sufficient to enable one to correctly point out the position of Brijendrapal when he fired the gun.

Interpretations for the case of Gopal Gupta

How are we to interpret this case? Did Gopal overhear adults discussing the life and murder of Shaktipal Sharma in sufficient detail? There are at least three reasons why this is highly unlikely:

(1) Although Shaktipal Sharma was an important man in Mathura, he was a person of no significance in Delhi.

(2) Gopal was living in Delhi when he first began to describe Shaktipal Sharma's life and murder. Delhi newspaper accounts would not have contained all the details revealed by Gopal, and thus the adults whom Gopal might have overheard could not have known these details.

(3) Eleven years elapsed between the death of Shaktipal Sharma in 1948 and Gopal's first outburst in 1959 at around age two-and-a-half. Thus even if people in Delhi were acquainted with the life and murder of Shaktipal Sharma in 1948, it is hard to believe that they would still be talking about them eleven years later.

A clever fraud by Gopal's parents?

Stevenson mentioned that he is alert for evidence of fraud in the cases he studies, and in the case of Gopal Gupta he found none. But let us consider the possibility that Gopal's parents faked the case. If Gopal's parents were strongly motivated and willing to do the needed research in Mathura, it is possible that they could have amassed a considerable amount of information about the life and murder of Shaktipal Sharma since he was a prominent person in Mathura.

But the question is, could Gopal's parents have discovered all the details reported by Gopal? Consider, for example, that Asha Sharma (Shaktipal Sharma's niece) told Stevenson that she was personally present when Gopal correctly identified the place where Brijendrapal Sharma stood when he fired the bullet that killed Shaktipal Sharma, although there were no clues that could have helped Gopal in finding the correct place and an attempt was made to deliberately mislead him by persons who knew this place. Moreover, Shaktipal Sharma's son, Kirtipal Sharma, told Stevenson that he was also present when Gopal did this. Did the Guptas somehow induce Asha Sharma and Kirtipal Sharma to lie to Dr. Stevenson? What could the Guptas have offered the Sharmas? It is important to remember that the Sharmas were very wealthy, and the Guptas were poor. Moreover, the Sharmas were from the Brahmana caste whereas the Guptas belonged to the inferior Banias caste. The huge socio-economic differences between the Sharmas and the Guptas make it very unlikely that a friendship could have ever developed between the two families. It thus seems extremely unlikely that the Guptas could have induced the Sharmas to take part in a fraud. What benefit could the Sharmas have derived by falsely establishing some ordinary boy (Gopal Gupta) as Shaktipal Sharma reborn? Stevenson mentioned that he was unable to detect any desire among Indians to convert Westerners to a belief in reincarnation. Thus, there appears to be absolutely no motive on the part of the Sharmas to engage in fraudulently establishing Gopal as Shaktipal Sharma reborn. How, then, can we explain Gopal's identification of the correct location where Brijendrapal stood when he fired the gun?

Perhaps the most impressive item in this case is that Shaktipal Sharma's widow Subhadra Devi fainted when she heard about Gopal's memories of her husband's efforts to borrow money from her before his murder. Since this was a private affair between Shaktipal Sharma and his wife and not the kind of thing that would have been reported by the newspapers, Gopal's parents could not have learned of it without becoming close friends of the Sharmas.

Thus, it is extremely unlikely that Gopal's parents could have faked the whole case. The same is true for the better among Stevenson's other cases (see Stevenson, 1974, 1975, 1977, 1980, 1983, 1987, 1997), since these cases are very similar to the case of Gopal Gupta. In these cases, the child has greatly impressed members of the previous personality's family by demonstrating knowledge of private affairs of the previous personality that would be very difficult to obtain by normal means of communication. Thus, fraud by the child's parents is highly unlikely. To explain these cases in terms of normal means of communication, we would have to imagine a fraud involving both the family of the child and the family of the person he claims to have been in his previous life. But when we examine these cases, we find no motive for such fraud. Most of Stevenson's cases are among villagers in places like West Africa, India, Sri Lanka, Burma, Thailand, Alaska, Syria, Turkey and Lebanon. In these places, a person gains little or no fame by reporting that his child is a deceased person reborn, since cases in which a child claims to remember a previous life are very common (Stevenson, 1980, p.13; 1987, p.147). Also, according to Stevenson, these people have no desire to convert Westerners to a belief in reincarnation. In cases in which the child's family is poor and the previous personality's family is rich, a skeptic might argue that the whole case is a fraud by the child's parents with the motive to extract money from the rich family. But the problem is that there is no reason for the rich family to take part in the fraud, and hence we can not explain how the hoaxers could have obtained the knowledge the child exhibited of private affairs of the previous personality. Thus, it appears that we can eliminate fraud as an explanation for Stevenson's better cases, and we shall now move on to consider other explanations beginning with extrasensory perception.

Evidence That the Conscious Self Can Function
Independently of the Physical Body

Extrasensory perception (ESP)

There are two observations suggesting that ESP is not the best explanation for cases such as that of Gopal Gupta:

(1) As described earlier, when Gopal was between the ages of two and nine years old, he often exhibited behavior indicating that he considered himself to be Shaktipal Sharma. Gopal did not report that he was using ESP to acquire information about Shaktipal Sharma; Gopal experienced himself to be Shaktipal Sharma. Dr. Stevenson emphasized that such identification is a typical feature of his cases. The children do not claim that they are getting information about the previous personality by ESP: in each case the child claims that he is the previous personality. In many cases the children exhibit strong emotional responses appropriate for the previous personality, such as crying in happiness when meeting a person loved by the previous personality, or being angry at persons who were hated by the previous personality, or recoiling in fear when seeing the murderer of the previous personality. In well-documented cases of ESP, the person who receives information by ESP does not become illusioned in such a way that he falsely identifies himself as the person about whom he receives the information (see Appendix A and Gloor, 1969; Vasiliev, 1966; Stanley, 1909; Sidgewick, 1891-1892).

(2) The children do not exhibit independent ESP ability. Stevenson mentioned that he asked hundreds of parents about ESP ability in their children and, in the vast majority of cases, there was none (Stevenson, 1987, p.155).

Thus, it seems that ESP is not the best interpretation for these cases. Let us therefore consider three other interpretations:

(1) Intermittent influence by the previous personality on the mind of a child.

(2) Possession (the previous personality has taken over the body of the child and either overwhelmed and silenced the original owner of the body, or forced him to leave it).

(3) Reincarnation (the conscious self, after departing from his dying body, takes up residence in a new physical body; he is the first resident in this body).

If we accept any of these three interpretations, we are implicitly accepting the idea that the previous personality is different from his physical body and can operate independently of it, since his physical body is by that time dead and decaying.

Intermittent influence by the previous personality on the mind of a child

It would be very frightening to be intermittently influenced by another person. A child being influenced in this way would almost certainly tell his parents about it. Yet none of the children in Stevenson's cases report being sometimes influenced by the previous personality. From a very young age each child reports that he is the previous personality. Thus, we must reject the hypothesis of intermittent influence as an explanation for Stevenson's cases.

Possession

Stevenson has hundreds of cases in which there are distinctive birthmarks or birth defects on the body of a child that are very similar to wounds or scars on the body of the person he claims to have been in his previous life. In many cases, the wounds or scars on the body of the previous personality were acquired during life as a result of surgery or were inflicted at the time of death. Stevenson has numerous cases in which a child claims to remember having been shot or stabbed (as the cause of death of the body of the previous personality) and there is a birthmark on the body of the child in the same place and having the same shape as the fatal wound inflicted on the body of the previous personality. The fact that the marks are present on the child at the time of his birth and not acquired later implies that the previous personality entered the child's body before it was born. A kind of possession in which the invading person enters the child's body before birth is practically the same as reincarnation. The only difference is that in possession there would have already been a conscious self in the embryo, whereas in reincarnation the previous personality is the first conscious self to inhabit the embryo.

Possession does not seem to be the best explanation for the numerous cases in which the child clearly expresses his surprise or dissatisfaction with his new environment. Examples of this are the following. When a two-year-old Turkish boy named Celal Kapan first began to speak, practically his first statement was: "What am I doing here? I was at the port" (Stevenson, 1987, p. 105). He claimed that in his previous life he was a dock worker and he had fallen asleep in the cargo hold of a ship which was being loaded. He was killed when a large oil drum was unknowingly dropped on him. He felt he fell asleep in an adult body and woke up in the body of a baby.
The children in Stevenson's cases often act, and as far as possible speak, like adults who have been unfairly imprisoned in children's bodies.

Stevenson (1987, p.100) reported a case in which the mother of a deceased boy dreamed that her son came to her and told her: "Help! I have got myself in a poor family. Come and rescue me." From the dream she received enough information to identify a family that had a child with memories of the life of her deceased son. It seems that her deceased son was born in a family with much less money than he wanted.

Although in some of Stevenson's cases the child is pleased with the circumstances of his new life, in many cases the child is terribly disappointed and repeatedly complains about the impoverished condition or low-class habits of his new family (Stevenson, 1987, p.119). An Indian boy named Bishen Chand Kapoor, who claimed that he was a very wealthy man in his previous life, contemptuously rejected the clothes his poor parents offered him. He said that such clothes were so inferior that he would not have given them even to his servants, not to mention wearing them himself (Stevenson, 1987, p.116). Gopal Gupta contemptuously compared the Gupta residence with the large house he had owned as Shaktipal Sharma. In many cases the child rejects his parents, saying "you are not my real parents" and demands to be taken to another town where his "real" parents (the parents of the previous personality) live (Stevenson, 1987, p.118). A child's repeated criticism of his new family often gets him into trouble with the members of this family.

The above evidence seems inconsistent with the standard scenario of possession in which a discarnate person selects the body he wants and forcibly overwhelms its occupant. Instead, the evidence suggests reincarnation.

Reincarnation

Reincarnation seems to be the best interpretation for most of Stevenson's cases since it explains: (1) the knowledge the child has of the previous personality; (2) the child's unusual behavior (unusual for his family but perfectly appropriate for the previous personality); (3) the child's subjective experience (he claims that he is the previous personality and that he has somehow been put into a new body); (4) distinctive birthmarks on the body of the child that are very similar to wounds or scars on the body of the previous personality.

The frequency of cases suggestive of reincarnation

The idea that reincarnation is a natural process that all conscious selves undergo when their physical bodies die is supported by Stevenson's statements that it is easy to find persons who claim to remember a previous life in certain places such as West Africa, India, Sri Lanka, Burma, Thailand, Syria, Turkey, Lebanon and the northwestern part of North America (Stevenson 1980, p.13; 1987, p.93). Stevenson said that in these places he has received so many reports of possible cases that he simply does not have enough time to investigate them all. It is important to note that cases of the reincarnation type are found not only in southeast Asia, but all over the world. Stevenson said: "Fortunately, many new cases are available, and as I mentioned in the General Introduction to this series, I should have no difficulty whatever in indicating places in several countries where an investigator can easily find more cases of this type than he could possibly study" (Stevenson, 1980, p.351).

Stevenson mentioned that he has also found and investigated many cases of the reincarnation type in the other parts of North America and Europe. The lesser frequency of reported cases in these countries is due to the fact that many parents ignore or suppress such cases, and hence they can not come to the attention of investigators like Dr. Stevenson (Stevenson, 1987, p.93-94).

Other scientists find evidence for reincarnation

Careful studies by other scientists have uncovered dozens of cases similar to those reported by Stevenson. See, for example, Pasricha (1990, 1992, 1998), Mills (1989, 1990), Haraldsson (1991, 1997), and Keil (1996).

Distinctive birthmarks related to the previous life

In 1945 a full-blooded Tlingit Indian named Victor Vincent informed a young friend of his, Mrs. Chotkin, that he will die soon and be reborn as her son (the Tlingit Indians are native American Indians who now reside in Alaska). He expressed the desire that in his next life as her son he would not stutter as he did in this life. He pulled up his shirt and showed her a highly distinctive scar on his back that was the result of a surgical operation performed several years earlier. It was undoubtedly the result of an operation because the small round holes of the stitches were visible. He also showed her a scar on the right side of his nose (near the eye) that was the result of a surgical operation there.

He informed her that in his next life as her son he will have the same marks on his body in the same places, and thereby she will be able to recognize him as Victor Vincent reborn.

A year later he died. Approximately eighteen months thereafter Mrs. Chotkin gave birth to a boy whom she named Corliss Chotkin, Jr. (after his father). She told Stevenson that on the body of Corliss at the time of his birth were the same marks in the same places as had been on the body of Victor Vincent.

In 1962 Stevenson visited Alaska and personally examined the marks on the body of Corliss (who was 15 years old at that time). Stevenson reported that the mark on Corliss' nose was not very characteristic of the scar of a surgical operation. But Stevenson was strongly impressed by the marks on Corliss' back, which he described as follows: "The mark on the back of Corliss was much more characteristic of an operative scar. It was located about eight inches below the shoulder line and two inches to the right of the midline. It was heavily pigmented and raised. It extended about one inch in length and a quarter inch in width. Along its margins one could still easily discern several small round marks outside the main scar. Four of these on one side lined up like the stitch wounds of surgical operations. On the other side the alignment was less definite" (Stevenson, 1974, p.260).

Stevenson reported that Mrs. Chotkin is the daughter of Victor Vincent's sister. Could the marks on the body of Corliss be the result of genetic information passed down from Victor Vincent? According to modern biology this is impossible because surgical marks acquired during one's life can not be encoded in the DNA of one's germ cells. Biologists strongly assert that the only means whereby characteristics can be passed on to one's progeny is the expression of encoded information in the DNA of the germ cells. They do not recognize any evidence that characteristics acquired during one's life can be passed on to one's progeny. It is also worth noting that Mrs. Chotkin told Stevenson that no one else in their family had any marks in the places of those on the body of Corliss.

Stevenson tried to obtain independent corroborating evidence for the marks on Victor Vincent's body. He discovered that in 1938 Victor Vincent was admitted to the U. S. Public Health Service Hospital in Seattle where his right tear sac was removed in a surgical operation. The scar produced by this operation would be in exactly the place that Mrs. Chotkin said she saw a scar on the right side of Victor Vincent's nose. Thus, Mrs. Chotkin's testimony is corroborated on this point at least. But the mark on the nose of Corliss when he was examined by Stevenson in 1962 was not very characteristic of an operation scar. Hence the mark on the nose is not sufficient by itself to build a very strong case for the reincarnation of Victor Vincent as Corliss Chotkin, Jr. According to Stevenson, the mark on Corliss' back was much more impressive but, although Stevenson tried, he was not able to obtain independent corroboration of its presence on Victor Vincent's back. But Stevenson (1987, p.101) said that he has hundreds of cases of distinctive birthmarks on the bodies of children claiming reincarnation, and in about thirty cases he has obtained independent corroboration (in the form of medical records or autopsies) of similar marks on the body of the previous personality. These are described in Stevenson (1997).

Stevenson mentioned that he has many cases in which a child reported that he was violently murdered (usually by shooting or stabbing) in his previous life, and the child has on his body a birthmark of the same shape and in the same place as the fatal wound in his previous life. Stevenson wrote (1987, p.101): "Birthmarks and birth defects related to the previous personality seem to me to provide some of the strongest evidence in favor of reincarnation as the best interpretation for the cases. They are objectively observable (I have photographed several hundred of them), and for most of them the only serious alternative explanation that I can think of is a psychic force on the part of the baby's mother that influences the body of the embryo or fetus within her. However, this explanation, which is itself almost as mind stretching (for the average Westerner) as reincarnation, can be firmly excluded in about twelve cases in which the child's mother and father had never heard of the identified previous personality until after the child's birth."

As mentioned earlier, Mrs. Chotkin named her son Corliss and, as is natural for a mother, tried to make him say this name when he was asked what his name is. One day when Corliss was thirteen months old and his mother was trying to get him to say his name, instead of saying the name "Corliss" her son greatly surprised her by saying "Don't you know me? I'm Kahkody" (Stevenson, 1974, p.260). Kahkody was the tribal Tlingit Indian name of Victor Vincent, and Corliss pronounced it with a very good Tlingit accent.

Corliss identified strongly with Victor Vincent and was able to spontaneously recognize a number of people that Victor Vincent had known. Stevenson (1974, p.261) said that when Corliss was two years old he recognized Victor Vincent's son named William. Corliss spontaneously saw him on the street and said: "There is William, my son."

Corliss also spontaneously recognized (when he was two years old) a stepdaughter of Victor Vincent. He saw her at the docks of Sitka and correctly named her "Susie" (Sitka is the name of the city in Alaska where Corliss was living at the time). At that time he was being pushed by his mother along the street in a carriage. Stevenson said that Corliss exhibited great excitement when he saw her; so much so that he was jumping up and down. He said: "There is my Susie." Corliss also hugged her with great affection and said her Tlingit Indian name. Corliss recognized Susie before his mother had noticed her. Stevenson mentioned that Mrs. Chotkin did not go to the docks with the intention of meeting Susie. In a similar way Corliss, when he was three years old, spontaneously recognized and named the widow of Victor Vincent. He recognized her in a crowd of people before Mrs. Chotkin had seen her. He correctly named her "Rose." Stevenson reported that Corliss also recognized a number of other people that Victor Vincent had known.

Dr. Stevenson (1974, p.261-262) said that Corliss was able to provide a detailed account of certain events that had occurred in the life of Victor Vincent. Mrs. Chotkin believes that Corliss could not have known these details by ordinary means. One day Corliss related an experience of Victor Vincent when he was out on a fishing trip. The engine of Victor Vincent's boat had broken down and he was helpless in one of the numerous and hazardous channels of southeastern Alaska. Victor Vincent wanted to attract the attention of any ships that might happen to pass by but he thought that most crews would not take much notice of an ordinary Tlingit fisherman. It turns out that he happened to be a part-time worker for the Salvation Army and he had with him a Salvation Army uniform. He put on this uniform and rowed in a small boat to attract the attention of a passing ship named the North Star. He asked some of the crew members to deliver a message for him. Mrs. Chotkin heard this story directly from Victor Vincent himself when he was alive. She was sure that Corliss had not heard the story from her or her husband before he told it to them that one day.

On another occasion Mrs. Chotkin and Corliss were at the house that was previously owned by Mrs. Chotkin and her family during the life of Victor Vincent. Corliss pointed to a room in the house and said that he (as Victor Vincent) and his wife slept in this room when they visited the Chotkins. This statement is impressive since at the time Corliss was visiting the house, it had been reorganized and was being used for purposes other than an ordinary residential house. None of the rooms in it were recognizable as bedrooms. But the room that Corliss pointed to had in fact been occupied by Victor Vincent and his wife when they had visited the Chotkins.

Mrs. Chotkin told Dr. Stevenson that certain behavior patterns of Corliss closely resembled those of Victor Vincent. She mentioned that Corliss combed his hair forward over his forehead in the same way that Victor Vincent had done, although she had tried to train Corliss to comb his hair in exactly the opposite manner.

As mentioned earlier, Victor Vincent stuttered severely and told Mrs. Chotkin a year before his death that he hoped that he would stutter less in his next life as her son. Corliss also stuttered severely when he was young until he received speech therapy when he was around ten years old. Victor Vincent was a very religious Christian. When Corliss was young, he also expressed similar devoutness. Victor Vincent was very fond of handling boats and living on the water. Corliss had the same interest. Both Victor Vincent and Corliss were left-handed.

Could this case be a clever fraud by Mrs. Chotkin? According to Stevenson, there was no obvious motive for fraud, no evidence of fraud, and no evidence that Mrs. Chotkin was exploiting the case for her benefit in the community. In fact, according to Stevenson, Corliss Chotkin, Jr.'s sister and a number of other witnesses interviewed by Stevenson did not even know that Mrs. Chotkin believes that Corliss is Victor Vincent reborn! Mrs. Chotkin apparently spoke to practically no one about the case. One would think that if Mrs. Chotkin were exploiting the case for personal gain, her belief that Corliss is Victor Vincent reborn would be more widely propagated in the community.

Evidence That the Conscious Self Can Function
Independently of the Physical Body

Announcing dreams

Stevenson (1987, p.98) said that in many cases a relative of the child has a dream in which the previous personality announces his intention or desire to reincarnate. For example, shortly before Corliss Chotkin, Jr. was born, Mrs. Chotkin's aunt dreamed that Victor Vincent will take birth in the Chotkin family. Stevenson said: "Mrs. Chotkin is certain she did not tell her aunt about Victor Vincent's prediction of his return before she heard from her aunt about this dream" (Stevenson, 1974, p.261).

Change of ownership

Dr. Stevenson (1974, p.34-52) reported an unusual case from India in which a three-year-old boy named Jasbir was so severely afflicted by smallpox that his father Sri Girdhari Lal Jat was convinced that he had died. In fact, he was so convinced of this that he was preparing to bury the dead body of his son. It happened to be night at that time so he decided to wait until morning to bury it. Before the burial, however, Jasbir's father noticed faint signs of life in his son's body, and gradually the body recovered completely. But when the body had recovered, it displayed a personality that was completely different from the former one. Now Jasbir claimed that he was the son of Shankar of Vehedi (a village that is approximately 30 kilometers away from Rasulpur, the village where Sri Girdhari Lal Jat lived) and expressed the desire to return to Vehedi. He claimed that he was a Brahmana, and he obstinately refused to eat any food at the house of his father, since Sri Girdhari Lal Jat belonged to a lower caste (his refusal to eat can not have been due to disease since his body had recovered completely by then). He was so strongly determined in this matter that he fasted. This fasting would have surely resulted in death if a Brahmana lady had not happened to learn of it and kindly began cooking food according to the Brahmana standard. Such food was acceptable to Jasbir. For nearly two years he maintained his refusal to eat food cooked by non-Brahmanas.

It is inconceivable that a three-year-old child would, for a period of years, refuse to eat for no other reason than the food is prepared by one class of persons instead of another. Such discrimination and determination are only found in adults. Thus, this discrimination strongly supports the hypothesis that the conscious self that was originally in the body of Jasbir had departed and a different conscious self, that of a discriminating adult Brahmana, now resides in Jasbir's body.

Another piece of information that supports this hypothesis is Stevenson's report that, before being afflicted with smallpox, Jasbir was interested in toys and play just like an ordinary boy of three years old, but afterwards he no longer had any interest in such things. It is hard to imagine that a small boy would have no interest in playing with toys, and it is even harder to imagine that he would also be so terribly concerned about which caste the people belong to who cook for him, especially since he did not care about this before the smallpox affliction.

After this affliction Jasbir seems to have thought of himself as an adult; he repeatedly mentioned that he has a wife and children. Stevenson noted that many of the child-subjects of his cases act like an adult who has been unfairly imprisoned in the body of a child. For example, a Thai boy named Bongkuch Promsin startled postpubertal ladies by making lecherous advances towards them although he was only a small boy at the time (he ignored girls who were his own age) (Stevenson, 1987, p.70).

Stevenson (1974, p.39) reported that Sri Girdhari Lal Jat had said that when Jasbir began to speak after his recovery from smallpox he used a different set of words for familiar objects than he had used before his illness. For example, he would say "haveli" instead of "hilli" for a house, and "kapra" instead of "latta" for clothes. The words "haveli" and "kapra" are used by the higher classes (including the Brahmanas) whereas "hilli" and "latta" are used by the lower classes (such as the Jats). Thus, after recovering, Jasbir no longer spoke like Sri Girdhari Lal Jat but instead he spoke like Sobha Ram (a Brahmana).

The conscious self in the body of Jasbir told Sri Girdhari Lal Jat about further details of his life in Vehedi before he entered the body of Jasbir. He said that on one occasion he was attending a wedding procession and he ate some poisoned sweets given to him by a man to whom he had lent money and who did not want to repay him. The poisoned sweets caused him to fall from a cart on which he was riding. He struck his head and died.

Sri Girdhari Lal Jat informed Dr. Stevenson that he tried to suppress information about Jasbir's strange behavior and his claim to be a Brahmana from Vehedi now inhabiting the body of Jasbir. But the cooking for Jasbir according to Brahmana standards was known to the Brahmanas of Rasulpur. One of them named Srimati Shyamo, a native of Rasulpur, had married a man from Vehedi named Sri Ravi Dutt Sukla and was living with him in Vehedi. Once every few years she would return to Rasulpur. She informed the members of the Tyagi family in Vehedi about Jasbir's behavior and statements. Jasbir's statements about his former life in Vehedi and his death were remarkably similar to the life and death of one of the sons (named Sobha Ram) of Sri Shankar Lal Tyagi (a Brahmana living in Vehedi). Sobha Ram had died when he was 22 years old in the manner described earlier by Jasbir. He died in May of 1954, which was also around the time when Jasbir was severely afflicted with smallpox (and after recovering, manifested the remarkable change of personality). As mentioned before, after recovering Jasbir claimed that he was the son of Shankar of Vehedi.

Sobha Ram's father and other family members came to visit Jasbir in Rasulpur, and Jasbir recognized them and correctly stated their relationship to Sobha Ram. Then Jasbir went to Vehedi for the first time in his life. In Vehedi, Jasbir was able to correctly lead the way from the railway station to Sobha Ram's house. Jasbir was also able to correctly lead the way from Sri Ravi Dutt Sukla's house to Sobha Ram's house (a different route). According to Stevenson (1974, p.36), Jasbir remained in Vehedi for a few days and showed the Tyagi family and other residents of Vehedi that he had extensive knowledge of the Tyagi family. Jasbir was very happy in Vehedi and wanted to remain there. He had no desire to return to Rasulpur where he felt lonely and isolated. After returning to Rasulpur, Jasbir would occasionally visit Vehedi.

In the summer of 1961, Stevenson visited both Rasulpur and Vehedi and interviewed thirteen witnesses of the case. He returned in 1964 and restudied the case with new translators. At this time he interviewed most of the previous witnesses and some new ones. He said that these witnesses provided a consistent account of the main facts in the case. The members of both families (the Tyagis and the Jats) testified that there had been absolutely no contact between the two families before the development of the case. Both Vehedi and Rasulpur are tiny villages that are only accessible by dirt roads. There is no main road connecting them and almost no communication between them.

Stevenson felt that there was no reason to doubt that the people he interviewed in this case were speaking the truth, and hence there was no opportunity for Jasbir to obtain the knowledge he had about Sobha Ram, Vehedi and the Tyagi family by normal means (using the ordinary physical senses). He therefore concluded that this case is best explained as the departure of the conscious self that had formerly inhabited the body of Jasbir and the entrance into Jasbir's body of the conscious self that had formerly resided in the body of Sobha Ram.

Functioning without a physical body

Dr. Stevenson reported a number of cases in which the conscious self existed for days, weeks and even years without a physical body and acquired information by transcorporal senses. (Transcorporal senses refer to senses that are different from those of the physical body and able to function independently of it.) For example, the conscious self in the body of Jasbir informed Dr. Stevenson that after his former physical body (the body of Sobha Ram) had been poisoned and had died, he left that body and was existing temporarily in a discarnate condition. While in this condition, he said that he met another discarnate conscious self who he called a "sadhu" (wise man). The sadhu somehow knew that the body of Jasbir was not inhabited at that time, and the sadhu advised the conscious self that was formerly in the body of Sobha Ram to enter the body of Jasbir. Years after this event had occurred, Jasbir told Dr. Stevenson that he still sometimes was able to communicate with this sadhu who described events that later actually occurred (precognition).

A Thai boy named Bongkuch Promsin claimed that in his previous life he was a Laotian man named Chamrat who was stabbed to death (Stevenson, 1987, p.68). After the murder, the conscious self that had resided in the body of Chamrat remained in a discarnate state for seven years (he stayed near a bamboo tree in the vicinity of the murder). One rainy day the discarnate Chamrat saw Bongkuch's father and accompanied him home on a bus. Bongkuch's father later told Stevenson that he happened to visit Hua Tanon (the place where Chamrat was murdered) shortly before his wife became pregnant with Bongkuch. Bongkuch's father said that the day he went to Hua Tanon was in fact a rainy day.

An Indian boy named Veer Singh said that after the death of his previous body (Som Dutt's body) he, as a discarnate conscious self, remained near Som Dutt's family and observed their activities. Veer Singh said that he accompanied members of this family who left the house at night and went out alone. Stevenson said that Som Dutt's mother had a dream in which Som Dutt told her that he had accompanied his brother a number of times when his brother had surreptitiously left the house at night to attend local fairs. When this brother was asked, he admitted that he was in fact attending local fairs at night, but no one in the family knew about it until Som Dutt's mother had this dream. Stevenson added that Veer Singh also knew about other private family affairs that took place after Som Dutt's death and before Veer Singh was born, including the fact that the family bought a camel, they were involved in a lawsuit, and several children were born during this time period (Stevenson, 1987, p.110).

The persons who reported seeing things in the discarnate state could not have been using physical eyes. Thus, the above evidence supports the hypothesis that the conscious self is inherently transcorporal and possesses transcorporal senses.

Although these persons got a glimpse into their transcorporal nature, they were unwilling to explore it further due to strong attachment to ordinary physical existence. For those who are not so strongly attached, the process of bhakti yoga, which is described later in this chapter, allows each one of us to discover, explore and systematically develop the superhuman, transcorporal potential of human beings.

Common questions about reincarnation

Questions that are often asked are: (1) Since the human population has steadily increased during the last few hundred years, the number of conscious selves associated with human bodies must also have increased. Where did the extra conscious selves come from? (2) If reincarnation is actually true, why doesn't everyone remember at least one of his previous lives? (3) Does everyone reincarnate or only certain persons? (4) For those who do reincarnate, does the cycle of birth, death and rebirth ever come to an end? (5) What happens to persons who do not reincarnate? These are important questions, but it is not easy to answer them based solely on the kind of evidence reported by investigators such as Ian Stevenson. It may be possible to answer them, however, if we can find a reliable technique for directly investigating the characteristics and capabilities of the conscious self. Such a technique is discussed later in this chapter.

Out-of-body experiences with verifiable details

Dr. Michael Sabom was a Professor of Medicine in the Division of Cardiology at the Medical School of the Emory University and a staff physician at the Atlanta VA Medical Center in Atlanta, Georgia, during the time that he studied autoscopic experiences. In a typical autoscopic experience, a person reports that he comes out of his physical body and observes it from a viewpoint outside of it. In the beginning of his study, Dr. Sabom thought that these so-called autoscopic experiences are nothing more than imagination. But after interviewing dozens of people over a period of five years, he concluded that there is something more than imagination at work in these reports.

Why did he change his mind? As a practicing cardiologist, Dr. Sabom had daily access to people who had suffered cardiac arrest (a life-threatening situation in which the heart stops pumping). Dozens of people told Dr. Sabom that they had had an autoscopic experience during their cardiac arrest and had observed medical personnel attempting to revive their physical bodies using a procedure called cardiopulmonary resuscitation (CPR). Some people said that they could not only see but also hear what the medics were saying. The people said that they were not seeing and hearing with the senses of the physical body, but with a completely different kind of senses which can function independently of the physical senses. In particular, when they were seeing what the medical personnel were doing, they were seeing from a viewpoint above the physical body looking down on it.

Skeptics say that these people were either hallucinating or deliberately lying. The hypothesis of lying loses force when we consider the special trick that Sabom used in interviewing the patients. Dr. Sabom (1982, p.9) said that he approached each patient privately and acted as if he were conducting a routine medical examination involving standard questions for patients recovering from cardiac arrest. Thus the patients did not know in advance that Dr. Sabom intended to ask them about anything unusual that they might have experienced during CPR. Dr. Sabom was a regular member of the hospital, a staff physician. Thus when he was walking through the halls, no one suspected that anything unusual was going on. He was not like an outsider coming in on a special mission, which would have alerted the patients that something unusual was going on. It is important to note that Dr. Sabom approached them: they did not approach him to tell him about an experience they had had. Dr. Sabom would just walk into a room and begin asking questions right on the spot. The patients did not know that Sabom was going to ask them about out-of-body experiences. If we are to believe that the patients deliberately lied to Sabom, then we would have to believe that they all of a sudden made up an elaborate out-of-body lie on the spot with no advance warning. It is hard to believe that a person would do this. Thus there appears to have been no atmosphere of sensationalism or trying to advertise publicly some new mystical experience with the aim of attracting attention. Most of the people Dr. Sabom interviewed were just ordinary people such as automobile mechanics and security guards who were not overly educated or overly sophisticated.

Dr. Sabom approached each patient as if conducting an ordinary medical interview and, after a series of routine questions about his physical recovery, Sabom asked him if he had experienced anything unusual during his CPR. At this point some patients simply said that they were unconscious during the CPR and could not remember anything. But other patients looked cautiously at Dr. Sabom to make sure that he was not an undercover psychiatrist and then said something like: "I did have a very unusual experience but if I told you about it, you would think I am crazy." The people hesitated to reveal their experiences because they were afraid that Dr. Sabom would consider them insane. Dr. Sabom would then say that he was genuinely interested in any experience they had during CPR as a matter of scientific interest. After reassuring themselves that Dr. Sabom would not consider them hopelessly deranged, the people would then reveal how they had come out of their physical bodies and observed the body from a viewpoint outside it. According to Dr. Sabom's report, the people were not trying to advertise their experience; on the contrary, they were trying to hide it. Thus, the usual motives for lying do not seem to be at work in these cases.

Dr. Sabom mentioned that after a while it became known to other doctors that he was conducting a study on autoscopic experiences and then people began to approach him to tell him about experiences they had had. The honesty of these people is more difficult to evaluate than that of the patients who were privately approached by Dr. Sabom with no knowledge in advance of his intentions. My discussion throughout this article is therefore based on Sabom's privately-approached cases.

Let us assume, then, that the people in these privately-approached cases (who claimed to have observed their own resuscitations from outside their bodies) did not deliberately lie to Dr. Sabom. But could these people have been hallucinating? Skeptics suggest that a person may take refuge in fantasy to avoid acknowledging the unpleasant fact that he is dying. But Dr. Sabom (1982, p.86) noted that persons claiming to have had an autoscopic experience during CPR (called "group 1") gave a much more accurate description of the general procedure of in-hospital CPR than persons who, although having had a cardiac arrest, did not report an autoscopic experience during their CPR (called "group 2"). This is significant because Dr. Sabom specifically said that the members of both of these groups had similar prior knowledge of CPR technique (in fact, group 2 was deliberately selected by Sabom as a control group to test how much prior general knowledge of CPR a typical cardiac patient has). Since the members of both groups had the same background knowledge of CPR, we expect that the members of both groups should have given equally accurate descriptions. But they did not. In fact, Sabom said that 80% of the members of group 2 made at least one major error in their description of in-hospital CPR whereas none of the members of group 1 made such errors. Group 2 members made such big mistakes as saying, for example, that the doctor delivered a sharp blow to the solar plexus to try to get the patient's heart beating again, or that the doctor used mouth-to-mouth resuscitation to provide oxygen to the patient (this is almost never done in a hospital since in the hospital there are far better means available for oxygenating a patient).

But Dr. Sabom was very impressed with the accuracy of the descriptions given by the members of group 1. For example, Sabom (1982, p.91) said the following about one description: "His description is extremely accurate in portraying the appearance of both the technique of CPR and the proper sequence in which this technique is performed-i.e., chest thump, external cardiac massage, airway insertion, administration of medications and defibrillation." A defibrillation is an electric shock applied to the chest in an attempt to start the heart again. Sabom said that, at the time he interviewed this man, the man did not possess more than a layman's knowledge of medicine and the man had never seen CPR on television. This man said that during his resuscitation he saw (from a point above his physical body looking down) that the medics delivered two defibrillations to his chest. Dr. Sabom then consulted the medical record which was written by the doctors who actually performed the resuscitation. This record also stated that two defibrillations had been delivered. It is important to note that the number of defibrillations varies from one patient to the next depending on the medical circumstances. Sabom (1982, p.90) said that in this case the man had not been allowed to see his medical record.

In summary, the fact that group 1 descriptions of CPR are far more accurate than group 2 descriptions led Sabom to reject the hypothesis that the group 1 descriptions are simply hallucinations. Dr. Sabom believed that the hypothesis that the living being is able to leave his physical body and function independently of it explains both the subjective experience of the patients he interviewed as well as the accuracy of their autoscopic observations during their resuscitations. Furthermore, reports in which a person sees and hears without using the senses of his physical body support the hypothesis that the living being has transcorporal senses.

Many people told Sabom that when they were having their out-of-body experience, they directly realized that they were different from their physical body which is just a shell or machine that they customarily inhabit. The out-of-body experience was so profound that it made a permanent change in their world-view.

One might suggest that ESP is a better explanation for these cases than out-of-body experiences. But the ESP hypothesis ignores the fact that again and again people reported seeing from a viewpoint outside of their physical bodies. The viewpoint outside indicates that the living being has departed from his physical body.

Sabom's reports suggest that each one of us is fundamentally different from his or her physical body and possesses a superhuman, transcorporal body with transcorporal senses.


The Seeds of Reason

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> The Seeds of Reason >>

The Seeds of Reason
By Sadaputa dasa

Article courtesy of http://www.krishnascience.com

In the mid-nineteenth century Charles Darwin corresponded regularly with Asa Gray, a Harvard professor of botany who was an evangelical Christian. Gray was dedicated to scientific empiricism, but in those days he opposed the idea of the evolutionary transformation of species. He held the traditional view that God had individually designed and created the bodily forms of living organisms.

For some time, Darwin tried to break down Gray's resistance. For example, in 1860 Darwin wrote to Gray:
I see a bird which I want for food, take my gun and kill it. I do this designedly. An innocent and good man stands under a tree and is killed by a flash of lightning. Do you believe (and I really should like to hear) that God designedly killed this man? Many or most persons do believe this; I can't and don't. If you believe so, do you believe that when a swallow snaps up a gnat, that God designed that that particular swallow should snap up that particular gnat at that particular instant? I believe that man and the gnat are in the same predicament. If the death of neither man nor gnat are designed, I see no good reason to believe that their first birth or production should be necessarily designed.1

Gray was quickly persuaded by Darwin's thesis that species evolve, but in spite of many powerful arguments like this one, he stuck to the idea of divine design. He would argue that species might evolve by Darwin's process of natural selection but God must somehow guide the process. In fact, even Darwin himself was swayed by Gray's arguments. Once he reprinted one of Gray's reviews of his theory at his own expense, and across the top he printed the slogan "Natural Selection not Inconsistent with Natural Theology."

Guided Evolution Rejected

Darwin soon rejected Gray's method of harmonizing evolution with theology, and so did many mainstream Christian scientists. As David Livingstone put it in his history of the Christian response to Darwinism, "Christians were soon to abandon this version [of Asa Gray] in favor of a more holistic design located in the regularity of natural law."2 In other words, instead of guiding nature organism by organism to bring forth specific designs, God designed the laws of physics in such a way that all organisms would emerge automatically by Darwinian evolution.

The reason for abandoning Gray's guided evolution is this: The laws of physics (in Darwin's time and now) do not allow for some nonphysical agent to manipulate the course of events. Therefore, if God were to guide the natural processes to come up with particular species one by one, He would violate the laws of physics.

Gray argued in favor of evolution by saying, "If the alternative be the immediate origination out of nothing, or out of the soil, of the human form with all its actual marks, there can be no doubt which side a scientific man will take."3 The scientist will certainly prefer a process of evolution that follows the course of nature. But if occasional big violations of the laws of physics are to be rejected, why accept large numbers of small violations? Thus the scientist who accepts Gray's argument for evolution is likely to opt eventually for a fully naturalistic evolutionary process that does not violate the laws of physics at all.

For Christian theologians, this choice is not hard to justify. This was demonstrated by George Frederick Wright, a geologist, evangelical minister, and friend of Asa Gray. Wright rejected guided evolution, and he used the doctrines of Calvinism to argue that God is concerned only with the ultimate cause of creation-the laws of nature. Wright was able to satisfy physical scientists and Darwinian evolutionists by asserting that Darwinism was "the Calvinistic interpretation of nature."

Creative Seeds

Of course, the real laws of nature may differ from the laws of physics. In Chapter 3 I pointed out that the Vedic literature clearly supports this view. Since no scientist has ever shown that all natural phenomena obey known physical laws, students of science and religion might be wise to seek alternatives to using physics as the basis for understanding God's role in nature. I would therefore like to describe in more detail the Vedic version of the creation of living species.

To do this, let me return to another topic mentioned in Chapter 3-Saint Augustine's idea of "seed principles." According to Augustine, at the moment of creation God planted in nature rationes seminales, or "rational seeds." In due course of time, these seeds produced the forms of living beings by a natural process of unfolding. The rational seeds cannot be directly perceived by human senses, but each seed contains the potential for manifesting a specific gross form. According to the Catholic philosopher Frederick Copleston, the idea of the rational seeds did not come from Christian scripture or tradition. Augustine got the idea from the pagan philosopher Plotinus, and ultimately it came from the Stoics.4

Some scientists say that Augustine's theory foreshadows the modern idea that the laws of physics unfold the development of species through Darwinian evolution. These scientists suggest that the physical laws can thereby be regarded as "seed principles" of creation. This is certainly not what Augustine had in mind, but Augustine's idea does turn out to be strikingly similar to the concept of divine creation presented in the Vedic literature.

According to the Vedic conception, Krishna brings about creation by investing His potency in seed forms called bijas. This idea is illustrated by the following passage from a lecture on the Srimad Bhagavatam given by Srila Prabhupada in 1972:

Krishna's energy is so powerful that He puts the potency in a seed. Bijo 'ham sarva-bhutanam. Krishna says bija, means "seed," sarva-bhutanam. "Whatever is coming out, being manifested, the seed, I am." Means-"Seed, I am"-means "It is manufactured under My supervision." Just find out the seed of a banyan tree, a small grain, like mustard seed. But you sow the seed and a big tree, gigantic tree, will come out. Unless the energetic tree is there within the seed, how it comes out?

Like Augustine's rationes seminales, the bijas, or the creative seeds, are placed within matter at the initial moment of creation. This is described in the Srimad Bhagavatam (3.26.19), which says that the Supreme Personality of Godhead (Maha Vishnu) impregnates the womb of material nature. nature then delivers the sum total of cosmic intelligence. This cosmic intelligence includes specific information defining the karmic destiny of the conditioned souls. Initially material nature is in a quiescent state, called pradhana. Maha Vishnu injects into the pradhana innumerable conditioned souls, along with seed information defining their karma. This information guides transformations of material nature which give rise to the bodily forms and situations of the conditioned souls.

Subtle Forms of Energy

A crucial difference between this model of creation and modern evolutionary theories is that the injected seed information involves specific details for individuals. Rather than compare this information to the laws of physics, we could better compare to the software of a virtual-reality system.

Asa Gray and George Frederick Wright felt that
creation must be the work of God but it should not violate
the course of nature. We can see that the Vedic account
of creation satisfies these two requirements.

When virtual-reality software is inserted into a suitable computer, the computer generates illusory bodily forms, which the players in the virtual-reality game experience as real. The intelligent design of the software by the computer programmer corresponds to the intelligent design of the seeds information by Maha-Vishnu.

One might argue that computer contains complex electronic circuits designed to run its software but in nature we find but randomly moving atoms and subatomic particles. If "seed information" were injected into nature, how would it be able to generate the bodily forms of living organisms?

This question is not answered by Augustine's sketchy theory of the rationes seminales. The Vedic literature, however, gives an answer. Just as gross physical seeds are always produced and disseminated by living organisms, so the seed information injected by Maha-Vishnu is always controlled and manipulated by living beings.

In the Brahma-samhita, texts 7-10, it is said that the impregnating glance of Maha-Vishnu becomes manifest in the material world as a being named Shambhu. The conceiving potency of nature, known as Maya, likewise appears from Rama Devi, the eternal consort of Vishnu. From the union Shambhu and Maya, innumerable living beings are generated through sexual procreation. The bodies of these beings are generated made of spiritual and subtle forms of energy unknown to modern physics. The gross physical bodies of our experience are generated from subtle living forms by the interaction of gross and subtle forms of energy. Thus the basic rule is that life forms are generated from seeds by a process of reproduction, subtle forms giving rise to gross forms.

Asa Gray and George Frederick Wright felt that creation must be the work of God but it should not violate the course of nature. We can see that the Vedic account of creation satisfies these two requirements. It does so, however, by speaking about spiritual and subtle phenomena in nature that are completely outside the space of modern physical science.

A Deeper View of Cause and Effect

The Vedic view also provides an answer to Darwin's questions about design in nature. The Padma Purana explains that karmic reactions to activities exist in the form of seeds stored within the heart, or subtle mind, of an individual.5 In due course of time, these seeds fructify in the form of specific physical events.

This is the Vedic explanation why lighting strikes Darwin's "innocent and good man" standing beneath the tree. The lighting stroke is not delivered whimsically by a wrathful God; it comes naturally as a reaction to man's past actions. But the natural system that brings about this reaction is designed by God for the explicit purpose of administering divine justice. Even the eating of gnats by swallows is part of the divine plan. Gnats and swallows also have souls, and the experience they undergo in the course of nature are designed to bring about progressive evolution of their consciousness.

The karmic seeds culminating in the lightning stroke consist of subtle energy. They are transferred from body to body in the process of transmigration of the soul, and they manifest their effects through complex control system operating within nature. according to Vedic literature, these control systems are directed by living beings known as demigods, and ultimately they are under the supervision of the Supreme Personality of Godhead.

Darwin's theory of evolution can be seen as an attempt to the idea of whimsical, sudden creation by divine fiat. The theory attempted to explain the origin of the species rationally in terms of a natural process of causes and effect. According to the Vedic literature there is indeed a rational process of creation. But it involves concepts and categories of being that go far beyond the limits of present day science.

1. Darwin, Francis, ed., 1959, The Life and Letters of Charles Darwin, New York: Basic Books, p. 284.
2. Livingstone, David N., 1987, Darwin's Forgotten Defenders, Grand Rapids, Mich.: W. B. Eerdmans, p. 64.
3. Frye, Roland Mushat, ed., 1983, Is God a Creationist? New York: Scribners, p. 112. 4. Copleston, Frederick, 1963, A History of Philosophy, Vol. II, New York: Doubleday, p. 76.
5. Prabhupada, A. C. Bhaktivedanta Swami. The Nectar of Devotion, Los Angeles: Bhaktivedanta Book Trust, 1982, p. 6.


.\8\3\4\25\Cyclical_Creation___Devolution.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Cyclical Creation & Devolution >>

Cyclical Creation & Devolution

Article courtesy of http://www.krishnascience.com

The cyclical time and creation of the species
The followers of Vedic culture, the ancient Greeks like the Pythagoreans, Stoics and Neoplatonists, the Babylonians, ancient Chinese, Aztecs, Mayans, and the Norse all accepted the
cyclical time calculation. It is sometimes symbolized by the uroboros, the snake chasing his own tail. In this view, the periods of time are changing just like the four seasons one after another or in other words, there are long epochs of creation, growth, decay, and destruction of the universe.

According to the Puranas (Vedic histories), there have been innumerable creations in the course of cyclical time. The basic unit of Vedic cyclical time is the day of Brahma (see picture 1), which lasts 4.32 billion years. The day of Brahma (also called a kalpa) is followed by a night of Brahma, also lasting 4.32 billion years. All the cycles of days and nights of Brahma – (4,32 billion x 2) x 36.000 are equivalent to 311.04 trillion of our human years. This is also the duration of the existence of our universe. During the days of Brahma, life, including human life, is manifest. During the nights of Brahma, life is not manifest.

Now, one day of Brahma (4.32 billion of earthly years) is divided in 14 epochs (Manvantaras) each lasting for 306.72 million years. According to the Vedic calculations we are now living in the second half of the life of Brahma who is said to live in toto 100 years. More precisely, we are in his 18.001th day, the 28th divya yuga of the 7th Manvantara (epoch) that started before 120.500.000 years ago (see picture 1). According to the Srimad Bhagavatam and other puranas this was the time when Kasyapa Muni with his wife created all the species in this planet.

NOTE: Divya yuga consists of four yugas: Satya yuga 1.728.000 million years; Treta yuga 1.296.000 million years; Dwapara yuga 864.000 years and Kali yuga 432.000 years.
Creation after partial annihilation.

Between every Manvatara (306.72 million years) there is a period of 1.728.000 million years. During that time there is a partial annihilation by great deluge in which all the species on the surface of this earth planet die out. According to the Vedic calculation, from the very beginning of the universe till now there were 252.007 manvantaras - creations and annihilations of the species. After each catastrophe there is again creation of new species.

So, as above mentioned both the annihilation and the creation of the species takes place within 1,728,000 million years. To get some more time for creation of the species we could calculate that the partial dissolution already starts from the last sandya (ending period) of the last kali yuga of the previous Manvantara or 36.000 years before the interim period. (see picture 1) (The sandhya of the beginning and at the end of the yugas is calculated to be the one twelfth of the particular yuga). Thus for the creation of all the species there is 1.728.000 years if we don’t include the sandhya (beginning periond of 144.000 years) of the next Satya yuga.

So, how the creation of the species takes place? The Vedic sources tell us about many steps of creation, they do not give detailed biochemical information. It is very much probable that the creation might have taken place by genetic manipulation after the deluge at the end of manvantara when the water gradually begun to decrease. According to Srimad Bhagavatam, gradually more and more advanced species were created: aquatics, reptiles, plants, birds, quadrupeds, bipedals. All this was done by great mystics and sages, the progenitors of nearly all the species on this earth: Kasyapa muni and his 17 wives.

We have to note here that the living entities also have a subtle material body of mind intelligence and false ego besides the gross material body of genes, bones, flash etc. This subtle body and the living entitie’s previous karma determine their future physical or gross material body. But most importantly they are the spirit soul or the consciousness that is different from the gross and subtle bodies. The subtle body and the spirit soul are not created by the progenitors of the species, Kasyapa muni and his wives. They create only the diversities of the material bodies. Each body becomes a dwelling place of the subtle body and the spirit soul according one’s particular karma. In this essay we will describe the gross material bodies and genes regarding creation / devolution.

So, the most complex genes are there in Kasyapa and his wives who especially come from the higher planets of the universe to populate this earth planet and this is why in the Vedas they are considered the progenitors and the common ancestors of all the species. Manipulating different features of the genes or in other words, subtracting from, or rearranging the genetic structure all kinds of lower species were created. This is called devolution and in no way is the same with evolution theory (from simple to complex). As described in the Srimad Bhagavatam 6.6.24 - 31 - everything is created by devolution. After 1.728.000 years when the manvantara begins most of the species are already created by Kasyapa and his wives.

SB 6.6.26: O King Parikshit, now please hear from me the names of Kasyapa's wives, from whose wombs the population of the entire universe has come. They are the mothers of almost all the population of the entire universe, and their names are very auspicious to hear. They are Aditi, Diti, Danu, Kashtha, Arishta, Surasa, Ila, Muni, Krodhavasa, Tamra, Surabhi, Sarama and Timi. From the womb of Timi all the aquatics took birth, and from the womb of Sarama the ferocious animals like the tigers and lions took birth.

SB 6.6.27: My dear King Parikshit, from the womb of Surabhi the buffalo, cow and other animals with cloven hooves took birth, from the womb of Tamra the eagles, vultures and other large birds of prey took birth, and from the womb of Muni the angels took birth.

SB 6.6.28: The sons born of Krodhavasa were the serpents known as dandasuka, as well as other serpents and the mosquitoes. All the various creepers and trees were born from the womb of Ila. The Rakshasas, bad spirits, were born from the womb of Surasa.

SB 6.6.29-31: The Gandharvas were born from the womb of Arishta, and animals whose hooves are not split, such as the horse, were born from the womb of Kashtha. O King, from the womb of Danu came sixty-one sons, of whom these eighteen were very important: Dvimurdha, Sambara, Arishta, Hayagriva, Vibhavasu, Ayomukha, Sankusira, Svarbhanu, Kapila, Aruna, Puloma, Vrishaparva, Ekacakra, Anutapana, Dhumrakesa, Virupaksha, Vipracitti and Durjaya.

The Matsy purana (1.6) gives a similar description: Kasyapa, with his wife Tamra generated six daughters: Sukhi who gave birth to parrots, owls; Seni – the hawks; Bhasi – the ospreys; Gridhi – the vultures and pigeons; Suchi – the swans, cranes and ducks; Sugrivi – the goats, horses, rams, camels and mules. From Kasyapa's wife Vinita – Aruna was born who gave birth to Jatayu and to the ancestors of the birds species; with Surasa he generated the serpents; with Kadru – the 1000 hooded serpents who were the forefather of the serpent classes; with Surabhi – the Rudras, cows, buffaloes, with Muni – the munis and apsaras; with Arishta – the Kinnaras and gandharvas; with Ira – the reeds, trees and creepers; with Vishva – the Yakshas and demons; with Diti – the 49 gods of wind; and withe Aditi the 33 heads of the 33 crores of demigods, the 12 adityas (sungods), 11 rudras, 8 vasus, and 2 asvini kumaras. Further in the Matsya purana (1.171) says: Kasyapa's wife Anasuya originated the fearful diseases; Simhika - the grahas; and Krodha - the pisacas yakshas and rakshasas .

As we can see, according to the Vedic concept the species when created they coexist and this viewpoint is supported by the archeological discoveries presented in the book Forbidden Archeology written by Michael Cremo and Richard Thompson. All in all, the Vedic creation history can very nicely reconcile the archeological discoveries of controversial evidences and can give good answer why different species coexisted in the remote past.

Kasyapa muni is a great sage with mystic powers and has an ability to create different species in short time of 1.728.000 years after which the satya yuga (according to the Greek naming, the golden age) begins. If anybody thinks that that this is not enough time for creation we can still add the period of the first sandhya (beginning period of 144.000 years) of satya yuga that starts after interim period of 1.728.000 years, and even than have a time period of creation much more shorter than the evolution period according to the theorists.

Now, according to the Srimad Bhagavatam and other Puranas in Satya yuga (the golden age) all the different varieties of species coexist in the earth planet and interestingly they are much more stronger, healthier and have longer life span than now in this age of Kali yuga (the iron age). Here we also see devolution.

Creation by genetic devolution and after that degeneration or further devolution of the species is described not only in the Vedic scriptures but in the writings of the Greeks, Mayans, Aztecs, Chinese, etc. More precisely, there is degeneration during the four yugas (Satya yuga, Treta yuga, Dwapara yuga and Kali yuga) but also rejuvenation at the end of each Kali yuga.

These cycles of degenerations and rejuvenation are repeated for 71 times after which a period of one manvantara (306.72 million years) comes to an end. At the end of the manvantara there is a partial universal destruction with great deluge and all the species die out on the surface of the earth planet.

So, lets repeat a few interesting points:

The four yugas equal 4.32 million years

71 x 4.31 million years is one manvantara that is 306.72 million years

Between each manvantara there is an interim period of partial destruction and new creation of species after great deluge.

14 manvantaras and 15 interim periods equals one day of Brahma – the creator of this universe. His night is of same duration 1000 x 4.32 million years.

Brahma lives for 100 years or 311.041 trillion years. The Vedas say that the duration of the universe is as long as the life span of Brahma.

Although the Vedas do not describe how the species were created by the mystic sage Kasyapa and his wives from the descriptions of the Srimad Bhagavatam and other Puranas it seems that they did this by genetic manipulation.

Darwinian evolution means that by increasing the number of genes knew species generate. Some creationists accept this additionally saying that such evolution can occur only if it is directed. Theoretically this is possible because Krishna is all powerful; He can do anything. However, devolution is more economical; less industrious; first the materially perfect living entity is created – Brahma and then from him by dimming the other, less perfect species.

Life in the different yugas

According to the descriptions of the Puranas, now at present times of this Kali yuga we are less strong and capable then human beings in the Mahabharata and the Puranic times.

In the Mahabharata the Sage Markandeya describes the people of the Satya yuga as follows:

“O King, during those early days all people were pious and truthful. They had the capacity to go to heavenly planets and return on their own will. They could live as long as they like and die only when they wished. (M.B. Van. 183.63-65)…However, in the time which subsequently followed people lost their ability to commute in the space.” (M.B. Van. 183.68)

This really looks unbelievable that people would have an ability of teleportation. Some scientist would say it is all nonsense. However, there are well documented cases of people that had an ability to fly and were observed even by the astonished scientists.

For example, at the time of Darwin, Dr. Alfred R. Wallace the coauthor of evolution theory together with noble prized Sir William Crooks – the discoverer of thallium, a famous experimental physicist and the chairman of the Royal Society of England - performed observations and experiments with different psychics. One of the interesting person they examined was Daniel Douglas Holme who could play accordion without touching it and even when it was closed in a box or he could just fly up to the ceiling according to his own wish. Although we don’t hear about these things controversial to the lows of physics, the two scientists Wallace and Crooks noted down their observations and both of them confirmed that the incidents they saw was devoid of any cheating.

Similarly, in the Russian newspaper an interesting research was published. Here is the excerpt.

Josef Desa used to be the most famous "flying man." He was born into a devout family in South Italy. Since he was a boy, Josef was a very religious person prone to inflicting all kinds of torture upon himself in order to experience a state of religious ecstasy. Later he joined the Franciscans. He would get really ecstatic at times and rise in the air. One day he floated right before the Pope's very eyes. Josef arrived in Rome. The Pope Urban VIII granted him an audience. Josef got as excited as one could be. He could not help rising in the air. The head of the Order of St. Francis eventually brought Josef back to earth. Men of science observed more than a hundred cases of levitation of Josef. They put down their comments in the official records. However, the Christians were thought to be embarrassed by Josef's flights. As a result, Josef was sent to a out-of-the-way monastery in 1653. He was transferred to another monastery three months later, then to another one. The list can go on. Wherever he appeared, the news about the "miracle man" spread like wild fire. People from the neighboring towns and villages stood outside the monastery walls waiting for a miracle. Finally, Josef was transferred to a monastery in Osimo where he died in the fall of 1663. He was canonized four year later.

Daniel Douglas Hewm was the most famous levitator of the 19th century. Below is the description of his first flight penned by an editor of an American newspaper.

"All of a sudden Hewm began lifting off and all the people in the room got completely surprised. I could see his legs floating about a foot about the ground. Hewm apparently could not speak as he had a twinge going from top to toe after the clash of fear and rapture in his mind. He went down some time later, and rose up again. He went up to the ceiling during a third ascent."

Hewm learned to levitate of his own free will later on. He showed his outstanding ability to thousands of spectators including such celebrities as William Makepeace Thackeray and Mark Twain, Napoleon III, other politicians, doctors and scientists of note. Hewm has never been accused of hoaxing an audience.

There is a lot of controversy regarding a physical nature of levitation. Some researchers say that it is a product of the biogravitational field created by a special kind of mental energy emitted by the human brain. Alexander Dubnov, a Doctor of Biological Sciences is a supporter of this hypothesis. Dr. Dubnov points out that the biogravitational field is deliberately created by a levitator and therefore the latter can control the field and change the direction of a flight.

So, these, obviously not concocted cases of ability to levitate are helpful to understand that in the Satya yuga people could fly. The reason for this mystic ability was their practice of mystic yoga and austerities just as in the above example Josef Desa he also attained his flying ability doing severe austerities and penances. More precisely, it is considered that the gross material body becomes refined and as such is not anymore subjected to the laws of Newtonian physics. For more elaboration on this topic please read the essay “Above Matter”.

The life span

Another interesting point mentioned in the Vedas is the long life of the people in Satya yuga. In the Matsya purana we find the following reasons why did people live long.

“This gross human body is made of gross material elements, it can therefore subsist on earth, water, fire, air and eather only…O, King because of sinful karmic actions, people acquire hellish bodies instantaneously (after death). Similarly the pious karmic actions give one subtle demigod-like body. Such bodies are mostly composed of the subtle element of mind, intelligence and false ego. People with fine subtle bodies live for a long time”.

As compared to human beings, the demigods have longer span of life. Indra lives for one manvantara (306 million years). Against this, the human beings live for 10.000 years in treta yuga (Matsya purana 141.76), 1000 years in Dwapara yuga and less than 100 years in Kali yuga. In Satya yuga some people live during the whole period of yuga (1.728.000 years) and some for a lesser period, generally 100.000 years. (Matsya purana 145.3)

In the above description the reason for long life of the people in Satya yuga was that people had subtle bodies. Srila Prabhupada in his commentary to the Srimad Bhagavatam 4. 12. 18 explaines how to understand the existence of a subtle body. He writes:

"One can experience the distinction between the subtle and gross bodies even daily; in a dream, one's gross body is lying on the bed while the subtle body is in another atmosphere”

As the Satya yuga (the golden age) comes toward its end there is a slight degradation of the mentality and piety of the people resulting in, as the Puranas describe, decreased life span from average 100.000 years to 10.000 years.

Thus as we can see from the Vedic literatures, the life span changes over the four yugas, becoming shorter and shorter. In the new cycle of the four yugas, the lifespan is again very long but becomes gradually again decreased. Is this really possible, somebody might ask. Well, it seems that there are certain things discovered by the scientists that confirm this Vedic truth. For example the scientists have estimated that the species life span for contemporary mammals and birds has decreased up to 10 thousand years, i.e. it became 100 to 1000 times shorter than that of fossil forms. Most interestingly, this is also what the Vedas describe. So, let’s see a few facts and figures that were according to the scientists the reasons for the decreasing lifespan of the species.

Vela Supernova

One of the interesting reasons for shortening the life span, according to the scientific discoveries is the cosmic radiation. Approximately 10.000-12.300 years ago the nearby Vela Supernova erupted. Although it is 1.300 light years far from us still its radiation is now shortening the life span of all the species in this earth planet. In other words, because the cosmic radiation prior to its burst was much lesser on this planet naturally the life span of all living entities was much longer.
Telomere Loss

Telomerase is an enzyme composed of a catalytic protein component and an RNA template which synthesizes DNA at the ends of chromosomes and confers replicative immortality to cells.

During DNA replication, telomerase functions to maintain telomere length. Without sufficient telomerase activity, telomeres become successively shorter with each round of cell division. If telomeres disappear, chromosomes lose stability and the cell’s ability to replicate is compromised. Thus, loss of telomerase activity and the disappearance of telomeric DNA is associated with aging. (Arking, 313-27)
Caloric Restriction

New discoveries by scientists speak about possibility of extending life up to 40% just by reducing the food intake (calories) by 30-70%. Making experiments with yeast the researchers of the Massachusetts Institute of Technology (MIT) found that certain genes of the yeast’s chromosome, due to normal cellular activity become excised from chromosome; start self-replicating, accumulating and to compete with the yeast’s genome for vital enzymes and other cellular materials. These genes are called extrachromosomal DNA circles, or ECs that are toxic cells and decrease longevity in yeast.

Further, Jeffrey S. Smith et al have found that the enzyme Sir2 to the selection effect plays a significant role in reducing the accumulation of ECs, thereby extending the life span of yeast. (Sir2 has been found throughout the biological realm, including in humans.22) The activity Sir2 starts when energy of the cell decreases for example due to lower food intake what means decreased calories. At that time the following chain of action takes place. The Sir2 compresses the chromosomes – the genes become silenced – the production of ECs diminishes and thus the life span c-increases. The conclusions of the discoveries are applicable not only to yeast but also to humans because Sir2 has been discovered in humans.

Regarding this it is interesting that by taking vegetarian meals one ensures the intake high levels of antioxidants and prevents the intake of highly toxic food found in meat. Moreover the calorie amount of vegetarian food is much less than that of the same amount of meat what ultimately, as mentioned before influence the duration of life span.

Recent discoveries of Elizabeth Pennisi (“Old Flies May Hold Secrets of Aging,” Science 290 (2000), 2048) and Blanka Rogina et al. (“Extended Life Span Conferred by Contransporter Gene Mutations in Drosophila,” Science 290 (2000), 2137-40.) are shedding new light on aging. They carried out an experiment mutating a gene of metabolism in the fruit fly. As the metabolism became less efficient the energy or the calorie extraction from the food also decreased resulting thus doubled life span.

One more interesting gene mutation worthy to mention is the newly discovered Methuselah gene that has been shown to prolong the life span in fruit flies when mutated. The function of the unmutated gene is still unknown. (Yi-Jyun Lin et al., “Extended Life Span and Stress Resistance in Drosophila Mutant methuselah,” Science 282 (1998), 943-46).
Reactive Oxygen Species

The Free-radical theory is nowadays major theory of aging made up by Dr. Denham Harman. The free radicals are highly reactive, imbalanced molecules that contain even numbers of electrons. They are usually the byproducts of normal metabolism and are associated with the degenerative aging process. Free radicals steal electrons from healthy cells to neutralize their own charge, causing cellular damage and so they are called the reactive oxygen species (ROS). Some of them are the superoxide (O2-), the hydroxy (OH), and hydrogen peroxide (H2O2). In reactions with undamaged molecules, they abstract a part to complete their own electronic structure, creating thus new radicals that go on to react with other molecules. The free radicals are also produced by exposure to cigarette smoke, smog and other environmental pollutants, harmful chemicals, toxins, and even sunlight. Briefly, that people age because highly reactive molecules known as free radicals or Reactive Oxygen Species (ROS) inside cells damage the DNA, protiens and other cellular structures,

Cells do have mechanisms to counteract many of the harmful effects of ROS. For example, the enzymes superoxide dismutase (SOD) and catalase hunt the free radicals superoxide and hydrogen peroxide, respectively.10 Cells also have additional antioxidants such as glutathione, peroxidase, and vitamins E and C.11 However, these protective systems are insufficient to prevent all the damage caused by ROS over a cell’s lifetime.

The pharmacologists found that administering SOD/catalase enzyme mimetics to a study group of worms (Caenorhabditis elegans) can extend the worms’ average life span by 44% by providing additional defense against the damage that free radicals cause. Not only does the worm study help define the role of ROS in the aging process, it also indicates that human life span could be, and in fact, may be lengthened or shortened by this “pharmacological intervention.” (Melov et al., 1567-69).

Researchers also have been able to extend the life span of fruit flies by about 40% through similar means. Instead of using enzyme mimetics, scientists manipulated the fruit flies’ genes, causing their mitochondria to produce more SOD and catalase. Raha and Robinson, 502-08.
Genome Size

Researches by Pat Monaghan and Neil B. Metcalfe, at the Glasgow University in United Kingdom, resulted in new discovery (2000) of the relationship of genome size and longevity. The results of their work was published in magazine Trends in Genetics 16 (2000), 331-32.

NOTE: Genome is the complete genetic material of an organism including DNA and RNA.

Clear explanations why would bigger genomes slow down aging does not exist, yet the assumption is that before a cell goes through different stages of transformation (cell cycle) culminating in cell division – the DNA of the cell must be replicated to produce second copies of the genome. The larger the genome, the longer it takes to DNA to replicate what explains longer life span due to long cell cycle.

Briefly, all the above mentioned factors favorably support the description of the ancient scriptures of different cultures that people in the bygone ages lived longer than nowadays, in this age of moral and religious degradation. Repeating the knowledge of the Vedas to his disciples A.C. Bhaktivedanta Swami Srila Prabhupada said:

“…the stature is changing. It is not the species that is changeing. It is the same human, but formerly the human being was taller, stouter; now they are reducing in strength, in stature, in memory, in duration of life, in mercy. That is stated in Bhagavatam…”

As the matter of fact based on archeological researches here we would like to mention the greatly filtered discoveries about gigantic human fossils. Obviously, they are a direct support of both the devolution theory through ages and the descriptions of the ancient scriptures telling about tall human beings.

In the next section of this essay we would like to give some information about giants since they are also mentioned in the Vedic literature. It is an interesting question whether we the human species and the monkeys evolved from small common ancestors or devolved from giants.

Giants of the bygone ages

To give a good empirical evidence for the existence of giants in the remote past is quite a difficult task because we have to face both great filtering of knowledge and discoveries (see: ‘Archaeological Coverups’)and also some expertly created artifacts used for hoax. Moreover, although there is a guideline of Tacitus how to write about history – sine ira et studio, free from hostility and bias – that was not always followed and so, to know and rebuild the truth of the bygone ages is not at all easy.

As even for reconstructing the history there is a need for evidence so the existence of giants in the past would need some more archeological evidences then those nowadays available. Of course, if we would take the writings of ancient civilizations more seriously then only as mythologies we could use that for finding out the past history. For example, when Schliemann although, not very expert archeologist, desired to find Troy, other scientists were laughing about him considering the story of the Troy only a mythology, but than later when during his excavations he really located Troy, Schliemann became one of the world’s most famous archeologist. Isn’t this telling to us that we can learn even from the writings of ancient civilizations that we proudly and belittlingly call mythologies?

Actually, it is only the anthropologists who have the theory that just as in the past there were big plants, animals and aquatics similarly the existence of the big giants as described in the narrations of Mayan’s, Hindu, Chinese end other ancient cultures must be also true. They say that once the giants existed in great number, and were dominating the race prior to the advent of modern and smaller races of men and women. Being warlike, they diminished their number in great wars (as the thousands of mound burials in the Ohio River Valley indicate), and were eventually subjugated by the smaller, but more numerous races.

Here we would like to briefly mention about the interesting work of Dr Franc Weidenreich (1873-1948). In 1946 he published a book "Apes, Giants and Man," in which he brings forth a very revolutionary theory that the ancestors of man before the separation of the modern races, were not pygmies, as often believed, but rather, giants, at least in respect to the size and massiveness of their skulls and jaws, whatever their height may have been. Importantly, this is not an unsubstantiated theory but rather a supported conclusion with comprehensive and detailed morphological and paleontological evidence.

Describing the Gigantopithecus he wrote: ... But the gist of the whole story, which arouses our foremost interest, is the fact that "Gigantopithecus" is not a giant ape, as von Koenigswald assumed, but a giant man and should, therefore, be called "Gigantanthropus." This follows beyond any doubt from the very characteristic pattern of the occlusal surface of the teeth, which differs fundamentally in the structure of the cusps from that of any known anthropoids but agrees even in the minutest details with the hominid pattern as shown by the molars of "Pithecanthropus," Sinanthropus" and even modern man. On the other hand, the form of the teeth, especially that of the third lower molar, and the condition of its root indicate that it has preserved a very primitive character, much more primitive than the known third molars of any fossil hominid. Therefore, we have the same combination which struck us in the human fossils of Java; namely, primitiveness together with gigantic proportions. But in the case of "Gigantopithecus" the gigantism reaches a new climax. The volume of the crown of the third lower molar is about six times larger than the average crown of modern man; compared with the corresponding tooth of the gorilla, it is about twice as large.

Despite all his careful analyses, nowadays on the ground of new archeological discoveries this opinion is not anymore accepted. Based on the fossil records, Gigantopithecus is now placed among the Asian apes, a descendant, along with the orangutan, of the earlier ape ancestor Sivapithecus, best known from an 8-million-year-old skull discovered in Pakistan. Its size and ape affiliation suggest Gigantopithecus was a ground-dwelling, fist-walking creature. Whether this is again a biased, prejudiced conclusion of “leading” scientists is still to be analyzed.

But anyhow, let’s now see few giant human bones that are available for examination and later some evidences that were found or examined by esteemed scientists but later disappeared due to archeological cover-ups by Smithsonian Instititute.
The Lovelock Mummies - from ‘The Unexplained’, Karl P Shuker, Barnes and Noble Inc., 1997.

In 1911, several mummified remains of mysterious red-haired humans ranging from 2-2.5 meters(6 1/2 to over 8 feet) tall were disinterred in Lovelock cave, 112 kilometers (70 miles) north-east of Reno, Nevada, by a guano mining operation. These substantiated the local Piute Indians' legends of such people, which they called the Si-Te-Cahs. Yet scientists proved oddly reluctant to investigate these remains and eventually most the bones were simply discarded by the miners. What was left was salvaged by various local people, only for most of it to be destroyed when the shed they were kept in caught fire and burned to the ground. However, one of the Lovelock skulls, almost 1 foot tall, is preserved with some related bones and artifacts at the Humboldt County Musuem in Winnemucca, Nevada, and various Lovelock artifacts are also held at the Nevada State Historical Society's musuem in Reno.

In the archeological report from Kerala written by G, Palakkad (Kerala) we can read about the following discovery explained by Krishna Swamy. He said:
“The big footprints are similar to the footprints found in Australia and Texas in the United States. It is believed to be of a giant of 8 to 9 feet tall and around 360 kilograms in weight. We have found a particular site where there was a huge footprint of 2.6 feet in length. According to the length it is believed to be of around 400 kilograms in weight and 17 feet in height. The particular big footed creature about which we are speaking had arranged a set up inside the rock shelter to watch the movements of other animals. It must be a carnivorous, no doubt".

According to the evidence available, the creature must have lived around 30,000 years ago. “We have found water, a river and valleys around the cave. According to the evidence it must have lived around 30, 000 years ago,” Krishna Swamy added.

The site is believed to have many items of geological and anthropological importance.

Click here to read the article - 'Original' great ape discovered'.
Now, the following report was published in the scientific magazine Nature, 254:553, April 17th, 1975.

The footprint of a human being, apparently fleeing toward the Gediz River from a volcanic eruption, was discovered in volcanic ash during the construction of a dam near Demirkopru, Turkey, in 1970. The age of the ash was determined to be 250,000 years old by the Turkish Mineral Research and Exploration Institute in Ankara, and the print was pronounced human by the National Laboratory of Forensic Science in Sweden. If so, whoever made the print was an antecedent of Neanderthal man.

There is one another site of huge bones that according to Cieza de Leon, can be still found in Peru, Ecuador's southern neighbor at Manta and Puerto Viejo. Their huge greatness and proportion is thrice as big as the Indians.

Except direct evidences of bones, skulls and skeletons there are some indirect evidence for the existence of giants, For example, recently, a basalt megatool or a monstrous 'chopper' was discovered in Nundle, south-east of Tamworth, in the New England district of northern New South Wales. Its weigh is 20 kg. This suggests that there were gigantic hominids at least 4 meter high who could easily use it.

In the past thousand of giant remains were reported (read here), many times even by professional excavators giving detailed description of their discovery but somehow or other the evidences disappeared. Let’s mention few.

A large stone bearing the perfect imprint of a human foot 14 1/2 inches long was shown to members of the Ohio State Academy of science in 1896. The stone slab had been dug from the ground in a hill four miles north of Parkersburg, West Virginia some 20 years earlier. (The American Anthropologist, February 1896, p.66)

Ages ago there were two large, ancient Hun Graves on the Buggenhagen Estate at Züssow. In the year 1594 the people of Greifswald needed stones for a building, and upon their request the Buggenhagens gave them permission to take the stones from the two Hun graves. After the Greifswald stonemasons had cut up the large stones they became curious about what might be buried in the earth beneath them. They therefore began to dig into one of the graves, where they found many human corpses.

They were completely preserved and enormously large. They measured between eleven and sixteen feet in length, and they all lay in a row. Between each one there was a jar filled with earth.

NOTE: North Germans refer to the giants that formerly occupied their land as Hünen, a word that is etymologically related to the Hunnen (Huns), of central Asia.

In the scientific American in 1883 the following article was published:

Two miles from Mandan, on the bluffs near the junction of the Hart and Missouri Rivers, says the local newspaper, the Pioneer, is an old Cemetery of fully 100 acres in extent filled with bones of a giant race. This vast city of the dead lies just east of the Fort Lincoln road. The ground has the appearance of having been filled with trenches piled full of dead bodies, both man and beast, and covered with several feet of earth. In many places mounds from 8 to 10 feet high, and some of them 100 feet or more in length, have been thrown up and are filled with bones, broken pottery, vases of various bright colored flint, and agates ... showing the work of a people skilled in the arts and possessed of a high state of civilization. This has evidently been a grand battlefield, where thousands of men ... have fallen. ...Five miles above Mandan, on the opposite side of the Missouri, is another vast cemetery, as yet unexplored. We asked an aged Indian what his people knew of these ancient grave yards. He answered: "Me know nothing about them. They were here before the red man."

Another interesting account of giant skeleton is from 1885 published in the journal of American Antiquarian, 7:52.

A large Indian mound near the town of Gasterville, Pa., has recently been opened and examined by a committee of scientists sent out from the Smithsonian Institute. At some depth from the surface a kind of vault was found in which was discovered the skeleton of a giant measuring seven feet two inches. His hair was coarse and jet black, and hung to the waist, the brow being ornamented with a copper crown. The skeleton was remarkably well preserved. Near it were also found the bodies of several children of various sizes, the remains being covered with beads made of bone of some kind. Upon removing these, the bodies were seen to be enclosed in a net-work of straw or reeds, and beneath this was a covering of the skin of some animal. On the stones which covered the vault were carved inscriptions, and these when deciphered, will doubtless lift the veil that now shrouds the history of the race of people that one time inhabited this part of the American continent. The relics have been carefully packed and forwarded to the Smithsonian Institute, and they are said to be the most interesting collection ever found in the United States. The explorers are now at work on another mound in Barton county, Pa.

Now let’s go little bit to northern Ethiopia. In the Kwara region’s Kwaio place there is a large burial area scattered with giant skeletons. They lie over the ground. In a nearby village stands a hut, one of whose main support poles is a human femur bone nearly 8 feet long. (This report is from Jonathan Gray.)

Are there more places with a lot of giant bones? According to some estimation in the region of the Ohio River there are more than 3,000 giant burials.

The Danish historian Saxo Grammaticus gives the following explanations about existence of giants in the area of Denmark:

That the country of Denmark was once cultivated and worked by giants, is attested by the enormous stones attached to the barrows and caves of the ancients. Should any man question that this is accomplished by superhuman force, let him look up at the tops of certain mountains and say, if he knows, what man has carried such immense boulders up to their crests.

For anyone considering this marvel will mark that it is inconceivable how a mass, hardly at all or but with difficulty movable upon a level, could have been raised to so mighty a peak of so lofty a mountain by mere human effort, or by the ordinary exertion of human strength.

Another mystery who build the Nazca desert plateau in Peru whether giants, the nature (?) or humans is another food for thought. (see: http://alla-belokon.narod.ru/ )

From this few indirect evidences it seems that the giants were constricting many amazing buildings. Rejecting this view point the existence of huge buildings, temples, the Stonehenge etc., namely how they were built become very mysterious for us. In the recording of the morning walk conversation with Srila Prabhupada we can read the following passage:

Paramahamsa: The Greeks say that they built their buildings... They hired some very big men called Cyclopes, big giants. And they came and built all the buildings.
Prabhupada: Good. Such stories are also there in Mahabharata. The demons and giants were good for construction. Good. And they were very good artist, they knew how to do it. Now we employ the first-class men, so-called first-class engineering, but in the past such building was done by and for the demons and giants.
Paramahamsa: Well, that explains how they built such fantastic temples and palaces.
Prabhupada: Yes. In Africa, there were also many giants, very high, very strong.

Here is one more interesting evidence. Though Hagar Qim is perhaps the most famous and well-preserved of the monuments, the oldest and largest is likely Ggantija on the nearby island of Gozo. Ggantija, lit., "belonging to the giants", was so named by the Maltese because they believed the huge, megalithic stones used to build the monument could only have been lifted by giants. Some of the walls are as much as 18 feet tall, and very thick, and contain niches and shrines which make it clear that Ggantija, like Hagar Qim was also once a temple. Interestingly, the Maltese do have a tradition of giants on the islands, particularly Gozo. One story, "The Giantess of Qala", talks about a giant woman who lived on the island of Gozo who was able to lift and carry around very heavy rocks. The story appears to describe how some of the monuments were built, though the story might simply be a fabrication created by imaginative islanders to explain the giant "fat lady" statues and the huge rocks that are literally all over the island. (source http://www.mysteriousworld.com )

In conclusion, although there are only very few giant bones nowadays still even the skeptic can have a healthy doubt if giants really did not exist. Why would hundreds and thousands of people speak lies, why would all the ancient civilization’s writings including of the past great philosophers like Aristotle tell lies?

Scientists don’t have any evolutionary explanation for human giants of the bygone ages. This might be one of main reasons for archeological cover-ups. They believe, man evolved from a tiny little common ancestor with a tiny little brain and thus, if they would have to accept the existence of giants in the past who had developed civilizations due their large brain and great intelligence, their evolution theory would be seriously shaken.

Ultimately, to accept the existence of giants is no problem for the creationists. All the different ancient cultures and scriptures speak about them. Most surprisingly, most of the world’s scriptures agree that the nowadays human population devolved from giants just as it was proposed by Dr Franc Weidenreich after his careful long study of archeological discoveries. But don’t be afraid – the human race will not turn into monkeys.

Genomic degeneration

As above mentioned the Vedas describe devolution and the last supporting point of this concept, we like to mention in this essay, is the ‘genomic degeneration.

John Sanford a horticulturalist and geneticist in his essay “How Much Mutation Is Too Much” has explained that it is becoming increasingly clear that most, or all, of the genome is functional. Therefore, most, or all, mutations in the genome must be deleterious. No amount of selection can prevent a significant number of these mutations from drifting deeper into the population and consequently causing permanent genetic damage to the population.

NOTE: Genom is the total number of genes in the reproductive cell.

Therefore, the big question is how human genome, which can be thought of like a huge string or manual book of 3 billion letters, can be maintained despite of thousands and thousand of harmful mutations (misspellings) that are coming up in each generation. The answer is: IT’S NOT POSSIBLE. Some of the obvious symptoms of this genome degeneration are:

1. Down's, muscular dystrophy,
2. early heart failure,
3. Over 7,000 genetic faults are catalogued.

Genome degeneration started already long time ago and we are the carriers of the genetic diseases within our gene pool. The genetic faults are continuously multiplied and transmitted from one generation to another. Degeneration of the genome means degeneration of man and degeneration of mankind, we experience it on a personal level, and we see it all around us: in plants, animals, etc. One astounding example is the plants with large genomes that are more sensitive to radiation damage than those with smaller genomes. In one experiment it was observed that decreasing the large genome in plant species is the cause of their death when exposed to radiation. There is nothing man can do to halt this decreasing of genome in plants, animals and himself. It is biologically inevitable and it is why species go extinct.
But let us now see few reasons why is the human genome degenerating.

1. The very consistent nature of mutations to erode information helps us see that the genome must deteriorate.
2. The high rate of human mutation indicates that man must be degenerating.
3. The prohibitive cost of selecting for large numbers of mutations simultaneously indicates that man must be degenerating.
4. The problems of near-neutral mutations, selection threshold, and selection interference, all indicate that man must be degenerating.
5. Even realistic modeling and numerical simulation show that we are degenerating.

Cost of selection

The fact that all people are mutant makes selection much more difficult. If we were to simply select against all "mutations", it would mean no one could reproduce - resulting in instant extinction! Obviously this selection strategy creates a "reproductive cost" that is too high! It is widely acknowledged that we each inherit thousands of deleterious mutations - and so, collectively as a population we carry many trillions of deleterious mutations. However, to make the problem easier, let's limit our attention to just the 600 billion new mutations that entered the human gene pool within our own generation. Since we cannot simply select against "mutants" - we will have to select between individuals who are "more mutant" versus those who are "less mutant". (As we will see, recognizing "more mutant versus less mutant" is a huge problem in itself.) All this selection must cost us considerably less than 33% of the population per generation.

Let me try to illustrate the extent of the cost problem which is associated with selecting against 600 billion mutations. If we have a population of 6 billion people, then maximally only one third of them could be "eliminated" (i.e. from having no children for some reason). This is 2 billion people (try to imagine that - this thought should be enough to make even the most cold-blooded eugenicist shudder). Eliminating 2 billion people from mating would only eliminate 100 x 2 billion = 200 billion new mutations. This would still leave 400 billion new mutations as the newly added genetic burden for the next generation! Even if we assume that two-thirds of the remaining mutations are perfectly neutral, we still have 133 billion deleterious mutations added to the population. We just can't get rid of enough of the mutations and still maintain population size!

Even if two-thirds of the mutations are neutral, and in addition we doubled selection intensity (although we certainly cannot really afford to spend two-thirds of our population), it would still leave 67 billion new deleterious mutations for the next generation. The cost of selection clearly limits how many mutations we can eliminate per generation, and the known mutation rate for humans is way too high to be countered by any level of selection. Therefore, mutations will continue to accumulate, and the species must degenerate! Can you see that the cost of selection is rather a mind-boggling problem when viewed on the genomic level?

Near-neutral mutations

Nearly-neutral mutations have minutely tiny effects on the genome as a whole; they reduce fitness by a millionth of a percent or less. Mutations at all near-neutral nucleotide positions are automatically subject to random drift –which means that they are essentially immune to selection. Their fitness effects are so miniscule that they are masked and overridden by even the slightest fluctuations, or noise, in the biological system (Kimura, 1968, 1971, 1979).These are the most abundant mutations – as shown in the “near-neutral box” in Figure 3d.

Although most mutations are near-neutral, and so subtle that they cannot be selected (Kimura), still they are important because the nucleotide sites contain information, and their mutation results in the gradual but certain erosion of information…All such nucleotide positions will mutate freely, and all information encoded by them will degenerate over time…Collectively, near-neutral nucleotides must account for most of the information in the genome. (Stanford)

To understand the effect of the near neutral mutation we can give the example of the aging of our bodies. We can repair teeth, do facelifts, even replace hearts. But it is the cumulative aging of the individual cells (principally due to mutations) which places a specific limitation on our lifespan. This is true even though each individual cell is trivial and entirely expendable. Just as the human body rusts out due to countless microscopic mistakes (all of which in themselves are insignificant), the human genome must also be “rusting out” due to near--neutral mutations [that are very subtle]. No selection scheme can stop this process. This is the essence of the near-neutral mutation problem. This whole problem has led one prominent population geneticist to write a paper entitled – “Why aren’t we dead 100 times over?” (Kondrashov, 1995).The problem of near-neutrals being un-selectable is very real.

Selection interference

Due to logistical reasons the simultaneous elimination of large numbers of mutants cannot be stopped. This is another reason for genetic degeneration we will call “selection interference”. So, when there is selection against undesirable trait, because this undesirable trait is associated with desirable trait, the desirable trait will be also selected, whether the two are close associated (being part of the same gene) or loosely associated (when traits belong to two different genes). Actually, all the mutants are temporarily linked to thousands of other mutants and therefore, selection is not an isolated process. Selecting one beneficial mutation automatically includes multiplying the host of deleterious mutations. This problem is unavoidable. (For more detailed description click here.)
Conclusion

According to Dr.Crow ’s own calculation the fitness of the human population is now degenerating 1-2%per generation (Figure 4). Considering carefully the nature of information it helps us see that the genome must degenerate. This common-sense insight is supported by information theory (Gitt, 2000).

Now the natural question that arise is can the biological effects of genome degeneration be reversed or in other words is it possible to negate the degenerative effects of entropy in living systems? The ultimate conclusion, as explained in the book “Genetic Entropy & The Mystery Of Genome”, is NO. Mutational entropy appears to be so strong within large genomes that selection can not reverse it. This Genetic Entropy is a logical conclusion derived from careful analysis of how selection really operates. This fundamentally means that mutation/selection cannot stop the loss of genomic information and what to say about creating a genome!

The reason for this is because selection occurs on the level of the whole organism, and cannot stop the loss of information due to mutation, which is immeasurably complex, and is happening on the molecular level .It is like trying to fix a computer with a hammer -the microscopic complexity of the computer makes the hammer largely irrelevant. Likewise, the microscopic complexity of genomic mutation makes selection on the level of the whole individual largely irrelevant. (Dr. J.C. Stanford)

If the genome is degenerating, then our species is not evolving, but is essentially “aging”.There appears to be a close parallel between the aging of a species and the aging of an individual. Both seem to involve the progressive accumulation of mutations. Mutations accumulate either within those cell lines which give rise to our reproductive cells or within those cell lines that give rise to our body cells. Either way, the misspellings accumulate until a threshold point is reached, wherein things rapidly start to fall apart, resulting in a distinct upper range for lifespan. Human life expectancy presently has an average of about 70 years, and a maximum near 120. However, when first cousins marry, their children have a reduction of life expectancy of nearly 10 years. Why is this? It is because inbreeding exposes the genetic mistakes within the genome (recessive mutations) that have not yet had time to “come to the surface”. Inbreeding is like a sneak-preview, or foreshadowing, of where we are going genetically as a species.

The reduced life expectancy of inbred children reflects the overall aging of the genome, and reveals the hidden reservoir of genetic damage (recessive mutation) that has been accumulating. If all this genetic damage were exposed suddenly (if we were all made perfectly inbred and homozygous)–it would be perfectly lethal – we all would be dead, our species would instantly become extinct.

The diagram of genomic degeneration

The first column is the duration of the 4 ages: the golden (that is the longest), silver, bronze and iron (that is the shortest).
The second column is the coming of the next generation what is in average after each 20 years.
The third column is the number of generations in one particular age.
The fourth column is the base pare mutation number (we could take a smaller number in golden age and increasingly bigger in others ages since the qualities of health longevity of life etc. all gradually decrease. However we took here the probable average number, in the firs scheme the smallest possible and in the second scheme the biggest.
The fifth column is the average age of a man in particular age. This also decreases as one age comes to the end, and in the other age people live shorter. Toward the end of this iron age the Vedic texts predict that people will live 30 years looking at that time already very old. One of the reason for this is certainly the genome degeneration.
The last column is the number of errors in the genome in one particular age.

1,728,000 - 20 - 86,400 - 300 - 100,000 - 25,920,000
1.296.000 - 20 - 64,800 - 300 - 10,000 - 12,960,000
864.000 - 20 - 43,200 - 300 - 1,000 - 15,552,000
5.000 - 20 - 250 - 300 - 100 - 120,000
---------------
58,395,000 errors

Now, there are 3 billion nucleotide positions (each with 2 copies) in the genome, and so there are 6 billion possible point mutations (misspellings). Thus, if we take that the human genome was always the same size and the numbers of errors always 300 in one generation, according to the above calculation from the beginning of the golden age till now, the human genome degraded for 0.97325%.

Moreover, the total number of errors in the genome at the end of the iron age (that lasts in toto for 432.000 years), will be 1.0152% or 60,912,000 uncorrectable errors.

Now let’s take the errors in one generation to be the maximum 600 harmful mutations (misspellings).

1.728.000 - 20 - 86,400 - 600 - 100,000 - 51,840,000
1.296.000 - 20 - 64,800 - 600 - 10,000 - 38,880,000
864.000 - 20 - 43,200 - 600 - 1,000 - 25,920,000
5.000 - 20 - 250 - 600 - 100 - 150,000
---------------
116,790,000 errors

According to this second calculation the human genome from the beginning of golden age till now degraded for 1.9465%. In the same line we can estimate that till the end of the iron age the degeneration of the human genome will be 2.16% what is equal to 129,600,000 uncorrectable errors.

This is quite a lot and already now we can see that because of this genome degeneration different species became and are becoming extinct. This we will describe in another short essay.
Here we would like to note that in the fifth column the life span in the beginning of the golden age is 100.000 million years but it is gradually decreasing. Some people in the next age can still live long in the next age e.g. in the silver age but this also diminishes and people begin to live 10.000 years and than gradually less and less. In the Bible it is mentioned that before 5-6 thousand years ago some people lived 900 years. Interestingly, the same is described in the Vedas and the in books of wisdom of other cultures all over the world. In the beginning of the iron age, that started 5.000 years ago, the decreasing of the age of people was very quick until it reached an average of 100 years. However, this also gradually more and more becomes decreased.

Here we would like to mention that philosophically and practically nothing can happen accidentally. Nobody has any experience that something happens itself. In other words, every effect has a cause. All the above mentioned genetic and lifespan degenerations are therefore caused by the controlling demigods and ultimately Krishna as it is described in the Bhagavad gita: mayadyaksena prakritih suyate sacaracaram. Whatever actions and reactions occur within the cosmic manifestation all takes place under the superintendence of the Supreme Personality of Godhead.

Now someone might remark: ‘If everything is degenerating and devolving then at one point there will be no life on this earth planet, everything will becom extinct. Interestingly, however, many Vedic texts describe that toward the end of each Kali yuga (the iron age) when people are very demoniac, atheistic and evil minded, the incarnation of the Supreme Personality of Godhead called Kalki comes on a white horse. The same information is also mentioned in the Bible namely that God will come on a white horse with a sword in the hand to establish order and piety in this world.

In the Matsya purana (144.60-90) we find the following description of the end period of Kali age:

“…and they become of short stature and their longevity gets reduced to 25 years. Due to excessive heat and famine the people abandon their families and homes and take shelter in the forest, on sea shores, in caves and on hills and mountains…when all the fishes and animals have been consumed they begin to eat plant roots…In this way almost all the population dies. The progeny of those who survive (on water and air) become more short lived…This status continues for 36,000 years, after which the first Satya yuga starts. In this age the bodies become very much like the one they have in heavens. And in this way the whole cycle begins once again.” (summary)

When at the end of Kali yuga the incarnation of Krishna – Kalki – comes, who is described to be more powerful than thousands of suns, by His power and good sweet will He rejuvenates (we can say the genome of) all the living entities. Thus, after His going away from this planet, again the golden age (satya yuga) starts and people again live for 100.000 years being very strong and healthy. The atmosphere is very pious. It is just like heaven on earth and a perfect circumstance for God realization to attain the God’s eternal supreme abode or the spiritual world of Vaikuntha or Goloka Vrindavana.

Appreciation: I would like to express my gratitude to His Divine Grace A.C. Bhaktivedanta Swami Srila Prabhupada, His Grace Drutakarma prabhu and Dr. John Stanford and other creationist scientists whose brilliant explanations could make possible the writing of this essay. Hare Krishna.


.\8\3\4\25\Who_Created___Krishna_or_the_Singularity_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Who Created : Krishna or the Singularity? >>

WHO CREATED?
KRISHNA OR THE SINGULARITY?
By: Gauranga Premananda dasa

According to the materialistic sciencetists the smallest unicellular living entity is the bacterium, Escherichia coli. This is, in their view, one of the first life forms to come out of the primordial soup. It all started, in their terms, with the "Big Bang (the primordial explosion) from the "singularity" (the original point of creation with volume zero and infinite density and temperature), or the indescribable, practically "nothing".

This "E-coli" consists of approximately 3,000 to 6,000 different protein molecules. Each protein molecule is made up of 300 amino acids (building blocks) and each amino acid contains about 130 atoms. In total, the "E-coli" contains roughly 4.500 x 300 x 130 = 180,000,000 atoms.

E-coli is 500 times smaller than the average cell of higher plants and animals, and the cell of a human being is 700 times bigger. So, the cell of the human being contains 700 x 180,000,000 = 126,000,000,000 atoms. A human being has 100,000,000,000 neurons and 11,000,000,000,000 cells, so a total of 126,000,000,000 x 1,000,000,000,000 = 126,000,000,000,000,000,000,000 or 126 sextillion atoms, systematically piled up and harmoniously cooperating with each other.

Taking this complexity into consideration, and then the cosmos surrounding the tiny human being, a cosmos having 1,4 x 10^79 subatomic particles, the answer to the question posed in the title of this article is, of course: "Krishna".

By practising Bhakti Yoga and chanting the Hare Krishna Mahamantra, one can directly observe this conclusion: the past, present and future of the universe will become visible. And the whole of the material and spiritual worlds will become visible. You will be able to confirm what all mystics and saints eventually see: Krsna as the sarva-karana-karanam, the cause of all causes: of the singularity, the 'nothingness' (sunya or pradhana), the spiritual light (Brahman) and "God" (in His expansion of creator of heaven and earth).
Hare Krishna Hare Krishna / Krishna Krishna Hare Hare
Hare Rama Hare Rama / Rama Rama Hare Hare


.\8\3\4\25\Reincarnation_in_this_life,_and_after_this_life.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Reincarnation in this life, and after this life >>

Reincarnation in this life, and after this life
By Gauranga Premananda

Article courtesy of http://www.krishnascience.com

The Latin re or red means again and again. In = in, carno/carnis = meat. Krsna explains in the Bhagavad-gita chapter 2, verse 13:

dehino 'smin yatha dehe
kaumaram yauvanam jara
tatha dehantara praptir
dhiras tatra na muhyati

"As the self moves in this body, from childhood to youth to old age, so the self passes into another body at death. The wise are not confused by this change."

Materialistic science speaks of 'turnover' times; the time it takes for a certain set of atoms or molecules in a cell or organ to be replaced by a new. This is for a blood cell 150 days, and for the average liver cell a couple of months, for the protein in nerve and brain cells a couple of weeks and for some enzymes in these cells less than an hour. Sometimes people think the brain is unchanging. This is not so. The number of brain cells increases until the 19th year and then decreases slowly. The genetic structure remains, but the substance changes or has "turnovers". For the intestines half the proteins are manufactured and dissolved every five 5 to 6 days. Skin cells have a 'turnover' of a couple of weeks. By the 16th or 17th year the bones are full-grown and 99% calcified. The skeleton is mostly living tissue where construction and breakdown takes place: if a bone breaks then in a couple of months the tissue is rebuild. Calcified bone remains but it is not indestructible. Another molecule that has no 'turnover' is DNA. DNA ultimately rules all living processes. However, if a part of the DNA molecule is damaged there are enzymes, which repair it. Thus, DNA is also temporary.

However, the soul or self never changes. The contents of the soul's consciousness changes, the person's qualities but the soul, the substrate is the same. The soul, during this lifetime, is always reincarnating or migrating from one body turning over to another body. The atma (self) is the witness of all this. By chanting of the Hare Krishna Mahamantra, the self can re-establish its natural loving position with Krishna in the transcendental dimension. The self will experience ever increasing bliss and becomes thus completely free of and aloof from matter.

Hare Krishna


Proofs of God's Existence

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Proofs of God's Existence >>

Proofs of God's Existence
By Gauranga Premananda das

Article courtesy of http://www.krishnascience.com

The existence of God (Krishna) through syllogisms

Syllogism is a definition or deductive reasoning in which a conclusion is derived from premises or basic statements.
The Vedic logic (Nyaya) knows up to 11 steps- or members syllogisms and always include at least one example. In this article we want to establish the existence of God (Krishna) through syllogism. We begin with a definition of the word God or Krishna.

Definition of "God"
God means the Supreme Being and etymologically comes from the gothic or Germanic root Gheu, meaning: the One invoked or begged and the One scarified to.
One prays because one expects perfections from a Perfect Being, one performs a sacrifice out of duty to a Superior or out of love for a Beloved.
Krishna means the All-attractive, All-perfect, All-lovable and All-loving.
So, God is Krishna or Krishna is God.

The dictionary defines God as: “ 1 The Supreme or Ultimate Reality as 2 the Supreme Being who is perfect in power, wisdom, beauty and goodness, and who is 3 the Creator and 4 Ruler of the universe. 5 The Supreme Judge. 6 The Heavenly Father”

1 The Supreme or Ultimate Reality

Motion
(1) Everything in the material world is in motion.
The Planets move, The seasons change and clouds come and go.
There Is growth
Our heart beats. The digestion system functions.
Time even moves the atoms.
(2) If something is in motion, then it must be caused to be in motion by something outside of itself.
(3) There can be no infinite chain of movers/movees; children ask "who is God's father". There must be a ground or basis.
(4) As a mouse can’t climb or walk upon a heap of corn.
(5) So there is a first, unmoved mover; He moves, but out of His own will.
(6) Therefore, the Supreme or Ultimate Reality exists.

Cause
(1) In the material world everything has a cause. One who cannot see the cause says “chance”.
(2) The effects must be caused by something outside of itself.
(3) There can be no infinite cause/effect chains.
(4) As a person can’t walk on quicksand.
(5) So, there is a first, uncaused Cause.
(6) Therefore, the Supreme or Ultimate Reality exists.

1) Vayu or Indra can't move a boat or a cloud of dust or water while resting on/in it, they must be outside of it.
(2) There cannot be no infinite abode/sheltered chains.
(3) As when a series of railway wagons are pushed there is at the beginning a locomotive and a person conducting.
(4) The first unmoved mover, upholding and holding together the cluster of material universes and all the atoms, is not situated in the material dimension.
(5) He rests in His infinite spiritual energies.
(6) There is the spiritual world, the abode of God.
(7) Hence, God transcendental and the spiritual heaven exists.

Now, how we know there is a spiritual heaven:
(1) There is a soul in the body.
(2) As there is a material world for matter, there is a spiritual world for spirit.
(3) As a fish is at home in the water and not on the land.
(4) There is a spiritual world beyond the material world.

Everything in its place
(1) In our body we see all kinds of substances: chemicals, mind, intelligence, consciousness soul and supersoul
(2) There is an outside material source or realm where we get the chemicals used in our material body
(3) There is a realm where we get mind and intelligence
(4) There is a realm wherefrom comes consciousness, soul and supersoul
(5) Hence, the spiritual world and the soul and God exists

Soul – Universal body
The following syllogism, establishing this, is quite abstract but the one after that elaborates it.
A (The idea of (1) to (4) is taken from a conversation with Srila Prabhupada 11-11-75. (5) and (6) are from a lecture 22-12-68.
(1) We are soul in the body.
(2) There is a Superior soul in the cosmic body.
(3) Both bodies have and produce bhumi – solid matter, apo – fluids, nalo – fiery or shining elements, vayu – gasses (Bg 7.4).
a. bhumir: salt, hormones etc, in our bodies are comparable to sand, minerals etc. in the cosmic body; our nails and hairs with mountains and trees and plants.
b. apo: blood-veins, urine, sweat, tears, semen are comparable with rivers, oceans and rains.
c. nalo: the eyes and digestion with the sun, moon and fire.
d. vayu: breathing and other winds and gasses in our body are comparable with winds and clouds.
(4) The human has:
A) body, B) consciousness, C) soul, D) person (individuality).
(5) The Absolute Truth has the material world, impersonal Brahman, localized Supersoul, the Supreme Personality of Godhead.
(6) The soul is at home in the spiritual world.
(7) God is also at home in the spiritual world.
(8) Hence, the spiritual world and the Supreme Being is proven.

This Supreme Being a Person: is the Supreme Personality of Godhead
1. Our experience tells us that personal beings can control other personal beings
2. Impersonal things don't control personal beings or anything else
3. All living beings in the universe are controlled
4. They must be controlled by a personal being.
5. There can be no infinite regress of controllers as a mouse can't climb a hill of fine sand ; there must be a base.
6. Hence the Supreme personal Being exists
- we call Him God!

2 The Supreme Being perfect in power, wisdom & goodness

(1) The soul with the Supersoul in this human body created this body and governs and maintains it.
(2) The Virata-purusa, the Supersoul, created the Virat-rupa - this material world, the cosmic body or form - governs and maintains it.
(3) The body is like a prison cell for the spirit soul.
(4) The material world is like a prison.
(5) A prison is a part of a kingdom. There is the free, more attractive life of the kingdom and the palace beyond the prison.
(6) The soul has its home in the spiritual world(sat-cit-ananda dhama). This home is the part of the kingdom of God outside the cosmic prison house, Durga.
(7) The king is the most attractive, the most powerful, the richest, the most beautiful and the wisest person (for example, in the ideal states of Rama or of Krishna's Dvaraka).
(8) The original form of the Virat-purusa (who is Krishna`s delegate as the creator of the prison house) is in the spiritual world known as Krishna - the Supreme and most attractive of the Personalities of Godhead.
(9) Hence, the spiritual world exists and has the king of the kings of the kings, the Supreme Being perfect in power, wisdom, beauty and goodness.

Cause is greater than effect
(1) In the chains of causes and effects the cause is or has more than the effect.
(2) As the sun has more light and heat than the sunrays.
(3) As a lecturer on the Veda has more knowledge than given in a lecture (and ideally he will increase in knowledge).
(4) So there is an Entity that has all properties or qualities to the maximum possible degree, and is increasing in properties.
(5) Hence the Perfect Being exists.

Properties That Come in Degrees
(1) Objects have properties to greater or lesser extents, properties as e.g. good, true, noble, warm
(2) There exists some other object that has the property to the maximum possible degree.
(3) Objects have greater or lesser of a quality if they are closer or further away from the maximum
(4) e.g. the hotter something is, the closer it is to that which is maximally hot
(5) The maximum in any category is the cause of everything else in that category e.g. fire must be the cause of all heat
(6) There must be a cause of the existence goodness and all other perfections
So there is an entity that has all properties to the maximum possible degree; is maximally true, good, noble etc.
(7) Hence the Greatest Conceivable Being God exists.

Veda (This one is from the book ‘Nyayakusumanjali’ of Udayana (Nyaya. Ud)
(1) The knowledge in the Veda (the timeless books of Indian wisdom) is perfect.
(2) The Vedas must have an infallible cause or author.
(3) Ordinary mortals with their finite knowledge, authority and power cannot have created the Veda
(4) The perfect author of the Veda is God.
(5) Hence the Supreme Being perfect in power, wisdom and goodness exists.

The rule of duality
1. We see everything has its opposite in some way.
There is the rule of duality:
heat - cold
light - darkness
power - weakness
hard - soft etc.
2. The qualities of matter are that it is completely ignorant, unconscious and has no power to make any decisions and carry it out
3. Then there must exist something which has all knowledge, is all-knowing and can make any decision and carry it out
4. Such a thing or Being is the supremely powerful, all-knowing, omniscient God.

Similarly, we can also establish the existence of the spiritual world.
1. There is the rule of duality.
2. We see hellish suffering, ignorance, imperfection and temporary existence.
3. So there is an eternal paradise full of pleasure, wisdom and perfection.
4. Hence heaven exists.

The 3 Ontological Arguments

That than which no greater can be thought
(1) God is by definition the greatest possible being.
(2) A being who fails to exist in the actual world (while existing in other possible worlds e.g. in our knowledge) is less perfect than a being who exists in all possible worlds.
(3) Hence, the Perfect Being, God, exists, necessarily.

The negative ontological argument (from Nyaya.Ud)
(1) Words denote existences.
(2) Also the word God.
(3) The word God points to e.g. the Good, the Great or Greatest, G-O-D Generator – Operator – Destroyer, the Effulgent, the All-Attractive.
(4) Hence, the Supreme Being, God exists.

The proof by negative demonstration (from SP Ph. D)
(1) Why there is anything?
(2) “Nothing” cannot be. There is no place to point out where there is no “thing”; at least there is akasha (ether or space) which is all pervading.
(3) Why it is as it is? Is this the best possible world?
(4) What is perfection? Not infinite homogenous substance. Perfection is sat-cit-ananda – eternity, knowledge and bliss and Krishna bhakti, love with perfect persons in paradise.
(5) The material world is anityam asukham lokam temporary and miserable. This material world is a prison house and the material body is a prison cell for the spirit soul.
(6) Outside of prisons we always find a better world. Therefore, “yes, there is perfection” but this perfection is not in matter. The cosmic prison is a necessary evil. Outside the material world is the world of Radha-Krishna.
(7) So, God is absolute necessity. It is impossible to conceive of not-God.
(8) Hence, God must exist.

Proof of history
(1) Now is this the best possible world?
(2) History has proven that the best political system is theocracy. See the Srimad Bhagavatam and the reign of Sri Ramacandra, Maharaja Yudhisthira, Maharaja Prthu.
(3) The theocracy is a reflection of the structure of the Infinity; the material world is like the prison house and the spiritual world is the free world
(4) The theocracy has one or more saintly rulers. Similarly, God rules the world.

We don’t have to assume more than one Lord.
(1) All the work of the Lord - the oneness , harmony, artistry, coordination, variegated ness, opulence sand complexity of the creation - can be done by One.
(2) The living body is dependent on and ruled by a single intelligent principle.
(3) The same is for virat-rupa of the universe.
(4) I.O.W. as there is one soul there is one God. He has many expansions, His original form is in the spiritual world.
(5) God exists.

We have concluded that God is the perfect person.
He is the creator of everything and therefore the Richest, the Almighty, the All-knowing, the most Beautiful and perfect in everything (see syll.’qualities that come in degrees’).
When Krishna was here on this planet He had all these qualities; He is God.
We can read about His life in the Mahabharata (the biggest book of the literature in this world) and the Srimad Bhagavatam.
And Krsna showed that the material universes are in Him and expanded from Him. This is described in Bhagavad-gita chapter 11 "Krsna showed His Universal form", and Srimad Bhagavatam canto 10.8.
Krishna is God.

3 The creator:

(1) This material world is produced by a conscious agent:
(2) This material world means 35 million cosmic eggs (brahmandas) or universes.
Our universe (one of these 35 million) has 10^22 (100 billion x 100 billion) stars, planets and moons and other flying balls.
Our universe has 1.4x10^79 subatomic particles; quarks and leptons.)
(3) Since it is a thing which is produced; particles need a designer and maker to become forms.
(4) Like a pot or a computer is men’s handiwork.
(5) Hence the Creator of the world exists.

Now, where does the Creator get the ingredients for the Creation.
In the human society prisons are made from the baser quality material in the state.
Similarly, the prison house of the material world is made from an eternal
base quality of energy called matter within the spiritual Causal Ocean.
It is like a dimmed light; of an inferior type.

4 The Ruler of the universe:

Subjected
(1) Can there be subjects without a king?
(2)This worls is like a gigantic kingdom.
a. In this world every soul is subjected to manifold miseries: birth, death, old age and disease; time, karma, guna’s (the three modes or ropes of nature), the three klesa’s (miseries due to mind, body and living entities).
b. We are maintained with food, water, light and heat, air.
(3) Beyond the prison or the houses of the subjects or citizens is the palace of the king.
(4) Hence, heaven and the Supreme Ruler exist.

Another reasoning is the following

Deity (This one is from the Philosophy Discussions with Srila Prabhupada (from now on shortened as SP Ph.D.)
(1) You are controlled. You have a boss. You have a deity.
(2) For a bird a cat is a deity;
for a man a demigod is a deity.
(3) There can be no infinite succession of the controlled and controller and worshipped and worshipper.
(4) As one can’t climb a hill of fine sand.
(5) Even the big bosses of the material world are subjected to disease, death, karma etc. and are dependent for their maintenance (see the previous syllogism, step 2); they have a boss.
(6) The hierarchies of the universes end with the Supreme Ruler of the Universe.
(7) Hence, there is a first Supreme Deity and Lord, the Ruler of the universe.

5 The heavenly father (and mother):

(1) You have a father (and mother).
(2) They have a father and mother (your grandfather and –mother).
(3) They also have a father and mother (your great-grandfather and – mother).
(4) There can be no infinite chain of child and father/mother relationship.
(5) As there can be no flying or swimming unless the air or sea were to offer resistance.
(6) Nor do we have an example of fathers and mothers coming from donkeys, microbes or oceans of chemicals.
(7) Hence, the heavenly father and mother, God and His Goddess exist.

Similarly

Mother nature (SP PhD)
(1) Humans, animals and plants appeared from material nature.
(2) So material nature is the mother.
(3) There is a mother nature or mother earth and her children
(4)There must be a father, supplying the spirit souls.
(5) So God, the heavenly father exists.

6 The supreme judge:

Karma
(1) Morality, duty, piety or doing good must give happiness to be rationally justified and hold an influence over human action.
(2) God must be postulated as the being who rewards piety, and punishes evil actions.
(3) Therefore the supreme judge exists.

Now where is God?
Does He live in His material creation or outside?
As we saw before, the material world is like a prison.
The King or head of the state lives outside of the prison.
Similarly, God in His original form is in the spiritual world.


.\8\3\4\25\Beyond_matter.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Beyond matter >>

Beyond matter
By Michael Cremo

Article courtesy of http://www.krishnascience.com

The following is from notes taken at a lecture given by Michael Cremo. This English version was translated from Hungarian. Michael Cremo, the author of the book 'The Hidden History of Human Race', is discussing the hidden history of physics. He includes topics from his other book 'Human Devolution' in which he contrasts the Vedic alternative with the Darwinian evolution theory.

If human beings and monkeys are not descended from a common ancestor as Darwin said, then what is our origin? Before we can really understand the question of our origin, we have to understand what it is that makes us human beings. By only considering humans to be matter limits greatly any alternative explanations. To give a proper answer to the question "where did we come from" we have to reconsider our basic understanding of reality. Modern science is based on materialism. The philosophy is that it is possible to explain everything by interactions of matter. Only matter exists and everything what we see is some kind of transformation or interaction of matter. However, I think that there are very good reasons to challenge this assumption. Careful study sheds a light that reveals other facts and allows us to conclude that a human being is more than merely matter.

This study leads us to new realms of forbidden science that we can call the hidden history of physics. Physicists tell us that matter and the laws of physics explain everything. However, there a great deal of filtering of knowledge taking place.

During their studies, students of physics will come across the research work of Marie and Pierre Curie. They will read that they received a noble prize for the discovery of radium and radioactivity. These books about physics however, contain no reference to their psychic experiments. At the beginning of the twentieth century, the Curies, together with a group of French scientists, performed psychic experiments. Many of their experiments examined the abilities of an Italian medium, Eusapia Palladino. She had psychokinetic abilities; she could move things without touching them. The Curies examined her abilities as did many other famous scientists. Pierre and Marie Curie were very experienced experimental physicists. They carried out many tests on Palladino and concluded that they were seeing real phenomena.

This research supports the thesis that there are also other energies operating in the universe. Beyond matter and the material energies, there are the mind and its energies. We also know that beyond the mind there is consciousness and its energies. Thus, before we can explain the real origin of human beings we must understand that beyond the gross physical elements, the human being is made of other energies.

Newton beside his work in physics spent far more time writing about alchemy and spirituality.

Alfred R. Wallace (the originator of evolution theory based on natural selection) was of the opinion that human beings are more than just matter. Wallace also performed psychic experiments together with a famous physicist, Sir William Crookes, who was awarded the Nobel Prize for discovering thallium. He invented the cathode ray tube, used in television and computer screens. Crookes was also a famous experimental physicist and president of the Royal Society. Wallace and Crookes investigated one medium, Daniel Dunglas Home. This may seem strange, but Crookes and Wallace were highly respected scientists who had great experience in the experimental field. During one of the experiments, Home played an accordion holding it with one hand without touching the keyboard. One possible explanation was that Home had specially prepared the accordion and therefore, Wallace and Crookes bought one another accordion to preclude this. In other experiments, they bound the legs and the arms of Home and he still produced melodies from the new accordion. They also saw the accordion fly in the air while producing different melodies.

Of course, none of this is contained in physics textbooks. We know these investigations from the writings of Wallace and Crookes. The two scientists also witnessed of another event. They saw Home levitate. The testimony of such serious scientists might cause us to take more seriously the ancient accounts.

These are only few examples. In the history of physics there are many similar experiments done by famous physicists.

In 1996, I gave lecture in Hungary's, Eötvös Loránd University's (ELTE) department of atomic physics about the hidden history of physics. At the end one of the physicists present congratulated me and told me he listened to my lecture with great interest because he performs experiments in the field of telepathy. However, he does not wish want to publish the results of his work because his colleagues would not take them seriously.

The "hidden history of physics" is one branch science where filtering of knowledge is very great. The results and proofs from this hidden history show that human beings are more than mere matter. The energies of the mind and consciousness exist independently from matter belonging to the whole.

Anthropologists have published many papers about "primitive" tribes. For example, papers on different shamanistic traditions often contain reports of unusual phenomena and incidents. These papers are skeptical about shamans and mystics as there is no scientific explanation for all the observations. The ancient Egyptians believed that the soul existed independently of the material body could to travel on its own to different places. In the Mediaeval Europe, Christians believed the soul to be independent of the body. However, many people do not accept the teachings in different religions' scriptures and in the literary heritage of ancient cultures. They are solely interested in scientific explanations.

Supporting evidence for conscious out of body experiences exists. One type is the 'near death experience' (NDE). Survivors of, for example, heart attacks, told their doctors how they could look down on their own bodies and observe the activities of the doctors working to keep them alive. An American cardiologist, Dr. Michael Sabom, studied this phenomena. Many of his patients who survived very severe heart attacks reported to out of body experiences. He wanted to test whether these stories only were born of imagination or an observed reality.

He decided to test the reality of all the cases. He asked each patient to describe what he or she saw and experienced, in as much detail as possible. According to conventional medical wisdom, the patients were unconscious and could observe nothing. He found that his patients, in describing their out of body experience, related the successive events in precise details. These descriptions tallied with the records of each of the operations, which differed from case to case. Dr. Sabom was convinced that the out of body experience is real. He realised that the mind existing on more subtle platform, can under a strong influence, such as stress, to become independent from the body.

This conscious out of body experience naturally leads us to consider reincarnation. For this, there also is also scientific evidence that is derived from the study of past memories of previous lives. Dr. Ian Stevenson, a psychiatrist at the University of Virginia studied children who had memories of previous lives. He interviewed them very carefully recording their descriptions. To avoid the possibility of suggestion he did not use hypnosis. By examining young children, he precluded the danger of them presenting a story read in book. In hundreds of cases, the descriptions of the children were supported by further investigation. That is that the person they were describing in their previous life existed.

If the conscious being can exist independently of the material body, this suggests that reality has also other dimensions and levels, and thus there are certainly more types of living entities populating these levels of existence. In many cultures we find the concept of a cosmic hierarchies. This idea of cosmic hierarchy is found in Europe. God exists on the level of pure consciousness; at lower levels, on the level of God's mental energies are the angels, and on the earthly level are the living entities similar to us. This concept of the existence of many worlds' populated, different types of living entities is also found in the Kabala and the Buddhist teachings. On the lowest levels of the cosmic hierarchy, are ghostlike or demoniac entities. On a higher level are the natural entities. Even higher are the saints e.g. the bodhisattvas of the Buddhist tradition, enlightened beings who descend to our world or level of existence. Higher still are the demigods directing the different energies of nature. This hierarchy was well known in the Egyptian tradition among the Greeks and Romans. Usually, there is a supreme being at the top of the hierarchy. At the highest level of the cosmic hierarchy in India's Vedic tradition is God, Krishna.

The detailed descriptions of the living entities in the cosmic hierarchy given in the Vedas, gives rise to the question: What kind of living entities we can meet now? According to the Vedas, about five thousand years ago the connection with entities higher in the hierarchy was broken. We can conclude that if this relationship were re-established between us and the other living entities in the cosmic hierarchy, there would probably be a lower level of existence. What are the proofs for this? This belongs to the phenomena called the 'newcomer'. Ancient Sanskrit texts tell of spaceships that can travel from one planet to another. These are Vimanas. The ancient texts describe many types of Vimana. Some are of metal and can navigate in the same region as our spaceships and airplanes. Others are of mental energy and can travel from our dimension to higher dimensions of the universe. There are also Vimanas of pure consciousness, able to visit all dimensions of the universe from lowest to highest.

Travel to different dimensions in the universe is recorded in many cultures and traditions. A Native American mystic, Black Deer recounted how his spiritual leaders brought him to another level of the cosmic hierarchy. There is further evidence that living entities of higher dimensions can influence people on our level. Accounts of healing demigoddesses and meetings with them are found worldwide.

In February 1858, at Lourdes in France, an effulgent demigoddess-like female appeared to a 14 year-old French girl. Being Christian, this girl identified her with the Virgin Marry. Visitors to Lourdes ritually bathe in the spring water from the main grotto. To date (end 2005) 67 unexplained or miraculous cures are accepted. Healing is not ascribed to the water but to the higher dimensional being. Since 1905, a Medical Bureau has examined every cure. If somebody goes to Lourdes seeking a cure they are thoroughly examined by doctors before and after bathing. The examination includes whether the illness is curable or not. These cures suggest that the living entities on higher levels of the cosmic hierarchy can alter the structure and the working of our physical bodies.

Between the different levels of cosmic hierarchy, there can be transmission of knowledge. Some ancient Assyrian drawings show a demigod giving knowledge to an earthly king. The Vedic scriptures of India also describe such transmission of knowledge between different cosmic levels. These transmissions of knowledge, in the higher levels of the cosmic hierarchy, include mental and intellectual energies. The Vedic literature describe that Krishna, who is on the level of pure consciousness, gave knowledge to the sun god Vivasvan whose existence is on the platform of mental energy. Vivasvan passed the same knowledge to Manu, another demigod, described as the father of mankind. Manu then gave the knowledge to the earthly king Iksvaku who lived in the dimension of gross material energy, our life domain. Therefore, Iksvaku and other human beings are the combination of three energies - the pure consciousness, the mental and the gross material energies.

This concept of transmission of information, from the higher dimensions of the universe to the lower dimensions, is also found in the thinking of early European philosophers. Plato assumed that higher dimensional forms, that is primeval or ancient models are reflected in our observed reality.

In the light of the foregoing, the answer to the question "where did we come from"? can be summarised as follows.

Our natural position is as beings of pure consciousness, we become covered by thickening layers of mental and then material energies, a process of gradual devolution. The human body is created by reproductive processes. During the reproductive process, the energy of pure consciousness is covered by more and more dense energies. Ultimately, the goal of our life is to return to our original position on the level of pure consciousness.


Higher Dimensional Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Higher Dimensional Science >>

HIGHER DIMENSIONAL SCIENCE

Article courtesy of http://www.krishnascience.com

A discussion of realms of experience and strategies of investigation transcending the limits of mechanistic science.

James D. Watson, co-discoverer of DNA, recently said of the mystery of life, "It is very complex, but it can be explained by the laws of chemistry, by random thermal motion. It's complicated; there are many variables, but there's no doubt it's that."1

He recalled that this conviction had strongly motivated both himself and Francis Crick during their pioneering research into the structure of DNA. "We wouldn't have been doing it if we hadn't believed that chemistry would explain it. Up to then people felt that chemistry wasn't ever going to be enough, that you needed religion to explain life. But even when I was in college I was influenced by Linus Pauling's insistence that you can explain life on the basis of chemistry."2

His attitude toward religion is further illuminated in the following statement: "When I wrote the first edition of my text [The Molecular Biology of the Gene], I thought, I am rewriting the Bible--actually going back and finding out what's up [our italics]."3

All in all, Watson's statements represent the general drift of scientific thought over the past several centuries--faith in explaining complex phenomena (such as life, the origin of species, the origin and structure of the universe, etc.) by simple, mathematically expressed natural laws. Some scientists and religionists have attempted to preserve some last role for God as the guarantor of the laws of physics, but this gives the laws of physics a status superior to that of God in the universe. With this compromise the substance of the original concept of the omnipotent God is completely eliminated, and one is left with a meaningless empty shell. Religions that have accepted this compromise should reevaluate their position.

For his part, Watson maintains an unshakable faith that physical explanation is always possible. "On the level of DNA it [the physical explanation of life] goes very well. On a more complicated level, we're still trying to figure it out. Embryology is much harder. And in neurobiology there are very few insights. But some [scientists] will have a moment when the light will come on ... The problem of explaining consciousness in biological terms is a tougher one, but I'm sure it will fall out."4

Here the major shortcoming of modern science is brought into clear focus. Watson admits that fundamental aspects of living organisms have not been completely explained by physical laws; yet he insists that they can be and will be so explained, ruling out in advance any nonmaterial, nonmechanistic explanation.

But is this really true? Could it be that Watson's faith is ill-founded? All available evidence points clearly to the possibility that the complex forms of living organisms may never be explained by simple physical laws. One could perhaps say that Shakespeare's plays can be explained by the 26 letters of the alphabet, but there is certainly more involved than that. In the same way, scientists may say that life can be explained by a genetic code embedded in certain molecules, but as of yet this approach has failed to account for the complexity of even the simplest life forms. Just as no one has found any simple set of laws that could allow a computer to transform the 26 letters of the alphabet into a Hamlet or Macbeth, so no scientist has shown how any set of simple natural laws could transform a few basic molecular building blocks of life into a single self-reproducing cell.

So perhaps just as the fundamental laws of physics cannot be reduced any further, the material complexity we observe in living organisms cannot be reduced any further. A few freethinking scientists with the courage to challenge current preconceptions have taken this bold step. Reviewing the conclusions of his own investigations, prominent biologist Walter M. Elsasser states that the complex biochemical forms of living organisms are "of a primary and irreducible type of natural order, on the same level as the more conventional laws of nature."5

Absolute Complex Form

Having failed to reduce complex things to simple principles, the scientist now has two choices. First, he can simply stop, saying these things exist but we can say nothing more about them. Second, he can go forward by searching for principles suitably complex to have generated the irreducible complexity he observes. In other words, he must consider the existence of an absolute complex form. He might then inquire about the nature of this form and by what route information is transmitted from this source to produce the forms and structures we see in the universe, such as living organisms. We need not have any preconceptions about the nature of this absolute complex form. From the standpoint of logic, there are many possibilities that can be considered.

For example, let us consider some alternative possibilities for an absolute irreducible complex form containing information capable of generating sequences of complex living organisms. Imagine that in the ocean of the primordial earth an early amoeba was situated in a certain fixed position and orientation. Imagine also that in outer space a particular precisely defined pattern of cosmic rays was hurtling earthward. By the natural course of events our hypothetical cosmic rays would pass through the earth's atmosphere and zap the genes of the amoeba in a particular way, thus giving rise to a new and higher kind of organism (like a trilobyte).

In this scenario the particular pattern of cosmic rays and the particular situation, of the amoeba represent a kind of absolute complex form containing information for the eventual production of a higher organism. Here we have deliberately chosen an unsatisfying example of what such an absolute complex form could be like. Once we have traced the origin of the higher form of organism back to the particular initial configuration of cosmic rays, we can go no further. We simply encounter a frustrating intellectual dead end. Therefore let us consider another possibility.

Imagine a more complete information source that originates simultaneously with the universe--a "cosmic computer" with a read-only memory (ROM) containing data for all the complex forms that are to be manifested. This proposal may seem outlandish, but if physicists can ask us to accept the hypothesis that the entire universe pops out from the quantum vacuum, why can't a universal computer pop out along with it? Astronomers Sir Fred Hoyle and Chandra Wickramasinghe have proposed something like this in their book Evolution from Space. "So what if our progenitor were an extremely complex silicon chip? One thing looks right about this idea. It would not be possible for an intelligence, however great, to generate carbonaceous life [life based on carbon compounds] without performing an immense amount of calculation."6

Actually, the idea of a cosmic computer is simply a graphic way of breaking down the deeply ingrained conception that fundamental principles must be reduced to simple natural laws. Most scientists are obsessed with the idea of seeing natural phenomena as a progression from simple to complex, whereas in reality it appears the opposite is true--anything complex derives from something equally or more complex. Therefore we could imagine that the cosmic computer, using the information contained in its memory, might build spaceships that would journey to different planets, implant life forms in suitable environments, then return periodically to genetically alter them. In this way, varieties of organisms could be sequentially produced.

We have proposed that even the structure of a simple cell is of irreducible complexity. So we could account for this complexity by having suitable programs in our hypothetical cosmic computer. But in contrast to our cosmic-ray example, these programs could be more than mere arbitrary repositories of information. If we envisage organisms as being computerlike automatons, with some, such as humans, displaying a higher-order behavior we call intelligent, could it not be that the original cosmic computer might also possess the function of intelligent behavior and decision making? Here we begin to see how an original absolute information source might have interesting features that would make us want to study it in its own right.

Consciousness and Superintelligence

Now we come to another feature of reality. We observe in ourselves a variety of thoughts, feelings, emotions, and perceptions that go beyond the simple ability of a machine to respond to external stimuli by some sort of data processing. In other words, our ability to function in an intelligent way is also accompanied by the phenomenon of consciousness. Consciousness is real--we all have experience of it. Yet although the behavior associated with consciousness is quantifiable, consciousness itself remains unexplained by quantitative methods. It cannot be accounted for by physical laws. So what is it and where does it come from?

We have been considering a cosmic computer exhibiting a higher order of intelligence as the original source of certain complex features of the observable universe. This suggests a beguiling idea--that this cosmic intelligence could be something more than a lifeless machine. It could possibly be a conscious superintelligent being from which originates not only the information that determines the forms of organisms but also the consciousnesses that animate them.

This conception opens up some interesting possibilities. If there were such an intelligent being, it would be capable of communicating exact information through means of its own choosing to those curious about ultimate questions such as the origin of living beings. And if it were benevolent it might be willing to do so.

This provides us with another possible strategy for obtaining answers to ultimate questions. The standard scientific strategy of assuming that ultimate causes are simple and then seeking such simple causes will certainly fail if the ultimate cause is irreducibly complex. But if the ultimate cause is a benevolent superconscious being, then the strategy of assuming that this is so and seeking a process for coming in contact with such a being may prove successful.

The obvious practical question is this: can we find explicit examples in which information has been communicated to human beings from an absolute intelligent source, with the communicated information containing ways and means of showing that it is bona fide? We propose that the Vedic literatures of ancient India provide one striking example of an internally verifiable body of knowledge of this kind. The Vedic literatures contain a general account of epistemology, the systematic analysis of the procedures for acquiring knowledge, and they also provide a thorough discussion of the nature and origin of the ...universe and of the living organisms that inhabit it. At this point we shall briefly discuss some important features of the Vedic world view.

Inverse Evolution

The Vedas elaborately describe a complex process of evolution proceeding from subtle designs to the physical manifestation of these designs in matter. According to this account, the universal controller directly generates a primary subordinate controller who generates secondary controllers by an asexual process. These secondary controllers have the capacity for sexual reproduction, not only to generate their own kind but also to generate other species. They contain within their bodies design information for varieties of organisms. This information, which exists in seedlike subtle forms, originates in the intelligence of the universal controller, who transmits it to the subordinate controllers (demigods). Finally the lesser controllers manifest this design information in the forms of varieties of species, which go on to reproduce themselves. The Vedas, written thousands of years before Darwin's time, thus contain the world's oldest account of evolution. However, this Vedic process reflects the original meaning of the word evolution, which refers to an unfolding of something existing in an undeveloped form rather than the random production of something entirely new by physical processes.

The account of the origin of species given in the Vedas is similar to Darwinian evolution in that it involves physical descent from a common ancestor and the appearance of new species by sexual reproduction. The Vedic evolutionary concept differs from the Darwinian in that the common ancestor is a superintelligent being, not a single-celled creature. Also, the progression of descent is from more complex forms to Simpler ones. It may thus be called "inverse evolution," with some of the first steps occuring beyond the earth.

Even some modern scientists have considered the idea of design information being transmitted from a higher source. Robert Broom, who discovered some of the the early australopithecus remains in Africa, wrote, "The origin of species and of much of evolution appears to be due to some organising and partly intelligent spiritual agency associated with the animal or plant, which controls its life processes and tends to keep the being more or less adapted to its environment. But in addition to this there seem to be other spiritual agencies of a much higher type which have been responsible for what may be called greater evolution. ... These spiritual agencies appear to have worked by directing from time to time the inferior agencies which are associated with the animals and plants."7 Broom's idea, although not exactly parallel to the Vedic concept, shares with it the notion of higher directing intelligences.

Similar thoughts have been expressed by Alfred Russell Wallace, who along with Darwin is credited with the formulation of the theory of evolution by natural selection. He wrote in The World of Life, "If there is such an Infinite Being, and if ... his will and purpose is the increase of conscious beings, then we can hardly be the first result of this purpose. We conclude, therefore, that there are now in the universe infinite grades of power, infinite grades of knowledge and wisdom, infinite grades of influence of higher beings upon lower. Holding this opinion, I have suggested that this vast and wonderful universe, with its almost infinite variety of forms, motions, and reactions of parts upon part, from suns and systems up to plant-life, animal-life, and the human living soul, has ever required and still requires the continuous coordinated agency of myriads of such intelligences."8

Unlike the majority of scientists, Wallace is prepared to accept that there is such a thing as purpose in the universe. But his statement about "the human living soul" shows he is adhering to the standard Western conception that only human beings have souls. The Vedas, however, teach that all living organisms have souls and that in addition to the evolution of physical forms, there is a second evolutionary process involving the transmigration of souls.

The soul is understood to be a unique indestructible unit of consciousness emanating from the universal conscious entity. These individual units of consciousness can be seen as identical in substance with the universal consciousness but much smaller in relative size and power.

The units of consciousness within the bodies of all species are thus qualitatively identical with each other, yet display a certain range of powers and abilities based upon the particular characteristics of the physical forms they inhabit. To understand this principle we can consider how a human driver can manifest different abilities according to the type of vehicle he is riding in. On a bicycle, a human can achieve a certain speed, but in a high-powered sports car, the speed and power increase. In an airplane, the human can fly and in a boat can cruise over water. In the same way, the conscious selves inhabiting different bodies manifest different powers and abilities, although they are all essentially identical.

Transmigration and Karma

Transmigration requires procedures to regulate the passage of the conscious self from one body to another. According to the Vedas, this process is carried out under higher laws of nature known collectively as the law of karma. The conscious selves within lower forms such as plants and animals automatically progress until they reach the human form. The progression from lower to higher forms corresponds to development from lower to higher states of awareness.

At this point, one might ask why a supreme intelligent being would put a conscious entity, or soul, through the experience of enduring birth and death in different kinds of bodies. The answer depends upon appreciating a fundamental aspect of the conscious self--its freedom to desire as it pleases. The constitutional position of every self is to knowingly and freely act in harmony with the desires of the Supreme. If a conscious entity misuses its free will to act independently of the Supreme, then He accomodates this desire by giving the entity a field of action in the material universe.

There it must endeavor for survival in an environment of competition and conflict among millions of other beings motivated by material desires like its own. These interactions among conscious beings are governed by a principle of universal justice called karma, under which their successes and failures, and happiness and distress, are awarded according to their actions in past lives. Every conscious being is thus personally responsible for its destiny.

The varieties of bodies the conscious beings may enter exist for a dual purpose--the fulfillment of particular desires to experience material sensation, and gradual reformation of desire from material to spiritual. To the degree that a being misuses its freedom and acts in such a way as to harm itself or others, it must endure correspondingly greater restrictions in its ability to act.

The desire of God is that the soul return to the spiritual level of existence. But by its own choice the soul may remain in the material world. In life forms with consciousness less than human, the living entity is fully controlled by material laws. In the human form consciousness is evolved to the point where one can see how the material energy is being directed by the universal controller.

This is the key to freedom, because at this level one is able to make conscious choices affecting his status. The law of karma strongly influences the situation in which a person finds himself, but it does not strictly determine his future--there is latitude for free choice. The conscious being can choose to disregard the will and purpose of the universal controller and continue taking birth again and again in the material world, perhaps regressing to less-than-human forms. Or he can desire to act in harmony with this will and purpose and thus become liberated from the cycle of birth and death and engage in spiritual sensory activities.

Spiritual sensory activities are possible because sense perception is an inherent function of the conscious self. A physical sense structure such as the eye or ear is merely a mechanism for channeling a certain type of sense data to the perceiving self, known in Vedic writings as the jivatma. The brain is an information-processing device that is part of this sensory apparatus.

The senses and brain may therefore be considered an interface between the outside world and the conscious self (jivatma). But this interface is actually a limitation upon the original sensory capability of the jivatma, because the material sense structures are designed to register only certain material phenomena. This limitation is necessary if the soul is to function in forgetfulness of its spiritual nature and independently of its connection with God. It is always possible, however, for the soul to awaken its original sensory capabilities and perceive God directly. The Vedic literatures describe the histories of the great devotees and sages who have achieved this state of superconsciousness.

There are various levels of awareness and activity possible within the limits of the material senses. A person on the ordinary human level of consciousness will be aware of only the familiar material phenomena known to all of us. But beings with higher levels of awareness, including those such as devas, or administrative demigods, have access to deeper and more extensive aspects of material reality. For example an ordinary person looking at a television program sees only the forms of people on the screen. But an electrical engineer may understand exactly how the images are produced and have direct access to the electronic equipment that generates these images. Just as the engineer working at a television station operates in a more sophisticated environment than the person watching the television at home, there may exist in the universe higher and lower dimensions of material reality corresponding to different levels of material perception.

If there is a supreme intelligent designer of the universe, He must exist in a dimension beyond the material time and space that He generates and controls. The individual soul, being completely spiritual, may also enter this dimension. At this highest level of consciousness the senses of the jivatma become unimpeded in their operation, and one can directly perceive the cause of all causes.

Scientists have been engaged for centuries in a philosophical quest for an ultimate unity underlying the variegated universe. Today this takes the shape of the physicists' search for a grand unified field theory to explain everything from subatomic particles to galactic clusters. Such endeavors to find a unifying material principle have, however, not been successful.

It might therefore be fruitful to consider the unifying aspect of a supreme conscious entity. To understand this unifying aspect we can draw a parallel between the supreme conscious entity and the qualitatively similar individual conscious beings such as ourselves. Even as you are reading this your consciousness is unifying different aspects of reality--the magazine, your self, the environment, your thoughts--into an single integrated impression. Similarly, the one universal conscious entity, sometimes known as the Supersoul, is the integrating principle that ties the universe into a complete whole. All-pervasive consciousness is the distinct characteristic of the Supersoul, in contrast with the infinitesimal living beings, whose consciousness is extremely limited in scope.
In the Brahma-samhita, a collection of hymns from the Vedic literatures of ancient India, the author describes how the universal conscious entity ties together all aspects of reality. "He is an undifferentiated entity. ... All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore." Everything, right down to the atom, is the energy of the transcendental controlling intelligence, and is thus unified. Most concepts of unity put forward the idea of a oneness that underlies all phenomena and is devoid of qualities. But we are suggesting that the ultimate oneness is full of qualities, personality, and variegated form.

Although our own intelligence can be applied to the forms and patterns of matter and thus lead us to certain conclusions about the existence of the universal controller, detailed knowledge about this supreme being and His transcendental actions must be obtained through another process. According to the Vedic account, the ultimate source of absolute information is providing information for the design of organisms. He is also providing information for the functional intelligence of living beings, enabling them to perform complex activities. In addition, this original being can provide information about Himself.

The Vedas give an elaborate description of how this absolute information is disseminated. Essentially this knowledge is communicated via sound vibration. The information is communicated to the first living being in the universe, Brahma. And then it is passed down from one spiritual teacher (guru) to another in a chain of disciplic succession. The Vedic sounds are qualitatively different from material sounds in that they embody rather than simply represent knowledge.

His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, the world's most renowned Vedic scholar and himself one of the great spiritual masters in the disciplic chain descending from Brahma, states, "Before the creation the Lord was there, and therefore the words spoken by the Lord are vibrations of transcendental sound. There is a gulf of difference between the two qualities of sound, namely prakrita and aprakrita. The physicist can deal only with the prakita sound, or sound vibrated in the material sky, and therefore we must know that the Vedic sounds recorded in symbolic expressions cannot be understood by anyone within the universe unless and until one is inspired by the vibration of supernatural (aprakrita) sound, which descends in the chain of disciplic succession." A material sound is different from the object it represents. For example, the word water is different from the substance water, but Vedic sounds are nondifferent from the spiritual realities they represent. By receiving the Vedic sounds from the proper channel, the spiritual realities embodied in them are directly communicated to the receptive listener. The requirement is that one receive the knowledge as heard and pass it on without change. In this way the information remains perfect. At a certain point in history the Vedic sound vibrations were set into writing by the great sage Vyasadeva. These writings form a standard body of knowledge, and the teachings of spiritual masters can thus be examined to see if they conform to the Vedic texts such as Bhagavad-gita.

The ultimate goal of knowledge is restoring the conscious self to its original position free of matter. In the conditioned state, the conscious self attempts to exercise its faculties apart from the Supreme, but in the liberated state the self is able to reciprocate on a direct personal level with the supreme person. Bhakti, or the science of devotional service, is the means for cultivating this transcendental relationship.

The means for awakening this relationship vary throughout history. In the present age the Vedas recommend the chanting of mantras composed of the names of God, particularly the Hare Krishna mantra. The basic principle is that God is present in the sound of His name. When consciousness is covered by material conceptions, it cannot properly perceive the self or the Supreme. But the spiritual energies contained within the transcendental sound vibrations of the Hare Krishna mantra have the power to remove the material coverings of the self, thus awakening its original spiritual consciousness and freeing it from the karmic reactions that entangle it in the cycle of reincarnation.

Scientists have long criticized religion for proposing explanations that one can believe or not believe but which cannot be reliably tested. But the science of bhakti-yoga does have practical methods for elevating sensory perception so that one can actually perceive everything that we are discussing--the soul, the Supreme Being, and the higher spiritual dimension.

At this point some might claim that such experiences are available only to special individuals and are therefore not really acceptable as scientific. This charge can more accurately be leveled at material science. Particle physicists with access to high-energy particle accelerators may be able to confirm the existence of certain subatomic particles, but the average person is not equipped to do so. On the other hand, everyone has the potential to experience the spiritual knowledge that can be gained through the science of bhakti-yoga. No special equipment is necessary.

The reason that not everyone is able to immediately obtain direct perception of nonmaterial phenomena is that there are necessary conditions for the elevation of consciousness to work. This is also true in science. For instance there was an experiment performed by the renowned English physicist Henry Cavendish (1731--1810), for determining the gravitational constant. In this experiment, a dumbbell is suspended by a thin wire. Iron balls of a certain mass are placed opposite each end of the dumbbell, and by their influence the dumbbell moves slightly. When the iron balls are reversed, the dumbbell is moved in the opposite direction. By calculation one can determine the gravitational constant.

But if there is outside interference from traffic, for example, there is no possibility of getting an accurate reading. Extraneous influences must therefore be carefully excluded from the system. In spiritual science also, certain factors must be excluded in order to get the desired results. There are certain activities detrimental to higher consciousness. These disturbing influences, which according to the Vedas keep consciousness on the material platform, are gambling, meat-eating, illicit sex, and intoxication. A practitioner of bhakti-yoga therefore carefully avoids them. So-called yoga societies that allow their members to continue the above-mentioned habits cannot deliver real spiritual realization.

The ultimate stage of bhakti-yoga is understanding the activities of the supreme conscious entity in the spiritual dimension. The most confidential sections of the Vedic literatures describe some of these activities. We have already spoken of the idea of higher dimensions of existence, and we have indicated they become accessible by the attainment of higher levels of consciousness. The Vedic literatures reveal the existence of a spiritual realm that is quite distinct from this material universe and that in fact constitutes the major portion of the total reality. The Bhagavad-gita states, "Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all this world is annihilated, that part remains as it is. That which the Vedantists describe as unmanifest and infallible, that which is known as the supreme destination, that place from which, having attained it, one never returns--that is My supreme abode."

God does not create just the material universe. He has His own transcendental variegated realm in which He engages in pastimes for His own satisfaction. God is the supreme enjoyer, and innumerable spirit souls on the highest platform of consciousness live with Him and directly associate with Him. They serve the Lord constantly without selfish interests. The Lord reciprocates with them by serving them in turn, and thus both the Lord and His devotees experience varieties of spiritual pleasure that far surpass any material pleasure. The nature of these exchanges constitutes a science in itself.

In this magazine we have briefly presented an alternative to the mechanistic concept of the universe, a science based upon consciousness and personality rather than atoms and the void. W. Heitler, a theoretical physicist at the University of Zurich, says in his book Man and Science: "Belief in a mechanistic universe is a modern superstition. As probably happens in most cases of superstition, the belief is based on a more or less extensive series of correct facts, facts which are subsequently generalized without warrant, and finally so distorted that they become grotesque. ... The 'witch superstition' cost innumerable innocent women their lives, in the cruelest fashion. The mechanistic superstition is more dangerous. It leads to a general spiritual and moral drying-up, which can easily lead to physical destruction. When once we have got to the stage of seeing in man merely a complex machine, what does it matter if we destroy him?"10

REFERENCES

1. James D. Watson, "James D. Watson (Interview)," Omni (May 1984), p. 77.
2. James D. Watson, Omni, p. 118.
3 James D. Watson. Omni, p. 77.
4 James D. Watson, Omni, p. 118.
5. Walter M. Elsasser, "A Form of Logic Suited for Biology," Progress in Theoretical Biology, Vol. 6 (1981), p. 57.
6. Sir Fred Hoyle and Chandra Wickramasinghe, Evolution from Space (New York: Simon and Schuster, 198 1), p. 139.
7. Robert Broom, "Evolution--Is There Intelligence Behind It?" South African Journal of Science, Vol. 30 (October 1933), pp. 18--19.
8. Alfred Russell Wallace, The World of Life (New York: Moffat, Yard, & Co., 1911), p. 431.
9. His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, Çrimad-Bhagavatam, Canto Two, Volume One (Los Angeles: Bhaktivedanta Book Trust, 1977), p. 228.
10. W. Heitler, Man and Science (New York: Basic Books, 1963), p. 97.


.\8\3\4\25\When_Technology_Blinds_and_Fails.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> When Technology Blinds and Fails >>

WHEN TECHNOLOGY BLINDS and FAILS
Lecture by Devamrita Swamiat at I.I.T., India Institute of Technology,
Mumbai, February 27, 2001.

Article courtesy of http://www.krishnascience.com

Greetings. As always, it’s a pleasure to speak here, at India’s peak of scientific learning and research. Tonight we will discuss a controversial subject: “Technology--Helpful or Hurtful?” The verdict? All depends on our consciousness. The ancient spiritual texts of India tell us that a person’s internal state translates into external action. How someone uses things, for better or worse, is the outer manifestation of a particular inner reality. For example, according to the type of consciousness, a surgeon’s knife in someone’s hand can either heal a man or murder him.

In this way, to understand humanity’s relationship with technology, we should ask: “What is the quality of consciousness with which we use technology?” Our criterion for judgment is the level of consciousness, rather than the technology in and of itself.

Let me invite you, however, to look at the question of good or bad technology in an even more subtle way. You see, by our observing the prevalence of a certain kind of technology, we can deduce the proliferation of a certain type of consciousness. My charge is that the consciousness that predominates throughout the world today is a perversion, a malignant strain that preoccupies itself with permutations and adaptations of matter rather than with pure consciousness itself.

I do realize that my introduction of tonight’s subject has led us straight into troubled waters. Why? Immediately I am discussing consciousness. What relation does consciousness have to science, as we know it today? We will deal with this soon. Meanwhile I would like you to bear in mind one verse from Bhagavad-Gita (2.17):

avinasi tu tad viddhi
yena sarvam idam tatam
vinasam avyayasyasya
na kascit kartum arhati

“That which pervades the entire body you should know to be indestructible. No one is able to destroy that imperishable soul.”

Here Lord Krishna is speaking about consciousness as the energy of the soul. Krishna is explaining that this energy of consciousness, which pervades the body, cannot be destroyed. In other words Lord Krishna is letting you know that the symptom of the soul’s presence is consciousness. Of course, according to the limited constraints that current science has imposed, you may counter, “Well, the soul is strictly a religious entity. There is no empirical proof for it; no technological device has detected it. The idea of the soul sounds sweet, but the notion doesn’t make it in today’s high-tech world of hard data.”

Now we collide head-on with the main complaint of spiritual scientists. What most disturbs spiritually-based thinkers is not technology itself, but the severe limitations of current technology—in other words, the matter-bound focus, a fanatical vision that recognizes only a narrow spectrum of reality. Such a crippled attempt at technology ignores the most basic essential of our existence: our own consciousness.

What I am getting at is that the future of humanity depends on the relationship between genuine spiritual science and technology. No doubt, many of you may say, “If you’re talking about religion, well, that is your own personal affair. Any truly educated person knows that spirituality relies upon uniquely personal testimonies of experience, which can never be tested; whereas scientific research is verifiable by everyone--therefore we call it universal.”

India is fast becoming known as a world power in scientific research, but the standard is still the USA. Please contemplate some well-known statistics that reveal a spiritual versus material conflict deep within science as practiced in the USA.

1) Between 70-90% of Americans believe in a personal God.

2) 40% of the scientists in America say that they believe in a personal God.

Has any scientific evidence—as conventionally conceived—ever pointed to a personal God? But obviously many scientists identify with this conclusion, although their academic discipline provides no conventionally acceptable evidence for such a belief. From the above statistics we may understand that a wide gulf now exists between what educated people actually believe and the knowledge they have accumulated. This gap, unless bridged, will generate increasing tension, both individually and socially.

The Missing Link: Consciousness

According to the standard of Western science, the ancient information about consciousness found in Vedic texts such as Bhagavad-Gita and Srimad Bhagavatam cannot be considered “real knowledge.” Why not? Because it is “religious.” Meanwhile, materialistic scientists base their own view of consciousness on hidden metaphysical principles, which always lurk beneath their scientific inquiry. This fact is very important to bear in mind. Most current scientific views on consciousness rest upon hidden metaphysical principles, which underlie almost all conventional scientific inquiry.

You may be surprised to know that in our morning classes at our Krishna temple in Chowpatty (a district of Mumbai), we discuss these points. As dedicated spiritual researchers, we wrestle with these vital issues. Through Bhagavad-Gita and Srimad Bhagavatam, we can clearly see their resolution. There is no need to fear that if you practice Krishna consciousness, “you’ll lose your head in the clouds.” Indeed, the mature spiritual practitioner focuses upon the most crucial issues that deeply affect everyone.

I ask you, what can be more crucial and profound than your own consciousness? Only by your consciousness are you aware of studies in science, religion, politics, economics, psychology, and so forth. Now please tell me: what evidence does science give you for your own consciousness? Will you be brave enough to say it loud? “Nothing!”

There is absolutely no technological device that can directly detect either the presence or the absence of consciousness. Even more embarrassing, scientists don’t know what to measure, what to speak of developing a machine to carry out the measuring. Put another way, there is absolutely no scientific evidence for the existence of consciousness. Does this monumental void expose a problem with consciousness? No, it reveals a huge problem with science as known today. Yes, our technology may be awesome in a certain way; however, it is pitifully insufficient in the most important way.

How do we know we have consciousness? The only one kind of direct evidence, although nonscientific according to today’s empirical standards, is an individual’s first-person account of his or her own consciousness. Each individual here at I.I.T. can say, “I feel I am conscious.” Moreover, each student here can talk with other students, and they can say, “Yes, I also feel I have the subjective experience of consciousness.” The fact that scientifically we can come up with no other evidence means that there is a huge hole in our knowledge about the most important substance.

Please meditate upon this quotation from the International Dictionary of Psychology: “Consciousness is a fascinating but illusive phenomenon. It is impossible to specify what it is, what it does or why it evolved. Nothing worth reading has ever been written about it.”

Just see! According to this pre-eminent compendium, nothing significant has ever been stated about the most vital and obvious thing about you—your consciousness. Thus, at our Chowpatty temple, should all our brahmacharis (monastic trainees) who have graduated from I.I.T. and other top scientific institutes in India now immediately discard their Bhagavad-Gitas? In other words, because persons exclusively subservient to Western material knowledge happen to know little about consciousness, therefore everyone should conclude that there is nothing to be said about it?

The problem worsens. The modern failure to understand consciousness has set off an unconscious rush to depersonalize the world--as if the world exists independent of anyone’s consciousness. Because moderns know little about consciousness, the world is treated as if it has no relation to anyone’s perceptual mechanism–-their consciousness. This built-in limitation to the present version of science and technology has restricted the growth of Western knowledge. The bottom line is that current science does not even have a proper theoretical framework by which to conduct experimental research into consciousness.

Techno-Pride and Passion

Technology has no doubt enthralled the world with well-publicized progress in explaining and manipulating the external and physical world. This fever to interact analytically with matter has overpowered any sympathy for ancient knowledge that explores the inner reality of consciousness. Owing to the modern lack of knowledge about consciousness, scientists mightily over-endeavor in their pursuit of the quantifiable world of matter. The apparent success produces a cocky hubris, which blinds their eyes to the value of ancient research into consciousness. In this way so many people think that the ancient Vedic knowledge is just “Hindu granny wisdom” from the old days. Actually, what Lord Krishna teaches in Bhagavad-Gita is universally relevant to all living entities: “That which pervades your body is indestructible. No one can destroy the spirit soul.” (B. gita 2:17)

Let’s go back to some basic facts:

· Science does not know how or why consciousness originates.

· Science cannot detect consciousness in the body at any stage.

Sometimes there are debates as to whether the human fetus is conscious. Such debates about consciousness in the womb are as unproductive as debates about consciousness in a full-grown adult. Can you detect consciousness in the adult? No. Conventional science lacks the means for doing that. So why scratch your head about whether there is consciousness is in the fetus? First, humbly admit you can’t even detect consciousness in the adult.

Should we want to know whether consciousness surpasses death? Many scientists will mock any acceptance of an afterlife. No evidence whatsoever, they say, shows that consciousness survives death. Thus they divert you from the fact that no ordinary evidence proves consciousness is present at any stage of a living body. So let’s be honest and face the truth: whether the body is alive or dead, fetus or full-grown, there are no material scientific means for detecting consciousness.

Certainly a society becomes problematic when its most erudite brains focus exclusively on manipulating the physical world. Meanwhile these very same scientific crusaders, these super-adepts of physicalism, are an unknown entity to themselves. Just see: the brightest persons, the leading lights, are life-long dedicated to altering the physical world; yet these people themselves are mysteries to themselves. An unknown is trying to understand the known. A bit illogical, isn’t it?

Okay, why did you all come here tonight? Please give me a precise scientific understanding, according to the current parameters of Western knowledge. Why are you here?

A student answers: “The topic appealed to me.”

Really? The prevailing scientific doctrine is that your so-called free choice to come here was the result of an ongoing subjective illusion. This mirage made you feel that you exercised “free will” to attend our discussion. While the neurochemistry in your brain interacted with the external physical environment in a particular way, concurrently these chemicals in your brain generated a lie that there is such a thing as free will and free choice. Therefore you are here tonight. Supposedly the brain is just interacting with stimulations from the physical environment, and somehow or other, amidst that purely material interaction, an illusion is generated that you are conscious and have free will.

As the French molecular biologist and Nobel laureate Jacques Monod said: “The ancient covenant is in pieces: Man at last knows that he is alone in the unfeeling immensity of the universe, out of which he has emerged only by chance. Neither his destiny nor his duty has been written down.” Although this is the predominant scientific explanation, I am sure that ninety percent of you here feel very uncomfortable with it.

For icing on the cake, please cherish the words of the late and great Francis Crick, co-discoverer of DNA structure: “You, your joys and sorrows, your memories and ambitions, your sense of personal identity and free will, are, in fact, no more than the behavior of a vast assembly of nerve-cells. As Lewis Carroll’s Alice might have phrased it: ‘You’re nothing but a pack of neurons’.”

Successful Failure

There is no doubt that technology has made great strides in understanding some things about this world. For example, certainly we know much about many biological processes of the body. According to biochemistry—as understood through reductionism--the body is a collection of atomic particles. (Quantum physics will take the material analysis to another dimension altogether.) Although we may understand something about the gross physical operation of our body, science has no way to explain how our consciousness operates.

Everyone knows that internal medicine focuses upon the organs inside the body, but why doesn’t anyone admit that if you really want to research the internal, you have to deal with consciousness? Where is the scientific explanation of consciousness? It is the greatest mystery—a vacuum so daunting, we decided to ignore it.

I’m sure it’s not too much for you to admit that the fundamental principles of scientific materialism have allowed us to grasp only a certain range of natural phenomena. In other words, these fundamental principles of scientific materialism are not universally valid. The proof is that scientific materialism cannot explain consciousness, the most important thing about us. The verifiable result of this inability? Now our brightest brains bless us with a technology for controlling the physical world, but no one can control his or her own mind.

“Let’s control nature. . . . Let’s manipulate matter.”

“But can you control your own mind; can you manage your own consciousness?”

“Oh, don’t be childish—live in the real world . . . .”

This is the problem. So, once again I say the fault rests not so much with the technology but with the consciousness that uses the technology. Since no one knows the basis of consciousness, therefore whatever technology humanity produces brilliantly misses the goal of life. Because we insist on such a narrow focus for science, we render as obscure a wide range of subjective experiences—namely, our own consciousness. This dogmatic adherence to materialistic principles of science and technology has crippled scientific research and impoverished our understanding of nature as a living whole.

What we are suggesting tonight is not that we abandon technology; rather, that we expand technology so we can understand ourselves. To achieve this necessary development, enlargement, normalization, we should consider systems of scientific inquiry other than what Western culture has devised. Since consciousness has proven to be so inscrutable by Western scientific methods, perhaps we should be humble, admitting, “Western knowledge-systems would benefit by coupling with ancient Vedic systems of inquiry.”

The Western modes of scientific process certainly have been successful, in a limited way. But the mode of scientific investigation inBhagavad-gita, for example, is also successful, in its own way. Therefore, maybe we should at least try both of them, and then we can see which is more productive, in what area. Adopting an alternative approach becomes especially important when we admit that our current technology has done nothing to increase the internal happiness of human beings--despite success in raising the gross national product.

State-Specific Knowledge

The Vedic texts, such as Bhagavad-gita and Srimad-bhagavatam, present studies of consciousness in highly advanced souls. But the Western scientific mindset discards these investigations. Why? Because the ordinary scientist cannot walk into a laboratory and readily experience such elevated states of consciousness. True, only sensitized spiritual adepts, steeped in Vedic process, can enter within Vedic research. But does that barrier to entry automatically mean Vedic investigations into consciousness cannot stand as verifiable “universal knowledge”?

Shall we forget that physicists say it takes eight to ten years just to train a recruit to comprehend fundamental reality according to the chimera of quantum mechanics? Not only does the initiate have to accept that the world buzzes with components that are intrinsically unobservable, but as you students here know, also the inductee has to hold to waves and particles that have no single objective reality until an attempt is made to measure for them.

The ancient Vedic system of knowledge takes firsthand experience of consciousness seriously. The contemporary bias, however, requires quantifiable data that any certified reductionist or empiricist can verify. We may find that just this very stricture, in of itself, traps our learned folk in a certain kind of cocoon that prevents them from accessing higher knowledge. You see, contrary to the viewpoint of Western empiricism, the Vedic point of view is that knowledge is state specific.

We discuss this point also, at our temple in Chowpatty. Allow me to explain that I am teaching you Bhagavata-dharma, the knowledge that Lord Krishna gives, but I am seeking to do so by using much of your vocabulary, your concepts. Actually, all the themes I’m presenting are coming straight from Bhagavad-Gita.

Krishna says, “I am not manifest to everyone—by My own arrangement. According to your state of consciousness, I reveal Myself.” This loud hint, given by Lord Krishna in Bhagavad-Gita (7:25), lets us know that perception depends on the person. The qualification of the observer determines what the observer can see--so much so that Lord Krishna says, “If I don’t like your consciousness, you are not going to be able to see Me.”

Knowledge is state specific. Please reflect on this point. According to your state of consciousness, you will be able to understand some things, while other things will remain unknown to you. Therefore, the Vedic system prescribes that if you want to increase the scope of your understanding, you must first refine and purify your own consciousness.

Obviously this principle has not much to do with Western knowledge-processes. “Why drag my personal life into the laboratory?” many contemporary scientists would protest. “I may smoke, drink, and indulge in random sexual connections--that is my own personal affair. But have no doubt--when I walk into the laboratory, I’m ready for work. Suddenly from me will emanate objective, dispassionate analysis.”

The Vedic scientists know that according to your lifestyle, your research is already moulded. Yes, “different strokes for different folks,” but kindly note that different lifestyles produce different levels of consciousness. The spiritual scientist knows that if you want to expand your parameters of knowledge and experience, then you must raise your consciousness. Those of you studying physics should immediately click on this Vedic fundamental because you know that quantum mechanics struggles with the inescapable role of the observer. Embarrassingly, what that observer is, no one can exactly say. But at least quantum physics does acknowledge that the observer plays a crucial role in what is observed.

Now you might concede, “Look, it could be true what you are saying. There could be a spiritual reality, the soul, the Supreme Soul, and so forth, but how many of us can access this reality? Must we all undergo a few years of training in spiritual yoga?” Krishna consciousness, bhakti-yoga, does require some preparation. The ingrained thinking processes need an overhaul, if the student wants to perceive spiritual phenomenon.

The ancient texts say that if you want to understand Brahman, the supreme spiritual reality, then you have to be Brahman, a brahmana. But what does it mean to be a brahmana? Is one considered a brahmana by birth? Absolutely not! Nowhere in Bhagavad-gita does Krishna say you become a brahmana by birth. No, you must have the qualities. Suppose, I informed you, “My father is a professor at your institution, I.I.T.; therefore you don’t have to worry about my own standard. Because he is my father, you can accept me as qualified also.” Should you expect that automatically, by heredity, the son is an expert in the father’s field of research?Bhagavad-gita says guna and karma: we must see your qualities and activities. Then we can judge whether you are a brahmana or not.

To understand the spiritual reality, we must have a spiritual lifestyle. Then we can adequately participate in scientific discussions of consciousness. As long as you remain trapped in materialistic paradigms, only a narrow band of reality will reveal itself to you. When you are a materialist, it is very easy to focus exclusively on matter, because your tunnel vision, of course, acknowledges only material objects, material bodies. When you become purified from material contamination and detached from matter, however, the spiritual reality awaits you. At the beginning of your spiritual studies, that’s all Krishna asks that you do: just detach yourself from matter, take up some spiritual processes of purification, and indeed your spiritual cognition will expand.

India and the American Dream

You may wonder, what role can Krishna consciousness, this ancient science of India, bhakti-yoga, play in relation to science? Sometimes it is said that religion should clarify the values of life and the personal goal of life whereas science will give genuine knowledge of reality. But this formula, this division of labor, proves itself deluding, because naturally what you accept as your reality will determine your goals and your values. If you see reality as just matter, naturally you will be inspired to presume only materialist values and materialistic goals. But if your version of reality sees matter and spirit (consciousness being the indicator of a spiritual energy) then your values and goals can become spiritual.

What path is India traversing right now? What I see here is that many university students are struggling to maintain the religious values of their forefathers, while their intelligence drowns in a materialistic view of reality. Many of you here know that this contradiction rattles your inner psyche. Gradually, your accepting a physicalist, matter-bound view of reality will overpower any traditional humanizing values. Then you will go on a rampage and just deem everything as material.

Have you talked intimately with persons who go abroad to the USA and raise their children. As technologists, the parents duly accept a materialistic view of reality while they habitually cling to simple religious values their forefathers taught them back in India. The children, however, raised abroad, want the American fast lane: “Full-on, head-on, let’s get in on.” Growing up there, saturated from the beginning by the materialistic view of reality plus a sensualist lifestyle, they reject even the rudimentary morality of their parents, and race to become first-class hedonists.

What about this escape route: “The sacred world is the domain of religion, while the natural world is the domain of science—especially of technology. Leave religion to sort out the sacred world--whatever that is; meanwhile, science will discover the reality.”

The standard spiritual text of India, the Bhagavad-gita, rejects this ploy. You see, Lord Krishna claims both the material and spiritual domains. Aham sarvasya prabhavo: “I am the origin of everything material and spiritual. Everything emanates from Me.” Iti mattva bhajante mam: “What will happen when you know this? You’ll become buddha, wise, and bhava samanvitah, you’ll radiate with transcendental ecstasy.” (B. gita 10:8) All that erudition and success is yours, just by your knowing that Krishna is the source of everything material and spiritual.

Therefore, the spiritual scientists, the practitioners of Krishna Consciousness, are not agreeable that you push Krishna out of this material world. True, this material world is very insignificant when compared to spiritual world; nevertheless, it emanates from Krishna. Let’s connect the material energy to its source. That is real, comprehensive science.

Materialistic science, seeking to control nature, depersonalizes so-called objective phenomena as if such phenomena exists in the mind’s eye independent of any significant subjective coloring. Thus, according to this standard belief, in effect the whole world becomes liberated from personhood and the scourge of subjectivity. Based on this illusion, matter-bound scientists feel secure to dismiss transcendentalists and their teachings. After all, unlike science, they believe, such spiritual knowledge bases itself on only subjective experience.

We have all heard reports, for example, that hundreds of people somewhere observed a statue of the Virgin Mary with tears in her eyes. Whether the reports were true or false, isn’t is true that hard-core physicalists would already have made up their mind in advance: “These sightings are just intense subjective visions conjured up by persons so fervently dedicated to their religion that they actually can see a tear in the statue’s eyes. Just witness the deluding power of devotional subjectivity!” Then the boast would quickly follow: “Pure science never does anything like that—it is dispassionate, free of both bias and subjectivity.” This is the stereotypical way conventional science approaches spiritual experiences and knowledge.

The tragedy is that the conventional scientific elite have rushed to depersonalize the world, because they know little about consciousness. Moreover, they take mighty pride in the now standard matter-bound systems for acquiring knowledge, when actually they lack complete knowledge about the very medium by which awareness comes to us. Isn’t it so that if you don’t understand the very thing that permits your awareness of the natural world, then also you really don’t understand whatever in the natural world you are experiencing.

Krishna-consciousness practitioners do not run from this dilemma. Daily we grapple with it, in our bhakti laboratory of personal transformation. At our next meeting, I will discuss with you the hidden metaphysical principles underlying the current scientific system of enquiry. I’ll introduce you to the monsters lurking at the bottom of the pond: items of faith such as monism, closure, reductionism, and physicalism. Tonight I’ll only briefly touch upon them.

Monism: There is only one substance in the universe. Say it loud and proud—it’s matter, pure and simple.

Reductionism: At its most basic level, that one exclusive substance comprises only particles of matter.

Closure: The cosmos is only a system of physical things, which interact with each other because of only physical causes. There is absolutely no room in reality for any non-physical causal influence.

Physicalism: Everything is matter as physically known. There has never been or will be anything more. Our conscious experience is purely a physical affair—one day in the future, the proof will surely appear.

Although these quasi-religious principles underlie scientific enquiry, rarely do universities exhume them and air them in public. Meanwhile, how quick we are to criticize spiritualists: “Ah, your beliefs are entertaining indeed, but of course, they rest on so many unproven principles, assumptions.” But so does our current science!

A Drop of Humility, Please

The honest researcher will at least make a comparison between the two metaphysical systems—ancient and contemporary. Wouldn’t you agree that even an attempt by the ancients to research consciousness is at least better than the modern approach of almost no attempt at all? The speakers in Bhagavad-Gita and Srimad-Bhagavatam experience different levels of consciousness and openly discuss them. Therefore, yes, we should compliment the Krishna-conscious persons, both past and present--at least they’re trying to cope with the foremost riddle, consciousness.

Otherwise, we can worship at the feet of persons like the late Nobel laureate Francis Crick, of DNA fame. Before his recent demise, he switched to the field of consciousness research, seeing it as the unexplored frontier. But before he began his research, he had already declared, a priori: “There is no doubt whatsoever that consciousness is an emergent principle from a physical brain.”

Now please note that because he was Francis Crick, his words become almost sacred. But what about, let’s say, Gauranga Das. Suppose this leading Krishna-conscious practitioner and teacher in Mumbai publicly announces, “There is no doubt that consciousness is the energy of the soul.” Surely many of his former comrades and professors at I.I.T. will respond, “The poor boy, formerly one of us, did have a future as a great scientist, but lamentably he has now become bewildered by unscientific subjective sentiments.”

You see the bias? Francis Crick can expound his religion and be worshipped. But if we say what Krishna says in Bhagavad-gita--that consciousness is the symptom of the soul and is indestructible, then: “Oh, spare us from this Hindu village folklore!”

I am sorry to say that this arrogance has been an unfortunate by-product of technological advancement. In our greed to proliferate technologically, we have obscured any help that the ancient knowledge of India might give us, for illuminating the greatest mystery of human existence. Again, we don’t propose that society throws out science and technology. We simply say that the current processes of research need help from other methods of scientific enquiry, which derive from a different world view.

Practitioners of Krishna consciousness study literature about individual transformation and then apply the principles in their own lives. One can observe how the consciousness changes through this process. We note how our transformation matches up with the classic ancient accounts of consciousness transformation.

What you see depends on your particular state of consciousness. In Bhagavad-gita (7:25), Lord Krishna boldly declares:

naham prakasah sarvasya
yoga-maya-samavritah
mudho 'yam nabhijanati
loko mam ajam avyayam
“If I do not approve of your behavior, you cannot see Me. I am not manifest to everyone. You cannot depersonalize Me or deconstruct Me. If your internal state of subjectivity does not match My standards, I am not going to let you observe Me. I have a curtain of maya (illusion) that will blind you.”

The Career Path to Freedom

Tonight I would like to urge you all to seriously consider the ancient system of spiritual scientific enquiry known as bhakti-yoga. Practitioners of Krishna consciousness daily tackle the deepest questions and illuminate the darkest mysteries. Such spirited investigation and analysis accompanies the chanting of the Hare Krishna mantra. “What is the ideal state of knowledge? How do I explain reality? How do I explain myself?” We think about these things. We experience them. With both our intellect and heart, we are dedicated to the maximum pursuit of spiritual experience. I must say it is indeed quite pleasurable dealing with the real world—the bhakti world.

According to the current scientific myth, there is nothing but matter; everything is physical. I know that some of you are completely lost in the dream that only matter exists, nothing else. To you, I ask, “If everything is matter, then why should anything matter to you?” Just let things happen; simply let the chemicals take their course. For example, no one here should protest if I take a student in this room and threw him out the window. After all, that student is just a conglomeration of matter, nothing more—right? The student matter will merge with the pavement matter down below—what’s the problem? Of course, you won’t accept this reasoning, because intuitively—although not scientifically--you know something else exists. Now, what is this “something else”? We must take the time to research, understand, and experience that “something else.”

A Krishna-conscious life is an exciting, fascinating career. Refining the consciousness so that we become free of material influence is a wonderful thing. To be able to control the mind and senses, to become immune to the demands of consumerism—this is the beginning of real freedom. Through bhakti-yoga, you become liberated from lust, anger and greed. Otherwise, as long as passions blind us, then we cannot perceive properly.

I am sure you’ve all had the experience of misplacing something while worries occupy your mind. Then, when you searched your room thoroughly, because you were still mentally preoccupied with anxiety, you could not see the missing thing—even though it was right before your eyes. Everyone has experienced this waste of valuable time. Similarly, when the passions of consumerism and sensuality invade our mind, we can’t see the indicators of spiritual reality--for example, consciousness--despite their standing under our nose.

The sublime state of Krishna consciousness is more than worthy of your effort. Here is a career goal that will take the best you have. As stated in Bhagavad-Gita (6:20-23):

yatroparamate cittam
niruddham yoga-sevaya
yatra caivatmanatmanam
pasyann atmani tushyati

sukham atyantikam yat tad
buddhi-grahyam atindriyam
vetti yatra na caivayam
sthitas calati tattvatah

yam labdhva caparam labham
manyate nadhikam tatah
yasmin sthito na duhkhena
gurunapi vicalyate

tam vidyad duhkha-samyoga-
viyogam yoga-samjnitam

“In the stage of perfection called trance, or samadhi, one's mind is completely restrained from material mental activities by practice of yoga. This perfection is characterized by one's ability to see the self by the pure mind and to relish and rejoice in the self. In that joyous state, one is situated in boundless transcendental happiness, realized through transcendental senses. Established thus, one never departs from the truth, and upon gaining this he thinks there is no greater gain. Being situated in such a position, one is never shaken, even in the midst of greatest difficulty. This indeed is actual freedom from all miseries arising from material contact.”

Even at the beginning of your ascent to this purified state of existence, you can start to understand what is reality. I know that some of you won’t be able to rest until you delve into the mysteries of spiritual science--we are happy for that. Others of you will say, “Yes, yes, what Swami is saying is probably true; nevertheless, I have to live my life. We live in a practical world, and so my sails are already set on that course.” But I ask you, how practical is a world that does not understand itself, a world that cannot understand the very medium by which it perceives everything? That is very impractical!

How can I become qualified to research the spiritual reality? What is the lifestyle of an advanced transcendentalist? Who is qualified to see this world as consisting of matter, spirit ,and the controller of both? If you can master this kind of scientific inquiry, then indeed you will have something worthwhile to pass on to your children.

Questions and Answers

Q: In the lecture you spoke of the materialistic paradigm that sees everything as a manipulation of matter and you also commented about our attempts to control nature although we can’t control our own mind. But how do we understand mind to be matter? We generally think matter to be what we can perceive. We can’t, however, perceive the existence of mind--as an object of perception. Is the mind the same as consciousness or is it different?

A: Krishna clearly explains the mind in Bhagavad-gita. It is subtle matter, and consciousness uses it as a device, or tool. Although the mind exists, you cannot perceive it through your gross senses. Aren’t there so many things you cannot perceive through the gross senses? No scientist has ever seen an electron, but because you have seen its tracks, you hypothesize, telling the world electrons exist.

You have not seen the mind, yet there is an academic discipline called psychology. Similarly you have not seen the soul, yet there is a nonmaterial discipline called bhakti-yoga . In mundane scientific circles it is now popular to posit that because certain changes to the chemicals in your brain induce a change in your mental state, therefore there is nothing more to the mind and consciousness than neurochemistry. This speculation has jumped far from what little is known to the vast unknown. Obviously some relation exists between your neural chemical condition and your mental state, but then to say that mental states are completely understood in terms of neural chemistry is a huge leap of faith. Perhaps, along with the electrochemical activity in the brain, there are also non-physical influences operating. Please think about this.

Q: A young man from India, especially a student at a prestigious institution, is sometimes caught in the crossfire between these two statements: “a non-believer will not accept any proof, and a believer does not need any proof.” This paradox especially arises in discussions about spirituality or God. Moreover, many students do not consider themselves a non-believer, but they are not yet ready to become a believer. So sometimes the question comes: "Do you Krishna-conscious teachers offer me something that can satisfy me, without my running the risk of being branded immediately as a believer?"

A: Yes indeed, our warehouse has just what you need. I can easily address this need because it reminds me of me in my university days. I did not want to accept anything because it was someone’s belief. I wanted spiritual experience. Bhagavad-gita (9:2) says:

raja-vidya raja-guhyam
pavitram idam uttamam
pratyaksavagamam dharmyam
su-sukham kartum avyayam

In this verse, Krishna, the Supreme Absolute Truth explains that the knowledge He gives is the king of all knowledge, the most confidential information, and the perfection of religion. Moreover, through purified senses, this knowledge gives direct perception of the spiritual reality, and the process for applying it is joyful.

Anyone can take up the process and principles of Krishna consciousness and soon see how their consciousness transforms. I wholeheartedly recommend you approach bhakti-yoga in this practical, tested way--not simply the way of traditional acceptance. Some can simply say, “Oh, this sounds like what my grandmother talked about, so I will accept it—officially.” I know that perhaps a few may want to do that, but countless more cannot. For the contemporary shrewd student, we happily provide the tools that allow you to access Krishna consciousness in an open-minded way? It’s exciting!

from devaswami.com/

BI-Logo

SUBTITLES

The Missing Link: Consciousness
Techno-Pride and Passion
Successful Failure
State-Specific Knowledge
India and the American Dream
A Drop of Humility, Please
The Career Path to Freedom
Questions and Answers


Darwinism and Materialism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Darwinism and Materialism >>

DARWINISM AND MATERIALISM
The Real Ideological Root of Terrorism
Posted by Suhotra Prabhu

Article courtesy of http://www.krishnascience.com

Introduction

Darwin legitimized violence by claiming that humans are, in essence, animals struggling for life.

Most people think the theory of evolution was first proposed by Charles Darwin, and rests on scientific evidence, observations and experiments. However, in the same way that Darwin was not its originator neither does the theory rest on scientific proof. The theory consists of an adaptation to nature of an ancient dogma called materialist philosophy. Although it is backed up by no scientific evidence, the theory is blindly supported in the name of materialist philosophy.

This fanaticism has resulted in many disasters. That is because together with the spread of Darwinism and the materialist philosophy it supports, the answer to the question 'What is a human being?' has changed. People who used to answer: 'Human beings were created by God and have to live according to the morality He teaches' have now begun to think that 'Man came into being by chance, and is an animal who developed with the fight for survival. ' There is a heavy price to pay for this great deception. Violent ideologies such as racism, fascism and communism, and many other cruel world views based on conflict have all drawn strength from this deception.

This article will examine this disaster Darwinism has brought to the world and reveal its connection with terrorism, one of the most important global problems of our time.
The Darwinist Misconception: 'Life is conflict'

Darwin set out with one basic premise when developing his theory: 'The development of living things depends on the fight for survival. The strong win the struggle. The weak are condemned to defeat and oblivion. '

According to Darwin, there was a ruthless struggle for survival and eternal conflict in nature. The strong always overcome the weak, and this enables development to take place. The subtitle he gave to his book The Origin of Species, "The Origin of Species by Means of Natural Selection or the Preservation of Favored Races in the Struggle for Life", encapsulates that view.

Furthermore, Darwin proposed that the 'fight for survival' also applied between human races. According to that claim, 'favored races' were victorious in the struggle. Favored races, in Darwin's view, were white Europeans. African or Asian races had lagged behind in the struggle for survival. Darwin went further, and suggested that these races would soon lose the 'struggle for survival' entirely, and thus disappear:

At some future period, not very distant as measured by centuries, the civilized races of man will almost certainly exterminate, and replace the savage races throughout the world. At the same time the anthropomorphous apes will no doubt be exterminated. The break between man and his nearest allies will then be wider, for it will intervene between man in a more civilized state, as we may hope, even than the Caucasian, and some ape as low as a baboon, instead of as now between the negro or Australian and the gorilla.

The Indian anthropologist Lalita Vidyarthi explains how Darwin's theory of evolution imposed racism on the social sciences:

His (Darwin's) theory of the survival of the fittest was warmly welcomed by the social scientists of the day, and they believed mankind had achieved various levels of evolution culminating in the white man's civilization. By the second half of the nineteenth century racism was accepted as fact by the vast majority of Western scientists.

As Darwinism dominated European culture, the effects of the 'struggle for survival' began to emerge. Colonialist European nations in particular began to portray the nations they colonized as 'evolutionary backward nations' and looked to Darwinism for justification.
Darwin's Source of Inspiration: Malthus's Theory of Ruthlessness

Darwin was influenced by the social theories of Malthus, who defined ruthlessness as a law of nature.

Darwin's source of inspiration on this subject was the British economist Thomas Malthus's book An Essay on the Principle of Population. Malthus calculated that the human population increased rapidly when people were left to reproduce as they liked. In his view, the main influences that kept populations under control were disasters such as war, famine and disease. In short, according to this brutal claim, some people had to die for others to live. Existence came to mean 'permanent war. '

In the 19th century, Malthus's ideas were widely accepted. European upper class intellectuals in particular supported his cruel ideas. In an article titled 'The Nazis' Secret Scientific Agenda', the importance that 19th-century Europe attached to Malthus's views on population is described in this way:

In the opening half of the nineteenth century, throughout Europe, members of the ruling classes gathered to discuss the newly discovered "Population problem" and to devise ways of implementing the Malthusian mandate, to increase the mortality rate of the poor: "Instead of recommending cleanliness to the poor, we should encourage contrary habits. In our towns we should make the streets narrower, crowd more people into the houses, and court the return of the plague. In the country we should build our villages near stagnant pools, and particularly encourage settlements in all marshy and unwholesome situations," and so forth and so on.

As a result of this cruel policy, the weak, and those who lost the struggle for survival would be eliminated, and as a result the rapid rise in population would be balanced out. This so-called 'oppression of the poor' policy was actually carried out in 19th century Britain. An industrial order was set up in which children of eight and nine were made to work sixteen hours a day in the coal mines and thousands died from the terrible conditions. The 'struggle for survival' demanded by Malthus's theory led to millions of Britons leading lives full of suffering.

Influenced by these ideas, Darwin applied this concept of conflict to all of nature, and proposed that the strong and the fittest emerged victorious from this war of existence. Moreover, he claimed that the so-called struggle for survival was a justified an unchangeable law of nature. On the other hand, he invited people to abandon their religious beliefs by denying creation, and thus aimed at all ethical values that could prove an obstacle to the ruthlessness of the 'struggle for survival. '

The dissemination of these untrue ideas that led individuals to ruthlessness and cruelty, cost humanity a heavy price in the 20th century.
The Role of Darwinism in Preparing the Ground for World War I
The outbreak of World War I in 1914 was a political effect of Darwinism.

In his book Europe Since 1870, the well-known British professor of history James Joll explains that one of the factors that prepared the ground for World War I was the belief in Darwinism of European rulers at the time. For instance, the Austro-Hungarian chief of staff, Franz Baron Conrad von Hoetzendorff, wrote in his post-war memoirs:

Philanthropic religions, moral teachings and philosophical doctrines may certainly sometimes serve to weaken mankind's struggle for existence in its crudest form, but they will never succeed in removing it as a driving motive of the world. It is in accordance with this great principle that the catastrophe of the world war came about as the result of the motive forces in the lives of states and peoples, like a thunderstorm which must by its nature discharge itself.

The leaders of Europe on the eve of World War I were mislead by the Social Darwinist dogma. They thought that war was a biological necessity.

It is not hard to understand why Conrad, with that ideological foundation, should have encouraged the Austro-Hungarian Empire to declare war. Such ideas at the time were not limited to the military. Kurt Riezler, the personal assistant and confidant of the German chancellor Theobald von Bethmann-Hollweg, wrote in 1914: 'Eternal and absolute enmity is fundamentally inherent in relations between peoples; and the hostility which we observe everywhere is not the result of a perversion of human nature but is the essence of the world and the source of life itself. '
Friedrich von Bernardi, a World War I general, made a similar connection between war and the laws of war in nature. "War" declared Bernhardi "is a biological necessity"; it "is as necessary as the struggle of the elements of nature"; it "gives a biologically just decision, since its decisions rest on the very nature of things. "

As we have seen, World War I broke out because of European thinkers, generals and administrators who saw warfare, bloodshed and suffering as a kind of 'development', and thought they were an unchanging 'law of nature. ' The ideological root that dragged all of that generation to destruction was nothing else than Darwin's concepts of the 'struggle for survival' and 'favored races'.

World War I left behind it 8 million dead, hundreds of ruined cities, and millions of wounded, crippled, homeless and unemployed.

The basic cause of World War II, which broke out 21 years later and left 55 million dead behind it, was also derived from Darwinism.

The Fruit of 'The Law of the Jungle': Fascism

As Darwinism fed racism in the 19th century, it formed the basis of an ideology that would develop and drown the world in blood in the middle 20th century: Nazism.

Both the race theory and the war hysteria of the Nazis were inspired from Darwinism.

A strong Darwinist influence can be seen in Nazi ideologues. When one examines this theory, which was given shape by Adolf Hitler and Alfred Rosenberg, one comes across such concepts as 'natural selection', 'selected mating', and 'the struggle for survival between the races', which are repeated dozens of time in The Origin of Species. When calling his book Mein Kampf ("My Struggle"), Hitler was inspired by the Darwinist struggle for survival and the principle that victory went to the fittest. He particularly talks about the struggle between the races:

History would culminate in a new millennial empire of unparalleled splendor, based on a new racial hierarchy ordained by nature herself.

In the 1933 Nuremberg party rally, Hitler proclaimed that "a higher race subjects to itself a lower race a right which we see in nature and which can be regarded as the sole conceivable right. "

That the Nazis were influenced by Darwinism is a fact that many historians accept. The historian Hickman describes Darwinism's influence on Hitler as follows:

(Hitler) was a firm believer and preacher of evolution. Whatever the deeper, profound, complexities of his psychosis, it is certain that [the concept of struggle was important because] his book, Mein Kampf, clearly set forth a number of evolutionary ideas, particularly those emphasizing struggle, survival of the fittest and the extermination of the weak to produce a better society.

Hitler, who emerged with these views, dragged the world to violence that had never before been seen. Many ethnic and political groups, and especially the Jews, were exposed to terrible cruelty and slaughter in the Nazi concentration camps. World War II, which began with the Nazi invasion, cost 55 million lives. What lay behind the greatest tragedy in world history was Darwinism's concept of the 'struggle for survival'.
The Bloody Alliance: Darwinism and Communism
The dialectical materialism of Marx defined violence as a constructive force that helped human progress.

While fascists are found on the right wing of Social Darwinism, the left wing is occupied by communists. Communists have always been among the fiercest defenders of Darwin's theory.

This relationship between Darwinism and communism goes right back to the founders of both these 'isms. ' Marx and Engels, the founders of communism, read Darwin's The Origin of Species as soon as it came out, and were amazed at is 'dialectical materialist' attitude. The correspondence between Marx and Engels showed that they saw Darwin's theory as 'containing the basis in natural history for communism'. In his book The Dialectics of Nature, which he wrote under the influence of Darwin, Engels was full of praise for Darwin, and tried to make his own contribution to the theory in the chapter 'The Part Played by Labor in the Transition from Ape to Man. '

Russian communists who followed in the footsteps of Marx and Engels, such as Plekhanov, Lenin, Trotsky and Stalin, all agreed with Darwin's theory of evolution. Plekhanov, who is considered as the founder of Russian communism, regarded marxism as 'Darwinism in its application to social science'.

Trotsky said, 'Darwin's discovery is the highest triumph of the dialectic in the whole field of organic matter. '

'Darwinist education' had a major role in the formation of communist cadres. For instance, historians note the fact that Stalin was religious in his youth, but became an atheist because of Darwin's books.

Mao, who established communist rule in China and killed millions of people, openly stated that 'Chinese socialism is founded upon Darwin and the theory of evolution. '

The Harvard University historian James Reeve Pusey goes into great detail regarding Darwinism's effect on Mao and Chinese communism in his research book China and Charles Darwin.

In short, there is an unbreakable link between the theory of evolution and communism. The theory claims that living things are the product of blind chance, and provides a so-called scientific support for atheism. Communism, an atheist ideology, is for that reason firmly tied to Darwinism. Moreover, the theory of evolution proposes that development in nature is possible thanks to conflict (in other words 'the struggle for survival') and supports the concept of 'dialectics' which is fundamental to communism.

If we think of the communist concept of 'dialectical conflict', which killed some 120 million people throughout the 20th century, as a 'killing machine' then we can better understand the dimension of the disaster that Darwinism visited on our planet.
Darwinism and Terrorism

As we have so far seen, Darwinism is at the root of various ideologies of violence that spelled disaster to mankind in the 20th century. However, as well as these ideologies, Darwinism also defines an 'ethical understanding' and 'method' that could influence various world views. The fundamental concept behind this understanding and method is 'fighting those who are not one of us'.

We can explain this in the following way: There are different beliefs, worldviews and philosophies in the world. These can look at each other in one of two ways:

1) They can respect the existence of those who are not one of them and try to establish dialogue with them, employing a humane method.

2) They can choose to fight others, and to try to secure an advantage by damaging them, in other words, behave like a wild animal.

The horror we call terrorism is nothing other than a statement of the second view.

The faith in the legitimacy of terror comes from materialist ideologies, not Theistic faiths.

When we consider the difference between these two approaches, we can see that the idea of "man as a fighting animal" which Darwinism has subconsciously imposed on people is particularly influential. Individuals and groups who choose the way of conflict may never have heard of Darwinism and the principles of that ideology. But in the final analysis, they agree with a view whose philosophical basis rests on Darwinism. What leads them to believe in the rightness of violence is such Darwinism-based slogans as:
'In this world, only the strong survive',
'Big fish swallow the little ones',
'War is a virtue',
and
'Man advances by waging war'.

Take Darwinism away, and these are nothing but empty slogans.

Actually, when Darwinism is taken away, no philosophy of 'conflict' remains. The three monotheistic religions that most people in the world believe in, Islam, Christianity and Judaism, all oppose violence. All three religions wish to bring peace and harmony to the world, and oppose innocent people being killed and suffering cruelty and torture. Conflict and violence violate the morality that God has set out for man, and are abnormal and undesired concepts. However, Darwinism sees and portrays conflict and violence as natural, justified and correct concepts that have to exist.

For this reason, if some people commit terrorism using the concepts and symbols of Islam, Christianity and Judaism in the name of those religions, you can be sure that those people are not Muslims, Christians or Jews. They are in fact Social Darwinists. They hide under a cloak of religion, but they are not genuine believers. Even if they claim to be serving religion, they are actually enemies of religion and believers. That is because they are ruthlessly committing a crime that religion forbids, and in such a way as to blacken religion in peoples' eyes.

For this reason, the root of the terrorism that plagues our world is not in any of the monotheistic religions, but is in atheism, and the expression of atheism in our times: 'Darwinism' and 'materialism'.


.\8\3\4\25\The_Three_Modes_of_Material_Nature.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> The Three Modes of Material Nature >>

The three guëas of prakåti

by

Ramtin Mashayekhi

Article courtesy of http://www.krishnascience.com

“
It is said that there is an imperishable banyan tree, nourished by the guëas.
The real form of this tree cannot be perceived in this world.
No one can understand where it ends, where it begins, or where its foundation is.
Having cut this strongly rooted tree with the axe of detachment,
that goal is to be sought from which, having gone, no one returns.
I surrender to that primal Being from whom everything has extended since time immemorial.”

- From Bhagavad-gétä 15.1-4

The University of Stockholm
The Department of Oriental languages
Seminar assignment, 3 points

Table of contents

Introduction 3
Subject of study 3
Prakåti & Puruña 3
Approach 4
Questions 5
The ontology of the guëas 6
Constituents of material nature 6
The interaction of the guëas 7
The functions of the guëas 7
Originating the condition and qualities of all objects 7
Binding the living entity 8
The attributes of the guëas 8
Sattva 8
Rajas 10
Tamas 11
The role of the three-guëa scheme in the system of Yoga 11
Summary 13
Questions for further study on the topic 13
References 14

Introduction

Subject of study

To try to talk about something basically unknown to another person presents a rather difficult challenge. As such, one needs to first initiate the unfamiliar person into the new field of study. In this endeavor it’s always helpful to begin from the direct experience of the audience and then try to apply the new information to their experience. As such, in introducing my subject of study, let me begin by posing the following question:

What are the underlying causes behind the great variety of physical and psychological conditions and attributes we daily experience in life?

We see so many species on earth, in the sky and in the water. We meet people of different personality types, some are similar to us, some are not. Sometimes we feel alert, peaceful and happy, and everything in life runs smoothly. Other times we feel restless and impulsive and our life is in turmoil. Again, at other occasions we don’t feel like doing anything. We are lazy and everything seems to be so difficult to do. We might feel unhappy and prefer to just go to sleep. What causes all this conditions and changes?

In studying Indian philosophy we encounter a concept referred to as “the three guëas”. These are sattva, rajas and tamas. We read that the guëas are associated in a very fundamental way with material nature (prakåti), and that they exert their influence in both the physical and the psychological realm. The theme of the three guëas thus occupies a central position, especially in the system of Säìkhya. Nevertheless, the topic is rather obscure, and it is my intention to get a better hold of it through this assignment.

The system of Yoga is seen to be closely related to that of Säìkhya as the metaphysical knowledge put forth by the Säìkhya system constitute to a large degree its intellectual content. As such, I will also look into how the three-guëa scheme is adopted within the system of Yoga.

In the following, when reference is made to Bhagavad-gétä (abbreviated as “Bg.”), Sargeant’s translation is used, but the commentary (“purport”) on the text is taken from A.C. Bhaktivedanta Swami Prabhupäda’s edition. Çrémad-Bhägavatam (also known as the Bhägavata Puräëa) is abbreviated as “ÇB.”.

Prakåti & Puruña

As these two categories have a central position in the topic at hand, let us start by first defining them.

The word prakåti (fr. pra, “before” + kå-, “to make, produce”) denotes a primary substance or original source. Prakåti is Nature, the insentient, passive power for creating the material world. All physical bodies are derived from it.

Distinguished from prakåti is the principle of consciousness or the puruña. It accounts for the experience of matter, as opposed to the structures of matter. Puruña is the knowing self and prakåti is the object which is known. Puruñas are innumerable.

For the upcoming discussion on the three guëas of material nature, it’s important to keep in mind the distinction between matter and spirit.

Approach

Säìkhya is one of the six schools of Indian philosophy and is regarded as the oldest amongst them. The Säìkhya system is atheistic (niréçvara). It does not admit an intelligent creator of the world. Furthermore, the objective and the ultimate ideal of Säìkhya philosophy is the eradication of the three kinds of pain and the attainment of spiritual aloofness (kaivalya), or separation from prakåti, by the puruña.

I will not study the three-guëa scheme in the context of the classical Säìkhya philosophy, but according to the philosophy of Vedänta, as it is expounded by the Bhägavata creed. The latter recognizes a super-soul (uttama-puruña), who is recognized as the source of both matter and consciousness. According to the Vedänta philosophy, prakåti is always under the control of the uttama-puruña. It cannot do anything by itself. The uttama-puruña gazes at prakåti, and only then it is put in motion, and it begins to create. Prakåti is only a helper (sahakärin) in the process of creation. Furthermore, separation from prakåti is not conceived here as the ultimate ideal, but only as a means to an end. The goal of life, as represented by the Bhägavata creed, is the attainment of unswerving devotion to a personal God, celebrated as Väsudeva or Kåñëa.

Questions

The following are the questions which I will pursue in this assignment.

A. 1. What exactly are the three guëas?

· Are they a part of a larger group or do they form an independent entity by themselves?
· Are they an effect?

- Are they ordinary, gross objects, such as a tree or a table?
- Are they a subtle phenomenon such as the mind?
- Are they properties or conditions of something?
- Are they an action or ability, such as hearing and speaking?

· Are they a cause? Are they a group of fundamental, irreducible elements?

- Are they substances that all gross and subtle things are made of?
- Are they the causes of a property or a state of being?
- Are they what make activity possible?

· Are they localized or pervasive?
· Are they perceptible by the senses and/or the mind (through introspection)?
· What is their relationship with prakåti?
· Are they inert and passive or sentient?

2. Do the three guëas have any relationship with each other? Do they interact and combine with one another, or do they work independent of each other?

3. What functions do the three guëas fulfill?

4. What are the symptoms of the three guëas?

B. What role does the three-guëa scheme play in the system of Yoga?

The ontology of the guëas

Constituents of material nature

The guëas are the ultimate constituents of prakåti or material nature. They are its very substance. Prakåti is the undifferentiated and unmanifested stage of material nature. Prakåti is the state of equilibrium amongst the guëas. Prakåti is thus pure potentiality. When the state of equilibrium is disturbed, creation takes place. The three guëas then produce all the building blocks of the manifested universe. The three-guëa scheme is thus very fundamental.

The three guëas encompass everything within our experience, the totality of our environment, with the exception of consciousness, which is something distinctly different from matter. In Çrémad-Bhägavatam we find the following statement,

All states of material being, whether seen, heard of or conceived by the intelligence, are constituted of the guëas.

The guëas are thus all-pervading within the universe. This can be illustrated by the analogy of the threads in a piece of cloth. To create a piece of cloth, threads are woven lengthwise and crosswise. The cloth is made of hundreds of strands of such threads going in both directions. Thus the threads pervade the entire cloth. One could imagine a soul so minute that it lived in the universe of that piece of cloth. Everywhere it would experience the threads.

To continue the analogy, the threads composing the piece of cloth can be of different colors and qualities. In a similar way the three constituents of material nature, which make up this whole material creation, also possess their individual attributes. This will be dealt with later on.

The three primary colors – blue, red, and yellow – can serve as another helpful analogy. All other colors are permutations of these three colors. Expert artists know how to combine these colors in varying combinations and proportions to produce any other color in the spectrum. Three times three gives nine. Then nine times nine gives eighty-one. Then eighty-one times eighty-one ...and so on. In this way, we have an almost endless variety of colors. Similarly, the three guëas combine, and recombine, and again recombine to produce the seemingly endless variety of sense objects that we find in the material world. All variety can eventually be traced to these three guëas. The manifested world is composed of them. Thus the three guëas encompass the entire range of material existence, whether manifest or unmanifest. They become the “threads” that run through all of ordinary experience and throughout the natural world. They constitute the material sphere.

The interaction of the guëas

The three guëas never occur individually, they are always combined. They are never separated from one another. Between them there is a perpetual competition for supremacy. Later when we will speak of a person or thing as being in a particular guëa, we mean that the particular guëa is dominant in that person or object, but it is never alone. In reality in this world there is no pure tamas, or pure rajas or pure sattva.

The functions of the guëas

The interaction of the three guëas conducts all the affairs of the material nature. First of all, they produce the building blocks of the manifested universe. Further, through their influence they are the cause of all properties and conditions in nature. Finally, they bind the living entity and condition him to the world of matter.

Originating the condition and qualities of all objects

Nothing within the compass of material nature is free from the influence of the guëas.
There is nothing within the material world that cannot be analyzed on the basis of the three guëas by checking the symptoms.

Material nature as we observe it commonly has different ways of being. Sometimes things are being created, sometimes things are being maintained, and sometimes things are being destroyed. A useful word in this connection (as employed by A.C. Bhaktivedanta Swami Prabhupäda), is the term “mode”, which means a way of being. I will henceforward use this term for denoting the states of being characterized by the different guëas.

When things are being created material nature is said to be acting in the mode of rajas. When things are being maintained it’s in the mode of sattva, and when things are being destroyed, it is acting in the mode of tamas. In nature the things that are left over after tamo-guëa finishes it’s action become the raw materials for more rajas, they get assembled, are maintained for a period (sattva) and are finally again destroyed (tamas). This is the cycle. Things come into being, they remain for a while and are then destroyed. Creation, maintenance, destruction, followed by creation etc.

Binding the living entity

The word guëa, as was said earlier, also means rope. Just as a rope is made by braiding three strands of hemp into one, so the three guëas combine to make a powerful binding agent which entraps the soul within the material body, thus conditioning him to repeated birth and death. This state is due to the attachment of the soul to this world, or in other words, to the three guëas.

The attributes of the guëas

A sign can be explained as a discernible indication of what is not itself directly perceptible. As the guëas indeed are very subtle and elusive, one needs to be acquainted with their characteristic signs in order to discern their prevalence in the different areas of life. Recognition necessitates prior knowledge of the distinguishing signs of the object to be known. Hence the principal signs of the three guëas will next be enumerated. As the guëas are entities which affect both the physical and the psychological realm, their signs should, as far as feasible, be understood in terms of both. In the following, a description of the guëas in terms of personal character has also been included.

Sattva

Etymologically, the word sattva is derived from “sat”, which conveys the meaning of being or existing. It also has the sense of real or true. In a secondary sense, sat means good or virtuous. The suffix “tva”, corresponding to the English suffix "-ness", by addition gives a word the sense of a state or a quality. Thus sattva literally means “existing-ness” or goodness.

Sattva-guëa stands closest to the principle of consciousness. It is that constituent of prakåti which is of the nature of pleasure and contentment. It is pure (nirmalatva), externally, in the sense of freedom from dust, dirt or taint, and internally, as a state free from moral fault. Sattva-guëa is healthy (anämaya), free from disease, weakness and malfunction. It embodies soundness and balance. When sattva-guëa is predominant its distinctive feature is illumined awareness (prakäça), or knowledge (jïäna). One experiences clearness of though, a broad yet focused attention. One becomes free from ignorance and experiences spiritual and intellectual enlightenment. Sattva also includes the attribute of lightness (laghutva). When the influence of sattva-guëa increases in a person he feels a sense of lightness in his limbs and that his senses become clear and capable of easily grasping their objects.

Concerning the character (våtti) of one in the mode of sattva, the following qualities can be enumerated:

Such a person is calm and peaceful (çama) as he does not strive to satisfy the incessant flow of desires within the mind. He is self-controlled (dama) and does not use his senses for exaggerated enjoyment, beyond his basic needs. He is tolerant of the offenses of others (titikñä) and discriminates between good and bad (ékñä). He remains true to his responsibilities (tapa). He strictly follows his duty with great determination and enthusiasm (dhåty-utsäha-samanvita), without bragging or boasting about his achievements (anaham-vädé). He remains unperturbed and unwavering in success or failure (siddhy-asiddhyor nirvikäraù). He maintains truthfulness (satya) and in this way does not distort the truth for some personal interest. He is sympathetic (dayä) and is intolerant of others' unhappiness. He is mindful of the past and future (småti), and does not forget his identity as separate from matter. He is satisfied in any condition (tuñöi) and is not eager to gather increasingly more material possessions. He is instinctively religious (çraddhä), generous (tyäga) and feels embarrassed at acting improperly (hré). He is gentle, patient, clean and steady. He is sensible, conscientious and able to think in a clear and intelligent way.

Rajas

The word rajas is derived from the verbal root “raïj-” whose spectrum of meaning ranges from “being coloured”, to “being affected or attracted”. The word is used to denote things which color or partially darken the sky, such as mist, clouds and dust. In a more abstract sense it refers to emotion and powerful and controlling feelings.

Rajo-guëa is characterized by passion (rägätmaka), or intense and ungovernable emotions compelling one to action. It is mobile (cala) and stimulating (upañöambhaka). Hence the predominance of rajo-guëa is inferred from the presence of desire and hankering (lobha, spåhä), restlessness (açama) and the undertaking of actions (ärambhaù karmaëäm). A person under the influence of rajas becomes driven and has to be on the move all the time. He wants to get bigger and better and increase. The end result of this type of overactivity and feverish enjoyment is misery and thus rajo-guëa is said to be of the nature of pain and dissatisfaction (duùkha). When the influence of rajo-guëa increases in a person he becomes fickle in mind and erratic in action. (”I’ll go to the town, I’ll court a woman, I’ll practice austerity...”) His mind is in a state of constant anxiety.

Regarding the character (våtti) of one in the mode of rajas, the following qualities can be found:

He possesses many mundane aspirations (käma), and with great effort endeavors to fulfill them (éhä), yet remains dissatisfied even in gain, always hankering for more (tåñëa). He is attached to his work and the fruits thereof, is subject to joy and sorrow and lacks purity both in a moral and a physical sense (açuci). He is bold and arrogant (mada) and is falsely pride, claiming exaggerated personal importance and stature (stambha). He is envious of other’s achievements. Desiring rapid success in his own enterprises he depends on and beseeches (äçé) people of influence and power. He considers himself different and better than others (bhidä). Being hostile and violent by nature (hiàsätmaka), he has a rash eagerness to quarrel and fight, though his courage is simply based on self-conceit (mada-utsäha). He has a fondness for hearing himself praised (yaçaù-préti) and has the tendency to ridicule others (häsya). He has a strong sense of masculine pride with an exaggerated sense of power (vérya), often justifying his actions by his strength (bala-udyama).

Tamas

The etymological meaning of tamas is darkness. The nature of this third guëa is opposed to that of both sattva and rajas. It is opposed to sattva in being heavy (guru) and in causing ignorance (ajïäna), by obscuring knowledge (jïänam ävåtya) and the ability to know. It also resists rajo-guëa as it restrains the motion of things and produces the state of apathy and indifference. The predominance of tamo-guëa thus results in indolence, sleep and confusion. In the extreme case it can even lead to insanity. When the limbs of the body feel heavy and the senses become slow and incapable of grasping their objects properly, one then knows that tamo-guëa has increased in influence.

In reference to the character (våtti) of one in the mode of tamas, the following qualities have been described:

Such a person is wrathful (krodha) and lacks in generosity (lobha), being unwilling to share what he has with others. He is untruthful (anåta), violent-natured (hiàsä) and apt to quarrel (kali). He depends upon others for survival and lives as a parasite (yäcïä). He is hypocritical, pretending to be what he is not (dambha). He is chronically fatigued (klama), always feeling tired and weak. He constantly laments and is under delusion (çoka-mohau). He is depressed (viñäda) and habitually sleeps to much (nidrä). He has a self-destructive or entropic state of mind. He indulges in false and groundless hopes and expectations (äçä) and is fearful and paranoid (bhé). He is lazy (anudyama) and procrastinating (dérgha-sütré). Though he has the capacity to work, he makes no endeavor. He drags on forever that which can be done in a short amount of time.

The role of the three-guëa scheme in the system of Yoga

When one learns any discipline, science or philosophy what one receives is a categorical scheme, a paradigm, by which one looks at the world and understands things. There are many ways of looking at the world, and the way one chooses depends on one’s purposes.

The concept of the three guëas is a categorical scheme given for the business of understanding the universe so that one can transcend it (the ultimate objective of Yoga). That is the assigned task for a spiritual practitioner. For the purposes of modern scientists the three-guëa scheme may not be useful categories, but to a practitioner of Yoga they constitute the theoretical basis of his entire enterprise.

Means of freedom

Earlier it was said that the three guëas condition the soul to this world of matter. This state continues as long as the puruña remains attached to material nature. This attachment is due to the illusion of oneness between the puruña and prakåti. Ignorance thus constitutes the cause of bondage. For emancipation from this state of bondage, what is needed is the knowledge of the distinction between the two, namely the self and the non-self.
One who knows that the three guëas—sattva, rajas and tamas—are not constituents of the soul but of material nature, and who knows that the pure soul is simply an observer of the actions and reactions of these guëas , is not bound by them.

Knowledge is defined as proper understanding of prakåti, puruña and the uttama-puruña. It was noted earlier that knowledge depends on an existential (psycho-physical) condition in sattva-guëa. As such it is the task of the yogin to cultivate sattva-guëa as a means for transcending the guëas altogether. For this he obviously needs to first have a clear understanding of the three-guëa scheme.

A system of diagnostics

Further, the very practice of yoga is said to have the effect of rajas and tamas decreasing in influence. Thus the yogin, through knowledge of the attributes of the three guëas, becomes a diagnostician of his own spiritual advancement. The increase of sattva and the decrease of rajas and tamas become the criteria of his progress on the path.

Summary

The theme of my study for this assignment was the concept of the three guëas. In order to summarize, the following can be stated.

The three guëas, sattva, rajas and tamas, are the ultimate constituents of the insentient prakåti. They are material nature. Thus they form an ultimate entity by themselves, though they remain eternally subordinate to the uttama-puruña and act under his supervision.

By their nature, the guëas constitute the totality of the material environment, including the attributes and conditions of all objects. At the same time they are the direct causes of all objects and all conditions and qualities.

They can be perceived in the form of their gross products, but in their ultimate ontology, they can only be inferred by their effects and symptoms. The three guëas condition the puruñas to the world of matter.

The three guëas are never separate. They constantly intermingle with one another and compete for supremacy.

Sattva-guëa encompasses a steady state of maintenance, and gives rise to knowledge, happiness and virtue. Rajo-guëa is responsible for creation and action. It corresponds to hankering for that which is not, and ultimately leads to suffering and pain. Tamo-guëa is the agency of decay. It obstructs action and causes apathy and confusion.

As the three guëas comprise the totality of the material realm and constitute the very agency for keeping the puruña conditioned in this world, and as it is the purpose of Yoga to free the soul from this very realm, knowledge of the nature of the three guëas thus becomes a fundamental necessity for the practitioner of Yoga. The three-guëa scheme forms an integral part of a yogins means of freedom and also the criterion of his spiritual elevation.

Questions for further study on the topic

- As the guëas are inert, how then do they exert their influence upon the living entity and the objects of the world? What determines their influence? Is the puruña responsible for invoking them, either by direct contact or on the basis of his karmic reactions, or are the guëas invoked by the uttama-puruña himself?

- Does action, per definition, depend on rajo-guëa and sleeping on tamo-guëa? This especially in regards to the condition of a liberated person who is still living in this material world (jévanmukta)? As he is liberated from the guëas but still has a material body and continues to act in this world, what exactly is his relation to the guëas of prakåti?

References

Apte, Vaman Shivram, The Student’s Sanskrit-English Dictionary (Delhi [1970] 2000)

Bhagavad-Gita. As It Is, Translated and commented by A.C. Bhaktivedanta Swami Prabhupäda
(Los Angeles 2003)

Bhagavad Gita, The, Translated by Winthrop Sargeant (New York 1994)

Chatterjee, Satischandra & Datta, Dhirendramohan, An Introduction to Indian Philosophy (Calcutta [1939] 1960)

Dasgupta, Surendranath, A History of Indian Philosophy, Volume I (Cambridge [1922] 1957)

Encyclopædia Britannica 2002 (Standard Edition CD)

Hiriyanna, M., Outlines of Indian Philosophy ([1932] Bombay 1976)

Larson & Bhattacharya, Encyclopedia of Indian Philosophies, vol 4 - Säàkhya (Delhi 1987)

Leaman, Oliver, Eastern philosophy. Key readings (London 2000)

Monier-Williams, Monier, A Sanskrit-English Dictionary ([1899] Delhi 1993)

Radhakrishnan, S., Indian Philosophy, Volume II ([1923] Delhi 1993)

Ravéndra-svarüpa däsa (Deadwyler, William H.), Divinity & Divine Service [An audio seminar on Çrémad-Bhägavatam 1.2.17-21, 5 Classes] (Ravéndra-svarüpa däsa Tape Ministry, 41 West Allens Lane, Philadelphia, PA)

Simonsson, Nils, Indisk filosofi. Sânkhya (Stockholm 1955)

Smart, Ninian, Doctrine and Argument in Indian Philosophy (Leiden 1992)

Çrémad-Bhägavatam,
Canto 1-10 (vol. 1), Translated and commented by A.C. Bhaktivedanta Swami Prabhupäda
(Los Angeles 1993)
Canto 10 (vol. 2-4)-12, Translated and commented by Hridayänanda däsa Goswami
(Los Angeles 1993)

Walker, Benjamin, Hindu world. An Encyclopedic Survey of Hinduism, Volume II (London 1968)


.\8\3\4\25\Consciousness__The_Symptom_of_the_Soul.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Consciousness: The Symptom of the Soul >>

Consciousness: The Symptom of the Soul
How it Interacts With but is Separate from the Body

By Stephen Knapp

(An excerpt from "The Secret Teachings of the Vedas")

Article courtesy of http://www.stephen-knapp.com

Very often scientists have a desire to do something that determines or proves the philosophy they use. Rather than simply basing their philosophy on the facts alone, they may tend to base their viewpoints or interpret their experiments on what they desire. In this way, they may use the idea that life comes from chemicals because if it is true, there are then so many things science can do. With science we could build a better human machine, a better brain, or create immortality. But if it is not true, then science cannot recreate life, or build machines as good as humans, or overcome death. Therefore, science does not want to face that. Instead they may choose to take an idea and follow it as far as it will go by using many taxpayers' hard-earned dollars to investigate many useless and unnecessary things.

One very famous physicist stated that if there is such a thing as the conscious self, a nonmaterial particle that possesses consciousness which does not come about from chemicals, then scientists might as well retire and become truck drivers. This is an example of the bias in science and the motivation behind rejecting any nonmechanistic idea, and in clinging stubbornly to mechanistic and physical explanations of life. Only in this way can they become like God, with their hopes of creating life and doing so many wonderful things, and denying any need to recognize a Supreme Being.

Today, scientists hardly talk about the mind. They just talk about the brain. There are over a billion neurons in the brain and each of these little brain cells discharge electrical impulses which send out particular kinds of signals. So the scientists are conceiving of mapping which parts of the brain control cognitive functions, like thinking, memory, motor responses, sensory impressions, etc. Then they hope to stimulate artificially the activity of specific neuron cells with chemicals or electrical shock to negate those neurons that affect one's feelings of anxiety or depression, or similar unwanted feelings. In this way, one could simply take a chemical in order to feel a particular feeling. This is based on the Western concept that the mind is the self and is not separate from the brain, but is a part of it.

The basis of this kind of modern research of the mind was set by the British biologist T. H. Huxley more than a century ago. He said that all states of consciousness are caused by molecular changes of the brain. In other words, this is all that causes our changes of mood or the way we feel when experiencing good or bad events in our life. On the basis of this theory, the mind is merely a by-product of a properly functioning brain, and the mind can be controlled simply by adjusting the brain in various ways.

There are, however, a few who do not agree with this. The Australian neurophysiologist and Nobel laureate, Sir John Eccles, thinks that mind or consciousness is separate from the brain. While performing experiments on the cerebral cortex, which controls movements in our bodies by sending appropriate signals to various muscles, he has noted that before any voluntary act is performed, the 50 million or so neurons of the supplementary motor area (SMA) within the cortex begin to act. Thus, the SMA acts before the cerebral cortex sends the necessary signals to the muscles needed to perform the desired activity. Eccles concludes that conscious will, separate from the brain, must first be there before the chain of neurological events begin. Therefore, the mind controls matter rather than matter (the brain) controlling the mind. In this way, we can begin to understand that, as Sir Karl Popper, a philosopher of science, describes, the mind and brain exist in two separate realities. The brain is a functioning material organ of the body, and the mind or consciousness is the immaterial symptom of the living entity or soul which motivates the body. Thus, as explained in the Vedic literature, the two work together like a driver seated in a car.

PROBLEMS WITH SCIENTIFIC THEORIES OF CONSCIOUSNESS

The current idea that the mind is part of the brain is held not only by many biologists, neurologists, etc., but by others in all branches of science, including physics, computer science, and psychology. We might, however, point out a number of problems with this current thinking. Let us suggest that it is just as reasonable to consider an alternative view, and that the Vedic concept is actually more consistent and does not have as many problems as their concept has.

For example, does a person have the same experience in seeing a sunset as a machine programed to say "I see a red light," when it registers a sunset taking place? In other words, is merely recognizing light waves all there is to consciousness? If the mind works simply in a mechanistic way, as science tends to propound, then simply registering that we see a sunset would be all there is to consciousness. It would be exactly like a mechanical reflex to a particular stimuli. The point is that we could say a tape recorder hears music, but does it actually hear or enjoy it? Does it get goose bumps or inspiration from listening to it?

The experiences of enjoying something cannot be measured or broken down into a simple mathematical equation. Therefore, in an eliminative or reductionary philosophy, which science uses, it is believed that if something cannot be broken down into a measurable and simple equation, then it is not real and leaves no room for discussion. With this viewpoint, reductionary scientists can begin throwing out a word like "consciousness" because it does not have any meaning or reality. It does not fit into an equation. You can break the movement of brain cells down to a mathematical formula, but not consciousness. And since the word "mind" also does not fit into an equation, we can throw that out as well. And, of course, the concept of a soul has been given up long ago. After all, everything is seen as an extension of the mechanical workings of the brain. So the idea is that we should only use vocabulary which is related to physical, identifiable, and quantifiable formulas.

By understanding these examples of a machine responding to a red sunset, or a tape recorder hearing music, we can know that there is something in consciousness far beyond the ability of any machine giving simple reactions to external stimuli. Machine reactions are similar to our senses sending electrical messages to the brain. But, obviously, we experience more than a simple sensual or physical stimulus. A machine cannot describe the experience of hearing a Beethoven symphony and cannot recognize one piece of music from another. A machine has no emotions, so how can it describe the experience? Therefore, scientists who just try to show that our own responses are a mechanical reaction to sensory stimuli are simply trying to negate the idea of consciousness or the existence of the soul. But, if there is a conscious particle, then they cannot make something else conscious, or create life, or be a Dr. Frankenstein without first creating that conscious particle or soul, which they cannot do.

From the Vedic literature, we learn that there is a conscious self that is separate from the machine or body. Obviously, we are conscious of every single impulse that the senses of our body/machine deals with. There is perfect interaction. So science will question how the self can interact so well with the machine if it is not part of the machine. And why is consciousness affected when changes are made to the brain? If the self is separate, then consciousness should not be affected. These are the arguments of science, and the Vedic literature offers some very interesting answers. If these arguments are answered, then why not consider an alternative viewpoint, as described in the Vedic literature?

The idea that consciousness is changed by changes of the body or machine can be understood more clearly if we use the example of a person driving a car. Obviously, the driver is separate from the car, but if the driver gets in his car and is hit by another car, he will immediately say, "You hit me." It is not that the driver was hit, it was the car that was hit, but the driver identifies with the car as if he were a part of it. So the driver is affected by changes in the machine. Similarly, when the self depends on the body and strongly identifies with it, he will think he is the body and will be disturbed if there is some problem with it, although he is actually separate from it.

Another example is that there have been carefully controlled and documented experiments done with epileptic patients. In these experiments, the patients have been treated with electric shock to certain parts of the brain in order to respond in a particular way. The findings of these experiments have shown, however, that in almost every case the patient would respond to a certain stimuli stating that he was not doing it, but that the doctor, by controlling the electrical impulses, was making the patient's body respond in a certain way. Thus, the mind's inclination was different or separate from the response of the body. So simply by applying electric shock to parts of the brain for certain responses does not give any adequate explanations of what is the mind.

In considering the mind, we also have to consider the will. If all that the patients did was respond to stimuli, then, according to the mechanistic theory, that is all that would be expected of being conscious. But the patients were protesting that it was not they who were voluntarily reacting. It was against their will. So if there was no such thing as a separate self with an individual will, there would have been no protest, like a robot programmed to act in a certain way. So these experiments that showed that the mind had an identity and will separate from the brain were startling in neurological circles. The reason was because it brought up the old argument that there is something separate between the mind and the brain--it is not all one.

Another example of this is in the field of near-death experience. There have been top scientists at such places as the University of Virginia using the strictest standards for documenting and researching particular phenomena. They have been able to demonstrate conclusive findings in over hundreds of test cases with patients who were, according to all known laws of physics, technically in a state of unconsciousness, or in a coma due to a heart attack or accident. The patients, after being brought back to consciousness, explained in detail what procedures had been performed to revive them. They described themselves as floating out of their body, up into the room, looking down and watching the medical procedures the doctors were performing on them. There was no possibility that they could have dreamed this as subsequent tests have shown. This shows that there is a difference between the brain and the mind, and that the mind or consciousness can continue working even though the brain is impaired and hardly functioning at all, as in a comatose state.

VEDIC RECOGNITION OF THE SOUL'S PRESENCE

In the near-death experience we have the description of what happened to the individuals when they were revived, but what if they had not re-entered their body? What if the patients could not be revived? If they had died, where would they have gone? Or is death simply the end of everything? When someone dies, the relatives may cry and exclaim, "Oh, he is gone, he has left us." But what is gone? He is lying there, or at least the body is. So if he is gone, then it is that part you have not seen that is gone. So what is it?

As we have shown in the last several pages, philosophers and scientists have all questioned this and have arrived at no final conclusion. But the Vedic literature gives detailed descriptions of the self. The Chandogya Upanishad (6.10.3) begins explaining that the subtle essence in all that exists is the self. It is the true and thou art it.

In the Twelfth and Thirteenth Khandas of the Chandogya Upanishad, it gives further examples in which it states that a tall tree has its essence, the self, originally in the small seed from which it grew. Yet to break a seed open will reveal no such potency for it to grow into such a huge plant. But the power is there. Likewise, to take salt and mix it with water renders the salt invisible; yet, by tasting the water, we can know the salt is there. Similarly, in the material body, the self exists, though we do not directly perceive it. However, Bhagavad-gita (13.34) explains: "O son of Bharata, as the sun alone illuminates all this universe, so does the living entity, one within the body, illuminate the entire body by consciousness." Therefore, just as we cannot perceive the salt mixed in the water except by taste, we also cannot see the soul in the body except by recognizing the symptom, which is consciousness.

Consciousness can be recognized easily by performing a small experiment. Pinch part of your body and you will feel pain. This is a sign of consciousness, not only in humans but also in cats, dogs, or other animals. In any type of species of life, there are two types of bodies; the body which is alive, and the body which is dead and deteriorating. The live body is pervaded and illuminated by the consciousness of the self. The Mundaka Upanishad (3.1.9) says: "The soul is atomic in size and can be perceived by perfect intelligence. This atomic soul is floating in the five kinds of air (prana, apana, vyana, samana, and udana), is situated within the heart, and spreads its influence all over the body of the embodied living entities. When the soul is purified from the contamination of the five kinds of material air, its spiritual influence is exhibited."

Thus, the self is the motivating factor within the body, and when it leaves, the body breaks down and slowly disintegrates. Therefore, the Brihadaranyaka Upanishad (2.4.3-5) points out that whomever is dear to us, whether it be our wives, husbands, sons, daughters, teachers, guardians, etc., they are dear to us only due to the presence of the self within the body, who in reality is what is dear to us. Once the self leaves the body, the body becomes unattractive to us because it rapidly gets cold, stiff, and begins to decompose. Therefore, the body is not our real identity, but we are the self within.


The Life Force - Prana

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> The Life Force - Prana >>

Prana

Article courtesy of http://www.stephen-knapp.com

Prana is a Sanskrit word for "life air" or "life force". In China it is known as cchi, in Japan as ki, in Polynesia as mana. It is present all over the universe both in macrocosm (space) and microcosm (bodies of living beings). Its proper flow in our bodies assures their healthy state.

Prana is a subtle material energy arising from rajo guna. It works as an interface between gross and subtle body, enabling all the psychophysical functions (i.e. animation - from Latin "anima"). This sometimes leads to confusion of prana with jiva. Although they are very closely connected, prana is witnessed by the jiva which is floating in prana in the heart cavity. Katha Upanisad 1.3.1 says:

rtam pibantau sukrtasya loke
guham pravistau parame parardhe
chayatapau brahmavido vadanti
pancagnayo ye ca tri-naciketah

"O Naciketa, the expansions of Lord Visnu as the tiny living being (jiva) and the Supersoul both stay within the cave of the heart of this body. In that cavity the living being, resting on the main prana, enjoys the results of activities, and the Supersoul, acting as witness enables him to enjoy them. Those who are well-versed in knowledge of Brahman and those householders who carefully follow the Vedic regulations say that the difference between the two is like the difference between a shadow and the sun."

Prana's movement leads to jiva's identification with the gross body (SB 4.29.71). Mundaka Upanishad (3.1.9):

esho anur atma cetasa veditavya yasmin pranah pancadha samvivesha
pranais cittamsattvam otam prajanam yasmin vishuddhe vibhavatyesha atma

""The atomic soul can be perceived by perfect intelligence as floating in the five kinds of life airs (prana, apana, vyana, samana and udana). When the consciousness (that pervades from the soul through the entire body) is purified from the contamination of the five kinds of material airs, its spiritual influence is exhibited.""

Prana is one but acts in different ways. Lower pranas control the senses and are under the control of main prana controlled by the Paramatma according to desire and karma of the jiva. Vedanta-sutra, Bhagavata Purana 4.25-28 (serpent analogy), Prasna Upanisad and other scriptures contain elaborate descriptions of prana. Various Eastern healing methods and martial arts work with prana.

Prana is mentioned in many Upanisads as well as Vedanta-sutra. A story in the Chandogya Upanisad describes how the senses had a dispute who among them is the most essential. The ear left for one year, returns and asks the others how they were doing without him. In a similar way the other senses also quit for a while. When the breath (prana = life) gets ready to leave, the other senses all understand that he is most essential. Without breath the body can't live.

Ten pranas ("life airs") - Prana, Apana, Samana, Udana, Vyana, Naga, Krkara, Kurma, Devadatta, Dhananjaya (for definitions see below the commentary to SB 3.6.9) and their actions are mentioned by spiritual masters (acaryas) in their commentaries to Bhagavad-gita 4.27. The life airs circulate in the 72.000 nadis and meridians of the human body.

Prasna Upanisad (translations by Ekanath Das):

3.6 In the heart verily is the Jivatma (soul). Here arise 101 nadis (subtle pranic channels). Each of them has 100 sub-nadis. Each sub-nadi has 72.000 branch nadis. The Vyana moves in them.

3.7 But by one of these 101 nadis the up-going Udana leads by virtue of good deeds to the worlds of the good, by sin to worlds of the sinful, by both to worlds of the men indeed.

3.8 (The cosmic correspondences are): the sun is the reservoir of the cosmic light or Prana. He rises helping the microcosmic Prana to see objects. The goddess who presides over the Earth (Bhumi) is the cosmic Apana and she helps man by attracting the downwards the apana of the person. The space which is between the Earth and the Sun (antariksa) is the cosmic Samana, (and it helps the Samana inside man). The atmosphere or Vayu is cosmic Vyana (and helps the Vyana inside man).

Paraphrases of Vedanta-sutra by Suhotra Prabhu and corresponding Shrimad Bhagavatam verses:

As the elements beginning with ether are manifest by the Supreme Lord, so too is the vital prana (life force). (Vs 2.4.1) SB 2.10.15

As was shown before, 'prana' is a name of the Supreme Lord as well as the name of the life force he creates. In the sruti-sastra, the original prana is addressed in the plural (pranah). This indicates the variegated manifestations of the one original Supreme Lord. (Vs 2.4.2) SB 2.10.36

The plurality of the word pranah cannot be applied to the created life force, because pranah is identified with 'asat.' As was shown before, asat is the state of nonmanifestation after the annihilation of the cosmos. Asat is also a name of the Supreme Lord. Hence pranah cannot refer to material variety. The variety indicated is transcendental. (Vs 2.4.3) SB 2.10.43,44

Speech exists before the cosmic manifestation. Hence prana as the name of the Supreme Lord is a word of that transcendental speech, not the mundane speech of the created world. (Vs 2.4.4) SB 6.16.51

It might be falsely argued that if the prana or life force accompanies the soul at the time of death, this prana must have no origin, just as the soul has no origin. But this standpoint is false. Prana is created, as the elements of the universe are created. (Vs 2.4.8) SB 2.10.15

It might be falsely argued on the basis of certain sastric statements that the prana or life force is the material element air (or the vibration of air, the activities of air or a condition of air). But in fact prana is created separately from that element; the scriptures likewise describe their functions separately. It is thus a special kind of air. (Vs 2.4.9) SB 2.10.15-17

It may be falsely argued that the vital prana is itself the individual spirit soul. It is really an instrument associated with the soul for as long as the soul is in material existence. (Vs 2.4.10) SB 11.3.39

The vital prana, being neutral and pervading the whole body, has no particular function like the senses. It is the soul's primary agent for governing the senses. (Vs 2.4.11) SB 4.16.12

Just as the mind is said to have multiple functions, so the prana has five functions. (Vs 2.4.12) SB 4.29.6,7

It might be falsely argued that the vital prana is all-pervading. Being the agent of the atomic soul, the vital prana is really atomic; thus it leaves the body along with the soul at the time of death. (Vs 2.4.13) SB 4.28.24

The secondary pranas activate the physical senses under the shelter of the vital prana, which is moved by the Supersoul. The pranas do not move themselves, nor are they moved by the devas, nor are they even moved by the individual spirit soul alone. (Vs 2.4.14) SB 7.2.45, 5.20.28

The Brhad-aranyaka Upanisad declares the individual soul to also be a ruler of the pranas by his enjoyment of them, for instance during sleep. The demigods are also rulers of the pranas because they define the activities of the senses. All this is under the supervision of the Supreme Lord. (Vs 2.4.15) SB 3.26.71, 6.4.25

The Supersoul is the eternal controller of the individual spirit souls and the demigods. (Vs 2.4.16) SB 5.11.13-14

The vital prana is not a sense organ, though the subordinate pranas may be taken as such because they move through the apertures of the sensory gates. (Vs 2.4.17) SB 4.28.56-58

In the Vedic description of creation, the vital prana is distinguished from the senses. Therefore it is not a sense itself. (Vs 2.4.18) SB 3.26.54

By the movement of the vital prana, the living entity maintains his conception of the body as the self. Only when the movement of the life air is arrested is the bodily identification submerged in ignorance. Thus is the prana distinguished from the senses, for even if the movements of all the senses are arrested, the bodily identification remains. (Vs 2.4.19) SB 4.29.71

Quotes on prana from Bhagavad-gita and Shrimad Bhagavatam (Bhagavata Purana):

Earth, water, fire, air, ether, mind, intelligence and false ego - all together these eight constitute My separated material energies. (BG 7.4)

The first five elements - earth (solid substances), water (liquids), fire, air, ether - are gross material. Three other - mind, intelligence, false ego - are subtle material. Prana is a form of air (also known as vayu, vata, anila etc.). It is not "spiritual" in a sense of being of the same nature as jivatma (soul) which is above these eight elements:

Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature. (BG 7.5)

By further transformation of the mode of passion, the sense organs like the ear, skin, nose, eyes, tongue, mouth, hands, genitals, legs, and the outlet for evacuating, together with intelligence and living energy, are all generated. (SB 2.5.31)

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force. (SB 2.10.15)

The gigantic universal form is represented by three, ten and one in the sense that He is the body and the mind and the senses, He is the dynamic force for all movements by ten kinds of life energy, and He is the one heart where life energy is generated. (SB 3.6.9)

PURPORT

...The movements of the body are first generated from the heart, and all the activities of the body are made possible by the senses, powered by the ten kinds of air within the body. The ten kinds of air are described as follows: The main air passing through the nose in breathing is called prana. The air which passes through the rectum as evacuated bodily air is called apana. The air which adjusts the foodstuff within the stomach and which sometimes sounds as belching is called samana. The air which passes through the throat and the stoppage of which constitutes suffocation is called the udana air. Aid the total air which circulates throughout the entire body is called the vyana air. Subtler than these five airs, there are others also. That which facilitates the opening of the eyes, mouth, etc., is called naga air. The air which increases appetite is called krkara air. The air which helps contraction is called kurma air. The air which helps relaxation by opening the mouth wide (in yawning) is called devadatta air, and the air which helps sustenance is called dhananjaya air.

All these airs are generated from the center of the heart, which is one only. This central energy is superior energy of the Lord, who is seated within the heart with the soul of the body, who acts under the guidance of the Lord.

The action of the air is exhibited in movements, mixing, allowing approach to the objects of sound and other sense perceptions, and providing for the proper functioning of all other senses. (SB 3.26.37)

First of all a mouth appeared in Him, and then came forth the organ of speech, and with it the god of fire, the deity who presides over that organ. Then a pair of nostrils appeared, and in them appeared the olfactory sense, as well as prana, the vital air. (SB 3.26.54)

In the wake of the olfactory sense came the wind-god, who presides over that sense. Thereafter a pair of eyes appeared in the universal form, and in them the sense of sight. In the wake of this sense came the sun-god, who presides over it. Next there appeared in Him a pair of ears, and in them the auditory sense and in its wake the Dig-devatas, or the deities who preside over the directions. (SB 3.26.55)

The woman was protected on all sides by a five-hooded snake. She was very beautiful and young, and she appeared very anxious to find a suitable husband. (SB 4.25.21)

PURPORT

The vital force of a living entity includes the five kinds of air working within the body, which are known as prana, apana, vyana, samana and udana. The vital force is compared to a serpent because a serpent can live by simply drinking air. The vital force carried by the air is described as the pratihara, or the bodyguard. Without the vital force one cannot live for a moment. Indeed, all the senses are working under the protection of the vital force.

The woman, who represents intelligence, was searching after a husband. This indicates that intelligence cannot act without consciousness. A beautiful woman is useless unless protected by the proper husband. Intelligence must always be very fresh; therefore the word apraudham ("very young") is used here. Material enjoyment means utilizing the intelligence for the sake of rupa, rasa, gandha, sabda and sparsa, or form, taste, smell, sound and touch.

The five working senses and the five senses that acquire knowledge are all male friends of Puranjani. The living entity is assisted by these senses in acquiring knowledge and engaging in activity. The engagements of the senses are known as girl friends, and the serpent, which was described as having five heads, is the life air acting within the five circulatory processes. (SB 4.29.6)

Narada Muni continued: What I referred to as the chariot was in actuality the body. The senses are the horses that pull that chariot. As time passes, year after year, these horses run without obstruction, but in fact they make no progress. Pious and impious activities are the two wheels of the chariot. The three modes of material nature are the chariot's flags. The five types of life air constitute the living entity's bondage, and the mind is considered to be the rope. Intelligence is the chariot driver. The heart is the sitting place in the chariot, and the dualities of life, such as pleasure and pain, are the knotting place. The seven elements are the coverings of the chariot, and the working senses are the five external processes. The eleven senses are the soldiers. Being engrossed in sense enjoyment, the living entity, seated on the chariot, hankers after fulfillment of his false desires and runs after sense enjoyment life after life. (SB 4.29.18-20)

When the living entity is in deep sleep, when he faints, when there is some great shock on account of severe loss, at the time of death, or when the body temperature is very high, the movement of the life air is arrested. At that time the living entity loses knowledge of identifying the body with the self. (SB 4.29.71)

[The inhabitants of Sakadvipa worship the Supreme Personality of Godhead in the form of Vayu in the following words.] O Supreme Person, situated as the Supersoul within the body, You direct the various actions of the different airs, such as prana, and thus You maintain all living entities. O Lord, O Supersoul of everyone, O controller of the cosmic manifestation under whom everything exists, may You protect us from all dangers. (SB 5.20.28)

As the different limbs of the body cannot see the eyes, the living entities cannot see the Supreme Lord, who is situated as the Supersoul in everyone's heart. Not by the senses, by the mind, by the life air, by thoughts within the heart, or by the vibration of words can the living entities ascertain the real situation of the Supreme Lord. (SB 6.3.16)

As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favored by the Supreme Brahman. (SB 6.16.24)

In the body the most important substance is the life air, but that also is neither the listener nor the speaker. Beyond even the life air, the soul also can do nothing, for the Supersoul is actually the director, in cooperation with the individual soul. The Supersoul conducting the activities of the body is different from the body and living force. (SB 7.2.45)

O Supreme Lord, You are actually the air, the earth, fire, sky and water. You are the objects of sense perception, the life airs, the five senses, the mind, consciousness and false ego. Indeed, You are everything, subtle and gross. The material elements and anything expressed, either by the words or by the mind, are nothing but You. (SB 7.9.48)

The Supreme Personality of Godhead directly and indirectly knows how everything, including the living force, mind and intelligence, is working under His control. He is the illuminator of everything and has no ignorance. He does not have a material body subject to the reactions of previous activities, and He is free from the ignorance of partiality and materialistic education. I therefore take shelter of the lotus feet of the Supreme Lord, who is eternal, all-pervading and as great as the sky and who appears with six opulences in three yugas [Satya, Treta and Dvapara]. (SB 8.5.27)

All living entities, moving and nonmoving, receive their vital force, their bodily strength and their very lives from the air. All of us follow the air for our vital force, exactly as servants follow an emperor. The vital force of air is generated from the original vital force of the Supreme Personality of Godhead. May that Supreme Lord be pleased with us. (SB 8.5.37)

O Lord, you are the original source of Vedic literature. You are the original cause of material creation, the life force, the senses, the five elements, the three modes and the mahat-tattva. You are eternal time, determination and the two religious systems called truth [satya] and truthfulness [rta]. You are the shelter of the syllable om, which consists of three letters a-u-m. (SB 8.7.25)


.\8\3\4\25\Dying,_Yamaraja_and_Yamadutas.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Dying, Yamaraja and Yamadutas >>

Dying, Yamaraja and Yamadutas

Article courtesy of http://www.stephen-knapp.com

Process of Dying
Death in Three Gunas
SB 5.26.6 - Yama and Pitriloka
Quote from Hindu Dictionary by Manurishi Foundation
How to become a Yamaduta
Avoiding Yamaraja: Ajamila's story
The Greatness of Tulasi

Horror stories (with happy end 8):
They came in through the open window!
Encounter with Yamadutas
Encounter in a Dream
Sacred Waters
Terminal Restlessness - Yamaduta time

Process of Dying

At the moment of death the following things take place. If the person is impious and quite sinful, the messengers of Yamaraja, called the Yamadutas, fierce, horrible looking persons with twisted features, copper red flaming hairs that stand on end, black in complexion and frightening to behold, appear at the deathbed of the person in question and drag him forcibly from his body with ropes and chains. This scene so frightens the person that he literally dies of fright. They then pack up the subtle body of the person in a bag, where they take the soul, now covered only by the subtle body of mind, intelligence and false ego, to the abode of Yamaraja for judgement. He is taken over long stretches of hot, dry sands, and along the way he is insulted in various ways by other horrible creatures and bitten by dogs. He is suffering terribly on this journey and he wishes it would end.

(The movie "Ghost" presented a world that included ghosts, psychic powers, Yamaduta-like spirits, and an effulgent heavenly realm. Also see the real-life stories below.)

However, when it does end he is taken before Yamaraja, the fierce demigod in charge of death and punishing the sinful. He is forced to accept a position of suffering according to his sins in one of the hells which exist at the bottom of the universe, just above the Garbhodaka Ocean. In this hellish region called the Naraka, there are approximately 27 hellish places.

As an example of this a person who has engaged in the slaughter and eating of other innocent animals will enter into Krimibhojana, wherein he will exist as a worm who is eating the tail of another worm as that worm is eating his tail. There are many such hells just according to the crimes committed. One may find the complete description in the last chapters of the 5th canto of the SB.

After such intense and horrible forms of suffering the living being is thrown again into the lower species of life just suited according to his sinful desires in his human life.

However, persons who are not quite that sinful may expect a more peaceful departure from the body. At the time of death, death is denoted as the moment when the spirit soul departs from the material gross body. At that time the soul, covered by the subtle body of mind, intelligence and false ego, leaves the body. The subtle body always travels with the soul wherever he goes within this material world and therefore the living entity has a continuity of material experience throughout his different lifetimes.

Death may come from a variety of causes, but when it actually happens the first thing that a person experiences is total blackness. All is dark, but this lasts only for a moment. The Supersoul, situated right next to the soul, illuminates a hole which appears to the soul to be a light at the end of a tunnel. In fact the darkness which appears is the body but now that it is dead it is devoid of consciousness and now we are seeing it from the inside for the first time.

There are some 118 different passageways through which one might depart from the body. One may only go through one of these at the time of death. These passageways are called nadis, or channels of consciousness. According to Garuda Purana 1.67 death occurs when both main (spine) nadis, Ida and Pingala, are at work. Under normal conditions they switch. One might understand them to be the major nerve channels of channels of energy flow within the body, but the exact medical synonym is not available to us at this time. In any case one will depart from one of these nadis to his next destination. We do know that one who departs from the anus or genital goes to the lower regions, wherein one who departs from the upper portion of the body goes to the higher regions. Those who depart from the top of their skulls, from the hole known as the brahma randhra, the place where the three bones in the skull meet, will attain the regions of Brahman.

Description of yogic death by merging the elements of one's body into mahat-tattva is given in SB 1.15.41-42, 2.2.30, 4.23.15-18, 7.12.30-31, Vs 4.2.15-16, etc. This process goes on in yogi's consciousness. Sridhara Swami speaks about giving up attraction to different sense objects (BG 2.67) and merging the sense into their objects (tan-matras).

The Supersoul illuminates only one of these passageways according to the karma of the soul. He selects the passageway just according to the previous activities of the living entity and as soon as it is illuminated the soul naturally wants to move towards the light. As soon as he is out of the body, he feels relieved of the burden of the material frame and starts to move, naturally drawn towards his next form. He's lead by various guides called ativahika devatas. Description is in Vedanta-sutra 4.2.7-4.3.16. At that time he will experience the world from the point of view of the subtle body and will see things much clearer than they are seen through the present body. Just try to imagine how much more beautiful the world must be when seen through spiritual eyes!

Vedanta-sutra describes that not-too-sinful persons go to higher planets. According to NDE they may meet their departed relatives there. After time alotted by their karma they must return to earth though.

"In the process of sacrifice, the living entity makes specific sacrifices to attain specific heavenly planets and consequently reaches them. When the merit of sacrifice is exhausted, the living entity descends to earth in the form of rain, then takes on the form of grains, and the grains are eaten by man and transformed into semen, which impregnates a woman, and thus the living entity once again attains the human form to perform sacrifice and so repeat the same cycle. In this way, the living entity perpetually comes and goes on the material path. The Krsna conscious person, however, avoids such sacrifices. He takes directly to Krsna consciousness and thereby prepares himself to return to Godhead." (BG 8.3 p., quote from Chandogya Upanisad)

sri-bhagavan uvaca
karmana daiva-netrena
jantur dehopapattaye
striyah pravista udaram
pumso retah-kanasrayah

"The Personality of Godhead said: Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body." (Srimad Bhagavatam 3.31.1)

When the embryo is about seven months of age it is sufficiently developed to support consciousness and the baby awakens in his new body and immediately moves, sometimes kicking the mother from within in a vain attempt to get out of the horrible entanglement that he has found himself in.

If he is pious, this horrible condition of having the arms and legs jammed into the chest as one is bent over in the foetal position, causes the soul to pray to the Lord as follows, "O Lord, this condition is terrible. Please save me from this situation and get me out of this womb immediately and I promise to serve You in this lifetime for sure." However, as soon as he takes his birth he becomes too much attached to all the attention and service being rendered him by mother and family members and he forgets all about serving the Lord and falls totally into maya again.

Avoid the process of rebirth, it is not auspicious in any way.

Death in Three Gunas

Ekanath Das

BG 14.14-15 lists three destinations according to three gunas: goodness - heaven, passion - earth, ignorance - hell. SB 11.25.22 confirms it.

An example for death in the mode of passion would be king Puranjana who had to take birth as a woman in his next life. Ajamila was practically enroute to hell and his condition was a good example of ignorance. In the Gita-mahatmya of the Padma Purana there are many examples, like the story of one brahmana who had to go to hell after death and then had to accept an animal birth.

The example of a person who went to heaven is Maharaja Pururava. After he had somewhat cooled down from his excessive attachment to Urvasi, he became absorbed in performing sacrifices which the Gandharvas had taught him. At the end of his life he went to heaven. There are also all sorts of jnanis and yogis and brahmacaris who go to the planet of Brahma.

Related: Three gunas

SB 5.26.6 - Yama and Pitriloka

yatra ha vava bhagavan pitr-rajo vaivasvatah sva-visayam prapitesu sva-purusairjantusu samparetesu yatha-karmavadyam dosam evanullanghita-bhagavac-chasanah sagano damam dharayati.

yatra - where; ha vava - indeed; bhagavan - the most powerful; pitr-rajah - Yamaraja, the king of the pitas; vaivasvatah - the son of the sun-god; sva-visayam - his own kingdom; prapitesu - when caused to reach; sva-purusaih - by his own messengers; jantusu - the human beings; samparetesu - dead; yatha-karma-avadyam - according to how much they have violated the rules and regulations of conditional life; dosam - the fault; eva - certainly; anullanghita-bhagavat-sasanah - who never oversteps the Supreme Personality of Godhead's order; saganah - along with his followers; damam - punishment; dharayati - executes.

"The King of the pitas is Yamaraja, the very powerful son of the sun-god. He resides in Pitrloka with his personal assistants and, while abiding by the rules and regulations set down by the Supreme Lord, has his agents, the Yamadutas, bring all the sinful men to him immediately upon their death. After bringing them within his jurisdiction, he properly judges them according to their specific sinful activities and sends them to one of the many hellish planets for suitable punishments."

Q: Could you please explain the status of Pitrloka and where is it actually situated? In most SB verses it is differentiated from heavenly planets but in SB 5.2.2 p. it is equated with a heavenly planet. Pitrloka should be Yamaraja's abode (SB 1.15.49, 5.26.6) where Yamadutas bring the sinners. There are three possibilites of its location:

1. moon, heavenly level:

Pitr-yana path of BG 8.25 leads to the moon. But below SP says it's different:

760809mw.teh (Aug. 9, 1976, Tehran):

Pradyumna: But does moon planet have something to do with Pitrs? Does the Pitr..., Pitrloka is different? Prabhupada: Pitr? Pradyumna: Pita, Pitr? Prabhupada: No, Pitrloka is different. That is downwards.

2. Samyamani, abode of Yamaraja on Mt. Manasottara (SB 5.21.7,10), earthly level:

Here according to SB 10.45.42-43 and 10.64.22 p. Yamadutas bring the sinners.

3. Near Naraka (SB 5.26.5,37), subterranean level (bottom of the universe):

In SB 6.2.31 Ajamila said he was saved from being carried to hellish regions (adhah bhuvah).

A: (Ekanath Das) From briefly looking into various reference books I gathered that there are at least three different classes of divine or semi-divine beings that go under the name 'pitr', and their lokas differ accordingly. Even MMW writes:

"...they inhabit a peculiar region, which, according to some, is the Bhuvas or region of the air, according to others, the orbit of the moon, and are considered as the regents of the Nakshatras Magha‚ and Mula."

Quote from Hindu Dictionary by Manurishi Foundation

Yama - Restrainer. Pluto, etc. In the Vedas Yama is god of the dead, with whom the spirits of the departed dwell. He was the son of Vivasvat (the Sun) and had a twin-sister named Yami or Yamuna. These are by some looked upon as the first human pair, the originators of the race; and there is a remarkable hymn, in the form of a dialogue, in which the female urges their cohabitation for the purpose of perpetuating the species. Another hymn says that Yama "was the first of men that died, and the first that departed to the (celestial) world." It was Yama who found the way to the home which cannot be taken away. "Those who are now born follow) by their own paths to the place where our ancient fathers have departed." "But," says Muir, "Yama is nowhere represented in the Rigveda as having anything to do with the punishment of the wicked." So far as is yet known, "the hymn of that Veda contain no prominent mention of any such penal retribution... Yama is still to some extent an object of terror. He is represented as having two insatiable dogs [Rigveda 10.14.10-12] with four eyes and wide nostrils, which guard the road to his abode, and which the departed are advised to hurry past with all possible speed. These dogs are said to wander about among men as his messengers, no doubt for the purpose of summoning them to their master, who is in another place identified with death, and is described as sending a bird as the herald of doom." In the epic poems Yama is the son of the Sun by Sanjna (conscience) and brother of Vaivasvata (Manu). He was the father of Yudhishthira. He is the god of departed spirits and judge of the dead. A soul when it quits its mortal form goes to his abode in the lower regions; there the recorder, Citragupta, reads out his account from the great register called Agrasandhani, and a just sentence follows, when the soul either ascends to the abodes of the Pitris (Manes), or is sent to one of the twenty-one hells according to its guilt, or it is born again on earth in another form. Yama is regent of the south quarter, and as such is called Dakshinashapati. He is represented as having a green color and clothed with red. He rides upon a buffalo, and is armed with a ponderous mace and a noose to secure his victims. In the Puranas a legend is told of Yama having lifted his foot to kick Chaya, the handmaid of his father. She cursed him to have his leg affected with sores and worms, but his father gave him a cock which picked off the worms and cured the discharge. Through this incident he is called Shirnapada, "Shrivelled foot." Yama had several wives, as Hemamala, Sushila, and Vijaya. He dwells in the lower world, in his city Yamapura. There, in his palace called Kalichi, he sits upon his throne of judgment, Vicharabhu. He is assisted by his recorder and councillor, Citragupta, and waited upon by his two chief attendants and custodians, Canda or Mahacanda, and Kalapurusha. His messengers, Yamadutas, bring in the souls of the dead, and the door of his judgment-hall is kept by his porter, Vaidhyata. Yama has many names descriptive of his office. He is Mrityu, Kala, and Antaka, "death"; Kritanta, "the finisher"; Shamana "the settler"; Dandi or Dandadhara, "the rod-bearer"; Bhimashasana, "of terrible decrees"; Pashi, "the noose-carrier"; Pitripati, "lord of the manes"; Pretaraja, "king of the ghosts"; Shraddhadeva, "god of the exequial offerings"; and especially Dharmaraja, "king of justice." He is Audumbara, from Udumbara, "the fig-tree," and from his parentage he is Vaivasvata. There is a Dharmashastra which bears the name of Yama.

How to become a Yamaduta

"Those who have passed several years in the dreadful hell and have no descendants (to offer gifts) in their favor become messengers of Yama." (Garuda Purana 2.18.34)

Avoiding Yamaraja: Ajamila's story

Ajamila's story is given in the Bhagavata Purana (6th book, chapter 1) as an example to illustrate that even the most wicked person can attain Visnupada (salvation).

Ajamila was a brahmana who was once sent by his father to the jungle to fetch samit (leaves and twigs to make the sacrificial fire). Ajamila met there a beautiful sudra woman. Forgetting everything, the brahmana made her his wife and children were born to them. When that brahmana, who was the very embodiment of all vices, reached the age of eighty-seven, the time came for him to die. Yamadutas (agents of Yama, the god of death) had arrived. The frightened Ajamila shouted loudly the name of his eldest son, "Narayana". Hearing the repeated call of his name "Narayana", servants of Visnu appeared there and dismissed the agents of Yama. From that day Ajamila became a devotee of Visnu and did penance on the bank of the Ganges and after some years attained salvation.

Ajamila was saved from hell because he chanted "Narayana" as the Yamadutas approached him. Afterwards Yamaraja forbade his servants from touching devotees who "even if by mistake or because of bewilderment or illusion... sometimes commit sinful acts," because "they are protected from sinful reactions because they always chant the Hare Krsna mantra."

Yamaraja then told the Yamadutas:

"Paramahamsas are exalted persons who have no taste for material enjoyment and who drink the honey of the Lord's lotus feet. My dear servants, bring to me for punishment only persons who are averse to the taste of that honey, who do not associate with paramahamsas and who are attached to family life and worldly enjoyment, which form the path to hell.

"My dear servants, please bring to me only those sinful persons who do not use their tongues to chant the holy name and qualities of Krsna, whose hearts do not remember the lotus feet of Krsna even once, and whose heads do not bow down even once before Lord Krsna. Send me those who do not perform their duties toward Visnu, which are the only duties in human life. Please bring me all such fools and rascals."

The Greatness of Tulasi (from Padma Purana)

Everything of the Tulasi plant, leaves, flowers, fruits, roots, twigs, skin and even the soil around is holy. The soul of a dead one whose dead body is cremated using Tulasi twigs for firewood would attain a permanent place in Visnuloka. Even great sinners would be absolved of their sins if their dead bodies are cremated with Tulasi twigs. If at the time of death one thinks of God and mutters His name and if his dead body is later cremated with Tulasi twigs, he would have no rebirths. Even he who has done a crore of sins would attain moksa if at the time of cremating his dead body a piece of Tulasi twig is placed at the bottom of the funeral pyre. Just as all waters become pure by the union with. Ganga water, all firewood is made pure by the addition of a small piece of Tulasi twig. If the dead body of one is cremated using Tulasi twigs alone, one's sins for a crore of kalpa years would be washed away. Yamadutas would keep away from one whose dead body is cremated with Tulasi twigs and servants of Visnu would come near. If a light is burnt for Visnu with a Tulasi stick it would be equal to burning several lakhs of lights for Visnu. If one makes the Tulasi leaves into a paste and smears it on one's body and then worships Visnu for one day, one would be getting the benefit of a hundred ordinary worships and also the benefit of doing a hundred go-danas (gifts of cows). (Chapter 24, Padma Purana).


.\8\3\4\25\Karma_(_Frutive_Reactions)_Some_points.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Karma ( Frutive Reactions) Some points >>

Karma

Article courtesy of http://www.veda.harekrsna.cz

- categories: aprarabdham-phalam-papam kutam-bijam-phalonmukham (Padma Purana, quoted in BG 9.2p.)

- child's: from 14 years (Mahabharata Adi Parva 101)

- definition: (BG 8.3) "activity pertaining to the development of mat. bodies"

- devotee's: changed by Krsna - "Krsna-karma": (SB 2.7.42, 3.28.38, 10.87.40, CC Antya 6.193p., Brhad-bhagavatamrta 2.4.85-86) Vedanta-sutra 4.1.15: only anarabdha-karma burned by vidya. According to Baladeva Vidyabhusana's commentary to Vedanta-sutra 3.4.16, at diksa the HK mahamantra burns all karma (BG 4.37 - sarva karmani) but the gross body - being the prarabdha karma - Krsna preserves for preaching. Spiritual body is attained immediately after initiation (740817SB.VRN)

- devotees vs. nondevotees: (SB 8.9.28) "The place, the time, the cause, the purpose, the activity and the ambition were all the same for both the demigods and the demons, but the demigods achieved one result and the demons another. Because the demigods are always under the shelter of the dust of the Lord's lotus feet, they could very easily drink the nectar and get its result. The demons, however, not having sought shelter at the lotus feet of the Lord, were unable to achieve the result they desired."

- disciple's taken by guru: (Hari-bhakti-vilasa 1.77)

rajni camatyaja dosah
patni-papam sva-bhartari
tatha sisyarjitam papam
guruh prapnoti niscitam

"Just as a king accepts the faults of his minister and a husband the sins of his wife, similarly a spiritual master receives the sins of his disciples."

- Earth, created only on: (Visnu Purana 2.3.2)

karmabhumir iyam svargam apavargam ca gacchatam

- vs. free will: Lord is so great that He knows what our future decisions will be and incorporates them into His plan. So when we act sinfully we have to get reactions because we misused our free will - not that He forced us.

- hereditary: Manu 4.173

- in Kali-yuga not for sins in mind: SB 1.18.7

- references: BG 2.51-52, 4.11-24, 6.41-47, 8.3, 14.18; SB 1.13.46, 4.11.20, 4.24.43, 5.5.5, 5.11.6, 6.1.4,45, 10.13.53, 10.14.8... without end

- transfer: according to Garuda Purana 1.115.6 any personal contact involves transfer of karma to some degree. Therefore the rules of social contact are very prominent in the Vedic culture. "Sin (karma) spreads from a man to man slowly by conversation, mutual touch, frequent association, taking food together, sitting together, lying together and traveling together."

- transfer through food:

Jayapataka Swami:

Srila Prabhupada taught us in India that different types of foodstuff transferred different degrees of karma from the donor to the consumer. This is for food given in charity by someone to a devotee.

From least dangerous to most dangerous the list is: water, whole uncut fruit, cut fruit, fried food (in ghee presumably, pakka), boiled grains like rice (katcha).

If you buy food then you don't get the seller's karma, only the karma of whatever the food might contain. You do get the cook's vibration and mentality if it is cooked food.

Harikesa Swami:

Non-cooked foods can be accepted from anyone at any time, if they are pure (not animal product and so on.)

If uninitiated devotee were to cook something and offer it properly it could be accepted by initiated devotees if he were to invite them to his house. After all, we used to go to people's houses in India with Srila Prabhupada and accept their offerings. However, this is not the best thing for initiated devotees. The best thing is to only accept foods cooked in the temple by initiated devotees and offered to the Deities. But if one is traveling and preaching and does a program in someone's house then it is natural to accept something from them if they are on the same standard as a regular devotee, namely chanting and following the four regulative principles.

I do remember from India getting extremely sick from eating outside and Prabhupada confirmed that it came from eating and therefore I have warned all my disciples that it is not good to eat outside, even in India, although for preaching we might make exceptions, but still there will be reactions. People like to feed sadhus because the sadhus come to their house and eat their sins. Prabhupada was merciful and didn't mind eating other's sins because he wanted to save them, but other devotees, who are not so powerful, will get sick by such eating.

- "vicarious atonement": (Vedanta-sutra 4.1.17, Manu 6.79) in case of special nirapeksas, their good/bad karma is divided to their friends/enemies and they leave the body immediately after attaining Vidya


The Soul (Jiva)

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> The Soul (Jiva) >>

Jiva (soul)

Article courtesy of http://www.veda.harekrsna.cz

- floats in prana in the heart cavity (Katha Up. 1.3.1); prana is one but acts in different ways, movement of prana leads to identification with the body (SB 4.29.71), lower pranas control the senses and are under the control of main prana controlled by the Supersoul (Paramatma) according to desire and karma of the soul. Consciousness is spread all over the body through blood (also moving due to prana). Soul controls the pranas in a sense that he enjoys their movements. Demigods control the pranas in a sense that they define the activities of the senses (Surya is lord of sight because the sun defines what is visible to the eyes.) Real master of the eye is Paramatma.

- model of interaction with gross and subtle bodies and Paramatma: Schools of Dvaita Vedanta in agreement with Vedas (Rig Veda 1.164.20-22) and Upanishads (Mundaka Upanishad 3.1.1, Shvetashvatara Upanishad 3.20, 4.6-7) teach that jiva/atma and Paramatma (Supersoul) are situated in the body like two birds on a tree. Their mutual interaction can be explained by an example of a computer:
Physical body can be compared to hardware, subtle/astral body to software false ego (ahankara) to interface, prana to electricity, soul (jiva/atma) to user and Paramatma to system operator controlling a network of many computers, or bodies (Bhagavad gita 13.3). Functionality of this system in interaction with the material world is defined by the condition of bodies (age, health, abilities, etc.). When one gross body is completely out of use, jiva has to leave it and Paramatma assigns her another one according to her needs, desires and merits (reincarnation).

- compared to a seed planted into the womb of internal energy, with the help of sravanam kirtanam it grows and develops spiritual body and mind

- 5 kosas (sheats, coverings, parts of subtle body) (Taittiriya Upanisad 2.1-5, BG 13.5p., SB 6.15.12-15p.):

annamaya - mind oriented on food
pranamaya - on bodily effort
manomaya - on mental activities
vijnanamaya - on intellectual discrimination
anandamaya - impersonal spiritual happiness (vimukta-manina)

Suhotra Prabhu:

Causal body (karana-deha) is a subtle body (linga-sarira) purified by mystic yoga (one can reach the edge of Causal ocean/Karana-jala in it). Preliminary anandamaya is perceived by Brahma and after being transcended, real anandamaya (KC) develops in svarupa, or siddha-deha (spiritual body and mind.) Gross body (sthula-sarira) is nourished by annnamaya consciousness (anna - grains) which predominates in Bhur-loka. Living entities in pranamaya, manomaya and vijnanamaya are civilized humans on Bhur-loka, Bhuvar-loka (mainly water and liquid elements; e.g. moon - cooling and nectar producing effects), Svarga-, Mahar-loka (mainly fiery elements). On Jana-, Tapo-loka (airy elements) and Satya-loka (ethereal elements) live great mystics with asta-siddhi who transcended linga-sarira and have karana-deha. In this body does not exist gross and subtle enjoyment but still there is false ego - they are attached to their positions in the universe. Between material and spiritual mind is no connection (not that lustful mind means madhurya rasa svarupa). While material consciousness predominates, spiritual mind sleeps, everything is like a dream (SB 4.29.2b).

- bhakti inherent to jiva though awakened by guru:

CC Madhya 19.151:

brahmanda bhramite kona bhagyavan jiva
guru-krsna-prasade paya bhakti-lata-bija

brahmanda bhramite - wandering in this universe; kona - some; bhagyavan - most fortunate; jiva - living being; guru - of the spiritual master; krsna - of Krsna; prasade - by the mercy; paya - gets; bhakti-lata - of the creeper of devotional service; bija - the seed.

According to their karma, all living entities are wandering throughout the entire universe. Some of them are being elevated to the upper planetary systems, and some are going down into the lower planetary systems. Out of many millions of wandering living entities, one who is very fortunate gets an opportunity to associate with a bona fide spiritual master by the grace of Krsna. By the mercy of both Krsna and the spiritual master, such a person receives the seed of the creeper of devotional service.

CC Madhya 20.117:

krsna bhuli' sei jiva anadi-bahirmukha
ataeva maya tare deya samsara-duhkha

krsna bhuli' - forgetting Krsna; sei jiva - that living entity; anadi - from time immemorial; bahir-mukha - attracted by the external feature; ataeva - therefore; maya - illusory energy; tare - to him; deya - gives; samsara-duhkha - miseries of material existence.

Forgetting Krsna, the living entity has been attracted by the external feature from time immemorial. Therefore the illusory energy (maya) gives him all kinds of misery in his material existence.

CC Madhya 22.107:

nitya-siddha krsna-prema 'sadhya' kabhu naya
sravanadi-suddha-citte karaye udaya

nitya-siddha - eternally established; krsna-prema - love of Krsna; sadhya - to be gained; kabhu - at any time; naya - not; sravana-adi - by hearing, etc.; suddha - purified; citte - in the heart; karaye udaya - awakens.

Pure love for Krsna is eternally established in the hearts of the living entities. It is not something to be gained from another source. When the heart is purified by hearing and chanting, this love naturally awakens.

(CC Antya 3.78-86:) Caitanya M. liberated all living entities and enabled the manifestation of the unmanifested (suksma) living entities (present inhabitants of this universe) who were merged in material elements, inactive, fully unconscious and out of samsara. Interplanetary space is constituted mainly of ether (akasa) and is full of suksma-jivas.

- falldown:
BG 7.27p. - "deluded into separation and becomes controlled by illusory energy" SB 7.13.5 - both states (baddha/moksa) illusory SB 11.2.37 - words isad apetasya specify that the jiva left the company of Isa, the Lord (Monier Monier-Williams: apeta - mfn. escaped, departed, gone, having retired from, free from (abl. or in comp.)) and thus became overwhelmed by the fear of duality.

On his way to material world the soul is given three chances by Krsna (in the form of 3 Visnus) to stay in the spiritual world by taking shelter of any of Them. Bhaktisiddhanta Sarasvati says in the purport to Brahma-samhita 5.16 that when the souls emanate from Mahavisnu they can surrender to Him and live in Vaikuntha: "The innumerable jivas as spiritual particles emanating from the oversoul in the form of pencils of rays of effulgence, have no relation with the mundane world when they come to know themselves to be the eternal servants of the Supreme Lord. They are then incorporated into the realm of Vaikuntha. But when they desire to lord it over Maya, forgetting their real identity. the egotistic principle Sambhu entering into their entities makes them identify themselves as separated enjoyers of mundane entities."
According to SB 3.20.16 when they collectively appear in Hiranyagarbha (Garbhodakasayi Visnu) they can surrender to Him and live in Brahma-loka: "From the navel of the Personality of Godhead Garbhodakasayi Visnu sprouted a lotus flower effulgent like a thousand blazing suns. This lotus flower is the reservoir of all conditioned souls, and the first living entity who came out of the lotus flower was the omnipotent Brahma. Purport: It appears from this verse that the conditioned souls who rested within the body of the Personality of Godhead after the dissolution of the last creation came out in the sum total form of the lotus. This is called hiranyagarbha."
According to SB 4.21.36 when the soul appears in human form by the mercy of Paramatma (Ksirodakasayi Visnu) he gets the chance to receive knowledge from guru, to perform devotional service and to return back to Godhead. If he does not take advantage of it he falls into sense gratification and samsara: "There is specific mention of the word gurum, which indicates the Supreme Personality as caitya-guru. The Supreme Godhead in His Paramatma feature is present in everyone's heart, and He is always trying to induce the individual soul to surrender unto Him and to engage in devotional service; therefore He is the original spiritual master."
SB 4.29.4 p.: "Originally the living entity is a spiritual being, but when he actually desires to enjoy this material world, he comes down. From this verse we can understand that the living entity first accepts a body that is human in form [SB 9.24.58 p. - Brahma's], but gradually, due to his degraded activities, he falls into lower forms of life - into the animal, plant and aquatic forms. By the gradual process of evolution, the living entity again attains the body of a human being and is given another chance to get out of the process of transmigration. If he again misses his chance in the human form to understand his position, he is again placed in the cycle of birth and death in various types of bodies."

The reason _why_ we, the souls, left Lord's blissful association is our small independence. We can choose to stay with the Lord or not. This is our eternal nature of marginal potency (tatastha-sakti). We thought that the kingdom of Maya is worthy to check out. When we leave the spiritual world we are captured by Maya and when we realize our fault we try to get back. Lord would like us to stay with Him but He doesn't bar us from leaving Him. Out of His mercy, however, He is all the time with us as the Supersoul and helps us in many ways. And when we come back to our original position He is more happy than us. The odyssey of the fallen soul is illustrated in the Brhad-bhagavatamrta 2 by Sanatana Gosvami and the Biblical parable of the prodigal son (Luke 15:11 onward).

- four imperfections: (SB 10.13.15p.) karanapatava (imperfect senses), pramada (tendency to be illusioned), bhrama (committing mistakes), vipralipsa (tendency to cheat).

- size of (a human) thumb: (Mahabharata, Satyavati akhyana) Yama forcibly dragged the thumb-like soul from the body of Satyavan (aNguSThamaatram puruSam niScakaRSa balaa yamaH - Ta. 10.38.1 (?))

- spiritual qualities (8) sought by: (Vedanta-sutra 1.3.18)

"The term dahara does not refer to the jiva, because the dahara is the source of eight spiritual qualities sought after by the jiva (apahata-papa - freedom from sins, vijara - freedom from old age, vimrtyu - freedom from death, visoka - freedom from material distress and happiness, vijighatsa - freedom from hunger, apipata - freedom from material desire, satya-kama - spiritual desire, satya-sankalpa - self-fulfillment)."

- unlimited number: SB 7.7.38 - asesa dehinam, Paramatma-sandarbha 47.1

Related:

Jiva - soul (definition, analysis, comparison of Western and Vedic concept)


Vedic Time

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Vedic Time >>

Time

Article courtesy of http://www.veda.harekrsna.cz

(based on an article by Shyamasundara Das)

Mysterious energy

Time (kala) is one of the five tattvas (realities) of existence which are the five subjects of the Bhagavad-gita. (The other ones are: isvara - God, jiva - living being, prakrti - material nature, and karma - material activity). It is created by the Lord (SB 7.1.11-12).

In the Bhagavad-gita (BG 11.32) Krsna, the Supreme Personality of Godhead, has stated that He is time and that time is all destructive, and "among subduers I am time". (BG 10.30) That time is Krsna by virtue of being one of His multifarious energies explains, to a great extent, the truly mysterious nature and effects of time. Our perception of time can be dependent on our age, which in itself is caused by time. For example it is a common adage that time flies faster the older you get. That somehow a year shrinks with every passing new year. This perception of shrinking time is prevalent in all cultures. How is it possible for time to shrink or at least to appear to do so?

Shrinking time

For a possible explanation let us consider the following experience that I had as a child growing up in Northern Canada, where the seasonal changes are dramatic. As a boy of four years I recall being amazed when winter came and snow appeared again (as it had done one year previously since time immemorial). It seemed to me that I could remember this white stuff falling out of the sky and piling up all over the place. It had happened, I thought, a long time ago and here it was happening again. As I grew I found that it did indeed occur on a regular basis, a yearly basis, but like every one I noticed that as I grew older the time interval seemed to mysteriously grow shorter even though there were still 365.25 days in the year, none added or subtracted. It occurred to me that the only explanation for this shrinking time was my own previous experience of time. To a child of four years, one year would represent 25% of my total previous experience of time to that date. But now that I am 40 years old, one year represents only 2.5% of my previous total experience of time. This is a dramatic decrease by a factor of 10. By the time I am 80, one year will only represent 1.25% of my previous experience. Thus the longer a person lives the smaller a year becomes in relation to their total previous experience of time in this life.

Time dilation

It has been observed by investigators that the perception of time can be influenced, either shortened or lengthen, because of the effects of certain types of drugs. This is especially true with psychotomimetic drugs such as LSD, Mescaline, and others in this category. The users of these drugs often report that they felt that time seemed to stand still. That a moment seemed like eons. This subjective effect of the drug could cause trauma to a user. One user reported to me that he once became quite anxious because of this time dilation effect. He had gone to the latrine to answer the call of nature, but to him it had felt as if a greatly inordinate length of time had been spent using the facilities (he said it felt like years) and thus he became afraid that his friends and family would consider that he was lost and send the police in search of him (the last people he would want to meet under such conditions would be the constabulary).

To experience radical time dilation and contraction one need not be a drug user. You need only to lay down and sleep. It is common experience that in deep sleep, susupti, a long span of time, say 45 minutes, is perceived as lasting only one or two moments. The opposite is true of svapna, the dreaming state. A man may lay down and take a nap and have a dream in which it seems as if many whole life times have gone by, but on waking he finds that less than five minutes have passed.

It is unclear as to whether these time distortions related to drugs and sleep states are the effects of the drugs and sleep states on our perception of time or whether these are qualities of time which these other states of perception allow us to capture.

Then there is the phenomena of time being relative to the species of life that is experiencing it. For example a solar year of 365 days is experienced differently by a dog, human or demigod. It is commonly understood that one dog year is equivalent to seven human years whereas one human year is equivalent to only one day of the demigods. Thus our existence in relation to the demigods would be comparable to that of microbes in relationship to us. Several generations of microbes will have come and gone in the course of one day for us.

Then there are the higher demigods such as Lord Brahma and his associates. Lord Brahma has a life time of 100 years by his calculation which translate to be 311,040,000,000,000 human years. Thus one second for Lord Brahma is equal to 100,000 years for us. According to astronomical texts such as Surya-siddhanta and the Puranas, in cosmic time it is presently the day after the 50th birthday of Lord Brahma. And it is about 11:40 AM for him on his planet. He will be having lunch in about 20 of his minutes, which would take 120,000,000 years of our time. Definitely mind boggling! There are several instances in the Puranas where it is recounted that a person would be transported from the human worlds to that of a deva such as Brahma. And even though they were only gone for what appeared to be a short length of time by their experience, when they returned millions of years had come and gone.

The Experience of King Kakudmi

The following example from the Bhagavata Purana, illustrates time dilation on Brahmaloka, the planet of Lord Brahma, the demiurge of this universe. This historical incident begins with the mention of a submarine kingdom called Kusasthali. The residents of this kingdom were descendants of the solar dynasty. And though they are considered human, they were endowed with mystic powers, not found in ordinary humans today. The King of Kusasthali, Kakudmi, was able to travel to the world of Brahma and experience Brahma's perception of time:

"O Maharaja Pariksit, subduer of enemies, Revata constructed a kingdom known as Kusasthali in the depths of the ocean. There he lived and ruled such tracts of land as Anarta, etc. He had one hundred very nice sons, of whom the eldest was Kakudmi. Taking his own daughter, Revati, Kakudmi went to Lord Brahma in Brahmaloka, which is transcendental to the three modes of material nature, and inquired about a husband for her. When Kakudmi arrived there, Lord Brahma was engaged in hearing musical performances by the Gandharvas and had not a moment to talk to him. Therefore Kakudmi waited, and at the end of the musical performances he offered his obeisances to Lord Brahma and thus submitted his long standing desire. After hearing his words, Lord Brahma, who is most powerful, laughed loudly and said to Kakudmi, 'O King, all those whom you may have decided within the core of your heart to accept as your son-in-law have passed away in the course of time. Twenty-seven catur-yugas have already passed. Those upon whom you may have already decided are now gone, and so are their sons, grandsons and other descendants. You cannot even hear about their names.' (SB 9.3.28-32)

According to Vedic calculations a catur-yuga is equal to 4,320,000 earth years. Thus twenty-seven such cycles would be equal to 116,640,000. From our previous statement that one second of Brahma was equal to 100,000 earth years we find that Kakudmi had only been waiting for 19 minutes and 26 seconds while Lord Brahma finished listening to the musical performance of the Gandharvas. (We shall discuss the Vedic divisions of time in a later section.)

Contemplating these strange effects of time plus the fact that day by day we get older and eventually will die at the hands of time we begin to appreciate why time has engrossed the minds of philosophers for so long.

As we shall soon see the calculation of time is ultimately based on the astronomical motion of the Sun, Moon and other planets. Just think, it would be difficult to be even aware of the passage of time if it were not for the successive rising and setting of the sun which demarks the night and day of our experience. The daily solar cycle controls when we rise, go to sleep, eat, work, mate, etc.

Studies have been done on subjects who have been isolated from the sun and other atmospheric cycles by being placed deep underground in caves such as the Carlsbad Caverns. These experimental subjects were given no clocks and put on no schedules. There was no routine time of contact. All efforts were made to obliterate any sense of time and cycle caused by the sun or anything else. The subjects contacted the surface with telephones and gave information as to when they would get up, eat, go to sleep, etc. It was found that gradually the sleep-wake cycle in that particular case would dramatically change to being on a 48 hour cycle rather than a 24 hour cycle. This went on for months with major variations in the wake-sleep cycle. This clearly shows how we are closely governed in our normal experience by the rising and setting of the sun. The sun not only gives us our daily cycle but also our seasonal changes leading to the yearly cycle.

Between the day and the year the cycle of the Moon is prominent. Indeed the etymological origin of the words: mensuration (to measure), menstruation (women's period), and month; are all derived from the Moon. The waxing and waning phases of the Moon give us each a two week period. Which divided in two give us a week of seven days.

Krsna's energy

From examining the scriptures we can make few basic conclusions:

1) The identity of Krsna with time, or more properly that time is one of Krsna's energies.

2) Krsna as the time factor causes the material creation.

3) Time has very serious effects on the living beings.

4) The spiritual world is free of time's destructive influence.

1) Kala (time) is a special manifestation of Krsna's energy.

"The Supreme Personality of Godhead said: Time I am, the great destroyer of the worlds, and I have come here to destroy all people..." (BG 11.32)

"My Lord, I consider Your Lordship to be eternal time, the supreme controller, without beginning and end, the all-pervasive one. In distributing Your mercy, You are equal to everyone. The dissensions between living beings are due to social intercourse." (SB 1.8.28)

"The time factor, who causes the transformation of the various material manifestations, is another feature of the Supreme Personality of Godhead. Anyone who does not know that time is the same Supreme Personality is afraid of the time factor." (SB 3.29.37)

"Lord Visnu, the Supreme Personality of Godhead, who is the enjoyer of all sacrifices, is the time factor and the master of all masters. He enters everyone's heart, He is the support of everyone, and He causes every being to be annihilated by another." (SB 3.29.38)

2) Kala, the time factor, causes material creation.

"The Supreme Living Being in His feature as the transcendental purusa incarnation, who is the Lord's plenary expansion, impregnates the material nature of three modes, and thus by the influence of eternal time the living entities appear." (SB 3.5.26)

"Thereafter, influenced by the interactions of eternal time, the supreme sum total of matter called the mahat-tattva became manifested, and in this mahat-tattva the unalloyed goodness, the Supreme Lord, sowed the seeds of universal manifestation out of His own body." (SB 3.5.27)

Time is described as Lord's glance (personified as Siva) on the material nature initiating the creation process. (BG 14.3-4, SB 3.5.26-27, Brahma-samhita 5.10) Siva's paraphernalia symbolize: moon - time measurement in months, three eyes - tri-kala-jna, snake around the neck - time measurement in years, necklace of skulls with snakes - changing of ages and begetting and annihilating of mankind.

"Maitreya said: Eternal time is the primeval source of the interactions of the three modes of material nature. It is unchangeable and limitless, and it works as the instrument of the Supreme Personality of Godhead for His pastimes in the material creation." (SB 3.10.11)

PURPORT

The impersonal time factor is the background of the material manifestation as the instrument of the Supreme Lord. It is the ingredient of assistance offered to material nature. No one knows where time began and where it ends, and it is time only which can keep a record of the creation, maintenance and destruction of the material manifestation. This time factor is the material cause of creation and is therefore a self expansion of the Personality of Godhead. Time is considered the impersonal feature of the Lord. ...Metaphysically, time is distinguished as absolute and real. Absolute time is continuous and is unaffected by the speed or slowness of material things. Time is astronomically and mathematically calculated in relation to the speed, change and life of a particular object. Factually, however, time has nothing to do with the relativities of things; rather, everything is shaped and calculated in terms of the facility offered by time. Time is the basic measurement of the activity of our senses, by which we calculate past, present and future; but in factual calculation, time has no beginning and no end. Canakya Pandita says that even a slight fraction of time cannot be purchased with millions of dollars, and therefore even a moment of time lost without profit must be calculated as the greatest loss in life. Time is not subject to any form of psychology, nor are the moments objective realities in themselves, but they are dependent on particular experiences. Therefore, Srila Jiva Gosvami concludes that the time factor is intermixed with the activities - actions and reactions - of the external energy of the Lord. The external energy, or material nature, works under the superintendence of the time factor as the Lord Himself, and that is why material nature appears to have produced so many wonderful things in the cosmic manifestation. Bhagavad-gita (9.10) confirms this conclusion as follows: 'This material nature, which is one of My energies, is working under My direction, O son of Kunti, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again.'

"This cosmic manifestation is separated from the Supreme Lord as material energy by means of kala, which is the unmanifested, impersonal feature of the Lord. It is situated as the objective manifestation of the Lord under the influence of the same material energy of Visnu." (SB 3.10.12)

Verses 11 and 12 give us a much deeper understanding of the influence of time on the material creation. We see in verse 12 that it is time itself which is the factor that causes the material energy to be 'material' by virtue of separating this energy from the Lord.

From the Lord's perspective it is all one energy, His spiritual energy, but from our perspective His energy appears to differentiate into spiritual and material. For example the electricity can be used to create heat in an oven or to make ice in the freezer. It depends on how it is used. It can thus be understood from this verse that it is time, one of Krsna's energies, which actually causes the transformation of the spiritual energy into material energy and separates it from Krsna.

It is by virtue of being separated from Krsna that distinguishes the material from the spiritual energy. When the energy is separated from Krsna it becomes Maya. Maya, by definition, means not Krsna. The Maya energy, i.e. the material energy is not Krsna because it is not related to Krsna but separated from Him. The jiva, the living being, is not material but spiritual and is superior to matter, and is always related to Krsna.

"Earth, water, fire, air, ether, mind, intelligence and false ego - all together these eight constitute My separated material energies. "Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature." (BG 7.4-5)

"The eternal time factor has no beginning and no end. It is the representative of the Supreme Personality of Godhead, the maker of the criminal world. It brings about the end of the phenomenal world, it carries on the work of creation by bringing one individual into existence from another, and likewise it dissolves the universe by destroying even the lord of death, Yamaraja." (SB 3.29.45)

PURPORT

By the influence of eternal time, which is a representative of the Supreme Personality of Godhead, the father begets a son, and the father dies by the influence of cruel death. But by time's influence, even the lord of cruel death is killed. In other words, all the demigods within the material world are temporary, like ourselves. Our lives last for one hundred years at the most, and similarly, although their lives may last for millions and billions of years, the demigods are not eternal. No one can live within this material world eternally. The phenomenal world is created, maintained and destroyed by the finger signal of the Supreme Personality of Godhead. Therefore a devotee does not desire anything in this material world. A devotee desires only to serve the Supreme Personality of Godhead. This servitude exists eternally; the Lord exists eternally, His servitor exists eternally, and the service exists eternally.

The quality of stirring up the material elements and getting the material creation going is explained in the following verses:

"All these are considered the qualified Brahman. The mixing element, which is known as time, is counted as the twenty-fifth element." (SB 3.26.15)

"The influence of the Supreme Personality of Godhead is felt in the time factor, which causes fear of death due to the false ego of the deluded soul who has contacted material nature." (SB 3.26.16)

"My dear mother, O daughter of Svayambhuva Manu, the time factor, as I have explained, is the Supreme Personality of Godhead, from whom the creation begins as a result of the agitation of the neutral, unmanifested nature." (SB 3.26.17)

"By exhibiting His potencies, the Supreme Personality of Godhead adjusts all these different elements, keeping Himself within as the Supersoul and without as time." (SB 3.26.18)

3) Time has very serious effects on the living beings.

It is time, the impersonal aspect of Sri Krsna, which activates the material elements and captures the spiritual spark in a tangle of activities and karma. For we speak of karma as past-karma, present-karma and future-karma. And it is the living being who is subject to karma and thus to time. This doesn't mean that time and karma are synonymous. As stated in the introduction of the Bhagavad Gita - time and karma are two of the five topics of the Gita, along with God, the individual soul, and material energy. Of these five subjects four are eternal but karma is not eternal. So there is distinction between karma and time. But they do interact.

"Whoever is under the influence of supreme kala [eternal time] must surrender his most dear life, and what to speak of other things, such as wealth, honor, children, land and home." (SB 1.13.20)

"This gross material body made of five elements is already under the control of eternal time [kala], action [karma] and the modes of material nature [guna]. How, then, can it, being already in the jaws of the serpent, protect others?" (SB 1.13.46)

"The Personality of Godhead said: As a mass of clouds does not know the powerful influence of the wind, a person engaged in material consciousness does not know the powerful strength of the time factor, by which he is being carried." (SB 3.30.1)

"Whatever is produced by the materialist with great pain and labor for so-called happiness, the Supreme Personality, as the time factor, destroys, and for this reason the conditioned soul laments." (SB 3.30.2)

PURPORT

The main function of the time factor, which is a representative of the Supreme Personality of Godhead, is to destroy everything. The materialists, in material consciousness, are engaged in producing so many things in the name of economic development. They think that by advancing in satisfying the material needs of man they will be happy, but they forget that everything they have produced will be destroyed in due course of time. From history we can see that there were many powerful empires on the surface of the globe that were constructed with great pain and great perseverance, but in due course of time they have all been destroyed. Still the foolish materialists cannot understand that they are simply wasting time in producing material necessities, which are destined to be vanquished in due course of time. This waste of energy is due to the ignorance of the mass of people, who do not know that they are eternal and that they have an eternal engagement also. They do not know that this span of life in a particular type of body is but a flash in the eternal journey. Not knowing this fact, they take the small flash of life to be everything, and they waste time in improving economic conditions.

"The Supreme Personality of Godhead, by His inconceivable supreme energy, time, causes the interaction of the three modes of material nature, and thus varieties of energy become manifest. It appears that He is acting, but He is not the actor. He is killing, but He is not the killer. Thus it is understood that only by His inconceivable power is everything happening." (SB 4.11.18)

"My dear Dhruva, the Supreme Personality of Godhead is ever existing, but in the form of time, He is the killer of everything. He has no beginning, although He is the beginning of everything, nor is He ever exhaustible, although everything is exhausted in due course of time. The living entities are created through the agency of the father and killed through the agency of death, but He is perpetually free of birth and death." (SB 4.11.19)

"The Supreme Personality of Godhead, in His feature of eternal time, is present in the material world and is neutral towards everyone. No one is His ally, and no one is His enemy. Within the jurisdiction of the time element, everyone enjoys or suffers the result of his own karma, or fruitive activities. As, when the wind blows, small particles of dust fly in the air, so, according to one's particular karma, one suffers or enjoys material life." (SB 4.11.20)

"My dear Lord, Your absolute authority cannot be directly experienced, but one can guess by seeing the activities of the world that everything is being destroyed in due course of time. The force of time is very strong, and everything is being destroyed by something else - just as one animal is being eaten by another animal. Time scatters everything, exactly as the wind scatters clouds in the sky." (SB 4.24.65)

"Since the material body is sure to be vanquished and the duration of one's life is not fixed, neither death nor life is to be praised. Rather, one should observe the eternal time factor, in which the living entity manifests himself and disappears." (SB 7.13.6)

"No one can surpass the time representation of the Supreme Personality of Godhead by material power, by the counsel of ministers, by intelligence, by diplomacy, by fortresses, by mystic mantras, by drugs, by herbs or by any other means." (SB 8.21.22)

4) The spiritual world is free of time's destructive influence.

"In that personal abode of the Lord, the material modes of ignorance and passion do not prevail, nor is there any of their influence in goodness. There is no predominance of the influence of time, so what to speak of the illusory, external energy; it cannot enter that region. Without discrimination, both the demigods and the demons worship the Lord as devotees." (SB 2.9.10)

The affairs of the material world look unreal from the vantage point of the spiritual world: "All that happens in time - past, present and future - is a dream. This is the secret understanding of all Vedic literatures." (SB 4.29.2b)

Calculation of time (SB 3.11.1-12)

The atomic description of the Srimad Bhagavatam is almost the same as that of modern science. This is further described in the Paramanu-vada of Kanada. Time is measured in terms of its covering a certain space of atoms. Standard time is calculated in terms of the movement of the sun. The time covered by the sun in passing over an atom is calculated as atomic time.
Two atoms
Three double atoms
Three hexatoms

One hundred trutis
Three vedas
Three lavas
Three nimesas
Five ksanas
Fifteen kasthas
Fifteen laghus
Two dandas
Six to seven dandas
Fifteen days and nights
Two fortnights - a double atom
- a hexatom (a particle visible in sunshine)
- a truti or 18 atomic particles, or one second
divided in 16,875 parts.
- one veda
- one lava
- one nimesa
- one ksana
- one kastha or 8 seconds
- one laghu or 2 minutes
- one (nadika-danda) or 30 minutes
- one muhurta or one hour
- one prahara or quarter of a day
- two weeks or a fortnight
- one month

During the period of one month the moon wanes and is called krsna-paksa, the dark moon or amavasya. In the same month the moon waxes and is called gaura-paksa or sukla-paksa, the full moon or purnima. Thus purnima to amavasya is called krsna-paksa (dark moon) and amavasya to purnima is called sukla-paksa (bright moon). Two months equal one season. During the first six months the sun travels from south to north (uttarayana). During the second six months the sun travels from north to south (daksinayana). Two solar movements equal one day and night of the demigods.

Four cosmic ages (yugas)

When explaining the various measurements of time, Vishnu Purana (1.3), Srimad Bhagavatam (3.11.18-39), Bhagavad-gita (8.17), Vayu Purana (chapter 57) and others, such as the Mahabharata (Shanti Parva, 231.12-20), all agree on the measurements of the durations of the yugas, as explained below.

One cycle of the four yugas together is 12,000 years of the devas called divine years. Each of these years is composed of 360 days, and each of their days is equal to one human year. So Krta-yuga is 4000 divine years in length, Treta-yuga is 3000 divine years in length, Dvapara-yuga is 2000 divine years in length, and Kali-yuga is 1000 divine years long, with the addition of the conjoining portions of the sandhya and sandhyamsa. Each yuga is preceded by a period called a sandhya, which is as many hundred years in length as there are thousands of years in that particular yuga. Each yuga is also followed by a period of time known as a sandhyamsa of the same length. In between these periods of time is the actual yuga.

Krta or Satya-yuga (Golden Age)

Duration - 4,800 demigods years (4000 + 400 sandhya + 400 sandhyamsa)
or 1,728,000 human years
Life span - 100,000 years (Brahma vaivarta Purana 4.90.12, SB 4.12.13: Dhruva Maharaja ruled for 36,000 years)
Yuga-dharma (SB 12.3.52 lists all yuga dharmas) - meditation or astanga yoga
Yuga-avatara - white with four arms, has matted hair and wears a garment of tree bark. He carries a black deerskin, a sacred thread, prayer beads and the rod and waterpot of a brahmacari. (SB 11.5.21)

Symptoms of Satya-yuga: The people are peaceful, non-envious, friendly and naturally Krsna conscious. In Satya-yuga there was no division of asrama, everyone was a paramahamsa. There was no demigod worship, only the worship of Krsna and religion was perfectly practiced. (SB 9.14, 11.5.21-22)

Treta-yuga (Silver Age)

Duration - 3,600 demigod years (3000 + 300 sandhya + 300 sandhyamsa)
or 1,296,000 human years
Life span - 10,000 years (SB 5.17.12)
Yuga-dharma - Fire sacrifice (yajna)
Yuga-avatara - red with four arms and golden hair. He wears a triple belt representing initiation into the three Vedas. His symbols are the sruk, sruva, etc. (ladle, spoon and other implements of sacrifice).

Symptoms of Treta-yuga: In Treta-yuga the people are thoroughly religious. In Satya-yuga people are naturally Krsna conscious. In Treta-yuga they are inclined to become Krsna conscious. To achieve that end they are very strict in following Vedic principles.

Dvapara-yuga (Copper Age)

Duration - 2,400 demigod years (2000 + 200 sandhya + 200 sandhyamsa)
or 864,000 human years
Life span - 1,000 years
Yuga-dharma - Temple worship (arcana)
Yuga-avatara - his complexion is dark blue. He wears yellow garments. His body is marked with Srivatsa and other distinctive ornaments, and He manifests His personal weapons.

The original Personality of Godhead from whom all other incarnations expand is Sri Krsna. He appears once in a day of Brahma, during the period of the seventh Manu (Vaivasvata) in the 28th divya-yuga. The original Personality of Godhead Krsna only comes once in a day of Brahma. Although in every Dvapara-yuga there is a yuga-avatara, they are all expansions of Visnu, who is an expansion of Sri Krsna.

Symptoms of Dvapara-yuga: In Dvapara-yuga people have the weaknesses of mortal beings, but they have a strong desire to know about the Absolute Truth and they worship the Lord in the mood of honoring a great king, following the prescriptions of both Vedas and tantras.

Kali-yuga (Iron Age)

Duration - 1,200 demigod years (1000 + 100 sandhya + 100 sandhyamsa)
or 432,000 human years
Life span - 100 years
Yuga-dharma - Chanting the Hare Krsna mahamantra (harinama sankirtana)
Yuga-avatara - golden or yellow but generally black. Lord Caitanya, who is Krsna Himself, appears only in the Kali-yuga immediately following the appearance of Sri Krsna in Dvapara-yuga.

Symptoms of Kali-yuga: "O learned one in the age of Kali, men have but short lives. They are quarrelsome, lazy, misguided unlucky and above all, always disturbed." (SB 1.1.10)

The four yugas are known as a divya-yuga, or maha-yuga. One divya-yuga is 12,000 years of the demigods (4,320,000 human years). One thousand divya-yugas equals one day of Brahma (4,320,000,000 human years).

In each Brahma's day there are fourteen Manus (patriarchs of mankind). Each Manu enjoys a life of seventy-one divya-yugas or 852,000 years of the demigods (306,720,000 human years). After the dissolution of every Manu a new Manu comes. With the change of Manu the universal management also changes. Each manvantara is preceded and followed by the yuga-sandhya in length of one Satya-yuga. The yuga-sandhyas are periods of partial devastation and creation.

Brahma's life consists of 36,000 days and nights (of the same length), or 311,040,000,000,000 human years.

We live in Kali-yuga of the 28th divya-yuga of the 7th Manu of the 12th kalpa (called Sveta-Varaha) (SB 2.10.46p., Skanda P. 2.39-42), in the 51th year of Brahma. The beginning of this kalpa was 2.3 billion years ago (453 mahayugas back).


Demigods and Devotees

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Demigods and Devotees >>

Brahma

Article courtesy of http://www.veda.harekrsna.cz

mahajana but influenced by passion (BG 9.30, falldown of great persons is only temporary and immediately rectified), His falldown may be a part of lila; other mahajanas also "fell down" (like in case of Siva and Mohini, Narada wanted to see the power of maya and Krsna fulfilled his desire)

after awakening from his sleep he has to undergo austerity to be able to create the universe as it was before. (SB 3.12.18)

his form the first after coming from the spiritual world (SB 9.24.58p.)

Brahma-vimohana lila: Lord Balarama was not among the stolen cowherd boys because He celebrated His birthday at home (same as next year when Brahma returned). One reason for this pastime is given in Brahma-vaivarta Purana: The next day after Balarama's appearance is auspicious time for marriage. When Krsna returned with cowherd boys (His expansions) He requested Nanda M. to take advantage of it and marry all single gopis to His friends (Himself). Thus criticism of Krsna's amorality in rasa-lila has no grounds.

SB 3.8.20 - end of his life?

Astaratha Das: "In the commentaries this word (purusa-ayusa) is unanimously explained as 'the duration of life of a purusa' (man), and by some, like the Jiva Gosvami, is stated that Maitreya Rsi is there referring to the average hundred years duration of man's life in Kali-yuga."

Ekanath Das: SB 2.9.6 tells us that Brahma heard two syllables "while thus engaged in thinking, in the water."

SB 2.9.8 describes how Brahma, after hearing those two syllables, begins to meditate: "Lord Brahma underwent penances for one thousand years by the calculations of the demigods."

SB 3.8.20 tells us that Brahma used up his entire life span diving down in the water inside the lotus stalk: "...while searching in that way about his existence, Brahma reached his ultimate time..."

SB 3.8.22 confirms that Brahma's meditation lasted for his entire 100 years: "At the end of Brahma’s one hundred years, when his meditation was complete, he developed the required knowledge,..."

SB 3.9.30 explains that after his meditation, and after asking the Lord to grant him the power to create, Brahma is instructed to meditate AGAIN: "O Brahma, situate yourself in penance and meditation and follow the principles of knowledge to receive My favor."

Devotees and Demigods

Demigods
Alvars
Buddha
Durga
Ganesa
Visvaksena and Ganesa
Kubja
Narada Muni
Pitas
Rbhus
Vasus (asta-vasus)
Visvedevas
Yaksas: pious or demoniac?

Demigods

chanting their names to attain Visnu (SB 2.6.27)

Vedanta-sutra 1.4.28: all names belong to Visnu

Visvanatha Cakravarti: worship of the Lord by meditating on demigods as parts of Lord's body (Purusa-sukta)

- both favorable (SB 1.19.18) or unfavorable (SB 11.4.10) to human sp. advancement. They play two roles, as does Maya (illusion and mercy), protecting and testing us.

- considered liberated by Madhva: Madhva considers only one person nitya-mukta - Visnu Himself, others are nitya-baddha. His commentary on SB 2.9.1 about the cause of jiva's falldown: isvara-iccha-pratimika (desire of the Lord). God can, after all, do anything.

- in Krsna-lila as partial incarnations (Brahma-vaivarta Purana 6.177), only Yamaraja came personally as Vidura (B-v. P. 6.180)

- original, in the spiritual world (SB 11.17.29 - Ganesa, Durga)

Alvars

O.B.L. Kapoor, "The Philosophy and Religion of Sri Caitanya", Munshiram Manoharlal, Delhi 1977, p.6. Quoted in Steven Rosen: "India's spiritual renaissance - The life and times of Lord Chaitanya", p. 6:

Great South Indian devotees regarded as personifications of 12 articles of Visnu's paraphernalia: Poygai (Poikai) Alvar, Bhutattar A., Pey A., Tirumalisai A., Namn-A. or Satakopa, Madhurkavi A., Kulasekhar A. (king; author of Mukunda-mala- stotra), Perriy-A. or Visnucitta, Andal A. (woman), Tondaradippodi A. (reformed sinner), Tiruppana A. (lower class origin), Tirumangai A.
Buddha

Q: (Hare Krishna Das) According to Jiva Gosvami Lord Buddha appears when two thousand years of the Kali age have passed: tatah iti ayam kaler abda-sahasra-dvitiye gate vyaktah. (Krsna-sandarbha Vol. I anuccheda 24) That means around 1102 BC. And in the first reconstruction of Hindu chronology by Sir William Jones, Lord Buddha is appointed to 1027 BC. (Vid. in Rational "Mythology", by Sadaputa Das, 1993 in BTG Jan/Feb 1994, p. 26)

But one researcher, Prasada Gokhale of Fredericton New Brunswick University, shows very interesting evidences that after the identification of Sandracottus (325 BC) mentioned by Megasthenes, the Greek historian, with the Candragupta Maurya by Sir William Jones, was considered as the "sheet anchor" and base on this assumption a chronology of India history reconstructed by dating the Buddha in 500 BC under the presupposition that the Asokavarna was the Buddhist convert. But there are difficulties in this datation because the Greek records mention Xandramas and Sandracyptus as kings immediately before and after Sandracottus. These names are not in any way phonologically similar to Mahapadma Nanda and Bindusara or Asoka who were the predecessor and successor of Candragupta Maurya respectively. However, if Sandracottus refers to Candragupta Gupta, the Xandramas reckons to be his predecessor Candrasi alias Candramas and Sandrocyptus to be Samudragupta. The phonetic similarity becomes quite apparent and also with the assistance of other evidence from Bhagavata Purana 12.1.12-13 confirm the identify of Sandracottus to Candragupta Gupta.

Related links:
Prasad Gokhale on Indian History
Four schools of Buddhism refuted by Vedanta-sutra
Pure Land Buddhism As Vaishnavism

But the question is, what is the more accurate datation of Lord Buddha? Because there are apparent historical, astronomical and archaeological evidences that Lord Buddha was on the earth in 1887-1807 BC (idem. part 5 14).

A: The Pancaratra Pradipa book, page 27, says: "This is the Buddha we all know, namely Sakya Muni, who took birth 563 BC in Kapilavastu (now in Nepal) as the son of Queen Maya devi. This Buddha is not the avatara described in the Srimad-Bhagavatam as the son of Anjana, born in the province of Gaya (Bihar) (SB 1.3.24) who taught the original Buddhism. Unfortunately, Sakya Simha Buddha is now considered THE Buddha, although he was just a scholar with some inner realizations who later spread atheistic and nihilistic philosophies."

Bhakti Prajnana Kesava Maharaja in his book "Vaisnava Vijaya" gives a thorough description plus various evidences regarding who was the Siddhartha Buddha and so on.

Vadiraja Tirtha from Madhva line (15th century) writes:

om sri buddhaya namah, om sri kalkine namah

buddhavatarakavi baddhanukampakuru baddhanjalau mayi dayam kuru
sauddhodanipramukha saiddhantika 'sugama bauddhagamapranayana

kruddhahitasuhrtisiddhasikhetadhara suddhasvayanakamala
suddhantam rucipimaddhakhilanga nija maddhava kalkyabhidha bhoh
32

anvaya:

sauddhodanipramukha saiddhantika = one who is the son of Suddhodana and preaches the Buddha philosophy in public, asugama = cannot understand, bauddhagama = devatas (demigods) who are intellectuals (jnanis) liked by the philosophy which is named Buddha, pranayana = one who is created, kavibaddhanukampa = king among jnanis (intellectuals), buddhavatara = Sri Hari who manifested as Buddha, baddhanjalu = saluting through hands, mayi = myself, dayam kuru = be kind (bless me),

kruddha = got wild, ahita = enemies, asuhrti = matters concerning to stealing of life (pranapahara), siddha = getting ready, asikheta = one who is having sword and shield (gurane), suddhasvayana = one who is having pleasant horse as the vehicle, kamalasuddhanta = one who has got Sri Laksmi as queen (one who is staying in Sri Laksmi's palace), rucipimaddhakhilanga = one who is covered by the radiance with all organs of the body, kalkyabhidha = named as Kalki, bhoh = one who is Sri Hari, mam = myself, addha = more, ava = protect.

"There was a time, when the whole world (in Kali-yuga) was full of divine culture and Vaidic (sacred) environment and at the same time many demons (asuras) were also born and started following the divine culture and learning divine knowledge. Because of this dharma started to decay in their hands.

"During that time for the king of Sakya by name Suddhodana a baby was born. It is understood that Sri Paramatma in the form of this baby started talking and preached that this world is void (sunya, empty) and all things which are happening are all miseries. This is supposed to be Buddha philosophy. (Sri Hari in the form of baby has preached this).

"In order to prove to the people this philosophy is true Sri Hari has swallowed all the weapons by which devatas has attacked the baby. After seeing these wonders and these incidents the King Suddhodana and his followers started believing the new philosophy and started practicing the same by leaving aside the Vedic philosophy.

"After sometime the Paramatma who was in the form of baby has disappeared and Suddhodana's son appeared again. Suddhodana's son grown up as Buddha and started preaching Buddha philosophy which Paramatma has publicized previously. Even in Devaloka (adobe of demigods) Sri Paramatma has preached to devatas (demigods) the real essence of Buddha philosophy which He has preached as Buddha in this world. Sri Paramatma preached to demigods the essence of Buddha philosophy which is published as 'Prasantavidya' which even Suddhodana's son Buddha and his followers cannot understand.

"Sri Vadiraja is praying to Sri Hari in the form of Buddha to be kind to him by doing buddhanjali. Sri Vadiraja is praying to Sri Hari in the form of Sri Kalki as one who is destroying (killing) bewildered enemies and one who is wearing (holding) sword and shield and sitting on the pleasant horse. His body with all organs of the body are shining like splendor and Sri Vadiraja is praying that He personally protects him."

PS: The original Buddha philosophy was preached and published by Sri Narayana in the form of Buddha. The preaching is meant in two ways. The original meaning was told to demigods or devatas by himself in Devaloka. But the sinful asuras or demons understood his preaching wrongly and started practicing the same by blaming the Vaidic dharma. Like this Paramatma will incarnate to get love from asuras to devatas as has been told in Bhagavata Purana, Prathama Skanda, chapter 32, sloka 24.

In order to attract the asuras who are enemies of devatas Sri Hari will incarnate as Buddha as son of Jinana in the place called Gaya in the land of Magadha. This has been told in Mahabharata Tatparya Nirnaya, chapter 32, sloka 139.

Further, it has also been told that after completing 1000 years of Kali-yuga when all the devatas who were there in that yuga reached Lord's abode, Tripurasura, who is killed by Rudra, was reborn in this world. At that time even Sri Vedavyasa has disappeared and divine culture was existent by removing all faulty practices. At that time even demons had the opportunity to learn divine knowledge. But devatas and Paramatma did not like the idea of demons gaining divine knowledge. All devatas went to the ocean of milk where Sri Hari is residing and prayed to Him to bless them with the solution. During the same time in the place called Gaya (land of Magadha) Tripurasura was born to Suddhodana or Jinana. Paramatma disappeared from the newborn child and incarnated as a child. When Suddhodana started doing ritual for the newborn baby, the baby started smiling. They were all stunned by this happening and the baby started preaching the new siddhanta called Buddha siddhanta. Because of the prevailing situation, i.e. divine culture, they all did not believe the new philosophy, Paramatma called His devatas and they started launching different weapons on the newborn baby. But that baby swallowed all the weapons like trisula etc. and even when Visnu attacked the baby with his discus (cakra), the Paramatma in the form of baby made it its seat. On seeing the wonders of this child, Suddhodana and his followers started believing and accepted the new philosophy by leaving divine culture which they were following. After that the Paramatma disappeared from there and preached the real meaning of the new philosophy to the devatas but demons were attracted by this new preaching and started following the same.

Even before this incident there is a mention in Bhagavata Purana that Buddha manifested earlier to attract Tripurasura's wives.

The Buddha who was supposedly born in 563 BC is not the incarnation of Sri Narayana. Gautama Buddha is one who has publicized the Buddha philosophy which was preached by Sri Narayana as a child. It should be assumed that Gautama Buddha is not the manifestation of Sri Narayana.

The original Kannada translation has been taken from the book:

Sri Vadiraja Viracita Sri Dasavatara Stuti Translated in to Kannada by Acarya Saanur Bhima Bhattaru Published by Sri Parimala Samshodhana and Publishing Mandira Nanajangud - Bangalore. 1995.

Q: It is stated in Srimad Bhagavatam that Lord Buddha was an incarnation of Krsna but Lord Buddha did not accepted Vedas, neither he accepted reincarnation, nor soul. So how is it possible that he was an incarnation of Krsna?

A: In the purport to BG 4.7, SB 1.3.24, etc. Srila Prabhupada explains that Buddha (different from widely known Sakyamuni, Siddharta Gautama) had a special mission in Lord's plan to restore Vedic dharma. He came to dismantle the degenerate approach of brahmanas of that time. They were killing animals in the name of Vedic sacrifice. Thus he rejected the Vedas to deprive them of the basis of their misconduct. Later Adi Sankara came and continued this plan by establishing the authority of Vedas but he taught that the Absolute is impersonal. After him came Vaisnava teachers like Ramanuja, Madhva etc. who preached the genuine Vedic conclusion - Absolute is ultimately a person. This supreme person is Visnu/Krsna. At last came Sri Caitanya Mahaprabhu and established His doctrine of acintya-bhedabheda-tattva, the ultimate Vedic siddhanta. This is the gist.

Durga - additional info

Srila Bhaktivinoda Thakura in his purports on Sri Brahma Samhita, especially in 5.41 and 5.44, clearly describes Sri Durgadevi as sakti-tattva, who is related to the original sakti, RamA, as Lord Siva is related to Maha-Sankarsana.

It is described that as Lord Sankarsana gets reflected in the water of the Causal Ocean, and His reflection becomes Lord Sambhu, a tattva on his own, similarly Laksmidevi, or RamA, who is service the lotus feet of Maha-Sankarsana, gets reflected in the Causal Ocean thus manifesting as Sri Durgadevi. That is why Durgadevi is sometimes called jagal-laksmi, or 'Laksmi of this Universe".

There are a few references which shed some more light on the position of Srimati Durga devi:

"The Brahma-samhita says, chayeva yasya bhuvanani bibharti durga. Durga is not different from yogamaya. When one understands Durga properly, he is immediately liberated, for Durga is originally the spiritual potency, hladini-sakti, by whose mercy one can understand the Supreme Personality of Godhead very easily. Radha krsna-pranaya-vikrtir hladini-saktir asmad. The mahamaya-sakti, however, is a covering of yogamaya, and she is therefore called the covering potency. By this covering potency, the entire material world is bewildered (yaya sammohitau jagat). In conclusion, bewildering the conditioned souls and liberating the devotees are both functions belonging to yogamaya." (SB 10.1.69 add. notes)

There are two kinds of maya-yogamaya and mahamaya. Mahamaya is an expansion of yogamaya, and both these mayas are different expressions of the Lord's internal potencies. (SB 4.16.2 purp.)

yan maya-cestitam pumsah
sthity-utpatty-apyayaya hi
anugrahas tan-nivrtter
atma-labhaya cesyate

The Supreme Personality of Godhead acts through His material energy in the creation, maintenance and annihilation of this cosmic manifestation just to deliver the living entity by His compassion and stop the living entity's birth, death and duration of materialistic life. Thus He enables the living being to return home, back to Godhead. (SB 9.24.58)

aparam tv aksaram ya sa
prakrtir jada-rupika
srih para prakrtih prokta
cetana visnu-samsraya
tam aksaram param prahuh
paratah param aksaram
harir evakhila-guno 'py
aksara-trayam iritam

"The inferior infallible entity is that nature who manifests as the material world. The goddess of fortune, on the other hand, is known as the superior nature. She is pure consciousness and is under the direct shelter of Lord Visnu. While she is said to be the superior infallible entity, that infallible entity who is greater than the greatest is Lord Hari Himself, the original possessor of all transcendental qualities. In this way, three distinct infallible entities are described." (from Skanda Purana, quoted in SB 12.11.20 purp.)

Ganesa - Remover of Obstacles
Satyaraja Dasa (c) BTG

The joyous elephant-faced deity known as Ganesa is revered by one billion Hindus worldwide, and though his worship has little place in the modern-day Hare Krsna movement, his personality and pastimes are part of ISKCON's heritage.

Ganesa is often seen as the creator and remover of obstacles, as the guardian at entrances and as a spiritually potent figure who can avert all evil influences. In popular Hindu lore he is thus the god to be worshiped first, before all religious ceremonies, public and private. Things tend to start off with Ganesa and this is reflected even in common idiomatic phrases. For example, in Maharashtra when a dedication or inauguration is to be performed, a Marathi speaker may refer to the occasion as Sri ganesa karane ("doing the Sri Ganesa"). Another such expression is ganapatice kele ("to conceive a child"). Similar phrases are found in other Indian languages.

Since Ganesa is considered the lord of beginnings, for the first installment in this series about the demigods we start with him.

According to the Vedic literature, behind the workings of the cosmos stand powerful controllers known as devas, or demigods. As we people in this world control our cars or homes, the devas control various aspects of the cosmos.

Ganesa is a popular hero whose image adorns the walls of shops, homes, and temples throughout India. Even for people unfamiliar with Indian culture or the Vedic literature, Ganesa is perhaps the easiest of all demigods to identify, with his human body, elephant head, and potbelly. He is usually pictured standing, sitting, or dancing, with his jolly elephant face looking straight ahead. Ganesa is at times depicted with quill on palm leaf, for as Vyasa dictated the Mahabharata, Ganesa served as the scribe to write it down.

Ganesa is missing one tusk, a piece of which can sometimes be found in one of his four hands. In another hand he sometimes holds a hatchet (parasu), which, according to some texts, is for cutting away illusion and false teachings. Another of Ganesa's hands often gestures fearlessness and reassurance (varada-hasta-mudra). He also holds a goad (ankusa) like that used by an elephant trainer, symbolizing his insistence on proper training or spiritual discipline. He sometimes holds a noose (pasa) used for restraining wild animals, here representing the restraint of passion and lustful desires. Sometimes he is seen holding sweets (modaka), for which he is said to have an inordinate fondness. Hence the belly.

Who is this strange-looking god, and what, if anything, does he have to do with the worship of Krsna or Visnu?

Vedic texts reveal that Ganesa is the son of Siva and Parvati, although his sonship like that of his half-brother, Skanda-Subrahmanya, is peculiar. According to one version, Siva "emits" from his body a handsome son who becomes a seducer of women. Parvati is offended by her son's exploits and curses him to have the head of an elephant and a big belly - in other words, to be ugly. Though with this he would seem fated to celibacy, he gradually settles down with two wives, Buddhi ("wisdom") and Siddhi ("success"), who can see beyond his physical ugliness.

As time passes, Ganesa becomes the commander of Siva's troops (gana-isa or gana-pati) and because he becomes famous as one who creates obstacles for the demons and removes obstacles for the demigods or the devotees, he is known as Vighnesvara ("lord of obstacles") and Vinayaka ("one who removes [obstacles]"). The "obstacle" theme also tells us why Ganesa uses a rat as his vehicle. As rodents generally succeed in gnawing their way through any obstruction, the rat, it is said, symbolizes Ganesa's ability to destroy every obstacle.

In another, more popular version of the Ganesa story, Parvati, wanting to seclude herself from her passionate husband, Siva, especially while bathing, creates a son from her perspiration and appoints him the guardian of her quarters. Soon after, when Siva seeks admission into Parvati's inner chambers, Ganesa, unaware of Siva's identity, refuses him, pushing him away from Parvati's door. Not one to be slighted, the enraged Siva summons his attendants (ganas) to do away with this bothersome upstart. But Ganesa defeats them one by one. Finally Visnu arrives and drawing upon His maya (mystic potency) He creates confusion on all sides. This enables Siva to cut off Ganesa's head.

Parvati, furious at what has become of her "son," decides to send a multitude of goddesses to harass the demigods. These celestial women succeed in making it clear to the noble gods that their queen can be appeased only if her guardian is revived. Siva then tells the gods to go north and cut off the head of the first living being they see. The head is to be mystically placed on the body of the decapitated Ganesa, who will then come back to external consciousness. As fate would have it, the first living being to cross the path of the gods is an elephant.

The various Ganesa stories described above - found primarily in the Siva Purana and the Brahma-vaivarta Purana - are somewhat divergent, and tradition accounts for this by placing the variations in different cycles of cosmic time. "Because of the distinction between kalpas [ages]," the Siva Purana explains, "the story of Ganesa's birth is told in different ways." The cyclical structure of Vedic time allows for repeated descents of the Lord and His devotees, so details of the pastimes may vary.

According to popular Indian tradition, Ganesa is a benign and helpful deity who brings success and assures worldly well-being. Since devotees of Krsna are more interested in spiritual realization than in worldly security, ISKCON tends to forgo the worship of Ganesa. Lord Krsna says in the Bhagavad-gita (9.23), "Those who are devotees of other gods and worship them with faith actually worship only Me, O son of Kunti, but they do so in a wrong way." Lord Krsna uses the word avidhi purvakam, "in an inappropriate way." Why is such worship of demigods inappropriate? Because it is materially motivated. As Lord Krsna says, "Men in this world desire success in fruitive activities, and therefore they worship the demigods." (Bg. 4.12)

Since we are essentially spiritual beings in a material body, material rewards can never truly satisfy us. Only spiritual rewards are satisfying for a spirit soul. Therefore Srila Prabhupada concurring with the above two Gita texts, says "[To worship] Ganapati is not required, but sometimes we do it. Just like the gopis - they worshiped Goddess Durga, Katyayani. They did not require to worship her, but that was part of the social system. But they asked, Mother Katyayani, give us the opportunity to have Krsna as our husband. Their aim was Krsna." (Morning walk, Los Angeles, January 10, 1974)

So the worship of Ganesa, like that of his mother, Durga (Parvati), is not condemned, but it should be done for the proper reasons: Ganesa is a devotee of Lord Krsna and we can pray to him to remove obstacles on the road to Krsna consciousness. In this regard, Brahma-samhita (5.50) explains that Ganesa is Krsna's devotee. The success achieved by worshiping Ganesa depends on Lord Krsna and therefore such worship should ultimately be directed to Krsna: "For the power to destroy all obstacles to progress in the three mundane worlds, Ganesa holds on his elephant head the lotus feet of Govinda. I worship Govinda, Krsna, the primeval Lord."

(Satyaraja Dasa is a disciple of Srila Prabhupada and a regular contributor to Back to Godhead. He has written several books on Krsna consciousness. He and his wife live in New York City.)

Reason for Ganesa having one tusk

He broke one of his tusks because he agreed to write Mahabharata only if Vyasadeva will dictate nonstop. So because it was his condition he didn't had time to go and find new pen every time it get finished, so he used his own tusk.

Brahma-vaivarta Purana, 3rd (Ganesa) khanda, gives another version:

When Parasurama visited Kailasa he was prevented from seeing Siva by Ganesa. The ensuing dialogue between them ends in a fight in which Ganesa catches Parasurama's ax on one of his tusks, and become at once Ekadanta (one-tusked).

Ganesa and Vaisnavas

Srila Gopal Bhatta Gosvami compiled Sat Kriya Sara Dipika as a vaidic samskara manual for the Vaisnava. The usual samskara manuals are compiled by those who are interested in karma (accumulating material fruits), and prescribe worship of the devatas and pitrs for material prosperity. Gopal Bhatta Gosvami recognizing that most of the Vaisnavas are grhasthas, and that they should perform the samskaras, he has given a procedure that is not contradictory or offensive to the Vaisnava ideals.

The first half of his manual is an argument for the worship of Visnu to the exclusion of devatas, with ample scriptural evidence. Accordingly, in his practical procedure for samskaras, he substitutes worship of Visnu and His associates for worship of Ganesa, the material saktis, and planetary deities. Whereas worship of devatas (who are mixed devotees), brings only material auspiciousness, worship of Visnu and His associates (who are pure devotees), brings spiritual deliverance. Gopal Bhatta Gosvami cites the alternative for the Vaisnava according to the Padma Purana:

ananya sarano bhakto nama mantresu diksitah
kada cin narcayed devan ganesadims tu vaisnavah
yatra yatra surah pujya ganesadyas tu karminam
visvaksenam sa sanakam sanatana matah param
sananda sanat kumara pancaitan pujayet tatah

"The devotee interested in pure devotion to the Lord, and initiated with Vaisnava mantra should never worship Ganesa and other devatas. Wherever the karmis prescribe worship of Ganesa and the devatas, the Vaisnava should worship the pure devotees of Visnu. Thus instead of worshiping Ganesa to remove material obstacles, the devotee should worship Visvaksena and the four Kumara brothers to remove obstacles on the spiritual path." (Padma Purana)

In the same way, instead of worshiping the nine planetary deities one should worship the nine yogendras, and instead of worshiping the dik palas (protectors of the directions) one should worship the maha bhagavatas. Instead of worshiping the matr gana (sixteen expansions of Durga, in charge of material energy) one should worship the Lord's consorts who are the shelter of spiritual energies.

Visvaksena and Ganesa
Jayapataka Swami

The Vedas describe the guru as "sarva-devamayo guru". That all devas are within the spiritual master. By worshiping and respecting guru one respects the SPoG and also all devas. Also by worshiping spiritual master one removes obstacles in the path of devotional service (which is why one worships Ganesa). Therefore most Vaisnavas worship guru initially to remove all obstacles rather than worship Ganesa. I also heard Srila Prabhupada say to chant the Om ajnana mantra to remove offenses and that Ganesa worship was included in the guru worship. I hope that this is clear now.

I have been told by authorities on the Sri-sampradaya that according to their siddhanta in the Vaikuntha planets Visvaksena, the general or faithful assistant of Lord Visnu, removes obstacles and he is represented in the material world as Ganesa. So karma kandis worship Ganesa and Sri Vaisnavas worship Visvaksena and Gaudiya Vaisnavas worship guru.

Related links:
Srimad Bhagavatam sloka (11.2.36) in Ganesha Arati Kubja
Ekanath Das

Visvanatha Cakravarti Thakura says in his tika to SB 10.48.10: kubjeyah bhu-saktir vibhutir jneyah purva-vyakhyanat, "This Kubja, according to my earlier explanation, is the energy known as Bhu-sakti."

When VCT says "earlier explanation", that must refer to his tika to SB 10.42.1, which was quoted in the BBT edition as follows:

According to Srila Visvanatha Cakravarti Thakura, the young hunchbacked girl was actually a partial expansion of the Lord's wife Satyabhama. Satyabhama is the Lord's internal energy known as Bhu-sakti, and this expansion of hers, known as Prthivi, represents the earth, which was bent down by the great burden of countless wicked rulers. Lord Krsna descended to remove these wicked rulers, and thus His pastime of straightening out the hunchback Trivakra, as explained in these verses, represents His rectifying the burdened condition of the earth. At the same time, the Lord awarded Trivakra a conjugal relationship with Himself.

In addition to the given meaning, the word rasa-pradah indicates that the Lord amused His cowherd boyfriends by His dealings with the young hunchback.
Narada Muni
Suhotra Prabhu

He is at the same time inhabitant of material Siddhaloka (SB 4.29.80p.) and spiritual Siddhaloka. Their relation is like Bhauma and Divya Vrndavan (non different). Siddhaloka, Brahmaloka are also another names for Vaikuntha (SB 5.1.7p., 6.3.8-9). His Narayana-asrama (SB 10.10.23, 7.714) is Badarikasram in Himalayas.

SB 1.6.21-22:

Lord says Narada "is not free from all material taints" and therefore He can hardly see Him. Lord wants to increase his desire for Him and further purification (although he was already pure, SB 1.5.25-29).

Pitas (Pitrs)

1. one's deceased father, grandfather and great-grandfather 2. progenitors of mankind in general

If they are given sraddha they enjoy on Pitrloka, if not or they were sinful they suffer in hell or as ghosts (BG 1.41, SB 6.14.26).
Rbhus

(Garuda Purana 3.5.37, footnote; Rg Veda 1.111)

A group of divine beings who attained divinity by performing tapas. Angira, son of Brahma, had a son Sudhanva who had three sons: Rbhusan, Vibhvas and Vaja. They are named Rbhus.
Vasus (asta-vasus)

Gana devatas, sons of Dharma and Vasu, daughter of Daksa. (MB Adi Parva 66) Their names differ in different Puranas.
Visvedevas

Garuda Purana 3.5.36: Pururavas, Adrava, Dhuri, Locana, Kratu, Daksa, Satya, Vasu, Kama and Kalaka.
Yaksas: pious or demoniac?

Suhotra Prabhu: Different genealogical lines of them. Some appeared from universal shell when Brahma appeared, some are descendants of Kasyapa and Pulastya (Mahabharata, Agni Purana). Some are mischievous but not all. Demigods have great faith in Yaksas's king, Kuvera, and made him their treasurer.

SB 3.10.4 informs us that this second meditation lasted for one hundred celestial years: "O Vidura, Brahma thus engaged himself in penances for one hundred celestial years, as advised by the Personality of Godhead,.."

The caption under Plate Seven refers to 3.8.22. Both verse and purport seem to confirm that Brahma indeed meditated for his entire life.

Visvanatha confirms that "ayuh" in (3.8.20) means 100 years: "samvatsara-satatmaka"

He explains 3.8.22 as follows:

'abhipravrtta-yogena' (being engaged in yoga), means 'who had attained a youthful condition by meditating on the Lord' (pakadasa-praptabhagavad-dhyanena).

Jiva Gosvami, commenting on SB 3.8.22, explains that the one thousand celestial years mentioned in 2.9.8, refer to events in the Brahma-kalpa. (That is the first kalpa).

While Visvanatha's explanation that one who meditates on the Lord retains or attains a youthful condition, is well taken, the two other passages, where the duration of Brahma's second meditation is given as one thousand (2.9.8), or one hundred (3.10.4) celestial years respectively, are not convincing. Both figures are extremely short times in relation to Brahma's own time scale. Since Brahma's one minute equals six million solar years, this would mean that in the Brahma kalpa his second meditation lasted 3.6 seconds (according to his time), and in the subsequent kalpas it lasts 0.36 seconds. Even the figures that Bhaktisiddhanta Maharaja gives in his commentary on SB 3.8.22, do not improve the situation. He says that the one hundred years equaled 43,200,000 solar years, while the one thousand year meditation lasted 432,000,000 solar years. Those would be 7.2 or 72 minutes of Brahma's time. None of these deserve to be called "severe austerities."

In any case, to sum it up, Brahma seems to have gone through three phases: 1. underwater research for 100 years of his own life 2. meditation on the lotus for 100 years of his own life 3. 1000 celestial years of meditation in the Brahma kalpa, or 100 celestial years in the subsequent kalpas.

Brahma (a masculine form not to be confused with Brahman, the neuter gender denoting the spiritual splendor of the Lord's body) is a title for the secondary creator of the universe (vaikrta phase of creation) and the progenitor of the living beings, Prajapati. He is the chief of all the demigods and the original brahmana. He is usually a jiva (living being) but when there is no qualified jiva to assume this post, the Supreme Lord expands Himself as Brahma.

Brahma, also known as Aja ("Unborn"), Padma-ja ("Lotus-born"), Svayambhu ("Self-existent"), or Caturmukha ("Four-faced"), is said to have been born from a golden egg and in turn to have created the earth and all things on it. He is also described as having come forth from a lotus that issued from Visnu's navel.
(Srimad-Bhagavatam 1.3.2, 2.8.9. 3.8.16 etc.)

Brahma is usually depicted as having four faces (Brahmas in other universes have more heads) and four arms, holding sacrificial instruments, prayer beads, and a book, and either seated or standing on a lotus throne or on his mount, the hamsa (swan). His consorts, Savitri and Sarasvati, frequently accompany him. In painting he is depicted with a yellow complexion, wearing white garments and garlands. His four heads were manifested while he was moving his eyes in all four directions after his birth. (SB 3.8.16) His body is composed of mahat-tattva, the reservoir of intelligence predominated by passion.
(SB 5.17.22)

He prayed for Lord Krsna's descent on the earth.
(SB 3.2.25)

Lord Varahadeva appeared from his body.
(SB 3.13.18)

According to Mahabharata Adi Parva 224.23, the Gandiva bow was formerly Lord Brahma's. He gave Lord Siva a sword
(MB Santiparva 166.45).

Creation

By meditating on the virat-rupa, he regained his lost consciousness and was able to rebuild the creation as it was before.
(SB 2.2.1, 2.4.22)

"...The creator, Brahma, as the incarnation of the passion mode of the Personality of Godhead, creates the universal affairs with unfailing desires in every millennium by the force of the Lord's energy."
(SB 3.10.30)

"Thus engaged in the service of the Supreme Personality of Godhead, Lord Brahma entered into the whorl of the lotus, and as it spread all over the universe he divided it into three divisions of worlds and later into fourteen divisions."
(SB 3.10.8)

"Lord Brahma is the most exalted personality in the universe because of his causeless devotional service unto the Lord in mature transcendental knowledge. He therefore created all the fourteen planetary divisions for inhabitation by the different types of living entities."
(SB 3.10.9)

Source of the Vedic knowledge

The Vedas are revealed by Lord Krsna to Brahma.
(SB 2.2.32)

The four Vedas issued from his four mouths together with Vedic hymns which had not been pronounced before, rituals, the subject matters of the recitation, and transcendental activities.
(SB 3.12.34,37)

"Education, charity, penance and truth are said to be the four legs of religion, and to learn this there are four orders of life with different classifications of castes according to vocation. Brahma created all these in systematic order."
(SB 3.12.42)

"The four divisions of retired life are the vaikhanasas, valakhilyas, audumbaras and phenapas. The four divisions of the renounced order of life are the kuticakas, bahvodas, hamsas and niskriyas. All these were manifested from Brahma."
(SB 3.12.43)

"The science of logical argument, the Vedic goals of life, and also law and order, moral codes, and the celebrated hymns bhuh, bhuvah and svah all became manifested from the mouths of Brahma, and the pranava omkara was manifested from his heart."
(SB 3.12.44)

He studied the Vedas in detail three times, and he ascertained that attraction for the Supreme Personality of Godhead Sri Krsna is the highest perfection of religion.
(SB 2.2.34)

"Although I am known as the great Brahma, perfect in the disciplic succession of Vedic wisdom, and although I have undergone all austerities and am an expert in mystic powers and self-realization, and although I am recognized as such by the great forefathers of the living entities, who offer me respectful obeisances, still I cannot understand Him, the Lord, the very source of my birth."
(SB 2.6.35 etc.)

He revealed the Srimad-Bhagavatam, which was described by the Personality of Godhead, to his son Narada.
(SB 2.9.44)

Progeny

He created ten sons from different parts of his body to populate the universe.

He also created different coverings of ignorance.
(SB 3.12.21-27)

He became attracted to his daughter Vak.
(SB 3.12.28)

He created Svayambhuva Manu and Satarupa from his body.
(SB 3.12.52-54)

Soma, the moon-god is a partial representation of Brahma
(SB 4.1.15,33).

Time reference

Kalpa (a day of Brahma) is consists of thousand mahayugas, fourteen manvantaras, or 4,320,000,000 years.

The beginning of this kalpa was 2.3 billion years ago (453 mahayugas back).

Brahma's life (vikalpa) is 311,040,000,000,000 years long. "Our" Brahma is fifty years old.

"Outside of the three planetary systems [Svarga, Martya and Patala], the four yugas multiplied by one thousand comprise one day on the planet of Brahma. A similar period comprises a night of Brahma, in which the creator of the universe goes to sleep."
(SB 3.11.22)

"After the end of Brahma's night, the creation of the three worlds begins again in the daytime of Brahma, and they continue to exist through the life durations of fourteen consecutive Manus, or fathers of mankind."
(SB 3.11.23)

Residence

His residence Satakaumbhi is on the top of the Mount Meru. It is made of gold.
(SB 5.16.28, 8.5.17-18)

His planet is called Brahmaloka (Satyaloka) and there is no birth, disease, old age, and death. Its inhabitants live as long as Brahma, for the duration of the universe.

He is worshiped at Puskaradvipa. (5.20.32) His worship on earth was gradually eclipsed by that of Visnu and Siva. Today there is no group that exclusively worships Brahma, and few temples are dedicated to him. The only prominent ones are Khedbrahma (Gujarat state) and Puskara, near Ajmer (Rajasthan state).

Destination

After dissolution of the universe he goes back to Godhead.
(SB 3.32.10)

"Maharaja Pariksit said: O my lord, O Sukadeva Gosvami, you have already described [in the Second Canto] the path of liberation [nivrtti-marga]. By following that path, one is certainly elevated gradually to the highest planetary system, Brahmaloka, from which one is promoted to the spiritual world along with Lord Brahma. Thus one's repetition of birth and death in the material world ceases."
(SB 6.1.1)


.\8\3\4\25\Scientific_Aspects_of_Tulasi.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Scientific Aspects of Tulasi >>

Tulasi

Govinda Devi Dasi

Article courtesy of http://www.veda.harekrsna.cz

If Srila Prabhupada walked into this temple today, devotees would be tripping over one another in an effort to serve him in every way. The basis of our philosophy is to serve the pure devotee and the greatest elephant offense to be avoided that can pull up our devotion creeper by the roots is to offend a pure devotee of the Lord.

Pure devotees are rare and when we get the opportunity to serve one we jump at it. It is for this reason that Tulasi devi moves all over the world, to give us the benediction of her seva and her association. The Sanskrit root word Tulam means similarity and the word Tulasi means one that does not permit similarity. One who is incomparable. Nobody can compare with her greatness. Tulasi has no equal. In Padma Purana it is said, "Wherever the aroma of the Tulasi is carried by the wind, it purifies the atmosphere and frees men and animals from baser tendencies." Just as the Ganga is described as pure, and has been proven so by scientific studies, so also scientific studies have supported scriptural statements about Tulasi.

For example, a study at Sri Venkatesvar University at Tirupati established that the Tulasi plant exhales ozone, the molecules of which contain 3 atoms of oxygen, in place of ordinary atmospheric oxygen which only has 2 atoms of oxygen in each molecule.

Interestingly the British during the occupation of India named Tulasi the mosquito plant. During the British period George Birdwall wrote an article in the Times which described that cultivation of Tulasi plants prevented malarial infections in Calcutta. The antimalarial properties, as well as other miraculous healing properties, were attributed to the Tulasi plant by the non-Hindu.

Ayurveda extols the glories of Tulasi for maintaining health simply by daily eating four or five offered Tulasi leaves from the Lord's prasadam. Sri Arybhishah, an ayurvedic text, describes that a certain gas emanates from the Tulasi plant and purifies the surrounding air and promotes health and it is for this reason that Tulasi is grown in every Vedic household. Tulasi is sattvik and possessing spiritually uplifting qualities. Thus we wear Tulasi beads and chant on Tulasi japa.

Yet, in spite of all the wonderful things we hear about Tulasi, she has become so familiar and easily obtainable that devotees tend to take her for granted. There is a saying in Sanskrit that even a thing of great importance and a person of great merit appears common and ordinary to persons overly familiar with them. Srila Prabhupada used to say "Familiarity breeds contempt and although contempt hasn't developed, certainly Tulasi's importance has at times been eclipsed by our lack of understanding. Perhaps Srila Prabhupada could see this, thus he described Tulasi’s glories so emphatically in S.B. in order to protect us and the future generations of devotees from offense to their ignorance and lack of spiritual vision.

So even from a mundane point of view Tulasi is here benedicting everyone with her presence and from a spiritual point of view we all know the importance Srila Prabhupada places on Tulasi devi. In Padma Purana it is said: "Of all plants Tulasi is most dear to me, of all months Karttika, of all places of pilgrimage Dvarka, of all days Ekadasi is most dear." Garuda Purana says: "There are five boats for those who are drowning in the ocean of worldly existence. Lord Visnu, Bhagavad-gita, Srimati Tulasi devi, the cow, and Ekadasi." Just see how importance that the Lord ranks Her as important as Himself!

A well-known Dr. Nalini Nath wrote an article in a magazine Chikita Prakash. One of his friends went to the residence of the chief engineer of Calcutta City, a Britisher. He was astonished to see Tulasi's growing everywhere at his bungalow. It was a shock to see an Englishman decorating his house and grounds with Tulasi instead of flowers and ornamentals. So he questioned the engineer on this. The Englishman said: "That you are surprised at seeing Tulasi plants at my bungalow surprises me even more. Though you are a Hindu, you are not aware of the great importance of Tulasi? Extensive literature has been published in my country on Tulasi. Is there no book dealing with Tulasi in India? The fact is no other plant contains as much electrical energy as Tulasi. All the air within a distance of 600 ft. from a Tulasi plant is influenced. As a result the microorganisms causing malaria, plague, T.B., and other illnesses are destroyed."


.\8\3\4\25\Dharma_as_Law.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Dharma as Law >>

Dharma as Law

By Dr. Horacio Francisco Arganis Juarez

Article courtesy of http://www.veda.harekrsna.cz

Although some scholars invariably translate the Sanskrit word dharma
with the English word "law", in fact dharma, even in its sense of a
binding rule, goes beyond the Western notion of law. For example, we
can easily speak of an unjust law, but we can hardly speak of unjust
dharma. That is because dharma is the sacred law, invested with divine
authority, for dharma is based on the Vedas, sacred scriptures
revealed by the Divine to highly qualified sages.

Thus in the second book of the Mahabharata, the great sage Narada,
while giving a political science lecture to King Yudhisthira, states
that dharma is trayi-mula. The word trayi refers to the three
principle Vedas, the Rg-, Yajur-, and Sama-veda; and the word mula
means the "root, foundation or basis". According to Sanskrit grammar,
the expression dharme trayi-mule can be understood in two ways: a)
that the three Vedas are the root of dharma; or b) that dharma is the
root of the Vedas. We shall discuss the first option as more likely
here, though the second has profound implications.

Narada's statement to Yudhisthira in this context shows that dharma,
having the three Vedas as its root, is perennially authoritative and
hence must be executed:

[Narada said:] Abiding in that dharma whose root is the three Vedas,
and which was practiced by your predecessors, do you continue to
execute those same duties?1

Similarly, because the Mahabharata is "equal to the four Vedas", it
is naturally "conducive to dharma" (dharmya). Thus at the beginning of
the epic the sages gathered in the sacred forest of Naimisaranya, in
requesting the main speaker, Suta, to narrate the Mahabharata, declare
that:

We wish to hear the scripture compiled by Vyasa, whose deeds are
wonderful, and which is equal to the four Vedas, and which, having the
quality of dharma, drives away the fear of sin.2

The Vedas and dharma go hand in hand. Thus the saintly King Yayati
instructs his son-in-laws that a dutiful householder must perform fire
sacrifice, the quintessential Vedic duty, in accord with dharma:

[Yayati said:] The householder should offer sacrifice upon achieving
wealth that has come by dharma. [1.86.3]3

There are many episodes in the Mahabharata that illustrate this
special relation between dharma and the Veda. For instance, when all
of the ksatriya men on earth were slain, their wives were forced to
beget children with noble brahmanas in order to perpetuate the ruling
class. The attitude of the ladies, described in the following verse,
illustrates nicely the Veda-dharma connection:

"The Vedas resolve that a son belongs to the man who took the
[mother's] hand." Thus fixing dharma in their minds, the those ladies
[of the royal class] approached the brahmanas. [1.98.5]4

Our original nature is to obey the will of God, so we realize our
true nature by following dharma. We find a clear statement of this in
the second chapter of the Mahabharata:

[It is the Anusasana section of the Mahabharata] in which the Kuru
king Yudhisthira attained his original nature upon hearing the
conclusion of dharma (dharma-viniscayam) from Bhisma, son of Ganga.5
[1.2.201]

But it is not always easy for mere mortals to arrive at dharma-
viniscaya, a firm decision about dharma. Yama, the lord of death, and
a type of universal chief justice, is said in the Mahabharata to be "a
knower of dharma-viniscaya" [yamo yatha dharma-viniscaya-jnah, MB
1.50.15], for his duty is to reward and punish conditioned souls on
the basis of their compliance and noncompliance with dharma. But
mortals must often struggle to comprehend dharma-viniscaya, (or simply
dharma-niscaya), a correct, decisive, and settled conclusion about the
sacred law which alone can properly guide mortals to happiness and
fulfillment. Thus when King Drupada cannot understand how it can be
dharma for his daughter to marry all five Pandava brothers, Drupada's
son Dhrstadyumna, who share his father's sentiments, declares:

Because of dharma's subtlety, there is no way that we can understand
its movements. Is (this act) adharma or dharma? It cannot be
determined. [1.188.11]6

Still one must try to understand the right course of action and the
litigants or disputants in the Mahabharata thus argue for their moral,
legal, or spiritual positions by claiming them to be in accord with
dharma. Opposing viewpoints are rejected as adharma, that which is not
dharma, or that which opposes and violates dharma.

In the first two books of the Mahabharata, the Adi-parva and the
Sabha-parva, discussion of dharma, and adharma, in this sense of
adjudicating legal, ethical, and spiritual controversies, focuses on
two passionate human acts: violence and sex. These impulses especially
need to be restrained, regulated, and guided by higher, spiritual
principles. Hence there is a special concern violence and sexual
relations, whenever they are necessary or unavoidable, be applied in
accord with sacred law, dharma. We shall first explore the ways in
which the personalities in the Mahabharata both oppose and justify
violence in terms of dharma.

Dharma against violence

An interesting and exemplary discussion of dharma takes place in the
eleventh chapter of the Adi-parva. A young sage, Ruru, is about to
marry a beautiful sage's daughter, when she is suddenly slain by the
venomous bite of a serpent. Ruru is devastated, but manages, with the
help of the gods, to bring his bride back to life. Nevertheless having
suffered terribly, he bears a terrible grudge toward all snakes whom,
from then on, he kills instantly on sight. One day in the forest he
comes upon a type of lizard, resembling a snake, and he prepares at
once to kill it, when the reptile suddenly speaks out in a rational
voice and questions the ethical propriety of Ruru's violent intent.
The reptile was formerly a young sage himself, but was cursed by a
powerful ascetic friend to take birth as a lizard. Returning again to
his real form as a spiritual practitioner, the erstwhile lizard
presents the following argument to Ruru:

1. Non-injury to all living beings is the highest dharma, and thus a
brahmana (supposedly the highest practitioner of dharma) should never
injure any living being. Indeed from his very birth a brahmana is of
gentle disposition.

2. It has been determined by authorities that for a brahmana,
non-injury (ahimsa) to others, speaking the truth, and practicing
forgiveness are more important than merely memorizing or
ritualistically following the Vedas.

3. A king or warrior's dharma is, however, to carry the rod of
punishment, and to protect the citizens with fierce power. However
such qualities are not desirable in Ruru who is a brahmana. In fact
there is a historical incident in which a king, Janamejaya, properly
showed his warrior strength by endeavoring to kill all the snakes in
the world, but significantly a brahmana saved the snakes with his
ascetic power and courage. [1.11.12-17]7

Conclusion: Ruru should practice the highest dharma, non-injury to
all living beings, and by so doing, he should be true to his special
dharma as a brahmana. He cannot imitate the dharma of the ruling class
to which he does not belong.

There are other instances in which the principle of dharma is invoked
against aggression and abuse. In Chapter 72 of the Adi-parva, Devayani,
the daughter of the great sage Sukra, curses her father's illustrious
young student Kaca for refusing to marry her. Kaca claims that he has
far too much reverence for his guru's daughter to think of her as a
conjugal mate. When Devayani curses him that he will never be able to
personally use the mystical knowledge he acquired from Sukra, Kaca
replies that Devayani has cursed him even though he, Kaca, in refusing
her marriage proposal was speaking the dharma of sages. Furthermore,
he claims, Devayani herself has acted not by the principles of dharma,
but out of selfishness.8

In chapter 146 of the Adi-parva, a brahmana's wife who is hosting the
five Pandava brothers and their mother Kunti, cites a principle of
dharma to the effect that women are not to be killed, and that even
man-eating Raksasas know the principles of dharma. The context is a
family discussion in which father, mother, and daughter all offer to
sacrifice themselves for the family's sake to a Raksasa who is
destined to devour one member of the clan. The brahmana's wife states:

Knowers of dharma say that in the ascertainment of dharma (dharma-
niscaya) women are not to be killed. Authorities also say that Raksasas
are knowers of dharma. Therefore he (the Raksasa Baka) would surely
not slay me.9 [1.146.29]

Dharma for violence

There is an interesting case in chapter 109 of the Adi-parva in which
the great King Pandu accidentally shoots a sage who had assumed a
deer's form for the purpose of mating. On the basis of dharma, the
dying sage both condemns the king's violence and unleashes an equally
violent curse upon the monarch. Thus the sage admonishes the king:

O Bharata, you were overcome by lust and greed. How could your mind be
deviated, you who took birth in the principle dynasty of those for
whom dharma is ever their very soul?10 [1.109.11]

In reply, Pandu argues that despite the tragic consequences, his act
of hunting is indeed the dharma of warrior kings:

The killing of deer, without concealment and tricks, is sanctioned.
That alone is the dharma of kings. But knowing that, why indeed do you
condemn it?11 [1.109.13]

It is well known that occasional hunting was permitted to ksatriyas,
warrior kings. But Pandu further argues that his unfortunate act is to
be accepted as dharma since the great sage Agastya also hunted a deer
that was required for sacrifice. Thus Pandu characterizes his act as
pramana-drsta-dharma, "seen as dharma by the evidence (of Agastya's
act). [1.109.13]

However the deer-sage Kimdama finally prevails in this mortal debate
over dharma, on the grounds that it was not Pandu's mere hunting of a
deer that is blameworthy, but the fact of his having slain a deer
engaged in procreation of a child. It is also noteworthy that for
Kimdama, it is not enough to show on technical grounds that Pandu has
committed a crime, adharma. Kimdama claims his own innocence, and
condemns the king's act on simple moral grounds. Thus he states:

This is a very great act of cruelty, condemned by all the world. It
leads to neither heaven nor honor, o Bharata, for it is adharmistha,
most irreligious! You who are as brilliant as a god, you who
especially know the pleasures of women, and the truths of scriptures
regarding meaning of dharma, you were unworthy of such an act that
leads not to heaven. O most glorious of earthly rulers, you are meant
to subdue those men who act cruelly and commit sins, those who are
bereft of the three conditions of progress. What have you done, most
glorious man, striking me down, who am but a sinless sage living on
roots and fruits, and wearing the dress of a deer, o king! [1.109.21-
24]12

Kimdama then curses the king to die in the same way as the sage. That
is, whenever Pandu should lovingly embrace his wife, desiring union
with her, at that moment, and in that very mood, the king would die.

There is one additional example in which violence is justified with
reference to dharma. As mentioned previously, when the Pandavas were
guests in the home of a brahmana family in the city of Ekacakra, it so
happened that the host family was forced by a Raksasa demon to offer
one member of the family to be eaten alive by the demon. Kunti
intervened, insisting that her powerful son, Bhima, whom the brahmana
family knew only as a mendicant student, would go to the Raksasa as a
so-called meal, and the slay the demon. Yudhisthira is appalled to
hear that his younger brother is being sent to the ravenous demon, but
Kunti justifies her decision in terms of dharma:

This decision about dharma (dharmasya-viniscitam) is not coming from
greed nor ignorance nor from illusion. On the basis of intelligence I
have made my decision.13 [1.150.19]

Dharma invoked in support of marriage

The principle of dharma is frequently invoked to justify or reject a
proposed union between man and woman. There are numerous examples in
the first two books of the Mahabharata.

When a clan of sages, the Yayavaras, find themselves perilously close
to extinction for lack of family descendants, they make a desperate
appeal to the last surviving male of their line, Jaratkaru, whom they
urge to seek out a wife who can give him, and them, a son. This alone
is dharma, they assure him:

The forefathers said: O dear one, be the best of us and strive with
endeavor to extend our family, for your own sake and for our sake, for
this alone is dharma!14 [1.13.20]

When King Duhsanta woos the divinely beautiful Sakuntala, he takes a
moment to lecture the goddess that eight kinds of marriage, including
the one he is proposing to her, are dharmatah, "according to
dharma."15 S Sakuntala then replies that she will accept his proposal,
"if indeed such an arrangement is the path of dharma."16 In this
famous, romantic narrative, the king and his wife are separated for
several years and when Sakuntala finally returns to the king, he
pretends at first not to recognize her for motives disclosed later.
When the Duhsanta finally accepts his wife and son, he does so, of
course, on the basis of dharma:

"A knower of dharma, the king honored his wife according to dharma."17
[1.69.39]

There is another, somewhat similar occurrence of dharma as evidence
for the union of male and female. When Satyavati, the widow of King S
Santanu, seeks to persuade her widowed daughter-in-law, Ambika, to
beget a son with Ambika's brother-in-law, Vyasa, the aging queen
"leads her along" (anuniyainam) according to dharma, since her
daughter-in-law is a "practitioner of dharma."18 [1.99.49]

A much more elaborate debate about dharma takes place when King
Yudhisthira announces that he and his four brothers will all marry
Draupadi. The girl's father, King Drupada, is appalled at this
proposal and protests to Yudhisthira:

O son of Kunti, as a decent and law-abiding man (dharmika), you should
not commit adharma, which the world and the Vedas forbid. Why have you
got such an attitude?19 [1.187.27]

Yudhisthira's reply to his future father-in-law is significant:

Yudhisthira said, "Maharaja, dharma is subtle and we do not understand
its movements. We faithfully follow the path tread by our
predecessors. My voice does not speak untruth, nor does my mind dwell
in adharma" 20 [1.187.28-29]

When the debate reaches an impasse, the greatest of sages, Vyasa,
compiler of the Vedas, arrives on the scene and all parties
spontaneously defer to his judgment on the matter, which Drupada
places before the venerable holy man as follows:

How could one woman belong to many men? Wouldn't that be dharma-
sankara (a confusion or defiling of dharma)? May the lord explain all
of this to us, as it is.21 [1.188.5]

Vyasa responds by requesting all those present to give their view of
"this dharma which is (apparently) deceitful and which the world and
the Vedas oppose."22 Drupada immediately replies that "I consider this
to be adharma."23 Our concern for now is not the relative merits of
the arguments nor even the logic behind Vyasa's ultimate conclusion
that Yudhisthira's act is indeed dharma. Rather we wish to emphasize
here the simple fact that the entire discussion revolves around
dharma, as a tangible, substantial, central issue. An act is either
dharma or adharma. Much, indeed everything, is at stake in the correct
ascertainment of dharma, for as Lord Indra declares to King Uparicara
in the Adi-parva: "Protect that [dharma], for when dharma is
sustained, it sustains the entire universe."24

In another history, when the princess Sarmistha urges King Yayati to
give her a son, she addresses him as dharmatma, a "virtuous or dutiful
soul" who should not hesitate to follow the dharma which dictates that
a king should give a child to an eligible maiden. But Yayati does
hesitate, for he recalls his duty to abide by the order of his
powerful father-in-law, Sukra who explicitly forbade him to take
Sarmistha to his bed. Ultimately Sarmistha successfully persuades the
king by pleading that she can maintain her own dharma of chastity only
if the king satisfies her legitimate desire for a child:

O King, deliver me from adharma and bring me back to dharma. Having a
child from you, I shall perform the highest dharma in the world.25
[1.77.21]

Similarly, when Arjuna was abducted through a river by the Naga
beauty Ulupi, and taken to her subterranean world where she begged him
to give her a child, Arjuna too protested that he had given his word
to his brothers and wife, Draupadi, that he would remain celibate
during a year of exile. Ulupi, like Sarmistha, sought to convince her
desired mate by arguing in terms of dharma:

That [vow of celibacy] in question was made by all of you for the sake
of dharma in regard to Draupadi, namely that you two [Arjuna and
Draupadi] should live apart from each other. In this case [of your
union with me] dharma is not contaminated. One must deliver those who
are suffering, o lovely-eyed one. By effecting my deliverance, your
dharma will not be violated.26 [1.206.26-27]

Dharma against union

Finally, there are a few instances in which dharma is invoked to
forbid or condemn a union between man and woman. Foremost, of course,
is the protest of Drupada and his son Dhrstadyumna against Draupadi's
marriage to the five Pandava's.

The conflict between dharma and lusty desire is clearly etched in a
statement attributed to the great Pandu. Cursed to die should he ever
attempt to unite with a woman, Pandu forswears sexual intercourse,
declaring that he will follow the path of his actual father, the
ascetic Vyasa, and not that of his legal father, Vicitravirya, whose
overindulgence in romantic affairs cost him his life, a fate that now
threatens the son. Pandu ruefully recalls the death of Vicitravirya:

We have heard that my father, while just a young man, came to the end
of life because he was simply dedicated to desire, though he was born
to a man ever dedicated to dharma.27 [1.110.3]

There is also the case of Yayati, mentioned above, who accepted
Sarmistha as a second wife even though his powerful father-in-law
Sukra had specifically forbid him to do so. Upon learning of his son-
in-law's deed, performed in the name of dharma, Sukra cursed Yayati
with these words:

O Maharaja, though a knower of dharma, you committed adharma because
it was enjoyable. Therefore invincible old age shall soon attack
you.28 [1.78.30]

Draupadi

By far the most elaborate and dramatic discussion of dharma takes
place toward the end of the Sabha-parva, when Yudhisthira gambles away
his chaste wife Draupadi. Unable to tolerate the prosperity and
fortune of the Pandavas, Duryodhana and Sakuni arranged to rob the
five brothers of their kingdom through a crooked gambling match.
Having lost everything, Yudhisthira finally gambled away Draupadi,
whom Duryodhana immediately summoned to the Kuru assembly. It is clear
from the text that a respectable woman would never enter the men's
gambling assembly. Indeed so indecent is it to summon Draupadi, that
the innocent messenger sent to fetch her declares:

"These assembly members, o king's daughter, are calling. I think that
the total destruction of the Kurus is at hand."29 [2.60.12]

Draupadi is dressed in a single blood-stained garment, for she is in
her menstrual period, a further reason for the men to renounce such an
unholy summons. The lamenting messenger does not bring her and finally
Duryodhana's wicked brother Duhsasana drags her into the assembly
hall. Nothing could be more cruel and impious, yet in the assembly of
great men, Draupadi is left to defend her own honor. The ensuing
debate in the assembly hall centers on dharma, and we will discuss
below the various arguments given on both sides. As mentioned earlier,
dharma is usually invoked and debated to settle disputes involving
intense human passions, notably the sex impulse and violence. In the
very famous story of Draupadi in the Kuru assembly hall, these two
issues of sex and violence converge, since Duryodhana is lusting after
Draupadi, whom he feels he has won, and he is willing to seize her
with violence if necessary. Indeed she is dragged into the assembly,
and there treated in such a violent way that she curses the Kurus to
die, and Lord Krsna enforces the curse in the great battle of
Kuruksetra. Thus this incident not only gives a unique picture of the
religious/legal reasoning of the Kuru age, it also sets the scene for
the earth-shaking climax of the entire Mahabharata.

The discussion of dharma begins as soon as the messenger informs
Draupadi of the wicked summons. Draupadi replies:

Providence has said that in this world only dharma is supreme, and
being preserved, it shall bring us peace.30 [2.60.13]

Thus she immediately makes her decision: she will not give up her
dignity and chastity by obeying the Kuru order. Though they be the
powerful rulers of the earth, she fearlessly defies them, placing her
faith in the power of dharma. When Draupadi thus ignores the summons,
the exasperated Duryodhana finally orders his brother, wicked Duhsasana,
against all moral and religious norms, to forcibly drag his innocent
sister-in-law into a forbidden assembly. Incredibly Duhs asana claims
that in the deceitful gambling match, the Kurus have won Draupadi "by
dharma", i.e. in accord with the principles of noble, religious life.

Come! Come Pancali (Draupadi)! You have been won. Look upon Duryodhana
without shame, Krsna! Accept the Kurus, you whose eyes are spread like
lotus petals. You have been obtained through dharma so go out to the
assembly!31 [2.60.20]

As Duhsasana cruelly drags her to the assembly, Draupadi says:

The king [Yudhisthira] is the son of [the god] Dharma and he is
situated in dharma. Dharma is subtle and those who are expert can
perceive it. But even by the order of my husband, I will not agree to
pollute myself by giving up my principles, not even to an
infinitesimal degree! 32 [2.60.31]

It is significant that Draupadi here sounds a persistent theme, that
"dharma is subtle" and therefore difficult at times to perceive. In
other words, there are situations in which moral, ethical, and
spiritual principles appear to be in conflict and only the most expert
can discern the true path of dharma in such a situation. The same
words, that "dharma is subtle" were spoken by Draupadi's husband,
Yudhisthira when the king sought to persuade Draupadi's father that it
was indeed dharma for the five Pandavas to marry his daughter.
Draupadi states here that even though her husband is the son of
dharma, and situated in dharma, even on the order of her husband, whom
she reveres, she will not even slightly give up her godly qualities
and submit to the Kurus. Indeed she fully condemns the proceedings in
the assembly hall, which she knows to be the destruction of dharma:

Let there be a curse! Truly the dharma of the Bharatas is lost, so too
the good behavior of those who know chivalry, when here in the
assembly all the Kurus watch as the boundary of their own dharma is
violated.33 [2.60.33]

The question arises as to why great souls like Bhisma, present in the
assembly, did not defend Draupadi against the evil Kurus. First it
should be noted that Draupadi, when called to the assembly, had
immediately raised an issue of dharma, when she said to the messenger:

You go now to the gambler, and when you reach the assembly hall, o son
of a Suta, inquire (of Yudhisthira), 'Whom did you lose first,
yourself or me, o Bharata?' When you learn this, you come back and
then lead me away, o Suta's son.34 [2.60.7]

Draupadi's argument was simple and powerful. Normally, a husband held
authority over his wife. But since the husband had already gambled
away himself, and thus had no authority over himself, he clearly had
no authority over his wife. Men like Yudhisthira and Bhisma, while
shocked and outraged at the treatment of Draupadi, were still not sure
whether a husband, even having gambled himself into servitude,
actually forfeited all authority over his wife. It must be kept in
mind that Bhisma was anything but a hypocrite, since he had given up
all personal pleasure to preserve dharma. As a young man, in order to
fulfill his father's wish for a bride, and to satisfy the harsh
conditions of the bride's father, Bhisma vowed to never enjoy a wife,
children, or kingdom. Later, when his father had passed away, and his
step-brother died prematurely, leaving behind a headless kingdom and
two beautiful young widows, Bhisma's stepmother Satyavati begged him
to accept both the kingdom and the hand of his sisters-in-law, to
save his dynasty, and world peace for that matter. But Bhisma would
not even consider her request, since he had given his sacred word that
he would accept neither a kingdom nor wife. As one who had given up
all personal pleasure for the sake of dharma, and being unable to
reach a conclusion on Draupadi's question about dharma, Bhisma was
unable to act. Let us examine his statement:

Bhisma said, "O exalted lady (Draupadi) because of the subtlety of
dharma, I am unable to properly answer this question of yours,
considering that one who does not possess oneself cannot wager
another's property, and yet considering also that a woman is under the
control of the husband.35 [2.60.40]

Bhisma is perplexed over subtleties of dharma, but the second Pandava
brother, Bhima, sees clearly that an intolerable offense has been
committed against a godly lady, Draupadi, and his response is
unmitigated rage. At one point he threatens to burn the arms of his
elder brother Yudhisthira, who has wagered Draupadi. At this point,
Arjuna intervenes and declares:

Never before, Bhimasena, have you spoken such words. Indeed others who
are cruel have ruined your respect for dharma.36 [2.61.7]

Thus Arjuna's concern for dharma extends here beyond the case of
Draupadi when he sees that Bhima is ready to give up all consideration
for an elder brother, Yudhisthira, who, despite his shortcomings, is a
saintly person. Apart from that, from the very beginning of the
Mahabharata, it is clear that the Pandavas have a divine mission on
earth, to assist the Supreme Lord Krsna is His task of destroying the
wicked and saving the pious. The Mahabharata repeatedly explains that
in fact Arjuna and Krsna are none other than Nara and Narayana, the
divine appearance of the pure devotee, Nara, with the Lord Himself,
Narayana. The mission of the Pandavas was to recapture their lost
kingdom so that they could establish the rule of dharma on earth.
Their ability to carry out this mission certainly depended on their
unity among themselves, thus any threat to that unity would
immediately put at risk the entire purpose of their appearance on the
earth, and the restoration of dharma. Arjuna would requite the Kurus
dearly for their insult to Draupadi. But at the same time, the Lord's
mission must not be sacrificed.

Among the sons of Dhrtarastra, only Vikarna took the side of
Draupadi, and his statements also reveal much about dharma:

O best of men, they say that there are four disasters for earthly
rulers: hunting, drinking, gambling, and excessive attachment to
domestic affairs. A man attached to these certainly gives up dharma
and thus passes his life. The world does not esteem the activity
performed by one so engaged.37 [2.61.20-21]

Duryodhana's close ally Karna takes it upon himself to reply:

These [Pandavas] have not said anything, even when there were
encouraged to do so by Draupadi. I think that they think that the
daughter of Drupada was won according to dharma - O younger brother of
Duryodhana [Vikarna] you do not know dharma in truth, since you say
that Draupadi is not won when she is won. You are very slow-witted -
Or if you think that she was brought to the assembly dressed in a
single cloth and that this is not according to dharma, then in that
case, hear my statement of reply. O Kuru child, the gods have ordained
one husband for a woman. But this woman has submitted to more than
one. The conclusion is that she is a harlot. My opinion is that
bringing her to the assembly is not a surprising thing, whether she is
wearing one cloth or no cloth at all. According to dharma, the son of
Subala has won all this wealth: whatever riches they had, their woman,
and the Pandavas themselves.38 [2.61.28,30,32,34-37]

Many manuscripts of the Mahabharata describe that when the wicked
Kurus finally decide to strip Draupadi naked in the public assembly,
she simply took shelter of the Lord, who is Himself the highest
personification of dharma.

Draupadi, the daughter of Yajnasena, cried out for deliverance to
Krsna, Visnu, and Hari, and to Nara, the Lord's pure devotee. Then
that great soul Krsna, who was invisible, but who is dharma, covered
her with a mass of variegated cloth.39 [544*, after 2.61.40]

When all the assembly members have witnessed the divine protection
afforded Draupadi, the wisest of the Kurus, Vidura, whom even
Dhrtarastra reveres, exhorts the assembly to answer the original
question on dharma presented by Draupadi. That is, how could
Yudhisthira claim rights to her and gamble her away when Yudhisthira
had already lost himself and thus possessed nothing. Vidura's
statement is important and we shall quote the essential verses of his
statement that directly mention dharma.

Then Vidura, the knower of all dharma, raising his two arms and
restraining the assembly members, spoke these words:

Vidura said: Having already asked thus her question, Draupadi is
crying out as if she had no one to protect her. And yet, members of
the assembly, you do not reply to the question! Dharma is being
injured here.

When a suffering man, burning like a fire bearing oblations to the
gods, takes shelter of an assembly, the assembly members will surely
pacify him with truth and dharma. Now then, when that suffering man
places a question on dharma to the assembly members, must transcend
the control of lust and anger and reply to the question. O rulers of
men, Vikarna, according to his realization, stated a question. Now all
of you reply to that question according to your best judgement! A seer
of dharma who has joined the assembly but will not reply to the
question, consumes one half of the fruit accrued by speaking untruth.
Again, a seer of dharma who has joined the assembly, yet speaks
falsely, acquires the entire fruit of speaking untruth. That is the
conclusion.40 [2.61.51-57

Vidura then narrated a ancient story in which Prahlada's son,
Virocana, fell into in a mortal quarrel with the sage Sudhanva over a
girl that both young men sought to marry, each claiming to be the best
suitor. The two disputants placed the matter before Prahlada, but
Sudhanva, fearing that Prahlada would favor his own son, threatened
dire consequences should the father unfairly name his son, or simply
refuse to speak. Prahlada then turned to the sage Kasyapa who gave him
instructions on honesty and dharma. Their conversation went as
follows:

Prahlada said [to Kasyapa]: Surely you understand the dharma of both
god and demon41, and of the brahmana, for great is your wisdom. Please
hear this difficult point of dharma. What are the future worlds for
one who will not reply to a question, and also for one who indicates
falsely? Please explain this to me who am asking.

Kasyapa said:

One who knows (the answer), but out of lust, anger or fear does not
reply to a question, unleashes upon himself a thousand ropes of
Varuna. When each full year has passed, one rope is taken off.
Therefore one who knows the truth must speak the truth at once. When
dharma is struck by adharma and takes shelter in an assembly but the
assembly members there do not cut out the thorn, those assembly
members are struck by irreligion. The leader of the assembly takes one
half of the reaction, one quarter goes to the perpetrators of the
irreligious deed, and one quarter also goes to those who sit in the
assembly and do not blame a blamable act. In an assembly where a
blameworthy act is blamed, the leader becomes sinless, those who sit
in the assembly are freed (of reaction), and the sin goes to the
perpetrator of the irreligious act. But, Prahlada, those who would
speak falsely to one who is asking about dharma destroy all the merit
of their sacrifices, and they vanquish as well seven generations of
their forefathers and descendants.42 [2.61.65-72]

Deeply impressed by these words, Prahlada forthrightly declares that
the sage Sudhanva, and not his own son, is the best suitor for the
girl's hand. Sudhanva is delighted with Prahlada's honesty.

Sudhanva said: Putting aside your affection for your son, you have
stood firm in dharma. I forgive your son. May he live for one hundred
years!43 [2.61.79]

It is clear enough why Vidura has chosen to narrate this story. The
members of the assembly have either spoken falsely in claiming that
the false gambling match was dharma, or have simply kept silent. Some
acted out of fear of the Kurus' wrath, whereas Dhrtarastra acted out
of lust to acquire the kingdom for his sons. The wicked sons of
Dhrtarastra were acting out of envious anger toward the Pandavas. In
the statement of Kasyapa, all of these materialistic motives, lust,
fear, and anger are condemned. Vidura then concluded his instruction.

Vidura said: "Thus now that you have heard the highest dharma, all you
members of the assembly, consider what is best in regard to Draupadi's
question.44 [2.61.80]

But the kings of the earth sat silent. Karna and Duhsasana then
proceeded to cruelly drag Draupadi in the assembly. At this point,
Draupadi began to speak, revealing that this total disregard of dharma
in fact signaled the end of the Kuru age. Draupadi said:

What indeed is more wretched than this, that I, a chaste, virtuous
lady, have plunged into the midst of the assembly today? Where indeed
is the dharma of the kings of the earth? We hear from authorities that
in the past men have never before brought religious women to an
assembly. The eternal dharma which the Kauraveyas had in the past is
now lost. How indeed as the wife of the Pandavas, the chaste sister of
Dhrstadyumna Parsata, the friend of Vasudeva, could I come to the
assembly of kings? I am the wife of Dharma-raja, the king of dharma,
and I was born of a similar caste . Declare whether I am a maidservant
or not, and I shall do it, o Kauravas.45 [2.62.8-11]

In reply, Bhisma confirms that the failure of the kings, especially
the Kurus, to protect dharma, signals the end of the Kuru dynasty.
Bhisma further muses on the nature of a materialistic world in which
might makes right:

Bhisma said: "O gracious lady, I have already stated that dharma take
a spiritual course which even the great and twice-born souls of this
world are unable to approach. But as a powerful man sees dharma, so
others will it in matters that lie on the borderline of dharma. And
because of the subtlety, the impenetrable depth, and the gravity of
this matter, I am unable to analyze your question with certainty. But
as all the Kurus are sworn to lust and greed it is certain that the
end of this dynasty will not be long.

O gracious lady, those born in good families, though afflicted with
severe calamity, do not slip from the path of dharma, even as you are
standing here before us as a faithful, young wife. Pancali, such
conduct on your part is befitting, that even having come to such
hardship, you keep your gaze ever fixed on dharma. These elderly
people headed by Drona who know dharma remain bent over as if the life
had left their empty bodies. My opinion is that Yudhisthira
constitutes the evidence in this question. He himself ought to declare
whether you have been won or not won."46 [2.62.14-21]

Duryodhana then insists that any one of the Pandavas should declare
that Yudhisthira was a liar when he claimed to be able to wager
Draupadi. "Let them make the king of dharma a liar!" he challenges,
"Then you will be freed, Draupadi, from a state of servitude."47

Duryodhana knows well that the Pandavas cannot publicly betray their
elder brother who is the leader of their family, and indeed of their
sacred mission. Yudhisthira himself, like Bhisma, is unable to
definitely say that he falsely gambled Draupadi since he is not sure
that a wife's duty to her husband is dissolved when the husband loses
his own freedom. Thus Duryodhana taunts Draupadi with the words:

The great soul, king of dharma (Yudhisthira) stands firm in dharma.
Let him personally explain this, he who is like unto Indra, whether he
had power over you or not. And from his statement, quickly accept one
man.48 [2.62.26]

Yudhisthira, predictably, is unable to reply, for within his mind he
cannot honestly decide the question. That such a technical approach to
dharma has the power to inhibit spontaneous acts of virtue was
apparent to the author of the Mahabharata. Thus, when Bhima is unable
to vent his terrible rage against the Kurus because his elders cannot
resolve the technical issues of dharma, he cries out:

I am bound by the ropes of dharma, and thus I have not taken on this
problem. I am checked by respect for seniors, and because Arjuna
restrains me. But if I were released by Dharma-raja, then with the the
flat of my hands and with swords, I would tear up the wicked sons of
Dhrtarastra just as a lion tears up tiny beasts.49 [2.62.36-37]

Indeed Bhima's, and our, frustration here finds an obvious analogy in
the frustration modern citizens feel when known criminals are released
over legal technicalities. The depth of Bhima's frustration is clear
in his reaction to Karna's insulting words:

Hearing these very words, Bhimasena was overwhelmed with wrath, and he
breathed heavily, visibly in anguish. A loyal follower of the king
(Yudhisthira), and thus bound by the ropes of dharma, it seemed as if
he were burning Karna, with eyes discolored by rage.50 [2.63.6]

While Bhima rages, the sagacious Vidura returns once more to the
basic principle of law:

O kurus, learn this dharma at once, for if this principle is
misconstrued, the assembly will be thoroughly contaminated. If the
gambler [Yudhisthira] had first wagered his property, before he was
won, then he would have had the authority to do so. Surely this wealth
was won as if in a dream. I consider it thus, that it belonged to a
man who had no authority when he staked it. O Kurus, do not deviate
from this dharma by listening to Duryodhana's statement.51
[2.63.18-19]

It is significant that Vidura twice refers to "this dharma", for
dharma can be as individual as a particular law. Further, failure to
comply with dharma pollutes the offender. Whereas in civil law, a
criminal act simply entails government reprisal, failure to execute
dharma entails a corruption of the soul. This is quite analogous to
one of the most basic arguments of the Greek philosopher Socrates,
that one who fails to practice virtue harms his own soul.

At this point, Duryodhana, for the last time, makes his usual appeal:
that he will release Draupadi from servitude if any one of the
Pandavas will confirm Vidura's claim, that Yudhisthira did not have
the right to gamble Draupadi, and therefore dharma does not require
that the result of Yudhisthira's decision be honored. It is Arjuna who
speaks out at this point:

Arjuna said: Kunti's son, the great soul Dharma-raja, was lord and
king when he staked us as a bet. But whose lord was he once he had
lost himself. Understand that, Kurus, all of you!52 [2.63.21]

When Arjuna thus speaks, terrible omens, presaging the end of the
Kuru dynasty, appear at once in the home of Dhrtarastra. It is the
elderly members of the dynasty, such as Vidura, Bhisma, and Drona, and
indeed Dhrtarastra's wife Gandhari, who instantly see the import of
the awful signs. Thus the gods themselves, or God, ultimately settled
the dispute over dharma by manifesting a divine sign. It is
significant that this divine confirmation was not revealed until one
of the Pandava's, Arjuna, met Duryodhana's challenge and publicly
declared that Yudhisthira, in fact, did not rightly gamble Draupadi,
since he had already lost himself.

When the calamitous omens erupt, Dhrtarastra understands that the
evil policy of his sons portends doom for his family. He first rebukes
his foolish son Duryodhana, for having treated a woman so badly,
especially a woman who is a dharma-patni, a dharma- or religious wife.
[2.62.25] He then turns to Draupadi and offers her a boon, praising
her for being the best of the Kuru ladies, a chaste woman who places
dharma above all else.53 Draupadi selects as her boon freedom for her
husband, who is "a follower of all dharma."54 Dhrtarastra offers a
second boon, which she uses to set free the other four Pandavas. Again
praising Draupadi as a practitioner of dharma55, the blind old king
ask her to choose yet a third boon, but at this point she refuses,
again for dharma's sake, for to take more than two boons would itself
violate the principles of dharma. Draupadi states:

My lord, greed leads to the loss of dharma. O best of kings, being
unworthy, I am unable to take a third boon. They say that a vaisya
[merchant or farmer] receives one boon. A woman of the warriors,
however receives two boons. There are three for a king, o leader of
kings, and for a brahmana, a hundred boons.56 [2.63.34-35]

Next attempting to salvage his relationship with the eldest Pandava,
Yudhisthira, Dhrtarastra praises him also in relation to dharma:

Dear one, o Yudhisthira, you know the subtle course of dharmas. O
greatly realized one, you are submissive, and a worshiper of the
elderly.57 [2.65.4]

Similarly, in eulogizing all of the Pandavas, Dhrtarastra
specifically attributes dharma to Yudhisthira [2.65.14]. And when he
grants the Pandavas leave to depart for their restituted kingdom. At
the end, Dhrtarastra salutes Yudhisthira with the words, "May your
mind be fixed in dharma!"58

The Various Senses of Dharma

Personified dharma

We shall briefly survey the semantic range of the term 'dharma'
within the first two parvas of the Mahabharata, beyond the meanings
and uses already described. We have mentioned that dharma as the
quality of dutiful virtue may be personified, usually in a great king.
Thus King Pariksit is said to be "like the embodiment of dharma,"
[dharmo vigrahavan iva 1.45.7] Similarly Yama, the lord of death and
judgment, is also known as Dharma, and by the curse of a powerful
sage, Dharma himself was forced to take birth on the earth as the wise
Vidura, uncle of the Pandavas. Thus it is said, "Dharma, in the form
of Vidura," [dharmo vidura-rupena 1.10.28]. And when King Pandu,
unable to father his own children, but able to call a demigod for the
task, requested his wife Kunti to call this same demigod Dharma,
reasoning that no one in the world could say that the son of Dharma
was begotten against the principles of dharma. Yudhisthira, the son so
begotten, came to be known as Dharma-raja, the 'king of dharma'.

Dharma as essential characteristic

Dharma may also indicate the essential characteristic of a force or
person. For instance, with the word kala, "time", dharma indicates
time's essential feature as an inexorable law which brings all
material manifestations to their end. Thus it said of King Yayati:

Then that tiger of a king, having installed (his son) Puru in the
kingdom, later on, after a long time, met with the dharma of time.
[1.70.46]59

Dharma (with its stem form as dharman) is used in a similar way, as
in this description of the death of a sage's daughter:

Impelled by the dharma of time, the [serpent] sank his poison-smeared
fangs deeply into the body of that completely distracted girl.
[1.8.16]60

This form of the word dharma also indicates an essential quality in
this description of of Bhima, spoken by Lord Krsna:

And that man who immediately returned when the kings lost their
tempers and who so easily tore down a tree, he is none other than
Bhimasena, playing the part of a human being, for no one else in this
world with the dharma of a mortal is able to do this. [1.180.19]61

We also find the term 'dharmin', "one who possesses a 'dharma' or
characteristic", such as in the incident where the angry king Yayati
curses his son Turvasu to rule a kingdom in which the citizens are
"sinful, with the dharma of animals," [pasu-dharmisu papesu, 1.79.13].

Dharma as one of many virtues

Dharma is also found as one of many virtues, in this context usually
referring to a willing compliance with the sacred duties and laws for
civilized human beings. Indeed the religious lawbooks of Vedic culture
are called the "dharma scriptures" or dharma-sastrani.

There are many examples in which dharma is given as one of a host of
excellent qualities in a good person. Thus when King Astaka asks King
Yayati why King Sibi is outpacing all the other pious kings in his
journey to heaven, Yayati replies:

Charity, austerity, truthfulness, as well as dharma, humility, beauty,
forgiveness, and tolerance — all these qualities, o gentle king, are
to be found in the incomparable King Sibi, whose mind never knew a
malicious thought. [1.88.19]62

We find another nice example of dharma as a general lawfulness in the
following statement which describes how the citizens of the Kuru lands
flourished spiritually upon the birth of three Kuru princes:

Inclined toward charity, rites, and dharma, devoted to sacrifice and
vows, fully bound to each other in affection, the citizens flourished
at that time. [1.102.6]63

When it is seen as as pious lawfulness, and thus as one of several
virtues, dharma may even be relegated to a secondary status. Thus
while trying to convince their sternly ascetic descendent Jaratkaru
to beget a son for the good of the family the Yayavara sages state:

Dear one, that destination which is attained by those who have sons is
surely not achieved in this world by the fruits of dharma, nor by the
assiduous accumulation of austerities. [1.13.21]64

There are a variety of dharmas available and necessary to meet the
material and spiritual needs of human beings and these are grouped
into broad categories, as indicated in the following description of
the Santi-parva of the Mahabharata:

Then comes the Santi-parva in which there is a recounting of the
dharma of kings; the parva is also said to explain dharma in crisis,
and thereafter the dharma of liberation. [1.2.64]65

This "simple sense" of dharma as the pious performance of one's
worldly duties is nicely captured in the following exchange in which
the maiden Satyavati responds to the enquiry of the great emperor
Santanu, who has fallen in love with her:

As soon as he saw her, he (Santanu) asked that dark-eyed maiden:
"Under whose care are you, and who are you, and what, o shy one, what
do you seek to do?"

She said: "I am the fisher's daughter and for dharma's sake, I drive
this raft, by the order of my father who is the fisher king and a
great soul." [1.94.43-44]66

Dharma permeates the culture of the Mahabharata. In virtually every
significant situation and act of human life, there is serious
consideration of the divine law. A few more examples serve to amplify
our view of the broad sweep of godly authority as expressed by dharma.

When the saintly king Pariksit insulted the sage Samika, the sage's
impetuous son Srngi cursed the king to die. Hearing of this fatal and
irreversible curse, the heartbroken father lamented that "this is not
the dharma of ascetics." [naisa dharmas tapasvinam, 1.37.20]

It is said of the illustrious Bharata, son of Duhsanta, that "he
practiced the dharma of the virtuous and achieved unsurpassed glory"
[cacara ca satam dharmam prapa canuttamam yasah, 1.69.46]

Devayani, the lovely young daughter of Sukra, insists that the great
king Yayati marry her, even though she is of a higher, brahmana cast.
Her reason is that she took Yayati's hand when he pulled her out of a
well, and thus, she insists, they should be united in marriage by the
rule of pani-dharma, the dharma of [taking] the hand. [1.76.20]

Devayani eventually marries Yayati, but when she discovers that her
maid-servant and rival Sarmistha, daughter of the demon king, has also
united with Yayati, secretly, Devayani confronts Sarmistha:

You abide only by the dharma of demons! Have you no fear? [1.78.18]67

In a sense, what is being disputed here is the position of
dharma-patni, or "dharma-wife", a standard term and cultural notion
within the Mahabharata, and even in present day India. A dharma-patni
is a wife who marries according to dharma, and continues to execute
her sacred duties as a wife and mother in accord with dharma. In the
first two books of the Mahabharata, twenty women are specifically
called dharma-patni: Bhrgu's wife, Puloma [1.5.12]; Kasyapa's two
wives, Kadru and Vinata [1.14.7]; Kasyapa's thirteen wives, all
daughters of Daksa, whose names are Kirti, Laksmi, Dhrti, Medha Pusti,
Sraddha, Kriya, Buddhi, Lajja, and Mati [1.60.13-14]; Santanu's wife,
Satyavati [1.48.94]; Pandu's wives, Kunti and Madri [1.110.26]; and
the wife of the five Pandava's, Draupadi [1.200.2].

Indeed it is well known that many important Vedic ritualist
sacrifices, intended for householders, could only be performed if the
dharma-patni, the dharma-wife, was personally present. Thus when the
brahmana's wife at Eka-cakra selflessly proposed to give her life for
the sake of her family, she stated:

O noble man, I indeed am to be given up, for you will find another
woman. Then your dharma will again be established. [1.146.33]68

This notion that a religious householder must have a dharma-wife in
order to properly perform dharma, is clearly proclaimed by the lovely
Sakuntala when she confronts her reluctant husband in his royal court:

A wife is the root of dharma, prosperity, and pleasure, a wife is a
friend to one who is dying [wives] are fathers [to a husband engaged]
in the duties of dharma, and they are mothers to a husband in pain.
[1.68.40, 42]69

So pervasive is the sense of dharma as divine power and grace
pervading the world, that a holy place, Kuruksetra, is described early
in the text as dharmistha, "most imbued with the quality of dharma",
"most conducive to dharma" etc.[1.2.10]70

Students of the Bhagavad-gita will of course recall that the very
first words of that sacred text describe this land of Kuruksetra as
dharma-ksetra, "the field of dharma."

Dharma-sastra

There is a class of sacred lawbooks, "dharma-scriptures" known as
dharma-sastra, or in the plural, dharma-sastrani, and the Mahabharata
refers to them on several occasions. For instance, when the brahmana
student Uddalaka passed the test of his guru, Dhaumya Ayoda, the
teacher blessed the student as follows:

Because you abided by my word, therefore you shall achieve good
fortune. And all the Vedas will reveal themselves to you, and all the
dharma-sastras. [1.3.30]71

A verse from the same Adi-parva glorifies the Mahabharata as follows:

Vyasa, of boundless intelligence, has spoken this pious sastra for
practical affairs, this supreme dharma-sastra, this sastra for
spiritual liberation. [1.56.21]72

There is also the following statement about Vicitravirya, son of
Santanu, who inherited the Kuru throne while still a young boy:

The king was expert in dharma-sastra, and by the rule of dharma, he
honored [his senior brother] Bhisma, son of Santanu, and in turn
Bhisma looked after him. [1.95.14]73

Apad-dharma

The Mahabharata recognizes that in times of misfortune or calamity,
it is more difficult to maintain one's regular way of life, to
practice one's normal dharma. The text responds to this situation in
two ways: a) by praising those who are able to maintain their dharma
even in the midst of apad, "misfortune" or "calamity"; and b) by
teaching a special class of apad-dharma, that is religious principles
which may be substituted at a time of crisis or unusual distress. An
interesting passage from the Adi-parva illustrates both approaches.
Hidimba falls so madly in love with Bhima, that she renounces her life
as a man-eating Raksasi, and pleads with the eldest Pandava Yudhisthira
to grant her Bhima in marriage. She justifies both her rejection of
her demonic race, and her zealous campaign for Bhima with these words:

In the deliverance from calamity [apad], one should certainly sustain
one's life by whatever means. One who follows this dharma should honor
and execute all [that will save one.] One who sustains dharma in times
of calamity [apatsu] is the greatest knower of dharma. It is said that
for one who practices dharma, the ruination of dharma is the only real
calamity [apad]. It is said that virtue sustains life, virtue gives
life. By whatever one practices dharma, in that there is no reproach.

Yudhisthira said: It is just as you have said, Hidimba. There is no
doubt about it. You should stand firm in dharma even as you have
spoken. [1.143.13-16]74

Perhaps the best and most famous example of a great soul standing
firm on the principles of dharma despite extraordinary calamity is
that of Draupadi, whose flawless chastity despite the overwhelming
pressure of the Kuru lords in their assembly, is here praised by
Bhisma:

O gracious lady, those born in good families, though afflicted with
severe calamity, do not slip from the path of dharma, just as you are
standing here before us as a faithful, young wife. Pancali, such
conduct on your part is befitting, that even when you have come to
such troubles, your gaze is fixed on dharma alone. [2.62.18-19]75

Similarly, in a conversation with Dhrtarastra, Vidura praises
Yudhisthira for standing firm in virtue even after Dhrtarastra's sons
have stolen Yudhisthira's kingdom by deceit:

Vidura said: When your sons, simply by deceit, stole his kingdom and
riches, the wise Yudhisthira's intelligence did not deviate from
dharma, for he is the king of dharma. [2.7.19]76

There are also two instances in which very respectable persons fail
in their attempt to apply the principle of apad-dharma, in both cases
because the person whom they are trying to convince feels that despite
the difficult conditions, it is the normal principle of dharma to
which they must adhere. In the first example, the Queen Mother
Satyavati, griefstricken by the premature death of her childless son,
king Vicitravirya, pathetically urges Bhisma to save the dynasty by
begetting sons in Vicitravirya's two young widows. Bhisma reminds her,
however, that he has taken a sacred vow never to marry or beget
children, and this for the sake of his father Santanu's marriage with
his stepmother Satyavati. In the following dialogue, Satyavati again
urges Bhisma to break his vow on the plea of apad-dharma, and Bhisma
again refuses, suggesting instead an alternative apad-dharma by which
the Kurus can obtain an heir to the throne.

[Satyavati said:] "I know quite well that what you have spoken for my
sake is the truth. But consider apad-dharma and carry the load of your
ancestors. Act in such a way, o punisher of foes, that your family
line and dharma will not suffer defeat; and so that your loving
friends may rejoice!"

Bhisma then spoke again to that piteous woman who lamented thus,
yearning for a [Kuru] son, and who [in her grief] had spoken words
that deviated from dharma.

[Bhisma said:] "O Queen! Consider the principles of dharma, and do not
destroy them all! Falling from truthfulness is not praised among a
ksatriya's principles of dharma. I shall declare to you, o Queen, that
eternal dharma of ksatriyas by which the dynasty of Santanu may be
unbroken on this earth. Having heard it, and considering the ways of
the world, execute this principle along with wise priests expert in
apad-dharma and matters of personal interest in times of crisis.
[1.97.21-26]77

Bhisma then explains to his mother that in times of crisis, a
qualified brahmana may beget a princely son in a woman of the ruling
class. Satyavati then reveals that before her marriage with Santanu,
she had given birth to the greatest of brahmanas, the divine sage
Vyasa, whom she has the power to summon. Bhisma accepted that the
circumstances demanded the application of apad-dharma, but he chose a
specific apad-dharma which did not violate his own cherished dharma of
truthfulness.

Another proposal of apad-dharma is transmuted involves the great king
Pandu and his illustrious wife Kunti. As a young princess, Kunti
delighted in serving sages and saints that visited her father's
palace. Having wonderfully attended the temperamental ascetic Durvasa,
the unpredictable renunciant affectionately sought to reward the
child's service. Foreseeing that her future husband would be unable to
directly beget children, and thus a need would arise for apad-dharma,
he gave her a mantra through which she could summons any god and beget
with him a son:

Considering the [necessity of] apad-dharma in the course of time, the
sage awarded her a mantra fully endowed with mystic power and said to
her: "Whatever god you summon with this mantra, by the mercy of that
very god, there will be a son for you." [1.104.6-7]78

Many years later, Pandu killed a brahmana in a tragic accident and
was cursed to die the moment he attempted to beget a child. Thus Kunti
used her childhood boon three times for Pandu and begot three famous
sons. This was precisely the apad-dharma arranged by Durvasa, since by
ordinary dharma a chaste wife like Kunti could never beget sons with
other males, even if they were demigods. Indeed Kunti herself strongly
resisted this arrangement until she saw the depth of her husband's
need to have a son. And yet when Pandu attempted to apply the
principle of apad-dharma a fourth time to secure a fourth son, Kunti
informed him that this principle had exhausted its utility and could
no longer be applied:

Once more, out of greed for sons, Pandu of great fame urged that woman
of lovely limbs [to call a god], but now Kunti said to him: "They
certainly say that even in calamities (apatsu) there is no fourth
time. Henceforth [a lady who begets a fourth child in this way] would
be a loose woman, and the fifth time, she would become a prostitute. O
learned one, how can you, for the sake of offspring completely step
over this understandable dharma and address me as if out of madness.
[1.114.65-66]79

Although the great souls of the Mahabharata consistently take
pleasure in the performance of dharma there is a sense of reluctance
and resignation in the execution of apad-dharma. Let us return, for an
example of this, to the family at Ekacakra who must sacrifice one of
their own to a monstrous Raksasa. The brahmana's wife, while arguing
that she should be sacrificed to save the others, makes an interesting
claim which indicates that in the time of the Mahabharata, apad-dharma
was seen as necessary, at times, but certainly not desirable, and to
be replaced as soon as possible by one's regular duties:

The brahmana's wife said: This very thing which I desire to do [to
sacrifice myself to save my family] agrees with dharma and is approved
by the supreme. It is actually desirable and it is actually
beneficial, certainly for you and for the family. In fact, offspring,
material goods, dear friends and loved ones, and a wife as well, are
all desired to get freedom from apad-dharma. That is the opinion of
the saintly ones. [1.146.25-26]80

We may note here that for an ordinary person, or indeed for an
ordinary brahmana, the lack of a good wife, basic material goods,
loved ones or close friends, would create problems in the execution of
one's many religious duties. The cooperation of friends and family,
especially of a wife, and the use of certain material goods, are all
normally required to fully comply with ordinary religious obligations,
certainly for those who are not renounced mendicants or sannyasis.
Thus the lack of these items could activate apad-dharma. apad means
"calamity" or "misfortune" and one seeks the basic needs mentioned
above to avoid the "dharma of misfortune".

Dharmya

Also common in the Mahabharata is the word dharmya: "having the
quality of dharma," consistent with dharma," "conducive to dharma"
etc. At the very beginning of this epic, the sages at Naimisaranya
describe the Mahabharata as dharmya, in expressing their wish to hear
the great epic from the learned and versatile speaker, Sri Suta:

We wish to hear that which is equal to the four Vedas, the dharmya
compendium that drives away the danger of sin, and whose author is
Vyasa, of miraculous deeds. [1.1.19]81

King Duhsanta convinces the charming Sakuntala to marry him after
lecturing her on the various types of marriage that are dharmya, and
those that are not. [1.67.8-14]

King Yayati defends his acceptance of a Danava princess as a second
wife, against the order of his powerful father-in-law Sukra who is
about to curse him, with these words:

Yayati said, "O lord, that which I have done for the daughter of the
Danava king is dharmya, for my only thought was that she was begging
for [the fulfillment of her fertile] season. [1.78.31]82

Yayati finally reached material heaven, only to fall once again to
the earth. His last wish in heaven is granted and he falls in the
midst of a group of saintly kings who converse with him about
spiritual knowledge and virtue. Among other things, Yayati tell them:

Minding the dharmya path that leads to glory, a king should execute
dharma, keeping it in his sight.[1.87.17]83

When the lovely river goddess Ganga tests the saintly king Pratipa by
inviting him to break his vow of monogamy and accept her as a second
mate, the monarch reminds her of his commitment to a single wife,
saying "you must know this to be my dharmya vow." [1.92.6]84

About to narrate an authoritative historical incident, the chaste
Kunti tells her husband Pandu: "Now then, hear from me this ancient
dharmya narration." 1.112.6]

Not to be outdone, Pandu narrates a story of his own, adding: "O
blameless woman, it is right that you act on my dharmya statement."
[1.113.24]85

Finally, and most poignantly, when the great Draupadi is dragged into
the the wicked Kuru gambling hall, she piteously declares:

They have never before brought dharmya ladies to the hall. It is
finished, the eternal dharma the Kurus once had. [2.62.9]86

Ksatra-dharma

The Mahabharata often speaks of raja-dharma and ksatra- or
ksatra-dharma, indicating the "dharma of kings" or the "dharma of the
ruling warrior class". The dharma of rulers is central to the epic
since the main figures in the Mahabharata are ksatriyas, members of
the ruling, warrior class. Indeed the events leading up to the the
climactic and devastating war of Kuruksetra turn on the failure of the
Kurus to practice fairly the dharma of kings.

A brief survey of the occurrences of the terms raja-dharma and ksatra-
or ksatra-dharma will give us a sense of the political culture of
those times, the essence of which was to protect all those born in the
realm (praja), whether human beings or animals. Thus the great King
Janamejaya declared to the young sage Uttanka:

"By thoroughly protecting these prajas, I thoroughly protect my own
ksatra-dharma."87

According to the Bhagavad-gita [18.43], one of the qualities of a
ksatriya is daksyam, "skill" or "adeptness", and Janamejaya's father,
Pariksit Maharaja, is described as "competent in raja-dharma and in
the practical affairs (artha) of kings."[1.45.14]88 In a very similar
passage, the river goddess Ganga describes her son Devavrata (Bhisma)
as "skilled in raja-dharma and in the practical affairs (artha) of
kings." [1.94.36]89

In the same Gita passage cited above, Lord Krsna also gives as a
ksatriya quality, "not fleeing from battle" [yuddhe capy apalayanam,
18.43] A splendid example of this occurs in chapter ninety-six of the
Adi-parva. Eager to arrange a proper royal marriage for his
stepbrother Vicitravirya, Bhisma attends the bride competition of the
three lovely young princesses of Kasi, and in the presence of all the
world's royalty, boldly places them on his chariot and calmly departs.
Suddenly a rival king, Salva, challenges the mighty Bhisma and
Bhisma's reaction clearly reveals the ksatriya demeanor:

Then that tiger of a man, Bhisma, wrecker of enemy armies, was
agitated by (Salva's) statement and he began to blaze like smokeless
fire. Standing fully on the principle of ksatra-dharma, devoid of fear
and confusion, the great chariot warrior turned back his chariot
toward Salva. [1.96.28-29]90

Unfortunately, Vicitravirya died prematurely, leaving his young
widows childless. Once again it was Bhisma's task to arrange for royal
progeny. Rejecting the desperate plea of his grieving stepmother
Satyavati that he personally accept the young widows, Bhisma presents
an alternative course of action which he justifies in terms of
ksatriya-dharma:

[Bhisma said to Satyavati:] "O queen, I shall declare to you the
eternal dharma of ksatriyas by which Santanu's lineage may be
unperishing on the earth." [1.97.25]91

The term cakra, "wheel" is commonly used in the Mahabharata as a
symbol, since the essential movement of time and events within time is
a circular, cyclical movement. Thus there is a dharma-cakra, a wheel
of dharma, in various senses: many religious duties are cyclical, in
that they are to be performed periodically. Also, the king had to care
not only for his own dharma, but he had to see that all the citizens
were nicely engaged in their respective dharma. Thus he had to deal
with a wide circle of dharma. Finally, the cakra as a discus is a
famous weapon of Lord Visnu, whom the monarch is supposed to
represent. Even today in Hindu Nepal, the king takes his throne as a
representative of Visnu. The Mahabharata refers as follows to the
dharma-cakra at a time when the three Kuru princes, Dhrtarastra,
Pandu, and Vidura, were still too young to rule and their step-uncle
Bhisma ruled on their behalf as regent.

Enjoined by Bhisma, the dharma wheel rolled on in the kingdom.
[1.102.12]92

Adherence to the dharma of kings at times leads a ruler into
difficult situations. For example, it is mentioned at least twice that
Yudhisthira Maharaja agreed to gamble with the Kurus, even though he
suspected, correctly, that the outcome would be disastrous for the
Pandavas, because it was his dharma to do so. Thus after the first
gambling match, Arjuna pacifies the furious Bhima with these words:

Challenged by others, and steadily remembering ksatra-dharma, it was
by the wish of others that the king gambled, and that will bring great
fame to us. [2.61.9]93

When Yudhisthira is called to gamble a second time, the sage
Vaisampayana informs us:

Out of modesty and attachment to dharma, the son of Prtha went again
to gambling. [2.67.15]94

We should recall that Yudhisthira was not only obliged, as a
ksatriya, to accept an invitation to gamble, he was doubly obliged
since the invitation came from his uncle Dhrtarastra who assumed the
authority of Yudhisthira's father upon the death of his real father
Pandu. Significantly, whenever Duryodhana decides to hold a gambling
match, he did not personally invite Yudhisthira, but in both cases, he
arranged for his father, Dhrtarastra, to issue the challenge.

There are at least two instances where evil monarchs misapply the
rule of ksatriya-dharma to justify their questionable activities. The
first case is Jarasandha, a misguided ruler who captured and
imprisoned thousands of lesser kings whom he intended to butcher alive
before Lord Siva as a sacrificial offering. When confronted by Lord
Krsna, he replied that,

They say, Krsna, that this is the dharmya way for a ksatriya, to earn
a living: showing his valor and gaining control, he may act as he
wishes. [2.20.26]95

An equally cynical reading of raja-dharma is to be found in the
following statement of Duryodhana who is plotting to steal the riches
of the Pandavas, whom he bitterly envies:

Dissatisfaction is the root of riches. Thus it is dissatisfaction that
I desire. One who endeavors for an exalted position, o king, is the
supreme strategist. One can not claim opulence or wealth as one's own.
That which one formerly acquired, others will take away. That is the
dharma of kings, say the authorities. Having made a treaty of non-
aggression, Indra then cut off Namuci's head. Indra considered that to
be the eternal course of action toward an enemy. [2.50.18-20]96

We conclude with two cynical statements that amount to a "might makes
right" philosophy of raja-dharma, the sacred duties of kings. The
authors of these twisted statements are Karna and Duryodhana who
consistently practiced these views in real life.

When the Pandavas are reluctant to accept Karna as a member of the
warrior class, Karna declares: "Those who are greatest in prowess
belong to the kingly class. Dharma depends on strength!" [1.126.19]97

Attempting to convince his father to sanction his evil plan,
Duryodhana declares:

Maharaja, a warrior's course of action is based on victory. Let it be
dharma or adharma, o noble Bharata, as long as it is his course of
action! [2.50.15]98

This flagrant disregard for the actual principles of dharma led to
the catastrophic Battle of Kuruksetra, as we shall see later in the
epic.

Reciprocal power of dharma

The actual laws of dharma have a kind of power to reciprocate with
those who do or do not follow them. Thus when the sage Samika finds
out that his immature son Srngi has cursed the great King Pariksit to
die in seven days, the sage admonishes Srngi and reminds him that
Pariksit Maharaja has always protected them and only for that reason
can they, the brahmanas, peacefully protect dharma. In the course of
this lecture, Samika refers to this awesome reciprocal power of
dharma:

Ascetics like us must always forgive the king in whichever way he
acts, my son. Indeed when dharma is struck, it strikes back without a
doubt. [1.37.22]99

The power of dharma to harm those who harm it is intelligible in
practical as well as spiritual terms. Thus Samika explains the
dangerous consequences of killing a saintly king over a minor fault:

If the king should not protect us, suffering would overcome us. My
son, we would not be able to happily practice dharma. [1.37.23]100

Lord Indra makes a similar statement about dharma when he urges King
Vasu to return to his own royal duties on earth, and refrain from
aspiring to take Indra's post in heaven:

This dharma [of governing] should not be confused on the earth, o lord
of the earth. Protect dharma, for when dharma is sustained, it
sustains the entire universe.101

In Sanskrit, Indra utilizes the root of the word dharma, which is
dhr, "to sustain", to make his point. Thus he says, "when dharma is
dhrta (sustained), then it dharayate (sustains) the world.

The lovely goddess Ganga tests the virtue of her future father-
in-law, King Pratipa, by sitting on his lap and inviting him to enjoy
with her. But the saintly king remains true to his vow of monogamy on
the grounds that his vow is dharmya, based on dharma, and so to break
his vow would be a violation of dharma, and that would surely ruin
him:

Pratipa said:

O fair one, I cannot, out of desire, approach another woman (besides
my wife), nor one who is not of my warrior class.102 Good woman,
understand this to be my dharmya vow.

The woman (Ganga) said:

I am not an inauspicious nor an unapproachable woman, nor am I ever
blameworthy. O king, accept me, as I am accepting you, for I am a
virgin and an excellent woman.

Pratipa said:

I have forsworn that pleasure which you urge upon me. Otherwise,
were I to surrender to your proposal, that transgression of dharma
would destroy me. [1.92.6-8]103

The glory and power of dharma is nicely depicted in a statement
describing Yayati's return to heaven with his royal descendants:

Mounting the chariots, all of those illustrious kings departed,
striding up to heaven along the sun-rays, covering sky and earth with
dharma. [1.88.16]104

Dharma-psychology

Dharma is not merely a way of acting, it is also a state of mind. For
instance, when his descendent kings offer him their pious merit in
charity, Yayati vehemently protests on the basis of dharma that
brahmanas and not ksatriyas are recipients of charity:

A man of my sort, with dharma-consciousness (dharma-buddhi), would not
knowingly perform such a miserly act, as you have stated. Keeping his
mind on the dharmya path (dharmyam margam), his vision fixed on
dharma, a ruler should perform acts that lead to fame. [1.87.17]105

The Mahabharata declares that the rule of a saintly king leads the
people to a proper awareness of dharma. Thus it is said of Santanu:

When that best of Kuru lords was present as the ruler of the kings of
kings, speech adhered to truth, and the mind took shelter of the
dharma of giving. [1.94.17]106

When Lord Parasurama had killed all of the ksatriya men on the earth,
the ksatriya ladies approached selfless brahmanas, conceived sons, and
thus revived the warrior race. The mental state of these royal ladies
is described as follows:

Completely fixing dharma in their mind, the women approached the
brahmanas. [1.98.5]107

Vyasa agrees to obey the command of his mother to beget Kuru princes
in his brother-in-law's widows, because, he declares, his mother knows
dharma and her mind is fixed in dharma:

Vyasa said: "You understand dharma, Satyavati, both higher and lower
as well. And as your mind is fixed in dharma, o knower of dharma,
therefore by your command, in which you indicate dharma as the reason,
I shall do what you wish, for this is seen to be the ancient way."
[1.99.36-37]108

That dharma can and does exist within a pious person is explicitly
stated in this eulogy offered by Vrsaparva, king of the demons, to his
guru Sukra:

O Bhargava (Sukra), I know there is no adharma or false speech in you.
In you are dharma and truth! Therefore be merciful to us, sir.
[1.75.6]109

Dharma-artha

Dharma is regularly complemented and balanced by a second key social
need and norm, namely artha, which has a somewhat broad family of
meanings. Artha is a common word for aim, or goal, and thus it may
refer to the objects of the senses, indriya-artha. Similarly, it can
signify purpose, motive, or the reason for which something is done.
Thus it is used at the end of a compound to indicate for whose sake,
or for which purpose an action is performed. Continuing along this
semantic trail, artha may indicate advantage, use, or utility; and
thus wealth, property, opulence, money, or business. As a complement
or balance to dharma, i.e. virtue, piety, justice, duty, etc., artha
shows a concern for practical action aimed at securing one's basic
needs. Indeed the Mahabharata appears to have little patience for an
exaggerated piety that ignores or subverts legitimate worldly needs.

A clear picture of the Mahabharata's search for balance between
dharma and artha is available in chapter five of the Sabha Parva.
There, in the longest sustained contemplation of political science
found in the first two books of the epic, Narada Muni instructs King
Yudhisthira by asking a series of questions to the effect of, "Are you
doing this or that?" and "Is such-and-such taking place?" In his first
four questions to King Yudhisthira, the king of dharma, Narada
immediately focuses in on this essential balance in society between
dharma and artha. In my rendering of Narada's words, and throughout
this section of the Introduction, I will give the words dharma and
artha, without translating them.

Narada Muni said: Are your arthas (plans, purposes, political and
business affairs) succeeding and does your mind delight in dharma? Are
pleasures being experienced so that the mind is not frustrated. O
King, do you practice the unperishing course of action that your
forefathers once observed, and which, among men, is joined to dharma
and artha? Are you neither impeding dharma through artha, nor artha
through dharma, nor both through enjoyment simply meant for pleasure?
O greatest of conquerors, giver of boons, do you always attend to
artha, dharma and kama (enjoyment), assigning them to the proper time,
you who understand time? [2.5.7-10]110

In the course of Narada's didactic questions, dharma and artha also
appear as follows:

O lord of earth, having slept at night for the first two yamas
(periods of three hours each), do you then arise in the final yama,
and deeply ponder dharma and artha? [2.5.75]111

Dear king, do you listen to the elders whose words comprehend dharma
and artha? The elders always understand artha and they are constantly
seeing dharma. [2.5.105]112

It is not difficult to see why a good king had to be expert in both
dharma and artha. The prosperity, success, and happiness of the
kingdom depended on dharma, following the laws of God, and artha, or
practical, efficient administration. Thus as we have seen earlier,
Pariksit Maharaja, considered an ideal saintly king, is said to be
"expert in the dharma and artha of kings". [1.45.14]113 Similarly,
when the river goddess Ganga delivers to her former husband Santanu
their glorious son, Devavrata, she praises their son with these words:

O king, o hero, take to your home this hero, your own son given by me.
He is a great archer, and he is learned in the dharma and artha of
kings. [1.94.36]114

Even in times of misfortune, one must know dharma and artha. Thus
when Bhisma is about to explain to Satyavati the proper method to
reinstate the Kuru line of kings, he advises her:

Having heard about this (dharma), you should take it up along with
wise priests who are learned in the dharma and artha for times of
misfortune (apad), keeping in view, also, the ways of the world.
[1.97.26]115

There are many examples of important personalities in the Mahabharata
who consistently show a deep concern both for virtue, dharma, and for
so-called worldly affairs, artha. For example, when the great sage
Kanva offers his newly-wed daughter Sakuntala a boon, her choice of a
blessings nice illustrates these twin concerns:

Thereupon, Sakuntala, desiring the good of (her husband) Duhsanta,
chose (as her boon) that (her husband's dynasty) the Pauravas achieve
the highest status of dharma, and that they not fall from their
kingdom. [1.67.33]116

Similarly, when Satyavati is vainly trying to convince Bhisma, sworn
to celibacy, to break his vow and procreate heirs to the Kuru throne,
she tells him:

O punisher of the foe, act so that your family line, and dharma, not
be overcome, and so that your well-wishing friends may rejoice.
[1.97.22]117

When Bhisma insists that according to dharma it is rather a selfless
brahmana who should beget a Kuru prince, Satyavati proposes that her
own son, the greatest of sages, Vyasa, could perform this duty. Bhisma
replies

This, what you have spoken now, appeals to me for it is the highest
good. It conforms to dharma, and it certainly benefits our family.
[1.99.20]118

Having persuaded her son Vyasa to save the dynasty, now Satyavati had
to convince the elder of the young widows to accept him in union.
Again dharma and artha are invoked:

Thereupon that godly woman (Satyavati), approaching her daughter-in-
law, and meeting with her in a secluded place, spoke words that were
consistent with dharma, fully adapted to artha, and beneficial.
[1.99.44]119

Dharma and pleasure

Dharma is not dry or artificial. As the Bhagavad-gita teaches, dharma
engages the natural propensity of a conditioned soul, and regulates
the commerce of human interaction so that all members of society can
progress smoothly toward spiritual purification and ultimate
liberation. Since the soul is by nature blissful, ananda-maya, the
practice of dharma is ultimately a pleasure, and not a pain. Thus the
word 'dharma' is often used in conjunction with various words derived
from the Sanskrit root ram, "to delight, enjoy, or take pleasure." For
instance when the creator Brahma offers a boon to Ananta Sesa, that
divine serpent replies as follows:

Sesa said: "This alone is the boon that I now long for, o great-
grandfather - may my intelligence delight (ramatam) in dharma, and in
tranquility and austerity, o lord. [1.32.17]120

Similarly, in glorifying the state of society during the reign of
Maharaja Duhsanta, we find this statement:

The four social classes, free of selfish desire, took pleasure
(remire) in godly activity through their own dharmas. [1.62.9]121

In at least two cases, physical places are described as dharmya,
"endowed with the quality of dharma" and at the same time
"pleasurable" (ramya/ramaniya). The first example involves a
description of the asrama of the sage Vasistha, in reference to the
kama-dhuk, "wish-fulling cow" that dwelled there:

Dwelling in that forest of ascetics, frequented by sages, and both
pleasurable (ramya) and dharmya, that cow grazed there free of fear.
[1.93.10]122

Similarly, we find this description of Arjuna's sojourn to many
places of pilgrimage during his year of exile:

Crossing over the Kalinga lands, and observing the sanctuaries that
were dharmya and pleasurable (ramaniya), that lord (Arjuna) went on
his way. [1.207.12]123

There are also frequent statements to the effect that a civilized
person fulfills his or her desires in accordance with dharma. Thus
when the goddess Devayani queries her friend and servant Sarmistha
about the latter's sudden pregnancy, apparently out-of-wedlock, we
get this reply:

Sarmistha said: A certain sage arrived here. He had a soul of dharma,
and was a master of the Vedas. I begged that boon-giver for my desire
which was in accord with dharma. I do not improperly act on my
desires, o bright-smiling one! [1.78.3-4]124

Similarly, when the famous King Yayati regained his lost youth, he
set out to satisfy his desires in the following way:

According to his desire, his enthusiasm, the circumstances, and his
own happiness, that richest of kings, engaged in pleasure, pursued
pleasing sense objects that were not opposed to dharma. A leader of
kings, he certainly did only what was appropriate. [1.80.1-2]125

Lord Krsna makes a similar point in the Bhagavad-gita:

And of the strong, I am strength devoid of desire and passion. I am
the desire in creatures when it is not opposed to dharma, o best of
the Bharatas. [Bg. 7.11]126

We may note that having first identified Himself with "strength
devoid of kama, (material pleasure or selfish desire)" Lord Krsna then
immediately adds that He is present in kama "which is not opposed to
dharma" (dharmaviruddha) the very words used to describe Yayati's
position.

Dharma-artha-kama

In its first chapter, the Mahabharata indicates that the processes of
dharma, artha, and kama are intrinsic to the purpose and function of
the creation, as revealed in the description of the cosmic vision of
the great sage Vyasa:

The sage (Vyasa) saw, with clear realization, the process of the
Vedas: dharma, artha, and certainly kama. He saw the various
scriptures for dharma, artha, and kama, and that for the maintenance
of the world, an arrangement had arisen. [1.1.46-47]127

Of course the fourth and ultimate purusartha, or goal of life, is
moksa, spiritual salvation, which we shall discuss later. But for now
the Mahabharata confines its discussion to the worldly goals. Thus the
ideal state of society during the reign of Duhsanta is described as
follows:

O tiger of a man, when that (Duhsanta) was lord of the citizens, men,
devoted themselves to dharma and artha, cultivating pleasure based on
dharma. [1.62.7]128

In the preceding two verses, we have seen dharma, artha, and kama
operating on a cosmic scale, and within a large kingdom. But these
same three elements also motivate individual human relationships. That
is, in worldly society people form friendships, marry one another
etc., in a quest for virtue, prosperity, and sense pleasure. We see it
in the following statement of Duhsanta to his wife Sakuntala, whom for
the moment he is pretending not to recognize:

I do not remember having a relationship with you based on dharma,
kama, or artha. Go or stay as you like! Or do what you wish!
[1.68.19]129

We see the same notion in Devayani's bitter words to Kaca, who does
not return her love:

Devayani said: "O Kaca, if you reject me in dharma, kama, and artha,
even though I have encouraged you (to accept me), then this science of
yours will not be successful." [1.72.16]130

Since dharma, artha, and kama constitute the basic needs or goals of
human society, it is natural that proper governance means to properly
and efficiently administer these three. Thus, when Narada Muni comes
to instruct Yudhisthira in political science, through a series of
rhetorical question, the Mahabharata tells us that in fact he came to
talk about dharma, artha, and kama:

Worshiped by all the Pandavas, the great sage, a master of the Vedas,
asked Yudhisthira about this (issue) concerning dharma, kama and
artha. [2.5.6]131

Toward the end of his discussion, Narada again touches on these
three:

O sinless one, do your thoughts and deeds lead to a long life and a
noble reputation, and do they show the way of dharma, kama, and artha?
[2.5.91]132

Although, as we shall see, dharma is the most important of the three
worldly human goals, a king must provide a balanced life for his
citizens. That is he must not only guide them in virtue and
dutifulness (dharma), but he must also see that they are prosperous
(artha), and that they have good facility to satisfy their bodily
needs (kama). As we shall see in the story of Yayati, insufficient
satisfaction of basic human needs may lead to frustration and
obsession, which act against the development of spiritual
consciousness. Thus the Mahabharata praises King Yudhisthira's ability
to balance dharma, artha, and kama.

That best of the Bharatas (Yudhisthira) cultivated equally dharma,
kama, and artha, honoring all three as a man with relatives honors his
relatives as equal to himself. When dharma, artha, and kama were thus
equally divided, and (were as tangible) as if embodied on the earth,
the king shone among them like the fourth. [1.214.3-4]133

Yet despite the necessary balancing of human activity, it is clear
that dharma is most important. Thus we find that even artha and kama
must be performed according to dharma. Yudhisthira's balancing of
dharma, kama, and artha in fact was conducted "according to dharma:"

At that time, whatever was suitable in regard to dharma, kama, and
artha, the king (Yudhisthira) did it according to dharma, for he was
famous for his protection of the kingdom. [2.22.58]134

Finally, in the course of listing the sterling qualities of King
Santanu, the Mahabharata attributes to him a firm conviction as to the
superiority of dharma over artha and kama.

"Dharma is certainly beyond kama and artha!" (Santanu) was fixed in
this resolve. [1.94.4]135

Degrees of dharma

The Mahabharata tells us that some persons uphold dharma better than
others. In other words, some are more virtuous, more dutiful, more
religious, more law-abiding, than others. The most common term used
for such comparisons is dharma-bhrt, "one who supports, maintains,
cherishes, or, to use the cognate English term, one who bears,
dharma." Thus in the Adi-parva, six persons are described or addressed
as sarva-dharma-bhrtam vara, "the best or excellent one of all those
who bear dharma." These six are: Yudhisthira [1.2.193], Bhrgu
[1.5.13], Srngi136 [1.38.6], Arjuna twice [1.60.4] [1.125.12], Bhisma
[1.97.7], and Bharadvaja [1.121.6]

We also find the superlative term dharma-bhrtam srestha, "the very
best, most glorious etc. of those who maintain dharma," used twice for
King Yudhisthira [1.56.9] [1.114.6], and once for Parasara Muni
[1.99.7].

The similar term, dharma-bhrtam varistha, "the most excellent of
those who maintain dharma" is used twice in the Adi-parva, again in
relation to King Yudhisthira [1.179.21] [1.183.4], once in a
description of Lord Krsna's first meeting with King Yudhisthira:

Then Vasudeva (Krsna), approaching Kunti's son, the most excellent of
those who maintain dharma, said to him: "I am Krsna," and pressed the
feet of King Yudhisthira, descendent of Ajamidha [1.183.4]137

We also learn in the Mahabharata that some persons understand dharma
better than others. The term sarva-dharma-vidam vara, "best of those
who know dharma," occurs three times in the first two parvas of the
epic, in reference to Santanu [1.94.6], Yudhisthira [2.12.7], and
Narada Muni [2.33.21].

There is a general definition for one who is to be considered
dharma-vid uttama, "the highest knower of dharma"

One who maintains dharma in times of calamity is the highest knower of
dharma. It is said that for one who follows dharma, the ruination of
dharma is the only real calamity. [1.143.14]138

Finally, there is the following praise of Vidura who, after all, is an
incarnation of the god Dharma:

In the three worlds, there was no one equal to Vidura. Always engaged
in dharma, o king, he then achieved the highest point in dharma."
[1.102.20]139

As implied in this statement, apart from the various gradations or
levels among the people who maintain and know dharma, there are also
different degrees or stages within dharma itself. Vyasa himself says
to his mother Satyavati:

Vyasa said: "You understand the superior dharma, Satyavati, and the
inferior as well." [1.99.36]140

The words param and aparam, translated here as "superior and
inferior" may also mean "higher and lower, absolute and relative,"
etc.

There are also several instances in the Mahabharata's first two books
in which a speaker declares a particular virtue to be the "highest
dharma" or a "superior dharma". For instance, a young sage cursed to
become a reptile saves himself from Ruru, a serpent-killing brahmana,
by giving him these good lessons:

"Authorities consider non-violence toward all living things to be the
highest dharma (paramo dharma). Therefore a brahmana should never
injure any living being." [1.11.12]141

The sage then goes on to classify non-violence as one of a cluster of
qualities that together comprise paro dharma, "superior dharma":

It has been concluded that non-violence, speaking the truth, and
forgiveness are the superior dharma of a brahmana, even more than
holding the Vedas (in one's memory). [1.11.14]142

Clearly the fallen sage had good reason to convince Ruru of the
supreme merits of non-violence, since Ruru was about to kill him.
Sakuntala also gives a practical lecture on dharma to her husband King
Duhsanta, when the latter falsely claims he does not recognize her,
that truthfulness is the highest dharma.

There is no higher dharma than truth, there is nothing greater than
truth. [1.69.24]143

Arjuna defeats the Gandharva king, Citraratha, who then attributes
his defeat to Arjuna's practice of celibacy (brahmacaryam), a
"superior dharma":

Celibacy is a superior dharma (paro dharmah), and because that very
principle is constant in you, you have defeated me in battle, o
Partha. [1.159.13]144

Trying to convince her husband King Duhsanta not to abandon their
son, Sakuntala made this interesting statement:

The forefathers have said that a son is certainly the foundation of
family and dynasty. Therefore one should not reject a son, for he is
the highest of all dharmas. [1.69.17]145

Presumably Sakuntala means to say that to beget, protect, and
religiously educate a son is the "highest of all dharmas", a task
which her husband ultimately accepted. Their son, of course, was to
become the illustrious King Bharata, famous to this day in India.

We have seen in the above verses that non-violence, truthfulness,
forgiveness, celibacy, and raising a good soon have all been praised
as the best dharma, or at least a transcendent dharma of a higher
order. We have also seen that in specific circumstances, in the face
of particular problems or needs, the necessary dharma will be put
forward as a superior, if not the very best, of all dharmas. What are
we to make of this?

In a sense, all of the speakers are correct in two ways: first, the
dharmas listed above are not ordinary duties. Each one is a foundation
of the Vedic culture of the Mahabharata, and so each can seriously be
said to be a superior principle. But what of the apparently
contradictory claims that a particular principle or virtue is the best
dharma. This leads to our second point. Clearly, we are dealing with a
type of context-specific ethical system. That is, a person's principle
moral or ethical duty in a given situation is defined by the need of
the day, or of the moment. For example, all of Ruru's other
brahminical qualifications would be virtually meaningless were he to
cruelly slaughter an innocent creature. Thus for him at that moment,
ahimsa, non-violence, or "non-injury" was his chief obligation.
Similarly, when confronted by his innocent and godly wife, Duhsanta
could only maintain his position as a decent, and what to speak of
religious, king by telling the truth. So from Sakuntala's point of
view, at that time and in that situation, his chief duty was to care
for his son.

In fairness to Duhsanta it should be noted that his real intention
was to save his family. Realizing that the unusual and secretive
circumstances of his marriage might cause a scandal that would force
him, as an ideal king, to leave his family, he schemed to oblige the
gods to declare the legitimacy of Sakuntala and his son, by publicly
denying them, precisely so that he could remain with them.

There is one instance where Kunti, mother of the Pandavas, states
that a "great dharma" will be done if her son Bhima kills a demon who
is literally eating up the town of Ekacakra. According to a contract
made with the demon, each family in the town, in turn, sacrificed one
of their own, lest the demon kill and eat entire families at once.
When the pious brahmana family that hosted the incognito Pandavas
faced their turn, Kunti intervened and declared that Bhima would go
and kill the demon, which he did. In the following statement, it is
noteworthy that Kunti considered that Bhima's act would serve two
purposes: it would repay the Pandavas' debt to the family, and it
would be a "great dharma" in its own right. Thus Kunti convinces
Yudhisthira of her decision with these words:

Indeed two purposes will be carried out, Yudhisthira: both the
reciprocation of our residence here, and the performance of a great
dharma. [1.150.20]146

Again we see that there are greater and lesser dharmas. Finally, we
turn to a planetary view of dharma in which the general quality and
quantity of dharma on the earth varies according to the historical
age. The Mahabharata teaches that there are four yugas or planetary
ages, and dharma, fully represented in the first age, the "Age of
Truth" (satya-yuga) gradually diminishes in the following three ages
until the cycle begins again with another Satya-yuga:

Because he knew that in each yuga (planetary age) dharma decreases by
one fourth, and observing that the duration of life and power of
mortals also went according to the yuga; and thus desiring to further
the objectives of the Absolute, brahman, and the brahmanas, Vyasa
divided the Vedas, from which he is remembered as Vyasa, "the
divider". [1.57.72-73]147

Sanatana-dharma

There is a special and superior type of dharma distinguished as
sanatana-dharma, or "eternal dharma". Before examining the instances
of the term sanatana-dharma in the first two Parvas of the
Mahabharata, we shall first review the use of the term sanatana,
"eternal" itself. There are various ways of saying "eternal" in
Sanskrit, such as sanatana, sasvata, nitya etc. The point here is that
a close study of the text reveals that of these terms, sanatana is
used more often in a purely spiritual sense in describing something
fully transcendental to material time. The word sasvata is used both
for truly eternal objects, as well as for "perpetual" things in the
material world that last a long time, or always reoccur. And the word
nitya, used at certain key moments to mean "always existing" or
"eternal", is commonly used in the simple sense of "always",
"regularly" etc. We shall examine the specific usages of these three
terms: sanatana, sasvata, and nitya; first as independent adjectives
to get a sense of their weight and import, and then specifically as
they occur in conjunction with the term 'dharma'.

As a simple adjective, and apart from its use with 'dharma', the word
sanatana, "eternal", usually appears in descriptions of a grand, or
cosmic scale, and normally when a straightforward sense of spiritual
eternity is intended. For example, in the beginning of the
Mahabharata, Sri Suta first declares that he will narrate this epic
work of Vyasa, after offering his respectful obeisances to:

The primeval Lord, the controller, called by many names, praised in
many ways; He who is truth, the one unperishing Absolute, manifest and
unmanifest and sanatana. [1.1.20]148

Suta goes on to glorify the Lord as the Absolute, brahman, whose many
qualities include that of being sanatana:

At the beginning of the (cosmic) age, there existed that instrumental
cause which they call the great divine, and in which, say the
scriptures, exists that light, that truth, brahman, which is sanatana.
[1.1.28]149

In the above text, the absolute, brahman, is glorified as jyotis, the
effulgence or light. Later in this same chapter we learn that this
jyotis or light is actually the Supreme Lord, who again is said to be
sanatana:

The Supreme Lord, who is sanatana, is glorified here. He is actually
truth, the single verity, the purifier and the only pure; the
everlasting Absolute, supreme and constant, and the light (jyotis)
that is sanatana. [1.1.193-194]150

Later in this same parva it becomes clear that the sanatana Lord of
whom we speak is Vasudeva, a plenary expansion of Lord Narayana:

He who is named Narayana, is the God of gods, sanatana. By His
portion, glorious Vasudeva appeared among human beings. [1.61.90]151

Thus the Supreme Personality of the Godhead is declared to be
sanatana. eternal. He is glorified by names such as Narayana, Visnu,
and Vasudeva, for after all, Suta has told us that the Lord is
puru-hutam, "called by many names." As we will show later, this same
Lord is ultimately known as Krsna, and it is in this form that the
Lord enlivens the history of the Mahabharata.

Suta also reveals that the original scripture, the holy Veda, is
sanatana:

Having divided the sanatana Veda, with austerity and celibacy, the son
of Satyavati composed this pious history (Mahabharata). [1.1.52]152

Thus the word sanatana has been applied to such important spiritual
truths as the Lord Himself, His aspect as brahman, and the holy Veda
which ultimately reveals His glories.

There is another use of the word sanatana in this volume, apart from
its connection with dharma. In this final case, the lovely and
strong-willed goddess Sakuntala, while lecturing her husband on the
importance of a good wife, explains that since a man takes birth again
in the form of his son, a man's wife is also his mother. Thus she
concludes:

Wives are the holy sanatana field of one's own birth. [1.58.51]153

As we see in this and other examples, when speakers wish to emphasize
that the religious principles they are recommending are not merely
circumstantial, but rather perennial principles of virtue, they add
that the act they propose is not merely dharma, but rather sanatana
dharma, i.e. that which is always dharma in all circumstances. For
instance, as we have seen earlier, when Bhisma rejects his
stepmother's suggestion that he break his sacred vow of celibacy and
marry, he then tells her:

O Queen, I shall explain to you the sanatana dharma of warriors, by
which the lineage of Santanu may in fact be unperishing on the earth.
[1.97.25]154

The sense here is that although, as we have seen, there can and often
are debates over dharma, and between various rules of dharma, the
statement that an act is sanatana dharma is meant to give a special
status to the proposed behavior. Such dharma is not apad-dharma,
invoked to cover an emergency.

When a Gandharva king, sporting with his consorts, tries to violently
prevent the Pandavas from bathing in the holy Ganges River, Arjuna
furiously replies:

(Access to) the virtuous river of the gods is unrestricted, for she
bestows heaven (on those who bathe in her waters). How can you seek to
limit her? This is not sanatana dharma! [1.158.20]155

In other words, such a drastic action as restricting the access of
innocent pilgrims to the holiest of rivers, would have to be based on
a powerful dharma principle, and not merely on one's selfish wish to
enjoy beautiful women in peace. Thus Arjuna pointed out to the
powerful Gandharva that his action had nothing to do with sanatana
dharma.

There is one instance in the Mahabharata where one is inclined to
think that a great soul is manipulating the term sanatana dharma in
order to accomplish a particular purpose. Cursed to die should he
attempt to personally beget a son, and haunted by his lack of a son,
the great Pandu desperately tries to convince his beloved wife Kunti
to do what the widows of Pandu's father Vicitravirya did: to accept
union with a qualified brahmana. Indeed Pandu himself was born of such
union. Kunti, however, is extremely reluctant to even think of another
man beside her husband. Pandu then tells her that the current moral
law of female chastity is a somewhat recent invention, and that in
fact, formerly, women were free to unite with men at their will and
there was no sin in this. Pandu then declares:

Even today among the Northern Kurus, o shapely woman, this sanatana
dharma, so merciful to women, goes on. [1.113.7]156

He then narrates a story which, he claims, accounts for the modern
notion that a woman should be faithful to her husband. In this story a
desirous man is about to lead away a sage's wife to unite with her,
and all this in the presence of the woman's son Svetaketu who angrily
protests. But the father intervenes:

Seeing his son Svetaketu so angered, the father said to him, "Dear
boy, don't be angry! This is sanatana dharma. Certainly the women of
all social classes (varnas) on this earth are unrestricted in their
own group, dear boy, just like the situation of cows and bulls.
[1.113.13-14]157

But the angry boy will have none of this:

The sage's son could not tolerate this dharma, and he established a
moral boundary (maryada) on the earth for male and female, among human
beings but not other creatures. We hear from authorities, o fortunate
lady, that since then, that moral boundary has been in effect.
Svetaketu declared: "From this day on, women who offend their husband
by adultery commit a sin equal to killing the embryo in the womb, and
their deed shall bring them to grief. A man will surely fall by the
very same sin when he offends by adultery a devoted and religious wife
who married as a virgin. And this very sin will arise for a wife who
refuses when her husband enjoins her to have a child."

O shy one (Kunti), thus it was formerly Uddalaka's son, Svetaketu, who
established, by his strength, this moral boundary which is surely in
accord with dharma. [1.113.15-20]158

Pandu first claims here, on the authority of a statement by the Vedic
sage Uddalaka, that there is a sanatana-dharma, a perpetual or eternal
religious law which regards human mating as an innocent, benign
affair, much like the innocent and natural mating of cows and bulls.
Pandu then invokes a maryada (literally a "boundary" or "limit", and
here, as often, an ethical or moral one) which he claims may act as an
ad hoc rule with the power to temporarily substitute an eternal
dharma. He now urges Kunti to ignore the ad hoc rule and return to the
real and eternal principle. Thus Kunti can freely unite with another
man so that Pandu, her legal husband, may get a legal son and heir.

It is difficult to confirm the claim that the real and eternal dharma
in Vedic civilization is that women may freely mix with men, without
in any way offending their husbands, society, or the laws of God. The
sense that Pandu is telling Kunti a story in a desperate attempt to
get a son, is heightened even further when he tells his still
reluctant wife Kunti:

O king's daughter, knowers of dharma realize that whatever a husband
may say to his wife, be it of the nature of dharma or adharma, it is
to be done even so. [1.113.27]159

If Pandu truly believed that his wife should blindly follow her
husband down the path of adharma, he would not have expended so much
energy trying to convince her that his proposal is actually in accord
with dharma. There is further evidence of this: later on, after Kunti
has revealed and employed her power to summon and beget sons with
demigods, thus producing three glorious sons, Pandu requests her to
use her power a fourth time. Kunti strongly objects on the grounds
that a fourth, or even a fifth contact with a surrogate husband would
render her a progressively a loose woman and finally a prostitute.
Convinced that her argument is in accord with dharma, Pandu humbly and
respectfully accepts her decision. He does not insist that a wife obey
a husband's sinful or immoral command, and so the number of Kunti's
sons is fixed at three.

The term sanatana in the Bhagavad-gita

Let us examine the use of the term sanatana in the Bhagavad-gita. The
first two occurrences of the word illustrate two distinct senses of
sanatana, which literally means: eternal, perennial, enduring,
everlasting, primeval, perpetual etc.

In arguing that he should abandon the fratricidal battle of
Kuruksetra, Arjuna insists that the war will necessarily entail the
death of many fathers and husbands, whose families will then be
neglected and ruined. Thus Arjuna says to Lord Krsna:

On destruction of the family, the sanatana family-dharmas perish.
When dharma perishes, adharma overwhelms the entire family. [Bg.
1.39]160

By way of contrast, Lord Krsna first uses the term sanatana to
describe the eternal soul:

This (soul) cannot be cut, he cannot be burned or moistened, nor can
he be dried up. He is eternal, goes everywhere though stationary; he
is unmoving, sanatana. [Bg. 2.24]161

Arjuna has used the term sanatana in the sense of a perpetual
religious duty within this world. Lord Krsna, on the other hand,
speaks ontologically of an eternal being, an everlasting soul, whose
very nature is to always exist. And while discussing various
approaches to religious sacrifice, Lord Krsna explains that as the
soul is sanatana, so also brahman, the Absolute spiritual nature, of
which the soul is part, is also sanatana:

Enjoying the nectar of sacrificial remnants, their sins removed by
sacrifice, certainly all these knowers of sacrifice go to brahman
which is sanatana. [Bg. 4.30]162

Lord Krsna also refers to Himself as the "sanatana seed" of all
creatures:

O Partha, know me to be the sanatana seed of all beings. I am the
intelligence of the intelligent, and the splendor of the splendid.
[Bg. 7.10]163

In a powerful and eloquent statement, Lord Krsna also describes His
own "supreme abode" as sanatana:

Superior to that unmanifest (aspect of the universe), however, is
another unmanifest, sanatana nature which does not perish when all
beings perish. Said to be unmanifest and unperishing, they call that
the supreme destination. Those who achieve it, do not come back, for
that is My supreme abode. [Bg. 8.20-21]164

Upon seeing the fathomless "universal form" of the Lord, Arjuna
acknowledges that Lord Krsna is the protector of eternal dharma, for
the Lord is Himself the sanatana person:"

You are the indestructible, the supreme object of knowledge. You are
the transcendental receptacle of this universe. You are inexhaustible,
the protector of eternal (sasvata) dharma. I conclude that You are the
sanatana person. [Bg. 11.18]165

And Lord Krsna, having stated in the second chapter of the
Bhagavad-gita that the soul is sanatana, later reaffirms that the
living being, specifically as a minute part of the Lord, is sanatana,
eternal, even though the soul is now entangled in a non-eternal
atmosphere:

The sanatana living being in this conditioned world is part of Me
alone. He struggles with the senses, six including the mind, which are
situated in material nature. [Bg. 15.7]166

It is apparent that Arjuna's first reference to sanatana-dharma as a
kind of perpetual, domestic religious ritual or obligation is
characteristic of the use of this term throughout the first two Parvas
of the Mahabharata. It is remarkable however that Lord Krsna then
begins to utilize the same word sanatana to refer to those things
which are not only perpetual in a worldly sense, but actually eternal
on the spiritual platform. In this and other cases, it is clear that
the Bhagavad-gita theologically begins where the ordinary topics of
the Mahabharata leave off.

The term sasvata

We may compare the term sanatana, "eternal", with its synonym sasvata,
which gives the sense of "permanent, perpetual, enduring etc."
The term sasvata-dharma, "perennial dharma", occurs in the Adi-parva
of the Mahabharata, as well as in the Bhagavad-gita, and to better
understand this word sasvata, we will consider its general use in the
respective texts and then its specific application to theology and
sacred law.

There are numerous examples in which sasvata is used in a worldly
sense, much as we commonly use words such as "permanent, lasting,
enduring, etc.," in reference to things of this world. In the
following examples from the Mahabharata, italicized words are always
translations of the Sanskrit word sasvata.

When the sungod and moongod exposed the plot of wicked Rahu to steal
the celestial nectar, a lasting enmity was sealed among them, which
endures to the present day. [1.17.8]167

The five sons of King Vasu each became kings in their own right, all
five establishing enduring dynasties bearing their names. [1.57.30]168

Defeated by his old friend Drona, King Drupada diplomatically
solicits from him his perpetual favor. [1.128.13]169

The brahmana host of the Pandavas at Eka-cakra condemns the
incompetent king of the region who cannot provide the people with
perennial safety from harm. [1.148.9]170

Offered a boon by the Gandharva king whom he has just defeated and
spared, Arjuna declares: "May there be a lasting relationship between
us." [1.158.55]171

In the Sabha-parva, both Lord Krsna and King Yudhisthira speak of
their everlasting vows. Thus when King Jarasandha demands to know why
Krsna, Bhima and Arjuna have shunned the entryway to his city, refused
all protocol and have rather violently broken their own way into the
city, Lord Krsna explains that:

We should not accept honor from an enemy, having come to his house
with a task to perform. Know that to be our everlasting vow. [2.19.50]
172

Yudhisthira Maharaja justifies his decision to gamble with the Kurus
as follows:

I will gamble with Sakuni, and not without a desire on my part. But
even if I didn't agree to gamble, he would challenge me in the
assembly, and once challenged, I never turn back, for I have
established that as my everlasting vow. [2.52.16]173

Although the word sasvata may indicate the highest sense of
permanence, in describing that which is truly and ultimately eternal,
the examples we have thus far seen convey an ordinary, worldly sense
of permanent, perpetual etc. In this same worldly vein, the feminine
form of the adjective sasvata, which is sasvati, is often used with
the word samah, "years" to indicate a duration of time so long that it
seems to be endless, though it is really not. We find this use of the
word in the Bhagavad-gita, when Lord Krsna says:

Having achieved the worlds of the pious doers, and having dwelt there
for endless years (sasvatih samah), a fallen yogi takes birth in the
home of pure and opulent persons. [Bg. 6.41]174

It is clearly understood within the Bhagavad-gita that the worlds of
the pious are temporary, for after having dwelt there, the yogi leaves
those worlds and takes birth again. There are at least four examples
in the first two parvas of the Mahabharata wherein the term sasvatih
samah, "endless years", clearly refers to a temporary time span:

King Yayati, son of Nahusa, accepted a very ghastly old age which
ruined his beauty, after having ruled the citizens according to dharma
for endless years. [1.70.33]175

Hidimba refuses her brother's order to kill the Pandavas, reasoning
that by devouring the brothers, she will have a moment's satisfaction,
but by sparing and marrying Bhima, she will enjoy for endless years.
[1.139.16]176

Requested by the fire-god Agni, the lord of the waters, Varuna, gave
Arjuna two inexhaustible quivers and a fabulous bow which, up to that
moment, had been worshiped by gods, demons, and gandharvas for endless
years. [1.216.7]177

When the Pandavas are defeated at dice, the wicked Duhsasana declares
that Prtha's sons have now been driven to hell for a long, virtually
unlimited time, and that they are bereft of their happiness and
kingdom, and ruined for endless years. [2.68.5]178

The perennial loka

This special sense of the word sasvata, to indicate a seemingly
endless or perpetual time, is especially significant when we analyze
the frequent claims in the Mahabharata that a pious or worthy person
has achieved a perpetual or everlasting world or abode. We have
already pointed out Lord Krsna's statement in the Bhagavad-gita that a
fallen yogi takes birth again in this world after having enjoyed the
worlds of the pious for endless years (sasvatih samah). Such
statements are readily visible in the first two Parvas of the
Mahabharata:

Assuring his forefathers that he will marry and beget a son who will
preserve the family line, thus keeping the forefathers to heaven,
Jaratkaru states:

Surely for your deliverance offspring will arise in that (marriage).
May my forefathers enjoy, having reached the sasvata status! [1.13.28]
179

When King Indra of heaven convinces the earthly King Vasu to give up
the attempt to take Indra's position, Indra promises that by sticking
to his earthly duties, Vasu will eventually attain to the sasvata
worlds:

Protect the dharma that will take you to higher worlds, ever engaged
and with attention, for so engaged in dharma you shall then attain the
pious, sasvata worlds. [1.57.6]180

The sage Mandapala attempts to enter heaven on the strength of his
pious credits, but he is turned back with these words:

These very worlds are concealed from you because of (your lack of)
progeny. Beget progeny and then you shall enjoy these sasvata worlds.
[1.220.13]181

Having begotten good sons, the same Mandapala offered this prayer to
the fire-god, Agni, when the blazing inferno of Khandava threatened to
consume his young sons:

Offering obeisances unto you, the sages go with their wives and sons
to the sasvata destination, won by their own work. [1.220.25]182

As a final example of a sasvata or seemingly permanent abode within
an ultimately temporary universe, Narada tells King Yudhisthira about
the "everlasting" assembly hall of the creator Brahma:

It is made as if of many shapes, and they shine with a wide range of
colors. It is not sustained by pillars, but it is sasvata, and does
not perish. [2.11.11]183

To complete our picture of the term sasvata, King Santanu refers to
the eternal Veda in three divisions (Rg, Yajus, and Sama) as
trayi-sasvati, "the everlasting triad."184 Thus Vedic injunctions,
though prescribing apparently time-bound activities in the material
world, are held to be perennial. In every creation cycle, the Lord
manifests the Vedas and the Vedic injunctions again come into force.
It is in this sense of sasvata that Lord Krsna says in the
Bhagavad-gita, in reference to the dark and light mode of leaving this
world:

The light and dark paths from this world are certainly these, and they
are deemed eternal (sasvata). By one path the yogi does not come back
and by the other he returns again. [Bg. 8.26]185

It is thus that we are to understand terms such as sasvata-dharma
when applied to worldly activities, rather than to transcendental
deeds of the soul proper. As mentioned earlier, there is one specific
instance of the term sasvata-dharma in the Adi-parva, spoken by King
Pandu who seeks to convince his wife Kunti of the importance of having
a son, an activity in relation to the temporary body, but nevertheless
an eternal Vedic injunction for souls in this world:

Progeny begotten in conjunction with dharma is the foundation of
society, o Kunti, and the sober know that from the beginning this has
been sasvata dharma. [1.111.23]187

We have seen various instances in which the term sasvata indicates an
apparently endless, but ultimately temporary, amount of time. There
is one extraordinary instance in which the word sasvata indicates that
which is factually eternal. After Krsna and Arjuna have successfully
facilitated the destruction of the Khandava forest, Lord Indra
descends from heaven and offers the two heroes a boon. Lord Krsna,
playing the part of a human being, makes His choice:

Even though He is Vasudeva (Krsna), He took (as His boon) everlasting
(sasvati) affection with Partha (Arjuna). And the king of gods then
affectionately gave Him that boon. [1.225.13]188

The Mahabharata makes clear from the beginning that Arjuna is the
eternal friend and devotee of the Lord. Thus in choosing a boon from
His own servant, Indra, Lord Krsna performed His pastime of
reaffirming His eternal loving relationship with his pure devotee. A
similar episode occurs when, in the Adi-parva, Lord Visnu first meets
another eternal devotee of His, Garuda, whom the Lord chooses as His
carrier.

In the previous section, we concluded our discussion of the term
sanatana by stating: "It is clear that the Bhagavad-gita theologically
begins where the ordinary topics of the Mahabharata leave off." The
same will hold true when we examine the word sasvata in the
Bhagavad-gita. Arjuna begins this word's Gita career when he refers to
family duties as sasvata:

By these crimes of the family killers, those who propagate a confusion
of social classes (varna), community dharmas are destroyed and also
the everlasting (sasvata) family dharmas. [Bg. 1.42]189

This use of the term sasvata is certainly typical of the general tone
of the Mahabharata. Arjuna is undoubtedly speaking of families and
communities in this world, yet he considers the community and family
duties to be perennial. But the purpose of the Gita is to take Arjuna
beyond the limited world of Vedic piety, and to bring him to the
transcendental platform of full spiritual life in the Lord's eternal
abode.

Lord Krsna first employs the term sasvata in the second chapter of
the Gita to describe the eternal soul:

He (the soul) does not take birth nor does he die at any time; having
existed he will never cease to be. Unborn, eternal, everlasting
(sasvata), this primordial being is not slain when the body is being
slain. [Bg. 2.20]190

As we shall see, virtually whenever Lord Krsna uses the term sasvata
in the Gita to refer to that which is ultimately, ontologically
eternal, He reinforces the term with various synonyms, confirming that
the word is being used at full strength. In the above verse the words
"unborn, eternal, and everlasting" combine with the statement of
non-birth and non-death to leave no doubt that we are now in the realm
of unalloyed spiritual being, that which is unconditionally eternal.

We mentioned earlier that Lord Krsna uses the term sasvatih samah,
"endless years" (Bg. 6.41) in an ordinary Mahabharata sense in
reference to a material celestial world which is not truly eternal.
Lord Krsna's final verdict on this world, of course, is that it is not
sasvata at all. Rather it is the opposite: asasvata, "unenduring":

Having approached me, the great souls do take birth again, they do not
return to this miserable place which does not endure (asasvata), for
they have gone to the supreme perfection. [Bg. 8.15]191

And after hearing extensively from Lord Krsna, Arjuna too begins to
use the word sasvata in the full sense of eternal, first of all to
glorify the Lord Himself:

Arjuna said: "You Lord are the supreme Absolute, the supreme abode,
and the supreme purifier, the eternal (sasvata) divine person, the
original God, unborn and almighty." [Bg. 10.12]192

Now that both Lord Krsna and Arjuna have confirmed this higher sense
of sasvata, Arjuna's subsequent use of the term sasvata-dharma has a
new and spiritually richer sense:

You (Krsna) are unperishing, supreme, the object of knowing. You are
the transcendental resting place of this universe. You are the
inexhaustible protector of sasvata-dharma, for I consider you to be
the eternal (sanatana) person (glorified in the Vedas). [Bg. 11.18]
193

In the context of this verse, we are clearly entitled to extend the
sense of sasvata-dharma beyond the ordinary notion of perennial
worldly duties. We are now speaking as well of those purely spiritual
activities which directly lead the soul to eternal existence in the
kingdom of God. It is surely with this expanded sense of the term that
Lord Krsna Himself refers to sasvata-dharma:

I am indeed the foundation of brahman, inexhaustible and immortal, and
of sasvata dharma, and of the ultimate happiness. [Bg. 14.27]194

Lord Krsna concludes his use of the word sasvata by twice employing
it, at the end of the Gita to describe the eternal, spiritual position
achieved by His devotees:

Always performing all activities under My shelter, by My grace one
achieves the unperishing, sasvata position. [Bg. 18.56]195

Go to Him alone (the Lord) for shelter with all your heart, o Bharata,
and by His mercy you shall attain the supreme peace and the
everlasting (sasvata) abode.196

Our exploration of the concept of permanence or eternity in the
Mahabharata will finally lead us to a Sanskrit word, nitya, which in
its adverbial forms, nityam, nityasah, nityada, is the most common
Sanskrit word for "always, regularly, permanently, continuously,
invariably, etc."

Four kings in the Adi-parva are said to be dharma-nitya, a compound
indicating continuous, steady adherence to the sacred laws of dharma.
In order of occurrence, these monarchs are King Vasu [1.57.1], King
Santanu [1.97.3], King Pandu [1.102.20], and King Yudhisthira
[1.117.25].

Apart from this common sense of "always, regularly, consistently
etc.," the use of nitya to mean eternal, in a full spiritual sense, is
found in Vedic literature even prior to the Mahabharata. For example,
both the Katha Upanisad, and the Svetasvatara Upanisad declare the
Lord to be the supreme eternal being (nitya), who provides all that
the many eternal beings (nityanam) require.

There is one eternal among the many eternals, one conscious being
among the many conscious beings; it is that one who satisfies all the
needs of the many. [Kath 5.13; Svet 6.13]197

Interestingly, in the Adi-parva, we find two instances where this
world is described as having the negative quality of a-nitya-ta,
literally "non-eternal-ness", the conclusion in each case being that
an intelligent person should be detached from temporary pleasures and
pains and seek instead eternal satisfaction on the spiritual platform.
In the first instance, King Yudhisthira gives up his attachment to
this world upon seeing that, in the absence of Lord Krsna, the powers
and glory of the Pandavas have immediately waned:

Taking the old and young people from Dvaraka, Arjuna then witnessed
[on the way] in a painful misfortune the defeat of his Gandiva bow,
indeed the fall from grace of all his celestial weapons, and the loss
of the Vrsni wives. Seeing the temporary nature (anityata) of all
(worldly) powers, and encouraged by the words of Vyasa, Arjuna came to
detachment. Approaching Yudhisthira he convinced the king of dharma to
give up this world. [1.2.226-228]198

King Yayati demonstrates the same realization in this statement to
his royal descendants who are also cultivating spiritual values:

Having understood the temporary nature (anityata) of pleasure and
pain, for what reason, o Astaka, should I accept anxiety? What indeed
should I do? What shall I do (in this world) and not suffer?
Therefore, being unbewildered, I reject anxiety. [1.84.11]199

In the Bhagavad-gita, Lord Krsna echoes the same idea, that this
world is ultimately temporary, but then the Lord goes on to give the
solution: devotion to God, Krsna:

Having come to this unhappy, impermanent (anitya) world, worship Me!
[9.33]200

Earlier, in the second chapter of the Gita, Krsna employs the word
nitya three times to say that the soul is eternal, in the full
spiritual sense:

These bodies of the eternal (nitya), embodied, indestructible,
immeasurable soul are said to have an end. Therefore fight, o
Bharata! [Bg. 2.18]201

He (the soul) does not take birth nor does he die at any time; having
existed he will never cease to be. Unborn, eternal (nitya),
everlasting (sasvata), this primordial being is not slain when the
body is being slain. [Bg. 2.20]202

If one knows this soul to be indestructible, eternal (nitya), unborn,
inexhaustible, o Partha, whom can he kill, and whom can he cause to
kill? [Bg. 2.21]203

This (soul) cannot be cut, he cannot be burned or moistened, nor can
he be dried up. He is eternal (nitya), goes everywhere though
stationary; he is unmoving, sanatana. [Bg. 2.24]204

Again, in all four of these verses, the term nitya appears within a
cluster of synonyms whose collective power points unmistakably to the
full spiritual sense of eternal, i.e. that which has always existed
and which will always continue to exist.

Sva-dharma-sthiti

The Mahabharata in general, and specifically the Bhagavad-gita affirm
that each human being should execute his or her own religious and
occupational duties, their dharma, without encroaching on another's
duty. Since this view is widely confused today with the repressive
caste system of recent Indian history, it is important to note that
the Bhagavad-gita clearly teaches (4.13)205 that the assignment of
duties, or dharma, is on the basis of a person's 'quality' (guna) and
'work' (karma). The example can be given of an army, or indeed of a
sports team. Once each soldier or player has been fairly assigned
their duty, the success of the group depends on each individual
faithfully executing their own duty and not usurping the role of
another. We shall examine the doctrine of sticking to one's own dharma
as it is stated in the first two parvas of the Mahabharata, and then
we shall see how the Bhagavad-gita logically explains such a social
philosophy.

At the beginning of Chapter 57, of the Adi-parva, we learn that a
certain King Vasu once put aside the weapons and duties of government
and instead took to austerities in an apparent attempt to gain power
and attain the position of the cosmic king, Indra. Lord Indra himself
then came to King Vasu and told him not to confuse or mix the king's
own legitimate duties as a ruler with the rule function of Indra, for
a ruler maintains dharma by seeing that everyone performs his personal
duty:

This dharma [of governing] should not be commingled on the earth, o
lord of the earth. Protect dharma, for when dharma is sustained, it
sustains the entire universe.206

Similarly, while urging his son Duryodhana not to envy the Pandavas
and covet their legitimate position, Dhrtarastra declares:

"Ardently seeking to make another's property one's own is a useless
way to act. He who is fully satisfied with his own, who stays in his
own dharma, happily prospers.207

It should be kept in mind that the propriety of a particular act
depends on one's specific dharma. For example, in the story of
Sakuntala, the young king Duhsanta convinces the lovely maiden
Sakuntala to accept him by the rule of gandharva marriage, that is, a
spontaneous union without parental approval, on the grounds that such
a marriage out of love is acceptable for members of the ruling
[ksatriya] class, and Sakuntala, though raised by a brahmana sage,
Kanva, is truly the daughter of the warrior Visvamitra. Sakuntala
agrees, but is later embarrassed when her beloved stepfather Kanva
returns home. Kanva, however, tells her:

What you of royal descent have done today, uniting with a man without
considering me, does not violate dharma. It is said that for a member
of the ruling class (ksatriyasya) the gandharva marriage is best. Such
a union of a willing woman with a willing man in a secluded place,
without counsel, is authorized.208

Thus the dharma-quality of an act can be a personal, delicate matter,
resting on the specific duties of the individual.

There is an interesting description of the saintly king Santanu in
which he is praised as one who "while functioning in his own dharma,
is the best of those who know all dharma" (or "is the best of all who
know dharma").209 Certainly a righteous king had to engage all people
in their respective dharma, and yet he himself would strictly follow
his own dharma. Thus, King Janamejaya said to the sage Uttanka: "By
the fully protecting these citizens, I fully protect my own ksatriya
dharma."210

Among other things, the full protection of the citizens meant to
engage them properly in their respective duties. As will be seen
shortly in our discussion of the Gita's view of this matter, to be
engaged properly in one's real duties is essential to the smooth
running of society, and the spiritual progress of the citizens. Thus
it is said of the great king Pariksit:

Establishing the members of the four varnas in their respective
dharma, the king, a knower of dharma, and like the very embodiment of
dharma, fully protected the citizens through dharma.211

Sva-dharma in the Bhagavad-gita

The Bhagavad-gita powerfully argues that each person should strictly
perform his or her own sacred duty. Lord Krsna first gives a short
version of this argument in the third chapter, and then a longer
version in the eighteenth chapter. The short presentation consists of
two explicit premises, an implicit premise which will be made explicit
in chapter eighteen, and a conclusion:

premise one: Even a person with knowledge acts according to his own
nature, for all beings follow their nature. What will repression
accomplish? [Bg. 3.33]212

premise two: Attachment and aversion are situated in the objects of
each of the senses. One should not come under the control of these two
for they lead one off the path. [Bg. 3.34]213

implicit premise: Since one's dharma is born of one's nature, only the
impulses of attachment and aversion would lead one to perform another
dharma, and by following such impulses, one will be thrown off the
spiritual path leading to eternal life.

conclusion: One's own dharma, performed imperfectly, is better than
another's dharma well performed. It is better to suffer loss in one's
own dharma, for (to perform) another's dharma leads to danger. [3.35]
214

A longer version of this argument is found in the last chapter of the
Bhagavad-gita in nine consecutive verses (18.40-48) and a final
clarification is found in two subsequent verses (18.59-60). I shall
translate these verses below in a literal way that serves to bring out
the main points of Krsna's logic:

premise one: Either on earth or among the gods in heaven, nothing that
exists can be free of the three qualities (goodness, passion, and
ignorance) born of material nature. [18.40]

premise two: The duties of brahmanas, ksatriyas, vaisyas and sudras
are divided by these qualities which distinguish one's individual
nature. [18.41] Thus a brahmana's work, born of his nature, is
characterized by peacefulness, discipline, austerity, cleanliness,
forgiveness, straightforwardness, knowledge, insight, and faith in God
[attributes born of the mode of goodness]. [18.42] A ksatriya's work,
born of his nature, is characterized by heroism, fiery energy,
resolve, expertise, courage not to flee in battle, charity, and the
nature of a leader. [18.43] A vaisya's work, born of his nature, is
characterized by agriculture, cow protection, and trade. A sudra's
work, born of his nature, consists of service to others. [18.44]

premise three: Man achieves the highest perfection when engaged in his
own work, whatever it may be. [18.45] Hear how one gets perfection by
doing one's own work: a human being achieves perfection when by his
own work, he worships the Lord, who sends forth all creatures and who
pervades all the world. [18.46]

conclusion: One's own dharma (duty), though flawed, is better than
another's duty, even if well performed. One does not accrue sin when
performing work which is fixed by one's own nature. [18.47] One should
not renounce one's innate work, though it is faulty, for all
undertakings have faults, just as fire is covered by smoke. [18.48]

Later in Chapter Eighteen, Lord Krsna reiterates the point made
earlier [3.33] that all beings must follow their nature, thus, He now
adds, to renounce one's duty means that one will simply end up doing
the same kind of work one has renounced, but in an unregulated
context, impelled by material nature, rather than in obedience to
sacred authority:

Taking shelter of false ego, you think: "I shall not fight!" This
determination of yours is false, and material nature will impel you
[to fight all the same]. [18.59] O son of Kunti, bound by your own
work which is born of your own nature, you will inevitably do
precisely that which, out of illusion, you do not wish to do. [18.60]
215

Adharma, Dharma-lopa, etc.

In this section, we will survey the powers and activities that attack
and weaken dharma. In the Adi-parva, a violation or even simple
neglect of dharma is often indicated by various words formed from the
Sanskrit verb lup. The verb itself means "to break, violate, hurt,
injure, spoil, etc.," and from this verb comes the noun lopa:
breaking, injuring, interruption, neglect, transgression or violation
(of a vow or duty), etc. In the story of Jaratkaru we find the
repeated use of the term dharma-lopa, "the neglect, violation,
transgression etc. of dharma."

Sometime after the marriage of the bad-tempered ascetic Jaratkaru
to Vasuki's saintly sister Manasa, the sage was sleeping with his head
in the lap of his wife. When he did not awake to perform his twilight
religious duties, his wife was thrown into a quandary. The incident is
narrated as follows:

Then after several days, the great ascetic Jaratkaru, placing his
head in the lap of his wife, and looking depressed and tired, began to
sleep. As that most learned brahmana slept, the sun set over the hill.
Thereupon, at the finish of day, the sister of Vasuki began to worry.
That thoughtful lady was afraid of dharma-lopa. "What would be the
right thing to do," (she thought), "to wake up my husband or not? This
dharma soul has a melancholy nature; how may I not offend him? Either
this man, whose very nature is to perform dharma, will get angry, or
alternatively he will get dharma-lopa. In this situation, dharma-lopa
would certainly be heavier."

Thus she made up her mind: "If I wake him up, he will surely show his
anger, but if he transgresses the twilight (religious duties) there
will surely be dharma-lopa."216

When her husband was indeed enraged upon being awakened, just as she
had feared, the innocent woman pleaded that:

I did not wake you up out of disrespect, learned brahmana. I did it so
that there would not be dharma-lopa for you. [1.43.26]217

We also find a similar term lupta-dharma, "violated or neglected
dharma" in a statement of Bhisma to his stepmother Satyavati upon the
tragic death of her grandson, King Pandu. Bhisma reveals to her that
bad times are coming, and it is thus a good time for her to give up
the world and retire to the forest for spiritual perfection:

There will be a frightful time, filled with much illusion, infested
with faults, an age in which dharma, religious rituals, and proper
behavior are all violated (lupta). Stand firmly on renunciation, and
go to live in the austerity-forest. May you not see the frightful
self-destruction of this noble family. [1.119.7-8]218

The verb lup is also used in a similar sense with the prefix vi,
which here gives the sense of "asunder". Thus when a brahmana
victimized by thieves comes to the Pandavas for help, he declares that
when a brahmana's property is plundered (vilupyate), dharma and artha,
"prosperity", are ruined (vilopita):

The sacrificial butter of a distracted brahmana is being plundered
(vilupyate) by crows. A lowly jackal is grasping an empty tiger's
cave. You must take up arms when a brahmana's property is stolen by
thieves, when both dharma and prosperity are thus ruined (vilopita),
and when I am crying out for help!"219

The Naga princess Ulupi, eager to marry Arjuna, argues that his
dharma will not be violated by such a union since Arjuna's vow of one
year of celibacy is only in relation to his first wife Draupadi and
not other woman:

That exile you all agreed upon, for the sake of dharma, is in regard
to Draupadi. So in this case, your dharma is not contaminated (dharmo
na dusyati). O handsome one, those who are suffering should be saved,
and by saving me, your dharma will not be violated (dharmo na
lupyate). Or even if there may be some subtle transgression of this
dharma, let this alone be your dharma, that you gave me back my life,
Arjuna. [1.206.26-28]220

The Mahabharata analyzes the specific qualities, such as rage, lust,
greed, and injustice, that ruin one's dharma, both by leading one to
neglect one's religious duty, and by inducing one to commit a sinful
or evil act against dharma.

In our first example, the sage Samika admonishes his bad-tempered
son who has just cursed the saintly King Pariksit:

Anger steals away the dharma that ascetics have painstakingly
accumulated. And those bereft of dharma do not attain their desired
destination. [1.38.8]221

Cursed by his guru's young daughter, Devayani, whom he refused to
marry, the celestial student Kaca, son of Brhaspati, chastises the
impetuous maiden with these words:

O Devayani, even as I am speaking the dharma of sages, I am cursed by
you. I am undeserving of this curse, which has come today from lust,
not from dharma. [1.72.18]222

In the Sabha Parva of the Mahabharata, when the blind King
Dhrtarastra finally realizes that the offenses of his sons against the
saintly Draupadi will devastate his dynasty, he desperately tries to
assuage the abused Queen by offering her one boon after the other. But
after using the first two boons to regain the freedom of her five
husbands, Draupadi turns down a third boon:

Greed leads to the destruction of dharma, o lord. Being unworthy, I do
not dare to take a third boon, o most noble of kings. [2.63.34]223

Even the wicked king Jarasandha, who falsely presumes himself to be
noble, is able to state a general truth about dharma: that even a
warrior of the royal class must suffer if he injures dharma by
attacking an innocent person. [2.20.3]

So the mind suffers intensely from an offense to dharma, even for a
ksatriya, no doubt, who lets forth on an innocent person. [2.20.3]224

Finally, in a moving speech in defense of Draupadi and the Pandavas,
delivered before the bewildered Kuru assembly, Vikarna spells out
clearly the four "calamities" that induce a monarch to abandon dharma.
Those practicing Krsna consciousness will recognize these four
disastrous habits as the four sinful activities one must give up in
order to practice bhakti-yoga. In the words of Vikarna:

O best of men, they say that there are four disasters for earthly
rulers: hunting, drinking, gambling, and excessive attachment to
domestic affairs. A man attached to these certainly gives up dharma
and thus passes his life. The world does not esteem the activity
performed by one so engaged. [2.61.20-21]225

Adharma vs. dharma

At the beginning of the Bhagavad-gita Arjuna argued that the Battle
of Kuruksetra would lead to the destruction of dharma and the triumph
of adharma. Dharma and adharma can be compared to light and darkness.
If light is removed, there is automatically darkness. Similarly,
wherever dharma is weakened or abandoned, adharma immediately takes
its place. This can be clearly seen in Arjuna's statement:

When the family declines, the perennial family dharmas perish. When
dharma perishes, adharma overwhelms the entire family. [Bg. 1.39]226

The simultaneity of dharma's fall and adharma's rise is evident in
Lord Krsna's description of His descent into this world:

Indeed whenever a decline of dharma occurs, o Bharata (Arjuna), and an
uprising of adharma, I then manifest Myself. To deliver the saintly
and to vanquish the evil-doers, to reestablish dharma, I appear in
every age. [Bg. 4.7,8]227

If we scrutinize the Sanskrit grammar of the Lord's statement, we
find that Lord Krsna declares that a decline of dharma, in one sense,
is an uprising of adharma. Dharma's fall and adharma's rise are simply
two aspects of the same event. It is also significant that Lord Krsna
then states that He comes "to deliver the saintly and vanquish the
evil-doers". In this context the saintly, the sadhavah, are plainly
those who follow dharma, whereas the evil-doers, duskrtah, are those
who reject dharma and thus necessarily promote adharma.

Lord Krsna's final reference to adharma occurs in His analysis of
buddhi, "analytic intelligence", as it manifests variously in the
three modes of nature: goodness, passion and ignorance. There we find
that when our intelligence is covered by material passion, we
imperfectly perceive the difference between dharma and adharma. And
when ignorance clouds our intelligence, we see dharma as adharma, and
adharma as dharma:

O Partha (Arjuna), by means of passionate intelligence, one
understands incorrectly dharma and adharma, and also that which is to
be done and not to be done.

O Partha, that intelligence which, covered by darkness, believes that
adharma is dharma, and thus gets all meanings backwards, is ignorant
intelligence. [Bg. 13.31-32]228

To see things as they are, one must acquire intelligence in goodness:

O Partha, intelligence in goodness is that which knows engagement and
disengagement, prescribed and forbidden acts, danger and safety, and
bondage and liberation. [Bg. 18.30]229

There is a dispute over dharma between two noble ladies in which both
disputants argue in terms of dharma and adharma. When Devayani, the
pet daughter of the powerful guru Sukra, marries King Yayati, her
girlfriend Sarmistha accompanies the newlyweds as Devayani's
maidservant. However before they leave for Yayati's kingdom, Sukra
specifically warns Yayati that he must never call Sarmistha to his
bed. But Sarmistha convinces Yayati that he should accept her anyway,
by pleading the cause of dharma over adharma:

Sarmistha said (to Yayati): Save me from adharma, o king , and lead me
to dharma. If I were to be the the mother of your child in this world,
I would practice the most noble dharma. [1.77.21]230

Yayati agrees, despite Sukra's warning, and surreptitiously gives
Sarmistha three children, whom the mother claims were fathered by a
wandering saint who blessed her with his holy seed. Devayani
eventually discovers the truth, and flies to her father's house where
she accuses her husband of fostering the defeat of dharma at the hands
of adharma:

Devayani said (to her father Sukra): Adharma has conquered dharma. "O
glory of the Bhrgus, this king is celebrated as "one who knows
dharma". But he has stepped over the moral boundary, Kavya, this I
tell you. [1.78.27,29]231

In order to fetch his weapons to save an innocent brahmana from
criminals, the great hero Arjuna must intrude upon his elder brother
Yudhisthira and Draupadi, even though he will thus violate a
covenant, and unleash upon himself a one year exile in the forest.
Arjuna decides however that the dharma of saving the brahmana, at any
cost, is better than the adharma of neglecting his duty as a ruler
sworn to protect the people:

[Arjuna thought]: Now, if I enter upon the king I will have to live in
the forest. Either there must be a great adharma (i.e. not helping the
brahmana), or my death (in the forest). But even at the cost of one's
body, dharma is certainly better. [1.205.17]232

Adharma as papa

By examining the first two books of the Mahabharata, we see that the
notion of adharma is closely linked to that of sin, expressed by the
word papa. For example, at the beginning of the epic, we find that the
Mahabharata is dharmya, i.e. based on, conducive to, or teaching
dharma, and thus the great work is papa-bhayapaham, "it drives away
the danger (or fear) of sin." [1.1.19].233

Discovering that his disciple Kaca has been slain by the demons, the
guru of the demons, Sukra, rebukes the demon-king Vrsaparva, and in so
doing, he equates adharma with papa:

O king, when one commits adharma, like a cow it does not yield its
fruit all at once. One sees the reaction in the children or
grandchildren if not in oneself. Sin will certainly yield its fruit,
like heavy food in the belly! [1.75.2]234

The proximity of adharma and papa can also be seen in the incident
wherein King Yayati hesitates to accept the ardent marriage proposal
of young Devayani, since she comes from a higher brahmana class.
Yayati's appeal to Devayani's father, the powerful sage Sukra, reminds
us of Arjuna's appeal to Lord Krsna in the first chapter of the
Bhagavad-gita:

Yayati said: O Bhargava, a great adharma born of the mixing of social
divisions (varna-sankara-jah) verily must not touch me. Thus I appeal
to you. [1.76.31]235

However Sukra then assures the young monarch in words that clearly
link the notions of adharma and papa, sin:

I release you from adharma. Be satisfied now to marry this girl. Have
no misgiving over this marriage, for I am taking away your sin.
[1.76.32]236

Adharma people

Many statements in the first two books of the Mahabharata give us a
general picture of adharma, and of those who practice it. For
instance, we learn that the practice of adharma leads to exclusion
from celestial abodes such as Mount Meru: "Those who abound in adharma
are unable to measure or overcome Mount Meru." [1.15.6]237

Chapter 60 of the Adi-parva describes the original peopling of the
universe by primeval beings, and there we find that the cosmic origin
of adharma occurred when savagery, manifested as the indiscriminate
killing and eating of other creatures, led to the birth of personified
adharma:

From the mutual devouring of creatures greedy for food, there arose
Adharma, devastating to all creatures. And his wife is Nirrti,
"Calamity", whereby the Nairrtas, three monstrous, horrible sons, took
birth. Always engaged in sinful work, their names are Fear, Great
Fear, and Death, who finishes all creatures. [1.60.52-53]238

The Mahabharata praises the ideal moral, economic, and cultural state
of the Kuru society which rejoiced in the birth of the three Kuru
princes, Dhrtarastra, Pandu and Vidura. And among the glorious
features of the Kuru land, it is mentioned that the people felt no
attraction to adharma:

There were no thieves in that land, nor people who relished adharma.
Even in the remote corners of the Kuru lands, it seemed as if the Age
of Truth was taking place. [1.102.5]239

Similarly, realizing that they can call any demigod to give them a
son, Pandu and Kunti chose the god Dharma on these grounds:

Without a doubt, this son will be the dharmika (righteous one) of the
Kurus. For indeed the mind of one given by Dharma will not delight in
adharma. [1.113.41]240

In fact, Pandu's first born son Yudhisthira came to be known as the
"king of dharma," a man who could honestly say: "My voice does not
speak untruth, nor does my mind dwell in adharma". [1.187.29]241 On
the other hand, Yudhisthira himself accurately depicted the wicked
Purocana, minister to Duryodhana and architect of a cruel assassination
attempt against the Pandavas and their mother, as one who had no fear
of adharma, an attitude that cost him his life: "This Purocana fears
neither censure nor adharma." [1.134.21]242

Thus for a dharmika, a righteous man, adharma is to be feared and
steadfastly avoided. From a worldly viewpoint adharma is manifestly
unjust, and the holy Vedas reject it as well. Thus when Drupada is
shocked that all five Pandava brothers intend to marry his one
daughter, he appeals to Yudhisthira:

Kaunteya, you are a dharmika (righteous one), a decent man, it is not
right for you to commit adharma which the world and the Veda oppose.
Why do you have such ideas? [1.187.27]243

Eventually the great sage Vyasa arrived on the scene and revealed to
King Drupada that the marriage of his daughter with the Pandavas was
literally a "match made in heaven," upon which the king was satisfied.
But one may also fall into adharma through neglect, by not properly
performing one's duty. In an incident already cited above, a troubled
brahmana exhorts Arjuna to save him from thieves, yet to do so, Arjuna
must violate a covenant made with his brothers and risk exile. Arjuna
agrees to save the brahmana at any cost on these grounds:

If I do not give protection forthwith to this brahmana who cries out
at my door, then a very great adharma, born of neglect, will accrue to
me as a ruler of the earth. [1.205.14]244

Finally, in the midst of a desperate assembly of celestial serpents
who frantically scheme to save themselves from genocide, the pious
members of the group reject proposals for questionable violence with
these poignant words:

In times of trouble, true dharma is in every sense the basis of
supreme peace. The predominance of adharma surely casts the whole
world into grief. [1.33.20]245

Dharma in the Bhagavad-gita

Dharma is the first word in the Bhagavad-gita, for the great work
begins when the blind, old king Dhrtarastra asks his secretary Sanjaya
about the battle that was to take place at dharma-ksetra, the "field
of dharma", known even today as Kuruksetra.246 Srila Prabhupada
explains in his purport to this verse that Dhrtarastra, knowing his
sons to be evil, worried that the spiritual influence of the dharma
field would favor the pious Pandavas.

As the Gita's first chapter unfolds, Arjuna also grows wary of the
influence of dharma, fearing that his, and Krsna's, participation in
the war will lead to a violation of dharma, and perpetual residence in
hell. We have already discussed extensively that moral disputes within
the Mahabharata are debated and resolved in terms of dharma and its
opposite, adharma, and a typical case of this begins to occur at the
outset of the Gita when Arjuna naturally tries to justify his
reluctance to fight in terms of dharma. But the Bhagavad-gita is not
to be merely another debate over worldly dharma, for the teaching of
the Bhagavad-gita goes beyond dharma itself. Our thesis here shall be
that by surveying the path of the the word 'dharma' as it appears and
reappears in the Gita, we can grasp not only much of the fundamental
teaching of the Mahabharata, but over and above this, the clear way in
which the Bhagavad-gita transcends the general body of the Mahabharata,
and establishes the highest, transcendental truth of the soul and
Krsna.

Arjuna begins his argument for non-violence, in the name of dharma,
by assuming that to attack and kill so many leading men, practically
all of whom are fathers and husbands will destabilize the important
families and communities for which these men are responsible, and
which are themselves vital to the peace and virtue of society. His
argument then, literally translated, proceeds as follows:

A. "On destruction of the family, the perennial family dharmas perish.

B. "When dharma perishes, adharma overwhelms the entire family. [Bg.
1.39]247

C. "From the predominance of adharma, o Krsna, the family women are
polluted.

D. "When the women are polluted, o Varsneya, a confusion of social
orders arises [Bg. 1.40]248

E. "This confusion leads only to hell both for the destroyers of
families and for the family. Certainly the forefathers fall (from
heaven) since the ritual offerings of rice balls and water are
suspended. [Bg 1.41]249

F. "By these crimes of the family killers, who propagate a confusion
of social classes, community dharmas are devastated and also the
everlasting family dharmas. [Bg. 1.42]250

G. "We have always heard, o Janardana, that those men who devastate
family dharmas have their residence fixed in hell." [Bg. 1.43]251

Arjuna has sounded a familiar Mahabharata theme, namely that dharma
protects when it is protected, but injures when it is injured. We may
recall the statement of the sage Samika to his errant son Srngi who
cursed to death a great king who protected dharma for all, including
the sages:

Ascetics like us must always forgive the king in whichever way he
acts, my son. Indeed when dharma is struck, it strikes back without a
doubt. If the king should not protect us, suffering would overcome us.
My son, we would not be able to happily practice dharma.[1.37.22-
23]252

This argument is similar to that of Arjuna, who, after all, would be
killing kings in the battlefield, virtually all of whom protected at
least the basic rules of dharma in regard to social order, ethics, and
worldly religious rites. And Arjuna's fear of varna-sankara, a
confusion or mixing of social orders, is echoed in Lord Indra's
statement to King Vasu, whom he feared would usurp his post, throwing
the universe into chaos:

This dharma [of governing] should not be confused on the earth, o lord
of the earth. Protect dharma, for when dharma is sustained, it
sustains the entire universe.253

We have explained already that the varnasrama social system was based
on a keen insight into the different natures of the various members of
society, and the best means to integrate the variety of human types
for the smooth functioning, prosperity, and ultimate spiritual
enlightenment of the entire society. But Lord Krsna is about to teach
His friend Arjuna that above even dharma is God, and the Lord Himself
desired the battle. Lord Krsna rejects Arjuna's argument as mere
"weakness of heart" (hrdaya-daurbalyam) and "impotence" (klaibyam) and
urges Arjuna to fight.

Despite his previous argument about dharma, Arjuna now admits that he
is actually dharma-sammudha-cetah, "confused in his mind about
dharma", [Bg. 2.7] and thus he gives up his polemics and surrenders to
Lord Krsna as his spiritual master. Thus the teaching of the
Bhagavad-gita begins in earnest.

Lord Krsna does not immediately address Arjuna's argument about
dharma, as we would expect in a typical Mahabharata debate. Rather,
the Lord at once reveals to Arjuna, in twenty verses (Bg. 2.11-30) the
eternal nature of the soul. Then the Lord comes back to the topic of
dharma, in order to show that it is Arjuna who is neglecting his
dharma by refusing to fight:

And even considering your personal dharma as well, it is not right for
you to hesitate. There is nothing better for a ksatriya than a fight
based on dharma (dharmya). [Bg. 2.31]254

It is significant here that after a thorough explanation of the
eternal soul, the Lord mentions dharma as an additional point to
consider, as we can see from the words sva-dharmam api caveksya, "And
even considering your personal dharma as well". One gets the impression
by reading the Mahabharata that life is meant to practice dharma, but
we find here in the Bhagavad-gita that dharma itself is meant to
assist the real goal of life, understanding the eternal soul and its
relationship with the Supreme Soul, Krsna. In any case, Lord Krsna
concludes this brief reference to dharma by saying:

Now if you do not execute this dharmya battle, then having given up
your personal dharma, and reputation, you shall incur sin. [Bg. 2.33]
255

Arjuna previously argued that if he and Krsna were to fight the
Battle of Kuruksetra, they would be destroying dharma and incurring
sin. [Bg. 1.36, 39-44] Now Lord Krsna tells Arjuna that the truth is
just the contrary. By not fighting, Arjuna would be rejecting dharma,
in fact his personal dharma, and incurring sin. Lord Krsna does not
directly address Arjuna's detailed description of how the fall of
dharma would pollute the women of the society and thus cause massive
social confusion. Arjuna's case rests on his premise that the battle
will destroy dharma, and Lord Krsna has refuted that. Throughout the
rest of the Gita, Lord Krsna speaks of dharma in terms of His own
teaching of spiritual knowledge and not directly in response to
Arjuna's argument about dharma.

We have mentioned that Lord Krsna begins His teaching in the Gita by
elaborately describing the eternal nature of the soul. Having done so,
Lord Krsna states [Bg 2.39] that what He has just taught Arjuna is
buddhi, "real intelligence or understanding", and that He has taught
it sankhye, "in a philosophical sense" of identifying the soul as a
separate element apart from matter, represented by the body. Now, says
the Lord, He will talk about the same buddhi, or spiritual
intelligence, but yoge, in practice. And it is precisely this buddhir
yoge, this applied spiritual understanding, to which Lord Krsna now
gives the name dharma:

Even a very small amount of this dharma saves one from great danger,
for there is no loss in such an endeavor, and it knows no diminution.
[Bg. 2.40]256

Lord Krsna's next reference to dharma reinforces his earlier
statement that Arjuna must perform his own dharma, and not neglect it
in the name of dharma. Arjuna cannot protect dharma by giving up his
personal dharma, nor will he be able to keep himself on the spiritual
platform if he abandons the duties born of his nature. Thus the Lord
says:

One's own dharma, performed imperfectly, is better than another's
dharma well performed. Destruction in one's own dharma is better, for
to perform another's dharma leads to danger. [3.35]257

This point has already been elaborately discussed and we refer the
reader to the section on sva-dharma.

In the fourth chapter Lord Krsna reveals that He appears in this
world in order to protect the principles of dharma, and to curtail the
destructive influence of adharma:

Certainly whenever a decline of dharma occurs, o Bharata (Arjuna), and
an uprising of adharma, I then manifest Myself. To deliver the
saintly and to vanquish the evil-doers, to reestablish dharma, I
appear in every age. [Bg. 4.7,8]258

It is clear in this context that a sadhu, a saintly or good person,
is one who follows dharma, whereas an evil-doer, duskrt, is the
opposite. He is one who practices and promotes adharma. Thus to
reestablish dharma is to support those who support dharma, and
vanquish those who oppose it. We recall again the statement by Lord
Indra to King Vasu:

Protect dharma, for when dharma is sustained, it sustains the entire
universe.259

as well as the words of the sage Samika:

Indeed when dharma is struck, it strikes back without a doubt.
[1.37.22]260

We see that according to the Bhagavad-gita, dharma ultimately wields
its universal reciprocal power through the agency of the Supreme Lord
Himself. We may also recall that at the start of our discussion of
dharma, we cited the following declaration from the Srimad-Bhagavatam:

Dharma is brought forth by the Lord Himself. [SBh 6.3.19]261

The complete picture begins to emerge. Just as an effective
government must not only create laws, but enforce them as well, so the
Supreme Lord "brings forth" His law as dharma, and when obedience to
His law collapses, and human beings propagate instead their own
illicit "law", the Lord descends to protect the good citizens of His
kingdom, vanquish the outlaws who practice adharma, and reestablish in
human society the prestige and power of His will. Thus it is easy to
understand the idea of sage Samika, that when God's law is attacked,
it strikes back at the offender. Similarly Lord Indra is now seen to
be stating the obvious, that God will take care of those who take care
for His law. In fact, it is confirmed by Arjuna in the Bhagavad-gita,
that it is Lord Krsna who personally protects the perennial principles
of dharma:

You are the inexhaustible protector of everlasting dharma. [Bg. 11.18]
262

Lord Krsna later declares as much in the fourteenth chapter:

Indeed, I am the foundation of brahman, and of unending immortality,
and of everlasting dharma, and of the ultimate happiness. [Bg. 11.18]
263

Again, it is the Bhagavad-gita that reveals the full theistic
implications of the Mahabharata's teachings. We can now see why
Arjuna's initial argument, that to obey Lord Krsna and fight would go
against dharma, cannot be correct. For dharma is nothing but the
Lord's will.

The Lord states that our activities in this world, even those that
appear to be most mundane, such as the exercising of power or sexual
intercourse, can be performed on the spiritual platform if they are
done according to dharma:

And I am the strength of the strong, devoid of lust and attachment. O
best of the Bharatas, I am sex that is not contrary to dharma. [Bg.
7.11]264

Lord Krishna speaks again of dharma in the ninth chapter when he
declares that spiritual knowledge of Himself is dharmya, conducive to,
or consistent with, dharma:

The Lord said: I shall speak to you, who are free of envy, this most
confidential knowledge, together with its realized discernment,
knowing which you shall be freed of the inauspicious. [Bg. 9.1]

This knowledge is the king of sciences, the king of secrets, and the
supreme purifier. Understood by direct perception, it is conducive to
dharma, very easy to perform and everlasting. [Bg. 9.2]

People who do not place their faith in this dharma, o burner of the
foe, do not attain me, but return to the path of death and material
existence. [Bg. 9.3]265

It is significant that Lord Krsna here repeats the words "this
dharma" (asya dharmasya), for we found this same phrase earlier:

Even a very small amount of this dharma saves one from great danger,
for there is no loss in such an endeavor, and it knows no diminution.
[Bg. 2.40]266

It is clear that Lord Krsna reserves the phrase "this dharma" for
discussions of Krsna consciousness, pure devotion to the Lord.
Further, when we examine the ninth chapter to see what this dharma is,
we find that it is nothing but knowledge of Krsna Himself, culminating
in the understanding that the individual should reject the worship of
many gods, as well as the effort to reach a mundane heaven, and
instead should surrender fully to Krsna, the Supreme Lord. The supreme
process which Lord Krsna said is "very easy to perform" (susukham
kartum) is precisely the devotional service of the Lord, for that is
the only process praised in this chapter. In marked contrast, Lord
Krsna criticizes the ordinary Vedic dharma by which one seeks
residence in Indra's heaven:

Those who follow the science of the three Vedas, and drink the Soma,
their sins purified, aspire to go to heaven through sacrifices. Having
reached the pious world of the king of gods, they partake in heaven of
the celestial enjoyments of the gods. [Bg. 9.20]

Having enjoyed the vast world of heaven, they fall to the mortal world
when their piety is exhausted. Thus those who desire sense
gratification, and who have consistently resorted to the dharma of the
three Vedas, achieve only 'going and coming'. [Bg. 9.21]267

In this ninth chapter, Lord Krsna starkly contrasts the ordinary
dharma of the Vedas and much of the Mahabharata with this dharma,
which is pure devotional service to Krsna. Lord Krsna concludes the
important ninth chapter by showing the power of this dharma, unalloyed
Krsna consciousness, to purify and save the fallen soul:

Even if a man who has grossly misbehaved worships Me, devoted to Me
exclusively, he is certainly to be considered a sadhu (good person)
for he has actually come to a perfect determination.

Quickly he becomes a righteous soul, dharma-atma, and attains to
lasting peace. O son of Kunti, proclaim it, that my devotee is never
lost! [Bg. 9.30-31]268

It is simply on the strength of devotion to Krsna that even a man of
terrible conduct quickly becomes devoted to dharma. There is no
corresponding assurance in the Gita that by practicing ordinary Vedic
dharma one will become a pure devotee of the Lord. Rather, the fruit
of trayi-dharma, the religious duties of the three Vedas, is that one
goes up to the mundane heaven and comes back again to the mortal
earth. Thus for one who is exclusively devoted to God, Krsna (bhajate
mam ananya-bhak), a solid standing on the platform of dharma comes
automatically. And we should remember that for the Gita, the highest
dharma is to surrender to the Supreme Lord in love and service.

Now that Lord Krsna has explained asya dharmasya, "this dharma" of
Krsna consciousness which leads to the Lord's eternal abode, we can
better understand Arjuna's statement in the eleventh chapter, that
Lord Krsna is the protector of "everlasting (sasvata) dharma":

You are the indestructible, the supreme object of knowledge. You are
the transcendental receptacle of this universe. You are inexhaustible,
the protector of everlasting dharma. I conclude that You are the
eternal person. [Bg. 11.18]269

Lord Krsna again indicates that there is a truly eternal dharma in
the last verse of the twelfth chapter:

But those who fully honor this immortal nectar of dharma as it has
been spoken (by Me), having faith, taking Me as supreme - those
devotees are exceedingly dear to Me. [12.20]270

In the eighteenth and final chapter of the Bhagavad-gita, Lord Krsna
refers three times to dharma, the first occasion being a reaffirmation
of the importance of doing one's own, and not another's dharma.
[18.47] We have elaborately discussed this section of the Gita earlier
on, and we will not repeat that discussion.

We have often stated that the Bhagavad-gita begins where ordinary
Vedic dharma leaves off, and Lord Krsna has personally indicated this
in various ways. But at the end of His teaching, the Lord most
dramatically declares that full surrender to the Supreme Lord, of whom
we are eternal fragmental parts [Bg. 15.7], stands above the entire
range of sacred duties known as dharma:

Renouncing all dharmas, take refuge in Me alone. Have no regret, for I
shall free you from all sins. [Bg. 18.66]271

Thus surrender to Krsna, as declared in the ninth chapter, is the
highest duty of the soul, and therefore the supreme dharma. All other
dharmas are preliminary duties, meant to bring one to the highest
spiritual understanding of Krsna consciousness. Such conventional
dharmas are useful until one comes to the point of utter surrender to
God. So there is nothing incoherent when the Lord finally declares
that the entire Bhagavad-gita is conducive to dharma:

And if one will study this dharmya conversation of ours, he will
indeed worship Me by the sacrifice of knowledge. That is My opinion.
[Bg. 18.70]272

1kaccid dharme trayi-mule purvair acarite janaih

vartamanas tatha kartum tasmin karmani vartase [2.5.87]

2 vedais caturbhih samitam vyasasyadbhuta-karmanah

samhitam srotum icchamo dharmyam papa-bhayapaham [1.1.19]

3 dharmagatam prapya dhanam yajeta [1.86.3]

4 pani-grahasya tanaya iti vedesu niscitam dharmam manasi samsthapya
brahmanams tah samabhyayuh [1.98.5]

5 yatra prakrtim apannah srutva dharma-viniscayam

bhismad bhagirathi-putrat kuru-rajo yudhisthirah [1.2.201]

6 na tu dharmasya suksmatvad gatim vidmah kathancana

adharmo dharma iti va vyavasayo na sakyate [1.188.11]

7 12. ahimsa paramo dharmah sarva-prana-bhrtam smrtah tasmat
prana-bhrtah sarvan na himsyad brahmanah kvacit

13. brahmanah saumya eveha jayateti pura srutih veda-vedanga-vit tata
sarva-bhutabhaya-pradah

14. ahimsa satya-vacanam ksama ceti viniscitam brahmanasya paro dharmo
vedanam dharanad api

15. ksatriyasya tu yo dharmah sa nehesyati vai tava danda-dharanam
ugratvam prajanam paripalanam

16. tad idam ksatriyasyasit karma vai srnu me ruro janamejayasya
dharmatman sarpanam himsanam pura

17. paritranam ca bhitanam sarpanam brahmanad api tapo-virya-balopetad
veda-vedanga-paragat astikad dvija-mukhyad vai sarpa-satre dvijottama
[1.11.12-17]

8 kamato na dharmatah 1.72.18

9 avadhyah striya ity ahur dharma-jna dharma-niscaye dharma-jnan
raksasan ahur na hanyat sa ca mam api [1.146.29]

10 sasvad-dharmatmanam mukhye kule jatasya bharata
kama-lobhabhibhutasya katham te calita matih [1.109.11]

11 acchadmanamayaya ca mrganam vadha isyate sa eva dharmo rajnam tu
tad vidvan kim nu garhase [1.109.13]

12 nrsamsam karma su-mahat sarva-loka-vigarhitam asvargyam ayasasyam
ca adharmistham ca bharata (21)

stri-bhoganam visesa-jnah sastra-dharmartha-tattva-vit narhas tvam
sura-sankasa kartum asvargyam idrsam (22)

tvaya nrsamsa-kartarah papacaras ca manavah

nigrahyah parthiva-srestha tri-varga-parivarjitah (23)

kim krtam te narasrestha nighnato mam anagasam

munim mula-phalaharam mrga-vesa-dharam nrpa

vasamanam aranyesu nityam sama-parayanam (24) [1.109.21-24]

13 nedam lobhan na cajnanan na ca mohad viniscitam buddhi-purvam tu
dharmasya vyavasayah krto maya [1.150.19]

14 pitara ucuh

yatasva yatnavams tata santanaya kulasya nah

atmano 'rthe 'smad-arthe ca dharma ity eva cabhibho [1.13.20]

15 astav eva samasena vivaha dharmatah smrtah [1.67.8]

16 sakuntalovaca: yadi dharma-pathas tv esa [1.67.15]

17 tam caiva bharyam dharma-jnah pujayam asa dharmatah [1.69.39]

18 sa dharmato 'nuniyainam kathancid dharma-carinim [1.99.49]

19 loka-veda-viruddham tvam nadharmam dharmikah sucih kartum arhasi
kaunteya kasmat te buddhir idrsi [1.187.27]

20 yudhisthira uvaca suksmo dharmo maha-raja nasya vidmo vayam gatim
purvesam anupurvyena yatam vartmanuyamahe

na me vag anrtam praha nadharme dhiyate matih [1.187.28-29]

21 katham eka bahunam syan na ca syad dharma-sankarah etan no bhagavan
sarvam prabravitu yatha-tatham [1.188.5]

22 asmin dharme vipralabdhe loka-veda-virodhake

yasya yasya matam yad yac chrotum icchami tasya tat [1.188.6]

23 adharmo 'yam mama mato [1.188.7]

24 tam pahi dharmo hi dhrtah krtsnam dharayate jagat [1.57.17]

25 adharmat trahi mam rajan dharmam ca pratipadaya

tvatto 'patyavati loke careyam dharmam uttamam [1.77.21]

26 tad idam draupadi-hetor anyonyasya pravasanam

krtam vas tatra dharmartham atra dharmo na dusyati

paritranam ca kartavyam artanam prthu-locana

krtva mama paritranam tava dharmo na lupyate [1.206.26.27]

27 sasvad-dharmatmana jato bala eva pita mama jivitantam anupraptah
kamatmaiveti nah srutam [1.110.3]

28 dharma-jnah san maha-raja yo 'dharmam akrthah priyam tasmaj jara
tvam acirad dharsayisyati durjaya [1.78.30]

29 sabhyas tv ami raja-putry ahvayanti, manye praptah sanksayah
kauravanam [2.60.12]

30 dharmam tv ekam paramam praha loke sa nah samam dhasyati gopyamanah
[2.60.13]

31 ehy ehi pancali jitasi krsne duryodhanam pasya vimukta-lajja

kurun bhajasvayata-padma-netre dharmena labdhasi sabham paraihi
[2.60.20]

32 dharme sthito dharma-sutas ca raja, dharmas suksmo nipunais
copalabhyah

vacapi bhartuh paramanu-matram necchami dosam sva-gunan visrjya,
[2.60.31]

33 dhig astu nastah khalu bharatanam dharmas tatha ksatra-vidam ca
vrttam

yatrabhyatitam kuru-dharma-velam preksanti sarve kuravah sabhayam
[2.60.33]

34 gaccha tvam kitavam gatva sabhayam prccha suta-ja

kim nu purvam parajaisir atmanam mam nu bharata

etaj jnatva tvam agaccha tato mam naya suta-ja [2.60.7]

35 bhisma uvaca

na dharma-sauksmyat subhage vivaktum saknomi te prasnam imam yathavat

asvo hy asaktah panitum parasvam striyas ca bhartur vasatam samiksya
[2.60.40]

36 na pura bhimasena tvam idrsir vadita girah

parais te nasitam nunam nrsamsair dharma-gauravam [2.61.7]

37 catvary ahur nara-srestha vyasanani mahiksitam

mrgayam panam aksams ca gramye caivatisaktatam

etesu hi narah sakto dharmam utsrjya vartate

tatha-yuktena ca krtam kriyam loko na manyate [2.61.20-21]

38 28. ete na kincid apy ahus codyamanapi krsnaya

dharmena vijitam manye manyante drupadatma-jam, and also

30. na ca dharmam yatha-tattvam vetsi duryodhanavara

yad bravisi jitam krsnam ajiteti su-manda-dhih

32. abhyantara ca sarvasve draupadi bharatarsabha

evam dharma-jitam krsnam manyase na jitam katham

34. manyase va sabham etam anitam eka-vasasam

adharmeneti tatrapi srnu me vakyam uttaram

35. eko bharta striya devair vihitah kuru-nandana

iyam tv aneka-vasa-ga bandhakiti viniscita

36. asyah sabham anayanam na vicitram it me matih

ekambara-dharatvam vapy atha vapi vivastrata

37. yac caisam dravinam kincid ya caisa ye ca pandavah

saubaleneha tat sarvam dharmena vijitam vasu [2.61.28,30,32,34-37]

39 krsnam ca visnum ca harim naram ca tranaya vikrosati yajnaseni

tatas tu dharmo 'ntarito mahatma samavrnot tam vividha-vastra-pugah
[544*, after 2.61.40] Found in the following manuscripts: Dn, D1.4.5,
Cn, K1-4, V1, B1-6, D2.3.6, G5.

40 51. tato bahu samucchritya nivarya ca sabha-sadah

vidurah sarva-dharma-jna idam vacanam abravit

52. vidura uvaca

draupadi prasnam uktvaivam roraviti hy anathavat

na ca vibruta tam prasnam sabhya dharmo 'tra pidyate

53. sabham prapadyate hy artah prajvalann iva havyavat

tam vai satyena dharmena sabhyah prasamayanty uta

54. dharma-prasnam atho bruyad artah sabhyesu manavah

vibruyus tatra te prasnam kama-krodha-vasatigah

55. vikarnena yatha-prajnam uktah prasno naradhipah

bhavanto 'pi hi tam prasnam vibruvantu yatha-mati

56. yo hi prasnam na vibruyad dharma-darsi sabham gatah

anrte ya phalavaptis tasyah so 'rdham samasnute

57. yah punar vitatham bruyad dharma-darsi sabham gatah

anrtasya phalam krtsnam samprapnotiti niscayah [2.61.51-5]

41 Although a great devotee of the Lord, Prahlada technically belonged
to the society of asuras, demons.

42 65. prahlada uvaca

tvam vai dharmasya vijnata devasyehasurasya ca

brahmanasya maha-prajna dharma-krcchram idam srnu

66. yo vai prasnam na vibruyad vitatham vapi nirdiset

ke vai tasya pare lokas tan mamacaksva prcchatah

67. kasyapa uvaca

janan na vibruvan prasnam kamat krodhat tatha bhayat

sahasram varunan pasan atmani pratimuncati

68. tasya samvatsare purne pasa ekah pramucyate

tasmat satyam tu vaktavyam janata satyam anjasa

69. viddho dharmo hy adharmena sabham yatra prapadyate

na casya salyam krntanti viddhas tatra sabha-sadah

70. ardham harati vai sresthah pado bhavati kartrsu

padas caiva sabha-satsu ye na nindanti ninditam

71. anena bhavati srestho mucyante ca sabha-sadah

eno gacchati kartaram nindarho yatra nindyate

72. vitatham tu vadeyur ye dharmam prahlada prcchate

ista-purtam ca te ghnanti sapta caiva paravaran [2.61.65-72]

43 sudhanvovaca

putra-sneham parityajya yas tvam dharme pratisthitah

anujanami te putram jivatv esa satam samah [2.61.79]

44 vidura uvaca

evam vai paramam dharmam srutva sarve sabha-sadah

yatha-prasnam tu krsnaya manyadhvam tatra kim param [2.61.80]

45 8. kim tv atah krpanam bhuyo yad aham stri sati subha

sabha-madhyam vigahe 'dya kva nu dharmo mahiksitam

9. dharmyah striyah sabham purvam na nayantiti nah srutam

sa nastah kauraveyesu purvo dharmah sanatanah

10. katham hi bharya pandunam parsatasya svasa sati

vasudevasya ca sakhi parthivanam sabham iyam

11. tam imam dharma-rajasya bharyam sadrsa-varna-jam

bruta dasim adasim va tat karisyami kauravah [2.62.8-11]

46 14. bhisma uvaca

uktavan asmi kalyani dharmasya tu param gatim

loke na sakyate gantum api viprair mahatmabhih

15. balavams tu yatha dharmam loke pasyati purusah

sa dharmo dharma-velayam bhavaty abhihitah paraih

16. na vivektum ca te prasnam etam saknomi niscayat

suksmatvad gahanatvac ca karyasyasya ca gauravat

17. nunam antah kulasyasya bhavita na cirad iva

tatha hi kuravah sarve lobha-moha-parayanah

18. kulesu jatah kalyani vyasanabhyahata bhrsam

dharmyan margan na cyavante yatha nas tvam vadhuh sthita

19. upapannam ca pancali tavedam vrttam idrsam

yad krcchram api samprapta dharmam evanvaveksase

20. ete dronadayas caiva vrddha dharma-vido janah

sunyaih sarirais tisthanti gatasava ivanatah [2.62.14-21]

21. yudhisthiras tu prasne 'smin pramanam iti me matih

ajitam va jitam vapi svayam vyahartum arhati

47 kurvantu sarve canrtam dharma-rajam pancali tvam moksyase dasa-
bhavat [2.62.25]

48 dharme sthito dharma-rajo mahatma svayam cedam kathayatv indra-
kalpah

iso va te yady aniso 'tha vaisa vakyad asya ksipram ekam bhajasva
[2.62.26]

49 36. dharma-pasa-sitas tv evam nadhigacchami sankatam

gauravena niruddhas ca nigrahad arjunasya ca

37. dharma raja-nisrstas tu simhah ksudra-mrgan iva

dhartarastran iman papan nispiseyam talasibhih [2.62.36-37]

50 tad vai srutva bhimaseno 'tyamarsi bhrsam nisasvasa tad arta-rupah

rajanugo dharma-pasanubaddho dahann ivainam kopa-virakta-drstih
[2.63.6]

51 18. imam dharmam kuravo janatasu durdrste 'smin parisat
sampradusyet

imam cet purvam kitavo 'glahisyad iso 'bhavisyad aparajitama

19. svapne yathaitad dhi dhanam jitam syat tad evam manye yasya
divyaty anisah

gandhari-putrasya vaco nisamya dharmad asmat kuravo mapayata [2.63.18-
19]

52 arjuna uvaca

iso raja purvam asid glahe nah kunti-putro dharma-rajo mahatma

isas tv ayam kasya parajitatma taj janidhvam kuravah sarva eva
[2.63.21]

53 vadhunam hi visista me tvam dharma-parama sati [2.63.27]

54 sarva-dharmanugah sriman adaso 'stu yudhisthirah [2.63.28]

55 [dharma-carini 2.63.33]

56 draupady uvaca

lobho dharmasya nasaya bhagavan naham utsahe

anarha varam adatum trtiyam raja-sattama

ekam ahur vaisya-varam dvau tu ksatriya-striya varau

trayas tu rajno rajendra brahmanasya satam varah [2.63.34-35]

57 vettha tvam tata dharmanam gatim suksmam yudhisthira

vinito 'si maha-prajna vrddhanam paryupasita [2.65.4]

58 dharme te dhiyatam manah [2.65.15]

59 tatah sa nrpa-sardulah purum rajye 'bhisicya ca kalena mahata
pascat kala-dharmam upeyivan [1.70.46]

60 sa tasyah sampramattayas coditah kala-dharmana visopaliptan dasanan
bhrsam ange nyapatayat [1.8.16]

61 ya esa vrksam tarasavarjujya rajnam vikare sahasa nivrttah

vrkodaro nanya ihaitad adya kartum samartho bhuvi martya-dharma
[1.180.19]

62 danam tapah satyam athapi dharmo hrih srih ksama saumya tatha
titiksa

rajann etany apratimasya rajnah sibeh sthitany anrsamsasya buddhya
[1.88.19]

63 dana-kriya-dharma-sila yajna-vrata-parayanah anyonya-priti-samyukta
vyavardhanta prajas tada [102.6]

64 na hi dharma-phalais tata na tapobhih susamcitaih tam gatim
prapnuvantiha putrino yam vrajanti ha [1.13.21]

65 santi-parva tato yatra raja-dharmanukirtanam apad-dharmas ca
parvoktam moksa-dharmas tatah param [1.2.64]

66 tam aprcchat sa drstvaiva kanyam asita-locanam

kasya tvam asi ka casi kim ca bhiru cikirasasi

sabravid dasa-kanyasmi dharmartham vahaye tarim pitur niyogad bhadram
te dasa-rajno mahatmanah [1.94.43-44]

67 tam evasura-dharmam tvam asthita na bibhesi kim [1.78.18]

68 utsrjyapi ca mam arya vetsyasy anyam api striyam tatah pratisthito
dharmo bhavisyati punas tava [1.146.33]

69 bharya mulam tri-vargasya bharya mitram marisyatah [1.68.40]

pitaro dharma-karyesu bhavanty artasya matarah [1.68.42]

70 land: tasmin parama-dharmisthe dese bhu-dosa-varjite astadasa
samajagmur aksauhinyo yuyutsaya [1.2.10]

71 yasmat tvaya mad-vaco 'nusthitam tasmad chreyo 'vapsyasiti

sarve ca te vedah pratibhasyanti sarvani ca dharma-sastraniti.
[1.3.30]

72 artha-sastram idam punyam dharma-sastram idam param moksa-sastram
idam proktam vyasenamita-buddhina [1.56.21]

73 sa dharma-sastra-kusalo bhismam santanavam nrpah pujayam asa
dharmena sa cainam pratyapalayat [1.95.14]

74 13. apadas tarane pranan dharayed yena yena hi sarvam adrtya
kartavyam tad-dharmam anuvartata

14. apatsu yo dharayati dharmam dharma-vid uttamah vyasanam hy eva
dharmasya dharminam apad ucyate

15. punyam pranan dharayati punyam prana-dam ucyate yena yenacared
dharmam tasmin garha na vidyate

16. yudhisthira uvaca

evam etad yathattha tvam hidimbe natra samsayah

sthatavyam tu tvaya dharme yatha bruyam su-madhyame [1.143.13-16]

75 kulesu jatah kalyani vyasanabhahata bhrsam

dharmyan margan na cyavante yatha nas tvam vadhuh sthita

upapannam ca pancali tavedam vrttam idrsam

yad krcchram api samprapta dharmam evanvaveksase [2.62.18-19]

76 vidura uvaca

nikrtasyapi te putrair hrte rajye dhanesu ca

na dharmac calate buddhir dharma-rajasya dhimatah [2.71.19]

77 21. janami caiva satyam tan mad-artham yad abhasathah apad-dharmam
aveksasva vaha paitamahim dhuram

22. yatha te kula-tantus ca dharmas ca na parabhavet suhrdas ca
prahrsyerams tatha kuru paran-tapa

23. lalapyamanam tam evam krpanam putra-grddhinim dharmad apetam
bruvatim bhismo bhuyo 'bravid idam

24. rajni dharman aveksasva ma nah sarvan vyaninasah satyac cyutih
ksatriyasya na dharmesu prasasyate

25. santanor api santanam yatha syad aksayam bhuvi tat te dharmam
pravaksyami ksatram rajni sanatanam

26. srutva tam pratipadyethah prajnaih saha puro-hitaih
apad-dharmartha-kusalair loka-tantram aveksya ca [1.97.21-26]

78 tasyai sa pradadau mantram apad-dharmanvaveksaya
abhicarabhisamyuktam abravic caiva tam munih

yam yam devam tvam etena mantrenavahayisyasi

tasya tasya prasadena putras tava bhavisyasti [1.104.6-7]

79 64. pandus tu punar evainam putra-lobhan maha-yasah

prahinod darsaniyangim kunti tv enam athabravit

65. natas caturtham prasavam apatsv api vadanty uta atah param carini
syat pancame bandhaki bhavet

66. sa tvam vidvan dharmam imam buddhi-gamyam katham nu mam
apatyartham samutkramya pramadad iva bhasase [1.114.65-66]

80 tad idam yad cikirsami dharmyam parama-sammatam istam caiva hitam
caiva tava caiva kulasya ca

istani capy apatyani dravyani suhrdah priyah apad-dharma-vimoksaya
bharya capi satam matam [1.146.25-26]

81 vedais caturbhih samitam vyasasyadbhuta-karmanah samhitam srotum
icchamo dharmyam papa-bhayapaham [1.1.19]

82 yayatir uvaca rtum vai yacamanaya bhagavan nanya-cetasa duhitur
danavendrasya dharmyam etat krtam maya [1.78.31]

83 dharmyam margam cetayano yasasyam

kuryan nrpo dharmam aveksamanah [1.87.17]

84 dharmyam tad viddhi me vratam [1.92.6]

85 mamaitad vacanam dharmyam kartum arhasy anindite [1.113.24]

86 dharmyah striyah sabham purvam na nayantiti nah srutam

sa nastah kauraveyesu purvo dharmah sanatanah [2.62.9]

87 asam prajanam paripalanena svam ksatra-dharmam paripalayami
[1.3.183]

88 raja-dharmartha-kusalah 1.45.14

89 mahesvasam imam rajan raja-dharmartha-kovidam

maya dattam nijam putram viram vira grhan naya

90 tatah sa purusa-vyaghro bhismah para-balardanah

tad-vakyakulitah krodhad vidhumo 'gnir iva jvalan

ksatra-dharmam samasthaya vyapeta-bhaya-sambhramah nivartayam asa
ratham salvam prati maha-rathah [1.96.28-29]

91 santanor api santanam yatha syad aksayam bhuvi tat te dharmam
pravaksyami ksatram rajni sanatanam [1.97.25]

92 bhismena vihitam rastre dharma-cakram avartata [1.102.12]

93 ahuto hi parai raja ksatra-dharmam anusmaran

divyate para-kamena tan nah kirti-karam mahat [2.61.9]

94 hriya ca dharma-sangac ca partho dyutam iyat punah [2.67.15]

95 ksatriyasyaitad evahur dharmyam krsnopajivanam

vikramya vasam aniya kamato yat samacaret [2.20.26]

96 18. asantosah sriyo mulam tasmat tam kamayamy aham

samucchraye yo yatate sa rajan paramo nayi

19. mamatvam hi na kartavyam aisvarye va dhane 'pi va

purvavaptam haranty anye raja-dharmam hi tam viduh

20. adrohe samayam krtva ciccheda namuceh sirah

sakrah sa hi mata tasya ripau vrttih sanatani [2.50.18-20]

97 virya-sresthas ca rajanya balam dharmo 'nuvartate [1.126.19]

98 ksatriyasya maha-raja jaye vrttih samahita

sa vai dharmo 'stv adharmo va sva-vrttau bharatarsabha [2.50.15]

99 sarvatha vartamanasya rajno hy asmad-vidhaih sada

ksantavyam putra dharmo hi hato hanti na samsayah [1.37.22]

100 yadi raja na rakseta pida vai nah parabhavet

na saknuyama caritum dharmam putra yatha-sukham [1.37.23]

101 indra uvaca na sankiryeta dharmo 'yam prthivyam prthivi-pate tam
pahi dharmo hi dhrtah krtsnam dharayate jagat [1.57.5]

102 This would also apply to Ganga who is a goddess, not a ksatriya
lady.

103 6. pratipa uvaca naham para-striyam kamad gaccheyam vara-varnini
na casa-varnam kalyani dharmyam tad viddhi me vratam

7. stry uvaca nasreyasy asmi nagamya na vaktavya ca karhicit bhaja mam
bhajamanam tvam rajan kanyam vara-striyam

8. pratipa uvaca mayativrttam etat te yan mam codayasi priyam anyatha
pratipannam mam nasayed dharma-viplavah [1.92.6-8]

104 te 'dhiruhya rathan sarve prayata nrpa-sattamah akramanto divam
bhabhir dharmenavrtya rodasi [1.88.16]

105 na mad-vidho dharma-buddhih prajanan kuryad evam krpanam mam
yathatha

dharmyam margam cetayano yasasyam kuryan nrpo dharmam aveksamanah
[1.87.17]

106 tasmin kuru-pati-sresthe raja-rajesvare sati

srita vag abhavat satyam dana-dharmasritam manah [1.94.17]

The last part of this sentence may also be read, "The mind took
shelter of charity and dharma."

107 dharmam manasi samsthapya brahmanams tah samabhyayuh [1.98.5]

108 vyasa uvaca

vettha dharmam satyavati param caparam eva ca

yatha ca tava dharma-jne dharme pranihita matih

tasmad aham tvan-niyogad dharmam uddisya karanam

ipsitam te karisyami drstam hy etat puratanam [1.99.36-37]

109 nadharmam na mrsa-vadam tvayi janami bhargava

tvayi dharmas ca satyam ca tat prasidatu no bhavan [1.75.6]

110 narada uvaca

7. kaccid arthas ca kalpante dharme ca ramate manah

sukhani canubhuyante manas ca na vihanyate

8. kaccid acaritam purvair naradeva pitamahaih

vartase vrttim aksinam dharmartha-sahitam nrsu

9. kaccid arthena va dharmam dharmenartham athapi va

ubhau va priti-sarena na kamena prabadhase

10. kaccid artham ca dharmam ca kamam ca jayatam vara

vibhajya kale kalajna sada varada sevase [2.5.7-10]

111 kaccid dvau prathamau yamau ratryam suptva visam pate

sancintayasi dharmarthau yama utthaya pascime [2.5.75]

112 kaccic chrnosi vrdhanam dharmartha-sahita girah

nityam artha-vidam tata tatha dharmanudarsinam [2.5.105]

113 raja-dharmartha-kusalah [1.45.14]

114 mahesvasam imam rajan raja-dharmartha-kovidam maya dattam nijam
putram viram vira grhan naya [1.94.36]

115 srutva tam (dharmam) pratipadyethah prajnaih saha purohitaih

apad-dharmartha-kusalair loka-tantram aveksya ca [1.97.26]

116 tato dharmisthatam vavre rajyac caskhalanam tatha sakuntala
pauravanam duhsanta-hita-kamyaya [1.67.33]

117 yatha te kula-tantus ca dharmas ca na parabhavet suhrdas ca
prahrsyerams tatha kuru paran-tapa [1.97.22]

118 tad idam dharma-yuktam ca hitam caiva kulasya nah

uktam bhavatya yac chreyah paramam rocate mama [1.99.20]

119 tato 'bhigamya sa devi snusam rahasi sangatam dharmyam
artha-samayuktam uvaca vacanam hitam [1.99.44]

120 sesa uvaca

esa eva varo me 'dya kanksitah prapitamaha

dharme me ramatam buddhih same tapasi cesvara [1.32.17]

121 svair dharmai remire varna daive karmani nihsprhah [1.62.9]

122 sa tasmims tapasaranye vasanti muni-sevite cacara ramye dharmye ca
gaur apeta-bhaya tada [1.93.10]

123 sa kalingan atikramya desan ayatanani ca dharmyani ramaniyani
preksamano yayau prabhuh [1.207.12]

124 sarmisthovaca rsir abhyagatah kascid dharmatma veda-para-gah sa
maya vara-dah kamam yacito dharma-samhitam

naham anyayatah kamam acarami suci-smite [1.78.3-4]

125 priti-yukto nrpa-sresthas cacara visayan priyan

yatha-kamam yathotsaham yatha-kalam yatha-sukham dharmaviruddhan
rajendro yatharhati sa eva hi [1.80.1-2]

126 balam balavatam caham kama-brahman vikrantesu mahatmasu priye
tvayaham tvattas ca pritim icchami sasvatim [1.128.13]

170 vetrakiya-grhe raja nayam nayam ihasthitah anamayam janasyasya
yena syad adya sasvatam [1.148.9]

171 arjuna uvaca tvatto 'strena vrnomy asvan samyogah sasvato 'stu nau
sakhe tad bruhi gandharva yusmabhyo yad bhayam tyajet [1.158.55]

172 karyavanto grhan etya satruto narhanam vayam

pratigrhnima tad viddhi etan nah sasvatam vratam [2.19.50]

173 na cakamah sakunina devitaham na cen mam dhrsnur ahvayita sabhayam

ahuto 'ham na nivarte kadacit tad ahitam sasvatam vai vratam me
[2.52.16]

174 prapya punya-krtam lokan usitva sasvatih samah sucinam srimatam
gehe yoga-bhrasto 'bhijayate [6.41]

175 33. sa sasvati sama rajan praja dharmena palayan jaram archan
maha-ghoram nahuso rupa-nasinim [1.70.33]

176 muhurtam iva trptis ca bhaved bhratur mamaiva ca hatair etair
ahatva tu modisye sasvatih samah [1.139.16]

177 deva-danava-gandharvaih pujitam sasvatih samah pradad vai
dhanu-ratnam tad aksayyau ca mahesudhi [1.216.7]

178 narakam patitah partha dirgha-kalam anantakam

sukhac ca hina rajyac ca vinastah sasvatih samah [2.68.5]

179 tatra cotpatsyate jantur bhavatam taranaya vai sasvatam sthanam
asadya modantam pitaro mama [1.13.28]

180 lokyam dharmam palaya tvam nitya-yuktah samahitah dharma-yuktas
tato lokan punyan apsyasi sasvatan [1.57.6]

181 ta ime prasavasyarthe tava lokah samavrtah prajayasva tato lokan
upabhoktasi sasvatan [1.220.13]

182 tubhyam krtva namo viprah sva-karma-vijitam gatim gacchanti saha
patnibhih sutair api ca sasvatim [1.220.25]

183 nana-rupair iva krta su-vicitraih su-bhasvaraih

stambhair na ca dhrta sa tu sasvati na ca sa ksara [2.11.11] Br-sabha

184 evam eva manusyesu syac ca sarva-prajasv api yad apatyam
maha-prajna tatra me nasti samsayah esa trayi purananam uttamanam ca
sasvati [1.94.61]

185 sukla-krsne gati hy ete jagatas sasvate mate

ekaya yaty anavrttim anyayavartate punah [Bg. 8.26]

187 apatyam nama lokesu pratistha dharma-samhita iti kunti vidur
dhirah sasvatam dharmam aditah [1.111.23]

188 vasudevo 'pi jagraha pritim parthena sasvatim

dadau ca tasmai devendras tam varam pritimams tada [1.225.13]

189 dosair etaih kula-ghnanam varna-sankara-karakaih utsadyante
jati-dharmah kula-dharmas ca sasvatah [Bg. 1.42]

190 na jayate mriyate va kadacin nayam bhutva bhavita va na bhuyah ajo
nityah sasvato 'yam purano na hanyate hanyamane sarire [Bg. 2.20]

191 mam upetya punar janma duhkhalayam asasvatam napnuvanti mahatmanah
samsiddhim paramam gatah [Bg. 8.15]

192 arjuna uvaca param brahma param dhama pavitram paramam bhavan
purusam sasvatam divyam adi-devam ajam vibhum [Bg. 10.12]

193 tvam aksaram paramam veditavyam tvam asya visvasya param nidhanam
tvam avyayah sasvata-dharma-gopta sanatanas tvam puruso mato me [Bg.
11.18]

194 brahmano hi pratisthaham amrtasyavyayasya ca sasvatasya ca
dharmasya sukhasyaikantikasya ca [Bg. 14.27]

195 sarva-karmany api sada kurvano mad-vyapasrayah mat-prasadad
avapnoti sasvatam padam avyayam [Bg. 18.56]

196 tam eva saranam gaccha sarva-bhavena bharata tat-prasadat param
santim sthanam prapsyasi sasvatam [Bg. 18.62]

197 nityo nityanam cetanas cetananam eko bahunam yo vidadhati kaman

tam atma-stham ye 'nupasyati dhiras tesam santih sasvati netaresam
[Kath 5.13]

nityo nityanam cetanas cetananam eko bahunam yo vidadhati kaman

tat karanam sankya-yogadhigamyam jnatva devam mucyate sarva-pasaih
[Svet 6.13]

198 226. sa vrddha-balam adaya dvaravatyas tato janam adarsapadi
kastayam gandivasya parabhavam

227. sarvesam caiva divyanam astranam aprasannatam nasam
vrsni-kalatranam prabhavanam anityatam

228. drstva nirvedam apanno vyasa-vakya-pracoditah dharma-rajam
samasadya sannyasam samarocayat [1.2.226-228]

199 anityatam sukha-duhkhasya buddhva kasmat santapam astakaham
bhajeyam kim kuryam vai kim ca krtva na tapye tasmat santapam
varjayamy apramattah [1.84.11]

200 anityam asukham lokam imam prapya bhajasva mam [Bg. 9.33]

201 antavanta ime deha nityasyoktah saririnah anasino 'prameyasya
tasmad yudhyasva bharata [Bg. 2.18]

202 na jayate mriyate va kadacin nayam bhutva bhavita va na bhuyah ajo
nityah sasvato 'yam purano na hanyate hanyamane sarire [Bg. 2.20]

203 vedavinasinam nityam ya enam ajam avyayam katham sa purusah partha
kam ghatayati hanti kam [Bg. 2.21]

204 acchedyo 'yam adahyo 'yam akledyo 'sosya eva ca nityah sarva-gatah
sthanur acalo 'yam sanatanah [Bg. 2.24]

205 catur-varnyam maya srstam guna-karma-vibhagasah [4.13]

206 indra uvaca na sankiryeta dharmo 'yam prthivyam prthivi-pate tam
pahi dharmo hi dhrtah krtsnam dharayate jagat [1.57.5]

207 anarthacaritam tata para-sva-sprhanam bhrsam

sva-santustah sva-dharma-stho yah sa vai sukham edhate [2.50.6]

208 tvayadya rajanvayaya mam anadrtya yat krtah pumsa saha samayogo na
sa dharmopaghatakah

ksatriyasya hi gandharvo vivahah srestha ucyate

sa-kamayah sa-kamena nirmantro rahasi smrtah [1.67.25-26]

209 vartamanam hi dharme sve sarva-dharma-vidam varam [1.94.6]

210 asam prajanam paripalanena

svam ksatra-dharmam paripalayami [1.3.183]

211 catur-varnyam sva-dharma-stham sa krtva paryaraksata dharmato
dharma-vid raja dharmo vigrahavan iva [1.45.7]

212 sadrsam cestate svasyah prakrter jnanavan api prakrtim yanti
bhutani nigrahah kim karisyati [Bg. 3.33]

213 indriyasyendriyasyarthe raga-dvesau vyavasthitau tayor na vasam
agacchet tau hy asya paripanthinau [Bg. 3.34]

214 sreyan sva-dharmo vigunah para-dharmat sv-anusthitat sva-dharme
nidhanam sreyah para-dharmo bhayavahah [Bg 3.35]

215 na tad asti prthivyam va divi devesu va punah sattvam prakrti-jair
muktam yad ebhih syat tribhir gunaih [18.40]

brahmana-kstratriya-visam sudranam ca parantapa karmani pravibhaktani
sva-bhava-prabhavair gunaih [18.41]

samo damas tapah saucam ksantir arjavam eva ca jnanam vijnanam
astikyam brahma-karma sva-bhava-jam [18.42]

sauryam tejo dhrtir daksyam yuddhe capy apalayanam danam isvara-bhavas
ca ksatram karma svabhava-jam [18.43]

krsi-go-raksya-vanijyam vaisya-karma svabhava-jam paricaryatmakam
karma sudrasyapi svabhava-jam [18.44]

sve sve karmany abhiratah samsiddhim labhate narah sva-karma-niratah
siddhim yatha vindati tac chrnu [18.45]

yatah pravrttir bhutanam yena sarvam idam tatam sva-karmana tam
abhyarcya siddhim vindati manavah [18.46]

sreyan sva-dharmo vigunah para-dharmat sv-anusthitat sva-bhava-niyatam
karma kurvan napnoti kilbisam [18.47]

saha-jam karma kaunteya sa-dosam api na tyajet sarvarambha hi dosena
dhumenagnir ivavrtah [18.48]

yad ahankaram asritya na yotsya iti manyase mithyaisa vyavasayas te
prakrtis tvam niyoksyati [18.59]

sva-bhava-jena kaunteya nibaddhah svena karmana kartum necchasi yan
mohat karisyasy avaso 'pi tat [18.60]

216 13. tatah katipayahasya jaratkarur maha-tapah utsange 'syah sirah
krtva susvapa parikhinna-vat

14. tasmims ca supte viprendre savitastam iyad girim ahnah pariksaye
brahmams atah sacintayat tada vasuker bhagini bhita dharma-lopan
manasvini

15. kim nu me sukrtam bhuyad bhartur utthapanam na va duhkha-silo hi
dharmatma katham nasyaparadhnuyam

16. kopo va dharma-silasya dharma-lopo 'thava punah dharma-lopo
gariyan vai syad atrety akaron manah

17. utthapayisye yady enam dhruvam kopam karisyati dharma-lopo bhaved
asya sandhyatikramane dhruvam [1.43.13-17]

217 navamanat krtavati tavaham pratibodhanam dharma-lopo na te vipra
syad ity etat krtam maya [1.43.26]

218 bahu-maya-samakirno nana-dosa-samakulah lupta-dharma-kriyacaro
ghorah kalo bhavisyati

gaccha tvam tyagam asthaya yukta vasa tapo-vane ma draksyasi
kulasyasya ghoram sanksayam atmanah [1.119.7-8]

219 8. brahmanasya pramattasya havir dhvanksair vilupyate sardulasya
guham sunyam nicah krostabhimarsati

9. brahmana-sve hrte corair dharmarthe ca vilopite roruyamane ca mayi
kriyatam astra-dharanam [1.205.8-9]

220 26. tad idam draupadi-hetor anyonyasya pravasanam krtam vas tatra
dharmartham atra dharmo na dusyati

27. paritranam ca kartavyam artanam prthu-locana krtva mama paritranam
tava dharmo na lupyate

28. yadi vapy asya dharmasya suksmo 'pi syad vyatikramah sa ca te
dharma eva syad dattva pranan mamarjuna [1.206.26-28]

221 krodho hi dharmam harati yatinam duhkha-sancitam tato
dharma-vihinanam gatir ista na vidyate [1.38.8]

222 arsam dharmam bruvano 'ham devayani yatha tvaya sapto narho 'smi
sapasya kamato 'dya na dharmatah [1.72.18]

223 draupady uvaca

lobho dharmasya nasaya bhagavan naham utsahe

anarha varam adatum trtiyam raja-sattama [2.63.34]

224 atha dharmopaghatad dhi manah samupatapyate

yo 'nagasi prasrjati ksatriyo 'pi na samsayah [2.20.3]

225 catvary ahur nara-srestha vyasanani mahiksitam

mrgayam panam aksams ca gramye caivatisaktatam

etesu hi narah sakto dharmam utsrjya vartate

tatha-yuktena ca krtam kriyam loko na manyate [2.61.20-21]

226 kula-ksaye pranasyanti kula-dharmah sanatanah dharme naste kulam
krtsnam adharmo 'bhibhavaty uta [Bg. 1.39]

227 yada yada hi dharmasya glanir bhavati bharata abhyutthanam
adharmasya tadatmanam srjamy aham

paritranaya sadhunam vinasaya ca duskrtam dharma-samsthapanarthaya
sambhavami yuge yuge [Bg. 4.7,8]

228 yaya dharmam adharmam ca karyam cakaryam eva ca ayathavat
prajanati buddhih sa partha rajasi

adharmam dharmam iti ya manyate tamasavrta sarvarthan viparitams ca
buddhih sa partha tamasi [Bg. 18.31-32]

229 pravrttim ca nivrttim ca karyakarye bhayabhaye bandham moksam ca
ya vetti buddhih sa partha sattviki [Bg. 18.30]

230 sarmisthovaca adharmat trahi mam rajan dharmam ca pratipadaya

tvatto 'patyavati loke careyam dharmam uttamam [1.77.21]

231 devayany uvaca: adharmena jito dharmah dharma-jna iti vikhyata
esa raja bhrgudvaha

atikrantas ca maryadam kavyaitat kathayami te [1.78.27,29]

232 anupravese rajnas tu vana-vaso bhaven mama adharmo va mahan astu
vane va maranam mama sarirasyapi nasena dharma eva visisyate
[1.205.17]

233 vedais caturbhih samitam vyasasyadbhuta-karmanah

samhitam srotum icchamo dharmyam papa-bhayapaham [1.1.19]

234 nadharmas carito rajan sadyah phalati gaur iva putresu va naptrsu
va na ced atmani pasyati phalaty eva dhruvam papam guru-bhuktam
ivodare [1.75.2]

235 yayatir uvaca

adharmo na sprsed evam mahan mam iha bhargava

varna-sankara-jo brahmann iti tvam pravrnomy aham [1.76.31]

236 sukra uvaca adharmat tvam vimuncami varayasva yathepsitam asmin
vivahe ma glasir aham papam nudami te [1.76.32]

237 1.15.6 aprameyam anadhrsyam adharma-bahulair janaih

238 52. prajanam anna-kamanam anyonya-paribhaksanat adharmas tatra
sanjatah sarva-bhuta-vinasanah

53. tasyapi nirrtir bharya nairrta yena raksasah ghoras tasyas trayah
putrah papa-karma-ratah sada bhayo maha-bhayas caiva mrtyur
bhutantakas tatha [1.60.52-53]

239 nabhavan dasyavah kecin nadharma-rucayo janah

pradesesv api rastranam krtam yugam avartata [1.102.5]

240 dharmikas ca kurunam sa bhavisyati na samsayah dattasyapi ca
dharmena nadharme ramsyate manah [1.113.41]

241 yudhisthira uvaca suksmo dharmo maha-raja nasya vidmo vayam gatim
purvesam anupurvyena yatam vartmanuyamahe

na me vag anrtam praha nadharme dhiyate matih [1.187.28-29]

242 nayam bibhety upakrosad adharmad va purocanah [1.134.21]

243 loka-veda-viruddham tvam nadharmam dharmikah sucih kartum arhasi
kaunteya kasmat te buddhir idrsi [1.187.27]

244 upapreksana-jo 'dharmah su-mahan syan mahi-pateh yady asya rudato
dvari na karomy adya raksanam [1.205.14]

245 samyak sad-dharma-mula hi vyasane santir uttama adharmottarata
nama krtsnam vyapadayej jagat [1.33.20]

246 dharma-ksetre kuru-ksetre samavetah yuyutsavah

mamakah pandavas caiva kim akurvata sanjaya [Bg 1.1]

247 kula-ksaye pranasyanti kula-dharmah sanatanah dharme naste kulam
krtsnam adharmo 'bhibhavaty uta [Bg. 1.39]

248 adharmabhibhavat krsna pradusyanti kula-striyah strisu dustasu
varsneya jayate varna-sankarah [Bg. 1.40]

249 sankaro narakayaiva kula-ghnanam kulasya ca patanti pitaro hy esam
lupta-pindodaka-kriyah [Bg. 1.41]

250 dosair etaih kula-ghnanam varna-sankara-karakaih utsadyante
jati-dharmah kula-dharmas ca sasvatah [Bg. 1.42]

251 utsanna-kula-dharmanam manusyanam janardana narake niyatam vaso
bhavatity anususruma [Bg. 1.43]

252 sarvatha vartamanasya rajno hy asmad-vidhaih sada

ksantavyam putra dharmo hi hato hanti na samsayah [1.37.22]

253 indra uvaca na sankiryeta dharmo 'yam prthivyam prthivi-pate tam
pahi dharmo hi dhrtah krtsnam dharayate jagat [1.57.5]

254 sva-dharmam api caveksya na vikampitum arhasi dharmyad dhi yuddhac
chreyo 'nyat ksatriyasya na vidyate [Bg. 2.31]

255 atha cet tvam imam dharmyam sangramam na karisyasi tatah
sva-dharmam kirtim ca hitva papam avapsyasi [Bg. 2.33]

256 nehabhikrama-naso 'sti pratyavayo na vidyate sv-alpam apy asya
dharmasya trayate mahato bhayat [Bg. 2.40]

257 sreyan sva-dharmo vigunah para-dharmat sv-anusthitat sva-dharme
nidhanam sreyah para-dharmo bhayavahah [Bg 3.35]

258 yada yada hi dharmasya glanir bhavati bharata abhyutthanam
adharmasya tadatmanam srjamy aham

paritranaya sadhunam vinasaya ca duskrtam dharma-samsthapanarthaya
sambhavami yuge yuge [Bg. 4.7,8]

259 indra uvaca tam pahi dharmo hi dhrtah krtsnam dharayate jagat
[1.57.5]

260 dharmo hi hato hanti na samsayah [1.37.22]

261 dharmam tu saksad bhagavat-pranitam [SBh 6.3.19]

262 tvam avyayah sasvata-dharma-gopta [Bg. 11.18]

263 brahmano hi pratisthaham amrtasyavyayasya ca sasvatasya ca
dharmasya sukhasyaikantikasya ca [Bg. 14.27]

264 balam balavatam caham kama-raga-vivarjitam dharmaviruddho bhutesu
kamo 'smi bharatarsabha [Bg. 7.11]

265 sri-bhagavan uvaca idam tu te guhyatamam pravaksyamy anasuyave
jnanam vijnana-sahitam yaj jnatva moksyase 'subhat [Bg. 9.1]

raja-vidya raja-guhyam pavitram idam uttamam pratyaksavagamam dharmyam
su-sukham kartum avyayam [Bg. 9.2]

asraddadhanah purusa dharmasyasya parantapa aprapya mam nivartante
mrtyu-samsara-vartmani [Bg. 9.3]

266 nehabhikrama-naso 'sti pratyavayo na vidyate sv-alpam apy asya
dharmasya trayate mahato bhayat [Bg. 2.40]

267 trai-vidya mam soma-pah puta-papa yajnair istva svar-gatim
prarthayante

te punyam asadya surendra-lokam asnanti divyan divi deva-bhogan [Bg.
9.20] te tam bhuktva svarga-lokam visalam ksine punye martya-lokam vis
anti evam trayi-dharmam anuprapanna gatagatam kama-kama labhante [Bg.
9.21]

268 api cet su-duracaro bhajate mam ananya-bhak sadhur eva sa
mantavyah samyag vyavasito hi sah

ksipram bhavati dharmatma sasvac-chantim nigacchati kaunteya
pratijanihi na me bhaktah pranasyati [Bg. 9.30-31]

269 tvam aksaram paramam veditavyam tvam asya visvasya param nidhanam
tvam avyayah sasvata-dharma-gopta sanatanas tvam puruso mato me [Bg.
11.18]

270 ye tu dharmamrtam idam yathoktam paryupasate sraddadhana
mat-parama bhaktas te 'tiva me priyah [Bg. 12.20]

271 sarva-dharman parityajya mam ekam saranam vraja aham tvam
sarva-papebhyo moksayisyami ma sucah [Bg. 18.66]

272 adhyesyate ca ya imam dharmyam samvadam avayoh jnana-yajnena
tenaham istah syam iti me matih [Bg. 18.70]


.\8\3\4\25\Vedic_Culture__As_Relevant_Today_as_Ever.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Vedic Culture: As Relevant Today as Ever >>

Vedic Culture: As Relevant Today as Ever

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

By investigating the knowledge and viewpoints in the many topics found in Vedic culture we can certainly see that the practice and utilization of this Vedic knowledge can indeed assist us in many ways. In regard to all the trouble we presently find in this world, maybe it is time to look at things through a different and deeper view to find the answers and directions that are so needed. The knowledge and understandings of this great Vedic culture may indeed be what will help us see through the fog of confusion that seems to envelope so much of society.

What we find in Vedic culture are areas of study, progress and expression that are as relevant today for human advancement as they were hundreds or thousands of years ago. India and its Vedic culture has contributed much to the world, such as its music, beautiful forms of art and architecture, martial arts, astronomy, holistic medicine in Ayurveda, and the mathematical system based on the number ten, along with its yoga and philosophy. In the United States, yoga has exploded into a three billion dollar industry. A recent survey (at the time of this writing in 2005) showed that 16.5 million people are practicing yoga, or 7.5 percent of the United States. Also, the Yoga Journal magazine has grown from a circulation of 90,000 in 1998, to 170,000 in 2000, to 325,000 in 2005.

Vedic mathematics is another example of its contribution to world progress. It is an ancient development that continues to play an important part in modern society. Without the advancements in math that had been established by Vedic culture as far back as 2500 BC and passed along to others, such as the Greeks and Romans, we would not have many of the developments and inventions that we enjoy today. The Greek alphabet, for example, was a great hindrance to calculating. The Egyptians also did not have a numerical system suitable for large calculations. For the number 986 they had to use 23 symbols. Even after the Greeks, the Romans also were in want of a system of mathematical calculations. Only after they adopted the Indian system that was called Arabic numerals did they find what they needed. Weights and measures and scales with decimal divisions had been found from that period which were quite accurate.

The difference was that Vedic mathematics had developed the system of tens, hundreds, thousands, etc., and the basis of carrying the remainder of one column of numbers over to the next. This made for easy calculations of large numbers that was nearly impossible in other systems, as found with the Greeks, Romans, Egyptians and even Chinese. The Vedic system had also invented the zero, which has been called one of the greatest developments in the history of mathematics.

The numeral script from India is said to have evolved from the Brahmi numerals. This spread to Arabia through traders and merchants, and from there up into Europe and elsewhere. It became known as the Arabic numerals, yet the Arabians had called them “Indian figures” (Al-Arqan-Al-Hindu) and the system of math was known as hindisat, or the Indian art.

Vedic culture already had an established mathematical system that had been recorded in the Shulba Sutras. These are known to date back to the 8th century BC. The name Shulba Sutras meant “codes of rope”. This was because such calculations were used for measuring precise distances for altars and temple structures by using lengths of rope.

The Shulba Sutras were actually a portion of a larger text on mathematics known as the Kalpa Sutras. These and the Vedic mathematicians were recognized for their developments in arithmetic and algebra. Indians were the first to use letters of the alphabet to represent unknowns. But they were especially known for what they could do in geometry. In fact, geometrical instruments had been found in the Indus Valley dating back to 2500 BC. Furthermore, what became known as the Pythagorean theorem was already existing in the Baudhayana, the earliest of the Shulba Sutras before the 8th century BC. This was presented by Pythagoras around 540 BC after he discovered it in his travels to India. So this shows the advanced nature of the Vedic civilization.

After the Shulba Sutras, Vedic mathematics enjoyed further development in the field of Jyotish, Vedic astronomy, which used all forms of math. Indian mathematicians continued creating systems that were not known in Europe until much later in the Renaissance period. For example, Aryabhatta in the 5th century introduced sines and versed sines, and is credited as the inventor of algebra. He is said to be the first to state that the Earth travels around the sun. However, the ancient Vedic texts have described this many years earlier, which shows the wisdom of the early Vedic seers.

Aryabhatta was followed by Brahmagupta (7th century) who was the great mathematician that especially developed the use of zero and was the first to use algebra to solve problems in astronomy. Next was Mahavira (9th century) who made great strides in the use of fractions and figuring out how to divide one fraction by another. Then there was Bhaskara (12th century) who made progress in spherical trigonometry and principles of calculus before Newton by 500 years. He used it to determine the daily motion of planets.

The Vedic system of math, as explained in the sutras, also reduced the number of steps in calculations to merely a few that otherwise required many steps by conventional methods. Thus, this ancient science is still worthy of study today.

In 600 BCE, Sushruta recorded complicated surgeries like cesareans, cataract, artificial limbs, fractures, urinary stones and even plastic surgery and brain surgery. Usage of anesthesia was well known in ancient India. Over 125 surgical instruments were used. Deep knowledge of anatomy, physiology, etiology, embryology, digestion, metabolism, genetics and immunity is also found in many texts.

A well-developed medical system was in existence by the 1st century A.D. Progress in medicine led to developments in chemistry and the production of medicine, alkaline substances and glass. Colorfast dies and paints were developed to remain in good condition over the centuries. The paintings in the caves of Ajanta are a testimony to this.

Vedic art is another ancient development that still holds much appreciation in modern times. Art in the Vedic tradition was never a mere representation of an artist’s imagination. It was always a vehicle to convey higher truths and principles, levels of reality that may exist beyond our sense perception. It was always used to bring us to a higher purpose of existence and awareness. In this way, it was always sacred and beheld the sacred. Still today it is used to allow others to enter into a transcendental experience. It may also present the devotional objects of our meditation.

Vedic paintings or symbols are unique in that they can deliver the same spiritual energy, vibration and insight that it represents. In other words, through the meditation and devotional mood of the artist, the art becomes a manifestation of the higher reality. In this way, the painting or symbol becomes the doorway to the spiritual essence contained within. They are like windows into the spiritual world. Through that window we can have the experience of darshan of the Divine or divinities, God or His associates. Darshan is not merely seeing the Divine but it is also entering into the exchange of seeing and being seen by the Divine.

Thus the art, or the Deity, is beyond mundane principles or ingredients, such as paint, paper, stone or metal with which it may be made, but it becomes completely spiritual through which the Deity can reveal Himself or Herself. Thus, the truth of spiritual reality can pierce through the darkness of the material energy and enter our mind and illuminate our consciousness.

To convey higher realities in paintings and sculpture, everything has a meaning. The postures, gestures, colors, instruments or weapons, everything conveys a principle or purpose, which often must be explained to those who lack understanding. Thus, knowing the inner meaning of the painting increases its depth for those who can perceive it, which makes it worthy of further meditation and contemplation.

As with art, dance in India was not merely an expression of an artist’s emotional mindset or imagination, but was meant to be an interpretation or conveyance of higher spiritual principles or pastimes of the Divine. In fact, in the Vedic pantheon Shiva is known as Nataraja, the king of dancers. Shiva’s dance was also not without a more significant purpose. His dance was based on the rhythm of cosmic energy that pervades the universe, and the destruction of the illusory energy by which all souls are given the opportunity for release from the illusion to attain liberation, moksha.

In this way, traditional Indian dance is highly spiritual and often accompanies important religious rituals and holy days and festivals. Vedic dance goes back to prehistoric times. Bharata Muni wrote his Natya Shastra, science of drama and dance, over 2000 years ago. In it he explains that it was Lord Brahma, the secondary engineer of the universal creation, who brought dance (natya) and drama to the people of Earth millions of years ago, shortly after the Earth was created.

Now dance has evolved into a tradition involving various schools and styles but with strict discipline. It is not uncommon that Indian families will have their daughters spend at least several years or more in such study and practice. There is a precise method of postures, facial and hand gestures (mudras), and movements, along with footwork that must be learned and synchronized to the beat and music in order to convey specific meanings, moods and stories to the audience. Many temples, especially in South India, were known for maintaining large groups of dancers that performed at festivals and religious functions.

When the dance is performed according to the spiritual standards, which some view as similar to the practice of yoga, even the dancers can invoke a high degree of spirituality in their own consciousness and bring unity between their inner selves and God. Then the transcendental atmosphere can manifest and draw the Divine to appear in the performers on stage. Thus, the environment becomes transformed and the audience may also experience darshan of the Divine and experience an inspiring upliftment in their own consciousness. In this way, the dance is divine beauty in motion. Or it is a way of invoking the spiritual dimension into our midst. Few other forms of dance attempt to do this.

Various schools of dance include Bharata Natyam, Kathakali, Manipuri, Orissi, Kathak, Mohini Atam, Krishna Atam, Bhagavata Mela, etc. Thus, we may have many dances that convey stories from the Ramayana and Mahabharata, or Krishna-lila from the Bhagavata Purana. Nowadays this ancient art of Indian dance is enjoying a wide audience and a prominent place on the international stage.

So, as we can see, Vedic culture and its many areas of knowledge and devotional expression are still as relevant today as it was thousands of years ago. And humanity can benefit from it by introspection and in spiritual as well as material development as it did in the past.

The power of the Dharma and the relevancy of Vedic culture are found in the number of tools it has always provided in order for humanity to reach its fullest potentials, both as individuals who are searching for their own fulfillment and spiritual awakening, and as a society that can function in harmony with nature and cooperation amongst themselves.

By investigating the knowledge and viewpoints in the many topics found in the Vedic tradition we can certainly see that the practice and utilization of this Vedic knowledge can indeed assist us in many ways. Let us take a look at a few.

AYURVEDA

Ayurveda is the Vedic system of holistic medicine. It has become quite popular in the West and is continuing to gain ground and acceptance. To understand briefly what Ayurveda is, I let Pratichi Mathur, an Ayurvedic practitioner herself, tell us about it from the book, “Vedic Culture: The Difference It Can Make in Your Life”:

“So what is Ayurveda exactly? Literally translated from Sanskrit it is composed of two words ‘Ayus’ which means life and ‘Veda’ which denotes knowledge. So Ayurveda is the knowledge of healthy living and is confined not only to the treatment of diseases. Life is a vast, and an all-encompassing phenomena, which includes death. On one end, life is a celebration of birth, growth, child bearing, youth and sexuality; on the other end, life also brings forth disease, decay, aging, and loss of vigor. Ayurveda is that ancient art and science that helps us understand this very ‘life’ with all its different shades and colors; understand how best we can undertake this journey; and how we transition through its different phases, example from teenage, to adulthood, to maturity, etc. Following the principles of Ayurveda brings about a profound understanding of the inner ability to have sound body, mind and spirit. From this point of view, Ayurveda is a compendium of life and not disease. This is a major agenda indeed for any system of medicine, but can it be any less--especially if true healing has to take place. Perhaps, this is exactly why Ayurveda manages to get to the root of the disease that distresses the mind or the emotion that ails the body.

“Ayurveda has twin objectives--maintaining the health of the healthy, and cure illnesses of the diseased. Ayurveda, which is not just a system of disease and its management, but literally a living dynamic philosophy and manual on the art of living, is well fitted to meet its objectives. On one hand Ayurveda offers treatments like Panchakarma or even surgery for the diseased; and on the other hand Ayurveda offers preventative medicine for the healthy. These include elaborate details for following ideal daily and seasonal routines, specialized diets for optimizing health and immunity (Ojas), Rasayana Chikitsa (promotive therapy), Vajikarna Chikitsa (aphrodisiac therapy), Swasthavritta (regimen to stay healthy furnishing details on topics such as exercise, smoking for health), Sadachar (social hygiene), etc.

“Ayurveda advocates a complete promotive, preventive and curative system of medicine and includes eight major clinical specialties of medicine namely, (1) Medicine (Kayachikitsa), (2) Surgery (Salya Tantra), (3) ENT (Salakya Tantra), (4) Pediatrics (Kaumatabhritya), (5) Psychiatry (Bhutvidya), (6) Toxicology (Agad Tantra), (7) Nutrition, rejuvenation and geriatrics (Rasayan tantra), and (8) Sexology and virilization (Vajikarana). This shows what a developed science Ayurveda was in ancient times.

“The exact origin of Ayurveda is lost in the mists of antiquity. Since Panini is placed at 7th century BC and Ayurveda depicts non-Paninian Sanskrit grammar, it is logical to place Ayurveda between 6th –10th Century BC. Tracing the continuity of Ayurveda, it is natural to look for the continuing thread in India’s ancient Vedic tradition. Although the term Ayurveda, does not seem to appear in the Vedas, and it appears first in Panini’s Ashtadhayayi, however, there are positive evidences to show that in the Vedic period, medicine as a profession was prevalent. The Rig Veda and the Atharva Veda both mention that there were thousands of medical practitioners and thousands of medicines. References to Ayurveda are found as early as the Rig Veda. The three Rig Vedic gods Indra, Agni and Soma relate to the three biological humors: Vata, Pitta and Kapha. References are made of organ transplants as in the case of the artificial limb of queen Vishpala, daughter of King Khela. The functions of physicians are also described in the Rig Veda.

“Rishi Sushruta, famous Ayurvedic Surgeon, also holds that Ayurveda is a supplement (upanga) of the Atharva Veda. While several other sources including the famous Hindu epic Mahabharata speak of Ayurveda as an upanga of Atharva Veda; several other schools of thought hold Ayurveda as a fifth Veda (Panchamveda). Perhaps Ayurveda grew from Atharva Veda first as a branch and then as a comprehensive vast system deserving it’s own status, or it developed parallel to the four Vedas as an independent knowledge (with close resemblance to the Atharva Veda).”

JYOTISH: VEDIC ASTROLOGY

Jyotish is the Vedic form of astrology, which is an ancient science and is also being accepted and gaining popularity in the West. Vedic Astrology is meant to help the individual better find his or her way through life. It is to assist in discovering one’s highest proclivities, personality, character, qualities and traits and what may be one’s best direction for a career, and other things. Thus a person will least likely waste one’s time in unfulfilling activities, professions or pursuits.

To further our understanding of Jyotish, I let Chakrapani Ullal, one of the most well-known Vedic Astrologers, describe it as taken from the book, “Vedic Culture: The Difference It Can Make in Your Life”:

“We turn our attention now to the subject of a branch of the Vedas called Vedic astrology or Jyotish, which is called the ‘eye of the Vedas’. It has a cognizing influence of the truth of life and self-knowledge. It acts as a mirror to an individual without which one may not know how to approach life most effectively. It is also called the ‘Science of Time’. Time is the source power that rules the universe. All things originate through the procession of time. Hence, Vedic Astrology constitutes the science that maps the structure of time. Astrology is considered divine knowledge that is pure, supreme, secret, and exalted.

“Astrology can be defined as the science of correlations of astronomical facts with terrestrial events, and demonstrates the Vedic understanding of the universal interconnectedness and interdependence of all phenomenon, that microcosm and macrocosm are but reflections of one another. Just as mathematics is the organizing principle of science when dealing with inanimate matter, so also astrology is the organizing principle which deals with life and its significance in relation to all living bodies. The planets are seen as reflectors or transmitters of light and solar energy. The solar and planetary rays, like radio waves, affect biological and psychological processes. The rays of influence are unseen vibrations that are not perceptible to the physical eye.

“Astrology gives insight and guidance to the fortunes and misfortunes of men, issues of empires and republics, floods and earthquakes, volcanic eruptions, plagues, pestilence and other incidents concerning terrestrial phenomena in relation to the regular movements of the planets.

“Over 10,000 years ago the ancient sages, in their super-conscious state, cognized that there is energy in planets, and that they send out different rays at different angles which bear influence on everything animate and inanimate on other planets. Through their sensitized intuition and repeated observations these highly evolved souls were able to find out the different characteristics inborn in the planets and also discovered that each rules a distinctive part of the human mind/body. It was also found that particular groups of stars known as constellations have different characteristics, and that they modulate the influence of the planets.

“Astrologers say that there are two forces, Daiva and Purushakara, fate and individual energy. The individual energy can modify and even frustrate fate. Moreover, the stars often indicate several fate possibilities; for example, that one may die in mid-age, but that if, through determination, one gives attention in that area it can be overcome, one can live to a predictable old age. Thus, astrology does not say that events must and should happen, but gives the benefic and malefic tendencies which can be directed or modified through conscious effort. The horoscope shows a man’s character and temperament. Though it may show that he could become a criminal, it does not mean he is fated to become so. What it means is that he is just the sort of person who will have criminal tendencies, but they can be checked by proper care and training. Additionally, if emotional and financial challenges are indicated in any particular year, one can certainly meet the crisis better if one knows that it might occur.

“Then, how would one define astrology? It is the philosophy of discovering and analyzing past impulses and future actions of both individuals and nations in the light of planetary configurations. Astrology explains life’s reactions to planetary vibrations.”

VEDIC GEMOLOGY

Gemology is an important field in today’s market. But when we speak of Vedic gemology, we do not mean that it is merely for judging the value of a gem. The Vedic purpose in gemology is to determine the best type of quality gem for a person to wear. Thus, Vedic gemology worked in conjunction with Ayurveda and Jyotish to establish the best gem a person should wear for health and positive influence. To give a little more understanding about this increasingly recognized field, I include the following description by Howard Beckman, a qualified and practicing Vedic gemologist, from the book, “Vedic Culture: The Difference It Can Make in Your Life”:

“It is a field that is making great strides medically by using gems for illness and disease both of the physical body and the mind. It is a noninvasive therapy that has produced definite repeatable results medically. (It should be noted that only natural gems, not synthetic, have this inherent energy and also that certain gem treatments commonly used for color or clarity enhancement will render the gem ‘dead’ and ineffective.) Our research and record keeping of case histories of gem use in jewelry for astrological reasons has also allowed us to not only prove the efficacy of gems, but in “debunking” commonly held incorrect notions as far as how to recommend them, as well as baseless superstitions.

“It is the energy force of the cosmos that sustains all living organisms. This energy is called ‘prana’. It energizes our bodies throughout life until it leaves at the time of death, leaving the gross material body to decay and return to the elements from which it arose. The Vedic scriptures calculate our life spans in the number of breaths we are allotted during our lives. If we use this energy more quickly, then the life span will be shorter. (Long distance runners are renowned for dying in their 50’s.) If we conserve our energy, especially through systems such as the yoga system, then the life span may be extended. The Ayurvedic system of healing first evaluates the intake and distribution of prana within both the physical and subtle (ethereal) bodies of an individual.

“Gem therapy has been used by many ancient cultures and especially the wearing of gemstones on the body had great significance for the Vedic culture, other than the purely cosmetic or ornamental value that gems are mostly used for today. The science of Ayurveda when combined with Vedic astrology gives a wealth of knowledge in the correct application of gemstones to amplify planetary rays, which can have a dynamic effect on one’s physical and emotional health, one’s ability to prosper materially, and the general well-being of individual persons here on earth.

“As Gems have such vibratory qualities, we may utilize them to not only affect the brain, but also the higher vibrations in the physical body necessary for healthy functioning of all our internal and external organs. Dr. Young and Bruce Tainio of Cheny University in Washington have made the following statements from their research in this regard. ‘The average frequency of the human body during the daytime is between 62 and 68 cycles per second. If it drops below this rate the immune defense system will start to shut down. Cold symptoms appear at 58 cycles, flu at 57, candida at 55, glandular fever at 52, and cancer at 42 cycles per second’.

“Natural (meaning from the earth, which does not include synthetic, man-made material), untreated gemstones, which are repositories of cosmic colors, can restore the pranic energy to the cells of the body, so that its natural vibratory rate and normal health may be regained when it is in a diseased condition. Blue sapphire can tranquilize or have a sedative effect. Emerald can be used as an analgesic. Yellow sapphire has antiseptic properties, and diamond’s ability to stimulate cell growth are just a few examples of how gems can affect the healing process in the body.”

VASTU SHASTRA

Vãstu is the Vedic science of architectural and home arrangement. It made its way through the orient and became known as Feng Shui, which has made particular progress in popularity in the West. However, Vastu is a particular science that deals with the flow of energy through a house or building for the highest benefits. It is not enough to merely arrange a house so it looks nice or that there is a good flow of energy through it. But there is much that depends on the directions in which things are facing or which parts of the building in which certain activities are performed.

To get a little more insight into the Vedic science of Vãstu, I have included the following description by Arun Naik, an architect that practices the science and art of Vãstu Shãstra. Again, this is taken from the book, “Vedic Culture: The Difference It Can Make in Your Life”:

“The Vedic and the Agamic traditions of ancient India always held that the microcosm is a reflection of the macrocosm. A dwelling is an ecological unit, a microcosm which reflects the Cosmos, the macrocosm. Vãstu Shãstra is the applied aspect of this philosophy, a highly refined method of creating a living space which is a miniature replica of the cosmos as perceived by the Vedas. Vãstu Shãstra is about emulating the attributes of the Cosmic Space, about bringing the divine sentinels of Cosmic Directions into our homes, about creating Harmony by creating a living environment where the forces of nature are balanced and at peace with each other.

“There is a prayer is Sama Veda:

May there be peace in the sky, may there be peace in mid region, may there be peace on earth, may there be peace in the waters, may the medicinal plants be peaceful, may the forest be peaceful, may there be peace in gods, may Brahma be peaceful, may all the creation be peaceful, may there be peace and peace only, may such peace come to us.

“Vãstu is about creating an Inner Space, the chidakash, where this divine peace can park itself. And it achieves it by creating a harmonious external environment--the bahyakash.

“At a more earthly level, Vãstu Shãstra aims at establishing a dynamic balance between Form and Energy so that harmonious conditions are created for the inhabitants. Vãstu buildings have harmonious energies and they promote stability, prosperity, happiness, and mental peace for the occupants and owners.

“The principle of Vãstu is that the Cosmic World with its order and stern discipline has been built by the gods who occupy all the spaces, from the celestial Space within the Cosmic World to the little spaces in our homes, and even our mental space, chidambaram. Man’s existence in the Cosmic World has a purpose: it must ascend to immortality and godhood; and the gods, having occupied man’s inner Space, strive to create different states in man’s consciousness for his ascension from mortality and low nature to Truth, godhood and immortality. Vãstu Shãstra helps the effort of the gods by creating an external space--a dwelling, a place to worship and meditate, or a place to work by applying the same laws which the gods have used to create the Cosmic World. This, indeed, is the ultimate function and the highest objective of Vãstu Shãstra.”

* * *

So here we can see how various aspects of the ancient Vedic culture are still applicable today and can provide assistance in our attempts to reach our highest potential, both materially and spiritually. This is the constant and higher nature of the power of the dharma that can be recognized and utilized generation after generation.


UFOs and Vimanas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> UFOs and Vimanas >>

UFOs and Vimanas

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

In supplying information about the advancements of Vedic science, the subject of Vedic airplanes, vimanas, is almost in a classification of its own. Some of this information is so amazing that for some people it may border science fiction. Nonetheless, as we uncover and explain it, it provides serious food for thought.

First of all we need to understand that the Vedic conception of universal time is divided into different periods. For example, a period called one day of Brahma is equivalent to 4,320,000,000 of our years on earth. Brahma's night is equally as long and there are 360 of such days and nights in one year of Brahma. Each day of Brahma is divided into one thousand cycles of four yugas, namely Satya-yuga, Treta-yuga, Dvapara-yuga, and finally the Kali-yuga, which is the yuga we are presently experiencing. Satya-yuga lasts 1,728,000 years, and is an age of purity when all residents live very long lives and can be fully developed in spiritual understanding and mystical abilities and remarkable powers. Some of these abilities, or mystic siddhis, include changing one's shape, becoming very large or microscopically small, becoming very heavy or even weightless, securing any desirable thing, becoming free of all desires, or even flying through the sky to wherever one wanted to go on one's own volition. So at that time, the need for mechanical flying machines was not necessary.

As the yugas continued, the purity of the people, along with their mystical abilities, decreased by 25% in each age. The age of Treta-yuga lasts 1,296,000 years. During that age, the minds of humanity became more dense, and the ability for understanding the higher spiritual principles of the Vedic path was also more difficult. Naturally, the ability to fly through the sky by one's own power was lost. After Treta-yuga, Dvapara-yuga lasts 864,000 years, and Kali-yuga lasts 432,000 years, of which 5,000 have now already passed. At the end of Kali-yuga, the age of Satya-yuga starts again and the yugas continue through another cycle. One thousand such cycles is one day of Brahma. Now that we are in Kali-yuga, almost all spiritual understanding disappears, and whatever mystical abilities that remain are almost insignificant.

It is explained that it was not until the beginning of Treta-yuga that the development of vimanas took place. In fact, Lord Brahma, the chief demigod and engineer of the universe, is said to have developed several vimanas for some of the other demigods. These were in various natural shapes that incorporated the use of wings, such as peacocks, eagles, swans, etc. Other vimanas were developed for the wiser human beings by great seers of Vedic knowledge.

In the course of time, there were three basic types of vimanas. In Treta-yuga, men were adept in mantras or potent hymns. Thus, the vimanas of that age were powered by means of knowledge of mantras. In Dvapara-yuga, men had developed considerable knowledge of tantra, or ritual. Thus, the vimanas of Dvapara-yuga were powered by the use of tantric knowledge. In Kali-yuga, knowledge of both mantra and tantra are deficient. Thus, the vimanas of this age are known as kritaka, artificial or mechanical. In this way, there are three main types of vimanas, Vedic airplanes, according to the characteristics of each yuga.

Of these three types, there is listed 25 variations of the mantrika vimanas, 56 variations of the tantrica vimanas, and 25 varieties of the kritakaah vimanas as we find today in Kali-yuga. However, in regard to the shape and construction, there is no difference between any of these vimanas, but only in how they were powered or propelled, which would be by mantras, tantras, or mechanical engines.

The controversial text known as Vimaanika Shastra, said to be by Maharshi Bharadwaja, also describes in detail the construction of what is called the mercury vortex engine. This is no doubt of the same nature as the Vedic Ion engine that is propelled by the use of mercury. Such an engine was built by Shivkar Bapuji Talpade, based on descriptions in the Rig-veda, which he demonstrated in Mumbai (Bombay), India in 1895. I more fully explained this in Chapter Three of this volume. Additional information on the mercury engines used in the vimanas can be found in the ancient Vedic text called the Samarangana Sutradhara. This text also devotes 230 verses to the use of these machines in peace and war. We will not provide the whole description of the mercury vortex engine here, but we will include a short part of William Clendenon's translation of the Samarangana Sutradhara from his 1990 book, Mercury, UFO Messenger of the Gods:

"Inside the circular air frame, place the mercury-engine with its electric/ultrasonic mercury boiler at the bottom center. By means of the power latent in the mercury which sets the driving whirlwind in motion, a man sitting inside may travel a great distance in the sky in a most marvelous manner. Four strong mercury containers must be built into the interior structure. When those have been heated by controlled fire from iron containers, the vimana develops thunder-power through the mercury. At once it becomes like a pearl in the sky."

This provides a most simplistic idea of the potential of the mercury engines. This is one kind of a propulsion mechanism that the vimanas of Kali-yuga may use. Other variations are also described. Not only do these texts contain directions on how to make such engines, but they also have been found to contain flight manuals, aerial routes, procedures for normal and forced landings, instructions regarding the condition of the pilots, clothes to wear while flying, the food to bring and eat, spare parts to have, metals of which the craft needs to be made, power supplies, and so on. Other texts also provide instructions on avoiding enemy craft, how to see and hear what occupants are saying in enemy craft, how to become invisible, and even what tactics to use in case of collisions with birds. Some of these vimanas not only fly in the sky, but can also maneuver on land and fly into the sea and travel under water.

There are many ancient Vedic texts that describe or contain references to these vimanas, including the Ramayana, Mahabharata, Rig-veda, Yajur-veda, Atharva-veda, the Yuktilkalpataru of Bhoja (12th century A.D.), the Mayamatam (attributed to the architect Maya), plus other classic Vedic texts like the Satapathya Brahmana, Markandeya Purana, Vishnu Purana, Bhagavata Purana, the Harivamsa, the Uttararamcarita, the Harsacarita, the Tamil text Jivakacintamani, and others. From the various descriptions in these writings, we find vimanas in many different shapes, including that of long cigars, blimp-like, saucer-shapes, triangular, and even double-decked with portholes and a dome on top of a circular craft. Some are silent, some belch fire and make noise, some have a humming noise, and some disappear completely.

These various descriptions are not unlike the reports of UFOs that are seen today. In fact, David Childress, in his book Vimana Aircraft of Ancient India & Atlantis, provides many reports, both recent and from the last few hundred years, that describe eye witness accounts of encounters with UFOs that are no different in size and shape than those described in these ancient Vedic texts. Plus, when the pilots are seen close up, either fixing their craft or stepping outside to look around, they are human-like, sometimes with a Oriental appearance, in clothes that are relatively modern in style. In other reports, we have read where the craft may have alien type beings on board along with ordinary humans navigating the craft.

Does this mean that these are ancient vimanas that still exist today? Are they stored in some underground caverns somewhere? Or are they simply modern-built, using the ancient designs as described in the Vedic texts? The UFOs that have been seen around the world may not be from some distant galaxy, but may be from a secret human society, or even military installation. However, many of the Vedic texts do describe interplanetary travel. So even if these space machines are from some other planet, they may be using the same principles of propulsion that have already been described in the universal Vedic literature. The answer awaits us.


Timings of the Four Yugas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Timings of the Four Yugas >>

Timings of the Four Yugas

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

When describing the length of the yugas or ages, and which yuga we are in and how far along we are in it, there is sometimes confusion about how to calculate them. Some people think we are already in the next Satya-yuga, known as the Golden Age. The problem is when the yugas are figured only according to the years in earth’s time, in which case any calculations will never be accurate. They are described in the Vedic literature according to the celestial years, or years of the devas, not according to the time we experience here on earth. This is where we have to make adjustments. Nonetheless, there are specific references in the Vedic texts which make it clear how to calculate them. For starters, the Mahabharata (Shanti Parva, 231.12-20) explains it in detail:

“The rishis, measuring time, have given particular names to particular portions [of time]. Five and ten winks of the eye make what is called a Kastha. Thirty Kasthas make what is called a Kala. Thirty Kalas, with the tenth part of a Kala, make a Muhurta. Thirty Muhurtas make one day and night. Thirty days and nights form a month, and twelve months form a year. Persons well-read in mathematical science say that a year is made up of two solar motions, meaning the northern and southern. The sun makes the day and night for men. The night is for the sleep of all living creatures, and the day is for work. A month of human beings is equal to a day and night of the departed manes [ancestors who have gone on to the subtle worlds]. That division consists in this: the light half of the month is their day which is for work; and the dark fortnight is their night for sleep. A year (of men) is equal to a day and night to the gods [devas or celestials]. This division consists in this: the half year for which the sun travels from the vernal to the autumnal equinox is the day of the gods, and the half year for which the sun moves from the latter to the former is their night. [Thus, an earth year is but a day for the devas.] Calculating by the days and nights of human beings about which I have told you, I shall speak of the day and night of Brahma and his years also. I shall, in their order, tell you the number of years, that are for different purposes calculated differently, in the Krita, the Treta, the Dvapara, and the Kali Yugas. Four thousand celestial years is the duration of the first or Krita age. The morning of that cycle consists of four hundred years and its evening is of four hundred years. [Note: This says celestial years, or years of the demigods on the higher planets. Such years are much longer than those of planet earth. So 4000 celestial years, with the morning or Sandhya of 400 celestial years and the evening or Sandhyansa, or intermediate period, of another 400 years, equals 4800 celestial years or 1,728,000 human years.]

“Regarding the other cycles, the duration of each gradually decreases by a quarter in respect of both the principal period with the minor portion and the conjoining portion itself. These periods always keep up the never-ending and eternal worlds. They who know Brahma, O child, regard this as Immutable Brahma.” (Mb, Shanti Parva, Chap.231, Text 21-22)

This means that as each age appears, from the Krita, Treta, Dvapara to Kali, each yuga decreases by a quarter of the previous yuga, in addition to the conjoining Sandhya and Sandhyansa periods with each yuga. In this way, it is roughly calculated that a whole cycle of the four yugas, namely Krita, Treta, Dvapara and Kali-yuga together, total about 12,000 celestial years in length.

The Mahabharata (Shanti Parva, 231.29-32) continues: “The learned say that these 12,000 celestial years form what is called a cycle. A thousand such cycles form a single day of Brahma. The same is the duration of Brahma's night. With the beginning of Brahma's day the universal entities come into being. During the period of universal dissolution the Creator sleeps in Yoga-meditation. When the period of sleep expires, He awakes. What is Brahma’s day covers a thousand such cycles. His night also covers a thousand similar cycles. They who know this are said to know the day and the night. On the expiry of His night, Brahma, waking up, modifies the indestructible intelligence by causing it to be overlaid with ignorance. He then causes Consciousness to spring up, whence it originates Mind which is at one with the Manifest.”

In calculating the duration of the different yugas, there are a few differences between the Puranas. The Brahmanda Purana (1.2.29.31-34) specifically states that Krita or Satya-yuga is 1,440,000 human years in length, Treta-yuga is 1,080,000 years, Dvapara-yuga is 720,000 years, and Kali-yuga is 360,000 years in length. The Linga Purana (4.24-35) also agrees with this except for Treta-yuga, which it says is 1,800,000 years in length.

However, when explaining the various measurements of time, the Vishnu Purana (Book One, Chapter Three) and the Srimad-Bhagavatam (3.11.19), along with the Bhagavad-gita (8.17) and the Vayu Purana (Chapter 57) and others, such as the Mahabharata as quoted above, all agree on the measurements of the durations of the yugas, as explained below.

In the explanations of the measurements of time found therein, one cycle of the four yugas together is 12,000 years of the demigods, called divine years. Each of these years is composed of 360 days, and each of their days is equal to one human year. So Krita-yuga is 4000 divine years in length, Treta-yuga is 3000 divine years in length, Dvapara-yuga is 2000 divine years in length, and Kali-yuga is 1000 divine years long, with the addition of the conjoining portions of the Sandhya and Sandhyansa.

In this way, each yuga is preceded by a period called a Sandhya, which is as many hundred years in length as there are thousands of years in that particular yuga. Each yuga is also followed by a period of time known as a Sandhyansa, which is also as many hundreds of years in length as there are thousands of years in the yuga. In between these periods of time is the actual yuga. Therefore, we have:

Krita-yuga = 4000 divine years, Sandhya = 400 divine years, Sandhyansa = 400 divine years. Total = 4800 divine years x 360 days = 1,728,000 human years.

Treta-yuga = 3000 divine years, Sandhya = 300 divine years, Sandhyansa = 300 divine years. Total = 3600 divine years x 360 days = 1,296,000 human years.

Dvapara-yuga = 2000 divine years, Sandhya = 200 divine years, Sandhyansa = 200 divine years. Total = 2400 divine years x 360 days = 864,000 human years.

Kali-yuga = 1000 divine years, Sandhya = 100 divine years, Sandhyansa = 100 divine years. Total = 1200 divine years x 360 days = 432,000 human years.

This equals 4,320,000 human years in one cycle of the four yugas together, and 1000 cycles of these yugas equals 12,000 divine years and 4,320,000,000 human years in a day of Brahma.

It is also explained that Kali-yuga began with the disappearance of Lord Krishna from the planet. This has been calculated to be 3102 B.C.. Since Kali-yuga is described as being 432,000 earth years in length, with 5,000 years and more already passed, then the age of Kali-yuga has approximately 426,000 more years to go. I hope this has clarified what is sometimes a confusing issue.


Subtle Frequencies

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Subtle Frequencies >>

Frequencies that can Kill, Heal, and Transcend

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

There are all kinds of frequencies and vibrations all around us. There are frequencies we see (such as light waves), hear (sound waves), or feel, and others that are beyond our ability to sense, such as gamma rays, infrared, or radio and television frequencies. In fact, the ancient Vedic texts of India explain, in summary, that this whole universe is the production or manifestation from particular vibrations that cause a change from the spiritual energy into the material energy. And all these frequencies effect us in many ways. For example, we may hear music that can be soothing and peaceful, or that is abrasive and irritating. Or there may be frequencies that we have to deal with on a more regular basis, like the noise we hear when working in a factory, or the sounds of downtown traffic.

Walk through a factory. The noise and vibrational level of the frequencies that you hear and feel are not attractive. In fact, they may be damaging to your hearing and necessitate the need for wearing ear plugs. Being around that kind of noise, which are lower vibrations of themselves, can make you restless or agitated in due time, tend to pull your consciousness down in a way that makes you think in very basic terms. They can make your mind become absorbed in the lower modes of thinking, like simply desiring to satisfy your senses, wanting to go to the bar after work to drown your thoughts, or thinking of whatever will give you the easiest thrill. In other words, exposure to low vibrations tends to produce low consciousness simply by your exposure to them. Let's explain this a little more.

The science of vibrations and frequencies and how they effect people is something that has been around for thousands of years. We can still find evidence of this in the ancient Vedic texts of India. These explain not only the results of using the frequencies of words and mantras, but also supply instructions in some cases. The sages of ancient India used it to produce various results in the rituals they performed, and from the mantras they would recite. If the mantras were recited in particular ways, certain amazing results would take place, including changing the weather, producing certain types of living beings, or even palaces. Others used it to produce weapons, like the brahmashtra weapon, which was equal to the modern nuclear bombs. Specific mantras could be attached to arrows, with the sound causing powerful explosions when the arrow reached its target. Others used the science of vibrations to bring their consciousness to higher levels of perception, or to enter spiritual reality.

We can see the results of exposure to certain frequencies in other ways as well. Even now there has been research that has provided discoveries on the use of frequencies. They have worked with plants, exposing them to various kinds of music. Plants would thrive when exposed to classical music, while they would languish or wither when around heavy rock music. However, considering the nature of the mostly unenlightened society in which we live, some of these discoveries have not been for the benefit of the world and are quite scary to think of the results that may happen.

Nicola Tesla, the Croatian born inventor, had performed experiments at the turn of the century that revealed that air, at its ordinary pressure, is a conductor for large amounts of electrical energy over great distances without wires. This meant a few things: That electrical use for the purposes of man would be available at any place on the globe. And that electricity traveling through the air shows how frequencies and waves of powerful energy do not need wires to be generated at one place and received in another. Furthermore, it is of the opinion of some that the mathematics that provide the underpinning for Tesla's work also provides the basis for understanding telepathy. This suggests the openings of vast potentials for the human mind.

We could go on to suggest that this signifies that the whole universe is a vibrational generator, in some ways, in order for it to not only produce, send and receive energy at various points around the globe, but to also maintain such energy at all. Let's present some additional information in this regard.

Tesla proved the wireless transmission of electric power back in February of 1900. He sent signals of a very low hertz frequency by creating a conducting path between the ionosphere and the earth. Tesla found that the earth's surface could be used for a long circuit for very low frequencies. Thus, electrical energy could be transmitted world-wide from earth by going through the ground and using the ionosphere as a return path. The ionosphere is an electrical conducting spherical shell of ions and free electrons that surround the earth in the upper atmosphere between 50 to 200 miles high. It is important in radio transmissions in serving as a reflector of radio waves over a range of frequencies that permit transmissions beyond lines of sight and around the earth by successive reflections. This means that electricity and frequencies could be beamed to users and receivers without the need of power lines anywhere in the world.

However, it is understood that the effects these oscillations could produce in the ionosphere may not always be beneficial. For example, it was reported among the U. S. Intelligence that the U. S. S. R. had been engaged in large scale efforts for developing wireless radio transmissions that could effect the behavioral patterns of whole populations. The Canadian Department of Communications reported high powered, low frequency communication coming from the Soviet Union. Independent researchers verified the existence of these coming from varying sites within the Soviet Union. Among Intelligence circles, the radio waves became known as "Woodpecker" because they had a distinctive tapping sound over the airwaves.

There has been proved to be a psycho-physiological sensitivity in animals and humans to magnetic and electrical fields in extremely low frequencies (ELF) corresponding to brain waves. These ELF, which can penetrate anything, have made it possible for the military to have a world-wide communication system with its submarines, which can be situated in any part of the world.

However, in the late 1970s, there was widespread cattle deaths in Oregon. It was determined by research that the cattle had been killed by adverse ELF radio frequency transmissions from the Russians. It seems that man is a bio-cosmic transducer, a transmitter and receiver as well, and that somehow our brain waves can lock on and modulate with the earth's electromagnetic field, the Universal Magnetic Field (UMF), as Tesla called it. Research has shown that altering these electro magnetic fields can influence the brain waves of cats and monkeys. Humans are also affected.

Anything above eleven hertz produces a general range of agitation and discontent. High voltage power lines throw off 50 to 60 hertz, and there's been concern about what they can do to people who live near them. Some feel that such lines, or even the use of such items as electric blankets, can cause cancer because of the unnatural magnetic field to which the body is exposed. Researchers have concluded that humans are electrical people. For example, our hearts can start or stop due to appropriate electrical impulses. The use of pacemakers is an example of helping maintain a steady heartbeat. Thus, electro magnetic radiation could be the most harmful pollutant in our society. There is strong evidence that cancer and other diseases can be triggered by electromagnetic waves.

Some ELF broadcasts from the Russians were thought to cause depression in humans. When the Russians first started transmitting in 1976, they emitted an eleven hertz signal through the earth. This ELF wave was so powerful that it upset radio communications around the world, resulting in many nations lodging protest. The U. S. Air Force identified five different frequencies the Russians were emitting in a wild ELF cocktail. They never broadcast anything below eleven hertz, or anything that would be beneficial. They had more sinister things in mind. ELF penetrates anything and everything. Nothing stops or weakens them. At the right frequencies and durations, whole populations could be controlled by ELF, or even killed. Once the killing range of these frequencies is perfected, it could make nuclear bombs obsolete. It could kill almost immediately with powerful adverse frequencies. Whole populations could be killed indiscriminately from radio frequencies transmitted from the other side of the globe without damaging anything else. A conquering army could simply take over the land and buildings without a battle.

Thankfully, these potential weapons do not seem to have been perfected as yet, or such research is cloaked in the highest levels of secrecy. Appropriately, Tesla once said that peace can only come as a natural consequence of universal enlightenment.

In light of this point, on the plus side, there are machines that use frequencies for beneficial use. There is a medical device called a Multiple Wave Oscillator, first developed by a French researcher and improved by solid state electronics. It used a miniature Tesla system consisting of two copper coils. When activated, a magnetic field is generated between the two coils and the frequencies can be adjusted for the electricity that flowed from one coil to the other. The result is multiple waves of inherently good frequencies to help heal various parts of the body. Sore knees or torn muscles can be placed inside the magnetic fields for a few minutes at a time, helping it to heal much faster than with conventional methods.

Researchers have found that frequencies under seven hertz create a general feeling of relaxation and well being, known as the alpha state. The most beneficial frequency on earth is said to be the 6.8 hertz frequency. Interestingly, the Pyramid at Giza has a constant frequency of 6.8 hertz running through it. Although researchers have studied it, they don't know where it comes from or why in such an ancient structure.

This points to the idea that the ancients knew the importance of frequencies and how to use them in order to provide an atmosphere for attaining a peaceful state of mind for entering higher states of consciousness and perception of spiritual reality. The use of yoga has utilized this principle for as long as it had been known--many hundreds of years. Concentrating on the steady breathing, as in hatha-yoga, is a means of leveling and harmonizing the electrical impulses of the body and the beating of the heart. Invoking the alpha state by a natural means allows one to also reach a vibrational state in which the consciousness can enter higher levels of being and perception. The body is not only conducting the more balanced frequencies, but it begins to generate them as well. It is as if the body and mind are creating its own atmosphere in which it can further its more spiritual development, with or without the proper atmosphere around it. Building structures, like the pyramids and pyramid-like temples, which are common in such places as India and Central America, may provide the assistance for doing that, along with the physical exercises of yoga and the use of prayers, mantras, or rituals. By implementing such things on a regular basis in one's life, it would increase one's peaceful existence, bring about a higher state of consciousness, and insights into a level of reality beyond ordinary sense perception. In other words, it would naturally take one closer to the Truth of our existence. It would, as Tesla was hoping, bring the peace that would come from a natural consequence of universal enlightenment

A key point in this regard is the ancient use of mantras, as already mentioned earlier. Not only could certain results be attained by the proper use of vibrations in sounds, but even today the use of particular mantras are known for calming the mind, lowering blood pressure, relieving one from unnecessary anxieties by changing one's focus in life, and so on. It is also understood that certain mantras and prayers, such as the chanting of the spiritual names of God, bring to one the transcendental vibration of the spiritual world from where it comes. This means it is like a conductor, bringing the spiritual energy and frequencies that come from the transcendental strata. One of the classic mantras for this use is the Hare Krishna mantra (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare). Experiments have already been performed that show the changes in those who regularly use this mantra. Plus, sages of India have used this mantra successfully for centuries in order to reach spiritual states of being.

Thus, by absorbing one's consciousness in the sound vibration of these names of God, it will do several things, such as alter and improve the electrical impulses that are generated by the body, and help defend oneself from the negative impulses that one may encounter. In this way, it helps create a peaceful attitude within the individual and a healthier disposition. It also prepares one's consciousness for perceiving higher levels of reality, opens one up to the spiritual world, gradually reveals one's true spiritual identity, which would also allow one to see the unity between all people. It also harmonizes one's existence with nature, and even begins to rekindle one's real relationship with the Supreme Soul, God. Once the higher vibration of the spiritual realm is invoked on a regular basis in this way, and is opened for its use among the people in general, the chances for world change become enormous.

Naturally, this may not happen immediately. One needs to be able to concentrate on those spiritual sounds appropriately. This means to rid oneself of the clutter in one's mind. Only by purely focusing on the sound of the holy names can one truly feel its power, and open its potential. This is why there is a need for living a simple and honest life, and developing sincerity and devotion. It makes such a difference in being able to focus on the chanting of these spiritual prayers and mantras with feeling. Then one gives up that clutter which gets in the way of truly hearing the sounds and allows them to have a deep affect on one's life. That is when the deep changes and insights can begin to take place. When the general masses of people begin to participate in this process, that is when the collective vibrations around the world can begin to bring social changes that will help lead all people to a higher and more peaceful state of being. The general frequencies that we generate and receive will then naturally be of a harmonious and spiritual nature.


.\8\3\4\25\The_Vedic_Texts_and_Sanskrit.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> The Vedic Texts and Sanskrit >>

THE VEDIC TEXTS AND SANSKRIT

Article courtesy of http://www.stephen-knapp.com

We are only going to give a short summary of the Vedic texts here. We have already written a more complete analysis elsewhere and want to keep this introduction short. So, to begin with, the Vedic texts are written in Sanskrit. Sanskrit, which literally means “cultured or refined”, is the classical language of India and is the oldest and the most systematic language in the world. Forbes Magazine, (July, 1987) wrote: “Sanskrit is the mother of all the European languages and is the most suitable language for the computer software.” It is older than Hebrew or Latin. According to the PBS video “The Story of English” the first words in the English language came from Sanskrit. The word “mother” came from the Sanskrit word “mata” and “father” came from Sanskrit word “pita”. Believe it or not the word “geometry” came from a Sanskrit word called “Gyaamiti” meaning “measuring the earth”. The word “trigonometry” came from the Sanskrit word “trikonamiti”, which means “measuring triangular forms”. Numerous other similarities and connections can be found between Sanskrit and many other languages.

WHAT ARE THE VEDIC TEXTS

Vedic Texts started with Shruti. Shruti literally means “That which is heard”. For long periods of time there was no Vedic literature. It was a vocal or oral tradition, and passed down accordingly. The Vedas and Upanishads were in Shruti form for a long period of time. In fact, the word Upanishad means “Upa (near), Ni (down), Shad (sit).” This means that the teachings of the Upanishads are conveyed from Guru to disciple, when the disciple sits very close to the Guru.

The very first of the sacred books of Vedic culture, in fact the oldest books on earth, are called the Vedas. The word Veda means knowledge. The word Veda came from the root word vid meaning “to know”. The Vedas are the very first scriptures of Hinduism. Vedas, as described by the scriptures, were given by God. There are four Vedic samhitas, which are the Rig-Veda, Sama-Veda, Atharva-Veda, and Yajur-Veda. The Sanskrit word samhita means “put together”. They contain wisdom that has been assembled to teach men the highest aspects of truths which can lead them to higher levels of existence, as well as to God. The Vedas also discuss rituals and ceremonies to attain self-realization as well as wisdom dealing with many other aspects of life. These four samhitas primarily contain the basic texts of hymns, formulas and chants to the various Vedic deities.

To briefly described them, the Rig-Veda -- Veda of Praise -- contains 10,522 verses in 1,017 hymns in ten books called mandalas. The Rig-Veda is the oldest book in the world. The Rig-Veda was around for many years before it was finally compiled in written form. According to Bal Gangadhar Tilak and the Vedic tradition, it was written around 5000 BC. The Rig-Veda is older than Gilgamesh (2500 B.C.) and the Old Testament.

In the Rig-Veda there are 100 hymns addressed to Soma; 250 addressed to Indra; 200 hymns addressed to Agni; and many addressed to Surya. Few others are addressed to the Ushas, Aditi, Saraswati, Varuna, and the Asvins. Lord Vishnu is not addressed so often therein because the Vedas focused more on appeasing the demigods for blessings to attain material facility rather than liberation.

The Yajur-Veda, which is essentially the Veda of liturgy, contains some 3988 verses dealing with rules and regulations for conducting rituals and also offers various levels of wisdom and advice. It is based on the Rig-Veda and consists of prose as well as verse. This Veda is indeed a priestly handbook, even describing the details of how to make an alter.

The Sama-Veda, the Veda of chants, offers knowledge of music in 1549 verses. Sama means “melody”. The classical Indian music originated from this Veda. This Veda is also connected with the Rig-Veda. To some extent much of this Veda is a repetition of the Rig-Veda sung in melodious format. Invocations of this Veda are primarily addressed to Soma (the Moon-god as well as the Soma drink); Agni (the fire god); and Indra (god of heaven). The Chandogya Upanishad came out of this Veda.

The Atharva-Veda is said to be the knowledge given by the Sage Atharvana. It has around 6000 verses. Some state that sage Atharvana did not formulate this Veda but was merely the chief priest in the ceremonies associated with it. Atharvana who is mentioned in the Rig-Veda was considered as the eldest son of Lord Brahma (God of creation). The Atharva-Veda is also known as Brahma-Veda because it is still used as a manual by Hindu priests and Brahmins. Ayurveda is a part of Atharva-Veda. A large number of Upanishads also came from the Atharva-Veda.

Brahmanas are other Vedic books that provide descriptions as well as directions for the performance of rituals. The word originated from the Brahmana priests who conduct the Vedic rituals.

Aryanakas are additional books that contain mantras and interpretations of the Vedic rituals. These books also known as “forest books” since they were used by saints who had retired to meditate in the forests.

The Upanishads are texts by different saints that reveal ultimate truths. Many of them are connected with certain Vedas. The Upanishads basically explain the non-material aspect of the Absolute Truth and the oneness of Brahman. In this way, they do not really show that much about the personal nature of the Supreme Being. Thus, a person will not have much insight into the Supreme Being’s personal form by studying only the Upanishads. However, some of them do go into introducing the fact that there is more to understand about God beyond the Brahman.

The Upanishads also help explain the spiritual dimension of our real identity and our qualities which are the same as the Brahman, but are different in quantity. We are the infinitesimal whereas the Brahman and Bhagavan are the Infinite. Yet, if one does not complete the study of the Vedic literature, a misinterpretation of the Upanishads may lead one to think that this oneness of spiritual quality between ourselves or the jiva souls and the Brahman means that we are the same as Brahman, or that we are the same as God. But that is not accurate.

There are a total of 108 major Upanishads, and many more minor ones. The are 13 principle Upanishads which are named after the sages. These are: 1. Isa Upanishad, 2. Kena Upanishad, 3. Katha Upanishad, 4. Prasna Upanishad, 5. Mundaka Upanishad, 6. Mandukya Upanishad, 7. Aitareya Upanishad, 8. Taittiriya Upanishad, 9. Chandogya Upanishad, 10. Brihadaranyaka Upanishad, 11. Kaushitaki Upanishad, 12. Shvetashvatara Upanishad, and 13. Maitri Upanishad.

The Vedanta Sutras are another important book that also goes on to explain spiritual truths to the aspirant. But these are presented in codes, or sutras, that were meant to be explained by the spiritual master. So any edition of the Vedanta Sutras will mostly have large purports that help explain the meaning of the sutras. The basis of these explanations will depend on which school of thought in which the teacher has been trained. Thus, some will be more devotionally oriented, while others may be more inclined toward meditation on the impersonal Brahman. Vedanta essentially means the “End of the Vedas”, or the end of all knowledge.

The Itihasas are the Vedic histories of the universe, known as the Puranas, which are a large and major portion of Vedic literature. The Itihasas also include the Vedic Epics, such as the Ramayana and the Mahabharata.

The Ramayana is the story of Lord Ramachandra, an incarnation of Lord Vishnu, and His princess Sita. It was written by Valmiki who wrote the whole Ramayana as the narration of a crying dove (who just lost her lover to a hunter’s wicked arrow) to him. The original text

was written in very stylish Sanskrit language. This beautiful poem consists of 24,000 couplets. The Ramayana is a story which projects the Vedic ideals of life. There are many versions of the Ramayana. The Hindi version was written by sage Tulsi Das. The Malayalam version (Kerala state) was written by Thuncheth Ezuthachan.

The story in brief is as follows: Jealousy of his step-mother exiled Rama into the jungles along with his wife Sita and brother Lakshmana. There poor Sita was kidnapped by Ravana, the demon-king of Sri Lanka. Rama went to rescue her with the aid of the monkey-king Sugriva. In a great battle, Rama annihilated Ravana and his army. Thereafter, Rama along with Sita and Lakshmana returned triumphantly to their kingdom. Rama is an example of the perfect husband, Sita is the perfect wife, and Lakshmana is the perfect brother.

The Ramayana is a very cherished poem of the Hindus. The holy Deepavali festival is a celebration of victory of Rama over Ravana. Diwali or Deepavali is the “festival of lights” and is celebrated throughout India.

The Mahabharata is another of the world’s great epics which consists of episodes, stories, dialogues, discourses and sermons. It contains 110,000 couplets or 220,000 lines in 18 Parvas or sections. It is the longest poem in the world. It is longer than Homer’s Odyssey. It is the story of the Pandvas and Kauravas. The Bhagavad-gita is a chapter of the Mahabharata.

Apart from the 18 Parvas there is a section of poems in the form of an appendix with 16,375 verses which is known as Harivamsa Parva. So in total there are 19 Parvas, even though many saints do not consider the last Parva as important.

The Bhagavad-gita, which means the song of Bhagavan, or God, is a part of the Mahabharata, appearing in the middle of it. Many consider the Bhagavad-gita as the most important of the Vedic scriptures and the essence of the Upanishads and Vedic knowledge. Anyone interested in the most important of the Eastern philosophy should read the Bhagavad-gita. If all the Upanishads can be considered as cows, then the Bhagavad-gita can be considered as milk.

The Bhagavad-gita consists of 18 chapters and over 700 verses. It deals with all types of yogas, the means of self-realization. It is in the form of a very lively conversation between the warrior-prince Arjuna and his friend and charioteer Lord Krishna. This was spoken at the outset of the great Mahabharata war, in the middle of the battle field at Kuruksetra. This can still be visited just three hours north of New Delhi. Just before the beginning of the war, Arjuna refused to fight when he found he had to kill thousands of his own kinsmen to be victorious in the war. Lord Krishna advised him on a very large variety of subjects in a question and answer format. At the end, Arjuna took Lord Krishna’s advice and fought and won a very fierce war. The Gita has an answer to every problem a man may face in his life. It never commands anyone what to do. Instead it discusses pros and cons of every action and thought. Throughout the Gita you will not come across any line starting or ending with Thou Shalt Not. That is the reason why the Gita is the darling of millions of seekers of truth throughout the world.

There are many versions of Bhagavad-gita. The very first English translation of the Gita was done by Charles Wilkins in 1785, with an introduction by Warren Hastings, the British Governor General of India. One of the most popular translations was done by Sir Edwin Arnold, under the title The Song Celestial. One of most descriptive and accurate translations of the Gita was done by His Grace A. C. Bhaktivedanta Swami Prabhupada of the International Society for Krishna Consciousness, called The Bhagavad-gita As It Is. Almost all saints in India have published their versions of the Bhagavad-gita, some of which arrive at various conclusions or viewpoints. So one does need to display some caution in picking which edition to read. Most intellectuals in the world go through the Gita at least once in their life time. Aldous Huxley wrote in his introduction of The Song of God by Swami Prabhavananda and Christopher Isherwood: “The Bhagavad-gita is perhaps the most systematic scriptural statement of the perennial philosophy”. The Gita won the interest and admiration of great intellectuals such as Von Humboldt of Germany and Emerson of America. It has also influenced many Western thinkers, such as Hagel and Schopenhauer.

Robert Oppenheimer, the very first Chairman of Atomic Energy Commission and father of Atom bomb was a great admirer of the Bhagavad-gita. He learnt Sanskrit during the Manhattan Project to understand the true meaning of the Gita. He really shocked the world, when he quoted a couplet from the Gita (Chapter 11:12) after witnessing the first Atomic Explosion in the state of New Mexico, which reads, “If hundreds of thousands of suns rose up into the sky, they might resemble the effulgence of the Supreme Person in the universal form.” Later when he addressed congress regarding the Atom Bomb he said the Atom Bomb reminded him of Lord Krishna who said in the Bhagavad-gita, “Time I am, the devourer of all”.

The Puranas are the Vedic religious histories of the universe which expound various levels of the Vedic truths. They are divided into three sections. The six Puranas that address Lord Vishnu are: 1. Vishnu Purana, 2. Narada Purana, 3. Srimad Bhagavata Purana, 4. Garuda Purana, 5. Padma Purana, and 6. Varaha Purana.

The six Puranas that address Lord Siva are: 1. Matsya Purana, 2. Kurma Purana, 3. Linga Purana, 4. Vayu Purana, 5. Skanda Purana, and 6. Agni Purana.

The six Puranas that primarily address Lord Brahma are: 1. Brahma Purana, 2. Brahmanda Purana, 3. Brahma-Vaivasvata Purana, or the Brahma-Vaivarta Purana, 4. Markandeya Purana, 5. Bhavishya Purana, and 6. Vamana Purana. Besides these, there are an additional 18 to 22 minor Puranas.

The 20 major Puranas include all the above as well as the Shiva Purana and the Harivamsa Purana. Of all Puranas, the Srimad Bhagavata Purana addressed to Lord Vishnu, and which discusses the detailed pastimes of Lord Krishna, is considered the most important. It contains 15,000 stanzas in 12 cantos. It was written by Sage Badarayana, also known as VedaVyasa or Vyasadeva. Vyasadeva, after writing all of His previous Vedic books, said the Bhagavatam was His own commentary and conclusion of all Vedic thought. The greatest exponent of the Srimad-Bhagavatam is Sage Suka, the son of Sage VedaVyasa. This book was recited to King Pariksit by Sage Suka in one week before the death of the King by the bite of a serpent. Much of the book is in dialogue form between King Pariksit and Sage Suka.

The Srimad-Bhagavata consists of stories of all the Avataras of Lord Vishnu. The 10th chapter of the book deals with the story of Lord Krishna in detail. The last chapter deals exclusively with the Kali-Yuga, the present age, and about the last Avatara of Lord Vishnu, Kalki. There is also a vivid description of the Pralaya or the great deluge in the last chapter.

According to the Bhagavata Purana the universe and creation came into existence because God in a pastime (Lila) willed to do so, and to manifest His material inferior energy. According to this scripture, there are nine different ways of exhibiting Bhakti or devotion to God like listening to stories of God, meditating, serving and adoring his image and finally self-surrender. This book is an authority on Vaishnavism in Hinduism and is a primary text to all Viashnavas (worshipers of Lord Vishnu and His avataras) including those of the Hare Krishna Movement.

The Agamas are another group of scriptures that worship God in particular forms, and describe detailed courses of discipline for the devotee. Like the Upanishads, there are many Agamas. They can be broadly divided into three sets of Agamas, namely:

Vaishnava Agamas - worship God as Lord Vishnu;

Shaiva Agamas - worship God as Lord Shiva;

Shakti Agamas - worship God as Mother Goddess.

There is no Agamas for Lord Brahma (God of creation). Shaivites have 28 Agamas and 108 Upa Agamas (minor Agamas). Shaktas recognize 77 Agamas. There are many Vaishnava Agamas of which the Pancharatra is one of the most important. Each Agama consists of philosophy, mental discipline, rules for constructing temples and religious practices.

The Tantras started during the Vedic age, which consist of cosmology, yogic exercises, etc. Tantra is very important and very vast. The Sanskrit word Tantra means to expand. Tantrism researched into Astronomy, Astrology, Palmistry, Cosmology, as well as the knowledge of the Chakras and Kundalini power, etc.

THE VEDIC SCIENCES

The Upa Vedas are the considered the smaller Vedas. They provide various sorts of knowledge and Vedic sciences. These include: 1. Ayurveda - Hindu science of health and longevity; 2. Dharnur-Veda - Hindu science of archery and war; 3. Gandharva-Veda - Hindu science of Music and Dance; 4. Artha Shastra - Hindu science of economics and government.

The Vedangas are also a group of scriptures attached to Vedas which also contain various Vedic sciences. These include:

1. Dharma Sutras - Codes of Manu, Yajnyavalkya, etc.

2. Jyotisha - Astrology and Astronomy

3. Kalpa - rituals and legal matters

4. Siksha - phonetics

5. Chhandas - measurements

6. Nirukta - Etymology

7. Vyakarana - Sanskrit grammar

To explain a little further, Ayurveda is the Vedic scripture of medicine. It consisted of more than 100,000 verses initially. Still it is considered as an Upa Veda of the Atharva-Veda. Sometimes this medical system is called part of the Fifth Veda. The Sanskrit word Ayurveda means medicine. The remedies in Ayurveda are mostly herbs and natural substances. The gods of healing in Ayurveda are Prajapati, Brihaspati, Indra, etc. Ayurveda originally classified diseases into physical, supernatural and spiritual. Ayurveda is practised widely in the State of Kerala in India. It is taught in the Ayurveda College, Kottakkal, Kerala.

The science of Jyotisha is meant as both astrology and astronomy. Both were part of the group known as the Vedangas. Astrology has come out of the Vedic sciences, and it does play a major part in the lives of people. It is still used widely for many purposes. The God of Astrology is Lord Subramaniyam, son of Lord Shiva. Some say that, once upon a time, astrology was a very well developed science, but today’s astrology is only a skeleton of what it once was, with most of the valuable knowledge lost due to the practice of utmost secrecy by the learned men in Hindu society.

THE VEDIC UNDERSTANDING OF GOD

According to the Vedic understanding, there is only one God but there are three MAIN aspects of this Absolute Truth, namely Brahman, Paramatma and Bhagavan. Brahman is the formless but all-pervasive force and energy of God. It is the impersonal, non-dual aspect, or great white light of the Brahman effulgence. It is composed of innumerable souls which have merged into it, and is also the great rays or brilliance that emanate from the body of the Supreme Personality.

Paramatma is the form of the Lord as the Supersoul, the localized aspect of God. He is the Lord in the heart of every living being, and also the center of every molecule. It is He that witnesses all that we do, and even guides us when we surrender to His will. It is He that gives the ability in man, and motivates us as a conscience or guiding voice in our spiritual quest.

Then there is the Bhagavan aspect of God, which is God as the Supreme Being or Personality. After studying all the major Vedic texts, as also established by Lord Brahma who did this, they ultimately point to Lord Krishna and His expansion of Lord Vishnu as the main forms of the Supreme Being. It is these forms from which expand all other forms, avataras, or incarnations of God which appear for particular pastimes or purposes, all to show the various glories of God.

It is Krishna that is His personal form which we can interact with and with whom we can develop a truly loving relationship. Everyone knows that the highest happiness that we can find is that which exists in a loving relationship with someone. God is also the Supreme Lover, in whom we can find the highest happiness in a spiritual relationship. The spiritual world is meant for those who have purely desired a deep spiritual and loving relationship with God. For those who want something else, other realms are there so they can find such things, such as this material realm. Thus, the spiritual worlds are protected from any disturbances from the living beings who are not yet qualified for attaining the privilege of having a personal loving relationship in the spiritual domain.

The point is that to understand God completely, a person should understand all three aspects of God, namely Brahman, Paramatma, and Bhagavan. It is not enough to comprehend only one aspect of God and think that God does not have the other facets, or to view God as only personal or impersonal. Sometimes a person who thinks that God ultimately has no form will disregard the Bhagavan aspect, or even think that it is elementary and for simple minded people. Such impersonalists may think that the personal form of God is a product of maya, the illusory energy, as if God cannot descend into the material world in His personal form. However, Lord Krishna clearly explains throughout the Bhagavad-gita that He is the controller of the illusory energy and that He is the Supreme Being who appears in His own personal form and of His own accord. Nonetheless, mayavadis are those who are convinced that the highest reality is but the formless Brahman and all other forms of God are merely temporary manifestations that are dependent on the material energy. But that is not correct.


.\8\3\4\25\Curing_Depression_with_Spirituality.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Curing Depression with Spirituality >>

Curing Depression with Spirituality

Article courtesy of http://www.stephen-knapp.com

Depression, according to recent statistics, is practically an epidemic, with over 70 million people suffering from its affects, such as a feeling of moroseness, uselessness, lack of energy, inability to sleep, and a poor attitude toward life in general, among other symptoms. Depression causes a pessimistic view of things. It also discourages enthusiasm and stifles one’s initiative. It may also produce despair and bring about sickness in the mind and body. It can make one resort to rash and thoughtless actions that a person may later regret. Much of the time such thoughts are completely unnecessary. Thus, it is imperative that we help cure depression so that people can live with more happiness, ingenuity, energy, and are thus able to reach a higher potential in life.

The reason for depression may be different for each person, and there are a variety of causes. So it must be analyzed and understood. So what can we do to help cure such an attitude, as long as it is not a biological problem?

Spiritually, there are many ways to help take care of this condition. So let us take a deeper look at this.

CAUSES OF DEPRESSION

Physical, Biological or Medical Factors

1. There are physical factors such as digestive problems, diabetes, anemia, or other diseases which cause discomfort. This will naturally cause a lackluster mental disposition. Having parasites is another biological factor that will deplete a person of their energy and well-being.

2. Sometimes the diet will also cause depression. There may be a lack of vitamins and proper nutrition. Or there may be too much of something, like sugar, which can also cause highs and lows in blood sugar levels which will certainly create changing mood shifts.

3. There is also the depression that new mothers may feel right after giving birth to a child. The hormones are often quite imbalanced at that time and a new mother may feel a multitude of changing feelings about things.

4. A weak nervous system, or overwork and tension are also causes of a depleted mental disposition. And a negative attitude itself can cause further digression in one’s outlook on life.

External Factors

1. It is often seen that something as simple as the weather or a cloudy day can cause melancholy and depression.

2. One’s social status that may be viewed as unsatisfactory may also cause one to feel dejected.

3. Sometimes a young girl in one ethnic group may be attracted to a boy from another group and then be very depressed and disappointed because such an arrangement would never be approved by the parents.

4. Having a husband that forces the wife to be or remain alienated from their surroundings or from family and society will also cause loneliness and depression in such a woman. This is also found amongst certain ethnic groups or religions.

5. Associating with other negative people or listening to music with dark lyrics or messages, will also cause a person to have a most negative outlook.

6. Being a victim of a burglary or robbery, or losing everything in a fire, tornado, hurricane, or similar causes.

Psychological or Emotional Factors

1. There may also be the recollection of bad habits or mistakes that we wish we could have corrected or had never done that still haunt our memory with guilt.

2. Emotions that are aroused such as anger, revenge, jealousy, and envy will also affect a morbid state of mind.

3. The inability to face difficulties or worries about the future can also bring depression. Unnecessary fear and anxiety will also cause despair.

Metaphysical Factors

1. Other unknown causes such as curses that have been cast can affect one negatively.

2. There are other subtle influences, such as ghostly beings, that may affect a person in the wrong way.

3. Disappointment in, or the perceived neglect from, one’s spiritual master or religious organization that a person may belong to if things do not go well, can also cause deep scars and depression that can affect a person for years.

These are a few of the causes that may bring about a feeling of depression or misery in a person. And what is worse, if the depression is not remedied, then it can escalate to feelings of suicide. When a person in despair feels that all of their basic defenses are broken and there is no one to turn to, nor can they find a comforting voice to console or support them, then they may conclude that there is no way out but through death. If their cry for help is not heard or seems to be ignored, or if they do not know where to find help, then suicide may be considered as a last resort. But it must be understood that suicide is never the end. And suicide, and the state of mind that one has to compel one to commit suicide, is never a way for progressing into the next realm. Death is never the final act. It only opens the door to additional challenges that must be met or endured, depending on how one leaves their body.

SUICIDE AND THE REACTIONS THAT FOLLOW

Depression is very common today, and almost everyone goes through it at some point in life. Many are not able to overcome this negative state of mind. They seek medical and psychiatric treatment, and in extreme cases even resort to suicide, thinking that such a step will solve all of their problems or allow them to escape from life.

All the Vedic scriptures and sages of the East and the West have vehemently condemned the act of suicide. They declare emphatically that absolutely nothing is solved or gained by getting rid of the physical body by force. On the other hand, the results of suicide are disastrous in the extreme.

Scientists and psychologists today, researching in psychic phenomena, have corroborated some of the teachings of the sages. The sages state that at the time when the soul is to depart from the body, the dying person sees, as on a cinema screen, all the actions done by him during the present lifetime, from childhood up to the moment of death. And from all these varied scenes, the most prominent one arrests and engages the soul’s attention, and the soul leaves the physical body in that state of consciousness.

If there is intense attachment to someone or something, then the soul will depart with that person’s image in mind. Intense hatred means that the hated person’s image will remain in the mind as the predominant thought or image at the time of death.

A person who had been strongly addicted to liquor and drugs will leave the body with thoughts of liquor and drugs, or the desire for more intoxication. Sometimes they leave the body while under the influence of intoxicants, which has a most regressive affect on entering the next realm. On the other hand, a person who had lead a pious and virtuous life, with thoughts of God, will depart from the body with thoughts of God. The last thoughts determine the conditions and nature of the next birth. This is what the sages have said about the phenomenon of death.

This argument seems reasonable because the last dominant thought in our mind at the time when we just drop off to sleep can often be the thought that dominates our mind the next morning. It is for this reason that we are advised to sing the Divine Names of God or hymns at the time of death in order to focus the attention of the dying person on holy and noble thoughts.

It is needless to add that if the soul departs from the body with thoughts of anger, hatred, jealousy, worry and fear, or in a state of great mental turmoil, then such thoughts and agitation will be carried over and immediately experienced in that realm also. In fact, this state of mind will help determine which realm we go to next. That is why sages say that suicide does not solve anything whatsoever. On the contrary, it makes the condition of the soul much worse.

They give an analogy to explain this truth. When we experience a nightmare during sleep, we wake up abruptly with a shock. But we feel a sense of relief at the same time, because the consciousness has rushed back to the refuge of the physical body. In suicide the soul does not have a physical body to return to as in the case of a nightmare. Hence, it undergoes great misery and suffering, perhaps more than during its sojourn in the physical body. Furthermore, it is said that such a soul has to roam about as a ghost for a long time contemplating his misfortune for the foolishness of killing himself. Plus, you also leave others, such as parents or your children and friends, in so much pain as you leave them behind to suffer your absence, losing you, wondering what went wrong. This is also your responsibility for which you are accountable.

As the body is a precious instrument given to us by God for realizing Him, forcefully discarding it will bring adverse reactions. The repercussions may last for a long time and the soul may encounter unfavorable conditions for many births. Hence under no circumstance should one resort to this most thoughtless and rash action of suicide. You never know where life is going to take you, so please hang on and find out. Often times we take things too seriously. Life is but an adventure if we can just detach ourselves a little bit. The only thing that really matter is how much spiritual development you make in this life. Everything else will pass.

BLESSINGS IN DISGUISE

Adversities, trials, difficulties, calamities, diseases, afflictions, pains and sufferings are all blessings in disguise. They strengthen the will and increase the power of endurance. They turn the mind more and more towards God. They instill in us discrimination and dispassion. They draw out all our latent faculties. They force us to perform even beyond our ability. They develop all the talents and capacities lying dormant within us. As it is often said, if it doesn’t kill you, it only makes you stronger. It is often the reversals or challenges in life that draw out of us many of the abilities that we never knew we had.

It is easy to bask in the sunshine of prosperity. The crucial test is your reaction under adversity and hardship. God wants us to enjoy eternal bliss and peace. For this purpose the body and mind have to be thoroughly purified and strengthened, then they may be able to bear the pressure of His matchless bliss and peace. This process of purification and strengthening cannot be affected without one confronting adverse conditions and circumstances.

Furthermore, nature’s law of cause and effect operates with relentless precision. Many of the difficulties that we encounter in life are but paybacks or lessons that we need to learn because of past karma. The wise and discriminative person will allow the effects of his past actions to bear fruit by meeting all the conditions of life with patience, good cheer, calmness and faith in God.

HOW TO OVERCOME DEPRESSION

In spite of what a person who is suffering depression may think, it is actually very easy to overcome depression from a spiritual point of view. It is not at all as difficult as one imagines. And this is a major issue, since it is all a matter of perspective or point of view, which is based on the mental disposition. This attitude and perspective is what must be changed. Mind has the mysterious power of magnifying a problem and making it appear formidable and bigger than it is. Do not listen to the promptings of the mind. Reject them ruthlessly and throw them out.

Although spirituality may not be able to cure all forms of depression completely, it will certainly help. In many cases, developing oneself spiritually can lay the groundwork so that if you are depressed, you may change your view which may allow you to rise above a depressed state of mind. In other cases, it can lift you right out of any depression or despair that you may feel. Here are some practical hints that will enable you to triumph over this malady once and far all. These recommendations range from attending to physical or medical factors, through external, psychological, and up to metaphysical factors:

1. First try to analyze yourself thoroughly and find out the cause of the problem. Do not be hasty. Sit calmly and think over the matter. Spend some days over it if necessary. Put your thoughts down on paper and reflect over them. If necessary get the assistance of someone whom you love and trust and who will be sympathetic to your feelings. Pray to God within to lead you to the right person.

2. Do not listen to the promptings from within that your problems cannot be solved and overcome. The Divine within you, and the loved ones around you, can effectively solve or dissolve all your problems. Just do not give up.

Physical and Health Problems

3. For physical and health problems, these must be understood and adjusted and cured as best as possible. See your doctor or go to a health clinic to find out what is the cause of your difficulty or pain, and then work on resolving it.

4. Keep the body fit by doing regular physical exercises, and by participating in healthful activities. A hike in the countryside will be refreshing and invigorating both mentally and physically.

5. A pure, nourishing diet is very important for the health of both the body and the mind. Take more fresh fruit and vegetables. Take health tonics. They are available from health stores. Vitamin tablets from natural products may be highly beneficial.

6. The nervous system must be strengthened by means of proper exercise, relaxation, pure food and regular prayer. A regular yoga routine is also most favorable. A useful nerve and brain tonic may be prepared as follows: Soak eight dates, a similar quantity of almonds and four cardamoms in a bowl overnight. In the morning remove the skins from the almonds. Reduce the ingredients to a paste, add honey and butter and take with warm milk. This delicious tonic rejuvenates the nervous system quickly.

External, Psychological and Emotional Factors

7. Check undesirable habits. Overcome them by developing virtuous qualities. Lead a life of purity, righteousness, and simplicity. Such a life will free you from worry, fear and depression.

8. Also, select your association carefully. Choose those people who are also on the spiritual path to be with or converse with. You may also have to be around those people who are not spiritually inclined, or who are negative or materially and sensually motivated, but you do not have to give your confidential reasoning or outlook to such people. You hold yourself back from bringing them into you circle of trust and confidence.

Being selective in who and what you associate with also means to avoid viewing too much television, movies, or materialistic music. Also do not frequent places where gambling takes place, or where liquor is served, or where there is evil company. Also you must avoid literature or magazines that discuss or promote violence, sex and crime because that will do one of two things: Either it will make your consciousness disturbed with new desires or temptations, or it will make you feel less hopeful or even hopeless regarding the condition of the world. Things are hard enough as it is than to make things more difficult on ourselves by associating with the wrong people or media.

9. Do not try to evade or run away from your problems, difficulties and trials. Face them bravely through calm reflection and discrimination, knowing that the Divine within is your guide, protector and savior. Know also that everything in this world that you now hold so dear is not lasting, and will soon disintegrate and pass away. You are only a passing pilgrim on this earth plane.

If you constantly reflect and discriminate thus, then all such emotions and feelings that have such a tenacious hold on your mind will be loosened, and an inexpressible freedom, lightness and joy will fill your heart.

10. Be content. A person who is truly content can find happiness everywhere. When such joy comes from within, there will be no need to look elsewhere for fulfillment. But how do we do this? Adopt the life-style of “simple living and high thinking”. A great deal of unhappiness today may be traced to unfulfilled desires. There is no end to desire. Each desire breeds a host of new ones. Modern man longs to own TV sets, video recorders, dishwashers, expensive cars, swimming pools and other items of luxury. Reduce your desires and lead a life of contentment and simplicity. In other words, have only what you need, and need only what you have. But this contentment is the self-sufficient spiritual happiness that comes from within. External happiness that is based on the conditions of our surroundings will guarantee you only future disappointment because they all have a beginning and an end. This may sound simple enough, but another saying is that even a child of eight years old may know this, but hardly a man of eighty can truly practice it. That practice is the goal, but only those who have knowledge of this objective have a chance to attain it. Thus, the knowledge of the goal itself is also a rare treasure that you have, and a reason to rejoice.

11. Help others. Use your talents and make a contribution to the well-being of other people. Focusing on relieving the troubles and difficulties of others can always help you rise above thinking only of your own problems. You may serve the sick and needy through a service orientated institution. If you take up some useful activity for the good of others, you will have no time to think about yourself. Losing oneself in selfless service is one of the most dynamic methods of overcoming depression. If you give cheer, joy and happiness to others, you will also receive cheer, joy and happiness in return.

12. Know that for every problem that confronts you—however difficult and complicated it may seem to be—there is the requisite guidance, strength and wisdom readily available to you from the Divine dwelling in the chambers of your heart. God is nearer to you than your life-breath. Turn to the Lord with a childlike faith and experience the miraculous results.

13. Forgive yourself. If you are haunted by memories of abuse or actions you have done that you now greatly regret, then learn to forgive yourself. We are all human beings and none of us are perfect. The faults or guilt that you may carry are burned up in the fire of remorse. Let go of such memories and let God do the rest. Let yourself be open to the guidance that God has always been willing to give you. Sometimes it is the reversals in life that make us realize how fragile we are, how vulnerable we are, and how we must acquire the shelter and guidance of something far bigger than we are, and someone far more caring and loving than we are. And there is none better than the Supreme Person.

14. The constant repetition of some beneficial formula or affirmation will strengthen the mind considerably. This is especially for those who have been negatively conditioned because of being ill-treated, demeaned, criticized, or abused without proper love and respect sometimes over the course of years, or who have low regard for themselves as low. Such repetition is called auto-suggestion. Here are some proven affirmations for this purpose. Repeat them as many times as possible during the course of the day, and when you are just about to fall asleep at night:

A) I am Thine. All is Thine. Thy will be done, O Lord.

B) Let go and Let God.

C) What cannot be cured can be endured.

D) What does not kill you only makes you stronger.

E) Whatever has happened has happened for the best; whatever is happening now is happening for the best; whatever is to happen in the future will happen for the best.

F) Through the Grace of God, I am getting better and better every day in every way.

Another saying of mine is:

Everyday I try to live in a way to keep myself in a state of balanced awareness. That way everyday is an adventure. I am not attached to any particular thing or outcome, so I never get angry or upset over things. Everyday is simply another part of the adventure, another day of coming closer to realizing my true spiritual identity, and I remain in a state of joy, wonder and appreciation.

Metaphysical and Spiritual Factors

15. The easiest way to tap into the Divine power within is to repeat God’s holy Names. Select from the scriptures the Divine Name which means the most to you and repeat it constantly, without a break. One of the most recommended in this day and age is the Hare Krishna Maha-mantra (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare). You can chant it mentally or as japa meditation. In a short time you will experience its power. In this one method of spiritual practice all the holy scriptures of the world are unanimous. The power latent in the Divine Name is like the power latent in the seed of a tree. Just as the seed needs soil and water to enable it to germinate into such a big plant, so also the Divine Name needs to be constantly repeated to make its power manifest.

The Divine Name and spiritual practice will also raise the vibrational level of your mind and then stifle the agitation that may exist therein. This will also create a shield of resistance or protection from any dark subtle beings or curses that may try to affect you in a negative way, or that try to create difficulties in your life. The benefit of spiritual practice is that the higher your own vibration becomes, the more you will rise above all other forms of darkness, confusion, negativity, or evil forces and influences. The clearer your views of life and your purpose in it will be.

The Divine Name is the one sovereign, infallible remedy to get rid of depression once and for all. On the highest of levels of spiritual development, you can enter a spiritual ecstasy that allows you to forget all troubles, difficulties and material conditions. But that is another topic.

16. Attend regular prayer services in the temple or ashrama. The holy vibrations will give you added mental and spiritual strength to cope with your problems.

17. Study the scriptures or deep Vedic texts daily. This will give you discrimination, which will give dynamic strength to the mind. It will be your most effective weapon to seal the lower promptings of the mind.

Through such spiritual practice, you must realize that you are not your body and mind. Nor are you the suffering that can come from identifying with them and whatever happens to them. You are different from all of that, from the drama that goes on around you. If you actually realize this, you can rise above all the good or bad that happens. You cannot allow yourself to become overwhelmed by what takes place in the world or in your own life, or you will become totally ineffective in doing anything about it.

If people ridicule you and criticize you for petty reasons, you do not have to believe or accept it. You can deflect such things by the strength of knowing yourself truly, and then move on in your own self assurance of that understanding of who you really are.

Your spiritual identity is always whole and complete. You simply have to get back to that and reconnect to your real identity. Love and light is always surrounding you. It is you. You just have to connect with it. When you do that you will know there is no reason to sit in darkness and cry. There is much good and worthwhile about living. This becomes all the more obvious as you increasingly reawaken the perception of your spiritual identity, which is filled with light and love in connection with God. The source of all light and love that shines on all beings. It is only we who separate ourselves from that spiritual light, we who create the darkness. It is all a matter of focus, of changing our perspective. It is only we who deny ourselves the potential of receiving a million miracles that could come out of nowhere, unexpected, but always possible by God’s grace.

18. Develop a constant attitude of gratitude toward God for having provided you with your physical and material needs. This will give you an abiding sense of contentment and peace, and free you from depression, cares, and worries.

Even physical deformities or deficiencies are but outward appearances that do not necessarily hamper the person’s inner being, unless the person allows them to do so. No one is born without the inner tools to master one’s purpose in life and make their outer expressions manifest their real inner potential. The secret is to find your purpose.

19. Select any suitable method or a combination of these methods and put them into immediate practice. You will succeed with patience. Never despair. There is enormous power within you. Tap that power diligently and come out victorious. Then share your knowledge with others and be a blessing to this world.

At the height of spiritual realization you will understand that all there is in the end is love. The foundation upon which the universe manifests is compassion, and that compassion is to help and support you, only if you are open to it. Only if you are willing to perceive it, like the sun shining on everyone, unless they cut themselves off from it. But it is up to you to learn how to adjust your vision and to accept the lessons that are meant to mold you into the better person that you are meant to be. We must remember that we are all here for a reason. If you were not meant to be here, you would not be here. You would be someplace else. But you are here, so do not be afraid or hesitant to find your destiny and fulfill your purpose. Providence will lead you in the right direction.

Anyone who is charge of an ashrama or temple should understand these points about depression so they may more appropriately know how to advise or direct a person in need.

There is an old Buddhist saying that if you have a problem and cannot solve it, then why worry about it? And if you have a problem that can be resolved, then why worry about it? Worry will not make it any better. So let us be free of too much worry and concern.

There is another old occult saying that points out that every problem is only a temporary illusion. They may have a cause, a beginning, but they also have an end. They are all temporary and it is not to our advantage to get so wrapped up in the illusion or temporary nature that we forget the real goal of life, which is to focus on our spiritual progress.


.\8\3\4\25\Economics_According_to_the_Dharmic_Way.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Economics According to the Dharmic Way >>

Economics According to the Dharmic Way

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

This is a simple explanation of how we should view economics according to the principles of Vedic Dharma. First of all, the higher vision of Vedic understanding is that we see everything as the energy of the Supreme Being. If we can see the Divine in all of life, meaning in all beings, we must understand that there is a way of conducting business between each other that upholds and advances our perception of this. Conducting business or managing economics in a way that deliberately cheats or exploits others will harden our hearts and our sensitivity so that we become unable to perceive the Divine in all living beings and even in ourselves.

The point is there must be integrity in all transactions and business relations. If we use the above mentioned principle, then by seeing the Divine in all living beings we must realize we are not merely doing business with another person, but we are also doing business with the Divine within that person. This means that the Supreme is also observing our every act, not only from within us but from within the person with whom we are dealing. If the relationship has integrity, then that is fine. We will continue in our spiritual development even while doing our business. But if there is dishonesty and cheating in our involvement, then the quick profits we make will only pave our way downward. This will not be helpful. So we must conduct ourselves, even in business, with the foundation of the Dharmic principles.

We have easily seen that companies with power may produce various foods, drugs, beverages or devices that are said to be of great benefit or are healthy for us, or help us solve our problems with no side effects or unexpected problems. Yet time and time again we learn that different kinds of products have indeed been pushed on the public and have caused harmful side effects, much to the dismay, suffering and frustration of the people. However, the company or even government may deny any such possibility of injury. However, you must always bear in mind that a story presented as factual from an entity or company whose purpose is power, control or profits is often a story not to be trusted.

For example, in today’s world, the use of paper currency, which only represents a value rather than being a tangible item like gold or silver coins, may be convenient to the user. But those in positions to set the value on such currency can also more easily manipulate it. This creates abstractions in the link between the paper representation and the actual gold it is supposed to be representing. At other times the combined confidence that people and governments place in a currency may fluctuate greatly, making it especially vulnerable to times of political upheaval or war. Such currency can then become completely worthless.

The fluctuating character of this type of currency also helps separate society from nature. Nature requires balance in the environment to operate properly, while currency that only represents what is supposed to be tangible values is more easily manipulated. It is the adjustments in currency and interest values which often create stressful fluctuations for the ordinary consumers and for the general mass of people. People who are most implicated in these fluctuations are less likely to advance economically as those who are in positions to claim profits from the same adjustments or manipulations in the markets and economy. This is the difference between those involved in the global monopoly game, which is artificially propped up, and those that depend on real value, such as the gold standard or genuine real estate values.

In this way, the gold-standard currency is based on falsehood because the currency does not accurately represent the reserved gold. Because the money value is inflated, prices on commodities rise. The only way to reduce inflation and have an honest currency is to use that which has intrinsic value, such as when trading something of equal value as in bartering or using real currency like gold and silver coins. That is an honest system.

Real prosperity flourishes on the natural gifts of nature, or God’s gifts to us. Villages and towns and their local economy will flourish when there is plenty of grains, vegetables, herbs, trees full of fruits, rivers flowing with fresh and clean water, and hills full of minerals. When this is the situation, there will be plenty for everyone. If society has sufficient natural resources in this way, then why should it endeavor for huge industrial complexes that require the labor of numerous men by sending them into dark factories where they spend their lives in exchange for inflated dollars, and then have to pay a sizable portion of their earnings for government taxes?

Industry produces so many items that are in demand only because of the advertising they show to convince people that they need to purchase the item in order to be happy. Essentially, the more society depends on artificial necessities, the more vulnerable it becomes to artificial crises. Thus, civilization suffers and the economy slows whenever there is not enough oil, gas, electricity, or when the prices of such modern commodities become too high. When there is a loss of oil, gas, and other such necessities, or when there is an electrical blackout, so many activities are forced to stop. So many machines and appliances are but recent inventions, but now we have become so dependent on them that without them we think we can no longer function. Thus, people become trapped ever more deeply in the struggle to earn more money to buy more things that they are convinced they require to live happily and comfortably. In this way, they are tied and enslaved to a system whose goal is profits rather than really benefiting society. In such a system, humanity loses its sensitivity for their finer intellectual development and has no time and no taste for any spiritual pursuits, except possibly for the most elementary levels of moral standards.

In the natural form of economy, which is the Vedic system, the basic principle of economic development is land and its produce. Whoever controls land controls food. Whosoever controls food and fuel controls the world. This is why land should always be in the hands of local farmers, so everything is shared and all people can prosper. Once large industrial or national complexes take it, such large tracts of land are no longer in the hands of a local economy, but are controlled by large companies who have their own concerns and plans. Then land becomes another element to manipulate profits, resources, people, and even other communities and global markets. History has also shown that such companies are often connected with crooked politicians, or their networks that want more and more power.

By developing the land properly for vegetable and grain production, society can solve its eating problems. By producing enough cotton, wood, minerals, and additional resources from the land, humanity can work out its economic problems without depending on an artificial economic or political system.

Those who do become wealthy by honest means can more easily acknowledge his or her opulence as gifts from God. Thus, one’s business, if done morally, can be a way of invoking the principle of Dharma. Such gifts or blessings also come in the form of one’s own intelligence and ingenuity for devising wholesome ideas and needed products for the benefit of others, and from which one’s business will expand. Thus, without the blessings of God in every way, we cannot progress or be happy. All things, from wealth, health, good birth, beauty, good education, etc., are all examples of gifts from God. Therefore, we all must acknowledge our gratefulness, especially those who have become more successful. When a family or society offers such acknowledgment, their success and happiness can increase in a balanced and moral way.

In conclusion to this line of thinking, we must recognize that one of the greatest forms of pollution in this world is that of competition--competition for position, power and money. It is natural to work at devising better ways of doing business and producing more effective products. Whoever has what is best will more likely succeed. Competition based on envy, jealousy, and deviousness, or simply for more money, makes individuals and companies resort to dishonorable means to get ahead, to get more market share, more customers, and ways of making products more cheaply. This also adds to social stress levels by forcing people to increasingly think in terms of growing profits and income, and lowering expenses. This takes away from the peace in the world, and often adds to the pollution in the environment by using resources in less eco-friendly ways.

Because we have forgotten our true spiritual nature, we are stressed and crying over small and unimportant problems that have little to do with our real identity as spiritual beings. Because such difficulties are not connected to who we really are, they actually have little relevancy to our spiritual nature. But because we are so attached to our temporary and bodily identity, we are affected so much by these ephemeral and superficial troubles. This is not how we are meant to proceed through life. We should not get entangled in such a way to this illusion. It wastes our time and distracts us from the things that matter most.

We may have made so much technological progress and have numerous facilities added to our comforts of life, yet we can still see so many people suffering in this world. This is primarily because money, and people who are greedy for money, rule the world. Not everyone is cruel, but who cannot see how the misery of many people in this world is caused by the greediness of others? The perverted politicians and rulers in various countries have created so much trouble that most all of the torment of people who are poor, starving, or even being slaughtered or enslaved into prostitution to do the wicked bidding of others, has been due to the unending selfishness and greed for money and power. Do you think this is the way of a truly progressive world? We can plainly see that it is increasingly becoming more godless and thus more hellish. If this trend continues, society will lose its moral values and respect for life. People will become progressively more desperate and the world ever more lost.

A new influence must rise to purify this world from the rulership of money, dirty politics, and a false and misguided economic system. We must feel the influence of spiritual knowledge, for only then can society know what is real peace and happiness, and live together cooperatively. It is knowledge and awareness of our spiritual identity and our connection with the Supreme Spirit that will fill our hearts with the deep inner peace and contentment that we are looking for. If we can progress in this way, our own happiness and peace can spread to others. That’s how we can become the peacemakers and help fill society with the tranquility of such self-sufficient happiness and contentment. Then our only concern will be how to relieve the suffering of others. The more people reach this state of consciousness, the more society will be beautiful and the world will be wonderful. Then the tendency for war and the manipulation over others because of greed for money and power will cease, and the world will live in peace. We have to be strong enough to make such a change.


A New Species of Humanity

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> A New Species of Humanity >>

A New Species of Humanity

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

If we are going to succeed in becoming free from the influence of Kali-yuga and use the Golden Age within the first 10,000 years of Kali-yuga in the best way possible, then we must cooperate in allowing for a new species of humanity to enter this world. This new species will not be based on physical changes but on the development of spiritual consciousness, and the goal of working toward the perfection of human life--materially and spiritually. This new species of humanity and spiritual warriors are those who are not afraid to investigate higher dimensions of reality, new areas of spiritual experiences that are beyond the limitations of conventional and fear-based religions [those that urge the obedience to their principles based on the wrath of God]. After such investigations, they will help make such higher spiritual knowledge and experience available for the welfare of others. This is happening now and growing all the time. However, this has always been the Vedic process for thousands of years.

So in some ways, the new species mentioned herein is but a reawakening of the spiritual consciousness that was prominent in the early ages such as Satya-yuga, or found in the enlightened sages of today. Yet, this consciousness, when compared with the general materialistic views and motivations found in most people today, is like a new species of humanity. It is the rare type of person who is genuinely concerned about the physical, emotional and spiritual well being of all living entities, and who also has the higher consciousness to perceive how to do that. Everyone who is concerned about themselves and the welfare of the planet should be eager to be a part of this new species of humanity, this higher consciousness, and help in this process of spiritual change and improvement. For any real solutions to our problems or social issues must be based on a spiritual foundation.

Any plan-making endeavors for solutions without a spiritual foundation will simply go through the six basic changes that all material elements go through, which is birth, growth, maintenance, producing some by-products or reactions, dwindling, and then vanishing, only to be replaced by something else. Humanity needs more than this sort of guesswork or speculative resolutions that come and go. It needs a change of consciousness based on spiritual understanding and perception. This means that the light workers and spiritual warriors on this planet must work to bring in and spread as much light and spiritual knowledge as possible.

Another thing that this new species of humanity will want is genuine knowledge of the spiritual strata. Therefore, true spiritual knowledge must be made available without misinterpretations or the contamination of those who have ulterior motives. Ignorance is the cause of all the anomalies of human society that King Yudhisthira could perceive at the onset of the age of Kali, as described in the Srimad-Bhagavatam. The way to overcome such ignorance and the problems that accompany it is to inject pure spiritual sound vibrations into the atmosphere. This will counter all forms of pollution in this world, beginning with the pollution in our consciousness, thoughts, and desires, for this is indeed the starting point of all pollution. This pure sound vibration is in the form of the Hare Krishna maha-mantra and the recitation of theSrimad-Bhagavatam. Therefore, anyone who wants to become a part of the new species of humanity or the new breed of spiritual warriors to help bring about a new revolution in society and in spiritual consciousness should participate in this process.

One fact that we need to recognize is that the world has enough of everything. There is no scarcity of food or material resources. It is wrong to think that there is scarcity due to overpopulation on this planet. Mundane economists put forward this theory. There is, however, a great burden in the lack of cooperation in the management of the planet’s resources caused by a lack of spiritual awareness among the world’s leaders. Even if there may be a shortage of food in one area of the world, there is plenty of food in other areas. Nevertheless, because of a lack of cooperation, one country or another suffers starvation because of the artificial system of economics, as previously described, that sets the stage for competition, envy, and a lack of efficiency and unity between countries and communities. The only real solution is to bring in this new human species, the new breed of spiritual warriors, who can pave the way for a revolution in spiritual consciousness. People must recognize the spiritual nature of each other and of all beings in this world if there is to be a true change in the way we relate or cooperate with each other.

With the right consciousness we can, indeed, make proper use of things to live comfortably without enmity between each other and nature. And if a new species of such like-minded people act together in this way, it will have extremely powerful effects on this planet. If, however, humankind insists on seeing each other on the basis of bodily and cultural differences, then their vision is no better than that of the cats and dogs who are always howling, barking, chasing, and fighting with one another. There is no excuse for humankind to remain on such a base level when they have the higher mental and intellectual facilities that they do. They must rise above the animalistic platform by their spiritual progress. Only through this means will humankind reach a level of evolutionary development in which they can begin to see beyond bodily and cultural distinctions and work together in spiritual harmony with themselves, nature, and the Supreme Will. In this way, this age of Kali will lose its dark influence. It can become like the Golden Age of Satya-yuga. There is no better nor a more needed time for this to happen than right now. Let us not forget that the influence of Kali-yuga can be inflicted only upon those who are not developed enough in spiritual awareness.

It is obvious to many that the forces of darkness are getting stronger as the years go by, as the Age of Kali advances. Moral standards decrease while crime increases. Similarly, the forces of light are also getting stronger, and new levels of spiritual knowledge are coming into this earthly plane, the likes of which we have not understood for thousands of years. The characteristics between the forces of light and darkness are also becoming more distinct. Therefore, the people of this earth will participate in this polarization and will be required to decide with which force they will participate: The spiritual and progressive level, or the descending and materialistic one.

As this polarization increases, the future of the world becomes twofold: One aspect will be the obvious physical and geographic changes. The other will be the more spiritual changes. The physical, social, and geographic changes will not be viewed or experienced as so drastic by those who flow into the higher dimension, while the planet earth will display a hard and difficult life for those who remain absorbed in the lower materialistic and fearful level of consciousness. The earth will accommodate both levels of dimension, but the views of existence on earth will be very different from each level.

There will, indeed, be a higher and progressive energy shift, as predicted by the Vedic scripture, and it is already in progress. In this cycle, the planetary changes, whether they seem good or severe, will be a cleansing process to help bring in the needed progress and new species of humanity, at least while the Golden Age within Kali-yuga continues, which is predicted to last another 10,000 years.

What this means is that we are at a decisive point. There will be a transformed world. It will be attained by force through an apocalypse, or through cooperation by a planetary awakening. Whether the whole population awakens is not necessary. Only a certain percentage need be enlightened in this way because the power of light will far exceed and overpower the force of darkness or materialism, at least enough to keep the positive changes available for those who wish to participate in them. Naturally, not everyone will be interested.

This polarization during this age of Kali means that people will vibrate on different levels. As the consciousness of those who are spiritually inclined develops, they will become increasingly open to extraordinary experiences. They will become more in tuned with levels of higher realms, and beings who exist in those realms. Communications between us and those of higher dimensions will also increase. After all, higher consciousness means you vibrate and perceive that which is on higher levels of existence. The more spiritual you become, the more you can perceive that which is spiritual.

As genuine religionists, devotees, and sages become successful in the process of spiritual development and begin to disappear from the face of the earth, or disengage themselves from materialistic society, or rise above the earthly plane before the Golden Age in Kali-yuga comes to an end, they will reach higher dimensions that will be imperceptible to those on the lower levels. The vibratory levels of their thinking and consciousness will bring them to higher dimensions of existence. Thus, they will separate themselves from the rest of society, and the severe changes in Kali-yuga may not be so applicable to them. They will have risen above it, even if remaining physically in this earthly existence.

An example of this is Srila Vyasadeva. The Vedic texts state that Srila Vyasadeva, the compiler of the Vedic literature, still lives at Badarikashrama in the Himalayas, although no one can see him. And there are descriptions of other sages and masters who have been living in the region of the Himalaya mountains who are hundreds of years old. Yet how can Vyasadeva live there without being seen for so many thousands of years? This is possible because he lives in a higher dimension of energy which makes him imperceptible to our eyes. We may be standing right next to him and not see him. Also, because he is living on a subtler platform, he does not have the same physical needs nor will he age as we do.

This is why the Puranas describe various siddhas, perfected living beings, who will be waiting for the end of Kali-yuga to reveal themselves and help begin the new age of Satya-yuga. During the Golden Age in Kali-yuga, the whole world can enter a higher vibratory level and rise into a higher level of consciousness. Remember, consciousness is not merely a state of mind but also a vibrational level. The higher the consciousness, the higher the vibratory level of energy in which that person perceives, understands, lives, and sends out to others. This is the opportunity that this Golden Age in Kali-yuga provides for us, to whatever degree we develop it.

Adjusting the level of our consciousness is also the way we can change the course of our future. In spite of the predictions that are provided, or the prophecies we find in various texts, we can reduce the severity of them. We can decide for ourselves what level of consciousness we want to develop and in which we want to exist. The higher the social consciousness is, the less severe the changes will be in society and throughout the planet, and the more harmonious things will be globally. In other words, there would be less need of the severe earth changes for the cleansing of the planet. Remember, the world only reflects the consciousness of the inhabitants. When the inhabitants work in harmony with nature, what is the need for nature to cause repercussions to our actions? When nature and people are balanced, the world will give what we need. Thus, we can create a very bright and positive future for ourselves and this planet simply by elevating our consciousness.

It may be difficult for some to understand, but pure souls or devotees with cleansed or pure consciousness can directly perceive themselves as spiritual beings in a human body while also perceiving the spiritual identity of others. They can recognize how the spiritual world or its energy pervades this material strata, though it is imperceptible to most. When they are in this consciousness, they can see the planet as an island, a space ship you might say, and our bodies as suitable vehicles for existing on this particular planet. Such persons can also lift their consciousness to detach from the body or bodily state of mind and enter various levels of the spiritual dimension, though their body is still acting and perceived on the material plane. In other words, the body may still be here, but the consciousness and vision of the pure soul has entered another dimension and is perceiving things from that spiritual level, yet he or she is still interacting within this material realm. One minute they may be participating in the drama of life on this planet. The next minute they can see themselves as merely wearing the material body like a temporary costume, aloof from their activities on this plane of existence and absorbed in knowing that they are spiritual beings, part of the spiritual dimension.

In this consciousness, they know that wherever they go they are already home because the spiritual dimension pervades everything. The spiritual dimension is eternal and unlimited while the material dimension is temporary and finite. So they go through life in this world like a tourist traveling in a foreign country: They observe, even participate in activities, but they remain detached and aloof at the same time. The point is that during the Golden Age within Kali-yuga, such pure souls and devotees will live among the general populace of this earth. Though they may not be known or appreciated by many, those who can search them out can take advantage of such persons by learning from them. They can learn the process of changing their own consciousness for the most positive developments and, thus, be directed to the goal of life and return to the spiritual dimension. However, we need to remember that after this Golden Age in Kali-yuga is finished, all such spiritual persons, even knowledge of such people, along with all information of the Supreme and the genuine, fruitful spiritual process, will fade away and disappear from the face of the earth. Then the darkest portion of Kali-yuga will proceed. Therefore let us take advantage of the opportunities that we presently have to raise our consciousness and become a part of the spiritual changes, a new species of humanity, that can manifest in this age while we still have the time to do so. And let us plan the arrangements to share this potential with all others. This can indeed decelerate the progress of the oncoming dark influences of this age of Kali-yuga.


.\8\3\4\25\Nonviolence_According_to_Dharma.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Nonviolence According to Dharma >>

Nonviolence According to Dharma

By Stephen Knapp

 Article courtesy of http://www.stephen-knapp.com

When understanding Vedic Dharma and the need for us to raise our consciousness, which includes perceiving the Divine in all beings, it should also be clear that we need to observe respect, kindness, non-injury, and nonviolence toward all. Nonviolence and the path to Truth and God are inseparable. Nonviolence means non-hate. We must never hate anyone. Hatred itself is a great enemy or deterrent on the path of Dharma and spiritual progress in general.

In our personal dealings with others, there should be no violence whatsoever that would cause physical or mental pain. This means that even our talk should be pleasing, respectful, and never insulting or belittling toward others. Nonviolence means that one should not do anything that will put others into misery, confusion, or distress. Nor should we leave someone in such conditions when something can be done to alleviate one’s suffering. If we can provide assistance but do not, then that is also a form of violence. Without having compassion for others and without having an understanding of their feelings, you retard your own development and stifle your own journey to heaven or beyond.

That which furthers the future happiness of people is nonviolence, which also means that which jeopardizes the well-being of people now and into the future is violence. Violence also means to stop or interrupt a person’s progress in spiritual life.

In our respect toward other people and other cultures and forms of worshiping the one Supreme Being, violence should never be used in the attempt to establish the superiority of one religion or culture over another, or to forcibly make converts. We must be aware of the value of each spiritual path and what they have to offer before dismissing them. Each genuine spiritual process has the potential to raise the consciousness of its participants to various levels, if they use it properly. A dislike of other spiritual traditions often comes from a mere lack of understanding. Good religions strengthen the positive human qualities and minimize the less desirable ones. They must focus on the good qualities while helping to overcome the bad. If it cannot at least do that, then it is hardly to be regarded as a beneficial religion.

If a religion cannot show its attractiveness by the force of its spiritual purity, but must resort to trickery, bribery, torture, terrorism, or violence and war to make converts or conquer over other religions, then it is not a true representative of God. Nor will it spread the genuine love that God has toward all of us. The participants of such a process never really know God through such methods. If they cannot recognize the Lord in all beings and work cooperatively in such a way, then they certainly will not know the many aspects of God, nor will they be allowed into heaven after death. Death alone does not change a violent and divisive person or enlighten their consciousness to the degree in which they can be qualified to enter heaven or the spiritual realm. Death alone is not enough atonement. They will still be forced to adjust their consciousness by some other means before they will be allowed entrance into heaven or the higher realms, not to mention attaining the perception of the spiritual domain, which is still farther beyond the realm of the heavenly world. Thus, a violent religion, or a path in which its participants are cruel or hateful toward others, is not a representative of God’s hope for humanity. It is not a means to perceive the spiritual similarities between us all that exist deep within whatever bodily differences we may have.

Religion can never be used as the basis or justification for violence against others. Otherwise, it makes that religion an abomination before the eyes of an ever-loving God. How can it be otherwise? To spend our time criticizing or demeaning other religions is to criticize another way of worshiping and petitioning the same God, though the Lord may be called by a different name. Do you think you can enter heaven by showing hatred toward those who love God but show it in a different way, or through a different process? To base one’s opinion of another because of a difference in culture or religion is an indication of possessing a lower consciousness. Generally, you cannot rise to heaven while holding the boulders of a low consciousness. However, if a religion spreads fear because of advocating disdain or hatred toward those on other spiritual paths, then it’s less than beneficial affects on humanity should be acknowledged.

Saintly people will see the divinity in a person and their desire to reach God as best as they know how. If they are sincere, they are worth holding dear as God also holds them dear. God will hear the prayers of all who offer them to Him with love. You must make sure that same love is also in your heart, otherwise how can God hear you if you hold hatred or contempt toward others? Such feelings will misdirect the prayers you submit to God. How can you see God in others if your vision is clouded by differences, criticism, or hatred? No true religion will ever propagate such an attitude or vision. If it does, then how can it benefit its followers or the world? It will only be a cause of quarrel and disunity. This creates a separation from God, not a unity or link with God. So how would God appreciate such a thing? One should run away from such a philosophy and find one that honors the Divinity within everyone, as God is to be recognized within all.

However, in order to maintain a nonviolent and peaceful society, there may be times when violence is justified and necessary. The Vedic Dharma does not permit murder, slaughter, or war for mundane purposes. However, at the same time, justified violence and war are inevitable factors in society for keeping law and order. So to maintain a nonviolent society, violence may be necessary in the protection of oneself and for the good of the general mass of people who wish to live in peace. There may also be a need for warranted violence to maintain moral standards, and to defend such principles, including the Dharma itself, against those who wish to bring them down or establish their own violent agenda for power and control at the expense of peace in the world.

To use violence or a weapon in defending ourselves from a criminal who means to do us grave bodily harm is justified. A criminal or terrorist who has no respect for the life of others will continue to be a disturbance to society. He will go on harming people to gain his own selfish goals. Therefore, he must be apprehended to confine him from acting out his criminal tendencies and violence on others. If he is in the process of torturing or killing someone, or if that is his intent, then there may be the need to exhibit lethal force toward such a person to prevent him from committing further harm. If you allow harm to happen to others by not acting to prevent it, then that is also a form of violence which accrues karma or obstacles to one’s growth.

No matter how much we can recognize the soul within every living being, there will be some who are evil. This is not in regard to those who are merely mislead or mistaken and who can be rehabilitated, but those who have every intent to harm others in society and who are beyond correcting. These include rapists, murderers, child molesters, kidnappers, terrorists, etc. Their consciousness can be as low as animals in not being able to control themselves or discriminate between right and wrong. These people must be dealt with in an immediate manner and with severity for the protection of the rest of society. The appropriate punishment must be given to curb evil-minded people. How can you expect society to peacefully progress otherwise?

Similarly, there may be nations whose rulers are focused on the design to press forward with their non-spiritual agenda to dominate others, or suppress particular religions or cultures, regardless of how people are harmed. Those who are unable to follow the spiritual truths to benefit all, or allow others to follow them, must be restrained by force if necessary. At that time justified violence and authority may have to be used to overcome political and heartless cruelty, especially that which is done due to the wicked desires for worldly gain or power for the few at the expense of the many.

This sort of violent but defensive action should be done sparingly, but with the intention that it will correct the situation and help establish an era of true peace and respect for all. It should not be exhibited merely for economic or political gain, or for conquering others. But on the other hand, we must know when to take a strong stand to defend what is morally and spiritually correct, and to preserve those standards. This need of defense against those who are wicked and immoral, as well as impious principles, has gone on in the world for thousands of years and will continue for many more. However, other than in such extreme situations, which seem to be on the rise in this world today, nonviolence should be our normal temperament toward other peaceful people, both socially and individually. But we must act like a lion with swift justice against those who are a legitimate threat to morality, peace, and spiritual growth. We must be prepared to act with Dharma to defend Dharma. If we protect Dharma, Dharma will protect us. Otherwise, if we remain silent, dogmatically pacifistic, it will be nothing more than a prescription for the slow extinction of the Dharma and those who follow it. If such an attitude was meant to be the standard amongst us, then the Bhagavad-gita never would have been spoken.


.\8\3\4\25\Politics_and_Leadership_in_the_Vedic_Way.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Politics and Leadership in the Vedic Way >>

Politics and Leadership in the Vedic Way

By Stephen Knapp

 Article courtesy of http://www.stephen-knapp.com

In applying the Vedic principles to our lives, the way we view politics and the system of leadership we choose will also be affected. There will be certain standards that we will want to maintain. When people who are not spiritually inclined, such as those who are atheistic, enter politics and become leaders by hook or crook, the whole atmosphere becomes increasingly covered with nescience and confusion. Such politicians may pose as having affiliations with some religion, but this is often done with a motive of getting in favor with people for the purpose of acquiring votes. Their real agenda is often hidden away and revealed much later. With such politicians in charge, beneficial programs meant for helping the poor or assisting with educational systems or the environment, often become reduced, cut back or are under-funded. Such funds that could be used for the benefit of the taxpayers are then diverted toward military development with the promise that it will make everyone more secure. Not knowing the duty of a good leader, such politicians engage in threatening and fighting with one another at the expense of the common people’s well being. Then in their distress, society may take spiritual life more seriously as they search for ways to find peace and solutions to their problems and help from God.

These unqualified politicians then mislead people by saying they are providing a brighter and more secure future through military engagement, but the damage done through such violence and destruction often leads to increased expenditures and years of difficulties that are spent recovering from wars and rebuilding what was damaged or destroyed. If society elects such political or religious leaders, they will not experience the relief and bright future they wish for. Such a leader is building a stone boat that is bound to sink along with everyone that follows him. Thus, he and his supporters create a dark future for everyone. In this way, they create hell on earth and are bound for hell after death. When determining your choices you must consider your own future, not merely in this present life, but in the hereafter as well.

We can see in this world that there are those who lead people down the road to trouble. They present their untried and unbalanced theories as if they are providing definite answers to problems, but their inner rebellious nature, revolutionary ideas, or plain stupidity, often merely increase the difficulties we already have. These disruptive thoughts arise in the minds of those who are already so discontent, envious or foolish. But how can happiness arise from discontentment? They plant their ideas in the minds of others who are also restless and dissatisfied, and then try to gain influence. We have seen this happen in the world of politicians as well as in various religious organizations many times, and thus misguided people become all the more ill-advised. It leads us farther away from a peaceful and divine life. It prevents us from reaching the real goal of human existence. We often become ever more trapped in a world of divisions. Then our consciousness focuses on our differences rather than on spiritual unity, and thus the world weakens into a planet of chaos.

Many civilizations on the planet that have prided themselves for being advanced are not genuine civilizations. This means that they are not as civilized as they think. A true civilized society will hold love, compassion, cooperation, wisdom, and freedom as its basis and foundation, and not mere technological, economic or military superiority to dominate others. This sort of emphasis in advancement does not solve all the problems of life. It does not promote true peace in the world, nor does it make a society truly civilized. It mostly perpetuates the differences between the members of society as well as the selfish idea that the privileged can control all situations by the notion that might is right, and thus continue to dominate the weak.

Society must pick a true leader, and not merely elect the lesser of the evils among the candidates running for office. But, they must know what is a real leader. A real leader must also know the Universal Spiritual Truths. Then such a leader can make programs that use a foundation that is universally applicable to everyone. In this way, the leader must use a complete philosophy for his or her politics. Otherwise an imperfect leader will not be able to create an ideology that is acceptable to everyone, but he will continue to speculate on what might work and suggest ideas that are untried, untrue and that continue to create confusion. This goes on while hiding the real agenda, which is often to trick people into working hard to pay large amounts in taxes that are funneled away from truly benefiting the people and the planet. If the leader is a fool, the government becomes a fool’s paradise.

A real leader must be ethically fit and strong in order to subdue disturbances properly. Before a leader can affect the world, he must take care of things locally, in his own domain. He must first curb whatever sufferings his own subjects and citizens endure. They are supporting him, it is their taxes he is overseeing, and thus they should be the first to reap the rewards of proper leadership and government funding. So first, all thieves, rapists, kidnapers, murderers, and dacoits of all kinds must be stopped and apprehended. This will help create peace for all honest citizens. Also, programs that benefit the people, such as securing employment opportunities, natural resources and the environment, must be established or people will lose hope for the future.

Dishonest miscreants and criminals in society flourish because of cowardly and impotent heads of state. If such leaders cannot manage their position properly, criminals make use of the situation to terrorize honest citizens. But, when heads of state are strong enough to curb all sorts of criminals in any part of the country, then they will not be able to flourish. When miscreants are punished in an exemplary and immediate manner, then good fortune follows. Crime goes down, the expense for law enforcement decreases, and then the citizens in general do not need to live in fear. This will affect their confidence in government and the way they contribute to the country. However, when laws are passed that protect criminals and force honest citizens to become incapable of defending themselves, or where law enforcement is slow and ineffective, then thieves and rogues become prominent in society due to an incapable government. Such a country soon becomes a dangerous place in which to live. Misfortune is then bound to follow.

Thus, a leader’s priority is first to his or her land and citizens. Only after his own area is secure and beneficial programs are firmly established should there be any engagement for large expenditures or military action outside of defending his own jurisdiction, beyond his borders, and only then if such military ventures do not unnecessarily tax the economy. Once local problems are solved and adjusted, the leaders and people will have a stronger base from which to tackle challenges and difficulties in other parts of the world.

If a ruler or government is effective in curbing crime in its own country, keeping the citizens free from disturbances of cheating businessmen, corrupt politicians, terrorists, thieves, etc., by virtue of such a strong leader, he can more easily collect taxes. More citizens will be honest and willing to pay. However, if a leader or government cannot protect the citizens from such dacoits in public or government affairs, such an ineffective leader should not be so ostentatious as to think he deserves the right to continue to collect heavy taxes from his subjects. If the leader is ineffective and allows criminals to occupy his jurisdiction, then he will share in the reactions of the evil deeds that are conducted under his regime, and his future will become very dark. Thus, a bad ruler perpetuates the spoiling of the whole country.

What is worse is when rogues themselves are elected to office. Then such cheaters, taking advantage of their situation and position, will enjoy life by living off the high taxes that are taken from the citizens. Or, they will engage in political or financial intrigue that will put large profits into their pockets at the taxpayers’ expense. This in turn makes the people more dishonest by trying to hide their income from being taxed by crooked politicians. Then, as this criminal mentality spreads, trickling down from the politicians, the whole country becomes increasingly corrupt.

The hierarchies and regimes that operate according to self-serving methods that are in fact vicious and unjust, especially toward honest people, cannot remain in place. The ultimate force of Truth in the world will see them fall sooner or later. We must bring forth the power of transformation, not by force or manipulation but by genuine concern and spiritual love.

However, it is not enough that leaders try to provide peace through military domination or force. There needs to be funds that will support educational projects that will spread genuine spiritual knowledge that can invoke a real change of consciousness in humanity at large. This does not mean simply to spread a particular religion, but to spread that spiritual information that can be applied by anyone, anywhere, regardless of religious affiliations. By providing the means for a genuine change of consciousness, and an uplifting growth in perceptivity of our spiritual unity, there can be peace by the deliberate choice of society as opposed to mere military might. There can be harmony through intellectual and spiritual growth. Otherwise, real peace will not be possible. It will only be a strained peace since the underlying cause for disunity and trouble remains, waiting for the opportunity for conflict to break out again.

Naturally, there may be times when military force is needed to put an end to unnecessary conflict or to subdue criminals, but it can never be a means to lasting peace.

Our disrespect toward one another is nothing but a reflection of our disrespect toward God, or at the very least our disconnection from God. Whereas the more our relation with God is established in a mature manner, the more we can see God in everything and everyone. In such a state of mind, war, being a vehicle in which we try to kill as many of the enemy as possible, is like blaspheme in itself. As we continue to lose our connection with God we lose our moral values, our civility, our care and concern for each other, and then the basis for quarrel and war escalates.

The point to understand is that the elite or criminally minded who live at the expense of others will never bring forth or promote the will of God, especially if it means a change in their own status quo, position, wealth, influence, etc. They will never reflect the unconditional love of God on others but will relentlessly devise the means for manipulation and exploitation of the weak. However, we can change whatever elitist structure there may be, not by ordinary revolution or militant activism, but by merely choosing to not participate in it and by selecting the path of light and love. This is an alternative based on spiritual realization and recognition of the Divine in all beings. The polarization between good and evil will bring forth the distinctions of harmony and balance for those who choose such a path, and darkness and torment for those who choose selfish methods. The path of truth and love has always prevailed in spite of the trials that may have to be endured to reach the goal.

A ruler should be the representative of perfect morality. He should exhibit exemplary behavior in his actions, directions and speech. Thus, as it is most beneficial for society in general to work toward spiritual advancement, so it is also beneficial for a ruler to work in ways that enhance his or her own spiritual development. He or she should see to it that everyone has an equal opportunity to do the same. This is proper leadership.

Furthermore, proper leadership should arrange things in such a way so there is cooperation between God, nature and humanity. If we act in a way that pleases God, then He will oversee us and supply what we need. But, that also means we should respect and honor the blessings the Supreme has given us and continues to give us, and exhibit thankfulness by honoring and cooperating with nature. Thus, we will not spoil or overuse our natural resources, and there will be harmony between humanity and all aspects of nature. If our land is full with natural assets, the nation and world can be economically well to do. If we do not honor our resources, or if we spoil them through pollution, or overuse them through bad management, there will be scarcity and high prices. This gives way to apprehension, fear and difficulties for people who must conduct their lives at increasing expense. Thus, the economic status of the country and the confidence of the people will begin to plummet. This is why there must be proper cooperation between God, mankind and nature, which is another aspect of understanding the principles of Vedic culture.

If people cannot progress spiritually and see things according to such universal Vedic standards, they will not make any advancement toward the higher goal of human life. This is beyond moralistic principles and is the foundation of real spiritual perception and realization. It is a duty of the government that the facilities are provided so this can go on nicely. Thus, if any fanatics from any religion become terrorists toward another spiritual path, and make things difficult for all, the ruler should apprehend such fanatics immediately and make arrangement for such people to have minimum access to their jurisdiction. Such a consideration may be unfortunate, but it is nonetheless necessary to establish and maintain peace for the honest citizens, and those who sincerely try to advance spiritually.


.\8\3\4\25\Darshan_and_the_Significance_of_Deity_Worship.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Darshan and the Significance of Deity Worship >>

Darshan and the Significance of Deity Worship

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Deities, called murtis in Sanskrit, are an important part of Vedic temples and the Vedic tradition, but what is the significance of Deities and Deity worship? One thing to understand is that all the images of the Deities in the Vedic pantheon, as found in the temples, are made according to explicit details and instructions found in the Vedic texts called Shilpa Shastras. From these instructions we find the means to portray the proper stance, hand gestures, and other factors in the image of the Deity. In this way, Deities are not formed according to whim but in compliance to the scriptural regulations. Then they are installed in the temple in an elaborate ceremony known as Prana-pratishta, wherein the divine personalities are called to appear in the form of the Deity. Some of the Deities are demigods, while others, such as Krishna, Vishnu, Ramachandra, are of the Supreme Being.

Some people, however, do not believe that God has a form. But many verses in the Puranas and, particularly, the Brahma-samhita establish that the Supreme Being does have a specific form. These texts also describe His variegated features, which include His spiritual shape, characteristics, beauty, strength, intelligence, activities, etc. Therefore, it is considered that the authorized Deities of the Supreme that are shaped according to these descriptions provide a view of the personal form of God.

Those who have no knowledge of God or His form will certainly consider the temple Deities as idols. But this is the effect of their foolishness. They think that the Deities are simply the products of someone’s imagination. Of course, there are those who say that God has no form, spiritual or material, or that there is no Supreme Being. Others think that since God must be formless, they can imagine or worship any material form as God, or they regard any image as merely an external manifestation of the Supreme. But images of the demigods are not additional forms or representations of an impersonal God, nor are they equal to God. All such people who think in the above mentioned ways have resorted to their own imagination to reach such conclusions and are, therefore, idolaters. The imaginary images and opinions of God that are formed by those who have not properly learned about, seen, or realized God are indeed idols, and those who accept such images or opinions are certainly idolaters. This is because these images or opinions are based on ignorance and are not a likeness of His form.

Nonetheless, God is described in the Vedic literature, which explains that God is sat-chit-ananda vigraha, or the form of complete spiritual essence, full of eternity, knowledge, and bliss, and is not material in any way. His body, soul, form, qualities, names, pastimes, etc., are all nondifferent and are of the same spiritual quality. This form of God is not an idol designed from someone’s imagination, but is the true form, even if He should descend into this material creation. And since the spiritual nature of God is absolute, He is nondifferent from His name. Thus, the name Krishna is an avatara or incarnation of Krishna in the form of sound. Similarly, His form in the temple is not merely a representation, but is also qualitatively the same as Krishna as the archa-vigraha, or the worshipable form.

Some people may question that if the Deity is made from material elements, such as stone, marble, metal, wood, or paint, how can it be the spiritual form of God? The answer is given that since God is the source of all material and spiritual energies, material elements are also a form of God. Therefore, God can manifest as the Deity in the temple, though made of stone or other elements, since He can transform what is spiritual into material energy, and material energy back into spiritual energy. Thus, the Deity can easily be accepted as the Supreme since He can appear in any element as He chooses, whether it be stone, marble, wood, gold, silver, or paint on canvas. In this way, even though we may be unqualified to see God, who is beyond the perceptibility of our material senses, the living beings in this material creation are allowed to see and approach the Supreme through His archa-vigraha form as the worshipable Deity in the temple. This is considered His causeless mercy on the materially conditioned living beings that He would allow Himself to appear to humanity as a Deity to accept our worship and service.

In this manner, the Supreme Being gives Himself to His devotees so they can become absorbed in serving, remembering and meditating on Him. Thus, the Supreme comes to dwell in the temple to accept our worship and attract the eyes to concentrate and meditate on the Deity, and the temple becomes the spiritual abode on earth. In time, the body, mind and senses of the devotee become spiritualized by serving the Deity, and the Supreme becomes fully manifest to him or her. Worshiping the Deity of the Supreme and using one’s senses in the process of bhakti-yoga, devotional service to the Supreme, provides a means for one’s true essential spiritual nature to unfold. The devotee becomes spiritually realized and the Deity reveals His spiritual nature to the sincere souls according to their evolutionary spiritual development. This can continue to the level in which the Supreme Being in the form of the Deity engages in a personal relationship and performs reciprocal, loving pastimes with the devotee, as has previously taken place with other advanced individuals.

At this stage, darshan is not simply a matter of viewing the Deity in the temple, but to one who is spiritually realized it is a matter of experiencing the Deity and entering into a personal, reciprocal exchange with the Supreme Personality in the form of the Deity. At that stage, you may view the Deity, but the Deity also gazes at you, and then there is a spiritual exchange wherein the Deity begins to reveal His personality to you. This is what separates those who are experienced from those who are not, or those who can delve into this spiritual exchange and those who may still be trying to figure it out. For those who have experienced such an exchange with the Supreme or His Deity, at this stage the worship of the Supreme Being in the Deity moves up to a whole different level, with no limits as to the spiritual love that can be shared between the devotee and the Deity.


.\8\3\4\25\Environmentalism_According_to_the_Vedic_View.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Environmentalism According to the Vedic View >>

Environmentalism According to the Vedic View

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

The environment means nature, and whose nature is it? It is God’s nature. Did anyone else create it? Did anyone else put it all together so that it operates the way it does? In fact, mankind is still trying to figure out all the intricacies of its functionality.

In all the inventions or devices we produce, all the ingredients and resources that we use are all given by God. The elements we need to make big buildings, bridges, ships, cars, or the fuel to operate them, are all being given by God, and we need to show the proper respect. To think we are the proprietors of everything is the illusion. It is our pride that makes us think we are so intelligent when actually the very brain with which we think is not created by us but has again been given by God.

As everything is created from the Supreme Creator, then we should certainly have a high regard for everything as the expansion of God’s energies. This not only includes all of our fellow men, but all creatures, as well as all aspects of the planet. Violence toward the planet in the form of not caring for the environment, misusing and polluting our natural resources, not managing the land and forests properly, are all forms of disrespect toward God and the blessings that have been given us. Why should we expect God to continue giving us the necessities of life, or the means to acquire them, if we are going to ruin them, or do not know how to care for them properly? So we must never pollute our resources or waste the food we have.

We should also see that even the Earth is a living being, full of life. The globe is a mother to us since she supplies all that we need. All of our food, water, and resources for sustaining our own lives, as well as supplies for shelter and clothing, all come from her. How she reciprocates with us in regard to what she provides depends on how we treat, honor and care for her. The imbalance in nature, such as the green house effect, the changing climate and weather patterns, are reflections of the imbalance in the consciousness of humanity. Once there is balance and harmony in society’s consciousness and the way we regard and treat the ecosystem, this will then be reflected in the balance in nature. Then many of the storms, natural upheavals and disasters will begin to cease.

The environment and the material creation are supplied with all the potencies to produce all the necessities that we require, not only for humans but also for all species. Human society should not consider itself as the only enjoyer of all of God’s creation, and that no other creatures have a claim to it. Humanity is actually a minority species when we consider the many types of creatures that are sustained by the environment. If we manage the ecosystem properly, it will continue to produce everything we need. However, if people who have no genuine spiritual understanding start exploiting the Earth to take whatever they want in any way they want, then the supply of resources starts decreasing and the Earth, being a living organism, stops producing or responding to the needs of society as abundantly as it used to do. Then there will be shortages, droughts, and forest fires; subsequently the prices on commodities will increase. Gradually more people will become poor, and poverty and starvation will spread in parts of the world. Then we see fierce competition for whatever resources can be attained. When many people die while fighting over land and commodities, or temporary and ever-changing political stances, then all the bloodshed from the dead, dying or wounded is like offering Mother Earth blood sacrifices to drink. She is pained by this, as are so many other higher beings that watch the activities of humanity. Rather than respecting the Earth and cooperating to share her resources, when we fight over them it is most heartrending for Mother Earth. Thus, when the Earth and the Lord’s environment are not properly appreciated and maintained, or are exploited by ungodly people, then scarcities and excess pollution is the result. However, nature itself can go on nicely except for the interference of ungodly men.

As a society controlled by godless men gathers all the resources from the land as fast as possible for power and quick profits, it may appear to be a mighty economic gain at first, but in time it is never enough. As demand grows, scarcity raises its angry head. When the environment is not respected and cared for properly, there are also changes in the various species that have existed for thousands of years, even extinctions. These are all signs of further unknown changes in the future that will be revealing themselves to us when it will be too late.

There may be times when the Earth needs to cleanse herself of unwanted activities or from the pain she suffers from society’s wrong aims of life. She may move in various ways to adjust things so that humanity is not so out of balance and will be forced to reconfigure the value systems that are displayed by humanity and make them geared more toward the real goal of life. When Earth reacts in particular ways to relieve her from the weight of unwanted activities or segments of society, we should not miss the message. A society that is too spoiled often easily forgets the real reason why it is here.

The proper vision is that everything is the property of the Supreme Being. If we have any possessions or wealth, we should see that we are only borrowing them for a short time. We certainly cannot take them with us when we leave this body, thus someone else will take it all when we are gone. The ultimate owner of everything is the Supreme Creator. Thus, the proper way to use anything is in the service or consciousness of God. The same goes for taking care of the environment. Everything belongs to God so, ultimately, we should take care of it as if we were being watched by God and only taking care of His property while, by God’s good graces, it produces the resources we need to live. After all, as the Lord in our heart and as the Supersoul of every living being, He is observing everything we do.

All of one’s land, home, wealth, and possessions belong to the Supreme Being though we wrongly think, AI am this body and all that belongs to it is mine@. Thus, a person of wisdom should not see anything as separate from the Supreme Lord. In spiritual consciousness, such a person will see everything, whether it be fire, air, water, the earth, the sun and stars, all living beings, the trees and plants, the rivers and oceans, and in fact everything that exists as an expansion of the energies of the Supreme Lord. Even while actively engaged with so many objects and undertakings in this creation, a person who sees the whole world as the energy of the Supreme Being is indeed a great sage of wisdom.

Therefore, we should care for the environment as if it is not ours but God’s property, and in this way assure ourselves that it will continue to provide all of our necessities for many years to come, and into many future generations. This is the Vedic view.


.\8\3\4\25\Purpose_and_Function_of_Government.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Purpose and Function of Government >>

Purpose and Function of Government

According to Mahabharata

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

By studying this information we will understand how our present governments are inefficient in various methods of operation that they employ, or in the idealistic foundation upon which they build the country. We should also be able to perceive how to improve them. Furthermore, these Vedic principles that are found in the ancient text of the Mahabharata are applicable for any leaders, whether they be local, state or national.

First, before any ruler should take any position of authority, there should be a proper constitution which the king or leader must follow and upon which the whole country must base itself. This constitution must outline the real purpose of government and the ruler of the country, which is to protect Dharma and all those Truth seekers who follow the principles of Dharma. Dharma means the path that helps bring and maintain harmony, balance and peace, both individually and socially, and the Truth which can free us from illusion and bring us to the topmost reality, the spiritual strata.

PURPOSE OF GOVERNMENT

The government’s purpose should first be outlined in order to establish the direction it will take for the citizens of the country. This is the reason for having a constitution. It is explained that the main objective of the constitution of the country must be for the protection of Dharma and the propagation of righteousness among the subjects according to the law of Dharma. The citizens must know how to live in an atmosphere of goodness or with a sattvik mindset [that which is in the mode of goodness and is beneficial for everyone].

A constitution must be written only after a thorough review of the holy Vedic texts which contain a universal standard for spiritual development and an uplifting society. Only such a constitution in which Dharma is protected can there be the manifestation of a progressive country. By progressive we mean in consciousness where humanity is reaching their highest potential in growth, maturity, morals and spiritual knowledge and awareness. In the Vedic standards this is called Ramarajya, or the kingdom of Lord Rama’s rule of righteousness. This is considered a time when the ruler, namely Lord Rama, worked for everyone’s ultimate benefit, and everyone cooperated together in progressive harmony. When the constitution and the country are based on righteousness, the probability of it being affected by calamities, crime and discontent are low. But a country devoid of righteousness (Dharma) is lifeless, like a corpse, meaning that the deterioration of such a country is practically guaranteed. Without the preservation of Dharma through educational programs, then the positive future of the state is destroyed. It may go through the motions of existence, but its real purpose, values, and heart are empty. The citizens themselves will become like hollow shells compared to what they could be if they could reach their true potential in a spiritually advanced society. This is the importance of following the path of Dharma and that the rulers observe and protect it.

HOW THERE BECAME A NEED FOR A KING

In ancient times, king Yudhishthira asked how there ever came to be a need to have a king. He asked: “How did the word ‘RAJAN’ come into use when a king is addressed? A king is like any other human being on the earth. His body and limbs are like those of anyone else. His understanding and his senses are similar to those of many others. He has the same joys and griefs, the same number of years to live on the earth, like anybody else. How then did it happen that he is considered different? This world is made up of men who are far superior to him in intelligence, bravery and all accomplishments. And yet, this one man rules the others: though they are superior to him. Why should it be the rule that one man is worshipped by all the others?”

Bhishma replied: “I will tell you. In the beginning there was no king. There was no punishment. These two were not needed then. Men were all righteous and each man protected the other. As time passed on, however, the hearts of men began to be invaded by errors. Once error enters the heart, the mind gets clouded and the sense of right and wrong begins to wane. It was even so with the men of distant times.

“Covetousness was the first guest in their hearts. When covetous-ness came into life, men began to want things which did not belong to them. The next passion to be born was lust. Lust can never exist alone. It has to have a companion and so wrath came into existence. As soon as these terrible passions found places in the hearts of men, righteousness had to beat a hasty retreat. Along with this confusion happened another great calamity. The Vedas disappeared. Righteousness was completely lost to the world. The gods were then overcome with fear. They went to Brahma Pitamaha [great father] and said: ‘Look on the world you have created, my lord! It is threatened with destruction. Please save it and save us!’

“Brahma assured them that he would find a way. He then composed a treatise of a hundred thousand lessons. He treated [on the subjects] of Dharma [righteousness], Artha [economic development], Kama [sensual enjoyment] and Moksha [spiritual liberation]. He dealt with them in great detail. He formulated the rules for chastisement. The main features of this treatise on chastisement dealt with punishment of two kinds: open and secret punishment. It treated of conservation of wealth by traders and merchants, growth of penance of the ascetics, destruction of thieves and wicked men. There was a branch dealing with all the religious observances, and another dealt with the extensive subject of legislation and the behavior that is expected of counselors, of spies, of secret agents, envoys, and conciliation. All the many ways and means by which men may be prevented from deviating from the path of righteousness and honesty were described in it.

“After composing it, Brahma said: ‘For the good of the world and for the establishment and propagation of Dharma, Artha and Kama I have composed this. Assisted by chastisement this will protect the world. Men are mostly led by chastisement and so this treatise will be called Dandaneeti.’

“It was studied and abridged by several of the gods, the first of them being Shankara. Finally, when it was to be given to the world, Sukra of great wisdom thought of the brevity of the life of men on earth and made the work much shorter. It contained just a thousand lessons. The gods then appeared before Vishnu and said: ‘Lord! Indicate to us a man on the world who deserves to be superior to the rest’.

“Narayana said: ‘I will enter the body of one man and he, as well as all those who are born in his line, will be lords of the world’.

“There was a king called Vena. From his right arm was born a man who was like a second Indra [King of heaven] in his looks and godliness. He was born with a coat of mail and all the weapons. He was proficient in all the arts and the Vedas. The rishis made him the ruler of the world. Sukra was his priest. There was current among men the feeling that he was the eighth son of Vishnu himself.

“His name was Prithu. He made the surface of the earth level. Vishnu and the deities assembled to crown Prithu king. The earth took a form and came to him with tributes of gems and jewels. Prithu milked the earth in the form of a cow and made her yield seven kinds of crops for the food of all living creatures. He made all men regard Dharma as the foremost of all things.

“Because he pleased all the people he was called ‘RAJAN’. Because he healed the wounds of afflicted people he was called ‘KSHAT-RIYA’. And again, because the earth became celebrated for the prevalence of virtue during his reign, she was called ‘PRITHIVI’.

“Vishnu entered the body of that monarch. A pure man, when his punya [karmic merit] becomes exhausted, descends from heaven to earth and is born as a king. Such a person is indeed great and is a portion of Vishnu on earth. He has a heritage of divine intelligence and he is superior to all the others. He is established by the gods and he is not to be slighted. This is the reason why the world cannot command him but he can command the world. This is why the multitude has to obey his words of command though he is like anybody else.”

In this regard, even the great Greek philosopher Plato recognized that the ideal ruler or administrator is the philosopher king. In such ancient cultures found in North and South America, or Egypt and Japan and many others, it was the sun that was worshiped and was considered the ultimate ruler. The king was considered the earthly representative of the sun, and his dynasty was the solar dynasty.

It is a fundamental principle of government that the authority of the ruler is ultimately derived from God. The form of government that is the oldest, most prevalent down through the ages, and most widely found around the globe is that of the divine monarchy. These were found in India, China, Japan, Mexico, Peru, Babylonia, Mesopotamia, Sumer, Ur, Egypt, Ethiopia, the Sudan, in ancient Greece, as well as in Scandinavia and Celtic Europe. In all these civilizations the king was spoken of as divine representatives.

Thereafter, Yudhishthira asked: “What are the principal duties of the subjects?”

Bhishma responded: “Their first duty is to elect a [properly qualified] king and perform his coronation. For the sake of the treasury, the subjects should give one fiftieth of their animals and precious metals and a tenth part of their grains. From among them they should choose those who are proficient in the use of weapons, and help the king in the maintenance of the army. A fourth part of the merits of the people will go to the king and a fourth part of their evil also. A disciple behaves with humility in the presence of his preceptor. Even so a subject should humble himself before his king. A king who is honored by his subjects will naturally be respected and feared by his foes.” 1

ANARCHY WITHOUT A PROPER RULER

As the morality of humanity declined through the ages, the need for proper rulers became increasingly evident. As it is further explained, when there is no ruler or proper administrator over a country, there will be anarchy in the region. In this regard the Ramayana (2.67.18) says: “In a state without a king the wealthy are insecure. Even farmers and cowherds cannot sleep peacefully with their doors open.”

So the above description is a sure sign of improper leadership, or when a ruler has no ability to handle the situation in the appropriate way. When there is an abundance of crime and thievery, then the wealthy are especially vulnerable because those with less or who are in need will look at them with envy. Of course, the poor are even more vulnerable because they have little means to defend themselves from marauders and vandals who come through to do as they wish. Thus, the property of the weak will be forcefully taken away by those who are more powerful or clever. And the abduction of women will become common. Without good leadership, then even the police will not come forward to protect the people in an efficient manner. Furthermore, on a social level, religious principles will disappear, relationships like marriage will begin to become extinct, and crime and chaos will manifest even in the areas of business, banking, agriculture, and health care or pharmaceuticals. Even a simple and peaceful life will be increasingly difficult to find. This is further elaborated in the Ramayana (2.67.17):

“In a state where anarchy prevails a group of young women embellished with gold ornaments do not go to the garden in the evening for recreation.” This may have been the sign of anarchy in the times of the Ramayana, but where I live in Detroit a group of women simply do not go out, embellished with gold or not. And in Africa and other parts of the world , the same situation is there that if any women are seen, they are vulnerable to rape, torture and murder. Is this not anarchy? So, according to these descriptions from the Vedic texts, a country with a crooked ruler where anarchy prevails is as good as a country with no ruler at all.

“No soul is peaceful in a state without a ruler. In such a state men exploit one another like fish who swallow each other.” (Ramayana 2.67.31)

So a good government and qualified leader is essential for a progressive society. But who is a good leader?

WHO CAN RULE THE COUNTRY

In the Vedic system, a king is called a Raja. This means one who shines. But it also means one who rids his subjects of obstacles. This indicates that only one who ideally considers the welfare of his subjects should be a king or ruler.

If the ideal king follows the laws of Dharma, then the people will also follow. (Mahabharata abbreviated as Mb.12.75.4) This also means that if the king is unrighteous, he will have little ability to lead people and keep them from crime and dishonesty. They will follow his own character. Thus, as rulers become more and more crooked, the same character will naturally trickle down to the general populace. This illustrates why corruption is so rampant today. The only way to escape from this situation is to have moralistic and righteous leaders, if there are any who can be found.

Crowning an ideal person as a king is the chief duty of a nation because eventually if a state is without a proper administrator, it becomes weak and subject to the attack of its enemies. (Mb.12.67.2) This means that a dynamic country and the code of punishment for wrongdoers can only blossom with strong leadership. When the code of punishment deteriorates or when rulers begin to behave unjustly, then corruption will spread unabated. Consequently people will become unhappy and social unrest will increase.

The nurturing of the subjects, and displaying the means to endow them with happiness and contentment, protecting the righteous, and giving the citizens the means of prosperity and to punish the wrongdoers, are the chief duties of a king. (Vishnusmriti)

“The kingdom of that monarch who looks on while a Sudra [those who are unqualified or ill-trained for positions of rulership] settles the law, will sink (low), like a cow in a morass. That kingdom where Sudras are very numerous, which is infested by atheists and destitute of the twice-born (inhabitants) [those born a second time by spiritual knowledge], soon entirely perishes, afflicted by famine and disease.” (Manu-samhita, 8.21-22)

Recognizing the Character of a Proper Leader

The prime protector of the citizens in the Sanskrit language is called a Kshatriya. This word means warrior, but primarily as one who protects people from kshat or unhappiness.

Such a Kshatriya is said to display the characteristics of bravery, courage, vigilance, charity, the ability to display his prowess, and not retreating from battle. (Mb. 6.42.43)

A proper kshatriya has the ultimate duty to protect all beings (Mb. 12.120.3) along with fostering the righteous, destroying those who are cruel, and not fleeing from the enemy. (Mb.12.14.16)

Kshatriyas should take up their weapons only to protect others, such as individuals and the community at large. (Ramayana 3.10.3)

However, a Kshatriya who does not display his strength according to his capacity due to fear of losing his life deserves to be called a thief. (Mb.5.134.2)

A Kshatriya must exhibit the appropriate conduct toward his subordinates. He can exercise control of the other classes in society and is thus called a statesman. He thus must exhibit impartiality in executing his duties without favoritism or disdain toward anyone. He must have consideration for the benefit of all. He naturally must personally follow the laws as set by others. He must be able to punish evildoers regardless of their own status or position in society. He must be willing to seek counsel from others who are able to advise him.

A Kshatriya’s own spiritual progress is determined by his ability to protect the saintly and destroy evildoers.

Philosophers have stated that a warrior who is brave enough to be killed on the battlefield acquires the state of an ascetic who has been devoted to the practice of yoga. In other words, he attains heaven after this earthly life.

Again it is emphasized that only the rulers who can always protect the righteous and drive away the evildoers should be crowned as king. The entire universe lives on his support. (Mb.12.78.44) The strength of the downtrodden and the desolate lies in the king. (Ramayana 7.59) This means that those who are poor depend on the king for their welfare. Without that they are forever doomed to poverty and without condolence.

A Qualified King Must Be Self-Controlled

“A wise man should learn good behavior, good words and good acts from every side, as a gleaner collects grains of corn from the field abandoned by the reapers. Virtue is preserved by truthfulness: learning by application: beauty by cleansing the body: high lineage by good character. Mere lineage, in the case of one whose behavior is not good, cannot command respect. A king or a man who envies another’s wealth, beauty, might, high lineage, happiness, good fortune and honor, suffers from an incurable disease. Good behavior is essential to man. Intoxication of wealth is much more to be censured than wine; for a man intoxicated with prosperity can never be brought to his senses unless and until he meets with a fall.

“Like the moon during the lighted fortnight, calamities increase for him who is a slave to his senses. The king who wishes to control his counselors before controlling his own self, or the king who wishes to subdue his adversaries before controlling his counselors, fights a losing battle, losing his strength. A king should first subdue his own self, regarding it as his foe. He will then never fail to subdue his counselors and later his enemies. Great prosperity waits upon him who has subjugated his senses, or controlled his soul, or who is capable of punishing all offenders, or who acts with discernment, or who is blessed with patience.

“One’s body is the chariot: the soul within is the driver; and the senses are its steeds. Drawn by those excellent steeds when they are well trained, the wise man pleasantly goes through the journey of life in peace. The horses, however, if unbroken and incapable of being controlled, lead the unskilled driver to destruction in the course of the journey. Many evil-minded kings, because of their want of mastery over the senses are ruined by acts of their own, lust for kingdom being the cause of their sin.” 2

The Strengths Kings Should Have

“Kings are said to have five different kinds of strength. Of these the strength of arms is considered to be the most inferior kind. The acquisition of good counselors is regarded as the second kind of strength. The acquisition of wealth is the third kind of strength. The strength of birth which one naturally acquires from one’s sires and grandsires is the fourth kind of strength. That, however, by which all these are won, and which is the foremost of all kinds of strength, is called the strength of the intellect.

“Illustrious and mighty kings have ruled this mighty earth so full of wealth and glory and joy. All of them have become victims of the Universal Destroyer. They went away leaving behind them their kingdoms and their immense pleasures. The son, brought up with anxious care, when dead, is taken up and carried away by men to the burning grounds. With disheveled hair and with piteous cries they cast the body into the funeral pyre as though it were a piece of wood. Others enjoy the wealth of a dead man while birds and fire feast on the elements of his body. Only two things go with him to the other world: his merits and his sins. Throwing away the body, relatives, friends, and sons retrace their steps like birds abandoning the tree without flowers or fruits. The man cast into the funeral pyre is followed only by his own actions. Therefore should men, carefully and gradually, earn the merit of righteousness.” 3

Yudhishthira further asked: “How should a king behave?”

Bhishma answered: “Righteousness is the watchword of a king. Nothing is greater than that in this world. A righteous king can easily conquer the entire world. His counselors should all be pure in heart and pure in mind. Malice should have no place in the heart of a king. His senses should be perfectly under control. He should use his intelligence and he will then be glorious: swelling in greatness like the ocean fed with the waters of a thousand rivers.”4

Characteristics That A King Should Possess

“Poison kills but one man: so does a weapon. But wicked counsels destroy an entire kingdom with kings and subjects. The highest good is righteousness. The one supreme peace is forgiveness. Supreme contentment is knowledge. Supreme happiness is benevolence. A king can easily become great by doing just two things: refraining from harsh speech and disregarding those that are wicked. Three crimes are considered to be terrible: theft of another’s property, outrage of another man’s wives and breach with friends. Three things destroy the soul: lust, anger and covetousness. Three are essential: a follower, one who seeks protection and one who has come to your abode. These should be protected. A king, although powerful, should never confer with these four: men of small sense, men that procrastinate, men who are indolent and men who flatter. Five things have to be worshiped: father, mother, fire, the preceptor and the soul. Six faults should be avoided by a king who wishes to be great: sleep, drowsiness, fear, anger, indolence and procrastination. These six should not be forsaken: truth, charity, diligence, benevolence, forgiveness and patience. A king should renounce the seven faults [which are women, dice, hunting, harshness of speech, drinking, severity of punishment, and waste of wealth]. Eight things glorify a king: wisdom, high birth, self-restraint, learning, prowess, moderation in speech, gifts given with discrimination, and gratitude. This human body is a house with nine doors, three pillars, and five witnesses. It is presided over by the soul. The king who knows this is wise. These ten do not know what virtue is: the intoxicated, the inattentive, the raving, the fatigued, the angry, the starving, the dejected, the covetous, the frightened and the lustful.” 5

Further Descriptions of the Character and Duties of a King

Here is the advice given for one to be a proper Dharmic king:

Bhishma was immensely pleased with the humility and eagerness of Yudhishthira. He smiled at him and said: “My child, I am only too eager to tell you all that you want to know. A king’s first duty is to worship the gods and the brahmins [those spiritually advanced individuals who are meant to work selflessly for the spiritual upliftment of all others]. A king should essentially be a man of action. You might have heard from many that destiny rules a king. It is a fallacy in reasoning if you think so. Destiny does play a part. I grant that. But without action a king can never help destiny to play her part. Destiny is powerful but action is equally powerful. Both are potent. But to me, it seems that action is the more potent of the two. It is action which shapes the destiny.

“The next equally important duty of a king is Truth. If you want to inspire confidence in the minds of your subjects, you should always be truthful.

“All accomplishments find a home in a king. His behavior should be above reproach. Self-restraint, humility and righteousness are qualities which you have to look for in a king if he has to be successful. He should have his passions under perfect control.

“Justice should be the second nature of a king. There are three more things which a king should cultivate. He should know how to conceal his own weaknesses carefully. By weakness is meant the weaknesses in his kingdom. He should take the trouble to find out the weaknesses in his enemies and he should be very careful to be secretive about his plans.

“A king’s conduct should be straight forward. Another danger for a king is mildness. He should not be too mild. He will then be disregarded. The subjects will not have enough respect for him and his words. Again, he should avoid the other extreme. He should not be too fierce because then the subjects will be afraid of him, and that is not a happy state of affairs.

“A king should know the art of choosing servants. He should have compassion as part of his mental make-up, but he should guard against too forgiving a nature. The lowest of men will take advantage of him and his nature if they are considered weak.

“Alertness is a great necessity for a king. He should study his foes and his friends too, incessantly.”

“Skill, cleverness and truth are all three necessary in a king. Old and fallen buildings and living-houses should be renovated by him if he has to win the good opinion of his subjects. He should know how to use his powers in inflicting corporal punishments and fines on miscreants.”6

A KING MUST PROTECT HIS SUBJECTS

Time and again the Mahabharata and other Vedic texts stress that a ruler must be able to protect and care for the citizens. This is done in a variety of ways, which are briefly explained in the many quotes that follow. But if a ruler cannot look after his subjects with concern and firmness, then it is obvious that such a person is unfit to continue in any position of leadership. As it is described:

“Having thus arranged all the affairs (of) his (government), he shall zealously and carefully protect his subjects. That (monarch) whose subjects are carried off by robbers (Dasyu) from his kingdom, while they loudly call (for help), and he and his servants are quietly looking on, is a dead and not a living (king). The highest duty of a Kshtriya is to protect his subjects, for the king who enjoys the rewards is bound to (discharge that) duty. (Manu-samhita 8.142-144)

“A king should protect his subjects just as a pregnant women nurtures the foetus in her womb.” (Mb.12.56.44) In this way, as a pregnant woman sacrifices her own interests for the sake of the child in her womb, so also a king should be able to give up his own interests to address the needs of the citizens.

“Just as a father helps his son rise over a crisis, so also a king should deliver his subjects from difficulties.” (Bhagavata Purana 11.17.45)

“If a king is too gentle, then people disobey him. And if he is authoritarian they fear him. Hence, depending on the situation he should be authoritarian or gentle.” (Mb.12.140.65)

“Keeping the subjects happy on this earth itself is the code of righteousness (Santana-Dharma) of a king.” (Mb.12.57.11)

“Punishing evildoers, honoring the righteous, enriching the treasury lawfully, deciding the cases of petitioners, and protecting the nation are the five sacrificial fires (yajnas) or spiritual duties of a king.” (Atrismruti 28)

“The king who nurtures his subjects on the best possible way is certainly knowledgeable in righteousness. Why does such a king require penance? Why at all does he need to perform sacrificial fires?” (Mb.12.69.73)

The feeble and downtrodden, blind, dumb, crippled, orphaned, old, widowed, diseased and distressed should be provided with food, clothing, medicines, shelter, etc. (Mb.12.86.24)

Provisions of facilities such as lakes and water canals, distribution of seeds, control of rodents, elephants, and those things which destroy harvests, augmenting farming by developing meadows for cattle to graze, etc., are all part of the assortment of ways meant to be overseen by the king and his government for the protection and continued development of the citizens.

“A king must consider that his first duty is to his subjects. He should guard them as a mother guards the child in her womb. Will any mother have thoughts of pleasing herself when her child is in her womb? All her thoughts will be bent only on the child and its welfare. Even so, a king should subordinate his desires and wishes to those of his subjects. Their welfare should be his only concern.”

“The best king is one whose subjects live in freedom and happiness as they do in their father’s house. Peace will be theirs, and contentment. There will then be no wickedness, no pretense, no dishonesty and no envy.

“The very core of a king’s duty is the protection of his subjects and their happiness. It is not easy. To secure the happiness of his people he should use diverse methods.” 7

Taxes

One of the primary functions of a ruler is to oversee and design the development of his country, and one of the means he uses for this is taxes. But how he collects tax must be systematic and with proper consideration of his subjects. As it is described: “Just as a bumble-bee sucks nectar from flowers without harming them, so also a king should collect money from his subjects without hurting them.” (Mb.5.34.17)

“Just as a bumble-bee sucks nectar from flowers delicately without harming the plant so also a king should collect money by levying taxes on his subjects, without hurting them. One who milks a cow does not milk it dry but takes care to see that some milk is left for its calf. Similarly a king should levy taxes on the people carefully after considering that they will be sufficiently provided for.” (Mb.12.88.4)

“Like a leech, a king should gently take money from the state by levying taxes. A tigress lifts its cubs with its teeth yet does not harm them. Similarly a king should levy taxes on his subjects without causing them distress.” (Mb.12.88.5)

“O king, it is the ruler’s great folly if despite taking one sixth of the income of his subjects he does not nurture them like his children.” (Ramayana 3.6.11)

“It is said that a king who without protecting his subjects takes one sixth of their income (in the form of taxes) acquires their sins.” (Mb.1.213.9)

“A king should become a gardener, not a coal manufacturer. A gardener takes care of plants to obtain flowers and fruits from them. Similarly a king should guide his subjects towards prosperity and then secure one fourth of their income from them in the form of taxes. A coal trader uproots a tree and then chars it completely. A king should not uproot his subjects likewise plundering their wealth totally.” (Mb.)

“Just as one who cuts off the udders of a cow with the hope of getting milk never acquires it, so also a state in which taxes are levied inappropriately, thus harrassing the subjects, does not prosper.” (Mb.12.71.16)

“Most of the authors of the Smritis have stated that taxes should not be levied upon the Brahmanas (priests) who have mastered the Vedas. This is because the king gets one sixth of the merits acquired by a Brahmana following the righteous path.” (Vishnu Dharmasutra 3.26-27)

The point is that it is the duty of the king to support and look after the worldly and spiritual needs of learned Brahmanas, ascetics and scholars and teaching institutions. This would augment a king’s prestige. The king would treat them with a great respect since they are meant to assist in the preservation of Dharma and social balance whereby the whole society can work in harmony and continue their spiritual development by which all can be content and happy. .

“The king should levy taxes, but they should never be so high as to hurt the subjects. He should know how to milk his kingdom. He should be like a bee gathering honey from the flowers. He should be a leech which draws blood mildly without the victim being conscious of it. He should behave like a tigress with her cubs while handling his subjects: she catches them with her teeth and yet never hurts them.” 8

Therefore, the king must also adopt the attitude that he is the servitor of the citizens. A crooked government must fear the citizens who will sooner or later revolt against a dishonest leader. Otherwise, what value is there in the citizens paying high taxes to a crooked leader who is not ruling them properly, and not being able to protect them, either militarily, economically, educationally, etc. A leader is meant to get a salary from the taxes collected only when he or she can do the proper job. Otherwise the taxes collected for such purposes are wasted.

Use of the Treasury

The main purpose of how a king is meant to use the treasury is also explained: “The treasury of a king is meant for the protection of the army, his subjects and of righteousness (Dharma). If it is used for these purposes, it will prove beneficial. On the other hand, if the treasury is misused, it will prove disastrous. Should the king use the royal treasury for his wife and children and to fulfill his own sensual pursuits, it will bring him unhappiness and he will attain hell.” (Shukraniti 4.2.3-5)

The ruler must use only his personal account for any of his own interests, but must never divert any administrative accounts and finances for inappropriate purposes. Not only will he accrue the bad karma that will take him to hell, but often his own life, private and political, along with the future of his subjects and country, becomes doomed in due time.

“The king should remember that his treasury should always be full. Supervision of the work of all his officers should be done by the king himself. He should never trust the guardians of the city or fort implicitly.” 9

Defending the Country–Being Aware of the Enemy

In protecting the citizens from obstacles, overseeing the safety of the country from enemies is certainly a prime concern that must be addressed by the ruler. Herein it is further advised:

“O king, it is neither written on one’s countenance nor engraved in words that so-and-so is an enemy or a friend. The one from whom one experiences harassment is termed as an enemy.” (Mb.2.55.10)

“Despite being feeble those who are cautious are not slain by the enemy, as against this is a powerful one who is not vigilant about the enemy is annihilated even by a weak enemy.” (Mb.12.138.198)

“Even if an enemy is weak when its strength rises, even a powerful man cannot afford to ignore it.” (Mb.5.9.22)

“Even if one is powerful one should not consider a weak enemy inferior because though a flame is small it is sufficient to burn, and even a minute quantity of poison is enough to snuff out life.” (Mb.12.58.17)

“In this world there is nothing more dangerous than being inadvertent. All wealth deserts such a careless individual and then he has to face catastrophes.” (Mb.10.10.19)

Dealing with an Enemy

Once an enemy has been recognized, there are specific ways of dealing with them, according to one’s position. “One should befriend an enemy by conciliation with a false air of friendship but should fear him constantly like a snake that has entered the house.” (Mb.12.140.15)

“One should speak (to the enemy) meekly but should actually be heartless. One should speak with a smile but never reveal one’s true nature by performing a harsh act.” (Mb.1.140.66)

“One should win the enemy’s trust by convincing him with valid reasons and after sometime when his position becomes unstable, one should attack him.” (Mb.12.140.44)

Lord Vishnu told the deities before the churning of the ocean of milk, “O deities, to accomplish a great task, you may even have to befriend the enemy. Do that and once you accomplish your mission, just as a rattlesnake swallows rodents, destroy the demons.” (Bhagavata Purana 8.6.20)

“A king who does not annihilate his enemy will not gain fame on this earth, will not acquire wealth and his subjects too will remain insecure. Even Indra was accorded the status of Mahendra after he slew the demon Vritrasua.” (Mb.12.15.15)

“A person who foolishly disregards a flourishing enemy is totally vanquished by it, akin to an ailment in its terminal stage.” (Mb.2.55.16)

“One should not let an enemy realize one’s weaknesses. However, one should certainly find out the enemy’s weaknesses. Just as a tortoise keeps all parts of its body hidden beneath its shell, a king should keep all the strategies of the state a secret and should be careful about his weaknesses.” (Mb.12.140.24)

“One who trusts an enemy and sleeps peacefully after making a truce with the latter is akin to a man sleeping on a treetop who wakes up only after he falls down.” (Mb.12.140.37)

“One does not acquire the great Lakshmi bestowing governance (Rajalakshmi) without striking the enemy at its strategic points, exhibiting tremendous valiance and without slaying the enemy like a fisherman kills his catch.” (Mb.12.140.50)

“When the enemy becomes weak, wise men do not hesitate even for a moment to destroy it. An enemy should be slain specially when it is facing a calamity. If a clever one annihilates an enemy in such circumstances, not only is he called righteous but he also becomes famous.” (Mb.8.90.71) An enemy in this regard is also considered to be an enemy of Dharma, the destruction of which destroys all means of peace and stability in society. Thus, Dharma must be defended at all times.

Sri Krishna to Yudhisthira explains: “O Dharmaraja, vanquisher of enemies, so long as you continue to reconcile with them (the enemies of the Kauravas) they will continue to rule your kingdom.” (Mb.5.73.8)

“Despite being intelligent, if a king does not attack his enemies, then like a non-venomous snake he will always fall prey to his enemy.” (Mb.12.58.16)

“If one finds an enemy who deserves to be killed, then one should never let him go.” (Mb.5.38.29)

“Just as a debt keeps growing even if a fraction of it is unpaid, if the lives of your enemies are spared, then because they have been insulted, in the future they will generate terror just as neglected diseases become dreadful later.” (Mb.12.140.59)

“Even if the enemy who charges with a weapon on the battlefield is a scholar of the Vedanta, a king who observes righteousness (Dharma) should wage a righteous war and defeat him.” (Mb.12.56.29)

“One should speak to him (the enemy) sweetly both when contemplating an attack on him and also during the attack. In fact, even after the attack one should show sympathy and grief and shed tears as well.” (Mb.1.140.56)

“One should not fight several enemies alone. One should resort to the four methods of reconciliation, compromise with money, breaking the amity of allies and punishment appropriately and annihilate them one by one. Even if very powerful, the wise should never make the folly of fighting several enemies simultaneously.” (Mb.3.52.22)

“Do not attempt to swim across when the opposite bank is beyond one’s reach. Never seize anything that will later be snatched away by someone else. Never dig at something which cannot be uprooted. Never strike one who cannot be beheaded.” (Mb12.140.69)

“A king should first win over his own mind, then it becomes easier to gain victory over his enemy. How will one who has not won over his own mind vanquish his enemies?” (Mb.12.69.4)

“A king should be wise in dealing with six problems. The first is making peace with a foe who is stronger. The next consideration is making war on one who is equal to him in strength. Invading the country of one who is weaker in his next problem. He should use his discrimination when he makes a decision about these things. He should be prepared to seek protection in his fort if his position is weak. The most important work of a king is to cause dissensions among the chief office-bearers in his enemy’s country. He should have clever spies at his service and find out the secrets of the enemy. He should bribe and cajole the officers of the enemy and win them over to his side.

“A king should be pleasant in speech. He should have about him men who are all like him in nature and in noble qualities. The only difference between the king and his officers should be the white umbrella. 10

“He [the king] must produce disloyalty among the people in a hostile country and he must have friends and allies there.

“He should amass troops, and this should be done in secret. A king can never protect his kingdom by candor and by simplicity. A king should be both candid and crooked. He must employ crookedness and wrong acts when he wants to subdue the enemy. All these things should be concealed behind a candid and open exterior.” 11

The king is expected to have control over his mind and senses if he is to have control over his enemies and subjects. He must rise above the influence of the six defects, namely desire, anger, greed, pride, and the desires for fame and happiness. Otherwise both the king and his kingdom are doomed. We have often seen that rulers who exhibit weaknesses, whether toward women, liquor, gambling, or hunting and other vices which stem from desire; or other unbalanced mindset regarding criticism, misappropriation of money, or being overly cruel with punishment, etc., all of which originate from excessive anger and pride, lead to a downfall or disaster. Thus he must avoid these issues and weaknesses in order to rule pleasantly over his subjects.

In this age of Kali-yuga, rulers in any part of the world fail to lead properly because they are filled with their own weaknesses and unable to control their own minds and senses properly. The leader must be focused without the distractions of the senses, or the tendency to give privileges to political groups because of an attraction to the money they offer. When the senses of a ruler are controlled, then the state can become prosperous in all aspects and as a result, wealthy. When the ruler is not able to control his senses, then the citizens suffer the results of a leader who is too easily swayed and distracted with the result of a lack of impartial justice and leadership. Thus, the government itself becomes the home of corruption and thieves. When the leader becomes a thief, then the citizens become beggars.

The Army

The army is, of course, the main agency through which the king handles enemies. Herein are a few statements in how the army must be guided, not necessarily by the king himself, but through farsighted military leaders.

“A military organization functions best if it is well guided. The army is blind and ignorant. Hence farsighted leaders should guide it appropriately.” (Mb.2.20.16)

“Soldiers brimming with enthusiasm for battle is the prime sign of achieving victory.” (Mb.6.3.75)

Responding Rather Than Reacting

Herein it is explained that any response by a king to an enemy or someone in the world who should be curbed should be done after a well thought out plan, rather than merely by an emotional reaction, which is often based on an impulsive and prideful basis rather than wisdom and focus.

[As Bhishma said to Yudhisthira] “Great men do not express hostility towards those who insult them all at once. Nevertheless they display their prowess gradually, with time.” (Mb.12.157.10)

DUTIES OF A KING IN DISTRESS

There are times and circumstances in which a ruler will find himself in a weaker position than another, or in comparison with an enemy. Thus, the situation may dictate a different strategy for the survival of the country, or for maintaining peace among neighboring countries. In this regard, Bhishma explained: “I will tell you about the duties of a king when in distress. A foe then becomes a friend, and a friend will most probably turn out to be a foe. Circumstances will so conspire that the course of human actions becomes uncertain. This is where intelligence comes to one’s rescue. It helps you to decide whether one should make war on the foe or make peace with him. It all depends on the time and place, and, at times, it is even necessary to make friends with the enemy. You should make friends with intelligent men who are desirous of your welfare. If your life cannot otherwise be saved, then you should certainly make peace with the enemy. If you are foolish enough not to consider this, then you will never succeed in achieving things for which everyone strives so hard. A king, who makes a truce with the enemy, and quarrels with his erstwhile friends after considering the situation to the utmost, its pros and its cons, will certainly be able to succeed.

“Friends should be examined to the utmost before accepting them as friends. Foes should be well studied and their strength and weakness known. Friends appear as foes, and foes assume the guise of friends. When friendly compacts are undertaken, it is not possible to be sure if the feelings of the other are really friendly or if it is just selfishness which prompts him to accept the pact. The words ‘friend’ and ‘foe’ are, after all, relative terms. A man considers another to be his friend so long as he is assured that his interests are safe; so long as he is sure that it is profitable for him to do so. If he is sure that this state of things will continue as long as the other man is alive, he allows the friendship to continue for life.

“Self-interest [the instinct to survive] is the most powerful factor in the life of everyone. The entire world is pivoted round only this one factor and it ever revolves around it. No one is dear to another unless there is some gain involved. No affection is evident unless there is a motive of self-interest. One man is popular because he is very liberal-minded, another because he speaks sweetly and a third because he is very religious. Generally it is the rule rather than the exception that a man is dear because of the purpose he serves: nothing more. The friendship terminates as soon as the reason for the friendship dies.

“An intelligent man should know when to make peace with a foe. Remember, when two persons who were once enemies become friends it is obvious that each is only biding his time when he can get the better of the other. The wiser of the two will necessarily succeed. The policy is that, while you are afraid of the other man, you should appear as though you are not. You should appear as though you trust him implicitly and all the time you should be mistrusting him. When the time demands it you should make peace with your foe and at the earliest opportunity you must wage war. This rule should apply even for a friend.” 12

A KING SHOULD TRUST NO ONE

Unfortunately, a king or ruler, due to his position, must be careful regarding who he trusts. There may be so many who are envious, or who are enemies set to take over the ruler’s position, or who are enemies who wish to take control over the country. Thus, placing trust in the wrong people can have devastating effects. Thus, confidentiality must be observed in many areas of the ruler’s activities. Future plans must not be jeopardized by allowing too many or the wrong people to know too much.

“A king should be careful not to place implicit confidence in anyone. His innermost thoughts must be concealed from even his nearest and dearest and he should not tell anyone about his decisions.” 13

“One should always attempt to make others trust in oneself. However, one should not trust others.” (Mb.12.138.195)

“One should acquire the trust of others but should never trust anyone. O King, never trust even one’s own son completely.” (Mb.12.85.33)

“One should not undertake a mission depending on another’s strength as opinions of two people generally do not match.” (Mb.2.56.8)

In determining what kind of person a king can trust, Yudhishthira asked: “Nothing, not even the smallest act can be accomplished by a single man. He has to have assistance. This is all the more true when one thinks of ruling a kingdom. So much of it depends on the minister of the king. Tell me, what are the characteristics of a minister and his duties? Which kind of man deserves the king’s entire confidence?”

Bhishma replied: “A king has friends and these can be classified into four types. The first is the man whose object coincides with that of the king. The second is the man who is devoted to the king. The third is one related to the king by birth. The fourth is one whom the king has placated by gifts. There is a fifth and that is a righteous man who firmly serves one and not both sides. He belongs to the side where there is righteousness. To this man the king should never confide plans which are in danger of being disapproved. A king who wants to be successful has to be righteous and unrighteous too according to circumstances. And so, he cannot be too careful in regard to these friends. A wicked man may appear to be honest and an honest man is likely to become dishonest. No man can always be of the same mind all the time. No one should be trusted completely. Entire reliance on the ministers is not wise. And again, a want of trust is also wrong. A king’s policy, therefore, should be trust as well as mistrust.

“A king should fear his kinsmen as he would death himself. A kinsman can never bear to see the prosperity of the king. At the same time, a king without kinsmen is unfortunate indeed. The policy is: mistrusting them at heart, but behaving with them as though he trusts them completely.”14

A KING SHOULD TAKE COUNSEL

The power of government should be overseen and monitored by different people or organizations because if only one person or class controls it, it will create a monopoly that generates fear and suspicion in the general mass of people. Furthermore, a ruler is never meant to make unilateral decisions without counsel as this leads to tyranny and dictatorship.

[Rama asked Bharat] “Do you take decisions by yourself or do you seek the counsel of several others? Does your policy get published much before it is implemented?” (Ramayana 2.100.18)

A ruler, no matter how clever or intelligent he may be, is never meant to make decisions on his own without consulting his ministers. It has been seen time and time again that any leader who draws his own designs without consultation with his advisors is soon on his way to ruin.

As it is explained: “The one who judges the strength of the enemy and that of his own state, who contemplates intelligently on the present status, growth and destruction of his army and that of the enemy’s army and suggests the required measures for the welfare of his master can truly be called a minister.” (Ramayana 6.14.22)

“A king should be proficient in the art of choosing honest men to hold important offices.” 15

Character of the Legislators

Yudhishthira asked: “What should be the characteristics of the legislators, the ministers of war, the courtier, and the counselors of a king?”

Bhishma responded: “The legislators should be men who are modest, self-restrained, truthful and sincere, and they should have the courage to speak what is proper. The ministers for war should be those who are always by the side of the king. They should be very brave. They should belong to the higher caste, and be learned and affectionate to a fault as far as the king is concerned. A courtier should be of high lineage. He should always be honored by the king. He should be a man who has the king’s interests always at heart. He should never abandon the king whatever the circumstances may be.

“The officers of the army should again be of high lineage, born in the country of the king; possessed of wisdom, great learning, and beauty of form and features. They should be of excellent behavior, and they should be devoted to the king.” 16

The Need for Secrecy

“Both poison and a weapon kill only one person at a time, but discrepancy in a king’s plan becomes the cause for destruction of all the subjects along with the king.” (Mb.5.33.45)

“Just as a peacock maintains silence in autumn, so also a king should always keep his policies a secret.” (Mb.12.120.7)

[Sage Narada explains to Yudhisthira] “The main cause for victory of a king is secret counsel.” (Mb.2.5.27)

Spies

A ruler must hear of the intentions and actions of the people, both within and outside his country, and of both honest and dishonest people. Not that this is expected to take away the rights of the people, but only so the king will understand how things are going on amongst his subjects. By understanding the intentions of the citizens, a king can propose proper plans to his legislators for counsel. Herein it is explained: “A king keeps an eye on his subjects through his spies.” (Mb.5.34.34)

“It is said that spies are the support of a state and secret counsel is its strength.” (Mb.12.83.51)

A KING SHOULD UNDERSTAND

CHARACTERISTICS OF A WISE MAN AND FOOL

The Mahabharata also explains how a king should understand the characteristics of both a wise man and a fool. This would also have an affect on the character of the king. This is from the Vidura-neeti section of the Mahabharata in which Vidura addresses King Dhritarasthra.

Vidura said: “I will tell you what a wise man should be like. A man should aspire for the higher things, ideals, in life. The assets of such a man are self-knowledge, exertion, forbearance and steadiness in virtue. Such a man is wise. Neither anger, nor joy, nor pride, nor false modesty, nor vanity, can distract him from his purpose. His actions are always done with the thought that they should serve both the worlds. Desire does not tinge his actions. Honest deeds delight him and he loves what is good. He is unaffected either by honors or by slights. Like a lake in the course of the river Ganga, he is calm, cool and unagitated.

“On the other hand, the qualities of a fool are also easy to enumerate. Scripture is a closed book as far as he is concerned. He is vain: he is proud and, when he wants to have something, he will never hesitate to employ unfair means. He has a knack of desiring what he has no right to desire. Those who are powerful make him envious. Let me tell you about a peculiar attribute of sin. One man commits a sin and several reap the fruits resulting from his sin. But in the end, the sin attaches itself ONLY to the one man, while those many who enjoyed the fruits of his sin escape unscathed!

“A wise king should discriminate the TWO with the help of the ONE. He must control the THREE by means of the FOUR. He has to conquer the FIVE. Know the SIX. Abstain from the SEVEN and be happy. By ONE is meant the intellect: by TWO, right and wrong: by THREE friend, stranger and enemy; by FOUR is meant gift, conciliation, disunion and severity: by FIVE the senses: by SIX, treaty, war, etc.: by SEVEN, women, dice, hunting, harshness of speech, drinking, severity of punishment, and waste of wealth. This means that one should know how to discriminate between right and wrong by the use of the intellect. Friend, foe or stranger can be won over by one of the four: gift, etc. The senses must be under control and a king should he familiar with treaty, etc., which are essential. The seven have naturally to be avoided if a king aspires to be wise.” 17

DEALING WITH CRIMINALS

There is definitely a need for a king and ruler in any position to take a stern stance on criminals. Outlaws and wrongdoers are a prime source for fear and disruption in the lives of honest citizens. So, they must be dealt with firmly. However, the king must also be of sound character or he will not possess a mental disposition in which he will be able to take a proper or powerful stand against such criminals. This is why from the very start, a suitable king must be put into office and not someone who is ill-suited for the position.

“Whether he be punished or pardoned, the thief is freed from the (guilt of) theft; but the king, if he punishes not, takes upon himself the guilt of the thief.” (Manu-samhita 8.316)

“But men who have committed crimes and have been punished by the king, go to heaven, being pure like those who performed meritorious deeds.” (Manu-samhita 8.318)

If one who has acted unrighteously is slain, then it does not amount to unrighteousness [for the slayer]. (Ramayana 2.96.24)

No sin arises out of killing a terrorizing enemy. On the contrary, pleading before it for mercy or tolerance is unrighteous and a stigma on one’s reputation. (Mb.5.3.21)

One who has to protect his subjects should not hesitate if sometimes he is compelled to be a little cruel or to perform slightly wrong actions in order to protect them. (Ramayana 1.25.18)

Purpose of Punishment

Without punishment in the universe, the subjects would have become extinct, just as big fish in the water swallow the small ones, powerful people would have destroyed the weak. (Mb.12 15.30)

Due to fear of punishment some animals do not devour each other. If people are not protected by the experience of punishment, then they would bring about darkness through the destruction of each other. (Mb.12.15.7)

It is punishment alone which disciplines all subjects and protects everyone. It remains vigilant even when all are asleep. That is why learned men have opined that punishments are what maintains Dharma. (Mb.12.15.2)

Everyone keeps themselves under control because of the threat of punishment. A basically pure individual is rarely found. It is the fear of punishment that makes one act properly and perform the task allotted to him. (Mb.12.15.34)

If there was no protection by the means of punishment, then everything would be reduced to ashes, all rules would be violated and no one would own anything. (Mb.12.15.8)

Learned men consider that it is punishment that brings unethical people onto the righteous path and punishes those who are uncivilized because of its two characteristics of control and meting out punishment. (Mb.12.15)

When the punishing authority is highly efficient, people are very cautious. Hence, a king should keep all beings in his control through the code of punishment. (Mb.12.140.8)

“Punishment should be given to offenders according to the immensity of the offence. The wealthy should be fined and their property should be confiscated, while loss of liberty should be the punishment for the poor offender. Wicked conduct should be punished by inflicting corporal punishment.” 18

CONSEQUENCES FOR THE KING

A ruler can never do whatever he wants, whether it be in acting overly harsh, or in not being firm and decisive enough, or in being too liberal and soft. There are always consequences if a ruler does not act appropriately or if he neglects his duties. If he proves to be unfit, he is and must be rejected by the people. But there are also karmic consequences for someone who is a ruler but does not govern the people with a spiritual regard. For example, it is explained that a king who levies taxes on his subjects without teaching them about righteousness (Dharma) has to suffer for their sins and loses his opulence. (Bhagavata Purana 4.21.24) This is why, especially in this age of Kali-yuga, it is said that hardly any ruler attains anything but a dark future after death. Unable to direct his subjects properly, or even being infected with crooked desires himself, a ruler is forced to endure a hellish afterlife because of not being able to lead his subjects properly or allow them to be trained in the ways of Dharma. Such understanding of Dharma is what frees them from sinful life, and which also frees the king from accepting one-sixth of the reactions of his subjects.

“An arrogant king in whose kingdom innocent people are tormented by evildoers loses his fame, longevity, fortune and a meritorious place after death.” (Bhagavata Purana 1.17.10)

“Undoubtedly a king who does not perform his duties toward his subjects regularly goes to hell, a place which is devoid of air.” (Ramayana 7.53.6)

“A king who (duly) protects (his subjects) receives from each and all the sixth part of their spiritual merit; if he does not protect them, the sixth part of their demerit also (will fall on him). Whatever (merit a man gains by) reading the Vedas, by spiritual practice, by charitable gifts, (or by) worshiping (God), the king obtains a sixth part of that in consequence of his duly protecting (his kingdom).” (Manu-samhita 8.304-5)

“A king who protects the created beings in accordance with the sacred law and smites those worthy of corporal punishment, daily offers (as it were) sacrifices at which a hundred thousands (are given as) fees.” (Manu-samhita 8.306)

“A king who does not afford protection, (yet) takes his share in kind, his taxes, tolls and duties, daily presents and fines, will (after death) soon sink into hell. They declare that a king who affords no protection, (yet) receives the sixth part of the produce, takes upon himself all the foulness of his whole people. Know that a king who heeds not the rules (of the law), who is an atheist, and rapacious, who does not protect (his subjects, but) devours them, will sink low (after death).” (Manu-samhita 8.307-9)

“The subjects reject a king whose administration is faulty.” (Yogavasistha 6.84.27)

“None, not even his kith and kin rush to the rescue of a king who behaves cruelly (with his ministers, etc.), pays them very low emoluments, behaves arrogantly, is conceited and secretly harms people in times of a calamity.” (Ramayana 3.33.15)

“Even if the one who harasses living beings is cruel and a sinner becomes the master of all the three regions, he does not remain in power for long.” (Ramayana 3.29.3)

“The king who does not organize a network of spies (to get news about the kingdom), or does not grant the subjects an opportunity to express their woes to him, who is controlled by others (whether by women for sense enjoyment or by political groups), is rejected by the people just as elephants abandon a river seeing the mud in it.” (Ramayana 3.33.5)

The Manu-samhita (7.46-52) also explains that “For a king who is attached to the vices springing from love of pleasure, loses his wealth and his virtue, but (he who is given) to those arising from anger (loses) even his life. Hunting, gambling, sleeping by day, censoriousness, (excess with) women (or illicit sex), drunkenness (intoxication), (an inordinate love for) dancing, singing, and music, and useless travel are the tenfold set (of vices) springing from love of pleasure. Telling of tall tales, violence, treachery, envy, slandering, (unjust) seizure of property, reviling, and assault are the eightfold set (of vices) produced by wrath. That greediness which all wise men declare to be the root even of both these (sets), let carefully conquer; both sets (of vices) are produced by that. Drinking (intoxication), playing dice (gambling), (illicit connection with) women, and hunting (unnecessary killing and eating of animals), these four in succession, he must know to be the most pernicious in the set that springs from love of pleasure. Doing bodily injury, reviling, and the seizure of property, these three he must know to be the most pernicious in the set produced by wrath. A self-controlled (king) should know that in this set of seven, which prevails everywhere, each earlier-named vice is more abominable (than those named later).”

MORE DUTIES OF THE KING

Yudhishthira asked: “What other special duties should a king discharge?”

Bhishma replied: “A king should first know how to bring himself under subjugation. When he has achieved this he should then try to subdue his foes. The conquest of the five senses is considered to be the greatest victory. It is only such a king that is capable of conquering his enemies.

“A king should have an immense number of soldiers in his forts, cities, frontiers and all important spots.

“A king’s thoughts, actions, decisions and spies should be kept secret from everyone, specially the enemy. His spies should look like imbeciles. Or they should seem as though they are blind and deaf. They should be capable and they should be wise. The king should ascertain that before employing them. They should be hardy, able to bear privations like cold, heat and hunger. The king should set spies on his counselors, on his friends and even on his sons. His spies should be strangers to each other. The moment a king realizes that his foe is stronger, he should strive to make peace. If he is sure of his strength, he should collect a large army and march against the person who has no allies and friends or who is engaged in war against another. The king should know how to take them by surprise. He should not hesitate to afflict the kingdom of the enemy with weapons, fire and poison.

“The king should take a sixth of the income of his subjects. This is for the maintenance of the army for their protection. A king’s subjects are his children. But he should guard against compassion while punishing them for their wrong behavior.

“Honest men who are absolutely trustworthy should be appointed to administer justice. The state has her strong foundation only upon the proper administration of justice.

“There need be no doubt whatever about the truth that it is the king that makes the age [or yuga] and not the age which makes the king. When a king rules relying entirely and strictly on the science of chastisement, Kritayuga or Satyayuga, the foremost of ages, is said to set in. Righteousness is prevalent during Kritayuga. Unrighteousness does not even exist then. The earth yields crops without even waiting to be tilled. Herbs and plants grow luxuriantly and in abundance. Diseases are not found at all and all men live long. The seasons are all delightful. There is peace and nothing but peace on earth. When the king relies on three of the four parts of this Dandaneeti [the treatise of a hundred thousand lessons composed by Brahma that deals with the subjects of Dharma (righteousness), Artha (economic development), Kama (sensual enjoyment) and Moksha (spiritual liberation)] Tretayuga sets in. A fourth part of Dharma is gone and an equal portion of Adharma sets in. The earth does yield crops but she waits for the tillage. The herbs and plants need to be nurtured. The yield is not spontaneous. When the king follows the Dandaneeti only by half, the age that sets in is Dwaparayuga. [At that time] Righteousness is diminished by half and the void is filled up by unrighteousness. The earth, even when tilled, yields only half her crop. When the king ignores the edict of Brahma and begins to oppress his people, the age is Kali. Unrighteousness becomes rampant and nothing of righteousness is seen. The world becomes the home of anarchy. Diseases appear and men die prematurely. The clouds do not rain in season and the crops fail. The king is the cause of the yugas.”

Yudhishthira again asked: “Of whose wealth is the king said to be the lord?”

Bhishma replied: “The Vedas have declared that the wealth of all persons belongs to the king, with the exception of the brahmins. The king’s duty is to support all the brahmins.” 19

A KING’S PRACTICE OF WORSHIP

Without a doubt, a ruler must also practice the ways of Dharma like anyone else. He is not free to avoid it or do without it. Besides the basic ways of Dharma that have been discussed, here are a few more that are outlined in the Mahabharata:

Yudhishthira asked: “The path of duty is very long. It has a hundred branches. Tell me, what are the duties that have to be practiced?”

Bhishma answered: “The worship of mother, father and preceptor: these are the most important duties. Attending to this duty fits a king to acquire great fame and the heavens. These three should be worshiped and their commands should be obeyed implicitly. They are like the three fires that have to be worshiped daily. Serving the father helps one to cross this world. Serving the mother transports him to the heavens. Serving the preceptor one attains the region [the heavenly planetary system] of Brahma.” 20

“The person, to whom the gods ordain defeat, has his senses taken away from him and it is because of this that he stoops to ignoble deeds. When the intellect becomes dim and destruction is near, wrong, looking like right, strikes the heart firmly. The clouded intellect causes defeat.

“Ablution in all the holy spots and kindness to all creatures: these two are equal. Perhaps kindness to creatures surpasses the former. As long as man’s good deeds are spoken of in this world, so long is he glorified in heaven.

“The gods do not protect men taking up clubs in their hands after the fashion of herdsmen. Unto them they wish to protect, they grant intelligence. There is no doubt that one’s desires meet with success in proportion to the attention he pays to righteousness and morality. The Vedas never rescue a deceitful man from sin. Gold is tested by fire: a well-born person is tested by his deportment: an honest man by his conduct: and a brave man is tested during a season of panic: he who is self-controlled, in times of poverty: and friends and foes are tested in times of calamity and danger. Sacrifice, study, asceticism, gift, truth, forgiveness, mercy and contentment constitute the eight different paths of righteousness. The first four of these may be practiced from motives of pride but the latter four can exist only in them that are truly great.

“Do that during the day which may enable you to pass the night in happiness; do that during the eight months of the year which may enable you to pass the rainy seasons happily. Do that during youth which may ensure a happy old age: do that during your whole life here which will enable you to live happily in the hereafter.

“Untying all the knots of the heart by the aid of tranquility, mastering all the passions, observing true religion, one should learn to regard both the agreeable and the disagreeable like his own self. One should not return the slanders or reproaches of others. Strange to say, when a silent man suffers these reproaches, it is the slanderer that is consumed and the virtues, if any, of the slanderer find a home in the other man.” 21

These are just a few of the additional ways of continuing to travel the road of Dharma. And within this article is the brief guidelines of how a king should conduct himself and how a government must act for the benefit of the people.

NOTES

Mahabharata is abbreviated as Mb throughout the article.

1. Mahabharata, translated by Kamala Subramaniam, published by Bharatiya Vidya Bhavan, Bombay, 1982, pages 710-12

2. Ibid., pages 354-355

3. Ibid., page 357

4. Ibid., page 714

5. Ibid., page 354

6. Ibid., pages 708-709

7. Ibid., pages 709

8. Ibid., page 709

9. Ibid., page 709

10. Ibid., page 709

11. Ibid., pages 709-10

12. Ibid., pages 715-16

13. Ibid., page 709

14. Ibid., page 712-13

15. Ibid., page 709

16. Ibid., page 714

17. Ibid., page 353

18. Ibid., page 714

19. Ibid., pages 712-13

20. Ibid., page 715

21. Ibid., pages 355-6


.\8\3\4\25\Vastu_Shastra.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Vastu Shastra >>

Vastu Shastra

An Introduction

To The Science of Building a House

Article courtesy of http://www.stephen-knapp.com

Every creature in this world tries to arrange for a place in which to live comfortably, enjoying all the luxuries and happiness of this world getting maximum benefits of heavenly boons.

Most every one is aspiring for having sound health, beautiful wife, healthy children, wealth, means of earning through business, profession or state service, high reputation in society and over all mental and spiritual peace. The sea animals and amphibians prepare a dwelling place on the sea shore, the birds build nests in the trees, the insects make a hive, and human beings are ambitious for making a house on the earth where all the liabilities towards this world and towards heaven can be fulfilled without any disturbance and trouble.

Therefore, aware of the need of a house and in order to avoid troubles, man wants to construct a house on such a ground where he can feel all sorts or happiness and can lead a peaceful life free of troubles and enemies, thereby deriving spiritual peace.

With this aim in his mind, he sets out in search of the learned wise persons who can guide him in selecting a site (plot) of his choice, and also in construction of the house. He wants to know the proper auspicious time, and principles (laws) of constructing the house.

Also he has in mind the colony or city, neighborhood, sources of water, natural environment, means of transport, etc. while selecting a plot for building a house, at the same time he thinks of his own interests and profits. The external features of the plot can be known with the help of persons living around or nearby the flat. But the quality and nature of the land can be judged only by Shastra. Therefore the selection of a site and the plan of the building is constructed only after consultation and seeking advice of expert astrologer and Vaastu Specialist.

There are sayings such as:

Nadi Shotriyo Raja Devagyo Na Chikitasak Tatra Vaso Na Kartavaya

A place where there is no river (Source of water - pond or well, etc.), scholar, astrologer, ruler and medical expert, should not be selected for living thereon, it should be rejected.

Dushta Bharya Shath Mitra Bhratiyaschottar Dayak;
Sasarpe Ch Grahey Vaso Mirturev Na Sanshaya.

If there is house in which lives an unfaithful wife, a foolish friend, an outspoken servant and a snake, the owner of such a house may die at any moment.

If such things are associated with the house constructed by someone, the life of the inmates become troublesome and unhappy, and there is always a fear of death.

Therefore, everyone is curious to know as to what is Vaastu Shastra, and what principles and methods regarding the construction of buildings have been given by the ancient saints and seers on the basis of their experience and commands in the divine scriptures. With the help of Vaastu Shastra and Shilpashastra, knowledge about the better and auspicious way of construction of a house, the positions and direction of gates, doors and rooms, etc. in it, is gained so that a house may be built which will provide all round prosperity and happiness to the inmates. Thus, Vaastu Shastra provides some principles and rules on the guidelines of which suitable and comfortable buildings for residence, temples, etc. are built and towns, colonies are planned.

What is Vastu Shastra?
Vastu Shastra is an ancient science which helps one to get the natural benefits freely offered by the five basic elements of the universe in which we all live. These basic elements are Akash (SKY), Prithvi (EARTH), Paani (WATER), Agni (FIRE), and Vayu (WIND). Vastu Shastra can be applied by keeping in harmony with these basic five elements of nature.

One sometimes feels that in spite of having all the required resources for achieving success in the work field one is not getting the desired and deserved result and it should not be a surprise to oneself that it could be due to the fact that either one's office or factory is not planned according to the science of Vastu Shastra.

Similarly, one might feel that the wheel of family life is not moving smoothly and there is lack of peace, harmony, affection and well being in one’s family. One should get the architecture of his house examined and if need be modified as per Vastu Shastra, one is bound to expect good results and well being gradually and steadily.

We sincerely hope that Vastu Shastra one day will end all miseries and sorrows and bring joy and happiness in everybody’s life.

Tips From Vastu

1.

The main entrance should be in the East or North but it should not be in front of the compound wall.
2.

The wall of the house in the North-Eastern side should have minimum height.
3.

If the wall of the house in the East is tall, it stalls the entry of prosperity, the Goddess Laxmi, into the house. Therefore, it should be small in height.
4.

The southern side of the house should be as tall and heavy as possible.
In any room of the house the beam or column should not cross in the center.
5.

Terrace or balcony in the house should be either in the East or the North.
6.

A well, pole or a temple should not be there in front of the main entrance of the house.
7.

The slope of the house should be towards East, North or North-East.
Similarly, the slope of the plinth also should be towards East, North or North-East.
8.

The height of the plinth should be maximum in the direction of South-West.
9.

The main entrance of the house should not be in front of that of the opposite house.
10.

The house should be equipped with the protective wall.
11.

The upper storeys of the house should be constructed on the Southern or Western part.
12.

The cupboard in the wall should be the Southern or Western part direction of the house.

Why Follow Vastu?

God is present in the direction of North-East, it is believed. That is why our ancestors always insisted on having a body of water in this direction to ensure prosperity. Now see the geographical location of a small nation like Japan one of the largest bodies of water in the form of the Pacific Ocean which explains the reason of its growing prosperity.

Take the example of Mumbai city. On its South-East side where Agni is located, is the atomic power plant and in the direction of North-East is the body of water, which is why when it is compared to other ports, Mumbai port is more prosperous.

The city of London is famous and rich because it is situated on more or less the ideal principles of Vastu Shastra.

It is found that at the root of the progress and prosperity of the cities like New York, London, Mumbai, Singapore, Hong Kong, etc. are always the benedictory principles of Vastu Shastra. It is also found that as one progresses towards the North-East in the United States of America the land becomes richer and richer.

Study the location and construction of the famous temple of Tirupati from the angle of Vastu Shastra. Its legendary prosperity is thanks mainly to the exemplary implementation of the principles of Vastu Shastra. The main temple is situated on the South-West side of the temple precinct. On its North-East direction is a lake and pond. The dining hall of the temple is on South-East side while the North-West and North side of the temple is allocated to the godown (storage place) for grains and items require in the kitchen. The entire temple precinct is of square shape as a result of which its axis and that of the Earth are perpendicular to each other. The main temple is occupying only the one fourth area of the total precinct and on its Eastern and Northern side is an open area. Thus the Tirupati temple of Lord Balaji is an ideal place according to the norms of Vastu Shastra which is why it is the most prosperous temple on earth.

Other Questions on Vastu

Q. We have bought a house recently, but we could not really keep vastu shastra in mind. We have to name our house but we would like to keep a suitable name which we could not think of .

A. The name of your house is a very personal matter and should be kept keeping in view the aspirations of the family, your personal lifestyle and beliefs. Make a short list of names that fulfill the above criteria and then select one consciously. May the new house bring you harmony and abundance.

Q. Entrance to my home is from east, kitchen is on south, bedroom on southwest, living room on southeast, dining room on northwest. Please advise on the application of vastu to my kitchen.

A. The basic things you have to keep in mind should be as follows:

1.

Keep the Gas in the southeast corner of the kitchen
2.

Person should face the east while cooking.
3.

Drinking water should be in the northeast of the kitchen.
4.

Sink should be in the south portion of the kitchen.

Q. Could you suggest me vastu tips for the interior planning of my house?

A. For safe and sound interior planning of your house make sure that there is plenty of light, air with proper ventilation and minimum furniture.

Bed Room: The master bedrooms should be in the Southwest corner of the house. If the house has more than one floor, then it should be on the top-most floor. The ceiling should be level, this makes the energy of the room uniform, which in turn gives one a steady state of mind. Children’s room should be in the northwest or west side. To have a better concentration they should have a separate study close to their bedrooms.

Kitchen: The ideal place is the southeast corner of the building or a kitchen in the west of the building can also be tolerated.

Study Room: The best locations for this room are the north, west, northwest, east, and northeast. These directions attract the positive effects of Mercury for increasing brain power, Jupiter for increasing wisdom, Sun for increasing ambition and Venus helps in bringing about creativity in new thoughts and ideas.

Dining room: The dining room and kitchen should be on the same floor and it should be adjacent to the kitchen from the left. The entrance to the dining room and the main door should not be facing each other. The dining table should be square or rectangular in shape and should not be attached or folding against the wall.

Bathrooms: Bathrooms and toilets should be adjacent to the northeast corner. They should never be constructed in the center or in the southwest corner of the house. Drawing Room: It should always be constructed towards the north. The rooms located in the northern part of the house should be bigger in size as that compared to the rooms in the southern part of the house. They should be shorter to them in height by one to three inches. This is an important rule of Vastu Shastra. Furniture should be square or rectangular in shape.

Store Room: If essential then the store room should be constructed in the southern part of the building, otherwise grain and other provisions can be stored in the kitchen or in other rooms and cupboards. Things should not be stored in diwans and box beds because it affects the magnetic environment of the self and the room causing sleeping disorders. Waste Storage: Daily wastes from the kitchen should be kept covered in the southwest corner of the kitchen.

Height of Rooms: The rooms in the northern part of the house should be larger than the rooms in the southern side by 6-9 inches, and lower by 1-3 inches. Height of rooms should ideally be 12- 14 feet. Doors/Windows: As far as doors are concerned, the main door should be larger than the inner doors and all doors should open towards the walls. All windows should be at least 3 feet 6 above ground level, and should be at the same level from the top. Window openings should be on the northern and eastern sides of the buildings.

Q. What is Vastu Shastra?

A. VASTU SHASTRA is the traditional Indian system of architecture and design of Vedic origin. Vastu means the dwelling of humans and Gods. Many Vastu rules are derived from 'Vastu Purusha Mandala' which is depicted as a man lying with his head pointing north east, in a grid of usually 64 squares. The different directions and sectors are assigned to different Gods and Guardians. It aims at providing guidelines for proper construction. Vastu orientates, places and dictates the proportions of every detail in building lines, skylines, elongations, levels, slopes, water (underground and overhead), kitchen, bedrooms, toilets, staircase, heights of ceilings and roofs, entrances, loci of doors and windows, compound walls and so on. Vastu is affected with positive power of three elements: the earth, the water, the fire (the sun).

1. Earth: was formed about 460 crore years ago and it was a fiery ball. In due course of time, the rocks melted and the surface has formed and acquired magnetism due to the magnetic particles embedded within. It has two poles, north pole and south pole.

2. Sky: is the endless space surrounding the universe. The universal concept of sky is beyond the imagination and reach of human beings as it is never ending and eternal.

3. Air (Atmosphere): is a composition of gases like oxygen, nitrogen, carbon-dioxide, helium, neon, crypton and vapor. Oxygen is life saving gas indispensable to living organism.

4. Water: due to rainfall from clouds, water flowed into low lying area of earth's surface and oceans were formed. The eternal water cycle is mystery of nature.

5. Sun: sun plays a vital role in Vastu Shastra. It is a source of life on earth and this is the reason why Sun is worshipped as an incarnation of god or the potential source of creation on the earth.

Q. Does Vastu Shastra promise prosperity?

A. No, not really. Vastu Shastra cannot be directly linked with prosperity. It only suggests ways in which we can live in tune with the laws of nature so that we can be healthy and peaceful and work efficiently. The ancient texts of Vastu Shastra have probably claimed to bring prosperity, as an indirect consequence of being able to perform well at home and work.

Q. What is the role of religion in Vastu Shastra?

A. Vastu Shastra is a science - it has nothing to do with religion. It is true that over the years Vastu Shastra has imbibed religious overtones, but that does not seem to have been the original idea. The religious implications were probably inculcated by the proponents of the science, when they realized that the society of that time, being a God-fearing one, would not accept norms that strayed away from the notions of God.

Q. Which deity is worshiped in Vastu Shastra?

A. Religious icons have no place in science. The ancient text of Vastu Shastra did mention various Gods from Hindu mythology fixing their locations on the site and prescribing the offerings to be made to them, but that also seems to have been a ploy created by ancient scientists to convince the people to accept the Vastu norms.

Q. What is the significance of the Vastu Purusha?

A. The 'Vastu Purusha' is said to be the spirit of the site. It's in the form of a human male and lies on the site with his head towards the east, his posture fitting exactly in a square. It was easier to get the anthropometrically and aesthetically correct dimensions of rooms, doors windows and even the structural members like plinth and pillars. Even the interior planning was governed by the posture of the 'Vastu Purusha' and the norms which specified where and how the structure must be built, so that it does not injure him.

Q. Vastu Shastra is so superstitious, how can it be called a science?

A. Vastu Shastra is a science. In the age when it was formulated, the society was largely illiterate, the illiteracy generating a fear of the unknown. Science was beyond the realm of their understanding while religion was omnipresent. It was therefore simpler for the ancient Vastu experts to spread the concepts of the Vastu Shastra through the intricate network of religion and superstition. Unfortunately, as time passed only the superstitious filtered down the generations, while the actual theory eluded the world.

Q. Is Vastu shastra relevant in the modern world?

A. All the ancient doctrines of Vastu Shastra may not be applicable in the present scenario. Some of the tenets particularly show a strong social bias, which was relevant to the social structure which existed at that time. Such tenets have certainly lost their significance. However the fundamentals of the theory can be adapted to the modern world. Unfortunately, again most of the modern Vastu exponents are also exploiting the layman ignorance and gullibility.

Q. How does Vastu Shastra work in apartment blocks?

A. It is a fact that the original Vastu tenets prescribed the type of site and then specified the layout materials and construction techniques. In an urban milieu, one can hardly indulge in choosing dwelling sites. Thus the macro level implications can be successfully adapted to contemporary needs.

Q. How can Vastu Shastra ba applied to the commercial and industrial premises?

A. The original texts of Vastu Shastra were confined to the architecture of temples, places and homes of the commoners. However, those very norms can be easily applied to other structures such as offices and industries. So if facing a particular direction brings in negative solar energy, the large machinery may be kept there to block it.

Q. What if it is not possible to implement all the changes recommended by a Vastu consultant?

A. It must first be noted that Vastu Shastra is not a religion. However God-fearing you may be, you should not feel threatened by Vastu Shastra because it is a science. Science does not condemn God, or disprove its identity but it does not accept it. Vastu Shastra is the science of structure, formulated to help us live in tune with nature. It does not give solutions to your domestic or financial problems.
A Vastu consultant assesses your home or work place, and suggests changes that will improve it's Vastu compliance. If the assessment has been done in a systematic manner, it is obvious that implementing the more negative elements should yield substantially positive effects. Very often, merely changing the orientation of the interior fixture helps in achieving a Vastu-positive environment.

Q. What is the ideal plot/house?

A. The ideal plot is the one whose length and breadth are same and ideally facing each side of plot to exact north direction, south direction, east direction and west direction, and the house constructed in this plot shall also be ideal. If utility rooms are constructed as per the norms of Vastu Shastra the foundation should be 9 feet but due to the construction of sky rise multi-story buildings coming up, the depth of foundation shall depend on the load bearing capacity of soil, the number of storeys that are going to be constructed and the materials used.

Q. Why directions are important in Vastu Shastra?

A. The Sun, as our ancestors revealed, is the only source of light and heat for human and other living beings. It directs and sustains life on earth. Therefore, the Sun, the rising Sun is like God, and its direction of rising is considered pious and is taken as a point of reference. If we face the rising sun, the facing direction is called East, behind us shall be West, our left hand denotes North direction and right hand denotes South direction. Therefore, the effect of the direction affects the building/house constructed therein.

Q. What is the best direction of the house?

A. An auspicious direction for the house/building to face is the east or north direction. This is subject to other factors laid down as per Vastu Shastra.

Q. What should be the proportion of length and breadth of house?

A. Ideally, the proportion of length and breadth should be 1:1.

Q. Does the size of rooms affect the fortune of the persons residing?

A. Yes, the length, breadth or both effect the fortune of inmates.

Q. What are the main factors to be considered regarding the door of the house?

A. As per Vastu Shastra, the number of doors and windows of a house should be even in number.

Q. Can facing of the main door be decided?

A. Yes, the zodiac sign of the owner of the house, on whose name the deed of the house is made can be taken as reference and according to zodiac sign of the owner, the main door can be fixed. But since the houses are used generation after generation and in every generation the owner of house is changed the main door if fitted as per the location of plot and road abutting.

Q. How and why do inhabitants residing in FSI based constructed buildings face problems?

A. Residential Flats are being constructed like pigeon boxes. No open space is left in front of the main entrance door. If one door of a flat opens fully (outside which again is against vastu rules) another adjacent flat-owner will not be able to open his Main Entrance door fully. Then we observe that door is spliced into two parts 1/3 & 2/3 is recommended. The real problems starts here. Nowhere in the ancient literature, is the splitting of the main entrance door in portion 1/3 & 2/3. Kitchen is health and kitchens in such flats are not designed as per the tenets and rules of Vastu Shastra. Many a time, we observe that toilets in such flats are located in northeast. A family having a toilet in the northeast region of their place of residence will not be able to prosper in life.

Q. What are the planets associated with the directions in Vaastu Shastra ?
East Ravi Sun
South East Shukra Venus
South Angaraka Mars
South West Rahu Dragon's Head
West Shani Saturn
North West Chandra Moon
North Budha Mercury
North East Guru Ketu Jupiter Dragon's Tail

Q. According to the Vastu Shastra scriptures, what do all the various directions represent?

A. According to the Vastu Shastra scriptures, the various directions denote the following aspects:

East (Purab) Pitrustaan(Manes): It should not be blocked , since it is the source of male issues.

Southeast (Aagneya) (Fire) source of health, place of fire, cooking and food.

South (Dakshina)- Source of wealth, crops and happiness.

Southwest (Naryuthya)-(Earth) source of character, behavior, cause of longevity and death.

West (Paschima) Source of name, fame and prosperity

Northwest (Vaayavya) (Air) Source of change, income from business, enmity and friendship.

North (Uttara) Maathrusthan-This should not be blocked as it is the source of female issues.

Northeast (Eshanya) (Water) Source of health, wealth, prosperity and of male issues.

Q. Does the magnetic field of the earth have anything to do with Vastu Shastra?

A. Yes. Most Certainly. The magnetic field of the earth plays and important role while formulating Vastu Shastra which can significantly influence human life. According to Vastu Shastra, one should never keep his/her head towards the north while lying as it obstructs the circulatory system causing irregular sleep, tension, paranoia and other mental problems. The magnetic fields of the same poles repel each other while the opposite attracts each other, therefore a person should keep his/her head towards the south or east.

Q. What role does soil play in the selection of a plot?

A. According to Vastu Shastra, a plot with soil that has a large salt content is considered to be inauspicious. The ground water table should be minimum 10-12’ below the existing ground level and maximum 30’. It should not have any sanitary back-filled or reclaimed soil or rubbish, bones, hair and other filthy material. The soil should be fertile and free from any decrepit or dead material.

Q. Does Vastu Shastra apply to boundary walls as well?

A. Vastu Shastra holds the conviction that the boundary walls are an effective way of containing the energy level and the magnetic field of the plot. The wall should be thick and high in the western and the southern directions. In the north and the east a smaller, thinner wall is desired.

Q. What are the things that are to be kept in mind while selecting a plot?

A. The major factors to be kept in mind while selecting a plot are:

1. Geographical surroundings,
2. Level of the land,
3. and Roads around the plot.

Q. Are there any conventions prescribed by Vastu Shastra that pertain to doors?

A. Anything that is an essential part of a home, is inscribed in the Vastu Shastra. Doors, in every sense, convey a lot of pertinent attributes about a house. Here are a few that Vastu defines:

1. The Main-Gate should have two panels.
2. The main door should not open inside the house.
3. The doors in the house should not be noisy. The total number of doors, windows and ventilators in the house should be even in number for eg. 2, 4, 6 etc. but should not end with a 0 i.e. 10, 20, etc. If the front door frame is painted black, then the owner might have to face hardship.
4. If the door has cracks or is too old, then the owner will have a tough time gaining respect in society.

Q. The staircase in my house is damaged. What does Vastu Shastra say to that?

A. If the steps leading to the entrance are damaged or broken, then the master of the house will face problems with his career and his expenses will soar. The staircase should ascend clockwise. The total number of steps should be such that on division by 3, a remainder of 2 should be obtained for eg. 7, 11, 17, etc.

Q. Does Vastu contain anything that relates to the color of paint on the interior walls?

A. It certainly does, the interior is one of the biggest parts of the house. Here is what Vastu Shastra says about interiors:

1. Bright colors should not be used in the house.
2. Cold and light colors should be used for painting the house.
3. Paintings or photographs depicting war, sad faces, birds like owl, crow, pigeon, erotic pictures, etc. should not be used for decoration in the house.

CRYPTIC ASPECTS OF ARCHITECTURE

SCRIPTURAL ORIGIN OF VASTU SHASTRA

ORIGIN OF VASTU PURUSH

VASTU Shastra believes in the existence of VASTU Purush who is the main deity of a building. In this regard Rig Veda says:

"TAVA TVAM VAASTUNYU IMASI GA MADHYE
YATR GAVAU BHURI SHRINGA AVASAH ||"

That is VASTU has a relation with Griha devata (deity of the home)

According to Shatpath Brahmin (an ancient scripture), VASTU is the ruling deity of animal stock and the people living in a home.

The concept of VASTU Purush in VASTU Shastra is an ancient one. As per the scriptures, once a fierce battle took place in ancient times between a demon Andhakasur and Lord Shiva. During the battle, a few drops of Lord Shankar’s sweat fell on the ground and gave birth to a formidable monster. The monster at once began to kill the gods. Acting unitedly, then all the gods captured the monster and buried him with his face facing down. The gods also granted a boon to pacify him: "You shall be worshipped in all auspicious tasks."

Since the gods made an abode on the monster, he came to be known as VASTU Purush. And since all the gods have an abode on him, he is worshipped by prudent people.

Vishwakarma is regarded as the father of VASTU Shastra. In his treatise, Vishwakarma Prakash,, he writes about the origin of VASTU Purush:

TAMEV VAASTU PURUSHAM BRAHMA SAMA SRIJATPRABHUH |
KRISHNPAKSHE TRITIYATA MASI BHADRPADE TATHA ||

In Treta-yuga on the third day of the dark phase of the lunar month Bhadrpad, Brahma created a formidable man. Even the gods were frightened by his appearance. Then by Brahma's consent, all the gods pushed him down, with his face downward and themselves sat on him.

The formidable man then appealed to Brahma: "O Lord, you have created this cosmos. This body is also yours. Why then these gods are torturing me without reason? Tell me how should I behave with the gods."

Pleased Brahma said: "Since this moment your worship shall be indispensable in every auspicious construction work because of your presence beneath the gods. Those who won’t worship you for any reason shall have to suffer penury and untimely death. They shall have to face your wrath and hence obstacles in everything they do."

ATRIYAM MRITYUMAPNOTIVIGHN VAKTASAYAPADE-PADE |
VAASTU PUJAM AVARNAH TAVAHARU BHAVISHYATI ||

Therefore in the beginning of a building's construction, installation of doors and on the occasion of making first entry into newly built home, worship of VASTU is more than a must. Apart from these occasions, on every auspicious task offerings ought to be made into fire according to one’s strength.

ORIENTATION OF VAASTU PURUSH IN A PLOT OF LAND

The VASTU Purush is lain with his face downward. His head points to north-east, while feet point together to southwest. His right hand and the joint of right leg point toward southeast, while left hand and joint of left leg point to northwest.

KNOWLEDGE OF DIRECTION AND THEIR SIGNIFICANCE

In VASTU Shastra, eight directions - North, East, West, South, Northeast, Southeast, Southwest and Northwest are considered important. If you are planning to build your bungalow or any other building on the basis of VASTU Shastra, first of all you should have knowledge of your plot’s direction. Then you should decide in which direction you ought to keep your main gate. You may if necessary, take the help of a compass to know the directions.

As the numerals have their apparent influence of human life, similarly influence of the directions is also apparent. Richness or penury of a person can be known from the location of his house. In which direction is his house located? Which direction does the entrance of his house face? How is the interior decoration? These and other related things reveal the economic condition of a person. Similarly changes that must be made in order to bring prosperity and to prevent imminent danger or crisis can also be known with the help of VASTU Shastra.

As everybody knows there are four major directions - east, west, north and south. Besides these, four sub-directions are also considered. These are Agney (Southeast), Nairitya (Southwest), Vayavya (Northwest) and Ishaan (northeast). Each of these directions and sub-directions has its own merits and demerits and yields results accordingly. Every direction has a deity or lord that rules it.

EAST: Indra is the ruling deity of the east. He was born out of Brahma's mouth and is capable of destroying enemies. He can appear in any form as per his wishes. He is also the lord of rains and has the wind as his assistant. Increment in wealth, cereals and animal stock can be effected through worshipping Indra. Indra is also the king of the heaven. Elephant Airavat is Indra’s vehicle and Vajra (lightning) in his weapon.

The east is also the abode of gods like Surya, Agni, Indra, Jayant, Ish, Parjanya, Satya, Bhup and Akash.

The east is also known as a direction of lineage. During the construction of the house, some portion must be left open in the east. It leads to long life for the owner.

WEST: The west is the opposite of the east. No work can progress in the west. Varun (Neptune) is the lord of this direction, which is under the influence of sage Agastya. The sea is the abode of Varun (Neptune). He therefore has most influence on the water bodies. A proper utilization of westerly portion of plot leads to reputation, fame, prosperity and success for the owner.

NORTH: Kuber is the lord of this direction. Literally, Kuber means the one who controls the imminent events and causes increments. He has inaccessible wealth and property. Kuber is the king of Yakshas and Kinnars and is a friend of Rudra (Shiva). Kailash is the abode of Kuber who has three legs, eight hands and a yellow dot in place of eyes.

Mercury is the planet that rules the north. It is more influential in the dark phase of every lunar month. North is a also an abode of the gods like Kuber, Diti, Aditi, Shail, Naga and Bhallat, etc.

North is also a place of mother. Leaving some portion open in north leads to prosperity of maternal side as well as provides wealth, comforts, peace etc. for the owner.

SOUTH: Yama is the lord of this direction. He is the son of Surya and is hostile towards Vishnu. Nakshatra Bharani is the most important for him. During the last eight days of the lunar months of Ashwin and Kartika this nakshatra is more influential. South direction weakens human life, hence all the auspicious tasks are forbidden in the south. South is also an abode of the gods like Yama, Gandharvas, Mriga, Pusha, Vitath and Kshat. In all the south direction yields nothing but mourning, depression and pain.

AGNEYA (SOUTHEAST): Direction that lies midway between the east and the south is known as Agneya (southeast). Agni (fire) is the lord of this direction. He is the preserver and defender of every being. Agni also carries the message of people who worship and offer oblations with devotion to God.

Worshippers of Agni are economically strong and long living. Agni himself takes care of the people who make offerings into him. Agni also provides them with comfort, peace, prosperity and progeny.

While constructing a house, the first pillar must be erected in the southeast direction. Alternatively, kitchen of the house should occupy a place in this direction. This is the foremost and an important rule of VASTU Shastra. First day of every month also represents the element fire.

A warm Agneya direction makes a man healthy, whereas a faulty use makes the owner short tempered.

NAIRITYA (SOUTHWEST): It lies midway between the south and the west directions. Nairitya is the ruling lady of this direction. Literally, Nairitya means repeated happening - whether be it the birth of a baby or any other event. It also means that anything not done at proper time can’t have a repetition. If the house is built in this direction, the home suffers continuous decay.

The southwest portion of the house should never be left open, nor should a pit be dug in this direction. This direction is an abode of demons and ghosts. To prevent the accumulation of inauspicious and pain causing things, digging of pit in southwest is prohibited. If for some reason, digging is necessary it should be covered as early as possible or a sapling be planted in its place.

VAYAVYA (NORTHWEST): It lies mid way between the west and the north. Vayu (wind) is the lord of this direction. Five kinds of Vayu - Prana, Upana, Samana, Vyana and Udana, are necessary for human life. Hanumana and Bheema are the representations of Vayu. Those who worship Vayu in the form of Hanumana get their desired results at once.

Northwest angle is the progenitor of friendship or enmity. Hence, a faulty use of this portion of plot may result in a majority of enemies. If you use this angle of your plot wisely and flawlessly, you will have many friends who will undoubtedly benefit you.

ISHANYA (NORTHEAST): The angle that lies midway between north and the east is known as Ishanya (northeast) direction. Shiva is the lord of this angle. Pashupat is the weapon of Shiva. Nakshatra Ardra is the symbol of Lord Shiva. Semul (silk-cotton) tree is considered auspicious in this direction.

Worshipping of the ruling God of this direction yields many virtues in the life of the worshipper. The portion of the house in this direction must be kept holy for it yields many kinds of divine powers to the owner. Proper utilization of this portion of house provides wealth, reputation, property and every kind of excellence for the owner. A faulty utilization of this angle, however, may block successful continuation of progeny.


.\8\3\4\25\Vedic_Culture_is_the_Parent_of_Humanity.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Vedic Culture is the Parent of Humanity >>

Vedic Culture is the Parent of Humanity

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

The title of this page may seem like a bold statement, but there is some very interesting evidence to consider. As we established in the chapter on the creation of the material world, when the Supreme Being created the universe He also provided the Vedic knowledge and terminology by which humanity could live peacefully as well as advance spiritually. Even the Bible (Genesis 11:1) describes how originally during pre-Christian times, "the whole earth was of one language and one speech." And, as we can see from the evidence in the previous chapters, that language was Sanskrit.

Theologians in general agree that despite diverse scriptures and tales of various people experiencing or hearing the voice of God, the immanent Divinity is One. Even physicists agree that the ultimate source of all elements has to be one. History too began from a single point. This means that the origination of the universe as well as the beginning of mankind was a purposeful and arranged event. It was not a chance encounter, a random, freakish, or spontaneous beginning, but an expansion from the Absolute Truth.

Since there is but one ultimate source of everything, all human activity started from that divine beginning. And activity means thought and speech. As the Vedic texts explains, the original language was Sanskrit, as taught by the Supreme Himself. We find that even the 1951 edition of the Encyclopedia Britannica (P. 70, Vol 13) describes that some scholars gave up attempts to explain the origin of language and have fallen back to the religious explanation that the first language was given by God to man.

Some people, however, feel that ancient man was able to only slowly develop a language of his own. This is thought to have started from grunts and noises like animals until it somehow shaped into the different languages we find today. So does that mean that babies will also develop some kind of language of their own if they are given enough time and not taught one? As described in P. N. Oak's book, World Vedic Heritage (p. 130), the 16th century Moghul emperor, Akbar, had also questioned this. Being in such a position of authority, he was able to indulge in a heartless experiment. He ordered several infant children to be taken away from their mothers and be confined to a house. No one was permitted to speak anything to the children, even when clothed and fed. The result was that they all grew to be dumb adults. They could speak no language at all. Neither did they develop any form of communication between themselves. Therefore, the idea that man will eventually educate himself or even develop a language on his own is mistaken. All knowledge must be given by a superior, which is exactly what the Vedic literature says happened at the beginning of time. The Vedic references explain that human civilization began by the arrangement of the Supreme. Man was given an original consciousness by which he had knowledge of the Sanskrit language and was guided by Vedic information, as taught by Lord Brahma and the numerous sages that followed. Thus, the ancient Vedic culture is the primordial culture of the whole world and not exclusive to India, Arabia, or Sumeria. It is universal.

The philosopher and researcher Edward Pococke also wrote about this conclusion in his book India in Greece (page 251). He states: "Sir William Jones concluded that the Hindus had an immemorial antiquity with the old Persians, Ethiopians and Egyptians, the Phoenicians, Greeks and Tuscans, the Scythians or Goths, and the Celts, the Chinese, Japanese and Peruvians." The observance of this global connection between India and the rest of the world is actually an indication that the whole world was once under the influence of the Vedic culture. Thus, it was India who nurtured the rest of the world with her wisdom and Vedic knowledge.

Pococke continues in this vein in his observation: "Now the whole of the society of Greece, civil and military, must strike one as being eminently Asiatic, much of it specially Indian. . . I shall demonstrate that these evidences were but the attendant tokens of Indian colonization with its corresponding religion and language. I shall exhibit dynasties disappearing from India, western India, to appear again in Greece, clans who fought upon the plains of Troy." Therefore, since Greece is supposed to be the origins of European culture, and since Greece displays much of the same culture as India, we can say that the pre-Christian culture of Europe was Vedic.

In fact, it may be the case that without the connection with India, Greece may not have been a major contributor to the advancement of Europe. Godfrey Higgins writes in his book The Celtic Druids (p. 112), "In science the Greeks were pygmies. What would they have known of science if their Platos and Pythagorases had not traveled into the East! In science and real learning they were inferior to the Orientals [Indians], and were the greatest liars upon earth. They willfully mis-stated everything or they foolishly confounded everything."

William Durant, author of the 10-volume Story of Civilization, wrote, "India was the motherland of our race, and Sanskrit the mother of European languages. She was the mother of our philosophy. . . of our mathematics. . . of the ideals embodied in Christianity. . . of self-government and democracy. . . Mother India is in many ways the mother of us all."

Interestingly, Sir Isaac Tailor, the author of The Origins of the Aryans, wrote in a similar way (page 1), "Adelung, the father of comparative philosophy. . . placed the cradle of mankind in the valley of Kashmir, which he identified with paradise. To Adelung we owe the opinion, which has prevailed so widely, that since the human race originated in the East, most westerly nations, the Iberians and Celts, must have been the first to leave the parent."

As explained in World Vedic Heritage (p. 115), this is also the conclusion of Mr. B. C. Chhabra, who is the ex-Assistant Director General of Archeology under the British administration in India. He writes, "I do not want to go deep into the larger question of the theory of evolution which is today at the base of archeological interpretations, but I must need say that the history of Indian civilization begins with knowledge and not barbarism. The kind of knowledge that has been preserved therein has stood the test of time and is still unsurpassed in certain respects. It believes in an evolution of limited extent only and that for a definite period of time in the history of man's life as also in that of a nation. To base the entire history of mankind, down to the present-day, on the ape-man and the archeological ages of Paleolithic, Neolithic, Bronze and Iron is a travesty of facts. Even in the present age of great scientific achievements the ape-man cannot produce the homosapiens, obviously because they are two different species. Recent archeologists have proved abundantly that these ages have no meaning because different cultural ages are found in different regions, and that sometimes they co-existed in the same region which cannot be explained on the basis of the theory of evolution." Thus, regardless of the classifications made by archeologists about the ancient history of mankind, as confirmed by the prehistoric records of the Vedic literature, India was the center from where spread the intellectually superior Vedic culture, and is, therefore, the source of humanity's spiritual heritage.

The Preface of Vol. VI of Indian Antiquities (pp 11-13) also points one in this same direction: "The Hindu religion probably spread over the whole earth; there are signs of it in every system of worship. . . the arithmetic, astronomy, astrology, the holidays, games, names of the stars, and figures of constellations, the language of the different nations bear the strongest marks of the same origin."

The discerning and honest Christian author Godfrey Higgins wrote in his book, The Celtic Druids (p. 61), about the basis of all human civilization originating from India and the Vedic culture. "The peninsula of India would be one of the first peopled countries, and its inhabitants would have all the habits of progenitors of man before the flood in as much perfection or more than any other nation. . . In short, whatever learning man possessed before his dispersion. . . may be expected to be found here; and of this Hindustan affords innumerable traces. . . notwithstanding all. . . the fruitless efforts of our priests to disguise it."

The above quotes would indicate that the Vedic culture was a global faith, a world influence. This may be given further credence in the remarks of Ctesias, the Greek writer (as found in Historical Researches, Vol. II, p.220), "The Hindus were as numerous as all the other nations put together."

This is further corroborated in P. N. Oak's World Vedic Heritage (p. 506) in which he presents evidence that, "In pre-Christian times the temples of Vedic Deities such as Vishnu, Shiva, the Mother goddess, Rama, Hanuman, and Krishna used to abound in all regions of the world. Evidence of this is found in the works of ancient authors such as Megasthenes, Strabo, and Herodotus. All those names are of Vedic origin, too. The term Megasthenes is Megh-Sthan-eesh, i.e. the Lord of the Region of the clouds. The name Herodotus is Hari-dootus, i.e. Messenger of [Hari] God."

In Some Missing Chapters of World History (p. 134), P. N. Oak also explains that Shiva was worshiped all over the world, even in the Vatican. The word vatican comes from the Sanskrit word vatica, which means a bower or sylvan hermitage. He explains that even the premises of the Vatican have many Shiva emblems buried in their walls and cellars. Many such emblems have been dug up in other parts of Italy as well. And some of those found in the Vatican are still preserved in the Vatican's Etruscan museum.

Another point is that the original worship of the Mother Goddess can be traced back to India. Whether this Goddess is called Ma, Uma, Mata, Amba, Shakti, Durga, Bhagavati, Parameshvari, Kali, Lakshmi, Saraswati, Astarte, Venus, Ceres, Mother Mary, Mariamma, Madonna, Notre Dame, etc., it can be traced to the Vedic culture where such worship originated.

Albert J. Edmonds, in his book Buddhist and Christian Gospels, also explains that, "Strabo considered all Asia as far as India to be consecrated to Bacchus where Hercules and Bacchus are called Kings of the East. The last religions of Babylon and Egypt were born there. Even the Greeks and the Romans were debtors thereto for the cult of Bacchus and Mithras."

Bacchus refers to Bakesh or Tryambakesh, Shiva. Hercules refers to Hari-culeesh, Lord Krishna. They were known as Kings or supreme deities of the East. Since the religions of Babylon and Egypt were born in Asia, and Greeks and Romans observed a similar version of the Bacchus cult and one of Mithras, the sun, it is obvious the whole world followed, or was influenced by, Vedic culture. The reason is that all of these deities can be traced back to India, or are directly Vedic deities. From this information we can begin to understand that Vedic culture was a cause of worldwide unity, or the parent culture of all humanity.


.\8\3\4\25\World_Peace_is_a_Possibility.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> World Peace is a Possibility >>

World Peace is a Possibility

by Stephen Knapp

(Excerpt from "Toward World Peace: Seeing the Unity Between Us All")

Article courtesy of http://www.stephen-knapp.com

Two factors that keep the world from being united is the presumption of racial superiority, and the desire to conquer and convert. The only way to breakthrough the barriers of distinction that seem to exist between us is with love. However, that love cannot be love of the body or society. It has to be better and higher than that. It has to be a spiritual love for all beings. The Dammapada (5-6) explains: "For hatred does not cease by hatred at any time: hatred ceases by love, this is an old rule. The world does not know that we must all come to an end here; but those who know it, their quarrels cease at once."

Being on this planet is similar to being on a plane going from one place to another. We are all transients sharing a flight, which is temporary. We may not have the best seats for the moment, but we will soon be landing somewhere else. So why should we engage in quarreling over temporary seats? Furthermore, those who have the best seats--fancy houses and high paying jobs--will also have to give up their seats when the flight is over, at the time of death. And where they will go after that, no one can know for sure. Therefore, those who understand the temporary nature of this world will stop fighting and help one another to get through this life on earth. We must be willing to encourage, not threaten life.

Our prejudices restrict our ability to progress individually and socially. Spiritual understanding and enlightenment, ultimately, is all that will allow us to grow beyond our prejudices and living in a world of distinctions, and bring us to a world of peace and unity.

Prejudice is more than a conflict with others, it is an internal fight, a negative activity within yourself. You carry it with you wherever you go. This is, of course, a sign of great immaturity. It is natural that as people mature, and especially if they develop spiritually, they will get tired of this fight. Only people who never grow or fully develop hold onto their immature ways, such as maintaining their own internal struggles and outward fights over their prejudices. It is a pity because they never see beyond that; never seeing the true potential, the spiritual nature, of others. Thus, this lack of maturity in their perception wears them down and stifles their ability to contribute to society and themselves. They always remain retarded in this sense and never reach their full potential. As you mature in life, as you develop spiritually, the fight over prejudicial distinctions becomes boring. It is a waste of time. It is beneath your dignity.

This is accomplished through the participation of real religion, which is to rise above the dictates of the mind and senses and to see the Divinity, the Supersoul, within everybody with Divine Love. Real religion means to develop love of God. Such love naturally includes all of the parts and parcels of God, all the spirit souls. Real religion means shedding the differences between the names and forms of the Divine, and to work together for a Universal Brotherhood.

You can look at any country where society is divided by prejudicial quarrels--racial and cultural conflict, or tribalism--and recognize how they are prevented from developing as a nation because so much energy is diverted toward the quarrels, or fighting and killing. No such country or community can call themselves civilized when they reflect this kind of animal consciousness. They will certainly not contribute much to the progress of their people or others in the world.

When you have more energy to devote to love, acceptance, peace, and harmony, you automatically have less energy to extend toward anger, hate and prejudicial fighting. Prejudicial anger arises from a person who thinks the source of his or her problems or pleasures are other human beings. However, the more you can see that your source of pleasure is actually your higher self, or your spiritual being, you naturally feel less dependent on the world and the people in it. You also feel less frustration. You then see that you are also a co-creator of your life. You have independence to decide your future and the life you wish to lead. It is up to you to change things if you wish. Then you will be more likely to receive the energies of grace, peace, forgiveness, and understanding of yourself and others, and more freedom. This can bring the end of hatred and intolerance.

One thing that should be obvious from the information that has been presented in this book is that the main cause for the increase in disease, crime, poverty, and despair in humanity, is forgetfulness of our divine nature and neglect of our spiritual purpose. When so much human energy no longer has to be exerted toward self-protection and to gratifying the desires of the mind and senses, it can be directed toward our future development and peaceful coexistence. Love, spiritual love from the Supreme Creator, makes this world beautiful. It is the selfishness and hatred in mankind that causes all the trouble.

It will be those people who have evolved in their own consciousness to the point where they have a greater unity with the oneness of everything and the Supreme who will be able to have and promote unity between us all and peace in the world. Such people will be, and are, the true peacekeepers in the world; not the politicians who are trying to divide or fashion the world in a way that is pleasing only to certain political interests. Such material changes simply give way to the need to make more changes. They never last. The world is meant for a higher, more progressive state of existence and cooperation. If we do not achieve this, then what have we accomplished? Focusing on our similarities is easier than attending to our differences. It is also a positive action. Concentrating our minds on what is positive brings positivity into the world, which also creates an uplifting future. Only through the development of our spiritual consciousness will there be the way for true peace, harmony, and unity in the world.


.\8\3\4\25\Meditation__A_Short_Course_To_Higher_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Meditation: A Short Course To Higher Consciousness >>

Meditation: A Short Course To Higher Consciousness

Article courtesy of http://www.stephen-knapp.com

This booklet provides an essential description of the process of meditation, from its basic purpose to the preparations and techniques, asanas, pranayama exercises, the use of mantras, and the means for enlightenment and ultimate liberation. It also gives information about which processes are most recommended, and gives the average person a quick understanding on how to begin and what to expect, and how to get the most out of it.

By

Stephen Knapp

CONTENTS

CHAPTER ONE--THE PURPOSE OF MEDITATION

Two Types of Meditation * Problems in the Meditation Process * Mantra Meditation * Starting the Process

CHAPTER TWO--PREPARATION FOR MEDITATION

When to Meditate * Overcoming the Impediments * Basic Elements of the Practice * Asanas * Sukhasana * Padmasana * Shavasana * Pranayama--Preparation in Breathing * The Ujjayi Pranayama Technique * The Kapalabhati Breathing Technique * The Anuloma Viloma Breathing Technique * The Brahmari, Sitkari and Sithali Breathing Techniques

CHAPTER THREE--THE MEDITATION PROCESS

One Meditation Technique Based on Our Breath * Ending Your Meditation * Deep Meditation * Further Instructions on Meditation in Bhagavad-gita * Difficulties to Reach Spiritual Perfection in Yoga * The Story of Narada Muni

CHAPTER FOUR--USING MANTRAS

The OM Mantra Meditation * OM Mantra Techniques

CHAPTER FIVE--THE HARE KRISHNA MANTRA

Chanting the Maha-Mantra * How to Chant the Maha-Mantra * Conclusion

______________________________________________________________________________

Available as a free e-book at:

 http://www.stephen-knapp.com

Copyright (C) 2003

All Rights Reserved

However, distribution and reprinting is allowed

Also available in Word or as a Adobe pdf file.

If you want it in any of these formats, email me at: Srinandan@aol.com

and I can email it to you

horizontal rule

CHAPTER ONE

The Purpose of Meditation

Everyone is looking for happiness in some way. It is our natural state of being. However, we need to understand that the real source of fulfillment lies within us. We may try so many ways to attain external happiness for the mind and senses, but that means of success is always elusive.

The Self exists within all of us in purity, peace, bliss, and knowledge, and is free from mundane and temporary forms of happiness, sadness, or any mundane conditions. To attain that inner state we must turn inward, and one of the prominent ways of doing that is through meditation.

There are numerous ways to meditate, and each school of thought seems to have a different system. These can include the Buddhist process, such as the Noble Eight-fold Path for reaching nirvana. Or there is the raja-yoga process, the ashtanga-yoga process, the kundalini-yoga system, and so on. It also seems that new systems are being developed on a regular basis these days, not only for achieving peace of mind, but to develop such things as one's creativity, prosperity, or mental clarity.

However, we are going to focus on the ultimate goal of meditation, which is to reach a higher consciousness for realizing our true spiritual identity and awareness of God. Meditation can help accomplish many things. But without understanding the true and full purpose of meditation, it is like digging a well for water without being aware of the fact that you are sitting next to a river. In such as state, you do not know the full potential you really have through the meditative process. Deep meditation that is free from the affects of the mind culminates in self-awareness and spiritual realization. That is the ultimate and age old purpose of meditation.

The meditation process begins with the means for calming the mind. That is the first principle of consideration. It is the state beyond the influence of the mind in which a person can first begin to perceive the spiritual dimension. Meditation is meant to bring our outward awareness, which always focuses on the activities of our senses, inward toward the Self. This is our true identity and source of consciousness, and a part of the unlimited Absolute Truth.

Too much focus on the external world keeps you from your inner Self, from your spirit. The doorway to discovering a new you, a new dimension of your Self, is within. You have to learn how to go within and then keep practicing to go deeper. Often times we look outside ourselves for completion--a new object, a new career, a new relationship, a new outlet of creativity. But that will never make you a complete and whole person if you are not already complete and whole within. Furthermore, you will never be fully satisfied with your life if you are not full within yourself.

When we talk about being happy, sad, or peaceful, that feeling exists primarily in the mind. As it is said, it is the mind that is the cause of either our freedom or our bondage to material existence. The attitude and demands of the mind are what has brought society into great levels of progress, as well as into horrible eras of wars and terror. Meditation is a way to gain some control over the restless mind and direct its energy into constructive channels of purpose, or toward a spiritual object or higher understanding and awareness.

Many people look to meditation to achieve peace of mind. This benefit takes place when the constant internal dialogue that goes on within us begins to die down. That happens when our attention becomes increasingly focused within, toward a single object or level of awareness. The contentment and happiness we feel comes from the inner awareness of our real identity that increases the deeper we go within. Therein we can also become free from the problems that go on around us. We can free ourselves from the drama that we may too often accept as our real identity.

So meditation starts with calming and centering the mind, turning it within to bring it home. Thereafter it is the process of connecting to your inner Self and getting to know the real you, and to make inner realities a part of everyday life. It leads to infinite possibilities waiting to be discovered, waiting to emerge from within us. It can help clear away the emotional blues, limitations and hang ups. As you tune in you'll be able to see a fuller spectrum of life and its possibilities. A new energy can come into your life for inspiration and transformation.

Meditation can undo the complexities that bind and twist our lives, and make us feel less than full and fulfilled. It can give us the insight to perceive more clearly our place in the universe and our connectedness to all things. It can bring spiritual harmony and contentment within us that helps us find a self-sufficient happiness wherever we go. Yoga and meditation is the way we can gain insights and answers through experience rather than mere mental speculation or philosophical research. Tapping into new possibilities and perspectives in this way also gives us the chance to open the door to more ideas about our situation or problems at hand.

As the center of the senses, the mind's business is to always look for happiness by deciphering what is pleasant or unpleasant, happy or sad, comfortable or uncomfortable, wanted or unwanted, and to dream of what is desirable and think of how to avoid what is undesirable. When the mind acquires what it wants, it and the senses are often satisfied for a while. It is like being totally diverted by the taste of a good meal. Or when you are fully focused on the story in a movie, all other thoughts are gone, or simply not allowed entrance into your consideration. But when the meal or movie is finished, the mood of the mind changes and then it wants something else. For example, you first may feel that the stomach needs filling. It wants to eat. Then it thinks of what it wants to eat. Maybe a pizza. Then the intelligence kicks in to plan how to get it. Then once it gets the pizza, the stomach, tongue and mind are content. But then it wants something to drink, not just anything, but a drink that tastes good and supplies tingle to the tongue. Once you get that, then there is some satisfaction for the tongue and mind, which are dictating to you what you should get. Plus, they also translate the sensation on the tongue as to whether it is pleasant or exciting enough. If it is, then maybe you feel happy. Or is it merely the mind being temporarily calm that makes you feel a little content? But then after the pizza and drink are finished, the mind begins to suggest something else, like maybe some ice cream. Wouldn't that be nice? And away you go again. Another thought develops into a desire, and then another desire needs to be fulfilled. It never ends.

So meditation is the process of reaching that source of joy, happiness and contentment that is within you that does not require the constant pleasing of the mind. This process can help us learn how to live in peace.

The first step is concentration which is a focused or even forced awareness of something. Then comes meditation, which is a natural flow of thought and absorption toward an object or state of being.

When one becomes successful at meditation, you can reach that state of consciousness that is completely beyond the effects of the mind. This is a state of superconsciousness, beyond mind and the influence of time, space, body and ego. Or beyond the sense of separation from ourselves and the object of meditation.

Meditation also helps heal the mind of imbalances and habitual thought patterns that need to be corrected. Regular practice of meditation helps streamline one's energies towards the true understanding of life and our spiritual purpose. It helps us separate ourselves from the illusory drama that goes on all around us, and realize that we all are a higher identity. It is through this means that we unveil the layers of ignorance that cover our own divinity.

I have always said that the doorway to higher levels of exploration are there within us. They are only waiting for us to open them. Meditation is that gate which helps open us to the Infinite.

Ultimately, the purpose of yoga and meditation is to discover and realize our true spiritual nature. It is not merely to keep the body fit or enhance our material life. This, however, takes place automatically with the sincere practice of yoga, but it is only a sideline to the spiritual realizations that is the real goal. Cutting through the layers of ignorance and lack of understanding who we really are, and realizing our eternal and blissful spiritual identity, is the real purpose of any spiritual path, especially of yoga and meditation. It rids us of the inherent feelings of fear, inadequacy and insecurity that we often encounter while living in this unstable world.

TWO TYPES OF MEDITATION

When it comes to meditation, there are two basic types, the Saguna (meditating on something with qualities like a mantra, a deity, a yantra, a picture, symbol or object) and Nirguna (something without qualities like a concept of the Absolute). Nirguna meditation is more difficult. Even Sri Krishna in the Bhagavad-gita explains that advancement for one who meditates on the impersonal aspect of the Absolute is very difficult and not advisable. That is because, in essence, our spiritual and material nature is individual. We are parts and parcels of the Supreme, the same in spiritual nature. In that respect we are all one in spiritual quality, but we do not have the same quantity or potency as the Supreme.

PROBLEMS IN THE MEDITATION PROCESS

Problems that most people have in being unable to make satisfactory progress in meditation usually comes from a lack of seriousness, sufficient purity, and especially a lack of sense control. The downward tendencies from uncontrolled senses and wrong habits in life make the mind too disturbed and restless. A person may sit down to meditate, physically unmoving, but the mind may be in a whirl, thinking of so many issues, and protesting and straining against doing meditation. This is what often makes it a frustrating and tiring experience.

For such people it may be better to go on to mantra meditation and focus the mind on something in particular, like the mantra, rather than trying to completely still the mind in order to achieve stable and fixed concentration for self-reflection and inward meditation. Mantra meditation is also an extremely beneficial form of meditation and is actually recommended in this age of Kali-yuga more so than the form of meditation we are presently discussing. So we will discuss mantra meditation more thoroughly later in this book.

MANTRA MEDITATION

Most people that are new to meditation may sit, go through the steps for preparation, try the techniques, and still remain focused on feelings of the body, thoughts and ideas, or sounds that are heard. In fact, it is understood that most people in this age of Kali-yuga can hardly sit quietly for even ten minutes or calm their mind. That is why it is recommended that they use the process of mantra meditation to more easily focus their mind and attention on something, like the vibration of the mantra, and then, by placing their focus on the mantra, remove their attention from distractions and sensual inclinations or stimuli.

The word "mantra" means to deliver (tra) the mind (mana), and it is one of the easiest methods to use. The mantra itself, depending on which one used, often incorporates a vibrational formula to call various energies or powers to oneself, or to awaken one to higher states of awareness and perception and realizations. In this way, layers of illusion and confusion are peeled away giving one clarity and focus. So a few techniques of mantra meditation are included later.

STARTING THE PROCESS

When you feel you are ready to begin a spiritual discipline, you have to ask yourself if you are serious. Have you decided that you really want to be spiritually awakened during this lifetime? Are you ready to be committed? Is spiritual progress the primary importance in your life? Are you ready to change your lifestyle in the necessary ways to assist in whatever mental, psychological, intellectual and physical transformations are necessary? If so, then begin with steady determination.

When beginning to engage in meditation, one of the first experiences you may have will be an attractive state of mental calm. As one engages in regular sessions of meditation, it may provide a private but privileged form of refined pleasure that will bring the distaste toward the more mundane forms of happiness in material existence. With a higher sense of Self awareness, one may attain a higher set of values. Thus, it becomes easier for a person to follow a more balanced and wholesome way of life, and avoid those actions that may cause distractions and lack conduciveness to spiritual advancement.

The spiritual path is often one of inner singleness of purpose and may thus require one to appear as if alone and independent from the influences that affect so much of the rest of society. This does not mean that one will be lonely, but one must be determined to fulfill the real purpose of life. We have to understand that people who are completely absorbed in material affairs are in need of awakening with spiritual knowledge from holy beings. Most people will not be interested, but we need to help bring such light and wisdom to humanity. And we have to make the decision to be one those people.

Furthermore, we should not feel that we need to be recognized for whatever spiritual progress we make in our practice. We should know that our spiritual awareness will contribute to the collective human consciousness throughout the world. It is said that to move one grain of sand on a beach is to change the face of the world. Similarly, we may also do outward activities to help humanity, but the consistent upliftment of our own consciousness can certainly and subtly affect the world, especially those within our sphere of our activities.

Of course, it can be difficult at times to deal with normal frustrations or problems of existence, as well as with people who are spiritually stagnant and unawake, or who have dismal attitudes toward life. However, with applied spiritual knowledge and growth, living a constructive life with a positive attitude, in spite of whatever challenges come our way, will be a natural by-product of our inner development.

If we are successful on the spiritual path, we will become aware of what we really are and have been all along. As we attain higher states of consciousness, there will be revealed new ways of knowing ourselves, and loftier ways of perceiving and relating to the world around us. We may ultimately uncover our own divine Self. It is merely a question of becoming free of the wrong and distracting and misleading thoughts, feelings and actions. Those are things which keep us tied to the wrong image of who we are, and the temporary and fleeting level of reality. You simply need to apply yourself with faith to the sadhana, the spiritual practice at hand. And do not judge yourself by your progress or how much or how little you have attained in realizations or awareness. Do not expect to be seeing bright lights and hearing cosmic sounds as a means to judge your progress. Such things may mean you are on your way, but that is still not the goal. You have to reach much further than that. We often progress in simple ways more than we have realized. Most people will merely slide quietly into perfection with little notice of any miracles or spectacular results. It is like eating a meal and afterwards you simply know, without much thinking about it, that you are no longer hungry.

Meditation becomes easier and more joyous when there is sure and simple faith and love for God. After all, any success in spiritual life depends not only on our own determination and sincerity, but also on the grace of the Supreme. In all your spiritual progress, including meditation, devotion to God is one of the most profound aids to your success and direction. It helps keep your spiritual purpose in focus, and helps prevent you from becoming self-serving and egotistical in the view of yourself. The more humble your devotion is to God in your practice will certainly result in a more complete level of realization.

It's been said that the mind is like a pond. When the concentration is on one object, it is as if one throws a single stone into the water and you observe beautiful rings expanding out from one point on a smooth surface. When there are a multitude of thoughts, it is like many stones hitting the surface of the lake, and ripples are going all over, running into each other, making any sort of clear reflection off the surface of the water impossible. Similarly, when the mind is full of thoughts it is impossible for any deep awareness to manifest, or any deeper reflection about oneself to take place. And this is the way the mind exists most of the time. In that condition, all we can do is attend to one thought before another breaks through, whether we like it or not. Thus, we are continuously forced to deal with the constant agitation of the mind, as if it is pulled by our senses, desires, goals, dreams, attachments, aversions, or attempts to serve the demands of others. In such a situation, where is there any peace?

So the basis of meditation is to reach a state of being free from this agitation, to calm the mind, like allowing the surface of the pond to become smooth after stopping the throwing of any stones into it. Then once the surface becomes smooth, we can begin to see the reflection on the surface of our Self, our true nature of sat-chit-ananda, eternity, full knowledge and bliss. However, the real goal of meditation is to not only see the reflection, but to go deep enough wherein we make direct contact with our real, spiritual identity. Steady contact with the Self is not only meditation but becomes samadhi, an uninterrupted absorption in our real constitutional position of being a spiritual being, jivatma. Then we actually begin to enter into that higher and eternal awareness of who and what we are and where we are going in this life.

OM SHANTI SHANTI SHANTI

horizontal rule

CHAPTER TWO

Preparation for Meditation

The beauty of meditation is that you need no special equipment. You do not need to go anywhere special, or be a member of a fitness club or have certain machines to work with. You only need your own mind.

First we hear about who we are from higher authorities, such as a spiritual teacher. Then we reflect on what we have heard and understood. Then we engage in meditation to allow the knowledge to unfold or manifest in our awareness. In this way, meditation acts as a channel to allow contact between the individual soul and the Supersoul, Paramatma, within us.

In the first few weeks or months of meditation, the mind may not be willing to cooperate. You may have to spend time disciplining it. As you observe your concerns and the turbulence that goes on within the mind, you may be surprised that you even have such thoughts. Later, however, the mind will become more easily subdued, with fewer thoughts. And finally, after some experience, it may not take any time at all for you to calm and quiet the mind, which will become more accommodating for you to go beyond its influence.

If you have your own house or apartment, it will be nice to have a separate or special room in which you do your meditation, yoga, or prayers and worship. Keep it sanctified with holy pictures, incense, maybe some candles, or flowers. Use it only for this purpose. Then go in when you have the proper time to engage in serious yoga, prayers or meditation. Only allow into it those who share the same interest and vibrations as you. Keep the vibration of holiness in it. Get so that whenever you enter the room, that vibration will uplift you. Furthermore, when you have practiced your sacred activities in the room and imbibed the holy atmosphere, learn to carry that holy vibration with you throughout the day.

Beginners can practice meditation 2, 3 or 4 times a week until they get accustomed to the routine and the habit of taking time out just for themselves. Then you can practice everyday, even twice a day. It is the time to be with yourself everyday.

WHEN TO MEDITATE

Traditionally it is accepted that the best time to engage in any spiritual practice is before sunrise, during the brahma-muhurta hour as it is called. This is the time when you are often the most clear, and before you begin the course of the day and the mind becomes cluttered with concerns and activities. It is often quiet at this time, and your mind is also the most peaceful. Furthermore, early meditation prepares you for whatever else may happen through the day.

However, for beginners it can be best to do your sadhana or spiritual practice whenever you can. Evening meditation can also be very good, especially to calm yourself after a busy day and realize or bring yourself back to the real you, that you are only within the body and separate from the seemingly crazy drama that goes on around you.

The main point is to try and pick a time once or twice a day and be consistent about it. It should be a discipline that becomes a normal part of your day. This makes for steady spiritual progress, in spite of whatever else may happen. It is also the way to train the mind to conquer itself and enter increasingly deeper states of awareness and concentration.

OVERCOMING THE IMPEDIMENTS

The Bhagavad-gita explains that there are six major impediments to meditation, or spiritual progress in general, that reside within each of us. It requires self-inquiry to see where these obstacles affect us the most. These are kama (sensual desire), krodha (anger), lobha (greed), moha (delusion), mada (pride), and matsarya (jealousy). Again, these are functions or feelings that exist within the mind. When we are functioning only on the mayic plane, under the influence of the mind and senses, these feelings are at constant play to varying degrees. Spiritual progress means that these must be controlled and not controllers of us. However, we cannot falsely suppress these, or they will crop up in some other more damaging manner. But we must explore how they affect us and why. We must sublimate them by rising above their influence. This can be done by using meditation to perceive the difference between our mental existence and our internal and spiritual existence. The more spiritual we become, the less we are affected by these six enemies of spiritual progress, and the less we need to exist on the mental and sensual plane, which is also like the instinctual or habitual level.

The habitual thought patterns that are so often given free reign are the impulses which make us act with little thought behind it. This is what needs to be corrected. Observance of such thoughts and meditation to rise above it is the process to overcome such a base level of existence.

BASIC ELEMENTS OF THE PRACTICE

The basic practice of meditation also incorporates the eight steps known as yama (restraints), niyama (positive developments), asanas (postures), pranayama (breath and psychic energy control), pratyahara (withdrawal of the senses), dharana (focused attention), and then comes dhyana (meditation) followed by samadhi (a perfect flow of attention on something that provides a superconscious experience).

To explain each of these briefly, yama is moral discipline. This also consists of a series of steps that include ahimsa (nonviolence toward all creatures), satya (truthfulness in thought, word and deed, and not hurting anyone by one's words), asteya (nonstealing and avoiding that which is harmful to spiritual merit), brahmacharya (control of sensual passions in thought, word and deed), and aparigraha (the renunciation of that which is not necessary).

Niyama means to cultivate shaucha (cleanliness), santosha (contentment with what one has without undue endeavor), tapas (voluntary austerity and tolerance in body, mind and speech for a higher cause), svadhyaya (scriptural study and reflection), and ishvara-pranidhana (offering the fruits of actions to God). Yama and Niyama together are like basic moral values that one must have if he or she expects to go further while expecting any genuine results.

Asanas are the disciplines of using steady and comfortable postures which will be suitable for meditation and toning the body for the correct flow of prana, or psychic energy. This is used with pranayama, the controlled breathing and holding of breaths in a systematic way. This helps to bring the mind under control, or calms the mind, and also builds or stores the prana or life-force within the body for preparing the consciousness for higher awareness. This process always uses what is called rechaka (exhalation), puraka (inhalation) and then kumbhaka (retention). This is a whole system by itself, but can be quite simple. So we have included a few basic pranayama exercises for you to use.

Pratyahara is next, which is the withdrawing of the senses from the external stimuli that often creates distractions in the mind and one's concentration. Once the senses are under control, or no longer providing input to the mind, or maybe we should say that when the mind is no longer accepting such input, then there can be dharana.

It is said that when there is the cessation of the ingoing and outgoing breaths, there is an unbroken continuity of kumbhaka or retention. This is the Gap in between breaths and body functions, and in between thoughts, in which there is the potential for full awareness outside the influence or affects of the mind. It is this Gap where there is freedom from any distractions and in which there is the suitable situation for dharana.

It is the activity of the mind which forces our interplay with the mayic plane of existence. Through the use of intelligence and wisdom, the individual must make the mind stable and tranquil. When the mind is no longer concerned with the past or future, but focused only on the present moment in an effortless way, then suffering and sorrow will vanish. It is this restraint of the mind's activities that will help bring about the freedom from further bondage to the wheel of time and material concerns.

Dharana is reached after the body has been prepared through asanas, and the mind has been treated with pranayama. Dharana is the fixed attention toward a single point or object, or state of awareness. This is the area that is probably the hardest for anyone to achieve in this day and age. The mind is accustomed to wandering about and to think or dwell on anything. So it is not easy to fix the mind on any one object or thought. Most people tend to give up on meditation at this level if it is too difficult. This is another reason why meditation may be easy to dabble in but most difficult to use for substantial spiritual progress. In dharana there may still be the sense of the person, the object of meditation, and the process of meditation. However, in dharana there is the potential for dhyana, real and absorbed meditation.

Dhyana takes place when dharana becomes sharpened. In dhyana, when the consciousness is free from the affects of the mind, it can begin to recognize the pure self, shuddhatma. When the flow of attention and thought is uninterrupted toward the object, this meditation is called dhyana. Therein a person enters a state that has no qualification. In his contemplation and focus on the Supreme Spirit, he may enter a state of supreme bliss. Then he sees the light of his own Self. He becomes filled with clarity regarding his own identity and position, and is secure in knowing who and what he really is. He feels and is filled with bliss from which he can never be shaken. He carries this consciousness and awareness wherever he goes. The next step is samadhi.

Samadhi is when the awareness is so deep that the identity of oneself becomes lost in the object upon which one is meditating. Sometimes a person also becomes oblivious to the outer world. The sense of ego, or of oneself, is now completely lost. The meditator or yogi is aware of only the object of meditation. There is no sense of his or her own identity, for the working of the mind has ceased, or ceased from being noticed. Then God, as the object of meditation, will become the sole point of awareness. In this sort of samadhi, one begins to know God, and also begins to see nothing outside the energy or existence of God. There is only unlimited bliss and freedom to expand such bliss. The peace surpasses all that could describe it. Then also bhakti or devotion increases immensely so that one no longer sees anything as being separate from the existence of God. The person's love for God is ever-growing and ever-existent. There is no longer any maya in his awareness. Whatever he sees is all a display of the energy of God, Who is the source of all that is. In such a state of awareness, one is never outside the perception of the Supreme Being. Whatever beauty the person sees is but a reflection of the cause of its beauty, which is the Supreme Creator. In this awareness, a person is already in the spiritual domain. If one can maintain this level of samadhi at the time of death, then the person can achieve kaivalya, or liberation from material existence.

When we meditate, we want a continuous flow of concentration toward the point or purpose of our attention. This process essentially involves reaching a state of pure meditation in which a person enters an uninterrupted flow of contemplation on God. Then, as one proceeds, the meditator loses all awareness of the body and external or sensual stimuli. Then you can enter the freedom to experience superconsciousness.

Meditation and the performance of chanting mantras at particular times of the day is the way to open and prepare oneself for higher awareness and to perceive higher levels of reality and consciousness. Repeated practice of this process will cleanse the mental fields of habitual thought patterns of material desires and bring in increasingly deeper levels of illumination.

As a person practices and becomes more experienced, the preparation for meditation decreases. One can soon find that all that has to be done is sit in silence, breathe evenly, calmly, focus within, tune into a higher consciousness, and then away you go, immediately losing contact with the dictates of the mind and senses, and sailing into higher awareness or even new levels of awakening. However, this will take time to achieve, and it takes practice and experience to reach this level of familiarity with the process. So let us explain a few of these steps a little further for those who are interested.

ASANAS

The Yoga Sutras of Patanjali defines yoga asanas as sthiram sukham aasanam, which means a position which is comfortable and steady. The yoga asanas are postures that are meant to train the body and mind to be disciplined and balanced. Used with the pranayama techniques, the asanas are meant to help charge the body with prana and life force to enhance one's meditative abilities and reach deeper levels of concentration and awareness. There are numerous books that describe many hundreds of asanas, but we will include a few which will be all you need in order to proceed with this course on meditation.

However, we must remember that we are trying to have a posture that is comfortable for sitting in meditation. So in spite of the descriptions that follow, we may also use cushions, folded blankets, or mats, that can help in this way. They can be placed under us in a way that elevates the body by about two inches, with the legs resting lower on the floor. The legs and hips will be more relaxed this way, and without as much pressure on the pelvis. To help keep your back straight, you may even sit against a wall. If your legs are too uncomfortable even in this position, you can also use a straight back chair, or sit on the edge of the seat.

SUKHASANA

This is one of the most common of the yoga asanas. It means to sit down cross-legged in a comfortable position. Sukh means easy position. This is especially recommended for beginners for doing pranayama exercises and meditation. It is one of the best to relax the body's muscles for prolonged positioning. In the yoga tradition, a comfortable position is properly executed when one can maintain it for three hours and 48 minutes, with a sufficient inward focus. Of course, while this simple posture is easily done by Indians and yogis, it is not quite as easy for those of us who don't often sit on the floor.

PADMASANA

This is probably the most popular of all asanas. Many yogis use it and are pictured in this position, just as the Buddha is often viewed sitting in this posture. This asana can be regularly practiced, and many people can take to it easily. However, for beginners it is suggested to start slow as it may take the leg ligaments to grow into shape. It is another cross-legged position, but with the soles of the feet resting on top of the thighs, not below them as most people sit. The position has a calming effect on the mind and nerves, which is needed for long-termed meditation. The pose helps keep the spine erect and provides good posture. Keeping the body's joints flexible is another of its benefits.

SHAVASANA

Shava means corpse, and this is the corpse pose. It is one of the simplest to perform, and some of the pranayama exercises ask for this asana to be performed afterwards. Basically you lay down with the arms a little out from the body and the legs slightly separated. You relax completely, both in body and mind, laying motionless and with a perfectly quiet mind. However, it is also difficult because if you relax too much you are likely to go to sleep, which is not wanted. To avoid sleep it is suggested that if you notice yourself getting drowsy, you increase your rate of breathing. Many yoga sessions begin and end with the shavasana, which is generally done for about 10 to 15 minutes.

PRANAYAMA

PREPARATION IN BREATHING

Pranayama is the science of breath. It is part of the hatha and raja yoga systems. It consists of particular exercises to control breathing in ways that it will bring more oxygen into the blood and to the brain. It also helps control the flickering nature of the mind. Prana in Sanskrit means the energy of life, while ayama means stretch, extend, expand or lengthen. And that is the purpose of it: to manipulate the breathing to increase and manage the circulation of vital energy, prana, through the nadis or subtle nerve channels through the body. This assists in the health, vitality and longevity of the body. It is also said to awaken the cerebrospinal nerve centers to their full potential.

Most people take little notice of the way they breathe. Many breathe quick and shallow breaths, which is not healthy. Such breathing allows for only a small amount of oxygen to be accepted by the body in the upper portions of the lungs. This causes low energy levels and susceptibility to disease.

When one practices correct breathing, one must breathe through the nose and then do a full inhalation followed by a complete exhalation. A deep breath means that the abdomen expands along with the lungs, and the shoulders move back. A full exhalation means your abdomen contracts and chest moves in as your diaphragm moves up and may come close to touching the heart.

While doing pranayama, the correct breath should be that you first exhale, then inhale and retain the breath, then exhale completely. Exhalation is the most important part.

However, prana is the energy that is imbibed by the blood, not only through breath but also through food, water and even sunlight. Pranayama, as well as yogic asanas, help amplify the prana and increase the amount we take in. This, of course, increases our own energy, and also helps pave the way for increased awareness and brain activity, as well as the means for perceiving deeper levels of reality and consciousness. Prana exists and moves primarily through the subtle or astral body in the nadis, or nerve channels. The asanas are especially for opening the nadis and chakras to allow for an increased flow of prana through the system.

The main nadi is the Sushumna that flows along the spine. On either side are the Ida (connected with the left nostril) and Pingala (connected to the right nostril), the two smaller nadis near the spinal ganglia which spiral around the Sushumna. The Ida nadi is the moon current, the influence of which is cooling and calming, while the Pingala nadi is the sun current, which is warming and stimulating. The dominant air currents usually change from one nostril to the other about every one hour and 50 minutes. When the right nostril and prana current dominates, a person tends to be more lively, outgoing, and intellectually active, and more left-brain oriented. When the left nostril or prana current dominates, a person tends to be more inward, quieter, imaginative, and meditative, and more right-brain active. When both nostrils and prana channels flow equally, it indicates that both sides of the brain are interacting equally. This is a good time for meditation.

Entering meditation can help harmonize the flow of the prana through the Ida and Pingala channels. However, practicing pranayama can help do that, which also helps balance the mind and body. This is how you can regulate the flow and accumulation of prana in the body.

THE UJJAYI PRANAYAMA TECHNIQUE

In preparing for a meditation session, doing some pranayama beforehand can be most helpful to quiet the mind. If you have ever been to a yoga class, then you have probably done this common technique. If not, then here is a description of one that has been used for many hundreds of years.

This is one of the most basic techniques for doing pranayama. You sit comfortably in the lotus or cross-legged position. Keep you back straight, but lower the head to the chest with the chin touching the place between the collar bones. Then stretch the arms out to the knees and rest the back of the wrists on the knees. Keep your fingers straight but for joining the tips of the index fingers to the tips of the thumbs. This is known as the Jnana (pronounced as gyana) Mudra, meaning the sign of knowledge. The index finger represents the individual soul while the thumb represents the Universal Soul. The tips of the finger and thumbs being joined represents the exchange of knowledge.

1. Now close your eyes and focus inward.

2. Exhale completely, bringing your stomach in.

3. Now take a slow deep breath through the nose, allowing it to make a sound, until the lungs are full, but not allowing the abdomen to expand.

4. Then retain the breath for a few seconds.

5. Now exhale slowly and evenly until the lungs are emptied completely.

6. After a few seconds, gradually relax the diaphragm.

7. Wait another few seconds (bahya kumbhaka) and now take another slow and deep breath through both nostrils.

8. Repeat this cycle five to ten times.

9. When finished lie on the floor with legs slightly separated from each other, and arms slightly away from the body (in the Shavasana asana). Relax for a few minutes.

THE KAPALABHATI BREATHING TECHNIQUE

This is basically a way of doing a forced exhalation. The way this works is that you sit comfortably, cross-legged on the floor or mat or somewhere. Breathe normally for a few breaths, and then,

1. Exhale quickly and deeply by pulling the abdomen in with your stomach muscles, and letting the air out through the nostrils with an audible sound.

2. Relax your abdomen and let the air enter the lungs again. The inhale should be twice as long as the exhale.

3. Again pull in the abdomen and exhale with a quick gasp through the nose.

4. Do this 20 times or so. You should do two or three of these per second.

5. Then end this session by inhaling slowly and completely.

6. Retain the breath as long as comfortable.

7. Then exhale slowly and deeply.

8. You can repeat this process another 2 times or so.

This exercise helps clean the lungs of all stale air, allowing for a full inhalation of clean oxygen. The name Kapalabhati means "skull shining" in reference to the additional oxygen that helps clear the mind and consciousness. The movement of the diaphragm also tones the internal organs like the stomach, liver and heart.

THE ANULOMA VILOMA BREATHING TECHNIQUE

This is also a common technique but quite beneficial. This is for breathing through alternate nostrils. The left nostril is connected with the Ida nadi, the path of the Pingala nadi is the right nostril. Throughout the day, if you will notice, your breathing changes from one nostril to the other. Breathing through the right or solar nostril indicates the time for action, doing things. While breathing primarily through the left or lunar nostril indicates a time for thought or meditation. As previously mentioned, this change usually happens about every one hour and fifty minutes when we are healthy. However, most people experience disturbances in this pattern. So this technique helps restore a balanced flow.

When ready bring your right hand up to your nose and use the thumb and ring fingers. Fold your index and middle fingers toward the palm. This is called the Vishnu Mudra. Then

1. Take a deep breath and exhale completely two times.

2. Then inhale and block your right nostril using your thumb.

3. Exhale a slow complete breath through the left nostril.

4. Inhale through the left nostril.

5. Hold your breath while closing both nostrils.

6. Close the left nostril with your ring and little fingers and breathe out a slow and complete breath through the right nostril.

7. Keep the left nostril closed and breathe in through the right nostril.

8. Hold both nostrils closed and retain the breath.

9. Now close the right nostril with the thumb and breathe out through the left nostril.

10. Now start again from # 2, and do this routine several times for one session.

11. Gradually, slow the breath to a 5 second inhalation and a 10 second exhalation.

12. End the session by bringing down your hand and inhaling through both nostrils.

13. Exhale completely.

14. Sit quietly, aware of the energy going through your system.

A variation on this technique is that all inhalations are through both nostrils, and exhalations are through alternating nostrils.

THE BRAHMARI, SITKARI AND SITHALI BREATHING TECHNIQUES

Three other simple techniques are the Brahmari, Sitkari and Sithali. In the Brahmari you partially close the glottis in your throat while you inhale through the nostrils, producing a snoring sound. Then as you exhale slowly, produce a humming sound which helps slow the exhalation. Repeat several times.

The Sitkari is when you press the tip of the tongue to the roof of the mouth and slowly inhale through the open mouth, producing a hissing sound. Retain the breath as long as possible and exhale through the nose. Repeat several times.

Both of these techniques cool the body and stifle hunger and thirst, while the Sitkari is said to also increase one's beauty.

The Sithali breath is when you stick your tongue out a bit and curl the sides of it. Then you suck the breath in as if sucking it through a straw. Then close your mouth and hold your breath and exhale slowly through the nose. Repeat several times.

OM SHANTI SHANTI SHANTI

horizontal rule

CHAPTER THREE

The Meditation Process

There are many techniques for meditation these days, and many levels of awareness we can reach. Many meditation techniques incorporate the basic requirement of focusing on our breathing. Our breathing also reflects our mental state. For example, when we are excited or angry, our breathing is often rapid, uneasy or shallow. When we are calm, our breathing is more slow and deep. Control of the breath automatically affects the mind, and begins to calm it. This can prepare it for deeper thoughts and awareness. It helps bring our awareness to the Self within, or the observer of our thoughts and actions.

The mind will naturally focus on objects of its liking. The senses will drag the mind toward the objects with which they want to engage. The mind works in the mayic realm and is not equipped to rise above the area or awareness of the senses. It is the mind which interprets the stimuli and makes demands of the senses. It is the intelligence that then makes the plans to fulfill the wants of the mind. And the mind interprets what is favorable or unfavorable. So for one to reach the area of perceiving a higher reality, one must rise above the influence and limitations of the mind.

Meditation on the path of knowledge and enlightenment is to focus the mind on the Ultimate Reality, the Supreme Being.

If you have had problems or troubles during the day, try not to take them with you to your place of meditation, or into your mind while trying to meditate. It will only further distract you when trying to reach higher states of awareness, free from mental impulses or habitual thought patterns.

If, however, you plan to meditate for guidance or solutions, feel that God is aware of your concern or situation. Make your prayers to God before you meditate so that as you go into meditation you can listen for answers or awakenings. Know that God manages the whole universe, and though we have free will to do as we like, if we are sincerely seeking help, then God can let us know in due time, and in the way we need to learn our lessons, what we should do for our progress. No problem is unsolvable, but only needs a plan or some insight to deal with it or understand it. You are a spiritual being whose real identity is beyond mundane or material situations.

The best times to meditate are at dawn and dusk. You should sit facing the east, or the north. This takes advantage of the subtle influence of the earth's magnetic field. For sessions of deep meditation, I personally like to meditate in the dark, before sunrise or after sunset, all lights out, with no noise. Then, even when eyes are open, there is no sensual distraction from hearing, seeing, smelling, tasting or feeling. Then I can go as deep as I like.

The first step is to sit cross-legged but comfortably on the floor, and sit on a mat, a cushion, or even on the edge of a chair. This is after you have done some pranayama and breathing exercises, if you choose to, beforehand to help prepare for the meditation session. You may also want to turn off the phone. Also, wear loose clothes to allow for ease of sitting and not to impede your smooth and natural breathing. It is important that you can sit without any difficulties or feelings of constraint. Simply keep your spine tall and straight. Let your hands relax, resting on your thighs or knees, palms up with thumbs and index fingers joined at the tips, in the Chin or Jnana Mudra. Or they can be folded in your lap. Broaden your shoulders so you can breathe deeply.

Now close your eyes. Remember, this is time for your Self. So let go of all outer concerns and let yourself relax while keeping the back straight.

ONE MEDITATION TECHNIQUE BASED ON OUR BREATH

So now begin to observe your breathing as it adjusts itself automatically to your position and relaxed state of mind. As you relax, release yourself of all stress. Turn your attention more inward, and deepen your inhalation, taking your time before you give a longer exhalation. Inhale easily and if you count to 4 on the inhale, give a count to 6 while you exhale. Let the breath bring in energy to heal, sooth, and give light to all parts of the body. Enter an increasingly calm state of mind.

As you continue to breathe, extend your breaths as it is comfortable to you. So if you breathe in at a count of 5, hold your breath within for a count of 5, and then exhale slowly for a count of 10. This is when your breathing becomes pranayama and allows the mind to increase in calmness and inward perception, and heightened awareness. Keep breathing like this for several minutes. This prepares you for continued inward focus.

Now begin to breath as is most natural for you, without counting, and in whatever way is most easy for you. And sit straight but easily.

Now simply sit in awareness of your being for a few minutes. Keep your eyes closed. Focus on being the observer, watching and listening to your inner attention on whatever you are aware of. Start with listening to the sounds outside of you. This may be birds, the wind, or something else. Keep your mind at peace if this causes an inner dialogue to begin, or if the sounds start your thought processes. Stifle your thinking and simply remain the observer. Remember, if thoughts enter your mind as reactions to what you hear, simply observe them coming and going, knowing they are not you but merely reactions to sense perceptions. Just watch your thoughts as if they are but the flow of water in a river, or clouds in the sky that form, change shape and later disperse. You are the observer. As you watch this, focus on who is doing the observing. This is the Self within the body, deeper than the mind, deeper than the intelligence.

Now bring your awareness even deeper, more inward, and listen to what is inside you. Maybe you can hear your heartbeat, or just listen to your breathing. If your mind wanders as you listen to your breath, quiet it and bring it back to center. Do not let it go one way or the other.

At this point you can use your meditation to focus on your breathing as a means to get closer to the Divine. View your breathing as a means of offering all that we are to the Supreme as we exhale. Then as we inhale, we bring into our body the higher life energy of the Divine. We perceive our very breath as the energy of God that supports us, enlivens us. We see that God is life all around us as well as our life force within us. This life force is the cause of all creation, the cause of all life, and the center of all bliss and eternity, of which we are a part. In this way, we become more in tune with the Supreme that manifests throughout the creation. We are dovetailed in our purpose to become and remain more united with the energy of the Divine. As we become absorbed in this awareness, it dissolves the thought forms from our consciousness along with the seeds of desire that keep us here. This is one way we can use our breathing in meditation and to bring ourselves closer to God in the process.

Now, when you are ready, go deeper, and as you breathe, you will notice the space between your breaths. Similarly, as you watch your thoughts, notice the space between thoughts, between the end of one and the start of another. Meditation is the focus on that space or Gap between thoughts. It is the process of lengthening that space. It is within that space wherein we can become free of the influence or input of the senses and mind, and more aware of our deeper selves. Therein we can become aware of a deeper dimension, and the realm of spirit, if we can go deep enough.

As you continue to focus on the space between the breaths and thoughts, let it deepen even more. Let it widen. Let it open up to the point where you are no longer even aware of your breathing, or of any thoughts. Let this space open until you are absorbed in it. That is when you can go beyond the mind. That is the doorway into another realm wherein you can get in touch with your higher Self.

This new experience beyond the mind may itself give you an initial feeling of bliss or wonder, a feeling of new possibilities that could unfold before you. But remember, this is merely the beginning, and there is much farther to go. There is also the need to become steady at this technique through practice if you are to truly attain the results that are possible.

As you free yourself from outside influences, be open to Infinity, to the omnipresent God both within you and all around you.

Be alert to exploring the higher consciousness you experience or find yourself in, or the awakenings and realizations you have. When you enter higher states of awareness you are bound to have moments of clarity that allow you to reassess your identity, your position in the universe, and the possibilities that are available to you.

Now, in this deeper level, just meditate on being, on awareness. As you focus inward like this, as you go deeper, observe how what has happened outside in the world of the senses, the exterior drama, is no longer a distraction or disturbance. You are at peace. We see ourselves as beings of light, in harmony with the flow of the universe. The seeds of suffering dissolve. You are your own person, you are whole, full of light, love, energy, and unlimited possibilities. In this state of consciousness you have access to unlimited intelligence, clarity, and the energy or vibration for healing, and for inspiration and guidance.

It is said that prayer is like petitioning God for guidance or blessing, while meditation is listening for the answer. It is in this higher state of inner awareness in which we may hear or sense the answer, or attain the guidance. Sit quietly, your awareness focused inward, and realize your wholeness, the joy available to you, and the completeness that is always there within.

At this point, if there was something in particular you had a question about, or some quality you need to have in the outer world, now is the time when you may address that issue. If you need something like a better outlook, improved dealings with others, or a higher sense of self-assurance in yourself, now is the time to use an affirmation if you want, and to bring that back to the outer world as you begin to come out of your state of meditation.

Feel that quality throughout your whole being, as if it is blessing every part of you. When it has penetrated every cell and every corner of your mind, when you are full with this new or helpful quality or perception, and you feel empowered, then you can begin to bring your attention back first to your breath, then to listening to what is around you, and then feel your body and your surroundings.

Or if you have a particular question about which you seek guidance, you may also start the meditation session with that in the back of your mind. Then dwell on that a bit during your state of deep awareness, and take a sense of clarity about it with you as you come out of your meditation. Spend some time in this level of awareness in your meditation. When it is enough, then prepare to slowly return to the outer world. [If you are ready to go deeper or are not concerned with questions or guidance, then proceed to the Deep Meditation Section.]

ENDING YOUR MEDITATION

As you prepare to leave your higher state of consciousness or end your meditation session, feel yourself to be more closely in tune with the Divine will, the Universal Consciousness, and that the higher energies of God are flowing through you. Feel that you are connected to everything in the universe and especially connected with God, always. The closer you get to God, the more closely God will guide you and inspire you with proper ideas, motivation, inspiration and action. Feel that you have been rejuvenated on every level, physically, mentally and spiritually. Visualize yourself as being completely whole, a vehicle of positivity, wishing the highest good for yourself and everyone else, like a reflection of God's love on anyone, and that every living entity is a part of God. Spread your vision to encompass the whole universe and pray that peace prevails through an enlightened society.

When you are coming out of your meditation, remain conscious of the presence of God, and the sense of your spiritual identity. Be aware that through the grace of God you will be assisted in whatever transformations you need to develop. The deeper you go in this awareness, the more you will become sensitive to the idea that everything is in balance. That everything that is happening to you, and throughout the world, is taking place through cause and effect. And to change the effect starts with altering the cause, or the initial action that starts the reaction. The point is to balance external actions with internal knowings. Thus, meditation becomes a process of working within your own consciousness to reach a higher state of spiritual perception that manifests in your everyday life. When a perfect balance is reached, you will feel a sense of completeness, a higher sense of purpose, a clearer sense of where you are going and where you want to go.

Once you have regularly practiced this, you can go deeper each time. You can also move to that deep space within you more quickly. Such a session may last only 15-20 minutes, or if you really get into it, it can be much longer. I've had sessions for 2 hours and came out of it thinking I'd spent only 30 minutes in meditation. The time is up to you, as well as how much time you can give to it. You may also do this technique once a day, preferably in the morning before the day begins, or anytime, even twice a day, morning and evening.

The more you practice it, the more you take that feeling of wholeness, self-sufficient happiness, completeness and confidence with you wherever you go. You'll see it adds quality to your life and enhances your attitude toward the world and realigns your position in the universe and your perception of who and what you are. It also helps increase the possibilities that are available to you and what you are capable of at both the outer and inner levels of your being.

DEEP MEDITATION

In doing deep meditation, instead of ending our meditation session as we did in the previous description above, we continue to go even deeper. We go so deep that we lose all contact with our bodily identification. We become only awareness and nothing else. In fact, if we can go deep enough, in this level of awareness when we observe our new identity that is separate from the physical body, we cannot even tell whether we are male or female. We are not connected with such an identity at all. We are only a spiritual being that is aware of our eternal and transcendental nature. We have no past, we have no future. There is only the moment, the NOW, completely independent of time and all temporary or mayic forms of existence. We begin to recognize the potency and eternality of the soul and its connection with the Supreme Divinity.

In this level of meditation, we are not concerned with attaining guidance or clarity, or even taking back certain perspectives or affirmations with us when we leave our meditation. It is the experience itself which gives us all the guidance and clarity we need. It is this level of awareness and perception that alone is enough to provide us with all the understanding we need to see things in a totally different and new or fresh way when we end our meditation. Our perception of our eternal nature, the blissfulness that is always within us waiting to be tapped by mere awareness, separate from any bodily condition, is all we need. This profound reality will cling to your consciousness, or open your awareness, in all aspects of your life once you have experienced it. This itself will change the way you view life forever. And you will more easily want to engage in meditation as a definite part of your life on a regular basis.

I have to confess that the first time I entered into this level of meditation, when I ended the session and came back to my senses, I was not sure if what I had experienced was real. Was it merely my mind, or was it a definite level of reality that I had entered, which is beyond the body and mind? But just afterward, a friend of mine had returned from Puerto Rico and had met someone who had a near-death-experience. He had fallen off the back of a truck and hit his head, and went into that altered state of consciousness. The description of what he had experienced in his near-death-experience was the same as what I had experienced, but I did it through deep meditation rather than falling off a truck. And his feelings and awareness afterwards was the same as mine. You simply do not look at life the same way. The things that you took so seriously are no longer that serious. The things that kept you from living more clearly and more aware are simply not worth allowing them to have so much control over you and your life. And the problems that took up so much of your mental energy are no longer so important. It is truly like getting a fresh start in life, a new perspective of who you really are and what your place is in this universe. The weight is off your shoulders. You know that the universe, God, will take care of you, and that you will meet whatever it is that will help take you along to a new level of growth. No matter whether it appears to be negative or positive, it is all positive because it is meant to give the lessons or support for you to develop yourself further.

I have not really described this before, and I usually keep such things to myself . So there is much more I could say about it, but in many ways it is indescribable, as I am sure you can understand. When it is an experience beyond the mind and senses, how can the mind and senses fully grasp what is being described? In any case, this level of deep meditation that I have now described is merely on the higher level of sattva-guna, the mode of goodness which is still within material existence. It is not complete for perfect spiritual development, or for attaining full entrance into the spiritual domain. There is more.

FURTHER INSTRUCTIONS ON MEDITATION IN BHAGAVAD-GITA

There are many more instructions on what needs to be achieved through the process of yoga and meditation as described by Lord Krishna in the Vedic texts, such as the Bhagavad-gita and Srimad-Bhagavatam. To begin with, Krishna describes the preliminaries of the process by relating that one should shut out "all external sense objects, keeping the eyes and vision concentrated between the two eyebrows, suspending the inward and outward breaths within the nostrils. Thus controlling the mind, senses and intelligence, the transcendentalist becomes free from desire, fear and anger. One who is always in this state is certainly liberated." (Bg.5.27-28) Herein it is described how one needs to suspend the breathing, which is obviously more difficult than many people realize. The breath itself is said to be the last obstacle of meditation. Just as it is the gap between thoughts that is the place in which one is freed from the mind, and is the doorway to spiritual perception, it is also the gap between breaths. This, of course, is rarely possible in this day and age, so we have to work around that as best we can.

Furthermore, in preparation for this sort of yoga, Krishna explains that one should always try to live alone in a secluded place, control the mind, and concentrate on the Supreme Self. He should also remain free from desires and possessiveness. He should then lay kusha grass on the ground, cover it with deerskin [which helps keep away snakes] and a soft cloth. The yogi should then firmly sit on it and practice yoga by controlling the senses and mind and fixing one's attention on a single point. Then hold one's body, neck and head straight in a line and gaze at the tip of the nose [with eyes half-closed but unfocused]. Thus, with the mind free from agitation and fear, and any desires for sex, one should meditate on Me [Lord Krishna] within the heart [as Paramatma] and make Me the ultimate goal of life. By such practice of controlling the body, mind and senses, and by the cessation of material existence, the mystic yogi attains the kingdom of God. However, there is no possibility of becoming a yogi if one eats too much or too little, or sleeps too much or too little. He must be temperate in eating, sleeping, working or recreation to alleviate all material pains through the practice of yoga. Only through such practice, when one disciplines his mental activities, remaining devoid of all desires of the senses, and becomes situated in Transcendence, is he said to have attained yoga. The yogi must remain steady in meditation on the transcendent Self, just as a lamp remains steady in a windless place. (Bg.6.10-19)

This is the stage of perfection called trance, or samadhi. At this point one has the ability to connect with the soul and see the self by the pure mind, and to relish and rejoice in the self. It is in that state wherein one enjoys himself through transcendental senses and experiences boundless spiritual happiness. When one is established in such a way, one never departs from this truth, nor does he think there is any greater gain. Once situated in this way, one is never shaken, even in the midst of great difficulty. This is certainly actual freedom from all miseries born from material contact. Therefore, one should practice yoga with undeviating determination and faith. One should abandon every material desire based on the false ego [the conception that one is the material body] and control all the senses by the mind. Gradually, step by step, and with full conviction, by means of intelligence, one should become situated in trance by fixing the mind on the Self alone. (Bg.6.20-25)

So, as Sri Krishna continues, in the practice of yoga, from wherever the mind wanders, due to its unsteady nature, one must bring it back under the control of the Self. In this way, for the yogi whose mind is fixed on Me attains the highest happiness. By his identity with Brahman [the spiritual strata], he is liberated, and his mind is peaceful, free from passions and he is freed from sin. Steady in the Self, and free from all material contamination, such a yogi achieves the highest happiness, in touch with the Supreme Consciousness. Thereafter, a true yogi perceives Me in all beings, and sees every being in Me. Indeed, the self-realized person sees Me everywhere. For such a person who sees Me everywhere and everything in Me, I am never lost, nor is he ever lost to Me. The person who knows that I and the Supersoul within all creatures are one worships Me and remains always in Me in all respects. He who sees the true equality of all beings, both in their happiness and distress, is a perfect yogi. (Bg.6.26-32)

After practicing yoga throughout one's life, the goal is then to become liberated from any further material existence. It is not enough that yoga can make one more thoughtful, increase one's awareness, or make one's body more healthy. There are so many other ways by which a person can do that. But the real goal of yoga is to return to the spiritual realm. How that is done is also described by Lord Krishna. He explains that at the time of death, one who fixes his life airs between his eyebrows and in full devotion engages in remembering Me, the Supreme Lord, will certainly attain the Supreme Being. The destination of one who is learned in the Vedas, and who chants omkara (OM) and who are great sages in the renounced order, enter into the Brahman [the spiritual sky]. The process for accomplishing this requires the yogi to be situated in complete detachment from all activities of the senses. Closing off the doors of the senses and fixing the mind on the heart, and raising the life air to the top of the head, one establishes himself in yoga. Then, being situated as such and vibrating the sacred syllable OM, the supreme combination of letters, if one thinks of the Supreme Lord and quits his body, he will certainly reach the spiritual planets. (Bg.8.10-13) So this is the process of meditation by which the mystic yogi can reach the spiritual realm and be liberated from any further rounds of birth and death in the material worlds.

DIFFICULTIES TO REACH SPIRITUAL PERFECTION IN YOGA

However, even after hearing all about this system of yoga, Arjuna, who was being taught these things by Lord Krishna at the time, said that this system appears impractical and unendurable since the mind is so restless and unsteady. It is turbulent, obstinate and very strong. To subdue it is more difficult than controlling the wind. (Bg.6.33-4) Therefore, we must ask if Arjuna, who was a far more capable person 5,000 years ago than we are today, could perceive the difficulty of this system, then it behooves us to understand that it is also most difficult to use this system today and expect to reach perfection with it. The ultimate perfection with this form of yoga is that you become so focused on the Supreme within and around you that you attain liberation from any more cycles of birth and death in this material creation. However, now that we are in Kali-yuga, an age of quarrel, difficulties, distractions and discomfort, it is even harder for the majority of people to control the mind to such a degree as is expected through this system.

Nonetheless, Lord Krishna continued to advise Arjuna that even though it is very difficult to curb the restless mind, it is possible by constant practice and detachment. "Self-realization is difficult work for one whose mind is unbridled. But My opinion is that he whose mind is controlled, and who strives by the proper process, is assured of success." (Bg.6.35-36)

However, Arjuna was not so convinced and still questioned Lord Krishna. He asked what was the destination of someone who starts the process of self-realization but does not persevere, but gives up due to worldly-mindedness and does not attain success. Does such a person perish like a riven cloud, with no position anywhere? (Bg.6.37-38)

Here Arjuna is not merely asking about the Astanga or eightfold path of yoga. He is asking about any kind of genuine process of self-realization. What happens when a sincere person still cannot continue to reach the goal? Lord Krishna answers him that such a transcendentalist does not meet with destruction either in this world or in the spiritual world. One who does good is never overcome by evil. Even an unsuccessful yogi, after many, many years of enjoyment on the heavenly planets of the pious, is born in a family of righteous people, or a wealthy family of aristocracy [due to his pious credits]. Or he takes birth in a family of transcendentalists who are already on the spiritual path and great in wisdom. Yet, such a birth is most rare in this world. On taking such a birth, he again revives his divine consciousness from his previous life. Then he takes up the process again and continues to make further progress in order to achieve complete success. It is by virtue of the spiritual consciousness from his previous existence that he automatically becomes attracted to the yogic principles--even without seeking them. Such an inquisitive transcendentalist, striving for yoga, stands always above the rituals prescribed in the scriptures. But when the yogi engages himself with sincere endeavor, and being washed of all contamination, then, after many, many births and deaths, he ultimately attains the supreme goal. A yogi is greater than the ascetic performing austerities, greater than the empiricist philosopher, and greater than one engaged in karmic activities for fruitive results. So in all circumstances be a yogi. (Bg.6.40-46)

So herein Lord Krishna describes the positive opportunity that awaits anyone who makes any sincere endeavor on the path of spiritual advancement, even if they do not fully succeed in one lifetime. And then He concludes the real goal of yoga in the next verse, again pointing out the ease and need for the process of bhakti, loving devotion to Him. "And of all yogis, he who always abides in Me with great faith, worshiping Me in transcendental loving service [bhakti], is most intimately united with Me in yoga and is the highest of all." (Bg.6.47)

In a similar circumstance, after Lord Krishna explained the science of yoga to Uddhava, Uddhava had the same doubts as Arjuna. So he questioned it and said that he feared that the method of yoga that had been described by Lord Krishna is very difficult for one who cannot completely control his mind. So Uddhava requested Him to explain a simpler way of attaining spiritual perfection. Uddhava explained that many yogis who try to steady the mind experience frustration because of their inability to perfect the state of trance. Thus they weary in their attempts to control the mind. Therefore, swanlike men happily take shelter [through the process of bhakti-yoga] of Your lotus feet, the source of all transcendental ecstasy. But those who take pride in their accomplishments in yoga and karma fail to take shelter of You and are thus defeated by Your illusory energy. (Bhag.11.29.1-3)

In this way, it is best to understand what form of meditation works the best for the general mass of people in this age. So let us read the story of Narada Muni.

THE STORY OF NARADA MUNI

In our investigation into the process of spiritual realization and meditation that is recommended to work in this age, we can listen to the most interesting story of Narada Muni, as related in the Bhagavatam (Canto One, Chapters Five and Six) and hear how he achieved success, and what he also recommends for everyone in this age. However, he was someone who had become so perfect in meditation that He was completely God realized, and could directly see God. Nonetheless, even though the form of meditation that he used at first to achieve this enlightenment was similar to the one we have been describing so far, it was not the process he used in the end. So let us hear his story and find out what he recommends.

While giving instructions to Sri Vyasadeva, the great sage Narada Muni described his life and the process of his advancement to the level of spiritual and God realization. Narada Muni explained that in the last millennium he had been born as the simple son of a maidservant who was engaged in the service of brahmanas. They were devout followers of Vedanta, so they would settle as a group that would not travel in the rainy season. It was during this time that Narada was in the service of these Vedantists. Narada was a well-behaved boy and after some time the brahmanas gave him their mercy by once allowing him to take the remnants of their food. Taking the remnants of food from those who are spiritually advanced is sacred since their consciousness enters into the food and can help purify those who eat it. Once Narada had taken their food, he became purified in heart and he became attracted to path of the transcendentalists.

At that time he could also hear them talking amongst themselves about the nature of the Absolute, the Supreme Being. Narada became attracted to their conversations. Narada could then realize that it was only in his ignorance that caused him to accept gross and subtle coverings as his real identity. The sages also instructed Narada in the most confidential of spiritual topics.

After the sages left for other territories, Narada stayed with his mother. Since he was her only son, he looked after her. She wanted to take care of him, but she was a simple woman and could not do much. Then once when she was going out one night to milk a cow, she was bitten on the leg by a serpent. After she died, Narada traveled north. He went through many towns, villages, valleys, dark forests, gardens, and more. He finally became exhausted and then took a bath in a river. After drinking some water, he felt relieved and found a banyan tree in an uninhabited forest.

Then in the shade he began to perform deep meditation. He focused on the Supersoul within him, as he had learned from the sages that he had served. His mind became filled with spiritual love, tears rolled down from his eyes, and not long afterwards the Supreme Lord Sri Krishna appeared in the lotus of his heart. He became overwhelmed by feelings of happiness. Being absorbed in an ocean of ecstasy, he could see both himself and the Lord. But then he suddenly lost the vision of the Lord within him and got up, being perturbed. Despite his attempts to concentrate again and regain the perception he had, he could not recapture his meditation and the vision of the Lord. Thus he was much aggrieved.

However, the Lord then spoke to Narada from within. He said that He regretted that during this lifetime Narada would not be able to see Him anymore. But those who are incomplete in service and not completely free from all material taints can hardly ever see Him. Yet, the short vision Narada had of the Supreme was enough to increase Narada's hankering for Him. The more Narada desired to attain the vision of the Lord again, the more he would remain free from material desires. This would help in his progress. Such remembrance of the Supreme is itself a form of meditation. Through this sort of meditation one's intelligence becomes fixed and it becomes a means that helps take one to the transcendental world, out of the world of illusion. Then the Supreme Being, personified by sound but unseen by eyes, stopped speaking.

Narada then offered his obeisances to the Lord, bowing his head. Then, having experienced the unfruitful nature of his previous attempt to meditate, he started chanting the holy names of the Lord by repeated recitation. Thus he was able to experience the beneficial and auspicious nature of the chanting and remembering of the spiritual pastimes of the Supreme. By so doing, Narada traveled all over the earth, satisfied, humble and unenvious. In this way, he remained fully absorbed in thinking of the Supreme Being. Then, with no material attachments, Narada finally met with death, as lightning and illumination occur simultaneously. He thus quit the body made of the five elements, and then attained a spiritual body, fit for his transcendental consciousness, and befitting an associate of the Supreme.

Finally, at the end of the creation, all of the elements of the material manifestation were drawn into the form of the Lord as Garbhodakashayi Vishnu, the expansion of Vishnu in each universe. This is described as the night of Brahma. Then when Lord Brahma again awoke from his night, he started the process of universal creation again. When the great sages reappeared in the world, so did Narada Muni. Since that time, Narada is the singing sage who travels everywhere without restriction, fixed in the devotional service of the Supreme Being, using his vina to accompany his songs. In conclusion to his story, Narada explains directly the benefit of the process of meditation that he now uses:

"The Supreme Lord Sri Krishna, whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as I begin to chant His holy activities. It is personally experienced by me that those who are always full of cares and anxieties due to desiring contact of the senses with their objects of attraction can cross the ocean of nescience [illusory darkness] on a most suitable boat--the constant chanting of the transcendental activities of the Personality of Godhead. It is true that by practicing restraint of the senses by the yoga system one can get relief from the disturbances of desire and lust, but this is not sufficient to give satisfaction to the soul, for this [satisfaction] is derived from devotional service to the Supreme Personality." (Bhag.1.6.33-35)

Herein Narada Muni described the benefit of the hearing and chanting of the activities and names of the Supreme Being. Such names and pastimes of the Supreme are often put into the form of verses and mantras. Thus, mantras can also give one the easiest means and benefits that are often too difficult to attain by the attempt at controlling the mind to enter a deep state of meditation. So in the following chapter we will look more closely into the ways and benefits of using mantras for our meditation.

OM SHANTI SHANTI SHANTI

horizontal rule

CHAPTER FOUR

Using Mantras

If this basic form of meditation that has been described does not work so well, then it is time to try something else. The most important alternative to this kind of inner meditation is the use of mantras. In fact, many of the Vedic texts proclaim that in this age of Kali-yuga, mantra meditation is the most dependable process of meditation and deliverance to not only reach a higher consciousness, but to make contact with the Supreme Being.

Mantra-yoga is actually a mystical tradition found in almost every spiritual path in the world. It may involve the softly spoken repetition of a prayer or mantra for one's own meditation, or it may be the congregational singing of spiritually uplifting songs, prayers, or the sacred names of God. It all involves the same process, but in the Eastern tradition it is called mantra-yoga because it is the easy process of focusing our minds on the Supreme through His names, which helps spiritualize our consciousness. Man means the mind, tra means deliverance. Therefore, a spiritual mantra is the pure sound vibration for delivering the mind from material to spiritual consciousness. This is the goal of any spiritual path. Although all spiritual traditions have their own prayers or mantras, the Vedic mantras are especially powerful and effective in uniting us with the spiritual realm. However, a complete yoga process is generally a blend of a few yoga systems, such as bhakti-yoga with mantra-yoga. Therefore, bhakti-yoga also includes mantra-yoga, or the process of concentrating on the sound vibration within a mantra. This is especially important in this age of Kali.

Many years ago the brahmana priests could accomplish many kinds of wondrous deeds simply by correctly chanting particular mantras. Many of these mantras still exist, but it is very difficult to find those who can chant them accurately. This is actually a safety measure because if the wish-fulfilling mantras were easily chanted, there would no doubt be many people who would misuse them. But other mantras that are available can easily help purify one's consciousness, give spiritual enlightenment, and put one in touch with the Supreme.

Mantras often consist of eternal sound energies that have always existed, both within the universe as well as beyond it, and before its manifestation and after its annihilation.

When it comes to mantras, the Vedas mention three types: vedic, tantric and puranic. These can be further divided into sattvic, rajasic and tamasic. The mantras that are sattvic or in the mode of goodness, are chanted for light, wisdom, compassion, divine love or God realization. They help bring peace, destroy karma, and bring one to perfection after death. The mantras that are rajasic, or in the mode of passion, are chanted for material benedictions, like blessings for a healthy child, prosperity, and so on. However, such mantras do not help one rise above karma, but force one to take rebirth in order to acquire the results of their karma. The mantras that are tamasic, or in the mode of ignorance or darkness, are also called "black magic". These are used for the deliberate manipulation of the material energy for one's own purpose. Thus, they are sinful, and are often used to call spirits, or perform deeds that bring harm to others.

Some mantras hold certain powers in their vibratory formulas that are directly related to particular Deities. In fact, they may represent the Deity in full. When they do, they are considered non-different from the Deity and the sound vibrations are spiritual in nature. By the repetition of the mantra, the person who chants it invokes the energy and mercy of the Deity. Thus, the Deity reveals Himself or Herself to the sadhaka, who then overcomes illusion and realizes the spiritual position of the Deity and his or her relationship with the Deity. The six kinds of mantras used in this connection are:

1. Dhyana Mantras--mantras for meditation to mentally invoke the Deity's form, abode or pastimes.

2. Bija Mantras--the seed mantras for meditation and purification of the articles used in worship.

3. Mula Mantras--root mantras that are the essence of the Deity, used when offering certain articles during the worship to address the Lord.

4. Stutis and Stotras--mantras or prayers chanted before, during and after the worship to glorify the Lord's name, form, qualities and pastimes.

5. Pranama Mantras--prayers offering obeisances to the Lord at the end of worship.

6. Gayatri Mantras--Vedic or Pancharatrika mantras used to worship the Lord and for invoking different moods.

The Vedic mantras, such as those coming from the four samhitas of the Rig, Sama, Yajur and Atharva Vedas, are eternal or spiritual sound vibrations. They are not composed by any man at some particular point in history. They are part of the shabda-brahma, the eternal sound vibration. These mantras are like seeds of vast amounts of power and knowledge that are held within them. Thus, many scriptures explain that such powers cannot be fully revealed unless they have been received through the process of diksha or initiation from a spiritual master.

Besides this, the results of chanting a mantra depend on the chanter's conception or intent in the mind while chanting it. Thus, one must know the meaning or purpose of the mantra while reciting it. If one thinks the mantra is for attaining material goals, the person may get that. But if the inner purpose of the mantra is known to deliver one to the spiritual world, and a person chants it for that purpose, then that will be the reward rather than something minor.

Most Sanskrit mantras have several principles that you find in them. First they are often handed down or revealed by sages or authorities who have attained self-realization by its use. They also generally use a particular meter or rhythm. The mantra often represents a certain Deity. It also has a bija or seed word that gives it additional power, and the sound formula it contains has a special shakti or energy. And finally, constant repetition of the mantra will open or activate the key of it which then can reveal pure consciousness in the one who has been initiated into its use. The practice of repeating or chanting it for one's personal use is called japa.

The mantra is thus a point of meditation for the mind, but also a formula or transcendental sound vibration, like the holy name of God, that releases its energy into one's consciousness. Thus it prepares one for perceiving higher states of reality. With constant practice of the appropriate mantra, and with the proper pronunciation and devotional mood, the mantra can reveal the Absolute Truth to the practitioner as well as one's spiritual form and relationship that you have with the Supreme Being.

This is why it is best that one should receive and be initiated into the chanting of the mantra by a qualified guru. Then the mantra will be especially effective and powerful, and carry special means of invoking realizations into the devotee who uses it.

Saguna mantras (those that describe personal traits) often are like prayers that invoke certain Deities or characteristics of the Absolute. Nirguna mantras (those that refer to the nature of the Absolute without qualities) describe the person's identification with the Absolute. The bija or seed mantras are derived from the 50 prime sounds, and are related to om.

Mantras can be used in different ways. They can be chanted in whispers, or out loud, or silently within the mind. Generally each mantra has a recommendation as to which way works best. Some mantras, like the Hare Krishna mantra, can be used in any of these ways, as well as sung as a song with a group or congregation. Generally this is done with a lead singer who sings the mantra in a particular melody, and then everyone else responds.

Some mantras are meant to be chanted only within the mind because their vibration or wavelength is beyond ordinary sound. So the silent method helps invoke the energy within the consciousness. However, to first whisper it or softly speak the mantra correctly may help one be able to chant it silently.

When doing japa meditation for any length of time, or for a certain number of repetitions, it is best to use a set of chanting or japa beads. These are usually strings of 108 beads, called japa mala, plus one central or head bead. With your beads in hand, you hold the japa mala between your thumb and third finger. You start chanting the mantra on the first bead next to the head bead, and chant the mantra on each one all the way through the 108 beads to make one "round". Then when you reach the head bead you do not chant the mantra on it, but you turn the beads around and chant on the beads in the opposite direction until you reach the head bead again for another 108 repetitions. This would be your second "round." It is usually prescribed that the mantra be chanted a certain number of times or so many "rounds" in a day. One such "round" of chanting a typical mantra will take an average of seven to ten minutes. There are many mantras on this web site ( www.stephen-knapp.com ). But we will take some time here to explain the techniques for the most important ones.

THE OM MANTRA MEDITATION

The om mantra is a most sacred syllable in Vedic culture. The Vedas glorify om as the origin of the Vedas, or the seed from which all of the Vedas grew. This is why om precedes every Vedic mantra. Om expands into the vyahritis (bhuh, bhuvah and svaha) which indicates the three planetary levels of the universe, or the whole creation. The vyahritis expand into the Brahma gayatri mantra, and this expands into all the Vedic literature.

Om is the sound substance of the Absolute, the seed of the universal manifestation, and connected to the infinite Brahman. It is also a name of God. It is composed of the letters A, U, and M. Several meanings for these have been written in the Sanskrit texts. "A" represents that which is observed in the state of wakefulness, or the experience of the body and senses. "U" represents that which is observed in the dream state, or the inner astral realm. "M" represents that which is in the state of deep sleep as well as that which is beyond the perception of the senses in the wakeful state. The silence, which is like the fourth letter of AUM, is the basis and underlying reality found in all states of consciousness, whether waking, dreaming or deep sleep. This is the Brahman, which is all that is manifested and all that is unmanifest.

However, om also reveals itself according to the depth of consciousness and realizations of the practitioner or sadhaka. For example, another interpretation by the Gosvamis of Vrindavana is that the letter A (a-kara) refers to the Supreme Being, Krishna, the master of all living beings and all material and spiritual worlds. He is the Supreme Leader. The letter U (u-kara) represents Radharani, or the pleasure potency or spiritual energy of the Supreme, otherwise known as the feminine aspect of God. The M (ma-kara) represents the living beings, the marginal energy of the Supreme. Thus, om is the complete combination of the Absolute Truth. In other words, omkara represents the Supreme Being, His name (Krishna), fame, pastimes, entourage, expansions, energies and everything else. Thus, om is also the resting place of everything and the full understanding of the Vedas.

Further information relates that omkara, as the representation of the Supreme Lord, delivers one back to the spiritual dimension if one remembers or chants it at the time of death. Srila Jiva Gosvami, in his Bhagavat-sandarbha, says that omkara is considered the sound vibration of the holy name of the Supreme Lord. The Srimad-Bhagavatam also begins with omkara. Thus it is considered the seed of deliverance from the material world. Since the Supreme is absolute, then both He and His name are the same. Contact with the name is also contact with the Lord Himself.

The image of om looks something like the number 3 with an extra curve. The largest lower curve represents the waking state. The upper curve signifies deep dreamless sleep. The additional lower curve is the dream state. [Some say the large lower curve is the dream state, the upper curve is the waking state, and the side lower curve is the deep dreamless sleep.] The dot represents the Absolute Reality which is separated from the other curves (or states of consciousness) by a half-circle. This half-circle signifies maya, the illusion or material energy. It is maya which keeps us focused on various states of consciousness within the realm of the material manifestation which then veils the Absolute from our experience or awareness. The half-circle, open on top, indicates the infinite and unbounded nature of the Absolute, which is always separate from maya.

Om, therefore, is the indescribable reality. It is the encapsulated form of all that is. When it is pronounced properly, the "A" begins from the base of the spine, the Muladhara Chakra. As the sound moves up, the "A" or A-kar activates the area of the naval and the digestive system.

The "U" sound comes from the heart area, so our blood circulation becomes activated. The heart gets the extra supply of oxygen, which then spreads though other parts of the body. The sound of "U" is pronounced in the throat region, ending at the tongue's tip. The "M" is focused at the lips, or the end of the vocal mechanism. It goes in our head and comes out through our nose, which stimulates the vibrations in the brain. This also helps activate the pituitary gland and helps the over-all improvement of the body. Plus the psychic abilities are awakened. Thus, when om is chanted or pronounced correctly, it includes all the sounds or vowels of the alphabet.

In the last part of the mantra is the silence into which the om culminates. It is the om without the distinction of parts. It has no name and thus does not come under the purview of empirical usage. It is the self or pure consciousness, the turiya, which transcends all distinctions.

Om is also said to be the sound of the universe, or the sound of the energy which flows through it. Thus, to meditate on om in deep attention leads one's mind into profound states of higher consciousness.

OM MEDITATION TECHNIQUE

The correct procedure for chanting om is as follows:

1. Sit in your meditation posture with eyes closed and your mind at peace. The head, neck and spine must be straight. Prepare yourself appropriately with relaxation, deep breathing and pranayama,

2. When ready, take in a deep breath slowly until it reaches the naval, hold it comfortably,

3. Then begin to utter om with a long exhale, going ooooooommmmm or aaaaauuuuummmmm. You first chant the "A" or "aaahhh" sound during the main portion of the exhale, and then go to pronouncing the "U" or "uh" sound, and conclude with the "M" sound. The "A" is chanted through parted lips, slowly ascending in volume. The "U" is chanted through lips that are closer together. The time taken for chanting the "U" should be double the time taken for chanting "A". The last sound "M" is uttered through the nose with lips closed. The time for chanting "M" should be double that for "U". As you chant the "M" the volume of the sound should descend as slowly as it rose during the "A", taking as much time as it took to ascend.

4. Chant it like this several times for a total of at least nine times.

5. As you chant, do it more quietly until it is a whisper, bringing your awareness deeper within yourself each time.

6. Then chant even more deeply, but only mentally, not out loud. Let the sound pervade and resonate in your mind. It should be the only thing that you hear.

7. The last step is when this form of meditation gets more difficult. Now cease the mental chanting while still listening to the sound within your awareness. Let yourself flow into that sound, losing all other identity, and all other awareness. Nothing else exists. Only you and om, the vibration of God. Within that vibration is all there is. If you can reach this level of awareness, then for several minutes or as long as you can, if you are aware of time at all, sit in that awareness of God, the Absolute, the Pure, the Omniscient and Supreme Being.

To really reach the full perfection of this form of meditation is not easy. This is why some sages feel, and some references in shastra state, that this can be a nice preliminary form of practice, but should not be expected to take people to the deepest level of realization simply because most people in the age of Kali-yuga will find it too difficult. There are simply too many distractions to reach the desired success with it, and the mental strength and concentration needed are rarely to be found these days. Thus, other mantras have been recommended for this age. So we will give a different mantra technique in the next chapter, one that is far easier and far more advantageous for this age.

HARI OM HARI OM HARI OM

horizontal rule

CHAPTER FIVE

The Hare Krishna Mantra

In Bhagavad-gita (10.25) Sri Krishna explains that He is the transcendental om mantra and that the chanting of japa (chanting a mantra quietly for one's own meditation) is the purest of His representations and sacrifices. It is understood that by chanting japa and hearing the holy sounds of the mantra, one can come to the platform of spiritual realization. This is the process of mantra-yoga. Even though the mantra is powerful in itself, when the mantra is chanted by a great devotee, it becomes more powerful. This is the effect when a disciple is fortunate enough to take initiation from a spiritually powerful master who gives him a mantra for spiritual purposes. Then the disciple can make rapid progress by utilizing the mantra.

It is explained in the Vedic texts that in this age of Kali-yuga the process of chanting japa or mantra meditation is much more effective than practicing other spiritual paths that include meditating on the void or Brahman effulgence, or trying to control the life air within the body as in raja-yoga. Only a very few can become perfect at raising the kundalini force up through the various chakras, or moving the life air up to the top of the head for full enlightenment and then have it leave the body at the right time to achieve liberation. And meditating on the void becomes useless as soon as there is the slightest distraction, which in this age of Kali is a continuous thing. Therefore, the most effective means of focusing the consciousness is to concentrate on the sound vibration of a mantra.

There are two mantras that are especially recommended in the Vedic literature. One is omkara or the om mantra, and the other is Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare, which is known as the maha or great mantra. It is explained that these two mantras can deliver one to the realm beyond material existence.

The mantra that is especially meant to be chanted in this age is easy and is actually more directly connected with the Supreme than the sound vibration of omkara because it contains the direct holy names of the Lord. So the mantra for Kali-yuga is the maha-mantra, or great mantra for deliverance, which is Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare.

CHANTING THE MAHA-MANTRA

There are many Vedic references which specifically recommend the chanting of the Hare Krishna maha-mantra as the most effective and advantageous means of reaching spiritual realization and counteracting all the problems of this age. Some of these verses are the following:

"These sixteen words--Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare--are especially meant for counteracting the ill effects of the present age of quarrel and anxiety." (Kali-santarana Upanishad)

"All mantras and all processes for self-realization are compressed into the Hare Krishna maha-mantra." (Narada-pancaratra)

"Chant the holy names, chant the holy names, chant the holy names. In this age of Kali [the age of quarrel and confusion] without a doubt there is no other way, there is no other way, there is no other way." (Brihan-naradiya Purana 38.126)

"In this age there is no use in meditation, sacrifice and temple worship. Simply by chanting the holy name of Krishna--Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare--one can achieve perfect self-realization." (Vishnu Purana 6.2.17)

"The self-realization which was achieved in the Satya millennium by meditation, in the Treta millennium by the performance of different sacrifices, and in the Dvapara millennium by opulent worship of Lord Krishna [as the Deity in the temple], can be achieved in the age of Kali simply by chanting the holy names, Hare Krishna." (Bhag.12.3.52) (Verses similar to this are also found in the Padma Purana, Uttara-khanda 72.25, and the Brihan-naradiya Purana 38.97)

"Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified." (Bhag.1.1.14)

When instructing King Pariksit, the great sage Sri Shukadeva Gosvami said, "O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge. What is the value of a prolonged life which is wasted, inexperienced by years in this world? Better a moment of full consciousness, because that gives one a start in searching after his supreme interest." (Bhag.2.1.11-13)

The reason that chanting the Lord's names is such an effective process is because the Lord and His names are identical: they are the same spiritual energy. By chanting Hare Krishna we are in immediate contact with God. If we chant someone else's name, we cannot enjoy their association because the name and the person are different. For example, by chanting "water, water, water," we do not quench our thirst because water and the name are two different things. But in the spiritual world everything is absolute. Krishna is nondifferent from His names and, therefore, we can feel His presence simply by chanting His names. This is further elaborated in the Caitanya-caritamrta (Madhya-lila, 17.131-133), which explains that there is no difference between the Lord's name, form, or personality, and they are all transcendentally sweet. Krishna's name is the same as Krishna Himself, and is not material in any way. It gives spiritual benedictions and is full of pleasure. But in the material world everything is different. Furthermore, in Caitanya-cartamrta (Adi-lila, 17.22, and the Padma Purana), the Hare Krishna maha-mantra is said to be the sound incarnation of Krishna, and anyone who chants this mantra is in direct association with Krishna and is delivered from the clutches of the material energy.

It is explained that because chanting the names of God brings us in direct contact with God in proportion to the chanter's purity, this process of self-realization is the way of success for everyone. The Bhagavatam (2.1.11) discloses that the chanting of God's names in the manner of the great authorities is the doubtless way to spiritual success for everyone, no matter whether they are full of material desires or free of all desires or self-satisfied because of their spiritual knowledge.

Simply by relying on the chanting of the holy names of God, one need not depend upon other processes, rituals, paraphernalia or persons. One does not even have to be initiated by a spiritual master to chant the maha-mantra. As the Caitanya-caritamrta (Madhya-lila, 15.108) says, one does not have to take initiation, but only has to chant the holy names. Thus, deliverance is available to even the lowest of people. Furthermore, Rupa Gosvami writes about the potency of the holy name in his Padyavali:

"The holy name of Lord Krishna is an attractive feature for many saintly, liberal people. It is the annihilator of all sinful reactions and is so powerful that save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the chandala. The holy name of Krishna is the controller of the opulence of liberation, and it is identical with Krishna. Simply by touching the holy name with one's tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities or the purascarya regulative principles generally observed before initiation. The holy name does not wait for all these activities. It is self-sufficient." (Padyavali 29)

Herein is evidence that the Hare Krishna maha-mantra is so powerful that one who sincerely takes shelter of it will attain all the desired results of connection with the Supreme. The Skanda Purana gives further evidence of how powerful is the maha-mantra:

"The name of the Lord need not be chanted with regard to place, time, circumstantial conditions, preliminary self-purification or any other factors. Rather, it is completely independent of all other processes and rewards all the desires of those who eagerly chant it." (Skanda Purana)

Therefore, without a doubt, the Hare Krishna mantra is the most potent mantra one can utilize for spiritual upliftment. The Caitanya-caritamrta (Madhya-lila, 15.107) also points out that one is freed of all sinful reactions simply by chanting Krishna's names. And all the nine types of devotional service are completed by this process. Thus, in Kali-yuga only the chanting of the holy names is necessary for worshiping the Lord. However, if one is not able to chant purely or follow the regulations for chanting, it is recommended that one get further guidance from a bona fide spiritual master.

In Kali-yuga the chanting of the holy names is certainly the most practical and effective process for the conditioned souls. It is also the easiest process whether one finds himself in Kali-yuga, Satya-yuga, Treta-yuga or Dvapara-yuga. Regardless of what age one may be living in, the process of chanting the holy names is always recommended for everyone. "The names of the Supreme Lord who has the disc as His weapon should be glorified always and everywhere." (Vaisakha-mahatmya section of the Padma Purana) But since the age of Kali is the most difficult, where men have short durations of life, it is also the most fortunate age. This is explained in Srimad-Bhagavatam (11.5.36-37 and 12.3.51) which states that those who are wise know the value of this age of Kali because, in spite of the fallen nature of this age, the spiritual perfection of life can be attained by the easy process of sankirtana, the congregational chanting of Krishna's holy names. No better position can be found to attain freedom from material existence and entrance into the spiritual kingdom than joining the Lord's sankirtana movement.

Even those living in other ages desire to take birth in Kali-yuga to take advantage of this special concession of a speedy delivery from the cycle of birth and death through the process of sankirtana. This is confirmed in Srimad-Bhagavatam (11.5.38) where we find it said that those who live during Satya-yuga and other ages wish to be born in Kali-yuga just to take advantage of associating with the devotees of Lord Narayana, who are especially found in South India.

The Srimad-Bhagavatam (11.5.32) explains that intelligent persons perform congregational singing of Krishna's names to worship the incarnation of Krishna who sings His own names, and who is accompanied by His associates and confidential companions [which indicates Lord Caitanya]. Therefore, as the Caitanya-caritamrta (Adi-lila, 7.74) specifically says, the essence of all scriptural teachings is that the only religious principle in the age of Kali is to chant the Lord's holy names, which are the basis of all Vedic hymns. "In this way the most perfect penance to be executed in this world is the chanting of the name of Lord Sri Hari. Especially in the age of Kali, one can satisfy the Supreme Lord Vishnu by performing sankirtana." (Caturmasya-mahatmya section of the Skanda Purana)

The fact of the matter, as explained in Srimad-Bhagavatam (3.33.6-7), is that regardless of what one's present situation is, if a person once speaks about the activities and chants the holy names of the Supreme, or hears about and remembers Him, he becomes eligible to engage in the Vedic rituals. And how much more glorious are those who regularly chant the holy names. Such people are indeed worshipable, for they must have performed all kinds of austerities, achieved the characteristics of the Aryans, studied the Vedas, bathed at all the holy places of pilgrimage, and done whatever else is required.

When the great sage Narada Muni was explaining to Srila Vyasadeva the means by which he became enlightened, he said, "It is personally experienced by me that those who are always full of cares and anxieties due to desiring contact of the senses with their objects can cross the ocean of nescience [illusory darkness] on a most suitable boat--the constant chanting of the transcendental activities of the Personality of Godhead. It is true that by practicing restraint of the senses by the yoga system one can get relief from the disturbances of desire and lust, but this is not sufficient to give satisfaction to the soul, for this [satisfaction] is derived from devotional service to the Supreme Personality. " (Bhag.1.6.34-35)

Lord Krishna goes on to explain to Uddhava that in the association of saintly devotees, there is always the discussion about Him, and those who partake in such hearing and chanting about the Lord's glories are certainly purified of all sins. In this way, whoever hears, chants and respectfully opens his heart to these topics about the Lord becomes faithfully dedicated to Him. Thus, he achieves devotional service to Lord Krishna. Then, as Lord Krishna Himself asks, "What more remains to be accomplished for the perfect devotee after achieving devotional service unto Me, the Supreme Absolute Truth, whose qualities are innumerable and who am the embodiment of all ecstatic experience?" (Bhag.11.26.28-30)

As further related by Sukadeva Gosvami, "A person who with faith engages in chanting the glories of these various pastimes and incarnations of Vishnu, the Lord of lords, will gain liberation from all sins. The all-auspicious exploits of the all attractive incarnations of Lord Shri Krishna, the Supreme Personality of Godhead, and also the pastimes He performed as a child, are described in this Srimad-Bhagavatam and in other scriptures. Anyone who clearly chants these descriptions of His pastimes will attain transcendental loving service unto Lord Krishna, who is the goal of all perfected sages." (Bhag.11.31.27-28)

Sri Suta Gosvami relates that in a conversation between Narada Muni and Sanatkumara, Sanatkumara explained the way to attain freedom from this world, even for the most wayward sinners. Even all those mean men who are destitute of all good ways of behavior, who are of a wicked mind, who are outcaste, who deceive the world, who are intent upon religious hypocrisy, pride, drinking liquor, and wickedness, who are sinful and cruel, who are interested in another man's wealth, wife and sons, become pure if they resort to the lotus-like feet of Vishnu. The name of Vishnu, sure to succeed here, protects those sinful men who transgress even Him who causes divinity, who gives salvation to the immobile beings and the mobile beings. A man who has done all kinds of sins is freed if he resorts to Vishnu. If a contemptible, wicked biped would commit sin against Vishnu, and by chance resorts to His name, he is emancipated due to the (power of the) name (of Vishnu). However, a man falls down due to his sin against (Vishnu's) name, which is the friend of all. (Padma Purana 4.25.8-13)

The sage Kavi instructed King Nimi that the holy names of the Supreme Lord are all-auspicious because they describe His transcendental birth and pastimes, which He performs for the upliftment and salvation of all conditioned souls. For this reason the Lord's holy names are sung throughout the world. By chanting these holy names of the Supreme, one reaches the level of love of God, in which one becomes fixed as an eternal servant of the Lord. Then such a devotee becomes very attached to a particular name and form of the Lord in his service. As his heart melts in ecstatic love, he may laugh loudly or cry or shout. Sometimes he may even sing or dance like a madman in such ecstasy because he becomes indifferent to the opinion of others. (Bhag.11.2.39-40)

In this way, we can begin to understand how elevated the writer of the Vedic scripture considers those who have adopted the process of chanting Krishna's holy names. However, for those who do not like the chanting of the holy names and blaspheme the process and criticize or try to restrain those who do chant, we can understand that their sentiment is due to their sinful and offensive activities. Such people are said to have no intelligence and work for no useful purpose and simply contribute to the chaos and confusion within society. The Bhagavatam (3.9.7) confirms that those who do not engage in the blessed chanting and hearing about the activities of the Supreme are bereft of intelligence and good fortune. They perform sinful activities to enjoy sensual pleasure which lasts only for a short time.

HOW TO CHANT THE MAHA-MANTRA

To begin progressing on the path of chanting the maha-mantra, it is prescribed that the practitioner chant on beads called japa-mala, similar to a rosary, that consists of 108 beads with one extra head bead, which is larger than the others. This represents the 108 Upanishads, or, as described elsewhere, Krishna in the form of the head bead surrounded by 108 of His most advanced devotees.

You may be able to purchase a set of japa beads at certain import shops or temples. If you cannot find them anywhere, you can also make them. Simply go to a crafts shop and purchase 108 beads of the same size and one larger bead of your choice for the Krishna bead. Also get a length of durable nylon cord. String the 108 beads with a knot in between each one and bring the two ends of the cord through one hole of the Krishna bead and out the other side where you tie the two ends of the cord together in a firm knot. Then cut the remaining lengths of the cord so you have a small tassle. Now you have got your own set of beads for japa meditation.

One chants the Hare Krishna mantra once on each bead from the head bead all the way around the 108 beads. This is one round, or one mala. Then without chanting on the Krishna bead, turn the beads around in your hand and go in the opposite direction and chant another round. One should try to set a certain amount of time aside each day, preferably in the morning, to peacefully sit down or walk and chant the particular number of rounds you have set for yourself. A person may even walk while he or she chants. There are no hard rules and as long as one listens to the mantra, the mind and consciousness is focused in such japa meditation. One may chant two rounds, four rounds, or whatever one can do.

For those who are serious, it is prescribed that they chant a total of at least sixteen rounds everyday. With a little practice, this normally takes about two hours. Two rounds will take about fifteen minutes. But one should set a fixed number of rounds to chant everyday. Then one can also spend some time reading Bhagavad-gita or Srimad-Bhagavatam to enhance his or her spiritual development. A daily program of chanting and reading will produce definite results very quickly.

As with any form of meditation, it is best to do your chanting in the early morning when it is quiet and peaceful, and before your mind starts with the activities of the day. However, you can do it anytime or even at a few different times.

When you are ready to use the mantra, it does not hurt to calm the mind through the basic steps of preparation that have already been described, such as a little pranayama breathing techniques and so on. This is, after all, steps for preparing to attain deeper levels of awareness and consciousness, although this is not necessary. Then take your japa beads and begin intently chanting the Hare Krishna mantra. When the mind is calm and focused, it will especially be able to concentrate on the vibrations of the mantra. As you chant it with your voice, it is received through the ear and considered by the intelligence. From there it goes deeper into the consciousness. Let no other thoughts enter the mind so that the mantra is all there is. Dive deep into the sound of your chanting and feel the vibration of the holy names and the energy they emit.

As you become regulated at this, doing it everyday, changes will begin to manifest in your consciousness that may be imperceptible at first, while other changes begin that will be noticeable from the start. You will often notice an internal energy within you that was not there before. Amongst other things, you may also feel more sure of your own position and purpose in life, and a closer affinity with God and all beings. Of course, this is just the beginning, so if you do this regularly, deeper insights and realizations will occur as your consciousness acquires more clarity and purification.

This short description does not include that you could also get a real taste for the nectar within the Lord's holy names themselves as you can begin to perceive a reciprocation between yourself and the Lord in His names every time you begin to chant. This takes on a whole different side of spiritual growth which more closely links one to God, which, after all, is the whole purpose of any sort of yoga or religion.

CONCLUSION

So this booklet has provided an essential description of the process of meditation, from the basic purpose to the preparations and techniques. This, along with which processes are most recommended, and which ones work the best, gives the average person a quick understanding on how to begin and what to expect, and how to get the most out of it.

This chapter contains brief descriptions of the glories and effectiveness of chanting the maha-mantra. Those who are intelligent will certainly add this spiritual practice to their lives. By taking it seriously, they will soon notice a change in their disposition. They are most likely to feel more peaceful, content, happy, etc. One trait that is always noticeable in a person who seriously takes to bhakti-yoga and the chanting of the maha-mantra is a decrease in such feelings as anxiety and distress, up to the point of complete fearlessness. Once someone is no longer afraid of death, then what is there to be afraid of in this material world? One loses such fear when he or she is spiritually self-realized and knows he or she is not this body and, therefore, not actually subject to death, but merely undergoes a transformation of giving up the body. Thus, by taking shelter of the protection of the holy names of Krishna, one will remain spiritually safe in any condition of life.

[A more complete description of the Hare Krishna mantra and the way it works is found on this website by CLICKING HERE or at: http://www.stephen-knapp.com/chanting_hare_krishna.htm .]


The Peace Formula

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> The Peace Formula >>

The Peace Formula

Article courtesy of http://salagram.net

By His Divine Grace A.C. Bhaktivedanta Swami Prabhupada

Srila Prabhupada's PEACE FORMULA

Amid the antiwar protests of late 1966, Çréla Prabhupäda put out a mimeographed leaflet (among the very first of his publications in America) from his small storefront temple on New York’s Second Avenue. Çréla Prabhupäda’s followers and sympathizers handed this leaflet out by the thousands on the streets of New York, and later in San Francisco, Montreal, and other cities. His “Peace Formula” was an entirely new approach to the antiwar question, and for thousands of Americans, it provided the perfect solution.
Web-sevak's comments: His timeless wisdom is still as real and complete as it ever was. In many ways, especially through painful reminders of past mistakes, the people of the world today have grown to hear such solutions as reality. Factually it is the only solution. While foolish persons look for temporary solutions such as removing problematic individuals, regimes, or the like, all of which express their own dominence and controling propensity. Not understanding who each of us are, and what the root cause of the problem is they seek out temporal measures to gain relief - until the next arises. I remember seeing the classic graffiti of its time writen in four foot high letters under the motorway in London's rebelious Ladbrooke Grove area in the 1960s "Fighting for Peace if like F***ing for Virginity". =>:-))
The Peace Formula

The great mistake of modern civilization is to encroach upon others' property as though it were one's own and to thereby create an unnecessary disturbance of the laws of nature. These laws are very strong. No living entity can violate them.

Only one who is Krsna conscious can easily overcome the stringency of the laws of nature and thus become happy and peaceful in the world.

As a state is protected by the department of law and order, so the state of Universe, of which this earth is only an insignificant fragment, is protected by the laws of nature. This material nature is one of the different potencies of God, who is the ultimate proprietor of everything that be. This earth is, therefore, the property of God, but we, the living entities, especially the so-called civilized human beings, are claiming God's property as our own, under both an individual and collective false conception. If you want peace, you have to remove this false conception from your mind and from the world. This false claim of proprietorship by the human race on earth is partly or wholly the cause of all disturbances of peace on earth.

Foolish and so-called civilized men are claiming proprietary rights on the property of God because they have now become godless. You cannot be happy and peaceful in a godless society. In the Bhagavad- gita Lord Krsna says that He is the factual enjoyer of all activities of the living entities, that He is the Supreme Lord of all universes, and that He is the well-wishing friend of all beings. When the people of the world know this as the formula for peace, it is then and there that peace will prevail.

Therefore, if you want peace at all, you will have to change your consciousness into Krsna consciousness, both individually and collectively, by the simple process of chanting the holy name of God. This is a standard and recognized process for achieving peace in the world. We therefore recommend that everyone become Krsna conscious by chanting Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare.

This is practical, simple, and sublime. Four hundred and eighty years ago this formula was introduced in India by Lord Sri Caitanya, and now it is available in your country. Take to this simple process of chanting as above mentioned, realize your factual position by reading the Bhagavad-gita As It Is, and reestablish your lost relationship with Krsna, God.

Peace and prosperity will be the immediate worldwide result.

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada


.\8\3\4\25\From__Krishna_Consciousness_the_Topmost_Yoga_System_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> From "Krishna Consciousness the Topmost Yoga System" >>

From "Krishna Consciousness the Topmost Yoga System"
Chapter Nine

The Real Peace Formula

Article courtesy of http://salagram.net

by His Divine Grace Srila A.C. Bhaktivedanta Swami Prabhupad

To view this page you will need the Balaram font - download it for FREE HERE

Every living entity is searching after peace. That is the struggle for existence. Everyone, from the aquatics to the highest form of human being—from the ant up to Brahmä, the first creature of this universe—is searching for peace. That is the main objective. Lord Caitanya said that a person who is in full Kåñëa consciousness is the only peaceful man because he has no demands. That is the special qualification of a person who is in Kåñëa consciousness. He is akämaù. Akämaù refers to those who have no desire, who are self-sufficient, who have nothing to ask and who are fully peaceful. Who are they? They are the devotees who are situated in Kåñëa consciousness.
All others fall into three classes. One class is bhukti, those who are hankering after material happiness and enjoyment. These people want to eat, drink, be merry and enjoy. There are different modes of enjoyment according to the body. People are searching after sense enjoyment on this planet, on other planets, here, there and everywhere. Their main object is to gratify the senses. That is called bhukti. The next class is those people who are fatigued or frustrated in sense gratification and therefore want liberation from this material entanglement. And then there are those who, in search of knowledge, speculate about what the Absolute Truth is. Thus there are some who want sense enjoyment, and others, the salvationists, who are seeking liberation. The salvationists also have some desire, the desire to be free from this material entanglement. Then there are those who are yogés; they are searching after mystic perfection. There are eight kinds of mystic perfection which grant the ability to become the smallest, to become the heaviest, or to get whatever one desires. Ordinary persons who are after sense gratification and those who are salvationists or who are after mystic perfection all have some demand. But what about the devotees? They have no demands. Because they simply want to serve Kåñëa, they are waiting for the order of Kåñëa, and that is their satisfaction. If Kåñëa wants the devotees to go to hell, they are prepared to go to hell. And if Kåñëa says, “You come to Me,” they are prepared to go. They have no demands. This is the perfectional stage.
There is a very nice verse in which a devotee prays: “I shall simply be conscious of You, my dear Lord, Kåñëa conscious, free from all mental demands.” Actually, because we are in material bondage, we have many demands. Some people want sense gratification, those who are a little more elevated want mental satisfaction, and those who are still more refined want to show some magic jugglery of power in this world. They are all in material bondage in different capacities. Therefore, a person who is Kåñëa conscious prays to the Lord: “My dear Lord, when shall I be fully absorbed in Your thoughts or Your service?” “Your thoughts” are not simply abstract, concocted speculation; it is a practical mode of thought. “I shall become peaceful.” All mental concoction—I want this, I want that—will be completely eradicated.
We are hovering over the mental plane. We have given power of attorney to the mind, and the mind is driving us—“Come here, go there.” One has to stop such nonsense. “I shall simply be Your eternal servitor. And I shall be very cheerful, for I have my master.” All others who are not in Kåñëa consciousness are guideless. They are their own guides. The person who is Kåñëa conscious has the supreme guide; therefore, he has no fear. For example, as long as a child is under the care of his parents he has no fear. But as soon as he becomes free, he finds many impediments. This is a crude example, but similarly, when one becomes completely free from all mental concoction and engages one hundred percent in Kåñëa consciousness twenty-four hours a day, he will be peaceful at once. That is peace.
Therefore, Caitanya Mahäprabhu says that those who are Kåñëa conscious, because they have no demands, are actually peaceful. Those who are after sense enjoyment, salvation and yogic mystic perfection are always full of anxiety. As long as one is full of anxiety, one should know that he is still under the grip of material nature. And as soon as one is free from all anxiety, one should know that he is liberated. This fearful anxiety exists because we do not know Kåñëa, the Supreme Lord, the supreme controller. Instead, we have other conceptions, and therefore we are always anxious.
There are many examples, such as Prahläda Mahäräja. He was only five years old, a pet child, but because he was a devotee of the Lord, his father became his enemy. This is the way of the world. As soon as one becomes a devotee of the Lord he finds so many obstacles. But those obstacles will not hinder one or be impediments on the path. We should always be personally prepared to become Kåñëa conscious. Otherwise, there is only the kingdom of mäyä, illusion. Mäyä will try to defeat us as soon as she sees, “Oh, here is a living soul going out of my grip.” As soon as one becomes Kåñëa conscious and fully surrenders unto the Supreme Lord, he has nothing more to fear from this illusion. The Kåñëa conscious person is the perfectly peaceful person.
Everyone wants peace in the world. The peace marchers do not know how to obtain peace, but they want peace. I read a speech of the Archbishop of Canterbury in which he said, “You want the kingdom of God without God.” This is our defect. If you want peace at all, then accept that peace means to understand God. That is stated in the Bhagavad-gétä. Unless you are in touch with the Supreme Lord, Kåñëa, you cannot have peace. Therefore, we have a different peace formula. The real peace formula is that one must know that God is the proprietor of all this universe, including the United States of America. He is the proprietor of Russia, He is the proprietor of China, He is the proprietor of India, of everything. But because we claim that we are the proprietors, there is fighting, there is discord, there is disagreement, and how can there be peace?
First of all, one has to accept that God is the proprietor of everything. We are simply guests for fifty or a hundred years. We come and go, and while one is here, he is absorbed in this thought: “This is my land. This is my family. This is my body. This is my property.” And when there is an order from the Supreme for one to leave his home, his property, his body, his family, his money and his bank balance and it is all gone, one has to take another place. We are under the grip of material nature, and she is offering different kinds of bodies: “Now, my dear sir, you accept this body.” We accept an American body, an Indian body, a Chinese body, a cat’s body or a dog’s body. I am not the Proprietor even of this body, yet I say that I am this body. Actually, this is ignorance. And how can one have peace? Peace can be had when one understands that God is the proprietor of everything. One’s friends, one’s mother, one’s mother’s father and the President are all guests of time. When this knowledge is accepted, then there will be peace.
We are searching for a friend to give us peace and tranquillity. That friend is Kåñëa, God. Just make friendship with Him; you’ll find everyone to be your friend. Because God is situated in everyone’s heart, if you make friendship with God, He will dictate from within so that you will also be treated in a friendly way. If you make friendship with the police commissioner, you receive some advantage. H you make friendship with President Nixon, everyone will be your friend because everyone is under the President. If you want something from any officer, simply call President Nixon, and he will say, “All right, look after this man.” Everything is taken care of. Just try to have friendship with God, and everyone will be your friend. If all people understand this very nice fact, that God is everyone’s friend and that He is the supreme proprietor, they will become peaceful. That is explained also by Lord Caitanya.
In Bhagavad-gétä, Çrémad-Bhägavatam, Caitanya-caritämåta, or any Vedic literature or any other literature in any other religion, the same fact is presented: God is the proprietor. God is the only friend. If you understand this, then you’ll have peace. This is the peace formula. As soon as you encroach on God’s Property, calling it your own, material nature, the police action, will be there: “You are not the proprietor.” You can simply have what is allotted to you by God.
Your business is to elevate yourself to perfect Kåñëa consciousness and nothing more. If you deviate from this law, if you don’t accept this principle, if you want to enjoy more, then you have to suffer more. There is no question of forgetting. Therefore, Lord Caitanya says, “One who is Kåñëa conscious has no demands. Thus he is at peace.”
Those in Kåñëa consciousness do not know anything more than Kåñëa. Actually only those who are Kåñëa conscious are peaceful, unafraid of anything. They are neither in heaven nor in hell nor anywhere but with Kåñëa, so for them everything is Vaikuëöha, without fear. Similarly, Lord Kåñëa as Paramätmä, Supersoul, lives everywhere. He lives in the heart of a hog also. The hog eats stool, but that does not mean that because the Supreme Lord is in the heart of the hog, He is also subjected to such punishment. The Lord and His devotees are always transcendental to the modes of material nature. Persons who are completely Kåñëa conscious are very rare and very peaceful. Out of millions and millions of people, it is very difficult to find one who is actually Kåñëa conscious; this position of Kåñëa consciousness is so rare. But Kåñëa Himself, as Lord Caitanya, seeing the pitiable condition of the present day, is directly giving free love of Godhead.
Yet because love of God is being given freely and so easily, people do not care for it. My spiritual master used to say that if you take a langera mango, which is a first-class, topmost quality mango in India, very costly, very sweet and very tasteful, and go from door to door and try to distribute it freely, people will doubt: “Why has this man brought this langera mango? Why is he trying to distribute it freely? There must be some motive behind it.” Similarly, Lord Caitanya distributed this Kåñëa consciousness langera mango very cheaply, but people are so foolish that they think, “Oh, they are simply chanting Hare Kåñëa; what is there to it? This is meant for the foolish, who cannot speculate and do not have any higher standard of knowledge.” But that is not so. It is said: “Out of millions and millions of people, only a few are interested in Kåñëa consciousness.” Do not neglect this information; it is very rare, and if you practice Kåñëa consciousness, your life will be successful. Your mission in human life will be fulfilled. This seed of Kåñëa consciousness is very rare and very valuable. Lord Caitanya said that innumerable living entities are wandering and transmigrating in the 8,400,000 species of life, one after another. Out of so many, one may come who is fortunate, who has spiritual fortune.
Sometimes devotees of the Lord go from door to door. Their policy is to go as beggars. So in India, beggars, especially sannyäsés, are very much respected. If a sannyäsé comes to a house to beg, he is very well received: “Swaméjé, what can I do for you?” The devotee beggar won’t ask for anything, but whatever one can give, even one capäté, makes one spiritually rich. That man who offers a capäté to a pure devotee who comes to his door is made spiritually rich. When one is advanced in spiritual wealth, he offers a good reception to devotees as far as possible. According to the Vedic system, even if your enemy comes to your house, you have to receive him in such a way that you will forget that he is your enemy. That is the general system for receiving a pure devotee who has sacrificed everything for the Lord.
These are instructions for householders. The householder should come out of his home during noontime and call out for anyone who is hungry to please come and take the food. Only if no one comes in answer to his call can the chief of the household take his meals. There are so many rules and regulations just to train a man to become godly. They are not superstitious or superfluous. The human being should be trained to be godly. Because he is part and parcel of God, he is given the chance to be trained. This training is given because some day or other the person may be Kåñëa conscious.
If by chance during this training he meets a teacher who is a saintly person and a pure devotee of the Lord, then by such a contact he becomes pure. Therefore, Lord Caitanya said that the fortunate person who has had some spiritual asset in his past dealings will seek the association of a pure devotee. The seed of Kåñëa consciousness is received by the mercy of guru, the spiritual master, and by the mercy of Kåñëa. When the spiritual master and Lord Kåñëa will that a person must have Kåñëa consciousness, then the seed very nicely fructifies. That spiritual asset makes one fortunate, and thus he becomes spiritually enlivened, and then he meets a bona fide spiritual master, and, by the grace of the spiritual master, he can receive the seed of Kåñëa consciousness. That is his inner urge: “Where can I get this association? Where can I get this awareness?”
This process is recommended; it is the general process of spiritual advancement. Kåñëa is within you, and as soon as Kåñëa sees that you are very sincere, that you are seeking, He sends a bona fide spiritual master. This combination of Kåñëa and the spiritual master is the cause of one’s receiving the seed of Kåñëa consciousness. The seed is there. If you have a very nice seed of a rose bush, what is your duty? If you have a seed of any nice plant, it is your duty not to lock it up in the safety vault of a bank. Your duty is to sow it in the ground. Where should you sow that seed? If you have information of Kåñëa consciousness, you just sow it in your heart. Not in this earth, but in the earth within yourself. And after sowing a seed you have to pour a little water on it, so that water is hearing and chanting. Once the seed is sown in the heart, just pour on a little water, and it will grow.
This process should not be stopped by the thought that because one is initiated there is no need of hearing and chanting. It should go on continuously. If you stop pouring water on a plant, it will dry up, it will not produce any fruit. Similarly, even if you are highly elevated in Kåñëa consciousness, you cannot stop this process of hearing and chanting because mäyä is so strong, so powerful, that as soon as she sees, “Ah, here is an opportunity,” at once you will dry up. By the process of pouring water, that plant of Kåñëa consciousness grows. How does it grow? There is a limit to every plant you see; it grows and grows and grows, but there is a limit where it stops growing. But the plant of Kåñëa consciousness grows in such a way that it does not rest in any part of this material universe because a Kåñëa conscious person is not satisfied with planetary facilities in any part of this material universe. Even if you offer him Siddhaloka, where the inhabitants are so powerful and elevated that they can fly in the sky without airplanes, he will not be satisfied.
There is a planet, Siddhaloka, according to Çrémad-Bhägavatam, where the inhabitants do not need airplanes or spacecraft to fly from one planet to another. Above Siddhaloka there are many other planets. I saw that the latest modern opinion is that every star is a sun, and there are different planetary systems, solar systems; but according to Vedic literature there are innumerable universes which are separate identities. The limit of this universe is the outermost sky. The modern scientist says that each and every star is a sun. But Vedic literature does not say that. Vedic literature informs us that there is only one sun in each universe, but there are innumerable universes, and thus there are innumerable suns and moons. The highest planet of this universe is called Brahmaloka. And Lord Kåñëa says, “Even if you approach the highest planet, you have to come back again.” Sputniks and astronauts are going very high, and here on earth people are clapping; but after just a brief time they come down again. However one may clap, he cannot do more than that. Similarly, those who are materialistic can go high up to Brahmaloka where Brahmä is, but those who are Kåñëa conscious will reject even that. They neglect even the impersonal brahmajyoti. They don’t care for it.
The covering of this universe is far, far greater than this space which we are now in. The outside of the universe is ten times the space within, so one has to penetrate that covering, and then reach Virajä, the Causal Ocean. The Buddhist philosophical perfection is to reach that Virajä. When this material existence is completely finished, it is called virajä, according to Vedic language. But the Kåñëa conscious person not only penetrates the covering of this universe, but after he reaches that Causal Ocean, which is the neutral position, he continues. The plant grows so nicely from Brahmaloka to Virajä to the spiritual sky, and even when that plant reaches the spiritual sky, it is not satisfied with any Vaikuëöha planet.
The highest planet in the spiritual sky is Kåñëaloka. It is just like a lotus flower, where Kåñëa is standing. And there, when the plant finds Kåñëa’s lotus feet, it rests. Just as a creeper grows and grows and grows and at last attaches itself to something and then expands, when the devotional plant gets to the lotus feet of Kåñëa, it expands. As soon as this Kåñëa consciousness creeper captures Kåñëa’s lotus feet, it takes shelter. “There. Now I have finished my journey. Let me expand here.” To expand means to enjoy Kåñëa’s association. There the devotees are satisfied.
That creeper has to go on, and thus those who are already in Kåñëa consciousness, if they have their natural growth, relish the fruit of that creeper even in this life.
If you continue this chanting and hearing process, you will grow and grow and actually reach Kåñëa’s lotus feet and there relish His association.

Srila A.C. Bhaktivedanta Swami Prabhupad. From "Krishna Consciousness the Topmost Yoga System" - The Real Peace Formula - chapter Nine.


.\8\3\4\25\The_Real_United_Nations_Organization_(UNO).html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> The Real United Nations Organization (UNO) >>

The Real United Nations Organization (UNO)

Article courtesy of http://salagram.net

Better close the United Nation organization because it has not had any practical effect. But talking about Krishna, just see how it is giving practical effect. You are assembled here from Europe, America, and Africa, Canada, and practically all over the world, but you are united nation. You are united nation simply by talking about Krishna. ( Click HERE to hear this lecture in REAL Audio ) by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada

mauna-vrata-sruta-tapo-'dhyayana-sva-dharma-
vyakhya-raho-japa-samadhaya apavargyah
prayah param purusa te tv ajitendriyanam
varta bhavanty uta na vatra tu dambhikanam

So Prahlada Maharaja, indirectly he is declining all these ten processes for liberation. Those who are actually interested in liberation, for them to control the senses these ten kinds of processes are recommended. The first thing is mauna,to remain silent. You'll find in India there are many saintly persons who do not speak, silent. So Prahlada Maharaja says it is for the ajitendriyanam.This process, mauna, to remain silent, is meant for persons who cannot control the senses. It is better not to talk than to talk foolish. In English also it is said like that, that "Better stop talking than talking foolish." So in the material world actually all the talks that we indulge in, they're all foolish talks. They have been described in the sastraas croaking of the toads. "Kakaka, kakaka, kakaka."What is the meaning? We have got the tongue to talk. We can engage the tongue for talking about Krishna. But those who cannot talk about Krsna but talks all nonsense, better stop them talkng. That is called mauna. Mauna means "You cannot talk nicely; better you stop talking."

So that is a kind of vrata, vow. But our process is different: sa vai manah krsna-padaravindayor vacamsi vaikuntha-gunanuvarnane.We do not stop talking, but we talk for preaching Krsna consciousness. That is wanted. So there are many, you'll find, they take credit by not talking. Sometimes you go to them and ask some question, they'll write in pencil on the paper, "We will not talk." And what is the meaning of his silence? If you... If I put some questions and you write in paper, what is the difference between talking and writing? I am using the senses. For talking I am using the senses, tongue. Instead of using the sense, tongue, active senses, I am using my hand. So this is also sense gratification. The real fact is that you cannot stop the tongue working. Engage the tongue in Krsna consciousness. That is wanted.

Don't talk material subject matters. In big, big meetings the politicians, the United Nation, they talking--but talking all nonsense, simply going there for passing resolution that "Now we have to do this. Then the world will change." No, it will never change. By such kind of foolish talking, it will never change. Better close this United Nation organization because it has not given any practical effect. But talking about Krsna, just see how it is giving practical effect. Here you are assembled here from Europe, America, and Africa, Canada, and practically all over the world, but you are united nation. You are united nation simply by talking Krsna. This is the remedy. And if you keep yourself as American, as Indian, as Canadian, as African, and go to the United Nation and talk for years and years, there will be no more United Nation. It will be... More flags will increase because this is nonsense talking. It is practical. The United Nation is talking for the last thirty, forty years?

Pusta Krsna: Thirty years.

Prabhupada: Thirty years. And where is unity of the nation? It is not possible. And here we are talking about Krsna, say, for seven, eight years. Just see the sample, how these young men are becoming united in Krsna consciousness. This is practical.

Therefore Prahlada Maharaja says this stoppage of talking is better than to talk nonsense. If you cannot talk of Krsna, better don't talk. Therefore this maunamis recommended for the persons less intelligent who cannot talk about Krsna. Better stop. This is called mauna.Otherwise Srila Rupa Gosvami says that "I have got only one tongue and two ears. So how can I enjoy or serve Hare Krsna only with one tongue and two ears? If I had millions of ears and trillions of tongues, then it would have been possible." It is meaning... Tunde tanda...I forget that verse now. He is feeling like that, that "How shall I chant Hare Krsna mantraby one tongue only and hear, sravana-kirtana,by two ears?" So he is expecting so many ears and so many tongues to chant Hare Krsna mantra.And so far we are concerned, conditioned soul, even sixteen round becomes very, very difficult job for us because we are practiced to talk nonsense. We cannot find out little time, say for two hours, for chanting Hare Krsna, but we can find twenty-four hours for talking nonsense. Therefore one who cannot chant Hare Krsna mantra,he should stop his talking. That is called mauna.Don't talk any more. Better remain silent. This is recommendation by Prahlada Maharaja. And vrataalso compulsory. It is meant for persons who are desiring to be liberated.

Here it is said, apavarga. Apavarga. Apa. A-pavarga. Ameans just the opposite, a,"not." And pavarga, pavargaI have several times explained to you. Pameans parisrama,laboring, working very hard. This material world, everyone is working very hard--man, animal, bird, beasts, everyone. It is meant for that, just opposite of the spiritual world. In the spiritual world there is no question of working, what to speak of hard working. There is no question. Na tasya karyam karanam ca vidyate.This is the definition of God: na tasya karyam karanam ca vidyate.He has nothing to do. You see. Krsna is simply enjoying. He has nothing to do. He hasn't got to go to the market. We are servants. We go to the market and prepare food for Krsna. Krsna's simply playing on His flute. And if you, with devotion, offer Him food, He will eat. He has nothing to go. So similarly, those who are servants of Krsna in the spiritual world, they also haven't got to do anything, what to speak of hard work. Cintamani-prakara-sadmasu kalpa-vrksa laksavrtesu surabhir abhipalayantam.Everything automatically is there. We haven't got that idea; therefore sometimes people accuse that I am poisoning so many young men; they are doing nothing. We are practicing that prema,that we haven't got to do anything; still, it will come, everything. That is real practice. We haven't got to do business, we haven't got to go to the office, but still, things will come. That is Krsna consciousness. Na tasya karyam karanam ca vidyate.

So how it is possible? That is stated in the Bhagavad-gita:

satatam kirtayanto mam
yatantas ca drdha-vratah
namasyantas ca mam bhaktya
nitya-yukta upasate

Drdha-vratah. That word, drdha-vratah.If you simply take this vow, determination, that "I shall do nothing except serving Krsna..." Bhajante mam drdha-vratah.

mahatmanas tu mam partha
daivim prakrtim asritah
bhajanty ananya-manaso
drdha-vratah...

Like that. So if we simply decide that "I shall do nothing except to serve Krsna," this drdha-vrata...If you want to take vow, take this vow. Then you haven't got to work very hard. So apavarga.Ameans not, negative, and pavargameans five principles of material condition. First thing is pa--you have to work very hard, parisrama.And then pha. Phameans you have to work so hard that foam will come through your mouth. You have seen sometimes in horse, in man, after hard working there is foam. So pa, pha,and ba. Bameans vyarthata. Vyarthatameans disappointment in spite of working so hard so that foam is coming in the mouth, vyarthata.Just like you see, you have seen, horse or bulls. They are working so hard, and the master beating with whips, and still, the master is not satisfied and the animal cannot get sufficient food--vyarthata.In spite of so much working hard... We can see in the animal--sometimes we see in human society also--disappointment.

After working so hard, disappointment. That is the nature of this material world. You think that by simply working hard you will be very happy. That is not possible. You can simply work hard--you will get whatever you are destined to get, either you work hard or not hard. It doesn't matter. Tasyaiva hetoh prayateta kovidah.The material world, there are two things: one, something gain, and something lost. So gain or loss, so you will get it as you are destined. Every one of us, we are destined to certain extent of gain and certain extent of loss. That is destined.

So therefore sastra says, "Don't try for this destined gain or loss. You are working so hard to making some gain. Even if you do not work hard, you will get that gain. Don't try for it. Better utilize the time for chanting Hare Krsna." That is the injunction of sastra. Tasyaiva hetoh prayeteta kovido na labhyate yad bhramatam upary adhah.The people do not understand. They think that these young men are being induced to escape. No, it is not escape. This is the only path of liberation, apavargya.To make the pavargas, pa, pha, ba, bais vyartha,and bha... Bhameans bhaya,fearfulness. In spite of working so hard, everyone is afraid: "What will happen next? What will happen next?" Ahara-nidra-bhaya-maithuna.This is the nature. And then, after working so hard, bringing out foam in the mouth, disappointment, then fearfuless--at last die, mrtyu, ma. Pa pha ba bha ma,these five, pavarga.In Sanskrit grammar there are vargas: ka-varga, ca-varga, ta-varga,like that, five vargas,the pa-varga.So this word is used generally in the Vedic literature, apavarga. Dharmasya ca...Eh?

Devotee: Hy. Dharmasya hy apavargasya.

Prabhupada: Ah. Dharmasya hy apavargasya. Apavargasya. Dharma means, religion means, to accept the path of apavarga.It is not a religious sentiment. Therefore dharmais defined, dharmam tu saksad bhagavat-pranitam.Just like the state authorities. A man is suffering in the prison house, and he's praying to get release or he's very anxious to get release. So he has to follow some government rules and regulation. Then he may be released.

So therefore dharmameans the rules and regulation or the law given by Krsna if you want release from this bondage of material suffering, apavargasya. Dharmasya hi apavargasya na arthaya artho upakalpate.Generally we go to the temple for artha,some material gain: "O God, give us our daily bread." This is material gain, either bread or rice or something. It is also good because arto artharthi. Catur-vidha bhajante mam janah sukrtinah. Sukrtinah.Anyone who goes to the temple or church for begging bread, they are also good because they are coming to the temple. In that respect they are good. But one who thinks that "What is the use of going to the temple? God is everywhere. Even in the wine shop there is God. Let me go there instead of coming to the temple..." That is their philosophy. God is everywhere. He goes to the wine shop for realization of God. But to come to the temple is forbidden. This is their philosophy.

So anyway, dharmasya hy apavargasya na arthaya upakalpate.And to gain money, material gain, does not mean we shall satisfy our senses. Now, what is that? Arthasya. Arthais not meant for sense gratification. Jivasya tattva-jijnasa.

Devotee: Nartho yas karma cehabhih...

Prabhupada: The life is meant for tattva-jijnasa.The dharma-artha-kama moksa...The dharmameans to become religious. Why religious? Yes, we require the necessities of life in a regulative principle, dharma-artha-kama,and to satisfy... We have got senses to... We have to satisfy. Otherwise we shall become unhealthy. Just like sex life. Sex life is required also for healthy condition--for ajitendriyanam.But one who is jitendriya,one who has conquered over the sensual activities, for them it is not required. Therefore it is recommended to, I mean to say, train the children to become brahmacari. Brahmacari.That means to control the senses. Brahmacari gurukule vasan dantah. Dantameans controlling the senses. That is gurukula,how to teach the students to become controlling over their sense. And if he is perfect, then he doesn't require to accept grhastha asrama.He can accept immediately sannyasa asrama.But if he is unable to do that, the brahmacari,the guru orders him, "All right, you take a good wife and be satisfied and have family life up to fifty years. Then you give it up." Not that it is essential; one has to marry. This is a concession for sex life, that's all.

So in order to... Dharmasya. Dharma, artha, kama, moksa. Kamais also required for whom? Ajitendriyanam,one who cannot control. But one who can control... If one is trained up properly, he can control. He doesn't require anything. Because any activities of this material world, they may be utilized for systematic proper peace, peaceful condition of the social, political. But after all, they are material. Material means unwanted. Krsnadasa Kaviraja has said, dvaite bhadrabhadra sakali saman.In this material word we sometimes say, "This is very good, and this is very bad." Kaviraja Gosvami says, "This 'bad' or 'good,' it has no meaning. They are simply mental concoction." Because in the material world everything is bad. The so-called good is bad, and bad is bad. Therefore we have to search out how to get out, apavarga.This is there, how to make these material activities null and void. They are useless. That is the recommendation of Prahlada Maharaja, and that can be done directly simply by becoming Krsna conscious. It is not Prahlada Maharaja's own word, but Krsna says.

sarva-dharman parityajya
mam ekam saranam
aham tvam sarva-papebhyo
moksayisyami...

Krsna takes charge that "You haven't got to suffer anymore. You simply surrender unto Me and I shall take charge of..." Tesam anugrahartham mrtyu-samsara-sagarat.If we take shelter of Krsna's lotus feet, then He will take charge to deliver you from this mrtyu-samsara-sagara.This material world is compared with a great ocean of birth and death. Mrtyu-samsara-sagarat samuddhartya.He will take you away.
So Prahlada Maharaja recommends that, that there are so many processes how to get out of this material world, but Prahlada Maharaja and all the devotees, especially Caitanya Mahaprabhu, He has recommended that "Chant Hare Krsna."

harer nama harer nama harer nama iva kevalam
kalau nasty eva nasty eva nasty eva gatir anyatha

And that, you benefit. Very easy, you take it and chant it sincerely, without any offense. You haven't got to follow these, what is called, mauna-vrata-sruta-tapo-'dhyayana.It is not possible nowadays to be a very learned scholar in Vedic literature or to remain silent or to take some vow, then to remain in solitary place, then japa, samadhi,to remain in trance as the yogis try. They are impossible. They are recommended processes for getting liberation, but in the Kali-yuga it is not possible. So we are so fallen, it is not possible to execute all these processes. Therefore Caitanya Mahaprabhu is the mercy incarnation, that "These people, so fallen, they cannot do anything." So He has recommended a simple thing, kalau nasty eva nasty eva nasty eva gatir anyatha.Chant (devotees chant simultaneously) Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare.
Thank you very much. (end)

[760401SB.VRN] Srimad-Bhagavatam 7.9.46, Vrndavana, April 1,1976
His Divine Grace A.C. Bhaktivedanta Swami Prabhupada


Vaishnava Ecology

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Articles Section >> Vaishnava Ecology >>

Vaishnava Ecology

By Swami B. A. Paramadvaiti

Body, Mind, and Soul in Harmony with Nature

Note: This text is to be used to show how Vaishnavas serve the world with the timeless wisdom of their school of thought in connection with the practical life and the environment.
It can be printed in connection with other articles or as a separate small magazine.

Dedication

This booklet is offered to my spiritual
Great Grandfather Srila Bhaktivinoda Thakura who has
kindly given us the knowledge of our soul and the harmony
with infinite reality.

Table of Contents

* Preface
* Introduction

Urgent Rules and Recommendations to Create a Better World

* Basic Principles for the Human Form of Life
* Health for the Body, Mind, and Soul
* The Body - We are what we eat
* The Mind - Understanding Simple Living
* The Soul - High Thinking
* Harmony with Nature
* Animal Protection
* The Environment
* Agriculture
* Now it is your turn to help
* Dying with Dignity

Preface

Dear friends, brothers and sisters,

Welcome to our happy duty of taking care of ourselves and our environment. Let us see how we can improve our own consciousness and help others as well.
We were all born on this planet Earth (which in itself is a marvelous wonder, considering the size of the visible universe) and we are eager to find out what to do, and what our responsibilities are here.
Amongst the inhabitants of mother Earth, we find many different ideas, philosophies, and attitudes about life and its purpose. In general, the people of this world follow two predominating concepts: Most try to enjoy life as much as possible; expecting existence to cease at the moment of death, while others consider the world scenario so ghastly that they would rather cease to exist here and now. Not wanting to participate in efforts towards viable solutions, these fellow inhabitants thrive instead for the liberation and elimination of their feelings, thoughts, and desires. They cannot see that everything is astoundingly well designed and organized. If they could, they would clearly understand the existence of a thoughtful creator.
Yet, in the mundane world, is there anyone to be trusted? Does any uncorrupted authority really exist?
We have all seen religious, educational, and political organizations being abused for selfish interests. This has created a general distrust in these institutions. Some distrust and some abuse; and Mother Earth is bearing the scars.
The biological well-being of our Mother Earth, along with the character of mankind, are becoming ruined by the materialistic way of life. Still, as the current residents of this planet, we are the ones responsible for establishing solutions for the future.
Due to the mercy of my spiritual master, Srila Prabhupada, I learned about a culture which existed in previous ages on this planet: the Vedic culture. I read the extensive literature which tells us how the Vedic culture lived in harmony with nature and followed the path of goodness. I considered the teachings of the Vedic school; as they were given to me by my spiritual master. I tested them in my own life and soul searched them in confrontation with the visible world; and I found that Srila Prabhupadas teachings give answers to the many doubts and challenges that come from the rational, modernized way of thinking.
The Vedic tradition, as I learned from my spiritual master, is completely open to making the necessary adjustments for the well-being of all peoples. The Vedic scriptures teach us to protect all those who are weak and helpless, and the Bhagavad Gita teaches us to stay with the truth at any cost.
The desperate condition of our Mother Earth calls for the attention of all people - the Vaishnavas in particular. As Vaishnavas, we invite all brothers and sisters, of all schools of thought, who may share all or some of the following points, to join together with us in a common front and embark on our humble service.
Obviously, it will take many people to make a significant change, and it is we who must begin. We have to learn to be happy without making others unhappy.
The following article is a list of the rules and recommendations, as conceived by me, B. A. Paramadvaiti, of how to create a better world according to the Vaishnava Philosophy. Most of the items mentioned here are just initial concepts which require further research about their proper implementation. This is only the beginning and shall not be considered complete. Nevertheless, please read these points carefully and critically. If you accept them, help to spread this information to others. Let us all be a part of the solution.
I do not want to offend anyone, and wish to be your loving brother in our common cause for our loving Father and Mother Nature. Come and associate with Vaishnavas and find out what riches they have to be shared with everyone.
With brotherly love. Until then.
Your servant,
Swami B. A. Paramadvaiti

Introduction

The Vaishnava philosophy comes from a glorious past called the Vedic Culture. Vedic scriptures and the general Indian lifestyle gave all recognition and protection to Mother Nature. In the scriptures, Mother nature is represented as a cow named Bhumi. She is the nurturing well-wisher of all her residents. It is described that when one person inflicts unnecessary sufferings on other living beings, Bhumi also suffers. Therefore, our duty is to achieve a level of realization which will convince ourselves and humanity to act in such a way that no other living entities are unnecessarily harmed.
Unfortunately, modern India ignores much of their ancient wisdom and adopts a lot of the irresponsible Western lifestyle. In fact, developments of the modern industrial world have transformed the planet in ways that nobody, the Vaishnavas included, were prepared to face. Chemical products, pollution, and corruption are everywhere; and communication through satellite and Internet have reached unexpected dimensions.
When Srila Prabhupada came to the West in 1965, he came to preach a genuine spiritual path. In only twelve years he changed the way the world would look towards Krishna and Vedic culture. This I can only compare to the call of Jesus to his followers; to leave everything material behind and follow his teachings making way for more and more people to be enlightened.
Srila Prabhupada gave us so much that we hardly could grasp it, what to speak of realizing and putting it all into action. New Age developments in particular, such as nutritional discoveries regarding farming and food processing, were not so carefully watched in the young Krishna communities. Singing Krishna's name and studying the scriptures of the past were, and still are our priorities for the realization of the essence of a life of dedication. Nevertheless, the famous slogan of Srila Prabhupada "Simple Living, High Thinking" must be reviewed in the light of our modern world.
According to the authority of the great Srila Rupa Goswami (1493-1564), Vaishnava philosophy shall use everything for Krishna. He describes that false renunciation is to consider material discoveries useless; to think that they shall be destroyed and thus ignore them does not serve the purpose of the creator. Instead, new inventions should be used to glorify the creator and to teach the world what they must know - urgently.
A most recent example of this is the Internet. Srila Prabhupada never mentioned the Internet. No surprise; it was not known in his time. Yet, while it was created by the defense ministry for mundane purposes, today it takes the darshana of Deities and holy scriptures in all languages to all corners of the world. Thus, the Internet now serves as a great instrument to teach Vedic wisdom to the modern world.
The end does not always justify the means, but for a Vaishnava the sweet will of the all blessing Lord is of such a priority that, after carefully balancing the pros and cons, the Vaishnavas do accept such unwanted conditions such as living in filthy cities to conduct missionary activities, using modern transportation to distribute their literature, and various other rather difficult tasks for a yogi and a lover of Gods creation.
To update the recommendations Vaishnavas would like to contribute to the world, I decided to make a list of things we must do and things we wish to accomplish. This list is for all those who want to help with practical solutions for our world.

Urgent Rules and Recommendations to Create a Better World

Basic Principles for the Human Form of Life

* Lead a vegetarian life. Do not eat meat, fish, or eggs. In this way we cultivate mercy and compassion within the heart.
* No drugs which put our physical, mental and spiritual well-being into jeopardy. Use preventive medicine.
* Do not smoke cigarettes. They make some people rich and millions suffer.
* Keep your virginity for your marriage partner. Let us stop Aids that simply. Celibacy or serious marriage. Extramarital relationships are a total lack of respect for the dignity of the partner and the possible children. Have sexual relationships preferably only to invite a child into your life with your loving spouse.
* Do not gamble. It creates vices, is addictive, and promotes our cheating mentality. There is nothing worse then wasting our human form of life.
* Stop abortion or reap the results. It is terrible that modern man is arguing for the right to kill his own children in the womb; not to mention the slaughter of embryos to inject sick Alzheimer patients with fresh, unused brain tissues. It is murder and that will never change.

Health for the Body, Mind, and Soul

How can we be healthy if our world is being contaminated around us? Acid rain falls on our heads and the land; ozone levels are depleting where they are necessary and increasing where they are harmful; chemical fertilizers and poisonous insecticides are all over our food; violence and pornography are all over the news casts, television, and publications filling our brains with the worst filth; and people are so ignorant they think that the drugstore will sell a solution for everything. Mind altering drugs such as prozac are intoxicating millions of people. Gene technology and radiation of foods are all bringing changes into our world which will damage our natural biological well-being.
If we want to be healthy, we have to change many things. To be healthy it is necessary to clean up everything as much as possible. Cleaning our mind and becoming satisfied with the simple gifts of God will give us the strength to do the needful.

The Body - We are what we eat

* Again, lead a vegetarian life. Vedic culture strongly promotes vegetarianism. The vegetarian diet has been followed since antiquity by those who have chosen the path of yoga, goodness, and purification. Today, there are also hundreds of reasons a person can help solve the conditions of the world by being a vegetarian.
* Use medical drugs only after ALL natural cures failed. Natures healing methods are found in many traditions. The healing powers of medicinal Herbs, clay, pure water, air, and affectionate care are the best of all available cures. The Ayur Veda is a scriptural reference of Vedic medicine; and to some great degree a system of preventive medicine. We should know the basics of such natural treatments as are described in these traditions and texts, and should avoid chemical treatments. It may often be difficult to find experts today in these sciences, but disease prevention, at least, is easily learned.
* No more junk food. Only buy pure organic ingredients and prepare nice food with love to offer to God and be purified by eating sanctified food, free of Karmic reactions.
* No more use of artificial colors, chemical flavoring, preservatives, and the thousands of other illness producing horrors that the drug and food control agency has not yet prohibited due to their ignorance.
* Do not use white sugar or white wheat flour. White sugar is actually poisonous, addictive, and is contaminated by animal bones in the whitening process. The first stage of sugar production where the sweet juice is turned into thick molasses is the purest sweetener. Due to lack of availability of such pure molasses, sometimes we use raw brown sugar or Gour (various names are used in different countries). Even white sugar has been used in some cases, but this can be avoided as raw sweeteners are now more easily accessible.
* Always offer to Krishna the most nutrients to keep you and others healthy.
* Follow good nutritional advise. Don't eat fruits and vegetable at the same time.
* Balance your diet.
* Avoid excessive and polluted foods.
* Cleanliness is close to godliness. If we are careful to keep ourselves internally and externally clean, our bodys self defenses will be very strong.

The Mind - Understanding Simple Living

Humanity has tried everything in the last few thousand years. Every economic and political system, as well as the industrialized, technological information age have failed to improve the human character and create a just environment. Nor have any of them given us a healthy planet or a functioning system to continue living as we are used to. Even if sophisticated and high-tech living was the goal of life (which it is not the case) there are not enough natural resources in the world to supply every human being with a European or American way of life. Change is unavoidable. We always want to be progressive and successful. Now is our last chance to do the right thing. In theory it is easy.
* Accept a spiritual way of life which does not allow those who follow this path to do any harm to others.
* Learn from the best available examples about how to build inexpensive and healthy houses. While constructing you should try to use the most natural building ingredients. New technology using natural materials such as mud, bamboo, straw, and pumice are being developed and are becoming more popular.
* Try to live without electricity whenever possible. Use alternative energy such as the sun and the wind.
* Eat in a way which preserves the maximum energy for others.
* Do not dress with artificial fibers. Synthetic materials do not allow your body to breath.
* Support cottage industries and handicrafts. Natural vibrations come from natural things. Cotton, jute, wool and hemp are very good natural fibers for clothing and many other items. You will feel the difference as soon as you get rid of all of the unnatural materials that surround you.
* Do not paint with poisonous colors. Many colors and materials evaporate poisons continuously. They may kill slowly, but they still kill.
* Do not destroy your hearing capacity through deafening sounds. Senseless disharmony at excessive volume hurts our meditative and intellectual capacity. Many modern music groups also create unwanted effects by disturbing our health and balanced mood.
* Stop supporting companies which do harm to nature and your fellow beings.
* Boycott all products which form a part of the corruption and pollution of our world.
* No more television - which does damage to the growing ups and the grown ups in so many ways. To name a few, it creates sex mania, increases violence, causes vocabulary loss, and diminishes family communication.
* No more unnecessary furniture which kills trees for vanity. Let us use the least we can live with, and dedicate more time to our spiritual lives and our children. Buying useless inventions is a show of our ignorance and an attempt to compete with other lonely matter worshippers.
* Do not pay attention to advertisements. Plan your money for something useful for God, the world, and you. No more separate interest from the universal interest.
* No more supporting exploitation in the guise of science and medicine. The artificial idea that we must keep the body alive by all means is a complete disturbance to spiritual peace.

The Soul - High Thinking

High thinking involves a good personal character. Justness, kindness, truthfulness, pure conduct, friendly behavior, frankness and loving cordiality are natural to a sincere person. Without sincerity all our attempts are doomed.
* Start your day chanting Gods glories. The Vaishnavas do that by singing and meditating on the following formula given in the Vedas for our complete benefit:

Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare
Hare Rama, Hare Rama, Rama Rama, Hare Hare.

Here is a simple translation of this invocation: Please let me understand the wish of the infinite Lord and serve him with my life and soul.
This sound vibration, and any other genuine names of God will purify you and help you to reach the perfection of human life. The process of chanting His holy names is known in the Vedic scriptures as the sacrifice for human beings in the current age.
* Meditate. It gives us strength and success.
* Associate with those who are like-minded, and with others only to teach them ways in which they may also advance spiritually.
* Never mistreat anyone.
* Always try to become an expert, then you can do better service for others.
* Love thy brother like thyself by giving them the best you have. And what is really the only valuable thing we have? Our sincerity and love.
* The best thing the Vaishnavas have received in life is the teachings of Srila Prabhupada and the mission of loving service and meditation. Therefore, we would like to give this gift to all of you.
* Study the Bhagavad Gita which is a kind of manual for the human form of life.
* Worship and maintain the holy Tulasi tree who is very dear to Krishna, and who will bless you very much and soften your heart.
* Be strict with yourself, but merciful with others. Treat others with kindness and understanding.
* Always teach by example.
* Only compete for humility and service to others.
* Meet others to discuss topics of God and enlightenment.
* Make drama and music for God in the company of family and friends.
* Know that the most important principle of all is to never forget Krishna. Krishna is a name of God. He is the all-attractive cowherd boy of Vrindavan. Love the Lord with all your heart, above every other consideration. Just try your very best and Krishna will be pleased with you.

Harmony with Nature

Always realize that every action will bring about a corresponding reaction. The wrong you do today will haunt you tomorrow. Similarly, we live in the mess we have made.
The atrocities of humanity against the Indians, the unborn babies, the minorities, etc. are so unspeakable that we have to recognize that human being are potentially very dangerous. Our prejudice mentality, our superiority or inferiority complexes, our sympathies and antipathies, are all leading us to be unjust, fanatic, cruel, and egotistical. If we are not very careful, we may be guilty of being a part of destructive forces at work.
We have to surrender to real goodness from the core of our heart in order to escape our own conditioning. Universal brother and sisterhood is the only consciousness which can make us responsible in our dealings with each other. Even if we call Him by different names, recognizing our common Father will lead us to change.
We should understanding the science of reincarnation and realize that as we turn over the earth to our children they will turn it back over to us in our future lives. In this way we will become more responsible.
Those who have no religion can worship God in the form of Mother Nature, truth, goodness, compassion and the like. They, also, will have no disagreement with our common interests.

Animal Protection

* A person who loves God, nature, and his fellow creatures shall abstain from any product connected with cruelty to animals.
* As Vaishnavas, we are against all medical and scientific experimental research of animals, including the experimentation of eating them.
* The Vaishnavas are also against the harsh treatment of cows in modern milk factories. However, our concept is different than that of the vegan philosophy which eliminates animal products all together. Because God is the rightful enjoyer of everything, He blesses those living entities who contribute to His pleasure or to the service of His devotees. Vedic culture gives us the blessing of offering God the cow's milk and her sub products, along with other animal products such as honey and wool. This idea extents to include the printing of holy books on paper made of trees; where as if only rubbish is printed on this paper, it is considered sinful. Knowing that the treatment of these animals is wrong, Vaishnavas offer milk to God to give the cows a chance to serve Krishna with some of their energy. Krishna Himself manifests the pastimes of a cowherd boy and, of course, Vaishnavas would much prefer to protect cows personally on their own farms without any mistreatment. But it is a fact that cow protection can only be organized on a high level, requiring thousands of acres of land of different qualities and much help from the government. Small farms will go bankrupt by increasing herds of cows. This is the sad truth which has often been ignored by rather inexperienced Vaishnava farmers.
* Use leather or other products of animal origin only if the animal died a natural death. Under no circumstance can we give any support to the slaughterhouse industry.

The Environment

* Regularly plant trees and look after them. Trees are so merciful and important to us. They create oxygen for us to breathe and give us such a variety of things: delicious fruits, shade, shelter, flowers, leaves, medicines, etc. Trees also create and maintain topsoil which is crucial for erosion prevention. Cutting trees irresponsibly and neglecting to replant them destroys the natural balance and is also sinful. Trees should be planted by mixing different tree species. Fruit trees should be planted everywhere; for instance, along public roads and parks for hungry travelers to be nourished.
Caring for rivers and forests are an integral part of the Vaishnava way of life and worship. Sacred rivers, like the Yamuna and the Ganges, and holy trees, such as the Banyan tree, Tamal tree, Pipal tree, Kadamba tree, are highly respected in the Vedas. Krishna is so kind to give us His grace in so many forms of pure berries, nuts and fruits, but man, out of greed, has turned many places of Mother Earth into deserts, cutting the trees selling everything in the markets.
* Always separate the garbage strictly, recycling everything possible.
* No more useless trips in cars. Let us use the bicycle whenever possible. Walk more. Do not spoil the air for no good reason.
* No more plastics until there is NO other way out. Use wood toys for your children. Let them feel and love nature. Teach them about Mother Nature and Father Krishna.
* Be engaged in civic service such as planting trees on public land, supplying drinking water to travelers, cleaning up dirty areas in nature, using garbage for recycling projects, protecting animals from abuse, etc. We should see Gods energy everywhere and take maximum care of everything. Even a dripping water outlet should be closed when you come across it. Energy has to be saved.

Agriculture

* Don't support using Mother Earths land for cultivation of useless crops that poison people. Crops which make people sick and addicted, such as tobacco, coffee, tee and other drugs take away agriculture land for growing food for the undernourished majority of humanity.
* No more factory farms. No more mono-crop plantations. Commercial agriculture weakens natural defenses through artificial cultivation and use of single crops. Mix forests and produce so that they may re-create a natural balance.
* Compost your organic waste. It is gold to a farmer. Learn how to do it so well that it will give you pleasure and then you will enjoy teaching it to others.
* Turn human waste into fertilizer. Support the dry toilet system wherever possible; like in the country and on the estate. * Wherever possible, cultivate a family or community vegetable garden following the science of organic farming.
* Learn the art of making natural juices, pickles, and marmalades for the wintertime in your home.

Now it is your turn to help

* Get going, get active. Do not sleep in the day. Early to bed and early to rise.
* Tell others continuously about your ecological commitment and its benefits. Get them into it.
* Make songs and drama for our Mother Earth.
* Organize and create civic action.
* Use natural products like leaf-plates, natural fiber shopping bags, and organic grown produce whenever available.
* Do not be a passive onlooker of the destruction of humans, animals, the environment, and the world at large.
* Understand the root of the solution is piety and spiritual awareness.

Dying with Dignity

Death has to be faced in a praying meditative mood. First people destroy themselves by their lifestyles, and then they go crazy to stay fit and remain more time here by organ transplants and all kinds of machines. They do not know that they are not these material bodies and that this life is just one of many. As long as we harbor material desires, and until we learn the lesson to serve God with love and stop causing others trouble, we will remain on this material plane life after life.

Regardless of our faith or beliefs we should all join together and do the needful to save the planet.
"Unity in Diversity" - It gives us all strength.

The author Swami B.A. Paramadvaiti is the founder of many ashram communities in South America, Europe, and India. He is the founder of VRINDA and ISEV. He is working with alternative energy sources and teaching ecological and vegetarian awareness in many international projects.


Scientific Methodology

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Scientific Methodology >>

No text or attachments, Sub-item(s) list as below:

A Critique Of Modern Scientific Methods
Why Science is Against Evolution
The Incomplete and Speculative Knowledge
Darwinian Evolution and Quantum Physics


.\8\3\4\cpmv.2121\A_Critique_Of_Modern_Scientific_Methods.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Scientific Methodology >> A Critique Of Modern Scientific Methods >>

A Critique Of Modern Scientific Methodology From The Vedic Perspective
by Kishore Cocceal

Article courtesy of http://www.krishnascience.com

About the author

Kishore Cocceal was studying for a PhD in physics at Queen Mary and Westfield College in London. He is an active member of ISKCON's London branch.
Abstract: Some popular misconception about science are outlined, then criticized from a philosophical point of view. An alternative and more viable process for obtaining reliable knowledge based on the Vedic scriptures is then presented.

1. Introduction

"Science is objective. Scientific knowledge is objectively proven knowledge. Scientific theories are rigorously derived from objective facts acquired through unbiased observation and experiment. Subjective considerations have no place in science. Science is the only reliable means to obtain knowledge, or at least the best means ."

This is the typical picture that most people seem to have of the scientific enterprise nowadays. It is strongly reminiscent of that aggressively empiricist theory of knowledge known as logical positivism. An empiricist theory is one who believes that all knowledge is ultimately derived from experience through sense perception. A logical positivist, or logical empiricist, is an extremist who holds that theories and statements only have meaning if they are derived, or can be verified, by means of an observational procedure. Logical empiricism as championed by Bertrand Russell in Cambridge and the Vienna circle in Austria and later pursed by A.J.Ayer in England rose, oddly enough, at a time when remarkable developments in Physics in Quantum Theory and Relativity blatantly rendered such notions inadequate and obsolete. Furthermore, Karl Popper had already conclusively refuted positivism as early as 1934, which was even before Ayer came up with his brand of the theory. Today very few philosophers of science, if any, would subscribe to this extreme view. However it still seems to be very much espoused by the popular media, the lay public and the occasional unthinking scientist.

We shall formalise the above viewpoints in the following postulates:

1. Science without observation.
2. Observation provides a reliable and secure basis for obtaining scientific knowledge.
3. Scientific laws and theories are inferred from such observation by induction.

For apparent reasons we will call the above stance the empirico-inductivist, viewpoint. Following Popper and others, we shall show that this account of science is flawed in all of its assumptions in a fundamental way which simply cannot be reconciled with either actual scientific methodology or factual evidence as provided by numerous instances in the history of science.

2. REFUTATION OF THE EMPIRICO-INDUCTIVIST STANCE A LA POPPER
2.1 THE RELATIVE ROLE AND STATUS OF OBSERVATION AND THEORY

The claim that observation precedes theory can be easily undermined by an appeal to a simple illustrative example. Consider an observationl statement like:

"The electron beam was deflected by the magnetic field". This simple experimental observation presupposes a great deal of theory. To begin with, it is assumed that there is such a thing as an electron and that we can produce beams of electrons by a certain process. It also presupposes that something called a magnetic field exists which modifies the behavior of electrons in its neighborhood. The very experimental set up of course involved a considerable amount of theory from an enormous range of fields. For instance the magnetic field had to be produced assuming some basic laws of electromagnetism. The measurement of the relevant quantities involves further complicated mathematical laws governing the behavior of matter.

Thus we see that observation statements acquire relevance and meaning only when formulated within the context of a particular theory. This is because the concepts they employ are only meaningful within the language of that theory. For example it would make no sense to speak of the force acting on an object without reference to the definition of force as given in Newton's theory of mechanics.

The concept "force" is precise, and so is the observational statement "The force on this object is 10N", only because the underlying theory of Newtonian Mechanics is precise.

To sum up, we have found that the observation process is theory -laden. Hence the premise that observation precedes theory is wrong. Now let us examine a simple consequence of this. Since observation statements presuppose some theory, they are as fallible as that theory. Hence, they do not provide a completely secure basis for scientific knowledge. This undermines the second premise of the inductivist. We will see how this happens more clearly below.

First let us consider how the experimentation process is guided by theory. A popular misunderstanding is that the experiments and observations are performed in an unprejudiced manner. This is quite an absurd proposition. As Popper states:

"Observation is always selective. It needs a chosen object, a definite task, an interest,a point of view, a problem." To illustrate this point we can refer to Tycho Brahe's series of observations of the position of the planets to settle the controversy between the new Copernican theory and its precursor, the Ptolemic view of the Earth being at the centre of the Universe. The absurdity of the naive inductivists claim is perhaps more clearly evident by recourse to the following hypothetical and humorous example: Suppose I decided to measure the size of people's big toe in an attempt to make an original contribution to scientific knowledge. This would scarcely be worthwhile enterprise unless someone had come up with a certain theory relating the size of one's big toe to, say, one's lifespan. In Poppers words:...though beetles may profitably be collected, observations may not."

A closely related issue is which observations aare relevant and which are irrelevant in the pursance of some line of investigation. For example, when Henrich Hertz performed his experiments to test Maxwell's electromagnetic theory in 1888, he justifiably ignored a host of logically possible observations such as his weight, the state of the weather, the dimensions of the laboratory and so on, as they were "clearly irrelavant" in the light of the theory which he was testing. In fact, however, one of these factors was very relevant. When Hertz measured the velocity of the radio signals he found that it differed significantly from that predicted by Maxwell's theory. He was never able to solve the problem. Now we know that the radio waves were reflected from the walls of the laboratory and were interfering with his measurements. So the dimensions of the room did matter. This indicates how fallible and incomplete theories lead to faulty observations. The prblem of course was resolved by refining and extending the theory (i.e. allowing for the possibility of radio waves to be reflected and to interfere) and not simply by an appeal to more refined or detailed observations as the naive inductvist would assume.


.\8\3\4\cpmv.2121\Why_Science_is_Against_Evolution.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Scientific Methodology >> Why Science is Against Evolution >>

Why Science is Against Evolution

Article courtesy of http://www.krishnascience.com

The theory of evolution depends upon three conditions.

Life Happens
Creative Mutations
Lots of Time
So, let's look at each of these conditions, one at a time.

Life Happens

According to the theory of evolution, at some time in the distant past there was no life in the universe -- just elements and chemical compounds. Somehow, these chemicals had to combine to form Frankencell, which came to life somehow. (Presumably, a lightning bolt and a deformed assistant were involved. )

The February 1988 issue of EARTH magazine is a special issue on Origins. The cover promises an article that will tell us "How Life Really Began". The article itself, however, says that scientists just don't know. Even Stanley Miller, whose experiments are cited in most biology text books, states in that article that the origin of life is still unknown.

There are only two documented cases of inanimate objects coming to life.

Pinocchio
Frosty the Snowman

Most scientists consider these two reports to be false.

The notion that dead material can come to life all by itself is not consistent with scientific observation.

Creative Mutations

Under normal circumstances, creatures give birth to the same kind of creatures. One does not expect a lizard to hatch from a chicken egg. Chickens have baby chickens. It is established scientific fact that like begets like.

On rare instances, the DNA in an embryo is damaged, resulting in a mutant child that differs in some respect from its parent. Only a few mutations have been scientifically observed that are arguably beneficial. It is well known that mutations produce inferior offspring. For the theory of evolution to be true, there must be a fantastic number of creative mutations that produce new kinds of offspring which are better suited for survival, and therefore are favored by natural selection.

It is claimed that the reptile-to-mammal evolution is well documented. But for reptiles to evolve into mammals

scales had to have mutated into hair
breasts had to have evolved from nothing
hard-shelled externally laid eggs had to evolve into soft-shelled eggs that were nourished by an umbilical cord and placenta in a womb etc.

None of these transformations have ever been observed in a laboratory.

The notion that random genetic changes can produce creative mutations is not consistent with scientific observation.

Lots of Time

Sadly, it is well known that living things can die. This has often been observed. It has NOT been scientifically demonstrated that a dead thing can come to life. Despite this, evolutionists believe that given enough time, something dead will come to life by some method or another.

It has never been observed in any laboratory that mutations can cause one species to turn into another. Despite this, evolutionists believe that given enough time, some critters will eventually evolve into other critters.

Evolutionists claim that although we have not actually observed these things happening, that does not mean that they are impossible. They say it simply means they are extremely improbable. It is extremely improbable that you can toss a coin and have it come up heads 100 times in a row. But if you toss coins long enough, eventually it will happen. Evolutionists think the world has been around long enough for all these highly improbable things to happen.

The old ages for the Earth come primarily from the ages of rocks, which are dated by the presumed ages of the fossils in them. Radioactive measurements of rocks are based on assumptions that were chosen to make the radioactive measurements agree with the presumed ages of the fossils.

The eruption of Mount St. Helens produced many feet of stratified rocks which look millions of years old, but were produced in days or hours. Radioactive measurements of these rocks show them to be millions of years old, too. But we know they were formed in 1980 because scientists saw them formed.

Conclusion

The theory of evolution is not believed because of scientific evidence. It is believed DESPITE scientific evidence. Science is against the theory of evolution.

1998 Science Review

Science News summarized the most important stories they reported in 1998. It included some truly remarkable scientific advancements. Many of these advancements were made in biology, largely due to progress in gene sequencing and the resulting understanding of how living organisms function. This led to dramatic, and controversial, medical experiments. In other fields, chemists created a fullerene molecule smaller than a buckyball, and discovered how to make carbon nanotubes emit light. Computer scientists dramatically reduced the time necessary to decipher messages encrypted using the Data Encryption Standard, and wrote a program that can play poker well against expert poker players.

It was a good year for science, but not for evolution. Many of the 1998 articles in Science News fell into two categories:

things that evolutionists used to tell us were true, but now tell us are false; and

things that evolutionists used to tell us were false, but now tell us are true.

As you can imagine, it makes it difficult and frustrating for us when evolutionists debunk evolution faster than we can. But this happens every year. We are getting used to it, and we will try not to whine so much about it in 1999.

In 1998, evolutionists decided that ancient people weren’t so primitive after all. They now believe Homo erectus was smart enough to sail to Indonesia 800,000 years ago, and learned to talk 400,000 years ago. Mesopotamians knew how to make artificial rock about 2000 B. C. Ancient Peruvians were expert metal workers, and prehistoric Native Americans made "sophisticated sandals and slip-on shoes. " 1 But, on the other hand, they decided that Neanderthal people couldn’t really play flute. Australian aborigines took longer to get out of their cave dwellings and into the suburbs than previously believed.

Evolutionists embraced the asteroid collision theory in greater numbers, and decided "the mass extinction at the end of the Permian period happened much faster than previously thought. " 2 Then, "Studies of fossil teeth suggested that a drop in carbon dioxide concentrations redirected mammalian evolution. " 3 (Isn’t it wonderful what you can learn when inference from teeth is given equal weight with experimentation?)

Life evolved earlier than previously thought. "Fossilized soil deposits indicate that life may have colonized the continents as much as 2 billion years ago. " 4 "Researchers debated whether marks on 1. 1-billion-year-old sandstone were the oldest animal fossils. " 5 "The discovery of feathered dinosaur fossils in China boosted the theory that birds arose from dinosaurs. " 6 Some fish that went extinct 80 million years ago got new life, because some coelacanths were found alive and well swimming in Indonesian waters.

But the big news in 1998, which Science News reported on three times, is that the universe appears to be expanding at an ever-increasing rate because of some mysterious, anti-gravitational force. As a result, the cover of the January 1999 issue of Scientific American declared, "New observations have smashed the old view of our universe. "

We believe the Big Bang theory is totally wrong. So, it isn’t surprising to us that as we build more powerful telescopes on Earth, and put astronomical satellites in orbit, their measurements don’t confirm the theory. For example, the estimated mass of all the observed objects in the universe is much smaller than that predicted by the Big Bang. So, rather than declare the Big Bang wrong, astronomers said that 90% to 99% of the matter in the universe is Dark Matter which can’t be detected. But the gravity from all this imaginary matter predicts much different positions and velocities for the newly observed stars and galaxies. So,

The universe may not be governed by the gravity of ordinary matter after all. Instead the universe may be controlled by the so-called cosmological constant, a surreal form of energy that imparts a gravitational repulsion rather than attraction. Because physicists know so little--nothing would be a fair approximation--about the constant, the fate of the universe is back where it started: in the realm of uncertainty. "7

Why do evolutionists believe in the new cosmology? Probably because the old one is clearly wrong, and they know it. Why else would they embrace a new cosmology based on an anti-gravity force nobody has observed and for which nobody has proposed a mechanism?

Footnotes:

1. Science News, Vol. 154, December 19 & 26, 1998, page 402 (Ev)
2. ibid. page 407
3. ibid. page 409
4. ibid.
5. ibid.
6. ibid
7. George Musser, Scientific American, January 1999, page 6 (Ev)


.\8\3\4\cpmv.2121\The_Incomplete_and_Speculative_Knowledge.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Scientific Methodology >> The Incomplete and Speculative Knowledge >>

The Incomplete and Speculative Knowledge
of Darwin’s Theory of Evolution

Article courtesy of http://www.krishnascience.com

Before Charles Darwin published his theory of evolution in 1859, he frequently corresponded with A.R. Wallace, one of his contemporary naturalists. In one of his letters to A.R. Wallace (December 22, 1857), Darwin wrote, “… I am a firm believer that without speculation there is no good and original observation.…’1 Thus, one does not need to make an extensive study in order to understand his theory. His theory was completely based on his own speculation and mental manipulation, based on some data collected during his “Voyage of the Beagle” (1831–1836). Every sensible person knows that speculative knowledge is quite fallible.

How his theory was developed is given in his own words: “When onboard H.M.S. Beagle as naturalist, I was much struck with certain facts in the distribution of the organic beings inhabiting South America, and in the geological relations of the present to the past inhabitants of that continent. These facts … seemed to throw some light on the origin of species, that mystery of mysteries. On my return home, it occurred to me, in 1837, that something might perhaps be made out on this question by patiently accumulating and reflecting on all sorts of facts which could possibly have any bearing on it. After five years work I allowed myself to speculate on the subject, and drew up some short notes; these I enlarged in 1844 into a sketch of the conclusions, which seemed to me probable: from that period to the present day I have steadily pursued the same object. In considering the Origin of Species, it is quite conceivable that a naturalist might come to the conclusion that species had not been independently created, but had descended, like varieties from other species.”2

Darwin has no knowledge about the nature of the spirit soul. He has no clear information as to how the living entity (spirit soul) is transmigrating from one species to another. He does not know whether there is further evolution from the human platform, and he hasn’t the slightest idea as to the total number of species through which the cycle of evolution goes on. He also has no information whether the spirit soul can transmigrate from the human platform to lower species of life.

There has been great confusion regarding Darwin’s Theory. His critics are very legitimately asking, “If the theory of natural selection of Darwin is correct, why can’t we see the intermediate forms of species, the connecting links?” Darwin himself was completely confused in this respect. He could not provide any logical answer except his speculative argumentation. His own answer was that “extinction and natural selection will … go hand in hand.”3 He did not know that all the species of life have been existing since the dawn of creation. “The different species of life are created immediately along with the universe. Men, animals, beasts, birds—everything is simultaneously created, because whatever desires the living entities had at the last annihilation are again manifested.”4 As a crude example, the species portrayed in the ancient Egyptian pyramids were the same as those we meet at the present day. Similarly, since time immemorial the peacock, whose colorful feathers so nicely decorate the transcendental head of the Supreme Personality of Godhead Sri Krishna, has been the same as the species we find today. With his poor fund of knowledge, Darwin concluded that some species became extinct in the process of evolution. This is completely wrong.

References

1. Philip Appleman, ed., Darwin (New York: W.W. Norton and Co., 1970), p. 66.
2. Charles Darwin, The Origin of Species, (New York: D. Appleton and Company, 1883), pp. 1–2 (italics added).
3. Alvar Ellegard, Darwin and the General Reader (Goteberg: Elanders Boktryckeri Aktiebolag, 1958), p. 217.
4. A.C. Bhaktivedanta Swami Prabhupada, Bhagavad-gita As It Is (New York: The Macmillan Company, 1972), p. 456.


.\8\3\4\cpmv.2121\Darwinian_Evolution_and_Quantum_Physics.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Scientific Methodology >> Darwinian Evolution and Quantum Physics >>

Darwinian Evolution and Quantum Physics
By Suhotra Prabhu

Article courtesy of http://www.krishnascience.com

Do you know that Darwin's theory of evolution is derived from the Newtonian worldview? Do you know that from the standpoint of the quantum physical worldview, Darwinian evolution stands upon no scientific foundation whatsoever?

I thought it might be interesting to consider why this is so.

In Evolution at a Crossroads, a book published in 1985, David J. Depew and Bruce H. Weber write on page 254, "Darwin's theory was an explicit extension of the Newtonian paradigm to the biosphere. . . " Leading quantum theoreticians like Werner Heisenberg were openly doubtful of Darwin's ploy of appealing to Newtonian physics to explain the origin of life.

One of the simplest presentations of the incompatibility of Newtonian Darwinism and quantum physics is offered by the eminent Cambridge physicist Fred Hoyle in Chapter Eight of his 1983 book, The Intelligent Universe. The crux of the problem is the boundary between what Hoyle calls the macroworld (the world of everyday experience) and the microworld (the world at the atomic scale). The macroworld, which to some extent is apparent to our senses, is thought by quantum physicists to be sustained by the energy constantly traded back and forth within the vast swarm of invisible subatomic particles that make up the universe.

Hoyle writes that the official line regarding the scientific relationship between macroworld and microworld is that

. . . quantum mechanics leads to essentially the same results as used to be calculated in the days before quantum mechanics, results of a predictable or deterministic kind in which one large-scale event was said to be the cause of another. On an atomic scale things were different, however, because the usual concept of cause and effect dissolved into indeterminancy.

To make this clearer: it is supposed that many quantum events average out in the macroworld as mechanical, and thus predictable, certainties. In the microworld, on the other hand, a singular event like the path an electron takes within a sealed container is decided by the consciousness of the observer.

If you're wondering how that works, well, even physicists don't agree; and their conclusion is that it can't really be explained. Anyway, what follows is my own attempt to draw a verbal picture of the role of consciousness in quantum mechanics.

The word "quantum" is employed by scientists to indicate a tiny unit of energy that cannot be directly observed. All matter is reduced by quantum theory down to such quantum units. An example of a quantum unit is a photon, which can be conceived of as a point-particle of light. (Let me interject here that many physicists are hesitant about declarations that a photon really is a point particle. . . however, it is OK to think that way for practicality's sake. ) A photon travels though space and time riding a "probability wave. " The word probability is used to indicate that a photon's movement can only be discussed in potential terms, not certain terms.

Imagine a tropical ocean wave rolling in to a lovely island beach. Riding the wave is a surfer who symbolizes the photon particle. The strange thing here is that quantum theory says that while he rides the wave, the surfer-photon occupies no certain place. He may be considered to be anywhere along the whole wavefront. Then--in the jargon of quantum physicists--"the wavefunction collapses" when the wave touches the beach. The surfer-photon pops into view at one unforeseeable point somewhere on the beach along what was the whole front of the wave. The surfer is a pinpoint but where he lands cannot be predicted with pinpoint accuracy. Therefore photons and all subatomic particles (electrons, protons, neutrons, etc. ) are called wave-particles, since they are particles (or seem to be particles; as I said, some physicists aren't sure) that travel like waves. The beach is the consciousness of the observer. Before light is observed, the most that can be said about it is that it exists in a state of fuzzy uncertainty.

Unobserved light is not there, it is. . . well, somewhere. Only when we see it, is it there. Though "facts" such as visible light are supposed to emerge out of the uncertainty of the microworld, it is strange that moment by moment, the facts of the macroworld around us appear stable. Quantum physics says that the point-particles that make up the computer keyboard I am using to type these words are by chance dancing in patterns that somehow cause the form of the keyboard to arise in my consciousness as a solid object of steady reality.

And so it goes that phenomena in the microworld are not predictable with the kind of certainty that says, for example, "Paper will ignite if I touch a burning match to it. " That sort of certainty--which is independent of my observation, in that paper touched by a burning match will ignite whether I see it or not--is limited to the macroworld. Such certainty is called deterministic. Microworld events depend upon conscious observation. They are therefore indeterministic.

If this difference between the macroworld and microworld was real, it might relieve the tension between the Darwinian and the quantum mechanical positions. Then quantum uncertainty would apply only to subatomic events, with evolution ticking on like clockwork, independent of consciousness, as a regular function of the macroworld. But Hoyle argues that scientists maintain this difference only by deception. Their purpose is to "try to avoid the involvement of consciousness. "

He offers a thought-experiment to show how it might be impossible to distinguish a macroworld event from a microworld event:

It would easily be possible for an experimental physicist to arrange that the explosion of a huge bomb was triggered by just one quantum event--a single electron tripping a switch, for example. So enormous events in the macroworld could be dependent on the outcome of an individual quantum event. How then was one to decide the outcome of such a link between the microworld and the macroworld? Unless one were to ignore quantum mechanics, the outcome of even enormous events like a bomb destroying a whole city could not be decided by calculation. The decision about whether the explosion happened or not would have to come from the actual act of observation, through one's consciousness. It could therefore be that events of overwhelming practical importance were actually quite unpredictable, outside the usual chain of cause and effect.

Perhaps you find it difficult to follow Hoyle's explanation. It boils down to this question: How much does the macroworld--the world in which the Darwinists say evolution occurs as a mechanical series of natural events--actually depend on conscious supervision? Keep in mind that the orthodox Darwinian position is that the events of nature give rise to consciousness. Hence consciousness depends upon nature, not vice versa. But quantum mechanics, when understood free of the deception tagged by Hoyle, may point to the opposite conclusion: the events of nature are completely dependent upon consciousness. Indeed, this is the Vedic conclusion.

A close look at the arguments of the evolutionists reveals that they confuse the issue of whether natural events direct consciousness or consciousness directs natural events. This confusion is evident in the arguments for natural selection. According to Charles Darwin, natural selection is the process by which nature organizes and improves life forms. Note the language Darwin himself used to explain it:

Natural selection is daily and hourly scrutinizing throughout the world, the slightest variations, rejecting those that are bad, preserving and adding up all that are good, silently and insensibly working. . .

On the one hand, Darwin wrote that natural selection is "scrutinizing. " The act of scrutinizing requires consciousness. On the other hand, he used the word "insensibly" to depict the way natural selection works. The dictionary lists "unconscious" as a synonym for the word insensible.

As Hoyle explains in Chapter Ten of The Intelligent Universe, the term "natural selection" was coined in 1831 by Patrick Matthew to distinguish it from "artificial selection" directed by the intelligence of man. If natural selection is indeed an unintelligent function of blind Newtonian physics, there is no sense in describing it as an act of scrutiny. But Darwinists seem unable to shake themselves free of the language of consciousness. That is because their theory is meant to explain the appearance of sentient life forms, which are by definition conscious and intelligent. Logic (the law of thought and speech) works against the notion of something unconscious and unintelligent giving rise to something that is conscious and intelligent.

And so the arguments of the evolutionists are pervaded by a profound contradiction. This is abundantly evident in a 1997 essay entitled "Can Science Reassure?" by Dr. Geoff Watts, a science reporter for a British television channel. Here he tells of a computer program devised by two Swedish scientists, Nilsson and Pelger, that simulates the evolution of the eye. Excerpts:

As would happen naturally in successive generations of a real organism, Nilsson and Pelger allowed their model to deform itself at random, but within fixed limits. Playing the part of Nature red in tooth and claw, they programmed the computer to select only those of the random changes that improved the "fitness" of the system. . .

Step by step-unscripted, unrehearsed, and with no pre-ordained goal-the patch of light-sensitive cells modelled within the computer will turn itself into a perfectly "designed" eye.

Dr. Watts is playing a game in which he reserves for himself the right to move the goalposts whenever he likes. He maintains the difference between "natural" and "artificial" selection only by a transparent trick of word-jugglery. Casting two human scientists in the role of nature, he tells us they programmed a computer (clearly an act of consciousness and intelligence) to duplicate natural selection. Then he breezily reports how their computer will run without a script, rehearsal or goal to model an eye. Regrettably, Dr. Watts on computer technology needs a Sherlock to set him straight. A computer program is most definitely a script. . . a script that is debugged in the course of many rehearsals. . . a script that is devised by intelligent programmers to reach a particular goal they have in mind from the start


Reincarnation and Rebirth

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Reincarnation and Rebirth >>

No text or attachments, Sub-item(s) list as below:

Reincarnation: Pros And Cons


.\8\3\4\f\Reincarnation__Pros_And_Cons.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Reincarnation and Rebirth >> Reincarnation: Pros And Cons >>

Reincarnation: Pros And Cons

Article courtesy of http://www.krishnascience.com

1. Source
2. Historical overview
3. Arguments from logic
4. Arguments from scripture
5. Conclusion

1. Source

Reincarnation is an inherent part of several (mainly Eastern) philosophical traditions like Buddhism, Taoism and so-called Hinduism (the proper name is Vedic dharma or sanatana dharma). Here it finds its greatest and deepest elaboration and therefore this article is based solely on Vedic sources, mainly Bhagavad-gita (BG) and Bhagavata Purana (BhP), also known as Srimad Bhagavatam. As a side source is used the Bible, KJV.

Vedic tradition is based on the revealed knowledge (sabda), which has the power to change the life of listeners and liberate them from the dictate of mind and senses (contrary to an ordinary sound). It is self-evident and it does not need confirmation by other means, just like a food is fully capable to appease a hunger.

This knowledge was written down in scriptures called sruti (four Vedas - Rg, Sama, Yajur, Atharva, and related scriptures like Upanisads), smrti (Puranas, Itihasas - Mahabharata, Ramayana) and others. It is transferred by a succession of spiritual masters and disciples (parampara) which assures its intact preservation:

iti susruma purvesam ye nas tad vyacacaksire

"We heard this knowledge from ancient teachers in age-old tradition, who explained it to us." (Kena Upanisad 1.3-4)

Other main sources of knowledge - sense perception (pratyaksa) and logical analysis (anumana) - are imperfect and cannot reveal the higher reality.

Vedic education starts where Western science and philosophy ends - by understanding the difference between a living and a dead body.

2. Historical overview

Reincarnation fits into the scheme of nature and cosmos characterized by constant cyclic changes. So even without any higher knowledge one can conclude that this human life is not all in all. Reincarnation, a part and parcel of Vedic paradigm, used to be accepted all over the ancient world. This suggests a broad Vedic influence in the distant past. In the ancient Greece there were still philosophies similar to Vedic ones, which incorporate reincarnation (Plato, Pythagoras).

This paradigm was, however, challenged by Abrahamic traditions, which largely (with exceptions) deny the existence the living being (jiva, or atma) outside the body and by denying its pre-existence they claim that it is created at conception. It is, therefore, seen not as a part of the spiritual, but of the material world. Their view of human life and universe is linear - there is one birth, or creation, and one death, or destruction. These are preceded and succeeded by eternity. This lead to a paradigm collision, result of which permanently influenced the whole Western civilization.

3. Arguments from logic

Most of attacks against reincarnation came from early Church Fathers. They directed their criticism mainly at Plato and Pythagoras. Usually they could not understand how could a human being become an animal and thus lose one's developed intellect. Unfortunately, they often replace their lack of counterarguments by vulgarity (e.g. Gregory of Nyssa, "The Making of Man" 28:3; Basil the Great, "Six Days Work" 8:2; or Lactantius, "Epitome of the Divine Institutes" 36).

Today these attacks continue but as before they are characterized by incomplete or wrong understanding of reincarnation. Although they employ logic and scripture (Bible), at best they refute only a strawman created from various misconceptions of reincarnation.

Here is a list of arguments against karma and reincarnation with their refutation based on logic and Vedic scriptures.

3.1. What is the sense in being punished for actions we do not remember? (Irenaeus etc.)

Church Father Justin Martyr (2nd c. AD) in his dialogue with Trypho the Jew, ch. 4, mentions reincarnation of men into animals. Trypho disagrees but his counterargument - that those punished in this way do not remember their guilt and therefore such punishment has no meaning - is purely subjective because sometimes the conscious memory of past lives (janma-anusmrti) is retained (see below). Generally, however, it is not preserved, so this argument is at hand.

BhP 3.31.20,23,24 says that this forgetfulness is caused by maya right after birth. We forget even things from our present life and if we would remember everything from the past it would lead to a mental collapse.

BhP 3.26.30 says that memory (smrti) is an aspect of intelligence (buddhi), which is a part of subtle material or astral body (linga sarira). It gradually moves from one gross material body (sthula sarira) to another. Our experience is stored in subtle material body in the form of records or imprints (samskaras). Wrong action from our past we subconsciously recognize thanks to Paramatma (localized aspect of God in heart enabling memory and forgetfulness) and feel in the form of guilt. This tends to prevent another wrong action of the same nature. Paramatma shows what is right and what is wrong even to those who don't know scriptures. Thus character is also a sort of unconscious memory. (Srila Prabhupada defined character as a result of gunas's acting. Sattvic character according to him means to avoid the four sinful activities.) More noble people already learned their lessons in previous lives. This is a personal evolution. Geniality can be understood as its one extreme form.

Full recognition of right and wrong we experience at the time of death under the supervision of higher authorities - devas and Paramatma. This is also confirmed by modern NDEs.

Second argument of Nyaya philosophy for the existence of God (i.e. existence of various beings in various situations in this world) suggests the need of continuity of reincarnation (BhP 4.29) to assure justice.

How karma molds our body can be understood by this analogy: If we take our gross material body as a tree and a subtle material body as its root, then if the tree is cut (death), the root survives and a new tree can sprout from it; if the original tree was subjected to any negative influence like radiation (negative karma), the new tree will also be harmed.

In some cases the conscious memory of past lives is preserved. Such persons are called jati-smara ("those remembering their previous birth"). As examples can serve Narada Muni, BhP 1.6.4 etc.; Maharaja Bharata, BhP 5.8.27, 5.12.15; Maharaja Indradyumna, BhP 8.4.11-12; Asamanjasa, BhP 9.8.15-16; Maharaja Nrga, BhP 10.63 etc. This ability comes from Paramatma, the supreme witness directing the karma dispensation and reincarnation directly and indirectly (through deva Yama).

This experience should open our eyes and bring us to search for the cause of suffering. Previous life can be ascertained by regressions, advanced astrology (both are imperfect, belonging to anumana), one's purified consciousness with the help of Paramatma, thanks to liberated, saintly persons who can read others' samskaras, or with the help of dharma-sastras which describe specific karmic reactions for specific sins. Ignorance of law (dharma) is no excuse.

More important than study of one's previous lives is to "play with cards in one's hand", or live the best way in this life, without being attached to the past which cannot be changed. Bhakti-yoga helps to recover our original, immaterial body (svarupa) in God's realm (Vaikuntha-loka).

3.2. Situation in the world, and especially in India, gets worse and worse, so there is no alleged elevation of reincarnated beings.

The improvement happens gradually, slowly and on a personal level. Current state of the world reflects the situation of Kali-yuga, the last of four cosmic ages, characteristic by the greatest decline of dharma. At the end of this age, after some 427,000 years, things will be much worse. We should therefore feel some urgency regarding our return home, back to Godhead.

3.3. Reincarnation leads to falldowns of jivas.

This is true only for those in human bodies, not following scripture and not trying to improve one's material or spiritual position. On the other hand, jivas in sub-human forms automatically ascend to higher forms until they reach civilized human bodies and can utilize their free will.

3.4. Sati rite suggests the husband and wife stay together in the afterlife.

Husband and wife leave for higher planets (svarga-, pitri-loka) and stay there as long as their pious credits allow. Then they have to return (reincarnate) back to the earth (BG 9.21) without any assurance of rebirth together.

3.5. Sraddha rite assures the person to stay in higher realms without reincarnating.

Also Yama-loka (Pitri-loka) is sometimes described as an eternal abode. They reincarnate after periods of various length which can be prolonged by offering the sraddha. Eternal stay up there would be theoretically possible if sraddha would be offered eternally. Although followers of Vedic dharma can go to svarga-loka (heavenly abodes) their stay there must end latest at the destruction of the universe. There are also partial destructions which include svarga at the end of kalpa.

3.6. Devas are dispensers of justice, not impersonal karma.

Karma presents infallible justice. It is a part of a system designed and maintained by the Supreme Person, so there is no question of it being impersonal. BhP 3.31.1 says "karmana daiva-netrena" - Karma is supervised by the Lord Paramatma in the heart. In BhP 7.9.41 Prahlada Maharaja begs the Lord for mercy to remove the karma. According to BhP 5.26.6, 6.1-2, Yama is its dispenser directly empowered by the Lord.

3.7. Atma is impersonal but the soul preserves the attributes of personhood.

Atma (jiva) is personal, individual particle of God and in its conditioned state it accumulates karma because it has free will.

"Soul" is actually a very vague term. Man does not cease to exist at death (this idea is found among some followers of Abrahamic traditions), it is a person, jiva, in human body who simply changes bodies and suffers/enjoys one's own karma, not only in the physical body but also in the subtle body, between two incarnations. Personal attributes belong to the jiva and are manifested through subtle and gross body. They do not depend on the gross body though.

3.8. Doctrine of karma leads to passivity and nihilism.

Resignation and submission to karma is wrong. Jiva should "make the best out of a bad bargain", or "play with the cards in one's hand" regardless of if he knows why he suffers or not (though it may help him to understand his position). Those who know should mercifully help him spiritually (lack of compassion is also an ignorance). This is not interfering with his karma but a part of a higher plan.

People do not react to bad karma in an unified manner, the negative reaction (revenge) is due to ignorance. They will sooner or later "wake up" after being punished many times and try to get out of the "vicious circle" of karma. Such people are receptors of God's mercy and turn to Him. Only a few percent of people are 'incorrigible criminals' - those with demoniac nature (atheists and God-haters).

Suicide is not a way out but brings severe karmic punishments. Fasting to death is the only karma-free suicide but not the way to liberation - this is the taking shelter in God (saranam).

3.9. Reincarnation means a growth/conservation of evil.

Evil (adharma) grows with time in each yuga and Kali-yuga is the worst in this regard. But there are also other factors in play: ajnata-sukrti (unknowingly performed pious acts related to God and His servants), saintly people working against it in various ways (they have an important role in enabling others to do ajnata-sukrti), God's plan (includes everything; the special plan in this Kali-yuga is the sankirtana movement).

3.10. Reincarnation means an endless cycle of punishments.

Dharma is the criteria if the next person will be punished or not. There are persons entrusted with the dispensation of law - ksatriyas (on earth level), devas (on cosmic level) and ultimately God. Thus a policeman killing a criminal does not get bad karma, neither judge etc. provided they acted according to dharma, God's law. Here we face a problem of man-made laws which often do not correspond with dharma.

Revenge is against dharma and brings bad karma.

Right understanding of reincarnation does not lead to an idea that "Hitler, Stalin etc. did the right thing by murdering so many people because it was their karma anyway".

Nonviolence (ahimsa) is generally in harmony with dharma, animal killing is adharma (butchers are not forced to kill, not being the authorized dispensers of karma). But absolute ahimsa under any circumstances is also against dharma - ksatriyas have to oppose the growth of adharma.
p>3.11. Reincarnation has no definite beginning. Wherefrom the karma needed for the first incarnation came?

The first incarnation is caused by a misuse of one's free will by voluntary leaving the Lord. Thus one enters the material world where Maya devi arranges for the first body (that of Brahma). The context is seen in the Vedic Planetarium.

3.12. Reincarnation affects negatively morality.

This could be true only if it is misunderstood as the only factor to consider. But there are also dharma which defines what is right and wrong and the law of karma based on it.

Mechanical understanding of karma as unchangeable fate is wrong - there is a parallel action of karma and free will at any moment and moreover spiritual grace can change any karma (miraculous cures etc.)

Claim of "amorality proposed by Krishna in the BG" is a complete misunderstanding. Krishna restores dharma by removing the demons - this is clear from the context of the Mahabharata.

Reality of reincarnation supports responsibility in life (by understanding that sins lead to suffering, rejection of escapism, hedonism and powermongering which are outgrowths from the one-life paradigm gotten rid of God), sense of continuity and unflinching position while facing negative conditions (present situation is a result of one's own actions), empowerment (by understanding interaction of karma and free will) and respect for all life (living beings including those in subhuman forms are seen as children of God). This is often not seen in traditions with the linear paradigm.

3.13. Demons produce reincarnation proofs to contradict Christianity.

No doubt there are demoniac forces trying to suppress dharma in genuine religious teachings. But Vedic scriptures have three checks to prevent this: guru (spiritual master), sastra (revealed scripture) and sadhu (spiritual practitioner) must be in accord. Any deviation is easily exposed.

We also see that realizations of advanced sadhus from various spiritual traditions are remarkably similar. They develop similar qualities like humility, purity, self-control etc. in exact opposition to the demoniac nature. If the Vedic sages would also be demons or under demoniac influence, they would not cast demons out as Jesus did (Matthew 12:24-28) by their spiritual power and the power of the holy name of Lord. This and other things connected with the Lord effectively repel negative beings.

4. Arguments from scripture

Scripture means the Bible here. To understand the position of the Bible in comparison to the Vedic scriptures we can use several criteria.

One is the three guna criteria used in Tattva-sandarbha to classify Vedic scriptures. Roughly it could be called a rajasika sastra although there are also parts of more sattvic and tamasic nature. Regarding sambandha-abhidheya-prayojana criteria, prayojana tattva (the goal, or jiva's relationship with God in His abode and the activity in liberated state) is conspicuous by its absence. As for karma-jnana-bhakti marga criteria, we see prevalent karma, some jnana, and bhakti mainly in Gospels and Song of Solomon. Contents generally pertain to upadharma (ethics preliminary to dharma) and religious rules (dharma). The most spiritually advanced part is Gospels where hints to suddha-bhakti can be found (Mark 12:30-31, Jesus' first commandment).

4.1. No texts in the Bible or Church history teach reincarnation.

There is an opinion that some texts or their parts were taken out of the canon by the Church or even destroyed. (Prof. Nestle - Introduction to the Textual Criticism of the Greek Testament, Rev. G.J.R. Ousley - The Gospel of the Holy Twelve, etc.).

If we take as a basis transcripts of New Testament texts extant on papyri from the 2nd century as we find them in every critical edition of the Greek original, there is no trace of censorship. This would have to happen latest at the beginning of the 2nd century when the Church controlled only minority of texts and always only locally.

This can be taken as a valid objection. Bible, however, does not mention many other facts about material or spiritual world. Still there are interesting passages in this regard:

Psalm 104:29-30: "Thou hidest thy face, they are troubled: thou takest away their breath, they die, and return to their dust. "Thou sendest forth thy spirit, they are created: and thou renewest the face of the earth."

Reincarnation seems to be an accepted fact in Jesus' time. John 9:1-3: "And as [Jesus] passed by, he saw a man which was blind from [his] birth. "And his disciples asked him, saying, Master, who did sin, this man, or his parents, that he was born blind? "Jesus answered, Neither hath this man sinned, nor his parents: but that the works of God should be made manifest in him." [i.e. Jesus could cure him.] Jesus therefore did not refute karma and reincarnation chastising his disciples for such beliefs although he had a very good chance.

There are Bible quotes used to support reincarnation in the Bible which are not relevant. They usually appear in texts from New Age scene known for its lack of intellectual rigor.

In Matthew 11:14 Jesus said, "And if you are willing to accept it, [John the Baptist] is the Elijah who was to come." This does not mean that John the Baptist was a reincarnation of Elijah. Luke 1:17 tells that the ministry of John the Baptist was carried out "in the spirit and power of Elijah." Moreover, John the Baptist, when asked if he was Elijah, flatly answered, "No." (John 1:21).

Likewise, in John 3:3 Jesus said, "I tell you the truth, no one can see the kingdom of God unless he is born again." The context clearly shows that Jesus was referring to a spiritual rebirth (3:5-6).

2 Kings 2:11 says that Elijah was taken up into heaven in his own body and Matthew 17:3 mentions that Elijah appeared together with Jesus and Moses on the mountain.

There are also quotes used to debunk the notion of reincarnation.

Job 16:22: "When a few years are come, then I shall go the way whence I shall not return." On the other hand, Job 1:21 suggests otherwise: "And said, Naked came I out of my mother's womb, and naked shall I return thither: the LORD gave, and the LORD hath taken away; blessed be the name of the LORD." This passage is, however, not very clear and differs in various translations.

Hebrews 9:27 tells that "man is destined to die once, and after that to face judgment." General Christian view is that man is a compact being (who really dies only once), not a transcendent immortal entity inhabiting various bodies in succession although Paul in several passages speaks about presence or absence from a body. 2 Corinthians 5:8 is one such case. It is used to prove that at death the Christian immediately goes into the presence of the Lord, not into another body. This is, however, not at all obvious from the quote.

4.2. The stay in hell is eternal (Matthew 18:8, 25:41,46, 2 Thessalonians 1:9, Jude 1:6 etc.).

The word often translated as 'eternal' is 'olam' in Hebrew and 'aionios' in koine Greek. Rabbis generally considered the stay in Gehenna temporary.

"The conception of eternity, in the Semitic languages, is that of a long duration and series of ages." (Rev. J. S. Blunt - Dictionary of Theology)

"'Tis notoriously known," says Bishop Rust, "that the Jews, whether writing in Hebrew or Greek, do by olam (the Hebrew word corresponding to aion), and aion mean any remarkable period and duration, whether it be of life, or dispensation, or polity." "The word aion is never used in Scripture, or anywhere else, in the sense of endlessness (vulgarly called eternity, it always meant, both in Scripture and out, a period of time; else how could it have a plural - how could you talk of the aeons and aeons of aeons as the Scripture does? (Charles Kingsley)

Aionios, an an adjective from "aion" (an age, a period of time, often of indefinite length) means "of the age," "age-long," "aeonian." It could be used as 'everlasting' in relation to God but not in the primary meaning. In the Greek version of the Old Testament (the Septuagint) - in common use among the Jews in Jesus's time and from which He and the Apostles usually quoted, and whose authority, therefore, should be decisive on this point - these terms are repeatedly applied to things that have long ceased to exist. Thus the Aronic priesthood is said to be "everlasting" (Num. 25:13). The land of Canaan is given as an "everlasting" possession, and "for ever" (Gen. 17:8, 13:15). In Deut. 23:3, "for ever" is distinctly made an equivalent to "even to the tenth generation." In Lam. 5:19, "for ever and ever" is the equivalent of from "generation to generation." The inhabitants of Palestine are to be bondsmen "for ever" (Lev. 25:46). In Num. 18:19, the heave offerings of the holy things are a covenant "for ever." Caleb obtains his inheritance "for ever" (Josh. 14:9). And David's seed is to endure "for ever," his throne "for ever," his house "for ever;" nay, the passover is to endure "for ever;" and in Isaiah 32:14, the forts and towers shall be "dens for ever, until the spirit be poured upon us." So in Jude 7, Sodom and Gomorrah are said to be suffering the vengeance of eternal (aeonian) fire, i.e., their temporal overthrow by fire, for they have a definite promise of final restoration (Ez. 16:55).

IF aionios is used in the sense of 'eternal', there are following problems:
1 - How can aion have a plural?
2 - How came such phrases to be used as those repeatedly occurring in Bible, where aion is added to aion, if aion is of itself infinite?
3 - How come such phrases as for the "aion" or aions and BEYOND? (ton aiona kai ep aiona kai eti: eis tous aionas kai eti. - See Sept. Ex. 15:18; Dan. 12:3; Micah 4:5.)
4 - How is it that we repeatedly read of the end of the aion? (Matt. 13:39,40,49; 24:3; 28:20; I Cor. 10:11; Heb. 9:26.)
5 - If aion be infinite, why is it applied over and over to what is strictly finite? e.g. Mark 4:19; Acts 3:21; Rom. 12:2; I Cor. 1:20, 2:20, 2:6, 3:18, 10:11, etc.

Here is a detailed study of the use of aionios and here are all Biblical references to aion.

So if we translate "aion" as "yuga" or "kalpa", there is at once a harmony with Vedic version.

BG 1.43 (narake niyatam) and BhP 8.19.35 (nistham narake) also mention the possibility of eternal stay in hell as a threat. From the point of view of the sufferer (who experiences a different time scale than on this earth) it may look like that. BhP 5.26.37, however, says that after the punishment in hell the jiva is reborn on earth.

Luke 16:19-31 indicates that unbelievers at death go to a place of suffering, not into another body. This is not contradicting the Vedic version (BhP 5.26.37).

One cannot escape from hell, but must be released by Yama or the Lord (as by chanting His holy name, BhP 9.4.62)

The Catholic doctrine of Purgatory has never defined 'where' the state of purgation happens but there is a tradition from the mystical experiences of the saints that soul's purgation may in fact happen on this earth. Souls in purgation have been seen by the saints like St. Odran (AD 563) of Iona (Hebrides), who after being buried for some time as a human sacrifice, said that he had a look into an afterlife and claimed: "The saved are not forever happy, the damned are not forever lost." He was buried again as a heretic...

Catholic tradition has roots in both Platonism and in Jewish tradition, both of which taught (teach) forms of reincarnation. Orthodox (Hasidim) and esoteric (Kabbala) Jews still teach it (calling it 'gilgul') although they don't stress it very much, giving more priority to the life 'here and now'.
Jews in the Maccabean Era made offerings for the souls of their dead just like the Vaishnavas. This Maccabean practice is the scriptural support for Catholic doctrine of Purgatory.

Catholics are free to believe whatever doesn not contradict dogmatic revelation. Thus a significant number of Catholics (a recent poll showed over 50% of European Catholics including many Catholic leaders) believe in some kind of reincarnation as a matter of 'private revelation' or understanding and this is ok with the Church. As long as this belief does not involve contradiction of divine revelation it is not a problem.

4.3 Reincarnation negates the sacrifice of Christ's death on the cross for all our sins/karma.

Not really. Christ's sacrifice liberates those who accept Him and follow Him (He bluntly rejects lip-servers in Matt. 7:16 and onward). Others are on 'their own', in samsara but they get another such chance when another avatar comes (see 4.4.).

4.4. Bible teaches a general resurrection at the end of the world. When people resurrect from the dead, which body and personality from their multiples lives will they be?

And which age they will be in case of one earthly life?

'Dead' is everyone who is under the grip of death, i.e. in samsara. Jesus confirms this in Luke 9:60 - 'Let the dead bury their dead: but go thou and preach the kingdom of God.' When an avatar (at least Sri Rama, Sri Krsna and Sri Caitanya who are mentioned in Caitanya Caritamrta 3.78-92) comes, He liberates all living beings in the universe present at that time. At the end of this world (i.e. Kali yuga) when the Lord comes as the 'Rider on the white horse', in Vedic tradition known Sri Kalki (and under other names in many other traditions), those qualified are liberated and attain their spiritual nature called svarupa, unrelated to their material bodies in samsara. Svarupa is attainable also by bhakti sadhana joined with kripa (mercy), not by one's effort only.

4.5. Council of Constantinople rejected pre-existence of souls, and thus, by implication, the reincarnation. The whole reincarnational worldview is against Scripture.

It was not the Fifth Ecumenical Council in AD 553, as often mentioned, but local Home Synod of Constantinople (AD 544-6) held to condemn Origen's teachings, pre-existence being one of them. Emperor Justinian required the bishops to condemn the doctrine of universal restoration. He especially urged Mennas to anathematize the doctrine "that wicked men and devils will at length be discharged from their torments, and re-established in their original state."

The half-heathen emperor held to the idea of endless misery, for he not only defends, but defines the doctrine. He does not merely say, "We believe in aionion kolasin," for that was just what Origen himself taught. Nor does he say "the word aionion has been misunderstood; it denotes endless duration," as he would have said, had there been such a disagreement. But, writing in Greek he says: "The holy church of Christ teaches an endless aeonian (ateleutetos aionios) life to the righteous, and endless (ateleutetos) punishment to the wicked." If he supposed aionios denoted endless duration, he would not have added the stronger word to it. The fact that he qualified it by ateleutetos, demonstrated that as late as the sixth century the former word did not signify endless duration.

Justinian need only to have consulted his contemporary, Olympiodorus, who wrote on this very subject, to vindicate his language. In his commentary on the Meteorologica of Aristotle, 8 he says: "Do not suppose that the soul is punished for endless ages () in Tartarus. Very properly the soul is not punished to gratify the revenge of the divinity, but for the sake of healing. But we say that the soul is punished for an aeonian period, calling its life, and its allotted period of punishment, its aeon."

The synod voted fifteen canons, not one of which condemns universal restoration despite emperor's effort. The first canon reads thus:

"If anyone asserts the fabulous pre-existence of souls, and the monstrous restitution which follows from it, let him be anathema."

It is confirmed in the fourteenth anathema where the Church condemns also monism (advaita) closely related to it:

"If anyone says that there will be a single unity of all rational beings, their substances and individualities being taken away together with their bodies, and also that there will be an identity of cognition as also of persons, and that in the fabulous restitution they will only be naked even as they had existed in that pre-existence which they insanely introduced, let him be anathema."

From the practical point of view reincarnation and karma were abolished since they were being misused under the influence of Gnostic monism in a way the Nazis misused them in modern times for the oppression based on caste/birth/class (slavery), sex (women), and age (elderly, children, killing defective unborn ones, etc.). Relationship of monistic Gnosticism to devotional Christianity was like that of Shankara's advaita to devotional Vaishnavism. It was a major opposing ideology which the Church strived to overcome for centuries but never fully succeded. Later it became one of the sources of New Age. Knowing this historical background we can understand the strong reaction against the book and movie "Da Vinci Code" presenting old Gnostic views.

The whole issue was obviously more a political and practical than a theological one. Pre-existence is, however, accepted in Jeremiah 1:5 and Ephesians 1:4. Revelation 3:12 says: "Him that overcometh will I make a pillar in the temple of my God, and he shall go no more out." [Who returns to the kingdom of God shall never leave it. This is also taught by the BG 8.15,16,21, 15.4,6.]

5. Conclusion

We have tried to present as many objections to reincarnation as possible. If we are supplied with others, they will be added here. Thank you for your cooperation.


Consciousness The Missing Link

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Consciousness The Missing Link >>

No text or attachments, Sub-item(s) list as below:

Introduction
Goal of Knowledge
On Inspiration
Computerized Mr Jones
Reincarnation Principle
About the Authors


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Consciousness The Missing Link >> Introduction >>

Consciousness - The Missing Link

Introduction
1. The Goal of Knowledge
2. On inspiration
3. The Computerized Mr. Jones
4. The Principle of Reincarnation
About the Authors

"Physicists have found it impossible to give a satisfactory description of atomic phenomena without reference to the consciousness."
Eugene Wigner,
1963 Nobel Laureate, Physics
Scientists of the Bhaktivedanta Institute examine key underlying concepts of the modern life sciences in light of India's ageold Vedic knowledge. With an introductory survey of the issues by the Institute's founder, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada.
CML: Introduction
Introduction

In cultures throughout the world, people have traditionally believed that the innermost self of each human being is an entity that is distinct from the gross physical body. Many religious authorities have maintained that this self, or soul, possesses properties that are quite different from those of matter, and that it survives the death of the physical body. In recent years, however, with the development of modern empirical science, great skepticism has arisen in the minds of many educated people about the existence of the self as a distinct entity.
Investigators in different scientific fields such as chemistry, biology, and psychology have found no clear evidence for the existence of a nonphysical conscious entity, although they have been able to make many advances in their efforts to explain the physical phenomena of the body in mechanistic terms. Philosophers, far from demonstrating the existence of such an entity, have been unable to reach any clear consensus on what its properties may be, and the adherents of many different religious sects have been unable to agree on a consistent description of the nonphysical self that is capable of practical verification. As a result, many scientists have completely rejected the idea of a nonphysical self and have adopted the view that the self is nothing more than an interplay of phenomena within the brain that completely obey known physical laws. Owing to the prestige of modern science, this view has been widely accepted by educated people throughout the world.
The thesis of this book is that scientists have adopted these conclusions prematurely. It is indeed true that modern Western science, in its present state of development, has been unable to shed any light on the possible characteristics of the transcendental self. Nonetheless, a genuine science of the nonphysical self is not only possible but already exists, and it has been known since time immemorial. This is the science of self-realization expounded in the Vedic literatures of India, such as Bhagavad-gita and Shrimad-Bhagavatam.
Like any genuine science, the science of self-realization consists of both theoretical principles and practical methods whereby these principles can be verified by direct experience. The exponents of Vedic science agree with modern scientific researchers in viewing the body as an elaborate machine. However, they go beyond the limited mechanistic viewpoint and present a detailed description of the conscious self and its relation with the material body that is unrivaled for its clarity and logical coherence. Even though it entails many concepts that lie beyond the scope of current scientific investigations, this description is not simply an arbitrary body of dogma, for it is accompanied by exacting procedures of verification and is of great practical value. As such, the Vedic science of self-realization invites modern scientists to modify and enlarge their scientific world view.
In the first part of this book the basic principles of this science are discussed in a conversation between His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, the world's foremost authority on Vedic philosophy, and Dr. Gregory Benford, a professor of physics from the University of California. Shrila Prabhupada points out that Vedic principles, when properly understood, do not conflict with the factual findings of modern Western science. He observes, however, that the predominant perspective of modern science is too narrow, and that scientists err when they jump to the conclusion that their present picture of reality is complete in its essential features. He suggests that scientists can extend and perfect their understanding by systematically taking into account the higher principles of the Vedic science of self-realization.
The remainder of this book presents three essays showing that this suggestion can be practically carried out. These essays were written by two professional scientists, Dr. T. D. Singh (Bhaktisvarupa Damodara Swami) and Sadaputa dasa, who are both disciples of Shrila Prabhupada. In the first two essays, Sadaputa dasa discusses some of the modern scientific theories about the nature of the conscious mind and shows how these theories can be improved and extended when considered in the light of Vedic scientific knowledge. In the third essay, Dr. Singh discusses the Vedic concept of the nonphysical self in detail and shows how the science of self-realization is of great practical value in everyday life.
Says biophysicist D. P. Dubey of Harvard Medical School, "We may lead ourselves down a blind alley by adhering dogmatically to the assumption that life can be explained entirely by what we now know of the laws of nature.... By remaining open to the ideas embodied in the Vedic tradition of India, modern scientists can see their own disciplines from a new perspective and further the real aim of all scientific endeavor: the search for truth."
-The Publishers

CML 1: The Goal of Knowledge


Goal of Knowledge

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Consciousness The Missing Link >> Goal of Knowledge >>

Chapter I The Goal of All Knowledge
A Conversation with
His Divine Grace A.C. Bhaktivedanta
Swami Prabhupada
In the following conversation His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, founder-acarya of the International Society for Krishna Consciousness (ISKCON), and Dr. Gregory Benford, a professor of physics at the University of California, Irvine, discuss the Vedic concepts of the self and consciousness as they relate to the views of modern science.
Shrila Prabhupada: By "scientific advancement" do you mean the advancement from bullock cart to motorcar? If we can advance from the stage of the bullock cart to the stage of the fine mechanical arrangement of the motorcar, you take it to be advancement of science, do you not?
Dr. Benford: It is advancement of technology.
Shrila Prabhupada: Technology or science, it is the same thing. Our problem is the advancement of the spirit soul. So what is the scientific knowledge about the spirit soul?
Dr. Benford: There is virtually no scientific knowledge about the spirit soul.
Shrila Prabhupada: Therefore there is actually no advancement of scientific knowledge.
Dr. Benford: Well, scientific knowledge is a different class of knowledge. Out of many different classes of knowledge, you may feel that one type of knowledge is better than another, but that is a different question.
Shrila Prabhupada: Perhaps. There are different departments of knowledge. For example, in medical science there is one department to study the physiology and anatomy of the body. That is one department of knowledge. But beyond this body there is mind and intelligence. That is studied by psychology. That is also science, mental science.
Dr. Benford: It is science at a very crude stage of development.
Shrila Prabhupada: That may be, but it is still accepted as science, is it not? Psychology and metaphysics deal with the mind and intelligence. And beyond that there is the spirit soul. There are so many departments of knowledge: the medical study of the body, the psychological study of the mind, and ultimately there is spiritual, transcendental knowledge. The body and mind are simply the coverings of the spirit soul, just as your body is covered by this shirt and coat. If you simply take care of the shirt and coat and neglect the person who is covered by this shirt and coat, do you think that this is advancement of knowledge?
Dr. Benford: I think that there is no category of knowledge that is useless.
Shrila Prabhupada: We don't say that this scientific knowledge is useless. Mechanics, electronics-this is also knowledge. But different departments of knowledge differ in their comparative importance. For example, if someone wants to cook nicely, this is also a science. There are many different departments of knowledge, but the central point is the knowledge of the soul, atma-jnana.
Dr. Benford: I feel that you have advanced a position I cannot agree with entirely, but I think it is certainly logical. The only form of knowledge that is verifiable-that is, verifiable in the sense of getting everybody to agree with it-is that which can be proved logically or experimentally.
Shrila Prabhupada: The science of the spirit soul can be verified logically.
Dr. Benford: How so?
Shrila Prabhupada: Just consider your body. You once had the body of a child, but now you don't have that body anymore; you have a different body. Yet, anyone can understand that you once had the body of a child. This is a fact. So your body has changed, but you are still remaining.
Dr. Benford: I am not so sure it is the same "I."
Shrila Prabhupada: Yes, you are the same "I." Just as the parents of a child will say, after he has grown up, "Oh, just see how our son has grown." He is the same person: his parents say so, his friends say so, his family says so-everyone says so. This is the evidence. You have to accept this point, because there is so much evidence. Even your mother will deny that you are a different person, even though you have a different body.
Dr. Benford: But I may not be the same being that I was.
Shrila Prabhupada: Correct. "Not the same'' means, for example, that a young child may talk nonsense now, but when he is grown up and gets an adult body he does not speak foolishly. Although he is the same person, along with his change in body he has developed different consciousness. But the spirit soul, the person, is the same. He acts according to his body, that's all-according to his circumstances. A dog, for example, is also a spirit soul, but because he has a dog's body he lives and acts like a dog. Similarly, the spirit soul, when he has a child's body, acts like a child. When he has a different body, the same soul acts like a man. According to circumstances, his activities are changing, but the person is the same. For example, you are a scientist. In your childhood you were not a scientist, so your dealings at that time were not those of a scientist. One's dealings may change according to circumstances, but the person is the same.
Therefore, the conclusion is, as stated in the Bhagavad-gita [2.13], tatha dehantara-praptir dhiras tatra na muhyati: ''When this body is finished, the soul gives it up and accepts another body." Tatha dehantara. Dehantara means "another body." This is our Sanskrit knowledge from the Bhagavad-gita. When the spirit soul is injected into the womb of a woman, it forms a little body. Gradually, through the emulsification of secretions, the body develops to the size of a pea, because of the presence of the spirit soul. Gradually the body develops nine holes-eyes, ears, mouth, nostrils, genital, and rectum. In this way the body is developed to completion in seven months. Then consciousness comes.
Dr. Benford: At seven months?
Shrila Prabhupada: Yes. The child wants to come out. He feels uncomfortable, therefore he prays to God to kindly release him from this bondage. He promises to become a devotee of God when he gets out. So he comes out of the womb after ten months. But unless his parents are devotees, due to circumstances he forgets God. Only if the father and mother are devotees does he continue his God consciousness. Therefore, it is a great good fortune to take birth in a family of Vaishnavas, those who are God conscious. This God consciousness is real scientific knowledge.
Dr. Benford: Is it true that the children of all such parents are somewhat spiritually superior to the children of other parents?
Shrila Prabhupada: Generally, yes. They get the opportunity of being trained by the mother and father. Fortunately, my father was a great devotee, so I received this training from the very beginning. Somehow or other we had this spark of Krishna consciousness, and our father detected it. Then I accepted my spiritual master. In this way I have come to this stage of sannyasa. I am very much indebted to my father, for he took care of me in such a way that I became perfectly Krishna conscious. My father used to receive many saintly persons at our home, and to every one of them he used to say, "Kindly bless my son so that he may become a servant of Radharani." That was his only ambition. He taught me how to play the mridanga, but my mother was not very satisfied. She would say, "Why are you teaching him to play mridanga?" But my father would say, ''No, no, he must learn a little mridanga." My father was very affectionate to me. He never chastised me. Therefore, if by his past pious activities one gets a good father and mother, that is a great chance for advancing in Krishna consciousness.
Dr. Benford: What will happen to you next?
Shrila Prabhupada: We are going back to Krishna. We have got everything: Krishna's name, Krishna's address, Krishna's form, Krishna's activities. We know everything, and we are going there. Krishna has assured us of this in the Bhagavad-gita [4.9], tyaktva deham punar janma naiti mam eti so 'rjuna: "Upon leaving the body, he does not take his birth again in this material world, but attains My eternal abode, O Arjuna." And not only the devotee attains this, but anyone who understands Krishna. This is stated in the Bhagavad-gita [4.9], janma karma ca me divyam evam yo vetti tattvatah: "One who knows Me in truth, scientifically," Krishna says, "is eligible to enter into the kingdom of God."
Dr. Benford: How do you know that people return in some other form?
Shrila Prabhupada: We see that there are so many forms. Where do these different forms come from? The form of the dog, the form of the cat, the form of the tree, the form of the reptile, the forms of the insects, the forms of the fish? What is your explanation for all these different forms? That you do not know.
Dr. Benford: Evolution.
Shrila Prabhupada: There may be evolution, but at the same time all the different species are existing. The fish is existing, man is existing, the tiger is existing, everyone is existing. It is just like the different types of apartments here in Los Angeles. You may occupy one of them, according to your ability to pay rent, but all types of apartments are nevertheless existing at the same time. Similarly, the living entity, according to his karma, is given facility to occupy one of these bodily forms. But there is evolution also. From the fish, the next stage of evolution is to plant life. From plant forms the living entity may enter an insect body. From the insect body the next stage is bird, then beast, and finally the spirit soul may evolve to the human form of life. And from the human form, if one becomes qualified, he may evolve further. Otherwise, he must again enter the evolutionary cycle. Therefore, this human form of life is an important junction in the evolutionary development of the living entity.
As stated in the Bhagavad-gita [9.25]:
yanti deva-vrata devan
pitrin yanti pitri-vratah
bhutani yanti bhutejya
yanti mad-yajino 'pi mam
"Those who worship the demigods will take birth among the demigods; those who worship ghosts and spirits will take birth among such beings; those who worship ancestors go to the ancestors; and those who worship Me will live with Me." There are different lokas, or planetary systems, and you can go to the higher planetary systems where the demigods live and take a body there, or you can go where the Pitas, or ancestors, live. You can take a body here in Bhuloka, the earthly planetary system, or you can go to the planet of God, Krishnaloka. Whatever you like, you can achieve. This method of transferring oneself at the time of death to whatever planet one chooses is called yoga. There is a physical process of yoga, a philosophical process of yoga, and a devotional process of yoga. The devotees can go directly to the planet where Krishna is.
Dr. Benford: Undoubtedly you are aware that there are a few people, both in Eastern and Western society, who feel that it is a bit more intellectually justifiable to be completely agnostic about matters of theology. They feel, more or less, that if God had wanted us to know something more about Him, then He would have made it more easily apprehendable.
Shrila Prabhupada: Then you don't believe in God?
Dr. Benford: I don't not believe in God; I'm just not forming an opinion until I have some evidence.
Shrila Prabhupada: But do you think that there is a God or not?
Dr. Benford: I have a suspicion that there may be, but it is unverified.
Shrila Prabhupada: Suspicion, doubt. That means you are not quite confident.
Dr. Benford: Yes.
Shrila Prabhupada: But you think sometimes that there may be God, do you not?
Dr. Benford: Yes.
Shrila Prabhupada: So you are in doubt, suspicion-you are not certain-but your inclination is that you think there is God, is it not? Your knowledge being imperfect, you are in doubt, that's all. Otherwise you are inclined to think of God. That is your position. But because you are a scientific man, unless you perceive it scientifically you do not accept. That is your position. But from your side, you believe in God.
Dr Benford: Sometimes.
Shri1a Prabhupada: Yes. Sometimes, or all times, it doesn't matter. That is the position of everyone. As long as one is in the human form of life, whether he is civilized or uncivilized doesn't matter: everyone has dormant consciousness of God. It simply has to be developed by proper training. It is just like anything else in life. For example, you have become a scientist by proper training, proper education. Similarly, the dormant consciousness of God, or Krishna, is there in everyone. It simply requires proper education to awaken it. However, this education is not given in the universities. That is the defect in modern education. Although the inclination to be Krishna conscious is there, the authorities are unfortunately not giving any education about God. Therefore people are becoming godless, and they are feeling baffled in obtaining the true joy and satisfaction of life.
In San Diego, some priestly orders are going to hold a meeting to investigate the reasons why people are becoming averse to religion and not coming to church. But the cause is simple. Because our government does not know that life, especially human life, is meant for understanding God, they are supporting all the departments of knowledge very nicely except the principal department, God consciousness.
Dr. Benford: So of course, the reason is that-
Shrila Prabhupada: Reasons there may be many, but the principal reason is that this age is the Kali-yuga. People are not very intelligent, therefore they are trying to avoid this department of knowledge, the most important department of knowledge. And they are simply busy in the departments of knowledge in which the animals are also busy. Your advancement of knowledge is comprised of four things-eating, sleeping, mating, and defending. For example, you are discovering so many lethal weapons, and the politicians are taking advantage of it for defending. You are discovering so many chemicals to check pregnancy, and they are using them to increase sex life.
Dr. Benford: What is going to the moon?
Shrila Prabhupada: That is also sleeping. You go there and sleep and spend money, that's all. Otherwise, what can you do there?
Dr. Benford: You can go there and learn.
Shrila Prabhupada: You go there and sleep, that's all. Sleeping. You are spending billions and getting nothing in return.
Dr. Benford: It seems worth more than that.
Shrila Prabhupada: No, nothing more, because these four principles-eating, sleeping, mating, and defending-are the background. If you have no knowledge beyond this body you cannot go beyond this bodily category. You have no other jurisdiction of knowledge. It may be very gorgeous polished bodily knowledge, but your whole range of activities is within these four principles of eating, sleeping mating, and defending. This knowledge is prevalent among the lower animals also. They know how to eat, they know how to sleep, they know how to have sexual intercourse, and they also know how to defend.
Dr. Benford: But they don't know anything about nuclear physics!
Shrila Prabhupada: That does not mean that you are improved over the animals. It is the same thing, only polished, that's all. You are improving from the bullock cart to the motorcar, that's all. It is simply a transformation of material knowledge.
Dr. Benford: There is knowledge about the structure of the physical world.
Shrila Prabhupada: But it is a waste of energy, because in your activities you cannot go beyond this bodily jurisdiction of eating, sleeping, mating, and defending. You may make a very nice apartment for sleeping, but when you sleep you get the same quality of enjoyment as when the dog sleeps. The dog may sleep on the ground, and you may sleep in a very nice apartment, but when you are asleep your condition and the condition of the dog are the same. You may be sleeping in a nice apartment and he may sleep on the grass, but both of you are forgetting everything. You forget that you are sleeping in a nice estate or in a nice skyscraper building, and the dog forgets that he is sleeping on the ground. But what is the use of this nice apartment? When you sleep there, the dog and you become one. You may have so many electrical appliances and other material conveniences, but when you sleep you forget everything. Therefore this gorgeous sleeping accommodation is simply a waste of time.
Dr. Benford: You seem to place emphasis on what knowledge does for you. What about the sheer joy of discovering how nature works? For example, now we think that we understand matter like this [he indicates the grass on which they are sitting]. We think that we know from experiments, theory, and analysis that it is made up of particles that we cannot see, and we can analyze the properties of it through experiment. We know that it is made up of molecules. We understand some of the forces that hold it together, and this is the first time we knew this. We didn't know it before.
Shrila Prabhupada: But what is the benefit? Although you know every particle of this grass, what benefit is derived out of it? The grass is growing. It will grow with or without your knowledge. You may know it or not know it, but it will not make any difference. Anything you like you may study from a material, analytical point of view. Any nonsense thing you take you can study and study and compile a voluminous book. But what will be the use of it?
Dr. Benford: I seem to view the world as-
Shrila Prabhupada: Suppose I take this grass. I can write volumes of books-when it came into existence, when it died, what are the fibers, what are the molecules. In so many ways I can describe this insignificant foliage. But what is the use of it?
Dr. Benford: If it has no use, why did God put it there? Isn't it worthwhile studying?
Shrila Prabhupada: Our point is that you would rather study the insignificant grass than the God who has created everything. If you could understand Him, automatically you would study the grass. But you want to separate His grass from Him, to study it separately. In this way you can compile volumes and volumes on the subject, but why waste your intelligence in that way? The branch of a tree is beautiful as long as it is attached to the main trunk, but as soon as you cut it off it will dry up. Therefore, what is the use of studying the dried-up branch? It is a waste of intelligence.
Dr. Benford: But why is it a waste?
Shrila Prabhupada: Certainly it is a waste, because the result is not useful.
Dr. Benford: Well, what is useful?
Shrila Prabhupada: It is useful to know yourself, what you are.
Dr. Benford: Why is knowledge of myself better than knowledge of a plant?
Shrila Prabhupada: If you understand what you are, then you understand other things. That is called atma-tattva, atma-jnana, self-knowledge. That is important. I am a spirit soul, and I am passing through so many species of life. But what is my position? I don't wish to die, because I am afraid to change bodies. Therefore, I am afraid of death. This question should be raised first: I don't want unhappiness, but unhappiness comes. I don't want death, but death comes. I don't want disease, but disease comes. I don't want to become an old man, but it comes anyway. What is the reason that these things are coming by force, despite my desires to the contrary? If I am forced, what is that force and why am I under this force? Who is enforcing these things? These things I do not know, but these are the real problems. I don't want excessive heat, but there is excessive heat. I have to take shelter of electric technology-a refrigerator, a cooler. Why? Who is enforcing these things? Why are they being enforced? I don't want this heat; what have I done? These are real questions, not just the study of foliage and writing volumes of books. That is a waste of energy. Study yourself: You don't want suffering, but why is it forced upon you? Who is enforcing? Why am I forced? These things you do not know.
Dr. Benford: Is it worthwhile, then, to try to stop excessive heat, say, or disease?
Shrila Prabhupada: You may want to stop the heat, but you cannot. Your scientific knowledge is not so perfect that you can stop the heat. Therefore, somebody is enforcing this. This is the right subject matter for thinking: Why am I being forced? Who is the enforcer? I don't want this heat, therefore I shall make an air conditioner. But this is only a temporary arrangement. You are scientifically advanced enough to manufacture nice medicine, so why can't you stop disease?
Dr. Benford: We don't understand it well enough.
Shrila Prabhupada: Therefore you are a fool. As soon as you don't understand, you are a fool.
Dr. Benford: Can you stop yourself from being an old man?
Shrila Prabhupada: Not immediately, but we are undergoing the process to stop it. Just like a man who is being treated for some disease-he is still suffering, but the fact that he is being treated means that he is going to stop it.
Dr. Benford: Well, that is our aim also. We would like to stop disease and even stop death.
Shrila Prabhupada: Everyone would like to, but you are not practicing the real procedure for stopping it.
Dr. Benford: But I don't want to suffer. Why is this necessary?
Shrila Prabhupada: It is because of the laws of nature. We are stealing from Krishna, trying to enjoy independently of Krishna. Therefore we are being punished by the laws of nature. It is not that Krishna wants us to suffer. He does not like to punish us, but it is necessary in order to reform our character. A thief does not very much appreciate the police department, and he is thinking, "Why do they stop me from stealing?" But it is required. The government knows that the police department is necessary in order to curb the thieves and rogues. Although the thieves may not like it, the police department is nevertheless perfect. It is required.
Devotee: But why can't the police department just explain to the thief what he is doing wrong?
Shrila Prabhupada: Because he is a rascal. He will not listen. Law and order are for everyone, and to keep the citizens in order the police department is necessary. When a policeman at an intersection signals the traffic to stop, everyone must stop. He is not a highly placed officer, but because he is the representative of the government, you must stop, even if you are a very rich and important man. That is law and order, and everyone must obey. Similarly, the laws of nature are enforced by the demigods as representatives of Krishna. Everyone must obey or be punished. You may not like it, but it is the law. Therefore there is so much pain.
Dr. Benford: Well, then, why is all this happening? What are we trying to attain? Why are we going through so much pain?
Shrila Prabhupada: Because you are not advancing beyond the bodily conception of life. You are simply advancing from one pain to another pain. But if you want to get out of pain, then you have to take to Krishna consciousness and surrender to Krishna. That is our proposition: Don't suffer pain after pain; stop it and surrender to Krishna. That is our proposition. Everyone is trying to stop pain, both animals and man, in science and in ordinary work also. That is the real struggle. There is pain, and the struggle is to stop pain. And people take this struggle as happiness. But real happiness, real ecstasy, permanent ecstasy is there in the spiritual world, where there is no pain. This material happiness is called maya, or illusion. Actually, people are not happy.
Dr. Benford: Why does a person like me, who is trying to understand the world rationally, find no way in which to do so?
Shrila Prabhupada: Yes, you are trying to know the world rationally, but you are not going to the proper teacher.
Dr. Benford: There are learned men in the world who simply study nature.
Shrila Prabhupada: Still, you require an experienced teacher. Of course, you can learn anything from nature, but not everyone is so intelligent that he can study nature properly. For example, if you study nature, why do you speculate that everything is void after death? Nature is not void-it is full of varieties. Therefore your study of nature is imperfect. Nature is not void, for we are sitting here surrounded by varieties-varieties of flowers, varieties of leaves, varieties of plants. If you say that nature is void, then your study of nature is not perfect.
Dr. Benford: I guess we don't understand it yet.
Shrila Prabhupada: That is your ignorance, but you cannot say it is void.
Dr. Benford: Well, we feel that our-
Shrila Prabhupada: You feel, you feel, but not others. Don't say "we."
Dr. Benford: We scientists.
Shrila Prabhupada: But there are other scientists who understand things differently. You are not the only scientists.
Dr. Benford: But I feel that if I study the world, there is a way to check my conclusions. You study the world and you think that you understand the physical process, and then you perform experiments, you verify your ideas, and then you see if you can apply the physical process in the world.
Shrila Prabhupada: That is another ignorance, because you do not know that you are imperfect.
Dr. Benford: Oh, I know that I am not perfect.
Shrila Prabhupada: Then what is the use of your researching in this way? If you are imperfect, the result will also be imperfect.
Dr. Benford: That's true.
Shrila Prabhupada: Yes. So why waste your time in this way?
Dr. Benford: But there doesn't seem to be any other way of finding knowledge.
Shrila Prabhupada: Therefore you have to approach the right teacher, who will show you. In order to become a scientist you have to go to the university and find a professor who can instruct you.
Dr. Benford: I could have done it by reading books.
Shrila Prabhupada: But a teacher is required also, or you cannot get your degree. Is it not?
Dr. Benford: Yes.
Shrila Prabhupada: So, when you want to learn something, you have to approach a teacher, and if the teacher is perfect, then you get perfect knowledge. This is the process. If the teacher is only another rascal like you, then whatever knowledge he may give you is useless. The teacher must be perfect; he must have real knowledge. Then he can teach. Therefore, the process is that you have to find out a perfect teacher. If you are fortunate, and you get such a perfect teacher, then you can learn everything. But if you approach a teacher who is as blind as you are, then you don't learn anything.
Dr. Benford: Are there many perfect teachers?
Shrila Prabhupada: Yes. Otherwise, there is no question of accepting a teacher. The first perfect teacher is Krishna, and others are those who have learned from Him. For example, you are a scientist. Suppose I learn something from you. Even if I am not a scientist, because I have learned from you my knowledge is perfectly scientific.
Dr. Benford: I don't understand.
Shrila Prabhupada: Suppose a child goes to a mathematics teacher, and he says, "Two plus two equals four." The child is not a mathematician, but if he accepts the teacher's teaching, "Two plus two equals four," and repeats that, then his knowledge is perfect.
Dr. Benford: But how does one know when the teacher is perfect? It seems to be very difficult.
Shrila Prabhupada: No, it is not difficult. A teacher is perfect who has learned from a perfect teacher.
Dr. Benford: But that merely removes the problem a step.
Shrila Prabhupada: No, it is not a problem. There is a perfect teacher, Krishna, who is accepted by all classes of teachers as their teacher. In India, the Vedic civilization is conducted by Vedic teachers. All these Vedic teachers accept Krishna as the supreme teacher. They take lessons from Krishna, and they teach the same message. That is the process.
Dr. Benford: So everyone I might meet who accepts Krishna as the perfect teacher is the perfect teacher?
Shrila Prabhupada: Yes, because he is teaching only Krishna's teachings, that's all. It is the same as the example we gave before: they may not be personally perfect, but whatever they are speaking is perfect because it is taught by Krishna.
Dr. Benford: Then you are not perfect.
Shrila Prabhupada: No, I am not perfect. None of us claims to be perfect; we have so many faults. But because we don't speak anything beyond Krishna's teachings, our teaching is therefore perfect. For example, the postman may deliver to you a money order for one thousand dollars. He may not be a rich man, but if he simply delivers the envelope to you, you can cash the money order and be benefited. He may not be a rich man, but his dealings as a postman are perfect, because although he is not rich he can give you the thousand dollars. Similarly, our quality is that we are not perfect. We are full of imperfections, but we don't go beyond the teachings of Krishna. That is our process. Like the same example we have given before: this small child is not a mathematician, but because he takes the teaching of a perfect mathematics teacher, "Two plus two equals four," his presentation is also perfect: "Two plus two equals four."
Dr. Benford: Why has Krishna not told you everything about
Himself?
Shrila Prabhupada: He has told everything; everything He has told. If you will study the Bhagavad-gita, everything is there.
Dr. Benford: Well, if everything is there, why are we learning things we never knew before? I am speaking purely of science now. Why is science not written in the Bhagavad-gita?
Shrila Prabhupada: Therefore, that so-called science is foolish. That is the conclusion. Actually, material science is foolish. The scientists are in darkness about so many things. What good is your science? There are so many things they do not know. In spite of all their imperfections they are claiming to have perfect knowledge. That is another foolishness.
Dr. Benford: Does it bother you that-
Shrila Prabhupada: We don't bother with the scientists. We simply take instruction from Krishna. We have no business to take anything from the scientists. I don't decry your scientific discoveries. We welcome you. You are a scientist, and we appreciate your labor. But we criticize you only because you forget Krishna. That is your problem. At the present moment your value is zero. Otherwise, if you remember Krishna, when Krishna is added you become 10, which is unlimitedly more valuable. That is the verdict of Narada Muni:
idam hi pumsas tapasah shrutasya va
svishtasya suktasya ca buddhi-dattayoh
avicyuto 'rthah kavibhir nirupito
yad-uttamashloka-gunanuvarnanam
"Learned circles have positively concluded that the infallible purpose of the advancement of knowledge-namely austerities, study of the Vedas, sacrifice, chanting of hymns, and charity-culminates in the transcendental descriptions of the Lord, who is defined in choice poetry." [Shrimad-Bhagavatam 1.5.22] Now, you are a scientist-physicist or chemist?
Dr. Benford: Physical.
Shrila Prabhupada: So, by your study of physical laws, if you try to prove there is God, that is your success.
Dr. Benford: It can't be done.
Shrila Prabhupada: Then that is your imperfection. You are a physicist, and as I said, if by your physical laws you can prove there is Krishna, then you are perfect. You would give better service than we give. When we speak of Krishna, there are so many persons who take our statements as sentimental religion. But if a scientist like you would speak of Krishna, they would hear. If you do this, you will do greater service than I. But if it is a fact that by your physical laws you cannot understand Krishna, then your science is imperfect. When you can come to understand Krishna by studying these physical laws, then your science is perfect. Because He is the ultimate source of everything, if you can come to Krishna by studying your physical laws, that is your perfection. Therefore, our proposition is that you remain a physical scientist, but you should try to explain Krishna. Then you will be perfect. Don't think that we are decrying you or that we are decrying science. No. We are simply insisting that you accept Krishna. Otherwise, you are zero. You have no spiritual value. Krishna is like 1, and if you accept Krishna, your value instantly becomes 10-unlimitedly increased. So, bring Krishna into everything, and He will increase its value. That is real scientific discovery-to find out Krishna. Find out how God is working in the physical and chemical laws, how His brain is working. Everything is working by His brain. There are chemical and physical energies, but everything is going on by God's brain. These chemical and physical laws are acting in such a subtle way that we see everything as coming automatically. There are chemical and physical laws, but how these laws are working you do not know.
Dr. Benford: We do not know why the laws are as they are.
Shrila Prabhupada: No, but Krishna knows. Therefore, He is the creator. That is the difference between you and Krishna. Krishna can create a seed, a small seed the size of a mustard seed, and within that seed there is the potency to create a big banyan tree. That is also chemical composition, but you cannot do it. That is Krishna's brain ... that is Krishna's brain.
Dr. Benford: But neither can you.
Shrila Prabhupada: No, I cannot. I have already said that I am imperfect. I do not claim unnecessarily that I am perfect. But I can say that the seed is created by Krishna, and that you cannot do. That I can say. I can challenge you, that you cannot make this seed. Although I am imperfect, I can challenge you.
Dr. Benford: Essentially, however, you only know these things to be true because you have been told.
Shrila Prabhupada Yes, that is required. Therefore, our Vedic knowledge is called shruti. Shruti means "that which is heard."
Dr. Benford: Then you cannot find out anything about Krishna by studying science?
Shrila Prabhupada: There is nothing but Krishna. There is nothing else except Krishna.
Dr. Benford: But if we study the physical world, we study the work of Krishna.
Shrila Prabhupada: Yes, but you don't know Krishna. You don't say, as a rule, that you are studying the work of Krishna, because you don't know Krishna. You avoid Krishna.
Dr. Benford: But Krishna made it.
Shrila Prabhupada: Yes, that's a fact, but you do not know Krishna. You simply know the grass. But I know the grass and Krishna both. Therefore I am better than you.
Dr. Benford: Then we cannot find anything out about Krishna by simply studying the grass?
Shrila Prabhupada: Then you are limited to grass, and know nothing beyond that.
Dr. Benford: Limited it may be, but is it not true?
Shrila Prabhupada: It is true, but limited, relative truth. In the Vedanta-sutra the first statement is athato brahma-jinasa: "Now, in this human form of life, let us inquire about the origin of everything." Not to study the relative truth, but the Absolute Truth-that is the business of the human form of life.
Dr. Benford: But how do I know this is true?
Shrila Prabhupada: That you have to learn from the teacher. That is the process.
Dr. Benford: But how do I know the teacher knows what is true?
Shrila Prabhupada: That knowledge is also available. When you wanted to learn science, what did you do? You found out a suitable teacher. If you can find a competent teacher, then everything can be understood.
Dr. Benford: But can the teacher demonstrate what he says to be true by experiment?
Shrila Prabhupada: Yes, everything can be demonstrated by experiment- everything.
Dr. Benford: But you cannot demonstrate things about Krishna by experiment.
Shrila Prabhupada: Yes, it can be demonstrated. It is demonstrated. When you get a seed and sow it, a big tree comes from the seed. This is demonstration. How can you say it is not demonstration?
Dr. Benford: It is demonstration that a seed grows.
Shrila Prabhupada: Yes, the seed is the cause and the tree is the effect. That is demonstration.
Dr. Benford: But where's Krishna?
Shrila Prabhupada: Krishna says, "I am the seed." The seed is Krishna. Bijam mam sarva-bhutanam: "I am the original seed of all existences." [Bg. 7.10] As soon as we see the seed, we see Krishna. Krishna says, "I am the seed." So how can you say you cannot see Krishna? You can see Krishna.
Dr. Benford: It's true we see mystery in the world.
Shrila Prabhupada: It is not mystery; it is fact. Krishna says, "I am the seed." I have heard it from Krishna. Therefore, when I see a seed I am seeing Krishna. How can you say you are not perceiving Krishna? You see Krishna according to Krisna's direction. Why do you persist in trying to see Krishna in your own way? Krishna says, prabhasmi shashi-suryayoh: "I am the light of the sun and moon." [Bg. 7.10] As soon as you see the sunshine, you are seeing Krishna. Why do you say you don't see Krishna? What is your reason?
Dr. Benford: I do not know that it is called ''Krishna." I do not know-
Shrila Prabhupada: There are so many things you do not know. Therefore you have to learn from the teacher, Krishna. Because you do not know and you do not care for Krishna, therefore your knowledge is imperfect. This is your mentality. First of all, you do not know, and second, you do not accept Krishna as your teacher. Do you think that your knowledge is perfect? What is the value of your knowledge?
Dr. Benford: But I do not know that there is any perfect knowledge.
Shrila Prabhupada: You do not know so many things, but we can know, because we accept Krishna as our teacher.
Dr. Benford: The thing that bothers me most is that it seems to be necessary to accept things blindly.
Shrila Prabhupada: Yes, because our brains are imperfect. The child, when he is learning mathematics from his teacher, has no power to question or to protest. How has two plus two become four? He doesn't inquire. He simply accepts and becomes learned. That is the process. You cannot ask how Krishna has made this seed, what is the chemical arrangement, the complete arrangement, so that the tree is coming out. It is coming out whether you understand or not. Therefore, you know that Krishna is perfect. You cannot ask how the tree is coming out, nor is it within your power to understand how it is coming out. That is Krishna's power. You scientists are just like children. The child is asking, "How is it that from this tape recorder so many sounds are coming out?" He cannot understand it. It is useless for him to try to understand it at the present stage of his development. But it is a fact that behind the mechanical arrangement of the tape recorder is a big science and a big brain. Similarly, the seed is undoubtedly a wonderful arrangement. Even though you do not understand-cannot understand-how a big tree is coming out from a tiny seed, still it is wonderful. And there is a brain, a wonderful brain, behind all this. That you have to accept.
So, the main business of human life is to understand Krishna. For that purpose there must be scientific method and understanding-then human society is perfect. That is our propaganda. We do not say that you must accept religion and God by sentiment. No, accept it through philosophical and scientific inquiry. That is our propaganda. You shouldn't be a sentimental fanatic and accept blindly. You should try to understand this science of Krishna consciousness.
So, I'm very glad to meet you, Dr. Benford. I want all scientists and philosophers to try to understand Krishna in their own way. That will be the perfection of their learning. You are a real scientist when you explain Krishna scientifically. That is your perfection.
Dr. Benford: I came today because I wanted to see if there is any similarity between your teachings and the findings of physics.
Shrila Prabhupada: That you will learn if you associate with us. Svarupa Damodara, here, is also a scientist, and he's now learning the science of Krishna consciousness. Now you cannot deviate him from Krishna consciousness; he's become firmly convinced. Yet he's also a bona fide scientist-he's not a fool or a fanatic. Similarly, any reasonable scientist can understand Krishna consciousness. Those who are dogmatic cannot understand, but those who follow our arguments-they will understand Krishna consciousness. It is not difficult. We have books; we are not simply talking. We have dozens of books to help you understand.
Dr. Benford: As far as I can see, the universe is a thing that is striving to understand itself, and we are products of that attempt.
Shrila Prabhupada: No. "We" means the body. The body is a product of this universe, and the universe is a product of Krishna. Therefore, the universe is not separate from Krishna. The universe is also Krishna. So, when you explain universal laws with reference to Krishna, then it is perfect knowledge. The universe is one of Krishna's energies-the material energy. We living entities are also an energy of Krishna-the living energy. The combination of the living energy and the material energy-that is the universe. So, in one sense the study of the universe is also the study of Krishna, but as long as you do not actually come to the point of understanding Krishna, your knowledge is imperfect.
Gregory Benford is Associate Professor of Physics at the University of California, Irvine. He received his Ph.D. in theoretical physics from the University of California, San Diego, in 1967. He has published over forty scientific papers and has been a Woodrow Wilson Fellow. He was a Visiting Fellow at Cambridge University, England, in 1976. His research interests include solid-state physics, plasma physics, and high-energy astrophysics. His astronomical research centers on the dynamics of pulsars, violent extragalactic events, and quasars. He has also published numerous articles in Natural History, Smithsonian, New Scientist, and other major periodicals. His fiction includes several dozen short stories and three novels: Jupiter Project (1975), If the Stars Are Gods (1977), and In the Ocean oJ Night (1977). In 1975 he received the Nebula Award from the Science Fiction Writers of America for short fiction. He lives in Laguna Beach, California.CML 2: On Inspiration


On Inspiration

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Consciousness The Missing Link >> On Inspiration >>

Chapter II On Inspiration By Sadaputa Dasa

In this article we will examine how human beings acquire knowledge in science, mathematics, and art. Our focus shall primarily be on the formation of ideas and hypotheses in science and mathematics, since the formal nature of these subjects tends to put the phenomena we are concerned with into particularly clear perspective. We will show that the phenomenon known as inspiration plays an essential part in acquiring knowledge in modern science and mathematics and the creative arts (such as music). We will argue that the phenomenon of inspiration cannot readily be explained by mechanistic models of nature consistent with present-day theories of physics and chemistry. As an alternative to these models, a theoretical framework for a nonmechanistic description of nature will be outlined. While providing a direct explanation of inspiration, this general framework is broad enough to include the current theories of physics as a limiting case.
Modern scientists acquire knowledge, at least in principle, by what is called the hypothetico-deductive method. Using this method, they formulate hypotheses and then test them by experimental observation. Investigators consider the hypotheses valid only insofar as they are consistent with the data obtained by observation, and they must in principle reject any hypothesis that disagrees with observation. Much analysis has been directed toward the deductive side of the hypothetico-deductive method, but the equally important process of hypothesis formation has been largely neglected. So we ask, "Where do the hypotheses come from?"
It is clear that scientists cannot use any direct, step-by-step process to derive hypothesis from raw observational data. To deal with such data at all, they must already have some working hypothesis, for otherwise the data amounts to nothing more than a bewildering array of symbols (or sights and sounds), which is no more meaningful than a table of random numbers. In this connection Albert Einstein once said, "It may be heuristically useful to keep in mind what one has observed. But on principle it is quite wrong to try grounding a theory on observable magnitudes alone. In reality the very opposite happens. It is the theory which determines what we can observe."1
Pure mathematics contains an equivalent of the hypothetico-deductive method. In this case, instead of hypotheses there are proposed systems of mathematical reasoning intended to answer specific mathematical questions. And instead of the experimental testing of a hypothesis there is the step-by-step process of verifying that a particular proof, or line of mathematical reasoning, is correct. This verification process is straightforward and could in principle be carried out by a computer. However, there is no systematic, step-by-step method of generating mathematical proofs and systems of ideas, such as group theory or the theory of Lebesque integration.
If hypotheses in science and systems of reasoning in mathematics are not generated by any systematic procedure, then what is their source? We find that they almost universally arise within the mind of the investigator by sudden inspiration. The classic example is Archimedes' discovery of the principle of specific gravity. The Greek mathematician was faced with the task of determining whether a king's crown was solid gold without drilling any holes in it. After a long period of fruitless endeavor, he received the answer to the problem by sudden inspiration while taking a bath.
Such inspirations generally occur suddenly and unexpectedly to persons who had previously made some unsuccessful conscious effort to solve the problem in question. They usually occur when one is not consciously thinking about the problem, and they often indicate an entirely new way of looking at it-a way the investigator had never even considered during his conscious efforts to find a solution. Generally, an inspiration appears as a sudden awareness of the problem's solution, accompanied by the conviction that the solution is correct and final. One perceives the solution in its entirety, though it may be quite long and complicated when written out in full.
Inspiration plays a striking and essential role in the solution of difficult problems in science and mathematics. Generally, investigators can successfully tackle only routine problems by conscious endeavor alone. Significant advances in science almost always involve sudden inspiration, as the lives of great scientists and mathematicians amply attest. A typical example is the experience of the nineteenth-century mathematician Karl Gauss. After trying unsuccessfully for years to prove a certain theorem about numbers, Gauss suddenly became aware of the solution. He described his experience as follows: "Finally, two days ago, I succeeded.... Like a sudden flash of lightning, the riddle happened to be solved. I myself cannot say what was the conducting thread which connected what I previously knew with what made my success possible."2
We can easily cite many similar examples of sudden inspiration. Here is another one, give by Henri Poincare, a famous French mathematician of the late nineteenth century. After working for some time on certain problems in the theory of functions, Poincare had occasion to go on a geological field trip, during which he set aside his mathematical work. While on the trip he received a sudden inspiration involving his researches, which he described as follows: "At the moment when I put my foot on the step the idea came to me, without anything in my former thoughts seeming to have paved the way for it, that the transformations I had used ... were identical with those of non-Euclidean geometry."3 Later on, after some fruitless work on an apparently unrelated question, he suddenly realized, "with just the same characteristics of brevity, suddenness, and immediate certainty,"4 that this work could be combined with his previous inspiration to provide a significant advance in his research on the theory of functions. Then a third sudden inspiration provided him with the final argument he needed to complete that work.
Although inspirations generally occur after a considerable period of intense but unsuccessful effort to consciously solve a problem, this is not always the case. Here is an example from another field of endeavor. Wolfgang Mozart once described how he created his musical works: "When I feel well and in good humor, or when I am taking a drive or walking,... thoughts crowd into my mind as easily as you could wish. Whence and how do they come? I do not know and I have nothing to do with it.... Once I have a theme, another melody comes, linking itself with the first one, in accordance with the needs of the composition as a whole.... Then my soul is on fire with inspiration, if however nothing occurs to distract my attention. The work grows; I keep expanding it, conceiving it more and more clearly until I have the entire composition finished in my head, though it may be long.... It does not come to me successively, with its various parts worked out in detail, as they will be later on, but it is in its entirety that my imagination lets me hear it."5 (Italics added.)
From these instances we discover two significant features of the phenomenon of inspiration: first, its source lies beyond the subject's conscious perception; and second, it provides the subject with information unobtainable by any conscious effort. These features led Poincare and his follower Hadamard to attribute inspiration to the action of an entity that Poincare called "the subliminal self," and that he identified with the subconscious or unconscious self of the psychoanalysts. Poincare came to the following interesting conclusions involving the subliminal self: "The subliminal self is in no way inferior to the conscious self; it is not purely automatic; it is capable of discernment; it has tact, delicacy; it knows how to choose, to divine. What do I say? It knows better how to divine than the conscious self, since it succeeds where that has failed. In a word, is not the subliminal self superior to the conscious self?"6 Having raised this question, Poincare then backs away from it: "Is this affirmative answer forced upon us by the facts I have just given? I confess that for my part, I should hate to accept it."7 He then offers a mechanical explanation of how the subliminal self, viewed as an automaton, could account for the observed phenomena of inspiration.
The Mechanistic Explanation
Let us carefully examine the arguments for such a mechanical explanation of inspiration. This question is of particular importance at the present time, because the prevailing materialistic philosophy of modern science holds that the mind is nothing more than a machine, and that all mental phenomena, including consciousness, are nothing more than the products of mechanical interactions. The mental machine is specifically taken to be the brain, and its basic functional elements are believed to be the nerve cells and possibly some systems of interacting macromolecules within these cells. Many modern scientists believe that all brain activity results simply from the interaction of these elements according to the known laws of physics.
No one (as far as we are aware) has yet formulated an adequate explanation of the difference between a conscious and an unconscious machine, or even indicated how a machine could be conscious at all. In fact, investigators attempting to describe the self in mechanistic terms concentrate exclusively on the duplication of external behavior by mechanical means; they totally disregard each individual person's subjective experience of conscious self-awareness. This approach to the self is characteristic of modern behavioral psychology. It was formally set forth by the British mathematician A. M. Turing, who argued that since whatever a human being can do a computer can imitate, a human being is merely a machine.
For the moment we will follow this behavioristic approach and simply consider the question of how the phenomenon of inspiration could be duplicated by a machine. Poincare proposed that the subliminal self must put together many combinations of mathematical symbols by chance until at last it finds a combination satisfying the desire of the conscious mind for a certain kind of mathematical result. He proposed that the conscious mind would remain unaware of the many useless and illogical combinations running through the subconscious, but that it would immediately become aware of a satisfactory combination as soon as it was formed. He therefore proposed that the subliminal self must be able to form enormous numbers of combinations in a short time, and that these could be evaluated subconsciously as they were formed, in accordance with the criteria for a satisfactory solution determined by the conscious mind.
As a first step in evaluating this model, let us estimate the number of combinations of symbols that could be generated within the brain within a reasonable period of time. A very generous upper limit on this number is given by the figure 3.2 x 1046. We obtain this figure by assuming that in each cubic Angstrom unit of the brain a separate combination is formed and evaluated once during each billionth of a second over a period of one hundred years. Although this figure is an enormous overestimate of what the brain could possibly do within the bounds of our present understanding of the laws of nature, it is still infinitesimal compared to the total number of possible combinations of symbols one would have to form to have any chance of hitting a proof for a particular mathematical theorem of moderate difficulty.
If we attempt to elaborate a line of mathematical reasoning, we find that at each step there are many possible combinations of symbols we can write down, and thus we can think of a particular mathematical argument as a path through a tree possessing many successive levels of subdividing branches. This is illustrated in the figure below. The number of branches in such a tree grows exponentially with the number of successive choices, and the number of choices is roughly proportional to the length of the argument. Thus as the length of the argument increases, the number of branches will very quickly pass such limits as 1046 and 10100 (1 followed by 100 zeros). For example, suppose we are writing sentences in some symbolic language, and the rules of grammar for that language allow us an average of two choices for each successive symbol. Then there will be approximately 10100 grammatical sentences of 333 symbols in length.
* An Illustration is here: [Explanation of illustration:] The relationship between different possible lines of mathematical reasoning can be represented by a tree. Each node represents a choice among various possibilities that restricts the further development of the argument.
Even a very brief mathematical argument will often expand to great length when written out in full, and many mathematical proofs require pages and pages of highly condensed exposition, in which many essential steps are left for the reader to fill in. Thus there is only an extremely remote chance that an appropriate argument would appear as a random combination in Poincare's mechanical model of the process of inspiration. Clearly, the phenomenon of inspiration requires a process of choice capable of going more or less directly to the solution, without even considering the vast majority of possible combinations of arguments.
Some Striking Examples
The requirements that this process of choice must meet are strikingly illustrated by some further examples of mathematical inspiration. It is very often found that the solution to a difficult mathematical problem depends on the discovery of basic principles and underlying systems of mathematical relationships. Only when these principles and systems are understood does the problem take on a tractable form; therefore difficult problems have often remained unsolved for many years, until mathematicians gradually developed various sophisticated ideas and methods of argument that made their solution possible. However, it is interesting to note that on some occasions sudden inspiration has completely circumvented this gradual process of development. There are several instances in which famous mathematicians have, without proof, stated mathematical results that later investigators proved only after elaborate systems of underlying relationships had gradually come to light. Here are two examples.
The first example concerns the zeta-function studied by the German mathematician Bernhard Riemann. At the time of his death, Riemann left a note describing several properties of this function that pertained to the theory of prime numbers. He did not indicate the proof of these properties, and many years elapsed before other mathematicians were able to prove all but one of them. The remaining question is still unsettled, though an immense amount of labor has been devoted to it over the last seventy-five years. Of the properties of the zeta-function that have been verified, the mathematician Jacques Hadamard said, "All these complements could be brought to Riemann's publication only by the help of facts which were completely unknown in his time; and, for one of the properties enunciated by him, it is hardly conceivable how he can have found it without using some of these general principles, no mention of which is made in his paper."8
The work of the French mathematician Evariste Galois provides us with a case similar to Riemann's. Galois is famous for a paper, written hurriedly in sketchy form just before his death, that completely revolutionized the subject of algebra. However, the example we are considering here concerns a theorem Galois stated, without proof, in a letter to a friend. According to Hadamard this theorem could not even be understood in terms of the mathematical knowledge of that time; it became comprehensible only years later, after the discovery of certain basic principles. Hadamard remarks "(1) that Galois must have conceived these principles in some way; (2) that they must have been unconscious in his mind, since he makes no allusion to them, though they by themselves represent a significant discovery."9
It would appear, then, that the process of choice underlying mathematical inspiration can make use of basic principles that are very elaborate and sophisticated and that are completely unknown to the conscious mind of the person involved. Some of the developments leading to the proof of some of Riemann's theorems are highly complex, requiring many pages (and even volumes) of highly abbreviated mathematical exposition. It is certainly hard to see how a mechanical process of trial and error, such as that described by Poincare, could exploit such principles. On the other hand, if other, simpler solutions exist that avoid the use of such elaborate developments, they have remained unknown up to the present time, despite extensive research devoted to these topics.
The process of choice underlying mathematical inspiration must also make use of selection criteria that are exceedingly subtle and hard to define. Mathematical work of high quality cannot be evaluated simply by the application of cut-and-dried rules of logic. Rather, its evaluation involves emotional sensibility and the appreciation of beauty, harmony, and other delicate aesthetic qualities. Of these criteria Poincare said, "It is almost impossible to state them precisely; they are felt rather than formulated."10 This is also true of the criteria by which we judge artistic creations, such as musical compositions. These criteria are very real but at the same time very difficult to define precisely. Yet evidently they were fully incorporated in that mysterious process which provided Mozart with sophisticated musical compositions without any particular effort on his part and, indeed, without any knowledge of how it was all happening.
If the process underlying inspiration is not one of extensive trial and error, as Poincare suggested, but rather one that depends mainly on direct choice, then we can explain it in terms of current mechanistic ideas only by positing the existence of a very powerful algorithm (a system of computational rules) built into the neural circuitry of the brain. However, it is not at all clear that we can satisfactorily explain inspiration by reference to such an algorithm. Here we will only briefly consider this hypothesis before going on to outline an alternative theoretical basis for the understanding of inspiration.
The brain-algorithm hypothesis gives rise to the following basic questions.
(1) Origins. If mathematical, scientific, and artistic inspirations result from the workings of a neural algorithm, then how does the pattern of nerve connections embodying this algorithm arise? We know that the algorithm cannot be a simple one when we consider the complexity of automatic theorem-proving algorithms that have been produced thus far by workers in the field of artificial intelligence.11 These algorithms cannot even approach the performance of advanced human minds, and yet they are extremely elaborate. But if our hypothetical brain-algorithm is extremely complex, how did it come into being? It can hardly be accounted for by extensive random genetic mutation or recombination in a single generation, for then the problem of random choice among vast numbers of possible combinations would again arise. One would therefore have to suppose that only a few relatively probable genetic transformations separated the genotype of Mozart from those of his parents, who, though talented, did not possess comparable musical ability.
However, it is not the general experience of those who work with algorithms that a few substitutions or recombinations of symbols can drastically improve an algorithm's performance or give it completely new capacities that would impress us as remarkable. Generally, if this were to happen with a particular algorithm, we would tend to suppose that it was a defective version of another algorithm originally designed to exhibit those capacities. This would imply that the algorithm for Mozart's unique musical abilities existed in a hidden form in the genes of his ancestors.
This brings us to the general problem of explaining the origin of human traits. According to the theory most widely accepted today, these traits were selected on the basis of the relative reproductive advantage they conferred on their possessors or their possessors' relatives. Most of the selection for our hypothetical hidden algorithms must have occurred in very early times, because of both the complexity of these algorithms and the fact that they are often carried in a hidden form. It is now thought that human society, during most of its existence, was on the level of hunters and gatherers, at best. It is quite hard to see how, in such societies, persons like Mozart or Gauss would ever have had the opportunity to fully exhibit their unusual abilities. But if they didn't, then the winnowing process that is posited by evolution theory could not effectively select these abilities.
We are thus faced with a dilemma: It appears that it is as difficult to account for the origin of our hypothetical inspiration-generating algorithms as it is to account for the inspirations themselves.
(2) Subjective experience. If the phenomenon of inspiration is caused by the working of a neural algorithm, then why is it that an inspiration tends to occur as an abrupt realization of a complete solution, without the subject's conscious awareness of intermediate steps? The examples of Riemann and Galois show that some persons have obtained results in an apparently direct way, while others were able to verify these results only through a laborious process involving many intermediate stages. Normally, we solve relatively easy problems by a conscious, step-by-step process. Why, then, should inspired scientists, mathematicians, and artists remain unaware of important intermediate steps in the process of solving difficult problems or producing intricate works of art, and then become aware of the final solution or creation only during a brief experience of realization?
Thus we can see that the phenomenon of inspiration cannot readily be explained by means of mechanistic models of nature consistent with present-day theories of physics and chemistry. In the remainder of this article we will suggest an alternative to these models.
An Alternative Model
It has become fairly commonplace for scientists to look for correspondence between modern physics and ancient Eastern thought and to find intriguing suggestions for hypotheses in the Upanishads, the Bhagavad-gita. and similar Vedic texts. The Bhagavad-gita in particular gives a description of universal reality in which the phenomenon of inspiration falls naturally into place. Using some fundamental concepts presented in the Bhagavad-gita, we shall therefore outline a theoretical framework for the description of nature that provides a direct explanation of inspiration, but that is still broad enough to include the current theories of physics as a limiting case. Since here we are offering these concepts only as subject matter for thought and discussion, we will not try to give a final or rigorous treatment.
The picture of universal reality presented in the Bhagavad-gita differs from that of current scientific thinking in two fundamental respects.
(1) Consciousness is understood to be a fundamental feature of reality rather than a by-product of the combination of nonconscious entities.
(2) The ultimate causative principle underlying reality is understood to be unlimitedly complex, and to be the reservoir of unlimited organized forms and activities. Specifically, the Bhagavad-gita posits that the underlying, absolute cause of all causes is a universal conscious being and that the manifestations of material energy are exhibitions of that being's conscious will. The individual subjective selves of living beings (such as ourselves) are understood to be minute parts of the absolute being that possess the same self-conscious nature. These minute conscious selves interact directly with the absolute being through consciousness, and they interact indirectly with matter through the agency of the absolute being's control of matter.
In modern science the idea of an ultimate cause underlying the phenomenal manifestation is expressed through the concept of the laws of nature. Thus in modern physics all causes and effects are thought to be reducible to the interaction of fundamental physical entities, in accordance with basic force laws. At the present moment the fundamental entities are thought by some physicists to comprise particles such as electrons, muons, neutrinos, and quarks, and the force laws are listed as strong, electromagnetic, weak, and gravitational. However, the history of science has shown that it would be unwise to consider these lists final. In the words of the physicist David Bohm, "The possibility is always open that there may exist an unlimited variety of additional properties, qualities, entities, systems, levels, etc., to which apply correspondingly new kinds of laws of nature."12
The picture of reality presented in the Bhagavad-gita could be reconciled with the world view of modern physics if we were to consider mathematical descriptions of reality to be approximations, at best. According to this idea, as we try to formulate mathematical approximations closer and closer to reality, our formalism will necessarily diverge without limit in the direction of ever-increasing complexity. Many equations will exist that describe limited aspects of reality to varying degrees of accuracy, but there will be no single equation that sums up all principles of causation.
We may think of these equations as approximate laws of nature, representing standard principles adopted by the absolute being for the manifestation of the physical universe. The Bhagavad-gita describes the absolute being in apparently paradoxical terms, as simultaneously a single entity and yet all-pervading in space and time. This conception, however, also applies to the laws of physics as scientists presently understand them, for each of these laws requires that a single principle (such as the principle of gravitational attraction with the universal constant G) apply uniformly throughout space and time.
The difference between the conceptions of modern physics and those presented in the Bhagavad-gita lies in the manner in which the ultimate causal principle exhibits unity. The goal of many scientists has been to find some single, extremely simple equation that expresses all causal principles in a unified form. According to the Bhagavad-gita, however, the unity of the absolute being transcends mathematical description. The absolute being is a single self-conscious entity possessing unlimited knowledge and potency. Therefore a mathematical account of this being would have to be limitlessly complex.
According to the Bhagavad-gita, the phenomenon of inspiration results from the interaction between the all-pervading absolute being and the localized conscious selves. Since the absolute being's unlimited potency is available everywhere, it is possible for all varieties of artistic and mathematical creations to directly manifest within the mind of any individual. These creations become manifest by the will of the absolute being in accordance with both the desire of the individual living being and certain psychological laws.
Conclusion
We have observed that the attempt to give a mechanical explanation of inspiration based on the known principles of physics meets with two fundamental difficulties. First, the process of inspiration can be explained mechanically only if we posit the existence of an elaborate algorithm embodied in the neural circuitry of the brain. However, it is as hard to account for the origin of such an algorithm as it is to account for the inspirations themselves. Second, even if we accept the existence of such an algorithm, the mechanical picture provides us with no understanding of the subjective experience of inspiration, in which a person obtains the solution to a problem by sudden revelation, without any awareness of intermediate steps.
If it is indeed impossible to account for inspiration in terms of known causal principles, then it will be necessary to acquire some understanding of deeper causal principles operating in nature. Otherwise, no explanation of inspiration will be possible. It is here that the world view presented in the Bhagavad-gita might be useful to investigators. The Bhagavad-gita provides a detailed account of the laws by which the individual selves and the absolute being interact, and this account can serve as the basis for a deeper investigation of the phenomenology of inspiration.


Computerized Mr Jones

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Consciousness The Missing Link >> Computerized Mr Jones >>

CML 3: The Computerized Mr. Jones

CHAPTER III
THE COMPUTERIZED
MR. JONES
by Sadaputa dasa
Science fiction writers often try to solve the problems of old age and death by taking advantage of the idea that a human being is essentially a complex machine. In a typical scene, doctors and technicians scan the head of the dying Samuel Jones with a "cerebroscope," a highly sensitive instrument that records in full detail the synaptic connections of the neurons in his brain. A computer then systematically transforms this information into a computer program that faithfully simulates that brain's particular pattern of internal activity.
When this program is run on a suitable computer, the actual personality of Mr. Jones seems to come to life through the medium of the machine. "I've escaped death!" the computer exults through its electronic phoneme generator. Scanning about the room with stereoscopically mounted TV cameras, the computerized "Mr. Jones" appears somewhat disoriented in his new embodiment. But when interviewed by old friends, "he" displays Mr. Jones's personal traits in complete detail. In the story, Mr. Jones lives again in the form of the computer. Now his only problem is figuring out how to avoid being erased from the computer's memory.
Although this story may seem fantastic, some of the most influential thinkers in the world of modern science take very seriously the basic principles behind it. In fact, researchers in the life sciences now almost universally assume that a living being is nothing more than a highly complex machine built from molecular components. In the fields of philosophy and psychology, this assumption leads to the inevitable conclusion that the mind involves nothing more than the biophysical functioning of the brain. According to this viewpoint, we can define in entirely mechanistic terms the words we normally apply to human personality-words like consciousness, perception, meaning, purpose, and intelligence.
Along with this line of thinking have always gone idle speculations about the construction of machines that can exhibit these traits of personality. But now things have gone beyond mere speculation. The advent of modern electronic computers has given us a new field of scientific investigation dedicated to actually building such machines. This is the field of artificial-intelligence research, or "cognitive engineering," in which scientists proceed on the assumption that digital computers of sufficient speed and complexity can in fact produce all aspects of conscious personality. Thus we learn in the 1979 M.I.T. college catalog that cognitive engineering involves an approach to the subjects of mind and intelligence that is "quite different from that of philosophers and psychologists, in that the cognitive engineer tries to produce intelligence."
In this article we shall examine the question of whether it is possible for a machine to possess a conscious self that perceives itself as seer and doer. Our thesis will be that while computers may in principle generate complex sequences of behavior comparable to those produced by human beings, computers cannot possess conscious awareness without the intervention of principles of nature higher than those known to modern science. Ironically, we can base strong arguments in support of this thesis on some of the very concepts that form the foundation of artificial-intelligence research. As far as computers are concerned, the most reasonable inference we can draw from these arguments is that computers cannot be conscious. When applied to the machine of the human brain, these arguments support an alternative, non-mechanistic understanding of the conscious self.
To begin, let us raise some questions about a hypothetical computer possessing intelligence and conscious self-awareness on a human level. This computer need not duplicate the mind of a particular human being, such as our Mr. Jones, but must simply experience an awareness of thoughts, feelings, and sensory perceptions comparable to our own.
First, let us briefly examine the internal organization of our sentient computer. Since it belongs to the species of digital computers, it consists of an information storehouse, or memory, an apparatus called the central processing unit (CPU), and various devices for exchanging information with the environment.
The memory is simply a passive medium used to record large amounts of information in the form of numbers. We can visualize a typical computer memory as a series of labeled boxes, each of which can store a number. Some of these boxes normally contain numerically coded instructions specifying the computer's program of activity. Others contain data of various kinds, and still others store the intermediate steps of calculations. These numbers can be represented physically in the memory as patterns of charges on microminiature capacitors, patterns of magnetization on small magnets, or in many other ways.
The CPU performs all the computer's active operations, which consist of a fixed number of simple operations of symbol manipulation. These operations typically involve the following steps: First, from a specified location (or ''address'') in the memory, the CPU obtains a coded instruction identifying the operation to be performed. According to this instruction, the CPU may obtain additional data from the memory. Then the CPU performs the operation itself. This may involve input (reading a number into the memory from an external device) or output (transmitting a number from the memory to an external device). Or the operation may involve transforming a number according to some simple rule, or shifting a number from one memory location to another. In any case, the final step of the operation will always involve the selection of a memory address where the next coded instruction is to be sought.
A computer's activity consists of nothing more than steps of this kind, performed one after another. The instruction codes stored in the passive memory specify the operations the CPU is to execute. The function of the CPU is simply to carry them out sequentially. The CPU's physical construction, like that of the memory, may include many kinds of components, ranging from microminiature semiconductor junctions to electromechanical relays. It is only the logical arrangement of these components, and not their particular physical constitution, that determines the functioning of the CPU.
Church's Thesis
We can most easily understand the operation of a computer by considering a simple example. Figure 1 illustrates a program of computer instructions for calculating the square root of a number.1 The thirteen numbered statements correspond to the list of coded instructions stored in the computer's memory. (Here, for clarity's sake, we have written them out in English.)

Figure 1:

(1) | (2) | (3) | (4) | (5)
1. Write 0 in(2) 2. Increment (2) 3. Write 0 in (3) 4. Copy (2) in (3) 5. If (4) equals 0, go to step 12 6. Decrement (4) 7. Copy (2) into (5) 8. If (5) equals 0, go to step 12 6. Decrement (4) 7. Copy (2) into (5) 8. If (5) equals 0, go to step 5 9. Decrement (5) 10. Increment (3) 11. Go to step 8 12. If (3) is not greater than (1), go to step 2 13. Decrement (2)
[Then follows Fig. 1, an illustration with the following explanation:Fig. 1. Computer program for computing the square root of a number. To simulate the operation of the computer, place the number in box (1) and follow the instructions, starting with step 1. When step 13 is completed, the square root of the number (rounded down to an integer) will be in box (2). (In these instructions, "increment a number" means to add 1 to it, and "decrement a number" means to subtract 1 from it).]
The five boxes correspond to areas in the memory that store data and intermediate computational steps. To simulate the operation of the computer, place a number, such as 9, in box (1). Then simply follow the instructions. When you have completed the last instruction, the square root of your original number will be in box (2). In a computer, each of these instructions would be carried out by the CPU. They illustrate the kind of elementary operations used by present-day computers (although the operations do not correspond exactly to those of any particular computer).
The method of finding a square root given in our example may seem cumbersome and obscure, but it is typical of how computers operate. In fact, the practical applicability of computers rests on the observation that every fixed scheme of computation ever formulated can be reduced to a list of simple operations like the one in our example. This observation, first made by several mathematicians in the 1930s and '40s, is commonly known as Church's thesis. It implies that, in principle, any scheme of symbol manipulation we can precisely define can be carried out by a modern digital computer.
At this point, let us consider our hypothetical sentient computer. According to the exponents of artificial intelligence, the intricate behavior characteristic of a human being is nothing more than a highly complex scheme of symbol manipulation. Using Church's thesis, we can break down this scheme into a program of instructions comparable to our example in Figure 1. The only difference is that this program will be exceedingly long and complex-it may run to millions of steps. Of course, up till now no one has even come close to actually producing a formal symbolic description of human behavior. But for the sake of argument let's suppose such a description could be written and expressed as a computer program.
Now, assuming a computer is executing such a highly complex program, let us see what we can understand about the computer's possible states of consciousness. When executing the program, the computer's CPU will be carrying out only one instruction at any given time, and the millions of instructions comprising the rest of the program will exist only as an inactive record in the computer's memory. Now, intuitively it seems doubtful that a mere inactive record could have anything to do with consciousness. Where, then, does the computer's consciousness reside? At any given moment the CPU is simply performing some elementary operation, such as ''Copy the number in box (1687002) into box (9994563)." In what way can we correlate this activity with the conscious perception of thoughts and feelings?
The researchers of artificial intelligence have an answer to this question, which they base on the idea of levels of organization in a computer program. We shall take a few paragraphs here to briefly explain and investigate this answer. First we shall need to know what is meant by "levels of organization." Therefore let us once again consider the simple computer program of Figure 1. Then we shall apply the concept of levels of organization to the program of our "sentient" computer and see what light this concept can shed on the relation between consciousness and the computer's internal physical states.
Levels of Organization
Although the square-root program of Figure 1 may appear to be a formless list of instructions, it actually possesses a definite structure, which is outlined in Figure 2. This structure consists of four levels of organization. On the highest level, the function of the program is described in a single sentence that uses the symbol square root. On the next level, the meaning of this symbol is defined by a description of the method the program uses to find square roots. This description makes use of the symbol squared, which is similarly defined on the next lower level in terms of another symbol, sum. Finally, the symbol sum is defined on the lowest level in terms of the combination of elementary operations actually used to compute sums in the program. Although for the sake of clarity we have used English sentences in Figure 2, the description on each level would normally use only symbols for elementary operations, or higher-order symbols defined on the next level down.

Figure 2:
1. Find the square root of X.
2. The square root of X is one less than the first number Y with Y squared greater than X.
3. Y squared is the sum of Y copies of Y.
4. The sum of Y and another number is the result of incrementing that number Y times.
Fig. 2. Levels of organization of the program in Figure 1. The program in Figure 1 can be analyzed in terms of a hierarchy of abstract levels. The level of elementary operations is at the bottom, and each higher level makes use of symbols (such as squared) that are defined on the level beneath it.
These graded symbolic descriptions actually define the program, in the sense that if we begin with level 1 and expand each higher-order symbol in terms of its definition on a lower level, we will wind up writing the list of elementary operations in Figure 1. The descriptions are useful in that they provide an intelligible account of what happens in the program. Thus on one level we can say that numbers are being squared, on another level that they are being added, and on yet another that they are being incremented and decremented. But the levels of organization of the program are only abstract properties of the list of operations given in Figure 1. When a computer executes this program, these levels do not exist in any real sense, for the computer actually performs only the elementary operations in the list.
In fact, we can go further and point out that even this last statement is not strictly true, because what we call "the elementary operations" are themselves symbols, such as Increment (3), that refer to abstract properties of the computer's underlying machinery. When a computer operates, all that really happens is that matter and energy undergo certain transformations according to a pattern determined by the computer's physical structure.
In general, any computer program that performs some complex task can be resolved into a hierarchy of levels of description similar to the one given above. Researchers in artificial intelligence generally visualize their projected "intelligent" or "sentient" programs in terms of a hierarchy such as the following: On the bottom level they propose to describe the program in terms of elementary operations. Then come several successive levels involving mathematical procedures of greater and greater intricacy and sophistication. After this comes a level in which they hope to define symbols that refer to basic constituents of thoughts, feelings, and sensory perceptions. Next comes a series of levels involving more and more sophisticated mental features, culminating in the level of the ego, or self.
Here, then, is how artificial-intelligence researchers understand the relation between computer operations and consciousness: Consciousness is associated with a "sentient" program's higher levels of operation-levels on which symbolic transformations take place that directly correspond to higher sensory processes and the transformations of thoughts. On the other hand, the lower levels are not associated with consciousness. Their structure can be changed without affecting the consciousness of the computer, as long as the higher-level symbols are still given equivalent definitions. Referring again to our square-root program, we see that this idea is confirmed by the fact that the process of finding a square root given on level 2 in Figure 2 will remain essentially the same even if we define the operation of squaring on level 3 in some different but equivalent way.
If we were to adopt a strictly behavioristic use of the word consciousness, then this understanding of computerized consciousness might be satisfactory-granting, of course, that someone could indeed create a program with the required higher-order organization. Using such a criterion, we would designate certain patterns of behavior as "conscious" and others as not. Generally, a sequence of behavioral events would have to be quite long to qualify as "conscious." For example, a long speech may exhibit certain complex features that identify it as "conscious," but none of the words or short phrases that make it up would be long enough to display such features. Using such a criterion, one might want to designate a certain sequence of computer operations as "conscious" because it possesses certain abstract higher-order properties. Then one might analyze the overall behavior of the computer as "conscious" in terms of these properties, whereas any single elementary operation would be too short to qualify.
Defining Consciousness
We are interested, however, not in categorizing patterns of behavior as "conscious" or "unconscious" but rather in understanding the actual subjective experience of conscious awareness. To clearly distinguish this conception of consciousness from the behavioral one, we shall briefly pause here to describe it and establish its status as a subject of serious inquiry. By consciousness we mean the awareness of thoughts and sensations that we directly perceive and know that we perceive. Since other persons are similar to us, it is natural to suppose that they are similarly conscious. If this is accepted, then it follows that consciousness is an objectively existing feature of reality that tends to be associated with certain material structures, such as the bodies of living human beings.
Now, when a common person hears that a computer can be conscious, he naturally tends to interpret this statement in the sense we have just described. Thus he will imagine that a computer can have subjective, conscious experiences similar to his own. Certainly this is the idea behind such stories as the one with which we began this piece. One imagines the computerized "Mr. Jones," as he looks about the room through the computer's TV cameras, actually feeling astonishment at his strange transformation.
If the computerized Mr. Jones could indeed have such a subjective experience, then we would face the situation depicted in Figure 3. On the one hand, the conscious experience of the computer would exist-its subjective experience of colors, sounds, thoughts, and feelings would be an actual reality. On the other hand, the physical structures of the computer would exist. However, we cannot directly correlate consciousness with the actual physical processes of the computer, nor can we relate consciousness to the execution of individual elementary operations, such as those in Figure 1. According to the artificial-intelligence researchers, consciousness should correspond to higher-order abstract properties of the computer's physical states-properties described by symbols such as thought and feeling, which stand at the top of a lofty pyramid of abstract definitions. Indeed, these abstract properties are the only conceivable features of our sentient computer that could have any direct correlation with the contents of consciousness.
[Here follows Fig.3 with the following explanation:

Conscious awareness of thoughts, feelings, and perceptions
"Ego"
"Thoughts", "feelings", and "perceptions"
Elemental sensory constructs
Sophisticated mathematical procedures
Higher operations
Elementary operations
Fig. 3. The relation between consciousness and the physical structures of a hypothetical sentient computer. If we assume that the computer is conscious, then both the contents of the computer's consciousness and the physical hardware of the computer are real. However, the contents of consciousness can correspond only to higher-order abstract properties of this hardware. These properties are represented within the tinted section by a hierarchy of symbolic descriptions. Such properties exist only in an abstract sense-they are not actually present in the physical hardware of the computer.]
Since consciousness is real, however, and these abstract properties are not, we can conclude only that something must exist in nature that can somehow "read" these properties from the computer's physical states. This entity is represented in Figure 3 by the arrow connecting the real contents of consciousness with higher levels in the hierarchy of abstract symbolic descriptions of the sentient computer. The entity must have the following characteristics.

[Here follows Fig.4 with the following explanation:
Conscious awareness of thoughts, feelings, and perceptions
"Ego"
"Thoughts", "feelings", and "perceptions"
Elemental sensory constructs
Sophisticated mathematical procedures
Higher operations
Elementary operations
Fig. 4. The relation between consciousness and the physical structures of the brain. Both the contents of consciousness and the physical structures are real, but the contents of consciousness can correspond only to higher-order abstract properties of these structures. As in Figure 3. these properties are represented by the hierarchy of symbolic descriptions enclosed within the tinted section.]
(1) It must possess sufficient powers of discrimination to recognize certain highly abstract patterns of organization in arrangements of matter.
(2) It must be able to establish a link between consciousness and such arrangements of matter. In particular, it must modify the contents of conscious experience in accordance with the changes these abstract properties undergo as time passes and the arrangements of matter are transformed.
There is clearly no place for an entity of this kind in our current picture of what is going on in a computer. Indeed, we can conclude only that this entity must correspond to a feature of nature completely unknown to modern science.
This, then, is the conclusion forced upon us if we assume that a computer can be conscious. Of course, we can easily avoid this conclusion by supposing that no computer will ever be conscious, and this may indeed be the case. Aside from computers, however, what can we say about the relation between consciousness and the physical body in a human being? On one hand we know human beings possess consciousness, and on the other modern science teaches us that the human body is an extremely complex machine composed of molecular components. Can we arrive at an understanding of human consciousness that does not require the introduction of an entity of the kind described by statements (1) and (2)?
Ironically, if we try to base our understanding on modern scientific theory, then the answer is no. The reason is that all modern scientific attempts to understand human consciousness depend, directly or indirectly, on an analogy between the human brain and a computer. In fact, the scientific model for human consciousness is machine consciousness!
The Mechanical Brain
Modern scientists regard the brain as the seat of consciousness. They understand the brain to consist of many different kinds of cells, each a molecular machine. Of these, the nerve cells, or neurons, are known to exhibit electrochemical activities roughly analogous to those of the logical switching elements used in computer circuitry. Although scientists at present understand the brain's operation only vaguely, they generally conjecture that these neurons form an information-processing network equivalent to a computer's.
This conjecture naturally leads to the picture of the brain shown in Figure 4. Here thoughts, sensations, and feelings must correspond to higher levels of brain activity, which resemble the higher organizational levels of a complex computer program. Just as the higher levels of such a program are abstract, these higher levels of brain activity must also be abstract. They can have no actual existence, for all that actually happens in the brain is that certain physical processes take place, such as the pumping of sodium ions through neural cell walls. If we try to account for the existence of human consciousness in the context of this picture of the brain, we must conclude (by the same reasoning as before) that some entity described by statements (1) and (2) must exist to account for the connection between consciousness and abstract properties of brain states.
Furthermore, if we closely examine the current scientific world view, we can see that its conception of the brain as a computer does not depend merely on some superficial details of our understanding of the brain. Rather, on a deeper level, the conception follows necessarily from a mechanistic view of the world. Mechanistic explanations of phenomena are, by definition, based on systems of calculation. By Church's thesis, all systems of calculation can in principle be represented in terms of computer operations. In effect, all explanations of phenomena in the current scientific world view can be expressed in terms of either computer operations or some equivalent symbolic scheme.
This implies that all attempts to describe human consciousness within the basic framework of modern science must lead to the same problems we have encountered in our analysis of machine consciousness.2 To account for consciousness, we shall inevitably require some entity like the one described in statements (1) and (2). Yet in the present theoretical system of science we find nothing, either in the brain or in a digital computer, that corresponds to this entity. Indeed, the present theoretical system could never provide for such an entity, for any mechanistic addition to the current picture of, say, the brain would simply constitute another part of that mechanistic system, and the need for an entity satisfying (1) and (2) would still arise.
Clearly, then, we must revise the basic theoretical approach of modern science if we are adequately to account for the nature of conscious beings. If we cannot do this in mechanistic terms, then we must adopt some other mode of scientific explanation. This brings us to the question of just what constitutes a scientific explanation.
A Nonmechanistic Explanation
Any theory intended to explain a phenomenon must make use of a variety of descriptive terms. We may define some of these terms by combining other terms of the theory, but there must inevitably be some terms, called primitive or fundamental, that we cannot so define. In a mechanistic theory, all the primitive terms correspond to numbers or arrangements of numbers, and scientists at present generally try to cast all their theories into this form. But a theory does not have to be mechanistic to qualify as scientific. It is perfectly valid to adopt the view that a theoretical explanation is scientific if it is logically consistent and if it enables us to deal practically with the phenomenon in question and enlarge our knowledge of it through direct experience. Such a scientific explanation may contain primitive terms that cannot be made to correspond to arrangements of numbers.
In our remaining space, we shall outline an alternative approach to the understanding of consciousness-an approach that is scientific in the sense we have described, but that is not mechanistic. Known as sanatana-dharma, this approach is expounded in India's ancient Vedic literatures, such as Bhagavad-gita and Shrimad-Bhagavatam. We shall give a short description of sanatana-dharma and show how it satisfactorily accounts for the connection between consciousness and mechanism. This account is, in fact, based on the kind of entities described in statements (1) and (2), and sanatana-dharma very clearly and precisely describes the nature of these entities. Finally, we shall briefly indicate how this system of thought can enlarge our understanding of consciousness by opening up new realms of practical experience.
By accepting conscious personality as the irreducible basis of reality, sanatana-dharma departs radically from the mechanistic viewpoint. For those who subscribe to this viewpoint, all descriptions of reality ultimately boil down to combinations of simple, numerically representable entities, such as the particles and fields of physics. Sanatana-dharma, on the other hand, teaches that the ultimate foundation of reality is an Absolute Personality, who can be referred to by many personal names, such as Krishna and Govinda. This primordial person fully possesses consciousness, senses, intelligence, will, and all other personal faculties. According to sanatana-dharma, all of these attributes are absolute, and it is not possible to reduce them to patterns of transformation of some impersonal substrate. Rather, all phenomena, both personal and impersonal, are manifestations of the energy of the Supreme Person, and we cannot fully understand these phenomena without referring to this original source.
The Supreme Person has two basic energies, the internal energy and the external energy. The external energy includes what is commonly known as matter and energy. It is the basis for all the forms and phenomena we perceive through our bodily senses, but it is insentient.
The internal energy, on the other hand, includes innumerable sentient beings called atmas. Each atma is conscious and possesses all the attributes of a person, including senses, mind, and intelligence. These attributes are inherent features of the atma, and they are of the same irreducible nature as the corresponding attributes of the Supreme Person. The atmas are atomic, individual personalities who cannot lose their identities, either through amalgamation into a larger whole or by division into parts.
Sanatana-dharma teaches that a living organism consists of an atma in association with a physical body composed of the external energy. Bhagavad-gita describes the physical body as a machine, or yantra, and the atma as a passenger riding in this machine. When the atma is embodied, his natural senses are linked up with the physical information-processing system of the body, and thus he perceives the world through the bodily senses. The atma is the actual conscious self of the living being, and the body is simply an insentient vehiclelike mechanism.
If we refer back to our arguments involving machine consciousness, we can see that in the body the atma plays the role specified by statements (1) and (2). The atma is inherently conscious, and he possesses the sensory faculties and intelligence needed to interpret abstract properties of complex brain states. In fact, if we examine statements (1) and (2) we can see that they are not merely satisfied by the atma; they actually call for some similar kind of sentient, intelligent entity.
We can better understand the position of the atma as the conscious perceiver of the body by considering what happens when a person reads a book. When a person reads, he becomes aware of various thoughts and ideas corresponding to higher-order abstract properties of the arrangement of ink on the pages. Yet none of these abstract properties actually exists in the book itself, nor would we imagine that the book is conscious of what it records. As Figure 5* shows, to establish a correlation between the book on the one hand and conscious awareness of its contents on the other, there must be a conscious person with intelligence and senses who can read the book. Similarly, for conscious awareness to be associated with the abstract properties of states of a machine, there must be some sentient entity to read these states.

*[Figure 5 has the following caption:
Conscious awareness of the plot and imagery of the story
Plot
Themes and character descriptions
Basic ideas
Sentences
Words
Letters (ink on paper)
Fig. 5. The relation between consciousness and the physical structures of a book. When a person reads a book, he becomes aware of higher-order abstract properties of the patterns of ink on paper that are not directly present in these physical structures. One can similarly understand the correlation between consciousness and abstract properties of structures in Figure 4 if we posit the existence of a nonphysical agency with the sensory and cognitive faculties of a conscious person.
At this point one might object that if we try to explain a conscious person by positing the existence of another conscious person within his body, then we have actually explained nothing at all. One can then ask how the consciousness of this person is to be explained, and this leads to an infinite regress.
In response, we point out that this objection presupposes that an explanation of consciousness must be mechanistic. But our arguments about machine consciousness actually boil down to the observation that conscious personality cannot be explained mechanistically. An infinite regress of this kind is in fact unavoidable unless we either give up the effort to understand consciousness or posit the existence of a sentient entity that cannot be reduced to a combination of insentient parts. Sanatana-dharma regards conscious personality as fundamental and irreducible, and thus the "infinite regress" stops with the atma.
The real value of the concept of the atma as an explanation of consciousness is that it leads directly to further avenues of study and exploration. The very idea that the conscious self possesses its own inherent senses suggests that these senses should be able to function independently of the physical apparatus of the body. In fact, according to sanatana-dharma the natural senses of the atma are indeed not limited to interpreting the physical states of the material brain. The atma can attain much higher levels of perception, and sanatana-dharma primarily deals with effective means whereby a person can realize these capacities in practice.
Since neither the Supreme Person nor the individual atmas are combinations of material elements, it is not possible to scrutinize them directly through the material sensory apparatus. On the basis of material sensory information, we can only infer their existence by indirect arguments, such as the ones presented in this article. According to sanatana-dharma, however, we can directly observe and understand both the Supreme Person and the atmas by taking advantage of the natural sensory faculties of the atma. Thus sanatana-dharma provides the basis for a true science of consciousness.
Since this science deals with the full potentialities of the atma, it necessarily ranges far beyond the realm of mechanistic thinking. When the atma is restricted to the physically embodied state, it can participate in personal activities only through the medium of machines, such as the brain, that generate behavior by the concatenation of impersonal operations. In this stultifying situation, the atma cannot manifest his full potential.
But the atma can achieve a higher state of activity, in which it participates directly in a relation of loving reciprocation with the Supreme Person, Krishna. Since both the atma and Krishna are by nature sentient and personal, this relationship involves the full use of all the faculties of perception, thought, feeling, and action. In fact, the direct reciprocal exchange between the atma and Krishna defines the ultimate function and meaning of conscious personality, just as the interaction of an electron with an electric field might be said to define the ultimate meaning of electric charge. Sanatana-dharma teaches that the actual nature of consciousness can be understood by the atma only on this level of conscious activity.
Thus, sanatana-dharma provides us with an account of the nature of the conscious being that takes us far beyond the conceptions of the mechanistic world view. While supporting the idea that the body is a machine, this account maintains that the essence of conscious personality is to be found in an entity that interacts with this machine but is wholly distinct from it. Furthermore, one can know the true nature of this entity only in an absolute context completely transcending the domain of machines.
We have argued that the strictly mechanistic approach to life cannot satisfactorily explain consciousness. If we are to progress in this area, we clearly need some radically different approach, and we have briefly indicated how sanatana-dharma provides such an alternative. Sanatana-dharma explains the relationship between consciousness and machines by boldly positing that conscious personality is irreducible. It then goes on to elucidate the fundamental meaning of personal existence by opening up a higher realm of conscious activity-a realm that can be explored by direct experience. In contrast, the mechanistic world view can at best provide us with the sterile, behavioristic caricature of conscious personality epitomized by the computerized Mr. Jones.


Reincarnation Principle

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Consciousness The Missing Link >> Reincarnation Principle >>

Chpater IV The Principle of Reincarnation
By Bhaktisvarupa Damodara Swami

The scientific study of reincarnation may shed new light on many subtle phenomena inexplicable by currently accepted theories-phenomena such as the wide variety of living forms, innate abilities clearly not acquired from the environment, and near-death experiences. In recent years scholars in various disciplines have shown great interest in studying reincarnation, but to study it meaningfully we must first know whether life is an eternal entity that transcends the temporary, physical body or merely a combination of molecules moving according to the laws of physics and chemistry.

The Reductionist Approach: Atoms and the Void
Modern science deals primarily with the objective aspects of nature. Relying on an experimental approach based on limited sensory data, it has pursued the goal of unfolding the hidden laws of nature, and ultimately of finding the original cause of the world we perceive. Most modern scientists now believe that blind physical laws and the laws of chance govern the cosmos. They say there is no designer, no creator, no God-no intelligence behind the whole cosmic phenomenon. Following this hypothesis, they attempt to reduce everything, including life, to the interactions of atoms and molecules, the familiar objects of study of physics and chemistry.

What Is Life?
Basing itself on a mountain of laboratory data, the currently predominant scientific theory holds that life is a coordinated chemical reaction. This theory involves the basic assumption that the various life forms we see today originated by chance in an ancient chemical environment, the "primordial soup," and that they have developed by the influence of chance and blind mechanical laws acting over a long time period. In the words of Jacques Monod, "Chance alone is at the source of every innovation, of all creation in the biosphere. Pure chance, absolutely free but blind, is at the very root of the stupendous edifice of evolution: this central concept of modern biology is no longer one among other possible or even conceivable hypotheses. It is today the sole conceivable hypothesis, the only one that squares with observed and tested fact."1 This is the neo-Darwinian concept. According to this idea, as time passed, the action of various forms of energy (ultraviolet rays from the sun, lightning, ionizing radiation, and heat) caused the small and simple molecules to combine together to form the biomonomers (amino acids, for example), and these biomonomers in turn gave rise to biopolymers (such as proteins and nucleic acids). It has been assumed that by the proper interactions, the self-organization of these molecules took place, and life eventually arose.
Unfortunately, this theory, however attractive it may be, will remain only a theoretical model until its propounders can actually produce some form of life in the laboratory by chemical reactions. But just how likely is this? Assuming that the primitive atmosphere was of a reducing kind, Stanley Miller passed an electric discharge through a gaseous mixture of ammonia, water vapor, carbon dioxide, and hydrogen.2 The reaction product was found to contain aldehydes, carboxylic acid, and some amino acids. Since amino acids are the basic building blocks of protein molecules, which in turn are the fundamental components of living cells, Miller's experiment has been regarded as a landmark in the case for chemicals' being the origin of life. Subsequent experiments in the study of the origin of life involved some changes in the components of the reactants. When the simple molecules of hydrogen cyanide (HCN) were subjected to ultraviolet radiation, the basic building blocks of nucleic acids (the purines adenine and guanine) were synthesized. In experiments simulating the earth's presumed primitive atmosphere, the simple molecules of formaldehyde (CH2O) were generated, and these simple formaldehyde molecules in turn underwent various base-catalyzed condensation reactions to produce innumerable sugars. These are regarded as the progenitors of biological sugars. The action of ultraviolet light and ionizing radiation on solutions of formaldehyde produced the sugar molecules ribose and deoxyribose, which are the components of nucleic acids.

Practically speaking, then, at this stage of scientific knowledge most of the important chemicals found in the living cell (including the gene) can be synthesized in the chemical laboratory. And those in the forefront of microbiology and biochemistry have made a vigorous effort to put all the necessary chemicals together and prepare the first synthetic life in the test tube. Unfortunately, there are no life symptoms visible when all these chemicals are combined. Even without taking so much trouble to synthesize all these chemicals, scientists can actually isolate the necessary chemicals from an already living body and then recombine them. If life were a chemical combination, scientists could actually make life in the test tube by assembling all these important chemicals. They cannot do this, however. Thus there are abundant reasons for doubting that life is a chemical process.

Undoubtedly, in the last few decades great advancements have been made in the fields of cell biology, molecular biology, and biochemistry. Indeed, the discovery of the genetic code and many metabolic pathways of the living systems are products of brilliant and dedicated researchers. Because of the great successes of science and technology in many areas of human endeavor (medicine, agriculture, space science, and so on), inquisitive and enthusiastic scientific minds are tempted to believe that the brilliant ambition to synthesize life in the test tube will one day be fulfilled. Scientific and popular journals have thus reported many claims that certain molecular arrangements might give rise to life. They present, for example, the coacervate droplets of Oparin and the protenoid microspheres of Fox as forerunners of a living cell. But a close look at these entities reveals them to be purely physico-chemical phenomena. Coacervate droplets are wholly explicable in the realm of micellar chemistry, and Fox's microspheres are explicable in terms of the chemistry of peptides and polypeptides.

Therefore, despite great scientific discoveries and achievements, the bright hope and enthusiasm for understanding life in molecular terms seem to be losing ground, and many prominent scientists in various fields are beginning to doubt the validity of this concept. In a book called Biology Today, Nobel-prize-winning chemist Albert Szent-Gyorgyi remarked, "In my search for the secret of life, I ended up with atoms and electrons, which have no life at all. Somewhere along the line, life ran out through my fingers. So, in my old age, I am now retracing my steps...."

Not only do molecules, atoms, and electrons lack life symptoms, but also the chemical view of life fails to correspond with life's observed subtleties-human beings' unique feeling, willing, and thinking capacities, for example. If life were an interplay of molecules, we should be able to explain these subtle aspects of life in terms of molecules only. What will be the genetic component or molecule that induces the friendly feeling of love and respect among people? Which molecule or genetic code will be responsible for the subtle artistic nuances in Hamlet or Bach's Mass in B Minor? Can a mechanistic view of life account for life's value- and goal-oriented nature, especially among human beings? That there are no plausible molecular mechanisms to explain these subtle aspects of life makes it reasonable to propose that life transcends physics and chemistry.

A New Paradigm for Life and the Absolute Truth
If life were accepted as a totally temporary, material phenomenon, then the idea of a previous or future life of a living being would be eliminated, and with it the question of reincarnation. Of course, as we have seen, there is every reason to believe that life is transcendental to matter and thus independent of the physico-chemical laws that govern matter. What we need now, to study reincarnation scientifically, is a new scientific paradigm that will explain the origin of life, its characteristics, and how it behaves in the world of matter.

Before discussing this new scientific paradigm, we will find it useful to briefly discuss the nature of the Absolute Truth. As mentioned earlier, according to modern science the Absolute Truth (defined as "the ultimate cause of all phenomena") seems to be vaguely incorporated into the physical laws called the laws of nature. In other words, modern science posits the Absolute Truth as blind, impersonal, and wholly within the framework of the push-pull mechanisms of atoms and molecules. Now, if nature were simply an array of particles moving according to mathematical equations, it would be possible to predict events such as birth, death, accidents, and wars with the help of these equations. Indeed, it should be possible to understand all the intricacies of life-past, present, and future-in terms of mathematical equations. However, all careful thinkers, especially the scientists, know that this is impossible-that a purely mathematical approach to the understanding of life is too restrictive and very unsatisfying. Therefore we need a new paradigm for the origin and nature of life.

The new scientific paradigm we are proposing, which accounts for both the subtle complexities of life and the apparently nonphysical character of the Absolute Truth, comes basically from the scientific and theological background of the Vedas. According to the ancient wisdom outlined in the Bhagavad-gita (a basic Vedic text), the Absolute Truth is the supreme person, possessing supreme consciousness and supreme intelligence. In other words, the Absolute Truth is a supremely sentient being. The Absolute Truth emanates two energies: the inferior energy, called prakriti in Sanskrit and characterized by inanimate matter; and the superior energy, which is composed of atmas, living entities. The atmas are called the superior energy because they possess consciousness, which is the main feature that distinguishes life from matter.

The behavior of inanimate matter can be described to some extent in terms of the push-pull mechanisms operating on molecular, atomic, and subatomic levels, and these push-pull mechanisms can in turn be described by using simple mathematical equations. As we have already pointed out, however, there are no mathematical laws that can describe the phenomena of life and its variegated activities. Therefore, life is clearly transcendental to material laws and can be defined, according to the Vedas, as "the nonphysical, fundamental particle called the atma, which is characterized by consciousness."

Since life is nonphysical and nonchemical, the mathematical laws that govern the activities of inert matter do not apply to life. However, it is reasonable to suppose that there must be some laws that govern life. According to the Bhagavad-gita, these are higher-order natural laws incorporating free will. (As we shall see, free will plays a very important role in reincarnation.) It is clear that the existing scientific models and tools cannot grasp these higher-order natural laws, but it is conceivable that the parapsychological experiments now underway in many quarters may provide at least some clue as to the nature of these laws. Thus there is a vast area for further research in the fields of parapsychology and psychology that may help us understand the science of life and its variegated activities.

The Properties of Life (the Ätmä)
AaThere are innumerable ätmäs (living entities), each being a quantum of consciousness. Each ätmä resides temporarily in an ephemeral biological form, according to the ätmä's consciousness. This consciousness is due to the ätmä alone, but the content of the ätmä's consciousness is due to its interactions with the particular body it occupies. The material body can be divided into two categories: the gross and the subtle. The subtle body is made up of mind, intelligence, and the apparent self (or the false identification of one's self with the material body). The gross body is made up of the five gross elements-solid matter, liquids, radiant energy, gases, and ethereal substances. The interaction of the individual ätmä with the gross and subtle bodies produces inconceivably complex reactions, which cannot be explained by simple chemistry and physics in the living cell. That is why chemistry and physics cannot explain why there is so much difference between a living body and a dead one. Simply put, when the individual living being leaves the body, the live body becomes dead matter-although all the chemicals necessary for the functioning of the living organism are still present.

Consciousness and the Biological Forms
According to the information given in the Vedas, the varieties of life forms are products of the combinations and permutations of the three modes of material nature (goodness, passion, and ignorance). The life forms are just like temporary houses or apartments of various sizes, shapes, and colors, in which the eternal self, or living being, resides temporarily. The biological forms, governed by the three modes, put a constraint on the qualities and activities of the living beings' consciousness. Thus the individual being in a tiger's body will roar loudly and kill animals for food, while the living being in a swan's body will fly gracefully and swim on the surface of lakes. Even in the same family we see differences caused by the activities of the three modes of nature. Although all animals are in the mode of ignorance, they are influenced by the modes of goodness and passion in varying degrees. Cows, for example, are very simple, and their behavior is very mild; they are influenced by the mode of goodness to some extent. The ferocious nature of lions and tigers, on the other hand, reveals their passionate consciousness, while camels are almost completely in the mode of ignorance. In a similar manner, in the family of birds the swans are very noble and gracious, showing symptoms of goodness; hawks, eagles, and peacocks are predominantly in the mode of passion; and vultures and crows are predominantly in the mode of ignorance. Although the biological forms in the same family are similar in nature, the consciousness and behavior of these birds and animals are different. Thus there are millions of forms where the eternal self, or living being, temporarily resides, displaying its behavior according to how the three modes of material nature affect its consciousness.

Reincarnation and the Change of Body
Now the question arises: "What determines the particular biological form and type of consciousness that a living being acquires?" To answer this question, let us first investigate the transformations of form and consciousness that occur within one lifetime.

As mentioned earlier, consciousness and biological form are interrelated, due to the influence of the modes of nature. Thus a child's body and its conscious development are different from those of its youthful stage, and so on. In principle, then, as the body changes from boyhood to old age, the living being, or ätmä, actually passes through many bodies of various ages and varieties of conscious development. Thus the body changes, but the eternal living being within the body-the self-remains the same. Biological science confirms this. In his book The Human Brain, John Pfeiffer points out, "Your body does not contain a single one of the molecules that it contained seven years ago." The movement of the living entity through numerous bodies within one lifetime-something we can all verify by a little introspection-can be termed internal (or continuous) reincarnation or transmigration.

But what about the living being's passage to a new body at the time of death? To the author's knowledge, reports in the literature on the study of reincarnation are based primarily on some scattered data regarding some children's memories of previous lives. This information comes mainly from northern India, Shri Lanka, Burma, Thailand, Vietnam, and some areas of western Asia.4 Although this information certainly supports the theory of reincarnation, it does not provide us with a scientific foundation from which to study it, because the vast majority of people cannot remember their past lives. Therefore we must consult a source of information more reliable than haphazard memory. That information is available in the Vedas. In the Bhagavad-gitä Lord Krishna very clearly explains reincarnation to His friend and devotee Arjuna. The Lord says, "Just as a person puts on new garments, giving up old ones, similarly the individual living entity accepts new material bodies, giving up the old and useless ones." (Bg. 2.22) ''Just as the embodied living entity passes, in one body, from boyhood to youth to old age, so the living entity similarly passes into another body at death." (Bg. 2.13) Lord Krishna further explains that the mind is the mechanism underlying all these transmigrations: "Whatever state of being one remembers when he quits his body, that state he will attain without fail in his next life." (Bg. 8.6) So, the living entity in a man's body could go into the body of an animal, a bird, an insect, a plant, another human, and so on. This journey of the self, or living entity, into different bodies can be referred to as external (or discontinuous) reincarnation or transmigration.

To illustrate how external reincarnation works, we will briefly relate the story of King Bharata, one of the great personalities in Vedic history, from the Shrimad-Bhägavatam, the foremost of the eighteen Puränas.
One day, after King Bharata had taken his bath as usual in the River Gandaki, he was chanting his mantra when he saw a pregnant deer come to the riverbank to drink water. Suddenly the thundering roar of a lion resounded throughout the forest. The deer was so frightened that it immediately gave birth to its calf. It crossed the river, but then died immediately thereafter. Bharata took compassion on the motherless calf, rescued it from the water, took it to his äshrama, and cared for it affectionately. He gradually became attached to the young deer, and he always thought of it lovingly.
As it grew up, the deer became Bharata's constant companion, and he always took care of it. Gradually he became so absorbed in thinking of this deer that his mind became agitated, he reduced his meditative disciplines, and he fell away from his mystic yoga practice. Once, when the deer was absent, Bharata was so disturbed that he began to search for it. While searching and lamenting the deer's absence, Bharata fell down and died. Because his mind was fully absorbed in thinking of the deer, he naturally took his next birth in the womb of a deer. (Bhäg. 5.8)
As has been mentioned earlier, there is a subtle body, made up of mind, intelligence, and apparent self. In either kind of reincarnation, internal or external, the living being is carried by the subtle body under the laws of karma. The word karma is a Sanskrit term that can be defined as "the function and activity of the living entity within the framework of his free will and under the influence of the three modes of material nature over a span of time." For every action that an individual living being performs, he must undergo an appropriate reaction. For example, if someone is very charitable toward educational institutions, in his next life he may be very wealthy and receive an excellent education. On the other hand, if one performs or has an abortion, he or she will suffer the same fate in the next life. Thus we arrive at a definition of reincarnation, or transmigration, according to the Vedic information: "the continuous journey of the living entity, from one body to another, either internally or externally, under the stringent laws of his individual karma.

Evolution and Devolution of Consciousness
Darwinian evolution, or in modern times chemical evolution, assumes that it is strictly the morphology of an organism that evolves. The Vedic literatures, however, give us the information that it is not the body that evolves but rather the living being's consciousness. And this evolution of consciousness takes place by the process of the living being's transmigration from one body to another. Those living entities that are below the human form of life never violate the laws of nature; they have no choice but to follow them. So their transmigration is strictly unidirectional-from less conscious forms to more conscious forms. Thus microbes, plants, birds, and animals all evolve until they reach the human form of life.

However, when the individual living being comes to the human form of life, his consciousness is fully developed, and along with it his free will. Thus the individual being in the human form can be obstinately rebellious against the laws of nature, or he can be completely harmonious with the laws of nature. In other words, he can exercise his free will either to evolve to a higher plane of consciousness or to revert to a lower stage. From the human form of life, if the individual living being desires, he can escape the continuous cycle of transmigration from one form of body to another. This can be done by using his free will properly. On the other hand, if he exercises his free will improperly, then he can go back to the lower species. And this is called devolution of consciousness-the passage of the living being from higher consciousness to lower consciousness-which intelligent men wish to avoid.

Reincarnation and the Science of Self-realization
The eternal wisdom of the Vedas instructs us that the goal of all knowledge is to break free from the repeated cycle of birth and death. The intelligence of all forms of life below human beings is insufficiently developed to understand the science of self-realization. Therefore the Vedänta-sutra says that in the human form of life one must inquire into the nature of the Absolute Truth.
We must begin by asking such questions as these: "Who am I?" "Where do I come from?" "What is the purpose of my existence?" "How can I get out of the cycle of repeated birth and death?" We should investigate the answers to all these questions very thoroughly. This is the beginning of the science of self-realization, or the science of the study of life.

Bhakti-yoga:
The Process for Breaking the Chain of Birth and Death
The systematic process for studying the self is called bhakti-yoga. Bhakti-yoga is, once again, a Sanskrit term meaning "the spiritual discipline by which one links up with the Absolute Truth, the Supreme Person, in love." The basic tenet of bhakti-yoga is that in order to get accurate knowledge concerning the Absolute Truth, one must train the mind properly so that it is eligible to receive the knowledge coming from the higher source. We have already discussed how our new scientific paradigm describes the Absolute Truth as supremely sentient, and that everything-matter, life, knowledge, and so on-comes from that absolute source. In order to receive real knowledge, one's mind must be free from the contamination of the lower modes of nature. One of the main impurities is the false pride, or hubris, that impels us to believe we can understand everything by the process of experimental knowledge. We must give up this hubris, control the mind, and make it harmonious with nature. To control and train the mind, we must follow certain disciplines, one of the most basic of which is to hear proper sound vibrations. These sound vibrations are called mantras, which literally means ''sound vibrations that can deliver the mind." The most important mantra given in the Vedas is the Hare Krishna mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. Chanting this mantra regularly is the easiest and most effective method for purifying the mind of all influences of the lower modes of nature.

The gold we obtain from a gold mine is usually in a very impure state, but by a purificatory chemical process we can refine pure gold from it. Similarly, when the mind is contaminated by the material modes of nature, it becomes impure. We have to remove these impurities by chanting the Hare Krishna mantra. Gradually our consciousness will become purer and purer, and our real identity will be revealed to us.

Thus, by developing pure consciousness we can revive our original identity as purely spiritual beings, uncontaminated by the modes of nature. In this stage we do not identify ourselves any longer with the body, gross or subtle, and we are on the plane of God consciousness, or Krishna consciousness. Thus we are free of reincarnation once and for all.
CML: About the Authors
the Authors


About the Authors

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Consciousness The Missing Link >> About the Authors >>

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada was born in Calcutta, India, in 1896. After earning his degree at Scottish Churches' College, he met his spiritual master, Shrila Bhaktisiddhanta Sarasvati Thakura, who requested him to spread the science of Krishna consciousness to the Western people through the medium of the English language. In furfillment of this order, Shrila Prabhupada came to America in 1965 and founded the International Society for Krishna Consciousness, which he molded into a worldwide confederation of ashramas, schools, temples, and farm communities. During his lifetime (1896-1977), Shrila Prabhupada wrote and published some seventy volumes of translations and commentaries on India's Vedic literature which are now standard in universities around the world. In 1976, Shrila Prabhupada established the Bhaktivedanta Institute, composed of ISKCON members with advanced degrees in the sciences. The Institute is devoted to the study of the Vedic literatures and their relationship with modern science.

Bhaktisvarupa Damodara Swami (Dr. T. D. Singh) was born in Manipur, India, in 1941. He received his B.S. with honors from Gauhati University, his Master of Technology degree with honors from Calcutta University, his M.S. in chemistry from Canisius College in Buffalo, New York, and in 1974 completed his Ph.D. in physical organic chemistry at the University of California at Irvine. His research interests include molecular biology, chemical evolution and the origins of life, the nature of consciousness, biomedical ethics, and the philosophy of science. He is currently a member of the American Chemical Society, the International Society for the Study of the Origin of Life, and the American Association for the Advancement of Science and is presently the director of the Bhaktivedanta Institute.

Sadaputa dasa, born in New York in 1947, received his B.S. in mathematics and physics from the State University of New York at Binghampton, his M.A. in mathematics from Syracuse University, and in 1974 received his Ph.D. in mathematics from Cornell University, where he specialized in probability theory. His research interests include information theory, quantum mechanics, mathematical models for the study of life, and the philosophy of science.
Questions and comments about the subject matter of this book can be sent to Sadaputa dasa in Alachua.
"The possibility is always open that there may exist an unlimited variety of additional properties, qualities, entities, systems, levels, etc. to which apply correspondingly new kinds of laws of nature."
David Bohm, Professor of Physics
"In my search for the secret of life, I ended up with atoms and electrons, which have no life at all. Somewhere along the line, life has run out through my fingers. So, in my old age, I am now retracing my steps..."
Albert Szent-Gyorgyi
1937 Nobel Laureate,
Physiology and Medicine
"We can admittedly find nothing in physics or chemistry that has even a remote bearing on consciousness. Yet all of us know that there is such a thing as consciousness, simply because we have it ourselves. Hence consciousness must be part of nature, or, more generally, of reality, which means that, quite apart from the laws of physics and chemistry, as laid down in quantum theory, we must also consider laws of quite a different kind."
Niels Bohr
1922 Nobel Laureate, Physics
"It seems to me pretty plain that there is a third thing in the universe, to wit, consciousness, which ... I cannot see to be matter or force, or any conceivable modification of either ...
Thomas H. Huxley
Biologist and Humanist


.\8\3\4\Scientific_Basis_of_Krishna_Consiousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Beyond Material Science - Spiritual Science >> Scientific Basis of Krishna Consiousness >>

The Scientific Basis of Krishna Consciousness

Dedication to His Divine Grace A.C. Bhaktivedanta Swami Prabhupada

1. The Bewildered Spirit Soul
2. Perceiving the Existence of the Supreme Scientist, Lord Shri Krishna
3. What is the Difficulty?
4. The Incomplete and Speculative Knowledge of Darwin's Theory of Evolution
5. Complete and Perfect Knowledge of Evolution
6. Shastric (Authoritative Scriptural) Injunctions Are the Supreme Judgement
7. Accepting a Bona Fide Spiritual Master
8. Conclusion
About the Author
International Society for Krishna Consciousness

by Bhaki Svarupa Damodara Goswami, Ph.D.
KCSB: Dedication

Dedication
Before making this humble attempt to write a few words about the unlimited and inexhaustible nectarean knowledge of the all-merciful Supreme Personality of Godhead, the supreme scientist, Lord Shri Krishna, I offer my most humble obeisances unto the lotus feet of my spiritual master and eternal father, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, and beg from His Divine Grace his kind mercy. Without the mercy of His Divine Grace, it is completely beyond the power of this most unqualified pupil to utter even a fraction of a single word describing the transcendental qualities of the Supreme Lord, Shri Krishna. I therefore completely and fully depend on the kind and causeless mercy of my eternal father, Shrila Prabhupada.
KCSB 1: The Bewildered Spirit Soul

1. The Bewildered Spirit Soul
Modern scientists, especially geneticists, have gone so far that it appears as if the destiny of man lies in their hands. They proclaim that in the future they will make human beings according to demand and necessity. This sort of scientific revolution started in 1543 with the publication by Copernicus, the Polish astronomer, of the heliocentric theory (i.e., the premise that planets revolve around the sun). E. E. Snyder, in his book History of the Physical Sciences, writes: "Since an understanding of the natural world was possible through science, it was also possible through science that man should be able to alter the world to his own ends and thereby improve his nature. The burden for man's progress, then, was on man, not God. God created the universe so that it obeyed certain natural laws. These laws were discovered by men (scientists); therefore God was not particularly necessary except in a personal sense."
My concern is to show that God is still as necessary as ever, and that the further advancement of science itself is necessarily dependent on this understanding. We have reached a point in our technological capability where humanity, whose independence is the cornerstone of the scientific edifice, is threatened by its own achievements. Doomsayers abound, but whether the end comes by bomb, pollution, automated loneliness, or whether it comes at all, there can be no doubt that a fundamental error is being committed in thinking that humanity alone has all the answers.
Science-that is, observation and hypothesis-is a basic fact of the mechanics of thought. What is lacking is a purpose, and a larger intellectual setting within which this empirical exercise can take place.
The word "revolution" is appropriate to describe the history of science. It has been most essentially a chronology of attempts to overthrow the authority, not only of the Church, which burned Bruno at the stake, but also of that kind of thinking called a priori, deductive, submissive, or faithful, and that Person to whom such a thinker pays homage-Krishna, God. There is no reason to document here the progress of this intoxicating rebellion. What is important is that once it started, no one could stop it.
This booklet is primarily directed to our scientific friends. Instead of centering one's consciousness around temporary machines, one should transfer his consciousness to Shri Krishna, the supreme scientist, knowing that He is the central point for all activities. There can be innumerable concentric circles around a common center. Similarly, all scientists, philosophers, businessmen, politicians, etc., can engage in Krishna consciousness, keeping Krishna in the center of all their activities.
Krishna consciousness is defined as "one's eternal relationship with the Supreme Personality of Godhead; the ultimate goal of life, which is to return home, back to Godhead; and the process of returning to the spiritual world." Zero, if it stands alone, has no value. However, when a one is put before it, it becomes ten. Similarly, all activities have no value unless Krishna is included within these activities. Thus we can understand that the science of Krishna is the only real science which is to be learned and practiced.
2. Perceiving the Existence of the Supreme Scientist, Lord Shri Krishna
When we think calmly and carefully about this wonderful universe, we can see that everything is working under the control of a supreme brain. The arrangements in nature are perfectly ordered. Things would be at random without the careful planning of a scientific and engineering brain. It is a common understanding that there is a cause behind each action. A machine cannot run without an operator. Modern scientists are very proud of automation, but there is a scientific brain behind automation also. Even Albert Einstein agreed that there is a perfect brain behind all the natural physical laws. When we talk about "brain" and "operator," these terms imply a person. They cannot be impersonal. One may inquire who this person is. He is Lord Shri Krishna, the supreme scientist and supreme engineer, under whose kind will the whole cosmos is working. Shri Krishna says: "The whole cosmic order is under Me. By My will it is manifested again and again, and by My will it is annihilated at the end.'' [Bg. 9.8]
Now let us look into a few samples from the Lord's creation, and upon contemplating these exemplary aspects, one should develop a better understanding and appreciation of the existence of the most powerful brain, Lord Shri Krishna. The sun that we see daily is the nearest star. It is one hundred earth diameters across and is ninety-three million miles away from the earth. Every day the sun supplies the solar system with a tremendous amount of heat, light and energy. "The very tiny fraction of the sun's energy that falls on the earth-estimated at about five parts in a hundred million million-is about I 00,000 times greater than all the energy used in the world's industries. The total energy the sun emits in a single second would be sufficient to keep a one kilowatt electric fire burning for 10,000 million million years. Put in a different way, the energy the sun emits in one second is greater than the whole amount of energy the human species has consumed throughout its entire history." Yet it is only one of the countless number of stars floating in the sky in every direction. With the material scientific brain, the thermal, electrical and nuclear powerhouses have been made. These can supply heat, light and energy to a small, limited extent, but Lord Krishna is supplying the whole planet with an unlimited source of energy just from one sun. Krishna says: "The splendor of the sun, which dissipates the darkness of this whole world, comes from Me. And the splendor of the moon and the splendor of fire are also from Me." [Bg. 15.12] The planets are revolving in a systematic path around the sun. Even within the smallest atom, the electrons are orbiting around the nucleus in a perfect manner.
Thus, from the submicroscopic realm of the atom to the expanding reaches of the galactic objects, this material universe is running like intricate, well-oiled clockwork according to great natural physical laws and principles. Scientists have gained great acclaim for making a few spaceships, whereas Krishna effortlessly produces gigantic spaceships, such as planets and stars, which are perfectly equipped and maintained. In Bhagavad-gita Krishna says, gam avishya ca bhutani dharayamy aham ojasa: "I enter into each planet, and by My energy they stay in orbit." [Bg. 15.13] The laws made by the supreme brain always remain perfect; they are never violated. We never see the sun rising in the west and setting in the east. The colorful rainbow that we observe when the sun is shining during a shower is only visible when the sun is behind the observer, due to the laws of refraction. Also, each year the seasons change quite periodically, producing symptoms unique to each season.
Now let us look into some aspects of the Lord's creation at the molecular level. Chemists find that the different colors in flowers are due to chemicals called anthocyanins, and the different aromas are mostly due to chemicals called terpenes and terpenoid compounds. The molecular frameworks for these compounds range from very simple structures to very complex networks. Camphor, for example, is a terpenoid compound, and the characteristic odor of lemons is due to the molecule called limonene, which is one of the simple terpenes. Similarly, the characteristic colors in carrots and tomatoes are due to molecules called carotenoids, which are higher forms of terpenes. The molecular framework for each definite color or aroma is wonderfully unique. A little change in position of a few atoms in the molecule, a little variation in the geometry of the molecule or a slight change in the size of the molecule can cause a color to change from orange to red, a mild, pleasing aroma to become repellent and pungent, and a flavor to change from sweet to bitter. On one extreme we find the smallest molecule, the hydrogen molecule, which contains only two atoms of hydrogen. On the other extreme we find giant molecules such as the proteins and nucleic acids (DNA and RNA), the building blocks of all living material bodies, which contain innumerable atoms made for a definite function. Similarly, the crystalline pattern of each different molecule is unique. The geometrical shape for sodium chloride (common salt), for example, is cubical. Charcoal, graphite and diamonds are all derived from the same element, carbon, and yet the shining and transparent diamond is extremely hard, whereas graphite is soft, black and opaque. This is due to the difference in the crystalline forms of these molecules. In the crystal lattice of the diamond, each carbon atom is tetrahedrally surrounded by four other carbon atoms at a distance of 1.54 angstroms (one angstrom = 10<-8> cm.). In graphite, by contrast, the three bonds of each carbon atom are distorted so as to lie in the same plane, the fourth bond being directed perpendicularly to this plane to link with a carbon atom of the neighboring layer.
In this way we can cite innumerable examples of molecular networks so fantastically and delicately arranged that chemists cannot but wonder about the most expert hand and brain who is making all these wonderful artistic arrangements in His laboratory. Indeed, the intelligence and ability of the supreme scientist, Shri Krishna, are inconceivable (acintya). There is no scientist who can deny it. How then can any chemist abstain from appreciating the wonderful works of the Supreme Lord, Shri Krishna? In Bhagavad-gita we find: "One should meditate upon the Supreme Person as the one who knows everything, as He who is the oldest, who is the controller, who is smaller than the smallest, who is the maintainer of everything, who is beyond all material conception, who is inconceivable, and who is always a person. He is luminous like the sun and, being transcendental, is beyond this material nature." [Bg. 8.9]
At best, scientists can only try to imitate the wonderful artistic works of the Supreme Lord. They cannot even do this properly, and most of their attempts lead to failure and disappointment. Even when they are partly successful, it is only with the greatest difficulty. For example, Professor R.B. Woodward of Harvard, a Nobel Prize winner in chemistry (1965) and Professor A. Eschenmoser of Zurich took eleven years to synthesize the vitamin B12 molecule. Altogether, ninety-nine scientists from nineteen different countries were involved just to accomplish this one small task. Yet Krishna is making all these complex molecules at will.

Interestingly enough, when scientists fail again and again in their attempts to make something, they consciously or unconsciously pray to God for help. Does this not indicate the existence of the supreme scientist, Lord Shri Krishna, and the natural subordinate position of all other living entities? A crude example is the explosion that occurred inside the Apollo 13 spacecraft during its attempt to land on the moon on April 11, 1970. The Apollo capsule was made by hundreds of scientific and technological brains and cost millions of dollars. No one could predict that there would be an explosion. When it happened, however, and the lives of the three astronauts were in danger, those involved in the mission requested all the people on earth to pray to God for the safe return of the astronauts. Such is the situation. At times of danger, most people tend to remember God, although at other times they forget Him.
Now, let us look into some very simple and graphic examples of the artistry of the Lord's creation. We see that among the lower forms of living entities, social organization is very smoothly maintained. For example, in a bee colony the queen bee is nicely taken care of by the drones (male bees), while the workers collect nectar from flowers all day long. It is quite amazing to consider how the bees, with their tiny bodies, can collect such a great amount of honey for themselves as well as for other living entities. In this way, the colony is maintained with beautiful order. Similarly, the loving relationship between a mother and her baby is quite clearly visible even in very small forms of living entities. During the monsoon season in tropical countries, when there are torrents of rain, the small ants run to find shelter, carrying their eggs on their heads. The spider makes its wonderful webs with great architectural skill to serve as a shelter as well as to catch its prey for survival. Silkworms spin hundreds of yards of fine threads to form cocoons for their shelter during the pupa stage. Inside a tiny seed, smaller than the size of a mustard seed, the whole potency of a big banyan tree is present. In this way, we can see the wonderful arrangements of the Supreme Lord, who is creating, maintaining and guiding all living entities, small or big. Krishna says: "Furthermore, O Arjuna, I am the generating seed of all existences. There is no being-moving or unmoving-that can exist without Me." [Bg. 10.39]
The main trouble with material scientists is that they generally neglect the most important and fundamental aspect of their inquiries. For example, when Newton saw the falling of the apple, he asked why and how the apple fell. However, he did not inquire who caused the falling of the apple. As an answer to his inquiry, he discovered the laws of gravitation. His answer was that the apple fell because of the laws of gravitation. But who made the laws of gravitation? Shrila Prabhupada kindly explains that the apple did not fall while green but while ripe. Therefore Newton's gravitational theory was not enough to explain the falling of the apple. There is some other cause behind the total scene of the falling and, thereby, behind the law of gravitation. That cause is Lord Shri Krishna. In Bhagavad-gita we find, vasudevah sarvam iti: "Krishna is the cause of all causes." [Bg. 7.19] Furthermore, scientists have to know that the little ability they have is also given by the Lord. Krishna says, paurusham nrishu. "I am the ability in man." [Bg. 7.8]
By various mechanical means (telescopes, etc.), assumptions, empiric theories and conceptual models, cosmologists and astronomers are trying with tremendous vigor to understand what the universe is, what its size is, and the time scale of its creation. At the present time they are speculating that there may be a tenth planet in the solar system, and they are trying to locate it. How far they will be successful in finding a real answer to their attempts only time can tell. But the fact is that they will never be able to fully discover the secrets of nature, which is the product of creation of Krishna, the supreme scientist. Any thoughtful person can understand how foolish he is even to dream of measuring the size of this universe, since he does not know completely the nature of the sun, the nearest star. Shrila Prabhupada cites the example of the philosophy of Dr. Frog, who lives in a well of three feet and has no idea how vast the Pacific Ocean is but who speculates that the Pacific Ocean might be five feet wide, ten feet wide, etc., comparing it to his well. The point is that comprehending the unlimited knowledge beyond by our limited means is simply a waste of time and energy. All the knowledge is already there in the authorized scriptures, the Vedas. One simply has to take the knowledge from the supreme authority, Krishna.
The details of the creation of this material universe and the living entities like demigods, men and others have been given in the Shrimad-Bhagavatam, First Canto, Chapter Three, verses 1-5. The description of the material and spiritual universes is completely given in the Brahma-samhita, Fifth Chapter, and from Bhagavad-gita we get the clear information that the entire material universe is only one fourth of the creative energy of the Supreme Lord, Shri Krishna. The other three fourths of the creative energy of the Lord are manifested in the spiritual sky, called the Vaikunthaloka.
Lord Shri Chaitanya Mahaprabhu, the golden avatara (incarnation) of the Supreme Personality of Godhead Shri Krishna, clearly explained to Sanatana Gosvami, one of the Lord's intimate disciples, about the nature of these universes. The Lord explained that the material universes have a limited length and breadth, whereas no one can measure the length and breadth of all the Vaikuntha planets. These Vaikuntha planets are like the petals of a lotus flower, and the principal part of that flower is the center of all the Vaikunthas. This part is called Krishnaloka, or Goloka Vrindavana. The Supreme Lord, Shri Krishna, has His original eternal abode on this planet. The other Vaikunthas are also inhabited by residents who are full with six opulences-wealth, strength, knowledge, beauty, fame and renunciation-and in each and every Vaikuntha planet a different expansion of Krishna has His eternal abode.11 Material scientists have no information of this vast knowledge.
Certainly, the secrets of the universe cannot be unfolded by the tiny brains of material scientists. We should agree without a doubt that man's vision in all directions is extremely limited by the inadequacies of his senses, his technology and his intellect. None can deny the existence of the supreme scientist, Shri Krishna. He is the proprietor and knower of everything. Krishna says: "O son of Pritha, know that I am the original seed of all existences, the intelligence of the intelligent, and the prowess of all powerful men [Bg. 7.10] ... O conquerer of wealth [Arjuna], there is no truth superior to Me. Everything rests upon Me, as pearls are strung on a thread.'' [Bg. 7.7] Only fools would argue about the existence of the Supreme Lord, Shri Krishna. In Bhagavad-gita, Shri Krishna says: "Those miscreants who are grossly foolish, lowest among mankind, whose knowledge is stolen by illusion, and who partake of the atheistic nature of demons, do not surrender unto Me." [Bg. 7.15]
Therefore, instead of denying and challenging the existence of the supreme scientist, Lord Shri Krishna or God, it should be the prime duty of all our scientist friends to appreciate the inconceivable brain of the Lord and His wonderful manifestations everywhere. One may falsely claim the credit for the discovery of radio, television, computers, penicillin, etc. But the fact is that everything was already there because nothing can come out of nothing. If someone claims that anything belongs to him, he is the greatest thief. He is stealing property from the supreme father, Shri Krishna, and claiming it to be his. Nothing belongs to us. Everything belongs to Krishna. Shri Ishopanishad says: "Everything animate or inanimate that is within the universe is controlled and owned by the Lord. One should therefore accept only those things necessary for himself, which are set aside as his quota, and one must not accept other things, knowing well to whom they belong.
KCSB 3: What is the Difficulty?

3. What is the Difficulty?
The greatest disease in the minds of the scientists is that they do not believe that something is a fact unless it is proved by scientific experiments. When a scientist makes a statement and he supports that statement with scientific experiments, everyone is completely convinced, and no questions are asked. When we talk about the spirit soul to these scientists, their usual response is, "How can one detect the presence of the soul?" Because they have been conditioned to working with machines, they wonder whether the soul can be detected by scientific experiments. However, scientists have to agree that even in their own scientific realm there are many facts that cannot be proved by experiments. The fact is that the soul is there, but in order to understand its existence we have to accept knowledge from the right person, Shri Krishna, or God, and His representative in disciplic succession, the spiritual master.
Everyone in the scientific community knows that mathematicians work with an imaginary number called "i," which is the square root of minus one. This number does not figure among the natural numbers (1,2,3, etc.). However, important branches of mathematics-for example, the theory of analytical functions-are based on this imaginary unit. Without the help of this branch of mathematics, various complex theories and problems cannot be solved. Thus the existence of this number cannot be denied; yet there is no experiment to prove it. In a similar manner, scientists in the field of statistical mechanics also utilize various conceptual models-ensembles, for example-to explain their theories and arguments. These are all beyond the realm of experimental science. If scientists are willing to accept these imaginary and conceptual models, what is the difficulty in accepting the perfect knowledge given by Lord Krishna, the supreme scientist?
Another scientific theory that is beyond the limit of experimental science is Heisenberg's uncertainty principle. The statement of this principle is that it is impossible to simultaneously determine the position and momentum of any object. In mathematical language, it is stated that the product of the uncertainties in the measured values of the position and momentum (product of mass and velocity) cannot be smaller than Planck's constant. No existing experimental technique can prove this principle. However, scientists all over the world accept this statement as a fact, knowing that the experimental proof is beyond their ability. Similarly, there is no scientific experiment to prove the Third Law of Thermodynamics. This law, as formulated by Planck, states that the entropy of a perfect crystal at absolute zero degrees is equal to zero. Factually, there is no means available for measuring directly the absolute entropies. Therefore the proof of this law is beyond the realm of experimental science.
It is also to be noted that so-called scientific theories are changing constantly. For example, at the beginning of the Nineteenth Century (1808), John Dalton, in developing his atomic theory, stated that atoms could not be further divided. However, toward the end of the Nineteenth Century and the beginning of the Twentieth Century, it was found that Dalton's atomic theory could no longer be considered correct. It was observed that atoms could be further divided into fundamental particles like electrons, protons and neutrons. It was also found that some atoms could emit alpha and beta particles, thereby producing new atoms, and so on. As a matter of fact, the so-called nuclear bombs are a result of these findings. In a similar manner, during the Eighteenth and Nineteenth Centuries Newton's mechanics had a tremendous influence on the minds of scientists, since they could be applied to gross material objects. However, at the beginning of the Twentieth Century, with the discoveries of the fundamental particles, it was realized that Newton's mechanics failed in describing the motions of these particles. Thus quantum mechanics has been developed to explain the phenomena they exhibit. These theories are filled with speculation, and they are also changing. Just as past and present scientific theories are changing, so we can understand that future scientific theories will also change.
This simply shows that the brains of the highly honored material scientists are imperfect, and, as a result, the theories proposed by these brains will always be imperfect. Actually, perfect knowledge cannot be changed. In order to get perfect knowledge, one has to take knowledge from the perfect scientist, Lord Krishna, and His bona fide representative, the spiritual master. Krishna says: "I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who know this perfectly engage in My devotional service and worship Me with all their hearts.'' [Bg. 10.8] Furthermore: "Of all creations I am the beginning and the end and also the middle, O Arjuna. Of all sciences I am the spiritual science of the Self, and among logicians I am the conclusive truth." [Bg. 10.32]
Scientists have to understand that the knowledge and ability they have is extremely limited and in fact quite insignificant. With this insignificant and limited knowledge, how will it be possible to understand knowledge beyond the material context? Actually there is no question about the existence of the soul. The living entities are fragmental spirit souls, whereas Lord Krishna is the supreme soul, supreme person and supreme scientist. Krishna says: "The living entities in this conditioned world are My eternal, fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind." [Bg. 15.7] Also: "It should be understood that all species of life, O son of Kunti, are made possible by birth in this material nature, and that I am the seed-giving father." [Bg. 14.4]
Just as the existence of air can be felt by touch and the existence of certain molecules by fragrance and aroma, similarly consciousness is the clear symptom of the existence of the soul. "O son of Bharata, as the sun alone illuminates all this universe, so does the living entity, one within the body, illuminate the entire body by consciousness." [Bg. 13.34] Biologists also confirm that even the smallest microorganisms, such as bacteria, have consciousness. When consciousness enters into a material body. we call it a living body. However, when there is no consciousness in the body-in other words, when the spirit soul leaves the body-simply a lump of matter is left over. This phenomenon we call death. Therefore the spirit soul never dies and is never born. It is eternal. What we call birth and death are nothing but the changing of different material bodies, the replacement of old bodies with new ones. "The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas." [Bg. 15.8] Thus birth, death, old age and disease are the signals of the changing of the material body.
When our scientific friends readily accept Heisenberg's uncertainty principle, the imaginary unit and the various conceptual models of statistical mechanics, which are all beyond experimental science, what is the difficulty in accepting the existence of the spirit soul? The supreme scientist Shri Krishna says: "For the soul there is never birth nor death. Nor, having once been, does he ever cease to be. He is unborn, eternal, ever-existing, undying and primeval. He is not slain when the body is slain." [Bg. 2.20] Its size has been described thus: "When the upper point of a hair is divided into one hundred parts and again each of such parts is divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul."
Scientists are familiar with the law of conservation of energy which states that energy can be neither created nor destroyed. The living entities are the superior energy of the Supreme Lord, Shri Krishna. Therefore the soul is eternal. "Know that which pervades the entire body is indestructible. No one is able to destroy the imperishable soul." [Bg. 2.17] The nature of the spirit soul is elaborately described in the Second and Thirteenth Chapters of Bhagavad-gita. One simply has to take the knowledge from the supreme scientist, Shri Krishna, the speaker of Bhagavad-gita.
4. The Incomplete and Speculative Knowledge of Darwin's Theory of Evolution
Before Charles Darwin published his theory of evolution in 1859, he frequently corresponded with A.R. Wallace, one of his contemporary naturalists. In one of his letters to A.R. Wallace (December 22, 1857), Darwin wrote, "... I am a firm believer that without speculation there is no good and original observation....' Thus, one does not need to make an extensive study in order to understand his theory. His theory was completely based on his own speculation and mental manipulation, based on some data collected during his "Voyage of the Beagle" (1831-1836). Every sensible person knows that speculative knowledge is quite fallible.
How his theory was developed is given in his own words: "When onboard H.M.S. Beagle as naturalist, I was much struck with certain facts in the distribution of the organic beings inhabiting South America, and in the geological relations of the present to the past inhabitants of that continent. These facts ... seemed to throw some light on the origin of species, that mystery of mysteries. On my return home, it occurred to me, in 1837, that something might perhaps be made out on this question by patiently accumulating and reflecting on all sorts of facts which could possibly have any bearing on it. After five years work I allowed myself to speculate on the subject, and drew up some short notes; these I enlarged in 1844 into a sketch of the conclusions, which seemed to me probable: from that period to the present day I have steadily pursued the same object. In considering the Origin of Species, it is quite conceivable that a naturalist might come to the conclusion that species had not been independently created, but had descended, like varieties from other species.
Darwin has no knowledge about the nature of the spirit soul. He has no clear information as to how the living entity (spirit soul) is transmigrating from one species to another. He does not know whether there is further evolution from the human platform, and he hasn't the slightest idea as to the total number of species through which the cycle of evolution goes on. He also has no infonnation whether the spirit soul can transmigrate from the human platform to lower species of life.
There has been great confusion regarding Darwin's Theory. His critics are very legitimately asking, "If the theory of natural selection of Darwin is correct, why can't we see the intermediate forms of species, the connecting links?" Darwin himself was completely confused in this respect. He could not provide any logical answer except his speculative argumentation. His own answer was that "extinction and natural selection will ... go hand in hand." He did not know that all the species of life have been existing since the dawn of creation. "The different species of life are created immediately along with the universe. Men, animals, beasts, birds-everything is simultaneously created, because whatever desires the living entities had at the last annihilation are again manifested." As a crude example, the species portrayed in the ancient Egyptian pyramids were the same as those we meet at the present day. Similarly, since time immemorial the peacock, whose colorful feathers so nicely decorate the transcendental head of the Supreme Personality of Godhead Shri Krishna, has been the same as the species we find today. With his poor fund of knowledge, Darwin concluded that some species became extinct in the process of evolution. This is completely wrong.KCSB 5: Complete and Perfect Knowledge of Evolution

5. Complete and Perfect Knowledge of Evolution
Complete and perfect knowledge of evolution in minute detail is available in the Vedic literatures. His Divine Grace Shrila Prabhupada has kindly supplied the following Vedic quotations:
ashitim chaturash caiva lakshams tan jiva-jatishu
bhramadbhih purushaih prapyam manushyam janma-paryayat
tad apy abhalatam jatah tesham atmabhimaninam
varakanam anashritya govinda-carana-dvayam
"One attains the human form of life after transmigrating through 8,400,000 species of life by the process of gradual evolution. That human form of life is spoiled for those conceited fools who do not take shelter of the lotus feet of Govinda [Krishna].''
jalaja nava-lakshani sthavara laksha-vimshati
krimayo rudra-sankhyakah pakshinam dasha-lakshanam
trimshal-lakshani pashavah catur-lakshani manushah
"There are 900,000 species of aquatic life; 2,000,000 species of plants and trees; 1,100,000 species of insects; 1,000,000 species of bird life; 3,000,000 species of beasts, and 400,000 species of human life." The meaning of "species" understood by biologists is different from the meaning implied here. The meaning used by biologists applies to the gross physical appearance or the gross morphological feature of the living material bodies. The Vedic meaning, however, which is derived after thorough and careful analysis, is based on the level of consciousness of the living being. For example, biologists say that all human beings belong to one species, whereas the Vedic literatures list 400,000 species. In other words, there are 400,000 grades of human beings on different levels of consciousness.
The process of evolution through these 8,400,000 species of life has been going on since time immemorial. As we noted earlier, the spirit soul never dies and is never born; it is eternal. It transmigrates from one body to another. Lord Shri Krishna, the supreme knower of everything, says: "As a person puts on new garments, giving up old ones, similarly, the soul accepts new material bodies, giving up the old and useless ones." [Bg. 2.22] In this way the transmigration of the soul is going on.
As we noted from Brahma-vaivarta Purana, the most important species of life is the human being. The Vedanta-sutra instructs, athato brahma-jijnasa: "Now, therefore, in this human form of life, it is time to inquire about spiritual realization." Who am I? What is the real mission of human life? What is the ultimate purpose of our existence? Every intelligent person must ask these questions and should search for the right answers from the right source. So-called modern educators claim that the purpose of education is to solve the problems of life. But in actuality they are teaching their students how to increase sense gratification more and more, thereby creating more and more paths to degradation. "Thus perplexed by various anxieties and bound by a network of illusions [in terms of increased sense gratification], one becomes too strongly attached to sense enjoyment and falls down into hell." [Bg. 16.16] In modern universities and colleges no one teaches the science by which to answer the question "Who am I?" Shrila Prabhupada kindly points out, "There are so many departments in a university: technological, medical, engineering, etc. But where is the department to know and understand what this life is, what God is, and what our relationship is?" The most important department of education, that which teaches the real mission of human life, is completely left out. Scientists claim that modern science is a product of man's curiosity to know. Why aren't they curious to know who we are and what our relationship is with the Supreme Lord, the supreme scientist, Shri Krishna? The Vedas give all the answers perfectly.
Lower forms of life such as animals, birds and plants do not suffer from sinful activities because they never violate the laws of nature. A tiger, for instance, does not commit sinful activity by killing its prey because his body is meant to act in that way; it is properly equipped for that purpose. However, when the spirit soul comes to the level of a human being, the living entity is then subject to the results of his actions (karma-phala). From this human platform the living entity has, therefore, a choice. If the spirit soul wants to leave his material body and attain a spiritual body, he can do so from this human platform; otherwise, at the time of death he can transmigrate to one of the 8,400,000 species according to the desires and consciousness he has developed. Lord Krishna says: "Whatever state of being one remembers when he quits his body, that state he will attain without fail." [Bg. 8.6] From the human platform the spirit soul can escape the miserable wheel of birth and death by developing Krishna consciousness. "And whoever, at the time of death, quits his body, remembering Me alone, at once attains My nature. Of this there is no doubt." [Bg. 8.5] This is evolution from the material platform to the spiritual platform.
Lower forms of life (animals, birds, plants, etc.) are not favorably situated for taking to Krishna consciousness because they are not intelligent enough to understand this great science. On the other hand, it is understood from Vedic literature that there are demigods who are more elevated than human beings, but their position is also not favorable for taking to Krishna consciousness because they are too materially opulent. Too much material opulence is also a disqualification for taking up Krishna consciousness. "In the minds of those who are too attached to sense enjoyment and material opulence, and who are bewildered by such things, the resolute determination of devotional service to the Supreme Lord does not take place." [Bg. 2.44] That is why it is an absolute necessity for all sane human beings to take up Krishna consciousness from this human platform, which is the intermediate birth between the demigods and the lower forms of life. Otherwise, the precious human form of life will simply be wasted.

6. Shastric (Authoritative Scriptural) Injunctions Are the Supreme Judgement
We understand that our knowledge and intelligence are extremely limited. Our brains are tiny, our senses and scientific equipment are imperfect, and our vision is limited. With all these imperfect means, how will it be possible to comprehend the knowledge (science) beyond? Attempting to understand unlimited knowledge by one's own limited means in the name of doing research is simply a waste of valuable time and energy. Shrila Prabhupada very kindly explains that by the mature research work of Shrila Vyasadeva, an avatara (incarnation) of the Supreme Personality of Godhead Himself, Lord Shri Krishna, complete and perfect knowledge (science) is available in the Vedic literatures.
The Vedas were originally spoken by the Supreme Lord Himself to Brahma, the first living being in the material universe, from within his heart. Vedic knowledge is called shruti, indicating that it is learned by aural reception. Therefore the Vedic knowledge has to be received from higher authorities by hearing (shravanam). In previous ages people were very intelligent. Their memories were extremely sharp. Just by hearing once from a spiritual master, disciples could remember everything. Therefore, there was no necessity for keeping the Vedas in written form during those ages. However, Shrila Vyasadeva could see beforehand that people in this present age of Kali, the age of quarrel and misunderstanding, situated amidst the disturbing noise of science and technology, would be much less intelligent, possessing extremely short memories. Therefore about 5,000 years ago he compiled the Vedas in written form for the benefit of all inquisitive souls of this present age.
Veda actually means knowledge, and Vedanta means the end of knowledge, which is to know the Supreme Personality of Godhead, Lord Shri Krishna. Bhagavad-gita is the essence of all Vedic knowledge. It was spoken by the Supreme Lord, Shri Krishna Himself, to His intimate friend and disciple Arjuna. Shrimad-Bhagavatam is the ripened fruit of all the Vedic literatures. It is the summum bonum of life, Lord Shri Krishna personified. It describes the unlimited transcendental qualities of the Lord. Lord Shri Chaitanya Mahaprabhu explained to Sanatana Gosvami, "Shrimad-Bhagavatam is the sound representation of the Supreme Lord, Krishna. So, as Krishna is unlimited, similarly, in each word and each letter of Shrimad-Bhagavatam there are unlimited meanings, and one can understand them by the association of devotees.''1 Lord Shri Krishna says: "I am situated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas am I to be known; indeed I am the compiler of Vedanta, and I am the knower of the Vedas." [Bg. 15.15] Thus the words of the Vedas are the supreme authority.
One may ask, "How may one accept authority?" The answer is given by Shrila Prabhupada: "The answer of the genuine mother to the question of who is one's father is authoritative." One cannot argue about or object to this point. Similarly, when a child learns that two times two is equal to four from his father and he tells the same thing to a professor of mathematics, the professor has to agree that the child is speaking perfectly. The child may not be perfect, but the knowledge that he is speaking is perfect because he has taken it from an authority. Similarly, all the Vedic knowledge is infallible. For example, it has been mentioned in the Vedas that cow dung is pure whereas other stool is impure, and modern science has found this to be true. It has been scientifically confirmed by chemical analysis that cow dung indeed contains various antiseptic properties.
There are four principal defects inherent in the conditioned soul, namely, imperfect senses, the propensity to cheat, surety of committing mistakes and surety of being illusioned. Therefore, the conditioned soul is completely unfit to make any rules and regulations. The injunctions laid down in the shastras (authoritative scriptures) are above these four defects. Therefore, all the great saints and acaryas (holy teachers) accept the scriptural injunctions completely, without adulteration. Our position is simply to accept the supreme authority without question. In this way, one can understand the Supreme Lord and supreme scientist, Lord Shri Krishna, through authority. One can perceive or detect Him through authority, one can see Him through authority, and one can associate with Him through authority. Similarly, one can also speak through authority, argue and defend through authority, and prove and demonstrate through authority. The supreme authority is the ultimate judgement, and Shri Krishna is that supreme authority.
Men who have a poor fund of understanding further ask, "How does one know that Krishna is the supreme authority?" Lord Brahma, the first living being and the engineer who creates all the living entities in the material universe, sings as follows:
ishvarah paramah krishnah sac-cid-ananda-vigrahah
anadir adir govindah sarva-karana-karanam
"Krishna is the Supreme Personality of Godhead. He is the very form of eternal being, full of knowledge and bliss. He is the primeval Lord Govinda and the cause of all causes." [Bs. 5.1] Shrimad-Bhagavatam says, krishnas tu bhagavan svayam: "Krishna is the Supreme Personality of Godhead Himself."[S.B. 1.3.28] Arjuna, the great devotee of the Lord, also says to Lord Krishna: "You are the Supreme Brahman, the ultimate, the supreme abode and purifier, the Absolute Truth and the eternal divine person. You are the primal God, transcendental and original, and You are the unborn and all-pervading beauty. All the great sages such as Narada, Asita, Devala, and Vyasa proclaim this of You, and now You Yourself are declaring it to me." [Bg. 10.12-13] In the same way, all the mahajanas (great self-realized personalities) like Prahlada Maharaja, Shukadeva Gosvami and Bali Maharaja, the great acaryas (holy teachers) like Madhvacarya, Ramanujacarya and Lord Shri Chaitanya Mahaprabhu, all my predecessor gurus (spiritual masters) in disciplic succession and now my spiritual master and eternal father, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, declare the same thing-that Krishna is the Supreme Personality of Godhead. Therefore there should be no tinge of doubt. Our duty is just to follow the kind footsteps of these greatest of saintly personalities. In this way we can understand the science of Krishna.
In spite of this, the project to control nature continues. Rather than researching to find out the plan of the Supreme Being, rather than accepting the laws of nature as laws of God, the scientific mentality seeks to put mankind in the place of God in order to improve on nature. But when we inspect these activities closely, we can see that the two admitted goals, knowledge and pleasure, have not been achieved after so many years of trying. The materialists enjoin us to be patient, saying that very shortly the answer will be known and the pleasure will be available for all. To keep us amused in the meantime, there are technological trinkets galore. If it happens that we die waiting, still the scientist does not admit the tragedy, since for him life is only a molecular peculiarity anyway.
Thus the insensitive fritter away the valuable time of human life, time meant for discovering the answer to the most pressing of all questions-"Why am I suffering?" In fact, they won't even admit that they are suffering. Life thus wasted becomes a painful paradox, in which each minute that passes increases the misery, until finally the body collapses in agonized bewilderment.
In a jeep, in the 1940's, several scientists rode through the New Mexico desert. They were tense, trying to resolve the nerve-wracking conflict of fear and dizzy elation in their minds. The Manhattan Project had come to an end, and they were to witness the first explosion of a nuclear device, which was being considered for use as the "ultimate weapon" to win the war. In their bunker, as they confronted the terrifying, spectacular power of the bomb, Dr. Oppenheimer quoted a verse from the Bhagavad-gita, "Time I am, the destroyer of the worlds...," no doubt fearing that it would take a person as intelligent as God to be able to use atomic energy properly, and that humanity might not be equal to the task. To know that answer for certain, which evidence will be sufficient for us? The sublime words of the Gita, or the brute force of history?
KCSB 7: Accepting a Bona Fide Spiritual Master

7. Accepting a Bona Fide Spiritual Master
Any sincere soul who is searching for spiritual science must try to seek out a bona fide spiritual master in disciplic succession (parampara). Lord Shri Krishna is the original spiritual master. The Vedic knowledge, as it is, has been handed down from master to disciple, one after another. Even on the mundane platform, if someone wants to learn chemistry, he has to approach a professor of chemistry; how much greater, then, is the need to approach a bona fide spiritual master to attain the supreme spiritual perfection, Krishna consciousness. It is absolutely necessary for a sincere soul to approach a bona fide spiritual master and surrender unto the lotus feet of the spiritual master without reservation. Lord Shri Chaitanya Mahaprabhu instructed Sanatana Gosvami thus: "The first and foremost thing is that one should accept a bona fide spiritual master. That is the beginning of spiritual life.''
The symptoms of a bona fide guru (spiritual master) and devotee are described in the Padma Purana. "A person who is a qualified brahmana, and at the same time qualified with all the symptoms of a devotee, can become the spiritual master of all classes of men, and such a devotee and spiritual master must be respected as God Himself. But a person, even though he may be born of a very respected brahmana family, cannot become a bona fide spiritual master if he is not a devotee of the Lord." It is further stated: "Whatever he may be, whatever position he may have, if a person is fully conversant with the science of Krishna, Krishna consciousness, he can become a bona fide spiritual master, initiator, or teacher of the science. In other words, his capability to become a bona fide spiritual master depends on his sufficient knowledge of the science of Krishna, Krishna consciousness; it does not depend on birth or a particular position in society." The qualifications of a bona fide spiritual master are also described in the Shrimad-Bhagavatam, Eleventh Canto, where the sage Prabuddha tells Maharaja Nimi: "My dear King, please know for certain that in the material world there is no happiness. It is simply a mistake to think that there is happiness here because this place is full of nothing but miserable conditions. Any person who is seriously desirous of achieving real happiness must seek out a bona fide spiritual master and take shelter of him by initiation. The qualification of a spiritual master is that he must have realized the conclusion of the scriptures by deliberation and arguments and thus be able to convince others of these conclusions. Such great personalities who have taken shelter of the Supreme Godhead, leaving aside all material considerations, are to be understood as bona fide spiritual masters. Everyone should try to find such a bona fide spiritual master in order to furfill his mission of life, which is to transfer himself to the place of spiritual bliss." The sage further continued: "My dear King, a disciple has to accept the spiritual master not only as spiritual master, but also as the representative of the Supreme Personality of Godhead and the Supersoul. In other words, the disciple should accept the spiritual master as God because he is the external manifestation of Krishna."
Indeed, this material world is a vast ocean of sufferings and miseries, and the waves of maya (illusion) are constantly kicking the living entities. Therefore, undoubtedly, all human beings urgently need the kind and able guidance of an expert captain to cross this vast ocean of Kali-yuga. If we are in the hands of an expert captain, our position is quite safe. The bona fide spiritual master in disciplic succession is, unquestionably, an expert captain. Our material bodies are the ships, and the words of Krishna are the favorable winds. If one takes shelter of such a spiritual master, there is no difficulty in crossing this vast ocean of Kali-yuga. In Bhagavad-gita Lord Krishna instructs Arjuna: "Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized soul can impart knowledge unto you because he has seen the truth." [Bg. 4.34] Also in the Vedic literatures we find:
yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakashante mahatrnanah
"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."
Therefore, we simply have to depend on the kind and causeless mercy of the spiritual master and the Supreme Personality of Godhead, Lord Shri Krishna. Lord Chaitanya Mahaprabhu says: "By the mercy of Krishna one gets a spiritual master, and by the mercy of the spiritual master one gets Krishna." In Bhagavad-gita it is stated: "The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy." [Bg. 18.61] When the Supreme Lord within the heart sees the sincerity of the conditioned soul, He mercifully gives all opportunities for the deliverance of the fallen soul. "Out of compassion for them, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance [Bg. 10.11] ... When one is enlightened with the knowledge by which nescience is destroyed, then his knowledge reveals everything, as the sun lights up everything in the daytime.'' [Bg. 5.16]
It is an unquestionable fact that neither doctors, nor social and political leaders, nor philanthropists can solve the basic problems of life, namely, birth, death, old age and disease. At any moment the material body will be finished. Everyone, therefore, should prepare for inevitable death. But without the background of the transcendental science, Krishna consciousness, and without the merciful guidance of the expert spiritual master, how can one prepare for impending death? Parikshit Maharaja, a great king and devotee of the Lord, had seven days' time to prepare for death, but we do not even know for sure whether we have seven minutes to prepare for death. King Parikshit spent those days exclusively hearing the great sage Shukadeva Gosvami speak the Shrimad-Bhagavatam, which describes the transcendental qualities of the Supreme Personality of Godhead, Lord Shri Krishna. In this way, he perfected his life. Material scientists and philosophers cannot give transcendental knowledge to their students. They have no qualifications to do so. However, a bona fide spiritual master who is one hundred percent Krishna conscious can impart complete transcendental knowledge, the science of Krishna, to his disciples, and thus he can solve all their problems in life.
Lord Shri Krishna is the Supreme Absolute Truth. "The Absolute Truth must descend from the absolute platform. It is not to be understood by the ascending process.'' One cannot, therefore, approach the Supreme Personality of Godhead, Lord Shri Krishna, directly. In the Adi Purana, Lord Krishna addresses Arjuna: "My dear Partha, one who claims to be My devotee is not so. Only a person who claims to be the devotee of My devotee is actually My devotee.'' Lord Shri Chaitanya Mahaprabhu also says: "I am not a brahmana [teacher], I am not a kshatriya [administrator], I am not a grihastha [householder] and I am not a vanaprastha [retired man]. I do not belong to any of the eight varnashramas [occupational and spiritual divisions of society]. I am the servant of the servant of the servant of the servant-one hundred times the servant-of the maintainer of the gopis, Krishna." This is the perfect example given by the perfect master, Lord Shri Krishna Chaitanya Himself.
The spiritual master is, therefore, the transparent via medium through which to approach the Supreme Lord, Shri Krishna. Shrila Vishvanatha Cakravarti Thakura, a great acarya (holy teacher), kindly gives us the following sublime instructions in his famous prayers for the glorification of the spiritual master:
yasya prasadad bhagavat-prasado yasyaprasadan na gatih kuto 'pi
dhyayan stuvams tasya yashas tri-sandhyam vande guroh shri-caranaravindam
"If one satisfies the spiritual master, the Supreme Personality of Godhead becomes satisfied. If one does not satisfy the spiritual master, there is no chance of one's being promoted to the plane of Krishna consciousness. I should therefore meditate upon him, pray for his mercy three times a day, and offer my respectful obeisances unto him, my spiritual master."
This is the great Vaishnava (Krishna conscious) tradition. The duty of the disciple is to always think and act to satisfy the spiritual master in all circumstances. Therefore, one should execute the orders of the spiritual master one hundred per cent, without any tinge of personal motivation.

KCSB 8: Conclusion
8. Conclusion

In a transcendental discourse between Lord Shri Chaitanya Mahaprabhu and Shri Ramananda Raya, one of the greatest devotees of the Lord, the Lord inquired from Ramananda Raya: "What is the highest standard of education?" Ramananda immediately replied that the highest standard of education is to know the science of Krishna. Shrimad-Bhagavatam says that Vasudeva (another name of Lord Shri Krishna or God) is the ultimate object of knowledge:
vasudeva-para veda vasudeva-para makhah
vasudeva-para yoga vasudeva-parah kriyah
vasudeva-param jnanam vasudeva-param tapah
vasudeva-paro dharmo vasudeva-para gatih
"In the revealed scriptures, the ultimate object of knowledge is Shri Krishna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life." [S.B. 1.2.28-29]
The process of realizing Him is to render unalloyed devotional service (bhakti) unto the lotus feet of the Supreme Personality of Godhead, Lord Shri Krishna, and His bona fide representative, the spiritual master in disciplic succession. Lord Shri Krishna declared to Arjuna: "My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding." [Bg. 11.54]
The conditioned living entities should perform yajnas (sacrifices) for the satisfaction of Vishnu (Krishna). Vishnu is also called Yajneshvara, the Lord of all sacrifices. In Bhagavad-gita the all-merciful Shri Krishna says to Arjuna: "O best of the Kuru dynasty, without sacrifice one can never live happily on this planet or in this life; what then of the next?" [Bg. 4.31] Lord Shri Chaitanya Mahaprabhu, the mercy incarnation of the Supreme Personality of Godhead Lord Shri Krishna, introduced the sankirtana-yajna (the chanting and glorification of the names of God) 500 years ago for the deliverance of alI men in this age of Kali. The Lord's incarnation is mentioned in the Shrimad-Bhagavatam as follows:
krishna-varnam tvishakrishnam sangopangastra-parshadam
yajnaih sankirtana-prayair yajanti hi su-medhasah
"In this age of Kali, people who are endowed with sufficient intelligence will worship the Lord, who is accompanied by His associates, by performance of sankirtana-yajna." [S.B. 11.5.32] Shrila Prabhupada states: "Kirtana means Hari-kirtana, glorification of Hari, Krishna, the Supreme Personality of Godhead, and no other kirtana is recommended." It is also stated in the Brihan-Naradiya Purana:
harer nama harer nama harer namaiva kevalam
kalau nasty eva nasty eva nasty eva gatir anyatha
"In this age of Kali, the only means of deliverance is chanting the holy name of Lord Hari, Krishna. There is no other way. There is no other way. There is no other way." This process of Hari-kirtana is to chant the maha-mantra (the great chanting for deliverance): Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. In the Padma Purana it is stated: "There is no difference between the holy name of the Lord and the Lord Himself. As such, the holy name is as perfect as the Lord Himself in fullness, purity and eternity. The holy name is not a material sound vibration, nor has it any material contamination." How the holy name of the Lord can be chanted constantly is mercifully described by Lord Shri Chaitanya Mahaprabhu Himself in His Shikshashtaka: "One can chant the holy name of the Lord in a humble state of mind, thinking himself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of falseprestige, and should be ready to offer all respects to others. In such a state of mind one can chant the holy name of the Lord constantly."
We therefore humbly request everyone-scientists, philosophers, businessmen, politicians, etc.-to please chant the rnaha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. This will cleanse the accumulated dust from the heart and lead to the understanding of Krishna consciousness, the supreme absolute science, the ultimate goal of life.
KCSB: About the Author

About the Author
Svarupa Damodara dasa Brahmacari was bom in a Vaishnava (devoted) family in Manipur, India, on February 25, 1941. His father, Jogendra Singh, died when he was a mere child. In 1961 he earned his B.S. degree, with highest honors in Chemistry from Gauhati University, and he earned his master's degree in Chemical Engineering and Chemical Technology with similar honors from Calcutta University in 1964. He was a recipient of a Research Fellowship from the University Grants Commission (1964-1966).
Allured by material advancement, he came to the United States of America and joined the Department of Chemistry, Canisius College, Buffalo, New York, in 1967 and obtained an M.S. degree in Chemistry in 1969. Then he joined the Department of Chemistry, University of California, Irvine, where he is finished his Ph.D. in Physical Organic Chemistry in June of 1974. Now he is working as a Post-Doctoral Research Associate at Emory University in Atlanta, Georgia.
"Early in 1970," he relates, "I got a cablegram from Manipur saying 'Your mother expired, March 24, 1970; saradha April 6, 1970.' From that very moment, my outlook about life became quite changed. I was very much occupied with thoughts of the extremely temporary nature, filled with sufferings and miseries, of this material world. One evening in June, 1970, Dr. Rao, later Ramananda Prabhu, and I went to Laguna Beach and saw four or five disciples of His Divine Grace Shrila Prabhupada doing sankirtana [chanting] along the street. I was extremely surprised to see this in the United States. We were watching and following them from a distance, and we wanted to know what they were doing. Soon, one of the devotees stopped by and gave us a card inviting us to come for a Sunday love feast. On that day, I bought a small book entitled Krishna, the Reservoir of Pleasure, by Shrila Prabhupada. A few days later, under Dr. Rao's strong influence, I went with him to see Shrila Prabhupada in Los Angeles. This was toward the end of June 1970, when Dr. Rao was initiated.
"When I saw the devotees in the Los Angeles Temple, I suddenly felt that I should be living like them. I vividly remember the beautiful loving exchange of flowers between His Divine Grace and the disciples early in the morning in front of the temple. I was quite amazed to see the beautiful Shri Shri Radha Krishna Temple in Los Angeles for the first time. Later on after his initiation ceremony, Ramananda Prabhu took me upstairs to see Shrila Prabhupada. When we went upstairs, I received the most affectionate and compassionate glance from Shrila Prabhupada, and immediately I felt: 'Here is my spiritual father.' Shrila Prabhupada asked me some kind questions, and I replied with my broken Bengali sentences. I was extremely glad that I had come to see Shrila Prabhupada. I was formally initiated in the Shri Shri Radha Krishna Temple, Los Angeles, on June 30, 1971."
KCSB: International Society for Krishna Consciousness

International Society for Krishna Consciousness
In early September of 1965, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada arrived on the shores of America. His mission was to introduce the sublime science of Krishna consciousness to the Western world. By translating and explaining the essence of the Vedic literatures, which are vastly elaborate scriptures of advanced spiritual knowledge, he has made available to everyone a clear understanding of true spiritual life.
In 1966, Shrila Prabhupada founded the International Society for Krishna Consciousness (ISKCON) to spread this culture of Krishna consciousness throughout the modern world. With over eighty centers on five continents, ISKCON is practicing and freely distributing the joyful, authorized process most recommended for God-realization in this age-the chanting of the maha-mantra, Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. Furthermore, books such as Bhagavad-gita As It Is and Shrimad-Bhagavatam, printed and distributed in over ten languages, establish this sublime and practical science on a strong intellectual basis.
The following is a sampling of letters ISKCON has received from people around the world who have appreciated the teachings of Krishna consciousness.
Dear Sir,
I am a prisoner at the Royal Gaol, Frederick St., Port of Spain, Trinidad. Being in this condition of life, undergoing wrongful prosecution, I had given up all hopes. Reading Bhagavad-gita As It Is and learning from it that our true identity is spirit soul, a part and parcel of that Supreme Lord Krishna, everyone having equal rights to obtain the Lord's greatest gift, has given me great courage to be most firm and steadfast in my duty towards my Blessed Lord. As a lover of reading God's word, I have never read a doctrine like Bhagavad-gita As It Is. It is a transparent literature in which every verse is based on spiritual import, which is the main purpose of the scripture. It contains divine words and expression which would hardly be found in other doctrines, and whatever is found in other doctrines will be found in this.
I find great benefit by chanting the Hare Krishna, Hare Rama mantra. In this condition I can experience peace of mind, just by chanting, praying and thinking of the Blessed Lord. There is no one dearer to Him than those who absorb the nectar of His divine teaching and explain it to His devotees. With these words I pray, may the Blessed Lord strengthen you and the Krishna movement in body and soul and protect, guide and lead you all on paths of safety. Best happiness to eternity, and long life and best service in the name of the Blessed Lord Krishna.
Jai Shri Radha Krishna.
Yours truly,
Kissoon Ramnanan
Hare Krishna. All glories to Shri Krishna, to His Divine Grace A.C. Bhaktivedanta Swami Prabhupada and to the devotees of the Krishna consciousness movement.
Thank you for the wonderful books, filled with spiritual nectar, which are continually filling me with encouragement and truth.
I am an elementary school teacher, teaching nine- and ten-year-old children in the public schools on St. Thomas. I dedicate each day of teaching to the spiritual Master and Lord Krishna. My job is very difficult and tiring. At times I feel discouraged by the fact that I am too weak to remain steady in Krishna consciousness while at work (not to speak of at home). Yet I feel that my best service to the Lord is to strive for pure devotion in my teaching duties.
I have found it easy to give up my practice of flesh-eating, marijuana smoking, and use of intoxicants. But my mind often seems uncontrollable. I would like to see His Divine Grace A.C. Bhaktivedanta Swami Prabhupada and offer my humble obeisances to him, and I would like to be initiated into the Society, although I know I am too unworthy. Please explain to me what is required and involved in initiation into the Society.
The summer is approaching, and I may be returning to the States. Would it be possible to meet with you, other devotees, and the Spiritual Master? How can I serve Lord Krishna and His Divine Grace Swami Prabhupada in the best way? Thank you for your help. My respects to you.
Sincerely,
Gary Dallmann
St. Thomas, Virgin Islands
Dear Friends,
I recently found a book Bhagavad-gita As It Is, (Complete Edition) by A.C. Bhaktivedanta Swami Prabhupada, at the public library, and I checked it out. I had formerly read portions of the abridged Bhagavad-gita As It Is, and I have to admit that it was the pictures that finally urged me to take the Complete Edition.
I have often felt that I must study the Gita, and Swami Prabhupada's seems to be, as stated on the jacket, "The definitive English edition."
I love the way it is presented. The Sanskrit is like a beautiful painting to me; the English transliterations are like a holy chant; the word-for-word Sanskrit-English equivalents help me become familiar with the language. The translation, of course, speaks for itself; and the purport builds around it.
And now, at last, I may study it and I have been shown a wonderful, beautiful version to use.
Patricia Langlois
Lombard, Illinois
Dear Sir,
Through an unusual combination of circumstances, there recently came into my possession a copy of the book Bhagavad-gita As It Is. Although I am so far only up to Chapter 4, the idea of Krishna consciousness has taken possession of my thinking.
I would appreciate it if you would let me know how one can learn further about this matter. Note: I am age 50 and am not looking for anything complicated, but somehow I feel that this is not complicated.
Hoping to hear from you.
Sincerely yours,
Raymond C. Hill
Regina, Saskatchewan, Canada
Sir,
I must admit to feeling a bit uncomfortable in writing this letter.
A couple of weeks ago, devotees of Krishna (from Denver, I understand) were here at the University of Arkansas distributing literature. One young man approached me, with a "hard pitch" for my purchasing a copy of the Prabhupada translation of the Bhagavad-gita; I was initially quite skeptical (so many people are getting rich from selling their versions of "the answer") and told him not to bother me. He insisted, though, and I finally gave in.
I have been reading the Gita, having not finished it yet, and have found it quite rewarding; my mind, shaped in logic and empiricism, seems to find itself barely tasting the transcendental material in the book. I discuss it with others; I find myself remembering certain passages which seem to shed some light (almost literally) on coincidental "everyday" occurrences.
It has genuinely stimulated my interest, to say the least, in a way that my readings in Christianity, Zen Buddhism, the "lower" forms of yoga, etc., have never succeeded in doing.
In short, I think I have finally found the beginning.
With best wishes,
Bob Ripley,
Fayetteville, Arkansas
I am 20 years old, living in Stockholm, Sweden, and very much interested in religion. Recently I read Bhagavad-gita As It Is (the complete edition) by Swami Bhaktivedanta. I personally think it is a most glorious book. The idea about Krishna as the Supreme Godhead is invincible.
I am very interested in ISKCON. Is it perhaps possible for me to become a member there? Would you please send me some information about your movement?
Yours very truly,
Anders Franzen
Stockholm, Sweden
Last year in June, I came for the first time in contact with your movement. I provided myself with some of your books because I was interested in your bhakti-yoga system. Especially the book Ishopanishad struck me very much because of the deep and elaborate devotional purports and the very special translation. I think that the Swami must be a very devoted and educated man, one of the rare true servants of God.
With kindest regards,
V.A. van Bylert
Holland
A Scientist Should Know His Own Limitations...And Go Beyond Them
This book is the work of a scientist, Svarupa Damodara dasa, who is a disciple of the founder and spiritual master of the Hare Krishna movement, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. Although the gifts of modern science are not to be denied, Shrila Prabhupada teaches, a scientist must recognize his won shortcomings, like Newton, who compared himself to a mere boy playing by the shore of a great undiscovered ocean of truth. The Scientific Basis of Krishna Consciousness directs scientific inquiry toward the truths that can be known not by the missile or the microscope, but only by the instrument of purified consciousness-the spiritual science of bhakti-yoga.


.\8\3\4\Our_Origins_Book.rtf

Origins Magazine

From the Editors
1. BIG QUESTIONS about the BIG BANG
The Dreaded Singularity
Attempted Solutions
The Question of Origins
The Inflationary Universe
Quantum Physics and Reality
What About Galaxies?
Missing Mass
A Different Picture of Reality
References
2. Chance and the Origin of the Universe
3. The Mystery of Consciousness
A Historical Overview of the Mind-Body Problem
A Nondualistic Approach
Empirical Evidence for a Conscious Self
A Nonmechanistic Description of Consciousness
Mozart and Inspiration
References
4. Life from Chemicals-Fact or fantasy?
References
5. The Intricate Machinery of a Living Cell
6. Could Life Arise by Chance?
7. A New Look at Evolution
A Cellular Motor
Does Evidence Support Design Model?
References
8. The Record of the Rocks
Anomalous Evidence
Ancient Men in America?
Reck’s Controversial Find
Modern Man in Ancient Strata
Did Evolution Really Occur?
References
9. Higher Dimensional Science
Absolute Complex Form
Consciousness and Superintelligence
Inverse Evolution
Transmigration and Karma
References
OM: From the Editors

From the Editors
“
I believe we now understand how all the matter and energy of the universe came to exist,” states the physicist Paul Davies. “But the scientific version of the creation goes beyond this and holds out the tantalizing promise that we may even be able to explain how space and time, the very fabric of existence, have arisen out of literally nothing at all.” This prospect represents the culmination of the scientific program for answering the most fundamental questions about the nature and origin of the universe.
Since the time of Newton, science has held that all phenomena can be described (at least in principle) in terms of measurable quantities that can be calculated using simple mathematical laws. This premise, which we can call the principle of reductionism, implies that reality is essentially simple and that human beings, through the power of their minds and senses alone, may ultimately be able to fully understand the nature and origin of all phenomena in the universe. Even though the principle of reductionism is certainly unprovable to start with, it has provided the underlying strategy for scientific research, and as scientists have gone from one success to another, their faith in the universal applicability of this principle has grown stronger and stronger.
Yet, the unqualified acceptance of the principle of reductionism has some extremely disturbing consequences. It reduces the universe to a mechanism operating according to impersonal mathematical laws, and it reduces the individual human being to a complex submechanism whose “will” and “feelings” correspond to nothing more than patterns of chemical interaction among molecules.
As a result, values and ethical norms can no longer be understood as fundamental principles, originating from a transcendental creator who defines the ultimate purpose and meaning of human life. Rather, they become mere strategies for survival that originated by chance, were perpetuated because of their effectiveness under certain circumstances, and will be swept aside by inexorable physical transformation as those circumstances change. In this regard, the physicist Wolfgang Pauli predicted, “We may well reach the point in the not too distant future where the parables and images of the old religions will have lost their persuasive force even for the average person; when that happens, I am afraid that all the old ethics will collapse like a house of cards and that unimaginable horrors will be perpetrated.”
Given the serious implications of the reductionistic approach of modern science, we should hesitate to accept it as completely valid unless forced to do so by truly compelling evidence. Many scientists and philosophers maintain that such evidence has already been found in great abundance. Yet a close examination of current scientific theories reveals that this is simply not so. Although scientists have undoubtedly made many significant discoveries, they have been hasty in claiming that they have proven their world system based on the principle of reductionism.
In this magazine we will present a nontechnical review of current scientific theories of the origin of the universe, the origin of living organisms, and the nature of the conscious self. Our basic finding is that the reductionistic world view of modern science is by no means solidly established; we therefore outline an alternative view in which the world is understood to be only partially quantifiable and in which both purpose and spiritual qualities are granted existence.
Such a theoretical system should enable us to link the areas of knowledge now separated into the domains of science and religion. One good model for such a link may be found in the Vedic (Vaishnava) philosophy of India, which contains a sophisticated intellectual framework that embraces both a highly detailed account of the physical universe and a verifiable description of nonphysical phenomena such as consciousness. We have therefore chosen to present our alternative world view in the context of this system of thought.
Reductionistic thinkers do not have a monopoly on knowledge of life and the universe. Reasonable alternative views deserve as much serious consideration as the reductionistic approach. Otherwise, scientists’ claims that they are unbiased and objective certainly ring hollow, and people are denied true freedom of choice.OM 1: BIG QUESTIONS about the BIG BANG

BIG QUESTIONS
about the
BIG BANG
When examined closely, the cosmologists’ confident explanation of the origin and structure of the universe falls apart
Look up at the night sky, full of stars and planets. Where did it all come from? These days most scientists will answer that question with some version of the big bang theory. In the beginning, you’ll hear, all matter in the universe was concentrated into a single point at an extremely high temperature, and then it exploded with tremendous force. From an expanding superheated cloud of subatomic particles, atoms gradually formed, then stars, galaxies, planets, and finally life. This litany has now assumed the status of revealed truth. In accounts that deliberately evoke the atmosphere of Genesis, the tale of primal origins is elaborately presented in countless textbooks, paperback popularizations, slick science magazines, and television specials complete with computer-generated effects.
As an exciting, mind grabbing story it certainly works. And because the big bang story does seem to be based on factual observation and the scientific method, it seems to many people more reasonable than religious accounts of creation. This big bang theory of cosmology is, however, only the latest in a series of attempts to explain the universe in a mechanistic way, a way that sees the world—and man—solely as the products of matter working according to materialistic laws.
Scientists traditionally reject supernatural explanations of the origin of the universe, especially ones involving a Supreme Person who creates it, saying that they would contradict their scientific method. In the mechanistic world view, God, if He exists at all, is reduced to the role of a petty servant who merely winds up the clock of the universe. Thereafter He has no choice but to allow everything to happen according to physical laws. This makes these laws, in effect, more powerful than God Himself. Or else God becomes simply a formless universal energy. There is definitely not much room for a personal God, a supreme designer and controller, in the universe described by the big bang theorists. Erwin Schrodinger, the Nobel-prize-winning Austrian theoretical physicist who discovered the basic equation of quantum mechanics, states in Mind and Matter, “No personal god can form part of a world model that has only become accessible at the cost of removing everything personal from it.”1 Thus we should not think that it is by their empirical findings that scientists have eliminated God from the universe or restricted His role in it. Rather from the very start their chosen method rules out God.
The scientists’ attempt to understand the origin of the universe in purely physical terms is based on three assumptions: (1) that all phenomena can be completely explained by natural laws expressed in the language of mathematics, (2) that these physical laws apply everywhere and at all times, and (3) that the fundamental natural laws are simple.
Many people take these assumptions for granted, but they have not been proven to be facts—nor is it possible to easily prove them. They are simply part of one strategy for approaching reality. Looking at the complex phenomena that confront any observer of the universe, scientists have decided to try a reductionistic approach. They say, “Let’s try to reduce everything to measurements and try to explain them by simple, universal physical laws.” But there is no logical reason for ruling out in advance alternative strategies for comprehending the universe, strategies that might involve laws and principles of irreducible complexity. Yet many scientists, confusing their strategy for trying to understand the universe with the actual nature of the universe, rule out a priori any such alternative approaches. They insist that the universe can be completely described by simple mathematical laws. “We hope to explain the entire universe in a single, simple formula that you can wear on your T-shirt,”2 says Leon Lederman, director of the Fermi National Accelerator Laboratory in Batavia, Illinois.
There are several reasons why the scientists feel compelled to adopt their strategy of simplification. If the underlying reality of the universe can be described by simple quantitative laws, then there is some chance that they can understand it (and manipulate it), even considering the limitations of the human mind. So they assume it can be so described and invent a myriad of theories to do this. But if the universe is infinitely complex, it would be very difficult for us to understand it with the limited powers of the human mind and senses. For example, suppose you were given a set of one million numbers and asked to describe their pattern with an equation. If the pattern were simple, you might be able to do it. But if the pattern were extremely complex, you might not even be able to guess what the equation would be. And of course the scientists’ strategy will also be unsuccessful in coping with features of the universe that cannot be described in mathematical terms at all.
Thus it is not any wonder that the great majority of scientists cling so tenaciously to their present strategy to the exclusion of all other approaches. They could well be like the man who lost his car keys in his driveway and went to look for them by the streetlight, where the light was better.
However, the scientists’ belief that the physical laws discovered in laboratory experiments on earth apply throughout all time and space is certainly open to question. For example, just because electrical fields are seen to behave a certain way in the laboratory does not insure that they also operate in the same way at vast distances and at times billions of years ago. Yet such assumptions are crucial to the scientists’ attempts to explain such things as the origin of the universe and the nature of faraway objects such as quasars. After all, we can’t really go back billions of years in time to the origin of the universe, and we have practically no firsthand evidence at all of anything beyond our own solar system.
Even some prominent scientists recognize the risks involved in extrapolating conclusions about the universe as a whole from our limited knowledge. In 1980, Kenneth E. Boulding, in his presidential address to the American Association for the Advancement of Science, said: “Cosmology … is likely to be very insecure, simply because it studies a very large universe with a very small and biased sample. We have only been looking at it carefully for a very small fraction of its total time span, and we know intimately an even smaller fraction of its total space.”3 But not only are the cosmologists’ conclusions insecure—it also seems that their whole attempt to make a simple mathematical model of the universe consistent with its observable features is fraught with fundamental difficulties, which we will now describe.
OM 1-1: The Dreaded Singularity

The Dreaded Singularity
One of the greatest problems faced by the big bang theorists is that although they are attempting to explain the “origin of the universe,” the origin they propose is mathematically indescribable. According to the standard big bang theories, the initial condition of the universe was a point of infinitesimal circumference and infinite density and temperature. An initial condition such as this is beyond mathematical description. Nothing can be said about it. All calculations go haywire. It’s like trying to divide a number by 0—what do you get? 1? … 5? … 5 trillion? … ??? It’s impossible to say. Technically, such a phenomenon is called a “singularity.”
Sir Bernard Lovell, professor of radio astronomy at the University of Manchester, wrote of singularities, “In the approach to a physical description of the beginning of time, we reach a barrier at this point. The problem as to whether or not this really is a fundamental barrier to a scientific description of the initial state of the universe, and the associated conceptual difficulties in the consideration of a single entity at the beginning of time, are questions of outstanding importance in modern thought.”4
As of yet, the barrier has not been surmounted by even the greatest exponents of the big bang theory. Nobel laureate Steven Weinberg laments, “Unfortunately, I cannot start the film [his colorful description of the big bang] at zero time and infinite temperature.”5 So we find that the big bang theory does not describe the origin of the universe at all, because the initial singularity is by definition indescribable.
Quite literally, therefore, the big bang theory is in trouble right from the very start. While the difficulty about the initial singularity is ignored or glossed over in popular accounts of the big bang, it is recognized as a major stumbling block in the more technical accounts by scientists attempting to deal with its actual mathematical implications. Stephen Hawking, Lucian Professor of Mathematics at Cambridge University, and G.F.R. Ellis, Professor of Mathematics at the University of Cape Town, in their authoritative book The Large Scale Structure of Space-Time point out, “It seems to be a good principle that the prediction of a singularity by a physical theory indicates that the theory has broken down.”6 They add, “The results we have obtained support the idea that the universe began a finite time ago. However the actual point of creation, the singularity, is outside the scope of presently known laws of physics.”7
Any explanation of the origin of the universe that begins with something physically indescribable is certainly open to question. And then there is a further difficulty. Where did the singularity come from? Here the scientists face the same difficulty as the religionists they taunt with the question, “Where did God come from?” And just as the religionist responds with the answer that God is the causeless cause of all causes, the scientists are now faced with the prospect of declaring a mathematically indescribable point of infinite density and infinitesimal size, existing before all conceptions of time and space, as the causeless cause of all causes. At this point, the hapless scientist stands convicted of the same unforgivable intellectual crime that he has always accused the saints and mystics of committing—making physically unverifiable supernatural claims. If he is to know anything at all about the origin of the universe, it would seem he would now have to consider the possibility of accepting methods of inquiry and experiment transcending the physical.
OM 1-2: Attempted Solutions

Attempted Solutions
Unwilling to face this distasteful prospect, theorists have proposed a multitude of variations on the big bang theory in an effort to sidestep the singularity problem. One approach has been to postulate that the universe did not begin with a perfect singularity. Sir Bernard Lovell states that the singularity in the big bang universe “has often been regarded as a mathematical difficulty arising from the assumption that the universe is uniform.”8 The standard models for the big bang universe have perfect mathematical symmetry, and some physicists thought this was the cause of a singularity when they worked out the mathematical answers to the equations for the big bang’s initial state at time zero. As a correction, some theorists introduced into their models irregularities similar to those of the observed universe. This, it was hoped, would give the initial state enough irregularity to prevent everything from being reduced to a single point. But this hope was dashed by Hawking and Ellis, who state that according to their calculations a big bang model with irregularities in the distribution of matter on the observed scale must still have a singularity in the beginning.9
OM 1-3: The Question of Origins

The Question of Origins
The problem of the singularity is simply part of the larger problem of understanding the origin of the initial condition of the universe, whatever it may have happened to be. If a model of universal origins involves a singularity, that certainly creates severe theoretical difficulties. But even if the singularity can somehow be avoided, we are still confronted with the question of where the universe came from. Hoping to sidestep the whole issue of origins, some scientists have proposed the so-called “infinitely rebounding universe,” a universe that expands, contracts to a singularity, and then again expands and contracts continually through the course of unlimited time. There is no beginning and no end, only an endless cycle. This resolves the problem of the origin of the universe by proposing that there is no origin and that the material universe has always existed.
But there are some serious problems with this model. First of all, no one has ever proposed a satisfactory mechanism for the bouncing. Futhermore, in The First Three Minutes physicist Steven Weinberg points out that with each successive bounce progressive changes must take place in the universe. This indicates that at some point there must be a beginning and not a regress extending over an infinite period of time.10 And thus again you confront the question of origins.
Another creative attempt to escape the necessity of dealing with the question of origins is the time-reverse rebounding universe model proposed by English astrophysicist Paul Davies. The universe would expand with time flowing forward and then collapse to a singularity. During the rebound, time flows backward as the universe expands and collapses again into a singularity, the same singularity from which it began its previous forward cycle. In this model, the past becomes the future, and the future becomes the past, thus making the statement “in the beginning” meaningless. This scenario gives one small indication of the many imaginative schemes the cosmologists have been forced to resort to in order to explain the origin of the universe.
OM 1-4: The Inflationary Universe

The Inflationary Universe
Quite apart from the question of where the initial condition of the universe comes from, there are other problems troubling modern cosmologists. In order for the standard big bang theory to predict the distribution of matter we observe within the universe, the initial state has to be fine tuned to an incredible degree. The question then arises, how did the initial state get that way? Physicist Alan H. Guth of M.I.T. has proposed a version of the big bang model that automatically produces the required fine tunings, doing away with the necessity for artificially introducing them into the equations. Called the inflationary model, it assumes that within a rapidly expanding, superheated region of the universe a tiny section cools off and then begins to expand much more violently, just as super cooled water rapidly expands when it freezes. It is this phase of rapid expansion that resolves some of the difficulties inherent in the standard big bang theories.
But Guth’s version has difficulties of its own. Guth has been forced to fine tune his own equations in order to get them to yield his inflationary universe. Thus he is confronted with the same difficulty his model was supposed to overcome. He had hoped to explain the fine tuning required in the big bang universe, but he requires unexplained tuning of his own. Guth and his collaborator Paul J. Steinhardt admit that in their model “calculations yield reasonable predictions only if the parameters are assigned values in a narrow range. Most theorists (including both of us) regard such fine tuning as implausible.”11 They go on to express a hope that in the future mathematical theories will be developed that will enable them to give a plausible expression of their model.
This dependence on as yet unrealized future developments highlights another difficulty with Guth’s model. The grand unified theories (GUTs) upon which the inflationary universe is based are completely hypothetical and “have little support from controlled experiments because most of their implications are impossible to measure in the laboratory.”12 (The grand unified theories are very speculative attempts to tie together some of the basic forces of the universe.)
Another problem with Guth’s theory is that it does not even attempt to explain the origin of the superheated expanding condition necessary for his inflation to take place. He has toyed with three hypothetical origins. The first is the standard big bang—according to Guth the inflationary episode would take place within the very early stages of it. This model, however, leaves us with the knotty singularity problem already discussed. The second option is to assume an initial condition of random chaos, in which some regions would be hot, others cold, some expanding, some contracting. The inflation would begin in an area that was superheated and expanding. But Guth admits there is no explanation for the origin of the imagined primordial random chaos.
The third alternative, favored by Guth himself, is that the superheated expanding region emerges quantum-mechanically from nothing. In an article that appeared in 1984 in Scientific American, Guth and Paul J. Steinhardt state, “The inflationary model of the universe provides a possible mechanism by which the observed universe could have evolved from an infinitesimal region. It is then tempting to go one step further and speculate that the entire universe evolved from literally nothing.”13
As attractive as this idea may seem to scientists who balk at any suggestion of a supreme intelligence that designed the universe, it doesn’t hold up under close examination. The literal “nothing” Guth is speaking of is a hypothetical quantum-mechanical vacuum state occurring in a still-to-be-formulated ultimate grand unified theory combining the equations of both quantum mechanics and general relativity. In other words, this vacuum state cannot now be described, even theoretically.
However, physicists have already come up with a description of a simpler kind of quantum-mechanical vacuum state, which can be visualized as containing a sea of “virtual particles,” atomic fragments that almost but not quite exist. From time to time some of these subatomic particles pop out of the vacuum into material reality.
Such occurrences are called vacuum fluctuations. The fluctuations cannot be directly observed, but theories based upon them have been corroborated by laboratory experiments. What theoretically occurs is that a particle and antiparticle appear without cause from the vacuum and almost instantaneously negate each other and disappear. Guth and his colleagues postulate that instead of just a tiny particle, the entire universe popped out of the vacuum. And instead of instantaneously disappearing, our universe has somehow persisted for billions of years. The singularity problem is avoided by having the universe pop into being a little bit beyond the stage of singularity.
There are two basic shortcomings in this scenario. First, it involves a truly impressive speculative leap from our limited experience with subatomic particles in the laboratory to the universe as a whole. Stephen Hawking and G.F.R. Ellis sagely warn their colleagues who would without hesitation hurl themselves headlong into such wild speculation, “There is of course a large extrapolation in the assumption that the physical laws one determines in the laboratory should apply to other points of space-time where conditions may be different.”14 Second, it is actually misleading to speak of the quantum-mechanical vacuum as “literally nothing.” To describe a quantum-mechanical vacuum, even the relatively simple one of currently existing theory, requires chapters upon chapters of highly abstract mathematics. Such an entity is certainly “something,” and this raises the interesting question of where such a complicated “vacuum” might come from.
At this point let us return to the original problem Guth was trying to solve with his inflationary model: trying to eliminate the need. for fine tuning the initial conditions in order to obtain the observed universe. As we have seen, he hasn’t succeeded. But another problem is this: does any version of the big bang theory, including Guth’s, really predict the observed universe? What Guth says he finally gets out of his complicated initial state is a universe about 4 inches across, filled with nothing more than a uniform super dense, superheated gas. This will expand and cool, but there is no reason to suppose that it will ever become more than a cloud of uniformly distributed gas. In fact, this is all that any of the big bang theories leave you with. So if Guth’s present theory requires implausible tinkering simply to yield a universe consisting of uniformly distributed gas, then we can just imagine what would be necessary to get it to yield the universe as we know it today. In a good scientific explanation many complex phenomena can be deduced from a simple theoretical scheme, but in Guth’s inflationary universe—and indeed in the standard big bang theories—we have just the opposite: from a very complex tangle of equations, we just get an expanding uniform ball of gas. Despite this, science magazines run articles about. the inflationary model, complete with pages of high-tech illustrations, that give the impression Guth has finally achieved the ultimate goal—explaining the origin of the universe. Not quite, it seems. Perhaps they should run regular columns in the science magazines featuring the universal origin theories of the month.
We can just imagine the complexity of the initial conditions necessary to produce the universe as we know it, with all its varied structures and organisms. In our own universe, these conditions seem to have been arranged far too precisely to be explained simply by physical laws. Thus one could conceivably argue in favor of a designer. At this point some noted theorists, unable even to consider such an idea, take shelter of what they call “the anthropic principle.”
They propose that the quantum-mechanical vacuum is producing universes by the millions. The great majority are not constituted so as to produce life. These universes therefore do not contain observers who could study their conditions. However, other universes, including our own, are constituted so as to have produced observers, and it is therefore not surprising that these observers would discover that their universe possesses some rather startlingly precise conditions to allow for the existence of life. According to this line of reasoning, the observers should not expect to find anything other than such improbably complex conditions. In effect, supporters of the anthropic principle take the very existence of human beings as the explanation of why the universe is so constituted as to have produced human beings. But this logical sleight of hand isn’t an explanation of anything.
Another form of verbal jugglery is to say straight out, as many scientists do, that the universe has occurred by causeless chance. But it must be pointed out that this also is not at all an explanation. To say that something happens once by chance is in essence no different than simply saying “it happened”’ or “there it is.” And these statements do not qualify as scientific explanations. In the end you wind up knowing no more than you did before. In other words, by invoking either chance or the anthropic principle the scientists have not actually explained anything about the origin of the universe.
At this point, the theorists could perhaps forgive us for suggesting that their chosen methods might not be quite adequate for the task at hand. Indeed it appears, in addition to the problems we have already discussed, that general relativity and quantum mechanics, the two intellectual tools with which the cosmologists are attempting to define the development of the universe, contain certain flaws. It is true that these theories have been very successful in describing certain physical phenomena, but this does not prove they are perfect in all respects.
General relativity describes curved space-time and is an integral part of every current theory of universal origins, including the big bang theory and Guth’s inflationary model. If general relativity is in need of revision in any way, then any universal theories based on it will also need to be revised.
One major difficulty with general relativity and Einstein’s earlier theory of special relativity is that they rule out time as we commonly understand it. In Newtonian physics, time is treated as a variable separate from space. In this way, it is possible to chart the path of an object moving in space and time in the following way. At a particular point in time, the object is located at a particular point in space. As time varies, the position of the object in space varies.
But in Einstein’s theory of relativity, this conception evaporates. Instead, time and space are wedded together in a four-dimensional space-time continuum. It is no longer possible to describe an object as occupying a particular point in space at a particular point in time. A relativistic description of an object will show its spatial and temporal existence in its entirety, merged from beginning to end, wherever it is happening. For instance, a human being would be depicted as the entire progression from embryo to corpse. Such constructs are labeled “space-time worms.” And physics does not permit the space-time worm to say, “Now I am an adult and I used to be a child.” There is no passage of time; the whole sequence exists as one unit. If we are space-time worms, we are just configurations of matter, not personalities with consciousness. Defining human beings in that way invalidates our individual perception of past, present, and future, and thus leads to the conclusion that such perceptions are unreal.
In a letter to Michael Besso, Einstein wrote, “You have to accept the idea that subjective time with its emphasis on the now has no objective meaning.15 When Besso died, Einstein tried to console his widow by writing, “Michael has preceded me a little in leaving this strange world. This is not important. For us who are convinced physicists, the distinction between past, present, and future is only an illusion, however persistent.”16 This is in effect a denial of consciousness, which entails the reality of the present experienced moment. We experience our present form as real, whereas our infant form exists only in memory. As conscious beings we can definitely experience that we do occupy a particular bodily form at a particular point in time. Despite the fact that relativity theory converts a series of events into a single unified spatio-temporal entity, we actually experience in sequence different points in time. What all this means is that every theory of universal origins built around relativity theory fails to explain our conscious experience of time, thus making these theories, as they stand, incomplete and unacceptable.
OM 1-5: Quantum Physics and Reality

Quantum Physics and Reality
All of the current cosmological theories also depend upon quantum mechanics, which defines the activity of atomic and subatomic particles. Quantum physics differs in fundamental ways from classical Newtonian physics. Classical physics concerns itself with the behavior of solid matter, but quantum physics is concerned only with mathematical expressions of observations and measurements. Solid material reality evaporates. Nobel-laureate physicist Werner Heisenberg declared, “It turns out that we can no longer talk of the behavior of the particle apart from the process of observation. In consequence, we are finally led to believe that the laws of nature which we formulate mathematically in quantum theory no longer deal with the particles themselves but with our knowledge of elementary particles.”17 In addition to the experimental apparatus, the observer had to be brought into the analysis as an explicit element distinct from the apparatus.
But there are fundamental problems in applying quantum mechanics to the universe. By definition, the universe includes all observers, so you cannot have an outside observer of a universal physical system. In an attempt to formulate a version of quantum mechanics that does not require an outside observer, eminent physicists such as John Wheeler have proposed that the universe continuously splits into innumerable copies. Each parallel universe contains observers to see that particular set of quantum alternatives, and according to this theory all of these universes are real.
Reacting to this, Bryce D. Witt, writing in Physics Today, states, “I still recall the shock I experienced on first encountering the multiworld concept. The idea of 10 to the 100th plus slightly imperfect copies of oneself all constantly splitting into further copies, which ultimately become unrecognizable, is not easy to reconcile with common sense. Here is schizophrenia with a vengeance.”18 If scientists want a big bang theory of the origin of the universe that can be consistent with quantum mechanics, this is one of the bizarre hypotheses they are forced to come up with.
But even more problems lie ahead on the path of materialistic reduction that most scientists are treading. It’s bad enough that both general relativity and quantum mechanics lead to bizarre and unrealistic consequences when applied to cosmological questions. But these difficulties are compounded to an exasperating degree by the fact that scientists’ hopes to properly describe the universe and its beginning depend upon combining both theories. The proposed result would be a Grand Unified Theory (GUT) capable of describing all the forces at work in the universe by a single comprehensive mathematical expression. General relativity is required to explain the basic structure of space-time. Quantum mechanics is needed in order to explain the behavior of subatomic particles. Unfortunately these two theories apparently contradict each other.
The first step toward this mathematical integration is quantum field theory, which attempts to describe the behavior of electrons by a combination of quantum mechanics and Einstein’s theory of special relativity. This theory has scored some remarkable successes. Yet P.A.M. Dirac, the Nobel-prize-winning English physicist
who invented the theory, confessed, “It seems to be quite impossible to put the theory on a sound mathematical basis.”19 The second and much more difficult step would be to combine general relativity with quantum mechanics, and no one has the faintest idea how to do this. No less an authority than Nobel-laureate physicist Steven Weinberg admits that it may take a century or two to get the mathematics together.20 The cosmologists say they need the GUT to describe the origin of the universe, and they don’t have it yet. So that can only mean their big bang and inflationary models are without solid foundation.
Since the days of Newton and Galileo, the program of physical science has been to express everything in mathematical terms. Furthermore the mathematical description must be confirmed by observation and controlled experiments. We have shown that the big bang theories fail to conform to these requirements. Simplicity has also been stressed as a requirement of physical theories, and the big bang theories also fail in that respect, for they are becoming, as we have seen, progressively more outlandishly contorted with each new formulation. They are just what Galileo and Newton would have disliked—storytelling to fill in the gaps of knowledge.
The big bang theories would therefore appear to be something less than actual scientific explanations of the origin of the universe. Nevertheless, in popular magazines and television specials, as well as in the classroom, scientists deliberately give the public the impression that they have already succeeded in demonstrating exactly how the universe originated simply by physical laws. Nothing could be further from the truth.
OM 1-6: What About Galaxies?

What About Galaxies?
We have seen that the cosmologists’ attempt to comprehend the universe within the narrow bounds of their narrow materialistic conceptions has failed to explain its origins. Moreover, we have seen that their theories do not even account for what they say is present in the universe now.
For instance, the big bang theory does not account for the existence of galaxies. Imagine a scientist of great genius who had knowledge of the current cosmological theories but no knowledge of observational astronomy. Would he be able to predict that galaxies would form? The answer is no. A universe made up of a uniformly distributed cloud of gas is the only result consistent with the standard formulations of the theory. This cloud would have a density of perhaps one atom per several cubic feet, making it little better than a perfect vacuum. To get anything else requires special modifications of the initial conditions of the universe, and scientists find such modifications difficult to justify. Traditionally, a scientific theory is considered acceptable if starting from the initial framework you can straightforwardly predict things. A theory that has to be monkeyed around with to a considerable degree to obtain valid predictions is of questionable value.
As Steven Weinberg says in The First Three Minutes, “The theory of the formation of galaxies is one of the great outstanding problems in astrophysics, a problem that today seems far from solution.”21 Then without skipping a beat he says, “But that is another story.” But no, wait a minute—that is exactly the story! If the big bang theory can’t explain the initial cause of the universe or major features of the universe such as galaxies, then what does it explain? Not very much, it would seem.
OM 1-7: Missing Mass

Missing Mass
The big bang theory is supposed to explain the universe, but a major problem is that many features of the universe are not understood clearly enough to be the subject of such explanation. One big mystery is the problem of missing mass. Physicist David Schramm of the University of Chicago explains, “From all the light being emitted by the Milky Way, we can estimate that our galaxy contains the mass of about one hundred billion suns. But once we take this same object [the Milky Way] and see how it interacts with another galaxy, such as our neighbor Andromeda, we find that our galaxy is gravitating toward Andromeda as though it had a mass almost ten times as great.”22 It thus appears that over 90% of the mass of the universe is missing. Ghostly subatomic particles called neutrinos have been put forward as the solution. Originally, however, the invisible neutrino was assigned no mass by physicists, but now it has suddenly been assigned mass sufficient to account for the missing matter in the universe as a whole. How convenient.
So even when we leave aside the questions of primal origins and get down to the picture of the universe as it is today, there are still many unanswered questions. The scientists will assert to the public with an air of absolute conviction that they know the universe extends x millions of light years and that it has existed for a total of y billion years. They say that they have identified all the major bodies in the universe for what they are—distant stars, galaxies, nebulae, quasars, and so forth. Yet even the local Milky Way galaxy is not clearly understood.
For example, in Scientific American noted astronomer Bart J. Bok wrote, “I remember the mid 1970s as a time when I and my fellow [Milky Way] watchers were notably self-assured … we did not suspect it would soon be necessary to revise the radius of the Milky Way upward by a factor of three or more and to increase its mass by as much as a factor of 10.”23 If such basic measurements recently had to be drastically revised after so many decades of observation, then what might the future hold? Will there be even more drastic revisions?
Even when we get down to our own solar system, we find there are fundamental problems. The traditional account for the origin of planets—that they have condensed from clouds of cosmic dust and gas—is on very shaky ground because the equations for the interactions of the gas clouds have never been satisfactorily solved. William McRae, professor of astronomy at England’s Sussex University and past president of the Royal Astronomical Society, states, “The problem of the origin of the solar system is perhaps the most notable of all unsolved problems in astronomy.”24
It should be clear at this point to any impartial onlooker that the strategy of materialistic reduction followed by cosmologists has not allowed them to arrive at firm conclusions about the origin and nature of the universe, despite their public posturing. There is certainly no compelling reason for anyone to insist that the ultimate answers to cosmological questions must be contained in simple mathematically expressed physical laws. Indeed, the quantitative method has proved inadequate for explaining many phenomena very close at hand, what to speak of explaining the vast universe. Therefore it is certainly too early to exclude alternative approaches, approaches that may involve nonphysical explanations—explanations involving principles that go beyond the known laws of physics.
OM 1-8: A Different Picture of Reality

A Different Picture of Reality
There may in fact be nonphysical causes at work in the history of the universe, and there may even be nonphysical regions of the cosmos as well. Physicist David Bohm admits, “The possibility is always open that there may exist an unlimited variety of additional properties, qualities, entities, systems, levels, etc., to which apply correspondingly new kinds of laws of nature.”25 Thus it is quite possible that as our understanding of natural laws continues to evolve, a picture of reality quite different from the one most people now accept may emerge.
As we have already seen, with infinitely rebounding and infinitely splitting universes, some of the models and concepts proposed by the cosmologists already challenge our commonsense conception of things. Do not think that these strange ideas are out of the mainstream of scientific thought. All the notions we have considered so far are actually the most staid and respectable speculations.
Let us now look at some even more outlandish ideas currently running loose in the world of modern cosmology. Scientist John Gribbin, author of White Holes, a book summarizing these topics, admiringly calls them “the latest series of imaginative leaps made by the creative thinkers today we call scientists—rather than prophets, seers, or oracles.”26 One is the white hole—a quasar that pours out galaxies in a cosmic gusher. Gribbin says, “Could the white holes actually fragment themselves so that galaxies would reproduce themselves like amoebas, by parthenogenesis? That sounds so unlikely in terms of our everyday experience of the behavior of matter that it’s worth looking at the standard theories of galaxy formation to show just how hopeless they are as explanations of the real Universe. Fissioning white holes might seem like a solution of last resort, but when no other theory provides any kind of satisfactory solution, that solution is surely the one we must accept.”27
Another idea seriously entertained by cosmologists is space-time tunnels or “cosmic wormholes.” First seriously discussed in 1962 by physicist John Wheeler in his book Geometrodynamics, the idea has entered into popular consciousness through fantasy movies such as the Star Wars series, where starships hurtle through hyperspace, thus making intergalactic journeys that would normally take millions of years at the speed of light. Some versions of the wormholes see them as entrances to the past and future, or even to other universes.
In the early part of this century, Einstein posited a fourth dimension; now, as the implications of his gravitational field equations are being more fully explored, extra dimensions are being added. Paul Davies, a theoretical physicist, writes, “In addition to the three space dimensions and the one time dimension we perceive in daily life, there are seven extra space dimensions that have hitherto gone unnoticed.”28
The point of these descriptions is to show that even the material scientists are being compelled to put forward explanations of the universe that stretch the mind to an incredible degree. But must we stretch our minds’ only in the directions pointed out by material science? Perhaps minds can be stretched in even other directions. If we can contemplate higher material dimensions, then why not dimensions of an entirely different sort? There is a definite need for new categories of ideas, ideas that will undoubtedly challenge the currently held reductionistic scientific strategy for understanding the universe . That strategy includes the idea that the universe is ultimately simple and can be exhaustively described in terms of quantitative laws.
But suppose this is not so. It certainly appears that the universe is unlimitedly complex and has aspects that may not be approached by quantitative methods. If so, what strategy can be used to gain knowledge about it? The many complex and orderly features of the universe suggest that its cause is an intelligent designer. This idea brings to mind the following possible strategy. If the underlying cause of the universe is a supreme intelligent being, then there is hope that we can understand the ultimate nature of reality by obtaining information from this being. That there is such a being is certainly a bold proposition, but no more so than the proposal that everything can be explained by simple, mathematically expressed physical laws. And just as in the case of the quantitative strategy, the value of this alternative strategy can only be judged by how successfully it can be applied. It would be unfair to reject it without seeing how well it can be used to gain practical knowledge about reality.
To many the idea of a supreme intelligence will bring to mind the world view of Christian fundamentalism, to which people will have varying reactions. But alternatives to the current theories of cosmologists are not limited to the fundamentalist Christian interpretation of Genesis. Just as there are many possible materialistic explanations of the origin of the universe, there are many possible explanations involving a personal creator.
For those seeking to broaden their intellectual options, one very rich source of ideas for understanding the cosmos and our place in it is the Vedic knowledge of ancient India. The Vedas include an extremely sophisticated cosmology. Some of the concepts will be radically different from those now being propagated; others will be surprisingly complementary with current scientific findings. For example, Carl Sagan, while in India filming a segment for his Cosmos television series, said, “The most sophisticated ancient cosmological ideas come from India. Hinduism [based on the Vedas] is the only religion in which time scales correspond to scientific cosmology.” He noted that the sages of ancient India held that the universe undergoes progressive cycles of creation and destruction over time scales lasting billions of years.
As in modern science, a basic unit of matter is the atom (in Sanskrit, the anu), but the Vedas also include particles of consciousness called jivatmas as well as an integrated superior conscious principle called the paramatma (Supersoul). The Supreme Being, seen as the source of a variety of physical and universal energies, is described as a personality simultaneously omnipresent and localized, in whom the universe exists and who exists within every atom of the universe. As we shall see throughout this magazine, such ideas may give a more complete and coherent understanding of the origin and nature of the universe. Consciousness in particular is a fundamental aspect of reality that cannot be ignored in theories that attempt to comprehensively explain the cosmos.
At a time when scientists are proposing such things as multiply-splitting universes, cosmic wormholes for traveling from one space-time region to another, universes in which time reverses, an eleventh dimension of space-time, etc., the ancient transcendental conceptions found in the Vedas should not be dismissed without due consideration. The big bang and inflationary models, which rest on the shakiest of mathematical and theoretical foundations, have certainly failed to provide adequate answers to fundamental questions about the universe and the galaxies and planets and life forms we find within it today. Perhaps a super consciousness, a supremely intelligent designer—and not a set of impersonal mathematical equations—is the ultimate explanation for the universe that now seems so inexplicable.
OM 1-9: References

References
1. Erwin Schrodinger, What Is Life? and Mind and Matter (Cambridge: Cambridge University Press, 1967), p. 68.
2. Richard Wolkomir, “Quark City,” Omni, (February 198,4), p. 41.
3. Kenneth E. Boulding, “Science: Our Common Heritage, Science, Vol. 207 (February 22, 1980), p. 834.
4. Sir Bernard Lovell, “The Universe,” The Random House Encyclopedia (New York: Random House, Inc., 1977), p.37.
5. Steven Weinberg, The First Three Minutes (New York: Bantam, 1977), p. 94.
6. S. W. Hawking and G. F. R. Ellis, The Large Scale Structure of Space-Time (Cambridge: Cambridge University Press, 1973), pp. 362–63.
7. S.W. Hawking and G. F. R. Ellis, The Large Scale Structure of Space-Time, p. 364.
8. Sir Bernard Lovell, “The Universe” The Random House Encyclopedia, p. 37.
9. S. W. Hawking and G. F. R. Ellis, The Large Scale Structure of Space-Time, p. 360.
10. Steven Weinberg, The First Three Minutes, p. 143
11. Alan H. Guth and Paul J. Steinhardt, “The Inflationary Universe,” Scientific American, (May 1984), p. 127.
12. Mitchell Waldrop, “Before the Beginning,” Science 84 (January/February 1984), p. 51.
13. Alan H. Guth and Paul J. Steinhardt, “The Inflationary Universe,” Scientific American, p. 128.
14. S. W. Hawking and G. F. R. Ellis, The Large Scale Structure of Space-time, p. 1.
15. Ilya Prigogine, From Being to Becoming (San Francisco: W. H. Freeman and Co., 1980), p. 20.
16. Ilya Prigogine, From Being to Becoming, p. 20.
17. Werner Heisenberg, “The Representation of Nature in Contemporary Physics,” Daedalus, Vol. 87, No. 3 (1958), pp. 95–108.
18. Bryce D. Witt, “Quantum Mechanics and Reality,” Physics Today (September 1970), p. 33.
19. P. A. M. Dirac, “The Evolution of the Physicist’s Picture of Nature,” Scientific American (May 1963), pp. 45–53.
20. David Hunter, “The Grand Unification of Physics” Softalk (March 1984), p. 91.
21. Steven Weinberg, The First Three Minutes, p. 68.
22. Marcia Bartusiak, “Missing: 97 % of the Universe,” Science Digest (December 1983), p. 53.
23. Bart J. Bok, “The Milky Way Galaxy,” Scientific American (March 1981), p. 94.
24. William McRae, “The Origin of Earth, Moon, and Planets,” in The Encyclopedia of Ignorance, ed. Ronald Duncan and Miranda Weston-Smith (New York: Pergamon Press, Ltd., 1977), p. 48.
25. David Bohm, Causality and Chance in Modern Physics (London: Routledge and Kegan Paul, Ltd., 1957) p. 133.
26. John Gribbin, White Holes (New York: Delacorte Press. 1977), p. 9.
27. John Gribbin, White Holes, p. 107.
28. Paul Davies, “The Eleventh Dimension,” Science Digest (January 1984), p. 72.
OM 2: Chance and the Origin of the Universe
CHANCE AND THE ORIGIN OF THE UNIVERSE
Some scientists are using the concept of chance in a way that misleads the public. Unable to explain the origin of the universe by physical laws, they assert that it was somehow caused by chance. But such statements are not meaningful.
To make any statement about a chance event meaningful, many repetitions of the event in question are required. And these must be observable. For example we can flip a coin many times and note the results. We can see that they correspond to a statistical pattern indicating a 50% probability that heads will turn up rather than tails. The word chance therefore does not actually refer to a cause—it refers only to a certain type of pattern in the results of an operation repeated a sufficient number of times. Upon recognizing such a pattern we can say, “There is a 50% chance that the tossed coin will come up heads.”
Now imagine if we could toss a given coin only once and it came up heads. If someone asked why that result happened, we might give a causal explanation or say that we don’t know, but it would not be meaningful to say it happened by chance.
So now what about the universe? It is not possible for us to observe more than one appearance of a universe—we can only see the one we’re in. The origin of the universe is thus a one-time event, and statements about it that involve chance are meaningless according to the rules of quantitive science. Nevertheless, some theorists continue to speak of universes emerging from the quantum mechanical vacuum by chance. To be quite frank, this is another limitation of quantum mechanics, which is based on the concept of chance. It may be valid to apply chance to events that can be repeated and observed in the laboratory, but in the case of the universe, where such repetition and observation are impossible in principle, chance is meaningless. Thus it is useless to attempt to use quantum theory to explain the origin of the universe.
One might imagine a hypothetical trans-universal being who can observe the origin of many universes and compute statistics about them, thus rendering statements about the chance origin of the universes meaningful. But how could we obtain such information unless we could actually communicate with this being? This is tantamount to saying there is a God and that we can communicate with Him about the origin of the universe—a possibility modern science rejects.

OM 3: The Mystery of Consciousness
THE MYSTERY OF CONSCIOUSNESS
Modern science may delve into the recesses of the brain,
but can it explain the phenomenon of consciousness?

Scientific psychology, as the well known saying goes, having first lost its soul, later its consciousness, seems finally to lose its mind altogether,” I wrote philosopher Herbert Feigl, director of the Minnesota Center for the Philosophy of Science. He thus summarizes one of the most fundamental trends in modern thought—the reduction of all spiritual and mental phenomena exclusively to bio-chemical brain functions.
Some philosophers have enthusiastically assisted in this task. Gilbert Ryle, renowned professor of metaphysical philosophy at Oxford University, says about the idea that the mind is something nonphysical, “I shall speak of it with deliberate abusiveness, as ‘the dogma of the Ghost in the Machine.’ I hope to prove that it is entirely false, and false not in detail, but in principle.”2
One philosophical school, the eliminative materialists, goes so far as to advocate completely dropping words such as consciousness, feeling, seeing, or pain from the vocabulary of scientific discussion. They claim that these words are purely subjective and thus have no real meaning, even though this is contrary to all practical experience. Describing this approach, philosopher Richard Rorty of Princeton states that a representative of this view would say to someone, “It would make life simpler for us if you would in the future say, ‘My C-fibers are firing’ instead of saying ‘I’m in pain.’”3
The philosophers, however, are merely following the lead of modern science, which from its very beginnings has been mechanistic. In 1750 the French physician de La Mettrie wrote, “Let us conclude boldly then, that man is a machine.”4 And in more recent times we find Oxford zoologist Richard Dawkins proclaiming, “We are survival machines—robot vehicles blindly programmed to preserve the selfish molecules known as genes.”5
Scientist Herbert L. Melzer writes in The Chemistry of Human Behavior: “The full range of those emotional and intellectual capabilities which we regard as uniquely human originates in an incredibly complex overlay of neurochemical organization upon highly specialized morphological structures. … We do not need to mean anything more by the term mind than the total organization of functions, memories, and capabilities that characterize any particular brain.”6 Many scientists are not troubled by the profoundly depersonalizing social and psychological effects of this view. Professor John Taylor of King’s College, London, states: “The mind appears now to be a near-powerless ‘epiphenomenon’ of the physical brain.” He adds that realization of this fact “will cause a complete destruction of people’s understanding of their place in the world, as well as undermining the traditional institutions of society.” What solution does he propose? He simply urges that we “start to prepare people to live in a deterministic world.’”
Major movements in modern psychology have also taken a strictly mechanistic approach to mental phenomena. John B. Watson, a professor of psychology at Johns Hopkins University, was the founder of the behaviorist school. About consciousness, he wrote, “It has never been seen, touched, smelled, tasted, or moved. It is a plain assumption just as unprovable as the old concept of the soul.”8 Carrying this further, the most famous behavioral pyschologist, B. F. Skinner, once declared that he would abolish what he calls “the inner man … the man defended by the literatures of freedom and dignity.” He further stated, “His abolition has been long overdue. … he has been constructed from our ignorance, and as our understanding increases, the very stuff of which he is composed vanishes.”9
Sigmund Freud’s psychology was also based upon an essentially materialistic view of human nature. Early in his career, Freud, then a neuroanatomist, embarked upon an ambitious project to demonstrate that mental phenomena were directly produced by an organic mechanism. Although he eventually gave up the attempt, he remained convinced about his hypothesis. “I … have no desire at all,” he wrote to a colleague, “to leave the psychology hanging in the air with no organic basis. But beyond the feeling of conviction [that there must be such a basis], I have nothing, either theoretical or therapeutic, to work on, and so I must behave as if I were confronted by psychological factors only. I have no idea why I cannot yet fit it together.”10
In recent times, some scientists have decided that if man is no more than a sophisticated thinking machine it might be possible for them to build such machines themselves. A leader in computer research, Marvin Minsky of M.I.T., believes that a machine will soon be created with “the general intelligence of an average human being. … The machine will be able to educate itself. … In a few months it will be at genius level. … A few months after that its power will be incalculable.” Then Minsky adds, “If we are lucky, they might decide to keep us as pets.”11
Convinced that the new technology of artificial intelligence will enable man to replace almost everything. Professor Arthur Harkins, director of the Graduate Futures Program at the University of Minnesota, shows that by the year 2000, people will be getting married to robots and society will begin to ponder the definition of “human.”12 This vision of a future adorned with humanoid computers may appear titillating to science-fiction buffs, but how well does it tally with what it really means to be human? Our thoughts, feelings, and desires lie at the very heart of what we all call the human experience. In their hasty dash to equate sophisticated machines with human beings, many philosophers, psychologists, and scientists have trampled upon some fundamental distinctions between the two.

The reason for their confusion can be traced to the basic strategy of modern science, which holds that everything can be explained according to relatively simple physical laws. Armed with this mechanistic assumption scientists can embark upon a study of the brain with the reasonable hope of eventually being able to account for, control, and duplicate all of its functions, including what we call consciousness.
But what if a nonphysical vital principle or force were involved? Then the investigative task becomes hopelessly complicated. So most scientists stick to the strategy of insisting that the brain can be explained by simple physical laws and proceed with their theories and experiments. As B. F. Skinner says in Beyond Freedom and Dignity, “Only then can we turn from the inferred to the observed, from the miraculous to the natural, from the inaccessible to the manipulable.”13
There is, however, more to the human mind than information processing. It is consciousness itself that is the foundation of all experience, but no one can describe it by numerical expressions in the same way as chemical reactions, the force of gravity, and other physical phenomena. Yet just because it cannot be measured by quantitative means in no way denies its existence—consciousness can clearly be known by experience.
This suggests a serious limitation of the mechanistic approach, namely, that it can only describe behavior connected with consciousness but not consciousness itself. Faced with this difficulty, many scientists, rather than admit that consciousness is beyond physical description, choose to characterize it as nothing more than a complex pattern of behavior. This misconception allows them to suppose that machines and computers of sufficient sophistication can become conscious.
But there are many clear and direct examples showing how conscious awareness is entirely different from the physical behavior associated with it. For instance, what happens when a person accidentally strikes his thumb with a hammer? Certain characteristic patterns of behavior result—the person may shout, wave his hand, grimace, etc.
An examination of the body’s reaction will reveal chemical changes in the blood, patterns of electrochemical impulses in the brain, and so forth. While these measurable effects are part of the event, they are distinct from the experience of pain itself. Although everyone readily understands the sensation of pain because it is a common conscious experience, it cannot be defined in physical terms. Therefore science prefers to confine itself to what can by physically described—namely, patterns of electrochemical impulses. But if the brain is no more than an information processing device for these impulses, then what makes it any different from the machines the scientists themselves use to record experimental data from the brain?
The answer is clear—in describing the functioning of the machine we have no need to bring in any concept of pain. That is, we have no need to suppose that the machine feels pain. The same thing is true of a description of the brain. Yet we know from experience that a person feels pain. Therefore, the concept “experience of pain” is something independent and distinct from all our ideas and statements about the functioning of machines and of brains.
Let us imagine a second instance—a machine that when exposed to a red light would say, “I see a red light.” Such a machine could be built by connecting a photocell with a red filter to an amplifier. When triggered, the amplifier would turn on a tape recorder that plays back the message, “I see a red light.”
Although the machine declares that it sees a red light, no one in his right mind would imagine that it is actually “seeing” anything. Similarly, a tape recorder receives sound impulses but does not hear, and an automobile moves but does not itself experience motion. While machines perform certain activities that could duplicate those of a human being, all the actions of the machine are reducible to a mechanistic explanation. But in the case of a human being endowed with conscious awareness, physical description is inadequate to describe his personal experience. The human body behaves somewhat like a complex machine, and its actions can be described in physical, measurable terms to some extent. But beyond these physically quantifiable descriptions, which deal exclusively with the mechanics of behavior and perception, is the nonquantifiable realm of consciousness. Admittedly, science has succeeded in accounting for certain observable phenomena in strictly physical terms, but we should not extrapolate and conclude that everything—including consciousness—can be explained mechanistically. Other possibilities not only exist, but are frequently more reasonable and comprehensive, and we should remain open to consider them.
Even Thomas Huxley pointed out the irreducible nature of consciousness. He stated, “I understand the main tenet of materialism to be that there is nothing in the universe but matter and force; and that all the phenomena of nature are explicable by deduction from the properties assignable to these two primitive factors. … It seems to me pretty plain that there is a third thing in the universe, to wit, consciousness, which … I cannot see to be matter or force, or any conceivable modification of either.”14
Nevertheless, many scientists reject the idea that consciousness has any reality and remain determined to account for it in mechanistic terms.
A popular current theory known as functionalism, which provides a framework for research in artificial intelligence, relegates the activities of the mind to computerlike responses to external stimuli. The concept of consciousness is dismissed, and all human feelings and sensations are reduced to mathematical constructs.
For example, in the case of a headache, the experience of pain (which we naturally consider to be the headache) is not referred to at all. What then is a headache? Hard as this may be to believe, MIT artificial intelligence researcher Jerry A. Fodor, one of functionalism’s main proponents, states, “To have a headache is to be disposed to exhibit a certain pattern of relations between the stimuli one encounters and the responses one exhibits.”15 In other words, what he calls a headache is defined to be some brain software that makes us behave as if we have a headache. But pain itself is left out of the picture, because pain cannot be written into a computer program.
Due to this obvious failure to explain personal experiences, even Fodor, who is fully committed to a physical explanation of consciousness, admits that mechanistic theories such as functionalism are incomplete. He states, “Many psychologists who are inclined to accept the functionalistic framework are nonetheless worried about the failure of functionalism to reveal much about the nature of consciousness. Functionalists have made a few ingenious attempts to talk themselves and their colleagues out of this worry, but they have not, in my view, done so with much success. As matters stand, the problem of qualitative content [of consciousness] poses a serious threat to the assertion that functionalism can provide a general theory of the mental.”16
Because the issue of consciousness has raised a fundamental impasse in all mechanistic attempts to explain human existence, some scientists have rejected the widely accepted mechanistic viewpoint. Among the dissenters is renowned Nobel Laureate physicist Eugene Wigner. “There are two kinds of reality or existence; the existence of my consciousness and the reality or existence of everything else,” states Wigner. “The latter reality is not absolute but only relative.”17 Wigner observed that external, measurable phenomena are known to him only by virtue of his consciousness, and thus consciousness is, if anything, more real than these phenomena. After extensive researchin this area, Alan Gevins of EEG Systems Laboratory in San Francisco concluded that the mind may have transcendent qualities. Gevins says, “When it comes to creativity, inspiration, the more ethereal aspects of the mind—well, they might ultimately be mysterious. I’m not as firm as some of my colleagues in the belief that the mind can be reduced to a flow of electrons.”18
OM 3-1: A Historical Overview of the Mind-Body Problem

A Historical Overview of the Mind-Body Problem
Throughout history, many scientists and philosophers have contemplated how to define the subtle and remarkable mind. The analysis of the relationship between consciousness and the brain is known in Western thought as the “mind-body problem.”
We have seen that consciousness cannot be accounted for in physical terms, but that still leaves open many questions. What exactly is consciousness, and how is it related to the brain? If it is simply a product of the brain’s higher neural centers it may be possible to account for it by a nonquantitative description of the brain. Or could it be that consciousness is associated with a separate entity connected with the brain? In Western thought, the words mind and self have been used interchangeably to name this entity. For the time being, therefore, we shall also use the words mind and self in this specific sense. But we shall later point out a fundamental distinction between the mind and the conscious self.
Traditionally, Western thinkers have regarded consciousness or mind as nonphysical and distinct from the brain. One well known mind-body theory of this type was presented by seventeenth-century French mathematician and philosopher Rene Descartes. His dualistic conception postulated two kinds of substances—mental and corporal. The essence of a mental substance is that it has thoughts and is conscious of them, and the essence of a corporal substance is that it has position in space. Mind and matter can and do interact and influence one another; matter influencing mind is called sensation, and mind influencing matter is called the exertion of will. Thus his theory became known as interactionism.
Descartes reasoned that mind, as a nonphysical substance, would not occupy position in space. But his opponents insisted that a mind without position in space would be unable to influence the material body, which has a position in space. This was a criticism that Descartes never effectively countered.
One reason for Descartes’ failure was the way he conceived of the mental substance. He assumed that if something has certain fundamental characteristics that cannot be described in physical terms, then all of its properties must be beyond physical description. But it is within the realm of possibility that a nonmaterial substance could also possess some properties that can be placed within the framework of material measurement.
For instance, there is no logical reason to exclude the possibility of a nonmaterial mental substance having position and being able to interact with the brain. But opponents of Descartes’ theory, among whom may be numbered most physicists, strongly reject such interactionism because it would violate the laws of conservation of energy and momentum. If a nonphysical entity, the mind, influences the brain, it would tend to alter the brain’s energy states, a phenomenon physicists would find unacceptable because it clashes with their equations defining the laws of physics. These equations specify that matter moves solely according to causes governed by physical laws. If nonphysical causes and laws were involved, the equations of physics would no longer suffice to describe the movements of matter.
Here we might point out that as of yet no one has proved that all matter obeys only the physical laws. In particular, no one has ever offered a complete mathematical description of the brain and its functions. Within the human brain there are one hundred billion nerve cells. No one can possibly trace out or monitor all the energy transfers in the brain. Therefore the physicists’ objection to interactionism is simply not valid, and is fostered by a desire to impose a particular, restrictive view of the mind’s relationship with the brain.
Before Descartes practically all thinkers accepted that the mind or self was different from the body or brain. Descartes attempted to formulate this dualism in such a way as to overcome the objections of those who were being influenced by the rise of mechanistic science, which had no room for nonphysical substances. But his explanation left so many questions unresolved that most thinkers approaching the mind-body question after Descartes gave up interactionism.
Others made cautious efforts to formulate dualistic models that did not interfere with the known laws of physics. One such idea is epiphenomenalism, the proponents of which include Darwin’s champion, Thomas Huxley. Epiphenomenalism presents what seems to be dualism of the mind and brain, but is really an attempt to maintain the superiority of mechanistic views by employing a highly unusual model. Epiphenomenalism states that matter gives rise to a nonphysical consciousness, but these states of consciousness have no influence on matter. This model has two major shortcomings. First, it doesn’t explain how consciousness could arise from matter. Second, the idea that consciousness doesn’t act upon matter is extremely awkward. In physics, all aspects of a physical system have some effect on the behavior of the total system. Why should consciousness be an exception?
OM 3-2: A Nondualistic Approach

A Nondualistic Approach
Another school of thought, monism, proposes that the mind and the brain are one and the same. There are a number of monistic models—some deny consciousness and others identify it with the physical structures of the brain.
One such school of monistic thought holds that matter inherently possesses the attribute of consciousness. This view, which can be termed panpsychism, is historically identified with the seventeenth-century Dutch philosopher Baruch Spinoza, who stated, “Omnia quamvis diversis gradibus, animata sunt”—that everything in existence is to one degree or another animate, or conscious.19 Spinoza believed in one universal substance, each part of which has both physical and psychic properties. According to this view, even an atom would have some dim atomic awareness, and as more complex organizations of matter developed, then correspondingly more complex forms of consciousness would emerge.
Such ideas are useful for biologists, who almost without exception believe that life has evolved from matter by physical laws. Given this mechanistic assumption, there arises the problem of explaining the origin of consciousness. Panpsychism, which attributes some degree of consciousness to even disorganized matter, provides a possible evolutionary explanation. One proponent of this approach is German zoologist Bernhard Rensch. He posits, in addition to the physical properties of matter, what he calls “parallel psychic components,” such as consciousness. “Molecules and atoms should also be credited with basic parallel components of some kind,” he states. “These parallel processes can be recognized as such only after the respective molecules have become part of the psychophysical substance (nerve and sense cells) of an organism, so that the parallel components form a complex of conscious phenomena that can be ‘experienced.’”20
A major difficulty with this approach to panpsychism involves the unity of consciousness. If every atom is separately conscious, then what mechanism integrates their awareness? Why should a carbon atom in a human brain, for instance, feel any different than when it is in a piece of wood? And since the brain is merely a combination of various atoms, why is the brain’s consciousness unified and not just a mere sum total of all these atomic consciousnesses? This difficulty has been recognized by Nobel-laureate neurobiologist John C. Eccles, who wrote, “Hitherto it has been impossible to develop any neurophysiological theory that explains how a diversity of brain events comes to be synthesized so that there is a unified conscious experience of a global or gestalt character. The brain events remain disparate, being essentially the individual actions of countless neurones that are built into complex circuits.”21
Scientists such as Rensch, attempting to overcome this problem, have offered the explanation that patterns of matter also have consciousness, and that we are merely one set of these patterns. But if this is so, then two conclusions follow. First, there must exist complex metaphysical laws governing the production of consciousness in response to the presence of certain patterns. Second, the consciousness of the pattern must be—in comparison with the individual consciousness of each element of the pattern—an entirely new metaphysical entity, a “higher” consciousness capable of accounting for our unified human experience. At this point we would have within the human body a rather complicated metaphysical apparatus consisting of varieties of conscious entities (trillions of semiconscious atoms, patterns possessing higher unifying consciousness) and laws governing their appearance. It would be simpler, however, to revive the concept of the soul—a single irreducible unit of consciousness capable of functioning as the integrator of experience with the body.
John C. Eccles and philosopher Karl R. Popper propose something like this in their book The Self and Its Brain. Recognizing the shortcomings of monistic theories, they formulate a version of interactionism between the mind and brain. Eccles states, “The experienced unity [of consciousness] comes, not from a neurophysiological synthesis, but from the proposed integrating character of the self-conscious mind .
Popper gives several strong arguments for the nonphysical nature of the mind, pointing out that conscious awareness is real and directly experienced by the conscious self, yet inexplicable by our concepts of matter. He points to the difficulty in all attempts to attribute sophisticated behavior, such as elaborately purposeful action, to intermolecular forces, and explains how such behavior can easily be understood in relation to a mind endowed with purpose and desire.
Although entertaining dualistic ideas concerning the mind and body, Popper and Eccles still cling to the notion that the mind has a material origin, suggesting that it somehow emerges from matter and then interacts with it. But as we have previously observed, such a totally unpredictable appearance of a distinct, nonphysical mind from matter raises, to say the least, severe difficulties—most specifically, how could it happen? Popper and Eccles don’t know.
Popper himself admits, “From an evolutionary point of view, I regard the self-conscious mind as an emergent product of the brain. … Now I want to emphasize how little is said by saying that the mind is an emergent product of the brain. It has practically no explanatory value, and it hardly amounts to more than putting a question mark in a certain place in human evolution.”23 Those who advocate the emergence of consciousness thus find themselves in the same position as the cosmologists who propose that the universe pops out of nothingness. In each case something qualitatively new unpredictably pops up.
The great majority of scientists, however, continue to insist that all mental phenomena are functions of the physical brain and nothing more. One of their most common objections to the idea that the mind could be fundamentally different from the brain is that if you alter the brain the mind is also altered. It has been observed that when the speech center of the brain is damaged, a person may become unable to speak, and that by injecting drugs into the body, mood changes and hallucinations may result, etc. People therefore frequently conclude that the mind must be manifested from the physical brain, for otherwise brain states would not affect mental states.
This is not the only possible interpretation. Such a correlation could be due to a nonphysical mind using the brain to carry out various functions, in a manner similar to an operator using a computer. This view was held by renowned neurosurgeon Wilder Penfield, whose extensive investigation of brain functions led him to conclude that “it is, in a sense, the mind with its mechanisms that programs the brain.”24
The mind may become seemingly dependent upon the brain, just as a businessman engaging a computer for inventory calculation may rely on the computer for his work. Should the computer become damaged, the businessman would certainly become impaired in his ability to function; and if the section of the computer memory dealing with inventory reports is wiped out, he would be entirely unable to review his stock. If the brain is such a computerlike instrument, then in cases of brain damage or chemical disturbance we would expect to see an impairment of the mind’s functional capacity even though the mind is an entirely separate entity.
OM 3-3: Empirical Evidence for a Conscious Self

Empirical Evidence for a Conscious Self
Thus far we have analyzed the drawbacks of the mechanistic understanding of consciousness and have touched on the history of the mind-body question. In our discussion we have introduced the concept of how the mind interacts with the brain, much like a programmer with his computer. A skeptic might ask if there exists any direct empirical evidence in support of this. There is indeed, although like all empirical evidence it is subject to varying interpretation. Examples of findings showing that the mind is independent of the material brain and body are supplied by research into near death experiences (NDEs) and reincarnation memories.
NDEs include out-of-body experiences—in which people report observing their physical body and events relating to it from a perspective outside of the body during severe illness or physical trauma resulting in unconsciousness. A typical case might involve a person who is resuscitated from a heart attack and reports that he observed, from a point outside his body, the medical personnel endeavoring to revive him. At such times, according to standard medical opinion, the normal functioning of the brain, as indicated by certain brain waves, is impaired, and the patient should be unconscious, if indeed consciousness is just a manifestation of the brain.
Although a percentage of the research on NDEs is unreliable, other work has been presented by individuals with impeccable scientific credentials. For example, Dr. Michael B. Sabom, a cardiologist and professor at the Emory University Medical School, was openly skeptical of NDEs but changed his mind after investigating them.
He formed a control group of 25 ‘seasoned’ cardiac patients who had survived heart attacks but who had never had an out-of-body experience. Sabom asked them to describe their resuscitation from heart attacks. Of these, 20 made a major error in their description of in-hospital cardiopulmonary resuscitation (CPR), three gave a limited but correct description, and two claimed to know nothing of CPR.
Another group consisted of 32 patients who had reported out-of-body experiences. Of these, 26 gave general visual descriptions of their near-death crises, 6 described details corresponding to the medical records of their particular resuscitation, and one man’s account was “extremely accurate in portraying the appearance, technique, and sequence of the CPR.”25
In the control group, not one person gave a detailed account of the medical procedures involved in their resuscitations, whereas in the group with out-of-body experiences 6 were able to do so, even though they should have been unconscious at the time. This and other studies led Sabom to accept that the patients’ NDE experiences were real. Some physicians who doubt the reality of NDEs have suggested that perhaps the subjects were semiconscious and are therefore able to recall their experiences. But Sabom notes that while occasional patients remain semiconscious during surgery, their reports lack visual awareness and tend to be nightmarish in quality, in contrast with the highly visual and pleasant quality of the NDEs.
Others also put forward the possibility that NDEs are the product of a particular cultural or religious background that somehow induce the patient to imagine an NDE. Examining this possibility, Sabom interviewed numerous subjects and found that NDEs occur in 40 percent of randomly interviewed near-death survivors, with no correlation to age, sex, race, area of residence, size of home community, years of education, occupation, religious background, church attendance, or prior know1edge of the existence of NDEs.
Dr. Russel Noyes and Dr. Richard Blacher have suggested that NDEs are a psychological reaction to one’s perception of imminent death, an attempt by the ego to preserve itself by taking refuge in a flight of fantasy. Sabom shows, however, that NDEs have been reported in cases of unanticipated near-death crises. For example, one man described, “I was walking across the parking lot to get into my car. … I passed out. I don’t recall hitting the ground. The next thing I do recall was that I was above the cars, floating. I had a real funny sensation, a floating sensation. I was actually looking down on my own body, with four or five men running toward me. I could hear and understand what these men were saying.”26
Based on his extensive research and his thorough analysis of various alternative explanations, Sabom arrived at the following conclusion concerning the mind-brain question: “If the human brain is actually composed of two fundamental elements—the ‘mind’ and the ‘brain’—then could the near death crisis event somehow trigger a transient splitting of the mind from the brain in many individuals? … My own beliefs on this matter are leaning in this direction. The out-of-body hypothesis simply seems to fit best with the data at hand. … Could the mind which splits apart from the physical brain be, in essence, the soul, which continues to exist after final bodily death, according to some religious doctrines? As I see it, this is the ultimate question that has been raised by reports of the NDE.”27
Accounts of memories of past lives have also been frequently plagued with inaccuracies and fraud, but at the same time, rigorous, unbiased studies have been carried out by serious researchers. One such investigator is Ian Stevenson, Carlson Professor of Psychiatry at the University of Virginia. Stevenson has extensively investigated spontaneous reincarnation memories recounted by children. In some cases he has been able to positively corroborate what the child has claimed by thoroughly investigating details of the place and people they describe, including the dead person they claim to have been. Stevenson has assembled numerous accounts and verified them, always taking great care to screen out fabrications.
An example is the case of Sukla, the daughter of a Bengali railway worker. When she was very young, she would cradle a pillow in her arms like a doll and call it by the name Minu. She behaved as if Minu were her daughter, and also spoke of Minu’s father and his two brothers. According to Sukla, they all lived in Bhatpara, and she insisted her parents take her there. Sukla’s father investigated and learned that there had lived in Bhatpara a woman named Mana who had died a few years before, leaving behind a baby daughter named Minu. Sukla’s father became convinced his daughter had previously lived as Mana. When Sukla was brought by her family to Bhatpara, she led them to the house where Mana had lived. Then, from a group of over thirty strangers, she picked out Mana’s husband, mother-in-law, and brother-in-law as well as the girl Minu. These details and many others were extensively researched and corroborated.28
Stevenson is skeptical of the well-known hypnotic age-regression technique, recognizing that the material cannot be properly confirmed and that the mind tends to fabricate illusions, especially under hypnosis. He therefore does not generally accept statements made under hypnosis as evidence. In some cases, however, the statements can be researched and verified, such as the case he titles “A Case of Xenoglossy.” In this instance, an American woman living in Philadelphia was regressed hypnotically and manifested the personality of a Swedish peasant farmer. She spoke fluent Swedish, although she had no prior contact with Swedish in her life; native Swedes confirmed her pronunciation to be fluent, even though many Swedish vowel sounds are extremely difficult for Americans to enunciate.29
Stevenson’s studies give convincing evidence that the conscious self can travel from one physical body to the next. Clearly, when one body dies, the contents of its brain are destroyed, and there is no known physical process by which they can influence the contents of another brain. The simplest interpretation is that the conscious self must be an entity distinct from the brain.
OM 3-4: A Nonmechanistic Description of Consciousness

A Nonmechanistic Description of Consciousness
At this point we would like to introduce an alternative solution to the mind-body problem. Rather than cling to the inadequate and overly restrictive confines of models that conform to mechanistic views, we propose a clean break. Let’s examine a new paradigm based on the nonmechanistic description of consciousness in the Bhagavad-gita, a rich source of information on the mind-body question from the ancient Vedic tradition of India. It is a view that is at once simple, comprehensive, and logically consistent. In our previous review of the theory of panpsychism the concept of individual atoms possessing, a minute degree of consciousness was presented; we noted the many difficulties accompanying this particular theory of consciousness. But what if there were one special atom that was conscious of the entire body? The Bhagavad-gita affirms the presence within the body of a distinct entity, the conscious self, and establishes it as an irreducible, individual quantum or atom of consciousness. The conscious self is superior to the brain and its functions. It is not a hypothetical entity. The existence and nature of the conscious self can be investigated through direct and reproducible experience, which can be obtained by the practice of yoga techniques. The conscious self can be associated with various material bodies, human and nonhuman, and can transmigrate not only within one species but between species. It is also capable of functioning apart from any material body whatsoever. Its primary characteristics are nonphysical, i.e., they cannot be adequately described in quantitative terms; yet it occupies a definite position in space, and acts to integrate numerous sensations, thoughts, and emotions into one unified state of awareness. The conscious self does not interact with matter according to the known laws of physics, such as the law of gravity or the laws of electromagnetism. Instead, it obeys a different set of laws, which can be called higher-order psychological laws. These include the law of karma. In the final chapter we will discuss the characteristics of the conscious self in greater detail.
OM 3-5: Mozart and Inspiration

Mozart and Inspiration
The linking mechanism between the conscious self and matter was one of the major stumbling blocks in Descartes’ dualistic theory. This difficulty is surmounted by the idea of the Supersoul, which according to Bhagavad-gita serves as the interface between the conscious self and the brain. The Supersoul is also said to be the source of memory, knowledge, and forgetfulness.
Evidence for the Supersoul’s existence may be found in the experience of inspiration, in which ideas extremely difficult to conceive by normal mental endeavor enter one’s consciousness fully formed, as if from some external source.
Inspiration plays a central role in the solution of difficult problems in all creative human endeavors. From the field of music we will give a striking example in which ideas for musical compositions appeared fully formed in the mind without apparent conscious effort.
Wolfgang Mozart once described how he created his works: “When I feel well and in good humor, or when I am taking a drive or walk … thoughts crowd into my mind as easily as you could wish. Whence and how do they come? I do not know and have nothing to do with it. … Once I have a theme, another melody comes, linking itself with the first one, in accordance with the needs of the composition as a whole. It does not come to me successively, with its various parts worked out in detail, as they will be later on, but it is in its entirety that my imagination lets me hear it.”30
Inspiration also plays a central role in the solution of difficult problems in science and mathematics. Generally, investigators can successfully tackle only routine problems by conscious endeavor alone. Significant advances in science often involve sudden inspiration, which in many instances occurs unexpectedly after a lull in a long period of intense but unsuccessful conscious endeavor.
A typical example is the experience of mathematician Karl Gauss. After trying unsuccessfully for years to prove a certain theorem about whole numbers, Gauss suddenly became aware of the solution. He described this experience as follows: “Finally, two days ago I succeeded. … Like a sudden flash of lightning the riddle happened to be solved. I myself cannot say what was the conducting thread which connected what I previously knew with what made my success possible.”31
From these incidents we discover that the phenomena of inspiration has two significant features. First, its source lies beyond the subject’s conscious perception; and second, it provides a subject with information unobtainable by any conscious effort. The famous French mathematician Henri Poincare, after deeply considering the phenomenon of inspiration in his own work, was led to contemplate an idea reminiscent of the idea of Supersoul. Poincare called this the subliminal self and described it in this way: “[It] is in no way inferior to the conscious self, it is not purely automatic; it is capable of discernment; it has tact, delicacy; it knows how to choose, to divine. What can I say? It knows better how to divine than the conscious self, since it succeeds where that has failed. In a word, is not the subliminal self superior to the conscious self?”32
Having approached this idea, Poincare then backs away from it, saying, “I confess that for my part, I should hate to accept it.”33 He then offers a mechanical explanation of how the subliminal self, viewed as a machine, could account for the observed phenomena of inspiration. Poincare proposed that the “subliminal self” must mechanically put together many combinations of mathematical symbols at random until at last it finds a combination satisfying the desire of the conscious mind for a certain kind of mathematical result.
Yet Poincare well knew that the number of combinations involved in such a brute-force approach to problem solving could easily exceed the number of operations that the brain could reasonably be expected to perform in a short period of time. Furthermore, Poincare’s proposed mechanism did not account for the qualitatively new features occurring, for example, in the compositions of Mozart—features that seemed to appear as an unexpected gift and were not obviously solutions to any fixed problem.
Since we know so little about the workings of the brain, it is not possible, of course, to completely rule out the possibility that inspiration might be produced by some brain mechanism—a mechanism whose origin would also need to be explained. However, it is also not possible at present to prove that inspiration does originate from such a mechanism, and therefore the possibility that the all-pervading super consciousness may be responsible should not be hastily rejected.
If we pursue this idea, we will find that it yields insight even into the affairs of our daily lives. While most cases of inspiration deal with unusual mental accomplishment, the superior nature of the connecting link between the self and matter can also be appreciated in these ordinary affairs. When we desire to perform physical actions, we generally find that the body acts immediately. We have no clear understanding how our will gives rise to actions. They simply seem to occur automatically, and thus we normally take them for granted and assume “I am doing this.” But careful thought reveals that many of these actions appear to be happening under the guidance and control of a power other than our own.
In daily life we constantly make decisions and rely on the power of our intelligence. But what is that intelligence? Like inspiration, intelligence gives direction like a higher authority; the living being cannot act without the use of intelligence. If one fails to take advantage of intelligence and acts without consulting it, he becomes a deranged man and is lost to the world. Thus a living being is dependent on the superior direction of intelligence, and it guides him just as a father gives direction to his son. According to the Bhagavad-gita, this higher source of inspiration and intelligence, which is present and residing within every individual being, is known as the Supersoul, the universal consciousness. The Supersoul, which is always distinct from and superior to the individual soul, is the link between the conscious self and the brain. Without directly contacting the individual conscious self, the Supersoul perceives its desires (much as we detect the fragrance of a flower without touching it) and translates them into action. This coordination between subtle conscious desires and material actions takes place within the framework of higher natural laws, known collectively as the law of karma. The Supersoul, acting freely in accordance with these laws, which are His own conventions, generates actions in the world of matter. When scientists observe these actions they may appear to be following the known laws of physics. But if we could analyze these actions thoroughly enough, we would find that the Supersoul is above the physical laws as the controller of them.
Thus far, in line with the traditional Western approach, we have considered the conscious self and the mind to be synonymous and have distinguished between them and the body. Here we would like to briefly mention that in Bhagavad-gita a further distinction is made between the conscious self and the mind. According to the Gita, the mind is composed of subtle material elements that are capable of interacting with the brain. In this conception, the mind is really a part of the material body, and indeed can be referred to loosely as the subtle body. The Bhagavad-gita explains that the conscious self is higher than both the mind and the body because it possesses an imperishable, nonphysical nature. When we say that the Supersoul is the link between the conscious self and the body, what we really mean is that the Supersoul is the link between the conscious self and both the subtle and gross material bodies. The interaction between the Supersoul and the conscious self is, undoubtedly, difficult to evaluate experimentally, but the two are so intimately connected there is full potential within each person for direct awareness of the Supersoul. This potential can be positively developed through the process of yoga, which will be more fully discussed in the final article in this magazine.
OM 3-6: References

REFERENCES
1. Herbert Feigl, The “Mental” and the “Physical” (Minneapolis: University of Minnesota Press, 1967), p. 3.
2. Gilbert Ryle, The Concept of Mind (London: Hutchinson’s University Library, 1951). pp. 15–16.
3. Richard Rorty, “Mind-body Identity, Privacy, and Categories,” The Mind-Brain Identity Theory, ed. C. V. Borst (London: Macmillan, 1970), p. 193
4. Julien Offray de La Mettrie, Man: A Machine (London: G. Smith, 1750), p. 85.
5. Richard Dawkins, The Selfish Gene (Oxford: Oxford University Press, 1976), p. ix.
6. Herbert L. Melzer, The Chemistry of Human Behavior (Chicago: Nelson-Hall, 1979), p. 235.

7. Gordon Rattray Taylor, The Natural History of the Mind (London: Secker & Warburg, 1979) pp. 16–17.
8. John B. Watson and William McDougal, The Battle of Behaviorism (London: Kegan Paul, Trench, Trubner & Co., Ltd., 1928) p. 15.
9. B. F. Skinner, Beyond Freedom and Dignity (New York: Alfred A. Knopf, 1972), p. 200.
10. S. Freud, The Origins of Psychoanalysis, letter 96, editor’s interpolation (New York: Basic Books, 1954) p. 264.
11. Robert Jastrow, “The Post-Human World,” Science Digest (January/February 1981), p. 144
12. “Futurist Predicts Era of Robot Spouses,” Binghamton Sun Bulletin (Binghamton, New York: April 21, 1983).
13. B. F. Skinner, Beyond Freedom and Dignity, p. 201.
14. T. H. Huxley, Essays Upon Some Controverted Questions, (London: Macmillan & Co., 1892), p. 220.
15. Jerry A. Fodor, “The Mind Body Problem,” Scientific American, Vol. 244, No. 1. (January 1981), p. 119.
16. Jerry A. Fodor, “The Mind Body Problem,” p. 122.
17. Eugene P. Wigner, “Two Kinds of Reality,” The Monist, Vol. 48 (1964). p. 250.
18. Gina Maranto, “The Mind within the Brain.” Discover, Vol. 5, No. 5 (May 1984), p. 43.
19. Baruch Spinoza, Ethica (1677), in Opera quotquae reperta sunt, 3rd edition, ed. J. van Vloten and J.P.N. Land (Den Haag, Netherlands: 1914).
20. Bernhard Rensch, Evolution Above the Species Level (New York: Columbia University Press, 1960). p. 355.
21. Karl R. Popper and John C. Eccles, The Self and Its Brain (Berlin: Springer International, 1977), p. 362.
22. Karl R. Popper and John C. Eccles, The Self and Its Brain, p. 362.
23. Karl R. Popper and John C. Eccles, The Self and Its Brain, p. 554.
24. Wilder Penfield, “Epilepsy, Neurophysiology, and Brain Mechanisms,” Basic Mechanisms of Epilepsies, ed. H. H. Jasper (Boston: Little, Brown & Co., 1969), p. 904.
25. Michael B. Sabom, Recollections of Death: A Medical Investigation (New York: Harper and Row, 1982), p. 91.
26. Michael B. Sabom, Recollections of Death: A Medical Investigation, pp. 162–163.
27. Michael B. Sabom, Recollections of Death: A Medical Investigation, pp. 183–186.
28. Ian Stevenson, Twenty Cases Suggestive of Reincarnation (Richmond: William Byrd Press, Inc., 1966). pp. 50–63.
29. Ian Stevenson, Xenoglossy: A Review and Report of a Case (Bristol: Wright Publishers, 1974).
30. Jacques Hadamard, The Psychology of Invention in the Mathematical Field (Princeton: Princeton University Press, 1949), p. 16.
31. Jacques Hadamard, The Psychology of Invention in the Mathematical Field, p. 15.
32. Henri Poincare, The Foundations of Science (Lancaster, Pennsylvania: The Science Press, 1946), p. 390.
33. Henri Poincare, The Foundations of Science, p. 391.OM 4: Life from Chemicals
Fact or fantasy?

LIFE FROM CHEMICALS
Fact or fantasy?
Little more than a century ago, science began to entertain notions of life arising from inert chemicals. Through the microscopes of that time, the cell appeared to be no more than a simple bag of chemicals. It therefore seemed reasonable to scientists such as Darwin to imagine that elementary living forms may have arisen from the random combination of organic chemicals in a primordial “soup.” But as man probed into the mysteries of the living cell, the idea that life came from chemicals began to appear less reasonable. Yet most scientists today cling to the dogma of chemical evolution.
As time went on, microscopic exploration gradually revealed increasingly complex phenomena within the tiny cell, such as the precise regulation of cellular metabolism by the nucleic acids (DNA and RNA), which involves the sophisticated interaction of thousands of kinds of elaborately structured protein molecules. It was no longer quite so easy to imagine how all this could have occurred by random combination of chemicals.
Describing the remarkably intricate biochemistry of the cell, James D. Watson, co-discoverer of the DNA structure, wrote in his book Molecular Biology of the Gene, “We must immediately admit that the structure of the cell will never be understood in the same way as that of water or glucose molecules. Not only will the exact structure of most macromolecules within the cell remain unsolved, but their relative locations within cells can only be vaguely known. It is thus not surprising that many chemists, after brief periods of enthusiasm for studying ‘life,’ silently return to the world of pure chemistry.”l
Yet despite ever-increasing awareness of the structural and behavioral complexity of even the simplest living systems, many scientists continue to theorize that life has emerged from a primordial chemical soup without the direction of any higher organizing principles. They imagine that in the course of random chemical bonding, simple molecules combined into complex organic compounds, which eventually integrated themselves into self-reproducing organisms. This scenario is being presented as the undisputed truth about the origin of life in every science classroom around the world—in grade schools, high schools, and colleges and universities. Radio, television, and the popular science publications reinforce the message.
To some, talk about topics such as whether or not life emerged from matter may appear far removed from day-to-day affairs, and thus irrelevant to their own lives. Whether the discussions involve highly reasonable ideas based on solid evidence or vague, unsubstantiated hypotheses rooted in flimsy data and nurtured by scientific prejudice, they seem like subject matter for scholars in ivory towers. But because the answers to fundamental questions about the origin of life determine how we view ourselves and our place in the universe, they profoundly affect our sense of identity, our decisions, our feelings, our relationships, our behavior—in fact, they affect all aspects of our life, including the goals of our whole secular society.
Before looking at the explanations offered by mechanistic theories on the origin of life and consciousness, we shall first consider three examples of what goes on inside the living cell, thereby helping us appreciate the incredible complexity of even the simplest organisms.
While contemplating these examples, it is crucial that we remember that according to the understanding of modern chemists, the molecules involved are merely submicroscopic units of matter. The remarkable ways in which they combine might lead one to attribute mystical potencies for self-organization to them. Scientists, however, are quick to reject this idea, insisting instead that molecules do nothing more than follow the laws of physics. But just how molecules acting according to these relatively simple mechanistic laws could combine together to produce inconceivably complicated cells has yet to be explained. And how such cells could evolve according to the same laws to produce complex higher organisms is an even knottier question. So despite the rigid adherence of the scientific community to its current mechanistic explanation of chemical evolution, it would seem appropriate for us to remain open to the possibility that other factors may be involved in chemical evolution—perhaps even some kind of self-intelligent organizing principle.
Our first example concerns the bacterial cell’s protective wall, which is manufactured from various molecules synthesized within the cell. To construct its wall, the cell initially forms molecular building blocks from simpler compounds by processes involving many sophisticated operations. Once these blocks are assembled, the cell arranges them into a precise weave of horizontal and vertical rows comprising the cell wall (see Fig. 1). This manufacturing process resembles a complex factory assembly operation, wherein specifically designed machines first build component parts from raw materials and then assemble those components into a functioning, finished product.
A second example of the cell’s internal complexity is its formation of a fatty acid, palmitic acid, from fourteen molecular subunits. Fatty acids are the chief molecules for energy storage in cells. To manufacture palmitic acid, the cell creates an elaborate, circular “molecular machine” from protein molecules. At the “machine’s” center is an arm, also comprised of molecules, that swings through six “work stations” (see Fig. 3). Each time the arm rotates, two molecular subunits of the fatty acid are added by the action of enzymes at the work stations. (Enzymes are highly complex protein molecules that aid chemical reactions within the cell.) After seven rotations, the required fourteen units are present and the fatty acid is released.
For this rotary assembly machine to work, all six different enzymes must be present in the right order, and the molecular arm must be properly arranged. In general, a complex machine is operable only if all vital parts are present and functioning. For example, it would be hard to imagine an automobile engine being able to run without a fuel pump or camshaft. It’s hard to see, therefore, how the molecular machine described above could have come into being through any kind of step-by-step evolution.
Our third example, the action of the enzyme DNA gyrase in cellular reproduction, graphically illustrates the serious problems mechanistic theories face in attempting to explain the origins of complex behavior in cells. In a bacterium such as E. coli, the DNA molecule is a loop-shaped, intertwined double helix, which separates into two helixes during cellular reproduction. As the upper portion of the helix uncoils, it naturally causes the lower portion to wind upon itself, or supercoil. Since the DNA is already folded hundreds of times to fit in the cell, supercoiling invariably causes the strands to tangle. This tangling would prohibit reproduction; therefore the cell activates an enzyme, DNA gyrase, that unravels the knots in the DNA strands. The gyrase rearranges the DNA strands as follows. First it cuts one of the overlapping strands, then pulls the other strand through the opening, and finally joins the ends of the cut strand back together. By means of this highly sophisticated operation, the DNA gyrase sorts out the tangle of chromosomes (see Fig. 2).
The question for biochemists is this: How could the DNA gyrase molecule have originated? It must be much too complicated in structure to have come about in one stroke, by the random combinations of molecules in the primordial soup. Scientists might therefore suggest it underwent a process of gradual evolution, step by step. But here’s the catch—without DNA gyrase, there would have been no cellular reproduction, and without cellular reproduction, there is no evolutionary process to produce the gyrase. The origin of the gyrase enzyme thus remains one of the great mysteries of cellular evolution.
The above-mentioned three examples indicate the intricate structure and operation of the cell. No one has any experience of a machine that developed without a designer’s plan and specifications; therefore it’s reasonable to consider the possibility that such complex arrangements came about by a preconceived design. Unfortunately, such commonsense conclusions have no place in the currently dominant theories about the evolution of life. Rather, the proponents of chemical evolution struggle to manufacture alternative explanations that refer only to blind chance and the impersonal laws of physics.
The most common scenario portrayed by chemical-evolution theorists begins more than four billion years ago, when clouds of gases and dust are believed to have condensed on the earth’s ancient surface and gradually formed the primal atmosphere. Activated by ultraviolet light and electric bolts, this primitive atmosphere is supposed to have spontaneously given birth to organic chemical compounds, which then, for some 1.5 billion years, accumulated in ancient seas. These organic compounds interacted chemically and eventually formed primitive polypeptides (proteins), polynucleotides (DNA and RNA), polysaccharides (cell sugars), and lipids (fatty acids). A standard college text gives the final step: “From this rich broth of organic molecules and polymers, the primordial organic soup, the first living organisms are believed to have arisen.”2
Unquestionably a provocative and somewhat poetic description—but how well does this grand speculation hold up to even moderate scrutiny? We have already discussed the amazing complexity of even simple living systems, so any claim that blind natural forces originally organized molecules into elaborately functioning systems must explain the exact principles and step-by-step processes involved. This has not been done.
Biochemists may call upon natural selection—the process whereby the varieties of an organism most suitably adapted to a particular environment tend to reproduce, and survive—as an explanation. But natural selection cannot be proposed as a mechanism to account for the origin of the first living organism. It cannot act until such a self-replicating system actually exists, because without reproduction there are no new forms for nature to select. And given a simple self-replicating system, it is not enough for scientists to wave their hands and say the magic words “natural selection,” in order to explain the appearance of more complex systems. They should be able to specify what exactly would be selected and why. Without being able to do this, they do not even have a theory to be tested and investigated, what to speak of a final demonstration of the truth of such a theory.
Unfortunately, present theories fail to approach this standard. Beginning with the work of Oparin in the 1930s, many scientists have made serious attempts to account for the origin of life from a primordial chemical soup, but none have been successful. Without exception, the models proposed are vague, tentative, incomplete, and sketchily worked out. We will discuss some but not all of these attempts. The central unresolved question is this: How could inert matter, acting according to simple physical laws alone, generate the remarkable molecular machinery found in even the simplest cell? As Albert L. Lehninger states in his widely used college biochemistry textbook, “At the center of the problem is the process of the self-organization of matter.” Yet up to now, scientists have failed to demonstrate how this could occur without the intervention of some higher directing force or intelligence.
Two especially well publicized experiments have frequently been misconstrued as being partially successful in producing life from chemicals. One is the work done with amino acids by Stanley Miller, a chemistry professor at the University of California at San Diego. The other is the “protocell experiments” of Sydney Fox, director of the Institute for Molecular and Cellular Evolution at the University of Miami in Coral Gables.
Miller sought to reconstruct conditions he believed existed at the “dawn of life” and thereby generate primitive organic forms from physical elements. Into a flask he placed gases thought to comprise the ancient atmosphere, and by passing a spark through this mixture he produced a brown, tarry substance on the walls of the container. This tarry substance included amino acids, the constituents of protein molecules.
He heralded this as a significant breakthrough and managed to impress many people, both inside and outside the scientific community. Yet Miller’s experiments are actually of little, if any, significance. We would expect amino acids to form in Miller’s experiment, because this technique automatically produces practically every simple organic molecule found in nature (the vast majority of which are poisonous to present-day life forms). Asked to predict the outcome of Miller’s experiments, Harold Urey, a chemist at the University of California, put the whole affair into perspective when he replied, “Bielstein,” (Bielstein is
the German catalog of all known organic chemicals.) Furthermore, amino acids are relatively simple molecules, serving merely as the building blocks of the far more complex protein molecules found in cells. It’s not surprising that a simple technique like Miller’s produces simple chemical results, but it has yet to be demonstrated that such a simple process can produce complex cellular components and mechanisms. It’s quite a step to go from unorganized building blocks to a house.
Chemist Sydney Fox also attempted to demonstrate how chemicals might progressively develop into a living cell. By heating dry amino acids to 280 degrees Fahrenheit and dropping them into water, he produced small drops of protein, which he optimistically labeled “protocells.” Fox’s protocells, however, were not overly impressive. Structurally, they were nothing more than hollow little globs of jelly, and they were incapable of metabolizing molecules from the environment. They showed no signs of evolving into even slightly more complex forms, what to speak of cells. On top of all this, Fox has no reasonable suggestion as to how they could have emerged from a prebiotic chemical soup. (Getting dry amino acids heated to 280 degrees in nature requires quite a bit of imagination.) There are many other experiments like this that produce similar results and leave the same questions unanswered.
German scientist Manfred Eigen has proposed an explanation of how inert chemicals might make the transition to self-reproducing cells. According to Eigen, several kinds of RNA molecules would replicate individually in the primordial soup. For instance, type A would replicate RNA of type A, and type B would replicate more RNA of type B. These cycles would go on independently of each other. But then somehow, according to Eigen, the. A-type RNA cycle would begin to produce an enzyme E-B that would catalyze the replication of the B-type RNA. And also the B-type RNA would begin to produce an enzyme E-A that would catalyze the replication of the A-type RNA. With the production of these enzymes, the A-B-A-B-A-B cycle would continue. This is called a hypercycle, and Eigen proposes that the hypercycles could gradually become more and more complex until they approached the level of living cells.
There are, however, major problems with hypercycles. First, the model requires a mechanism for producing complicated proteins (in the form of enzymes) from information coded in RNA. Eigen has not been able to suggest a workable mechanism of this kind.
Second, given a functioning hypercycle, there is no certainty it would evolve. The prominent evolutionary biologist John Maynard Smith criticized Eigen’s model, pointing out that unless the hypercycle were enclosed within a compartment resembling a cell wall, its different parts would compete with each other. This would make it impossible for the hypercycle as a whole to evolve by mutation and natural selection. And if the need for the compartment is admitted, there remains the difficult problem of accounting for the apparatus by which it could replicate itself during reproduction. Smith says, “Clearly, these papers [of Eigen and his coworkers] raise more problems than they solve.”4
Finally, hypercycles are much different than cells, which have a unified genetic system and complicated molecular mechanisms. To go from a hypercycle to a cell would take thousands of intermediate steps. It would be like going from a wind-up clock to an internal combustion engine by small changes. Each change would have to result in an improved and functioning mechanism—a possibility that at present defies imagination. In his appeal to natural selection, Eigen does not define the exact steps that would lead from his hypercycles to living cells, and therefore his explanation amounts to no more than an unscientific wave of a magic wand.
Thus far we have seen how cells function in a remarkably organized manner and how the leading theories that attempt to describe the development of living cells from inert chemicals lack any explanatory value. At this point, we may ask why scientists persist in their attempt to find strictly mechanistic explanations. One answer is that they feel committed to their present reductionistic strategy, which is to explain everything—from galaxies to bacteria—in terms of matter acting according to basic, simple laws of physics. Rejecting the possibility of any other approach to science, they fear that to deviate even slightly from their strategy would lead to the end of science as they know it.
Being unable to provide any suitable mechanism for the formation of the cell by simple physical laws, many scientists have turned to “chance” as the ultimate causative factor. There is, however, a fundamental problem with this approach. Strictly speaking, the term chance refers only to the presence of certain patterns in the statistics describing the repetitions of an event; it cannot be the “cause” of anything (see “Chance and the Origin of the Universe” on page 9). As for the mathematical probability of life arising from matter, there are some easily calculated estimates of the chance of such an event occurring over the course of 4.5 billion years, the age of the earth given by modern science.
Let’s begin by looking at the basic ingredient of all living organisms—proteins, which carry out many of the vital functions of the cell. Proteins are formed in a highly complex process that can be compared to a factory assembly line, where raw materials are organized with the help of specialized machines. The elaborate protein macromolecules contain an average of 300 amino acid molecules linked in a chain, and within even the simplest E. coli bacteria there are approximately 2,000 different types of proteins. (In mammals there are 800 times as many.) The formation of these different protein molecules is controlled by the cell’s genetic material. According to a mechanistic model, prior to the development of a self-reproducing system capable of performing the basic functions of a cell and its genetic coding, any combining of amino acids into proteins would have necessarily been due to random interaction.
To determine the probability of random interaction resulting in the proteins required for even the simplest cell, the noted British astronomer Sir Fred Hoyle and mathematician Chandra Wickramasinghe, of University College, Cardiff, Wales, calculated as follows.5 As already mentioned, there are 2,000 different proteins necessary for the single-celled E. coli bacteria, and these proteins average 300 amino-acid units in length. The function of a particular protein depends upon the sequential order of its 300 or so amino-acid units, just as the meaning of a paragraph depends on the order of its words. Since there are 20 amino-acid types to choose from, the odds of forming any particular protein sequence is 20 to the power of 300 to 1.
Scientists have pointed out that there is some latitude for variation in the exact sequence of the 300 amino acid units without disrupting the protein’s performance. Therefore Hoyle and Wickramasinghe generously adjusted the 20 to the power of 300 to 1 probability to 10 to the power of 20 to 1—a tremendous reduction in the odds. Then, since the simplest cell requires 2,000 different proteins to operate, they combined these two figures (10 to the power of 20 and 2,000) and arrived at a mathematical probability of 10 to the power of 40,000 to 1 that random interaction could provide the necessary molecules for constructing even the simplest self-reproducing system. These odds are so incredibly great that no one could reasonably expect such an event to occur in the relatively brief few billion years that scientists allow for the phenomenon (see “Could Life Arise by Chance?” below). So much for pure chance.
Many scientists dislike this concept of chance, but they have concluded that as far as their present mechanistic understanding is concerned, it looks as though life must have originated by a “chance event” of extremely small probability. One of these is Nobel laureate Francis Crick, co-discoverer of the DNA structure, who stated, “An honest man, armed with all the knowledge available to us now, could only state that in some sense, the origin of life appears at the moment to be almost a miracle, so many are the conditions which would have had to have been satisfied to get it going.”6 These scientists have of course hoped to explain the origin of life on the basis of natural laws. But as we have seen, they have been unable to do so. Thus stymied, some of these scientists have turned to extremely radical hypotheses (but of course not so radical as the concept of a designer).
For example, Crick himself has proposed that the genetic code may have been carried to earth by intelligent life from another planetary system. This concept could account for life on earth, but we are then left to explain how life developed elsewhere.
So although vast numbers of people believe that science has substantial evidence “proving” the idea that the first living entities were produced from the random interaction of chemicals in the earth’s distant past, it is clear that there exists no viable theory of the chemical origin of life. Furthermore, the mathematical theory of probability does not allow us to use the convenient explanation “It happened by chance.”
Therefore, because there is nothing even approaching a mechanistic explanation for the high information content of living systems, we propose that living organisms can’t be explained in mechanistic terms. In “The Mystery of Consciousness,” we discussed an irreducible, nonmechanistic aspect of reality, namely consciousness. Now we have another irreducible aspect of reality that cannot be accounted for by mechanistic science—namely, the complex forms of living organisms. We propose that a superconscious intelligence is responsible for both of these phenomena. It is the original source of the conscious entities within physical organisms and provides the information for the arrangement of matter into the biological structures that serve as vehicles for those conscious entities. The nature of this higher intelligence will be more elaborately discussed in the final article in this magazine, “Higher Dimensional Science.”
OM 4-1: References

REFERENCES
1. James D. Watson, The Molecular Biology of the Gene (Menlo Park: W, A. Benjamin, Inc., 1977), p. 69.
2. Albert L. Lehninger, Biochemistry (New York: Worth Publishers, 1975), p. 1033.
3. Albert L. Lehninger, Biochemistry, p. 1055.
4. John Maynard Smith, “Hypercycles and the Origin of Life,” Nature, vol. 280 (1979), pp. 445–446.
5. Sir Fred Hoyle and Chandra Wickramasinghe, Evolution from Space (New York: Simon and Schuster, 1981), pp. 23–27.
6. Francis Crick, Life Itself (New York: Simon and Schuster, 1981), p. 88.
OM 5: The Intricate Machinery of a Living Cell

THE INTRICATE MACHINERY OF A LIVING CELL
Once thought to be a simple bag of chemicals, the cell is now understood to be an elaborate system of molecular machinery that surpasses a modern city in complexity.
In Darwin’s time living cells were regarded as simple bags of chemicals that could have arisen spontaneously from organic compounds. However, it is now clear that cells contain intricate biochemical machinery. The steps by which this machinery may have originated are unknown and difficult to imagine. Thus it is no longer justifiable to simply take it for granted that living cells have evolved from chemicals by physical processes. Some important structures of typical plant and animal cells are depicted in this illustration.
(1) The ribosomes manufacture protein molecules by following blueprints encoded in messenger RNA. Although they appear here as mere dots, the ribosomes have a complex structure.
(2) The endoplasmic, reticulum consists of a complex of membranes that form internal compartments used in the synthesis and transport of various compounds produced by the cell.
(3) The nucleus contains the hereditary material, DNA, which carries instructions for the operation and perpetuation of the cellular machinery. Complex molecular processes are involved in replicating the DNA.
(4) The nucleolus is a factory for the partial manufacture of ribosomes.
(5) The microtubules form a complex latticework that gives form to the cell and enables it to systematically move and change shape.
(6) Some cells possess cilia, whiplike structures that execute a swimming stroke through the action of an internal arrangement of sliding rods.
(7) Lysosomes contain enzymes that break down unwanted material within the cell.
(8) The chloroplasts, found in plant cells, are complex chemical factories that carry out photosynthesis—the storage of solar energy in the form of sugar molecules.
(9) The cellular membrane is equipped with many complex protein molecules that regulate the passage of molecules into and out of the cell and act as sensors informing the cell of external conditions.
(10) The mitochondria are chemical factories that generate energy for the cell through the controlled breakdown of food molecules.
OM 6: Could Life Arise by Chance?

COULD LIFE ARISE BY CHANCE?
To give some idea of what exactly is involved in supposing that life could have emerged by random combination of chemicals in a primordial soup, let us imagine that this soup covered the entire surface of the earth to a depth of one mile. We shall divide this volume into tiny cubes measuring one angstrom unit on each side. (An angstrom unit is about the size of a single hydrogen atom.) Let’s also assume that the soup is extremely concentrated, so that reactions are taking place within each of the cubes within the soup.
Now, in the expectation of obtaining the simplest possible self-reproducing organism, let the reactions take place a billion times per second in each cube. And let’s further assume that the reactions have been going on for 4.5 billion years, the estimated age of the earth.
As we have seen in the accompanying article, scientists Fred Hoyle and Chandra Wickramasinghe have estimated that the chance of obtaining the simplest self-reproducing system by random combination of molecules is at best somewhere in the neighborhood of 1 in 10 to the power of 40,000 attempts. But if out of extreme generosity we reduce the required number of proteins from 2,000 to only 100, then the probability is still 1 in 10 to the power of 2,000.
Now, if you add up all the possible attempted billion-per-second combinations in our hypothetical primordial soup, you wind up with only 10 to the power of 74 throws of the chemical dice. That means the odds of getting the required self-reproducing system out of our soup would be 1 in 10 to the power of 1,926. We wouldn’t expect that to happen in the entire course of the earth’s history!
Of course, a diehard gambler might say it’s highly unlikely but it just could happen by chance. But this is a completely meaningless use of the word chance. In order for a statement about an event with a nonzero probability of happening to be meaningful, we would have to observe enough repetitions of the event to establish a statistical pattern. Only this would allow us to say, “This event has probability p of happening.”
For example, we say that when we toss a coin there is one chance in two that it will turn up heads. This probability is established by examining the behavior of the coin over several hundred trials. Now, if you have an event with a probability of one in a million, it would take hundreds of millions of trials to establish this. And if the event has an estimated probability of 1 in 10 to the power of 2000, you would need many times that number of trials. The basic point is this: What is meant by a probability of 1 out of 10 to the power of 2000 is that a certain statistical pattern corresponding to this figure will be observed over the required vast number of trials. If there is no possibility of performing these trials (as is certainly the case here), then there is no meaning to saying an event happens with that very small probability.
On this planet, as we have seen, you can only have a maximum of 10 to the power of 74 trials. Now, we can be extremely generous and grant the chemical evolutionists that the trials can be taking place in primordial soups on as many planets as there are atoms in the entire universe—about 10 to the power of 80 . Then you get a grand total of 10 to the power of 154 trials—still an infinitesimal number compared to 10 to the power of 2000. The conclusion is simple. It’s meaningless to talk about the origin of life in terms of chance. To say it happened by chance is just the same as saying it happened, and we already know that. In that case, all we can say is that life is a unique event.OM 7: A New Look at Evolution

A NEW LOOK AT EVOLUTION
Will something more than physical principles be
needed to account for the origin of the species?

Today a great many people accept without question the idea that man arose from lower species by the process of evolution. If one suggests otherwise, he runs the risk of being labeled hopelessly ignorant of the realities of life on earth.
Darwin is credited with first proposing a plausible physical mechanism that would explain the variety of life forms we observe in the world around us. Evolution, as he explained it, is based on the twin principles of variation and natural selection. When members of a species reproduce, he reasoned, there is variation among individual representatives of the species. Some of these are better equipped to survive in their particular environment, and therefore their qualities are selected and passed on to their descendants. Over the passage of time, these changes in organisms are sufficient, according to evolutionary theory, to result in changes of species.
Since Darwin’s time, the concept of variation has undergone some changes. Modern evolutionists believe that mutations in genes produce the variations that natural forces select for survival. (Darwin did not know about genetics.) Evolutionists have considered a number of types of genetic variations—point mutation, genetic recombination, and random genetic drift, for example—but these all fall under the broad heading of random variation. And to this day the only principle accepted as giving direction to the evolutionary process is natural selection. So Darwin’s basic principles of random variation and natural selection are still the foundations of evolutionary thought.
Today’s evolutionists would still agree with the following statements of Darwin: “I can see no difficulty in a race of bears being rendered, by natural selection, more and more aquatic in their habits, with larger and larger mouths, till a creature was produced as monstrous as a whale.”1 And, “… what special difficulty is there in believing that it might profit the modified descendants of the penguin, first to become enabled to flap along the surface of the sea like the logger-headed duck, and ultimately to rise from its surface and glide through the air?”2
This may sound reasonable to some—that over millions of years bears turn into whales. But is that what actually happened? And even more important, is there any real scientific reason to suppose that it could happen that way at all, even in theory? An objective review of the facts suggests to some observers that the answer to both questions is definitely no. At this time, as we shall show, there are no valid grounds for insisting that evolution is the only possible explanation for the variety of living forms we see today.
Many people think that the only alternative to Darwinian evolution would be some form of Biblical creationism. There are, however, many alternatives, including concepts of a universal designing intelligence other than the one advocated by fundamentalist Christians and concepts of evolution other than the one advocated by Darwin.
Yet the great majority of scientists stand ready to defend evolution against any alternative concept. They widely propagate the slogan “evolution is a not a theory but a fact.” This statement implies they have gone beyond the level of theory, when in fact they have hardly reached the level of genuine theory in their discussion of evolution. Indeed, the theory of evolution as it now stands does not actually explain—in the rigorous scientific sense of the word explanation—how one species transforms into another.
When scientists speak of evolution, they mean that all the species we see around us today have descended generation by generation from a primordial single-celled organism. All the variations in different life forms are supposed to have come about by evolutionary processes governed by the laws of physics as they apply in biology and chemistry. Darwinian evolution thus relies upon the all-encompassing basic strategy of modern science: material reductionism. In this case, life is reduced to chemistry, and chemistry is in turn reduced to physics. These natural laws are deemed sufficient to explain evolution, and all available evidence is said to confirm that evolution did in fact occur as described above. This of course excludes intelligent design in any form.
In their presentations to the public, evolutionists are quick to wrap themselves in the mantle of scientific objectivity and reason. They claim to be just examining the facts as they present themselves, and if the facts indicate conclusions different from the ones they currently hold, they profess to be quite prepared to change their theories. But they decline to do so because they see “overwhelming” evidence in their favor. As paleontologist Niles Eldredge, a major spokesman of evolutionary thought, says, “Evolution is a fact as much as the idea that the earth is shaped like a ball.”3 But let’s see if the evidence really is so overwhelming that evolution is a fact in the same way that the earth is round is a fact.
In this day and age it is fair to say that a great many people who are well off financially are in a position to obtain direct evidence of the fact that the earth is round. You can go to your local travel agent, purchase a round-the-world airline ticket, and see what happens. Say you start out in Los Angeles and fly west across the Pacific, continuing on across Asia and Europe. Eventually you’ll arrive at the eastern coast of North America, and in five or six hours you arrive back in Los Angeles. With that experience, it is not unreasonable for you to conclude that the earth is a globe. Also, armed with your idea that the earth is a globe, you can explain quite a number of things—why the sun rises at different times at different longitudes, the progression of the seasons, and so forth. These predictions are not vague. You can calculate the exact time for sunrises and sunsets at different points on the globe for months and years in advance.
Such direct verification does not exist in the case of evolution. Of course, if you had some sort of time machine by which you could go back hundreds of millions of years and then photograph a certain kind of reptile called therapsids and then with timelapse photography follow them around as they gradually changed into mammals, primates, and finally man, then that would be pretty solid evidence of evolution. Or else if you could look at an animal today and predict what it would be likely to evolve to in a million years, and then go ahead into the future in your time machine and track the development of the species to see if it matches up with evolutionary predictions, that would be some substantial evidence. Of course, after seeing so many full-color paintings of evolution in textbooks, many people might think the scientists, do have such time machines. Actually the physical evidence of the past is quite fragmentary, and therefore the scientists rely mainly upon theoretical speculation. Thus in absence of solid confirmation we should remain open to examining a number of different theories. At this point evolution does not have an exclusive claim to being the sole explanation of the variety of species.
Not only is there a startling lack of observational evidence confirming the theory of evolution, but the theory itself is not soundly formulated enough to warrant any attempt at confirmation. A major feature of a valid scientific theory is that it offers accurate predictions; so from the theoretical basis of evolution one should be able to deduce certain things about the observable world. What do the evolutionists predict? The prominent evolutionist Niles Eldredge, in attempting to answer this challenge, came up with two predictions: there should be a hierarchy of biological forms and a sequence of fossils arranged in an ascending order of development in the strata of the earth.4
It’s understandable evolutionists would like their theory to predict hierarchies of forms, because we all know they exist. But a hypothesis involving design would predict the same thing. For example, in creating an essay, an author often begins by writing an outline of ideas arranged in hierarchical order. Hierarchies are a natural product of the mind. In vehicles designed by engineers we can also see a hierarchy of mechanical forms: automobiles of various sorts, trucks, tanks, boats, submarines, airplanes, etc. But we would be in error to suppose that they evolved from one another. Although the machines can be arranged in hierarchies, they are all separately designed and manufactured. So hierarchies of form are not proof that one form evolved from another by physical reproductive processes. They could just as well be accepted as proof of a designing intelligence.
Evolutionists also predict a sequence of fossils. But does their theory really predict (in advance) the actual sequence, or does it merely come after the fact? Imagine a hypothetical evolutionist from another planet arriving on earth during the Precambrian epoch, a time when it is supposed only some primeval algae and bacteria existed. Could he have predicted in advance that variation and natural selection would go on to produce spiders and oysters? Why not just more and better algae and bacteria? Evolutionary theory can offer no reason why if life started with a single cell we now have elephants and mosquitoes. Scientists can only point to the species now existing and claim “they evolved.” They cannot predict any specific organism or class of organisms. They might say that their theory does support a broad trend from simple organisms to ones more complex, but this claim is excessively vague and does not exclude other possible explanations.
Nevertheless, in all their writings and speeches evolutionists insist that evolution did take place and that it did so solely by natural physical laws. They feel to admit other causes—such as a designing intelligence—is unscientific. But the explanations they propose in terms of natural laws are themselves unscientific because no one has yet constructed models showing even approximately the stages in the progressive evolution of organisms. They have discovered that physical bodies are complex molecular machines and maintain that these complex molecular machines develop by progressive modification from other complex molecular machines. Therefore they should be able to provide models showing how the transformations take place, in detail.
In what way, for example, did certain eels develop the capacity for delivering powerful electric shocks? A mere wave of the hand will not suffice—detailed models of the step-by-step changes should be supplied. Without such models the theory of evolution remains a vague idea outside the realm of true science. If evolutionists say that this is too great a task, then they should give up their claim that they know and have proved that organisms descend from other organisms by modification. They should simply say that they don’t yet know or understand why we have the types of living beings now existing.
A scientific evolutionary model should take genetics into account by showing in a systematic step-by-step way how genes determine physical forms of organisms. For example, a human body containing hundreds of billions of cells organized into such complex structures as the brain starts from a single cell in the womb. How, therefore, does the genetic information within the fertilized human egg guide this complex development? At present there are ongoing, but unsuccessful, attempts to come up with mathematical models to explain the process, which remains one of the most significant unsolved problems of modern science.
If a satisfactory model is ever developed, it might then be possible to develop rigorous scientific explanations for the transformation of one species into another. For example, scientists say that by genetic mutations, prehistoric fish transformed into amphibians. But if they don’t even know how you get the form of the fish from its own genetic material, anything they say about the fish form changing into an amphibian form is bound to be highly speculative—practically speaking, an imagination.
To put the theory of evolution on firm ground, mathematical models of how genes translate into physical form are absolutely essential. Without such models there are only vague handwaving stories about evolution. These stories can’t provide any firm, testable predictions, and when they are applied after the fact to observations, they are so flexible that they can be adapted to any set of data imaginable. In contrast, a mathematical model gives definite predictions that can be compared with evidence and thus be proved or disproved.
If such models did exist, it might be possible to use sufficiently powerful computers to determine what might happen when a specific set of genetic information is randomly modified in concert with certain selective rules. If these modifications predicted in the model actually resulted in physical changes that corresponded to observed relationships among species, then we could say that evolution had actually been raised to the level of a science.
But this is not the case. As of yet there exist no models making definite predictions about evolution. In fact, the evolutionists are not at all certain about what they would like to predict. Contradictions abound. On one hand the student of evolution can find statements that the outcome of the process of evolution is completely a matter of chance. And on the other hand, there are statements saying the outcome is quite determined by physical processes involving natural selection. In human evolution, some authorities assert that the evolution of manlike beings is highly probable and would be likely to happen on any suitable planet in the universe. For instance, Dale Russell and Ron Sequin of Canada’s National Museum of Natural Science have proposed that if dinosaurs had not become extinct, there is a good chance that they would have evolved into humanoid reptilian forms by now.5
Then there are those who assert that the appearance of human beings on earth is a chance occurrence. According to this view, at the beginning of the evolutionary process there would be no certainty that humanlike creatures would develop. Theodosius Dobzhansky, a leading evolutionary theorist, poses this question: imagine a highly competent biologist living 50–60 million years ago in the geological epoch called the Eocene. Could he have predicted that man would evolve from the primitive primates then in existence? Not very likely according to Dobzhansky, who says, “Man has at least 100,000 genes, and perhaps half of them (or more) have changed at least once since the Eocene. The probability is, to all intents and purposes, zero that the same 50,000 genes will change in the same ways and will be selected again in the same sequence as they were in man’s evolutionary history”6
So here we have two completely contradictory viewpoints about evolution. They both cannot be right. One says evolution is determined; the other says it proceeds in a way that can never be duplicated. Therefore it would seem that evolutionary theory does not provide a very consistent framework for deciding even the most basic questions.
Another example of how the theory of evolution fails to predict specific results is found in the writings of prominent Neo-Darwinian evolutionary theorist John Maynard Smith. “Suppose,” he writes, “that at a time 200 million years ago, during the age of reptiles, some event had occurred which doubled the rate of gene mutation in all existing organisms; we must suppose that for some reason the rates did not fall back to their original levels. What would have been the consequences? Would the extinction of the dinosaurs, the origin of mammals, of monkeys, and of man have taken place sooner, so that roughly the present state was reached in only 100 million years? Or would the rate of evolution have stayed much the same? Might it even have been slower? The short answer is that we do not know.”7
To appreciate the significance of the above statement, let’s consider the science of ballistics. If on the basis of ballistics an artillery officer could not tell his commanders what would happen if he doubled the amount of explosive used to fire the shells, then we would have to conclude that that sort of ballistics doesn’t deserve to be called a science. By the same logic, the current theories of evolution definitely have their shortcomings, as theories go. In fact, we would have to say it is not so much a question of whether or not a particular theory of evolution is correct, but whether there exists a theory at all.
OM 7-1: A Cellular Motor

A Cellular Motor
The difficulties facing a theory of evolution can be more clearly seen when we consider a concrete example such as the cellular motors in the E. coli bacterium.8 This one-celled creature possesses flagella (corkscrew-shaped fibers) powered by rotary motors built into its cell wall. The turning of the flagella propels the E. coli through the water just like a ship’s propeller, and by operating these motors in forward and reverse direction the bacterium can guide itself to its desired destination.
Now suppose we imagine a bacterium without this apparatus. The question is this: by what evolutionary steps could we arrive at a bacterium with the cellular motors? What is the sequence of intermediate stages? The requirement is that each stage would have to confer some definite advantage to the bacterium over the previous stage. Otherwise, the changes cannot be attributed to natural selection, which is said to govern the process of evolution.
It has been determined that 20 genes govern the structure of the motors. That means the development could not take place all at once because of a single mutation. An alternative is for the successive changes to come about gradually by random genetic mutations that affect a small number of genes. But if you just get part of a motor, how can that possibly benefit the organism? It would probably make it less likely to survive because it would be wasting its energy to produce a useless structure. Natural selection would therefore tend to prevent such changes.
Suppose then that one cell finally did somehow get a workable motor structure but didn’t have the sensory system needed to control the motor. Then it wouldn’t be able to properly use the motor, and thus the motor would be of no value. On the other hand, the sensory apparatus would be useless without the motor. What this means is that the sensory apparatus and the motors should develop simultaneously, which complicates the whole matter greatly.
In essence, the problem is this: the motor clearly involves a great number of interacting components, and for the entire motor to work, all the components have to be present together and assembled in the right way. It is very hard to imagine how you could produce such a complex mechanism unless you were suddenly able to bring together all of the components. Modern evolutionary theorists have no adequate explanation. But an intelligent designer would be able to do this, because the mind can go from an idea to a working design by a process of reasoning in which the intermediate stages do not have to survive in some natural environment. If a designer wanted to build a molecular motor, he could think about it and come up with a plan, slowly or quickly. It is possible to envision that, but it is difficult to imagine it could happen by a blind natural process.
The E. coli motor example is by no means unique. There are innumerable other instances of complex form ranging from sophisticated molecular machinery in cells (as described in the previous article) to remarkably developed organ systems in higher species of life. The problem of the origin of such structures is universal and remains unsolved by evolutionary theorists. In fact, since most of the structures in higher organisms are far more complex than the simple example from E. coli we have just considered, we anticipate that an honest attempt to explain their origin will involve correspondingly greater difficulties.
The recently developed science of molecular biology has made the task of the evolutionary theorist much more difficult. Followers of classical Darwinian theory customarily think of evolution in terms of what we might call plastic deformation. They tend to envision an organism as a plastic model and, for example, imagine one could gradually deform the plastic shape of a monkey until it by stages came to take on the appearance of a man. Most people still see evolution in this simplistic way.
But organisms are not plastic models. Physical bodies are extremely complex molecular machines, the workings of which are far more complicated than any machine of human manufacture. So it is practically impossible to see how you can change one machine into another type of machine by a process of plastic deformation. You can do body work on a car and change its shape somewhat, but if you want to rearrange the insides, that is an entirely different story. A new kind of engine, for example, is likely to require a whole new set of parts with a whole new set of interrelationships, and these cannot be produced by gradual continuous deformation of the parts of the original motor. If you start pulling wires and stretching metal in the motor and driveshaft, the machine is likely to break down entirely.
Some evolutionists have suggested that the characteristics that distinguish human beings from apes can be accounted for simply by an increase in brain size. This is another case of plastic deformation in operation—it sounds so simple, just like blowing up a balloon. But neurological studies of the brain have shown that it is not just a lump of flexible gray matter—it is composed of billions of neurons linked together in complex circuits.
So to go from an ape brain to a human brain is not as easy as blowing up a balloon. It would mean increasing the number of neurons and rewiring them so as to enable the brain to generate such complex human functions as speech. A human child, at a very early age, is able to spontaneously assimilate the symbolic structures and communication processes of a spoken language. Apes can’t do this. This has led experts in linguistics, such as Naom Chomsky, to posit that the brain has a kind of grammatical software programmed into it.
Carrying the computer analogy a little bit further, we can understand that doubling the size of a computer memory and giving it a 16-bit processor instead of an 8-bit processor is not enough to increase its usefulness to the user. What’s really required is new and more advanced software, programs that will let the user take advantage of the extra capacity. The same is true of the human brain—it may be bigger than the ape’s, but the real difference is the more complicated programming it is able to run. The big question is how the new programs come into being. One thing is certain: it is difficult to add radically new capacities to a program by randomly modifying it in the hope that by gradual small changes it will improve. It is more reasonable and logical to suppose that a process of designing and engineering a completely new system of software is what’s really involved.
Another example of the difficulties facing evolutionary theory may be found in the statocyst of a certain species of shrimp.9 The statocyst is a small, hollow, fluid-filled organ that helps the shrimp balance itself. Amazingly, its function depends upon the shrimp inserting a grain of sand into it through a tiny opening. By means of the pressure the grain exerts upon the sensitive hairs lining the inner walls of the statocyst, the shrimp can tell up from down. It is extremely difficult to imagine any series of gradual intermediate steps that might have led to the statocyst and the behavior associated with it.
At this point, when it becomes clear that a physical explanation of the origin of complex structures is out of reach, some scientists try to save the theory of evolution by appealing to blind chance. Although we have discussed this topic before in this magazine, the appeal to chance is so common in science that we feel it important to again dispel some of the misconceptions associated with it. Scientists making this appeal propose that somehow or other, everything comes together in just the right way by chance. But this involves a serious misconception. Chance is only meaningful when you can repeat an event and observe statistical patterns in the results.
For example, imagine you were the first person to ever flip a coin. If you could flip it only once, you really couldn’t draw any conclusions about the chances of heads coming up rather than tails. Even if you flipped it five times, a pattern might not emerge—it might come up heads all five times. But if you flip it several hundred times, you are justified in making probability statements about the event.
Now how does all this relate to evolution? It is clear that the origin of a species is not something that can be repeatedly observed. Yet, as we have previously noted, the evolutionary theorist Theodosius Dobzhansky has stated that there is almost zero chance of human evolution being repeated. In general, when evolutionary theorists evoke chance they are talking about probabilities so small that you would not expect events with such probabilities to occur even once in the course of a span of time billions of times longer than the accepted age of the universe. (See “Could Life Arise by Chance?”, p. 34.)
So in considering evolutionary events that are likely to occur only once in hundreds of billions (or even trillions) of attempts, it becomes useless to speak of them in terms of chance. It would be meaningful if you could repeat the events many hundreds of billions of times, but we are dealing with events that historically are supposed to have occurred but once. Therefore, if scientists can offer no acceptable physical explanation of the origin of the complex physical structures of an organism, then these structures become simply “unique events.” We cannot say anything certain about their origin. All we can say is that they exist.
Some evolutionists have already been forced to draw similar conclusions. George Gaylord Simpson, one of the deans of modern evolutionary theory, says in his book This View of Life: “The factors that have determined the appearance of man have been so extremely special, so very long continued, so incredibly intricate that I have been able hardly to hint at them here. Indeed, they are far from all being known, and everything we learn seems to make them even more appallingly unique.”10
OM 7-2: Does Evidence Support Design Model?

Does Evidence Support Design Model?
At this point, it is safe to say that the laws of physics do not fully account for evolution as it is currently being put forward. Yet the idea of evolution is so thoroughly embedded in people’s minds that it is difficult for them to objectively consider alternative explanations. Oftentimes, it’s a case of the theory determining how evidence is seen rather than vice versa.
Here are some common examples of evidence that people uncritically assume support the idea of evolution: the fact that creatures of different species have similar bodily parts; the fact that creatures of similar structure have similar genetic content; the fact that some creatures have what appear to be vestiges of organs or structures that were more fully developed or useful in their presumed ancestors; the fact that plant and animal breeders have been able to modify species to some extent; and the fact that the observed features of organisms sometimes appear to contradict what would be expected of an intelligent creator. But the lines of reasoning leading from these evidences to the exclusive conclusion of evolution are weak, and it’s quite possible that other explanations may better fit the facts.
Similar body parts in different species might suggest to some a common ancestry, but an intelligent creator might also use similar parts in constructing unique physical forms. In fact, that would be more efficient than designing completely new parts for each species. When human engineers build a new model of jet aircraft, they make use of structures already designed and tested in previous aircraft. So why should a superintelligent designer of organisms work in a less efficient way?
In recent years, geneticists have discovered that in species of similar form the DNA and other proteins have similar molecular structures. So just as evolutionists have deduced ancestral relationships among species from similarities in physical form, some of them now deduce such relationships from the genetic similarities. It is not, however, very surprising that similar species would have similar genetic materials. But the main point is that such similarities show nothing definite about how the organisms originated and cannot be used as proof of Darwinian-style evolution. If an intelligent designer had produced varieties of organisms with certain structural similarities, we would also expect to see parallel molecular relationships. In one of his recent books, prominent astrophysicist Sir Fred Hoyle reproduced a chart purporting to show evolutionary relationships among species based upon molecular studies. He observed, “One should not be deceived, however, by the elegance of this result into thinking that [the chart] proves the existence of an evolutionary tree. What it shows is that if a tree existed, then it was like this.”11
It can be reasonably argued that vestigial organs may be the result of design rather than evolution. The embryo of the baleen whale, for example, is said to possess what appear to be vestigial teeth. In the process of embryonic development, these are reabsorbed and replaced in the adult form by baleen (long, fringed structures in the mouth of the whale used to strain tiny organisms from seawater for food). Evolutionists take the vestigial teeth as evidence that the baleen whale evolved from a whale species that had teeth.
But there is another possible explanation. Let us suppose that an intelligent creator wanted to design a large number of whalelike forms in the most efficient way. He might start with genetic coding for a basic body plan that included teeth. When he arrived at the plan for the body of the baleen whale, he could alter the genes to suppress the growth of teeth and add genetic information to cause the growth of the baleen strainers. In this version, you would also expect to see embryonic teeth. Altogether the design hypothesis is as reasonable as the evolutionary hypothesis, and perhaps even more so, because the evolutionists have no step-by-step explanation for the origin of baleen. They can only assert that it happened by a kind of evolutionary magic. Despite all this they reject outright any argument in favor of design, a possibility they refuse to consider because it violates their unproven belief that everything in the universe can be explained by unaided physical laws and processes.
Ever since the time of Darwin, the changes resulting from breeding have been put forward as evidence for evolution. If man can produce limited changes in plants and animals over a few generations, then just imagine the possibilities of change over the course of millions of years. So goes the reasoning.
But evolution by natural selection and inducing changes in plants and animals by breeding are not at all comparable. In breeding there is a deliberate intent to obtain specific results—a bigger apple, a cow that produces more milk—but in the process of natural selection there is no intelligent directing plan. And in the absence of such a plan how do you get the results? How do we know for sure that natural selection will actually channel a process of evolution in a direction of progressive change toward more highly developed species?
It could just as well tend to simplify bodily plans much as possible, because that would be more economical and thus of greater benefit to the organism. At present, however, we have no way of knowing which direction natural selection will favor—other than assertions by evolutionists. Everything they say about natural selection comes after the fact. Why do elephants have such big ears? Because it gave them a selective advantage, they say. What’s the next step for the elephants? They can’t even give a hint.
It may be admitted that natural selection will eliminate individuals of a species that are unfit to survive, but there is no proof that the dying off of the unfit will result in the whole species gradually changing into another one. And even if species did transform, how do we know that natural selection would not inevitably lead to species that are energy efficient—slow and low to the ground with big, thick shells like turtles? Natural selection is supposed to select traits that are the best for survival, but can any evolutionist specify just what is advantageous for survival? Why hasn’t radio evolved in amphibious descendants of electric eels? They certainly would have the basic equipment for it, and it seems like it would confer a lot of advantages.
Also, all available evidence shows that there are limits to the changes that can be brought about by breeding. The noted American botanist Luther Burbank stated, “I know from experience that I can develop a plum half an inch long or one two-and-a-half inches long, with every possible length in between, but I am willing to admit that it is hopeless to try to get a plum the size of a small pea, or one as big as a grapefruit. I have roses that bloom pretty steadily for six months of the year, but I have none that will bloom twelve, and I will not have. In short, there are limits to the development possible.”12 This hard fact about breeding doesn’t bode any good for evolution, because if there are built in limits to how far you can change a species there is no possibility that you could get evolution of new species.
The process of breeding is something like stretching a rubber band. It stretches only so far—and then it either breaks or snaps back. For example, during the nineteenth century, domesticated rabbits were brought into Australia, where there were no native rabbits. When some of these domesticated rabbits escaped, they bred freely among themselves, and very quickly their descendants reverted to the original, wild type.13
Ernst Mayr of Harvard, one of the most prominent advocates of evolution, met with the same problem in his own experiments with fruit flies. He tried to decrease and increase the bristles on the bodies of the flies. The average is 36, and he got them up to 56, but at that point the flies began to die out. He also bred them down to 25 bristles, but after he allowed them to return to unselective breeding they were back to average within five years.14 These results reveal a major anti-evolutionary characteristic of species: when changes are pushed beyond a certain limit members of a species will become sterile and die out or else revert to their standard form.
The French zoologist Pierre-P. Grassi points out in his book Evolution of Living Organisms, “The changes brought about in the genetic stock [by breeding] affect appearances much more than fundamental structures and functions. In spite of the intense pressure applied by artificial selection (eliminating any parent not answering the criterion of choice) over whole millenia, no new species are born. … Ten thousands years of mutations, crossbreeding, and selection have mixed the inheritance of the canine species in innumerable ways without its losing its chemical and cytological [cellular] unity. The same is observed of all domestic animals: the ox (at least 4,000 years old), the fowl (4,000), the sheep (6,000), etc.”15
In short, it may be possible to induce changes in the existing form by breeding (making the creature smaller or bigger, for example), but it does not appear possible to generate entirely new complex structures in the organism in this way. If this cannot happen by man’s conscious efforts, why should we assume it could happen by blind natural processes?
Darwin himself admitted the difficulty of accounting for complex form in The Origin of Species. “To suppose that the eye with all its inimitable contrivances for adjusting the focus to different distances, for admitting different amounts of light, and for the correction of spherical and chromatic aberration, could have been formed by natural selection, seems, I freely confess, absurd in the highest degree.”16
Darwin then goes on to suggest in an extremely sketchy way that you can have a sequence of gradual changes taking you from a light-sensitive spot in some primitive creature to a mammalian eye. But this sort of magic-wand waving will not do. True science would demand detailed descriptions of exactly how each transitional stage would be formed. To put the matter in proper perspective, it would be like going from a slide projector to a color television merely by successive modifications of design. If someone were to claim this were possible, he should be able to provide us with schematic drawings and working models. Yet nothing approaching this has been offered in support of claims of evolution of complex forms in living organisms.
As we have many times suggested, this leaves open the possibility of an intelligent designer. Yet many evolutionists feel that the particular way organisms are structured rules out such an intelligent designer. Harvard paleontologist Stephen J. Gould writes, “Odd arrangements and funny solutions are the proof of evolution—paths that a sensible God would never tread.”17 As an example, he cites the Panda’s thumb. The Panda bear has a thumb it can use to grasp the bamboo shoots that form the mainstay of its diet. This thumb, however, is not one of the five fingers of the normal mammalian paw. Rather this extra digit is constructed from a modified wrist bone, with appropriate rearrangement of the musculature.
In essence Gould claims, “God would not have done it that way. Therefore it must have happened by evolution.” But this negative theological reasoning is invalid on many counts. The first point is that it is inappropriate for the evolutionists to introduce in their favor a concept they have completely excluded from their account of reality—namely God. Secondly, we might ask from where they have obtained such explicit information about how God would or would not create things if He existed? How do they know He might not produce new features in organisms by modifying existing ones?
In the case of the Panda’s thumb, we note that although Gould rejects design by God as an explanation, he fails to provide an adequate explanation by evolutionary processes. He simply states that a single change in a regulatory gene, which controls the action of many structural genes, was responsible for the whole complex development of bone and muscle. But he does not specify which regulatory gene changed, nor does he explain how a change in the regulatory gene would orchestrate this remarkable transformation. He offers nothing more than the traditional vague magic-wand explanation.
The evolutionists have not conclusively shown that an evolutionary process, guided only by the laws of physics, actually occurs. They have no real theory, only vague speculations backed up by imperfect arguments. When faced with design as a factor in accounting for the origin of complex organisms, they often set up stereotyped simplistic concepts of God as a straw man to knock down. To admit any cause other than physical ones would be to admit the failure of modern science’s basic strategy for comprehending reality, a strategy that has resulted in a radical narrowing of intellectual options. Nevertheless, there is sufficient evidence to suggest that the idea of an intelligent designer of complex organisms should not be rejected. This suggests a whole new strategy for approaching scientific questions. If an intelligent designer exists, then it might be possible to obtain from this source accurate information about the actual origin of species. This possibility will be further examined in the final article of this magazine, “Higher-Dimensional Science.”
OM 7-3: References

REFERENCES
1. Charles Darwin, On the Origin of Species (New York: Atheneum, 1972), p. 184.
2. Charles Darwin, The Origin of Species (New York: New American Library, 1964), p. 306.
3. Niles Eldredge, The Monkey Business (New York: Washington Square Press, 1982), pp. 31–32.
4. Niles Eldredge, The Monkey Business, pp. 36, 41.
5. Niles Eldredge and Ian Tattersall, “Future People,” Science 83 (March 1983), p. 74.
6. Theodosius Dobzhansky, “Darwinian Evolution and the Problem of Extraterrestrial Life,” Perspectives in Biology and Medicine, Vol. 15, No. 2 (Winter 1972), p. 173.
7. John Maynard Smith, “The Limitations of Evolutionary Theory,” The Encyclopedia of Ignorance, ed. Ronald Duncan and Miranda Weston-Smith (New York: Pocket Books, 1977), p. 237.
8. Howard C. Berg, “How Bacteria Swim,” Scientific American, (August 1975), pp. 36–44.
9. Wolfgang von Buddenbrock, The Senses (Ann Arbor: University of Michigan Press, 1958J pp. 138–141.
10. George Gaylord Simpson, This View of Life (New York: Harcourt, Brace, & World, Inc., 1964), p. 268.
11. Sir Fred Hoyle and Chandra Wickramasinghe, Evolution From Space (N.Y: Simon and Schuster, 1981), p. 84.
12. Norman Macbeth, Darwin Retried (Boston: Gambit, 197 1), p. 36.
13. Pierre-P. Grasse, Evolution of Living Organisms (New York: Academic Press, 1977), p. 124.
14. Francis Hitching, The Neck of the Giraffe (New York: New American Library, 1982), p. 41.
15. Pierre-P. Grasse, Evolution of Living Organisms, p. 125.
16. Charles Darwin, The Origin of Species, (New York: New American Library, 1964), p. 168.
17. Stephen Jay Gould, The Panda’s Thumb (New York: W, W. Norton & Co., 1980), pp. 20–21.
OM 8: The Record of the Rocks
THE RECORD OF THE ROCKS
Scientists look to the fossil record for the truth about the past, but what story does it really tell?
The fact of evolution is supposedly inscribed for all to see in the pages of the “record of the rocks,” the layers of which contain fossils deposited throughout the ages. Yet a close examination of this geological history reveals the equivalent of missing pages, garbled transcriptions, and transposed passages. In the end, it’s not so clear that the record supports evolution at all.
Charles Darwin himself outlined the central dilemma facing the evolutionists, who would expect to find support for the idea of gradual modification of species in the record of the rocks. In The Origin of Species Darwin wrote, “The number of intermediate varieties, which have formerly existed on the earth, must be truly enormous. Why then is not every geological formation and every stratum full of such intermediate links? Geology assuredly does not reveal any such finely graduated organic chain; and this, perhaps, is the most obvious and gravest objection which can be urged against my theory.”1
A century later, after decades of excavations and research, the same criticism still holds true. There is a striking absence of transitional forms in the fossil record. Professor N. Heribert-Nilsson of Lund University in Sweden writes, “It is not even possible to make a caricature of evolution out of paleobiological facts. The fossil material is now so complete that the lack of transitional series cannot be explained by the scarcity of material. The deficiencies are real, they will never be filled.”2
The plant and animal kingdoms are divided into broad divisions known as phyla. Yet each phylum appears with no clue to its origin in the fossil record. Noted French evolutionary zoologist Pierre-P. Grasse states, “From the almost total absence of fossil evidence relative to the origin of phyla, it follows that any explanation of the mechanism in the creative evolution of the fundamental structural plans is heavily burdened with hypothesis. This should appear as an epigraph to every book on evolution. The lack of direct evidence leads to the formulation of pure conjectures as to the genesis of the phyla; we do not even have a basis to determine the extent to which these opinions are correct.”3
George Gaylord Simpson, professor of vertebrate paleontology at Columbia University, noted that all 32 orders of mammals appear fully developed in the fossil record. “This regular absence of transitional forms,” he states, “is not confined to mammals, but is an almost universal phenomenon, as has long been noted by paleontologists.4
The problem is so difficult to overcome that one school of evolutionists, headed by Stephen J. Gould and Niles Eldredge, felt compelled to come up with a new evolutionary theory to account for the gaps. They propose “punctuated equilibrium” as an explanation.
The punctuated equilibrium theory makes evolution invisible in the fossil record. A supposed change from species A to species B would take place in a small population in an isolated geographic location within a geological microsecond—a period too short to allow for fossils of intermediate forms to be deposited. Then the new species B would move from its isolated place of origin and expand throughout the entire range of the old species A. On a scale of millions of years the fossils of B would suddenly replace the fossils of A, giving the impression that B had emerged without intermediate forms. According to punctuated equilibrium advocates, this lack of transitional fossils is exactly what would be expected, and therefore they can claim that any given species has in fact evolved from an ancestral form without offering any proof from the fossil record. But a theory that allows no proving or disproving on the basis of physical evidence hardly qualifies as an adequate scientific explanation.
A major difficulty for those seeking support for evolution in the rock record is that the record is extremely incomplete. Only a fraction of the species thought to have ever existed are represented. David M. Raup, curator of Chicago’s Field Museum, and Steven Stanley, a paleontologist at Johns Hopkins University, number about 130,000 fossil species in the collections of the world’s museums, compared to an estimated 1.5 million living species. They calculate that 1 billion species have lived since the Cambrian, and of these more than 99.9% did not leave fossils.5 It is thus difficult to see how evolutionists can dare speak with such certainty about the supposed relationships of descent among species over billions of years.
One reason for evolutionists to be cautious is that because of erosion and other factors large parts of the sedimentary rock layers in which the record is embedded are themselves missing. Geologist Tjeerd H. van Andel studied early Cretaceous sandstones in Wyoming that span 6 million years. When he compared the amount of rock that was actually there to the amount that should have been deposited according to accepted rates of sedimentation, he came up with an astounding figure—the amount was only 2% of what it should have been. Instead of 6 million years worth of stone, there was only 100,000 years worth. That means a lot of sediment that should be there (fully 98%) is gone.
Van Andel discovered that the same study can be repeated almost anywhere with the same result.6 What happens is this—over the course of millions of years there is a process of continual erosion of old layers and deposition of new layers, with the end result being that only a small fragment of the total is left over in the so-called record of the rocks. At least 90–99% of the sedimentary layers are gone forever.
Even more remarkable than the fact that the greater part of the rock record is missing is the fact that we have barely scratched the surface of what’s there. The estimated volume of sedmimentary rock deposits on the continental surfaces of the earth is about 134 million cubic miles. If, for example, 100,000 paleontologists were to divide up the task of examining just 1 cubic mile of rock, each would have to go through 1,472,000 cubic feet. If they all worked 8-hour days, 365 days a year, at a rate of 1 cubic foot every 10 minutes, it would take them 84 years just to investigate 1 cubic mile out of 134 million.
Some evolutionists might claim that all this explains why there is not enough fossil evidence to prove their theory, but this kind of reasoning cannot be accepted. It is ludicrous to say that because the evidence is not there and will probably never be found, the theory is right. Indeed there are undoubtedly many missing fossils, but there is no reason to suppose in advance that they would support the theory of evolution.
OM 8-1: Anomalous Evidence

Anomalous Evidence
Even among the fossils already discovered are a great many anomalies that contradict the currently held theory of evolution. And how scientists have treated this anomalous evidence leads to the conclusion that perhaps they are not being quite as objective and impartial in the search for the truth as they would like us to believe.
For example, some researchers have reported finding pollen of higher plants in strata shown by standard dating methods to be extremely old. These findings call into question the whole conventional account of the evolution of plants. In one instance, parties of scientists in Venezuela reported finding pollen of flowering plants in Precambrian rock formations judged to be 1.7–2.0 billion years old.7 This posed a serious problem, because according to current theory the flowering plants evolved fairly recently, only 100 million years ago.
To resolve the difficulty, one group of scientists decided that although the dates of the rock were correct the pollen must have been a recent intrusion, even though entry of the pollen into those layers defies simple explanation. The second group held that the pollen had been there since the rock had formed, but concluded that the dating was wrong and the rock was of recent origin. The two groups thus contradicted each other in their interpretations of the evidence. The real significance of this treatment is that both groups felt compelled to look for ways to avoid contradicting the standard story of evolution, to which they were strongly committed.
This is not the only case in which fossil pollen of higher plants has been found in strata belonging to an age in which such plants, according to current evolutionary theory, could not yet have evolved. For example, paleontologist S. Le Clercq of the University of Liege, Belgium, has written a review article citing a number of cases of evidence of this kind.8
How do scientists deal with this evidence? It is of course possible for them to revise their theory of evolution so as to accommodate this material, but that would be somewhat embarrassing and time-consuming, since every textbook would have to be rewritten. It also would be possible for them to simply present their accepted theory and honestly and objectively point out the existence of contradictory evidence and interpretations. One can find accounts of such evidence and interpretation in widely scattered technical articles, but in standard textbooks and popular presentations this contrary evidence is simply not mentioned at all. Thus a person reading these accounts would not have the faintest idea that such evidence ever existed.
Anomalous evidence concerning human remains raises major questions about evolutionary theory. According to the conventional view, hominids, or manlike creatures, began to evolve from apelike ancestors in Africa about 4 million years ago. The early hominids from this period (4–2 million years ago) are known as australopithecenes, beings with manlike bodies and apelike heads. There is a further development of australopithecus to homo habilis, which appeared about 2 million years ago. Homo erectus evolved from homo habilis about 1. 5 million years ago and migrated to Europe and Asia.
About 200,000–300,000 years ago, the very first representatives of homo sapiens appear, but these are not quite like modern human beings. From this species, about 100,000 years ago, Neanderthal man develops and spreads throughout Europe, Africa, and the Middle East. About 40,000 years ago fully modern man is thought to have evolved in the Near East or Asia. Called homo sapiens sapiens, the new species then enters Europe and replaces Neanderthal man, who disappears from the scene. The rudiments of modern civilization begin 10, 000 years ago. According to the standard accounts, this whole development took place in the Old World. The only humans ever to have existed in the New World are fully modern men who migrated there from Asia no earlier than 30,000 years ago.
This is the standard scenario, yet much evidence has turned up that challenges it. We shall now review some of this evidence and examine how scientists have responded to it, beginning with that calling for the least amount of change in current views.
At Border Cave in South Africa paleontologists have made fossil discoveries that push back the date and change the locale for the origin of modern man. They concluded that “anatomically modern homo sapiens [homo sapiens sapiens] originated at some as yet uncertain time prior to about 110 thousand years before the present.” This differs substantially from the standard version, with its date of 40,000 years ago for the origin of modern man in Asia or the Near East.
Moving to the New World, we come to the archaeological site at Valsequillo in southern Mexico. There, in 1962, archaeologist Cynthia Irwin-Williams excavated stone artifacts, including spearpoints, representative of a technology usually associated with fully modern (Cro-Magnon) man in Europe. In 1972 and 1973 a team of dating experts, including geologists from the U.S. Geological Survey, using several independent dating techniques, found that the layers in which the artifacts were found were about 250,000 years old.
The Valsequillo artifacts thus present far greater challenge to the accepted view of human evolution than the Border Cave finds. The date is twice as old and it places anomalously ancient men on the wrong continent.
At the very least the find would mean some drastic rethinking of the history of man in the New World. The authors of the dating study said in their report that they were “painfully aware that so great an age poses an archaeological dilemma.”10 The authors knew what they meant when they used the word painfully, for they had met with an extremely hostile reception from archaeologists nationwide, one of whom accused the team of ruining Dr. IrwinWilliams’ career.11 There is indeed a dilemma here, because man is generally thought to have arrived in the New World no earlier than 12,000 years ago, although some extend the date to 30,000 years. The mainstream scientists’ resolution of this dilemma is typical—the Valsequillo find is simply not mentioned in standard textbooks and popular accounts of human evolution. There are numerous other controversial finds of ancient man in the New World that are conspicuous by their absence from the standard accounts. Recent examples include the Calico Hills, California, early man site (500,000 years old), the Flagstaff, Arizona find (100,000–170,000 years old), and the Mission Valley find in San Diego, California (100,000 years old).12
The kind of suppression of evidence that one can encounter in promoting unorthodox archaeological views is illustrated by the excavations at Sheguiandah. At this site near Lake Huron in Canada, Dr. Thomas Lee, the director of the National Museum of Canada, uncovered stone tools that geologists dated at 150,000 years old. On the advice of an expert, Dr. Ernst Antevs of Arizona, Lee reported a lesser date of 30,000 years. But even this was too much for the traditionalists, who adhered strongly to their own date of 12,000 years as the maximum limit for human presence in North America. Lee wrote in the Anthropological Journal of Canada, “The site’s discoverer was hounded from his Civil Service position into prolonged unemployment; publication outlets were cut off; the evidence was misrepresented by several prominent authors among the Brahmins [scientific establishment]; the tons of artifacts vanished into storage bins of the National Museum of Canada; for refusing to fire the discoverer, the Director of the National Museum (Lee), who had proposed having a monograph on the site published, was himself fired and driven into exile. … Sheguiandah would have forced embarrassing admissions that the Brahmins did not know everything. It would have forced the rewriting of almost every book in the business. It had to be killed. It was killed.”13
OM 8-2: Ancient Men in America?

Ancient Men in America?
In the New World, not only is there evidence indicating the presence of fully modern man at dates unacceptable by the standard archaeological views, but there is also evidence of primitive man of the homo erectus category. For example, Canadian anthropologist Alan Lyle Bryan, editor of the book Early Man in America, discovered in Lagoa Santa, Brazil, a skullcap with a low, receding forehead, thick walls, and exceptionally massive browridges. These features make it practically indistinguishable from skulls of the homo erectus type. Shown photographs of the Lagoa Santa skull, several American physical anthropologists found it impossible to believe it could have come from America. Nonetheless, Bryan supported his claim by citing other published works containing descriptions of similar fossil finds in the same area of Brazil. Challenging accepted opinion, he argued that anatomically primitive forms of man spread all over the world in very ancient times, evolving independently on different continents into anatomically modern man. The skull was placed in a Brazilian museum but later mysteriously disappeared.14
The anomalies we have been discussing thus far tend to indicate first of all that modern man is both more ancient and more widespread in ancient times than current archaelogical opinion would allow. Second, various races of primitive man appear to have been much more widespread than is generally accepted. Now we will cite some evidence that indicates the presence of fully modern humans at far earlier dates and the presence of anatomically primitive humans at much later dates.
OM 8-3: Reck’s Controversial Find

Reck’s Controversial Find
Regarding evidence for the extreme antiquity of modern man, it should be noted that the extent to which it challenges the standard views is matched by the degree of vehemence with which the evolutionary establishment tends to reject it. One example of such controversy is provided by a find made in 1913 by Dr. Hans Reck in East Africa’s famous Olduvai Gorge.
Dr. Reck discovered a skeleton of fully modern man in strata that made it contemporary with Peking Man and Java Man, supposedly distant ancestors of homo sapiens. This find inspired much controversy, but when the famous Louis Leakey visited the site in 1931 with Reck, he concluded the skeleton was at least a half million years old.15
Opponents continued to argue that it was an intrusive burial, that it was a man of recent origin buried in the ancient strata of rock. But Reck insisted that he had taken adequate care to rule out this interpretation. The strata above the skeleton had been undisturbed, he claimed. Yet other investigators charged they had found material from higher strata in the rock matrix in which the skeleton was embedded. In the face of the conflicting testimony, Reck and Leakey withdrew their claims.
In 1973, Dr. Reiner Protsch of the department of biology and anthropology of the J. W. Goethe University in Frankfurt, West Germany, made a report on radiocarbon dating of Reck’s skeleton. Since the skull was considered too valuable to destroy for radiocarbon dating, Protsch wanted to use other bones. Unfortunately all of the skeleton except the skull had mysteriously disappeared from the Munich museum in which it had been kept! Some fragmentary portions of ribs, long bones, and vertebrae were later produced and were thought to have come from the originally complete skeleton. As a precaution, both the skull and the fragments were tested for nitrogen content to see if they were actually from the same skeleton. The results of the test were similar enough to not rule out the possibility that this may have been the case. The subsequent radiocarbon dating gave an age of 17,000 years for these bones, which according to Protsch means that the skeleton was buried by digging down from a land surface in the middle of bed 5 at Olduvai Gorge.16 This has been taken as final proof that Reck’s skeleton is an intrusive burial and is much younger than originally thought.
Yet the British scientist A. Tindell Hopwood observed on the site a hard layer of calcrete (limestone) between the base of bed 5 and the lower bed 2 in which the skeleton was found. If the skeleton had indeed been buried from a land surface in the middle of bed 5, the hole would have had to go through the calcrete layer. Regarding the hardness of calcrete, Hopwood noted that African diggers “working at their own speed with heavy crowbars, failed to dig a hole two feet square and three feet deep through similar material, although they were two days on the job.”17
The whole question remains problematic. We have Reck’s original testimony that it was not an intrusive burial, along with attempts to prove it was. But upon close examination it appears the refutations are less than airtight, leaving open the possibility that Reck’s original observations about the placement of the skeleton and its extreme age were correct. It is remarkable indeed that the picture of the nature and origin of man that we have derived from modern science is largely based on evidence and lines of reasoning as questionable and slipshod as these.
Louis Leakey was involved in other finds indicating the presence of homo sapiens in very early strata. One example is his discovery of the Kanam jaw in the lowest level (bed 1) of Olduvai Gorge. This jaw was initially accepted as belonging to homo sapiens by a committee of twenty-seven experts, who agreed it derived from the Lower Pleistocene period.18 This would give it an age of about 2 million years, contemporaneous with homo habilis and australopithecus robustus.
Unfortunately, when one Professor Boswell, who was also involved in the controversy over Reck’s skeleton, challenged Leakey’s claims, Leakey was unable to relocate the exact site where the find had been made. As a result the find was discredited in the eyes of archaeologists although Leakey insisted that his original report was correct.19
In considering the treatment of Reck’s skeleton and the Kanam jaw, it is interesting to note that the standards imposed for the acceptance of evidence that contradicts current views seem to be stricter than the standards for acceptance of evidence that agrees with current views. Consider for example, the Petralona skull, which was found in Greece. This skull seems to be nearly intermediate in form between the homo erectus type of skull and the homo sapiens type. It is given a date of about 200,000–300,000 years and is accepted as evidence of human evolution by archeological authorities such as John Gowlett, head of the radiocarbon dating laboratory at Oxford.
Yet how solid are the facts indicating the age of this skull? John Gowlett gives the following information: “The finds were first uncovered not by archaeologists, but by local people who kept no records. Some accounts speak of a skeleton as well as the skull, but no evidence of this has ever been produced. Even the exact stratigraphic position of the skull has been debated.”20 If the Petralona skull had to conform to the same standards applied to Leakey’s Kanam jaw or Reck’s skeleton, it is highly doubtful that it would ever have been accepted as evidence for human evolution.
OM 8-4: Modern Man in Ancient Strata

Modern Man in Ancient Strata
There is evidence for the existence of modern man in even older periods than those represented by Reck’s skeleton and the Kanam jaw. The Castenedolo skull provides one example. It was discovered in 1860 in Castenedolo, Italy, by Professor Ragazzoni, an expert geologist, in strata dated as Pliocene. This means the remains, if actually deposited in this strata, were 2–7 million years of age. Later on, in 1880, the remains of two children and a woman were found nearby at the same level.
Inevitably the charge was made that the skeletons must have reached their positions in Pliocene strata as a result of intrusive burial. However, Professor Giuseppe Sergei, who investigated these finds, wrote in 1921 that the incompleteness of the skeletons and the dispersal of their bones in the strata ruled out the possibility of burial. Also there was no admixture of materials from higher levels, as one would expect if a pit had been dug from above. Yet after a brief period of initial controversy, the Castenedolo finds were ignored by scientists writing on human evolution.
The eminent British evolutionist Sir Arthur Keith wrote in connection with Castenedolo and finds of a similar nature, “Were such discoveries in accordance with our expectations, if they were in harmony with the theories we have formed regarding the date of man’s evolution, no one would ever dream of doubting them, much less of rejecting them.”21
At this point, let us shift our attention from the antiquity of modern man to the recency of primitive man. According to standard views of paleoanthropologists, the Neanderthal man became extinct some 135,000 years ago, and since that time only fully modern man has existed throughout the entire world. Furthermore, it is widely accepted that the more primitive homo erectus forms ceased to exist some 200,000 to 300,000 years ago.
Yet in the respected journal Nature we find the following interesting report. A European scientist, Mr. K. Stolyhwo, gave an account of a Neanderthal skull found as part of a skeleton in a tomb in which there was also a suit of chain armor together with iron spearheads. He said the skull was very similar to the Spy Neanderthal skull, a classical example of the type.22
Many similar reports of skeletal remains of recent vintage with very primitive characteristics could be cited. But now we turn to an even more interesting report. In a recent article appearing in the journal Antiquity, archaeologist Myra Shackley of the University of Leicester, England, described extensive evidence that she interprets to indicate the survival of Neanderthal man up to the present time.
Her evidence consists mainly of accounts of sightings and captures, as well as footprints and other traces, of a kind of subhuman but manlike being. Called the Almas, its existence has been repeatedly reported for many centuries throughout a broad area in Central Asia stretching from the Altai Mountains in Outer Mongolia to the Caucasus of southern Russia. These reports include many accounts made by reputable scientists, by officers in the Soviet military forces, and by local people. The following eyewitness account of a captured Almas is given by V. H. Khaklov, a Russian zoologist of the early twentieth century. “They are of medium height, with hair all over the body, absence of a forehead but prominent browridges and heavy lower jaw and no chin, long arms and short legs, feet broad with big toe shorter than other toes.”23
Although Dr. Shackley interprets the many reports of the Almas as evidence for the survival of Neanderthal man, these reports actually indicate that the Almas, if it exists, has a much lower level of culture than is customarily attributed by scientific authorities to the Neanderthals. Indeed since the Almas are described by local people as being without language and without knowledge of fire, they seem to be more primitive even than homo erectus as he is commonly presented by scientists.
The evidence cited by Myra Shackley illustrates the problematic nature of the empirical method: we automatically tend to reject this evidence since it conflicts with everything we believe. Yet, considered by itself, her study is as substantial as much of the evidence accepted as confirmation for conventional scientific views. Without committing ourselves to any final conclusion about any of the evidence presented here, either controversial or not controversial, let us try to objectively consider what empirical picture it conveys.
OM 8-5: Did Evolution Really Occur?

Did Evolution Really Occur?
If we combine the evidence for the existence in modern times of very primitive human or subhuman forms with the evidence for the existence over 2 million years ago of modern man, there comes into focus a picture of the human fossil evidence very different from the standard evolutionary scenario. The simplest interpretation of this evidence would seem to be that human beings as we know them have coexisted with various quasi-human forms for millions of years and that there is no real indication of any evolutionary transformation from one form to another.
Thus far we have been considering various bits and pieces of evidence that have been ignored or rejected by the scientific establishment but that nonetheless were initially reported in scientific journals. In addition to this relatively staid and respectable anomalous evidence, we should in all honesty briefly note the existence of a broad category of evidence that more severely violates the theoretical systems of modern science. This evidence includes reports of human remains and artifacts found in coal mines and, more generally, in strata far antedating the purported appearance of man. Such evidence used to be reported frequently in scientific periodicals such as Nature and Scientific American. Here we will give one example from the many available in the literature.
In June 1852 Scientific American carried a short article about a metallic vessel that had been blasted out of “an immense mass of rock” in Dorchester, Massachusetts. The report went on to say, “The chasing, carving and inlaying are exquisitely done by the art of some cunning workmen. This curious and unknown vessel was blown out of solid pudding rock, fifteen feet below the surface.”*24 According to geological surveys, the “pudding stone” at Dorchester is Precambrian (at least 600 million years old). This would date the decorated vase to a period before the supposed origin of vertebrates, what to speak of human beings.
Taken at face value this extremely anomalous evidence suggests that human beings or comparable intelligent agencies may have left their traces in the record of the rocks, even in ancient strata associated in modern scientific thinking with evolution’s earliest stages. We cannot claim that this evidence constitutes decisive proof of this, for indeed facts do not speak for themselves—they are accepted or rejected within a system of ideas established by human society. The problem is that in human society established systems of ideas tend to determine what can be accepted as evidence. We have Shown that scientists wedded to the theory of evolution tend to reject outright any evidence that contradicts the theory.
Our discussion of paleontological evidence thus has perhaps greater bearing on the general shortcomings of the empirical process than upon any specific evolutionary theory. First of all, we are dealing with a subject in which the basic data, the record of the rocks itself, is extremely fragmentary. Therefore if one is going to draw an empirical conclusion, one is forced to speculate extensively to fill the gaps. Secondly, as we have mentioned, the basic facts in the record of the rocks do not speak for themselves but must be interpreted, and this interpretation depends very strongly on the nature of the existing views. This encourages researchers to try to establish a final picture based on fragmentary evidence and then “hold the line” against all opposing views.
This in turn leads to a double standard. Evidence favoring the established view is accepted even though shaky, and evidence opposing the established view tends to be rejected even though this is done on shaky grounds. All of these factors make it difficult to establish the truth about the origin and ancient history of man by the empirical process of paleontology. If anything at all, however, can be deduced from the evidence presently available, it is that, contrary to the picture presented in all standard textbooks and popular accounts, it is completely misleading to present the current evolutionary scenario as established fact.
OM 8-6: References

REFERENCES

[The following article is from Scientific American, Volume VII, Number 38, New York, June 5, 1852:]
A Relic of a By-Gone Age
A few days ago a powerful blast was made in the rock at Meeting House Hill, in Dorchester, a few rods south of Rev. Mr. Hall’s meeting house. The blast threw out an immense mass of rock, some of the pieces weighing several tons and scattered small fragments in all directions. Among them was picked up a metallic vessel in two parts, rent asunder by the explosion. On putting the two parts together it formed a bell-shaped vessel, 4 1/2 inches high, 6 ½ inches at the base, 2 1/2 inches at the top, and about an eighth of an inch in thickness. The body of this vessel resembles zinc in color, or a composition metal, in which there is a considerable portion of silver. On the sides there are six figures of a flower, or bouquet, beautifully inlaid with pure silver, and around the lower part of the vessel a vine, or wreath, inlaid also with silver. The chasing, carving, and inlaying are exquisitely done by the art of gome cunning workman. This curious and unknown vessel was blown out of the solid pudding stone, fifteen feet below the surface. It is now in the possession of Mr. John Kettell. Dr. J. V. C. Smith, who has recently travelled in the East, and examined hundreds of curious domestic utensils, and has drawings of them, has never seen anything resembling this. He has taken a drawing and accurate dimensions of it, to be submitted to the scientific. There is no doubt but that this curiosity was blown out of the rock, as above stated; but will Professor Agassiz, or some other scientific man please to tell us how it came there? The matter is worthy of investigation, as there is no deception in the case.

This is one of the many reports of finds that strongly conflict with current evolutionary theories.OM 9: Higher Dimensional Science

HIGHER DIMENSIONAL SCIENCE
A discussion of realms of experience and strategies of
investigation transcending the limits of mechanistic science.
James D. Watson, co-discoverer of DNA, recently said of the mystery of life, “It is very complex, but it can be explained by the laws of chemistry, by random thermal motion. It’s complicated; there are many variables, but there’s no doubt it’s that.”1
He recalled that this conviction had strongly motivated both himself and Francis Crick during their pioneering research into the structure of DNA. “We wouldn’t have been doing it if we hadn’t believed that chemistry would explain it. Up to then people felt that chemistry wasn’t ever going to be enough, that you needed religion to explain life. But even when I was in college I was influenced by Linus Pauling’s insistence that you can explain life on the basis of chemistry.”2
His attitude toward religion is further illuminated in the following statement: “When I wrote the first edition of my text [The Molecular Biology of the Gene], I thought, I am rewriting the Bible—actually going back and finding out what’s up [our italics].”3
All in all, Watson’s statements represent the general drift of scientific thought over the past several centuries—faith in explaining complex phenomena (such as life, the origin of species, the origin and structure of the universe, etc.) by simple, mathematically expressed natural laws. Some scientists and religionists have attempted to preserve some last role for God as the guarantor of the laws of physics, but this gives the laws of physics a status superior to that of God in the universe. With this compromise the substance of the original concept of the omnipotent God is completely eliminated, and one is left with a meaningless empty shell. Religions that have accepted this compromise should reevaluate their position.
For his part, Watson maintains an unshakable faith that physical explanation is always possible. “On the level of DNA it [the physical explanation of life] goes very well. On a more complicated level, we’re still trying to figure it out. Embryology is much harder. And in neurobiology there are very few insights. But some [scientists] will have a moment when the light will come on … The problem of explaining consciousness in biological terms is a tougher one, but I’m sure it will fall out.”4
Here the major shortcoming of modern science is brought into clear focus. Watson admits that fundamental aspects of living organisms have not been completely explained by physical laws; yet he insists that they can be and will be so explained, ruling out in advance any nonmaterial, nonmechanistic explanation.
But is this really true? Could it be that Watson’s faith is ill-founded? All available evidence points clearly to the possibility that the complex forms of living organisms may never be explained by simple physical laws. One could perhaps say that Shakespeare’s plays can be explained by the 26 letters of the alphabet, but there is certainly more involved than that. In the same way, scientists may say that life can be explained by a genetic code embedded in certain molecules, but as of yet this approach has failed to account for the complexity of even the simplest life forms. Just as no one has found any simple set of laws that could allow a computer to transform the 26 letters of the alphabet into a Hamlet or Macbeth, so no scientist has shown how any set of simple natural laws could transform a few basic molecular building blocks of life into a single self-reproducing cell.
So perhaps just as the fundamental laws of physics cannot be reduced any further, the material complexity we observe in living organisms cannot be reduced any further. A few freethinking scientists with the courage to challenge current preconceptions have taken this bold step. Reviewing the conclusions of his own investigations, prominent biologist Walter M. Elsasser states that the complex biochemical forms of living organisms are “of a primary and irreducible type of natural order, on the same level as the more conventional laws of nature.”
OM 9-1: Absolute Complex Form

Absolute Complex Form
Having failed to reduce complex things to simple principles, the scientist now has two choices. First, he can simply stop, saying these things exist but we can say nothing more about them. Second, he can go forward by searching for principles suitably complex to have generated the irreducible complexity he observes. In other words, he must consider the existence of an absolute complex form. He might then inquire about the nature of this form and by what route information is transmitted from this source to produce the forms and structures we see in the universe, such as living organisms. We need not have any preconceptions about the nature of this absolute complex form. From the standpoint of logic, there are many possibilities that can be considered.
For example, let us consider some alternative possibilities for an absolute irreducible complex form containing information capable of generating sequences of complex living organisms. Imagine that in the ocean of the primordial earth an early amoeba was situated in a certain fixed position and orientation. Imagine also that in outer space a particular precisely defined pattern of cosmic rays was hurtling earthward. By the natural course of events our hypothetical cosmic rays would pass through the earth’s atmosphere and zap the genes of the amoeba in a particular way, thus giving rise to a new and higher kind of organism (like a trilobyte).
In this scenario the particular pattern of cosmic rays and the particular situation, of the amoeba represent a kind of absolute complex form containing information for the eventual production of a higher organism. Here we have deliberately chosen an unsatisfying example of what such an absolute complex form could be like. Once we have traced the origin of the higher form of organism back to the particular initial configuration of cosmic rays, we can go no further. We simply encounter a frustrating intellectual dead end. Therefore let us consider another possibility.
Imagine a more complete information source that originates simultaneously with the universe—a “cosmic computer” with a read-only memory (ROM) containing data for all the complex forms that are to be manifested. This proposal may seem outlandish, but if physicists can ask us to accept the hypothesis that the entire universe pops out from the quantum vacuum, why can’t a universal computer pop out along with it? Astronomers Sir Fred Hoyle and Chandra Wickramasinghe have proposed something like this in their book Evolution from Space. “So what if our progenitor were an extremely complex silicon chip? One thing looks right about this idea. It would not be possible for an intelligence, however great, to generate carbonaceous life [life based on carbon compounds] without performing an immense amount of calculation.”6
Actually, the idea of a cosmic computer is simply a graphic way of breaking down the deeply ingrained conception that fundamental principles must be reduced to simple natural laws. Most scientists are obsessed with the idea of seeing natural phenomena as a progression from simple to complex, whereas in reality it appears the opposite is true—anything complex derives from something equally or more complex. Therefore we could imagine that the cosmic computer, using the information contained in its memory, might build spaceships that would journey to different planets, implant life forms in suitable environments, then return periodically to genetically alter them. In this way, varieties of organisms could be sequentially produced.
We have proposed that even the structure of a simple cell is of irreducible complexity. So we could account for this complexity by having suitable programs in our hypothetical cosmic computer. But in contrast to our cosmic-ray example, these programs could be more than mere arbitrary repositories of information. If we envisage organisms as being computerlike automatons, with some, such as humans, displaying a higher-order behavior we call intelligent, could it not be that the original cosmic computer might also possess the function of intelligent behavior and decision making? Here we begin to see how an original absolute information source might have interesting features that would make us want to study it in its own right.
OM 9-2: Consciousness and Superintelligence

Consciousness and Superintelligence
Now we come to another feature of reality. We observe in ourselves a variety of thoughts, feelings, emotions, and perceptions that go beyond the simple ability of a machine to respond to external stimuli by some sort of data processing. In other words, our ability to function in an intelligent way is also accompanied by the phenomenon of consciousness. Consciousness is real—we all have experience of it. Yet although the behavior associated with consciousness is quantifiable, consciousness itself remains unexplained by quantitative methods. It cannot be accounted for by physical laws. So what is it and where does it come from?
We have been considering a cosmic computer exhibiting a higher order of intelligence as the original source of certain complex features of the observable universe. This suggests a beguiling idea—that this cosmic intelligence could be something more than a lifeless machine. It could possibly be a conscious superintelligent being from which originates not only the information that determines the forms of organisms but also the consciousnesses that animate them.
This conception opens up some interesting possibilities. If there were such an intelligent being, it would be capable of communicating exact information through means of its own choosing to those curious about ultimate questions such as the origin of living beings. And if it were benevolent it might be willing to do so.
This provides us with another possible strategy for obtaining answers to ultimate questions. The standard scientific strategy of assuming that ultimate causes are simple and then seeking such simple causes will certainly fail if the ultimate cause is irreducibly complex. But if the ultimate cause is a benevolent superconscious being, then the strategy of assuming that this is so and seeking a process for coming in contact with such a being may prove successful.
The obvious practical question is this: can we find explicit examples in which information has been communicated to human beings from an absolute intelligent source, with the communicated information containing ways and means of showing that it is bona fide? We propose that the Vedic literatures of ancient India provide one striking example of an internally verifiable body of knowledge of this kind. The Vedic literatures contain a general account of epistemology, the systematic analysis of the procedures for acquiring knowledge, and they also provide a thorough discussion of the nature and origin of the ‘universe and of the living organisms that inhabit it. At this point we shall briefly discuss some important features of the Vedic world view.
OM 9-3: Inverse Evolution

Inverse Evolution
The. Vedas elaborately describe a complex process of evolution proceeding from subtle designs to the physical manifestation of these designs in matter. According to this account, the universal controller directly generates a primary subordinate controller who generates secondary controllers by an asexual process. These secondary controllers have the capacity for sexual reproduction, not only to generate their own kind but also to generate other species. They contain within their bodies design information for varieties of organisms. This information, which exists in seedlike subtle forms, originates in the intelligence of the universal controller, who transmits it to the subordinate controllers (demigods). Finally the lesser controllers manifest this design information in the forms of varieties of species, which go on to reproduce themselves. The Vedas, written thousands of years before Darwin’s time, thus contain the world’s oldest account of evolution. However, this Vedic process reflects the original meaning of the word evolution, which refers to an unfolding of something existing in an undeveloped form rather than the random production of something entirely new by physical processes.
The account of the origin of species given in the Vedas is similar to Darwinian evolution in that it involves physical descent from a common ancestor and the appearance of new species by sexual reproduction. The Vedic evolutionary concept differs from the Darwinian in that the common ancestor is a superintelligent being, not a single-celled creature. Also, the progression of descent is from more complex forms to Simpler ones. It may thus be called “inverse evolution,” with some of the first steps occurring beyond the earth.
Even some modern scientists have considered the idea of design information being transmitted from a higher source. Robert Broom, who discovered some of the early australopithecus remains in Africa, wrote, “The origin of species and of much of evolution appears to be due to some organising and partly intelligent spiritual agency associated with the animal or plant, which controls its life processes and tends to keep the being more or less adapted to its environment. But in addition to this there seem to be other spiritual agencies of a much higher type which have been responsible for what may be called greater evolution. … These spiritual agencies appear to have worked by directing from time to time the inferior agencies which are associated with the animals and plants.”7 Broom’s idea, although not exactly parallel to the Vedic concept, shares with it the notion of higher directing intelligences.
Similar thoughts have been expressed by Alfred Russell Wallace, who along with Darwin is credited with the formulation of the theory of evolution by natural selection. He wrote in The World of Life, “If there is such an Infinite Being, and if … his will and purpose is the increase of conscious beings, then we can hardly be the first result of this purpose. We conclude, therefore, that there are now in the universe infinite grades of power, infinite grades of knowledge and wisdom, infinite grades of influence of higher beings upon lower. Holding this opinion, I have suggested that this vast and wonderful universe, with its almost infinite variety of forms, motions, and reactions of parts upon part, from suns and systems up to plant-life, animal-life, and the human living soul, has ever required and still requires the continuous coordinated agency of myriads of such intelligences.”8
Unlike the majority of scientists, Wallace is prepared to accept that there is such a thing as purpose in the universe. But his statement about “the human living soul” shows he is adhering to the standard Western conception that only human beings have souls. The Vedas, however, teach that all living organisms have souls and that in addition to the evolution of physical forms, there is a second evolutionary process involving the transmigration of souls.
The soul is understood to be a unique indestructible unit of consciousness emanating from the universal conscious entity. These individual units of consciousness can be seen as identical in substance with the universal consciousness but much smaller in relative size and power.
The units of consciousness within the bodies of all species are thus qualitatively identical with each other, yet display a certain range of powers and abilities based upon the particular characteristics of the physical forms they inhabit. To understand this principle we can consider how a human driver can manifest different abilities according to the type of vehicle he is riding in. On a bicycle, a human can achieve a certain speed, but in a high-powered sports car, the speed and power increase. In an airplane, the human can fly and in a boat can cruise over water. In the same way, the conscious selves inhabiting different bodies manifest different powers and abilities, although they are all essentially identical.
OM 9-4: Transmigration and Karma

Transmigration and Karma
Transmigration requires procedures to regulate the passage of the conscious self from one body to another. According to the Vedas, this process is carried out under higher laws of nature known collectively as the law of karma. The conscious selves within lower forms such as plants and animals automatically progress until they reach the human form. The progression from lower to higher forms corresponds to development from lower to higher states of awareness.
At this point, one might ask why a supreme intelligent being would put a conscious entity, or soul, through the experience of enduring birth and death in different kinds of bodies. The answer depends upon appreciating a fundamental aspect of the conscious self—its freedom to desire as it pleases. The constitutional position of every self is to knowingly and freely act in harmony with the desires of the Supreme. If a conscious entity misuses its free will to act independently of the Supreme, then He accommodates this desire by giving the entity a field of action in the material universe.
There it must endeavor for survival in an environment of competition and conflict among millions of other beings motivated by material desires like its own. These interactions among conscious beings are governed by a principle of universal justice called karma, under which their successes and failures, and happiness and distress, are awarded according to their actions in past lives. Every conscious being is thus personally responsible for its destiny.
The varieties of bodies the conscious beings may enter exist for a dual purpose—the fulfillment of particular desires to experience material sensation, and gradual reformation of desire from material to spiritual. To the degree that a being misuses its freedom and acts in such a way as to harm itself or others, it must endure correspondingly greater restrictions in its ability to act.
The desire of God is that the soul return to the spiritual level of existence. But by its own choice the soul may remain in the material world. In life forms with consciousness less than human, the living entity is fully controlled by material laws. In the human form consciousness is evolved to the point where one can see how the material energy is being directed by the universal controller.
This is the key to freedom, because at this level one is able to make conscious choices affecting his status. The law of karma strongly influences the situation in which a person finds himself, but it does not strictly determine his future—there is latitude for free choice. The conscious being can choose to disregard the will and purpose of the universal controller and continue taking birth again and again in the material world, perhaps regressing to less-than-human forms. Or he can desire to act in harmony with this will and purpose and thus become liberated from the cycle of birth and death and engage in spiritual sensory activities.
Spiritual sensory activities are possible because sense perception is an inherent function of the conscious self. A physical sense structure such as the eye or ear is merely a mechanism for channeling a certain type of sense data to the perceiving self, known in Vedic writings as the jivatma. The brain is an information-processing device that is part of this sensory apparatus.
The senses and brain may therefore be considered an interface between the outside world and the conscious self (jivatma). But this interface is actually a limitation upon the original sensory capability of the jivatma, because the material sense structures are designed to register only certain material phenomena. This limitation is necessary if the soul is to function in forgetfulness of its spiritual nature and independently of its connection with God. It is always possible, however, for the soul to awaken its original sensory capabilities and perceive God directly. The Vedic literatures describe the histories of the great devotees and sages who have achieved this state of super consciousness.
There are various levels of awareness and activity possible within the limits of the material senses. A person on the ordinary human level of consciousness will be aware of only the familiar material phenomena known to all of us. But beings with higher levels of awareness, including those such as devas, or administrative demigods, have access to deeper and more extensive aspects of material reality. For example an ordinary person looking at a television program sees only the forms of people on the screen. But an electrical engineer may understand exactly how the images are produced and have direct access to the electronic equipment that generates these images. Just as the engineer working at a television station operates in a more sophisticated environment than the person watching the television at home, there may exist in the universe higher and lower dimensions of material reality corresponding to different levels of material perception.
If there is a supreme intelligent designer of the universe, He must exist in a dimension beyond the material time and space that He generates and controls. The individual soul, being completely spiritual, may also enter this dimension. At this highest level of consciousness the senses of the jivatma become unimpeded in their operation, and one can directly perceive the cause of all causes.
Scientists have been engaged for centuries in a philosophical quest for an ultimate unity underlying the variegated universe. Today this takes the shape of the physicists’ search for a grand unified field theory to explain everything from subatomic particles to galactic clusters. Such endeavors to find a unifying material principle have, however, not been successful.
It might therefore be fruitful to consider the unifying aspect of a supreme conscious entity. To understand this unifying aspect we can draw a parallel between the supreme conscious entity and the qualitatively similar individual conscious beings such as ourselves. Even as you are reading this your consciousness is unifying different aspects of reality—the magazine, your self, the environment, your thoughts—into an single integrated impression. Similarly, the one universal conscious entity, sometimes known as the Supersoul, is the integrating principle that ties the universe into a complete whole. All-pervasive consciousness is the distinct characteristic of the Supersoul, in contrast with the infinitesimal living beings, whose consciousness is extremely limited in scope.
In the Brahma-samhita, a collection of hymns from the Vedic literatures of ancient India, the author describes how the universal conscious entity ties together all aspects of reality. “He is an undifferentiated entity. … All the universes exist in Him and He is present in His fullness in every one of the atoms that are scattered throughout the universe, at one and the same time. Such is the primeval Lord whom I adore.” Everything, right down to the atom, is the energy of the transcendental controlling intelligence, and is thus unified. Most concepts of unity put forward the idea of a oneness that underlies all phenomena and is devoid of qualities. But we are suggesting that the ultimate oneness is full of qualities, personality, and variegated form.
Although our own intelligence can be applied to the forms and patterns of matter and thus lead us to certain conclusions about the existence of the universal controller, detailed knowledge about this supreme being and His transcendental actions must be obtained through another process. According to the Vedic account, the ultimate source of absolute information is providing information for the design of organisms. He is also providing information for the functional intelligence of living beings, enabling them to perform complex activities. In addition, this original being can provide information about Himself.
The Vedas give an elaborate description of how this absolute information is disseminated. Essentially this knowledge is communicated via sound vibration. The information is communicated to the first living being in the universe, Brahma. And then it is passed down from one spiritual teacher (guru) to another in a chain of disciplic succession. The Vedic sounds are qualitatively different from material sounds in that they embody rather than simply represent knowledge.
His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, the world’s most renowned Vedic scholar and himself one of the great spiritual masters in the disciplic chain descending from Brahma, states, “Before the creation the Lord was there, and therefore the words spoken by the Lord are vibrations of transcendental sound. There is a gulf of difference between the two qualities of sound, namely prakrita and aprakrita. The physicist can deal only with the prakrita sound, or sound vibrated in the material sky, and therefore we must know that the Vedic sounds recorded in symbolic expressions cannot be understood by anyone within the universe unless and until one is inspired by the vibration of supernatural (aprakrita) sound, which descends in the chain of disciplic succession.” A material sound is different from the object it represents. For example, the word water is different from the substance water, but Vedic sounds are nondifferent from the spiritual realities they represent. By receiving the Vedic sounds from the proper channel, the spiritual realities embodied in them are directly communicated to the receptive listener. The requirement is that one receive the knowledge as heard and pass it on without change. In this way the information remains perfect. At a certain point in history the Vedic sound vibrations were set into writing by the great sage Vyasadeva. These writings form a standard body of knowledge, and the teachings of spiritual masters can thus be examined to see if they conform to the Vedic texts such as Bhagavad-gita.
The ultimate goal of knowledge is restoring the conscious self to its original position free of matter. In the conditioned state, the conscious self attempts to exercise its faculties apart from the Supreme, but in the liberated state the self is able to reciprocate on a direct personal level with the supreme person. Bhakti, or the science of devotional service, is the means for cultivating this transcendental relationship.
The means for awakening this relationship vary throughout history. In the present age the Vedas recommend the chanting of mantras composed of the names of God, particularly the Hare Krishna mantra. The basic principle is that God is present in the sound of His name. When consciousness is covered by material conceptions, it cannot properly perceive the self or the Supreme. But the spiritual energies contained within the transcendental sound vibrations of the Hare Krishna mantra have the power to remove the material coverings of the self, thus awakening its original spiritual consciousness and freeing it from the karmic reactions that entangle it in the cycle of reincarnation.
Scientists have long criticized religion for proposing explanations that one can believe or not believe but which cannot be reliably tested. But the science of bhakti-yoga does have practical methods for elevating sensory perception so that one can actually perceive everything that we are discussing—the soul, the Supreme Being, and the higher spiritual dimension.
At this point some might claim that such experiences are available only to special individuals and are therefore not really acceptable as scientific. This charge can more accurately be leveled at material science. Particle physicists with access to high-energy particle accelerators may be able to confirm the existence of certain subatomic particles, but the average person is not equipped to do so. On the other hand, everyone has the potential to experience the spiritual knowledge that can be gained through the science of bhakti-yoga. No special equipment is necessary.
The reason that not everyone is able to immediately obtain direct perception of nonmaterial phenomena is that there are necessary conditions for the elevation of consciousness to work. This is also true in science. For instance there was an experiment performed by the renowned English physicist Henry Cavendish (1731–1810), for determining the gravitational constant. In this experiment, a dumbbell is suspended by a thin wire. Iron balls of a certain mass are placed opposite each end of the dumbbell, and by their influence the dumbbell moves slightly. When the iron balls are reversed, the dumbbell is moved in the opposite direction. By calculation one can determine the gravitational constant.
But if there is outside interference from traffic, for example, there is no possibility of getting an accurate reading. Extraneous influences must therefore be carefully excluded from the system. In spiritual science also, certain factors must be excluded in order to get the desired results. There are certain activities detrimental to higher consciousness. These disturbing influences, which according to the Vedas keep consciousness on the material platform, are gambling, meat-eating, illicit sex, and intoxication. A practitioner of bhakti-yoga therefore carefully avoids them. So-called yoga societies that allow their members to continue the above-mentioned habits cannot deliver real spiritual realization.
The ultimate stage of bhakti-yoga is understanding the activities of the supreme conscious entity in the spiritual dimension. The most confidential sections of the Vedic literatures describe some of these activities. We have already spoken of the idea of higher dimensions of existence, and we have indicated they become accessible by the attainment of higher levels of consciousness. The Vedic literatures reveal the existence of a spiritual realm that is quite distinct from this material universe and that in fact constitutes the major portion of the total reality. The Bhagavad-gita states, “Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all this world is annihilated, that part remains as it is. That which the Vedantists describe as unmanifest and infallible, that which is known as the supreme destination, that place from which, having attained it, one never returns—that is My supreme abode.”
God does not create just the material universe. He has His own transcendental variegated realm in which He engages in pastimes for His own satisfaction. God is the supreme enjoyer, and innumerable spirit souls on the highest platform of consciousness live with Him and directly associate with Him. They serve the Lord constantly without selfish interests. The Lord reciprocates with them by serving them in turn, and thus both the Lord and His devotees experience varieties of spiritual pleasure that far surpass any material pleasure. The nature of these exchanges constitutes a science in itself.
In this magazine we have briefly presented an alternative to the mechanistic concept of the universe, a science based upon consciousness and personality rather than atoms and the void. W. Heitler, a theoretical physicist at the University of Zurich, says in his book Man and Science: “Belief in a mechanistic universe is a modern superstition. As probably happens in most cases of superstition, the belief is based on a more or less extensive series of correct facts, facts which are subsequently generalized without warrant, and finally so distorted that they become grotesque. … The ‘witch superstition’ cost innumerable innocent women their lives, in the cruelest fashion. The mechanistic superstition is more dangerous. It leads to a general spiritual and moral drying-up, which can easily lead to physical destruction. When once we have got to the stage of seeing in man merely a complex machine, what does it matter if we destroy him?”10
OM 9-5: References

REFERENCES
9. His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, Shrimad-Bhagavatam, Canto Two, Volume One (Los Angeles: Bhaktivedanta Book Trust, 1977), p. 228.


The Basics of Spiritual Philosophy (for Newcomers)

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >>

No text or attachments, Sub-item(s) list as below:

Why is There Suffering?
Karma: What Is It?
The System Of Cosmic Justice
Reincarnation: A Simple Explanation
Karma of the Nation
Doubts and Belief
Dispelling The Fear of Death
An Alien's View of Life on Earth
The Purpose of Life
Spiritual Enlightenment : A cure for Social Ills
How to Spiritualize Your Busy Life and Why
Towards World Peace
What are the Vedas?
Why Study the Vedic Path
A Reason Why I Am Determined to Spread Spiritual Knowledge
Giving Vedic Culture to the Next Generation
Spiritual Disaster of Material Attachment
The Vedic Description of the Soul
Finding Our Real Spiritual Identity
Our Real Identity, Our Real Motivation
Secrets of the Undiscovered Self
Discover Your Self
There is No Failure in Spiritual Life
Basic Conversation about God
Simple Truth
The Key to Real Happiness
The Way of love
Kali Yuga, The Problems and the Solution


Why is There Suffering?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Why is There Suffering? >>

Why is There Suffering?

by Stephen Knapp

It is natural that at some point in our lives we ask, "Why is there suffering?" Or "Why am I not happy?" "Why can't we simply go on with life and not undergo so many trials and tribulations? Why can't God make a universe or world where there is no suffering?" Well, my answer to that is He already has, but we are simply in the wrong one.

Let me explain it a little more fully. First of all, we are all spiritual beings within material bodies. Most people at least understand that much. But that is also where the trouble begins. As soon as you are enclosed in a material body and interact with the material energy, you are going to experience various aspects of worldly existence which may not be the most pleasant. According to your interpretation of the experience, based on the dictates of the senses and mind, some of these incidents may be appealing and some will be less than desirable, or even appear to be troublesome to the extreme.

These troubles come under three categories. First there are the troubles caused by the body itself, then those which are caused by other beings, and then those caused by nature.

The first kind of trouble is that from the body itself, such as the need to eat, breathe, sleep, have clothes and shelter, and so on. It takes some endeavor or work to provide for these needs of the body. Even then there is no guarantee that it will be easy. The body may also have health problems that need additional or special attention. The eyes may need glasses to see properly. Or you may experience headaches, toothaches, upset stomach, muscle pains, or simply grow old and not have the same capability as you did in younger days. Or worse, the body may get cancer or some other disease and die early. And we have to deal with all of this. Why does this have to happen? This is a loaded question and can warrant a complex answer, but on the simpler side, the answer is that it is a material machine, and all forms of material energy and objects gradually deteriorate and break down. The body is made of the material elements which constantly change. And this is what we have to undergo as long as we acquire a material body in which we exist.

The deterioration process of the body is often assisted by the way we treat it. If we don't eat properly, don't take care of it, or if we smoke and drink alcoholic beverages in excess, then naturally the body will not be able to maintain itself as easily and will rapidly deteriorate and give us more problems with which we will have to contend. Sometimes we cause the very problems about which we complain.

The second kind of problems in material life are those caused by other beings, whether they be barking dogs at night, or biting bugs, noisy neighbors, or angry drivers on the highway, or people at work who carry an angry attitude or are simply hard to work with, and so on. This can include criminals who want to rob you, or steal your car, or break into your house. Or it may even be a war that takes place in the region where you are living. So many things can happen because everyone has their own viewpoint that they want to pursue which may be different from the way you see things, and which may give you trouble or be the cause of others' suffering.

The third type of trouble comes from nature itself. There is not much you can do when the summer becomes excessively hot, or when the winter provides blowing cold and lots of snow. When tornadoes or hurricanes come through, or when droughts or lack of rain depletes our food supply, we simply have to deal with it the best we can. These are the kinds of problems that may appear in life because of the every-changing ways of nature, which can be a cause of suffering.

These three kinds of misery are there simply because of having a material body. It is not that life cannot be enjoyable. There may be plenty of things that can give us pleasure or happiness. But you have to remember that life in the material world comes as a whole package, you get it all, complete with the good and the bad, the pains and the pleasures.

Another sort of problem that exists in material life is the lack of security or peace of mind. We live in an ever-changing world, and this change means that we don't know what the future will bring. Thus, due to various levels of anxiety and concern, we undergo so many endeavors in order to prepare for whatever may come. This may include trying to arrange for a financially secure retirement, a house that is as safe as possible from burglars or storms, a big bank account for emergencies, life insurance for our family's protection from financial ruin, or a good education to attain the qualifications for whatever might happen in the job market, and on and on. It is the nature of the material world to change, nothing remains the same which causes our anxiety about the future. Anything can happen, in which case it is often said that nothing is secure. However, these are the dealings we have to undergo especially when we consider ourselves to be this material body, which must have all kinds of protection against the unknown future.

Another kind of suffering that follows us is that caused by our past karma. This kind of suffering is what we often don't know or understand. As we have briefly mentioned herein, is that we are spiritual beings in material bodies. The bodies change through birth and grow through youth, adulthood, old age and death. Then the spiritual energy that was within the body, namely the soul, goes on to some other place or some other body.

In every culture it is understood that when we are acting in a good way, it will secure us a good future. We can even see that happen in a general way in this one lifetime. If we take care of ourselves, we often can expect to live a healthy and unproblematic life. However, we also may suffer for mistakes we made in the past, such as bad financial investments, low energy or even lung problems because of smoking cigarettes, or heart problems because of years of a bad diet, etc. Similarly, we may also be suffering because of mistakes or nefarious actions performed in past lives. To the degree of our good or bad actions in the past, that will manifest to the same level of pleasant or unpleasant experiences that we have to endure now, in this life.

So some may ask, why am I suffering for what I don't know, such as actions of past lives. To answer that, as they say, ignorance of the law is no excuse. We have to understand how this universe operates and the purpose behind it. This comes from the knowledge that has been supplied through so many messengers of God, and so many kinds of scripture. At least the basic moralistic standards are all explained in many of the doctrines around the world. To the degree to which you are serious about understanding the purpose of life, it is to that level of knowledge which you need to search out to find the answers. They are available, and they are what I am trying to point out through my writings and publications. Just as we cannot blame the sun for the darkness because it's merely the lack of sunlight that causes it, similarly, we cannot blame God for our suffering. It's a lack of Godliness that is the root cause of all suffering. The more spiritual we become, the freer we are from all suffering, whether it be material, mental, emotional, or that caused by nature.

This brings us to another important point to consider. Suffering only exists within the illusion. Now what do I mean by that? It is generally accepted that anything that is temporary is part of the ephemeral material nature. It is here today but gone tomorrow, as they say. The more we are attached to that which is temporary, then the more we guarantee ourselves future disappointment because of basing our identity, our security, or our happiness on that which does not last. This means that no matter what we do, if we are absorbed in the temporary material nature for what we hope to find for our happiness, security, love, or bare existence, at some point it will change or even come to an end. Then we have to readjust everything that was based on that standard. Thus, as it is often said, that which is temporary is like an illusion, or a dream. It is real, but it is like the reality in a dream we have in the night. Once we awaken from the dream, no matter how good or bad it was, we are free or released from that experience.

Similarly, suffering is real but also like the dream we have at night, which ends when we awake. This means that the more we awaken to our real spiritual identity, the more we become free from the illusion and the suffering that goes on within it. There is no suffering on the spiritual platform. Therefore, all suffering exists only within the illusion. To the degree to which we are absorbed in the illusion is the degree to which we can expect to undergo suffering, or the appearance of suffering.

As I already explained, our experiences are only interpretations of the mind and senses. Naturally, being burned, or undergoing disease, being robbed, and so on, are all miserable situations. But they exist only within the bodily experience, or within the bodily state of consciousness. Once we become free from the bodily platform of life and this earthly existence, we are no longer subjected to the suffering that goes along with this form of life and material perception. The following quote from the Srimad-Bhagavatam explains this more deeply:

"Although the duality of the material world does not ultimately exist, the conditioned soul experiences it as real under the influence of his own conditioned intelligence. This imaginary experience of a world separate from Krishna can be compared to the acts of dreaming and desiring. When the conditioned soul dreams at night of something desirable or horrible, or when he daydreams of what he would like to have or avoid, he creates a reality that has no existence beyond his own imagination. The tendency of the mind is to accept and reject various activities based on sense gratification. Therefore an intelligent person should control the mind, restricting it from the illusion of seeing things separate from Krishna [or the spiritual reality], and when the mind is thus controlled he will experience actual fearlessness." (Bhag.11.2.38)

Taking this into consideration, we can also say that suffering makes one stronger, more tolerant, like tempering steal. Suffering helps one see how to rise above the difficulties, or overcome the limitations or challenges, and reach that consciousness beyond dualities. Through this process people have overcome their seeming handicaps or restrictions to discover their true potential and attain major accomplishments in spite of whatever difficulties they may have had. Hardly any strong spiritual leader has lived a life without some major suffering. Yet, they have set examples of how they have used it to become strong.

So in this way, suffering has a purpose. It tests you so that you might see your real potential and capabilities. If life is smooth and easy, then how will you reach deep within yourself to see how you may change or rise to the challenge. Thus, it also toughens you to be able to reach for higher possibilities, or undergo more difficult situations for a higher cause. Therefore, suffering is also a teacher for most people. It may also help stifle the ego so that you may breakaway to a new level of looking at yourself, of understanding who you are. It may force you out of your typical role playing and see who you really are behind the facade that you have grown overly comfortable with. As the saying goes, "The safe and secure road often leads to stagnation." So trouble may come along to knock you off that road to find yourself going to some new horizon, reaching new and better situations, or attaining new realizations of who and what you are. And that is an important purpose in life.

Suffering also gets you to ask the basic question of "Why? Why am I suffering, and what is the point?" And this can help you reach the level of consciousness that can lead to the greatest levels of enlightenment, which is the prime goal of life. So what may first appear to be a curse, a reversal in life, may yet really be something that will propel you like a slingshot to new and loftier levels of illumination and clarity. This often happens when you least expect it, but possibly when you most need it.

Another useful side of suffering is that it also helps one understand the misery or difficulties that others experience, and helps us be more compassionate. It helps us to see how we are all the same in what we have to deal with in this world, and that working together, assisting each other in various ways, will make life easier for all of us. Once we attain this vision, one often becomes motivated to overlook one's own limitations or challenges and suffering to put more emphasis on doing good for others, and helping them with their problems. Naturally, as we look around, we can always find people who are suffering far worse than we are, which often makes our own challenges in life seem quite trite.

As we work to ease the problems and suffering of others, we can understand that undergoing and witnessing the suffering that exists in this world is actually like an impetus, a cause of our motivation to seek true happiness, to keep looking for our spiritual identity, which is free of the illusion wherein misery dwells. Once we can reach that, we can help give that same view to others.

Thus, we need to raise and keep our consciousness focused on a higher vibration. On the other hand, while we focus on the material energy, we become absorbed in the drama that goes on around us and requires us to identify ourselves as material beings. In this way, we get into the dream wherein we experience temporary pleasures that are interrupted by problems, fears, anxieties, illnesses, etc.

When we focus on the spiritual energy, namely God and our transcendental identity as a spiritual being, we can become absorbed in peace, contentment, joy, love, harmony, and the fulfillment that comes from the unlimited potential that is within our spiritual identity. It not only changes the way we view the problems we may face, but the change of frequency in which we think and live also helps protect us from many of the typical challenges or problems in material life. It's a matter of your perception, how you view and respond to the things around you. And that is determined within you, within your consciousness, which is where the adjustment is required. It is not fixed by merely changing your circumstance. Otherwise, why are there so many people who seem to have everything yet remain unhappy?

The art of any spiritually oriented person is being able to focus on our spiritual identity while still functioning within the material energy without becoming overwhelmed by whatever problems and challenges that come along. As you advance spiritually, you realize that you may be in the world, but are not of it. You are simply passing through it, like a tourist. So you do what you can while you are here, knowing full well that you are not here for long. So, like watching television, if you don't like what you see, you change the channel. Similarly, if you don't like your life's experiences, change your consciousness, or the way you view or process what is happening to you.

We are spiritual beings and, thus, we belong to the spiritual strata, which is all around us. The spiritual energy pervades the material creation. We only need to perceive it and get absorbed in it. For that we need to tune into it by developing our spiritual consciousness to receive it properly. That is similar to the way radio and television waves are all around us, yet we do not notice them until we get the proper receiver to tune into them. In the same way, once we can perceive our unlimited spiritual identity and the transcendental energy all around us, the world is no longer the same, nor do we live life as we had in the past, absorbed in the thick, slow and limited material energy. We cross over to a new and permanently uplifting reality, which is the atmosphere of our constitutional nature.

So, in essence, we can explain the cause of suffering in this way:

THE CAUSE OF SUFFERING

Through our bodily conception of life, we are always hankering after material enjoyment and, therefore, try to acquire or hold on to so many things in hopes of maintaining that enjoyment. The thought of losing our so-called valuables and what we cherish gives us great anxiety. But this material happiness and anxiety are two sides of the same coin, and they are superficial to the soul since they exist only within the mind. The spirit soul is actually above such miseries and temporary pleasures:

"O my Lord, the material miseries are without factual existence for the soul. Yet as long as the conditioned soul sees the body as meant for sense enjoyment, he cannot get out of the entanglement of material miseries, being influenced by Your external energy." (Bhag.3.9.9)

As indicated here, the miseries of life are caused only by the influence of the illusory energy which the living beings are subjected to as long as, and to the degree to which, they refuse to understand their real identity as spiritual entities. This is confirmed in Srimad-Bhagavatam: "O my Lord, the people of the world are embarrassed by all material anxieties--they are always afraid. They always try to protect wealth, body, and friends, they are filled with lamentation and unlawful desires and paraphernalia, and they avariciously base their undertakings on the perishable conceptions of 'I' and 'mine.' As long as they do not take shelter of You, they are full of such anxieties." (Bhag.3.9.6)

"Sri Kavi said: I consider that one whose intelligence is constantly disturbed by his falsely identifying himself with the temporary material world can achieve real freedom from fear only by worshiping the lotus feet of the infallible Supreme Lord. In such devotional service [bhakti-yoga], all fear ceases entirely." (Bhag.11.2.33)

From this Vedic evidence it is clear that by whatever material arrangements we make, or by whatever process we may practice for peace of mind, ultimately the only way to attain freedom from fear is to realize our true spiritual identity and the connection we have with the Supreme Spirit. We cannot control the topsy-turvy nature of this material world. Nature is controlled by the Supreme. But by taking shelter of the Supreme, we begin to understand the difference between the material and spiritual energies, and no longer undergo the temporary ups and downs as we did before. This, however, cannot be achieved if we cling to the material energy in the shape of the temporary body and its relations. This is also pointed out in the Bible (John 2.15-17): "Do not set your hearts on the godless world or anything in it. Anyone who loves the world is a stranger to the Father's love. Everything the world affords, all that panders to the appetites or entices the eyes, all the glamour of its life, springs not from the Father but from the godless world. And that world is passing away with all its allurements, but he who does God's will stands forevermore."

Therefore, those who remain attached to sensual pleasures and temporary material accomplishments will never be able to see with spiritual vision or attain freedom from fear and anxiety. In fact, all spiritual realizations appear to such people as crazy talk for they are unable to understand it. As the Bible explains: "The sensual man perceiveth not the things that are of the Spirit of God, for it is foolishness to him, and he cannot understand it. A man who is unspiritual refuses what belongs to the Spirit of God; it is folly to him; he cannot grasp it, because it needs to be judged in the light of the Spirit." (I Corinthians.2.14)

Furthermore, the Katha Upanishad (2.6.4) states that those persons who cannot understand such knowledge before they die will be forced to take birth in another body in the worlds of creation to continue struggling to fulfill their material desires. This is further elaborated in the Bhagavatam (starting at 11.28.12) where Lord Sri Krishna explains that as long as the living being identifies with the pleasure and pain of the body, though it has no reality in the self, the entity will continue through cycles of birth and death and the suffering therein the same way the calamities of a dream occur to a person as long as the dream is not broken. But those who have awoken from the dream will not be infatuated by that which continues to affect the dreaming person. Therefore, what brings sorrow to the ignorant does not affect the wise. Grief, delight, fear, anger, greed, infatuation, craving, and other moods, as well as birth and death, are seen in relation to the ego (the body) and not to the soul. But with the sword of wisdom, whetted by devotion to the Supreme, the tree of ego can be cut down.

The Brihadaranyaka Upanishad (4.4.12,14-15) also says that those who know their real identity as the self and see the Superself as God are no more afraid of anything in this material creation and they become immortal. With such understanding, what more could they desire for the body? This, of course, comes from realizing that one is above and beyond material pleasure and pain and that spiritual happiness is never affected or decreased by external circumstances. In fact, as related in Srimad-Bhagavatam (11.23.49-56), we can blame no one and nothing else for our trials and tribulations. We may say that certain people are the cause of our happiness or distress, but this is just the interactions of material bodies and does not pertain to the soul. Therefore, how can we be angry with others over our troubles? Even if there are natural disasters in our lives, or if our destiny seems to bring us misfortune as if dictated by the way the stars are astrologically arranged, how does this relate to the soul? The effect of planets applies only to things that have taken birth. We can say that the situation around us affects our mood, but do such changes of mood apply to the soul? Changes of mood apply only to the mind. Therefore, the soul, being completely transcendental to material nature, can never actually be affected by material happiness and distress in any place, under any circumstance, or by the agency of any person. One who realizes this and reaches this platform is no longer affected by any fear or anxiety and is free from all suffering.

Maybe we have not yet reached this level of consciousness or perception. But we should know that this is the standard for the spiritually advanced person, this is the goal, and this is possible for all of us.


Karma: What Is It?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Karma: What Is It? >>

Karma: What Is It?

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Karma is one of those topics that many people know a little about, but few understand the intricacies of it. To start with, Newton's third law of motion states that for every action there is an equal and opposite reaction. On the universal scale, this is the law of karma. The law of karma basically states that every action has a reaction and whatever you do to others will later return to you. Furthermore, ignorance of the law is no excuse. We are still accountable for everything we do, regardless of whether we understand it or not. Therefore, the best thing is to learn how it works.

If everyone understood the law of karma, we would all be living a happier life in a brighter world. Why? Because we could know how to adjust our lives so we would not be suffering the constant reactions of what we have done due to the false aims of life.

According to Vedic literature, karma is the law of cause and effect. For every action there is a cause as well as a reaction. Karma is produced by performing fruitive activities for bodily or mental development. One may perform pious activities that will produce good reactions or good karma for future enjoyment. Or one may perform selfish or what some call sinful activities that produce bad karma and future suffering. This follows a person wherever he or she goes in this life or future lives. Such karma, as well as the type of consciousness a person develops, establishes reactions that one must experience.

The Svetashvatara Upanishad (5.12) explains that the living being, the jiva soul, acquires many gross physical and subtle bodies due to the actions he performs, as is motivated by the material qualities to which he obtains. These bodies that are acquired continue to be a source of illusion as long as he is ignorant of his real identity.

The Brihadaranyaka Upanishad (4.45) further clarifies that as the atma or soul in the gross and subtle bodies acts, so thereby he obtains different conditions. By acting saintly he becomes a saint, and by acting immorally he becomes subject to the karmic consequences. In this way, he accrues piety or the burden of impiety accordingly.

Similarly, it is stated that as a man sows, so shall he reap. Therefore, as people live their present life, they cultivate a particular type of consciousness by their thoughts and activities, which may be good or bad. This creates a person’s karma.

This karma will direct us into a body that is most appropriate for the reactions that we need to endure, or the lessons we need to learn. Thus, the cause of our existence comes from the activities of our previous lives. Since everything is based on a cause, it is one’s karma that will determine one’s situation, such as race, color, sex, or area of the world in which one will appear, or whether one is born in a rich or poor family, or be healthy or unhealthy, etc., etc.

So when the living beings take birth again, they get a certain kind of body that is most suitable for the type of consciousness they have developed. Therefore, according to the Padma Purana, there are 8,400,000 species of life, each offering a particular class of body for whatever kind of desires and consciousness the living being may have in this world. In this way, the living entity is the son of his past and the father of his future. Thus, he is presently affected by his previous life’s activities and creates his future existence by the actions he performs in this life. A person will reincarnate into various forms of bodies that are most suitable for the living entity’s consciousness, desires, and for what he deserves. So the living being inevitably continues in this cycle of birth and death and the consequences for his various good or bad activities as long as he is materially motivated.

What creates good or bad karma is also the nature of the intent behind the action. If one uses things selfishly or out of anger, greed, hate, revenge, etc., then the nature of the act is of darkness. One will incur bad karma from it that will later manifest as reversals in life, painful events, disease or accidents. While things that are done for the benefit of others, out of kindness and love, with no thought of return, or for worshiping God, are all acts of goodness and piety, which will bring upliftment or good fortune to you. However, if you do something bad that happens because of an accident or a mistake, without the intent to do any harm to others, the karma is not so heavy. Maybe you were meant to be an instrument in someone else’s karma, which is also yours. It will take into consideration your motivation. Yet the greater the intent or awareness of doing something wrong, the greater the degree of negative reaction there will be. So it is all based on the intent behind the action.

However, we should understand that, essentially, karma is for correcting a person, not for mere retribution of past deeds. The universe is based on compassion. Everyone has certain lessons and ways in which he must develop, and the law of karma actually directs one in a manner to do that. Nonetheless, one is not condemned to stay in this cycle of repeated birth and death forever. There is a way out. In the human form one can acquire the knowledge of spiritual realization and attain release from karma and further rounds of birth and death. This is considered to be the most important achievement one can accomplish in life. This is why every religious process in the world encourages people who want freedom from earthly existence not to hanker for material attachments or sensual enjoyments which bind them to this world, but to work towards what can free them from further cycles of birth and death.

All karma can be negated when one truly aspires to understand or realize the higher purpose in life and spiritual truth. When one reaches that point, his life can be truly spiritual which gives eternal freedom from change. By striving for the Absolute Truth, or for serving God in devotional service, especially in bhakti-yoga, a person can reach the stage in which he is completely relieved of all karmic obstacles or responsibilities. Lord Krishna says in Bhagavad-gita (18.66): “Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear.”

Without being trained in this spiritual science, it is very difficult to understand how the living being leaves his body or what kind of body he will get in the future, or why there are various species of life which accommodate all the living entities’ innumerable levels of consciousness. As related in the Bhagavad-gita, those who are spiritually ignorant cannot understand how a living entity can depart the body at the time of death, nor can they understand what kind of body he or she will enjoy while under the influence of the modes of nature. However, one who has been trained in knowledge can perceive this.

Thus, we encourage everyone to understand the law of karma more completely and how one can engage in the devotional service of the Lord in order to become free of all good or bad karma and develop a purely spiritualized consciousness. This is real freedom and liberation from all material limitations by which one can reach the spiritual strata. You can start by contacting the person who gave you this brochure for more books or literature that can explain more about this topic.


.\8\3\cpmv.5ba3\The_System_Of_Cosmic_Justice.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The System Of Cosmic Justice >>

Dharma - Karma - Samsara: The System Of Cosmic Justice

Article courtesy of http://www.veda.harekrsna.cz

Science of reincarnation | Karma - the law behind reincarnation
Dharma - cosmic ethics | Sanatana-dharma: higher aspect of dharma

Every civilized society has systems assuring its smooth work and protecting it from various negative influences. These systems are known as law-giving (parliament), executive (government, police) and penitentiary (courts, jails) departments.

We can see this system at work, and therefore we know that society is maintained and controlled by someone. Its maintenance and running are very demanding and it is not possible that it would appear and work by itself.

Not everyone however knows that similar system works also on the cosmic scale. In comparison with our limited systems it is much more complex and errorless. Its three phases are called in Sanskrit dharma, karma and samsara. These terms are explained below.

(c) Jan Mares & The BBT

A. Science of reincarnation in Vedic scriptures

1. Introduction
2. Attitude of Western science to reincarnation
3. Eight elements and two bodies
4. Soul (jiva) - source of consciousness
5. Three qualities (gunas)
6. Internal reincarnation - change of bodies in present life
7. External reincarnation - change of body at the time of death
8. Definition of "reincarnation"

1. Introduction

In recent years we see a great spread of terms "reincarnation" and "karma" in public awareness. It is largely due to media which present reports, documents, movies, books a other products with this topic. If we set aside an analysis of this state we can briefly say that it shows a dissatisfaction with answers to existential questions given by modern science and various Western philosophies and religions.

Indeed, these sources cannot answer satisfactorily many of questions made by people nowadays. This creates a space for other philosophical sources and traditions to fill this vacuum. Most often they are various branches of so-called natural religions or various traditions of Eastern philosophies. Among other things they have in common these terms although their explanations differ in details. Their common denominator however is a cyclic perception of time (creation of the world happens repeatedly) whereas contemporary Western science adopted from Judeo-Christian tradition the linear perception of time (creation of the world is only a one-shot event).

Exceptional position among them belongs to Vedic tradition (sometimes incorrectly called hinduism) thanks to its ancient origin and authority based on the oldest texts in the world - Vedic scriptures. Because they are at the same time the widest and most detailed information source about these and many other topics, they definitely deserve attention.

Primary goal of Hare Krishna Movement is to inform the general public with knowledge contained in these books and bring into practice alternative lifestyle and culture based on them.

2. Attitude of Western science to reincarnation

Modern Western science from its beginnings considered the concept of reincarnation to be a mere religious belief or superstition and refused to explore its theses and effects.

Main problem is that science was not and still is not able to explain the life phenomenon. Even though there were attempts to explain the basis and origin of life as a biochemical combination of matter, these theories cannot satisfactorily answer many questions like e.g. origin of unlimited species of life, inherent abilities or experiences of people who went through a clinical death.

In 1966 British molecular biologist and Nobel Prize laureate Francis Crick (* 1916) published that is is possible to scientifically prove, that life is nothing more than complex chemical reaction. He also predicted that in near future science will succeed to synthetically create artificial organisms. But until now there was no success in this field even though highly advanced technologies and billion dollar expenses were used. Many scientists are thus forced to admit that bold claims of Crick and others are just empty promises. Hungarian-american biochemist and Nobel Prize laureate Albert Szent-Gyorgyi (1893-1986) wrote about it:

"While searching for the secret of life I ended up by atoms and electrons which do not show any signs of life. Somewhere on the way the life had to slip through my fingers. Now in my old age I have to backtrack." (Biology Today, Del Mar, California, 1972)

Life as Vedic science explains is nothing physical or chemical and therefore it is subjected to laws of another nature than those guiding the movements of anorganic matter. Bhagavad-gita, a crucial work of Vedic philosophy, describes these laws as higher, subtle natural laws. Common scientific methods and devices cannot ascertain these higher laws, what to speak of helping to explain them.

3. Eight elements and two bodies

Bhagavad-gita (7.4) describes that the whole material world is composed of eight basic elements - five gross material and three subtle material.

Gross material elements are: earth, water, fire, air and ether. In modern terminology: solid substances, liquids, radiating energy, gasses and all-pervading space. Existence of ether is on the verge of modern science's abilities to explore it and therefore it is doubted. But it is ether which enables wireless electromagnetic data transmission through space, without which modern communication systems could not function. Its existence was confirmed by Michelson-Gale experiment. (Physicist A. A. Michelson was not satisfied after previous, better known Michelson-Morley experiment and continued to explore the ether. His work culminated in Michelson-Gale experiment which was later independently verified by Georges M.M. Sagnac ( www.orgonelab.org/miller.htm ).

Related: The scientific proof of survival after death

All phenomena in this world perceivable by our senses are a combination of these five basic elements.

Above these five gross are three subtle material elements: mind, intelligence and false ego. Although we cannot perceive them due to their higher nature they are still material. Together they constitute so-called subtle material body (in Sanskrit linga-sarira, desire body, also called astral body) in which our thinking, feeling and willing is manifested. This means that our thoughts, feelings and desires correspond to our mind (manas) and intelligence (buddhi). Ahankara creates our false identification with our body (therefore "false ego").

That which we usually consider a body is therefore composed of two various bodies - gross material a subtle material body. This can be understood with the example of a dream. During a dream our consciousness leaves our gross material daily body, identifies with subtle material dream body and after awakening again identifies with the gross material visible body. In both cases the consciousness, proper self (jiva) remains separated from both bodies. This is obvious from the fact that it observes them - it is a witness (saksi) of their activity - and identifies with them.

4. Soul (jiva) - source of consciousness

Sanskrit terms jiva or atma, sometimes connected into one - jivatma, are for the lack of suitable term in other languages denoted as soul.

Bhagavad-gita (7.5) describes that above these eight material elements is soul which is superior to them:

"Besides these [eight], O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature."

Well-known psychoanalyst C.G. Jung describes the soul as "greatest of cosmic miracles", which is able within the frame of natural laws to manipulate material energy according to its desire and thus use it for its own benefit.

Interactions of embodied soul with its gross- and subtle material body create a web of unlimited complex reactions which cannot be described by simple laws of modern physics, chemistry or molecular biology. Therefore these natural sciences are unable to define precise difference between living and dead body.

If we would say that life is nothing more than a combination of material molecules then it should be possible bring dead body back to life by mere adding of chemicals whose lack caused death. It should be also possible to create an artificial life in a lab. However, these numerous attempts were unsuccessful and scientists' interest switched to cloning. The reason is that life comes always and only from life and never from dead matter. Bhagavad-gita (2.17-18) explains that the difference between living and dead body is the presence of the soul. As soon as the soul leaves the body we consider it dead.

Second chapter of Bhagavad-gita (2.20-25) describes characteristics of the soul:

"For the soul there is neither birth nor death. It has not come into being, does not come into being, and will not come into being. It is unborn, eternal, ever-existing and primeval. It is not slain when the body is slain. As a person puts on new garments, giving up old ones, the soul similarly accepts new material bodies, giving up the old and useless ones. The soul can never be cut to pieces by any weapon, nor burned by fire, nor moistened by water, nor withered by the wind. This individual soul is unbreakable and insoluble, and can be neither burned nor dried. He is everlasting, present everywhere, unchangeable, immovable and eternally the same. It is said that the soul is invisible, inconceivable and immutable. Knowing this, you should not grieve for the body."

All these qualities of of the soul are outside the field of perceivable molecular reactions. Niels Bohr (1885-1962), Danish nuclear physicist and Nobel Prize laureate, noted:

"In physics and chemistry we cannot find anything at least marginally proving the existence of consciousness. And still we all know that there is something like consciousness, simply because we have it ourselves. Consciousness therefore must be a part of nature, or expressed more commonly, a part of reality. This means that aside of physical and chemical laws described quantum theory there are laws with completely different nature."

5. Three modes (gunas)

According to Vedic scriptures all variety of species of life is created by a combination of three basic modes of material energy, in Sanskrit called gunas. Here is again seen a limitation of other languages because they lack suitable synonym. Closest is probably the Latin word modus. Guna is therefore a kind of modus operandi (means of functioning) of material energy. They are called:

- sattva-guna (harmony, goodness)
- rajo-guna (activity, passion)
- tamo-guna (inertia, ignorance)

Bodies of individual species can be compared to various apartments or houses of different sizes, shapes and colors temporarily inhabited by embodied soul. Bodily forms limit (under the control of three modes) its freedom of movement and activities as well as possibilities of individual enjoyment. Influence of modes on people describes Bhagavad-gita (18.26-28):

"One who performs his duty without association with the modes of material nature, without false ego, with great determination and enthusiasm, and without wavering in success or failure is said to be a worker in the modes of goodness. The worker who is attached to work and the fruits of work, desiring to enjoy those fruits, and who is greedy, always envious, impure, and moved by joy and sorrow, is said to be in the mode of passion. The worker who is always engaged in work against the injunctions of the scripture, who is materialistic, obstinate, cheating and expert in insulting others, and who is lazy, always morose and procrastinating is said to be a worker in the mode of ignorance."

Related: Three gunas

6. Internal reincarnation - change of bodies in present life

Consciousness and physical form are directly related. Body and consciousness of little baby necessarily differs from body and consciousness of a young or old person. It can be said that soul travels during the development of the body from birth to death through different bodies with different consciousness. We may not be aware how we are constantly changing bodies in this life because this change is very subtle, gradual and hard to perceive. Did we notice as children how our body grows? We did notice it only when we were reminded of it by someone who saw us after a longer period of time.

This fact is confirmed also by biologists. American anthropologist John. E. Pfeiffer (* 1914) writes his book Human Brain (1955): "Our body today does not contain even one molecule from seven years ago."

Despite this constant change of bodies we, souls, remain still the same unchanged persons.

Let us say that we are today thirty years old but we are still the same person who was five or twenty years old. We are just in a different gross body. Our current body during the time somehow changed, e.g. we gained more abilities, strength and knowledge, but we are the same persons, we have not become anyone else. Characteristics, abilities, knowledge and perceptions - all this we own but despite all external changes our identity does not change.

This transmigration of soul through many bodies during one life we can call gradual or internal reincarnation.

7. External reincarnation - change of body at the time of death

What will happen with the soul at the time of death of present physical body? In other words: Where are we going when we die? Do we have an influence over our next situation? Can we choose our future life?

In Bhagavad-gita (2.13) we will find answers:

"As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change.quot;

Bhagavad-gita further explains that state of consciousness in critical moment of death is crucial for the choice of new body:

"Whatever state of being one remembers when he quits his present body, in his next life he will attain to that state without fail.quot;

At the moment of death the soul together subtle body leaves the gross, physical body. It is the subtle body and our desires and thoughts recorded therein and recalled by us at this moment which are decisive as to the destination of our next body. This transmigration of soul from one body to another is called external reincarnation (samsara or samsriti in Sanskrit).

Srimad Bhagavatam (Bhagavata Purana) 5.11.5-7 mentions that mind is attracted by sense enjoyment, pious or impious. Thus it is subject to three modes of material nature and causes corresponding births in various types of bodies, higher or lower. Therefore the soul suffers material unhappiness or enjoys material material happiness because of the mind. Thus mind under the influence of illusion creates further pious and impious activities and their karma and the soul becomes conditioned by them. Sages say that the mind is the cause of bodily features bondage and liberation.

Here is refuted one widely spread idea that the soul cannot fall from the human body anymore, i.e. achieve animal or another lower body. Human form differs from lower forms in such a way that the soul in it has a free will and thus also a responsibility for its actions (karma).

The fact that the soul reincarnates together with subtle body is confirmed also by parapsychological research. With the help of various methods many people could recall from their subconsciousness memories of previous lives. This would not be be possible if the carrier of these memories would not incarnate together with the soul. According to the Vedic scriptures the memory is the function of intelligence, a part of subtle body. Although at the time of birth we forget our previous life, it is possible by certain means to restore active memories of our previous incarnations. These means however are not always cent percent reliable. In certain exceptional cases, especially in children, is proved a spontaneous ability of recall without external influence of medium or therapist.

8. Definition of term "reincarnation"

Reincarnation (from Latin "re", again + "incarnare", make flesh) is a continuous transmigration of the soul together with its subtle material body from one gross material body to another according to its individual karma.

Reincarnation is therefore a process and law of karma is directing it. Examples of various kinds of karma and their effects you will find at Vedic cosmology

B. Karma - The Law Behind Reincarnation

1. Law of action and reaction
2. Free will and fate
3. Karma from the action point of view
4. Karma from the reaction point of view
5. Four phases of karma
6. Three kinds of karma

1. Law of action and reaction

Term "karma" is inseparably connected with reincarnation. While trying to understand the reincarnation process one cannot avoid this term.

Sanskrit word "karma" literally means "action, activity, work", and because other languages again lack any synonym exactly explaining its meaning, it is not recommended to translate it.

In Judeo-Christian tradition it has an analogy in God's judgement (Greek krima 'krima' in New Testament 'krino' in New Testament). The idea of 'as you sow, you shall reap' (Job 4:8, Galatians 6:7) is a common sense. See also Genesis 9:5-6, Proverbs 5:21-3, Ezekiel 18:20-21, Matthew 7:1-2, Luke 12:57-59, John 5:14, etc.

In West this term was first used by Russian theosophist Helena P. Blavatsky (1831-1891). Her definition:

"Karma is the basic cosmic law, ...which in physical, mental and soul world connects cause with its effect. Because any cause, be it the greatest like the movement of cosmos, or the smallest like the movement of hand, necessarily has a corresponding effect, and because the same acts in a same way, karma is invisible and unknown law which wisely, righteously and and providentially connects every effects with corresponding cause and its originator."

In his work "Manifestations of Karma" (1910) anthroposofist Rudolf Steiner defines karma in this way:

"...without limiting free will of man, the law of karma acts back on an entity, from which the cause came, like the law of action and reaction."

These definitions intelligibly explain the core of Vedic term karma. Steiner's comparing law of karma to the physical law of action and reaction (actio = reactio, third Newton's law of classical mechanics, 1687) is very pertinent although this law represents only a little aspect of much higher and subtler law of karma. Pertinent is also the maxim that karmic law of cause and effect acts especially on an individual level and leaves a space for the free will of a doer. This is what usually forget different critics of Eastern philosophies who understand karma as a mechanical predestination forcing a man to passively await what the future will bring (nihilism).

Already before Steiner and Newton's discovery people knew sayings showing a certain understanding of regularity of action and reaction. Also a biblical quote "A man reaps what he sows" (Galatians 6:7) became a folk saying.

2. Free will and fate

Sometimes people wonder about the relationship of free will and karma (often understood as predestination which it is not).
- Everything is controlled by Krishna but not our free will. He does not interfere with it, otherwise we would be mere robots. It would rule out responsibility and love and love is the basis of our eternal relationship with Him.
- Karma and free will are not excluding each other, they work at the same time, as parallel tracks.
- Krishna knows what beings conditioned by matter (us) will do. This can be found out even by astrology, etc. but is not limiting their free will in any way.
An illustrative story: Once Siva and Parvati went to one village dressed as ordinary village people. They met a beggar asking for alms. Parvati asked Siva to give him something but Siva said it won't help him since he is not 'fortunate' (having karma to enjoy wealth). Still, on Parvati's insistence Siva gave him a watermelon. The beggar was not very satisfied however because he didn't like watermelon, but he took it anyway thinking he could maybe get something for it. He found someone to give a few paise for it and then he went on his way. When the person that bought the watermelon cut it open he was surprised to find it filled with priceless jewels. The beggar that received the melon didn't know the great value of what he had been given so he practically just gave it away.
(This is also the situation that we find when we distribute Srila Prabhupada's books. People receive these great treasures of knowledge, but because of not knowing what is the priceless value of them they throw them away, give them to someone else or or keep them in their house for years and years but never read them!)
- Krishna is so great that our actions easily fit into His great plan to awaken all living beings to their real nature. When we realize this, inner peace will be ours.

According to Vedic philosophy every living being transmigrating in material world from one body to another, is given a free will to act according to its desires, ideas and thoughts.

When Shri Krishna narrated Bhagavad-gita to Arjuna, in one of the last verses (18.63) He said:

"Thus I have explained to you knowledge still more confidential. Deliberate on this fully, and then do what you wish to do."

Vedic scriptures say that desire is a father of thought and thought is a father of action. Desire originally comes from the soul, thought from the mind (subtle body) and actions from working sense organs of gross body.

Living being has due to free will a certain, although limited field of activity. Vedic philosophy teaches that free will and predestination or fate are parallel to each other. By our present actions, performed out of our free will, we create our future karmic reactions. At the same time we reap reaction of our previous actions. Fate is not, therefore, any punishment from above striking on innocent ones (and which God does not want to or cannot stop).

Law of karma is very strict because it must assure fulfillment of desires of all living beings in the whole material world in such a way that they do not contradict but complement themselves and that even one injustice does not go unpunished. American Transcendentalist Ralph Waldo Emerson (1803-1882) describes it in this way (Lectures and Biographical Sketches, 1868):

"If you love people and serve them, you will be rewarded. Hidden rewards continue to reinstate balance of divine justice. This law cannot be changed. All tyrants, owners and monopolists of this world try in vain to disrupt this balance. Equator still keeps its place and people as well as insects, sun and planets must obey it or be destroyed by backlash reaction."

Universe is ruled by strict and generally operative laws - like rules of a great game of life - which coordinate desires and mutual relationships among individual living beings. Thus each of them gets exactly as much as it deserves - neither more, nor less.

According to Bhagavad-gita (2.70) the continuous stream of desires coming from the mind of each living being is like innumerable rivers which all enter one vast ocean. In this way originates endlessly complex, multidimensional web of actions and reaction which a man cannot understand. Here is apparent the influence of invisible hand of God who in His aspect of omnipresent Supersoul (paramatma) is accompanying all individual soul during their transmigration through various bodily forms. Bhagavad-gita (13.23) describes this aspect of God:

"Yet in this body there is another, a transcendental enjoyer, who is the Lord, the supreme proprietor, who exists as the overseer and permitter, and who is known as the Supersoul."

Function of Supersoul is therefore to record innumerable desires of each living being and arrange for their fulfillment as well as observe activities of living beings and grant them corresponding reactions. This directing hand of God is called a law of karma.

Related: "Fate, free will and the law of karma"

3. Karma from the action point of view

Vedic scriptures contain exact information which actions we have to perform if we wish to achieve certain results (reactions). For example it is said: if you want to be rich, you have to act in this way, if you want to be famous, do this, if you want to live a satisfactory family life, do that etc.

If someone is in this life very successful, wealthy, educated, influential or beautiful, we can conclude from it that he must have been in his previous life magnanimous, diligent, and pious and now only reaps results of his previous deeds.

But what he will do with these assets in present life is another question - it depends on his free will. Therefore we see that not every wealthy and powerful person behaves properly.

Same principle is valid for unwanted things. Vedic scriptures can advise us: if you do not want to be sick or bankrupt, you must not do this or that. If we act according to these instructions, we will surely reach desired result in this or some of our future lives. Miscellaneous reactions may come either sooner or later - some immediately and others only after several lives.

4. Karma from the reaction point of view

While looking from the other side we have to admit that whatever happens to us in this life is nothing else than reaction to to our activity in this or some of previous lives. It is not therefore, a matter of blind chance but only a result of our deeds we decided to perform out of our free will.

Therefore it sometimes happens that people who live very pious and proper life are still exposed to all kinds of sufferings. From this one can conclude that in past they had to act improperly. Usually they learn from this and decide to live properly in their present life. Also one whose life is full of success reaps the fruit of his deeds.

Materialistic life and a chain of actions and reactions are inseparable. It is like a long movie of actions and reactions and the length of one life is like its several fields. When a child is born, his present body can be understood as a beginning of another series of actions and the death of an old man as its end. From this it is clear why someone, due to different reactions, is born in rich family and someone else in poor family although they were born at the same time in the same place and under same circumstances. Who carries along with him pious reactions (good karma) will get a chance to be born in rich or pious family and who is burdened by impious reactions (bad karma) will be born in low class and poor family.

5. Four phases of karma

"Plant a thought and you will reap a deed, plant a deed and you will reap a habit, plant a habit and you will reap a character, plant a character and you will reap a fate." (Indian proverb)

Vedic philosophy (Padma Purana) explains that karmic reaction are manifested in four different phases compared to the phases of a plants' growth:

1. bija (seed) Our wishes and intentions already exist in subtle form and only later they will manifest in activities. Thus to avoid unpleasant karmic reactions (suffering) we must pay attention to our unspoken material desires before the seeds of actions did not begin to sprout.

2. kuta-stha (sprouting) Reactions manifesting after a decision to perform a deed. They are material desires which already began to sprout.

3. phalonmukha (fructifying) Reactions already bearing fruits (phala). As soon as we perform a material actions - good or bad - it is only a question of time before they manifest reactions (fruit) in the form of happiness or distress.

4. prarabdha (harvest) Reactions already fulfilled at our birth: family (defining our socio-economic situation, nationality, race), physical and psychic dispositions etc.

Previous three phases are also in Sanskrit given a summary term aprarabdha or reactions not yet fully manifested, potential happiness and suffering. Fourth phase, prarabdha-karma, is what is generally called "karma".

Upanisads describe these categories of karma:

1. sancita (stored)
1.1. anarabdha (not yet manifested) = aprarabdha
1.2. prarabdha (already manifested)
2. kriyamana (newly created)

6. Three kinds of karma

Bhagavad-gita (4.17-18) says: "The intricacies of action are very hard to understand. Therefore one should know properly what action is, what forbidden action is, and what inaction is. One who sees inaction in action, and action in inaction, is intelligent among men, and he is in the transcendental position, although engaged in all sorts of activities."

These verses describe three kinds of karma. Here 'karma' does not denote reaction but action, activity.

1. karma Activities in harmony with higher laws of nature (dharma), which are also described in Vedic scriptures. This positive action brings positive reactions in the form of happiness and enjoyment.

2. vikarma Activities forbidden by scriptures písma because they are in conflict with dharma. These negative actions bring corresponding reactions - distress and suffering.
Bad karma - a short movie from film.bullguard.com

3. akarma Activities of higher nature which are not subjected to material laws of nature and therefore are called "inactions". They do not bring any reactions, neither positive nor negative, and thus they bring reincarnation to an end. This end will occur when our "karmic account" at the end of life is zero. This cannot be achieved, however, by parallel performing of karma and vikarma, as someone may think, because they are counted independently of each other.

The cause of problems is vikarma which is at present performed by huge number of people all over the world in great amounts, and which is a threat for the whole humankind because it affects it in the form of collective karma (summary of individual karmas). This is manifested as wars, epidemics, natural disasters etc.

Reality proves that we are missing knowledge of law of karma because despite all our good intentions and efforts to alleviate suffering there is more and more unhappiness, individual and collective, in this world. This knowledge is ultimately the only solution of current problems. One who realizes this will understand that the change must start with himself.

Related: Karma

C. Dharma - cosmic ethics

So how do we know what is "proper" and what is "improper"? This knowledge is crucial for our free decision-making. If there is a law there must be available its written form so everyone can get acquainted with it. After all, it is said that ignorance of law is no excuse.

These rules are listed in scriptures, especially in so-called dharma-sastras (scriptures describing dharma). They are law-books precisely defining how every human being should act according to one's social and spiritual position. Most famous among them is Manu-smriti or Manu's Law-book. Passages on dharma are also contained in Mahabharata (and its most important part, the Bhagavad-gita), Ramayana, Bhagavata and other Puranas, Bible, Qur'an etc.

Term "dharma" comes from Sanskrit root "dhri" (maintain, sustain, preserve in work). Usually it is translated as ethical, moral and religious principles which, however, does not fully represent its meaning. Dharma is a law or order of the material world (that which maintains its harmonic function), virtue or righteous conduct. In Mahabharata (12.110.11) Krishna defines dharma as:

dhaaranaad dharma ity aahur dharmena vidhrtaah prajaah
yat syaad dhaarana sanyuktam sa dharma iti nishchayah

"Dharma upholds both this-worldly and the other-worldly affairs."

Still deeper explanation says that dharma is an inherent or inseparable quality or nature. There is an example of salt whose inseparable quality (dharma) is salty taste. The word dharma would be therefore possible to translate as "ultimate cause". This term from Western philosophy expresses the reason for existence of an object. Ultimate cause - dharma - of a house is to provide shelter to people. Uninhabitable house represents adharma (opposite of dharma). Dharma defines the function of the law of karma and itself is established by God. As "pillars of dharma" are called four qualities described in Bhagavata Purana (1.17.24):

- mercy (refusal of violence, meat-eating etc.)
- renunciation/sense control (refusal of intoxicants)
- truthfulness (refusal of gambling and speculations)
- purity (refusal of sex forbidden in scriptures)

It is therefore already established which human activities are good and bring positive reactions and which are bad and bring negative reactions in the form of suffering. This value system is universally valid and does not depend on opinions of individual living beings. I may think that what I do is good and also be able to justify it intellectually and thus impress others. If, however, my activity is not in accordance with universal definition of goodness, I will still reap a negative reaction.

Freedom of thinking and acting so propagated nowadays is sometimes misunderstood as a chance to do whatever we like. Yes, we have a free will, but at the same time we are responsible for our activity. Nothing can be further from reality that an idea that violation of dharma is unpunished. Contemporary state of the world should warn us not to put an economic benefit (artha) before dharma. It is this desire for sense enjoyment (symbolized by money) which is the most frequent cause of dharma violation.

D. Sanatana-dharma: the higher aspect of dharma

Dharma defines the way of life to suffer the least in this world. But the four basic kinds of suffering - birth, disease, old age and death - we cannot avoid here because they are present in the whole material world. It can be seen as a penitentiary institution with various corrective groups with better or worse standard of life. To get from the third group into the first can be considered as a certain advancement but we are still imprisoned. Although there is a small group of prisoners who like to stay in jail, vast majority of people desires freedom. Those who wish to be completely free from all suffering are informed by Vedic scriptures about even higher level called para-dharma (superior dharma) or sanatana-dharma (eternal dharma). Activity on this level is akarma, or free from any reactions. It is bhakti, devotional service to the Supreme Lord which is described in detail in Bhagavad-gita, Bhagavata Purana (Srimad Bhagavatam) and other confidential scriptures. Pleasant study!

"Man should serve to Lord Krishna with devotion without any desire for material benefit in this or next life. This will bring him liberation from the shackles of karma." (Gopala-tapani Upanisad 1.14)


.\8\3\cpmv.5ba3\Reincarnation__A_Simple_Explanation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Reincarnation: A Simple Explanation >>

Reincarnation: A Simple Explanation

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Reincarnation is called samsara in the classic Vedic texts of India. The word samsara is Sanskrit and means being bound to the cycle of repeated birth and death through numerous lifetimes. How this works is that those who are materially conditioned transmigrate through different bodies according to one’s desires and past activities (or karma) and familiarities. Their desires, if materially motivated, requires a physical body to enable them to continue to work out their material longings in various conditions of life.

Generally, in the Eastern traditions it is considered that all forms of life or species have souls, which is the entity who reincarnates. Previous to when an entity is ready to incarnate as a human being on Earth, the soul may have gone through a whole series of lives in order to experience various levels of existence and consciousness. The principle is that an entity may actually progress through the different species of life, gradually working their way up until they reach the human form. Of course, the body is only the covering of the soul in which it appears. The living being will continually move upward in its cycles of reincarnation until it has experienced all the main varieties of existences that the material realm has to offer. This way the living being is fully experienced in working out material desires or longings in all kinds of forms by the time it reaches the human stage. Of course, not every being may have to go through all of this.

How reincarnation works is most elaborately described in the Vedic texts of India. The Bhagavad-gita (8.6) explains that whatever state of consciousness one attains when he or she quits this body, a similar state will be attained in the next life. This means that after the person has lived his or her life, the numerous variegated activities of the person forms an aggregated consciousness. All of our thoughts and actions throughout our life will collectively influence the state of being we are in at the time of death. This consciousness will determine what that person is thinking of at the end of one’s life. This last thought and consciousness will then direct where that person will most likely go in the next life because this state of being carries over from this life into the next.

As it is further explained, the living entity in the material world carries the different levels of consciousness from one body to another in the same way the air carries aromas. In other words, we cannot see the aromas that the air carries, yet it can be perceived by the sense of smell. In a similar way, we cannot see the types of consciousness that the living being has developed, but it is carried from this body at the time of death and proceeds to another body in the next life to take up where it left off from the preceding existence. Of course, the next life may be in another physical body or in a subtle body in between births, or even in heavenly or hellish states of being.

After death, one continues the consciousness that was cultivated during life. It is our thought patterns that build the consciousness, which then directs us toward the required experience after death. One’s state of consciousness or conception of life exists in the subtle body, which consists of mind, intelligence and false ego. The soul is covered by this subtle body, which exists within the gross material form. When the physical vehicle can no longer function, the subtle body and soul are forced out of it. Then, when the time is right, they are placed in another physical frame which properly accommodates the state of mind of the living entity. This is how the mental state which attracts the dying man determines how he begins his next life. If the dying man is absorbed in thoughts of material gain or sensual pleasures of wife, family, relatives, home, etc., then he must, at some point, get another material body to continue pursuing his worldly interests. After all, how can one satisfy his material desires without a material body?

For this reason, it is best that a person always cultivate pious activities and spiritual thoughts to help him or her enter a better life after death. If a person has tried to cut the knots of attachment to materialistic life, and engaged in spiritual activities, to the degree of advancement the person has made, he or she can go to a heavenly realm after death, or even reach the kingdom of God.

In any case, we can begin to understand that dying in the right consciousness in order to become free from the cycle of birth and death is an art that takes practice. We have to prepare for the moment of death so that we are not caught off guard or in an unsuitable state of mind. This is one of the purposes of yoga.

After what can be millions of births and deaths through many forms of life, trying to satisfy all of one’s material desires, the soul may begin to get tired of these continuous attempts for happiness that often turn out to be so temporary. Then the person may turn toward finding spiritual meaning in life. In one’s search for higher meaning, depending on the level of consciousness that a person develops, he or she can gradually enter higher and higher levels of development. Finally, if a person detects that he is actually not this body but a spiritual being within it, and reaches a spiritual level of consciousness, he can perfect his life so that he will enter the spiritual strata and no longer have to incarnate in the physical world. Thus, liberation is attained through Self-realization and the development of devotional service to God, which is the perfection of the spiritual path. Through human existence on Earth, the doorway to many other planes of existence is possible, including entrance into the spiritual world. It only depends on how we use this life.

The idea that a person has only one life to either become qualified to enter heaven or enter eternal damnation offers the soul no means of rehabilitation and only endless misery. This is not reasonable. The doctrine of reincarnation gives anyone ample scope to correct and re-educate himself in future births. An eternity in hell means that an infinite effect is produced by a finite cause, which is illogical. God has not created men to become nothing more than ever-lasting fuel to feed the fires of hell. Such a purpose in His creation would not come from an ever-loving God, but comes from the faulty ideas of man and his imperfect conceptions of God. After all, how many spotless men could there be in this world? Who has such a pure character to receive an immediate pass to heaven? The Bhagavad-gita explains that even the worst sinner can cross the ocean of birth and death by ascending the boat of transcendental knowledge. We simply have to be sincere in reaching that boat.

Furthermore, a person reaps the results of his sinful deeds for a limited amount of time. After being purged of one’s sins, meaning suffering the painful reactions from one’s bad activities, a person, knowing right from wrong, can have a fresh chance to freely work for his emancipation from further entanglement in material life. When he deserves and attains such freedom, the soul can enjoy perfect and eternal bliss in its devotional union with the Supreme Being. This is why it is always encouraged for one to strive for spiritual knowledge and the practice of enlightenment. By developing sincere and purified devotion for the Lord, one does not have to worry about one’s future birth. Once a person has started this path of devotion, each life will take one closer to spiritual perfection, in whatever situation one finds him or herself.

So a person is encouraged to repent for one’s sins or ill choices that were made while under the influence of lust, anger or greed, and cultivate forgiveness, purity and generosity. A person should also engage in charity, penance, meditation, japa (personal chanting of the Lord’s holy names), kirtan (congregational singing of the Lord’s holy names), and other spiritual practices, which destroy all sins and removes all doubts about spiritual knowledge. Then through steady practice one can gradually reach the spiritual world and be free from any further entanglement in reincarnation.


Karma of the Nation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Karma of the Nation >>

Karma of the Nation

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

In studying the science of karma, we must remember that it is actually a basic law of physics, that for every action there is an equal and opposite reaction. On the universal scale it is also a natural law, only it is called the law of karma. Individuals acquire karma as a result of their good or bad activities. Pious actions will result in positive or uplifting reactions in the future. Impious or nefarious actions will bring about negative, unwanted or troublesome reactions to endure in the future. This is to provide the necessary lessons to learn what we should or should not do, which can then balance our karma and our consciousness. However, not only do individuals have or acquire specific karma, but also a collective karma can be acquired by whole societies, or nations, depending on the overall activities of the citizens. [I've already explained this science much more elaborately in my book, "The Secret Teachings of the Vedas." However, I will give an overview of national karma here in this article.]

In understanding national karma, we can consider how the Manu-samhita (8.304-309) describes how a king or ruler of a country receives one sixth of the total karma of the subjects he rules. This, of course, depends on the general activities of the citizens. If the majority of people are pious and spiritually oriented, and the ruler protects those citizens to maintain a peaceful society in which such people can flourish, then the king will also share in the good activities and good karma of the citizens. Otherwise, if the ruler does not properly protect and maintain the citizens but allows criminals to run loose and create havoc, while still collecting taxes from the people, the overall karma will be extremely dark. Such a ruler will take upon himself the foulness of his countrymen and sink into hell.

From this description, we can see that if the ruler is so much affected by the total karma of the citizens of the country, then the nation itself fosters its future according to the good or bad activities of the citizens. So whatever reactions this country will endure in its future, whether it be harvests of plenty, good economy, or starvation from famine and drought, or victory over our enemies or destruction from war, depends on the way we live today.

History has noted many countries and civilizations in the past who, although seeming to be so powerful while living a frivolous, decadent, and spoiled lifestyle, finally met their doom. Such a downfall was usually quite unexpected at the time. However, by understanding the law of karma, such a collapse can be fairly predictable. We can see this in the analysis of the Roman Empire.

The last great civilization in the West was the Roman Empire, of which historians have noted five characteristics that helped cause that great society to fall apart. First, there was a love of show and luxury. Everyone was eager to acquire material things as a sign of affluence. This also helped cause the second factor, which was a widening gap between the very rich and the very poor.

The third factor was a complete obsession with sex. In the latter days of the Roman Empire, sex became the sole interest, whether in ordinary conversations, or in art, culture--everything. Pompeii was a big resort for this kind of licentious living and sex. (And we all know of the earthquake in A.D. 69 that damaged Pompeii, and then the volcanic eruption in A.D. 79 that finally buried it.)

A fourth factor in the downfall of the Roman Empire was a freakishness and abandonment in the arts which masqueraded and pretended to be originality. This can easily be found now in this country in modern art, music, sculpture, etc.

The fifth factor was the creation of the welfare state and the increasing desire amongst the people to live off the government. Even today, there are places where anyone can get welfare and not have to work. Plus, with more sex, the more children that are born, which entitles the welfare recipient to more money.

We should carefully regard these points and take note of where our modern American Empire stands because history repeats itself. We presently find an increase in these same things here in the United States. For example, almost all advertising nowadays evolves around the idea of having or getting sex appeal, no matter whether it is in buying a car, or buying anything that people are told they need, or attaining a successful career. And it does not take much to figure out why everyone wants sex appeal. So the present times merely reflect attitudes and changes that have taken place before, as in the Roman Empire.

For example, modern philosophy, whether in sociology, psychology, art, politics, the sciences, etc., usually presents the idea that there is no absolute law or standard. In other words, whatever turns you on, do it; whatever you believe in, it's O.K. There is no absolute, and anyone who thinks there is becomes regarded as a fanatic. Similarly, in the Roman Empire, there was no emphasis on God or faith in moral standards. There were many denominations, but the attitude was anyone could believe anything he wanted. But those who were serious about their religion were severely persecuted.

In the case of the Christians, they were thrown to the lions in the amphitheaters as a spectator sport. The people would watch in the stands and applaud the utter brutality of it all. One reason for this was that the Christians refused to accept the Roman gods. They believed in only one God as a pure, infinite being who set down the law, which if not followed would cause one to go to hell. Romans accepted gods who drank wine, ate meat, had sex, and so on. Therefore, Romans looked on Christians as if they were fanatics. This is the same way modern philosophers, politicians, and liberals today look at people who seem to be overly dedicated to a law of God, such as the law of karma. Rather than understanding the law of karma, such people would rather criticize it and simply carry on with their frivolous and whimsical habits, while remaining ignorant of the consequences.

We should point out, however, that karma is not a belief system but is a science. One may believe that he can do whatever he wants and that there is no jail house, but if he acts like a criminal and gets caught and thrown into confinement, then he will be forced to adjust his thinking and face the results of his activities. Similarly, people may think they can escape the universal laws and do whatever they like, but when they are forced by the law of karma to face their destined punishments either in this life, or after death or in a future life, it will be too late.

When we see, therefore, that people in certain areas of the country are suffering from drought, that farmers cannot grow their crops, that fires are consuming vast forests and destroying homes, that storms are causing destruction and devastation to cities and towns, or incurable diseases are affecting more and more people all the time, or when other countries threaten us with war, we should not miss the message. It is easy to ask ourselves, "Why has God done this to me?" or "Why has He allowed this to happen?" and then try to put the blame on someone else. But why should such reversals in life not happen to us? What have we done to avoid it? Usually nothing. Therefore, we must understand how the law of karma affects everyone.

When we stop to consider that as many as 134 million animals and 3 billion birds are slaughtered every year, and hundreds of thousands more are tortured and killed for useless scientific experiments, is it any wonder why there should not be a heavy reaction to the cries of pain from so many innocent living beings as they are butchered in order to satisfy mankind's thoughtless cravings? Everyone wants to be happy and live in peace, but how can this be peace when so many other entities suffer from the most painful experiments in so-called scientific laboratories? Or are methodically killed each day at slaughterhouses so that their corpses can be sold in supermarkets? But it is not just commercial enterprises that do this, but it is also the government. In 1986, the Office of Technology Assessment reported that 84% of all painful animal experimentation is carried out by the military. The "In Defense of Animals" group also stated that of 22 military bases, 83,389 animals were used in 1987, and 142,735 in 1988, of which pain was used in 99% of the experiments on dogs, 81% on cats, and 43% on primates. And there is no public outcry about this?

This does not include the widespread torture of people by people. Political prisoners are often tortured by rulers or their military to keep people in line with the particular agenda of the regime. Some leaders have such a mentality that they enjoy keeping their subjects in a miserable condition. Or there is torture and fighting of people for being of a different religion. This type of thing goes on much more than we think, and has been going on for hundreds of years.

Therefore, when society in general has such a cruel and callous attitude towards other living entities, or are too wasteful in regards to the planet's natural resources, or live an unnecessarily decadent or frivolous lifestyle, nature arranges reactions in various ways to humble us, or teach us a lesson. One of which is in the form of wars. From time to time we all have to watch as we ship our young men and women off to be killed or maimed in the slaughterhouse of war. As long as there are large numbers of innocent animals being unnecessarily killed and tortured day after day throughout the year, there will never be peace for long, for war will always exist somewhere, in which we will be forced to become involved. But war also means war in the family, such as discontent, arguments, separation, and divorce; war in the community, such as gang wars, crime, robberies, murders, and rape; and industrial and economic wars as well as international wars and terrorism. These reactions affect many millions of people every day around the world, and it is nothing more than the workings of nature as it reflects the consciousness of the people who inhabit this world.

When the majority of people in a country are influenced by commercialism and addicted to the four most karmically implicating activities--meat-eating, intoxication, illicit sex, and gambling--there will definitely be reactions to endure in the future. This is the universal law. There is no amount of economic planning, defense buildup, agricultural arrangement, or even weather forecasting that will help us to avoid unexpected karmic reactions. If the ruler of a country receives one-sixth of the aggregate good or bad karma of the citizens, then the citizens themselves will also experience the reactions that the country is destined to receive, as arranged by nature.

By understanding the law of karma and abiding by the four principles which are especially recommended for this age--namely, truthfulness, cleanliness, austerity, and mercy--the people (ad the leaders) of this country will surely become strong, develop good moral character, be concerned for the welfare of all others, acquire a sound state of mind, and will attain a great destiny like no other country in the world. We all want to make this country and this world a better place, and there is a method which will enable us to do that, which we are revealing. But we must understand that there is more to it than the obvious plan-making that goes on amongst our politicians, economic advisors, judiciaries, etc. There is the subtle aspect that goes on and is determined by the decisions and activities of each and every individual. Therefore, those who take the time to understand the law of karma and try to abide by it can certainly be understood to be people who are working for a better future, not only for themselves, but for a better America and, indeed, for a better world.


Doubts and Belief

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Doubts and Belief >>

Doubts and Belief

Article courtesy of http://www.veda.harekrsna.cz

Questions about suffering
Illusion of "I want to be independent"
Questions about agnosticism and doubts
Question about belief
Questions about God

Questions about suffering

Q: Why is there sorrow, pain and death? Why is not there peace? It would be so much better if there was only happiness.

A: Yes, this is an intelligent observation. The Vedic scriptures say that duhkha, suffering, is an inherent part of this material world. In different places there are different grades of it but one can't avoid it completely. Why? Because this world is not (and will not be) a place meant for enjoyment as we would wish and as some philosophies and religions suggest.

"Out of so many human beings who are suffering, there are a few who are actually inquiring about their position, as to what they are, why they are put into this awkward position and so on. Unless one is awakened to this position of questioning his suffering, unless he realizes that he doesn't want suffering but rather wants to make a solution to all suffering, then one is not to be considered a perfect human being." (BG Introduction)

The Vedas teach that there is another, superior realm (apareyam itas tv anyam, Bhagavad-gita 7.5) which is qualitatively different - eternal, full of knowledge and bliss. This is our real home where we belong. There are many descriptions of this world available in the scriptures. When we get rid of our present material contamination (desires to control and enjoy matter) we can return there. The best way of purification is to chant the Hare Krishna mahamantra.

More about this topic you can learn from our site. Bhagavad-gita is an excellent book which answers this kind of essential questions.

If you have more questions, don't hesitate to write. You are also welcome to visit any of our centers which are like embassies of the spiritual world.

Q: Why has God created people who do bad things in life (i.e. murder, looting etc.)? What is the use of such people? Can all the human beings not be purified so that the world becomes a peaceful place?

A: We are eternal living beings who belong to the spiritual world. There we live in a company of God serving Him with love. But love must be voluntary, therefore we have also a possibility to choose not to love Him and leave Him. Then we live in a material world with all those defects you describe. When we after many lifetimes realize this is not our real home we start a purification process, the way back to Godhead. If there wouldn't be the chance to return there wouldn't be any choice again.

The purification process is called bhakti-yoga. It begins with chanting the holy names of the Lord, serving Him in an association of devotees, reading about Him, eating food offered to Him etc. More about this process you can find in our site.

Q: I feel lost and can see nothing good in life. What is wrong with me?

A: If you feel lost you have come to the right place. Actually everyone feels lost in the material world, but very few have the guts to admit it. Why? Because the propaganda is such that if you don't get ahead in society, by getting an education, a job, a car, a wife and a dog and so on, you are considered a loser. And who wants to be a loser, right?

But actually we are all loosers. Why? Because we will die. It doesn't matter how much money you have, or how beautiful your girlfriend is, the bottom line is death.

Vedic scriptures, however, have a solution to the death problem:

"Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries." (SB 1.7.5, Vyasa's vision)

"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service. But the mass of people do not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth. (SB 1.7.6)

"Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krsna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness." (SB 1.7.7)

Q: Your teachings seem to me very pertinent on exposing the negative side of this world. Could you give a short overview of comparing this life to a dream?

A: Krishna consciousness is so clear. When we become introduced to KC it is like waking up from a bad dream. This life is actually like a dream.

Allow me to quote from the Gita: "When, however, one is enlightened with the knowledge by which nescience is destroyed, then this knowledge reveals everything, as the sun lights everything up in the day time." (BG 5.16)

Just like imagine you dream something very nice, say, you dream that you have won the big price... millions of dollars, so in your dream you are enjoying like anything. There is just one problem... you have to wake up.

Or you dream that you have just managed to seduce a beautiful girl and then you wake up. Is not that a frustrating experience? Why you cannot enjoy a dream? Because it ends.

So this life is just like that. Remember e.g. the happiest moments in your life. Can you enjoy these moments now in the present? No you cannot. Often we hear this sentimental claim, "I have my nice memories." But what good are nice memories to us now? Can we enjoy our memories? In fact we cannot. Can you enjoy memories of a nice relationship, nice food, a nice journey, a love affair...?

Of course we may sentimentally think of something nice, but there is no way we will actually be satisfied just be remembering something nice.

So life is like a dream. We may enjoy some sense gratification for a short while, but it always ends and leaves us with frustration and dissatisfaction. Since no situation, however enjoyable and ideal, will last in this world, material life can be compared to a dream. This life is like a day dream, as insubstantial and flickering as the dreams we dream at night. The only reason we do not think of life as a dream, but think of it as very real, is the fact that we have not woke up to reality yet.

To do that takes a lot of guts ("red or blue pill?"). That is what the process of Krishna consciousness is all about. It is a scientific process to help us gradually wake up again to reality - the reality of our eternal life with Krishna.

So an intelligent person will naturally wonder if this is really all there is to life. What's the use of all this struggle to get ahead when I anyway have to leave it all behind? What's the use of struggling so hard for pleasure, when in the end it will turn to misery? Because pleasure always turns to sorrow. It doesn't matter how much pleasure we are experiencing, it is bound to end, and when it ends we lament.

The cause of our predicament is that we seek pleasure in the wrong place. We try to become happy by making this body happy. This is the real problem. Why? Because we are not this body. We are the observer within the body. Everyone who does not know that will simply suffer or enjoy life after life in the material world.

We are not this body. This is the main message we learn from the Vedas. And therefore we will never become happy just by trying to satisfy this body. The proof is that even people who have everything they could possible want, like movie stars and rock stars, are still frustrated and unhappy.

Therefore the first thing to learn is that we are not this material body but the person within the body. The body will die but you will live on. You might ask why are we here then. Well, we are here because we have wanted to take the position of God as the supreme controller and enjoyer. Instead of serving God, in pure bliss, we are now serving a material body which is destined to rot and die. And we think this body is us.

To become really happy, we have to give up this false identification of ourselves in terms of our material body, and become reinstated in our original position as eternal spirit souls, parts and parcels of God - Krishna.

"Please, therefore, describe the Almighty Lord's activities which you have learned by your vast knowledge of the Vedas, for that will satisfy the hankerings of great learned men and at the same time mitigate the miseries of the masses of common people who are always suffering from material pangs. Indeed, there is no other way to get out of such miseries." (SB 1.5.40)

"Arjuna said: 'O my Lord Sri Krsna, You are the almighty Personality of Godhead. There is no limit to Your different energies. Therefore only You are competent to instill fearlessness in the hearts of Your devotees. Everyone in the flames of material miseries can find the path of liberation in You only.'" (SB 1.7.22)

"Engaged constantly in chanting and hearing about Me, the Supreme Personality of Godhead, the sadhus do not suffer from material miseries because they are always filled with thoughts of My pastimes and activities." (SB 3.25.23)

This can be done in this day and age by repeating the names of God on a regular basis. In other words, the method of self realization for this particular time we live in, is the meditation on the Hare Krishna mantra. So this is my recommendation to you. You simply chant:

Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare...

and your life will be sublime. It doesn't cost you anything so what have you got to lose? If you have any further questions or comments please feel free to write.

"A Krsna conscious person knows that if a man is suffering it is due to his forgetfulness of his eternal relationship with Krsna. Therefore, the highest benefit one can render to human society is relieving one's neighbor from all material problems. In such a way, a pure devotee is engaged in the service of the Lord." (BG 11.55 p.)

Illusion of "I want to be independent"

(from a debate with a New Age follower)

C: Human beings are herding animals. Like sheep, we experience a strong pull to believe whatever it appears "the crowd" believes. When one is of this mind, of course he'll seek the "orthodox," of course he'll instinctively support what he thinks is "widely agreed upon," of course he'll want to imagine that his flock's dogma is "undisputed."

On the other hand, of course, there's a percentage of the population that wants to be independent, and see for ourselves. In that case, orthodoxy and wide agreement and the like count for very very little.

A: (Mayesvara dasa) Yes. There will always be individuals who foolishly think all sorts of delusional things… but are they really independent when they are completely under the control of the three modes of nature? Just how independent are you? Can your independence free you from the miseries of life such as sickness, or the torment from other entities like mosquitoes, rats, bad landlords, bosses or business clients? Are you free from the heat of a scorching hot day, the IRS, or the local laws of the land? Are you so confident with your own abilities that you can honestly say you never made a mistake, were never deceived, or can avoid germs or pollens that might make you sick?

The only independence you really have is the freedom to recognize your own limitations.

Instead you choose to remain in denial of your own gross shortcomings and imply that you are so independent, that by dint of your own unique super perception alone you will be able to understand things properly.

This concept is as immature as all the hippies of the 60's who also myopically believed they were "unique" and rebelled against the norm by growing their hair out and wearing old jeans. Those individuals also thought they were so "special" because they were committed to their own "unique self expression." The truth was that all the other so called "independent" hippies were doing the exact same thing. So just how unique were they? Such so called independent thinking became so common the clothing manufacturers pre-washed and strategically wore out portions of the jeans prior to sale just to feed the burgeoning market of self deceived "do-my-own-thing" individuals. The hippies rebelled against capitalism, but the corporate system they wanted to reject made the clothes they wore and took their money. In the same way all sorts of stubborn people foolishly think they are "free" when they are completely bound up by the laws of nature and their own personal karma.

You say you prefer to "see" for yourself but your eyes are as useless as all your other mundane senses. You can't even see bacteria or radio activity. Someone could feed you certain poisons and you would not be able to detect it. Some drugs will make you "FEEL" great but they are actually addictively deadly. A dog has a better ability to sniff out food then you can and a cat can see much better then you can at night yet you remain so proud about figuring things out for yourself? Even the baby gazelle knows better not to stray too far from the pack, lest he be eaten by the lion… yet you pride yourself in your ability to fly independently into the fire of sense gratification like the stupid moth who is attracted by the very light that will burn him to ash!

You have failed to reconcile the four obvious flaws of human nature which I repeat again with the hope that you will someday face these challenges directly instead of responding with cute pithy platitudes in an attempt to obfuscate your own ignorance.

All humans suffer from: 1) Imperfect Senses, 2) The Propensity to Cheat, 3) Deception by Illusion, and the 4) Propensity to Make Mistakes.

Do you expect us to believe that you don't suffer from these afflictions like the rest of us? If you agree that you have these shortcomings, then how can you claim you have the ability to see, know or understand anything by dint of your own feeble powers?

People you concur with are not really interested in a serious examination of their own limitations. They are more committed to clinging to their proud rebellious mentality even when it isn't in their best interest just like foolish children who often rebel against the protective instructions of their own loving parents.

Eventually most children grow up and become working and productive citizens in society. Some do not and those individuals are the ones who end up spending their life in jail because of their untamed incorrigible nature. Prison culture has its own rules, beliefs, and consensus of opinions too but it's based on the raw animal principles of survival. Human life is meant for more than that.

Depending on how rigorously one is willing to objectively consider his given situation, a person will evolve to a particular level of understanding. One may adopt "prison" consciousness, "Buddhist" consciousness, "material consciousness", or real "God consciousness" which can be recognized by specific tangible symptoms. The type of consciousness we choose to embrace is actually the only freedom any of us have and each one of these different states of consciousness have a corresponding type of reciprocal karmic response. You may say you don't believe in karma but if you focus more on "food" then you do on "exercise" then you will become overweight regardless of if you believe it or not. When you grow up spiritually your realize that the laws of nature are not bound to what YOU want or can understand. They are stringent and you are bound to them just like gravity holds us to the earth. Regardless of how much your petty false ego runs around squeaking about independence, freedom and the delusional idea that you can understand anything on your own, the evidence indicates otherwise.

So there are all sorts of groups, religions, belief systems and teachers who are ready to concur with whatever state of consciousness one happens to hover over. After arriving at this obvious axiomatic truth, the intelligent person will inquire… where is the best place to invest my consciousness?

You are free to dismiss such inquiry as futile, irrelevant, all false or all an illusion. Fools have been doing that since the beginning of time. On the other hand history shows that astute individuals have not hidden behind cop-outs to avoid the quest for a meaningful and purposeful life. They are reticent about any thought process, particularly those that require examining which state of consciousness may actually be superior based on the correlating behavior it manifests. In their world there is no distinction between the consciousness of the drug peddling, violent gang member thief, and a priest who risks his life to bring medicine to the head-hunter children of Indonesia. It's a lot easier to dodge all social responsibilities then it is properly understand what constituted good ethics and personal morals. They attract those who are spiritually lazy, self serving and very poorly informed.

The fools can prance around and declare themselves to be free, independent, or whatever other narcissistic thing they want to BELIEVE but as long as they do, they only prove how little education they got.

You pompously declare that "wide agreement and (the opinions of others may) count for very, very little..." to you. But it is obvious that the opinions of those fools are meaningful to you. Their own insidiously bloated dogma has polluted your head with so much rhetorical non-conclusive sophistry that you are compelled to defend it despite all the circular logic and false assumptions you must use to do so.

For myself I appreciate the insight, wisdom, and conclusion of great thinkers from our current history as well as the conclusions held by the most respected sages of India from over thousands of years. They concurred on the essence of Vedic wisdom, not on some conventional therapist who went New Age, exploits her ignorant audiences, and denies that she relishes in the act of posing like a guru even though it is obvious she hasn't even realized her own obvious shortcomings. You may wish to hide behind her charade but I prefer the company of individuals who stood out from crowd because they integrated Vedic truths into their lives and successfully sidestepped the desperation of trying to figure everything out for themselves.

Questions about agnosticism and doubts

Q: Why should I bother myself with worries about the other world, which I haven't perceived in any way (no matter how many saints have spent their lifetimes telling me about it), especially when there's so much to be done in this world itself (which is actually here and happening around me). Or is this path only for those who've nothing to do here?

A: Try to objectively evaluate your way of life (shared by majority of recent human population) - if you think everything in this world including you is ideal there is no need to look for anything else or to change anything.

Others have obviously thought and think otherwise. Their general reason is the existence of suffering in this material world which is not compatible with our nature and desires to be happy. It does not matter how many material activities and efforts you perform in this world - you can't stop those many unpleasant things happening to you and around you. This path is therefore for those who realize this. If one wants, by spiritual practice one can develop perception of higher reality and change his life. If more people will do the same, things will change.

PS: In case you want to learn more about material and transcendental perception, role of logic and reasoning, valid evidences etc. Please read the article Doubt and Certainty in Krishna Consciousness and the book "Substance and Shadow - The Vedic Method of Knowledge" by Suhotra Prabhu published by:

Govinda-Verlag
Schellenberg 11
79798 Altenburg am Hochrhein
Germany

If you understand higher mathematics, you can read this.

Q: I started reading Krishna books, because I heard about it from the bands Shelter & 108. At first I noticed a lot of truths in it, but later on, I've come to the conclusion that not everything is right, at least not in my opinion. I can't really think of any examples now, but I realized it when I was reading "Perfect Questions, Perfect Answers". Everything that Bob Cohen said was wrong & then Prabhupada told him that he was a fool if he thought that way etc. I never finished that book.

I think there is no religion that is a 100% right, I think that all religions have some sort of truth & that they all believe in the same thing, but that the means by which they live it is different. And all of 'em say that their religion is the only right one. At first I thought that Hare Krishna was different, because they say that every religion is right, but they then tell you that for example Christians live the wrong way although they believe in the same thing. I think nothing is wrong, that people have their own choice of choosing what they think is the right way to live. As long as you still believe in God, I don't think that it's wrong to live a material life as long as you never forget your real purpose in this life. I think there are many ways in achieving it.

A: It is no surprise that a beginner has all kinds of wrong ideas. Vaishnava tradition is a vast and deep subject, for a lifetime study. Important is that one wants to learn. Prabhupada may sound stern but it is a wrong impression. It is necessary to know more about him to get a complete picture.

No religion can be 100% right in a sense that it cannot provide _all_ the knowledge about God. God is great beyond the human grasp. So we can really know only a bit about Him. How much He reveals about Himself in certain scripture or to a certain person depends on circumstances. But still there are objective criteria how to recognize the level of a certain teachings.

Imagine a staircase symbolizing the levels of different teachings. On lower steps there are teachings actually professing a pursuit of material development under the name of religion (karma-kanda). God is viewed as an order supplier and the relation between believer and Him has a nature of business - I pray for something and God is supposed to give it.

Higher are paths supporting the development of knowledge (jnana-kanda) as more important that material benefits which are to be renounced. They usually teach some kind of meditation with a goal to realize one's self and some kind of undefined higher reality - Light, Brahman, Tao etc.

Th highest level occupy traditions recognizing that that higher reality is ultimately a person. Not a ordinary person with limitations we have but Supremely Powerful Person to whom we are related as children and servants. Such a service is qualitatively different than the one we know in a material world - it is unconditional, uninterrupted and devotional (bhakti). It leads to love of God, the top of the staircase.

According to this scheme one can place any religion or philosophy to its proper position. Important is to realize the superiority of bhakti and to try to develop it whichever position one is in. As a devotee of God one is able to appreciate other devotees. Our criticism of anyone (not only Christians) means that they should follow their rules. That is all.

If someone says that only he is right he means to say he is practically on the level of God. "Me and God..." Not a very humble position, to say at least.

Different actions bear different reactions - that is known even in physics. Law of action and reaction works on a subtle level under the name of "law of karma". All we do is judged according to this law. No one can escape it by saying, "I think the way I do the things is okay because I chose it to be like that." For making a choice one has to have knowledge - to know the rules of the game (here karma). If you break the rules you suffer.

To believe in God is not enough. Christians say that even Satan believes in God but he hates Him. One's belief has to be positive and based on realizations. Otherwise it will fade away. Prabhupada used to say that a religion must have head and heart. Our positive relationship to God depends on doing what He wants us to do, not what we want to do. He wants us to know Him and to love Him. Material life obviously does not lead to this goal.

Reply: I already knew a lot of the stuff you wrote, about bhakti etc., because I read a lot of books of the BBT. I think I sounded real negative in my last mail, but that is not the way it was meant to be. I just wanted some answers. My doubts have been real strong lately, so I wanted some of your opinions. To think about it. I have been interested in Krishna consciousness for about a year and a half now, but I just don't know if it is the right way to live. I read lots of books and they all sound very logical, but I do not know if I want to make the same choices.

A: Thanks for your appreciation. I am ready to discuss any of your doubts. Doubts are considered a function of intelligence (SB 3.26.30 - samsayah). Everything has to be realized by practice. Devotees encourage everyone to take up this lifestyle because they realized it to be spiritually and materially the ideal one. At the same time they know that not everyone is able to take it up fully, for different reasons. The main idea of the Nama-hatta program is to inform interested persons that even if they cannot take up _all_ spiritual practices they should take up at least _some_ of them, as much as they can. Chanting, reading books, listening to lectures, offering food, keeping in touch with devotees etc. is possible for everyone.

Question about belief

Q: Please provide me with the authentic evidence for all above which I can also show to other to make them believe. Also let me know how I can myself convince me with the information you provide i.e. if it is possible to see the evidence on the net or when I visit India. I shall appreciate any kind of help from your side.

A: I did my best and hope it will be of some help to you. But important thing to remember is that what we believe does not depend much on the facts and proofs. Surprise? No way. Humans in general are more emotional than rational, women more than men. This is a psychological fact and Vedas support it. Why are our emotions/faiths as they are? Bhagavad-gita (17.2-4) explains that faith depends on the predominating guna. Some people believe easily, some never. Change the guna and they will change too. It is a question of voluntary spiritual work. One may also pray that someone will believe and it may happen but then that person still have to proceed further on his/her own. The Vedic tradition puts more stress on realized knowledge (vijnana) than faith (sraddha). The latter is just required to start the spiritual practice. It should be better called "trust".

People ask: Can you make me believe this process works?

No. I can show you the results, I can show you the process, and I can answer your questions as honestly as possible. I wouldn't even bother wasting the time and effort to try and MAKE you or anyone else believe anything. You can think it works, you can see it work, and with enough data, you can know it works. But you will only BELIEVE it works when you do it. This is belief in practice.

I like to use the analogy which defines "faith" in things: A person hires on at a high-rise construction site. He has to carry a load of bricks across a board which is stretched between two girders, 30 floors up. He looks at the board and _reasons_ that it wouldn't be there if it would not hold him up. He then sees a really big man walk across with two loads of bricks, and he _knows_ it will hold him up. But when he, himself, steps out onto that board that is real belief because he did it himself using intelligence.

Want to believe that bhakti-yoga works? Find a devotee and get him to guide you through. But believing it works is not enough. Once you believe it, take more training and develop the faith in the system which will carry you through to a realized knowledge of spiritual existence.

People who are really spiritually advanced wonder when people who are not make a big deal out of spiritual things. For them, it is a normal thing, and although they get used to peoples' reactions, there is always an amazement that the other people cannot do the same. If you ever watched the old "Kung Fu" series, you might remember the "grasshopper at your feet" scene, when the student told the blind master, "I am amazed that you can see these things, when you have no eyes." And the blind master replied, "I am amazed that you have eyes, and cannot."

Questions about God

Q: What is god? Must he be a he? Is god a thing, is he real, is he heterosexual, for sure, why does he create war homosexuality and common filth? Everything god or the power of something has created, does it have a logical function? How do you know? Why do people interpret the religion differently now then in the old times? Was not god right the first time?

A: If you are really interested then you should read our site carefully. Briefly answers:

God is the Supreme Person. He is absolutely real and beyond the common material gender differentiation - He has both female and male aspect (Laxmi-Narayana, Radha-Krishna).

He does not create these things. They are results of our material desires and activities (karma). We have our free will but we are responsible for our actions, so we get different results.

There is a higher order in everything. If you have some insight you can observe it in yourself, in nature, in cosmos.

How different people _interpret_ religion depends on their particular material conditioning, time, place and circumstances. But the point is that such interpretations have no value. There are 6 billion people on this earth and everyone has his own opinion on everything. Opinions are just opinions. Let's take an example: the natural laws. What does our opinion on the law of gravitation matter? It acts in its own way, independently of us - if we like it or not, we will fall from heights.

The real understanding of spiritual things must come from God Himself (who is always right), through the line of His devoted followers (parampara). Otherwise one cannot be ever sure of one's understanding. Read the article Doubt and Certainty in Krishna Consciousness. If you understand higher mathematics, you can read this.

Related:

Why Lord Krishna Is God

Q: Is it really necessary to believe in God?

A: Thank you for your enquiry. Belief is a relative thing, once we all believed that the world was flat now we know it to be round. So God's existence does not depend on our belief. There are many scriptural proofs that verify the existence of God, of course there are many people who do not accept the authority of scripture. From a logical point of view we have no experience in this world of anything being created without a creator whether it be a house, a car, a watch or anything. So how is it that anyone can come to the conclusion that the creation of this world has no creator behind it? It just makes no sense at all to suggest such a thing. If someone told you that their house just appeared by 'chance' would you believe it? So why should we believe that this world was created by chance?

Q: If God existed... why is there war, people who is starving, people who is ill... It is not only non-believers that get sick! Everybody do! I feel panicked about this world and want to change the whole world, make everything good but I know I can't.

A: If there is a government, then why are people suffering in jail? Because they have disobeyed the law. The government certainly has the power to release them, but has them in jail for their rectification and the protection of society.

The Lord has His own kingdom, the spiritual world, where there is no suffering of any kind. Each of us voluntarily, individually, refused to choose that world and came here. In this material world, we act according to our own desire, rather than the desire of God, and therefore we are individually responsible for the results of our actions. If our actions are against God's laws (dharma), then we suffer. We get our reactions not only in this life, but over many, many lifetimes, so that my suffering now may be due to sinful actions I performed many lifetimes ago.

There is no unfairness. Everyone enjoys and suffers exactly what they deserve and all suffering is meant for the eventual enlightenment of the person - to bring him or her back to the original spiritual position of loving God.

Change of the world starts with changing ourselves. It depends only on our decision. The other solutions (political, economical etc.) were shown to be inefficient.

Seeing God

Q: You guys on this website have all these sayings of God and believes about God's existence. But how is one supposed to believe in something it has not seen? Why do u believe in God, have u seen him?

A: But do we have to see things in order to believe in them? Did anyone see atoms or subatomic particles, etc.? Our senses are very limited and unreliable. To claim that something does not exist simply because I have not seen it is a childish logic. I have not seen you - therefore you don't exist? I may hear about you, see your pictures, talk with reliable persons who know you, etc. and thus I can be pretty sure there is such a person as you. If I set on a journey and fulfill the necessary conditions to reach your place (visa, tickets, maps, etc.), I may meet you in person. All of this can be also applied to God. In His case the 'journey' means the spiritual process of bhakti-yoga.

Although seeing God is not the primary goal of Vaisnavas (they prefer to serve God, Krsna, in such a way that He will want to see _them_) it is possible on the level of pure bhakti-yoga, as its by-product. The main way is through chanting Krsna mantras, especially the Hare Krsna mahamantra. This is the yajna and dharma for this age. However, it is important to remember that it is up to Krsna if He reveals Himself to us; we have no power other than our love.

But if there is God, why we don't see Him? The Vedas answer that because living beings in this material world don't want to see Him He makes Himself invisible. Why they don't want to see Him? Because this world is like a playground for the rebellious beings who want to be independent of God. Therefore He mercifully provides us with this facility. At the same time He cares for us in various ways and reminds us that this is not our real home because we suffer here (this world is also compared to jail) and that we should return home, to Him.

Another important thing is to know who God is. Otherwise we may see someone and don't recognize Him as God. Several times in past (as Sri Caitanya Mahaprabhu, Nityananda Prabhu, Lord Jesus) He was not recognized by majority of people during His appearance on Earth. Someone may also pose as God in order to cheat us.

(Path of Perfection, chapter three: Learning How to See God):

This may not be understood at the present moment; therefore the Padma Purana states that when one becomes spiritually saturated by rendering transcendental service to the Lord, the transcendental name, form, qualities, and pastimes of the Lord are revealed. We cannot understand God by our own endeavor, but out of mercy God reveals Himself to us. If it is night, and you want to see the sun, you will have to wait for the sun to appear in the morning. You cannot go outside with a big torch and say, "Come on, I will show you the sunlight." In the morning, when the sun rises of its own will, we can see it. Because our senses are imperfect, we cannot see God by our own endeavor. We have to purify our senses and wait for the time when God will be pleased to reveal Himself to us. That is the process. We cannot challenge God. We cannot say, "O my dear God, my dear Krsna. Please come. I want to see You." No, God is not our order supplier. He is not our servant. When He is pleased, we will see Him; therefore this Krsna consciousness is a process by which we can please God so that He will reveal Himself to us. Because people cannot see God, they readily accept anyone who says, "I am God." Because people have no conception of God, they are eager to accept any rascal who comes along and proclaims himself to be God. People are fond of saying, "I am searching after the truth," but in order to search for the truth, we must know what the truth is. Otherwise, how can we search it out? If we want to purchase gold, we must at least theoretically know what gold is, otherwise we will be cheated. Consequently, having no conception of the truth or of God, people are being cheated by so many rascals who say, "I am God." (end of quote)

Dictionaries define God as the supreme person. Here is a simple three-step 'proof' of existence of God:

1. There are many persons in this world.

2. These persons are on different levels of advancement - they have different skills, powers, etc.

3. The supreme, or highest person is called God.

These points can hardly be denied. From this one can see that God's existence is necessary. One may claim that as everything has a cause, there must also be a cause of God. But no, this would lead to a logical fallacy called infinite regress. Infinite regress happens e.g. in case of pramanya-paratastva-vada, or claim that sabda, word of scripture, must be supported by anumana, logical and rational analysis, because then one has to prove the validity of anumana, then the validity of that proof etc. etc. infinitely. Therefore it is said, tarko apratisthat, arguments are inconclusive. God is the supreme cause of everything (sarva-karana-karanam, Brahma-samhita 5.1):

isvarah paramah krsnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam

"There are many personalities possessing the qualities of Bhagavan, but Krsna is the supreme because none can excel Him. He is the Supreme Person, and His body is eternal, full of knowledge and bliss. He is the primeval Lord Govinda and the cause of all causes."

The answer is yes. I and many others have seen God as His energies in nature, in His guiding our life, and as a person in dreams. There are also many persons in past and presence who saw Him from face to face in awakened state.

To understand more read books like Bhagavad-gita, Srimad Bhagavatam, etc.


.\8\3\cpmv.5ba3\Dispelling_The_Fear_of_Death.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Dispelling The Fear of Death >>

Dispelling The Fear of Death

by Stephen Knapp

(Excerpt from Facing Death: Welcoming the Afterlife)

Article courtesy of http://www.stephen-knapp.com

It is natural to feel fear of the unknown. In regard to death, this fear may be of what might happen during the process of dying, such as the pain of a terminal illness, nausea, vomiting, or even fearing abandonment by those around you. The fear of death may also be perpetuated by the sadness of the family around the dying person, or the hopelessness of the doctor, or the nurses who feel they may have failed to keep the person alive. However, it is through death that the dying person can be released from the great burden of the diseased body.

Death is not an enemy, it is a natural fact of life, a stage of our existence, and a transition or doorway between planes of reality. Death has its own harmony with nature just as a tree loses its leaves every fall. We don't feel that it is unjust or that the tree failed to stay fully alive when it goes dormant through the winter. It is natural. Neither should doctors and nurses feel they have failed if after every endeavor a patient dies. Actually, it may be better to let a person take the opportunity to die peacefully rather than trying to force him or her to remain alive in a suffering body. In other words, it can be better to make peace with death than try to conquer it.

The process of dying can be rough, but it is temporary. The best thing to do is to focus our consciousness as much as we can in a way that will help us reach the highest realm possible after death. Of course, it always may be a little sad to leave our home and loved ones, but if we are going to a bigger and more beautiful home, then what is there to be sorry about? It is joyful to be going to a better place. This sort of joy will also help divert our attention from any pain we may be feeling.

The primary fear of death is, of course, not knowing what we will be or where we will go in the afterlife. If you are afraid of where you might go after death, be surrendered and know that fate, or God, will put you where you will best learn whatever you need to learn. The universe is based on compassion. It is not a punishment that we are here, but it is because of our desires for the experience of material existence and bodily sense pleasure. Each life is meant for us to learn more about ourselves, and about who we are. Death is not simply a matter of getting old or sick and then dying. Natural death happens when you have finished doing what you were meant to do in this life. You may have wanted to do more or not, but when you have done what you were meant to do, you will move on. Nature will arrange it that you will leave this realm. Each life is like a classroom wherein you learn a certain amount, and go through a certain number of lessons or tests. Then you graduate to the next class. We can learn willingly or unwillingly. We can cooperate or be uncooperative. We can repeatedly keep going through it until we learn all of the necessary lessons to go on to the next level. That is our choice. And if you have failed any of the tests, don't worry. You'll have the chance to try it again. Therefore, let go of any fear and let God put you where you will make the most progress.

Trust that God will take care of you. He will allow you to accomplish what you need to learn and attain. It may not be what you have in mind or expect, but it will be for your ultimate good, which means that it is always better and more than you expect, and maybe more than you can presently understand. Be open to discover what it is. Furthermore, as we get closer to leaving our bodies, many realizations will come. They can help guide you and give you a glimpse of your real spiritual purpose that you have accomplished in this life and will have in your next life. As you think about it, pray and ask for guidance. Let go of your expectations and let God show you the way.

Actually, to fear death reveals one's misunderstanding of life. It is a fear of knowing one's real self, which is beyond the bodily identification. It is that with which some people hesitate to acquaint themselves. Thus, if a person has known nothing else but one's bodily identity, losing the body can put one into fear. Yet, how can one ever think he was the body when it is plain to see that he came into this temporary world through birth and must leave it through death? All of our possessions, relationships, even our talents and skills are all temporary. So how can our body be anything more? Being afraid of death is like being afraid to give up an old and worn-out garment.

In this regard, the mind is the root cause of fear and suffering. However, this fear and anguish can be a gift because it shows where the mind gets caught in the desired model of thinking how things should be. It projects its own level of reality out on the world and its perception of things. When things are not the way we want them to be, or think they should be, the mind has difficulty accepting it and we suffer. We then often get angry, anxious, confused, or fall into fear. To enjoy freedom from suffering, we have to grow beyond our attachments, ego, and desires. Thus, the awareness of our approaching death plays an important role in helping us transcend our temporary worldly attachments, and to increase our development and qualities that are offered through our existence in different bodies or different planes of consciousness.

So an important point is that we do not have to be afraid of death, for we are all immortal. When we look around us, this is plain to see. Every winter the trees, plants and grass go dormant and practically die, yet they return to life and display their blooms in the spring. Even if a tree dies and becomes soil, we can see that out of it new life rises from the remnants of its decay. Even if the water of a pond disappears, it forms the steam from which clouds are created, which rain down the potential for new life. We witness many forms of transition of the same energy. It is an endless cycle in which we all participate. In the same way, our physical body is shed at death, but our life persists on another level. Thus, through death we also find renewal.

As it is stated in the ancient Bhagavad-gita, "Never was there a time when I (the Supreme Being) did not exist, nor you. . . nor in the future shall any of us cease to be." (Bg.2.12)

Furthermore, "The soul can never be cut into pieces by any weapon, nor can he be burned by fire, nor moistened by the wind. This individual soul is unbreakable and insoluble, and can be neither burned nor dried. He is everlasting, all-pervading, unchangeable, immovable and eternally the same. It is said the soul is invisible, inconceivable, immutable, and unchangeable. Knowing this, you should not grieve for the body." (Bg.2.23-25) Thus, we can understand the soul accepts forms for its experience in the material worlds, but can never be killed nor does it die, but it goes on after such bodies are no longer useful.

While we live in this material world, death helps alleviate and release us from our accumulated attachments, positions, and superficial desires. Death shows us what is not important, and makes us give up those things which can no longer help, or which keeps us from understanding who we really are. Even though we are here to experience the innumerable aspects of material existence, if we are too caught up in it, we will never understand our spiritual identity. Thus, death is an assistant which forces us to come to grips with what is temporary, and to give it up. It is another step in the learning process, to come closer to what we really are.

Unfortunately, if one is overly attached to his or her body, position, belongings and relations, death can seem like a severe punishment. Yet, it can be a gift or even a blessing. When we realize that we are all spiritual and immortal beings, we will understand that even if the body perishes, we live on. Then our fear will leave us and we can move toward death in peace. We will see that there is no death, only an onward progression in which we become more and more perfect beings, continually engaged in preparation for a higher purpose. So in this way, death is only the end of one classroom so we can go on to the next. The only thing that slows us down in this progress is our hesitation to trust and depend on the Supreme Being.

For the materialist who is afraid of losing everything, death is like the grip that crushes, a form of the Supreme who forces our surrender. But for the spiritually advanced person, death is like the loving grasp of God who has come to take you home. Our love of God alleviates any fear of death, because death is the vehicle by which you become more united with the Supreme Friend again. With such spiritual understanding, one can find meaning in dying.

The following is a good prayer to help alleviate any fear of death and to willingly place ourselves in the hands of God. "The Supreme Personality is certainly not known to everyone, but He is very powerful and influential. Therefore, although the serpent of eternal time, which is fearful in force, endlessly chases everyone, ready to swallow him, if one who fears this serpent of time seeks shelter of the Lord, the Lord gives him protection, for even death runs away in fear of the Lord. I therefore surrender unto Him, the great and powerful supreme authority who is the actual shelter of everyone." (Srimad-Bhagavatam 8.2.33)

* * *

In the end, there comes a time when we need to let ourselves, or the person dear to us, leave the body, just as when a person needs to rest. It can be wrong to resist the process of death, whether it be yours or that of another. So we should not begrudge another of his death. We should not be unwilling to let him or her go. It is his opportunity to become free of his present restraints and limitations. It is his chance to enter a better realm to continue with his progress. He is not leaving us, he is simply going on before us.

Death is not an enemy, it can be like the friend who cuts the chain that holds the anchor which prevents one from sailing to greater horizons. This is the way we become closer to attaining freedom from this earthly plane, and from the dictates of the senses, the service of the body, and the impressions in the mind.

As it is explained, "The spirit soul, the living entity, has no death, for he is eternal and inexhaustible. Being free from material contamination, he can go anywhere in the material or spiritual worlds. He is fully aware and completely different from the material body, but because of being misled by misuse of his slight independence, he is obliged to accept subtle and gross bodies created by the material energy and thus be subjected to so-called material happiness and distress. Therefore, no one should lament for the passing of the spirit soul from the body." (Srimad-Bhagavatam 7.2.22)


.\8\3\cpmv.5ba3\An_Alien's_View_of_Life_on_Earth.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> An Alien's View of Life on Earth >>

An Alien's View of Life on Earth

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Ever since I can remember, I've never been too comfortable about being in this human body, nor about being on this planet. It's always been too foreign to me. I know that some people may find that odd, but it's the way I've always felt. Whenever I tried to find a niche, or attempted to find a place where I had a sense of belonging on this planet, it seemed I only got more anxious, more worried about the future and how to accomplish my goals. You know, on this world it's a major decision about what you are going to do in life, what you're going to become when you grow up, or how to fit in and find approval or acceptance from others. So when it came time to make a decision about what course of study I had to take in school, I simply felt empty and could never really make up my mind. It seemed that there were few things that seemed worth it or that did not end with disappointment, or the need for constant revision and change.

Even when I was a small child I would question life and wonder why I'd been placed inside the body I had. Or why I was looking out from inside this body instead of some other body, a body that was perhaps better looking, stronger, or something else. Or why others had bodies that were a different color, or had physical problems. No one seemed to have the answers for me, not even the church my parents attended.

In the unbiased perception of youth, we often question things in a way that can make adults feel ill-at-ease, or are unable to answer. Yet, we grow up while being trained in the opinions and bias of others, and their lack of understanding, centered around judging things on the basis of externals, or that which we perceive only with our senses. Then we often adopt that limited perspective that is given to us. Fortunately, some of us come through the training and once again inquire into the nature of things and the internal mysteries we wondered about while young.

I remember when I was about 4 years old I would wonder why we have to breathe and eat to maintain this body, because if you don't do that your body dies. I thought it was such a fragile situation. And then after eating, you have this thing politely called "the call of nature" that forces you to use the toilet, and not always at the most wanted times. Certainly a messy business. I've never gotten used to that. I mean am I being weird here, or is this really considered the natural way things are supposed to be? Of course, it's natural as long as we have this material body, which is quite an amazing machine. But then the question arises, is being in such a body the natural way we are meant to be? Is this as good as it gets? I feel that there are others among you who have also questioned things in this same way. Am I right?

Another thing I could never understand is why we have to sleep a certain number of hours of the day just because we are in these material bodies. Yes, yes, I know that the body requires that kind of care, and that there are many people on this planet who think that eating and sleeping are some of the greatest joys of life. Yet to me it never really seemed natural, almost like a waste of time, and another limitation forced on us by this material body. And feeding the body necessitates so many agricultural endeavors. Have you noticed that most of the activities and economy of this world are based on this need to eat? For example, farmers first have to grow the food, hope that the weather is good and that no droughts develop, then harvest it, then ship it and exchange it for money or other goods. Then for the consumer there is the need to acquire the food, cook it, and only then can you eat it. And then if it is not cooked or kept properly, you get sick. To me it seems like such a tricky ordeal, which most people of this world simply consider part of the normal course of events. These are just some of the reasons why I've not felt completely at home here on this planet. Of course, I know there are going to be those who will try to tell me that this is the way things are supposed to be, but I just don't buy it. I know that this planet is a magnificently beautiful and amazingly functional place in which to exist. Yet I, along with others here, have always felt that there was a better place with a higher level of life, where things don't require so much endeavor to survive.

As I grew older and started to perceive my spiritual identity within this body, I came to understand why when I was a small child I had such doubts and questions about life on this planet. I began to understand and realize that there were other realms of existence that made more sense to me. There were other domains of existence wherein eating solid food and sleeping are not so much required, nor are we forced to use a toilet. These higher grades of existence within much finer levels of consciousness, are areas wherein the gross physical desires or sensual needs and habits are not such an important part of life. I was able to understand that there were other forms of life out there that not only made more sense, but also of which I seemed to remember. Only then did I realize why I have never been so comfortable on this earthly plane of existence.

On this earthly strata, the fact that we are caged in material bodies makes us focus on the idea that bodily and mental pleasures are the goals of life. Even the act of sex, that most people on this planet can hardly do without, and the act of procreation itself is often based more on compulsions rather than on the focused intent of producing children. In such a case, we often see that these children carry the same desires within them from which they were born. Thereafter, their existence is not always based on an intentional purpose, but more on finding the means of fulfilling the same sort of desires they inherited from their parents, the same desires that produced them in the first place. However, there are other levels of existence wherein procreation does not require such a physical act in which there is the exchange of bodily fluids which produces a body into which another living being is forced to enter. On such higher levels the power of one's concentrated thought alone can be enough to produce children.

Another limitation regarding life on Earth is that in this human body expressing ourselves is like trying to talk through a sack, and speak in a way that others who are also in such containers can understand. And to perceive what is around us is like being in a vessel which has cameras, microphones, and other forms of sense perception that are wired in a way to bring the signals from the outside of that sack to the core of our consciousness, which exists deep inside the container. Our perception and understanding of our experience thus depends on the ability for such circuitry to function, as well as our interpretation of the signals we receive. If the wiring or center of such operation, the brain with all its nerves, becomes even slightly dysfunctional, it changes everything in regard to performing or understanding our experience in this body.

This brings us to another point of consideration of life on Earth. In this human body we have to try and understand language which is the basis of how we communicate to others. We have to understand our own disposition, feelings and perception of things, and then externalize that perception to others through the use of our own ability to use language, which itself can be limited by the number of words and phrases we know, or our own basic knowledge of things. Then after we voice our thoughts, those with whom we are talking also have to take in what we have said, and churn that through their own understanding of language and their own ways of perceiving things in order to relate with what we have expressed. This whole process paves the way for many possible misunderstandings between people.

Furthermore, with the constant changes that this material body goes through, our feelings and thoughts about ourselves and our experience are always changing, along with our likes and dislikes, or desires for what we want to do and how to find happiness. Sometimes we don't know what to think of the changes we are going through, nor do we always understand how we are supposed to fit into this world. We may not even know what to think about certain events in our lives. Or we may also have to deal with shyness or other reasons for feeling hesitation to express ourselves to others. So, in such situations, how can we begin to properly express ourselves in a way others can comprehend when we sometimes don't even understand ourselves, and when we are also limited by our ability to use language as the basis of our communication? Thus our thoughts and ideas are not always projected as well as we would like, nor are they always understood or accepted by others as we would hope. Ever notice how you may be talking to someone and he or she takes it wrong, or thinks you are talking about something completely different than what you mean? That's the problem.

But I am here to tell you that there are spheres of existence wherein the system of communication does not require such a process of externalization and reception as found here on Earth. There are planes of reality wherein we simply share the feelings from one to another through a more telepathic, clear and intimate process, or wherein another can feel our feelings or directly perceive what we think. This frees us from the intellectual process of gathering our thoughts into a system of language to provide for the need for voicing our thoughts through a physical mechanism. However, we can experience this even on this planet. Even now we may meet those elevated sages who cause a change in our consciousness merely by their presence. Or who may convey knowledge not merely by expressing it with their voice, but by transferring it in a way that allows us to directly experience the insights and spiritual perceptions they are trying to give us. There are those planes of existence wherein this goes on all the time.

This brings us to another peculiarity we find on this Earth, which is the wide range of mental dispositions and perceptions that the species called human beings can have. For example, most people would prefer to live in peace, but many also live with constant confrontation between others. Through the centuries there have been many wars amongst "humanity", some of which were very large, all for the domination of land, or politics, culture, race, or even religion. You can trace those who engaged in conquering others by force, from Hitler back to Alexander the Great, and more. They enlist others in their goals, often forcibly, who then kill and murder thousands more, taking survivors back as prisoners or slaves. Yet, is it natural that masses of people can be motivated by some political or even religious leader to look at everyone who is not in their clan as if they are like a virus that needs to be cured, converted, or wiped out? If not, then why does it continue to happen time and time again? It's another reason why I don't consider this planet to be the ideal place in which to live. It's not my real home.

However, the question is, what is so great about inflicting war and domination on others because of one's self-absorbed sense of superiority? Those who act in such a way are all the epitome of fools for not seeing the temporary nature of this world and their own body. They go to such great lengths for power and might, all the while blind to the fact that death is closely following them, and may force them at any time to lay down all that they have gained. And then what happens? That's what they do not know. That's why people of the mentality as Alexander the Great should be called Alexander the great fool. No matter what they have accomplished, they are still unaware of the temporary nature of life, and remain unprepared or misinformed about death and what lies beyond, which is a door through which everyone must travel.

The fact of the matter is that people often become totally dedicated to doing what is terribly wrong while completely convinced that they are working for what is right, or even righteous. The fact is that many cannot rise above such mass public opinion or even mass hysteria because they cannot perceive the genuine reality of the situation. They remain blinded by limitations based on temporary bodily designations. And when this is all they see, there is little hope of recognizing or seeing the real spiritual unity that exists between us all, beyond the temporary nature of the physical body which we only wear like a dress.

Even when it comes to love, the best of loving relationships can never last forever simply because of the ephemeral nature of the material body. And for most people, it is so important to them that a perfect loving relationship is a dream for which they will spend the greater portion of their life in search of. However, I know there are planes or realms of existence where such interruptions of the change of bodies are not necessary. But that is a special area. Otherwise, all levels of life in the material universe, and all situations, are impermanent.

As we look at life on Earth, the physical body that we have is like a spacesuit made in reciprocal percentages of the elements found on this planet, consisting of water, earth, air, etc. It is a vehicle that allows beings to act out their desires on the theatrical stage of ups and downs, highs and lows, joys and sorrows. It allows them to get entangled in the world of duality, and the dreams of attachment to the temporary objects that exist on this level of life. These desires may be for achievement, or for overcoming various obstacles or physical disabilities, winning something, or merely for the ordinary hopes and dreams in family life, and so on. This temporary body is the perfect vehicle for engaging in such dreams. It is indeed the ideal spacesuit for living on planet Earth.

However, sometimes it is not even the kind of spacesuit in which we'd expect to find ourselves. For example, I look in the mirror and I feel that I don't even look like myself. Now how can I say that I don't even look like myself? What else am I supposed to look like? But when I see that I've got veins running through my arms and hands, bones are sticking out in certain ways, or my digestive tract isn't functioning the way it needs to, or my hair is thinning, my skin is getting wrinkled, and on and on, then it's like being in a machine that someone else gave me. It's like looking in the mirror and seeing someone else looking back at me. It's not really me. I'm only inside looking out. That's why it doesn't really look like me, and why I'm not comfortable with all of the things this body forces me to endure.

Even growing old is part of the drama of being in such a body. So many people feel a variety of emotions as they are forced to witness the aging of the body. It is like watching something that is not you which, nonetheless, forces you to participate in its changes. So even if you have worked for all the desires you have ever wanted and have now put yourself into what could be considered a perfect situation, the body itself, in its vulnerability to get old and diseased, forces you out to some other place when the body expires. Now I don't know about you, but personally, I don't like it. I don't like death, and I don't like seeing my friends and relatives die off around me. This may be a natural part of life while we live within these material bodies, and I even wrote a book about it called "Facing Death: Welcoming the Afterlife." But death goes directly against that for which we are always looking, which is ever-increasing joy and happiness without end because that is our spiritual position. However, this obviously cannot be found here on this material plane of existence to the degree which we would like, which is another reason why I've never felt completely comfortable here on this planet. And I'm sure there are others of you who have felt the same, or maybe just haven't put it this way before.

For these and many other reasons, I admit that I do not belong in this material atmosphere, and it is the reason I've never felt fully at ease here. I realize that I am not from this plane of existence. I may have been here many times before, however, mostly I am but a tourist merely traveling through this world, and trying to help those who also may feel as I do about life in a material body on planet Earth. I'm simply trying to leave behind a few seeds of spiritual insight so that others may also gain an understanding of why they may feel uncomfortable here, and that there are other realms of existence that make much more sense. And some of these realms do not have the hardships that exist here, that don't require that we exist in material bodies that need to breathe, eat, use the toilet, sleep, or make you chase after your physical desires for a few years before you have to get old and die, and leave everything behind.

For this reason, I do not want to remain entangled in another material body after this life. I want to be sure I can be free of it. Being in a body can be a messy business. And becoming attached to another who is in material or bodily consciousness can make it even more messy. Therefore, our attachments to each other must be based on Truth, which is the divine knowledge of the soul. These kinds of spiritual relations between each other actually help all of us elevate ourselves to higher levels of existence. We can all go there together. In this way, we assist one another to leave the troubles of the body, or even the awareness or negative focus on such difficulties, far behind. In this way, we can help provide those around us with some relief from the ongoing endeavors to exist in this world.

We need to remember that this body and world also act as the doorway to the innumerable levels of high or low species, planets, and areas of consciousness that one may be transferred to after death. If we use this life and body properly, we can attain higher realms of existence wherein we no longer have to live being absorbed in maintaining a temporary body, or trying to fulfill any of the innumerable desires that may infect our minds. This life is our opportunity to do that, which depends on our ability to receive and follow the instructions of spiritual authorities for raising our consciousness to a higher or finer frequency, such as the spiritual frequency.

Maybe this world needs an influx of such spiritual aliens who are aware that they are not the body but merely inside it, and who can help show how to live according to a genuine spiritual perspective. It may require those beings who are of a higher consciousness, a finer frequency and spiritual level of awareness, in order to bring some serious uplifting changes to this planet, and to help remove the darkness of ignorance that pervades so much of this world.

As we look around we can see that everyone is looking for happiness, but most people are looking for it within the confines of the material energy by attempting to rearrange their life with additional bodily pleasure and external facility. However, that which is temporary does not last, and is considered to be the illusion that most people take so seriously. Being absorbed in this temporary illusion will not make us happy, but ultimately leads to continued changes, complexities, insecurities, and numerous disappointments. We are meant to go deeper into our journey of spiritual Self discovery. We are all meant to taste the nectar of spiritual life, but we cannot do so while engrossed in the anxiety and confusion of the illusory energy, which is the temporary material existence in which we find ourselves. We must become free of its influence. We must rise to a higher state of mind and awareness. Everyone is looking for love, but that love must be redirected from the ephemeral material objects to the eternal Divine Person, Lord Sri Krishna, in order for us to be completely fulfilled in the loving spirit and mood of devotion to God. This can give us that bliss and nectar that we all want, the pursuit for which keeps us motivated to find where we can truly love and be loved, where we belong and feel fully accepted. This is the higher spiritual realm of existence for which we all will continue to search, lifetime after lifetime, until we find it because it is our natural constitutional nature. That is our real home.


The Purpose of Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Purpose of Life >>

The Purpose of Life

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

In the last chapter we understood some of the difficulties and illusory nature of material life. So now that we find ourselves in this human form, and in this material world, what are we really supposed to do with it? Everybody at some point in their life wonders why God created this world and how they got here, and what they are meant to do. The world is obviously meant for those who have a taste for bodily existence in which they can try to enjoy the pleasure of the senses. So the material creation is manifested for the sense enjoyment of the conditioned soul. It is the playground for those who want this form of existence. What this means is that the infinitesimal living being has the limited free will to think of himself as he likes. That is also one purpose of the illusory energy, that the tiny spirit soul has the independence to pretend to be something other than what he really is. Then he projects his beliefs and his self image out into the world around him. Thus, it is as if he becomes a world unto himself. And this is the world of maya, illusion. One cannot trace out the history of when some of the living beings first wanted to enjoy material nature, but the cause is there. So to fulfill that desire, out of compassion the Lord provided the material creation.

However, we often find that the pleasure of the mind and senses only goes so far; it is limited, temporary, and does not really satisfy the soul, which is the real identity of the living being. So, with compassion, the Supreme Lord also creates the material manifestation in a way that can give the living beings a chance to work out their material desires and understand their real spiritual position. By following the proper instructions that the Supreme provides, the living being can be delivered from the repeated cycle of birth, death, and the suffering in materialistic life by regaining his original spiritual consciousness and eternal position. So whenever you don't know what you are supposed to do in life, or whenever you do not remember who you are, you simply read the instructions that have been provided by the Supreme Being. Don't think the Lord created this world without giving us the means to get out of our confusion, or get out of this world altogether.

So the basis of the material creation is to give the living beings the chance either to follow their material and bodily desires and cultivate more gratification of the temporary senses, or progress toward ultimate liberation through spiritual progress. Everyone has the independence to make that choice. No one is forced to do one or the other. However, short-lived sense gratification can be achieved even in the animal species. Therefore, the topmost use of human life is to engage in the advancement of Self-realization. This is also explained in Srimad-Bhagavatam (11.9.29), which says that after many lifetimes one finally achieves a human birth. Although a human lifetime is temporary and can be short, usually only 60, 70, or maybe 100 years, it affords one the opportunity to reach the highest perfection in spiritual life. One lifetime is all it takes to make the necessary spiritual advancement to enter the higher realm. This is the way a sober person should act in order to prevent falling back into the cycle of repeated births and deaths by chasing after his sensual desires.

One point to consider is that if we need to get back to our original spiritual position, this means that we were completely spiritual beings before entering the material world. Thus, our conditioned state of existence is caused, in essence, by our swaying away from the Supreme Being. Once we again engage in genuine spiritual practices, which are the natural activities of the pure living being, our normal state of being can be reawakened in which we are fully satisfied in spiritual bliss. It is simply a matter of making the connection and linking ourselves to the Supreme again. This state of being is attained when one reaches the pure activities of the soul, which is devotional service to the Supreme Being. However, when we are covered over by the physical body with a materialistic consciousness, our desires become polluted with lust, anger, greed, and foolishness. We think that making the mind and body happy is the ultimate goal of life. We think if we supply ourselves with all of the demands of the mind and body, then how much happier can we be? Thus, the soul inside is forgotten, and we are unable to experience the supremely blissful state found in regaining our spiritual consciousness. Then, we go through life somehow feeling empty and unfulfilled and having no clue as to why, even if we have everything we think we want. Therefore, engaging in the practices that allow us to regain our spiritual consciousness is the ultimate goal of human life.

Naturally, everyone wants to be happy. This is because happiness is the genuine state of the living being. We want to be happy because the spirit soul is sat-chit-ananda: eternal, and full of knowledge and bliss. So that is what everyone naturally wants to feel. Even while covered by a material form, one will automatically try to reach this normal state of consciousness through varieties of enjoyment, even if they are misdirected in the aim of life. However, in order to accept living in the material world and various levels of material or bodily enjoyment, the living entity must forget his real identity and natural state of spiritual bliss. If we could fully remember our spiritual happiness, all forms of pleasure of the body would immediately become insignificant. They would have no practical meaning. Therefore, one of the first conditions of the materialistically inclined living being is that he forgets his real identity. Such a person does not realize that matter is an inferior energy and is incompatible for his true happiness. He may think that working hard to take care of this body and all of its demands is the normal state of affairs. However, he forgets that spirit is a finer state of existence and full of bliss, and the strata in which exists the real consciousness of the living entity. It is his natural state of being. Therefore, whether one realizes it or not, this is the level of happiness for which everyone is always hankering, which exists in the spiritual atmosphere.

One of the first things to understand about the difference between matter and spirit is that the material world is not false, it is real but temporary. This is the same with the material body. It is not false but is subject to change and is temporary, and in that sense not real because it may be here today but gone tomorrow. Being subject to change also means that whatever happiness one derives from the material energy is fluctuating, meaning that it is interrupted, usually by different forms of misery. What is real and eternal is the spirit soul within the body. It is changeless and belongs to the spiritual world. Identifying with the material energy is a matter of misidentification. So the first point in realizing your spiritual identity is to understand that you are not this body, you are a pure spiritual being who belongs to the eternal, blissful, spiritual atmosphere. Therefore, for a living being to accept the cosmic manifestation as his real home, or the inferior material energy as his field of happiness, is illusory.

Therefore, people should take to discussing and learning about the eternal spiritual world and the Vaikuntha planets. Unfortunate people do not engage in such topics but take to conversations of the material world. Thus, they become more forgetful of their spiritual nature. This only perpetuates the continued cycle of birth and death amidst many lifetimes in the material realm.

So the purpose of life in the material realm is, 1) To work out our material desires, or rise above them, 2) To experience all aspects of material existence, which is done automatically as we travel through the many forms and species of life, 3) Once we reach the human form, to balance our karma and the lessons we need to learn to reach a point where we ask who we are and why we are here, 4) To begin seeking the answers to these questions by reading the instructions provided by the Maker of all that is, 5) To reach a point in which we see that every aspect of life, whether it's our challenges or reversals, misfortunes or successes, joys or sorrows, are all avenues of discovering who we are and which contribute to our wisdom, understanding, and our purpose for being here and helping others. That is the task--to realign our consciousness to see the unity between us all and regain our intimate love for God. When our lives become meaningful by serving others and God, then you are also serving yourSelf. That is when you really become spiritual, when you see God in all others and all others as a manifestation or reflection of God. Then you will automatically know how to be a better person, how to be a better mother, father, husband, wife, or friend. There will not be any confusion about what you need to do. You will just need to do it.

You will know that the universe (life) has a purpose for you. And when you truly realize this, you will know that you can trust that God will take care of you to accomplish that purpose, whatever it may be, whether you know what it is or not. And be open to discover what it is. Ask for guidance. Let go and let God show the way. Let go of your ego and be open to learn and receive the lessons that God has in store for you. And it's OK if you feel a little scared. It's been said that if you do not feel a little scared, a little challenged, you are not progressing. You are not moving forward. But you have to remember that the more you move forward on the spiritual path, the closer you are getting to God, to putting on the robes of immortality. And don't think that God is going to reject you. He is waiting for you. It's been said that for every step we take toward God, He takes ten steps towards us. So we just have to keep going. And don't worry about feeling unqualified, or undeserving, and all that. Why complain about how dirty you may be if you are already standing in the shower? Just stay in the shower of the spiritual path and you will become clean. You may have to use a little soap, however, in the form of more prayers, spiritual activities, chanting your mantras, etc. Yet, when the tiny soul connects with the Supreme Soul, it is the most blissful experience.

In this way, if a living being can come to his senses about the true purpose of this universe and material life, then by the Lord's mercy he may attain to the spiritual process of devotional service, which is the natural inclination of the soul. Thus, you become saved from the world of maya, illusion. Then you can become free from all lamentation and material desires. It is your attachment to temporary things that cause you to become upset, angry, sorrowful, or out of balance. If you let go, that is when you can regain your link with God. That is when you are free. Freedom in this sense means freedom from bodily concepts that limit your potential and spiritual possibilities. It means freedom from the attachment to the material conception of life and temporary possessions that keep you bound to that consciousness. Once you enter into that freedom, that is where the unbounded love and unlimited bliss that we all look for can be found.

As a result of understanding this spiritual knowledge and our real identity through the process of sadhana, or the practice of religion and yoga, one's dormant love for God reawakens. When such a person awakes to his real identity, he can taste the association with the Supreme Being, and he loses all interest in material existence. Thereafter, his material life and the repetition of birth and death come to an end. There is no higher purpose than that.


.\8\3\cpmv.5ba3\Spiritual_Enlightenment___A_cure_for_Social_Ills.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Spiritual Enlightenment : A cure for Social Ills >>

Spiritual Enlightenment:

A Cure for Social Ills

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Throughout society most people are absorbed in bodily consciousness. Bodily consciousness means that people think their bodies are the basis of their identity. This usually brings people to think, in various degrees, that the goal of life is to provide as much comfort and pleasure to the mind and body as possible, preferably with as little work as necessary. So what is wrong with that?

In identifying themselves as their body, people look at themselves in terms of their bodily designation. Therefore, they accept themselves to be a man, or a woman, or something more specific like a black African American man, a fat or skinny woman, an oriental or Asian, an Arab, an Englishman, or a liberal Northerner, or a conservative Southerner, etc., etc. Because of this way of seeing themselves, they then become obliged to play a particular role in society. Of course, there may be some people who rebel against any conventional lifestyle. But, generally, people will dress in a certain way, or walk and talk in accord with the bodily identity they assume themselves to be, as well as act in a particular manner because they feel drawn to do so, or because society dictates what is expected.

They will also accept all of their bodily relations as a part of their identity, such as their parents, relatives, or children, their cultural background and heritage, etc. They may also accept particular political or philosophical viewpoints and values, and associate with people who think and feel the same way as they do. And they will often dislike anyone who challenges or threatens their identity or purpose, or may even see them as an enemy. So then there is quarrel and hatred. From there it can escalate into bigger problems and more violent confrontations.

This sort of materialistic, bodily consciousness is like animal consciousness, which causes one to view things with what we might call "animal vision." Any animal will see other living beings in terms of who is its friend or enemy, and who or what may be a source of pleasure or pain. Say, for example, a dog is walking down the street. As it looks at other living beings, it may see a human being or another dog as a potential friend and will approach it in hopes of being petted or for play. If it sees a bigger dog or a person with a large stick, it may feel as though it is being threatened and will run away, or it may bark and be ready to fight. If the dog sees a female dog, it may see her as a potential source of pleasure to be pursued, and then the female will either have sex with the male or have to defend herself. If the dog sees a cat or even a smaller dog, it may feel like exhibiting it's strength and chase after it and try to bite and hurt it, and feel very proud after having done so. If the dog sees a different sort of creature, such as a rabbit or bird, the dog will see them as a source of food to be captured and eaten. And if it is with several other dogs, they will exhibit the gang mentality and often bark at or chase anyone that walks by, or even gang up to fight with smaller dogs for the sport of it. Most of you have no doubt seen this sort of behavior in street dogs at one time or another. But you have also probably seen this kind of activity in other human beings as well.

This is the type of mentality of a person who is absorbed in bodily consciousness, and who sees things with a similar form of "animal vision." To what degree they are fixed on this level of consciousness depends on how far they have or have not progressed in their evolutionary development. As described earlier in this volume, people on the lower levels of consciousness think mostly in terms of how to more perfectly eat, sleep, have sex, defend their positions or ideals, and maintain their economic pursuits. This sort of body consciousness and "animal vision" limits the way we see ourselves and our potential. It also causes us to judge others by their bodily characteristics rather than their intellectual qualities. This is why there is a need for spiritual progress so we can be aware and recognize each others' true spiritual nature. Then we can actually begin to realize that spiritually we are all the same.

Without spiritual advancement, individually and socially, human society becomes like a society of polished animals. We may have so much technology, but we still act and fight on the same order as cats and dogs. But human life is meant for a much higher purpose. Human life is the doorway to other realms of existence, the topmost being the spiritual realm.

In order to rise above "animal vision," we have to become spiritually aware and see beyond the body and its designations, which is merely a temporary covering of the soul, like a shirt or coat. Underneath the bodily covering is the same kind of soul as any other living being. Without this kind of spiritual understanding, there will never be any real solutions to such problems as racial tension, sexual harassment, violent crime, or the problems created by those who try to cheat others for their own selfish gain, such as criminals or slick politicians. Without spiritual progress, you can forget about moral or ethical values. Everyone will simply be concerned about no one but themselves and those who share a similar bodily identity. This kind of concern for "me and mine" will only cause the "animal vision" in society to increase.

This kind of "animal vision" will effect all levels of civilization to the extent to which society is infected with it. This includes the economic system (why the value of money is inflated and not based on intrinsic value), politics (why government passes certain types of legislation that favors particular programs and groups of people, but ignores others), tax laws (why people and businesses have to pay more and more taxes to a government that becomes less and less responsible), sexual harassment and battered wives (why some men see women as objects of pleasure to control or dominate rather than seeing them as individuals to be respected for their personal talents and abilities), racial tension (why some whites and blacks look at each other with disdain), and on and on. In other words, as long as people, including politicians, judges, priests, teachers, etc., are infected with this kind of disease of the consciousness, called "animal vision," there will not be any significant change in society, and the social problems that we have to deal with will only continue, no matter how people try to discuss and resolve such matters.

As long as people's consciousness is centered around their temporary bodily identity, throughout the world you will continue to find quarrels, fights, riots, wars, the tragedy of people starving in Africa and other places because of the politics, and everything else that motivates people to act on the bodily platform because of the superficial differences between races, religions, cultures, sexes, ideals, or political viewpoints. On a more local level, you will continue to see or experience sexual harassment, rape, child abuse, violent crime, drug abuse, unwed mothers, etc., because of the lust and greed that motivates people to cater to their bodily and sensual urges. And with the lust for satisfying the body and senses comes emotions like jealousy, envy, anger, hatred, and so on.

Furthermore, when one's relationship with others is based on the vehicle of the temporary body, it is usually based simply on mutual behavior. This means that the relationship lasts as long as the medium of gratification stays the same. If or when the behavior, ideals, goals, values, political views, etc., change, then the friendship and concern, that once may have seemed so deep, also changes and begins to fade or even disappears. Sometimes it may even give way to opposition and dislike. This is because the relationship has been based on the superficial level.

An enlightened society will naturally be able to work together because they will rise above superficial differences and not let them get in the way. With spiritual enlightenment, there will be real love and concern for others because people will see that we are all in this world together, all working for the same basic needs, and our relationships will be based on our spiritual identity, not our temporary bodily covering. This is what is needed. The bottom line is that only by the spread of genuine spiritual knowledge, far and above fundamental piety, and a progressive change in social consciousness, will there be any real solutions for a troubled or misguided civilization.


.\8\3\cpmv.5ba3\How_to_Spiritualize_Your_Busy_Life_and_Why.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> How to Spiritualize Your Busy Life and Why >>

How to Spiritualize Your Busy Life and Why

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

How to spiritualize our lives is easier to explain than why, especially when we are so busy with numerous responsibilities or goals that we face everyday. After all, if we are already so busy, why should we feel that we need to spend more of our time in spiritual pursuits? Where are we going to get the time and how is that going to help? This is a common excuse that many people use to justify the reason why they have no time for spiritual practice. However, there are points we need to consider.

INDIVIDUAL BENEFITS

1. Everyone wants to find joy and happiness. For what other reason are you working or studying? We are working to acquire money, security, a better future for ourselves or our family, or to make improvements in our occupation. Yet, we need to clearly understand that spirituality is the key to real happiness. And by that I mean the happiness that reaches the soul, and not that which merely occupies the ever-changing demands of our mind and senses. It is through spiritualizing our lives that we can change our attitude to joy, and not look at things with the humdrum attitude of "Another day, another dollar" or something similar. This is not unusual because we often see that without spirituality life becomes empty and without real purpose or any deep meaning. By adding spirituality to our lives, it often improves our attitude and is reflected in every other area of our life, including job performance, relations with others, family cooperation, our flexibility, the way we handle problems or inconveniences, and the way we may even inspire others to do the same.

2. Spiritualizing our lives means to spiritualize our consciousness. It is through such spiritual awareness that we can recognize the transcendental essence of all beings. We are all spiritual in nature, but this remains invisible to us as long as we do not uplift the vibratory level of our consciousness. So if we want respect, and if we feel that people need to increase their appreciation and love for each other, this can easily be accomplished by recognizing the similarity we have with one another on the spiritual level. It is through spirituality that can most easily change the selfish interest we have toward ourselves and our clan to a broad or universal love.

Most problems between people or countries or ethnic groups reflect the lack of love, compassion and understanding we have for each other, which is the essence of the dharmic principles we need to be follow.

3. Spirituality also offers an uplifting view of life. Once we are truly spiritualizing our lives, whatever troubles we have begin to appear as if they are only an interesting play of energy in which we are temporarily involved. We can see that such difficulties are not actually part of our real identity. They are only going on around us and we take them seriously only to the degree that we feel they are affecting us and our inner happiness.

Spirituality gives us the courage and lightheartedness to face the difficult situations in life, or the drama around us, and to realize we are different from such externals. By this I mean that we can perceive that we are spiritual beings that are interacting on the temporary material platform. Therein whatever joy or sorrow we experience comes and goes like the winter and summer seasons. It is temporary and that is all we can expect from it because that is all it can offer. But without spiritual understanding, we take these temporary ups and downs and the pursuit for material happiness very seriously. So if we want more than this, or something deeper, we need to reach our real identity through the spiritual path.

4. Spirituality teaches us the art of living, but also the art of dying. This is the means by which we recognize the temporary nature of life and that we must always be prepared for death and for attaining the best position in our next existence. It is considered that without such preparation our life is not complete and we have not used it properly, regardless of whatever else we may accomplish.

5. Spirituality means that you see the big picture. And what is the big picture? It is that this life is but a moment on our great path toward self-realization. That great path encompasses many lifetimes. Each one is like a flash of lightning in the span of eternity. So our progress through the big picture evolves around and depends on our spiritual development. That is all we carry with us from one life to the next. Whatever material assets we attain in this life ripens in this one existence only, whereas spiritual progress is viewed over many, many lifetimes. Whatever spiritual benefits we are experiencing now may have been developed many lifetimes ago. Similarly, our spiritual practice today may provide us with benefits in this life as well as many lifetimes that may follow.

The big picture is that all you have ever been through, including so many lives before this one, has brought you to this very moment. You are the son or daughter of the past, the product of all your experiences and actions. But you are also the father of the future, starting from this particular point in time. It is up to you to decide what to do and where you will take yourself from this point onward. Your possibilities are endless, and spiritual development only increases the possibilities that you have.

6. Genuine spirituality also means that we accept responsibility for ourselves, what we do, how we affect others and our environment and how we have the power to change our situation. So if we want to improve such things, then we can find that the basis of dharma and genuine spirituality is also the foundation for the improvement of everything in this world. However, we need to emphasize that such spirituality is above the conventional form of religions, which are often dogmatic and based on the emphasis of local traditions and ethnic recognition. This means that their foundations are not the Universal Spiritual Truths that are found in sanatana-dharma that can be applied to everyone, at anytime and anywhere in this universe. Real dharma means those spiritual principles that can be applied directly to the soul or real identity of the living being regardless of the temporary material condition or status in which he or she is presently found.

GLOBAL BENEFITS

Just as there are individual benefits to the practice of spirituality in one's life, naturally there are also blessings that will manifest on a global level.

First of all we have to understand that lust is public enemy number one. Most of the crimes that are committed in the world stems from individual or collective lust. We see around us that many advertising campaigns are based on invoking the desire to acquire something. This desire is based on satisfying the mind and senses for one's own selfish happiness, and this pleasure is called lust. And we must look within ourselves to see how much lust is there and how to be free of it.

If it is allowed to grow, this lust can develop into a covetousness over land, possessions and power. If we want something, we may work for it honestly, or we may make schemes involving corrupt activities to acquire it. If this sort of lust increases amongst people, the whole planet becomes chaotic. And when the rulers of the planet exhibit such tendencies, then there is no chance for peace in the world, as we can plainly see. Therefore, the collective practice of spirituality can help rid the world of such lust and its various damaging effects.

We must also understand that the two prime factors that keep the world from being united is the presumption of racial superiority and the desire to conquer and convert. These are the antithesis of dharmic principles. But how many religious paths do we see that incorporate the idea of conquering regions of the world through religious conversions, or that even rejoice in the number of converts they have established? This is not the way of true spirituality.

So it is time for a new breed of humanity, a new species of human beings. This doesn't mean a new genetic code. It means the appearance of a new level of consciousness, a new level of awareness in which the principle of dharma is a natural part of life and a natural part of our respect toward each other. And the freedom to pick one's own level of spiritual development that one needs in this lifetime. This is the world of dharma.

Vedic dharma is full of possibilities. It is open for the individual to develop as he or she needs to. It allows for a person to start at whatever level is best for him or her, and set the goal of one's spiritual development that they find most suitable. Dharma does not involve teaching a dogma that must be adhered to in order to be saved, or suffer the threat of going to hell and eternal damnation if you don't fit the mold. That is too limited for the Universal Spiritual Truths found in Vedic dharma. We have to keep in mind the "big picture", as previously mentioned. This means that spiritual progress is usually made over many lifetimes, and that this one life is only a small portion of the path we are on.

We also have to be a clear channel through which the unconditional love from God flows through us toward everyone else. To do that we also have to recognize the Divine in all species of life. That can be done only through the serious application of spiritual principles.

The point is that the more spiritual you become, the more you can perceive what is spiritual, and the more the spiritual strata becomes a reality to enter or experience rather than a mystery to solve. Plus, the more you spiritualize your consciousness, the less confused you will be about the purpose of life and what is your true identity. It is an automatic process that the more spiritual you are, the more clear is everything else. If society could increase in the number of people who are evolving in this way, naturally the whole world will improve accordingly.

HOW DO WE DO THIS

So how do we manage our time to include the necessary spiritual practice? Spiritual practice means two things, the sadhana and the study. The sadhana itself can mean your meditation, your chanting of japa such as the Hare Krishna mantra, reciting your prayers, or doing your puja or worship. The value of this is often underestimated. What it does is incorporate the spiritual vibration into your consciousness. The next part is to do the study, reading the spiritual books to educate yourself in the tradition and your understanding of spiritual knowledge and of the importance of your dharmic practice.

So as we do this on a daily basis, we will naturally carry that spiritual consciousness with us wherever we go. For example, you may have a special room where you do your spiritual activities, and if you are burning incense, you might carry the scent with you in your clothes. Then whenever you smell the aroma it makes you think of the atmosphere in your special room. When that happens you may feel the same uplifting mood that you felt when doing your spiritual practice in your room. So we have to learn how to carry that special atmosphere in our consciousness throughout the day.

So if you are convinced as to why we should spiritualize our lives, then we have to make spirituality as one of the main foundations of our life. It must be viewed as a corner stone upon which we build everything else. So it must be one of the main ingredients in our daily schedule.

You have a life with only so much time, which means you must be careful with how you spend it. An example is that your life can be represented by a water glass. The glass can only hold so much, and once it is filled, that is it. You can't put any more into it. So how will you fill it? If you have an assortment of stones, sand and water, what will you begin to put into it first? If you fill it with small stuff, then you will not have any room for the big things, the important items. So first you put in the rocks, or those things which are the most important. These may include school, work, family, but also your spiritual practice. These are four stones. So put those in the glass before you put in anything else. Then in between the stones will fit the sand, the small stuff. And even in between the sand will fit the water, the smaller and less important things. But first always include and make time for the important items, the rocks or foundation of your life, and spiritual practice must be one of them.

So you should set aside an hour or more in your daily schedule to do your spiritual practice. If you take an hour, then you can divide it into a half-hour for your sadhana or meditation, and another half-hour for your study. Spiritual life is like a train that runs on two tracks, and your sadhana and study together provide the necessary tracks for smooth progress for that train to keep on a rolling. The early morning is always the best time to do this. But some time in the evening also may be suitable for you. However, whatever time you choose, it is necessary to continue with it. Like a daily shower, you can't stay clean unless you do it everyday. Similarly, you can't stay spiritually purified or uplifted and enthused unless you are steady at it.

Furthermore, you may never know when you will need your spirituality. You may need it when dealing with others, settling disputes, carrying out your family duties, and so on. But most importantly, you will never know when you will meet with the final test when you die. That certainly separates those who are prepared from those who are not. I had a friend who spent all of his time on his college studies. Then with only six months left to go before qualifying for his Ph.D., he died in a car crash. Of course, it was completely unexpected. So you never know when death may strike. So the point is that you continue to make your plans for this life and take care of your responsibilities, but also make time for your spiritual development.

The final point to remember is that any path of accomplishment requires self-sacrifice, no matter whether you are attempting to acquire material benefits or spiritual advancement. We are always looking to develop our future, no matter whether it is with a better job, a nicer home, or financial security for our family, or other things. But if you can reach that strata where there is no more sacrifice, no more war, no more difficulties, but instead find universal love and understanding and cooperation, don't you think that is a sacrifice worth doing? Don't you think that is an endeavor worthy of attempting? Don't you think the knowledge of this is worth spreading to let the whole world know of it or how to reach it?

There is no reason why we cannot bring an increasing amount of the spiritual atmosphere to this earth planet. We can indeed change things here and bring improvements in so many ways. But we need to start with ourselves first, and that depends on our spiritual practice and the spiritual principles we incorporate into our own lives. From there it can spread through our sphere of influence, however big or small that may be. We all want peace and cooperation, but you will never get that as long as we see our differences, which will always be there on the material platform. So we must rise above that to a higher level of reality, the higher dimension. And this dimension is all around us. All we have to do is train our consciousness to be able to tune into it so that it opens up to us. Then through our continued spiritual development we can enter into it. That is the ultimate advantage of spiritualizing our lives and making time for it.


Towards World Peace

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Towards World Peace >>

Toward

World Peace:

Seeing the Unity

Between Us All

By

Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Dedicated to:

Everyone who has endeavoured to

overlook our differences and see our similarities

to bring unity, peace and harmony into the world.

And to those who can see we are all the same.

After all:

What would there be without average people?

The only people that I could be.

What would there be without average people?

It seems there would be no place for me.

______________________________________________________

Copyright © 1998, by Stephen Knapp.

All rights reserved. No part of this book may be reproduced without written permission from the copyright owner and publisher, except for brief quotations for review or educational purposes.

ISBN:0-9617410-5-8

Library of Congress Catalogue Card Number:

97-062504

PUBLISHED BY

The World Relief Network

P. O. Box 15082

Detroit, MI 48215

U.S.A.

Other books by the author:

The Secret Teachings of the Vedas

The Universal Path to Enlightenment

The Vedic Prophecies: A New Look into the Future

How the Universe was Created and Our Purpose In It

Proof of Vedic Culture’s Global Existence

Facing Death: Welcoming the Afterlife

The Key to Real Happiness

Destined for Infinity

CONTENTS

horizontal rule

CHAPTER ONE:

SEEING THE UNITY BETWEEN US ALL

The Factors that Keep Us Apart * Having Spiritual Vision

CHAPTER TWO:

BREAKING DOWN THE BARRIERS

We Are All Working to Attain the Same Things * Seeing Through the Bodily Distinctions * Breaking Down the Cultural Distinctions * Breaking Down the Religious Differences * Focusing on These Distinctions Means Animal Consciousness

CHAPTER THREE:

YOU ARE NOT YOUR BODY

Our Real Identity * Being Free of all Designations

CHAPTER FOUR:

SEEING THE DIVINITY IN EACH OF US

CHAPTER FIVE:

SEEING OUR UNITY IS A SOURCE OF HAPPINESS

Reasons for the Happiness in the Vision of Unity * Attaining Peace on the Planet * Achieving Peace and Happiness for the Individual and the World * The Need for Good Leaders and Rulers

CHAPTER SIX:

THE WHOLE WORLD IS ONE FAMILY

CHAPTER SEVEN:

WHAT WE NEED TO BEGIN WORKING TOGETHER

Starting With the Basics * The Golden Rule is Universal * Good Rules for Life

CONCLUSION

APPENDIX:

UNIVERSAL BROTHERHOOD INCLUDES ANIMALS

REFERENCES

ABOUT THE AUTHOR

horizontal rule

CHAPTER ONE

Seeing the Unity

Between Us All

We all want a peaceful, happy life. We all want peace in the world. We all want to be treated fairly, to have the same opportunities to pursue life, liberty, and happiness. Even the Declaration of Independence of the United States, as established on July 4, 1776, specifically states: “We hold these truths to be self-evident, that all men are created equal, that they are endowed by their Creator with certain unalienable Rights, that among these are Life, Liberty and the pursuit of Happiness.”

The United States is founded on the principle that all men are created equal and, thus, should be treated equally. This certainly is a premise that should promote a peaceful coexistence with one another. So why does it seem to be so difficult to achieve? Why do so many disturbances to the hope for peace develop on so many different levels? There are disagreements and quarrels between races, religions, countries, cultures, and even next door neighbours over minor differences. So what can we do about it?

First of all, there are five great enemies of peace which inhabit all of us: avarice, ambition, envy, anger, and pride. These also take shape in our passions, prejudices, vices, weaknesses, and our intellectual and spiritual ignorance. If these were removed, we would enjoy perpetual peace. However, these are not qualities found in relations between people. Rather, they are within ourselves, hampering our ability to relate. We not only have to work on problems that exist in our relations with others, but also on the problems that exist within us. So our primary enemies are inside us. Thus, in order to grow in our understanding of each other, it is first better to rid ourselves of these internal enemies than to inflict these characteristics out on others. After all, if we want to change the world, the change starts with ourselves.

FACTORS THAT KEEP US APART

One of the main concerns in establishing peace and harmony in this world is an old problem, mentioned in the Taoist text Chuang Tzu (11): “Men of this world all rejoice in others being like themselves, and object to others not being like themselves.” One of the main reasons for this is that everyone acts under the influence of different bodily conceptions of life. This causes three of the above-mentioned enemies: envy, pride, and anger. Because of our bodily conception, we may become proud of who we are, envious of others, and angry over their apparent differences from us. Because of these diverse perceptions, people cannot act in harmony in this material world. To act in harmony and unity, there must be a central focus.

Since everyone is actually a spiritual being, a soul within the material body, accepting the body as oneself is an illusion. This illusion causes one to think “I am American,” or “I am European,” or “I am white,” or black, or fat, or skinny. We may think this is my country, my family, my friends, my society, or my political party, and everyone else is different. What is this consciousness of being American or Russian? A Republican or Democrat? Black or white? It is all illusion based on the impermanent identity of the ever-changing body. It is the “I” and “My” consciousness. It creates a society in which people fight with each other because of the differences of the body and their identification with it. The whole world exists under this illusion. So how can there be peace? Even though government leaders talk about peace, and meet in peace conferences, there can be no peace as long as this false consciousness continues.

When people are under the bodily concept of life, they do not know that their real self-interest is spiritual. Therefore, they try to adjust things materially: changing their situation, changing their job, their government, their wife or husband, their living arrangement, or their neighbourhood. They think such adjustments are the way to be happy and to improve their lives. These arrangements, however, are temporary. Sooner or later more changes will again be needed.

Furthermore, leaders are doing the same thing. They try to change things through political, economic, or military adjustments. However, more often than not, it is merely guesswork. The same problems, fighting, and antagonisms continue.

The United Nations in New York has been formed to try to calm this fighting so countries and people can work out their differences and work in unity. Instead, people often come together and blame or threaten each other. Unity has not been achieved. Actually, more flags are flying. More countries and borders have been established. Everyone has their own agenda. Disagreements between countries have increased. More countries want their own territory to do what they want and to keep others out because of mutual distrust or hatred. Just as Pakistan was formed for Muslims in an attempt to settle the fighting, there are also fights between the Catholics and Protestants in Britain, and similar fighting between religions, cultures, and tribes in many parts of the world. This brings the whole world into a deplorable state.

When we are in the bodily concept, seeing the differences between us, it is often the case that we feel our group, our class of people, our culture or religion, is the best. It is the nature of this sort of material consciousness to cause dissension and disagreement. Some people or group will always have a feeling of superiority. This gives rise to the feeling that they can encroach on the land, property, or rights of others who they may feel are not as worthy to do or have what they want. In such a case, how can there be peace or unity? However much people wish for peace or unity, false pride or too high an estimation of one’s own values only takes human society away from peace.

Unless we have a central focus on the goal and identity of humanity, all talk of unity is merely utopian: It will never happen. As long as people act under the influence of thinking they are their bodies, born of a certain country, culture, religion, and loyal only to that particular identity, people will continue to fight like cats and dogs. No matter how much we desire peace between everyone so we can live in unity, as long as we are in this bodily concept of life peace is not possible. The only possibility of unity is in rising above the bodily platform of life and coming to the spiritual platform. Then there is a genuine possibility of unity on this planet because we can focus on the real identity of humanity as the uniting force among us all.

* * *

The failure to control our minds and senses is a weakness which creates the internal enemies: our vices, avarice, and misguided ambitions. Everyone may want peace and unity, but if we think we are these bodies, then we think the goal of life is to satisfy our mind and senses. So everyone chases after different goals and objects to find pleasure and happiness. In the attempt to attain our goals and satisfy our desires, there are many things we feel we need to do or have, some of which are quite unnecessary. These often create more problems than they solve. Such activities create bad habits, misguided aims of life, which actually take away whatever peace of mind we are trying to find. Or we may want the same thing that others want. So due to competition, there may be much quarreling, fighting, and struggle, all over the same prize or position.

To try and satisfy our body and senses, we become mad after attaining money. Some people even reach the point of lowering themselves to engage in illegal, dangerous, or immoral pursuits for the acquisition of money. Although there is no lack of money in the world, there is a scarcity of peace because those who have money hoard it, simply to accumulate more of it. In many cases people do not use it for beneficial purposes, but only for selfish gratification. Peace can be attained when we all live simply, satisfied with only what we need without extravagances, using money for purposes that benefit others. Then, peace will not be a scarce commodity. There can be peace and prosperity in the world when there is a good and sane civilization.

Even in the wealthiest countries, many people are not enjoying real peace and unity. When society is overwhelmed by desires for gratifying their senses, whatever money is earned soon becomes spoiled or wasted on temporary thrills and trivial pursuits. Desires for pampering the senses lead one to lust, envy, jealousy, territorialism, and generally low consciousness. Individuals’ failure to control their minds and senses in efforts to fulfill their desires can escalate to such desperate measures as robbery, rape, and even murder.

Material lust is like a blazing fire, never leaving a person with any peace. Such desires always force people to attempt to satisfy their cravings. The flames of such desires consume all hope for peace in such individuals. When society is made of many such individuals, whose primary interest is to simply satisfy their own desires and gratify their senses, this disorder prevents peace in human society. Society remains in a state of escalating chaos. Such disorder grows to the degree in which society pursues selfish gratification.

Without controlling our mind and senses, there is no possibility for peace. Only people who can give up their numerous material desires by spiritualizing their consciousness can attain real peace of mind and work in peace and unity with others.

As Krishna says in Bhagavad-gita (2.71): “A person who has given up all desires for sense gratification, who lives free from desires, who has given up all sense of proprietorship and is devoid of false ego--he alone can attain real peace.”

And (Bg.2.70): “A person who is not disturbed by the incessant flow of desires--that enter like rivers into the ocean, which is ever being filled but is always still--can alone achieve peace, and not the man who strives to satisfy such desires.”

When society is bent toward satisfying materialistic desires, displaying such desires through alcoholism, drug-taking, financial cheating, intrigue, and other frivolous activities, that is indicative of irreligiosity. When this is prevalent, it is not possible to stop the corresponding evils of corruption, lower moral standards, and nepotism. Legislation and police laws are not enough to stop such nefarious habits. Only advocacy of the principles of cleanliness, austerity, simple living, mercy and truthfulness, along with understanding genuine spiritual knowledge, can purify the consciousness of society. This alone can pave the way for a chance to establish real peace and unity.

* * *

The sense of false proprietorship is another of the major factors that keep us from attaining unity. For example, in a successful business everyone is working for the same result, producing a quality product and selling it to many people for a good profit. If the company functions properly, everyone is aware that the company and the profits belong to the proprietor. In that case, there can be peace. But if someone steals products, equipment, or money, thinking that it is their company, then there cannot be peace. It disrupts the whole company.

Similarly, only if we are aware that everything belongs to God, that He is allowing all of us to use the gifts of nature for our well-being, can there be peace and harmony. That is the consciousness that needs to be developed individually as well as globally. You may have much property or wealth, but as soon as you neglect to recognize that they are all the blessings of the Supreme, then you are under the influence of maya, illusion. Then you will sink to the bodily conception of life, thinking in terms of “I,” “Me” and “Mine.”

In the bodily concept we think, “This is mine. This belongs to me. You cannot enter my property, my culture, my religion. . .” In that mentality you become disturbed and create disturbances. Only a few hundred years ago the native American Indians were considered the proprietors of America and struggled against the invaders who wanted to be the new proprietors. Today, the Europeans and their descendants are claiming proprietorship. However, in another several hundred years perhaps someone else will be here to claim proprietorship. The land is here, but the people who live on it may change. So proprietorship is temporary, and another illusion. This false claim to be the proprietor of the earth, by so many factions of people, creates many disturbances on this planet.

Only in spiritual consciousness can there be the realization that portions of this planet do not belong to particular men. It belongs to God and we all belong to the Supreme. God is the supreme proprietor. Only by realizing this and acting in that consciousness can there be peace. The world leaders should especially understand this knowledge. If the world leaders understand this, then they may be able to lead society toward the proper changes to produce peace.

Due to the bodily concept of life, and the false sense of proprietorship, there is a huge misappropriation of money toward large and costly weapons for self-defence. In some ways these may be necessary. However, rather than bringing peace to the world, these weapons actually threaten to destroy society and the entire planet. Huge amounts of money, and the lives of many people, are wasted on experiments to develop powerful and ever more dreadful weapons. Of course, there is a need to defend oneself and prepare for attacks, but the whole world has gone crazy, threatening and counter-threatening each other. And huge amounts of money could be used instead for more important and beneficial ways to attain world peace. Some governments have diverted the profits from money producing enterprises to fund their military to the point where common citizens have to do without many otherwise affordable amenities. Thus, the productive energy of the human race is spoiled through this competition for military development.

The military of one country pursues technological superiority over some other country. However, the invention of new bombs and weapons means that people become more violent and more cruel, or more worried and paranoid. Thus, they spend their energy creating something that brings havoc and destruction to all. They say these weapons are meant to establish peace, but the leaders who engage in this endanger the lives of everyone.

It is not difficult to realize that the Supreme Being is the ultimate proprietor and owner of all planets. He is the owner of the land, sea, and air. That understanding cures our sense of false proprietorship. And because we are all spiritual parts and parcels of the Supreme Father, being His sons and daughters, we have the right to use our father’s property. But we should not take the same right away from others. And we should not take more than we need. Only then is there the possibility of peace in the world and unity between us.

As Krishna states in the Bhagavad-gita (5.29): “A person in full consciousness of Me, knowing Me to be the ultimate beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attains peace from the pangs of material miseries.”

The human race should take this wisdom and not quarrel over temporary material possessions. We should be satisfied with whatever we have been blessed with that is needed to survive in this world. Life is not often easy, but it becomes easier when we help each other to get through it. That is only possible when we work together.

HAVING SPIRITUAL VISION

A materialistic or godless society arises from illusion. This is caused by ignorance of our real, spiritual identity. The results of such a society are chaos and confusion, to quarrels and lamentation. In material consciousness we see that there are varieties of life and engagements, but there is little focus for a common goal. Everyone has their own views, their own goals. And everyone thinks their view is the best. However, in spiritual consciousness there can be many varieties and engagements, but the goal and focus are the same. That is to act in ways that are moral, peaceful, and in harmony with the Supreme. This is the way God will be pleased and the planet will be a pleasant place on which to live. That is the difference between material and spiritual consciousness. Thus, if we want to rid ourselves of illusion and establish unity among ourselves, we must focus on our spiritual identity.

CHAPTER TWO

Breaking Down the Barriers

As previously explained, in the materialistic state of consciousness one thinks, “I am an American or Russian, Catholic or Protestant, white or black. I am loyal to my country and countrymen. I work for my homeland. Everyone else is different.” This type of consciousness is established in the individual to the degree to which he or she is in the bodily concept of life. The bodily concept of life, thinking one is the body, means to focus on these designations. But real life, seeing beyond the illusion that we are only bodies, is to be without designations. When we realize that we are all spiritual beings, that our souls are all the same in nature, character, quality and identity, then we will begin reaching a level of reality. This is the only way there can be any real unity between us all.

This whole world belongs to human society at large. Actually, everything belongs to the Supreme Being. We are all guests on this planet. Our time here is temporary. We may stay here for sixty, seventy, or a hundred years or so, and then we are forced out at the time of death. We are forced to give up our body, along with our family, friends, country, countrymen, our land, property, and whatever else is connected with this temporary body. So there is no need to feel that I belong only to one section of society or one family. We all go through the same basic pattern of life and have the same essential needs. We are all in this together. It takes everyone to make this planet work nicely. But when we think other than this, we create disunity and disharmony, which escalates to struggles, to fights, even wars between communities, cultures, and countries in various parts of the world. Then, there cannot be any peace.

In the highest levels of spiritual consciousness you reach a stage in which you no longer react to the designations of the body. You see beyond or through the body and recognize the spiritual identity of each living being within the temporary physical vehicle. It is only because of our bodies which keeps us all engaged in the effort to survive. This effort does not need to be a reason for our separations and quarrels. But it should be a reason why we all help each other get through life in the material world.

WE ARE ALL WORKING TO ATTAIN THE SAME THINGS

When we look at each other from a bodily perspective we may see how different we appear to be. However, when we take a closer look, we can notice that we are all similar.

We are all working to attain things for our existence, such as a peaceful life, a pleasant community in which to live, nice friends, family, few worries or problems, food to eat, clothes to wear, shelter, an education for our children, and good jobs which pay us fairly for our work. We may have different jobs, different responsibilities, and different backgrounds, but our needs and desires are not that dissimilar. We are not very different from each other at all.

For example, the different parts of the body do different things, and also look different. The head, arms, hands, legs, feet, and stomach, all look and act differently. They have different functions. However, they all work together to maintain the body and to feed the stomach. By cooperating, they feel strong and happy. If the arms and legs should question, “Why are we working so hard just to feed the lazy stomach?” and they stop working, the whole body becomes weak. The arms and legs also suffer. Therefore, because the arms and legs belong to the body, they must also help maintain the body and, thus, they help maintain themselves simultaneously. Similarly, we are all part of the same planet. We all have the same essential goals. So when we all work together to attain those goals, we are all helping ourselves to reach a happy, pleasant life.

Another example of this is when a storm or tornado comes through a community and does extensive damage. This can actually help bring people together. Shortly before this writing, a tremendous storm ripped through the Detroit area. Houses were damaged, some were pulled off their foundations, trees and power lines were down. Streets were filled with debris and people were injured. Old people could not take care of themselves, others were running out of food. The only way the community could get back to a peaceful state of being was if the people all pulled together to clean up the streets and take care of those who were less well off and who needed attention. It did not matter who was black or white, Hispanic or Italian, old or young. Everyone needed to help each other. They were all in an emergency which required them to overlook whatever differences they may have. Otherwise, they could have all kept to themselves and suffered separately instead of helping each other get back to a normal existence. But is this what we need for us to break down the illusory differences between us to bring a community together? Do we need to get bonked on the heads by a storm to knock some sense into us regarding the need to work together, and that we are really not so different from each other? I should hope not. However, if such earth changes and emergencies bring about these sort of social conditions that bring society together, then there may be more of such occurrences.

The point is that not only do we all want the same things, but we are also vulnerable to the same fears, the same insecurities, the same loneliness, and the same need to feel appreciated, cared for, and loved. No one is above these anxieties, unless he or she is a rock. This is something else which we all have in common. And we can deal with them by ourselves, or we can admit these insecurities and discover that life is easier when we deal with them together.

SEEING THROUGH THE BODILY DISTINCTIONS

Regardless of what kind of body you have, or from what part of the world it originated, or what color it is, it is still nothing more than a temporary machine in which we are situated. It is a most amazing machine, but nonetheless, it is a bag of bones, muscles, and internal organs. And regardless of how beautiful your body may be, once the thin layer of skin is taken away, the sight will be enough to make most people want to run away. As the saying goes, beauty is only skin deep. This is not meant to demean the body. These bodies are valuable tools and much can be accomplished with them. However, everyday we need to feed it, clothe it, and bathe it. This is the same for all of us. Furthermore, once the soul leaves the body, the body no longer functions. It immediately begins to stiffen, break down, deteriorate, and produce foul odors. And yet, some people are so proud of their bodies.

Then when the body is dead, it is buried and gradually turns back into earth and the elements from which it was made. Or it is burned and turns into ashes. Or in some countries it is thrown out so the animals and birds can eat it, in which case the body turns into the stool of others. So for earth, ashes, or stool, we are taking so much care. For what reason? Because we are self-motivated and want to preserve ourselves, but the real self is within. We are the consciousness within the body.

So herein we can begin to understand that the body is merely the vehicle and it is not what gives a person his or her primary value. It is the character and qualities of the individual which makes a person. We have seen that even advanced scientists and philosophers who may be invalids, who are completely incapable of functioning properly on the physical level--now called physically challenged--may be held in great respect because of their scientific and intellectual abilities. In spite of their body, it is their mind and intellect for which they are known and appreciated, which shows that such things are more important than the body alone. Thus, calling them invalids, which means having no value, is obviously a completely inaccurate term.

Even movie stars who never show their true character on screen may be liked and appreciated by the public. But the public will want to know more about who such stars really are and will want to read about them and hear interviews with such actors and actresses. Only after knowing their real personality and character will the public love them for who they are and for more than their on-screen work.

The same goes for beautiful and talented models who, you could say, get paid large sums simply for their body. Their beauty may be appreciated by many, but only after their real personality and character is understood will they be loved with any depth. That is the same for anyone.

Regardless of what kind of body we have, it is only our physical covering. It is our character and personality which distinguishes us from others and gives us real value. We are more than these material forms in which we reside. So to judge someone simply by bodily distinctions is a shallow view of who we are. We have to look beyond the body to discover the real person. On a deeper level, we are all spiritual beings. That is what we all have in common. That should be the focus for establishing our unity. (Much more information on this is supplied in Chapter Three.)

BREAKING DOWN THE CULTURAL DISTINCTIONS

As we look back through history, there have been so many fights and wars between people of different cultures. There have been divisions drawn between Hindus and Muslims, Catholics and Protestants, Jews and Arabs, blacks and whites--the focal points of fierce battles. In this way, due to some feeling of patriotism to a country, idea, concept, or race, one may think that a certain group of people are “my people,” or “my group or class,” based on the relationship with the body and family and national traditions. However, as long as there is this feeling that those related to this body are “my kinsmen, my blood relatives, my countrymen,” that everyone else is a foreigner, or inferior, that I do not care for those people; then there cannot be unity or peace in the world.

Based on bodily and cultural differences, there is so much fighting in which people are killed in the night of illusion. But without their temporary uniforms, they all look the same in the morning sunlight. So what is really the difference? It is only the mental conception of who we think we are. And because that is a mental conception, that means it can also change according to the mood of the flickering mind. The mind is always accepting this and rejecting that: This is good, that is bad. But these values also change according to the level of knowledge to which one is exposed. A person may think one way one day, and some other way the next. Then his or her ideals and values may change to something entirely different, and a person of one culture or religion may join that of another.

Of course, when we look around the world, we cannot deny that there are different types of religions, cultures, and traditions. You have Hinduism, Christianity, Islam, Buddhism, or the French culture, British, Irish, and Chinese. These have been established according to time, place, and people. It also makes the world more beautiful and interesting. They all have something to offer. It is not that we need to think that they are foreign or weird. There is meaning behind their traditions and practices. Many times while traveling in India I have seen tourists criticize some practice or tradition they see because they think it is strange. However, this mostly reveals their ignorance of what is happening and why. How can they get any understanding by merely watching and criticizing? They have to ask questions to learn the deeper meaning to the traditions. Otherwise, they may as well not have even gone to India. What is the point to see foreign customs, only to criticize and leave that country with strange impressions? Every culture has something to offer, but if you do not learn what it is, then what is the use of going there? If you do not know much about the culture, any culture, you do not have much to say about it.

How can we understand another person’s culture when we are so full of judgments and opinions on how others should live? We may appreciate our own homeland, but we should also appreciate the ways of other people and the circumstances with which they must contend. Such understanding is what can dissolve cultural boundaries and prejudices.

The point is that each culture has different principles on the external or material platform, but by taking a deeper look at the meaning of the traditions and philosophy, we often find they are quite similar to our own, based on similar reasoning. They simply may be expressed in a different way. However, if we do not take the time to learn these internal meanings, the acts themselves will be forever misunderstood.

When we come to the spiritual platform of recognizing who we are, such differing external principles are very superficial. These varying customs are no longer considered as items of difference between us. We look past that. We take it in the same way a gardener sees how the difference of flowers add to the beauty of a garden. Sure, if you have one big garden with only one type of flower, it can be very pretty. But how much more beautiful is the garden when there are a variety of colorful flowers, each with its own color, design and fragrance? Furthermore, some flowers work better in different parts of the garden. Some flowers work better in shade than sun, and other flowers require less water. Many kinds of flowers work in different ways, but they work in harmony and unity to produce an inspiring garden. Similarly, the difference in cultures of the world add to the beauty, wisdom, and knowledge that we can share when viewed from this angle of vision. People of a particular culture may also be more accustomed or work better and more efficiently in certain parts of the world than others. They may also produce different fruits, crops, or products that are not produced in other parts of the world. So all cultures have something to contribute to allow that the world goes on nicely and efficiently. In this way, we should recognize that our differences are also our advantages. Therefore, all cultures around the world can work in harmony to make their contribution to the unity of the world. In this end, there is really no difference between any of us. Just as the Bible says in Acts(17.26), “God hath made of one blood all nations of men.”

The fact is that it takes all kinds of people to make this world work. When everyone is working for the benefit of the world, everything can work smoothly, without conflicts, wars, and resentment. Only those with an unnecessarily high degree of attachment to their own bodies and cultures will feel condescendingly that other cultures are inferior, which creates a point of difference and disharmony between us. When one reaches spiritual consciousness, he rises above all of these limited considerations.

BREAKING DOWN THE RELIGIOUS DIFFERENCES

One of the most difficult of all things is to break down the barriers between us that have been caused by our religions. Religion is supposed to bring us closer to God, which should certainly uplift us and show us that we are all spiritual beings. In that way we are united. We can have a central focus. However, this is not how it has gone. This is mostly because each religion implies, or comes right out and says, that it is the best or the only way to God. All others are inferior and should be ignored, dominated, pushed away, or even destroyed by force.

A first-class religion is not the one that claims it is the highest religion. The first-class religion is that which teaches or trains one perfectly how to love God. That is first-class. And in such a first-class religion, no one will claim to be better than any other. That is because he or she will naturally see that we all have the same Supreme Father. The only difference between any of us is in the level of spiritual understanding we have, and how united we are to the Supreme Being. Otherwise, spiritually we are all the same, and whatever our bodily situation may be is temporary.

If you feel that your religion is the best of all others, it is natural to be loyal or appreciate what it has done for you. However, if you feel superior to others because of being a Muslim, or Christian, or something, then that is where your religion has failed. For you to feel that way means that it has provided you with incomplete knowledge. You have not made much spiritual advancement. If your religion has failed to bring you to the spiritual platform in which you can see the spiritual similarities between you and all other creatures, regardless of caste, creed, culture, or species, then your religion has failed. Or you have failed to follow it properly, or to its ultimate goal. It may have brought you to the path of being pious, but it has not brought you to the point of true love of God and spiritual vision. Real love of God includes the spiritual love for all others, without prejudice, bias, or condescending attitudes. If you have not attained this level, then you still have much progress to make either in your own religion or by adding the help of another more complete source of spiritual knowledge. Those who are not understanding in this way and criticize different systems of religion due to jealousy, envy, malice, or a sense of superiority, are simply revealing themselves to be very immature. They do not cherish love toward their own God, but show more regard for vain quarrels and contentions.

In Ashoka’s Edicts it is rightfully stated, “Never think or say your religion is the best. Never denounce the religion of others. But honor in them whatever is worthy of honor.” After all, what good is a religion which condemns everybody else’s philosophy or symbols for God except its own? Some religions say that if God is represented in a form, beautiful or symbolic, or is established in a Deity, then it is heathen or superstition, so it is bad. But if God comes in the form of a dove, burning bush, or a pillar of fire, it is holy. This is completely contradictory to the understanding of the omnipotent ability of the Supreme.

In all religions throughout the world, the external differences are easily noticed. These may be in regard to rituals, posture, clothing, food, behavior, or sanctity. There will be differences in conceptions of God and the objects of worship, or in the name of God because of differences in language or traditions. So it is natural that religions of the world may become disunited because of these differences. But it is very improper that there should be quarrel among them on the grounds of this disunion. We should, as mature servants of God, think that the religion of others still holds the same worship of the same Highest Entity as my religion, my God. Their practice may be different and I may not understand it, so I appreciate my own religion. However, there is only one God, therefore I also respect this form of worship and offer my prayers to God who is being worshipped in a different way.

For example, the Jewish tradition has always implied that a Jewish soul has an advantage over non-Jews to realize or love God, but Judaism itself provides evidence to indicate otherwise. One quote that affirms that anyone has the ability to realize God, regardless of his race, religion, or sex, is: “Elijah said, ‘I bring heaven and earth to bear witness that any human being, Jew or Gentile, man or woman, freeman or slave, according to his deeds, can become worthy ofRauch HaKodesh, the Holy Spirit, the transcendental experience.” (Tana DeBei Eliahu Rabba 9, Bahir II. 94)

God does not favor one sect or religion over another, but monitor’s one’s sincerity, devotion, surrender, and willingness to help and love others. And God reciprocates with one to the same degree of his or her devotion and sincerity. God is not the kind of being who favors only one sect and allows all others to be damned. Everyone is a part of God, otherwise they would not be here, and He cares for all.

In order to show His concern, God sends not just one but as many messengers and representatives as it takes to help guide and deliver all beings from material existence. The essence of that message, and all genuine religion, is the same. They all teach that we should not get stuck in material life, but to keep moving toward pure spiritual existence. The essential method in all religions by which this is accomplished is simple: Love God, love all others as parts of God, and act in that way at all times. The Supreme Being has made it simple. It is only humanity that has created the confusion found in the divisions of religions.

From this it is clear that God is the Lord of all beings, and in many ways. God is a multi-faceted being, unlimited in knowledge, ability, character, and personality. If a person is so narrow that he or she can hold allegiance to one faith while condemning all others, he or she will understand God only through that way. They will not know, nor will they be able to understand, that they can realize different aspects of God through other religions or spiritual paths. It is often seen that the most fundamental religions are the most limited in their understanding of God, and also carry with it the extra luggage of prejudice and condemnation of all other religions and cultures. It goes back to the principle that people who know the least about something are also the most fearful about what they do not understand.

Only religionists who are inexperienced and not conversant with spiritual Truth consider their ways as good and superior while hating the ways of others. They may even destroy the temples and images of God of other religions. Thus, they actually show their hatred of God. All good men will refrain from such actions, and all those who engage in such deeds show their improper and animalistic mentality.

However, those religions with real faults--such as being atheistic, materialistic, rejecting the soul or the existence of the Supreme, or using evil methods in its worship--should not be regarded as genuine religions. Their doctrines are antagonistic to true spiritual love and can never please the Supreme Being.

We also need to understand that there is no such thing as two Supreme Beings, or a God of one religion and a God of another. Such distinctions are made through ignorance. God is one. The Absolute Truth is one. So how can there be two religions? When followers of different religions quarrel about Truth, it is a sign that they have yet to experience Truth. Rather than seeking an experience of the Truth, they spend their time in quarrels, nurturing their prejudices against others. They are still far away from God. The word religion comes from the Latin religio, which means to bind to God. If a religion does not teach how to directly link with God, to love, respect, and have regard for all others as His parts and parcels, then it can hardly be called religion.

Once again, God is one. There cannot be two. If there is another, then there is competition. And the one God is neither Hindu, Muslim, Christian, or anything else. Such classifications relate only in the way God is worshipped. Real religion does not mean that we stamp this person a Christian, someone else a Muslim, or Hindu, or a Jain. Such designations are names that have nothing to do with the reality of the soul. Unity between us will never be established by emphasizing such designations on the material platform. So if God is one, why should there be quarrels between those who worship the one God in different ways? There should be no such quarrels, unless they think they are worshipping a different God and feel their God is superior to the God of others. Such a mentality is childish.

Religion means to understand God and to abide by His laws. It means to understand the nature of the soul, which is to love and be loved, and to serve the ultimate lovable object, the Supreme Lover--God. In this way, every living being is a servant of the Supreme Being. Religion means to understand that God is great. We are subordinate. It means to understand that God is the greatest friend and proprietor. He takes care of us. Furthermore, the ultimate purpose of religion is to regain your love for God and to return to God. This means you rise above earthly desires and designations and transcend material life. This is the real unity and purpose of life that we all share. Based on this essential principle, we should all serve, understand and love God. There is no difference. We may pursue different religions, but that is diversity in unity because we all worship the same God. When we realize that, then there can be peace and harmony.

Another way of looking at our unity is in the concept described in the Vedas that explain that one form of the Lord is the universe. We all exist within this universal form of God. None of us are disconnected from Him. Furthermore, none of us are disconnected from each other. Each and every one of us has a particular function in relation to the universal form of God. Although each one of us may have different responsibilities, nonetheless, carrying out our functions within this world in relation to the universal form of God gives unity and harmony between all living beings throughout the world. However, the disruption of discharging our spiritual nature is the cause of disharmony between the living beings. So in order to achieve real peace and unity, we should recognize the fact that everything in this world and everyone is a part of this universal form of the Lord. Everything is an expansion of the Supreme’s energy. No one is independent. Everyone and everything is connected. There are many diverse manifestations of God’s energy. And although our bodies may not all look and act the same, we are all one in the Supreme’s universal form. This is unity in diversity. When life is based on living in this truth by understanding the universal nature of the Supreme and His creation, then embracing universal love and compassion is a normal state of being.

This unity in diversity can be seen in observing the essence of any culture or religion. What we first notice are the superficialities, such as the dress, the outward formalities, the customs, rituals, and festivals. But deeper than this we find the basis of the culture's origin, the history of its development, the explanation of its philosophy, and the meaning and purpose of its rituals and customs. Still deeper is the essence and goal of the religion. As already pointed out, that essence is based on the principle that the follower should learn and engage in the process of serving, glorifying, and loving the Supreme Being. So, on the essential platform, there is really not much that differentiates the ultimate goals of the world's major religions. The only difference in the authentic religions is the time in history in which they appeared, the place where they existed, and the people who were taught. But due to these factors there may be lesser or greater differences in doctrines, beliefs, and rituals. And depending on the intellectual ability of the people who were taught, there may be more or less spiritual knowledge that was provided. Thus, there are different levels of scripture. Some are more direct and complete than others in the same way an unabridged dictionary is more complete than one that is abridged; though they both contain the same type of information. So once again we find the basis of unity in diversity.

The most important difference, however, is the depth of philosophical understanding and spiritual knowledge each particular religious process has to offer, and the level of spiritual realization the aspirant can attain by following the process. It is a fact that all true religious paths can lead to God, but such deep experience is beyond the grasp of fundamental and materially motivated religions that are based on national or cultural traditions and feelings of superiority because of race or geographical region. Such religions fail in their attempts to promote universal or spiritual brotherhood because they lack the spiritual knowledge and potency necessary to do so. Furthermore, because of this deficiency, they cannot give their followers the process that will enable them to become fully spiritually realized. So they remain biased against others because they cannot rise above the materialistic vision that causes them to focus on superficial differences, such as race, creed, cultural background, sex, or dress.

So how do we solve this problem that keeps people of different religions or cultures from accepting each other and working together? It is both easy and difficult. The easy part is to understand that the people merely have to be willing to share their spiritual knowledge with each other. They can all keep their own traditions, holidays, festivals, and rituals, but the essential knowledge and science of the individual souls, the Supreme Soul, and the relationship between them is what is important and what can be easily shared. This spiritual science is not explained more thoroughly than in the Vedic literature (as has been summarized in one of my previous books, The Secret Teachings of the Vedas). In fact, comprehending this knowledge of the Absolute Truth is necessary for everyone's spiritual advancement, regardless of which spiritual process one is inclined to accept. There must be this kind of open and respectful exchange across global and cultural boundaries in order for peace and unity between all societies to exist. The hard part is to get people to agree to do this. But in some cases you have to look at other cultures and their philosophical systems to get answers that are not provided elsewhere.

In fact, the Bible agrees with the idea of researching other scripture for answers. In II Timothy(3.16-17) we find the following quote: "All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness, that the man of God may be perfect, thoroughly furnished in all good works." Therefore, it is without a doubt that all scripture everywhere is meant to uplift our consciousness. Such being the case, it is not contradictory to see similarities in various scriptures and spiritual cultures, and it actually adds to and proves the glory of God amongst all nations. The following quote elaborates on this point:

Know ye not that there are more nations than one? Know ye not that I, the Lord your God, have created all men, and that I remember those who are upon the isles of the sea; and that I rule in the heavens above and in the earth beneath; and I bring forth My word unto the children of men, yea, even upon all the nations of the earth? . . . Wherefore, because that ye have a Bible ye need not suppose that it contains all My words; neither need ye suppose that I have not caused more to be written. For I command all men, both in the east and in the west, and in the north and in the south, and in the islands of the sea, that they shall write the words which I speak unto them; for out of the books which shall be written I will judge the world, every man according to their works, according to that which is written. (Book of Mormon, 2 Nephi, 29.7, 10-11)

The above quote is not unlike the Bible verse in Romans (10.12-13): "For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him. For whosoever shall call upon the name of the Lord shall be saved."

We herewith have the reasoning why all our petty quarrels, whether between Catholics and Protestants, Hindus and Muslims, nation and nation, are nothing more than a sign of our ignorance and animalistic tendencies which actually disqualify us from making any spiritual advancement. We may think we are a chosen people, but if we have no spiritual vision to see the unity between all people, then the "promised land" is a lot farther away than we think. For God remembers all of us and, indeed, supplies all nations the knowledge by which they can spiritually advance and live peacefully, depending on their ability to understand and use it. After all, those who are sincerely trying to advance are all sons of God, as verified in Romans(8.14): "For as many as are led by the spirit of God, they are the sons of God." A similar statement is in John (1.12): "But as many as received him, to them gave he the power to become the sons of God, even to them that believe on his name." Thus, we are all God's children, as also confirmed by Lord Krishna in Bhagavad-gita (9.17-18) in which He says that He is the father of the universe, the mother, the grandfather, the object of knowledge, the purifier, the sacred om, and the Rig, Sama, and Yajur Vedas. He is the goal, the support, the master, the witness, the abode, and the most dear friend. Krishna also says (Bg.7.6) that He is the origin and dissolution of the entire universe, and (Bg.4.35) by knowing the Truth you will see that all beings are a part of Him and belong to Him. Thus, by understanding how we are all spiritually related, all sincere souls will find no difficulty in harmoniously working together and helping one another to understand the laws of the Supreme and advance accordingly, whether we are brother and brother, or nation and nation.

So if we are all spiritually related and can find similarities in the basic law of all religions, then what is the difficulty in cooperating with each other within the essential principles of all religions? And what is the essential principle we are all meant to follow? The essence of the law, as found in the Vedic, the Judaic, the Christian, the Islamic, and other cultures, instructs us to surrender to God and work together to please Him according to His instructions. For example, when the Pharisees asked Jesus which was the great commandment in the law, he told them: "Thou shalt love the Lord thy God with all thy heart and with all thy soul, and with all thy mind. This is the first and great commandment." (Matthew 22.37-38) Lord Krishna taught the same thing in Bhagavad-gita: "Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. Abandon all varieties of religion and just surrender unto Me. I shall protect you from all sinful reaction. Do not fear." (Bg.18.65-66)

In the Koran (9.112) we find it said that those who turn to God in repentance and serve and praise Him, and engage in devotion to God, who bow down and pray, who do good and avoid evil, will rejoice. So proclaim these glad tidings to the believers. We also find it said (19.65) that everyone should worship the Lord of the heavens and the earth and be patient in constant worship. For who is worthy of the same name as God?

In Zoroastrianism it is believed that a person must live according to the religious tenets if one hopes to joyfully go before the Creator in the next world. The best of all practices is the worship of God, for all are servants of God. So one must lead a righteous life since it is one's thoughts, words, and deeds that determine one's next life after death. Similarly, in Sikhism we find the precept that a true follower serves the Supreme Soul alone.

All of this information makes it clear that regardless of which religious system you choose, they all have the same purpose, and they all give the same principles. In this way, they are all united in their essential goals, the most important of which is to bring the living beings to the stage of cooperation in love of God. Obviously, our love for God will be shown by how much we cooperate with one another.

Unfortunately, before we reach this advanced stage we are in the lower levels of understanding. This immature level of love can take on the characteristics of a blind and fanatical allegiance to a particular process of religious expression rather than attachment to real love for God. In this situation, one may proudly and unnecessarily feel that he is on the highest path, and then will denounce every other process and culture without the proper spiritual understanding of himself or others. This is nothing more than sentimentality and fanaticism. Real love of God, which also displays love for all other living beings, will not develop within a person if he or she harbors such a divisive mentality. People who show their love for their own religion by hating all others will spiritually stagnate and cause disharmony and quarrels between those of their religion and those of others. Someone may be a kind, generous, and devout person amongst those of his own culture, while ready to howl, insult, hate, and do injury to those of another. This is love of the lowest level, similar to the way a dog may love its master and will show it by snarling at anyone else. Only those individuals and dry forms of religion that are bereft of real spiritual knowledge look at all others with hate and suspicion.

Only when one’s consciousness becomes mature does this form of fanaticism or immature enthusiasm subside. Then real love and respect for all will naturally emanate from that person. As one becomes closer to the all-loving Supreme Being by the development of his own love for God, no longer can he be an instrument of hatred or prejudice because he sees everyone equally with spiritual vision. Thus, he walks away from the animalistic quarrels and wars that others take so seriously due to their ignorance of spiritual reality.

We have to remember that we are in this world but not of it. We are all spiritual beings who are temporarily residing in the material creation. It is futile to try and make a permanent home here, or attempt to be fully content and happy by being absorbed in material pleasures. This world does not and never will offer that kind of accommodation. A spiritual being in the material world, which is what we all are, is like a fish out of water: It is an incompatible situation. So we must understand the reality of our circumstance, that we are all transients evolving in a temporary situation on our way from one point of existence to another. So what is this life? It is nothing more than a moment on our great path towards full enlightenment. The world primarily is a field for activity which we can use to evolve to a higher state of being, and the body is the tool or vehicle in which we engage in those acts. But if we forget that, then we get caught in the illusion that this world is the cause and basis of our happiness, and our temporary body is the basis of our identity. Nothing can be further from the truth, and anyone with some proper understanding will see this.

By uplifting our consciousness, one will realize his or her spiritual identity and know that the immaterial realm pervades everything within as well as outside this material creation. Therefore, one who has become evolved and detached from the material focus of life knows that he is a spiritual being and a part of the divine strata. In this sense, wherever he goes, he is already home. A person who lives in this consciousness knows that there are only three things that are eternal: (1) the Supreme Being, (2) all the individual spiritual entities, and (3) the relationship between them, which is based on divine love. This spiritual love is all that has to be reawakened. This is the real goal of life. The spiritual strata, or fully enlightened consciousness, is where that love can manifest to the fullest degree.

If somehow or other the people of the world could give up their superficial differences and join together in genuine spiritual activity, the consciousness of society in general could change to such a degree that this very planet could become spiritually surcharged. It is not that we have to work for a specific change to bring about solutions to the world's problems, but when the consciousness of the people becomes purified, the solutions to the problems will become obvious and the necessary changes will automatically begin to manifest. The process starts from within, as the Bible states: "And when he (Jesus) was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation: Neither shall they say, Lo here! or, Lo there! for, behold, the kingdom of God is within you." (Luke 17.20-21) Therefore, entering the spiritual realm, or changing the world in which we presently live, is simply a matter of reawakening our dormant divine consciousness. It is not a matter of outward observation, but it is an inward process of transformation and development.

If the people of the world would be more inclined to recognize that spiritual advancement is a process of inner transformation and participate in this process, and share with each other the different levels of higher knowledge from other cultures rather than merely accepting one particular religious dogma and rejecting all other forms of spiritual growth, then it becomes possible for all of humanity to be a united people. After all, a true religion respects whatever level of universal truth is found in any other culture and religion. Everyone could band together with a common cause of helping each other become enlightened: A universal religion based on hearing about and glorifying the Supreme. Every religion does this, so why not do it together? The only difference then would be whether people were theists or atheists, and atheists are simply those who have no spiritual experience or cannot fathom the depths of divine knowledge.

Otherwise, a world full of isolated religious cultures and doctrines is a world full of scattered and incomplete portions of the universal path to the Absolute Truth. Thus, we must seek to unite these paths by finding the common source from which these portions have sprung, as I have tried to point out in my other books, The Secret Teachings of the Vedas, and The Universal Path to Enlightenment. When you find that source, you will find the doorway that leads to full realization of the Absolute Truth and the clear consciousness through which we can see that all living beings share the same immaterial identity. Spiritually we are all one family. And on this level of consciousness it becomes obvious that all temporary material differences are superficialities. It is only people’s own immature prejudice, caused by their spiritual ignorance, that stop people of the world from being united and cooperating together. Remembering that God is in everyone, and everyone is here by the will of God, and that God cares for all beings, you can respect anyone.

FOCUSING ON THESE DISTINCTIONS MEANS

ANIMAL CONSCIOUSNESS

In animal life, there are more birds and insects than human beings on the planet. And, although there may be difficult times for the animals, there are no threats of wars, economic sanctions, political upheaval, massacres based on cultural cleansing, or slavery. So in animal life there is still some peace. However, in human life, you will find war, racial tensions, and economic instability. You also find political problems, industrial pollution, environmental hazards, and many other problems in society that animals do not have or do not cause. This is because people have missed the true goal of life, which is to develop their spiritual consciousness. Because of this, in some ways human life now has lost the simple peace that is found in ordinary animal life. So in some ways, in spite of our technological advancement, you could say that because of the misdirected aim of life humans have descended lower than the animals. However, there is more to this than simply reflecting on our social conditions.

Let us put this consciousness in perspective. According to the Vedic literature, there are many millions of huge universes scattered throughout the material creation. In each universe are many galaxies which contain innumerable stars and planets. In one galaxy is our solar system which is a tiny speck within the galaxy. In our solar system are several large planets. Our planet earth is just one of those planets, with several large continents. Many millions of people are on each continent. On one continent is the United States, which has many large cities. In one large city there are many streets and office buildings. Each office building has hundreds of people and many rooms. However, in one large office building there is one room in particular which has a man behind his desk, thinking that he is very important. He thinks the world depends on him. In reality, he is like a tiny speck of dust in the universe, which can easily go on without him. This attitude of importance, or of snooty, self-imposed superiority, which often leads to the condescending criticism of others because of bodily designations, is due to the bodily concept of life: Animal consciousness. This slow, unprogressive mentality prevents society from developing to the heights of advanced societal evolution. It keeps people bound to the lower levels of viewing themselves.

Those who are in the bodily concept of life, who see the bodily designations such as race, creed, nationality, tradition, sex, or age, have lower consciousness. They may think something like this: “I am a white, American, middle-aged Christian. And here is another white, American, Christian of European descent, he is my friend. And there is a big, black man who follows his African ways. He is different, he is not my friend. I will avoid him.” Or someone else may be thinking he is German, English, or Japanese, or Buddhist, Muslim, or Jain, and base all of their views from that perspective. Such people who think like this have an animalistic consciousness. Why? Because dogs and cats react in the same way. Some dog sees a cat and reacts to it as if it is thinking, “There is a cat, my enemy, so let me run and bark and chase it away or fight with it. And there is a rabbit, food, so let me try to catch it and eat it. Then I will enjoy. And there are other dogs, so let me go see them and we can all run and bark at smaller dogs, or bark at people or cars that drive by.”

Cats also react to different animals in the same way. A cat may see a dog and instinctively run away, trying not to be seen. Or the cat may see a mouse and run after it to catch and eat it. Or it may react to a female cat to go see what it can do with her. This is a very simple example, however, this is what dogs and cats do. The point is that if a dog reacts to stimuli in this way due to the type of body it has, and if I am thinking I am a white American because I was born in a white body on American soil, or an African because I have a black body, then how is my consciousness different from the dog’s? So the bodily conception of life is practically the same as animal consciousness.

People reveal their animalistic consciousness by the critical words they speak about others. Such attitudes and the slighting comments people make based on this consciousness is also how such people reveal themselves to be slow-minded, backwards, and absorbed in animal vision.

“Both animals and men share the activities of eating, sleeping, mating and defending. But the special property of the humans is that they are able to engage in spiritual life. Therefore, without spiritual life, humans are on the same level as animals.” (Hitopadesh)

The Vedic philosophy of the East explains that people who do not realize they are the spirit soul within the material body can hardly be considered as human beings. They are still like animals until they understand their spiritual identity. Those, however, who know they are the spiritual being inside the body can consider themselves to be humans. Only on that platform can there be some actual unity between us. But there will never be any unity between us when we are thinking of our bodily differences; such as being a German Protestant, an Italian Catholic, or an Indian Hindu. As long as people think in this animalistic, bodily concept, there can be a hundred United Nations and still the threat of quarrels and wars will not be reduced. It is not possible. If you bring in rulers of countries that think in this bodily concept, there may be so many talks, but no unity. It is hardly any different than to bring in a dozen dogs and request them to live peacefully. No, they will not live peacefully. They will continue to bark and fight over position, territory, food, and females. In other words, as long as you keep such leaders who think in this way, how can there be any possibility of change? And if the leaders think this way, the common people will, too.

In spite of all our advancement and education, if people continue to deal with each other like cats and dogs, peace cannot be attained. Only by developing our spiritual consciousness can there be peace. Therefore, the consciousness has to be raised to the level of human beings, and human life begins only when one understands that he or she is not this body but the spirit soul within.

The only way for all of us to bring unity and harmony amongst ourselves and, thus, bring peace to the planet is to help spread that knowledge which allows us to realize that we are not these bodies. The ancient Vedic texts of India, such as the Bhagavat Purana(11.23.59), explain that it is only due to our ignorance and mental confusion from the bodily concept of life that makes the soul perceive others as friends, enemies, or neutral parties. This confusion and ignorance is what needs to be corrected.

The point is that as long as we remain in the bodily concept, misidentifying ourselves as the body, there will not be any permanent unity between us. Only by understanding that we are not these bodies, that we are the spirit soul within, then unity between us, along with equality, fraternity, justice, and happiness, is possible. Only on the spiritual platform is it possible to attain unity and harmony between us, which can then pave the way for real peace in the world.

CHAPTER THREE

You Are Not Your Body

We need to rise above the bodily platform if we ever expect to reach a stage of permanent peace and unity. Even on an individual basis, real peace of mind can be attained only when one realizes that he or she is not the body. Otherwise, when you think you are your body you engage in the never-ending game of trying to satisfy your mind and senses, which always want new things for stimulation. The more you try to satisfy your senses, the more you will come under the control of lust, greed and anger. Lust is there when you want to satisfy your material desires. Greed is there when you want more than you need. Anger will always be there in some form when you fail to achieve what you want, or when you attain it but then lose it. The unmerciful masters of lust, greed and anger will never leave you alone. The only way you can achieve real peace of mind is by being free from your material desires, or at least most of them. That can only be possible when you realize you are not your body.

Happiness based on the body is like the pleasure a person feels when he or she drinks a tingling soft drink. As long as there is tingle on the tongue, there is some pleasure. The pleasure is gone when the sensation stops. So in material life, we may feel some pleasure or happiness during a thrilling or stimulating experience, or when we forget whatever problems or troubles we may have.

We all know there can be many problems and concerns in life, and forgetting these problems can also be a form of happiness. To help reach this forgetfulness one may engage in the drinking of alcoholic beverages, taking drugs, or other diversionary activities. These can bring on a state of temporarily forgetting one’s problems, weaknesses, suffering, or fears. If people resort too much to these forms of escape, however, their problems may actually increase. This is false happiness. It is temporary. It does not cure any problems. The problems are still there when you come down from being high. So trying to satisfy the mind and senses in this way is not a means to real happiness. It is mostly a crutch to help get through life. Beyond that, these activities are frequently a cry for help.

Actually, identifying with the material body means suffering. There are so many temporary things we are forced to work for to satisfy the desires we have in our bodily concept of life. However, as soon as you realize that you are not your body, you can immediately become very jolly because you now have so many desires, goals and prizes for which you no longer need to struggle. That is because you have a clearer sense of what is relevant to your true happiness and real identity. In the material situation, we are always hankering for what we want and lamenting for what we have lost. This is anxiety. We suffer this way because we are always trying to possess that which is temporary. We may have something for a while, but then it is subject to wearing out, getting lost, or being taken away. Even when you approach a large, luxurious house of a wealthy person, there may be big fences and gates to keep others out, or a sign that warns “No Trespassers” or “Beware of Dog.” This means that they may be so comfortable, but they are still in anxiety that someone will come and try to rob them and take away what they have.

So through our bodily conception of life, we are always hankering after material enjoyment and, therefore, trying to acquire and hold on to so many things in hopes of maintaining that enjoyment. The thought of losing our so-called valuables and what we cherish gives us great anxiety. So how can there be peace? Material happiness and anxiety are two sides of the same coin. They are superficial to the soul since they are essentially states of mind. In other words, it is only due to the mind’s interactions with sense objects that determine the mind’s pleasure, pain, or anxiety. The spirit soul is actually above such miseries and temporary pleasures.

One of the ancient Vedic texts of India, the Srimad-Bhagavatam, explains it this way: “O my Lord, the material miseries are without factual existence for the soul. Yet as long as the conditioned soul sees the body as meant for sense enjoyment, he cannot get out of the entanglement of material miseries, being influenced by Your external energy.” (Bhag.3.9.9)

The miseries of life are caused only by the influence of the illusory energy which the living beings are subjected to as long as they refuse to understand their real identity. This is also confirmed inSrimad-Bhagavatam: “O my Lord, the people of the world are embarrassed by all material anxieties--they are always afraid. They always try to protect wealth, body, and friends, they are filled with lamentation and unlawful desires and paraphernalia, and they avariciously base their undertakings on the perishable conceptions of ‘I’ and ‘mine.’ As long as they do not take shelter of You, they are full of such anxieties.” (Bhag.3.9.6)

The Vedic literature explains that working so hard for that which is temporary is like working hard for nothing at all. One day you may have what you have wanted. Another day it is gone. That is the nature of material objects and whatever happiness they provide. However, once you realize you are not your body, you become free from this anxiety. You become free to the degree to which you realize that, as a spiritual being, real happiness is not dependent on material objects and pleasures. If we want peace without anxiety, we must come to the spiritual position.

OUR REAL IDENTITY

We are the spirit soul inside the body. In this body we are covered by two layers: One is the subtle body, the other is the physical body. The subtle body is the mind, intelligence, and false ego. It is within this subtle body where all of our concepts of life and desires exist. The psychic activities, such as our thinking, willing, and feeling, take place within the subtle body. The false ego is the subtle element which makes us feel that we are this body, and that we are a certain kind of body, such as white, black, American, or European. Real ego means to understand that “I am,” or “I am a spiritual being.” False ego means that you think you are the temporary material body. The sense of designations comes from the false ego. The second and outer layer which covers the soul is the physical body, which holds all of our internal organs, muscles, nerves, and bones. These are made of blood, mucus, and skin, but are essentially made of different combinations of the common material elements of earth, air, fire, water, and ether. Combinations of all these elements, both physical and subtle, make the multi-dimensional vehicle or container in which we presently reside.

Those who are content simply to pamper and provide comforts for this container or body are materialists. Their consideration for happiness is the body. That is the general purpose of the material world. Beyond that, some people want to satisfy the mind through various arts, or philosophy. But both mental and physical happiness are considered external, and temporary, because they exist only within the realm of the material or subtle body and do not touch the spirit soul. It is like taking care of the person’s coat or shirt while neglecting the person within. Pampering the coat or even the shirt of the individual does not reach the person within. He does not feel real pleasure. Similarly, by taking care of the bird cage while neglecting the bird inside is not the way to make the bird happy. This is why people who may be successful, absorbed in material affairs, may still feel empty, unfulfilled, or unsatisfied within. Real happiness is that which touches the soul itself, the true identity of the living being.

The evidence that the soul is inside the body is the consciousness which pervades the body. We find that the best sources for explaining the characteristics of the soul are found in the ancient Vedic literature of India. Many such texts have information about this, but the great classic Bhagavad-gita(13.34) explains: “O son of Bharata, as the sun alone illuminates all this universe, so does the living entity, one within the body, illuminate the entire body by consciousness.”

Elsewhere in Bhagavad-gita Sri Krishna relates the eternal nature of the soul: “Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be. As the embodied soul continually passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change.” (Bg.2.12-13)

“Know that which pervades the entire body is indestructible. No one is able to destroy the imperishable soul. Only the material body of the indestructible, immeasurable, and eternal living entity is subject to destruction. (Bhagavad- Gita.2.17-18). . . For the soul there is never birth nor death. Nor, having once been, does he ever cease to be. He is unborn, eternal, ever-existing, undying and primeval. He is not slain when the body is slain. (Bg.2.20). . . As a person puts on new garments, giving up old ones, similarly, the soul accepts new material bodies, giving up the old and useless ones.” (Bg. 2.23)

Here in these verses we get great insights into the characteristics and eternal nature of the individual soul. According to these explanations, the soul is completely beyond the influence of the temporary material nature. Furthermore, the size of the soul is also described in the Svetasvatara Upanishad(5.9): “When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul.”

According to the Vedas, the body is compared to a chariot in which the self is riding. “Transcendentalists who are advanced in knowledge compare the body, which is made by the order of the Supreme Personality of Godhead, to a chariot. The senses are like the horses; the mind, the master of the senses, is like the reins; the objects of the senses are the destinations; intelligence is the chariot driver; consciousness, which spreads throughout the body, is the cause of bondage in this material world.” (Srimad-Bhagavatam 7.15.41)

The Katha Upanishad also explains the refined nature of the soul which makes it so difficult to be seen. It says that within the body, higher than the senses and the sense objects, exists the mind. More subtle than the mind is the intelligence, and higher and more subtle than the intellect is the self. That self is hidden in all beings and does not shine forth, but is seen by subtle seers through their sharp intellect.

Naturally, until our consciousness is cleansed, we recognize various beings according to their body. We may see a person that appears to be a man, a woman, a child, or a baby. Or we may recognize those who appear to be animals, insects, aquatics, or plants. However, once we can see beyond these material bodies, we will see that all these entities are the same. They are all spirit souls.

The Svetasvatara Upanishad (5.10-11) states that the self is not man, woman, nor neuter, but appears in different types of bodies only due to previous activities and desires of the living entity. This is how the entity chooses whatever status in which one presently appears. But a person in divine consciousness can perceive that he or she is beyond all designations and activities.

“The humble sage, by virtue of true knowledge, sees with equal vision a learned and gentlebrahmana, a cow, an elephant, a dog, and a dog-eater (outcaste).” (Bg.5.18)

So this is some of the information about the size and nature of the soul as described in the Vedic literature. These verses from the Vedic texts are provided because such details about the soul are not found elsewhere. From this information we can understand that the soul is completely separate from whatever labels or designations we give to the body. This is clearly explained in the following verse from theSrimad-Bhagavatam:

“Fatness, thinness, bodily and mental distress, thirst, hunger, fear, disagreement, desires for material happiness, old age, sleep, attachment for material possessions, anger, lamentation, illusion and identification of the body with the self are all transformations of the material covering of the spirit soul. A person absorbed in the material bodily conception is affected by these things, but the soul is free from all bodily conceptions. Consequently, the spirit soul is neither fat nor skinny nor anything else you may consider.”

Only in this frame of mind will we be able to reach a stage of peace within ourselves individually and go on to attain peace in the world.

BEING FREE OF ALL DESIGNATIONS

There are two levels of existence; material and spiritual. Designations for the body and mind are material. To be on the spiritual level means to be free from the influence of bodily designations. Neither will you think you are the body, nor will you think that others are their bodies. You will see the individual soul within the body as if seeing a person dressed in clothes.

Our body may be European, or African, American, Christian, or Muslim. But that deals with the body and mind, like the dress or coat of a person. Someone may wear a white shirt and someone else a black or red shirt, but that is not who we are. Nor should it be the basis of our quarrels. If we see only the dress, then we think we are different. If we think we are different and that we oppose each other, then there may be fights or even wars because one side is wearing a white shirt and the other a red shirt. The dress is our covering, it is not the real person. And the dress may even change in color, shape, size, design, and style. Anything material in this world is subject to change. Therefore, we have to look beyond the dress to see the real person within. The spiritual platform is eternal and absolute. Thus, the spiritual being within the covering or dress is the same as every other spiritual being. So where is the reason for fighting?

On the bodily platform we engage in defending our honor and reputation. But what are these? Whatever fame, power, or strength we have clings only to the body. We lose it all when we shed the body at the time of death. The soul is above such things. All material situations are temporary and have nothing to do with the eternal, spiritual self. We are all here in this world for a short time, like travelers on a bus. We have been given a seat or position which we have for a little while. Then we will be forced to give it up at the end of the journey; the end of life. Why, therefore, should we be so attached, so ready to fight, over a temporary seat?

It is obvious that as long as people are in the bodily concept of life, there will not be any real unity or harmony between us. Unity cannot be attained by resolutions, political platforms, social agreements, laws or military actions. It cannot be attained through force. It can only be attained through mutual realization and understanding when we reach the spiritual platform, centered on the fact that we are all spiritual sparks of the Supreme Being. This is the platform of real unity between us. As long as we see our fellow men and women as being merely human, we will continue to suffer disillusionment. Only by seeing the greater potential of the divine nature within all of us, beneath the weakness of the flesh, can we reach unconditional love. Then we can unite in our constitutional position of being eternal servants of the Supreme. That is real unity. Then we are properly centered. Then we can turn to each other with the proper respect and consideration, helping one another and treating each other as we would like to be treated. In such a condition, the whole world works for its own upliftment.

As explained in another of the ancient Vedic texts, the Sri Isopanishad (Mantras 6-7): “He who sees everything in relation to the Supreme Lord, who sees all entities as His parts and parcels and who sees the Supreme Lord within everything, never hates anything nor any being. One who always sees all living entities as spiritual sparks, in quality one with the Lord, becomes a true knower of things. What, then, can be illusion or anxiety for him?”

CHAPTER FOUR

Seeing the Divinity

in Each of Us

Morihei Ueshiba, the founder of the Aikido method of martial arts said: “Above all, one must unite one’s heart with that of the gods. The essence of God is love, an all-pervading love that reaches every corner of the universe. If one is not united to God, the universe cannot be harmonized. Martial artists who are not in harmony with the universe are merely executing combat techniques, not Aiki (Ai--uniting harmony and love with ki--the universal energy).”

This understanding is very important even in ordinary, everyday life. If we are not working in harmony with love and universal energy, we are simply going through daily routines that are ineffectual and empty. We need to practice the methods which also awaken the connection we have with God, the universe, and each other. This is the way we can fully grow and develop. Then our life will have meaning and purpose. We will be guided by our own upliftment and will be able to assist in the upliftment of others. We will be able to recognize the all-pervasiveness of the Supreme Being.

The essence of this perception has been related in the ancient Vedic texts, as we find in theSvetasvatara Upanishad (6.11) which states, “He is the one God hidden in all beings, all pervading, the self within all beings, watching over all worlds, dwelling in all beings, the witness, the perceiver.” If one can truly understand this and become enlightened in this way, he will see that he is a part of the Supreme Reality and realize his union with all beings. Within that enlightenment one can reach Divine Love. This love is based on the spiritual oneness and harmony between all beings, which is sublime. It is a source of spiritual bliss. It is a love based not on bodily relations or mutual attraction, but it is based on being one in spirit, beyond the temporary nature of the body. This is the love for which everyone searches, from which springs forth peace, harmony, and unity, of which all other kinds of love are mere reflections. This state of being is reached only through spirituality. Therefore, a life without spirituality is a life incomplete. All have the need to fill their souls with spirituality, the presence of God, in order to feel fullness, peace, contentment, and unity.

As the Supreme says in the ancient Vedic text of Bhagavad-gita(6.30): “To him who sees Me in everything and everything in Me, I am never lost, and he is not lost to Me.”

To begin seeing how things really are, and to recognize the Divinity in each of us, we have to start adjusting our consciousness. This takes place by being trained in spiritual knowledge and by the practice of yoga which purifies the mind. When the mind becomes purified and the false ego no longer influences our vision, we become sensible people. As the Bhagavad-gita (13.31-32) says, when a sensible man ceases to see different identities due to different material bodies, he attains the spiritual conception. Those with the vision of eternity see that the soul is transcendental, eternal, and beyond the modes of nature. Despite being within the material body, the soul is above material contact.

As the son is a part and parcel of the father, similarly, we are all individual parts of the supreme spiritual Father. In fact, the whole creation displays different energies which are expansions of the Supreme Energetic. Thus, there is diversity within the variegated material energy which expands from the Supreme Being. These expansions manifest in millions of species of life, as explained in the Vedic literature. Therefore, although we are in different material bodies, we are all expansions of the same spiritual energy. This is oneness and unity in diversity. On the spiritual platform, which is absolute, we are all the same. We are all spiritual beings, servants of the Supreme Being, undergoing life in the material creation. That is real unity. This perception is the perfection of the spiritually conscious person. He sees all living beings as reflections of the One, the Supreme Being. Thus, in a broad sense, there is one interest. Spiritually there is no clash.

We are all but small reflections of the Supreme Consciousness. When we put the greater whole above ourselves, and realize that we all contribute to the condition of this planet, then uniting with a common cause and with that Supreme Consciousness will be easy.

This planet does not allow us to be isolated. We all must work together and interface with others on some level. One lesson that this school of existence on this planet forces us to learn is that when we come together willingly to communicate, with a positive purpose, or to pray together, and to unite for the good of the whole, then harmony and peace can exist. That peace forms and manifests when we focus on our spiritual nature, which brings between us our unity in the Supreme. Making this the center of our existence will easily bring peace, unity, and harmony in this world because it brings in the spiritual vibration that emanates from the Supreme. That vibration is one of spiritual love. It is all that is eternal. All else is temporary. Therefore, focussing on and using our energy on temporary emotions such as envy, jealousy, and anger, will only keep us far away from the Supreme, and from reaching any peace or unity between us.

We have to recognize how similar we are in order to expand our heart toward others we may have previously rejected. This is how love and understanding can dissolve the boundaries that keep us stifled as a society and individuals, and keep us from entering higher dimensions of consciousness. There is no other way to grow spiritually. A lack of love for each other is a reflection of a lack of love for God.

When we think in spiritual consciousness, we do not recognize others by their differences. We see our similarities. This is easy when we think in terms of being sons and daughters of the same Supreme Father. We all belong to the One. Only in this way can there be universal love among all living entities. Only in this way can we begin to think that we are all related to each other. Once we establish our relationship with the Supreme, then we can establish our true relationship with everyone else. Our spiritual nature is eternal, and our spiritual relation with the Supreme is eternal. Therefore, our spiritual relationship with each other is also eternal. It is not subject to time and circumstances. This central point has to be established in order for there to be universal peace, brotherhood, equality, and unity in the world.

In essence, we are all consciousness in material forms. Consciousness cannot be destroyed. It is the essence of God in each of us. We are all spiritual beings, reflections of the Divine. We are not our beliefs, our cultures, or our minds and bodies. We are all divine souls on a wondrous journey through Truth. We have all manifested from God, the Supreme Truth, and we are all evolving back to God. As the Manu-samhita (12.125) relates, “Thus, he who by means of Self sees the self in all created things, after attaining equality with all, enters into Brahman [spiritual consciousness], the highest place.” That is the ultimate goal.

CHAPTER FIVE

Seeing Our Unity is a

Source of Happiness

One of the priorities of human society is that we need to focus on the fundamental unity of human nature and the destiny of humanity. Obviously, the more we see that others are like us, the more fraternity and closeness with others we feel. And that is a source of happiness. Besides, the more people who have the same goals, the more likely those goals will be realized. After all, there is strength in unity. The more unified we are, the more likely mankind can realize its destiny. This is what will naturally bring us all closer together. Once we start functioning together in this way, life will become easier for everyone and social happiness will be an automatic result.

REASONS FOR THE HAPPINESS IN THE VISION OF UNITY

Kindness is a natural virtue in living entities. Kindness to all beings must be the norm, which flourishes and is natural in a society of people who are engaged in devotion to the Supreme. Devotion is the center of life in one who sees that we are all parts of the Supreme. In the mood of devotion to the Divine, that mood becomes friendship and benevolence toward all living beings. Without such devotion, kindness will be restricted or felt only for one’s own body and then family. If it expands a little, it will be felt for one’s community. If it expands more, it will be felt patriotically, for people living in one’s own country, but maybe only of one’s own race. If it expands further, the thought of kindness may include all living beings of one’s own species. If it expands more, to a truly spiritual perspective, it will include all living beings. But true religionists and those who advocate real kindness must break through all forms of narrow-minded vision and see beyond all bodily distinctions and give up causing any anxiety to any being, and embrace benevolence and mercy for the hearts of all living entities. This is a major step in attaining peace in the world. In such a spiritually conscious atmosphere, people of all lands will respect each other’s right to live in peace.

Genuinely moralistic people and real religionists always avoid acts of cruelty. Such acts include those that cause anxiety and suffering, or making agitation or gossip about the bad works of other men and women, or scandalizing and lying about others. It also includes quarrelling, saying harsh words, envying the money of others, and wounding them mentally or physically. Then there can be peace.

The purpose of society is to live in peace and harmony so everyone can advance spiritually. With such a proper center in society, there would be a natural harmony, a unity and beauty like the waves in a pond spreading out from a central point after a stone has been thrown into it. That is the beauty that exists when everyone is centered around the eternal nature of the soul, which is to serve the Supreme and to recognize that we are all expansions of the Supreme’s energy. However, when others have their own agendas, their own desires, different interests and goals of life, then everyone wants to throw a stone into the pond. What happens then is that all the waves spreading out crash into each other, causing chaos, friction, and then quarrels, fights, and wars. This is what we have today. Everyone’s ideas interfering with others. Thus, there is no peace in society, no unity, no harmony. However, with spiritual consciousness, a person ceases being envious of others, and redirects his energy from trying to satisfy all of their material and sensual desires. When we are no longer envious and can see each other as parts of the Supreme, then there will be real peace, unity, and brotherhood in society.

When we break through the barriers that separate us, then we can understand that the supreme friend, proprietor, master, and lover, is the Supreme Being. So the Supreme Being is the ultimate object of our loving propensities. This is Divine Love. When we all direct our love toward the Supreme, rising above the differences in religions or the way we express that love, then immediately universal love, unity, and tranquillity will manifest. Just as when we water the root of the tree, all of the branches, twigs, leaves, and flowers become nourished. When we see each other in this form of universal brotherhood, all connected with the Supreme Being in the same way that the leaves and flowers are connected to the tree, there is a natural happiness that comes from seeing each other in this way. It provides a means to see each other as parts of the Supreme. It is in this way that we are all truly related. When we reach a stage of spiritual happiness because of rising above the bodily platform, then we will see that we are all spiritually connected.

This vision is also a cause of supreme spiritual happiness, and it is natural to want to share this vision or consciousness with others. The more who share this vision and realization about our real identity, the more powerful it becomes and the more it spreads to others. As it is related in theBhagavad-gita (9.2): “This knowledge is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realization, it is the perfection of religion. It is everlasting, and it is joyfully performed.”

We have to understand that we are all spiritual beings who have somehow come into this temporary material world. We are all wearing these temporary material bodies. The purpose of this human form of life is to regain our spiritual position, so let us all help each other to do that. That is universal brotherhood and spiritual unity. As Sri Krishna states in Bhagavad-gita (4.35): “And when you have thus learned the truth, you will know that all living beings are but part of Me--and that they are in Me, and are Mine.”

ATTAINING PEACE ON THE PLANET

Everyone in this world wants peace and happiness. The problem is that in this material world many people want the peace and beautiful conditions of heaven but without God. That is not possible. The basis of a peaceful planet starts with peace in the minds of the individuals who live on the planet. And the basis of individual peace begins with understanding our spiritual identity and connection with the Supreme. As it states in Bhagavad-gita (2.66): “One who is not connected with the Supreme can have neither transcendental intelligence nor a steady mind, without which there is no possibility of peace. And how can there be happiness without peace?”

So the most important thing to do then is to help provide the genuine spiritual knowledge that allows people to understand their true spiritual identity, which is beyond the national, cultural, or even conventional religious designations. The Bhagavad-gita (4.39) states: “A faithful man who is dedicated to transcendental knowledge and who subdues his senses is eligible to achieve such knowledge, and having achieved it he quickly attains the supreme spiritual peace.”

God holds the supreme peace. Connecting with God lets us share in that supreme peace. We must fill our hearts with the presence of God, after which we will be able to radiate our love equally to all people. When we are able to see the Self in all people, we will be able to spread that love in all directions as an act of devotion. In that consciousness we will see that everything and everyone is a part of the energy of the Supreme. Therein is the potential for real peace, which will come when each of us realizes that we are all equal aspects of the Supreme Being. Then we will be able to work together in harmony.

ACHIEVING PEACE AND HAPPINESS

FOR THE INDIVIDUAL AND THE WORLD

The purpose of life is really quite simple: Life is meant for being happy. But real happiness, which exists on the spiritual platform, is always steady and, in fact, continually increasing according to one's spiritual advancement. Such persons who understand their spiritual identity and are self-satisfied and content within themselves find happiness everywhere.

The Katha Upanishad (2.5.12-13) says that to those who have realized their self and see the Supreme Being residing within their heart and in all beings as the Superself, belong eternal happiness and eternal peace; but not to others.

The original spiritual form of the living being is sac-cid-ananda: eternal, full of knowledge and bliss. The living being's spiritual form is never limited by the material body or one's situation. The only limiting factor is the living being's consciousness or lack of spiritual awareness. When the living entity regains his original spiritual consciousness, realizing he is not the body, he naturally feels very happy and jolly, being freed from the limited and temporary perspective one has while being controlled by the illusory, material energy. He also understands that this material world is not his real home, and it has nothing substantial to offer him since real pleasure and happiness actually come from within on the spiritual level. As stated in Bhagavad-gita by Sri Krishna: "One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments nor desires to have anything; he is equally disposed to every living entity." (Bhagavad-gita18.54)

As one attains spiritual vision, he becomes completely free from illusion, anxiety, anger, and hatred. This freedom is felt in a natural joy that comes from realizing one's eternal, spiritual identity. But this freedom is attained to its fullest extent when one is released from all material limitations and is independent to express one's love and happiness in the unbounded loving relationship between the finite living being and the infinite Supreme Lord. It is this experience and knowledge which is the ultimate uniting factor between all living entities. In this way, we are certainly all brothers and sisters, being sons and daughters of the same Supreme Father. Without this vision we simply remain like uncivilized, quarrelling animals. Therefore, it is obvious that to see the difference between the body and soul, and to recognize the qualitative spiritual oneness among us all, are absolutely necessary if we expect to establish real peace and unity in the world.

THE NEED FOR GOOD LEADERS AND RULERS

A godless civilization creates a hellish world. Such a civilization increases material desires, and the conditions of life become intolerable. If the leaders are also godless and foolish, they will try to devise plans to arrange for peace in the world according to materialistic considerations. These frequently evolve around political and economic adjustments. Because such attempts are themselves temporary and illusory, failing to produce the anticipated results, the people continue to elect other blind and incompetent leaders, one after another, in the hopes of finding one who can arrange the world the way they wish, for peace and prosperity. Though such leaders make loud, confident promises that conditions will improve, they are incapable of offering real solutions.

There is a great need in society for strong, spiritually educated leaders. Without the vigilance of a strong ruler, impious and wicked men will gain control in an attempt to push their cause and fulfill their desires. Consequently, all social order will disappear, taking away all hopes of peace.

Unless thieves, rapists, killers, and other criminals in the land are afraid of the punishments that will be inflicted on them by the head of state who rules with strength, there will not be any peace or prosperity in the country. Criminals flourish because of the cowardly nature of the executive heads of state. But when they rule in a strong manner, miscreants cannot prosper. Therefore, leaders must impose strict measures against criminals who refuse to help maintain a peaceful society and try to harm and take advantage of honest citizens. The prime duty of a leader is to make sure that peaceful, law-abiding citizens are protected. That brings peace in the state.

Leaders must keep in mind the basic human rights of all people and act as caretakers of others rather than thinking he or she is a proprietor of a certain district or country. In order to be effective in this age, leaders must see the presence of God in everyone. In this way, a leader can act as a representative of the Supreme Will. Acting in this strong but loving disposition, all who work with such leaders can also receive and help transmit this love to others.

Leaders who take their position while feeling love for their people will more likely establish policies that will truly benefit all beings. When people see this in their leaders and feel cared for, they will feel more secure and will readily reciprocate and cooperate with their leaders and show support. A bad king or ruler spoils the kingdom, while the whole world can be united and peaceful under proper leadership. A good population under proper leadership is the basic principle for peace, prosperity, and spiritual progress.

CHAPTER SIX

The Whole World is One Family

The title may sound like some fantasy, or a overly utopian idea, but actually this is the premise of the Vedic teachings. That is why there is the saying in Sanskrit, Vasudhaiv Kutumbikam, “the world is one family”. Certainly we can see that the whole world is populated by people who are working to attain the same things: happiness, peace, security, resources like food and shelter, and a hopeful future. How much easier it could be if we focused on our similarities instead of our differences. And with that, how much easier it would be to find the necessary cooperation that would pave the way for global assistance in helping everyone acquire what they need.

Yes, we are all born in certain parts of the world and may have different physical or cultural characteristics. You may be born a Caucasian in America, or a black person in Africa, or an Arabian, or German, or in an Islamic family or Christian, etc. But did you make a decision that this was what you were going to be? Or did you just sort of find yourself in this situation? Did you just happen to have a family that taught you what you should accept yourself to be? Or did you really make a deliberate decision that this was the identity you wanted to accept? Or, on the other hand, would you really like to see more deeply than this identity and discover what you are above and beyond the temporary and changing body? The fact of the matter is that we are all hoping and struggling to find the same basic needs as everyone else. So this means that whatever the appearances of the body may be, we all have many of the same aspirations. And we share the planet similar to the way a family of brothers and sisters share the same home.

Why the Vedic texts teach how we are all one family can be explained. The Vedic literature, the oldest spiritual and philosophical texts in the world, do not preach the superiority of one religion over another, but espouse the doctrine of santana-dharma, which is the eternal path for all living beings based on the nature of the soul. These ancient Vedic scriptures only recommend the highest level ofdharma that a person can follow, depending on what he or she would like to accomplish in this life. Otherwise, we can consider a variety of thoughts and philosophies that may assist in our progress. This is also why he Rig Veda explains: aano bhadrah kritawo yantu vishwataha, which means, “Let noble thoughts come to us from everywhere.”

The premise is that we are all spiritual beings who are not these bodies but only inside them. Our real identity is not whether we belong to a certain ethnic group or culture. Yes, we may follow a certain path or religion, but these can be changed and the soul is above all such temporary designations. And the nature of the soul is to love and be loved. Everyone is working and wishing for that, because happiness is found in relations, and no happiness is higher than a deep loving relationship. But the highest relationship is that which we, as spiritual beings, share when it is based on devotion to the Supreme Being, the ultimate lovable object. That is the eternal spiritual path, or santana-dharma.

By having a solid understanding of such spiritual knowledge, there is automatically a respect for all others regardless of race, sex, or species. This brings a moral and peaceful social behavior in everybody toward everyone. By having respect for everyone’s spiritual identity, parts and parcels of the Lord, this also brings an innate happiness in us all. We can understand that we are only visiting this planet for a short time, and that we are all in this together. In other words, my contribution to your well-being, especially spiritual well-being, will be an automatic contribution to my own existence. In this way, society at large is in a state of constant improvement. That is the goal of the Vedic way of life.

Therefore, the Vedic system means a way of life that aims at the elevation of everyone in society to a higher level of consciousness. It means to assist ourselves through a disciplined and godly life to understand the purpose of our existence as well as to become a spiritually realized person. It also means that we help every other individual soul because by helping others we help ourselves. That itself is a natural state of being when we can perceive God as the Supersoul, Paramatma, within everyone. All of this is encouraged by, and increases, a natural faith in an all-pervading Supreme Being. Such faith and focus on the Supreme Being, when systematically developed, can elevate us to return to our real spiritual home after death, which is one of the most important goals of the Vedic lifestyle.

This Vedic premise is one of the reasons why India has always welcomed so many other religions into the country. India is the homeland of some of the oldest religions in the world. In the Vedic system, there is room for both dissent and digression and freedom of choice. The basic principle is that the freedom of the individual is all important. It is not that the beliefs of one must be imposed on another. Thus, different communities following different ways can live together in amity. Spiritual Truth itself can manifest in different ways, depending on the lessons that an individual needs to learn, and the ways that he or she may need to grow in this particular lifetime. Therefore, because of different levels of consciousness within people, it should not be expected that only one religion or philosophy has everything that can fulfill everyone everywhere.

The trouble we see so much of in the world today is not so much a clash of religions, but a clash of individual egos of people who associate their bodily identity and cause with their religion. It is the tendency of the human mind to cling to those people who are similar, and claim superiority over those who are different. This itself leads to the divisions of religion, caste, ethnic group, or race. Thus, the tendency becomes to defend one’s own weakness, inferiority or insecurity by unnecessarily criticizing and hurting others to establish one’s own sense of position and superiority. However, in these days this is often done in the egotistical guise of defending one’s own religion. But this ignores the very love, compassion and tolerance that most religions claim to represent or teach. And certainly it ignores the very love, mutual respect and cooperation that we seek, and that the world depends on if we and this planet are to survive. Why not take the noble path of being more willing to live up to your religion rather than to simply fight or die for it? This alone would settle many of our differences and world problems. We have to decide whether we want to live with each other or fight with one another. The answer should be obvious.

As it is concluded in the Atharva Veda: “We are birds of the same nest. Wearing different skins, speaking different languages, believing in different religions, and belonging to different cultures – yet we share the same home, our earth. Born on the same planet, covered by the same skies, gazing at the same stars, breathing the same air, we must learn to progress happily together or miserably perish together. For humans can live individually but can survive only collectively.”

CHAPTER SEVEN

What We Need

To Begin Working Together

STARTING WITH THE BASICS

When it comes to working together, there are many things that we could be doing. However, let us face the fact that we are a long way from establishing peace and spiritual harmony on the planet. Thus, in paving the way in which we can start working toward world peace and bringing unity between us, we have to start with the basics.

One of the first things we need to do is start taking a new look at each other. And while we do that, let us also put aside our prejudices and look at the ways we can improve ourselves rather than at the faults of everyone else. As it is explained in the Dhammapada, an ancient Chinese text, “To see another’s fault is easy; to see one’s own is hard. Men winnow the faults of others like chaff; their own they hide as a crafty gambler hides a losing throw.” (Dhammapada 252)

Furthermore, Ephesians (4.31-2) explains how we must also set aside our anger and ill-feelings in order to come together, and be forgiving toward one another. “Let all bitterness, and wrath, and anger, and clamour, and evil-speaking, be put away from you, with all malice. And be kind to one another, tender-hearted, forgiving one another, even as God for Christ’s sake hath forgiven you.”

In this way, let us also focus on our similarities, the common principles of our religions, and the harmony and peace we could have if we worked together for the collective good.

The Buddhist Sutta-Nipata (148) explains that, “As a mother, even at the risk of her own life, protects her son; so let him that has recognized the truth cultivate good will without measure amongst all beings.” Through this means we can reach a stage of appreciation and respect for all beings; an understanding that all life is precious. This in itself is a means to happiness, as related in the Dammapada (39), “Full of love for all things in the world, practicing virtue in order to benefit others, this man alone is happy.”

THE GOLDEN RULE IS UNIVERSAL

The idea of practicing virtue to help and respect others is not absent from any part of the world. It is a basic law found everywhere. Therefore, no one has an excuse to not follow it. If we ever expect to have peace in the world, this is certainly where we can begin.

The importance of this was well stated by Mohandas Gandhi: “To injure a single human being is to injure those divine powers within us, and thus the harm reaches not only that one human being, but with him the whole world.”

This makes it clear that whatever disrespect or harm we show to others (providing they have no criminal intent) is not isolated, but has its effects far and wide, and can do as much inner harm to us as we do to others. In other words, by following the Golden Rule we help oursleves as much as those we meet.

One of the earliest references to the Golden Rule is found in India in the Mahabharata (13.5571), which states, “This is the sum of all true righteousness--Treat others as thou would’st thyself be treated. Do nothing to thy neighbor, which hereafter thou would’st not have thy neighbor do to thee. In causing pleasure or in giving pain, in doing good or injury to others, in granting or refusing a request, a man obtains a proper rule of action by looking on his neighbor as himself.”

The Manu-samhita (2.161) also explains, “Wound not others, do no one injury by thought or deed, utter no word to pain thy fellow creatures.”

From the Middle-east, in Judaism we find in the Talmud, “What is hurtful to yourself do not to your fellow man. That is the Torah and the remainder is but commentary. Go learn it.” Leviticus(19.17-18) explains, “Thou shalt not hate thy brother in thine heart. . . Thou shalt not avenge, nor bear any grudge. . . but thou shalt love thy neighbor as thyself.”

Similar expressions are found amongst the Christians in Matthew(7.12) and Luke (6.31) which explain, “All things whatsoever ye would that men should do to you, do ye even so to them; for this is the law and the prophets.”

I Thessalonians (5.15) states, “See that none render evil for evil unto any man; but ever follow that which is good, both among yourselves, and to all men.” And Hebrews (13.1) says: “Let brotherly love continue. Be not forgetful to entertain strangers; for thereby some have entertained angels unawares.”

The most important of all Christian principles is found inMatthew (22.37-40): “Thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy mind. This is the first and great commandment, and the second is like unto it, thou shalt love thy neighbor as thyself. On these two commandments hang all the law and the prophets.”

Furthermore, the words of Jesus explain in John (13.34-5): “A new commandment I give unto you, that ye love one another as I have loved you, that ye also love one another. By this shall all men know that ye are my disciples, if ye have love one to another.”

From the Orient, in the Analects (15.23) of Confucianism, it states, “Tzu Kung asked saying: Is there any one maxim which ought to be acted upon throughout one’s whole life? The Master replied: Surely the maxim of reciprocity is such: Do not unto others what you would not they should do unto you.”

Also in the Analects (6.28) we find, “The man of moral virtue, wishing to stand firm himself, will lend firmness unto others; wishing himself to be enlightened, he will enlighten others. To be able to do to others as we would be done by--this is the true domain of moral virtue.”

In the Jain religion we find more references to the Golden Rule. In the Yogashastra (2.20) it states, “In happiness and suffering, in joy and grief, regard all creatures as you regard your own self, and do not injure others with that which would injure yourself.” Also (2.37), “Viler than unbelievers are those cruel ones who make the law that teaches killing.”

In Buddhism, the Udanavarya (5.18) simply states, “Hurt not others with that which pains yourself.”

In the Masnavi of Islam it is said, “If every one saw his own faults first, how should he be neglectful of correcting himself. These people are thoughtless as to, and unacquainted with themselves; and consequently they speak of the faults of one another.”

So in every part of the world and in every religion there are references relating the need to respect one another and treat others as you would like to be treated. What a difference there would be in the world if everyone immediately began to practice what they preach from their own doctrine.

GOOD RULES FOR LIFE

A good standard of morals must be followed because such rules promote the prosperity of social life. If a standard of morals is not followed, then the lack of respect people will have for each other, and the crimes that follow, will force all social happiness to quickly disappear. Therefore, we should cultivate the principle sentiments of love, kindness, friendship, and mercy, for the promotion of social good and prosperity. Then the evil propensities--envy, malice, anger, and greed--will not be so apt to enter our minds and pollute society. The point is, universal love is universal pleasure. Therefore, we must adopt such means to promote this social good.

However, higher than developing simple moralistic principles is developing faith in the Supreme Being. Good moral values will be there automatically with faith in the Supreme, which increases the propensity for virtue on earth.

The Manu-samhita (6.92) also supplies some good rules for which to live: “Contentment, patience under injury, self-subjugation, honesty, restraint of all the sensual organs, purity, devotion, knowledge of the Deity (God), veracity, and abstinence from anger, these form the tenfold summary of duty.”

This is very similar to what is stated in the Jain scripture,Purushartha Siddyupaya (204): “Forgiveness, humility, straightforwardness, truth, contentment, restraint, austerities, charity, non-attachment, and chastity are the ten observances to be followed.”

All moralistic rules point toward a life of simple living and high thinking. This provides the means by which we all can evolve to a higher level of being and a loftier state of consciousness. This is the way we can always live peacefully with the intent of making spiritual advancement. We must always remember that we are transients in this world and must prepare to reach our real home in the next world. Therefore, do your duties and cultivate devotion to God as a means to obtain the proper end of life. Lead a pure life, avoid sins, and do as much good as you can to your fellow man. Be humble, live simply, be tolerant, and bear your difficulties heroically. Do not brag of your good deeds or accomplishments, and treat everyone with proper respect. Do everything for spiritual cultivation, which is really the ultimate purpose of life. Never do anything which will displease the Supreme, and have a strong faith that He will look after you, especially when you leave this world.

Always remember that spiritually all men, women, and all living entities are brothers and sisters. The business of dividing into camps of friends and enemies due to bodily conceptions has little to do with spiritual reality. As the Bible says, “There is neither Jew nor Greek, there is neither bond nor free, there is neither male nor female: for ye are all one. . . ” (Galatians 3.28) This is our common ground, and must be our central focus.

So instead of focusing on differences, we can easily develop unity by concentrating on our similarities. Common principles of all religions and cultures that we can practice together include: Never hurt the feelings of others. Speak the truth. Do not kill any sentient beings. Cultivate the virtues of humility, courage, forgiveness, tolerance, and compassion. Love all, be kind to all. Be good, and do good. Be charitable. Purify the heart. Serve humanity. Share what you have with others. Love thy neighbor as thyself. This is the essence of all religions.

Ashoka’s Edicts also explains in which activities the essence of religion exists. “Wherein does religion consist? It consists in doing as little harm as possible, in doing good in abundance, in the practice of love, compassion, of truthfulness and purity, in all walks of life.”

James (1.27) mentions taking care of the poor and destitute. “Pure religion and undefiled before God and the father is this, to visit the fatherless and widows in their affliction, and to keep himself unspotted from the world.” Furthermore, “In as much as you have done it unto one of the least of these my brethren, ye have done it unto me.” (Matthew 25.40) And in the end, God will reward everyone accordingly: “God will render to every man according to his deeds.” (Romans 2.6)

As you continue to grow spiritually, you will perceive your progress toward inner peace by the following symptoms, the lack of which shows those who still have much progress to make:

1. The tendency to think and act deliberately, rather than from fears based on past experiences or fear-based beliefs that have been passed down to you.

2. An unmistakable ability to enjoy each moment.

3. A loss of interest in judging others.

4. A loss of interest in judging self, except for the level of your spiritual progress.

5. A loss of interest in conflict.

6. A loss of interest in interpreting the actions of others.

7. A loss of ability to worry.

8. Frequent, overwhelming episodes of appreciation.

9. Contented feelings of connectedness with the Supreme, others, and nature.

10. Frequent attacks of smiling through the heart.

11. Increasing receptiveness to kindness, and uncontrollable urges to reciprocate.

12. An increasing tendency to allow things to unfold rather than resisting and manipulating.

Higher still is the supreme goal of life, as mentioned in the Vedic texts such as the following: “Now [that you have this human form], therefore, you should inquire into Brahman [the spiritual, Absolute Truth].” (Vedanta-sutras 1.1.1) Inquiring into the nature of the Absolute Truth and our real, spiritual identity is the highest level of human evolutionary development.

Therefore, “Do not stay in illusion, go to the eternal reality. Do not stay in darkness, go to the light. Do not keep taking material bodies, become immortal.” (Brihadaranyaka Upanishad 1.3.28) And, as stated by Suta Gosvami, “Life’s desires should never be directed towards sense gratification. One should desire only a healthy life, or self-preservation, since a human being is meant for inquiring about the Absolute Truth. Nothing else should be the goal of one’s works.” (Srimad-Bhagavatam1.2.10) Indeed, learning about, understanding, and realizing one’s real spiritual identity is the ultimate position in life. In this purified consciousness one can enter the spiritual realm and attain the highest state of peace and happiness. Those who have attained this state of consciousness can be a guiding hand to help show others the way to see the unity between us all.

Conclusion

Two factors that keep the world from being united is the presumption of racial superiority, and the desire to conquer and convert. The only way to breakthrough the barriers of distinction that seem to exist between us is with love. However, that love cannot be love of the body or society. It has to be better and higher than that. It has to be a spiritual love for all beings. The Dammapada (5-6) explains: “For hatred does not cease by hatred at any time: hatred ceases by love, this is an old rule. The world does not know that we must all come to an end here; but those who know it, their quarrels cease at once.”

Being on this planet is similar to being on a plane going from one place to another. We are all transients sharing a flight, which is temporary. We may not have the best seats for the moment, but we will soon be landing somewhere else. So why should we engage in quarreling over temporary seats? Furthermore, those who have the best seats--fancy houses and high paying jobs--will also have to give up their seats when the flight is over, at the time of death. And where they will go after that, no one can know for sure. Therefore, those who understand the temporary nature of this world will stop fighting and help one another to get through this life on earth. We must be willing to encourage, not threaten life.

Our prejudices restrict our ability to progress individually and socially. Spiritual understanding and enlightenment, ultimately, is all that will allow us to grow beyond our prejudices and living in a world of distinctions, and bring us to a world of peace and unity.

Prejudice is more than a conflict with others, it is an internal fight, a negative activity within yourself. You carry it with you wherever you go. This is, of course, a sign of great immaturity. It is natural that as people mature, and especially if they develop spiritually, they will get tired of this fight. Only people who never grow or fully develop hold onto their immature ways, such as maintaining their own internal struggles and outward fights over their prejudices. It is a pity because they never see beyond that; never seeing the true potential, the spiritual nature, of others. Thus, this lack of maturity in their perception wears them down and stifles their ability to contribute to society and themselves. They always remain retarded in this sense and never reach their full potential. As you mature in life, as you develop spiritually, the fight over prejudicial distinctions becomes boring. It is a waste of time. It is beneath your dignity.

This is accomplished through the participation of real religion, which is to rise above the dictates of the mind and senses and to see the Divinity, the Supersoul, within everybody with Divine Love. Real religion means to develop love of God. Such love naturally includes all of the parts and parcels of God, all the spirit souls. Real religion means shedding the differences between the names and forms of the Divine, and to work together for a Universal Brotherhood.

You can look at any country where society is divided by prejudicial quarrels--racial and cultural conflict, or tribalism--and recognize how they are prevented from developing as a nation because so much energy is diverted toward the quarrels, or fighting and killing. No such country or community can call themselves civilized when they reflect this kind of animal consciousness. They will certainly not contribute much to the progress of their people or others in the world.

When you have more energy to devote to love, acceptance, peace, and harmony, you automatically have less energy to extend toward anger, hate and prejudicial fighting. Prejudicial anger arises from a person who thinks the source of his or her problems or pleasures are other human beings. However, the more you can see that your source of pleasure is actually your higher self, or your spiritual being, you naturally feel less dependent on the world and the people in it. You also feel less frustration. You then see that you are also a co-creator of your life. You have independence to decide your future and the life you wish to lead. It is up to you to change things if you wish. Then you will be more likely to receive the energies of grace, peace, forgiveness, and understanding of yourself and others, and more freedom. This can bring the end of hatred and intolerance.

One thing that should be obvious from the information that has been presented in this book is that the main cause for the increase in disease, crime, poverty, and despair in humanity, is forgetfulness of our divine nature and neglect of our spiritual purpose. When so much human energy no longer has to be exerted toward self-protection and to gratifying the desires of the mind and senses, it can be directed toward our future development and peaceful coexistence. Love, spiritual love from the Supreme Creator, makes this world beautiful. It is the selfishness and hatred in mankind that causes all the trouble.

It will be those people who have evolved in their own consciousness to the point where they have a greater unity with the oneness of everything and the Supreme who will be able to have and promote unity between us all and peace in the world. Such people will be, and are, the true peacekeepers in the world; not the politicians who are trying to divide or fashion the world in a way that is pleasing only to certain political interests. Such material changes simply give way to the need to make more changes. They never last. The world is meant for a higher, more progressive state of existence and cooperation. If we do not achieve this, then what have we accomplished? Focussng on our similarities is easier than attending to our differences. It is also a positive action. Concentrating our minds on what is positive brings positivity into the world, which also creates an uplifting future. Only through the development of our spiritual consciousness will there be the way for true peace, harmony, and unity in the world.

APPENDIX

Universal Brotherhood Includes Animals

I know some people may not want to consider the information in this section. Others will feel this has nothing to do with establishing world peace and unity. However, there are numerous ancient religious texts and contemporary authorities who feel otherwise. Therefore, we can consider that if we really want to establish peace and brotherhood among all people, we should take it a step farther to include the animals.

As I have said before in my book, Toward World Peace, we need to see the spiritual nature within all living beings, and that includes the animals and other beings as well. Universal brotherhood means nonviolence to humans AND animals. It consists of understanding that animals have souls. They are alive, conscious, and feel pain. And these are the indications of the presence of consciousness, which is the symptom of the soul. Even the Bible (Genesis 1.21; 1.24; 1.30; 2.7; and in many other places) refers to both animals and people as nefesh chayah, living souls. Those who eat meat, however, because of their desires to eat animals or see them as a source of food for one’s stomach, are not so easily able to understand the spiritual nature of all beings. After all, if you know that all living entities are spiritual in essence, and that all living beings that are conscious show the symptoms of the soul within, then how can you go on killing them? Any living creature is also the same as we are in the respect that it is also a child of the same father, a part of the same Supreme Being. Thus, the killing of animals shows a great lack in spiritual awareness.

Many portions of the Vedic literature describe how the Supreme Being is the maintainer of innumerable living entities, humans as well as the animals, and is alive in the heart of every living being. Only those with spiritual consciousness can see the same Supreme Being in His expansion as Supersoul within every creature. To be kind and spiritual toward humans and be a killer or enemy toward animals is not a balanced philosophy, and is an exhibit of one’s spiritual ignorance. On a national level, to maintain so many slaughterhouses for the sake of satisfying the human beings’ taste for eating flesh will continue to produce reactions that will constantly disturb the very peace we are trying to establish in the world.

We have to consider the amount of fear and pain animals are forced to endure when taken to the slaughter house. There are countless stories of how in fear cows cry, scream, and sometimes fall down dead while inside or even before they are taken into the slaughter house. Or how the veins of dead pigs are so big that it shows they have practically exploded from the fear the pig felt and the adrenalin that was produced while it was being led to slaughter. This certainly causes an immense amount of violence to permeate the atmosphere, which goes out and falls back on us in some form. Furthermore, the adrenalin and fear in the animal also produces toxins which then permeate the body of these animals, which meat-eaters then ingest. People who consume such things cannot help but be effected by it. It causes tensions within them individually, which then spreads in their relations with others. This is one of the reasons why we may experience quarrels, hostilities, or even international tensions and wars.

We may respect our fellow human beings, but unnecessary violence to animals is also unwanted and sinful, as the various quotes that follow from different religious texts will confirm. People who prescribe the killing of animals out of voracious selfishness are guided by their lower animal propensities. Our true human and spiritual nature can never fully shine if we do not refrain from such habits of killing and abusing other creatures.

The ancient Vedic text of the Manu-samhita (5.45-8) says, “He who injures innoxious beings from a wish to give himself pleasure never finds happiness, neither living nor dead. He who does not seek to cause the suffering of bonds and death to living creatures, but desires the good of all beings, obtains endless bliss. He who does not injure any creature, attains without an effort what he thinks of, what he undertakes, and what he fixes his mind on. Meat can never be obtained without injury to living creatures, and injury to sentient beings is detrimental to the attainment of heavenly bliss; let him therefore shun the use of meat.”

The Bible (Romans 14.21) also says, “It is neither good to eat flesh, nor to drink wine.” However, how many people who claim to be Christians continue to do this on a regular basis? Therefore, how can they call themselves real Christians? And another biblical commandment (Exodus 23.5) instructs to help animals in pain, even if they belong to an enemy.

The Buddhist scripture (Sutta-Nipata 393) also advises: “Let him not destroy or cause to be destroyed any life at all, or sanction the acts of those who do so. Let him refrain from even hurting any creature, both those that are strong and those that tremble in the world.” It is also said in the Buddhist scripture, the Mahaparinirvana Sutra, “The eating of meat extinguishes the seed of great compassion.”

An important principle of Jainism is related in the Sutrakritanga (1.11.33) which explains, “A man should wander about treating all creatures as he himself would be treated.”

For Jews, the Talmud (Avodah Zorah 18B) forbids the association with hunters, not to mention engaging in hunting. So if people are going to be true Jews or Christians, they should follow the tenets of their religion. Otherwise, anyone may profess to be of any religion, yet not be a true follower because of failing to regard the principles.

Some Jews and Christians are convinced that sacrificing animals, as mentioned in certain parts of the Bible in the Old Testament, justifies meat-eating. But in the New Testament Jesus preferred mercy over sacrifice (Matthew 9.13; 12.7) and was opposed to the buying and selling of animals for sacrifice (Matthew 21.12-14; Mark 11.15; John 2.14-15). One of the missions of Jesus was to do away with animal sacrifice and cruelty to animals (Hebrews 10.5-10). So how can Christians continue to sacrifice animals for the sake of their tongue if they claim to be followers of Christ?

We especially find in Isaiah where Jesus scorns the slaughter and bloodshed of humans and animals. He declares (1.15) that God does not hear the prayers of animal killers: “But your iniquities have separated you and your God. And your sins have hid His face from you, so that He does not hear. For your hands are stained with blood. . . Their feet run to evil and they hasten to shed innocent blood. . . they know not the ways of peace.” Isaiah also laments that he saw, “Joy and merrymaking, slaughtering of cattle and killing of sheep, eating of meat and drinking of wine, as you thought, ‘let us eat and drink, for tomorrow we die.’” (22.13)

It is also established in the Bible (Isaiah 66.3), “He that killeth an ox is as if he slew a man.” In this regard St. Basil (320-379 A.D.) taught, “The steam of meat darkens the light of the spirit. One can hardly have virtue if one enjoys meat meals and feasts.”

In an article called “The Golden Age Must Return: A Catholic’s Views on Vegetarianism,” written by the Chairman of the Catholic Study Circle for Animal Welfare in London, Reverend Basil Wrighton, it establishes that a vegetarian diet is consistent with and required by the tenets of Christianity. The article further explains that the killing of animals for food not only violates religious tenets, but brutalizes humans to where violence against other humans becomes inevitable.

In this way it can be understood that a true religionist, one who is always thinking of the welfare of others, never tries to cause anxiety for any creature, human or otherwise. Therefore, we should understand that killing other living entities for one’s food is an act of cruelty to others and should be avoided.

So, even though there are areas in the world where a meatless diet is difficult to follow, or that meat is a basic part of a region’s cultural ways, we must consider that if we really want peace, we must also think of the well being of others. That includes the other nonhuman living beings. It is not that we must always go out of our way to provide the animals with all the comforts of home. They can usually provide for themselves, at least those in the wild. However, we should find alternatives to killing animals to satisfy our appetites, especially when there are plenty of other healthy foods available. Otherwise, there must be reactions to such violence. We cannot expect peace in the world if we go on unnecessarily killing so many millions of animals for meat consumption or through abuse.

As the second law of thermodynamics states, for every action there must be an equal and opposite reaction. On the universal scale this is called the law of karma, meaning what goes around comes around. This affects every individual, as well as communities and countries. As the nation sows, so shall it reap. This is something we should take very seriously, especially in our attempt to bring peace, harmony, and unity into the world. If so much violence is produced by the killing of animals, where do you think the reactions to this violence goes? It comes back to us in so many ways, such as the form of neighborhood and community crime, and on up to world wars. Violence breeds violence. Therefore, every several years there is a big war in various areas of the world which causes wholesale slaughter of people. This is a reaction of nature for the immense cruelty produced by humankind. Humanity may not see this, but the reaction must be there. Thus, quarrels and wars appear between any group, such as Protestant and Catholic, Russia and Afghanistan, Muslim and Christian, or so many others. This will continue unless we know how to change.

Isaac Bashevis Singer, who won the Nobel Prize in Literature, asked, “How can we pray to God for mercy if we ourselves have no mercy? How can we speak of rights and justice if we take an innocent creature and shed its blood?” He went on to say, “I personally believe that as long as human beings will go shedding the blood of animals, there will never be any peace.”

In conclusion, we can mention the March 10, 1966 issue of L’Osservatore della Domenica, the Vatican weekly newspaper, in which Msgr. Ferdinando Lambruschini wrote: “Man’s conduct with regard to animals should be regulated by right reason, which prohibits the infliction of purposeless pain and suffering on them. To ill treat them, and make them suffer without reason, is an act of deplorable cruelty to be condemned from a Christian point of view. To make them suffer for one’s own pleasure is an exhibition of sadism which every moralist must denounce.” Eating animals for the pleasure of one’s tongue when there are plenty of other foods available certainly fits into this form of sadism. It stands to reason that this is counterproductive to any peace and unity we wish to establish. It is one of the things we need to consider seriously if we want to improve the world.

References

Abundant Peace:The Biography of Morihei Ueshiba Founder of Aikido,

by John Stevens, Shambala Publications, 1987

Bhagavad-gita As It Is, translated by A. C. Bhaktivedanta Swami,

Bhaktivedanta Book Trust, New York/Los Angeles, 1972

Bible, New York International Bible Society, 1981

Book of Morman, The Church of Jesus Christ of Latter-day Saints, Salt

Lake City, Utah, 1976

The Holy Quran, 'Abdullah Yusaf 'Ali, Amana Corporation, Brentwood,

Maryland, 1989

Mahabharata, translated by C. Rajagopalachari, Bharatiya Vidya

Bhavan, New Delhi, 1972

Mahabharata, Kamala Subramaniam, Bharatiya Vidya Bhavan, Bombay,

1982

The Law of Manu, [Manu-samhita], translated by Georg Buhlerg, Motilal

Banarsidass, Delhi, 1970

The Secret Teachings of the Vedas, by Stephen Knapp

Sri Isopanisad, translated by A. C. Bhaktivedanta Swami, Bhaktivedanta Book

Trust, New York/Los Angeles, 1969

Srimad-Bhagavatam, translated by A. C. Bhaktivedanta Swami,

Bhaktivedanta Book trust, New York/Los Angeles, 1972

Twelve Essential Upanishads, Tridandi Sri Bhakti Prajnan Yati, Sree

Gaudiya Math, Madras, 1982. Includes the Isha, Kena, Katha, Prashna,

Mundaka, Mandukya, Taittiriya, Aitareya, Chandogya, Brihadaranyaka, Svetasvatara, and Gopalatapani Upanishadof the Pippalada section of theAtharva-veda.

The Universal Path to Enlightenment, by Stephen Knapp

Vishnu Purana, translated by H. H. Wilson, Nag Publishers, Delhi

ABBREVIATIONS

Bhagavad-gita is abbreviated in this book as Bg.

Manu-samhita is Manu.

Srimad-Bhagavatam or Bhagavat Purana is Bhag.

ABOUT THE AUTHOR

Stephen Knapp grew up in a Christian family, during which time he seriously studied the Bible to understand its teachings. In his late teenage years, however, he sought answers to questions not easily explained in Christian theology. So he began to search through other religions and philosophies from around the world and started to find the answers for which he was looking. He also studied a variety of occult sciences, ancient mythology, mysticism, yoga, and the spiritual teachings of the East. After his first reading of the Bhagavad-gita, he felt he had found the last piece of the puzzle he had been putting together through all of his research. Therefore, he continued to study all of the major Vedic texts of India to gain a better understanding of the Vedic science.

It is known amongst all Eastern mystics that anyone, regardless of qualifications, academic or otherwise, who does not engage in the spiritual practices described in the Vedic texts, cannot actually enter into understanding the depths of the Vedic spiritual science, nor acquire the realizations that should accompany it. So, rather than pursuing his research in an academic atmosphere at a university, Stephen directly engaged in the spiritual disciplines that have been recommended for hundreds of years. He continued his study of Vedic knowledge and spiritual practice under the guidance of a spiritual master. Through this process, and with the sanction of His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, he became initiated into the genuine and authorized spiritual line of the Brahma-Madhava-Gaudiya sampradaya, which is a disciplic succession that descends back through Sri Caitanya Mahaprabhu and Sri Vyasadeva, the compiler of Vedic literature, and further back to Sri Krishna. Besides being brahminicallyinitiated, Stephen has also been to India several times and traveled extensively throughout the country, visiting most of the major holy places and gaining a wide variety of spiritual experiences that only such places can give.

Stephen has been writing The Eastern Answers to the Mysteries of Life series, which so far includes The Secret Teachings of the Vedas, The Universal Path to Enlightenment, and The Vedic Prophecies: A New Look into the Future,How the Universe Was Created, Proof of Vedic Culture’s Global Existence, Facing Death: Welcoming the Afterlife, and others, along with Destined for Infinity for those who prefer lighter reading, or learning spiritual knowledge in the context of a spiritual adventure. Stephen has put the culmination of over twenty-five years of continuous research and travel experience into his books in an effort to share it with those who are also looking for higher levels of spiritual understanding. You can visit his website for more articles and books at: www.stephen-knapp.com .


What are the Vedas?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> What are the Vedas? >>

What are the Vedas?

The following lessons are designed to give the reader a clear and concise understanding of what is Vedic literature and what are the relationships between the various scriptures within the sanaatana dharma. Many times we have a general idea of common words such as the Vedas, the Puranas, the Itihasas, etc., but we do not actually understand the various concepts clear enough to relate them to each other, nor do we have a deep enough understanding to explain their position to others. This simple study course will give one the necessary knowledge to understand what books we are following and how the various books inter-relate with each other. If anyone is serious about studying this course, we invite you to answer the questions at the end of each lesson and email them to us.
Lesson One (Vedas)
Veda means knowledge. The original knowledge are the teachings of the Vedas. In the conditioned state our knowledge is subjected to many deficiencies. There are four defects that a conditioned soul has: committing mistakes, subject to illusion, cheating propensity and imperfect senses. These deficiencies make us unfit for having perfect knowledge. Therefore we accept the Vedas as they are.
Vedas are apauruseya, which means they are not compilations of human knowledge. Vedic knowledge comes from the spiritual world, from Lord Krishna, the Supreme Personality of Godhead. In the beginning the first living creature was Brahma. He received the Vedic knowledge from Krishna.
Vedas are compared to desire tree because they contain all things knowable by man. They deal with mundane necessities as well as spiritual realization. Above and beyond all departments of knowledge there are specific directions for spiritual realization. Regulated knowledge involves a gradual raising of the living entity to the spiritual platform, through varna (brahmana - intellectual, ksatriya - ruler, vaisya - merchant, sudra - worker) and asrama (brahmacarya - student, grhastha - family, vanaprastha - retired, sannyasa - mendicant). The highest spiritual realization is knowledge that the Personality of Godhead is the reservoir of all pleasures, spiritual tastes.
Formerly there was only the Veda of the name Yajur. The sacrifices mentioned in the Vedas were means by which the peopleFs occupations according to their orders of life (namely brahmacarya, grhastha, vanaprastha and sannyasa) could be purified. To simpli fy the process and make them more easily performable, Vyasadeva (the empowered incarnation of Krishna) divided the one Veda into four, Rg (prayers), Yajur (hymns for oblations), Sama (same prayers and hymns in meters for singing), Atharva (body/world mainte nance and destruction) in order to expand them among men.
Thus the original source of knowledge is the Vedas. There are no branches of knowledge either mundane or transcendental, which do not belong to the original texts of the Vedas. They have simply been developed into different branches. They were originally rendered by great seers. In other words, the Vedic knowledge broken into different branches by different disciplic successions (known as sakhas) has been distributed all over the world. No one, therefore, can claim independent knowledge beyond the Vedas.
The texts of the Vedas are known as Samhitas. Within these Samhitas there are portions known as Mantras, which contain prayers in the form of potent sound compounds revealed to great seers for different purposes. In the Vedic civilization three orders of life lived in the forests. Only grhasthas inhabited the cities. The regulated knowledge for living in the city, is revealed in the books known as Brahmanas, whereas the regulated knowledge for living in the forest is revealed in the books known as Aranyakas.

Questions:
1.What are Vedas?
2.What are four defects of conditioned souls?
3.Why should one accept Vedas as they are?
4.What is the subject matter of Vedas and what is the purpose of it?
5.What is varnasrama?
6.What are the divisions of the Vedas? Who divided them? Why were they divided?
7.Why is it that no one can claim independent knowledge beyond the Vedas?
8.Describe the different sections of the Vedas.

Lesson Two (Sruti, Smrti, and Nyaya)

There are three different sources of vedic knowledge, called prasthana-traya. The Upanisads are known as sruti-prasthana, the scriptures following the principles of six limbs vedic knowledge (Vedangas) as well as Mahabharata, Bhagavad-gita, and Puranas a re known as smrti- prasthana and Vedanta-sutras which present the vedic knowledge on the basis of logic and arguments is known as nyaya-prasthana. All scientific knowledge of transcendence must be supported by sruti, smrti and a sound logical basis (nyaya ). Smrti and nyaya always confirm that which is said in the sruti.
Vedic injunctions are known as sruti. From the original Veda Samhitas up to the Upanisads are classified as sruti. The additional supplementary presentations of these principles as given by the great sages are known as smrti. They are considered as eviden ce for vedic principles. Understanding the ultimate goal of life is ascertained in the Vedanta-sutras by legitimate logic and argument concerning cause and effect.
There are six aspects of knowledge in the Vedas known as Vedangas:
Siksa - phonetic science
Vyakarana - grammar
Nirukti - context (conclusive meaning)
Candas - meter
Jyotis - time science (astronomy & astrology)
Kalpa - rituals
The seers who have realized these aspects of knowledge from the Vedas, have composed sutras (short but potent phrases which convey a lot of meanings) on each Vedanga. Kalpa-sutras are of four categories, viz., srouta (collective sacrifices), grhya (fami ly rituals), dharma (occupational duties) and sulba (building of sacrificial fireplaces, altars etc.).
According to the different levels of conditioned consciousness there are instructions in the Vedas for worship of different controllers, with the aim of reaching different destinations and enjoying different standards of sense enjoyment. Agamas (emanated scriptures) are books which are classified into five for this purpose:
energy - Sakti - Sakta Agamas
visible source (Sun) - Surya - Soura Agamas
controller - Ganapati - Ganapatya Agamas
destroyer - Siva - Saiva Agamas
ultimate source - Vishnu - Vaikhanasa Agamas

For those who are below standard for vedic purificatory process, Lord Siva gave the Tantra sastras. These have two general classifications, right and left. While the right aspect contains regulations for purification for those who are grossly engaged in meat eating, intoxication and illicit sex, the left aspect contains low class activities like black magic etc.
From the point of view of common human activities sense gratification is the basis of material life. To cater to this aim, there are three paths mentioned in the Vedas:
The karma-kanda path involves fruitive activities to gain promotion to better planets. Using the methodology from the first five Vedangas, the Kalpa-sutras explain this path.
Upasana-kanda involves worshiping different controllers for promotion to their planets. The Agamas explain this path.
Jnana-kanda involves realizing the Absolute truth in impersonal feature for the purpose of becoming one . The Upanisads explain this path.
Though these paths are all from the Vedas, and the Vedas do explain them, one should not think that that is all the Vedas have. The real purpose of the Vedas is to gradually push one in the path of self realization to the point of surrender in devotion al service to the Supreme Personality of Godhead, Shri Krishna.

Questions:
1.What is prasthana-traya?
2.What is the difference between sruti, smrti and nyaya? What are the vedic books under this classification?
3.What are Vedangas?
4.Describe the four divisions of Kalpa-sutras.
5.How many are the paths mentioned in the Vedas? What are they? Which books explain them?
6.What is the real purpose of the Vedas?

Lesson Three (Upanisads and Darsanas)
(Vedanta and six systems of philosophy)

Upanisad means receiving knowledge while sitting near the teacher. These are conversations between self realized souls and their students on the subject matter of Absolute truth. The philosophical aspects of all the important processes and practices of k nowledge (known as vidyas) that are given in the Vedas are discussed in the Upanisads. Veda means knowledge and anta means end. Upanisads are known as Vedanta, end of knowledge.
In the Upanisads the description is more or less negation of the material conception of everything, up to the Supreme Lord. It is very important to note that there is no denial of the spiritual, absolute, transcendental conception in the Upanisads. The purpose of the Upanisads is to philosophically establish the personal feature of the Absolute Truth as transcendental to material names, forms, qualities and actions.
There are 108 Upanisads, as accepted by disciplic succession. Among them the following are considered as topmost:

1) Isa 2) Kena 3) katha 4) Prasna 5) Mundaka 6) Mandukya 7) Taittiriya
8) Aitareya 9) Chandogya 10) Brhad-aranyaka 11) Svetasvatara

Darsana means, sight or vision. In the Vedanta philosophy, the first question is, what is the source of everything? There are philosophers who saw different stages of the original source, and explained philosophy according to their vision. These are known as darsanas. They are also known as sad-darsanas (six systems of philosophy).
The six philosophical treatises are:

Nyaya propounded by Gautama
Vaisesika propounded by Kanada
Sankhya propounded by Kapila
Yoga propounded by Patanjali
Purva (karma) Mimamsa propounded by Jaimini
Uttara (brahma) Mimamsa propounded by Vyasa

Nyaya, the philosophy of logic, maintains that the atom is the cause of the cosmic manifestation.
Vaisesika, philosophy of specialised logic, maintains that the combination of atoms is the cause of the cosmic manifestation.
Sankhya, philosophy of analytical study, maintains that the material nature is the cause of the cosmic manifestation.
Yoga, philosophy of mystic perfections, maintains that universal consciousness is the cause of the cosmic manifestation.
Purva (karma) mimamsa, philosophy of actions and reactions, maintains that fruitive activities are the cause of the cosmic manifestation.
Uttara (brahma) mimamsa has two different categories:
The impersonalists maintain that the impersonal Brahman effulgence is the cause of the cosmic manifestation.
After studying the six philosophical theses, Vyasadeva completely summarized them all in his Vedanta-sutra darsana: The Absolute Truth is the Supreme Personality of Godhead, who is the cause of all causes.
Anyone who wants to establish his own philosophy certainly cannot explain any scripture according to the principle of direct interpretation. Among the six kinds of philosophers up to the impersonalist brahma-mimamsa philosophers, none really cares for th e Supreme Personality of Godhead, who is the cause of all causes. They are always busy refuting the philosophical theories of others and establishing their own.
Nyaya and Vaisesika philosophers by accepting atoms as source have rejected the Supreme Personality of Godhead.
The Sankhya philosophers do not accept the Supreme Personality of Godhead, because after scrutinizingly analysing the material elements, they have come to the conclusion that material nature is the cause of everything.
The Yoga philosophers imagine a form of the Absolute Truth within many forms, and thus do not give any information about the transcendental Personality of Godhead.
Purva (karma) mimamsa philosophers maintain that if there is a God, He is subjected to our fruitive activities. Therefore they do not see any need to become devotees of the Supreme Personality of Godhead.
The impersonalist Uttara (brahma) mimamsa philosophers say that everything is an illusion. Headed by philosophers like Astavakra, they stress the impersonal Brahman effulgence as the cause of everything, rejecting the transcendental Personality of Godh ead, who is also the source of that Brahman effulgence.
Shrila Vyasadeva wrote the Vedanta-sutras and taking the essence of all vedic literature, established the supremacy of the Supreme Personality of Godhead.
Questions:
1.What are Upanisads? What do they teach?
2.How many are the Upanisads? List the most important ones. (Do you know the name of the Upanisad that Shrila Prabhupada translated and given purports to?)
3.What is the actual purpose of the Upanisads?
4.What are darsanas? Name the six darsanas.
5.What do the six systems of philosophy establish as cause of cosmic manifestation?
6.Explain how the six systems of philosophy are all atheistic.
7.What system of philosophy will you classify Vyasadeva_s Vedanta-sutras in? Why are Vedanta-sutras the complete Vedanta Philosophy?
Lesson Four (Bhasyas)
(Commentaries on Vedanta Sutra)
Vyasadeva is an incarnation of Krishna. He compiled Vedanta-sutra to enable one to understand the Absolute Truth through infallible logic and argument.
Veda means knowledge, and anta means the end. In other words, proper understanding of the ultimate purpose of the Vedas is called Vedanta knowledge.
A sutra is a code that expresses the essence of all knowledge in a minimum of words. It must be universally applicable and faultless in its linguistic presentation; this is the definition of sutra according to Vayu and Skanda Puranas.
Knowledge which is given in the Vedanta-sutra is supported by the Upanisads. Vedanta-sutras are known as nyaya-prasthana, legitimate logic and argument concerning cause and effect giving the conclusive understanding of the sruti-prasthana, the Upanisads.
Vedanta-sutra, which consists of codes revealing the method of understanding Vedic knowledge, is the concise form of all Vedic knowledge. It begins with the words "athato brahma-jijnasa" ( "now is the time to inquire about the Absolute Truth"). The hum an form of life is especially meant for this purpose, and therefore the Vedanta-sutra very concisely explains the human mission. According to the great dictionary compiler ( Kosakara), Hemacandra, Vedanta refers to the purport of the Upanisads and the Brahmana portion of the Vedas.
The Vedanta-sutras are also known by the following different names:

(1) Brahma-sutra, (2) Saririka-sutra, (3) Vyasa-sutra,
(4) Badarayana-sutra, (5) Uttara-mimamsa, (6) Vedanta-darsana.

The Vedanta-sutra consists of four chapters. The first two chapters discuss the relationship of the living entity with the Supreme Personality of Godhead. This is known as sambandha-jnana, or the knowledge of relationship.
The third chapter describes how one can act in his relationship with the Supreme Personality of Godhead. This is called abhideya-jnana.
The fourth chapter describes the result of such action. This is known as prayojana-jnana.
Because the Vedanta-sutra is in codes which contain a lot of knowledge, it required commentaries (bhasyas).
Shripada Sankaracarya wrote his commentary on Vedanta-sutra based on monism (advaita - not two). He established that God and the living entity are one. Not accepting the transformation of the energy of Absolute Truth, which is the actual explanation of th e Vedanta-sutra, he introduced the theory of illusion. He claimed that everything is one with Supreme.
There are other (theistic) commentaries by vaishnava acaryas:

Nimbarka - dvaitadvaita (oneness and dualism)
Vishnuswami - suddhadvaita (purified oneness)
Ramanujacarya - visistadvaita (specific oneness)
Madhvacarya - dvaita (dualism)
Baladeva vidyabhusana - acintya bhedabheda (inconceivable oneness and difference)

In each of these commentaries, the Supreme Personality of Godhead is established as the cause of all causes, the cosmic manifestation is established as transformation of His inconceivable energies, and devotional service is described very explicitly.
Questions:
1.Who is Vyasadeva? Why did he compile Vedanta-sutras?
2.What is Vedanta? What is sutra? How do you know?
3.What is the connection between Upanisads and Vedanta-sutra?
4.What is the connection between knowledge of the Vedas and Vedanta-sutras?
5.What are the different names of Vedanta-sutra?
6.What are the contents of the Vedanta-sutra?
7.What is the necessity of commentaries on the Vedanta-sutra?
8.Describe in brief the commentary of Sankaracarya?
9.List the vaishnava commentaries and the names of their philosophies.
10.What is common in the vaishnava commentaries?
Lesson Five (Puranas, Itihasas, and Kavyas)
Puranas are compiled from related historical facts which explain the teachings of the four Vedas. In the Chandogya Upanisad, the Puranas and the Mahabharata, generally known as histories, are mentioned as the fifth Veda.
Shrila Vyasadeva, due to his kindness and sympathy toward the fallen souls, supplemented the Vedas with Puranas which easily explain the Vedic truths, intended for different types of men.
All men are not equal. There are men who are conducted by the mode of goodness, others who are under the mode of passion and others who are under the mode of ignorance. The Puranas are so divided that any class of men can take advantage of them and gradu ally regain their original position and get out of the hard struggle for existence.
All the stories mentioned in the Puranas are actual histories, not only of this planet but also on millions of other planets within the universe.
In the Puranas, (which are classified under the three modes) as a matter of course, Shrila Vyasadeva has certainly given descriptions of the glories of Krishna, but not as many as given to religiosity economic development, sense gratification and salvation . These four items are by far very inferior to engagement in the devotional service of the Lord.
Therefore, in the pure-goodness Purana, viz., Shrimad Bhagavatam, Shrila Vyasadeva proclaims that the prime necessity of human life is to realize one's eternal relationship with the Lord and thus surrender unto Him without delay.
Itihasas are literatures describing historical events pertaining to either a single hero or a few heroic personalities in a lineage: for example, Ramayana describing the pastimes of Shri Ramacandra and Mahabharata describing the pastimes of the Pandavas i n the lineage of the Kurus. In these books there are topics on transcendental subjects along with material topics. The Bhagavad-gita is a part of Mahabharata. The whole idea of the Mahabharata culminates in the ultimate instructions of the Bhagavad-gita t hat one should give up all other engagements and should engage oneself solely and fully in surrendering unto the lotus feet of Krishna. The conclusive teaching of the Ramayana also is to fully surrender and take shelter of Lord Shri Ramacandra.
Kavyas are dramatic poetical presentations of selected histories from the Itihasas and/or Puranas, some examples are Raghuvamsa, Meghaduta, Sakuntala.
All the vedic literatures, are put into systematic order for the benefit of the fallen souls who are detached from the transcendental loving service of the Lord, It is the duty of the fallen souls to take advantage of such literatures and become freed fr om the bondage of material existence.
Questions:
1.How are Puranas compiled?
2.Give an evidence for the Vedic authority of the Puranas.
3.How did Vyasadeva helped the different types of men to understand the vedic truths?
4.How are the Puranas divided?
5.What subject matters are given more importance in the Puranas under the three modes?
6.How is Shrimad Bhagavatam different from the other Puranas?
7.What mode is Shrimad Bhagavatam in?
8.What are Itihasas? What is the ultimate teaching contained in them?
9.What is the utility of the Puranic classification of the Vedic literature?
Lesson Six (Pancaratras)
Pancaratrasya krtsnasya vakta to bhagavan svayam: The Pancaratra system is spoken by the Supreme Personality of Godhead (just like the Bhagavad-gita); there are 108 Pancaratra books in which the system of worship of the Lord in His Deity form is explained to and through the great authorities of devotional service, viz., Lord Brahma, Lord Siva, Goddess Laksmi etc., Padma Pancaratra, Narada Pancaratra, Hayasirsa Pancaratra, Laksmi-tantra, and Mahesa Pancaratra are some of the most important books of Pancar atra.
Under the Vedic vidhi (rules) a student is required to be a bonafide son of a brahmin or twice born, but a sudra can be elevated to a brahmins position by Pancaratrika vidhi.
As human society becomes degraded by the influence of the age of Kali, people become unfit for the vedic system. So the Pancaratra system of making one qualified by initiating him into the process of devotional service by which he is engaged fully in the service of the Deity form of the Lord is the only practical method for deliverance in this age of Kali.
Pancaratra books contain elaborate descriptions on the subject matter of the expansions and incarnations of the Supreme Personality of Godhead, especially the Deity incarnations, detailed informations on day to day worship of the Deity forms, methods of purification of the worshipper and process of practical meditation, process of installing temple and Deities, and instructions on how to conduct different festivals in glorification of the pastimes of the Lord.
In the four authorised sampradayas, the acaryas have compiled Deity worship manuals based on these Pancaratra books. Lord Shri Chaitanya Mahaprabhu instructed Rupa Goswami and Sanatana Goswami in the subject matter of Pancaratra and advised them to write books on this subject.
Shrila Sanatana Goswami compiled Hari bhakti vilas, giving elaborate descriptions of vaishnava regulative principles and practice. Shrila Rupa Goswami made his treatise on the subject, viz., Bhakti rasamrta sindhu with profound knowledge of revealed scriptu res and authoritative references from various Vedic literatures, especially Narada Pancaratra.
Shrila Prabhupada gave a summary study in prose on Bhakti rasamrta sindhu, in his book Nectar of Devotion. Thus the codes of conduct book for the Krishna conscious devotees, the Nectar of Devotion, is the Pancaratra book for the Krishna consciousness movement.
Questions:
1.What are Pancaratras?
2.What is the difference between Vedic rules and Pancaratrika rules?
3.What is the special importance of the Pancaratra system in the age of Kali?
4.What are the subject matters of the Pancaratra books?
5.What is Nectar of Devotion? Explain it_s connection with the Pancaratra books.
Lesson Seven (The Four Books)
Bhagavad-gita As It Is:
This book is the a, b, c book of spiritual education. This is the essence of the knowledge imparted in the Upanisads. Since Brahma-sutras give conclusive meaning to the Upanisads, Bhagavad-gita is also the essence of the subject matter of the Brahma-sutras. Vedic knowledge is complete because it is above all doubts and mistakes, and Bhagavad-gita is the essence of all such Vedic knowledge. Out of many standard and authoritative revealed scriptures, the Bhagavad-gita is the best.
In the present age people are so absorbed in mundane activities that it is not possible for them to read all the Vedic literatures. This one book, Bhagavad-gita As It Is will suffice because it is the essence of all vedic literatures and especially becau se it is spoken by the Supreme Personality of Godhead.
The whole Bhagavad-gita centers around the declaration that Krishna is the Supreme Personality of Godhead, and that the ultimate perfection of life for the living being is to fully surrender unto Him.
Nectar of devotion:
Bhaktirasamrta sindhu by Shrila Rupa Goswami is a treatise on the codes of conduct of devotees compiled in Haribhakti vilas by Shrila Sanatana Goswami. Shrila Prabhupada gave a summary study of Bhaktirasamrta sindhu in his book Nectar of Devotion, thus providing the Pancaratra for the devotees of the Krishna consciousness movement.
The Nectar of Devotion teaches us how to turn that switch that will immediately brighten everything, everywhere, by engaging in the simple and natural method of loving Krishna, the Supreme Personality of Godhead. Even those who are completely confused and frustrated in life, can extinguish immediately the fire of material existence burning within their hearts, by learning this art of devotional service as directed in the Nectar of Devotion.
The Nectar of Devotion is specifically presented for persons who are engaged in the Krishna Consciousness movement.
Shrimad-Bhagavatam:
Within the Vedic literature, there are two systems of education. One deals with transcendental knowledge (para vidya) and the other with material knowledge (apara vidya). The Vedas and their corollaries the six Vedangas deal with the inferior system of m aterial knowledge, viz, to improve religion (dharma), economic development (artha), sense gratification (kama), and liberation (moksa).
As far as Vedic literature is concerned, Vedanta-sutra is accepted as the para vidya. Shrimad Bhagavatam is an explanation of that para vidya. It is the fully matured fruit of the desire tree known as Vedic literature.
Shrila Prabhupada has given his Bhaktivedanta (devotional Vedanta) translations and purports on Shrimad Bhagavatam as the graduate study for the devotees of the Krishna consciousness movement.
Shri Chaitanya Charitamrita:
Shri Krishna appeared as Shri Chaitanya Mahaprabhu to give practical demonstrations of the teachings He gave as Krishna. He relished the descriptions of Krishna lila given in the Shrimad Bhagavatam by Vyasadeva.
Shrila Vrndavan Das Thakur, the Vyasa of Chaitanya Bhagavata described Lord Chaitanyas pastimes. Following in his footsteps Shri Krishnadas Kaviraj Goswami, composed Shri Chaitanya Charitamrita, in which the teachings of Shri Chaitanya Mahaprabhu are described in g reat detail.
One begins with Bhagavad-gita and advances through Shrimad Bhagavatam (for which conducting life according to the codes of Nectar of Devotion is a must), to the Chaitanya Charitamrita. Although all these great scriptures are on the same absolute level, for t he sake of comparative study Chaitanya Charitamrita is considered to be on the highest platform.
Shrila Prabhupada says in his preface to the Chaitanya Charitamrita, "I sincerely hope that by understanding the teachings of Lord Chaitanya human society will experience a new light of spiritual life which will open the field of activity of the pure soul."
Shrila Prabhupada says in his purport to text 118 of chapter twenty-two, in the Madhya-lila of Shri Chaitanya Charitamrita:
"In our Krishna consciousness movement we have therefore limited our study of Vedic literatures to Bhagavad-gita, Shrimad Bhagavatam, Shri Chaitanya Charitamrita and Bhaktirasamrta sindhu. These four works are sufficient for preaching purposes. They are adequat e for the understanding of the philosophy and the spreading of missionary activities all over the world."
The whole ocean of Vedic literature is contained in these four books of Shrila Prabhupada - as you have seen through these lessons. If a student sincerely studies these four books analytically and systematically,
"Four books are enough!"


Why Study the Vedic Path

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Why Study the Vedic Path >>

Why Study the Vedic Path

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

History is like a puzzle, when you put enough pieces together it provides a key to unlocking the truth of our past, where we came from, and who and what we really are. The main purpose of this book is to help restore world unity by taking another look at global history. It will provide proof that the world once had a single culture that expanded and diffused from a particular region. As we uncover ancient history, we find that we often have to re-evaluate theories that were once, or still are, accepted to be factual. When we find out-of-the-mainstream information that provides contradictory evidence for what many people think to be true, we have to think again about what has really happened in this world and where we really stand, and what is the reality and purpose of this planet.

This book provides some amazing if not startling historical evidence that reveals the prominence of the age old Vedic culture. It is not an attempt simply to glorify one culture over another, nor is it merely a chore in academic research. It is an honest attempt to allow humanity to understand its real roots, before the world came to be so divided by factions and divisions. This historical evidence provides a means by which the world and its leaders can find a way back to the peaceful unity that can exist in the pristine way of Vedic life, which is meant for the peaceful coexistence and spiritual progress of everyone.

What we will be doing in this volume is looking at the origin of the world through the ancient Sanskrit language and literature, and the culture that came from it, and the reasoning that numerous scholars have presented. Why? Because abundant evidence of Vedic culture and the Sanskrit language exists all over the world, which proves its once global influence and pervasiveness. In light of this, then no matter whether we are presently Christians, Muslims, Jews, or whatever, our ancient forefathers were once members of a global Vedic brotherhood, all speaking Sanskrit. People have forgotten their common Vedic heritage, which was originally established by the Supreme Being after the creation of the cosmos. Therefore, the divisions of the world divided by language or scripture, and sects of Muslims against Christians, or Arabs against Jews, is a great tragedy of the world. It is only due to a lack of historical understanding and the forgetfulness of our great past. This is what we are going to uncover in this volume.

Rather than trying to manipulate or misuse history to promote divisiveness and mutual animosity, true history can promote better social relations. This volume will show how the deliberate manipulation and misinterpretation of history has caused humanity to not only forget its Vedic roots, but also how some cultures and religions have destroyed historical evidence to attempt to establish its own false superiority.

Any religion should be established on Universal Spiritual Truths. A Universal Truth is applicable in any religion, in any culture, in any time in history. Unfortunately, many religions and their histories have been manipulated in a way to help establish their own superiority over all others. Thus, they have become polluted with stories that are not factual, and sayings not always based on Universal Truths. Thus, they are not religions that can bring humanity to the highest levels of spiritual understanding because they cannot deliver unadulterated spiritual knowledge, or Universal Truth. This is why we will study the oldest living culture in the world, the Vedic Aryan culture, the roots of which can be found in many areas of this planet, but are still practiced in India and wherever groups of sincere followers exist.

The importance of studying the ancient Vedic culture is explained by many scholars. For example, in his Discourse on Sanskrit and Its Literature, given at the College of France, Professor Bournouf states, "We will study India with its philosophy and its myths, its literature, its laws and its language. Nay it is more than India, it is a page of the origin of the world that we will attempt to decipher."

In History of Ancient Sanskrit Literature (page 557), Max Mueller observed, "In the Rig-veda we shall have before us more real antiquity than in all the inscriptions of Egypt or Ninevah. . . the Veda is the oldest book in existence. . ."

In the same book (page 63) Max Mueller also noted, "The Veda has a two-fold interest: It belongs to the history of the world and to the history of India. In the history of the world the Veda fills a gap which no literary work in any other language could fill. It carries us back to times of which we have no records anywhere."

Max Mueller further remarked in his India--What It Can Teach Us (Page 21), "Historical records (of the Hindus) extend in some respects so far beyond all records and have been preserved to us in such perfect and legible documents, that we can learn from them lessons which we can learn nowhere else and supply missing links."

In this same line of thinking, Mr. Thornton, in his book History of British India, observed, "The Hindus are indisputably entitled to rank among the most ancient of existing nations, as well as among those most early and most rapidly civilized. . . ere yet the Pyramids looked down upon the Valley of the Nile. . . when Greece and Italy, these cradles of modern civilization, housed only the tenants of the wilderness, India was the seat of wealth and grandeur."

The well-known German philosopher Augustus Schlegel in his book, Wisdom of the Ancient Indians, noted in regard to the divine origin of Vedic civilization, "It cannot be denied that the early Indians possessed a knowledge of the God. All their writings are replete with sentiments and expressions, noble, clear, severely grand, as deeply conceived in any human language in which men have spoken of their God. . ."

On a more personal note, another famous German thinker, Schopenhaur, remarked in his book, The Upanishads, Introduction (page 61): "In the whole world there is no study so beneficial and so elevating as that of the Upanishads. It has been the solace of my life (and) it will be the solace of my death."

The famous English woman philosopher Dr. Annie Besant also had much praise for India, as written in the cover notes from the book, Hindus, Life-Line of India, by G. M. Jagtiani. Her words put great emphasis on the value of India, its history, the Vedic culture, and its importance to the world. She says: "After a study of some forty years and more of the great religions of the world, I find none so perfect, none so scientific, none so philosophic, and none so spiritual as the great religion known by the name of Hinduism. The more you know it, the more you will love it; the more you try to understand it, the more deeply you will value it. Make no mistake; without Hinduism, India has no future. Hinduism is the soil into which India's roots are struck, and torn of that she will inevitably wither, as a tree torn out from its place. Many are the religions and many are the races flourishing in India, but none of them stretches back into the far dawn of her past, nor are they necessary for her endurance as a nation. Everyone might pass away as they came and India would still remain. But let Hinduism vanish and what is she? A geographical expression of the past, a dim memory of a perished glory, her literature, her art, her monuments, all have Hindudom written across them. And if Hindus do not maintain Hinduism, who shall save it? If India's own children do not cling to her faith, who shall guard it? India alone can save India, and India and Hinduism are one."

All of these quotations show the value that great thinkers have placed on India and its Vedic Aryan culture. The Vedic culture, as well as the ancient history of the world, is preserved in the Vedic Sanskrit literature. This does not mean the Samhitas of the Vedas alone, such as the Rig, Sama, Atharva and Yajur Vedas, but it means all literature that contains and upholds the Vedic tradition and culture, which includes the Upanishads, the Puranas, the Ramayana, the Mahabharata, and the Bhagavad-gita. These contain the mysteries of the origin of the world and its ancient history.

It does not matter whether everyone is fully convinced of what we present here, but the overall evidence is hard to deny. The object is that by seeing our commonalities we may help to widely open the doors for further understanding and our peaceful coexistence. From that point, what we do with this information is up to us. We can work in cooperation and work out our differences. Or we can act like none of this information has any bearing on us today and live in the illusion that whatever history we uncover from 2500 years ago and beyond has no meaning. Then not only will we continue with our superficial differences, but more of such variations and factions will spring up. Most of these are a modern creation in the sense that they have only come about within the past 1400, 2000, and 2500 years with the advent of the Muslim, Christian, or Buddhist religions. This will only bring more discord and dis-harmony between us in this world. Is that what we want? I don't think so. So let us be serious about looking at our common cultural heritage as explained in the pages that follow.


.\8\3\cpmv.5ba3\A_Reason_Why_I_Am_Determined_to_Spread_Spiritual_Knowledge.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> A Reason Why I Am Determined to Spread Spiritual Knowledge >>

A Reason Why I Am Determined to Spread Spiritual Knowledge

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

When you see the people of the world who are troubled or confused by the violence, the political upheavals, the poverty, or the lack of unity on this planet, it's natural to want to do something about it. And for me, that something is to try and spread deep spiritual knowledge, especially the universal truths which are provided by the Vedic culture. But this need for doing something has never come home to sit with me as much as it has recently with an incident that took place in South Africa. It has disturbed as well as motivated me even more than the violence that brought down the World Trade Center on September 11, 2001, a year ago.

South Africa is famous for its violence. It can be a dangerous place. That is nothing new. A year ago I visited it in order to attend the wedding of a few friends of mine. The bride is of Indian descent with her family of brothers, sisters, aunts and uncles, nephews and nieces, all in South Africa, mostly Durban. The groom and myself are westerners. Lovisha, one of the bride's nieces, was 13 years old then. Lovisha is a lovely name, composed of the words love and Isha, meaning to love God or one who loves God. She was a sweet girl, shy but also excited about having some westerners in her family. It was something novel. I had also taken photographs of the wedding, which included photos of Lovisha and her family. However, her father had been killed by the violence of South Africa only a year before, murdered on his way to work one morning. And now, just a year after my visit to South Africa, Lovisha, that same little girl who recently turned 14, has become a part of South African history in the worst way.

In the early evening of this last Janmastami (August 31, 2002), Lovisha was going to the store to buy some fruits for offering to the Deity in observance of the appearance of Lord Krishna. Many people were out celebrating the event, and the store was only a few houses down the street. But she did not return home, and they could not find her after searching. The next day a school boy found her dead body, where she had been dumped in one of the wealthier Indian areas of Durban. This 14 year old girl was found after having been raped. But her ears and lips and nose had been cut off, her eyes had been gouged out, her breasts had been sliced off, her forehead was bashed in, pieces of her flesh had been carved out of her body, and she was stabbed over 150 times. The knife was still lodged in her throat when the boy found her. She was the victim of a hate crime, and this crime is now on record as the most hateful and violent of crimes against Indians in South African history.

When I first heard about this, I was shocked and could only think of how much terror this little girl must have experienced. She had obviously been kidnapped by a person or persons who then tortured and terrorized her before killing her. It was auspicious that she had been doing some devotional service for Lord Krishna that day, and that her last intent was to buy some fruits to offer to the Lord, and that she left her body on Janmastami. Yet I couldn't help but think that her state of mind while she died must have been filled with fear. I was fairly dysfunctional for the rest of the day while thinking about this.

The next thing I considered was how much hatred and anger that a person would have in order to do this to another human being. Of course, I realized it was a hate crime and, thus, a brutal message toward all other Indians in South Africa. But this was beyond reason. This was too much. To use a little girl in such a way is insanity. No human would do such a thing. It was a demoniac act, done by someone who is subhuman.

Actually, I cannot comprehend how much hatred and deviousness another person can have in order to be motivated to act in such a way. In some ways, it makes me ashamed and embarrassed to be in the same species as such a person. Of course, there are many sincere and loving people in this world. But there is also no crueller species of creatures on the planet than human beings when you consider the history of how they have acted toward one another.

The next thing I felt was that I'm simply on the wrong planet. That there must be some mistake regarding why I've been placed here. I'm not meant to be here, am I? I should've been born someplace else. But somehow this is where I am, so there must be a reason. So, as my spiritual master Srila Prabhupada would say, you have to make the best use of a bad bargain. Therefore, I also realize that while I'm here, I have to not only become as spiritual as possible, but I also have to help spread genuine spiritual knowledge. Such spiritual understanding is all that can really show us what our identity really is, how close we are to each other, how our differences are actually quite minor, what the goal of life really is, and how we could all be working together to help one another rather than merely trying to bring each other down.

It is also incidents like Lovisha's murder that make it clear to me that there is no greater need in the world than to distribute deep spiritual understanding to the masses of people. It makes it clear that many of our concerns and the issues that seem to monopolize so much of our lives are not as important as we often think. When something like this happens, what is it that could be more urgent that it would keep us from working toward spreading spiritual knowledge? What is it that is so crucial that it distracts us from this purpose? If we cannot engage in distributing the deep spiritual wisdom that has been given to us, then what are we doing? How is our life truly beneficial to anyone?

For those of us who know the deep aspects of spiritual truth, we cannot blame anyone but ourselves for the conditions of the world. It is up to us to change it by delivering this knowledge to others. So if things have not been adjusted appropriately, then it is because we have not done our duty to bring this knowledge to the mainstream of society in a way in which allows everyone to take it and participate in some aspect of it. It is our fault for whatever is wrong in this world. It is our fault we haven't carried out the mission of our spiritual master. That is up to us. And if we all felt that way enough to remain free of the distractions and stay focused on our mission, the world could change and be uplifted quite rapidly.

In light of this, I can't help but feel somewhat responsible for what happened. I ask myself, have I done all I can do? Could I have done something more to spread spiritual knowledge in a way that would help reach enough people so that crimes like this would not happen? What more can I do to develop ideas and techniques to bring this spiritual understanding to the social mainstream, so that it is not viewed as something that is merely for a fringe group of seekers and not meant for everyone? I wrack my head thinking that there must be more ideas, because if I was more serious, more focused, more creative, then maybe I could help do what is necessary that would make such incidents preventable.

One reason why I think this way is, as I said, I had been to South Africa a year ago to attend the wedding. But I had also given lectures at the Krishna temples in Durban and Phoenix, and another local Vishnu temple. The classes were based on my free e-booklet, "Why Be a Hindu: The Advantages of the Vedic Path," found on my website at: http://www.stephen-knapp.com . And sometimes I can see things in the future regarding how events will unfold. So I had told the people who attended my lectures that the crimes that were already so much a part of South African life were going to get worse, that serious trouble was lurking just over the horizon. Therefore, whether amongst the Indian society in general or the devotees in the temples, whatever their differences or issues may be, they needed to rectify them and get closer to one another and depend on each other. They would need to rely on their own community for support because in time they would have little else for shelter. I could foresee this happening. And now it has manifested.

What has contributed to this heinous crime wave against Indians in South Africa is a controversial Zulu song titled AmaNdiya (meaning Indians). There is a growing sentiment in the community that a spate of recent murders of Indians has been sparked off by the song.

Earlier this year, internationally acclaimed playwright and songwriter Mbongeni Ngema created a stir with the release of AmaNdiya in his album Jive Madlokovu. The song accuses the Indians of being worse oppressors than the erstwhile racist regime.

AmaNdiya opens with the line "Oh brothers, oh my fellow brothers, we need strong and brave men to confront Indians." Ngema has steadfastly maintained that the song was meant to stimulate discussion around Indian-African relations and to promote reconciliation between the two groups. However, many people who hear the song don't seem to take it merely as a topic for discussion, but as a motivator for hate crimes. Now I think that it is clear that all Indians and whites should leave South Africa if it is at all possible. When I was there the average murder rate in South Africa was 67 per day. The country has now gotten much more dangerous and much more violent in only one year since then. And there is much more I could say about this.

So should I have given a heavier lecture when I was there? Should the warning have been more serious? Or would the people have merely thought I was being too fanatical, overly dramatic? Or maybe I did what I could, and the rest was up to the people and devotees to do as they saw fit.

Nonetheless, it is when I hear of crimes like Lovisha's murder that I realize the immense amount of suffering that is taking place in the world. That the world is in a state of emergency wherein only a concerted effort to spread spiritual knowledge will put out the fire of ignorance and hate and human inflicted suffering. It is only trivial issues that distract us from the more important need for implementing a cooperative and focused campaign to spread this spiritual knowledge to mainstream society. And thus the state of emergency on this planet continues.

It is incidents like these that make it clear to me that I have no other business than to help spread this spiritual knowledge. Some people may think that this plan is too simplistic. But there is no other amount of plan-making, economic development, political arrangements, or whatever that can help reveal our real identity in a way in which we can truly see each other for who and what we are, that we are beyond our religious, cultural, national or racial designations. And that we are all spiritual in nature, parts and parcels of the Supreme Being. That identity only needs to be awakened, which can thus pave the way for the possibility of real peace.

That is why I have no other interest. I have no other reason for being here. This motivation is all that keeps me alive because I really don't care that much about staying on this planet anyway. There are far too many better places in which one could exist. But my spiritual master said that now that I've become fortunate by understanding this spiritual knowledge, we all must now make others similarly fortunate. Or at least give them the chance even if not everyone will be interested. And that's why I have also taken all of my money and invested it in publishing the books I write, and promoting this spiritual knowledge through my website and in continuing the mission of my spiritual master. That's also why if I should get deathly sick, have a heart attack or stroke, it would be better that I simply die because I have no money for doctors or hospitals. All my money is tied up with my preaching efforts. And though some people may view that as foolish, I intend to keep it that way. I feel the Lord will keep me here as long as necessary to do what I need to do, and after that I will joyously take my leave of this place.

Yet, I have to try and deliver this knowledge, and work with others who feel the same. I cannot help but try to do whatever it is that I'm capable of doing to try to help relieve the suffering of others in this way. To give them the same opportunity of seeing the purpose of this human life and what is best to do now that we have it. I cannot leave this place until I know I've done all I can do. And for that reason I welcome the support, encouragement, or team efforts with others who feel the same.

In many ways, parts of this planet are like battlefields in which there is a need for immediate relief. Even though this Earth is a wondrous and beautiful place, the issues that the wrong aims of humanity have brought into it have made things incredibly difficult. However, as we see in any battle, there will be some casualties, just as Lovisha has now been taken away from us for some reason. Even in the battle of Kurukshetra the son of Arjuna, Krishna's friend, was brutally and unjustly slaughtered. So even though we may know that everything has a reason, we must remember that even in the darkest of moments there is a glimmer of light and hope, though it may take some time to understand why particular things take place the way they do. In fact, we may never understand why certain things have happened. But it is all part of a plan, a purpose. And for that reason we cannot allow ourselves to become overly emotional and weak, but must remain strong in our intent.

I am now posting this article on my site on this day 9/11/02, a year after the World Trade Center tragedy. It shows that there are still way too many tragedies caused by humanity's hate and misunderstanding of each other. And, yes, it is a reason why I'm so determined to keep trying to spread genuine and deep spiritual knowledge which can assist humanity to understand each other, their real identity, their relationship with God, and the purpose of this life. With that there is hope for real improvement.


.\8\3\cpmv.5ba3\Giving_Vedic_Culture_to_the_Next_Generation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Giving Vedic Culture to the Next Generation >>

Giving Vedic Culture to the Next Generation

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

When I was growing up as a teenager and became interested in the Vedic teachings, I had to research it on my own. I was not like the Indian youth who naturally grow up with it in their own families, and who may also take it for granted as if it is nothing special. I had to struggle and almost fight to acquire access to the books and information I needed. There was so little around where I grew up. In other words, there was no way I was going to take this Vedic knowledge cheaply once I got it.

The fact of the matter was that I was raised in a Christian family, which was nice, but gradually I was not totally satisfied with the spiritual teachings within the faith. I had more questions about life than it had answers. I found it rather shallow and wanted something deeper. So I looked at all kinds of religions and spiritual teachings, but with the question that is typical of most Westerners when growing up, “What’s in it for me?” Plus, “How is it going to help me, and which spiritual path is going to do the most for me? How can it make a difference to my growth and understanding.” This is a basic attitude of most Westerners and is spreading to most of the youth around the world.

With that premise as the basis of my exploration, when I finally arrived at the Vedic tradition, I was convinced of the depth of its spiritual knowledge and its comprehensiveness, but from the view of “What’s in it for me?” Because of having this background, typical of Americans, I can also understand the position of other young people today, especially those of Indian descent, who may be asking the same questions regarding their own culture. Therefore, if they do not get the right answers to their questions, or the proper guidance to understand the purpose and meaning of its philosophy and practices, it will not make enough sense to them to seriously take up the path or fully accept it. Therefore, I realize how important it is to teach them correctly, and in a way in which they will find interest in it.

Indian youngsters of today have adopted the American or western approach to accepting their parent’s tradition, which is called “What’s in it for me?” In other words, if they do not understand something, or if they cannot relate to it, or if it makes no sense or seems to have little relevancy to their lives, they will not take it. Gone are the days when sons and daughters accept something mainly because their parents or grandparents did. Now they have to be able to see the purpose of it. They need to understand the meaning and usefulness behind the tradition.

This is not only the way the next generation of Indians and Hindus are viewing things in America, but I’ve seen this same attitude in the youth in India as well. This is also happening in other cultures too. So this is a challenge to the parents everywhere. But in some ways this is good because if the children really understand the customs and traditions, if they are truly educated in the meaning of them, then if they embrace them they will sincerely follow them for life.

So it is up to the parents, teachers and gurus to find the ways in which the Indian youth of today can understand and learn about the customs and history of the Vedic tradition in a way that makes sense to them. They cannot be bored with it. It has to have meaning and be relevant to their lives. They can’t see it merely as myths, but as legends and history. They should not see it as mere rituals, but as ceremonies and practices that uplift and purify the consciousness. They need to recognize the benefits of it. They should not see the images in the temple as mere idols, but as Deities that can reciprocate with the devotee to the degree of sincerity and surrender in which the devotee approaches the Deity. They need to see that Vedic culture is a dynamic and living tradition that holds eternal spiritual truths that are as relevant today as they were thousands of years ago. They need to see that many of the technological advancements that we take for granted today are made possible by many of the developments that had been given by the ancient Vedic tradition.

The youth of today cannot be pushed or forced into something. But they need to be introduced to the Vedic tradition through methods that involve their own interests, whether it is technology and computers, or whether it is through ways of self-expression like music, dance, art, or even martial arts. All of these avenues have strong roots in the Vedic tradition and were used in ways of discipline that would also lead one to higher awareness and refined realizations.

We need to make the youth aware of the possibilities that can be attained or learned from the ancient Vedic tradition as it is applied to the modern age. I recently got a letter from South Africa in which they explained how they were using an approach from an article I wrote on how various frequencies can allow a person to kill, heal or transcend. In it I explained that the numerous frequencies which exist around us can affect us in various ways, both beneficially or destructively. It also showed how Russians had been broadcasting radio frequencies that could control behavioral patterns in people or even kill them, as well as how the ancients of Vedic culture used the sound vibrations in mantras to perceive and reach the spiritual strata and change social cooperation for the better.

When this was presented to the youth in a class, no one was bored, but they could see how ancient knowledge could be applied for purposes that could be used today. In this way, children that displayed no interest in spirituality suddenly had their curiosity piqued. So we need to know how to develop these kinds of methods.

Furthermore, Hindu temples, being the center of cultural preservation, also need to find the ways for the youth to get involved in all age levels. Even if it is only through association with other youngsters for fun, games, and youthful activities like camping, boating, swimming, musical sing-alongs, etc., that can be incorporated to bring them together. Then stories of the ancient histories can be told wherein they learn moral values and also the characters and traits of the Vedic personalities, both old and contemporary. This can be done in a way that can also explain the history of India and its development. Or they can learn songs and bhajans as played with modern instruments like guitars and electric keyboards. The point is to use any avenue in which their interest can be aroused. It also has to be fun.

Thereafter, classes that teach the more orthodox ways of the culture can also be introduced, such as the traditional forms of dance, art, yoga, and philosophy with a modern bent to it. By this I mean how it has influenced great thinkers of the West, such as Emerson, Thoreau, and others. Or how in America yoga has become a three billion dollar business that now has over 16 million people who practice it. Plus, we can show them how Westerners and people all over the world are adopting such views as reincarnation and karma, which are thoroughly rooted in the Vedic tradition. In essence, the youth should feel proud of their culture, its global acceptance, and how it is providing upliftment for increasing numbers of people.

So how best can we relate to our children? Using the approach of emotion or entertainment is one way. Whenever children become bored with something, such as too much philosophy or intellectualism, what do they usually do? They go relate with their friends, or put on some music in their Ipod, play competitive sports, or something like that. Thus, they go and engage in one of the most basic activities that there are, which are things on the emotional level. So we need to perceive that. Find out what activities they would like to do in the temple. Or what areas of interest in their tradition do they have. Do they have interest in the heroes or freedom fighters of India? Chances are the children do not even know of them. But many of the boys would certainly have their interest piqued if they began to hear the stories and adventures about the heroes in the Puranic epics, or the more modern heroes during India’s efforts for independence. These would include the struggles, fights, challenges, sacrifices, all for the improvement of society and the people of India. There are also many strong women in Indian history who have worked and even fought in such a way, which could then also be of interest and provide inspiration to the girls. So, we have to open ourselves up and find out how else to reach our children.

Many of these ways of teaching and numerous other techniques are already being done quite successfully, but they need to be set up and documented in a way in which they can be duplicated by others who are also in need of them. When a solution is found, when there is something that works, it should be made available through the proper channels to others who could also use it. There are some networks for this purpose already functioning, but they need to increase their exposure and cooperation with other Hindu organizations. This lack of cooperation between various organizations and sects is indeed a prime issue in the global Hindu community.

Another point is that if parents are going to convey Vedic culture and Dharma to their children, then the parents also must know what to say and how to explain things properly to them. And if they don’t know how, then they need to learn. It is not enough to merely send the children off to someone else to get the necessary information and guidance. The parents, being our first teachers, must also be exemplary, enthusiastic, and provide the proper instructions. They must be educated in their own culture so they can explain it to their children, and also use it as the basis of their actions. Otherwise, how will the children understand the purpose of the ceremonies, or the holidays and customs that are observed? And if this is the case, why would it make sense to the children to adopt the Vedic standards and traditions when the answers to the primary question, “What is in it for me?” has not been answered. And how inspiring would it be when it seems that their own parents do not know the purpose behind the traditions, or do not take them seriously?

On the other hand, when the parents regularly bring their young children to the temple and they join together with other families and youngsters to joyously observe the eventful holidays, or the colorful worship or special classes, it can create fond memories in the minds of the children that will last their whole lives. They remember their family taking special care and lovingly doing such things together, and devotedly going to the temple for special observances, and the uplifting feeling they would get from that. These are like samskaras or impressions which create memories that can motivate the children to continue partaking in such aspects of the Vedic Hindu traditions long after they reach adulthood. And then they partake of the same traditions and observances with their own children.

In essence, the youth of today have to know that the practice of the Vedic tradition is going to improve and enhance their life. They have to know how it is going to help them reach their higher potential in today’s world, both materially and spiritually. And how it is going to give them the fulfillment that everyone is looking for. And we have to provide those answers and insights to them in some way or other.

Even if the children engage in less activity at school, such as in sports or various social clubs, there can be an increase in the time they have for learning about their Indian heritage and culture. After all, Sanatana-dharma is not only the root of the identity of children of Indian descent, but it is the foundation for the balance and guidance and character that everyone can use throughout life. Children may learn all about and play baseball, basketball, or other social and sports activities, but how much will they really use such things later on? So what is the loss in learning about the traditions and heritage of India, except in not learning it at all? That would be the greatest loss.

By training our children in the principles of Santana-dharma, they also learn about the greatness of the Indian identity. Thus, if they have a difficult time in figuring out whether they are American or Indian, especially if they are Indian-born but now being raised in America, this would help them understand their great and distinguishing ethnic identity. They may still relate to things in the West, but understanding their heritage, especially the universal, spiritual standards of Sanatana-dharma, will help them have a balanced view of life and their real uniqueness than anything else. It would become the foundation of who they are, and also provide the wisdom for the decisions that they make long after they have left school.

It has been said that if you ever want to destroy a generation, or create the demise of a culture, then cause a distancing between the youth and their previous generations. Then in time, the previous traditions will be forgotten and will cease to exist. Therefore, it is imperative that temples need Balavihars, or a school or special programs to train all children in the ways and meaning of the Vedic tradition.

They can also engage in fun mock debates on various points of the Vedic culture in group discussions on why certain things are done in the temple, or on certain aspects of the philosophy and knowledge about the Vedic epics. This way they can understand, remember, and even defend their culture and be proud of following Sanatana-dharma. This can help remove any misconception that they have. There may be a time when they know more than their parents.

As the youth become more enthusiastic and develop with age, they can also become united through networks that join with other youth groups from various mandirs and temples from across the country. Then they can also plan great festivals and get-togethers with a large number of other youth for engagement in all kinds of fun activities, culturally oriented traditions, discussions on life and challenges, resolutions to develop for the future of their culture, and so on. The youth can also share the experiences with each other that they have on the spiritual path. Everyone wants to be on a winning team, and when other youth from the same background see how they are assisting, encouraging, and relating to each other in a positive and exciting way, more of the youth will want to join. When they have the enthusiasm and independence to progress in this way on their own, there will be no stopping them. They will also become the inspiration for future generations.

For me, I write books and articles like this one. Admittedly this is only one of many ways that have to be utilized. But I view books as tools, not only for educating Westerners, but also for Indian youth and adults alike. For example, not long ago I put together a book called “Vedic Culture: The Difference It Can Make In Your Life.” By working with some of the top writers in different fields of Vedic study today and letting them write on their main topics of interest, I was able to produce a book that covers the important ways that Vedic knowledge can be utilized for assisting a person to reach their highest potential. The book covers not only the spiritual paths of the Vedic tradition, as in yoga, but it also covers Vedic science, Ayurveda, Vastu Shastra, Jyotish, Vedic gemology, Vedic environmentalism, etc. The purpose of this is to clearly show the different ways the Vedic tradition can help a person sort out various problems or enhance one’s life for reaching one’s highest potential and state of fulfillment. So it is an educational tool for anyone to understand the wide scope of applications available in the Vedic tradition that can be used to make a difference in one’s life. This certainly is to help answer the question, “What’s in it for me?” Such a book is meant to assist all Hindus to utilize and to know how to present the validity of the Vedic tradition to others, even to one’s own children, and shows the value in learning how important the Vedic knowledge can be. This is just one aspect of preserving and presenting the great tradition known as Vedic culture for the benefit of all others.


.\8\3\cpmv.5ba3\Spiritual_Disaster_of_Material_Attachment.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Spiritual Disaster of Material Attachment >>

The Spiritual Disaster of Material Attachment:
An Echo from Ancient Greece
by Suhotra Dasa Tapovanachari

"Look upon this Oedipus, he who knew the famous
riddle and was the most successful of men. Who
among the citizens did not look upon him with envy.
Into what a great wave of disasters he has crashed.
So that, looking at that final day, count no mortal
happy until he has passed the limit of his life
suffering no pain."

--*Oedipus the King*
by Sophocles

The nature of man and his struggle with ignorance, and the
disastrous truth that ignorance obscures, is the theme of the tale of
King Oedipus related by the classical Greek playwright Sophocles. Even
now, almost two and a half millenia after it was written, the dramatic
insight of *Oedipus Tyrannus* (Oedipus the King) cannot fail to
fascinate the reader. Sigmund Freud wrote, "In the very text of
Sophocles' tragedy there is an unmistakable reference to the fact that
the Oedipus legend had its source in dream-material of immemorial
antiquity . . ." The reason *Oedipus Tyrannus* remains so gripping,
Freud believed, is that Sophocles translated it from the inchoate but
enduring language of the *psyche*, the "voice within us which is
prepared to acknowledge the compelling power" of this tragedy.

Oedipus was found by a shepherd on the slopes of Mount Citharon as
an infant, with his ankles bound together (thus he was named Oedipus,
which means "swollen-foot"). King Polybus and Queen Merope of Corinth
adopted the foundling, raising him as a noble prince. As Polybus told
him nothing of his real origins, he believed himself to be the king's
son and heir. One day Oedipus heard a rumor that he was not the real
son of the Corinthian ruler. The young man was so stubbornly devoted
to the truth that even after his father's assurances that he was indeed
his son, Oedipus went to the Oracle at Delphi to settle his doubts.
However, instead of shedding light on his past, the oracle predicted a
terrible future for Oedipus: he would kill his father and take his
mother as his wife.

To avert the possibility of his committing such crimes, Oedipus
did not return to Corinth. During his travels he met a party of men at
a crossroads. One of them, a dignitary in a carriage, hit him as he
passed by. A fight resulted. Oedipus, taking the party to be a band
of robbers, slew the man in the carriage and all of his followers but
one. He continued wandering until he came to Thebes (the modern
Thebai, not far from Athens). Thebes was beset by the Sphinx, a
monster with the head and breast of a woman, the body of a lion and the
wings of a bird. Crouched on a rock outside the city, she demanded
that travellers approaching the city answer her riddle, "What has four
feet in the morning, two at noon and three at night?" All those who
could not answer she killed. When Oedipus replied, "The answer is man,
who crawls on four limbs as a baby, walks upright on two as an adult,
and walks with the aid of a stick in old age," the Sphinx killed
herself. The grateful Thebans made Prince Oedipus their king, since
the ruler of the city, Laius, had been murdered during a recent
journey. Oedipus took Jocasta, the wife of the dead king, as his own
wife. Jocasta bore him two sons and a daughter, Antigone.

Thereafter a plague struck Thebes, blighting all the edible
plants and sickening the cows and the women. To uncover the cause of
the plague, Oedipus sent his brother-in-law Creon to Delphi to consult
the oracle. Creon returned with the disturbing news that the plague
struck Thebes because the city is giving shelter to the murderer of the
previous king, Laius. Oedipus immediately launched an investigation,
threatening anyone who had aided the killer or might be concealing the
truth with severe punishment. He cursed whomever the murderer might be
to suffer a miserable life. At first he suspected that Creon killed
King Laius, because Creon would have inherited the Theban throne had
not Oedipus arrived to defeat the Sphinx. But as he compiled the
testimony of various witnesses, Oedipus soon learned that King Laius
was killed at a crossroads by someone unknown. Then he learned that
Queen Jocasta had given a son to Laius years before. But because of a
prophecy that this child would kill his own father, the king abandoned
the baby on the slopes of Mount Citharon.

A messenger arrived from Corinth to inform Oedipus that King
Polybus had died. The messenger also revealed that Oedipus was not the
real son of Polybus, but was found on the slopes of Mount Citharon.
Hearing this, Jocasta begged Oedipus to stop his investigation, and
when he refused she took her own life, though the reason for her
suicide was not yet clear to Oedipus. Finally, the single survivor of
Laius' travel party testified that it was Oedipus himself who had
killed Laius, and that the son of Laius abandoned on Mount Citharon had
been adopted by King Polybus. The disasterous truth was at last
revealed: Oedipus was the murderer of his father and had committed
incest with his mother. Utterly disgusted with himself, Oedipus put
out his own eyes and went into exile.

A spiritual analysis of the Oedipus tragedy

Sophocles presented *Oedipus Tyrannus* as a drama of human
responsibility and divine omnipotence. Sigmund Freud called this "an
uncomprehending secondary elaboration of the material." He analyzed the
story in his own materialistic way, known to every educated person as
Freud's theory of the Oedipus Complex. We propose that a Krsna
conscious analysis of Sophocles' play is more in keeping with
Sophocles' intent than Freud's. The reader interested in evidence
of the many "parallels between Greek and Indian eschatology" that tend
to support our way of analysis is invited to consult *Early Greek
Philosophy and the Orient* by Oxford scholar M.L. West.

Our analysis comprises six points.

1) Oedipus represents every soul covered by ignorance. Although
he was apparently wise and good, due to an illusion unbeknownst
to him he was actually foolish and wretched.

2) Oedipus was cast away by his father because he was fated to
be his father's rival. Similarly, the Supreme Father places
the souls who intend to usurp His position within the material
nature.

3) In ignorance, Oedipus killed his own father and took his mother
as his wife. Similarly, the souls in Maya kill God
consciousness with atheistic, materialistic ideologies. Having
disposed of God, they then claim His *sakti* (feminine material
energy) as their own to enjoy as they like. Since the souls
receive their bodies from the material energy, she is actually
their mother.

4) Jocasta begged Oedipus to stop his investigation. Similarly,
whenever an ignorant soul comes in contact with the truth, Maya
attempts to drag him back into ignorance by appealing, "where
ignorance is bliss, 'tis folly to be wise." Jocasta's suicide
represents the end that spiritual knowledge spells for illusory
material happiness.

5) The tragedy of Oedipus gets its psychological power from a
hidden truth about every one of us: that in a profound
philosophical sense, we are guilty of patricide and incest with
our mother.

6) Oedipus' blinding himself represents the penance of spiritual
awakening. In order to see spiritually, the material eyes (or
the science of ignorance that hides rather than reveals the
science of truth) must be renounced.

The psychopathology of lust

"There must be a voice within us which is prepared to acknowledge
the compelling power of fate in the *Oedipus*," wrote Freud. "His
fate moves us only because it might have been our own, because the
oracle laid upon us before our birth the very curse which rested upon
him." The curse laid upon us before our birth is lust, which, as Krsna
explains in *Bhagavad-gita 3.39, is the eternal enemy of the soul.
Lust covers our innate spiritual knowledge and impells us to perform
the depraved acts even without our realizing it. According to Vedic
injunction, *matrvat para-daresu*: every woman other than a man's
lawful wife is his mother, and every man other than a woman's lawful
husband is her son. Most people in the world today, of course, do not
view one another in this way, which is a Vedic method of purifying
human relationships of illicit attractions. Fated by the sinful
*karma* of previous lifetimes, born in a society ignorant of Vedic
principles, countless modern Oedipuses are driven by lust into the
sexual embrace of their mothers every day.

Is there any wonder, then, that all is not right today in the
minds of mankind? The *Bhagavad-gita* defines an unbalanced mind as
one that swings between the dualities of *sukha* (material pleasure)
and *dukha* (material distress). As much as the mind lusts after
*sukha*, it must proportionately suffer *dukha*. As we see
practically: the same world media that daily seduces us with the
genital character role model, likewise daily shocks us with real-life
sex-horror stories--a debauched, mentally unstable mother drowns her
two children; a psychopathic man murders a series of sex partners and
keeps their dead bodies in his closet for necrophilia; and so on.
These modern true-life tragedies, like the ancient Oedipus tale,
dramatize externally the private hell of our own uncontrolled minds. A
voice within us acknowledges the compelling power of the fate of all
such victims of lust, for we share their fate to one degree or another.

Krsna says to Uddhava, *durjayanam aham manah*: "Of things that
are difficult to conquer, I am the mind." (*Bhag*. 11.16.11) And
to Arjuna He says, "For one who has failed to conquer the mind, that
mind is his greatest enemy." (*B.g*. 6.6) We are fated by lust to
make an enemy of our real father. He, Manomaya, the Lord of the
Mind, therefore defeats us *by our own ignorance*. What is that
ignorance? It is, again, the subjective-idealist mistake of
thinking *I am the mind*. To think "I am the mind" is to think "I
am Krsna, the controller of matter." Yet by thinking "I am the
mind" we come under the control of matter. And thus we suffer.

Shifting the burden

The science of ignorance, psychology, has no solution for
suffering, because it is based upon the same misidentification with
the mind that causes the suffering in the first place. The mind is
many-branched, constantly manufacturing newer and newer
speculations. Following the ways of the mind, psychology is
likewise many-branched. The school Freud founded, psychoanalysis,
is only one of at least seven schools of psychology, and even
the Freudian school itself is now many-branched. Among the schools
and their subdivisions there is no overarching theory about human
suffering, its causes, or its treatment. One school says suffering
is caused by biochemistry. Another school says it is caused by
social factors. Still another school says all suffering can be
traced to childhood. But whatever the theory may be, the
prescription is *never* the renunciation of the idea that "I am the
mind," and *never* the renunciation of lust. Psychology is the
science of ignorance precisely *because it attempts to shift the
burden of attachment from one material object to another*. A
typical example from Freudian psychology would be of a woman who has
difficulties in her marriage because of an unconscious attachment to
her father; her analyst would try to help her shift her attachment
from her father to her husband. But this is like shifting the
weight of a heavy load from one shoulder to another. Initially
there may be relief. But eventually the load will again become too
troublesome to bear.

Still, renunciation seems too extreme for most people. King
Oedipus' dreadful renunciation of his ignorant, wretched mode of
existence may appear to us to be a cure more drastic than the disease.
But renunciation is likely to be a drastic, forced affair so long as
one remains part of an ignorant society. Wherever ignorance
predominates is called hell (cf *Bhag.* 11.19.43). In the hellish
association of people who are addicted to bad habits, about the most a
sober-minded person can do to renounce bad habits is to forcibly
repress desire. Such repression itself is hellish and ultimately
hopeless.

Join the society of love

Krsna tells Uddhava, *sat-sangah sarva-sangapaho*, "by associating
with My pure devotees one can destroy one's attachment for all objects
of material sense gratification." (*Bhag.*11.12.2) The society of
devotees cultivates the mode of goodness by the method Krsna calls
*mat-arthesv anga-cesta*, "the offering of ordinary bodily activities
to Me." (*Bhag.*11.19.22) This is *varnasrama-dharma*, by which the
modes of passion and ignorance are overthrown, pacifying the physical
and mental instincts.

But more than this, Krsna's devotees constantly hear and chant
about Him, worship Him, praise Him, serve Him, bow down before Him,
worship His devotees, see Him in all living beings, engage their words
in describing Him, offer their minds to Him, renounce all material
desires, wealth, sense pleasure and material happiness for Him, and
perform all kinds of pious works for Him. By all these activities, the
fully surrendered devotees *automatically develop love for Krsna*.

How can it be so easy to develop love for Krsna? The answer is
very simple: the true object of every soul's pure attraction is Krsna,
who loves all His parts and parcels so strongly that He stays in their
hearts even if they forget Him. Now, although Krsna loves both the
liberated and conditioned souls equally and for all time, it is up to
us who are conditioned to learn how to favorably reciprocate with His
love. That is why we must associate with His pure devotees. Krsna
tells Uddhava that repeatedly, age after age, demons, birds, beasts,
celestial demigods and fallen, low-grade human beings achieve His
eternal abode simply by associating with His devotees and learning from
them how to love the Lord in return for His love. (*Bhag.* 11.12.3,4)
Even the Personified Vedas, who are liberated authorities of Vedanta
philosophy, aspire to love Krsna in the manner of the *gopis*, His
spiritual consorts headed by Srimati Radharani, who are embraced by His
mighty serpentine arms. Krsna explains why as follows.

"My dear Uddhava, just as great sages in *yoga* trance merge
into self-realization, like rivers merging into the ocean,
and are thus not aware of material names and forms,
similarly, the *gopis* of Vrndavana were so completely
attached to Me within their minds that they could not think
of their own bodies, or of this world, or of their future
lives. Their entire consciousness was simply bound up in Me.
All those hundreds of thousands of *gopis*, understanding Me
to be their most charming lover and ardently desiring Me in
this way, were unaware of My actual position. Yet by
intimately associating with Me, the *gopis* attained Me, the
Supreme Absolute Truth." (*Bhag.* 11.12.8,9)

The trance of *yoga* is called *samadhi*, a word formed from
*sama* (sameness) and *dhi* (intelligence). Great sages like the
Personified Vedas find the Lord in the Heart through intelligence
purified by disciplined meditation and exhaustive study of the Vedas.
Like a river flowing into the sea, the consciousness of the *yogi*
follows the course of pure intellect to attain the same transcendental
nature as that of the Lord, beyond all material conceptions. But Krsna
says that the *gopis* surpassed all material conceptions simply by
their pure love, even though they did not know, as do the Vedas,
Krsna's position as the Supreme Absolute Truth. The Vedas consider the
*gopis* to be the superior transcendentalists because even without
scholarship, austerity and meditation, they are yet most dear to the
Lord. In *Srimad-Bhagavatam* 11.14.20, Lord Krsna explains why.

"My dear Uddhava, the unalloyed devotional service rendered
to Me by My devotees brings Me under their control. I cannot
be thus controlled by those engaged in mystic yoga, Sankhya
philosophy, pious work, Vedic study, austerity or
renunciation."

Great sages who after many lifetimes of effort come to the end of
all knowledge (Vedanta), understanding that the Absolute Truth is the
supreme lovable object, then put knowledge aside to serve the lotus
feet of the Lord, following the example of the best of the
transcendentalists, who have pure love for Krsna. In this way, Krsna
becomes theirs.

The original sex psychology, and its perversion

The original and pure sex psychology is called *adi-rasa*, the
emotional life of conjugal love exchanged between Krsna and the
*gopis* in the spiritual world. Although the cultivation of the
intellect through Vedanta leads one to this conclusion, intellectualism
must be surpassed in order to actually enter into *adi-rasa*. It is
the supreme state of spiritual joy.

Atheistic intellectuals like Freud, on the other hand, lead people
in the opposite direction, to the conclusion that genital-love is the
original psychology. Genital-love is the *adi-rasa* pervertedly
projected upon the cinema-screen of the false ego. The conditioned
souls sit in the darkness of ignorance, like persons in a darkened
cinema house, and view the illusions of lust, the supreme state of
material joy. Just as Vedantists abandon the cultivation of pure
intellect to enter into the *adi-rasa*, so do the materialists abandon
the intellectualism of atheistic thinkers to immerse themselves further
and further in illicit sex.

For instance, in Freud's so-called classical theory of
psychoanalysis, homosexuality is regarded as a mental disease. But the
consequence of Freud's philosophy, which focuses the mind on genital-
love as the all and everything of life, is that the mind of modern man
has become so increasingly overwhelmed by lust that the line dividing
normal and abnormal sexual behavior keeps moving in the direction of
the abnormal. And because lust, as Krsna says, is all-devouring and
never satisfied (*B.g.* 3.37,39), there is no limit to extremes of
sexual behavior that may be someday included as normal behavior. Now,
at the end of the twentieth century in the Western world, homosexuality
has become largely acceptable. If we are so gauche as to declare in a
public forum that homosexuality is a mental disease, we can expect
vehement objections to be raised. Pederasty is still forbidden. But
there is a movement that argues for the its legalization. Pederasty
was quite legal in ancient Greece and Rome, so from a historical
standpoint, its becoming socially acceptable in our time is not
inconceivable. Lust steadily erodes all moral restraints; because
modern mundane intellectuals promote lust, society has become
increasingly immoral. The atheistic thinkers equate immorality with
freedom. But this freedom is a dangerous illusion.

When lust is unbound in the human form of life, the soul becomes
bound to take births in lower forms, that just befit its lusty
proclivities. Material nature provides bodies to suit every kind of
sexual taste. Earthworms have both male and female sex organs and mate
bisexually. Certain flowers produce an imitation form of a female
insect, which attracts the male of that species to sexually enjoy the
imitation female. The flowers are thus pollinated by the insects
flying from flower to flower. This is simultaneously sex between two
species, and sex with an artificial prop. There is no end to the
variety of sex life in lower species. This is where atheistic theories
of sex psychology inevitable lead. This is the greatest disaster for
the soul. To avoid falling victim to perverted sexual psychology and
thus suffering untold births in degraded bodies, we must renounce
ignorance.

SELECTED BIOGRAPHY OF CHAPTER THREE

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, *Bhagavad-gita as
it is*

Freud, Sigmund: *The Interpretation of Dreams*, 1900

Roochnik, David: *The Tragedy of Reason*

West, M.L.: *Early Greek Philosophy and the Orient*, 1971


.\8\3\cpmv.5ba3\The_Vedic_Description_of_the_Soul.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Vedic Description of the Soul >>

The Vedic Description of the Soul

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Who am I? What am I? Am I the body, mind or something more? These are the age old questions that every philosopher throughout the ages has tried to grasp and understand. After all, how will you know what to do in life if you do not even know who or what you are? However, the ancient Vedic literature of India has provided the clearest answers that have been found anywhere to answer these questions.

For example, the Mundaka Upanishad (3.1.9) explains that the living being is the soul, and that: “The soul is atomic in size and can be perceived by perfect intelligence. This atomic soul is situated within the heart, and spreads its influence all over the body of the embodied living entities. When the soul is purified from the contamination of the five kinds of material air, its spiritual influence is exhibited.”

The Chandogya Upanishad (6.11.3) also states that although the body withers and dies when the self or soul leaves it, the living self does not die. Further enlightenment is given in the Srimad-Bhagavatam (7.2.22) wherein it explains that the spirit soul has no death and is eternal and inexhaustible. He is completely different from the material body, but because of being misled by misuse of his slight independence, he is obliged to accept subtle and gross bodies created by the material energy and thus be subjected to so-called material happiness and distress.

The eternal nature of the self is also explained in Bhagavad-gita by Lord Sri Krishna where He specifically says that there was never a time when He did not exist, nor any of the living beings, including you. Nor shall any of us cease to be in the future. The embodied soul continually passes from boyhood to youth to old age in this body. Similarly the soul enters another body at the time of death. But for one who is self-realized, there is no bewilderment through such a change.

It is further explained that we should know that which pervades the entire body by consciousness is indestructible. No one is able to destroy the imperishable soul. Only the material body of the eternal living entity is subject to destruction. . . For the soul there is never birth nor death. Nor, having once been, does he ever cease to be. He is unborn, undying and eternal. He is not slain when the body dies or is killed. . . As a person puts on new garments, giving up old ones, similarly, the soul accepts new material bodies, giving up the old and useless ones.

Certainly this knowledge can relieve anyone from the anxiety that comes from thinking our existence is finished at death. Spiritually, we do not die; yet, the body is used until it is no longer fit to continue. At that time, it may appear that we die, but that is not the case. The soul continues on its journey to another body according to its destiny.

The indestructibility of the soul is also explained. The individual soul is unbreakable and insoluble, and can be neither burned nor dried. The soul is everlasting, unchangeable, and eternally the same. Knowing this, we should not grieve for the temporary body.

So, the body dwindles and dies but the soul does not die: it simply changes bodies. Therefore, the body is like a shirt or coat that we wear for some time, and when it is worn out, we change it for a new one. Therefore, the Vedic literature, such as the Chandogya Upanishad (8.1.1), mentions that knowledge of the self within is what should be sought and understood by all. Realizing one’s spiritual identity solves the problems and mysteries of life.

The more we realize our spiritual identity, the more we will see that we are beyond these temporary material bodies, and that our identity is not simply being a white body, or black, or yellow, or fat, skinny, intelligent, dumb, old, young, strong, weak, blind, etc. Real blindness means not being able to see through the temporary and superficial bodily conditions and into the real person within. Seeing reality means to recognize the spiritual nature of everyone.

The Srimad-Bhagavatam (11.28.35) explains that the soul is self-luminous, beyond birth and death, and unlimited by time or space and, therefore, beyond all change. The Bhagavatam (11.22.50) also points out that as one witnesses the birth and death of a tree and is separate from it, similarly the witness of the birth, death, and various activities of the body is within but separate from it.

The size of the soul is also described in the Svetasvatara Upanishad (5.9): “When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul.” So considering that the diameter of a typical hair is about three-thousandths of an inch wide, then to divide that into one hundreds parts, and then divide one of those parts again into one hundred parts means that it would be microscopic. And since it is spiritual and not made of material substance, to perceive the presence of the soul is not so easy. It is invisible to our material vision.

The Katha Upanishad relates that within the body, higher than the senses and the sense objects, exists the mind. More subtle than the mind is the intelligence, and higher and more subtle than the intellect is the self. That self is hidden in all beings and does not shine forth, but is seen by subtle seers through their sharp intellect.

From this we can understand that within the gross physical body, composed of various material elements, such as earth, air, water, etc., there is also the subtle body composed of the finer subtle elements of mind, intelligence and false ego. The psychic activities take place within the subtle body. It is also within the subtle body wherein exist the memories of past lives, however deep they may be. Yet, the living being has his spiritual form that is deeper than this subtlety, otherwise he could not have repeated births. A person actually sees his spiritual self as well as the presence of the Supreme Being when he perceives that both the gross and subtle bodies have nothing to do with the pure, spiritual self within. Therefore, it could be asked that since we are separate from the gross and subtle bodies, why do we so strongly identify with the material body? It is explained that though the material body is different from the soul, it is because of the ignorance due to material association that one falsely identifies oneself with the high and low bodily conditions.

It is further elaborated that only because of the mind and ego that we experience material happiness and distress. Yet, in actuality, the spirit soul is above such material existence and can never really be affected by material happiness and distress in any circumstance. A person who truly perceives this has nothing to fear from the material creation, or the appearance of births and deaths. Thus, he can attain real peace.

The Chandogya Upanishad (8.1.5-6) goes on to explain that the self is free from sin and old age, death and grief, hunger and thirst, lamentation and sadness, and all forms of bodily identification. It desires only what it ought to desire, and imagines nothing but what it ought to imagine. Those who depart from this life without having discovered the self and those true or spiritual desires have no freedom in all the worlds. But those who depart from here after realizing one’s genuine spiritual identity and those spiritual inclinations have freedom in all the worlds.

So, to summarize, the soul is a particle of consciousness and bliss in its purified state of being. It is not material in any way. It is what departs from the body at the time of death and, in the subtle body, carries its mental impressions, desires and tendencies, along with the karmic results of its activities from one body to another. To understand and perceive this self, which is our genuine spiritual identity, is the real goal of life. Such a realization relieves one of further material existence. As it is explained, those who have purified their consciousness, becoming absorbed in spiritual knowledge and absolving any impurities in the mind, are liberated from karma that frees them from any future births. They are free from any more births in the material world and are delivered to the spiritual atmosphere. How to do this is the ultimate accomplishment of human existence.

[This topic is very deep and requires much more additional Vedic knowledge to understand the soul and our spiritual identity more completely. You can find this knowledge in the books of Stephen Knapp such as "The Secret Teachings of the Vedas", and "The Heart of Hinduism", along with other articles on this website.]


.\8\3\cpmv.5ba3\Finding_Our_Real_Spiritual_Identity.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Finding Our Real Spiritual Identity >>

Finding Our Real Spiritual Identity

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Out of all the philosophical understanding that the Vedic texts provide, this is one of the most important of all. An essential part of understanding spiritual knowledge, and an important part of the teachings of Lord Krishna, is that we realize our spiritual identity. Why it is suggested that we become detached from the world, or our body, or to see beyond the influence of the illusory energy makes no sense until we perceive that we are spiritual beings in a temporary material form. That is the key to spiritual advancement. Without understanding this main point, there is really little more we can truly comprehend or penetrate within the realm of spiritual knowledge and realization.

So now let us learn what Lord Krishna says about it. Remember, this is the heart or the essential spiritual teaching that He has given us, and does not include all of the other numerous verses found in the Vedic texts in which He explains this topic. And neither does it, nor can it, include the other innumerable verses that have filled the Vedic texts as given by other prominent personalities or avataras of God that further elaborate on this same subject. There are so many portions of the Vedic literature that go into details about our spiritual identity and how to perceive it that it lends credence to the fact that there is no other scripture in the world that deals so extensively in allowing the individual to understand one’s spiritual identity to the depth that the Vedic literature does.

So first of all, we need to realize that we cannot know what the purpose of life is, or what we should do with this existence, if we do not know who and what we are. For example, when Arjuna was hesitant to engage in battle with those who had mistreated his family and usurped his rightful claim to his kingdom, Lord Krishna told Arjuna in the Bhagavad-gita (Bg.2.11-13) that though he seemed to be speaking like a learned philosopher, the truth of the matter was that Arjuna did not understand that the wise lament neither for the living nor the dead. This was because there was never a time when Lord Krishna did not exist, nor Arjuna, nor any of the kings that were on the battlefield. And regardless of whatever might happen in the immediate future, there is never a time when any of them will cease to be. One can see that as the embodied soul passes through this life from boyhood to youth to old age, the soul similarly passes into another body at the time of death. Those who realize this and know their spiritual identity are not bewildered by such a change.

Lord Krishna goes on to explain that a person should know that which pervades the body through consciousness or awareness is indestructible. “No one is able to destroy the imperishable soul. It is the body only of the indestructible, immeasurable and eternal living entity that is subject to being destroyed. He who thinks that the living being can kill someone or is killed does not know this reality. One who is in spiritual knowledge understands that the Self neither kills nor can be killed. For the soul there is never birth nor death. Nor having once been does he ever cease to be. He is unborn, eternal, ever-existing, undying, and primeval. He does not die when the body is slain. Therefore, how can a person who knows that the soul is indestructible, unborn, eternal and immutable, kill anyone or cause anyone to kill?”1

“Just as a person puts on new garments when the old ones need replacing, similarly the soul accepts new bodies and gives up the old and useless ones.”2

“The soul can never be cut into pieces by any weapon, burned, nor moistened by water or withered by the wind. The soul is unbreakable and insoluble, neither can it be burned nor dried. The soul is everlasting, all-pervading, unchangeable, immovable, and eternally the same. It is said that the soul is invisible, inconceivable, immutable, and unchangeable. In this way, there is no need to grieve for the body.”3

“He who dwells in the body is eternal and can never be slain. Therefore, you need not grieve for any creature [since all beings are, in essence, spirit souls].4 And when you have thus learned the truth, you will know that all living beings are but part of Me, and that they are in Me and are Mine.”5

Since all living beings are but spirit souls, then Krishna explains that a person is even more advanced in spiritual knowledge when he views all beings with an equal mind. It does not matter whether they are honest well-wishers, or are friends, pious, or if they are envious or act like enemies, or sinners, or even if they are merely indifferent and impartial.6

Nonetheless, it is not easy to understand the nature of the soul from a materialistic point of view. Lord Krishna says, “Some look on the soul as amazing, some describe him as amazing, and some hear of him as amazing, while others even after hearing about him cannot understand him at all.”7

It should be known that the living beings are without beginning, and whatever transformations they undergo, such as changes of body, are caused by the interactions of the material energy. It is nature that is the cause of all material activities, changes, and arrangements, while the living entity within the body is experiencing the various sufferings and enjoyments caused by such changes within this world.8

Krishna describes the predicament of the embodied living entities like so: The living entities in this material world of conditional life are in fact My eternal, fragmented parts. But due to the conditioned life [in which the living being forgets his real spiritual identity], they struggle very hard with the six senses, which include the mind.9 There are two classes of beings, those who are fallible and those who are infallible. In the material world every entity is fallible, while in the spiritual world the living beings are all infallible [meaning not subject to the spiritual forgetfulness found in material existence].10

Lord Krishna goes on to explain: The reality to be perceived is that the material activities are performed by the body, which is created from the material energy, while the Self does nothing. When such a sensible person ceases to see different identities, caused by different material bodies, he attains the conception of Brahman, the Absolute. Thus he sees that beings, spirit souls, are expanded everywhere. With such a spiritual vision a person can see that the soul is transcendental and eternal, completely beyond the modes of nature. Even within the material body the soul is never entangled, just as the sky does not actually mix with anything, but is all-pervading due to its subtle nature. In this way, the soul is also in the body but is not mixed with it. As the sun illuminates the universe, so the soul within the body illuminates the entire body with consciousness. One who can knowingly see the difference between the body and the soul within it, and can understand the process of liberating the soul from this bondage, attains the supreme goal of life.11

THE LIVING BEING IN MATERIAL EXISTENCE

Lord Krishna in His expansion as Lord Anantadeva said to King Chitraketu, “When a living being thinks himself different from Me and forgets his spiritual identity of qualitative oneness with Me in eternity, knowledge and bliss, then his material, conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his own bodily concerns and expansions like his wife, children, and material possessions. In this way, by the influence of his actions, his material existence continues, life after life, and death after death."12

Lord Krishna explains to Uddhava that the subtle and gross material bodies are created by material nature, which are the Lord’s expanded potencies. But material existence occurs when the living entity falsely accepts the qualities of the gross and subtle bodies [physical form, mind and intelligence] as being his true nature. Such an illusory state can be destroyed only by real knowledge [which is transcendental to the material environment].13

The living being in material nature follows the ways of material existence due to his association with the material energy, such as the modes of nature. Thus, [taking the unnecessary changes of life, such as birth and death, as the normal course of events] he meets with the good and evil reactions amongst various species of life.14

However, as the Lord says in His form as Kapiladeva, when the living being is unaffected by the fluctuating modes of material nature, and remains unchanged and free (detached) from proprietorship, he stays separate from the reactions of the modes and, even when in a material body, remains independent just as the sun stays aloof from its reflection on the water. When the living entity is under the spell of material nature and false ego, thinking he is the material body, he becomes absorbed in material activities. Then, by the influence of the false ego, he thinks he is the proprietor of so many things. Because of his association with the material modes of nature [and the materialistic level of consciousness], the conditioned soul transmigrates into different species of life in higher and lower situations. Until he is relieved from these material activities [and conceptions of life], he must accept this condition because of his faulty work and consciousness. Realistically, the living being is transcendental to material existence, but because of his desire to control material nature to suite his own wishes, his material existence continues, and he is affected by so many disadvantages, like in a dream. Therefore, it is the duty of every conditioned soul to engage his polluted consciousness in serious devotional service to the Lord with detachment for material results. Thus his mind and consciousness will be under full control [and will become purified].15

Lord Vishnu further explained to King Prithu that one who is advanced in intelligence and eager to perform welfare activities for others is considered best among human beings. An advanced human being is never malicious to others. Those with advanced intelligence are always conscious that the material body is different from the soul. If someone who is advanced because of executing the instruction of the previous spiritual masters is carried away by the influence of material energy, then all of his advancement is considered a waste of time. Those who are in full knowledge of the bodily conception of life, and who know that bodily desires are the results of being influenced by the illusion, do not become addicted to the body and its pleasures. A highly learned person who has no attachment to the body will not be affected by the products of material energy, such as house, home, wife, children, or wealth. The individual soul is one, pure, and non-material. It is the reservoir of all good qualities, and transcendental to the body and mind. When one is situated in My loving service without motive for material gains, he gradually becomes very satisfied within.16

This is because the soul becomes naturally engaged in his real occupational service. When the soul can engage in the service that is natural to him, rather than being forced to serve and feed the demands of the temporary material body, which can give only fleeting feelings of pleasure, then the soul easily becomes very happy.

It is only due to the contact with the soul that one’s vital breath, intelligence, mind, and body are functional. It is only due to contact with the soul that our friends, wife, and children are dear to us. Therefore, what object can be more dear than one’s own self?17 In this way we can recognize that it is actually the soul in everyone that is dear to us, and not merely the body, which will one day be lost.

As Lord Balarama explained to Rukmini, the material body, which has a beginning and end, is composed of the physical elements, along with the senses and modes of nature. The body, which is imposed on the soul by material ignorance, causes one to experience the cycle of birth and death. In actuality, the soul is like the sun, which never comes in contact with, nor separates from, the sense of sight and what is seen. Similarly the soul never undergoes contact with or separation from the insubstantial, material objects. Such transformations as birth are undergone by the body but never the soul, just as changes are seen for the moon’s phases, but never occur for the moon itself, though the new moon day may be called the “death” of the moon. So as a sleeping person sees himself undergoing changes within the illusion of a dream, one who is unintelligent undergoes material existence in the same way. Therefore, with transcendental knowledge you can dispel the grief and confusion that is weakening your mind.18

Just as fire, which burns and illuminates, is different from firewood which is what is burned to give illumination, similarly the soul, the seer within the body, is separate from the material body. Thus the spirit soul and the material body have different characteristics.19

Lord Krishna goes on to tell Uddhava that the living entity, called the jiva, is part and parcel of Him, but due to ignorance the conditioned souls have been suffering in material bondage since time immemorial. But by knowledge, they can be liberated. Both the individual spirit souls and the eternally liberated Supreme Lord is within the material body. It is as if by chance two birds have made a nest together in the same tree--the body. Of these two birds, who are friends, one is eating the fruits of the tree, whereas the other who is in a superior position does not eat. The bird who does not eat is the Supreme Lord, who perfectly understands His own position and that of the jiva, the eating bird. The jiva soul, however, does not understand himself or the Lord. He is covered by ignorance and eternally conditioned, whereas the superior bird, the Supreme Lord, is eternally liberated. One who is enlightened in spiritual realization sees himself as transcendental to the body, although living within one, just as a person who has awakened from a dream no longer identifies with the body in the dream. Nonetheless, a foolish person will think that he is the body, just as a dreamer continues to identify with the dream as long as he is not awoken from it. An enlightened person who is free from the contamination of material or bodily desires does not consider himself to be the performer of those bodily activities. He knows it is only the senses that come in contact with any sense objects.20

How a person falls into material consciousness is more thoroughly explained. Lord Krishna says that a person without proper intelligence will first identify himself with the temporary body and mind. Then when such a false understanding manifests within one’s consciousness, material passion pervades the mind, which motivates one into activities that actually cause suffering. Once the mind, though naturally fixed in goodness, becomes polluted with passion, it absorbs itself in thinking and planning the means for material advancement. Thus, such a person becomes burdened with innumerable and unnecessary material desires. One who does not control the mind and senses comes under their influence for more material desires. Thus, he is bewildered by strong waves of passion for gaining the fruits of material activities, although seeing clearly that the results are often future unhappiness. Although a learned person may be bewildered in such a way, he should carefully bring the mind under control. By seeing how he has been influenced by material desires based on the modes of nature, he does not lose himself in attachments.21

Naturally, the mind has a tendency to enter into engagement with the material sense objects, and the sense objects enter into the mind; but these are all merely designations that cover the spirit soul, which is actually My part and parcel.22

Understand that those states of existence that appear to have a separate existence from Me, the Supreme Lord, actually have no real existence. They merely create the illusion of separation from Me, the Absolute Truth, just as someone in a dream imagines different activities and rewards. In the same way, because of confusingly perceiving a separation from God, the materially conditioned living being performs fruitive activity thinking them to be the means for future rewards and arrangements [which will satisfy his mind and body]. While awake the living being enjoys the temporary characteristics of the body and mind. While dreaming he enjoys similar activities within the mind. When in deep dreamless sleep all such experiences merge into ignorance, and he is aware of nothing. The point of this is to understand that within all three states of consciousness the living being is above them, or separate in identity and remains the same. With such an understanding, he can become the controller of his senses [and does not become attached to the temporary material sense objects of this world].23

In this way, by understanding the unique position of the Absolute Truth through discriminating logic, one should expertly refute one’s own mental misidentification with matter and cut asunder all doubts about one’s own identity. One should thereafter avoid all lusty activities of the material senses by attaining the natural ecstasy from one’s own soul or spiritual identity. The conclusion is that the material body, which is merely made of material elements like earth, air, fire, and water, is not the true self; nor are the senses or the mind, nor are the elements or the controllers of such elements, like the demigods. Neither is one’s intelligence, material consciousness, nor one’s ego. All of these simply exist within the realm of temporary matter.24 The soul within the body is self-luminous and separate from the gross material body and subtle body. It remains fixed within the changing material existence, just as the ethereal sky. In this way, the soul has no end and is beyond any material comparison.25

SEEING THE SPIRITUAL UNITY BETWEEN US

If we can understand this information properly or deeply enough, we would not only understand our true spiritual identity, but also see the spiritual unity we share with all other beings. The essence of this perception has been related in the ancient Vedic texts, as we find in the Svetasvatara Upanishad (6.11) which states, “He is the one God hidden in all beings, all pervading, the self within all beings, watching over all worlds, dwelling in all beings, the witness, the perceiver.” If one can truly understand this and become enlightened in this way, he will see that he is a part of the Supreme Reality and realize his union with all beings. Within that enlightenment one can reach Divine Love. This love is based on the spiritual oneness and harmony between all beings, which is sublime. It is a source of spiritual bliss. It is a love based not on bodily relations or mutual attraction, but it is based on being one in spirit, beyond the temporary nature of the body. This is the love for which everyone searches, from which springs forth peace, harmony, and unity, of which all other kinds of love are mere reflections. This state of being is reached only through spirituality. Therefore, a life without spirituality is a life incomplete. All have the need to fill their souls with spirituality, the presence of God, in order to feel fullness, peace, contentment, and unity.

As the Supreme says in the ancient Vedic text of Bhagavad-gita (6.30): “To him who sees Me in everything and everything in Me, I am never lost, and he is not lost to Me.”

To begin seeing how things really are, and to recognize the Divinity in each of us, we have to start adjusting our consciousness. This takes place by being trained in spiritual knowledge and by the practice of yoga which purifies the mind. When the mind becomes purified and the false ego no longer influences our vision, we become sensible people. As the Bhagavad-gita (13.31-32) says, when a sensible man ceases to see different identities due to different material bodies, he attains the spiritual conception. Those with the vision of eternity see that the soul is transcendental, eternal, and beyond the modes of nature. Despite being within the material body, the soul is above material contact.

As the son is a part and parcel of the father, similarly, we are all individual parts of the Supreme Spiritual Father. In fact, the whole creation displays different energies that are expansions of the Supreme Energetic. Thus, there is diversity within the variegated material energy which expands from the Supreme Being. These expansions manifest in millions of species of life, as explained in the Vedic literature. Therefore, although we are in different material bodies, we are all expansions of the same spiritual energy. This is oneness and unity in diversity. On the spiritual platform, which is absolute, we are all the same. We are all spiritual beings, servants of the Supreme Being, undergoing life in the material creation. That is real unity. This perception is the perfection of the spiritually conscious person. He sees all living entities as reflections of the One, the Supreme Being. Thus, in a broad sense, there is one interest only amongst us all. Spiritually there is no clash.

We are all but small reflections of the Supreme Consciousness. When we put the greater whole above ourselves, and realize that we all contribute to the condition of this planet, then uniting with a common cause and with that Supreme Consciousness will be easy.

This planet does not allow us to be isolated, like individual islands. We all must work together and interface with others on some level. One lesson that this school of life on this planet forces us to learn is that when we come together willingly to communicate, with a positive purpose, or to pray together, and to unite for the good of the whole, then harmony and peace can exist. That peace forms and manifests when we focus on our spiritual nature, which brings between us our unity in the Supreme. Making this the center of our existence will easily bring peace, unity, and harmony in this world because it brings in the spiritual vibration that emanates from the Supreme. That vibration is one of spiritual love. It is all that is eternal. All else is temporary. Therefore, focusing on and using our energy on temporary emotions such as envy, jealousy, and anger, will only keep us far away from the Supreme, and from reaching any peace or unity between us.

We have to recognize how similar we are in order to expand our heart toward others we may have previously rejected. This is how love and understanding can dissolve the boundaries that keep us stifled as a society and individuals, and keep us from entering higher dimensions of consciousness. There is no other way to grow spiritually. A lack of love for each other reflects a lack of love for God.

When we think in spiritual consciousness, we do not recognize others by their differences. We see our similarities. This is easy when we think in terms of being sons and daughters of the same Supreme Father. We all belong to the One. Only in this way can there be universal love among all living entities. Only in this way can we begin to think that we are all related to each other. Once we establish our relationship with the Supreme, then we can establish our true relationship with everyone else. Our spiritual nature is eternal, and our spiritual relation with the Supreme is eternal. Therefore, our spiritual relationship with each other is also eternal. It is not subject to time and circumstances. This central point has to be established in order for there to be universal peace, brotherhood, equality, and unity in the world.

In essence, we are all consciousness in material forms. Consciousness cannot be destroyed. It is the essence of God in each of us. We are all spiritual beings, reflections of the Divine. We are not our beliefs, our cultures, or our minds and bodies. We are all divine souls on a wondrous journey through Truth and back to Truth. We have all manifested from God, the Supreme Truth, and we are all evolving back to God. As the Manu-samhita(12.125) relates, “Thus, he who by means of Self sees the self in all created things, after attaining equality with all, enters into Brahman [the spiritual atmosphere], the highest place.” That is the ultimate goal.

THE REINCARNATION OF THE SOUL

Since the soul is eternal but, in most cases in the material world, waiting to discover the way of liberation, the living being undergoes the continuation of the cycles of birth and death. So how this takes place is extensively explained in the numerous branches of the Vedic literature, but here it is summed up by Lord Krishna.

First of all He explains in the Bhagavad-gita (2.13) that, “As the embodied soul continually passes in this body from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change... As a person puts on new garments, giving up the old ones, similarly the soul takes on new material bodies giving up the old and useless ones.”26

So the continuation of life in new bodies after death is as natural as changing clothes. There is no need to mourn the body’s demise when a person dies, although we may miss that person, for he or she will continue on in another form, like a change of outfit.

Lord Krishna goes on to relate: “It is said that the soul is invisible, inconceivable, immutable, and unchangeable. Knowing this, you should not grieve for the body. If, however, you think the soul is perpetually born and always dies, still you have no reason to lament. For one who has taken birth, death is certain; and for one who is dead, birth is certain. Therefore you should not lament.”27

In this way, we can understand that lamenting for the temporary body is a sign of misunderstanding the reality of the situation. In actuality, the soul is our real identity and we are merely taking up residence in a material body for a short length of time. As we progress through life we develop a type of consciousness, depending on our activities and habitual thought patterns and desires. This consciousness is tested at the time of death and perceived by what we are thinking of and our state of being when we are forced to give up this body. As Lord Krishna explains, “Whatever state of being one remembers when he quits his body, that state he will attain without fail.”28 Thus, our consciousness takes us into the next form of existence according to what we deserve and desire.

“The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas. Thus taking another gross body, the living being obtains a certain type of ear, tongue, nose, and sense of touch, which are grouped about the mind. He thus enjoys a particular set of sense objects.”29 So the final level of consciousness that a person develops in this life will provide him the means of acquiring the correct kind of body in the next life, with a certain set of senses, such as ear, nose, tongue, and sense of touch, so that he can live, enjoy, experience, or suffer in a certain way, and in the proper species that will accommodate such desires and consciousness. As it is said, out of love, hate or fear an embodied soul focuses his or her mind on something, and when done in such a way at the time of death, the person will attain the form that is being concentrated upon without fail. This is all based on what he is most attracted to, or what you could say he is meditating on, at the time of death. Furthermore, a person forms a type of karma according to his good or bad activities. This governs what a person deserves in his next life in terms of good or bad circumstances. But not everyone can apprehend how this process takes place.

“The foolish cannot understand,” Krishna explains, “how a living entity can quit his body, nor can they understand what sort of body he enjoys under the spell of the modes of nature. But one whose eyes are trained in knowledge can see all this. The endeavoring transcendentalist, who is situated in self-realization, can clearly see this. But those who are not situated in self-realization cannot see what is taking place, though they may try to.”30

“As long as the living being forgets his spiritual identity and perceives separate states of existence within the modes of material nature, he will be forced to take birth in various forms of existence in numerous varieties of experience.”31

“The unintelligent person in a material body, which has been created by his previous karma, as a result of his various activities, thinks that he is the one who performs or is responsible for everything he does. However, bewildered by his false ego, or his thinking that he is the body, the foolish person is caught by the reactions of all of his activities, and thus he is carried along by the interactions of the modes of nature [which push and pull him to act in various ways]. An enlightened person, however, who is fixed in detachment to the body [seeing himself as a spiritual being who is merely inside the body], will engage his body in all kinds of functions, whether sitting, standing, bathing, seeing, touching, eating, etc., and is never entangled by them. He remains as a witness to all that he does and does not get caught in such activities like the deluded person.”32

“In this way, the conditioned soul has been accepting material bodies since time immemorial. These bodies are like great trees that sustain one’s material existence. Just as a tree produces blossoms and then bares fruit, similarly the material body produces various activities which bare fruit in the form of reactions for which the living being is accountable.”33

This accountability is called karma, and as Lord Krishna further explains, “The material body moves according to the control of a higher destiny. Therefore, the living entity must live in such a body, along with the mind and senses, as long as one’s karma is in effect. But a self-realized soul who knows the absolute reality, and is situated in the perfect stage of yoga, never surrenders to the demands of the body, knowing it to be just like a form seen in a dream.”34

In conclusion, Lord Krishna explains the whole process of reincarnation as follows: The materialistic mind is shaped by the reactions to fruitive work. Because of the desires held within, it travels from one body to another. Because of false identity, the spirit soul follows along with it. Bound by its karma, or reactions to fruitive work [which instills the strength in its habitual thought patterns], the mind always dwells on the objects for which the senses hanker, both those of this world and those that he has heard about which he hopes to acquire in the next. As a result, the mind appears to come into being and then suffer annihilation with the loss of the body. Thus it loses its ability to perceive past and future (lives). When the living being is released from this body and enters the next, which is a product of his karma, he immediately becomes absorbed in the new circumstances of pleasure and pain, and completely forgets the previous body. The complete forgetfulness of the previous material existence is called death. Birth is merely a living being’s total identification with the new body, as if accepting the experience of a dream as reality. Thus, a person thinks that he is only now coming into being, just as a dreamer forgets all of his previous dreams once he starts a new one. As the mind begins to accept the identity of a new body, it also begins to interpret the various levels of good or bad experiences that seem to affect it in this new life.35

Because of the swift nature of time, material bodies are always undergoing creation and annihilation. But the subtle nature of time makes this imperceptible. Such different transformations take place just like those seen in the current of a river with ever-new water entering the area while the old moves away. Or like the stages exhibited by the light from a candle, such a flame emanates innumerable rays, all of which exhibit constant cycles of creation, transition, and elimination. Yet a foolish person says this is the light of the lamp, or this is the water of the river. Similarly, the material body is in constant transformation, yet those deluded by time think that at each moment the body is their real identity. In the same way, a living being does not actually take birth with a body, nor does he die. He is immortal. Only by illusion does it appear that a person is born and dies. Impregnation, gestation, birth, infancy, childhood, youth, middle age, old age, and death are the nine ages of the body. It is due to ignorance from material association that one identifies oneself with both positive and negative circumstances, even though the Self is different from the body. However, if one is fortunate, he can give up such a conception.36

A person can understand the likelihood of dying as well as rebirth by observing the death of one’s own father or grandfather, or the birth of one’s son. Thus, a person can be free from these dualities of life by understanding this realistically, and recognizing that the witness to one’s birth and death, or one’s own Self, is separate from the body. Yet, an unintelligent person will become completely bewildered by material nature if he fails to differentiate himself from it. Thus, he sinks deeper into the cycle of material existence. Due to his fruitive activities, a conditioned soul may come in contact with the mode of goodness and take birth among the demigods or wise men. Through the mode of passion he becomes a human being, or even a demon. And through the mode of ignorance he appears within the ghostly or animal species. Ultimately, the material life and experience of sensual pleasure is actually false. It is similar to a tree appearing to be quivering when its reflection is viewed on agitated water, or as if the earth is moving when one turns his eyes around in circles. It is a false impression, like that seen in a dream. In truth, the impermanent material existence does not stop for one who is engrossed in thinking about it, although it lacks reality. Therefore, one should not try to enjoy the temporary happiness that comes from the objects of the senses. Such an illusion based on the dualistic nature of the material energy will keep one from realizing the soul. Thus, even if one is insulted, ridiculed, or neglected by evil men, or even repeatedly beaten, tied up, or spat or urinated on by ignorant people, one who wishes to attain the highest goal of life should tolerate such difficulties and by intelligence keep oneself safely on the spiritual path.37

REFERENCE NOTES

1. Bhagavad-gita 2.17-21

2. Ibid., 2.22

3. Ibid., 2.23-25

4. Ibid., 2.30

5. Ibid., 4.35

6. Ibid., 6.9

7. Ibid., 2.29

8. Ibid., 13.20-21

9. Ibid., 15.7

10. Ibid., 15.16

11. Ibid., 13.30-35

12. Srimad-Bhagavatam 6.16.57

13. Ibid., 11.10.10

14. Bhagavad-gita 13.22

15. Srimad-Bhagavatam 3.26.1-5

16. Ibid., 4.20.3-9

17. Ibid., 10.23.27

18. Ibid., 10.54.45-49

19. Ibid., 11.10.8

20. Ibid., 11.11.4-9

21. Ibid., 11.13.9-12

22. Ibid., 11.13.25

23. Ibid., 11.13.31-32

24. Ibid., 11.28.23-24

25. Ibid., 12.5.8

26. Bhagavad-gita 2.22

27. Ibid., 2.25-27

28. Ibid., 8.6

29. Ibid., 15.8-9

30. Ibid., 15.10-11

31. Srimad-Bhagavatam 11.10.32

32. Ibid., 11.11.10-11

33. Ibid., 11.12.21

34. Ibid., 11.13.37

35. Ibid., 11.22.37-42

36. Ibid., 11.22.43-48

37. Ibid., 11.22.49-59


.\8\3\cpmv.5ba3\Our_Real_Identity,_Our_Real_Motivation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Our Real Identity, Our Real Motivation >>

Our Real Identity, Our Real Motivation

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

The second chapter of the Bhagavad-gita explains how we are not these bodies, but our true identity is that we are spiritual beings that exist in these temporary material forms, like a driver in a car. The soul cannot be burned, dried, withered, or harmed in any way. It is eternal. The soul does not die when the body dies, and only wears the body like an ephemeral suite of clothes. It is also full of bliss and knowledge, and we naturally feel that happiness when we regain our spiritually constitutional position.

More than this, the living being is an expansion of the Lord's Divine love. The soul is an emanation of God's ever-increasing light and affection. Thus, the soul has a natural proclivity and need to serve, to love and seek love. Therefore, while in these bodies our greatest need, beyond the requirement to maintain the body with food, clothing and shelter, is to love and be loved. Practically, whatever else we have, materially speaking, it is hardly enough if there is no love. We may have everything we require but will still feel empty, unfulfilled and alone without love. So, as we can plainly see, everyone in this world looks for this. People will undergo all kinds of tribulations to find love and to keep it if they think they've found it with someone.

Since we are already parts and parcels of the Lord on the spiritual platform, we are longing to reconnect with God through a loving relationship. However, we may not realize this when we are ignorant of our true spiritual identity. So, to understand this we may require jnana or knowledge of who and what we are. But only through bhakti, or loving devotion, expressed toward God can we be emotionally and spiritually fulfilled. Therefore, this is why no religion or yoga or spiritual process is complete without bhakti.

When we forget our spiritual identity, then in our attempt to find love we will look for others in this world with whom we may find loving reciprocation. The whole planet is moved by this process of looking for love. But in such a case it is often based on giving and receiving sexual affection related to each other's body. In these types of relations, we usually want a return for what we give. In other words, if we are not satisfied or do not get what we want, we no longer feel as loving toward that person. Or we get angry when our expectations are not met. Or when we get attached to someone as the object of our affection, if there is a threat that he or she may leave us, we get disappointed or jealous.

In this way, when we are not in touch with spiritual reality, we may get distracted or even confused about where to find real love. Some may become work-a-holics, being so busy they can't feel what they really need, which may help divert them from feeling lonely or the lack of love in their life. Others may want power, thinking that once they have money and status or a fancy car, etc., they can command the attraction and respect of people, and acquire love in this way. Even the rapist is looking for love, but is so disturbed or angry that he thinks he has to forcefully take it in a certain way, or in a controlling situation. So no matter what we do, it is based primarily on our inherent need to acquire or express love.

These and numerous other scenarios, however, are caused by lust, not love. Love shines on. It does not burn like lust. It is unconditional when it is spiritual. But it becomes demanding when it is material, or based on pleasing one's own mind and senses.

The reason for this can be explained in an example we can use of a flashlight. A flashlight can give off a beam of pure bright light. But if you put a piece of red cellophane paper over it, it still gives off a light but it is now red. So we could say the light is now perverted. Similarly, we are all spiritual beings, parts of God, and Divine expressions and manifestations of the Supreme's spiritual love. And we emanate this the more in touch we become with our spiritual nature.

On the spiritual level, our natural tendency is to love purely and receive pure love. That is always what we are looking for. However, once we are in this material body and we are covered by this form, our love often comes out different. When that love is filtered through the mind, body, and ego, it comes out perverted. It comes through in the form of desires, wants and needs for pleasing our mind and senses, which is lust and not real love. This lust is the craving for one's own pleasure as opposed to giving of oneself. It comes out as a desire to satisfy our own feelings, our own sense of what we think love is, based on the desires of our mind and senses. Then we are no longer looking for real love, although we think we are, but looking for the means to satisfy our own emotional and sensual desires. This is based on the illusion that we are these bodies, and the goal of life is to satisfy these bodies, senses and minds. It is like seeing everything through the red tinted paper that we put over the flashlight. It is the never-ending attempt to please the temporary body instead of the soul, our real identity. Thus, we go on looking for love in many of the wrong places. This is also the way of remaining unfulfilled except for the fleeting moments of sensual pleasure, excitement or thrills that one may find along the way.

When you begin to see our real spiritual nature and how we are all God's Divine manifestations of love, we will see that almost all we do is motivated by the desire or hope of finding or expressing our love. We simply have to realize what kind of love we really need and make sure our own loving propensity is not improperly directed towards temporary objects. We have to focus it on the real spiritual identity of each other and towards God. Once we turn our attention and love toward God, it is like a misplaced spark being put back into the fire. It returns to its naturally bright and hot nature, instead of getting cold and fading out due to being in a misdirected and incompatible situation.

When I talk about this spiritual love between us, I don't mean the attraction or repulsion that is given toward the body, or giving affection to each other's skin bag. The love has to be directed toward the real us, the spiritual beings that exist on a higher level than the material identity of the body. If our love is to be based on Truth, it has to be based on the Divine knowledge of the soul. In this way, though our relationship may change with time, the connection will be eternal.

When we see God everywhere, we will see that we are all parts of God, and we all deserve each other's love and respect. When we know how to realign our love toward God, then we exist in our natural position of being God's loving servants, and loving and respecting each other, and all of His creatures. Thus, through bhakti we reach the highest spiritual expression and can become fully satisfied and blissful. Then we attain the natural goal of life by experiencing that loving reciprocation for which we always hanker.


Secrets of the Undiscovered Self

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >>

No text or attachments, Sub-item(s) list as below:

Introduction
Preface
We Are Pure Spirit Souls
We Are Not These Bodies
A King in Illusion
Part and Parcel of the Supreme Self
The Nature of the Supreme Self
The Process of Self Realization
The Bona Fide Guide


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> Introduction >>

Secrets of the Undiscovered Self
Who Are We? Why Are We Here?

By His Holiness Shrila Bhaktivedanta Narayana Maharaja

Dedication

I beg the mercy of my Gurudeva, Nitya-lila Pravista Om Vishnupada Sri Srimad Bhakti Prajnana Kesava Gosvami Maharaja, I offer thousands of humble obeisances unto his lotus feet, and the same humble obeisances unto the lotus feet of my siksa-guru, Nitya-lila Pravista Om Visnupada Sri Srlmad Bhaktivedanta Svami Maharaja. In the present day, it was my siksa-guru who unlocked the treasure of Vedic wisdom for the entire world. The key to the treasure is in his hands and in my Gurudeva's hands.

Contents

Preface '
We Are Pure Spirit Souls
We Are Not These Bodies
A King in illusion
We Are Part and Parcel of the Supreme Self
The Nature of the Supreme Self
The Process of Self-Realization
The Bona Fide Guide


Preface

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> Preface >>

Preface

The purpose of this booklet is Lo introduce die reader to the beauty and wonder of his or her own natural being. Sages say that our souls are each more brilliant and powerful than thousands of suns, and that we come to experience this by hearing from those who are self-realized. Secrets of the Undiscovered Self was kindly presented in the form of a discourse by such a self-realized personality, Srila Bhaktivedanta Narayana Maharaja, a pre-eminent saint and one of the foremost teachers of divine wisdom in the present day. This discourse was given in March 2002, in Kuala Lumpur, Malaysia.

The preface of this booklet contains the words of another transcendental personality, Srila A.C. Bhaktivedanta SvamI Prabhupada, who is intimately related with the author as an instructing guru and a dear friend. Srila Narayana Maharaja, regards Srila Prabhupada as a main inspiration for his regularly traveling the surface of the globe and teaching the secrets of the undiscovered self.

Herein, Srila Prabhupada gives an analogy of a bird in a cage, comparing the bird to the soul and the cage to the body that covers it. He writes, "We are neglecting our real comfort and identifying the material cage with ourselves. We have concentrated all our energies for the meaningless upkeep of the material cage for its own sake, completely neglecting the captive soul within. The cage is meant for the undoing of the bird; the bird is not meant for the welfare of the cage. Let us, therefore, deeply ponder this. All our activities are now turned toward the upkeep of the cage, and the most we do is try to give some food to the mind by art and literature. But we do not know that this mind is also material in a more subtle form." "The self is beyond the gross body and subtle mind. He is the potent active principle of the body and mind. Without knowing the need of the dormant soul, one cannot be happy simply with emolument of the body and mind. The body and the mind are but superfluous outer coverings of the spirit soul. The spirit soul's needs must be fulfilled. Simply by cleaning the cage of the bird, one does not satisfy the bird. One must actually know the needs of the bird himself.

"The need of the spirit soul is that he wants to get out of the limited sphere of material bondage and fulfill his desire for complete freedom. He wants to get out of the covered walls of the greater universe. He wants to see the free light and the spirit. That complete freedom is achieved when he meets the complete spirit, the Personality of Godhead." Speaking in a simple yet profound manner, Srila Prabhupada elaborates on the difference between the body and the soul: "If we meditate upon this body and study whether or not the body is our true identity, we will come to the conclusion that we are the knower of the body - not the body. The body is simply the field of our activities. We are no more the body than the cultivator of a field is the field.

"This good intelligence applies even in a child. You may show a child his finger and inquire, 'What is this?' The child will reply, 'It is my finger.' The child will never say, '1 finger.' Every part of his body is 'mine' - my body, my head, my leg. But where is the T? That should be the inquiry." The histories in this booklet actually took place. They have been taken by Srila Narayana Maharaja from the parts of the Vedas called the Puranas and Upanisads. The names of all the personalities herein are in the ancient Sanskrit language. Following the tradition of our spiritual preceptors, we use standard diacritical markings to indicate the pronunciation of Sanskrit words. Pronounce a like a in father, i like ea in neat, u like oo in root, r like ri in rip, m and ri like ng in hung, s and s like sh in shy, and c like ch in chap.

Syamaranl dasi, on the appearance day of Lord Caitanya March 6, 2004


We Are Pure Spirit Souls

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> We Are Pure Spirit Souls >>

Secrets of the Undiscovered Self

We Are Pure Spirit Souls

Long ago there lived a powerful sage named Astavakra Rsi. The sage was curved in eight parts of his body, and when he walked his movements were quite peculiar and awkward. He was also very ugly, and ordinary people often laughed at the sight of him. Although externally he was awkward and crooked, internally his heart was pure because he had realized his eternal transcendental identity. He knew and realized the difference between the body and the soul. Once, Astavakra Rsi was invited by the great king Maharaja Janaka to attend an assembly of saintly persons. As he entered the assembly, everyone present began to laugh at him. Hearing them, Astavakra Rsi also began to laugh. The members of the assembly were surprised and said to each other, "We are laughing at him, but he is laughing even more loudly than us. Why is this?"

Janaka Maharaja rose from his throne and asked Astavakra Rsi, "Why are you laughing so loudly?" The sage replied, "I thought I was coming to join an assembly of saints and sages, but instead I have stumbled into a convention of shoemakers. A shoemaker's interest is in leather and skin, and I see that all of you are just looking at my skin. Your interest is in seeing if someone is beautiful or ugly, healthy or disabled, young or old. Your minds are absorbed in these temporary things. You are not seeing my soul as saintly persons would. It is simply illusion to place importance on the external temporary body while being oblivious to the eternal soul dwelling within."

Janaka Maharaja's heart was deeply penetrated by Astavakra Rsi's words. He realized that the sage was a liberated soul, and fit to sit on the throne. He very lovingly placed him on his own throne, bowed down to him, and accepted him as his instructing spiritual master.


We Are Not These Bodies

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> We Are Not These Bodies >>

We Are Not These Bodies

The body is not the self. What is this material body? It is a bag of bones, blood, urine and many other unclean substances. The mind is also part of the material body and is different from the soul. It experiences temporary mundane emotions as real, thus causing much anguish and only a little pleasure. We are individual souls, not these bodies or minds. These bodies are mortal; all the doctors and scientists of this world cannot prevent old age. One day, twenty, thirty or fifty years from now, we will become old. Our beauty and power will disappear; we won't be able to walk without the help of a cane, and after some time we will die. At that time we will have to give up everything we have accumulated during this lifetime. Nothing in this world will be able to save us from continued suffering - only God can save us in all respects. If we realize this and engage in His loving service, we will become happy-

As spiritual souls we are all parts and parcels of the same God, the Supreme Lord. Souls in all species of life, from the lowest, such as plants and animals, to the highest, such as humans and demigods, are His parts and parcels. The ancient scriptures o India, the Vedas, say, "God is one. Everything in this world is merely an expansion ot His power, or energy.' don't believe in God, believe in the world of nature. They believe that everything comes from nature and returns to nature. The world of nature in which they have placed their faith, however, is simply a part of the energy of that Supreme Lord. We are like the Supreme in that we have been created in His image, but unfortunately we have turned away from Him and have forgotten who we are. We think that these material bodies are our real selves. We spend our days collecting money and securing positions, thinking that these things will make us happy - but this conception is totally wrong.


A King in Illusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> A King in Illusion >>

A King in Illusion

[The history of Astavakra Rsi illustrates that we are not these mortal bodies. The following history describes how another great sage, Visvdmitra Muni, helped another righteous king to realize and correct his misconception regarding his own identity. In days of yore, kings greatly honored holy men, and therefore Visvdmitra was able to help him.]

In ancient India there lived a great and very powerful emperor named Haris'candra. His wife's name was Saibya and his beautiful young son was Rohitasva. Haris'candra was extremely truthful; he never told a lie or tolerated any untruth, and he was renowned throughout the world for his generosity to all creatures. Although he possessed such qualities, an exalted sage named Visvamitra was concerned for his welfare. Visvamitra thought, "The truth that Haris'candra follows is merely worldly truth, and worldly truth has no real value. Except for devotees of the Lord, no one in this wotld can speak the actual truth. If I ask him, 'What is your name?', he will say, My name is Haris'candra.' 'Who are you?' 'I am the Emperor.''Who is he?' 'He is my son.' 'Who is she?' ;She is my wife.' But in reality there is only one truth: We are not mortal bodies. We are spirit souls, servants of the Supreme Truth."

Vis'vamitra Muni's concern grew. He was convinced that King Haris'candra's happiness and eternal well-being would lie only in a proper spiritual understanding, and he was convinced that his misfortune would lie in his lack of such understanding.One night, by his mystic power, he appeared to the king - as if by entering his dream - and he told him, "You are an excellent king. You are very generous, a truthful speaker and you worship God. Because you are so pious I am confident that you will give me whatever I ask you for. I want something from you." Hariscandra awoke from his sleep and replied, "Certainly, 1 will donate anything you ask for." Visvamitra voiced his request, "I want your entire kingdom." Haris'candra replied, "Of course, I will give it to you." Vis'vamitra at once left, the king fell back asleep, and by the next morning he forgot what had happened. Later that morning, Vis'vamitra again approached him. He asked, "Do you remember any dream you had last night?" "Yes, I remember." "You gave me your entire kingdom." "I may have given it, but it was in a dream." "No, it was not a dream. I really came to you last night." Aware that by divine power great sages can go practically anywhere and perform wondrous activities that would appear to ordinary people as magic, the king believed his words. Vis'vamitra continued, "So now, in your fully wakened state, you should say, 'I vow to give you my kingdom.'"

Haris'candra said, "Yes, I declare that the kingdom is yours." According to ancient Indian culture, if someone gives in charity, he gives some coins in addition to his gift. Visvamitra therefore asked Hariscandra to give him some additional money. "Without a donation of coins," Visvamitra said, "no vow is complete. Something has to be given - even if it is only one percent of the value of your gift." "How much would you like?" Hariscandra asked. Vis'vamitra replied, "Ten thousand gold coins." Haris'candra immediately ordered his treasurer, "Give the sage ten thousand gold coins."
Vis'vamitra smiled and said, "Liar, it seems that you are going back on your word. You gave me your entire kingdom. Since your treasury is now also mine, how can you instruct the treasurer to give me gold? You will have to think of another way to give me this donation."

Hariscandra agreed, and said that he would take a loan from someone in the kingdom. But Visvamitra said, "The citizens are also mine. You may not take a loan from any of them." The king thought, "All I have left are my wife, my son and myself - everything else is gone." He told the sage, "1 will sell myself, my wife and my son, and then I will pay you." Vis'vamitra replied, "You cannot sell yourself within my kingdom. You can do so only outside."

Since the kingdom of Hariscandra encompassed the entire Earth, he was now quite perplexed as to what to do. Vis'vamitra then said, "Although KasI is within my kingdom, it is not considered part of this world. It is the abode of the demigod Lord Siva. If you go there you will be outside my kingdom. You can go there to sell yourself, but do not forget to pay me."Hariscandra, his wife and his son had to go to Kas'i by foot, because his chariots and horses now belonged to Visvamitra. After traveling for many days they finally arrived in KasI and Hariscandra began calling out to the residents, to see who would purchase him. At that time a lowly person, the guard of a crematorium, told him that he would purchase him if he would perform duties at the cremation grounds. No one else had offered to purchase him, so Hariscandra accepted and was paid five thousand gold coins. To make up the other five thousand gold coins, he sold his wife and child to a very cruel person of the priestly caste and then he paid Visvamitra.

When someone sells a cow, he is no longer the owner of that cow. Similarly, Hariscandra was not the king now, nor was he the husband of his wife or the father of his child. However, he still somewhat identified himself as such. He thought, "I was a king. I am the husband of Saibya and the father of Rohitasva." After some time, by the mystic power of Visvamitra, a snake bit Hariscandra's son and killed him. It was late at night during the rainy season and bitter winds now blew along with a heavy downpour of rain. The cruel owner of Saibya told her, "Make your own independent arrangements to cremate your child. I have already purchased you and I will not spend any more coins to cremate your son. Take this dead body away from here."

So, on that dark night, the weeping Saibya took her son's body in her arms and carried him to the cremation grounds on the bank of the Ganges, the same cremation grounds where her husband stood guard. Hariscandra did not recognize her and, although she was poor and destitute, he told her, "You cannot cremate this child without paying the fee." She had no money with which to pay. All she had in the world was the dead body of her son wrapped in her veil. Just then a lightening bolt flashed, and Hariscandra saw that it was his own wife standing before him. He never expected to see his son there - dead - nor did he expect to see his wife in her distressed and worn condition. His heart broke and he began to weep, crying out, "Oh God, what has happened?" Now he was in a dilemma. He wept - but he tried to be true to his new identity as a guard at the cremation grounds. Being very strict in what he considered his sense of duty, he told Saibya, "Still you should pay me. I am the watchman of this crematorium."

"1 have nothing to give," she replied, "except half of my veil." As Saibya began to tear that veil, Vis'vamitra, along with Lord Narayana (one of the incarnations of the Supreme Personality of Godhead), and demigods such as Yamaraja (the lord of death) and Lord Brahma (the creator of the universe and the head of the demigods) immediately appeared on the scene, calling out, "Rohitasva will be king!" Visvamitra placed his hand on the dead body of the son and said, "Rise quickly, my child!" Within a moment the boy stood up, his eyes gazing toward the sky.Visvamitra told Haris'candra, "I took everything away from you and now I am returning it. The kingdom is again yours. With your new realizations, you are now qualified to leave your worldly responsibilities and enter the forest to meditate on God.

"In this world no one can speak the truth, in the real sense. You are not Haris'candra. This is the name of your physical body. And what is this body made of? It is a combination of blood, flesh, urine and stool. When you think, 'I am a father, husband, king and so forth,' how is it the truth? You, the soul within the body, are the eternal servant of God. You are part and parcel of Krsna, the Supreme Lord. You are not of this world. Try to serve God and chant His holy name."King Hariscandra had previously believed in some conception of the Supreme and had dutifully worshipped Him, but his heart was not devoted nor was he surrendered to Him. He was devoted to the false truths of this world. Therefore, even in his palace he could never experience any happiness in truth. By the mercy of Visvamitra Muni he achieved the full-fledged freedom of his transcendental nature, the freedom for which every living being is anxious. Moreover, an incarnation of the Supreme Lord, Sri Rama, later appeared in his dynasty. What would have taken many lives of endeavor to achieve, he achieved in only a few moments by the arrangement of the powerful sage. And, by that same arrangement, others may learn from hearing this history from the Vedas.


.\8\3\cpmv.5ba3\cpmv.3117\Part_and_Parcel_of_the_Supreme_Self.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> Part and Parcel of the Supreme Self >>

We Are Part and Parcel of the Supreme Self

The Vedas instruct us, "Don't live in darkness; move toward the light." "Light" refers to knowledge of our true spiritual form, of the Supreme Lord of whom we are minute parts and parcels, and of the eternal relationship of loving service we have with Him. That Supreme Lord is known in the Vedas as Lord Krsna, which means the all-attractive reservoir of complete pleasure, knowledge and eternal existence. He has many manifestations and they are all non-different from Him. He is the supreme person we generally call God, Allah or Jehovah. To serve Him in our constitutional or spiritual form is light, and this service brings full and eternal happiness.

"Darkness" refers to the state of spiritual ignorance. To be in darkness or ignorance means to be attached to objects related to this body and to have a sense of possessiveness toward the things of this world. Everyone in this world wants to be completely happy and no one wants to suffer. We can see, however, that despite people's endeavors to attain happiness since time immemorial, they have not been truly successful. Medicines, trains, airplanes and now computers have been invented with the intention of creating convenience and happiness, and new forms of entertainment have been designed tor this purpose. But has all this given anyone lasting inner happiness/ It is especially thought that accumulating wealth can buy happiness, but who has ever become permanently happy by becoming wealthy? There is, however, a transcendental science, a spiritual scientific process that leads one to eternal happiness and puts an end to one's cycle of birth and death. That science is called bhakti-yoga, or pure devotion to the Supreme Personality of Godhead. Performance of bhakti-yoga does not require money, nor does it require us to expend much energy, but by practicing it we attain everlasting happiness. Just over five hundred years ago, the Supreme Lord Krsna descended to this world in the torm of His own devotee, Sri Caitanya Mahaprabhu, and He demonstrated the process of performing pure devotion to God. By that process one realizes his own self as part and parcel of God. He experiences love and affection for all living beings, knowing they are part and parcel of the same God, and he naturally attains true inner happiness.

In this world it is absurd to think that one can have love and affection for all living entities. If you get too close to a ferocious tiger it will attack you, and a poisonous snake may bite you. If you really want to love all beings, first love the Supreme Lord. That love will automatically be distributed to all beings and in this way everyone can be happy. This is true love and affection. In that realm of love even tigers and bears can be calmed and quieted. Great sages of the past who resided in dense forests were never attacked by tigers or other wild beasts. If we can attain that love for the Supreme, we can truly love all others.


.\8\3\cpmv.5ba3\cpmv.3117\The_Nature_of_the_Supreme_Self.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> The Nature of the Supreme Self >>

The Nature of the Supreme Self

[in order to be attracted to love that Supreme Being, we first need to know who He is, what His nature is, and what His attractive qualities are.]

One who can create entire universes cannot be formless or without attributes. He must have all varieties of power and opulence. All the forms we see in this world have come from Him, so how can He Himself be formless? The Bible says that God has created man in His own image, and this is also confirmed in the Vedas. He is ever-existing, and in the Vedas He is called Brahman (which refers to the impersonal effulgence of His body), Paramatma (His manifestation as the Supersoul in the heart of all beings) and Bhagavan (the Supreme Personality of Godhead, who embodies all opulence and powers). Of these three, only Bhagavan is complete. Brahman and Paramatma are His partial expansions. Everything is present in Bhagavan. He is so large that complete universes are contained within Him. Simultaneously, He is so minute that He resides in each and every atom - in every atom of air, in every atom of fire and in every atom of water. He is everywhere and He can hear everything.

The Supreme Personality of Godhead is one without a second. He is the same God for the Christians, for the Muslims, for the Hindus and for all others. There are not different Gods. He is the same God, the same Allah, the same Christ. Just as there is one sun and one moon for the entire world, there is one God for all people. How can there be more than one God? There is only one God, but He appears differently according to individual vision.For fifteen days the moon appears to gradually increase in size until it becomes full. Its size then begins to decrease until it becomes a new moon on the last day of the lunar month. In this way it appears that there are fifteen different moons. These "moons" are not different from each other; only their names and appearances differ: full moon, new moon, quarter moon and so on. Similarly, there is only one God, but people have, in ignorance, separated themselves from each other and from Him, due to their different languages and conceptions of Him.

All forms and incarnations of God are His manifestations and are non-different from Him. Some, being more complete, are more powerful; and some are less powerful - just as the full moon is always the same moon, perceived as full, new, quarter, etc. In reality the moon is always full, but we see it to be waxing or waning. In the same way Lord Krsna is one without a second, and He has innumerable manifestations who are all non-different from Him. He sometimes manifests in this world personally, and sometimes He sends His associates here to disseminate pure knowledge. In this world all souls are His eternal servants, but we have forgotten Him since the beginning of creation. He sometimes descends, therefore, and performs very sweet and powerful pastimes to attract us and engage us in His service. No one doubts the existence of the sun, so why should one doubt the existence of the creator of the sun or thousands of suns? That personality can create millions upon millions of worlds in a moment, and He can also destroy them. He comes to this world only to save us from suffering, by establishing a relationship with us and by engaging us in His loving service. There is no other way to become happy in this or any other world. There is only one God, and ignorance of our eternal, individual relationship with Him is the only cause of our unhappiness.

We need not fear serving Him, thinking it to be like serving someone of this world where the master gains and the servant loses. It is not like that in the realm of spiritual love. One receives great happiness in serving Him, a very relishable love and affection that is even more than one receives by serving one's wife, husband, children, father and so on. There are oceans of love and affection in Krsna's transcendental realm. Have very firm faith in this. Do not doubt that we are spirit souls, parts and parcels of the Supreme Personality of Godhead, and that we are His eternal servants.


.\8\3\cpmv.5ba3\cpmv.3117\The_Process_of_Self_Realization.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> The Process of Self Realization >>

The Process of Self-Realization

In the previous age of Satya-yuga, the Age of Goodness, mankind lived pious, peaceful and pure lives of thousands of years. At that time, great sages used to see Him by meditating upon Him. In this present age it is not possible to meditate so deeply, because our minds are unsteady. Such meditation can be achieved, however, by chanting His name, and by this process we can realize His mercy and actually see Him. The Vedic literatures recommend that to attain pure love of God in this current age, one chant:

In this age of quarrel and hypocrisy the only process to achieve God-realization and self-realization is to chant the holy

Hare Krsna Hare Krsna Krsna Krsna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

names of the Lord, and this is easy to do. These names may be chanted by anyone of any language - whether one is English, Malaysian, Indian, Spanish or Chinese. People of all faiths call out to that one God, who is very beautiful, charming, powerful and merciful. He can come and play with you in any relationship - as a master, friend, son or beloved.For the chanting of these names to be truly effective, however, they should be chanted according to an authentic process, given by the Supreme Lord Himself. Otherwise, such chanting will not produce the desired result. Knowledge of this transcendental process and its goal has descended through a line of disciplic succession of pure spiritual masters, beginning from the Supreme Lord Himself. Those who have heard directly from Him appear in that succession of perfect masters, and a disciple of such a spiritual master can chant successfully.


The Bona Fide Guide

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Secrets of the Undiscovered Self >> The Bona Fide Guide >>

The Bona Fide Guide

The bona fide spiritual master, or guru, tells us, "Give me your ears. I do not want all of your senses - only your ears." Among all the senses, only the ears can hear sound vibration, and thus transcendental words. The guru coming in disciplic succession helps us surrender to God by engaging our function of hearing. Through this vibration of sound, his transcendental words enter the heart of the disciple and reveal Krsna, God Himself, who is hidden in everyone's heart. No sense but the ears can perceive this transcendental sound. There are two kinds of sound vibration. One is transcendental and is beyond this material world. It comes from the Supreme Personality of Godhead Himself via the disciplic succession. The other is ordinary material sound vibration, which comes from the vibration of the material tongue. One who has not extensively practiced bhakti-yoga and who is not perfect may give Krsna's holy name and various spiritual mantras to others, but the sound vibrations spoken by him will have no spiritual effect Although such sounds are by nature powerful and transcendental, they must be imbued with realization. Otherwise, they will manifest as worldly, mundane words. If a guru is not sufficiently expert in chanting ttanscendental sound and has no realization of its nature, that sound vibration will not produce any real fruit in the heart of the person who receives it from him. Self-realized souls perfectly utter that transcendental sound, and one should receive it from them.

The definition of bhakti, pure devotion, is given in the Vedic scriptures as follows: "Pure devotional service is the cultivation of activities that are meant exclusively for the pleasure of Lord Krsna, or in other words, the uninterrupted flow of service to Krsna, performed through all endeavors of the body, mind and speech, and through the expression of various spiritual sentiments. It is not covered by knowledge aimed at impersonal liberation or by reward-seeking activity, and it is devoid of all desires other than the aspiration to bring happiness to Krsna." hakti-rasamrta-sindhu 1.1.11)

The same Vedic scriptures contain many verses that explain the quality of a petson who, because of his own pure devotional service, can actually help us. One such vetse is as follows: "Any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona fide guru is that, having left aside all material desires, he has realized the conclusions of the scriptures by deliberation and is able to convince others of the Supreme Godhead." (Bhakti-rasamrta-sindhu 1.2.97)

The following history illustrates how the heinous criminal Valmiki became a great devotee by associating with a self-realized spiritual master who had the above-mentioned qualities. Valmiki, though born into the priestly caste, associated with bad men. As a result he became a ferocious criminal, even murdering many sages. He once approached the exalted sage Narada Muni to kill him, but as he moved toward him Narada raised his hand and said, "Stop!" The astonished Valmiki was forced to freeze his movements and thus a mood of submission to Narada entered his heart. Narada then revealed to him the teactions that would come to him as a result of his abominable sins. Valmiki took shelter of Narada and inquired from him how to become free from those reactions.

Narada said, "Sit down here and chant 'Rama Rama Rama Rama Rama.' (Rama is the name of one of Krsna's incarnations.) Do this and nothing else." Valmiki tried, but the reactions to his sinful activities had fructified to the point that he was unable to chant that divine name. Narada cleverly told him, "If you cannot chant Rama, you can chant mara." Mara (which in the Sanskrit language means "death") has the same syllables as Rama said backwards. When mara mara is chanted repeatedly, it automatically becomes "Rama Rama." Having given Valmiki these instructions, Narada left that place.

Valmiki was easily able to chant mara mara, and continued chanting for thousands of years while waiting for his guru's return. During that time he did not eat or even pass stool and urine. Ants ate his flesh, blood and other bodily substances, gradually enclosing him in an anthill. In this way his own body vanished, and it now appeared that he had a body made of earth. In due course of time, Brahma, the chief demigod and original guru of the disciplic succession of gurus, came to that place. Upon seeing the condition of Valmiki's body, Lord Brahma sprinkled water upon him from his sacred water pot while uttering mantras, and Valmiki's body then became that of a beautiful youth. Brahma told him, "Now you have perfected the chanting of your mantra; you have realized the Supreme Lord."

[Later on, in the course of his meditation, the great sage Valmiki composed the famous Rdmayana, the authorized history of Lord Rama, whose name he was chanting. Written hundreds of thousands of years ago, the Rdmayana is counted as one of the original Vedas and is considered the most famous spiritual epic in India. Valmiki compiled it just before Lord Rama descended to this world, -ed]

In this day and age it is not possible for us to perform such austerity. We find it difficult to refrain from eating, drinking or sleeping for just one day, what to speak of several years, and we cannot be fully absorbed in meditation for twelve hours, six hours or even one hour. But there is a process that we can easily follow, and this process is the essence of all Vedic scriptures. Take the seed of the perfect transcendental name of Krsna by accepting initiation from a bona fide guru. Chant the Hare Krsna mantra and you will very easily find happiness.

Hare Krsna Hare Krsna Krsna Krsna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change.For the soul there is neither birth nor death at any time. He has not come into being, does not come into being, and will not come into being. He is unborn, eternal, ever-existing and primeval. He is not slain when the body is slain.

As a person puts on new garments, giving up old ones, the soul similarly accepts new material bodies, giving up the old and useless ones. Some look upon the soul as amazing, some describe him as amazing, and some hear of him as amazing; while others, even after hearing about him, cannot understand him at all.
Spoken by Lord Krsna in the Bhagavad-glta

"The Soul's Journey from the Material to the Spiritual World."


Discover Your Self

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >>

No text or attachments, Sub-item(s) list as below:

Discover your self con
Contents
Foreword
Can A Scientist Believe in God
Getting Eyes to See God
Pratyaksha Praman
Vedic Wisdom
Science of the soul
Substance And Shadow
One God Many Religions
Evolution or Creation Let the Data Speak
Life Origin Dilemmas
How Universe Began
Bhaktivedanta Academy for Culture


Discover your self con

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Discover your self con >>

Discover Your Self

Dedicated to - His Divine Grace A. C. Bhaktivedanta Swami Prabhupada
Founder-Acharya of the International Society for Krishna Consciousness (ISKCON)
&
My Beloved Spiritual Master
His Holiness Radhanath Swami Maharaj

Eminent Personalities Say...

"This is a well illustrated, easy to understand book and 1 know the author to have a genuine care for the well being of the young people of India, making him the true representative of the 'Best Friend' of youths today Using his years of experience in this field Radheshyam Prabhu, has managed to produce a systematic, highly effective study of Srimad Bhagavad-gita. I strongly recommend that a serious study of these books is done to discover India's ancient heritage and wealth of Vedic wisdom. I am confident this study course will inspire and motivate many to delve more deeply into the fathomless purports of Srila Prabhupad's books."

His Holiness Lokanath Swami Maharaj,
ISKCONPadayatra Minister

"The Spirituality for the Modern Youth series is a lucid explanation of the most profound Truths revealed to mankind through various religions. An all-encompassing presentation written in a very rational and scientific manner."

Hrishikesh Mafatlal,
Chairman and Managing Director, Mafatlal Group of Industries.

"The Spirituality for the Modern Youth series is an invaluable contribution to the realm of higher dimensional science, which directs the exploring spirit on an adventurous journey in the world witiiin... Every adherent of die scientific spirit of enquiry will relish it."

DrSudipto Ghosh, M. Tech. & Ph D, IITKanpur Scientist, Tata Research Development and Design Center, Pune - INDIA

"The Spirituality for the Modern Youth series comes right down to where the reader is - lost amidst a plethora of philosophies and beliefs and elevates him step-by-step to the highest understanding of the fundamental truths of life."
Dr M. K. Patel, M.D., D.G.O., F.LC.O.G. Consulting Obstetrician and Gynecologist, Coordinator, Dept. of Bio-Ethics, Bhaktivedanta Hospital, Mumbai.

"To present pristine spirituality to the modern scientific mind is no easy task. Coming from a dynamic spiritualist with a distinguished academic background, the Spirituality for the Modern Youth series meets the challenge wonderfully."

Dr Bhaskar Hosangodi,
Emeritus Prof and HoD, Chemistry Dept., Bombay University

"The Spirituality for the Modern Youth series uses the analytical approach to present the profound philosophy of the Vedas in a way appealing even to the skeptical youth of today. A must-read for every scientifically-minded person with an interest in spirituality."

Ganesh Ramkrishnan,
Ph D Student, Comp. Sc, IIT Mumbai.

Acknowledgements

The book has come out successfully by dint of the untiring efforts of many IYF members. Mr. Shekhar, Jai Gopal das and Shankar Pandit das together conceived and designed the fascinating front cover. Special thanks are due to Sankirtan Anand das, Sundar Var das and Vrajananu das for their unflinching dedication to this project by doing all the taxing computer work - formatting, inserting pictures, taking printouts etc. Thanks to Chaitanya Charan das for his valuable proofreading and editing. All these devotees have toiled day and night to bring out this book. I also express my heartfelt gratitude to the many other devotees including Vrishabhanu das, Smn Haresh Daswani, Akinchan Krishna das, Vamshi Vadan das, Sundershyam das, Radha Madhav das, Ram Nitai das, Aniruddha das, Bh. Shrirang Kulakarni and Smt Sharma who assisted us in bringing out this book. I also thank all the IYF sector and core-group members who encouraged me to take up this task of bringing out the lessons in the form of a book. Their encouragement is their practical surrender and dedication to youth preaching and to using these lessons effectively.

Radheshyam Das,
Director, ISKCON Youth Forum, Pune. President, ISKCON, Pune.

Introduction

The Vedic texts are the panacea for all problems for all times; they give a crystal clear understanding of all the fundamental and essential truths of life including who we are, what the true goal of life is and how we can attain permanent happiness.Unfortunately however, in the modern times, the Vedas have generally been misunderstood to be books of sentiment and blind faith or a bunch of empty rituals. And due to such preconceived misconceptions, the scientifically minded youth have reservations in even approaching them. Also, these texts being in intricate Sanskrit are not easily accessible to them. With these considerations in mind, a need was felt for a systematic and scientific presentation of the five essential themes of the Bhagavad-gita: ishvara (the Lord), jiva (the living entity), prakriti (nature), kala (time) and karma (activity). A humble attempt towards making such a compilation was first made, in 1994. Those notes were based on the teachings of Srila Prabhupada, who is internationally acclaimed as an erudite Vedic scholar and as the greatest exponent of Krishna consciousness in the modern times. References were also taken from Back to Godhead magazine articles and from discourses by senior devotees of ISKCON like His Grace Devamrita Prabhu, His Grace Radha Gopinath Prabhu and His Grace Krishna Smaran Prabhu. Those notes were refined over the years as we came to know more about the nature of doubts and questions that youths generally have.

Now we are presenting those refined notes in a handy form as a series of five books, entitled the Spirituality for the Modern Youth series. The books in this series are 'Discover Your Self, 'Your Best Friend', 'Your Secret Journey', 'Victory over Death', 'and ' Yoga of Love'. We have been using these notes for vigorous youth preaching in ISKCON Youth Forum (IYF), Pune. IYF, Pune was started and is being run by the divine inspiration and blessings given by H.H. Radhanath Swami Maharaj, H.H. Gopal Krishna Goswami Maharaj. H.H. Lokanath Swarm Maharaj, H.G. Devamrita Prabhu, devotees of Shri Shri Radha Gopinath Mandir, Chowpatty, Mumbai and Shri Shri Radha Kunjabihari Mandir, Pune.

The approach of having a systematic presentation of the Bhagavad-gita has produced amazing results in effectively conveying the message to the youth and inspiring them to take to Krishna consciousness seriously. IYF presently has hundreds of engineering students, who are chanting Hare Krishna and leading a pure life free from all bad habits like meat-eating, intoxication, illicit sex and gambling. We hope that this book will therefore act as a beacon light for every sincere seeker of the truth, especially among the youth and the young at heart. It is our hope that the book will also serve as a useful guide for all preachers throughout the world in their attempts to take Krishna consciousness to the youth in particular and to the masses at large.

This book is nothing but a systematic presentation of the remnants of the bold preacher, Srila Prabhupada, and my beloved spiritual master. It is therefore a humble offering at their lotus feet. We will consider our humble efforts successful if this endeavor can assist in fulfilling their pure desire to flood the entire world with Krishna consciousness.

Radheshyam Das
Director, ISKCON Youth Forum, Pune President, ISKCON, Pune.


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Contents >>

Contents

Foreword

Chapter 1
Can A Scientist Believe In God?

The Story of Isaac Newton
Order and Design
Tremendous Energy
Organization and Craftsmanship
A Giant in a Tiny Package
Laws of Nature
Did Everything Start from a 'Big Bang' or 'Big Brain'
A Charge Against Chance
Do you know a machine which has no maker and with no purpose
The Unseen Is Proven by the Seen
The Spiritual Scientist

Chapter 2
Getting The Eyes To See God

Blind Men and the Elephant
Pratyaksha Praman
Imperfect Senses
Tendency to be Illusioned
Tendency to Commit Mistakes
Cheating
Anumana Praman
Shabda Praman
See Through the Eyes of Scriptures

Chapter 3
Vedic Wisdom: The Privilege Of Humanity

Human Life vs. Animal life
The Special Prerogative of the Human Body
The Actual Destination of Life
Cause of Suffering
Threefold Miseries
Shun the Sinful Tendency and Surpass Suffering
What is the Purpose of the Vedic Literature?
Is Accepting the Vedas not Blind Faith?
Why are Vedas Consi dered the word of God?
Two Systems of Knowledge
The Vedic Process of Learning

Chapter 4
Science of the Soul

The ABC of Bhagavad-gita
Scientific Proof of the Soul's Existence
Common Sense
Intuitive Understanding
Awareness, Thinking, Feeling and Willing
Near Death Experience (NDE)
Past life Memories
Practical Benefits of the Knowledge about the Soul
A Clear Understanding of Li fe and Death
The Gross Body & the Subtle Body
The Nature of the Soul
The Soul is Indestructible.
The Soul is Individual
The Soul has Form
Matter is Formless - Spirit Gives Form to Matter
The Soul is Eternal
The Soul has a Form of Eternity (sat) - Knowledge - Bliss (ananda)
The Soul is Situated in the Region of the Heart
The Size of the Soul
Are we Gods or God's ?

Chapter 5
Substance And Shadow

Where Does the Soul Come From?
Spiritual World vs. Material World
The Story of Liquid Beauty
All That Glitters Is Not Gold
The Goal of Life: Purification of Heart & Glorification of Lord
Mantra Meditation Technique

Chapter 6
If God Is One, Then Why So Many Religions?

If God Is One, Then Why Do People Follow Different Religion?
Different Religions - Same message
Ascending From Fear to Love
Serving simply out of love, with no motivation
Sanatana Dharma - The Supermarket of Religions
Worship According to Propensities
Why is Krishna God?
The ABCD formula for a happy life

Appendices

1. Evolution or Creation: Let the Data Speak

What is the Theory of Evolution?
Dilemmas over Origin of Life
Theory of Spontaneous Generation
The Primitive Atmosphere
Formation of the Organic Soup
Formation of Proteins
Formation of the Genetic Code
Why Not Produce Life?
Is it Scientific?
Not all Scientists Accept it
Dilemmas over Origin of Complex Organs
Dilemmas over Fossils
What Fossil Record Says about the Origin of Living Things
Record of the Rocks Contradicts Darwin's Theory
Fossil Record is the Final Court of Appeal
Creation or Evolution?
The Vedic Model for Evolution

2.The Universe: How did it Begin?

On the Role of Faith in Science
What the Vedas say...

3.Srila Prabhupada - The Ambassador of the Kingdom of God

4.Bhaktivedanta Academy for Culture & Education (BACE)

Whatis BACE?
Objectives of BACE
How Are The Students Trained in the BACE?
Personality Development and Character Build Up
Yoga, Meditation and Nutritious Diet
Topping in Academics
Public Speaking and Discussion (PSD)
Team Playing and Synergising
Devotional Qualifications
Personal Care And Counseling
Developing Interpersonal Relationships
Leadership Qualities

Preaching
BACE Youth Centers managed by ISKCON, Pune
BACE Youth Centers Faculty, 2005
BACE Children Wing Centers
BACE Children Wing Faculty, 2005
Value Education Teachers
IYF Girls' Wing
For Social Cause

References
IYF Publications


Foreword

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Foreword >>

Foreword

The modern times have seen remarkable discoveries in the various sciences. These discoveries have revolutionized the lifestyles of people all over the world, with sophisticated gadgets being used for practically every activity. No wonder then that the present age is said to be the age of technology. Yet a disconcerting undercurrent of emptiness pervades the entire society. Even individuals having the best of all that the modern world can offer - wealth, fame, prestige, the latest technological appliances, the maximum comforts - are prone to depression, stress, hypertension and even suicide, as is evident from statistical surveys in the prosperous Western countries, especially the US.

Intelligent thinkers worldwide have concluded that this state of affairs has resulted because man has neglected his inner self. Man has been extremely enthusiastic in trying to discover the world around him, but he has been almost equally averse to trying to discover the world within him. This imbalance has lead to a serious identity crisis; the modern man doesn't know who he is and what the actual goal of his life is. When the very foundation of life - the individual's understanding of his own self - is so shaky, the collapse of the individual and the society at large is natural and inevitable. This has given rise to a new brand of self-help teachers, who provide techniques for everything from making friends to earning money, from becoming happy to tapping the subconscious. But nothing works; one of the most popular of such teachers, who has written best selling books on how to win friends, spent his life in utter loneliness and ultimately committed suicide! The condition of the other teachers is not much different. Instead of life being 'a continuous discovery of joy', the only discovery that everyone - with no exception whatsoever - makes everyday is that misery comes in ever new ways in life. Is man condemned to live in the constant company of misery throughout his life? Is there no higher dimension to life - one of true love, real happiness and perfect peace? If there is. why is it not universally accessible? Why do all our efforts to achieve such a life invariably end in frustration? "Try, try, but don't cry", the die-hards will tell you. But for how long? Their unspoken reply, "Try, try, try, till you die."

A blind man cannot see the world around him just by repeated trying. He may diligently keep trying lifelong, but failure will crown his efforts with equal diligence. That however does not mean that he is cursed to be blind forever. In order to regain his eyesight, he has to follow a bona fide remedial process - have a surgical operation performed.
Similarly introspection, no matter how penetrating it may be, will always fall short, if it is based on one's own efforts. But if one follows the right process - takes the help of the revealed scriptures, one can get the vision to see both the world within and the world without - in truth.

The Vedic scriptures address all living entities as 'children of immortality'. And they give a clarion call to all human beings: uttisthata jagruta prapya varam nibodhata. "Awake, arise and drink the nectar of immortality that is due to you as a human being." Only a human being is capable of the metaphysical quest by which he can enquire into the higher truths of life. The Vedic scriptures therefore exhort the human being not to waste his life in the animalistic business of eating, sleeping, mating and defending, but to pursue the ultimate business of self-realization. And as soon as the seeker steps onto the threshold of the house of the Vedas, the most fascinating discovery of all awaits him. He understands his identity to be that of an infinitesimal particle of spirit, eternally cognizant and joyful. This atman is the invisible driver and animator of the bodily machine.

And as the seeker steps forward on the path delineated by the Vedas, his life becomes an exciting journey of self-discovery as he realizes more and more his identity as a blissful, conscious eternal being, distinct from the miserable, ignorant, perishable body around him. Ultimately his real identity is proved to him by the method beyond all doubts - by direct experience from within.
Self-discovery is not an exercise in selfish seclusion, with no concern for anyone else. When the seeker understands his actual identity as a part of the Supreme Spirit, as a son of the Supreme Father, God, he also gets the eyes to see all living beings as his dear brothers. Therefore he sees others suffering as his own suffering and works for helping them in re-establishing their lost relationship with the Supreme, as the well-wishing friend of all. Thus universal brotherhood naturally follows for him as he has accepted the Universal Father.

Hence today when 'the world is divided into numerous fragments by narrow domestic walls', Discover Your Self will undoubtedly be a invaluable guide for all thoughtful people throughout the world; all the more so for the intelligent youth who are trying to discover life. This first book in the Spirituality for the Modern Youth series will help them extend their horizons to an hitherto unexplored dimension -the discovery of their own selves. His Grace Radheshyam Das has his creditable engineering side, as a M.Tech. graduate from IIT Powai and a spiritual side of being trained by able spiritual professors coming in the line of Srila Prabhupada. Thus he is a living example of this spirit of self-discovery. After working in prestigious positions in some of the top multinational companies, his relentless quest for self-discovery inspired him to dedicate his entire life to studying, practicing and preaching the message of the Vedic scriptures. As the Director of the ISKCON Youth Forum, a youth wing of Bhaktivedanta Academy for Culture and Education (BACE), he has brought substance and direction to the lives of hundreds of youths by inspiring and guiding them to embark on journey to discover their forgotten and forsaken inner selves. As a vigorous preacher and author of several books, he is helping multitudes of people to reach the wealth within their own hearts by taking to Krishna consciousness. His books are unique in that he has adopted the approach of systematic study standard in the academic world in his presentations of the Vedic scriptures. Herein, one finds the most profound philosophy explained in a cogent and lucid manner perfectly suited for the modern mind.

Dr R. M. Jalnekar, PhD, Power Electronics,
Prof, Dept. of Electronics & Telecom. Engg.,
Vishwakarma Institute of Technology, Pune


Can A Scientist Believe in God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >>

No text or attachments, Sub-item(s) list as below:

Scientists Believe in God
Story of Isaac Newton
Tremendous Energy
Organization and Craftsmanship
A Giant in a Tiny Package
Laws of Nature
Big Bang or Big Brain
A Charge against Chance
No Maker No Purpose
Unseen Is Proven by the Seen
The Spiritual Scientist


Scientists Believe in God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> Scientists Believe in God >>

Chapter 1 Can A Scientist Believe in GOD?

For thousands of years, people have marvelled at the starry heavens. On a clear night, the beautiful stars hang like shining jewels against the darkness of space. A moonlit night bathes the earth with a beauty all of its own. Those who think, often wonder : "Just what is out there in space? How is it organized? Can we find out how it all got started? Who created all these startling variety of things?" The human rnind is staggered by the immensity and complexity of the awesome universe. As 'National Geographic' magazine commented what man is now learning about the universe has "left him stunned." Who will not appreciate and realize that all this artistry is the work of an intelligent yet inconceivable designer and creator -God?

If you want to see your face in the mirror you need the help of sunlight. Similarly if one is interested in discovering oneself, one needs to know God, the ultimate truth. Self-realization comes automatically by God realization.


Story of Isaac Newton

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> Story of Isaac Newton >>

The Story of Isaac Newton

There is a wonderful incident in the life of Sir Isaac Newton that goes to show how he was a strong believer of God. Newton had a small-scale model of the solar system, which, on completion, was installed on a large table in his home. The artisan had done a fine job, simulating not only the various sizes of planets and their relative proximity, but also constructing the model in such a manner that everything rotated and orbited when a crank was turned.

One day, one of Newton's atheistic friends came by for a visit and was naturally intrigued by the model. Having expressed his admiration at the workmanship, he enquired about the artisan. Newton replied in all seriousness that there was no artisan. The model had just popped up by chance. Of course, the visitor was not convinced. Finally, Newton explained, "You refuse to believe that this puny contraption came about by chance and yet you are convinced that the great original, the actual solar system, of which this mechanism is only a model, has come into being without either a designer or a maker. Now tell me, by what sort of reasoning do you reach such an absurd conclusion?" Thus Newton defeated his atheistic friend and made him realize that behind this marvelous universe, there is the hand of God.

Order and design

When we think calmly and carefully about this wonderful universe, we can see order and design at every level - in the atoms, the molecules, the solar system and the universe. Scientists continue to find new and astonishing aspects of this order. The very word 'cosmos' means 'an orderly, harmonious systematic universe'.

At Atomic level :

An atom includes a nucleus surrounded by orbiting electrons. All matter is made up of these building blocks. What makes one substance differ from another is the number of protons and neutrons in the nucleus and the arrangement of electrons revolving around it. This has an exquisite order. We study about 14 types of crystal structure arrangements like FCC, BCC, HCP, etc., of different elements. Where did all this order come from?

At the molecular level

networks of atoms are so fantastically arranged that even a slight change in the positions of a few atoms or a little variation in the geometry of a molecule, can cause the colour of a substance to change from orange to red, a mild pleasing odour to become repellent and pungent, and a flavour to change from sweet to bitter.

On one extreme, we find the smallest molecule, the hydrogen molecule, which contains only two hydrogen atoms. On the other extreme, we find giant molecules such as proteins and nucleic acids (DNA and RNA) that contain innumerable atoms made for a definite function. These atoms are arranged in amazingly intricate and definite patterns, like the double helix of the DNA molecule. The molecular networks are so fantastically and delicately arranged that chemists cannot but wonder about the most expert hand and brain who is making all these wonderful artistic arrangements. Science is only unfolding the existing truths about nature. We have not created this order. At best, scientists can only try to imitate the wonderful artistic works of God. They cannot even do this properly, and most of their attempts lead to failure and disappointment. Even when they are partly successful, it is only with the greatest difficulty. For example, Prof. R.B. Woodward of Harvard, a Nobel Prize winner in Chemistry (1965) and Prof. A. Eschenmoser of Zurich took eleven years to synthesize the vitamin B12 molecule. Altogether, 99 scientists from 19 different countries were involved just to accomplish this one small task!

At the level of Universe :

From the infinitely large to the infinitesimally small, from galactic clusters to atoms, the universe is characterized by superb organization.

*'Discover' magazine stated: "We perceived the order in surprise, and our co sinologists and physicists continue to find new and astonishing aspects of the order... It is a miracle..."
*Former astronaut John Glenn noted "the orderliness of the whole universe... galaxies were all traveling in prescribed orbits in relation to one another." He therefore asked: "Could this have just happened? Was it an accident that a bunch of flotsam and jetsam suddenly started making these orbits of its own accord?" He concluded, "Some Power put all this into orbit and keeps it there."

*Indeed, the universe is so precisely organized that man can use the heavenly bodies as the basis for his timekeeping. A well-designed time piece is obviously the work of a intelligent scientist. Then what about the far more complex design and dependability that exists throughout the universe?

1.The universe we are living in is owned and controlled by the Supreme Lord.

2.We are not living in a universe, but in a Universal Government that is well managed, maintained and supervised by superior agents whom we may not see with our eyes. Just as there is a Prime Minister for any government, similarly there is Supreme God, who is the presiding authority of the whole universe.

3.When we ignore the laws of any government or Pn minister, one invites punishment; similarly by ignoring and the laws of nature, modern man is inviting sufferings in this world more and more.

4.The sufferings we undergo are a proof that we are going against the will of God and some steps need to be taken to rectify our wrong mentality. The reform is to give up selfish, exploitative, enjoying, grabbing approach and to adopt the selfless, extending, serving, giving nature.

5. We should hear from the manual of God - Bhagavad gita -to know how can we again harmonize our lives according to His will.


Tremendous Energy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> Tremendous Energy >>

Tremendous Energy

Every day the sun supplies the solar system with a tremendous amount of heat, light and energy. The very tiny fraction of the sun's energy that falls on the earth - estimated at about five parts in a hundred million million - is about 100,000 times greater than all the energy used in the world's industries. Put in a different way, the energy the sun emits in one second is greater than the whole amount of energy human species has consumed throughout its entire history! We have to find out whether any of our scientists can try to make one sun for us in their 'most-advanced' laboratories. While God makes the sun, man can only poorly imitate it by producing a mercury bulb. While God has made the moon, man makes a Dome light. God makes vast oceans; man can only create swimming pools. God puts huge planets in orbit and sets them in motion; man can only put a small sputnik in orbit. Thus God creates and man imitates, that too poorly.


.\8\3\cpmv.5ba3\cpmv.27fe\3\Organization_and_Craftsmanship.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> Organization and Craftsmanship >>

Organization and Craftsmanship

There are many simple and graphic examples of the artistry of the Lord's creation. We see that among the lower forms of living entities, social organization is very smoothly maintained.

*For example, in a bee colony the drones nicely take care of the queen bee, while the workers collect a great amount of honey from flowers all day long.

*Similarly, the loving relationship between a mother and her baby is quite clearly visible even in very small forms of living entities. During monsoon season in tropical countries, when there are torrents of rain, the small ants run to find shelter, carrying their eggs on their heads.

*The spider makes its wonderful webs with great architectural skill to serve as a shelter and to catch its prey for survival.

*Silkworms spin hundreds of yards of fine threads to form cocoons for their shelter during the pupa stage.

*Inside a tiny seed, smaller than the size of a mustard seed, the whole potency of a big banyan tree is present.

*Seventy separate chemical reactions are involved in the process of photosynthesis in a plant.

In this way, we can see the wonderful organization and arrangements made by God, who is creating, maintaining and guiding all living entities, small or big.


A Giant in a Tiny Package

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> A Giant in a Tiny Package >>

A Giant in a Tiny Package

One of the smallest seeds has packaged within it the biggest living thing on earth - the giant sequoia tree. It grows over 300 feet high. Four feet above the ground its diameter may be 36 feet. One tree may contain enough wood to build 50 six-room houses. The two-foot-thick bark is flavored with tannin that repels insects, and its spongy, fibrous texture makes it almost as fireproof as asbestos. Its roots cover three or four acres. It lives over 3000 years. Yet the seeds that a sequoia tree rains down by the millions are not much bigger than a pinhead surrounded by tiny wings. A puny man standing at a sequoia's base can only gaze upward in silent awe at its massive grandeur. Does it make sense to believe that the shaping of the majestic giant and of the tiny seed that packages it was not by design? Nobel-prize-winning physicist Robert A. Millikan, said at a meeting of the American Physical Society: "There's a Divinity that shapes our ends...A purely materialistic philosophy is to me the height of unintelligence. Wise men in all the ages have always seen enough to at least make them reverent."


Laws of Nature

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> Laws of Nature >>

Laws of Nature

The development that has taken place in all the physical sciences during the past hundred years has resulted chiefly from the application of the 'Scientific Method' to the study of matter and energy. In the experimental part of this study every effort is made to eliminate every known possibility that the results obtained are in any way due to mere chance. This study consistently has shown in the past, and still continues to show that the behaviour of even insensible matter is not at all haphazard, but on the contrary obeys definite natural laws. The arrangement of chemical elements by the great Russian chemist, Mendeleef, is called 'The Periodic Law' and not 'The Periodic Chance'.

Also, the entire universe, from atoms to galaxies, is governed by definite physical laws. There are laws for governing heat, light, sound and gravity, for example. As physicist Stephen W. Hawking said : "The more we examine the universe, we find it is not. arbitrary at all but obeys certain well-defined laws that operate in different areas. It seems very reasonable to suppose that there maybe some unifying principle."

When we think of laws, we acknowledge that they come from a lawmaker. A traffic sign that says "Stop" certainly has behind it some person or group of persons who originated the law. What, then, about the comprehensive laws that govern the material universe? Such brilliantly conceived laws surely bear witness to a brilliant Lawmaker.


Big Bang or Big Brain

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> Big Bang or Big Brain >>

Did everything start from a 'Big bang' or a 'Big brain'?

If you ask someone, how this universe began, people simply murmur, 'big bang'. Whenever there is a big bang due to some atom bomb in your town or city, you can be sure of two things :people would be curious to know who created the explosion— any terrorists or soldiers? the explosion might have caused only damage and destruction and nothing orderly must have come out of it.

The explosion usually is chaotic, like the explosion of a nuclear bomb. But does this type of explosion result in better organization? Do the bombs that fall on cities in wartime produce superbly designed buildings, streets and signs with traffic laws? On the contrary, such explosions cause wreckage, disorder, chaos, disintegration. And when the explosive device is nuclear the disorganization is total, as experienced by the Japanese cities of Hiroshima and Nagasaki in 1945.

No, a mere "explosion" could not create our awesome universe with its amazing order, design and law. Only a mighty organizer and lawmaker could direct the powerful forces at work so that they would result in superb organization and law. The universe we live in, is not some lump of floating material, but a perfect residence (with arrangement for food, water, heat, light, medicine etc) for all living beings to live in harmony. No one would expect a beautiful multi-storeyed housing appartment replete with all facilities for food, water supply, lighting and electricity, hospital facility etc to spring up from a 'big bang' or a big explosion.If someone is adament in arguing on 'big bang', he might be suggested to start a 'small bang construction company' and create housing appartments based on his 'big bang' belief.Encyclopedia Britannica admits, "It should be emphasized that no theory of the origin of the solar system has as yet y/on general acceptance. All involve highly improbable assumptions." Thus, with such "highly improbable" theories the atheists try to deny God as the origin and controller of the universe.

According to big bang theory, everything began from 'a point of infinite temperature, infinite density, infinitesimal in size that is physically indescribable, mathematically unveriflable, beyond all conceptions of space and time.' Does it sound like a scientific theory? Now where did that 'point' come from? Here the scientists face the same difficulty as the religionists they taunt with the question, "Where did God come from?" And just as the religionists respond with the answer that God is the cause of all causes, the scientists are faced with the prospect of declaring a mathematically indescribable, physically unrealizable point of infinite density and temperature, of infinitesimal size, existing before all conceptions of time and space, as the cause of all causes. The choice is yours! Whether you want to accept God or a 'point' as the Supreme cause of all causes.Thus, believing in an empirical (or physical) scientific theory requires just as much faith as in believing that a personal God creates and maintains the universe. Scientists generally claim that nothing is accepted in the field of Science without proper experimental evidence. We can challenge, "Where is the proof that such a point existed? It is more wiser to assume that God, a Supreme Truth, endowed with unlimited energies is the cause of all causes, than to assume a 'point' as the Supreme Truth."

God is not an assumption, but a tangible reality. Dr.Albert Einstein said,"I believe in God - who reveals himself in the orderly harmony of the Universe. I believe that intelligence is manifested throughout all Nature. The basics of scientific work is the conviction that the world is an ordered and comprehensible entity and not a thing of Chance. When I sit here and watch the mighty ocean, I can imagine the treasures hidden below the bed of the sea, when I see the clear blue sky above, I feel sky is the limit. When I cast my eyes around I see the wonders and beauties of Nature. Science must learn to live in Harmony with all these magnificent gifts of God to Humanity."

When we think calmly and carefully about this wonderful universe, we can see that everything is working under the control of a supreme brain. There is a cause behind each action. A machine cannot run without an operator. Modern scientists are very proud of automation, but there is a scientific brain behind automation also.


A Charge against Chance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> A Charge against Chance >>

A Charge against Chance

Some scientists are using the concept of chance in a way that misleads the public. Being unable to explain the origin of the universe by physical laws, they assert that it was somehow caused by chance. But such statements are meaningless.

To make any statement about a chance event meaningful, Many repetitions of the event in question are required and These must be observable.
For example, we can flip a coin many times and note the results. We can see that they correspond to a statistical pattern indicating a 50% probability that heads will turn up rather than tails. The word 'chance' therefore does not actually refer to a cause -it refers only to a certain type of pattern in the results of an operation repeated a sufficient number of times. Now imagine we could toss a given coin only once and it came up heads. If someone asked why that result happened, we might give a causal explanation or say that we don't know, but it would not be meaningful to say it happened by chance So now what about the universe? It is not possible for us to observe more than one appearance of a universe— we can only see the one we are in. The origin of the universe is thus a oneevent, and statements about it that involve chance are meaningless according to the rules of quantitative science.


No Maker No Purpose

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> No Maker No Purpose >>

Do you know a machine which has no maker and with no purpose?

We have absolutely no experience of any object or system coming about by chance. Why and how then can we assume that the entire universe with all its harmony, order and structured organization came about by itself, by chance?

Have you ever seen:
A complicated machine corning by Chance?
A complicated mechanism with no Purpose?

Suppose you go to the Strength of Materials laboratory and ask the lab incharge, "Where does the Universal Testing Machine (UTM) come from? And what is its purpose?" If he tells you that the UTM came by chance and that it has no purpose, will you not consider him to be a fool? This is what the so-called scientists of today are saying about the origin and the purpose of the most complicated mechanism - the universe. When a blind man leads many blind men everyone falls into a ditch. That is the condition of today's society.

Any sane man can appreciate that a superb organization requires a superb organizer. Nothing in our experience indicates that anything organized happens by accident. Rather, our entire experience shows that everything organized must have an organizer. Every machine, computer, building, even a pen and pencil had a maker, an organizer. Logically, the far more complex and awesome organization in the universe must have had an organizer too. Those who advocate the 'chance' theory must put forward some supportive evidence to back their viewpoint. If they could find one, just one, wristwatch, computer or even a chapati that happened without a maker or designer, that would be something. But there is not a single such piece of evidence ! Not even one !


.\8\3\cpmv.5ba3\cpmv.27fe\3\Unseen_Is_Proven_by_the_Seen.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> Unseen Is Proven by the Seen >>

The Unseen Is Proven by the Seen

One may not know God for sometime, but sooner or later, an intelligent person asks - "How is it that the material universe from the submicroscopic realm of the atom to the expanding reaches of the galactic objects is running like an intricate well-oiled clock? If hundreds of scientists have to break their heads to put a single satellite in orbit, how much greater giant brain, capable of careful planning, would be required to put millions of planets in orbit? Modern scientists are proud of automation, but there is a scientific brain behind automation also. What great intelligence has been able to visualize the arrangement of innumerable planets, realize it and put all the planets in motion?"

A clear principle is established: "The unseen is proved by the seen. The creation reflects the creator at every point. God can be easily seen in this creation just as an inventor can be easily known by his invention." The Bhagavad-gita explains that everything rests upon God just as pearls are strung on a thread. Krishna says in the Bhagavad-gita (7.7):

mattah parataram nanyat kincid asti dhananjaya
mayi sarvam idam protam sutre mani gana iva

"O conqueror of wealth, there is no truth superior to Me. Everything rests upon Me, as pearls are strung on a thread."

The analogy is clear. By superficial examination of a pearl necklace, one cannot see what is keeping all the pearls together. But we figure that there must be some binding factor, else the pearls would have scattered. Similarly, God is the underlying thread of Truth binding this entire cosmic manifestation together in an orderly manner. It is He who put all the planets and galaxies into precise orbits and it is He who maintains them.


The Spiritual Scientist

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Can A Scientist Believe in God >> The Spiritual Scientist >>

The Spiritual Scientist

Lord Kelvin, one of the world's greatest physicists, has made the following significant statement: "If you think strongly enough, you will be forced by science to believe in God." In other words, Lord Kelvin answers the question, 'Can a scientist believe in God?' in unambiguous terms: if a scientist does not believe in God, he is not a scientist at all.After commenting on all the special conditions of order and law that are so obvious in the universe, 'Science News' observed: "Contemplation of these things disturbs cosmologists because it seems as if such particular and precise conditions could hardly have arisen at random. One way to deal with the question is to say the whole thing was contrived and lay it on Divine Providence." Many scientists have begun to acknowledge what the evidence keeps insisting— intelligence.

There are many true scientists who, being in the frontlines of research in their fields, not only are keenly aware of the marvelous powers and achievements of science, but also are equally aware of its limitations - of the questions that science alone can never answer and of the marvels of creation, of wonder, and design in the universe that the atheist or agnostic is powerless to account for. After years of research and study this is what Sir Isaac had to say, "I do not know what may appear to the world, but to myself I seem to have been like a boy playing by the sea shore, and diverting myself in now and then finding a smoother pebble or a prettier shell than ordinary, whilst the great ocean of truth lay all undiscovered before me."

Scientists of today have begun to realize that the knowledge and ability they have is extremely limited and in fact quite insignificant. Therefore, instead of denying and challenging the existence of the Supreme Scientist, God, it should be the prime duty of all scientists to appreciate the inconceivable brain of God and His wonderful manifestations everywhere and create a worldwide spiritual awareness among people. Then there can be real peace in society.


Getting Eyes to See God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Getting Eyes to See God >>

No text or attachments, Sub-item(s) list as below:

Blind Men and Elephant
Anumana Praman
Shabda Praman
Eyes of Scriptures


Blind Men and Elephant

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Getting Eyes to See God >> Blind Men and Elephant >>

Blind Men and the Elephant

Once six blind men came across an elephant for the first time in their lives. After touching different parts of the elephant, every one of them started describing enthusiastically what they thought the elephant was like. One man who had touched the side of the elephant exclaimed,'Tt is like a wall which appears that it may fall anytime". The second man who had touched the tusk said, "O! It is so very round, smooth and sharp. The elephant is like a spear". The third man who had touched the trunk said,"Don't you understand that the elephant is like a snake?" The fourth man who had grasped one of the legs of the elephant felt that the elephant was like a tree. The fifth man had touched one of the ears of the elephant and stated that it was like a fan. The sixth man who had caught hold of the swinging tail of the elephant commented,"Why don't you all understand that the elephant is like a rope!"

In this way, they went on arguing until they resorted to the help of a learned man with proper eyesight. The learned man felt pity for them and told them the complete description of the elephant and then all the six blind men felt satisfied. Just as the blind men could not understand the elephant completely just by their endeavor because of their blindness, we cannot understand the material world or the Absolute Truth completely and correctly by any amount of endeavor because our senses are defective and limited. Just as one of the blind men grabbed on to the tail and called the elephant a rope, sometimes we may grab on to a particular part of the truth and our understanding may even be correct; still our limited uuJciaUuiuiiig Jcc; not give us the complete truth.We have to approach a spiritual master whose (spiritual) eyes are wide open and only such a person can deliver the truth to us because he is perceiving the truth himself. Hearing from such a bonafide authority with faith and putting what we hear into practice will bring us to the point of perceiving and realizing all the truths.

From the previous lesson, we understood that there is some super intelligence or super power or God who is the 'Organizer', 'Controller', 'Designer' - all these words indicate a person. So God is the Supreme Person who creates, maintains, enjoys and controls everything. Once we accept that He exists, how can we acquire further knowledge about Him?

There are three ways for gaining knowledge:

1.Pratyaksha (Empirical Sensual Perception)
2.Anumana (Theories Based on Evidence)
3.Shabda (Hearing From a Bonafide Authority).


Anumana Praman

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Getting Eyes to See God >> Anumana Praman >>

Anumana Praman

This is the process of inference, which is nothing but hypothesizing on the knowledge acquired by direct perception. Charles Darwin's theories and much of archaeology and anthropology rely upon such inductive conjecture ("It may have been like this, or perhaps it was like this").Mechanistic science bluntly reduces everything to atoms and molecules and rejects anything that does not fall in its scale of observation. The key medical field of Microbiology was nontill the 16th century when Antony Von Lewenhoek discovered lenses, which could detect microbes. Similarly, the state-of-art of present day science is that we have no instruments to detect anti-matter.

A practical example of anumana praman or wild speculation is Darwin's theory that proposes the idea that human beings might have evolved from apes. Darwin tried to find out how life came in this universe. With all his researches, when he could not make out, he admitted that he resorted to wild imaginative speculation. In one of his letters to A.R. Wallace (December 22, 1857), Darwin wrote, "... I am a firm believer that without speculation there is no good and original observation....'. How his theory was developed is given in his own words: "...After five years work I allowed myself to speculate on the subject, and drew up some short notes; these I enlarged in 1844 into a sketch of the conclusions, which seemed to me probable.." (Origin of Species).For instance, he proposed the idea how the sea whale originated. He said how once upon a time, a bear entered into water with wide-open mouth for catching some flies and he stayed long in water and turned into a sea whale! Such speculative theories are propagated by scientists, taught as solemn truths in schools and universities and discarded later like disposable napkins, only to put forward another speculative theory. Thus Anumana praman is misleading and cannot assure one of the actual truths.

Anumana praman is just guesswork; something like observing a black box and imagining what could be inside it. If you hear a loud noise coming from a room closed on all sides, it could be caused by anything. You could make say three wild guesses: may be a fight is going on, may be the TV is on, may be the radio is on. When you open the room you come to know that a group of people is doing a rehearsal for a drama presentatioa Thus the actual reality can be totally different from what one may guess. Hence Anumana praman is misleading and cannot assure perfect knowledge.


Shabda Praman

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Getting Eyes to See God >> Shabda Praman >>

Shabda Praman

The Vedas assert that objects beyond matter cannot be known experimentally. These objects are therefore called Acintya. That which is Acintya cannot be known by speculation or by argument but only by Shabda, the process of hearing from Vedic literature. This method is considered more reliable than perception or inference because it conveys knowledge free of all defects. The Vedic texts are called Apaurusheya, meaning, 'of divine origin'. There is no possibility for defects and therefore we are required to accept scripture in toto, as it is, without interpretation and modification. It is only in this way that the deepest truths will be revealed.

One should hear perfect knowledge from the all-perfect person God Himself directly (as Arjuna did), or one should hear perfect knowledge from an authority who is coming in an unbroken chain of disciplic succession which originates from God. Just as Electricity comes from electric post, in turn from Electricity board, in turn from Power station, in turn operated by a man who generates electricity and sends it. In the same way the knowledge is given by God Himself to Brahma, to Narada, to Vyasa and today the disciplic succession is continuing and is available for any seeker of Truth about God. Connect yourself to power supply and then you can have light. Connect yourself to parampara - disciplic succession from God and then you can have perfect knowledge. That is the secret of attaining perfect knowledge. Thus, the process of 'Shabda' or hearing from a bonafide authority is the most reliable and definite way of obtaining knowledge of the truth. If a child wants to know who his father ls, he should ask his mother. He may make a survey of the male population, but much more simply, he can ask his mother, the natural authority. In other words, if a person can accept information given by an authority he does not have to take the trouble to research independently. Thus acceptance of genuine spiritual authority is the way to attain true knowledge and bliss.


Eyes of Scriptures

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Getting Eyes to See God >> Eyes of Scriptures >>

See Through the Eyes of Scriptures

By hearing the spiritual sound vibration of the scriptures, one learns to see things according to the direction given in the scriptures, then one can see the things as they are. This is called 'Sastra Cakshu'. For example, a beautiful woman may be perceived by a tiger as his lunch box, by a child as a mother who cares and loves him, by a young man as an object of enjoyment and by a self realized sage as display of the illusory energy. But how should we see things of this world? For knowing this, we require the spectacles of wisdom; then we will learn how to see things, what to accept, what to reject, what to do and what to not do.For instance the scriptures state that one should see every woman except one's wife as one's own mother and see other people's property as garbage. If one hears such scriptural instructions and abides by them, one will gradually achieve ultimate happiness in this world and in the next.

Only one who hears from authoritative sources can know the science of God. When one knows the science of God, he can understand: Who am I? Why am I born into this world? Who is God? What is the purpose of life? Why am I suffering? How can I get out of all suffering? How is the material world moving? What is the relationship of God with all living beings? etc.

If one has been an automobile specialist for twenty years and knows the science of automobiles he can judge the condition of a vehicle as soon as he drives it even for a minute. But one who does not know the science of automobiles cannot understand anything about the condition of a vehicle. Similarly one who knows the science of God can immediately see the hand of God in every single aspect of the cosmos - from the microscopic to the macroscopic. But one who has no knowledge of the science of God cannot understand anything about the working of the world.That is why hearing the science of God from great saintly persons is called as 'darshan'. 'Darshan' means 'sight' as well as 'philosophical insight' or 'discourse'. Thus by hearing from great saintly persons who are devotees of God, we can come to see and realize the ultimate truth. If Mr. Bill Gates is sitting in a group meeting with you, you will not know his greatness, until you hear from someone who he is. Similarly, God's greatness has to be heard from His pure unalloyed devotees, who are not only preaching about Him, but practicing a life in accord with His divine instructions. By hearing Vedic knowledge from such great souls, we can get the eyes to see God


Pratyaksha Praman

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Pratyaksha Praman >>

Pratyaksha Praman

This is the knowledge obtained by direct perception. Majority of scientific experiments and proofs are based on this method. "Seeing is believing" is a popular slogan among people arguing against God's existence. But consider the following examples to verify whether seeing is believing:

*Is the sun just a plate of half-a-meter diameter as we see it with our eyes?

*A stick appears broken when we insert half of it into water (Refraction). Is it?

*Even the most beautiful face looks highly distorted in a concave mirror. (Is seeing believing (?!))

We understand that direct perception by our senses is not a very reliable method because the sense organs themselves have only a limited range. We cannot acquire absolute knowledge through the material senses and mind, and any knowledge we derive will be only relative. The very fact that the information and theories in science are changed, updated and modified everyday is a proof that we are attaining higher and higher imperfect relative truths by the pursuit of our scientific research. The Absolute Truth, or God however is fixed; it never changes. We cannot understand the Absolute Truth through our blunt material senses because all of us have four defects:

1.Imperfect senses
2.Tendency to be illusioned
3.Tendency to commit mistakes
4.Tendency to cheat.


Imperfect Senses

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Pratyaksha Praman >> Imperfect Senses >>

1) Imperfect Senses

The first problem we face when trying to get accurate information about the external world is that our senses have physiological limits, or 'thresholds of perception'.

Eyes: We can see only a tiny fraction of the total electromagnetic spectrum. An electromagnetic wave can range from one quadrillionth of a meter up to 100 million metres in length. And of this, we can see only the waves that are 400 to 700 millimicrons long. Anything outside this thin band is invisible to us. Similarly, even if we draw 10000 lines within 0.1 mm, we will be able to see only a single line

Ears: Human hearing extends from 20 Hz upto 20,000 Hz . We are deaf to any vibration above or below this range. That's why when you blow a dog's whistle, all the street dogs will come running to you on hearing it, although you cannot hear any sound at all!

So our senses are imperfect. But what about scientific instruments? Nobel-Prize-winning physicist Eugene Wigner points out, "Even if we photograph the stars, we must eventually 'take in' by our senses what the photograph shows. Furthermore without our senses, we could not handle a photographic camera. Clearly all knowledge comes to us ultimately through our senses." So even if amplified/refined by instruments, any knowledge based on sense perception is no more perfect than our imperfect senses.


Illusion Tendency

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Pratyaksha Praman >> Illusion Tendency >>

2) Tendency to be Illusioned

All the senses have many known deceptions. Some examples are given below:
Eyes:

Selective vision: We interpret physical reality according to what we discard and at different times we give it different interpretations. See Fig.l. Depending on which image you choose to discard, the drawing is either a black vase or the outline of two white faces looking toward each other. Both images are present, but you can't see them both at the same time. Consciously or unconsciously, you select one and discard the other. In Fig.2 the picture is either a young woman or an old woman, depending on how you choose to interpret the data before you.

Contextual Vision: The middle character in Fig.3 is either a number or a letter depending on the context you choose to see.

Imaginative Vision: Our eyes also distort things and supply information not given. In Fig.4 our eye imagines the lines that form a white triangle.

So, we talk about reality as objective because of the high degree of agreement we share in our individual realities.From birth, we condition our senses to select and interpret phenomena the same way others around us do. Thus we form a Consensus Reality Illusion, many individuals sharing an agreed-upon way of interpreting their environment. This poses serious questions about the authority of physical sciences as well, because our scientists are as much deluded by their senses as everyone else.


Tendency to Commit Mistakes

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Pratyaksha Praman >> Tendency to Commit Mistakes >>

3) Tendency to Commit Mistakes

Yet another difficulty with sense perception is that we all make mistakes. Science, with all its dramatic successes, has from its beginnings also generated wildly incorrect accounts: electricity and heat as fluids, the brain as an organ to cool the blood, stars as pinpricks in a crystal globe... These are dramatic deviations from what we now see as truth; and when invented they were deviations from what then appeared true. In another instance, three astronomers recently discovered a significant mistake in the Hubble Constant, a value used as a cosmic yardstick to measure enormous distances in the universe. The Hubble Constant - named after astronomer Edwin P. Hubble - has undergone so many corrections since he first formulated it that many astronomers now laughingly call it the 'Hubble Variable'! Clearly, with our imperfect senses and our illusion-prone mind, mistakes are inevitable. So advancement in science means, defeating the old mistaken idea and proposing a new mistake, which may need a revision sooner or later.


Cheating

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Pratyaksha Praman >> Cheating >>

4) Cheating

To err is human, the saying goes. But unfortunately, humans sometimes go beyond innocent error and deliberately propagate untruths. Scientists are not immune to this shortcoming.
For many years, textbooks on evolution routinely cited the Piltdown Man as evidence that human beings have descended from an ape-like ancestor. In 1912, archaeologists excavated a humanlike skull and an apelike jaw from a gravel pit at Piltdown, in the British Isles. The bones were deemed parts of the same creature, which was duly reconstructed in full and placed in the British Museum as an example of a transitional phase between the ancient ape and the modern man. In 1953, however, investigators discovered that the jawbone of the Piltdown Man was actually of a very recent origin and had simply been stained to look like a fossil. In addition, someone had filed the teeth down to change their appearance. In other words, the Piltdown Man was a fraud, apparently engineered by one of the original discoverers.

William Fix, author of 'The Bone Peddlers: Selling Evolution' claims that while making a careful analysis of the more than 120 years of archaeological discoveries, he unearthed a 'catalogue of fiascos', findings recorded by researchers more interested in publicity, funding, and reputation than in truth. To protect their reputations, says Fix, researchers have deliberately ignored or" dismissed contrarv evidence. 'Forbidden Archaelogy' by Richard L Thomson and Micheal Cremo gives a comprehensive list of fossil records, which categorically disproves evolution.


Vedic Wisdom

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >>

No text or attachments, Sub-item(s) list as below:

Human vs Animal Life
Prerogative of Human Body
Actual Destination of Life
Cause of Suffering
Shun Sinful Tendency
Purpose of Vedas
Vedas and Blind Faith
Word of God
Two Systems of Knowledge
Vedic Process of Learning


Human vs Animal Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Human vs Animal Life >>

Chapter 3 Vedic Wisdom: The Privilege of Humanity

Human Life vs. Animal Life

Have you ever wondered how a human being is superior to an animal? The activities of human beings and animals are similar - eating, sleeping, producing children, defending themselves etc. In what way are humans superior to animals?

Someone may reply 'Reasoning Power' or 'Rational Thinking'. But reasoning power is there even in lower animals like dogs and cats. Suppose a dog comes up to you, and if you say, "Hut!" he will understand that you don't want him. So, he has some reasoning power. Similarly if a cat wants to steal some milk from your kitchen, she has very nice reasoning power; she is always looking to see when the master is out, so that she can steal and drink the milk.So the four propensities of animal life - eating, sleeping, mating and defending - indicate that there is reasoning power even in the beasts. Then what is the special prerogative of the human being over animals? The special reasoning power that the human being has is the ability to inquire, "Why am I suffering?" The animals are suffering, but they do not know how to remedy their suffering.

Generally, people are just like animals. They simply do not know anything beyond the necessities of the body: how to eat, how to sleep, how to mate and how to defend. An animal eats filth and garbage in a street; we may eat in a five-star hotel. An animal may sleep in a corner of a street; we may sleep on a Dunlop pillow bed or on a water-bed. An animal may mate without shame in the middle of the street; we may have sex in a skyscraper building. An animal may defend with claws and teeth; we may defend with bombs, scuds and missiles. If human beings use scientific, philosophical, cultural and religious advancement just to perform these four activities better, then such a human civilization is in no way superior to an animal civilization. The Mahabharata therefore says:

ahara-nidra-bhaya-maithunam cha, samanyam etad pashubhir naranam
dharmo hi tesham adhiko vishesho. dharmena hina pashubhih samanah

"The activities of eating, sleeping, mating and defending are common in animals and human beings. The human beings are considered superior only when they inquire about the Absolute Truth, otherwise they are considered as good as animals."

Majority of human beings are wasting their time in useless activities imitating animals. People organize competitions to award one who can eat maximum number of bananas or gulabjamuns. But can we compete with an elephant in eating? Can we compete with an eagle in seeing objects miles away? Can we compete with a dog in smelling and detecting thieves? Can we imitate a pigeon who can have sex a dozen times in one hour? Can we compete with a kangaroo in high jump? Can we compete with a horse in atheletics? If we are proud of producing offspring, a dog can beget dozens of puppies and a mosquito can produce thousands of offspring. Animals are better than humans in the aforementioned activities. In fact, these abilities are in-built in their system by the arrangement of God. If it is so, what is the special ability awarded in a human body? If we are proud of social organization, even honey bees have a complex social set up where worker bees go for collecting honey (and they never go on strike like their human counterparts!) while the drones take care of the queen who begets offspring.


Prerogative of Human Body

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Prerogative of Human Body >>

The Special Prerogative of the Human Body

The Bhagavad-gita says that, out of many thousands of people, someone may develop this reasoning power: "Why am I suffering?" We do not want to suffer, but suffering is forced upon us. We do not want too much heat or cold, but too much cold and too much heat are forced upon us. We do not want thirst, hunger, old age, disease and death. The real problems of life are birth, old age, disease and death. But nobody is free from all these sufferings in this world. Everyone is full of anxiety despite increasing material comforts, economic development and scientific advancement. The Western countries have reached the summit of material civilization, but people are still dissatisfied. The government has difficulty controlling crime, drug addiction, adultery etc. When the civilization becomes godless and human beings are geared towards a rat race for money and sex, life becomes hellish.

Only in human life are we endowed with the intelligence to inquire, "What happens after death? What is the actual destination of my life?" This is called 'brahma jijnasa', enquiring about oneself and God. The first aphorism of the Vedanta sutra says: athato brahma jijnasa "Now that you have achieved a human body, you should inquire about the Absolute Truth." The human body is compared to a solid boat, which can help one cross the ocean of the material world and take one to the kingdom of God. The Vedic scriptures are compared to favourable breezes. The spiritual master is compared to an expert captain who can monitor the boat and take it to the desired destination. A human being who does not take advantage of this opportunity for achieving unending spiritual bliss is cheating himself and is a killer of his own soul. Thus the cause of suffering and the actual destination of life are proper subjects of enquiry.


Actual Destination of Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Actual Destination of Life >>

The Actual Destination of Life

Once upon a time, there was a very wealthy king. He had a big kingdom, many queens, a lot of wealth and hundreds and thousands of followers and soldiers. He was living a very happy life and he became so attached to his property, position, prestige and status that he completely forgot God, and his duty towards God One day a sadhu came to his court. Sadhus visit people to enlighten them about God and the goal of life. The sadhu wanted to enlighten the king, but the king was not at all interested. The sadhu contemplated for a while and made a plan. He told the king, "My dear king, you are so eager to wash my feet, and bow down to me, and give me so much donation but you are not interested in hearing about God. So, I have a request for you. If you fulfill that request, then you will satisfy me."

The king immediately agreed and asked, "What can I do for you, Sir?" The sadhu told him, "My dear king, send out your men throughout your country and find out the best among mad people (murkha) in your country. Then call him over to your court, hand over a stick to him and ask him to go around the city every single day for the rest of his life. Pay him some salary every month for this service." The king obeyed the sadhu's order and got a 'murkha' to go around the city carrying a stick in his hand. The 'murkha' continued his service. Days, months and years passed by. The king spent all his time in material enjoyment and gradually became old. In his old age, he became afflicted by a fatal disease.

When the king was on his deathbed, he called all his relatives, friends and near and dear ones. He met all of them one by one. All of them were weeping as the king was very soon going to leave this world. In this way while the king was meeting all his relatives one by one to satisfy himself, in his mind, he had a feeling, "I have not met somebody whom I know very well." Then, the thought of the 'murkha' came to his mind and he called for the 'murkha'. When the 'murkha' came to see the king, the king told him, "My dear fool, now I have to go to a very far off place. I am taking leave of every one, so I thought I may call you and talk to you." The 'murkha' immediately replied, "O king, you are going to a distant place. Please why don't you take me along with you?"

The king replied, "O fool, you cannot come with me. It is not possible."
The 'murkha' replied, "O, now I understand the secret. You want to go with your queens. That is why you don't want to take me with you."
The king said, "O 'murkha', you are proving to be a fool. I cannot take my queens with me, nor can I take my sons, nor any of my relatives - it is not possible". Then the 'murkha' said, "It is alright. Whatever it is I will arrange for a strong horse and a chariot for you so that you can go comfortably." The king said, "0 fool, I can't take a chariot and horses with me."

Then the 'murkha' asked, "0, that means you will walk all the way? Will your legs not pain? How long can you walk? My dear king, if it is your desire to walk, at least carry some eatables and some money, which you can use on the way. I will tell the minister to arrange for a big amount of money from the treasury." The king replied, "O fool, you cannot understand. I cannot carry a single gold coin with me. Although I have so much wealth amassed within my treasury, I can't carry anything with me. O fool, why don't you understand?"

The 'murkha' asked, "My dear king, you can't carry your accumulated wealth, you can't take your wives and your children with you, nor can you take any property from your kingdom It is a great wonder for me."

Then the king told the 'murkha', "Enough of all your talks. Now, I will tell you something. You have done the service of being a fool, going around the city for so many years, faithfully. So I would like to reward you. You should now retire from your job. You will be given pension and you need not work anymore. But before you retire, find another fool just like yourself and hand over this stick to him. Let him too go around the city and he will also be paid a salary every month. Then the 'murkha' asked, "O, my dear king, do I have to find a greater 'murkha' than me to hand over this stick?" The king said, "Yes, that's right." Immediately, the fool took the stick and handed it over to the king, and said, "O 'maha murkha'! Take this stick and keep it with you." The king was enraged. He shouted, "You fool, how dare you give this stick to me. Do you mean I am a greater fool than you?"

The 'murkha' laughed and told the king, "Yes, My dear king, you are right. You are certainly the 'maha murkha' in this world. Do you know why? You just told me that throughout your life you amassed so much of wealth in your treasury by conquering so many kings all around the world, but you told me that you couldn't carry a single farthing with you.You married so many beautiful queens and begot so many children and you just now told me that you couldn't take any of them with you.

My dear king, you led such a lavish life full of luxuries and comfort. Did you not know that death would come one day, and at the time of death you would have to give up your wife, children, property and all that you accumulated? And did you not know that even a useless broken needle without a hole would not accompany you after death? Did you not know these things when you were a king? You knew them well; but you were such a big fool that you never inquired about the goal of your life. You never inquired about where you would have to go after death. You didn't inquire: who is God? Why has He put me in this world? What is my duty towards Him? You never thought of these questions. You were completely infatuated in enjoying all the material comforts and facilities of this world when you were a king, and you were completely blind to the path of self-realizatioa This was your greatest mistake and now, at the time of death, you are lamenting and mourning that you have to leave everything behind. So that is why you are considered the greatest fool."

When the king heard all this, he quickly realized that this fool was not actually a fool; he was a great saintly person. The king immediately fell at the feet of the so-called 'murkha', cried piteously and begged him to reveal his identity. The king asked him, "My dear great soul, please tell me who are you? How are you so knowledgeable about all these things? We were considering you to be a great fool. That was our foolishness. Please tell me how I can become perfect at this last hour of my life." The 'murkha' told him, "Actually I am a disciple of that great sadhu who had visited your court many years ago. At that time you didn't show any interest in spiritual life. So my guru asked me to play this role so that I could deliver you at the right time. Hear attentively from me." In this way the sadhu's disciple started enlightening the king about the knowledge of the soul and the relationship between the soul and God.

The king understood how God loves every living being, and how the ultimate goal of life is to purify one's heart and achieve the kingdom of God, and not just get entangled in worldly affairs. The king became enlightened with this knowledge. He wholeheartedly accepted the instructions of the sadhu's disciple and started chanting the Holy Names of God. In this way, by the association of the sadhu's disciple he was able to perfect his life.

Through the story of the 'maha murkha', we understand that we all are living in this worid and all of us are busy performing many activities from morning to night. We want to do our studies, we want to take up a good job, we want to earn money, and we want to live a very happy and luxurious life. But in this way, if we keep on spending all our time without giving even a moment for God, then we will also be considered like the foolish king, a 'maha murkha'. This is similar to the foolish lady who spent all her time polishing her golden cage, but neglected the bird within that was starving. Our body is like a cage and the soul within the body is like the bird in the cage.

The body is compared to a shirt in Bhagavad-gita. We may wear one shirt today and tomorrow-another one. Similarly the material body gradually grows from childhood to youth, to old age and perishes one day, while the eternal soul passes from one body to another. Foolish people pamper the material body ignoring the needs of the soul.Surely a car needs petrol for functioning, but if one does not feed the driver of the car, then the driver cannot drive the car to the desired destinatioa In the same way, we need to take care of the body, but not indulge in such luxury that we forget the needs of the soul within the body. The soul or atma is the real driver of the body and the body is like a vehicle for the soul. Everyone knows how to give food to the bodily vehicle, but one should know that studying Bhagavad-gita, applying the instructions of the Lord in our lives, and chanting the Lord's holy names is the actual way of giving food to the soul. This can rekindle the dormant Krishna consciousness in our hearts, which are now covered by impurities like lust, pride, anger etc.


Cause of Suffering

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Cause of Suffering >>

Cause of Suffering

All endeavours in the field of Science are to reduce the miseries of man and to increase his comforts. A fan is used to reduce the misery of sweating. A grinder is used to avoid the misery of manual grinding. A motorcycle is used to avoid the misery of pedalling. These are simple examples. In a similarw'ay, all advances in Science, Technology and Medicine are aimed at reducing the miseries and, if possible, ending them altogether.

Threefold Miseries

Despite all this advancement, at every moment everyone is suffering due to at least one of the following threefold miseries. These are:

1.Miseries caused by one's own mind and body {adhyatmika klesha): The body and the mind give rise to innumerable problems. According to World Health Organisation (WHO) statistics, in the year 2000, in America, 19 million youths were suffering from mental related illness; everyday 1200 youths were attempting to commit suicide and one tenth of them were successful. Thus sometimes people are driven to the point of suicide due to mental frustration. In old age, the deteriorating body gives varieties of problems. For example, once a person grows beyond 80 years, generally he can't even sit or stand without back-pain.

2) Miseries caused by other living entities {adhibhautika klesha) : Even if you have a healthy body and mind, others will not let you live in peace. Even if everything is nicely arranged in your life, some other living entity, such as your enemy, boss, colleague, relative, family member or friend, terrorists or, if no one else, then a mosquito or a virus, is sure to make our life miserable.

3) Miseries caused by nature (adhidaivika klesha): Floods, droughts, famines, earthquakes, hurricanes etc are devastating calamities imposed upon us through the agency of nature. A volcanic eruption at Pompeii devoured 20,000 people under a 20 ft high lava layer. The recent tsunami tidal wave disaster swallowed 3,80,000 lives in a few minutes. Even if these come only occasionally, they wreak havoc whenever they come. And moreover, we are being constantly tormented by the changes in the weather such as scorching heat, freezing cold and untimely rains.

Who can say that he is not being harassed constantly by one of these problems? The very fact that more than a dozen tranquilizers or painkillers are advertised on TV shows that there must be some suffering. Each person spends every moment preserving their life, belongings, kith and kin, job or post, reputation etc. But the world we live in, takes all these away eventually despite our efforts to hold on to them. Thus a wise person should ponder, "Why should our lives be ridden with the anxiety of facing and tackling one problem after another? Is this all that life is meant for? Or is there a life of eternal joy that is never inhibited by sufferings?"

Scientific advancement: ingenuous way of covering reality

Have we become successful in counteracting these sufferings or real problems of life — birth, old age, disease and death? We have only become experts in covering up the reality. In fact, 'advancement' means 'newer and more ingenuous ways of covering up the reality'.

Once a man became allured by the beauty of a girl; she was tall, had long hair and wore a stylish cooling glass. He followed her all the way to her house in order to get to know more about her. When she entered her house, he peeped in through the window. He found her removing her high heels and her height reduced drastically. She removed her wig and her bald head showed up. She removed her cooling glasses and her sunken eyes within their sockets were exposed. She removed her teeth set and her actual age stood exposed - not 16 but 60.

Similarly modern science has come up with many sophisticated technological gadgets which give a superficial veneer of comfort and advancement to life. But actually when one gets a deeper vision, one understands that below this razzle-dazzle, the problems of life still persist; we still have to suffer due to old age, disease and death.


Shun Sinful Tendency

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Shun Sinful Tendency >>

Shun the Sinful tendency and Surpass Suffering

All these technological advancements provide only some temporary stop-gap solutions to man's problems, but the Problems keep surfacing again and again in some other form. Once a man got a boil on his body. A doctor gave him an ointment to apply on it. He applied it and got cured. He was happy. But after some days, he got a similar boil in another part of his body. He again went to the doctor. The doctor told him to keep applying the ointment whenever the boil appeared But the troubled man asked the doctor, "That's alright. But every time I get the boil, it lasts for a week and I have to suffer enormous pain. Is there no way to put an end to this problem altogether?" The doctor couldn't give any permanent solution

The man went to another doctor, who could understand the root cause of the problem to be the impurity in the blood. He treated the patient's blood and the patient was permanently cured. Now he became happy and the boil never appered again. What do we infer from this story? Originally we are all spirit souls, obedient servants of God in the spiritual world. Now having come to this material world, the soul is identifying with the material body and polluted by enjoying mentality, thinks, "I am Creator, I am enjoyer, I am Controller." Just as the impure blood caused the man repeated boils, the impure mentality of the soul considering himself the master and enjoyer causes him to take on millions of bodies one after another to fulfill his impure desires. This leads him to suffering. Science is offering some superficial temporary solutions. But the problems keep repeating just as the patient kept getting boils again and again due to impure blood. Unless the soul gives up his impure desires that lead him to commit sin and replaces them by pure spiritual desires that lead him to love of God, he can not be happy. If an intelligent man can turn to the Vedas they can teach him how to shun sin and surpass suffering by realizing his loving relationship with God. Then by performing activities in pure spiritual consciousness, he will become eligible to enter into the kingdom of God, where there is eternal life full of knowledge and bliss.


Purpose of Vedas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Purpose of Vedas >>

What is the Purpose of the Vedic Literature?

The Vedas are compared to a desire tree because they contain all things knowable by man. They deal with mundane necessities as well as spiritual realization. The Vedas contain regulated principles of knowledge covering social, political, religious, economic, military, medicinal, chemical, physical, metaphysical subject matter and above all specific directions for spiritual realization.
The real essence of Vedic literatures can be categorized into three headings:

Sambandha: Understanding the answers to the questions, "Who am I? Who is God? What is my relation with God?"
Abhideya: The process of reviving our relationship with God
Prayojana: The mature result: attainment of love of God.

Thus the three subject matters described in the Vedic literature are: the Supreme Personality of Godhead is the central point of all relationships, acting in devotional service to Him is one's real occupation and attainment of love of God is the ultimate goal of life.


Vedas and Blind Faith

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Vedas and Blind Faith >>

Is Accepting the Vedas not Blind Faith?

Sometimes people argue, "Who knows whether what the Vedas say is all true or not? Better to depend on Science." Those who are unaware of the limitations of the senses are often proud of scientific advancement. Many examples show how even in the field of Science many things, which have no experimental proofs are accepted as axiomatic truths. Some of them are:

When an Astronomy book says, "This is the sun", you accept. When it talks of cosmic distances based on calculations, you accept because it is 'scientific'. When it says there are 10 billion stars in the sky, you accept it, although there is no foolproof method to verify it. You agree blindly, because you've developed faith in what they spoke previously. After sometime, whatever the Astronomy book says you accept (even those things which cannot be proved or perceived through senses). This is due to the credibility of the book. Because the book has gained some credibility in the eyes of the reader, the reader becomes ready to believe everything that the book says even without verifying it.

Everyone in the scientific community knows that mathematicians work with an imaginary number called 'i', which is the square root of minus one. This number does not figure among the natural numbers (1,2,3 etc.). However, important branches of mathematics - for example, the theory of analytical functions - are based on this imaginary unit. Thus the existence of this number cannot be denied; yet there is no experiment to prove it.

Another scientific theory that is beyond the limit of experimental science is Heisenberg's Uncertainty Principle.The statement of this principle is that it is impossible to simultaneously determine the position and momentum of any object. No experimental technique can prove this principle. However, scientists all over the world accept this
statement as a fact, knowing that the experimental proof is beyond their ability.

There is no scientific experiment to prove the Third Law of Thermodynamics. This law, as formulated by Plank, states that the entropy of a perfect crystal at absolute zero degree is equal to zero. Factually, there is no means available for measuring degree Kelvin or for measuring directly the .absolute entropies. Therefore the proof of this law is beyond the realm of experimental science.

All these examples show that, in every field of material science - be it Mathematics or Physics, there are axioms, which are impossible to verify experimentally, yet which must be accepted to progress in studying that field. If this is the case with Material Science, what then to speak of Spiritual Science, which deals with subjects entirely beyond sense perception?

The Vedas also present the truth as Axiomatic Truth, which if accepted and practised, can gradually bring a faithful practitioner to the platform of realization. So the acceptance of Vedas is not blind faith. In fact, it is the safest method of knowing the truth because the Vedas present the Absolute Truth, which never changes. Accepting the so-called truth based on scientific discovery is risky, because the scientific truths are standing on a tottering platform; they are seen to be revised, updated, and modified moment after moment, day after day and year after year.


Word of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Word of God >>

Why are Vedas Considered the Word of God?

Why should we accept the Shabda Praman (Vedas) to be true? The Vedas are directly the word of God revealed at the time of Creation. When you buy a motorcycle, you get an instruction manual explaining how to use it. Similarly, at the time of Creation, God gives us the Vedic scriptures for direction on how to behave in this world, which is like a complex machine.There are many facts which were stated in the Vedas since time immemorial, but which modem science has started discovering only recently. Some of them are:

Using a variety of complicated instruments, gynecologists have gradually come to know how the embryo grows during the period of pregnancy. But the Shrimad Bhagavatam, 3r Canto, 31st Chapter, gives a vivid description of the growth of the embryo in the mother's womb. If we compare the information given therein with the information given in a standard textbook such as the embryology section of Gray's Anatomy, there are striking similarities in the information obtained from the two sources.

The Vedas claim that there are living entities everywhere -even in fire. Modern science, however, presumed that no life could exist in fire. This presumption is, in fact, the basis for the process of sterilization. But recent advancements in the field of medicine have shown that microbes called 'fire bacteria' survive even in fire.

The Vedas state that cow dung, in spite of being the stool of an animal, is pure. It was only in 1940 that the antiseptic qualities of cow dung were discovered.

The Vedas state that plants have life. But till Jagadish Chandra Bose proved that plants have feelings, scientists believed that they were inanimate.

The Vedas also make accurate predictions of incarnations or great personalities who will appear in the future. Some of the personalities predicted along with the text in which they are predicted are given below:

Buddha (Shrimad Bhagavatam 1.3.24),
Chanakya (Shrimad Bhagavatam 12.1.11),
Chaitanya Mahaprabhu (Mahabharata 127.92.75, Shrimad Bhagavatam 11.5.32)
Chandragupta and Emperor Ashoka (Shrimad Bhagavatam 12.1.12)
Jesus & Mohammed (Bhavishya Pur ana, Atharva Veda, Kanda 20, Shukta 127, 1-3)

If the Vedas are of mundane origin, how can they contain advanced scientific knowledge? How can they predict appearance of future personalities? Thus it can be understood that the Vedas are the word of God. They carry Absolute Knowledge. They are a very ancient body of knowledge coming down the ages from the dawn of creation. Unlike modern science, they never change with time.


Two Systems of Knowledge

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Two Systems of Knowledge >>

Two Systems of Knowledge

Because Vedic knowledge is pure and authoritative, we accept it. That saves much time. If we accept the right authority or the right source of knowledge, then we save much time. There are two systems of knowledge in the material world - Inductive and Deductive.

The Inductive / Ascending method means not accepting any authority and trying to find out truth by one's own endeavour or speculation. For example:

How do we know who our father is? By imagination or mental speculation nobody can arrive at an answer. Someone may suggest doing genetic finger printing. But just imagine the sheer effort required. Assuming that only ten percent of the world's males would be capable of having fathered us, still we have to do massive amount of testing of around 250 million adults. Assuming a ridiculously low average test time of 100 seconds per individual, it would still take us a minimum of 800 years of non-stop testing. Just imagine the enormous expense and the mind-boggling record keeping involved! Even if we somehow managed to do it and assuming that we somehow remained alive, still the people who might have fathered us would be long dead by that time. The actual solution is simple: just ask the mother; she will tell us. Even if 10,000,000 other people were to contradict the words of our mother, still her words have more weight for us than the words of all the others put together. That is the power of proper authority

The Deductive / Descending method means to accept an authority and to learn the truth by inquiring from him. For example, If we want to know who our father is, we have to accept our mother's authority. Similarly, if we want to know something beyond our experience, beyond our experimental knowledge, beyond the activities of our senses, then we have to accept the Vedas.One should intelligently choose to accept Vedic knowledge by Deductive / Descending method. If we want to attain knowledge by any personal endeavour, by exercising our imperfect senses, we will never come to the right conclusions.


Vedic Process of Learning

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Vedic Wisdom >> Vedic Process of Learning >>

The Vedic Process of Learning

Every field of science has got authoritative books that have earned the credibility of the readers. For example, if two students of Electrical Engineering have a difference of opinion about solving an electrical engineering problem, they can come to a conclusion by quoting or citing from B. L. Theraja's electrical engineering book.Similarly spiritual science has got authoritative Vedic texts like Bhagavad GIta or Srimad Bhagavatam, which have been understood, Practiced and proven since time immemorial. in material science, we have professors to teach the subject and hese professors have learnt the subject from their teachers, unilarly the knowledge of spiritual science has been coming down in disciplic succession and all the Vedic professors or acharyas have learnt the knowledge from their gurus.

In material science, we seek admission in an authorized reputed college where we can be confident of gaining knowledge in the subject. The same holds true for the Vcdas.So, if anybody genuinely wants to understand God and practice religion, he should first know that there are Vedic textbooks, teachers to teach these books and authorised schools called as 'Sampradaya' or 'Parampara' available.

Aural reception of transcendental knowledge from authority is the Vedic standard. Whereas material knowledge pertains to things within the material universe, transcendental knowledge pertains to things beyond this universe. The Vedas point to a supreme original truth unknowable either by direct perception (Pratyaksha) or by inductive method (Anumana). The Vedic philosophers proclaim that Shabda (hearing from an authority) opens up a realm of knowledge beyond scientific methodology. They hold Shabda to be the only process by which we can know what is unknowable in our present conditioned state. If a person can learn from someone who has received perfect knowledge, he can become free from all misery. "Just try to learn the truth by approaching a spiritual master..." the Bhagavad-gita (4.34) enjoins, "Inquire from him submissively and render service unto him. The self-realized soul can impart knowledge unto you because he has seen the truth." In addition, the Mundaka Upanishad (1.2.12) enjoins that a sincere student has to approach the ideal guru to receive transcendental knowledge and enlightenment.


Science of the soul

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >>

No text or attachments, Sub-item(s) list as below:

ABC of Bhagavad Gita
Proof of the Soul Existence
Practical Benefits of Knowledge
Understanding of Life and Death
Gross Body and Subtle Body
Nature of Soul
Are we Gods


ABC of Bhagavad Gita

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >> ABC of Bhagavad Gita >>

Chapter 4 Science of the soul

The ABC of Bhagavad-gita

The first and most fundamental knowledge that a disciple learns from a guru is, "You are not the body; you are a spirit soul." This knowledge is the ABC of Bhagavad-gita and one of the first instructions that Lord Krishna gave Arjuna, when Arjuna surrendered to Him [BG 2.13]. Let us understand this fundamental knowledge of the scriptures in this lesson. Doctors dissect and study a dead body. What makes a living body possess emotions and feelings like pain, pleasure, happiness, distress, etc? The soul is the spark of life that makes the body appear alive and when the soul leaves the body, we say the person is dead.

According to the Vedic knowledge, the body is always dead. For example, a microphone is made of metal. When electric energy passes through the microphone, the sound is broadcast over loudspeakers. But when there is no electricity in the system, nothing happens. Whether the microphone is working or not, it remains nothing more than an assembly of metal, plastic, etc. Similarly, the human body works because of the living force within. When this living force leaves the body, it is said that the body is dead. But actually it is always dead. The living force is the important element; its presence alone makes the body appear to be alive. But "alive" or "dead," the physical body is nothing more than a collection of dead matter.

Direct experience, inference, logic, empiric observation and religious faith all concur: some sort of conscious self-energy exists within the body. The body is an instrument; the conscious energy, soul is the user of that instrument. Say, I use a bicycle to travel from one place to another. If my cycle is destroyed, I will have to get another one to ride - or I will have to stop using a bicycle altogether. But I exist apart from the bicycle. Analogically, if my body is destroyed, I, the soul, am not destroyed with it. I continue to exist as much as the bicycle driver continues to exist after the destruction of the bicycle. One bicycle may breakdown, but I can get a new one. One body may grow from childhood to youth to old age and die one day, but I can get another body. If one has a desire to drive a scooter, then one might change from a bicycle to a scooter. If one can pay a higher price and wants to drive a car to save himself from the chasing dogs, then one may give up a scooter and buy a car, etc. The vehicles may change, but the driver is the same. Similarly, the soul, in order to satisfy his unfulfilled desires, leaves the material body at death and acquires a new material body - be it human or animal or demigod/devata -depending on his karma and desires.


Proof of the Soul Existence

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >> Proof of the Soul Existence >>

Scientific Proof of the Soul's Existence

When people hear about the soul, the first thing they ask is, "Can you show me the soul?" or "What is the proof of the soul's existence?" For gaining awareness of any knowledge we need an appropriate instrument. For example, the ears cannot see a picture, nor can the eyes hear the sound of music. The soul is not made up of matter. It is beyond matter. Is it possible to perceive the soul? A Physicist, or an Electronics Engineer, cannot capture an electron with his fingers or hands, nor can he see it with his eyes; but he can see the light reflection coming from an electron on the CRT screen. This is the proof of existence of the electron. You cannot see X-rays with your eyes, but you can understand the presence of X-rays by seeing the effect it produces on a X-ray photograph sheet, when the X-rays are passed through a body. This is called 'inferential logic'. Using the same logic the presence of the soul in a living body can be easily proved. The following points may help us better understand the presence of the soul empirically.

Common Sense

Prof. Durckheim: Why does it appear to be so difficult to understand that one is different from the body? Srila Prabhupada: It is not difficult. You can experience it. It is only because of foolishness that people think differently; but everyone really knows, "I am not this body." This is very easy to experience. I am existing. I understand that I have existed in a baby's body, I have existed in a child's body, and also in a boy's body. I have existed in so many bodies, and now I am in an old man's body. Or, for example, say you have now put on a black coat. The next moment you may put on a white coat. But you are not that black or white coat; you have simply changed coats. If I call you "Mr. Black Coat," that is my foolishness. Similarly, in my lifetime I have changed bodies many times, but I am not any of these bodies. This is real knowledge.When a person dies we say, "He has passed away." Now who has passed away? The body of the person still lies there. The fact is that the source of life, the soul, has passed away from the body and therefore the person is now called dead.

Intuitive Understanding

Prof. Durckheim: Consider this. One of your students might say, "I am spirit," but he might not be able to experience it. Srila Prabhupada: How can he not experience it? He knows that he is the active principle. Everyone ultimately knows that they are not the body. Even a child knows it. We can observe this by examining the way we speak. We say, "This is my finger." We never say, "I finger." So what is that "I"? This is self-realization—"I am not this body."

We have an intuitive understanding that the real self, the T, is distinct from the body, mind and intelligence. We speak in terms of 'my hand', 'my head', 'my suitcase', etc. This indicates that these things - hand, head, suitcase - belong to somebody, an owner. The eyes, ears and brain are merely organs, through which we see, hear or think. These organs in themselves cannot do any activity. There are eyes, ears and brain even in a dead body. The activities have stopped because the driver, the soul, has left the body.

Awareness, Thinking, Feeling and Willing

Someone may argue, "But the soul can't be perceived in any way or measured with any instrument. Why should we believe in a hypothetical entity for which there is no evidence?" Actually, you can see the soul; it is just a matter of training, just as you must study in the university for many years to see how an atom exists. The soul is like a spiritual atom. The symptom of its presence is consciousness.There is consciousness in a living body. Just like the sun spreads heat and light all around, the soul spreads consciousness all around the body, from the tip of the toes and fingers to the top of the head. It is this consciousness that enables us to think, feel, move and so on. Thus, consciousness is the symptom of the soul. Consciousness is what distinguishes a dead body from a living one.By a combination of servomotors and microprocessor, you can easily make a robotic machine perform aratik ceremony for Lord Vishnu using incense sticks and a ghee lamp. You also perform aratik for the Lord everyday. What is the difference? You have loving feelings for the Lord in the heart, while a robot has no consciousness or awareness of itself or the Lord. When you appreciate a tape recorder for broadcasting a sweet music, it feels no emotions; but when you appreciate your friend who sings sweetly, you will find a smile on his/her face. This is consciousness - the ability to be aware of one's existence, to think, to feel and to will. As Thomas Huxley rightly said, "There is a third thing in the universe, to wit, consciousness, which I cannot see to be matter or force." Consciousness gives the proof of the soul.

Near Death Experience (NDE)

NDEs, as the name suggests, involve people who have a close call with death. Many people having NDEs also have Out-of-Body Experiences (OBEs) in which they report observing their physical body and events relating to it from a perspective outside the body during severe illness or physical trauma resulting in unconsciousness. A typical case might involve a person who is resuscitated from a heart attack and reports that he observed, from a point outside his body, the medical personnel endeavoring to revive him. At such times, according to standard medical opinion, the normal functioning of the brain, as indicated by certain brain waves, is impaired, and the patient should be unconscious, if indeed consciousness is a manifestation of the brain.

A real life NDE of a boy who had a brush with death can be presented as an example. Once a boy sitting in a rickshaw was relaxing carefree while a bullock cart carrying reinforced steel bars was ahead of the rickshaw. Owing to the dark night, the rickshaw driver did not notice one of the bars that was protruding. As he drove ahead, the rod entered right into the abdomen of the boy in the rickshaw who screamed and gasped for life as the rod pierced his stomach and came out from his back. He was rushed to the emergency ward and to the operation theatre. He was almost dead, while the nurses operated on his abdomen. When he recovered, he could recollect each and every instrument used by the nurses for operating on him, as well as the talks that went on between the doctor and the nurses. The greatly surprised hospital officials inquired from him as to how an unconscious person, whose brain waves were flat, could remember everything that had happened during the operation. In response the boy said that he was out of his body, at a point four feet above the body observing everything happening to his own material body. This is a classical example of an NDE case.

The book 'Into the Unknown' published by The Readers Digest' even gives evidences of People who had OBEs or Out-of-Body Experiences. Such people who could Perform OBE, were made to lie on a bed closing their eyes, go out of the body, observe the different types of objects like triangular prism, rectangular, circular plates, etc., kept on a loft, again return into the body and draw the objects that they saw on the loft on a sheet of paper. Such drawings perfectly matched with the objects kept high up on the loft that no one could observe from the ground level. This is called OBE or Out-of-Body Experience.There is enough research work in NDE and OBE presented by individuals with impeccable scientific credentials. For example, Dr. Michael B.Sabom, a cardiologist and professor at the Emory University Medical School, was openly skeptical of NDEs but changed his mind after investigating them

Past Life Memories

Rigorous, unbiased studies have been carried out by serious researchers on past-life memories. Ian Stevenson, Carlson Professor of Psychiatry at the University of Virginia, has extensively investigated spontaneous reincarnation memories recounted by children. In such cases he has been able to positively corroborate what the child has claimed by thoroughly investigating details of the place and people they describe, including the dead person they claim to have been. Stevenson has assembled numerous accounts of over 3000 cases of reincarnation and verified them, always taking great care to screen out fabrications. His studies give convincing evidence that the conscious self can travel from one physical body to the next. Clearly, when one body dies, the contents of its brain are destroyed, and there is no physical process by which they can influence the contents of another brain. The logical interpretation is that the conscious self must be an entity distinct from the brain.


.\8\3\cpmv.5ba3\cpmv.27fe\6\Practical_Benefits_of_Knowledge.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >> Practical Benefits of Knowledge >>

Practical Benefits of the knowledge about the soul

The knowledge and realization of the soul, as explained in Bhagavad-gita by Lord Shri Krishna to Arjuna has several practical benefits for one even in the modern age as outlined below:Acquiring Divine Assets and Freedom from Demoniac nature: To live a life with the consciousness, T am not this material body; I am pure spirit soul' directs one to cultivate divine qualities as humility, contentment, tolerance, patience, sweetness, equipoise, universal love, honesty, sincerity, etc. Cultivation of such qualities brings peace and happiness now, and at the same time leads one to the world of eternal joy. On the other hand the qualities normally found in those leading a life of bodily consciousness are selfishness, intolerance, craving for flickering pleasures, arrogance, false pride, anger, etc., which take one away from harmony with nature and God.

People who think that everything is finished at death try to selfishly accumulate as much as they can without caring for others, like Duryodhana. Ignoring God, considering themselves to be the ultimate controller and center of everything, they consider everything as objects of their enjoyment. If you draw millions of circles with a common center, there will be no clash; similarly when one understands God to be the center of the universe, then all living beings can live without quarrel. When everyone considers, 'I am the center' then it is like drawing multiple circles with different centers all clashing with one another.Freedom from Lamentation, Fear and Illusion: Everyone in this world laments when some near and dear ones pass away. We have seen once when the wife of a big government officer died, he lamented like a child flapping his hands and legs on the ground. When one knows the knowledge of the soul, one can understand that the soul has passed away to the next body, and that death is nothing but the transfer of the soul from one body to another. When old age sets in, people fear that death may come at anytime. But one who knows that he is different from the body, does not fear death, rather prepares his consciousness to achieve the blessings of God's remembrance at the time of leaving the body. When bombs were being dropped during the second world war, Srila Prabhupada was making kachoris singing Hare Krishna happily. A devotee has no fear, because he chants God's names when he is alive and returns with his spiritual body to God's kingdom when he dies.

One who thinks, 'I am the body' spends all the time in illusory enjoyment like smoking, drinking and activities that degrade the body, mind and soul. In modern times there are hundreds of varieties of shoes, coats, suits, hairstyles, cosmetics, soaps, hair oils, etc. - all meant for pampering the dying material body. Such an attempt is compared to the efforts of the lady who polished the cage, but forgot to feed the parrot within the cage. Modern man is pampering the material body due to illusion, forgetting the soul within. But one who knows that the actual self is the soul, and that the body is like a mere dress, acts on the spiritual platform according to the good instructions of the scriptures. This leads to the benefit of body, mind and soul.

Universal Brotherhood:

The above qualities bring about universal brotherhood under the Fatherhood of one Supreme God. A spiritualist endeavors to stabilize his awareness of the soul and strengthen his loving relationship with God and all other living beings. This leads to peace, happiness, purity, knowledge for the welfare of everyone. In other words the 'Vaikuntha' (place of no anxiety) atmosphere can be created even in this world when God is kept in the center of everyone's life, and the knowledge of the soul in relation to God is understood and practiced by all. Hitler killed millions of innocent Jews in gas chambers, considering them his enemy. The quarrel between whites and blacks is simply based on superficial skin identity. All these quarrels can be stopped at once as soon as one understands the soul. Man against man, family against family, country against country have quarrels simply on the basis of self-imposed, demarcated, false superficial identities. When one understands the real identity as the soul, then not only other humans, but even animals, birds, trees all become our brothers under the protective shelter of God. This can put an end to mass scale slaughter of innocent cows and abortion of millions of children in the womb.

Positive Outlook and Attitude to life:

Understanding the knowledge of the soul changes man's outlook and attitudes, and helps one act correctly while facing different situations in life. The attitude transformation and spiritual upliftment that one gains by the knowledge of the soul proves that there is Potentiality of goodness in man, and it can be awakened by loving service to God and by removing the negativity of the enjoying mentality. The transformation of heart leads to the attitudes of goodwill, co-operation, sympathy, love and serving others with humility.

When one understands the knowledge of the self, then one gains self-awareness that can lead to self-management. We can observe ourselves, our chemistry or nature, our right and wrong behavior, our strengths and weaknesses and where we need to improve. Just as we have the courage to direct others as to what they should be doing, why they should be doing it and how they should be doing it, similarly, we are able to direct our sense organs with proper understanding of these aspects. For example, the tongue has no bones, but it can break bones if not managed properly. On most occasions, the information slips through the tongue in the wrong place, at the wrong time, in front of the wrong person, and one cannot avoid the consequences that arise. This is the difficulty in managing oneself. If I am not able to take the responsibility of managing my own sense organs, how can I take up the responsibility of managing my life, my family or my workplace, and maintain a balance in all the different areas of my life ? In short, therefore, we need the courage to manage our own selves. This is so helpful in our practical life situations - both in the family and in the office.

If I really want to improve my situation or relationship with a partner, I can work on the one thing over which I have control myself. I can stop trying to shape up my wife/subordinate/friend and work on my own weaknesses. I can focus on being a great partner, and a source of unconditional love and support. Hopefully, that person will feel the power of my example and respond in kind. But whether that person does or doesn't, the most positive way I can influence my situation is to work on myself, on my BEING. There are so may ways to improve our life - to BE a better listener, to BE a more loving marriage partner, to BE a better student, to BE a more co-operative employee.Such a positive attitude is possible only with one who has a high Spiritual Quotient (SQ). The knowledge of the soul can help one conquer the problems of negative thinking that arise from previous experiences stored in the mind, and help one live a life happily as a detached witness or observer. This is a very essential quality for the common people as well as for those in high responsible positions. A lack of this attitude can lead to stress, depression, revenge, grudge, boredom, defensiveness, etc.

Art and Science of Mantra Meditation: One who studies the soul also studies about the mind. The mind is a storehouse of varieties of plans and desires for enjoyment. The mind constantly keeps accepting and rejecting various desires and this causes the individual to suffer from stress, tension, depression, inferiority complex, etc. But the knowledge of the soul as a non-material spiritual being combined with Mantra Meditation, 'Hare Krishna Hare Krishna, Krishna Krishna Hare Hare, Hare Rama Hare Rama, Rama Rama Hare Hare"(see Appendix for more information), can offer one freedom from all mental problems to begin with and eventually pure love of God. Mantra Meditation is done with the understanding that as tiny souls we are helpless; God being the Supreme father of the living being is eager to help us. Chanting is a loud call from Ae core of the heart to the Supreme Lord to kindly elevate us from this suffering situation and to be placed in His loving company. Thus the understanding of the soul offers one complete protection from all dangers and worries of this world. One can simply hand over the charge of one's life to God by such focused meditation on the Holy names of God. On the other hand, there are those who consider themselves to be their own body and avoid meditation, thinking of it as a waste of time. They are made to run from pillar to post by their minds that hanker for practically everything in the world from a hamburger to the most costly independent bungalow. Furthermore, they suffer from loneliness and boredom, with no knowledge of the soul and its loving relationship with God.

Right use of resources:

When people are conscious of the soul, they are aware that the material body is temporary, and that the material world is a temporary place of suffering designed by God to reform and purify usand prepare us to return to the eternal Kingdom of God. Thus they live a life socially, politically, culturally and economically centered around God. This brings purity, peace, and prosperity, health, wealth and happiness, all aimed at pleasing the Supreme Lord. Modern man absorbed in bodily consciousness believes in 'survival of the fittest', and thus does not worry how he harms others in his rat race to 'eat, drink and be merry'. Claiming his forefathers to be apes, the origin of the universe to be a big bang, modern man imagines himself to be no more than a bunch of chemicals or atoms colliding with one another. Such a blunt, blind, superficial material outlook to life renders life meaningless, making the world purposeless, and is neither useful to the individual nor beneficial to others in the world. The Vedic life that centers around the awareness of the soul and its loving relation with God and all fellow beings, teaches one to consider another man's wife as a mother, other people's wealth as garbage, and to wannly treat others in the same way as one would want to be treated by others. Thus spiritual life is based on the firm foundation of co-operation of all, welfare forall, proper utilization of God-given resources, and freedom from greed and selfishness.


.\8\3\cpmv.5ba3\cpmv.27fe\6\Understanding_of_Life_and_Death.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >> Understanding of Life and Death >>

A Clear Understanding of Life and Death

The empirical evidences confirm that a conscious self is present in the material body. But if one has to wait for science to provide complete understanding of the nature of the soul, and its qualities, one may probably have to wait a million years. The attempt to understand reality by science, with its inherent limitations, is like a child's exploration of the vast expansive universe around him. Vedic knowledge on the other hand is the timeless mature voice of the Supreme Father, God, coming since time immemorial. We can get clear information about what is life and what is death from the scriptures directly without any mental speculation.


Gross Body and Subtle Body

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >> Gross Body and Subtle Body >>

The Gross Body and the Subtle Body

Lord Krishna says in the Bhagavad-gita (2.17):

avinasi tu tad viddhi yena sarvam idam tatam
vinasam avyayasyasya na kascit kartum arhati

"That which pervades the entire body is indestructible. No one can destroy the imperishable soul."

The Lord also says in the Bhagavad-gita (7.4):

bhumir apo nalo vayuh kham mano buddhir eva ca
ahankara itiyam me bhinna prakrtir ashtadha

"Earth, water, fire, air, ether, mind, intelligence and false ego are My eight separated inferior energies".

These eight energies are always subject to change.The gross body, also known as the 'sthula sharira' is made up of five elements - earth, water, fire, air and ether - often known as 'pancha maha bhuta'. Earth represents all solids, water represents all liquids, fire represents heat, air represents all gases and ether represents space and sound in our body The Mind, Intelligence and False Ego constitute the subtle body. The subtle body is also called as the 'sukshma sharira'. 'True Ego' is to understand that 'I am spirit soul, eternal servant of God'.'False Ego' is to think in illusion that, T am this body'. The subtle body and the gross body are coverings upon the soul. Such a soul entrapped in these subtle and gross bodies is called a 'Conditioned Soul'. One who becomes free from these coverings and attains spiritual consciousness is called a 'Liberated Soul'.

In the next verse, the Lord says:

apareyam itas tv anyam prakritim viddhi me param
jiva bhutam maha baho yayedam dharyatejagat

"Besides this inferior nature, there is a superior energy of Mine, that are all living entities who are struggling with material nature and are sustaining the universe" (Bhagavad-gita 7.5).

Both inferior energy (matter: gross and subtle) and superior energy (spirit soul: sat-cit-ananda) are subordinate to the Supreme Lord. The soul is life and the body is always dead. Just as when you wear gloves on the hand and move the fingers, the gloves may appear to have life, similarly the soul moves the body. The body is always dead even when the spirit soul is present in it, because the body is after all made up of dead matter - earth, water, fire, air, ether, mind, intelligence and false ego; which have no life in themselves.


Nature of Soul

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >> Nature of Soul >>

The Nature of the Soul

The Soul is Indestructible

As soon as scientists come to know of any substance they want to study its physical and chemical properties. Thus Lord Shri Krishna explains to Arjuna that the soul is not made up of matter like solids, liquids, or gases."The soul cannot be cut to pieces by any weapons; it cannot be burned by fire; it cannot be dried by wind; nor can it be moistened by water." [BG 2.23]

The Soul is an Individual

Each soul is a separate individual with separate consciousness. You are aware of your body, mind, intelligence and false ego. I cannot perceive your headache and you cannot know what I am thinking. But God is aware of every particle of this creation. [Read purport to BG2.12, BG15.7]

The Soul has form

The spirit soul is not some 'impersonal light' or 'void' as some people wrongly think. The soul is a beautiful personality whose body is made up of sat-cit-ananda (eternity-bliss-knowledge).

Matter is formless - Spirit soul gives form to Matter

Matter in itself has no form. Matter acquires a form only when a spirit soul enters it. For example, if Matter Soul + Matter Matter you take a plain cloth it may be formless, but if you put your finger inside then it assumes a form. When you remove your finger then it loses its form. Similarly, matter (the eight elements that constitute the body) assumes a form when the soul enters it. At death, when the soul leaves the body, the body decomposes, disintegrates and loses its form. So matter is formless, only the spirit gives form to matter. A table or chair may have a form, although it is dead matter. Matter can assume form only when a soul manipulates it. For example, a table has been given a form by a soul (carpenter).

The Soul Is Eternal

"For the soul there is never birth nor death. Nor having once been, does he ever cease to be. He is unborn, eternal, ever-existing, undying and primeval. He is not slain when the body is slain." [BG2.20]

The Soul has a form of Eternity (sat)- Knowledge (cit)-Bliss (ananda)

The soul comes from the Kingdom of God and he has a spiritual body of eternity, knowledge and bliss to relate with the Lord. But when the soul desires to become an independent enjoyer, he is dispatched to the material world, where he is entrapped in a material body. Why do we suffer? Because the 'sat-cit-ananda' soul is entrapped in an 'asat-acit-nirananda' (temporary-ignorant-miserable) body, there is a great amount of incompatibility that causes suffering. We all can easily see that we are seeking knowledge by going to schools and colleges. We want to live forever, and in order to do that we go to a doctor to set right the bodily problems, and also we always try to protect the body from all possible dangers. We want to increase happiness unlimitedly and put a full stop to all pains. Our advancement in the use of modern comforts shows that we want to make life always enjoyable and without any sufferings or worries. These three aspirations can be fulfilled when one realizes, "I am not the body, I am the soul."

The Soul is situated in the region of the Heart

The soul pervades the body with consciousness as a lamp fills a room with light. The lamp that gives light to the entire room may be in one corner of the room. Similarly the soul is situated in the region of our heart. The soul is not removed during heart transplantation, as he is spiritual. For example, when the stepney / radiator of a car is changed, nothing happens to the driver.
Similarly one heart (which is just like a radiator pumping Mood) may be replaced by another, but that does not affect the s°ul. If somebody undergoes a heart transplant, do you see his Hitrinsic behavior or nature change after the operation? No.Thus the soul, the owner of the body does not change when any transplant is done.

The Size of the Soul

The Upanishads and the Shrimad Bhagavatam describe the size of the soul (seed form): "If you divide the tip of the hair into 100 parts, and if you further divide one of those parts into 100 parts - that 1/10,000 part of the tip of the hair is the size of the soul." (Svetasvatara Upanishad 5.9) This is the size of the soul in the seed form, in which he wanders in the material universe. But the soul has an original, beautiful, spiritual sat-cit-ananda form in the spiritual world, which is known as svarupa (spiritual constitutional position). The soul has an eternal sweet relationship with God in this svarupa.


Are we Gods

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Science of the soul >> Are we Gods >>

Are we Gods or God's?

God, by definition, is supremely independent and is never controlled; He is the supreme controller. In the Isopanisad, the word "isha' is used to describe the Supreme Personality of Godhead. 'isha' means 'controller'. Is there any person anywhere within this universe who is not controlled? Can anyone say, "I am not controlled"? Nobody can say that. None of us wants to grow old, get diseased and die; yet it is happening to us all the time and we have no control over it whatsoever. No one wants to suffer, but sufferings are constantly coming in our lives and we have no control to stop them Thus we are thoroughly controlled by the stringent laws of nature. Mayavadi impersonalists claim, "I am GuJ, you are God, everyone is God." But when they get a toothache it controls them so much that they can do nothing about it except moan in pain. So if they are controlled, how can they be God? Does this make any sense? God is never controlled; He is the supreme controller. So if somebody is controlled, immediately we should know that he is not God.

Now, this is not to say that the living entities are not controllers to some extent. In the Bhagavad-gita Lord Krishna says that the living entities are His superior energy. The living entities are superior because they are conscious, whereas material energy is not conscious. Therefore the living entities can control the material energy to some extent. For example, a scientist may produce and pilot a plane to fly great heights, but when the fuel is finished the aeroplane must come down. Thus living entities have limited freedom to manipulate matter. But when they manipulate matter for their own selfish enjoyment, then the material energy dominates them and makes them suffer. The following examples illustrate the relationship between matter and spirit and the difference between the infinitesimal living entity and the infinite Supersoul:

A big airplane can fly nicely in the sky, but if the spiritual energy - the pilot - is not there, it is useless. The jet plane may be in the airport for thousands of years; it cannot budge an inch, unless the small particle of spiritual energy, the pilot, comes and operates it. Thus an ordinary living entity can control an airplane, but God being the supreme controller can control this gigantic manifestation of material energy, the entire cosmic manifestation.

A scientist, a tiny living entity, can put a satellite in orbit after years of research; but God can float millions of huge planets in orbit effortlessly.
A human being, a tiny living entity, can create at best a 200 storied skyscraper building, but God can create millions of universes (ananta koti brahmanda nayak).
A human being can make a small swimming pool, but God can make gigantic swimming pools, the vast oceans.

Thus the superior spiritual energy can have some control over the inferior material energy. But we have forgotten that, although we are superior to matter, we are still subordinate to God. And so that superiority is being misused to exploit matter for sense gratification. This is the cause of our suffering.


Substance And Shadow

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >>

No text or attachments, Sub-item(s) list as below:

Real Substance
Origin of the Soul
Spiritual World vs Material World
Story of Liquid Beauty
All that Glitters is not Gold
Goal of Life
Mantra Meditation Technique


Real Substance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >> Real Substance >>

Chapter 5 Substance And Shadow

The Absolute Truth or God is so beautiful that many sages, saints and devotees have left everything for the sake of attaining that Truth. Every one of us in this world is attracted to someone very beautiful, e.g a cinema actor; or we are attracted to someone who is very strong, e.g boxer Mike Tyson; or someone who is very wealthy, e.g Bill Gates. Why are we attracted? We are attracted because originally these opulences are present in God, who is supremely attractive. The great sage Parasara defines 'Bhagavan' as one who is full in six opulences - Beauty, Wealth, Knowledge, Fame, Strength and Renunciation. This makes God all attractive to everyone. The word 'Krishna' means 'all attractive'. Since Krishna possesses all opulences in full, when He plays on His flute He is attractive not only to humans but also to animals like deers, monkeys, cows and birds like peacocks and rivers like Yamuna. All the living beings of this world possess a tiny fraction of God's opulences and thus if God's potencies are compared to sun, the living beings' potencies are like that of tiny rays of sun, namely the sunlight.

When the soul leaves the spiritual world and comes to material world, He forgets his true identity as soul and foolishly thinks himself to be the material body made up of flesh and bones. Thus he becomes attracted to the glittering illusion of false beauty of the objects of the material world which is simply a poor imitation of the spiritual beauty. The bodies of beauty queens, who in their youth make men go crazy, become dried up in old age like grapes turned into raisins. Why can't the beauty of this world remain permanent? Why cannot the beauty of this world give us happiness? Why does the happiness obtained from the objects of this world vanish so quickly? The answer is that we should know what is substance and what is shadow or imitation of the real substance. The real substance (spirit soul) is forgotten - the shadow (material body) is given all importance. This is the root cause of all the problems in the world today.


Origin of the Soul

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >> Origin of the Soul >>

Where Does the Soul Come from?

The Vedic scriptures explain that the soul is constitutionally a resident of an eternal realm, the spiritual world. It is explained in the Upanishads, nityo nityanam, cetanas cetananam, eko bahunam, yo vidadati kaman "The Supreme Personality of Godhead is one amongst many many souls who are all subordinate to Him." Every soul is endowed with a minute independence either to choose to love and serve God or to be independent of God and struggle for so-called illusory enjoyment in this material world. The souls in this world, that is, all of us, have chosen to be independent of God to enjoy separate from Him.

Suppose a child adamently demands his mother who is cooking in the kitchen, "Mom, you leave the kitchen; I will cook today." She may persuade the child to understand that he cannot deal with fire carefully and he will not be able to manage the kitchen himself. But if the child is adament, then the mother may purchase a Leo Toyset of baby kitchen items to play and may give it to her child to play. Now the boy may play with all the toys till noon doing so-called cooking with sand and water. Once it is noon and he becomes hungry, he will return to mother, "Mom, I am hungry." Mother may ask, "What about all the cooking that you did?" The child may laugh and say, "That was all a foolish game. Now I am really hungry. So you give me food."

In the same manner, the spirit souls in the spiritual world derive great joy in the love and service of the Lord as we see in the pastimes of Hanuman serving Lord Rama or the residents of Vrindavan serving Sri Krishna. But when the soul wants to leave the spiritual world and become an independent Lord and master, then Lord creates this material world to satisfy the whims of the foolish living entity. When the living entity is frustrated here, then he turns to Lord and becomes His devotee again. When he is completely purified of the wrong mentality, he can again ascend to the spiritual world, his original home to rejoin the eternal service to the Lord. Till the living being is purified of all his independent desires for enjoyment he has to wander in the cycle of birth and death taking on different types of bodies as per his desire and karma. We are constitutionally part-and-parcel servants of God and we can become happy only by serving Him. This can be likened to supplying food to the stomach. When the part serves the whole, the part also becomes nourished.

Panca tantra Story : 'When senses go on a strike'

Once all the senses of the body of a man came together for a meeting. There was a big quarrel about which part of the body is the most valuable. The eye said, "It is me who sees the food first. So I am the most important." The nose said, "0 foolish eye! Don't you realize that its me who smells the food even before you see it?" The teeth said, "What is the use of you people seeing and smelling. Without me doing the job of crushing, no food can go to the stomach." But the tongue said, "You may crush the food, but if the taste is bad, I will reject what is passed by you. So I am the most important." The hands said, "It seems all of you people have forgotten me. Am I not the one who picks up the food and puts it in the mouth?" The leg spoke lastly, "I carry the whole trunk of the body from place to place where food is kept. Without me all of you are useless." The arguments went on for a long time. At the end they all arrived at a consensus: "All of us are important. But there is one useless person who does not do any work; but we are all working so hard to please him - the stomach! Come let us all go on a strike. Why should we please this person by feeding him when he is just in one place sitting and enjoying?"

The stomach did not say anything. When they all went on strike and did not supply food to the stomach, gradually the legs became weak; it started trembling. The hand lost all power and potency to do any work. The eyes were reeling. They all came together for a meeting and decided, "If we don't serve the stomach, then we only suffer. It is better that we serve him and become nourished ourselves." When all the parts of the body co-operated in supplying food to stomach, then the whole body became nourished. In the above Panchatantra story, the stomach is compared to God; all the different senses are compared to the living entities, which are parts and parcels of God. Constitutionally we are servants of God and serving Him only can nourish us and keep us happy, but if we try to selfishly serve ourselves with money, resources and things of this world, we will only be led to frustration.

The central figure of creation and of enjoyment is the Supreme Lord, and the living entities are cooperators. By cooperation they enjoy. The relation is also like that of master and servant or like husband and wife. If the master is fully satisfied, then the servant is satisfied. When the husband goes to office, the wife stays at home to do the household chores. She keeps the house clean, washes his clothes, dries them and keeps them pressed, cooks for him, keeps the things in order etc. When the husband returns home, he feels very happy to see his wife's services and appreciates her. Who becomes happy? Both the husband and wife become happy. Similarly, when the soul renders service to God, he becomes happy also. This is the only way the soul can attain true happiness, not by trying to compete with God or act independent of God. In the above example, if wife ignores her services at home arguing with the husband, she only becomes frustrated.

Those who are willing to surrender to God by following the instructions of God mentioned in the revealed scriptures through a bonafide spiritual master coming in parampara, are called devotees and God personally takes charge of their protection and maintenance. And for the other living entities who want to try enjoying separate from God, Maya Devi -God's external energy - takes charge of punishing them for breaking the laws of God.

The situation is like what we see in the state: good citizens are taken care of by the government directly, while criminals are taken care of by the government through the prison department. In the prison house, the government takes care that the prisoners get sufficient food, clothing, shelter and that they get even hospital treatment if they become diseased. The government provides everything required by the prisoners - but under punishment. Similarly, in this material world, God has arranged for our care, but also for our punishment. If you commit this sin you get a slap. If you commit that sin then a kick. This is going on in the form of the threefold miseries - (i) those caused by our body & mind, (ii) those caused by other living entities and (iii) those caused by natural calamities.

The soul being part and parcel of God can be happy only when he is serving God with love and devotion and not otherwise. The living being who desires to enjoy independent of God will never get satisfaction exactly like a fish out of water can never be satisfied with any amount of comforts. Only when the fish is put back in its original position in the water will it become completely happy. Similarly, the spirit soul can be happy only in the spiritual world which is the original home of the living being. The material realm of activities can never satisfy the pure soul who is in search of eternal bliss. We are all like the lost son of a millionaire. Having lost touch with our eternal father, God, we are wandering in this material world exactly like a helpless beggar, unaware of our true glory. The Upanishads call the living beings as 'Children of Immortality', who are now shackled in this material body. We have to now revive our eternal relationship with our Supreme Father to become truly happy.


.\8\3\cpmv.5ba3\cpmv.27fe\7\Spiritual_World_vs_Material_World.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >> Spiritual World vs Material World >>

Spiritual World vs. Material World

In the Bhagavad-gita (15.1), Krishna says that the material world is a perverted reflection of the spiritual world. In the material world we seek pleasure from friendly relationships, parental affection and conjugal loving relationships. But such relationships are terminated by time appearing as death as well as by circumstances and situations brought about by destiny. But in the spiritual world one can strike a relationship with God as a friend, parent or a lover. These relationships are never terminated, because neither the God nor the soul will ever die. Their relationship is also eternal. Now that we have come to the material world, we have temporarily forgotten that eternal connection to God and are falsely seeking it in the temporary relationships of this material world. This cannot give us true satisfaction. It is like a mirage in the desert. In a desert there is no water, there is only mirage. But that does not mean there is no water anywhere in the creation. There is surely fresh, cooling, crystal clear waters in reservoirs where pure swans live. Similarly happiness is not to be found in the material world, but real happiness is available unlimitedly in the spiritual world.

The spiritual world is like a mango tree on the bank of a river. The material world is like the perverted reflection of the mango tree (upside down) in the river waters. If a fool dives into the river in search of mangoes, can he obtain any mangoes? He can only damage his head. In the same way, this material world is a perverted reflection of the spiritual world. One should not try to enjoy life through material sense gratification. One can derive the best enjoyment by serving the master of the senses, God. This spiritual pleasure is the real pleasure, which is everlasting and worthy of seeking. One, who can get out of bodily consciousness and be situated in the platform and activity of the soul, is free from the disease of material existence and can experience this spiritual pleasure.


Story of Liquid Beauty

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >> Story of Liquid Beauty >>

The Story of Liquid Beauty

Once a man who was very powerful and strongly built but whose character was very doubtful fell in love with a beautiful girl. The girl was not only beautiful in appearance but also saintly in character, and as such she did not like the man's advances. The man, however, was insistent because of his lustful desires, and therefore the girl requested him to wait only seven days, and she set a time after that when he could meet her. The man agreed and with high expectations he began waiting for the appointed time. The saintly giri, however, in order to manifest the real beauty of absolute truth, adopted a very instructive method. She took very strong doses of laxatives and purgatives, and for seven days she continually passed loose stool and vomited all that she ate. Moreover, she stored all the loose stool and vomit in suitable pots. As a result of the purgatives, the so-called beautiful girl became lean and thin like a skeleton, her complexion turned blackish, and her beautiful eyes sank into the sockets of her skull. Thus at the appointed hour she waited anxiously to receive the eager man.

The man appeared on the scene well dressed and well behaved and asked the ugly girl he found waiting there about the beautiful girl he was to meet. The man could not recognize the girl he saw as the same beautiful girl whom he wish to meet; indeed, although she repeatedly asserted her identity, because of her pitiable condition he was unable to recognize her. At last the girl told the powerful man that she had separated the ingredients of her beauty and stored them in pots. She also told him that he could enjoy those juices of beauty.When the mundane poetic man asked to see these juices of beauty, he was directed to the store of loose stool and liquid vomit, which were emanating an unbearably bad smell. Thus the whole story of the beauty-liquid was disclosed to him. Finally, by the grace of the saintly girl, this man of low character was able to distinguish between the shadow and the substance, and thus he came to his senses.

This man's position was similar to the position of every one of us who is attracted by false, material beauty. The girl mentioned above had a beautifully developed material body in accordance with the desires of her mind, but in fact she was apart from that temporary material body and mind. She was in fact a spiritual spark, and so also was the lover who was attracted by her false skin.


.\8\3\cpmv.5ba3\cpmv.27fe\7\All_that_Glitters_is_not_Gold.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >> All that Glitters is not Gold >>

All that glitters is not gold

Once Srila Prabhupada showed a doll of a woman kept in a cloth shop to some of his disciples and asked them, "Can you enjoy that woman?" The disciples replied that it was after all a doll with no life and thus cannot offer any happiness. Srila Prabhupada said what makes a living body special is the spiritual beauty or spiritual spark residing in the body. When that spark of soul leaves the body, the body is no better than the doll in the shop. Thus beauty is not in the material body which is just a bag of bones and flesh, but in the spirit soul, a part and parcel of Supremely attractive Personality of Godhead, Sri Krishna. Because God, the Supreme whole is supremely beautiful, His part and parcel, the spirit soul who is a minute spark of God is also beautiful.

Mundane intellectuals and atheists are deluded by the outward beauty and attraction of the relative truth, as seen in the material world and are unaware of the spiritual spark, which is both truth and beauty at the same time. The spiritual spark is so beautiful that when it leaves the so-called beautiful body, which in fact is full of stool and vomit, no one wants to touch that body, even if it is decorated with a costly costume, even if it happens to be the body of a most beautiful cinema star, or a dear relative like husband or wife. The beauty of the outer skin can be destroyed in only a few hours merely by the dose of a strong purgative, but the beauty of soul or God is indestructible and always the same. Unfortunately, mundane artists and intellectuals are ignorant of the Supreme Lord who is the source of all the spiritual sparks, and they are ignorant of the relationships between the souls and the Lord, which take the form of transcendental pastimes. When those pastimes are displayed here by the grace of the Almighty, foolish people who cannot see beyond their senses confuse, those pastimes of truth and beauty with the activites of common man. For eg they think Krishna's rasa dance to be like activity between boys and girls.

When Lord Krishna or Lord Rama appear in this world and perform pastimes with Their devotees, they are supremely divine and enacted on a spiritual platform. The love exchanged between the Lord and His devotees is pure and eternal because the Lord and devotee will never die. But all our display of affection and sorrow for our relatives and friends is a poor imitation of Lord's pastimes, because we are artificially imagining ourselves to be the center of all relationships in this world. Thus our divine relationship with Lord is like real gold and our relationship with other people, namely, our family, relatives, friends etc in material world is like imitation gold. By awakening our love for God, we can put a fullstcp to cycle °f birth and death and return back home back to Godhead.


Goal of Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >> Goal of Life >>

The Goal of Life: Purification of Heart & Glorification of Lord

If you approach some one and ask him, "What is the goal of your life? What do you want to achieve by all your endeavors?" Generally people have plenty of materialistic plans to fulfill with no idea of the soul. It may even take one's entire life to fulfill all those plans. But even if one achieves those goal successfully, they all will have to be left aside at the time of death.

The scriptures explain that one's main goal in life must be purification of one's heart of all contaminating desires against the will of the Lord. No one can become desireless. One should only change the quality of desires from material to spiritual. We must essentially purify ourselves of the six primary misgivings (anarthas) in the heart - lust, anger, greed, pride, envy and illusion. How to do this? One should always act ONLY in relation to the Lord. One should transform the lust into love for the Lord's service. One should be angry towards those who blaspheme the Lord or His devotees as Hanuman burnt Sri Lanka. One should be greedy for chanting the Lord's names more and more. In this way one should change the quality of his desires, by converting the material desires into spiritual desires. This is made possible by hearing Krishna-upadesh (instructions of Lord Krishna, viz, the Bhagavad-gita) and Krishna-katha (pastimes of Lord Krishna, viz, the Shrimad Bhagavatam). By regular hearing one can become purified of all misgivings. We also should glorify God with all our hearts, by chanting His Holy Names. One becomes freed from all impurities of heart by chanting the holy names and awakens love for God that is dormant in his heart.


Mantra Meditation Technique

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Substance And Shadow >> Mantra Meditation Technique >>

Mantra Meditation Technique

Whei human society forgets its prime duty of serving God, it fiils in its endeavour of happiness and peace. When we do not serve God, we are forced to serve the misgivings in our heart suci as lust, anger etc. Presently, we have forgotten our relation vith God and hence we should learn the process of 'yoga' as described in the Vedic texts by which we can revive our lovinj relation with the Supreme Lord. There are various yogic processes for attaining the Supreme, but in this day and age of Rali, which is described as the age of quarrel and hypocrisy there is only one way - the chanting of the Holy Names o:* the Lord. This is confirmed in the Brhad-naradiya Purana:

hirer nama harer nama harer namaiva kevalam
kdau nasty eva nasty eva nasty eva gatir anyatha

"In this age of Kali Yuga the only process of self-realization is the chanting of the name of Lord Hari, the chanting of the name of Lord Hari, the chanting of the name of Lord Hari. There is no other vay, there is no other way, there is no other way."

There are hundreds and thousands of names of God and all of them are very powerful. But the Kali Santarana Upanishad specifically mentions a maha-mantra or the great chanting for deliverane, which is called the Hare Krishna maha-mantra:

Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare
Hare Rama, Hare Rama, Rama Rama, Hare Hare

The Kali Santarana Upanishad assures that by chanting this maha mantra regularly, one can destroy all that is undesirable within one's heart. The Upanishad further declares that there is no other way of self-realization from the point of view of all the revealed scriptures. The effect of such spiritual sound vibration (as the Holy Name of the Lord) is a universal principle. Anybody - young or old, Indian or foreign, educated or uneducated, male or female - can chant this mantra and achieve benefit. In fact, His Divine Grace Srila Prabhupada practically showed how this mahamantra brought about a transformation of heart in thousands of Americans, Russians and Europeans, and in fact people from all parts of the world.

If you keep a sheet of white paper in sunlight on your terrace, the diffused sunrays can at best make the paper dull after a few hours. But when you collect the diffused sunrays into a lens and put the paper at the focal point, it can create a devastating fire, even in a few seconds. This is the power of concentration. When one chants Hare Krishna, by focussing the mind on the mantra by hearing attentively. This purges all the impurities in the heart of the sincere chanter and offers many side benefits like peace of mind, concentration, satisfaction, lowering of greed, calm behaviour, reduction of anger, not losing temper etc. But the actual benefit that one gets by chanting Hare Krishna mantra is love of God.


One God Many Religions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >>

No text or attachments, Sub-item(s) list as below:

Why many Religions
Different Religions Same Message
Ascending from Fear to Love
Serving Simply out of Love
Sanatana Dharma
Worship as per Propensities
Why is Krishna God
ABCD formula for a happy life


Why many Religions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> Why many Religions >>

If God Is One, Why do people follow different Religions?

There are people who are not atheistic, but accept that there is some Supreme God who is the Supreme Controller and Proprietor. But they still have a difficulty as to which path to follow? They wonder why God has created so many religions, if He is only one? Which could be the right path? Are all paths right? Do they all lead to the same destination? Do they lead to different destinations? Why are there different names of God, forms of God, worship of God, rituals and rites, customs and etiquettes? Is there any path that is the synthesis of all these religions? Is there one ultimate goal behind all these religions? These questions are genuine and have answers that will be discussed here.

Religions presented according to the ability of audience the to digest the Truth

God gives His message, directly or through His messenger, according to the capacity of the individuals who receive it. If the message is for the spiritually advanced, then it may be given in an undiluted pure form. If the message is for the morally and spiritually degraded it is suitably modified to preclude rejection and yet help them to make limited spiritual progress. Unawareness of this fundamental principle, which underlies and unifies the diverse religions of the world, has resulted in religious conflicts, confrontations, wars and so on throughout history. An example will help in understanding this better.

In elementary school Mathematics, a child is taught basic addition and subtraction such as 5 - 2 = 3. But if he is asked, "What is 2 - 5 ?", he will say that it is not possible to subtract a bigger number from a smaller number. But when he goes to high school, he learns 2 - 5 = -3. That is also Mathematics. When he goes to college, he learns differential cakalus, integral calculus etc. which is also Mathematics. Although the knowledge he has acquired at each level comes under the subject of Mathematics, still there is a difference of standard between elementary school Maths and M Sc Maths The teacher may himself be a Ph.D. in Maths, but he teaches according to the level of understanding of the student, depending on whether he is in an elementary school, high school or college.

The prophets and messiahs have always given their message after assessing the ability of their audience to digest and follow the teachings. We can understand that when Prophet Mohammed preached the message of the Koran as revealed to him, his audience consisted of degraded people. This is apparent from the nature of the instructions given in the Koran. For example, in the 4th Surah, verse 23-24, the Koran says, "Do not have sex with your mother and sister." If Mohammed had been speaking to civilized people, such an injunction would have been unnecessary. Mohammed himself was a God realized soul and had been selected by God to be a prophet. But since he was speaking to perverted tribesmen of that desert land, who were engaging in such sexual practices, he had to give such instructions.

Jesus was preaching to fishermen whom he addressed as, "O ye of little faith". One of his intimate twelve apostles, Judas, sold his master for thirty pieces of silver, and Peter denied that he had ever seen him. Also, most religions first try to teach people to go to God for bread and butter, or material assets, thereby teaching obedience to the authority of God. Thus they use God more or less as an order-supplier or problem-solver. Real religion has nothing to do with making material demands upon God in order to fulfill one's own selfish desires. For example, Lord Krishna spoke Bhagavad-gita to Arjuna, an individual of spotless character and a product of Vedic civilization when it was at its zenith. Bhagavad-gita teaches absolute surrender to the will of the Supreme Personality of Godhead, Shri Krishna, without any reservations. The audience for the narration of Shrimad Bhagavatam consisted of the greatly liberated sages of Naimisharanya, who sought the welfare of all living beings in the world. Shrimad Bhagavatam teaches the path of unmotivated, uninterrupted, pure love of God, where a devotee rejoices remembering and reciting about God twenty-four hours a day out of love for Him, without expecting anything in return.

Depth of verifiable and inconceivable information in Vedas

Besides the loftiness of the quality of devotion to God, the Vedic literatures also give vivid descriptions of all types of information, whether it be material or spiritual. For example, while the Bible teaches, "God said, 'Let there be light', and there was light. God said, 'Let there be earth', and the earth was created. Although this fact is true, such scriptures do not give a detailed account of the Creation of the universe. Srimad Bhagavatam on the other hand, gives step-by-step information of how the Creation of the universe, as well as all living beings, takes place. The sankhya (or 'count') philosophy of twenty-four elements of the universe given in Vedic scriptures is scientifically explainable and provable. Also many religions say, "God is great" "God is love" "God is Almighty'', but they hardly have information about HOW God is the strongest? How He is the most knowledgeable? Etc. Vedic literatures explain how by lifting Govardhan hill Lord Krishna displayed His unlimited strength; by playing on His flute and attracting all animals, birds, gopis and gopas God displays His unlimited attractive feature. This is just a sample. The Vedas contain information about Sociology, Politics, Psychology, Metallurgy, History, Geography, Chemistry, Astrology, Astronomy and tens of other fields. The Vedic literatures stand out from all world religions when it comes to the depth of information in hundreds of areas, as well as the loftiness of intimacy in approaching God.


.\8\3\cpmv.5ba3\cpmv.27fe\8\Different_Religions_Same_Message.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> Different Religions Same Message >>

Different Religions, Same Message

Veda Vyasa, Jesus Christ and Mohammed were all divinely empowered and inspired. Yet with divine discretion they revealed only as much as their audience could digest. The essence of all the major religious scriptures is the same as listed below. Compare the following statements :

1.All scriptures recommend the chanting of the holy names of God.
The Bible states: O Lord, Thou art in heaven, hallowed be Thy name.
Islam teaches the regular chanting of the 99 names of Allah.
The Mahabharata recommends the chanting of 1000 names of Vishnu (Vishnu-sahasra-nama).

2.All religions teach that love of God is the ultimate perfection.
The Bible states: Love Thy God with all Thy soul and all Thy heart.
The very word 'Islam' means 'complete surrender1.
The Bhagavad-gita (18.66) states: sarva dharman parityajya mam ekam sharanam vraja- "Abandon all varieties of religion and just surrender unto Me."

3.One can easily observe the amazing similarity of descriptions given in different scriptures about various subjects, for instance, regarding 'Returning to the Kingdom of God', as shown below :

Christianity

And there shall be no night there; and they need no candle, neither light of the sun; for the Lord God giveth them light; and they shall reign forever and ever. [Rev.:22.5]

Hinduism (as known to people) or Sanatana Dharma

That abode of mine is not illumined by the sun or moon, nor by electricity. One who reaches it never returns to this material world. [BG15.6] There the sun does not shine, neither do the moon and the stars; nor do these flashes of lightning shine. What to speak of fire? He (Lord) shining, all these shine; through His luster ail these are variously illumined. [Svetasvatara Upanishad 6:14]
I worship that transcendental seat, known as Svetadvipa where, as loving consorts, the Laksmis in their unalloyed spiritual essence practice the service of the All-Attractive Lord Krishna as their only lover - where the soil is the purpose gem, all water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss and the supreme spiritual entities are all enjoyable and tasty, where numberless milk cows always emit transcendental oceans of milk; where there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the space of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world. [Brahma Samhita 5.56]

Islam
Every soul will have taste of death. The life of this world is but comfort of illusion. But those who keep their duty to their Lord, for them are Gardens underneath which rivers flow, wherein they will be safe forever.

Sikhism
By one-pointed love and devotion to God, one attains to that place which is eternal, changeless and where there is pure happiness. There one enjoys the qualities and pastimes of the Lord. There exists an eternal kingdom of the Lord. In that place there is no fear, no illusion nor bewilderment, no miseries. And there, there is no birth and death. There is only pure eternal spiritual bliss in that abode. The devotees of the Lord in that abode subsist on the glories of the Supreme Soul, God.
[GGS RagGaud Guarerei Mahala 5 Asatapadiaa 4]

Zoroastrianism
Vohuman says to that soul, "From the mortal world (you have come). You are welcome here in this blissful eternal world". Vohuman tells the soul, "Oh Holy one! You are welcome in this world full of happiness having come from the world of misery". [A.G.Z.R., Ch.2 p. 85]

An analysis of the various religious scriptures reveals the following common essential principles:

1.There is only one God and He is the supreme object of our love.
2.Obedience to God is the ultimate religious principle.
3.Service to God is the nature of all living entities.
4.The Kingdom of God is the ultimate shelter for everyone.
5.To approach God, sinful activities must be given up.
6.Chanting the Holy Names of God is the easiest way of reviving God consciousness.
7.One should renounce flickering material pleasure to experience everlasting spiritual happiness.
8.One needs the guidance and the mercy of a bona fide spiritual master to achieve God.

It is very interesting to note the commanality in all religions. This gives us assurance that all religions are certainly aiming at the Supreme Truth.Let us now try to understand the seeming differences in the various religious scriptures. For example, consider what different religions say about meat-eating. In every religion there are restrictions against meat eating. In Islam, all animals may be eaten after ritual sacrifice except the pig and the dog. The Roman Catholics used to take meat every day except Friday. Today, because people are unwilling to follow even this minimal restriction, it no longer exists. In Shrimad Bhagavatam, on the other hand, it is clearly stated that meat-eating is a pillar of sinful life, and that true spiritual life cannot begin until we show mercy towards all the children of God.

How does one explain these differences? It is very simple. Although all empowered messengers of God have the same message, they restrict their teachings to what their audience can digest. For the little that Mohammed taught, he had to flee from Mecca due to threat to his life. For the three years that Jesus preached, he was crucified. Little wonder therefore that in the Bible, He says: "There is much that I have to tell you but you cannot bear it now." But on the other hand, Lord Shri Krishna tells Arjuna in the Bhagavad-gita that He is giving him complete knowledge: "I shall now declare unto you in full this knowledge both phenomenal and numinous. This being known, nothing further shall remain for you to know. " (BG 7.2)

Thus all religions are ultimately meant to gradually elevate the follower to the highest platform of love of God. This higher understanding of the common purpose of all religions - love of God - resolves the superficial contradictions among them.Consider two dictionaries - a small pocket dictionary and a big bulky Chamber's dictionary. Just as small words like 'come', 'go', 'eat', etc. can be found in both the pocket and the Chamber's dictionaries, similarly basic instructions in the mode of goodness like 'Do not steal', 'Love everyone', 'Forgive your enemy', Always do good to others', may be found in all religious scriptures. And just as big words like 'cataclysm', 'corroborate' will not be found in the pocket dictionary, but can be found only in the Chamber's dictionary, similarly instructions in the mode of pure goodness, like 'Surrender to the will of the Lord out of unmotivated, uninterrupted love', 'Think of God and serve Him twenty-four hours a day', and 'Renounce all worldly pleasures and have a desire to serve God birth after birth without desiring even liberation' can be found only in the most advanced scriptures. Therefore authorized religions like Christianity, Islam, etc. are like pocket dictionaries (where there is a partial revelation of the Truth according to the level of the audience), and the scriptures like Bhagavad-gita and the Shrimad Bhagavatam are like the Chamber's dictionary (which give complete knowledge after knowing which nothing further remains to be known).


Ascending from Fear to Love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> Ascending from Fear to Love >>

Ascending from Fear to Love

Although we understand that God is one Supreme, still different religions approach Him at different levels of intimacy and depth of understanding. Understanding these levels will help us to become more focused in our approach to God and will reveal the highest goal that one should aspire for. At the same time one will develop a respectful attitude and appreciation towards the other religions that may take their followers to a certain level of relationship with God.

Consider the example of the Prime Minister of a country. A police constable works under the police department that is one of the energies of the Prime Minister. That is the way he is related to the Prime Minister. A Member of Parliament can see the Prime Minister face to face, but has a relation in the mood of awe and veneration. But a son, or wife, or mother of the Prime Minister has the most intimate relation with the Prime Minister. They are so intimately related to him, that they do not even see him as a Prime Minister but as a very near and dear lovable object. They know his likes and dislikes, interests and concerns, moods and mission, etc. In the same way, different religions take us to different levels of intimacy with God. As long as the relationship is out of fear, desire, or duty it cannot be considered intimate. When love for the Lord awakens in one's heart, one can experience the real sweetness of the Lord's reciprocation.

1) Bhaya (out of fear):

The majority of religions teach worship on the platform of fear. They portray God as the all powerful, grave chastiser of wrongdoers, the one who casts the atheists in the blazing fire of hell for eternal damnation. God sits on a highly elevated chair and on the 'Day of Judgement',often called by people as 'Doomsday', He hears the activities of every living being and sends them to heaven or casts them in eternal hell. In other religions there are very strict rules regarding covering the body of women, and severe punishments for those who act mischievously with women. These rules are certainly to be appreciated as they help people to give up sinful or prohibited behavior. But they are not enough in themselves. In some countries, people who face such restrictions, go to the neighboring country to enjoy whatever they want and come back. Thus fear is not a great motivator for practicing religion. Persons who worship the Lord out of stimulation of fear, 'bhaya', include those who are afraid of hell, poverty, pain, and death. This understanding of God as a frightening person is not a very advanced level of understanding because it focuses on only one small aspect of God; but God is much more than that.

Still, we do not criticize such religions, as there is some kind of subordination to the Supreme God. While respecting every religion that teaches accepting the authority of God, we have to also objectively view the methods of practice, the goal of the practitioner, the depth of relationship and intimacy with God, its practicability, the quality of realizations that it brings to the practitioner, etc. By doing this, we can appreciate the finer aspects of the ultimate religion on one hand, while treating all people as children of God with different levels of understanding and realization of the same Supreme God.

2) Asha (for satisfying material aspirations):

At a higher stage, a person begins to realize that all of his desires can be fulfilled only by pleading from a higher authority. When he understands that the sanction of the Lord is required to achieve his desired end, he begins to follow the injunctions of the scriptures by performing sacrifice, giving charity, taking to strict vows and austerities for the fulfillment of one's desires. One may thus aspire for material benefits like bountiful harvest, abundant wealth, progeny, or elevation to heavenly planets to enjoy for a long duration. For example, Dhruva aspired for a kingdom greater than his great-grandfather, Brahma, and thus performed severe austerities at Madhuvan. After he achieved the darshan of Lord Vishnu all his material desires were vanquished. He lamented about himself, how foolish he had been in going to the Lord with such petty material desires.

3)Kartavya buddhi (out of a sense of duty): There are those who worship the Lord with feelings of gratitude arising from conceiving of Him as God, the creator and supplier of everything. The sense of duty makes them acknowledge the authority of God and be grateful to Him for providing all the necessities of life - food, grains, fruits, air, water, sunlight, minerals, etc., so that we may live happily in this world. This type of worship, out of a sense of duty, is certainly superior to worship out of fear or desire because, on this duty-bound platform, a person understands God to be a loving father who provides him all that he needs for his sustenance and protection.

4)Raga (out of genuine attraction to the Lord): The real platform of religion, however, is love of God where one worships God only out of love for Him. Such a devotee does not consider God to be an order-supplier; rather he offers everything he has to God out of unmotivated and uninterrupted love. It is immaterial whether one is a Hindu, Muslim or a Christian, or belonging to any other religious denomination. The ultimate goal of any true religion is to achieve pure love for God.

This love is characterized by selflessness, for we are not speaking of the love one feels toward someone who has satisfied one's senses or needs. It is actually the opposite; this love is an expansion of oneself, an outward flow marked by selflessness in action, speech and thought. It seeks no reward in return; the devotee only desires to satisfy the senses of the Lord. The more one practices this type of love for God, the more one achieves complete freedom from all bondage and develops an intimate relationship with God.

The spiritual bliss the devotee feels on this platform of love is not because the Lord has satisfied his senses by offering him the objects of enjoyment that he desired, but because the devotee is given the opportunity for service to the Lord. Such a devotee considers opportunity for service to the Lord as a great privilege. A devotee does not care whether he may get his next birth in heaven or hell. He only desires to go on rendering service to the Lord birth after birth. Given a chance to become Brahma, the greatest living entity in the whole universe, a devotee will not accept it if that post will make him forget the Lord. On the other hand, a devotee will gladly accept even the body of a worm if in that body he could live in the house of a devotee. Because in the house of a devotee he can get the dust of the feet of the Lord's devotees and eat the remnants of prasadam, the sanctified food offered to the Lord, A devotee has no ambitions in life that will not be pleasing to his guru and Krishna. He never harbors desires or hankerings that will be detrimental to his Krishna consciousness. Thus, making the satisfaction of guru and Krishna to be the ultimate goal of his life, the devotee can go on serving in this way, and be joyfully situated perpetually.

We see this type of love exhibited by Bhakta Prahlad, Bhakta Hanuman, the Gopis of Vrindavan, Arjuna and the Pandavas. The love of the Lord for the devotees and the devotees eagerness to love and serve the Lord is the ultimate platform of religion. The divine reciprocation of Lord and the devotee in the spiritual world is the ultimate attainment.


Serving Simply out of Love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> Serving Simply out of Love >>

Serving simply out of love, with no motivation

Selflessness even on the material platform gives us some inner joy, what to speak of selflessness on the spiritual platform!

Story : 'The tender Feelings of Selfless Love'

Once a devotee from Bombay, Sriman Vakreshwar pandit prabhu was traveling by car through a village. Suddenly one of the tyres of the car got punctured. As the sun was about to set, and the repair would take considerable time, the devotee started searching for a place to stay the night. A passing farmer was friendly and kind enough to invite him to his home. The farmer happily accommodated him and gave necessary ingredients for cooking prasadam. The next morning, while taking leave, the devotee, wanting to express his gratitude, took out a hundred-rupee note and offered it to the farmer. The farmer smiled and politely refused to accept it saying, "I should thank you for giving me an opportunity to serve a guest like you. For us guests are like gods. Visit us again." Saying this, he did not accept the money. The devotee insisted, but the farmer with a beaming smile on his face would not accept at all. At last the devotee asked him, "Do you ever come to Bombay for any work?" The farmer in his rustic language replied, "Yes, sometimes when my motor bearings are worn out, I go to the city to buy new bearings." The devotee felt some kind of intimacy when he stared at the innocent, simple, child-like face of the farmer. The devotee took out his visiting card and gave it to him saying, "Okay, when you come to Bombay, please visit me. I will take the opportunity to host you". Then the devotee took leave of him, thanking him once again, and the farmer waved his hands as a sign of a warm send-off, while the car, raising the dust of the village, disappeared in the horizon.

Now ask yourself this simple question: If this devotee had gone to a hotel, had his dinner there and paid the bill at the table, do you think he would have offered his visiting card to the hotel owner with such a loving exchange as seen above in the case of the farmer? No. Because that transaction would have been motivated, not by love, but by business.In the same way, a pure devotee of the Lord does not expect anything in return from the Lord for his loving service. This makes him very close to the heart of the Lord. Ask yourself: Is there not a difference between your mother serving you food and a hotel waiter serving you food? Even if the hotel waiter puts on a big smile while serving you, you know the reason behind his smile. In the same way, the Lord has special appreciation for the pure devotees who serve Him simply out of love, without any other motivations.


Sanatana Dharma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> Sanatana Dharma >>

Sanatana Dharma - The Supermarket of Religions

The Vedic texts are not sectarian Hindu scriptures, as is ¦* commonly misunderstood. The Vedic literature is meant for all mankind since time immemorial, whereas the word 'Hindu' has come up only a few centuries ago. When the Muslims invaded Bharata-varsha (as India was known in those days), they started calling the followers of the Vedic culture 'Sindhus' because they lived on the banks of the Sindhu river. However due to the difficulty they had in pronouncing the initial 's' in the word 'Sindhu', they mispronounced it as 'Hindu'. And since then the followers of the Vedic religion have been known as 'Hindus' and the Vedic religion as 'Hinduism', although the people themselves did not use this term. So there is no reference whatsoever to any 'Hindu' religion in the Vedic scriptures, nor is the word found in the Vedic dictionary. The proper term for the teachings of the Vedic scriptures, as mentioned in these scriptures themselves, is 'Sanatana
Dharma', the eternal and universal religion, which is not limited by time, place and circumstance.

And this Sanatana Dharma stands strong even today, despite all kinds of onslaughts from all quarters. If we look back at the history of the various religions of the world, Islam started about 1300 years ago, Christianity about 2000 years ago and Buddhism about 2500 years ago. The Bhagavad-gita, on the other hand, was spoken about 5000 years ago. And although Lord Krishna spoke the Bhagavad-gita to Arjuna 5000 years ago, He explains in the Gita itself: "I instructed this imperishable science of yoga to the sun-god Vivasvan, and Vivasvan instructed it to Manu, the father of mankind, and Manu in turn instructed it to Ikshvaku That very ancient science of the relationship with the Supreme is today told by Me to you because you are My devotee as well as My friend; therefore you can understand the transcendental mystery of this science." {Bhagavad-gita 4.1-3)

Accepting that before the birth of Manu, the Gita was spoken by the Lord to His disciple, Vivasvan, a rough estimate is that the Gita was spoken at least 120,400,000 years ago; and in human society it has been extant for two million years. It was respoken by the Lord again to Arjuna about 5000 years ago. That is the estimate of the history of the Gita, according to the Gita itself and according to the version of the speaker, Lord Sri Krishna.Thus Sanatana Dharma being the oldest religion is the supermarket of religions. This assortment of religions is designed to suit the nature and the inclination of people who range from the morally degraded to the spiritually exalted.


Worship as per Propensities

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> Worship as per Propensities >>

Worship according to Propensities

The Matsya Purana says that there are 18 Puranas (supplementary Vedic literatures). Out of these, there are 6 Puranas each written for: People in the mode of ignorance or tamo guna (These Puranas glorify and recommend worship of Shiva and his consort, Durga). Worshipers in ignorance (like Bhasmasura, Ravana) may perform cruel penances and aspire for boons that harm them and harm others. This variety in the modes of worship is presented by the Vedic literature so that anyone and everyone can worship according to their natural propensities.

For example, the worshipers of Lord Shiva, sadhus smoke charas. They will quote from Shaivite scripture to prove that the devotees of Shiva must take intoxicants to worship Him properly!

According to tantric worship the worshipers of Durga are required to have the five M's: maans (meat) , matsya (fish), madira (liquor), maithuna (sex), and mura (parched rice) to worship her properly.

These forms of (regulated) worship are the only means by which degraded minds can be enticed to glorify God. People in the mode of passion or rajo guna (These glorify and recommend worship of Brahma and other demigods). Worshipers in passion (like Hiranayakashipu) perform severe austerities with the desire to become controllers, enjoyer and exploit others. Thus they brings their own destruction.People in the mode of goodness or sattva guna (These recornmend the worship of Lord Vishnu or Lord Krishna). Worshiper in goodness or above three gunas worship Radha-Krishna, Sita-Ram or Laxmi-Narayan. The basis of worship is only Love. Even if a devotee goes to Lord with material desires (like Dhruva who desired a kingdom), Lord purifies their heart, and awakens the dormant love in their heart.


Why is Krishna God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> Why is Krishna God >>

Why is Krishna God?

Lord Brahma says in Brahma Samhita, "Ishwara parama Krishna, sac cid ananda vigraha" "Among all the controllers, Lord Sri Krishna is the Supreme Personality of Godhead. He has a form made of eternity, knowledge and bliss."

Lord Krishna is called 'Poorna Purushottam' which means He is the complete manifestation of Godhead. There is no Truth above Him according to Bhagavad gita. He proved it by showing the Vishwarupa darshan (Universal form) explained in Bhagavad gita 11th chapter. Both the Universal form as well as the four handed form of Lord Vishnu emanate from Krishna's form. Arjuna also confirms Krishna's supremacy by quoting from the sages like Asita, Devala and Narada [BG 10.11]. In Bhagavad gita, Krishna is addressed as, 'Bhagavan' which means 'the possessor of all six opulences'. Krishna perform feats like lifting the Govardhan hill, marrying 16,108 gopis, showing the whole cosmos in his mouth to mother Yashoda and many more. These are not possible for any ordinary or extraordinary humans to even comprehend.

The Lord descends to this mortal world to show His pastimes in Vrindavana, which are full of happiness. When Lord Sn Krishna was in Vrindavana, His activities with His cowher boyfriends, with His damsel friends, with the other inhabitants of Vrindavana and with the cows were all full of happiness-The residemts of Vrindavana knew nothing but Krishna. Even the cows, (deers, monkeys, birds, Yamuna, the cowherd boys, cowherd gnrls, the parents - all were absorbed in constant rememberamce of Krishna in all their activities. The living entities, likce the Lord, are full of consciousness, and they are after happiness. The Lord is perpetually happy, and if the living entities asscociate with the Lord, cooperate with Him and take part in His association, they also become happy. For example if someone ptuts his finger into the socket he will get an electric shock, Amyone who touches that person will also experience a shock. In. the same manner, Lord is perpetually happy and anyone whao becomes His devotee will also share the Lord's happiness. The ultimate goal of the living entities is to return back home,, back to Godhead, to join the eternal service to the Lord.

The Lord resides eternally in His abode, yet He can be approachedl from this world, and to this end the Lord comes to manifest Hiis real form, sac-cid-ananda-vigraha. When He manifests thhis form, there is no need for our imagining what He looks like. To discourage such imaginative speculation, He descends amd exhibits Himself as He is, as Shyamasundara. Unfortunateely, the less intelligent deride Him because He comes as osne of us and plays with us as a human being. But because of tthis we should not consider the Lord one of us. It is by His omnnipotency that He presents Himself in His real form before us arnd displays His pastimes, which are replicas of those Pastimes forand in His abode.bakti rasaa, the mellow relished in the transcendental loving Service of tthe Lord, does not finish with the end of life. It c°ntinues pperpetually and is therefore called 'amruta' that hlch does; not die but exists eternally. The Bhagavad-gita says that that a little advancement in bhakti-rasa can save the devotee from the greatest danger - that of missing the opportunity for human life. The rasas derived from our feelings in social life, in family life or in the greater family life of altruism, philanthropy, nationalism, socialism, communism, etc., do not guarantee that one's next life will be as a human being. We prepare our next life by our actual activities in the present life. A human being engaged in Krishna consciousness, even if unable to complete the course of bhakti-yoga, takes birth in the higher divisions of human society so that he can automatically further his advancement in Krishna consciousness. For instance, if one has completed 20% purification of heart through bhaktiyoga, one will continue from 21% in next life. Therefore, all bonafide activities in Krishna consciousness are amruta, or permanent. Such a practice of Krishna consciousness will immediately bring one to an auspicious life free from anxieties and will bless one with transcendental existence.


.\8\3\cpmv.5ba3\cpmv.27fe\8\ABCD_formula_for_a_happy_life.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> One God Many Religions >> ABCD formula for a happy life >>

The ABCD formula for a happy life

Association

"Birds of the same feather flock together" is a common saying. The people whom we associate with will also have an influence on us. By associating with devotees, we get strength and support to maintain sustained interest in our progressive march back to Godhead.There were two parrots brothers, who were sold in the market. A king bought one. A butcher bought another one. Once a sadhu was passing by butcher's shop and happened to hear the parrot calling vulgar words. Sadhu plugged his fingers into his ears and escaped from there. He went to the king's court where he heard the another parrot speaking sweet words, "Hare Krishna ! Please come in sir ! would you like to have some water ! Please take your seat. King will arrive in a few minutes. Hare Krishna !" Hearing this, the sadhu expressed his surprise : "How is it that your brother is speaking harsh words and you are speaking nectarine words ?" The parrot spoke a verse :

gau aashanena vaakyam shrunoti aham ca rajan vacananam muneenam
nasty asya dosho na ca mad guno va samsargajaa dosha guna bhavanti

"My brother hears the words of the cow-eating butcher. I am hearing the divine vibration of the sages visiting the king. My brother has no fault, nor am I greater in any way. Its all a result of association that one gets good or bad qualities".

Thus by the association of sincere devotees we can also think speak and do Krishna conscious things and we can easily control our senses. In ISKCON temples Srila Prabhupada has organized the early morning program of Mangal aratik Nrsimha arati, Tulasi arati, Shringar darshan, Guru puja, Srimad Bhagavatam class and Bhagavad gita class in the evening. Any one who regularly attends these programs and discusses Krishna katha with devotees and develops loving relationships in the devotional community will never hanker for the false mirage love promised by the material world.

Books Reading........

Srila Prabhupada mercifully has left behind a rich volume of devotional literature that can keep us completely absorbed in Krishna consciousness twenthyfour hours a day. By reading the scriptures like Bhagavad gita and Srimad Bhagavatam, we learn about an eternal blissful life awaiting us when we become purified We come to know that there is something much better than the high you can get from drugs, sex or alcohol. This gives us an incentive to control our senses.

Chanting

Chanting the mahamantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama, Rama Rama Hare Hare helps very much. Chanting Hare Krishna is the recommended method in this age for self realisatioa If we take to that process on a daily basis, our material urges will subside. In fact the real key to spiritual progress lies in chanting Hare Krishna attentively everyday. As one progresses, one should focus attention on improving the quality of utterence of the holy name. When quality improves, three things happen - one gets taste for more chanting, one feels thoroughly contended and satisfied, one feels powerful and eager to preach the glories of the Lord and His divine name, exactly as a hungry man who has eaten a plate full of mahaprasadam feels a great taste in the tongue, satisfaction and strength to perform services.

Diet: eating Krishna prasadam

By accepting prasadam, food offered to Krishna, our desire to eat meat and similar things goes away. Prasadam purifies one's consciousness and helps one to advance quickly.In the Third Chapter, verse thirteen, Sri Krishna explains that only the remains of sacrifice are purified and fit for consumption by those who are seeking advancement in life and release from the clutches of the material entanglement. Those who do not make an offering of their food, He says in the same verse, are eating only sin. In other words, their every mouthful is simply deepening their involvement in the complexities of material nature. But preparing nice, simple vegetable dishes, offering them before the picture or Deity of Lord Krishna and bowing down and praying for Him to accept such a humble offering enables one to advance steadily in life, to purify the body, and to create fine brain tissues which will lead to clear thinking. Above all, the offering should be made with an attitude of love. Krishna has no need of food, since He already possesses everything that be, yet He will accept the offering of one who desires to please Him in that way. The important element, in preparation, in serving and in offering, is to act with love for Krishna. Let us say YES to the ABCD of Krishna consciousness and prepare our consciousness to return back to Godhead.

In this book, you learnt about your self. If you liked this book, please contact us for the next book in the same Spirituality for the Modern Youth series, entitled Your Best Friend. Some of the topics covered therein are:

The Definition of God
The qualifications of guru and disciple
Worship - Divine and Mundane
Your heart-to-heart friend and wellwisher
Krishna's rasa dance - Can we imitate?
Lord Shiva's position
And much much more.


Evolution or Creation Let the Data Speak

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Evolution or Creation Let the Data Speak >>

No text or attachments, Sub-item(s) list as below:

Theory of Evolution
Dilemmas over Fossils
Creation or Evolution
Vedic Model for Evolution


Theory of Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Evolution or Creation Let the Data Speak >> Theory of Evolution >>

Appendix 1 Evolution or Creation: Let the Data Speak

What is the Theory of Evolution?

The theory of Evolution teaches that the first living organism developed from non-living matter. Then, as it reproduced, it is said to have changed into different kinds of living beings, producing ultimately all forms of life that have ever existed on earth, including humans. And all of this is believed to have been accomplished without intelligent direction.Creation as opposed to evolution is the conclusion that the appearing of living things can only be explained by the existence of an Almighty who designed and made the universe and all the basic kinds of life in it.In this chapter, we will study the scientific possibility of life emerging from inert matter. We will also analyze whether simple living beings actually evolved into all the complex variety of species seen today and specifically whether apes evolved into humans.


Dilemmas over Fossils

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Evolution or Creation Let the Data Speak >> Dilemmas over Fossils >>

Dilemmas over Fossils

What Fossil Record Says about the Origin of Living Things

On Insects:
"The fossil record does not give any information on the origin of insects." - Encyclopaedia Britannica
"There are no fossils known that show what the primitive ancestral insects looked like." - The Insects

On Fish:
"To our knowledge, no 'link' connected this new beast to any previous form of life. The fish just appeared." - Marvels and Mysteries of Our Animal World

On Reptiles Becoming Mammals:
"There is no missing link (that connects) mammals and reptiles." - The Reptiles

On Apes:
"Modern Apes, for instance, seem to have sprung out of nowhere. They have no yesterday, no fossil record." - Science Digest

From Ape to Man:
"No fossil or other physical evidence directly connect man to ape." - Science Digest "The human family does not consist of a solitary line of descent leading from an ape like form to our species." - The New Evolutionary Timetable

Record of the Rocks Contradict Darwin's Theory

The date of origin of modern man according to Darwin is 40,000 years. But the record of the rocks show the origin of modern man several million years ago. Anamolous evidence concerning human remains raises major questions about the evolution theory. According to the conventional speculative view, hominids, or manlike creatures, began to evolve from apelike ancestors in Africa about 4 million years ago. The early hominids from this period (4-2 million years ago) are known as 'australopithecenes', beings with manlike bodies and apelike heads. There is further development of 'australopithecenes' to 'homo habilis', which appeared about 2 million years ago. 'Homo erectus' evolved from 'homo habilis' about 1.5 million years ago and migrated to Europe and Asia.

About 2,00,000 to 3,00,000 years ago, the very first representatives of 'homo sapiens' appear, but these are not quite like modern human beings. From this species, about 100,000 years ago Neanderthal man develops and spreads throughout Europe, Africa, and the Middle East. About 40,000 years ago fully modern man is thought to have evolved in the Near East or Asia. Called homo sapiens sapiens, the new species then enter Europe and replaces Neanderthal man, who disappears from the scene. The rudiments of modern civilisation begin 10,000 years ago.
According to the standard accounts, this whole development took place in the Old World. The only humans ever to have existed in the New World are fully modern men who migrated there from Asia no earlier than 30,000 years ago. This is the standard scenario, yet much evidence has turned up that challenges it. We shall now review some of this evidence and examine how scientists have responded to it.

At Border Cave in South Africa paleontologists have made fossil discoveries. They have concluded, "anatomically modem homo sapiens (homo sapiens sapiens) originated at some as yet uncertain time prior to about 110,000 years before the present" (South African Journal of Science, Vol.74). This differs substantially from the standard version, with its date of 40,000 years ago for the origin of modem man in Asia or the Near East. In 1962, archaeologist Cynthia Irwin-Williams excavated stone artifacts, including spearpoints, representative of a technology usually associated with fully modem (Cro-Magnon) man in Europe at an archaeological site at Valsequillo in Southern Mexico. In 1972 and 1973 a team of dating experts, including geologists from the U.S. Geological Survey, using several independent dating techniques, found that the layers in which the artifacts were found were about 250,000 years old.

The Valsequillo artifacts thus present a far greater challenge to the accepted view of human evolution than the Border Cave finds. The date is twice as old. There are numerous other controversial finds of ancient man in the New World that are conspicuous by their absence from standard accounts. Recent examples include the Calico Hills, California, early man site (500,000 years old), the Flagstaff, Arizona find (100,000 - 170,000 years old) and the Mission Valley find in San Diego, California (100,000 years old). (Jeffrey Goodman: American Genesis, p.l 12).

Fossil Record is the Final Court of Appeal

When we let the fossil record speak, its testimony is not evolution-oriented. Instead, the testimony of the fossil record is creation-oriented. While there was great variety within each kind, these had no links to evolutionary ancestors before them. Nor did they have any evolutionary links to different kinds of living beings that came after them. Zoologist Coffin stated: "To secular scientists, the fossils, evidences of the life of the past, constitute the ultimate and final court of appeal, because the fossil record is the only authentic history of life available to science. If this fossil history does not agree with evolutionary theory — and we have seen that it does not — what does it teach? It tells us that plants and animals were created in their basic forms. The basic facts of the fossil record support creation, not evolution." Astronomer Carl Sagan candidly acknowledged in his book 'Cosmos': "The fossil evidence could be consistent with the idea of a Great Designer."


Creation or Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Evolution or Creation Let the Data Speak >> Creation or Evolution >>

Creation or Evolution?

When we compare what has been found in the real world to what evolution predicted and to what creation predicted.It is apparent which model fits the facts and which one conflicts with them. The evidence from the world of living things around us, and from the fossil record of things that lived long ago, testifies to the same conclusion: Life was created; it did not evolve. Life did not get its start in some unknown primeval "soup". Humans did not get here by way of apelike ancestors. Instead, living things were created in abundance as distinct family types. Each could multiply in great variety within its own "kind", but could not cross the boundary separating different kinds. That boundary, as can be clearly observed in living things, is enforced by sterility. And the distinction between kinds is protected by each one's unique genetic machinery.

However, there is much more that testifies to a Creator than just the facts fitting the predictions of the creation model. Our evidence is not just the bunch of bones dug from earth but the marvels of the whole awesome Universe down to the intricate designs in the microscopic world.


Vedic Model for Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Evolution or Creation Let the Data Speak >> Vedic Model for Evolution >>

The Vedic Model for Evolution

Darwin speculated some type of evolution which involves one type of body changing into another. In fact, there is evolution, not of the body, but of the soul, the driver of the body. The scriptures explain that the external body that we see is just like a vehicle for the soul. Just as a man according to his purchasing ability may purchase a cycle, scooter, car or plane, in the same way the soul occupies a body according to his good or bad deeds. Thus the soul goes from one body to another life after life until he achieves complete purification.

The soul is an irreducible quantum of consciousness, which cannot be cut into pieces by weapons, burned by fire, moistened by water or dried by air. Thus the soul is a non-material entity who belongs to a different world, the spiritual world. In fact, the soul is not like dead unconscious matter, rather the soul is a personality endowed with consciousness and the qualities of sac-cid-ananda (meaning full of eternity, knowledge and bliss). A deeper understanding of the soul can be found in the fourth chapter of this book.

It is said in the Padma Pur ana:

asitim caturas caiva laksam tan jiva-jatisu bhramadbhih purusaih prapyam manusyam janma-paryayat
tad apy aphalatam jatah tesam atmabhimaninam varakanam anasritya govinda-caran-dvayam

"One attains the human form of life after transmigrating through 8, 400, 000 species of life by the process of gradual evolution. The human form of life is spoiled for those conceited fools who do not take shelter of the lotus feet of Govinda (Krishna)."

It is said in the Brahma Vaivarta Purana:

jala-ja nava-laksani sthavara laksa-vimsati
krmaya rudra-sankhyakah paksinam dasa-laksani
pasavas trimsa-laksani manusya catur-laksani

"There are 900, 000 species of aquatic life, 2, 000, 000 species of plants and trees, 1, 100, 000 species of insects, 1, 000, 000 species of bird life, 3, 000, 000 species of beasts and 400, 000 species of human life."

The word 'species' is used in the Vedas in a sense different from biology. A species is not categorized according to its superficial morphological appearance. A cat and a tiger may look alike and be treated as belonging to the same family; but the Vedas categorize species according to their guna or qualities. There are three qualities: sattva guna (mode of goodness), rajo guna (mode of passion) and tamo guna (mode of ignorance). These three are mixed together in various permutations and combinations to arrive at 8.4 million species with varied consciousness.The Genesis account in Bible gives a basic and simple understanding of how the creation has sprung up from God. However, Shrimad Bhagavatam gives a detailed account of the origin of the universe (3rd canto), the geometry of the universe (5th canto), the creation of the various species like serpents, aquatics, ferocious animals, mosquitoes, creepers, trees, rakshasas, evil spirits etc. (6th canto).

From the Vedas, one can understand not only how life started, but also the more important fact that the body is always dead and soul gives life to the body. The soul can never die; he is eternal, unchangeable, full of knowledge and bliss. The soul comes from the spiritual sky, from another dimension, into this material world due to misuse of his free will. And here he wanders in various species of life. The soul undergoes varieties of sufferings in different bodies until he comes to his senses by reviving his God consciousness or Krishna consciousness.Similar to the soul, God is also a soul, but He is the supreme soul, who is the master of all souls. In fact, the spiritual world - the kingdom of God - is the real world where there are innumerable loving exchanges between infinite souls and one supreme God. That is our original home.

Although the faithless have been rejecting these sublime truths to be too fantastic to accept, those, who have faithfully heard the scriptures given by God and lived by His instructions, have swiftly achieved deeper insight into this wisdom and have achieved practical realization and love for God.That is why when the founder acharya of ISKCON, Srila Prabhupada, went to the West and presented the profound Vedic wisdom to the intelligent community there, hundreds of graduates and doctarates from leading universities like Cornell, Massachusettes, Illinois etc., embraced this knowledge wholeheartedly and surrendered their lives to practising and preaching it. Today ISKCON has millions of followers all over the world. Majority of them coming from educated background and are able to appreciate the presence of soul, God and their divine relationship. They are leading a pure and happy life in knowledge.This knowledge is thus a science and can be practically understood and realised. We invite all open-minded individuals to pursue it further and thus achieve the highest meaning and happiness in their lives.


Life Origin Dilemmas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >>

No text or attachments, Sub-item(s) list as below:

Dilemmas over Origin of Life
Complex Organs Origin
Spontaneous Generation
Primitive Atmosphere
Organic Soup Formation
Proteins Formation
Genetic Code Formation
Why Not Produce Life
Is It Scientific
Not all Scientists Accept It


.\8\3\cpmv.5ba3\cpmv.27fe\cpmv.073a\Dilemmas_over_Origin_of_Life.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Dilemmas over Origin of Life >>

Dilemmas over Origin of Life

Explaining how lifeless chemicals suddenly came alive has been a formidable problem for all evolutionists. When Charles Darwin advanced his theory of evolution he conceded that life may have been "originally breathed by the creator into a few forms or into one". But present-day evolutionary theory generally eliminates any mention of a Creator. Instead, the theory of the spontaneous generation of life, once repudiated, has been revived in a somewhat altered form.Belief in a form of spontaneous generation can be traced back for centuries. In the 17th century even respected men of science, including Francis Bacon and William Harvey, accepted the theory. However by the 19th century Louis Pasteur and other scientists had seemingly dealt it a deathblow having proved by experiments that life comes only from previous life. Nevertheless, out of necessity, evolutionary theory assumes that long ago microscopic life must somehow have arisen spontaneously from nonliving matter. Let us see how this is supposed to have happened.


Complex Organs Origin

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Complex Organs Origin >>

Dilemmas over Origin of Complex Organs

The difficulty does not stop with the origin of life. Consider such body organs as the eye, the ear, the brain. All are staggering in their complexity far more than the most intricate man-made device. A problem for evolution has been the fact that all parts of such organs have to work together for sight, hearing or thinking to take place. Such organs would have been useless until all the individual parts were completed.

So the question arises: Could chance that is thought to be a driving force of evolution have brought all these parts together at the right time to produce such elaborate mechanisms? Darwin
acknowledged this as a problem, "To suppose that the eye could have been formed by evolution, seems, I freely confess, absurd in the highest degree." More than a century has passed since then. Has the problem been solved? No. On the contrary, since Darwin's time what has been learned about the eye shows that it is even more complex than he understood it to be. Thus Jastrow said: "The eye appears to have been designed; no designer of telescopes could have done better."


Spontaneous Generation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Spontaneous Generation >>

The Theory of Spontaneous Generation

In his book 'The Selfish Gene', Richard Dawkins speculates that in the beginning, the Earth had an atmosphere composed of carbon dioxide, methane, ammonia and water. Through energy supplied by sunlight, and perhaps by lightning and exploding volcanoes, these simple compounds were broken apart and then they reformed into amino acids, accumulated in the sea and combined into protein-like compounds. Ultimately, he says, the ocean became the "organic soup," but still lifeless.Then according to Dawkins' description, "a particularly remarkable molecule was formed by an accident" - a molecule that had the ability to produce itself. Though admitting that such an accident was exceedingly improbable, he maintains that it must nevertheless have happened. Similar molecules clustered together, and then, again by exceedingly improbable accident, they wrapped a protective barrier of other protein molecules around themselves as membrane. Thus it is claimed, the first living cell generated itself.

At this point a reader may begin to understand Dawkins comment in the preface to his book: "This book should be read almost as though it were science fiction." But readers on the subject will find that his approach is not unique. Most other books on evolution also skim over the staggering problem of explaining the emergence of life from nonliving matter.The recent explosive increase of knowledge has only served to magnify the gulf between nonliving and living things. Even the oldest known single-celled organisms have been found to be incomprehensibly complex.
Nevertheless let us analyze the possibility of the occurrence of the events as proposed by the spontaneous generation theory.

The principal steps involved are:

1.Presence of the right primitive atmosphere
2.Formation of an 'organic soup' i.e., concentration in the oceans of'simple' molecules necessary for life
3.Emergence of proteins and nucleotides in the soup
4.Combination of these and acquiring of a membrane to form a cell
(5) Development of a genetic code and replication. Are these steps possible?


Primitive Atmosphere

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Primitive Atmosphere >>

The Primitive Atmosphere

Problem I: Was oxygen present in the earth's primitive atmosphere?

Explanation: With oxygen present, simple compounds (originally present in the primitive atmosphere) wouldn't combine to form amino acids. Without oxygen, the amino acids formed would be immediately decomposed by the cosmic rays.

Solution: Oxygen is clearly necessary for amino acids to be preserved for the next stage I spontaneous generation of life, yet the presence of oxygen prevents the formation of amino acids. There is no solution to this problem!

Problem II: Was energy (supplied by sunlight or lightning or volcanoes) present or not?

Explanation: If energy was not present, simple compounds would not have split and no formation of amino acids would take place. If energy was present, that energy would immediately decompose any amino acids formed into simpler compounds.

Solution: Amino acids just can't be formed without energy and with energy they can't survive. There is no way spontaneous generation can proceed beyond this stage.


Organic Soup Formation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Organic Soup Formation >>

Formation of the Organic Soup

Problem III: Did the amino acids stay inside the water or outside it?

Explanation: After the amino acids formed in the atmosphere it is assumed that they somehow managed to reach the ocean in the same area so as to form an organic soup. Now if the amino acids stay inside the water they would not combine to form proteins because water favors breaking up of big molecules (depolymerisation) and not their formation (polymerization). But if they are outside the water, they would be immediately decomposed by the cosmic rays.Amino acids have to be in water for reaction & further combination to occur. But that very water inhibits further combination. So the organic soup just can't be formed."In other words," evolutionist Francis Hitching says, "the theoretical chances of getting through even this first and relatively easy stage (getting amino acids) in the evolution of life are forbidding." This means there would be no accumulation of organic soup! Biochemist George Wald believes this to be "the most stubborn problem that confronts us (evolutionists)". (Scientific American, 'The Origin of Life', by George Wald, pp.49, 50).

Problem IV: How did specific amino acids form in the organic soup?

Explanation:

There are over 100 amino acids, but only 20 are needed for life's proteins.Moreover, they come in two shapes: some of the molecules are "right-handed" and others are "left-handed". Should they be formed at random, in the theoretical organic soup, it is most likely that they would be half right-handed and half lefthanded. And there is no known reason why either shape should
be preferred in living things. Yet, of the 20 amino acids used in producing life's proteins, all are left-handed! How is it that at random, only the specifically required kinds would be united in the soup? Solution: Physicist J.D. Bemal acknowledges, "We may never be able to explain it."


Proteins Formation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Proteins Formation >>

Formation of Proteins

Problem V: How did the right proteins form?

Explanation: The proteins needed for life have very complex molecules. 20 specific left-handed amino acids need to combine in a specific sequence to form a protein useful for life. What chance is there that the correct amino acids would come together to form a protein molecule? It could be likened to having a big, thoroughly mixed pile containing equal numbers of red beans and white beans. Over 100 different varieties of beans. Now, if you plunged a scoop into this pile, what do you think you would get? To get the beans that represent the basic components of a protein, you would have to scoop up only red ones - no white ones at all! Also, your scoop must contain only 20 varieties of the red beans and each one must be in a specific, pre-assigned place in the scoop. In the world of protein, a simple mistake in any one of these requirements would cause the protein that is produced to fail to function properly. Would any amount of stirring and scooping in our hypothetical bean pile have given the right combination? No. Then how could it have been possible in the hypothetical organic soup?

What is the chance of even a simple protein molecule forming at random in an organic soup? Evolutionists acknowledge it to be only one in 10A113 (1 followed by 113 zeroes). Some proteins serve as structural materials and others as enzymes. The latter speed up needed chemical reactions in the cell. Without such help the cell would die. Not just a few, but 2,000 proteins serving as enzymes are needed for the cells activity. What are the chances of obtaining all of these at random? One chance in 10A40,000.

Solution: Any event that has one chance in just 10A50 is dismissed by mathematicians as never happening. So even the probability of one in 10A113 is a mathematical impossibility. An idea of the odds, or probability involved is seen in the fact that the number 10A113 is larger that the estimated total number of all the atoms in the universe! And one chance in 10A40,000 is "an outrageously small probability," astronomer Fred Hoyle asserts, "that could not be faced even if the whole universe consisted of organic soup."


Genetic Code Formation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Genetic Code Formation >>

Formation of the Genetic Code

Problem VI: Which came first - proteins or DNA?

Explanation: The old puzzle of 'the chicken or the egg' rears it's head relative to proteins and DNA. Hitching says: "Proteins depend on DNA for their formation. But DNA cannot form without preexisting protein." Which came first: the protein or the DNA?

Solution: Hitching asserts "The answer must be: they developed in parallel." In effect, he is saying that 'the chicken' and 'the egg' must have evolved simultaneously, neither one coming from the other. Does this strike you as reasonable? This is just a sample of the kind of intractable problems involved in the spontaneous generation theory. There are also problems in the formation of the cell membrane, the emergence of nucleotides and the replication mechanism, which are equally, if not more, formidable.


Why Not Produce Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Why Not Produce Life >>

Why Not Produce Life?

An easy way to lend some credibility to the theory of evolution is to produce some form of life in the laboratory by chemical reactions. Practically speaking, at this stage of scientific knowledge most of the important chemicals found in the living cell including the gene can be synthesized in the chemical laboratory. And those in the forefront of microbiology and biochemistry have made a vigorous effort to put all the necessary chemicals together and prepare the first synthetic life in the test tube. Unfortunately there are no life symptoms visible when all these chemicals are combined. Even without taking so much trouble to synthesize all these chemicals, scientists can actually isolate the necessary chemicals from an already living body and then recombine them. If life were a chemical combination, scientists could actually make life in the test tube by assembling all these important chemicals. They cannot do this, however.

Despite great scientific discoveries and achievements, the bright hope for understanding life in molecular terms seem to be losing ground and many prominent scientists in various fields are beginning to doubt the validity of this concept. In the 'Biology Today', Nobel-prize-winning chemist Albert Szent Gyorgyi remarked, "In my search for the secret of life, I ended up with atoms and electrons, which have no life at all. Somewhere along the line, life ran out through my fingers. So, in my old age, I am now retracing my steps..."


Is It Scientific

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Is It Scientific >>

Is It Scientific?

If a spontaneous beginning for life is to be accepted as scientific fact, it should be established by the scientific method. This has been described as follows: observe what happens; based on those observations, form a theory as to what may be true; test the theory by further observations and by experiments; and watch to see if the predictions based on the theory are fulfilled.
In an attempt to apply the scientific method, it has not been possible to observe the spontaneous generation of life. There is no evidence that it is happening now, and of course no human observer was around when evolutionists say it was happening. No theory concerning it has been verified by observation. .Laboratory experiments have failed to repeat it. Predictions based on the theory have not been fulfilled. With such an inability to apply the scientific method, is it honest science to elevate such a theory to the level of fact?

The well-known evolutionist Loren Eiseley conceded: "After having chided the theologian for his reliance on myth and miracle, science found itself in the unenviable position of having to create a mythology of its own: namely, the assumption that what, after long effort, could not be proved to take place today, had, in truth taken place in the primeval past." Based on the evidence, the spontaneous generation of life theory appears better to fit the realm of science fiction than scientific fact.


.\8\3\cpmv.5ba3\cpmv.27fe\cpmv.073a\Not_all_Scientists_Accept_It.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Life Origin Dilemmas >> Not all Scientists Accept It >>

Not all Scientists Accept It

Biologist Edwin Conklin said, "The probability of life originating from accident is comparable to the probability of the unabridged dictionary resulting from an explosion in a printing shop."

Astronomer Chandra Wickramsinghe said, "From my earliest training as a scientist I was very strongly brainwashed to believe that science cannot be consistent with any kind of deliberate creation.... For life to have been a chemical accident on earth iPlike looking for a particular grain of sand on all the beaches in all the planets in the universe - and finding it." In other words, it is just not possible that life could have originated from a chemical accident.Hitching says, "To put it at its mildest, one may question an evolutionary theory so beset by doubts among even those who teach it.... It fails to explain some of the most basic questions of all: how lifeless chemicals came alive?"


How Universe Began

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> How Universe Began >>

No text or attachments, Sub-item(s) list as below:

Universal Beginning
Role of Faith in Science
Verdict of Vedas


Universal Beginning

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> How Universe Began >> Universal Beginning >>

Appendix 2 The Universe: How did it Begin?

Look up at the night sky, full of stars and planets. Where did it all come from? These days most scientists will answer that question with some version of the big bang theory. In the beginning (or before the beginning, if you will), you will hear, all matter in the universe was concentrated into a single point at an extremely high temperature, and then it exploded with tremendous force. From an expanding superheated cloud of sub-atomic particles, atoms gradually formed, then stars, galaxies, planets and finally life. This litany, having assumed the status of revealed truth, is elaborated in countless textbooks, paperbacks, slick science magazines, television serials complete with computer-generated effects. As an exciting, mind grabbing story it certainly works. And the big bang theory does seem to be based on factual observation, and the scientific method. It seems to so many people more reasonable than alternative anti-material accounts of creation. This big bang theory is, however, only the latest of a series of attempts to explain the universe in a mechanistic way, a way that sees the world - and man - solely as the products of matter working according to materialistic laws.

One of the greatest problems faced by the big bang theorists is that although they are attempting to explain the origin of the universe, the origin they propose is mathematically indescribable, and physically inadmissible. According to the standard big bang theories, the initial condition of the universe is a point of infinite density and temperature. Nothing can be said about it. All calculations go haywire. It is like trying to divide a number by zero. As of yet, the barrier of the dreaded singularity has not been surmounted even by the greatest exponents of the big bang theory. "Unfortunately," Steven Weinberg laments, "I cannot start the film at zero time and infinite temperature." So we find that the big bang theory does not predict the origin of the universe at all, because the initial singularity is by definition indescribable. Quite literally, therefore, the big bang theory is in trouble from the very start.

Thus Steven Hawking, Lucian Professor of Mathematics at Cambridge, and G.F.R. Ellis, Professor of Mathematics at the University of Cape Town, aptly write in their book, The Large Scale Structure of Space-Time, "It seems to be a good principle that the prediction of a singularity by a physical theory indicates that the theory has broken down." The actual point of creation, the singularity, is outside the scope of presently known laws ofphysics. Encyclopedia Britannica admits, "It should be emphasized that no theory of the origin of the solar system has as yet won general acceptance. All involve highly improbable assumptions. But the difficulty is in trying to find a theory with any degree of probability at all." Thus, with such "highly improbable" theories the atheists try to deny God as the origin and controller of the universe.Any explanation of the origins of the universe that begins with something physically indescribable is critically open to question. And further there is a gnawing question: where did the singularity come from? Here the scientists face the same difficulty as the religionists they taunt with the question, "Where did God come from?" And just as the religionists respond with the answer that God is the cause of all causes, the scientists are faced with the prospect of declaring a mathematically indescribable, physically unrealizable point of infinite density and temperature, of infinitesimal size, existing before all conceptions of time and space, as the cause of all causes. At this point, the hapless scientists stand convicted of the same unforgivable intellectual crime that they have accused the saints and mystics of committing - making physically unveriflable supernatural claims. If the scientist is to know anything at all about the origin of the universe, it would seem he would now have to consider the possibility of accepting methods of inquiry and experiment transcending the physical.


Role of Faith in Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> How Universe Began >> Role of Faith in Science >>

On the Role of Faith in Science

We often hear, "In science, everything is empirically verified; so there is no dogmatic faith in scientific methodology." Contrary to popular belief, we will consider some salient examples of the "scientific" approach to show that faith is an integral part of any strategy for acquiring knowledge. The scientists' attempt to understand the origin and functioning of the universe (and life) in purely physical terms is based on three assumptions:

1.All phenomena can be completely explained by natural laws expressed in the language of mathematics,
2.These physical laws apply everywhere and at all times,
3.The fundamental natural laws are simple.

Most people have taken these assumptions as facts, but they have not been proven to be facts - nor is it easily possible to prove them. Being axiomatic principles, they are simply part of one strategy for approaching reality, and the scientists have implicit faith that these principles are correct. In essence this approach consists of trying to reduce everything to measurements and trying to explain them by simple, universal physical laws. Indeed, there is no logical reason for ruling out, in advance alternative strategies that might involve laws and principles of irreducible complexity. Yet, many scientists insist that their chosen strategy to explain the universe is the actual nature of the universe!

One reason why the scientists feel compelled to adopt their strategy of simplification is that, if the underlying reality of the universe can be described by simple quantitative laws, then they can understand the universe and (possibly) manipulate it, even considering the limitations of the human mind. So they assume it is so, and invent myriad theories to do this. If the universe were infinitely complex, however, then their reductionist method is doomed to fail at the outset.The scientists' belief that the physical laws discovered in the laboratory experiments on earth apply at all time and space is certainly open to question. Yet such assumptions are crucial to the scientists' attempts to explain such things as the origin of the universe, and the nature of faraway objects such as quasars. After all, we can't really go back billions of years in time to the origin of the universe, and we have practically no first hand evidence, even cosmologists say, of anything beyond a limited part of our own solar system.

Thus, believing in an empirical (or physical) scientific theory requires just as much faith as in believing that a personal God creates and maintains the universe. But when this point is vocalized, many adherents of modern science raise loud objections that in the scientific method, nothing is accepted without proper experimental evidence. But has any experiment been performed to prove that physical laws are valid at all time and space? In the absence of this proof, we must deem that the element of faith has only been given a new garb, not eliminated.In any scientific methodology, the scientist must make suitable hypothesis, conduct experiments, and then conclude whether the hypothesis is correct or wrong. In conducting experiments, the experimenter must muster enough faith that his chosen method of experimentation will be able to capture the essence of his theory or hypothesis.

Quite apart from the scientists' implicit faith in their chosen methodology, there is another avenue where the principle of faith asserts itself. How do we know what the scientists are saying is true, or even that they truly portray what they find? After all, we do not, in general, understand the complex experimental or analytical procedures used to verify hypotheses. In fact, most common people neither understand the hypotheses, nor the chosen experimental method to verify them. But they have implicit faith in scientists. The question then is what is the basis of such faith? Our faith is nurtured by the authorities in the particular field of concern. For instance, even though we might never experience any of the conclusions of relativity theory in our day-to-day life, because a highly recognized physicist, Albert Einstein, is the chief proponent of such a theory, we tend to accept it. Our faith is strengthened by the acceptance of such a theory by other eminent personalities in the field. Furthermore, our faith is strengthened by our factual experience of related events proposed by our respectable authorities. For instance, our faith in the modern scientists is enhanced by their many technological innovations, which seemingly provide us a greater degree of comfort in life.

Once again, we are caught in the predicament of having to adopt double standards. We choose to accept the so-called scientific method based on faith in our intelligentsia. However, we reject callously the faithful teachings of some of the greatest anti-material scientists like Ramanujacharya, Madhvacharya, Chaitanya Mahaprabhu. The followers of such scientists have indeed experienced the truth of their "theories" by proper experimentation. The element of faith is the same, whether you accept the standard of the anti-material scientist or the material scientists. There is one big difference, however. The methods advocated by the anti-material scientists like Shri Krishna Chaitanya Mahaprabhu can be followed by even a child, and the appropriate results can be realized by him. But in order to understand the universe in the line of the modern scientific thought, one has to pretty much pursue high-level degrees, and understand so much jargon and terminology. This makes the process accessible only to a very few chosen "elite" members of the society. The rest of the society? Well, they just have to have faith that these elite (but, nonetheless, fallible) members are not only perceiving but also portraying the truth as it is.

Indeed, there is one other big difference: the empirical method of realizing the truth as advocated by the material scientists precludes any possibility of perceiving the ultimate truth, in case it is anti-material. Because, we cannot perceive anything non-material with material senses or extensions of the material senses.Therefore, by accepting exclusively the authority of the material scientist, we can never have access to the absolute truth as perceived by the anti-material scientists.The choice of faith is ours. We can have faith in the fallible elite with their limited minds and senses, or the infallible proponents of the absolute truth, who have actually seen the truth, who are not merely speculating about it in so many contrived ways.


Verdict of Vedas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> How Universe Began >> Verdict of Vedas >>

What the Vedas Say...

The Vedic literatures give a vivid description of God who is the source of all creation. The Vedas also give details about how the world has been created by God. Material Science has tried to find the ultimate source of creation very insufficiently, but it is a fact that there is one ultimate source of everything that is.This ultimate source is explained rationally and authoritatively in the Shrimad Bhagavatam as follows: "The Lord, who is the controller of all energies, thus creates, by His own potency, eternal time, the fate of all living entities, and their particular nature, for which they were created, and He again merges them independently. After the incarnation of the first purusha (Karanarnavashayi Vishnu), the mahat-tattva, of the principles of material creation, take place, and then time is manifested, and in course of time the three qualities appear. Nature means the three qualitative appearances. They transform into activities. Material activities are caused by the mahat-tattva's being agitated. At first there is transformation of the modes of goodness and passion, and later - due to the mode of ignorance - matter, its knowledge, and different activities of material knowledge come into play. (ShrimadBhagavatam 2.5.21-23)

"The self-centered materialistic ego, thus being transformed into three features, becomes known as the modes of goodness, passion and ignorance in three divisions, namely the powers that evolve matter, knowledge of material creations, and the intelligence that guides such materialistic activities. Narada, you are quite competent to understand this. From the darkness of false ego, the first of the five elements, namely the sky, is generated. Its subtle form is the quality of sound, exactly as the seer is in relationship with the seen." (Shrimad Bhagavatam 2.5.24-25)
"Because the sky is transformed, the air is generated with the quality of touch, and by previous succession the air is also full of sound and the basic principles of duration of life: sense perception, mental power and bodily strength. When the air is transformed in course of time and nature's course, fire is generated, taking shape with the sense of touch and sound. Since fire is also transformed, there is a manifestation of water, full of juice and taste. As previously, it also has form and touch and is also full of sound. And water, being transformed from all variegatedness on earth, appears odorous and, as previously, becomes qualitatively full of juice, touch, sound and form respectively." (Shrimad Bhagavatam 2.5.26-29)

"From the mode of goodness the mind is generated and becomes manifest, as also the ten demigods controlling the bodily movements. Such demigods are known as the controller of directions, the controller of air, the sun-god, the father of Daksha Prajapati, the Ashwini-kumaras, the fire-god, the King of heaven, the worshipable deity in heaven, the chief of the Adityas, and Brahmaji, the Prajapati. All come into existence. By the further transformation of the mode of passion, the sense organs like ear, skin, nose, eyes, tongue, mouth, hands, genitals, legs, and the outlet for evacuating, together with intelligence and living energy, are all generated." {Shrimad Bhagavatam 2.5.30-31)

"O Narada, best of the transcendentalists, the forms of the body cannot take place as long as these created parts, namely the elements, senses, mind and modes of nature, are not assembled. Thus when all these became assembled by force of the energy of the Supreme Personality of Godhead, this universe certainly came into being by accepting both the primary and secondary causes of creation. Thus all the universes remained thousands of aeons within the water (the Causal Ocean), and the Lord of living beings, entering in each of them, caused them to be fully animated." (ShrimadBhagavatam 2.5.32-34) What is given above is only a small section from the Maha Purana, Shrimad Bhagavatam. There are detailed descriptions in the Vedic literatures about the creation of the universe, its maintenance and its destruction. In this manner the scriptures give minutest details about things we see and even things which we cannot see.


Bhaktivedanta Academy for Culture

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >>

No text or attachments, Sub-item(s) list as below:

What is BACE
Objectives of BACE
Preaching
BACE Youth Centers managed by
BACE Youth Centers Faculty
BACE Children Wing Centers
Value Education Teachers
IYF Girls Wing
For Social Cause
References
How are the students
Shrila Prabhupada


What is BACE

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> What is BACE >>

Appendlx. 4 Bhaktivedanta Academy for Culture & Education (BACE)
What is BACE?

Bhaktivedanta Academy for Culture and Education (BACE) is an organization oriented towards training youth and children in moral and spiritual values based on the timeless principles of Bhagavad-gita, Shrimad Bhagavatam and the Vedas. ISKCON Youth Forum (IYF) is its youth wing and Bhakta Prahlad School (BPS) is its children wing. BACE also has extension centers next to many engineering institutes to cater to the needs of the youth. There are over six BPS centers that operate once in a week for a couple of hours in training over 300 children in Pune. Now BACE also has a Value Education training program for the school children belonging to 8th, 9th and 10th standards. These classes are held in the school once a week in the morning throughout the year and over 2000 children in Pune are benefited from these courses.

All the courses offered by BACE are certificate courses. They are based on performance of the student with respect to attendance, understanding, participation, submission of assignments and participation in tests. BACE has offered these courses to over 10,000 students over the past eight years. While the BACE encompasses youth and children activities, the term BACE also refers to a specialized youth hostel, which aims to give a solid spiritual base to the lives of youths and to society at large. A BACE is usually an apartment or bungalow located strategically very close to major colleges so that spiritually inclined students can easily come for the programs and serious devotee students can also reside together. Each center is like a mini-ISKCON temple, complete with altar, morning program, kitchen, prasadam distribution, book distribution, reading room, well-equipped library of books and audio and video tapes, accommodation for staying and visiting students and, most importantly, systematic spiritual education. A four-member team comprising of Preacher, Branch Manager, Acting Manager and Overall Coordinator runs each of the BACE Youth centers all over India.


Objectives of BACE

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> Objectives of BACE >>

Objectives of BACE

1.To create a facility for students to live together and practice Krishna conscious principles seriously alongside with their school or college studies, without the negative influences of society.

2.To establish a group of spiritually strong students, who are genuine practitioners and representatives of Sanatana Dharma (Krishna consciousness), who will be leaders of tomorrow, guiding the society in spiritual life like beacon lights.

3.To train students in the philosophy of Krishna consciousness, its universal applicability especially to the present day generation, its profound depth along with logic & reasons.

4.To develop Personality and build up Character of students based on the divine qualities taught in Bhagavad-gita, to give a real meaning to their lives, to live a God-centered life of purity and dedication with love and trust amongst one another.

5.To identify the talents in students, bring out their creativity and dovetail their talents for the service and glorification of the Lord.

6.To render the most noble service of 'JNANA DAAN', distributing the sublime message of Vedas through spiritual books distribution at subsidized prices for students.

7.To train students to scientifically present Krishna conscious philosophy through all possible mediums of communication — Books, Notes, Video/Audio Cassettes, OHP presentations, Slide shows, Dramas, Charts, Pictures, Magazines, e-mail etc.

8.To teach how to practice the sublime science of Pure Love of God, which is the real goal of life, which alone can situate every living being back in his constitutional position of being the eternal servant of God in the Kingdom of God.


Preaching

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> Preaching >>

Preaching

One-time seminars: One-time programs are regularly conducted on topics of interest to youths like 'Stress Management' 'Time Management' 'Proactive Leadership' 'Do your best and Leave the rest' 'Mind management' 'Self Management' 'Bhagavad-gita and art of work' etc., in various reputed institutes like IIT Delhi, IIT Mumbai, IIT Kanpur, IIT Kharagpur, NIT Warangal, NIT Suratkal, NIT Jamshedpur and various multinational companies. This program involves a Color Slide show, Q-A, Quiz and Prasad at the end. Over a hundred thousand students have benefited from these programs in the past eight years.

Six-Day course: IYF also conducts six-session courses on modules like 'Discover Your Self and 'Essence of Bhagavad-gita' to teach students the basic principles of living a effective and pure life for ultimate material and spiritual success. Over 10,000 students have graduated through these courses Weekly Study Circles: Over 50 study circles are conducted every week near the colleges to help interested students to systematically assimilate the philosophy of Bhagavad-gita and learn the art of molding their lives with great Character and Competence.

Part-time Yearly courses : IYF offers three courses for youth - Self Awareness, Personality Development, Character build up - each lasting for a year. These courses teach the essence of the Vedic scriptures, skills for team-playing, public speaking, value education etc.

Weekend IYF meeting: The IYF meeting every Saturday evening serves as an opportunity for the entire IYF family -studying and working devotees - to come together for arti, kirtan, class and prasad. Separate classes are held for upcoming and mature devotees.

Youth festivals : The monthly youth festivals held in various IYFs all over India offer enlightening spiritual education and fulfilling spiritual experiences to thousands of youths.

Management and Leadership courses: The senior students are trained to emerge as dynamic servant leaders - learning to manage and guide a group of 30 to 40 students connected to a IYF by allotting services, scheduling, troubleshooting, conducting meetings, taking up different projects like organizing youth festivals, preaching programs, conducting Meditation Circles etc.

Cultural Activities: Dramas, Debates, Kirtans, Music, Dance and Spiritual picnics.

Spiritual Retreats: An outdoor retreat camp within the sanctified atmosphere of the holy places rejuvenates the youth,helps them to balance their academic and spiritual pursuits and brings them closer to God, nature and each other. In the past students have visited Chitrakoot, Pandharpur, Dehu, Haridwar, Kurukshetra, Hampi, Nasik, Udupi, Remuna, Vrindavan, Mayapur, Jagannath Puri, Sri Govardhan Dham, etc.


.\8\3\cpmv.5ba3\cpmv.27fe\c\BACE_Youth_Centers_managed_by.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> BACE Youth Centers managed by >>

BACE Youth Centers managed by ISKCON, Pune

At this point it is important to mention that the word BACE was coined by a team of seniors at ISKCON Youth Form (IYF), Pune during 2001. IYF Pune was started in 1996. The term BACE is welcomed in both schools and colleges by the authorities as they appreciate the Cultural and Educational activities. A BACE is established by ISKCON, Pune gradually as the preaching blossoms amongst a group of youth. It is not just a flat where a bunch of youths stay together, take prasadam and go for study or work. A BACE is a active youth preaching unit meant to bring suffering youths to the lotus feet of Krishna. Thus the BACE evolves in the following stages from a Youth Program to a Youth Center into a BACE :

Youth Program

*A preacher distributes spiritual books among hostel students and identifies the interested ones.
*He identifies a host who can hold a weekly program in his room.
*The preacher sets up a 'Bhagavad-gita study circle' or 'Spiritual scientists club' that meets weekly.

Youth Center

The preacher over a period of 6 months to one year, gathers serious youths who regularly chant some rounds and pools them up together in bungalow or flat in a area densely populated by youth, where they can practice and propagate Krishna consciousness together in each others' association. Thus 'Youth Program' evolves into 'Youth Center'

The inmates follow the morning program and chant a few rounds. Some may start chanting 16 rounds and follow all four regulative principles.

The preacher may give a evening program, stay overnight and also give the next day morning mangal arati program and lecture on Vaishnava etiquettes.

BACE

As inmates take Krishna consciousness more and more seriously, the 'Youth Center' evolves into a 'BACE'. At this stage, the following standards are expected:
There should be at least six 16 rounder inmates; one amongst them is appointed as the OC (Overall Coordinator) to take care of all the inmates in following their studies as well as spiritual life standards.

There should be at least 12 devotee students living in the flat (non-working college going students). Although some of the inmates may be chanting less than 16 rounds, all inmates strictly follow the four regulative principles - No meat eating, No gambling, no intoxication, no illicit sex, no eggs, no coffee or tea, no onion or garlic in food.

There should be a big altar as per ISKCON standards. The Deity pictures are worshiped in the BACE instead of Deities, for keeping the preaching as the main activity. The inmates are taught how to worship the Lord, play instruments and sing the morning songs.

There should be Siksastakam recitation, Mangal arati, Nrsimha arati, Chanting Hare Krishna, Shrimad Bhagavatam Class in the morning ending with breakfast prasadam.

The students follow the system of 'Morning for Krishna, Evening for studies'. They fill up sadhana cards that show the individual's spiritual standards and regularity in the study of college books.

A devotee cook is appointed by the Preacher to cook bhoga, offer to Deity pictures and distribute prasadam to inmates as well as weekly program attendees. The inmates assist in all activities to be carried out in running the BACE like purchase, cooking assistance, cleaning, assisting preaching activities etc.

ISKCON Pune establishes and gives a new spiritual name to a BACE, only when there is a minimum of six devotee students who chant sixteen rounds of Hare Krishna daily and follow all the four regulative principles - At this point, the BACE headquarters at. Pune gifts them a altar for worship and the other facilities like prasadam, accommodation, counseling etc. The students living in the BACE are strictly supposed to adhere to the discipline given by Srila Prabhupada in terms of morning sadhana, reading, chanting, living a pure life. Unmarried women are prohibited entry into the BACE. Married women are prohibited to visit BACE without their husbands. The students who are late for the morning programs have to fulfill transcendental punishment requirements by writing maha mantra a fifty four times. There are several rules and policies for joining the spiritual mess in the BACE that restrict the entry of less serious candidates.

We would like to inform you that we are responsible only for the BACEs that are connected to ISKCON, Pune temple. Anyone who wants to join any of the BACEs connected to Pune has to bring a letter from his spiritual mentor or the local President of ISKCON and submit the same to Director, BACE, Pune.

The following are the BACE Youth Centers managed by Pune currently all over India. At every one of these centers given below, generally 20 to 40 students or working youths live a life based on pure principles. Anyone interested in knowing more information can contact the following addresses:

1. IIT, Kharagpur (Krishnagatipur BACE)
Ankur Gupta, Ph: 09434230514 / Pavan VSK, Ph: 09333413938
ISKCON, 234/New, Ward No. 25 (Near the house of
Mr. Sudhir Guha),
PO. Talbagocha, Kharagpur. Ph.: (03222) 220357
Sriguru Caran das, Ph: 9422523404
Acharya Ratna das, Ph: 09434047299

2. Institute of Technology IT, BHU, Varanasi, (Gopeshwar
Dham BACE)
Vishal M: 09935683313
Hare Krishna Ashram, Sri Ram Complex,
Near Hydrabad Gate, Susuvahi, BHU, Varanashi, UP,
Ph: 0542-2575224
Advaita Acharya das Ph: 9422523405

3. National Institute of Technology (NIT), Warangal
Nilesh
1-1-26/1, Chaitanyapuri, Near Balaji Temple, Kazipet, Warangal, A.P., Pin-506004, Ph: 09848140640 Balgovind das, Ph: 09325502474

4. National Institute of Technology (NIT), Jamshethpur
Shubham
Anand Babu, Ph: 09234790387
MIG 154, NIT Gate, Adityapur, Jamshethpur, Jarkhand,
Sriguru Caran das, Ph: 9422523404

5. National Institute of Technology, Karanatak (NITK),
Suratkal
Aditya Mittal
Surabhi, Behind PG. Hostel, Surat Kal, Mangalore - 575 025. Ph: 0824-2478040 Shyamrupa das Ph: 9422079881

6. BVP College of Engineering (Sridham Mayapur BACE)
Ram Priya das
1, Krishna Kamal Apartments, 1st floor, Behind Chaitanya Nagar bus stop, Pune-Satara Road, Pune - 43 Ph: 24362557

7. Sinhagad College of Engineering (Giri Govardhan BACE)
Mayank Bhasin
Ayodhya Apt., Flat No. 9,
Near Wadgaon Budruk Bus Stop,
Wadgaon Budruk, Pune. Ph.: 24350605

8. Narada Mahajan BACE, Pune,
Corporate youth Nityananda sabha community
Flat No.201, OM Paradise, Sadhuwaswani Chowk, Pune.-411 001 Subramanyam: 9326043096

9. Murlidhar BACE, Pune, Corporate youth Gauranga sabha
community
4, Tarapore Rd., Next to Dastur Boys School, Camp,pune-1, Ph.: 26332328, 26361855

10. DY Patil College of Engineering
(Shrivas Angan Youth Center)
Vamshi vadan das
B-6, Row Houses at Dhruva Darshan, Near PCP College, Akurdi,
Bhaktivedanta Academy for Culture & Education(BACE) 169
Pune, Ph: 27659083 E-mail: sabace@yahoo.com

11. Maharashtra Institute of Technology
(Mathura Youth Center) Satish Ghenand
J-29, 5th Floor, Sneha Paradise, MIT College Road, Paud Road, Kothurd, Pune. Ph: 25460928 Murari das, Ph: 09422523401

12. Moze College of Engineering, Pune (Youth Center -
shortly will be named)
Shailesh Dube Ph: 9371203364
B-12, Gulmohar Society, Opp. Sanatan Hotel, New
Baner, Pune
RamNitai Das Ph: 9850903577

13. Pune Institute of Computer Technology, PICT (Vrindavan
Youth Center)
Ram Priya das, M: 31001716
Gogawali Bungalow, Servey No. 34/6/5, Opp. Mamta
Sweet Home,
Behind PICT College, Dhankawadi, Pune - 43.

14. Army Institute of Technology (AIT), Pune (Youth
Program)
Shankar Padit das / Sri Navdwip das, Ph: 9325014470 AIT Hostel, Dighi, Pune.

15. Cusro Wadia College, Pune (Youth Program)
Vikas Kale, Ph: 9326899296
New Buiding, Room No. 14, Impact Hall, Pune-411 001 Pudarik Vidya Nidhi das: 9823116596

16. Tolani Maritime Institute (Offcampus Center) BITS
(Youth Program)
Birla Institute of Technology & Science, BITS Pilani Siddarth Kumar, Ph: (02114) 241870-71-73 Extn: 4108 Tnduri, Talegaon Dabhade, Pune - 410 507 Sankirtan Ananad das

17. College of Engineering, Pune,COEP (Youth Program)
Shuank Rishi das, Ph: 9860426948
Room No.: 1-320, COEP Hostel, Shivajinagar, Pune

18. RV College of Engineering, Banglore (Youth Program)
Sudip, Ph: 09343163044
DJ Block, Room No: 119 Vishal Kaushal Ph: 09845748968 Ram Mohan, Ph: 09880685342

19. Ganesh Institute of Technology, Chennai (Youth Program)
Shrikanth Bethala, Mobile: 9884193794
Pyramid Ellora, Plot No. 70, Flat No.-G, 6 th Street, Adambakkam post office, Chennai-600088 Sankirtan Anand das

20. Indian Institute for Aeronautical Engg. & Information
Technology, Pune (Youth Program)
Rohit Sharma: Ph: 25201390
C3 Building, Flat No.9, Popular Colony, Warje Malwadi, Pune-411 052 Sankirtan Anand das


BACE Youth Centers Faculty

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> BACE Youth Centers Faculty >>

BACE Youth Centers Faculty, 2005

Professors who are highly qualified in both academic & spiritual circle offer the courses in BACE:

Bhakti Shastri Radheshyam das, M.Tech. (IIT" Mumbai), Director, BACE
Bhakti Shastri Sundar Shyam das, B.E. Eiec, Internal Coordinator, BACE
Ram Priya das, MBBS, (MD), External Co-ordinator, BACE
Bhakti Shastri Premanidhi das, B.E.Computers (currently at ISKCON, Chowpatty)
Bhakti Shastri Gaursundar das, B.E.Mech. (currently at ISKCON, Vrindavan)
Bhakti Shastri Vrajabasi das, B.E.Elec, M.E. (currently at ISKCON, Chowpatty)
Bhakti Shastri Akincana Krishna das, B.E.E&TC, MBA (currently at ISKCON, Chowpatty)
Bhakti Shastri Acharya Ratna das, B.E. Comp, Outstation Co-ordinator, BACE
Bhakti Shastri Ram Nitai das, M.Tech. (NT Madras)
Bhakti Shastri Srigurucharan das, B.E. Prod.
Bhakti Shastri Advaita Acharya das, B.E. Chem.
Bhakti Shastri Chaitanya Charan das, B.E. E&TC
Bhakti Shastri Murari das, B.E. E&TC
Bhakti Shastri Bal Govind das, B.E. Mech.
Bhakti Shastri Shyamrupa das, B.E, Mech.
Bhakti Shastri Sankirtananand das, B.E. E&TC
Bhakti Shastri Vamshi Vadan das, MBBS
Bhakti Shastri Sundarvar das, Dip. Surface Coating

Bhakti Shastri Ramananda das, B.Com., C.A
Bhakti Shastri Gaurlila das, B.Tech. Comp (NT Kanpur)
Bhakti Shastri Pundarik Vidya Nidhi das, B. Sc, M. Sc Computer
Bhakti Shastri Shri Hari das, B. Sc. Agri
Bhakti Shastri Sitaram das, (currently at ISKCON, Juhu and Preaching at NIT Gujarat)
Jai Gopal das, B Arch.
Krishna Kishore das, M.E. Comp., Assistant Professor, VIT college.
Rasikanand das, M.Tech. Comp., (IIT, Kharagpur), INFOSYS.
Shankar Pandit das, B.E. Comp., Arrow Head Consultants.
Mukund Anand das, M.E. Chem. (PHD), Lecturer, BVP College of Engg.
Tulasi das, B.E. Mech., TATA Technologies.
Hari Nam das, B.E. Elec, PGDIT, (M.E.), SIT college, Lonavala.
Anant Sesha das, B.E. Mech.
Sundar Krishna das, B.E. Production manager, Bajaj Auto Limited.
Veda Vyas das, B.E. Comp., Lecturer, BVP College of Engg.

Vamanadev das, B.E.Mech, M.Tech (IIITM, Gwalior), IBM Computers
Vrajanand das, B.E. Computer, (M. Tech., NT Pawai, Mumbai)
Brajesh das, B.E. Mech., PGD in Mrkt. Management, Project Manager-Chowbale & Co(Ship Building div.)
Mathuresh das, LLM, Danapur (Patna)
Srivatsa Chandra das, B.E. Computer Project Manager - L & T Infotech.
Kapii Saraswat, B.Tech, M.Tech (NT, Kharagpur)
Debraj Sarangi, Integrated M. Tech. Mech. (NT, Kharagpur)
Mayank Bhasin, B. Tech. Computer (IIT. Kharagpur)
Ankur Gupta, M. Tech (Integrated in E & ECE) (NT, Kharagpur)
Pavan VSK, B. Tech. Manufacturing (IIT, Kharagpur)
Pam Srikant, Phd, (IIT, Kharagpur)
Vipul Agarwal, Integrated M. Tech (EE), (IIT, Kharagpur)
Chandraprakash Dwivedi, Integrated M. Tech (Ch. E), (IIT, Kharagpur)
Ankur Varshney, B. Tech (ME), (IIT, Kharagpur)
Arjun KR, Integrated M. Tech (Maths & Computing), (IIT, Kharagpur)
P. Chandramouli, B. Tech (Chem. Engg.), (IIT, Kharagpur)
Indresh Mishra, Integrated M. Tech (CSE), (IIT, Kharagpur)
Hrishikesh Pandey, Integrated M. Tech (Maths & Computing), (IIT, Kharagpur)
Ravikant Suraj, M. Tech (Ag & FE), (IIT, Kharagpur)
Dilip Mishra, B.E. Comp., SIT
Vikas Singhal, B. Tech, Mining, (IT.BHU)
Rishi Patel, MBBS, (MD)
Vibhav Krishna das, B.E. Production, Sandvik Asia
Vinayak Kapte, B. Sc Electronics, MBA (Systems)
Prashant Ingole, B.E. Chemical, MBA (Marketing)
Keshavanand das, MBBS
Satya Priya das, M. Sc Agri (Cyto-Genetics & Plant Breeding)
Prem Nivas das, B. Sc Maths
Sundar Chaitanya das, B.E. Chemical
Jugal Kishore das, B.E. Electrical
Gopal Champu das, D.C.T., B.E. Computer Engg., Software AG
Amal Puran das, BCS, MCS
Vivekanand Kottawar, MCM
Shaunak Rishi das, B.E. Production, TATA Autoplast
Anant Mangrule, B.E. Mech. TATA Autoplast


BACE Children Wing Centers

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> BACE Children Wing Centers >>

BACE Children Wing Centers

BPS centers in Pune

No. Location Host
1 Camp ISKCON Temple; Ph. 26361855, 26332328
2 Khadki Bazar Ramakrishna das / Gaur Priya Devi dasi Ph: 25695066
3 Nigdi Radha Bhavini davi dasi; Ph: 27641628
4 Prabhat Road Ketki Tazne, Ph: 25670093/ M: 9890070857
5 Katraj Rasa Sundari devi dasi / Krishna Kishore das Ph: 24306330
6 Sahakara Nagar Abhay Adapanawar Ph: 242270370

BACE Children Wing Faculty, 2005

BPS Teachers:

Radhika devi dasi, M.Sc, D.H.E. (Diploma in Higher Education)
Yoshoda Rani devi dasi, B. Com., External Coordinator
Rasasundari devi dasi, B.Sc, Zoology, External Co
Gaur Priya devi dasi, B.A. Maths
Hemangi Gopi devi dasi, B.Com, T.T.C.
Shree Kamini devi dasi, B.Com., B.Ed
Ram Krishna das, B.E. Electrical

Rupal Pandya, B.Com
Vraj Vallabhi devi dasi, B.Com
Sarojini Jagtap, B.Com
Madhu Gupta, B.Com
Radha Bhavani devi dasi, PG Dip. Computer
Janaknandini devi dasi, B.Com
Gopal Acarya das, B.E. Mech.
Abhay Charan das, B.E. Electronics
Sachin Komble, B.E. Mech.
Rashmi Pardeshi, B.Sc Chem
Mukhara devi dasi, B.A.
Sonal Dhumavat, D.I.D. (Diploma in Interior decoration)
Shirisha Reddy, MBA
Anang Mohini devi dasi, B. Com «» . ^
Divya Shakti devi dasi, B.E. E & TC j
Vidya Patham, (B. Com)
Mansi Sapre, B.Com
Madhura Bhide, M. Sc

Vaishali Srivatsan, MCA g |
Pranvallabhi devi dasi, B. Com
Shumitra Sundari devi dasi, B. Com
Shushma Adapanawar, M. A
Parameshwari devi dasi, BAMS
Amisha Raina, MBA
Jyoti Khedekar, BHMS
Gangamai devi dasi, B.Com
Ketki Tazne, B. Sc. Chemistry (Hons), DBM
Renuka Panchal, B. Com
Vaishnavi Priya devi dasi, B. Com


Value Education Teachers

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> Value Education Teachers >>

Value Education Teachers

Bhakti Shastri Ramananda das, B.Com, C.A.
Bhakti Shastri Radha Madhav das, B.Sc Physics
Bhakti Shastri Sankirtanand das, B.E. E&TC
Ramakrishna das, B.E. Electrical
Vrajmandal das, M.Com
Satya Priya das, M. Sc Agri
Lalit Madhav das, B. Com
Subramanyam V., B. Tech., E & CE
Bh. Arulnath, B.A. Philosophy


IYF Girls Wing

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> IYF Girls Wing >>

IYF Girls' Wing

Recently under the guidance of Her Grace Radhika Mataji, Her Grace Satyavati mataji, His Grace Jaigopal prabhu,. Her Grace Anaga Mohini.mataji, Her Grace Shyamala Gopi mataji and several other I devotees, ISKCON Youth Forum, Pune has started girls' wing. Over 50 girls attend weekly meeting conducted on Saturday evening. The Discover Yourself book is being covered in this meetings and attendance is gradually increasing. During the Janmasthmi festival IYF girls put up exhibition stall titled "Role of Women in Vedic society", which was crowded with thousands of visitors. By the blessings of Srila Prabhupada and acharyas, we hope and expect that the IYF Girls' wing will expand by leaps & bounds and bring the wealth of Krishna consciousness in lives of many, many girls.


For Social Cause

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> For Social Cause >>

For Social Cause

Jnana Daan Yajna (Book Distribution): IYF students distribute books on spirituality like Bhagavad-gita and other books at highly subsidized rates. Thousands of books containing the divine wisdom of the Vedas have thus reached the students through this jnana daan Yajna.

Food for Life: Sanctified food (prasadam) is distributed to poor children and old people at specific times, thus nourishing both their bodies and souls.

Child education: Senior IYF students trained in public speaking impart the Vedic wisdom to children in the age group 5-15 during the weekend children schools. Hundreds of children are taking part in these courses.

Value education: Senior IYF students conduct Value Education classes in several schools.

Seva: Students come together to perform mass-cleaning of the entire campus of the temple, wash pots, assist in cutting vegetables and in cooking, accounting, computer services and various other services of the temple. They thus learn dignity of labor and devotion to God


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> References >>

References

Bhagavad-gita, Shrimad Bhagavatam, Ishopanishad and other books by His Divine Grace A. C. Bhaktivadanta Swami Prabhupada.

Elements of Vedic Thought, H.H. Satsvarupa Das Goswami.

Enlightenment by the Natural Path, H.H. Hridayanand Goswami.

Science and Nescience, Vol.1 No.l February 1993, Dr. P.V. Krishnan (Prof, Dept of Applied Mechanics, IIT, Delhi).

Life - How did it get here?, International Bible Students Association.

Forbidden Archeology, Michael Cremo & Richard L Thompson.

Origins - Higher Dimensions in Science, Bhaktivedanta Institute, ISKCON, Hare Krishna Land, Juhu, Bombay

Darwin's Secret Identity, David Webb.


How are the students

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >>

No text or attachments, Sub-item(s) list as below:

Personality Development
Yoga, Meditation and
Topping in Academics
Public Speaking and
Team Playing and
Devotional Qualifications
Developing Interpersonal
Leadership Qualities
Personal Care and Counseling


Personality Development

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Personality Development >>

How are the students trained in the BACE?

Personality Development and Character Build Up

This is to train the students in the application of philosophy, values and principles in their personal life. The students of the BACE rise early morning by about 4:00 AM, take bath and assemble for mantra meditation, followed by arati and Group Discussion on a topic from scriptures for enlightenment. Thus they get the wisdom of one in eighties when they are just eighteen. The morning program gives them the cheerfulness and serenity that bring forth concentration in all activities of the day as well as mature behavior.

Students also leam etiquettes, manners and proper behavior to be followed while living in society. They leam how to deal with equals, juniors, seniors, elders in the family, parents, teachers. They also leans how to act in different situations, be they easy or difficult. Through training, integrity, truthfulness, simplicity, honesty, trustworthiness, non-envy, maturity, humility, freedom from false pride and many similar qualities are imparted. These form a solid foundation of character in their life. They are also taught competence skills like giving powerful presentations, self-management, mind control, conflict resolution, empathic listening etc to act with great competence. We have groups of students allotted as Junior, Senior, Preparatory Trainee Preachers Forum (PTPF), Trainee Preachers Forum (TPF), Preachers Forum (PF) according to the seniority and preaching talents of devotees. These groups are taught both character and competence skills to make their personality complete. Those who exhibit high qualities of character, integrity, sadhana standards, deep understanding of philosophy, exemplary behavior are chosen by the Counselors board as a Assistant Counselor in the beginning and eventually as a Counselor. Thus one gets to train a group of ten to twenty youths in imparting high character and competence. Those who exhibit devotional as well as managerial skills are absorbed in the positions of Acting Manager, Branch Manager, Overall Coordinator etc.


Yoga, Meditation and

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Yoga, Meditation and >>

Yoga Meditation and Nutritious Diet

Vibrant health, peaceful mind, and satisfying loving relationships are essential for a life of quality. Almost everyone could live healthily for a century if he just followed a life of plain living and high thinking. For many reasons, however, people live unhealthy lives and die prematurely. People poison their digestive tract with meat, alcohol, and various chemicals used in junk-food coloring and preservation. They also poison their bodies with licit and illicit drugs, pain relievers, sleeping pills, etc.The purpose of food is to increase the duration of life, purify the mind and aid bodily strength. This is its only purpose. In the past, great authorities selected those foods that best aid health and increase life's duration, such as milk products, sugar, rice, wheat, fruits and vegetables.

At BACE, the serious students who follow all the principles of spiritual life, get Prasadam, sanctified food that is cooked in a hygienic way by devotees. It is wholesome, nutritious, satisfying and nourishing to body and soul.Yoga is meant for the reestablishment of our lost relationship with Krishna. Generally, one joins a yoga society in order to improve his health, to reduce fat. The goal of life is to realize the Lord situated within the heart of every living being. One who has no program to realize this is uselessly engaged in mock yoga practice and is certainly wasting his time. One cannot indulge in all types of sinful habits and attend a so-called yoga class and thus become a yogi. One has to practice controlling the mind and avoiding all kinds of sense gratification. The students at BACE are serious Bhakta yogis who live a Krishna-centered clean life that brings all auspiciousness for them and others.

Meditation is becoming famous all over the world as a singular tool to alleviate stress, free one from tension, brooding tendency and inferiority complex. It provides one inner strength, patience, tolerance, vigor, confidence, power to make decisions, clean the heart and brings one closer to God. Students living in BACE or connected to BACE regularly perform a fixed number of rounds of the Hare Krishna Mantra Meditation. This helps them control their passions and harness the valuable human energy to realize God and at the same time execute their duties to parents, home and nation perfectly.


Topping in Academics

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Topping in Academics >>

Topping in Academics

Often it is thought that spiritual life is meant for the lazy or mediocre ones. The BACE students disprove this misconception by topping in academics. During the three prime months of a semester — JAN/FEB/MAR and APR/MAY/JUN, the students are supposed to study 10-13-16 hours per week during the respective months. They have Study cards that they regularly submit to their Counselors for perusal and subsequent instruction. The seniors and passed out devotees as well as professor devotees help the younger students in their subjects by coaching or extra help to come out in flying colors in their studies. For a devotee student, his college studies are not material. It is Krishna's service.


Public Speaking and

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Public Speaking and >>

Public Speaking and Discussion (PSD)

This is to train them in Preaching. Here students are trained how to deliver lecture presentations on various topics like 'Art of Mind control', 'Stress Management', 'Does God exist?', etc., that are based on Bhagavad-gita and Vedic literature and their relevance and applicability in modern times. The students are taught to face challenges from the audience and be able to tackle difficult questions without losing temper. The students are assessed on the basis of ten criteria and room for improvements are offered to them. The final discussion by a seasoned preacher gives an icing on the cake and clarifies all the lingering misconceptions. Once a student is accepted as a eminent speaker with a background of proper behavior and character, then one is given opportunity to give presentations in the every week DYS course held in the temple. This matures them up more and more in the time to come.


Team Playing and

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Team Playing and >>

Team Playing and Synergising

The Group Discussion Camps (GDC) held in each course teaches the students how to work cooperatively in a team, how to value others opinions, how to learn to pool up the talents of many, how to be courageous in presenting ideas but at the same time be considerate in respecting the feelings and opinions of others etc. Here students jointly prepare one of \ their team members to give a presentation. They also make a 2D or 9 3D display that is prepared by joint effort. Lastly tney put up a skit connected to the same theme. All these activities bind them together and give them opportunity to develop deep relationships. For every course, there are two GD camps held to train the students in team playing. Those who show outstanding talents in team playing are given opportunity to lead huge programs like camps, youth festivals, outstation preaching, developing new projects etc.


Devotional Qualifications

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Devotional Qualifications >>

Devotional Qualifications

The students are taught most essential things for happy living without having to depend on others for every small thing — cooking, cleaning, washing, singing Vaishnava songs and Hare Krishna mantra, playing instruments like mridanga, kartals, harmonium, worshiping, performing arati, purchasing things from market, handling accounts, managing different departments like kitchen, etc. This foundational training is greatly helpful now and in the future for the students especially when they have to go abroad or stay alone somewhere. Even after they get married, these talents come to help at crucial times.


Developing Interpersonal

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Developing Interpersonal >>

Developing Interpersonal Relationships

The Inter BACE tours are held, where students of one BACE go to another BACE. Both the groups get to know one another and their activities. BACE is now becoming a national academy and thus we have students from HTKGP, ITBHU, NIT Warangal, IIITM Gwalior and other university student devotees visiting Pune. Such meetings of Pune students and outstation students bring about great jubilation to both the parties. BACE also organizes big programs twice in a year where over 250 to 300 serious students come together for a four day program filled with Group discussion, Drama, Sankirtan, Chanting and Dancing, Feasting, Realization exchanges, Slide shows, Street Harinam, all BACEs meet and presentation etc. These programs lighten their hearts and bring them close to one another.


Leadership Qualities

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Leadership Qualities >>

Leadership Qualities

The following items build the student as a dynamic leader: Learning to conduct Meditation Circles, learning frontline follow up, manage & maintain a group of 8 to 10 devotees by bhakti cell groups, through personal example of strict sadhana, learning to boldly come forward to visit new places and set up new preaching programs, learning to encourage & enthuse the existing devotees by paying personal attention, learning to counsel neophytes, learning to organize meetings to allot services/engagements to everyone to expand preaching etc.


.\8\3\cpmv.5ba3\cpmv.27fe\c\2\Personal_Care_and_Counseling.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> How are the students >> Personal Care and Counseling >>

Personal Care and Counseling

Every BACE student has a Counselor who acts in his life as a Philosopher, Friend and Guide. There are fifteen Counselors in Pune one of whom can be chosen by the student for personal guidance and counseling. The counselor answers the student's questions, shares his experiences, helps him come out of his physical, mental, and spiritual problems and trains him to face future challenges. The counselees fill up a sadhana card that acts as a report card filled up by the candidate giving details of his sleep, chanting, reading, hearing and other essential activities. This gives a picture to the Counselor about the performance of the individual candidate both spiritually and materially. There are regular counselor meetings held fortnightly or monthly to bring about a family atmosphere in the Counselor groups and to help them know one another and get a boost of inspiration to go on practicing Krishna consciousness. For the committed counselees, there are committees that extend their help — marriage bureau, placement committee, etc.


Shrila Prabhupada

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Discover Your Self >> Bhaktivedanta Academy for Culture >> Shrila Prabhupada >>

Appendix 3 Srila Prabhupada -The Ambassador of The Kingdom of GOD

Srila Prabhupada, the founder-achary a of the International Society for Krishna Consciousness (ISKCON), was instrumental in distributing the priceless treasure of Vedic knowledge to the whole world in the modern times. A brief description of his life and activities is given here. Srila Prabhupada appeared in this world in Calcutta in 1896 on Nandotsav day, the day following Janmasthtami. In his youth in 1922, he met his spiritual master, Srila Bhaktisiddhanta Saraswati Thakura, who convinced him to dedicate his life to teaching Vedic knowledge, especially in the English language.

In 1944, he started Back to Godhead, an English fortnightly magazine - single-handedly writing the articles, editing them, typing the manuscripts, proof-reading the galley proofs and even distributing the individual copies. The magazine continues even today in over thirty languages. Though practically penniless, his faith in the order of his spiritual master took him to New York in 1965 at the advanced age of 70. After a year of intense struggle, in July 1966, he established the International Society for Krishna Consciousness (ISKCON) with its first center in New York. During the next eleven years, before his passing away on November 14, 1977, he undertook vigorous preaching tours that took him round the globe fourteen times. Under his guidance, he saw the society grow to over 108 centers. ISKCON continues to expand even now with over 600 centers all over the world. In 1968, Srila Prabhupada created New Vrindavana, an experimental Vedic community in the hills of West Virginia. Inspired by its success, his students have founded several similar communities in different parts of the world. In 1972 His Divine Grace introduced the Vedic system of education in the West by founding a gurukula in Dallas, Texas. ISKCON now has children's schools worldwide with the principal educational center in Vrindavana, India.

Srila Prabhupada was also the inspiring spirit in the establishment of a forum of leading God conscious scientists named, The Bhaktivedanta Institute (BI) has done pioneering work in presenting the Vedic philosophy in a rational manner to the scientists of the world.Srila Prabhupada was the greatest cultural ambassador of India to the world. His vision was a global East-West synthesis. Just as the lame man, if carried by the blind man, can guide the latter, he felt that if the materially wealthy but spiritually blind West, especially the United States and the spiritually wealthy but materially lame India joined forces, the combination together would usher in an era of real peace and prosperity all over the world, He therefore trained thousands of disciples from varying backgrounds in the Vedic way of life He also took India's cultural and religious festivals to the West, especially the Ratha-Yatra festival, which has now become a major event in over 64 cities worldwide. The international cultural centers in Sridhama Mayapur, Vrindavana, Bombay and other places are also a manifestation of this principle.

Over and above all his other activities, Srila Prabhupada's most significant contribution is his books. He authored 70 volumes of authoritative translations, commentaries and summary studies of the philosophical and religious classics of India. His Bhagavad-Gita As It Is is the most widely read edition of the Bhagavad-Gita in the English language. His life's masterpiece is, however, a multi-volume commentated translation of the eighteen thousand verse Shrimad-Bhagavatam. Highly respected by the academic community for their authority, depth and clarity, his books are used as standard textbooks in numerous college courses. They have been translated in over fifty languages and constitute a veritable library of Vedic philosophy, religion, literature and culture.

But Srila Prabhupada was not just a great scholar; he was a pure devotee of Lord Krishna, motivated by no desire other than to please his spiritual master. He saw that people in general in Kali Yuga were absorbed in bodily, animalistic activities. Led by similarly blind leaders, the whole world was on the path of self-destruction, with no hope of any genuine solution. And it was the selfless saintly compassion aroused within him by this hopeless situation that propelled him to preach all over the world to wake up the souls sleeping in illusion with the sound of the Holy Name.
This is what Srila Prabhupada will always be remembered for -in the darkness of materialism, he gave the light of genuine spiritualism; in the nescience of Kali Yuga, he gave the supreme knowledge of the Bhagavata-dharma. Thus he built a house in which the whole world can live.


.\8\3\cpmv.5ba3\There_is_No_Failure_in_Spiritual_Life.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> There is No Failure in Spiritual Life >>

There is No Failure in Spiritual Life

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

When I say there is no failure in spiritual life, I mean that no one who is sincere in the genuinely trying to serve God will fail. I don't mean ordinary religious life in which one engages in occasional acts of faith or piety, but in authentic activities of surrender and devotion to God.

Naturally, for some of us this may sound like a bold and somewhat revolutionary statement, that no one fails in spiritual life. After all, how many times have we heard, especially from the fundamental monotheistic religions, that aside from there being one God, which of course is true, that there is only one sacred book, one savior, one way to live, and only one path to God or heaven, and all others are but deceptions that will take you to hell? We can presently see that idea in most of the religions today. Many of them say they are the only true religion and the only way to God. Not only that, but in each religion there are branches or divisions, sects and sub-sects that say the same thing about themselves, that they are the only ones who follow the true path to God and all others are misleading or worse, or will take you to hell. Thus, even though they may be of the same faith, they become at odds with each other, or even at war.

Let me say that this idea that there is only one savior or messenger, one sacred scripture, one way to God, and one group of "saved" people who must convince and convert all others from going to hell, is perhaps the most successful campaign of brainwashing that has ever circled the planet. The fact of the matter is that this is not the way God operates, and it is not the purpose of the world. God allows for much more latitude in our approach to Him, and for our understanding of who we are.

GOD GIVES US ALL A CHANCE

The real loving nature of God is that He gives us all a chance to understand Him and return to Him. Furthermore, God, as He has given numerous instructions in His form as Sri Krishna, has deliberately shown that there are so many ways by which we can develop our attraction and devotion to Him. Naturally, we all have individual characteristics and temperaments, as well as different inclinations and abilities. So why would an all-loving God not provide the facility for each one of us to be able to engage our natural tendencies in a devotional activity?

The great devotee Prahlada Maharaja explained to his school friends, "The Supreme Personality of Godhead, Narayana, is the original Supersoul, the father of all living entities. Consequently there are no impediments to pleasing Him, or worshiping Him under any conditions, whether one be a child or an old man [or young girl or old woman, rich or poor, dumb or educated]. The relationship between the living entities and the Supreme Personality of Godhead is always a fact, and therefore there is no difficulty in pleasing the Lord." (Bhag.7.6.19) "If a demigod, demon, human being, Yaksha, Gandharva or anyone within this universe renders service to the lotus feet of Mukunda, Lord Krishna, who can deliver liberation, he is actually situated in the most auspicious condition of life." (Bhag.7.7.50) So this is not some sort of exclusive process that is meant for only one class of people, or a certain nation, or those who accept a certain scripture or path. It is meant for everyone regardless of background, age, class or even species.

This devotional service to the Lord is broken down into nine categories. The major types of service to the Supreme Being include hearing and chanting about the transcendental name, form, qualities, paraphernalia and pastimes of the Lord Vishnu, remembering them, serving the lotus feet of the Lord, offering respectful worship, offering prayers, becoming His servant, considering the Lord one's best friend, and surrendering unto Him. (Bhag.7.5.23-24)

Still, even among these categories, Lord Krishna provides the means for people of different inclinations to start the path of spirituality. He explains what the essential point is for those who can follow it, or how to work toward that epitome of spirituality, which is, "Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always, without a doubt. . . if you cannot fix your mind upon Me without deviation, then follow the regulated principles of bhakti-yoga. In this way you will develop a desire to attain Me. If you cannot practice the regulations of bhakti-yoga, then just try to work for Me, because by working for Me you will come to the perfect stage. If, however, you are unable to work in this consciousness, then try to act giving up all results of your work and try to be self-situated. If you cannot take to this practice, then engage yourself in the cultivation of knowledge. Better than knowledge, however, is meditation, and better than meditation is renunciation of the fruits of action, for by such renunciation one can attain peace of mind." (Bg.12.8-12)

In this way, the Lord gives us so many ways of beginning the path of spiritual development. And once begun, having sincerely served the Lord in any of these ways, one's life is forever changed, and he or she has acquired spiritual merit that will never fade. As Lord Krishna Himself has spoken, "In this endeavor there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear." (Bg. 2.40)

GOD GIVES US MANY LIVES IF NECESSARY

The next point is that God gives us many lifetimes to reach Him if necessary. This is also an exception to what most of the conventional religions seem to say, that you have but one life to reach spiritual perfection or be condemned to eternal hell. Let me ask, if God is so loving and knows how weak we are to the temptations or distractions of the material energy, then how could such a loving God arrange for so many people to have such a small chance of ever becoming completely spiritually pure in one life? And what kind of love is it if we have no chance of correcting ourselves if we have not completed this one life properly?

At least in the Vedic tradition we see a God who has a different and more forgiving kind of love. We also see that generally it is not expected that all of us will reach a state of spiritual perfection in one lifetime. So many examples of this are provided in the Vedic texts. So what happens if we start our path of devotional service and fail to complete it?

Lord Krishna Himself in Bhagavad-gita assures us that, "The unsuccessful yogi, after many, many years of enjoyment on the planets of the pious living entities, is born into a family of righteous people, or into a family of rich aristocracy. Or he takes his birth in a family of transcendentalists who are surely great in wisdom. Verily, such a birth is rare in this world. On taking such a birth, he again revives the divine consciousness of his previous life, and he tries to make further progress in order to achieve complete success. By virtue of the divine consciousness of his previous life, he automatically becomes attracted to the yogic principles--even without seeking them. Such an inquisitive transcendentalist, striving for yoga, stands always above the ritualistic principles of the scripture." (Bg.6.41-44)

In this way, we carry whatever spiritual progress we have made from one life to another, wherein we continue our progress. So no one fails in spiritual life, but some people may take longer or have certain desires or propensities to work out before being able to concentrate fully on the spiritual process. This is again confirmed by Lord Krishna Himself, where He says, "When a yogi engages himself with sincere endeavor in making further progress, being washed of all contaminations, then ultimately, after many, many births of practice, he attains the supreme goal."(Bg.6.45)

He continues to relate, "Persons who have acted piously in previous lives and in this life, whose sinful actions are completely eradicated and who are freed from the duality of delusion, engage themselves in My service with determination." (Bg.7.28) In other words, a person does not come to the platform of performing genuine devotional service if he or she has not made some kind of progress in a previous existence. The only other way a person may engage himself in such service is by meeting a pure devotee of the Lord and then takes instructions from him.

In this way, eventually, as long as a person continues to pursue his or her spiritual interests, in however many lifetimes it takes, one will reach spiritual perfection to attain the ultimate goal of the Lord's abode.

GOD HELPS US ALONG THE WAY

Not only has the Lord given us the option, even if not the best route, that we can take more than one lifetime to keep working on our spiritual progress, but God will help those who are sincere. God helps us reach His spiritual abode. He never forgets our sincere devotional endeavors, whether they be faultless or not. God accepts the devotion of whatever activity we do. This is why Lord Krishna explains, "To those who worship Me with devotion, meditating on My transcendental form--to them I carry what they lack and preserve what they have."(Bg.9.22) In this way, the Lord helps deliver us from the material predicament.

Even if while on the path of devotional service, if we occasionally or accidentally fall down due to our immaturity or unsteady nature, Krishna says we are still rightly situated. "Even if one commits the most abominable actions, if he is engaged in devotional service, he is considered saintly because he is rightly situated. He quickly becomes righteous and attains lasting peace, O son of Kunti, declare it boldly that My devotee never perishes." (Bg.9.30-31)

So as we continue our spiritual progress, the Lord will give us His protection, as He relates, "Though engaged in all kinds of activities, My devotee, under My protection, reaches the eternal and imperishable abode by My grace." (Bg.18.56) What more can we ask for?

Ultimately, it all boils down to the final instruction Lord Krishna gave to Arjuna in Bhagavad-gita, "Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reaction. Do not fear." (Bg.18.66) Thus, by our sincerity in service to God, the Lord will deliver us. We cannot deliver ourselves, but we are dependent on God. Yet, he is so kind as to give us His promise to protect us because of our surrender. And what does surrender mean? It means doing what pleases God, and not doing something if it does not please Him. Our progress depends on how willing we are to do this, as Lord Krishna explains, "All of them--as they surrender unto Me--I reward them accordingly. Everyone follows My path in all respects." (Bg. 4.11)

IF WE KEEP AT IT, WE CAN BE SUCCESSFUL

Therefore, the next point is that no matter what our condition, no matter how many lifetimes it may take, if we keep at it we can be successful in our devotional life and go back to our spiritual home. We have now established that not only are there many ways to begin genuine service to God, and that God will certainly help us on our path, we also know that we merely have to continue it. We cannot give up. As it is said, by tolerating the troubles of living in the material world while continuing our service to God is the way we put on the robes of immortality.

In other words, we should not become wimps. We should not start whining about how we think we are too fallen, or too materialistic, or not determined enough to make this process work. Let me tell you, there have been people a lot more fallen than you who have reached spiritual perfection because of taking the Lord's words seriously. So such excuses will not work.

Besides, it makes no sense for you to complain about how dirty you are if you are already standing in the shower. You simply have to keep standing in the shower to get clean. Of course, you may have to use a little extra soap, or wash cloths, or something to speed up the process, or to get out that ground in dirt, so to speak. That means to chant your prayers or mantras more often, increase your reading of the scripture, associate more with devotees, visit the temple more often, decrease your exposure to materialistic forms of entertainment and mental occupation, and so on. Then we will naturally become more enlivened in our spiritual development. As Lord Krishna again explains, "To those who are constantly devoted and worship Me with love, I give the understanding by which they can come to Me." (Bg.10.10)

So no matter what happens, no matter what challenges creep up, we simply have to stay on the path, as further related, "Therefore, Arjuna, you should always think of Me in the form of Krishna and at the same time carry out your prescribed duty. With your activities dedicated to Me and your mind and intelligence fixed on Me, you will attain Me without doubt. He who meditates on the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he is sure to reach Me." (Bg.8.7-8) "Being engaged in My transcendental service, he attains Me."(Bg.7.18) ". . . My devotees ultimately reach My supreme planet."(Bg.7.23)

WE ALL HAVE TO HELP EACH OTHER

So how do we make sure we can stay the course, and remain on the path of devotion to Lord Krishna? Another point in achieving success in spiritual life is that we all must help each other. We cannot merely sit back worrying about our own spiritual progress without the compassion and concern for others. Also, in our proud opinion of ourselves, we cannot criticize those around us who may seem like they are missing the standard that may be expected of those who are fully surrendered. Krishna Himself warns of the danger of this tendency.

The Supreme Personality of Godhead said: "One should neither praise nor criticize the conditioned nature and activities of other persons. Rather, one should see this world as simply the combination of material nature and the enjoying souls, all based on the one Absolute Truth. Whoever indulges in praising or criticizing the qualities and behavior of others will quickly become deviated from his own best interest by his entanglement in illusory dualities." (Bhag.11.28.1-2)

This means that the more we see the dualities in which others seem to be engrossed is a sign that we ourselves are focused on those same dualities. A consciousness focused on dualities of good and bad in what other people do means a continuation of the cycle of birth and death. Naturally, we may need to recognize unnecessarily materially motivated actions to distant ourselves from them. However, we need to be free of unwanted criticism or fault-finding and simply reflect upon everyone we meet the unconditional love that God has for all of us. How can we be a true representative of God, a genuine practitioner of spiritual life, if we cannot be a reflection of God's love? One who is overly critical may as well wear a sign on his or her forehead stating the fact that they still need help to be free from the illusory energy. As Lord Krishna continues, "One who has properly understood the process of becoming firmly fixed in theoretical and realized knowledge, as described herein by Me, does not indulge in material criticism or praise. Like the sun, he wanders freely throughout this world." (Bhag.11.28.8)

The idea, therefore, is that to secure our own deliverance to the spiritual world means that we must work to secure that same thing for others. Spiritual life is similar to a network marketing program in that if you want success, you must also secure the success of others. As Lord Krishna explains, "For one who explains the supreme secret to the devotees, devotional service is guaranteed, and at the end he will come back to Me."(Bg.18.68) Therefore, if someone is not as enlivened or enthused as he should be in spiritual life, then maybe it is because we have not done what we should for him.

We need to remember that we all go through phases of ups and downs, enthusiasm or depression, gains and losses. Similarly, we may go through times when we are very devotional and focused on our service to God, and other times when we may be unbalanced, pushed this way and that by the material energy or the problems within it. So we need to give that consideration to each one of us. If we see someone who may be having problems, then we should be willing to offer encouragement, not merely criticize and callously neglect our duty of wishing someone well and showing concern. Failing to give the proper regard for others may give us the reaction of not receiving the care sometime when we may require it. It may create a situation in our own future where we will be tested under similar circumstances, without the support that we failed to give to someone else when they needed it.

Ultimately, our success in spiritual life comes down to us. If we fail to take the mercy, then who else is to blame? Lord Krishna and His pure devotees are helping us in so many ways, and we need to help each other remain enlivened. We need to be good association for each other. Lord Caitanya did not appear in this world to sit in meditation, or show how to be a recluse. Out of His concern and love for others, He came to give the chanting of the Lord's holy names to everyone, and to give the sentiment of love of God. The more we try to do that, the more the Lord's mission will manifest in our own activities. The more we spread true spirituality around the world, the more society will change and improve. The more we simply become a reflection of God's unconditional love for all living beings, and enliven each other in His service, the more we will see the truth in that there is no failure in spiritual life, our devotional service to Lord Krishna. In whatever way we sincerely take to this, it is but positive, uplifting and transcendental activity, guaranteed to give us a new perception of reality, a new understanding of ourselves, a higher view of our true potential, and a closer relationship with God.


.\8\3\cpmv.5ba3\Basic_Conversation_about_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Basic Conversation about God >>

Basic Philosophy Chat with a New Visitor
By His Holiness BRS Swami Gaurangapada

(SG = Swami Gaurangapada, G = Inquirer)

G : hare krishna
G : i want to tell u 1 thing
G : ii will need some time to absorb the concepts of Gauranga Dharma.
SG: Yes.
SG: Suree
SG: Spiritual life is voluntary and scientific
G : coz i do meditataion
G : but i nver did chanting
G : or bhajans
G : or never attended kirtans
SG: Yes Mantra Meditation is greatest meditation
SG: as per the Vedas, anavritti sabdat
G : let me get first of all convinced
G : i will start chanting mantra
SG: Yess no problem
SG: The whole creation has come from spiritual sound
G : if i feel the difference..then only i will continue
G : and i think that will take time
G : patience ..that's wat i need
SG: That is ok
G : wat if instead of the maha mantra i chant OM
SG: We chant the Mantrarajas and Mahamantra to please God
G : k
SG: and when He is pleased, we are automatically pleased
G : k
SG: because we are His part and parcels
G : k
SG: Om is an invocation of God
G : i was in baroda last month
SG: Ok
G : for a conference at the station we met a devotee

SG: Ok
G : he was from russia he was chanting krishna
G : and was selling the bhagavat geeta
G : we (my self and my students) had a talk with him
SG: Yes ok
SG: Are you a teacher?
G : ya i am lecturere
G : i teach botany
SG: Ok

G : so i was telling that we had a talk with him, he was a robber
G : when he was in russia
SG: Ok
G : ya but he is completely changed
G : the moment he told us that we were shocked
G : however he did not elaborate and we ran to catch the train
SG: Yess simply by chanting the Holy Names of God: Nityananda, Gauranga and Hare Krishna, one develops all good qualities and gives up all the bad ones in a very short time.
G : anyways we missed the train and did not find him again
G : actually my students are stuck up with the question
SG: Ohh so sorry
G : how did he change?????
G : thats bothering them till today
SG: Simply by vibrating the Holy Names of Nityananda, Gauranga and Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare.
SG: That is the secret and answer.
G : ok
SG: When you touch the Holy Names with your lips
SG: You come in direct contact with God
SG: and immediately you develop the qualities of God
G : ok
SG: So you can tell them the secret
G : i dont understand this philosophy, but believe it surly works coz i have seen people changing with that
SG: You should also teach your students how to chant the Holy Names of God
G : no its not easy to convince a teen
G : they have a lot of why and buts
SG: Then you will be spiritual teacher also
G : and hows
G : ya i teach them meditation
SG: You can teach how to live nicely in this world
SG: and you can teach how to end this miserable cycle of birth and death and go back to the Kingdom of God
SG: so you are permanently solving their problem
SG: 4 main problems
G : they all had been last month to one Guru’s lecture
SG: of birth, old age, disease and death
G : i found one thing in common in all those who are devotees if i am not wrong
SG: Those who pose themselves as God are actually the reverse Dog
G : they are the once who already have a belief in lord 1st
SG: Real Guru means one who shows us the real God: Lord Gauranga-Krishna
SG: Real Guru never says that he is God
SG: Real Guru instructs everyone to chant the Holy Names of God not his own name
SG: otherwise he is simply a cheater
SG: Yes we have to make God 1st in our life
SG: because
G : did u find anyone who never believed in god and had no probs in life and have become devotees
SG: all our degrees, talents and qualifications
SG: are big 000000000000000000000000000s
SG: Lord Gauranga-Krishna is the 1
SG: if you put 1 before the 00000000000000000000s
SG: the valuee is so great
SG: but only 000000000s it is 00000000
SG: Yes majority of the devotees did not know about God earlier
G : i was waiting to hear the answer
SG: In the Gita it is said
SG: 4 kinds of people come to God
G : who the four
SG: (1) Distressed (2) Seeking wealth (3) Inquisitive (4) Those who are already in knowledge
SG: so all of these four becomes devotees of God and begin chanting His Holy Name
G : and what abt the rest?
SG: It is upto them
SG: Whatever you want in life
SG: you should come to the Supreme Lord Gauranga-Krishna
SG: not go to the demigods or the devatas
SG: because it is ultimately the Supreme Lord who is giving the power even to the devatas
SG: But if the soul does not desire to chant the Name of God then God does not interfere with the minute independence given by Him to that soul
G : why did u leave IIT
G : why did u get into krishna philosophy
SG: I wanted to help all the souls to end their miseries
SG: and understand their relation with God. And I had to sacrifice something for this topmost welfare work.
G : when and how did that feeling start, to help
SG: There are many doctors, lawyers, teachers
SG: But really the world requires Spiritual Guides who teach the chanting of bonafide Holy Names
SG: otherwise the soul is doomed
SG: in the 8.4 million species of life
SG: sometimes the soul becomes a dog, cat, donkey, cockroach, plant, bird, fish etc
SG: Do you like to become all this?
G : yes why not

G : if soul is a soul then y body shud matter
SG: That is because you have no idea how much suffering is there
G : its the same i suppose
SG: Yes so the emergency is to end the suffering
G : every body is born lives and dies, the same
SG: the pleasure of eating, sleeping, sex like and defending is there in all bodies

SG: even animals do that
G : yes
SG: so the human life is meant for spiritual inquiry
SG: because God has given us higher intelligence
SG: Not simply eating
SG: sleeping
SG: mating
G : i dont think so its only human beings that can be spiritual
G : may be we still dont understand the spritiuality of other forms
SG: Human beings can be more easily
SG: they have developed intelligence
G : if it werent why have they been created in this earth
SG: They can ask the question
SG: Who is God?
G : intellegence is not a way to god
G : u told me just a few mins back
SG: No that was material intelligence
SG: You need sharp spiritual intelligence to understand God
G : if its spiritual intellegence u r talking about
SG: It is not blind faith or sentimentalism
G : then even a cow or a dog holds that
SG: How do you know that
SG: Can a cow ask who is God
G : how do we know
G : whats so special abt me as a human being
SG: the animal bodies are created by God just to discharge the reactions
G : may be it is a overconfidence we have we being human beings
SG: of the papa and punya the soul has performed in the human body
SG: Human life is like a junction
SG: With this human body, you can either go to the spiritual world
SG: or come down
SG: in the animal bodies
SG: or you can temporarily become a devata or an asura, whatever you desire,
You can choose now.
G : come down
SG: That is why God always incarnates on this Earth in this universe
G : i dont believe in this, dont mind
SG: You may believe it or not
SG: You will have to face it
SG: when you die
SG: You will get a body
SG: as per your karma in this human life
SG: If you only slept whole life, you will get the body of a bear
SG: which sleeps for 6 months
SG: if you want to only eat, you will get the body of a pig
SG: with can eat anything from garbage
G : ridiculous a soul follows a body
SG: If you want to only have sex, you will get the body of pigeon
SG: who can have sex hundreds of times in a month
SG: because human body is just not meant
SG: for eating, sleeping, mating and defending
SG: otherwise we are simply sophisticated animals
G : hmm
SG: A material body is created by the soul
SG: as per one's actions
SG: in the human form of life
SG: so we can determine where our soul will go after death by what we are doing now
G : ok
G : how abt karma yog
SG: If we daily chant the Holy Names of God, then we are preparing an eternal
spiritual body for the soul in the kingdom of God
SG: from where is no return
SG: no birth, death, old age and disease
SG: Karma means action and Yoga means to connect with God or do our karma as an offering to God
SG: You do not become Karma Yogis simply by working hard like a donkey
SG: and maintaining your family
SG: where is Yoga in that
SG: Yoga means connection with God
SG: so I hope you understanding
G : yes trying to
G : but not understanding
G : i mean not getting convinced
SG: We are not asking anything material from you, but want you to chant the Holy Names of God daily
SG: God is giving you food, water, air
SG: will you not say thank you to Him daily
SG: can any scientist create
SG: a piece of grain or air or water in his lab
SG: they know h2 + O = water but can they combine and make it
SG: Noo it is God's gift
G : natures gifts
SG: Nature but whose Nature
SG: when I say Nature then it has to someone's nature
SG: Your nature, my nature, his nature
SG: her nature
SG: so Nature is the energy of God
SG: Lord Gauranga-Krishna is the Person possessing that Nature
SG: It is so simple to understand
SG: Nothing happens by chance
G : ok
SG: Do you think all the traffic signals in in your town
G : i think it ll take time for me to get convinced
SG: are all running on their own
SG: That is foolishness
SG: Some person is pulling the switch and controlling it somewhere
SG: Similarly Nature is not independent
SG: Lord Gauranga-Krishna states in the Gita
SG: mayadhyakshena prakritih
SG: The Nature is running by My direction. It is My Prakriti
SG: so we have to accept the word of God: the Gita
SG: otherwise we will forever remain confused
G : then we have to accept the word of god
SG: Yes because He is the perfect authority
SG: the source of everything
SG: so only He knows things as they are
SG: because everything has come from Him so He knows everything
SG: so I hope this is convincing
G : Yes.
SG: Thank you so much.

Nityananda! Gauranga! Hare Krishna! Jaya Shrila Prabhupada! Pranams and Blessings!


SIMPLE TRUTH
By © Shri Purnaprajna Dasa
Please buy this Book to Support the Author

When I was small, I used to wonder, "Why do I exist? Why does anything exist? Why isn't there nothing? Is there God? What will happen when I die?" I wondered and wondered but no answer came from within. I asked my mother, father and sisters, but they could not tell me anything. The thing that amazed me most was: "I am conscious! I am alive!"

I wondered, "How can something come alive and become aware of itself and its surroundings?"
I used to imagine a world without life. Because I was born in a family of scientists, life was explained to me as a freak occurrence of nature. I marveled at how, if by chance, there were no life, the entire universe would seem meaningless. Even a world without humans seemed practically pointless.I have always felt that my life is very meaningful and not trivial. This is what I very strongly feel deep within myself. I think this is an example of what is called intuition. Another intuition is that I exist. No one has to convince me of this, and no one can prove to me otherwise. Such intuitions do not seem to depend upon what we perceive with our senses. Nor do they appear to be conclusions drawn from our intellect. I find intuitions to be something fundamental.

Throughout my life, I have simultaneously pursued two goals. One is to understand the truth about life, and the other is to enjoy as much as possible. No doubt, the pursuit of wisdom is also enjoyable, and the search for pleasure is sometimes instructive. When I was younger, I considered the pursuit of pleasure to be top priority. Now, I'm a bit older, and the search for genuine understanding is my primary passion.My mother forced me to go to Sunday school at the church she attended. There, I heard that after death, everyone either goes to heaven or to hell. I wondered, "The body is buried and disintegrates. What is it that goes to heaven or hell?"

Nothing was explained to me in a convincing manner and yet, I was expected to believe everything. I hated Sunday school. The only part I liked was the Hawaiian punch and cookies.Please allow me to introduce myself. My name is Robert William Carol. I grew up in Silver Spring, Maryland. After waking up from the slumber of infancy, I took a look at myself and the world around me. Everything seemed OK, except for the fact that I would eventually grow old and die.As a child, I thought about life a lot. To me, the worst thing was death. How terrible it seemed! After a lifetime of play, love, friendship and family- the struggle to come to a mature understanding of life, the accumulation of possessions, and the life-long endeavor to position oneself in society- everything would abruptly end! It didn't seem fair. It didn't seem right. In an intuitive way, death didn't seem compatible with life.Isn't it a fact that death spoils the whole thing? Isn't it true- death is so repugnant that we push the thought of it out of our minds and pretend as if we will live forever?

I could ask, "What is the second-worst thing about life?
The answer might be, "Growing old."
But then, a good contender for second place would surely be: "The horrible things that people do to one another."

My earliest daytime childhood memory is of something that happened when I was three. I was playing alone in the front yard. My mother had told me to never cross the street. That day, I saw another boy about my age sitting in front of the house across the street. He motioned for me to come on over. I responded by trying to convince him to come and play with me. But, he was adamant- he kept insisting that I come to him. It took some time but I got up the courage, looked carefully in both directions and then hurriedly crossed the street. As I shyly approached my prospective friend, his older brother came upon the scene and encouraged him to fight with me.I had no idea of fighting and so- in the beginning- the boy easily got the better of me. Being pinned down, I found myself in a very uncomfortable position. When I understood what was happening, I began to exert myself. Because I was tailer and stronger, I soon reversed positions.

The boy's older brother had a friend who came to see the fun. They helped the boy by turning us over so that once again, I was on the bottom. Still, I managed to prevail. Again and again, the big boys teased me and meddled in the fight. Even when the smaller boy wanted to stop, they prodded him to continue fighting. I couldn't understand- why were they tormenting me?

Finally, when they let me go home, I tearfully told everything to my mother. She later informed my father when he came home from work. I expected my mother and father to come to my defense and chastise the older boys, but they didn't do anything. This was very disappointing for me and I believe I lost a big chunk of faith in my parents at that time.That boy, Gregory Kaye, became my best friend, though, and I certainly learned something in the "school of hard knocks".On the positive side, I feel that there is an important lesson to be learned from this small incident: The simple truth is that, if we want to live peacefully, INJUSTICES SHOULD BE FIRMLY DEALT WITH. Isn't that what governments are for?

Everything can be understood in terms of cause and effect. I was taught that for every action there is an equal and opposite reaction. If I had said or done something against the big boys or even against Gregory, I could have understood their malice. But, I had approached them innocently, without any antagonism. My father, Jonas Carol, was a chemist for the Food and Drug Administration in Washington D. C. He was truly an atheist. As far as I could see, he didn't have the slightest'thought of God, and he religiously avoided entering a church. As best I can remember, when I was two, I had a little faith in God. I sometimes wondered, "Why did God give me a body that will die?"

I think that by my father's influence, I lost that little bit of faith. I became a staunch atheist at an early age. My father was a scientist who could not observe God, or feel the necessity for God's existence in any way. He was a very practical man. He was a rationalist and not a sentimentalist. I possessed a similar nature and so I naturally accepted his conclusions. At that time, I didn't hear any strong arguments in support of God's existence.As I grew up, I became acquainted with the theories of contemporary science- how the universe began with a big bang, and how living beings had somehow evolved by the interaction of molecules. I learned that life forms were carbon-based, and that coal and diamonds were also made of carbon. Again and again, I tried to imagine how life could have evolved from the elements. Especially while lying in bed or sitting with nothing to do, I tried to picture how life could emerge from a non-living world, it seemed miraculous indeed! But I also felt bitter and saddened. According to what I had learned at school and at home, life would one day become extinct with the demise of the sun. It didn't seem right that such a wonderful thing as life should exist if it would one day have to be obliterated.Please do not consider my feelings odd! There was worldwide outrage at the destruction of Buddhist monuments in Afghanistan by the Taliban. We go to any expense and effort to restore and preserve great works of human endeavor like the leaning tower of Pisa, the Pantheon, and paintings displayed in museums. If we would feel so bad about the loss of any of these- what feeling should we have about the destruction of life itself?

Even when I was a baby, I had my own room. My mother and father had their bedroom, my two older sisters had theirs, and I had mine. It was terrifying for me to sleep alone! My mother had to come and comfort me when I cried. Finally, she put a night light in my room.As I lay in bed, I could see creepy hands crawling across the ceiling. I could feel the presence of hostile elements all around. When I fell asleep, I had terrible dreams. On many occasions, a ghostly creature chased me around the house so that, at last, I tried to hide in the bathroom. Sleeping was, for me, a fearful experience. There was a subtle world that became manifest at night in the dark.

When I closed my eyes while lying in bed, I looked at the pattern of lights inside my head. Close your eyes. What do you see? Isn't it something like watching TV if the cable or antenna is disconnected? How can you see something when your eyes are closed? Sometimes, a bright multi-colored design would appear and float across the screen of my mind. I believed it to be a sign of good fortune- a kind of reassuring omen. When I was frightened, I would close my eyes and wait to see that design. Sometimes it took a long time to appear. But, after seeing it, I was confident that I could sleep without being disturbed.I felt like a small creature in the midst of a great and mysterious world. I felt helpless and dependent. Now I am 56 and I still feel quite insignificant.

My two sisters- Jean and Mary Lou- were 10 and 8 years older than me. In school, Jean was learning to play the French horn. When I was six, I picked up her horn and tried to make some sounds. Jean helped me and soon, I could play a scale, much to everyone's surprise.I think that, in childhood, everyone hopes to achieve something wonderful in life. I dreamt of being a baseball player, and a hero who saved the girl in distress. As I grew up, I experimented with whatever I could try. But gradually, I came to realize that I would never be a great anything. I was just an ordinary guy.

I began to practice the French horn seriously, believing it to be the one thing I could do exceptionally well. At the age of eight, I started taking lessons from a professional who played with the Washington National Symphony. In the 4tn grade, I performed the slow movement of a Mozart horn concerto before an audience of parents at school in the evening.In retrospect, I feel fortunate to have been introduced to serious music at an early age. There is something very special about music. It is quite different from baseball or astronomy.

A neighbor gave me a small telescope when I was about ten, and this led to an interest in astronomy, which my father shared. Actually, my father picked up my hobbies and continued them with greater enthusiasm. He later became an award-winning amateur telescope maker. As a child, I collected postage stamps. When I gave it up, my father continued until he amassed a huge collection.When I was small and began flying kites, my father went with me to a nearby field. Soon, he was making kites for me in all shapes and sizes.When he was young, my father had made propeller-driven model airplanes out of balsa wood. He had won prizes for photography. But, in my childhood, I saw that his old hobbies were abandoned.

On the whole, I find that children are happier than adults. And, small children are happier than teenagers. In India, where I now live, there are many poor children who wear torn clothes, live by the side of the road, and eat very meagerly. And yet, they invariably appear jovial, unless they are being harassed. Romantic love is advertised as the supreme pleasure in life and yet without it, small children seem quite happy. Being always on the lookout for love, teenagers and adults generally appear anxious. This is truly one of iife's ironies, and I believe that there is something profound to be learned from it.Small children constantly dream about growing up. They can hardly wait. They think that growing up will give them greater freedom. But, it seems that children lose some of their freedom as they grow older. A small child can be honest, and can act as he or she likes, without much fear of punishment or rejection. Adults have very strict roles to play.

Small children are ignorant, but if they hear the simple truth, they can easily accept it. I asked my 7-year-old daughter, Vrinda, "What is the worst thing about life?"
"Death", she replied, without hesitation.

I sometimes wondered, "How was the universe created? Was it made by God, as religions claim? Perhaps science can prove once and for all whether God exists or not. By looking into the past, maybe astronomers will one day see the hand of God initiating creation. Or, perhaps they will find out that the universe came into being some other way." When I was 13, I made up my mind to read all the books on astronomy in the Silver Spring Public Library, to see if I could find an answer to this question. At this age, I was firmly atheistic and convinced that scientific investigation is the only possible means for acquiring knowledge. Every day, I went to the library and read as many books as I could, looking for anything about the creation. When it was time to go, I checked out some books so that I could continue my research at home. I had great hope that I would learn something to help me understand why this world and I are here.By analyzing the light of distant stars, astronomers conclude that the universe is expanding. Because light travels at a finite speed, images received of far off galaxies allow us to peer into the distant past. Still, I came to the conclusion after reading everything I could get my hands on that it is far beyond anyone's capacity to understand what really happened in the very beginning. I became convinced that astronomers would never be able to approach even a glimpse of what it was like at the time of creation. It seemed to me that they were trying to do the impossible. This made me feel disappointed at heart.

Biologically, the heart is an organ that pumps blood throughout the body. And yet, there is another heart, for sure. "I'm heartbroken," the man said, after his girlfriend ieft him. "Give it your wholehearted effort," the coach said to his team. We all feel a certain way in our hearts. I have heara people say, "I know that something is wrong", although they cannot say why. This is an intuition, and I am sure that they feel it in their hearts. I desperately wanted to know if life has a purpose. When I saw that we are hopelessly inadequate to find this out by scientific investiI felt demoralized. Even as a child, my intuitive feeling was that life has a very sublime purpose.

My sister, Jean, still remembers how, when I was eight-years-old, I had solemnly declared that I would never work when I grew up. Why? I saw life as a chance for many wonderful experiences and working seemed like selling myself into slavery. Of course, like everyone else, I considered money to be sweeter than honey, but my freedom and hopes for a meaningful life were sweeter still. No doubt, these feelings were nurtured by my family's prosperity, and our relative freedom from the very hard struggle for existence that is experienced by many who are less fortunate.

When I was young, adults seemed so strange Kids were open-minded, inquisitive, and always ready to have a good time- whereas grown-ups acted like cement that had hardened. They seemed rigid, narrow-minded, and set in their ways. I felt that life was a rare chance to learn and experience. I wanted to keep myself prepared for every opportunity, so that life didn't pass me by. Most adults appeared to have given up this challenge by opting for a predictable life of mediocrity- a job, settling down, raising a family and conforming. When you are a kid, it is "us" (the kids) against "them" (the adults). I couldn't understand what made kids change sides when they get a little older. I just knew that I wouldn't let it happen to me. Of course, my body would age, but i was determined to never allow my inner self to grow old.

While in elementary school, I learned about the role I was expected to play. Most of the kids in school were trying hard to play their roles. To play the role, you had to dress in a certain way and you had to talk in a certain way. You had to act cool all the time, as if you had everything under control. Your collar had to be like this, you had to button your shirt like this, and your clothes must be the current fashion. The main thing was you had to possess a certain ego. You had to have a surplus of self-confidence and the ability to do everything well. In a subtle way, there was an ever-ongoing competition for status. I would always be able to tell you who was the number one boy in class and who was the number one girl- who was number two, number three, etc. For a boy, one's status depended largely upon athletic ability and appearance, as well as attitude and confidence-and to a much lesser degree, upon grades. Cleverness also counted for much, especially if one wasn't very athletic or handsome.

At home, also, there was a role to play. Don't put your elbows on the table- the fork goes here, the spoon goes there, the knife goes there, and the napkin goes on your lap. When guests came, you had to talk very politely and smile. When someone asked, "How are you?" you must answer, "Fine, thank you."
All of these things didn't appeal to me very much.

I have never been a "happy-go-lucky" kind of person. Even as a child, I was a bit introverted and withdrawn. I didn't socialize well. In fact, I somewhat dreaded talking to people, especially girls and grown-ups. In a sense, my life has been a struggle to overcome this handicap, and I have at least partially succeeded. I have met many gregarious and ever-smiling people. I have known numerous aggressive persons, bursting with confidence. I used to envy such people. I wished that I could be like them. But, one's acquired nature is very hard to change.Even as a child, I hated the thought of pain and cruelty. There were some kids who took pleasure in torturing weaker kids, or even animals and insects-but for me, such behavior was repulsive. There was a walnut tree in the yard next door. One day, I saw a bird standing on the ground about forty feet away. I picked up a walnut and threw it. Really, I didn't imagine that I would hit the bird. It was an impulsive act, performed in a sporting mood. But, it so happened that the walnut found its mark.

As the bird lay flapping on the ground, I was horrified. I went close to get a good look and I could see that it was hurt badly and would surely die. I went home and all throughout the evening and night, the thought of the dying bird haunted me. I deeply felt that I had done a terrible thing.The next morning, i hurriedly went to see if the bird had died or not. It was gone and so, at first, I felt relieved, thinking that it might have recovered and flown away. But then, I realized that much more likely, a cat had dragged it away.For some days, I felt greatly pained at heart, thinking how I had done a terrible wrong by killing an innocent creature. At the same time, I went on eating meat three times a day- breakfast, lunch and dinner- never giving a thought to the suffering that had been inflicted upon the animals that went into my stomach.

I sent a rough draft of this manuscript to a friend, Thomas Chavez. He told me about his similar experience: "I remember how I was living on Vashon Island in Puget Sound, about midway between Seattle and Tacoma. I was 10 or 11. I saw a little bird, a sparrow I think, on the lawn about 20 or 30 feet away. I was on the driveway. I picked up a stone and without thinking, threw it. It was smack on target and the little bird plopped right over. I was stunned. I went up to the bird and picked it up. It was warm and its neck was slack. Perhaps I hit it in the neck. I greatly lamented for what I had done. I buried the sparrow in an orchard nearby and put a makeshift cross on the grave. Like you, I never related this incident to my meat eating."

! think that there must be many children like us who would never want to harm even an animal. Yet, when we were infants, meat was thrust upon us, so that eating it became a habit. Thomas is a vegetarian now, and so am I. I guess that, in infancy, if we had been asked whether we wanted to eat animal flesh or not, we would have refused. Imagine an average two or three year old child who had never eaten meat. If his or her mother asked, "Would you like to eat the meat of a cow?" the child might respond, "What is meat?"

The mother could then explain, "A man kills a cow, cuts off its skin and chops the flesh into pieces. The bloody red part is the meat. Do you want me to cook some for you?"
I think that many children would be aghast and say, "No!" Or, to make my point more vividly, let us suppose like this. Imagine a two or three-year-old who had never eaten meat. One day, his or her mother brought in a cow, slit its throat, bashed it on the head, skinned it, cut off a chunk of flesh and asked, "Shall I cook this for you?"
I don't think that many children would reply, "Sure. Make mine medium-rare!"

Generally, children's attitudes and behavior are strongly molded by their family environment. I feel that because of this, going to school is extremely valuable. Not only do children learn how to read and write, how to obey authority, and how to discipline themselves. They also learn how to get along with a wide variety of children. This certainly broadens the child's outlook and helps develop the understanding that one's family's way of doing things is not universal. In the classroom, children should be exposed to a spectrum of ideas so that ultimately, they can choose for themselves what is best. I strongly feel it is very unfortunate that, not only at home, but at school as well, children are not given the freedom to choose in many important ways. When I was young, I was not given the freedom to choose whether to eat meat or not- not at home, nor at school. No one even suggested that it might be bad to kill animals.Since the age of 27, I have lived in India. One day, recently, I asked my daughter, Vrinda, "What would you like for lunch- peas and potatoes with chapattis (made from wheat flour), soup and toast, or chicken?

Vrinda made a sour face and laughed. "Peas, please" she replied.
I told her, "If I give you one hundred rupees (the Indian currency) and buy you a new dress, will you eat some chicken?"
Vrinda emphatically replied, "No!" and so I asked, "Why?"
She explained, "I would never eat a chicken, I would never eat a pig, I would never eat a cow, and I would never eat you!"
Vrinda was raised a vegetarian and she has never eaten meat. Now, she is eight and by talking to her, I can very well understand that vegetariis not an artificial imposition upon her. Being accustomed to a vegetarian diet, the very thought of eating the bodies of dead animals is repulsive for her.

Another day, I was talking to Vrinda. We were in Goa, India's smallest state. It is a good place for vacations because of the moderate climate- the lush, tropical scenery- and the numerous beaches on the Arabian Sea. Every year, many thousands of Europeans come for an extended stay so that during the height of the tourist season, only half of the people you see by the beaches are Indian. In the 90's, Goa became famous for its techno-trance parties, and Goa trance became a genre of music. By the beaches, it's quite simple and rural. There are lots of pigs, cows, goats and buffalo.
A chicken ran by. I said, "Vrinda, does that chicken look tasty?"
"No!" she replied and giggled.

When I was in eighth grade, there was a girl in my class who everyone considered very strange. That was 1959. She came to school wearing jeans, which was against the rules, and her appearance was sloppy. She didn't care for authority and many days she didn't come at all. There was no name for her at the time, but I think she was the first hippy I ever saw. I considered her to be too weird but at the same time, I had a secret admiration for her. It's a fact that many kids had no respect for the rules and authority- the system as it came to be called. But, at that time, she was the only one in schooi who dared to rebel outright.

There always seems to be three paths to follow. One is the path of conformity. It is wide, very prominent and full of people. When I was young, I often wondered how everything had become so clearly defined. As a member of a family, my role was clearly defined. As a student, my role was clearly defined. As a citizen of America, my duties and responsibilities were also clearly laid out. The entire course of my life seemed to be set out before me. To follow the path, I just had to do as I was told.

The advocates of the path of conformity very tenaciously stand over one with a stick in hand, declaring, "This is the only right path. Follow it and you wiil be respected as a good person. You will be happy. If you deviate from this path, you will become a failure. Don't spoil your life." There is a second path, which is surely the road to ruin. The prime advocate of this path may be the devil himself: "Why go to so much trouble? Who cares for family, who cares for school, who cares for society? Take the easy way out! Why work so hard to earn money? Beg, borrow or steal-just get what you need by any means. Live today, for tomorrow we all die! Why follow the rules? Bend them a bit and get things the easy way! There's a sucker born every minute- there's a thousand scams to take his money! People are so gullible." There's a third path as well. It is not easy to find like the other two. It is no doubt the road less traveled. For those who might be interested, I hope that this book can provide some direction.

I remember sitting in the back yard one day. I was in the eleventh grade. My mother came up to me and said, "We have to start applying to colleges."I was startled. College? Me? Ever since seventh grade, I had lost all interest in school. The only thing I cared about was the other kids. I knew how to read and write. I knew enough math to get by. History was so boring. What did I care about people long dead and times past? Why should I learn French, Spanish or Latin? All of my friends spoke perfectly good English. I didn't care to learn about other countries- my neighborhood and school- that was my world. Shakespeare and Blake were too much for me. What were they talking about, anyway?
I found school to be practically useless. It was a discipline that was forced upon me by my parents and society. I daydreamed in class and struggled just to get Cs.
Truthfully, I didn't think about the future. I never thought about what I would do after high school. I told my mother, "I don't want to go to college."

She said, "What will you do- work in a gas station (here, in India, it's called a petrol pump)?"
I hated the thought of attending classes, studying, writing papers and taking tests, but the thought of working completely turned me off. "OK" I said, "I'll go to college."
My mother asked me where I would like to apply but really, I had no idea. I left it up to her and so she sent in a half dozen applications. She applied to Harvard and she applied to one of the easiest colleges to get into, just to be safe. I had a C+ average but my SAT score in math was very good. I thought that applying to Harvard was crazy but my mother was an optimist.I was called to an interview by a local Harvard graduate. I remember sitting in his house and he asked, "Do you feel that there is a threat of communism in South America?"I knew something about South America and I knew that Russians were communists, but I had never heard about communism in South America. I told my interviewer, "No, I don't think there is any threat of communism in South America."
He responded, "Don't you read the newspaper? Aren't you interested in current affairs?"
I don't remember my reply. I did read the comics and the sports section, but I never really looked at the front page.

I was not accepted by Harvard but miracuI got into Northwestern University. Well, everyone makes mistakes (I mean, the people in charge of admissions).
My parents drove me to Evanston and helped me settle into my dorm, Elder Hall. I was glad to be away from home and the control of my parents, but I felt disoriented. I was not interested in starting college, but I had to. I knew that I would have to major in something. I remembered my past interest in astronomy and so I took an introductory course my freshman year.We were told to write a paper about current research- nothing more than two years old. I recalled how I had once read all I could about the origin of the universe. "Let me see what the astronomers are up to these days", I thought.

It was the same old question. Was it, as religions claimed- that God created the universe? Or, did the universe come into being on its own? Is it possible for science to disprove the existence of God? I looked in all the astronomical journals and read everything on the subject. Once again, I concluded that it is thoroughly impossible for men to peer into the past and discover the truth about the world's origin. I wrote my paper with conviction and received an A+. This is significant because otherwise, I was a poor student.

I was a staunch atheist. In the room next to me in the dorm lived an evangelistic Baptist. He was a bit fat and jovial and we became good friends for a time. We enjoyed talking, but for him, conversation invariably led to an attempt to convert me to his brand of religion. He tried so hard and my resistance was so firm that daily we ended up wrestling as the culmination of our arguments. It was something like a mild version of the crusades. Forcible conversion of the heathens.In my sophomore year, I was in a different dorm, Sergeant Hall. Down the hall, there lived a guy who was really into listening to classical music. He had a record player in his room (this was 1964, long before the invention of the CD). As we became friends, he revealed his mystical appreciof some of the great works of Bach, Beethoven, Brahms, and Mahler.I considered this boy, Mel T. Simon, to be more intelligent and experienced than me. He seemed to possess an understanding of a higher truth that I lacked, and so I wanted to learn from him.

I was much more interested in spending time with Mel Simon, listening to music, than attending class or studying. I gradually came to appreciate classical music as a subtle language that certain composers used to commune with God in a mystical way. Music became for me a path leading to higher consciousness. Great composers, by absorbing themselves in music, seemed to transcend mundane reality and ascend to a heavenly plane. While listening to music, I experiwonderful ecstasies, and sublime thoughts often flooded my mind. I felt as if a higher truth was filtering down to this mundane plane through the medium of music. At this time, I began to virtually worship great composers, conductors and musicians as teachers of a higher reality.

It is during this period that I began to, for the first time in my life, develop faith in the existence of God. I was convinced that the sublime experience of listening to great music did not originate in this world. It had to be coming from a superior realm.During the next six years, I became mad after music. I collected thirteen hundred records. I went to the major music festivals in Europe. I attended as many concerts as I could. I incessantly talked with my three close friends- Mel Simon, John Swan, and Thomas Tyrell- about this composer, that conductor, this symphony, that mystical passage, etc.Music seemed to lead my consciousness toward a higher realm, but the path was shrouded in mystery. It held out much promise but ultimately, it seemed to lead only so far and not more.

While in college, I learned about many things that I had overlooked in my innocent childhood. The war in Vietnam was going on, and I heard tales of atrocities committed by U. S. forces. It was said that when the soldiers entered an enemy village they would stick their bayonets into babies, as if it were great fun. In high school and college, I read books describing the great suffering that people inflicted upon one another throughout history. History seemed to be little more than a chronicle of wars, conquests andrevolutions. Kings fought one another for supremacy. As armies invaded, innocent people were trampled underfoot. Every race, every religion, every nation, and every ethnic group seemed to burn with hatred for others.Even in times of peace, there is terrible exploitation of one class by another. I leaned how, during the industrial revolution in America, immigrant factory workers were forced to live in subhuman conditions and were exploited unimagI read about how black people were captured in Africa, stuffed into the holds of ships, and later sold into slavery in America. History is littered with such tales- they are as numerous as the stars in the sky.

I was truly perplexed: "Why do people kill one another? Life is already difficult- why do people make it worse?"
All this began to create in me a terrible disgust. Of course, there were no doubt great men of exemplary character, but they were few and far between.What is the lesson that should be learned from studying the turmoil that is called "history"? I would say this- injustice inevitably causes violence. Throughout my life, I have always expected that I would be treated fairly- by my parents, by my sisters, by my teachers, by my friends, by my government, and by people in general. As soon as I felt that I was treated unfairly, I became angry and uncooperative. I think that this must be true for all people.

There was a kind of revolution happening all around. Boys were growing long hair and many kids were dressing strangely. People were talking about the "establishment" and the need to drop out of it. It was a "cop-out" to study hard, graduate, get a good job, get married, buy a house, have children, and thus glide into middle age."The system" was meant to imprison one. Rules were made to keep the masses enslaved and so, while traversing the path to freedom, one had to throw them all out.Peace, love and self-realization were the goals. To achieve them, exploitative society had to be shunned.

A new age was dawning and an evolution to higher consciousness was at hand. Drugs were thought by many to be the means.The summer after my junior year, I traveled alone to Europe. On the flight back to America, I sat next to a girl my own age. After being served dinner, she offered me her chicken.
I said, "What's wrong, are you sick? Aren't you hungry?"
The girl told me that she was a vegetarian and for some time, she explained to me why. I listened carefully and found that whatever she said was reasonable. Still, I happily accepted her chicken and ate it. She said something like this: "Why should we eat animals? They are conscious living beings much like us. They have feelings and experience the same kind of pain and terror when they are killed, is it nice to purposely give so much pain to others? If we can live a healthy life without meat, why needlessly kill millions of animals? Do you think that killing an animal is a nice thing to do?"
I didn't argue because I felt that she was right. Still, eating meat was my life-long habit. For me, a meal without meat seemed hopelessly dull. At that time in America, the art of vegetarian cooking was in a primitive state. The wisdom of her talk certainly went to the core of my heart, but I continued eating meat for three more years. A seed had been planted, but it took time for it to sprout and mature.In my senior year at college, I shared an apartment with two of my three good friends. We were into listening to music and discussing about life. The Vietnam War was going on and many people were becoming hippies. There was a lot of talk about having mystical experiences that gave one a glimpse of what lay beyond perceivable reality.

My friend, Mel Simon, started talking about his experiments with smoking pot. He claimed that while stoned on grass, when he listened to a great work of music, he went deeper into it, giving him a new and incredible experience.I was intrigued by his claims that smoking marijuana enabled him to have mystical experibut at the same time, I was skeptical. I felt that he was making big claims so that he could place himself on a higher platform than us inexpefolk. He was very proud of his intellect and personality. I hesitated to smoke pot because I thought that by doing so, I would step over a line, which once having crossed, one could not return. I felt that there would be a loss of objectivity or "normalness". I also felt that if I smoked pot, I might become guilty and stigmatized in the eyes of society. These were troubling times for me. I was very lonely, and I was doing poorly in school.So much of life is spent trying to find a person of the opposite sex. Always on the lookout for a suitable mate and suffering a great deal of loneliness- I found this to be a kind of torment. At last, I concluded that it would be best to marry so that the constant anxiety would end.

We were being packed into a van to go to a peace march in downtown Chicago. I sat down and surveyed my companions. Sitting across from me was nice-looking girl who smiled when I looked at her. On the trip, we exchanged some words and then, in the march, we held hands. After knowing her for only eleven days, she asked me to marry her and I agreed. Her name was Christine Polak.Chris was not a typical college girl. She was in music school and practiced the cello eight hours a day. Besides music, she had a strong interest in everything occult and spiritual. Astral travel, levitation, yoga, and meditation- she fervently wanted to find something to take her beyond perceivable reality.After marriage and my graduation from Northwestern, we moved to Boston with the intention of living a life of music, friends and a quest for self-realization.

Chris was a good skier. During Christmas vacation, we went skiing in Michigan with her family. This was my first time. On the second day, I was out on the slope. At first, I went cautiously and fell many times. Toward the end of the day, the slope became icy as the melted snow froze. I shouldn't have gone that last time- but I did.The icy slope was really fast! Somehow, I was able to make it about half way down without falling. Then, I hit a bump-1 went head over heels- my skis hit the ground and there I was lying in the snow with a broken ankle.Back in Boston, I was holed up in my apartment with a cast up to my hip. I listened to a lot of music and spent much time thinking about my life.

One day, as I was sitting quietly, i felt hungry. I asked Chris, "Could you heat up the left over meatballs in the fridge and bring it to me?"
After a few minutes, Chris brought me the plate of meatballs, swimming in tomato sauce. As I gazed at the plate on my lap, my vision suddenly altered. To me it looked like raw flesh in a pool of blood! It was as if, for the first time in my life, the truth of meat eating was fully revealed.Of course, throughout my life, I knew that I was eating slaughtered animals, but the cooked meat always looked nice and smelled appetizing. It was a conflict. Slaughtering animals was not appealing to me, but the cooked meat was. Like most people, I gladly sacrificed some integrity for the sake of pleasure. I was helped by the fact that everyone I knew ate meat. If everyone does something, even the great leaders of society, then it must be OK. And, it was my life-long habit. Habit is second nature, they say.But now, the sight of the cooked meat was not pleasing- it was disgusting! I was aghast to see the flesh mired in blood. I told Chris to take the meatballs away, and from that day onward, I stopped eating meat.

There was a hip weekly paper called Boston After Dark and in it was an ad for the Hare Krishna Sunday Love Feast. Chris nagged me to go but I didn't want to. I had seen the Hare Krishnas chanting on the sidewalks and in the Boston Common. They looked really strange and they always wanted money (I had very little). In fact, when I happened to see the Hare Krishna people coming down the sidewalk, chanting, I would quickly cross over to the other side, to avoid them.After being confined all winter, I was happy when spring arrived. My cast was cut down to my knee so that I could go out on crutches to the park nearby. One sunny Sunday, Chris and I were sitting
on the grass when some guys walked by and asked, "Hey, why don't you come with us? We are going to the Hare Krishna Love Feast."
Somehow, that day, I liked the idea. We were going to hitchhike and the road, Commonwealth Avenue, was a mile away. Normally, I could walk with my crutches for only a few minutes before becoming exhausted, but that day, I went the whole mile as if being carried by some unseen mystic power.

After a few minutes, we got a ride and piled into the car. The man was going right by the Hare Krishna Temple, so we were lucky. Then, it so happened that just as we came to the temple, his car broke down. In fact, it ground to a halt right in front of the temple. We got out, thanked the man and went inside, leaving him to solve his own problems.By listening to the Hare Krishna people and chanting the Hare Krishna mantra, I got a little understanding of what it is all about. I thought, "This Hare Krishna is a good thing. By devoting myself to God in this way, surely I would get spiritual enlightenment. When I am old, after having enjoyed life to the best of my ability, perhaps I will take it seriously."

Chris had always been very religious and she went back to the temple again and again- but not me. Then, one day, I was downtown and wanted to go home. The train cost 25 cents and I looked in my pockets. That's all I had- one lone quarter. I decided to save my money and walk home. It was a nice day and it would take only half an hour.
I was walking along when suddenly, as if from out of nowhere, came a strangely dressed girl. She put a pamphlet in my hand and said, "Hare Krishna". She was very intent and insistent. I knew that she would try and force me to buy the book. I didn't want it and as I looked at the cover, I noticed the price, 50 cents. I felt that this gave me the perfect excuse. I took out my carefully hoarded quarter and showed her, saying, "See! This is all I have. I can't buy your book today."

The girl snatched the quarter from my hand and said, "That's OK. Take the book and pay me the rest later."She ran off and I was left holding Reservoir of Pleasure, containing three essays by His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, the Founder-Acharya of the International Society for Krishna Consciousness.
Later in the day, as I waited in line to get a ticket for the Boston Symphony Orchestra, I began to look at the pamphlet. There was an amazing photo of the author. He looked like an African to me. His head was tilted up and to the side and he had the most incredible smile. I was mesmerized. I kept staring at the photo, trying to imagine what was in his head. I could not even begin to understand.This man, who his students affectionately called Shrila Prabhupada, appeared to be living in another world. He seemed to be experiencing an incredible ecstasy. It was a very striking photo.As I began to read the book, I found that Shrila Prabhupada was trying to make me understand God and my relationship with Him. His statements were not vague like those in so many other books on mysticism I had previously read. I had found other books to be full of descriptions of magical powers and mystical experiences. But, none had given me a concrete understanding, nor had I been directed toward a meaningful goal.

Throughout my life, I had always felt that something is amiss and this feeling became accentuated as I grew older. I always looked for someone to clarify this, and there were an abundance of people in positions of authority. Still, I became more and more disillusioned as I listened to them. In fact, I became rather cynical in my attitude towards teachers, religions, governments and adults in general.Shrila Prabhupada talked about every aspect of life in a very logical and convincing manner. His statements were bold and challenging. I found his explanations to be not only very interesting, grave and meaningful- but devoid of any attempt to project self-importance. He seemed to be a truly humble person.

Shrila Prabhupada's teachings were revoluHe began by pointing out our primary defect. We do not properly understand our own self! Chris had been spending most of her time at the Hare Krishna temple. She was well on her way to dedicating her life. I was struggling in my mind, trying to decide whether Shrila Prabhupada's teachings were true or not. More than anything, I wanted to achieve a sublime state of consciousness. I found my existence to be unsatisI felt that elevated consciousness would enable me to experience life more fully.I was sure that there was a higher self to be discovered. Shrila Prabhupada recommended chanting the Hare Krishna mantra as meditation, saying that this would purify consciousness of material conditioning, thus uncovering the eternal self.

I would sit at home, or in the Boston Common, close my eyes and concentrate on the sound of Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. I found that the chanting calmed my distressed mind and awakened within me a determination to live a godly life. But, I had a hard time understanding what the Hare Krishna devotees meant when they tried to explain to me that, "you are not your body".

One day, Chris and I went with some friends to Cape Cod. We hitchhiked from Boston and spent the night on the beach (it was summer). That night, as the others slept, I remained awake, standing on the beach, facing the ocean. I kept repeating to myself what Chris had been trying to make me understand: "I am the conscious observer within, the spiritual soul, and I am unchanging. My body and all else that I see are continually changing, and they are different from me, the observer."
For hours, I looked at everything around me. There was a full moon so that I could clearly see the ocean and the clouds. Heat lightning flashed and the waves endlessly crashed as the water came toward me and receded. As the light of dawn appeared, I got a sudden realization! What I had theoretically accepted but could not really grasp was now clear! I could positively feel myself to be the conscious observer within my body. I could see that I, the witness, am different from all the things I observe, including my body and mind.I knew that if I could stand on the beach for years without moving, I would remain the same observer (the same person), while everything perceivable continually changed. My body would eventually grow old. Day and night would appear as an endless cycle. The weather would constantly change and people would come and go.I could now fully accept what I had been told: Because my senses are made of matter, I can only perceive a person's outer coverings and not the inner conscious self, the living soul.

This event marked a turning point in my life. I became convinced that 1 should make it my prime priority to understand my eternal self. I would have to leave my body some day and so it behooved me to find out more about the real me. Back in Boston, I began to read Shrila Prabhupada's commentary on Bhagavad-gita (the most widely-studied philosophical and religious text in the Sanskrit language). The second chapter deals extensively with the nature of the soul.Many years later, I found myself sitting in the shade of coconut trees with a very nice Australian girl, Michelle Biles. The tropical setting was beautiful- an isolated beach,Colomb, in the south of Goa. I touched Michelle lightly on her arm and asked, "Is this body you?"

She thought a bit and began to speak. While listening to Michelle, I could understand that she had never seriously considered the question. Her face wore a puzzled expression and her speech seemed to vacillate between "yes" and "no". At last, with a little prodding, Michelle concluded, "I think that my body is a part of me. My mind is a part of me and my soul is a part of me." I requested Michelle to remember something from her childhood. She quickly went through her mental files and said, "There was a boy with long fingernails who always scratched and pinched me so I fought with him."
I responded, "Here you are sitting with me at Colomb Beach. What I want you to consider very carefully is this: Were you, the very same person, in Australia many years ago, punching the boy with long fingernails?"
Michelle confidently answered, "Yes, I was there."
"Good" I said, "Now, isn't it a fact that the body is always changing? From what I understand of biology, I can safely say that since childhood, your body has replaced practically all of its materials. Cells live for a few days, a few weeks, a few months or a few years. Do you agree that the body is constantly changing?"
Michelle replied, "Yes, that seems to be true."
"In other words" I said, "The body you possess today is not the same one you had as a child. The body you had in your childhood is not here."
"Yes, I guess so", Michelle tentatively agreed.
I said, "You were fighting the boy with long fingernails, but you must have been using a different pair of fists. You were there but this body was not."
Michelle had a look of wonder and amusement on her face but she didn't say anything. "It seems obvious to me that we are something different from our bodies." I said.
Shrila Prabhupada explained our change of bodies like this: "The body has changed but the soul is the same. You and I can remember that 'I was a small boy. I was a child.' I can remember when I was six months old-1 was lying down on the lap of my eldest sister, and she was knitting. I still remember. But where is that body? That body's gone."

"My body is changing but I am not changing. For example, I am now an old man. Sometimes I think, 'Oh, I used to jump and play but now I cannot do so because my body has changed.' I want to jump but I cannot. The jumping propensity is always there but because of my old body, I cannot do it."It is an undeniable fact that our bodies are constantly changing. Still, we always think of ourselves as the same person. Why? It must be because, essentially, we are not changing- only our bodies are changing.
What is it that does not change? Bhagavad-gita tells us: "That which pervades the entire body should be understood as indestructible. No one is able to destroy the imperishable soul."
What pervades the entire body? Consciousness (awareness) pervades the body. If I pinch you anywhere, you will feel it because your consciousness is spread all over your body.You were present in your childhood body, feeling its pains and pleasures, and now you are here. You have a sense of ego, a feeling of "I", because you are a conscious being. The conscious "you" is always there, undergoing a continuous change of body.Descartes said, "I think, therefore I am." I find this inferior to, "I am a conscious being- therefore, I know that I am."
We say, "My body, my hand, my stomach, my eyes..." We always refer to the body as a possession. Who are we that possess our bodies?
One day, Vrinda asked me what I am writing about. I told her, "Sit quietly and hold out your finger in front of you. Meditate upon your finger and ask yourself, 'Am I this finger?'"
Vrinda sat down and held out her finger. After a moment, I again asked, "Is that finger you?"
"I don't know", she said.
I continued, "What if I cut off your finger and it fell to the floor. Suppose this wasn't very painful and you continued your meditation. Again, if I asked. Is that finger you?' what would you say?"
Vrinda replied, "No, the finger on the floor could not be me!"
I concluded, "You are the same, before and after, and the finger is essentially the same. But, when the finger is separated from the rest of your body, the truth becomes clear. You are the one who is watching the finger. The finger is not you- it is yours. At least you feel that it is your finger as long as it is attached to your body."
Vrinda said, "I believe that you are right. I must not be my body. But still, at other times, when you are not talking to me, I feel that my body is me."

I replied, "Yes, Vrinda, it is very difficult to free oneself from the understanding, 'I am the body.' There are some people who go to the Himalayas or forests to practice yoga in isolation for many years. They give up almost all activity and sit silently for hours on end. They try to silence their minds as they meditate upon the conscious self within. Still, I have never met anyone who succeeded in fully realizing his eternal self by that process. It must be extremely difficult."
"I think that for a child like you, just to become convinced that you are different from the body is enough. Here's one more thing for you to think about. What if you fell down and got a bad scrape on your knee. It bled some and formed a scab. Is that scab you?"
Vrinda said, "No, the scab will fall ofkhow can it be me?"
I said, "You think that your body is you. Inside your body is so much blood. The blood is part of your body. A scab is made from blood. How could the scab be you one day, and not you the next?"
Vrinda said, "I guess the blood is not me and the scab is not me. What am I?"
I concluded, "You are the conscious person within the body. You are the soul that makes this bag of chemicals appear to come alive. You are animating the bodily machine."

Our body is a complex organism or machine. Anyone who studies the human body is certainly amazed at how intricate the various systems are. I find the workings of the body to be truly astonishing.Although we are accustomed to think of our body as our self, we have almost no idea of how it works. Of course, someone who has studied biology knows something of how the body functions. But without such study, we know almost nothing. Ask someone who never studied anatomy-"How do your eyes enable you to see? How do your ears help you to hear? How is your food digested?" The answer would certainly be, "I don't know." If we actually were our bodies, wouldn't we
directly understand how they work?

An athlete may win an Olympic gold medal but if you ask, "How is it that when you tell your legs to move, they respond by running so fast?" An answer to this question would be quite lengthy.I consider my body to be a vehicle. One can certainly drive his or her car very nicely even without knowledge of mechanics. In the language of Bhagavad-gita, the body is considered a machine- not a person. The person is the soul within, who utilizes the body: "The Supreme Lord is situated in everyone's heart, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy."
It is a fact that the body works mechanically. Here is an example. Suppose I ask, "When you touch something hot, like a frying pan on the stove, why does your arm jerk automatically?"

Here is the answer: A reflex action is an automatic response to a stimulus like heat or pain. Your body automatically pulls away from such dangers without you having to think about it. Suppose your hand accidentally touches a hot frying pan on the stove. This stimulates a pain receptor in the skin. Nerve impulses are sent along the sensory neuron to the spinal cord where they are processed and sent back along the motor neuron. These nerve impulses enter the bicep in the arm, causing the muscle to contract and pull the hand away from the frying pan. The body is designed and made so wonderit's not surprising that we mistake it for our self! Nature is working so cleverly that no one can perfectly figure it out. That nature can take us-living, conscious souls- place us within matter- and make us accept an imitation self as real- that's awesome!
The body is made from the elements- carbon, hydrogen, oxygen, nitrogen and small amounts of others. Think about it calmly. Do you really feel as if you are made from these elements? If I were to ask you, "What kind of person are you anyway?" would you reply, "I'm mostly water and I also contain a lot of carbon"?

There was once an exhibit at the Los Angeles Museum of Natural History, displaying a number of flasks and beakers. Each contained one of the chemicals found in the human body. The exhibit explained that, although these chemicals represented all the contents of a human body in correct weight and proportion, they could not be considered life, nor could any amount of scientific manipulation bring them to life. I stayed in Goa for 13 years, from 1986 until 1999. I was living very simply in a village atmosphere. The thought of using a computer never crossed my mind. Long before, in the early 80's, I had written simple English versions of great religious classics widely read in India, including Ramayana and Mahabharata. I had no idea of publishing my manuscripts- studying these great classics was my hobby. I had done most of my work on typewriters.

Somehow, in 2000, I decided to publish four manuscripts and this led to buying my first PC. A friend of mine had a cyber cafe and he sold me one of his old computers. Then, he and I went to a shop to buy a mouse. The shop owner, Michael, was a very friendly and polite young man. He asked me what I did. I told him that I am a writer and am working on Bhagavad-gita. He was surprised. Being a Christian, he assumed that, as an American, I would be like him. When he spoke of my work in a deprecating manner, I thought I had better dismantle his pride.I began: "In the Bible, it is said, 'What is the value of gaining the whole world if you lose your immortal soul.' Do you believe in the existence of the soul?"
"Yes", Michael affirmed. I continued, "You are an enlightened Christian. Kindly describe the soul to me so that I can understand it."
Michael remained silent, shaking his head in the negative. I said, "i have read the Bible. There is mention of the soul but I did not find any description that would help me to understand it. Still, the soul is real, isn't it?"

Michael nodded, "Yes".
I explained, "If we have knowledge "of something, we will be able to describe its characFor example, your business is computers and so you are able to tell me about the specificaand uses of whatever you sell."
Michael again nodded, "Yes".
I continued, "It seems to me that, in spite of your being very proud of your religion, you are ignorant about the nature of the soul. In Bhagavad-gita it is explained that the soul is the conscious entity within the body. The soul is referred to as the knower of the body. The body is called the field of activities for the soul."
"In science, we learn that the body is composed of carbon, hydrogen, nitrogen, oxygen, and traces of other elements such as iron. Are these conscious?"
"No", Michael said.

I said, "Science, being largely atheistic, theorizes that even though these elements are not conscious, they combine to form conscious living organisms. But, Bhagavad-gita explains that consciousness is the symptom of the soul's presence within the body."
"At the time of death, the soul leaves the body. Isn't that what you believe?"
Michael said, "Yes."

I said, "What is the real difference between a living body and a dead body? It is not that one is living simply because the heart is beating. An artificial heart may beat and pump blood but, in and of itself, it is not living. It is not that I am living simply because my brain is functioning. A computer works like a brain but it is not living. It seems to me that the fundamental difference between a living body and a dead body is the presence of consciousness. When you are living, if I pinch you, you will feel pain. But, a moment after you die, even if I cut off your arm, you will not object. Why? Because you, the consciousness, are absent."

"Michael, are my words reasonable?"
"Yes", he admitted.
I concluded, "I don't expect you to make up your mind right now. But, isn't it reasonable to theorize that consciousness is the property of the soul, and not the body? When consciousness is present, I know that someone is living. When there is no conscious response, I can understand that a person is dead."

Michael seemed a little thoughtful and so I left it at that.The modern scientific theory that is taught in schools all over the world can be put in a nutshell like this: At some time in the remote past, all matter was concentrated at a point. There was a big bang, causing the expansion of the universe. At first, due to the temperature, there was only hydrogen. Gradually, as the hydrogen cooled, other gases formed and these condensed to become galaxies, composed of stars and their planets.

The earth was swirling gas but when it cooled, it eventually became covered with water. Within the water were various molecules and this is sometimes referred to as the primordial soup. Amino acids and proteins were formed and eventually, the first cell. Cells combined so that, over a vast period of time, complex living beings evolved within the water. As the oceans receded and the continents appeared, some of these living beings came onto the land. The same process of evolution continued, and now here you are reading this book. It is not that all scientists accept the Big Bang theory. Dr. Edwin Godwin, a Princeton University biologist, has compared the chances of a planet such as ours arising from a big bang to the likelihood of an unabridged dictionary resulting from an explosion in a printing shop.

He must have given this example some time ago, when presses used typesetting techniques involving the placing of individual letters to form a page. Suppose that at a printing press, many of these letters were stacked neatly and there was an abundance of paper, glue and ink. But, due to a leaky gas connection, there was a terrible explosion. Hours later, the salvage crew was amazed to see, while looking through the rubble, a neatly bound unabridged dictionary.The owner was called over and shown the dictionary. He responded, "There was no such book on my premises. I can assure you of that."

There was a cosmologist present. He explained, "This dictionary was not in the press. It came together by chance as a result of the explosion. Somehow the paper contacted the letters and ink. Afterwards, the pages were cut to the same size, by chance. Then, they were bound with the help of glue, thread and some hard board." Hard to believe, isn't it? Even if the explosion were to be repeated billions upon billions of times, it would remain an unbelievable theory.Dr. Godwin is saying that if we look at this wonderful Earth, full of living organisms, it seems just as unlikely that it resulted simply from a Big Bang as the unabridged dictionary could have been made by an explosion. Shrila Prabhupada often spoke about this theory: "I say to the scientists, 'If life originated from chemicals, and if your science is so advanced, why can't you create life biochemically in your laboraWhen this crucial point is raised, they reply, 'We shall do it in the future.' The fact is- the scientists cannot produce even a blade of grass."

"Scientists claim that in the future they will create life from chemicals. Of course, anyone can ciaim whatever he likes, but we can prove right now that life arises from life. When a father begets a child- the father is living and the child is living. Where is the proof that a child can come from a pot of chemicals?"
"Almost everyone in the world is under the false impression that life is born from matter. We cannot allow this nonsensical theory to go unchallenged."
Dr. Singh (a chemist): "They say that in the ultimate analysis, living matter came from nonliving matter."
Shrila Prabhupada: "Then where is living matter coming from now? Do the scientists say that life came from matter in the past but does not at present? Where is an ant coming from now- the dirt?"
According to Bhagavad-gita, life exists eternally. The theory that the scientific community favors is that life evolved from chemicals. I find this to be no more reasonable than believing a pile of rice can produce scorpions. Shrila Prabhupada once told his disciples: "Sometimes, in the villages of India, people see that a scorpion has come out from a big pile of rice. The ignorant villagers think that the rice is giving birth to scorpions. But, rice cannot produce scorpions. The fact is that a scorpion sometimes lays its eggs in the rice and after awhile, baby scorpions come out." Dr. Singh: "One of the questions that arises when we start studying biology is, 'What is the difference between a living organism and that which is not living?' The textbooks say that the chief difference is- a living being can move and reproduce whereas dead matter can do neither. But the books never talk about the nature of the soul or about the consciousness of the living entity."

Shrila Prabhupada: "Consciousness is the primary indication that life is present. Only because of consciousness can a living being move and reproduce. Because of consciousness, he thinks of marrying and begetting children." Suppose I had an original Rembrandt self-portrait and a cheap painting I bought on the sidewalk and put them before my dog. I don't think he could understand which of the two is a great work of art. Even a child might prefer the street painting if it portrayed a sports car. But, a lover of art wouid wince at the suggestion that the two paintings were of equal value.Similarly, human beings without properly developed consciousness might be satisfied to think that life evolved from matter. But, those who are a little advanced in spiritual understanding feel saddened to see how scientists are trying to drag life down to such a low level.

On his morning walks, Shrila Prabhupada liked to discuss philosophy with his disciples. Dr. Singh: "Do life and matter exist simultane
Shrila Prabhupada: "Yes, but spirit (life) is independent, and matter is dependent. For example, I can live without my hands or legs. If they were amputated, I could survive. Therefore I am not dependent upon my hands and legs- my hands and legs are dependent on me, the soul within my body."
Dr. Singh: "So, matter is caused by life?"
Shrila Prabhupada: "Yes, "and matter grows upon life- my body grows upon me, the spirit soul."

Shrila Prabhupada repeatedly described how, in this world, there are two different energies at work- the living energy, and the nonliving energy or matter: "Scientists do not know that there are two types of energy- matter (the inferior energy) and life (the superior energy)- although they are working with these two every day."
One evening, I was taking a walk with Vrinda. She said, "I cannot really understand whether my body is me or not. It's very hard for me to think about."
I told her, "Your body was formed within your mother's womb. At first, it was so small that no one could understand it was there. Gradually, the body develops. How? The embryo assimilates part of what the mother eats. It is said, 'You are what you eat.' At birth, it could be said, 'You are what your mother ate.' There is an umbilical cord connecting the baby with the mother and it has to be cut. What is the umbilical cord? It is the passage that allows the mother's food to nourish the baby's body within the womb."
"Vrinda, you forget how you were a little baby but still, you were there. Your body was made from your mother's food. She ate rice, vegetables, cheese and bread. Are these you?"
Vrinda said, "Of course not!"

I continued, "Even now, what you eat becomes your body- little by little. When you eat a pizza, do you think that it will become a part of you? When you sit down at the table and see your dinner before you, you can easily understand that you are one thing and your dinner is another. After it goes into your body, some of it will be assimilated to help form new cells, but still, I don't think that it will become you. What do you think?"
Vrinda said, "Now I can understand a little better how my body is not me."

My friend, Dr. Shanbag, once told this little story. There was a woman whose husband had just died. The family members were gathered around and preparations for the funeral were in progress. Someone requested the wife, "Stay here with your husband until it is time to take the body for cremation." The wife adamantly refused, saying that she could not bear to stay with the dead body. At this time, someone remarked, "For so many years you slept next to this body. You held it, you kissed it, and you loved it with all your heart. How is it that you are now repulsed by the same body?"

I was watching Baywatch. A man had been attacked by an electric eel. He was brought unconscious onto the beach and CPR was administered. The lifeguard passionately pleaded, "George, hang on! I know you're still in there!"
Vrinda's mother, Sharda, had a gallstone and so she went into the hospital for an operation to remove her gall bladder. After the operation, the nurse showed me two bottles- one with the stone and the other with the gallbladder. I didn't even want to look at the two bottles- I have never found internal organs very attractive. Sharda was in the recovery room and so I went in to see her. She seemed very much the same person, even without a gall bladder. And, when I had looked at the gall bladder, I in no way felt that I was in Sharda's presence.The conclusion is that it is not actually the body we love- it is the person who resides within the body. The fact is that, in and of itself, the body is disgusting. Without the presence of the soul, we dispose of it as soon as possible.

The simple truth is: I FEEL THAT I AM THE SAME PERSON EVEN AS MY BODY UNDERCONSTANT CHANGES. The simple conclusion is: I AM DIFFERENT FROM MY BODYAt this point, you might be saying to yourself, "OK, I am not my body- I am the mind within my body."
People think much about themselves in terms of their bodies: "I am tall. I am well built. I am too short. I'm getting old. I'm quite handsome! I'm really beautiful! I'm too fat! I'm so ugly!" Some people identify more with their minds: "I am very intelligent. I am a chemist. I am a musician. I am an actor. I am a very loving person." These are not characteristics of the eternal self- they are descriptions of the souls ever-changing gross and subtle material coverings.
Shrila Prabhupada has said, "Due to the influence of the material nature, everyone thinks that 'I am the body.' Or, when one is a little advanced, he thinks, 'I am not the body. I am the mind.'"

"There are two bodies. One is the gross body made of the physical elements. The other is the subtle body- consisting of mind, intelligence and false ego (the mistaken identification with our body and mind)." "It is something like a shirt and coat. You are wearing a coat. Within the coat is your shirt, and within the shirt is you. Similarly, the living soul is covered by two bodies, one gross and one subtle. This is a crude example." "At the time of death, when the gross body is finished, the subtle body carries one to another body. That is called transmigration of the soul, or reincarnation.""Ghosts exist- it is a fact, not fiction. Ghost means someone who is living in a subtle body, without a gross body.""Dreams are enacted on the mental, subtle plane. Your gross body is not working as you sleep, but you are performing activities in your subtle
mind." "In this present life, because of our bodies are changing, whatever we do later on appears something like a dream. While awake, we utilize our gross body, and at night, we work in our subtle body to dream."It is a fact that when I think back to my childhood, or when i look at childhood photographs, it seems something like a dream. Where is that childhood now? Where is that childhood body?

I was on the train, going from Bombay to Mathura. Vrinda was sitting by my side. It's a long ride and so, to pass the time, I said, "Vrinda, sit quietly and tell me. Where do you feel that you are within your body? Do you feel that you are in your foot? In your hand?"

Vrinda pointed to her head and said, "I feel like I am in here." I replied, "Yes. I think that most people feel this way. When I was younger, I also felt that I was inside my head but now, I feel that I am in my heart."Shrila Prabhupada explained this: "The soul is situated in the heart of every living being and thus all energies of bodily movement are emanating from this region. Medical science admits that the heart is the seat of all energies of the body. The corpuscles that carry oxygen from the lungs gather energy from the soul. When the soul passes away from this position, the activity of the blood, generating fusion, ceases. Medical science accepts the importance of red corpuscles but it cannot ascertain that the source of energy is the soul."

I feel myself to be conscious of a body that continually changes. Inside my body is something like a computer- my mind. On the monitor of my mind so many messages and images appear, one after another. While using the Internet, have you ever experienced how web pages come without invitation and appear on the screen in rapid sequence- sometimes faster than you can eliminate them?

My mind works something like this. Thoughts and images appear in rapid succession, without my consciously downloading them. If I apply my mind with concentration, it stays riveted to my work for some time. But, as soon as I relax my determithings pop into my mind in a very distracting way. Because of this, my mind is like a Jinni out of its bottle. As long as I keep my mind engaged, it behaves itself. But, if I leave it unattended, it bothers me. As they rightly say, "An idle mind is the devil's workshop."

The mind is very strong and unpredictable. Bhagavad-gita says, "To conquer the mind seems more difficult than controlling the raging wind! The mind is a person's friend and his greatest enemy as well."The mind is like a mirror because it reflects the world around it. According to the environment, the mind fills up with thoughts and feelings. Like a camera, the mind records impressions moment by moment and stores them in the unconscious.I have concluded that I am not my mind. I am the person who chooses to listen to my mind or ignore it. It is relatively easy to understand one's self to be different from the body by use of intelliand a little meditation. But, it is much more difficult to distinguish oneself from the mind. Actually, the body is quite remote in some ways. Although I reside within it, I know very little of what is going on. But, I am tightly bound up in my mind, for sure. I can always feel the state of my mind- my mood, my thoughts and my feelings. My very ego or personality is contained within my mind, although it is largely shaped by the condition of my body. I know a fat lady who often complains, "Why do people only judge me by my body? Why can't they appreciate the nice person inside?"

Bhagavad-gita describes a hierarchy of the soul's coverings: "The senses are superior to dull matter- mind is higher than the senses- intelligence is still higher than the mind- and the soul is even higher than the intelligence."Shriia Prabhupada described this: "What can we perceive with our material senses? We can see the earth, water, and fire. But we cannot see air, although we can perceive it by touch. We can understand that there is space by sound- and we can understand that we have a mind because of our thinking, feeling, and willing. Similarly, we can understand that there is intelligence guiding the mind. If we go still further, we can understand that we are conscious and that the source of consciousness is the soul."Ancient Sanskrit religious texts called the Upanishads give this nice explanation. The body is compared to a chariot. The five senses are like five horses, mind is compared to the reins and intelliis said to be the driver. We are the passengers in the chariot of the body.By taking help of good intelligence, one should ascertain a suitable course of action. If the driver (the intelligence) can control the reins (the mind), we will reach our destination without difficulty. But, if the horses (the senses) are too strong and undisciplined, they may run out of control, putting us in great danger.

The senses constantly demand satisfaction and so we must control them with a strong mind, guided by intelligence. Otherwise, sensual desires may lead us to disaster.
According to the situation of the body, we feel pain or pleasure- we feel comfortable or uncomfortable. This is distinct from the happiness and distress we feel in our mind. For example, you may have been playing football and your body is a bundle of aches and pains. But, because your team won, you feel happy. Happiness and distress are experienced within the mind.

The activities of the mind are thinking, feeling and willing. After the will or determination has been made within the mind, the body executes it. Here is an example. While watching TV, commercials cause thoughts to stream across my mind. Perhaps one of these thoughts will stimulate my feelings. At least, that is the hope of the advertisers! Suppose I feel, "Oh! If I upgrade my computer, I will really enjoy cyber-ecstasy!" Very soon, I may make the decision, "I will take my computer right now and install a Pentium 4!"

At this point, however, my intelligence may intervene, saying, "You have very little money and you need it to pay the rent. Forget about the computer for now. Wait until you have more money."But, if my intelligence were to comply, my body would go and pack up the computer, carry it to the car, and we would set out. Intelligence is said to be subtler than the mind. It is the power of discrimination. Good intelligence can always ascertain what is for the best. Here is another example. I climbed to the top of a tall building and went onto the roof. As i came near the edge, I could see the street far below. My mind urged, "Jump, jump." But, my intelligence intervened, saying, "Don't be crazy! If you listen to your mind and jump, you'll die!"

Ego refers to one's sense of identity. Our present ego is called false because we consider ourselves in terms of our body and mind. A person can feel separate from his or her body and mind. But, one cannot feel different from consciousness. This is because WE ARE CONSCIOUS BEINGS. The self may not be visible but everyone can feel consciousness. It is something like the light of dawn in the morning.Before the sun rises, the light of dawn appears. By seeing that it has become light, we know that the sun will soon rise. Similarly, the appearance of consciousness indicates the presence of the self (the soul).The conscious self is a living entity and by its presence, even dull matter can appear to come to life. The body is made from the elements of nature that are found all around us. By nature's arrangement, when a living being is placed within a mother's womb, the elements begin to form a suitable body. People generally believe that consciousness has been produced by chemical reactions. I think that this is a foolish theory. And, make no mistake about it- it is just a theory and nothing more. No one has ever demonstrated that consciousness can be produced by chemical combination."Then, why is this theory so widely accepted?" you might ask. I would reply, "Because most scientists have already made up their minds that there is nothing beyond what they can see. They are assuming that they can one day come up with an explanation for everything, in spite of their limita

It is unwarranted pride to expect everything to be within our power of perception. I strongly feel that this is the fundamental mistake made by many scientists. Science and technology are very nice, but everyone should recognize their limitations. Our powers of perception are very limited. Without light, our eyes are useless. If a thin piece of paper is placed in front of our eyes, our vision is blocked. We cannot see the closest thing to our eyes- our eyelids. And, we cannot see something if it is too far away.
Suppose that one night I lost my keys after parking the car. In the house, I realized my mistake and so I went out to look for them. The car was parked in a very dark place but nearby was a streetlight. I thought, "Let me look by the light. There, I will have a good chance of finding my keys."The keys could be anywhere between the car and my front door, but I foolishly decide, "I will look in the light because in the dark I will never find it."Similarly, the truth is somewhere to be found, but many scientists have the attitude that it must be within the limited domain of their sensual perception.

Someone may question, "You're talking about the soul but I don't see it. Show me the soul and then I will believe it exists." My answer would be: "Can you see the air? You cannot see the air but you know that it exists because you feel the wind blow against your skin. Can you see my mind? It is said that the face is the index of the mind. By looking at my face you can easily tell whether I'm angry, bored or amused. The soul is too subtle to see but its existence is understood by the presence of consciousness. Consciousness is the energy of the soul.Bhagavad-gita describes the soul in this way: "As the sun alone illuminates the solar system, so does the living soul, within the body, illuminate the entire body with consciousness."

Shrila Prabhupada gives this example: "If you inject someone with just one hundredth of a grain of very venomous poison, he immediately dies. No one can see the poison or how it acts, but it kills nevertheless. So why don't the scientists see the soul by its action (consciousness)? In such cases where we cannot see something directly, we have to see by the effect."

Goa is a place of natural beauty and mild climate. It is a coastal state with many beaches, and it has become a tourist haven. A few months are a little too hot and the four months of the rainy season (monsoon) are really wet. The remaining months are very comfortable. During the day, the sun feels warm on the skin while simultaneously, the breeze is cooling. This combination is very pleasing, and occurs from December through March.One day, I was walking along the beach and happened upon a lady selling fruit, haggling with a Western couple. I figured that the Westerners were new and so I thought I should help them by sorting out the dispute. The fruit-selling lady was an acquaintance because I ate watermelon every day on the beach.The problem was easily solved and then I asked the couple where they came from. They said they were from America- the Midwest- and then they asked about me. I explained how I live in Goa but had grown up in Maryland, near D.C. With a look of surprise, the man told me that he also grew up in Maryland and asked, "Which place?" I told him, "Silver Spring" and so he asked, "What high school did you go to?" I replied that I went to Blair and after a slight hesitation, he questioned, "Bob Carol?"

"Yes!" I exclaimed. "How do you know me?"
He said, "I'm Paul Axelrod. We used to sit in the cafeteria and eat lunch together and talk."
"O yea." I said, "I remember your name although I can't picture you yet."

We spent some time remembering our high school friends, and he told me what had happened to some of them. Paul was doing graduate study about Goa at a Midwestern university. He was staying in the capital, Panjim, and he invited me for lunch.After eating, I turned the conversation to something I cannot resist. Placing my hand lightly on his knee, I asked," Paul, tell me what you really think- is this body you?"

Paul replied, "Yes, this is me. What else could Ibe?"
I said, "Think back to our high school days. Paul, whatever you are, you are sitting here with me now. What do you really feel? The "you" that is here now- was it there in the Blair cafeteria?
Paul replied with conviction, "Yes."

I said, "You have studied much. Isn't it a scientific fact that the body is changing all the time, cell-by-cell, molecule-by-molecule? Isn't it true that since high school your body has almost completely changed? Perhaps there is hardly a single atom of your teenage body sitting here with me now." Paul admitted, "Yes, that is certainly more or less true." I concluded, "You said that you were present in the Blair cafeteria. But, your body was not there, so who are you? By simple logic it can be understood that your body is not you."

Upon hearing this, Paul seemed a little upset. After gathering his thoughts, he began to put forward some feeble arguments, hoping to defend his life-long assumption that his body is himself. He said, "I don't know if I was there in the Blair cafeteria. Maybe I wasn't. I am now a different person but high school memories have remained with me, stored in my brain." I said, "Paul, take some time and think about it. I am sure that if you consider the matter carefully, you will feel that you were there at Blair- not that you are now a different person who can access the memories stored in your brain. Don't be angry because you were shown to be ignorant of your true identity. This is the condition of everyone in this world."

If someone is not convinced that he or she is the same person as in childhood, I turn around and go the other direction. Aren't you going to be the same person after many, many years, even though your body will change?

I was talking to my friend, Sridhar Swami. We were sitting in Govinda's restaurant in Mumbai. I had asked him to remember his childhood and he told me that he couldn't remember anything. Being undaunted, I said, "Still, you were once a child, weren't you?"
Shridhar Swami replied, "Yes, I guess so."
I asked, "You, who are sitting here with me-were you there in your childhood?"

He thought for a moment and said, "I am not sure. I have some vague memory, but I cannot say whether that was the same me or not."
I knew that my friend was playing the devil's advocate, but I persisted. "OK", I said, "let me ask you this. You, who are sitting here- will you have to die. some time in the future?"

Shridhar Swami smilingly replied, "Yes. You got me."
Please consider this honestly and carefully. You may not die for many, many years, but still, you positively feel that you, the person who is now reading this, will die- not someone or something else. No one wants to die. Simply by juggling words and ideas, you cannot avoid death by saying that you are always changing. You may say that you are not the same person as you were when you were a child, but can you honestly say that you will not die? Can you claim that you are changing and so it will be someone else who dies?

At this point you may be thinking: "What he's saying is all very logical but I don't feel myself to be a soul. I feel like I am my body. If this is the simple truth, why don't I feel it? After reading this book, why do I still feel like I am my body?"

I would reply, "We have been accustomed to thinking of ourselves as our bodies for a very long time. That bodily conception is deeply implanted in our minds. It is our life-long habit, we are very attached to it, and so it is very difficult to dispel." Truthfully, most people are so attached to their bodies that they don't like to listen to reason if it involves giving up identification with it. It is something like the idea, "Right or wrong- my country is always right!"

This reminds me of a conversation I once had in a restaurant. I have lived in India for many years. While my mother was still living, I visited her in Rockville, Maryland every alternate year- for a couple months. One day, we were invited to eat at a restaurant by one of the old family friends. I am not sure I remember his name but I think it is Mr.
Levine.During the course of our conversation, I asked Mr. Levine, "Your body is continually changing and yet you feel very much the same identity. You feel that you were present as a child long ago but the body you have now is a different one." "No, it is the same body", insisted Mr. Levine. "But science has confirmed that practically every atom in the body is replaced within a seven year period. Isn't this a fact?" I
countered. (!n his book, The Human Brain, John Pfeiffer says, "Your body does not contain a single one of the molecules that it contained seven years ago.")
Mr. Levine admitted, "Yes." but went on to say, "Still, it is the same body, not a different one."
I became momentarily bewildered, thinking: "If all of the atoms have changed, how can he consider it to be the same body?"

I continued: "Suppose I built a house of bricks many years ago. Then, each day I somehow replaced a few bricks so that after seven years, none of the original bricks remained. Could you say that it is the same house I built? Or, would you have to consider it a different house." Mr. Levine confidently answered, "It's the same
house." We continued arguing for some time but neither of us changed our mind. in the following days, I carefully mulled over the conversation and came to this conclusion: "We are both right, in different ways. In one sense, the house is a concept. It was designed on the drawing board according to the desires in the owner's mind. In that sense, the house didn't change. The design remained the same. But, in another sense, the house is a concrete entity, having chemical composition, weight, etc. In that sense, the house changed. So, which concept is relevant when applied to the understanding of self?"

Before I attempt to answer, I will give two similar examples. If you go to the shore of a river today and tomorrow- is it the same river both days? You would immediately say, "yes". But, isn't a river an entity of water? When you sit by the side of a river, the water present before you is different at every moment. As the river flows, new water constantly passes by you.Of course, year after year, the name of the river remains the same and appears identically on all maps. Still, suppose there was a drought and the river dried up. It would still appear on the map but would it really be a river if no water flowed?

Another example is a motorbike. My motorbike, purchased in India, has a serial number on the engine and on the frame. These numbers appear on my vehicle registration. The proof that the bike I possess is the same one I purchased is in the numbers.Now, suppose I gradually replaced all of my bike's parts, one by one. I even changed the frame and the engine. My bike would still look exactly the same as the one I bought- the same design, the same color, the same specifications. But, every atom would be different from the original motorbike. So, is it the same bike or not? Yes and no. Yes, because in my mind I would feel that I had the same old bike and hope to get a new one someday. No, because everything that made up my original bike would be gone- even the serial numbers. Actually, it is only a mental conception that has remained the same- the thought that, "This is the bike I bought a few years ago."

Similarly, the body is always changing but because I am one person, unchanging, and because I identify with it- I consider my body to be the same in old age as in childhood. But, if after death I were able to continue seeing my body, I would no longer be able to sustain my illusion. Who would say that a decomposing body is the same as the one possessed in childhood?

It's a fact- in our present condition it is very difficult to imagine ourselves as anything other than our body. The body is like a second self. It is something like a disguise. Somehow, we have become dressed in our bodies and we will retain these identities for some time. Suppose ! were a master of disguises. One day, I appeared like an intellectual, the next day as a dockworker. I could go on changing my appearance day after day but the fact would remain- I am all the while the same person.

Similarly, we assume various appearances in our lifetime- as a child, a youth, a grown-up and an elderly person- and yet we remain the same person.Lord Krishna says in Bhagavad-gita: "As a person puts on new garments, giving up old ones, the soul similarly accepts new material bodies, giving up the old and useless ones."
Shrila Prabhupada explains: "Matter in the form of the body changes in six phases- birth, growth, maintenance, production of by-products, dwindling and death. But the life within matter, the spiritual soul, is eternal- it goes through no such changes." "Life appears to be developing and decaying, but actually it is simply passing through each of these six phases until the material body can no longer be maintained. Then the old body dies and the soul enters a new body. When our clothing is old and worn, we change it. Similarly, one day our bodies become old and useless, and we pass on to a new body."

A glove looks like a hand- but it's not. It's just a piece of material, cut and sewn to fit over a person's hand. Similarly, the body is made of materials supplied by nature as a temporary covering for the self, the soul.A glove doesn't really have fingers. A store mannequin seems to have eyes, ears, a nose and a mouth- but it doesn't really. Our bodies are made of similar elements- carbon, hydrogen, oxygen, nitrogen and some others. Do these elements have eyes or ears? The body really seems like a dress for the soul. Because the soul has senses and form, the covering body exhibits form with senses-temporarily.Please don't think of the soul as something vague. The soul is you! The soul is everything you imagine yourself to be, but in its pure and original form. This is my conviction.

How wonderful the soul must be! In some ways, we consider the body beautiful and in other ways, we consider it disgusting. Even the most beautiful girl or handsome man's bodily beauty is only skin deep. If you peel away the exterior covering, what you find inside is hardly pleasing.After the soul leaves the body, it decomposes. Soon the stench becomes unbearable! Take away the soul and see what the body is, in and of itself! On the positive side, we should consider: If the soul gives so much beauty to a bag of chemicals-just imagine how breathtaking it must be! Unfortunately, we don't have the vision to see it at present.

We are accustomed to thinking of the body as a person, without any understanding of the soul. Because of this, when we try to think of the soul, we may imagine it to be formless and without senses or personality. This cannot be! It is actually the body that is without senses, personality, or nice form. Only when the soul is present are these exhibited. As soon as the soul is out of the body-the personality disappears, and the form and senses quickly decompose. The conclusion is that the soul has eternai form, personality and senses- the body is just a covering.You might be thinking, "I am not a scientist and so ! cannot give a proper reply to your claims about the changing body. But, I am sure that a scientist would have a good answer. I have heard that the brain cells don't die and that genes are inherited from our parents."

I don't claim that the body is changing 100%. Only 98%. Think about yourself carefully. What do you intuitively feel? Are you some brain cells or genes, or are you a person? What is a person? An active, conscious living being who has feelings and a continuous stream of hopes and desires. Don't you strongly feel that you are a person- not just an organism, a bunch of molecules, or whatever?

If I ask you, "Do you feel like a conscious being within the body?" I believe that your reply will be "yes".
In Sanskrit religious literature, we are referred to as conditioned souls because we are under the control of matter, which is considered the inferior nature. I will now briefly describe this ancient understanding, which is distinct from our modern conceptions. The soul is considered to be superior energy, but it sometimes becomes conditioned by the inferior energy because of its infinitesimal size. In this world, we are conditioned by nature in the form of our body and mind. As a result, we consider ourselves to be American, Indian, African or whatever. We think of ourselves as male or female, old or young, beautiful or ugly, black or white. These are bodily designations and have nothing to do with the soul. The soul in the body of a dog considers itself to be a dog and the soul in the body of an elephant considers itself to be an elephant. But, Bhagavad-gita emphasizes that the soul is completely distinct from its embodiment. Suppose you are now a woman. In your next life, you receive a man's body. Due to sinful life, the life after that is spent in a dog's body. This process goes on and on. So, what are you- a woman, a man, or a dog? The answer is, "None of these. I am an eternal soul, distinct from the bodies I occupy, one after another." You may ask, "If I am not a man, a woman or an animal- what am I? What is the soul?"

I would answer, "In a dream, you may create so many identities. Your actually identity will be forgotten for as long as you sleep. But, as soon as you wake up, you remember, 'I am so-and-so and I have many things to do.' Similarly, when we awaken from conditional life at the time of self-realization, we will understand our true identity."

Herein lies the solution to so many of the world's problems! The simple truth is- MOST OF THE SUFFERING IN THE WORLD IS CAUSED BY PEOPLE HARMING ONE ANOTHER.

Because of this, everyone wonders, "How can we get people to co-operate?"
Anyone harboring this noble hope should ask, "How can we see the true equality of all people?"
I consider war- discrimination in terms of race, religion, nationality, sex or ethnic background-exploitation and hate to be like diseases within the body of humanity. Ask any good doctor and he or she will surely confirm this: The cure for a disease is to root out the cause- not simply treat the symptoms.How can people be taught to treat one another fairly and with respect? In the preamble to the American Declaration of Independence it is said-We hold these truths to be self-evident- that all men are created equally... This is a very noble sentiment but, if we consider the body to be the self, then no two people are equal! In mathematics, identical things are considered equal, such as 2=2. Are men and women identical? Hardly! Look around you- are all people the same? In terms of their bodies and minds, can you find any two people who are equal?

We aspire for equal treatment but as long as we think of the body as the self, this will remain a dream- never a reality. We are living in a relative world of duality. Someone is black and someone else is white. Some people are very handsome or beautiful, while others are not. Some people are intelligent but others are dull-headed. If we consider the body and mind as the self, we will only see differences- not equality.Equality is on the spiritual platform. Bhagavad-gita teaches that those who are enlightened with understanding of the soul see with equal vision a man, a woman, a child and an animal. Such persons of wisdom know that the real person, the soul, is not tall or short, fat or thin, dark or fair, strong or weak, because these are bodily concepis a fact that when a person comes to appreciate the eternal soul, distinct from the body and mind, the result is that bodily and mental considerations become much less significant.We can have well-founded optimism that spiritual education would go far in alleviating the world's problems. Genuine education always relieves the student of misconceptions and broadens his or her outlook.In this regard, Shrila Prabhupada said, "In Calcutta during the 1947 Hindu-Muslim riots, there was so much suffering because everyone was thinking, 'I am a Hindu' or 'I am a Muslim.' If one is advanced in self-realization, he will not fight according to such conceptions. An enlightened person knows that he is neither Hindu nor Muslim but the eternal servant of God. Because people are being educated to become more body conscious, their suffering is increasing. If we rise above the bodily conception, suffering will be reduced."
Isn't it a fact that, for the most part, people are Hindus, Muslims, Jews, Catholics or Protestants because they were born in a Hindu, Muslim, Jewish, Catholic or Protestant family?

By nature's laws, we are placed in a particular body and forced to identify with it. On the stage, a hypnotist may make a member of the audience believe that he is a dog and bark like one. Similarly, nature causes one soul to bark as a dog, another to squawk as a crow, and yet others to believe, "I am black. I am white. I am Indian. I am American. I am a woman. I am a man. I am old. I am young. I am thin. I am fat."All of these are bodily conceptions. We think of ourselves in this way because we identify the body as our self. In the lower forms of life, the soul has no chance of transcending the bodily conception. But, human life is the opportunity to dispel this illusion, and it is for this purpose we have been given developed consciousness.I think of self-realization as being a big step forward along the path of evolution. I don't believe that the various species have evolved by themselves, by chance, or by mutation, as Darwin supposed. I am convinced that we, the living souls, transmigrate from one body to another, according to our development of consciousness. According to our state of consciousness, nature supplies us with suitable bodies.In this regard, Shrila Prabhupada explained: "Evolution means developing our consciousness. According to the development of consciousness, one gets a particular type of body. This is nature's law. Evolution means evolution of consciousness. If you get the body of a pig, your consciousness is different from the consciousness of a man. A pig will very easily eat stool, but a human being will not, because of his developed consciousness."

I believe that if you contemplate a further evolution of human society, you would not imagine a change in the human body. If you try to guess what life might be like in a distant future, I don't think that you would picture human beings with wings. If you are optimistic, my guess is that you would imagine a human society where war had gone out of style. Your hope would be that human beings had developed their consciousness to such a degree that society exhibited a minimum of envy, hostility, violence, corruption and exploitation. In other words, our instinctual understanding of evolution is that it is principally one of development of consciousness- not mutation of genes.According to a materialistic conception, human society gradually evolves over a period of thousands of years. Future generations will enjoy the fruit of evolution, but we as individuals won't be around. According to Bhagavad-gita, we are personally evolving (or devolving). Because life is eternal, we will always be there to witness the results of our present struggles. In the materialistic conception, whatever we achieve in this lifetime may be enjoyed by our descendents, but we end up with a big zero. In the spiritual conception, whatever we achieve in terms of developed consciousness will be carried over to our next life so that we can continue evolving.

Lord Krishna gives a preliminary understanding of the transmigration of the soul in this verse of Bhagavad-gita: "As the embodied soul continupasses, in this body, from childhood to youth to old age- the soul similarly passes into another body at death. A sober person is not bewildered by such a change."
Shrila Prabhupada describes transmigration of the soul in this way: "In the morning we awaken, and at the end of the day we become tired and go to sleep. When we get up the next morning we understand that our wakefulness or 'life' has not come into existence from the sleeping condition. I was alive even while I slept and on awakening I am still alive. This should be clearly understood."

"A person thinks that his life has begun from the day he came out of the womb. But that is not a fact. Actually, he is eternal. His body was constructed within his mother's womb while he was unconscious. As soon as his bodily features were sufficiently developed, he came out of the womb and regained consciousness." The fact that our bodies are constantly changing causes a lot of anxiety, especially when youth begins to fade. Generally, people come to accept the inevitable ageing of the body, but the final change at death is undoubtedly frightening. In Bhagavad-gita, the Lord assures us that if we advance in our understanding of the self, we can face death without bewilderment.We have understood that, in spite of the change of bodies from childhood to youth and then to old age, the conscious self remains unchanged. It is therefore quite reasonable to accept that we existed before the formation of the body and will continue to exist after the body's demise. In this conception, birth and death refer to the body and not to the conscious soul within.

The simple logic is this: If the soul continues to exist as the body continually changes from childhood to old age- it is reasonable to believe that when the body is left behind at death, the soul remains unaffected. Isn't death commonly referred to as "passing away"? Yes- the person (soul) passes away from the useless body and enters a woman's womb to accept a new one. According to Bhagavad-gita, the soul is eternal- without beginning or end.Lord Krishna is drawing upon our experience and then asking us to extend it a little further. If we do so, we can understand how we are accepting bodies, one after another. It is our experience that, in this lifetime, as we remain the same person, our bodies continually change. This is the simple truth. Why then is it difficult to imagine that the same person would continue to exist even after the destruction of the body?

You might say, "It is a matter of faith. You cannot prove this."
I would reply, "Yes, it is a matter of faith. I have placed my faith in what I feel to be the most reasonable understanding. Why should I place my faith in something that seems unreasonable? No one can prove that the soul transmigrates from one body to another, and no one can prove that it doesn't. Proof depends upon our senses of perception and they are not capable of observing such subtle phenomena. Everyone is basing his or her life upon this faith or that. Our choice is not whether we want to choose faith or science. Our choice is limited to how we wish to place our faith."I recently had a nice conversation with a Muslim woman on a train ride from Goa to Mumbai,I said, "All religions seem to teach that one can go to live eternally with God after death.""Yes" she said, and so I continued, "Some religions teach that our present life is our only one-that our existence began in our mother's womb. Bhagavad-gita teaches that life is always existing and that the soul receives one body after another, according to the law of karma, until it becomes liberated from material entanglement." The Muslim lady commented, "That is what I believe. I think that I had a life before this one." I said, "To me, eternal means 'without beginning or end'. Something may be either eternal or temporary. To say that life starts at some point and then continues eternally seems contradictory. Eternal to me means, "beyond the influence of time". That which is influenced by time has a beginning, duration, and an end. But, that which is eternal and beyond the influence of time must be ever existing- without beginning or end."

The Muslim lady agreed. I said, "What can account for the fact that one baby is born of a homeless person on the street, while another is born in the lap of luxury? Does God favor someone and discriminate against someone else? I don't think so. Even an ordinary good man will provide equally for all his children. Of course, a good man will sometimes punish one son and reward another. That is not favoritism- it is the father's natural reciprocation, according to his children's behavior." "To think that this is our only life and that God has given one person so much and another so little seems irreconcilable with our conviction that God must be the emblem of goodness. I have only heard one reasonable explanation of how God could start people off in such different ways. It makes sense that we had previous lives, and that our present condition is awarded according to the merit (or lack of it) that we earned in the past."The Muslim lady replied, "Yes, I believe in karma and reincarnation, although my religion doesn't teach this."Nature is working precisely. Why shouldn't we suppose that nature has a precise method of placing us in our mother's womb?

A human society without a sense of justice is unthinkable. Whenever we are faced with an injustice in life or in the news, we feel anger at the impropriety. If we have such a strong sense of justice, is it possible that God does not?

The variety of human births can most reasonably be understood as the just results of previous actions. In this life, we know that our actions will determine our future. That is why we make our children study hard and behave themselves. We don't want to see our children fall into a miserable condition of life, due to negligence or misguidance. Generally, we understand that the happiness or distress we experience at present is the result of our past activities. If we extend this a bit, we can theorize that the circumstances of our births are the results of activities performed in previous lives. This, in essence, is the law of karma (action). It is a law of nature- every action awards one an appropriate reaction, to be suffered or enjoyed some time in the future.You can shop according to your income. If you have a lot of money, you will probably buy some really nice clothes. But, if you are poor, you will have to make do with something ordinary. Similarly, if your past activities (karma) were very good, you received a body just according to your desire. But, if your past activities were harmful, you had to accept the consequences- a body that is not exactly what you had hoped for.
Still, whether just to our liking or not, our human body affords us a great opportunity. Shrila Prabhupada said: "Civilized human life is attained only after a long evolution through numerous species. If we don't take advantage of this civilized human life to understand who God is, who we are, and what our relationship is, but instead simply waste our life like cats and dogs, going here and there looking for sense gratification, we will have missed a great opportunity."

Someone might question, "If I had past lives, why don't I remember them?"
I would reply, "Can you remember anything you did the first year of your life? Surely, you cannot, but does that mean you were not a baby? Of course you were, but you have forgotten everything. !f we cannot remember our infancy, how could we expect to remember past lives?"

There are many who claim to remember his or her past life, and some of these cases have been well documented. I do not wish to give any such example to try and convince you of reincarnation, however. I am simply relying upon intuition, reason and logic- the simple truth.There was one more thing I asked Michael, the computer shop owner: "I have heard that many Christians believe animals don't have souls. What do you think?"

Michael replied, "Yes. God has endowed only humans with the gift of soul."
I said, "I have pointed out that consciousness does not seem to be a characteristic of any material element. Can you refute my conviction that consciousness is the property of the soul?"

"No", Michael said, "I think it is quite reasonable."
I retorted, "Are you saying that animals don't have consciousness?"

Michael said, "Animals don't have the same consciousness as humans. Everyone knows- man is the rational animal."
I replied, "Certainly human beings have more developed consciousness. But still, animals are keenly aware of themselves and their surroundings. I have a dog. He knows very well when i bring home something to eat. He understands when I'm angry and so he hides under the bed.""If consciousness is the symptom of the soul's presence, it can only be concluded that animals have souls. Atheistic science theorizes that dull matter came to life on its own. Do you believe this?"
"No", Michael replied.
I said, "Neither do I. The reason dull matter appears like a living being and moves here and there is because the soul is within. This is true of human beings and it is also true of the plants and animals." Michael didn't have more to say and so I left with my mouse.

Why are there so many species of life? Ali of them are souls within varieties of material bodies. Why does one soul get the body of a worm, another the body of a dog, and another a human body? Among the human beings- why are some born in rich families and some in the families of beggars? Why are some born as male and some as female? Why are some born crippled?

In this world, we see that nature's laws work accurately, consistently and universally. The reason for this is that the superintendent of nature, God, is inconceivably capable and efficient. Because of this, we can perform our daily activities with confidence. In human society also, we try to govern with a mountain of laws so that behavior will be consistent and dependable. We want to go about our business confidently, without fear. Considering this, it makes sense that there are laws governing the movements of the living beings in this world and their appearance in different types of bodies. Nothing is left to chance- the various bodies are awarded to the living beings according to the laws of universal justice.In human society, a person is supposed to be rewarded or punished according to the nature of his behavior. A good and serious student can expect a lucrative job, whereas a dropout cannot hope for the same result.

It is most reasonable to understand that our birth in this world is the result of our previous activities. As you sow. so shall you reap! If the soul is eternal, its appearance in the present body must be just one chapter in a long story. To understand the reason for a person's present condition, one would need to look at his or her last life's behavior. This makes sense. In other words, if someone is born in a very poor family or is crippled from birth, it must be because of that person's sinful behavior in a previous life. Similarly, if one is born in a rich family, or is blessed with an artistic ability, great intelli- gence, or personal beauty- it must be because of that person's piety in a previous life. You might be thinking, "All this talk of justice is very nice, but there is so much injustice all around. Why should I believe that nature is treating us justly?"
I would reply, "This is the 'Why do bad things happen to good people?' theme. When an apparently innocent person suffers, it must be concluded that he or she did something very harmful to others in the past. When a person inflicts pain upon others, it must be expected that the same amount of pain will come back later on. 'For every action, there is an equal and opposite reaction', I had learned."

"There is another reason why bad things can happen to seemingly good people. God is just, no doubt, but we have been given freedom to act as we like. In a large family, the father may be just, but the children can still fight amongst themselves, if they so desire. If one child hurts another, the father cannot be blamed, and he will certainly punish the errant child. Similarly, God cannot be blamed for the wrongs we commit. He has given us ample instruction and if we do not follow it, we can expect punishment."
Shrila Prabhupada has written: "The reactions to our work (karma) are the cause for our bondage. By good work we may get a good birth in an aristoor wealthy family, and by bad work we may be born even in the animal kingdom or in a degraded human family, but in any case birth means bondage. Whether we enjoy the reactions of good work or suffer the reactions of bad, we have to accept a material body and thereby undergo material miseries."

"I do not know what my next life will be, but the next life will come. Before us there are many species of life- I can be born in any one of them. I can become a human being again, I can become a cat, I can become a dog, I can become a resident of heaven—there are so many forms of life. In the next life I shall have to accept one of these forms, even if I do not want to.""Suppose someone asks, 'In your next life would you like to receive the form of a dog or a hog?' I would not like it. But the law of nature says that after giving up this body, I will have to accept another body according to my karma. That is in the hands of nature. It is arranged by superior supervision. You cannot order, 'Give me a beautiful human body in a rich family.' That is not in your hands or in my hands. That will be judged by the superior authority of God, and you will be given a body. Therefore, it is in our best interest to prepare a body that will be suitable for association with God in His eternal kingdom."

The rule of law is everywhere. Why should we not expect our actions to be judged and an appropriate body awarded to us in our next life? Besides the law of karma, what other reasonable explanation is there for the varieties of conditions that one may be born into?

You can say that this happens by chance, but this is not a good answer for anything. How did you get your job? How did you do so well in school? How did you become such a good tennis player? How did you learn to play the guitar? How did you meet ycur husband or wife? I believe that almost nothing happens by chance (or, maybe nothing at all happens by chance). To say, "It happened by chance" is just another way of saying, "I don't know". We have fallen into this realm of birth and death. Still, we are so fortunate to have received the human form of life! Just consider- how many species there are and how many souls are in the other forms! How many ants there are- how many germs! How many mosquitoes! Here where I live, there are millions of them! How fortunate the soul must be to attain the human form of life! Only in the human body can one inquire, "Who am I? Why am I suffering?"

According to Bhagavad-gita, the body we have was not obtained by chance. It was awarded to us according to our development of consciousness: Whatever state of consciousness one is absorbed in while quitting his body, that state he will attain in his next life, without fail." Shrila Prabhupada explained this: "At the time of death, our state of consciousness determines our next birth. Death destroys the gross body but the subtle body- consisting of mind, intelligence and false ego- remains. As the air carries the scent of the place it blows over, so the soul carries a person's subtle body, along with his state of consciousness, or, to his next birth, and his body is determined accordingly."

"When a breeze blows over a garden, it carries the fragrance of flowers but when it blows over a rubbish heap, it is filled with the stench. Similarly, the activities one performs during his lifetime continuously influences his mentality. At the time of death, the cumulative effect of these activities determines his state of consciousness. Thus the subtle body formed during one's lifetime is carried to the next mother's womb and manifests as the next gross body. For this reason, the gross body reflects one's state of consciousness." Simply put, at the time of death, the mind

carries one (the soul) to the womb of his next mother. According to one's mentality (one's desire)-taking into consideration his activities (that is, to the extent he deserves), a suitable body is awarded. Shriia Prabhupada expressed this idea nicely: "Materially, everyone wants full satisfaction, and he wants God to be the order supplier for such satisfaction. The Lord will satisfy the living beings as much as they deserve, but not to the extent that they may covet.""If one likes, he can change his body to a higher grade, and if he likes he can move to a lower class. Minute independence is there. The change of body depends upon him. At the time of death, the consciousness he has created will carry him to the next body. If he has made his consciousness like that of a cat or dog, he is sure to change to a cat or dog's body. And if he has fixed his consciousness on godly qualities, he may go to associate with God." "The individual soul is transmigrating from one body to another. His present body and activities are the background of his next body. One is awarded a body according to karma, the record of which is stored in the subtle body. The subtle body carries this conception so that another body can be developed in the next life."

In our present life, we act in such a way that our future will be as rewarding and prosperous as possible. Since it is quite reasonable to expect that our next birth will be determined by our activities in this life, shouldn't we act in a way that will award us as good a next birth as possible?

While traversing the long road of evolution, perhaps we have some vestiges of primitive life that need to be shed. Shriia Prabhupada pointed out one such example: "Milk, butter, cheese and similar products give animal fat in a form which rules out any need for the killing of innocent creatures. It is only through brute mentality that this killing goes on. The civilized method of obtaining needed fat is by milk. Slaughter is the way of subhumans. Protein is amply available through split peas, dhal, whole wheat, etc."
"Animals are never meant to be killed. Killing of animals is a symptom of barbarian society. For a human being- agricultural produce, fruit and milk are sufficient and compatible foods. Human society should give more attention to animal protection." I was walking with my adopted daughter, Sushila, to her music class. On the way, she met one of the other students, a girl named Devika. Sushila (her nickname is Puti and so I will call her that) told Devika that she was going to cook dinner that evening.
Devika said, "I could give you some nice recipes." Puti said, "We are vegetarian."
Devika replied, "Uh, I could give you vegetarian recipes."
From her tone of voice I could understand that Devika was not a vegetarian. I said, "I think you eat meat. Do you?"

"Yes", Devika said.
I asked, "Is it nice to kill animals?"

She replied, "If we didn't kill them, animals would overrun the Earth!""I don't think so!" I said. "If you go to the jungles where practically no one lives, you will not find animals swarming all over the place. There is a balance kept by nature." Devika argued, "We kill animals. That is part of nature's balance." I said, "It is the tigers' nature to kill animals, but we are different. Because we have developed consciousness we can understand that killing is abominable."It was time to give the clinching argument: "What if I brought a goat here and handed you a knife. Could you slit its throat? You like to eat meat but could you kill the animals you eat?"

Devika became upset and backed away. She said, "No. I could never do that!" She ran into the music class. Another day, Puti came to me and said^ "I was
talking with one of my friends. I vegetarian and we got into an argument. She said Vegetables also have life. What is the difference between eating meat and eating vegetables? Eter way we'are killing.' Daddy, I didn't know Wh1Sr, "Puti, it is true that one cannot live in this world without killing every day. Not only by eating Just by walking in the street, we have to un tentionally kill so many ants and other sma creatures. Every time we light a fire, many small living beings are burnt. The point is this. Violence is unavoidable bu a good person will surely try to minimize it. Actual^ a vegetarian diet involves very little killing. Rckmg fruit doesn't kill the tree. Picking tomatoes doesnt kill the plant. Milking cows doesn't kill them.

Besides, there is a great difference between killing an animal and killing a plant. No one fee s bad about uprooting a plant, but most people wou d never be able to cut the throat of an animal. The p ant no doubt feels pain but it is so slight that we cannot readily perceive it. The pain feftJ* an animal is just like the pain that we feel. Anyone can
866'The'conclusion is that vegetarians cause much less pain to others than people who eat meat. No sane person can say that giving pain to others is good. It is no doubt unavoidable, but certainly it should be minimized. Do you think that this is correct?"
Puti heartily replied, "Yes!"

Baga is a beach in Goa, but unlike Colomb, it is very touristy. I have a friend who has a jewelry shop in Baga, catering to tourists from Europe. He calls himself Rockman. I went to see Rockman one evening and when the conversation became philosophical, he went and brought an elderly man whom he considered to be very wise.
I said, "All over the world there are billions of people. Their appearances and cultures are various, and so are their activities and attitudes. My question is- do you feel that there are good people and bad people, or do you consider all to be basically the same?"

Rockman and the elderly man both agreed: "Some people are good and some people are bad, but the line of distinction is not always clear." "OK" I said, "Now I request you to tell me, in a simple phrase or sentence, what most essentially distinguishes a good person from a bad one." The two thought for a whiie and then Rockman said, "One who never tries to harm others is certainly a very good man."
I said, "I would agree with this. But, tell me- who are the 'others' that a good man will not harm? His family members, his countrymen, fellow believers of his religion..."
Rockman interjected, "All. A good man will not harm anyone."
So, I said, "What about animals?"
He replied, "I knew that you were going to say that."
I laughed, "You are very clever. But tell me, what about animals? Should we be compassionate toward them or not."
"Yes", Rockman admitted.
"Then, we shouldn't eat meat." I said. "Eating meat involves giving a lot of pain to the animals we consume."
"It's true", Rockman agreed, and his face bore an expression of thoughtfulness.
The elderly man objected, though, saying, "If we don't eat sheep, they will multiply and crowd the earth."

My daughter, Vrinda, who had been sitting quietly, interjected, "Then why don't you eat people. According to your logic, the problem of overpopucould be solved by killing people and eating them." God is the origin of all life forms, not just mankind. For this reason, all species of life should be respected. The simple truth is- A GENUINELY GOD-CONSCIOUS PERSON WILL NEVER UNNECESSARILY HARM EVEN AN ANT, AND SO WHAT TO SPEAK OF AN ANIMAL OR A HUMAN BEING.
I am reminded of the story of Mrigari, the hunter, which is told in the ancient Sanskrit text, Skanda Purana. Once, long ago, a saintly person named Narada was walking through the forest, on his way to a holy place of pilgrimage. When Narada came upon a wild boar, writhing in pain, with an arrow sticking in its body, he felt very aggrieved.
Looking around, Narada spotted a hunter hidden behind a tree and taking aim with his bow and arrow. Understanding the situation, Narada approached the hunter, who became disturbed because this made the deer he was aiming at to run away. Although he wanted to chastise Narada, the saintly person's spiritual influence made him hesitate. Narada asked, "Why do you unnecesgive pain to animals by leaving them wounded. Why don't you kill them outright?"

The hunter replied, "My name is Mrigari (which in Sanskrit means, 'the enemy of animals'). I leave animals writhing in pain because I was taught this by my father. I enjoy seeing the animals suffer." Narada said, "To kill animals is sinful but by unnecessarily giving them more pain, you wili have to suffer greatly in future lives."

Narada enabled Mrigari to have a vision of how in the future he would have to suffer the same amount of pain that he inflicted upon others. When Mrigari thus understood the truth of the matter, he greatly repented his vicious lifestyle and begged Narada to instruct him how to get free from the reactions to his sinful acts. In response, Narada taught Mrigari how to live a godly life and assured him that the merciful Lord would absolve him of his sins. Narada then continued his journey and Mrigari began a devotional life with great penance.Some time, later on, Narada took his friend Parvata Muni to see his disciple, Mrigari. When the former hunter saw his spiritual master approach, he wanted to go quickly to offer his respects. But, on the path there were numerous ants and so Mrigari took off his shirt and brushed them aside before continuing on.
Seeing this, Narada exclaimed, "Mrigari, it is not astonishing that you have developed the good quality of nonviolence. Those who are engaged in the Lord's devotional service are never inclined to give pain to others because of envy."

It is a fact that in this world, there is a terrible amount of violence, cruelty, hatred and envy. It is also a fact that great saintly God-conscious people are kind and loving toward all, and devoid of the propensity to harm others. Forget about the past-just consider examples like Mahatma Gandhi and Mother Teresa. There can be no doubt that their exalted character is related to the fact that they were genuinely devoted to God.

I had a friend in college named John Swan. Once, I went with him to visit one of his friends. The family was an evangelistic Christian one that tried very hard to convert anyone who came within reach. So, going to their house meant standing around the piano as they sang hymns. At this time, I was an atheist, and so I must have felt a bit intimiIn the course of the afternoon, John's friend took out his air rifle and invited us to go to the woods in back of his house. He wanted to show us how he kills rabbits. I was horrified! I couldn't stand the thought of him killing a poor rabbit, and I would not allow it to happen in my presence. So, when he spotted a rabbit and began to take aim-1 ran ahead and chased it. I made a lot of noise to scare the rabbit, and I was relieved when it ran away.I was bewildered to think, about how a supposed man of God, who preaches love and kindness, was enjoying the hope of torturing and killing innocent creatures. In fact, I became convinced that this family was not genuinely religious, but were either fooling themselves or trying to fool others.

Compassion seems to be a distinctly human quality. When I walk my dog in the street, we sometimes come upon another dog lying by the side of the road. That dog may have a gaping wound or an injured leg. As a human being, I feel somewhat sorry to see the poor animal, but my dog doesn't seem to care in the least. He merrily goes on his way, without a tinge of compassion, I am sure. (Where I live in India there are many street dogs.)My mother had compassion. I remember walking with her near our house. We saw a squirrel that had been run over by a car. "Poor squirrel" she said. Later on, while driving, when my mother saw a squirrel about to dart in front of the car, she exclaimed, "Watch out!"But, the next moment, we pulled into a supermarket parking lot so that she could buy her steak, bacon and chicken. Where was her compassion for the poor animals that had to suffer the pangs of death so that she could stuff their meat into her stomach?

I'm not saying that my mother was a malicious person. I believe that she was good-hearted but her sense of compassion had not been properly nurtured. She had been given meat to eat as a child and then eaten it all her life. My dear reader, chances are you also eat meat, and probably since childhood. I was also raised on meat and as a child I never met a vegetaiian. In my childhood, no one even suggested that eating meat is not a good or compassionate thing.Why should we eat meat? It is a horrible thing to do. Do you have a small child (or did you have one)? Suppose a relative wanted to take your four-year-old child to see fruit being picked in an orchard- would you object? Of course not! Or, to a farm to see wheat or corn being harvested? No objection! Any problem with visiting a dairy and seeing the cows being milked, or watching the milk being made into butter or cheese? No.But, if your relative wanted to take your child to a slaughterhouse to see how animals are butchered and cut up, I think you might say, "No way!"

If there is nothing wrong with eating meat, why is it so horrible to look at what it takes to put it on your table?
Suppose you go to a restaurant and order a steak. The waiter leads in a cow, hands you a knife and asks you to kill it. Would you be able to do this without any qualms? I know that many, many people would be absolutely horrified to even consider killing the animal that they had intended to eat. If a person finds the killing of animals unpalatable, I consider that to be a manifestation of true compassion.Here is an excerpt from "The First Step" by Leo Tolstoy:

A few days ago I visited a slaughterhouse in our town of Toula. It is operated with a view of causing the animals as little suffering as possible. Long before this, when reading that excellent book, The Ethics of Diet, I had wished to visit a slaughterhouse, to see with my own eyes the reality of the question raised when vegetarianism is discussed. But, I felt ashamed to do so, as one is always ashamed of going to look at suffering which one knows is about to take place, but which one cannot avert- and so i kept putting off my visit. Some days back, I met a butcher on the road, on his way to work. He was new on the job and his duty was to stab with a knife. I asked him whether he did not feel sorry for the animals that he killed. He gave the usual answer: "Why should I feel sorry? It is necessary." Then, when I told him that eating flesh is not necessary, he agreed and admitted that he did feel sorry for the animals. "What can I do? I must earn my living", he said. "At first I was afraid to kill. My father never even killed a chicken in all his life." Most Russians cannot kill, they feel pity, and express the feeling by the word "fear". This man had also been "afraid", but no longer.
Not long ago, I had a talk with a retired soldier that now works as a butcher. He was also surprised at my assertion that it is a pity to kill, and gave the usual arguments about how it is ordained. But, afterwards, he agreed with me and said, "Especially when they are quiet, tame cattle. The poor things come, trusting. It is very pitiful."

This is dreadful! Not the suffering of the animals, but that man unnecessarily suppresses within himself his finest feelings- sympathy and pity towards other creatures like himself. By violating his own feelings, a man becomes cruel. How deeply seated within the heart of man is the injunction not to kill! I decided to visit the slaughterhouse at Toula on Friday. Meeting a meek, kind acquaintance of mine, I invited him to accompany me."Yes, I have heard that the arrangements are quite good. I have been meaning to go see the place, but if they are slaughtering animals, I will not go in.

"Why not? That's what I want to see. If we eat flesh, it must be killed." "No, no. I cannot!"
It is worth mentioning that this man is a sportsman and kills animals and birds. So, we went to the slaughterhouse. Even at the entrance we noticed a heavy, disgusting, fetid smell. The nearer we approached, the stronger the smell became. As we entered the gate, we saw a huge enclosed area to the right, where twice a week cattle are brought and sold. To the left were the chambers, as they were called. They were rooms with arched entrances and contrivances for moving and hanging up the carcasses. Seated on a bench outside were half a dozen butchers, in aprons covered with blood, their rolled up sleeves disclosing muscular arms smeared with blood. They had finished their work a half-hour before and so the chambers were empty. Still, there was an oppressive smell of warm blood.One of the butchers described the process of slaughtering and showed us where it was done. My imagination created in me a ghastly image of how the animals were slaughtered. I fancied that, as is often the case, the reality would likely produce upon me a weaker impression than my imagination. But I was mistaken.

The next time I visited the slaughterhouse, I went early. It was a warm day in June. The smell of blood was even stronger and more penetrating than on my first visit. Work was in progress. The yard was full of cattle and animals had been driven into all the enclosures beside the chambers. The dealers were walking about, marking the cattle and bargaining with their owners, or else guiding bulls and oxen from the great yard into enclosures that lead into the chambers. These men were evidently preoccupied with money matters and calculations, and any thought as to whether it was right or wrong to kill these animals was far from their minds.

I was about to enter one of the chambers, but was stopped short at the door because the room was so crowded with carcasses being moved about, and blood was flowing everywhere. The butchers were smeared with blood and I would have certainly become covered with it as well I had wanted to give you Tolstoy's gruesome descriptions of how the animals were slaughtered, but truthfully, I could not even read what he wrote. It is too gruesome and horrible. My mind does not even allow my eyes to remain focused on the page. How the animals are stabbed- how they writhe in pain- how the blood spurts out of their tortured bodies- how they are skinned and chopped into pieces- all this is too disgusting for me.You may accuse me of being faint-hearted, unmanly, squeamish or cowardly. But, in return, if you can comfortably read these descriptions, and so what to speak actually butcher the animals, I accuse you of being callous and cruel.

Looking at the world's history we find that many great philosophers, scientists, artists, writers and religious leaders were vegetarian. There is no doubt that the abstention from meat eating helped to enlighten their minds with the noble qualities of tolerance, compassion, love and non-violence. Buddha, Zoroaster, Pythagoras, Plato, Socrates, Aristotle, Issac Newton, Leonardo da Vinci, Wagner, Kellogg, Albert Einstein, George Bernard Shaw, Tolstoy, Milton and Pope are just a few prominent personalities who were vegetarians. Leonardo-da-Vinci used to buy caged birds and set them free. He said, "If man wants freedom, why should he keep birds and animals in cages? Truly man is the king of beasts because his brutality exceeds all others. We live by the death of others. We are the burial places of countless animals! Since my early childhood, I have avoided eating meat."

Pythagoras: "The earth affords a lavish supply of riches, and offers you banquets that involve no bloodshed or slaughter. Only beasts satisfy their hunger with flesh, and not even all of those, because horses, cattle, and sheep live on grass. As long as men massacre animals, they will also kill each other. Indeed, he who sows the seeds of murder and pain cannot reap joy and love." Benjamin Franklin: "Flesh eating is unprovoked murder."

Henry David Thoreau: "I have no doubt that it is a part of the destiny of the human race, in its gradual improvement, to leave off meat eating." George Bernard Shaw: "We pray on Sundays that we may have light/ To guide our footsteps on the path we tread/ We are sick of war, we don't want to fight/ And yet we gorge ourselves upon the dead."

Plutarch, in his essay, On Eating Flesh: "Can you really ask what reason Pythagoras had for abstinence from flesh? For my part, I rather wonder both by what accident and in what state of mind the first man touched his mouth to gore and brought his lips to the flesh of a dead creature- set forth tables of dead, stale bodies- and ventured to call food and nourishment the parts that had a little before bellowed and cried, moved and lived. How could his eyes endure the slaughter when throats were slit, hides were flayed and limbs torn from limb? How could his nose endure the stench? How was it that the pollution did not turn away his taste, which made contact with sores of others and sucked juices and serums from mortal wounds? It is certainly not lions or wolves that we eat out of self-defense. On the contrary, we ignore these and slaughter harmless, tame creatures without stings or teeth to harm us. For the sake of a little flesh we deprive them of sun, of light, of the duration of life to which they are entitled by birth and being." Plutarch: "If you declare that you are naturally designed for such a diet, then first kill for yourself what you want to eat. Do it, however, only through your own resources, unaided by cleaver or cudgel or any kind of ax."

Here is an excerpt of Shrila Prabhupada conversing with a guest:
Guest: "If man wasn't meant to eat meat, why in nature do the other animals kill to eat?"
Shrila Prabhupada: "Are you an animal?"
Guest: "Well, we're all animals. I don't feel that I'm better than the animals."
Shrila Prabhupada: "Some animals, they eat meat because they follow nature's law. A tiger eats meat, but it does not come to eat grains and fruit. 'Oh, you have got so much grain. Give me.' But, he'll pounce upon a deer. That is his natural instinct."

"A tiger may eat meat, but I am not a tiger. I am a human being. If I have sufficient grains, fruit, vegetables, and other things that God has given, why should I kill a poor animal?"

"This is humanity. What is the purpose of eating? To live. If you can live very peacefully, very nicely, with good health, by eating the innumerable varieties of food given by Krishna (God), why should you kill animals? This is humanity. If you have no discretion, no higher consciousness, then what is the difference between you and an animal?" "Besides that, scientifically, your teeth are meant for eating vegetables. The tiger has teeth for eating meat. Nature has made it like that. The tiger has to kill another animal and so it has got nails, sharp teeth, and great strength. But you do not have such strength. You cannot kill a cow by pouncing like a tiger. You make a slaughterhouse to kill cows while you sit at home. Somebody is paid to slaughter the animals so that you can eat very nicely. What is this? Do like the tiger. Pounce on a cow and eat. (laughter) But, you will not do that."

Honestly, does it seem like a nice thing to eat the dead bodies of animals? No doubt, when one is accustomed to eating meat, and is absorbed in thinking about how nice it tastes- thought about the killing part is minimal.When I was a child, I never harmed animals, but at the same time, I loved the taste of meat. Now, after having given up meat for more than thirty years, the taste no longer appeals to me- it's disgusting. The very thought of putting a piece of meat into my mouth makes me almost vomit. I would not swallow a piece of meat for $1000. Shrila Prabhupada told his disciples in Bombay: "I once saw in Calcutta, while passing through the streets, a restaurant man cutting the throat of a chicken. After being cut, the chicken was jumping like anything, and the man was laughing. He was taking pleasure. For me it was so horrible, but he was taking pleasure: 'This half-cut chicken is jumping!' His son was crying and so the man asked, 'Why are you crying?' It is a question of different qualities. One person is attracted and another finds it disgusting."

Once, when I was living in Calcutta, I noticed big billboards put up by the Society for Prevention of Cruelty to Animals. The board illustrated cruelty to cats and dogs and pleaded that it be stopped. Then, one day, I spotted the office of the Society as I was walking down the street.
Out of curiosity, I stepped in and saw a man behind the counter. I asked, "Sir, are you in charge here?"
He answered in the affirmative and so I asked him, point blank, "Do you eat meat?"
He replied, "Yes."

I said, "How can you engage in propaganda against cruelty to animals and at the same time eat animals that are mercilessly slaughtered?"
The man became agitated and angrily replied, "Without eating meat, one will become weak and malnourished. One would die without eating meat!"
Seeing no more use for discussion, I said "good bye" and walked out.

I know that many of you, my readers, have pets. I have a dog now, and I had a dog when I was a child. Bill Clinton went to great expense to bring his dog to India when he visited as President of the United States. Just a few weeks ago, his dog was run over by a car. I'm sure that he mourned the loss of a friend.My dog is also my friend. He wags his tail and happily jumps on me when I come home. He understands something of my conversation and if I talk about giving him a bath, he runs and hides under the bed. Dogs and other animals have more developed consciousness than plants, and their bodies are quite similar to ours- two eyes, two ears, two nostrils, a mouth, genital and rectum. Of course, there are people who have no qualms about killing the animals they eat. After all, there are people working in the slaughterhouses. There are people who go into the forest and kill animals for sport and pleasure. There are people who take pleasure in killing other people.

But, for me, the simple truth is: KILLING INNOCENT ANIMALS IS BEHAVIOR UNBEFITTING A CIVILIZED HUMAN BEING. IT IS BAD KARMA. It should be concluded that human life is meant for cultivating godly qualities so that the next.life will be one of good fortune. At the time of death, the subtle body- consisting of the mind, intelligence and ego- will carry one to the womb of his or her next mother. This nicely explains why even small children have different personalities. We carry our mind and personality from one body to another.

Psychology is a very interesting study. Peoples' minds and personalities develop in a great variety of fascinating ways. Generally, it is assumed that every baby starts off with a "clean slate". That is to say, according to contemporary psychology, every baby begins life with no particular mentality or personality. These are then formed by the baby's contact with family, society and environment. This theory is accepted because it is assumed that life begins within the mother's womb. But, there is another, more reasonable theory- that life is eternal. With this understanding, our present life is seen as just one stage of a long journey. I have placed my faith in this explanation, for very good reasons, and for many years I have viewed life from this perspective. For me, this is a most satisfactory explanation of why children manifest their personalities from the very beginning of their lives. It appears to me that even small children have vastly different personalities. I have known many children who have since grown up. Their bodies transformed dramatically, but their personalities seemed to develop or blossom- not change. I compare the development of personality to the blooming of a flower. When a flower is a bud, its mature form is not manifest but still, it is subtly there- it just takes time to become visible.

Similarly, I think that one's personality exists in a seed-like form at birth. It is the same personality that left a previous body at the time of death. At this point, you may say, "Personality is present at birth due to the child's genetic make-up." My answer would be, "There is no doubt that genetic make-up influences how we appear and how we act. But, it cannot be concluded that genes are the original cause of our body and personality. I find genetic programming to be quite similar to computer programming. The way the computer is programmed will determine how it functions but the program is not the original cause of the computer's working. It is the programmer.Who has programmed the genes and why? Obviously, nature has programmed the genes, under the direction of the Supreme Controller. Genes are an interface between the living soul and its temporarily manifested personality. It stands to reason that the genes are programmed so as to allow a person to express his or her personality.We can just imagine that for an eternal soul to become embodied by matter, it requires an incredibly sophisticated arrangement.

Again and again, Shrila Prabhupada talked about the special mission of human life: "As soon as you come to the point of being firmly convinced that you are different from the body- that is real knowledge. Advancement of knowledge for eating, sleeping and mating is animal knowledge. A dog also knows how to eat, how to sleep, how to mate and how to defend. If our education extends only to these points, that is not true advancement." "A dog is eating according to his nature, and we are also eating, but in a nice place, with nicely cooked food on a nice table. The principle is still eating."

"Similarly, you may sleep in a very nice apartment in a six-story building or in a 122-story building, and the dog may lie in the street, but when he sleeps and when you sleep, there is no difference. You cannot know whether you are sleeping in a skyscraper or on the ground because you are dreaming something that has taken your mind far from your bed. You have forgotten that your body is lying on the bed and you are dreaming that you are flying in the air. To improve the sleeping method is not advancement of civilization." "Similarly, the dog has no social custom for mating. Whenever there is a she-dog, he mates in the street. You may mate in a secret place but the same principle is there. The same thing applies to defending. A dog has teeth and nails with which he can defend himself, and you have atom bombs. But the purpose is defending, that's all."

"Human life is not meant only for these four principles- bodily demands. There is something more- a human being should be inquisitive to learn the truth about his existence and his relationship with God. Human life is meant for self-realization." I know that after hearing this, many people would argue something like this: It is not that a human being has to inquire about God to distinhimself from the animals. It's true, that in primitive times, the cave man was little better than an animal. But, gradually, as man evolved, he developed his mental capabilities. Man learned to communicate with sophisticated languages and he cultivated the arts. Works of music, poetry, literature, painting, sculpture, drama, singing, dance and architecture are the achievements that truly distinguish man from the animals. Shakespeare, Bach, and Rembrandt- as well as the great scientists- these were men who towered above the rest and truly represented the cutting edge of human evolution. In college and for two years afterwards, I was deeply absorbed in listening to classical music. My friend, Mel Simon, had a friend named Jim Rich. He was majoring in music history and had a large record collection. The peculiar thing about Jim Rich was that he only listened to music composed prior to the Romantic period. In fact, he even avoided music of the late classical period. Mostly, he listened to Medieval, Renaissance, and Baroque music. Being a lover of Romantic music, I found this very strange at first. He considered earlier music to be pure, and later music to be adulterated by personal ego.

I never gave up my love for Romantic music, but eventually I began to appreciate his point of view and feel that it contains a profound truth. Earlier music did in fact seem to be purer, and it was mostly used as a means for the composer to express his devotion for God. In contrast, romantic composers appeared to use music as a medium for giving vent to their personal feelings. Shrila Prabhupada said that the quest for understanding God is what distinguishes a human being from an animal. An objection was raised, saying that human life is distinct from animal life because of man's mental capabilities- exhibited in art, literature, music and science.I admit that arts and sciences are the domain of humans- not animals. But, if the arts are used to express romantic or nationalistic sentiments- or if science and technology are used to facilitate bodily pleasure and comfort- they remain on the platform of animal existence.

Here is a curious fact. There are symphony orchestras in all the major cities of the Western world. If you attend a concert given by any one of them, you will find that the program invariably consists of music composed long ago. Very rarely will you hear a contemporary piece or even a composition composed within the last one hundred years. Although we generally consider today's world to be advanced in all respects, it may be that our technological revolution has been achieved at the sacrifice of something sublime.

Dear readers, I have tried to convince you that you are something other than your body. I have tried to introduce the conception of the eternal conscious soul or self. After the destruction of the temporary material body, you will continue to exist-that is my conviction, and I consider this to be a very positive understanding.What will happen to our bodies? Shrila Prabhupada explains: "The ultimate end of the body is three- either it becomes stool, ashes, or worms, if, after death, the body is burned, it will become ashes. If the body is buried, many worms will be born from it. If the body is left in the street or in a river, animals or fish will eat it and later on pass it out as stool. So, the ultimate end of the body is ashes, stool or worms. We take so much trouble to maintain this stool, ash and worms without caring for the real living force that is moving the body. The body is very attractive and important only so long as the spiritual spark is there. People do not consider this."

"This beautiful body may be recognized as a king or prime minister while in a living condition. After death, the body of even a king is eaten by an animal and therefore turned into stool or is cremated in a crematorium and turned into ashes or is put into an earthly grave where various worms and insects are produced of it."It is a fact- bodily conditions are very ephemeral. During youth, one boy may be very strong and handsome while another is weak and scrawny. But, after death, when the bodies are simply two piles of ashes, no one could ascertain which had been the hero and which had been the butt of jokes. If I think that my body is my self, my future does not seem very bright. But, if I consider myself to be an eternal soul and not my body, my future may well hold great promise- if I fulfill the purpose of human life by understanding my relationship with God.

DOES GOD REALLY EXIST? I have read that the vast majority of people in all parts of the world believe in God. But, while talking with acquainI have found that most who believe in God are not really convinced- they have serious doubts. I know many people who claim to be firm believers in God. And yet, sometimes, in a sober moment, I look at one of them intently and say, "Life is confusing. It's very hard to understand all the terrible things that are going on in the world. Tell me truthfully- don't just give me your stock answer. What do you really feel? Is there God or not?"The reply often is: "Truthfully- I'm not sure. Sometimes I feel that there must be no God. I don't know if God really exists." When I was young, I was a confirmed atheist. My attitude was basically this- "People have looked all over the world and astronomers have searched all over the universe. No one has seen God. Everything is working in its own way. I don't believe that there is God."
I was walking with my 7-year-old daughter, Vrinda. She said, "Daddy, we learned something interesting about candles in school today."
I said, "OK, tell me."
Vrinda explained, "If you light a candle and put a glass over it...."
"The candle will go out!" I interrupted. "If you put a glass over a candle, the flame will burn the oxygen. When there is no more, the flame dies out." "How did you know?" she asked.
"I also went to school, a hundred years ago" I joked.
Then, I said, "Now, I will ask you a question. Who made your body? Did they teach you this in school?"
"No, they didn't" she said. "I don't know."
"That's true, you don't know", I replied, "but somebody must have made it."
"I don't know", she said again.
So, I explained, "Suppose I show you a pencil drawing of a young girl and say, 'I found this lying on the ground. I don't know who drew it. Is it possible that no one drew it? Could you believe this?"
Vrinda replied, 'Of course, someone must have drawn it."

"Well then", I said, "if you are sure that someone drew the girl's picture, why aren't you sure that someone made the girl's body? It's hard to draw a nice picture. But, a human body is much harder to make than a picture. Not everyone can draw nicely, but there are many people who can. Nobody can make a human body, though. In fact, no one can even begin to try. Considering this, how can you think that no one made your body?"
Vrinda became a little convinced and said, "Somebody must have made my body, but I don't know who."
So, I replied, "That's OK. The first thing is to understand that someone made your body and then you can try to find out who did it."
Vrinda asked, "Who made my body?"
"Do you think that your parents make your body?" I countered.
"No, of course not" Vrinda said.

I continued, "It is a fact that no human being is capable of making a single cell in the human body. In fact, scientists have been trying to do this for years. It is a monumental task. Your body developed within your mother's womb but she had no idea how this was happening. Sometimes, a woman is pregnant for many months without even knowing it."
I continued to tell Vrinda about how all the parts of the body work together as a very complex organism. I concluded, "Vrinda, do you think it is possible that no one made your body?"
She replied, "If you didn't explain these things to me, I would think that my body grew automatiBut, when I hear about how all the parts of the
body work so wonderfully, I must agree that it was made by God."
"Very good" I responded.

There is a famous story about Isaac Newton. He had built a model of the solar system and one day, a friend, an atheist, came to visit. The friend asked Sir Isaac, "Who made this nice model?"
Isaac Newton replied, "No one."
The friend exclaimed, "I cannot believe'that! Of course, someone made it. Tell me who."
Isaac Newton said, "My dear friend, you cannot accept that this simple model was not made by someone. How then can you believe that the actual solar system came into being by itself?"
If I talk to someone who says, "I don't believe in God", I respond with, "Just tell me one thing- who made your body?"
I can't remember any atheist giving a satisfactory reply. Someone might have said, "My mother made my body in her womb."

I would have replied, "I think of your mother as being more like a factory, and not the designer or craftsman of your body. One who designs or assembles something has good knowledge of that thing. Your mother probably had no idea of how your body was being constructed. Her body just happens to be the place where the work was being
done." Many people would then say, "OK. Our bodies are made by nature."
It is certainly a fact that our bodies are products of nature. Nature's elements provide the ingredients that make up the body, but the question still remains- who made it?

The human body is an astonishingly wonderful and complex organism. In school, I was taught that a single cell of the body is more intricate than New York City, with all of its streets and buildings.I cannot give a competent description of the human body's design, but I shall make a lame attempt. Light enters the lens of an eye and focuses on the retina, where light-sensitive cells create an upside-down image. Impulses are then transported to the brain by the optic nerve.Sound waves are tunneled to the eardrum, causing it to vibrate. The vibrations are then transmitted to three small bones in the middle ear. Thereafter, the vibrations reach the cochlea in the inner ear, where they become nerve impulses, which are sent by the acoustic nerve to the brain. Such a sophisticated apparatus that enables us to hear! Definitely high tech!

Food goes into the stomach and somehow, by chemical reactions, the energy is distributed to all parts of the body through the bloodstream, pumped by the heart.
Air is inhaled into the lungs. The oxygen is extracted and goes into the blood, to be sent all over the body. There is a skeleton to keep everything in place, and muscles to provide movement, under the control of the brain and nervous system. Amazingly, these bodies don't need to be assembled in a factory- there is a reproductive system built in. Just imagine- if one had to assemble a humanrobot, it would take a great deal of planning, time, effort and money. And yet the factory of the mother's womb appears to be fully automated, so that very little effort is required to assemble the completed product. Who has made such a wonderful arrangement?

Even our most intelligent scientists can only partially understand the human body's construction and operation. How then can we say that it came to be by chance? How can we think that it was constructed by random interaction of molecules? This is ridiculous in the extreme! Someone with a certain level of technical understanding can easily comprehend the workings of someone else having less knowledge. On the other hand, that same person could not fully comprehend the workings of a person with greater technical ability. This is common sense. That our greatest minds can only partially comprehend the human bodies' construction and workings clearly indicates that it was designed and made by someone of far superior capability. Who is the supremely intelligent designer of our bodies? He must be the supremely intelligent person- God.
The simple truth is: A COMPLEX ORGANISM, SUCH AS THE HUMAN BODY, COULD NOT HAVE BEEN ASSEMBLED BY CHANCE INTERACTION OF MOLECULES! THE BODY MUST HAVE BEEN DESIGNED AND ASSEMBBY SOMEONE OF UNIMAGINABLE INTELLIAND ABILITY!

In Bhagavad-gita, Lord Krishna (God) says, "This material nature is working under My direction, producing all moving and nonmoving beings." Shrila Prabhupada explains why God is referred to as Krishna: "We call God Krishna. Don't consider this to be a sectarian name. Krishna means all-attractive and so it is the perfect name of God. Unless God is the fountainhead of attractive qualities, what is the meaning of God? God cannot be the Hindu's God, Christian's God, Jews' God, or Mohammedan's God. God is for everyone and He is attractive for everyone. He is perfect in knowledge, perfect in beauty, and perfect in strength. In this way, he is supremely attractive."

Modern scientific theory supposes that life evolved from matter, but our experience is just the opposite. Shrila Prabhupada explains: "It is very important that we expose the nonsense theories of the scientists who assert that life comes from matter. They say that life comes from chemicals, but they cannot say from where these chemicals have come. Actually, if we examine things carefully, we see that chemicals are coming from life- not that life is coming from chemicals.""Just like the lemon tree. It is producing so many lemons. In each lemon there is citric acid. So, due to the presence of life, chemicals are being produced." "Also, I had experienced that one of my toenails came off due to infection. My body replaced that nail with another one of the exact size and shape as the one I had lost." "If I have such potency to create chemicals, then what to speak of the Supreme Living Being, Lord Krishna? This is called inconceivable potency. I do not know how my nail is coming. The Supreme Living Entity, or God has unlimited potency to create. I do not think that any reasonable and intelligent man or scientist can deny this."

"We see innumerable examples of life creating matter. It is our daily experience. Our hair is growing. When we cut it, again it grows. Why? Because there is life. Hair never grows from a dead body. Is it not so?"
God is working in a way that is beyond our perception. Someone may challenge, "Show me God!" but my response is, "Do you have the eyes to see God?"

I am convinced that the domain of science is quite limited. It can never extend to an understanding of that which lies beyond the range of the senses. I strongly believe that God and the self are beyond sensual perception. But, here is an important truth. THAT WHICH CANNOT BE DIRECTLY SEEN CAN STILL BE UNDERSTOOD BY ITS EFFECTS UPON THE THINGS AROUND US.

Suppose someone had lived in a small village in India all his life and had never attended school, watched television or read a newspaper. Somehow, he won a contest and his prize was a trip to America. Let us pretend that he had never even heard of America but the travel agent told him that it was another country, just like India.
Just image him walking down the streets of New York City. He might think, "The roads are so smooth and wide. Everyone has a car. Practically no one is riding a bicycle."
"Where do they put all of the garbage? Back home, it is littered all over the place! Here, everything is so neat and clean! Everywhere there are traffic lights and people keep to their lanes!"

"There are sidewalks beside every street and they are so well-built and uncluttered. Back home, the sidewalks are filled with hawkers selling everything imaginable so that there's hardly room left to walk. In my village, people walk in the streets, side by side with cows and buffalo." "The person in charge of this city sure is smart and efficient. He must not be so corrupt like the politicians back home. I would like to meet him."This villager didn't see the Mayor of New York and yet he was 100% convinced that he exists. By seeing how everything was being managed so nicely, he could understand that someone was doing a good job. You could never convince him that no one was in charge and that things were working nicely on their own.No one should expect to see God directly, but anyone can appreciate the wonderful way in which nature is working. After seeing the wonders of nature, any sane person would conclude, "There is a supremely intelligent and creative genius behind all this!"

Shrila Prabhupada said: "The fact is that ultimately, the Absolute Truth is the Supreme Person. But because He acts through His potencies, which are impossible for the gross materialists to see, they doubt His existence." "For example, one can observe an artist painting a flower. By doing so, one will appreciate the artist's skill with the brush and his use of colors and forms. The artist is highly trained and yet his work demands minute attention to all details. An artist's mastery is clearly exhibited in a painting of blooming flowers. But the gross materialist, without seeing the hand of God in such artistic manifestaas actual flowers blooming in nature, concludes that the Supreme Person does not exist."

"The Supreme Person does not require to pick up a brush and colors to paint flowers. His potencies act so wonderfully that it appears as if flowers have come into being without the work of an artist." Suppose you and I were to take a trip to darkest Africa. Our guide leads us into the dense jungle and announces, "No human being has ever been here before." We are suitably impressed. Then, while hacking our way through the jungle, I spy a shiny object at my feet. I stoop down and pick it up. "It's an alarm clock!" I exclaim.

I challenge, "Guide, you said that no human being had come to these parts before. Now, just see this. It proves that you have deceived us! Someone was here before and he discarded this broken clock." Surprisingly, the guide coolly replies, "A hasty conclusion. This clock was not left by anyone. It is just like the other things you see here- a product of chance chemical interaction." No one would believe this. Man has made countless things out of nature's raw materials-clocks, cars, computers, bicycles, beds and bowling balls. Even though these things are very, very simple compared to our bodies, no one has ever found one of them that came together by chance. The very thought of such a thing happening appears ridiculous. Why then are our great scientists proposing that everything we see in nature evolved without the help of a Supreme Designer and Controller?

When I was very small, I believed in God, but I lost that faith as I grew up. It would be interesting to survey a large group of young children whose parents have strong faith in God. I suspect that practically all would accept the existence of God without question, at least until they grew up a bit and encountered nonbelievers, saw the ignorance of believers, and came under the influence of atheistic science. I think that to have faith in the existence of God is the natural condition of human consciousness. It is an intuition that becomes clouded as one grows up in a materialistic society.

I often ask this question: "What is the worst thing about life?
My 7-year-old daughter, Vrinda, answered without hesitation, "Death!"
After a few moments, Vrinda said, "Why don't you ask, 'What is the best thing about life?' What is the answer?"
After thinking a bit, I replied, "For me, the best thing about my life is that I am a human being."

Shrila Prabhupada said, "Animals are conscious only of their bodily necessities- eating, sleeping, mating and defending. But, by the grace of God, consciousness is developed in the human form, so that one can evaluate his exceptional position and come to realize the self and the Supreme Lord. This is nature's special gift."
"Whether human being or animal, everyone is born in the same manner. There is sexual intercourse of the male and female and later on, the child is born. There is also no essential difference in living conditions: An animal eats- we also eat. An animal sleeps- we also sleep. The animals have facility for sex and we also have this facility. An animal defends according to his capability and we defend with nuclear weapons.This may be more advanced, but the principle is the same- defending. These four things are common to animals and human beings."
"The special feature of the human form of body is that it has developed consciousness, enabling one to understand God. This, the animal doesn't have."
I now live in India. We have a dog, named Scrab-do. I like my dog but because he has undeveloped consciousness, I have given up trying to educate him beyond a certain point.

Pigeons fly onto our balcony, hoping to set up their nests. My dog rushes to the balcony as soon as he hears a pigeon, hoping to catch it. I tried to tell him, "Mr. Dog, don't hurt the pigeons. We give you plenty to eat. They are also living beings like you. You wouldn't want a bigger animal to attack you. Why should you try to kill a pigeon?"
In spite of such noble instruction, my dog still chases pigeons.

Here I am, sitting on my second floor balcony, at a beach resort in Goa. I am working on this manuscript and in front of me is a coconut tree, less than twenty feet away. About 60-70 coconuts are clustered together on a really exotic and beautiful tree! The design is something fantastic! Just where the coconuts are clustered, the leaves project outward in ail directions, as if from a point, giving the top of the tree a spherical appearance. The trunk is thin, smooth and goes straight up- there are no branches. In Goa, many men know how to climb coconut trees because coconut is an important ingredient in every Goan's diet. I consider my meditation upon the coconut tree to be time well spent, because it reinforces my conviction that someone must have designed it. Someone must be manipulating nature so that it produces such wonderful things. If my dog were here, his only appreciation of the coconut tree would be that it's a suitable place for going pee-pee. That's why I say- the best thing in life is to have the developed consciousness of a human being.

Everything in nature is working so wonderfully. Animals take it for granted but intelligent human beings are fascinated. There is no facet of nature that is not carefully studied by inquisitive people, and there is no aspect of nature fully understood by anyone. Nature is like an ultimate puzzle. No one can figure it out. Whoever made the puzzle is far too clever to be discovered. We may be very smart, but there is someone much smarter- of this I have no doubt. I was standing on the porch of my wife's house in Vrindavan, India, watching the peacocks picking at grains in the front yard. She puts out food for them every morning and they come at around 6:00 a.m. I looked at a peacock and thought, "What an amazing bird!"

The male peacock's feathers are in themselves absolutely astonishing masterpieces. The birds' colors are fantastic and its structure is ungainly. Its neck is shiny, metallic blue, and long like a snake. Peacocks fly with great effort and cannot go very far or high. Just watching a peacock is an enthralling experience. Peacocks are awkward yet exquisite.I don't know if it's true but I've heard that Darwin found the sight of a peacock feather revolting. Darwin was perhaps the first person to propose that life evolved from random chemical interaction. The incredible design of a peacock's feather seems to mock Darwin's theory.

If my dog were in Vrindavan, as soon as he saw a peacock, he would frantically chase it. That's the difference between me and my dog. Of course, he has four legs and I have two. He can't laugh and I can. But the important difference is in the development of consciousness (or lack of it). As human beings, we have developed awareness that allows us to appreciate the wonders of nature. From this appreciation, the question should arise, "Who has designed and made all these things?"

In school, I had learned that each snowflake is unique in design. We were shown pictures of magnified snowflakes and their designs were beautiful and intricate. When I watch National Geographic channel, I see mind-boggling life forms- on the land, in the water and in the air. The forms that life takes are so interesting that many people study them throughout their lives. As a child, I caught and collected butterflies. I was fascinated by the designs displayed on the innumerable variety of butterfly wings.
All of the above designs pertain to life. Nonentities- mountains, rivers, stars, clouds, rocks and forest-fires are much simpler in design. Still, they are made and arranged in a very aesthetic manner. Isn't it a fact that the world's great artists spend their lives imitating the work of the Supreme Artist?

Poets forever glorify the grandeur of a sunset and the beauty of a young girl's face. That we can appreciate the artistry of what we see around us is the fruit of developed consciousness. Please consider this very carefully- doesn't artistry imply an artist?The forms of the living entities constitute the supreme artistry- they are not the work of the living beings themselves. It is only because of ignorance that we think that there is no Supreme Creator and Supreme Artist. Because we don't see Him at work, we deny His existence. Modern scientific theories regarding the creation of the universe and the evolution of life from chemicals are atheistic. There were amino acids, proteins, etc. and somehow, by blind interaction, out came Madonna? Or, did someone create the materials and set the laws of nature in motion? Science has not proved that behind everything there is no God. It is just a theory, or perhaps a wish. Isn't the theory that behind the laws of nature there is a Supreme Lawmaker more acceptable to our good sense and intelligence?

Albert Einstein once said, "Everyone who is seriously involved in the pursuit of science becomes convinced that a spirit is manifest in the laws of the universe- a spirit vastly superior to that of man, and one in the face of which we, with our modest powers, must feel humbled."Early every morning, Shrila Prabhupada walked with his disciples. On many such occasions, he took great pleasure in debating with Svarupa Damodar, a PhD in organic chemistry from Manipur, India. Shrila Prabhupada's feelings about how society should be guided were very strong. This is evident from the following discussion:

Shrila Prabhupada: "Scientists say that life begins from chemicals. But the real question is, 'Where have the chemicals come from?' Chemicals come from life and this means that life has mystic powers (powers far beyond anyone's understanding). For example, an orange tree contains many oranges and each orange contains chemicals, such as citric acid. Where have these chemicals come from? Obviously they have come from the life within the tree. The scientists have started their investigation from chemicals but they cannot identify the origin of chemicals. Chemicals come from the supreme life- God. Just as the living body of a man produces many chemicals, the supreme life is producing all the chemicals found in nature. That is what we call mystic power. Unless the mystic power of the Lord is accepted, there is no solution to the problem of the origin of life." "A cow eats grass and produces milk. Everyone knows this, but can you take some grass and produce milk? Therefore there is mystic power within the cow. Men and women are basically the same, but as a man you cannot eat food and produce milk, although a woman can. These are mystic powers."

Dr. Singh: "Scientists would say that there are different enzymes or chemicals inside different types of bodies and that these account for the cow's producing milk."
Shrila Prabhupada: "Yes, but who produced those enzymes and that arrangement? That was done by mystic power. You cannot make these enzymes or that arrangement. You cannot produce milk from grass in the laboratory. Within your body, by mystic power, you can transform food into blood and tissue, but in your laboratory, without mystic power, you cannot even transform grass into milk. Therefore you must accept the existence of mystic power."
Dr. Singh: "You are saying that science has started from an intermediate point- not from the original point?"

Shrila Prabhupada: "Yes, that is it exactly. Scientists are ignorant of the origin. They start from one point- but where does that point come from? That they do not know, in spite of vast research. One has to accept that the original source is God." "God cannot be known by the inductive process. Therefore, in Sanskrit, He is called adhokshaja, which means, 'unknowable by direct perception.' Scientists say that there is no God because they are trying to understand Him by direct perception."

Svarupa Damodara: "Life started from life. It cannot begin from matter."
Shrila Prabhupada: "That's right. If you can establish this theory, you will get a Nobel Prize. Try for it. In this way, all these rascals will be defeated. The whole world is running on a false theory that life is born out of matter. But that is not a fact. How to defeat this theory? How it is possible?"
Svarupa Damodara: "By logic."

Shrila Prabhupada: "Yes, by logic, by science. Anyway, we have to make a program, because the entire human society is affected by this misleading theory. It is a fact- that life comes from life. Of course, life does not come- it already exists. Matter is generated. Life exists eternally- it has no change. The change is in the outward, material body. In all respects we have to prove that life does not come from matter. Matter is generated from life, stays for some time, and then is finished." "How long can science cheat people? One hundred years, two hundred years? They cannot cheat them for all time."

Dr. Singh: "Cheating has been going on since time immemorial, so perhaps they think they can continue forever."
Shrila Prabhupada: "Not since time immemorial! Science has been cheating people for only the past two or three hundred years, not before that. For the last two hundred years they have been preaching that life comes from matter-not for thousands of years. And the cheating will be finished in another fifty years because people are becoming intelligent."

I feel that children are being cheated when they go to school. They are only being taught one theory of creation. The most absurd and unreasonable one! Why should children be forced into atheism? Is this for their benefit? Education is supposed to broaden the mind, not breed prejudice, it is very biased to teach only an atheistic theory of life's origin.In this regard, Shrila Prabhupada said, "Why not accept that life begins from life? What is the objection? That life somehow evolves from matter is a theory, not a fact. Why not also accept the theory that life comes from life? This is also a theory. Then, let us compare- which is more reasonable? That life comes from life or that life comes from matter."

Scientists portray things in a very sophistiway. They employ vague concepts such as "survival of the fittest" and "natural selection", and emphasize that the time span of evolution is immense- millions and billions of years. While listening to them, the masses of people become convinced. But, if you give scientists all the ingredients that were contained in the primordial soup, and provide them with an unlimited budget- they would not be able to manufacture even a single cell, and so what to speak of a conscious living being like a man.Religions are often described as dogmatic because they demand that their followers accept a set of beliefs and allow no scope for questioning them. The followers of such religions are insulated from other views so that their adherence will remain strong. No doubt, such restrictions are deemed necessary because without them, followers would find out that their beliefs are not all correct.

SCIENCE IS THE MOST DOGMATIC RELIGION. A principal definition of religion is "belief". Science propagates a system of beliefs and so can be rightfully called the dominant religion of this age. You might object, saying, "Science is not a religion, it is a presentation of facts!" "Not true!" I would exclaim. "Much of what is taught in the name of science is theory, not fact."
Shrila Prabhupada gave this example: "Darwin's theory. He says that the body is evolving. That is nonsense. If the body is evolving, why isn't the monkey evolving into a human being at the present moment? Where is the evidence? Do you think that Darwin's theory is reasonable? Perhaps Darwin's ancestors were monkeys, but I don't believe that mine were."

You are a human being. How could you have been born a human being unless your father and mother were human beings? You might say that you are whatever was programmed into your genes. If that were so, then your human quality would have been present in all of your ancestors' genes. Not that you could have evolved from something less than a human being. You might then argue that evolution takes place when genes are not replicated precisely- causing a mutation. I would respond, "How can we believe that mistakes are the cause of improvements?" Had a monkey's genes been replicated incorrectly, is it reasonable to expect that the result would be a human being? Or, would it more likely result in a kind of freak? Besides this, I would also ask, "Who programmed the genes? Do you mean to say that a mixture of chemicals, a non-living (dead) thing, could perform such a delicate and difficult task, which even you could not do?"

You might say that you are a little different from you mother and father. Yes, this cannot be denied. And, your mother and father were a little different from their parents, etc. In this way, we can gradually go back to Neanderthal man, the missing link and then the ape, you might reason. Go further back and you come to a single cell in the ocean, and before that, a cloud of gas. Why doesn't the process go in reverse? Maybe your descendents will be monkeys. And, their descendents will be single cells. Their descendents might be a cloud of gas. Is there any chance of this? I think that you are saying, "No". There must be something more than chance at work.Suppose that in the beginning there was a Big Bang and as a result, we had a universe filled with gasses. Now, let's put our viewer on fast fast-forward so that after a moment, here you are! Please tell me honestly- do you really believe that your entire existence came from gas?

Granted, gasses may somehow have transformed into the various elements we know today, forming the building blocks of whatever exists. But, is it possible that these blocks would assemble, by themselves, to become the human body?

My daughter, Vrinda, had some wooden blocks when she was small, and they were always spread over the floor. Sometimes, when the blocks were combined to make something, I knew that Vrinda had been playing. Never was there a time when the blocks just happened to fall out of their bag to become a fancy construction. So, even if the building blocks of nature were present, is it reasonable to suppose that they assembled by themselves?
Of course, we cannot see anyone putting nature's building blocks together but isn't it possible that a far superior being would not have to work with his hands and tools?
Robotics is a big field today. People are attempting to make robots that imitate the human body or other bodies. If so many intelligent people are struggling to approximate the forms created by nature, is it reasonable to assume that the various species came into existence without a designer and maker?

When someone invents something, it takes only a little while before others have copied it and put it on the market. In comparison, the universe is inscrutable. Countless scientists study it throughout their lives and this quest for knowledge will never end. Can you imagine a day when someone announces, "At last, we have understood everything about nature and so research instituare closing down their operations"?
For sure, this day will never come. What to speak of the universe, even a single atom cannot be fully understood. The fact is- the more you learn about the world- the more you come to realize how 'ittle you actually know. The Bhagavad-gita describes God as the origin of everything and the original cause of all causes. Lord Krishna says, "I am the source of all spiritual and material existence. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts."

In the Bible it says that in the beginning, God created heaven and earth. It might be thought that God created the universe with materials different from Himself, just as we might build something from wood or stone. But, Lord Krishna clarifies in Bhagavad-gita that He created everything from His own energy. In essence, there is nothing outside of God. There is no second existence. Everything is God and God's energy. Just as fire manifests two energies- heat and light- God exhibits His superior and inferior natures.

Shrila Prabhupada explains: "Nature means energy. As soon as we speak of energy, we must inquire into the source of that energy. For example, if you speak of electricity, you must accept its source - the power plant or generator. How can you deny it? Electricity does not come to us automatically. Similarly, nature is not working automatically- it is under the control of God." I think that anyone who believes in God would agree that He is the original cause of everything, and that He has no cause. Atheists sometimes challenge, "You say that God created everything,but who created God?" I find this qute childish, for if God were created, He would not be God. Whoever or whatever created God would be God. Actually, creation only refers to that which is temporary. What to speak of God, even the living beings (the souls) are not created, for they are eternal.

Because we live in the inferior nature, which is infinitely mutable, it is our practical experience that everything has a cause. While struggling to manipulate matter, we describe our activities in terms of cause and effect. If I overeat (the cause), I might feel sleepy later on (the elect). If I feel sleepy (the caise), I might not go back to work after lunch (the effect). If I don't go back to my job (the cause), my boss might fire me (the effect). If my boss fires me (the cause), I might not be able to pay the rent (the effect). If I don't pa/ the rent (the cause), I mighl get evicted (the elect). If I am evicted (the cause), I might have to ssend the night in the park (the effect). If I spend the night in the park (the cause), I might get robbed (the effect). After that, someone might ask, "How were you robbed?" I coulc answer, "I ate too mjch for lunch."
All of these causes and effects are continuing because of my Dresence within the body. As soon as I leave the body at the time of death, all such causes and effects cease. Isn't it a fact that matter does not move unless acted upon? I am working with a small organism, my body, but my effect upon the universe is very miniscule. We should therefore understand that cause and effect on a cosmic scale is going on due to the presence of the Supreme Soul.

I consider the Big Bang theory to be man's best attempt at understanding, by use of his limited and imperfect senses, the cause of the universe. Being a tiny creation within the greater creation, how can one expect to understand what existed before creation?
In a Sanskrit religious text, Shrimad-Bhagavatam, it is described that the universe emanated from God in a seed-like form and then gradually developed. This would accommodate our observation that the universe is expanding. A seed grows to become a great tree, and an explosion causes debris to be spread over a large area. Look around you. Does the cosmic manifestation appear to be the result of a big explosion or the fructifiof a well-planned project?
One might wonder, "If God is the cause or source of this universe, why can't we see Him? We see the universe. Why don't we see the cause?"

Bhagavad-gita explains that the soul, being subtler than even the mind, cannot be perceived by our material senses. Lord Krishna explains, "The living entities in this conditioned world are My eternal fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind." Being a fragmental part, the soul is qualitatively identical with the Lord. But, quantitatively, the Lord is infinite and we, the souls, are infinitesimal. Just as the form of the soul is subtler than matter and thus cannot be seen by our material eyes- the Lord similarly possesses a transcendental form.

In Bhagavad-gita, the material nature is called the Lord's inferior energy and it is compared to a tree's reflection on the surface of a pond. If an apple tree grows by the side of a pond and you look from the other side, the tree's reflection appears upside-down on the water's surface.During the day, the reflection is seen but at night, it is not. Although it looks like a tree, the reflection has no real substance. The apples seen in the reflection cannot be picked and eaten. Still, whatever is seen in the reflection can be understood as existing in the tree. The tree is the cause and the reflection is the effect. Whatever we see in God's creation must exist in God Himself, unlimitedly and to perfection. We appreciate the scenic beauty of mountains, 'akes and forests. We are fascinated by the beauty of young men and women. None of these are Permanent, however. They are temporary manifes- tations, appearing like reflections in matter.

Every weekday I go to pick up my daughter, Vrinda, from school. While waiting at the gate, I often look at the mothers, most of who are in their late twenties or early thirties. I think to myself, "They were all teenage girls, not many years ago. Many must have been very pretty and alluring, as are the girls I see walking to college. Now, none would be able to captivate a man's mind as before. Where did that beauty go? It is as if that feminine attractiveness was brightly reflected in them for a few years and now has become dim."

I had learned in school that energy is never created or destroyed. Although the energy known as matter is ever-existing, it appears in forms that are always changing.
My computer is made out of steel, plastic, glass and what else ! don't really know. Everyone says that it is a computer, but in some sense- it isn't. In and of itself, it is just an arrangement of various materials. After a thousand years, these materials will still exist, but in some other form, and no one will be able to find the computer. It will have degraded to the point of non-recognition. The atoms that make up the computer will be elsewhere- in the ground, in the air or wherever.The form of my computer was in the mind of a designer employed by the company that made it.By strenuous effort, machines and workers fashioned the necessary materials into that form. It will remain as a computer for some time- but not forever.

Just imagine! Where will your body be one hundred years from now? The elements will be dispersed, here and there. Because I don't have my computer with me I am writing this with a pen. Where will my pen be a hundred years from now?
There is, in a sense, no such thing as a computer, pen, house, car, ball, or whatever. All of these forms are imposed upon matter from outside.Suppose I have a lump of clay. In the clay itself there is no particular form, except that of a lump. But, if I am skilled, I can make a vase out of it. The form of the vase is in my mind, and I impose it on the clay. The clay will take that form by my will and endeavor, but after some time, it will resume its formless condition as a lump.Even the sun and the earth will one day cease to exist in these forms, although the energy will be conserved. The forms in this world are sometimes visible and sometimes not. Some of the forms are conceived within the minds of men, but other forms must have been conceived in the mind of God.It can thus be said that the forms we see in this world are not inherent in nature's elements. They are temporarily reflected in matter. In the language of Bhagavad-gita, this world is called non-existent or illusory. It is not that it doesn't exist. It exists, but only temporarily. The material energy is eternal but the forms that it takes- the universe and everything within it- are temporary. Real existence is permanent. Again I refer to the analogy of a tree reflected on the surface of a pond. The reflection exists, but it is not really a tree. The real tree is somewhere else.

In Bhagavad-gita, Lord Krishna says: "There is another nature, which is eternal and transcendental to this world of matter. When all in this world is annihilated, the superior nature remains as it is. That supreme destination is My eternal abode."There is such beauty in this temporary world, reflected in matter. We can hardly imagine the beauty of the superior nature, eternally manifested as the abode of the Supreme Lord. There are descriptions in the Sanskrit religious texts of the transcendental abode of the Lord. There, it is said, all speech is song, and walking is graceful like dancing. There are trees that deliver any kind of fruit desired. That abode is described as self-effulgent and there is no influence of time- no conception of past and future. Life in the spiritual world is described as an eternal present. Everyone in that supreme abode is ever youthful- there is no ageing, disease or death. Everything- even the land, the trees and the rivers- are fully conscious! This reminds me of the cartoons we used to watch when I was a kid, many years ago. The trees had faces and could talk, and so could all of the animals. Tom and Jerry would enjoy life by fighting constantly, but they would never die! Perhaps, within us all, there is a dim memory of a sublime reality, far different from the struggle for existence we experience here.

In the transcendental abode, the Lord is the center of all attraction and everyone else is serving Him for His satisfaction. He is the Supreme Beloved and the innumerable inhabitants love Him in five relationships. In passive admiration- the land, the animals and the forests provide the Lord with a most pleasing atmosphere. There are servants who give every sort of comfort to the Lord. The Lord reciprocates with others as friends, or equals. Of course, no one is equal to God, but He acts in this way to reciprocate friendly dealings. There are those who feel a paternal affection for the Lord and He reciprocates by appearing to be dependent upon them. And, there are those who engage with the lord in a conjugal relationship, devoid of any kind of mundane lust.

All of these relationships are facilitated by the Lord's superior energy, just as, in this world, the mferior energy causes us to think, "This is my son, this is my husband, this is my master, etc." In this shadow representation of the eternal nature, these five relationships are reflected. In our hearts one of these relationships is eternally present, but in forgetfulness of God, we establish these relationtemporarily in terms of the material body. In this reflected world, a beautiful girl or handsome man may be practically worshiped. Just try to imagine the beauty of God! Being the origin of everything, God is the reservoir of all beauty. His beauty must be inconceivable! And, just imagine the beauty of His consort. We are so enamored by feminine beauty in this world and yet, it is only a reflection of Her beauty.

Do you doubt that God has a consort (or many consorts)? In this world, almost everyone has a mate, whether animal or human. I would guess that most children dream of being the most handsome boy or most beautiful girl, and reciprocating love with the most attractive member of the opposite sex. Isn't this a reflection of the reality in the abode of God? If God is the source of everything, He must be the origin of the most attractive thing in this world- that which is dominating our lives in so many ways- in movies, songs, advertising and the minds of most people. The attraction between male and female.The conjugal feelings that we experience in this world must be reflections of the original reality-They must be present in God to an unlimited degree and with complete purity.It is generally taken that the highest pleasure in this world is the reciprocation of love between man and woman. Is it reasonable to suppose that God is sitting idly while we are trying to enjoy ourselves in so many ways? Is it correct to think that God is something like an old man sitting on His throne doing nothing but rewarding His worshipers? Certainly, God is enjoying to an unlimited degree. I think that our activities are an imitation of God's pure pastimes. He is enjoying to perfection, while our imitation gives us a sense of happiness that is mixed with a lot of suffering. God must be the supremely attractive person- the most powerful, the most intelligent, and the most creative. He must be the Supreme Enjoyer.

I was sitting in the dining room of a religious institution in Tirupati, India. I glanced at the wall, and there hung a picture that captivated me. Radha and Krishna were sitting on a swing decorated with flowers, and They were absorbed in a mood of conjugal happiness. The name Radha is taken from the Sanskrit word, aradhana, which means worship. Thus, Radha is understood to be the supreme worshiper of God. She is Krishna's Principal consort. I thought, "Yes, this is God! God is surely the Supreme Enjoyer and this is the supreme enjoyment. Who else has such a conception of God?"

Have you ever wondered what God is doing? Someone might argue that God doesn't need to do anything because He is self-sufficient and everything is working under His control. That is true, but still I would not expect Him to be inactive. In this world, a fabulously wealthy man doesn't have to do anything- he has hundreds of servants or employees. Still, he is always doing something for his pleasure- to remain inactive is not a symptom of life. I was riding on the train from Goa to Mumbai and in my compartment were three ladies and two other men. One lady had a question about her ticket and after answering it- I started to talk about the simple truth. I asked her, "Do you believe in God"
"Yes, positively" she said and so I asked, "Do you think that God is the origin of everything- the cause of all causes?"
"Yes" she said, "He must be."
I said, "Whatever is in the effect, such as us, must certainly exist in the original cause, in an unlimited and perfect way."
"Yes, this must be true" she said.

"Therefore, we can assume that God must be the supremely beautiful person. He has created so many beautiful women and handsome men- how could he be less?"
"Yes" she assented, but the woman next to her, a Catholic, said, "No. God cannot have a form."
I was a little shocked. I said, "Certainly God doesn't have a form like ours that grows old and dies. But He must have an eternal form that is the source of all the forms that we see in this world."
Still, the Catholic woman repeated, "No. God cannot have a form. That would make Him limited, iike us."
I responded, "To say that God is formless seems to be far more limiting! God must include everything, for He is the source of everything."
I didn't want to argue any further and so I asked the first woman, "What can you imagine that God might be doing?"
She said, "I am a Muslim, and I have a very good friend, who is also a Muslim. He told me that what Lord Krishna teaches in Bhagavad-gita is very profound. He recommended that I read Krishna's instructions. As for what God is doing, I have no idea."

The Catholic woman interrupted, "God has already done everything. He created the world in six days and on the seventh day, He rested. God nas already done whatever is required. There is nothing more for Him to do."
She would have continued talking but I interrupted, "It is said in the Bible that we are made in the image of God. Isn't this so?"
The Catholic lady replied, "Yes."

I continued, "It is our immediate experience that we are made in the image of our father and mother. Therefore, our form resembles theirs. Since God is the original father, there is no doubt that He has the original form."
"We are always active. An inactive person is condemned as being lazy. After creating the world, God is sitting doing nothing? This seems like a very self-centered conception of God. I am sure that God has much more to do than just provide for us! Even if the entire world were destroyed, could it be considered a great loss for God? Take a look at the universe we see! We are very insignificant. I believe that God is the Supreme Person and the Supreme Enjoyer. He must be engaged in wonderful activities along with those fortunate souls who are His associates."

In Sanskrit, a common word for God is ishvara, which means, "controller". Everyone is a controller to some extent. Politicians certainly try as hard as possible to control as many people as possible. Technology is the attempt to control nature to our best advantage. It takes great control to become good at a sport or an accomplished musician. When someone controls nature in a very clever way, everyone applauds him. But when someone controls other people too much, those under his clutches often condemn him, although perhaps not openly. We all try to control our lives as best we can. But, at the same time, we feel controlled. Forget about how we are controlled by other human beings. Aren't we completely under the control of nature?

No one wants to grow old, but we are being forced by nature. No one wants to die, but we have no choice. No one wants disease, but it comes as an uninvited guest.
We are dependent upon nature's control. When there is sufficient rain, we prosper- if there's drought, we suffer.
I didn't choose to be born in America. I didn't choose my family. I am under stringent control. We try to control nature, but we can only do so to a very limited degree.
"Get a grip" people say. This means that you had better get control of yourself and your life. We like to think of ourselves as controllers.
It was not by our control that we came into this world. It is our good fortune if we were born without any defect. Our powers of seeing, walking, grabbing and talking are given to us, in a way that is beyond our capacity to understand.

As a small baby, we have very little control. We cannot scratch ourselves if a mosquito bites, and we cannot feed ourselves when we are hungry.
As we grow up a bit we gain some control over our limbs as we begin to walk and try to talk. Little by little, we learn about ourselves and the world around us. Gradually, we try our hands at controlling ourselves, others, and the environment.It's a struggle, though, for sure. To play (to control) a musical instrument takes hours of practice daily for years. To excel at some sport one has to undergo rigorous training. It takes a lot of hard work to control our environment also- to grow crops, build houses and govern nations.

We try our best to control our bodies. We may eat nicely, exercise and put on a happy face, but the fact is, it is under superior control. It is growing old, and really, there is nothing we can do about it.Collectively, we have changed the face of the earth to some degree, and perhaps spoiled it a bit. But, the earth is going around the sun, the moon is going around the earth, and the laws of nature are exerting their control with or without us.

I think that any sane person would admit that he or she is a very smail controller, and that all of us are under the control of nature. There were many great and powerful men in the past, but they are all dead and gone because they were under the control of higher authority. They may have exerted control more than you and I, but they could not overcome old age and death- they were firmly in the grips of nature.I am convinced that nature is not working by chance- it is acting under the supervision of God. God is certainly the Supreme Controller. The truth is- even when we are exerting control, we are not doing so independently. We cannot perform a single act or perception without the help of nature.

Bhagavad-gita says that in reality, we do nothing. The feeling that, "I am walking, I am talking, etc. is false. We are not walking and we are not talking. These actions are carried out by nature. Let us try and understand this.I, the conscious soul, am seated within the machine of the body. My body with its various limbs and senses was supplied to me by nature and it is made of nature's ingredients.Suppose I want to do a simple thing like pick up an orange and eat it. I tell my arm to move and it does, but how it operates is far beyond my understanding. Some people are crippled and so cannot pick up an orange. I must conclude that the use of my arm is not actually being controlled by me.

We may be very proud of our athletic ability, our sexual prowess, our attractive appearance, or our cleverness of speech. But we must keep in mind that these exist only for as long as nature allows.I remember how, in my youth, I saw Cassius Clay (later to become Mohammed AN) on TV. He was the world's champion heavyweight boxer. He seemed very proud, taunting his opponents again and again by saying, "I am the greatest!"It is sobering to see him now on TV. Things have changed because, after all, he is also completely under the control of nature, which is working under the supervision of God. By God's grace, nature had given Cassius Clay the chance to boast for some time, but now the same nature has withdrawn that power and so his boasting has stopped. It would have been more accurate if Cassius Clay had declared, "God is the greatest!"

The truth is- we are helpless. We are completely dependent upon nature's arrangeFortunately, there is an almost unlimited supply of fresh air and clean water. There is so much land, abundant rain, and a wonderful variety of plants and trees that can be grown for food. The intensity of sunlight is just right so that life can flourish. In fact, the environment is adjusted perfectly so that life can go on without much difficulty. Generally, scientists would like us to believe that these conditions were randomly created by nature. By seeing how everything is being provided for our maintenance, shouldn't we feel gratitude for the benevolence of our Supreme Father?

The simple truth is- WE FEEL THAT THERE IS A HIGHER AUTHORITY WATCHING OVER US. HE IS THE SUPREME CONTROLLER AND SO WE PRAY TO HIM IN TIMES OF NEED.

I believe that, intuitively, everyone feels the presence of God. This perception is very easily covered by our frantic materialistic life, though. Still, I have heard many examples of how when people are put into great danger, they very fervently pray to God, even if they do not do so under normal conditions. We must examine our own lives to see the truth of this. For myself, I know that I don't generally tend to think of God very intensely. But, in times of danger, great stress or loneliness, I often turn to God whole-heartedly. What about you?

I feel that there is someone near to me, within. This person doesn't have a body like mine that I can see. But, He is always there, I am convinced, and I regularly consult Him, pray to Him and even sometimes complain to Him when things are going badly. I have heard that many children talk to an invisible friend. That friend must be God. His presence is very subtle, not loud and blaring, and so we can easily take Him for granted. Truthfully, we are always consulting someone within. When we face a tough decision, such as, "should I get married?" we ask our good intelliour conscience, to help us make up our minds.

In Bhagavad-gita, Lord Krishna says, "I am situated in the heart, directing the wanderings of all living entities. From Me come remembrance, knowledge and forgetfulness."
We are always being directed from within. Shrila Prabhupada explains: "God is sitting in everyone's heart and He gives instruction. Therefore, in Sanskrit, one of God's names is Chaitya-guru, which means 'He who gives conscience and intelligence from within, just like a father giving advice to his son'."

Inspiration plays an essential part in acquiring knowledge in science and mathematics, as well as in the arts, such as music. The classic example is Archimedes' discovery of the principle of specific gravity. The Greek mathematician was faced with the task of determining whether the king's crown was solid gold or not, and he couldn't drill a hole. After a long period of fruitless endeavor, Archimedes received the answer to this problem by sudden inspiration while taking a bath. Mozart described his inspiration: "As I go for a drive or walk, thoughts crowd my mind as easily as you could wish. From where do they come from? Ido not know and I have nothing to do with it. Once I have a theme, I keep expanding it until the entire composition is finished in my head. It does not come to me gradually- it is in its entirety that my imagination lets me hear it."

Those who have studied inspiration have concluded that its source lies beyond the subject's conscious perception. And, it provides one with information unobtainable by conscious effort. Atheists naturally assume that inspiration comes from somewhere in the brain, which is termed the "unconscious self" or "subconscious" in psychology. I believe that inspiration comes from the Lord in the heart. Regarding conscience, Shrila Prabhupada said, "Everyone has got experience. When we want to do something wrong, conscience advises, 'Don't do it.' Still, we may argue, 'No, no, let me do it.' This is a struggle between the soul and the Supreme Lord residing within us. Finally, when we insist, 'I must do it', conscience sanctions, 'All right, you can do it at your own risk.'"

"For example, a butcher has no conscience that killing is bad. Because he is practiced to do that, his conscience does not object to his killing. When a thief goes to steal, he thinks, 'I must, because I have to maintain my family. I do not know any other business.' This is his so-called conscience. The true conscience that, 'No, I cannot steal. It is sin' is silent."

To illustrate how conscience can help a sincere person, Shrila Prabhupada once related this incident: "In this regard, there is the story of a thief who went on pilgrimage to a holy place. On the way, he and the other pilgrims stopped overnight at an inn. Being addicted to stealing, the thief began making plans to take the other pilgrims' baggage. While doing so, however, he thought, Tm going on pilgrimage and so it doesn't seem appropriate that I should steal people's things. No, I shall not do it.' Nonetheless, due to his habit, he could not keep his hands off the baggage. So, he picked up one person's bag and moved it to another place, and then another person's bag he put elsewhere. He spent all night moving people's bags to different places, but his conscience bothered him so that he could not steal anything."

"In the morning, when the pilgrims awoke, they looked for their bags and couldn't find them. There was a great disturbance but eventually, one by one, they found their bags in various places. After all the bags were found, the thief explained: 'Gentlemen, I am a thief by occupation. Because I am habituated to stealing at night, I wanted to take something from your bags. At the same time, I thought that since I am going to visit holy places, it would be very wrong to steal. So I have simply rearranged your baggage- please excuse me.'' Regarding intelligence, Shrila Prabhupada said, "The truth is- we cannot see, move, eat or do anything without the help of intelligence. This higher authority present within every living being is the Supreme Lord. It is the Supreme Lord who gives the bees intelligence so that they can construct a hive, collect honey from flowers, store it and enjoy it. The Lord is aloof from such activities, but He knows everyone's intentions and gives facilities by which they can suffer or enjoy the results of their actions."

"Human society is just like a beehive because everyone is collecting honey from various flowers or collecting money from various sources, and making numerous arrangements for enjoyment. Although human beings create their beehives so that they can enjoy the sweetness of their senses, they are at the same time suffering from the bites of other persons or other nations. In this world, no one can enjoy happiness without a mixture of distress. The conclusion is that both the Supreme Lord and the living beings have entered this material world, but the Lord is to be worshiped because He has arranged for the fulfillment of everyone's desires."The bees' building of their hive is an example of what is commonly called instinct. Animals are not highly rational and yet they often exhibit very complex and curious behavior. This is due to what is called instinct- everyone is getting understanding from within. According to Bhagavad-gita, the Supreme Lord is situated within every creature's heart and is guiding it in a particular way.

I have read that bees construct their hives very ingeniously- each compartment is hexagonal, giving it structural strength. The bees didn't sit down at a drawing board and design their hives-the understanding came naturally from within. And, amazingly, the designing of their hives would have been too difficult to execute for even a human being who didn't have an engineering education.How do bees learn to make their hives? How do birds learn how to fly in formation? How do we learn how to walk? Please consider what a complex mechanism the body is. How can we learn to operate it without the help of a manual? The answer must be that we are getting intelligence from within- from God.

Shrila Prabhupada explained intuition in this way: "Understanding given by the Lord in the heart is explained by modern science as intuition. But, the scientists do not know from where intuition is coming. It is coming from God. A baby puppy has not yet opened its eyes, but still, immediately after birth, it is seeking the mother's nipples. From where has this knowledge come? From God within.This is the explanation of intuition."Isn't it a fact that ultimately, when we want to understand the truth of a matter, we consult our conscience? As you read this book, I doubt that you find anything that you could say is absolutely false. Still, it will not be easy to accept all that I am saying as absolute truth. Everything may seem very logical. This book points out that life has a sublime meaning and it argues that human life affords the opportunity of transcending all miseries. Still, how can we make up our minds whether to accept this or not?Ultimately, we have to look within our heart- our conscience. Is what is described in this book harmonious with our deepest heart-felt feelings- or is there dissonance?

In the Upanishads (Sanskrit religious texts), this explanation is given. The soul and the Supreme Lord are situated within the heart of the body, and are compared to two friendly birds sitting on the same tree. One of the birds (the individual soul) is eating the fruit of the tree, and the other bird (the Lord) is simply watching His friend Although they are friends, one is still the master and the other is the servant. Forgetfulness of this relationship is the cause of the soul's changing his position from one tree to another, or from one body to another. The soul is struggling very hard on the tree of the material body, but as soon as he agrees to accept the other bird as the supreme master, he immediately becomes freed from all lamentation.

An interviewer once said: "You seem to place more emphasis on the relationship with God rather than the relationship of one individual to another. Am I right?"
Shrila Prabhupada replied: "No. We first have to establish our forgotten relationship with God. Then we can understand what is the relationship of one individual to another."
"If the central point is missing- there is no real relationship. Just like you are American and another person is also American. Both of you feel related because the center is America. Similarly, unless you understand God, you cannot understand what your relationship with me is. First, we have to establish our relationship with God-then we can talk about universal brotherhood. Otherwise, there will be discrimination."

"It is our experience that the father impregnates and then the mother gives the body. Similarly, God impregnates material nature with living entities. The body is then given by material nature. God is one and He is the father of everyone." "If I accept God as the center point- the original father- I can understand that you are my brother. I
am a son of God and you are also a son of God. But, if I don't accept the father, I will not be able to understand our relationship."
After gaining firm faith in the existence of God, the Supreme Person, we should next try to understand our relationship with Him.In Bhagavad-gita, Lord Krishna says, "I am the father of all living beings."

The Bible also tells us that we are children of God.
You may wonder- "Why did God create us?"
Why does even the greatest man get married and beget children? So that he can increase his happiness by enjoying with his family. You might question, "There are so many living beings. Why would God create so many children?"
We should never try to measure God in terms of our limited experience. Simply said- God is great! God is more than great- He is unlimited. Why should He produce a limited number of children?

I consider it most reasonable to think of God in this way- He is the Supreme Living Being and He is always engaged in pleasure pastimes, along with His associates.
Some people think that it is impossible to see God because He is too great. Why would God create us if we could not relate to Him? It is easy to think that we are too insignificant to see God, but certainly God can make Himself available to whomever He chooses.It is our practical experience that we are being maintained by nature, which is working under the direction of God. There is a Sanskrit verse that says, "God is the one Supreme Person who maintains all the other innumerable persons."
Generally, a man feels that he is the maintainer of his family. I have heard industrialists say that they are maintaining their workers' families. But the fact is- no one is able to provide anything for anyone's maintenance. Food, building materials, cloth and medicines are supplied by nature. Therefore, it must be concluded that the Lord is the actual maintainer. If there were no rain, who would be able to provide food for his family?

It is very commonly said, "Mother Nature". If nature is the mother- who is the father? The answer must be God.Shrila Prabhupada said in this regard: "The singular Supreme One is maintaining an unlimited others. Our position is that we are being maintained, just like children being provided for by their father. It is natural for a father to maintain his children, and the duty of the children is to obey the father. That way, the family will be all right. Family means father, mother and children.""In modern civilization, the children are seeing the mother but saying that there is no father. A sane man's conclusion is that if there are children, there must be a mother and father. Without a father, how can a mother beget children? Is there any experience of this? The modern conception is that mother is material nature and we are all her sons. We are born from the womb of material nature. So, who is the father? That inquiry is lacking, but there is undoubtedly a father."

"In Bhagavad-gita, Lord Krishna tells us, 'It should be understood that all species of life are made possible by birth in this material nature, and that I am the seed-giving father.'" After hearing this, a Professor O'Connell asked Shrila Prabhupada, "Could you speak a bit about the proper attitude of the child towards the father? Is it one of fear, respect, or love?"

Shrila Prabhupada: "Love. The basic relationship is one of love. A father loves his child, naturally. The child also naturally loves his father. This is the natural relationship. A father works the whole day for maintaining his family. If, out of love, a child gives one of his chocolates: 'Father, it is very nice, have one', the father will be very pleased. 'Oh, yes, I'll take it.' The father does not require the chocolate but if, out of love, the smai, child offers it, the father will be very glad: 'Oh, this child loves me.'"

"So Krishna says in Bhagavad-gita, If anyone, out of love, offers Me even a leaf, a flower, some fruit or water, I will accept it.' This is our relationship with God. Even the poorest man, he can offer to Krishna a flower, a piece of fruit, and Krishna says, 'Yes, if it is offered with love, I will accept it.' What need has God for some flowers and a little fruit? But He accepts the offering, because it is made with love and devotion. If the Supreme Father accepts something from you, your life is successful."
Prof. O'Connell: "The human children often play with their fathers. Is playfulness the proper attitude for...?"

Shrila Prabhupada: "Actually, it is not simply play, it is real love. There is a story about Prime Minister Gladstone. Being the prime minister, so many people came to meet him. One day, a man came and the doorman told him, 'He is busy now. Please wait.' So, the man waited for an hour. Becoming impatient, he wanted to see what the prime minister was doing and so he opened the door and peeked in. That man was surprised to see how the prime minister was down on his knees-acting like a horse and his grandchild was riding him. Why was the prime minister doing this? Out of love, he was enjoying in this way. The visitors were waiting, thinking that the prime minister must be in a very important meeting. But, out of love, he had put aside his exalted position and was acting like a horse!" "To revive our natural feeling of love for God is the rare opportunity obtained in the human form of life. Now, we are giving our love to so many material things. Therefore Krishna comes and tells us in Bhagavad-gita: 'Withdraw your love from all other objects and try to love Me. Then your life will become successful. Why are you rotting in this material world of birth and death: manufacturing so many ways of life? Give up tnis futile attempt and just surrender to Me. Then, you will be happy.' This is first-class religion- that which teaches the followers how to love God."
The conclusion is that we are subordinate to God. We are completely dependent upon Him just like servants or children. Whichever conception pleases us, the implication is the same. He is the Lord and we are meant to obey Him.

Shrila Prabhupada explained: "The living entity, being a fragmental part of the Supreme Lord, is meant to cooperate with the Lord. For example- a part of a machine cooperates with the whole machine. Similarly, a part of the body cooperates with the whole body. The hands, legs, eyes and so on are all parts of the body but they cannot enjoy food separately. The stomach must be satisfied because in this way the entire body becomes nourished. For this reason, all food is given to the stomach. If the fingers think that they should take the food themselves instead of giving it to the stomach, they will become weak and die.""In the same way, one nourishes a tree by watering the roots. Similarly, the Supreme Lord is the enjoyer and we, the subordinate living beings, are meant to satisfy Him. This cooperation will help us. The central person is the Supreme Lord and all of us are cooperators. By cooperation, we enjoy."

Bhagavad-gita informs us that our constituposition is that of a servant. In other words, we have to serve in some way or other- we cannot avoid it. Our minute independence consists of choosing whether we would like to serve God, or instead serve a lesser master in this world.Our intrinsic nature is such that it is not possible for us to be our own masters. If we become obedient to God, religious scriptures assure us that we can go to live in His abode. If we remain disobedient- if we don't want to serve God-we will continue in the cycle of repeated birth and death. We will be forced to obey the dictates of the inferior material nature in the form of our mind and senses.
The conditioned soul is a servant of his or her senses. Desiring to forgo the service of God, the soul is placed under the jurisdiction of material nature and forced to engage as a servant of the senses. Being a servant of his senses, a crow squawks. Being a servant of his senses, a fish continually swims. Being a servant of his senses, a man works hard to earn money so that he can keep his body, and the bodies of his family members, comfortable and gratified in every way possible.

The bodily senses keep us constantly engaged. Our tongue wants to taste something nice and our genitals demand satisfaction. We go on serving our senses throughout our lives but they are never satisfied. They never stop demanding more and more. And, the material body is such an ungrateful master that at the end it kicks us out without so much as a "thank you."Our present experience is that no one wants to be a servant. Everyone wants to be the master. In this world, being a servant is usually a miserable condition of life. We may presume that service to God is similarly unpalatable, but great religious teachers assure us that to engage in the service of the Lord is the most rewarding experience. One just has to try it to find out.Shrila Prabhupada said, "In this world, everyone is a servant- even the president. That is our nature- to be a servant. If one hasn't got anyone to serve- no family, no children, no wife-then he keeps a dog so that he can serve it. Because our nature is to serve. No one can change that."

"Have you not seen how a man is controlled by a dog? In the street the dog stops, passes stool and his master stands and waits. He has become the servant of his dog but he is thinking, 'I am the master'. A family man is controlled by his wife, his children, his servants, by everyone- but he is thinking, 'I am the master'. President Nixon was thinking that he was the master of his country, but he was forced to resign by his countrymen. Anyone wanting to become president has to convince the people,'! will give you very good service.' Only if he can do so will people vote for him. This means that he is a servant but still, he is thinking, 'I am the master'. When a servant thinks that he is the master- that is illusion."

"God is the actual master. He is not anyone's servant. He is the only master and all others are His servants. If we render service to God, we will experience actual satisfaction and the Lord will also become pleased with us. In this world, nobody is satisfied with one's service, however. In India, Mahatma Gandhi rendered so much service to his country but in the end he was killed by his own countrymen. In America also, President Kennedy was a nice president but he was killed. In this world, you will never become satisfied- neither will the person whom you serve."Everyone is trying to obtain the impossible- to be a master. Even most so-called religious people treat God as if He were their servant. They pray, 'Give me good health, give me wealth, give me victory, give me success- give me a beautiful wife.' No one thinks, 'God, what can I do to serve You?' People think, 'God, what can You do for me?'

It's amazing for me to think: "One man is serving God and another man is serving a dog! What a difference! One man may be laboring hard ali day and earning two dollars. Another man sits behind his desk and earns thousands of dollars for his day's work. One man may be appreciating a great work of art while another is picking through the garbage."Even the same man may exhibit a similar contrast in a matter of seconds. I'll always remember how a friend of mine used to make the point this way: "Suppose two philosophy professors are walking down the street, discussing metaphysics. They pass a shop and a young girl is looking in the window. One professor comments, 'Nice ass!' Only a moment before, he was contemthe nature of the soul. From such heights his mind descended to the hole where stool come out."

If God, the father, does indeed exist then it must be admitted that everything belongs to Him. For example, the land that is now America has existed for a very long time. Christopher Columbus sailed the ocean blue in 1492- that's true. At that time, the land was occupied by tribes of what were later called Indians. Apparently, Columbus thought that he had sailed to India.Gradually, Europeans came, drove off the Indians and claimed the land as their own. But, what is the simple truth of the matter? The earth has existed for millions of years and will continue to exist for millions more. We come, from where we do not know. We stay for a few years and claim that, "This land is my land, this land is your land..." Then, we are forced to vacate our so-called property against our will.

It is commonly said, "Possession is nine-tenths of the law." I would say, "Possession of something can be claimed by the person who actually controls it."They say, "You can't take it with you!" It's a fact. With great endeavor, we acquire possessions and accumulate money. I grew up in Silver Spring and when I was at college, my parents purchased a new house in Rockville, Maryland. First my father passed away, and then my mother. After her death,the house was sold. Who is living there now, I don't know. It could be that the house will have many owners over the years. Who is the real owner?

In this regard, Shrila Prabhupada's converwith some guests in Australia is very interesting.Shrila Prabhupada: "Everything belongs to God. That is a fact. In ignorance, we are thinking, This is my property.' Just like this chair. From where has the wood come? Has anybody produced this wood? It is God's property. We have stolen God's property and are claiming, 'It is mine'. Australia is another example. The Englishmen came here, but was Australia their property? It was already there. America also- it was there. And when everything that man creates is one day finished, the land will still be there. In the middle we come and claim, 'It is my property,' and fight. Isn't it so?"

Guest 1: "It is certainly true that we only possess things for a limited time."
Shrila Prabhupada: "Originally, everything belongs to God. So why are we claiming, 'It is my property'? Now, you have come here. Suppose you sit for an hour and then claim, 'This is my chair,' is that very good judgment? Similarly, we come here. We are born either in America or in Australia or in India and remain for fifty, sixty or a hundred years.
Why shall I claim, 'It is my property'?"
Guest 2: "This is correct. You cannot claim it, I suppose."

In the words of Bhagavad-gita- "One who tries to enjoy the property of God without using it for His satisfaction is a thief." God is the Supreme Person and He is the Supreme Proprietor.Suppose you provide a carpenter with some wood, nails and glue- and ask him to make a cabinet. After working hard, the carpenter presents you with the finished product. Who is the proprietor of the cabinet? You are, because you supplied the materials. The carpenter is entitled to his wages for the labor but the cabinet is yours.
Similarly, God supplies us with nature's abundance. We take nature's resources and build so many things. Is it right for us to claim propri
I feel that I am a guest in this land and so it is wrong for me to claim that anything is mine. Suppose you invited me to stay at your house for a few days. If, after awhile, I start using everything as if it were my own, you would certainly be unhappy. In the same way, it would not be surprising if our claims of proprietorship were displeasing to God.

Shrila Prabhupada: "The activities of people who consider themselves to be the material body are limited to personal and extended selfishness." "Personal selfishness centers around one's body—this is generally seen amongst the animals. Extended selfishness is manifested in human society and centers around the family, community, nation and world with a view to bodily comfort."
"Nationality means expanded selfishness. People are very fond of nationality, but nationality is also selfishness—by combined effort."

"In the beginning, I want to enjoy only for myself. If I extend my enjoyment- family-wise, community-wise or nation-wise- that does not change the quality of selfishness. Being inspired by political leaders, people identify themselves in terms of nationality. But, from our point of view-neither as nation, community or individual- you are not the proprietor of anything. Krishna (God) is the proprietor of everything. If you expand your selfishness in the name of nationality—'We possess this land'—we do not approve. We say that everything belongs to God."

Selfish people are not much appreciated. I would say that selfishness is a tendency within all of us, but we moderate it so that we can get along with others. When I was a kid, before my sisters went away to college, we had candy dens. By spending our allowance, we amassed a lot of candy and then hid it. My candy den was for me alone to enjoy. If my sisters found it and took some candy, I considered them to be pirates and complained to my mother.When I first lived in Goa, I rented a small room in a family's house, the Gadekars- they were mother, father and five children- all less then twelve. When I gave one of the kids a candy bar, I was surprised and amused to see how all of the other brothers and sisters insisted on getting a share. The recipient of the gift would always oblige, as if it were a hard and fast rule. So different from my childhood! Perhaps it could be concluded that Americans are more selfish than village Indians.

God has given us the earth and just see how we are dividing it up. It seems like each of us is trying to grab as much as we can. When I would give one of the Gadekar children a candy bar, the mother would insist that I get the first piece. Similarly, shouldn't God be recognized as the actual proprietor of the earth? Shouldn't the land be distributed fairly to all of His children, according to their need (instead of greed)?Selfishness and greed seem to be practically synonymous. Greed causes a person to covet the property of others and thus attempt to acquire it by legal or illegal means.All of us must be considered selfish because we claim God's property to be our own. Ultimately, it can be concluded that our very existence in this world, as well as all the troubles associated with it, are the results of turning our backs on God.In the Sanskrit text, Shrimad-Bhagavatam, the false ego of the conditioned soul is described as "I am my body and everything in relation to the body is mine."

"I am the soul, a fragmental part of God. Everything in existence belongs to the Lord." This is real ego. Just as it is false to consider the body as the self, it is incorrect for me to consider that my body belongs to me. I may feel that I have the power to do with my body as I like but this is not really true. The simple truth is that I am not the primary controller of my body. It was under someone else's control that I received my body. It is under that same person's control that my body passes through the stages of growth, maturity, and old age. Although I may staunchly claim propriover my body, it will be forcibly taken away from me at the time of death.The false ego that "I am the body and everything in relation to the body is mine" is manifested in an absence of God consciousness, and is the breeding ground for selfishness and greed.

Shrila Prabhupada traveled around the world-he spoke to audiences daily- he published many modern English translations with commentaries of ancient Sanskrit revealed texts. His hope was that society could gradually undergo a transformation, something like this: PEOPLE SHOULD RECOGNIZE GOD AS THE PROPRIETOR OF EVERYTHING. WHILE LIVING A SIMPLE LIFE, TAKING ONLY WHAT IS NECESSARY FOR HIS OR HER MAINTENANCE, A PERSON SHOULD NOT ENCROACH UPON THAT WHICH IS ALOTTED TO OTHERS. THIS IS THE FORMULA FOR PEACE.

FROM THE VERY BEGINNING- AT HOME, AND IN SCHOOLS- CHILDREN SHOULD BE GIVEN THE CHANCE TO UNDERSTAND THEIR ETERNAL RELATIONSHIP WITH GOD. POLITICAL LEADERS SHOULD GUIDE SOCIETY WITH THE UNDERSTANDING THAT EVERY LIVING BEING IS A FRAGMENTAL PART OF GOD. IN THIS WAY, UNIVERSAL BROTHERCAN BE GENUINELY ESTABLISHED. IF GOD IS GIVEN HIS RIGHTFUL PLACE AS THE CENTER OF OUR LIVES, WE WILL SURELY BECOME ENLIGHTENED ABOUT THIS SIMPLE TRUTH- IT IS OUR DUTY TO OFFER RESPECT TO ALL OTHERS- IRRESPECTIVE OF NATION RELIGION, RACE, OR SPECIES.

One of Shrila Prabhupada's mottos was: PLAIN LIVING AND HIGH THINKING.
He said: "The miscalculation of the present civilization is due to forgetfulness of the aim of human life- spiritual realization. Time should be saved and used for self-realization but we have encumbered ourselves so that spiritual life has been forgotten. Because we have neglected spiritual life there is no peace."
"If you want a peaceful life then material necessities must be simplified so that enough time is left for spiritual cultivation. Plain living and high thinking. Modern life is based on high living and plain thinking. Eating, sleeping, mating and defending. This is plain thinking. This thinking is also there in the animals."
"One should live in open space, produce enough food and save time for chanting Hare Krishna. Artificial necessities of life may increase so-called comforts but this causes one to forget his real business."

When I was a child, living in Silver Spring, Maryland (a suburb of Washington D. C), life was quite carefree. My neighborhood was not crowded. There were only houses. The nearest apartments were half-a-mile away. In those days, the front door of our house was never locked during the day, as !ong as someone was at home. During the summer, the front door remained open throughout the day.Nearby was Sligo Creek Park, which stretched on for miles. We used to ride our bikes to the park and play by the creek for hours. There were kids roaming all over the place. Times have changed, though. A few years ago, I went back to my old neighborhood. Every door was shut and locked. I didn't see any children playing outside. I went through Sligo Creek Park and there also, I saw no kids, except a few with their parents.In spite of our technological advances and some improvement in race relations, I feel that society has taken a few steps backwards.I used to think about how different life must have been before TVs, automobiles, airplanes, refrigerators, gas stoves, electricity, telephones, and computers. For me, such a primitive life was unthinkable.

Then, in 1986, I went to live at Anjuna Beach, in Goa. Life in Anjuna was very simple. There was electricity and the main roads were paved, but practically no one had a car. Some had motorbikes and a few had TVs. At the house where I stayed there was no TV, and food was cooked over a wood fire. The toilet was a vacant lot nearby and bathing was done in the open at the well in back.The family in whose house I stayed, the Gadekars, grew rice in a nearby communal field. Every family in the locality had an allotted portion.They would plant the rice at the beginning of the monsoon season. About four and a half months later, after the rains had stopped and the- rice had become brown, it was harvested. Plowing was done with the help of two bulls kept in the family's back yard. After harvesting the rice, the hay would be stacked up to provide food for the bulls throughout the year.

The climate was tropical and so there was no question of insulation for the houses. It was never terribly hot and never cold, even during winter. The amazing thing for me about the climate was that virtually all rain came within a four-month period, called the monsoon. Skies were continually cloudy for weeks on end and sometimes it would rain without stopping for many days. But, during the remaining eight months, one was practically guaranteed a clear, sunny sky. No one every worried, "Maybe tomorrow's picnic will be rained out."I became very close to the family I lived with. I really felt as if they were my "second family". I knew that if somehow I lost everything, I could stay with them for free and they would provide me with food.I had grown up in a suburb of Washington D. C. and had attended Northwestern University in Evanston, Illinois, a suburb of Chicago. In both places, there was lots of space, plenty of trees and nice parks. And yet, I found the simple life in Goa to be more congenial. I felt as if I were really living in harmony with nature for the first time in my life. Near the Gadekar house is a huge rice-field, and the beach is just a five-minute walk away. There are big, rocky hills separating Anjuna Beach from the beaches to the north and south. I found the people in general to be quite open, friendly and simple. I went to the beach every day and swam, and would walk for miles in a peaceful, beautiful surrounding.

In Anjuna, no one locked their front door while people were home, right up until everyone went to sleep. You could enter a house and call out- "hello", and the people would not be upset, angry or even surprised. During the rainy season, I was sometimes walking outside when it began to pour and so I would head for the nearest porch. The people invariably welcomed me, gave me a seat and offered something to eat. The family members would often come sit with me and engage in friendly conversation. Unfortunately, tourism in Goa has developed tremendously. As a result, the younger generation that grew up with tourism has become very bad mannered and greedy. Crime has mushroomed-peace and quiet have disappeared. There are still some undeveloped places along the coast in Goa. Truthfully, I prefer living in such an environment tothe technologically advanced, sophisticated West. Of course, I want electricity, my computer and a cyber cafe nearby. The best of both worlds!
It was about a year after I began living with the Gadekar family that they decided to get a black-and-white television. I was unhappy because I knew what the result would be. Without a TV, the whole family came together and had fun with one another. It was so personal.

When the Gadekars got a TV, neighbors started coming in the evening. The living room lights were turned out and everyone sat in silence, staring in trance at the boob tube. For hours, everyone was oblivious of the others, transfixed upon the image on the screen. No more fun, no more playing, and no more relationships with one another.When I think about it, I remember my childhood as being quite pleasant, healthy and stable. It was a more natural life than what I had after growing up and so I compare it to my time in Goa.At the Gadekar house, every evening I played with the children. Our favorite game was "questions and answers". I kept score and asked the questions. Whoever raised his or her hand first would answer. One point was given for a correct answer, one point was deducted for a wrong answer, and the first one to get ten points would win a prize- 10 rupees (about US 50 cents at that time). I would ask, "Who is the prime-minister of India?" "Who is the president of the United States?" "What is the capital of France?" "What is the front-most part of a dog?" (I would have to ask some easy and humorous questions.)

It seems to me that in previous times, before the scientific age, people's understanding of life and the world was shaped primarily by religious teachings. But, religions are often dogmatic. Who knows how the teachings of genuine Messiahs become distorted over a long period of time? Somehow, when it became apparent that religions could not reasonably explain things, the quest for empirical knowledge dawned.When science proceeded to explain the world around us in a better way, religion was rejected by many with disgust. In this way, scientific inquiry became the accepted quest for ultimate truth. Most people are solely concerned with material comforts and pleasures and so, with its technological advances, science won the hearts of men. Taking advantage of this, scientists mounted upon the thrones reserved for knowers of the truth and posed themselves as gurus of the masses.

I am not criticizing the development of scientific inquiry. Here I am sittiny at my computer, merrily typing away. If I make a mistake- no problem. If I want to insert a paragraph into the text- just copyand paste it. Many years ago, I wrote simple English versions of four of India's great religious texts. First, I wrote by hand. Then, I bought a portable manual typewriter. A few years later, I got an electric typewriter. Finally, in Singapore, I purchased a Brother portable electronic typewriter. Believe me-1 thank from the bottom of my heart the people who made my use of the computer possible!Here is another example of my gratitude for the accomplishments of scientists. I, was living in Calcutta, India in 1972. I became terribly sick, with high fevers every alternate night. I visited a renowned Ayurvedic doctor. (Ayurveda is an ancient system of medicine that utilizes herbs.) He checked my pulse and gave me some medicine.

My fevers continued and became higher. Finally, I could hardly get out of bed. Again, I went to the Ayurvedic doctor and he gave me some other medicine. But, again I got a very high fever and returned to the Ayurvedic doctor the next day. After some deliberation, he told me to go to a modern hospital in my area. There, I had my blood tested and was found to have malaria. The doctor gave me cloroquine and within a day or two my fevers vanished. Soon, I was able to return to my normal activities.

When I was young, there was a lot of talk about "changing the world". I guess every new generation looks at the flaws in society's fabric and hopes to make things better. While in college, I talked with my friends about the injustices in society, the war in Vietnam, race relations, etc.I am sure that all good people would like to live in a world where everyone was devoid of the propensity to harm others.While growing up, I heard the Golden Rule many times: "Do unto others as you would have them do unto you." Another aphorism was, "Love thy neighbor as thy self." I used to think, "If everyone followed these guidelines, life would be a lot better. There would certainly be no fights!"
At the same time, I thought, "Fat chance! I don't see a single person who acts like this. If someone did, he would become a laughingstock!"The Golden Rule seemed very nice, but the world appeared to be playing by a different set of rules. How about, "Every man for himself." And then, there is the conventional wisdom: "Nice guys finish last". It's a tough world and so one has to be very guarded. If a person is too trusting, he will lose everything.

Shrila Prabhupada also had hopes of changing the world: "We are claiming, 'America is ours', 'Australia is ours', 'India is ours'. Nothing is ours. Everything is God's. The proper conclusion is, 'It is God's property. God has given us this land for us to live. Let us feel obliged to Him and glorify Him.' That is our vision. You also belong to God. Your body, yourself, everything belongs to God." '"This sea belongs to God. It is a vast body of water- you have not created it, nor did your forefacreate it. The body is also made of water, as well as other elements. So your body is also God's. And I, the soul- I am a fragmental part of God. So everything belongs to God."
A disciple: "Shrila Prabhupada, this concept that everything belongs to God- it can't work unless everybody believes that everything belongs to God."
Shrila Prabhupada: "Everybody may be mad, but that does not change the fact. If a madman comes in this room and claims, 'I am the proprietor. You, get out.' That is not the fact."
A guest: "You were talking about the sea and so on. But, it's for people to use."
Shrila Prabhupada: "Yes, you can use nature. What is given to you, you can use. Suppose a gentleman has five sons. He gives each son some property. The sons can utilize the property but they should acknowledge: 'This is my father's property. He has given it to us.' Similarly, the religious text Ishopanishad says, 'Everything belongs to God. Whatever He has given to you, you can use. But, don't encroach upon others' rightful share.'"
"The same example. The son must know, The property is actually my father's. Whatever he has given me, I will use. But, I should not encroach upon my other brothers' property and usurp what they had gotten from our father.' This is good sense."
A guest: "Well, if everything belongs to God... but we have to run society...."
Shrila Prabhupada: "That's all right, but don't forget that everything belongs to God. Because you have to run society, it does not mean that you forget the real thing."
A guest: "I don't object to that idea at all. But the thing is that people have got different concepts."

Shrila Prabhupada: "It should be rectified. You have got the United Nations. If they are sane men, they should pass a resolution: 'The whole world belongs to God, and we are all God's sons. Let us make a United States of the World.' That can easily be done. If they can make a United States of America, why not a United States of the whole world?"
A guest: "I think that would probably solve a lot of problems because..."
Shrila Prabhupada: "Yes, all problems. Now, suppose in India there is a scarcity of food. In America and Australia, there is enough grain. Produce food and distribute. Then immediately all nations will become united. Use everything, God's
gifts very nicely. We are all sons of God. Now, the difficulty is that we consider, 'No, this is my property. Only we shall use it- our nation.' In a truly God conscious conception there is no such thing as nationality."
A guest: "You're thinking more of an internaworld than a national world."
Shrila Prabhupada: "Yes."
Another guest: "I don't think anybody would disagree with that. I certainly don't."

Shrila Prabhupada: "Yes, that is what we want-one God and one state. That is our ultimate goal. In our Krishna consciousness movement, we are from different countries but we don't think that 'I am American, he is Indian, etc' We all think that, 'We are servants of God.' And, we are working in that spirit. It is possible. If this idea is accepted in the United Nations, it can be done. But, they will not accept. They claim to be united but everyone is thinking, 'First of all my interest.' Every time I pass by the headquarters in New York, I see that another flag has been added. The United Nations is a failure and it will remain a failure because there is no God consciousness."
At this point, you may object: "You talk about religion and peace, but religions are doing more than their share of the fighting. In India, Hindus and Muslims often riot. At such times, they burn, torture and murder one another. What about the Catholics and Protestants in Ireland, and the Israelis and Arabs? In the past, there were the Crusades. The list goes on and on. How can you say that religion is the precondition for peace?"

Let me be very clear. Shrila Prabhupada and all the great teachers of God-consciousness fully accept Jesus Christ, Mohammed and Buddha as genuine representatives of God. Having said this with all sincerity, there are two important considerations.First, although all representatives of God must certainly teach the same subject- genuine religion-they do so according to the receptivity of their audience. In school, small children are taught 1, 2,3, 4 and not calculus. 1, 2, 3, 4 are not
false, but they are only a bare beginning in the study of mathematics.Kindly consider the kind of people Jesus and Mohammed were preaching to. Truthfully, by and large, they were uncivilized. How could they have been taught the higher principles of religion, beginning with self-realization? I know that in the Bible, Jesus says, "There is more for me to teach, but you cannot bear it." Simply put, because some religions were taught to barbaric people, their content is very limited.

The second consideration is this. A represenof God will certainly teach real religion, but are all that claim to be his representatives genuine? Do those who claim to be Christian, Muslim, Hindu or Buddhist actually represent their messiah? I think that very few do. Why do Christians fight Christians and Muslims fight Muslims?
I am reminded of a quotation that appeared awhile back in the Times of India. It went something like this: "Religion- people talk about it, write about it, preach it, fight for it, die for it- but never practice it."

Shrila Prabhupada's talks were always truthful. He did not speak what people want to hear, or what would make him popular. Sometimes the truth is painful. Still, a sensible person would rather suffer the limited pain caused by the truth, than the unlimited pain of living a lie.
Here is an excerpt from a conversation. Shrila Prabhupada: "From our point of view, there cannot be many religions. We define religion as the law given by God. What is the meaning of religion without any concept of God? You can ask any so-called religious man, 'What is your conception of God?' and he will not give a clear answer."
"Strictly speaking, we do not accept any system of religion as satisfactory because they do not know what is God. And, we find so much that passes as religion that is not religion, religions simply have some dogma and moral principles- but they do not even follow those. The Christians say, 'Thou shalt not kill', but everyone is killing."

Ian Polsen: "Religion to me means more now that I have come in contact with Krishna consciousness than it did before. It means self-realization. It means understanding my relationship with the Supreme."

Shrila Prabhupada: "Yes. First you have to realize what you are- then you can understand your relationship with God. And, according to that relationship with God, when you act, that is religion. To know ourselves means self-realization: 'I am not this body. I am a spiritual soul.' Then, what is this soul? Naturally, it is part and parcel of God. Therefore, as soul, my duty is to serve God."

One day, I was walking with Vrinda and said, "The reason I am talking about death and old age is because I believe that there is something we can do about it. Mostly, people consider death to be an inevitable part of life. Because it is so disturbing, they avoid thinking about it." "Of course, the body must die, but I can understand that I am not my body. I am convinced that when my body dies, I will not die. I feel that I am a conscious living being within my body. I continue to exist despite changes of body. I think that I can communicate this conviction to others, and that is why I am writing this book."
"Vrinda, who gave you this body that will die?"
Vrinda replied, "God."
I said, "Do you think that God could give you a body that does not die?"
Vrinda responded, "Yes" and so I asked, "Then, why did God give you a body that will die? How can you get, in your next life, a body that will not die?"
Vrinda said, "I don't know. How?"
I said, "If it is a fact that God gives us our bodies, we should ask Him what we can do to get a body that will not die. In Bhagavad-gita, God says that we should surrender unto Him, so that we can go to live with Him eternally, and never again come back to this world, where repeated birth and death takes place."
Vrinda asked, "Why did God put us into this world, with a body that dies?"
I said, "If, to get out of this mortal world, one must surrender to God- then we must have been put here because we are unsurrendered (rebellious). Surrender to God means to admit that He is the master and we are His subordinates, and to act for His satisfaction- not independently."

As the train continued its journey, I said to the Muslim woman, "If we are children of God, why are we in this world, separate from Him. Why are we not enjoying life in the Kingdom of God?"
She replied, "We must have done something very bad."
"Yes" I confirmed, "that is my conviction as well. I don't think it is reasonable to blame God for our misfortune. We must be the cause of our own suffering. I think that all religions teach that God wants us to come back to Him. It is we who do not want to live with God."
"Yes" she agreed.

Shrila Prabhupada likened our condition to that of a rich man's son who left home and wound up living in the street, destitute. The father does not want his dependent children to leave home, but it may so happen that a child rebels and goes away, thinking that he would rather live independently.God is the supreme controller and He is supremely independent. We should not think that, being under the control of God, it is therefore God who made us come into this world of birth and death. God has complete independence- He is not dependent upon anyone. Being a fragmental part of God, we have minute independence. The misuse of our minute independence is the cause of our being placed in this material world.Someone might question, "If God loves us so much, as religions claim, why did He allow us to
come to this world of suffering?"

My response is: "What is the meaning of love? Love cannot be forced. Love must be voluntary. I cannot force someone to love me. Our relationship with God is based on love- not force. If God forced us to live with Him, there would be no question of love. Out of love, God has given us the freedom to choose- to serve Him or not. If there were no opportunity for living separately from God, there would be no chance of our lovingly accepting Him." "The government of America may love all of its citizens and give all of them equal opportunity. Still, if a citizen creates a disturbance, ha or she will be put in jail so that society can continue to run smoothly. The school administration may love all of the students. But, if a student doesn't cooperate and creates trouble, he or she may be expelled." "That we are placed away from God seems to indicate that somehow we became a disturbance and had to be isolated. Still, religions teach that God is loving and forgiving. As soon as we are ready to rectify our behavior, He will place us back in His association."

Shrila Prabhupada explained it like this: "If the Supreme Lord were to interfere with our minute independence, there would be no question of our engaging in the loving service of the Lord, since love implies a spontaneous free choice by the lover."
"Anyone who disagrees to become the servant of God is envious. 'Why shall I become God's servant? I am my own master.' Those who are jealous and envious- they are within this material world. Those who are not jealous are in the spiritual world."

"You can test yourself whether you are becoming spiritually advanced or not. Just like eating- you will understand whether your hunger is satisfied or not. You don't have to take a certificate from others. If you are jealous of your associates, friends and others- you are in material consciousness. If you are not jealous- if you are not envious- you are advanced in spiritual life."
"You can serve God very nicely if you are not jealous. Our enviousness has begun from our being jealous of God. This is the beginning of material life- enviousness of God: 'Why shall God enjoy as the master? I want to enjoy for myself.' When we want to become an imitation God, we are placed in the prison of the material world."
I have talked with many people who think something like this: "God has put us here to learn how to be good people." Or, "God has placed us in this world so that we can learn to love Him."

I believe these to be partial truths. The question is: "Why aren't we with God now?" If we were, I am sure that we would be good people that loved Him very much. The simple truth is: LIVING IN THIS WORLD IS A KIND OF PUNISHMENT.We must have a criminal mentality. After accepting this, it can be said, "God has put us here so that our attitude can be rectified. Because we are envious of Him, God has put us in this world hoping that we will eventually realize that life without Him is miserable.

The Sanskrit religious texts often refer to this material universe as a prison. In this regard, Shrila Prabhupada said, "The material energy of the Lord is the superintendent of the universal prison. She takes charge of the rebellious souls and thus they undergo a conditioned life under the laws of material nature. When one becomes conscious of this fact, he tries to go back to God. In this way, one's spiritual urge begins."Prison life cannot be a very happy existence. Bhagavad-gita is perhaps the most widely studied book of spiritual understanding in India and it is read by people all over the world. In Bhagavad-gita, this world is referred to as "duhkhalayam". This Sanskrit word literally means, "a place of miseries". Lord Krishna says, "After attaining Me, perfected souls never return to this temporary world, which is full of miseries, because they have attained the highest destination." Here, the proper goal of our lives is indicated. We should attempt to get out of material bondage and return to the abode of the Lord.

Bhagavad-gita has categorized three classes of miseries in this world: miseries caused by the body and mind- miseries caused by nature's harshness- and miseries caused by other living beings. The body is always subject to injury and disease. The mind is afflicted by anxieties, and lamentation in loss. Nature causes us suffering due to excessive heat and cold, rain and snow, hurricanes, earthquakes, forest fires, floods, etc. Other living entities give us trouble in many ways. Mosquitoes bite and dogs bark. In this competitive world, everyone is trying to get our money or exploit us in other ways. In Bhagavad-gita, Lord Krishna says, "The living entities in this conditioned world are My eternal, fragmental parts. Due to conditioned life, they are struggling very hard with the six senses, which include the mind. This divine energy of Mine, the material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it."

Whenever I meet someone and ask, "How are you?" they invariably answer, "Fine." When someone asks me, "How are you?" I never answer, "Fine". Usually, I say, "OK" Truthfully, when I think about my condition, the Titanic comes to mind. When the Titanic was going down, people had only one thought, "How can I save myself!"
Perhaps, in the beginning, there were some who were engrossed in dancing, eating, a game of cards, or polite conversation and didn't want to be bothered when the alarm was first sounded. They might have thought, "Why be troubled? Everything will be all right."But, when the seriousness of the situation became evident, surely no one remained unconcerned.

We are sailing through life on our "Titanic" (the body). It is sinking- of that there is no doubt. Death is certain. Perhaps in youth, it is natural for one to try and forget this and concentrate on enjoying life as much as possible. Still, to be aroused from the slumber of ignorance and informed of the grave situation is not unbefitting. When the Titanic was sinking, you could not accuse those who raised the alarm of having a negative attitude. Sometimes, you have to see the fault of a situation and try your best to rectify it.
On the Titanic, there were varieties of entertainment and the passengers were expected to enjoy these. But, when it was understood that the ship was sinking, entertainment became a very low priority. Similarly, as long as we don't understand the disadvantage of undergoing repeated births and deaths, the entertainments available to us may seem very alluring. But, when we realize that human life is the greatly fortunate opportunity to escape this miserable condition, nothing should distract us.

I leave it to you to be the judge. Personally, I feel that there is no real happiness in this world-there is only the promise of happiness. Our life in this world is something like that of a donkey being led around by a carrot dangling from a stick. We go on and on, hoping that happiness is just around the corner. There may be a few glorious moments or hours, no doubt, but ultimately the end is disappointment- that's for sure. I would guess that many of you feel that I am a pessimist. Yes, I am pessimistic about materialistic life but I am optimistic about spiritual life. It is a fact that as long as one is satisfied with the bodily concept of life (believing the body to be the self), a true quest for self-realization will stay far from one's mind.

Shrila Prabhupada said, "Unless we have a pessimistic view of this material life- considering the distresses of birth, death, old age and disease-there is no impetus for making advancement in spiritual life."

"An essential teaching of all religions is that material life is not a happy existence. Everyone is searching for happiness, but real happiness is not in this world. You take any messiah- Lord Jesus Christ or Buddha or Lord Chaitanya or Krishna or anyone. Nobody says, 'Make some adjustment here and live peacefully.' We are trying to live happily by adjusting things nicely, but this will never be possible."
"It's a hard life" I used to tell my son, Govinda, almost every day, when he was small. There are always difficulties and disappointments and I didn't want him to be too upset by these. I didn't want him to mistakenly think of the world as a happy place. "It's a hard life", I would say, and I said it with conviction born of ample experience.

I was sitting off to the side at a trance party in Anjuna, Goa, next to a guy reading The Road Less Traveled. He asked me to watch his bag when he went to the bathroom and so I picked up the book and glanced through it. Everything seemed rather vague, as do most books on spirituality, but I really liked the opening sentence. The author began his book by saying that life is very difficult. I felt this to be absolutely true! I watch CNN and BBC World news every day. Mostly the news is about the latest terrorist bombing, the numerous wars and whatever diplomacy accompanies them. Other news is about summit meetings that supposedly address the world's problems. Then, there is news of natural disasters, plane crashes and elections. Why is there so little good news?

There is a lot of anger going around. Anger is born of frustration and dissatisfaction. The truth is-we are always dissatisfied, although we may not iike to admit it.
Try this experiment: Monitor your mind for one day, noting down all your feelings and thoughts, one after another. Of course, you cannot do this, but I can safely say that during the entire day, you will not find even a moment when you are fully satisfied. Our minds are always hankering for something more. Shrila Prabhupada pointed out the reason why this is so: "The spiritual quality of the soul is understood by our dissatisfaction with the limited state of materially conditioned existence."Our continual hankering for more and more indicates that material existence can never satisfy the spiritual soul.Mahatma Gandhi once said: "There is enough in the world to fulfill everyone's needs, but not enough for even one man's greed."

Our present condition of forgetfulness of God causes us to be self-centered. A world full of selfish and self-centered people, being urged on by unlimited desires that can never be fulfilled, must be a kind of hell! When there is anarchy and lawlessness- how can there be happiness and peace? (I'm referring to the laws of God.)
I am reminded of the John Lennon song, "Imagine". Basically, we are told to imagine a society full of peace, love, and respect for one another. But, this is foolish imagination unless we are ready to align ourselves with God. It is something like hoping for honor among thieves.In this regard, here is a conversation that took place in Australia:
A disciple: "In New Zealand, they had a huge surplus of milk powder and couldn't sell it and so they fed it to the pigs. They could have sent it to hungry people all over the world..."
Shrila Prabhupada: "Yes, everything is provided by God sufficiently but still, some are starving. This is due to a lack of Krishna consciousness."
A disciple: "People try to blame everything on God, though, saying, 'Why is God letting people starve?' I have heard many people talk like this."
Shrila Prabhupada: "God is giving everything but people are mismanaging. Still, they claim that God is bad- this is enviousness. God created the earth. Did he say that it was for the Australians or for the Americans? The English came and took the land by force."
A disciple: "They call this colonization."
Shrila Prabhupada: "Whatever they call it- they are thieves. That's all."
A disciple: "It's exploitation. They're dividing up the booty and fighting over it."
Shrila Prabhupada: "Yes. A gang of thieves has stolen something. Afterwards they say, 'Let us divide it honestly, religiously.' The things were stolen- this is dishonest- where is the question of honesty?"
A disciple: "There is a saying, 'Honor among thieves.'"
Shrila Prabhupada: "In this world, at present, human society is based upon duplicity and hypocrisy- therefore we reject the claim that it is advanced. God's energy is so powerful that those who break His laws will have to suffer."

Shrila Prabhupada repeatedly explained to us what he called the peace formula: "Everyone wants peace in the world. The peace marchers want peace but they do not know how to obtain it. I read a speech of the Archbishop of Canterbury in which he said, 'You want the kingdom of God without God.' This is our defect. If we want peace at all, we must accept that peace means to understand God." "This is the formula for peace. When' people know that the Supreme Lord is the supreme enjoyer, the supreme proprietor and the most intimate well-wishing friend of all living entities, peace and prosperity will ensue. Everything belongs to God and since we are sons of God, we have the right to use our father's property. But we should not take more than we need. If we do so, there will be punishment."

Even though nature has kindly supplied us the human body- along with abundant fruit, grains and vegetables- as well as nice places to reside- we foolishly claim everything to be ours. We grab what we can and fight with one another in the process.It behooves us to recognize the Supreme Proprietor. He is the author of nature's laws and so we should try to understand His intentions if we at all hope to live peacefully in His creation.Self-centered existence causes competition and exploitation. In contrast to this, people in a genuinely God-centered society co-operate with one another and live in harmony. Here is a simple analogy. If I pick up a stone and throw it into a calm body of water, the ripples form concentric circles around the point of contact. These concentric circles will not interfere with one another. On the other hand, if I pick up a handful of small pebbles and throw them into the water, they create innumerable circles that clash. If God is truly in the center, the innumerable persons surrounding Him will not disturb each other. But, if everyone tries to be the center, each person's activities will clash with the others.Two basic attitudes or outlooks have been described. One is a God-centered point of view. God is recognized as the Supreme Father and all of his children are supposed to live peacefully within His kingdom. The other outlook is atheistic and self-centered, like that of animals.

Some years ago, I saw a National Geographic documentary about Etasha Pond in Africa. It is a lake where the animals in the surrounding area come to drink. During the dry season, the pond shrinks dramatically and water cannot be found elsewhere. Being forced to come to Etasha Pond, the animals become easy prey for predators.The documentary very vividly portrays how animal life is full of fear and danger. It was an intense experience for me to watch the unrelenting drama of bare survival. Animals are continuously on the lookout for predators and when they are inattentive, they are eaten alive. To find enough food and water and survive another day is the limit of an animal's concern. Danger lurks at every step! Suddenly, an attack by a stronger, fiercer creature! Torn to pieces and devoured! While taking a cautious drink, eyes dart around in all directions and the heart pounds with fear. Giving birth and then watching the young devoured one after another. Just to grow to maturity is a great accomplishment! My gut feeling after watching this documentary was a loathing for life in the animal kingdom. And yet, it gave me a greater appreciation for the value of human life. I also considered how human life without developed consciousness resembles animal life and is similarly repugnant.

Shrila Prabhupada repeatedly urged human society to rise above the animalistic platform: "Human life should be elevated. One should not simply be interested in the animalistic functions of eating, sleeping, defending and mating. A man may have an abundant supply of food, many nice buildings for sleeping, a good arrangement for sex, and an adequate system of defense. But, if he does not go beyond these interests, he must be considered animalistic."

"A human being truly distinguishes himself from the animals when he becomes inquisitive and asks, 'Why have I been put into this miserable condition? Is there any remedy for it? Is there eternal life? I do not want to die, nor do I want to suffer. I want to live very happily and peacefully. Is there a chance for this? What is the method or science by which this can be achieved?' When these questions are asked, and steps are taken to answer them- this is genuine human civilization. Animals and an animalistic civilization are simply interested in continuing the process of eating, sleeping, mating and defending."

Certainly, man is expected to be better than an animal. Yet, we often see that he acts in a way far more harmful. Here's a simple example. In India, rice is packed in burlap bags and often transported by bullock cart. Suppose a bag of rice fell off a cart onto the street and broke, spilling some of the contents. Chickens, crows and other birds would come, eat a few grains and then go away when they were satisfied. In this way, hundreds of birds might come and go. But, if he could get away with it, a man would pick up the whole bag and take it home, even though he would not be able to eat it all in a month.Both men and animals are, in general, self-centered. An animal, left on its own, can do little harm and little good. With his developed consciousness and intelligence, a human being can do great good and great harm as well. Sometimes, I see on the news that a "rogue" elephant or tiger has gone on a rampage and killed some villagers before being shot. But, in contrast, a "rogue" leader of men can create a conflict that claims the lives of many, many thousands.

The big city is sometimes described as an asphalt jungle. But, I have seen that when there is war, people sometimes flee their homes and go to live in the jungle because it is much safer.Nature has provided enough for everyone. If you go to the jungle, you will see that the ant is getting its small grain of food and the elephant is getting its fifty kilos- no one is starving. I have never seen a war- the tigers against the lions. Of course, killing is going on- but just to fulfill the necessity to eat. Only human beings stoop to conquer.In the jungle, I have not seen that the king, such as a lion, has enslaved hundreds of jackals and forced them to labor, day and night, for a few morsels of food. In contrast, humans exploit one another in numerous imaginative ways!

I was walking with Puti and she said, "I feel that life is very strange."
I said, "Yes, life seems very strange to me also. We are human beings and we feel that human life is very special. Some people say that humans descended from apes. But, I feel that human life is completely distinct from animal life. I can feel it. There is something so meaningful about human life and yet, most people live narrow, self-centered existences, little better than that of animals. Isn't this what is so strange about life?"
Puti replied, "Yes. Most people, but not you."
"Well, I'm trying", I said.

i was talking to a Kashmiri gentleman in Goa recently. He owns a jewelry shop at Calangute and we had a very friendly discussion. Although our backgrounds are quite different, and even though I didn't spend any money in his shop, we found our views quite sympathetic. He told me: "It is the manner in which a person speaks and behaves with others that distinguishes him as being either a gentleman or a low-class uncultured person. Just because someone is rich or has a PhD does not mean that he is admirable. There is a man in my neighborhood who has a big house and five expensive cars- but he is a cheater and a rascal! How a person talks and behaves immediately indicates whether he or she is civilized or a barbarian."

I replied, "I agree with you wholeheartedly. Generally, people try to become respected simply by working hard and earning a lot of money. They say, 'clothes make the man' but I don't think so. By dressing fashionably, carrying credit cards and driving an expensive car, one might gain the respect of morons by not mine. I respect a person who is very gentle and well behaved and who speaks in a way that is meaningful and helpful- like you."

The spiritual master of Shrila Prabhupada's spiritual master, Gaura Kishora das Babaji was illiterate. He could not read or write. He couldn't even sign his name. And yet, many aristocratic gentlemen used to come and submissively beg him for some understanding of life's mysteries. He was widely reputed as a very wise man who could advise even presidents and kings. There was no one who did not feel humbled upon coming into his presence. Saintly people exhibit a sublime quality of behavior. At the other extreme, there is animal life. In between, you find a great many types of human behavior.

Bhagavad-gita describes the two extremes of human character in this way: "Fearlessness, purifiof one's existence, cultivation of spiritual knowledge, charity, self-control, performance of sacrifice, study of the Vedas, austerity, simplicity, nonviolence, truthfulness, freedom from anger, renunciation, tranquility, aversion to faultfinding, compassion for all living entities, freedom from covetousness, gentleness, modesty, steady determination, vigor, forgiveness, fortitude, cleanliness, and the freedom from envy and from the passion for honor- these qualities belong to godly men endowed with divine nature."

Society's top priority should be to create a population endowed with divine qualities, not with demoniac qualities. These are also described in Bhagavad-gita: "Pride, arrogance, conceit, anger, harshness and ignorance- these qualities belong to those of demoniac nature."

The description continues: "Those who are demoniac do not know what is to be done and what is not to be done. Neither cleanliness nor proper behavior nor truth is found in them. They say that this world has no foundation- no God in control. Following this conclusion, the demoniac, who are lost to themselves and have no intelligence, engage in unbeneficial, horrible works meant to destroy the world. The demoniac person thinks, 'So much wealth do I have today and I will gain more by my schemes. He was my enemy and I have killed him, and my other enemies will also be killed. I am the lord of everything. I am the enjoyer. I am perfect, powerful and happy. I am the richest man, surrounded by aristocratic relatives. There is none so powerful and happy as I am.' In this way, such persons are deluded by ignorance."

Society contains a great assortment of people. Some are godly, some are demoniac and most are a mixture of the two. I consider myself to be a mixture, but I am trying to purify my existence by cultivating godly qualities. I feel that this is the best course for improving my life and I wish that society would endeavor in a similar way.
I have a friend, Tom Norton, who posed a very difficult question to a leader of a highly recognized religious institution. Tom said, "I have had dealings with numerous members of your organization. Often, I found their behavior toward me to be uncaring, deceitful and even nasty. All of your associates are certainly considered very religious and on the surface, their daily activities seem to be in relation to God. But, truthfully, I don't find any to be nearly as good a gentleman as my father, who is an agnostic."

"My father is a very kind person who always treats others fairly and with respect. I have never seen him lie or cheat anyone or make false promises just to get what he wanted. Although a highly-placed administrator, my father is never proud of his position nor does he misuse it to lord it over his subordinates."The religious leader didn't have much of an answer but here is mine. First, I will quote Shrila Prabhupada: "The outlook of doing good to others is a partial manifestation of the original consciousness of a pure living being who feels happiness by giving satisfaction to the Supreme Lord. Actually, everyone is a servant of God. Some recognize this fact while other do not- that's a In other words, the display of good qualities by an agnostic is a partial manifestation of his or her original God consciousness. And, any duplicity, pride or disrespect displayed by a religious adherent is a manifestation of his or her lack of genuine God consciousness. After all, it is easier to make an external show of religion than to genuinely give up false pride, greed and the lust for power and influence.

God comes to us externally in the form of revealed scriptures and saintly persons- and He is always there as our well-wishing guide within the heart. Some may find difficulty in accepting revealed scriptures or religious institutions, for some reason or other. But, such a person may listen carefully to the voice within. This person may be an atheist or agnostic simply because he does not recognize that the voice guiding him is God.Another person may pose as a godly person and yet shut out his conscience so that he can fulfill his own agenda. Someone who follows his conscience faithfully, like Tom's father, is actually a religious person who has temporarily forgotten his relationship with God.

One more thing must be said. Going back to the sinking Titanic- suppose there was a very good man on board. Instead of trying to escape and help others to do so, what if he instead kept himself busy by giving aspirin to someone with a headache and doing some plumbing work in a leaky bathroom. On a sinking ship, such attempts at helping others are certainly misplaced. Real help would be to enable others to reach the safety of land.

There are many people who endeavor to help others with their bodily problems. But, the fact is, the body will meet with destruction sooner or later. Real assistance is to help the conditioned souls get out of this ocean of birth and death. For this reason, a genuinely religious person is always to be considered a better friend to humanity, in spite of any personal defects, than a materialistic good man who simply endeavors to help others' bodily condition.I saw a cartoon in today's Times of India. A man was reading about the riots between Hindus and Muslims in Gujarat. His friend said, "Society should be divided into two categories, the behaves and the behave-nots."

I wish to address the present world situation on the basis of Simple Truth. I am talking to all of you who agree that everyone should be given equal opportunity and respect- regardless of ethnic background, nationality, race or religion. There is a great mission to be accomplished in the human form of life and if society becomes too degraded, that sublime purpose will be frustrated. You who hanker after peace while simultanefavoring one kind of people over another- I can only say that your mentality is diseased and needs to be rectified.President George W. Bush has spoken of a struggle between good and evil. I believe that there is always such a conflict. One problem is- those who claim to be on the side of good may not actually be very good.

I wish to draw a clear line in the sand so that we can easily see who is on which side. The simple truth is- A GOOD MAN OR WOMAN IS ONE WHO NEVER HARMS ANOTHER LIVING BEING UNNECESSARILY. A BAD MAN OR WOMAN IS ONE WHO HARMS AND EXPLOITS OTHERS FOR PERSONAL GAIN. A GOOD MAN OR WOMAN IS ONE WHO CONSIDERS ALL OTHERS TO BE AS WORTHY OF LIFE, LIBERTY AND THE PURSUIT OF HUMAN DIGNITY AS HIS OR HER OWN SELF. A BAD MAN OR WOMAN IS ONE WHO CONSIDERS SOME TO BE UNWOROF LIFE, LIBERTY AND THE PURSUIT OF HUMAN DIGNITY SIMPLY BECAUSE OF ETHNIC BACKGROUND, NATIONALITY, RACE, OR RELIGION.

There-1 have drawn my line in the sand. I have given a very generous definition of a good person because if I didn't there would be too few on the side of good. Actually, a good person is one who helps others and not merely refrains from harming others. My definition of a good person is actually a description of the borderline between good and bad.Anyway, let us who are good or who are aspiring to be good, prevail. The people of the world have been drawn together by technological advances in transportation and communication. For this reason, no part of the world can be neglected any longer.Through education, the people of the world must be made to understand the Simple Truth- at least to the extent that they can recognize the sanctity of all life.

The United Nations must come of age. It must ensure that all member states advocate the cause of goodness, as outlined above. Any state that takes the side of evil or bad must be firmly dealt with so that nations advocating good may live in peace.
I declare- ANY RELIGION THAT DOES NOT TEACH RESPECT FOR ALL OF GOD'S CHILDIS NOT RELIGION AT ALL- IT IS EVIL IN THE GARB OF RELIGION.
ANY GOVERNMENT IN THE WORLD THAT FAVORS ONE RACE OVER ANOTHER- ONE ETHNIC GROUP OVER ANOTHER- OR ONE RELIGIOUS GROUP OVER ANOTHER, SHOULD BE MADE PERSONNA NON GRATA. YES- THE WORLD SHOULD BE DIVIDED INTO THE BEHAVES AND THE BEHAVE-NOTS!

Make no mistake about it- the forces of evil are vicious and determined. We, the good, must take a strong stand against them or else face the consequences. In the past, Attila the Hun had to go on horseback and kill with a spear. Today, modern Attilas are more dangerous because of our technoadvances.
New York City has learned that if crime is dealt with very firmly it can be controlled. Similarly, we must take firm action against the bigger criminals of this world, the dictators who propagate regimes of racism, ethnic discrimination and religious intolerance. I want to say a few words about nuclear proliferation. The excuse of countries that arm themselves with nuclear weapons is- "America has the most nuclear weapons! How can they object to our having some?"

The simple truth is that the atom bomb was invented by Americans to end World War II. The Americans didn't arm themselves with nuclear weapons simply to create fear in the minds of others. After that, Russia built nuclear weapons. Why? Can anyone seriously say that Russia was under threat from attack from America? Although not threatened by America, Russia created an arms race that produced thousands of nuclear weapons on both sides.

What about North Korea? Do they need nuclear weapons? Are they under threat of attack? What about India and Pakistan? Yes, they hate each other but truthfully, neither is threatened with being conquered by the other.The United Nations should insure that no nation be subject to threat of its sovereignty by another nation. With that in place, there should be nuclear disarmament, although no doubt, Russia and America will have to keep a few so that they can maintain their positions of superiority. But, just a few and not thousands, please.I have lived in India for the last 29 years. Truthfully, I prefer living in India to the West. For one thing, I like the tropical climate. But, more importantly, I find that life in India is generally more natural and easy-going. Basically, the people in India are more approachable than in the West. In the West, people are so compartmentalized-always in their car, their home or their office- behind locked doors. In India, life is everywhere. The streets are vibrant with life.

India is the place where the simple truth was understood long ago. Indian culture is imbued with all the principles of Simple Truth. Even today, one is constantly reminded of God while living in India. But, unfortunately, India's culture is being constantly battered by the onslaught of materiGenerally, Indian people are simple. Like children, they have easily been misled by the attractions of money, entertainment and the throwing out of all restrictions imposed by a God-centered society, such as those dealing with relations between the sexes.This having been said, I now want to illustrate how people's selfish (atheistic) behavior spoils the quality of life.

Honestly, I find India to be a very strange place. It is quite different from America, where I grew up.The first thing that shocked me after arriving in India was the driving. After much experience, I have concluded that there are only two rules that people in India observe while driving: More or less, keep to the left and,
2) Don't hit anyone.

Sometimes the government paints lines on the roads to mark lanes, but drivers don't let that cramp their style.
I have a friend who jokes, "Indians could manage to drive without a steering wheel, but not without a horn."
If you drive in a town in India for two minutes, you will hear about 150 honks. I knew an Indian woman who married an American man. She said, "It is impossible for an American to understand an Indian's mentality."

I asked, "What about your husband? Doesn't he understand you?"
She simply frowned and shook her head in the negative.

As I drive my motorbike down the street here in Bombay, at every moment I wonder, "Why did that person honk his horn?" It is a fact- I will never understand.
When I was in college, I majored in sociology, because I knew that it was the easiest. I remember reading about how different cultures have different conceptions of an individual's personal space. The book said that in America, we give everyone abundant room. For example, if two people are conversing on the sidewalk, I feel that I cannot stand very close to them. If I did so, I would be invading their privacy.

In India, one's personal space is only that which is occupied by his or her body- and that is diminishing, day-by-day. As you walk in the street, cars will miss you by an inch- their drivers not displaying a tinge of guilt. When you talk to an acquaintance, someone will stand next to you and gawk. On the railway platform, people push you aside so they can continue unimpeded, without any kind of "excuse me".While waiting in line for a ticket or to pay a bill, you had better stay stuck to the person in front of you. If you leave even the slightest space, someone will squeeze in for sure.I had gone to the small shopping center near my apartment in Mumbai. I was standing in front of a milk counter, waiting to get yogurt for my dog. There were two people ahead of me and so I patiently waited my turn. A girl got her yogurt, gave some money, got the change and left. The lady in front of me told the man what she wanted. From afar I could see a woman approaching. She looked at me and I could somehow tell that she was coming to the milk stall.

Skirting around me, she went to the other side and immediately ordered, "200 grams of cheese." The shopkeeper had the good sense to ignore her. After giving the lady in front of me her milk, he turned to me and asked what I wanted.Don't get me wrong- there are many things I like about India. But, the truth is that most people have almost no sense of politeness, etiquette or manners. I would have been ecstatic if someone had gone up to that lady, given her a hard slap in the face and shouted, "What are you doing? What gives you the right to try and butt in ahead of this man who is patiently waiting?"

There is a saying that, "nice guys finish last". This must have been said by an Indian. If you would like to have a first-hand look at the injustices of the past, just go to India. I had read how, during the industrial revolution in America, immigrant factory workers were paid so little that they could not even properly feed themselves.
Now, of course, factory workers get a respectable wage in Western countries, but in India, many iaborers don't earn enough to send their children to school or buy sufficient fruit and vegetables.

One thing I have learned from living in India-the importance of good governance! It is not that the government of India has taught me this- no, it is the lack of good government that has made me appreciate its value. Long ago, in the mid-seventies, Indira Gandhi was the prime minister of India. She had signs posted all over the place, declaring, "DISCIPLINE MAKES A NATION GREAT!" Whatever her faults may have been, to this day I remember these words and wish that they could have been implemented.
There is a propensity within all of us to cheat-to treat others unfairly so that we can get more than our rightful share. This may take the form of a simple lie, a little stealing, or some kind of deception. It may be executed without the victim's knowledge, or it may be done brazenly in the open.

Through education and good association, our cheating propensity may become reduced. Through enforcement of discipline, our cheating propensity may be curbed. Isn't this the duty of government? The primary duty of government is to give protection to the citizens. Not only from foreign aggressors, but from anyone who would harm or cheat from within. The government must educate its citizens to act in such a way as to treat all people fairly. And, it must enforce the laws that guarantee such fair treatment.
Of the two approaches to fairness, I believe enforcement to be more effective than education. For example, when I took a drivers' education course in high school, the rules of safety were taught, again and again. But I saw that such education had little effect on the students. It was the police cruising around in their cars that ensured that drivers would behave themselves.

Where I live in India, there are traffic police all over the place. But, they almost never stop anyone for a traffic violation. Instead, they are on the lookout for anyone who doesn't have a license so that they can extract a nice bribe from him in exchange for being let go. As a result, driving is truly chaotic. There is a Driving Safety Week every year and the principles of good driving are expounded but truthfully, no one cares. Because no one is punished for driving improperly, the people drive with a shocking lack of concern for safety. That is why I say- education is fine, but enforcement is essential. Sometimes my adopted daughter, Puti, talks to laborers in a friendly way, and the middle-class people look at her as if she were crazy. In India, middle-class people generally feel that it is far beneath their dignity to fraternize with a lower class person.
In India, the vast majority of people are extremely cast-conscious. An Indian never forgets about another person's state, religion and ethnic background- be he or she a friend, classmate, neighbor- or even husband or wife. When I went to college in America, I would naturally inquire where people were from, and about their religion, but these were not considered very important.

Ironically, in the books on spirituality that most Indians revere, such consciousness is ridiculed. Male, female, nationality, caste, religion, age and ethnic background are bodily designations. They refer to the body but not at all to the eternal soul who inhabits the body. According to Shrimad-Bhagavatam, a book worshiped by a majority of Indians, when a person identifies the body as the self and practically worships the place of his birth-he is to be considered no better than a cow or an ass.I will now tell you about a most astonishing theory. I never heard of such an idea in the 25 years I lived in America. But, the fact is that in India, this theory predominates.

What is it? There is a popular idea in India that all of us are God. Basically, it goes like this: We are now in illusion, thinking that we are the material body. Within the body is the soul, and by the same illusion, we consider it to be individual- we feel that there are many individual souls. Actually, the theory goes- at the time when one is freed from the illusory material condition, the soul merges into the existence of God to become one with Him. Preachers of this philosophy say, "There is no need to worship God. You are God- you just don't realize it."

The example often given is that of a drop of water merging into the ocean. If you put a drop of water into the ocean, it loses its individual existence and becomes one with the ocean. In the same way, it is reasoned, when you get freed from material bondage, you merge into God and become one with Him. Philosophically, they say that the Absolute Truth (God) cannot be fragmented and so our perception of there being innumerable living beings is illusion.But, this analogy is flawed. If you put a drop of water into the ocean, it doesn't become the entire ocean. The molecules of H2O that made up the drop of water remain unchanged within the ocean.

Many Indians may object to my claim that this theory is prevalent in their beloved country. This is because the advocates of this philosophy know that they cannot boldly put forward the idea that everyone is God. If they did so, common people would be shocked. In India, the masses of people are very religious, and they worship God in a bewildering variety of ways. For this reason, preachers of this philosophy talk about devotion to God while subtly persuading the listener that he can ultimately become one with Him. Thus they say that worship of God is for the neophytes, and that such worship is given up in the advanced stage. In response to this idea, Shrila Prabhupada once said, "Who is not controlled? Can anyone say, 'I am not controlled'? Nobody can say this. If you are controlled, then how can you declare that you are God'? Is God controlled? If somebody claims to be God, then first of all question 'Are you controlled or are you not controlled?' This is common sense."

"I have seen a rascal, he had a society and was preaching that 'I am God.' But one day I saw that he had a toothache and was moaning, 'ohhh.' So I asked him, 'You claim that you are God, but now you are under the control of a toothache. What kind of God you are?' God has become so cheap that everyone is God. But, as soon as someone says, 'I am God,' you must know that he is a rascal number one."I am completely convinced that I am not God. If I were God, why would I have to struggle so hard? I'm sure that if I were God, I could easily beat up anyone who gave me trouble.

I have lived in India for many years. One day, I met my friend, Dr. B. C. Shah, at the local hospital and we had the following conversation:
Me: "I want to ask you a question. First, let me give you an example. Two days ago I was waiting to take the elevator (in India they call it a lift). When the door opened, some people quickly exited while those who were waiting simultaneously went in. Inside, I saw a laborer picking up a bound bundle of old newspapers. As he was coming out of the elevator, another person came. I had been waiting for the man with the newspapers to come out before entering the elevator. The newcomer briskly walked into the elevator while ignoring the exiting newspaper carrier. In fact, he bumped the man, forcing him to move aside."

"I could give you a million similar examples. Here's one more. I was riding my bicycle early in the morning. The streets were practically deserted and I kept to the left (In India, traffic keeps to the left, like England). On my left was a lane coming into the major street that I was riding on. A milkman riding a bicycle approached in the opposite direction. He wanted to turn right (my left) onto the smaller lane and it so happened that our paths intersected. Because I had the right of way, I assumed that he would slow down to let me pass or else maneuver around me. But, he didn't alter his course or slow down and so I found that he was aiming straight for me. I quickly stopped and he turned onto the side street, missing me by about six inches. His face was expressionless."

"Dr. Shah, I find that 90% of people in Mumbai engage in such behavior. These are not thugs, or juvenile delinquents. They're ordinary people acting, from their point of view, quite normally."
"Dr. Shah, my question is- Why do people do this? I grew up in America and nobody acts like this, except those who are purposely trying to behave in an anti-social manner. Why is such behavior so prevalent here?"
Dr Shah replied, "I don't know. I will have to think about this and talk to you later."
I said, "These are very trivial examples but I think they point out a fundamental flaw in our society's fabric. After all, most of the world's problems exist because people do not know how to co-exist with one another very well." I was driving my motorbike with Puti. From our left, someone turned onto the road we were driving on, cutting in front of us, forcing us to slow down.
I said, "Indians hate to wait."
Puti said, "Everyone wants to be first. They only care about themselves."
I explained, "People are too selfish. What is the difference between a suicide bomber and this man who cut in front of us? Neither have any care for others- the difference is only a matter of degree."
Puti replied, "Now, parents don't control their children. They let them do whatever they want. From that small beginning in childhood, selfishness expands. You can see how the college kids are-they're arrogant and self-centered."
I said, "I must talk about this in Simple Truth. Living in a society where respect for others is not cultivated is obnoxious, and very dangerous. Remember I told you about the interview with Lata Mangeshkar? She said, The state of the nation worries me. It's like we're sitting on an erupting volcano all the time.' A volcano may seem peaceful for many hundreds of years. But, turbulence is lying dormant within and may suddenly erupt. I feel that the thousands of people all around me are something like dormant volcanoes."

By reading Shrila Prabhupada's books and by speaking to his students, I became convinced that my life should be dedicated to the service of God. I had tried my best to enjoy materialistic life, and I found the experience unsatisfying.

My life had always been torn between two objectives- to enjoy myself to the max, and to understand the truth. I could see that the quest for pleasure was limited and full of troubles. At the same time, I felt that my search for truth had finally led me to a tangible source of genuine understanding.Honestly, I found materialistic life mostly boring, frustrating, troublesome and without promise. I was convinced that a glorious life could only become a reality if I surrendered to God and engaged myself as His servant. I became convinced that my original pure condition of life was eternal, fully cognizant and blissful. If I simply acted in my constitutional position, as a soul surrendered to God, I believed that my original consciousness would be revived, and I would escape the vicious cycle of repeated birth and death.

It seemed to me that a life devoid of Krishna consciousness is a valuable life wasted. I am an eternal living being, embodied in matter. How much of my time, energy and money went into serving my body and how much went into serving my real self? I think the answer for most of us would be- 100% for the body- nothing for me, the soul.
Shrila Prabhupada gave the example of putting money in another man's account. It goes something like this. A man worked hard and he wanted to save some money so that he could buy a house. Every week he went to the bank to make a deposit. The only problem was- he mistakenly put someone else's account number on his deposit slips.

Finally, after many years, the man went to the bank to withdraw his savings. To his shock, he was told, "You have no money in your account."When things were properly understood, the man lamented, "I passed my entire life working hard, and depositing all my money into someone else's account!"I spend my life putting food into my stomach. I search for someone to satisfy my sexual demands. I spend so much money to put fashionable clothes on my body. Who knows how much I spend on medical expenses when there is something wrong-an injury or a disease?
And yet, in spite of serving my body so faithfully, at the end it kicks me out! What happens to me? That I do not know, because throughout my entire life I did nothing for my real self, being ignorant of how to do so. We know very well the needs of the body- food, clothing, shelter, medicine, etc. But, what are the needs of the soul- of myself? We should understand that the need of the soul is to get out of the cycle of repeated birth and death. Being a fragmental part of God, the soul must be reto God through the medium of devotional service.

I was in a very awkward position. My wife, Chris, had become involved with the Hare Krishna devotees and was spending a lot of time at the temple. In the morning, while I was sleeping, she sat next to me and loudly chanted the Hare Krishna mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. I would wake up, hearing her chanting, and it annoyed me. "Why don't you go and chant on the roof?" I complained. "Why do you have to sit here and bother me?"
I was studying the understanding of life presented by Shrila Prabhupada. Whenever I had an argument, I would go to the Hare Krishna temple and talk with a devotee. Gradually, I found myself becoming convinced that Shrila Prabhupada was speaking the truth. But, at the same time, I was hesitant because a Krishna conscious life involved a lot of austerity.I was already a vegetarian, so that was no problem. The main difficulty was the discipline of temple life. The devotees got up at 4:00 a.m. every
day and passed the entire morning worshiping Lord Krishna, chanting Hare Krishna, and attending classes. The day's main activity was going into the city and chanting Hare Krishna together while selling their literatures. There was no scope for an easy-going life or ordinary entertainment.

At first, I tried to be Krishna conscious on my own. I chanted on my beads and read the books. When I met my friends, I talked about my new perception of life, but this invariably led to heated arguments.I was becoming disgusted with my friends, hippies in general, and materialistic life. No one was thoroughly honest. Chris was becoming drawn to the Hare Krishna Movement and one day, she asked, "Can I go live in the temple?"

i really believed that it was a good thing for her and so I said, "Alright. Give it a try." It was summer in Boston and I had made some new friends. I thought that if Chris moved into the temple, it would give me more freedom to enjoy life.But, it so happened that I became disgusted with my friends and I began to miss my wife very much. I was also convinced that dedication to the service of God, as taught by Shrila Prabhupada, was the genuine path to spiritual realization.
Shrila Prabhupada was a singularly extraorperson. I saw him many times, mostly in
Calcutta. As he sat on his elevated seat to lecture, I would watch him intently, and this vision was always something mystical. Although in front of me, Shrila Prabhupada seemed to be internally situated far beyond Calcutta. It was as if he was projected from a transcendental realm onto the screen of ordinary perception.
None of his disciples accepted Shrila Prabhupada as similar to anyone within his or her previous experience. Shrila Prabhupada gave himself to others. He had no personal life. He accepted all who came to him in a warm and loving way. He always encouraged others to take to the spiritual path and assured them that God would take care of them. He never tired of those around him. He accepted them, as one would his own children, and he never tired of helping them become spiritually mature.
Shrila Prabhupada taught that one is not the body, but is an eternal soul- part and parcel of God. As such, it is the soul's eternal duty to serve the Supreme Lord and not the material body, which is composed of senses. Daily, Shrila Prabhupada implored his disciples to serve Lord Krishna and not the bodily senses, which always demand satisfaction and yet are never satisfied.

Shrila Prabhupada perfectly practiced what he preached, or shall we say- he exhibited the truth of his philosophy. He was continuously surrounded by his disciples for twelve years and thus he had no personal life. Miraculously, he had no second interest besides serving Lord Krishna and had absolutely no vice or mundane habit. He never deviated from his service to the Lord to watch a movie or TV, read a mundane magazine, or play some game. Even while talking to the most young and beautiful women, Shrila Prabhupada never appeared to derive even the slightest sensual pleasure in their association. He was obviously only concerned about guiding them on the path back to God.

There are numerous photos of Shrila Prabhupada that bear testimony to his sublime ecstasy. You can look at his smile and never begin to understand what kind of happiness he was experiencing. Disciples would describe Shrila Prabhupada's smile as lighting up the room, and this was not an exaggeration. He was not a showman. No one ever suggested that Shrila Prabhupada was playing his part expertly, fooling people into believing that he was experiencing transcendental ecstasy. There was no doubt that he was simple and genuine- without a tinge of duplicity.Although he started his society, ISKCON, at the age of 71, and continued until his passing away at the age of 84, Shrila Prabhupada worked with an energy, both mental and physical, that was beyond the understanding of his disciples. He would sleep only a very few hours and write his books throughout the late night and early morning. He would travel from center to center, and go from engagement to engagement, as if he had boundless enthusiasm and energy. While on his morning walks, his young disciples would find it hard to keep up with him.Thus, all who knew him concluded that Shrila Prabhupada was not an ordinary person of this world. As he indicated, he was truly a represenof the Supreme Lord, and thus he displayed these extraordinary qualities.

With the vision of hindsight, I marvel at the transformation that was expected of us. Shrila Prabhupada had come to America at the age of 70, desiring to establish a worldwide movement that would attempt to rectify a misguided human society. Shrila Prabhupada was convinced that human life is meant for self-realization. Human life is rarely achieved, and if it is misused for simply fulfilling the animal propensities of eating, sleeping, mating and defending- it is certainly a great loss.

Shrila Prabhupada said, "It Is required that the social system should be organized in such a way that automatically people become interested in the ultimate goal of life. That is real human civilization. This is not civilization, simply animal propensities- eat voraciously, sleep twelve hours, engage in sex without any restriction and have atom bombs for defense."Somehow, in America, beginning on the Lower East Side of Manhattan, Shrila Prabhupada attracted a band of young seekers of the truth and engaged them in developing his International Society for Krishna Consciousness. Although the people in India seem to be much better qualified candidates for Krishna onsciousness, they had been unwilling to sacrifice their attachment to family, business and society when Shrila Prabhupada had tried to recruit them. The young Americans who flocked to Shrila Prabhupada were already detached from their family and society. By becoming hippies, they had already sacrificed their comfortable positions to join what they felt to be a cultural revolution.

The mood of the young people was captured in an early Hare Krishna flyer, entitled, "Stay High Forever". The Indians wanted to move up the social ladder while the American hippies were trying to attain a super state of consciousness. I request everyone to try chanting Hare Krishna. There are many dirty things within our hearts. Being forgetful of our relationship with God, we are always anxious and perplexed. Shrila Prabhupada assured us that these names of God are not different from the Lord. By attentively chanting, our hearts become cleansed, and our dormant consciousness of God is gradually awakened. Chanting can be done individually or in a group. One can sit anywhere and chant: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. By hearing attentively, the chanter forces his or her mind to become absorbed in the transcensound vibration. The result is purification of consciousness, which is directly experienced by the chanter.

The best time to chant is after waking up in the morning. I always feel that my mind is very clouded upon awakening. By chanting Hare Krishna, I invariably feel that my heart become clear and pacified. This puts me in a better state of mind with which to face the forthcoming day. Most of Shrila Prabhupada's early followers had been hippies, but they changed their lifestyles radically. Sometimes, a reporter would ask, "Are your followers hippies?" Shrila Prabhupada replied, "They are not hippies- they're happies!"
There were about sixty devotees living in the Hare Krishna temple in Boston. The temple was an old three-story house. All of the devotees were younger than me- and I was only twenty-five. Only a few were college graduates, and almost all had been hippies. My wife was already living in the temple, I didn't have any children, I didn't have a job- I was unencumbered. My life seemed to be going nowhere. Life was boring and so were my friends. But, I was no saint! I didn't like communal living. I hated doing things that I didn't like to do. I was not inclined toward austerity, sacrifice, discipline, penance or whatever.

There was great promise, though. It was said that when a person devotes himself purely to the service of God, the great forest fire of material existence becomes extinguished. In other words, one rises above all the tribulations of this world, to a transcendental position beyond ignorance and suffering.it was said that a devotee of the Lord gains the results of all other spiritual paths, such as the yogi's mystic powers and vision of eternity. It was assured that the devotee would achieve all good fortune. After all, wouldn't the Lord be pleased with anyone who took to the path of devotion, sacrificing all personal considerations? If one were to please the Supreme Lord- what would remain unachieved? Being pleased, what would the Lord not bestow upon His unalloyed worshiper?
Think about it. We have so many desires. We hope for so many things. But I ask you, "What is the best thing that one could achieve?" The answer would have to be, "The best thing that one could do is make the Supreme Lord satisfied." If one were to satisfy the Supreme Lord, what would remain unaccomplished?

Shrila Prabhupada's spiritual master, Shrila Bhaktisiddhanta Saraswati Maharaja used to say, "Don't try to see God. Act in such a way that God will be pleased to see you."
it was a fact- the devotees looked ecstatic, especially while chanting together. They were extremely enthusiastic and full of life. They considered Shrila Prabhupada to be an extraorpersonality, and to assist him in his mission was their sole aspiration. Again and again, the devotees invited me to join them. "This is the true path to freedom", they said. "Krishna is God and you are His tiny fragmental part. Without acting in your proper position as His eternal servant, you can never expect to become happy or wise."

In this regard, Shrila Prabhupada wrote in his commentary on Bhagavad-gita: The most confidential part of knowledge is that one should become a pure devotee of Krishna and always think of Him and act for Him. Life should be so molded that one will always have the chance to think of Krishna. One should arrange his life in such a way that throughout the twenty-four hours he cannot but think of Krishna. And the Lord's promise is that anyone who is in such pure Krishna consciousness will certainly return to His abode, to have His association, face to face.

It so happened that just after my twenty-fifth birthday, on September 25th- 1970, I went to live in the Hare Krishna temple.


The Key to Real Happiness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >>

No text or attachments, Sub-item(s) list as below:

Contents
Chapter 1 : Getting Started to Find Our Way
Chapter 2 : Are you Really Happy
Chapter 3 : Your Thoughts Create Your Future
Chapter 4 : Starting to Get Connected
Chapter 5 : How Our Consciousness Determines What We Want for Happiness
Chapter 6 : What Keeps Us From Being Truly Happy
Chapter 7 : Hey, Add Some Substance To Your Life
Chapter 8 : The Key to Real Happiness
References and Glossary


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Contents >>

The Key To Real Happiness

Stephen Knapp

horizontal rule

Copyright (C) 2002, Stephen Knapp

All rights reserved. No part of this book may be reproduced without the written permission from the copyright owner and the publisher, except for brief quotations for review or educational purposes.

ISBN: 1-930627-04-1

Published by:

The World Relief Network

P. O. Box 15082

Detroit, MI 48215

U.S.A.

Website: http://www.Stephen-Knapp.com

Other books by the author:

The Secret Teachings of the Vedas

The Universal Path to Enlightenment

The Vedic Prophecies: A New Look into the Future

How the Universe was Created and Our Purpose In It

Toward World Peace: Seeing the Unity Between Us All

Facing Death: Welcoming the Afterlife

Proof of Vedic Culture's Global Existence.

horizontal rule

Contents

CHAPTER ONE: GETTING STARTED TO FIND OUR WAY

CHAPTER TWO: ARE YOU REALLY HAPPY?

CHAPTER THREE: CONTROL YOUR THOUGHTS TO CONTROL YOUR FUTURE

CHAPTER FOUR: STARTING TO GET CONNECTED TO YOUR HIGHER SELF Happiness from Helping Others * Using Wealth Properly * Happiness in Knowing Your Self * Happiness in Love

CHAPTER FIVE: HOW OUR CONSCIOUSNESS DETERMINES WHAT WE WANT FOR HAPPINESS

CHAPTER SIX: WHAT KEEPS US FROM BEING TRULY HAPPY All Suffering Exists Only Within the Illusion * The Wrong Aim of Life * Wrong Ambitions and Their Hidden Results

CHAPTER SEVEN: HEY, ADD SOME SUBSTANCE TO YOUR LIFE, IT'S TIME FOR A CHANGE

CHAPTER EIGHT: THE KEY TO REAL HAPPINESS

Getting Back to Our Spiritual Nature * The Way for Attaining a Spiritual Existence * Enjoying the Pleasure Within * Happiness from the Spiritual Path * Happiness in Reciprocation from the Supreme

NOTES / GLOSSARY / REFERENCES


.\8\3\cpmv.5ba3\cpmv.7538\Chapter_1___Getting_Started_to_Find_Our_Way.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 1 : Getting Started to Find Our Way >>

CHAPTER ONE

Getting Started to Find Our Way

Thank God you have picked this book up. You must take a serious look at it. It will give you a key to a destiny that few can hope to find in this world. We all want to be happy, right? Why else do we want to live in this world? And many people are looking for the key to real happiness, and most find variable forms of it. However, no one can find true and lasting happiness until they realize who and what they really are, and the true purpose of this life and this creation. These have been some of the greatest mysteries of the world, and many have tried to get a glimpse into this understanding.

The paths to various levels of such realizations are many, but the goal has been reached by few. Fortunately, some of those who have reached this goal have shared their knowledge with others, and have helped to point the way. I was blessed enough to meet such a person and was shown one of such paths. Now I want to share what I have learned with you. So please listen carefully.

This book is not merely about how we need to more fully appreciate what we have, although that always helps. Naturally, we all need to look around and count our blessings and realize that things are not as bad as they could be, or that we have a good situation. But what this book is about is how we can widen our perspective by changing our consciousness.

There are millions of ways to proceed in this world in one's attempt to find various levels of happiness. And they all have different results, some obvious, and some much less than we would hope for. So which one would be the most efficient, the best, is the answer for which we should look.

This book will act as a link to the many avenues that provide varying levels of happiness, amusement, or preoccupation. Beyond that is the path to real happiness. Many people become quite satisfied on one or more of these avenues. Other people, however, need more than this. There are those who feel that having followed a particular avenue to material happiness, no matter how beautiful the road may have seemed, has merely lead them to shallow results. Or even to a sort of prison or dead end in which they feel stuck or disillusioned with no means of escaping or changing the situation. This book can act as a viewing station from where we can see the ultimate end of the particular avenues to material happiness that this universe offers. It also provides the means by which we can go beyond the results of these worldly avenues for something far more important, far more pleasurable, and far more realistic, provided you have the capability to understand the true nature of this world and the true identity of yourself.

The material world can be compared to a fancy trap that we fall into. Once we receive a human body, a whole field of activities in this dimension opens that provides us a choice of many directions we can take, each one leading to another area we can investigate for the pursuit of material enjoyment and emotional fulfillment. As anyone can see, there are many interesting things around us, all kinds of activities, goals, pleasures, as well as intrigue and problems, some of which can attract us and occupy many years of our lives. Nonetheless, there is another secret about this place. That secret, therefore, is to find the means, the path, that can take us beyond mere material amusements and preoccupations, and back to our real spiritual nature, our actual home, to our genuine, eternal and blissful position. That's where the real happiness can be found.

Finding real happiness on this higher level is also like a power. It is a power because it is totally individualistic. No one and nothing can take it away once you have it. That spiritual happiness is also universal because it is the energy that pervades the universe, and the essence within everyone. It is natural because it is our pure state of being. It does not rely on the constant catering to the senses, which can never go on indefinitely. It is what everyone is looking for. It is the only thing that can provide a lasting feeling of total fulfillment because it is connected to our real identity, beyond the body, mind or intellect. So when we are not in that state of individual and independent happiness, then something unnatural is keeping it from us, or interrupting that flow of natural joy within us. Getting free from those disturbances that intrude into our spiritual focus is what we can learn to do.

As we can see, for most people, much of our happiness in this material dimension is based on solving all of the problems that occur in order to make our lives smoother, more peaceful, and, thus, happier. Then when we get the chance to take it easy, we enjoy watching a sunset, a walk on the beach, take the dog out, or some form of entertainment. But merely trying to enjoy our leisure between solving problems is not real happiness. Neither is giving pleasure to our temporary mind and senses real happiness. It is more of a preoccupation while our life drifts by. The goal in this life is to find the clues that will show us the right path to complete freedom, wherein lies the real happiness for which we always search. It is on that level of reality where we can be who we really are as spiritual beings. Otherwise, as spiritual entities in a material world, we are like fish out of water. No matter what kind of material facility we have, or how much we get, it is nonetheless an incompatible situation. It never really fits us nor gives us what we need to be truly happy and fulfilled, and to attain the freedom to be who and what we really are. That will only happen when we begin to regain our natural position in connection with our spirit, or the spiritual dimension.

Even if you have never been interested in such topics, this book can open your eyes to possibilities, the likes of which you may have never known or ever pondered before. Quite honestly, that is exactly what happened to me. I was simply looking for a few answers, a higher level of understanding for what to do with my life, and before I knew it, I was being shown such lofty levels of seeing the world, and higher realms of existence and consciousness like I had never known nor previously considered. Then I knew there was no turning back. It was as if a door had been opened to me that allowed me to see through the veils of illusion that are the basis of worldly existence for most people. Suddenly, for me everything changed instantly. The world was not the same, nor was I. Everything came together and made sense. No longer was the world my problem. Other people were not my problem. What I had done in the past was not my problem. It was only my point of view that was the difficulty. It was merely the way I viewed myself and things around me that was incorrect. And that was determined by my upbringing, or by the knowledge, education, and information I had been presented or acquired in my life. Or maybe I should say that it was the lack of information that had kept me within the confines of the same illusions as everyone else--everyone else except for those few sages who had taken the path to go beyond the illusions that restrict and confine so many of us.

Therefore, my writing of this book is also a display of gratitude for those sages and masters who have taken the path to such higher levels of consciousness and reality, and particularly to those who have taken the additional responsibility to try to show the rest of humanity the way, in spite of the lack of interest that much of this society seems to have. Especially for my own friend and teacher who took me in and made such sacrifices to help and guide me. For him I write this book. He had also ordered me to help others. And I certainly hope this book can do this for you. In this way, only by helping you can I help myself.


.\8\3\cpmv.5ba3\cpmv.7538\Chapter_2___Are_you_Really_Happy.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 2 : Are you Really Happy >>

CHAPTER TWO

Are You Really Happy?
by Stephen Knapp

So, are you happy? Are you truly content? Or are there many things that you wish you could change? Do you wish you had a better job? A better girlfriend or boyfriend, wife or husband? A better place to live? A nicer car? Are there other changes you anticipate in your life which should give you happiness after having accomplished or achieved them?

Let's face it, if you are still hoping for happiness, it means you don't have it. Sure, sure, maybe things are OK and not too bad. Maybe you need to appreciate what you have more than you do. We all need to do that. Yet, maybe you are still hoping for improvements, substantial changes. However, just trying to be satisfied with what we already have doesn't mean we have to stagnate, or merely act like everything is just fine. And if you haven't found the spontaneous or self-sufficient happiness that you would like by now, maybe you do not know where to find it. So where are we supposed to look?

In order to know where to find genuine happiness, we must also discern where not to look. So let's consider this. Did you know that the World Happiness Survey placed the United States at 46th among the happiest countries in the world? This is not so good. The United Kingdom was only 32nd. Yet India was recorded as being second on the list as having the happiest people in the world. Now when you think that we have got more facility and comforts than most countries, why aren't the people of America happier? When we evaluate this, it appears that the people of the most advanced countries often are the least happy.

One problem is that most of these "advanced" countries propose a lifestyle emphasizing consumerism and the acquisition of wealth and possessions as the basis of happiness. It is the concept that happiness lies within the control of one's external situation, or surrounding oneself with everything he or she needs in order to pamper the mind and senses with stimulation and ease of living. It is this western society that stresses that happiness can be found in the next purchase of the latest appliance or gizmo, or a bigger house, or whatever else you think you need. This idea leads one down a wrong path. Now from where did this idea come? Thinking that this is what brings happiness often merely leads one to stress and anxiety, the pressure of pursuing one's material goals, which is actually another form of misery no matter how slight it may be. Being in stress is not happiness. And it can lead to more serious diseases, such as headaches, high blood pressure, back pain, emotional problems, heart attacks, which can continue to lead to other social difficulties, all of which decrease one's duration of life. It is for this reason that the most prosperous countries seem to have the least happiness. Therefore, even on the most basic material level, where there is the least stress one can find the most happiness.

It is often seen that accepting intentional or voluntary simplicity is a way to attain a stress-free lifestyle, in which case happiness is easier to attain. More money doesn't mean more happiness. It may help attain some freedom. But freedom for what? If you have the financial freedom to waste time and resources on unnecessary purchases or a frivolous lifestyle, then what good is the extra money? It often only creates more problems in such a case, especially when the money begins to run out. Then some people start getting so upset that their money is getting scarce that they will do all kinds of embarrassing or even compromising or illegal activities to try to get more money.

Furthermore, if we look closely we can see that consumerism is, basically, another form of selfishness displayed in our attempts to meet all our demands for personal pleasure. We can see that the importance placed on this can lead to additional breakdowns, not only of our health from feelings of pressure and stress, as mentioned earlier, but also in the breakdowns of our environment, our resources, families, as well as social culture. As we pursue the race to maintain all of our material standards that we have become accustomed to, or that we desire, we tend to adopt the attitude that we want to lead a life of ease and facility at whatever cost. Even at the expense of losing our environment, clean air and water, and so on, so that polluting factories can produce what I think I want. In other words, we begin to lose our natural resources and all that we need to maintain ourselves and provide for a peaceful life. And without peace, there can be no happiness.

Happiness in this sort of environment also seems to be based on the anticipation or hope that something new is going to come along and change everything. You'll want to get a better position or job, a better paying occupation, a more exciting partner, a bigger house or apartment, and so on. We think that when that happens, everything will be different--better. Then when that doesn't happen, happiness is missing, and disappointment follows. Or if you do acquire such things in your attempt to be happy, in many cases you spend much of your life taking care of problems to maintain what you have. If something or someone breaks down or needs attention, you have to stop and take care of it. Many people are often so busy with their numerous affairs and problems that they have no time to really ask whether they are truly happy. They are simply too preoccupied with everything.

Similarly, when you have a family, you also need to attend to the demands of others. To take care of the needs of your loved ones may certainly bring a type of joy, to be needed by them and watch them grow. Yet, often times the desires and demands of your family do not cease but increase. They are always in need or in want of something more because of the philosophy of consumerism that is all around us. Thus, rather than spending time enjoying life and being content, you often are neglecting yourself for the benefit of someone else, and merely going from one problem to the next trying to take care of the needs or demands of others. The point is that you can't enjoy your life or what you have if you are always struggling to maintain it or have no time to appreciate it.

It reminds me of the Taoist expression that when you have a jug, it is the emptiness inside which makes it useful. If it becomes too full, there is nothing else you can do with it. Similarly, our life is useful when we have the time to reflect and be content. If we are too busy, what else can we do with our lives? We have no time. I remember when my friends and I were 19 and 20 years old. We thought being 30 was ancient and so far away that it would take forever for us to reach that age. Now that I'm way beyond 30, I look back and realize that it did not take that long to get to where I am now. It all goes by much quicker than you think. Have you ever noticed that the busier you are, the faster time goes by, and the more rapidly your life disappears? It may be time to slow down.

It has been found that in poor countries, a slow and simple agrarian lifestyle often leads to higher levels of happiness rather than the lifestyle of being overly busy working and acquiring an assortment of objects and possessions to pamper or thrill the mind and body. I have been to India several times, and many people seem to be oblivious to the fact that they are poor. But poor by whose standards? They are often happier and friendlier than people in the West while making the best of what they have. We may have so much material facility, such as nice house, car, clothes, money, etc., but if we lack inner contentment, then we are truly poor. This would indicate that the real happiness we are looking for is really inside us, not outside. We just have to reconnect with who we really are and reach that happiness within. When we do that, we carry that connectedness, that self-assuredness wherever we go, in whatever we do, in whatever happens. When we can do that, we will attain self-sufficient happiness.

Therefore, the above information would suggest that real happiness is not found in the acquirement of temporary objects, prizes or possessions. Naturally, there can be a thrill to achieve something significant in life, whether it be a better occupation, passing a tough exam, or taking yourself physically to the limit and winning in an athletic sport of some kind after months or years of practice. These can all be sources of personal pride and happiness. But these all come and go. This doesn't mean that you should not do them. It means not to get caught up in making your whole life evolve around them. After all, we all retire at some point. Our big new job will not last forever. The exam we passed may only give way to newer tests later on. And the physical sport that we are so good at today will be done better by some younger person in due time.

What does this mean? It means to take pleasure in them only for the personal progress and maturity they help you make, not merely for the state of mind they produce, knowing full well that the mental platform is flickering. What may feel great today may not give the same thrill later, or may even become boring. It also means not to make your whole identity something that you know will change with age. You can't help but change, and you must be malleable to that aspect of life. Your identity as a baseball star, a movie personality, a hot model, a music icon, or any other kind of celebrity or position, may be recorded in history, but someone younger will at some point come along and take your place, along with your share of the glory, and no doubt for more money. So don't feel resentful, nor should you think that is where to find real happiness that does not fade, because all material things diminish with time.

The point is that being truly happy does not need the acquirement of something. Happiness that depends on the increase of temporary comforts, possessions or position is an illusion. People get married for happiness. They pursue a career for happiness. Or they buy a big house for happiness. Then they get divorced for happiness. Or they quit their job for happiness. Or they move into another place for happiness. Happiness remains very elusive through such endeavors if you have not already found it within you. You need to be happy right here and now, in your present situation in your Self. Otherwise you may never be fulfilled.

Happiness is basically a state of mind. Happiness depends more on one's disposition and outlook. Only by connecting to your real identity, deeper than merely the body and mind, can one reach real happiness because that is where such happiness is always found. In this way, very little is needed to have a happy life. It is all within yourself. Thus, we can attain a state of being satisfied with what we have without being anxious to attain all our temporal desires, without worrying about the future, and without concerning ourselves with unnecessary hopes and fears. When you are really and naturally happy from within, everything else that you accomplish can be viewed as icing on the cake, an extra sweetness to life. But such external activities are not where true happiness lies.

For example, there is an old Buddhist saying: If you have a problem you cannot solve, why worry about it? If you have a problem you can solve, then why worry about it? So if our happiness depends on things we cannot control, we will always experience worry and despair. Thus, happiness comes from ceasing to worry about that which is beyond our influence, or even that within our control.

Let's say that someone says something critical or harsh about you and you feel bad because of it. Or maybe you get angry. You then make the arrangement to face them and correct the situation. And if a simple discussion with them rectifies the situation, all well and good. But maybe you want to do more than this. Maybe you even take them to court if it is serious enough. Once you do this and if you win, you feel vindicated, having protected your honor. Maybe the person does indeed deserve a lesson. However, if you know yourself truly, that is more important than to care how others see you. When you are established in your true inner identity and connected to your real Self, you will care little about defending your honor or how others perceive you or what they may say. You will go on with your life, content with who you are and will care little about how others understand you, especially if they do not care enough to really get to know you anyway. Thus, you won't lose your state of happiness just because someone else has said something bad about you. This is the importance of being connected with your true identity and inner Self. This is what we need to do.

The only reason why people cannot attain their inward spiritual bliss right here and now is because they put too much focus on their external situation and what they feel they need and how to get it. Or they focus on the problems that they think they have. Actually, what people need to be happy is right inside them, at all times, regardless of whatever trials and challenges may happen outside and around them. As I've always said, it is not what happens to you, but it is how you perceive it and how you react or respond to it that makes the difference. We have to understand that happiness and distress is a constant flow in material life. We are affected by it only if we identify with it. One has to learn to rise above that by connecting with your true self, or higher Self. So how do we do that? That is what we are going to learn in the following chapters.


.\8\3\cpmv.5ba3\cpmv.7538\Chapter_3___Your_Thoughts_Create_Your_Future.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 3 : Your Thoughts Create Your Future >>

Chapter 3

Your Thoughts Create Your Future

By Stephen Knapp

One thing I want to do right now before we go any farther is to explain some information that many people can use. This will show how your thinking creates your consciousness and how to help control it. It provides evidence so that you can see how your life unfolds according to what you draw to it, as dictated by your consciousness and thoughts. By taking the responsibility for yourself and your thinking process, you can make your life more positive and uplifting, and reduce or negate the influence of any hurt or negative energies you encounter. This information can help you take control of your life and be more spiritual.

I've said earlier in this book that happiness can be, essentially, a state of mind, or a particular outlook on life. But often times we can observe how our mind is affected by what goes on around us, sometimes by things which do not matter that much. Nonetheless, we get sucked into thinking that it matters a lot. Thus, our thoughts and consciousness become absorbed in negativity, which can greatly affect our disposition, or the way we relate to people, and pave the way for a less than happy future. So what do we do about this?

In the course of our lives we may be bombarded with negative thoughts, energies or scenarios that may come not only from within us but also from outside ourselves or from others. All around us is a network of people, businesses, governments, publications, movies and music, all telling us what has been going on, or what they think is best for us, what we should buy and do, or what we should think about something. As soon as we tune into the radio, television, or open a magazine, it all jumps out at us. Our minds can be receptacles of these thoughts and desires, or even criticisms, which then become a part of our own consciousness if we are not careful. These thoughts are like electrical currents which, although unseen, can be felt and produce internal effects.

As we become objects of such energies, these thoughts and vibrations that we are exposed to can affect the quality of our lives, goals, and the way we think about ourselves. Therefore, to ensure our own success and happiness in life, we must learn how to protect ourselves from these outside influences of negative or materialistic thoughts or actions that may come from or are caused by others. To avoid being overly influenced by the media, we need to make sure we have the time to raise our own consciousness enough to discriminate between what is truly needed for our own happiness, and what is merely the affects of external persuasions that are being dumped on us by outside forces that simply want our money, our vote, or to convince us to act in a certain way, or even to be a silent peon that simply cooperates with the mass consciousness and is not noticed by anyone. It is not easy to avoid the system that continually indoctrinates people, even if on the subtle level, to act in certain ways or spend their money on particular items. Once you are locked into this network, which produces the materialistic mindset, it is most difficult to become self-sufficiently happy. The system makes you think that your happiness has to be according to the dictates and standards set by others, whether it is your teachers, parents, fellow employees, company supervisors, politicians, or what you see on television and in magazines. You will have to be able to rise above this influence to take a good look at who you are, otherwise life could carry you along without you ever knowing your true potential and spiritual possibilities. Don't be afraid to step outside the mainstream, even if you maintain a low profile in society. Some of the most powerful people on the planet, and the most happy, are those that the world never knows. Their spiritual discipline keeps them from being observed except by a very few.

On a personal level, the more prominent you become in society, the more people will focus their thoughts and energies on you. Some people may simply be envious of you. Or if you are something like a politician, people may blame you for their problems. However, everyday misunderstandings will always develop between people. So, to help protect ourselves from verbal or psychic attacks from others, practice raising the consciousness of those who try to attack you. First, remember there is no attack unless you accept it. See these attacks as calls for help, and review what you will do or say the next time in order to help your would-be attackers. This will protect you and help them as well.

Throughout the day, notice how every word you hear and every action you witness is either an expression of love or a cry for love. This love is the essence of happiness. And in all actions that people may perform, to find the means by which they can love and be loved is their primary purpose, whether they realize it or not. Besides food, shelter and clothing, it is the greatest need of all living beings. It is the essential nature of the soul, and the basis of everyone's outer actions and desires. So remember to respond to the calls for love with love. Practice being a loving presence for everyone, and observe any changes that occur in yourself and those around you.

Also, practice carrying your own atmosphere with you. In other words, keep that loving presence with you. For example, meditate on being in a sacred place and the feeling or consciousness you have while there. Now be absorbed in and project that atmosphere out around you wherever you are, and to others nearby. As such, you can be your own temple. In this way, when around people of negative energy, you can concentrate on sharing your own positive energy rather than absorbing theirs. In this way, you also create a protective barrier around yourself while maintaining a kind and friendly attitude. The primary objective in such a situation is to give them more of your energy, your understanding, and your essence rather than accepting theirs. You can even imagine light emanating from within you and encompassing them, clearing and cleansing all undesirable energy from the environment.

Practice being unaffected by the envy of others, whether it is directed at you or anyone else. You will gradually learn to be concerned about their welfare but undisturbed by their behavior. Bless those who wish you misfortune, or who are simply lost in their anger and bitterness toward the world in general. This blessing reduces their ability to harm you, because your positive energy counteracts their negative energy. Remember to apply the science of love in all circumstances. If, however, you react to their negative energy with your own negative thoughts, you simply increase the negativity and unbalanced disposition of your own consciousness, and in the surrounding atmosphere. This makes you even more vulnerable to increased receptivity of low energy thoughts and verbal or psychic attacks. It also increases your susceptibility to reversals in life and the manifestations of your own worries and fears. In other words, negative energy builds upon more negative energy, with which you thus surround yourself.

The highest protection we can provide for ourselves is a solid sense of love and compassion for ourselves and others. We need to think and act in dynamic and positive ways and hold a love for ourselves in order to feel a sense of completeness and happiness in who we are. Without enough love from within, you will lack the necessary armor to protect yourself from the relentless attacks of negative energy. Strong inner love will allow you to deflect such harmful energy, or to even transmute it so that it has no destructive effects. Therefore, always remember to put up a shield of love for your protection, keeping in mind that in order to love others, you need to love yourself first. The more you understand your true spiritual identity, and your connection with the Supreme, the easier it will be to love your Self.

This love is a way of balancing our consciousness and karma, the reactions of past actions. When our consciousness is out of balance, it means we must continue to learn how to get it balanced again. Holding emotions like anger, envy, the urge to get back at someone, etc., all are signs of an unbalanced mind and consciousness. Justice and balance in one's karma is the equalization of all energies, including our thoughts, words, and deeds. All of these together create impressions in the mind which then helps form our consciousness and produce our emotional predispositions, character traits, memories, and even unexplainable fears. Any imbalances in our consciousness, along with our karma, create many instances and lessons that we are forced to endure in order for us to gain the necessary insights to once again stabilize our consciousness. So what lies ahead for us, and especially what we think of at the time of death, is determined by such factors as our attractions, repulsions, how we behave in this life, and how we handle the way others treat us. This also may be influenced by our previous karma, or how we have handled previous tests and situations in the past. This all effects our state of consciousness at the time of death, which guides our soul in a particular direction into the next life.

To help control this aggregate impression in the mind in order to balance our consciousness for inner peace, we need to bring in higher and positive thoughts. This is called controlling the lower self by the higher Self. We can purposely change our thinking from negative to positive. For example, instead of thinking about how someone did something mean or hateful, we can conclude such thinking and begin focusing on the good things in our lives and be more loving.

The reason why this is important is that thoughts are things, energies that can vibrate on different levels, both high or low. It is a person's free will that determines how such energy will be used and at what vibratory level it will operate. The intent of one's thought is what determines this vibratory level, and the ultimate outcome of one's actions, which then helps create our future. If our, or anyone's, thoughts are based on goodwill or loving intentions, those thoughts carry a high vibration. If such thoughts have a low or selfish intent, they will carry and spread that low energy. Keeping our intentions in a spiritual direction will always help maintain a high vibratory level of our consciousness, and help protect us from those who have an ulterior motive, even if it is the vibration of the images and words that come over the radio, television, magazines, newspapers, etc.

For example, if we worry about something all the time, it is a way of focusing on a particular thing or idea that will manifest in that way. Thus, worry is a prayer for something one does not want. To avoid undesirable outcomes, we must learn to control our thoughts, especially when we are under emotional stress. Stress and emotion are forms of thought energy which fuel the creation of the image being held in our minds. Instead of worrying, we can replace such negative energy and thought-forms with a visual image of the desired outcome. In this way, we can help that positive image manifest rather than the unwanted one by feeding emotional energy into the thought form you fear. As we get into the habit of energizing only the positive, our thoughts, words and deeds will automatically reflect the higher state of mind. They will, in effect, stop creating new negative karma because they will no longer generate energy that has to be rebalanced, and their positive energy will begin paying off some of the debits in our past bad karma, which itself can manifest as unbalanced or negative thoughts.

Even if you cannot control your thinking, as when you might be in emotional duress, then begin acting in positive ways, such as focusing on the care and concern for others who may be in a more problematic situation than yourself. Or even begin praying for the benefit of those less fortunate. Your thoughts and consciousness will immediately begin to change into that which is positive and uplifting.

The decision to think and function in a positive mode is the first step in transmuting energy to a higher level, which means raising its vibratory rate. Energy transmuted in this way attracts even more positive energy, producing a snowball effect which assists in furthering the creation of a new, happier and more desirable future. Controlling your thought energies in this way can make a difference between success and failure, not only with yourself, but those with whom you associate or work. If you want to help yourself as well as your work partners, or even your enemies, you must practice this form of controlling your thoughts. Otherwise, if you are continually being negative or harboring low levels of thinking, it may be better for those around you to work separately if they wish to be successful, or at least happy. The reason is that you are not contributing to their success or desired future, and neither to your own. This is why transmuting your thoughts to higher and more positive levels of consciousness can determine the difference between success or failure, not only in business, but also in health, happiness, peace of mind, and in reaching your dreams.

One of the ways negative energy can harm you is when you harbor it for long periods of time and it accumulates and becomes lodged in your body. These energies are dense and vibrate at a level too low for the body to process and release. As a result, they become blocked and crystallized, manifesting at best as diminished stamina, loss of energy, or decreased mobility. Thus, stagnant, unreleased negative energy can eventually have a harmful effect and produce dis-ease. However, such energies can be released from the body and our consciousness through methods such as forgiveness, prayer, meditation, or through conscious transmutation, as described above.

Modern medicine is slowly accepting the reality of "mind over matter," recognizing the power of the mind to influence the functioning of the human body. Therefore, it is in everybody's best interest to learn to release low energy by first moving it out of the physical body, then the conscious and subconscious mind, and the etheric body and aura. People can accomplish this by a conscious release of old grudges and resentments, or by deliberately shattering it into smaller bits and pieces in order to make the release more effortless.

In addition, strive to "love your enemies," as Jesus admonishes. Pray for them because such prayers decrease their power to hurt you, and the high energy released in the process will be returned to you in kind. Remember, everyone acts, positively or negatively, to express love or call for love.

Monitor your thoughts carefully. As you think of someone lovingly, angrily or lustfully, note how that person becomes unconsciously affected by your thoughts. Remember, thoughts are things. They are composed of the same electrical, spirit-based energy that pervades the rest of the universe. Thoughts have substance and power, and the more emotional energy people give them, the faster they will become a reality. The spoken word has the same force and creative energy. Therefore, those who learn to control their thoughts and words will control their future. Since humans are constantly creating, the only issue is whether they are being conscious creators or unconscious ones.

Think of plans that can assist the whole of humanity. Raise your level of consciousness. To understand that you are a co-creator is to be in harmony with the universe, acting as a servant of and co-worker with the Divine. If you fail to appreciate this reality, you can become destructive and are responsible for causing even more chaos in society or disharmony in your life. You can easily look around and recognize many others who have this same problem and create the described effects. So don't be one of them. The choice is yours, and so are the consequences. You manifest what you hold in your consciousness.

Remember, thought is energy that can create your future. Begin thinking of how bright your future will be and begin creating the bright future for yourself that you have a right to. Then just do it!! Stick to your plan to make it a reality, and don't give up. Don't doubt yourself, and don't become confused. Always go forward toward your goal. And only work with and depend on those who will help you reach your goals. You will succeed!!!


.\8\3\cpmv.5ba3\cpmv.7538\Chapter_4___Starting_to_Get_Connected.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 4 : Starting to Get Connected >>

CHAPTER FOUR

Starting to Get Connected

to Your Higher Self
by Stephen Knapp

Happiness is a part of our spiritual nature. In Sanskrit, that nature is called sat-chit-ananda. The word sat means eternal. The soul is eternal and its natural tendencies are also eternal. The word chit means knowledge, especially the higher spiritual knowledge that is connected with our eternal nature. In our natural and fully realized spiritual position, we are full of knowledge, and we know what to do and how to do it--in other words, no confusion. The word ananda means full of bliss. Again, the eternal, awakened nature of the soul is to always be full of happiness. It is always within us. The problem with attaining this bliss is that before we are fully connected with our higher Selves, we search for it outside of us. Thinking our inner joy comes from something external only contributes to our confusion and frustration. It adds to our misidentification of who and what we really are, and what we really need. The fact is, our body alone cannot make us happy. It is a machine in which we exist, although we may feel fairly pleased with it when we are healthy and in good shape. Likewise, our mind alone cannot make us happy. What we seek is deeper than that. Finding the happiness within may not always be easy, but it is impossible to find it elsewhere.

To be convinced that our search for happiness should be in things outside ourselves is what shuts us out from finding the happiness already within us. What value is our happiness if we must work hard and struggle for it? That merely means we are looking in the wrong direction. Sure, maybe we do have to work hard, but that should not be the cause of either our happiness or distress. We attain happiness from what we learn, what we accomplish, and the experience or personal progress we derive from it. This is especially powerful when what we do is connected with how our inner Self is revealed.

Our spiritual nature may come out of ourselves and manifest in many ways. For example, on a most basic level, someone may be born artistic, and art may play a great part in the ways one expresses himself and attains happiness. Someone else may be born with a natural tendency for cooking and feel completely content in the kitchen. Another may feel best by learning nursing and helping others who are suffering. There are so many ways in which such inherent abilities and talents may lead us toward what we are meant to do, and the happiness for which we look. Thus, a key to happiness is finding our talents and being able to do them. Without that, we may pass through life lethargically.

An important point is that happiness and enthusiasm come from doing what you like, liking what you do, and feeling that you are contributing to the betterment of others by doing it. Or that you are providing something that is needed by the community which is appreciated. This is connected with feeling happy by serving others, or helping make others happy. As a person matures, he or she will naturally gravitate toward doing something for which he or she has a calling. What may have been done out of duty in the beginning will give way to what needs to be done for fulfillment. And that may very well be an activity that is closer to the natural connectedness or intuitive knowing that is calling the individual from the higher Self. Once a person does whatever her calling is, or incorporates this new activity or lifestyle, she almost always finds that not only is she more inspired [in spirit], but will be an inspiration to others as well. You have no idea how many people are just waiting to be inspired, and you may be the one to provide the example for which they are waiting.

HAPPINESS FROM HELPING OTHERS

To channel your energy toward helping others is a sure way to inspire those around you. This is, in fact, a practical way for you to find happiness. Especially in working to help the poor or those who are less fortunate than you. Helping others who are in need is a positive way to bring about your own happiness because such service is a genuine part of our spiritual nature.

There are many ways you can do this. You can directly work with those in need. Or you can donate the results of your work, either financially or with ready-made products, or with time given to worthy causes that improve the world and help others. And such beneficial acts will leave your mark, however insignificantly, for other's benefit. This is real fame. In whatever way you do this, you can not go wrong. Voluntary service to help others always brings happiness.

Such kindness is of three kinds. One kind is to show compassion to a person's material body through auspicious deeds, such as providing food to the hungry, giving water to the thirsty, medicine to the sick and clothes to the poor. Another type is to give knowledge to benefit one's mind and intellect. The third type is to show kindness for one's soul. This helps relieve a person from worldly suffering by giving him knowledge of his spiritual position and relationship to the Supreme. This actually surpasses all other levels of kindness. This is what is needed most because it can relieve all other forms of suffering.

In fact, it is explained in such ancient Vedic texts as the Garuda Purana that as one makes spiritual progress, if a person does not engage in kindness and compassion to others, one's life is merely superficial. Thus, such people distant themselves from finding true happiness. Such people prove themselves to be primarily interested in their own temporary pleasure of the mind and senses. Thus, they do not take the time to help others, or at least without their own interest in mind. If a person says he is trying to find true happiness yet does not make any attempt to assist others, he is far from understanding his spiritual identity and reaching his connectedness with his inner Self, which is also connected with all other beings. The fact is, we are all spiritual in essence, and on that level we are all equal and related to one another. If one is unhappy to see the distress of others and happy to see their legitimate happiness, he is on the right path toward spiritual understanding. Why? Because when one feels the happiness and distress of others as his own, that is the essence of the principle of real nonviolence and compassion, and practical spiritual vision. As it is further explained, if one has a body, which itself is temporary and may perish at any moment, and does not use it and its possessions and wealth to some degree for the benefit of others, then his body and all that belongs to it is considered to be merely a source of trouble.1

This brings us to our next point, that to be happy you must know how to use wealth properly.

USING WEALTH PROPERLY

The desire of most people is to acquire money. With money, so much can be done. It may be needed to buy food, pay rent, or take care of one's family. Yet, what most people want is to engage in less than virtuous activities. So how can money bring true happiness if it is used incorrectly, or for the wrong reasons? In such a case, it is better not to have too much money.

Though wealth may help bring an ease to life and freedom from certain problems, it is never the cause of real happiness. Even the wealthy have their share of anxiety and fear, sometimes more than those who are not so wealthy. Thus, real happiness is beyond all that. After all, as we look around we can plainly see that all men, no matter whether they be of high or low positions, experience great labor, fear, and anxiety in their attempt to attain, increase, protect, or enjoy their wealth. Even if a person who has grown up with easy money should ever lose his wealth, he will find that those who have become attached to him, such as brothers, wife and friends, may even break off their affectionate dealings or even abandon him. They may even squabble and become angry with him over small amounts of money. So we should ask, how much happiness can there be in such endeavors?2

One reason why this happens is that out of all that attracts a person in this material existence, wealth and riches bewilders one's intelligence more than anything else. It can become like an intoxicant. Even having a beautiful body or being born in an aristocratic family, or being greatly learned does not invoke the bewilderment and false pride that comes from having wealth. The biggest problem is that when one is not morally sound or spiritually motivated, he will use his wealth in wasteful ways, spending it not on altruistic or beneficial projects, but in enjoying intoxicants, women, gambling, and other frivolous activities. Thus, not only is one's wealth wasted, but also his life.3

From this point, a man may engage in violence, thievery, duplicity, enmity, and other malevolent activities because of his concern for protecting or acquiring more and more money.4 Because of this kind of greed, even the famous and virtuous lose their credibility and good qualities.5 So, actually, the wealth of such misers allows them no happiness. In fact, by accumulating money by questionable means, it is the cause of their own self-torment, although they may be so self-absorbed that it may be oblivious to them. In spite of his wealth and opulence, a rich man who is controlled by his mind and senses, greedy to attain more power and money, suffers from unnecessary labor, insomnia and fear for various reasons. They suffer anxiety and problems due to government laws, police, or the threat of thieves, enemies, cheating family members, and time itself.6 Furthermore, when he dies, his nefarious activities and wasted lifestyle gives him nothing but a journey to hell. He may think he is enjoying now, but it is for naught.7 This is obviously not the direction that anyone should go if they want real happiness.

Basically there are two ways of using money--materially or spiritually. Money is naturally required. You cannot live without it, at least not in our present society. If one has enough money to maintain body and soul together, lives by an honest means without unnecessary efforts, and keeps his life honest and simple, he will find that happiness is not difficult to achieve. He has what he needs and time to enjoy life, too. Furthermore, if such a person can also use a portion of his or her money for spiritual purposes, or to help alleviate the problems of others, that will make one's life even more complete. Otherwise, it is said that money will simply become a burden that pays the way to a lower existence in the future.8 However, if a person is spiritually oriented and knows how to use money for the spiritual benefit of him or herself and others, then there is no amount of money that is too great. Yet, such a person is rare. Even those with the best of intentions can be inappropriately swayed when too much wealth is accumulated.

Therefore, it is advised that a person should divide his or her money into five parts--one part for their religion and spiritual growth, one part for their own good character, one part for material necessities, one part for enjoyment, and one part for maintaining family.9 According to preferences, these may be divided in different ratios. If one has few needs, or a small family, then larger portions can be used for spiritual pursuits or helping others. By this means, a person can be happy in this world and in the next.

If one is born in an especially auspicious and materially opulent situation, such as in an aristocratic family, or with wealth, beauty, etc., but is not proud, and uses his or her life and wealth properly, that person is considered to be favored by God. Because he realizes that all he has are the gifts of God, he uses his possessions in the service of the Supreme and for the spiritual well-being of all. Such a person is never disturbed even while surrounded by great opulence. However, if such a person becomes arrogant over his possessions and property, and uses his money with selfish intent, then he will join the ranks of those heading downward as described in the few previous paragraphs.10 One must know how to use money in the right way if he or she wants real happiness, and not merely for the easy and temporary stimulations that money can buy. For these often merely pave the way for distress, anxiety and future problems.

HAPPINESS IN KNOWING YOUR SELF

On the most elementary basis, you must know yourself: You must know what you want, what you need, what you desire, what you love, and what you are stuck with and what you can change. Some of these may be more practical than others. I mean you may want and desire to live in a multimillion dollar mansion, but you may have to settle for less. Besides, you must decide how that would benefit you. A multi-storey mansion may be too big, require too much labor, cleaning, and expenditures than a smaller house. So work with what is most reasonable. Change what you can if you feel you must change anything, and accept your limitations and work with them rather than try to avoid or hide them. In other words, don't make things difficult for yourself by unnecessarily trying to be more than you are, or have more than you need. Be practical, and then grow and develop at your own pace. Nonetheless, don't be stuck with what you feel you can outgrow. What you feel is holding you back may be nothing more than life requiring you to develop the means which will catapult you to higher potentials, and closer to your spirituality and inner connectedness with God, rather than leaving you stifled by restrictions. Once you get more connected with your higher Self, you will realize that you, or your mind, are your own worst limiting force. The real spiritual you is beyond material limitations. If you think otherwise, it means that you simply have not yet discovered your true, dynamic potential.

To put it another way, life may force you to get out of your comfort zone, or out of the box, so to speak, in order for you to test your limitless nature. Most people can only do this to a certain degree in any one lifetime. But don't hold yourself back when it comes to discovering your real spiritual identity. Once you do, it's a whole different world. You may be ready for it, or maybe not. Don't worry, it's not scary. You are not limited by age, race, sex, your physical condition, your mental or educational abilities, or whatever. But once you enter that doorway of truly recognizing your spiritual Self, the possibilities are endless. You never knew you had so many beautiful facets of your Self. You cannot even fathom them all. Nonetheless, that is where you want to be. I'll explain more as we proceed through the book.

Following a spiritual path to perceive our higher Self is one of the most unique adventures life has to offer. On this quest one can understand that there is a divine order to things--everything is happening for a reason. What may be reversals in life now may be only preparations for the better things yet to come, which may not manifest unless you were to experience whatever trials are happening now. When you look at life as a spiritual unfolding, then everything in life has a reason, a purpose. And that purpose is for your ultimate good, your ultimate development. Or it is to help you find your full potential, at least if you don't miss the message. In that light, no matter what happens, you are always getting better, wiser, higher, and closer to who and what you really are.

In the meantime, God and the spiritual energy that originates from Him is always supporting you. You simply need to be open to it and let it in to help you with any difficulties. With this point of view, even difficult times become easy. Unfortunately, if you are too egotistical, if you try to be too self-indulgent, too in control, you can miss it. You can fail to get the message. It's still there, but you will miss the opportunity to accept the support that is coming from God. Every situation gives us an opportunity to make it the most we can, to make ourselves the best we can.

In attaining happiness by knowing your Self, you may also begin to recognize that such feelings as sadness, disappointment, fear, anger, guilt, etc., are all temporary states of mind, and are minor obstacles. There may be so many reasons for such feelings, but don't listen to them too much. And even though they must be acknowledged and dealt with, you still need to rise above these to reach a state of constant happiness, or the state of tranquility and spirituality. If the mind is too busy telling you what it wants and what you should do and how you should feel, you cannot be receptive to inner guidance, or hear the voice of God, so to speak. Absorbed in your adverse feelings, you may think that life is unfair and that no one cares for you, not even God. Your mind may create a whirlpool of downward emotions. But how is God supposed to cut through all that without taking some drastic measures that may force you to sit down, take a look around, and reevaluate things? Such lessons may be required to learn points the hard way. This is why many yogis and spiritual teachers explain how we need to rise above the dictates of the mind, or quiet the mind, in order to connect with the soul, our real identity, which is beyond the body and mental platform. This is important to help perceive who we really are, and what we really are meant to do with ourselves and our real position in the universe. Only by understanding this can you make a connection with the Complete Beingness of the creation, and connect with your true destiny. Then you can know your purpose for being here and be truly happy and feel fulfilled in what you do in life. We must remember that spiritual growth is primarily an internal journey, but our progress can manifest externally in so many ways. And one of those ways is to invoke peace and happiness into our lives from within, regardless of our present situation.

So another key point is to learn your soul's purpose and then follow your destiny. This destiny is like flowing with the river of life which will take you where you need to be at the right time, and when you need to be there, even though there will be challenges. Things that come easy often do not give as much happiness nor provide the means to develop ourselves as something that requires a challenge. Remember, anything requires a little austerity or self-sacrifice, no matter whether it is starting your own business, raising a family, or even getting connected to your soul or going to heaven. Don't be afraid of the hardships. Actually, they are only lessons trying to show us something within ourselves that we haven't gotten right yet. Now is our chance to get it right.

So in spite of whatever difficulties we go through, we can rise above it. That is our challenge, or our life's lesson. Don't fail the classroom by begrudging it, no matter what it may be, only to have a similar test later on. The challenge is our experience, it is not our identity. We have to begin to separate our identity from whatever may be happening around us. They are two different things. We are still able to be independently happy if we want to be.

Actually, why shouldn't the world be a difficult place? It is meant to give us the lessons for us to get closer to learning what we really are, until we eventually find out. The world is not our real home, and the only reason why life may seem challenging is that we want so many things that the world actually does not provide, or it provides them for only temporary lengths of time. For example, don't look for security in a world that offers only insecurity through constant change. This is common sense. The world, and everything in it, is always changing. All great sages, wise men and scripture will tell you to be detached from the temporary. Why do you think they are teaching you that? Because you cannot be happy while being attached, or identifying with, that which constantly changes through ups and downs, life and death, beginnings and endings. This duality is foreign to our spiritual nature, which makes it obvious that we will never be truly happy while trying to make arrangements for it within this temporary world. It just does not work. Sure, we can be happy in between the problems and tribulations. That is what so many are forced to contend with, feeling whatever temporary relief there may be between problems, until they again are dealing with dilemmas while hoping things will improve. But who wants to downgrade to that if there is something better? Believe me, you have no idea how much better it can be until you have personally perceived your own spiritual nature. That's when the fireworks go off. Then you'll wonder, "Why didn't I ever see things this way before? What's been wrong with me? Old too soon, smart too late." Well, folks, we don't want to get stuck in these limitations. And how to be free of that is what we are revealing.

HAPPINESS IN LOVE

This is another kind of happiness, being in love with someone, which is essential for most people. Do you ever notice that when people are in love with someone special, who reciprocates their love, they seem to be in a better mood, like they love the whole world? In our search for happiness, a major motivational factor is that we all want to love and be loved. Loving is a natural state, a part of the eternal nature of the soul. However, while thinking we are this body, we often look for love through bodily affection. Thus, we try to be happy by attempting to satisfy the body or mind by finding someone who will give us the affection we desire. We figure once we find that other person, then everything will be great.

One thing we need to understand in our search for happiness is that you don't need someone else to make you complete. The key is to know that you already are a complete person. Don't depend on others for your self-esteem and happiness. You don't need to expect that from outside yourself. But, of course, you can let someone you love add to the joy and happiness you already have. Nothing wrong with that. But, if you don't have it on your own, don't think that merely by having another person will fill in the emptiness. That is expecting too much, especially if the person you are with is desiring the same from you. Such a partnership or marriage will never last. Have you ever noticed that just as relationships between people can be a source of happiness, most of the problems that people have come from relationships?

The point is that your life and happiness do not actually depend on anyone else. This sort of happiness that is dependent on others is based on the illusion that you are your body and you are not complete without another body to keep you company. If you are not happy with yourself, you cannot be happy just by being with another man or woman because your real identity is not being half a person, waiting for the other half to show up.

Some people have been waiting a long time, and they still have not found that special person. Or they thought they did and learned they made a big mistake. So they're still waiting and still searching for the happiness. But no, you have to be happy with yourself before you can be truly happy with anyone else. Then when you are happy with yourself, you will be much more selective about who are your friends and who you are with. And you'll be much happier and fulfilled just by being with yourself. Then if you do meet someone special, the joy, love and happiness between the two of you will be much more fulfilling and mature. You will be a complete person meeting another complete person. What does that mean? It means there will be two, that's right, two complete persons coming together, instead of two halves of a whole, even though some people like to say that because it sounds romantic or something. To me it sounds more problematic. It means without one the other is not complete. Right? Now who wants that? If I want to be with someone, I don't want them to be half a person. Then you'll be trying to figuring out which half you want, top or bottom, right or left. . . No, I'll take a whole person please. I think that would be more fun anyway. Ok, ok, I'll get serious again.

Yes, the ultimate happiness is to love and be loved, but higher than a personal relationship is the love for the universe, or God, and knowing that all things are a part of that. In this way, your universal love encompasses all beings and all parts of God. All other kinds of love are merely leading up to that, or are instruments that direct us toward that kind of all-inclusive and spiritual love.

We are all looking to give our love, to give our Selves, to an all-loving person. But such a lover, such a fulfilling and never-ending relationship can only be found on the spiritual level of existence. Everything else, all other relations come and go, or end with death, bound by the restrictions found in bodily relations. However, Truth is the divine and eternal knowledge of the soul. All relations that are based on this Truth are also eternal, though the form of the relationship may change. Thus, as we become closer to truly understanding our higher Selves, we are all the wiser not to compromise our relations to anything less than that which is spiritual. Or at least we can gradually raise whatever we have to the spiritual level. In that state of being, all of our relations take on new meaning and reach a higher purpose, a higher sense of stability, wherein there is also a higher state of happiness.

That ultimate state of loving happiness can only be attained within a relationship centered on the Complete, the Complete Person, the Supreme Being. Once our relations are centered in that direction, there will be no other love that can compare. It is, indeed, the happiness for which we are always seeking.


The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 5 : How Our Consciousness Determines What We Want for Happiness >>

CHAPTER FIVE

How Our Consciousness Determines What We Want for Happiness
by Stephen Knapp

In understanding how to be truly happy in this material world, we should take a look at how our thoughts and needs change as we grow from childhood to adult, and how our thinking and consciousness will determine what will make us happy. These will provide a clue to the usual pattern of concerns and forms of happiness for which we look as we grow or go through the various stages of life.

The numerous concerns that affect the individual and how he or she views what is needed for happiness are divided into stages that in Sanskrit are called annamaya, pranamaya, manomaya, vijnanamaya, and anandamaya. I will analyze these one at a time. First there is annamaya, wherein, since anna means food, the individual is food conscious. In other words, when one is a baby and first growing up, one's main concern and source of happiness is in getting enough food. In this level of consciousness, when one has food in the stomach or can eat sumptuously, he is no longer anxious but is happy. So, when one is in annamaya, his goal is to get nice food. Everyone is affected by this form of happiness to some degree. However, for one who remains on this level, his biggest source of happiness is eating.

The next level of concern and stage of life one goes through is described as pranamaya, the consciousness of being alive or continuing one's existence. In this level of consciousness, if a living being can live without being attacked or killed he thinks he is happy. Therefore, when affected by pranamaya, a living being will work hard in order to defend or protect himself from enemies or attackers, or other problems. For as long as he is successful in this way, he feels happy.

We can see these two levels of consciousness all around us. For example, as we look at a newborn baby, it cries whenever it is in pain or hungry. If it is fed nicely and given a place where it feels comfortable, it will rest in peace. So its first longings for happiness is to be fed and to feel safe and secure. So, this is how it is absorbed in annamaya and pranamaya.

Animals are much the same. Animals that live in the forest have little knowledge of anything but their hunger and thirst. Their instinct is based on the need to survive, which is to find food and avoid enemies. They have little perception of anything else. This is why those who are grossly materialistic are sometimes compared to animals. The reason is explained that such people think that economic development is the most important aspect of life because what they want more than anything is plenty of food and protection, at any cost, even at the expense of killing other living beings to eat them, just like many animals do. Or they may surround themselves with firearms, guns, fences, or other means to keep intruders and enemies away. And they may take great pride in their guns or weapons. This annamaya and pranamaya is their level of happiness.

The next stage is called manomaya. Mano means mind, so this is the platform of trying to make the mind content with various forms of pleasure, usually taken in through the five senses. When the mind is occupied with some sensual stimuli, thrills, or entertainment, the individual feels happy. This may also include the use of drugs or intoxicants to stimulate or even deaden the mind. For some people the mind is too active. They want to calm it or simply forget about everything that bothers them. They want to get away from their problems by visiting the river of forgetfulness through intoxication. Often this form of happiness on the manomaya platform, whether by thrills and chills, or the use of drugs, is especially fleeting because such happiness usually exists only between two problems. While one forgets his problems, there may be some happiness. However, it is often not long before another concern enters the picture. You know, like, "OK, the fun is over. Now back to reality." That kind of thing.

As you look around, you can see that most humans exist within these three levels of consciousness, annamaya, pranamaya,and manomaya. If they have not progressed much more than this, then these are the types of happiness for which they will be searching. And after attaining them, they think this is all they need. So they will be fairly satisfied with eating, sleeping, mating and defending. For example, it is said that if you want to tame a lion, make sure it is well fed. If it is too hungry, it won't be thinking about learning or carrying out any new instructions. It will only be looking at the trainer as an item on the menu. In many ways, it is the same way with people. If they are undernourished for happiness, so to speak, they will be looking at things around them wondering if or how it might be something that can provide them with pleasure. This may include food, drugs, big houses, pretty girls or handsome men, and so on. They are simply looking and thinking of how they can get pleasure or happiness from things that they desire. On the other hand, if they are well fed, have a place for protection, and something to keep them busy and occupied from thinking too much about the wrong things, like say disease and death, they will be happy. And that's where many people are at. Well, not all people. Some need a little more than that, which brings us to the next level.

The next stage, at least for humans, is vijnanamaya, the level of establishing one's philosophical values and self-identity. If a person can figure out what he wants to do, and where he fits into life, and then arrange one's values so that they suit him, he may feel justified in whatever his situation or actions may be. They may or may not make sense to others. Yet, in his philosophical rambling he justifies it to himself.

In this stage, in order to help himself make sense of things, a person may simply adopt the teachings of those who are considered creditable and to provide himself with a path to follow. This may be recognized by one's acceptance of a certain religion, or using a type of psychotherapy or analysis, or following a particular political leader, or even adapting the same looks and views of a popular artist or musician, or so on. Thus, one picks or figures out an identity and a purpose in life, a reason for doing something. And this is the type of happiness for which one searches in the vijnanamaya stage.

When a person has this sorted out, then he or she feels happy. Of course, if someone challenges his assorted values, philosophy or religion, then he may feel he has to defend himself. If his ego is too big, and his identity with a certain sect or outlook is quite rigid, and this is being challenged, trouble begins. It is because if he or his set of values are defeated, he may feel that he loses his sense of identity and purpose. Then what will he do? So he gets defensive to keep from feeling this confusion. This again hinges on the pranamaya level of consciousness wherein one feels happy if he can defend himself and be victorious for his own sense of purpose and well being. This happens all the time. Have you ever been around two people who fanatically hold their own values but challenge those of others, or who criticize anyone who is different? It is not always pretty. That's why it is sometimes said that you should not talk about religion or politics with others if you want to avoid controversy. On the other hand, another person may simply rearrange his values in order to adjust to the new information and outlooks that make more sense. Vijnanamaya is also the level in which exists the process of "becoming," or reaching the point of who you think you are and what your values will be. So this platform offers a level of happiness that can also change with time or with new forms of understanding.

So, most people exist primarily on these four platforms, which may all interchange due to varying levels of priority from time to time. This means that for the majority of people, as long as they can acquire nice food by economic development, have their life protected by nice house or clothes or defense mechanisms, have various forms of entertainment and recreation, or be surrounded by family and friends, and establish their own philosophical values which may include religious or political preferences, then they may feel that life is good and will be quite content. Therefore, as you can see, this is what most people pursue in their attempts to find happiness. They think this is the main purpose of life. And because of the search, or I should say the hope, to attain this kind of happiness, a person will undergo so many difficulties. They may base their career on the design that once they can make enough money, all of these previously mentioned items will have a chance of falling into place. If they do, then everything is great. Yet, often what happens is that a person may get one or two things sorted out, and still remain waiting for everything else to appear in his life. They think, "If I only had this." Or, "If things were only like that, then everything would be fine." Thus, the hope for complete happiness continues, as it should, but it needs to be focused in the right direction.

The point is that while a person exists on the level of consciousness in which he is absorbed in annamaya, pranamaya, manomaya, and vijnanamaya, he or she may be happy with the basest of things in life, but their ideal state of full contentment and happiness remains out of reach. And they may not even know why. It is just like grabbing for the ring while riding the merry-go-round. Each time you go around you reach for that ring. If you don't get it the first time, you want to try for it the next time. Or like the donkey and the carrot. You get the donkey to move by holding a carrot on a stick in front of him. The donkey keeps trying to reach the carrot, but just can't quite seem to reach it. If he could only go a little further he'd get it, but never does. Likewise, our anticipation for complete fulfillment keeps us moving forward in hopes that we will reach a level of real happiness. The problem is that it does not really exist in these levels of consciousness. The happiness that can be found in these stages of development are all temporary and subject to change. And change they do. Therefore, this is the reason why life can be like a juggling act to keep everything together in order to be happy and have a chance at complete fulfillment. In other words, there's no real substance here. You may need food, house and home, wife or husband, family, entertainment, and philosophical adjustments on the material platform to maintain the body and mind. And you certainly may have that and be proud of it. But this has little to do with the soul, your real Self. Only on that stage, and acting with those things in life that relate to your real Self, can there be any tangible forms of happiness that are not so fleeting, like food, money, position, status, family, sex, or whatever else it takes that you think you need. That is not real happiness. In fact, too much of any one of those can get you into trouble. Therefore, happiness is within. Yet, you have to know how to reach that inner state.

It is because of ignorance that the living being accepts the material body as his real identity, and, thus, pursues whatever means possible to try to please himself through bodily and mental happiness. He accepts nonpermanent objects and activities as the means by which happiness can be found. Furthermore, the body itself often becomes a source of trouble. Just by having one, a person is subject to the pains and problems that the body may cause. Because of the material body, a person must also accept the pains and pleasures that are created by others, or by nature. For example, on some days the weather may be beautiful, yet the winter can bring terrible cold, blowing snow, and conditions that make life difficult. Those around you can also be friends and give some happiness, while others may create all kinds of problems for you, like the gossips that spread nasty rumors about you, or insects that want to bite, dogs that bark all night keeping you from sleeping, and so on. This is life? You better believe it, as long as you have this body. Of course, this physical apparatus is an amazing machine. After all, it is a part of you that allows you to express yourself in this world. But it is also different from your spiritual identity. Due to not perceiving or understanding this point is the reason why the common man desires to find happiness through the process of satisfying the mind and senses.

In illusion one thinks he or she can be happy by making various plans and arrangements for the body and mind, and its many attachments, such as house and family. Since these are all temporary, they can only give a limited amount of pleasure. And the attempt to make such orchestrations often merely entangles one deeper in responsibilities and complexities, and thus takes a person farther away from the happiness that one actually seeks. Therefore, it could be asked, do you own your possessions and means of happiness, or do they own you? Are you the one working so hard to maintain what you have? Do your desires and objects of pleasure force you to strain yourself with undesirable work? Of course, everyone has to maintain themselves in order to live. However, are you really doing what you want, or would you have more freedom if you simplified your life?

This is why a person may make so many arrangements and feel that they are quite content and satisfied, only to look at himself years later and realize he feels empty and unfulfilled, or even trapped by his situation. What first looked so sweet later turns to be only sour grapes. The reason is that the person still has not been able to truly understand his spiritual identity, or continues to try and squeeze pleasure out of something that has little if anything to do with his real identity, his spiritual Self.

It is the nature of material life to be insecure. Like a man may find a woman he can love, but there is the threat that she may get tired of the situation and leave. Or another man may steal her away. Or she may make so many demands that she may not be worth the trouble anyway. Or even if the love is secure, how long can it last? Death may come and force separation. This is the continual risk that everyone takes in this material realm, and in seeking happiness through the endeavor of trying to satisfy the mind and senses. The truth is, the mind and senses can never be fully appeased. Such fulfillment does not exist in them because it is their job to tell you continually what they need and want. If one is not in control of his senses, the senses alone force one to spend so much money on new things in seeing, smelling, tasting, touching, hearing, and desiring. It is like being addicted to drugs; you spend so much until you have nothing left. Then you jeopardize your job and future. For the sake of temporary enjoyment, a person may risk everything. In such a case, he chases after the illusion of sensual happiness like a mirage in the desert. Because of this, a person seeking happiness becomes increasingly implicated in unhappiness, like someone seeking honey from a beehive and being stung by the bees.

So the more you identify with the body, the more you will be motivated to seek out newer and newer experiences, even if it is just more and more ice cream or chocolate, in order to have some satisfaction. It is like pouring gasoline on a fire. The more you feed it, the more it will consume. The more it wants. Now imagine if you have a family wherein all of your dependents want you to do the same for them. You will be so busy with everyone else's needs and desires that you will hardly have any time for yourself. Now that's what I call fun.

One key point to understand is that this world offers no permanent relationship with anything or anyone, not with our loved ones or even our own body, which must be given up one day.1 Time very quickly takes away the life of one with uncontrolled senses because such a person may be so busy, yet makes no genuine spiritual advancement, and thus no preparation for the next life.2 Therefore, no one should simply waste away in householder life without making some advancement toward spiritual realization before being dragged away at the time of death.3 Otherwise, such a person remains attached to material life and longs to maintain his relationships and his desires for material happiness and pleasure while being carried away by death. Thus, not knowing where he is going, he dies in great pain and grief, wishing he could continue living, while his life appears like a flash in time.4 After so many years, or even lifetimes, of being forced through these kinds of difficulties, a person will begin to ask why he or she is not yet happy. Why is he not fulfilled and content? Is there something more to life than this? If a person begins to ask these kinds of questions, then at last he can reach the next level of consciousness.

Finally, beyond the previously mentioned levels of awareness, we reach anandamaya. This is most often reached by evolving through the vijnanamaya stage of developing one's philosophical or religious values and understanding. In anandamaya a person reaches the intellectual platform that allows one to genuinely understand his or her spiritual identity, that he is not the body but the spiritual living being within it. Then one begins to take the spiritual path and to add transcendental aspects to one's life. In this way, a person departs from the more materialistic ways of happiness and starts to incorporate those things and activities that will directly connect one with their inner Self and give one spiritual bliss. Before one reaches this level, they are considered to be on the material platform of life. Happiness on the material strata is most fleeting and illusory. There is little substance to it. It always comes and goes. Even if you find something that gives you some level of enjoyment and lasts for many years, in the end it will fade away if it is on the material level. This is simply the nature of the material energy. And you wonder why you may sometimes feel empty or unfulfilled?

Once one actually reaches the anandamaya stage and embraces genuine spiritual practices into his life, he begins to purify the consciousness, and anxiety and unhappiness leave. The reason why is because he becomes free from the previously mentioned levels of consciousness, namely the annamaya, pranamaya, manomaya, and vijnanamaya stages. The type of happiness that was once so important, as found in these stages of life, now becomes increasingly less significant. Now, on this level, the only sadness one may feel is the sorrow that comes from seeing the distress of others, which is a form of compassion. Such compassion is natural and spontaneous for one who is on the path of spiritual progress. It is also necessary for one who wants to continue their spiritual development. Then one can truly feel the pain of others and begin working to help all living beings on a spiritual level.

It is in this stage that one can begin to realize that happiness cannot be achieved merely by working hard for sensual or mental thrills. Everyone knows that the chief aim of life is to try to rid themselves of miseries and sources of anxiety. Nonetheless, this is impossible by surrounding ourselves with pleasures and comforts for which we must work hard to attain, or for which we need to engage in questionable activities. Such objects later become only sources of confinement to the material platform of life. It coerces us into continuing our enslavement in the service of the temporary mind and senses.5 Thus, we are forced to continue within the cycles of duality, consisting of varying degrees of happiness and distress, birth and death, or favors and curses from those around us. These are in themselves natural by-products of our contact with this material existence.6 In other words, regardless of one's position in this world, a person will automatically experience happiness or unhappiness.7 It cannot be avoided. Even if one has the luxury of being financially independent, he may be merely working off whatever good he has coming to him in this life. Yet he cannot completely control what he needs to be happy, for in this world happiness and distress follow each other like the seasons. Why? Because it is based on the material energy, which itself is constantly changing from nice and pleasant to annoying or even miserable. In this way, as you identify with your surroundings, your disposition changes, regardless of what kind of material facility you may have, such as lots of money, big house, plenty of food and drink, and whatever else you can imagine. Then it all becomes monotonous after enough time goes by. Why? Because it does not touch the real you, the spiritual Self, which is merely waiting dormantly for you to attend to your real needs, which are spiritual.

The main goal of materialistic life is to eat, sleep, have sex, attain economic success, and add as much luxury as one can fit into one's existence. These are all based on the temporary material body, and are thus inconsequential to the spiritual being that exists within. The body is like a container in which we live, like being surrounded by a bag through which we see, hear, taste, smell, and feel. But it is not our real Self. As we begin to understand this, we can perceive the fact that the happiness and distress which is based on one's bodily contact with the material energy are mistaken ideas.8 They exist in the lower levels of consciousness, such as annamaya, pranamaya, manomaya, and even vijnanamaya. Yet, on the anandamaya platform, one can begin to see how everything that is happening within the world of time is merely a dream.9 First, it is all subject to the nebulous interpretations of the mind and senses, plus, it is all temporary with a beginning and end. And we have all been told by the great sages and deliverers of the world, such as Buddha, Jesus, Mohammed, Krishna, and many others, not to be attached to the temporary, and to find real happiness only in that which does not change. However, even a child of eight may know this, but hardly a man of eighty can put it into practice. This is the difference between those of the annamaya, pranamaya, manomaya, and vijnanamaya levels of consciousness, and those who have reached the anandamaya stage.

The mental platform is most flickering, and the attractions for happiness on that level change with every moment that goes by. In other words, the mind wants one thing at one minute, then something else the next. So, those who exist on the lower levels of consciousness have many kinds of demands for what they want in order to be happy. Yet we can see that it often changes from hour to hour, and from person to person, and it never stays the same for long. Therefore, we must again state that happiness and distress which are based on one's bodily and mental conceptions, and one's contact with the material energy, are mistaken ideas.

Maybe no one has ever come right out and told you this before, or maybe you had this thought, but never quite expressed it this way. Yet, joy and sorrow are only due to one's perception of what goes on around him. That depends on how the pleasant or disagreeable sensations are interpreted by the mind, and whatever our mental disposition happens to be at the moment. Because of this, different people will have varying opinions about the same situation or experience. This is also the basis of how we think we are happy or not. It is, for the most part, an interpretation of the ever-changing conditions that go on in the material world that are a natural occurrence. Someone may love winter and its deep white snows, and someone else may hate it. It is all a matter of personal interpretation as situations are sifted through the mind. Therefore, we can again reiterate that happiness and distress in the material world of duality are simply mental judgements and concoctions.

In this way, we can understand how genuine happiness cannot be attained merely by so much plan-making. We may make a plan to build a house for our happiness, but if that house burns down for some reason, that same house becomes a source of our distress. This is the nature of material happiness. Thus, by increasing our plans to enjoy our mind and senses through various activities does not guarantee happiness. It often leads to the path of anticipation for happiness in the hope that we are taking care of just one last problem. However, we often find that we are continually working hard simply to deflect or resolve the problems that constantly present themselves. As I've said before, that is not happiness.10

On the anandamaya stage, the world is filled with genuine happiness, because only on the anandamaya platform can one begin to connect with the real Self, and rise above the mental dictations of what is agreeable and disagreeable as interpreted through the temporary mind and senses. Even when getting a glimpse of the anandamaya stage, one's perception of the world and the Self begins to change, what to speak of when one fully enters it. On this platform, one can rise above and never feel the problems that exist in the world of duality. Therefore, we can also see that the world is full of happiness. Yet, we need to reach that genuine level of spiritual substance wherein real happiness exists. That is why when we feel unfulfilled with our lives, it is a natural sign telling us that we need to add some real substance in order to be connected to our higher Self, and to feel the fulfillment and contentment for which we are always looking. That is a secret that you will learn, how to put that substance in your life.

Ultimately, life is an adventure to improve yourself in every way, up to the point of realizing your true spiritual Self. Thus, life is like a classroom with lessons that allow you to advance and learn more about yourself and spiritual Truth. The lessons can be a smooth flow of progress or a difficult transition due to your reluctance to let go and be malleable to what the universe, fate, destiny, or God want you to do and learn. Just like school, if you fail the grade, you simply keep going through the same class until you finally pass the test. Yet that is the great thing about spiritual progress: You simply keep going until you make the grade, in how many ever years or lifetimes it takes. No one really fails, some just take it slower or need more time than others.


.\8\3\cpmv.5ba3\cpmv.7538\Chapter_6___What_Keeps_Us_From_Being_Truly_Happy.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 6 : What Keeps Us From Being Truly Happy >>

CHAPTER SIX

What Keeps Us From Being Truly Happy
by Stephen Knapp

What keeps us from being truly happy is quite simple really, yet difficult to put into practice until we really understand it. The fact of the matter is that the living entity is a pure spiritual being, but encased within a material body. What this means is that the individual soul, when in the materially conditioned state, identifies itself as this temporary body, which may, for example, be male or female, black or white, young or old, American or Russian, healthy or sickly, or something else. When the spiritual identity is transferred to the temporary body, all of the desires that the living entity has are then focused on the physical form, centered around the mind and senses. So the living being then tries to seek pleasure and satisfaction by serving the mind and senses. The problem is that there is a lack of reality in material existence since its basis is on the wrong identity. Material activities have little to do with the spiritual being within the body. Therefore, at some point the living being, who is almost lying dormant in the material form, will become restless with this lack of attention for its spiritual needs and start to wake up to the fact that he is still not fulfilled or satisfied, in spite of how many material engagements have occupied him. This then carries over into material consciousness, and the person will then feel unhappy with the way things have gone.

So it is the material mind and senses that have desires for sensual pleasure, which the mind may interpret as happiness. Yet the soul is still waiting for the proper attention to fulfill its own spiritual needs. The soul is simply the observer of material activities, and does not participate in them. It is like watching a movie, or having an out of body experience when merely watching what the body is doing, or what is happening to the body. But the soul is not the material body. It is only within it.1 The correct understanding is that the gross physical and subtle bodies (consisting of mind, intelligence and false ego) have nothing to do with the pure spirit soul within the body. They are simply a superficial covering of the pure Self.2 For this reason it is considered that the most foolish part of spiritual ignorance is identifying with the temporary material body. It is this misconception that precedes the idea that my legs, my hands, or my head are actually myself. Then all that appears to be connected with the body becomes "my" wife, "my" husband, "my" family, "my" property, "my" job or duties, "my" money, and on and on. All this continues without considering that we came into this world with nothing, and when we die we take with us nothing. Then everything in between those two conditions called birth and death are but temporary activities and belongings that do not really have much of a connection with our real identity.3 This is what people forget to consider, and what gives rise to the numerous problems that follow this initial misconception.

The main foolishness of the gross materialistic lifestyle is that people work very hard for what they think will be a permanent home, family, or career. What upsets most people is when they learn or experience that nothing is permanent. Something always happens sooner or later to disrupt or take away what they have been working to accomplish or acquire.4 So in truth, the spirit soul only "imagines" or "pretends" (for lack of better words) that he or she is the material body. Yes, the body is real, and so is a dream, but only as long as the person does not wake up from the dream. Once he awakes, then he sees through the illusion of the experience, regardless of how real it may have seemed to be. Similarly, as a person enjoys or suffers in a dream, life on the material plane is also illusory and full of joys and sorrows of short duration that have little to do with the spiritual Self. In this way, without proper regard for our spiritual identity, one thinks he is a permanent part of this temporary world.5 The individual and independent soul is transcendental or above the material nature. It exists on a much higher frequency or vibrational level. Thus, the soul can never actually be affected by material happiness or distress. It is only due to the false ego that causes the bodily covering to overwhelm the spiritual being and consider itself a material form. This further creates the tendency for one to enjoy or suffer while influenced by bodily activities, although a person is actually above it all. The purpose of spiritual practices is to relieve a person from this condition, and reawaken one to his genuine spiritual identity. Therefore, once again, because there is no real or permanent connection between the living being and matter, all happiness and distress have no essential reality in material existence. They go on as regular events, with you or without you. The more we think we are these material bodies that need to be served and catered to, the more we will be absorbed in the illusory highs and lows of life, which have little to do with who and what we really are. This is the main reason why our material engagements are limited in how much happiness or pleasure they can ever give us.

ALL SUFFERING EXISTS ONLY WITHIN THE ILLUSION

This is a very important point to understand. No matter what kind of suffering we may feel, whether it is hunger, the need for sleep, our anger, jealously, anxiety, fear of something, it is all based on identifying with our physical or mental well-being. It's all connected with bodily concerns.

If we were really and fully situated in the spiritual aspect of life, we would never feel any suffering. That does not mean that we would not be concerned for those who remain in the illusion of the temporary joys and sorrows of life. Naturally, compassion is one of the feelings of the soul, wanting to do good for others who are all parts of God. But for ourselves, once we are spiritually situated, we can see that happiness and distress in material life is built around mental confusion.6 It is our material conditioning that makes us feel that one thing is good or pleasant, and something else is bad or unpleasant. Similarly, our creation of friends and enemies in this world is built on this same sort of mental interpretation and conditioning, like a dream wherein we create so many situations out of imagination or impressions from the subconscious.7

The fact is that we are all spiritual beings, sons and daughters of God. Yet, when we are all acting on the impulse that we are these material bodies which need to be satisfied according to the desires in the mind, it forces us to act in many different selfish ways which are then interpreted as being friendly to some and adverse to others. It is all on the illusory stage of material life, each of us wearing a particular costume, yet whose real identity is far different than the part that we play. The spirit soul naturally exists in a unified state of pure consciousness. However, when appearing in this world and in a variety of forms, each can be overwhelmed and mistaken to the purpose of life and our real identity. Thus begins the false conception of life.

Because the material world is an illusion of flickering commodities that are "Here today, gone tomorrow," our numerous attachments tend to be the cause of our anxiety. For example, in thinking that our mortal body is our real self, we become attached to what gives any little pleasure or happiness. Thus, we become attached to our spouses, children, wealth, house, property, or our career. And by trying to hold on to them and keep life balanced so that we can protect all that we have and see that everything flows smoothly, these very attachments put us in a position which creates most of our worry and concern.8

In this way, we may begin to see that our position in this world, being a misidentification of what we really are, for the most part, is full of fear.9 Not only do we want to maintain what we have, but we must also continue to provide for ourselves and our dependents. We must work for our food, our shelter, clothes, our health, our means of transportation, our protection, and so on. Plus, the problem of finding a perfect mate seems to be an ongoing concern for most people. What if a person can't find someone? Will he or she have to live alone? What if she finds someone and he is not what she was hoping for? Then will she have to start all over again? This just goes on and on, for both men and women. When does it end? Or sometimes even if things are going well, we become afraid of what kind of problem might happen next. Have you ever noticed how some people say that things are going too well, so something bad is going to happen? Or we simply may be afraid of what changes the future might bring. We may feel fear of being homeless, or unemployed, or dumped by our spouse, and worry about the safety of our children, or about death. Therefore, in many ways, the happiness we perceive is merely the forgetfulness of the constant problems that this world presents. However, all of these problems exist only within the illusion that we are these temporary bodies. From that misconception comes all of this fear and the sources of anxiety.

Outside of this illusion, within the real understanding of who and what we are, there is no fear, no suffering, no anxiety, and no wrong choices. That is why, as it is explained in Bhagavad-gita (5.22), a wise person on the spiritual path, or one who knows his real spiritual identity, does not rely on the sources of happiness that come through contact with the material senses because they all have a beginning and an end. When you depend too much on such forms of happiness, such kinds of pleasure can also become sources of misery or disappointment when they are gone. This is another example of how all suffering exists only within the illusion.

Real Truth is not material nor temporary. It is the eternal knowledge of the soul and the one Supreme Soul. Bringing this information into one's life is the way by which we can mitigate the misconceptions we have about ourselves, and bring us out of the illusion and into that strata of never-ending happiness. Then we can really begin to help others and know what is best to do and be happy.

THE WRONG AIM OF LIFE

Because of the bodily conception of our identity, it brings us to the wrong aim of life, which is our motivation toward selfish material enjoyment. This is what keeps us in the illusion and prolongs whatever suffering and anxiety we may be experiencing. For example, when we have worked hard in our life and have struggled to attain a house, and are surrounded by wife or husband, children, community, have an education, a career, or whatever else we have wanted, sometimes we feel very happy. Sometimes we are completely jubilant, yet sometimes we are not so satisfied. At other times we may feel completely bewildered, not sure of what we want. In this way, for whatever reason, things are always changing. Again we find that what we think gives us security or happiness is an illusion because the mood of the mind is always fluctuating. Because of that alone, what once was like nectar in the beginning can become like poison in the end. When something is new it may be exciting, but after some time it can get dry and tasteless. That's the nature of the material world. So if you are looking for steady and sure happiness by being absorbed in the material energy, one must be aware of this shortcoming.

One key point here is that real happiness can be found in any condition, as long as you begin to make the connection with your higher Self. Once you realize that you are a spiritual being, you can understand that you are never connected to matter because you are a part of the superior spiritual energy of God. Always. You are a minute particle of eternity, bliss and omniscience. However, you are part of the marginal potency in the sense that you have the free will to either become absorbed in the material energy or be released from it. It's your decision. Once you make that decision, then you can engage in those practices to raise yourself, your consciousness, to higher levels of perception and attain freedom from the encroaching material problems that can, at times, seem overwhelming. Or you can remain absorbed in relishing whatever attracts your senses and the ups and downs that go with it.

Nonetheless, when the mind is motivated by passion, a person is forced into making many plans. Then he pursues them and voluntarily accepts so many troubles in hopes of attaining happiness and something meaningful in this world as a result of his schemes. Through this means he expects to enjoy life. He sees a beautiful house, and he wants one. He sees a fast car, and he wants one. He sees a lovely lady, and he wants her. This is because he thinks that surrounding himself with such possessions will make him happy. He thinks that once he achieves any of these, then he can relish his accomplishments.10 This is the way that achieving the results of one's hard work gives a false sense of happiness.11 A person may feel that he has attained his goals, but such happiness soon gives way to the next desire or goal, or even the next problem. The fact of the matter is that one who cannot control his senses comes under the control of never-ending material desires. One with uncontrolled senses never feels satisfied with what he has for long. He always wants more or something new.12 Thus, without realizing it, he is forced to act on those desires for more and more prizes, accomplishments, and possessions. His life often becomes more complicated, and the happiness he longs for keeps alluding him, like the donkey chasing after the carrot. The donkey does not understand that the more he chases after the carrot, the more he is merely serving a master. Thus, the materialist is forced to continue to serve his unquenchable thirst for material enjoyment at the dictates of the master, known as his mind and senses.

Yet as time goes on, he may question the course of action he has taken. He may indeed look around and wonder why he has not attained the happiness for which he had hoped. He sees that time has slipped away. In fact, he may be an old man, and if he has not kept himself so busy that he has no time to reflect on life, he may start to worry that death is drawing near. His friends may start to die off, giving a warning sign that his turn may be next. At that time, he may feel that all of his prizes, possessions, and property and wealth, have lost the meaning that they once had. They cannot protect him from death, and he has made no spiritual progress to console himself of what future lies ahead of him. Without proper spiritual knowledge, a person is left with nothing but his own ignorance for his counsel in trying to figure what to do. Thus, at death, the materialist is taken away from everything he had worked for and everything that had given him any pleasure, and another life goes by without gaining any substantial understanding of the true purpose of it.

WRONG AMBITIONS AND THEIR HIDDEN RESULTS

As we can see from the above description, and by looking around and noticing the general pattern in which most people are engrossed, those people who are trapped by the desire to enjoy material life cannot understand the real goal of earthly existence. One who is overly attached to the objects of material happiness cannot understand that he is wasting precious time by working to merely maintain house and home.

The real purpose of life is to realize the Absolute Truth, and that chance is spoiled by the pursuit of too many materialistic goals. A foolish person cannot understand that life offers the chance for real liberation, freedom from the limitations that capture a person while in this material creation, and freedom from the essential problems of life, starting with birth, disease, old age and death.13

Unfortunate as it may be, those interested in enjoying a so-called beautiful life, surrounded by family and friends, and searching after wealth, think that such things are life's ultimate goal. Such people never find life's true purpose. Thus, they are forced to go through many lifetimes engaged in the same pursuits.14 In this way, the conditioned soul continues to wander throughout the world in various lives searching after the same happiness as always. Sometimes he may be fortunate in a high position, and at other times he may suffer in a low circumstance. In any case, in his search for material happiness he is ever neglecting the way toward real freedom from these continuous ups and downs.15

As we all know, while living in the material world, we do need to make a living, and have money and necessities to survive. Nonetheless, a spiritually progressive person is not so interested in anything that is temporary. When he or she knows the transcendental pleasures of spiritual life, such a person will engage in the spiritual pursuits that deliver one to the unlimited happiness within the Absolute Truth, in connection with one's higher Self and the Supreme Being. After all, materialistic pleasures are available even to the hogs and dogs who also eat, sleep and have sex. What is the need for a human being to strive so hard for the same thing? Better to strive for spiritual purification which allows our consciousness to enter into the spiritual strata wherein exists unlimited transcendental bliss. In such a state, the living being can attain self-sufficient happiness and feel that wherever he may be and at all times, without being dependent on temporary material facilities for sensual pleasure.

Therefore, the key point is that, yes, work to maintain yourself, keep your body and soul fit. Work to attain basic happiness while living in this world, but keep your life simple. This allows you to be free from the many complexities that actually create more problems and less peace of mind. Raise your family peacefully, if you have one. However, we should keep in mind that we must not be overly attached or affectionate to anything without striving for spiritual consciousness. Such material attachment without the spiritual perspective is what leads us farther away from the true happiness and contentment that we seek.16 We must reflect on how we can continue to aspire for keeping all of our relations in the proper frame work of spiritual Truth. That is where we all, not only ourselves but also the people with whom we are involved, can be truly happy and peaceful.

As it is questioned in the Srimad-Bhagavatam (3.13.50): "Who, other than one who is not a human being, can exist in this world and not be interested in the ultimate goal of life? Who can refuse the nectar of narrations about the Personality of Godhead's activities, which itself can deliver one from all material pangs?" This is the highest aim of life. Thus, it is clearly understood that only those in the lower stages of consciousness, such as the annamaya, pranamaya, and manomaya, and even the lower levels of vijnanamaya, would not be concerned about this ultimate purpose of human existence wherein is found the highest levels of happiness and pleasure.


.\8\3\cpmv.5ba3\cpmv.7538\Chapter_7___Hey,_Add_Some_Substance_To_Your_Life.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 7 : Hey, Add Some Substance To Your Life >>

CHAPTER SEVEN

Hey, Add Some Substance to Your Life,

It's Time for a Change
by Stephen Knapp

As we learned in the last chapter, we are often absorbed in the wrong level of reality, or focused on that which exists outside of our real spiritual nature. So this is why when unexplained dissatisfaction occurs, much of the time it is simply because of the lack of reality and the superficial nature in material existence. You go around and around, so busy with so many things and in the end you still wonder if you've missed the point. Has the boat gone on without you? Are you still stuck hoping that things will change? Do you think that life has passed you by? Are you getting older and still wonder where is your place in the world? Or maybe the children have grown up and left home, leaving you and the house feeling empty. Or maybe you're still a young person trying to figure what the heck to do with your life, besides find a career and make lots of money? You want something that has meaning.

Before you continue with this chapter, make sure you have read or reviewed Chapter Four about starting to get connected to your higher Self. What is discussed there are the prominent forms of happiness. And beyond that, we need to understand, as introduced in the previous chapter, that material happiness for the spiritual being in this world is incompatible. It may work for a while, depending on one's level of consciousness. Yet, if one continues to evolve, a person is likely to find that what once provided him or her with pleasure has outgrown its usefulness or meaning. Thus, it does not give the same level of fulfillment as it once did.

Often times we can see that a big part of material happiness is merely whatever little pleasure one gets from counteracting sources of distress.1 Lack of distress may be good enough for some people, but it is not real happiness, and at some point in the lives of many, they will begin to ask why they may be feeling empty and at a loss for fulfillment. This feeling is merely the reasoning from your higher Self that you need to look elsewhere, inward, for fulfillment, not to merely continue working for accomplishments and success on the material level. Such feelings mean that you are already discovering how there may be some comfort in material achievements, but real happiness that truly touches the core of who and what you really are exists on a higher level.

The first reason why people are often unfulfilled is that they may be stuck with things or situations that appears to be holding them back, back from whatever else they would rather be doing. Thus, the urge to escape is a dominant feeling in such circumstances. Escape to what, is the next question. Sometimes people have a good idea what they would like to escape to, while others just want a change of situation. They don't always know what they want. But they do want to be free from what has become a stifling or stagnant circumstance. This is often what a person notices about themselves when they first begin to feel unfulfilled, no matter whether you are young or old.

This is not unusual in life. Why? Again because it is a voice from your higher Self giving the call. You have to understand that the needs of the soul will always be like a guiding voice, or a conscience asking whether you have all you want. Have you attained what you desire? Have you reached your goal? Have you acquired self-sufficient happiness? In all honesty, if you are simply serving your mind and senses, such a state of contentment is not possible for any long duration. There may be short periods of exhilaration. Or the thrill of the moment in a prize to be won, the heights to achieve, or the success to be had. These are great when they come, but they also surely go. And still, for many, they wonder what more is there. What's next?

The reason for this is that the first need of the soul is complete freedom. The real secret is to focus on the needs of the soul, your real identity. If a person is more than the body, then the only means of complete fulfillment is to reach that portion of the person which is higher than the mere physical machine in which one resides. And as long as you are in the material body, or identifying it to be your true identity, it is not easy to attain that state of complete freedom. It is like being in a row boat, and rowing furiously to get farther out into the lake, while not realizing that it is still anchored to the shore. In this way, there may be times when your Self gives you the beckoning, and you have the feeling that much of what you done has contained so much useless labor, as if there has been little that has touched the real YOU. The soul wants to be free from the limited realm of material bondage.2 He even wants to be free from this entire universe, including the constraints of time and space. But complete freedom can be attained only when making the connection with the spiritual domain, with the one Complete Being, the Supreme Spirit. The soul will always hanker for that direction because it is the natural state of being for the soul, to serve and connect with the Supreme Soul. That is the purpose of religion and yoga. Its meaning is to unite, to unite the individual soul with the Supersoul. Therein lies the happiness for which we hanker. Therein we become truly connected with all that is, with our Higher Self, and with the divine nature which gives the ultimate freedom. No other state of being provides such bliss, ecstasy, or such unfathomable exhilaration.

Some of this may be new information to you, or seem foreign, or even sound silly. Yet, you have no idea how many lifetimes you have gone around this universe, always looking for happiness. You also have no idea how many more lifetimes you will keep going around if you continue to look anywhere else than the spiritual domain for the happiness that you seek. Therefore, now that we are in this human form of life, we should try to engage ourselves in the means by which we can evoke our own divine consciousness, and attain our own self-sufficient happiness. We need to take up engagements that give us liberation to the region beyond this material confinement, wherein there is complete freedom. That state can be attained right now, in this body, and will allow us to be free from the binding effect of any situation in this world. In other words, for those of us who attain this state of awareness, no matter what may occur in life, we look at this planet as if we are but a tourist traveling through a foreign country. We may be here, but we know it is all temporary. We may try to do something to help if there is a tragedy, or spread the seeds of spiritual knowledge, but we also know that our own existence will soon be elsewhere, at least in due time. Nothing lasts forever, except that which is beyond the temporary, that which is spiritual in nature. And that is what we should cling to. That is what keeps us free. That is what gives us the happiness for which we have always sought. Now that we have found it, or have the chance to attain it, we should not let it slip away.

So, in our normal constitutional position as a spiritual being, free from this body and material consciousness, the living entity is fully satisfied and focused in spiritual bliss. It is this state that is called brahma-bhuta or atma-nandi, the state of self-satisfaction. It is only when we become conditioned by material contact and identify our physical body as being our real identity that we lose the atma-nandi state of being. It is then when we express ourselves through the means of lust, anger, jealousy, greed, and innumerable bodily desires. After that, the trouble begins.3 This is why, in essence, everyone is hungry for real spiritual satisfaction. Everyone is looking for happiness, there's no doubt about that. But the only happiness that touches the soul is that which is connected with the spiritual dimension.

We all know there are two kinds of happiness. One is material happiness, which is the goal of those who are materially engrossed in seeking ways to satisfy the mind and senses. When one grows tired of being the servant of the senses, which are never totally satisfied, one reaches the stage of thirsting for real happiness and contentment, which can only be attained through spiritual satisfaction, the second type of happiness. The only means to reach this is through spiritual activities that directly affect the soul, which is our real identity, beyond the dictates of the mind and senses.4

It is because the living being is covered by the material body and does not see the happiness that exists within his Self, he runs after happiness that is thought to be elsewhere in connection with the material world. This process can be compared to trying to quench one's thirst by some other means than drinking water. You may find so many things and activities to occupy your mind, but in the end you are still thirsty. It is like a bird in a cage. You may do all you can for the cage, but if you neglect the bird inside, the bird will still need attention or will die. Similarly, we may be engaged in a multitude of thoughts and actions, yet in the end our soul is still waiting for us to bring our attention to the real needs in life, which are spiritual. Certainly, we must feed and clothe the body. These are real needs. Yet, since the body and everything connected with it are temporary, with a beginning and end, the real needs are more than that, more than bodily concerns. They are for that which does not die, which is eternal. Thus, that which is within is waiting for you to focus your attention to it. Until then, material happiness tends to be fleeting. It may last a while, but often leaves us still looking for additional fulfillment, or wondering why we are not completely satisfied.5 Basically, in order to be content with materialistic activities as the basis of one's pleasure, you must forget your real identity as a spiritual being. You must become so engrossed with the external situation around you that you forget or mislead yourself from looking within. Unfortunately, this forgetfulness of our real identity paves the way for desires for the body, and the emotions that follow, such as greed, anger, jealousy, and the fear of death.6 However, that need to look within will wait for you and at some point come out in some other way. That is when in the midst of life, an event or tragedy may manifest which will force you to look at things in a different way. At that point you may suddenly begin to understand how you need to change, or what more you need to add to your life in order to make a difference to yourself, or a difference to those around you as well. You need to add some substance to your life, spiritual substance.

As we proceed with this line of thought, maybe you can begin to realize now that happiness or distress through the material senses has little meaning.7 It can take a person years, or even lifetimes, before he or she perceives the fact that pleasure from the senses alone is not what gives real happiness. The distress or happiness that is determined by the mind has little reality because they come and go continually. Real happiness is never interrupted, nor is it temporary because it is related to the eternal soul. Once our material senses are purified, then our spiritual senses are revealed. It is through these which we can experience spiritual exhilaration and joy.8

This is why it is further explained that after having attained the human platform, if one simply engages in fruitive activities that often necessitate great struggles and are meant only to increase the pleasure of the senses, all of which are impermanent and have little substance for the soul, then that person is considered to have been cheated. He is cheated out of a valuable life and given only temporary prizes and sensations that disappear with time, or are inherited and enjoyed by someone else when he dies. The human life is considered a valuable boat that can take one to the realm of true happiness. It can deliver one to complete freedom from all materialistic limitations and further cycles of birth and death.9

This is one key point to consider, that even if people achieve material happiness, they do not know how to avoid death.10 A prime factor in disturbing the plans of the materialists is this great interruption called death. It puts an end to everything that one has worked to attain. Thus, it is a cause of great disappointment for those who are so attached to this world that they do not want to leave. And this is a major deterrent for one's spiritual progress.

For this reason it is advised that if one wants to be truly happy, one's life should not be totally aimed for material gain or gratification of the senses. This does not have the capacity to make a sensible person happy. One should strive for a life of simplicity, few complications, self-preservation, good health, and work to assist others, especially those who are less fortunate or struggling with life. Beyond this, one must practice spiritual life to reconnect with one's higher Self on the spiritual platform.

The key point to understand is that once one knows the misery that hides in material existence, one should work to be free from the implications that may complicate one's life and engage in those spiritual practices that allow one to rise above the unhappiness that the ever-changing world can give. This happiness is found within, ever-existing in the Self, free from all the turmoil or confusion that lies in the externals around us. The spiritual living entity is naturally transcendental to material existence. It is only the false ego, the misidentification that one is the temporary material body, that makes one think that this material world is our real home, wherein we can make a situation so we can be totally happy and completely fulfilled.11 There may, indeed, be moments of contentment in material activities, but one should not work simply for the fleeting moments of pleasure, but for the ultimate goal of bringing oneself to a higher plane of consciousness wherein there is the natural happiness of the higher spiritual Self. By adding this sort of real substance to one's life, one can reach a level of complete and never-ending joy and fulfillment.12 This is the value and need for adding the spiritual path to one's life.


.\8\3\cpmv.5ba3\cpmv.7538\Chapter_8___The_Key_to_Real_Happiness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> Chapter 8 : The Key to Real Happiness >>

CHAPTER EIGHT

The Key to Real Happiness
by Stephen Knapp

GETTING BACK TO OUR SPIRITUAL NATURE

Getting back to our spiritual nature is the key that unlocks the door for finding the real way to happiness. It is not in material life but in uplifting ourselves to rise above it where independent happiness is found, and helping others to do the same. This is the best way of assisting others to be relieved of suffering and miseries. Of course, in places like America, there may be many people who feel that they are not suffering at all. They are happily working for their own material happiness, and for the benefit of their families, which actually is an extension of their own source of material pleasure. This is alright, and a responsibility that one must not neglect. Yet, as I've explained, families gradually grow up and leave the home to start their own centers of activity, their own families, with their own sources of concern. So where does that leave the senior citizens who no longer have a close network of emotional support? If they have not worked in a direct spiritual manner to reach inward to their higher Selves, then their happiness still depends on whatever comforts they have around them. And obviously everyone gets old, which generally means that the facility for pleasure and physical happiness decreases, and the body begins to show its wear and tear in the form of disease and difficulties. Anyone can see that as you age you cannot always do what you did when you were younger. So what does this mean?

One key point here is that, as it is explained in one of the ancient books of wisdom from the East, the Srimad-Bhagavatam (9.24.58), the Supreme Being acts in a most compassionate way through His material energies in the process of the creation, maintenance and annihilation of this cosmic manifestation to encourage the living beings to rise above the material platform of life and return to the spiritual domain, beyond the repetition of birth, disease, old age and death. It is not that the Lord has created the material worlds for the suffering of the living entities within it. However, such suffering will go on for those who are materially conditioned and attached to the various forms of temporary glitter in material existence. That cannot be helped. But again we need to remember that such pleasures without connection to reality, or to the relevance of our real identity as spiritual beings, is not and can never be permanent. Materialistic happiness is only related to our transitory mind and senses, which we have already discussed. And this neglects the natural and ever-existing happiness found within.

Another point to understand is that when we wish to enjoy in a way that is forgetful or separate from God, or according to our own selfish program, then we are placed into the world of duality, which means under the control of the mind and senses. Some aspects of this form of existence may seem pleasant enough, but one must accept the whole package, not just a small segment of it. Thus, one is left to endure so many difficulties that go on in this world, along with the continuous cycle of rebirth in a temporary body with relationships that must be given up whenever there is a need to relinquish the material body that we have.1

So again and again the Supreme Being sends various messengers, or even appears in this world, to deliver the necessary instructions for the living entities to be relieved of this situation. But such instructions are not forced on anyone. It is based on free will. So if one takes them to heart, he can be relieved of the material limitations and rise above them to the realm of spiritual happiness. However, for those who remain convinced that life in the material world and the fleeting moments of pleasure it provides is the best way to go, then they are allowed to stay in this world for as long as they like to deal with things as best they can.

Only after many lifetimes in the rounds of birth and death in the material world does such a conditioned soul begin to ask why they are not happy. They may ask what more is there that they may be missing? Or what do they have to do to feel really fulfilled? This is the same sort of questions that have often been asked by those who have become our greatest spiritual teachers. These questions signify that one is finally entering the human stage of life, the vijnanamaya stage. This is the doorway through which one may go to enter the truly spiritual platform of life, known as the anandamaya stage.

We have to understand that since we are spiritual beings, our connection with the spiritual strata is natural. This also means that our association with the material realm is only a temporary appearance. It does not provide everlasting fulfillment simply because it cannot. One reason is because everything in the material realm is a creation, which also means it has an end. Because everything is created in this place, we have no experience of eternity, bliss and knowledge in full. Whereas in the spiritual world, everything is eternally existent; nothing is merely created as we are used to seeing in the material realm. Furthermore, because of the absence of the material qualities in the spiritual domain, everything is eternal, full of bliss and knowledge. In this way, it provides the atmosphere for which we are always hankering, in which we can be fully satisfied.

Another difference is that the material energy acts as a covering of our spiritual identity and the spiritual nature of everything. This is to provide the illusory playground which allows the conditioned souls the means by which they can pretend to be something other than what they really are, and also to forget about God if they want. Yet, in the spiritual realm there is no such covering. Thus, there is no forgetfulness of our real spiritual identities, and no forgetfulness of our eternal nature of engaging in transcendental loving service to the Supreme. Again, this is why when we engage in the service of helping others, especially if we see them as children of God, we also receive a joy that can be higher than those who are being helped, and especially higher than simply serving our own mind and senses. That is because such service is a reflection of our natural spiritual position.2

This is also why those who have attained, or nearly attained, the spiritual strata are peaceful with little or no material hankering. While those who are completely liberated from material influences have no such demands for sensual or mental happiness whatsoever. They are focused on their spiritual identity and desire only to help others in attaining a similar peaceful situation and service to God.3 In this way, the real happiness that we are all striving for is achieved by attaining a spiritual existence.4 And this can be accomplished in our present situation.

THE WAY FOR ATTAINING A SPIRITUAL EXISTENCE

While learning the means of spiritual awakening, there are many guidelines that help direct us toward this state of awareness. First, one should give up attachment to the ways of serving the five senses and recognize the unnecessary endeavors in which one is forced to participate when motivated in a such a way. One should also tolerate the duality of pleasure and pain, knowing that they are like the passing of the winter and summer seasons. Also, undergoing voluntary simplicity and austerity helps to keep your life uncomplicated for inquiring further into the higher avenues of Truth. This does not mean to avoid the responsibilities that you may have already accepted, or leave your family. However, you must keep things simple so that the affairs of life do not become so demanding or complicated that it leaves you with no time for peace or the pursuit of your spiritual inquisitiveness and advancement. The advice is given in the Srimad-Bhagavatam (7.14.6) where it says that an intelligent man should keep his own program of activities very simple. Even if others amongst his friends or family offer suggestions, he should externally agree, but internally remain determined to not create a cumbersome existence in which he fails to fulfill the purpose of life.

As you proceed, give up enmity toward others, and look upon everyone equally as spiritual beings. Practice to not identify your Self with your body and surroundings, and in this way subdue anger and lamentation for whatever happens in your existence. Reduce unnecessary talks with those who are materially motivated, or who will instill their own materialistic and sensual desires in you. And, if necessary, observe more seclusion in order to help control the mind and senses. As you progress along this road, look for like-minded people with whom you can associate. Inquire from other seekers of Truth and devotees of the Lord to share insights and realizations. Everyday read the revealed scriptures that will invoke your devotions and bless you with higher levels of spiritual knowledge. This is also an important form of association. Continue to practice your devotional activities (bhakti-yoga) and your thinking and meditating on the Supreme Lord. Through patience and enthusiasm you will become elevated in knowledge and realizations.5

Furthermore, since it is explained that we are all born in ignorance yet must reawaken the spiritual knowledge within us, we must take instruction from those more advanced than ourselves who can help us understand the process for achieving that enlightened state. If we can accept direction from a proper spiritual authority, then we can also become free from the illusion, or our misconceptions of life, although situated within this material world.6

One should also begin to view death without fear, and define the body as different from the soul. One should not enjoy the bodily necessities of life in exaggeration. However, when one realizes the true nature of the Self, one can move about the world free from attachment. This is due to having right vision, and seeing one's body as part of the temporary or illusory energy. In this way, one deals only with what is necessary in keeping body and soul together, yet remains unconcerned with the material world and becomes free from its miseries.7

By cultivating a spiritual mentality and seeing that all material objects are merely displays of the energy of God, one can give up the attraction of thinking such objects are merely for our sensual enjoyment. This will continue to remind us of the beauty and power of the Supreme.8

By this means, it is explained that the surest way of escaping from the influence of material existence is to begin engaging in the devotional service of the Lord, who is the ultimate shelter of all saintly persons, through the process of associating with the Lord's devotees.9 This is the essence of spiritual life. Knowing that invoking our natural loving nature toward the Supreme is the way to the highest happiness, then of what use are extra endeavors of religious pursuit, such as the yoga system, philosophical speculation, renunciation of the world, severe austerities, etc., if it does not awaken our love of God?10 And the real goal of love of God is to enjoy spiritual bliss.11 Furthermore, one cannot enjoy transcendental ecstasy until he is relieved from the materialistic concerns of life.12

In this way, it can be recognized that the real form of spiritual realization is achieving the state of spontaneous devotional service to the Supreme. This invokes a bliss that can be fully satisfying when in contact with the Supreme Being in any number of ways. The reason is that the soul has an eternal nature, which is to serve the Supreme Soul. This is naturally awakened through the process of bhakti-yoga, or connecting with the Supreme through the means of devotional love.13 Even if one's mind is too absorbed in activities for material pursuits, it can be engaged in the service of the Supreme and become fixed in full spiritual consciousness. Thus, the mind, being freed from activities for sensual pleasure, becomes progressively spiritualized.14 The process of bhakti-yoga can also cut the knot of karma as well, thus freeing us from the bondage of reactions of our past fruitive work or other selfish activities, and allowing us to continue in our spiritual progress without such hindrances.15 Once we take shelter of the Lord through the serious practice of devotion, bhakti, we can be completely cleansed, and such a person never comes back to this material existence, which is full of the threefold miseries.16

The simplest process for such success on the spiritual path is recommended as the constant chanting of the Lord's holy names. As stated in the Srimad-Bhagavatam (2.1.11): "O King, constant chanting of the holy name of the Lord [such as in the Hare Krishna mantra] after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge."

It is further clarified that "The Absolute Truth is Sri Krishna, and loving devotion to Sri Krishna exhibited in pure love is achieved through congregational chanting of the holy name, which is the essence of bliss." (Caitanya-caritamrita, Adi-lila, 1.96)

The basis is that there are only three things which are eternal. One is God, the second is the living beings, and the third is the relationship between them, which is love, specifically eternal spiritual love. Everything else is temporary. This is why when we find love in the material world, which is the highest pleasure to be found here, we feel most happy. It is only because it is a mere reflection of the spiritual love that we are naturally craving, specifically that love between ourselves and the Supreme Being. Naturally, we share a spiritual love with all of His parts and parcels, the other spiritual beings. But such love is manifested to its fullest on the spiritual strata. That is why we are never really fulfilled while trying to find love within the material domain. It's never all that we want. It is limited. Therefore, the spiritual world is where the love which we instinctively pursue is manifested to its fullest. That is what the spiritual world is for.

The ultimate state of loving happiness can only be attained within a relationship centered on the Supreme Being. It is He who is also the Supreme Lover, the source of all happiness and emotional reciprocation. Once the Lord is the center of our relations, there will be no other love that can compare. It is, indeed, the basis for the happiness for which we are always seeking.

ENJOYING THE PLEASURE WITHIN

Once a person is enlightened to a higher state of awareness, and especially after reaching a spiritual level of consciousness, he sees himself as transcendental to the body, although living within it. It is like awakening from a dream and no longer identifying with the body and the experience he had while dreaming. Furthermore, he knows that the body may perform actions, but he, as the spiritual being within, is not directly in contact with the objects that the senses perceive. It is only the vehicle of the body which performs the materialistic bodily activities.17

Even if one is completely liberated while living on this earthly plane of existence, he or she accepts the body as a vehicle given according to one's past desires and karma, which are the consequences to a person's behavior in the past. Thus, whatever good or bad fortune that may arise, such a person accepts it as the reactions from past pious or impious activities. Remaining firm in his understanding, he works in a way that reduces whatever opportunity there might be to acquire another material body, and then again find himself in a similar situation in the next life.18

The point of this awareness is that the person in the state of spiritual realization keeps higher knowledge (that he is a spiritual being and a part of the Supreme) and detachment in perspective, while maintaining his devotional practice. While seeing everything in this correct point of view, he not only becomes less affected by the material existence, but it also has less influence over him.19 As one becomes freer from the effects of the material energy, he or she can become freed from the common emotions of lamentation and hankering. These emotions are the cause of so many self-imposed problems in which the majority of people often find themselves. It is the single most limiting factor in why people cannot tune into the happiness within. One who is attached to material circumstances cannot enjoy the inner happiness of the higher Self. Thus, he remains focused on trying to be happy by working to rearrange the circumstances around him. Therefore, it is advised that if one can tolerate the urges of the material senses and, thus, reduce the force of desire and anger, he can reach that state of real happiness in this world.20

A person who is spiritually focused, however, is not so attracted to the variegated forms of temporary material sense pleasure. He or she is concentrated on the higher Self and the Supreme Being, the source of all eternal and real happiness. In this way, such a person enjoys unlimited happiness, enjoying the pleasure within.21

Another key point to understand is that we may say that certain people or things are the cause of our mental or physical happiness or distress, but where does the soul fit into this conception? One cannot relish mental or bodily happiness, nor feel unhappiness, without identifying oneself as the physical body. Therefore, this pleasure and pain caused by other people or objects are merely interactions between bodies. It is within the illusion, or our misconception of who and what we are. Such misidentification is also the cause for so many other pains that naturally come simply because of being within a material body. So, when we understand this, why should we become angry with oneself or others when real happiness is actually beyond the false bodily conception?

To explain further, since the body has life only because of the soul within it, it is not the actual recipient of happiness or distress. The soul does not participate in material happiness or anguish because it is wholly spiritual. The soul has its own source of happiness that is completely independent of material circumstances. All we need to do is enable ourselves to tap into that direct source of spiritual happiness. A person who truly understands and perceives this has nothing to fear from the material creation, or whatever happens within it.22 By clearly understanding the temporary and illusory nature of material things, one should remain detached from depending on such impermanent forms of happiness. By continuing to be aware that the world is not the ultimate reality, even if one involves himself with the material energy, one will remain free from falling into illusion, or again depending on such fleeting sources for one's happiness and the distress that follows.23

In this way, one should be satisfied with whatever happiness comes due to destiny and cultivate spiritual consciousness to enjoy life through the transcendental senses. "In the spiritually joyous state, one is situated in boundless transcendental happiness and enjoys himself through transcendental senses. Established thus, one never departs from the Truth." (Bg.6.21) These spiritual senses are underneath the material covering of the body. We can experience life to its fullest and attain true happiness once we are able to uncover these spiritual senses and engage them in their natural activity and desires. This is the devotional service to the Lord and His devotees, His parts and parcels. Then the spiritual senses and the soul will be truly content and satisfied. Without this, no matter how we try to make ourselves happy, genuine and lasting bliss and contentment will not be possible while on the material platform, which itself is conditional and fleeting.24 Being a servant of the Supreme, and using our inner senses in His service, is the constitutional position of all living beings. This is the way all living entities can be completely satisfied, just as a child is fully content while in the arms of a loving father or mother.

HAPPINESS FROM THE SPIRITUAL PATH

Even before one becomes completely spiritualized, or liberated, simply following the path toward transcendental consciousness provides one with glimpses of the highest forms of happiness. The spiritual path is not the opiate of the people, which ignorant and foolish people may say. It is the means by which we can allow the direct engagement of the soul in spiritual activity. In fact, the Supreme Being Himself, as Lord Krishna, states that one whose mind is fixed on Him attains the highest happiness. By virtue of one's identity with the spiritual domain, he is liberated, and his mind is peaceful. His passions become quieted and he is freed from sin.25

Herein it is hinted that the ultimate aim of religion is to attain the life of complete freedom on the spiritual platform, and free onself from material bondage or karmic reactions that will force us to accept continued births and deaths.26 This freedom is also displayed in the soul being able to engage in its natural activities of devotion to God. Actually, as stated in Srimad-Bhagavatam (1.2.22), since time immemorial, all serious transcendentalists render loving devotion to the Lord, Krishna, with great delight because such service is enlivening to the Self.

This is actually what we all want. We want to be enlivened and enthused. It's just that so many look for such thrills in the association of material sense objects within the impermanent material energy. It is like looking for love in all the wrong places. Thus, true enlivenment is what is needed.

The real path to such freedom and enthusiasm, as explained in the Eastern texts, is bhakti-yoga, devotional service to the Lord, Krishna. Due to the spiritual constitutional position of the soul, the supreme occupation of all living beings is that by which they can attain the loving devotional service of God, the Supreme Soul. Such unmotivated and uninterrupted service is all that can completely satisfy the Self.27 Nothing else can give such satisfaction to the soul. The reason is that devotional service to the Lord is the chief function of the living being.28 And we can see that. Look around and you can notice that everyone is serving something. Parents serve their children, later children serve their parents, husbands and wives serve each other, we all serve the government by paying taxes, people serve their bosses at work, and on and on. So service cannot be stopped. That is our natural position. However, we can change the direction of that service. We may get some joy out of serving the Lord's parts and parcels while in the material realm, such as our wife, husband, children, relatives, friends, etc. Yet to directly serve the Supreme Being offers the highest emotional taste and most intense reciprocation. It all depends on how deep into it we go.

It is explained that "The conception of servitude to Sri Krishna generates such an ocean of joy in the soul that even the joy of oneness with the Absolute, if multiplied ten million times, could not compare to a drop of it. . . Nowhere else is there such joy as that which is tasted in this emotion of servitude. The most beloved goddess of fortune resides on the chest of Sri Krishna, yet she too, earnestly praying, begs for the joy of service at His feet. All the associates of Lord Krishna, such as Brahma, Shiva, Narada, Shuka and Sanatana, are very much pleased in the sentiment of servitude." (Cc. Adi-lila, 6.44-47) Through these descriptions we can understand that for the soul there is no higher bliss than devotional emotions to the Supreme.

It is further explained by Srila Jiva Gosvami in his Pritisandarbha that only such devotional service can lead one to meet the Supreme Lord face to face. The reason is that although the Lord is completely self-satisfied, and needs nothing else from anyone, He nonetheless becomes attracted to the devotional emotions of His devotees, and thus reveals Himself to the devotee because of such devotional service. Thus, the ultimate level of Vedic knowledge and all religious understanding rests in knowing the science of performing devotional service, whereby one's spiritual emotions are developed.29 When these emotions are established, one can focus on the pastimes of the Supreme and be happy all the time. This is explained in the Caitanya-caritamrita (Cc. Antya-lila, 5.47): "Tasting the transcendental, effulgent, sweetly ecstatic love of Krishna, such a person can enjoy life twenty-four hours a day in the transcendental bliss of the sweetness of Krishna's pastimes." Such happiness in feeling the reciprocation from the Supreme Being Himself compares with nothing else, as we discuss in the following segment.

HAPPINESS IN THE RECIPROCATION

FROM THE SUPREME

The Supreme Lord has promised to reciprocate with His devotees according to the way they worship and surrender to Him. Therefore, as we submit to the will of the Supreme, He will reward us to that degree. Thus, as we give pleasure to the Lord by our devotional emotions and activities, He will also reciprocate with us to the degree of our love for Him, or even more so.30 In this way, one is happiest when simply depending on the Lord.

It is stated that Lord Krishna is happiness personified. Therefore, the pleasure that His pure devotees experience is manifest from the Lord's own pleasure potency.31 Even Lord Krishna says that for those who are without any personal sensual desires, who are peaceful, without false ego and merciful to all living entities, and whose minds are always focused on Him, they enjoy in Him a happiness that cannot be known or achieved in any other way.32

In this regard, Lord Krishna Himself says that by the unalloyed devotional service rendered to Him by His devotees brings Him under their control. He cannot be controlled in this way by any other process, including mystic yoga, pious work, Vedic study, religious philosophy, austerity, or renunciation. Only by practicing unalloyed devotional service with full faith in Him can one obtain the Supreme Lord.33 Therefore, by the process of spiritual engagement in devotional service, the Lord directly reciprocates with the surrendered devotees, who then experience a happiness that knows no bounds.

Thus, even while in this material world, all forms of happiness that so many people take so seriously are actually very small compared to the great ocean of bliss in the reciprocation that one receives from the Lord, or especially from directly seeing Lord Krishna, which is indeed possible in so many ways. To describe this feeling, Sri Caitanya Mahaprabhu also exclaimed, "Unalloyed love of Krishna is like the ocean of happiness. If someone gets one drop of it, the whole world can drown in that drop." (Cc. Madhya-lila, 2.49)

In conclusion, it is described in the Srimad-Bhagavatam (2.6.36) that even the Supreme Lord Krishna cannot measure the limits of His own expansion or the happiness that is coming from Him simply because it is always unlimitedly increasing. Therefore, it is advised that the best that one can do is to surrender unto His lotus feet, which alone can deliver one from the miseries of repeated birth and death, and allow one to perceive all happiness. This is the key to attaining real happiness.

horizontal rule

Notes

In most of the chapters, when I am explaining things, it is not only my opinion or experience that I'm relating, but I also include specific information found in some of the authentic Vedic texts of the East, such as Srimad-Bhagavatam (Bhag), or Bhagavad-gita (Bg), or Caitanya-caritamrita (Cc). These are known for having some of the highest levels of spiritual understanding. The following is the list of references that are noted in the previous chapters.

Chapter Four

1. (Bhag.6.10.9-10)

2. (Bhag.11.23.17 & 20-21)

3. (Bhag.10.10.8)

4. (Bhag.11.23.18-19)

5. (Bhag.11.23.16)

6. (Bhag.7.13.32 & 34)

7. (Bhag.11.23.15)

8. (Bhag.7.14.8)

9. (Bhag.8.19.37)

10. (Bhag.8.22.26-27)

Chapter Five

1. (Bhag. 10.49.20)

2. (Bhag. 7.6.9)

3. (Bhag. 1.15.37)

4. (Bhag. 3.30.17-19)

5. (Bhag. 4.25.4)

6. (Bhag. 6.17.29)

7. (Bhag. 11.8.1)

8. (Bhag. 6.17.30)

9. (Bhag. 4.29.2B)

10. (Bhag. 7.9.25)

Chapter Six

1. (Bhag. 11.10.31)

2. (Bhag. 1.3.33)

3. (Bhag. 1.15.31)

4. (Bhag. 2.1.15)

5. (Bhag. 11.11.1 pur.)

6. (Bhag. 11.23.59)

7. (Bhag. 4.9.33)

8. (Bhag. 10.51.47)

9. (Bhag. 1.11.3)

10. (Bhag. 11.13.9-11)

11. (Bhag. 4.28.20. pur.)

12. (Bhag. 8.19.21)

13. (Bhag. 7.6.14 & 7.5.31)

14. (Bhag. 4.25.6)

15. (Bhag. 4.29.29-31)

16. (Bhag. 11.7.52)

Chapter Seven

1. (Bhag. 3.30.9)

2. (Bhag. 1.2.8 pur.)

3. (Bhag. 1.2.19)

4. (Bhag. 1.12.6 pur.)

5. (Bhag. 7.13.29)

6. (Bhag. 3.12.2)

7. (Bhag. 7.2.48)

8. (Bhag. 1.13.17 pur.)

9. (Bhag. 4.23.28)

10. (Bhag. 11.10.9)

11. (Bhag. 4.29.25 pur.)

12. (Bhag. 1.5.18)

Chapter Eight

1. (Bhag. 9.24.58)

2. (Cc. Adi-lila 5, v22)

3. (Bhag. 3.2.15)

4. (Bhag. 1.19.4)

5. (Bhag. 5.5.10-13)

6. (Bhag. 3.33.10)

7. (Bhag. 3.31.47-48)

8. (Bhag. 11.13.25 pur.)

9. (Bhag. 11.11.48)

10. (Bhag. 4.31.12)

11. (Cc. Madhya-lila 20, v142)

12. (Cc. Madhya-lila 7, v126)

13. (Cc. Adi-lila 1, v91)

14. (Bhag. 2.1.18)

15. (Bhag. 1.2.15)

16. (Bhag. 4.21.32)

17. (Bhag. 11.11.8-9)

18. (Bhag. 5.1.16)

19. (Bhag. 3.25.18)

20. (Bhag. Bg.5.23)

21. (Bg. 5.21)

22. (Bhag. 11.23.50-56)

23. (Bhag. 11.13.35)

24. (Bhag. 8.19.24)

25. (Bg.6.27)

26. (Bhag. 1.2.25)

27. (Bhag. 1.2.6)

28. (Cc. Madhya-lila, 22 v17)

29. (Cc. Adi-lila 4, v60)

30. (Cc. Adi-lila 4, v177)

31. (Cc. Madhya-lila 8, v158)

32. (Bhag. 11.14.17)

33. (Bhag. 11.14.20-21)


References and Glossary

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Key to Real Happiness >> References and Glossary >>

REFERENCES

The following is the list of the Vedic texts that were referred to or directly quoted to explain some of the knowledge and information presented in this book.

Bhagavad-gita As It Is, translated with purports by A. C. Bhaktivedanta Swami, Bhaktivedanta Book Trust, New York/Los Angeles, 1972

Brihan-naradiya Purana,

Caitanya-caritamrta, translation and purports by A. C. Bhaktivedanta Swami, Bhaktivedanta Book Trust, Los Angeles, 1974

Caitanya Upanisad, translated by Kusakratha dasa, Bala Books, New York, 1970

Mahabharata, Kamala Subramaniam, Bharatiya Vidya Bhavan, Bombay, 1982

Pritisandarbha, Srila Jiva Gosvami

Srimad-Bhagavatam, translation and purports by A. C. Bhaktivedanta Swami, Bhaktivedanta Book trust, New York/Los Angeles, 1972

The Upanishads, translated by Swami Prabhavananda and Frederick Manchester, New American Library, New York, 1957.

Twelve Essential Upanishads, Tridandi Sri Bhakti Prajnan Yati, Sree Gaudiya Math, Madras, 1982

horizontal rule

Glossary

Bhagavad-gita--the Song of God, the essence of Vedic spiritual knowledge, spoken by Lord Krishna to His devotee Arjuna.

Bhakti--love and devotion for God.

Bhakti-yoga--the path of developing and offering pure devotional service to the Supreme.

Caitanya-caritamrta--the scripture by Krishnadasa Kaviraja which explains the teachings and pastimes of Lord Caitanya Mahaprabhu.

Caitanya Mahaprabhu--considered the most recent incarnation of the Lord who appeared in the 15th century in Bengal and who originally started the sankirtana movement, based on congregational chanting of the holy names.

Hare--the Lord's pleasure potency, Radharani, who is approached for accessibility to the Lord.

Karma--material actions performed for developing one's position or for future results which produce karmic reactions that one must endure in the future.

Karma-yoga--system of yoga for using one's activities for spiritual advancement.

Krishna--the name of the Supreme Person, meaning the all-attractive.

Maha-mantra--the best mantra for self-realization in this age, called the Hare Krishna mantra, which is Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare. This allows the listener or chanter to associate with the Supreme through His names and the spiritual vibrations within them.

Mantra--a sound vibration which prepares the mind for spiritual realization and delivers the mind from material inclinations. In some cases a mantra is chanted for specific material benefits.

Srimad-Bhagavatam--the most ripened fruit of the tree of Vedic knowledge compiled by Vyasadeva.

Three-fold miseries--those miseries caused by the body itself, those caused by other beings, and those caused by nature.


The Way of love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >>

No text or attachments, Sub-item(s) list as below:

Preface
Misplaced love
There is only one family
Unity in Diversity
Love All Creatures
Love has a Form
Without that Love
The Search for Happiness
A Perfect Question
The Path to Happiness
Mantra of Divine Love


Preface

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> Preface >>

Preface

The purpose of this booklet is to present the words of those who have realized the sacred truths revealed in ancient Indian scriptures called the Vedas. The word Veda literally means "the final conclusion on all topics related to the transcendental world and all topics related to this world, both ordinary and extraordinary.The Vedas were compiled thousands of years ago by self-realized saints whose hearts were melting with affection for the suffering souls in this world. Such saints are blessed with pure understanding of the Supreme Truth and the ultimate purpose of life. An example in modern times is the author of The Wa^y o/ Love, the revered Srlla Bhaktivedanta Narayaria Maharaja, whose life is unconditionally dedicated to the ultimate happiness of others.
In this Preface, we would like to share with you the words of another great saint, Srila Bhaktivedanta Svami Prabhupada, who is intimately related with the author as an instructing guru and a dear friend. Srila Narayana Maharaja, regards Srila Prabhupada as a main inspiration for his regularly traveling the surface of the globe and teaching the way of love. Srila Prabhupada writes:

The basic principle of the living condition is that we have a general propensity to love someone. No one can live without loving someone else. This propensity is present in every living being. Even an animal like a tiger has this loving propensity at least in a dormant stage, and it is certainly present in the human beings. The missing point, however, is where to repose our love so that everyone can become happy. At the present moment the human society teaches one to love his country or family or his personal self, but there is no information about where to repose the loving propensity so that everyone can become happy."In the primary stage a child loves his parents, then his brothers and sisters, and as he daily grows up he begins to love his family, society, community, country, nation or even the whole human society. But the loving propensity is not satisfied even by loving all human society. That loving propensity remains imperfectly fulfilled until we know who is the supreme beloved. Our loving propensity expands just as a vibration of light or air expands, but we do not know where it ends.Srila Prabhupada continues to explain the problem we face -not knowing how to love. He explains the science of loving every living being perfectly by the process of loving the Supreme Being, known in the Vedas as Krsna.We have failed to create peace and harmony in human society, even by such great attempts as the United Nations, because we do not know the right method. The method is very simple.If we learn how to love Krsna, then it is very easy to imme¬diately and simultaneously love every living being. It is like pouring water on the root of a tree or supplying food to one's stomach.

The method of pouring water on the root of a tree or supplying foodstuffs to the stomach is universally scientific and practical, as every one of us has experienced. Everyone knows well that when we eat something, or in other words, when we put foodstuffs in the stomach, the energy created by such action is immediately distributed throughout the whole body. Similarly, when we pour water on the root, the energy thus created is immediately distributed throughout the entirety of even the largest tree. It is not possible to water the tree part by part, nor is it possible to feed the different parts of the body separately.The root cause of our dissatisfaction is that our dormant loving propensity has not been fulfilled despite our great advancement in the materialistic way of life. We are watering all parts of the tree, but missing the tree's root. We are trying to keep our body fit by all means, but we are neglecting to supply foodstuffs to the stomach.Missing the Supreme Self means missing one's self also. Self-realization and realization of the Supreme Soul, known as Lord Sri Krsna, the all-attractive reservoir of love, go together simultaneously. For example, seeing oneself in the morning means seeing the sunrise also; without seeing the sunshine no one can see himself. Relations of the soul, established in relation with the Supreme Soul, are factual relations. The bodily relation is the cause of material bondage, but the relation of the soul is the cause of freedom. This relation of the soul to the soul can be established by the via medium of the relation with the Supersoul. Seeing in the darkness is not seeing. But seeing by the light of the sun means to see the sun and everything else that was unseen in the darkness.

As is true with all Vedic literature, this booklet is meant to teach us how to "turn the one switch that will immediately brighten everything, everywhere." All the histories told herein actually took place. Srlla Narayaria Maharaja has taken them from the parts of the Vedas known as the Puranas and Upanisads.The names of all the personalities herein are in the ancient Sanskrit language. Following the tradition of our spiritual preceptors we use standard diacritical markings to indicate the pronunciation of Sanskrit words. Pronounce a like a in father, I like ea in neat, u like oo in root, r like ri in rip, m and n like ng in hung, s and s like sh in shy, and c like ch in chap.

Syamarani dasi
Editor
The appeanoice day of Lord Caitanya
March6,a)04


Misplaced love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> Misplaced love >>

The way of love

Misplaced love

There was once a very qualified and beautiful young king named Bhartrihari, who was expert in all the arts. King Bhartrihari married at the age of twenty-five years, and he adored his beautiful newly-wedded wife. Eager to please her, he presented her with a jeweled necklace, the value of which would be over a million dollars by today's standards. He placed the necklace around her neck with his own hands, embraced her and said, "Most dearly beloved, this necklace is very precious. Please always keep it with you.King Bhartrihari was greatly attracted to his wife, but she had no such attraction to him. Rather, she was attracted to her husband's commander-in-chief, who was also extremely handsome.Therefore, a few days after receiving the excellent necklace, she gave it to the commander-in-chief, desiring to please him.Although the queen was very attached to the commander-in-chief, he did not feel the same way about her. He was attached to a prostitute. A few days after receiving the necklace, he presented it to that prostitute, desiring to please her. The prostitute did not feel the same way about the commander-in-chief, however, for she was attached to the king. One day she presented that very necklace to the king, desiring to please him. Seeing the necklace, the king became distressed and asked her from where she had gotten it. Frightened, she did not reply. The incensed king said, If you don't tell me the truth I will cut off your head.

The prostitute then revealed the truth of the matter to the king, who left her and took the necklace to the commander-in-chief.King Bhartrihari asked his commander-in-chief, "Where did you get this? If you tell me the truth I will not harm you, but if you try to conceal it from me I will have your head." The commander-in-chief revealed the truth to him, and at that moment the king realized that there is no true love in this world. He at once made up his mind to give up all his worldly attachments. He left his palace, his kingdom and his opulent attire, and he became a very famous renunciant and spiritualist.[King Bhartrihari's grief and anger arose from his affection that had turned sour. This was caused by his not knowing that in order to love, one must first embrace the Supreme Love. The misery he tasted due to misunderstanding that Supreme Love, God, is common in this world. Some of us think that He does not exist,some think He is formless and without qualities, and some think there are different Divinities or Gods for those of different faiths.The following reveals how anyone can become free from all suffering caused by animosity, envy and quarrelling by knowing that single one Divine Reality. - ed]


There is only one family

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> There is only one family >>

There is only one family

All of us are in the family of one God. It is not that there is one God in England, another in America, and still another in India. The Christians, Muslims and Hindus are not worshiping different Gods. The names Allah, Brahma, Jehovah, Krsna and Yahweh refer to the same God, called by different names according to differences in language and culture.If we love the same one God, why do we quarrel? We quarrel because we don't know what real love is. If we have true love and affection for the one Supreme Lord, we will naturally love each other. There is a saying, "God is love and love is God." And in Indian Vedic culture there is a saying, "All should be happy.Jesus also taught this philosophy. He went to India when he was about sixteen years old, and he visited many places of pilgrimage, like Vrndavana, Ayodhya, South India and Jagannatha Purl. In Puri he saw the deities of Jagannatha, Baladeva and Subhadra, and he heard Lord Jagannatha (meaning "Lord of the Universe") addressed as Krsna. In this part of India, the name Krsna is pronounced Kroosna. Because of different languages, Greek and Hebrew, this name became Kroosta, then Krista, and now it is pronounced Christ. Krsna, Kroosna, Krista and now Christ - they are the same.In this universe there is only one God, and He is not Russian, English, German or Spanish. He knows all languages without difficulty, but there is actually no need of knowing them. There is only one real language in the entire world, and that language is called love. Eyes can speak that language, ears and hands can speak and understand it, and a glowing face can tell everything.God is one, and He is the embodiment of Love. Krsria is the original name of God, given in the ancient Vedas, and it means "the all-attractive reservoir of pleasure." AU other names, like Supersoul, Buddha, Allah and God, are included within Him.


Unity in Diversity

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> Unity in Diversity >>

Unity in Diversity

Although we are all parts and parcels of the same Supreme Lord, we have divided up this Earth, declaring, "This is my country! This is your country!Even though we are all individuals, we all depend upon the same sun and we all breathe the same air. This is the principle of unity in diversity. Unity refers to the fact that we are all parts and parcels of the same Supreme Lord Krsna, the father of all; and diversity refers to our eternal individual natures. Because this is the eternal reality, we will only find peace and happiness in this reality. Unity in diversity will have no meaning if people have no faith in the Supreme God, or love for Him and all living entities.


Love All Creatures

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> Love All Creatures >>

Love All Creatures

Il is often thought that humans are the only members of God's family, but this is not true. He creates all creatures. They are all His children, so why should we not love them all? The saying "AU should be happy" does not only apply to humans.The Supreme Lord has created cows, and those cows freely and indiscriminately give milk to all. In the Vedas the cow is referred to as go mata, Mother Cow, because she nourishes us with her own milk. It is not stated anywhere in the Bible that we may kill the cow, or any animal. In the original Aramaic language of the Bible, the word "brosimus" has been used more than twenty times. "Brosimus" means "food" and it has been translated as "meat". In Old English "meat" did not mean "flesh"; it meant "food". But the English language has changed, and today most people wrongly believe that the Holy Bible supports the eating of animal flesh.The Old Testament clearly states, "Thou shall not kill." This means we should neither kill humans nor animals. The Koran also does not sanction the slaughtering and eating of cows. The Supreme Lord has not created animals for us to eat. For this purpose He has created fruits, roots, milk, butter, grains and vegetables. He will not be happy if we harm any of His children, what to speak of killing our own mother.Trees, creepers, hogs and insects are also children of the one Supreme Lord. In Indian Vedic culture it is said that one should not walk on a field after it has been plowed and the seeds have been sown there, for those seeds may die. We should not give pain or suffering to any living being.We are all children of the Supreme Lord, who is the personi¬fication of supreme happiness and the reservoir of supreme happiness for all others. We are part and parcel of that Happiness. The only difference between the Supreme Lord and ourselves is that He is unlimited and we are minute. We are qualitatively one with Him, but unfortunately we have forgotten who we are. We should try to realize this truth. We must not quarrel with those of other religious faiths. The one true religion of all souls is love, and that religion is one without a second. We should love God and also each other, and in this way people can live happily in this world.


Love has a Form

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> Love has a Form >>

Love has a Form

The Vedas explain that the Supreme has a transcendental form and personal qualities, and He performs extraordinary pastimes. He is all-attractive and the possessor of all potency. He is indivisible and one without a second. Although He is one, and although He is everything, He is a person. God: G -generator, the generator of this world; O - operator, the operator of this world, and D - destroyer, the destroyer of this world. He nourishes and supports the entire universe. Vedic sages like Srlla Vyasadeva, Narada Muni and Lord Brahma have told us that He has a very beautiful form and many millions of transcendental qualities.If a father has a form, his son will also have a form. If the father has no form or qualities, the son will neither have form nor qualities, nor can he even exist.It may appear that God is sometimes described as formless in certain scriptures, but when such scriptures use the word "formless", they mean that He has no material form, no material qualities and no material features. His shape and features are spiritual. He is all-powerful, and therefore He has the power to have a form. If He were without form, qualities, power and mercy, He would be nothing. He would be unable to help us or hear our prayers, what to speak of giving us eternal bliss. We don't believe in a God devoid of mercy, power and qualities. If He were without transcendental qualities such as mercy, what value and purpose would there be in worshiping Him?Both the Bible and the Koran state that He has a form. The Bible states, "God created man in His own image." If He has no image, or form, why does the Bible say this? His image is transcendental; it is not mortal. He has a spiritual body from

which He created man. It is also said that Jesus Christ is the Son of God. If the son has form, then his father must also have form. In fact, He has the most beautiful form. He has all good qualities and He is complete with all potencies.The Koran states: "lnallah kalaka mein suratihi - Allah, or Kudda, has form, and from that form He has fashioned man." The word "suratihi" means "form" and the name Allah means "the greatest". AU universes and all creation are contained within Him, and there is nothing equal to Allah in greatness. The Vedic conception of God confirms this understanding and also says that the Supreme Being, Lord Krma, is both the greatest of the great and the smallest of the small.The words "formless", "without qualities" and "without features", used in scriptures to describe God, have come from the root words "form", "qualities" and "features". Without the concept of something having form, there can be no concept of something being devoid of form. It must therefore be concluded that the Supreme Original Entity has form, qualities and features; and one of those qualities must be mercy. He is so merciful that He created this entire world - to fulfill our foolish desire to enjoy separately from Him.


Without that Love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> Without that Love >>

Without that Love

Once, a man in a forest heard the sound of a tiger. As he ran in fear, his eyes darted here and there looking for shelter. Finally he came across a "blind well", a well that is no longer in use. Grass and plants had grown over that well and a tree grew beside it. Taking help from two branches of the tree, the man lowered himself into the well, comforted by the thought that he was beyond the tiger's reach. As he descended the well, however,he saw beneath him many snakes. The snakes raised their hoods and hissed, ready to bite him.As he hung from the two branches he reaUzed that his predicament had only increased. At the bottom of the well there were many poisonous snakes waiting to bite him and at the top a ferocious tiger waited to eat him. He was suffering great anxiety.Then, two rats - one black and one white - began gnawing the branches onto which he held. It was only a question of time before the branches would be eaten through and he would fall into the pit of snakes. To escape this predicament, he had to either climb out and be eaten by the tiger or descend into the well and be bitten by the snakes. Whatever he chose to do, his fate would be gruesome.In this very dangerous situation, the man suddenly noticed a honeycomb on the branch of the tree. Because the tree was shaking, some honey was dripping and it just happened to be dripping very close to his face. Taking this opportunity to enjoy, he stuck out his tongue and took that honey into his mouth. He began to relish the flavor, thinking, "Oh, how sweet! How sweet!" Feeling some happiness, he completely forgot the danger he was in.

All the components of this analogy represent our own condition. The man in this story exemplifies all souls who are attached to this world. We are in a dangerous situation, as we may die at any moment, and there is no way for us to be saved by our material endeavors. The snakes represent our many problems, coming at us one after another like waves in an ocean. We think, "Oh, this is the last of my problems. I will be happy as soon as this problem is solved." But sometimes the next wave is larger still, and sometimes many waves, or problems, come at once - five or six at a time. At the top of the well stands the tiger, who represents death, which is waiting for every one of us in this world.The two branches represent the reactions to our fruitive activities - good and bad, pious and impious. We live our lives experiencing the reactions of our pious and impious activities. Combined together, these reactions comprise the duration of our life, and that duration is being taken away moment by moment. The black rat represents nighttime and the white rat daytime. We are very happy when another day comes and goes, but actually the coming and going of days only means that the duration of our life is being gnawed away.Amidst so many problems and dangers one drop of honey falls on our tongues, and this drop is likened to the momentary happiness we may feel with friends and relatives of this world.


The Search for Happiness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> The Search for Happiness >>

The Search for Happiness

All living creatures are making a great endeavor, struggling, to attain real everlasting happiness. However, as the Vedas explain, worldly things cannot give us happiness. Regardless of the position a person may hold, he or she remains unfulfilled. Even if one is wealthy, young, beautiful, educated, famous and influential, he still looks for something more to make him happy.
Even the presidents and prime ministers of great nations remain unsatisfied. Throughout history it has been revealed that rich and powerful persons, like Napoleon and the kings and queens of England, France and Germany, were deeply unhappy despite their seemingly advantageous positions. In modern times, we can see this in the lives of Princess Diana and Bill Clinton, to name a few. The little happiness we receive in this world is momentary and mixed with suffering. It is not continuous and eternal, nor is it complete and pure. From the lowest material planet to the highest, there are so many types of misery and no real eternal happiness.No soul identifying with a material body can be happy. This human life is meant for finding a way out of the prison of this body, which is destined to grow old and die. We want to be happy by satisfying our material bodies, but old age very quickly overtakes us and we lament. The material happiness we receive is not really happiness; it is condensed misery. We do not understand that the soul, which is different from the body and mind, is spiritual, eternal, and full of knowledge and bliss. We can therefore only be truly satisfied by that which is also spiritual, eternal, and full of knowledge and bliss - the Supreme Personality of Godhead and our loving relationship with Him.Nowadays we are making many inventions and discoveries in areas such as medicine, transportation and communication. We can easily travel from one side of the world to the other in just a few hours. By sitting in our living room we can see what is happening on the other side of the world.

We can watch cricket being played in Australia or India and we can see the President of America speaking in the White House in Washington. And, if a person's eyes are defective, surgeons can repair them with parts of eyes taken from a dead body.However, despite these and other advances, people are suffering more than ever before. We are still not able to prevent old age and death; and we cannot prevent war and terrorism, or the spread of disease. New diseases continue to appear. The advances in science and technology have not brought us happiness. Rather, we have become more fearful, materialistic and greedy.Why is modern science failing us? The reason is that it is not, in fact, very developed. Scientists cannot see the soul, which has a transcendental form; and they cannot even see the mind, which is material. We think that we are very advanced due to developments in technology, but all we have done is increase the needs of the material body and neglect the needs of the soul. We do not care to love the Supreme Lord, and thus we do not have any real love and affection for each other.We trust our dogs and cats more than we trust our families and friends. Husbands and wives do not remain together and divorce is common. Parents reject their children and children reject their parents. Almost everyone is interested only in gratifying his own body and mind.Persons who want to control the endless chain of birth, disease, old age and death can learn to do so from the ancient Vedic culture. Studying modern scientific knowledge will not help. When scientific knowledge develops to a more sophisticated level, people may finally be able to control old age and death. But to attain this level, modern society must learn, from our Vedic culture.


A Perfect Question

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> A Perfect Question >>

A Perfect Question

The Vedas tell an ancient history. There was once a self-realized soul named Yajnavalkya, and he served in the council of the great and celebrated King Janaka. He was very learned in the Vedas and he was fully aware of the presence of the soul and Supersoul within the body.Yajnavalkya had two wives, Maitreyi and Katyayani. Once, in his old age, he called his two wives and said to them: "We have lived as householders for many years. 1 have amassed vast amounts of gold and many cows, and I have also given each of you several children. 1 now want to divide all my property between you so that you will be happy for the rest of your lives. After I have done this, please permit me to go to the forest to meditate deeply on the Supreme Personality of Godhead."
Hearing this, Katyayani became happy and said: "Your goal, which is very wonderful, is to meditate on the Supreme Lord. You are my husband, and I shall assist you in doing this.Maitreyi gave a different response. She said, "I have a ques¬tion, and after you have answered it you can go with a glad heart. You are going to the forest because you are not satisfied with all the gold and property you have accumulated during your life, or with your wives, children and friends. So do you think these things will then make us happy?Yajnavalkya replied: "You are truly my devoted wife. By asking this question you have greatly pleased me. The answer to this question is discussed in all the Vedas. Gold and property " cannot give real happiness. Position in society, learning, reputation, friendship and family can never make one truly happy. Money and whatever it may buy in this world cannot give us what we hanker for. We are parts and parcels of the Supreme Lord and He is the reservoir of all happiness. Therefore we can find happiness only in Him. To serve Him is actual happiness, whereas the happiness we taste in this world is minute and also perishable. Lord Krsna is an ocean of transcendental tasteful relationships and the embodiment of supreme happiness. He alone can satisfy us; so I wish to go now to the forest to attain Him.


The Path to Happiness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> The Path to Happiness >>

The Path to Happiness

If we want to be truly happy, we must engage in the practice of serving God. In the Vedas this process is called bhakti-yoga, or connecting with the Supreme Lord by serving Him. By considering His happiness first, a person automatically becomes happy and peaceful. He does not harm other creatures, be they animals or humans, and as a result he can live peacefully with all.Devotion to God has three stages of development: the stage of practice, the stage of awakening spiritual ecstasy, and the stage of fully blossomed ecstasy called pure love.To achieve pure love, we begin at the stage of practice. In this age of quarrel and hypocrisy, called Kali-yuga, the most powerful spiritual practice and the best method to find happiness is to chant the name of the Supreme Lord. His name is non-different from Him and it contains all of His potencies as well as His sweet forms and pastimes. This will be realized fully at the stage of pure love. Chanting the holy name of GoJ cleanses the heart of all unhealthy desires and tendencies, leaving one feeling tranquil and connected to Him.The Vedic text named Kali-santarana Upanisad states: "In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way." The names or the Lord can be chanted as follows:

Hare Krsna Hare Krsna
Krsna Krsna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare


Mantra of Divine Love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> The Way of love >> Mantra of Divine Love >>

Mantra of Divine Love

Water, air and practically everything is polluted these days. As the oceans are polluted by poisons, thus poisoning both the fish and the fish eaters, material sound vibration also pollutes and poisons the atmosphere. People spray poisons to kill insects, thus poisoning the grains and those who eat them. Similarly, material sound vibration in the form of abuses, criticism of others, quarrelling and so forth, and in fact any material vibration, pollutes the minds, senses and hearts of everyone throughout the world. We can counteract this pollution and pain by chanting the Hare Krsria vnaniya.An example may be given of a big pond. If you take a stone and throw it into a pond, the waves that are created will touch all edges of the pond. This universe is like that pond. Chanting Hare Krsria Hare Krsria Krsria Krsna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare creates many waves of spiritual vibration. Those waves touch everything - up to the end of the world moving here and there and purifying the entire universe from all pollution.Lord Krsria is inconceivably powerful. He can create the entire universe in a second and then destroy it, and again He can create many worlds. He has invested all His mercy, power and opulence in His names, and thus they are also unlimitedly powerful. They very quickly travel throughout the universe as spiritual sound vibrations, and the pollution gradually disappears.Trees, creepers, animals and insects cannot speak. They cannot understand our language. Still, everyone - not only humans, but all creatures throughout this universe - will be touched by the powerful holy name, whether they are aware of it or not. If one touches fire knowingly or unknowingly, he will feel its effects. Similarly, these holy names will inspire and purify all living beings, whether they are aware or not. Trees, grasses and humans all become fortunate when they hear about Krsiia, and even the creatures in the jungles are gradually liberated from suffering.If we chant loudly, all our senses will be purified, and there will be nothing to criticize and no unhappy memories. By material endeavors we cannot control the unhappy and unbeneficial thoughts that enter our minds, but they are conquered very easily by chanting. Gradually our hearts will be cleansed by such chanting, and then we will realize that our real self-interest - the Soul of our souls - is Lord Krsna. Therefore, if we serve Him, we and the entire world are benefited.

"God is Love and Love is God" Chant the Hare Krsna Mantra and be Happy


.\8\3\cpmv.5ba3\Kali_Yuga,_The_Problems_and_the_Solution.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> The Basics of Spiritual Philosophy (for Newcomers) >> Kali Yuga, The Problems and the Solution >>

Kali Yuga, The Problems and the Solution

Article courtesy of http://salagram.net

http://society.krishna.org/Articles/2001/07/029.html (04-26-02)

The age of Kali is the most condemned age due to its quarrelsome features. Kali-yuga is so saturated with vicious habits that there is a great fight at the slightest misunderstanding. Those who are engaged in the pure devotional service of the Lord, who are without any desire for self-aggrandizement and who are freed from the effects of fruitive actions and dry philosophical speculations are capable of getting out. His Divine Grace A.C. Bhaktivedanta Swami Prabhupada

The leaders of the people are very much anxious to live in peace and friendship, but they have no information of the simple method of hearing the glories of the Lord. On the contrary, such leaders are opposed to the propagation of the glories of the Lord. In other words, the foolish leaders want to completely deny the existence of the Lord. In the name of secular state, such leaders are enacting various plans every year. But by the insurmountable intricacies of the material nature of the Lord, all these plans for progress are being constantly frustrated. They have no eyes to see that their attempts at peace and friendship are failing. But here is the hint to get over the hurdle. If we want actual peace, we must open the road to understanding of the Supreme Lord Krsna and glorify Him for His virtuous activities as they are depicted in the pages of Srimad-Bhagavatam. (SB 1.1.16 P Questions by the Sages)

In this age of Kali the propensity for mercy is almost nil. Consequently there is always fighting and wars between men and nations. Men do not understand that because they unrestrictedly kill so many animals, they also must be slaughtered like animals in big wars. This is very much evident in the Western countries. In the West, slaughterhouses are maintained without restriction, and therefore every fifth or tenth year there is a big war in which countless people are slaughtered even more cruelly than the animals. Sometimes during war, soldiers keep their enemies in concentration camps and kill them in very cruel ways. These are reactions brought about by unrestricted animal-killing in the slaughterhouse and by hunters in the forest. Proud, demoniac persons do not know the laws of nature, or the laws of God. Consequently, they unrestrictedly kill poor animals, not caring for them at all. In the Krsna consciousness movement, animal-killing is completely prohibited. One is not accepted as a bona fide student in this movement unless he promises to follow the four regulative principles: no animal-killing, no intoxication, no illicit sex and no gambling. This Krsna consciousness movement is the only means by which the sinful activities of men in this Kali-yuga can be counteracted. (SB 4.26.5 P King Puranjana Goes to the Forest to Hunt, and His Queen Becomes Angry)

It is stated in Srimad-Bhagavatam that in Kali-yuga the heads of government will be plunderers and thieves. These thieves and plunderers take the money and property of the public by force or connivance. Therefore it is said in Srimad-Bhagavatam, rajanyair nirghrnair dasyu-dharmabhih. As Kali-yuga advances, we can see that these characteristics are already visible. We can certainly imagine how deteriorated human civilization will be by the end of Kali-yuga. Indeed, there will no longer be a sane man capable of understanding God and our relationship with Him. In other words, human beings will be just like animals. At that time, in order to reform human society, Lord Krsna will come in the form of the Kalki avatara. His business will be to kill all the atheists because ultimately the real protector is Visnu, or Krsna. (SB 5.12.7 P Conversation Between Maharaja Rahugana and Jada Bharata)

The modern activities of human society are described in Srimad-Bhagavatam as the activities of go-khara, cows and asses (sa eva go-kharah). Everyone is acting in a bodily concept of life involving society, friendship and love for the improvement of economic and political conditions, and thus all activities are enacted in ignorance. The Supreme Personality therefore comes to teach us how to act according to the Vedic principles. In this age of Kali, the Supreme Personality of Godhead appeared as Sri Caitanya Mahaprabhu and preached that in this age the Vedic activities cannot be systematically performed because people are so fallen. He gave this recommendation from the shastras:

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

"In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way." The Krsna consciousness movement is therefore teaching people all over the world how to chant the Hare Krsna mantra, and this has proved very much effective in all places at all times. The Supreme Personality of Godhead appears in order to teach us Vedic principles intended for understanding Him (vedais ca sarvair aham eva vedyah). We should always know that when Krsna and Lord Caitanya appeared, They appeared in suddha-sattva bodies. One should not mistake the body of Krsna or Caitanya Mahaprabhu to be a material body like ours, for Krsna and Caitanya Mahaprabhu appeared as needed for the benefit of the entire human society. Out of causeless mercy, the Lord appears in different ages in His original suddha-sattva transcendental body to elevate human society to the spiritual platform upon which they can truly benefit. Unfortunately, modern politicians and other leaders stress the bodily comforts of life (yasyatma-buddhih kunape
tri-dhatuke) and concentrate on the activities of this ism and that ism, which they describe in different kinds of flowery language. Essentially such activities are the activities of animals (sa eva go-kharah). We should learn how to act from Bhagavad-gita, which explains everything for human understanding. Thus we can become happy even in this age of Kali. (SB 10.2.34 P)

A student is to be considered perfected when he understands the identity of the holy name and the Supreme Lord. Unless one is under the shelter of a realized spiritual master, his understanding of the Supreme is simply foolishness. However, one can fully understand the transcendental Lord by service and devotion. When Lord Caitanya offenselessly chanted the Hare Krsna mantra, He declared that the mantra could at once deliver a conditioned soul from material contamination. In this age of Kali there is no alternative to chanting this maha-mantra. It is stated that the essence of all Vedic literature is the chanting of this holy name of Krsna: Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare. Lord Caitanya also told Prakasananda Sarasvati, "In order to convince Me about this essential fact of Vedic knowledge, My spiritual master has taught Me a verse from Brhan-naradiya Purana[38.126]. Harer nama harer nama harer namaiva kevalam. kalau nasty eva nasty eva nasty eva gatir anyatha: In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy name of the Lord. There is no other way. There is no other way. There is no other way."

In three out of the four millenniums (namely Satya-yuga, Treta-yuga and Dvapara-yuga) people had the honor to be able to understand transcendence through the path of disciplic succession. However, in the present age, people have no interest in the disciplic succession. Instead, they have invented many paths of logic and argument. This individual attempt to understand the supreme transcendence (called the ascending process) is not approved by the Vedas. The Absolute Truth must descend from the absolute platform. He is not to be understood by the ascending process. The holy name of the Lord--Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare--is a transcendental vibration because it comes from the transcendental platform, the supreme abode of Krsna. Because there is no difference between Krsna and His name, the holy name of Krsna is as pure, perfect and liberated as Krsna Himself. Academic scholars have no entrance by means of logic and other argument into the understanding of the transcendental nature of the holy name of God. The single path in understanding the transcendental nature of Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare is the chanting of these names with faith and adherence. Such chanting will release one from designated conditions arising from the gross and subtle bodies.

In this age of logic, argument and disagreement, the chanting of Hare Krsna is the only means for self-realization. Because this transcendental vibration alone can deliver the conditioned soul, it is considered to be the essence of the Vedanta-sutra. According to the material conception, there is duality between the name, form, quality, emotions and activities of a person and the person himself, but as far as the transcendental vibration is concerned, there is no such limitation, for it descends from the spiritual world. In the spiritual world there is no difference between the name of the person and the quality of the person. Of course in the material world there is a difference. Because the Mayavadi philosophers cannot understand this, they cannot utter the transcendental vibration.

"All Vedic rituals, mantras and understanding are compressed into eight words: Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare." Similarly, in the Kali santarana Upanisad it is stated:

hare krsna hare krsna
krsna krsna hare hare
hare rama hare rama
rama rama hare hare

iti sodasakam namnam
kali-kalmasa-nasanam
natah parataropayah
sarva-vedesu drsyate

"The sixteen words--Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare--are especially meant for counteracting the contaminations of Kali. To save oneself from the contamination of Kali, there is no alternative but the chanting of these sixteen words."

Lord Caitanya immediately informed Prakasananda that in the modern age people in general are more or less bereft of all spiritual intellect. When such people come under the influence of Sankaracarya's Mayavadi (impersonalist) philosophy before beginning the most confidential Vedanta-sutras, their natural tendency toward obedience to the Supreme is checked. The supreme source of everything is naturally respected by everyone, but this natural tendency is hampered when one takes to the impersonalist conceptions of Sankara. Thus the spiritual master of Lord Caitanya suggested that it is better that one not study the Sariraka-bhasya of Sankaracarya, for it is very harmful to people in general. Indeed, the common man does not even have the intelligence to penetrate into the jugglery of words. He is better advised to chant the maha-mantra: Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare. Hare Rama, Hare Rama, Rama Rama, Hare Hare. In this quarrelsome age of Kali there is no alternative for self-realization. (TLC 18-19 The Conversations with Prakasananda)

Of course, there are other yugas besides Kali-yuga. During the Satya-yuga, which lasted eighteen hundred thousand years, human beings lived for one hundred thousand years. The duration of the next age, the Treta-yuga, was twelve hundred thousand years, and the people of that age used to live for ten thousand years. In other words, the duration of life was ten times reduced. In the next age, Dvapara-yuga, the life span was again ten times reduced--people used to live for one thousand years--and the duration of the Dvapara Age was eight hundred thousand years. Then, in the next age, this Kali-yuga, we can live up to one hundred years at the utmost. We are not living one hundred years, but still, the limit is one hundred years. So just see: from one hundred years the average duration of life has decreased to about seventy years. And it will eventually decrease to the point where if a man lives for twenty to thirty years, he will be considered a very old man. So, kaler dosa-nidhe rajan: The faults of this age are just like an ocean. If you were put into the Pacific Ocean, you would not know how to save your life. Even if you were a very expert swimmer, it would not be possible for you to cross the Pacific Ocean. Similarly, the Kali-yuga is described in the Bhagavatam as an ocean of faults. It is infected with so many anomalies that there seems to be no way out. But there is one medicine: kirtanad eva krsnasya mukta-sangah param vrajet. The Bhagavatam explains that if you chant the name of Krsna--the Hare Krsna mantra--you will be relieved from the infection of this Kali-yuga. (JSD 6.4 Ancient Prophecies Fulfilled)

So therefore these discussions which are going on, that is only for how to get liberation from the four principles of material condition, janma-mrtyu-jara-vyadhi. That is called moksa. Moksa, or liberation. So the... It is just like beating the dead horse. Nobody is interested about moksa. Or nobody can conceive even that there is something as moksa. Moksa means to get free from this condition of birth, death and old age. That is called moksa, liberation. So at the present moment modern educated persons, they do not know that there is something like moksa and it can be achieved and there is process and the whole Vedic shastra is trying to educate us for getting moksa. They do not know it. So we have become so dull. Therefore, in this age, Kali-yuga especially, our conditions are described as manda, very, very bad, or very, very slow. Mandah sumanda-matayah. And if one little interested, they will take some path which is not approved, which is not approved. They will invent something, so many "isms."

So Prahlada Maharaja said, sada samudvigna-dhiyam asad-grahat. Because we have accepted this body... So we must not accept this body, that is called moksa-dvaram. That should be the mission of human life. So we are not interested. Mandah sumanda-matayo manda-bhagyah. In this age they are slow and, and they have got their own manufactured ideas. Why? Now, manda-bhagyah, all unfortunate. And upadrutah, always disturbed. So all these are on account of this body. The shastra always says that "Don't work in such a way that you have to accept again body after death." That is, that is your business. Not that to accumulate crores and rupees and make a very good bank balance and skyscraper house and three or dozens of motorcars. They are struggling, for getting this. But foolish people, they do not know that Krsna will take away all these assets at the time of death. Mrtyuh sarva-haras caham. Krsna says, aham mrtyuh: "I am death, and I will take away everything, what you have possessed." The foolish persons, they do not understand it. Just like Hiranyakasipu. He possessed. So much so powerful that even the demigods were afraid of him. And Krsna took away everything in a second by..., simply by the nails. Tava kara-kamala nakha...

So in this Kali-yuga nobody is interested even. We are spreading Krsna consciousness, very few people are interested to know about Krsna or the Supreme Being. So that is not human life. Human life means when we inquire about the Absolute Truth. That is human life. So there are so many societies, so many religious institutions. But nobody is interested to know Krsna, or the Supreme Being. Krsna means the Supreme Being, all-attractive. No educational system, no university. Therefore Krsna said, manusyanam sahasresu kascid yatati siddhaye, that is siddhi of... Siddhi means perfection of life, to understand God. Because in the human life if one tries he can understand God, he can understand himself, he can understand what is his relationship with God, he can understand how to act in that relationship and thus make his life perfect. That is human life. So manusyanam sahasresu kascid yatati siddhaye. Siddhi. Siddhi means self-realization. And yatatam api siddhanam. And even though one is siddha, or self-realized, he also does not understand what is Krsna. Even one is siddha. That siddha has still to be progressed. Then he will come to jnanavan. Jnanavan means one who is siddha, one who has understood himself. That siddhi means to understand oneself that "I am not this body." That is siddhi.

kaler dosa-nidhe rajann
asti hy eko mahan gunah
kirtanad eva krsnasya
mukta-sangah param vrajet

"This age of Kali is full of unlimited faults. Indeed, it is just like an ocean of faults (dosa-nidhi). But there is one chance, one opportunity. Kirtanad eva krsnasya mukta-sangah param vrajet: simply by chanting the Hare Krsna mantra, one can be freed from the contamination of Kali-yuga and, in his original spiritual body, can return home, back to Godhead. This is the opportunity of Kali-yuga."

This is spoken by Sukadeva Gosvami after describing the faults of Kali-yuga. There are many, many hundreds and thousands of faults. People will suffer. They are all described in the Srimad-Bhagavatam. People's intelligence, bodily strength, mercifulness--everything will be reduced. And so many things are described. Some of them are very prominent even at the present moment. Just like in the Kali-yuga, it is stated lavanyam kesa-dharanam: "People will think by keeping long hairs they will become beautiful." Lavanyam kesa-dharanam. So that is very visible now, especially in the Western countries. They keep very long hairs. Dampatye ratim eva hi: "Marriage, husband and wife, they will be simply by agreement." Nowadays that is happening. You go to a marriage-maker and agree, and marriage is finished. Not like before. Dampatye ratim eva hi. And rati means sex desires. So long their sex desires will be completed, they can live. Svikara eva codvahe. These are stated, all. Vipratve sutram eva hi: "Become a brahmana, just have a sacred thread." Sacred or not sacred, get a thread. That's all, without executing the brahminical duties.

That is going on. In this way there is a long list of Kali-yuga's activities.

So after submitting the list, Sukadeva Gosvami says, kaler dosa-nidhe rajann asti hy eko mahan gunah: "My dear King Pariksit, I have described all the faults of this Kali-yuga. But there is a special advantage in this age. That is," he said, kirtanad eva krsnasya mukta-sangah param vrajet, "people can become liberated and go back to home, back to Godhead, simply by chanting Hare Krsna mantra."

harer nama harer nama harer namaiva kevalam
kalau nasty eva nasty eva nasty eva gatir anyatha

In the Kali-yuga there is no yajna. Therefore there is anavrsti, anavrsti. The Kali-yuga people will forget performing yajna. They will be busy in ghora-rupa activities, horrible and fierceful activities, not yajna. They will neglect yajna. So then how your these bolts and nuts and rubber tires will help you? Therefore there is scarcity of anna. That will increase more and more. It will so increase that now you are getting anna by paying high price, but time will come when even if you are prepared to pay price, there will be no more anna. That time is coming. Naturally, what people will eat? They will eat mamsa and roots and seeds. No milk. No sugar. No wheat. These things will be stopped. As we are becoming entangled in ghora-rupa activities or mudha activities, then the more we shall be entangled with sufferings of material existence. They do not know what is the actually interest. Na te viduh svartha-gatim hi visnum.

Either you become santa or ghora or mudha, three kinds of position in this material world... santa. Santa means in the brahminical qualification, and ghora means activities, material activities, fruitive activities, and mudha, just like animal, neither santa nor ghora, simply animal. Udaram bharitah. Svartham udaram bharitah. Svartham, interest, means if one somehow or other fulfills his belly, then he thinks, "Now all my mission is fulfilled." This is called mudhatvam. Svartham udaram bharitah. Daksyam kutumba-bharanam. Generally in this age, people will be interested to fulfill his own belly. Because that is also very difficult task nowadays. To get sufficient food daily, that is also a problem. And if one can maintain his family in these hard days--family means husband, wife, and a few children--then daksyam kutumba-bharanam, then he is just like Maharaja Daksa. Daksa, daksa means very expert. Those who are maintaining big family, working very nicely, many business, they are called daksa. So in the Kali-yuga, if one can maintain a family, small family, then he will be considered daksa. Daksyam kutumba-bharanam. Otherwise, if one can fulfill his belly only, his all interest is fulfilled. This will be the condition of this age. That means mudhatvam, mostly mudhatvam. They do not know. Na te viduh svartha-gatim hi visnum. (750103SB.BOM Lectures)

This is the condition at the present moment. This is called Kali-yuga. The first symptom is: our span of life is very short, decreasing. With the advancement of Kali-yuga, our duration of life is decreasing. Everyone knows that. My father lived so many years, my grandfather lived so many years, but it is certain I am not going to live so many years. And then my son is not... Gradually, it is reduced. Reducing, reducing, reducing. By the end of Kali-yuga, the duration of life from twenty years to thirty years will be considered very, very old age, very, very old. If a man is living for twenty-five years, he will be considered a very grand old man. Yes. That is coming gradually. So therefore it is said, manda, manda. Manda means everything bad or everything slow. Duration of life is bad, then their activities also very bad, always sinful activities. Mandah sumanda-matayo. And if somebody is little anxious to take shelter of somebody for spiritual advancement, then he will accept some bogus thing, sumanda-matayo, some bogus incarnation of God, some bogus yogi, some bogus... They will take sumanda-matayo, will not come to the real. (750304CC.DAL Lectures)

Sri Caitanya Mahaprabhu is very kind to the fallen souls. His special mission is to reclaim the fallen souls. That is Caitanya Mahaprabhu's mission. Reclaim the fallen souls means in this age of Kali, almost 99.9%, they are all fallen. Their qualification is mandah. Mandah means they do not know that the human life is meant for qualifying oneself in Krsna consciousness, spiritual consciousness. They do not know. Mandah sumanda-matayo. Even one is interested about spiritual consciousness, they accept some bogus theory. So many yogis, swamis, all bluffer, they will take care. Mandah sumanda-matayo. Because Kali-yuga, they are already sophisticated, bewildered, and these people come to cheat, they fall the prey of these cheaters. Sumanda-matayo. Anyone who is preaching something else other than God consciousness, he is a cheater. He is a cheater. Sumanda-matayo. Because real progress of life is to become God conscious. That is the real progress. And without God consciousness, the so-called yogis, so-called meditation...

What is this meditation? What is the profit? Simply some bogus propaganda. It has no value. Real progress of life is to know what is God and what is my relationship with Him and how to act in that relationship. That is real life. But they do not know it. Na te viduh svartha-gatim hi visnum. They do not know it. They think, "By this yoga practice, I shall be perfect, my material condition will be improved," and so on, so on. They have got their own theories and... But that is not progress of life. There are many rich men, many karmis. Without practicing yoga, they are having material comforts. So spiritual life does not mean that one is improved in material, conditioned life. Spiritual life means spiritual advancement. But people take it that "Take to religion means to give impetus to our material life." Dharma artha kama moksa. And when they are disgusted, they want moksa. Moksa means to become one with the Lord. So these things are going on. But Caitanya Mahaprabhu came to save all these fallen souls. Hinartha. Hinarthadhika-sadhakam. The more one is fallen, he is the better candidate for accepting the cult of Sri Caitanya Mahaprabhu. Narottama dasa Thakura sings, patita-pavana-hetu, tava avatara: "My Lord, You have incarnated to reclaim the fallen." Patita-pavana-hetu tava avatara, mo sama patita prabhu, na paibe ara: "If that is Your mission, then I am the most fallen. So my claim is first to receive Your favor because Your mission is to show favor to the fallen. So I am the most fallen. So kindly accept me." In this way he has sung. And that is stated here, hinarthadhika-sadhakam sri-caitanyam. (750301CC.ATL Lectures)

I am very glad to hear how the book distribution is increasing more and more. This is our greatest weapon. The more the books are distributed, the more the ignorance of the Age of Kali will be smashed. The world is feeling the weight of this Hare Krishna Movement, especially in your country. We have to increase this book distribution work more and more to firmly establish this Movement, which is the only hope for the suffering living entities. (76-11-23 Letter: Balavanta) His Divine Grace A.C. Bhaktivedanta Swami Prabhupada


Spiritual Scientist

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >>

No text or attachments, Sub-item(s) list as below:

Volume 01
Volume 02
Volume 03
Volume 04
Volume 05


Volume 01

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 01 >>

No text or attachments, Sub-item(s) list as below:

How Everything Began
New Year And The Old Cycle
Made Just For You
Spiritual Dimension of Life
Tea Quake
Made For Each Other
Foolosophy
An Infallible Justice
Think Before You Eat
Religion - Is it for Violence or Peace?
Biological Mythology and Social Disaster
When Monkeys Start Typing
Guided Missiles and Misguided Men
Significance of Janmashtami
Is Work Worship
Song of God
Tragedy of Self Destruction


How Everything Began

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
How Everything Began

THE CONVENTIONAL STORY
Look up at the night sky, full of stars and planets. Where did it all come from? These days most scientists will answer that question with some version of the big bang theory. In the beginning (or before the beginning, if you will), you will hear, all matter in the universe was concentrated into a single point (known as a singularity) at an extremely high temperature, and then it exploded with tremendous force. From an expanding superheated cloud of sub-atomic particles, atoms gradually formed, then stars, galaxies, planets and finally life. This litany, having assumed the status of revealed truth, is elaborated in countless text books, paperbacks, slick science magazines and television specials complete with computer generated effects.
As an exciting, mind grabbing story it certainly works. And the big bang theory does seem to be based on factual observation, and the scientific method.
The big bang theory, though appealing and apparently plausible, literally collapses when confronted with one gnawing question: where did the singularity come from? Here the scientists face the same difficulty as the religionists they taunt with the question, `Where did God come from?' And just as the religionists respond with the answer that God is the cause of all causes, the scientists are faced with the prospect of declaring a mathematically indescribable, physically unrealizable point of infinite density and temperature, of infinitesimal size, existing before all conceptions of time and space, as the cause of all causes. At this point, the hapless scientists stand convicted of the same unforgivable intellectual crime that they have accused the saints and mystics of committing - making physically unverifiable supernatural claims.

THE CHOICE
An open-minded thinker now has to choose between two options about the origin of everything - a dead insentient unintelligent singularity or a living thinking intelligent designer. Neither of these is `scientific' in the sense in which the term is presently used; in fact anything which is beyond the realm of space and time is actually beyond the jurisdiction of science. Therefore an approach of an entirely different nature is called for to deal with this question.

A DIFFERENT PERSPECTIVE
`To observe a chain of events only from a certain point in time is unscientific and gives only incomplete knowledge. We must know where things begin. If we carry out our investigations far enough, we will find that the origin of nature is achintya-shakti (inconceivable energy).'
Eloquence, it is said, is truth spoken concisely. The eloquence of Srila Prabhupada, the greatest exponent of spiritual science in the modern times, can be seen in these words. In these few words, Srila Prabhupada has captured the essential flaw of the entire scientific methodology, as propounded by modern science. He has also delineated the fundamental basis of research in higher dimensional science.
Srila Prabhupada provides the philosophical basis for such an approach with a beautiful analogy. When a person accustomed to living in darkness suddenly comes upon light, he is likely to think that the darkness has produced light. The truth however is exactly the opposite. Light is the origin, the beginning and the absence of light is known as darkness. So light is the source of darkness and not the other way round.
Similarly, the modern scientist is accustomed to dwelling in the world of matter, studying electrons, atoms, molecules, and other such insentient nonliving things. And when he stumbles upon life in a complicated combination of matter, he automatically tends to think that life has come from matter. But no one has been able to come up with even a theory to explain how life came from matter, leave alone replicate such a `lucky accident' in the laboratory!
On the other hand, our practical experience shows that an intelligent living person can easily create a variety of things; a carpenter creates a bureau, a civil engineer makes a skyscraper, an automobile engineer produces a Mercedes. There is absolutely no experience of the raw materials aligning by themselves into a useful product. Just imagine what would happen to the unemployment rate worldwide if that happened!

THE OBVIOUS CONCLUSION
The point is that it is far more logical, rational, reasonable and even scientific (used in the broadest sense) to infer that the starting point of everything was a living person rather than a dead singularity. Lord Kelvin, one of the world's greatest physicist, has stated this same conclusion in these profound words, `If you think deeply enough, you will be forced by science to believe in God.'
Also a thoughtful person can decide which doctrine to embrace based on what the consequences of that doctrine will be. In the previous issue, Treason against humanity', we discussed how a purely materialistic conception of life is individually frustrating, socially disastrous and globally unsustainable. (When we reject either God or the soul as `unscientific' and thus relegate spirituality to the realm of mythology, such a result is inevitable)

DID MAN CREATE GOD?
Of course, it should be emphasized that the conception of God is not a `survival mechanism' that the evolving man came up with to succeed in his struggle for existence. The wonders of creation all around us bear eloquent testimony for a super-intelligent creator. Organs of extraordinary complexity in our own body such as the eye and the brain defy all reductionistic explanations. In Darwin's own words, `To suppose that the eye could have been formed by evolution, seems, I freely confess, absurd in the highest degree.' The incredibly delicate ecological balance in nature, the mind-boggling magnitude of the solar energy and thousands of similar fantastic facets of the world insist that there is an intelligence behind them. (Refer to the previous issue A giant in a tiny package') In simple words, man did not create God; rather God created man and everything else.
In this issue, we discussed how even accepting that a big bang occurred, there is ample scientific room to consider that `God might have caused the big bang.' In subsequent issues, we will discuss whether the big bang is actually a scientifically admissible theory at all and, even if it is, what it requires to get from the big bang to where the universe is at present. Do join us as we continue on a journey that expands the frontiers of science and even goes beyond them.
Join us again for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


New Year And The Old Cycle

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 1
Happy New Year

As the world enters a New Year, we wish all of you, our esteemed readers, a very "Happy New Year!" As spiritual scientists, let us discuss how we can go further than just wishing; what we can do to make this wish transform into a reality. Let us first analyze this greeting "Happy New Year!" from the perspective of science.
TIME - WHAT IS IT?
Let's begin with the word "Year". A year is a unit for measuring time. And what is time? Though the reality of time, especially in the form of its effect on us, is undeniable, time is one among the many fundamental truths of life that defy scientific definition. Be that as it may, we measure time by the movement of the cosmic bodies. As per current scientific understanding, one year is the time in which the earth completes one revolution around the sun. For an object orbiting continuously in a circular path, no point on the orbit can be considered special. So scientifically there's nothing "New" about the new year; the earth is going to continue in its same old path!
WHAT'S NEW?
All of us have an inherent attraction for something new. Have you ever thought why? Is it not because the old is, in some way or the other, unsatisfactory? The old lifestyle, the old relationships, the old job - all these leave us feeling incomplete and unfulfilled. And the fond hope is that the new will change that "same old story".
But really what's going to be actually new in our lives? People change their externals to "make things better". But from a scientific viewpoint, everything is just atoms! And all that causes the astounding variety seen with our eyes is the sub-microscopic variations in the atomic and molecular structures, such as a different number of electrons orbiting within the atom of a particular element. Now what is the most dramatically "new" thing that a person can do? Most likely, get a new girlfriend! But that just means getting someone whose skin pigments have a slightly different atomic arrangement! (Talks about personality are, after all, "unscientific"!) So changing the atomic arrangement around you (new house, new car, new job, new spouse and the like) or the atomic arrangement inside you (mundane "new year resolutions") and hoping that that will make the "new" year "happy" is not a very realistic hope.
THE HAPPINESS PARADOX
And what about "Happy"? Happiness is another fundamental reality of life that is beyond the realm of science. For the reductionistic scientists, pleasure or pain is nothing more than certain C fibers or Delta fibers firing in certain parts of the body. (Refer to the earlier issue "The Invisible Pilot") So they postulate "non-existence of happiness" theories to win Nobel prizes in order to ultimately become happy!
IS SCIENCE EVERYTHING?
You know very well that the sweet greeting "Happy New Year!" is often expressed with genuine good wishes. Do you think it has no meaning? The current scientific understanding certainly strips this greeting (and in fact all greetings and even life at large) of all meaning.
Anyway, can everything in life be "scientific" ? Would a chemist give his wife a Bunsen burner as a wedding gift? If a neurologist found that his wife was upset with him, would he do a brain scan to find out what was wrong?
The point is simple: neither is life just a bunch of atoms and molecules nor is a sentient human being just an ultra-super computer.
PARADIGM SHIFT
Let us now ascend to a realm higher than that portrayed by science.
The Vedic wisdom explains that each one of us is a sentient, eternal and blissful spiritual personality having inherently the nature of befriending and loving God and all living beings. The Vedic scriptures also wish us a genuinely felt "Happy New Year." In fact, they wish that every moment of our life be happy and new. Not only that, they go much further and delineate a practical process by which this wish can be transformed into a reality. Let's investigate.
The Vedas agree with the common understanding that to become happy something new has to be done. But the understanding of new as given in the Vedic wisdom is significantly different from the general understanding.
EXPLORE THE SPIRITUAL DIMENSION
The Vedic scriptures explain that all living beings eat, mate, sleep and defend. In fact, the subhuman beings do nothing but these four activities. And modern man is also doing just these four activities, although in a sophisticated way. Even the entire gamut of scientific advancement is impelled by these four fundamental drives. Unbelievable? Let's see how.
The first thing that man did after unraveling the mysteries of the atom is to use the atomic bomb; defending in the most horrendous form seen in the contemporary times. The result of the advent of the information age is the internet, which is mostly an international network of gossip about pornography; that's mating in its grossest form. The leaps in genetic engineering have mostly been actuated by the desire for better meat & other foodstuffs; is that anything higher than eating? Dunlop beds, nowadays water beds and what not; they are all obviously for sleeping. So a little thought will reveal how all the "advanced" activities done by the modern man eventually boil down to eating, sleeping, mating and defending. And there's nothing new in them, no matter how we do them externally. The Bhagavatam describes this in graphic terms: punah punas carvita carvananam "Chewing the chewed,"
The human being however is meant not to live the same old life of eating, sleeping, mating and defending; he is meant to something that is radically new. And that brings us to the realm of spirituality. A hog cannot understand the difference between its body and soul; a human being can. A dog cannot worship God or practice mantra meditation; a human being can. And spirituality is not just a different ability that a human has; it is his birthright, due to his possessing a higher intelligence that accompanies the human body.
Therefore the Vedic scriptures encourage us to sublimate our attraction for the new by directing it to the realm of spirit. athato brahma jijnasa The first aphorism of the Vedanta-sutra is a clarion call to all its readers: "Therefore inquire about the higher dimensions of life." It is quite surprising to see a book starting with the word 'therefore'. The implication is, "Now, O spirit soul, who has acquired a human body, cease from the animal business of eating, sleeping, mating and defending. Now you are endowed with a higher intelligence in the human form. Therefore inquire about the higher truths of life."
THE REAL HAPPY NEW YEAR
And this higher enquiry is not fruitless armchair speculation. The answers to it constitute a practical way of life which bestows upon the seeker unlimited happiness from the spiritual stratum. And this is in fact the Vedic mission: sarve janah sukhino bhavantu -- Let everyone be happy-not superficially and temporarily by success in the rat race for sense gratification, but deeply and eternally by absorption in loving service to God.
Spiritual life culminates in the development of love of God. Love of God, the Universal Father, precipitates love for all living beings as one's own brothers. This selfless love completely satisfies the self and also makes the lover of God the topmost welfare worker for all living beings.
Love of God is our original and real nature, but due to prolonged & excessive contact with matter, it has become completely obscured and is now misdirected towards various material objects. All genuine spiritual practices are meant to revive this love of God, which is presently dormant in our hearts. And God being infinite is eternally new (nitya navanavayamana) and so loving Him is an eternally new and happy experience. Thus revival of our love of God is the ultimate fruition of the wish "Happy New Year!"
Please continue with us as we explore the higher dimensions of life.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Made Just For You

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 2
Made Just For You

John walks into his bedroom on his tenth birthday and hey presto! The first thing that catches his eye is a new easy chair that's just the right size for him. He looks around and sees a brand new jacket that fits him exactly. Also there are shoes and stockings that are just perfect for him. To his great surprise and pleasure, he finds several new items, which are all, so to speak, tailor-made for him.
WHAT DOES HE CONCLUDE ON SEEING ALL THIS?
"That's elementary, my dear Watson. It's a birthday surprise arranged by his father."
The arrangement of John's room is an example of an acausal phenomenon. That is, knowing the effect that one wants in advance, all the causes are adjusted to produce that effect. Acausal systems clearly need an intelligence, which understands the effect desired and then arranges the factors involved so that the effect is achieved. In the above example, the effect desired was the various birthday gifts for John and the intelligence that arranged for them was John's father.
THE TABLES HAVE TURNED
Acausal phenomena are unfamiliar to modern scientific thought, which mostly studies causal phenomena, wherein a cause produces an effect. The general agreement among the scientists till a few decades ago was that the design of life on earth was a result of aimless causal processes. Thus they seemed to have explained away the need of an intelligent designer for the universe.
But in the last few decades the tables have turned dramatically. So much so that Robert Jastrow, Professor at Columbia University and Founder and Director of the Goddard Space Center, has made this astounding comment in his book God and the Astronomers, "For the scientist who has lived by his faith in the power of reason, the story [of the big bang] ends like a bad dream. For the past three hundred years, scientists have scaled the mountain of ignorance and as they pull themselves over the final rock, they are greeted by a band of theologians who have been sitting there for centuries." In other words, scientific investigations, which were meant to disprove the existence of God, have ended up proving His existence!
THE ANTHROPIC PRINCIPLE
This counter-revolution began with the postulation of the Anthropic Principle by Brandon Carter in 1973.The Anthropic Principle, in its simplest form, states that we can observe in the universe only those things, which are conducive to our existence as observers. It means that the entire universe, the solar system, the earth, its geology, weather, flora and fauna are all designed to make our existence possible.
On a freezing cold night, John runs trembling into his bedroom and shuts the door. To his amazement, he finds that his room is warm, cozy and fresh. On further observation, he realizes that his room has been sealed from all sides with a special material in order to be 100% cold-proof. He also notes that a room heater is the cause of the warmth. He also sees an oxygen cylinder, which accounts for the fresh air.
Let us now see something quite similar in nature - the four remarkable properties of water, which preserve aquatic life in the water bodies throughout the long winters.
  • Water has maximum density at 4 degrees centigrade. And ice due to its lower density remains on the surface thus preventing the entire water body from freezing. This is similar to the cold-proof covering around John's room.
  • Water also absorbs vast quantities of oxygen at low temperatures, which is akin to the oxygen cylinder in John's room.
  • And water also releases large quantities of heat as it freezes, which achieves an effect similar to the heater in John's room.
The arrangement of John's room on that winter night was obviously an acausal event. Similarly the arrangement of the water bodies in winter is also an acausal event.
The same principle holds true even for our existence.
  • We need oxygen to survive and there is oxygen in the atmosphere. Lest all the oxygen get exhausted by our breathing, there is a natural arrangement to replenish it - photosynthesis in trees.
  • Water is essential for our existence, but all the water lies in the ocean. There is a fantastic natural water transport system through the airway - the rains. The mobile water tanks in this system are so incredibly designed that an entire plane can pass right through the tank and yet there is no leakage. Guessed what we are talking about? Clouds.
These are just gross and obvious examples to show how the world is perfectly designed to offer complete hospitality to us, its inhabitants. This same principle is true at every level in the universe- right from the microscopic to the macroscopic.
One of the remarkable discoveries of the past 30 years has been the recognition that small changes in any of the universal constants produce surprisingly dramatic changes in the universe, rendering it unsuitable for life, not just as we know it, but for life of any conceivable type. For example
  • If the strong force which binds together the nucleus of atoms, were just five percent weaker, only hydrogen would be stable and, needless to say, in a one-element universe, life would be an impossibility. On the other hand, if the strong force were just two percent stronger, very massive nuclei would form, which are unsuitable for the chemistry of living systems.
  • If the relationship between the strong force and the electromagnetic force were to vary only slightly, we would have had a universe either rich in beryllium and little, if any, carbon or alternatively, a universe rich in oxygen with no carbon. Without carbon there would be no organic compounds and obviously no life.
In excess of 100 examples have been documented in the technical literature and summarized in such books as the Anthropic Cosmological Principle (1986). And more are constantly being discovered.
The anthropic principle and its implications can be better appreciated with an analogy. Suppose I am playing a dice game with my life at stake. If the dice gives a '6', I live, else I die. I roll the dice and it gives '6'. "Good luck saved you", you will say. If I get '6' five successive times, you will start smelling something fishy. If I get '6' 1.000 successive times, you will be practically sure that the dice has been rigged.
This is exactly what we see in the universe. Everything in the universe has to have a particular value for our existence to be possible and everything has exactly that value. Everything - right from the rate at which the universe expands after the big bang, the percentage of the nuclear fusion energy on the sun which is converted into starlight, the distance of the sun from the earth, the delicate ecological balance on the earth, the anomalous behavior of water.... The list goes on and on. In marketing language, it could be confidently said that the universe is "made just for you".
AN ACAUSAL UNIVERSE
The philosophical implications of the anthropic principle shake the very foundation of mechanistic science. Sir Fred Hoyle, the famous British astronomer in the book The Intelligent Universe comments, "Such properties seem to run through the fabric of the natural world like a thread of happy coincidences. But there are so many odd coincidences essential to life that some explanation seems required to account for them."
The conclusion is unmistakable. The universe we live in is an acausal system, that is, it has been designed with the express purpose of enabling our existence here. And that means it must have an intelligent designer. Surveying the available evidence, George Smoot, Professor at the University of California at Berkeley, states in unambiguous terms, "It's like looking at God."
Join us next month for another session of intellectual adventure.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd
IYF News
A New Center For Spiritual Excellence Opened In Akurdi, Pune
Bhaktivedanta Academy for Culture and Education (BACE) is revolutionary concept in youth preaching wherein students studying in colleges get all facilities to acquire spiritual knowledge and practice spiritual life at a place very close to their college. Thus the students can grow holistically - both materially and spiritually and thus become responsible citizens of future.
ISKCON Youth Forum (IYF) has 4 BACEs near 4 engineering colleges like Bharati Vidyapeeth, Sinhgadh Institute of Technology, Govt. Engg. college and D Y Patil Engg college. Hundreds of students are availing of the BACE facility and thus strengthening the moral and spiritual fabric of their character. A new center is inaugurated for the service of students of D Y Patil Engg. college (new site) and Pimpri Chinchwad polytechnic and Engg college on 1st Jan 2002. H H Suhotra Swami Maharaj, an acclaimed Vedic scholar and a senior disciple of HDG A.C. Bhaktivedanta Swami Prabhupada was the chief guest at inauguration ceremony addressing the multitudes of students present. He urged them to take to devotional service and thus save the world from its present course of self-destruction.
Tulsi das (Tushar Gaikwad, Application Engg, Tata Tech Ltd) will be overall coordinator for the new BACE. Any further inquiry can be kindly directed to him.


Spiritual Dimension of Life

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 3
The Spiritual Dimension of Life

10 friends lived together on top of a 100-storied building. Once when they returned after an outing, they found, to their dismay, that the lift was not working. Having no alternative, they decided to lighten the arduous climb by narrating a humorous story each. By the time it was the turn of the last person, they had almost reached the top floor. The tenth person said, "I am sorry, but my story is really tragic. Hearing it will break your hearts to pieces. Its only a one-line story though. I have forgotten the key downstairs!"
THE DEAD END
Right from our early childhood, its drilled into us that the way to becoming happy is to make it big in life. And accordingly, we roll back our sleeves and get down to work. Slowly, painfully we struggle up the ladder of material success. School, SSC, HSC, Engg / Medical, MBA / MS, Project Leader, Manager, Managing Director. The dream career growth chart. Assuming that one succeeds (a big assumption), what next?
Just take a look at the life of any of the supposedly successful people around you. Big money, big cars, big houses. And big enemies, big underworld dons, big tensions, big terrors. You don't have to be a Sherlock Holmes to understand that they are not happy. But wasn't happiness their goal when they started off? What went wrong?
Just as the ten friends forgot about the key while hearing anecdotes, the modern man also forgets the goal of happiness while working hard for achieving his goals. He gets so caught up in the struggle for success (or at least survival) that he forgets that he is not getting any happiness. And it goes on till the 100th floor: death. "I forgot the key to happiness. I foamed and fumed in vain." But by then its too late.
Lets look at our own lives. Till whatever rung we have climbed on 'the ladder of success', have we become happy? "Its there. Grab it" ??"Hey! Where did it go?" No matter how much we achieve, happiness eludes us. "Its just one step away", but that's the way it always stays no matter how many steps we take. "Try but don't cry", exhort the diehard materialists. But an intelligent person will think, "Just a minute. Is it intelligence to believe that which has not materialized for me or for anyone else despite years of diligent pursuit?"
WHAT'S MISSING?
The Vedic scriptures explain that each one of us is an eternal, individual being - atman or soul. Our fundamental need is love. And as we are eternal, we need an eternal object of love - the Supreme Person. The ecstasy of this endless love completely satisfies all the innermost desires of our heart.
Everyone implicitly recognizes that love alone can make him happy. But the big mistake that almost everyone falls prey to is to search for that eternal love in the temporary realm of dead matter. People think that by giving more and more wealth to their loved ones, they will get more and more love. But that just doesn't work. People love the wealth, not the wealthy. And finally the separating sword of time is there to ruthlessly cut off even the wealthiest people from all their loved ones.
The Vedic scriptures do not negate our loving propensity; rather they redirect it to the right person. When we learn to love the Supreme Father, then automatically we develop true love for all living beings (including our loved ones). And this love is truly the wealth of the heart; it can never be thwarted; it conquers all limitations of space and time.
"SPIRITUALITY? I CAN DO WITHOUT IT "
Let's see what Chemistry Nobel Laureate Richard R Ernst has to say: "Science and technology alone cannot solve the problems of the new millennium. We need additional guidelines for our actions? These guidelines have to do with ethics, with philosophy and with faith."
A person may be able to live without a spiritual dimension to his life, but then he will also have to live without direction, purpose, meaning, happiness and love.
"SPIRITUALITY? THAT'S SENTIMENTAL AND UNSCIENTIFIC"
Eminent Mathematician Jagadish N Srivastava, CNS Research Professor, Colorado State University refutes this categorically, "Spirituality is not just a bunch of emotions and fantasy. It is the Reality of our existence. Physics lives inside it only."
A possible doubt, "Most religions worldwide have degenerated to a set empty rituals, which the masses are told to follow without understanding. Isn't this the cause of the disillusionment of the intelligent and inquisitive younger generation with orthodox religion?"
That may be true, but it is important to understand that bad application of a thing does not make the thing itself bad. Actual spiritual life is a higher dimensional science with authorized universities and textbooks. The aspiring spiritual scientist is carefully guided by an expert professor of spiritual science along the path to success in the experiment in spirituality.
"SPIRITUALITY? MY LIFE IS TOO FAST FOR IT"
Once when a plane was in flight, the co-pilot made an announcement, "I have good news and bad news. The good news is that we are going very fast and the bad news is that we don't know where we are going!"
For most people, life is like a 100 meter (or rather 100 year) sprint. No time for thinking. But it's a strange sprint. Everyone - the gold medalist, the silver medalist,.. the last runner - gets the same prize - death.
If someone still insists that he just wants to come first in such a sprint and that he doesn't care for anything else, what can be said? "Where ignorance is bliss, it is foolish to be wise."
"SPIRITUALITY? THAT'S TOO DRY FOR ME."
Can love ever be dry? The love of the material world dries up quite fast. "Love is blind, but marriage is an eye-opener."
Spiritual life is however the ultimate love. Actual spirituality is not inane inactivity, it is dynamic adventure for the pleasure of the beloved. A real spiritualist sings, dances, travels, works, jokes and rejoices - all in service to God. In fact, he alone enjoys life to the fullest. Spirituality is not self-abnegation, it is self-fulfillment.
"SPIRITUALITY? THAT'S ESCAPISM"
A true spiritualist does not run away from the world; rather he lives in the world and actively fulfils all his responsibilities in such a way as to also achieve the ultimate goal of life-- love of God. Being a satisfied, happy, dynamic and responsible individual, he is a beacon light for the whole world.
He differs fundamentally from a materialist because he has received the highest education (raj-vidya), by which he knows how to add God to everything in his life. Thus he lives without becoming entangled in the selfish intrigues of this world. His principle is "Be in this world, but not of this world."
Spiritual life is an education. Teachers are needed to teach spirituality, but that does not mean that everyone who learns it has to become a teacher. Even in the Vedic times, only a tiny percentage of the population renounced the world and became full-time spiritual teachers. The greatest text of spirituality, Bhagavad-gita, exhorts its student, Arjuna, not to renounce work, but to do work for the Lord.
Thus spirituality can bring happiness into the life of anyone who accepts it. But only the intelligent will take to spiritual life and become happy - now and forever.
Join us next month for another session of spirituo-scientific exploration.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Applications Engg, Tata Tech Ltd


Tea Quake

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 4
The Tea Quake

THE BRITISH LEGACY
The British may have left India, but every morning brings a jarring reminder of their continued conquest of India. Its (you guessed it right) tea; the "slow poison" drink that is their post-independence legacy.
Tea is alien to the original Vedic culture. The British started extensive tea-fields in India to meet the demands of the Western market. Once the Western demand was met, they realized that their profits could be multiplied manifold if they could generate a local market. So through economic coercion (the government holds all the tax strings) and false propaganda (the innate inferiority complex of the Indians made them only too ready to imitate anything Western), they hooked the Indians to tea. And the vested interests of the tea barons have ensured the perpetuation and proliferation of this useless addiction.
"MY DEAR TEA?"
Mr. Armchair Critic sits on his easy chair in the morning, sipping a cup of tea and reading the newspaper, "O my God, 50,000 people killed and 1000 crores property destroyed in Gujarat earthquake!" In the same breath, he calls out, "Ramu, get one more cup of tea; make sure its hot and sweet."
Here's hypocrisy at its best. A simple analysis is enough to expose it.
Statistics indicate that the population of India exceeds 100 crores. At least 25 crore people drink 2 cups of tea everyday. If each cup of tea costs Rs. 2.5, India spends Rs. 125 crores just on tea everyday. So if Indians stop drinking tea for just 8 days, it can compensate for the entire quake loss. In other words, the seemingly harmless tea cup causes a devastating quake in the national revenues that takes a toll of 1000 crores every 8 days.
If some prefer coffee instead of tea, that's even more expensive. And if its soft drinks, that hurts the economy even more.
Just imagine if all the hundreds of acres of land now devoted to cultivation of tea, coffee and the like were utilized for cultivating food grains - our hunger and starvation problem could be eliminated from the root.
And there's more in store - the health costs involved. The injurious effects of nicotine in tea, caffeine in coffee and several ingredients in soft drinks have all been well-documented by health experts. And needless to say, they have been equally well-hidden from the public by the powers that be. (It's a matter of big money)
Our financial woes in a nutshell: "A tea cup a day keeps economic health away."
"IT PEPS ME UP"
Just about everyone who drinks tea knows that it has no nutrition value. And yet everyone keeps drinking it. Why? "It stimulates my brain to work better. In a day full of dreary, burdensome work, the tea-break is practically the only thing to look forward to. It helps me cope with problems better. So what's wrong?"
The Vedic scriptures propose a radically different approach to problem management: "Instead of temporarily forgetting the problems in a tea-induced hallucination, find out fundamentally why the problems are there and tackle them at the root level." Tea doesn't solve the problem; it only puts people into a forgetful illusion. And as the clock ticks on inexorably, both their problems and their bodily systems worsen, while they keep gulping down tea and keep trying to forget the reality. Till they die. And become hogs and start gulping sewage water.
WHEN PAINKILLERS REPLACE MEDICINES
An analogy from medicine will make the pernicious effects of tea and the like more clear. When a patient has acute pain, just the medicines don't provide immediate relief; they take time to cure the disease. So he is given some painkillers to numb himself to the pain. Now suppose he thinks, "The painkillers are what relieve my pain; the medicines do nothing." And he starts taking just the painkillers and avoids the medicines. What is the result? Due to the temporary cessation of pain, he lives happily in an illusion of good health. But without his knowledge, the disease is devouring him from within. And one day, even the painkillers stop working. But by then its likely to be too late.
The Vedic scriptures explain that:
· The disease of all living beings in the material world is ignorance of their real identity. The direct symptom of this disease is the feeling of incompleteness, the feeling of a lack of real happiness that everyone in the world experiences time and again.
· The process of devotional service is the medicine for this disease; it awakens the living being to his actual identity as a spiritual being - a son of the Supreme Lord. Once he is reinstated in his original identity, the soul relishes eternal ecstasy in loving service to God. This is his healthy state.
· Material enjoyment is the painkiller, which helps to temporarily cover the pain of the disease of ignorance. So it is allowed by the scriptures; but only in a strictly regulated way so that it does not interfere with the real treatment, the real business of life - devotional service.

But the modern intelligentsia (?) declares that taking the painkiller (material enjoyment) is the goal of life! And that taking the medicine (performing devotional service) is an unnecessary waste of time, meant for those sentimentalists who can't do anything better! And what does such a myopic view of life lead to? The masses, being addicted to bodily pleasures (of which tea is a mild representative), live in the illusion of well-being. They sip their cups of tea and think themselves much more intelligent than the genuine spiritualists who engage in devotional service. And they drag on in a meaningless mundane vegetable-like existence. Till they are tortured by old age, tormented by disease and finally terminated by death. Only to take birth again - to continue drinking tea (or sewage water, depending on the new body) and suffering old age, disease and death. And the cycle goes on.
"IT GENERATES EMPLOYMENT"
"But the tea industry provides much-needed employment to so many people." That's like saying that pick-pocketing provides employment to so many people. The tea industry doesn't benefit its customers; rather it harms them. The only people who gain are the tea barons. So how is the tea industry different from pick-pocketing?
Of course the ad industry by its awesome power fools people into thinking that they are very elite while they are actually being stripped of their hard-earned money. An inside secret of the ad industry - the key to successful advertising: "The best ad is that which can sell a refrigerator to an Eskimo." Nice to hear and laugh, but in simple language, it means that the best ad is the one which cheats the most. Isn't that what the entire ad industry is? Cheating business. Do they ever advertise rice and wheat and other necessities? No. The only things that are advertised are those which no one actually needs. Through a series of moving optical illusions, the masses are made to think that they can't live without such things. And thus they are plundered - willingly. The entire tea business is a glaring example of such open robbery.
A RECIPE FOR WISDOM
Why don't we learn all these things in our schools and colleges? Could it be because the powers that be want us to stay in ignorance so that they can continue exploiting us? So although in one sense this entire racket is so obvious, the whole system programs us to think in such a way that we just can't perceive the obvious. Common sense thus becomes conspicuously uncommon.
Is there any way out of this whole mess?
The world's greatest masterpiece of philosophical wisdom, the Bhagavad-Gita (10.10) gives a remarkably simple recipe for getting both pragmatic common sense and profound philosophical wisdom. The Lord is the source of all common sense (and all uncommon sense and all super sense too) When a living being engages in the devotional service of the Lord, the Lord gives him intelligence from within. Equipped with this intelligence, the living being can see things as they are. He thus become a genuine intellectual acting for the true welfare of his own self and of the whole world.
In the present age, devotional service can be performed very easily through Mantra Meditation - through the repeated chanting of the maha-mantra (the great chant for deliverance).
Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare
The Holy Name is the inner light which opens the eyes of the chanter to the reality of the world he lives in. It also reveals the higher realms of reality where he actually belongs. And most importantly it bestows him with the dynamic intelligence by which he can live in this world as a champion of truth and ultimately achieve the ultimate truth - the kingdom of God.
Mantra Meditation has worked for countless millions of people throughout history. And it is working for millions of people all around the globe even today. Why not give it a try?
Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulasi Das (BE Mech), Applications Engg, Tata Tech Ltd


Made For Each Other

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 5
Made For Each Other

"You're saying your research proves this higher reality exist?" asks writer Vince Rause.
Prof Andrew Newberg of the University of Pennsylvania replies, "I'm saying the possibility of such a reality is not inconsistent with science."
"But you can't observe such a thing in a scientific way, can you?"
Newberg grins. He hasn't simply observed such a state; he has managed to take its picture.
DIVINE FINDINGS
What you are reading is an extract from a fascinating article in the Jan 2002 issue of the Readers Digest, Searching for the Divine (pg 125) Prof Andrew Newberg is a leader in neurotheology, an emerging science which explores the links between spirituality and the brain.
Newberg and his team took pictures of the brain of the subjects in a normal waking state and in deep meditation. When they studied the scans, their attention was drawn to a chunk of the brain's left parietal lobe which they called the orientation association area. This region is responsible for drawing the line between the physical self and rest of existence, a task that requires a constant stream of neural information flowing in from the senses. What the scans revealed, however, was that at peak moments of prayer and meditation, the flow was dramatically reduced, indicating a decrease in neuronal activity. In such a brain state, the subject loses awareness of his physical self, goes to a state of complete relaxation and deep satisfaction and ?experiences a higher reality.
Newberg concludes such an experience of God by the human brain is as much a reality as any perception by the brain of "ordinary" physical reality.
This article is representative of what modern medical science is discovering (or rather rediscovering). More and more rigorous and unbiased studies are providing impeccable scientific evidence establishing the benefits, and indeed the necessity, of spirituality as an integral part of human existence.
LET THE DATA SPEAK
Consider the following data compiled by Patrick Glynn, Associate Director at the George Washington University, in his book God: The Evidence:
Suicide: A large-scale 1972 study found that persons who did not attend spiritual prayer meetings were four times as likely to commit suicide than were those who attended spiritual prayer meetings frequently. A review of twelve studies of the relationship between religious commitment and suicide found a negative correlation in all twelve cases. Lack of spiritual prayer meetings attendance has been found to be the single best predictor of suicide rates, better even than unemployment.
Drug Abuse: Numerous studies have found an inverse correlation between religious commitment and abuse of drugs. One survey of nearly 14,000 youths found that substance abuse varied in inverse proportion to strength of religious commitment, with the most conservative religious youths abusing the least. The authors concluded that "importance of religion" was the single best indicator / predictor of substance abuse patterns.
Alcohol Abuse: Several studies have found that alcohol abuse is highest among those with little or no religious commitment. One study found that nearly 90% of alcoholics had lost interest in religion in youth , while among the non-alcoholic control group 48% reported an increase in religious commitment in adulthood and 32% reported no change.
Depression and Stress: Several studies have found that high levels of religious commitment correlate with lower levels of depression, lower level of stress, and greater ability to cope with stress. Religious people recover from surgery more quickly than do their atheistic counterparts.
Divorce: A number of studies have found a strong inverse correlation between spiritual prayer meetings attendance and divorce. Spiritual prayer meetings attendance also correlates strongly with the expressed willingness of a partner to marry the same spouse again - a measure of marital satisfaction.
Marital and Sexual Satisfaction: A study found that spiritual prayer meetings attendance predicted marital satisfaction better than any other single variable. Couples in long-lasting marriages who were surveyed in another study listed religion as one of most important "prescriptions" of a happy marriage. Most strikingly, an analysis of data from a massive survey of Redbook magazine readers found that "very religious women report greater happiness and satisfaction with marital sex than either moderately religious or nonreligious women" So religious people even seem to enjoy better marital sex!
Overall Happiness and Psychological Well-being: Strong religious believers consistently report greater overall happiness and satisfaction with life. In one Gallup survey, respondents with a strong religious commitment - who agreed that "My religious faith is the most important influence in my life" - were twice as likely as those with minimal spiritual commitment to describe themselves as "very happy"
Thus statistics show that it is difficult to find a more consistent correlative of mental health, or a better insurance against self-destructive behaviors, than a strong religious faith.
A REMARKABLE REVOLUTION
That psychology and its affiliated fields have come up with these findings is remarkable, to say the very least.
Since the early 20th century, a group of psychologists has been caustic in their condemnation of religion. They have branded faith as a form of mental disorder, a disorder that they predicted humanity would outgrow. Such thoughts have led to the predominance of the atheistic mentality in the psychology and other related fields and in medical science at large.
But even in those times there were renowned thinkers who differed markedly. Consider for example what the famous Carl Jung remarked in 1932:
Among all the patients in the second half of my life,? there has not been one whose problem in the last resort was not that of finding a religious outlook on life. It is safe to say that every one of them fell ill because he had lost that which the living religions of every age have given their followers and none of them has really healed who did not regain his religious outlook.
In other words, Carl Jung firmly believed that faith was a medicine rather than a disease.
And the findings of the late 20th century show that the atheistic challenge to religion, made under the guise of science, has collapsed - that too under the weight of scientific evidence. That this has happened in such an emphatic way in psychology itself, the field where it once gathered great momentum, is eloquent testimony to the sheer magnitude of the revolution in science vis-à-vis spirituality that we are witnessing.
The physicians are coming up with similar findings. Harvard Medical School associate professor of medicine Herbert Benson states that contemporary medical research is showing that the human mind and body are "wired for God". A Time cover story puts it even more explicit terms. When it comes to health, "the faithful actually have God on their side." Several other fields as wide-ranging as sociology and ecology are coming up with increasing evidence showing that only a spiritual way of life is sustainable and satisfying; atheism courts disaster at every level.
THE REDISCOVERY
Thus modern science is slowly and painfully rediscovering what all the religious scriptures have been teaching since time immemorial: the living being and God are made for each other. When a living being rejects God, he is, by deliberate misuse of his God-given intelligence, stripping his own life of all meaning, direction, substance, peace and happiness.
The big question however remains. Has modern man experienced enough to learn this lesson? Or does he want to continue in the school of hard knocks? At a global level, time alone will tell. But at an individual level, the Spiritual Scientist will be there to help its readers make the intelligent choice.
Join us next month for another session of spirituo-scientific exploration.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


Foolosophy

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 6
Foolosophy

PASCAL'S WAGER
The famous mathematician and philosopher Blaise Pascal offers an interesting "thought experiment" concerning religious belief. The scriptures state that if we follow God, we will dwell with Him in the realm of eternal happiness. And if we refuse to follow Him, we are making future appointments with suffering. Taking an agnostic position, Pascal states that revelation (the words of God as given in the religious scriptures) are intrinsically beyond experimental scientific verification; we can't know in advance what actually happens to us after death.
With this premise, he proposes that our life is a wager. (This is one wager which no one can avoid) If God exists and we bet for God, then we rejoice eternally. If God exists and we bet against Him, suffering awaits us. If God doesn't exist and we bet for God, we still are not the losers because everything is anyway going to be finished at death!
"THAT'S TOO MUCH?"
The controversial issue here is the sacrifice of carnal pleasures by those who follow God. If God doesn't exist, then have His followers not been cheated of bodily delights in the pursuit of an illusion? Pascal agrees that the religious have to, in his own words, "curtail" their "passions", but he points out that the purely rational benefits of a life in accordance with standard moral principles outweigh the restrictions that may be imposed by scriptures: "Now what harm will you come by in making this choice? You will be faithful, honest, humble, grateful, generous, a sincere friend, truthful. Certainly, you will not enjoy those pernicious delights - glory and luxury, but will you not enjoy others?"
The atheistic counter-attack to Pascal has been that he has unduly minimized the sacrifice end of the bargain; the carnal delights of a "free life" are too much to give up. Indeed that is the reason why many people shy away from spirituality, "It will obstruct my enjoyment of life now." This has become the essence of most modern philosophical thought: the pleasures that the world offers are the ultimate goal of life. The atheistic leaning of modern science can also be traced to this fundamental belief. The principal thrust of contemporary technology in all its diverse fields has been to enhance the quality and the quantity of material pleasure that man can enjoy in this life.
THE CONFRONTATION: THE MYTHS AND THE FACTS
The upsurge in atheism in the West from the 1960s onwards fuelled the free sex revolution or what was in euphemistic terms called, "value-free living". Self-restraint was dubbed as pleasure-denying, stifling, dogmatic, unreasonable and unnecessary and was thrown to the winds. All kinds of sexual perversions became the vogue; everything that one could imagine (and even that which one couldn't imagine) was attempted in order to maximize bodily pleasure.
This free sex culture has now spread its wings even to India, especially through the media - newspapers, magazines, star TV, movies etc. Before we embrace it, being enamored by its promise of extraordinary erotic enjoyments, let us see what has been its consequence on the West.
In The New Harvard Guide to Psychiatry, the editor Armand M Nicholi Jr., a Harvard Medical School psychiatry professor, makes these remarkable observations:
Many who have worked closely with adolescents over the past decade have realized that the new sexual freedom has by no means led to greater pleasures, freedom and openness; more meaningful relationships between the sexes; or exhilarating relief from stifling inhibitions. Clinical experience has shown that the new permissiveness has often led to empty relationships, feelings of self-contempt and worthlessness, an epidemic of venereal disease, and a rapid increase in unwanted pregnancies. Clinicians working with college students began commenting on these effects as early as 20 years ago. They noted that students caught up in this new sexual freedom found it "unsatisfying and meaningless"?..A more recent study of normal college students (those not under the care of a psychiatrist) found that, although their sexual behavior by and large appeared to be a desperate attempt to overcome a profound sense of loneliness, they described their sexual relationships as less than satisfactory and as providing little of the emotional closeness they desired. They described pervasive feelings of guilt and haunting concerns that they were using other and being used as "sexual objects"
That's an insider's version of the unpalatable reality behind the smiles, the hugs?.. the freedom portrayed in Santa Barbara and other Western soap operas.
This report is not an exception, but rather the trend in psychology these days. There is a growing body of evidence that licentious behavior and unhappiness have a strong correlation.
FREE SEX - FREE SHOCKS
Little needs to be said about the menace that STDs especially AIDS pose to humanity. The dreaded AIDS epidemic if unchecked is feared to be likely to devour a large portion of the entire human population by the middle of the next century. Unbelievable, but true. Medicine doesn't seem to offer much hope; a cure seems as far away as ever. And even if AIDS is cured, medical history shows that a new even more deadly disease is waiting to take over as soon its predecessor subsides.
And the social consequences of divorce (a common result of sexual promiscuity) are ominous, to put it mildly. The Costly Consequences of Divorce: Assessing the Clinical, Economic and Public Health Impact of Marital Disruption in the United States, a National Institute for Healthcare Research publication, shows that divorced and separated people are more likely to suffer serious physical and mental health problems and are at significantly higher risk for alcohol abuse, premature death and suicide. The effects on the children from broken homes are even more disastrous, extending from poorer school performance to higher rates of juvenile delinquency and teen suicide.
THE CROWNING GLORY
Who could ever have thought that science, and that too psychology and psychiatry (with their libido concepts), would one day end up confirming the fundamental injunction of all religions: sin breeds misery?
What then is the verdict of science vis-à-vis Pascal's wager? Is the pleasure of an unrestricted life too much to give up? Patrick Glynn, Associate Director at the George Washington University, in his book God: The Evidence answers unambiguously, "Modern research in psychology makes clear that the morally unrestrained life is not worth living. The crowning irony is this: Even if their beliefs were to be proved illusions, religiously committed people lead happier and healthier lives, as numerous studies show."
PATRICIDE AND SUICIDE
From an emotional point of view, atheism is patricide; the atheist is by his intellect and reason, murdering his own father God. Of course God is not going to die just because of the atheist's disbelief. (Remember "the fox and the sour grapes" story?) But his belief has disastrous consequences on the atheist himself. Rather than being a loved, cared and protected son of the omnipotent Supreme Father, he makes himself a lonely, destitute, fearful orphan. Such a life full of uncertainty and anxiety with the crushing intellectual burden of dogmatic atheism is hardly worth living. Though breathing like the bellows of a blacksmith externally his heart is dead like a stone internally. Thus his atheism leads to his committing virtual suicide.
There is one difference between such a person who is dead within and a person who is physically dead. A physically dead person can do no harm to anyone, but the frustrated atheist only tries to fool the gullible masses with the venomous idea that atheism is a scientific belief, whereas in actuality there is no scientific basis for atheism. (Refer to the earlier issues, How Everything Began and Made Just For You). As misery loves company, the miserable atheist makes it his life's mission to make others similarly atheistic and thus miserable. When the blind lead the blind, all of them fall into a ditch.
WHY?
Atheism is not beneficial at any level - whether emotional, mental, physical or sociological. There is no reason, no logic, no justification, no intelligence to an atheistic world view.
So the weight of the available evidence makes atheism a doctrine devoid of any sense of rationality at all; if atheist were denounced as mad, it would be difficult to give any scientific evidence to refute the denunciation. Atheism is not a philosophy; it is a foolosophy (the sophistry of fools) The facts show that the atheists and their followers are on the way to MAD (Mutually Assured Destruction). There's no point in even wishing "Good Luck." Without God, there can be no good for them.
Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


An Infallible Justice

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 7
An Infallible Justice

· Why me! What did I do to deserve this?" The outraged cry that comes from a person who feels he has been unfairly singled out for suffering by cruel providence.
· "Why do bad things happen to good people?" The perplexing question that haunts the minds of many when they see pious people victimized by painful reverses in life.
THE PROBLEM OF EVIL
"The problem of evil" has been the bane of Western theologians and thinkers for centuries together. In simple terms, the problem is: Why does evil exist in the world despite the presence of an almighty God?
The Vedic scriptures give a clear understanding of the problem of evil. They explain that evil is not God's creation; evil comes upon us due to our own bad karma. When we succumb to our lower nature, we exploit the resources of mother nature in an unlawful way and / or cause suffering to other living beings just for the fulfillment of our base desires. By such actions, we fix up appointments with suffering in the future. (And all living beings share a remarkable memory quirk - they forget their own wrongdoings very quickly) So when our due suffering reaches us, we have conveniently forgotten the wrongs that we did in the past. And so the indignant outburst, "Why me?"
KARMA: NOT-SO-UNFAMILIAR
· John walks into his house and sees an ugly burn scar on the right hand of his father. Shocked, he cries out, "Father, what happened?"
· Mr. Adams calls his family physician early morning, "Doctor I am having a sever stomach upset." The doctor promptly asks, "What did you have for dinner last night?"
· Mr. Dull is having respiratory problems. After examining him, the doctor asks him, "At what age did you start smoking?"
These are simple, everyday incidents, but all of them involve implicit acceptance of the concept of karma. On seeing a particular effect, the person involved desires to know its cause. This is what the law of karma actually is: to every action there is a reaction. (Newton's third law, which deals with only the gross physical level, is a subset of this general law of karma) Thus karma is not a sentimental religious concept; its implicit acceptance forms the basis of practically everything done by everyone from every walk of life. Just try to imagine life without any cause-effect relationship! Chaos would reign supreme.
THE MYSTERY OF THE WORLD
Karma is a simple, logical and satisfactory explanation for suffering, but the problem is observations of the world around don't seem to confirm it. Corrupt politicians amass fortunes without being punished; criminal rogues live in style as underworld dons; shady businessmen, who earn millions illegally, are considered the success stories of the times. On the other hand, the upright crusaders of truth are sidelined; the innocent is punished and the honest languish in poverty. The question then begs itself: where is justice?
The renowned thinker Harold W Percival answers this question in his book Thinking and Destiny, "Law and justice do prevail in human affairs. But effect does not always immediately follow cause. Sowing is not immediately followed by harvesting. The results of an act or a thought may not appear until after a long, intervening period. The mystery of the world is created by the separation of cause and effect."
REINCARNATION - THE BASIS OF AN INFALLIBLE JUSTICE
Reincarnation forms an integral part of the explanation of the Vedic scriptures for the seeming contradictions in karma. They assert the eternality of our existence; our life doesn't begin with birth or end with death. Each one of us is an irreducible, infinitesimal particle of anti-matter - spirit. It is this spark which animates the material body that we currently reside in. The body is merely an external covering like a dress. And just as we give up old and worn out clothes and accept new ones, the soul similarly gives up old and worn out bodies and accepts new ones at the time of death. This is what we call reincarnation.
Ralph Waldo Emerson, one of the greatest thinkers of USA, states in his journals, "The soul comes from without into the human body as into a temporary abode, and it goes out of it anew.. it passes into other habitations, for the soul is immortal."
The soul is the active principle in the body. He is the doer of all actions - good and bad and thus it is he who has to reap the fruits of his actions, either in the same life or in a subsequent life. So we can understand that an apparently pious person who is suffering greatly is reaping the effects of impious activities performed in this or previous lives. Conversely an impious person may enjoy temporary prosperity now due to his past pious credits. Of course, irrespective of their present condition, the nature of their present activities is certainly going to have its effect - the pious will reap benefits and the impious will suffer, in due course of time.
An analogy will make the workings of the law of karma clear.
In villages, food grains are often stored in huge vertical containers; fresh grains are poured in from the top and old stored grains are taken out from the top. A farmer may have produced poor quality grains of say brand Z for the past 4 years and stocked them in his container. This year he produces high quality grains of say brand A and stores them from the top. Yet he finds to his exasperation that from the bottom grains of brand Z come out. This is how "bad things happen to good people".
Thus the principles of reincarnation allow us to view life with a much broader perspective - not from the standpoint of one brief lifetime which is nothing more than a flash in time, but from the standpoint of eternity. With this broader vision, we can understand how each individual soul is alone responsible for his own karma. Understanding of this universal and infallible system of justice is the basis of lasting peace and real happiness.
The famous author W Somerset Maugham remarks in The Razor's Edge, "Has it occurred to you that transmigration is at once an explanation and a justification of the evil of the world? If the evils we suffer are the result of sins committed in our past lives, we can bear them with resignation and hope that if in this one we strive towards virtue our future lives will be less afflicted."
WHY ARE THE IGNORANT NOT EXCUSED?
In the court of divine justice, a human being cannot claim innocence on the grounds of ignorance. The laws of nature are impartial and inescapable. Fire is going to burn anyone who puts his hand into it, even if he be an ignorant child. If a villager travels in a first class compartment of a local train with a second class ticket, his fine will not be waived on the grounds of ignorance. If he is using the services provided by the railways, it is his duty to be aware the rules that govern those services; the onus lies on him, not on the railways.
Once a traveler going through a forest saw a light a short distance away. When he reached there, he found to his surprise that it was a magnificent palace. As no one seemed to be around he ventured inside. He found himself in an elegant hall with furniture, cushions, fans, and several other luxuries. He also saw a dining table full of a large number of delicacies. Seeing no one around he started eating it all, relaxing on the sofa under the fan and having a good time.
One doesn't have to be an expert moralist to figure out that the traveler was not doing the right thing. Although all the facilities were there, he had not arranged for them; they were not his. So he had no right to enjoy them. Although the owner might not be immediately visible, it is his (the traveler's duty) to find out about the owner and act according to whatever rules the owner might have formulated for visitors. Else the owner has every right to punish a trespasser.
Similarly we are living in the world which is exactly like the palace; all our needs - air water, heat, light etc are provided for. So before availing of these gifts it is the duty of every human being to inquire about the Maker, the Owner of the world - God and the rules according to which He expects the inhabitants of the world to operate. Action without such basic common sense is simply inviting trouble.
It is like going in a private company and doing whatever one feels like - sitting on the PL's chair, using the Director's personal computer or barging into the CEO's cabin. Ignorance will hardly be entertained as an excuse for such behavior.
Similarly a human being who presumptuously exploits everything around him and harms others for his own selfish interests will certainly not be protected from the law of karma by the subterfuge of ignorance.
GOOD WITHOUT GOD?
"I of course believe in karma. But I don't bother myself with doubtful sectarian religious concepts like God. I just believe in being good and doing good to others; living honestly and not harming others." How often have we heard this modern goodie-goodie philosophy? Lets see an analogy to understand what it actually boils down to.
Once a gang of thieves robbed a bank and fled to the forest. In the forest, the leader of the thieves turned to the others and spoke with utmost gravity, "We should all be honest principled gentlemen. So let us not try to cheat each other, but share this money equally among ourselves!"
Does this "honesty among thieves" carry any value? For the law they are all dishonest bank robbers; their mutual honesty has no legal standing whatsoever.
Similarly we have not created even one of the things in the world we reside in, not even the bodies we live in. All the things that we absolutely need for our survival - the air we breath, the water we drink, the food we eat, the solar heat and light that sustain us - are created by Mother Nature, who acts under the direction of our Father God. The Isopanisad, one of the most important Vedic texts, therefore asserts (mantra 1), "Everything animate and inanimate within the universe is owned and controlled by the Supreme Lord."
So when we neglect God, claim His property as our own and decide to be "good" among ourselves without even acknowledging God, how are we better than "the honest thieves"? In the eyes of the cosmic government, we are thieves and will be penalized by the inexorable law of karma.
Thus goodness without God will not save us from the clutches of karmic reactions. It is important to understand the definition of sin in this connection. Sin is generally though to be any activity that harms others. But from the absolute standpoint, sin is the willful disobedience of the laws of God by disregarding His supreme proprietorship of everything. So even goodness without God is sinful.
GO BEYOND KARMA
In order to get rid of suffering once and for all, we have to stop doing bad karma. And all karma which is not connected to God is bad karma - the difference is just a matter of degree.
The Bhagavad-Gita explains that the art of work is to "see action in inaction and inaction in action". We cannot become karma-free by giving up karma (activity) because we cannot give up all activity. Firstly we cannot stop doing activity forever; it is against our very nature as dynamic spiritual beings. And secondly even while being supposedly inactive, we are killing so many microbes just by our breathing, bodily movements, digestion etc. So inaction cannot free us from karma. This is what it means "to see action in inaction".
On the other hand when we are not in gross ignorance, we can understand that "Everything belongs to God, everything acts according to His laws, I depend completely on Him for my very existence and I am completely under the control of His laws." With such preliminary knowledge, we can begin to spiritualize our work - by working for God. Then karma cannot touch us. For example, a soldier may kill hundreds of enemy soldiers on the battlefield, but the law will not touch him because he is working for the government. Far from being punished he will be given an award of bravery. Similarly when we work for God, the divine government, far from giving us karmic reactions, will award and glorify us.
The spiritualization of our work is the subject matter of spiritual education - real education. Spiritual education is simple for the simple and complicated for the complicated. But suffice it to say that for all classes of people it begins with the association of genuine spiritual scientists, who have themselves become accomplished in this science and art. In the pathetic absence of spiritual education in the present social setup, The Spiritual Scientist is a humble attempt to provide this invaluable knowledge to all genuine seekers of truth.
Join us next month for another session of spirituo-scientific exploration.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulasi Das (BE Mech), Applications Engg, Tata Tech Ltd


Think Before You Eat

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 8
Think Before You Eat

Every day, several times a day, every living being, in whichever part of the world he may be, enjoys a universal ritual - eating.
Most people decide what they eat based mainly on taste, cost, habit, nutrition and convenience. But for those who are a little more thoughtful, here are some other points worth considering.

A FEW FACTS
NUTRITION
Let us compare the nutrition values of some common vegetarian foods and some common flesh foods:
Vegetarian foods (100 gm)

Sr. No. | Name of food stuff | Medical calories
1 | Cashewnut | 596
2 | Coconut | 444
3 | Groundnut | 549
4 | Cheese | 348
5 | Ghee | 900

Flesh foods (100 gm)

Sr. No. | Name of food stuff | Medical calories
1 | Egg | 173
2 | Fish | 91
3 | Mutton | 194
4 | Pork | 114
5 | Beef | 114

ANATOMY
Let us compare some of the physiological features of flesh eaters, plant eaters & human beings:

Sr. No. | Features of flesh eaters | Features of Plant eaters | Features of human beings
1 | Intestinal tract only 3 times body length, so rapidly decaying meat can pass out of body quickly | Intestinal tract 10-12 times body length, fruits do not decay as rapidly, so can pass more slowly through body | Intestinal tract 12 times body length
2 | Small salivary glands in the mouth ( not needed to predigest grains and fruits ) | Well developed salivary glands, needed to predigest grains & fruits | Well developed salivary glands needed to predigest grains & fruits
3 | Acid saliva; no enzyme ptyalin to predigest grains | Alkaline saliva; much ptyalin to predigest grains | Alkaline saliva; Much ptyalin to predigest grains.
4 | No flat back molar teeth to grind good | Flat back molar teeth to grind food | Flat back molar teeth to grind food
C learly the human body is not made for a non-vegetarian diet.

HEALTH
Due to their unnatural diet meat-eating human beings are far more susceptible to diseases and disorders as compared to their vegetarian counterparts. Comprehensive investigations by groups such as the National Academy of Sciences have linked meat eating to cancer, and the Journal of American Medicine reports: "90-97% of heart disease could be prevented by a vegetarian diet."

ENVIRONMENT
Meat eating also has hazardous effects on the environment, such as forest destruction, agricultural inefficiency, soil erosion and desertification, air pollution, water depletion and water pollution.

WORLD HUNGER
Consider the following data. One thousand acres of Soya beans yield 1124 pound of usable protein. One thousand acres of rice yield 938 pound of usable protein. One thousand acres of corn yield 1009 pound of usable protein. One thousand acres of wheat yield 1043 pound of usable protein. Now consider: this one thousand acres of Soya beans, corn, rice or wheat, when fed to a steer, will yield only about 125 pounds of usable protein.
These and other findings point to a disturbing conclusion: meat eating is directly related to world hunger. A few statistics are as follows -
· If all the Soya beans and grains fed yearly to U. S. livestock were set aside for human consumption, it would feed 1.3 billion people.
· It takes 16 pounds of grains and Soya beans to produce 1 pound of feedlot beef. Therefore about 20 vegetarians can be fed on the land that it takes to feed 1 meat eater.
· Feeding the average meat eater requires about 4,200 gallons of water per day, versus 1,200 gallons per day for lacto-vegetarian diet.
· While it takes only 25 gallons of water to produce a pound of wheat, it takes 2,500 gallons of water to produce a pound of meat.
· Harvard nutritionist Jean Mayer has estimated that reducing meat production by just 10 percent would release enough grain to feed 60 million people.
In summary, millions will continue to die of thirst or starvation, while a privileged few consume vast amounts of proteins wasting land and water in the process. Ironically, this same meat is their own body's worst enemy.

A FEW QUOTES
"Truly man is the king of beasts, for his brutality exceeds them. We live by the death of others. We are burial places! I have since an early age abjured the use of meat."
Leonardo Da Vinci
"When a man wants to murder a tiger, he calls it sport; when a tiger wants to murder him, he calls him ferocity."
George Bernard Shaw
"It is my view that the vegetarian manner of living, by its purely physical effect on the human temperament, would most beneficially influence the lot of mankind."
Albert Einstein
"I do feel that spiritual progress does demand at some stage that we should cease to kill our fellow creatures for the satisfaction of our bodily wants. "
M. K. Gandhi
"The flesh eating is simply immoral, as it involves the performance of an act which is contrary to moral feeling- killing. By killing man suppresses in himself, unnecessarily, the highest spiritual capacity- that of sympathy and pity towards living creatures like himself and by violating this his own feelings become cruel."
Leo Tolstoy
"Flesh eating is unprovoked murder."
Benjamin Franklin
"As long as man massacre animals, they will kill each other. Indeed, he who sows the seeds of murder and pain cannot reap joy and love."
Pythagoras
"A dead cow or sheep lying in a pasture is recognized as carrion. The same sort of a carcass dressed and hung up in a butcher's stall passes as food."
J. H. Kellogg.

THE VEDIC PERSPECTIVE
The Bhagavad Gita states that foods such as milk products, grains, fruits, and vegetables increase the duration of life and give strength, health, happiness, and satisfaction. Conversely, foods such as, meat, fish and fowl are putrid, decomposed and unclean. They cause numerous hazards to physical health.
The Srimad Bhagavatam, the summum bonum of all Vedic literature, states that meat-eating is one of the four pillars of sinful life. Apart from bringing severe sinful reactions, meat-eating also dulls the human intellect thus rendering it incapable of understanding the higher dimensions of life. Therefore real spiritual life, nay real human life, can not begin unless a human being stops killing his younger brothers, innocent animals, just for the satisfaction of his tongue.

A REQUEST
We request all the readers of 'Spiritual Scientist' to forward this article to their friends and relatives who may have been misled and victimized by the treacherous propaganda blitz of the meat packing industry. This will help them to think for themselves about their dietary habits and arrive at an intelligent and mature decision.
Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulasi Das (BE Mech), Applications Engg, Tata Tech Ltd


.\8\3\cpmv.171b\0\Religion_-_Is_it_for_Violence_or_Peace_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 01 >> Religion - Is it for Violence or Peace? >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 9
Religion - is it for Violence or Peace?

Religion. Many people feel that the world would be better off without it. Their sentiments can be understood considering that the modern times have seen large-scale violence in the name of religion.
RELIGION & VIOLENCE - ARE THEY RELATED?
But is religion the only cause of violence?
The last century witnessed people fighting over practically every issue, including nationalism, regionalism, language, even sports. Most of the wars in recent times, and throughout history at large, have been fought due to greed for wealth and power. Religion is just used as a convenient scapegoat by the powers that be to conceal their grossly materialistic motivations.
If religion had been the singular cause of violence, then the countries where atheism was the national ideal should have been free from violence? Facts hardly agree with this conclusion, as can be seen from the history of the East bloc countries.

IS RELIGION DISPENSABLE?
Can the human being really do without religion?
The universally accepted goal of life is the quest for happiness. When man neglects or rejects religion, then, consciously or unconsciously, his conception of his own self becomes "a lump of chemicals which has by chance come alive". The quest for happiness then degenerates into a savage struggle for carnal enjoyment. Wealth, women and wine (www) become the only goals of life. Such a conception of life is individually frustrating & globally disastrous.
The fundamental need of the individual is love; everyone wants to love and be loved. But in the material conception of life, there can be no such thing as real love. People put up a facade of love for another person as long as they get sensual pleasure from that person. When that stops, they dispose off their object of love (?) just as fast as they would dispose of a dysfunctional TV. And in their heart of hearts, people know that no one loves them, no one cares for them. Naturally they feel lonely, rejected, insecure and frustrated. This is the root cause of stress, hypertension, depression, all types of addictions, delinquency, criminality and even suicide. Studies in psychology have confirmed that there is no better an insurance for an individual from self-destructive behavioral patterns (including drinking, substance abuse and suicide) than a strong religious faith.

At a global level the rejection of religion leads to a setting, wherein ethics, morality, selflessness, love all become utterly meaningless. Although the anti-religionist may feebly urge us to "be good", such an appeal falls on deaf ears. "If the goal of life is to enjoy and I am here for who knows how long and there is no life after death, then why wait? Just enjoy. Beg, borrow, steal or even kill, but enjoy." Thus making religion dispensable is tantamount to courting global disaster.

RELIGION - THE VEDIC DEFINITION
So what exactly is this mysterious phenomenon known as religion? The Vedic texts of ancient India give an understanding of religion, which is quite different from the common understanding. (In order to avoid the negative connotations that the word 'religion' inevitably brings, we will use the word 'spirituality' to designate the Vedic understanding of what is commonly called 'religion'. The difference between the two terms 'religion' and 'spirituality' will be discussed in due course.)
According to the Vedic texts, spirituality imparts an individual with the vision to see the cosmos in the proper perspective and to live in harmony with it. The fundamental teaching of the Vedic texts is that the cosmos is made not just of matter; the cosmos has a spiritual dimension to it. The Bhagavad-gita (13.27) states, "Know that whatever you see in existence, both the moving and the nonmoving, is only a combination of the field of activities (matter) and the knower of the field (spirit)." Modern scientific research in fields like past life memories, near-death experiences (NDEs) and consciousness studies also strongly suggests that there is a spiritual part of our being which continues to exist even after bodily death.
The Vedic texts explain that our actual self is anti-material; our material body is animated by a spiritual particle called the atma or the soul. The supreme spiritual being who animates the entire cosmos is called the Paramatma or the Supersoul. And the relationship between the two - the soul and the Supersoul - is explained to be that of loving service, somewhat like that between a son and a father. This loving relationship exists eternally in the highest realm called the spiritual world. When the soul refuses to be in harmony with the will of the Supreme, this relationship is temporarily obscured. The soul is then placed in the realm of matter, which is the place where all of us currently reside.
The Vedic texts further explain that genuine spirituality is meant to awaken the soul to his original spiritual identity. This is effected through a harmonious combination of philosophy and religion, which constitute the two rails on which spirituality runs. The philosophy aspect of spirituality involves the study and understanding of matter, spirit and the controller of both - the Supreme. And the religion aspect involves the following of certain rules and regulations, which bring about the actual realization and experience of the spiritual realm.

A HIGHER DIMENSIONAL SCIENCE
The striking similarity of this understanding of spirituality with the approach of modern science to study the cosmos is worth noting. Modern science involves the formulation of hypotheses to explain the observable phenomena within the universe (similar to the philosophy aspect of spirituality). And it also involves the following of certain rules, which regulate the laboratory environment in a way by which the validity of the hypotheses can be verified (similar to the religion aspect of spirituality). Spirituality thus constitutes a higher dimensional science, in that it deals with realms of reality higher than the mundane.
The spiritual scientist, by dint of systematic practice of both philosophy and religion, realizes the actual nature of the cosmos and learns to live in harmony with it. Having realized his own identity as an eternal spiritual being and his loving relationship with the Supreme Being, such a realized spiritual scientist sees all living beings as his own brothers. His vision of universal brotherhood precipitates him to spontaneous, selfless and spiritual service towards all living beings. About such a spiritual welfare activist, the Isopanisad (Mantra 2) states, "One may aspire to live for hundreds of years if he continuously goes on working in that way, for that work will not bind him to the law of karma. There is no alternative to this way for man."

THE CAUSE OF COSMIC DISORDER
Imbalance occurs in the cosmic order when the individual does not live in harmony with either of the energies of the cosmos. The preponderance of the material concept of life over the spiritual constitutes dharmasya glanih, the decline of spirituality. Spirituality may decline when its religion aspect or its philosophy aspect or both are neglected. HDG A C Bhaktivedanta Swami Prabhupada, founder of ISKCON and author of the most widely read English commentary on the Bhagavad-gita, remarks, "Religion without philosophy is at best sentimentalism and at worst fanaticism. And philosophy without religion is just mental speculation." And absence of both religion and philosophy marks the degeneration of the human species to the animal platform. Whenever such a cosmic disorder occurs, the Supreme Being descends to the material realm to re-establish universal order by which humankind can once again learn to live in harmony with the totality of the cosmos.
In the present age, dharmasya glanih is all-pervading since the aspirations as well as the achievements of practically the whole of humankind are all within the realm of matter.
Most people have no interest in philosophy whatsoever. Even those interested in philosophy mostly pursue it as means to an academic career or as a medium for intellectual aggrandizement and not as a zealous search for the Truth. Consequently they themselves are unable to understand the actual truths of the cosmos; the only service that they can do to their followers is to mislead them.
Similarly most people are not religiously inclined. Even those who are somewhat religious are mostly ritualistic and mechanical in their religious practices; they have little scientific understanding of what they are doing or why they are doing it. People often claim to be fighting to protect their religion, but if questioned they don't even know what the fundamental tenets of their religion are. And even if they know them, they are not interested in following those tenets. Such pseudo religionists are interested only in their personal aggrandizement and they use religion as a tool to promote it.
CORRECTING THE IRON AGE CHAOS
The defects that have crept into spirituality can be compared to a cataract in the eye. To cure the eye, the cataract has to be removed; the eye should not be plucked out. Similarly the decline in spirituality has to be arrested; spirituality itself should not be rejected. Just as plucking out the eye would render the individual blind, rejecting spirituality per se will render humanity devoid of the precious eyes of divine wisdom resulting in disharmony and chaos. The spiraling rates of criminality and violence all over the globe give us a tiny glimpse of the anarchy that is in store if humanity continues to neglect spirituality.
To correct the enormous disorder prevalent in the modern times, the Supreme Being descends in a form, which transcends all restrictions of time and space. He descends in His Holy Names, which always stay with us, irrespective of time, place and circumstance. That is why we see that all the major religions of the world including Christianity, Islam and Hinduism enjoin their followers to chant the Holy Names of God, which is the universal religion for the current age. And among the innumerable names of God, the Vedic scriptures assert that the most potent is the maha-mantra or the Great Chant for Deliverance, Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.
The Supreme Being has also given a concise and complete manual for the present age in the form of the Bhagavad-gita, which constitutes the condensed essence of Vedic wisdom. It thus serves as the recommended textbook for the aspiring spiritual scientist. About the Bhagavad-gita, Ralph Waldo Emerson states, "I owed a magnificent day to the Bhagavad-gita. It was the first of books; it was as if an empire spoke to us, nothing small or unworthy, but large, serene, consistent, the voice of an old intelligence which in another age and climate had pondered and thus disposed of the same questions which exercise us."
A CALL TO THE YOUTH OF INDIA
Eminent thinkers throughout the world including leading scientists like Nobles Laureates Charles H Townes and Richard R Ernst, peace workers like Noble Laureates Oscar Arias Sanchez and Betty Williams and spiritualists like Dalai Lama and Bhakti Swaroop Damodara Swami firmly believe that only a synthesis of science and spirituality can lead the world out of the present troubled times.
The youth of India have a unique position in the whole world. By virtue of birth in this holy land of India, they inherit the priceless wealth of spiritual knowledge expounded in the Vedic texts. And by virtue of their education and training, they have developed the scientific spirit of rational inquiry. Thus they are best suited to bring about the much-needed synthesis of science and spirituality that thinkers all over the world are searching for.
Prof Arthur Ellison, Head, Dept of Electrical Engineering, City University states, "Surely the great and unique contribution that India has made and must continue to make to the world's progress is in the field of religion - of truth and reality....India can most certainly help the West to find the spiritual way back towards reality which is essential for all real progress."
Therefore let the youth of India, in the true spirit of science, study the theory of spirituality with all seriousness and simultaneously perform the experiment of mantra meditation in their personal lives. Those who take up this challenge will become living spiritual scientists and will be instrumental in ushering in a new era of peace, understanding and harmony in the history of the world.
Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Applications Engg, Tata Tech Ltd


.\8\3\cpmv.171b\0\Biological_Mythology_and_Social_Disaster.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 01 >> Biological Mythology and Social Disaster >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 10
Biological Mythology & Social Disaster

Once the philosopher Maxim Gorky was explaining the glorious achievements of modern science to the Russian peasants, "By the power of the latest technology, humans can now fly in the sky like the birds ?.and swim in the water like the aquatics?" That was the time the World War I clouds were looming ominously on the horizon. Weapons with greater and greater destructive potency were coming up and were arousing widespread fear about the future of the human race. One of the more intelligent peasants therefore retorted, "But humans are unable to live like humans on the land. Can science do anything about that?" Maxim Gorky was left speechless.

Cut-throat competition, concrete jungle, corporate warfare, survival of the fittest. Such words, though commonplace in modern vocabulary, indicate a disturbing trend that has marked the modern times, a trend that has concerned and alarmed thoughtful people all over the world - a deep and abiding decline in the humane aspect of the human being. Morality, nobility, ethics, selflessness, compassion, humility, love - the ornaments that distinguish a human being from an animal are no longer considered of any value. In fact there presence is often seen to be a sign of weakness and their absence a sign of strength. People sometimes put on a façade of these qualities just to further their selfish goals. Samuel Butler summed up this trend as early as 1902 in his Note-Books, "Man is the only animal that can remain on friendly terms with the victims he intends to eat until he eats them." This applies not just to the animals that humans maintain in the slaughterhouses, but also, in a figurative sense, to the way humans deal with others of their own species.

HOW DID THE MESS BEGIN?
This trend began with an upsurge of materialistic and atheistic values in the medieval times. When Charles Darwin came up with the theory of evolution in 1859, this seemingly scientific theory marked the beginning of the end of humanity (in the qualitative sense).
Evolutionary theory teaches that the first living organism developed from non-living matter. Then, as it reproduced, it is said to have changed into different kinds of living beings, producing ultimately all forms of life that have ever existed on earth, including humans. And all this is supposed to have happened without any intelligent designer.
This litany, having assumed the status of revealed truth, is elaborated in countless text books, paperbacks, slick science magazines and television specials complete with computer generated effects. As a reasonable explanation for the origin of humans, the story certainly works. And the evolution theory does seem to be based on factual observation, and the scientific method. But is it?
The evolution theory has two basic propositions:
1. The original life emerged from chemicals &
2. Primitive life forms evolved into all the variety of living organisms that we see today.
Let us see what the testimony of the facts is about these propositions:

DID LIFE EMERGE FROM CHEMICALS?
There is no evidence of living organisms coming from dead matter; all life comes from previously existing life. A living man and woman come together to produce an offspring; after they die, the chemicals that constitute their bodies cannot beget life. A dead person cannot be cloned, the seed of life has to be taken from him while he is alive.
Practically speaking, at this stage of scientific knowledge most of the important chemicals found in the living cell including the gene can be synthesized in the chemical laboratory. And those in the forefront of microbiology and biochemistry have made a vigorous effort to put all the necessary chemicals together and prepare the first synthetic life in the test tube.
There are however no life symptoms visible when all these chemicals are combined. Even without taking so much trouble to synthesize all these chemicals, scientists can actually isolate the necessary chemicals from an already living body and then recombine them. If life were a chemical combination, scientists could actually make life in the test tube by assembling all these important chemicals. But they cannot do this.
Despite great scientific discoveries and achievements, the bright hope for understanding life in molecular terms seem to be losing ground and many prominent scientists in various fields are beginning to doubt the validity of this concept. In the 'Biology Today', Nobel-prize-winning chemist Albert Szent Gyorgyi remarked, "In my search for the secret of life, I ended up with atoms and electrons, which have no life at all. Somewhere along the line, life ran out through my fingers. So, in my old age, I am now retracing my steps?"
Biologist Francis Hitching goes even further, "To put it at its mildest, one may question an evolutionary theory so beset by doubts among even those who teach it. ? It fails to explain some of the most basic questions of all: how lifeless chemicals came alive?"

DID ONE SPECIES EVOLVE INTO ANOTHER?
Books and museums the world over portray the evolution of one species into another. But what does the record of the rocks say?
On Insects:
"The fossil record does not give any information on the origin of insects."- Encyclopedia Britannica
"There are no fossils known that show what the primitive ancestral insects looked like." - The Insects
On Fish:
"To our knowledge, no ?link? connected this new beast to any previous form of life. The fish just appeared." - Marvels and Mysteries of Our Animal World
On Reptiles Becoming Mammals:
"There is no missing link (that connects) mammals and reptiles." - The Reptiles
On Apes:
"Modern Apes, for instance, seem to have sprung out of nowhere . They have no yesterday, no fossil record." - Science Digest
From Ape to Man:
"No fossil or other physical evidence directly connect man to ape." - Science Digest
"The human family does not consist of a solitary line of descent leading from an ape like form to our species." - The New Evolutionary Timetable

Zoologist Harold G Coffin concludes: "To secular scientists, the fossils, evidences of the life of the past, constitute the ultimate and final court of appeal, because the fossil record is the only authentic history of life available to science. If this fossil history does not agree with evolutionary theory-and we have seen that it does not-what does it teach? It tells us that plants and animals were created in their basic forms. The basic facts of the fossil record support creation, not evolution." Astronomer Carl Sagan candidly acknowledged in his book `Cosmos?: "The fossil evidence could be consistent with the idea of a Great Designer."
No one has been able to demonstrate the change of species. Breeding and mutation lead only to variation within species, not a change of species. And they are characterized by the "rubber band effect"; species with variations, if allowed to mate naturally for a few generations, revert to their original characteristics.
When Darwin observed the morphological features of humans and apes, it seemed plausible to him and the people of his times that apes might have by gradual change in bodily structures become humans. But subsequent studies in biology, especially anatomy, have shown that there are vast differences in the internal structure of organs of humans and apes. It is claimed that natural selection and chance brought about evolution but how they could have caused comprehensive changes in internal organs came about is a complete mystery. Thus the more scientists are studying the various species, the more they are realizing how improbable the evolution of one species into another is.
Saying that an ape evolved into a human by random changes and natural selection is like saying that a 586 computer changed by itself into a Pentium gradually. A child being unaware of the complex internal structure of the computer may consider the idea plausible, but a hardware engineer would die laughing at the idea. And if the idea were true he would be the first person to lose his job!
Evolution is taught of as a fact today, but nothing could be further from the truth. Biologist Paul R. Erlich in `Process of Evolution? calls the theory of evolution as "biological mythology".

DOES IT MATTER?
Many people feel that whether humans had a chemical origin or a divine origin doesn't really matter; their problems at work, at home and in their minds appear to be of far greater importance. But we would like to propose that most of the problems that haunt modern man are caused by a blunder at this first step. Humanity's understanding of how it came about determines its goals, values and attitudes. "If I came from matter, material enjoyment is the goal of my life. And because my predecessors survived and prospered only due to their expertise in savage competition and warfare, I too have to do the same to succeed in life. Beg, borrow, steal, even kill, but get money and enjoy life." "But if my identity is spiritual and God is my eternal loving Father, going back to His kingdom becomes the goal of my life. And I should therefore curb the animal within me and be caring, virtuous, magnanimous and devoted to God."
Most of the world's problems are due to a decline in character and morality in humanity. Mahatma Gandhi stated, "There is enough in this world for everyone's need but not enough for one man's greed." Statistical surveys show that the earth can easily feed the entire world population and much more if the vast tracts of land that are currently used for producing non-essential cash crops like tobacco, drugs, tea, coffee, etc are used for producing essential food-grains. This is just a simple example to show how greed and not shortage is the real cause of the problem of world hunger. The same principle is applicable to all the problems of the world.
Evolutionary theory teaches that savage warfare and exploitation promote the highest good. It thus creates and fuels the greed that causes the problems of the world. Martin Luther King Jr. commented in Strength to Love about the modern world scenario, "We have guided missiles and misguided men."

(Continued in the next issue)

This article is based on the latest book that ISKCON Youth Forum will be releasing by July end -
PASS THE FINAL EXAM

Glimpses into the next issue...
BIOLOGICAL MYTHOLOGY AND SOCIAL DISASTER - II
Torn between the Brain and the Heart
He (the modern man) is thus forced to live a divided existence: his heart longs for spiritual fulfillment; his intellect throttles him.
A World of Orphans
From a spiritual point of view, atheism is patricide; the atheist is by his intellect and reason, murdering his own father God.
Tyranny of the Modern Age
The well-known evolutionist Loren Eiseley conceded, "After having chided the theologian for his reliance on myth and miracle, science found itself in the unenviable position of having to create a mythology of its own."
The Spiritual Scientist
Dr Benito F Reyes writes in his Scientific Evidence for the Existence of the Soul, "The duty of all true science is to know him (a human being) thus, as a very son of a very God."

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


When Monkeys Start Typing

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
When Monkeys Start Typing

Typists all over the world, beware. Your jobs are in danger. You have competition....from monkeys. That's what the scientists would have us believe. At least those scientists who advocate the chance theory.
Chance is a popular word today in the world of science. And why not? It is the one- word answer to all the questions that scientists always found very disconcerting. How did the incredibly vast universe with all its mind-boggling order come about? How did the atom with its intricate design come? Even the tiniest cell is far more complex than the biggest factory on earth. How in the wide world did it come from simple starting elements? Pat comes the reply to all these questions, with a triumphant smile, "Chance."
THE BIG DOGMA
That there is absolutely no empiric evidence for anything ever having come by chance doesn't really matter. In the religion of science, there is one unspoken dogma which practically everyone agrees upon: any theory, no matter how coherent and systematic, is unacceptable and "unscientific" if it brings an ultimate creator into the picture. And conversely, any theory, no matter how improbable and untenable, is joyfully embraced if it helps in pushing God out. This scientific (?) mentality is typified by the following statement of William Bonner (pg 119, Mystery of Expanding Universe), "It is the business of science to offer rational explanations for all events in the real world, and any scientist who calls on God to explain something is failing in his job. This is one piece of dogmatism that a scientist can allow himself."
No wonder then that the chance theory has found many adherents in spite of the absence of even scanty evidence. For a mind programmed since birth to think in a mechanistic (read 'atheistic') way, chance is a far more comforting word to hear than God as the ultimate causative principle.

THE MONKEY BUSINESS
Now let us consider whether the chance theory is possible leave even in principle. In the words of the eighteenth century atheistic philosophers Denis Diderot & David Hume: Given infinite time, nature would by chance alone eventually hit on the order that we see around us. A modern version of this theory takes the form of an analogy (first introduced by the famous Eddington): A monkey, if given infinite time, can by itself type the works of Shakespeare. To gullible minds trained to worship scientists as "the champions of truth", this analogy appears plausible. And since the time scale involved makes it impossible to verify empirically, the chance theory has assumed the status of an infallible truth.
Let's do some simple common sense analysis of the monkey's typing adventures. Suppose that you are told to supervise the monkey and suppose you and the monkey are told to work in 8-hour shifts. Day 1. Both you and the monkey arrive on time and the monkey sits dutifully in front of the typewriter and starts typing (Thank goodness!) After 1 hour, what will you see? Some gibberish. Maybe 1 small word here or there. And at end of the day? Several pages of meaningless typed pages. You may find a few meaningful words - but only with great difficulty. (It is after all too much to expect the monkey to press a spacebar exactly after a meaningful word is completed!) Day 2. Again the monkey sits down diligently and you sit behind him and he starts playing. Eight hours later, you are again looking at several printed pages struggling to find even a few meaningful words somewhere. Day 10. "History repeats itself" You begin to realize that whoever said that knew what he was speaking about. The search for meaningful words in streams and streams of meaningless texts is getting on your nerves. Day 100. It is obvious to you by now that what you are looking for is never to be found. Whether it is day 10^0 or 10^2 or 10^1,000 or 10^100000......00000..., it really doesn't matter. The result of the monkey' typing is always going to be the same - nonsense. He is not going to learn by experience!
Now let's assume that the monkey starts working in 24 hour shifts (We won't ask you to supervise, don't worry!) Still that is not going to make any difference. A 24 hour shift is just like three 8-hour shifts with no break in between. So just as three 8-hour shifts don't give any fruitful results, one 24-hour shift will similarly bear no fruit. And just as 8-hour shifts repeated 10^1000..... times don't lead to any coherent text, neither will 24 hour shifts repeated 10^1000..... times.
The point is that the probability of a monkey typing out all the works of Shakespeare, if given millions of years, is not an infinitesimally small number; it is zero. No matter how many millions, billion, quadrillions or whatever number of years are given to the monkey (assuming he lives that long!), still the probability always remains zero.
Thus even in principle randomness does not produce order on any appreciable scale, irrespective of the time given.
Simple common sense, isn't it? But "common sense is not so common", especially in Kali Yuga and especially in the scientific community.
So typists, sorry for the false alarm. But don't blame us; we didn't set it on; rather we are setting it off.

THE SMALL BANG CONSTRUCTION COMPANY
An entrepreneur got really excited when he first heard about the big bang theory. The very next day he inaugurated his own construction company, 'The Small Bang Construction Company.' His only infrastructure - rods of dynamite. His mission statement: "Just as a big bang constructed the whole universe, I will, by small bangs, construct small houses." His business soon went bankrupt. Don't you think that the big bang theorists should pay for it? Poor fellow. After all, his only fault is that he believed the big bangers. Little did he know that his bank account would also experience a big bang because of his faith in the big bang! If chance, why copyrights? When Srila Prabhupada was told that the French scientist Dr J Monod won the Nobel Prize in 1965 for his theory that everything came by chance, he at once challenged, "If everything came by chance, then even his theory came by chance! Then what is his credit?" If everything has come by chance, why do scientists copyright their theories. Everything has come by chance, except, of course, their theories! A remarkably self-serving theory, to say the very least!

GOODBYE, MR. CHANCE
Nothing comes by chance; even the chance theory doesn't come by chance. Everything, especially everything well-organized, has an intelligent designer behind it. So the huge universe and all things in it necessitate a super-intelligent designer.
So Mr Chance, Goodbye. There is no chance for chance among the intelligent. But don't worry. There is no shortage of fools in Kali Yuga. You can start with the nearest "science" university !
Join us again for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


.\8\3\cpmv.171b\0\Guided_Missiles_and_Misguided_Men.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 12
Guided Missiles & Misguided Men

September 11, 2001. One of the darkest days in the history of the modern world. A group of misguided men guided a missile in the form of an airplane into one of the world's tallest buildings and brought it crashing down, causing the death of thousands of innocent people.
Martin Luther King, Jr, stated in his From Strength to Love, "The means by which we live have outdistanced the ends for which we live. Our scientific power has outrun our spiritual power. We have guided missiles and misguided men." Little did he know how prophetic his words would be in a literal sense several decades later.

A COMFORTABLE STATE OF MISERY
In the modern times, we have achieved considerable ability to manipulate our external environment with the help of science and technology. Technological gadgets have helped make life comfortable and easy to a large extent, relieving us of many of the discomforts and inconveniences associated with a traditional way of life. The ads go so far as to claim that the world is now at your fingertips.
Yet have all these comforts made us more peaceful or happy?
· People of the past hardly ever complained of stress or depression, but these have become almost synonymous with a modern way of life. The World Health Organization (WHO) has declared that mental disease will be the greatest health challenge of this century.
· With the rapid rise in promiscuity in modern times, the family, the basis of a steady and sustainable society, is breaking apart. A survey showed that two out of three marriages in the US end in divorce within three years of marriage. Marital rupture is traumatic for the spouses and devastating for their children. Statistics show that divorced people as well as children of divorced parents are more likely to succumb to addictions than their married counterparts. Even if they don't succumb to addictions, the emotional trauma and the resulting mental stress that comes from ruptured relationships and broken hearts leave lifelong scars.
· Worldwide addictions are on the rise. WHO statistics indicate that tobacco alone kills nearly 10,000 people worldwide every day. There are around 1.1 billion smokers in the world (about one-third of the global population aged 15 and over). By 2020 it is predicted that tobacco use will cause over 12% of all deaths globally. This is more deaths worldwide than HIV, tuberculosis, maternal mortality, motor vehicle accidents, suicide and homicide combined. And smoking is a relatively mild form of addiction as compared to alcoholism and drug abuse.
· And with the children of today's disturbed, ruptured and addicted generation being the leaders of tomorrow, the future of the world is quite frightening to even contemplate upon. The school massacres in Littleton and other places in US give us a glimpse of things to come.
So despite the bluff and the bravado of the comfortable life, most modern people find themselves in mental distress. They thus live in a comfortable state of misery. And the tragic irony is that most of this misery is self-inflicted. For example, no one needs to smoke to survive but still people smoke and bring disease and suffering upon themselves.
Thus modern society may have succeeded in guiding missiles but has failed utterly in guiding human beings. What is the cause of this unfortunate, indeed tragic, state of affairs - guided missiles and misguided men?
THE ENEMIES WITHIN
An analysis of the current world scenario from the Vedic perspective provides thought-provoking insights. The Vedic texts explain that within the human psyche are six formidable forces which misguide a person constantly and impel him to self-destructive behavioral patterns. These are lust, anger, greed, pride, envy and illusion. Among these, lust, greed and anger are the most dangerous and are declared in the Bhagavad-gita to be "the three gates to hell". Let us see how these relate to the problems plaguing the present-day world.
Lust:
It is the source of all kinds of sexual drives. While regulated sex is necessary for procreation, lust tends to create uncontrollable sexual urges within a person. While modern media - and practically the entire modern society - portrays passionate lust as a gateway to unlimited bodily pleasures, such a conception is in reality short-lived and treacherous; it is individually frustrating and socially disastrous. Enamored by erotic fantasies, a person tries to enjoy in newer ways and with newer partners. But each successive experience leaves him increasingly disappointed - and craving for more. For the highest pleasure the body can offer is heartbreakingly brief. Frustrated in his quest for erotic enjoyment, such a person turns in despair to perverted sources of pleasure like smoking, drinking and drug abuse.
As far as the family is concerned, uncontrolled lust in either or both of the spouses wreaks havoc in the lives of both of them as well as of their children, as discussed earlier.
Deadly sexually transmitted diseases (STDs) like AIDS, which result from uncontrolled lust, have devastating individual and social consequences, which need no elaboration.
Greed:
Greed makes one crave for far more than what one needs. A person victimized by greed does not find satisfaction no matter how much he accumulates. At the same time, his greed forces him to exploit others and strip them of even their basic needs in order to achieve his selfish ends.
During a morning walk through a slum area, Srila Prabhupada noticed some stout people jogging along the road. He poignantly commented that in the huts people did not get enough to eat, while the wealthy tended to overeat and were therefore forced to jog to decrease their weight.
Consider the following UNICEF statistics about the world hunger problem:
· Hunger kills a person every 3.6 seconds and over 15 million children every year . To satisfy the world's sanitation and food requirements would cost only US$13 billion- what the people of the United States and the European Union spend on perfume each year.
· Nearly one in four people, 1.3 billion - a majority of humanity - live on less than $1 per day, while the world's 358 billionaires have assets exceeding the combined annual incomes of countries with 45 percent of the world's people.
The irony with greed is that the greedy person forces others to die of starvation and himself ends up dying of anxiety.
Anger:
Anger arises when one's lusty desires are frustrated. Anger leads to all forms of violence ranging from petty quarrels to world wars. The modern media with its vivid depiction of violence portrays anger as a heroic quality. This is a major cause of the spiraling rates of violent criminality in modern societies. While most people recognize that in real life anger is not a desirable emotion, they savor the violent scenes in the movies. And then strangely enough they wonder why they themselves, in fits of anger, speak such words and do such deeds which break the hearts of their loved ones and which they themselves bitterly regret later. Anger thus destroys relationships and ruins lives.
Anger is also a known cause of a large variety of ailments ranging from high blood pressure to heart attacks.
This brief analysis gives us an idea of how the three internal enemies lust, greed and anger are the actual cause of a large variety of problems. The Vedic texts explain that practically every problem, individual or social, local or global, has its origin in the six misguiding forces - lust, greed, anger, pride, envy and illusion.

SPIRITUAL TECHNOLOGY
Just as material technology enables us to control the world around us, spiritual technology helps us to control the world within us. The Vedic society was oriented to make people expert in spiritual technology so that they could protect themselves from lust, greed and anger. This was done through a harmonious combination of education, culture and devotion.
Education: In Vedic society, education did not mean just learning how to earn a living. It focused on acquiring spiritual knowledge, which gave the student a clear vision to see the deadly nature of the internal enemies. Vedic education also provided the student with the know-how and the training to fight and conquer these enemies when they attacked. Overcoming lust, anger and greed did not however mean being condemned to live a dry life without any desires or ambitions. Vedic education enabled the student to utilize his desires and talents positively in pursuance of his enlightened self-interest so as to achieve lasting happiness.
Culture: Vedic culture was based on the implicit understanding that human happiness came not by external aggrandizement meant to satisfy one's lust, anger and greed, but by inner realization that gradually freed one from these internal enemies. Life in Vedic times was therefore not a rat race for wealth, but was arranged to enable one to utilize one's inherent material abilities in satisfying and productive service to society. Simultaneously the social environment provided abundant facilities and encouragement for one to develop oneself spiritually and thus find happiness within oneself.
Devotion: In Vedic society devotion to God was inculcated right from birth. Due to their firm devotion the people experienced sublime non-material satisfaction and that gave them inner spiritual strength. Being content within, they could resist the otherwise irresistible pushings of lust, greed and anger. (Modern studies in psychology have also started discovering the power of faith as the best insurance from self-destructive behavioral patterns) In the Vedic times, genuine devotion to God did much more than protect people from addictions; it made them honest, kind, considerate, loving and selfless and thus facilitated a peaceful and harmonious society.
Let us compare Vedic society with modern society.
Education: Modern education focuses mainly on the development of intellect (the ability to recollect and manipulate information) rather than the development of intelligence (the ability to discriminate between the right and the wrong, the beneficial and the harmful). It does not emphasize inculcating ethical, moral or spiritual values. Those educated in this way are able to control the world around them with material technology but fail miserably in controlling the world within them as they have no knowledge of spiritual technology. The result is tragic - a world with guided missiles and misguided men.
Culture: The heroes of modern society are the icons of lust - film stars with sex appeal, anger - action heroes and greed - successful businessmen. The modern media with its undisguised promotion of a consumer culture and the entire society with its emphasis on material success fuels almost unlimitedly greed within people. Thus modern culture far from discouraging lust, greed and anger encourages them as the trappings of success.
Devotion: In the modern times, even those who profess to be believers do so mostly out of social custom or fear of the unknown. They have very little scientific understanding of God and are therefore not serious about their devotion. So when lust, greed and anger attack them, they can muster very little inner strength to fight with them and consequently they become easily victimized. This is all the more true for those who are openly atheistic and materialistic.
Modern society thus gives a free play to its worst enemies - lust, greed and anger. Is it then a surprise that the modern world is in a state of chaos?
HEALING A WOUNDED WORLD
An important principle in medicine is to treat the cause of the disease rather than its symptoms. The world is today plagued by a large variety of problems - poverty, starvation, violence, disease and pollution, to name a few. Social welfare workers are trying to deal with these problems - on a material level. These efforts are only a part of the solution; they fail to address the underlying cause. The problems confronting the world are symptoms of the real disease afflicting the social body - victimization by lust, greed and anger. Intelligent attempts to heal the world need to therefore tackle this root cause of the disease. As long as an individual is not freed from slavery to the internal enemies, he cannot be peaceful or happy. And as long as the individual is not peaceful and happy, there is no question of a peaceful or happy world.
ISKCON is among the very few organizations in the world arming people with spiritual technology to enable them to fight with and conquer the internal enemies. ISKCON provides education, culture and devotion, which is based on the Vedic texts and is suitably adapted to the modern times. This empowers ISKCON devotees to protect themselves from the insidious influences of lust, greed and anger and live a pure life filled with peace and joy.
Consider for example the four principal activities of an individual misguided by lust, anger and greed - intoxication, gambling, illicit sex and meat eating. Intelligent people can easily recognize the harmful nature of these activities and can also understand that a world free from these activities would be a much better place. Most people unfortunately indulge in these activities either voluntarily with a bestial relish or involuntarily, being forced by lust, greed and anger. Serious ISKCON devotees however refrain from these activities as a basic regulative principle for spiritual advancement. That they are able to do so in a world that is slave to these activities is itself eloquent testimony of the protection through wisdom that ISKCON is offering.
ISKCON is of course working at a humanitarian level to mitigate suffering and distress; it runs the world's largest vegetarian food relief program - Food for Life. But the highest service that ISKCON offers to the people of the world is its tireless attempts to provide them protection from their internal enemies and to enable them to find peace and happiness within themselves.

The Spiritual Scientist is always at your service in your journey beyond the realms of material science into the unexplored reaches of the spiritual dimension of the cosmos.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Significance of Janmashtami

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 13
The Significance of Janmashtami

Festivals are an integral part of every culture. They provide a welcome break from the humdrum routine of daily life. The Vedic culture is special in that every aspect of it is oriented to bring its followers close to God. Every festival celebrated in Vedic culture is deeply related to God and is meant to be celebrated in such a way as to help everyone come joyfully closer to God. Recently worldwide Janmashtami was celebrated fervently. Let us try to understand the inner significance of this historic festival.

A MYTH?
Is Janmashtami not just a traditional Hindu festival? Is Krishna not a mythological figure?
The 5000 temples of Lord Krishna in the tiny 88 square miles of Vrindavana, the birth-place of Krishna, bear eloquent testimony to the fact that devotion to Krishna is no imaginary sentiment. The remains of Dwarka, gradually being found in the Arabian Sea, reveal the majesty of that erstwhile city built by Lord Krishna. Kurukshetra, the site of the massive fratricidal Mahabharata war, continues to exist even today. So Krishna is indeed a historical personality and Janmashtami a factual historical event.
WHO IS KRISHNA ?
The design, order and structured organization evident throughout the creation insist that there is a Super-intelligent Creator. The Vedic scriptures and, indeed all scriptures throughout the world, give us further information about this Supreme Being, who is known variously as Jehovah, Yahweh, Allah, Rama and so on. The Supreme Person is full of extraordinary attributes, which make Him universally attractive. The name which describes this all-attractiveness of the Lord is His most complete name. Hence the name Krishna, meaning 'the all-attractive one', describes the Absolute Truth, the Supreme Personality of Godhead, in full.
THE AVATAR
The Lord administers the world through the laws of material nature - gross such as the law of gravitation and subtle such as the law of karma. But when there is too much of a disturbance in the universal order, the Lord descends Himself "to deliver the pious, annihilate the miscreants and reestablish the principles of religion" paritranaya sadhunam vinashaya cha dushkritam dharma samsthapanarthaya sambhavami yuge yuge (Bhagavad-gita 4.8)
Such an incarnation is called an avatar, 'one who descends'
THE LORD OF THE HEART
The Supreme Lord is not just a neutral administrator, but the best friend of all living beings suhridam sarva bhutanam (Bhagavad-gita 5.29) The love that the heart longs for through relationships with various persons finds fulfillment only when it is reposed in the Supreme Person God. Because it is only then that the love is never interrupted, never betrayed, never let down, never disappointed. That is why saints and devotees across the religious spectrum throughout history have been the happiest persons, radiating love towards one and all.
But unfortunately in this world of matter, all living beings are attracted not to the Lord of their heart but to matter and material enjoyment. However matter being limited and finite can never fulfil the unlimited desires of our spirits; material enjoyment satiates but never satisfies.
So the Lord comes into this material world and performs superhuman activities which reveal His supreme position and His unparalleled love for His devotees. For example, the Lord lifted a massive mountain Govardhan in order to protect His devotees from oppressive rains. Such acts appear impossible to the logical mind, but an ant would similarly consider the lifting of a book by a human being as 'impossible'. For the Lord possessing unlimited power, such an act is not at all difficult.
Through such incredible acts, the Lord shows all of us how much He loves us, His children. By attracting our hearts back to him, He desires to take us to the realm of eternal happiness away from this realm of fleeting enjoyment.

THE SIGNIFICANCE OF JANMASHTAMI
5000 years ago on Janamashtmi, The Lord appeared at midnight. This is indeed a historical fact, but it also has a deeper significance. Midnight is the time of maximum darkness and from the moment the Lord appeared the darkness started diminishing. Similarly our heart is dark being afflicted by multiple anxieties and miseries. But in the darkest hour of our life, when we turn to the Lord and He appears in our heart, all the darkness recedes and the light of eternal hope starts streaming in.
The Lord appeared in a prison cell amidst shackles and then freed His parents . This indicates that all of us who are shackled by our own material desires can be freed by the Lord who appears in our heart which is like a prison house.
So the real Janmashtami will take place when the Lord appears in our hearts. Though we do not know it, all of us are actually pining for this Janmashtami to occur. All of us want love, care, protection and happiness and this is what the actual Janmashtami - the appearance of the Lord in our heart - brings.
THE KALI YUGA INCARNATION
How then can we make the Lord appear in our hearts? Indeed amidst all the chaos and disorder prevalent in the present Age of Kali, why has the Lord not appeared as per His eternal promise in Bhagavad-gita?
It is said in the Vedic scriptures kali kale nama rupe krishna avatar "In Kali Yuga the Lord incarnates in the form of His Holy Name" That is why all bona fide religions teach their followers to chant the names of God. For example, the Bible says 'Let the Lord always be on your lips', the Islamic religion mentions the 99 names of Allah to be regularly chanted and the Vedic scriptures abound with instructions regarding the chanting of the Holy Names. And among all the mantras (empowered sound vibrations) mentioned in the Vedic sciptures, the Hare Krishna maha-mantra "Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Ram Hare Ram Ram Ram Hare Hare" is said to be the most potent. Sincere spiritual practitioners from all religions testify to the purifying potency of the Holy Name. It helps them to become free from all carnal desires and awakens within them love of God.
Thus for all of us living in Kali Yuga, the real Janmashtami will occur when by regular mantra meditation our heart becomes cleansed and the Lord appears in our heart, thus freeing us forever from the clutches of misery and transporting us to the realm of eternal enjoyment.

Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


Is Work Worship

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 14
Is Work Worship?

Certainly work is worship, but the question is - whose worship?
The object of one's worship can be determined from the goal of one's work. Most people work for the sole purpose of earning money so as to enjoy to the fullest the bodily pleasures offered by the senses. For such people who do not give much importance to the Almighty God, their senses become almighty; their senses control and direct their lives. Just as a devoted worshiper constantly meditates on how to satisfy his object of worship, such people always think of how to satisfy their senses. Thus their senses are their objects of worship and their work is worship of their senses.
Even those who profess to be working not for themselves but for their families are also at more or less the same level; their families are extensions of their own selves. For example, parents shower great love and affection on their own son, but not on their neighbor's son or on an orphan on the street. Why? 'Because he is my son. Through him and his glory I experience pleasure.'
What is the result of such worship of the senses?
In a world with limited resources and unlimited wants, the desire for sense enjoyment (which is nothing but lust) leads to cut-throat competition. The media blitz which bombards practically everyone in the modern world tends to multiply lust disproportionately. As lust increases, it is bound to be unfulfilled due to limited ability to enjoy and finite resources with which to enjoy. Dissatisfied lust transforms into anger, which manifests itself in various forms of violence. The increasing violence that the world is experiencing is thus the end result of the worship of the senses. Hence if work is meant to worship the senses, such worship is tantamount to courting global disaster.
What about those people who want to 'be good and do good' - those who are relatively pious and charitable?
They are certainly at a higher level than those who are grossly materialistic. They do not seek much personal sense enjoyment. What is their object of worship? Their object of worship is subtler; their charity is motivated by the desire to be known as noble-hearted, magnanimous souls. Even if miniscule fraction of them give anonymous charity, still they feel gratification within, thinking, 'Just see what a great soul I am.' Even if they have some concern for those in need, their real goal in giving charity is egoistic aggrandizement. Thus their object of worship is their ego.
And what does such worship of the ego result in?
Suppose a wealthy person opens a hospital giving free medical care to the poor. A diseased drunkard from the slums goes there, avails of the free treatment and gets cured. He then starts drinking again and returns home to start beating his wife again. This is no exaggeration. Most beggars use the alms they get for smoking and drinking; they have their sources for filling their bellies. The point here is not that the needy should not be helped but that most people who avail of charity continue with their self-destructive behavioral patterns. Therefore such worship of the ego fails to do any lasting benefit to anyone.
Hence the key question is: who is the right object of worship? By whose worship will the worshiper and everyone else be benefited? The world's most ancient philosophical masterpiece, the Bhagavad-gita, states:
yatah pravrttir bhutanam yena sarvam idam tatam
sva-karmana tam abhyarcya siddhim vindati manavah
'By worship of the Lord, who is the source of all beings and who is all-pervading, a man can attain perfection by performing his own work.' (Bhagavad-gita 18.46)
This verse states that God is the father of all living beings; He has created everyone. Not only has He created everyone, but being a responsible father, He has also provided for the needs of everyone. Heat, light, air, water, even food are all provided by God. Even if one may claim to be working to earn one's daily bread, where does one get the body and the intelligence with which one works? From God. Thus God in His position as the Universal Father has made complete arrangement for taking care of the needs of everyone. Therefore for cultured human beings - those who understand how much God has done for them and who feel grateful to Him, God is the specific and exclusive object of worship.
And what is the result of such worship of God?
In a family when the children love their father, then out of that love they tolerate their mutual differences and live peacefully. But when there is no strong love for the father, then their mutual differences lead to the breakup of the family. Similarly when one had devotion for the Supreme Father, one's love for God naturally results in love for all of His children. One therefore sees all living beings as one's brothers and learns to live peacefully with them in spite of any differences that might be there. But when God is relegated to the background as in the modern times, people see no common point among each other and thus quarrel, fight and even have wars over trifles. Srila Prabhupada would therefore assert that the first requirement for universal brotherhood is the acceptance of the Universal Father, God.
So how can one worship God through one's work?
For this the goal of one's work and indeed of one's life should be God. This is possible only when one has devotion to God. For such devotion to be steady and not just sentimental, one must understand the science of God. Like any other science the science of God has a theoretical aspect and a practical aspect. The theoretical aspect can be understood by studying under proficient spiritual scientists - wise saintly persons who have studied deeply and practiced diligently the principles of spirituality stated in the authorized textbooks of spirituality - the scriptures. And the practical aspect involves connecting one's consciousness with God through the simple and sublime process of mantra meditation i.e. the chanting of the Hare Krishna maha mantra or any other bona fide name of God.
An aspiring spiritual scientist i.e. one who wants to worship God through his work has a daily regulated program of spiritual practice or sadhana - ideally at the start of his working day in the morning. This spiritual practice creates a foundation of spiritual consciousness on which he can build the work of the rest of the day. Through mantra meditation and scriptural study, the spiritual scientist imbibes devotion to God. And when one works with that devotion, then and then alone does one's work become worship. This is actual yoga, which according to the Bhagavad-gita is 'the art of all work'.
By this simple process, anyone - right from a scientist to a farmer, from a doctor to a street sweeper, from a scholar to a housewife - anyone can transform their ordinary mundane work into divine soul-uplifting worship. By such a combination of worship and work, one will find lust transforming into love, greed into satisfaction, anger into tolerance and envy into respect. One will find one's work and indeed one's life becoming a joyful journey, in which one is peaceful and content at each moment and is simultaneously advancing at every moment towards the ultimate fulfillment of life.
In conclusion work become worship only when it is done in divine consciousness. One can have such divine consciousness possible only when one gives time for exclusive worship of God. Without such exclusive worship, work is simply fruitive activity, which results in bondage, suffering and the repetition of birth and death.
No Time?
'I live a very busy life. Though I would like to, I just can't see how I can spare time for exclusive worship of God. Is there any way out?'
'Do you worry - about your work, your family, your future?'
'Well, sometimes.'
'Sometimes?'
'Well, actually I am constantly worried - about practically everything.'
'Bhagavad-gita does not ask you for your work time but for your worry time.'
'What?'
'When you spare time for exclusive worship of God, God reciprocates by giving you faith and inner strength by which you can stay unshaken through the upheavals of life. Knowing that God is your best well-wishing friend, you no longer dissipate your energies in useless worrying. Rather you channelize your bodily, mental, intellectual and spiritual resources towards finding constructive solutions to the challenges facing you. Thus you become an integrated, creative and productive individual. Therefore stop worrying, start chanting.'
Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


Song of God

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 15

The Song of God

"We have guided missiles and misguided men." This poignant remark of Martin Luther King, Jr, about the state of the modern world rings strikingly true. In the recent times, there has been an amazing increase in human ability to control the outer world by science and technology. But simultaneously there has been an alarming decline in human ability to control the inner world resulting in a variety of irrational passions - immorality and corruption at best and terrorism and brutality at worst.
The occasion of Gita Jayanti (Dec 15) provides modern society a good opportunity to examine the relevance of the timeless wisdom of this "song of God".
AN INTRODUCTION TO REALITY
The quest for happiness lies at the heart of all human endeavors. The Bhagavad-gita asserts that happiness is our inalienable right and provides a clear pathway for its achievement. The fundamental teaching of the Gita is that our current existence has two dimensions - material and spiritual: we are spiritual beings residing in material bodies. (2.13) Modern scientific studies in fields like past life memories, near-death experiences (NDEs) and consciousness also strongly suggest that there is a spiritual part of our being which continues to exist even after bodily death. These studies therefore confirm this postulate of the Gita. Just as the soul animates the body, the Gita continues, the Supersoul, the Supreme Being, animates the entire cosmos.
The Gita further explains that material existence is temporary and troublesome due to an existential disharmony; human beings tend to neglect the spiritual dimension of their lives and focus only on material ambitions and achievements. This imbalance stunts their ability to experience the fullness of life and the resulting dissatisfaction manifests individually as depression, irritability, anxiety, stress etc and socially as disunity, violence, wars etc. This disharmony also results in the universal and inescapable evils of birth, old age, disease and death (13.9).
Our innate longing for immortality in a world that is intrinsically subject to death, indicates that we belong to an immortal realm. The Gita thus posits the existence of a higher-dimensional world which is beyond the pernicious effects of time (8.20). That realm is characterized by a sweet harmony of divine love between the innumerable subordinate souls and the Supreme. In that realm, the Supreme Person being all-attractive is the pivot of all relationships and is therefore best known as Krishna, which means 'all-attractive' in Sanskrit. Every soul enjoys an eternal life of cognizance and bliss in that realm, provided he is harmonious with the will of the Supreme. When he refuses to be in harmony, he falls to the realm of matter, where he can experience the results of disharmony and thus reform himself.
SUFFERING AND ITS SOLUTION
During his sojourn in the material realm, the soul occupies different bodies according to his desires and activities. Each body, whether human or subhuman, imposes on the soul the demands of eating, sleeping, mating and defending. In material life the soul struggles hard to try to fulfill these bodily demands. But the repetitive nature of these demands makes life a continuous suffering with only momentary relief whenever these demands are satisfied.
Suffering however is good as it provides the necessary impetus to return to harmony just as fever provides the impetus to take to a remedial therapeutic process. Among the 8.4 X 10^6 species that inhabit the cosmos, the human form is specially-gifted; only in a human body does the soul have the requisite intelligence to question his suffering situation and attempt to rectify it. The Gita is addressed to such an intelligent human being.
Asserting that material nature is endlessly mutable (8.4), the Gita advises the seeker of true happiness to not be disturbed by the dualities of heat-cold, pain-pleasure etc that result from the inevitable changes in the material realm (2.14). The Gita however does not recommend a life of inane fatalism; it exhorts the individual to direct his life's energies in a direction that will be truly fruitful. Because our present anomalous situation is a result of a disharmony with our spiritual nature, the Gita recommends that attempts for improvement be directed in the spiritual realm, not the material realm.
THE RELEVANCE OF THE GITA
It is here that the relevance of the Gita to the modern scenario can be seen. Over the past few centuries modern man has performed immense intellectual labor in an attempt to decrease the miseries of material existence. But all of these efforts have been directed in the realm of matter. This has resulted in an increased ability to manipulate the material energy through science and technology. But modern man has, with almost a religious dogma, avoided applying his intellectual faculties to understanding the spiritual dimension of life. But all the cherished human qualities like love, compassion, honesty and selflessness spring from the soul - the spiritual aspect of our being. Therefore negligence of spiritual life has had disastrous consequences; there has been a marked decline in all these virtuous human attributes in modern society. That is the cause of the guided-missiles-misguided-men syndrome.
The Gita thus provides the answer to the well-known prayer: "O God, please give me the strength to change the things I can, the endurance to accept the things that I cannot change and the wisdom to know the difference between the two." The Gita explains that, if our endeavors for happiness are to bear lasting fruit, the spiritual aspect of our lives needs to be improved, not the material. The Gita also systematically explains the difference between matter and spirit and provides a practical methodology for spiritual elevation. The Gita thus helps us to understand how ignorance and / or negligence of the spiritual dimension of life has been the bane of modern civilization.
RETURNING TO HARMONY
The Gita recommends yoga as the means to spiritual emancipation. Contrary to the general notion, the Gita states that mere physical postures and breathing exercises do not constitute yoga; they are just the beginning of one type of yoga. Actual yoga involves harmonizing all energy - material and spiritual - with the original source of energy, the energetic Supreme. The Gita states that meditation (dhyana-yoga), speculation (jnana-yoga), detached action (karma-yoga) and devotional service (bhakti-yoga) are means by which a soul can advance on the path back to harmony. Ultimate success however comes only by devotional service (11.53-54); other paths are only stepping stones to the attainment of that devotion (6.47, 7.19, 3.9). The best method of devotional meditation for the current period in the cosmic cycle (Kali Yuga) is mantra meditation (10.25), especially the chanting of the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare. As one advances on the path of harmony, one progressively experiences decrease in mental agitation due to irrational passions, an unshakable inner tranquility and finally an eternal ecstasy of love coming from the spiritual stratum. (6.20-23) The Gita therefore concludes with an unequivocal call for loving harmony with the Supreme (18.66).
The Gita declares the higher realities of life to be pratyakshavagamam, directly perceivable by experience from within (9.2) Thus the Gita approach to the study of the cosmos is not at all dogmatic; rather it is bold and scientific. The Gita presents the postulates logically and systematically and also provides the enterprising spiritual scientist a practical method to verify those postulates.
INDIA'S GIFT TO THE WORLD
The Gita explanation of the truths of life is so profound, coherent and cogent that, for most modern Western scholars who studied the Gita for the first time in the 17th and 18th centuries, it was love on first reading. The remark of the famed American thinker Ralph Waldo Emerson is a sample, "I owed a magnificent day to the Bhagavad-gita. It was the first of books; it was as if an empire spoke to us, nothing small or unworthy, but large, serene and consistent, the voice of an old intelligence which in another age and climate had pondered and thus disposed of the same questions which exercise us."
Unfortunately with the passage of time, imperial biases among Western scholars obscured the wisdom of the Gita from enlightening the whole of humanity. Indian intellectuals being afflicted by feelings of cultural inferiority due to prolonged foreign subjugation, did not give the Gita the importance it deserved.
It was only when His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada, the founder-acharya of the International Society for Krishna consciousness (ISKCON), took the wisdom of the Gita to the West in the 1960s that the world started recognizing the glory of this philosophical masterpiece once again. Srila Prabhupada's commentary on the Gita, Bhagavad Gita As It Is, soon became the most widely read edition of the Gita in the English language. Till date over five million hardbound copies have been printed in over a dozen languages. Bhagavad Gita As It Is has transformed the lives of millions the world over from confused despair to enlightened happiness. "If truth is what works, as Pierce and the other pragmatists insist, there must be a kind of truth in the Bhagavad Gita As It Is, since those who follow its teaching display a joyful serenity usually missing in the bleak and strident lives of contemporary people." This remark of Dr Elwin H Powell, Professor of Sociology, State University of New York is typical of the critical acclaim that Bhagavad Gita As It Is has won among the world's leading scholars.
EAST-WEST SYNTHESIS
Srila Prabhupada has been acknowledged as the greatest cultural ambassador of India to the modern world. His vision was a global East-West synthesis. Just as a lame man, if carried by a blind man, could guide the latter, Srila Prabhupada understood that if the materially prosperous but spiritually blind West and the spiritually gifted but materially impoverished India joined forces, the combination would usher in an era of peace and prosperity all over the world. ISKCON is working tirelessly at the grassroots level to make this vision a reality.
Unfortunately the West has embraced a hedonistic way of life devoid of any spiritual paradigm. And the East, especially India, being enamored by the glitter of Western culture, is casting away the treasure of Vedic wisdom that is its priceless heritage. But the morning of September 11 was fateful; it burst the bubble of comfort and security in a godless civilization. Now in a world that is in dire need of spiritual shelter after the WTC disaster, it behooves all intelligent and responsible Indians to understand, assimilate and distribute the gift of the wisdom of the Gita to their fellow humans.
Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


Tragedy of Self Destruction

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 1 Issue 16

The Tragedy of Self-Destruction

The trout is caught by the fisherman’s lure, the mouse by cheese. A tragic irony of the struggle for existence is that living beings are often destroyed by what they desire. But at least the fish and the mouse have excuses: the bait and the cheese look like sustenance. Also the fish and the mouse do not know in advance that they will be trapped. Humans seldom have either of these excuses. The temptations that wreck their lives are quite often pure indulgences that are known to be dangerous. For example, no one has to smoke for survival and almost all smokers are aware that smoking is dangerous.
TRAGICALLY TRAPPED
Consider the following World Health Organization statistics:
· Tobacco kills nearly 10,000 people worldwide every day.
· By 2020 it is predicted that tobacco use will cause over 12% of all deaths globally. This is more deaths worldwide than HIV, tuberculosis, maternal mortality, motor vehicle accidents, suicide and homicide combined.
· Half of those who start smoking in adolescence will die in middle age, losing around 22 years of normal life expectancy.
Add the facts that an average cigarette contains 401 poisons and 43 cancer-causing chemicals and that there are around 1.1 billion smokers in the world (about one-third of the global population aged 15 and over) and we have quite a sobering picture of the world around us. The statistics about other self-destructive behavioral patterns – alcoholism, substance abuse and suicide - are equally, if not more, alarming. And even among so-called normal people, practically everyone is victimized by some form of self-destructive behavioral pattern - unwarranted expression of anger that turn out to be disastrous, unintentional use of caustic words that break hearts and ruin lives and so on.
A question naturally arises: how does an intelligent human being embark on such a destructive course? Most people know that when they start, say, smoking, they are treading into a danger zone. But the media, the friends circle, the peddlers persuade them to experiment just once. Seeking a break from the humdrum daily life with its inane pleasures, they acquiesce. The impression of instant pleasure gets embedded in their mind and in future whenever they face a reversal, they tend to seek immediate relief through smoking. Every successive experience of smoking reinforces the earlier impressions, strengthens the tendency to seek momentary relief and weakens the voice of intelligence and conscience. Till smoking becomes an irresistible demand, a compulsive need, an addictive habit. They are by then helpless victims, driven again and again towards smoking like a moth attracted towards fire.

CURRENT SOLUTIONS
Let us now analyze some of the methods currently used for de-addiction:
1. Knowledge: It would seem that if people knew about the dangers involved, that would deter them from indulgence. Sometimes. But not generally. Sometimes knowledge has the opposite effect. For example, after governmental regulations made it mandatory to display, "Cigarette smoking is injurious to health" on every cigarette ad and pack, cigarette sales increased; the warning tended to evoke a dare-devilish spirit in smokers.
2. Emotional Support: Often people turn to addictions when they are emotionally let down or betrayed by their loved ones. Also adolescents who have not been emotionally cared for tend to be more susceptible to addictions. So providing emotional support through personal counseling is thought of as a solution. But this often leads to the addicts becoming chronically dependent on their counselor. In the fast-paced modern lifestyle few people can invest the time and energy to provide intensive emotional support consistently. Seeking professional guidance entails prohibitive costs. Moreover psychologists and psychiatrists often become so harassed by calls for help from distressed patients at unearthly hours that they themselves sometimes end up in need of counseling.
3. Sublimation: Sublimation involves replacing a gross physical drive with a more refined substitute. For example, an alcoholic might try to seek refuge in music instead of alcohol. But this can work only if he has a strong liking for music and if his addiction to alcohol is not overpowering. Another problem is that, due to recent mental impressions of indulgence in alcohol, that urge generally appears far more attractive than its substitute.
4. Willpower: Seeing the physical and emotional pain that he is inflicting upon himself and his loved ones, an addict may sometimes by sheer determination decide to give up his perverted habit. Unfortunately few people are able to muster the necessary willpower. Even if successful, they face the grim prospect of an entire lifetime of constant inner struggle with the fear of succumbing at any moment. And failure often brings with it intolerable feelings of guilt, making living itself an agony.
5. Religion: Statistical surveys have shown that the religiously committed are less likely to succumb to seeking perverted pleasures. Adopting religious principles rigorously also sometimes helps addicts to free themselves. Dr Patrick Glynn writes in his book God: The Evidence, "It is difficult to find a more consistent correlative of mental health, or a better insurance against self-destructive behaviors, than a strong religious faith."
While each of these methods has had some small success, humanity at large is mostly in darkness as regards a clear understanding about the factors that impel self-destructive behavior and the means to permanently rectify such behavior. Let us now consider the Vedic perspective about self-destruction.
THE VEDIC PARADIGM
In the Bhagavad-gita (3.36), Arjuna asks Lord Krishna, "By what is one impelled to sinful acts, even unwillingly, as if engaged by force?" Lord Krishna replies, "It is lust only, Arjuna, which is born of contact with the mode of passion and later transformed into wrath, and which is the all-devouring sinful enemy of this world."
The background of this dialogue is as follows. The fundamental teaching of the Bhagavad-gita is that the source of life in the material body, the actual self, is a non-material particle of spirit, known as the atman or the soul. The essential need of the soul is to love and be loved and to experience unbounded happiness through loving exchange. Being spiritual by constitution, the soul belongs to a higher dimensional milieu, the spiritual world. There the loving propensity of the soul finds complete fulfillment in the supremely lovable all-attractive person, who personally reciprocates with his love. In fact, the Vedic texts state: eko bahusyam. The Supreme has expanded into infinite subordinates for the purpose of loving reciprocation. The Vedanta Sutra explains: raso vai sah. The Supreme is the reservoir of all divine loving emotions. The Srimad Bhagavatam confirms that this Supreme Person is all-attractive and is therefore best known by the name Krishna, which means all-attractive in Sanskrit. In the spiritual world Krishna is the pivot of all relationships and the soul continually relishes ever-intensifying and ever-expanding ecstasies of love in relationship with Him there.
Love necessitates freedom; only when the object of love freely chooses to reciprocate one's love does the experience of love becomes truly satisfying and fulfilling. The soul is therefore endowed with a minute free will to enable him to experience the joy of loving the Supreme Person Krishna. But when the soul misuses his free will and becomes causelessly unwilling to love Krishna, he has to find a substitute in whom to repose his loving propensity. Of course by definition there can be no substitute for the Supreme and by constitution the soul cannot find happiness in loving anyone other than the Supreme. But for those souls who insist on making that attempt, the world of matter (where all of us currently reside) provides the necessary arrangement for experimentation and rectification.

THE ENEMY WITHIN
As soon as the soul comes to the material world, his love for Krishna becomes perverted into lust. Lust is a formidable illusory force that offers the soul various surrogate objects of love to experiment with. Lust creates and perpetuates the misidentification of the soul with the material body that he is given. Lust causes within all living beings the overpowering drive for gross sexual enjoyment in specific, and all forms of material enjoyment in general.
Modern civilization with its media, social environment, culture and overall values aggravates lust disproportionately. Especially the celluloid promises of unending sexual bliss provoke wild erotic fantasies. But the actual experience of sexual enjoyment is heartbreakingly brief; dreams cherished for years vanish within moments. Though what people experience is so pathetically little as compared to the hype, the media blitz goads them on. Sexual enjoyment, especially illicit, is a complicated affair; it involves money, time, intense emotions, interpersonal relationship dynamics, risk for prestige and so on. And the attempt for such enjoyment, even if somehow successful, leaves one feeling disappointed and cheated - and craving for more. And if unsuccessful it creates great anger. Either way the victims are soon so enslaved by lust that the more they try, the more they get frustrated, and yet the more they become impelled to keep trying. Eventually the accumulated enormous frustration makes instant relief a desperate necessity. Such people easily fall prey to the lure of quick pleasure offered by addictions.
Lust is thus the internal enemy, which causes all self-destructive behavioral patterns. The Gita (18.39) describes vividly the nature of all perverted pleasures: they appear to be like nectar at first but poison at the end. Srila Prabhupada comments, "While one enjoys sense gratification, it may be that there is some feeling of happiness, but actually that so-called feeling of happiness is the ultimate enemy of the sense enjoyer."
Lust is present in everyone in varying degrees. That is why everyone, no matter how materially successful he may be, has some tendencies towards self-destructive behavior. People generally become concerned about such tendencies only when it exceeds socially acceptable limits. But actually lust throttles the ability of everyone to make meaningful contributions toward society and even towards their own future; the difference is only in degree. From the spiritual point of view, lust is inherently self-destructive; it strips the soul of the unlimited spiritual happiness that is his birthright and forces him to labor for paltry material sensations of pleasure that can never satisfy his immortal longing.
THE SUPREME CONQUEST
Lust being a perversion of our original, essential nature, cannot possibly be annihilated, suppressed, repressed or even sublimated. But it can be reverted to its original nature by redirecting our loving propensity back to Krishna through the scientific process of devotional service. Action on the spiritual platform is what Lord Krishna recommends to Arjuna as the key to overcoming lust, "Therefore knowing oneself to be transcendental to the material senses, mind and intelligence, O mighty-armed Arjuna, one should steady the mind by deliberate spiritual intelligence (Krishna consciousness) and thus – by spiritual strength – conquer this insatiable enemy known as lust." (Bhagavad-gita 3.43) The channeling of consciousness from matter back to Krishna is most easily and effectively executed through the medium of divine sound. The Supreme Person Krishna being omnipotent is fully present in His Holy Names. Chanting of the Holy Names therefore connects one immediately with Krishna, who is the supreme pleasure principle. Regular meditation on the Holy Names enables one to experience happiness streaming down from the spiritual dimension. This spiritual pleasure is so satisfying that it soon frees one from the craving for perverted mundane pleasure like drugs, alcohol etc.
Millions of people all over the world have experienced the purifying potency of the Holy Names of God. During the period of the counterculture in the US in 1960s and 1970s, Srila Prabhupada propagated the congregational chanting of the Holy Names and saved thousands of young people from a condemned life of drug addiction. All over the globe ISKCON devotees who practice mantra meditation – chanting of the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare - everyday for two hours are easily able to eschew intoxication (of all forms), gambling, meat-eating and illicit sex, which are the primary self-destructive activities impelled by lust. Ability to follow these four regulative principles is not necessary to begin chanting, but as these four activities greatly obscure the original consciousness of the soul, abstaining from them helps to accelerate the process of purification. While many people in the modern times are so captivated and enslaved by lust that they consider life without these activities an impossibility, devotees lead lives that are natural, peaceful, satisfying, meaningful and constructive, protected as they are by their mantra meditation.
But the benefits of chanting do not stop with freedom from addiction, nor is chanting meant only for those victimized by self-destructive behavioral patterns. Chanting the Holy Names of God is a universal, time-tested, non-sectarian method of bringing about the blossoming of consciousness to its highest bloom of pure love for God and all living beings. Chanting frees one from all selfish desires, which throttle the flow of the fullness of life. It enables one to experience within oneself continuous happiness, which is absolutely independent of the state of the body and the external world. Chanting thus heralds the advent of a life of selfless spiritual service to God and all His children. This selflessness within individuals alone can form the basis of lasting world peace and harmony. Srila Prabhupada succinctly summarizes, "Without the awakening of divine consciousness within the individual, there is no use of crying for world peace."
The world-famous Beatle, late George Harrison, a diligent lifelong practitioner of mantra meditation, sings:
If you open up your heart,
You will know what I mean
We’ve been polluted so long
But here’s a way for you to get clean
By chanting the name of the Lord and
You’ll be free
The Lord is awaiting on you all to awaken
And see.
- ‘Awaiting On You All’
from the album ‘All Things Must Pass’

Join us next month for another session of thought-provoking discussion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


Volume 02

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 02 >>

No text or attachments, Sub-item(s) list as below:

Smiling Faces Crying Hearts
Are You Special
Indians Discover Your Glory
Artificial Rains
Missing in Modern Education
Secret Treasure of India
God Proposes Man Accepts
Festival of Freedom


Smiling Faces Crying Hearts

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 2
Smiling Faces, Crying Hearts

Meet Mr. Befooled. He has a broad smile on his face. He is thinking, ?Just see how clever I am! I have outwitted my doctor.? Sometime ago, he was afflicted by a severe cardiac pain. His doctor prescribed an expensive medicine and a cheap painkiller. After he started the treatment, his pain subsided. A few days ago, he accidentally discovered that taking just the painkiller was enough to keep the pain away. The discovery delighted him, ?I don?t have to spend so much money on the antibiotic after all.? Poor Mr. Befooled. Little does he know what?s in store for him. The painkiller has just created an illusion of health by deadening him to the sensation of pain. Unknown to him, the disease is worsening within. And soon it will become so aggravated that the painkiller will no longer work. By then it may be too late for even the medicine to act.
THE EMPTY HEART
Our present existence can be likened to a heart disease; we find ourselves in a situation where our innate longing for happiness is inevitably frustrated. Our heart longs for love and the happiness that it brings. Loving relationships give meaning and joy to life; indeed they make life, filled as it is with hardships, worth living. Ironically enough, intimate relationships, which have the potential of bringing the highest happiness, often become the source of the greatest anxiety and agony. Being an extremely intense emotion, love builds for the object of love such a lofty tower of expectations, hopes and dreams that it is practically impossible for any human being to ascend and stay in that tower. Love is almost always blind and marriage is almost always an eye-opener. Even if somehow a somewhat satisfying relationship is formed, it is invariably severed by the inexorable sword of time. And the stronger the relationship, the more agonizing is its summary termination.
Fearing disappointment, betrayal or ultimate devastation, most people do not dare to love. But a heart that does not love is profoundly empty. And an empty heart makes for a dry life, bereft of purpose and thrill. Without the satisfaction of loving reciprocation, life becomes at best boring and at worst agonizing. If there is nothing worth dying for in one?s life, there is nothing worth living for either. Thus most people live with a heart disease; their heart?s longing finds no lasting fulfillment.
ADVANCING IN EMPTINESS
In the modern times, advancement in science and technology has led to a considerable increase in physical comforts and luxuries. Hi-tech gadgets now relieve us of many of the routine daily chores, which were thought to be making life repetitious, boring and burdensome. Also for most people, the worldview created by science makes religion appear outdated, sentimental and unscientific. They thus feel themselves free to enjoy fully the sensual pleasures that were earlier restricted or prohibited by religion. Therefore being pampered by technology and freed from religion, most modern people consider themselves far superior to the people of the past.
However scientific advancement provides no help whatsoever in filling the empty hearts of people; on the contrary, it tends to increase the void in the heart. The mechanistic approach of modern science reduces sentient human beings to machinelike humanoids. It further reduces human behavior and personality to an interaction of lifeless particles governed by impersonal laws. Cherished human emotions like love become nothing more than electrochemical signals coursing through nerves and neurons. Such a conception appears shocking when stated so bluntly, but it is precisely what the scientific worldview implies and what most people unconsciously accept by embracing a technology-centered lifestyle. Of course love is a much-bandied word in the modern times, especially in the media, but what is portrayed as love is basically lust.
LUST IS NOT LOVE
About so-called love, Montaigne remarks, ?Love is nothing save an insatiable thirst to enjoy a greedily desired object.? Love and lust are as different as gold and iron. Just as iron can be easily made to look like gold by an external coating, similarly lust can be made to look like love by an external show. But lust is an animalistic drive resulting from the craving of the flesh, whereas love is a sublime outward flow of oneself meant exclusively for the pleasure of the beloved. Lust is primarily selfish, whereas love is essentially selfless. And selfishness ruins relationships, whereas selflessness nourishes them. That is why relationships formed on the basis of lust ? the so-called ?love? marriages - tend to be highly volatile, as is evident from the spiraling divorce rates in cultures encouraging sexual permissiveness.
Statistics show that in the USA every third marriage ends in rupture within three years. About pre-marital sexuality, ?The New Harvard Guide to Psychiatry? notes: Students caught up in this new sexual freedom found it "unsatisfying and meaningless"?..A more recent study of normal college students (those not under the care of a pyschiatrist) found that, although their sexual behavior by and large appeared to be a desperate attempt to overcome a profound sense of loneliness, they described their sexual relationships as less than satisfactory and as providing little of the emotional closeness they desired. Thus modern culture degrades love to a frantic search for carnal gratification, a search that soon becomes an exercise in meaninglessness; it therefore aggravates and perpetuates the void in the heart.
THE BOREDOM INDUSTRY
Modern society has devised ingenious ways of attempting to somehow forget this emptiness of the heart. Typical is the multi-billion dollar entertainment industry. Dubbed as the boredom industry, it provides people an escape-way from the frustrating grind of daily life to a celluloid world. There, they vicariously become a dream character, who speaks smartly, behaves flawlessly, fights heroically, wins invariably and enjoys erotic fantasies unlimitedly. But all that the entertainment provides is a temporary feeling of well being, which cannot and does not last. Worse the grandiose and fantastic settings for bodily enjoyment that it depicts, fuel lust, greed and anger. These irrational and irresistible passions can never be satisfied in actual life. This further cripples the ability of people to experience and exchange love in their real lives and thus the emptiness of the heart deepens. And the vicious cycle ? emptiness of heart leading to artificial enjoyment and the vicarious enjoyment resulting in further emptiness of the heart - perpetuates itself. The consequent desperation results in the maniac frenzy that surrounds sports, movies and similar forms of entertainment.
SOPHISTICATED PAINKILLERS
Thus for the disease of the empty heart, artificial pleasures are nothing more than a sophisticated painkiller. Just as a painkiller creates an illusion of health that only worsens the actual disease, artificial enjoyment creates an illusory state of stimulation and excitement that just cannot be maintained in actual life. Even when the body is young and healthy, no one can actually enjoy as much as the media portrays. The resulting unfulfilled passions lead to enormous frustration even in youth. And as the body ages and dwindles, nature forcibly strips away all abilities to enjoy. By then the sense of loneliness and emptiness, which was somehow numbed through extravagant sensual indulgence in youth, becomes so pervasive that life becomes an hellish, unlivable ordeal. Thus artificial enjoyment in youth sentences one to a condemned existence in middle age and senility.
At this point a question may arise: accepting that artificial enjoyment is just a painkiller, what is the harm if it provides some much-needed relief in a stressful life? Returning to the starting analogy, Mr. Befooled?s blunder is not that he takes the painkiller, but that he rejects the actual medicine, thinking that he is more intelligent in taking just the painkiller. He thus cheats himself of the chance to be cured. Similarly modern society, being infatuated with the analgesic of artificial enjoyment, has rejected the cure of genuine spirituality, which can lead to an eternal life of real enjoyment. So the foregoing critique of artificial enjoyment is meant to serve as a necessary prelude to an introduction to the Vedic paradigm of real enjoyment.
ENDLESS LOVE
The Vedic texts assert that our loving propensity is not meant to be forgotten or frustrated, rather it is meant to be completely and eternally fulfilled. Our longing for love is integral to our being and it remains strong even after our body dwindles. This indicates that our longing for love belongs to a setting that is different from and independent of our present bodily situation. The Vedic texts therefore posit that our actual existence is spiritual, that is, beyond the constricting confines of space (our material body) and time (our present lifespan). We are eternal spiritual beings, known in Sanskrit as atman (soul), and our real life is in a deathless spiritual realm. There we relish and rejoice in an everlasting loving relationship with the supreme spiritual being, God. When a person is beautiful, wealthy, intelligent, strong, famous or renounced, that person attracts our love towards him. Being supreme by definition, God possesses all these cherished attributes in full eternally; He is thus supremely beautiful, wealthy, intelligent, strong, famous and renounced. He is therefore universally attractive and is hence best described by the name Krishna, which in Sanskrit means all-attractive. sarva akarshati it krishna ?The Supreme Being who attracts everyone is known as Krishna.? Over and above these six attractive qualities, Krishna also has an especially endearing seventh opulence ? a most loving nature. In the spiritual realm, He personally and individually reciprocates with the love of each soul. In one of his songs, renowned Beatle, the late George Harrison, has described Krishna as ?the Lord who loves those who love Him.? Krishna is thus the perfect object of love and the soul?s longing for love, when reposed in Krishna, finds everlasting fulfillment.
In the spiritual realm each soul is endowed with a free will to enable him to choose to love Krishna and thus experience the ecstasy of endless love. By causeless misuse of his free will, when a soul refuses to love Krishna, he is send from the spiritual realm to the material world. Here he tries to find a substitute object of love, but the temporal nature of all material objects frustrates him inevitably and repeatedly. Krishna being a most magnanimous lover does not forsake those souls who turn away from Him. He arranges to provide for their essential material needs ? light, heat, air, water and food - through nature. He further provides a systematic program of spirituality to enable them to return to the spiritual realm.
RECOGNIZING GENUINE SPIRITUALITY
In the modern times, due to lack of spiritual education, almost any practice meant for any purpose passes as ?spiritual?. Actual spirituality however is a divinely delineated path meant specifically to re-unite us with the lost love of our heart. Love necessitates regulated behavior. For example, when a boy wants to develop a loving relationship with a girl, he very carefully does the things that will please her and he scrupulously avoids doing the things that will displease her. The same principle holds true in spiritual life, wherein an aspiring transcendentalist desires to develop a loving relationship with Krishna. Hence so-called spirituality that does not demand regulated behavior can be safely rejected as bogus. Of course the regulations expected in spiritual life are not meant to stifle our enjoyment in life, rather they are a necessary requisite to awaken our dormant love for Krishna, by which we can experience in full our original joyful nature.
DIVINE SOUND
The positive program for spiritual rediscovery given by Krishna is centered on divine sound. Spiritual sound vibration is fundamentally different from material sound vibration; it is much more than a mere carrier of information. Divine sound contains within itself the potency to free the hearer from vicious material desires and to enable him to experience higher realms of reality. Therefore the Vedanta-sutra, the condensed essence of all Vedic wisdom, concludes with the aphorism: anavrttiih shabdat ?The uncovering of pure consciousness takes place through divine sound.?
Divine sound is most effective when received from those living according to spiritual principles. Therefore it is vital for an aspirant on the spiritual path to associate regularly and submissively with advanced spiritualists. In such holy association, he can have his consciousness purified by receiving spiritual knowledge and by molding his life accordingly. Divine sound is also easily and universally accessible through the medium of the Holy Name, especially the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare. Krishna and His name are non-different. Therefore chanting of the Holy Names brings us immediately in contact with Krishna. This sublime contact provides us a glimpse of our spiritual joyful nature and thus stimulates the awakening of our original love for Krishna. Hence another essential principle for progressive spiritual advancement is regular mantra meditation.
A serious spiritualist also eschews activities that impede the swift awakening of his love for Krishna. The most detrimental of such activities are meat eating, gambling, intoxication and illicit sex. All living beings ? whether human or subhuman ? are the children of God. So if a so-called spiritualist satisfies his palate by gorging on the flesh of his own brothers in the family of God, his spirituality is just a charade. Gambling agitates and preoccupies the mind with false hopes of future prosperity and thus takes away the impetus for striving to attain the platform of real happiness. Intoxication creates a further illusion within the illusion of material life and thus propels one in a direction opposite to that desirable for spiritual realization. Illicit sex perverts the soul?s divine longing for love into an animalistic hunt for sensual titillation. It dulls the spirit, quickens the senses and rivets one?s consciousness to flesh. The Bhagavad-gita (3.41) therefore warns that lust is ?the destroyer of knowledge and self-realization.?
Abstaining from these four self-destructive behavioral patterns ? meat eating, gambling, intoxication and illicit sex - is not however a necessary pre-requisite for embarking on the spiritual path. From any position in life, one can adopt the positive principles of spirituality. Contact with divine sound provides spiritual happiness, purifies the heart and elevates one to a higher level of consciousness, at which following the negative injunctions becomes easier.
THE CURE FOR THE HEART
Those who adopt this process of reawakening their dormant love for Krishna can very soon experience Krishna and His love in their lives. Countless people throughout history have had these spiritual experiences. And even today ISKCON (The International Society for Krishna Consciousness) is freely distributing this cure for the soul to anyone and everyone all over the world. Thousands are experiencing the joy of Krishna consciousness in their lives. Seeing the medicine of Krishna consciousness working in their lives, they no longer need the analgesic of artificial enjoyment. For them, self-restraint is not a source of mental and physical torture, but a gateway to higher happiness.
It is unfortunate, nay tragic, that most of modern society has placed itself in the position of Mr. Befooled. Most people have rejected the cure of spirituality and embraced the analgesic of artificial enjoyment. And they think of themselves as very advanced and intelligent in doing this. But the passage of time is showing that neither is a life of artificial enjoyment satisfying, nor is a society espousing artificial lifestyles sustainable. Despite the best facilities for bodily enjoyment, Western and Westernized societies are witnessing an alarming rise in divorces, criminality, addictions and suicides. Stress, a disease unheard of in earlier times, is now synonymous with the modern lifestyle. All these are symptomatic of hearts that are profoundly and desperately empty. The disease of the empty heart has worsened so much that in many cases even the painkiller of artificial enjoyment is no longer working. But still it is not too late. The cure of genuine spirituality is easily available. It is safe, simple and sublime. And it works for those who give it a sincere try. The process of filling what theologian Michael Novak has called ?the empty shrine? at the heart of modern existence is the most exciting and glorious of intellectual, and human, adventures. The onus is on the bold and the intelligent to take up the challenge.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Are You Special

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 3
Are You Special?

The impenetrable shell of the tortoise, the breathtaking swiftness of the leopard, the incredible ability of the chameleon to change its color; the variety in nature is amazing. Every species of life has a special gift from nature, an ability that is vital for its survival and success in the struggle for existence.
THE STRANGE IRONY
Humans have no extraordinary external ability; their bodies are soft and vulnerable, they are not particularly fleet-footed and they can do little do camouflage themselves when in danger. And yet humans stand far above all other species. A puny human can tame a massive elephant and encage a ferocious lion. How? What is the special gift of nature to humans, the unique ability that makes them superior to all other species? Undoubtedly it is the advanced human intelligence. Empowered by their intelligence, humans have subjugated all the lower species. Not only that, humans have also build civilizations, developed cultures, devised languages, written literatures, come up with fine arts, inquired into metaphysics and advanced in science and technology.
Strangely enough, in the modern times, by that same intelligence, humans have created weapons of mass destruction, which threaten to wipe out all life on the planet. Furthermore by that same intelligence, humans have developed perverted ideologies, by which they foster animosity and hatred for others of their own species. This then is the strange irony of the present condition of humanity. Intelligence has been key to the success of humans and yet intelligence is what threatens to destroy them today. For no other species of life does its source of protection threaten to become its cause of destruction.
ADVANCING IN ANXIETY
Let us look at the situation from another perspective. All living beings are driven by a craving for pleasure. All subhuman species search for pleasure through the bodily activities of eating, sleeping, mating and defending. Humans do the same, but in more refined ways. For example, a bird lives in the same nest year after year, generation after generation, but humans try to improve their residences - from huts, to apartments, to bungalows, to villas. A cow eats the same grass lifelong, but humans choose their food from a large variety of cuisine. All modern scientific advancement has been essentially directed by and utilized for improving these four bodily pleasures. For example, humans have explored the mysteries of electrons to come up with electronics and telecommunications, which helps them to enjoy erotic pleasures through television, movies and internet. Advancement in biotechnology has been used to develop better foodstuffs. Worldwide, most of the funds for scientific research come from the military (which is a hi-tech arrangement for defending) and the consumer industry (which offers sophisticated methods for eating, sleeping and sex).
Despite all these sophisticated arrangements for eating, sleeping, mating and defending, modern humans live in far more anxiety than animals. Animals never die of starvation due to artificial shortages created by others of their own species, animals never suffer from insomnia, animals never undergo the trauma of heartbreaks due to frustrated love and animals never live in mortal fear from others of their own species. Furthermore, animals never feel stressed, animals never struggle with depression, animals never fall prey to addictions and animals certainly never commit suicide. Thus we are confronted again with the strange irony that modern humans, despite their advanced intelligence and organized attempts for better enjoyment of life, are suffering more than their less intelligent subhuman counterparts.
THE VEDIC PERSPECTIVE
The Vedic texts offer some interesting insights into this state of affairs. They agree that humans are endowed with a higher intelligence that makes them unique among all forms of life. They further state that this higher human intelligence is meant for a purpose far loftier than searching for better ways of obtaining bodily pleasures. Equipped with their special intelligence, humans are meant to probe into the deepest mysteries of life. The Vedic texts thus urge intelligent humans to explore the spiritual frontier of life.
For such enterprising spiritual scientists, the Vedic texts present a comprehensive, consistent and cogent body of knowledge that answers all the fundamental questions of life. In essence, they explain that a nonmaterial self, known as the atman or the soul, animates the body and a similar non-material Supreme Being, known as the Paramatama or the Supersoul, animates the cosmos. When the soul and the Supersoul are in harmony, every moment of life becomes filled with ever-increasing joy. Sub-human species have no opportunity to achieve this fullness of life as their undeveloped intelligence allows them no access to the spiritual dimension. Humans alone have this opportunity. Only in the human body does the soul alone have the intelligence to penetrate the superficial world of matter and perceive the spiritual energy within the cosmos. Humans alone can harmonize themselves with the totality of the cosmic energies - material and spiritual. When a human being achieves this harmony, he gains access to a whole new world of profound knowledge, thrilling experience and unlimited happiness. The Vedic texts also delineate a systematic program centered on meditation on divine sound, by which a spiritual scientist can experience these higher realities of life.
THE MASSIVE BLUNDER
In the modern times, humans have exercised their intellects tirelessly to understand the world of matter. This has resulted in significant advances in science and technology. But modern science has been dogmatically reluctant to investigate the spiritual dimension of life. A thinking person can easily perceive that life has an aspect higher than the material. Can electrons think? Can atoms have emotions? Can molecules desire? Can chemicals experience love? Obviously not. Indeed within the framework of material science, there is no explanation whatsoever for the phenomenon of consciousness. Although the reality of consciousness is undeniable, modern science has done precious little to understand it; indeed modern science has religiously restricted itself to the study of matter.
The Vedic texts assert that to keep the human intellect locked within the realm of matter is gross underutilization of the potential of human life. Worse still, when deprived of access to the spiritual realm, a human being cannot experience the fullness that he intrinsically longs for. He frantically searches for that fullness by manipulating matter in newer and newer ways, but to no avail. The resulting frustration causes such a human being to become stunted, throttled and distorted. In the long run, overindulgence in matter and negligence of spirit backfires and results in disharmony, distress and disaster.
The modern world is bearing the brunt of this colossal imbalance of material and spiritual values. Individually there is an increase in dissatisfaction, stress, depression, addiction and suicide and globally there is an increase in unrest, criminality, violence and terrorism.
DARE TO BE SPECIAL
The essence of a living being is his desires; it is our desires that direct and determine our entire life. A human being may advance in science, technology, culture, art, literature and even religion, but if his driving desires are the same as those of the animals, if he is still interested only in eating, sleeping, mating and defending, he is not much superior to the animals. A person may have seemingly special externals ? a fancy hairstyle, a fashionable dress, a hi-tech mobile, a flashy car, and so on, but if his internal desires are the same as those of the ordinary animals ? to attract the opposite sex, to seek titillation of the tongue and so on, such a person is nothing more than a sophisticated animal. If his desires are not higher than those of the animals, his material advancement is but an eyewash. By such a façade, a human being succeeds only in cheating himself of the highest happiness that is due to him as a human.
A human being becomes truly special only when his desires are higher than those of the animals. Such a human being dares to desire the highest happiness that genuine spirituality alone can provide. Being a connoisseur of pleasure, he rejects the pleasures that the animals are seeking, considering them unworthy of his developed intelligence. He wisely refuses to tread the beaten track that all other living beings are pursuing, a path that leads to old age, disease and death. The Bhagavad-gita (7.3) declares that such a human being is very special and rare; indeed he is one among millions.
Therefore the onus is on every intelligent person to choose his desires. Will he continue to be just another face in the crowd, another ordinary creature with the same desires of eating, sleeping, mating and defending that everyone else has? Will he continue to be just another figure in the meaningless statistics of this world? Or will he be bold enough to be special - by pursuing lofty spiritual goals in life? Will he take up the challenge of pioneering an ongoing global spiritual awakening that is the only hope for the modern misdirected civilization? The world is waiting to see.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Indians Discover Your Glory

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 4
Indians! Discover Your Glory!

Once a poverty-stricken descendent of a once-prosperous clan went to a foreign land in search of better prospects in life. He struggled hard to succeed there. Meanwhile a resident of that foreign land heard about this person?s ancestral wealth, came to his family estate, found a vast treasure buried there and became a millionaire.
This allegory illustrates the state of modern Indians vis-a-vis Westerners. Indians are going to the West in search of greener pastures and are struggling to make it big amidst cut-throat competition in the corporate jungles there. But Westerners are coming to India to understand the Vedic philosophy and culture. And by studying, assimilating and adopting the Vedic principles, they are finding complete fulfillment in their lives. In this series of articles entitled 'Indians, Discover Your Glory', we will examine Western culture and its shallowness, Western science and its limitations, Vedic science and its coherence and Vedic culture and its sagacity. This knowledge will pave the way for all intelligent Indians to discover their own glory and thus help India lead the world through spiritual culture.
The first article in this series discusses the evidence that testifies to the glory of India.
LET THE EVIDENCE SPEAK
The June 1 issue of The Week carried the cover story ?The Legend of Dwarka?. The eleven-page article reported the archaeological discovery of a submerged city under the seabed off the coast of Dwarka in Gujarat. The team led by Dr S R Rao, one of India?s most respected archaeologist, discovered a well-fortified and planned township that extended for over half a mile from the shore. The harbor found in the submerged city is the earliest clear example throughout the world of natural rock being modified to serve the needs of a harbor. The findings of stone moulds, ancient pottery with inscriptions and especially a seal with the images of a bull, unicorn and goat engraved in an anticlockwise direction, as well as the general layout of the submerged city, constitute strong evidence that this city is indeed the Dwarka described in the ancient Vedic texts. Dr Rao, an emeritus scientist at the marine archaeology unit of the National Institute of Oceanography, writes in his book, The Lost City of Dwarka, about his undersea finds: "The discovery is an important landmark in the history of India. It has set to rest the doubts expressed by historians about the historicity of Mahabharata and the very existence of Dwarka city."
BIASED SCHOLARSHIP
Till recently, most scholars considered the Vedic texts to be mythological writings of superstitious aborigines. Indology, though a popular and respected subject in universities today, has a lamentable history of prejudiced scholarship. The modern study of Indian literature and culture started in the eighteenth century during the early days of the British rule in India. The first Indologists ? Sir William Jones, H H Wilson and F Max Muller among others ? are generally considered to be brilliant scholars who made the glory of Vedic literature known to the world. However the covert agenda that they all shared is mostly unknown. They all conceived of themselves as "bearers of Christian light to ignorant and superstitious Indians". Their religious convictions impelled them to study the Vedic literature, not open-mindedly to understand those texts on their own merit, but with the express objective of proving their inferiority to Christian theology. Although they superficially appreciated the Vedic literature, their overall presentation was intended to discredit those literature as incoherent and mythological. For example, Theodore Goldstucker, in his deceptively-named book Inspired Writings of Hinduism, assailed the validity of Vedic literature. His aim was to demonstrate to Indians that he had scholastically annihilated their scripture and that they should show their appreciation by adopting European values and "improving their character."
This biased scholarship was motivated not just by religious zeal, but also by political expediency. It was an essential part of the overall British political strategy to consolidate their hold of India. Since the Indians far outnumbered them, the shrewd British knew that they could rule India only with the cooperation of the Indians. And the easiest way to get that cooperation was by proving intellectually to the Indians that their own culture was pathetically inferior to what the British were offering them.
"The theories we like we call them facts and the facts we don?t like we call them theories." This succinct remark of Felix Cohen summarizes the British approach to the study of India?s history and heritage.
THE TRAGEDY OF MODERN INDIA
The British no longer rule India politically, but the worldview they taught continues to rule the Indian intellect. Almost all Indians suffer from feelings of national inferiority resulting from prolonged foreign subjugation and the consequent economic under-development. As a knee-jerk reaction to this inferiority complex, most modern Indians tend to reject everything Indian as primitive and irrelevant. The deep-rooted Vedic culture is treated at best as an embarrassing anachronism and at worst as a serious impediment to progress. Many Indians proudly say, "Mera Bharat Mahan" (My India is great), but they do precious little to even inquire what it is that is great about India. With their words they declare the greatness of India, but through their actions they denigrate everything that is essentially Indian by adopting wholesale Western dress, lifestyle, culture, values and goals. Of course some Indians still appreciate the greatness of traditional India, but even they feel that ancient Indian culture and philosophy can do little to help modern India. "Give up traditional religious and spiritual values, advance in science and technology, develop economically and then India will be glorious." Ideas like these have gained an unquestioning acceptance that can be compared only to what religious revelations commanded in times of yore. In the blind pursuit of materialism, the fact that citizens of nations with technological advancement and economic prosperity are battered by stress, depression, marital rupture, childhood delinquency, addiction and criminality just does not matter The fact that the Vedic literatures contain astoundingly accurate information on subjects as intricate and wide-ranging as embryology, medicine, psychology, architecture, cosmology, atomic physics, art, politics and warfare fails to prompt Indians to seriously examine their own inheritance.
The recent findings in Dwarka linking archeology and literature may mark the beginning of a new era in world history, an era of correcting the wrongs that have been perpetrated on India. If they lead to a systematic and unbiased study of India?s heritage, we may still arrive at a coherent picture of "the wonder that was India". A proper understanding of her past glory will empower modern India to play her due role in the shaping of a future world. Or maybe the excitement over the findings will just fizzle out. India is too crippled by poverty to take up extensive archaeological explorations. The political unsteadiness ensures that nothing else occupies the national mind for long. The bureaucratic delays throttle individual initiative. And most importantly few Indians have the courage to differ from the overwhelming superstition that economic development alone holds the key to India?s future.
THE POWER OF ONE TRUE INDIAN
There was one Indian, however, who dared to differ ? His Divine Grace AC Bhaktivedanta Swami Srila Prabhupada, founder-acharya of ISKCON. When Srila Prabhupada visited Britain during one of his worldwide preaching tours, a reporter inquired about the purpose of his visit. Srila Prabhupada replied that the British plundered India of all her wealth, but they forgot to take India?s most precious jewel. Srila Prabhupada informed the nonplussed reporter that he had come to offer Britain that jewel ? the timeless wisdom of the Vedic literature. Srila Prabhupada presented the essential Vedic conclusions with striking clarity and relevance. To a world striving for universal brotherhood, Srila Prabhupada poignantly pointed out that universal brotherhood was possible only when the people of the world accept the Universal Father, God. To individuals searching for inner fulfillment, Srila Prabhupada explained that the highest happiness can be experienced only when one lives in harmony with the will of God. To a world infatuated by technological advancement, Srila Prabhupada warned that when humanity individually, socially and globally neglects or rejects God, it courts total disaster.
Along with this revolutionary philosophy, Srila Prabhupada brought to the West a unique gift - a practical and joyful way of life, centered on selfless spiritual service to God and all His children. He also presented easy and effective mantra meditation techniques, which constituted the distilled essence of all Vedic methods for self-realization. Thousands of people, when they adopted the Vedic way of life as taught by Srila Prabhupada, experienced their lives transformed from confused despair to enlightened fulfillment. Addicts, who had been wrecked by the perverted pleasures offered by tobacco, alcohol and drugs, found themselves freed from the shackles of self-destructive behavior. Seekers, who had been disillusioned by the mindless pursuit of inane pleasures as espoused by modern society, found unlimited happiness streaming into their lives from the spiritual stratum. Intellectuals, searching for meaning and purpose to the cosmos and the life within it, discovered a body of knowledge that answered fully the deepest questions that humanity has ever pondered. Even scholars could not but appreciate Srila Prabhupada?s comprehensive, coherent, cogent and potent presentation of Vedic knowledge, especially his commentary on the Bhagavad-gita, entitled Bhagavad Gita As It Is. "If truth is what works, as Pierce and the other pragmatists insist, there must be a kind of truth in the Bhagavad Gita As It Is, since those who follow its teaching display a joyful serenity usually missing in the bleak and strident lives of contemporary people." This remark of Dr Elwin H Powell, Professor of Sociology, State University of New York is typical of the critical acclaim that Bhagavad Gita As It Is has won among the world's leading scholars. Srila Prabhupada spearheaded a cultural and spiritual revolution that continues to bring meaning and joy to the lives of millions all over the world even today. Thus the evidence that Srila Prabhupada has provided to testify to the glory of Vedic India is not just a few forms of dust dug out from some parts of the earth. His evidence is living and global: it is the vibrant lives of thousands of people, who have dedicated themselves to the selfless service of humanity and God.
In the next issue we will examine Western culture and see how it is decaying from within due to the lack of a spiritual foundation, which can be provided by the Vedic texts of India alone.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Artificial Rains

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 5
Artificial Rains - Imaginary Gains and Real Pains

?Artificial rains soothe Maharashtra.? Headlines like these have been a frequent sight in recent newspapers. The image of a political leader and a scientist flying in an airplane, shooting a chemical spray into the clouds and rains showering down is certainly mind-grabbing. For people tormented by prolonged water scarcity, artificial rainfall seems to be a graphic demonstration of the power of technology to counter human suffering caused by the vagaries of nature.

?SUITABLE? CLOUDS
A serious examination of the subject, however, reveals a picture quite different from what is made out by the hype. Firstly the extent to which the so-called artificial rains are caused by forces other than the natural is open to question. The name ?artificial rains? is misleading as the entire mechanism involved in producing rains is not replicated artificially; all that is done is the rainfall from the naturally formed clouds is stimulated by artificial means. Sometimes, due to super-cooling, clouds, though present in the sky for a long time, do not produce rains. By cloud seeding - releasing certain hygroscopic chemicals like silver iodide into the clouds, the precipitation and hence rainfall is said to be enhanced and accelerated. Contrary to the hype, cloud seeding can therefore offer no relief to drought-affected areas as there are generally no clouds in those areas. Also ordinary cumulus clouds - the kind of clouds most often found in the sky - are too small to produce any worthwhile rains by seeding. Cloud seeding requires the presence of a "suitable" cloud. The definition of "suitable" is such that the cloud might well go on to produce precipitation even if it is not seeded at all! This is evident from the following table associated with the large-scale vertical motion of air, assuming that the potential for cloud formation (moisture and temperature distribution with height) is otherwise favorable.

Strong descent | No clouds ? nothing to seed (typical drought conditions)
Strong ascent | Lots of clouds - seeding isn't needed, as natural precipitation is virtually inevitable and substantial rainfalls are likely
Weak ascent |  | Isolated clouds - considered poor targets for seeding since seeded clouds usually die out and new clouds may not form at all
Moderate ascent |  | Best chance for seeding gains, but proper seeding strategy is needed and the chances for large total rainfall (natural + effect of seeding) are only marginal

Secondly, due to unpredictable wind motions, the area where cloud seeding will cause rains cannot be controlled. American meteorologist Chuck Doswell has explained that the rain at the ground from a seeder's typical target cloud ? a fairly large cloud 10 km tall and 10 km in diameter - would be on the order of 1/100th of an inch! Not much of a result ... just about enough to wet the sidewalk. Hence it needs to be seriously examined whether the Rs 5.6 crore that the Mahararashtra government has spent on Project Varsha ? money that is taken from the pocket of the hardworking taxpayer ? actually leads to commensurate returns. In this connection, the Policy Statement on Planned and Inadvertent Weather Modification, issued by the American Meteorological Society is especially significant. It states, in layman's terms, that with the exception of some highly specific situations, the results of carefully controlled scientific experiments have produced essentially inconclusive results regarding the effectiveness of cloud seeding to enhance precipitation. It is clear that seeding does affect clouds, but what is not clear is that, over the long haul, economically beneficial rainfall results from the process. Does that strike you as a dazzling endorsement of cloud seeding?

SIDE-EFFECTS
Thirdly, the track record of human intervention in natural processes shows that it inevitably produces some unintended harmful consequences. A typical example is the widespread soil infertility resulting from using fertilizers to temporarily increase crop yield. Moreover often the negative impact of a seemingly harmless application of technology becomes clear only after years of widespread use of that technology. And by that time replacing the harmful technology requires major social and economic changes, which are often next to impossible. A striking example is the pollution and global warming caused by the modern automobile-centered lifestyle.
Considering this track record, it requires a considerable leap of faith to believe that cloud seeding will have no side-effects. In fact, American scientist Johnny Micou, among many others, has pointed out that cloud seeding can lead to rain suppression, flooding, tornadoes and silver iodide toxicity. Those supporting cloud seeding argue that these harmful consequences have not been scientifically proven. But this is false logic because neither have the benefits of seeding been scientifically verified. This sophistry can be better understood by examining similarities from other fields. In pharmaceutical research, when drug companies want to test a new drug, they bear the expense for the research and they pay the patients on whom the drugs are tested. It is a travesty of justice that, in the case of cloud seeding, experimentation involving an unproven technology with dubious benefits and unexamined harms is done using the taxpayers? hard-earned money ? with the taxpayers themselves being used as the laboratory rats!

OUR DEPENDENCE ON NATURE
Of course the desire to reduce the sufferings of the drought-afflicted is not wrong, but the method of forcible extortion of the rains from the clouds is questionable. The technological growth of the last few centuries has been characterized by the belief system that humans could command the forces of nature to bend to human will if humanity could develop a proper understanding of those forces through science. The recent decades have however witnessed a growing scientific awareness that humanity would be better off trying to harmonize with nature than trying to force her into submission. This is firstly because science has started learning the hard way that human intervention in natural processes disturbs their delicate and intricate balance and leads to unforeseen counterproductive consequences, as discussed earlier. And secondly the sheer magnitude of the forces involved in nature is awesome; indeed the power of humanity as compared to that of nature is like that of a microscopic mite as compared to that of an elephant on the flea on whose back the mite lives. The extent of humanity?s dependence on nature is best illustrated through the medium that is valued the most in modern society - money. In the science magazine Nature, issue dated 15 May, 1997, researchers from the University of Maryland presented the world with a ?bill to nature? for $16 trillion to $54 trillion US dollars per annum for the natural resources and raw materials that humanity takes from nature: food, water, air, lumber, rocks, metals, jewels, oil and so forth. Our cosmic bill to the sun is far more staggering. American scientist Dr. Edwin Kessler has calculated that, if we had to pay 5 cents per kilowatt-hour (a relatively cheap price) for the energy provided by the sun every day over the state of Oklahoma (which covers an area of about 200 thousand km2), the cost would be around $60 billion per day!

CONSCIOUSNESS CONTROLS NATURE
Modern science would have us believe that these forces of nature, which so benevolently provide us with the necessities of life, are governed by cosmic chance. The Vedic texts, which are a vast body of profound knowledge coming from ancient India, consider this understanding to be naïve and uninformed. Vedic science posits the existence in the cosmos not only of physical elements and forces, but also of conscious elements. Where modern science sees only matter and its transformations, Vedic science sees the action of a supreme conscious intelligence behind everything.
The idea of a conscious intelligence orchestrating nature is much more scientifically acceptable now then it was in the past. No longer do scientists feel so cocksure that the totality of nature can be explained in mechanistic terms. The more scientists have studied nature, the more they are stunned by the astounding order, the awesome energy, the incredible intricacy and the masterly harmony that characterizes every aspect of nature. The following remark of the renowned physicist Albert Einstein represents the mature scientific response to the testimony of nature, ?Everyone who is seriously involved in the pursuit of science becomes convincedthat a spirit is manifest in the laws of the universe -- a spirit vastly superior to that of man.? The remark of Dr John C Cartron, emeritus Chairman of the Science and Mathematics Department at the University of Minnesota, shows how this understanding has evolved further over the century,? ? Hence our logical and inescapable conclusion is not only that creation occurred but that it was brought about according to the plan and will of a person endowed with supreme intelligence and knowledge (omniscience), and the power to bring it about and keep it running according to plan (omnipotence) always and everywhere throughout the universe (omnipresence). That is to say, we accept unhesitatingly the fact of the existence of the supreme spiritual being, God, the creator and the director of the universe.?
More and more empiric evidence is also coming up to confirm this conclusion. ?Consciousness controls nature? is the working principle of the New Age gardeners, who seek communion with their plants and crops as a means for higher yields. A vivid example of New Age gardening is the famous Findhorn farm community in Scotland, which grows amazing flowers and vegetation on barren, sandy soil. Dorothy Maclean, a member of the original family that started farming in Findhorn in the 1960s, explains their gardening secret: she communicates telepathically with the nature spirits and ?devas? in charge of the garden and all the gardening is done exactly according to their instructions. Many people are likely to be skeptical about this sort of claims, but the miraculous abundance is well-documented and is there for everyone to see - and it continues to defy traditional scientific notions. Another successful New Age garden is Perelandra, in Virginia, USA, which was started by Machalle Small Wright in 1976, after being inspired by Findhorn?s wondrous results. These days any trendy urban bookshop can supply at least a few ?deva gardening manuals? - The Deva Handbook: How to work with Nature?s Subtle Energies, or Plant Spirit Medicine, or Garden Notes from the Nature Devas (helpful hints that enable you to communicate and learn on the devic level to heal the earth)

VEDIC INSIGHTS
The Vedic texts go one step ahead. Not only do they assert that a Supreme Conscious Being, God, controls all the natural phenomena, but they also stress the need for harmonizing with Him. The Vedic texts assert that, just as while living in a country the citizens are duty-bound to obey the state government and pay taxes for the utilities that it provides, similarly, while living in the universe, we are expected to obey the cosmic government headed by God and pay cosmic taxes for the universal utilities of light, heat, air and water that we take from the cosmos. The method of remitting the cosmic taxes is through the medium of elaborate and intricate fire-sacrifices (yajnas) accompanied by the precise chanting of specific mantras.
On superficial examination, the yajnas may appear to be a colossal waste of resources: ghee, silk and grains are just put into fire to be reduced to ashes. But those who are intelligent enough to be not deluded by externals can, on deeper study see, the profound principles of cosmic cooperation that are activated through the yajnas. The medium of economic exchange is known to vary greatly in accordance with the prevailing socio-cultural setting. For example, if an ancient from the Vedic age is transported through time into our society, he will be aghast to see the amount of value we ascribe to the pieces of paper that we call currency notes. Just as our medium of exchange ? money ? is unintelligible to an ancient, the Vedic medium of intra-universal exchange ? sanctified fire and sound ? is incomprehensible to us. What an intelligent person focuses on is not the medium of exchange, but the principle. We give valuable things ? our time and energy ? to get money and we get important things ? the necessities of life ? by giving money. Similarly Vedic followers offer oblations into the sacred fire to appease the Cosmic Controller and in return receive profusely all the gifts of nature. The proof of the pudding is in the eating and similarly the proof of the authenticity of the yajnas is in the resulting prosperity. The prosperity of ancient India is well-known and is almost legendary, as is described both in the Vedic literatures themselves such as the Shrimad Bhagavatam as well as by many scholars and historians including the renowned Indologist A L Basham in his world-famous ?The Wonder That Was India?. This natural prosperity of India resulting from cosmic harmonization continued till even a few hundred years ago. Indeed, the present world?s most prosperous nation, USA, was discovered when explorers were searching for new navigational routes to tap the prosperity of India! Savants in Vedic science explain that the neglect and / or rejection of the Vedic principles by modern Indians has caused the present downfall of India.

SPIRITUAL SOLUTION
Vedic science thus reveals the root cause of the present water-crisis: non-cooperation with the cosmic government. The present attempts to forcibly extort water from the clouds to counter the drought constitute a hi-tech robbery; they are like the attempts of a recalcitrant citizen to burglarize the public water tank on finding his water supply cut off due to not having paid the water tax. The citizen may get away till he is caught, but then he will be in more trouble than what he started off with. Similarly technological attempts to extract the resources of nature by coercion may reap short-term benefits, but, in the long run, they will be counterproductive. Similar attempts of artificially increasing crop yields by fertilizers leading to soil infertility or feeding artificial foodstuffs to cows to increase their fat causing the mad cow disease bear testimony to the perils of trying to play with nature. Just as the citizen needs to pay the water tax to get his supply restored, we, modern people, as citizens in the universal state, need to harmonize with the cosmic government to have the supply of the universal utility, rain-water, restored.
In the modern times, the Vedic texts recommend a method of cosmic cooperation that is more pragmatic than yajnas. Fire-sacrifices are next to impossible nowadays due to the prohibitive costs involved as well as due to non-availability of competent priests to perform these intricate rituals. Rather in the present age of Kali, all Vedic sacrifices culminate in the sonic glorification of the Supreme Lord, as confirmed in the Bhagavad-gita () yajnananm japa yajno ?smi. Sonic control of matter should not be difficult for us to relate to; most of us have probably heard of fans that turn on and off by the clapping of hands. From the Vedic perspective, this sort of sonic technology is very crude and rudimentary. The sonic technology, or, more accurately, the mantra technology, that the Vedic texts talk about is of a level of sophistication that modern science is yet to fathom. In principle, mantras are said to be highly empowered sound vibrations that are attuned with various phenomena in nature and the predominating deity controlling them. Hence the chanting of the specified Vedic mantras, especially the maha-mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare, can harmonize modern society with the cosmic state and thus bring about sustainable prosperity.

IS IT BLIND FAITH?
The idea of chanting of certain mantras causing rains may be difficult to digest for those of us who have been educated since childhood in modern matter-based scientific notions of the universe. However if we just take off the science-imposed blinkers on our intellectual vision and have an objective look at nature, we cannot but be wonder-struck. Whenever there is water scarcity in any area, water tankers are at once deployed there at a considerable expenditure to provide relief. In the earth all the land-locked areas are subject to potential water scarcity as all the water is concentrated in the oceans, rivers and lakes. Imagine millions of gallons of water being moved through the airways to provide relief. Sounds unbelievable, but that is what a cloud is ? a mobile, air-borne gigantic water-tank. And the design of this water tank is so astounding that an entire airplane can pass right through it and still there is not much leakage loss! Further, pressure and temperature variations cause the water vapor to form cloud droplets, which come together to form rains drops. But raindrops tend to grow only to a certain size. What if raindrops grew to huge sizes? Then the rains would, instead of sustaining life, destroy it. Experience shows that raindrops usually come down in the right size, and gently, seldom hurting even a blade of grass or the most delicate flower. Thus it certainly requires blind faith to believe that all this wondrous and benevolent arrangement is happening by itself, by chance. No wonder then that the renowned physicist Kelvin has said, ?If you think deeply enough you will be forced by science to believe in God.?
Once we have scaled the intellectual hurdle in understanding how God controls nature, the effect of mantras on natural phenomena becomes easier to comprehend. Imagine an illiterate villager, with no prior experience of modern medicine, coming to an allopathic doctor and complaining of severe arm pain. After due diagnosis, the doctor prescribes a painkiller and a medicine for oral administration. The villager protests, ?Doctor, don?t fool me. The pain is in the arm, not the mouth.? Just as the uneducated rustic cannot understand the scientific connection between the oral medicine and the muscular pain, uninformed people may not be able to comprehend, with the few grams of their grey matter, the higher dimensional science by which mantra technology can activate rainfall. John Milton has therefore wisely said in his Paradise Lost, ?Accuse not Nature, she hath done her part; do thou but thine.?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Missing in Modern Education

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 6
What Is Missing In Modern Education?

"We have controlled machines and uncontrolled men," declares a slogan depicting the potential threat of global disaster due to the misuse of technology. It catches the tragic irony of modern society. The last century has seen amazing advances in science and technology, by which, "the world is at your finger-tips", as some ads put it. Yet statistics show that the last century has been the most violent century in known human history. Indeed, the violence in the last hundred years has been eight times more than in the previous nineteen centuries combined.
Therefore the question begs itself: where has modern society gone wrong? Despite extensive attempts at mass education, why has the advancement of knowledge not made people peaceful? Illiteracy can no longer be considered a reason since the best schools in the world have witnessed the worst violence in the last decade. The foundation of American society has been rocked by the repeated massacres by school children of their own peers and teachers for no good reason whatsoever. In many schools, metal detectors now screen every child before he enters 'the modern temple of learning'.
The Vedic texts, a vast body of profound knowledge coming down from ancient India, provide thought-provoking insights into this sorry state of affairs. The Vedic texts exalt knowledge for its transformational power. "What you know" is not considered as important as '"What is the effect on you of what you know". In marked contrast, modern education swamps students with information, but the educational products are sadly lacking in character; many of the students are often victims of self-destructive habits like smoking, alcoholism and substance abuse; and even the best of them cherish no values higher than personal economic aggrandizement. "Information, information, information, but no transformation" is the plight of the modern educational system.
Of course many curricula worldwide do have some sort of value education, but they mostly serve a cosmetic purpose; they are ineffectual in actually building the character of the students. The Vedic texts assert unequivocally that morality has to be founded on spirituality; otherwise it soon becomes a mere lip-service. Unless one has an understanding of God as the Supreme Controller, the call to ethics has no weight . After all, what is there in an atheist's world view to impel him to stick to morality in his pursuit of pleasure? If a person does not understand his identity as an eternal soul, if he thinks that he can get away with whatever he does, provided he just does it cleverly enough, why will he not try to maximize the pleasure that this life can offer him? "Beg, borrow, steal, kill, but enjoy" becomes the motto of such a spiritually illiterate person.
Modern scientific education has been largely responsible for this spiritual and social decay. Honest scientists readily admit that spiritual subjects such as the existence of the soul and God are simply beyond their scope. But unfortunately practically all the science textbooks worldwide portray dubious theories such as the big bang theory and evolution theory as proven facts, thus forcing the naïve and innocent students to embrace atheism as the only "scientific" way of looking at the world. Many eminent scientists have openly rejected these theories as unscientific, while others continue to debate about them. But they are certainly not verified truths and putting them in the school textbooks is a travesty of justice. If we let our children be taught that they have come from monkeys, how can we expect them to not behave like monkeys? The notion that life is a result of chemical combination breeds a murderous mentality: "If life is just a product of chemicals, then why can I not cut a bag of chemicals and eat it, if it tastes good? Or worse still:, "If there is nothing more to life than chemical activity, then why can I not destroy the lump of chemicals if it obstructs my path to success?" When entire generations grow up with such perverted conceptions, is it strange that peace eludes humanity?
If we want our children to inherit a peaceful world, we have to teach them the spiritual truths that will engender that peace - within and without. To this end, the following non-sectarian universal divine principles must be incorporated into the syllabus worldwide:
1. God is the Supreme Father of all living beings and He is the Supreme Owner and Controller of everything, as confirmed in one of the foremost Upanishads, the Ishopanishad (ishavasyam idam sarvam)
2. We are accountable for all our actions to God (As you sow so shall you reap)
3. We are spirit souls, eternal sons of God and our real happiness is not in material acquisition, but in spiritual realization, in lovingly harmonizing ourselves with nature and God.
These spiritual precepts do not contradict the principle of secularism because secularism should not be misunderstood or misinterpreted as atheism. Secularism basically implies impartiality towards different religions and the above precepts are the common underlying teachings of all the major religions of the world. It will be most unfortunate if, in the name of secularism, we let people stay in spiritual ignorance and thus court global disaster.
Srila Prabhupada, the founder-acharya of the International Society for Krishna consciousness (ISKCON), practically demonstrated the efficacy of spiritual education as a means to individual and social transformation during the period of the counterculture in the USA in the 1960s. Empowered by this divine knowledge, thousands of youths were able to break free of the shackles of all self-destructive habits and become selfless spiritual activists, dedicated to the holistic service of God and all living beings. Even today it is a globally repeated phenomenon that adoption of genuine spirituality by an individual concomitantly leads to character and compassion, the pre-requisites for sustained world peace. Srila Prabhupada succinctly summarizes the need of the hour, "Without the awakening of divine consciousness within the individual, there is no use of crying for world peace."

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Secret Treasure of India

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 7
India's Secret Treasure

No metaphysical treatise has a setting as intriguing as India?s ancient philosophical classic, the Bhagavad-gita. Fratricidal friction within the ruling Kuru dynasty has erupted into a massive conflagration on the sprawling plains of Kurukshetra. As thousands of soldiers, chariots, horses and elephants stand poised for war, one of the principal warriors, Arjuna, suffers an emotional breakdown, being overwhelmed by the prospect of killing his own relatives. In the face of extreme adversity he loses sight of his duty and turns for guidance to his friend, Krishna, who is the Supreme Godhead playing the role of a human being. Then in the midst of the belligerent armies, Krishna enlightens his friend Arjuna about his temporal and eternal identity and duty.
Harmony is central to the message of the Gita, which asserts that all suffering has its roots in disharmony (15.7). Suffering is however not considered to be bad because it acts as the impetus for returning to harmony just as fever is the spur to take medicine. The highest happiness, the Gita continues, can be achieved only when the self is in harmony with the Superself (6.19-23). The Gita posits that the self is not the gross body or the subtle mind, but the non-material soul, which gives apparent life to the inanimate body (7.4-5). The constitutional nature of the soul is to be in a sweet harmony of love with the Supersoul, God. The Gita therefore culminates (18.66) in an unequivocal call for that harmony; Arjuna is told to subordinate his temporal obligation to his brethren to his eternal function as a harmonious part of the Supreme Whole. As the antagonist Kauravas, by their nefarious activities, were disrupting the law and order that facilitates divine harmony within human society, slaying them was essential for the material wellbeing and spiritual emancipation of everyone involved.
THE RELEVANCE OF THE GITA
In addition to being a historical fact, the setting of the Gita signifies a deeper conflict within our own consciousness. Within every human psyche is a lower self ? represented by the Kauravas and a higher self ? represented by the Pandavas. The Kurukshetra war thus represents the strife between virtue and vice within our own hearts. Arjuna?s breakdown signifies our own bewilderment about right and wrong in the face of intractable perplexity and Krishna?s instruction illuminates for us the path of the highest morality based on selfless devotion to God. Arjuna?s eventual victory after enlightenment represents the potency of the divine wisdom of Gita to empower us to ultimately triumph over our lower nature and achieve inner fulfillment in this life and eternal joyful life thereafter.
Srila Prabhupada, the founder-acharya of the International Society for Krishna consciousness (ISKCON), practically demonstrated the efficacy of this spiritual wisdom as a means to individual and social transformation during the period of the counterculture in the USA in the 1960s. Empowered by this divine knowledge, thousands of youths were able to break free of the shackles of all self-destructive habits and become selfless spiritual activists, dedicated to the holistic service of God and all living beings. Even today it is a globally repeated phenomenon that adoption of genuine spirituality by an individual concomitantly leads to character and compassion, the pre-requisites for sustained world peace.

A REAL LIFE STORY
A real life story of a miraculous transformation brought about by the adoption of the spiritual principles explained in the Gita can illustrate its potency even in modern times.
Chris Matthews, a youth from Atlanta, USA, started taking morphine in 1986 due to the pressures of youth and modern lifestyle. Gradually it became an addiction and, in order to get money for his compulsive drug needs, he started robbing people and stores in 1992. While burglarizing a drug shop in 1993, he took a heavy overdose and fell unconscious. On regaining consciousness, he found himself in a prison hospital. He was subsequently tried in 1994 and sentenced to eight years imprisonment. Devastated at being separated from his recently-wed wife, he resolved he would never have anything to do with God henceforth in his life. Soon however, he realized that, to get the inner strength to endure the withdrawal pains and the physical and mental rigors of prison life, he would need spiritual solace. In USA the crime rate has been spiraling unabatedly for the last several decades and the expenditure the US government incurs on prisons is astronomical. Secular efforts to reform prisoners have met with hardly any success and therefore the US government allows its prisoners to attend reformation programs conducted by various spiritual organizations. Chris attended classes on Christianity, Buddhism, Kabbala, Sufism, Islam, Advaita Vedanta ? whatever was accessible in the prison, but despite his diligent tries, nothing helped. After two years of fruitless groping, from the innermost core of his heart, he offered a prayer to God, admitting his helplessness and beseeching for guidance. Within days he came in touch with an ISKCON prison minister, who mailed him a copy of Bhagavad Gita As It Is. His physical hardship, mental agony and spiritual searching combined to make him a ripe candidate for enlightenment and, from his very first reading, he could perceive the eternal truths within the message of the Gita. He soon adopted the universal nonsectarian process of mantra mediation ? attentive devotional chanting of the holy name of God, specifically the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare. Within a short time he became free from his addictive desires. In fact, though he was physically within the prison walls, he felt himself more free in spirit than he had felt ever before in his life because he was no longer shackled and tormented by self-destructive desires. Within the prison itself he became a vegetarian and started offering his food to the pictures of Krishna in the spiritual books he had with him in the cell. He started performing his prison assignments in a detached dutiful devotional spirit (nishkama karma yoga), as delineated in the Gita. Not only did he experience complete release from his drug addiction, but he became so composed, integrated and self-satisfied that he emerged as a source of inspiration and solace for many other prisoners in a similar plight. In 2000, he was released from prison and, as soon as he went home, he started teaching his daughters chanting so that they would be equipped to protect themselves from the ordeals he had to undergo. In 2001, he resolved to share his fortune with the many other souls who were languishing in the prisons of America and started serving in the ISKCON Atlanta prison ministry. Now he, a hardened former criminal, is now actively serving as a prison minister for numerous prisons in Atlanta, reforming many, many lives ravaged by crime. This is the dramatic transformation that genuine spirituality can bring about in the lives of people ? from prison to prison ministry, from prisoner to prison minister.

UNIVERSAL ACCLAIM
Shripad Shankaracharya explains, in his Gita-mahatmaya, the unique position of the Gita within the vast Vedic library. He compares all the Vedic scriptures to a cow, Krishna to a cowherd boy milking the cow, Arjuna to a calf and the Gita to the milk of the cow. Thus the Gita is considered to be the essence of all the Vedic literature. Appreciation for the Gita is not limited to Vedic circles. Many Western scholars have found the Gita to be amazingly coherent and cogent. Ralph Waldo Emerson?s remark is a sample, "I owed a magnificent day to the Bhagavad-gita. It was the first of books; it was as if an empire spoke to us, nothing small or unworthy, but large, serene, consistent, the voice of an old intelligence which in another age and climate had pondered and thus disposed of the same questions which exercise us." When Bhaktivedanta Swami Prabhupda, the founder-acharya of the International Society for Krishna consciousness (ISKCON), went to the West to teach the message of the Gita and was asked in the United Kingdom about the purpose of his visit, he poignantly replied, "When you Britishers ruled India, you plundered her off all her wealth, but you forgot to take her most precious jewel. I have come to give you what you forgot ? the wisdom of the Gita."

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


God Proposes Man Accepts

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 8
God Proposes, Man Accepts

?Man proposes, God disposes? has been the cause of immense frustration for humanity since time immemorial. The best plans are often foiled forever in a single moment by factors beyond human control. Misery can be said to be the condition in which we are unable to get what we want and / or are forced to accept that which we don?t want. A thoughtful person can perceive that misery is an unavoidable, inescapable companion during the sojourn through this world (Bhagavad Gita 8.15). Everyone is put repeatedly in the unenviable position of watching helplessly all of one?s cherished plans wrecked one after another, by the inexplicable and seemingly cruel will of providence.

LITTLE CONTROL MEANS NO CONTROL
Most people try to tackle this existential dilemma by trying to increase their ability to control their situations by acquiring wealth, power, knowledge, fame, beauty and even renunciation. But do these material acquisitions really solve the problem? They seem to give us control over our lives and surroundings, but actually they themselves are beyond our control. For example, a wealthy person imagines that his monetary power gives him control over his life and so wants to increase his wealth unlimitedly (16.13-15), but he can lose the wealth itself ? his source of control - due to events beyond his control, such as a stock market crash. Thus wealth creates an illusion of control, while in reality it only increases one?s anxiety by making one further dependent on things that are beyond one?s control. Moreover money cannot bribe death, which in one moment strips one of everything (10.34). Hence the Gita asserts that these material solutions offer no actual relief (2.8). Srila Prabhuapada succinctly states the futility of mundane attempts to control our lives and surroundings, ?Little control means no control.?
The Bhagavad-gita offers a dramatically different remedy for this existential perplexity: God proposes, man accepts. It asserts that all attempts to become happy in the material world are ultimately misdirected, as they keep us out of harmony with God. The perfection of our intelligence is when we harmonize our human will with the divine will (7.19). Accepting reversals faithfully and gracefully as the inconceivable will of the Lord is a teaching mentioned in all the major religions of the world. The prayer of Jesus the night before he was crucified, ?Let Thy will be done, not mine? is a well-known example. In times of pain and grief, this prayerful surrender to the will of the Lord has the potential of bringing immediate and immense relief. However most people are unable to muster the faith necessary for offering such a bold prayer. The Bhagavad-gita holds a unique position among all the world?s scriptures in that it offers a solid intellectual springboard and a well-defined spiritual trajectory for this leap of faith. The philosophy delineated in the Gita is so cogent, coherent and comprehensive that, after understanding it, Arjuna not only accepted the will of the Lord that his relatives be killed, but went way ahead. He agreed to himself be instrumental in bringing about the execution of that divine will: karishye vacanam tava ?I will do whatever You say.? (18.73)
INSIGHTS FROM THE GITA
This extraordinarily empowering perspective to the reversals of life, as explained in the Gita, can be summarized as follows:
1. We are not gross bodies or subtle minds, but are eternal souls (7.4-5). Therefore the sufferings due to the mind, the body and their extensions ? relatives and friends, possessions and positions - no matter how devastating, do not deprive us of our essential spiritual identity and purpose in life ? to revive our loving relationship with God. Knowing that we have a changeless core, which can never be taken away from us by any vicissitude and which can always bring us inner happiness, is in itself a source of tremendous solace and strength when everything around us seems to be falling apart.(2.13-16)
2. The Lord is our Supreme Father (14.4), and He unconditionally loves all of us - even those of us who spurn His love and even deny His very existence. The practical manifestation of His selfless, causeless love is that He creates and maintains all the background material arrangements by which we - His wayward children - can enjoy material happiness. He maintains the entire material world ? the arena for material enjoyment - by arranging for all the universal necessities such as heat and light (15.12-13) He further maintains the material body ? the vehicle for material pleasure - by keeping all the bodily functions such as digestion in proper order (15.14). Not only that, according to our desires to enjoy life, He gives us the corresponding inspiration and intelligence (15.15) Thus the Lord is our supreme well-wisher and benefactor (5.29)
3. All events in the material world occur as per the universal laws of action and reaction. Reversals don?t come upon us by cruel chance, but are a result of our own past misdeeds ? either in this or earlier lives. Acceptance of the law of karma is not fatalistic, creating feelings of helplessness and impotence, as some people misunderstand. Nor is it psychologically damaging, creating haunting feelings of guilt, as some others allege. Rather a mature understanding of the impartial law of karma is highly empowering, as we understand that we still have control over our lives. By harmonizing with the universal laws of action, as explained in the God-given scriptures, we have the power to create a bright future for ourselves, no matter how bleak the present may seem to be. (3.9)
4. For those unflinchingly devoted to the Lord, things don?t go wrong just by karmic laws. The Lord personally orchestrates the events in the lives of His devotees so that they are most expeditiously elevated to the platform of unlimited, eternal, spiritual happiness. (12.6-7) Indeed for the faithful the Lord transforms material adversity into spiritual prosperity. An intelligent transcendentalist is therefore able to see a painful reversal as a spiritual catharsis performed by the Lord to free him from the shackles of the lower self and to unleash the potential of the higher self. He sees suffering like a surgery, which, though painful, frees the body from dangerous infection and promotes the recovery of health.
WISDOM IN ACTION
Let us see how the wisdom of the Gita empowered its original recipient ? Arjuna. The setting on which the Gita was spoken ? a battlefield between two huge armies poised for war - is highly intriguing. Fratricidal friction within the ruling Kuru dynasty had erupted into a massive conflagration on the sprawling plains of Kurukshetra. As thousands of soldiers, chariots, horses and elephants stood waiting for the war-cry to be sounded, Arjuna, one of the principal warriors, suffered an emotional breakdown, being overwhelmed by the prospect of killing his own relatives. In the face of extreme adversity he lost sight of his duty and turned for guidance to his friend, Krishna, who was the Supreme Godhead playing the role of a human being. Then in the midst of the belligerent armies, Krishna enlightened his friend Arjuna ? and through him all of humanity for all time to come - about the temporal and eternal identity and duty of the self entrapped in material perplexities.
After hearing Krishna?s message, Arjuna experienced a complete paradigm shift. He realized that Krishna was not urging him to fight the war for petty personal gains, impelled by feelings of selfish greed or mundane vengeance. Rather, he had the privileged opportunity to play a crucial role in a divine plan for re-establishing order and harmony in human society by destroying the anti-social elements who had unscrupulously grabbed power. Hence his fighting was actually necessary and beneficial service to God and to all living beings as the children of God. He realized that all the warriors assembled there ? including his loved ones ? were eternal souls, who would continue to live after their bodily death. But by dying in the presence of the supremely pure Lord Krishna, they would be purified of their sinful mentality and would attain spiritual emancipation. Before hearing the Gita, Arjuna had felt that he was in a lose ? lose situation (2.6). If he killed his relatives he felt he would be doing a heinous sin (1.36) and if he chose to not kill them by abstaining from fighting, he would have no means of sustenance and would be disgraced for having abandoned the battle like a coward (2.33-36). After hearing the Gita, he recognized that his situation was actually win-win. He had no need to fear sin because action harmonized with divine will brings not sin and suffering, but purification and elevation (18.65-66). His killing his relatives would benefit not only himself, but also the whole world and the slain relatives too! Even if he happened to die while fighting ? which he would not because the supreme will is always triumphant (18.78) ? still he would attain the highest spiritual realm of everlasting happiness by laying down his perishable body in a holy war. Therefore after hearing the Gita, Arjuna confidently picked up his famed Gandiva bow, which he had dejectedly cast aside earlier, and emphatically declared his willingness to execute the all-beneficial will of the Lord (18.73). Thus the original setting of the Gita is a graphic illustration of action in accordance with spiritual wisdom transforming a disastrous reversal into a glorious triumph.

THE MARCH TO DIVINE HARMONY
The comprehensive philosophical explanation of the Gita serves as a map for the aspiring transcendentalist on his spiritual odyssey back to harmony with the Lord (16.24). Yoga ? linking one?s consciousness with the Lord ? is the means to return to harmony. The Gita states that meditation (dhyana-yoga), speculation (jnana-yoga), detached action (karma-yoga) and devotional service (bhakti-yoga) are means by which a soul can advance on the path back to harmony. Ultimate success however comes only by devotional service (11.53-54); other paths are only stepping stones to the attainment of that devotion (6.47, 7.19, 3.9). The best method of devotional meditation for the current period in the cosmic cycle (Kali Yuga) is mantra meditation (10.25), especially the chanting of the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare, which nourishes the higher self. Abstaining from the self-destructive activities of meat-eating, gambling, intoxication and illicit sex, thus starving the lower self, accelerates the return to harmony. Bhakti-yoga progressively leads to the full blossoming of our higher nature and culminates in prema, selfless love for the Supreme Lord Sri Krishna. This love leads to unconditional loving surrender to the will of the Lord and the resulting harmony of divine love makes life a joy at every moment even in this life. This divine love is the ultimate achievement of life; it conquers even death, for it continues eternally after bodily death in the highest abode, the spiritual world, the realm of pure consciousness.
Shripad Shankaracharya explains, in his Gita-mahatmaya, the unique position of the Gita within the vast Vedic library. He compares all the Vedic scriptures to a cow, Krishna to a cowherd boy milking the cow, Arjuna to a calf and the Gita to the milk of the cow. Thus the Gita is considered to be the essence of all the Vedic literature. Appreciation for the Gita is not limited to Vedic circles. Many Western scholars have found the Gita to be amazingly lucid and relevant. Ralph Waldo Emerson?s remark is a sample, "I owed a magnificent day to the Bhagavad-gita. It was the first of books; it was as if an empire spoke to us, nothing small or unworthy, but large, serene, consistent, the voice of an old intelligence which in another age and climate had pondered and thus disposed of the same questions which exercise us." When Srila Prabhupda, the founder-acharya of the International Society for Krishna consciousness (ISKCON), went to the West to teach the message of the Gita and was asked in the United Kingdom about the purpose of his visit, he poignantly replied, "When you Britishers ruled India, you plundered her off all her wealth, but you forgot to take her most precious jewel. I have come to give you what you forgot ? the wisdom of the Gita."

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Festival of Freedom

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 2 Issue 9
A Festival of Freedom

Over 5000 years ago on Janmashtami, Lord Krishna appeared at midnight in a dark prison cell. This is indeed an historical fact, but this momentous event has a deeper significance. Presently, our hearts have become darkened due to the debilitating passions - lust, anger, greed, pride, envy and illusion, which deprive us of the illumination of divine wisdom and joy. Moreover these misgivings compel us to dissipate our precious mental and physical energies in hankering for the undesirable and lamenting over the inevitable. Thus they imprison our desires and destiny within the world of matter, where we are constantly tormented by anxiety and misery. In their extreme perverted form, these insidious internal forces manifest as the specter of international terrorism that is haunting everyone today.
As soon as the Lord appeared, the darkness in the prison cell immediately disappeared. Similarly, the holy occasion of Janmashtami offers us the best opportunity to invoke the Lord's presence in our heart through sincere devotion. Thus we can break free from the darkness and shackles of self-destructive desires and attain inner peace and fulfillment. And once our hearts are overflowing with tranquility and joy, we can share that treasure with all our brothers and sisters in God's eternal family and thus assist in heralding a better world. In our turbulent times of violence and terror, Janmashtami is a timely reminder of the timeless aphorism: No God, no peace; Know God, Know Peace.
We can very easily and effectively invite the Lord in our heart by the non-sectarian spiritual process of chanting His holy names, as is recommended by all the great religions of the world. For example, the Bible declares , "For whosoever shall call upon the name of the Lord shall be saved." (Romans 10.13); the Islamic tradition extols the chanting of the ninety-nine names of Allah, called the "Beautiful Names" and the Bhagavad-gita (10.25) declares, "Of sacrifices I am the chanting of the holy names"
On the sacred appearance day of Lord Krishna, let us come together in a festival of the heart by chanting His holy names: Hare Krishna Hare Krishna Krishna Krishna / Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Volume 03

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 03 >>

No text or attachments, Sub-item(s) list as below:

Science Points to Spirituality
Is Skepticism Heroic?
Television One Eyed Modern Guru
Healthy Body Sick Mind
A Blind Civilization
Filling The Empty Heart
Does God Exist?
The Bhagavad-Gita and You
Why Does The Gita Encourage Violence
Is Service to Man Not Service to God?
When Nature Boomerangs
Is Homosexuality Natural?
From Morality to Spirituality
Technology: A Blessing Or A Curse?
Illuminate Your Heart This Diwali
Become A Positive Thinker


.\8\3\cpmv.171b\2\Science_Points_to_Spirituality.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 1
When Science Points To Spirituality

Imagine a village farmer who gets a Mercedes Benz as a gift. The only vehicle he has seen till then is a tractor and the only purpose that he knows of any vehicle is plowing. So he attaches a yoke to his new Mercedes and starts driving it over his field. To his disappointment, he finds that the field, far from being ploughed, is being spoiled. And after sometime, he finds his car also starts malfunctioning. And he becomes totally frustrated ? with himself, his car and his field.
Ridiculous, we might say, that somebody uses a Mercedes for plowing. But could this be the story of our life? The Vedic scriptures ? and, in principle, the scriptures of all the great religions of the world ? state that human life is meant for achieving, not material enjoyment, but spiritual fulfillment. The Vedic scriptures further explain that the human body is a precious vehicle that the soul gets after transmigrating through 8.4 million species. In all subhuman bodies, the soul has access only to material pleasure - through the fulfillment of the bodily demands of eating, sleeping, mating and defending, All material pleasure is troublesome to acquire. Even when acquired, it is unfulfilling because of the body?s limited capacity to enjoy. And even this paltry pleasure is also inevitably curtailed by disease and old age, and terminated by death. The human body alone offers the soul consciousness evolved enough to access a superior source of pleasure - love of God. The Vedic scriptures explain that love of God enables the soul to attain eternal happiness in the spiritual world, his original home. And so they assert that achieving this love of God is the specific and exclusive purpose for which the soul should utilize the human body.
Returning to our starting analogy, the subhuman bodies, which offer flickering bodily pleasures, can be compared to tractors meant for plowing a field. On the other hand, the human body, which can offer the soul everlasting happiness, can be compared to a posh Mercedes meant for a smooth ride. So from the scriptural viewpoint, to use the human body for sensual pleasures is not much different from using a car for plowing. Because we moderns see almost everyone around us pursuing material goals ? sex, wealth, luxuries, prestige, power and fame, we assume that to be the natural purpose of life. But, as the saying goes, "Do not think that you are on the right road just because it is a well-beaten path." And, intriguingly enough, not only scriptures, but even modern science seems to be indicating that human life is not meant for material pursuits.
LET THE FACTS SPEAK
When a Mercedes is used for plowing, three things happen: the field gets spoiled, the vehicle gets wrecked and the driver gets frustrated. We modern humans have been diligently using our human bodies for seeking material enjoyment. Let us examine scientifically what has been the result of this on the environment (the field), the human body (the car) and ourselves (the driver).
Biologist E O Wilson among many other scientists has studied the complex interdependence among various species in the biosphere. He found that every species makes some constructive contribution ? small or great ? to the ecology of the planet. For example, if the vegetation ? grasses and shrubs ? decrease, the herbivores suffer. And if the herbivores decrease, the carnivores are affected. But he found that one species does not contribute to the ecology ? the human species. If the human species became extinct, there would hardly be any problems for any other species or for the ecology. In fact, most ecological problems would be solved if humans became or were made extinct. The human species is arguably the most intelligent species on the planet. And yet science indicates that human existence is nothing but a burden for the planet! Wilson concludes his study by suggesting that the existence of the human species must be ?for some other purpose?.
As far as the human body is concerned, how is it affected by the various activities that moderns consider to be enjoyable? Smoking causes lung disorders, drinking leads to liver diseases, eating non-vegetarian and junk food and drinks ruins digestion and illicit sex ? that perpetually over-hyped carnal pleasure? brings AIDS, an epidemic for which there is no aid. Modern society, education and media indoctrinate ? almost brainwash ? us into believing that material enjoyment is the goal of life. But this ?enjoyment? is the cause of our worst suffering! Could it be that we are being tragically misled into abusing the human body for activities, which it is not designed for?
And what about the effect on ourselves? Scientists are still groping in the dark about who or what the self ? the source of consciousness and life in the body ? is. But one thing is for sure ? the more modern society has neglected or rejected spiritual growth, the more trouble the self has got into. This is evident from the spiraling mental health problems in modern times. WHO has declared that mental diseases - stress, depression, addiction and psychosomatic problems- will be the greatest health hazard of the current century. Worse still, WHO statistics show that over one million people commit suicide every year. This is more than the total annual deaths due to wars and crimes combined. And this figure is only the reported number of suicides. Mental disease in general and suicide in particular has many causes. But the common origin is frustration in achieving one?s goals, whatever they may be. When this frustration rises to an acute and hopeless degree, one feels one?s very existence to be an agony. And the ending of one?s existence appears to be the only solution to that agony. It is then that the person commits suicide. Why is it that we modern humans ? the most ?intelligent? among all species ? are the only species whose members commit suicide ? and that too in such alarmingly high numbers? WHO calls suicide as ?a tragic social health problem? and states that there is no proven cure for it. Could it be that the goals which society sets for us are themselves intrinsically incompatible with our selves and so they invite the frustration that leads to mental health problems and ultimately suicide?
SEE AND BELIEVE
And conversely what does science say about the effects on the ecology, human health and the self of channelizing human energy for spiritual elevation?
Most environmental problems have arisen from the materialism and consumerism that has accompanied the decline of spirituality and its inherent self-restraint. Therefore the following quote of Alan Durning of the World Watch Institute represents what many scientists consider to be the only hope for saving the environment, ?In a fragile biosphere, the ultimate fate of humanity may depend on whether we can cultivate a deeper sense of self-restraint, founded on a widespread ethic of limiting consumption and finding non-material enrichment.? And all the known forms of non-material enrichment ? prayer, meditation, yoga and chanting of holy names ? clearly point to a spiritual dimension to life. And this spiritual dimension is most comprehensively explained in the Vedic scriptures. So, it is not surprising that the conclusion of E O Wilson?s study ? human life is meant ?for some other purpose? ? is the beginning of the Vedic teachings: athato brahma jijnasa ?Therefore (now that you have a human body), devote yourself to spiritual enquiry? (Vedanta-sutra 1)
The current epidemic of indulgence-born diseases shows that universal scriptural injunctions for self-restraint - sobriety (no intoxication) and continence (no illicit sex), for example - are sound health advice too. Herbert Benson of the Harvard Medical School, based on extensive research about the physical and mental benefits of spiritual living, states that the human body and mind are ?wired for God?. Not only that, a survey published in the Readers Digest, Jan 2001 issue, stated that, on an average, believers in God live eleven years more than nonbelievers.
And what about the self? Science has come up with a precious finding: spirituality is a sure solace for the self. Survey after survey has shown that spiritual practices protect people from self-destructive behavior and habits. Patrick Glynn in his book God: The Evidence states that surveys show that those who don?t attend spiritual prayer meetings are four times more prone to suicide than those who do so. And further the stopping of attending such meetings has been found to be the best predictor of suicide, better even than unemployment. These findings indicate that spirituality provides inner joy, which frees people from the uncontrollable and insatiable craving for external pleasures that leads to addictions and suicides. Such findings have inspired some modern thinkers to echo the Vedic conclusion that spirituality is not just a part of our life, but the essence of our life, Stephen Covey aptly remarks, ?We are not human beings on a spiritual journey. We are spiritual beings on a human journey.?
WHAT ARE WE WAITING FOR?
Thus science is clearly showing that human life spent for material enjoyment is ecologically, physically and spiritually disharmonious and disastrous. And it is also strongly indicating that when we strive for spiritual happiness, then we benefit our planet and our body too. The Vedic scriptures offer us a balanced program of material regulation and spiritual growth for achieving the highest potential of human life. The Bhagavad-gita (6.17) states, ?Regulation in eating, sleeping, work and recreation, coupled with spiritual practices, paves the way to freedom from all material miseries.? And the most potent and practical spiritual practice for the modern age is the chanting of the Hare Krishna maha mantra. And by this yoga practice, the Bhagavad-gita (6.22) declares that we will achieve a state of happiness which will fully satisfy us and which will never be disturbed by any material upheaval. So, for those of us who were till now unaware of the wisdom of the scriptures and the value of spirituality, maybe its time to stop using the Mercedes for plowing? And, for those of us who can now see the truth of the scriptural teachings being discovered by science, its time to put our human vehicle into gear by chanting Hare Krishna and to race on the highway of devotional service back to our long-lost home with Krishna.
Please continue with us as we explore the higher dimensions of life.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Is Skepticism Heroic?

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 2
Is Skepticism Heroic?

Many people in the modern times tend to be skeptical about spiritual life and they are often proud of their skepticism thinking it to be sign of their freedom from dependence on any unverifiable schools of thought. However, despite the bluff and bravado of such skeptical people, underneath the veneer, their life is aimless, meaningless and filled with an existential emptiness.
On a deeper examination, one will find that their skepticism does not come from an intelligent inspection and rejection of different spiritual philosophies. Rather it arises from an obstinate determination to enjoy the things of this world irrespective of the facts of life. An American comedian has poignantly stated, 'I have already made up my mind. Don't confuse me with the facts.' Similarly most people who take shelter of skepticism have already decided that wealth, women, wine are the goals of their life. And even if the facts of spirituality - existence of God, the existence of soul, the potency of prayer - are presented to them with scientific evidence and sound logic, they blindly reject these facts so that their materialistic and often hedonistic lifestyle is not disturbed.
The factual miseries of life ? bodily disorders, mental anxieties, relationship problems, climatic inconveniences and natural calamities and ultimately old age, disease and death ? are an inescapable reality and are a spur for intelligent people to search our a spiritual solution. A skeptic is like a sick person who instead of searching for a competent doctor and medicine, pretends to be healthy ? and is proud of his pretense. Though seeming to be bold, skepticism is actually cowardice because a skeptical person does not have the willpower to control his unbridled mind and senses and discipline himself to live a life of spiritual principles. This unwillingness or inability to live a principle-centered life is covered over with a veneer of skepticism, which is used to offer a philosophical justification for an unprincipled life.
Once Srila Prabhupada after giving a discourse in New York was asked a question by a young man, "Swamiji, your philosophy sounds like the philosophy of Buddha." Srila Prabhupada counter-questioned, "Do you follow Buddha?" The person was taken aback. He said, "No". Srila Prabhupada chastised him, "This is the problem with you Americans. You just talk but don't follow anything. Follow Buddha, follow Jesus, follow Krishna, follow someone. Don't just talk."
Here Srila Prabhupada was emphasizing that armchair speculation will get us nowhere. If we follow a spiritual path properly, if it is faulty that will be exposed to us by the fact that we will get no results. And if it is proper, that too will be revealed to us by the fact that we will see transformation in our life. But if we just keep discussing about various paths and don't apply anything, we will get nowhere in life. And that is the ultimate unfortunate destiny of a skeptic. Achieving happiness neither in this life nor in the next, a skeptic simply suffers. On the other hand, a wise person intelligently examines different philosophies and praying to the Almighty God to guide him to what is the ultimate truth and what is the ultimate good for him, he takes a leap of faith. For such a person sooner or later, the best path will be revealed to him and he will be able to attain happiness not just in the next life but also in the next, because his life will be empowered and protected by the universal principles with which he is harmonizing.
Thus skepticism is not a philosophy, rather its a 'foolosophy,' the sophistry of fools
Millions of people since time immemorial and thousands even now have experienced the transforming potency of the Holy Names of God, which has elevated them from confused self-destruction to enlightened self-actualization. Therefore as a test case, as a bold path breaking personality who refuses to follow the beaten track that takes ordinary lesser people to their inevitable destiny of misery, anxiety, old age, disease and death, why not take an intelligent leap of faith and experience for yourself the wisdom of Srila Prabhupada?s timeless instruction, "Chant Hare Krishna and be happy"? Why continue to deprive yourself of spiritual empowerment and enrichment In the name of self-destructive skepticism?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\2\Television_One_Eyed_Modern_Guru.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 4
Television: The One-Eyed Modern Guru

Television has become an integral part of every modern house. It is thought by most modern people to be an indispensable necessity that offers them a much-needed break from the tension & boredom of modern mechanistic life-style. Although a few whispers are often heard here & there about the detrimental affects of TV., they are generally drowned out by the overwhelming uproar of those wanting the enjoyment offered by television.
Television is not run by social workers interested in the benefit of the audience. TV is run by businessmen who are ready to do anything and everything to maximize their profits. Although people eagerly savor the various programs on television, little do they know the deadly effect it is having on their minds. Almost without exception TV programs shows levels of opulence & enjoyment that are unattainable for common people. Such programs coupled with the alluring advertisements of various luxury products that are periodically aired between all programs, ensures that the audience?s hearts become filled with uncontrollable and most often insatiable desires for wealth and pleasure. This inevitably results in people behaving like programmed robots working hard to try to earn money - by hook or by crook - to enjoy life the way it is portrayed on TV. It is important to understand the TV doesn?t offer harmless innocent entertainment. It also determines the values and goals of people.
Television is becoming the guru of modern man; it teaches him how to dress, how to walk, how to talk, how to eat. However TV is a treacherous guru. Statistics shows that within two years of introduction and promotion of TV in a third world country, the crime rates increased 10 times within just 2 years. An average American child, even before he reaches 10 years of age, sees thousands of murder, rapes and other crime on television. After exposing their children to such ghastly violence, isn?t it ironic that American parents feel aghast when school children armed with guns shoot their teachers and co-students? Many intelligent Americans including eminent film stars, social activists and national leaders have joined hands in forming a "no TV" campaign group. They and their children have minimized TV viewing to the barest minimum necessary. Their concern is of course mostly material. Excessive TV viewing inhibits creativity, creates lethargy and of course wastes time.
But from the point of India, which has the most glorious cultural and spiritual heritage in the world, the effects of TV are far more insidious. What 700 years of Mogul rule could not accomplish, what 200 years of British rule could not do, television has done in just a few decades. Television has attacked and damaged severely the very foundation of Vedic culture. In the past, everyone in India would gather every evening as a family in a local temple or under a nearby banyan tree to sing bhajans, kirtans and hear the glorious stories of Lord Rama and Krishna and the timeless message of the Bhagavad-gita ? of the soul and its loving relationship with God. Their minds and heart saturated with these divine vibrations, people would sleep happily and wake up enthusiastically and joyfully advance towards the ultimate goal of life - to return back to the kingdom of God. Unfortunately nowadays instead of coming together to glorify God, people come together in front of the modern deity - TV. There they sit together united in a stupor of illusion, burning with passion and desire, dissatisfied and frustrated, imagining happiness in the vicarious inane pleasures offered by the idiot box.
Indians are meant to lead the world through the spiritual wisdom and culture Srila Prabhupada would lament that Indians are sitting on jewels but are begging for broken glass. Instead of being victimized by the bombardment of Western culture though TV, Indians have the opportunity to find the treasure of divine love and happiness that lies dormant within their own heart and share it with the whole world. The original television meaning ?vision from a distance? was when Sanjaya observed from the court in Hastinapura the events on the battlefield of Kurukshetra and narrated them to Dhritarashtra. Thus the message of the Bhagavad Gita is India?s ancient TV program. Let us see, hear and understand the message coming from that original mystical television. Let us assimilate and disseminate the wisdom of the Gita to the whole world and become happy ourselves and offer the whole world the pathway to everlasting happiness.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Healthy Body Sick Mind

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 5
Healthy Body, Sick Mind

Anxiety, tension, stress, depression ? these have become an integral part of modern life. The WHO has declared that mental diseases are going to be the greatest health hazard of the present century. Mental diseases gradually transform either into a variety of physical ailments known as psychosomatic diseases or they can transform into addictive drives such as smoking, drinking, drug addiction, which also destroy the body. Thus the diseased mind poses an enormous threat to the entire human race .
When a bodily tissue causes pain to a person it is considered to be diseased. Similarly when mind is causing trouble to us it should also be considered diseased. What is it that makes the mind sick? Modern psychology offers little understanding of what the mind actually is & provides practically no way of curing it of its disease. The Vedic scriptures of ancient India explain that the mind is a reservoir of thoughts, unfulfilled desires & past experiences. When the mind is filled with self-destructive desires, it is considered to be sick. Lust, anger, greed, pride, envy & illusion are considered to be deadly germs, which infect the mind. Among these, the Bhagavad-gita declares lust, anger & greed to be gateways to hell. These not only lead a person to hell but they create hellish existence for him even in this life. Let us see how.
Lust creates uncontrollable sexual urges, which destroy the intelligence of a person & compel him to bestial acts. Sex may be seen to be a natural biological drive but modern society with its glaring rotted imaging has made it into an obsessive psychological compulsion. People bombarded from all direction with obscene images living state of artificial sexual stimulation & perpetual mental agitation created due to lust is enormous. A person infected by lust can never be peaceful because lust can never be satisfied; when lust is satisfied it transforms into greed & when not satisfied it transforms into anger.
Modern society with its constant emphasis on consumerism & increases greed is the hearts of people. A greedy person craves for far more than what he needs is life. This craving deprives him of all mental peace. The hope of acquiring more & more naturally leads to anxiety & agitation of the mind, because no matter how much he achieves or acquires, a person victimized by greed can find no fulfillment ever.
Anger makes a person speak words and perpetuate acts, which cause immense suffering to people around him including especially those whom he loves & to even himself. People savor scenes of ghastly violence in movie & then wonder why, in fits of anger, they loose control over themselves. The GIGO( garbage in garbage out) computer principle is at work. In our modern times, many highly talented and successful personalities have been ruined by these mental enemies. For example, Bill Clinton was destroyed by lust, Hansi Cronje by greed and Mike Tyson by anger.
Thus if we want our mental health to be restored, then we need to carefully avoid exposing ourselves to pornographic obscene literature & imagery. We need to protect ourselves from being captivated by the illusory glitter of the consumer culture, before it consumes our whole existence & we need to avoid exposing ourselves to scenes & situations involving needless violence.
Over & above all these preventive measures, in order to destroy the germs which have already infected our minds and to immunize ourselves from further infections, we need to take the spiritual medicine of mantra. manas trayate iti mantrah A mantra is a sound vibration which is specially empowered to free the mind from anxiety. Indeed mantra is actually spiritual power encased in sound. Among all the mantras described by the Vedic scriptures, the Hare Krishna mahamantra is the most important. One who regularly & attentively chants the mahamantra : Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Ram Hare Ram Ram Ram Hare Hare will be able to access inner mental strength which will empower him to face the ups & downs of life without being unduly disturbed.
The holy name is like a mental cleanser, which removes the unwanted influences of lust, anger, greed, etc. & thus creates mental hygiene & health. Millions of people all over the world have experienced the purifying potency of this mantra. During the period of the counterculture in the US in 1960s and 1970s, Srila Prabhupada, one of the greatest exponent?s of India?s ancient wisdom, propagated the congregational chanting of the Holy Names and saved thousands of young people from a condemned life of drug addiction. Protected and empowered by mantra meditation, we can all learn to live lives that are natural, peaceful, satisfying, meaningful and constructive. Would you not like to attain your right of mental serenity and wisdom?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


A Blind Civilization

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 6
A Blind Civilization...

Imagine a person thrown out of an airplane falling high speed headlong towards the ground. What would you expect such a person to do? Scream in fear, cry for help isn?t it? If you saw such a person smiling, saying ?I am happy, feeling the wind whistling through my ears?, would you not call such a person insane?
Practically the entire human race is in exactly the situation of this person. The moment of birth is the moment when we are thrown out of the airplane. From that moment our fall towards death begins. Moment after moment, minute after minute, hour after hour, day after day, month after month, year after year, decade after decade we are pushed slowly but inexorably towards imminent death. But because this change happens gradually, we do not realize the ghastly nature of our predicament. In childhood, in youth and in middle age and for some people even in old age they spend their life absorbed in the petty pleasures of the senses - television, movies, picnics, sports, sex and so on, unmindful of the ruthless slaughter at the hands of death that awaits them. People who say, ?I am happy? are either fooling others or fooling themselves because: how long are they going to stay happy? This is not pessimism, but realism. The suffering due to old age, disease and ultimately death is a reality; it is not a negative imagination of a foolish mind. Of course if there were no solution to the problem of death then ignorance would certainly be bliss. But if we could be saved from the awful agony of death, then would not seeking such a solution be foolish and suicidal?
There is a comprehensive, coherent and cogent spiritual science, delineated in the Vedic texts of ancient India, which explains our actual identity, the true nature of the afterlife and the process of conquering death. These texts explain that we are eternal souls, who are entitled for eternal life and enjoyment in an eternal realm called variously as the realm of pure consciousness or the Kingdom of God or the spiritual world. The very fact that we long for immortality in a world where everything is subject to death indicates that we belong to an immortal realm. Modern scientific studies in consciousness, near-death experiences and past life memories strongly suggest that a part of our being survives after death. The Vedic texts assert that only because of misidentification with the temporary material body does the eternal soul have to undergo the trauma of death. By understanding spiritual knowledge and cultivating spiritual consciousness we can all revive our spiritual identity. God is eternal and so are His Holy Names. By concentrating our consciousness on the eternal sound vibrations of His Holy Names, we can be awakened to our eternal nature. All the names of God have great spiritual potency and for this particular age of Kali, the chanting the holy names the Hare Krishna maha-mantra "Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare" is especially recommended by the Vedic texts. By regular spiritual practice when we have harmonized ourselves with the Supreme Lord who is our eternal father, death will then be a joyful reunion with our eternal family in the spiritual world.
Srila Prabhupada would often give the example of a cat holding a kitten and a rat in its mouth. For the kitten the cat?s mouth is a reservoir of maternal love and for the rat it is the source of greatest fear. Srila Prabhupada would say, similarly for a devotee death is actually the representative of Krishna with whom he is reunited after death, but for a non-devotee death is actually the ruthless separating sword of time, which leaves him bereaved of all his loved possessions and relatives. The choice is ours; do we want to be a kitten or a rat?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Filling The Empty Heart

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 7
Filling The Empty Heart

Almost all people feel that there is something missing, something empty in their lives. And different people try to fill this emptiness in various ways. At the grossest level people try to fill their stomachs with varieties of foods and try to get rid of the emptiness within them. Others try to fill their houses with various gadgets and luxuries hoping that that will get rid of their inner emptiness. Still others try to fill their bank account with big, big figures with the same hope. At the subtler level, some intellectuals try to fill their brains with facts and figures and their name-plates with various degrees hoping that that will satisfy them. Still others who have some special talent try to fill their showcase with various medals and trophies hoping to get relief from their existential emptiness. But all these people miss the point. It is heart that is empty. And the heart can be filled only with love, divine love. As long as one does not experience God's love, Krishna prema, in one's heart, one's heart and life will be empty, no matter how filled one's stomach, pocket, bank account, name plate, brain or showcase or whatever else may be. The well-known theologian Michael Novak has said "Filling the empty shrine which lies at the heart of modern civilization is the greatest of all intellectual and human adventures" Krishna consciousness is precisely the method of filling the void in the heart. Krishna is the all-attractive Supreme Person full of all the opulence that attract us to the things and the people of this world ? wealth, beauty, strength, fame, knowledge and renunciation. Therefore when we chant Hare Krishna, the chanting invokes the divine presence of Krishna in our hearts. Krishna appears on our tongue, enters through our ear holes into our heart and fills the void there. That is why attentive chanting of the Hare Krishna mahamantra is the most satisfying activity in the entire creation. And the devotee who regularly and attentively chants the holy names finds tremendous, incomparable inner fulfillment, which makes him happier than the wealthiest person in the whole world. Thus we can better appreciate the profundity of Srila Prabhupada's cherished instruction, "Chant Hare Krishna and be happy."

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Does God Exist?

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 8
Does God Exist?
THE UNPARALLELED SYMBIOTIC FACTORY
Since the beginning of the industrial revolution, industrialists and scientists have fantasized about a symbiotic factory setup. Consider two hypothetical factories A & B. Suppose the two factories could be arranged such that the waste product of factory A would serve as a raw material for factory B and the waste product of factory B would serve as a raw material for factory A. Then the factory setup would able to run perpetually with zero expenditure and unlimited profit! However this has always been nothing more than a fantasy. The raw materials in every factory are quite expensive to obtain and the waste products are quite useless and expensive to even dispose off.
Amazingly enough, such a symbiotic factory setup already exists in nature: human respiration & plant photosynthesis. At every moment we human beings breathe in O2 & give out CO2. O2 is life-sustaining & CO2 is life-destroying, if present in excessive quantity. Therefore the human respiration by itself would diminish the supply of O2 & increase CO2 in the atmosphere soon making the atmosphere & the planet inhabitable for human beings and indeed all O2-breathing creatures. But there is a magnificent balance system in nature which exactly takes in the waste product of the human respiration CO2 & gives out the raw material for respiration O2 - plant photosynthesis. Isn?t it remarkable that what the best scientists on the planet could nothing more dream about has already realized by nature? Albert Einstein has remarked, "There are two ways to live life. One is to see nothing as a miracle & other is to see everything as a miracle."
DOES NATURE WORK AUTOMATICALLY?
Some people say that nature certainly works remarkably, but its working is automatic & more or less governed by chance. They argue that seeing any divinity or God controlling nature is just a sentimental longing coming from an unscientific mentality. However the word ?automatically? used in this context is somewhat misleading because it doesn?t indicate the absence of a controller, but rather the absence of the knowledge of the controller. When we say that a machine works automatically, what it means is that the machine doesn?t require continuous interaction with the operator. But still there is an operator who activates the machine and monitors its working. Is that the case with nature?
E.g. If you want to have fun with a child, than you might get an automatic toy i.e. either a mechanically or in some other way programmed toy. By staying out of view of the child, you release the toy & it comes moving into the view of the child. Seeing the toy moving automatically, the child becomes astounded and thinks that the toy is working by itself. But you a wise person will never be misled into the conclusion of an inexperienced child. You know that even if the toy is moving automatically, it is programmed by you.
Similarly the magnificent phenomena in nature are not just occurring automatically; they are working under the expert but remote and therefore invisible programming of God. Uninformed people, like the naïve child, may think that nature is working automatically, but wise people throughout history ? religious and scientific ? have always understood that there is a super-intelligent designer behind nature. Thus it is that the famous physicist Lord Kelvin has remarked, "If you think deeply enough you will be forced by science to believe in God."

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


The Bhagavad-Gita and You

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 9
The Bhagavad-gita and You

No metaphysical treatise has a setting as intriguing as India?s ancient philosophical classic, the Bhagavad-gita. Fratricidal friction within the ruling Kuru dynasty has erupted into a massive conflagration on the sprawling plains of Kurukshetra. As thousands of soldiers, chariots, horses and elephants stand poised for war, one of the principal warriors, Arjuna, suffers an emotional breakdown, being overwhelmed by the prospect of killing his own relatives. In the face of extreme adversity he loses sight of his duty and turns for guidance to his friend, Krishna, who is the Supreme Godhead playing the role of a human being. Then in the midst of the belligerent armies, Krishna enlightens his friend Arjuna about his temporal and eternal identity and duty.
Harmony is central to the message of the Gita, which asserts that all suffering has its roots in disharmony (15.7). Suffering is however not considered to be bad because it acts as the impetus for returning to harmony just as fever is the spur to take medicine. The highest happiness, the Gita continues, can be achieved only when the self is in harmony with the Superself (6.19-23). The Gita posits that the self is not the gross body or the subtle mind, but the non-material soul, which gives apparent life to the inanimate body (7.4-5). The constitutional nature of the soul is to be in a sweet harmony of love with the Supersoul, God. The Gita therefore culminates (18.66) in an unequivocal call for that harmony; Arjuna is told to subordinate his temporal obligation to his brethren to his eternal function as a harmonious part of the Supreme Whole. As the antagonist Kauravas, by their nefarious activities, were disrupting the law and order that facilitates divine harmony within human society, slaying them was essential for the material wellbeing and spiritual emancipation of everyone involved.
In addition to being a historical fact, the setting of the Gita signifies a deeper conflict within our own consciousness. Within every human psyche is a lower self ? represented by the Kauravas and a higher self ? represented by the Pandavas. The Kurukshetra war thus represents the strife between virtue and vice within our own hearts. Arjuna?s breakdown signifies our own bewilderment about right and wrong in the face of intractable perplexity and Krishna?s instruction illuminates for us the path of the highest morality based on selfless devotion to God. Arjuna?s eventual victory after enlightenment represents the potency of the divine wisdom of Gita to empower us to ultimately triumph over our lower nature and achieve inner fulfillment in this life and eternal joyful life thereafter.
Shripad Shankaracharya explains, in his Gita-mahatmaya, the unique position of the Gita within the vast Vedic library. He compares all the Vedic scriptures to a cow, Krishna to a cowherd boy milking the cow, Arjuna to a calf and the Gita to the milk of the cow. Thus the Gita is considered to be the essence of all the Vedic literature. Appreciation for the Gita is not limited to Vedic circles. Many Western scholars have found the Gita to be amazingly coherent and cogent. Ralph Waldo Emerson?s remark is a sample, "I owed a magnificent day to the Bhagavad-gita. It was the first of books; it was as if an empire spoke to us, nothing small or unworthy, but large, serene, consistent, the voice of an old intelligence which in another age and climate had pondered and thus disposed of the same questions which exercise us." When Bhaktivedanta Swami Prabhupada, the founder-acharya of the International Society for Krishna consciousness (ISKCON), went to the West to teach the message of the Gita and was asked in the United Kingdom about the purpose of his visit, he poignantly replied, "When you British ruled India, you plundered her off all her wealth, but you forgot to take her most precious jewel. I have come to give you what you forgot ? the wisdom of the Gita."

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\2\Why_Does_The_Gita_Encourage_Violence.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 03 >> Why Does The Gita Encourage Violence >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 10
Why Does the Gita Encourage Violence?

Sometimes people ask, "The Gita tells Arjuna to not hesitate in killing his relatives because for the soul there is no death. Will this logic not become a license for all murderers to justify their crimes?"
In the Gita, Lord Krishna gives the knowledge of the soul, not to encourage unnecessary violence, but to guide all aspects of human behavior, including the enlightened application of violence. Violence in itself is not bad; it depends on who is involved and for what purpose. If in a patient?s body, the hand is incurably infected with a contagious disease, the doctor will often amputate that limb, which causes great pain to the patient, but actually saves him from the greater pain of having the disease spread all over the body. Similarly, Krishna explains to Arjuna, the whole society is also like a body and the Kauravas are a diseased limb in that body, infected by the germs of lust and greed. If the king is so lusty as to try to gang-rape his own sister-in-law in a public assembly (The Kauravas tried to disrobe Draupadi in the open court in the presence of his elders) and is ready to poison and burn his own cousins just to get the kingdom (The Kauravas repeatedly tried to kill the Pandavas by wicked, devious means), we can hardly imagine what such a king will do to the innocent, helpless citizens to satisfy his lust and greed. And worse still yatha raja tatha praja. what criminal activities will the citizens not do on seeing the example of such a king? Therefore Lord Krishna instructed Arjuna to perform a surgical operation on the battlefield of Kurukshetra by cutting off the diseased Kaurava limb of society. This would not only protect society from the anti-social elements - the Kauravas, but also protect the Kauravas themselves! How? The Kauravas are all souls, who had become diseased with lust and greed and were doing sinful activities, for which they would have to suffer in the future according to the law of karma. And the more powerful and influential a position the Kauravas would have, the more they would misuse it to sin and bring future suffering upon themselves. Therefore when Arjuna would kill the Kauravas, he would not be killing their souls, but would be depriving them of their bodies and the positions associated with their bodies so that they would be saved from future sin and its resultant suffering. By dying they would also suffer the karmic reactions for the sins they had committed till then and thus be free to start fresh in their next life, uncontaminated by their past sinful mentality and its reaction.
Even the venerable grandsire Bhishma and the martial teacher Dronacharya had been guilty of serious sin by staying silent during the disrobing of Draupadi maunam sammati lakshanam. By being killed on the Kurukshetra battlefield they too would be freed from the taint of that sin and rise to a higher destination in their next lives. And Arjuna by performing his duty of fighting with knowledge of the soul would be glorified and elevated, just like a surgeon who does a difficult surgery on a critically sick patient is glorified. Thus the violence recommended in the Gita was to benefit everyone ? the society, Arjuna and even the Kauravas. Can it be compared with an ordinary murderer?s violence?
BEWARE OF THE HALF-HEN LOGIC
Little knowledge is a dangerous thing. Before commenting on Krishna? activities and words, we need to carefully understand Krishna?s position. Krishna displayed the awesome Vishva-rupa (Universal Form), which contained the entire universe and its inhabitants. He covered the sun along with its effulgence with His Sudarshan Chakra. He lifted the huge Govardhan hill on the little finger of His left hand for seven days and nights continuously. Can any ordinary or even extraordinary person do any of these activities? If some so-called scholars think that such activities are impossible and are therefore imaginary, then why do they take Krishna?s supposedly imaginary activities so seriously as to write articles criticizing them? The Vedic scriptures warn against ardha-kukuta-nyaya half-hen logic. If a person likes the back of a hen because it gives golden eggs, but does not like its front because he has to feed it and so cuts off the head, he loses both the hen and the golden eggs - and deprives the whole society of the wealth and the source of the wealth. Similarly pseudo-scholars like to talk and write about Krishna because it assures them of a large readership among India?s religious masses ? that is their golden egg. But if they neglect to understand or explain Krishna?s supreme position, is that not like cutting off the head of the hen? By such half-hen logic of so-called scholars with half-baked knowledge, not only do they not benefit from the wisdom of the Gita, but they also deprive the common people of its great wisdom by propagating vicious misconceptions.
The truth is that Krishna is the Supreme Personality of Godhead, the Supreme Father-Mother of all living beings. Just as a mother rewards an obedient child and punishes a disobedient child, the Supreme Lord rewarded the righteous Pandavas and punished the unrighteous Kauravas. But both His reward and punishment are meant for the ultimate good of all living beings. The Lord did not need to resort to unrighteous means to defeat the Kauravas. In the battle of Virata, Arjuna had single-handedly defeated all the Kaurava generals, including Bhishma and Duryodhana. When Duryodhana had been defeated and imprisoned by the Gandharvas, Bhima and Arjuna defeated the Gandharvas and released their evil cousin. Thus the Pandavas had proved their superiority to the Kauravas on many occasions. By resorting to seemingly unfair means on the battle of Kurukshetra, Krishna wanted to teach that, as God, He is the best in everything ? including cheating, as confirmed in the Gita dyutam chalayatam asmi (10. 36) and that He could totally out cheat those who tried to cheat Him. But the difference was that the Kauravas cheating was meant to harm the Pandavas, whereas Krishna?s so-called cheating was meant for the ultimate benefit of the Kauravas.
The knowledge of the Gita is like a spiritual medicine meant to free people from all material suffering. Countless billions of people throughout history have benefited from it and millions all over the world are benefiting even today. Unfortunately due to misconceptions propagated by pseudo-scholars, many modern Indians are being deprived of its great wisdom. Writing on Krishna by people without proper knowledge is like a person without any medical knowledge doing a surgery. It?s a serious offense and can have disastrous results. We request intelligent people to not be misled by such misinterpretations about the Gita and Krishna and lose their great wealth of devotion. Knowledge about Krishna and the Gita, when properly understood, can make not only all Indians, but all people all over the world peaceful and happy.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\2\Is_Service_to_Man_Not_Service_to_God_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 03 >> Is Service to Man Not Service to God? >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 12
Is Manava Seva Not Madhava Seva?
(Is Service to Man Not Service to God?)

Picture the sights of a child with match-stick like arms and a bloated stomach indicative of chronic malnutrition, a grief-stricken family standing besides the rubble that was their home prior to a devastating earthquake, a crippled beggar struggling to drag himself along the floor on a metropolitan railway station, piteously calling for alms and a bright-eyed young woman dejectedly contemplating the prospect of inevitable blindness due to not having money to do a cataract operation. Graphic sights of human suffering like these touch the hearts of all sensitive human beings and impel them to compassionate relief work according to their capacity. On seeing such intense suffering all around? suffering which can apparently be counteracted by material means, some people tend to think of religion and worship as an unaffordable luxury. And the idea of spending lavishly on religious worship while thousands starve to death appears to be an expression of heartless apathy of the religious for the suffering of their fellow humans.
Social service being a practical expression of natural human concern and compassion for the distressed, undoubtedly has an important place in every civilized society. However slogans like "Manava seva is Madhava seva" (Service to man is service to God) often have a covert undertone, "Religion and spirituality are unnecessary and indeed undesirable. These are anachronisms from an age of sentiment, blind faith and utopian longings, which intelligent moderns should replace with practical measures to uplift others." In bringing about a better world, can service to man replace entirely service to God? Or, even if God is not completely banished from modern human society, can service to God be kept on the backburner till service to man brings about adequate alleviation of human suffering? We will address these questions in this article by considering a widespread social problem ? starvation and generalizing the principles explored therein for other problems.
THE CAUSES OF STARVATION
On seeing a starving person, an instinctive reaction is to want to give some food. This will certainly offer some immediate relief, but a thoughtful person will also ponder: "A few hours later he will be hungry again. What has brought this person to the stage of starvation? And how can that cause be permanently tackled?" Some of the sociological causes of starvation relevant to our discussion are analyzed below:
1. Wanton living and self-destructive behavior (among the poor):
Many people who can and do earn enough to at least make ends meet squander their hard-earned precious earnings on bad habits like smoking, drinking and drugs. It is not uncommon for a social welfare worker to meet a family that is on the streets facing starvation because the head of the family has lost everything ? savings, furniture, ornaments, house, job and even health ? the basis of future earning - all due to his alcoholic addiction. Regular travelers generally have the experience that many beggars refuse to accept food and want only money because they can use money to buy cigarettes. Natural disasters like earthquakes are known to be big business opportunities for alcohol peddlers because the quake-hit people tend to use the relief money not to rehabilitate themselves, but to get intoxicated and try to forget their suffering rather than rectify it. Is providing material relief to addicted people not like pouring water into a bucket with a large hole at the bottom? No matter how much they are helped materially, their situation will not be truly ameliorated till their habits are rectified. And at a material level, national governments and international organizations have been dismally unsuccessful in averting this tragedy of self-destruction.
2. Greed and Exploitation (among the affluent):
The problem of starvation is not so much due to shortage of resources but due to mismanagement of resources. Mahatma Gandhi has stated, "There is enough in this world for everyone? need but not for everyone?s greed." A study by the University of California?s Division of Agriculture Science shows that by practicing the best agricultural methods now in use, the world?s farmers could raise enough food to provide a meat-centered diet for a population 10 times greater than at present. And if people would be satisfied with an equally nourishing but mostly vegetarian diet, a population 30 times greater than at present could be fed. (This is because for every 16 pounds of grains fed to beef cattle, only 1 pound of meat is obtained in return) In her well-researched book Food First, Francis Moore Lappe points out that much of the world?s best land is being misused for production of cash export crops. Both these causes of under-use or misuse of precious land resources leading ultimately to starvation are entirely due to greed among the affluent.
Starvation does indeed occur sometimes due to factors beyond human control such as abnormally low rains, but even then the impact of the natural calamity is compounded by the way humans respond to it. A study of the famines in Africa showed that on every occasion the affected nation had within its own boundaries the food resources to feed its starving citizens, but relief was intentionally withheld due to economic or political motives. The merchants wanted to hoard the grains, cause artificial inflation and earn more profit. Or the politicians wanted to deprive regions supporting the opposing politicians and thus settle old scores or gain greater strength. On some occasions the food-grains would be allowed to rot in the go-downs while people all around would be starving. Or worse still the crops would be deliberately burned or grains intentionally sunk in the oceans, while the poor all around were burning in hunger and sinking to death.
During a morning walk through a slum area, Srila Prabhupada noticed some stout people jogging down the road. He poignantly commented that in the huts people didn't get enough to eat, while the wealthy tended to overeat and were then forced to jog to decrease their weight! Consider further the following UNICEF statistics:
· To satisfy the world's sanitation and food requirements would cost only US$13 billion - what the people of the United States and the European Union spend on perfume each year.
· Nearly one in four people, 1.3 billion - a majority of humanity - live on less than $1 per day, while the world's 358 billionaires have assets exceeding the combined annual incomes of countries with 45 percent of the world's people.
Thus greed is one of the invisible yet universal causes of starvation. Can material welfare work counter greed? A social worker may get charity from a wealthy person and use it for offering some relief. But as long as greed impels the haves to exploit the have-nots at every level ? individually, socially and globally, will the relief that social welfare offers be anything more than a drop of water in a desert?
IS MATERIAL WELFARE ENOUGH?
Taking the discussion to a more fundamental level, wouldn?t it be worthwhile to specify what exactly constitutes service to man? In our context, it would refer to any activity that offers relief from human suffering. Hunger is certainly a misery and feeding the hungry is undoubtedly a service. But does regular and nutritious food-supply solve all the problems of life? If it did, then should the well-fed people not be problem-free and happy? We know from our own experience that this is not true. Hunger is an acute problem that pushes us to immediate action, but when we are relieved of hunger there are many other problems ? office tensions, family demands, relationship worries, financial concerns, social obligations, to name a few - which continue to keep us in agitation and anxiety. Thus by feeding the hungry without offering them any spiritual help, we are not solving their problem; we are merely changing the form of their problem. This does not mean that we should be heartless and let the hungry starve to death, rather we should recognize the limitations of material welfare and not consider spiritual solace to be redundant.
At this point a question is often raised, especially in the undeveloped and underdeveloped countries like India, "Spirituality may have its place in human society, but first we need to take care of the body, then we can worry about the soul." Focusing on material progress without paying any attention to spiritual nourishment is exactly the path followed by modern western society. Let us see what has been its result.
Modern society, buttressed by successes in science and technology, has progressed considerably in the physical welfare of humanity in fields like medicine, transportation, communication, aerospace and so on. Simultaneously the mechanistic scientific theories about the origin and purpose of the universe and life have given rise to a culture in which most people tend to reject or at least neglect the spiritual dimension of life. However whether the combination of zealous material progress and total spiritual apathy has actually made people problem-free and happy is open to question. Individually, anxiety, stress, loneliness, depression, alcoholism, drug addiction and suicide are alarmingly spiraling. Socially, moral and ethical values are being almost irreversibly eroded and divorces, childhood delinquency, mindless violence and hardcore criminality are rapidly rising. Globally, we are being increasingly haunted by the specters of terrorism and scientific ? nuclear, biological or chemical ? holocausts. And overall the perpetual problems of material existence ? old age, disease and death ? continue to crush us relentlessly, despite our much-vaunted scientific progress.
Moreover science in fields as wide-ranging as cosmology, anthropology, paleontology, sociology, psychology, biology, chemistry and physics has come up with intriguing findings. These strongly suggest that bedrock tenets of spirituality such as God and soul are very much a scientific possibility or even a reality. Certainly they are much more than just sentimental longings of an unscientific mind, as was widely thought a few decades ago.
Consequently Western society, despite its tremendous material progress, is witnessing a significant revival in spirituality. More and more people are turning to prayer, meditation and yoga to gain solace amidst reversals, conquer self-destructive habits, pacify the stressed mind, discover a deeper meaning to life and achieve fulfillment higher than that offered by inane mundane pleasures.
Thus what does an objective look at modern human society, unbiased by a modern superiority complex and un-bewildered by the superficial glitter of technological gadgets reveal? It shows that seeking material betterment without spiritual growth has not only not succeeded, but has also to some extent backfired. The late British historian Sir Arnold Toynbee has noted, "The cause [of the world?s malady] is spiritual. We are suffering from having sold our souls to the pursuit of an objective, which is both spiritually wrong and practically unattainable. We have to reconsider our objective and change it, and until we do this, we shall not have peace either amongst ourselves or within each of us." The mistaken objective is the pursuit of materialism to the exclusion of spirituality.
THE ROOT CAUSE OF ALL SUFFERING
At this point, one may get the question, "Service to man may have its limitations. But how does service to God solve any problems? And how are these spiritual solutions practically applicable in the modern world?" In our modern times the words God and religion have acquired a lot of negative coverage and connotations. And the word spirituality, though much more politically correct and socially acceptable, is little understood, despite being widely used. The Vedic texts of ancient India give us clear answers to the fundamental questions of life such as the nature of the self, the cause of suffering and the purpose of existence. The fundamental Vedic principles agree with the essential teachings of most of the world?s major religions. Pertinent to our discussion, the Vedic texts give the most coherent and cogent analysis of the cause and the cure for suffering.
The Vedic teachings begin by unequivocally asserting that our identity is not material, but spiritual; we are eternal souls covered by temporary material bodies (Bhagavad-gita 2.13). We belong to an immortal realm, variously known as the kingdom of God or the spiritual world, where we enjoy everlasting happiness in a loving relationship with the Supreme Person, God. Known by various names such as Jehovah, Christ, Allah, Buddha and Rama in different religious traditions, God is most fully described by the name Krishna (meaning "all-attractive"). In order to enable us to fully experience the joy of love in the spiritual world, Krishna gives us free will to voluntarily choose to love and serve Him. But when we misuse our free will and desire enjoyment separate from service to Him, we are placed in the material world. Here we are given a material body, which causes us to forget our spiritual identity and offers us the sensory apparatus for interacting with the foreign material environment. Within the framework of this bodily misidentification, we seek different material relationships, experiences, possessions and positions according to our dreams and schemes. As all the souls have unlimited desires for enjoyment and the resources of this world are limited, we undergo an intense struggle for enjoyment. However being spiritual by constitution we can never become happy by gratifying our body and its extensions, just as a driver can never be nourished by fuelling his car. So irrespective of whether we succeed or not in our plans for material enjoyment, we remain mostly dissatisfied. the difference of dissatisfaction is only in the degree. And ultimately all our dreams turn into nightmares as our bodies ? the very basis of all our enjoyment ? are battered by disease, wrecked by old age and destroyed by death. Then based on our desires and activities we are given other suitable bodies ? human or subhuman. There we continue our vain struggle for existence and enjoyment in a world of suffering and death. Thus material attempts for happiness are insubstantial ? even when successful they do not offer real lasting happiness, and futile ? they inevitably fail against the inexorable force of time, which deteriorates and destroys everything material. Only the souls in the human form have sufficiently evolved consciousness and intelligence to understand and remedy their terrible predicament in the material tabernacle. Therefore the Vedic texts urge intelligent humans to dedicate themselves to spiritual emancipation, a purpose far more lofty and fruitful than material well being.
In fact the Vedic texts declare that the sufferings within this world are specifically designed to give us an impetus to raise our consciousness to the spiritual plane, where we automatically re-achieve our right to eternal happiness. Thus for the errant souls who have rebelled against Krishna, this world is like a reformatory meant, not to torture them, but to teach them to return to harmony with Him. Srila Prabhupada writes, "The miseries of material existence serve to indirectly remind us of our incompatibility with matter."
WELFARE WORK? SUPERFICIAL AND SUBSTANTIAL
Imagine a welfare worker who zealously seeks to transfer a prisoner from a dark dingy dungeon (a C class prison cell) to a ventilated, clean room (a A class prison cell). Is his endeavor truly meaningful or productive? Such a change, even if successful, serves neither the purpose of the prison ? reformation of the prisoners, nor the ultimate interests of the prisoner ? freedom from captivity. The Vedic texts prompt us to ponder: are those offer material betterment without spiritual elevation much different? Their efforts serve neither the purpose of the material world ? rectification of the rebellious mentality of the souls, nor their own ultimate interests ? freedom from the inevitable sufferings of material existence, repeated birth and death. Therefore Srila Prabhupada would often compare such efforts to the blowing of a painful festering boil; despite the temporary relief, it does no actual good.
Worse still, the Vedic texts caution us, such efforts may even be harmful. A prisoner whose due term of punishment is artificially waived may never learn his lesson; his criminal inclination may be perpetuated or even aggravated. Similarly the universal government represented by material nature puts different souls in different degrees of suffering according to their own karma ? either in their present or past lives. (We can see to some extent how natural justice chastises wrongdoers. Lung and other respiratory disorders penalize smokers; liver diseases afflict alcoholics and AIDS and other STDs punish illicit sex-mongers. We may not be able to trace the causes of all the sufferings of everyone, but humility will allow us to admit the limitations of our vision. We do not and can not know about the karmic deeds and misdeeds of anyone in his past lives. The Vedic texts give us a thorough philosophical understanding of the inherent goodness of God as our Supreme Father and the infallible benevolent nature of His jurisprudence. Therefore they assure us that anyone suffering in any way is reaping what he has himself sown earlier.) If someone put in suffering by the cosmic penal system is offered material relief without spiritual enlightenment, that relief indirectly deprives him of the opportunity for spiritual introspection and purification that the suffering offers. Further it makes him struggle on futilely for material enjoyment in ignorance of his spiritual identity, causing trouble for himself and for others.
Srila Prabhupada illustrates the pitfalls of good intentioned but uninformed welfare work through an incident in his life: Once while in Calcutta, India, he saw a neighboring lady severely chastising her daughter. On inquiry he found that the lady?s son had been suffering from an intense bout of typhoid and the doctor had strictly forbidden him any oily foods. While the mother had been away shopping, her son had started fervently begging his sister to give his some pakoras (a fried item). The sister seeing her brother?s intense craving had decided to fulfill his desires despite the mother?s strong prohibition and had fed him a large number of pakoras. When the mother had returned she found her son?s sickness greatly aggravated and had to rush him to the doctor for emergency care. She had just returned and was scolding her daughter for her whimsical and dangerous "kindness" to her brother.
Another more common example to illustrate the seriously flawed nature of material welfare work. Imagine a drunkard who is physically cured by free medical care, but whose addiction is left untreated. Isn?t it quite likely that he will again ruin his improved health by getting intoxicated and thus bring suffering upon himself, trouble to his family and burden to the society at large?
The foregoing discussion is not meant to indicate that we turn a blind eye and develop a cold heart towards the sufferings of our fellow humans. The Vedic texts however urge us to not have a presumptuous and counterproductive "better-than-God" attitude in our welfare work ? either unknowingly or intentionally. God being the most loving Father feels pain to see His children in pain, no matter what their transgressions may be. He creates a cosmic justice system to bring about their gradual reformation, but being much more than just a neutral judge, He also creates a mercy system to offer quick relief to sincerely repentant souls. Through His earthly representatives, the saintly devotees, He disseminates genuine spiritual knowledge. Intelligent humans, by understanding the cause of their suffering from such devotees, can voluntarily reform themselves and learn to live in loving harmony with God. Then God, out of love for them, waives their karmic punishment partly or fully according to the degree of their repentance. And ultimately God helps them to come back to their eternal home to live happily with Him forever (Bhagavad-gita 10.10-11). Therefore Vedic scriptures call upon all intelligent social workers to become agents of the Lord?s compassion in doing the highest good to everyone.
MATERIAL WELL BEING FOLLOWS SPIRITUAL WELL BEING
Srila Prabhupada would tell a story to illustrate how spiritual harmony automatically leads to the topmost well being. Suppose you are the friend of a wealthy millionaire. One day you see your friend?s estranged son wandering like a vagabond on the streets, drunk, disheveled, diseased, distressed and starving. Before you, somebody comes and offers him some food. He hungrily gulps down the food and continues his aimless wandering. Then someone else comes and offers him a new set of clothes. He happily wears the clothes, but still remains lost and forsaken. Then someone else gives him a few free medicines, which offer him some physical relief, but don?t give any permanent solace. Then you seat him in your car, take him home, bathe and feed him and treat his ailments. When he has sobered down, you talk with him lovingly, explaining to him his father?s great affection for him. Then you clarify and remove the misunderstanding that had strained his relationship with his father. And when he is ready to return back to his father, you take him back to his father?s mansion where he is given the best varieties of foods, offered an entire wardrobe of clothes and attended to by a team of expert doctors. Thus his problems are permanently solved.
Srila Prabhupada would explain that all of us are beloved children of the Supreme Lord, who is the Master of the Goddess of Fortune. Therefore we are all like princes in the kingdom of God. But due to our causeless misuse of our free will, we have left the shelter of our all-loving father and are struggling for paltry pleasure in this material world , exactly like the lost son of the millionaire in the above story. Srila Prabhupada would further state that material welfare workers are like the people who offered food, clothing and medicine to the lost son, whereas the devotee is like the father?s friend who took the son back to his father.
The Vedic texts assure us that harmony with God leads to well being not just in an unverifiable hereafter, but also here in this world (Bhagavad Gita 4.30-31). They remind us: what to speak of our wellbeing, our very existence is dependent on God?s grace. Despite our scientific progress, we still depend on God for all our fundamental material necessities ? heat, light, air, water and even food. (Despite our hard work in our sophisticated factories, all our daily food is originally manufactured in the fields, God?s natural factories) When we disobey the Lord?s injunctions, through material nature He withholds the supplies of life?s necessities just as a father may temporarily starve his recalcitrant child in order to reform him. This can be seen in the steadily increasing natural calamities that have hit human society, as it has become increasingly materialistic and godless over the last few centuries. And when we live in harmony with God, He instructs Mother Nature to profusely supply all the necessities of life to His obedient children. Material prosperity through divine harmony is not a sentimental fantasy; God-centered human society in Vedic India offered a historical demonstration. The amazing prosperity of traditional India is well-documented in the Vedic texts themselves, by traveling medieval historians like Fa Hein and Hseun Tsang and even by modern Indologists like A L Basham. In fact the modern world?s most wealthy country USA was discovered when Europeans were searching for a new ocean route to access the wealth of India.
GOODNESS AND GODLINESS
There is another way to understand how spiritual harmony leads to fulfillment of material necessities. In a God-centered society, service to God is not just an isolated activity, but an integrated culture. When people are provided enlightening spiritual education and are able to have fulfilling spiritual experiences, they naturally become free from sinful and greedy mentalities, which were analyzed earlier to be the major causes of human suffering.
Historical studies show that most of the self-destructive addictions that haunt a large percentage of the human population today were mostly unheard of in the previous ages, when people were naturally God-fearing. Therefore, except in the case of devastating natural calamities, hardly anyone would have to suffer the pangs of starvation. Almost everyone would be able to earn enough food to at least live because their physical and mental energy and money would not be uselessly dissipated in injurious indulgences. The power of spirituality to bring about transformation from self-destructive indulgence to mature self-control has been documented by modern science. Statistical surveys have shown that the religiously committed are less likely to succumb to seeking perverted pleasures. Adopting religious principles also often helps addicts to free themselves. Dr Patrick Glynn writes in his book God: The Evidence, "It is difficult to find a more consistent correlative of mental health, or a better insurance against self-destructive behaviors, than a strong religious faith."
Also, as discussed earlier, starvation is not so much due to a shortage of food as due to a shortage of compassion. When a reporter once asked Mother Teresa about the secret of her compassion, which enabled her to do enormous relief work for the afflicted worldwide, in response she pointed to her rosary beads, on which she offered regular prayers. Devotion to God as the Supreme Father-Mother naturally arouses compassion for all living beings as His children, as our brothers and sisters in His family and inspires one to selflessly work for their holistic upliftment. When a wealthy person is God-conscious, his compassion is not restricted to an occasional act of charity; rather his whole life becomes dedicated to helping the deprived in every possible way ? materially and spiritually. And when the head of state is spiritually enlightened, he cares for all the citizens like his own children ? not for political expediency, but out of natural spiritual love. He creates the necessary socio-economic structures to provide proper gainful employment for all of them in normal situations and adequate relief during emergencies.
Sometimes people argue that, "The hand that serves is better than the hand that prays." Though catchy sounding, is the statement actually true? If a hand does not pray, it is quite unlikely to serve; rather it is most likely to exploit others. And if the person who prays is spiritually educated, then he has the potential to do the best service.
Thus godliness automatically engenders goodness; a godly person naturally has all good qualities like compassion and selflessness. But without godliness, goodness is generally non-existent and even if present it is most often incomplete. Therefore the best manava-seva is to engage the manava in madhava-seva. In other words, the best service to man is to re-connect him with God for his holistic (material and spiritual) well being ? now and eternally. Service to man without connecting him to God is at best only temporarily beneficial. From the eternal point of view it is ultimately futile and can even be counterproductive.
ISKCON?S CONTRIBUTION TO THE WORLD
Our modern times are characterized by pathetic spiritual ignorance. Most people are so (mis)educated that they hardly ever enquire about the purpose of life. Even the few who enquire find that most so-called spiritualists are not able to provide proper answers to the fundamental questions of life. ISKCON is among the very few organizations offering coherent, cogent and comprehensive spiritual education free to everyone irrespective of caste, religion, nationality, gender, race etc. ISKCON is also offering an attractive alternative culture that is deeply spiritually meaningful and fulfilling. By propagating the non-sectarian, universal, time-tested chanting of the holy names of God, especially the maha-mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare, millions of people are easily, effectively and joyfully harmonizing themselves with God and thus creating the brightest possible future for themselves in the here and the hereafter. By helping people eschew from the self-destructive drives of meat-eating, intoxication, gambling and illicit sex, ISKCON is saving millions of people from immense karmic suffering in this and future lives. Empowered by spiritual knowledge, the lives of thousands of people all over the world have been transformed from confused frustration to enlightened fulfillment. And many, many more people are continuously experiencing this transformation. ISKCON also runs the world?s largest vegetarian food relief program FOOD FOR LIFE, which offers free nutritious sanctified food (prasadam) to the needy all over the world, including in war-torn areas. This prasadam nourishes not only the body but also awakens their souls.
ISKCON?s main service to the world is that it is working tirelessly at the grassroots level to help the individual return to harmony with his own true nature and with God. Thus harmonized he can find and distribute the treasure of love, peace and happiness that lies hidden in his own heart. Henry David Thoreau has commented, "For every thousand hacking at the leaves of evil, there is one striking at its root." Among the various welfare measures offered by different organizations, ISKCON?s propagation of pure spiritual education and culture strikes at the root cause of all suffering and helps people to become truly happy forever.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


When Nature Boomerangs

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 13

When Nature Boomerangs

The tsunami wave that lashed several Indian Ocean countries has taken a toll of over a hundred thousand people. The magnitude of the disaster has shocked the whole world. Many countries have rushed to offer humanitarian aid. Scientists are proposing improving detection technologies to decrease casualties in future calamities.

Natural calamities are a display of an awesome power immensely and fearfully greater than the human. They jolt us out of our complacent routines and force us to think about the supernatural: Why do such natural disasters occur? How should we respond to them? Can we do anything to prevent their recurrence? Does God exist? If He does, why does He not stop such calamities?

THE LAW OF CONSEQUENCES

All the great spiritual and religious traditions of the world warn us that we are answerable to God for all our actions. The Vedic texts of ancient India give the most cogent and coherent understanding of this system of cosmic accountability. Known as the law of karma, this universal, infallible law of action-reaction gives all of us our due pleasures and pains as per our actions, right or wrong. The Vedic texts therefore contain prescriptions and proscriptions to guide us in our actions. Anyone who violates these injunctions has only himself to blame when the consequences come upon him.
To some extent we can ourselves see how the law of karma chastises transgressors. Lung and other respiratory disorders penalize smokers; liver diseases afflict alcoholics; and AIDS and other STDs punish illicit sex-mongers. We may not be able to trace the causes of all the sufferings of everyone, but humility will allow us to admit the limitations of our vision. We do not and can not know about the karmic deeds and misdeeds of others ? or even ourselves - in past lives. Even in this life, we cannot fully know everything that everyone ? or anyone - has done. The Vedic texts give us a thorough philosophical understanding of the inherent goodness of God as our Supreme Father and the infallible benevolent nature of His jurisprudence. Therefore they assure us that anyone suffering in any way is reaping what he has himself sown earlier.

A CIVILIZATION (?) OF MURDERERS

Two activities declared to be monstrously criminal in the cosmic penal system, but which are rampant in our society are animal slaughter and abortion. From God?s viewpoint, these two activities are bestial; His more powerful children ? humans - are ruthlessly and systematically slaughtering His weaker and helpless children ? animals and infants. And the only actual reason for this ghastly massacre is the selfish hedonistic desire for the enjoyment of the tongue and the genitals. Especially despicable is the slaughter of cows. The cow is like our mother because she nourishes us with her milk. And we ?scientifically advanced cultured moderns? erect factories of death to murder our bovine mothers. Not only that, modern human mothers, who according to poets are ?the embodiments of selfless love?, murder their own children even before they have seen the light of the day. Thus we live in a civilization (?devilization? is a better word) of murderers.

Of course we have invented shrewd justifications to rationalize (rational lies) our misdeeds. A few of them with their refutations are:
· We need proteins coming from animal flesh for health (Modern scientific findings have clearly proven that meat doesn?t aid, but harms, our health).
· We need to control the population and so must encourage abortion (Then why kill only the life inside the womb? Why not the life outside? Or why not control the sexual urge?)
· The embryo is only a tissue; so abortion is just a tissue removal. (The embryo breathes and grows, which is what all of us do too. So if a serial killer murders us, is that also tissue removal?)

A murderer may declare that there is nothing wrong in his murder, but the law of the state will still punish him. Similarly we may justify or even legalize abortion and animal slaughter, but the law of karma is not going to change as per our intellectual whimsies.

Statistics show the horrendous massacre that we cause everyday.

Total cattle slaughtered in 2004 = 16500000 = 44657 /day
Total annual abortions worldwide = 46 million abortions = 126027 /day.
Thus the toll of life that we take daily using our human technology (170684) is far more than the toll of human life that the divine technology of the tsunami took. So in a karmic sense we deserve far more, which of course will come in due course of time. Therefore the tsunami disaster is not divine retribution; it is karmic justice.

NOT FAITH BUT SCIENCE

At this point, some diehard skeptics and atheists may snort, ?Come on, this is just a sentimental, sectarian unproven belief.?

Then are we to consider eminent thinkers throughout history ? Leonardo Da Vinci, Pythagoras, Albert Einstein, Leo Tolstoy, George Bernard Shaw, Mahatma Gandhi, Benjamin Franklin, Henry David Thoreau, J H Kellogg and Adam Smith - to be sentimental fools? For they have all warned humanity to desist from animal slaughter. Consider for example the poignant remark of Pythagoras, ?As long as men massacre animals, they will kill each other. Indeed, he who sows the seeds of murder and pain cannot reap joy and love.?

Also the materialistic idea that nature works by chance is as much a matter of faith as the spiritual idea that nature works under God?s control. Modern reductionistic science has not proven, but presumed a priori, the non-existence of God and His system of karmic justice.

But are we to accept karma on faith? Or is there any empirical way to validate it? The Vedic scriptures explain that karmic punishment comes upon humanity in the form of three types of miseries called the tri-vidha tapa. If the theory of karma were true, then these miseries should have increased over the last century in which karmic misdeeds have multiplied manifold.

The three types of miseries along with their status over the last century are:

Miseries caused by our own bodies and minds (adhyatmika-klesha): e.g. fever, indigestion, stress, depression
We have eradicated some diseases, but many more incurable, debilitating and excruciatingly painful diseases ? AIDS, syphilis, cancer, Alzheimer?s disease, to name a few - have come up. And the mind is ravaging the human race like never before in recorded human history. Psychological and psychosomatic disorders leading to stress, depression, insanity, addictions and suicides are causing havoc in the lives of practically everyone - even so-called successful people
Miseries caused by other living beings (adhibhautika-klesha): e.g. mosquitoes, competitors, superiors, relatives
Rivalry, envy, hatred, bigotry, criminality, violence, murder and terrorism are tormenting us more than ever before. Human relationships have hit an all-time low. We proud moderns are unable to trust our own spouses, parents or children. Divorces are destroying the family, the basic building block of stable society.
Miseries caused by higher natural powers (adhidaivika-klesha): e.g. Extreme heat or cold, floods, storms
Over the last century natural calamities have been increasing in both their frequency and ferocity. According to the International Society for Disaster Reduction (ISDR), there were three times as many great natural disasters in the 1990s as in the 1960s, while disaster costs increased more than nine-fold in the same period. The deaths from natural disasters have increased from 53,000 in 1990 to 83,000 in 2003.

Therefore for the intelligent, the reality of karma is not difficult to see. We can never break the law; we can only break ourselves against the law. A stubborn fool who jumps from the top of a hundred-story building can imagine that there is no law of gravity ? but only till he hits the ground. Similarly we can go on with our godless sinful ways, imagining that there are no karmic laws ? but only till the karmic reactions hit us as tsunamis or terrorism or wars or ecological disasters or in some other way.

HARMONIZE WITH GOD

So if we actually want to minimize the casualties due to natural calamities, better detection techniques will not be of much help. Even if we detect a calamity in time and save ourselves from it, our karma will still detect us and give us our due suffering in some other way. Unlike our penal system, karma is a flawless system of justice. By science or some other material means, we may change when, where and how our karmic reactions come upon us, but we will never be able to escape them. Therefore if we want to be saved from suffering, we have to scrupulously avoid bad karma ourselves by giving up all illicit sex and meat eating, which are the root causes of abortion and animal slaughter. Further we can protect ourselves from our past misdeeds by re-harmonizing ourselves with God. This can be very easily and effectively done by adopting the non-sectarian, universal meditation on the holy names of God, especially the maha-mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare. When a criminal becomes law-abiding, the severity of punishment is often reduced. This principle is all the more true in cosmic justice, for God is our benevolent Father. Then even in this life and in this world, by harmonizing with God we can be much more peaceful and joyful than by defying God.

And if we wish to truly help our fellow citizens on this planet, humanitarian aid will not be enough. We have to offer spiritual aid by giving the enlightenment and empowerment that comes from God consciousness. That alone will equip them to protect themselves from both bad karma and its reactions.

OUR ETERNAL SHELTER

Of course even if we live in harmony with God, this world will still remain a place of death. Many of us may have been shocked to see the ghastly sights of so many dead bodies in the aftermath of the tsunami. But statistics tell us that the daily deaths in the whole world are 147945, which exceeds the total tsunami toll till date. If death is so rampant and universal in the world, why are we so shocked by it? Because we have specialized in hiding and forgetting the reality of death when it takes its toll gradually through ?normal? ways. But when death takes a sudden and massive toll, our delusions are exposed - at least temporarily.

The Vedic scriptures urge us to not dream in vain for a happy life in this world, where death may overcome us at any moment. None of us wants to die; yet every one of us will be forced to die. This existential incompatibility indicates that we belong, not to this world of death, but to a world of eternal life. The Vedic texts explain that we are not mortal material bodies, but immortal spirit souls. We belong to an eternal spiritual world, the kingdom of God, where we live forever in a joyous harmony with God as His beloved children. When we rebel against God?s authority, we are placed in the material world to experience the imagined joys and the real sorrows of living independent of Him. Equipped with material bodies ? human or subhuman, we try to play God, competing and fighting to control and enjoy as much as we can. But no matter how great we become or imagine ourselves to be, nature ultimately crushes our egos through death.

The Vedic texts inform us that, during our troubled journey in this material world, we have gone through millions of lives. Therefore rather than being shocked at seeing so many dead people, we can soberly remember that we have ourselves undergone the trauma of death millions of times. And the same ordeal awaits us again in the not-too-distant future. So the Bhagavad-gita (13.8-12) urges all intelligent persons to recognize the inevitable, inescapable evils of birth, old age, disease and death that haunt all life in this world. The Gita further urges us to re-awaken our dormant spiritual natures by living in devotion to God. Thus we can detach ourselves from material things which will be snatched away at the time of death and attach ourselves to God, with whom we will be eternally united after death.

The Vedic scriptures therefore assert that the sufferings of this world are not due to God?s malevolence, but due to His benevolence. A fever impels us to take medicine to cure ourselves. The heat of the fire causes us to instantly withdraw our finger and thus save it from being burnt. Similarly the sufferings of this world remind us that our hopes of becoming happy in this world are intrinsically impossible fantasies. The intelligent course of action therefore is to prepare to return back to our home, the spiritual world, where happiness far greater than our greatest fantasies is awaiting us.

Are we ready to wake up from the dream of safety and enjoyment in this world of danger and death? Or will we sleep on till our dream turns into a nightmare, by when it will be too late to wake up? This is the ultimate question raised by the tsunami disaster, which each one of us will have to individually answer.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist
Tulsi Das (BE Mech), Application Engg, Tata Tech Ltd


Is Homosexuality Natural?

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 14
Is Homosexuality Natural?

The recent public screening of movies depicting homosexuality has brought to the forefront the vexed issue of what constitutes acceptable behavior in a rapidly changing world with mutable moral standards. Alarmed at the latest onslaught on traditional Indian cultural values, the conservatives protest vehemently, "Pornography and promiscuity were bad enough. This is taking things too far." The radical modernists retort, "If that?s the way we find pleasure in life, what?s wrong? We are not harming anyone. Why should we deprive ourselves of enjoyment just for the sake of some outdated moral norms?" Most people watch on, bemused, undecided or indifferent.
VEDIC INSIGHTS
From the Vedic perspective, the current mess is no surprise. After all we are living in Kali Yuga, an age of moral anarchy and spiritual insanity. A Vedic seer would tell us that the roots of the present imbroglio lie in spiritual ignorance. Unless there is an objective spiritual purpose for life, how can we have objective moral codes deciding how we are to lead our lives? When people addicted to material enjoyment are left to decide for themselves the subjective goals of their respective lives, how can society have a standard set of moral principles to regulate enjoyment? Therefore spirituality is the foundation for the edifice of morality. Without being rooted in spiritual knowledge, moral standards will inevitably be shaken and shattered by the stormy winds of changing social trends.
The Vedic texts urge us, that before plunging into a frenzied fight for enjoyment, we take time out to inquire: Who is the ?I? whom we seek to offer enjoyment? When confronted with this fundamental question of identity, most modern people can only blink in bewilderment and even the best modern philosophers can only shrug in indifference. The Vedic texts however unequivocally assert that we are not products of matter; we are souls, spiritual beings encaged in material bodies. We belong to the spiritual realm, where we relish and rejoice eternally in a personal loving relationship with the supreme spiritual being, best known by the name Krishna (meaning the All-Attractive). By causeless misuse of our free will, when we refuse to love and serve Krishna, we are placed in the world of matter. Here we are offered a material body, which brings about a spiritual amnesia so that we can pursue unbridled our quest for happiness in forgetfulness of our eternal spiritual identity and purpose.
A clear white beam of a bulb, when passed through a crimson covering glass, emerges as a glaring red light. Similarly the pure selfless longing of the soul for Krishna, when passed through the covering of the material body, emerges as the perverted selfish craving of the flesh for the opposite sex. In other words, under the spell of the illusion created due to bodily misidentification, love of God distorts into lust for matter. Lust causes within all living beings the overpowering drive for gross sexual enjoyment in specific, and all forms of material enjoyment in general.
However all material enjoyment is temporary, illusory and miserable. The very body that promises erotic pleasure chokes that pleasure inescapably by its limited capacity for indulgence. Like a water-filled sponge, which gives out lesser and lesser water with every successive squeeze, the capacity of the body to enjoy diminishes irreversibly with indulgence, disease and age. Moreover, the soul being like the driver of the bodily car has needs which are completely different from those of the body. Therefore, just as fuelling the car can never nourish the driver, material gratification can never bring about spiritual fulfillment. Worse still, sex seals the soul?s misidentification with the body and consequently forces him to suffer multiple miseries as the body is repeatedly battered by nature on its distressful journey to disease, decrepitude and death. Due to his lack of spiritual fulfillment, every soul in the material world is haunted by feelings of innate dissatisfaction. To mistake this innate dissatisfaction to be due to the lack of material gratification is the bane of the soul. This fundamental blunder in diagnosing the cause of his suffering propels the soul headlong into the arena of matter, where he struggles futilely for happiness.
SEX - FOR RECREATION OR PROCREATION?
Through this philosophical window, let us now see how the Vedic culture systematically arranged to rescue the soul from his existential predicament of material entanglement. Vedic education, apart from teaching students commercial, technical and physical skills, focused on imparting them a deep philosophical understanding of their intrinsic spiritual identity so that they would not be victimized by the binding and blinding passions of youth. The Vedic social order was oriented to help every individual to progressively revert the misdirected longing of the soul back to its original pristine state. Sex is a basic bodily drive, which naturally results in procreation. Vedic science, being far more subtle and sophisticated than our modern matter-devoted version of science, recognized that the consciousness of the man and the woman at the time of union would determine the kind of soul that would enter the mother?s womb through the father?s semen. Equipped with this knowledge, a properly married couple would enter into sexual intercourse, not for bestial enjoyment, but as a sacred service to the family, society and God. The to-be parents knew that they had the grave responsibility of bringing into the world a pure soul, who would eventually grow up to be an exemplary, principled and selfless citizen and do immense good for the world. Such a sanctified union was a manifestation of the divine, as stated in the Bhagavad-gita (7.10), dharmaviruddho bhuteshu kamo ?smi bharatarashabha "I am sex life that is not contrary to religious principles." In Vedic times sex was meant for procreation, not recreation. Sex-hungry moderns may consider all this sentimental imagination or impractical idealism, but we would do well to remember that our so-called primitive ancestors were not brainwashed by the maddening media blitz saturated with covert and overt sexual overtones. For them, sex was just a biological drive meant for reproduction ? as it is even today for practically all "uncivilized" tribals and indeed almost all species of life. Except, of course, "advanced" modern humans, for whom sex is a psychological obsession. And the natural function of procreation, the actual purpose of sex, is most of the times scientifically suppressed through contraception and abortion in the maniac pursuit of recreation.
Apart from sanctified procreation, the institution of marriage was meant for gratification of the bodily sexual drive in a regulated, religious way. This would gradually help both the spouses to realize the futility of all bodily enjoyment and help each other to advance together on the journey back to Krishna. Srila Prabhupada writes, "Marriage is meant to regulate the human mind so that it becomes peaceful for spiritual advancement." Thus in Vedic culture, the goal of marriage was not bodily gratification, but spiritual purification.. Therefore even with marriage sex was kept the minimum. Needless to say, adultery as well as other perverted forms of sex, were ruled out. These regulations were not intended to deprive people of enjoyment and force them to live a torturous life of abnegation. Rather they were meant to create a stable springboard to help catapult the soul to the transcendental platform, where he could experience unlimited spiritual happiness, which is his constitutional right. The Vedic attitude was that material enjoyment rivets the consciousness of the soul to flesh and, while offering him only a drop of pleasure, cheats him of his rightful oceanic spiritual happiness. Thus it is absence of restriction, not restriction, that deprives the soul of happiness. Continence is a universal value enjoined not just in the Vedic scriptures, but also in the scriptures of all the great religions as it alone can protect the soul from material entanglement and raise him to spiritual salvation.
THE HISTORICAL DEGRADATION
With the gradual decline of spirituality over the centuries, the goal of Vedic culture ? Krishna ? was obscured and forgotten. Indians followed the regulations for self-restraint out of deference for social and religious tradition for some time, but with the onslaught of Western so-called culture, quasi-modern Indian started seeing these regulations as pointless and prohibitive. Divorces, pre-marital and extra-marital relationships became increasingly common. Now the wave of homosexuality seems set to batter further the tottering edifice of Vedic culture.
Below all this present frenzy and fury over rights for enjoyment lies the soul longing for his original relationship with Krishna. From a historical viewpoint, when the goal of Krishna was neglected or rejected, men, using their social and physical superiority, turned towards women to exploit them as sex machines. Outraged at the male chauvinism, women retaliated by using their feminine charms to seduce men and exploit them as money machines. Hence the well known saying, "Don?t ask a woman her age and a man his salary": because both women and men use their respective strengths to exploit the other sex. As promiscuity ? occasional forays into illicit sex - degenerated into hedonism ? reckless playing with relationships for pleasure, both men and women developed a deep distrust for each other. Consequently they decided to live without the opposite sex by forming a bodily relationship within their own sex. This then is the unfortunate genesis of the present perversion of homosexuality.
Sex, whether hetero or homo, is a delusion. The rubbing and squeezing of lifeless flesh and the ejection and reception of sticky, messy fluid in a rotting and dying body ? whether male or female - can never satisfy the spiritual longing of the immortal soul. Sex, even within the framework of marriage, is unnatural; it takes the soul away from his natural loving relationship with Krishna and the unlimited happiness that comes naturally from serving Krishna. And the more unnatural the form of sex people take shelter of in their desperate search for happiness, the more they make that very happiness inaccessible to themselves. With homosexuality bombarding people through the media, the widespread sexual mania is likely to be further perverted, aggravated and perpetuated. Worse sexual horrors are likely to unfold as people succumb to the concoctions of passion-maddened minds in trying to extract pleasure from matter. Tragically enough, the spirit that can very easily offer them the happiness that they are frantically searching for will keep getting shrouded by layers and layers of forgetfulness.
SOCIAL CONSEQUENCES
Apart from aggravating the soul?s ignorance and suffering, homosexuality can have serious social consequences. Let us look at some of the well-researched medical studies documenting the health hazards associated with homosexuality. For example, Dr. Satinover asks us to consider what we would do for a friend who had a condition ? a behavior - associated with the following list of adverse effects:
· A significantly decreased likelihood of establishing a successful marriage
· A decrease in life expectancy
· Chronic, potentially fatal, liver disease - infectious hepatitis, which increases the risk of liver cancer
· Frequently fatal rectal cancer
· Multiple bowel and other infectious diseases
· A much higher than usual incidence of suicide
· A very low likelihood that the adverse effects can be eliminated unless the condition is eliminated
· Only a 50 percent likelihood of being eliminated through lengthy, often costly, and very time-consuming treatment in a random group of sufferers (although a very high success rate, in some instances nearly 100 percent, for groups of highly motivated, carefully selected individuals)
This condition, of course, is homosexuality. Thus medically speaking, the hazards associated with homosexuality are similar to those associated with alcoholism. While the participants may have been influenced by their environment, their genetics, their upbringing, and so forth, the condition of homosexuality, strictly speaking, is a behavior and the behavior has adverse effects (despite the powerful homo lobbies? concerted attempts to wish away or suppress such incriminating medical findings). Homosexuals, like alcoholics, may continue their behavior in spite of its adverse consequences. Some may wish they could rid themselves of it, while others may deny that it is a problem. They may resist all suggestions that change is necessary or even possible.
The parallels between the effects of alcoholism and homosexuality are striking, yet our public policies toward the two conditions are radically different. Allowing homosexuality to be publicly portrayed is considered to be a sign of "tolerance" and "broad-mindedness", while no one with a sane mind would consider the same to be applicable to alcoholism. "Homophobia" is a word misused to prevent informed discussion on the subject. By publicly depicting homosexual behavior as acceptable and indeed fashionable, would we not be doing criminal disservice to people who would be misled into embracing it - and reaping all the health "benefits" as a result?
Worse still, a few decades down the line, can we imagine the plight of children with homo parents? Without the time-tested balanced blend of motherly affection and fatherly discipline, what will be the hope of proper psychological growth for children?
OUR CHOICE
But still there is hope. If the homosexual attack on marital morality can stir intelligent people to examine the spiritual foundation of their traditional moral principles, they can still discover the lost wealth of their heart, the forgotten lover of their soul ? Krishna. Krishna is forever waiting for us, playing on His flute, inviting us back to the sublime joys of an endless love, in His eternal abode, our original home, the spiritual world. In the current Dark Age of Kali, Krishna has made the channeling of our misdirected consciousness back to Him very easy by manifesting Himself as His Holy Names, especially as the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare. When our heart is re-united with Krishna through the sublime medium of divine sound, all material enjoyment including homosexuality and even heterosexuality, will become disdainful. Irrespective of what degradation sweeps, swirls and storms around us, the profound wisdom of Srila Prabhupada?s supreme instruction holds eternally true, "Chant Hare Krishna and be happy."
Thus Vedic insights can help us to make sense out of the current social degradation and can also equip us to confront and counter it. The onus is on each one of us to choose. Will we let ourselves be swept away by the current wave of degradation into the ocean of sin and suffering? Or we will join hands with a crew of intrepid spiritual sailors who are navigating the sturdy ship of genuine spirituality towards the safe shores of immortality and bliss? Our choice may well determine the destiny of the world.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\2\From_Morality_to_Spirituality.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 15
From Morality to Spirituality

'Another scandal? Massive losses again - financially, emotionally, socially, nationally and globally?? 'The daily news - corruption, nepotism, favoritism and infidelity? has many of us fed up. Despite the periodic official noises, nothing seems to change. ?Education in ethics and values is the solution,? say some. But do people not know the ethics already? They know, but feel that they will fare better in life without following them. Ethical education is just a show, a lip service.
FOLLOW RULES FOR WHAT?
Living by moral principles is like following the traffic rules while traveling on a road. The traffic rules help in smooth and safe travel. However the purpose of travel is not to follow the rules, but to reach the destination. If a traveler doesn't know his destination, how long will he follow the rules? Maybe for some time out of deference. But most likely he will soon give them up due to boredom or expediency. Worse still, if he feels that the traffic rules are delaying or obstructing his reaching the destination and that he can get away even after breaking the rules, why will he want to stick to the rules?
Similarly moral principles help in orderly social interactions. But our modern education gives us no knowledge about the goal of social transactions and of life itself. Consequently the few people, who stay moral out of deference to culture or tradition, give up when circumstances threaten or tempt them. Worse still, the incessantly glorified goals of modern consumer society - pleasure, wealth, luxuries, power, prestige and fame - encourage and even necessitate immoral behavior. The Bhagavad-gita (16.8-15) explains how a materialistic worldview leads to insatiable lust and greed, which impel corrupt actions. Most people feel that, by being moral, they stand to lose a lot (?Pleasure? That's what life is all about!') and gain nothing tangible. (?Principles? What are they going to give me??) Moreover, our godless scientific education gives us no knowledge about any higher order natural laws of cosmic accountability. And the fallibility of our human penal system is all too well known. Result? Morality appears entirely dispensable, especially for those who feel they are sufficiently shrewd or powerful. In such a socio-cultural environment, how can we expect mere platitudes to inspire people to be moral?
LOVE - THE BASIS OF MORALITY
The saying 'Morality means lack of opportunity' catches the tottering utilitarian modern approach to morality; many moralists are so simply because they do not have the opportunity to be immoral. The Vedic texts of ancient India assert that morality without spirituality is baseless and therefore short-lived. If we seriously want morality in society, we need to introduce systematic spiritual education centered on a positive goal of life. The Vedic texts inform us of a non-sectarian universal spiritual goal of life: to develop pure love for God. We are all spiritual beings and are meant to rejoice in an eternal loving relationship with the supreme all-attractive spiritual being, God. Being intrinsically spiritual, our real happiness lies, not in material acquisition, but in spiritual realization of our innate love for God. Therefore the more we love God, the happier we become.
Love for God results in love for all living beings as our brothers and sisters in the one universal family of God. When we love all living beings, we will no longer desire to exploit or manipulate others for our selfish interests. Instead our love for God will inspire us to love and serve each other. This will create a culture of warmth and trust, which engenders moral behavior, unlike the modern culture of alienation and suspicion, which fosters immoral behavior.
Genuine spiritual practices, even in their preliminary stages, trigger our innate value system. We intuitively realize that God is our greatest well wisher. Subsequently we voluntarily and lovingly chose to lead a morally and spiritually principled life, knowing it to be in our ultimate interest. And as we experience inner happiness by loving God, we no longer feel that we are missing anything due to our morality. Being freed from selfish, lusty, greedy and egoistic drives, morality ceases to be the 'difficult but right' choice, but becomes the easy and natural course of action for our spiritual growth.
NOT POSSIBILITY, BUT REALITY
Some may feel, 'All this is nice-sounding, but its unscientific, non-secular and utopian.' However we need to remind ourselves that modern science has never proven the non-existence of God or the soul. Rather the reductionistic approach chosen by most modern scientists for studying the universe just presumes the non-existence of any spiritual reality. Strikingly enough, even within this reductionistic framework, science has come up with findings strongly suggestive of a super-intelligent designer of the cosmos (God) and a non-material source of consciousness within the body (soul). The Vedic texts do not require rejection of science per se; rather they recommend adoption of a different approach to science. Vedic spiritual science is a higher-dimensional science, in which we can experimentally verify metaphysical hypotheses by inner experience (Bhagavad-Gita Gita 9.2).
Also secularism should not be mistaken or misinterpreted as atheism; it basically means that the state should not promote or prohibit any religion. The spiritual tenets discussed above agree with most of the great religions of the world. Moreover, many eminent thinkers worldwide have recognized that gross materialism (an inevitable result of a secular worldview) has led to existential emptiness and social rupture for millions. Many intellectual circles are forecasting the advent of a post-secular age. 'Post-secular' does not mean that we accept blind faith and religious fanaticism. Rather it means that we live a more balanced life, recognizing that our life has both a material and a spiritual dimension. The Vedic texts explain that if we do not nourish our spiritual side and devote ourselves to material ambitions and achievements only, we will be living disharmoniously. We will court distress and disaster individually and collectively. Isn't this what we are witnessing in our materialistic modern times? Therefore in the search for a post-secular worldview, the Vedic tenet of love of God as the goal and essence of life may well be the missing link.
Lastly, love of God will appear a utopia only as long as we do not know the coherent philosophy and the clear-cut pathway for its attainment. Through genuine spiritual practices like prayer, meditation and chanting the names of God like Jehovah, Allah, Christ or Krishna (especially the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare), anyone and everyone can experience non-material enrichment. Once we have tasted immortal love, we will realize that divine love is not just a sentimental longing. Rather it is the defining and unifying goal of life.
So if we want lasting morality, we need, not empty exhortation and ineffectual legislation, but genuine spirituality leading to love for God and internal fulfillment. Recognizing the spiritual basis of morality is highly empowering. It opens for us a course of action far superior to helpless lamentation, apathy, tacit approval or indignant self-righteousness. In a cancerous tissue, one healthy cell can activate the healing process. Similarly when the cancer of immorality is afflicting modern society, each one of us can, by leading a life of spiritual and moral integrity, activate the process of social recovery. Are we ready to become spiritually healthy?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\2\Technology__A_Blessing_Or_A_Curse_.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 16
Technology: A Blessing Or A Curse?

'Technology: the knack of so arranging the world that we don?t have to experience it.' - Max Frisch, Homo Faber
We live in the age of technology. We commute by automobiles and airplanes and communicate by emails and mobiles. The media and the Internet provide us the latest information from all over the world. Movies filled with hi-tech special effects entertain us. Air conditioners and room heaters keep our life comfortable despite climatic inconveniences. The list goes on. Technology has transformed almost every aspect of our lives. Of course, a few of us may have concerns about the pollution and environmental problems that technology has led to. But overall most people feel that technology has benefited us immensely.
But, as per the above quote, that precisely is the expertise of technology: to not let us experience the reality of the world. Therefore let us go deeper to analyze the effects of technology on our society.
TECHNOLOGY HARMS MORE THAN IT BENEFITS
· How many people can afford a car? Not everyone. But how many people have to breathe the poisonous exhaust of the car? Everyone.
· How many people enjoy consumer products? A few. But when the industries manufacturing these products release toxic effluents into the rivers, how many people suffer? Everyone.
· How many people have benefited from fertilizers, insecticides, terminator seeds, and other artificial techniques for increasing agricultural production? Some people for a generation or two. But how many people are troubled by the soil infertility and the resulting ever-increasing prices of essential food grains? Everyone for many generations to come
· Who benefit from cell phones? The vendors and the users. But who are exposed to the harmful electromagnetic waves that fill the atmosphere? Everyone.
· Whom does nuclear technology help? Mainly a few power-hungry politicians. But whom does it endanger? Everyone.
· Who are benefiting from extensive technological advancement? A few developed countries. But who will suffer from the global warming they have caused in the process? All the coastal countries of world.
Technology offers luxuries to a few, but strips millions of their necessities in the process. In other words, technology heals in retail and kills in wholesale.
TECHNOLOGY CREATES A WORLDVIEW WHICH MAKES ITS MISUSE NATURAL
Often the proponents of technology argue that the misuse of technology is to be condemned, not technology itself. They liken technology to a knife; in the hand of a murderer it kills, but in the hand of a surgeon, it cures. Similarly, the argument goes, technology cannot be blamed if mavericks threaten to, say, misuse nuclear weapons.
The analogy is good, but does it apply to technology? Technology does not just create machines. It also creates the worldviews of the users of those machines. In a technology-centered world, multitudes of gadgets promise control and enjoyment. Consequently people develop, consciously or unconsciously, a worldview that everything is meant for their enjoyment if they can just get the means. Technological education, being secular, teaches them nothing about any higher spiritual purpose of life. Having no knowledge or opportunity for finding inner fulfillment, people consider material enjoyment to be the only goal of life. Further the media, using the most sophisticated technology, fills their minds with lust for enjoyment and greed for possessions. In a world of limited resources and unlimited desires, frustration of lust and greed is inevitable. This frustration soon erupts as anger. And whey people are given no knowledge of karmic justice, what is going to stop them ?impelled as they are by lust, greed and anger - from misusing technology, their most powerful resource, while pursuing pleasure?
· Once I saw a jazzy billboard announcing an upcoming beauty pageant. Below the lewd pictures read a note: The proceeds from this contest will be used to treat AIDS patients. I couldn't resist commenting to my friend, "I don't know whether any people will be cured of AIDS by this, but I know for sure that many people will get AIDS due to this."
· In many reputed educational institutes, students are provided with high-speed broadband Internet connections to facilitate their research work. But what is the main search object for most students? Pornography.
· Do we ever see ads promoting rice, vegetables and other essential food items that nourish our bodies? Rarely. But how often do we see ads that seduce us to smoke and drink and destroy our bodies? Everywhere all the time.
· What is the main purpose for which almost all the countries use technology? Defense. Not supply of food or other basic necessities.
· Where does most of the funding for technological research globally come from? Either the defense industry or the consumer industry. Both of these cater, not to the basic necessities of life of everyone, but to the lust, greed and anger of the powerful and the wealthy.
These few examples indicate a general pattern: technology is used far more for the selfish pleasures of some than for the selfless good of all. Going back to the knife analogy, imagine giving a knife to a person who we know is blind and mad. What is he going to do with it other than misuse it to harm himself and others? As discussed above, the technological worldview makes people spiritually blind and materially mad. When such people ? whether they be scheming politicians, cunning businessmen or misled masses - are given technology, what will they do other than misuse it for gradual or sudden MAD (mutually assured destruction)?
TECHNOLOGY CREATES, NOT PROGRESS, BUT AN ILLUSION OF PROGRESS
In the past people would leave the doors of their homes open and still be fearless. Now we moderns lock, bolt, chain and buzzer-alarm their doors and are still fearful. Is this progress?
Most moderns are proud of their posh houses, fast cars, smooth roads and skyscraper offices, but they can?t even sleep without a pill. Can a society be considered progressed if it makes its people struggle to get the simple and essential pleasure of sleeping, a pleasure that the ?primitive' villager gets effortlessly?
The technological worldview being materialistic gives rise to selfishness, competition and exploitation. Most moderns, despite the show of romantic love, can't trust their own spouses - what then to speak of parents and children or bosses and colleagues. Do alienated, suspicious people comprise a progressive society?
In the past, the main occupation for most people was farming. People would work around eight hours daily about four months a year during the sowing and harvesting seasons. That would provide them enough for the whole year. Then came the industrial revolution and we 'progressed' from fields to factories. And people had to work for eight hours throughout the year. As we now enter the information age, people have to work almost twelve hours a day throughout the year. To have to work more and more for the same basic necessities of life: is this progress?
In fact, we proud moderns go through far more anxieties - job insecurity, stock market crashes, political instability, scandals, crimes, to name a few - to get our necessities than our ancestors. And despite the entire struggle, what we get is substandard: no fresh food, clean water or pure air! To go through greater anxiety to get life's necessities of a poorer quality - is this progress?
Industrialization - an outgrowth of technological advancement - has led to factories replacing fields as the main workplace and machines replacing humans at the workplace. Result? Factories mostly provide hazardous, unhygienic or monotonous jobs that make humans slaves to machines. Even the office jobs being sedentary cause health problems. And mechanized factories can never offer as much employment as the farms did in the past. So a large number of people have to suffer or fear unemployment. For subsistence some of the unemployed turn to begging and others to crime. And overall the modernized industrial environment is so agitating to the mind that self-destructive addictions become the only solace for most people. Are these - unemployment, hazardous or unhealthy employment, criminality and addictions - indicators of progress?
Technology provides comforts, but the high-speed technology-centered lifestyle takes away the peace of mind necessary to enjoy the comforts. A software engineer has an AC in his office, but still he sweats - not due to heat, but due to tension. Thus technology makes us comfortably miserable.
Medical technology may have eradicated a few diseases and may offer cures to some more. But far more people need medical attention today than in the past due to unhealthy congested city living, sedentary lifestyles and polluted air, water and food. A greater number of hospitals is a sign, not so much of better health care as of worse health. Moreover many of the sophisticated medical treatments, unlike the traditional herbal cures, are prohibitively expensive.
Most moderns can hardly imagine life without television, movies and myriad other forms of hi-tech entertainment. And they pity the ancestors who did not have all this enjoyment. But people in the past knew how to find joy in the simple things of life - like sharing and caring in joint families, observing and learning from nature and hearing and chanting the names and glories of God. Consequently they did not find life boring. On the contrary it is we who have divorced ourselves from simple natural pleasures by our infatuation with technology. And so, despite our much-touted entertainment, we still find ourselves constantly bored. The entertainment industry may use sophisticated technology, but is the dependence on entertainment - and the serious inner emptiness that it symptomizes - a sign of progress?
Technology intoxicates us with the feeling of being the controller. Just by pressing a switch, we can cause huge machines to perform complex actions. Just by clicking a key, we can summon information from any part of the world. By constantly working with machines, we become habituated to controlling them and expect everything and everyone to be similarly controlled. When people refuse to be controlled like machines, we end up with all sorts of relationship conflicts ranging from cold wars to marital ruptures, from quarrels to murders. And in life when things don't go the way we want them to, we end up suffering from a wide range of mental problems, from depression to addiction, from stress to suicide.
Technology represents a tragic misuse of the human intelligence
Imagine a doctor who prescribes only a painkiller to a seriously sick patient. The patient is happy because he gets relief. The doctor is happy because he gets his fees. Happy end of story, isn't it? The problem is - the story doesn't end there. The patient's pain is not cured, but covered. Soon it will recur and worsen.
All of us are like the seriously sick patient. From the moment of birth, we have a death sentence on our heads. Time forces us to helplessly grow old, get diseased and die. Along this doomed journey from birth to death, miseries from our own bodies and minds (e.g. fever, indigestion, stress, depression), miseries from other living beings (e.g. mosquitoes, competitors, superiors, relatives), and miseries from nature (e.g. extreme heat or cold, floods, earthquakes) periodically torment us.
The Vedic texts explain the root cause of our suffering. We are spiritual beings entrapped in material bodies. We belong, not to this temporary and miserable material world, but to an eternal and blissful spiritual realm, where we live forever in loving harmony with God. Due to our desire to enjoy independent of God, we are placed in this world, which is an arena for experimentation and rectification. Our advanced human intelligence is meant to recognize our terrible predicament here. For such intelligent humans, the Vedic texts offer a systematic spiritual path that enables them to re-harmonize with and return back to God.
In our modern times, this intelligence has been used, not to advance spiritually, but to develop technologically. Technology gratifies our senses, inflates our ego and makes us feel comfortable and proud. However, technology provides entertainment, not peace; comforts, not happiness; medicines, not health; cosmetics, not youth; life support systems, not immortality. Thus technology is like the painkiller that deadens us to the suffering of material existence. It creates an illusory sense of well-being, which makes us feel that a spiritual solution is unnecessary. Technology, by its false promises, deprives us of the opportunity to attain everlasting happiness and condemns us to stay on and suffer in this world of birth and death.
Srila Prabhupada succinctly states the superficial and futile nature of technological advancement, ?The intelligence that is meant for solving your problems permanently is misused to convert a castor oil lamp into an electric lamp.' (paraphrased).
MAKE THE BEST USE OF A BAD BARGAIN
'Do we have to give up technology and return back to village life?' That is not undesirable, but it may not be practical for most of us.
We don't have to give up technology; but we do have to give up the illusion that technology can make us happy. As spiritual beings our happiness lies not in material acquisition, but in spiritual realization. When by spiritual knowledge and practice we find happiness in loving and serving God, we can use technology in His service, for spreading His message and mission.
Some of you may be feeling a sort of double standards in this article ? it condemns technology, using technology. Srila Prabhupada would often give an example to clarify this:
Suppose a gang of thieves robs a bank and flees in a car at a speed of 80 mph on a road with a speed limit of 40 mph. What should the police van chasing the thieves do - stick to the speed limit and let the thieves escape or break the speed limit, go faster than the thieves, arrest them and retrieve the stolen wealth?
Similarly just like the thieves breaking the traffic rules, technological advancement is against the purpose of the material world. Yet when people's spiritual knowledge is being stolen away by the propagation of godlessness and materialism through technology, what should the spiritual guardians of society ?the devotees of God' do? They use the same technology to vigorously propagate God consciousness and spirituality. They thus try to save the innocent people from being misled into needless suffering in the name of technological progress.
In fact Srila Prabhupada envisioned an East-West synthesis of Indian wisdom and Western technology. He knew that this alone could usher in a new global era of harmony and happiness. He compared the coming together of Vedic spirituality and modern technology to the coming together of the proverbial blind man and the lame man. But for this synthesis to take place, the technologically advanced West has to recognize that it is lacking in spiritual vision. And the materially crippled India has to recognize its wealth of spiritual knowledge. If we acknowledge our respective endowments and deficiencies, we can become pioneers in bringing about an international spiritual revival, which is the only hope for our disastrously misled modern world. Are we ready?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\2\Illuminate_Your_Heart_This_Diwali.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 18
Illuminate Your Heart This Diwali
Diwali is one of the most popular festivals in the Indian calendar. The anniversaries of many auspicious historical events comprise this ancient festival. The festivities comprise of firecrackers, ceremonial bathing, feasting, artis, family get-togethers - and illuminations.
The aesthetically appealing illumination dates back to many millennia when the jubilant citizens of Ayodhya welcomed Lord Rama back to their city after His exile. The Ramayana describes, how when Lord Rama was exiled due to the misdirected intrigues of Kaikayi, Ayodhya became almost like a ghost city. All its citizens were plunged into an ocean of separation and sorrow for fourteen agonizingly long years. When Lord Rama finally returned, their heart's innermost longing was at last fulfilled. They spontaneously celebrated this joyful reunion of divine love by illuminating their houses.
Apart from being a historical reality, this event also has immense relevance to our lives. Ayodhya is like our heart and Lord Rama is the Lord of our heart, the supreme object of love and devotion for all of us. Due to unfortunate misconceptions, we too have exiled the Lord from our heart. Just as Ayodhya became a ghost town when Lord Rama departed, our heart too has become infested with negative - and often self-destructive - feelings like anxiety, boredom, loneliness, depression, stress, prejudice, envy, anger and hatred. And, just like the citizens of Ayodhya, our lives too have become filled with emptiness and lamentation.
There is one important difference between us and the citizens of Ayodhya. They clearly knew that their grief was due to bereavement from the Lord. We however are often slow to recognize this root cause of our malaise. We try to hide and forget the existential emptiness of our life by accelerating its pace in pursuit of mundane goals - wealth, enjoyment, entertainment, fame, power and position. But these illusory substitutes for love of God offer only flickering titillation, not lasting fulfillment. Consequently, despite the frenzied pace and the jazzy gadgets that are the pride of our lives, we still remain largely unfulfilled and disappointed.
Historically, the importance of Diwali is not the lighting of lamps, but the return of Lord Rama to Ayodhya. So our celebration of Diwali will remain incomplete if we continue to restrict ourselves to lighting lamps. Then how can we welcome the Lord back into our hearts and experience the essence of Diwali?
Lord Rama answers in the Ramayana through His instructions, which inform us of our actual identity and purpose. We are all eternal spiritual beings, belonging to the kingdom of God, where we eternally enthrone the Lord as the king of our hearts and rejoice in selfless loving exchanges with Him. When we exile the Lord from our hearts, we exile ourselves from that world of endless love and come to this mortal world, where we misidentify ourselves with temporary material bodies. Covered by spiritual amnesia, we play illusory roles and pursue illusory goals, but get only disappointment and distress. Though we exile and forget the Lord, He never forgets us and never actually leaves our heart. He just becomes un-manifest to our vision and continues to accompany and guide us throughout all our adventures and misadventures in this world, eagerly waiting and inviting us back to His loving shelter. By cultivating knowledge from the sacred scriptures about the Lord and His love for us and reviving our dormant love for Him by chanting His holy names, we can invite Him back to our hearts. Therefore while lighting the earthen lamps this Diwali, let us also light our heart with divine wisdom and love.
Please continue with us as we explore the higher dimensions of life.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Become A Positive Thinker

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 3 Issue 19
Become A Positive Thinker

We live with our minds lifelong. So it is very important for us to learn to tap the power of the mind.
All the sacred scriptures caution us to not succumb to the mind?s short-sighted urges for instant pleasure or relief. The Bhagavad gita, the essence of all Vedic wisdom, explains that the best way to deal with the mind is to treat it as a person different from ourselves. We need to see its opinions, which are often detrimental to our long-term self-interest, as different from ours. But the mind proposes its thoughts, desires and emotions so subtly and irresistibly that we unthinkingly consider them to be our own and indiscriminately act on them. Only when faced with the consequences do we regret, ?Why did I act so imprudently? Needless to say, due to the mind.
Mind management is both a science and an art. We can classify the mind?s thoughts into four categories? positive (joy, peace), negative (hatred, envy), routine (steering our vehicle through the traffic, wearing our dress) and waste (daydreaming, needless nostalgia). If we carefully watch our mind, we can reject the negative and waste thoughts or replace them with positive. Many of us may be consciously or subconsciously attempting this. But we will often find ourselves acutely bankrupt of positive thoughts.
Can we have a readymade reservoir of positive thoughts? For this we need to recognize the positive purpose of our existence. We are all souls, spiritual beings, covered temporarily by two material coverings ? the gross visible body and the subtle invisible mind. As souls, we are all beloved children of God and are meant to rejoice in eternal loving exchanges with Him. Reciprocating with His unlimited selfless love therefore is the source and essence of all positivity. We can most easily and effectively express our love for God by chanting His Holy Names. God being omnipotent fully manifests Himself in His Names and gives us the strength to reject negative and waste thoughts. As we practice chanting more and more, we will find a flood of love, peace, joy and wisdom washing away all the negativity of the mind. Millions of people worldwide have found the maha mantra Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare especially empowering in harnessing the mind. Even scientists have confirmed that chanting increases the endorphin level and decrease the adrenaline level, which leads to peace of mind and overall good health. We can chant any name of God ? Jehovah, Allah, Buddha, Krishna ? as per our choice and experience similar benefit. The advice of the great saint Srila Prabhupada, founder-acharya of ISKCON, can be our guiding light ?Chant and be happy.?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Volume 04

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 04 >>

No text or attachments, Sub-item(s) list as below:

Happy New Year
The Night Dream And The Day Dream
Green Earth Needs Spiritual Humans
Invest In Your Eternal Bank Account
Humility Tolerance and Devotion
Faithful Heart Joyful Heart
Make Your Family Divine
Why Underutilize Your Potential
Cure Your Spiritual Amnesia
Are We The Makers Of Our Destiny
Where Is The Real Happiness
Why Should A Prince Beg
The Secret Of Fearlessness
The Unnecessities Of Life
Seek Spiritual Unity Amidst Religious Diversity
Invite The Lord Into Your Heart On Janmashtami
The Dark Lord Leads Us To Ultimate Light
Caste System - Spiritual Equality Amidst Material Diversity
God Answers Knee-Mail
D-Anger
Silly Point


Happy New Year

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 1
Happy New Year

Every new year, we wish each other, ?Happy New Year?. We hope that the New Year will bring something new in our life, which will make us happy.

Most people think of new only in terms of externals ? a new house, a new car, or maybe even a new spouse. Unfortunately the tantalizing, often irresistible, charm of new things is invariably short-lived. Think of all the new things we looked forward to ? a new college, a new job, a new TV?. And now have all of them not become hackneyed? Similarly is it not likely that what we consider new and exciting today will become old and stale tomorrow?

The Vedic scriptures state that all sensual and mental pleasures ultimately boil down to four basic forms ? food, sex, show of strength and sleep. All the subhuman beings ? birds, beasts, insects - pursue nothing more than these pleasures. And aren?t most humans today essentially pursuing the same bodily pleasures, though with much more sophistication and complication? All material enjoyment, despite the glitz and glamour, is nothing but old wine in a new bottle. The Vedic scriptures depict this graphically ? punah punas carvita carvananam, chewing the chewed. A child chews a chewing gum that he has himself squeezed and spit earlier - just because he doesn?t have anything better to do. Similarly, most people keep pursuing the same material pleasures that have disappointed them many times before - because they don?t know anything else.
The Vedic scriptures offer our life a truly new direction: athato brahma jijnasa. ?Explore the spiritual dimension of life.? We are all souls, eternal spiritual beings, beloved children of the all-attractive Supreme Person. God is the supremely wealthy, beautiful, powerful, intelligent, famous and renounced person. He possesses in full all the qualities that attract us to different things and persons of this world. His personality comprises everything our heart hankers for ? and more. And most importantly for us, we don?t have to struggle to attract His love. He loves us more than anyone else and is waiting in our own hearts for us to turn to Him and return His love. In loving God and opening our hearts to experience His causeless love for us, we experience the newness and fullness of life that has always allured and eluded us. And we can express and experience endless love by chanting the holy names of God, about which the famous Beatle, late George Harrison, remarked, ?Chanting Hare Krishna makes me feel invincible.?
Therefore let us make our new year truly new and happy by entering the world of divine love by chanting the names of God.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\The_Night_Dream_And_The_Day_Dream.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 2
The Night Dream And The Day Dream

Once a king summoned his ministers in the early morning hours and asked them, ?Last night, I had a very vivid dream. I was a butterfly, going from flower to flower, drinking honey. My dream was so clear and real that I have a grave doubt: Am I a king who was dreaming that he was a butterfly or am I a butterfly now dreaming that I am a king??
The commonplace phenomenon of dreams constitutes one of the greatest human mysteries. What is a dream? Is it real? If it is not, then why does a nightmare have real effects on the body like sweating and panting, something which happens only when we ?really? run in fear? Could it be that our waking life is also a dream?
If we look back at a past experience from a dream and our waking life, is there any substantial difference? Both are gone and done and we can do nothing about them now except remember them. We call what we experience when asleep as a dream because it ends when we wake up. Will death be like waking up from the dream of what we are experiencing when ?awake? now?
If we think deeply about dreams, they indicate our identity to be different from our body. When we dream, our bodies lie on the bed, experiencing nothing physically. Yet we experience being chased by a tiger or sporting with a princess. This means I - the experiencer of the emotions ? am not the body

The Vedic scriptures explain that our consciousness shuttles between four states ? jagruti (normal wakefulness), svapna (dream), sushupti (deep dreamless sleep) and samadhi (divine wakefulness). Our actual identity as souls, beloved children of God, is experienced in samadhi. Presently, though physically awake we are spiritually asleep.

Therefore, the answer to the king?s question is: he is a spiritual child of God, dreaming himself to be a king (jagruti). And within that dream, he is having a second dream of being a butterfly (svapna).

A sleeping person cannot even perceive the existence of the shining sun, though the sun is sustaining his very life. Similarly due to our spiritual slumber, we cannot perceive the presence and love of God, though He is sustaining our very existence by providing heat, light, air, water and food. But just as a sleeping person can be awakened by sound, we can wake from our spiritual slumber through spiritual sound ? the holy name of God. Therefore let us chant and wake up to our rightful joyful life of immortal love.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Green_Earth_Needs_Spiritual_Humans.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 3
Green Earth Needs Spiritual Humans
Did you know that science has found a quick way to solve all ecological problems? Annihilate humanity!
Biologist E O Wilson, among many other scientists, has studied the complex interdependence among various species in the biosphere. He found that every species makes some constructive contribution ? small or great ? to the ecology of the planet. For example, if the vegetation ? grasses and shrubs ? decrease, the herbivores suffer. And if the herbivores decrease, the carnivores are affected. But he found that one species does not contribute to the ecology ? the human species. If the human species became extinct, there would hardly be any problems for any other species or for the ecology. In fact, most ecological problems would be solved if humans became or were made extinct. Arguably humans constitute the most intelligent species on the planet. And yet science indicates that ?intelligent? humans are nothing but a burden for the planet. Normally in a classroom the more intelligent a student, the more potential he has to make a positive contribution. Then why is it that the most intelligent species on the planet is making not a positive but a negative contribution to its biosphere?

The timeless Vedic scriptures ? and in essence all the sacred scriptures of the world - answer: human potential is fully realized when they contribute to the planet at the spiritual stratum. When they function only at the material level, their potential is at best underused and at worst misused. The Bhagavata Maha Purana (1.2.10) gives the mission statement for human life, ?Humans should function in the material realm only for maintaining existence, not for seeking enjoyment. For they will find real happiness only in spiritual realization and in nothing else.?
What is this spiritual realization? And what has it got to do with saving the ecology? Spiritual realization reveals to us that we are all children of God with nature as our mother, as mentioned in the Bhagavad-gita (14.4). In an ordinary family, the parents maintain the children. Similarly in the cosmic family, God, the divine father, and nature, the divine mother, maintain all living beings. And just as the children can live happily when they follow their parents, we too can flourish if we live in harmony with nature and God, the sustainer of nature. When the children run away from the protective embrace of the parents, they risk accident, kidnap and other dangers. The scriptural recommendations to practice physical restraint and seek spiritual fulfillment constitute God?s embrace. When humans reject God?s protective embrace and embrace materialism and consumerism instead, they experience stress, anxiety, violence - and ecological disaster.
Materialism and consumerism lead to greed, selfishness and exploitative mentality, which comprise pollution of the heart. These ideologies pervert the pure human desire to find immortal joy in loving and serving God into the polluted desire to seek flickering pleasure by exploiting nature. This pollution of the heart impels people to knowingly persist with activities that pollute the environment. For example, due to greed, industrialists avoid treating toxic effluents before releasing them into rivers. Therefore only when people learn to find happiness within and not without can we hope to avoid ecological apocalypse. The easiest and the most effective way of finding inner joy is chanting the Holy Names of God. When people chant, find inner happiness and become free from pollution of the heart - greed, selfishness and consumerism, they will desist from activities that pollute the planet.

Therefore to save the ecology there is an alternative to annihilating humanity: annihilate instead the ignorance that misleads humans into materialistic living.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Invest_In_Your_Eternal_Bank_Account.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 04 >> Invest In Your Eternal Bank Account >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 4
Invest In Your Eternal Bank Account

Chanting the names of God is the wisest possible investment of time.
Imagine a share advertisement declaring, "A 100% guarantee: you will lose every single penny invested here!" And if you found millions of people investing all their life?s savings in such a share, wouldn?t you lament their misfortune and imprudence? But isn?t this what almost all of us are doing? We are born with a death sentence written on our bodies. Despite all scientific advancement, the death rate was, is and will always be 100%; everyone who is born has to die without exception. And yet almost everyone spends his entire life pandering to the demands of the body and its extensions. Sometimes people imagine that death is a very peaceful end to all our life?s struggles. But let?s consider: here in this life, when we lose a small amount of our hard-earned money, we feel so distressed. Then at death, when we lose everything that we have given our sweat, blood, heart and life to obtain, how much more will be our suffering? The Garuda Purana, an ancient Vedic scripture, compares the agony of death to the pain of 40,000 simultaneous scorpion bites.
But hold on ? there?s also good news. Each of us has the power to save ourselves from this enormous suffering. We are all eternal souls, beloved children of God, temporarily situated in material bodies. Our bodies have to die but we don?t have to suffer at death. The pain at death is wholly due to the agony of losing all that is very dear to our hearts. If during our lifetime, we have made God our dearest object, then death will not separate, but unite us, with our object of love. Love for God is natural for us but is currently dormant in our hearts. This sleeping love can be most easily awakened by the divine sound of the holy names of God. Therefore every moment utilized in chanting the names of God is like an investment in our eternal bank account, which we can draw on in our future lives. An intelligent executive always saves to prepare for his future retirements, however pressing the present demands for money are. Similarly a wise person invests time in serving God to prepare for his inevitable death and afterlife, no matter how busy he is. Srila Prabhupada, the founder of ISKCON, gave a prominent Mumbai businessman precious insights into transcendental business, "In the ledger of your life, all the time you have spent on your body, is loss and all the time you have spent for Krishna (God) is profit." Therefore just as a materially shrewd businessman carefully counts every note he earns, let us carefully count every name of God we chant.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Humility_Tolerance_and_Devotion.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 5
Humility, Tolerance and Devotion - The Keys to Happiness

By being humbler than a blade of grass, more tolerant than a tree and offering all respects to others and expecting none in return, one can chant the holy names of the Lord constantly (and thus experience ceaseless spiritual happiness)." These immortal words of wisdom spoken by Lord Chaitanya Mahaprabhu hold the key to peace and bliss in today s world where domestic and global conflicts erupt over trifles. Celebrated as "the Dancing God", Lord Chaitanya (1486-1534) is popularly known for His widespread propagation of divine love by the congregational chanting of the holy names. Lord Chaitanya is also esteemed among scholars for his delineation of the philosophy of achintyabhedabheda tattva, simultaneous unity and diversity of the soul and God; united in devotional love, distinct in individual identity.
Lord Chaitanya explained that we are spiritual beings, the eternal loving children of God. Thus our real happiness is in reviving our dormant devotion for God. Humility and tolerance are the virtues necessary for awakening this divine love and entering into the world beyond and also for living peacefully in this world. Humility, sometimes misconstrued as a weakness, is actually a power that few people tap nowadays. Srila Prabhupada, the founder-acharya of ISKCON and the foremost follower of Lord Chaitanya in the modern times, defines humility as "freedom from the anxiety of having the satisfaction of being honored by others." Pride, the opposite of humility, makes us crave for honor from others as our source of happiness. Pride thus makes us slave to the possessions and positions, which bring that honor for us. Consequently pride makes us perpetually insecure, worried about whether others are honoring us or not and whether our acquisitions the pre-requisites for that honor - are safely in our control or not. Humility, on the contrary, rewards freedom from the craving for external honor and constitutes the springboard for finding inner fulfillment.
Similarly, lack of tolerance makes us a slave and victim of our circumstances, whereas tolerance rewards the freedom to become fixed in our goals, irrespective of our circumstances. A relative behaves unreasonably, a colleague speaks impolitely, a power cut upsets our plans hundreds of such situations offer rich premiums for the tolerant. Srila Prabhupada succinctly summarizes, "One's greatness has to be estimated by the ability to tolerate provoking situations."
Thus humility and tolerance constitute our spiritual muscles. And just as we can develop our physical muscles by appropriate bodily exercises, we can increase our humility and tolerance by the spiritual exercise of chanting the holy names of God.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Faithful Heart Joyful Heart

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 6
Faithful Heart, Joyful Heart

We often hear of waterproof cans and bulletproof vests, but what about aircraft-proof gadgets? Even the twin tower designers couldn't do that. But do we not see aircraft-technology in action just overhead? An "ordinary" cloud is a massive mobile airborne water tank, which is aircraft-proof; an entire plane passing through it causes no leakage! And what raw materials fabricate this incredibly hi-tech product? Mainly water vapor and dust! What a masterpiece of design! No wonder Lord Kelvin remarked, "If you think deeply enough, you will be forced by science to believe in God."
Science reveals the intricate design and delicate harmony in nature that provides all our necessities ? heat, light, air, water and food. For the thoughtful and faithful ? like Kelvin, this is obvious evidence of the Supreme Scientist in action. Atheists are allergic to the very idea of `faith', but can they prove the non-existence of God? No. Is it scientific to say that God doesn't exist just because we can't see Him? If yes, then we shouldn't believe that electrons exist as we can't see them either. We benefit from electricity ? the effect of the flow of electrons and so infer that electrons exist. Similarly when we benefit from universal design, shouldn't we infer that a designer exists?
Atheists counter: if God exists, why does He let His own children suffer? But does sickness prove the non-existence of doctors? Can sickness not be due to the patient's neglecting the doctor's prescriptions for good health? Similarly can our suffering not be due to our neglecting God's guidelines for happy, harmonious living? All God-given scriptures advise us to restrict sensual pleasures and seek spiritual fulfillment. Scientific findings have vindicated this scriptural counsel. Indiscriminate indulgence is hazardous ? smoking ruins our lungs, alcoholism our liver and illicit sex our immune system. Millions worldwide are benefiting from spiritual practices like meditation, yoga, prayer and chanting. Hence if we let the facts speak, it is atheism or faithlessness that turns out to be a form of faith; a blind, unreasonable and unprovable faith that God doesn't exist. We must protect ourselves from faithlessness if we wish to avoid suffering and achieve happiness.
Once an atheist challenged Srila Prabhupada, the founder of ISKCON, "You have dedicated your whole life to serving Krishna. What if after death you find that Krishna doesn't exist?" Srila Prabhupada unhesitatingly replied, "I will still serve Krishna, because in this very life, I am much happier than the atheists." Srila Prabhupada then countered, "What if all your life you don't serve Krishna and after death you find that Krishna exists? What will happen to you then?"

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Make Your Family Divine

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 7
Make Your Family Divine

Have you seen the maternal love between a cow and a calf or a cat and a kitten? How sweet and moving! Is the love between a human mother and an infant any different? The animals care for their loved ones, so do we. Our relationships become higher than theirs when we do everlasting good to our loved ones by caring for their souls, not just their bodies. Else how are we better than the animals, because they too care for the bodies of their loved ones as diligently as we do? As eternal souls we have all been transmigrating for many, many lifetimes in different families within various species of life. Only in the human form can we develop our relationship with our original, eternal family member God. Then our wandering becomes an odyssey with God and ultimately we return to our eternal family and home with Him in His spiritual abode. A family becomes truly human, and divine, when its members assist each other in attaining this topmost happiness.
Spiritualizing family relationships was the essence of Vedic culture and the spirit behind matra deva bhava, pitra deva bhava. The mother and father do not become like God just by procreation. When they are themselves devoted to God and inspire, guide and assist their children to become devoted to God, then they become the emissaries of God for their children assisting them in their journey back to God. Devotion to God benefits us not only in the next life, but also in this. A family that prays together stays together. When God is in the center of our hearts and homes, we see our family members as representatives of God in our life and we naturally serve them with respect and love. Conversely the more people neglect or reject God, the more their view of life and family becomes materialistic and they see their family members as nothing but facilitators for their enjoyment. When they stop getting the desired enjoyment from their family members, they dump them as fast as they would dump a dysfunctional TV. No wonder that with the increase in godlessness and materialism, joint families have disintegrated into nuclear families. And sadly now nuclear families are shattering into solitary protons and neutrons orbiting aimlessly in the voidness of the modern concrete jungles. We can easily avoid this catastrophe in our families if we make it our primary responsibility to awaken our devotion to God and help our family members do the same. Then we can live happily ever after ? in God?s eternal family.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Why_Underutilize_Your_Potential.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 8
Why Underutilize Your Potential?

Imagine a student who gains entrance into IIT. But instead of studying he wastes all his time in searching for good food to eat. He eventually fails in his exams and is ultimately expelled from IIT. A colossal underutilization of potential, isn?t it? After all, the pleasure that good food can offer is insignificant as compared to what an IIT degree can offer.

The Vedic scriptures declare that most modern humans are not much different from this IIT student. We are all eternal spiritual souls traveling through various species of life undergoing education in material existence. When we are awarded human bodies, we have gained admission into spiritual IITs, so to speak; a bright spiritual career ? eternal life and love ? is just a stone?s throw away. Death is like our final exam and life our preparation time. We have to prepare our intelligence and heart to make it fully and purely devoted to God. If by the time of death our love for God has become greater than our love for anything else in this world, then we graduate successfully to return back to His eternal abode to rejoice in divine love forever. We can awaken our dormant love for God most easily and expeditiously by chanting His Holy Names, especially the Hare Krishna maha mantra. But instead if we let ourselves become preoccupied with attaining better facilities for bodily enjoyment and neglect our spiritual growth, we become like the IIT student who struggles to get better food to eat and neglects his studies. Food is available to anyone and everyone; IIT education to only a select few. Similarly bodily pleasures ? food, sleep, sex and show of strength ? are available to all species of life; divine joys to humans alone.

Just as the non-performing IIT student is expelled and loses the chance for a bright career, spiritually lackadaisical souls are expelled from human bodies back to animal bodies, where they have no access to spiritual bliss. And just as an irresponsible IIT student will never feel satisfied and always feel guilty, similarly spiritually irresponsible humans never feel fulfilled and always feel a vacuum in their hearts. The Bhagavad-gita (16.23) therefore declares that a godless materialist finds happiness neither in the next life, nor in this. On the other hand, just as the IIT student who applies himself to studies soon experiences the refined pleasure of learning, those humans who apply themselves to chanting the names of God soon relish the sublime pleasure of devotion. Let us therefore wisely reject the lure of self-deluding enjoyment and fully utilize our human potential to attain sublime happiness in this life and the next.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Cure Your Spiritual Amnesia

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 9
Cure Your Spiritual Amnesia

Imagine a millionaire?s son traveling in a car through a hill. Suddenly his car skids and falls hundreds of feet down. Somehow he jumps out of the car before it explodes. Fortunately he falls on a sand dune in the valley. He survives but gets amnesia due to a blow on the head. The tribals residing in the valley rescue him and give him a name and a role in their community. Though a prince he now slaves as a woodcutter. His millionaire father comes searching for him, but he fails to even identify his own father, what to speak of returning back. His father has to employ a doctor who gives shock treatment to him. Though initially upset by the shock, he eventually recovers from the amnesia. And then he returns back with his father to live happily ever after.
We are all the beloved children of God, who is the king of all kings, the supremely wealthy person. Krishna is not just a lakhpati or karodpati; He is Lakshmipati, the Lord of the Goddess of Fortune. Unfortunately we have fallen from our original home, the spiritual world, down to this material world and are afflicted by spiritual amnesia. From our birth, society gives us an identity and a function ? you are so-and-so and your goal is to become a so-and-so professional. And we operate like programmed robots, struggling for paltry sensual pleasures, breaking the trees of exams and projects and carrying the logs of anxieties and obligations. Krishna comes to this world or sends His sons, prophets or devotees to invite us back to our eternal joyful life with Him. But we fail to even recognize our own eternal father, leave alone consider returning back to Him. Krishna being our unconditionally benevolent father loves us too much to take offence at our neglecting or rejecting Him. But our non-cooperation compels Him to employ material nature to give us shock treatment. The shocks comprise of the threefold material miseries ? adhyatmika klesha (mental stress, bodily disorders etc), adhidaivika klesha (natural disasters, climatic inconveniences etc) and adhibhautika klesha (quarrels, divorces etc) and the fourfold material problems ? old age, disease, death and rebirth. Krishna doesn?t want us to suffer, but if suffering is what is necessary to cure us, like any responsible father, He allows temporary material suffering for our eternal spiritual redemption. Srila Prabhupada, the founder of ISKCON, succinctly states, ?The miseries of material existence indirectly serve to remind us of our incompatibility with matter.? How? These miseries, though disturbing, impel intelligent people to go to the representatives of God ? the sacred scriptures and the saintly teachers. The enlightenment they offer commences the cure for our spiritual amnesia and paves the way for our ultimate spiritual reinstatement as divine princes.

Importantly shock treatment is not the only way to cure amnesia. If the patient cooperates with the doctor, his dormant memory can be revived by suitable stimuli. Similarly we don?t have to be shocked out of our bodily misidentification. If we cooperate with Krishna by submissively receiving the spiritual stimulus of His Holy Name, we awaken to our spiritual identity and glory. The more we accept the memory treatment, the less the doctor needs to use the shock treatment. Similarly the more we seek shelter and pleasure in the chanting of the Hare Krishna maha mantra, the less will be our material miseries and the less will be our irritation due to whatever miseries are inevitable. Let us therefore help ourselves by remembering Srila Prabhupada?s words of wisdom, ?Chant Hare Krishna and be happy.?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Are_We_The_Makers_Of_Our_Destiny.html

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 10
Are We The Makers Of Our Destiny?

The concept of destiny has fascinated humans since time immemorial. Is our success predestined? Or is it in our hands? Most modern thought has deemed that our endeavor alone determines our success. But with competition intensifying, changes accelerating and many unpredictable and uncontrollable factors determining results in today?s complex world, many people are reexamining this belief. For example, a brilliant student, despite diligent studies, gets average marks, whereas a mediocre student, with last-minute cramming, gets high grades. Why? Are we just unwitting players in a cosmic lottery, with chance as the supreme arbiter? Or are results handed down by destiny, under the sanction of a just God? Some people recoil at the very mention of destiny. They fear that lazy people may opportunistically argue, ?As the result is predestined, why work hard?? and so become irresponsible and fatalistic. However knowledge of destiny does not justify fatalism because the Mahabharata clarifies, ?Destiny determines the results of our actions, not our actions themselves.?
The Vedic texts explain that these two ideologies, karmavada (endeavor, karma, alone determines success) and daivavada (destiny, daiva, alone determines success) are the two extremes of the pendulum of human imagination. In reality, success requires both endeavor and destiny. For example, in agriculture, a good harvest requires both diligent ploughing and timely rains. Ploughing represents endeavor and rains signify destiny. Despite ploughing, no harvest can result, if there are no rains. Similarly sometimes, despite our best efforts, we may fail, due to adverse destiny. When people are uninformed about the role of destiny in determining results, failures make them feel hopeless, ?I am worthless and cannot do anything well?, even when they have the potential to perform in the future. Consequently today many of our brothers and sisters are unfortunately and needlessly suffering from mental problems like inferiority complex, low self-esteem, depression and self-pity.
Lord Krishna gives us hope in the Bhagavad-gita by pointing out that though we don?t determine the result, we do play a significant role. Going back to the farmer analogy, the farmer must plough the field for favorable rainfall to produce crops. Similarly we must endeavor for destiny to produce results. Hence the Gita urges us to perform our God-given duty without attachment. We need detachment because our material happiness and distress in this life are predestined by our own karma from past lives. We cannot change them no matter how hard we work. But by doing our present duties industriously and honestly, we can get our destined happiness. Also we can make for ourselves a bright future destiny, even if our present is bleak.
Moreover, even at present, destiny limits only our material happiness, not our spiritual happiness. All of us have equal and complete opportunity to awaken our dormant love for God and experience oceanic happiness thereof. This supreme fulfillment is available at our tongue tips, just by the chanting of the Holy Names of God, Krishna. No inimical destiny can obstruct us in achieving divine bliss; rather when we take one step towards God, He takes a thousand steps towards us. Even a little spiritual dynamism brings enormous returns. And as we are intrinsically spiritual beings and as our lasting satisfaction comes from spiritual devotion, we can rejoice in knowing that our real happiness is not destined, but is in our own hands. Hence intelligent people are cautious to not let over-endeavor for flickering material aggrandizement deprive them of the time and energy to strive for lasting spiritual enlightenment.
Let us therefore do our best (materially and spiritually) and leave the rest (to God faithfully).

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Where Is The Real Happiness

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 11
Where Is The Real Happiness?

Once, a healthy handsome youth came to a psychologist with a complaint of chronic depression. The psychologist recommended the show of a famous comedian in a nearby circus. With a tearful face, the youth replied, "Doc, I am that comedian."

Most people pursue external material things ? wealth, sensual pleasure, skills, power, position, possession ? to achieve happiness. In the Mahabharata after the unfortunate fratricidal world war, the saintly Vidura pointed out to his materially-minded brother Dhritrashtra, "When did the kingdom give you anything except misery? When you didn't have it, you were tormented by craving for it. When you had it, you were worried about retaining it. Now after losing it, you are filled with sorrow." Hankering, fear and lamentation are inescapable byproducts of any material pursuit. Nonetheless the world eulogizes material achievements and most people savor worldly recognition, no matter what the cost. However, all achievers experience euphoria as long as others glorify their accomplishments, but steady inner fulfillment always eludes them. Most people try to either hide or forget this dissatisfaction as they don't know any other way to happiness. They hide it by putting on a pretense of jollity or forget it by busying themselves in work or entertainment. The above youth felt no fulfillment despite his achievements as a comedian and tried to forget it by his work of making others laugh, though he himself felt like crying. But we don't have to suffer inner dissatisfaction.

The Vedic texts call the external achievement we show others as abhyudaya and the internal fulfillment we feel ourselves as nihshreyas. They remind us that abhyudaya is available to all species of life, whereas nihshreyas beckons humans alone. They urge us to not overlook our unique human right to fulfillment in the over-hyped pursuit of achievement. Inner satisfaction is not as abstract or remote as many think. God, Krishna, is living in our own hearts and is the reservoir and source of all happiness. The Holy Names of God, like the Hare Krishna maha mantra, are our antar jyotir (inner light), which reveal to us our own spiritual identity and glory as beloved children of the supremely wealthy and loving father. Chanting blesses us with experience of the grace, love and protection of Krishna in our hearts and floods our lives with serenity, joy and fulfillment, even without any external achievement. Of course, fulfillment and achievement are not mutually exclusive; as is evident from the achievements of Vedic sages in architecture, literature, medicine, mathematics, physics, chemistry, astronomy and administration ? all ultimately meant to harmonize humanity with God. When we experience fulfillment by cultivating devotion to God, we naturally become inspired and empowered to use fully our God-given talents to do wonderful things that benefit all our brothers and sisters. But those bereft of devotion often become motivated by ego, greed and envy in their pursuit of achievements. Even if they succeed, their accomplishments don't mitigate their poverty of heart and often harm others. For example, a spiritually bankrupt executive greedy for promotion may backbite about colleagues to his boss. He may achieve the promotion, but he will increase his inner insecurity and emptiness and also cause distress to others. Therefore Srila Prabhupada, the founder of ISKCON, exhorted all classes of people - scientists, philosophers, poets, artists, administrators, housewives ? to become devotees of God and glorify God and serve all His children through their respective occupations. Let us give fulfillment its rightful place along with achievement in our life's priorities and thus experience real happiness ourselves and share it with others.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Why Should A Prince Beg

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 12
Why Should A Prince Beg?

Suppose a beggar, who has never seen anything more valuable than currency notes, gets a priceless jewel as alms. Unaware of its value, he puts it aside and keeps begging. Tragic, isn?t it?
Vedic wisdom suggests that most modern humans are like this beggar. All of us are souls transmigrating in various human and subhuman species. All species crave for material pleasures, a craving that makes them wretched like a beggar. A beggar?s state has three characteristics:
1. What he wants is not in his control; he cannot force people to give alms
2. Most of the time, he doesn?t get his wants; most people neglect beggars
3. Even when he gets his wants, he never gets it as much as he wants. No beggar can become a millionaire by begging.
Similarly,
1. The sensual pleasures we want depend on many conditions beyond our control. For example, we can enjoy food only when we are healthy, peaceful, the cook is expert and the server is polite.
2. Most of the time, we don?t get the pleasures we crave for. For example, how many people can afford all the jazzily advertised food products they desire?
3. Even when we get sensual pleasures, they are never as much as we want, because, the body inescapably limits our enjoyment. For example, even if a glutton is allowed to eat free in a five-star hotel, can he enjoy eating continuously lifelong? All bodily pleasures are flickering, whereas our craving is everlasting.
This poverty is imposed on us by our material desires. Fortunately we are now given human bodies, which are like priceless jewels. Why? As souls, beloved children of the supreme millionaire, God, we are entitled to unlimited happiness. We are eternal, and so is God. Consequently when we love Him, we eternally rejoice in divine love. Only in human bodies do we souls get the intelligence to choose to love God instead of material objects. Just as a jewel, when offered to a jeweler, yields immense wealth, similarly the human body when offered in devotional service to Sri Krishna, yields everlasting happiness. And the most easy and effective form of devotional service is chanting the holy names.
Unfortunately, as we currently know no happiness other than material, we unwittingly put our advanced human intelligence aside and continue seeking animalistic sensual pleasures. Therefore, great sages like Srila Prabhupada, the founder of ISKCON, who know the true value of the human body, tirelessly invite us to give up begging for sensual pleasures and be reinstated in our princely spiritual status by chanting.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


The Secret Of Fearlessness

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 13
The Secret Of Fearlessness

Have you seen how peacefully a child sleeps in the lap of his parent, even in a noisy, crowded local train? The hustle-bustle disturbs everyone, but not the child ? due to his implicit faith in the protection of his parent.

All of us strive diligently to overcome our many fears ? financial, familial, social, academic and physical. However the necessary security measures like insurances, helmets, buzzer alarms, health checkups fail to free us from a disconcerting sense of insecurity within us. Why?

The Vedic texts explain that all fear originates in an unbalanced, unrealistic material conception of life. The material aspect of our life has its importance; we need to feed, clothe, house and provide for ourselves and our loved ones. However Krishna explain in the Bhagavad-gita (16.10) that when we seek our sense of identity, self-worth, security and pleasure exclusively from our material positions and possessions, we open ourselves to fear. Because the material realm is characterized by constant, unpredictable changes, which often threaten to destroy or harm whatever is dear to us. We prepare ourselves to face some of the small, predictable and controllable changes, but still we consciously or subconsciously dread the huge, unpredictable and uncontrollable changes. Is there any way to overcome this deep-rooted fear?

The more things change, the more we need to embrace the things that don't change. The Bhagavad Gita (2.14) describes, "Of the material, there is no endurance and of the spiritual there is no cessation." Beyond the stage of material activity that preoccupies our mind lies a vast, unexplored realm of spiritual tranquility. We are spiritual beings, souls, originally from a spiritual world, the kingdom of God, who is our eternal loving father. Currently we are occupying material bodies and inhabiting this material world. The more we harmonize with our spiritual nature, the more we become fearless. Understanding that we are, at our core, spiritual and, hence indestructible, fills us with an unshakeable self-security; we recognize that worldly upheavals that affect our material assets have no power whatsoever to hurt us. Moreover, understanding that a benevolent God is ultimately orchestrating all material happenings helps us to see order amidst change, plan amidst chaos.

The most practical and potent technology to equip ourselves with steady vision of this spiritual reality is divine sound. By chanting the bona fide holy names of God like the Hare Krishna mantra, we progressively experience both our own spiritual identity and God's the protective presence and guidance in our life. The more we enrich our faith by chanting, the more our devotion for Krishna increases. And when we make our life's work a devotional offering for His service, we focus more on the object of our service ? God and not its fruit ? the immediate material result. This shift of focus releases large reserves of mental energy, which are choked by our worry about the future. Chanting gives us the calmness to see that almost all fears are more perceived than experienced. The more we become free from fear of the future, the more we can fully absorb ourselves in our present duties. Thus spiritual principles and practices empower us to access and utilize even our material talents better and execute even our material duties better. Ultimately spirituality is the only way to conquer the greatest of all fears ? death. For a mature devotee, death is not a fearful termination of existence, but a joyful reunion with God in His everlasting abode. Therefore just as the child stays peaceful amidst chaos, let us become tranquil amidst ups and downs by empowering ourselves with spiritual devotion.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


The Unnecessities Of Life

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 14
The Unnecessities Of Life

Once Socrates was seen by his friends spending a long time in a market. Knowing his frugal nature, they teased him, "Even you have started dreaming about shopping." Socrates soberly replied, "I was observing all the unnecessary things that people buy."

We often think of necessity as a thing without which it is difficult, if not impossible, to live. In this sense, food, clothing, shelter are our necessities. But in a more positive holistic sense, a necessity is that which once satisfied makes us fully satisfied forever. Why do we always want more and more? Because it our right and nature to have unlimited possessions by possessing the possessor of all possessions ? God, Krishna. As the eternal spiritual children God, our innermost need is the security and satisfaction that accompanies the devotional remembrance of our all-powerful all-loving Father. Just as the first need of a fish is water, the first need of our body is air, the first need of our own selves as souls is remembrance of God or more precisely, Krishna consciousness

Many people today feel that they have no time for God or spiritual enquiry. But what makes them so busy? It is their own self-created pursuit of the unnecessities of life, which they imagine to be necessities due to their spiritual unawareness. Srila Prabhupada, the founder of ISKCON, succinctly summarizes this tragic entrapment, "If our endeavor is not to enquire about the Absolute Truth, we will simply increase our endeavor to satisfy our artificial needs." Today's world of hi-tech glamorous advertising portrays luxuries as necessities. Consequently, shopping has become not just a fashion, but an obsession. Possessing new things gives some pleasure, but sadly the charm of newness fades soon. What remains thereafter is the burden of maintenance, which demands time, energy, care and money. People today have tea-set, sofa set, multimedia set ? and they are always up-set. An exasperated shopping addict stated his predicament poignantly, "Everything I own owns me." Nevertheless possessiveness retains its almost irresistible fascination. If people have little, they want a lot. And if they have a lot, they want a lot more.

But there is a better way to live. When we make God the wealth of our heart by chanting his holy names, then we become enlightened to use the wealth of the world to benefit ourselves and others. Let us therefore free ourselves from poverty of the heart and enrich ourselves with devotion and satisfaction.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Seek_Spiritual_Unity_Amidst_Religious_Diversity.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 04 >> Seek Spiritual Unity Amidst Religious Diversity >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 15
Seek Spiritual Unity Amidst Religious Diversity

Communal conflicts make some people feel that the world would be better off without religion. But the plight of a godless modern world is poignantly caught by Martin Luther King Jr. in his comment several decades ago, "We have guided missiles and misguided men". While science and technology have helped us to control the external world to some extent, control of the inner world is sadly lacking, as can be seen from the alarming increase in depression, hypertension and other mental health disorders as also in addictions, criminality, violence, suicides and homicides. It is genuine spirituality alone that can provide the inner strength and fulfillment that can lead to lasting morality and real character in the individual

All religions have two aspects ? exoteric (external) and esoteric (internal). Most religious practitioners focus fanatically on the exoteric aspects such as rituals, institutions and mindsets, which often differ according to time, place and culture. These superficial religionists are often unaware of the essence of the religion that they profess to follow. Consequently they tend to become sentimental or fundamentalist and have internecine conflicts, riots and crusades. When we dig through the misconceptions, misinterpretations and mistakes that have over the centuries obscured the essential truths of all religions, we will find that these core principles are consistently identical and can be briefly summarized as follows:

1. God is the Supreme Father of all living beings and He is the Supreme Owner and Controller of everything.
2. We are accountable for all our actions to God. If we encroach upon the property of God or the rights of the other children of God, we will in time get an appropriate reaction as per the laws of God. .
3. We are spirit souls, eternal sons of God and our real happiness is not in material acquisition, but in spiritual realization, in lovingly harmonizing ourselves with nature and God.
4. We can easily and effectively achieve this harmony and the resulting highest happiness by chanting the holy names of God ? Krishna, Rama, Allah, Christ, Jehovah or any other name as stated in the authorized religious scriptures

These spiritual precepts do not contradict the principle of secularism because secularism should not be misunderstood or misinterpreted as atheism. Secularism basically implies impartiality towards different religions and the above precepts are the common underlying teachings of all the major religions of the world.

When people harmonize themselves with the essential principles of their respective religion, they learn to live harmoniously. Hence, Srila Prabhupada remarks, when the scientist, the philosopher and the medical man get the opportunity to scientifically understand God then there will be paradise on the earth.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Invite_The_Lord_Into_Your_Heart_On_Janmashtami.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 04 >> Invite The Lord Into Your Heart On Janmashtami >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 16
Invite The Lord Into Your Heart On Janmashtami

The design, order and structured organization evident throughout the creation insist that there is a Super-intelligent Creator. The different scriptures throughout the world, address this Supreme Being variously as Jehovah, Allah, Buddha, Rama and so on. The Supreme Person is full of extraordinary attributes, which make Him universally attractive. The name Krishna, meaning 'the all-attractive one' (sarva akarshati iti krishna), describes this all-attractiveness of the Lord and so describes the Absolute Truth, the Supreme Personality of Godhead, in full.

The Lord administers the world through the laws of material nature ? gross such as the law of gravitation and subtle such as the law of karma. But when predominance of materialism over spirituality disturbs the universal order, the Lord descends Himself "to deliver the pious, annihilate the miscreants and reestablish the principles of religion" (Bhagavad-gita 4.8)

Krishna descends not just to maintain law, but to awaken love. The love that our heart longs for through relationships with various persons finds fulfillment only when it is reposed in the Supreme Person God. Because when we love Krishna, our love is never interrupted, never betrayed, never let down, never disappointed. That is why saints and devotees across the religious spectrum throughout history have been the happiest persons, radiating love towards one and all.

But unfortunately in this world of matter, all living beings are attracted not to the Lord of their heart but to matter and material enjoyment. However matter being limited and finite can never fulfill the unlimited desires of our spirits; material enjoyment satiates but never satisfies.

So the Lord comes into this material world and performs superhuman activities which reveal His supreme position and His unparalleled love for His devotees. For example, the Lord lifted a massive mountain Govardhan in order to protect His devotees from oppressive rains. Such acts appear impossible to the skeptical mind, but an ant would similarly consider the lifting of a book by a human being as 'impossible'. For the Lord possessing unlimited power, such an act is not at all difficult. Through such incredible acts, the Lord invites us to become His devotees and thus reenter the world of endless love, our eternal home, the kingdom of God, with Him.

Over 5000 years ago on Janamashtmi, the Lord appeared at midnight. This is indeed a historical fact, but it also has a deeper significance. Midnight is the time of maximum darkness and from the moment the Lord appeared the darkness started diminishing. Similarly our heart is dark being afflicted by multiple anxieties and miseries. But in the darkest hour of our life, when we turn to the Lord and He appears in our heart, all the darkness recedes and the light of eternal hope starts streaming in. The Lord appeared in a prison cell amidst shackles and then freed His parents . This indicates that all of us who are shackled by our own self-destructive desires can be freed by the Lord who appears in our heart which is like a prison house.

In this age of Kali, we can very easily and effectively invoke the presence of the Lord in our heart by chanting His holy names like the Hare Krishna maha mantra. So let us experience the love, care, protection and happiness of Janmashtami ? the appearance of the Lord in our heart ? by devotedly chanting His holy names.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\The_Dark_Lord_Leads_Us_To_Ultimate_Light.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 04 >> The Dark Lord Leads Us To Ultimate Light >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 17
The Dark Lord Leads Us To Ultimate Light

Sparkling lotus eyes, mesmerizing sidelong glance, enchanting curved eyebrows, rosy red lips, shining jasmine teeth, endearing gentle smile, silken curly blackish hair, peacock feather crown, effulgent yellow garment, sylvan flower garland, charming threefold bending form, silver flute at the lips, fingers deftly playing the spellbinding fifth note ? Aesthetic beauty find its culmination in Krishna. Indeed the gopis, the divine consorts of Krishna, reprimanded the creator Brahma for having fashioned eyelids that blinked; the moment of blinking appeared like a millennium of separation to them as it interrupted their incessant drinking of the nectar of Krishna?s beauty with their eyes.
Why is Krishna?s complexion dark, not fair? Is this a defect in the paragon of beauty?
Form is the most attractive object in our experience, but it is limited and temporary. So some people feel that God being unlimited cannot have a form. But God?s creation is replete with attractive forms and if He is devoid of form, then He will be less attractive than His creation, which is highly illogical. Form and formlessness are akin to the dialectic of thesis and antithesis employed in modern Hegelian philosophy. The final stage of synthesis logically necessitates the integration of form and the formless, a feat any materialistic mind would find absurd and paradoxical. But the resolution emerges when we dissolve an unexamined assumption ? that all form including God?s has to be material. Material form is limited, but claiming that God?s form is also limited reflects a tendency to foist material conceptions on transcendence. What causes limitation is not form per se, but matter, which is always limited, whether it has form or not. For example, a building with form occupies limited space, but its formless debris is also limited. God is unlimited and all-pervasive not because He is formless, but because He is spiritual. The Supreme Spirit is omnipresent, both with and without form. The impersonal formless brahmajyoti is all-pervasive, and so is Krishna. Krishna?s form, though seemingly localized, exists in omni-dimension and so is all-pervasive, not restricted by space or time. This extraordinary nature of Krishna?s form is seen in many of His pastimes, especially His showing the universe in His mouth to his mother Yashoda and His showing the universal form to Arjuna and Duryodhana.
Krishna?s complexion highlights the inconceivable nature of His form. A dark complexion is generally not considered attractive, yet spiritually, when manifest in the Supreme Transcendental Person, the same bluish-black fresh rain cloud color becomes Shyamsundara, the epitome of all attractiveness. The Bible states that God?s form is not like any form seen on land, in air or in water. Krishna?s form is unlike any seen anywhere in this world - black yet beautiful. Thus the darkness of Krishna?s form is not a dushana (blemish), but a bhushana (ornament).
Krishna declares unequivocally in the Bhagavad-gita (11.53-54) that bhakti, not karma or jnana, is the only means to understand Him. Bhakti catapults us to the realm of diversity in unity, beyond the undifferentiated brahman effulgence to the variegated spiritual world, characterized by endless love between the singular bhagavan and the plural bhaktas. The dark yet delectable form of Krishna reminds us that love lies beyond logic and that the heart probes deeper than the brawn and the brain. Krishna descends from that world of spirit to this world of matter to attract us to His original eternal form. He plays on His flute to invite us to board the plane of bhakti and fly back to the world of immortal love with Him.
Srila Prabhupada, the founder of ISKCON, who propagated Krishna-bhakti worldwide, expressed the profound philosophical truth of Krishna?s complexion and form in a disarmingly sweet exchange. When an African asked him somewhat facetiously, ?Do you worship a black god?? Srila Prabhupada replied, with no malice and full poise, ?Yes. Krishna is black - but not like you.?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


.\8\3\cpmv.171b\3\Caste_System_-_Spiritual_Equality_Amidst_Material_Diversity.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 04 >> Caste System - Spiritual Equality Amidst Material Diversity >>

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 18
Caste System - Spiritual Equality Amidst Material Diversity

Caste system is probably among the most talked and most misunderstood current social controversies; misunderstood because it is based on a false premise ? caste determination by birth.
The Bhagavad-gita (4.13) declares that this social division, known as varnashrama, was based on qualities and activities (guna-karma) ? not birth. The Rig Veda (10.90.12) compares society to the human body. The brahmanas (thinkers and teachers) are compared to the head of the social body, the kshatriyas (governors and protectors) to the arms, vaishyas (producers and traders) to the belly and shudras (workers and general assistants) to the feet. In our body, one part may be positioned higher than the other, but that is just to facilitate its optimum contribution to the body. Similarly, in the social body, brahmanas (determined by qualities, not birth) are higher in the social hierarchy, but that is just to ensure optimum social utilization of their intellectual abilities. Interestingly, we find similar divisions in a modern MNC ? researchers, managers, financers and workers. This division is not discriminatory, but fair, because people are classified not forcibly, but as per their abilities. Intriguingly the Greek philosopher Plato in his The Republic recommends classifying people as per their innate psychophysical natures. No wonder American author Gerald Heard in his book Man, The Master calls the caste system as an ?organic democracy? because it:
· Provided individual job satisfaction and security
· Avoided needless competition and maximized social productivity
All people in Vedic society knew that they were all spiritual beings, souls, children of God, and that real happiness lay not in transitory material positions, but in everlasting devotion. The lower castes would serve the upper castes, but the upper castes would serve God ? visibly. People would thus see, ?Our masters are as much servants as we are, albeit serving in a different role.? This overarching sense of subordination to God integrated people spiritually despite their material differences.
Mark Tully, former BBC correspondent in New Delhi, states in his book No Full Stops in India, "The alienation of many young people in the West and the loneliness of the old show the suffering that egalitarianism inflicts on those who do not win, the superficiality of an egalitarianism which in effect means equal opportunities for all to win and then ignores the inevitable losers. For all that, the elite of India have become so spellbound by egalitarianism that they are unable to see any good in the only institution which does provide a sense of identity and dignity to those who are robbed from birth of the opportunity to compete on an equal footing ? caste."
In medieval times, characterless power-hungry people born in brahmana families started falsely claiming that caste was hereditary and unchangeable. And thus began the sad history of casteist discrimination. And thus began the unfortunate history of casteist discrimination. Discrimination has victimized the underprivileged, wherever the socially powerful sections became materialistic and exploitative. For example, Native Americans in USA or aborigines in Australia were isolated and crowded into reserves, where they could only atrophy and disappear.
Hence to uproot caste conflicts, we need to cure materialism with the antidote of spirituality, which provides inner fulfillment and eradicates the exploitative mentality. Srila Prabhupada, the founder of ISKCON states, ?Unless there is awakening of divine consciousness in the individual, there is no use of crying for world peace.? We need to certainly correct the casteist wrongs of the past; the deprived sections of society need to be helped. But merely increasing reservations without curing the materialism that spawned discrimination may well lead to a reverse discrimination against the upper castes with an attendant backlash. Therefore let us ourselves individually reserve more of our time, energy and intelligence to understand and apply the timeless spiritual principles that will unify us despite our material diversities.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


God Answers Knee-Mail

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 19
God Answers Knee-Mail

Nowadays almost everyone is accessible on email. What about God? He is available on a very special type of email, which is as old as the human race and which requires no internet. It is knee-mail ? mailing prayers from our heart to God while standing on our knees. Almost all the great wisdom traditions of the world urge us to physically express humility while praying. In addition to the kneeling down common in Semitic religions, the Vedic culture recommends prostrating the entire body in panchanga and ashtanga pranamas.
Some people deride rituals as useless show-offs and say that only the inner feeling, bhava, counts. Agreed that consciousness is crucial in communion, but do the externals not affect the internals? Try this exercise: Sit relaxed on an easy chair, put one leg across the other, place your arms behind your head, lean backwards ? and now try to feel humble. Almost impossible, isn?t it? Our very posture makes us feel bossy. Based on profound understanding of this empirically observable psychophysical science, the Vedic texts prescribed physical activities that facilitate the awakening of divine emotions in our heart. A ritual with spirit becomes spi-ritual.
Most people pray to God when they want something which is beyond their human ability to get. While praying, we often intuitively try to feel and express humility, knowing we depend on divine grace. To receive God?s answers to our knee-mails, we need humility ? especially in our brain. Many people lose faith in God when their prayers are apparently unanswered; they feel that either God doesn?t exist or that He can?t fulfill their prayers - or doesn?t care to. But are we not presuming that we know better than God what is best for us? This presumption is rooted in a fundamental philosophical misconception that we can enjoy life in this world and that the main purpose of God?s existence is to provide and protect our material enjoyment. Of course we do need basic material resources for our existence. But as souls we are essentially spiritual and eternal; whereas everything in this world is material and temporary. Due to this inescapable incompatibility, nothing material can make us truly happy. Often due to our spiritual myopia, we forget this basic fact, but thankfully God doesn?t. A mother sometimes withdraws or withholds toys from her child to ensure he doesn?t neglect his studies and miss out on a bright career. Similarly God sometimes withdraws or withholds our cherished toys ? wealth, love, positions, possessions ? to ensure we don?t neglect our spiritual growth and miss out on a bright spiritual career in the hereafter. God wants us to be happy in this world too, but not at the cost of our eternal happiness in the next world. A lost child feels so happy when at last he returns home. Then how much more happy will we ? the lost children of God - be when God takes us back to our eternal home? God is constantly planning and endeavoring to provide us this supreme happiness. All we need to do is cooperate with His plan by serving Him, come what may. Therefore when our prayers appear to be unanswered, we can pray to God for the wisdom to accept His plan and the determination to participate in that divine plan.
Srila Prabhupada, the founder of ISKCON, would say that the best prayer - the one prayer that will never fail ? is the prayer asking for strength to serve God in every situation. When a child calls the name of his parent, a responsible parent immediately provides his real needs. Similarly when we chant the Holy Names of God, especially the Hare Krishna maha mantra, He will immediately provide our real need - the strength to serve Him. When we humbly chant and pray for this inner strength, we will find that God will never disappoint us.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


D-Anger

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 20
D-Anger
(An abridged version of this article was published in 'The Herald' on September 11, 2006 in the ?Soul Curry? column.)

The grand finale of the soccer World Cup: Zidane, the French captain, playing like a maestro, leading his team to victory, in the last match of his career. Suddenly something snapped; ?anger is momentary insanity,? said Horace long ago. And Zidane madly head-butted the lanky Italian defender Materazzi. What was about to be the crowning glory for an illustrious career turned into a disgraceful ignominy. ?Whatever is begun in anger ends in shame.,? cautioned Benjamin Franklin.
Undoubtedly a tragic tale, but isn?t it a replay of what we have all seen in real life? Or maybe even experienced? A disproportionate explosion over a trifle. And a career or an image lies in shambles - or at least in jeopardy.
The modern media with its vivid depiction of violence portrays anger as a heroic quality, as the quintessential psyche of the macho man. But is it really? Most people recognize that in real life anger is not a pleasant emotion, yet they savor the violent scenes in the movies. And then, strangely enough, they wonder why they themselves, in fits of anger, speak such words and do such deeds which break the hearts of their loved ones and which they themselves bitterly regret later. Anger breaks hearts and wrecks homes. When enslaved by anger, people violently attack, wound and kill others ? sometimes their loved ones. Violent heroism in the media thus breeds violent crime in society. Anger is also a known cause of a large variety of ailments ranging from high blood pressure to heart attacks. Anger can lead to all forms of conflicts ranging from petty quarrels to world wars.
Moreover depression, a rampant modern mental health challenge, originates in anger. When one is unable to vent out anger on the perceived cause of frustration, one vents it out on oneself by going into a self-pity and self-martyrdom zone, a mindset that engenders depression.
Thus anger destroys reputations, careers, families and lives. No wonder the Bhagavad Gita (16.21) calls anger one of ?the three gates to hell.?
What makes us angry? The power of anger is so awful, so supra-human that the ancient Greeks would attribute it to evil gods. They would say: those whom the gods wish to destroy, they first make angry. But can we pass the buck for our anger to some devilish powers? Or are we ourselves responsible, as Benjamin Disraeli said, ?A person?s fate is his own temper.?
The Bhagavad-gita (2.62) describes the psychological genesis of anger. When our desires, plans and expectations for control and enjoyment are thwarted, the resentment and frustration expresses itself through harsh words and / or violent actions. Thus it is we and our attachments that are to be blamed for our anger.
How can we deal with anger? Thomas Jefferson suggests, ?When angry, count ten before you speak; if very angry, count hundred.?
Delaying action is certainly useful in avoiding angry outbursts, but, to uproot anger from our psyche, we need a spiritual transmutation of our emotions. We are souls, spiritual and eternal children of God. Our heart finds fulfillment only when we make God our first love in life. This divine love gives us a tremendous internal security as we know that no material upheaval or upstart can threaten our inner wealth of devotion. And devotion empowers us even before we attain that tranquil state. Forewarned is forearmed. Often we indulge in anger because we do not recognize the danger of anger. The d that enables us to see the danger of anger is the d for devotion. When we awaken our dormant spiritual devotion by chanting the holy names of God, especially the Hare Krishna maha-mantra, that devotion makes us strong at heart and wise at the head. We develop the discrimination to pre-empt provocative situations, and the soft-heartedness to see the other person?s viewpoint and the assertiveness to present our viewpoint without becoming aggressive. The Vedic scriptures describe the story of an angry violent cruel sadistic hunter Mrigari who would half-kill animals and enjoy seeing them suffering till death. But when he was enlightened by the great sage Narada Muni and empowered by chanting of the names of Rama, he became so self-controlled that he carefully avoided stepping even on an ant. Why should we not avail of similar empowerment?

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Silly Point

THE SPIRITUAL SCIENTIST
A Cyber Magazine for Those Who Think
Vol 4 Issue 21
Silly Point

The promos of a movie showing a popular film star smoking have led to protests: "Why is smoking being foisted on impressionable young minds?"

The silly point is that we protest about the star shown as a smoker, but not about the same star being shown as a drug-dealing gangster or an underworld don. When movies blatantly exhibit sex, rape, addictions, crime, violence and murder, and when movie stars are today's perverse role models, isn't it silly to be shocked when the same happens in society? Not long ago, Indians were shocked by the news of a Mumbai schoolboy murdering his own mother - just to get money to enjoy like the hero of his favorite movie. Before that, Americans were aghast at a chilling real-life perversion of the violence routine in Hollywood - schoolchildren shooting their teachers and co-students. Movie-makers may rationalize that movies just reflect social trends, but can it be denied that they often initiate, perpetuate and aggravate the vicious circle?

The sillier point is that we readily believe what movies show and stubbornly disbelieve what life shows. We imagine "and they lived happily ever after" - the utopian ending of most movies - will materialize in our lives, while reality glares at us all around - no one lives ever after and no one lives happily. After all, no man is a hero to his own wife and no woman is a wife to her own hero. We believe that we will one day enter the heaven of enjoyment shown in the movies, while the hell of suffering in the world around threatens to suck us in at every moment. We vicariously enjoy as the movie hero as he miraculously dodges every calamity and exults in his three-hour immortality, while we actually shudder as the daily news of natural and human disasters exposes our helpless mortality.
The silliest point is that we forget the person who never forgets us - God, and we remember the people who never remember us - movie stars. We enthrone ephemeral heroes as the kings of our heart, while we banish the eternal hero Krishna from our heart. We search in a false cyber world, for love, excitement, enjoyment and protection, while we blind and deafen ourselves to the source of all love, excitement, enjoyment and protection living within our own hearts. When selfish movie-makers invite us to their hi-tech illusory paradise, we squander our hard-earned money to enjoy it for a few moments. But when the supremely selfless Lord invites us to His eternal spiritual paradise, we are not ready to invest even a few thoughts to probe into its reality. When we read about a half-man half-spider performing impossible antics in the comics section of a newspaper, we adore him. When we read about the half-man half-lion incarnation of God performing chivalrous pastimes in the sacred scriptures, we deride Him as mythological. Are we logical? We have time to tune to newer and newer channels while watching TV, but we have no time to tune in to Krishna's channel of devotion in our own heart.

Its not just silly, actually. Its tragic. If we don't give up our silliness, we will have to cry for it. Worse, we will have to continue our silliness - and its attendant suffering - for many more lives.
Fortunately we have an alternative. Irrespective of how silly we become, Krishna remains our benevolent Lord unconditionally. So He gives us an easy way out - His holy names. Attentive devotional chanting of the Hare Krishna mantra acts like a divine torchlight, which exposes the material silliness around us and reveals the spiritual substance within us.
Intelligent people embrace chanting as the most intelligent activity and tune into and enter a blissful world far superior to the "enter"-tainment world, that is the default tuning of the silly.

The Spiritual Scientist
Investigating Reality from the Higher Dimensional Perspective of Vedic Wisdom
Published by ISKCON Youth Forum (IYF), Pune
Dedicated to
His Divine Grace A C Bhaktivedanta Swami Srila Prabhupada,
The Greatest Spiritual Scientist of the Modern Times
Founder-Acharya: International Society for Krishna Consciousness (ISKCON)
Magazine Committee:
Radheshyam Das (M Tech IIT, Mumbai), Director, IYF
Chaitanya Charan Das (BE E&TC), Editor, The Spiritual Scientist


Volume 05

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Scientist >> Volume 05 >>

No text or attachments, Sub-item(s) list as below:

Night and Day Dreams
Suicide What to Do
Will Power
Tap Power of Thoughts
Consumed by Consumerism
Resonate With Supreme
Go Deep Into Life


Night and Day Dreams

THE NIGHT DREAM AND THE DAY DREAM

Once a king summoned his ministers in the early morning hours and asked them, “Last night, I had a very vivid dream. I was a butterfly, going from flower to flower, drinking honey. My dream was so clear and real that I have a grave doubt: Am I a king who was dreaming that he was a butterfly or am I a butterfly now dreaming that I am a king?”

The commonplace phenomenon of dreams constitutes one of the greatest human mysteries. What is a dream? Is it real? If it is not, then why does a nightmare have real effects on the body like sweating and panting, something which happens only when we “really” run in fear? Could it be that our waking life is also a dream?
If we look back at a past experience from a dream and our waking life, is there any substantial difference? Both are gone and done and we can do nothing about them now except remember them. We call what we experience when asleep as a dream because it ends when we wake up. Will death be like waking up from the dream of what we are experiencing when “awake” now?

If we think deeply about dreams, they indicate our identity to be different from our body. When we dream, our bodies lie on the bed, experiencing nothing physically. Yet we experience being chased by a tiger or sporting with a princess. This means I - the experiencer of the emotions – am not the body.

The Vedic scriptures explain that our consciousness shuttles between four states – jagruti (normal wakefulness), svapna (dream), sushupti (deep dreamless sleep) and samadhi (divine wakefulness). Our actual identity as souls, beloved children of God, is experienced in samadhi. Presently, though physically awake we are spiritually asleep.
Therefore, the answer to the king’s question is: he is a spiritual child of God, dreaming himself to be a king (jagruti). And within that dream, he is having a second dream of being a butterfly (svapna).

A sleeping person cannot even perceive the existence of the shining sun, though the sun is sustaining his very life. Similarly due to our spiritual slumber, we cannot perceive the presence and love of God, though He is sustaining our very existence by providing heat, light, air, water and food. But just as a sleeping person can be awakened by sound, we can wake from our spiritual slumber through spiritual sound – the holy name of God. Therefore let us chant and wake up to our rightful joyful life of immortal love.


Suicide What to Do

SUICIDE – WHY? WHAT TO DO?

The tragic suicide by three IIT students has jolted the whole nation. Equally alarming are the World Health Organization (WHO) statistics that over one million people commit suicide every year. This figure is more than the total annual deaths due to wars and murders combined. WHO calls this disturbing global trend - more people being killed by themselves than by others - a tragic social health problem.

Suicide cases highlight the gross imbalance in material and spiritual values in contemporary society. When people lack spiritual knowledge, they naturally live for worldly goals. Their entire sense of identity and self-worth comes from the pursuit and achievement of materialistic aims such as wealth, sensual pleasure, possessions and positions. This narrow-minded definition of success in terms of material achievements lies at the root of suicidal thought. Why? Because people pursuing such goals will sooner or later be confronted with a situation where they will fail to gain or fear the failure to gain what they crave for. And similarly those who possess these things will be faced with situations where they lose or fear to lose what they live for. In such situations people become so identity-less and purpose-less that they feel life not worth living. And destroying one’s very existence appears to be the only escape.

For example, a student who considers getting top grades to be his life’s only goal will feel euphoric on becoming a topper. But he is equally prone to be devastated if he fails. If he thinks that marks are the be-all and end-all in life, he may well consider his life a disgraceful failure and decide to end it.

How can spirituality help in such a situation? Spiritual knowledge from the sacred scriptures helps us understand our eternal identity as spiritual beings, beloved children of God. Spiritual practices like prayer, meditation and chanting of holy names help us experience the reality of God’s love for us. Our life becomes motivated and directed by a glorious purpose – to use all our abilities and resources in the service of God and all His children, to thus revive our dormant love for God and to share that treasure of peace and joy with all living beings. We become empowered by the conviction that even if everything goes wrong and everyone misunderstands us, still one person cares for us, understands us and stays unflinchingly with us at all times – God. Just as an intelligent child sees the love of the mother, not only in her pat, but also her slap, spirituality helps us to see God’s love, not only in times of success, but also in times of failure. We see life in proper perspective – not as a 100 m sprint in pursuit of fleeting pleasures, but as a 100 km marathon in pursuit of everlasting joy. Even amidst reversals, we see the road to eternal glory still beckoning us. Buoyed by the protecting and reassuring presence of God in our hearts and lives, we march confidently through the ups and downs of life.

Empirical findings vindicate the inverse correlation between spirituality and suicide. The spiraling suicide rate in recent times has been concomitant with the overemphasis on material pursuits and a corresponding rejection or neglect of spirituality. Sociological surveys show that spiritually-minded people enjoy much better mental health than their materialistic counterparts. So as we pray for the souls of the unfortunate students who ended their own lives, let us also pray for the spiritual enlightenment of the numberless others who may be treading a similar path. Let us also strive to ourselves assimilate and disseminate spiritual wisdom and thus help people lead balanced, meaningful, peaceful and cheerful lives.


WILLPOWER

Willpower can enable us to do wonders and its absence can cripple us lifelong. So it is imperative for us to know the factors that enhance and erode willpower. The chariot-body analogy given in the Upanishads offers valuable insights in this regard. In this remarkably comprehensive analogy, the body is compared to a chariot, the five knowledge-acquiring senses (eyes, ears, nose, tongue and skin) are compared to the horses driving the chariot, the mind is compared to the reins controlling the horses, the intelligence is compared to the charioteer and the self is compared to the passenger. The chariot can take the passenger to his desired destination only when the charioteer is strong enough to control and direct the horses using the reins. Similarly we can achieve success only when our intelligence is strong enough to control and direct our senses using our mind.

The intelligence that this analogy refers to is different from the IQ score, which modern society worships as the sign of intelligence. IQ deals only with information-processing ability; the ability to memorize, recollect, group, segregate and play with large volumes of data. Actual intelligence however has two essential components – discrimination and determination. Discrimination implies the capacity to differentiate between the harmful and the beneficial, the short-term and the long-term, the temporary and the eternal, the material and the spiritual. Determination indicates the strength to act in accordance with the verdict of our discrimination; to accept the beneficial, even if it is not offering instant pleasure and to eschew the harmful, even if it is offering immediate titillation.

Contemporary society often dulls and deadens our discriminatory power by its incessant emphasis on materialism and consumerism. The great wisdom traditions of the world can aid us better in sharpening our discriminatory faculty. The Vedic scriptures state that the guru-sadhu-shastra (spiritual preceptor, saints and scriptures) are the source of real intelligence. By associating with and hearing from spiritualists who have dedicated themselves to the welfare of all living beings, we can get the spiritual acumen to not let immediate pleasures and moods overshadow our long-term concerns and goals.

Sustainable determination comes by harmonious application of our ability to desire. The human will is prone to be fallible but the divine will is undefeatable. Therefore the secret to sustained determination is the alignment of human will with the divine will. We can most easily and effectively access the supreme power of God by meditating on and chanting His holy names. That is why all the great spiritual traditions of the world extol the holy name of God. The Vedic texts recommend the chanting of the maha-mantra (the great chant for deliverance) Hare Krishna Hare Krishna Krishna Krishna Hare Hare / Hare Rama Hare Rama Rama Rama Hare Hare. Millions of people all over the world have experienced the cathartic power of this maha-mantra as it has empowered them to give up various self-destructive habits like smoking, alcoholism, substance abuse and become integrated, balanced, peaceful and joyful human beings dedicated to the selfless service of God and all His children.


Intermediate Philosophy and the Nature of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >>

No text or attachments, Sub-item(s) list as below:

Intermediate Spiritual Lessons
Pushpanjali
Your Secret Journey
Your Best Friend


Intermediate Spiritual Lessons

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >>

No text or attachments, Sub-item(s) list as below:

Manifestation of Souls and Where They Go
Gods and Goddesses of Vedic Culture
Seeing Beyond the Illusion
Philosophy I
Philosophy II
Philosophy III
Questions
Questions - 2
Why Lord Krishna Is The Only God
Questions about Krishna Consciousness
Questions about Religious Issues
Prasada
Sanatana-Dharma: Its Real Meaning
Who is Krishna?
Sri Krishna
Lord Vishnu
What are incarnations (Avatars) of God
Srila Vyasadeva
The Meaning of "God is Love"
Sri Caitanya Mahaprabhu
Nityananda Prabhu: Who is He
The Significance of Deities and Deity Worship
Thirty-one Days to Salvation
Dealing With the Loss of One’s Spiritual Master
Kalki: The Next Avatar of God
Lakshmi : The Goddess of Fortune
Srimati Radharani


Manifestation of Souls and Where They Go

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Manifestation of Souls and Where They Go >>

Manifestation of Souls and Where They Go

By Stephen Knapp
Article courtesy of http://www.stephen-knapp.com

This is the story of how and from where souls manifest, and their evolution through the material realm and liberation from it. Sometimes there are questions from people regarding the means by which the innumerable spiritual living beings are created or manifested from God. And how are we eternal, or how did we end up in this material creation? So many living beings are seen in the material world in the large variety of species of animals, plants, insects, aquatics, birds, and human beings. If we really understood the oneness of the source from which all of us have appeared, there would be no question that not only are we all related, but spiritually speaking, we are all the same. We may look different according to the forms of material bodies that we wear. But if we could keep this spiritual understanding of reality in mind, it would make the reasons why there is so much quarrel and war in the material worlds look all the more foolish.

THE ORIGINS OF THE JIVAS

To begin with, it is explained in the Brihadaranyaka Upanishad (2.2.20) that, “As tiny sparks fly from a fire, so all the individual souls have come from the Supreme.” Thus, the individual souls come from the Supreme Being as sparks come from a fire, or as rays of light come from the sun. However, as the rays of light are both different and the same as their source, so the individual souls are different in power and size, yet the same in quality with the Supreme.

In this line of thought, learned scholars of the Vedic spiritual topics, such as the Gosvamis of Vrindavana, have analyzed that the Supreme Personality has sixty-four principle attributes. Sri Krishna is the possessor of all these attributes, while His incarnations and the avataras possess up to 93 percent of these spiritual characteristics. Lord Shiva possesses up to 84 percent of these transcendental qualities. The jiva souls possess only up to the limit of 78 percent of these spiritual attributes, in minute degrees, varying in terms to the level of piety in which the living beings exist.1 This is how jiva souls are similar in quality to the Lord but different in quantity and power.

One of the big differences is that the Lord is the controller of all energies, including the illusory potency, maya, while the individual souls can come under the influence of this illusory energy.2

We can also explain it this way: The Supreme Being, Sri Krishna, is like the blazing fire or sun. The chit-shakti, or the thinking potency or power of complete knowledge, is present in the center of that sun. A great expanse is illuminated by the sunlight. The rays of this light, or the effulgence of the Supreme, are manifested by the chit-shakti. The rays that come from that effulgence are the particles of His internal potency, the svarupa-shakti. Those atomic particles that make up the rays of His potency are the individual spirit souls. It is the internal or spiritual potency, the svarupa-shakti, that is the core or cause of this blazing fire of the Supreme Being. The individual souls or particles of light that are manifested from that fire, or in the rays of the effulgence, are manifested by the Lord’s potency known as the jiva-shakti. This is how the Lord’s spiritual potencies work together to manifest the jiva-shakti sunlight. This sunlight or illumination shines on the borderline, or tata, in between the spiritual and material worlds. In this way, the spirit souls are generated in the region between the spiritual and material energies known as the tatastha-shakti, which will be explained further a little later in this booklet.3

So herein we can also understand that the jivas are not created like something we produce in the material world. They are manifested from the eternal Lord and co-exist in the same way as the sunshine co-exists with the sun. However, the sunshine is dependent on the sun the same as the individual souls are dependent on the Supreme Soul. Thus, as we do not say the sun creates the rays of the sun because there is no beginning to the process, the jiva souls are also said to be eternal as is the Supreme Being. We are emanated from the Lord, and just as the Lord is eternal, so are His emanations, the jiva souls. So, the spirit souls are originally from beyond time and, thus, eternal.

The Svetashvatara Upanishad (4.10) explains “The Lord has got three principle potencies viz. 1) Svarupa-shakti, or essential potency; 2) jiva-shakti or tatastha-shakti, or marginal potency; and 3) maya-shakti or external potency. So the phenomenal world is manifested by His external potency, and the wielder of this maya is the great God Himself. And the whole world is pervaded with beings who are emanated from the marginal potency, otherwise known as His vibhannamsa [separated parts].”

In the Vishnu Purana (6.7.61) it is also described that an energy or shakti called the kshetrajna-shakti is the tatastha or jiva-shakti, which is the marginal energy. From this energy countless jivas are generated.

So the Vedic literature explains that it is this tatastha-shakti from which the jiva souls are generated. The spiritual world is a manifestation of the Lord’s internal and superior energy, while the material world is a product of the Lord’s external or inferior energy. But the living beings are a product of the Lord’s marginal energy or tatastha-shakti. The living entities are part of that tatastha-shakti, so they are energy, not the energetic. It is the Supreme Lord who is the Supreme Energetic, or source of all energies.

This is further confirmed by His Divine Grace A. C. Bhaktivedanta Swami in his purport to Srimad-Bhagavatam (3.7.9) in which he states: “According to Vishnu Purana, Bhagavad-gita, and all other Vedic literatures, the living entities are generated from the tatastha energy of the Lord, and thus they are always the energy of the Lord. . .”

The tatastha-shakti is located on the boundaries between the material and spiritual energies. Tatastha means “in between”. It also means that it is sometimes manifested and sometimes not manifested, like the material energy. Yet the potency is always there since it exists within the Supreme Lord.

Lord Krishna Himself explains His energies in the Bhagavad-gita this way: “The whole cosmic order is under Me. By My will it is manifested again and again, and by My will it is annihilated at the end. (Bg. 9.8) Earth, water, fire, air, ether, mind, intelligence and false ego–altogether these eight comprise My separated material energies. Besides this inferior nature, O mighty-armed Arjuna, there is a superior energy of Mine, which are all living entities who are struggling with material nature and are sustaining the universe.” (Bg. 7.4-5) This means that the living beings are an energy of the Lord that are superior to the material or external energy. Yet, they are still subordinate to the Lord.

The jiva’s constitutional position is that he is an eternal servant of the Lord Krishna. The jiva is the marginal energy of the Lord, which means he is one yet different from the Supreme Being. So the jiva is eligible to enter both the spiritual or material energies, and, thus, also known as tatastha, marginal.

To explain further, the jivas have the inherent quality of knowledge. They are conscious, transcendental, birthless, and immutable. In their original identity, all jivas are equal, infinitesimal, eternal, inexhaustible, indestructible, and naturally enjoy spiritual bliss. In their original positions they are servants of the Supreme Lord. (Jiva Gosvami’s Paramatma Sandarbh 19, from the Padma Purana)

* * *

In explaining the tatastha-shakti, Srila Bhaktisiddhanta writes in his book, Sri Caitanya’s Teachings (Part Two, Chapter One, p. 365-6, 391-2, Third edition), that all human souls are emanations from the Lord’s tatastha-shakti, which is the region found between the eternal (spiritual) and temporal (material) worlds. It is by this potency that God manifests human souls. . . The tatastha has the power to associate with both the material or eternal spiritual planes of existence. Souls coming from this region have free will, which they can use properly or improperly. In the tatastha region, souls do not show any activity, but are in an indolent stage until they choose which direction they wish to go. However, with this independence, the jiva may choose to engage in one of two fields of activity. When he feels like enjoying, or that he is the predominating Lord of the energy he surveys, the jiva soul is in a fallen condition and enters the field of maya. When the soul shows the aptitude for serving the Supreme, he is freed from the illusory influence of maya and can engage in the eternal service of the Supreme Being.

So the tatastha region is in between the spiritual and material worlds, and is where the living beings are manifested. The Brihadaranyaka Upanishad (4.3.9 & 18) describes it like so: “A person has two places: the spiritual world and the place where the spiritual world meets another world. There is also a third place, a place of dreams [the material domain]. Standing between them, the soul sees on one side the spiritual world and on the other the place of dreaming. . . As a large fish in a river may go to one shore or the other, so a person may go to one world or another. He may go to a world where he is awake, or may go to a world made of dreams.”

The tatastha region is further explained by Srila Bhaktivinoda Thakur in his Jaiva Dharma (Volume Three, Chapter 15, page 70-1) as follows:

The place where a river’s waters meet with the land of the shore is called the “tata.” The “tata” is then the place where the water meets land. What is the nature of this “tata”? It is like the thinnest of threads that runs along the boundary of land and water. A “tata” is like the finest of lines, so small that the gross material eyes cannot even see it. In this example the spiritual world is like the water and the material world is like the land. The thin line that separates them is the “tata.” That boundary place is the abode of the individual spirit souls. The individual souls are like the atomic particles of sunlight. The souls can see both the spiritual world and the material world created by maya. The Lord’s spiritual potency, chit-shakti, is limitless, and the Lord’s material potency, maya-shakti, is gigantic. Standing between them, the individual spirit soul is very tiny. The individual spirit souls are manifested from the tatastha-shakti of Lord Krishna. Therefore the souls are naturally situated on the boundary (tatastha) of matter and spirit.

The “tatastha” nature of the souls refers to the fact that they must be under the control of one of these two potencies. The actual place of the “tata” (shore) may change. What was once dry land may be covered with water, and what was once covered by water may again become dry land. If he [the jiva soul] turns his gaze upon Lord Krishna, the soul comes under the shelter of Lord Krishna’s spiritual potency. But if he turns away from Krishna and turns his gaze to the material potency, maya, then the soul is caught in maya’s trap. That is what is meant by “the soul’s tatastha nature.”

The spirit souls are completely spiritual. However, because they are atomic in size, the souls are not very strong. That is why maya can dominate them. However, in the soul’s nature there is not the slightest scent of maya.

From this description we can understand that the tatastha region is also a tendency or freedom of the individual spirit soul to independently choose the plane of existence in which he wishes to associate. However, it is the natural sentiment of the living being to serve God. This is why it is also described above that there is no maya whatsoever in the nature of the soul. This is further explained by Bhaktivinoda Thakura in his Sri Caitanya Shikshamrita (pp.156-7), in which he relates that just as God has His svarupa-vigraha, or essential and eternal form, so the jiva also has his chit-vigraha, or eternal form with complete knowledge. That chit body is manifested in Vaikuntha, the spiritual domain, not in the material realm. However, while in the material worlds, the jiva’s chit body is hidden under the two coverings of the subtle and gross physical bodies. The chit body of the soul, in which is the natural mood of serving the Lord, was in existence prior to its contact with matter. However, due to its contact with maya, the consciousness of the soul becomes transformed to consider itself a servant of matter, meaning the mind, senses, and the physical body. In this way, the jiva soul becomes entrapped in maya, and its spiritual nature and identity become hidden.

Ramanujacharya explains the hidden identity of the soul while in the material realm in his commentary on the Vedanta-sutra (4.4.3). He describes the soul’s pure qualities as being shrunk while in the material world, and then being expanded into pure knowledge, bliss, etc., upon liberation when the karmic bondage is destroyed. Thus, the soul was always pure from the start. Only from the contamination of consciousness while in association with matter does the soul appear to be misdirected.

Therefore, maya has nothing to do with the creation nor the identity of the spirit souls. The individual souls are small and weak, and can be influenced by maya, but they are superior to it.4 Srila Bhaktisiddhanta Sarasvati Thakur also explains in his book, Brahmana and Vaishnava (Chapter Two, p. 86), that before acquiring any material designations, the living entity is supremely pure.

This leads to the point that the jiva soul is eternal and ever-existing, and so is his function, or dharma, which is to love and serve God, especially in the form of Sri Krishna. When the soul becomes purified from its association with matter, his spiritual identity and devotion to God become revived and expanded.

HOW THE JIVAS ENTER MAYA

The jiva souls, being a product from the tatastha-shakti and part of the marginal energy, are susceptible to the material energy, though superior by nature. But as long as the jiva stays submissive or obedient to the position of the Lord, he can remain free from the influence of the material energy. When the living beings forget their connection with Krishna and their spiritual identity, they then come under the control of maya, the illusory energy, which is the domain of Durga. It is as if they are confined to the prison of the material energy. Such an existence will continue until they can raise their consciousness and remember their spiritual identity and again become submissive to Supreme Being.

Once they are influenced by maya, they are forced to undergo the revolutions of the wheel of their karma. Then, they are situated in samsara, the cycles of birth and death. If they can begin to remember their spiritual identity and connection with Krishna, then they can begin to break free from the influence of the illusory energy.

Not only are the living beings eternal, but so is the material nature. This means that they both existed before the material creation. Both the material energy and the living beings within it are of the superior energy of the Lord and existed within the Supreme Being in His form of Maha-Vishnu. From Maha-Vishnu come both the material energy and the living entities to form the cosmic creation.5

This is also confirmed in the Aitareya Upanishad (1.1.1) which describes things in this way: Before the creation of the universe, verily the Brahman (the Supreme Personality of Godhead in the form of Lord Vishnu) along with His own potency was existent and nothing else remained separately. Thereby it is to be known that His tatastha-shakti (the potency that encompasses the individual jiva souls), and maya, His external potency, were not separately existing but they were within Him.

It is further explained that Maha-Vishnu, who appears in the Karana Ocean and is an incarnation of the Lord’s form of Sankarshana, becomes the resting place of the jiva-shakti.6 “There is one marginal potency, known as the jiva. Maha-Sankarshana [Maha-Vishna] is the shelter of all jivas.”7 It is this Sankarshana who is the original source of all living entities appearing in the material world because they are expansions of His marginal potency. Some of these become conditioned by the material energy while others are under the protection of the spiritual nature.8

It is further related that Sankarshana, or Maha-Vishnu, is Vasudeva’s [Krishna’s] personal expansion for pastimes. Not only is Sankarshana the reservoir and original source of all living entities, but when the cosmic creation is annihilated, the indestructible living entities return to His body and rest until the next creation.9

To continue this line of thought, it is explained that when Maha-Vishnu glances at maya in the process of creation, He sends numberless atomic souls into the material energy. However, once they are on the side of maya, the jivas become affected and entrapped by the illusory attractions of the material energy. It is because they are atomic in size and appear from the tatastha-shakti region, or the border between the material and spiritual energies, that they must glance on either the spiritual or material energies. It is explained that since they have not engaged in the service of the Lord before, or have already become materially conditioned souls from the previous manifestation of the creation, they are swayed by the influence of maya and desire to enjoy the temporary pleasures that maya has to offer. Once these same souls turn toward spiritual life and the service of the Lord, they can attain their original transcendental nature and enter the spiritual world.10 Thus, as the spirit souls manifest from Lord Vishnu within the material creation, they can choose to become involved in the material worlds, or go to the spiritual domain.

Regarding how Maha-Vishnu fills the universe with conditioned souls, the great sage Markandeya explains in the Vishnudharmottara Purana (1.18.12-14) that even if someone or even thousands of people become liberated from the material worlds, as when those who have achieved Brahmaloka are liberated with Brahma, the inconceivable Supreme Lord manifests additional living beings [from the unlimited stock of unmanifested or sleeping souls] in the next maha kalpa and thus keeps the material worlds full.

This is similar to the statement of Sri Haridasa Thakura to Sri Chaitanya Mahaprabhu, in the Chaitanya-caritamrita (Antya-lila, 3.78-79), that even if the Lord sends to the spiritual world all the developed living entities in different species, still He will awaken the living beings who are not yet developed and engage them in activities. Thus, the universe will again become filled as before.

THE NATURE AND INDEPENDENCE OF THE SPIRIT SOULS

Although the jiva souls are spiritual in nature, why do some souls turn toward maya after being manifested? This was the question asked by Vrajanatha in Srila Bhaktivinoda Thakur’s Jaiva Dharma (Volume Three, Chapter 16, page 91). In the book, Bhaktivinoda Thakur explains the answer by way of the reply from Babaji, another character in the book. He explains that the qualities of the Lord are present in a very small degree in the spirit souls. Because the Lord has independence and free will, the jiva souls also have a small quantity of eternal free will. However, although the jivas are independent, they cannot do everything they want like Krishna can. For the jivas, proper use of free will is seen when the soul favorably serves Krishna, while a misuse of free will is recognized when the soul turns away from Him. Then the soul tries to enjoy maya. Then the pure spirit soul becomes covered over by five kinds of ignorance so that he can pretend to be something other than what he really is.

Vrajanatha then asks why the Lord made the tiny souls so weak that they fall into maya. Babaji responds, saying that Krishna is merciful and also playful. He desires many kinds of pastimes with the individual souls in a variety of conditions. So He creates many exalted conditions, such as those in the spiritual world, as well as many degraded situations as found in the material worlds. In this way, by the influence of maya, there is a descent into the lower depths of consciousness. And on the higher level, by the help of Sri Radha, the personification of the hladini-shakti, Krishna’s bliss potency, there is the attainment of unlimited spiritual bliss. However, the souls that enter maya’s depths lose interest in serving God and in understanding their spiritual nature. They are only interested in their own selfish pleasure. Nonetheless, the Lord sends His own personal representatives from the spiritual world to make these souls favorable to Him and turn them toward the spiritual atmosphere.

When Krishna sees how the jiva souls enter the material worlds, He weeps to see how they are suffering. He even follows them into the material world, which He does out of His causeless mercy. He does this in two ways; through His numerous incarnations called avataras, and by expanding Himself into the Supersoul to accompany each and every jiva through material existence. In order to give them the chance to witness His spiritual pastimes, He brings His liberated devotees into this world to exhibit His nectarean pastimes in His various incarnations for the world to see. This helps awaken those who are receptive to their dormant devotion to the Lord, and brings them to the spiritual dimension.

Which way the independent jiva souls turn is never forced. It is up to their own free will. This free will, however, is a precious gift. It is one of the eternal qualities of the spirit. It is what allows them to choose whatever way they wish to exist. This is further described in a very enlightening way by Srila Bhaktisiddhanta Sarasvati Thakur in his book, Brahmana and Vaishnava (Second Chapter, p. 86):

Before acquiring material designations, the living entity is supremely pure. Even though he is not engaged in serving the Supreme Lord, he remains situated in the neutral position of santa-rasa due to his marginal nature. Though the living entity, born from the marginal potency, does not at that time exhibit a taste for serving the Lord due to a lack of knowledge of self-realization, his direct propensity of serving the Supreme Lord nevertheless remains within him in a dormant state. Though the indirect propensity of material enjoyment, which is contrary to the service of the Lord, is not found in him at that time, indifference to the service of Hari and the seed of material enjoyment, which follows that state of indifference, are nevertheless present within him.

The living entity, who belongs to the marginal potency, cannot remain indifferent forever by subduing both devotional and nondevotional propensities. He therefore contemplates unconstitutional activities from his marginal position. As a sleeping person dreams that he is active in the physical world without actually being involved in activities, when the dormant, indifferent living entity of the marginal potency exhibits even a little apathy to the service of the Supreme Lord and situates himself in a neutral, unchanging condition for even a little time, he is infected by impersonalism. That is why the conditioned soul desires to merge in the impersonal Brahman, thus exhibiting his mind’s fickle nature. But due to neglecting the eternal service of the Lord and thereby developing the quality of aversion to the Lord, he cannot remain fixed in that position. In this way, aversion to the Lord breaks his concentration of mind and establishes him as the master of this world of enjoyment.

Maya, the external energy of the Supreme Lord, then induces the marginal living entity to enjoy this world through her covering and throwing potencies, and, thus, shows the living entity the reality of being averse to the Lord’s service.

So this description explains that due to the living being remaining in a neutral position, he does not exhibit the natural spiritual taste for serving Krishna, which is in a dormant state. He also exhibits indifference to the material world and its enjoyment at first. However, since he cannot remain in a state of inactivity and indifference for long, he contemplates material activities and the enjoyment they might offer. Then maya induces the living entity to try to enjoy the world.

It is explained that maya is the “reflection” of the Lord’s internal potency. She is a perverted manifestation of the Lord’s pure, spiritual energy. The purpose of maya is to purify the rebellious souls who are averse to service to the Lord. She provides a way they can reform, and keeps the defiant away from the spiritual domain by keeping them pre-occupied with material activities. Troublesome concerns and worries are their punishment. The world of maya is their prison, from which there is no escape. They simply remain chasing after the illusory pleasures lifetime after lifetime. Nonetheless, as it is out of kindness that a king sends a criminal to prison, not only for the criminal but also for the law abiding citizens. It also is out of kindness that the Lord sends the materially inclined living beings to the world of maya so they may work out their desires and one day realize the futility of finding any long term contentment through such measures and that true happiness lies in the spiritual domain in the association of the Supreme Being.11 (Jaiva Dharma, Volume 3, Chapter 16, p. 94)

As further described by Srila Bhaktisiddhanta Sarasvati Thakur in his book, Brahmana and Vaishnava (Second Chapter, p. 86), when the living being first enters the material worlds, he often appears in the form of Lord Brahma:

At that time the living entity considers himself the king of enjoyers, and being situated in the mode of passion, he takes the position of Brahma and creates progeny. The living entities who are born from Brahma, the grandfather of everyone, expand themselves in families of Aryans and brahmanas. In this world of duality, however, living entities who are covered and thrown under the control of the external energy naturally become envious. This enviousness further creates pride, illusion, greed, anger, and lust, and induces the living entities to dance frantically in aversion to the Lord. At that time they forget both that they were born from Grandfather Brahma and the Lord’s instructions in the Vedas.

One thing we need to understand is that both God and the living beings are full of desires. This is another way they are similar to each other. This explained more completely by Srila Bhaktivinoda Thakur in his Jaiva Dharma (Volume 3, Chapter 15, p.80):

The Supreme Personality of Godhead is consciousness, a knower, an enjoyer, a thinker, self-manifested, and visible to others. He is also the knower of all fields of activity and He is full of [spiritual] desires. The individual spirit soul is also consciousness, a knower, an enjoyer, a thinker, self-manifested, and visible to others. He is also the knower of a field of activity [his or her own body] and he is also full of desires. Because He is the master of all potencies, the Supreme Personality of Godhead has these qualities to the highest degree. On the other hand, the individual spirit soul, possessing only very slight power, has these qualities in a very slight degree. Although they are different in the sense that one is perfect and complete and the other is very small and atomic, the Supreme and the individual spirit soul are alike in that they both possess these qualities. The Supreme Personality of Godhead is the master of all potencies. He is the controller of the svarupa-shakti (internal potency), jiva-shakti (the marginal potency), and maya-shakti (the energy of the material nature). These potencies are all His obedient maidservants. He is their master. Whatever He wishes, they do. That is the nature of the Supreme Being. The individual spirit soul has a very tiny drop of these qualities. He is subordinate to the Lord’s other potencies.

This shows the difference and similarity between the Lord and the small jiva souls. However, the point is that we all long for pleasure, as high a pleasure as we can reach. The reason for that is because the source from which we have emanated is fully powerful in all pleasure. The individual soul is originally a part of the pleasure potency. It is our right to acquire that pleasure and be happy. And the highest pleasure is found in loving relationships. We simply have to realize that real love is in association with the Supreme Being in the eternal, spiritual world. Whatever love we usually encounter in the material world is often but a limited or perverted reflection of what we wish to find. Therefore, it lacks continuity and fulfillment, and leaves us wishing and searching for something more substantial. Such deep love is only found on the spiritual platform.

At this point we should further understand that although the individual jiva souls are manifested from the jiva-shakti of Lord Krishna, the jiva-shakti is counted among Lord Krishna’s incomplete potencies, or the apurna-shakti. From this incomplete potency all the individual souls, the atomic fragments of consciousness, are manifested. Thus, the individual spirit souls are not eternally perfect, but they can become perfect (sadhana-siddha) by engaging in the activities of devotional service (sadhana). Afterwards they can enjoy spiritual bliss like that enjoyed by the eternally perfect (nitya-siddha) beings.11

In the Srimad-Bhagavatam (3.3.26,pur.), His Divine Grace A. C. Bhaktivedanta Swami describes the differences between the nitya-siddha and the sadhana-siddha devotees. He explains that the nitya-siddha devotees never fall down into the material atmosphere, even though they may sometimes appear in the material worlds in order to carry out the mission of the Lord. The sadhana-siddha devotees are the perfected souls from among the conditioned beings. Even amongst these there are pure and mixed devotees. Pure devotees are free from all materialistic tendencies, and the mixed devotees sometimes are eager for fruitive activities or philosophical speculation.

It is further explained that nitya-siddha devotees may also come from Vaikuntha to this material world to teach by their personal example and allow conditioned souls the means to advance spiritually. Such a devotee comes to the material world upon the order of the Supreme Being, and are never allured by whatever temporary pleasures this world has to offer.12

An example of this is found in the Srimad-Bhagavatam (10.8.49) wherein the devotees who play the part of Lord Krishna’s eternal father and mother are praying to appear on planet earth knowing that after they appear, Krishna will also soon descend in order to display His pastimes with His devotees. This means that devotees who play such intimate parts in the activities of Lord Krishna are already designated. Therefore, those living entities who have perfected themselves to become sadhana-siddhas can never become Krishna’s father or mother, or His consort or most special friends, but they can attain the same affection for the Lord. Thus, they can also participate in similar pastimes to which they are most attracted. In this way, the conditioned souls in the prison of maya can rectify themselves and return to the spiritual dimension where there is plenty of room for everyone. Through such affectionate reciprocation between the Lord and His devotees, the Lord’s pleasure is increased, and, likewise, the pleasure of the devotees is expanded millions of times more. Thus, there is no limit to the transcendental bliss that exists in the spiritual world.

A FALL FROM THE SPIRITUAL WORLD

Those who have a direct and eternal relationship with the Lord, whose numbers are limitless, either in Goloka or in the Vaikuntha planets, do not even know that a potency called maya-shakti exists. They are eternally liberated and know nothing of the suffering and material or selfish pleasure that goes on within the material worlds. They only taste the nectar, pleasure and bliss of worshiping and serving the Lord. They have no inclination except toward spiritual things and seek nothing but the happiness of serving the Lord. They are always protected by their spiritual strength and never touch maya.13 This is the condition and sentiment of the nitya-siddhas, or eternally liberated devotees. Thus, they never have any connections with maya.

Although many Vedic texts explain that upon reaching the spiritual world no one ever falls down into maya, there is evidence that such is a possibility, although extremely rare. It is explicitly related that even when one is liberated, the soul is capable of coming under maya’s control.14 So how is this possible?

One point to which we may want to refer is made by Srila Bhaktisiddhanta Sarasvati Thakur in his book, Brahmana and Vaishnava (Second Chapter, p. 86), wherein he states: “Before acquiring material designations, the living entity is supremely pure. Even though he is not engaged in serving the Supreme Lord, he remains situated in the neutral position of santa-rasa due to his marginal nature.”

However, let me reiterate that such a situation and tendency to leave the spiritual domain after having reached it is practically nonexistent. The happiness and pleasure that one becomes absorbed in within the spiritual atmosphere and in connection with the Supreme Being become the dominant feature of one’s existence so that any other lesser attraction never even enters one’s awareness. It is simply too minuscule to distract one away from the bliss of spiritual life and one’s relationship with the Supreme Being. Furthermore, the conclusion is also established by Lord Krishna Himself who declares in the Bhagavad-gita that a person who returns to the spiritual world never takes birth in the material creation again. He or she has no more business with the material manifestation.

The point is that in the spiritual world everyone has a spiritual body, and there is no conception of material existence. There is only spiritual service given by the jiva souls and the receiving of service by the Supreme Being. There is only sevya, seva, and sevaka–the person served, the process of service, and the servant.15 If there is any disturbance or change of attitude in any jiva soul, the Lord gives that being all facility for his own particular preferences or pursuits by allowing him to enter the land of duality and imagination, which is the material creation. However, as I have said, such occurrences among the innumerable jivas in the spiritual worlds are practically non-existent.

* * *

While in the material world, if the living being gives up the material embodiment and by the practice of devotional service enters back into the spiritual dimension, he will revive his spiritual body. In his spiritual form he can see the Supreme Lord face to face. He will be able to hear and speak to Him and understand Him as He is.17 As it is explained, “Just as gold when smelted by fire, gives up its impurity and again takes on its own form, similarly the soul, shaking off the contamination of karma by the practice of bhakti-yoga, attains to Me.”18

As further described by Srila Bhaktisiddhanta Sarasvati Thakur in his book, Brahmana and Vaishnava (Second Chapter, p. 86), “On that platform of progress, if a living entity cultivates transcendental sound vibration [the chanting of Krishna’s holy names] and revives the process of remembering the lotus feet of Sri Krishna, he then achieves scientific, spiritual knowledge. By this process, all anarthas [unwanted obstacles to devotional service] are destroyed and he becomes situated in a supremely auspicious position.”

In this way, by the practice of the spiritual process, one can become purified to return to the spiritual world. Even though maya ensnares the insincere and conditioned souls, when the jiva devotes himself to serving the Lord, maya manifests her mode of goodness, the sattva-guna, to help him on his way back to the spiritual world and gives him knowledge about Krishna.

Then, as explained in Krishna Book (Chapter Twenty-Eight) by Srila A. C. Bhaktivedanta Swami, for those who become perfect in their practice of bhakti-yoga, in their next life they are immediately transferred to the universe where Krishna is appearing. As long as the material manifestation exists, Lord Krishna circulates through each universe to attract the conditioned souls. So as devotees become qualified, they enter whatever universe in which Krishna is displaying His pastimes to offer their assistance and become completely perfect. Thus, they get their first chance to associate with Krishna directly, just before returning to their activities in the spiritual world.

When one returns to the spiritual world, he hardly remembers his experience in the material realm. It is like a vague, bad dream noted mostly for being separated from and forgetful of God. You can’t have the kingdom of God without Him. Thus, upon returning, no one ever falls back down from the spiritual world. Just as once a child experiences the pain of putting his hand in a fire, he would have to be quite retarded to try it again to see if it still causes pain. In the same way, once attaining the spiritual world, no one returns to the material domain.

WHY THE LORD CREATES THE JIVA SOULS

At this point, we could ask why the Lord bothers to create the small jiva souls at all. One reason is that the Lord performs various pastimes, and displaying His material energy for the materially conditioned souls is one of them. He is Lord of all, within both the eternal spiritual potency as well as the temporary material energy. However, the individual soul being in the material energy is not the fault of God, but it is the choice of the jiva soul who wants such an existence.

Another explanation why the Lord creates the jiva sparks is that the Lord is omnipotent and displays both His limited and unlimited potencies. To be omnipotent, He must display both potencies, not merely one. The living beings have only limited potency, although they are part of the Lord and of the same quality. Furthermore, He is the Lord of all beings. If there were no one to control, the concept of the supreme controller, or God, would have no meaning, just as a king without subjects has no significance. Thus, for the Lord to be the supreme controller there must be a creation to control. Such creation is displayed in the manifestation of both the spiritual and material worlds. The basic purpose of life is for the spiritual pleasure of both God and the living beings. The Lord displays His pleasure potency as the innumerable living entities. In this way, He is the reservoir of all pleasures and all forms of enjoyment, both spiritual and material. Everything comes from Him. Because He wants to enjoy pleasure, there must be energies to give Him pleasure or supply the impetus for pleasure. This is why there is the manifestation of the jivas. This is the understanding of the Absolute Truth.19

A further explanation is that the Supreme Absolute Truth is complete when He is both infinite and infinitesimal. If He is infinite only, then he is not complete. The infinite portion of the Supreme is the Lord Himself, the Vishnu-tattva, while the infinitesimal portion is the living entity, the jiva.

Because the Lord has infinite desires for transcendental activities and pleasure, there is existence in the spiritual world. And due to the tiny desires of the living entities, there is existence within the material energy. In this way, the infinitesimal jiva souls are simply a complimentary portion of the Supreme. Thus, it is essential that the Infinite have infinitesimal portions which are His parts and parcels, and between which there is an eternal relationship. That relationship manifests in many levels of spiritual loving reciprocation. Without the Lord’s parts and parcels, the Supreme Being would have been inactive, and there would be no variegatedness in spiritual life, and no need for a material creation for the desires of the conditioned living beings, which we see all around us right now. So if there was no God, or if He was inactive with no jiva souls, there would be no material manifestation because there simply would be no need for it. However, as we can see, all life is full of activity. God is not merely some impersonal force or Brahman effulgence. And the living beings are not meant simply for merging into a white light or nothingness. As we can see, all living entities are endeavoring to express themselves creatively and through loving relations, or simply trying to survive. This would be useless if their ultimate position was to merely be inactive and merge with a great white light or Brahman. So everything is meant for reaching eternal, spiritual, loving relationships and blissful activities. This is the meaning and purpose of the material creation. Thus, everything we see is but an emanation of that Supreme Absolute Truth. The living beings are but expansions of the active energy of the Supreme Being. And the Supreme Lord is the energetic, or source from which everything else manifests. 20

Without His devotees, the Lord does not desire to enjoy spiritual pastimes and activities, although the Supreme Being is self-sufficient. Those devotees, such as the devotee cowherd boys of Vrindavana, increase His transcendental bliss and are most dear to Him. And such friends also increase in their own spiritual pleasure by serving the Lord. Thus, there is a continued increase in the state of transcendental pleasure that goes on like a competition between the Lord and His devotees. As the devotees increase in the transcendental pleasure they feel in serving the Lord, the Supreme also feels an increase in His own spiritual happiness, which is then reflected back to the devotees. This continues back and forth unlimitedly. Because the Lord is unlimited and wants to increase His devotees unlimitedly, He descends into the material worlds in order to attract the nondevotees and rebellious living beings to give them a chance to regain their spiritual state and return back to their constitutional nature and original home in the spiritual strata.21

ENTERING THE MATERIAL EXISTENCE AND BECOMING LIBERATED FROM IT

In summary, the jiva is a spiritual, conscious and cognizant being. As a product of the Lord’s tatastha shakti, or marginal energy, the jiva was placed at the confluence of the material and spiritual worlds, from where he observed both realms. Those souls who became slightly attracted to the spiritual energy by knowledge of God, and by contact with such knowledge aspired for transcendence, received spiritual strength from the hladini-shakti, the Lord’s internal pleasure giving potency. Inspired by this spiritual pleasure, they developed eternal favorable attraction for the Lord, and become admitted as eternal associates of Lord Krishna in the spiritual world.

Others, however, by their own free choice, became enchanted by maya lying on the opposite side and became greedy for her and her illusory energy. Maya looks attractive to them, so they feel invited and develop attachment to the material world. Thus Maha Vishnu, the Lord of Maya-devi who lies in the casual ocean, allows them to enter into this mundane realm. This is the result of not having any attraction to serving the Supreme Lord, but instead being attracted to material sense enjoyment.

As soon as they enter maya’s abode, she covers them with avidya, or the nescience potency. Thus, entangled in this illusion, their material absorption increases and drags them down into the whirlpool of karmic reactions.

It is understood that the material nature and the living beings are beginningless22 because both of them are from the energy of the Supreme and exist before the cosmic manifestation. However, it is the material creation that gives those who are attracted to it a chance to be active in it. It also gives the sleeping or dormant conditioned souls a chance to be engaged again. They are the entities that were absorbed within the body of Maha-Vishnu at the time of the universal annihilation.

The materially inclined living beings must have a physical body because the subtle body alone is not enough for them to perform actions. The subtle body is where the desires and consciousness reside, while the physical body allows the conditioned souls to act out those longings. This is the purpose of the material creation.

However, because of the gross physical body, the living beings undergo the six stages of existence, namely birth, growth, maintenance, production of by-products such as children, and then dwindling and death. The body also feels the pangs of hunger, thirst, heat and cold, and other bodily conditions, and the desires to solve such problems along with the wishes for more pleasure. Thus, pushed by these desires, the soul within the body becomes the obedient servant of the needs of the body. The living entity also becomes the servant of the longings for the association of members of the opposite sex, and other material activities. In this way, he may perform all kinds of pious activities with the hope of attaining heaven, if he is religious. Otherwise, if he is impious, he may simply engage in any activity he chooses with thoughts of nothing but his own selfish pleasure, which will take one farther downward into darkness. In either case, once a person has attained the reactions to his activities and, for example, lived in heaven to use up his good karma, or gone through hell to rectify himself of his bad acts, he again eventually returns to accept a human birth to try again. The Svetashvatara Upanishad describes it like this:

As the jiva soul evolves through the material plane of existence, he or she is subjected to various conditions simply due to their karma. The Svetashvatara Upanishad clearly explains this. It says that the jiva’s body alone is differentiated by designations of manhood or womanhood. The body he receives is merely a result of his karma. The jiva is spirit soul in truth. Though the body will place him in certain categories, the physical identification is not his real self. It is through the material desires for touch, sight, eating, drinking, and so on by which the jiva enters one body after another in countless species according to this karma. The jiva acquires many physical and subtle forms due to the actions caused by particular material qualities to which he becomes attached. Because of these bodies, he becomes covered over by the changing forms, created by the qualities of activity and desire. (Svetashvatara Upanishad 5.10-12)

In this way, the person is stuck on the wheel of karma for many lifetimes, directed by his desires for material facility and pleasure. Caught in this trap, the living being suffers and works to reduce his miseries. He works hard to acquire food and drink, to collect money, to attain clothing, and drive away the cold. He may also become married for companionship and then must work hard to increase the happiness of his new family and descendants. He must find doctors and medicines when he and his family are attacked by disease, and he must pay taxes and protect his property, and so on. In such endeavors, the soul becomes tossed around by such feelings as lust, anger, greed, pride, envy, and bewilderment. Thus, the materially inclined living being thinks he is enjoying while working so hard.23 This sort of pleasure is compared to the camel who loves the taste it gets from eating the branches of the thorny bush, not realizing that what he is relishing is the taste of his own blood.

The main reason for these sorts of activities and the suffering of the conditioned soul is due to the forgetfulness of one’s spiritual identity as an eternally blissful servant of God.24 Because of this, the conditioned living being engages in activities meant to solve his problems that only lead him deeper into karmic bondage in material existence.

The whole trouble for the living beings while in the material world is that he is attached to the concept of being independent and free from the influence of any controller above him. This is actually illusion because the living being is subjected to many influences around him which keep him under control. Thus, he continues to be entangled in material existence because he does not know how to get free.25

The karma of fruitive activities is also considered without a beginning because it is manifested simultaneously from the mahat-tattva, the ingredients of the material creation, as when time agitates avidya (ignorance) and jnana (knowledge of the impersonal). From karma, the modes of goodness and passion are manifested, which then produces knowledge and action, and then all other aspects of the creation begin to manifest. Thus, karma is a key ingredient in material nature which has existed within Maha-Vishnu with all the other aspects of material nature.26

Another consideration for how karma is without a beginning, and how the jiva’s aversion to God is also beyond the scope of time, is explained by Srila Bhaktivinoda Thakur in his Sri Caitanya Sikshamrita (p. 185): “. . . many cannot understand distinctly how karma has no beginning. Time pertaining to matter is only material reflection of [spiritual] chit-time and is a material thing suited to the performance of karma. [The] jiva takes recourse to chit i.e., transcendental everlasting time in Vaikuntha, where there is no past and future; only the present exists. When the jiva in bondage enters in material time, [he] becomes subject to past, future, and present, and being server of tri-kala [material time] suffers pleasure and pain. Material time operating from chit-kala [spiritual time] and chit-kala having no beginning, the origin of the jiva’s karma i.e., aversion to God, is coming even prior to material time. Therefore, judged impartially with regard to jada-kala, the root of karma lies prior to this time and therefore karma has been designated as anadi i.e., without any beginning.”

Regarding time in the spiritual world, we should make one comment for clarification, that understanding spiritual time is beyond material logic and cannot be understood because it is outside our experience. At best we can say that time and space in the spiritual world is different from that found in the material worlds. Material time is divided by past, present, and future due to the agitation of the modes of nature. In the spiritual world time is not broken up like that. There time is in an ever-present state. There is only the eternal now. In the spiritual realm things do not come into being, nor do they end. Everything exists in an eternal present. While living in the material realm, we try to describe the manifestation of the jiva souls as, “The spirit souls were created,” or “the individual souls were imprisoned by maya,” and so on. This only shows how much we are influenced by our material conditioning. And we will continue to talk in this way while remaining influenced by the limiting factors of our existence in maya. We have to understand things from beyond the limits of material logic. Only then we may get a glimpse of understanding that the spiritual world is eternal and we also are eternal beings. By taking to the spiritual process seriously, it can prepare our consciousness for perceiving higher realms and loftier states of being. The more we understand the Truth that exists beyond the limitations of the illusory world, the more we will perceive our own spiritual identity, which is beyond all time and matter.27

So in time, the jiva may begin to question his existence. He may feel like he is not satisfied and ask why he is suffering in this material world though trying to find happiness. He may long for crossing over the ocean of material life and find a more substantial realm of reality. In this way, the living being advances in intelligence and becomes qualified for hearing about spiritual knowledge. After the accumulation of many lifetimes of pious activities, one may have the good fortune to respect and seek out the association with saintly devotees of the Lord.

If one is truly fortunate, he may learn how to cross over the ocean of material existence by getting the opportunity to associate with a pure devotee who can revive one’s spiritual awareness.

As the Svetashvatara Upanishad (5.13) explains, the jivas become captive by maya and material existence. However, if by chance the association awakens their faith, then gradually their devotional attitudes are enhanced. This endows them with knowledge of the Supersoul who is beginning less, endless, the seed of all incarnations, the creator of the cosmic manifestation and who resides within it. Thus enlightened, the jiva can become liberated from maya’s grip.

Thus, like a log floating down a river, one finally reaches the shore to be released from being pushed this way and that by the material energy.

Thereafter, if the jiva accepts instructions from the representative of the Lord, and from the Vedic literature, he can understands his real position as a spiritual being. His spiritual interest will increase and he may then engage in the devotional service of the Lord. Being nourished by good association, faith, and respect for saintly devotees, the jiva’s material proclivities become weakened. This can go on to produce steadiness in devotional service to the Lord, chanting His holy names, eradication of unwanted desires, and finally attraction for the Lord Krishna. When finally the jiva beholds the object of his worship, the Supreme Lord, his distress is dissipated and he is enlightened with the realization of his eternal identity as Krishna’s servant. (Svetashvatara Upanishad 4.7)

The main limbs of this devotional service to the Lord are explained in the Srimad-Bhagavatam (7.5.23-24) by Prahlada Maharaja: “Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Vishnu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one’s best friend, and surrendering everything unto the Lord (with body, mind and words). These nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Krishna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge.”

It should be noted that even one of the above process performed perfectly is all that it takes to return to the spiritual abode of the Lord.

In this way, with serious intention, a person can attain liberation from this material world. Such liberation is described in the Chandogya Upanishad (8.12.3): “The jiva, upon attaining liberation, elevates himself out of his gross and subtle material bodies and shining with transcendental brilliance obtains his own supra mundane, spiritual form. Such a liberated soul is the best among men. He relishes his presence in the spiritual realm, enjoying transcendental activities and absorbing himself in divine bliss.”

Upon attaining liberation, the jiva soul can experience his real nature, as described in the Chandogya Upanishad (8.7.1,3). The pure soul is without sin and free from all karmic reactions. Material nature has no influence on him, so he is ever-fresh and youthful, without age. He has no material hankering, anxiety or lamentation, thus he is equipoised and peaceful. He has no desires other than engaging in spiritual service to the Supreme. In his spiritual nature, it is only service to God that he desires, which he does most favorably.

Once a devotee is liberated, there are two types of liberation which he or she may attain. These are attaining the original spiritual form (svarupa-mukti), and attaining the lotus feet of Lord Krishna (vastu-mukti). Such elevated devotees who have realized their original position do not have to wait until they are free of their material bodies, but are already being served by mukti, or liberation personified. Although their bodies may participate in the principles of the material elements, their souls are immersed in sublime bliss in the spiritual realm. Thus, having already attained their spiritual forms, they will certainly attain the lotus feet of Krishna upon leaving their body.

However, when it comes to liberation, a devotee is not overly interested in that. As Srila Rupa Gosvami explains in his Bhakti-rasamrita-sindhu: “Devotional service, beginning with hearing and chanting, mitigates material distress and almost simultaneously produces a sense of good fortune. Then follows the realization that liberation is simply an insignificant side effect, and that regulated devotional service, marked by an overt adherence to scriptural rules and regulations, will not reward the ultimate necessity of life–krishna prema [advanced love for Krishna]. However, raga-bhakti, spontaneous devotional service, awards krishna prema. The two symptoms of raga-bhakti are intense, deep bliss and constant attraction for Lord Krishna, which Krishna himself finds attractive.” (B.r.s. 1.17) This is how a devotee attracts Lord Krishna. Or how the infinitesimal attracts the Infinite to reveal Himself.

The nature of this krishna-prema, or love of God, is also described by Srila Rupa Gosvami in his Bhakti-rasamrita-sindhu: “When devotional service is situated on the transcendental platform of pure goodness, it is like a ray of the sunlight of love for Krishna. At such a time, devotional service causes the heart to be softened by various tastes that are called bhava (spiritual emotion). (B.r.s 173.1) When that bhava softens the heart completely, it becomes endowed with a great feeling of possessiveness in relationship to the Lord. When it becomes very much condensed and intensified, learned scholars call it prema, love of God.” (B.r.s 174.1)

The first stage of this prema is called rati, which is transcendental attachment in love, while prema is the concentrated form of this attachment, rati. This transcendental attachment in love is a natural part of the consciousness of the living being. But while in the material world, this attachment comes out as a perverted reflection, which takes shape as love for various material objects or persons. However, this love is actually lust, which means the love one has for something for pleasing one’s own mind and senses. Without a good return of affection, the love decreases or worse, turns into anger. But the natural love in the soul is ever-increasing, shining without burning, and without the need for a return of favors.

The soul’s nature is to love and be loved. So it cannot find complete happiness without this form of exchange. But the only place where this can be fully tasted is in the spiritual domain, and in a relationship with the Lord, the Supreme Lover and Supreme Lovable Object. That is when we reach krishna-prema.

This prema is of two kinds: kevala-prema (unalloyed and unconditional love) and mahim-jnana-yukta-prema (love mixed with knowledge, awe and reverential worship). The goal of sadhana (practice) on the raganuga-bhakti path is primarily kevala-prema. According to the teachings of Sri Chaitanya Mahaprabhu, kevala-prema, unalloyed devotional surrender, is the pinnacle of all attainments and goals. Yet, kevala-prema is further subdivided as: bhavottha (sprung from bhava) and prasadotha (invoked from mercy). Further sub-divisions of bhavottha are: vaidhi (developed from practice) and raganuga (developed spontaneously). Prasadottha is extremely rare, while bhavottha-prema is more common and is described in the Caitanya-caritamrita (Madhya-lila, 23.9-13, 39). This is also the direct formula for attaining the supreme goal of life after having entered the material realm:

“If by good fortune a living entity develops faith in Krishna, he begins to associate with devotees. Inspired by devotee association, he begins the process of devotional service by hearing and chanting [the glories and names of Krishna] which cleanses his heart of all unwanted contamination. Freed from all contamination, his devotion advances to the stage of firm, undeviating faith. When firm faith awakens, taste for hearing and chanting blossoms. From taste for devotional service arises deep attachment, leading to the appearance in the heart of the seed of love of Godhead, which begins to grow. When that stage of ecstasy intensifies, it is called love of Godhead, prema. This is the prime human necessity, life’s ultimate goal and the reservoir of all pleasure. Even the most learned man could not understand the words, activities and symptoms of a person situated in love of Godhead.”

As Srila Bhaktivioda Thakura further explains in his Dasa-mula-tattva, “Love, in this way, becomes an unlimited ocean producing endless waves of ecstasy, embodying transcendental pastimes which continually emanate the ambrosial relish of Krishna, the icon of eternity, absolute knowledge and bliss. By the innate nature of prema, it generates extraordinary sublimely blissful rasa, spiritual relish, for Sri Krishna. The holy name of Krishna is the manifestation and embodiment of his all-attractive energy. The form of His holy name is the dark complexioned, concentrated form of pure bliss, the ambrosia of immortality and the perennial spring of love. Krishna, the beau of all the exquisite damsels of Vrindavana, is endowed with absolute unlimited compassion that is solely for the benefit of others, and He always remains the boundless reservoir of sublime relish and wonderful pastimes. Krishna, the darling of every entity’s heart, is directly perceived through His manifestation as the holy name, His form, qualities and pastimes. That person who enjoys with Krishna in His forest of Vrindavana is, according to the Kena Upanishad, an extremely fortunate and super-intelligent being.”

In this way, the living being who enters the material worlds can find his or her way out. By following the path described herein, they can reach the ultimate spiritual abode wherein they can taste the transcendental pleasure that will occupy their consciousness to such a degree that they will lose all awareness of the material energy and any of its so-called attractions. Thus, they will have returned to their real home in the company of the Supreme Being, Sri Krishna, and His eternal associates.

CONCLUSION

So who am I and where did I come from? This question should be much easier to answer after reading this chapter. We are all atomic particles of the supreme spiritual sun of the Lord. We possess consciousness and a spiritual identity, which contains a drop of the highest spiritual bliss. Our spiritual form is made of a tiny fragment of spirit and is somewhat like the form of Lord Krishna. Our misfortune is that we cannot see our spiritual form. However, because we are now aware of it and want to see it means that we have become fortunate. Understanding this is the primary purpose of human existence.29

By understanding our spiritual identity, as summarily described above, we can also perceive that we are actually beyond the labels of being liberated or in material bondage, as explained in the Srimad-Bhagavatam (11.11.1): “The Supreme Lord said: The terms ‘bound’ and ‘liberated’ are an explanation from the modes of nature, not from real substance. Because maya is the root of the modes [and I am the Lord of maya], there is no liberation or bondage for Me.”

These may be the words of the Supreme as they apply to Him, but they also apply to the individual souls as well. If we are spiritual beings, then, ultimately, bondage and liberation have no substantiality. The soul is not bound or liberated in substance, but only by the temporary association with the material modes, which means that such designations are also impermanent. Since the modes of nature are based on maya, there is no actual bondage. It is only a perception, not an actuality. Thus, there is also no liberation. The soul is never penetrated by the modes, or maya. It is purely spiritual. It is only the individual consciousness that surrounds the soul, so to speak, which is affected like one in a dream. Therefore, the goal of life is to become spiritually awakened, purify our consciousness to become free from our false perceptions, and return to the spiritual strata and the association of, and service to, the Supreme Being. In this way, material existence comes to an end after attaining love of God.

REFERENCE NOTES

1. Srimad-Bhagavatam 1.3.28, purport

2. Jaiva Dharma, Volume Three, Chapter 15, page 69

3. Jaiva Dharma, Chapter 15, page 76, Gaudiya Edition

4. Jaiva Dharma, Volume Three, Chapter 15, page 72

5. Bhagavad-gita, 13.20, purport

6. Jaiva Dharma, Chapter 15, page 74, Gaudiya Edition

7. Caitanya-caritamrita, Adi-lila, 5.45

8. Caitanya-caritamrita, Adi-lila, 2.36 purport

9. Caitanya-caritamrita, Adi-lila, 5.41

10. Jaiva Dharma, Chapter 15, page 90, Gaudiya Edition

11. Jaiva Dharma, Volume Three, Chapter 15, page 73

12. Srimad-Bhagavatam 7.10.3, purport

13. Jaiva Dharma, Volume 3, Chapter 16, p. 90

14. Jaiva Dharma, Volume 3, Chapter 15, p.69

15. Srimad-Bhagavatam 5.5.19, purport

16. Srimad-Bhagavatam 4.28.53, purport

17. Bhagavad-gita 15.7, purport

18. Srimad-Bhagavatam 11.14.25

19. Caitanya-caritamrita, Adi-lila, 7.116, purport

20. Teachings of Lord Chaitanya, p. 217-8

21. Srimad-Bhagavatam 9.4.64, purport

22. Bhagavad-gita 13.20

23. Jaiva Dharma, Volume 3, Chapter 16, p.95

24. Sri Caitanya Siksamritam, p. 160

25. Srimad-Bhagavatam, 3.9.9 purport

26. Jaiva Dharma, Volume 3, Chapter 16, p.99

27. Jaiva Dharma, Volume 3, Chapter 15, p.74-5

29. Jaiva Dharma, Volume 3, Chapter 16, p. 88

REFERENCES

Aitareya Upanishad,

Bhagavad-gita As It Is, translated by A. C. Bhaktivedanta Swami, Bhaktivedanta Book Trust, New York/Los Angeles, 1972

Brahmana & Vaishnava, Srila Bhaktisiddhanta Sarasvati Thakur, trans. Bhumipati dasa, Vrajraj Press, Vrindavana, 1999

Brihadaranyaka Upanishad

Caitanya-caritamrta, translated by A. C. Bhaktivedanta Swami, Bhaktivedanta Book Trust, Los Angeles, 1974

Chandogya Upanishad,

Jaiva Dharma, Srila Thakur Bhakti Vinod, trans. By Bhakti Sadhaka Nishkinchana, Sree Gaudiya Math

Sri Caitanya Shikshamritam, Thakura Bhakti Vinode, Sree Gaudiya Math, Madras, 1983

Sri Jaiva Dharma, Srila Bhaktivinoda Thakur, trans. Kusakratha dasa, Krsna Institute, Alachua, FL, 1993

Srimad-Bhagavatam, translated by A. C. Bhaktivedanta Swami, Bhaktivedanta Book trust, New York/Los Angeles, 1972

Svetasvatara Upanishad,

Twelve Essential Upanishads, Tridandi Sri Bhakti Prajnan Yati, Sree Gaudiya Math, Madras, 1982. Includes the Isha, Kena, Katha, Prashna, Mundaka, Mandukya, Taittiriya, Aitareya, Chandogya, Brihadaranyaka, Svetasvatara, and Gopalatapani Upanishad of the Pippalada section of the Atharva-veda.

Vishnu Purana, translated by H. H. Wilson, Nag Publishers, Delhi


.\8\3\cpmv.02ec\3\Gods_and_Goddesses_of_Vedic_Culture.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Gods and Goddesses of Vedic Culture >>

Gods and Goddesses of Vedic Culture

A Quick Guide to the Primary Divinities of Sanatana-Dharma

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

One of the most confusing topics to people who are new or unfamiliar with the Vedic tradition is the number of Gods there seems to be within it. This is not really so difficult to understand. So here is a quick guide with brief descriptions that may help to bring some clarity to how they fit into the scheme of things.

One point to understand is that some sages think the Absolute is an impersonal force, the great effulgent Brahman, and that all the Gods are but different manifestations of that Brahman. In this case, all the Vedic Gods are equal in that they are but various aspects of the same Brahman. Other sages see that the Absolute is indeed a personal but unfathomable Supreme Being who reigns above all, the source of all, and from whom everything else manifests. (For further insights into this you can read the article God is Both Personal (Bhagavan) and Impersonal (Brahman) on this website.)

In the latter case, all the Vedic Gods have specific positions and purposes in the administration and maintenance of the material creation, in which case they hold various powers from the Supreme and fulfill certain functions on behalf of the Supreme Being, similar to the way assorted executives in a company carry out the orders of the Chief Executive Officer. Thus, these demigods are worshiped for attaining particular results or facilities while we live and progress in this life. Thus, one can worship the Supreme Being, knowing full well that everything and all blessings ultimately come from Him, as well as respect the other demigods for assistance in living in this world. Therefore, here are the descriptions of the purposes and functions of the primary Divinities of the Dharmic tradition.

The descriptions are short excerpts from articles on this website, and from the book by Stephen Knapp called The Heart of Hinduism, which has a full elaboration on the pantheon of Divinities of the Vedic tradition.

Lord Sri Krishna

Lord Krishna is one of the most revered and honored of all the Dharmic Gods. As it is explained and concluded in a variety of Vedic texts, Lord Krishna is the Supreme Personality of Godhead. In other words, as it is said in Sanskrit, krsnas tu bhagavan svayam (Srimad-Bhagavatam 1.3.28) Krishna is the source of all other incarnations and forms of God. He is the ultimate and end of all Truth and philosophical enquiry, the goal or end result of Vedanta. He is the all-attractive personality and source of all pleasure for which we are always hankering. He is the origin from which everything else manifests. He is the unlimited source of all power, wealth, fame, beauty, wisdom, and renunciation. Thus, no one is greater than Him. Since Krishna is the source of all living beings, He is also considered the Supreme Father and source of all worlds. He is shown with a blue or blackish complexion. This represents absolute, pure consciousness, which also is unconditional love. Krishna is the embodiment of love. He is also sat-chit-ananda vigraha, which means the form of eternal knowledge and bliss. Thus, Krishna devotees make Him, along with His consort Srimati Radharani, their life and soul. [Much more can be learned about Lord Krishna in the ebook "Sri Krishna" on this website.

Lord Sri Vishnu

Lord Vishnu is the all-pervasive Lord who expands into everything. He is the maintainer of the universe and the complete cosmic creation. He is called Vishnu because He overcomes all. He represents sattva-guna, or the mode of goodness by which everything is sustained. He is also called Narayana, which means the shelter, resting place, or ultimate goal of all living entities. It also means the one whose abode is the causal waters (Karana Ocean), and one who lives in the hearts of all living beings. It is this sattva nature which gives the living beings the tendency to grow toward a higher truth, the light, a more cohesive and intense reality. In this sense, Lord Vishnu is also called Hari, or one who removes the darkness of illusion. This illusion ultimately means the idea that the living beings live separate from, or without connection to the Lord. Though many consider Vishnu the direct source of all avataras of the Lord who appear in this world, He is considered an expansion from Lord Krishna, and the doorway through whom all of the Lord's avataras appear in this material world. More can be understood about Him in the article "Lord Vishnu" on this website. You can also read about the various avataras of the Lord in our article The Avataras of God.

Lord Satyanarayan

Lord Satyanarayana is Lord Vishnu Himself as the avatara of Satya (truth). He is worshiped especially by householders and friends in numerous temples, particularly on the full moon night of the month, and during the holy day known as Lakshmipuja, the worship of Goddess Lakshmi, Lord Vishnu's divine consort.

Lord Rama

Lord Rama, also known as Ramachandra, is one of the most popular of the Vedic Gods, and the central figure of the classic Ramayana. He is the 7th avatara and also known as Raghava, Rajarama, Raghupati, etc. The Ramayana has played a most significant part of the Vedic culture, and relates the story of Lord Rama and His wife Sita. You can read a shortened version of this in the article on our website, called The Ramayana Summarized.

Srila Vyasadeva

Srila Vyasadeva is an example of one of the expansions of the Lord, an avatara, who appeared as the great sage, also known as VedaVyasa, who divided the four Vedas into its many parts and divisions for the benefit of the people so they could study and understand it. You can read more about Him in the article Srila Vyasadeva on this website.

Lord Brahma

Lord Brahma is the secondary engineer of the universe. He appeared from the expansion of Lord Vishnu who first appeared within this universe, known as Karanadakashayi Vishnu, Vishnu who rests on the Karana Ocean within this universe. Brahma is also known as Svyambhu, or the self-manifested one, He has four heads which represent the four Vedas, the four Yugas of time, and the four directions. He is also part of the trinity of Brahma, Vishnu and Shiva, who are the Gods of creation, maintenance and destruction.

Lord Shiva

We can find characteristics of Lord Shiva described in numerous texts. The Srimad-Bhagavatam (4.2.2), for example, states that Lord Shiva is the spiritual master of the entire world. He is a peaceful personality, free from enmity, always satisfied in himself. He is the greatest among all the demigods. He is the spiritual master of the world by showing how to worship the Supreme. He is considered the best of all devotees. Therefore, he has his own spiritual line or sampradaya called the Rudra-sampradaya that comes directly from him. These days it is also found in the Vishnusvami-sampradaya, or the Vallabha-sampradaya.

Shiva is also described as the most powerful, second only to Lord Vishnu. (Srimad-Bhagavatam 4.24.22-28) In this way, he is not the Supreme, but is almost as powerful. Although he has nothing to attain in this material world, he is always engaged for the benefit of everyone in this universe, and is accompanied by his material and dangerous energies like goddess Kali and goddess Durga. Sometimes we see pictures of a fierce form of Kali standing with one foot on the body of Shiva. This is because Shiva sometimes has to lie down in front of her to pacify her from killing all the demoniac people in the world. In this way, Shiva controls the material energy. Lord Shiva is also in control of the destructive energy, tamo-guna, the mode of darkness, and is assisted by Kali and Durga in this purpose.

It is also said that Shiva’s drum represents srishti, the creation; the abhaya hand (giving blessings) represents sthiti, or preservation; his foot that presses down symbolizes tirobhava, or the veiling effect; and the uplifted foot means blessings (anugraha), especially toward seeing through the veil of illusion caused by ego. When he is shown with an axe, it represents samhara, destruction. Shiva worshipers are Shaivites. Much more can be learned about Lord Shiva in our ebook on this website called, Shiva and Durga: Their Real Identity.

Goddess Lakshmi

Goddess Lakshmi is the consort and shakti, or potency, of Lord Vishnu. Lakshmi, or Sri when she is especially known as the goddess of beauty (though sometimes considered to be separate entities), is the Goddess of fortune, wealth, power, and loveliness. Wealth means not only money, but also the higher values and qualities of life. The power of the mind and intellect is also a must if one wants to be truly wealthy, which includes spiritual wealth. These are prerequisites to attaining spiritual knowledge. This is why Lakshmi is worshiped in the second set of three days during the Navaratri festival before the worship of Sarasvati.

As the spouse of Lord Vishnu, she appears whenever He does in each of His appearances, such as Vamana, Parashurama, Rama, or Krishna. In each of these appearances, she appeared as Padma or Kamala, Dharani, Sita, and Rukmini respectively. They are inseparable.

Lakshmi is also known in Her other eight forms as Veera, Adhi, Gaja, Vijaya, Dhana, Aiswarya, Santhan, and Dhanya. The Goddess known as MahaLakshmi is actually an aspect of Durga and not Lakshmi. More can be learned about Lakshmidevi in our article Lakshmi, The Goddess of Fortune.

Goddess Sarasvati

The literal meaning of the name Sarasvati is the one who gives the essential knowledge (Sara) of our own Self (Sva). The goddess Sarasvati is also considered the Goddess of Learning, or of education, intelligence, crafts, arts, and skills. As she is the consort of Brahma, who is considered the source of all knowledge, Sarasvati is knowledge itself. Thus, many students or even scholars may worship her for her blessings. She is, therefore, depicted as white in complexion, and quite beautiful and graceful. She is also called Savitri (daughter of the Sun), Brahmi (wife of Bramha), Sharada (giver of essence), Vagishvari (mistress of speech), Mahavidya (knowledge supreme), and Vach. You can learn more about Goddess Sarasvati in our article Sarasvati, The Goddess of Learning.

Goddess Durga

Worship of the Goddess goes back at least 4000 years in India, and further back to the Vedic times. Durga is the Goddess of the universe, and Parvati, the wife of Lord Shiva, is a form of Durga. She is the power of knowledge, wisdom and memory. She has up to 64 different forms, with different names for each form. Each form represents a different pastime, power, or aspect of the Goddess. Some of the names of these forms of Durga are Amba or Ambika, Bhadra, Bhadrakali, Aryadurga, Vedagarbha, Kshemakshemakari, Naikabahu, Bhagavati, Katyayani, Meenakshi, Rajarajeshvari, Kali, Devi, and others, such as Sati, which means chastity. Thus, these are all different aspects of the same goddess. In her gentle aspects she is worshiped as Kanya, Kamakshi, or Mukamba. Uma (Parvati) is the maiden name for the consort of Lord Shiva. She represents matter (prakriti). Shiva is the god of destruction, which has no meaning without objects to destroy. Thus, he is paired with Uma.

Durga is often pictured as a beautiful woman in red cloth. She has either four, eight, ten, eighteen or twenty hands and three eyes. Items in her hands can include a conch, disc, trident, bow, arrow, sword, dagger, shield, rosary, wine cup, and bell, all of which represent her various powers. She may also be standing on a lotus or riding a lion. The lion represents power, but also the animal tendency of greed for food and other sensual objects. Her riding on the lion represents that she keeps all such tendencies under complete control. You can learn more about Durga and Parvati in the ebook Shiva and Durga: Their Real Identity.

Goddess Parvati

Parvati is also the wife of Lord Shiva, known as the daughter of Himavan and Mena. Durga is a different aspect of Parvati. She is also known as Lord Vishnu's sister. She was Daksayani in her first incarnation as the daughter of the great sage Daksha and Prasuti. She is also called Haimavati, Girija, Rudrani (connected with Shiva as Rudra), Aparna, Sharvani, Uma, Mridani, and Gauri.

Lord Ganesh

Ganesh is known as the Lord of thresholds or entrances into new dimensions. So it is not unusual, especially in India, that as we enter a new space or house we may see an image of Ganesh above the door or nearby to give blessings to those who enter. Thus, he is also the guardian of the doorways. This is the case in many Vedic temples. As we enter the temple, we first see a deity of Ganesh to whom we pray for blessings and the removal of obstacles in our devotion or the rituals that we do inside the temple.

Ganesh is also considered the Lord of astrology. He is said to know the language of the stars and the destinies of every living being. Thus, astrologers also petition Ganesh to pen such knowledge to them.

Ganesh is also said to be the writer of the scriptures. (Mahabharata 1.1.77) He accepted the position of being Vyasadeva’s scribe and wrote the Mahabharata and Srimad-Bhagavatam as it was dictated by Srila Vyasadeva, the compiler of the major portions of the Vedic texts. You can see the cave where this is said to have happened at Mana, near the holy place of Badrinatha (Badarikashrama). For this reason the ancient Brahmana texts also describe him as the god of learning.

His other names include Ganesh (related to the word gana), Vinayaka (a name familiar in South India, meaning great leader), Vighneshvara (the remover of obstacles), Gajanana (elephant-faced), Gajadhipa (lord of elephants), and Jyeshtha-raja (King of the elders).

Ganesh is said to have two wives or Shaktis named Siddhi (success) and Riddhi (prosperity). Thus, if anyone pleases Lord Ganesh with nice prayers or worship, the person also attains the company or blessings of the wives of Lord Ganesh. However, if used improperly, success and prosperity can be distractions on the path toward the goal of spiritual wisdom.

The most prominent characteristic of Lord Ganesh is that he has the head of an elephant. How Lord Ganesh got an elephant’s head is related in several places in the Vedic texts. There may be a few different versions, but the general way in which it is accepted relates as follows: Once when Lord Shiva’s wife, Parvati, was going to bathe in the forest, she wanted someone to guard the area. Some references say she was going to bathe in her house. She then rubbed her skin so she was able to gather the substance from which she could form and cause the birth of a son. When he came to life, she ordered him to let no one into the area while she was bathing. However, Lord Shiva came after a long absence and wanted in, but was blocked by Ganesh. Lord Shiva did not recognize the boy as his son, nor did Ganesh realize Shiva was his father, and they began to fight. Ganesh lost the battle with his head being cut off. When Parvati entered the scene and saw what had happened, she was so upset that Shiva, after understanding the situation, devised the means to revive his son. He went to find the nearest living entity he saw, which happened to be an elephant. He took the head and attached it to his son’s body, after which he was revived. Thus, Ganesh has the head of an elephant. (Much more information is supplied in the book The Heart of Hinduism.)

Lord Subrahmaniya (Murugan)

Lord Murugan is usually portrayed sitting on his carrier, which is a peacock called Paravani, with one head and two arms, or sometimes as Subramaniya with six heads and twelve arms. Dressed in red, he also holds his brilliant lance, which represents wisdom and intelligence, and destroys the darkness of ignorance, symbolized by the demons he kills. His additional hands hold a bow, arrows, a sword, thunderbolt, and ax, all which indicate his powers. His emblem is the fowl or rooster and his fiery banner flames high above his chariot. He is another son of Shiva and Parvati, and, thus, the brother of Ganesh.

The esoteric meaning behind the image of Murugan is that he represents the complete yogic control of preserving the semen. If this control is not attained, then the mind is always stifled by sensual desires, which means that the child, or the power of youth in the form of Kumara, is never born, and thus the demons take control over the gods. This signifies that only by allowing the seed to rise up through the yogic sushumna channel into the vani-mukha or fire center in the sixth chakra, can the yogi become master of his tendencies and impulses. (There is also an old Egyptian saying that only by preserving one’s semen can one communicate with the gods.) Only then can Skanda, or the inner strength or power, be born. Such a master can use his sexual powers for mental clarity, discernment, stamina, and spiritual progress. Lasting youth is also connected with the practice of preserving one’s seed, which is represented by Murugan’s peacock, which is his carrier.

Subrahmaniya is also known as Skanda, Guha, Saktidhara, Tarakari, Kumara, Sanatkumara, Gangeya, Shanmukha, Shivakumara, and Karttikeya. His two consorts or Shaktis are Valli (power of Will) and Devasena. (Much more information is supplied in the book The Heart of Hinduism.)

Lord Buddha

Buddha is considered the 9th avatara of Vishnu. His name means the enlightened one. He was Prince Siddhartha of the Shakya clan, born in Lumbini, now in Nepal. He is also known as Shakyamuni Buddha, Gautama, Buddha and Tathgata. You can read more about him in the article Buddhism and Its Vedic Connections.

Hanuman

Hanuman is not necessarily one of the Vedic gods, but is honored like one for having been the most dedicated devotee of Lord Rama. He is the son of the wind god, Vayu, and, thus, has superhuman powers which he uses for good and in his service to Lord Rama and Sita. He is also known as Maruti and Anjaneya after his mother, Anjana. Devotees pray to Hanuman for the blessings of increased devotion to the Lord. You can read more about him in The Ramayana Summarized.

Goddess Gayatri

Gayatri is the goddess that is the personification of the sacred Gayatri mantra, which is chanted three times a day. She shares that with the goddesses Savitri and Sarasvati. Gayatri has four or five faces, and four or ten arms and rides a swan. She presides over the morning chanting of the prayer, and also over the Rig-veda and the sacred fires called the Garhapatya. These were the sacred fires that the three varnas known as the brahmanas, kshatriyas, and vaishyas were meant to keep in their homes for the performance of sacred rituals. Then Goddess Savitri presides over the noon chanting of the prayer. She has four faces with twelve eyes, four arms, and has a bull for a carrier. She also rules over the Yajur-veda and the Dakshina fire, while Sarasvati rules over the evening rendition of the prayer and the Sama-veda.

Gayatri is also known as Veda-Mata, or the mother of all the Vedas. She is also another consort of Lord Brahma, being given to him in the form of the mantra by Lord Vishnu to attain the wisdom he needed to understand how to begin his portion of the creation of the universe.

Other Divinities

The Adityas are the personifications or the embodiment of the universal laws. They regulate the behavior of humans among themselves in conjunction with the natural forces. The Adityas are the twelve sons of Aditi, wife of Kashyapa. Their dynasty is described in the Bhagavata Purana, which includes descendants that were great personalities and additional minor demigods.

There are twelve Adityas listed in the later Vedic literature, such as the Shatapatha Brahmana, while the Rig-veda lists six, and eight are listed in other Brahmanas. The names are: Amsha (one who is munificent), Aryaman (one who eliminates foes), Bhaga (one who bestows), Daksha (one who is skilled in ritual and magic), Mitra (friend), Pushan (one who nurtures), Savitri (one who activates), Shakra (the forceful), Tvashtri (one who designs), Varuna (he who surrounds or restrains), Vishnu (the omniscient maintainer) and Vivasvat (or Vivsvan, the brilliant, or the sun, Surya). In the same order, these also refer to the universal principles known as: the share given by the gods, chivalry and honor, that which is inherited, skill in ritual, solidarity in friendship, prosperity, the potency in language, courage, skill in crafts, laws of providence as directed by the gods, universal law, and morality and social order.

The name Aditya also refers to the sun. And the Adityas together are considered the eternal gods of light, or the beings that manifest luminous life throughout the universe. They are also connected to the aspects of the sun divided into the annual twelve months, or the twelve spokes of the wheel of time.

Agni is the fire-god, referred in the Rig-veda. He is the god who accepts the offerings in the ancient fire yajnas, or rituals, and carries them to the appropriate gods. His two consorts, Svaha and Svadha, accompany him at his sides. The ram is his carrier, while smoke is his flag. At times he is viewed riding a chariot, in which case it is drawn by red horses, and the seven winds are the wheels. He is also called other names according to his qualities, such as: Jvalana (burning), Pavaka (purifier), Vibhavasu (abundant in light), Chitrabhanu (multicolored), Bhuritejas (resplendent), Shikhin (flaming), Plavanga (flickering), and others.

Indra is known as the King of Heaven, and thus the king of the celestial gods. Along with Agni, he is the main deity of the Rig-veda and is described in many exploits. Indra is considered the controller of rain and lightning, and is also worshiped when there is a need for such. Indra is the power of the thunderbolt, and is a friend to Vayu, the wind god. They work together. Also, it is Agni, Indra and Surya who represent the three forms of fire in its earthly state, its electrical charge, and the sun globe.

Varuna is an ancient Vedic deity. He is associated with the rivers and ocean, as well as the clouds and water in general. He is the lord of the oceans and aquatics. He rules over the rivers and their spirit beings, as well as the serpent gods called the nagas. It is considered that those who drown go to him. He also can ward off any bad effects related to water.

Vayu is known as the wind-god and is connected with the Prana (the life airs in the body). He is also considered a lord of the sky (antariksha). The name Vayu comes from the root, va, which means to blow. He is seen as riding a chariot, which roars as he travels, announcing his presence.

Yama, or Yamaraja, is the god of death and the spirits of the departed. The word yama means to arrest or restrain. He is also called Dharmaraja, or the king of Dharma, the principles of duty and law upon which the world is supported. This law is what gives balance to society. Within the hall of judgment (kalchi) he sits on his throne (vicharabhu) and gives the judgment of rewards or punishments to all who have died, and sends them to the appropriate abodes for the results of their life’s actions.

The Navagrahas are the nine planets. They are viewed as astrological influences that can be understood and even stifled or amplified with proper rituals, amulets, yantras, gemstones, etc. They are divided into two parts, the auspicious and inauspicious. The first group consists of Ravi or Surya (the sun), Soma or Chandra (moon), Budha (Mercury), Shukra (Venus), Mangala, Kuja or Angaraka (Mars), and Brihashpati or Guru (Jupiter). The inauspicious planets are Shani (Saturn), Rahu (the ascending node of the moon), and Ketu (the descending node of the moon). Planet Earth is called Bhumi.

Surya the sun-god. Among all the Navagrahas, Surya is the most important. He is always placed in the center of the other planets since he is like the center of creation. He is the nearest and most easily recognized form of divinity, the visible source and cause of life, and thus accepted as a form or representation of the Supreme God. He is also accepted as the all-seeing eye of the Supreme. It is through his rays that he puts life into all beings. However, he also gives death. He perpetually creates, supports and then destroys all life. He is also called Aditya since he is a source of the world. He has many other names that relate to his abilities and character. A few are Aharpati (lord of the day), Jagatchakshus (eye of the universe), Karmasakshin (witness of actions), Graharajan (king of planets), Sahasrakirana (one with a thousand rays), Dyumani (jewel of the sky), and others.


Seeing Beyond the Illusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Seeing Beyond the Illusion >>

Seeing Beyond the Illusion

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

So what is the purpose of reading this book? To assist ourselves in seeing through the illusory nature of this material world. When you understand how this world is manifested and how it works, you have an easier means of recognizing the temporary nature of it and why we are here. The first thing to understand is that it is better not to try to see what is beyond the illusion, but to know how to recognize the illusory nature itself. Then the Truth beyond the veil will reveal itself.

Now, using the information we have learned in this volume, let us begin to see beyond the illusory nature and recognize the reality that exists behind it all. One of the first steps is to recognize that everything is but a display of the Lord's energies. So as you begin to see everything in this way, then you will also recognize how everything is but an expansion of God. Then you will reach that state of being wherein you will understand, as the sages ask, "What is not God?" You will see that God is everywhere. Then you will also see that you are never alone. God is here, there, everywhere, omniscient through His energy. Prahlada Maharaja was such a devotee who saw God everywhere, even in a stone pillar. And that is from where Lord Narasimha manifested when He appeared to protect Prahlada. God is already everywhere. Only our ignorance keeps us from seeing this.

Furthermore, you must recognize that everyone is a part of God. This is an impetus for our love and compassion toward all. After all, how can you say you love God if you do not love all His parts and parcels? Thus, as you rise above dualities, above seeing people and things in the designations of good and bad, pleasant and unpleasant, favorable or unfavorable, you will see spiritually that they are all the same. Only materially and superficially they may temporarily display what seems to be good or bad qualities, while the core of each person, the soul within the body, is completely spiritual, beyond all temporary designations.

So, as you look around this material existence, you can see how everyone is entrapped in various material bodies, through which they act out their many desires and goals. All these forms are but different packages filled with the same substances of material energy. If you strip away the packaging, or skin, you see the network of nerves, bones, blood, muscle, mucus, urine, etc. This is the mechanics of the bodily vehicle. Deeper within the gross physical body is also the subtle body of mind, intelligence, and false ego. In this way, these multidimensional bodies are most wondrous machines and tools for acting within and experiencing the material realm. What is entrapped in these bodies is the soul, the spark and cause of consciousness, which is the same in each body. It is this consciousness when mixed with the body, along with the many material circumstances in which it becomes involved, that produce the innumerable thoughts and feelings one has. Thus, your own thoughts are but temporary material emotions flowing through the mind like the wind. As long as these thoughts are focused on the innumerable varieties of material nature, they are but forms of maya. Getting free of these material thoughts is an essential part of any spiritual system, which, thus, allows you to get closer to perceiving what lies beyond the illusion.

While in these bodies, and while conditioned by materialistic consciousness, the living entities are pushed and pulled, or attracted and repulsed, by the various forms of maya. They are attracted to objects, sensations, as well as each other, in hopes of finding pleasure and happiness. In this attempt to acquire such happiness, they often merely go through the motions of social activities that they may not completely understand, but do so because of being entrapped in the hopes that they will find meaning and fulfillment. Therefore, this search is almost never ending because within the material energy, which is temporary in substance, they hanker for what they want and then lament for what they have lost. In this way, they often remain disappointed when all is said and done, and still searching for something more to make them feel fulfilled.

Actually, this feeling of being unfulfilled is natural because until the living being is living and acting on the spiritual platform, which is his normal state of being, he is living in an incompatible and foreign environment to his eternal spiritual condition. It is like a fish being out of water. Until the fish is back in the water, no matter what else he finds, he will not be happy. This situation can also be compared to a person in a desert with only a few drops of water to quench his thirst. A few drops of water in a desert is just not enough to satisfy anyone. So, being disappointed or even frustrated in one's attempt to find true happiness in the material world is not unusual. It is not that such happiness does not exist, it is simply that the material domain is the wrong place to look for it. So in order to be happy here, you often have to accept less than what you hoped for, or move on and work toward understanding your real spiritual identity and reach the spiritual platform. Then you can rise above the influence of what you thought you wanted.

Another aspect of rising above what you thought you wanted is that the closer you get to realizing your spiritual nature, the less inclined you are for that which is connected with the temporary body. Going further than this, the more you regain your relationship with the Supreme, which is always on the basis of eternal, transcendental love, the more you are automatically fulfilled. The more you will feel a completeness that is not available through any material facility. This is the point of really progressive material existence: To attain a state of realizing that willingly or unwillingly we are all servants of God related through spiritual love. We can realize this through knowledge and enlightenment, or by being humbled through suffering or the approach of death until we understand that ultimately God is in control and we are but servants. So we can serve Him directly and willingly, or serve Him indirectly through His energies, such as we find in maya. It is up to us. It is similar to being a servant of the state. We can be good and have our freedom by obeying the laws, or we can be bad or rebellious and be an unwilling servant confined in jail where we will be forcibly restrained from breaking the laws. While there, we may even be coerced to engage in various forms of service, such as making license plates or other labors for the state. Jail or freedom is our choice. In either case, we are but servants. In the same way, we can live in the spiritual world and serve the Lord directly, or be placed in the material worlds where we are servants of His energies or parts and parcels in the forms of wife, children, landlord, boss at work, etc. The easiest and most blissful way is to be a willing servant of God and follow His instructions. Everyone is a servant. This cannot be changed. This is our natural position. So we are either serving God directly, or we are serving Him indirectly through His various material energies. It is our choice.

As we continue to look at everyone wandering in the material world, we can also recognize that they are all, ultimately, looking for love: To love and be loved, this is the goal. In all the innumerable forms in which this need may appear, this is ultimately all people want. It is what makes the world go around. However, the only place where that loving propensity can be fulfilled completely is on the spiritual level, not the material. The material level offers only the chance to find the reflection of what we want, not the real thing that offers complete depth and continuity. And when the saintly, those who have perceived the Truth of this existence, see how people everywhere are searching in this way, they feel compassion and want to show the way to find this real love in the spiritual strata that can offer the ultimate fulfillment for which everyone is searching.

Once you can begin seeing through the facade of maya, or the candy coating attraction of these bodies and material existence in general, you will also understand that true love and concern for others actually takes the form of compassion. It is not simply a matter of working together in cooperation, or appreciating each other's talents, culture, etc. It is seeing that we are all bound by the influence of maya and need to be freed. And you cannot free others if you are also tied up. The best thing you can do to help free others from the illusion of maya is to make sure you are not one of those who are bound by it. You have to be free to free others. We also have to remember that compassion is the basis of the material universe. The cosmic manifestation is manifested by the compassion of God for the innumerable, materially conditioned living beings. All saintly people will feel this compassion in their view of those who are still enveloped in the drama of maya, stumbling in the darkness of ignorance, looking for love in any way they can find it, and not knowing the purpose of life or how to be free of their suffering.

In this way, compassion for the predicament of those lost in the illusory energy is the true expression of concern and goodwill. As explained earlier, the compassion of God is the basis of the material creation for the conditioned souls. Therefore, any spiritual leader must reflect this compassion of the Supreme, otherwise he or she cannot be a real representative of God. Such compassion is not merely a matter of helping people in their struggle with the forces of maya, such as with their finances, catastrophic storms, floods, or hunger, shelter, etc. Of course, such assistance should be given if you have been blessed by God to have no such problems and have the facility to help others. But such problems will always continue as long as we are bound in this material energy. This shows the importance of helping others to become disentangled from material conditioning and to be free spiritually. So you have to go beyond basic humanitarian assistance if you want to truly solve the problems of the living beings in a permanent way.

Of course, there will be those who feel they are fine, or are not interested in working toward freedom from material existence. But any spiritual assistance that can be given can make a difference and provide an eternal benefit to the individual. After all, the more you work to help others, the more you also help yourself. The benefit works both ways and affects all involved. That is the nature of spiritual work. And the highest spiritual work is to offer knowledge of one's spiritual identity and relationship with God, and the process for regaining that forgotten relationship. As Krishna explains in the Bhagavad-gita, He is most pleased by those who spread this knowledge. There is no higher service than that.

As you continue to develop your consciousness in this direction and consider everything you have learned about the process of creation from God, you will realize that the spiritual atmosphere pervades the material cosmos. The material creation is limited, like a cloud in the spiritual sky. However, the spiritual sky has no limitations and its energy spreads throughout the cosmic creation and manifests in various ways. It is unlimited, but our ability to perceive it is all that is limited. Actually, we have never left it, although we may think we have. We do not regain something that was never lost, like our relationship with God. We only have to remember it. That is the key to any spiritual process; how effective it is in helping us remember our spiritual identity and relationship with the Supreme. That is the meaning of being awakened. We have to awaken from this dream of forgetfulness.

So knowing that the spiritual dimension pervades the material realm, which universe are you in? The material or spiritual? It is only a matter of perception. If you think you are in the material worlds, and that your material body is what you are, then when did you begin thinking this way? In which lifetime? This shows how long our conditioning has been going on. It is this conditioning from which we must free ourselves.

If you think you are the material body, then you also will think that the life you lead, the temporary drama that you are in, is your reality. That is your world. And it is only a world of appearances. However, with a snap you can change your consciousness and your perception when you recognize that the spiritual dimension is everywhere, and that actually you are a spiritual being and a part of that spiritual dimension. It is this spiritual strata to which you belong. So although you may be functioning to a certain degree in this material dimension, you are actually a part of the eternal spiritual domain, which is everywhere. In this case, you are already home. Then you will see that in spite of the material energies around you, they are a development from the Supreme Being's spiritual energy, and you are actually in the spiritual universe which pervades the material worlds. Then you will also understand that the material aspect is only a temporary appearance, a charade. It is as if we are dressed in costumes and playing parts in a drama that is not based on who we really are. It is based on these temporary bodies, and not the reality of the soul. However, this can be changed when we realize that we are eternal spiritual beings simply having a temporary human experience at this time.

Once you rise above the bodily perception, your awareness is no longer limited to only what your senses and mind can pick up. You become aware of what is your true identity and potential, and that the spiritual dimension is all-pervading. So, once again I raise the question, what universe are you in, the spiritual or material?

As you begin to see the spiritual reality all around you, you become more attached to God and less concerned with material necessities. When you experience the bliss of God consciousness, you automatically become more detached from your surroundings, regardless of whether they are pleasant or unpleasant, such as nice house, nice clothes, etc. You become completely fulfilled through your attachment and longing for God. Attachment to guru and God is the culmination of spiritual life, no matter where you are. The more attached you are to God, the more detached and forgetful you become to things of the world. Seeing God everywhere is also a form of meditation of the highest caliber. Such a meditation will remove the veil of illusion and bring you to the spiritual dimension after, or even before, you leave your body.

Now let us perform an experiment. Go to your local mall or shopping center (which is where I am writing this), or wherever there is a lot of people. This is the testing ground to see how much or how little you are affected by the illusory energy. Have a seat. Now look around. Do not be judgmental about the forms and bodies you see, or the construction of the buildings and the content of the stores. Are some stores enticing you to enter? See them as different manifestations of the Lord's energy. See the people. Are you attracted to some or repulsed by others? You must see beyond that.

The bodies are merely containers. They are sparked into action and alive only because of the spirit soul within, and motivated by the modes of nature. The people become motivated as the pure inclinations of the soul become filtered through the polluted desires of the materially conditioned mind and senses. Thus, instead of acting for the pleasure of God and the soul, they engage in the shallow attempt to satisfy their mind and senses.

However, the more spiritual you become, the more you can perceive that which is beyond the bodily limitations. The more you will see how the spiritual dimension is all around us and is the essential network that keeps everything together. This spiritual aspect, which is our real eternal identity, is what motivates us to search for love and happiness. The reason for this is that the soul is sat-chit-ananda, eternal, full of bliss and knowledge. That bliss is essentially based on loving relationships. So that is what we always want and need. Everything is but a reflection of that need.

As you continue to develop spiritually, you will see as the sages do. As a sage sees the natural spiritual reality, you can also perceive the living being within the body. You can see beyond the imperfect form and ego to see the spirit soul within. You see beyond the drama of actions and reactions of the living beings in this material world. You know you may be in the drama but are not of it. In such a case, it is as if you are watching a movie or play. You look and may be amused by what you see, may even enjoy the experience, but never become involved. In this way, you stand apart from it, even if it is all around you. You know it is separate from the reality of the real you. Thus, you can always remain detached from the activities that go on in this play on the stage of maya, the illusory world. You can be compared to a tourist, someone who is but a transient, traveling through this world, observing but detached, and never enticed by the attractions or aversions that others take so seriously. In this way, you can be the master of your mind, not the slave of it. Thus, you can go about giving words of wisdom to those who are sincerely seeking the knowledge that you can deliver. Otherwise, you may feel that there is little else in this world that is more worthwhile to accomplish.

So, when we begin to see beyond the illusion, we first recognize:

1. That everything is but a manifestation of the Lord's energy. The Supreme Absolute is the point and center of all creation, both spiritual and material. The energies of matter and spirit vibrate at different frequencies and manifest on different levels. Yet they both originate from the same source, which is the pure consciousness of the Supreme Being. Thus, the material strata is subservient to, and pervaded by, the unlimited spiritual energy. It is the spiritual energy which is the foundation of the material realm and interacts with it in all phases, however unbeknownst to those who are spiritually unaware.

2. Then we see the spiritual sparks in all bodies, and that each soul as a tiny part of God, practically dormant, waiting to regain its spiritual identity and activities, in spite of all the material affairs in which the body is engaged. It is the bodily concept of life that cages the real person within and tends to keep him from remembering his true identity. It is only the light of spiritual knowledge that can open this cage to reveal the reality of our true identity.

3. Also, we should recognize the presence of the Supersoul inside everyone. It is by the power of the Supreme that the jiva soul has the ability of movement, intellect, speech, etc., while in the container of the material body.

4. In the midst of all this, the sage sees that spiritual love is the only relationship for which anyone really hankers and searches. It is this loving relationship which is the ultimate motivator and reason for living. However, we often only find its reflection in the material realm. Nonetheless, it is the loving relationship with God that gives the highest bliss that, in our forgetfulness in material existence, impels our need to find it in whatever form or reflection that we can. Once we have a taste of the happiness attained on the spiritual level, and in the bliss of love of God, nothing in the material realm ever looks the same. It simply loses its appeal and its thrill.

5. Meanwhile, the sage sees the people are but wearing different dresses (bodies) as participants in the temporary drama on this stage called planet Earth. And this planet is merely but one amongst innumerable others that orbit in this universe, while this universe is among countless others that manifest from the immeasurable form of Maha-Vishnu, who is lying in the Karana Ocean. This Karana Ocean, which holds all of the material energies, is but like a cloud in a corner of the infinite spiritual sky, and this spiritual sky is filled with innumerable and gigantic spiritual planets where the true reality of life exists eternally without limitations.

When you can begin to see like this, which is only a portion of what the spiritually developed sage can observe, you are starting to see beyond the illusory energy.


Philosophy I

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Philosophy I >>

Philosophy I.

Article courtesy of http://www.veda.harekrsna.cz

Absolute Truth and Relative Topics | Nietzsche on God
A lesson in apologetics | Bimba-pratibimba Concept
Brahman and Paramatma worship | Discrimination (viveka)

Absolute Truth and Relative Topics

The material world is ever changing.
Could the idea of an ultimate conclusion be utopia only?

Murari Krsna Das

The whole idea in philosophy is to reach the platform of knowing or perception of the Absolute Truth, in order to achieve liberation. Ultimately, this is a problem of knowing the reality. But, at this point appears the famous One-Many problem of philosophy. How can we regard the reality? As a One or as a Many? Can everything be regarded as a unity, as a single unifying principle? Is the world a One or a Many? At one hand, the "diversity" is a fact of our experience. Anyone can perceive that there are many different kind of things and many different things. At the other hand, there is an innate tendency to reduce the world's diverse phenomena to a single basic kind or a single basic stuff. This is monism. There are also some arguments for monism: (1) ultimately everything in the world is related to everything else, the Absolute being the means of this relatedness; (2) any two things are, in a sense, the same, etc. The characteristic feature is the breaking down of distinctions.

According to the Vedic conception, there are three sources of knowledge (pramanas): perception, inference and testimony. Yet, in essence, the process of knowing is of two kinds: (1) rational and (2) intuitive. In rational thinking or inference, a thought is built up from simpler thoughts, which are in turn built up from still simpler thoughts. In Sanskrit inference is called anumana. This anumana is analyzed thoroughly in Nyaya. Aristotle also investigated systematically the principles of inference or logic in his work called "Organon." He realized that ultimately logic is only a tool (organon means instrument in Greek), a technique of a correct discourse. The reasoning can be analyzed into units of reasoning, called arguments. An argument is composed of at least two statements, one of which (the conclusion) is claimed to follow necessarily from the other statement or statements (the premise or premises). The premises must be logically connected with the conclusion, in other words, the argument is valid if it has a logical form. If the logical form is followed and the premises are true the conclusion is true with certitude. But, in fact, the deductive argument has nothing new to say. The truth found in the conclusion exists already in the premises. The conclusion is tautological. In Logic the only concern is to establish the correctness of the formalism.

On the contrary, the intuition is concerned to establish or recognize the truth. Intuition is a vision (the word comes from the Latin tueri = to see), a process of knowing the truth. In Sanskrit, the term Veda denotes "that which is known", comes from the root vid, "to know." This root is a cognate of the Latin vid, which means "to see," as in the word video. As a matter of fact, the Vedas have been "heard" or "seen" through a kind of 'internal television,' an intuitive process.

Now, rationally the universe is a "many" and intuitively is a "one." But to see the world in both ways at once, as unity and diversity, appears inconceivable. Human logic is unable to solve this. The solution resides in the concept of acintya bheda-abheda tattva of Sri Caitanya Mahaprabhu. The Absolute Truth as a simultaneous unity and diversity is inconceivable for logic. The Absolute Truth can be seen, perceived, experienced by a higher state of consciousness. This is the experience of Krsna consciousness, as 'part' of a 'unified' Absolute. The meditation process is to move towards a consciousness of Everything. This is done by including more and more of the world in one's field of consciousness and regard it in connection with Krsna's interest. Everything can be used in devotional service by a process of expanding the consciousness. The formula is 'and that too'. By contrast, in the impersonal approach, one strives toward the Void that underlies all things. This involves continually shrinking the field of consciousness towards a consciousness of Nothing. The formula is 'neti, neti.'

The awareness of the direct identity of the individual soul and the Absolute in Krsna consciousness is sometimes misunderstood as being a Mayavada conception. Vedanta-sutra refutes this:

"The Gopala-tapani Upanisad establishes Lord Krsna as the Supreme Absolute Truth. Yet this Upanisad also declares that the devotee should think, 'I am he' (so 'ham). But this does not mean that the devotee should think he is identical to the Supreme Lord. It means one should meditate upon Krsna's pastimes in ecstasy. Devotees who become fully absorbed in meditation upon Sri Krsna's lila sometimes cry out in ecstasy, 'I am Krsna!'" (Vs. 3.3.46 paraphrase by Suhotra Prabhu)

The same is found in SB 6.16.63:

"Persons who try to reach the ultimate goal of life must expertly observe the Supreme Absolute Person and the living entity, who are one in quality in their relationship as part and whole. This is the ultimate understanding of life. There is no better truth than this."

and SB 10.30.3:

"Because the beloved gopis were absorbed in thoughts of their beloved Krsna, their bodies imitated His way of moving and smiling, His way of beholding them, His speech and His other distinctive features. Deeply immersed in thinking of Him and maddened by remembering His pastimes, they declared to one another, 'I am Krsna!'"

Now, regarding the topics under discussion, the reality or truth is only one. Srila Prabhupada says:

"Truth is truth, and that is absolute. You may manufacture relative truths, but the Absolute truth is one. If we have no knowledge of the Absolute Truth, we emphasize relative truths."

"The hard fact is that truth is not accepted by ordinary men. Truth is truth. Either it is in your mind or not; truth is absolute. Only highly elevated persons can understand the truth. Out of many truthful men, perhaps only one can understand Krsna as He is."

"Gross matter, as well as subtle mind, intelligence, and ego are Krsna's separated material energies. The living entity, the individual soul (jiva) is also Krsna's energy, but he is superior to the material energy. When we make a comparative study of Krsna's energies, we find that one energy is superior and that another is inferior, but because both energies are coming from the Absolute Truth, there is no difference. In a higher sense, they are all one. In the material world, everything is created, maintained, and then annihilated, but in the spiritual world, this is not the case. Although the body is created, maintained, and annihilated, the soul is not."

So, there is only one reality, one truth, one soul. In SB 4.22.29, purport, Srila Prabhupada says:

"The spirit soul is one, the Supreme Personality of Godhead. He is manifested in svamsa and vibhinamsa expansions. The jivas are vibhinamsa expansions. The different incarnations of the Supreme Personality of Godhead are svamsa expansions. Thus there are different potencies of the Supreme Lord, and there are different expansions of the different potencies. In this way, for different reasons there are different expansions of the same one principle, the Supreme Personality of Godhead. This understanding is real knowledge, but when the living entity is covered by the upadhi, or designated body, he sees differences, exactly as one sees differences in reflections of oneself on water, on oil or in a mirror. When something is reflected on the water, it appears to be moving. When it is reflected on ice, it appears fixed. When it is reflected on oil, it appears hazy. The subject is one, but under different conditions it appears differently. When the qualifying factor is taken away, the whole appears to be one. In other words, when one comes to the paramahamsa or perfectional stage of life by practicing bhakti-yoga, he sees only Krsna everywhere. For him there is no other objective."

This is the awareness of the direct identity of the individual soul and the Absolute in the way of unity. As discussed above, this involves trying to include more and more of the world for Krsna's service in one's field of consciousness.

Srila Prabhupada says: "The Absolute Truth is true for everyone, and the relative truth is relative to a particular position. The relative truth depends on the Absolute Truth, which is the summum bonum. God is the Absolute Truth, and the material world is relative truth. Because the material world is God's energy, it appears to be real or true, just as the reflection of the sun in water emits some light. That reflection is not absolute, and as soon as the sun sets, that light will disappear. Since relative truth is a reflection of the Absolute Truth, Srimad Bhagavatam states: satyam param dhimahi. 'I worship the Absolute Truth.' (SB 1.1.1) The Absolute Truth is Krsna, Vasudeva. Om namo bhagavate vasudevaya. This cosmic manifestation is relative truth; it is a manifestation of Krsna's external energy. If Krsna withdrew His energy, the universal creation would not exist. In another sense, Krsna and Krsna's energy are not different. We cannot separate heat from fire; heat is also fire, yet heat is not fire. This is the position of relative truth. As soon as we experience heat, we understand that there is fire. Yet we cannot say that heat is fire. Relative truth is like heat because it stands on the strength of the Absolute Truth, just as heat stands on the strength of fire. Because the Absolute is true, relative truth also appears to be true, although it has no independent existence. A mirage appears to be water because in actuality there is such a thing as water. Similarly, this material world appears attractive because there is an all-attractive spiritual world."

In conclusion, as long as one will see only relative truths, an ultimate conclusion is a futility. This leads to skepticism.

Nietzsche on God
Synthesis of Science and Religion
Critical Essays and Dialogues
Papers presented at the World Congress for the Synthesis of Science and
Religion, Jan. 9-12, 1986, Bombay

(c) 1987 Bhaktivedanta Institute

Section Seven, Essay three, p.398:
William Deadwyler (Ravindra Svarupa Dasa):

...sometimes critics of some established notion of divinity should be understood as not denying God or the divine as such but merely a particular, faulty conception of God. I agree. Socrates, for instance, was accused of atheism. But his "atheism" was really a symptom of his higher realization of God. People sometimes mistakenly think even of themselves as atheists when at heart they are not. People have told me "I don't believe in God", and when they explained to me what they meant by "God", I could truthfully say to them "Well, I don't believe in the same God you don't believe in."

Nietzsche, the great evangelist of the dead God, was not, in my understanding, a true atheist. For he once remarked, "I should be able to believe in a God who could dance". As a believer in Krishna, who is known as Nataraja, the great dancer, I see that Nietzsche's faith was unfulfilled and frustrated by the idea of divinity available to him. But unfulfilled faith is not atheism.

Nietzsche - additional info

Bh. Tod Desmond

Nietzsche was in fact a devotee of Krsna. He once said "I could be the Buddha of Europe." Like Buddha, Nietzsche too merely pretended to be an atheist. He lied for Krsna. In the second to last section of Beyond Good and Evil, #295, Nietzsche describes his secret God, code named Dionysus, as the pied piper in everyone's heart, the philosopher great with a disciplic succession. This is Krsna, about whom Nietzsche was not only well aware, but quite in love with.

Nietzsche was a devotee of Krsna using in the West the same strategy Buddha used in the East. (Srimad Bhagavatam 1.3.24: "Then, in the beginning of Kali-yuga, the Lord will appear as Lord Buddha, the son of Anjana, in the province of Gaya, just for the purpose of deluding those who are envious of the faithful theist.") In Beyond Good and Evil #40 he said, "Whatever is profound loves masks; ... Might nothing less than the opposite be the proper disguise for the shame of a god?"

In the Gay Science #106 he had a disciple say to his master: "But I believe in your cause and consider it so strong that I shall say everything, everything that I still have in my mind against it."

The innovator laughed in his heart and wagged a finger at him. "This kind of discipleship," he said, "is best; but it is also the most dangerous, and not every kind of doctrine can endure it."

Just two aphorisms later, at a very significant #108, Nietzsche dropped his most famous line:

After Buddha was dead, his shadow was still shown for centuries in a cave - a tremendous, gruesome shadow. God is dead; but given the ways of men, there may still be caves for thousands of years in which his shadow will be shown.

It was no accident that Nietzsche said God is dead and combined that statement with Buddha and the most sacred Vedic number, 108. Nietzsche knew exactly what Buddha did, and he was following the same strategy, as evidence by GS #106 cited above. About God's shadow being in a cave and Buddha's, let us hear what else Nietzsche said about caves. "Does not one write books precisely to conceal what one harbors? Indeed, he will doubt... whether behind every one of his caves there is not, must not be, another deeper cave. ... Every philosophy also conceals a philosophy; every opinion is also a hideout, every word also a mask. (Beyond Good and Evil #289)

This recalls us to the early quote, BGE #40, when Nietzsche said profound things love masks, and precisely the opposite would be the mask of a god. Did Nietzsche really play the Buddha game? He said himself, "I could become the Buddha of Europe." (KSA 10, 4[2]) He also said, "The strange family resemblance of all Indian, Greek, and German philosophizing is explained easily enough, where there is affinity of languages, it cannot fail, ... everything is prepared at the outset for a similar development and sequence of philosophical systems. (BGE#20) In the second to last section of Beyond Good and Evil, #295, in which Nietzsche plainly describes his God, and plainly admits he is using a secret code name, Dionysus, a.k.a Krsna:

The genius of the heart, as that great concealed one possesses it, the tempter god and born pied piper of consciences whose voice knows how to descend into the netherworld of every soul, ... Of whom am I speaking to you? ... no less a one than the god Dionysus, that great ambiguous one and tempter god to whom I once offered, as you know, in all secrecy and reverence, my first-born ... for I have found no one who understood what I was doing then.

Meanwhile I have learned much, all too much, more about the philosophy of this god, and, as I said, from mouth to mouth - I, the last great disciple and initiate of the god Dionysus - and I suppose I might begin at long last to offer you, my friends, a few tastes of this philosophy, insofar as it is permitted me? In an undertone, as is fair, for it concerns much that is secret, new, strange, odd, uncanny.

Even that Dionysus is a philosopher, and that gods, too, thus do philosophy, seems to me to be a novelty that is far from innocuous and might arouse suspicion precisely among philosophers. ... For today, as I have been told, you no longer like to believe in God and gods. Perhaps I shall also have to carry frankness further in my tale than will always be pleasing to the strict habit of your ears? Certainly the god in question went further, very much further, in dialogues of this sort and was always many steps ahead of me."

Nietzsche's God, code named Dionysus, is a genius in the heart of every soul, a pied piper (or flute player), and a master at the art of philosophical dialogue, a philosophy, moreover, that is handed down from master to disciple "from mouth to mouth." Other than Socrates (whom some people claim Nietzsche is secretly describing), the only other philosophical dialogues worthy of discussing are the Vedas. And so we turn to the most famous of all, the Bhagavad-gita, in which Krsna affirms: "I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas am I to be known; indeed I am the compiler of Vedanta, and I am the knower of the Vedas."

Nietzsche also said "I could only believe in a God who could dance." This too is Krsna. Nietzsche was clearly a devotee of Krsna, the king of the atheists was in fact a great devotee of God. If we can prove this to people we will win a great victory for Lord Krsna and all his devotees.

If anyone wants more information I have plenty of quotes to back up the fact that Nietzsche was indeed a devotee of Krsna playing the Buddha pastime. For example, in Thus Spoke Zarathustra, the "old Pope" told Zarathustra, "You are more pious than you know. Some god in you must have converted you to your godlessness." In the Dawn #96 Nietzsche said: "However much progress Europe may have made in other respects, in religious matters it has not you attained to the free-minded naivete of the ancient Brahmins: a sign that there was more thinking, and that more pleasure in thinking was customarily inherited, four thousand years ago in India than is the case today." In the Dawn #113 he said, "The Brahmins give expression to this ... I believe in this whole species of inner experience we are now incompetent novices groping after the solution of riddles: they knew more about these infamous refinements of self-enjoyment 4,000 years ago." Using Sanskrit terms in this next aphorism, Nietzsche admits he is trying to be hard to understand, though the fact that he says his soul "flows like the Ganges" is a big clue:

"It is hard to be understood, especially when one thinks and lives gangasrotagati [as the current of the Ganges flows] among men who think and live differently - namely, kurmagati [as the tortoise moves], or at best 'the way frogs walk,' mandukagati. (I obviously do everything to be 'hard to understand' my self!) - and one should be cordially grateful for the good will to some subtlety of interpretation. (Beyond Good and Evil #27)

Professing to be wise, they became fools...
(a lesson in apologetics)

"Let me explain the problem science has with Jesus Christ." The aging atheist professor of philosophy pauses before his class and then asks one of his new students to stand. "You're a Christian, aren't you, son?"

"Yes, sir."

"So you believe in God?"

"Absolutely."

"Is God good?"

"Sure! God's good."

"Is God all-powerful? Can God do anything?"

"Yes."

"Are you good or evil?"

"The Bible says I'm evil."

The professor grins knowingly. "Ahh! THE BIBLE!" He considers for a moment. "Here's one for you. Let's say there's a sick person over here and you can cure him. You can do it. Would you help them? "Would you try?"

"Yes sir, I would."

"So you're good...!"

"I wouldn't say that."

"Why not say that? You would help a sick and maimed person if you could... in fact most of us would if we could... God doesn't.

[No answer]

"He doesn't, does he? My brother was a Christian who died of cancer even though he prayed to Jesus to heal him. How is this Jesus good? Hmmm? Can you answer that one?"

[No answer]

The elderly man is sympathetic. "No, you can't, can you?" He takes a sip of water from a glass on his desk to give the student time to relax. In philosophy, you have to go easy with the new ones. "Let's start again, young fellow."

"Is God good?"

"Er... Yes."

"Is Satan good?"

"No."

"Where does Satan come from?" The student falters.

"From... God..."

"That's right. God made Satan, didn't he?" The elderly man runs his bony fingers through his thinning hair and turns to the smirking, student audience. "I think we're going to have a lot of fun this semester, ladies and gentlemen." He turns back to the Christian.

"Tell me, son, is there evil in this world?"

"Yes, sir."

"Evil's everywhere, isn't it? Did God make everything?"

"Yes."

"Who created evil?

[No answer]

"Is there sickness in this world? Immorality? Hatred? Ugliness. All the terrible things - do they exist in this world? "

The student squirms on his feet. "Yes."

"Who created them?"

[No answer]

The professor suddenly shouts at his student. "WHO CREATED THEM? TELL ME, PLEASE!" The professor closes in for the kill and climbs into the Christian's face. In a still small voice: "God created all evil, didn't He, son?"

[No answer]

The student tries to hold the steady, experienced gaze and fails.

Suddenly the lecturer breaks away to pace the front of the classroom like an aging panther. The class is mesmerized. "Tell me," he continues, "How is it that this God is good if He created all evil throughout all time?" The professor swishes his arms around to encompass the wickedness of the world. "All the hatred, the brutality, all the pain, all the torture, all the death and ugliness and all the suffering created by this good God is all over the world, isn't it, young man?"

[No answer]

"Don't you see it all over the place? Huh?"

Pause.

"Don't you?" The professor leans into the student's face again and whispers, "Is God good?"

[No answer]

"Do you believe in Jesus Christ, son?"

The student's voice betrays him and cracks. "Yes, professor. I do."

The old man shakes his head sadly. "Science says you have five senses you use to identify and observe the world around you. Have you seen Jesus? "

"No, sir. I've never seen Him."

"Then tell us if you've ever heard your Jesus?"

"No, sir. I have not."

"Have you ever felt your Jesus, tasted your Jesus or smelt your Jesus... in fact, do you have any sensory perception of your God whatsoever?"

[No answer]

"Answer me, please."

"No, sir, I'm afraid I haven't."

"You're AFRAID... you haven't?"

"No, sir."

"Yet you still believe in him?"

"...yes..."

"That takes FAITH!" The professor smiles sagely at the underling. "According to the rules of empirical, testable, demonstrable protocol, science says your God doesn't exist. What do you say to that, son? Where is your God now?"

[The student doesn't answer.]

"Sit down, please."

The Christian sits...Defeated.

Another Christian raises his hand. "Professor, may I address the class?"

The professor turns and smiles. "Ah, another Christian in the vanguard! Come, come, young man. Speak some proper wisdom to the gathering."

The Christian looks around the room. "Some interesting points you are making, sir. Now I've got a question for you. Is there such thing as heat?"

"Yes," the professor replies. "There's heat."

"Is there such a thing as cold?"

"Yes, son, there's cold too."

"No, sir, there isn't."

The professor's grin freezes. The room suddenly goes very cold. The second Christian continues. "You can have lots of heat, even more heat, super-heat, mega-heat, white heat, a little heat or no heat but we don't have anything called 'cold'. We can go 458 degrees F below zero, which is no heat, but we can't go any further after that. There is no such thing as cold, otherwise we would be able to go colder than 458. You see, sir, cold is only a word we use to describe the absence of heat. We cannot measure cold. Heat we can measure in thermal units because heat is energy. Cold is not the opposite of heat, sir, just the absence of it."

Silence. A pin drops somewhere in the classroom.

"Is there such a thing as darkness, professor?"

"That's a dumb question, son. What is night if it isn't darkness? What are you getting at...?"

"So you say there is such a thing as darkness?"

"Yes..."

"You're wrong again, sir. Darkness is not something, it is the absence of something. You can have low light, normal light, bright light, flashing light but if you have no light constantly you have nothing and it's called darkness, isn't it? That's the meaning we use to define the word. In reality, darkness isn't. If it were, you would be able to make darkness darker and give me a jar of it. Can you give me a jar of darker darkness, professor?"

Despite himself, the professor smiles at the young effrontery before him. This will indeed be a good semester. "Would you mind telling us what your point is, young man?"

"Yes, professor. My point is your philosophical premise is flawed to start with and so your conclusion must be in error...."

The professor goes toxic. "Flawed...? How dare you...!""

"Sir, may I explain what I mean?"

The class is all ears.

"Explain... oh, explain..." The professor makes an admirable effort to regain control. Suddenly he is affability itself. He waves his hand to silence the class, for the student to continue.

"You are working on the premise of duality," the Christian explains. "That, for example, there is life and then there's death; a good God and a bad God. You are viewing the concept of God as something finite, something we can measure. Sir, science cannot even explain a thought. It uses electricity and magnetism but has never seen, much less fully understood them. To view death as the opposite of life is to be ignorant of the fact that death cannot exist as a substantive thing. Death is not the opposite of life, merely the absence of it."

The young man holds up a newspaper he takes from the desk of a neighbor who has been reading it. "Here is one of the most disgusting tabloids this country hosts, professor. Is there such a thing as immorality?"

"Of course there is, now look..."

"Wrong again, sir. You see, immorality is merely the absence of morality. Is there such thing as injustice? No. Injustice is the absence of justice. Is there such a thing as evil?" The Christian pauses. "Isn't evil the absence of good?"

The professor's face has turned an alarming color. He is so angry he is temporarily speechless.

The Christian continues. "If there is evil in the world, professor, and we all agree there is, then God, if He exists, must be accomplishing a work through the agency of evil. What is that work, God is accomplishing? The Bible tells us it is to see if each one of us will, of our own free will, choose good over evil."

The professor bridles. "As a philosophical scientist, I don't vie this matter as having anything to do with any choice; as a realist, I absolutely do not recognize the concept of God or any other theological factor as being part of the world equation because God is not observable."

"I would have thought that the absence of God's moral code in this world is probably one of the most observable phenomena going," the Christian replies.

"Newspapers make billions of dollars reporting it every week! Tell me, professor. Do you teach your students that they evolved from a monkey?"

"If you are referring to the natural evolutionary process, young man, yes, of course I do."

"Have you ever observed evolution with your own eyes, sir?"

The professor makes a sucking sound with his teeth and gives his student a silent, stony stare.

"Professor, since no-one has ever observed the process of evolution at work and cannot even prove that this process is an on-going endeavor, are you not teaching your opinion, sir? Are you now not a scientist, but a priest?"

"I'll overlook your impudence in the light of our philosophical discussion. Now, have you quite finished?" the professor hisses.

"So you don't accept God's moral code to do what is righteous?"

"I believe in what is - that's science!"

"Ahh! SCIENCE!" the student's face splits into a grin. "Sir, you rightly state that science is the study of observed phenomena. Science too is a premise which is flawed..."

"SCIENCE IS FLAWED..?" the professor splutters.

The class is in uproar.

The Christian remains standing until the commotion has subsided. "To continue the point you were making earlier to the other student, may I give you an example of what I mean?" The professor wisely keeps silent.

The Christian looks around the room. "Is there anyone in the class who has ever seen the professor's brain?" The class breaks out in laughter.

The Christian points towards his elderly, crumbling tutor. "Is there anyone here who has ever heard the professor's brain... felt the professor's brain, touched or smelt the professor's brain?"

The Christian shakes his head sadly. "It appears no-one here has had any sensory perception of the professor's brain whatsoever. Well, according to the rules of empirical, stable, demonstrable protocol, science, I DECLARE that the professor has no brain."

The class is in chaos.

The Christian sits... Because that is what a chair is for.

Bimba-pratibimba Concept

Bhanu Swami

It refers to a philosophical relationship of God and jiva. The relationship between a figure and its reflection is one of dependence of the reflection on the object for its existence. Both have a real existence, but at the same time the figure is not dependent in any way on the reflection. In the same way God is completely independent, and the jiva, though real, is dependent at all times on the Supreme Lord. There is a relationship, but it is one way. This is in contrast to Ramanuja's doctrine of visistadvaita, which uses the example of the soul and the body to express the relation of God and the jiva. Madhva criticizes this, since the Lord is too intimately related to the jiva. If the body moves, the soul must move with it. If the jiva commits sin, the Lord must get affected. This does not hold true in Madhva's example. Mukti for Madhva means to realize one's relationship as pratibimba to God, or as we would say, nitya krsna dasa.

Brahman and Paramatma worship

Ekanath Das

Prabhupada generally says that the speculators worship Brahman and the yogis worship Paramatma. But in both cases there is no surrender. Brahman has no features and is identical with the worshiper, how can there be surrender or bhakti? In the case of the Paramatma, as far as I can guess from what I have read in Prabhupada's books, the yogis appreciate the beauty of that figure, but that seems to be a contemplation without much exchange. SP also often added that the yogis take the Paramatma to be an image of themselves.

Discrimination (viveka)

- a characteristic of intelligence (SB 3.26.30)

(Michael Paul Gallagher SJ: Traditions of Spiritual Discernment as relevant to NRM's in Europe. Based on "Spiritual Exercises of St Ignatius", Loyola Univ. Press, Chicago, 1952, p. 329-333. Published in ISKCON Communication Journal, Vol. 3, No.1, June 1995)

"Ignatius sees consolation as coming from God, marked by an increase of love, and as leading to potentially good decisions, and desolation as coming from the bad spirit, marked by disturbance and restlessness, and leading to 'continual deceptions'. A golden rule is never to change a commitment when in desolation, because 'in time of desolation... we can never find the way to a right decision.' ...for discernment, a person must be inwardly free and must be in consolation. But both freedom and consolation are vulnerable. With this as a hinge, Ignatius proposes a much more sophisticated attention to the process of one's spiritual movements. Pay attention not only to the moods of consolation but to their overall orientation. Use the test of time and of where all this is leading you. Examine 'the beginning and middle and end of the course of thoughts' and experiences. If all the fruits are good and lasting, this offers the best available confirmation that the roots are in God. But if at some stage, an element of the less good creeps, beware. ...typical examples of such signals of danger after early euphoria: some closing of the heart, some opting for rigidity, some inclination not to listen to the advice of friends, an impulsiveness, a separation from previous roots (in family or church), a fundamentalism, an inability to dialogue, indeed an inability to discern. Often it goes hand in hand with a shrinking of the field of communication to those in the inner circle, ...being afraid to explore questions about self-deception with a friend or counselor outside immediate circle.


Philosophy II

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Philosophy II >>

Philosophy II.

Article courtesy of http://www.veda.harekrsna.cz

Ethics
Happiness
Intelligence - eight virtues
Jiva and his falldown
Knowledge (prama)
Love
Fish & water
Moksa
Murccha
Samadhi
Sampradaya

Ethics

What is most worthy of pursuit? That which is always desirable in itself and never for the sake of something else. It is _happiness_: all the virtues serve the purpose of achieving happiness and not in contrary.

Aristotle's teleological theory: Everything in nature has a function, including the organ of the body. What about the complete person? His unique function is in reason - good man behaves according to reason.

St Augustine provided theological (deontological) basis for ethics: Goodness is based upon love for all things which is possible only if primary love is that for God.

Kant: Good will (response of a person's sense of duty to obey moral) leads to good action.

Stuart Mill's utilitarianistic ethics: criterion of what is good are the consequences of behavior (achieving happiness and avoidance of pain).

Nietzsche's and Sartre's existentialist view: No objective rules of good and evil, there should be a balance in passionate and rational element.

Happiness

Activity of the soul in harmony with perfect virtue; virtue is intellectual (vidya) which is gained by education, and moral (vinaya) which comes from habit developed by practice (not automatically). Cannot be anchored in "man/country is the measure" approach (relativism): natural question comes "_which_ man/country"? (many centers vs. one center, God)

Intelligence - eight virtues

(Kamandak Nitisar, a dharma sastra)

1) Inclination to hear what others say (!) 2) Actually hearing what others say (!!) 3) The capacity to grasp the meaning of what others say 4) Retentiveness 5) Insight into the meaning of what others say 6) Reasoning in favor of a proposition 7) Reasoning against a proposition 8) Wisdom

Jiva and his falldown

In the second chapter of his book "Brahmana and Vaisnava" entitled Harijana-khanda (page 86 in ISKCON edition from 1999), Srila Bhaktisiddhanta Sarasvati Thakura states:

"Who are the Harijanas, or Vaisnavas, and what makes them different from the nondevotees? I am quoting various evidence from the scriptures and sentiments of devotees in this Hari-jana-khanda to answer these questions.

"Before acquiring material designations, the living entity is supremely pure. EVEN THOUGH HE IS NOT ENGAGED IN SERVING THE SUPREME LORD [emphasis mine], he remains situated in the neutral position of santa-rasa due to his marginal nature. Though the living entity born from the marginal potency does not at that time exhibit a taste for serving the Lord due to a LACK OF KNOWLEDGE OF SELF REALIZATION, his direct propensity of serving the Supreme Lord nevertheless remains within him in a dormant state. Though the indirect propensity of material enjoyment, which is contrary to the service of the Lord, is not found in him at that time, indifference to the service of Hari and the seed of material enjoyment, which follows that state of indifference, are nevertheless present within him.

"The living entity, who belongs to the marginal potency, cannot remain indifferent forever by subduing both devotional and nondevotional propensities. He therefore contemplates unconstitutional activities from his marginal position. As a sleeping person dreams that he is active in the physical world without actually being involved in activities, when the dormant indifferent living entity of the marginal potency exhibits even a little apathy to the service of the Supreme Lord and situates himself in a neutral, unchanging condition for even a little time, he is infected by impersonalism. That is why the conditioned soul desires to merge in the impersonal Brahman, thus exhibiting his mind's fickle nature. But due to neglecting the eternal service of the Lord and thereby developing the quality of aversion to the Lord, he cannot remain fixed in that position. In this way aversion to the Lord breaks his concentration of mind and establishes him as the master of this world of enjoyment.

"Maya, the external energy of the Supreme Lord, then induces the marginal living entity to enjoy this world through her covering and throwing potencies and thus shows the living entity the reality of being averse to the Lord's service.

"At that time the living entity considers himself the king of enjoyers, and being situated in the mode passion he takes the position of Brahma and creates progeny. The living entities who are born from Brahma, the grandfather of everyone, expand themselves in families of Aryans and brahmanas. In this world of duality, however, living entities who are covered and thrown under the control of the external energy naturally become envious. This enviousness further creates pride, illusion, greed, anger, and lust and induces the living entities to dance frantically in aversion to the Lord. At that time they forget both that they were born from Grandfather Brahma and the Lord's instructions in the Vedas.

"And on the platform of progress, if a living entity cultivates transcendental sound vibration and revives the process of remembering the lotus feet of Sri Krsna, he then achieves scientific spiritual knowledge. By this process, all anarthas are destroyed and he becomes situated in a supremely auspicious position.

"The mood that arises when one is manipulating his senses is called vilasa, or enjoyment. The meaning of vairagya, or renunciation, is to become averse to the accumulation of sensual knowledge. The conditioned souls who are overwhelmed by the illusory energy of Hari become temporary enjoyers of this world under the control of Maya's covering and throwing potencies. But if such persons fortunately meet devotees who are constantly remembering Krsna, then they can give up insignificant material enjoyment and receive the opportunity to attain transcendental knowledge.

"Although due to forgetfulness of Krsna the perverted movement of the senses is considered temporary and adverse, when they are properly employed in eternal subjects their disease of transience is destroyed and they give up the desire to embrace such transient objects. Then that person appreciates the following verse from the Hari-bhakti-vilasa, which is the mercy of Sri Sanatana and compiled by Srila Gopala Bhatta, the disciple of Tridandipada Srila Prabodhananda Sarasvati, who was a servant of Sri Gauranga and born in an Andhra brahmana family.

grhita-visnu diksako
visnu-puja-paro narah
vaisnavo 'bhihito 'bhijnair
itaro 'smad avaisnavah

"One who is initiated into Sri Visnu's mantras and who is devoted to worshiping Lord Visnu is called a Vaisnava by those who are learned. One who is devoid of these practices in not a Vaisnava."

"Although the eternal living entity is constitutionally favorably inclined towards the Supreme Lord, due to his indifference towards the eternal service of the Lord he is eligible for being controlled by Maya. When one tries to measure material objects with his sensual knowledge, he simply increases his enjoying propensity day after day. That he is eligible for achieving transcendental knowledge - this ancient memory he also often forgets. As a result of being covered and thrown and considering himself the enjoyer of this world, such a person has no power to discriminate between good and bad, rather he considers temporary and unreal subjects as permanent and favorable for his enjoyment."

The jiva is the eternal servant of Krsna because he "is constitutionally favorably inclined towards the Supreme Lord", but before falling down he serves Him only in santa-rasa which in fact is not direct pure devotional service. As for the higher rasas, Srila Prabhupada says that the pure devotee can never forget Krsna and we cannot argue with that.

Knowledge (prama)

according to Vedanta-sutra a process directed to the attainment of truth (which is an intrinsic characteristic of knowledge)

self-evident (svaprakasatva): neither needs to be or can be an object of itself or other knowledge

validity of knowledge is established by its non-contradiction to facts

Love

* material (sex): at its best approaches religion - both seek union with the idealized other than self. Sex love seeks something beyond finite love object - it can't be satisfied with the finite.
* spiritual (original):

guNa-rahitaM kAmanA rahitam pratikSaNa-vardhamAnam
avicchinam sUkSma-taram anubhava-rUpam

"Pure love of God (anubhava) manifests as the most subtle consciousness (suksma-taram), devoid of material qualities (guna) and material desires (kama), increasing at every moment (pratiksana-vardhamanam), and never interrupted (avicchinam)." (Narada-bhakti-sutra, sutra 54)

Fish & water: insider/outsider look at the world of Maya

Keith Thompson is explaining the ancient Chinese aphorism "The fish is the last one to know that it lives in water" ("Angels and Aliens", p. 229-230):

"The fish takes for granted that the medium it knows is the True Element - indeed, the ONLY element. Why should it imagine otherwise? But then, one day, a particular fish swims into a remote part of the lake and sees a strange object above. The fish has no name for what it sees from below, but we who are above would call the object a "bobber." Amazed, the fish returns to its school and tells what it has seen. The story is impressive, but the other fish are not so interested. After all, there is always fresh kelp to find, not to mention larger, hungry fish to avoid. News of such strange objects can only be a dangerous distraction to the overall affairs of the school." "Over time, however, others see the bobber, and a robust set of legends grows. Then, on a particular day, a fish happens to swim too close to the object and gets "hooked." Suddenly this fish finds itself pulled UP and OUT, into a vast and altogether amazing realm of ABOVE and BEYOND. Those who have snagged the fish and reeled it in, after analyzing the creature according to particular criteria, decide the fish is not a "keeper" and toss it back into the ocean. Bewildered, the fish makes its way back with an even more incredible tale to tell about another world - a very different kind of world - populated by the most marvelous of beings." "Depending on how this news is revealed and received, the fish is deified, eaten, or simply isolated from the rest of the school, where it is left to muse aloud, "Water! We live and swim in WATER! I have just now seen that which is NOT water: I have glimpsed 'dry land,' and 'open sky.' Does anyone hear me? Does anyone CARE?"

Moksa

Q: What is moksa or salvation and how does one attain it?

A: See Liberation

Murccha

Blissful unconsciousness, bright light often mistaken for samadhi; hapens through increased influx of prana into head during meditation on ajna-cakra.

Samadhi

sva-dhisnyanam eka-dese
manasa prana-dharanam
vaikuntha-lilabhidhyanam
samadhanam tathatmanah

sva-dhisnyanam - within the vital air circles; eka-dese - in one spot; manasa - with the mind; prana - the vital air; dharanam - fixing; vaikuntha-lila - on the pastimes of the Supreme Personality of Godhead; abhidhyanam - concentration; samadhanam - samadhi; tatha - thus; atmanah - of the mind.

Fixing the vital air and the mind in one of the six circles of vital air circulation within the body [cakras], thus concentrating one's mind on the transcendental pastimes of the Supreme Personality of Godhead, is called samadhi, or samadhana, of the mind. (SB 3.28.6)

Sampradaya

Sampradaya is a Vedic spiritual tradition or school. It contains paramparas (lineages) of spiritual masters and disciples. These can be either diksa (based on initiation) or siksa (based on instruction). Padma Purana lists four sampradayas:

The Four Sampradayas Verse

Madana-mohana Das:

Here is the verse in full (by the way, it is not to be found anymore in Padma Purana, and therefore is claimed to be a Vaisnava interpolation by some):

samprAdya-vihInA ye mantrAs te niSphalA matAH
atah kalau bhaviSyanti catvAraH sampradAyinaH

SrI-brahma-rudra-sanakA vaiSNavAH kSiti-pAvanAH
catvAras te kalau bhAvyA hy utkale puruSottamAt

rAmAnujaM SrI svIcakre madhvAcAryaM caturmukhaH
SrI viSNusvAmInaM rudro nimbAdityam catuHsanAH

Unless one is initiated by a bona-fide spiritual master in the disciplic succession, the mantra he might have received is without any effect. For this reason four Vaisnava disciplic successions, inaugurated by Laksmi-devi, Lord Brahma, Lord Siva, and the four Kumaras, will appear in the holy place of Jagannatha Puri, and purify the entire earth during the age of Kali. Laksmi-devi chose Ramanujacarya to represent her disciplic succession. In the same way Lord Brahma chose Madhvacarya, Lord Siva chose Visnu Svami, and the four Kumaras chose Nimbarka. (quoted in Prameya-ratnavali by Baladeva Vidyabhusana, 1.5-6)

Nayana-ranjana Das:

I checked in the Prameya Ratnavali by Baladeva Vidyabhusana, text 1.5 and he clearly says in the first line of the verse:

yad uktam padma-purane means "it is said in the Padma Purana..."

Any idea why is it not found now in the Padma Purana? In which edition of the Padma Purana is it not found? Unfortunately Srila Baladeva Vidyabhusana has not mentioned the verse number.

Ekanath Das:

The following comes from the Bengali book called "Sri Gaudiya Vaisnava Abhidhana" (GVA). It is unclear from the text whether the second verse (raamaanujam...) is supposed to be from the Padma Purana. It was used by Ramanandis to challenge the genuineness of Gaudiya Vaisnava sampradaya in 1718 following which Baladeva Vidyabhusana wrote the Govinda-bhasya and it is quoted in Prameya-ratnavali by Baladeva Vidyabhusana, 1.5-6. I also looked up under the entry 'sampradaya' in the Sabda-Kalpa-Druma Sanskrit-Sanskrit dictionary. There we have the same quote from the Padma Purana but it is a little longer, beginning as follows:

Sriiman naaraayaano brahmaa
naarado vyaasa eva ca
Sriila madhvaH padmanaabho
nRharir maadhavas tathaa

puruSottamo brahmaanyo
vyaasa-tiirtha-munis tathaa
Sriimal lakSmii-patiH Sriimaan
maadhavendra-puris tathaa

sampradaaya vihiinaa ye
mantraaste niSphalaa mataaH
ataH kalau bhaviSyanti
catvaaraH sampradaayinaH
Srii-brahma-rudra-sanakaa*
vaiSNavaaH kSiti-paavanaaH
catvaaras te kalau bhaavya
hy utkale puruSottama

* There is an alternative reading for this line:

Srii-maadhvi-rudra-sanakaa

The last verse is not quoted in the SKD:

raamaanuujaM SriiH svii-cakre
maadhvaacaaryaM catur-mukhaH
Srii-viSNusvaaminaM rudro
nimbaadityam catuH-sanaH

There is a problem with verse references from the Padma P. There are a number of different recensions of the Padma P. There are mainly four manuscripts: the Bengali recension, the Anandasrama edition, the Venkatesvara edition, the Vangavasi edition. The latter three editions are at least similar, but the Bengali recension is very different. The chapter arrangements in the other three editions are also different, so that the references hardly match. It is therefore very important with references of the Padma P. to give the name of the edition. Anandasrama edition from 1893 is very good but has no verse index. At least now I found a very good book about Puranas (Ludo Rocher: The Puranas. A History of Indian Literature) in which the different chapter structures are explained and this should help us to find verses.

Elements of the Four Sampradayas accepted by Sri Caitanya Mahaprabhu

In Sri Navadvipa-Dhama-Mahatmya, Chapters 15 and 16, Srila Bhaktivinoda Thakura has described his revelations regarding the svarupa of the transcendental abode and the lila of the Lord performed in the area of Navadvipa. During these narrations, Sri Nityananda Prabhu took Srila Jiva Gosvami on a tour of the nine islands of Navadvipa and told him many wonderful things. Herein it is mentioned how Sri Caitanya Mahaprabhu accepted two principles from each of the four Vaisnava sampradayas and incorporated these into His own sampradaya. It is also mentioned that the four principal acaryas of these four lineages later took birth as Lord Caitanya's devotees during His manifest lila.

Ramanuja - of the Laksmi-sampradaya (who preached the philosophy of dasya-rasa) - was reborn as the Gaura-bhakta named Ananta (who lived near Vallabhacarya's house):

1) concept of unalloyed devotion free from karma and jnana (ananya-bhakti)

2) service to the devotees bhakta-jana-seva

Madhva - of the Brahma-sampradaya - was reborn as Murari Gupta (Vayu/Hanuman/Bhima).

1) complete defeat of mayavada philosophy (kevale-advaita-nirasana)

2) worship of the deity of Krsna, understanding it to be eternal (krsna-murti-sevana)

Visnusvami - of the Rudra-sampradaya (who preached suddha advaita philosophy) - was reborn as the Gaura-bhakta named Vallabha Bhatta, who perfected his own sampradaya by Gauranga's mercy:

1) the sentiment of total dependence on Krsna (tadiya-sarvasva-bhava)

2) the path of spontaneous devotional service (raga-marga)

Nimbarka - of the Kumara-sampradaya (who preached dvaita-advaita philosophy) - was reborn as the Gaura-bhakta named Kesava Kasmiri (who perfected his worship of bhava-marga with a mantra described in Sanat Kumara Samhita):

1) the necessity of taking exclusive shelter of Radhika (ekanta - radhikasraya)

2) the exalted mood of the gopis' love for Sri Krishna (gopi-bhava)

(Lord Caitanya to Nimbarkacarya:) "Later, when I begin the sankirtan movement, I myself will preach, using the essence of the philosophies of the four of you. From Madhva I will receive two items: his complete defeat of the mayavadi philosophy and his service to the murti of Krsna, accepting it as an eternal spiritual being. From Ramanuja I will accept two teaching: the concept of bhakti unpolluted by karma and jnana, and service to the devotees. From Visnu Swami's teachings I will accept two elements: the sentiment of exclusive dependence on Krsna and the path of raga bhakti. And from you I will receive two great principles: the necessity of taking shelter of Radha and the high esteem for the gopis' love of Krsna." (Bhaktivinoda Thakura, Navadvipa Mahatmya, ch. 16)

Suhotra Prabhu:

Srila Bhaktivinoda Thakura has explained in Navadvipa Mahatmya, ch. 15-16, that the founder-acaryas of the 4 Vaisnava Sampradayas all had the darsan of Sri Caitanya Mahaprabhu during their lifetimes. (They did not live at the same time as Mahaprabhu, but He granted them His darsan by His special mercy). Lord Caitanya gave each acarya his mission. Thus each sampradaya is actually already under the shelter of Caitanya Mahaprabhu. Mostly the present-day adherents of the sampradayas (excepting, of course, the Gaudiya branch of the Madhva sampradaya) do not know this, but at least they are dutifully worshiping their founder-acaryas, who are devotees of Lord Caitanya. But if any adherent deliberately blasphemes Lord Caitanya while claiming to be a devotee of Krsna, he offends his founder-acarya and thus clears his way to hell.

ISKCON Diksa Parampara

by Gauranga Das SRS

A.C. Bhaktivedanta Swami Prabhupada

Bhaktisiddhanta Sarasvati Gosvami Prabhupada

Gaurakisora dasa Babaji

Bhagavata dasa Babaji

Jagannatha dasa Babaji

Srila Madhusudana dasa Babaji

Srila Uddhava dasa Babaji

Baladeva Vidyabhusana

[GVA: formally initiated into Madhva sampradaya but accepted Radha-Krsna mantra from Radha-Damodara dasa who taught him the sastras; therefore elsewhere in GVA is mentioned as R-D's disciple; Atmarama Das: Baladeva Vidyabhusana was not a diksa disciple of Radha-Damodara das. When he asked him for diksa, Radha-Damodara said that he cannot initiate him, since he was already initiated in the Madhva sampradaya. To reinitiate him would be an offense. However, he did perform an official ceremony of acceptance in the Gaudiya sampradaya, but that is by no means a diksa. So, he was only a siksa disciple of both Radha-Damodara and Srila Visvanatha Cakravarti.]

Radha-Damodara dasa

Nayanananda dasa [GVA: only a grandson of Rasikananda]

Rasikananda Murari

Syamananda Gosvami

Hridaya Caitanya dasa (cousin of Gadadhara Pandita)

Gauridasa Pandita (younger brother of Suryadasa Sarakhela, Jahnava Mata's father) He is mentioned in CC Adi 11.26-27 and in CC Antya 6.62. According to the Gaura-ganoddesa-dipika 128 Gauridasa is Subala in Krsna-lila and one of the dvadasa-gopalas, Lord Nityananda's main associates.

Bhaktivinoda Thakura was initiated by Vipin Vihari Gosvami from Jahnava Mata's line.

Visvanatha Cakravarti Thakura's diksa line: Radha-Ramana Cakravarti, Krsna-carana Cakravarti, Ganga Narayana Cakravarti, Narottama dasa Thakura, Lokanatha Gosvami.

The idea of siksa-parampara comes from Lord Caitanya, who didn't formally initiate all the six Gosvamis, despite that everyone accepts them as His direct successors. Lord Krsna also didn't initiate Arjuna, although He made him the member of His parampara by instructing him.


Philosophy III

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Philosophy III >>

Philosophy III.

Article courtesy of http://www.veda.harekrsna.cz

Truth | Visnu and Krsna | The New War on Ignorance
Word As Weapon | Causation, four causes

Truth

Nyaya: faithfulness with which knowledge reveals its object
(objection: can't directly prove itself)

Pragmatism: consists in its practical value and reveals an object that serves some purpose (artha or prayojana) (objection: even a false cognition may lead to the fulfillment of a purpose, e.g. geocentrism)

Vedanta: consists of non-contradictedness (abadhitartha),
is intrinsic to knowledge

Visnu and Krsna

Q: Many people worship Laksmi-Narayana and believe Lord Sri Krsna is an expansion of Lord Visnu. Can you explain why do you believe in opposite way?

A: Gaudiya Vaisnavas don't have problem with anyone believing Sri Krsna to be an expansion of Sri Visnu (like e.g. in Sri, or Ramanuja sampradaya) if they are not offensive to Sri Krsna. Our acaryas prove that Sri Krsna is same from the point of view of tattva as Sri Visnu but higher in rasa. He has four special qualities which even Sri Visnu doesn't posses.

About aisvarya & madhurya (corresponding to Vaikuntha & Vraja) bhavas Bhaktivinoda Thakura says in Navadvipa Bhava Taranga, 118: "As much as my Sri Krsna is endowed with utmost sweetness (madhurya), similarly the Lord of Vaikuntha is endowed with absolute opulence and grandeur (aisvarya). Lord Krsna as Vrajendra-nandana never gives up this same opulence, however, but such aspects of His spiritual grandeur are not noticed by His pure devotees."

Related: Qualities of the Lord

The New War on Ignorance

by Krishna Dharma

The Guardian, Saturday, September 29, 2001
(reprinted with permission from Krishna Dharma)

"Good will prevail over evil," declared President Bush, as he tried to rally his stunned country. Surely, we must all share that hope, but do we all share the same concept of good? Did the people behind the awful events in America believe they were perpetrating evil? Osama bin Laden is urging all Muslims to join a "jihad for the sake of God, urged by his prophet". If the American attacks were, indeed, a part of this so-called jihad, then they were done with the unswerving conviction that it was God's will. And what higher good can there be than that? God is all good, by any religious definition, and his will must mean the good of all creatures.

But how do we know the divine will? Many times it has been invoked in order to justify war. The first crusaders, who attacked Jerusalem a thousand years ago, were promised salvation by Pope Urban II; the defending Muslims also strongly believed the Lord was with them. During the Gulf war, both President Bush Sr and Saddam Hussein declared that God was with him. The Muslims who die in what they see as their jihad believe they will go to paradise and enjoy everlasting pleasures.

Quite a conundrum for God, it seems. How can he support everyone? So what is his definition of good and bad? It might be handy to know before we embark on any fierce campaigns.

A good place to start looking is scripture, though that, of course, is often the root of disagreement. Opposing parties usually have their different scriptures to quote in order to establish that followers of any other scripture are godless barbarians. I once walked into a shop in my priestly robes, and the shopkeeper exclaimed: "Your book is wrong!"

So, whose book is right? Who is actually on God's side, doing his will? Perhaps Christ's instruction to judge a tree by its fruits is helpful. If a person is actually approaching God, then he or she should become godly. The Bhagavad-gita, India's ancient spiritual text, offers a list of godly qualities found in a genuinely God-conscious person: tolerance, humility, kindness, mercy, non-violence and equality toward all living beings. These are a few definitions of goodness given by Krishna, who is accepted as God in the Bhagavad-gita.

Of course, these qualities can be developed by anyone from any faith background. They are not the exclusive preserve of any religion, for we find genuine saints in all traditions.

Real religion, according to the Bhagavad-gita, is that process which aims to please God, thereby taking the practitioner closer to him. This may manifest itself in various forms, different systems and rituals described in different scriptures, but, if the essential aim is to please the Lord, then why should we squabble?

If I am actually trying to please a person I love, then how can I hate others trying to please the same person, even if they are doing it in a different way? Hating others in the name of God because they are different defeats the purpose of pleasing God. Rather than pleasure, it would be more likely to give the Lord pain, just as a father is pained when he sees his sons fight. And if I hold such hatred, I myself am not actually coming close to God.

But is there ever any justification for a holy war? How about rooting out unbelievers? Surely, that must please God. And, clearly, some self-styled holy warriors see things in those terms, believing they are purging the earth of its scourge of atheists. But how can that please the Lord? If my brother turns away from my father, and I kill him, what would my father think?

The Bhagavad-gita says that a godly person feels compassion for others, seeing that their suffering is caused by ignorance - by not knowing that we are all eternal parts of the supreme spirit, capable of enjoying eternal happiness. Feeling that happiness himself, he wants only to share it with others by sharing his knowledge. He loves all beings as much as he loves God.

The real war, then, is against ignorance, first of all in ourselves. This is the actual triumph of good over evil, gaining knowledge of who we really are, and of God - and of how to reach him.

If we really do want good to prevail, then we should come together with a desire to know and satisfy the Supreme, peacefully discussing how that can best be done. We should recognise the integrity of other people's faiths, and see that they too are children of the same God we are trying to worship, and are equally loved by him - even if, at present, they choose to turn away from him. After all, has not the Lord himself given us that free choice?

The ultimate definition of good must be that which is conducive to the permanent happiness of all beings. Only God has that vision, and thus our highest good lies in approaching Him. The Bhagavad-gita says the Lord will reciprocate with such an attempt, and free us from all suffering. And that must undoubtedly be the aim of all human endeavours.

Krishna Dharma is a Vaishnava Hindu priest and author of a translation of the Mahabharata.

 www.guardian.co.uk/comment/0,6957,178089,00.html

[The above link was submitted to CHAKRA along with the article, but it no longer leads to the article on the Guardian web site. The article can now be found at the link below.]

 www.guardian.co.uk/Archive/Article/0,4273,4266817,00.html

Word As Weapon: The Polemically Charged Use of Terminology
in Euro-American Discourse on Hinduism

Dr. Frank Gaetano Morales

An Introduction: The Power of the Word

The inherent power of the word is a phenomenon that has been both omnipresent and essential throughout the long histories of literature, philosophy, religion and politics. The power of words has always been recognized for both its potentially constructive, as well as its devastatingly destructive, force. In the Vedic era, the potency of sabda (or the divine word) was lauded for its soteriological, liberating properties, as well as for its role as a means of epistemic insight into the nature of the Absolute. The Word both liberated and revealed - and both of these functions were accomplished via mantra, sound frequencies precisely sequenced in such patterns as to most optimally utilize the inherent sakti - or potency - of sound vibration. The divine word in the form of mantra could heal illness, relieve suffering and deliver freedom. Many millennia later, we find similar parallels in the Biblical literature, in which the Word is seen as being ontologically non-differentiated from the natura esse, or essential nature, of God. "In the beginning was the Word", the Gospel of John assures us, "and the Word was with God, and the Word was God."

The converse side of the positive power of words is seen in the destructive employment of words used, not to convey truth or to heal, but to obscure and deconstruct reality. Whether we speak of the sinister slogans of Joseph Goebbels or the propaganda ministries of defunct Stalinist states, words have been used with pointed polemic accuracy throughout the long history of human discourse. Words have always been employed by one group of individuals to control and delegitimize the political, social and philosophical freedoms of other groups. Academia has, unfortunately, not been free from the use of such ideologically charged - even if infinitely more subtle - polemic terminology. Such biased and politically motivated scholarship has led in the last few decades to the necessary creation of such fields as African-American Studies, Women's Studies and Holocaust Studies as new academic institutions designed to balance previously perpetrated intellectual injustices.

In the following, I will explore only a few of the more insidious terms used specifically throughout the history of South Asian Studies that have been traditionally used to denote various phenomena and features of the Hindu religion. Such words have been used to obscure the factual meaning of many philosophical, theological, social and ritual phenomena found within the Hindu context. I will proceed by outlining 1) the commonly accepted academic terms for these phenomena, 2) the proper indigenous view of the actual nature of these phenomena, and 3) I will offer several alternative terminological devices that will hopefully be more accurate indicators of the full nature and extent of these phenomena.

The Right to Self-Referential Terminology

The first two terms that we will examine are the terms usually used to indicate the overarching spiritual/cultural matrix of traditional, indigenous South Asian religion itself. These are the very terms "Hindu/Hinduism" themselves. The term "Hinduism" is not a term that is inherent to the religion itself. Rather, the term was first coined by individuals who were culturally and perspectivelly extrinsic to the culture in order to designate the ancient Vedic spiritual culture as a primarily geographic and ethnic phenomenon. The terms "Hindu/Hinduism" are not self-referential terms that the practitioners of the Vedic world-view chose for themselves. These words are not attested to in any of the ancient Vedic or Classical Sanskrit literatures, or even in the many local dialects until the medieval era. It was not until the 19th century under the rule of the British Raj that these dual terms even acquired legal significance on a national scale in India.

The actual term that the Vedic tradition uses to refer to itself is "Sanatana Dharma". While many non-Hindu academicians have no doubt encountered this term before, not every South Asian Specialist is necessarily as familiar with the full philosophical implications of its meaning. Thus it is necessary to explicate the term's full meaning. The Sanskrit word "Sanatana" denotes that which always is, that which has neither beginning nor end, that which is eternal. The term "Dharma", on the other hand, is a term that can be properly rendered into the English language only with the greatest of difficulty. This is the case because there is no one corresponding English term that fully renders both the denotative and the connotative meanings of the term with maximal sufficiency. The denotative meaning of "Dharma" is an essential attribute of x object - an attribute whose absence renders the object devoid of either rational meaning or existential significance. To illustrate the full meaning of this term: "it is the dharma of water to be wet". Without the essential attribute of wetness, water loses all meaning. Likewise, it is the dharma of fire to be hot, etc. It is, however, when we come to the connotative meaning of the term "Dharma" that we then leave the concerns of Vaisesika categoriology behind and then enter the realm of the overtly philosophical.

For, according to the tradition itself, the very empirical cosmos in which we find ourselves currently situated also has its own inherent dharma, its essential attributive nature. In this more cosmological sense, the term dharma is designed to communicate the view that there is an underlying structure of natural law that is inherent in the very constitution of Being itself. Thus, if we needed to render the entire term "Sanatana Dharma" into English, we can cautiously translate it as "The Eternal Natural Way". The term "Sanatana Dharma" more accurately communicates the axiomatic metaphysical nature of this concept than do the terms "Hindu/Hinduism". Thus, when the terms "Hindu/Hinduism" are repeatedly appealed to by both Euro-American and Indian academicians, we fall very short from fully communicating the metaphysical, ethical and ontological components of the world-view of Sanatana Dharma. The former - i.e. Hinduism - is a religious tradition, which finds itself currently tied to ethnic, national and social concerns. The latter - Sanatana Dharma - is a science of Being in a purely philosophical - and therefore highly rational - sense.

The Misapplication of Western Theological Terms to Distinctly South Asian Religious Phenomena

Having examined the problematic issues of a very broad misapplied academic term, I will now briefly examine several more specific terms that have been misemployed in the 200 year history of South Asian Studies. The first of these more specific polemically charged words is the term "idol". This word has been repeatedly misused by purported scholars of Hinduism - and again, by both Euro-American, as well as Indian scholars - and it has been continuously and unthinkingly used by even religious Hindus to this very day. At least once a month I get notices from Hindu temples inviting me to "idol" installations, pujas to the "idol", etc.

Unbeknownst to the vast majority of Hindu practitioners, the term "idol" is not a neutral term meant only to signify the objective reality of a statue or some other focal point used as a means of meditation upon the Divine, but it is a term that is historically devoid of any positive connotations. First arising from a purely Christian/Islamic religious and cultural context, the theologically derived terms "Idol/Idolatry" were quite clearly designed to signify the misguided worship of the graven images of fictitious gods. In the Old Testament, idol worshipers are condemned to death. In the Koran, the worshipers of idols are relegated to the category of the demonic. The theological baggage attendant upon the word "idol" was understandably imported into the nascent field of Indology by the 18th and 19th century European founders of modern Vedic studies. Thus, over time, what originated as a purely religious term specifically meant to designate a false practice and erroneous theological view, progressed to being accepted as an academic term meant to describe the practices and views of a "foreign" religion. In turn, tragically, the greater Hindu community has itself now thoroughly embraced this term as a legitimate word meant to convey one of the most sacred and integral mechanisms of Hindu worship. Unfortunately, when a Christian theologian, a Muslim cleric or a colonialist-tempered scholar is using the term "idol", they are interpreting a specific religious phenomenon in a radically different manner than is the typical Hindu worshiper.

For those scholars who have allowed themselves to develop a more sophisticated and objective understanding of the phenomenon - that is, one that arises from an indigenous and thus an insider perspective - it becomes rather apparent that the practice that is occurring via the process of archa-puja is something radically distinct from the stereotyped image of idol worship that is painted by rabidly iconoclastic ideologies. Followers of Sanatana Dharma are not blindly worshiping false idols, but are using divine images whose forms have been revealed via the non-mediated intuitive perception of the Absolute experienced by the rsis. Moreover, such images are used primarily as focal points designed as aids to meditative awareness. Archa-puja is not a superstition, is not a debasement of religion, is not fetishism, but is a tried and tested soteriological device. This being the case, I urge both scholars of Hindu Studies, as well as everyday practitioners of Sanatana Dharma, to refrain from using the derogatory term "idol" and to instead use one of the more culturally sensitive, and academically accurate terms that is used by the tradition itself. Such terms include: murti, archa, etc. Take your pick.

Misdefining Dharma as a Lie: Objective Scholarship or Bigoted Polemic?

The next term that we will examine is the word "myth". The related terms "myth", "mythology", "mythological", etc., have had an interesting history and a very pointed polemic use in Euro-American discourse on Sanatana Dharma. That the terms are rife with very negative connotations is doubted by very few. The way the terms are used today both within academia, as well as by the general public, is to denote something which is untrue, false, a lie, "primitive" (i.e., not Euro-American). Several months ago, during a visit to the dentist's office, I saw a pamphlet on the table called "The Myths About Sexually Transmitted Diseases". The ultimate question that needs to be determined is: is it really of any scholarly necessity that such powerfully negative terms also be associated with the sacred stories, teachings and history of Sanatana Dharma?

Polemically speaking, one culture's "myth" is another culture's sacred history...and visa versa. The academic field of the study of "mythological" literature was founded by 18th century European Classicists who took their misconceptions about their own Greco-Roman pre-Christian religious and cultural heritage and attempted to then apply these misconceptions to all contemporary non-Christian cultures - including that of India. These founders of "mythology" studies - including such individuals as Sir George Grey, Rudolph Otto and Karl Kerenyi - were convinced, as is unarguably evident in their writings, that the entire realm of religious story could be clearly demarcated into two radically distinct camps:

1) "Myth", that is the "primitive" stories about gods, goddesses, spirits, demons, magic and mysticism, etc. found throughout all of the indigenous and non-Biblical cultures of the world. Such stories are all considered to be certainly no more than ignorant "pre-scientific" attempts by "primitive peoples" (THEIR words, not mine) to come to terms with and explain such frightening mysteries as natural weather phenomena. The study of such mythologically ridden cultures was then relegated to the nascent fields of anthropology, folk-lore and aesthetic studies.

2) The second category that religious stories were placed in was termed "History", that is Biblical literature and all supposedly factual accounts of events proceeding such literature to be found throughout the history of Europe and the post-Columbian Americas. In order to study these supposed historical facts, Euro-American scholars employed a different battery of academic disciplines entirely, including philosophical, ethical, literary, psychological, etc. The only overlapping exception being the field of philology, which was employed to research both the glorious history of Europe, as well as the primitive utterings of the Rg Veda.

There is the wonderful saying that we have all encountered that assures us that "history" is written by the victors. Consequently, the stories of the Garden of Eden, Noah's Ark, Abraham, Moses, the Judges, David, etc. are unquestioningly accepted by most European historians - and interestingly by many Indian historians! - as being incontrovertible and established fact. This, even though the evidence for these supposed historical facts are in many cases no stronger, or even less so, than the evidence supporting the historicity of the ancient stories of Sanatana Dharma. What these Western scholars and their Westernized Indian counterparts called the "mythical" Sarasvati River, for example, was discovered to be a concrete geological fact in our century by no less empirical evidence than satellite photography; Krishna's "mythological" city of Dvaraka was, likewise, impertinently discovered off the coast of Gujarat about two decades ago (anyone out there have a crane?). Despite these geological facts, the Puranas, Itihasas and traditional histories of India, unlike the Biblical "myths", are relegated by modern Euro-American scholars to the misty realm of "myth". Or more bluntly: primitive fables.

If we would venture to speculate that what has brought this stark double standard about has been nothing less than European racism and intellectual colonialism, coupled with a strong element of Hindu inferiority complex, we would not be far from the mark! The terms "myth", "mythology", "mythological", etc., have been used as a powerful weapon for decades as a way of delegitimizing the world-view of Sanatana Dharma, as well as the Hindu and Indian way of life.

Whether such unscholarly use of these otherwise legitimate terms will be allowed to continue as a weapon against the sacred stories of Vedic culture, or whether the use of such terms will be relegated to the same dust-bin of other such derogatory terms is up to both the greater community of ethical scholars, as well as practitioners of Sanatana Dharma. Such terms should be absolutely anathema to every sincere and self-respecting scholar when speaking about the sacred stories of Sanatana Dharma.

As a more positive alternative to these terms, I propose that South Asianists who study the religions of South Asia approach their purported object of research in a similar manner as do scholars who study many other formally oppressed non-Christian cultures (such as those who study Native American tribes). In these fields the religious stories of the subjects under study are often referred to by the more culturally sensitive term "Sacred Stories". We can later, as informed scholars, debate over the actual meaning of these stories - whether they are literal history (which in many cases they very clearly are), or meant to be taken allegorically or metaphorically. Let us all, in any case be in agreement that these Sacred Stories must never be degraded again by terming them "myth".

The Depolemicizing of South Asian Studies

The perennial use of politically surcharged words to stifle the aspirations of a people, to deflect the actual meaning of an action or concept, and to otherwise keep a people subservient to the dominant cultural mainstream is nothing new. Additionally, it is not new that the very people who have been the victims of such propangandistic terminology will inevitably come to adopt such terms in self-referential ways. We have the case of the Ethiopian Jews who for hundreds of years were termed "Falashas" - an incredibly derogatory term in the Ethiopian language - by those who persecuted them. After hundreds of years of such persecution, the Jews of Ethiopia even began to refer to themselves as the "Falasha" community. Such instances of the victims' adopting the polemic terminology of their oppressors has been witnessed repeatedly over the long course of human history - among the Jews, Native Americans, European Pagans, and now among the so-called Hindus.

Consequently, the use of inaccurate, and often consciously and maliciously distorted terminology has been a double-edged source of oppressive discourse. The use of such terms has been made use of by an intellectually lethargic tradition of South Asian scholars who view the religion of Sanatana Dharma not as the noble and vibrant living tradition that it is, but as their own personal academic plaything. On the other hand, followers of Sanatana Dharma have, in turn, blindly accepted these non-indigenous and inaccurate terms and adopted them as their own. Thus, while the bulk of the blame must placed squarely on the shoulders of the oppressors, the victims too need to free themselves of a colonialist-induced mentality of inferiority and acceptance of their oppression. It is my fervent hope, and I know it is the hope of the majority of ethical scholars of South Asian religions, that we will soon witness the beginning of a new way of viewing the nature, history and future of Sanatana Dharma.

Every revolution, however, begins with thoroughly grasping the power of the word.

Copyright Frank Morales, 2002

This article can be forwarded only in unaltered form and with due citation of author and source.

Dr. Frank Gaetano Morales fmorales@dharmacentral.com
(608) 280-8375
Dharma Central: www.dharmacentral.com

Causation, four causes (karana)

Suhotra Prabhu: Substance and Shadow, Govinda Press, 1st ed. 1996, ISBN 3-906347-35-4, pp. 126-128:

"Aristotle proposed four causes (*aitiai* in Greek, or "reasons for something happening"). These are the material, formal, efficient, and final causes. Something created must have substance. That substance is the material (or ingredient) cause (causa materialis). Something created must have shape. That shape is the formal cause (causa formalis). Creating something is an act, and that act must be initiated. That which initiates creation is the efficient cause (causa efficiens). Something created must have a purpose. That purpose is the final cause (causa finalis).

"Any realistic plan of creation must account for these four causes. For instance, to create a house, there must be materials, an architectural design, a skilled construction crew, and a purpose that makes the building of the house worth the time and money. That, we would agree, is only reasonable. But we would not think it very reasonable if we were told that behind the four causes of the house there is a completely self-absorbed impersonal being that has no concern whatsoever whether the house is built or not. We reasonably expect that only a person with the will to see the job done can be responsible for the four-fold causation of the house. A personal controller of the four causes is coherent. An impersonal controller of the four causes is incoherent, because something impersonal has no intention and purpose. How, then, can impersonalists coherently answer the question "why?"

(...)

"That Krsna is Himself the four causes proposed by Aristotle is indicated in Srimad-Bhagavatam 6.9.42. As *upadana*, He is the giver of the ingredients of creation. As *sva-rupena pradhana-rupena*, all material forms emanate from His eternal personal spiritual form. As *nimittayamana*, He is the efficient cause. And as *artha-visesa*, He manifests the special necessity or purpose of every living entity."

Note: Artha-visesa corresponds to dharma, nimittayamana is usually called nimitta-karana.


Questions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Questions >>

Philosophy

Article courtesy of http://www.veda.harekrsna.cz

Question about liberation
Question about nirvana
Sri Chaitanya and other sampradayas
Question about Madhva
Question about offenseless chanting
Question about svarupa

Question about liberation

Q: Can you please tell me what is moksa or salvation and how does one attain it?

A: Vedic texts recognize five types of liberation (moksa, mukti).

Srimad-Bhagavatam (Bhagavata Purana) 3.29.13:

salokya-sarsti-samipya-
sarupyaikatvam apy uta
diyamanam na grhnanti
vina mat-sevanam janah

salokya--living on the same planet; sarsti--having the same opulence; samipya--to be a personal associate; sarupya--having the same bodily features; ekatvam--oneness; api--also; uta--even; diyama--nam--being offered; na--not; grhnanti--do accept; vina--without; mat--My; sevanam--devotional service; janah--pure devotees.

A pure devotee does not accept any kind of liberation--salokya, sarsti, samipya, sarupya or ekatva--even though they are offered by the Supreme Personality of Godhead.

SB 9.4.67:

mat-sevaya pratitam te
salokyadi-catustayam
necchanti sevaya purnah
kuto 'nyat kala-viplutam

mat-sevaya--by being engaged fully in My transcendental loving service; pratitam--automatically achieved; te--such pure devotees are fully satisfied; salokya-adi-catustayam--the four different types of liberation (salokya, sarupya, samipya and sarsti, what to speak of sayujya); na--not; icchanti--desire; sevaya--simply by devotional service; purnah--fully complete; kutah--where is the question; anyat--other things; kala-viplutam--which are finished in the course of time.

My devotees, who are always satisfied to be engaged in My loving service, are not interested even in the four principles of liberation [salokya, sarupya, samipya and sarsti], although these are automatically achieved by their service. What then is to be said of such perishable happiness as elevation to the higher planetary systems?

Ekatva, onenesss, is also called sayujya. Here are two relevant paraphrases of Vedanta-sutra:

"Many upanisadic passages describe liberation as the absorption of the soul into Brahman. This initial stage of the soul's entry into the effulgent Brahman sphere is called sayujya-mukti. Having attained the spiritual world, the soul may attain four higher kinds of mukti, all of which share the quality of unity established in sayujya-mukti. (Vs 4.4.4)

"The liberated soul is an enjoyer. In sayujya-mukti, the soul enjoys transcendental bliss without a spiritual body like a sleeping person enjoys dreams. The bliss of personal liberation, in which the soul manifests a spiritual body, is far greater. The desire of the liberated soul to enjoy is not materially motivated, for his pleasure is the mercy of the Supreme Lord." (Vs 4.4.13-14)

Vaishnava theology says that an individual 'soul' (jiva) ascends from the material world to the spiritual realm, passing through brahmajyoti (spiritual rays of God's abodes) and ends up where her eternal position (svarupa, 'inherent form') is, i.e. in relationship with a particular form of God - Krishna, Rama, Visnu, etc. (They are not only avataras but also have their own abodes.) This is nicely narrated in Sanatana Gosvami's Sri Brhad Bhagavatamrta, '(great) nectar of the (great) Bhagavata Purana'.

The main difference between monistic and monotheistic version is about the end situation. Vaisnavas do not consider be in the brahmajyoti a permanent position as per Bhagavata Purana 10.2.32, etc.

So sayujya is not really a liberation because it is not permanent. The efforts of brahma-vadis, impersonalists, are therefore misplaced. The other four types can be achieved only by bhakti, devotional service to the Lord. Thus bhakti is considered the real mukti and pure devotees don't aspire for anything else. There are nine processes of bhakti listed in SB 7.5.23-24:

sri-prahrada uvaca
sravanam kirtanm visnoh
smaranam pada-sevanam
arcanam vandanam dasyam
sakhyam atma-nivedanam

iti pumsarpita visnau
bhaktis cen nava-laksana
kriyeta bhagavaty addha
tan manye 'dhitam uttamam

Prahlada Maharaja said: 'Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of the Lord, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one's best friend, and surrendering everything unto Him (in other words, serving Him with the body, mind and words) -- these nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Krishna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge.'

These processes are executed under the guidance of advanced devotees. In the beginning they may be done out of a sense of duty. Later, as the practitioner advances in his love for the Lord, these items of devotional service are carried out spontaneously.

adau sraddha tatah sadhu-
sango 'tha bhajana-kriya
tato 'nartha-nivrttih syat
tato nistha rucis tatah

athasaktis tato bhavas
tatah premabhyudancati
sadhakanam ayam premnah
pradurbhave bhavet kramah

"In the beginning one must have a preliminary desire for self-realization. This will bring one to the stage of trying to associate with persons who are spiritually elevated. In the next stage one becomes initiated by an elevated spiritual master, and under his instruction the neophyte devotee begins the process of devotional service. By execution of devotional service under the guidance of the spiritual master, one becomes free from all material attachment, attains steadiness in self-realization, and acquires a taste for hearing about the Absolute Personality of Godhead, Sri Krishna. This taste leads one further forward to attachment for Krishna consciousness, which is matured in bhava, or the preliminary stage of transcendental love of God. Real love for God is called prema, the highest perfectional stage of life."

Vaisnavas follow sadhana-bhakti, a system of rules that ensures the strength necessary for this progress in devotional life. They also follow a basic set of rules and regulations called "the four regulative principles" - no eating of meat, fish or eggs, no illicit sex, no gambling and no intoxication. (SB 1.17.38, also see Mbh 2.61.20-21, BG 16.1-3, 18.42, SB 1.16.26-30, 3.25.21, 5.5.24, 11.5.11, Muktaphala-tika quoted in CC Madhya 20.59p.) They are not specific rules for spiritual life, rather, they are meant to keep a person on the level of human life within the limits of dharma.

Garuda Purana 2.2.23-24 lists panca pravahana ("five boats to cross the ocean of material existence"): tulasi, brahmanas, cows, Visnu, Ekadasi

Question about nirvana

Q: Do you try to achieve nirvana?

A: Definition of nirvana is given in SB 3.28.35-36:

muktasrayam yarhi nirvisayam viraktam nirvanam rcchati manah sahasa yatharcih atmanam atra puruso 'vyavadhanam ekam anviksate pratinivrtta-guna-pravahah

mukta-asrayam--situated in liberation; yarhi--at which time; nirvisayam-- detached from sense objects; viraktam--indifferent; nirvanam--extinction; rcchati--obtains; manah--the mind; sahasa--immediately; yatha--like; arcih--the flame; atmanam--the mind; atra--at this time; purusah--a person; avyavadhanam--without separation; ekam--one; anviksate--experiences; pratinivrtta--freed; guna-pravahah--from the flow of material qualities.

When the mind is thus completely freed from all material contamination and detached from material objectives, it is just like the flame of a lamp. At that time the mind is actually dovetailed with that of the Supreme Lord and is experienced as one with Him because it is freed from the interactive flow of the material qualities.

Purport:

In the material world the activities of the mind are acceptance and rejection. As long as the mind is in material consciousness, it must be forcibly trained to accept meditation on the Supreme Personality of Godhead, but when one is actually elevated to loving the Supreme Lord, the mind is automatically absorbed in thought of the Lord. In such a position a yogi has no other thought than to serve the Lord. This dovetailing of the mind with the desires of the Supreme Personality of Godhead is called nirvana, or making the mind one with the Supreme Lord.

The best example of nirvana is cited in Bhagavad-gita. In the beginning the mind of Arjuna deviated from Krsna's. Krsna wanted Arjuna to fight, but Arjuna did not want to, so there was disagreement. But after hearing Bhagavad-gita from the Supreme Personality of Godhead, Arjuna dovetailed his mind with Krsna's desire. This is called oneness. This oneness, however, did not cause Arjuna and Krsna to lose their individualities. The Mayavadi philosophers cannot understand this. They think that oneness necessitates loss of individuality. Actually, however, we find in Bhagavad-gita that individuality is not lost. When the mind is completely purified in love of Godhead, the mind becomes the mind of the Supreme Personality of Godhead. The mind at that time does not act separately, nor does it act without inspiration to fulfill the desire of the Lord. The individual liberated soul has no other activity. Pratinivrtta-guna-pravahah. In the conditioned state the mind is always engaged in activity impelled by the three modes of the material world, but in the transcendental stage, the material modes cannot disturb the mind of the devotee. The devotee has no other concern than to satisfy the desires of the Lord. That is the highest stage of perfection, called nirvana or nirvana-mukti. At this stage the mind becomes completely free from material desire.

Yatharcih. Arcih means "flame." When a lamp is broken or the oil is finished, we see that the flame of the lamp goes out. But according to scientific understanding, the flame is not extinguished; it is conserved. This is conservation of energy. Similarly, when the mind stops functioning on the material platform, it is conserved in the activities of the Supreme Lord. The Mayavadi philosophers' conception of cessation of the functions of the mind is explained here: cessation of the mental functions means cessation of activities conducted under the influence of the three modes of material nature.

so 'py etaya caramaya manaso nivrttya
tasmin mahimny avasitah sukha-duhkha-bahye
hetutvam apy asati kartari duhkhayor yat
svatman vidhatta upalabdha-paratma-kasthah

sah--the yogi; api--moreover; etaya--by this; caramaya--ultimate; manasah--of the mind; nivrttya--by cessation of material reaction; tasmin--in his; mahimni--ultimate glory; avasitah--situated; sukha-duhkha-bahye--outside of happiness and distress; hetutvam--the cause; api--indeed; asati--a product of ignorance; kartari--in the false ego; duhkhayoh--of pleasure and pain; yat--which; sva-atman--to his own self; vidhatte--he attributes; upalabdha--realized; para-atma--of the Personality of Godhead; kasthah--the highest truth.

Thus situated in the highest transcendental stage, the mind ceases from all material reaction and becomes situated in its own glory, transcendental to all material conceptions of happiness and distress. At that time the yogi realizes the truth of his relationship with the Supreme Personality of Godhead. He discovers that pleasure and pain as well as their interactions, which he attributed to his own self, are actually due to the false ego, which is a product of ignorance.

Purport:

Forgetfulness of one's relationship with the Supreme Personality of Godhead is a product of ignorance. By yoga practice one can eradicate this ignorance of thinking oneself independent of the Supreme Lord. One's actual relationship is eternally that of love. The living entity is meant to render transcendental loving service to the Lord. Forgetfulness of that sweet relationship is called ignorance, and in ignorance one is impelled by the three material modes of nature to think himself the enjoyer. When the devotee's mind is purified and he understands that his mind has to be dovetailed with the desires of the Supreme Personality of Godhead, he has attained the perfectional, transcendental stage, which is beyond the perception of material distress and happiness.

As long as one acts on his own account, he is subject to all the material perceptions of so-called happiness and distress. Actually there is no happiness. Just as there is no happiness in any of the activities of a madman, so in material activities the mental concoctions of happiness and distress are false. Actually everything is distress.

When the mind is dovetailed to act according to the desire of the Lord, one has attained the transcendental stage. The desire to lord it over material nature is the cause of ignorance, and when that desire is completely extinguished and the desires are dovetailed with those of the Supreme Lord, one has reached the perfectional stage. Upalabdha-paratma-kasthah. Upalabdha means "realization." Realization necessarily indicates individuality. In the perfectional, liberated stage, there is actual realization. Nivrttya means that the living entity keeps his individuality; oneness means that he realizes happiness in the happiness of the Supreme Lord. In the Supreme Lord there is nothing but happiness. Anandamayo 'bhyasat: the Lord is by nature full of transcendental happiness. In the liberated stage, oneness with the Supreme Lord means that one has no realization other than happiness. But the individual still exists, otherwise this word upalabdha, indicating individual realization of transcendental happiness, would not have been used.

'Nirvana' is mentioned in many sastras, from pre-Buddhist times. Nirvana is also Lord Visnu's name in Visnu-sahasra-nama.

Krsna talks about many yogic paths and mentions "brahma-nirvana", extinction of material desires and meditation on Brahman whose ultimate stage is Bhagavan, Krsna (SB 1.2.11). See 2.72, p., 5.26, p., 6.20-23, p. The nirvana is not the goal but the beginning of spiritual life, a threshold between material and spiritual reality.

Sri Chaitanya and other sampradayas

Q: At the beginning of the 8th chapter of the Adi-lila Krsna Dasa Kaviraja mentions that those who claim to worship Lord Krishna but do not accept Lord Chaitanya are to be considered demons. Where does this leave the other sampradayas? Are they to be considered demons?

A: Srila Bhaktivinoda Thakura has explained in his Navadvipa Mahatmya, ch. 15-16, that the founder-acaryas of the four Vaisnava sampradayas all had the darsan of Sri Chaitanya Mahaprabhu during their lifetimes. (They did not live at the same time as Mahaprabhu but He granted them His darsan by His special mercy). Lord Chaitanya gave each acarya his mission. Thus each sampradaya is actually already under the shelter of Chaitanya Mahaprabhu. Mostly the present-day adherents of the sampradayas do not know this but at least they are dutifully worshiping their founder-acaryas, who are devotees of Lord Chaitanya. But if any of them deliberately blasphemes Lord Chaitanya while claiming to be a devotee of Krsna, he offends his founder-acarya and thus clears his way to hell.

Later the founder-acaryas of the four sampradayas took part in Chaitanya-lila as Sisu Ananta (previously Ramanujacarya), Murari Gupta (Madhvacarya), Vallabhacarya (Vishnusvami) and Kesava Kasmiri (Nimbarkacarya). Moreover, the devotees of all avataras took part in the lila of Sri Chaitanya, the avatari (Navadvipa Mahatmya, ch. 5,10,11):

"'Brahma, hear these secret (antara) words, but do not reveal this openly in the scriptures. Taking the role of a devotee, I will taste the nectar of bhakti rasa and propagate the most rare process of sankirtana. I will make the devotees of all the previous avataras drunk with the nectar of Vrndavana."

"'O brahmana, I will tell you a very secret thing. In a short time, there will be ecstasy given out here. Gauranga will appear at Mayapur in Sacidevi's house, and He will freely distribute prema. In all these places the Lord and His devotees will dance madly in the nectar of sankirtana. The Lord will perform kirtana along with the devotees of all the previous incarnations. The whole universe will be drowned in the flood of prema; other than the false logicians, everyone will receive that gift of love.

"The Lord lifted the couple up with His two lotus hands and spoke nectarean words, 'Both of you are My exalted devotees, therefore I desired to give you My darsana. Very soon I will take birth in Nadia in the womb of Saci. With all the devotees of all the avataras, I will distribute the gift of prema and Krsna kirtana."

Question about Madhva

Q: I became very much impressed with Madhva philosophy after reading some articles on the history of Vaisnavism, more specifically the fierce analytical opposition to non-dualism. Is there a book or site at ISKCON where I can find more Madhva related topics?

A: There is no specific elaboration on Acarya Madhva's Dvaita philosophy on ISKCON sites (at least those I know). Followers of Madhva have their own main site - www.dvaita.org

If you want to read about Gaudiya Vaisnava relationship to its 'philosophical predecessor', Dvaita, you may check out the book "Navadvipa Mahatmya" by Bhaktivinod Thakur, chapters 15,16. It should be online. Very nice book. At this site you'll find many other important Vaisnava works by Rupa Goswami, Sanatana Goswami, Jiva Goswami, Baladeva Vidyabhusana, Bhaktisiddhanta Sarasvati etc.

The Gaudiya Vaisnava philosophy is best summarized in the works of ISKCON's founder-acarya, A.C. Bhaktivedanta Swami Prabhupada.

Question about offenseless chanting

Q: Please tell me what is meant by offenseless chanting. With the mind wandering so often and the many distractions of this material world, please advise on what can be done to rest our minds on Krishna Bhagavan while chanting.

A: The root of all offenses is insincerity. So first of all, if we are sincere then even if we are somewhat ignorant of all the rules and regulations Krishna will help us to gradually overcome the offensive stage.

The Sanskrit word for offense is aparadha, or "to be distanced from worship" (radhat arthat aradhanat-apagatah) There are sometimes three different categories of offenses given:

Nama-aparadha, or offenses in chanting the holy name. They are ten in number. In his Bhakti-sandarbha Srila Jiva Goswami elaborates on them. Also Bhaktivinode Thakur in his Harinama-cintamani does so extensively. You can find them enumerated in many places in Srila Prabhupada's books. The complete list is in Nectar of Devotion, Chapter 8.

The remedy for offensive chanting is more chanting while trying to avoid the offenses. Thus the chanting will become pure. Padma Purana states:

namaparadha-yuktanam
namany eva haranty agham
avisranti-prayuktani
tany evartha-karani ca

Even if one chants the Hare Krishna maha-mantra offensively, one can avoid offenses by continuously chanting without deviation.

Please refer also to the Srimad Bhagavatam 6.3 ("Yamaraja instructs his messengers").

Seva-aparadha, or offenses in Deity worship. A complete list is given in Nectar of Devotion.

Dhama-aparadha, or offenses against the holy dhamas such as Vrndavan and Mayapur. A list of ten offenses very similar to the offenses against the holy name is given (from "The Color Guide to Vrndavana, The City of Over 5,000 Temples" by Rajasekhara dasa Brahmacari, Vedanta Vision Publications 2000):

1. To have contempt or disrespect towards the guru who reveals the holy dham.
2. To think that holy dham is temporary.
3. Commit violence towards any of the residence of the holy dham, or to any of the pilgrims who come here, or to think that they are ordinary mundane people.
4. To perform mundane activities while living in the holy dham.
5. Earning money by, and making a business of Deity worship and chanting the holy name.
6. To think that the holy dham belongs to some mundane country or provinces such as Bengal, or to think that the dham of the Lord is equal to a holy place connected with some demigod, or to attempt to measure the area of the dham.
7. To commit sinful activities while in the dham.
8. To consider Vrndavan and Navadvip different.
9. To blaspheme the sastras which glorify the holy dham.
10. To be faithless and to think that the glories of the dham are imaginary.

If one goes to holy places with a sincere desire for spiritual advancement, there is not much to worry about. Sincerity is the key in everything.

The main thing to focus on is our chanting of the holy name. Always respect the guru and all Vaisnavas. Even if Vaisnavas do not appear to be of good character we should offer them respect, even if we don't associate with them. Be sincere, beg Krishna, Srila Prabhupada, and all Vaisnavas for some glimpse of offenseless chanting. Give up duplicity. These are instructions our acaryas have given, and we should try to execute them with faith.

Question about svarupa

Q: Is svarupa permanent or not?

A: Sastras give both answers.

As permanent it is described in SB 2.10.6 (svarupena vyavasthitih), 3.9.11p., 11.2.40 (sva-priya-nama). Chandogya Upanisad (3.14.1) describes two moods of worship of the Supreme Lord: madhurya (sweetness) and aisvarya (opulence). According to the mood of worship, the devotee attains an eternal relationship with a corresponding form of the Supreme Lord.

One revives his dormant love of Godhead in that particular relationship which he had originally. Therefore, considering this understanding, it is not that we surpass our original position and attain some higher position. Everyone is perfectly satisfied in their original position and therefore have no interest in attaining another position.

"According to the desire of the Supreme Lord, devotees relish particular flavors of devotion, even though they appreciate all forms of devotional service to all forms of the lord. Thus particular devotees assume particular roles of loving service to particular forms of the Lord." (Vedanta-sutra 3.3.57 paraphrased)

"After liberation, the devotee eternally serves that form of the Lord to whom he developed attachment." (Vedanta-sutra 3.3.58 paraphrased)

Bhagavad-gita As It Is, introduction: Arjuna was in a relationship with the Lord as friend. Of course there is a gulf of difference between this friendship and the friendship found in the material world. This is transcendental friendship, which cannot be had by everyone. Of course everyone has a particular relationship with the Lord, and that relationship is evoked by the perfection of devotional service. But in the present status of our life, not only have we forgotten the Supreme Lord, but we have forgotten our eternal relationship with the Lord. Every living being, out of the many, many billions and trillions of living beings, has a particular relationship with the Lord eternally. That is called svarupa. By the process of devotional service, one can revive that svarupa, and that stage is called svarupa-siddhi--perfection of one's constitutional position. So Arjuna was a devotee, and he was in touch with the Supreme Lord in friendship.

Srimad-Bhagavatam 6.2.43, purport: The result of perfection in Krishna consciousness is that after giving up one's material body, one is immediately transferred to the spiritual world in one's original spiritual body to become an associate of the Supreme Personality of Godhead. Some devotees go to Vaikunthaloka, and others go to Goloka Vrndavana to become associates of Krishna.

Prabhupada's lecture, Nectar of Devotion 1972 (721020ND.VRN): Raga-marga is not artificial. It becomes, svayam eva sphuraty adhah. Sevonmukhe hi jihvadau... Everything, devotional relationship with Krishna, you cannot establish artificially. Everyone has got a particular relationship with Krishna in his original constitutional position. That will be revealed gradually as you advance in devotional service in the prescribed rules and regulations as they are directed in the sastras and by spiritual master. When you are trained up properly, you come to the platform of raga-marga, then your devotional si... That is called svarupa-siddhi. Svarupa-siddhi. So svarupa-siddhi is attained at a certain stage. Just like svarupa-siddhi... The desire for sex life is there in every human being, but when the boy and the girl come to the mature stage, it become manifest. It is, is not learned artificially. Similarly, the raga-marga, svarupa-siddhi, becomes revealed or manifest. Sravanadi suddha citte karaye udaya. Udaya. This very word, udaya, is used.

Hamsaduta: Prabhupada, you said that when a person changes original spiritual
form, just like the Visnudutas, they have their four-handed form. Does that mean that they will never rise up to the state of associating with Krishna in two-handed form? What does it mean "original form"?
Prabhupada: Original form, two-handed.
Hamsaduta: Two-handed.
Prabhupada: Yes.
Hamsaduta: So that four-handed form is not complete perfection of Krishna consciousness?
Prabhupada: No. There is perfection everywhere in the spiritual world, but it is a question of variety, taste. When you take rasagulla, don't take kachori, that does not mean kachori is not perfect. It is a question of taste. Somebody likes kachori, omebody likes rasagulla. Not that kachori is inferior to rasagulla; rasagulla is inferior to kachori.
Hamsaduta: So that means if someone is situated in that svarupa...
Prabhupada: Yes. Everything is svarupa. Everything is svarupa.
Hamsaduta: Suppose someone is situated as Visnuduta. He may change his taste.
Prabhupada: Why he shall change it?
Hamsaduta: He may get a taste for associating with Krishna.
Prabhupada: The change is taking place in this material world. There all tastes are fixed up, rasa, eternal, eternal rasa. Every one of us has a different taste of associating with Krishna, and that will be realized when one is liberated.
Hamsaduta: So that's fixed already.
Prabhupada: Yes. When you are liberated, you will understand in which way you are related with Krishna. That is called svarupa-siddhi. But that is attained when you are actually perfect in devotional service. Just like in our family, we enjoy different rasas. We have got one kind of relationship with wife, one kind of relationship with sons and daughters, one kind of relation with friends, one kind of relationship with servants, one kind of relationship with property. So similarly, Krishna... The whole creation is His family, and He has got relationship in that way. So why the son will change his relationship into husband and wife?
Hamsaduta: I see.
Prabhupada: Yes. Because every relationship is very palatable. The gentleman, the head of the family, his relationship with wife and his relationship with servant is as much palatable. Maybe some degradation, but it is palatable. There is no question of changing. Not that "I am tasting this rasa at the present moment. Then I will get better rasas." No, that is not. Everyone thinks, "My rasa is the best." Although there is comparative gradation, but everyone thinks. These things are explained in Caitanya- caritamrta. Why don't you see?
Hamsaduta: And Nectar of Devotion.
Prabhupada: Yes. Everyone thinks, "My relationship with Krishna is the best."
Hamsaduta: So it's not a matter of aspiring to some...
Prabhupada: No, there is no question of aspiring, because he is already situated in the best of relationship with Krishna. Even the trees in Vrndavana, they want to serve Krishna silently in that way, supplying fruits and flowers. That is their ananda, everyone enjoying the supreme bliss. When Krishna comes, takes a flower or fruit, that is their enjoyment: "Oh..."
Revatinandana: When Krishna doesn't come, then they are feeling separation?
Prabhupada: Yes, certainly. That is another bliss, to feel separation from Krishna. Everything, either you meet or you separate, the bliss is there. Crying for Krishna is better bliss.

Gopiparanadhana Dasa: Lord Chaitanya recommends that everyone try to follow in the footsteps of the cowherd damsels of Vrndavana. But that does not mean that everyone is going to be able to enter Goloka Vrndavana, what to speak of enter the rasa dance. Yes, simply by chanting Hare Krishna it is possible to enter Goloka Vrndavana, that is, if your svarupa is situated there. Otherwise by chanting Hare Krishna you will go to Vaikuntha, which is good enough unless you are motivated by the urge for prestige. In Chaitanya-caritamrta there are the examples of both Murari Gupta and Anupama, whom Lord Caitanya encouraged to worship Radha-Krishna instead of Sita-Rama, but who could not give up their svarupa-seva; this greatly pleased Lord Chaitanya. It is possible to gradually realize one's ultimate svarupa in the spiritual world by stages, graduating to higher and higher rasas, or from Vaikuntha to Goloka. But one's ultimate svarupa is fixed, even before liberation. If one's fixed rasa is in Vaikuntha, then that is the highest that soul can go. Rupa Gosvami taught this science of innate rasas. The Sri Vaisnavas deny this idea, saying that restricting a liberated soul to only one rasa would unjustly limit his freedom. Thus we see the Alwar poets in their Tamil anthology Tiruvaymoli (Divya-prabandham) presenting themselves in one poem in the mood of a gopi and then on the very next page in the mood of Hanuman.

As nonpermanent it is described in CC Adi 7.17, purport (anyone can be in intimate circle of Chaitanya Mahaprabhu) or CC Madhya 9.25-36, 9.159-161.

Nectar of Devotion, ch. 4: Some of the liberated persons who have achieved these four stages of liberation may also develop affection for Krishna and be promoted to the Goloka Vrndavana planet in the spiritual sky. In other words, those who are already promoted to the Vaikuntha planets and who possess the four kinds of liberation may also sometimes develop affection for Krishna and become promoted to Krishnaloka.

There is also a third option, which can be seen as a reconciliation: both are possible.

purna bhagavan avatare yei kale
ara saba avatara tante asi' mile

"When the complete Supreme Personality of Godhead descends, all other incarnations of the Lord meet together within Him." (CC Adi 4.10)

narayana, catur-vyuha, matsyady-avatara
yuga-manvantaravatara, yata ache ara
sabe asi' krsna-ange haya avatirna
aiche avatare krsna bhagavan purna

"Lord Narayana, the four primary expansions [Vasudeva, Sankarsana, Pradyumna and Aniruddha], Matsya and the other lila incarnations, the yuga-avataras, the manv-antara incarnations and as many other incarnations as there are - all descend in the body of Lord Krsna. In this way the complete Supreme Godhead, Lord Krsna Himself, appears." (CC Adi 4.11-12)

Bhaktivinoda Thakura: Navadvipa Mahatmya, ch. 5,10,11:

"'Brahma, hear these secret (antara) words, but do not reveal this openly in the scriptures. Taking the role of a devotee, I will taste the nectar of bhakti rasa and propagate the most rare process of sankirtana. I will make the devotees of all the previous avataras drunk with the nectar of Vrndavana."

"'O brahmana, I will tell you a very secret thing. In a short time, there will be ecstasy given out here. Gauranga will appear at Mayapur in Sacidevi's house, and He will freely distribute prema. In all these places the Lord and His devotees will dance madly in the nectar of sankirtana. The Lord will perform kirtana along with the devotees of all the previous incarnations. The whole universe will be drowned in the flood of prema; other than the false logicians, everyone will receive that gift of love.

"The Lord lifted the couple up with His two lotus hands and spoke nectarean words, 'Both of you are My exalted devotees, therefore I desired to give you My darsana. Very soon I will take birth in Nadia in the womb of Saci. With all the devotees of all the avataras, I will distribute the gift of prema and Krishna kirtana.


Questions - 2

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Questions - 2 >>

Questions about chanting

Article courtesy of http://www.veda.harek

Q: I am new to the Hare Krishna movement and would like to know if without actually being given the maha-mantra personally by a spiritual master I can start chanting it on my own and derive the same spiritual gifts from chanting it? I do plan on finding an organization near me but until then I would like to begin chanting right away. Also, any advice as to how to do the chant? i.e. silently, out-loud etc...

A: Everyone can chant even without being initiated into the chanting. Such is the power of the mahamantra. By the initiation this power is further increased. Regarding initiation see:
veda.harekrsna.cz/bhaktiyoga/bhaktiyoga-4.htm#2

veda.harekrsna.cz/bhaktiyoga/samskara.htm

Q: What should we pray for?

A: It is stated in the Srimad Bhagavatam that whether one is full of material desires, or has no desires, or desires liberation, one should approach the Supreme Lord Krsna. So whatever we want in life we should pray for Krsna to fulfill our desire.

It is of course not so wise to pray for material things as this will just prolong our stay in the material world. Best thing is to ask Krsna, "Please, take us out of samsara and engage us in Your pure devotional service."

Therefore we chant the Hare Krsna mantra. The Hare Krsna mantra is the supreme prayer because by chanting that mantra we ask Krsna to take us out of the material world and situate us in our original position of eternity, knowledge and bliss. So the Hare Krsna mantra is the best prayer you can offer to Krsna.

Here is a little anecdote.

There was an old woman who used to collect fire wood in the forest every day to sell in the market place.

She was carrying the fire wood on her head as is custom in India, but the wood kept falling off and she had to bend down and pick it up. This happened again and again. It was getting dark and she was getting very frustrated so in despair she called out for Krsna to help her in her predicament.

Krsna appeared before her and asked her what He could do for her. She said, that she would be grateful if Krsna could arrange it so that the wood would stay in place on her head so she could reach the market place in time to sell it before it got dark. So be it, Krsna said, and disappeared.

The morale of the story is that the woman was very foolish to cherish such petty desires. Here is the Supreme Lord standing right in front of her and she asks for such a ridiculous thing. Krsna can give us anything. Most of all He can give us pure devotional service so that we will never anymore have any problems in the material world. This material world is a place full of problems and misery, and as long as we are here, even if we live in very opulent circumstances, we are bound to have so many problems. So the best thing we can pray to Krsna for, is to take us out of this world once and for all, and situate us again at His lotus feet.

NAMA HATTA - Congregation of ISKCON

Congregation

Devotional service to the Lord, or bhakti-yoga, can be practiced by anyone regardless of their situation. Although the temple life enables the most intense use of time and energy in the spiritual life, one can make advancement at home too. It is obvious that masses of people cannot move into the temple to practice spiritual life there. Sri Caitanya Mahaprabhu predicted a flood of love of God. So how will it happen? Sri Krsna Caitanya said that we should remain where we are; just to stop sinful actions and glorify the Lord by chanting the Hare Krsna mahamantra. Family or job are no impediment. Just the opposite, the whole family can live in the atmosphere of devotion to God, chant Hare Krsna, associate with similarly disposed friends - in other words, a pure and joyful life in Krsna consciousness. Number of such families is increasing in our country too. Prediction of Lord Caitanya that the holy name of the Lord will be sung in every town and village all over the world is slowly but surely becoming a reality. Married couples, seniors, youth and children chant Hare Krsna. Doctors, businessmen, workers, teachers, housewives and people of many other walks of life regularly meet to serve Krsna together. In the temple live devotees who have no family and can study and practice bhakti-yoga 24 hours a day and thus they become a natural example for the congregational members. They, on the other hand, try to support the temple materially. In this way the whole society can properly develop.

Summer camp

Summer Nama-hatta camp is one of the most joyful events of the year for all ISKCON congregation members. One week of life in the nature, in company of devotees, with delicious vegetarian cooking, means the ideal combination of family holiday and active spiritual life. Lectures, singing, walks or bathing in a pond are just some of the many activities filling the week schedule. There are also rare guests, cultural evenings with theatre and music performances or slide shows.

Centers

Nama Hatta centers, as ISKCON congregation centers are called, are nowadays found in various parts of our republic. Both members and public meet there to deepen their realizations and knowledge of spiritual life. Such small centers in a given locality serve as a temple substitution. Simple but fulfilling program of regular meetings consists of kirtan (common singing of Hare Krsna mahamantra), discussion of philosophy and, last but not least, the vegetarian feast. Groups of congregational members exist even in towns and villages where there is no permanent center. This is, however, no impediment in associating because devotees can meet anywhere, for example in a park. Such groups without a permanent center are called a Nama-hatta sangha.

Searching for a guru

Q: Hare Krsna! All glories to Srila Prabhupada. I have been "into" Krsna consciousness for eight years, I have been to temples, I stayed a couple of times at New Goloka in N.C., I have stayed down at the Potomac temple in Maryland. I have a room downstairs that is strictly for my Krsna devotion... I really want to further my progress, but I feel I need to be guided by a spiritual master. I feel like I can't progress any further on my own. Does this make any sense to you? Can you help me with my question?

A: That makes perfect sense! Actually this is the conclusion everyone should naturally reach while studying the Vaisnava literature.

In ISKCON the standard process is to get in touch with local devotees in your area and they will give you more information on how to proceed. The best would be if you could spend some time in our temples where you can meet different gurus personally. You can listen to different gurus' taped classes and chose to contact one who inspires you most and establish a relationship with him. But you have to be sure that you are ready to give up your independence and surrender your life to the mission of your guru - which is to preach the message of Caitanya Mahaprabhu all over the world.

There is no haste. Simply take your time and apply very careful deliberation. To choose a guru is the most important choice of your life. If you accept one there is no other try. You want to be absolutely certain that this is the person who will take charge of you and take you back to Godhead.

17th century Vaishnava saint Raghavendra Swami, in his last speech before departing from the mortal world, warned about the dangers of fraudulent gurus:

"The search for knowledge is never easy. As the Upanishads say it is like walking on the razor's edge. But for those who have strong faith and put in sustained effort and have the blessings of Shi Hari and guru this is not difficult. Always keep away from people who merely perform miracles without following the shastras and yet call themselves God or guru. I have performed miracles, and so have great persons like Shrimadacharya [Madhvacarya]. These are based on yoga siddhi and the shastras. There is no fraud or trickery at all. These miracles were performed only to show the greatness of God and the wonderful powers that one can attain with His grace. Right knowledge (jnana) is greater than any miracle. Without this no real miracle can take place. Any miracle performed without this right knowledge is only witchcraft. No good will come to those who perform such miracles and also those who believe in them."

Related links:

The Characteristics of a Spiritual Master

Secret of Krsna consciousness

This is my favorite story from the biography of Srila Bhaktisiddhanta Sarasvati Thakura (1874-1937, the guru of A.C. Bhaktivedanta Swami Prabhupada) from by Bhakti Vikasa Swami. It shows how bhakti-yoga works. One could also call it 'a zen story of teaching by non-teaching'.

"The vice-chancellor of the Benares Hindu University, a very famous man of his time, named Madan Mohan Malaviya came to the Gaudiya Math and had some intricate, philosophical questions to present to Sarasvati Thakura. Sarasvati Thakura said, "I won't answer you, but you should ask the devotees who are washing the arati paraphernalia." The scholar then said, "No. I am asking very difficult questions on Vedanta: They won't be able to answer!" However, Sarasvati Thakura insisted that he go and ask those pujaris, who were cleaning the Deity paraphernalia at that particular time.

So, being submissive to the will of Sarasvati Thakura, he went to ask them. When he approached them, they said, "Well now we're busy washing these plates, but please help us, and when we've finished then your question will be solved." Even though he was such a famous, respectable man, he agreed to join in and help do this humble service. After all the brass was cleaned, he returned to Sarasvati Thakura without saying anything more to the pujaris. Sarasvati Thakura then asked him, "Did you get the answer to your questions?" Madan Mohan Malaviya replied, "Yes, even without discussion. When I was helping clean the arati paraphernalia the answers automatically came in my mind."

Sarasvati Thakura then replied, "Yes. The philosophy of Krsna consciousness can be understood by a service attitude, not by any amount of intellectualism. 'Sevonmukhe hi jihvado...' Just by reading books and reciting slokas - that won't help you. Serving God will give us all the answers to the questions in the sastras. My guru, Gaura Kisora Das Babaji, was not literate, not a pandit, but all the slokas and siddhantas came to his mouth, because he was sevonmukha - inclined to serve Krsna."

Question about changing one's life

Q: Hi! I am a 17 years old girl who lives in Sweden. I have read a bit about your ideas, and I am gradually starting to realize that Krsna consciousness might be a really good thing. My question is: Do I have to change my entire life if I want to become Krsna conscious? I love going to the theatre, museums, listening to rock music etc. Should I stop doing this?

And should I stop meeting my dear friends? Most of them have very little interest in spirituality. I am sure you understand this is a very big step to take. I am feeling so confused!

What could joining Hare Krsna do for me - and what has it done for you?

A: You don't have to stop anything of what you are doing. All you have to do is add Krsna to your life. This can be done very easily in this age simply by chanting Krsna's name, the Hare Krsna mantra.

By studying the books on Krsna conscious philosophy and meditating on Krsna's name every day, you'll find that your life improves much.

Then gradually you can introduce more and more aspects of Krsna consciousness into your life as you see fit. It is for example not so hard to become a vegetarian and offer you food to Krsna. Don't think about the things you have to give up. In due course of time you'll want to give up activities that are not conducive to your spiritual life. But you should not force this. Krsna consciousness is a gradual process of purification. It all comes from chanting the Hare Krsna mantra.

This is really all you have to do. Let Krsna into your life by chanting His name. Then your life will be sublime. There is no doubt about it. You don't have to think about giving up your friends or your cultural interests. This is not at all necessary to give these things up right on the spot.

As you begin to practice Krsna consciousness you may find that your friends will ridicule you and try to discourage you. Maybe you simply shouldn't tell them about your interest in spiritual life until you become a little more fixed on the path of Krsna consciousness. Just take your time. There is no need to rush. But the need to introduce a spiritual dimension into your life is very urgent. Otherwise what do we have to look forward to but disease, old age, and death? Without spiritual knowledge, material life is simply meaningless and cannot satisfy a thoughtful person.

If one wants the ecstasy of loving God, a life totally and fully dedicated to religion while living practically in the world, a philosophy that answers all the questions of life including the very difficult ones that most religions ignore, a group of people who are similarly dedicated and will give one spiritual encouragement, delicious vegetarian food, a healthy lifestyle, a lot of great spiritual singing and dancing, then join the Hare Krsna movement!

Guru-sastra-sadhu

Vedic tradition has an internal check system of truth validation. Guru (spiritual master), sastra (revealed scripture) and sadhu (holy persons) must be in harmony and then an issue can be accepted as verified. This principle also exists in other monotheistic traditions like Catholic Christianity (see below).

"These five persons are to be considered as gurus: father, mother, teacher, Agni (fire) and atma (soul)." (Mahabharata, Vana Parva 214.27)

Quotes: (translations and purports by A.C. Bhaktivedanta Swami Prabhupada)

arjuna uvaca
param brahma param dhama
pavitram paramam bhavan
purusam sasvatam divyam
adi-devam ajam vibhum
ahus tvam rsayah sarve
devarsir naradas tatha
asito devalo vyasah
svayam caiva bravisi me

"Arjuna said: You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth. You are the eternal, transcendental, original person, the unborn, the greatest. All the great sages such as Narada, Asita, Devala and Vyasa confirm this truth about You, and now You Yourself are declaring it to me." (BG 10.12-13)

maitreya uvaca
iti bruvanam nrpatim
gayaka muni-coditah
tustuvus tusta-manasas
tad-vag-amrta-sevaya

"The great sage Maitreya continued: While King Prthu thus spoke, the humility of his nectarean speeches pleased the reciters very much. Then again they continued to praise the King highly with exalted prayers, as they had been instructed by the great sages." (SB 4.16.1)

Purport:

"Here the word muni-coditah indicates instructions received from great sages and saintly persons. Although Maharaja Prthu was simply enthroned on the royal seat and was not at that time exhibiting his godly powers, the reciters like the suta, the magadha and the vandi understood that King Prthu was an incarnation of God. They could understand this by the instructions given by the great sages and learned brahmanas. We have to understand the incarnations of God by the instructions of authorized persons. We cannot manufacture a God by our own concoctions. As stated by Narottama dasa Thakura, sadhu-sastra-guru: one has to test all spiritual matters according to the instructions of saintly persons, scriptures and the spiritual master. The spiritual master is one who follows the instructions of his predecessors, namely the sadhus, or saintly persons. A bona fide spiritual master does not mention anything not mentioned in the authorized scriptures. Ordinary people have to follow the instructions of sadhu, sastra and guru. Those statements made in the sastras and those made by the bona fide sadhu or guru cannot differ from one another. (...)"

manor uttanapadasya
dhruvasyapi mahipateh
priyavratasya rajarser
angasyasmat-pituh pituh
idrsanam athanyesam
ajasya ca bhavasya ca
prahladasya bales capi
krtyam asti gadabhrta

"This is confirmed not only by the evidence of the Vedas but also by the personal behavior of great personalities like Manu, Uttanapada, Dhruva, Priyavrata and my grandfather Anga, as well as by many other great personalities and ordinary living entities, exemplified by Maharaja Prahlada and Bali, all of whom are theists, believing in the existence of the Supreme Personality of Godhead, who carries a club."

Purport:

"Narottama dasa Thakura states that one has to ascertain the right path for his activities by following in the footsteps of great saintly persons and books of knowledge under the guidance of a spiritual master (sadhu-sastra-guru-vakya). A saintly person is one who follows the Vedic injunctions, which are the orders of the Supreme Personality of Godhead. The word guru refers to one who gives proper direction under the authority of the Vedic injunctions and according to the examples of the lives of great personalities. The best way to mold one's life is to follow in the footsteps of the authorized personalities like those mentioned herein by Prthu Maharaja, beginning with Svayambhuva Manu. The safest path in life is to follow such great personalities, especially those mentioned in the Srimad-Bhagavatam. The mahajanas, or great personalities, are Brahma, Lord Siva, Narada Muni, Manu, the Kumaras, Prahlada Maharaja, Bali Maharaja, Yamaraja, Bhisma, Janaka, Sukadeva Gosvami and Kapila Muni." (SB 4.21.28-29)

"The most important process is hearing (sravanam) from the guru, sadhu and sastra - the spiritual master, the saintly acaryas and the Vedic literature. Sadhu-sastra-guru-vakya, cittete kariya aikya. We should not hear the commentaries and explanations of nondevotees, for this is strictly forbidden by Srila Sanatana Gosvami, who quotes from the Padma Purana:

avaisnava-mukhodgirnam
putam hari-kathamrtam
sravanam naiva kartavyam
sarpocchistam yatha payah

"We should strictly follow this injunction and never try to hear from Mayavadis, impersonalists, voidists, politicians or so-called scholars. Strictly avoiding such inauspicious association, we should simply hear from pure devotees. Srila Rupa Gosvami therefore recommends, sri-guru-padasrayah: one must seek shelter at the lotus feet of a pure devotee who can be one's guru. Caitanya Mahaprabhu advises that a guru is one who strictly follows the instructions of Bhagavad-gita: yare dekha, tare kaha, 'krsna'-upadesa (CC Madhya 7.128). A juggler, a magician or one who speaks nonsense as an academic career is not a guru. Rather, a guru is one who presents Bhagavad-gita, Krsna's instructions, as it is. Sravana is very important; one must hear from the Vaisnava sadhu, guru and sastra." (SB 10.2.37p.)

yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy artha prakasante mahatmanah

"The real import of the scriptures is revealed to one who has unflinching faith in both the Supreme Personality of Godhead and the spiritual master." (Svetasvatara Upanisad 6.23)

'sastra-guru-atma'-rupe apanare janana
'krsna mora prabhu, trata' - jivera haya jnana

"The forgetful conditioned soul is educated by Krsna through the Vedic literatures, the realized spiritual master and the Supersoul. Through these, he can understand the Supreme Personality of Godhead as He is, and he can understand that Lord Krsna is his eternal master and deliverer from the clutches of maya. In this way one can acquire real knowledge of his conditioned life and can come to understand how to attain liberation." (Caitanya-caritamrta Madhya 20.123)

prabhu kahe, - "anyavatara sastra-dvare jani
kalite avatara taiche sastra-vakye mani

"Sri Caitanya Mahaprabhu replied, "As in other ages an incarnation is accepted according to the directions of the sastras, in this Age of Kali an incarnation of God should be accepted in that way."

Purport:

"According to Sri Caitanya Mahaprabhu, this is the way an incarnation should be accepted. Srila Narottama dasa Thakura says, sadhu-sastra-guru-vakya, cittete kariya aikya. One should accept a thing as genuine by studying the words of saintly people, the spiritual master and the sastra. The actual center is the sastra, the revealed scripture. If a spiritual master does not speak according to the revealed scripture, he is not to be accepted. Similarly, if a saintly person does not speak according to the sastra, he is not a saintly person. The sastra is the center for all. (...)" (CC Madhya 20.352)

guru-padasraya, diksa, gurura sevana
sad-dharma-siksa-prccha, sadhu-marganugamana

"On the path of regulative devotional service, one must observe the following items: (1) One must accept a bona fide spiritual master. (2) One must accept initiation from him. (3) One must serve him. (4) One must receive instructions from the spiritual master and make inquiries in order to learn devotional service. (5) One must follow in the footsteps of the previous acaryas and follow the directions given by the spiritual master." (CC Madhya 22.115)

guru-padasrayas tasmat
krsna-diksadi-siksanam
visrambhena guroh seva
sadhu-vartmanuvartanam

"[1] Accepting the shelter of the lotus feet of a bona fide spiritual master, [2] becoming initiated by the spiritual master and learning how to discharge devotional service from him, [3] obeying the orders of the spiritual master with faith and devotion, and [4] following in the footsteps of great acaryas [teachers] under the direction of the spiritual master." (Bhakti-rasamrta-sindhu 1.2.74)

yaha, bhagavata pada vaisnavera sthane
ekanta asraya kara caitanya-carane
caitanyera bhakta-ganera nitya kara 'sanga'
tabeta janiba siddhanta-samudra-taranga
tabeta panditya tomara ha-ibe saphala
krsnera svarupa-lila varniba nirmala

[Svarupa Damodara said:] "If you want to understand Srimad-Bhagavatam, you must approach a self-realized Vaisnava and hear from him. You can do this when you have completely taken shelter of the lotus feet of Sri Caitanya Mahaprabhu. Associate regularly with the devotees of Sri Caitanya Mahaprabhu, for then only will you understand the waves of the ocean of devotional service. Only if you follow the principles of Sri Caitanya Mahaprabhu and His devotees will your learning be successful. Then you will be able to write about the transcendental pastimes of Krsna without material contamination." (CC Antya 5.131-133)

tarko 'pratisthah srutayo vibhinna
nasav rsir yasya matam na bhinnam
dharmasya tattvam nihitam guhayah
mahajano yena gatah sa panthah

"Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated self-realized person. Consequently, as the sastras confirm, one should accept whatever progressive path the mahajanas advocate." (Mahabharata, Vana-parva 313.117, quoted in CC Madhya 17.186, 25.57)

guru-mukha-padma-vakya, cittete koriya aikya,
ar na koriho mane asa
sri-guru-carane rati, ei se uttama gati,
je prasade pure sarva asa

Make the teachings from the lotus mouth of the spiritual master one with your heart, and do not desire anything else. Attachment to the lotus feet of the spiritual master is the best means of spiritual advancement. By his mercy all desires for spiritual perfection are fulfilled. (Narottama dasa Thakura, Sri Guru Vandana 2, from Prema-bhakti-candrika)

Aside from guru-sadhu-sastra, heart or consciousness (citta, see cittete above) has also its role as pramana.

vedo 'khilo dharma-mula smrti-kule ca tad-vidam
acarah caiva sadhunam atmanas tusnir eva ca

"The whole Veda is the (first) source of the sacred law, next the tradition and the virtuous conduct of those who know the (Veda further), also the customs of holy men, and (finally) self-satisfaction." (Manu-samhita 2.6, Max Mueller's translation)

Ekanath Das:

Medhatithi has produced twelve pages of (small print) Sanskrit commentary. It appears to be an important verse. This verse could be interpreted as being the basis of the famous "guru, sadhu, sastra" dictum.

The interesting word would of course be "atmanas tusnih," "self-satisfaction." Mueller has the following note:

"The 'self-satisfaction,' i.e. of the virtuous (Medh., Gov., Nand.), is the rule for the cases not to be settled by any of the other authorities (Nar., Nand.), or for cases where an option is permitted (Medh., Gov., Kull.)."

A verse that seems to summarize or repeat the statements of 2.6, appears at 2.12:

vedah smrtih sadacarah svasya ca priyam atmanah
etac catur vidha prahuh saksad dharmasya laksanam

Mueller's translation:

"The Veda, the sacred tradition, the customs of virtuous men, and one's own pleasure, they declare to be visibly the fourfold means of defining the sacred law."

Q: I was wondering if in the bible there is something similar to Guru, Sadhu, and Sastra principle.

A: Below is a nice quote on the Catholic principle of guru (authority of Magisterium), sastra (canon of scripture) and sadhu (tradition). The Vatican Council II in Dei Verbum (10, par 3) states:

"It is clear, therefore, that sacred tradition, Sacred Scripture and the teaching authority of the Church, in accord with God's most wise design, are so linked and joined together that one cannot stand without the others, and that all together and each in its own way under the action of the one Holy Spirit contribute effectively to the salvation of souls."

(Bhakti Ananda Gosvami wrote:) "There is a rather universal way that organized religious traditions, exoteric or esoteric, preserve and perpetuate their authentic teachings. The system of sampradaya and GURU, SHASTRA and SADHU (GSS) exists in the authentic teaching lineages of Vaishnavism, Shaivism, Shakti-ism, Buddhism, Catholicism, etc. These exoteric traditions all attempt to preserve their sacred heritage, by systems of initiation and apostolic succession. For example, one cannot just claim to be a Madhvite or Ramanujite Vaishnava master, any more than one could claim to be a Coptic Catholic bishop without the authority of the Coptic Rite Patriarch. No one can serve as a bishop in the Roman Rite Catholic Church, without the proper elevation by the Pope. No one can just claim to be the next Dalai Lama or Patriarch of any of the Vaishnava, Shaivite, Shankarite Advaitan, Hasidic Jewish, and traditional Sufi or Catholic Rite lineages. All of these 'Apostolic' traditions zealously guard their teaching authority, which preserves the guru, shastra and sadhu history of their ideas and practices. The real-world checks and balances system of guru (living teacher in union with the magisterium), shastra (scripture, canonical body of writings) and sadhu (the tradition of the saints, mystics, theologians and commentators), provides exoteric religions with a way to try to safeguard the historical integrity and continuity of their traditions. Thus the legitimate lineages of Vaishnavism, Shaivism and Buddhism, etc., are extremely strict about properly identifying their history of ideas and practices. No one can speak from the Vyasasana 'ex cathedra' without proper lineage credentials."
Eastern Orthodox tradition uses the title 'staretz' (lit. 'old man' in Russian) for senior monks functioning as gurus for younger ones and the public. That's how the early Christianity worked, esp. in the Patristic (Desert Fathers) tradition.


GitaMrta

Why Lord Krishna Is The Only God

Do you know God’s name, qualities, address, description, history dating back to billions of years, witnessed by millions, and proven?

If you can answer these questions, only then can you truly say you know God. Otherwise you are simply living in darkness.

The Vedic scriptures are the oldest scriptures in the World and the only scriptures that can answer all these questions and in detail.

The Vedic scriptures completely describe God. His history, address, qualities, description, how he creates and maintains and so on. That God is Lord Krishna.

1. The first requirement is that the contender for the position of the supreme has been seen.

Seeing is believing, not seeing is pure speculation.

Lord Krishna has incarnated at least 9 times so far in the current cycle of creation. In each incarnation millions saw him. There is scientific evidence to prove that he existed 5000 years ago, as stated in the Vedic scriptures. Scientists have found the city where Lord Krishna lived in Dwarka, India, as described in the Vedic scriptures. NASA has taken satellite pictures of the bridge between India and Sri Lanka that Lord Krishna built in his Lord Ram incarnation, some 1.7 million years ago.

2. The second requirement is that the contender’s description is known.

How can you believe in someone without actually seeing them or knowing what they look like?

* Lord Krishna has a form just like a human being. Even the Christian Bible states that man is made in the image of God. This means that God is a person with two hands, 2 legs and so on. That person is Lord Krishna.

* His complexion is dark-blue, like that of a rain filled cloud.

* His eyes are like lotus petals.

* He is ever youthful.

* He is full of bliss and his beauty excels that of thousand of cupids.

* He likes to play the flute.

* He wears a peacock feather in his crown.

* He wears the Kaustubha jewel around his neck.

* He wears yellow garments.

Lord Krishna is complete in six kinds of opulence – wisdom, beauty, fame, power, wealth, and renunciation.

3. The third requirement is that the contender’s divinity is proven.

Anyone can claim to be God, but who can actually prove it?

To protect innocent people from imposters, Arjuna asked Lord Krishna to prove his divinity. Lord Krishna granted Arjuna divine vision and revealed his spectacular unlimited forms as the cosmic universe. Thus he conclusively established his divinity.

“Arjuna saw in that universal form unlimited mouths, unlimited eye, unlimited wonderful visions. The form was decorated with many celestial ornaments and bore many diving upraised weapons. He wore celestial garlands and garments, and many divine scents were smeared over his body. All was wondrous, brilliant, unlimited, all expanding.

If hundreds of thousands of suns were to rise at once into the sky, their radiance might resemble the effulgence of the supreme person in that universal form.”(Bhagavad-Gita 11.10-12)

In each incarnation, Lord Krishna proved that he was God, all the details can be found in the Srimad Bhagavatam. Here we will focus on his incarnation 5000 years ago.

Lord Krishna performed miracles that no other being can perform.

* | When Lord Krishna was 7 years old, he lifted a mountain (26 miles in perimeter) and held it up with his one hand for 7 days. Witnessed by tens of thousands of people who were standing underneath the mountain.
* | Lord Krishna expanded his body into 16,108 forms. Which means he duplicated his body into 16,108 identical bodies.
* | Lord Krishna transformed himself into others. This means he can make himself into a copy of anyone.
* | Lord Krishna showed in his mouth, the whole Universe.
* | Lord Krishna granted Arjuna divine vision and reveled his spectacular unlimited form as the cosmic universe. In which Arjuna could see the various forms of Lord Krishna, and unlimited Planets while being seated in one place. He was also shown the past, present, and future.
* | Lord Krishna killed all the wicked Kings who were tormenting and harassing the public. People were saved in this very life and didn’t have to wait for the Day of Judgment.
* | When a woman called Draupadi was disrobed in a court of kings, she called out to Lord Krishna for help and he supplied her with an unlimited sari and thus she could not be disrobed.
* | Many atheists tried to kill Lord Krishna, but Lord Krishna very easily defeated them all and also gave them on the spot liberation. Lord Krishna is most merciful; he gives liberation even to those who try to kill him. The Lord can give on the spot liberation; one does not need to wait for the Day of Judgment.
* | Lord Krishna brought back to life many dead people including the six children of Devaki.
* | Lord Krishna cured diseased people including transforming a hunchback woman into a most beautiful woman in return for offering sandalwood pulp to the Lord.

4. The fourth requirement is that the contender’s qualities are known and proven

Lord Krishna has 64 qualities, which are all mentioned in the Vedic scriptures.

Supreme Father:

“It should be understood that all species of life, o son of Kunti, are made possible by birth in this material nature, and that I am the seed giving father” (Lord Krishna, Bhagavad-Gita 14.4)

“I am the father of this universe, the mother, the support and the grandsire”(Lord Krishna, Bhagavad-Gita 9.17)

Supreme Creator: Lord Krishna is the origin of all.

“The whole cosmic order is under me. By my will it is manifested again and again, and by my will it is annihilated at the end” (Lord Krishna, Bhagavad-Gita 9.8)

“Furthermore, O Arjuna, I am the generating seed of all existences. There is no being, moving or unmoving, that can exist without me” (Lord Krishna, Bhagavad-Gita 10.39)

"I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts"(Lord Krishna, Bhagavad-Gita 10.8)

"Of all that is material and all that is spiritual in this world, know for certain that I am both the origin and the dissolution" (Lord Krishna, Bhagavad-Gita 7.6)

Supreme Controller: Lord Krishna is the supreme controller.

"I give heat, and I withhold and send forth the rain" (Lord Krishna, Bhagavad-Gita 9.19)

“With a single fragment of myself I pervade and support this entire universe”(Lord Krishna, Bhagavad-Gita 10.42)

Supreme Maintainer:

“The splendor of the sun, which dissipates the darkness of the whole world, comes from me. And the splendor of the moon and the splendor of fire are also from me” (Lord Krishna, Bhagavad-Gita 15.12)

“I enter into each planet, and by energy they stay in orbit” (Lord Krishna, Bhagavad-Gita 15.13)

“This material nature, which is one of my energies is working under my direction”(Lord Krishna, Bhagavad-Gita 9.10)

Omnipresent: Lord Krishna is omnipresent, meaning he is present everywhere.

“I am the supersoul, O Arjuna, seated in the hearts of all living entities, I am the beginning, the middle, and the end of all beings” (Lord Krishna, Bhagavad-Gita 10.20)

Omnipotent: Lord Krishna is omnipotent, meaning he is the greatest.

"There is no truth beyond Me. Everything rests upon Me, as pearls are strung on a thread"(Lord Krishna, Bhagavad-Gita 7.7)

Omniscient: Lord Krishna knows the past, present, and the future.

“O Arjuna, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come. I also know all living entities" (Lord Krishna, Bhagavad-Gita 7.26)

“Many, many births both you and I have passed. I can remember all of them, but you cannot!"(Lord Krishna, Bhagavad-Gita 4.5)

There is Only One God:

“Those who are devotees of other gods and who worship them with faith actually worship only me, O son of Kunti, but they do so in a wrong way. I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognize my true transcendental nature fall down”(Lord Krishna, Bhagavad-Gita 9.24)

5. The fifth requirement is that the contender’s history dating back to Billions of years is known.

Full details on the pastimes of Lord Krishna in each of his incarnations can be found in the Srimad Bhagavatam.

The Vedic scriptures contain the history of Lord Krishna dating back to billions of years.

6. The sixth requirement is that the contender’s supremacy is mentioned in authorized scriptures.

The Vedic scriptures are the only scriptures that have existed since the beginning of time, and thus eternal and the absolute truth. There is no higher authority than that of the Vedic scriptures.

Lord Brahma who is the first created living being states in Brahma Samhita:

“Krishna who is known as Govinda is the supreme godhead. He has an eternal blissful spiritual body. He is the origin of all. He has no other origin and he is the prime cause of all causes.” (Brahma Samhita 5.1)

After Describing various incarnations of the Lord such as Rama, Balrama, Vamana, Nrsimha, and Vishnu, Sukadeva Goswami states:

“All of the above mentioned incarnations are either plenary portions of portions of the plenary portions of the Lord, but Lord Krishna is the original Personality of Godhead” (Srimad Bhagavatam 1.3.28)

Lord Shiva in the Gita Mahatmya states:

“Only one God – Krishna, the son of Devaki (verse 7)

In the Padma Purana it is stated:

“By scrutinizingly reviewing all the revealed scriptures and judging them again and again, it is now concluded that Lord Narayana is the supreme absolute truth, and thus he alone should be worshipped”

In the Skanda Purana it states:

“In the material world, which is full of darkness and dangers, combined with birth and death and full of different anxieties, the only way to get out of the great entanglement is to accept loving transcendental devotional service to Lord Vasudeva.”

The position of Krishna as God is confirmed by great personalities like Narada, Asita, Devela, Parasara, Brahma, and Shiva.

7. The seventh requirement is that the contender’s address is known.

The Srimad Bhagavatam gives the address of Lord Krishna as:

The top most Planet shaped like a Lotus called Goluka Vrandavan in the spiritual universe called Vaikuntha.

Conclusion

Everyone is looking for God, well here is the person God, Lord Krishna. Since you do not know anyone else with the details and proof just mentioned. Why don’t you accept him?


.\8\3\cpmv.02ec\3\Questions_about_Krishna_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Questions about Krishna Consciousness >>

First questions

Article courtesy of http://www.veda.harekrsna.cz

Mike Robinson: Can you tell me what you believe - what the philosophy of the Hare Krsna movement is?

Srila Prabhupada: Yes. Krsna consciousness is not a question of belief; it is a science. The first step is to know the difference between a living body and a dead body. What is the difference? The difference is that when someone dies, the spirit soul, or the living force, leaves the body. And therefore the body is called "dead". So, there are two things: one, this body; and the other, the living force within the body. We speak of the living force within the body. That is the difference between the science of Krsna consciousness, which is spiritual, and ordinary material science. As such, in the beginning it is very, very difficult for an ordinary man to understand the importance of our movement. One must first understand that he is a soul, or something other than his body. For example, as a child grows, he becomes a boy, the boy becomes a young man, the young man becomes an adult, and the adult becomes an old man. Throughout all this time, although his body is changing from a child to an old man, he still feels himself to be the same person, with the same identity. The body is changing, but the occupier of the body, the soul, is remaining the same. So we should logically conclude that when our present body dies, we get another body. This is called transmigration of the soul.

How are people recruited into your movement?

We sell books, people read them and when they are convinced by their contents, they usually visit the temple. If they like it, they decide to join us. Or they see the public program, become interested, then they visit us and decide to stay. Usually it is one of these cases.

Do you admit anyone to your movement?

We admit anyone regardless of race, religion, economical situation or anything else. We only ask those living in temples as "full-time" devotees to follow our rules and take part in temple programs. Otherwise anyone can become a member of congregation, live outside the temple and visit our programs when he likes and follow the rules according to his abilities. If they follow a stricter standard they can make their home into a center.

Where do you get money to support your movement?

The Lord takes care of all living beings in the whole universe, so He will certainly take care of His devotees. Please, don't forget that we are a world-wide spiritual and cultural movement with more than 450 centers in 76 countries, and not just a bunch of strange cult members from your neighborhood. Most of the money we get from the sale of Srila Prabhupada's books (over ten million copies a year) published by the Bhaktivedanta Book Trust, then from our famous restaurants and boutiques Govinda, from congregational members' gifts, life members and from the general public. Aside from this many of our projects like charitable program Food For Life and establishing cultural centers are sponsored by many governments all over the world.

I feel that my belief in god is very shallow. How do I find out there is god?

We can learn about existence of God in the same way as we know about the existence of an artist when we see a picture, or about the existence of parents when we see a child. Therefore when we observe nature, her workings and laws - which means there must be a lawgiver - we know that the intelligence of her creator, God, surpasses our concepts and that this God must be a person because only a person has an intelligence.

Who is Krsna, then?

When we pronounce the name "Krsna", it is not any sectarian name. Krsna is God, the Supreme Personality of Godhead, original and primary person. Although He is omnipresent, He does not leave His eternal abode where He lives in His original, transcendental form. Krsna is unlimited, whereas we, living beings, are limited in every way. Krsna is the unlimited source of all living beings and we are His eternal, tiny parts and parcels. He possesses all noble qualities in unlimited measure. He is the most beautiful of all. Because He is the Supreme, His form and personality are also supreme. No one is more beautiful or attractive than Him. Krsna attracts everyone. Therefore His name is Krsna, which means "all-attractive person". One who does not attract everyone cannot be God. The word "Krsna" also denotes the supreme pleasure and it is confirmed that the Supreme Lord is the source of all pleasure. Living beings have consciousness like the Lord and they desire to be happy. The Lord is always happy and if they associate and cooperate with Him, they will be also happy.

Can drugs help us in God realization?

If drugs could help in God realization they would be more powerful than Him. How can we accept such a claim? Drugs are material chemical substances. How can something material help anyone in God realization which is of fully spiritual nature? That is not possible. That which a person experiences while taking drugs is just a certain type of intoxication or hallucination; it is not God realization.

It seems that to develop Krsna consciousness, among other things, means to shave one's head and wear saffron robes. Is it true?

Men have shaven head in a traditional way, with sikha (tuft of hair on the top of one's head). It is pure and practical and it expresses a submission to the Lord and detachment from material world. Women usually wear long hair in braids. This shows their chastity because in the Vedic culture women untie their hair only in privacy in front of their husbands. Dot between eyebrows (bindi) means that the woman is engaged. Married women aside from bindi also color their parting by red kumkum powder. Devotees in ISKCON dress in various ways, sometimes traditionally and sometimes in a modern way. Because ISKCON is also a cultural movement, devotees usually dress according to the traditional Vaisnava culture which is the main spiritual stream of Vedic culture in India. Sometimes people think that it is not practical in the West, but devotees feel that in time this traditional position will be appreciated. When you see for example a policeman in uniform, you immediately know that he is the person who protects you. Devotee dressed in dhoti (saffron robe) and with shaven head is such a transcendental policeman whom you can approach with spiritual problems. Thank to this way of dressing devotees can be easily recognized and people can come to them for spiritual knowledge. In Orient people dress in dhoti and sari (a Hindi word, from Sanskrit sati / zaaTii - SB 9.9.7) for thousands of years. Saffron, or orange male dress, means the man took a vow of celibacy. White male dress means he is in the householder order (grhastha) or he prepares himself to become a full-time temple member. Women usually wear colorful saris and jewels.

What do the sign on your forehead and beads on your neck mean?

This is a so-called tilak, made from a clay from sacred Indian rivers, Ganges and Yamuna. In India you see people with many kinds of these signs according to the specific tradition they are part of. According to the tilak can be distinguished also various Vaisnava sampradayas (philosophical schools). We, Gaudiya Vaisnavas from Brahma-sampradaya, wear tilak made of two thin lines which converge at the root of the nose and a spot in the form of an almond on the nose. Those who have Visnu tilak on their forehead are devotees of Lord Visnu or Krsna. Neckbeads (kanti-mala) mean that the person took a vow to follow orders of genuine spiritual master, who is a direct representative of Lord Sri Krsna, the Supreme Personality of Godhead. They are made of wood of the sacred tulasi plant just as the rosary used for chanting the mantra (japa-mala). More on tilak

Is it possible for a person living an ordinary everyday life to develop Krsna consciousness even without these external signs?

Saffron robes and shaven head with tilak are not the most important things, even though they create supportive mental disposition, just as well-dressed soldier has a good feeling that he is a real warrior. Does it mean that he cannot fight without the uniform? No. Also God consciousness knows no obstacles - it can be revived under any conditions - but certain conditions are beneficial in this regard. Therefore certain lifestyle, dress, diet and so on are prescribed. These things help in developing Krsna consciousness but they are not entirely necessary. Thus even person living an ordinary life can study and develop Krsna consciousness.

Devotee, Krsna conscious person, does not sit idle. He knows that philosophy of Krsna consciousness is so important that it should be spread. Therefore members of this Krsna consciousness movement appear in public and sing Hare Krsna mantra, preach and distribute this first-class literature about Krsna consciousness. This is the mission of Sri Krsna Caitanya Mahaprabhu. In Krsna consciousness movement devotees serve without being paid, out of love for Krsna. They could work elsewhere and earn thousands a month, but his service is an expression of their love of God. Devotees serve in many ways - they garden, write, cook, clean etc. All their activities relate to Krsna and therefore they are Krsna conscious twenty four hours a day.

----------------

You can find more of Jan's answers (since 2005) in the Beliefnet's Hinduism forum.

Chanting Hare Krsna maha-mantra

Although the term "Hare Krsna" became established in the West, almost no one knows what it means. Is it just a repeated mantrum meant to hypnotize those who chant it? Is it maybe a way to escape reality? Or is it an authentic meditation really able to increase one's consciousness?

The transcendental vibration established by the chanting of Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare is the sublime method of reviving our transcendental consciousness. Krsna means "the all-attractive person", Rama means "the highest pleasure", and Hare refers to Krsna's internal pleasure potency known as Srimati Radharani. As living spiritual souls we are all originally Krsna conscious entities, but due to our association with matter from time immemorial, our consciousness is now polluted by the material atmosphere. The material environment, in which we are now living, is called maya, or illusion. Maya means "that which is not". And what is this illusion? The illusion is that we are all trying to be lords of material nature, while actually we are under the grip of her stringent laws. When a servant artificially tries to imitate the all-powerful master, this is called illusion. In this polluted concept of life, we are all trying to exploit the resources of material nature, but actually we are becoming more and more entangled in her complexities. Therefore, although we are engaged in a hard struggle to conquer nature, we are ever more dependent on her. This illusory struggle against material nature can be stopped at once by revival of our Krsna consciousness. Chanting of the maha-mantra is the transcendental process of reviving of this original, pure consciousness. By chanting of this transcendental vibration we can cleanse our hearts of all impurities. Their basis is the false consciousness that I am the lord of all I survey.

Krsna consciousness is not an artificial imposition on the mind. This consciousness is the original natural energy of the living entity. Hare Krsna mantra, or the Great Chanting for Deliverance, is enacted from the spiritual platform, and thus this sound vibration surpasses all lower strata of consciousness - namely sensual, mental, and intellectual. There is no need, therefore, to understand the language of the mantra, nor is there any need for mental speculation nor any intellectual adjustment for chanting this mantra. This simplest method of meditation is recommended for this age. Anyone, including the children, can take part in chanting without any previous qualification.

Loud chanting has the added benefit of allowing other living beings to hear the holy names. This fits well with one of the characteristics of real religion: everyone should benefit from its performance. The Vedas proclaim, sarve sukhino bhavantu: "Let everyone be happy." More than any other religious process, harinama-sankirtana fulfills that need in human society.

Devotees in the Hare Krsna movement perform the traditional method of congregational chanting called kirtana. This group singing of Hare Krsna is accompanied by percussion instruments, such as gongs, drums (mrdanga), and cymbals (karatala). During kirtana, whether in the temple or outside, devotees usually stand or dance. One person leads the singing, and everyone else responds. Devotees hold kirtanas in the public places (so-called harinamas) so that others may benefit by hearing the Lord's holy names. Krsna considers such unintentional hearing devotional service, and it entitles one to render more service in the future.

Sweets which we offer during harinamas come from the same source as many other ancient Indian specialties: our famous vegetarian restaurants Govinda. It is not just a food to fill one's stomach. Because it is also the spiritual food, called prasadam (mercy), it is meant for the purification of consciousness and the encouragement of the soul.

Prabhupada: he came with the message of the absolute world

Journey

Although one candle kindles unlimited numbers of other candles, each with the same intensity as the first, there yet remains the original candle. Similarly, although the Supreme Personality of Godhead expands Himself in unlimited forms, He yet remains the original cause of all causes. In the Vedas, that supreme original cause is known by the name Krsna because He possesses unlimited transcendental qualities, which can attract all living beings.

Five hundred years ago, that same supreme cause, Lord Sri Krsna, appeared as Sri Caitanya Mahaprabhu and declared that the chanting of His holy names - Hare Krsna, Hare Rama - would spread beyond the shores of India to every town and village in the world. Hundreds of years passed, and Lord Caitanya's faithful followers were left wondering just how and when His bold prediction would come true.

Then, on August 13, 1965, just a few days before his sixty-ninth birthday, A.C. Bhaktivedanta Swami - philosopher, scholar, and saint - set out for America to see what could be done. Begging passage from a local steamship company, he traveled as the only passenger on board a small weathered cargo ship named the Jaladuta. In his possession were a suitcase, an umbrella, a supply of dry cereal, about seven dollars worth of Indian currency, and several boxes of books.

When the Jaladuta arrived in New York harbor thirty-seven days later, Bhaktivedanta Swami was utterly alone. He had come to America knowing no one, with absolutely no visible means of support, and with only the meager handful of possessions he had carried on board the ship. He had no money, no friends, no followers, not his youth, good health or even a clear idea of how he would accomplish his far-reaching objective - to present the spiritual knowledge of the Vedas to the entire Western society.

In a poem written in Bengali just after his arrival, Bhaktivedanta Swami expressed his humble faith in Lord Sri Krsna and the special instruction of his own spiritual master, who had intended him to spread the teachings of Krsna consciousness throughout the English-speaking world:

"My dear Lord Krsna.... How will I make them understand this message of Krsna consciousness? I am very unfortunate, unqualified, and the most fallen. Therefore I am seeking Your benediction so that I can convince them, for I am powerless to do so on my own.... I am sure that when this transcendental message penetrates their hearts they will certainly feel engladdened and thus become liberated from all unhappy conditions of life...."

This poem was written on September 17, 1965. Just twelve years later, on November 14, 1977, Bhaktivedanta Swami passed away in India at the age of 81. What happened in those twelve years? What was Bhaktivedanta Swami able to accomplish during this brief period, having begun with nothing, and at an age when most are ready to retire? The list of accomplishments is striking by any standard.

In short, between the years 1965 and 1977, His Divine Grace A.C. Bhaktivedanta Swami, or Srila Prabhupada, as his followers affectionately came to know him, had spread the teachings of Krsna consciousness to every major city in the world, and had formed an international society comprising thousands of dedicated members. He had established 108 temples, with magnificent estates spread across six continents, and had circled the globe twelve times to personally guide the membership of his broadening mission.

As if this were not enough accomplishment for a person proceeding from his 70th to his 82nd year, Srila Prabhupada had also translated, written, and published 51 volumes of books in 28 different languages, tens of millions of which had been distributed throughout the world. He had delivered thousands of lectures, written thousands of letters, and taken part in thousands of conversations with followers, admirers, and critics alike. And he had won the esteem of hundreds of prominent scholars and social figures, who had genuine appreciation for Srila Prabhupada's contributions to religion, philosophy, and culture.

The astonishing story of how Srila Prabhupada achieved such a marvelous result in twelve short years is far beyond the scope of this pamphlet. But the remaining pages will provide you with a glimpse into his remarkable teachings and achievements.

"Now I can see that it is a miracle. Otherwise, how could one old man, with only a few books to sell for barely getting food, introduce a God conscious movement in a materialistic society?"

"I have come here in this old age neither for sightseeing nor for personal interest. It is for implementing the science of Krsna which will actually make people happy."

Society

After arriving in New York City in September 1965, Srila Prabhupada struggled alone for the first year to establish his God conscious movement. He lived simply, lectured whenever and wherever he got the opportunity, and gradually began to attract some small interest in his teachings.

In July of 1966, while still working alone from an obscure storefront on New York City's Lower East Side, Srila Prabhupada nonetheless founded a spiritual society intended for worldwide participation. He called it the International Society for Krsna Consciousness, or ISKCON for short.

At the time of incorporation, Srila Prabhupada had not attracted even one committed follower. Undeterred, he enlisted volunteers from among the small group of regular attendees at his evening lectures to act as ISKCON's first trustees.

That was then. Today, the International Society for Krsna Consciousness comprises more than 300 temples, farms, schools, and special projects throughout the world and maintains a worldwide congregation numbering in the millions.

ISKCON's Purpose

Krsna consciousness is more than another sectarian faith. It is a technical science of spiritual values that is fully described in the Vedic literature of ancient India. The aim of the Krsna consciousness movement is to acquaint all people of the world with these universal principles of God-realization so that they may derive the highest benefits of spiritual understanding, unity, and peace.

The Vedas recommend that in the present age the most effective means for achieving self-realization is to always hear about, glorify, and remember the all-good Supreme Lord, who is known by many names. One of these names is "Krsna," which means "He who is all-attractive," another is "Rama," which means "He who is the reservoir of all pleasure," and "Hare" indicates the Lord's inconceivable energy.

Following the Vedic recommendation, the members of ISKCON are always seen chanting Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. This sublime chanting puts us directly in touch with the Supreme Lord through the sound vibration of His holy names and gradually awakens us to our original relationship with God.

ISKCON's primary mission is thus to encourage all members of human society to devote at least some portion of their time and energies to this process of hearing and chanting about God. In this way they will gradually come to realize that all living beings are spirit souls, eternally related to the Supreme Lord in service and in love.

Distributing Spiritual Food

Along with teaching Vedic knowledge and spreading the chanting of the Lord's holy names, ISKCON also freely distributes spiritual food throughout the world. Like the philosophy and the chanting, vegetarian food that has first been offered to the Lord purifies the heart and mind. Thus it assists in the process of gradually uncovering one's original awareness of God. ISKCON's distribution of spiritualized food, therefore, through its program known worldwide as "Food for Life," is beneficial for the body as well as the soul of each recipient.

"Human life is simply awarded to a living entity so that he can realize his spiritual identity and his permanent source of happiness."

Teachings

Of all his various contributions, Srila Prabhupada considered his books most important. In fact, he would often describe his work of translating and explaining the ancient Vedic texts as his very life and soul. In 1970, Srila Prabhupada founded the Bhaktivedanta Book Trust (BBT), now the world's largest publisher of Vedic literature. Over seventy titles of his books are published in seventy-six languages, from Arabic to Zulu. Through its work over the last quarter century, millions of people have read at least one of Srila Prabhupada's books and have felt their lives genuinely enriched. These books constitute the real basis of the Hare Krsna Movement. Here is a brief introduction to the spiritual knowledge you will find within those books.

Srila Prabhupada's Books Highlight the Importance of the Human Form of Life

There are many forms of life on this planet. There are immovable forms such as trees and plants, and a vast array of aquatic, insect, bird, beast, and mammalian forms as well. Our human form is also one among these varied forms of life, yet even a casual observer would have to agree that we human beings are endowed with unique capacities that distinguish us from all other forms of life. What exactly are those unique capacities?

We can begin answering this question with another. What is it that distinguishes a living form from a nonliving form? The answer is consciousness, or awareness. All living forms display this symptom of consciousness to one degree or another. That is why we call them living rather than dead. Even the small microbial germ or the common houseplant show signs of consciousness, whereas our dining table and chairs do not.

It is also evident that different forms of life display different degrees and levels of consciousness, and the human form represents the highest development of consciousness that we know. It is this greater development of consciousness, then, that distinguishes the human being from all other forms of life on the planet.

But what is it about our consciousness that makes it so different from that of the insect, the bird, the beast, or even the monkey? These creatures eat and we also eat; they sleep and we also sleep; they reproduce and we reproduce; they defend themselves and so do we. That we can perform these functions with greater sophistication may be one indicator that we possess higher consciousness, but it does not fully explain our excellence above all other forms of life.

A more satisfactory explanation is found in our ability to question our existence, reflect upon our selves, and inquire into our own nature and the nature of God. We can create languages, ponder the meaning of life, and puzzle in wonderment over the nighttime sky. Such an endowment is not present in any other form of life.

The Vedas therefore advise that in this human form of life we should be inquisitive to know who we are, what the universe is, what God is, and what the relationship is between ourselves, the universe, and God. We should inquire about the solution to the ultimate problems of life, namely birth, death, old age, and disease. Such questions cannot be asked by the cats and dogs, but they must arise in the heart of a real human being.

Srila Prabhupada's Books Reveal the Perfect Knowledge of the Vedas

If we can accept the importance of this type of inquiry, our next consideration will naturally be where to find authoritative answers to such questions. Clearly, if perfect knowledge concerning questions of the self, the universe, and God, exists at all, it would have to be of a standard higher than just your opinion or my opinion, or for that matter Freud's or Einstein's or anyone else's opinion.

Because all of us have imperfect senses and because we are all prone to make mistakes, our relative opinions about matters beyond our experience can supply neither valid nor reliable information.

Thus our attempt to approach such matters empirically will be fraught with various imperfections and ultimately fail. Therefore, so-called truths established exclusively on the basis of mental speculation cannot help us understand the Absolute Truth, which is beyond the reach of the imperfect senses and mind.

The Vedas explain that if we want to know about things beyond the jurisdiction of our experience - beyond the limitations of human perception and cognition - the process is to hear from one who knows. The transcendental knowledge of the Vedas was first uttered by the Supreme Lord Himself. The Lord, the supremely powerful being, cannot fall under the influence of any other force. As a logical consequence, His knowledge must be perfect. And anyone who transmits that knowledge without change gives the same perfect knowledge. We need only accept this proposition theoretically to progress in our understanding of Vedic thought.

The idea is that the perfect knowledge of the Vedas has been preserved over time by transmission through an unbroken chain of spiritual masters. Srila Prabhupada represents one such disciplic chain or succession. That succession goes back thousands of years to Lord Krsna Himself. Thus the knowledge found within Srila Prabhupada's books is nondifferent from that which was originally imparted by the Supreme Lord. Srila Prabhupada did not manufacture "truths." He merely delivered the timeless teachings of the original Vedas without addition, deletion, or change.

The writings of Srila Prabhupada are represented mainly by three Vedic texts - the Bhagavad-gita, Srimad-Bhagavatam, and Caitanya-caritam‚ta. Together these works of literature comprise more than 25 volumes of detailed information constituting the original Vedic science of God realization, or bhagavata-dharma. Their translation into the English language, along with elaborate explanations, constitutes Srila Prabhupada's most significant contribution to the spiritual, intellectual, and cultural life of the world.

Srila Prabhupada's Books Present a Universal Science of God Realization

The Vedic teachings presented in Srila Prabhupada's books can be summarized under three general headings, known in Sanskrit as sambandha, abhidheya and prayojana. Sambandha means our relationship with God, abhidheya means acting in that relationship, and prayojana means the ultimate goal or perfection. These three divisions of understanding represent universal principles common to all religious teachings of the world.

The knowledge described in Srila Prabhupada's books enables anyone to advance in his or her understanding of God without having to change current religious, national, or cultural affiliations. The science of how to understand God, how to understand one's relationship with God, and how to develop love for God has nothing to do with sectarian faiths. These are objectives no religion in the world could deny. They are, in other words, the essence of religion - universal features by which all religions may be understood.

Preferences regarding God's holy name may differ from one religion to another, modes of worship may differ, and details of ritual and doctrine may differ as well. But the test is how much the practitioner actually develops knowledge of God and love for God. Real religion means to learn to love God. And how to love God is the sum and substance of the teachings found in Srila Prabhupada's books.

Srila Prabhupada's Books Explain the Difference Between the Self and the Body

Without exception, all material phenomena have a beginning and an end. A most prominent idea of modern culture is that consciousness is another such material phenomenon. Thus it is believed that consciousness (or the self) also ends with the death of the material body. This point of view, however, remains only an assumption. It has not been proven true by any scientific observation or experiment.

Nonetheless, the idea that the self ends with the body remains one of the great articles of faith of modern materialistic thought, and most of us have been educated from early childhood to think of ourselves in terms of such beliefs. Few of us, however, have thought through the philosophical implications of this type of thinking, which draw us unconsciously toward voidistic and nihilistic styles of life.

The most basic of the Vedic teachings stands in direct opposition to the modern scientific view of consciousness and life. According to that teaching, individual consciousness is not at all dependent upon neurobiological functions but permanently exists as an independent reality.

The presence within the material body of a conscious observer who remains ever present throughout changing bodily and mental states indicates the existence of two energies - the spiritual energy (represented by the conscious self) and the material energy (represented by the temporary body). The Vedas explain that this spiritual energy, symptomized by consciousness, continues to exist even after the material body is finished.

If each of us is an eternal soul covered only by different temporary bodily dresses, we can reasonably conclude that the highest welfare activity for all of human society is that which awakens us to our true spiritual identity and our dormant relationship with God. That activity is called Krsna consciousness.

Just as there is neither glory nor profit in saving the dress of a drowning man, there is neither glory nor profit in humanitarian efforts aimed exclusively at improving conditions for the temporary material body, which in the end is destined to grow old, become diseased, and die.

As Srila Prabhupada himself notes in Srimad-Bhagavatam: "The actual self is beyond the gross body and subtle mind. He is the potent, active principle of the body and mind. Without knowing the need of the dormant soul, one cannot be happy simply with the gratification of the body and mind.... The spirit soul's needs must be fulfilled. Simply by cleansing the cage of the bird, one does not satisfy the bird....

"There is dormant affection for God within everyone.... Therefore we have to engage ourselves in activities that will evoke our divine consciousness. This is possible only by hearing and chanting the divine activities of the Supreme Lord. Thus any occupational engagement which does not help one to achieve attachment for hearing and chanting the transcendental message of God is said... to be simply a waste of time."

"The Vedas are not compilations of human knowledge. Vedic knowledge comes from the spiritual world, from Lord Krsna."

Reincarnation

"As the embodied soul continuously passes, in this body, from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change." (Bhagavad-gita chapter 2, text 13)

An explanation by Srila Prabhupada

In the modern age, people are so uneducated that they cannot understand that the body is changing at every moment and that the ultimate change is called death. In this life one may be a king, and in the next life one may be a dog, according to karma. The spirit soul is in a deep slumber caused by the force of material nature. He is put into one type of condition and again changed into another type. Without self realization and knowledge, conditional life continues, and one falsely claims himself a king, a cat, or a dog. These are simply transformations brought about by the supreme arrangement.

"The scientists say life arose from matter. But they cannot actually demonstrate this in their laboratories."

According to the teachings of the Bhagavad-gita, the soul within transmigrates from one body to another. One's situation in the next life depends upon his activities in this life. Thus one is sometimes elevated to a higher form and sometimes degraded to a lower form. This is called the law of karma.

Scholarly Appreciation of Srila Prabhupada's Teachings

Srila Prabhupada often noted that although modern colleges and universities had many departments of understanding, there was no department that taught scientific knowledge of the self and God. By presenting the original Vedic science of God realization through his books, Srila Prabhupada filled the gap and met this vital educational need. Over the years, hundreds of scholars who either personally met Srila Prabhupada or read his books have expressed keen appreciation for both his personal qualities and the contribution his teachings have made to humanity.

For example, Harvey Cox, world-renowned professor of religion at Harvard University, describes how he gradually recognized the value of Srila Prabhupada's contribution:

"When I first met the Hare Krsnas, I can remember how surprised I was, and I wondered what this meant. The costumes, the chanting, and the shaved heads appeared a little strange to me. But as I came to know the movement, I came to find that there was a striking similarity in the essence of what they were teaching and in the original core of Christianity - that is, living simply, not trying to accumulate worldly goods, living with compassion toward all creatures, sharing, loving, and living joyfully. I am impressed with how much the teachings of one man and the spiritual tradition he brought have impacted themselves into the lives of so many people. In my view Srila Prabhupada's contribution is a very important one and will be a lasting one."

"We are purchasing such big, big houses. Why? Just to give people the opportunity to hear about Krsna."

Srila Prabhupada's main program for revitalizing the Vedic teachings in India was the construction of major temples. By the time of his passing away in 1977, he had already seen to the construction of temples in Bombay and Vrindaban. Today, forty-one temples are spread throughout India, with a nationwide congregation of millions.

Temples

As already mentioned, ISKCON currently has more than three hundred temples, farms, schools, and special projects throughout the world. At each center members teach daily classes, perform chanting, and provide individual instruction on the science of Krsna consciousness. Each center also holds a weekly festival and vegetarian feast, as well as programs on festive occasions throughout the year. All programs are open to the public.

"Our grand spiritual master's desire was that the Westerners would come here and develop this place, and chant and dance along with the Indians."

ISKCON's Spiritual City in India

The construction of a spiritual city in Mayapur, India, may represent the most ambitious of Srila Prabhupada's many programs for the further expansion of Krsna consciousness worldwide. When completed, Mayapur City will be one of the most powerful and attractive features of ISKCON's 21st century presentation of Vedic culture.

The project, already well under construction, will include restaurants, guest houses, permanent residences, several fully interactive theme parks, and a special memorial cathedral in honor of Srila Prabhupada. It will also include the Temple of the Vedic Planetarium" and much more.


.\8\3\cpmv.02ec\3\Questions_about_Religious_Issues.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Questions about Religious Issues >>

Questions about Religious Issues

Article courtesy of http://www.veda.harekrsna.cz

The Post Secular Age
Questions about karma
Reincarnation in a nutshell
Questions about Bhagavad-gita

The Post Secular Age

Dr. Frank Morales (Pranakrishna Das)
 www.dharmacentral.com

The last two centuries have been a conspicuously unique era in the history of the human race. For, unlike any other epoch in our history, the last 200 years have witnessed the systematic and seemingly unstoppable deconstruction of religion as an important element of Western society. So successful has the exorcism of religion from public life been, that many twentieth Century American scholars went so far as to pronounce the imminent death of religion in our age.

As is becoming increasingly apparent, however, religion's obituary may have been written somewhat prematurely. The latter part of the twentieth century is witnessing one of the greatest world wide religious resurgences ever recorded in the annals of human history. And America has not been immune to this trend. Rather than ushering in a new secular age, an age free of the influence of religion, spirituality and contemplation, the evidence seems to indicate that we are actually entering a Post Secular Age: an age wherein religion will necessarily fill up the vacuum created by the failure of twentieth-century secularism. The idea that religion would meet its eventual demise (and, according to some, should meet its demise) had been espoused by a large number of Western intellectuals in the last two centuries. Perhaps the most famous of these individuals were, what Christian theologian Martin Marty termed, "The Bearded God-Killers" (National Public Radio, 1996). These primarily nineteenth century figures included: Karl Marx, Charles Darwin, Friedrich Nietzsche and Sigmund Freud. Equating all human religious expression with an enslaving opiate designed to keep the proletariat in psychic chains, Karl Marx predicted both the inevitable death of religion and the subsequent emergence of a new atheistic world order. Similarly, Freud saw in religion the greatest threat to humanity's social and psychic development. Indeed, to Freud religion and philosophy represented no more than a "...black tide of mud...," designed solely to keep humanity enslaved in the chains of superstition (Ernest Becker, Trial of Death, p. 94). Overt atheists were not the only individuals to pronounce the imminent end of religion. Quite a few Judeo-Christian theologians also felt that secularism would ultimately triumph over the human religious impulse. Among these religious leaders were several who felt that the inevitable secularization of the world merely represented a coming of age for homo religiosus (religious man). Included among these were Harvey Cox (author of "The Secular City") and Bishop John Robinson (who wrote "Honest to God"). Succumbing wholesale to the seemingly unstoppable secular tide seen in twentieth century history, some Christian theologians went so far as to declare the death of God in the early 1960's. If God is indeed dead, however, such ongoing phenomena as the belief in the importance of the spiritual dimension of human life and the search for God seem to be very far from it. As we approach the beginning of the 21st Century, it appears that religion has made a powerful comeback onto the world stage. Throughout the Third-World, nation upon nation is rejecting the current Western materialistic paradigm. Nations that were traditionally Hindu, Islamic, Buddhist and Jewish are rediscovering their ancient religious heritage and turning to these time-tested spiritual world-views for answers to today's many social, political, economic and ethical dilemmas - dilemmas, many of which were created directly as a result of the failures of secular materialism. Indigenous peoples - peoples ranging from the aborigines of Australia to the many hundreds of Native American tribes in North and South America - are reconnecting with their own, long oppressed, spiritually-based cultures: cultures which have proven themselves to be gentler, saner, and more Earth-centered spiritual outlooks than anything secular materialism had to offer. Moreover, with the failure and consequent collapse of Marxist regimes in Eastern Europe and the former Soviet Union, the people of this region of the world have expressed an unprecedented resurgence of interest in more religious ways of life. Indeed, in today's Russia, two of the fastest growing philosophies of life are Hinduism and Buddhism.

This world-wide rediscovery of the importance of religion has also had a dramatic impact on the American scene. There are several recent trends in American culture which readily reveal this fact. One of these trends has been the explosive popularity of the New Age movement in recent years. As a movement deeply grounded in the belief that personal spiritual development is essential to social and political change, New Age thought has had a deeply penetrating influence on the American public. The rebirth of interest in religion is seen on the popular stage by the amazing number of books with spiritual themes that have become run-away best sellers. These include the works of Deepak Chopra, Bernie Siegal, Thomas Moore and Marianne Williamson.

Coupled with the success of New Age spirituality has been the growing popularity of Asian religions in America. Over the past several decades hundreds of thousands of Americans have joined various Asian religious traditions. Famous actors like Richard Gere and musical performers like Madonna and Sting, among many others, now consider themselves to be practicing Hindus, Buddhists or Taoists. To legions of college students and youth across America, nothing is considered cooler than studying and practicing Hindu and Buddhist philosophy and spirituality. Every major American city has at least several dozen Hindu temples and Buddhist meditation centers. Yoga, Tai Chi and meditation are spiritual techniques which are now practiced by millions of average, middle class Americans. The recent religious resurgence in America is effecting society not only on a more popular level, but within the realm of academia as well . The latter phenomenon is evidenced by the recent successes of overtly religious scholars in philosophy departments across the land. Such philosophers of religion as Alvin Plantinga and Keith Yandell have begun to make tremendous inroads into an area which, until recently, was almost the exclusive domain of Humean skeptics.

On a more ominous note, the new religious resurgence in America has also included a rise in Evangelical Fundamentalism. This new evangelical revival has taken on increasingly political tones in recent years. Beginning with such individuals as Pat Robertson and Jerry Falwell in the late 1970's, conservative Christian activists began to take their theological opinions into the partisan political realm. Through supporting politicians and ballot initiatives viewed as being pro-family values, Evangelicals have made their views forcefully known and implemented throughout the nation. The success and acceptability of Pat Robertson's Christian Coalition in the Republican Party reveals to us that this is a movement that is immensely powerful and that is here to stay. That religion, both in America and throughout the world, is becoming an increasingly important factor is well established knowledge. Let us now explore some of the possible reasons for this fact. One reason is certainly the dramatic failure of the most powerful anti-religious ideology in human history: Marxism. First presented as a rational, scientific and humanistic alternative to religion, the fall of Communism in Europe in 1989 revealed Marxism to be a more repressive, inhumane and destructive system than any religion had ever been. As only one of many examples of the failure of Marxism we have the example of Cambodia. A peaceful and beautiful Buddhist nation previous to the Marxist Khmer Rouge shooting their way to power in 1975, Marxist rule led to the genocide of at least 1.5 million of Cambodia's inhabitants - over an eighth of the population - over a three year period. Interestingly, Marxists and secularists throughout our century had repeatedly accused religion of being responsible for all of humanity's many historic sufferings and injustices. As we now know, however, more human beings have been persecuted, murdered, tortured and dehumanized by Marxism in our century alone than have been harmed by all of the world's many religions combined since the beginnings of human history.

Indeed, it could be argued that the failure of secularism, as a whole, is responsible for the new religious renaissance now being experienced globally. The omnipresent human need for meaning simply could not be adequately addressed by the cold, impersonal institutions and ideologies of secularism. Consequently, we are now witnessing an increasing worldwide reaction against all forms of Western materialism - both Marxist and capitalist. America, as we have seen, has been far from immune from this rather dramatic global shift. Some might argue that it is still somewhat premature to proclaim the advent of a new religious era for humanity. However, the data reveals that there is definitely a current global shift away from institutions and philosophies which have urged the abandonment of the human spirit. Additionally, the currently ongoing rediscovery of humankind's many diverse spiritual traditions reveal to all impartial observers that we are at present experiencing nothing less than the beginning of a Post Secular Age. It is quite apparent that those scholars who earlier this century had predicted - and in some cases, even looked forward to - the death of religion were exceedingly mistaken. Rather than being on the verge of extinction, as we approach the second Millennium, the natural phenomenon of human religious expression seems to have been born anew.

Questions about karma

Q: I read your page on karma [at iskcon.org]. What I was hoping for was the original texts in the scriptures of Hindu or Vedas, that outline the precise definitions of the law of karma. Since I cannot find these texts, I have to assume that this law is manmade.

The conclusion can then be no other, that in its own ball game, the presentation of the law of karma, other then based directly on an original text, is very bad karma. Please show me the texts that prove me wrong.

Otherwise I have to stay in my conclusions, and even have to accuse you of unreasonable misleading people, with the claims to be both scientific and scriptural. You have a high regard of philosophy. It is the most precise form of science. It is more precise than even maths, because it is thinking about thinking, analyses about analyses.

Thus as a philosopher I challenge you. Are you a philosopher? Then show me the texts that outline karma in their original form. I doubt that you can, or anybody. Surely, there will be some remarks of rebirth and so on, and I would be glad to know of their mentioning (the precise texts), but the concept of the law of karma based on such texts alone is not enough to present them as scriptural. They are an invented concept.

Of course this does not say that it might not be true or wrong, or not be fit for eventual scientific proof once the techniques will become available for research on this level. Nevertheless, presenting the idea other than with this addition/disclosure statement is speculation. Please show me that this (my) analysis is wrong.

A: Our page presents just overviews of the basic concepts of the Vedic philosophy and theology. It is not supposed to substitute the exhaustive study.

Karma (lit. "activity") is one of the five basic concepts of reality (tattvas) and as such it is to be found all over the Vedic scriptures (Bhagavad-gita, Srimad Bhagavatam etc.) There is practically no scripture which does not mention it. It is an inconceivably complex issue. Especially the dharma-sastras like Manu-smrti delve deeply into it giving specific reactions for specific actions.

As far as the scientific proof goes, the studies of Dr. Michael Sabom, Dr. Ian Stevenson and others suggest karma as the best solution for the encountered phenomena in some of the reincarnation cases.

If you a priori do not accept the Vedic texts, what kind of proof do you expect? If you already have your own preconceived idea why do you ask at all?

The Vaisnava Vedic tradition is thousands of years old and was repeatedly challenged on all its aspects by many great philosophers, in India and outside. The Vaisnava siddhanta (conclusion) successfully refutes all these challenges as can be seen from the Vedanta-sutra and its natural commentary, Srimad Bhagavatam, as well as the commentaries of the great Vaisnava spiritual masters.

Your uninformed challenge and baseless accusations are most futile. Such approach is condemned in the Vedas because it cannot yield any knowledge. Imagine a first grade kid challenging a math professor to prove the existence of the fuzzy sets... What qualifications does he have to understand the proof?

In the Bhagavad-gita 4.34 the right approach is mentioned. If you follow it and accept the process, then you have a chance to understand something about the Vedic teachings. "Veda" means simply "knowledge" and one can't access it without the help of the guru (spiritual master).

Btw, you have missed the whole Bhagavad-gita on-line at www.krishna.com/taxonomy/term/58

While reading it you should concentrate on the chapters 2 (esp. verses 2.51-52), 4 (11-24), 6 (41-47), 8.3, and 14.

Srimad Bhagavatam (online) presents the basic understanding of karma in these verses: 1.13.46, 4.11.20, 4.24.43, 5.5.5, 5.11.6, 6.1.4,45, 10.13.53, 10.14.8, etc.

Q: I have read from a few Hare Krishna sources that my health, wealth, intelligence and my time of death have already been decided by the actions in my previous life. And because this is so I should become Krishna conscious in this life and not worry about these things because no matter what actions I perform in this life I will still receive what is due to me in accordance with my previous karma. Similarly, I have read that we humans have free will to choose our actions in this life. And because of this free will to decide our actions we are responsible for the reactions we incur in the next life and so on.

If this is so, does this mean that if I work very hard at some job or not work so hard, or abuse my health or eat very healthy, that I will still receive the exact same wealth or health that is due to me regardless of my behavior or actions in this life?

Does this also mean there is no causal relationship with the actions I perform in this life and the results which I incur in this life? In other words, do the actions I take by using my free will in this life have any bearing on the results that come to me in this life, or are my actions in this life only related to the reactions I will suffer or enjoy in my next life. Or is it a combination of both?

A: It is important to understand that both the predestination and the free will go together like parallel rails. We are acting and getting reactions all the time, sometimes soon, sometimes later, sometimes in the next lives. It depends on each particular case. By our present actions we are influencing our near as well as distant future.

There is an objection that the predestination and the free will mutually exclude themselves. But the answer is that the Lord is so great that He knows what our future decisions will be and He incorporates them into His plan. So when we act sinfully we have to get reactions because we misused our free will. He did not forced us in any way.

People often think that if they did something bad they can undo it by something 'good'. Wrong. The stock of bad karma is separate from the stock of good karma. So we cannot get rid of karma by another material action, only by a higher, spiritual action (Krishna conscious one). Thus we can gradually transform all our actions into karma-free ones (akarma), burn the previous karma and renew our eternal spiritual position in the spiritual kingdom (different from 'heaven').

Another thing is that although the Lord sets up the law of karma to act on His behalf sometimes He personally intervenes in our lives (or He sends His devotees to do it). This is called 'a causeless mercy'. It comes although we did not ask for it. When one becomes a devotee there is even greater change in one's life. Sometimes really astonishing things happen.

I hope this was a bit helpful for now. Karma is a really complex thing so there is a lot of information in the Vedic scriptures on it. To learn more about karma you should focus on the ch. 3, 4, and 18 of the Bhagavad-gita. If you need more clarification please do not hesitate to write.

Q: I am curious about how karma fits in with people's jobs and how I could prevent negative karma at work. I do not know much about this topic, as you can probably tell. I thought that this would be a nice service to use to learn some things about Krishna consciousness, and I have learned a lot, but I still have thousands more questions. :)

Also, I see that coffee and tea are considered inappropriate beverages. I work at a cafe, and our specialties are our coffee and espresso drinks, as well as our hot and iced teas. So, do I have an inappropriate job and is it harmful for me to be selling "addictive" drinks, or is it all right that I have this job as long as I do not drink the items that I make?

I am also curious about what jobs are considered suitable in this world. I am sorry to take up your time in reading this lengthy question... but I suppose that is what this site is here for. :) Thank you, and I hope to hear from you soon!

A: To eliminate negative karma by avoiding certain harmful activities is good but in this material way you cannot prevent it entirely. There will always be someone who will suffer, like the bugs you step on for example. The Vedas therefore teach that one should transcend the material level by acting in a spiritual way, in the service of God, Krishna. The service to Krishna totally eliminates all your karma (not only the bad but also the good one) and it is beneficial for all the living beings. Only when your karma account is zero you can get out of this material world and go back to Godhead. That is the ultimate purpose of the Vedas and the goal of our life.

I cannot provide a specific quote from the scriptures about selling such beverages. There are only mentions about selling alcohol and meat.

Manu-samhita (5.51) says about the participation in the karma for animal killing:

1. One who permits the slaughter of an animal,
2. one slaughters it,
3.-4. one who buys and sells its meat,
5. one who cooks it,
6. one who serves it and
7. one who eats it
are considered killers of that animal.

From this you can see how today's society is submerged in a negative karma and how difficult - almost impossible - is to avoid entanglement in its network.

I cannot say much about the reactions for selling these drinks. They must be much smaller than in case of alcohol and meat, that is for sure. If you have to continue with your job the best solution is to perform at the same time some devotional practices, especially chanting of the Hare Krishna mantra and associating with devotees, and to purify your salary by giving donations for the service of Krishna.

How to chose proper jobs: As I mentioned above in this age they are more and more difficult to find. Important is to learn about the nature of different activities and their results according to the modes of nature. Read especially the chapters 14 and 18 in the Bhagavad-gita. Ultimately the best "job" is Krishna's service.

Reincarnation in a nutshell

The living being is eternal and the body is temporary. Indeed the body is only 'alive' due to the presence of the soul. When the body becomes old and useless the soul leaves or transmigrates. According to how one has behaved in this particular body will determine where the soul transmigrates to.

If one has developed spiritual consciousness and freed themselves from all material attachments and desires then they will return to their true home in the spiritual world, which like them, is eternal. In the spiritual world they will never have to experience the trauma of leaving a body again (death).

On the other hand if they still have some material desires or material attachments then they will not be qualified to return to their true home in the spiritual world and will thus have to take another body somewhere in the material world, or reincarnate. The body they take will be determined by their actions and desires of their previous life.

So that is the basics of reincarnation and transmigration, good luck with your essay and remember that the subject you are writing about is also going to happen to you one day so try to prepare yourself for going back home to the spiritual world! Chant Hare Krishna!

Questions about Bhagavad-gita

Q: I am reading the Bhagavad-gita translated by Swami Prabhavananda & Christopher Isherwood. I am having some trouble trying to understand the text but your web site has been very useful. Still there is one thing I question; how is the Bhagavad-gita relevant for the late 20th century Westerners?

A: This is a big question. First, I recommend you to read the "Bhagavad-gita As It Is" by A.C. Bhaktivedanta Swami Prabhupada. Already in its Preface you can find some hints regarding your question. Humans did not substantially change in the last 5,000 years when Bhagavad-gita was spoken. They are still suffering in this world in many ways (actually even more than previously). No one stopped birth, disease, aging and death although the science advertises its ever-changing empirical knowledge and artificial technological advancement. People are losing the contact with their natural way of life and the wisdom of the past is being replaced by a huge quantity of "information" (Information Age). Therefore there is a great need for the genuine knowledge of the self (who am I, where am I coming from, where am I going to, what is the purpose of life), God, material nature, time and karma. These are the five main topics of the Bhagavad-gita.

You mention your trouble to understand some particular translation. Although the Bhagavad-gita speaks about many different spiritual paths, it proves the superiority of bhakti (devotional service). Therefore it has to be presented by a person who is a part of the bhakti tradition, i.e. devotee of the Lord who realized that the conclusion of the Vedas is to know Krishna and to love Him: "By all the Vedas I am to be known", says Krishna in BG 15.15. Otherwise it cannot be properly understood and change one's life. This is seen from the fact that Bhagavad-gita is known in the West for the last 200 years and it was translated many times but only after Srila Prabhupada presented it in its pure form, many people became Krishna's devotees.

Q: I fail to understand what you mean by the term "purport". I've read a little bit of the Bible and the Quran, but in neither do we come across this term. In the Bible we simply have many different versions, and the Quran is claimed to be unchangeable and contains the Arabic text and various translations with commentary. Now other than the translation, the commentary in both the Bible or the Quran is considered as the opinion of the scholars, but not part of the book of God. I was wondering if the same is the case with Hinduism?

A: "Purport" means simply "commentary" or "explanation". In the Vedic tradition the spiritual masters write commentaries on the scriptures to help others to understand them. Some scriptures like Vedanta-sutra are so terse that they cannot be understood without commentaries.

No one in the East would even think about tampering with the original (adding, subtracting, changing). Every master simply writes his own commentary and defends it in the scholarly debate. Such commentary is based on the previous commentaries from that particular lineage.

In the Bhagavad-gita As It Is you see the standard scholarly form: Sanskrit original, transliteration, word-by-word translation, verse translation and purport (in the Gaudiya Vaisnava lineage, based mainly on Baladeva Vidyabhusana and Bhaktivinoda Thakura).

Modern academic scholars also translate the scriptures and write commentaries to them but because they are not a part of a traditional lineage (parampara) their understanding is limited and often wrong.

Q: Is the Gita the only Holy Book of the Hindus, and are there many sects in Hinduism as are in Christianity and Islam?

A: No, the Gita is one of many Vedic texts although one of the most important ones (together with Vedanta-sutra, Bhagavata Purana/Srimad Bhagavatam, Isa Upanisad etc.). It is also called Gitopanisad because it presents the essence of the Upanisads, philosophically most elevated Vedic scriptures. It is said that by understanding the Gita alone one can achieve self-realization.

The summary of the Bhagavad-gita I

The main instruction of the Bhagavad-gita is that we are not the body but eternal spirit soul. Because we are now in this material world we are in the illusion of thinking that we are the body. This identification with the body brings us nothing but misery because no matter what we achieve with this body and all that is related to this body it is all taken away from us at the time of death.

Of course, the soul does not die, it is eternal, it is only the body that dies but until we get out of the illusion of identifying the body as the self death will appear very real for us. However when we give up all our material desires and attachments and accept that our pursuit for happiness in this material world is both selfish and a waste of time, we can then begin our journey back home to the spiritual world. The spiritual world being eternal like us means that we will never have to experience the trauma of death again. The Bhagavad-gita tells us that in this age the best way to achieve spiritual perfection is by chanting the mahamantra which is:

Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare,
Hare Rama, Hare Rama, Rama Rama, Hare Hare

The summary of the Bhagavad-gita II

Bhagavad-gita describes three main stages of yoga.

Karma means to act, and karma-yoga means to connect with the Supreme through one's activities, by for instance turning over some of the fruits of one's activities to Him.

Jnana means knowledge and jnana-yoga means to connect with the Supreme through knowledge, i.e. by the study of the Vedas, philosophical speculation and research. This process usually also includes various meditational techniques.

Bhakti means devotion and bhakti-yoga means to connect with the Supreme through love and devotion. Most of what we do, we do for our own sake or for the sake of someone else with the aim to enjoy the results of our work. Bhakti means that instead of working to please oneself, one works to please the Supreme, Sri Krishna. In Bhagavad-gita Krishna tells us how we can become free from karma - the reactions to our activities - by performing the process of bhakti-yoga. Bhakti includes karma and jnana as in the process of bhakti all activities are done for the pleasure of Supreme. The Vedanta philosophy is also studied and meditation is employed.

Yoga means to connect to God. Bhakti-yoga means to connect to God by doing everything for His pleasure. By doing everything for Krishna's pleasure, one becomes more happy than by doing everything for oneself.

This is the secret of bhakti. Krishna says in the Bhagavad-gita that one can only know Him as He is by Bhakti - love. Bhakti means to love God.


Prasada

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Prasada >>

Prasada:

The Power of Sacred Food

By Stephen Knapp

Article courtesy of http://www.veda.harekrsna.cz

On the spiritual path those that are most inclined to lead a peaceful existence that respects the value of all life often adopts the vegetarian lifestyle. It is in accordance with the yogic principle of ahimsa, which is to observe nonviolence and abstain from injuring any being in any way. However, in the process of bhakti-yoga, devotion goes beyond simple vegetarianism, and food becomes a method of spiritual progress. In the Krishna temples, food is offered to the Deities in a special sacrament, after which it becomes prasada or prasadam. This means the mercy of the Lord. Thus, the food we eat after it is offered to the Lord becomes a means for our purification and spiritual development.

Devotional service or Krishna consciousness is often described as a process of singing, dancing and feasting. But the feasting is done with spiritual food, Krishna prasadam.

In the Bhagavad-gita Lord Krishna says, “All that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering unto Me.” So offering what we eat to the Lord is an integral part of bhakti-yoga and makes the food blessed with spiritual potencies. Then such food is called prasadam, or the mercy of the Lord.

The Lord also describes what He accepts as offerings: “If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it.” Thus, we can see that the Lord does not need anything, but if one offers fruits, grains, and vegetarian foods, He will accept it. The Lord does not accept foods like meat, fish or eggs, but only those that are pure and naturally available without harming others. So we offer what Krishna likes, not those items which are distasteful to Him. We also do not use garlic, onions, or mushrooms when we prepare food for Krishna.

The Lord is fully satisfied in Himself. He is the creator of all so everything is already His. He supplies us with food through nature, but we give thanks to Him by offering it back in a mood of loving devotion. So if His devotee offers something with love, out of His causeless mercy Krishna accepts it. The Lord is never hungry for our food, but for the love and devotion we offer. And then He reciprocates with that love.

So on the spiritual path eating food that is first offered to God is the ultimate perfection of a vegetarian diet. The Vedic literature explains that the purpose of human life is reawakening the soul’s original relationship with God, and accepting prasadam is the way to help us reach that goal.

The food is meant to be cooked with the consciousness of love, knowing that it will be offered to Lord Krishna. In the spiritual world, Radharani cooks for Krishna and She never cooks the same preparation twice. The temple kitchen is understood to belong to Radharani.

The ingredients are selected with great care and must be fresh, clean and pure vegetarian. Also, in cooking for Krishna we do not taste the preparations while cooking. We leave the first taste for Krishna when it is offered.

After all the preparations are ready, we take a portion of each one and place it in bowls on a special plate and take it to the altar to offer it to the Deities or pictures of Krishna.

Then the preparations are presented with special prayers as we ask that God accept our humble offering. The Lord accepts it with the most important part being the love with which it is offered. God does not need to eat, but it is our love for God which attracts Him to us and to accept our offering. Even if the most sumptuous banquet is offered to God but without devotion and love, Krishna will not be hungry to accept it. It is our love which catches the attention of Lord Krishna who is then inclined to accept our service.

After He glances over and tastes that loving offering of vegetarian preparations, He leaves the remnants for us to honor and relish. Krishna’s potency is absorbed in that food. In this way material substance becomes spiritualized, which then affects our body and mind in a similar way. This is His special mercy for us. Thus, the devotional process becomes an exchange of love between us and God, which includes food. And that food not only nourishes our body, but also purifies our consciousness.

By relishing the sacred food of Krishna prasadam, it purifies our heart and protects us from falling into illusion. In this way, the devotee imbibes the spiritual potency of Lord Krishna and becomes cleansed of sinful reactions by eating food that is first offered in sacrifice to God. We thus also become free from reincarnation, the continued cycle of life and death. This process prepares us for entering the spiritual world since the devotees there also relish eating in the company of Krishna.

Not only do we make advancement, but also all of the plants that are used in the preparations as an offering to God are also purified and reap spiritual benefit. However, we become implicated in karma if we cause the harm of any living being, even plants, if we use them for food without offering them to God. Thus prasadam also becomes the perfect yoga diet.

Therefore, the cooking, the offering and then the respectful eating or honoring of this spiritualized food all become a part of the joyful process of devotional service to the Lord. Anyone can learn to do this and enjoy the happiness of experiencing prasadam. The Sunday love feast in the Hare Krishna temples is the opportunity in which everyone can participate in this opulence of Lord Krishna. So we invite you to attend as often as you like and make spiritual advancement simply by relishing Krishna prasadam.


.\8\3\cpmv.02ec\3\Sanatana-Dharma__Its_Real_Meaning.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Sanatana-Dharma: Its Real Meaning >>

Sanatana-Dharma: Its Real Meaning

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

When it comes to understanding the meaning of Sanatana-dharma, we have to be aware of its Sanskrit definition. The root of the word dharma comes from dhri, which means to uphold or maintain. The Sanskrit says dharayati iti dharmaha, which translates as dharma is that which upholds. However, not only what is supported is dharma, but that which does the supporting is also dharma, dhriyate iti dharmaha. So dharma consists of both the force that sustains as well as what is sustained. It can also be said that there is the path of dharma as well as its conclusion, the object of dharma, or what we are seeking, the goal of life. So dharma is the means as well as the goal.

Dharma is also said to be the force which maintains the universe. Where there is dharma there is harmony and balance individually, socially, and inter-galactically. So the path of dharma brings about the harmony and contentment that is also another aspect of what we are seeking. In this way, we want harmony inwardly, in our own consciousness, but we also cannot have individual peace unless there is harmony or cooperation socially, amongst the masses. So where there is no dharma, there is disharmony and a state of being that is out of balance. And socially it means that without dharma, there is a lack of cooperation, along with escalating quarrel and fighting. This often manifests as a lack of distribution of resources, whereas some parts of the world may experience abundance of water, food or fuel, yet other parts are starving. Or by dishonest manipulation of supply and demand some necessities become priced so high that they are out of reach for the poor. When we act against the law of dharma, we disrupt the very harmony and cooperation that we want. In other words, we create a life for ourselves in which there is stress, confusion, discontent, and frustration. And when we feel that way, that becomes our contribution to the general social condition. It is the exact opposite of what we wish to attain. Thus, to live a life outside of dharma means to work against ourselves.

Furthermore, if we live on the basis of lust and greed, to accumulate possessions, money, and sensual pleasure by the demands of the mind and senses, it will become most difficult to follow the path of dharma. Of course, when this is the case, we often see that such people become increasingly discontent and out of balance, enamored by the illusory happiness in material existence. Doing what should not be done is called vidharma, which is a type of adharma or nondharmic activity. The conclusion, therefore, is that if we want happiness and peace we must learn how to live according to the path of dharma.

The practice of dharma should be done not out of compulsion but out of love due to the perception of the Supreme in all living beings. With this motivation, dharma can assist in preventing injury to others and treating each other respectfully. Dharma also means righteous conduct. This includes following social laws and proper moral activity and behavior. It encourages truthfulness of thought, word and deed. The point of which is to reach the goal of dharma.

Dharma also means truth. So we follow the path of dharma to free ourselves from illusion and reach the ultimate Truth, which is the topmost reality, the spiritual strata. The Absolute Truth means the final philosophical goal and end of all knowledge, or Vedanta, which is God, the Supreme Being. So when we want to attain liberation from material existence, after realizing the futility of its temporary nature, and wish to reach God, then it becomes much easier to follow the path of dharma and overcome the temptations of the temporary material world. Then we can let go of the illusory objects that are, in fact, hurdles on the path to Truth and God, and happiness in general.

The more we are attracted to the material existence and in accumulating the illusory objects to satisfy our mind and senses, in essence, the more hurdles we are bringing into our life. And we must overcome these obstructions at some point to reach the Absolute Truth. Therefore, life lived according to the law of dharma means the freer we become from false obstacles, from stress, from false hangups and mood swings, and inner conflicts. Thus, the freer we are to experience our real selves as spiritual beings. And the more society chooses to follow the path of dharma, the more easily we can attain an existence of cooperation and harmony instead of one of wars, conflict, terror and killing. So whatever we do, even if it is doing business, making money, politics, etc., it should be done on the basis of dharma. Then things will progress in the proper way. Following dharma will bring both material well-being as well as final liberation from material existence. Thus, one can attain all that this world can offer through the path of dharma.

On a national, ethnic, or racial level, dharma is an instrument of unity, not divisiveness. That which helps unite everyone and develop love and universal brotherhood is dharma. That which causes discord or disharmony or provokes hatred is adharma. That which works against or tries to destroy dharma is adharma. With this understanding we can perceive that certain religions that exist on this planet that encourage divisiveness between those that are “saved” and those that are supposedly going to hell, or which primarily focus on differences between their sect and others, are actually adharmic. Those religions that do not teach that we are all spiritual beings, all children of the same God, all equal in the eyes of God, are adharmic. They may merely be limited in their depth of knowledge and awareness, but until they adopt the dharmic principles they will continue to produce disagreements, restlessness, harsh attitudes and even hatred amongst people in the name of religion. The reason is that they are absent of real transcendental knowledge and deep spiritual insights. Since such religions lack dharma, they will not be able to deliver one to dharma, or to the Absolute Truth. Thus, lack of peace and harmony amongst various religions will be commonplace until this is remedied. In this way, the path of dharma is more than a religion or belief system. It is the means to directly perceive and live according to that higher reality and spiritual unity between us all.

So we can see that the path of dharma is more of a way of life. Some people may say that Vedic dharma, or Hinduism, is another religion. Yet, if we understand this principle of dharma, we can see that it is not merely another religion or “ism”. It is a way of life that is lived with every moment and every breath. It is a matter of raising our consciousness to the highest level possible. It is a matter of understanding and living according to the Universal Spiritual principles that apply to everyone. Thus, we reach our fullest potential, which in the end is on the spiritual platform.

For example, when one comes to the level of dharma, then all of his or her actions are in accordance with the dharma, the path of harmony and balance, in tune with the Divine. For example, in Vedic culture we can find the artful expression of dance. This is just one of many art forms in the Vedic tradition. But on the path of dharma it is an expression of one’s emotional outlet toward God, Ishwara or Krishna. An emotional outlet in this manner means you express yourself to God, you release your love for God, and your thoughts and consciousness become more absorbed in God. So this is also like yoga, a form of dedicated meditation. In this way, the attitude within the dance is unique. It is not merely an emotional release for satisfying one’s own mind, but it is an expression of longing toward becoming united with God. That is yoga. It is dharma. So in this sense, dharma means the freedom to naturally express our inner proclivity, which is to get closer to the Absolute Truth, and worship this Truth, this Ishvara or God.

Therefore, on the path of dharma the dances, the movements, the costumes and jewelry, are all used to either relate the pastimes of God or to enhance our attachment to God. So these are all expressions of dharma, our eternal nature to love God and be loved by God. Thus, dharma is also protected by continuing the tradition. For this reason there needs to be a class of men who are dedicated to protect the dharma. It is only one who has the dharma that can protect it.

Now when we add the word Sanatana to dharma, it expands the meaning and purpose. Sanatana means eternal. So Sanatana-dharma can mean the ancient path that has existed from time immemorial. It is the eternal path which has been given to humanity and comes from beyond the material dimension. Thus, Sanatana-dharma is the inter-dimensional path of progress for all living beings.

It can also be said to be the unceasing and imperishable path of the soul. Sanatana-dharma also means the eternal path and our eternal nature. Dharma means the ultimate nature of the living being, the spirit soul. And the nature or dharma of the soul is to love and be loved, to serve its most lovable object and to receive love. Just like the dharma or nature of sugar is to be sweet, we know that if it is not sweet or if it is salty, then it is not sugar. The dharma of fire is to give light and heat. If it does not do that, then it cannot be fire. So the Sanatana-dharma or eternal nature of the soul is that it is a spiritual being that is naturally connected to God and feels the greatest joy in its constitutional position as a servant of God. The soul needs to love. It cannot do without it. And our nature as human beings reflects the nature of the soul because we are always looking for love. Although when such love is interpreted through the mind and senses, it is often accepted as the satisfaction of the mind and body. This only brings temporary happiness because it is merely a reflection of what we really want and need. So for the soul, the most lovable object is the Lord and the most pleasing things are spiritual relations and exchanges. This is what will give the epitome of bliss that we long for in loving relationships.

So, Sanatana-dharma means both the ultimate spiritual truth and the means to attain it. And that truth is the divine knowledge of the soul. Thus, if there is to be any eternality in our relationships, or any spiritual connection with anything we do, it has to be based on that divine knowledge of the soul, the ultimate reality. That is the path of Sanatana-dharma, to realize our spiritual identity and then know how to act accordingly.

Therefore, the purpose of life is to follow the path of dharma which will bring us to the conclusion of recognizing that everything is the energy of God, Brahman. Following this further, the path of dharma will bring us into union with God. And the highest union is through love and devotion, or bhakti. Thus, bhakti-yoga, the process of loving devotion to the Lord, is the epitome of following Sanatana-dharma. Making this the goal of our life means that we are living a life of dharma. And the ultimate goal of dharma is to reach God.

Sanatana-dharma is also a matter of understanding. It is an awareness that every particle of this universe is an expansion of God’s energies. That it is all an exhibition of the potencies of the Para-Brahman, the Absolute Existence. Dharma is the path to seeing how God is everywhere. Thus, dharma is not only the path to God but is also in God. A truly liberated person does not worry about liberation, or in going home back to God in the spiritual world. He is already aware that he is in God’s energy, whether it is the material or spiritual energy. It is all an exhibition of God’s potencies wherever he goes. Thus, the dharmin, or Dharmist, the follower of dharma who sees God everywhere, is already home. Liberation from material existence will follow such a person like a servant.

If we understand this properly, we can see that Sanatana-dharma is the basis of universal truth. It can be applied to anyone at anytime and anywhere in the universe. Thus, many religions can and should include Sanatana-dharma within their approach and outlook. It does not matter in which religion you may be affiliated, you can still benefit and grow within the fold of Sanatana-dharma to reach a higher awareness and perception of your true potential and genuine spiritual identity. In this way, the whole world could reach a new stage in its social and spiritual development, as well as in harmony and cooperation.


Who is Krishna?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Who is Krishna? >>

Questions about Krishna

Article courtesy of http://www.veda.harekrsna.cz

Q: What do you mean by Krishna, Supreme Personality Godhead?

A: Out of three aspects of Godhead - Brahman (impersonal 'Great Light'), Paramatma (localized form of Godhead in the hearts of all living beings) and Bhagavan (Krishna in the spiritual world) - Bhagavan is the highest. That is the verdict of the Srimad Bhagavatam (Bhagavata Purana) 1.2.11.

Krishna is the avatari, the source of all forms of Godhead (avataras). He is defined as such in the scriptures, most notably in the Srimad Bhagavatam 1.3.28 (krsnas tu bhagavan svayam).

According to the great sage Parasara Muni Bhagavan is one who possesses in full these six perfections: strength, beauty, wealth, fame, knowledge, and renunciation. There is only one such person - Krishna who excels everyone.

How does He look? Read Rupa cintamani.

Q: You teach that Krishna is the original and highest form of God. Why is then Krishna often considered an avatara of Vishnu?

A: That Krishna is God's original form and highest form from the point of view of rasa is the teaching of Nimbarka, Vallabha and Gaudiya sampradayas. Ramanuja and Madhva sampradayas consider Vishnu the original form of God. This is based mainly on Vishnu Purana.

Bhagavata Purana (Srimad Bhagavatam) 1.3.28 is the main pramana (evidence) used by Jiva Gosvami in his Sat-sandarbhas. In his Krishna-sandarbha he argues for the supremacy of Krishna even over Vishnu.

Tattva Sandarbha (establishing Srimad Bhagavatam as the topmost pramana)

Bhagavata Sandarbha

Other four Sandarbhas are not online.

Vaishnavas don't argue among themselves if Krishna or Vishnu is the Supreme. They consider it a matter of one's relationship with the Lord. Someone has a relationship with Vishnu, someone with Rama, someone with Krishna, etc. as per rasa theology. In Caitanya Caritamrita 2.9.108 and further on Shri Chaitanya talks about this in a joking mood with Venkatta Bhatta from Ramanuja sampradaya.

Why others dispute it - they may not know the evidence or they don't want to accept it, for whatever reason.

In some Puranas Shiva, Durga, Ganesha, etc. are described as supreme. These Puranas are classified in Padma and Garuda Purana as rajasic and tamasic (for people under the influence of rajas and tamas). Vaishnavas give priority to sattvic Puranas as per Tattva Sandarbha.

Q: Why is Krishna blue?

A: This is quite common question. ;) Since Krishna is the Supreme Lord, no one can force Him in any way so we can only assume that He likes blue color; just as He likes to play with His cowherd-boy friends, herd the cows, play the flute, mimic the animals etc. This is His lila (pastime), His sweet will, experienced and recorded by His intimate devotees. It's not a matter of imagination, etc.

Acarya Visvanatha Cakravarti Thakura has pointed out that according to authorized statements of Vedic literature the Lord's transcendental form is understood to be brahmamaya, or completely spiritual, with no trace of material contamination. Therefore, in such statements as nilotpala-dala-syamam, "the Lord's form is beautifully manifest with the hue of dark blue lotus petals," it is understood that a transcendental dark blue color is being described. This color is an essence of all colors. Krishna is blue because He is all-attractive. (The sky is said to be blue because it reflects Krishna's blue color in the spiritual sky.)

Other bluish personalities are Visnu, some of His avataras like Dhanvantari, Siva (also has other forms with different colors), sages Vyasa (Visnu avatar) and Suka (expansion of Siva), etc. I heard that Jewish mysticism (Kabbala) described God as a blue boy but never saw the reference.

Regarding the blue color itself, it has a long history. Historian of religion Bhakti Ananda Goswami researched it and here are some of his findings.

The Blue-ness of God in Biblical tradition

The omniscient, omnipotent and omnipresent Father-God of the entire ancient world was most commonly depicted as blue. Thus Jupiter, Zeus, Osiris, Heru and Ammon-Ra (Heru) and Aapa / Nhr (Nilus) were all depicted as blue. The Buddhist Lokesvara is commonly blue in both his two and thousand armed forms. Of course Krishna-Vishnu is blue or blackish, and Rama and Shiva were also sometimes depicted as blue. Even the solar Corn-Boy of the American Hopis was blue with an eyed feather, and he was depicted in his golden sun-circle with eagle feathers protruding from it! Iconographically this has astounding similarities with Egyptian and Near Eastern traditions. When they tried to outlaw the impersonation of God / Zeus in the Greco-Roman world, they forbid the dying of one's skin and tatooing of auspicious marks on one's body / hands and feet! They forbid allowing one's hair to grow long and shaving one's face. They outlawed the wearing of certain gold cloth, a gold crown or the sacred plumes of Shu or Helios. They forbade anyone except the anointed Soter / Savior King to present himself in such a way, or to wear gold armour, ride a white horse, or carry a discus for a weapon! All these things were forbidden, so what did the Supreme Father God in His Basileos sacred king form look like?
long hair (kouros age was before the hair was cut) / eternal youth
no beard / eternal youth
blue skin
auspicious marks
gold crown
sacred feathers
gold armour
riding white horse
carrying discus

= Vasudeva Krishna (Sri Krishna as the Sacred King)

There is some mention of this outlawing the impersonation of Zeus in Robert Graves's multi-volume collection of the Greek myths. A side note to this is the fact that when Zeus was worshiped in his ammonite shila form as Zeus-Petros, and Jupiter was worshiped in His related lapis form, both of these were blue or blue-gray stones. The Sacred King form of the Biblical Supreme Father God was called the Basileos or Rex (regent). Basileos is related to Greek bazodeo and on Bactrian Greek coins, Bazodeo on one side is translated as Vasudeva on the other. (see famous Bactrian era coin, the stater of Vasudeva.) Obviously a rex or regent is a raja (and regina, the feminine 'queen' is rajani or rani) so the Mediterranean incarnation kings were identified with Vasudeva or Sri Krishna as Raja Raja or the King of kings. In fact in the original Greek of the New Testament, Jesus is called Basileos basileos, the 'King of kings' ...Vasudeva of the vasudevas (Vishnu of the vasu-devas, or class of good 'gods'). In South Egypt, all of the expansions of the Supreme Deity Wasu Theo were depicted with a 'was' scepter indicating that they were forms of Wasu Deo. In Judaism Wasu Deo was called Toba-Yahu, which is Vasu-deva reversed. Hebrew toba and Sanskrit deva both mean good and beneficent. The English name Tobias is derived from Toba-Yahu.

Secular scholars of religion claim that the commonly blue color of the Supreme Father God was because He was always associated by the ancients with the sky or heavens, in the pair of Father-Heaven and Mother-Earth. Thus usually He was light sky or cloud blue, but sometimes black or very dark blue with His body covered with stars, as in the black and star-covered-bodied forms of Kala Purusha. As Lord of the universe, Lord Jagannatha's body is black, and His dress sometimes covered with a star-like design. In Egypt and the East, Osiris and Kala Purusha were often depicted with black bodies. Of course, when the Sanskrit words for black and blue are confounded, and the icon of the Lord is created according to scriptural descriptions, it may be said that the scriptures describe Him as either blackish or blue-ish. Then the result may be either a black or blue-ish murti (image/icon). The fact that Vaishnavas depict Him either way, without fighting about it, is analogous to the many parallel traditions existing without conflict within Catholicism.

In some Alexandrian Egypto-Jewish and Catholic icons, Jesus and sometimes even Mary is depicted as blue. As God, not man, Jesus was depicted (like Heru, Helios, Osiris, Zeus, Jupiter etc.) as blue. Catholic art historians have explained blue images of Christ as related to the ancient practice of depicting 'Supreme Father Gods' as blue for the sky and heavenly purity. The heavenly or sky Father, consort of Mother Earth, was commonly depicted as blue in the ancient world (see African and New World tribal traditions too). I have viewed hundreds of Catholic icons of Mary, spanning the globe and over 1000 years and I would say that over 90 % of the time in Her colored icons, She has a red or pink inner dress and a blue outer mantle. Of course, Mary's highest most 'intimate' form in relationship to 'Bridal Mysticism' is known by Her mysterious name Rhoda... the Mystical Rose. Her six-pointed star (hexad) is associated with Her symbol as Rhoda but She also has a five-pointed star. In India red is associated with Radha, an internal energy (Shakti), and blue with Durga. A blue (Sanskrit 'nila') flower is associated with Shakti as Durga or external energy. The hexad is associated with Sri Laksmi and the five-pointed star with Durga. In Pure Land Buddhism these two stars also exist and Tara's secret form is symbolized by a red or pink flower.

Q: Since Krishna had so many wives (16 108 queens in Dvaraka), is it not immoral on His part? How He can be called a Yogiraj?

A: In total Krishna has innumerables saktis and these wives are just some of them. Moreover, Krishna is above human morality (part of dharma) in this material as well as in the spiritual world, just like a king visiting prison doesn't become prisoner.

This is elaborated on in the Srimad Bhagavatam purports by A.C. Bhaktivedanta Swami Prabhupada, esp. in SB 1.11.31p.

Q: Why is sometimes the first "i" left out of Krishna, spelling it Krshna?

A: There are many ways of pronunciation (Krishan, Krishnan, even Krishta...) and all are accepted. Kr(i)shna knows when we mean Him.

Q: "Sometimes God appears in this world just to show the people His original, eternal form. Sometimes He appears in other forms according to the requirements of His pastimes. More than 5,100 years ago, Krishna appeared in His original, transcendental form just to please His devotees, annihilate the miscreants, and reestablish the principles of religion."

What date was Krishna born? Is there information on the details of Krishna's life when He took form on Earth? Did He have an occupation? Why was He manifest on Earth at that time? Did He have a purpose besides the ones listed above? How did He die?

A: The date of Krishna's birth is traditionally given as 5201 of Bhadra Krishna Astami, or 3226 BC (or 3227 BC, depends if we consider the year 0 or not). "Bhadra" is the name of a month (corresponds roughly to July-August; Vedic calendar is luni-solar), "krishna" here specifically denotes the dark part of a month (wanning moon) and "astami" means "8th day". If you download and calculate the Vedic calendar for your location you can see when Janmastami ("Krishna's birth day" janma - birth, astami - 8th day) occurs so that you can take part in its celebration with us in one of our centers. The peak of the celebration is midnight when Krishna appeared.

Swami Bon Maharaja has calculated that Lord Krishna passed away from this world on the Amavasya of Pausa of 5076 i.e. 3101 BC or 3179 before Saka era and that was the beginning of Kali-yuga.

Lord Krishna's life is elaborately described in the Bhagavata Purana (Srimad Bhagavatam, esp. cantos 1,10,11), Brahma Purana (ch. 180-212), Brahma-vaivarta Purana and other Puranas as well as in the Mahabharata (whose essence is the Bhagavad-gita). He played a part of a cowherd boy in Vrindavan and after His 16th year that of a prince in Mathura and Dvaraka - His "occupation" was that of a ksatriya, or a warrior and a ruler.

The reasons of His appearance are listed in your quote above. He likes to perform such pastimes, or divine play (lila) with His devotees. That is the first and foremost reason of His appearance. He Himself would not have to appear to do those things, He could send someone else (His devotees) to act on His behalf.

He didn't "die" as a human being but disappeared in a supernatural way as described in the Srimad Bhagavatam, canto 11. Everything Krishna does is transcendental to this material world.

Q: Some Christians are inquiring whether Krishna is a historical personage like Buddha, Mahavira, and Jesus, or just a character in a epic. I looked in the FAQ [at former iskcon.org] and it said only that Krishna lived here 5,100 years ago. Can you tell me how His historicity compares with those others'?

A: From my experience majority of Christians is concerned only with the Jesus of faith...

The Vaisnavas understand the Vedic scriptures to be revealed by the Supreme Personality of Godhead, Krishna, establishing Him as the Supreme Lord. So the God cannot be just a character in an epic...

This question is essentially about the veracity of the Vedas. The Vedic scriptures were transmitted orally from the time immemorial and written down (according to the descriptions given in them) cca 5100 years ago, approximately in time when Krishna appeared on this earth. They were preserved through the history thanks to the sampradayas (schools) of their followers. Unfortunately many of them were destroyed by foreign invaders. In recent history the Nazis and Russians before and during the WWII sent their scientific teams to India to find the Dhanurveda portions which deal with the advanced military knowledge including the high-tech weapons technology. As far as I know they were not returned back to India.

The authenticity of the Vedas is confirmed by various scientific methods, like an astronomy and archeology. Two examples:

---

I will quote here from the book "Age of Bharata War," which describes the calculations of the time of the Battle of Kuruksetra. Different scholars present different figures. The one which made most sense to me (because it is purely based on the text of the Mahabharata itself) is the following (page 150):

"Prof. Srinivas Raghavan of Sri Aurobindo Study Circle, Madras, approached the subject wholly on astronomical basis and while explaining his own paper and of Sri Sampat Iyengar observed that the Mahabharata itself is teeming with a number of astronomical data, which were all consistent. The Rajasuya Yajna was performed on the Jyestha Mula Amavasya day (Sabha Parva, ch. 36) i.e. with the sun at 2400 of the Govt. of India Zodiac. 15 years later, the Amavasya was with the sun at 224.75 Jyestha as described by Veda Vyasa in Udyoga Parva, ch. 14. Three lunations later on Magha Sukla Astami day (Bhisma Nirvana day), the sun was at 318.0. The previous day the sun was at 316.5. Veda Vyasa clearly states that it was Rohini Naksatra on Bhisma Nirvana (Anusasana Parva, ch. 237, 273, Santi Parva, ch. 46). Therefore, in the year of the Mahabharata War, the vernal equinox was at 46.5. Now in 1975 A.D. it is at 23.4: hence it has moved by 69.9 at an average rate of 72.5 years per degree. Therefore, the age of the Mahabharata War was 69.9 x 72.5 = 3190 B.C."

Swami Bon Maharaja (quoted in the same book) has calculated as follows: Lord Shri Krishna passed away from this world on the Amavasya of Pausa of 5076 i.e. 3101 B.C. or 3179 before Saka era and that was the beginning of Kali-yuga.

Lord Shri Krishna was born 125 years 4 months before this date i.e. 5201 of Bhadra Krishna Astami or 3226 B.C.

The War of the Mahabharata started 36 years before Lord Krishna left this world i.e. on Amavasya day of Pausa of 5112 i.e 3136 Pausa Amavasya B.C. (February).

Other scholars who made similar astronomical calculations (but basing them on other historical dates) came to slightly different conclusions, ranging from 3140 to 3100 B.C.

----

Krishna's Dwarka may not be a myth

By Gautam Mehta

The Times of India News Service

AHMEDABAD: The mythical city of Dwarka, founded by Lord Krishna, may have actually existed as underwater remains of a township and a settlement near Bet Dwarka indicate, according to marine archaeologist S.R. Rao.

Mr Rao, who heads the Dwarka underwater excavation project, is a consultant to the Marine Archaeology Centre of the National Institute of Oceanography in Goa.

"The first settlement of the Yadavas and Lord Krishna was Bet Dwarka nearly 3,600 years ago and later at Dwarka. The underwater township and the signs of settlement near Bet Dwarka, three temples and the remains of another township on the seashore near today's Dwarka compare well with what has been described in the Mahabharata and Harivansh," he said.

The submergence of Dwarka in the sea provided a clear indication that in the last 3,600 years, the sea level along the Gujarat coast had risen by as much as 30 feet and that it was continuing to rise, he pointed out.

At the present pace of the rise of sea level, archaeologists and scientists of the National Institute of Oceanography estimate that the present ports and temples on the state sea coast may be submerged in the sea in about 1,000 years.

Mr Rao said: "In the first phase of excavation by a 15-member team, three temples and the evidence of a township were found on the seashore near the present Dwarka temple. Later, another major township was found nearly 30 km away at a depth of 30 feet near Bet Dwarka during underwater excavation. It was spread over a four-km area. Many interesting pottery, vessels, equipment and other remains were found at this site."

He pointed out that excavation at the ancient sites of Mahabharata had not yielded convincing evidence because of the extremely limited excavation carried out at Hastinapur and Mathura. However, the excavation at the temple of Dwarkadhish in 1979-80 showed that it had been built over three temples, one below the other.

Further digging yielded first habitation and debris sediment brought in by a storm wave attested to the destruction of a town by the sea. This evidence acted as a spur to undertake excavation in the sea to locate the submerged town of Dwarka, he said.

According to Mr Rao, Bet Dwarka was identified with Kusasthali where the first town named Dvaraka was built under Krishna's leadership as described in the Mahabharat. The present town of Dwarka, on the mainland at the mouth of Gomati river, stands where Dvaraka or Dvaravati once was. According to the epic, Krishna was said to have reclaimed land from the sea at the mouth of the Gomati on the mainland to build a port town. Thus came into existence the second Dwarka, Mr Rao said.

The second phase of underwater excavation would begin in December this year.

----

For the Vaisnavas there is no question of Krishna's non-existence. When Krishna wants He can reveal Himself to His devotees. There are many such incidents in the Vaisnava history and presence.

Q: Kindly define word 'Godhead' as used by you. Does it occur in your scriptures? Please quote related Vedic text if there is any.

A: The word "Godhead" is one of the typical words used by ISKCON's founder-acarya A.C. Bhaktivedanta Swami Prabhupada in his books, translations and commentaries of Vedic scriptures. He used it in collocation "Supreme Personality of Godhead", i.e. "God, the Supreme Person".

The Sanskrit word for "Supreme Person" is "Purushottama", one of the names of Vishnu. He used to give very simple proof of God's existence: there are many persons of various stature and the supreme one is called God.

Srila Prabhupada in his lecture on Bhagavad-gita 3.21-25 on May 30, 1965 in New York, says: "Supreme Personality of Godhead means He is full with opulence, all opulence." The same he also says in his commentary on Srimad Bhagavatam (Bhagavata Purana) 1.11.31. "Opulence" is his translation of the Sanskrit word "bhaga". And the possessor of opulences, or bhagas (there are six traditionally listed) is called Bhagavan, another name of Vishnu.

From your name and domain I guess you are Muslim. And Muslims usually do have problems with personhood of God. Airavata Das, member of ISKCON with Muslim background, wrote an elaborate study called "The Hidden Treasure of Al Qur'an" showing the personhood of Allah. In Chapter 8 he quotes the Qur'an 47.38: Wallahul Ganiyu: "Allah is Rich." This is Bhagavan. And in Chapter 12 he quotes the Qur'an 57.3: Huwa az-zahir wa huwa al-batin: "He is the Outward and He is the Inward." This means Allah is omnipresent, all-pervading. The word "Vishnu" means exactly that. I know it is hard to imagine how a person can be all-pervading but this is described in detail in Vaisnava philosophy. God has both personal and impersonal aspect.

There are so many verses with names of Purushottama, Bhagavan or Vishnu that I don't know where to start with listing them. You may try yourself by checking for example Bhagavad-gita.


Sri Krishna

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Sri Krishna >>

Sri Krishna

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

DIFFERENCES IN REALIZATION AND PERCEPTION

OF THE SUPREME

It is described that there are three aspects of the Supreme that must be understood in order to have a complete realization of the Absolute Person. These are the impersonal and all pervasive Brahman aspect, the localized expansion of the Lord known as the Supersoul or Paramatma, and then the Supreme Personality or Bhagavan aspect. Bhagavan means the Supreme Being who is the originator of all qualities and who possesses them to the fullest degree. He is especially full with the qualities of wealth, strength, beauty, knowledge, opulence, and renunciation to the maximum. All three aspects of Brahman, Paramatama and Bhagavan must be understood if one is to have a complete understanding and realization of God.

When one follows the basic process of yoga, a person will naturally attain the Brahman and then the Paramatma realizations sequentially. Of course, this depends on how thoroughly one follows the process. In essence, the Brahman realization involves perceiving the spiritual energy behind all aspects of the creation, opposite to the mundane world. Brahman is the passive aspect of the non-dual substance of the Absolute Truth. It is the realization of the Supreme Being without any of His potencies or qualities. If one goes no further, he will naturally conclude that realization of the Brahman is the ultimate perception and understanding of the Absolute.

The Paramatma realization is to perceive the Supersoul within all material forms, within all living entities and even all material elements. Paramatma is the partial expansion of the Lord in the material world. But to go further and attain the Bhagavan realization, one needs to attain a totally spiritual vision without any material conceptions or conditionings to perceive the completely transcendental form of the Supreme Lord, Bhagavan--as He is. The formless aspect of the Supreme Person is Brahman. But when that Supreme Brahman is endowed with His natural potencies and qualities, then the Brahman aspect is transformed into the more complete Bhagavan aspect. Therefore, Bhagavan is the original nature of the Absolute Truth with full qualities and potencies, while the Brahman is merely the impersonal, transcendental bodily effulgence.

Lord Narayana is the opulent and potent manifestation of Bhagavan, husband of Lakshmi devi, the Goddess of fortune, while Sri Krishna is the naturally loving and sweet aspect of Bhagavan, Lord of Srimati Radharani, and center of the spiritual abode.

WHO IS SRI KRISHNA?

It is the Vedic literature that most clearly reveals the nature and identity of the Absolute Truth or Supreme Personality. As with many of the Vedic texts, they begin to reveal this identity with hints that show how the Absolute is a person from which everything else originates. One such reference is the first and second verses of the Vedanta Sutras. The first verse states simply that “Now one should enquire into the Brahman.” This means that now that you have attained a human body, you should use your intelligence to discover what is really spiritual and what is the Absolute Truth. Then the second verse begins to explain what is this Absolute Truth: “He from whom everything originates is the Absolute.” Thus, as it refers to “He”, the source of all that exists, the ultimate point of creation, is a person.

The Katha Upanishad (2.2.9) relates in like manner: “As with fire--the one original flame expands itself throughout the world by producing many more separate flames; similarly, the one Supreme Soul, who resides in every jiva, enters this cosmos and expands Himself in replica images known as pratibimba, or the jivas.” Thus, herein we have further confirmation that the Lord exists outside of the created universe.

So who is this Being from whom all else is created? Much more information is supplied from numerous Vedic sources. For example, the early Rig-veda (1.22.20-21) relates that Lord Vishnu is that Supreme Being, the Absolute Truth whose lotus feet all the demigods are always eager to see. His most sublime region is only visible to those endowed with spiritual vision, accessed by ever-vigilant devotion.

The Rig-veda continues elsewhere (1.154.4-5): “Him whose three places that are filled with sweetness and imperishable joy, who verily alone upholds the threefold, the earth, the heaven, and all living beings. May I attain to His well-loved mansion where men devoted to the Gods are happy. For there springs the well of honey [or Soma] in Vishnu’s highest step.”

The Svetasvatara Upanishad has a similar verse: “No one is superior to Him, nothing is smaller or larger than Him. He is the one Supreme Being (purusha), who has created everything complete. On His planet, He is situated like a steadfast tree, emanating great effulgence.”

As it is explained in the Caitanya-caritamrita (Adi. 2.106), Lord Krishna is the original primeval Lord, the source of all other expansions. All the revealed scriptures accept Sri Krishna as the Supreme Lord. Furthermore (Cc.Adi 2.24-26), it goes on to relate that Lord Krishna Himself is the one undivided Absolute Truth and ultimate reality. He manifests in three features, namely the Brahman, Paramatma and Bhagavan (the Supreme Personality). The Svetasvatara Upanishad (5.4) also explains that the Supreme Being, Lord Krishna, is worshipable by everyone; the one adorable God, repository of all goodness ruler of all creatures, born from the womb [in His pastime of Lord Krishna], for He is eternally present in all loving beings [as Supersoul]. Furthermore, it states (3.8) “I have realized this transcendental Personality of Godhead who shines most brilliantly like the sun beyond all darkness. Only by realizing Him one goes beyond the cycle of birth and deaths. Absolutely there is no other means to get God-realization.”

The Svetasvatara Upanishad (5.6) further elaborates that Lord Krishna is the topmost of all the gods. “He is the most esoteric aspect hidden in the Upanishads which form the essence of the Vedas. Brahma knows Him as the source of himself as well as the Vedas. The gods like Shiva and the seers of the ancient, like Vamadeva rishi realizing Him, ever became dovetailed in His service and therefore they naturally became immortal.” And in (6.7) it continues: “Let us take our final resort at Him who is the Transcendent and the only adorable Lord of the universe, who is the highest Deity over all the deities, the Supreme Ruler of all rulers–Him let us know as the Paramount Divinity.”

The GopalaTapani Upanishad, which is about Gopala or Krishna, is quite clear on this point, and naturally has numerous verses that explain the nature of the Absolute Truth and Lord Krishna. A few of such verses include the following: “Brahma with his full awareness emphatically said, ‘Sri Krishna is the Supreme Divinity. (1.3) He who meditates on Sri Krishna, serves Him with unalloyed devotion and [makes His transcendental senses gratified by engaging one’s own spiritual senses in] rendering service to Him–all of them become immortal and attain the summum bonum, or perfection of life. (1.10) Sri Krishna is that Supreme Divinity as the Paramount Eternal Reality among all other sentient beings and the Fountain-source of consciousness to all conscious beings. He is the only reality without a second but as a Supersoul dwelling in the cave of the hearts of all beings He rewards them in accordance with their respective actions in life. Those men of intuitive wisdom who serve Him with loving devotion surely attain the highest perfection of life. Whereas those who do not do so never gain this highest beatitude of their lives. (1.22) This Sri Krishna who is most dear to you all is the cause of all causes. He is the efficient cause of the creation of the universe as well as the superintending force for propelling the jiva souls. Therefore, although He is the enjoyer as well as the Lord of all sacrifices, He is ever atmarama, self-satisfied.” (2.17)

So, summarily, as it is explained and concluded in a variety of Vedic texts, Lord Krishna is the Supreme Personality of Godhead. In other words, as it is said in Sanskrit, krsnas tu bhagavan svayam (Srimad-Bhagavatam 1.3.28) Krishna is the source of all other incarnations and forms of God. He is the ultimate and end of all Truth and philosophical enquiry, the goal or end result of Vedanta. He is the all-attractive personality and source of all pleasure for which we are always hankering. He is the origin from which everything else manifests. He is the unlimited source of all power, wealth, fame, beauty, wisdom, and renunciation. Thus, no one is greater than Him. Since Krishna is the source of all living beings, He is also considered the Supreme Father and source of all worlds. He is shown with a blue or blackish complexion. This represents absolute, pure consciousness, which also is unconditional love. Krishna is the embodiment of love. He is also sat-chit-ananda vigraha, which means the form of eternal knowledge and bliss.

The reason why the Lord is called “Krishna” is explained in a book known as the Sri Caitanya Upanishad, which is connected with the Atharva-veda. In verse twelve it is explained: “These three names of the Supreme Lord (Hari, Krishna and Rama) may be explained in the following way: (1) ‘Hari’ means ‘He who unties [harati] the knot of material desire in the hearts of the living entities’; (2) ‘Krishna’ is divided into two syllables ‘krish’ and ‘na’. ‘Krish’ means ‘He who attracts the minds of all living entities’, and ‘na’ means ‘the supreme transcendental pleasure’. These two syllables combine to become the name ‘Krishna’; and (3) ‘Rama’ means ‘He who delights [ramayati] all living entities’, and it also means ‘He who is full of transcendental bliss’. The maha-mantra consists of the repetition of these names of the Supreme Lord.” In this way, Krishna’s names represent His character and qualities, which, in this case, means the greatest and all attractive transcendental pleasure.

So, as we further our investigation of the identity of Sri Krishna in the Vedic literature, especially the Bhagavad-gita, Srimad-Bhagavatam, Vishnu Purana, Brahma-samhita, and many others, we find that they are full of descriptions of Lord Krishna as the Supreme Being. These actually can help us understand the nature of God regardless of which religion we may affiliate ourselves with. So let us find out more about God from these descriptions.

The Brihadaranyaka Upanishad says, purnam idam purnat purnam udacyate: “Although He expands in many ways, He keeps His original personality. His original spiritual body remains as it is.” Thus, we can understand that God can expand His energies in many ways, but is not affected or diminished in His potency.

The invocation mantra of the Sri Ishopanishad says something similar:

Om purnam adah purnam idam

purnat purnam udachyate

purnasya purnam adaya

purnam evavashishyate

This means, in essence, that the Supreme Being is complete and perfect, and whatever is expanded from His energies is also complete and does not take away from His potencies in any way. He remains as He is, the complete whole and the complete balance.

The Svetasvatara Upanishad (6.6) also states: “The Supreme Personality of Godhead, the original person, has multifarious energies. He is the origin of material creation, and it is due to Him only that everything changes. He is the protector of religion and annihilator of all sinful activities. He is the master of all opulences.” This verse specifically points out that only due to God’s multipotencies does the world continue to change and be maintained. He also protects religion, which could not be done if He were impersonal or without form. This is only logical since it takes a person to watch over, protect, or maintain anything.

In the Katha Upanishad (2.2.13) there is the important verse; nityo nityanam chetanas chetananam eko bahunam yo vidadhati kaman: “He is the supreme eternally conscious person who maintains all other living entities.” So, this Supreme Person is the Absolute Truth, as confirmed in the Caitanya-caritamrita (Adi.7.111): “According to direct understanding, the Absolute Truth is the Supreme Personality of Godhead, who has all spiritual opulences. No one can be equal to or greater than Him.”

The Svetasvatara Upanishad (4.7-8) goes on to describe that, “The Supreme Lord is He who is referred to by the mantras of the Rig-veda, who resides in the topmost, eternal sky, and who elevates His saintly devotees to share that same position. One who has developed pure love for Him and realizes His uniqueness then appreciates His glories and is freed from sorrow. What further good can the Rig mantras bestow on one who knows that Supreme Lord? All who come to know Him achieve the supreme destination.”

This is further corroborated in the Katha Upanishad (2.3.8-9) wherein it says: “Beyond the Brahmajyoti (nirguna or formless Brahman of the monist) there is the Great Purusha viz., Purushottama God who is all-pervading (as the Brahmajyoti) and without any empirical attributes, but having sat-chit-ananda--transcendental embodiment. He who realizes this Purushottama-tattva is finally liberated. Attaining a spiritual body he renders eternal service to the Purushottama [Supreme Being]. The Transcendental Personality of Godhead is beyond the purview of occult vision. But He can be apprehended through a pure transparent mind imbibed with intuitive wisdom born out of unalloyed devotional practices in the very core of one’s own unstinted heart--those who have really got such a vision have gained final beatitude.”

Additional references further describe how Lord Krishna exists beyond the impersonal Brahman. The Svetasvatara Upanishad (6.7-8) relates that, “The Supreme Lord is the controller of all other controllers, and He is the greatest of all the diverse planetary leaders. Everyone is under His control. All entities are delegated with particular power only by the Supreme Lord; they are not supreme themselves. He is also worshipable by all demigods and is the supreme director of all directors. Therefore, He is transcendental to all kinds of material leaders and controllers and is worshipable by all. There is no one greater than Him, and He is the supreme cause of all causes. He does not possess a bodily form like that of an ordinary living entity. There is no difference between His body and His soul. He is absolute [pure consciousness]. All His senses are transcendental. Any one of His senses can perform the action of any other sense. Therefore, no one is greater than Him or equal to Him. His potencies are multifarious, and thus His deeds are automatically performed as a natural sequence.”

The Chandogya Upanishad (3.17.6-7) goes on to relate the need to become aware and focused on the Supreme Being, Sri Krishna. “Ghora Angihasa rishi advised his disciple that he should invoke Bhagavan Sri Krishna, the Son of Devakidevi [devakiputra], by repeating this triad thinking as if death is sitting upon his shoulder: ‘Thou art the Indestructible; Thou art the Unchangeable; Thou art the very Substratum that enlivens the entire universe.’” On culturing this he [the disciple] became free from desires. On this point there are two additional Rig verses:

“The light (Grace) that comes from the Primeval Fountain-Source dispels darkness of illusion like the morning sun dispelling the night darkness. [This is also found in Rig-veda 8.6.30] The Primeval Fountain-Source from Whom light (Grace) comes which dispels darkness viz., illusion of the soul like the morning sun dispels the darkness of the night and shines forth far beyond the universe. When we perceive that most Effulgent Highest Purusha (Supreme Person) dwelling in the world of Transcendent (sarva loka urddham svah Bhagavat Lokam paripashantah) and through unalloyed devotion when we attain Him, the most Effulgent One Who is the God of all gods. We in ecstatic joy proclaim, ‘Yea, we have attained Him. Yea, we have attained the summum bonum of life--Yea, the final beatitude in life.’” [This is also found in the Rig-veda 1.50.10]

The Mahabharata also explains how Krishna is the One Supreme Being. In it when Grandfather Bishma was giving the last of his advice to King Yudhisthira while on the battlefield of Kurukshetra before leaving this world, King Yudhisthira asked, “Who is the One God in the world? The One Object which is our sole refuge? By worshipping whom does one obtain all that one desires? Which is the One Religion which is the foremost of all religions? What is the mantra, reciting which, man becomes freed from bondage to birth?”

In answer to this the great Bishma responds, “Krishna is the Lord of the Universe. He is the God of Gods. He is the foremost of all beings. By Him is pervaded this universe. Meditating on Him and on His many names man can transcend all sorrow. The foremost of all religions is Krishna. He is the highest energy. He is the highest penance. He is the highest refuge. He is the holiest of holies. He is the beginning of all creation and the end of all creation. Krishna is the eternal Brahman. Surrender yourself to Him and you will be one with Him: with Krishna the Lord of the past, the present and the future: the Supreme Soul.” (From the Mahabharata translated by Kamala Subramaniam, Bharatiya Vidya Bhavan, Bombay, 1982, pages 721-2)

In the Bhagavad-gita (10.12-13), Arjuna also explains that Lord Krishna is the Supreme Brahman, the ultimate, the supreme abode and purifier, the Absolute Truth and the eternal divine person. He is the primal God, transcendental and original, the unborn and all-pervading beauty. All the great sages such as Narada, Asita, Devala, and Vyasa proclaim this.

He goes on to say that Krishna is the original Personality, the Godhead. He is the only sanctuary of the manifested material world. He knows everything and is all that is knowable. He is above the material modes. With limitless form, He pervades the whole cosmic manifestation. (Bg.11.38) Krishna is the father of the complete cosmic manifestation, the worshipable chief and spiritual master. No one is equal to Him, nor can anyone be one with Him. He is immeasurable. (Bg.11.43)

Since Chapter One of this book has already established the superior revelatory nature of the Srimad-Bhagavatam in relating the character and qualities of Lord Krishna, naturally we will have to glean the verses within it to get a clearer view of who is Lord Krishna. Why is this the case? Because other scriptures may also relate the nature of God, and even discuss Lord Krishna’s pastimes, but do so with what could be said is a reporter’s view, simply and impartially stating the facts. But the Srimad-Bhagavatam relates the pastimes and qualities of Lord Krishna from a participant’s perspective. Thus, the nectar that can only come from the deep involvement of the associate and devotee is relayed within the vibrations of those verses. However, the receptivity of this nectar depends on two things: one is the qualities of the receiver and how open or faithful the person is to such high thoughts and vibrations, and the other is whether the ecstasies within the message of the Bhagavatam get perverted or spoiled from the misinterpretation of a disbeliever or speculator who improperly writes or speaks the message.

It is like a light bulb being properly wired to the power house. Unless the light bulb is appropriately wired and works favorably, there will not be light. Similarly, unless the speaker and receiver of the message of the Bhagavatam are properly connected with favorable and unalloyed consciousness, the purity of the message will not manifest.

So, as we get into the Srimad-Bhagavatam, we find that the very first verse summarizes Lord Krishna’s position. “O my Lord, Sri Krishna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate on Lord Sri Krishna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion... Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krishna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.”

Later, when Uddhava visits Vrindavana, he talks with Nanda Maharaja and explains things in a similar way: “Nothing can be said to exist independent of Lord Acyuta--nothing heard or seen, nothing in the past, present or future, nothing moving or unmoving, great or small. He indeed is everything, for He is the Supreme Soul.” (Bhag.10.46.43)

These have been a few of the verses in the Vedic texts which explain the position of the Supreme Being, but what does Lord Krishna say?

WHAT SRI KRISHNA SAYS ABOUT HIMSELF

If we are expected to understand God, then who better to explain His qualities and characteristics than Himself? So in the Bhagavad-gita, Krishna provides the Self-revelatory truth about His position in His explanations to Arjuna. There are numerous verses in this regard, of which the following are but a few: “And when you have thus learned the truth, you will know that all living beings are but part of Me--and that they are in Me, and are Mine. (4.35) The sages, knowing Me to be the ultimate purpose of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attain peace from the pangs of material miseries. (5.29) Of all that is material and all that is spiritual in this world, know for certain that I am both its origin and dissolution. (7.6) It is I who am the ritual, I the sacrifice, the offering to the ancestors, the healing herb, the transcendental chant... I am the father of this universe, the mother, the support, and the grandsire. I am the object of knowledge, the purifier and the syllable om. I am also the Rig, the Sama, and the Yajur Vedas. I am the goal, the sustainer, the master, the witness, the abode, the refuge and the most dear friend. I am the creation and the annihilation, the basis of everything, the resting place and the eternal seed. (9.16-18)

“I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts. (Bg.10:8)

“I am all devouring death, and I am the generator of all things yet to be. Among women I am fame, fortune, speech, memory, intelligence, faithfulness and patience. (Bg. 10.34) Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as the Supreme Person.” (Bg.15.18)

Going on to the Srimad-Bhagavatam, Lord Krishna specifically explains that before, during, and after the universal creation, there is always Himself that exists.

“Brahma it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Supreme Lord.” (Bhag.2.9.33)

“Gold alone is present before its manufacture into gold products, the gold alone remains after the products’ destruction, and the gold alone is the essential reality while it is being utilized under various designations. Similarly, I alone exist before the creation of this universe, after its destruction and during its maintenance.” (Bhag.11.28.19)

“Before the creation of this cosmic manifestation, I alone existed with My specific spiritual potencies. Consciousness was then unmanifested, just as one’s consciousness is unmanifested during the time of sleep. I am the reservoir of unlimited potency, and therefore I am known as unlimited or all-pervading. From My material energy the cosmic manifestation appeared within Me, and in this universal manifestation appeared the chief being, Lord Brahma, who is your source and is not born of a material mother.” (Bhag.6.4.47-48)

“Fools deride Me when I descend in the human form. They do not know My transcendental nature and My supreme dominion over all that be.” (Bg.9.11)

“Unintelligent men, who know Me not, think that I have assumed this form and personality. Due to their small knowledge, they do not know My higher nature, which is changeless and supreme. I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency [yoga-maya]; and so the deluded world knows Me not, who am unborn and infallible. A Arjuna, as the Supreme Personality of Godhead, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come. I also know all living entities; but Me no one knows.” (Bg.7.24-26)

Lord Krishna also explains that he is the Supersoul of each and every living being, who exist only because of Him. He also establishes that He is the spiritual sound vibrations that can be chanted, as well as the forms of the Deities that we can see. “All living beings, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krishna Hare Rama, and I am the Supreme Absolute Truth. These two forms of Mine--namely the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.” (Bhag.6.16.51)

“My dear Uddhava, I am the cause, protector and the Lord of all mystic perfections, of the yoga system, of analytical knowledge, of pure activity and of the community of learned Vedic teachers. Just as the same material elements exist within and outside of all material bodies, similarly, I cannot be covered by anything else. I exist within everything as the Supersoul and outside of everything in My all-pervading feature.” (Bhag.11.15.35-36)

Lord Krishna goes on to explain how He is perceived by different people in different ways. “When there is agitation and interaction of the material modes of nature, the living entities then describe Me in various ways such as all-powerful time, the Self, Vedic knowledge, the universe, one’s own nature, religious ceremonies and so on.” (Bhag.11.10.34)

However, when a person reaches the vision of the Supreme by the process of Self-realization, which takes him or her above the influence of the material modes, the experience is one and the same. Then there is no more confusion about what is or what is not the highest level of spiritual realization.

In conclusion Krishna explains, “Know that all opulent, beautiful and glorious creations spring from but a spark of My splendour. But what need is there, Arjuna, for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.” (Bg.10:41-42)

THE MISTAKE OF ACCEPTING KRISHNA AS A REPRESENTATION OF SOMETHING HIGHER

Some people feel that Krishna is merely a representation of something higher, which is often mistaken for the impersonal Brahman. However, such texts as the Taittiriya Upanishad (2.1.2) explain that “One who realizes Brahman attains the summum bonum, highest goal, of life. So who is Brahman? Who is to be known? What is the means to know Him? And what is the prospect? These are the four vital points in reference to which it has been declared: Brahman is eternally existent, source of all wisdom, and infinite or all-pervasive. One who realizes Brahman as such, he adores Him in the secret cavity of the heart which is converted into a transcendental plane, the replica of Vaikuntha, a resort of divine sports. Thereby he gets his objects fulfilled with the all-wisdom of Brahman i.e., he attains the summum bonum of life in rendering unalloyed devotion to Brahman, the Supreme Reality.”

From this point, the above verse continues to explain how the various aspects of the material creation are manifested from the Brahman, directed by a Supreme Will. Yet, we can see in this verse that the Brahman is indicated to be a person whom we can render loving service, which is the means to reach the supreme goal of life. He is in the cavity of the heart as the localized expansion of the Supreme known as the Supersoul, Paramatma. Through this devotion the person will transform his heart and consciousness into the spiritual strata of Vaikuntha, the residence of the Supreme Being wherein spiritual activities are constantly taking place. Thus, the ultimate meaning of the Brahman is the Supreme Person from whom the Brahman emanates.

The Brahma-samhita (5.40) explains how the Brahman is but Sri Krishna’s physical brilliance: “I worship Govinda, the primeval Lord who is endowed with great power. The glowing effulgence of His transcendental form is the impersonal Brahman, which is absolute, complete and unlimited, and which displays the varieties of countless planets with their different opulences in millions and millions of universes.”

The Isha Upanishad (15) also confirms this: “O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Kindly remove that covering and exhibit Yourself to Your pure devotee.”

This Vedic evidence makes it clear that Krishna is not a mere representation for something higher or above Him., but He is the basis and foundation of the Brahman and all that is. The idea that the Supreme Personality or Bhagavan is merely a personified form or representational symbol for a higher abstract spiritual reality beyond Him is but the means to assign material attributes to what is inherently spiritual. It is a way of taking the Supreme and interpreting Him through our own limited understanding and misconceptions.

According to the Vaishnava understanding, Bhagavan is not merely a symbol of the Divine but is the essential nature of the Divine. A symbol would be like a national flag used as a representation of a nation, which is bigger and something different than the flag. So to consider Krishna as a mere symbol created to make it easy for the mind to focus on what is spiritual is to say that Krishna Himself is but part of the material energy and only a representation of something else. This means that the Supreme Spiritual Reality must take assistance from maya, the material energy, in order to appear in this world, without which there is no possibility for it to have form. This is mayavada philosophy, along with the idea that any form of God, or His name, pastimes, or any demigod is but an equal symbol of what is a higher transcendent reality, like the Brahman. This means we are inflicting material qualities on what is essentially fully spiritual. But this is the wrong conclusion of those who do not understand the Absolute nature, energy, and power of the Supreme Person, Bhagavan. So, by forcing our own weaknesses and lack of depth on our attempt to understand what is beyond materialistic comprehension, the nature of the Supreme continues to escape us.

From the Vedic evidence that is supplied herein, it is clear that Lord Krishna’s name, form, pastimes, etc., exist eternally in the spiritual dimension and are never affected by even a tinge of the material energy. Thus, He can appear as often and whenever He likes as He is, or in any form He chooses within this material manifestation. He is completely and totally spiritual for He is the Absolute Truth. As the Vedanta Sutras explain, the Absolute Truth is He from whom all else manifests. Thus, the Absolute Truth is the ultimate Person.

KRISHNA IS THE SOURCE OF ALL CREATION

In the Bhagavad-gita (10.8) Krishna explains that He is the source of all spiritual and material worlds. “Everything emanates from Me. The wise who know this perfectly engage in My devotional service and worship Me with all their hearts.”

Lord Krishna further relates that all other sages and creators also originate from Him: “The seven great sages and before them the four other great sages and the Manus [progenitors of mankind] are born out of My mind, and all creatures in these planets descend from them.” (Bg.10.6)

Jambavan also says to Lord Krishna, “You are the ultimate creator of all creators of the universe, and of everything created You are the underlying substance. You are the subduer of all subduers, the Supreme Lord and Supreme Soul of all souls.” (Bhag.10.56.27)

When the demigods approached Lord Krishna to return to His abode and wind up His earthly pastimes, they also recognized that He was the supreme creator in their prayers: “You are the cause of the creation, maintenance and destruction of this universe. As time, You regulate the subtle and manifest states of material nature and control every living being. As the threefold wheel of time You diminish all things by Your imperceptible actions, and thus You are the Supreme Personality of Godhead... O Lord, You are the supreme creator of this universe and the ultimate controller of all moving and nonmoving living entities. You are Hrishikesha, the supreme controller of all sensory activity, and thus You never become contaminated or entangled in the course of Your supervision of the infinite sensory activities within the material creation. On the other hand, other living entities, even yogis and philosophers, are disturbed and frightened simply by remembering the material objects that they have supposedly renounced in their pursuit of enlightenment.” (Bhag.11.6.15, 17)

Because Krishna is the source of everything, it is not possible for others to determine His origin. “Neither the hosts of demigods nor the great sages know My origin, for, in every respect, I am the source of the demigods and sages.” (Bg.10.2)

Arjuna also admits to this fact after having understood Krishna’s real characteristics: “O Krishna, I totally accept as truth all that You have told me. Neither the gods nor demons, O Lord, know Thy personality. Indeed, You alone know Yourself by Your own potencies, O origin of all, Lord of all beings, God of gods, O Supreme Person, Lord of the universe! (Bg.10.14-15) O great one, who stands above even Brahma, You are the original master. Why should they not offer their homage up to You, O limitless one? O refuge of the universe, You are the invincible source, the cause of all causes, transcendental to this material manifestation. (Bg.11.37) You are air, fire, water, and You are the moon! You are the supreme controller and the grandfather. Thus I offer my respectful obeisances unto You a thousand times, and again and yet again! Obeisances from the front, from behind and from all sides! O unbounded power, You are the master of limitless light! You are all-pervading, and thus You are everything! (Bg.11.39-40) You are the father of this complete cosmic manifestation, the worshipable chief, the spiritual master. No one is equal to You, nor can anyone be one with You. Within the three worlds, You are immeasurable.” (Bg.11.43)

Even the immeasurable spiritual area called the Brahman is actually a tool that Krishna uses in which to create the cosmic manifestation. As He explains, “The total material substance, called Brahman, is the source of birth, and it is that Brahman that I impregnate, making possible the births of all living beings, O son of Bharata [Arjuna]. It should be understood that all species of life, O son of Kunti, are made possible by birth in this material nature, and that I am the seed-giving father. (Bg.14.3-4) Of all that is material and all that is spiritual in this world, know for certain that I am both its origin and dissolution. (Bg.7.6) I am the generating seed of all existences. There is no being--moving or unmoving--that can exist without Me. (Bg.10.39) Know that I am the original seed of all existences, the intelligence of the intelligent, and the prowess of all powerful men.” (Bg.7.10)

In this way, Lord Krishna creates the material manifestation, and later absorbs it back into Himself. Then at His will, He again creates. “At the end of the millennium every material manifestation enters into My nature, and at the beginning of another millennium, by My potency I again create.” (Bg.9.7)

“My dear Lord, the original purusha-avatara, Maha-Vishnu, acquires His creative potency from You. Thus with infallible energy He impregnates material nature, producing the mahat-tattva. Then the mahat-tattva, the amalgamated material energy, endowed with the potency of the Lord, produces from itself the primeval golden egg of the universe, which is covered by various layers of material elements.” (Bhag.11.6.16)

Because Lord Krishna is the source of everything, there is obviously nothing that He personally needs from it, nor is He ever entangled in it. He is like the warden of a prison who can go in or out of it at any time he wants. Yet He is still overseeing it. “O son of Pritha, there is no work prescribed for Me within all the three planetary systems. Nor am I in want of anything, nor have I need to obtain anything--and yet I am engaged in work. (Bg.3.22) There is no work that affects Me; nor do I aspire for the fruits of action. One who understands this truth about Me also does not become entangled in the fruitive reactions of work.” (Bg.4.14)

Akrura also admitted to Lord Krishna that, “You create, destroy and also maintain this universe with Your personal energies--the modes of passion, ignorance and goodness--yet You are never entangled by these modes or the activities they generate. Since You are the original source of all knowledge, what could ever cause You to be bound by illusion?” (Bhag.10.48.21)

The summary process of how Lord Krishna manifests and gives facility to the universe and the living entities within it is described in Vasudeva’s prayer to Lord Krishna: “O transcendental Lord, from Yourself You created this entire variegated universe, and then You entered within it in Your personal form as the Supersoul. In this way, O unborn supreme Soul, as the life force and consciousness of everyone, You maintain the creation. Whatever potencies the life air and other elements of universal creation exhibit are actually all personal energies of the Supreme Lord, for both life and matter are subordinate to Him and dependent on Him, and also different from one another. Thus, everything active in the material world is set into motion by the Supreme Lord. The glow of the moon, the brilliance of fire, the radiance of the sun, the twinkling of the stars, the flash of lightning, the permanence of mountains and the aroma and sustaining power of the earth--all these are actually You. My Lord, You are water, and also its taste and its capacities to quench thirst and sustain life. You exhibit Your potencies through the manifestations of the air as bodily warmth, vitality, mental power, physical strength, endeavor and movement. You are the directions and their accommodating capacity, the all-pervading ether and the elemental sound residing within it. You are the primeval, unmanifested form of sound; the first syllable, om: and audible speech, by which sound, as words, acquires particular references. You are the power of the senses to reveal their objects, the senses’ presiding demigods, and the sanction these demigods give for sensory activity. You are the capacity of the intelligence for decision-making, and the living being’s ability to remember things accurately. You are false ego in the mode of ignorance, which is the source of physical elements; false ego in the mode of passion, which is the source of the bodily senses; false ego in the mode of goodness, which is the source of the demigods; and the unmanifest, total material energy, which underlies everything. You are the indestructible entity among all the destructible things of this world, like the underlying substance that is seen to remain unchanged while the things made from it undergo transformation.” (Bhag.10.85.5-12)

“Thus these created entities, transformations of material nature, do not exist except when material nature manifests them within You, at which time You also manifest within them. But aside from such periods of creation, You stand alone as the transcendental reality.” (Bhag.10.85.14)

Being the source of everything, Lord Krishna explains how He is also the source of genuine religion. “The Supreme Personality of Godhead said: ‘O brahmana, I am the speaker of religion, its performer and sanctifier. I observe religious principles to teach them to the world, My child, so do not be disturbed.” (Bhag.10.69.40)

Lord Krishna goes on to say that the understanding of how He is the origination of everything is the knowledge which can free a person from sins: “He who knows Me as the unborn, as the beginningless, as the Supreme Lord of all the worlds--he, undeluded among men, is freed from all sins.” (Bg.10.3) This is the special nature of this spiritual knowledge.

KRISHNA IS THE SOURCE OF ALL INCARNATIONS OF GOD

Numerous references establish Sri Krishna as the Absolute Truth, yet it should be understood that He is not simply another incarnation of God, but He is the source of all other incarnations of the Lord. This is verified in the Bhagavatam verse (1.3.28) where it explains: ete chamsha-kalah pumsaha / krishnas tu bhagavan svayam / indrari-vyakulam lokam / mridayanti yuge yuge, which means, “All of the (previously mentioned) incarnations are either plenary portions or portions of plenary portions of the Lord, but Lord Sri Krishna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.”

So herein we can understand that Sri Krishna either descends directly, or it is one of His plenary portions who appears in order to perform the necessary activities. This is further explained in the following verses, which shows that even Maha-Vishnu, the Creator of the cosmic manifestation, and Garbhodakashayi Vishnu, the expansion in each universe, are plenary portions of Lord Krishna. “The Supreme original Personality of Godhead, Lord Sri Krishna, expanding His plenary portion as Maha-Vishnu, the first incarnation, creates this manifold cosmos, but He is unborn. The creation, however, takes place in Him, and the material substance and manifestations are all Himself. He maintains them for some time and absorbs them into Himself again. (Bhag.2.6.39)

“The Personality of Godhead is pure, being free from all contaminations of material tinges. He is the Absolute Truth and the embodiment of full and perfect knowledge. He is all-pervading, without beginning or end, and without rival. O Narada, O great sage, the great thinkers can know Him when completely freed from all material hankerings and when sheltered under undisturbed conditions of the senses. Otherwise, by untenable arguments, all is distorted, and the Lord disappears from our sight. (Bhag. 2.6.40-41)

“Karanarnavashayi Vishnu [Maha-Vishnu] is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakashayi Vishnu, and the sum total of all living beings, both moving and nonmoving. (Bhag. 2.6.42)

“I myself [Brahma], Lord Shiva, Lord Vishnu, great generators of living beings like Daksha and Prajapati, yourselves [Narada and the Kumaras], heavenly demigods like Indra and Chandra, the leaders of the Bhurloka planets, the leaders of the earthly planets, the leaders of the lower planets, the leaders of the Gandharva [angel-like beings] planets, the leaders of the Vidyadhara planets, the leaders of the Charanaloka planets, the leaders of the Yakshas, Rakshas and Uragas, the great sages, the great demons, the great atheists and the great spacemen, as well as the dead bodies, evil spirits, jinn, kushmandas, great aquatics, great beasts and great birds, etc.--in other words, anything and everything which is exceptionally possessed of power, opulence, mental and perceptual dexterity, strength, forgiveness, beauty, modesty, and breeding, whether in form or formless--may appear to be the specific truth and the form of the Lord, but actually they are not so. They are only a fragment of the transcendental potency of the Lord.” (Bhag.2.6.43-45)

In Brahma’s prayers to Lord Krishna, in a later portion of the Bhagavatam, He continues to explain, “Are You not the original Narayana, O supreme controller, since You are the Soul of every embodied being and the eternal witness of all created realms? Indeed, Lord Narayana [Maha-Vishnu] is your expansion, and He is called Narayana because He is the generating source of the primeval water of the universe. He is real, not a product of Your illusory Maya.” (Bhag.10.14.14)

Once when Lord Krishna was beginning to prepare for leaving this world to return to His abode, all the demigods, sages, and celestial and subtle beings approached Him when He lived in Dvaraka. Then they offered prayers to the Lord which further reveals Lord Krishna’s supremacy over all other incarnations and demigods. It is explained:

“The powerful Lord Indra, along with the Maruts, Adityas, Vasus, Ashvinis, Ribhus, Angiras, Rudras, Vishvadevas, Sadhyas, Gandharvas, Apsaras, Nagas, Siddhas, Charanas, Guhyakas, the great sages and forefathers, and the Vidyadharas and Kinnaras, arrived at the city of Dvaraka, hoping to see Lord Krishna. By His transcendental form, Krishna, the Supreme Lord, enchanted all human beings and spread His own fame throughout the worlds. The Lord’s glories destroy all contamination within the universe.” (Bhag.11.6.2-4)

Many Hindus show great respect to these Vedic demigods, but such demigods can also come under the influence of Lord Krishna’s illusory energy. In this next verse, we see how Lord Krishna takes it upon Himself to relieve Lord Indra of his pride and ignorance. Lord Indra is the king of heaven who is known for his own mystical or magical abilities, which tend to be a source of pride for him, which encourages him to do inappropriate things. In one such incident, Lord Krishna explained, “By My mystic power I will completely counteract this disturbance caused by Indra. Demigods like Indra are proud of their opulence, and out of foolishness they falsely consider themselves the Lord of the universe. I will now destroy such ignorance.” (Bhag.10.25.16)

In summarizing the contents of the Srimad-Bhagavatam as Suta Gosvami begins to close his talk near the end of this Purana, he states: “I bow down to that unborn and infinite Supreme Soul, whose personal energies effect the creation, maintenance and destruction of the material universe. Even Brahma, Indra, Shankara [Shiva] and the other lords of the heavenly planets cannot fathom the glories of that infallible Personality of Godhead.” (Bhag.12.12.67)

Thus from different angles of thought, it is established that Lord Krishna is the Supreme Being and source of all other incarnations of God and demigods.

WHY LORD KRISHNA DESCENDS INTO THIS WORLD

Why the Lord descends into this world is for multiple purposes, but primarily for two reasons. One of which is that, since He originally enunciated the ancient religious path of the Vedas for the benefit of the whole universe, whenever that becomes obstructed by the demoniac or wicked atheists, He descends in one of His forms, which is in the transcendental mode of goodness. Thus, He again establishes the righteous Vedic path. He is the same Supreme Person, and in His incarnation as Krishna appeared in the home of Vasudeva with His plenary portion, Balarama. This was for the second reason, which is to relieve the earth of the burden of the demoniac. As Krishna, He came to kill the hundreds of armies led by the kings who were but expansions of the enemies of the demigods, and to spread the fame of the Yadu dynasty. (Bhag.10.48.23-24)

Sri Krishna Himself explains this in the Bhagavad-gita: “Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all sentient beings, I still appear in every millennium in My original transcendental form. Whenever and wherever there is a decline in religious practices, O son of Bharata, and a predominant rise of irreligion--at that time I descend Myself. In order to deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I advent Myself millennium after millennium. One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna.” (Bg. 4.4-9)

Arjuna, after understanding the position of Lord Krishna, recognized His superior position and said, “Thus You descend as an incarnation to remove the burden of the world and to benefit Your friends, especially those who are Your exclusive devotees and are rapt in meditation upon You.” (Bhag.1.7.25)

The sages at Kuruksetra, while addressing Lord Krishna, also summarized the reason for Lord Krishna’s appearance in this world. They explained that at suitable times He assumes the mode of pure goodness to protect His devotees and punish the wicked. Thus, the Supreme Personality descends to maintain the eternal path of the Vedas by enjoying His pleasure pastimes. (Bhag.10.84.18)

It is also described that when the Lord assumes a humanlike body, it is to show His mercy to His devotees. Then He engages in the sort of pastimes that will attract those who hear about them. Then they may become dedicated to Him. (Bhag.10.33.36) These pastimes of the Lord are so powerful that they can remove the sins of the three planetary systems and deliver those who are trapped in the continuous cycle of birth and death. (Bhag.10.86.34) Those who desire to serve the Lord should hear of these activities. Hearing such narrations of these pastimes destroy the reactions to fruitive work [karma]. (Bhag.10.90.49)

It is by Lord Krishna’s pastimes that He calls all the conditioned souls to Him through love. Thus, by His wondrous activities He attracts all beings to return to their natural, spiritual position by reawakening their dormant love and service to Him, the Supreme Being. This is the purpose of human life, which provides the best facility and intellect for understanding our spiritual identity and connection with the Lord. As Sukadeva Gosvami explained to Maharaja Pariksit, “He, the Personality of Godhead, as the maintainer of all in the universe, appears in different incarnations after establishing the creation, and thus He reclaims all kinds of conditioned souls amongst the humans, nonhumans and demigods.” (Bhag.2.10.42)

“To show causeless mercy to the devotees who would take birth in the future of this age of Kali, the Supreme Personality of Godhead, Krishna, acted in such a way that simply by remembering Him one will be freed from all the lamentation and unhappiness of material existence.” (Bhag.9.24.61) However, Lord Krishna also explains that when He descends in His human form, the fools who are ignorant of His spiritual nature and supreme dominion over everything deride and criticize Him (Bg.9.11)

Nonetheless, Lord Krishna Himself further explains the reasons for His appearance in this world to King Muchukunda: “My dear friend, I have taken thousands of births, lived thousands of lives and accepted thousands of names. In fact My births, activities and names are limitless, and thus even I cannot count them. After many lifetimes someone might count the dust particles on the earth, but no one can ever finish counting My qualities, activities, names and births. O King, the greatest sages enumerate My births and activities, which take place throughout the three phases of time, but never do they reach the end of them. Nonetheless, O friend, I will tell you about My current birth, name and activities. Kindly hear. Some time ago, Lord Brahma requested Me to protect religious principles and destroy the demons who were burdening the earth. Thus I descended in the Yadu dynasty, in the home of Anakadundubhi. Indeed, because I am the son of Vasudeva, people call Me Vasudeva.” (Bhag.10.51.36-40)

HOW LORD KRISHNA TOOK BIRTH IN THE MATERIAL WORLD

The Supreme Being in His form as Sri Krishna appeared on this planet 5,000 years ago and performed His pastimes for 125 years before returning to His spiritual abode. The Vishnu Purana (Book Four, Chapter Twenty-four) establishes that the age of Kali-yuga began when Lord Krishna left this world in 3102 BC. There are many stories in the Vedic literature which narrate how Krishna engages in loving activities with His friends and relatives when He appears in this world, and how He performs amazing feats which thrill and astonish everyone, both while on this planet and in His spiritual abode. However, He brings His spiritual domain and His numerous pure devotees with Him when He descends into this world. Descriptions of the many activities and pastimes which go on in the spiritual world are found in such texts as Srimad-Bhagavatam, Vishnu Purana, Mahabharata, Caitanya-caritamrta, and Sanatana Goswami’s Brihat Bhagavatamritam, and others, which explain the many levels and unlimited nature of the spiritual realm. Indeed, the body of the Lord is described as full of eternal bliss, truth, knowledge, the most dazzling splendour, and source of all that exists.

It is described that when the Lord appeared on this planet in the nineteenth and twentieth incarnations, He advented Himself as Lord Balarama and Lord Krishna in the family of Vrishni [the Yadu dynasty], and by so doing He removed the burden of the world. (Bhag.1.3.23)

The story of Lord Krishna’s birth is a unique narrative, as told in the Tenth Canto of Srimad-Bhagavatam. About 5,000 years ago when the earth was overburdened by the military might of the demoniac who had taken the forms of rulers and kings, the spirit of mother earth took the shape of a cow and approached Lord Brahma to seek relief. Concerned with the situation on earth, Lord Brahma, Lord Shiva and other demigods went to the shore of the ocean of milk. Within that ocean is an island which is the residence of Lord Vishnu. After mentally offering prayers to Lord Vishnu, Brahma could understand the advice the Lord gave him. This was that He would soon appear on the surface of the earth in order to mitigate the burden of the demoniac kings. Therefore, the demigods and their wives should appear in the Yadu dynasty in order to serve as servants of Lord Krishna and increase the size of that dynasty.

Then one day Vasudeva, Krishna’s father, and his wife, Devaki, were riding home from their wedding. Devaki’s brother, the demoniac King Kamsa, was driving the chariot. Then a voice of warning came from the sky announcing that Kamsa would be killed by Devaki’s eighth son. Kamsa was immediately ready to kill his sister, but Vasudeva instructed him and talked him out of the idea. Kamsa was still not satisfied, so Vasudeva said he would bring all of the children to Kamsa as they were born. Then Kamsa could kill them. As the children were born, at first Kamsa decided not to kill them. But later Kamsa learned from the sage Narada Muni that the demigods were appearing in the Yadu and Vrishni dynasties and were conspiring to kill him. Kamsa then decided that all the children in these families should be killed, and that Vasudev and Devaki should be imprisoned in his jail in Mathura, and that their children should not be spared. Narada Muni had also told Kamsa that in his previous life he had been a demon named Kalanemi who was killed by Lord Vishnu. Thus, Kamsa became especially infuriated and a dedicated enemy of all the descendants of the Yadu dynasty.

Anantadeva (Balarama) first appeared in the womb of Devaki as her seventh pregnancy. It was Yogamaya, Krishna’s internal potency, who made the arrangement to transfer Anantadeva from the womb of Devaki to that of Rohini, a wife of Nanda Maharaja in Gokul, from whom He appeared as Balarama. Then, with the prayers and meditations of Vasudeva, Lord Krishna appeared within his heart, and then within the heart of Devaki. So Devaki’s eighth pregnancy was Krishna Himself. Thereafter, she became increasingly effulgent, which drew the attention of Kamsa, who wanted to kill Krishna. Thus, he became absorbed in thoughts of Krishna. Devaki also drew the attention of the many demigods who came to offer prayers to her and the Lord in her womb.

When the Lord appeared, He first exhibited His four-armed form to show that He was the Supreme Lord. Vasudeva and Devaki were struck with wonder and offered many prayers. Yet, fearing Kamsa, Devaki prayed that Krishna withdraw His four-armed form and exhibit His two-armed form.

The Lord also told them of how He had appeared two other times as their son in the form of Prishnigarbha and Vamanadeva. This was the third time that He was appearing as their son to fulfill their desires. That night, during a rainstorm, Lord Krishna desired to leave the prison and be taken to Gokul. By the arrangement of Yogamaya, the shackles and prison doors were opened and Vasudeva was able to leave the prison and take Krishna to Gokul, thus saving the child from the danger of Kamsa. At this time, Yogamaya herself had taken birth from Mother Yashoda as a baby girl. When Vasudeva arrived at Nanda Maharaja’s house, everyone was in deep sleep. Thus, he was able to place Lord Krishna in the hands of Yashoda, while taking her own newly born baby girl back with him. This baby girl was actually Krishna’s energy, Yogamaya. When he returned, he placed the baby girl on Devaki’s bed, and prepared to accept his place in the prison again by putting the shackles back on. Later, when Yashoda awoke in Gokul, she could not remember whether she had given birth to a male or female child, and easily accepted Lord Krishna as her own.

When the baby girl, Yogamaya, began crying in the morning, it drew the attention of the doorkeepers of the prison, who then notified King Kamsa. Kamsa forcefully appeared in the prison to kill the child. Devaki pleaded with him to save the baby. Instead, he grabbed the little girl from her arms and tried to dash the baby against a rock. However, she slipped from his hands and rose above his head, floating in the air while exhibiting her true form as the eight-armed Durga. Durga told Kamsa that the person for whom he was looking had already taken birth elsewhere. Thus, Kamsa became filled with wonder that Devaki’s eighth child appeared to be a female, and the enemy he feared had taken birth elsewhere. Then he released Devaki and Vasudeva, being apologetic for all that he had done. Yet, after conferring with his ministers, they decided that they had best try to kill all the children that had been born in the past ten days in the attempt to try to find and kill Kamsa’s enemy, Krishna. Thus started the atrocities of Kamsa and his ministers, which he would eventually pay for when Lord Krishna would kill him. Meanwhile, Lord Krishna started His pastimes with His devotees in Gokul and Vrindavana to display His unique characteristics, personality and beauty.

In this way, as Sri Uddhava explained to Vidura, “The Lord appeared in the mortal world by His external potency, yogamaya. He came in His eternal form, which is just suitable for His pastimes. These pastimes were wonderful for everyone, even for those proud of their own opulence, including the Lord Himself in His form as the Lord of Vaikuntha. Thus His [Sri Krishna’s] transcendental body is the ornament of all ornaments... The Personality of Godhead, the all-compassionate controller of both the material and spiritual creations, is unborn, but when there is friction between His peaceful devotees and persons who are in the material modes of nature, He takes His birth just like fire, accompanied by the mahat-tattva.” (Bhag. 3.2.12, 15)

JANMASTAMI--KRISHNA’S BIRTH FESTIVAL

The day of Krishna’s birth in this world is called Janmastami. It is one of the biggest of the annual Vedic festivals. It is held in the typical pattern of preparation, purification, realization, and then celebration. On the day of the festival, people will fast and spend the day focused on Krishna, meditating and chanting the Hare Krishna mantra and other prayers or songs devoted to Lord Krishna. Often times, there will also be plays and enactments of the birth and pastimes of the Lord. Thus, offering their obeisances and focusing their minds on Lord Krishna, the devotees hold themselves in such single-pointed concentration throughout the day. This, along with the fasting, indicates the overcoming of the false ego and the attachment to the body. After relieving ourselves of such hindrances, we engage in the worship of the Lord as the evening brings us closer to the occasion of His divine appearance. Therein, after a full day of purification, the Supreme appears and we realize our own connection with the Lord, who then manifests as the ultimate worshipable object of our purified consciousness. Then at the stroke of midnight Lord Krishna takes birth, which is commemorated by a midnight arati ceremony. Thus, this climax at night represents our overcoming the darkness of ignorance and reaching the state of purified spiritual knowledge and perception. Therein we overcome the influence of the mind and senses and enter the state of steady awareness wherein there is full spiritual awakening. If one can follow this process, then he or she can experience the real meaning of Krishna Janmastami.

MISUNDERSTANDING THE ACTIVITIES OF LORD KRISHNA

The activities and pastimes of Lord Krishna are full of meaning and purpose, all of which reveal the highest Truth. The level of perception depends on the person’s depth of spiritual understanding. If a person has little depth to his or her spiritual realization and the life of Lord Krishna, then interpretations of such activities of the Lord can result in wrong or even absurd conclusions. This is the danger when those who are spiritually inexperienced wish to comment on something of which they have no real understanding, though they think they do.

Some people feel that if Lord Krishna encouraged Arjuna to fight in the war of Kuruksetra, as was instructed in the Bhagavad-gita, then this means that He was endorsing violence. However, we should point out that Lord Krishna never wanted war and exhibited much tolerance to the atrocities that the Kauravas displayed toward the Pandavas. But too much tolerance may also be seen as a sign of weakness and can make the abusers more egoistic and cruel, allowing them to think they can get away with whatever they want. When such a person is a ruler of a country, he must be removed. That is compassion for the rest of society. If such a ruler is allowed to live, he will create more havoc to the rest of society.

Lord Krishna wanted to protect dharma, the ways of truth and Vedic culture, and asked the Kauravas, especially Duryodhana, to give up their evil ways. He even tried to negotiate for peace, but the Kauravas wanted no part of it. The Pandavas only wanted a small portion of land to live on, which was their rightful heritage. But the Kauravas said they would not give enough land in which to even push in a needle. So they would not change. So finally there was no alternative but war. However, even then Lord Krishna said He would only be Arjuna’s chariot driver and not take up any weapon, even though He could have destroyed to whole world with a glance. So He actually had no personal interest in fighting. The Lord acted in the appropriate manner to protect society and dharma. In this way, war may be utilized to protect dharma and the general welfare of society when necessary. To stand by and watch wickedness spread through the world without taking any action is a worse evil.

Even when Krishna killed His own uncle, Kamsa, He did so because Kamsa had completely given up all dharma and moral standards, and would not accept anyone’s advice. He ruled in a cruel way and made so many plans and attempts to kill Krishna, thus terrorizing the whole society. So finally there was a showdown when Kamsa invited Krishna and Balarama to a wrestling match that had been planned as another attempt to kill them. Therein Krishna finally killed Kamsa. However, by this act of losing his body, Kamsa was delivered from his evil mentality and was transferred to a new situation after having been purified by the touch of the Lord. Thus, Kamsa lost his body, but his soul was lifted up and he achieved liberation.

Some people may also say that Lord Krishna consorted with women and the wives of other men, which shows devious standards. Yet, this idea exhibits how ignorant such people are. First of all, He was only six or seven years old at the time He performed His rasa dance with the cowherd girls of Vrindavana, which holds much deep significance that few can fully understand. He is the Lord of everyone no matter what their position. He wanted to make everyone happy, and to awaken each soul to their relationship with the Supreme. To do this He wanted to break the limitations of pride and shame and whatever bonds keep us from an unbroken focus on God and our service to Him. Such bonds exist only within the mind, but we must become free from these unwanted conceptions. This was but one small purpose in bringing those select souls in the form of the girls of Vrindavana to the unlimited spiritual bliss of divine love with the Supreme Being. This is no common thing, most of which ordinary people cannot fathom or imagine. Therefore, one must look deep into Lord Krishna’s activities. Otherwise, without proper insight, one may arrive at a wrong conclusion as to the purpose and meaning in the Lord’s activities, or even what the real identity is of the Lord.

When Shiva went to see the Lord in His form as Vishnu, Shiva pointed out in his prayers how the Lord is perceived by different people in different ways, according to their level of understanding and consciousness. He said “Those who are known as the impersonalist Vedantists regard you as the Impersonal Brahman. Others, known as the Mimamsaka philosophers, regard You as religion. The Sankhya philosophers regard You as the transcendental person who is beyond prakriti [material nature] and purusha who is the controller of even the demigods. The followers of the codes of devotional service known as the Pancharatras regard You as being endowed with nine different potencies. And the Patanjala philosophers, the followers of Patanjali Muni, regard you as the supreme independent Personality of Godhead, who has no equal or superior.” (Bhag.8.12.9) In this way, though one’s consciousness and ideas of what the Absolute is prevents one from arriving at a true understanding, the Supreme Being remains unaffected, waiting for us to purify and spiritualize our consciousness to perceive the ultimate reality as He is.

THE BEAUTY OF KRISHNA

Lord Krishna’s beauty is described in numerous prayers, poems, and portions of the Vedic literature. So we could provide many verses that describe this aspect of Krishna. An example of this is found when Lord Brahma relates Lord Krishna’s form in the many verses of his Brahma-samhita. He also explains the beauty of Lord Krishna in his prayers that he directly offered to the Lord in the Bhagavatam. He says that Lord Krishna’s body is dark blue like a new cloud. His garments are like brilliant lightning, and the beauty of Krishna’s face is enhanced by His earrings and the peacock feather He wears on His head. He stands beautifully while wearing garlands made from the forest flowers, carrying a herding stick, a buffalo horn, and a flute. (Bhag.10.14.1)

His personal form is so attractive that it is considered the reservoir of all beauty. In fact, all beautiful things emanate from Him. His form is so attractive that it directs one’s attention away from all other objects. Those same objects then seem devoid of attractiveness after seeing Lord Krishna. Thus, He attracts the minds of all people. His words also captivated the minds of all who remembered them. Even seeing His footsteps, people were attracted. Thus, Krishna spreads His glories which are sung everywhere throughout the universe in the most sublime and essential Vedic verses. Lord Krishna says that by hearing and chanting about His glorious pastimes, the conditioned souls within this world could cross the ocean of ignorance. (Bhag.11.1.7)

The attractive nature of God is further described in the Caitanya-caritamrita (Madhya-lila, 17.139-140): “The transcendental qualities of Sri Krishna are completely blissful and relishable. Consequently Lord Krishna’s qualities attract even the minds of self-realized persons from the bliss of self-realization. Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Sri Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features.”

Many of the Gosvamis of Vrindavana who had personally realized the attractive features of the Supreme wrote many books about the transcendental personality of God. One of the greatest of these saints was Rupa Gosvami (1489-1564 A.D.) who wrote a list of Krishna’s characteristics in his book, Bhakti rasamrita-sindhu. This list describes 64 different qualities of God that are mentioned in the Vedic literature. This again confirms that the Lord is not merely an impersonal force, but a person who interacts in every way with the creation and the living entities that are within the creation that manifests from Him.

The list includes the following qualities: 1) beautiful features of the entire body; 2) marked with all auspicious characteristics; 3) extremely pleasing; 4) effulgent; 5) strong; 6) ever youthful; 7) wonderful linguist; 8) truthful; 9) talks pleasingly; 10) fluent; 11) highly learned; 12) highly intelligent; 13) a genius; 14) artistic; 15) extremely clever; 16) expert; 17) grateful; 18) firmly determined; 19) an expert judge of time and circumstances; 20) sees and speaks on the authority of the scriptures--the Veda; 21) pure; 22) self-controlled; 23) steadfast; 24) forbearing; 25) forgiving; 26) grave; 27) self-satisfied; 28) possessing equilibrium; 29) magnanimous; 30) religious; 31) heroic; 32) compassionate; 33) respectful; 34) gentle; 35) liberal; 36) shy; 37) protector of surrendered souls; 38) happy; 39) well-wisher of devotees; 40) controlled by love; 41) all-auspicious; 42) most powerful; 43) all-famous; 44) popular; 45) partial to devotees; 46) very attractive to all women; 47) all-worshipable; 48) all-opulent; 49) all-honorable; and 50) the Supreme controller.

These fifty qualities, however, may also be found in varying degrees in some of the jivas or common living entities in this universe. But they are found in Lord Krishna to an unlimited degree. But besides these 50 qualities, there are five more which may also be manifested at times in the forms of Lord Brahma and Shiva. These are: 51) changeless; 52) all-cognizant; 53) ever-fresh; 54) sat-cid-ananda-vigraha--possessing a transcendental form of eternity, full of knowledge and absolute bliss; and 55) possessing all mystic perfection.

Beyond the above mentioned qualities, which may be seen in other forms of Divinity such as the demigods, Lord Krishna has the following exceptional qualities which are also manifested in the form of Narayana or Vishnu, His form as the Lord of Vaikuntha. These are: 56) inconceivable potency; 57) uncountable universes are generated from His body; 58) the original source of all incarnations; 59) the giver of salvation to the enemies He kills; and 60) the attractor of liberated souls.

Besides the above-mentioned traits, Lord Krishna has four more qualities that are found only in Him, and not even in His forms of Vishnu, not to mention any of the demigods. These are: 61) the performer of wonderful pastimes (especially his childhood pastimes); 62) surrounded by devotees endowed with unsurpassed love of Godhead; 63) the attractor of all living entities in all universes through the expert playing of His flute; and 64) possessor of unexcelled beauty without rival. All of these qualities are those of someone who has a highly developed form and personality.

Even the Bible verifies that God has a most beautiful form and is not formless, as is shown in the next few verses that are very similar to the Vedic description of God’s form: “My beloved is white and ruddy, the chiefest among ten thousand. His head is as the most fine gold, his locks are bushy, and black as a raven. His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set. His cheeks are as a bed of spices, as sweet flowers; his lips like lilies, dropping sweet smelling myrrh. His hands are as gold rings set with the beryl; his belly is as bright ivory overlaid with sapphires. His legs are as pillars of marble, set upon sockets of fine gold; his countenance is as Lebanon, excellent as the cedars. His mouth is most sweet; yea, he is altogether lovely. This is my beloved, and this is my friend.” (Song of Solomon 5.10-16)

Obviously, there is no more elevated truth or higher bliss than the personal form of the Supreme. As Sri Krishna says: “O conqueror of wealth [Arjuna], there is no truth superior to Me.” (Bg.7.7) Many great transcendental scholars have accepted this fact, including Ramanujacharya, Madhvacharya, Vallabhacharya, Sri Chaitanya Mahaprabhu, Baladeva, as well as Lord Brahma, who, after performing many austerities for spiritual purification, became perfectly self-realized and, getting a glimpse of the Lord’s spiritual nature, composed the Brahma-samhita many thousands of years ago and described what were his confidential realizations. One such verse is the following: “Krishna, who is known as Govinda, is the Supreme Personality of Godhead. He has an eternal blissful spiritual body. He is the origin and He is the prime cause of all causes.” (Brahma-samhita 5.1)

HOW TO UNDERSTAND GOD

Sometimes people say that they want to see God, or that God is not perceivable. And this is confirmed in the Vedic scripture, but with additional points of instruction on how we can perceive the Supreme Being. The Svetasvatara Upanishad (4.20) explains “His form of beauty is imperceptible to mundane senses. No one can see Him with material eyes. Only those who realize, through deep pure-hearted meditation, this Supreme Personality, who resides in everyone’s heart, can attain liberation.”

Krishna lila or His pastimes are eternally going on in the spiritual world, whereas they appear to be happening only at certain points in time within the material energy. However, one who has purified his or her consciousness can still witness these activities even while in the material body. This can especially happen at the holy places (dhamas) where the spiritual and material energies overlap, and where the spiritual world appears with this material domain. Such places include Vrindavana, Mathura, Jagannatha Puri, Dwaraka, etc. And when the Lord is pleased with your service, He can reveal Himself to you. In this way, many greatly elevated and pure devotees of Krishna have been able to have personal darshan of the Lord and witness His pastimes even while in the material body. Then they may leave instructions for the rest of us to follow so that we can do the same. This is verification that the process of devotion, bhakti-yoga, works.

The Srimad-Bhagavatam (10.14.29) continues with this point. “My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, one can understand the greatness of Your Personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years.”

The Katha Upanishad (1.2.23) also relates “The Supreme Soul can neither be attained by studying the Veda, nor by sharp intelligence, nor by hearing many discourses on the scriptures. However, the Lord reveals His original transcendental form to the soul who embraces Him within the heart as the only Lord and Master. That soul alone can attain Him--the Supreme Soul, the Personality of Godhead, the Lord of the heart.”

Since Krishna is the Supreme Being and source of all enjoyment, it is in our best interest to engage in His service, for that will also connect us to Him and give us that great pleasure and bliss that we are always trying to find. That is the point of devotional service, called bhakti-yoga, which is the process of connecting (yog) with the Supreme through devotion (bhakti). In this way, our inherent loving propensity is directed toward the supreme lover and natural object of love, God. There is no better way of finding God than this. In other words, through devotion we do not try to see God, but we act in such a way that God reveals Himself to us. Then everything is accomplished. There can be no greater achievement in the human form of life than that. Everything else is temporary; it comes and goes. Only our spiritual achievements last eternally because they are connected with the immortal soul. Therefore, reawakening our relationship with the Supreme is the highest goal in human existence.

Since it is established in the Vedic texts that the Absolute is a person, then meditating on the personal form of God rather than the impersonal feature is the highest form of meditation. This is verified in Bhagavad-gita (12.2): “The Supreme Personality of Godhead said: ‘He whose mind is fixed on My personal form, always engaged in worshipping Me with great and transcendental faith, is considered by Me to be the most perfect.’”

Herein, we can understand that realizing the Absolute Truth in the form of the Supreme Person is much easier and much more attractive than struggling to realize, meditate on, or merge into the great white light of the impersonal brahmajyoti, or some other non-personal aspect of God. By understanding the Supreme Personality, all other facets of the Absolute, such as the Brahman effulgence and Paramatma or Supersoul, are also understood. In fact, those who are absorbed in Brahman realization can easily become attracted to understanding the Supreme Personality as did such sages as Sukadeva Gosvami and the Kumaras, as noted in Srimad-Bhagavatam:

“Let me offer my respectful obeisances unto my spiritual master, the son of Vyasadeva, Sukadeva Gosvami. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization and was living in a secluded place, giving up all other types of consciousness, he became attracted by the most melodious pastimes of Lord Sri Krishna. He therefore mercifully spoke the supreme Purana, known as Srimad-Bhagavatam, which is the bright light of the Absolute Truth and which describes the activities of Lord Krishna.” (Bhag.12.12.68)

Since Lord Krishna is the Supreme Personality, then naturally there are certain ways in which to understand Him. This is a science, which we can more deeply explain later. But for now we can offer a summary of the instructions that point the way. The main point of consideration is that if we are trying to understand Lord Krishna, then we need to know what pleases Him, which is something that we can find from His direct instructions.

The key is explained directly by Lord Sri Krishna Himself when he says: “Knowledge about Me as described in the scriptures is very confidential, and it has to be realized in conjunction with devotional service. The necessary paraphernalia for that process is being explained by Me. You may take it up carefully. All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities--let all be awakened within you by factual realization, out of My causeless mercy.” (Bhag.2.9.31-32)

To start on this process, one needs to hear from one who knows and is acquainted with the qualities of Lord Krishna and can explain them to others. This is established in this famous verse:

yasya deve para bhaktir

yatha deve tatha gurau

tasyaite kathita hy arthaha

prakashante mahatmanaha

“Unto those great souls who have implicit faith in both the Lord and the spiritual master, all the imports of Vedic knowledge are automatically revealed.” (Svetasvatara Upanishad 6.23)

Lord Krishna also says, however, that “I am never manifest to the foolish and unintelligent. For them I am covered by My internal potency, and therefore they do not know that I am unborn and infallible.” (Bg.9.25)

Lord Brahma concurs with this point and verifies the need for the performance of devotional service, in which he says to Lord Krishna, “My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.” (Bhag. 10.14.4)

As Lord Krishna establishes the foundation for attaining the means to understand Him, He also explains how to begin the process. “Only by practicing unalloyed devotional service with full faith in Me can one obtain Me, the Supreme Person. I am naturally dear to My devotees, who take Me as the only goal of their loving service. By engaging in such pure devotional service, even the dog-eaters can purify themselves from the contamination of their low birth.” (Bhag.11.14.21)

In his summary of the Srimad-Bhagavatam, Sri Suta Gosvami also explains the above point: “Remembrance of Lord Krishna’s lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realization and renunciation.” (Bhag.12.12.55)

Lord Krishna continues His instructions to Arjuna: “My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding.” (Bg.11.54)

“The person who is searching after the Supreme Absolute Truth, the Personality of Godhead, must certainly search for it up to this, in all circumstances, in all space and time, and both directly and indirectly. O Brahma, just follow this conclusion by fixed concentration of mind, and no pride will disturb you, neither in the partial nor in the final devastation.” (Bhag.2.9.36-37)

Herein it is as if Lord Krishna is speaking directly to us, that if we follow through with this process, we will be successful even at the time of death, which is certainly the final test of life in whatever we may have done.

“For one who worships Me, giving up all his activities unto Me and being devoted to Me without deviation, engaged in devotional service and always meditating upon Me, who has fixed his mind upon Me, O son of Pritha, for him I am the swift deliverer from the ocean of birth and death.” (Bg.12.6-7)

“All that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering unto Me. In this way you will be freed from all reactions to good and evil deeds, and by this principle of renunciation you will be liberated and come to Me.” (Bg.9.27-28)

“By regularly hearing, chanting and meditating on the beautiful topics of Lord Mukunda with ever-increasing sincerity, a mortal being will attain the divine kingdom of the Lord, where the inviolable power of death holds no sway. For this purpose, many persons, including great kings, abandoned their mundane homes and took to the forest [for performing spiritual pursuits].” (Bhag.10.90.50)

Here it becomes clear that, as it is further described, for those who hear and chant the holy name and topics of Krishna, millions of grievous sinful reactions become immediately burned to ashes. Of course, the most important time for remembering the Lord and chanting His name is at the time of death. That is why it is said that those who chant “Krishna, Krishna” at the time the body expires become eligible for liberation.

The GopalaTapani Upanishad (1.6) states, “One who meditates on this Supreme Person, glorifies Him, and worships Him, becomes liberated. He becomes liberated.”

In conclusion, Lord Krishna simply explains that, “Thus I have explained to you the most confidential of all knowledge. Deliberate on this fully, and then do what you wish to do. Because you are My very dear friend, I am speaking to you the most confidential part of knowledge. Hear this from Me, for it is for your benefit. Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend. Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear.” (Bg.18.63-66)

RESULT OF FAILING TO KNOW KRISHNA

Failing to have enough faith in Lord Krishna, or in getting to know Him, is not quite the same as you might find in some other faiths or religions wherein they say you will go to eternal hell if you are a non-believer, or you are an infidel worthy of death, or whatever. But failing to investigate Him and realize what is our final destination is considered a waste of this particular life. Lord Krishna Himself explains:

“One may be well versed in all the transcendental literature of the Vedas, but if he fails to be acquainted with the Supreme, then it must be concluded that all of his education is like the burden of a beast or like one’s keeping a cow without milking capacity.” (Bhag.11.11.18)

“Those who worship the demigods will take birth among the demigods; those who worship ghosts and spirits will take birth among such beings; those who worship ancestors go to the ancestors; and those who worship Me will live with Me.” (Bg.9.25)

In this way we can begin to see the futility of following some materialistic path or a secondary spiritual method without the process for reaching an understanding of Lord Krishna. “Among all the eternal, conscious beings, there is One who supplies the needs of everyone else. The wise who worship Him in His abode attain everlasting peace. Others cannot.” (Katha Upanishad 2.2.13)

In this way, a person is allowed to proceed through life in the way he or she wants. Lord Krishna allows each person to develop in their own way, and to continue wandering throughout the universe and through various activities until they begin to wonder about the purpose of life, or become ready for a deep spiritual path. Materialistic activities are not the way to find everlasting peace, and most of us need to discover that for ourselves. However, a person cannot be helped until he or she is ready. So, until then, they may be offered the spiritual knowledge they need, but they must decide for themselves how much of it they wish to utilize. Just as when Sri Krishna spoke the whole Bhagavad-gita to Arjuna, at the end of it He asked Arjuna what he wished to do. He had to make up his own mind. He was not forced to do anything. In the same way, we can only offer this knowledge for the benefit of humanity, and they can decide what they wish to do, or how long they wish to continue their existence in the material worlds.

“They are truly ignorant who, while imprisoned within the ceaseless flow of this world’s material qualities, fail to know You, the Supreme Soul of all that be, as their ultimate, sublime destination. Because of their ignorance, the entanglement of material work forces such souls to wander in the cycle of birth and death.” (Bhag.10.85.15)

Therefore, regardless of what else we do, we should recognize how advantageous it is to add the process of engaging in devotional service to Lord Krishna in this lifetime. We may not even be able to become perfect at it, but it nonetheless accelerates our spiritual development. Otherwise, regardless of what else we have accomplished materially, our life remains incomplete. “Caught in the grip of ignorance, self-proclaimed experts consider themselves learned authorities. They wander about this world befooled, like the blind leading the blind.” (Katha Upanishad 1.2.5)

It is only through this spiritual education that we can understand our real identity and transcendental nature beyond the body and all material activities. Without that, we remain ignorant of our true potential and the final shelter that is awaiting us in the spiritual domain.

KRISHNA’S ETERNAL SPIRITUAL ABODE

The Vedic texts describe that there are innumerable spiritual planets in the spiritual sky beyond this material creation, each having one of the unlimited forms of the Lord with countless devotees engaging in His service. In the centre of all the spiritual planets of Vaikuntha (meaning the spiritual sky where there is no anxiety) is the planet known as Krishnaloka or Goloka Vrindavana. This is the personal abode of the original Supreme Personality of God, Sri Krishna. Krishna enjoys His transcendental bliss in multiple forms on that planet, and all the opulences of the other Vaikuntha planets are found there. This planet is shaped like a lotus flower and many kinds of pastimes are taking place on each leaf of that lotus, as described in Brahma-samhita, verses two and four: “The superexcellent station of Krishna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krishna. The whorl of that eternal realm, Gokula, is the hexagonal abode of Krishna. Its petals are the abodes of gopis [friends] who are part and parcel of Krishna to whom they are most lovingly devoted and are similar in essence. The petals shine beautifully like so many walls. The extended leaves of that lotus are the garden-like dhama, or spiritual abode of Sri Radhika, the most beloved of Krishna.” [For more information about Srimati Radharani, read the article by clicking on this link--Radharani.]

The only business that Sri Krishna has in the spiritual realm is transcendental enjoyment. The only business of Krishna’s eternal servants or devotees is to offer enjoyment to Him. The more enjoyment the devotees offer to Krishna, the happier He becomes. The happier Krishna becomes, the more His devotees become enlivened and taste eternal, transcendental ecstasy. In this way, there is an ever-increasing competition of spiritual ecstasy between Krishna and His parts and parcels. This is the only business in the spiritual world, as confirmed in Brahma-samhita, verse 6: “The Lord of Gokula is the Transcendental Supreme Godhead, the own Self of eternal ecstacies. He is superior to all superiors and is busily engaged in the enjoyments of the transcendental realm and has no association with His mundane [material] potency.”

Though it is not possible to experience spiritual pastimes or to see the form of the Supreme with ordinary senses, by spiritualizing our senses by the practice of devotional yoga we can reach the platform of perceiving the Supreme at every moment. At that time we start becoming Krishna conscious and can begin to enter into the pastimes of Krishna, although we may still be situated within this material body. If we become fully spiritualized in this manner, there is no doubt that when we give up this material body, we will return to the spiritual world. Until then, we can continue studying the Vedic texts to remember and be conversant about the beauty and loveliness of the spiritual world, as described as follows:

“Vrindavana-dhama is a place of ever-increasing joy. Flowers and fruits of all seasons grow there, and that transcendental land is full of the sweet sound of various birds. All directions resound with the humming of bumblebees, and it is served with cool breezes and the waters of the Yamuna River. Vrindavana is decorated with wish-fulfilling trees wound with creepers and beautiful flowers. Its divine beauty is ornamented with the pollen of red, blue and white lotuses. The ground is made of jewels whose dazzling glory is equal to a myriad of suns rising in the sky at one time. On that ground is a garden of desire trees, which always shower divine love. In that garden is a jeweled temple whose pinnacle is made of rubies. It is decorated with various jewels, so it remains brilliantly effulgent through all seasons of the year. The temple is beautified with bright-colored canopies, glittering with various gems, and endowed with ruby-decorated coverings and jeweled gateways and arches. Its splendour is equal to millions of suns, and it is eternally free from the six waves of material miseries. In that temple there is a great golden throne inlaid with many jewels. In this way one should meditate on the divine realm of the Supreme Lord, Sri Vrindavana-dhama.” (Gautamiya Tantra 4)

“I worship that transcendental seat, known as Svetadvipa where as loving consorts the Lakshmis, in their unalloyed spiritual essence, practice the amorous service of the Supreme Lord Krishna as their only lover; where every tree is a transcendental purpose-tree; where the soil is the purpose-gem, water is nectar, every word is a song, every gait is a dance, the flute is the favorite attendant, effulgence is full of transcendental bliss and the supreme spiritual entities are all enjoyable and tasty, where numberless milch-cows always emit transcendental oceans of milk; where there is eternal existence of transcendental time, who is ever present and without past or future and hence is not subject to the quality of passing away even for the duration of half a moment. That realm is known as Goloka only to a very few self-realized souls in this world.” (Brahma-samhita, 5.56)

By studying and hearing about the beauty of the spiritual world, we will understand that everything we are looking for in life has its origin in that eternal realm. There, as it is described, one finds freedom from all pains and suffering, and the atmosphere is unlimitedly full of ever-expanding beauty, joy, happiness, knowledge, and eternal, loving relationships. It is a world full of recreation only, without the struggle for maintaining our existence. There is never any hunger, and we can feast and never get full. Neither is there any lamentation over the past or fear of the future. It is said that time is conspicuous by its absence. Thus, the needs of the soul for complete freedom and unbounded love and happiness are found in the spiritual atmosphere. That is our real home.

For more paintings and photographs of Krishna, click here to go to the Krishna Darshan Art Gallery which presents a collection of photographs of lovely Radha-Krishna Deities from around the world, as well as paintings and prints of Krishna's pastimes and His incarnations and demigods. A nice selection of prayers and mantras to Lord Krishna are also included in our Little Book of Prayers, Mantras and Gayatris.


Lord Vishnu

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Lord Vishnu >>

Lord Vishnu

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Lord Vishnu is the all-pervasive Lord who expands into everything. He is the maintainer of the universe and the complete cosmic creation. He is called Vishnu because He overcomes all.1 He represents sattva-guna, or the mode of goodness by which everything is sustained. He is also called Narayana, which means the shelter, resting place or ultimate goal of all living entities. It also means the one whose abode is the causal waters (Karana Ocean), and one who lives in the hearts of all living beings. It is this sattva nature which gives the living beings the tendency to grow toward a higher truth, the light, a more cohesive and intense reality. In this sense, Lord Vishnu is also called Hari, or one who removes the darkness of illusion. This illusion ultimately means the idea that the living beings live separate from, or without connection to, the Lord.
References to the glories of Lord Vishnu are found in such early books as the Rig-veda. Many of them are in relation to His form as Vamanadeva, the dwarf incarnation who begged for only three steps of land from Bali Maharaja and with those three steps covered the whole universe. A few of these verses are as follows:
“The gods be gracious unto us even from the place whence Vishnu strode, through the seven regions of the earth. Through all this strode Vishnu; thrice His foot He planted, and the whole was gathered in His footstep’s dust. Vishnu, the Guardian, He whom none deceiveth, made three steps; thenceforth establishing His high decrees. Look ye on Vishnu’s works, whereby the Friend of Indra, close-allied, hath let His holy ways be seen. The princes evermore behold that loftiest place where Vishnu is, laid as it were an eye in heaven. This, Vishnu’s station most sublime, the singers ever vigilant, lovers of holy song, light up.” (Rig-veda, 1.22.16-21)
A similar reference to Lord Vishnu’s abode and His pastime as Vamanadeva is found in the Rig-veda (1.154.1-5). A few of the verses read as follows: “Him whose three places that are filled with sweetness, imperishable joy as it may list them, Who verily alone upholds the threefold, the earth, the heaven, and all living creatures. May I attain to His well-loved mansion where men devoted to the Gods are happy. For there springs, close akin to the Wide-Strider, the well of meath in Vishnu’s highest footstep.”
Another quote that shows Lord Vishnu’s superiority over the demigods reads like so: “Far-shining, widely famed, going Thy wonted way, fed with the oil, be helpful, Mitra-like, to us. So, Vishnu, even the wise must swell Thy song of praise, and he who hath oblations must pay thee solemn rites. He who brings gifts to Him, the Ancient and the Last, to Vishnu who ordains, together with His spouse [Lakshmi], who tells the lofty birth of Him, the Lofty One, shall verily surpass in glory even his peer... The Sovran Varuna and both the Asvins wait on this the will of Him who guides the Marut host. Vishnu hath power supreme and might that finds the day... ”2
Lord Vishnu is often portrayed resting on the huge serpent of Sesha. We see that the thousand heads of Sesha are all turned inward, representing a tranquil mind, and looking toward the Absolute Truth of Lord Vishnu. Lord Vishnu is also seen in the yogic sleep called yoga-nidra. The yoga-nidra (yoga or the root yuj meaning to connect or join) is a cosmic sleep wherein the Lord is focused on the Infinite Reality of His own identity.
Lord Vishnu is also seen standing on the whirl of a lotus flower with four hands, which represent the four directions and indicates His absolute power in the four corners of the universe. Each hand holds an item, such as a disc, lotus, conch, and mace. Of the four items, the conch represents the five universal elements. When the conch is blown, it is said to produce a sound related to the original vibration of universal creation. The Lord also blows His conch in calling everyone to turn to the higher reality rather than remaining in the darkness of material existence. This calling is the inner voice which nudges all beings of conscience to seek the Absolute Truth. If man does not heed the call, then the Lord may still use His conch to cut asunder the ego and material attachments of those who do not turn toward the spiritual path.
The disc or chakra signifies the universal mind or awareness.3 It rids all darkness wherever it appears, and thus shows the path to higher awareness. The disc is called Sudarshan, the limitless power and light that destroys all forms of ignorance. Thus, Lord Vishnu allows it to cut off the heads of envious demons. It has six spokes and shows the revolving nature of the universe (maya) around an unmoving and changeless center. The Sudarshana Chakra, when shown alone, is often viewed as a person with four, eight, or sixteen arms, holding such items as a bow, arrow, trident, noose, and a poker. These are said to represent the will and power of the Lord to not only create but to also destroy the universe.
The mace represents the cosmic intellect or knowledge. It is called Kaumodaki, meaning that which captivates the mind. It is also associated with time, which destroys all, and is thus also related to Kali, the power of time.4 When pictured as a deity, it is viewed as a female with two hands, positioned in respect. The lotus being twirled in His hand shows the revolving or changing nature of the universe.5 It also indicates the real purpose of human existence, which the Lord invites all to follow.
The Vaijayanti garland (garland of victory) with five rows of flowers that the Lord wears indicates the five senses and the Lord’s illusory power which affect the senses.6 Its fragrance represents the subtle elements found within the material manifestation. All this reflects the Lord’s mastery of the whole universe, which is created out of the mixing or revolving of the five elements and the universal mind and intellect. The Srivatsa or lock of hair on the Lord’s chest, which indicates the Goddess of Fortune, represents the products of the material creation, or the objects of enjoyment for which all living beings seek.7 And the gem, called Kaustubha (Treasure of the Ocean) represents the one who enjoys these products. Thus, this world of the enjoyer and the enjoyed is but a piece of decoration for the Lord, a spark of His energy.
Lord Vishnu is also sometimes seen with additional items, such as a bow, called Sharnga. This represents the darker form of false-ego that makes one think he is nothing but the material body, not connected to the Lord. The arrows are the activities of the intellect, which can cut through false-ego when used properly. His fish shaped earrings represent the two processes of knowledge, such as through the sankhya (intellectual) and yoga (intuitive) methods. His armlets represent the three goals of worldly life, namely dharma (righteousness), artha (economic success) and kama (pleasure). Lord Vishnu’s crown represents the highest and incomprehensible reality. The yellow cloth that He wears (Pitambara) is said to indicate the Vedas. Through the Vedic hymns the divine reality is revealed, just as the Lord’s dark color can be seen through the cloth that He wears. And His sacred string, made of three threads, is said to indicate the three letters of the hallowed word AUM.
The various forms of Lord Vishnu are composed of the different arrangements of the four symbols He holds in His four hands. For example, in one form He holds the conch in His lower right hand, the disc in His upper right, the mace in His upper left, and lotus in the lower left. In this form He has the name of Keshava, meaning the Lord with long hair, according to the Padma Purana (Book Four, Chapter 79). In other forms, in which case He holds the items in different hands, He has the names that include, Narayana (the universal shelter), Govinda (saver of the Earth and protector of cows), Madhava (Lord of knowledge), Madhusudana (the destroyer of the demon Madhu), Trivikrama (the one who conquered the three planetary systems), Vamana (the dwarf incarnation), Shridhara (the possessor of fortune), Hrishikesha (Lord of the senses), Padmanabha (whose navel produced the universal lotus), Damodara (who is self-restrained), Sankarshana (who reabsorbs), Vasudeva (one who dwells within), Pradyumna (who has the most wealth), Aniruddha (who no one can oppose), Purushottama (best of all men), Adhoksaja (the expanse of the universe), Nrisimha (the half-man and half-lion form), Achyuta (the inconceivable), Krishna (the dark and all-attractive one), Hari (He who removes obstacles or sorrow), Janardana (He who gives rewards), and Upendra (the brother of Indra). Many other names of Lord Vishnu are found in the Vishnu-sahasranam, the Thousand Names of Vishnu, located in the Anushasan Parva (149.14-120) of the Mahabharata.
Lord Vishnu is also called Nilameghashyama for having a dark blue complexion. This represents a number of things, including pure consciousness, the infinite, and the all-pervading power.
At other times Lord Vishnu is seen resting on the coils of the serpent Shesha, also called Ananta. Sheshanaga is the expansion of Lord Balarama, Lord Krishna’s brother, and serves the Lord in this way as the Lord’s support and paraphernalia. Shesha has a thousand heads swinging to and fro over the form of Lord Vishnu, creating a shelter and couch for the Lord. Ananta means endless, and Ananta is endlessly singing the praises and glories of the Lord from His thousand hoods without ever reaching the end. His hoods are also supporting the many planetary systems in the cosmic creation that are orbiting throughout the universe above His heads. Ananta also means endless in terms of the endlessness of cosmic time. This is also represented by His thousand hoods as divisions of time. The material worlds are created within the element of time, and are thus sustained by time. During the process of the universal annihilation, time ceases to exist, in which case the material planets are also forced into obliteration.
Lord Shesha is often seen floating on the causal waters of the Garbhodaka Ocean, which exists on the bottom of the universe. Lord Vishnu is thus resting on Sheshanaga as They float on the ocean. At other times, They are viewed floating on the Kshiramudra, or an ocean of white milk. This represents the Prakriti or the ingredients of the unmanifest material nature in its purest form.
Sometimes, Lord Vishnu is also seen riding on his carrier bird, Garuda. This is a half-man and half-eagle bird, whose name means “Wings of Speech.” It is described that he is huge and has a fierce expression. His color is that of molten gold. He has the head of an eagle with a red beak and feathered wings, and two arms like a man.8 Different divisions of the Vedas are parts of the body of Garuda. The sound of his wings reflect the utterances of the Vedic hymns, which can carry a person to another world with the speed of light and power of lightning. Thus, it is also the sound of the Veda that carries Lord Vishnu, and which can also transport Him into the hearts and minds of people.
According to the Puranas, Garuda is a son of Kashyapa and Vinata, who was a daughter of Daksha.9 He is also the younger brother of Aruna. Garuda is known for his dislike of snakes, which he will eat. One reason for this is explained in the Mahabharata (1.20-35). Vinata once quarreled with her co-wife, Kadru, who was the mother of the serpent species known as nagas. It was from her that he inherited this hostility toward snakes. Then Garuda, with his wife Unnati, produced six sons, from whom descended all the bird species that eat snakes.

LORD VISHNU IS AN EXPANSION OF LORD KRISHNA
Many people think that Lord Vishnu is the source of all other incarnations of God. This is true, but not in the case of Lord Krishna. Lord Krishna is actually the source of Lord Vishnu. When Lord Krishna descends into this world, He appears as Himself and not as an expansion of Lord Vishnu. To verify this, let me present the following details.
It is explained that for the maintenance of the universe Lord Krishna descends in the form of Lord Vishnu, who is His personal plenary expansion and the director of the mode of goodness. Thus, Lord Vishnu is above the influence of the material energy. However, being in the category of svamsha (another form of God with unlimited potencies), Vishnu’s opulences are almost equal to Lord Krishna’s. Yet Krishna is the original person and Vishnu is His personal expansion. This can be compared to one candle lighting the flame of another. The second burns separately in a different position, but its illumination is equal to the original candle. In the same way, Lord Krishna, the Supreme Personality, expands Himself into the different forms of Vishnu, who are equally bright and powerful.10
Furthermore, it is described that outside the boundaries of the unlimited spiritual Vaikuntha planets is the transcendental sky known as the Brahman effulgence. Beyond that is the
Karana or Causal Ocean, which is also spiritual.11 This is what surrounds the innumerable material universes. Lord Vishnu in His form as Karanadakashayi Vishnu, or Maha-Vishnu, lies on the Causal Ocean and creates the universes merely by glancing upon the material nature. Thus, Lord Krishna personally has nothing to do with the material creation, nor does He ever come in touch with the material energy. He remains absorbed and unaffected in Goloka Vrindavan, the highest planet in the spiritual sky. The material energy never comes in contact with the spiritual world, nor even the Causal Ocean, as explained in the Srimad-Bhagavatam (11.22.17):
“In the beginning of creation nature assumes, by the modes of goodness, passion and ignorance, its form as the embodiment of all subtle causes and gross manifestations within the universe. The Supreme Personality of Godhead does not enter the interaction of material manifestation but merely glances upon nature. As the material elements, headed by the mahat-tattva, are transformed, they receive their specific potencies from the glance of the Supreme Lord, and being amalgamated by the power of nature, they create the universal egg.”
Before the mahat-tattva, however, there is the pradhana, which is the sum total of all material energy in its subtle and undifferentiated stage. Material nature is always existing in its subtle form as the energy of the Lord. Sometimes, under the direction of the Supreme, it manifests its temporary existence in the form of the material cosmos.
In spite of the fact that everything comes from the Supreme Being, He is still aloof from it all. He does not disengage Himself from His eternal pleasure pastimes with His devotees in the spiritual realm. So in the process of creating the material worlds, the Supreme expands Himself into various forms, which are His plenary parts. Krishna is the primeval Lord, the original Personality of Godhead, so He can expand Himself into unlimited forms with all potencies. They are no different from Him, but may exhibit differences in form.
It is explained that Lord Krishna first expands Himself into Baladeva, or Balarama, whois considered Krishna’s second body and brother. Balarama assists in Lord Krishna’s innumerable spiritual pastimes in both the spiritual and material realms.
Lord Balarama is also Lord Sankarshana, the predominator of the creative energy. He creates and is the shelter of the material and spiritual worlds. By the will of Krishna and the power of the spiritual energy, Lord Balarama creates the spiritual world, which consists of the planet Goloka Vrindavana and the Vaikuntha planets.12 Lord Balarama especially assists Lord Krishna in the creation of the material worlds. After Balarama has expanded Himself into Lord Maha-Sankarshana, He expands Himself into four different forms, including: 1) Karanadakashayi Vishnu [Maha-Vishnu], 2) Garbhodakashayi Vishnu [the expansion in each universe], 3) Kshirodakashayi Vishnu [the Supersoul in each individual], and 4) Sesha, also called Seshanaga. These first four plenary portions assist in the material cosmic manifestation. Sesha is Balarama’s form who assists in the Lord’s personal service. He is also called Ananta, meaning unlimited, because He assists the Lord in His unlimited variety of pastimes.13
All expansions of the Lord begin with Sri Krishna. For His pastimes in one of the highest levels of the spiritual realm, called Dvaraka, Sri Krishna expands Himself into Balarama, who then expands Himself into Pradyumna and Aniruddha. These four (Krishna, Balarama, Pradyumna and Aniruddha) expand into a second quadruple which is present in the unlimited Vaikuntha planets of the spiritual sky. The second quadruple is known as Vasudeva, Sankarshana, Pradyumna and Aniruddha. They are changeless, transcendental expansions of the Supreme Lord, Krishna. In this second quadruple, Vasudeva is an expansion of Krishna, and Sankarshana is a representation of Balarama.
In the Vaikuntha sky there is the pure, spiritual creative energy called Shuddha-sattva that sustains all of the spiritual planets with the full opulences of knowledge, wealth, power, beauty, etc., all of which pervade the entire spiritual kingdom and are fully enjoyed by the residents there. This energy is but a display of the creative potencies of Balarama, Maha-Sankarshana. It is also this Sankarshana who is the original cause of the Causal Ocean where Karanodakashayi Vishnu (Maha-Vishnu) sleeps, while breathing out the seeds of innumerable universes. When the cosmic creation is annihilated, all of the materially conditioned, although indestructible, living entities merge back into the body of Maha-Vishnu where they rest until the time of the next creation. So Balarama as Sankarshana is the origin of Maha-Vishnu, from who originates all of the potencies of the material manifestation.14
So to summarize, for His spiritual pastimes in the Vaikuntha realm, Lord Krishna has four original expansions, namely Vasudeva, Sankarshana, Pradyumna and Aniruddha. Maha-Vishnu is an expansion of Sankarshana; Garbhodakashayi Vishnu is an expansion of Pradyumna; and Kshirodakashayi Vishnu is an expansion of Aniruddha.15

THE FUNCTIONS OF LORD VISHNU
To begin explaining the purpose and function of these Vishnu expansions, the Srimad-Bhagavatam (2.6.42) describes that, “Maha-Vishnu (Karanadakashayi Vishnu) is the first incarnation of the Supreme Lord in the process of creating the material worlds. He is the master of eternal time, space, cause and effects, mind, elements, material ego, the modes of nature, senses, the universal form of the Lord (Garbhodakashayi Vishnu) and the sum total of all living beings, both moving and nonmoving.”
It is further explained that Maha-Vishnu, who appears in the Karana Ocean and is an incarnation of Lord Sankarshana, becomes the resting place of the jiva-shakti.16 This is the collective energy of the individual spirit souls, the jivatmas. “There is one marginal potency, known as the jiva. Maha-Sankarshana is the shelter of all jivas.”17 It is this Sankarshana who is the original source of all living entities because they are expansions of His marginal potency. Some become conditioned by the material energy while others are under the protection of the spiritual nature.18
Lord Maha-Vishnu is the source of thousands of avataras in His thousands and thousands of subjective portions. He is the creator of countless individual souls. He is also known by the name of Narayana, meaning the shelter of all the individual jiva souls. From Him springs forth the vast expanse of water known as the spiritual Causal Ocean wherein the material creation takes place. Maha-Vishnu then reclines in the waters of the Causal Ocean in a state of divine sleep, called yoga-nidra. Thus, it is said that the universal creation is but the dream of Maha-Vishnu.19
Then Maha-Vishnu lies down in the Causal Ocean, also called the Viraja River, which is the border between the spiritual and material worlds.20
Since the water of the Causal Ocean, known as the Karana Ocean, come from the body of Maha-Vishnu, it is completely spiritual. The sacred Ganga (Ganges River) is but a drop from that ocean, which has entered this universe and can purify the fallen souls.21
It is Lord Balarama who expands into the great serpent known as Ananta, or Seshanaga. He reposes on the Causal Ocean and serves as the couch upon whom Lord Maha-Vishnu reclines.22 That Ananta-Seshais the devotee incarnation of God who knows nothing but service to Lord Krishna. With His thousands of mouths He always sings the endless glories of Lord Krishna. He also expands Himself to serve as Lord Krishna’s paraphernalia, including such items as the umbrella, slippers, bedding, pillow, garments, resting chair, residence, sacred gayatri thread, and His throne in the pastimes of Lord Krishna. Thus, He has attained and exhibits the ultimate end of servitude to Lord Krishna.23
At the time of creation, after the Supreme has been sleeping for some time, the first emanations from the breathing of Lord Maha-Vishnu are the personified Vedas who serve Him by waking Him from His mystic sleep. They begin to enthusiastically sing His glories, pastimes, and praises, just as a King is awoken in the morning by poets who recite his heroic deeds.24 This shows the eternal nature of the Vedic literature. They are not merely the writings of men, but they are spiritual vibrations that exist before and after the material creation, and which emanate from the Supreme Lord.
In the Srimad-Bhagavatam (10.87.50) when the personified Vedas are offering their prayers to Lord Narayana [Maha-Vishnu], they relate His all-powerful position. “He is the Lord who eternally watches over this universe, who exists before, during and after its manifestation. He is the master of both the unmanifest material energy and the spirit soul. After sending forth the creation He enters within it, accompanying each living entity. There He creates the material bodies and then remains as their regulator. By surrendering to Him one can escape the embrace of illusion, just as a dreaming person forgets his own body. One who wants liberation from fear should constantly meditate upon Him, Lord Hari, who is always on the platform of perfection and thus never subject to material birth.”
Once the Lord is awoken, He casts His glance upon the material energy of maya. This glance is how the Supreme impregnates material nature with all the original seeds of the living beings. Thus, the Lord does not personally touch the material energy, but by His functional expansion He places the living entities into the material nature by His glance. Then maya, the material nature, becomes agitated.25 This functional expansion of the Lord takes the form as Shiva, known in this activity as Shambhu. It is Shambhu who carries the living entities in the glance of the Lord into the material energy.
So the Supreme Being in His feature as Maha-Vishnu impregnates the material nature by His glance. Through this glance, which is the impregnation of consciousness, and by the influence of the time element, the innumerable living beings appear.26 The Supreme Being then, out of His own body, sowed the seeds of universal manifestation within the mahat-tattva.27 In this way, the Lord, who is the controller of all energies, by His own potency creates eternal time, the fate of all living entities, and their particular nature. At the end of the cosmic creation He again merges them back into Him.28
The Srimad-Bhagavatam (11.9.16-18) relates that the Lord of the universe, Narayana, Maha-Vishnu, is the worshipable Lord of all beings. With no other assistance, the Lord creates the universe by His own potency, and at the time of annihilation He destroys the universe through His expansion of time. He withdraws the complete universe and all materially conditioned living beings into Himself. In this way, His unlimited Self is the shelter and reservoir of all potencies. The Lord stands alone after the universal annihilation. He is the supreme worshipable object for all beings, such as liberated souls, demigods, and ordinary conditioned souls. He is eternally free from the material energy and constitutes the totality of spiritual bliss, which one can experience by seeing the Lord’s spiritual form. Thus the Lord exhibits the full meaning of liberation.
The countless souls that appear within the material energy in the variegated species of life are all spiritual in nature, they are all spiritual beings. However, they can also become deluded by material energy. When they are thus deluded, they hanker for material activities and attractions. In order to accommodate this, the Supreme provides this material world as a playground in which they can work out their material desires. This means that regardless of species, whether it is Lord Brahma, or humans, animals, birds, or even tiny insects, material nature is the mother and the Supreme Lordis the seed-giving, universal Father.
After agitating material nature into three qualities, which are the modes of nature in the form of passion, goodness and ignorance, they become active and material nature begins to give birth to the total material energy known as the hiranya-mahat-tattva. This isthe sum total of cosmic intelligence. Thus, material nature becomes agitated by the destinations of the conditioned souls as determined by the influence of the modes of nature.29 Simply by the glance of Maha-Vishnu consciousness is created, which is known as the mahat-tattva. The predominating Deity of the mahat-tattva is Lord Vasudeva, another expansion of Lord Krishna. This explains how the material energy is like the mother of the living beings while the Lord is the Supreme Father of everyone. Just as a woman cannot give birth without the contact of a man, or at least his seed, so material nature cannot create without the contact of the Supreme Being.
So first the total material energy is manifest, and from this arises the three types of egotism, which are the original sources of all the demigods [the minor controlling deities], the senses, and material elements. By combining the different elements, the Supreme Lord creates all of the unlimited universes. Once the material elements have been manifested, and the full potential for creating the universes has been established, the innumerable universes begin to emanate from the pores of the body of Maha-Vishnu, and from His exhalations. They appear just like atomic particles that float in sunshine and pass through a screen. When Maha-Vishnu inhales at the time of the universal annihilation, they return to His body. In this way, Maha-Vishnu is the Supersoul of all the universes.30
Brahma, the demigods, and each universe remain alive for the duration of one of His exhalations.31 However, there is no limit to the exhalations of Maha-Vishnu.32
Garbhodakashayi Vishnu, who is known within the universe as Hiranyagarbha and Antaryami, the Supersoul, is glorified in the Vedic hymns. He is the master of each and every universe and shelter of the external or material energy. However, being transcendental, He is completely beyond the touch of the external energy.
Next is the third expansion of Vishnu, called Kshirodakashayi Vishnu, who is the incarnation of the quality of goodness. He is the universal form of the Lord and expands Himself as the Supersoul within every living entity. He is known as Kshirodakashayi Vishnu because He lies on the ocean of milk (kshira) on the island of Svetadvipa. These are the three expansions of Lord Vishnu who oversee and make the creation of the material worlds possible.33
Before the creation within the universe takes place and after the Lord enters the universe, there is a period of non-activity for one thousand celestial years. All of the living entities that have been injected into the mahat-tattva are divided among all the universes with each incarnation of Garbhodakashayi Vishnu, and all of them are as if dormant in the Lord until the birth of Lord Brahma. From Brahma all other demigods and living entities are born.34
Once all of the universes are created, which are unlimited, Maha-Vishnu expands Himself into unlimited forms and enters each universe as Garbhodakashayi Vishnu. Once He is in each universe, He sees that there is no place to reside. Then, after some consideration, He fills half of the universe with water from His own perspiration.35
On that water He creates his own residence as an expansion of Vaikuntha and rests in the waters on the bed of the great serpent, Lord Ananta, Seshanaga.36 Although He appears to be in slumber, enjoying transcendental bliss in his internal potency, His eyes are slightly open. When He is ready to begin the act of creation, a golden lotus springs from his navel that becomes the birthplace of Lord Brahma. Within the stem of that lotus are the fourteen planetary systems.37 Then Lord Brahma is manifested as described in the previous chapter.
Not only do the creations and annihilations of the cosmos go on continually, but the maintenance of the universe also takes constant supervision. It is explained that as long as the Supreme Being as Maha-Vishnu continues to glance upon nature, the material world continues to exist. Thus, the variegated flow of universal creation perpetually manifests through procreation.38 So, we can see that time and nature have no power to act independently, but are under the supervision of the Supreme.
However, it is also described that it is not only the material nature that is maintained, everyone in it is also given the ability to act and function through the power of the Supreme in His form as the Supersoul. He creates the entire variegated universe and then enters into it as the Supersoul. Through this means He provides the life force and consciousness of everyone, and, thus, maintains the creation. As Sri Krishna further explains, “As the mighty wind, blowing everywhere, always rests in ethereal space, know that in the same manner all beings rest in Me.”39 As the Supersoul, He also enters into each planet, and by His energy they maintain their orbits.40 Thus, the Lord’s energy enters each planet, every living being, and even each atom, by which everything is appropriately manifested and maintained. Without this, everything would revert back to chaos and deterioration.
Another way that the Lord maintains the universe is by personally appearing within it, or by manifesting His plenary expansions. The scriptures proclaim that Lord Krishna descends to take away the burden of the earth. However, it is Krishna’s expansion as Lord Vishnu who primarily engages in maintaining this universe. It is Lord Vishnu who makes the adjustments for the proper administration of the cosmic creation. When Lord Krishna personally appears, His primary mission is to simply display His transcendental pastimes and attract the conditioned souls for going back to the spiritual domain. However, since Lord Krishna is the source of all incarnations of the Supreme, all other incarnations and expansions combine together within Him when He descends. In this way, all other lila or pastime incarnations, the yuga-avataras, the manvantara incarnations, and as many other incarnations as there are, even Lord Vishnu, all descend in the body of Sri Krishna when He appears. Thus, He is the complete Supreme Personality and can do whatever He likes to exhibit His power and maintain the universe when He descends.41
The Supreme Being also sets up the universal demigods to continue overseeing the maintenance of the universe. For example, it is explained that Indra, after receiving benediction from the Supreme Lord, maintains the living beings by pouring sufficient rains all over the planets. Furthermore, in every yuga, the Supreme Lord assumes the form of Siddhas, such as Sanaka-kumara, to preach transcendental knowledge. He assumes the form of great saintly persons such as Yajnavalkya to teach the way of karma. He assumes the form of great souls, such as Dattatreya, to teach the system of mystic yoga. In the form of Prajapati Marici, the Supreme creates progeny; becoming the king, He kills rogues and thieves; and in the form of time, He annihilates everything. All of the different qualities of material existence are aspects and a display of the energy of the Supreme Absolute Truth.42
So because of the benediction and power given by the Supreme to the demigods, they can provide the living beings with all necessities. However, Lord Krishna explains in the Bhagavad-gita (3.14-15) that all living entities subsist on food grains, which are produced from rains, which is manifest through the performance of spiritual activities prescribed in the spiritual writings of the Vedic scripture and the teachings of the Lord and great sages. Consequently, the all-pervading Transcendence is eternally situated in acts of sacrifice.
This is all a part of the process of how the Lord and His expansions of Vishnu maintain the world. As mankind engages in acts of sacrifice or spirituality, which simply means the worship of the Supreme, the Lord and the demigods are automatically satisfied to supply everyone with all necessities of life. In this way, there can be proper cooperation between man, nature and God so that everyone can be peaceful and content with the facilities for living in this world.

CHAPTER NOTES
1. Mahabharata, 5.70.13
2. Rig-veda 1.156.1,2-4
3. Vishnu Purana 1.22.68
4. Krishna Upanishad 23
5. Gopala-uttaratapini Upanishad 55-57
6. Vishnu Purana 1.22.72
7. Ibid., 1.22.69
8. Parameshvara Samhita 6.269. 276-77
9. Mahabharata 1.32
10. Caitanya-caritamrita, Madhya-lila, 20.314-15 & Brahma-samhita 5.46
11. Caitanya-caritamrita, Adi-lila, 5.51
12. Ibid., Madhya-lila, 20.255-6
13. Ibid., Adi-lila, 5.4-6, 8-11
14. Ibid., Adi-lila, 5.41 & pur.
15. Ibid., Adi-lila, 2.56, pur.
16. Jaiva Dharma, Chapter 15, page 74
17. Caitanya-caritamrita, Adi-lila, 5.45
18. Ibid., Adi-lila, 2.36, pur.
19. Brahma-samhita 5.11-12
20. Caitanya-caritamrita, Madhya-lila, 20.268-271
21. Ibid., Adi-lila, 5.54
22. Brahma-samhita 5.47
23. Caitanya-caritamrita, Madhya-lila, 5.120-124
24. Srimad-Bhagavatam 10.87.12-13
25. Caitanya-caritamrita, Madhya-lila, 20.272
26. Srimad-Bhagavatam 3.5.26
27. Ibid., 3.5.27
28. Ibid., 2.5.21
29. Ibid., 3.26.19
30. Caitanya-caritamrita, Madhya-lila, 20.275-282
31. Brahma-samhita 5.48
32. Caitanya-caritamrita, Madhya-lila, 20.324
33. Ibid., Madhya-lila, 20.292, 294-5
34. Srimad-Bhagavatam, 3.6.6, pur.
35. Caitanya-caritamrita, Madhya-lila, 20.284-6
36. Ibid., Adi-lila, 5.95-101
37. Ibid., Adi-lila, 5.102-3
38. Srimad-Bhagavatam 11.24.20
39. Bhagavad-gita 9.6
40. Ibid., 15.13
41. Caitanya-caritamrita, Adi-lila, 4.8-11, 13
42. Srimad-Bhagavatam 8.14.7-9


.\8\3\cpmv.02ec\3\What_are_incarnations_(Avatars)_of_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> What are incarnations (Avatars) of God >>

The Avataras of God

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

It seems that as we browse through the internet and the media we see the word avatara is increasingly used in a number of ways. But often it is in ways that have nothing to do with its real meaning. Or we also find that an increasing number of people are referring themselves as avataras of God. So let us really understand what the word means and how it is referred in relation to its real purpose, or how to discern who is really an avatara.

First of all the word avatara actually means a form of God when He descends into this material world. There are many such forms listed in the Vedic texts, which will be discussed in this article. Many times they are referred to as incarnations of God. But the word incarnation is not proper either because it actually means when someone or something reincarnates, or takes another material body of flesh and blood. However, people use the word incarnation in this context quite often anyway. But God does not take such a material form. His form is always spiritual, transcendental to the norms and laws of material nature. And He descends from the spiritual strata as He is, or in a form to do a specific activity, mission, or carry out a particular purpose. For this reason, the Supreme has many names, according to His forms and activities that He displays in His cosmic creation.

As mentioned in the Puranas and other portions of the Vedic literature, the Supreme Being descends in various forms, called avataras. Each avatara has a specific objective, but primarily they help maintain the world and guide the living beings in life, and attract them back to the spiritual domain.

To dispel the power of the illusory energy, the Lord maintains all of the planets in the universe and assumes roles or incarnations to perform pastimes to reclaim those in the mode of goodness.1 In this way, throughout the many millions of universes in which the Supreme Being appears, the purpose is to bring society to its senses, at least those who are in the higher grades of consciousness and are receptive to understanding their spiritual relation with Him. He also sends His pure representative and instructions in the authorized scripture to guide people. In either case, the purpose is the same, to point the suffering living beings back toward the spiritual world. Only there can the living beings find the true happiness for which they are hankering. That kind of happiness is not found in any part of the material universe.

The source of the various avataras within this cosmic creation is the Lord of the universe, namely Garbhodakashayi Vishnu.2 The form of the Lord that descends to the material world to create is called an avatara. All expansions of Lord Krishna are residents of the spiritual world who are also called avataras when they descend into the material world.3

There are six kinds of incarnations of Krishna, which include those of Vishnu (purusha-avataras), pastime incarnations (lila-avataras), incarnations that control the modes of nature (guna-avataras), incarnations of Manu (manvantara-avataras), incarnations in different millenniums (yuga-avataras), and the empowered individuals (shatyavesha-avataras).4 However, Lord Krishna Himself descends to this world once in a day of Brahma to manifest His transcendental pastimes.5 All other incarnations are potentially situated in the body of the primeval Lord Krishna. Thus, according to one’s opinion, one may address Him as any one of the incarnations.6 This is because all of the plenary expansions of the Supreme exist within the body of the original person. Thus, He can expand Himself as one flame from a candle lights another, but all such flames come from the original. Some say that Krishna is directly Nara-Narayana. Others say that He is Vamana, or the incarnation of Ksirodakashayi Vishnu, the Supersoul. However, as it is explained, none of these statements is impossible. Everything is possible in Krishna, for He is the primeval Lord.7

From Krishna comes innumerable incarnations, the most prominent of which are the lila-avatars, such as Matsya, Kurma, Varaha, Rama, etc. I will describe most of these later. There are also the qualitative incarnations who are in charge of the modes of material nature, such as Brahma, Vishnu, and Shiva, along with the Manus and the yuga-avatars.8

The time and reason for these incarnations is that whenever and wherever there is a decline of religion and a rise in irreligion, at that time Lord Krishna manifests Himself. In this way, in order to protect the sadhus (the pious), destroy the envious, and reestablish the principles of religion, He advents Himself millennium after millennium.9

Let us remember that Lord Maha-Vishnu is resting in His yoga-nidra trance, in which He manifests the material energy. He is also the seed of the other incarnations of the Supreme who appear in the material world. So you could say that the Lord is like a sleeping person who creates a separate world in His imagination and then enters His own dream and sees Himself within it.10

THE AVATARAS OF THE LORD ARE ALWAYS DESCRIBED IN THE VEDIC LITERATURE

Even though there are so many incarnations of the Supreme Being and plenary expansions of Him who appear in this world, we have to be aware of how to distinguish who is and who is not an incarnation. As in other ages, an incarnation is accepted according to the directions in the scriptures.11 In all descriptions of an incarnation the scripture will provide the name of the father and the name of the place of birth in which the incarnation will appear.12 Such descriptions will also elaborate on His bodily symptoms and activities. Therefore, we must be able to recognize the characteristics of an incarnation of God by the descriptions and must not be whimsical about accepting someone as an incarnation, or even a representative of the Supreme.13 An actual incarnation of God never proclaims that He is God or an incarnation. The great Vedic texts have already recorded the characteristics of all the avataras.14

Whenever Lord Sri Krishna desires to manifest His incarnation on earth, He first sends His respectable predecessors. These take the form of the incarnations of His father, mother, and spiritual master. They appear first in order to prepare the way for the Supreme Being’s appearance.15 These people, however, are the Lord’s great devotees who serve Him by participating in His pastimes. Thus, though the Lord personally has nothing to do with this material existence, He comes to earth and imitates material life just to expand the varieties of ecstatic enjoyment for His devotees.16 In this way, Krishna, the original Soul of all living beings, has appeared as an ordinary human being for the benefit of the whole universe and out of His causeless mercy. This He has done by the strength of His own spiritual potency.17 Not only do the devotees enjoy Krishna’s pastimes, but He also enjoys His transcendental activities in various forms in this material world, which cleanse away all the unhappiness of those who joyfully chant His glories.18

THE LORD APPEARS IN EVERY UNIVERSE

In this way, Lord Krishna appears in each universe. When His activities are finished in one universe, He begins His pastimes in another. Thus, His eternal pastimes go on like this in the universes as long as the material manifestation continues. Furthermore, His eternally liberated devotees also follow Him from one universe to another to accompany Him in His blissful pastimes.19

The Supreme is also joined by those devotees who are nearly perfect in their spiritual consciousness. By joining the Lord’s pastimes in another universe, and by their personal association with the Lord and His pure devotees, they can complete the necessary qualifications for entering directly into the spiritual atmosphere. This is how the Supreme Being displays the eternal pastimes of the spiritual domain within the material creation and attracts the materially conditioned souls.

In this way, the consecutive pastimes of Krishna are manifest in one of the innumerable universes moment after moment. There is no possibility of counting the universes, but in any case some pastime of the Lord is being manifest at every moment in one universe or another.20

THE MAIN INCARNATIONS OF THE SUPREME BEING

There are 22 main lila-avataras of the Supreme Being who appear throughout the ages. They all have specific forms or bodily features, and particular purposes for appearing. These are listed in the various Vedic texts, especially the Puranas, and their many pastimes are explained in detail therein. I will only give a short summary of each of the main avataras, however I would encourage everyone to delve more deeply into the Puranas to read these pastimes more extensively.

The first listed of these incarnations are the four sons of Brahma, the Kumaras. They took a vow of celibacy and underwent severe austerities for realization of the Absolute Truth. They are considered empowered incarnations, or shaktyavesha-avataras, whose mission was to teach the process of spiritual development.21 Knowledge of spiritual truth had disappeared from the previous universal devastation and they helped re-establish it.22

Lord Varaha was the second incarnation who appeared in the form of a huge boar. He lifted the earth out of the nether regions of the filthy waters of the universe, which was a suitable activity for a boar. He did this to counter the nefarious activities of the demons who had put the earth planet into jeopardy.23

The third incarnation was the empowered avatara known as the sage among the demigods, Devarshi Narada Muni. He collected expositions of the Vedas which dealt with the process of devotional service to Lord Krishna, and authored the great classic Narada-pancaratna. He also traveled throughout the universe singing His praises and giving instruction on bhakti-yoga and how to attain real happiness. Thus, he has many disciples all over the creation.24 Narada Muni had once been taught the science of loving service to the Supreme during the Lord’s Hamsavatara incarnation, the swan-like form of the Supreme, who had been very much pleased by Narada.25

In the fourth incarnation, the Lord became the twin sons known as Nara and Narayana. They were born of Murti, the wife of King Dharma. They underwent severe austerities in the area of Badarikashrama in the Himalayas to demonstrate the process of controlling the senses for spiritual advancement.26 The celestial beauties who were the companions of Cupid went to distract Narayana from His vows, but were unsuccessful when they could see many other beautiful women like them emanating from the Supreme Being. Everything comes from the Supreme, who remains unattached to all His manifestations.27

The fifth incarnation was Lord Kapila, the foremost among perfected beings. He explained for the first time the system of the Sankhya philosophy and the way of understanding the Truth by the analysis of material elements.28 He was the son of the sage Kardama Muni and his wife Devahuti. He also gave great expositions to his mother on the science of devotional service to the Supreme Lord. By that means she became cleansed of all material tendencies and achieved liberation.29 This spiritual knowledge is provided in detail in the Srimad-Bhagavatam.

The sixth incarnation was born as Dattatreya, the son of the sage Atri and his wife Anasuya, both of whom had prayed for an incarnation to be their son. Dattatreya spoke on the subject of transcendence to Alarka, Prahlada, Yadu, Haihaya, and others.30

The seventh incarnation was Yajna, the son of Ruci and his wife Akuti. During the time of Svayambhuva Manu there was no living entity qualified to take the post of Indra, the King of Heaven, Indraloka. So Yajna took up the post of Indra and was assisted by His own sons, such as Yama, the lord of death, and other demigods to rule the administration over universal affairs.31

King Rishabha was the eighth incarnation, who appeared as the son of King Nabhi and his wife Merudevi. Again He demonstrated the path of spiritual perfection by performing yoga and instructing His sons in the process of tapasya, austerities for spiritual development. This path sanctifies one’s existence and leads to eternal spiritual happiness. This is followed by those who have fully controlled their senses and are honored by all orders of life.32

The Lord also appeared as the Hayagriva incarnation in a golden color during a sacrifice performed by Brahma. When He breathed, all of the sweet sounds of the Vedas came out of His nostrils.33

The ninth incarnation was Prithu, who accepted the body of a king. He had been prayed for by the brahmana priests to counteract the problems that had been brought on by impious activities of the previous king, Vena. Prithu made various arrangements to cultivate the land to yield various forms of produce.34 Although King Vena was bound for hell due to the reactions of his misdeeds and the curse of the brahmanas, he was delivered by Prithu.35

After the time of the Chakshusha Manu there was a complete inundation over the whole world by water. Manu had been warned about this flood and built a ship in which he and his family survived. The Lord accepted the form of a huge fish to protect Vaivashvata Manu and guide the ship to safety on a huge mountain peak. This was the Matsya avatara. After the period of each Manu there is a devastation by water over the earth. The Lord then appears to show special favor to His devotees and protect them from the devastation and allow society to start anew. In this way, He protects all of the living entities as well as the Vedas from destruction.36 After the last flood, Manu and his family and the surviving living creatures again repopulated the earth. Local people of Uttarakhand in Northern India identify the Nanda Devi mountain as the one in the story of the flood.

The eleventh incarnation of the Supreme was in the form of a huge tortoise, Kurma, whose main mission was to act as a pivot for the Mandara Hill, which was being used as a churning rod between the demons and demigods. The scheme was that the demons and demigods wanted to produce a nectar from the ocean by this churning action which would make them immortal. Each side wanted to be the first to get it, and the back of Lord Kurma was the resting place for the hill.37 As the mountain moved back and forth on the back of Matsya while He was partially asleep, He felt it as an itching sensation.38

In the twelfth incarnation the Lord appeared as Dhanvantari who produced the nectar that came from the churning action. He is considered the lord of good health. It is He who inaugurated the medical science in the universe.39 The Lord accepted the thirteenth incarnation by becoming Rohini, the most beautiful woman who allured the demons away from the pot of nectar and gave it to the demigods. Thus, the Lord prevented the havoc that would have taken place if the demons had gotten the nectar and became immortal.40

In the fourteenth incarnation the Lord appeared as Narashimhadeva, the half-man half-lion form that displayed the anger and power of the Supreme Being when one of His devotees was in peril. The Lord placed the demon Hiranyakashipu on His lap and with His long fingernails tore apart the body of the atheist who had threatened the life of his son, Prahlada, who was a staunch devotee of the Lord.41 This is one of the most popular stories described in the Puranas.

In the fifteenth avatara, the Lord as Vamana assumed the form of a dwarf-brahmana. He appeared as the youngest son of His mother, Aditi. He visited the sacrificial arena of Bali Maharaja on the pretense of asking for a measly three steps of land. Bali quickly agreed, thinking that this dwarf could not take up much land. However, when Vamana took two steps, His body became so gigantic that it covered the whole universe. There was no where else to place His third step, so Bali, understanding that this was the Supreme Being, offered his own head. Thus, Vamana humbled Bali, who then became qualified to be given his own planet.42

In the sixteenth incarnation, the Lord accepted the mighty form of Parashurama and annihilated the wicked class of warrior kings twenty-one times in order to free the earth of the burden of these nefarious rulers. In this way, He could establish a noble administration.43

The seventeenth incarnation was Srila Vyasadeva, who appeared as the son of Parashara Muni and his wife Satyavati. His mission was to divide the one Veda into various branches and sub-branches so the people who are less intelligent can more easily understand them.44 He then composed the more important Vedic texts, culminating in his own commentary of the Vedic writing in the form of the Srimad-Bhagavata. In this way, the one Veda became the four main samhitas, namely the Rig, Yajur, Sama, and Atharva Vedas. Then came the Brahmana texts, the Vedanta Sutras, the Mahabharata, and then the Puranas, of which Vyasadeva considered the Bhagavat Purana the most important and complete.

It is also explained that the Bhagavat Purana is the literary incarnation of God, which is meant for the ultimate good of all people, and is all-blissful and all-perfect. Sri Vyasadeva offered it to his son after extracting the cream of all Vedic literature. This Bhagavat Purana is as brilliant as the sun, and has arisen just after the departure of Lord Krishna to His own abode. Persons who have lost their vision due to the dense darkness of this age of Kali can get light from this Purana.45

To explain further about Srila Vyasadeva, Jiva Gosvami quotes the Vishnu Purana (3.4.2-5) in his Tattva-sandarbha (16.2) that a different empowered jiva soul takes the position of Vyasadeva in each incarnation as a shaktyavesha-avatara. However, in this particular divya-yuga, or cycle of the four ages, Lord Narayana Himself appears as Srila Krishna-Dvaipayana Vyasa to divide the Vedic literature into various branches, and is not simply an empowered living entity.

In the eighteenth incarnation, the Lord appeared as King Rama. In order to please the demigods and mankind, He displayed His superhuman powers as the ideal king and killed the demon King Ravana.46 This is one of the most popular stories in all of India that make up the great Vedic epic known as the Ramayana. Lord Rama appeared in the family of Maharaja Ikshvaku as the son of Maharaja Dasaratha, with His internal potency and wife, Sita. Under the order of Dasaratha, Lord Rama had gone to the forest to live with Sita and His brother Laxmana. While in the forest, Sita was kidnaped by the demon Ravana, which made way for the telling of the Ramayana. Being aggrieved, Rama went to search for Sita. With red-hot eyes, He looked all over India and on to the city of Ravana, which was on present day Sri Lanka. All of the aquatics in the ocean were being burnt by the heat in His angry eyes, so the ocean gave way to Him. During the course of battle, proud Ravana was killed by the arrow from Lord Rama, who was then reunited with Sita.47

In the nineteenth and twentieth incarnations, the Lord advented Himself as Lord Krishna and His brother Lord Balarama in the Yadu dynasty near the end of Dvapara-yuga. He displayed wonderful pastimes to invoke the attraction of the people and, again, to relieve the burden of the world of numerous demons and atheists.48 Lord Krishna is directly the original Personality of Godhead, and Balarama is the first plenary expansion of the Lord. From the original Lord Balarama comes all the other expansions of the Divine.

The next incarnation of the Lord appeared in the beginning of Kali-yuga as Lord Buddha, the son of Anjana, for the purpose of deluding the envious who had misused the Vedic path, and to preach a simple system of nonviolence.49 At the time people in general were falling away from the proper execution of the Vedic system and had misused the Vedic recommendation of sacrifice and began offering and consuming animals. Buddha denounced all such actions and taught people simply to follow him and his teachings. Thus, he fooled the faithless people who then believed in Lord Buddha and gave up the misuse of the Vedic system.

The twenty-second and final incarnation of the Supreme will appear at the end of Kali-yuga, at the conjunction of the next yuga. He will take His birth as the Kalki incarnation, the son of VishnuYasha in the village of Shambala, when the rulers of earth will have degenerated into common thieves and plunderers.50 At the time there will be no topics on the subject of God, nor any knowledge of religion. Then, rather than trying to teach or show the way of progress when people will be too retarded and slow minded to understand philosophy, He will simply slaughter the foolish rogues who wander the earth. This will take place about 427,000 years from now. [Details about Lord Kalki and His activities are provided in my book, The Vedic Prophecies: A New Look into the Future.]

As is summarized in the Srimad-Bhagavatam (1.3.28), all of these incarnations are either plenary portions or portions of the plenary portions of the Lord. However, as explained, krishnas tu bhagavan svayam, Lord Sri Krishna is the original Supreme Personality of Godhead.

Although learned men discuss the birth and activities of the Supreme unborn, Lord of the heart, the foolish who have a poor fund of knowledge cannot understand the transcendental nature of the forms, names, and activities of the Supreme Being, who is playing like an actor in a drama.51 However, only those who render favorable service to Lord Krishna can know the creator of the universe in His full glory, power and transcendence.52

THE MANU INCARNATIONS

The Manus appear for certain durations during a day of Brahma. Brahma’s day is calculated as 4,300,000 years (the time of one cycle of the four yugas) times 1,000. Within one day of Brahma there are 14 Manus. The list of the 14 Manus in this universe are as follows: Yajna is Svayambhuva Manu, Vibhu is Svarocisha Manu, Satyasena is Uttama Manu, Hari is Tamasa Manu, Vaikuntha is Raivata Manu, Ajita is Ckakshusha Manu, Vamana is Vaivasvata Manu (the Manu of the present age), Sarvabhauma is Savarni Manu, Rishabha is Daksha-savarni Manu, Vishvaksena is Brahma-savarni Manu, Dharmasetu is Dharma-savarni Manu, Sudhama is Rudra-savarni Manu, Yogesvara is Deva-savarni Manu, and Brihadbhanu is Indra-savarni Manu. These fourteen Manus cover the 4,320,000,000 solar years of one day of Brahma.53

To understand more completely how long these Manus reign we can consider the following information. For example, there are four ages, namely Satya-yuga, Treta-yuga, Dvapara-yuga, and Kali-yuga, which comprise a divya-yuga, one set of the four yugas. Let’s remember that Satya-yuga lasts 1,728,000 years, Treta-yuga 1,296,000 years, Dvapara-yuga 864,000 years, and Kali-yuga 432,000 years. That is a total of 4,320,000 years. A day of Brahma, called a kalpa, lasts for 1,000 of these cycles, and is thus 4,320,000,000 solar years. There are 14 Manus in each day of Brahma. Each Manu is said to exist for one manvantara, which is a period of time lasting 71 divya-yugas. Therefore, each Manu exists for roughly 306,720,000 years. Additionally, Brahma lives for 100 years, composed of 365 of such days in a year.54 Let’s remember also that we are talking about beings who do not live in the same dimension as we do, and are thus free from the same influences of time and matter with which we must contend.

From further analysis we can also discover the age of the earth from these Vedic calculations. The present Manu is the seventh in line, called Vaivasvata Manu, the son of Vivasvan. Twenty-seven divya-yugas, or cycles of the four yugas, of his age have now passed. So 27 divya-yugas means 116,640,000 years. It is scheduled that at the end of the Dvapara-yuga of the twenty-eighth divya-yuga of the seventh Manu, Lord Krishna appears on earth with the full paraphernalia of His eternal spiritual abode, named Vrajadhama or Goloka Vrindavana. Brahma’s day consists of 4,320,000,000 years. Six of these Manus appear and disappear before Lord Krishna takes birth. This means that 1,975,320,000 years of the day of Brahma have gone by before the appearance of Lord Krishna.55 Therefore, this is also the age of the earth in this particular day of Brahma by these Vedic calculations. Science is sometimes surprised that such lengths of time were part of the ancient Vedic conception of the universe.

THE YUGAVATARAS

Getting back to the various incarnations of the Supreme, we now come to the yugavataras. The yugavataras are divided by the millenniums in which they appear. They appear in a particular color according to the yuga. In Satya-yuga the color is white, in Treta-yuga the color is red, in Dvapara-yuga it is black, and in Kali-yuga the color is yellow or golden. For an example, in Dvapara-yuga Lord Krishna was a blackish color while in Kali-yuga Lord Chaitanya had a golden complexion.56

In Satya-yuga the people were generally quite advanced in spiritual knowledge and could meditate upon Krishna very easily. During the time in the white incarnation, the Lord taught religion and meditation, and in this way showed His mercy to the people of that era. In the Lord’s reddish incarnation during the Treta-yuga, He taught the process of performing great rituals and religious sacrifices. In Dvapara-yuga, the Lord appeared in His blackish form as Krishna and induced people to worship Him directly. Then in Kali-yuga the Lord appears with a golden complexion as His own devotee, showing others the spiritual process for this age. Accompanied by His personal associates, He introduces the process of hari-nama-sankirtan, or the congregational singing and chanting of the Lord’s holy names, specifically in the form of the Hare Krishna mantra. He personally chants and dances in ecstatic love of God. Through this process He delivers this love of God to all. Whatever spiritual results are attained through the other processes in the previous three yugas can easily be achieved in Kali-yuga by the chanting of the holy names of Krishna. It is the easiest process for becoming freed from material existence and reaching the transcendental kingdom.57

THE SHAKTYAVESHA-AVATARAS

The last kind of avataras are what is called the shaktyavesha-avataras. These are the living beings who are empowered by the Supreme to act in certain ways or accomplish a particular mission. Such avataras include the four Kumaras, Narada Muni, Lord Parashurama, and Lord Brahma. Lord Seshanaga in the spiritual Vaikuntha worlds and His expansion as Lord Ananta in the material world are also empowered incarnations. The power of knowledge was given to the Kumaras. The power of devotion to the Lord was given to Narada. Brahma was, of course, empowered with the ability to create. Parashurama was given the power to kill the many rogues and thieves who were on the planet at His time. Whenever the Lord is present in someone by a portion of His various potencies, that living entity is considered a shaktyavesha-avatara--a living being invested with special power.58

It is through these many incarnations that the Lord maintains the universe and provides guidance to the living beings within it. It is also through these descriptions that we can understand that not just anyone can call themselves an incarnation of God, without being verified by Vedic descriptions. To understand this knowledge is an important part in perceiving the plan behind the universe and our purpose in it, and it provides great benefits for all who hear it. As it is explained in the Srimad-Bhagavatam (8.23.30), “If one hears about the uncommon activities of the Supreme Personality of Godhead in His various incarnations, he is certainly elevated to the higher planetary systems or even brought directly back to Godhead, the spiritual domain.”

CHAPTER NOTES

1. Srimad-Bhagavatam 1.2.34

2. Ibid., 1.3.5

3. Chaitanya-caritamrita, Madhya-lila 20.263-4

4. Ibid., Madhya-lila 20.245-246

5. Ibid., Adi-lila 3.6

6. Ibid., Adi-lila 2.112

7. Ibid., Adi-lila 2.133-115

8. Srimad-Bhagavatam 1.3.5.purport

9. Bhagavad-gita 4.7-8

10. Srimad-Bhagavatam 10.86.45

11. Chaitanya-caritamrita, Madhya-lila 20.352

12. Srimad-Bhagavatam 2.7.2.purport

13. Chaitanya-caritamrita, Adi-lila 14, 18.purport

14. Ibid., Madhya-lila 20.354

15. Ibid., Adi-lila 3, 93-94

16. Srimad-Bhagavatam 10.14.37

17. Ibid., 10.14.55

18. Ibid., 10.40.16

19. Ibid., 3.2.7

20. Chaitanya-caritamrita, Madhya-lila 20.382

21. Srimad-Bhagavatam 1.3.6

22. Ibid., 2.7.5

23. Ibid., 1.3.7 & 2.7.1

24. Ibid., 1.3.8

25. Ibid., 2.7.19

26. Ibid., 1.3.9

27. Ibid., 2.7.6

28. Ibid., 1.3.10

29. Ibid., 2.7.3

30. Ibid., 1.3.11 & 2.7.4

31. Ibid., 1.3.12

32. Ibid., 1.3.13 & 2.7.10

33. Ibid., 2.7.11

34. Ibid., 1.3.14

35. Ibid., 2.7.9

36. Ibid., 1.3.15 & 2.7.12

37. Ibid., 1.3.16

38. Ibid., 2.7.13

39. Ibid., 2.7.21

40. Ibid., 1.3.17

41. Ibid., 1.3.18 & 2.7.14

42. Ibid., 1.3.19 & 2.7.17-18

43. Ibid., 1.3.20 & 2.7.22

44. Ibid., 1.3.21& 2.7.36

45. Ibid., 1.3.40-43

46. Ibid., 1.3.22

47. Ibid., 2.7.23-5

48. Ibid., 1.3.23 & 2.7.26

49. Ibid., 1.3.24 & 2.7.37

50. Ibid., 1.3.25 & 2.7.38

51. Ibid., 1.3.35, 37

52. Ibid., 1.3.38

53. Ibid., 1.3.5.purport & Chaitanya-caritamrita, Madhya-lila 20, 319-328

54. Bhagavad-gita 8.17 & Srimad-Bhagavatam.3.11.20 & Vishnu Purana, Book One, Chapter Three, p.35

55. Chaitanya-caritamrita, Adi-lila 3, 7-10 & Srimad-Bhagavatam 4.30.49 purport

56. Srimad-Bhagavatam 1.3.5.purport & Chaitanya-caritamrita, Madhya-lila 20, 329-333

57. Chaitanya-caritamrita, Madhya-lila 20, 334-347 & Srimad-Bhagavatam 11.5.32, 36 & 12.3.51-2

58. Chaitanya-caritamrita, Madhya-lila 20.369-73


Srila Vyasadeva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Srila Vyasadeva >>

Srila Vyasadeva

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

It is described in the lists of the main avataras of the Lord as found in the Bhagavata Purana, that the seventeenth incarnation was Srila Vyasadeva who appeared as the son of Parashara Muni and his wife Satyavati. His mission was to divide the one Veda into various branches and sub-branches so the people who are less intelligent can more easily understand them. (Bhag.1.3.21 & 2.7.36)

It is further explained that because of his tapasya or austerities at Badrinatha, Vyasadeva was also called Badarayana. It is related, “Know, Maitreya, the Vyasa called Krishna Dvaipayana (Vedavyasa) to be the Deity Narayana; for who else on this earth could have composed the Mahabharata. . . That form of Vasudeva. . . composed of the Rig, Sama, and Yajur Vedas, is at the same time their essence, as He is the soul of all embodied spirits. He, distinguished as consisting of the Vedas, creates the Vedas, and divides them by many subdivisions into branches: He is the author of those branches: He is those aggregated branches; for He, the eternal Lord, is the essence of true knowledge.” (Vishnu Purana, Book 3, Chapter 4)

This is further elaborated that, “In every Dvapara [or third] age, Vishnu, in the person of Vyasa, in order to promote the good of mankind, divides the Vedas, which is properly but one, into many portions: observing the limited perseverance, energy and application of mortals, he makes the Veda four-fold to adopt it to their capacities; and the bodily form which he assumes, in order to effect that classification, is known by the name of Vedavyasa.” (Vishnu Purana, Book Three, Chapter Three)

To explain further about Srila Vyasadeva, he is not the same person in each incarnation but is usually an empowered individual jiva soul that appears as Vyasadeva to do the service for humanity. Jiva Gosvami quotes the Vishnu Purana (3.4.2-5) in his Tattva-sandarbha (16.2) that a different empowered jiva soul takes the position of Vyasadeva in each incarnation as a shaktyavesha-avatara. This takes place just as each Kali-yuga begins so that He can divide and categorize the Vedic knowledge for the benefit of the masses. Therefore, Vyasadeva is often a position rather than the special name of the person. So Vyasadeva started doing this many thousands of years ago. However, in this particular divya-yuga in which we are in, or cycle of the four ages, Lord Narayana Himself appears as Srila Krishna-Dvaipayana Vyasa to divide the Vedic literature into various branches, which means that in this particular incarnation He is not simply an empowered living entity.

These verses clearly explain how Srila Vyasadeva is none other than the incarnation of the Supreme Being, Vishnu, Narayana, who appeared in this world to compile and divide the Vedas so that people of all levels of intelligence can understand them. It is explained that no ordinary person can do such a thing. How can people who are limited and finite understand the Unlimited and Infinite unless that Supreme Being descends to explain this knowledge Himself?

Furthermore, the Vedic knowledge had been an oral tradition throughout the ages. However, in this age of Kali, people can hardly remember what they did a week ago, or sometimes even yesterday. So how would they be able to remember, analyze, comprehend, or follow the Vedic instructions if they were not in a written form? Therefore, Vyasadeva appeared as the person qualified to compile it and form its many branches. Thus, Vyasadeva composed the more important Vedic texts, culminating in his own commentary of the Vedic writing in the form of the Srimad-Bhagavatam. In this way, the one Veda became the four main samhitas, namely the Rig, Yajur, Sama, and Atharva Vedas. Then came the Brahmana texts, the Vedanta Sutras, the Mahabharata, and then the Puranas, of which Vyasadeva considered the Bhagavata Purana (Bhagavatam) the most important and complete. In this way, as stated in the above mentioned verses, the essence of the Absolute Reality is to be found in the Vedic literature, especially within the Srimad-Bhagavatam.

Why the emphasis on the Srimad-Bhagavatam is that even though Srila Vyasadeva was the original author of the major Vedic texts, He was still not satisfied after writing them. There was a reason for this. In all the literature compiled by Vyasadeva, there are many descriptions of the temporary universe, prayers to the demigods, the process for attaining one’s material necessities, information about the Brahman, the soul, the Supersoul, and the process of yoga for attaining spiritual realizations. There is also information about the Supreme Lord, Bhagavan Krishna. But the detailed descriptions of God, His form, His incarnations, names, activities, potencies and energies, and how He is the source of everything, including the ever-increasing spiritual bliss for which we are always looking, had not yet been fully described. Even though Vyasadeva had worked for the welfare of all by writing the Vedic literature, before he wrote Srimad-Bhagavatam he had still felt dissatisfied because of this incompletion. This is a great lesson.

Naturally, we all desire freedom from the problems that material life causes us, but only by engaging in direct spiritual activities does the spiritual living entity, the soul, within these temporary material bodies begin to feel any real relief or happiness. How to do this by engaging in service or bhakti-yoga to the Supreme Being is what the Vedas are ultimately meant to establish. Because this had not yet been prominently presented in the literature Vyasadeva had written, he was still feeling dissatisfied. Now he was trying to understand the cause of his discontentment.

Vyasadeva took the role of accepting a spiritual master to resolve this issue. After explaining this perplexing situation to his spiritual master, Narada Muni, he was advised to write the Srimad-Bhagavatam, also called the Bhagavata Purana. After doing so, Vyasadeva considered it his own commentary on the Vedanta-sutras and the complete explanation and conclusion of all Vedic philosophy. This is why Sri Caitanya never cared for writing a commentary on the Vedanta-sutras, because He considered Srimad-Bhagavatam to be the topmost commentary which had already been written. This Srimad-Bhagavatam is part of the Vedic literature called the Itihasas, or the universal histories.

The Bhagavatam, being Sri Vyasadeva’s own commentary on all the Vedanta philosophy, brings to light all the different aspects of the Absolute Truth, especially the personal characteristics of Bhagavan Sri Krishna as the final conclusion of all Vedic understanding. This is why those who are impersonalists or monists, believing God has no form and, therefore, performs no activities, never reach the Bhagavatam in their Vedic studies. But if they do read the Bhagavatam, they are likely to interpret it in an impersonalistic way and, thus, deprive themselves of the truth and purity which they could derive from it.

It is also explained that the Bhagavata Purana is the literary incarnation of God, which is meant for the ultimate good of all people, and is all-blissful and all-perfect. Sri Vyasadeva offered it to his son after extracting the cream of all Vedic literature. This Bhagavata Purana is as brilliant as the sun, and has arisen just after the departure of Lord Krishna to His own abode. Persons who have lost their vision due to the dense darkness of this age of Kali can get light from this Purana. (Bhag.1.3.40-43)

In this way, the Srimad-Bhagavatam is the most ripened fruit of the tree of Vedic knowledge consisting of the highest realizations and understanding of ultimate reality--the Absolute Truth, as presented by Vyasadeva Himself. Over and above that, it is also considered the incarnation of God in the form of sound vibration as confirmed in the following verse: “This Srimad-Bhagavatam is the literary incarnation of God, and it is compiled by Srila Vyasadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful and all-perfect.” (Bhag.1.3.40)

From this verse it is made clear that Srimad-Bhagavatam is meant for the benefit of everyone, regardless of their background, who is sincerely interested in the highest truth. Furthermore, it is compiled by Srila Vyasadeva who was an incarnation of God who appeared in this world in order to give people this knowledge for the highest good. After all, who can explain the characteristics of the Supreme better than the Supreme Himself? This is also confirmed in Bhagavad-gita (15.5) in which Krishna explains that He is seated in everyone’s heart and from Him come remembrance, knowledge, and forgetfulness. He is the knower and compiler of the Vedas, by which He is to be known. Therefore, although the spiritual truths are presented in different degrees, Vyasa finally compiled and wrote the Srimad-Bhagavatam in order to explain the highest levels of the Absolute Truth.


.\8\3\cpmv.02ec\3\The_Meaning_of__God_is_Love_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> The Meaning of "God is Love" >>

The Meaning of "God is Love"

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

The phrase and concept that "God is love" is often used by many people of different religions, but it is hardly ever explained adequately. People may say that God is all-loving, forgiving, or your eternal friend, which is true, but, essentially, this is a fairly shallow explanation of how God is love. So if we are to understand how a person can experience so much spiritual ecstasy that the material pleasures become insignificant, then this is a fitting time to analyze how God is the source of the ecstasy and love and happiness for which we are always seeking. But only in the highest levels of Vedic literature, especially in the Vaishnava tradition, do we find a proper and more complete explanation.

The Vedic literature describes the Absolute Truth as sat-cit-ananda vigraha, which means the personal form of eternal knowledge and bliss. And in the Taittiriya Upanishad (Second Valli, Seventh Anuvaka), the Absolute Truth is described as concentrated ananda or bliss. It is understood that this spiritual bliss is the dynamic and personal form of Sri Krishna. The Brahman effulgence, or great white light, is the expansive impersonal glow of that bliss. So the impersonal Brahman originates from the Supreme Personality, who is Sri Krishna, who is also the source of all bliss. The taste or experience of this bliss is dormant or undynamic in the brahmananda, or Brahman effulgence. By its very nature, the impersonal Brahman is not something with which you can have a personal relationship. There are no activities or reciprocation in the Brahman. In this way, it leaves unfulfilled those who merge into the impersonal Brahman, or who believe it to be the highest truth. But in the personality of Krishna, the bliss is always expanding and ever-growing to new dimensions in the pastimes and activities Krishna performs. The most sublime taste or experience of the pleasure of this spiritual bliss is called rasa, and Krishna is the rasa, or the center and source of this ecstatic spiritual experience. In other words, He is the most relishable object. This can also be broadened to mean that Krishna is the most worshipable and lovable object, as well as the ultimate realization and object of all knowledge, religion, yoga, and love. But Krishna is also rasika, which means the ultimate enjoyer of rasa, the experience of spiritual bliss.

Now we can begin to understand that Krishna is not only the ultimate object of all love, but also is the topmost enjoyer of all loving relationships. Therefore, in the dynamic and expanding form of Krishna, He has unlimited desires to enjoy spiritual loving relationships or pastimes, known as lila. To do this He expands Himself into the dual form of Krishna and Radharani, His eternal consort and topmost devotee. In other words, Radharani is the feminine aspect of Lord Krishna and is non-different from Krishna, but together (both the masculine and feminine aspects) They fulfill the purpose of engaging in sublime loving pastimes to exhibit supremely transcendental loving exchanges.

Radha is bhava, pure and selfless love personified. Everything Radha does is entirely for Krishna's pleasure. Radha is also hladini-shakti, the bliss potency that resides in Krishna. This bliss or pleasure potency within Krishna expands throughout the spiritual and material worlds, and whatever pleasure is felt by anyone is a form of this pleasure potency. But the closer we get to Krishna on the spiritual platform, the more directly we can feel the potency of this pleasure source. And its topmost personified form is Radharani. Therefore, Krishna engages in loving exchanges with Radharani and enjoys the bliss of Her love many millions of times more than the pleasure that comes from His own self. Radharani's love is the selfless love of Krishna's personified bliss potency. In this way, Krishna is the sweetest object of love, while Radha is the sweetest devotee of love.

As Their loving relationship increases, there are more and more devotees who assist in this pastime who also participate in these loving affairs of Krishna. Since all living beings are spiritual in nature, we all have a spiritual relationship with the Supreme Spirit, Sri Krishna. In the spiritual world this loving relationship fully awakens, and everyone feels great bliss because of this. As Krishna's pleasure increases, it expands to all the devotees who feel the ecstasy and reflect it back to Krishna through their devotional exchange. Krishna then reciprocates this love even more, and the loving exchange (bhakti) between Krishna and His devotees continues to expand and grow to new and higher levels in never-ending cycles. Thus, everyone is fulfilled in this spiritual love which is completely beyond the boundaries and estimation of material pleasures and relationships.

This is how a person can feel completely fulfilled and satisfied when he or she is engaged in pure Krishna bhakti. This is why bhakti, which fully manifests as pure love for God, is the real goal of any religion or yoga system. It is both the means and the goal. Therefore, the ultimate end of bhakti-yoga, or the devotional process, is not to enter heaven or the spiritual world, but simply to enter prema, which is to regain one's spiritual loving relationship with the Supreme regardless of what is our external situation. This is our natural spiritual position. This is the emotional fulfillment and love for which we are always looking. But rarely do we find such love and happiness while we are in the material concept of life, when we think that the temporary material body is our real identity. This sublime loving relationship is desired by all souls as well as the Supreme Being. This love is the gravitational force between us all, but can be fully manifested only on the spiritual level, between the living entities and the Supreme.

This is actually how God is love, all-loving, and the supreme lovable object for whom we all are looking, whether we understand this or not. No matter where we try to look for love, nothing can completely satisfy the soul as much as this spiritual love.

This is why Vaishnavas, worshipers of Lord Krishna, claim no allegiance to any particular religion, but only continue developing pure, unalloyed bhakti, love of God, through the practice of devotional service, bhakti-yoga. When this fully manifests as prema, such a pure relationship becomes so intense that there is no awareness of anything else. In this pure consciousness, there is no question of being Hindu, Muslim, Christian, Jewish, or being affected by any other distinction. There is only God and the lovers of God on the spiritual platform, all of whom are absorbed in sublime and boundlessly ecstatic, loving exchanges.

The Supreme is waiting for us to return to our spiritual position to engage in these spiritual activities. How long it takes for us to return to our spiritual home simply depends on how long we allow ourselves to be influenced or controlled by the material impulses and desires which bind us to this material existence. We should not feel that we are so sinful or fallen that we have no hope for developing our spiritual relationship with the Supreme, for He is always waiting for His lost servants. But we have to begin to show that we want to return to Him by rising above bodily identifications and realizing the science of the soul: our real identity.

The essence of our pure spiritual identity and spiritual experience is our direct and personal loving relationship with the Supreme Being. This spiritual identity is the underlying principle of unity amongst all living entities. Reawakening this identity and love is the ultimate purpose of any true spiritual path. And this is most easily attained through the process of bhakti-yoga, the yoga of love of God.


Sri Caitanya Mahaprabhu

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Sri Caitanya Mahaprabhu >>

Sri Caitanya Mahaprabhu

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Sri Caitanya Mahaprabhu [pronounced Chaitanya] (February 27,1486 to 1534 A.D.) was born in Navadvipa, Bengal, on a full moon night during a lunar eclipse. It is typical for people to bathe in the Ganges during an eclipse and chant the Lord’s holy names for spiritual purification. So, everyone in the area was chanting the holy names when He was born. His parents, Jagannatha Misra and Sachidevi, gave Him the name of Vishvambhara, meaning the support of the universe, because astrologers had predicted His super human qualities and that He would deliver the people of the world. He was also nicknamed Nimai because He had been born under a nima tree.

During His childhood He exhibited extraordinary qualities, even having philosophical discussions with His mother. While growing, His brilliant intelligence began to become apparent. While still a child, He mastered Sanskrit and logic to the point of defeating local pundits, and established the truth of His spiritual and Vedic philosophy. He became so well known that many logicians of various religious and philosophical persuasions began to fear His presence and refused to debate with Him. Thus, Sri Caitanya established the authority of the Vaishnava tradition through the process of debate and logic.

Then, when Sri Caitanya went to Gaya on the pretext to perform ceremonies for the anniversary of His father’s death, He received Vaishnava initiation from Ishvara Puri. Thereafter, He lost all interest in debate and simply absorbed Himself in chanting and singing the names of Lord Krishna in devotional ecstasy. Upon returning to Navadvipa, He gathered a following with whom He would engage in congregational singing of the Lord’s holy names. Thus, He started the first sankirtana (congregational devotional singing) movement, and established the importance of chanting the names of God in this age as the most elevated of spiritual processes, and the prime means for liberation from material attachments.

At first, His chanting with people was for the few participants who were a part of His group, but then Sri Caitanya ordered that the ecstasy of love of God be distributed to all people of the area. He gave no recognition for the privileges of caste, or for position, or type of philosophy a person had, or yogic asceticism. He only emphasized the devotional chanting of the Lord’s holy names, using the Hare Krishna mantra (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare) which can bring out the natural loving sentiments for God.

It was at the age of 24 when He shaved His head and took the order of sannyasa, the renounced stage of life, when He accepted the name of Krishna Caitanya from Keshava Bharati during the initiation. He then spent four years traveling through South India, and also visited Vrindavana and Varanasi. During this time he also gave special instructions to Rupa and Sanatana Gosvamis, who then also spread the glories of the Divine Love for Radha and Krishna. They settled in Vrindavana where they spent their years in writing many books elaborating the instructions of Lord Caitanya and the glories of bhakti for Radha and Krishna. They also revealed the places where Radha and Krishna performed many varied pastimes in that land of Vrindavana, which have remained special spots where devotees can become absorbed in the bliss of love of Radha and Krishna.

Lord Caitanya spent His remaining years in Jagannatha Puri. During this time He was absorbed in ecstatic devotion to Krishna in the loving mood of Radharani, in which He would lose all external consciousness. He freely distributed the divine nectar of this love for Krishna to everyone and anyone, day and night. Even His presence or mere touch could transform everyone that came near Him into the same devotional mood. He remained like this until He finally left our vision at the age of 48.

Lord Caitanya is considered and was established by Vedic scripture as the most recent incarnation of God. The Lord always descends to establish the codes of religion. This is confirmed in Bhagavad-gita (4.6-8) where Lord Krishna explains that although He is unborn and the Lord of all living beings, He still descends in His spiritual form in order to re-establish the proper religious principles and annihilate the miscreants whenever there is a decline of religion and a rise in irreligious activity.

Though there are many incarnations of God, all incarnations are known and predicted in the Vedic literature. Each incarnation performs many wonderful pastimes. But in Kali-yuga, the Lord descends in the form of His own devotee as Sri Caitanya in order to show the perfect example of how devotional service should be performed, and to stress the chanting of the Hare Krishna mantra for this age by inaugurating the process of the sankirtana movement (congregational chanting).

Predictions of the appearance of Lord Caitanya can be found in many Vedic texts. One of the oldest prophecies concerning Sri Caitanya’s appearance in this world is found in the Atharva-veda verse, starting as: ito ‘ham krita-sannyaso ‘vatarisyami. In this verse the Supreme states: “I will descend as a sannyasi, a tall, fair, and saintly brahmana devotee, after four to five thousand years of Kali-yuga have passed. I will appear on earth near the Ganges shore and with all the signs of an exalted person, free from material desires. I will always chant the holy names of the Lord, and, thus, taste the sweetness of My own devotional service. Only other advanced devotees will understand Me.”

Also, in a verse from the Sama-veda, starting as: tathaham krita-sannyaso bhu-girbanah avatarisye, the Supreme Being says that He will descend to earth as a brahmana-sannyasi at a place on the shore of the Ganges. Again and again He will chant the names of the Lord in the company of His associates to rescue the people who are devoured by sins in the age of Kali.

The Mundaka Upanishad (3.3) also relates the prophecy of Sri Caitanya in a different way. It states, “When one realizes the golden form of Lord Gauranga, who is the ultimate actor and the source of the Supreme Brahman, he attains the highest knowledge. He transcends both pious and impious activities, becomes free from worldly bondage, and enters the divine abode of the Lord.”

Another prophecy of the appearance of Sri Caitanya is found in two verses in the Bhavishya Purana. It states:

ajayadhvamaja yadhvam na sansayah

kalau sankirtana rambhe bhavisyami saci sutah

“The Supreme Lord said: ‘In Kali-yuga, I will appear as the son of Saci, and inaugurate the sankirtana movement. There is no doubt about this.’”

anandasru-kala-roma-harsa-purnam tapo-dhana

sarve mam eva draksyanti kalau sannyasa-rupinam

“O sage whose wealth is austerity, in the Kali-yuga everyone will see My form as a sannyasi, a form filled with tears of bliss and bodily hairs standing erect in ecstasy.”

Another is from the Svetasvatara Upanishad (3.12): “Mahaprabhu [the great master], the Supreme Being, is brilliantly effulgent and imperishable like molten gold, and [through sankirtana] bestows spiritual intelligence on the living beings. In the guise of a sannyasi, He is the source of spiritual purity and liberation.” Another is from the Vayu Purana: “In the age of Kali I shall descend as the son of Sachidevi to inaugurate the sankirtana movement.” This is also confirmed in the Srimad-Bhagavatam (11.5.32) where it states: “In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish [like that of Lord Krishna], He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

The great classic Mahabharata (Vishnu-sahasra-nama-stotra, 127.92.75) confirms that Sri Caitanya Mahaprabhu is not different from Lord Sri Krishna: “The Supreme Lord has a golden complexion [when He appears as Lord Caitanya]. Indeed, His entire body, which is very nicely constituted, is like molten gold. Sandalwood pulp is smeared all over His body. He will take the fourth order of life [sannyasa] and will be very self-controlled. He will be distinguished from Mayavadi sannyasis in that He will be fixed in devotional service and will propagate the sankirtana movement.”

The Caitanya-caritamrita (Adi-lila, 3.19-20) also explains how the Supreme Lord Himself describes how He will appear as His own devotee to perform and teach devotional service by inaugurating the sankirtana movement, which is the religion for this age.

How He is the “great master” or will “bestow spiritual intelligence” is described in another Upanishad. This is one of the lesser Upanishads known as the Chaitanyopanishad, or Sri Caitanya Upanishad. This comes from the ancient Atharva Veda. In this description there is not only the prediction of His appearance but a description of His life and purpose, and the reasons why His process of spiritual enlightenment is so powerful and effective in this age of Kali. The Chaitanyopanishad is a short text with only nineteen verses. All of them are very significant.

The Sri Caitanya Upanishad (texts 5-11) explains that one day when Pippalada asked his father, Lord Brahma, how the sinful living entities will be delivered in Kali-yuga and who should be the object of their worship and what mantra should they chant to be delivered, Brahma told him to listen carefully and he would describe what will take place in the age of Kali. Brahma said that the Supreme Lord Govinda, Krishna, will appear again in Kali-yuga as His own devotee in a two-armed form with a golden complexion in the area of Navadvipa along the Ganges. He will spread the system of devotional service and the chanting of the names of Krishna, especially in the form of the Hare Krishna maha-mantra; Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare.

Another interesting story about the prediction of the appearance of Lord Caitanya in Kali-yuga is related in a lengthy conversation between Murari Gupta and Damodara Pandita, two contemporaries of Sri Caitanya. It is found in the Sri Caitanya Mangala, a biography of Sri Caitanya by Srila Locana Dasa Thakura. Among the many things they discuss are the symptoms and difficulties found in the age of Kali, how Lord Krishna appears on earth in this age, His confidential reasons for doing so, and how He revealed to Narada Muni His form as Lord Gauranga that He would accept while appearing on earth in this age. In this form He would distribute love of God to everyone He met by chanting the holy names. This conversation is very enlightening.

Within this conversation they further relate an incident recorded as the Vishnu-Katyayani Samvada of the Padma Purana. This is a conversation between Lord Vishnu and Katyayani (Parvati), Lord Shiva=s wife. The story is that one time the great sage Narada Muni acquired the maha-prasada, personal food remnants, of Lord Narayana, Vishnu, and gave a morsel to his friend Lord Shiva. Shiva tasted it and he began to dance in ecstasy, to the point of disturbing the earth. When he was approached by Parvati about why he was dancing so, he explained what happened. However, she was unhappy and angry that he did not share any with her. Being devoted to Lord Vishnu and concerned for the spiritual well-being of all conditioned souls, she then vowed that if she should get the blessings of Lord Vishnu, she would see to it that the Lord=s maha-prasada was distributed to everyone. Just then Lord Vishnu Himself appeared and conversed with her. He assured her that He would appear in the world as Sri Caitanya Mahaprabhu in the age of Kali and would keep her promise and spread His mercy in the form of maha-prasada, food that has been offered to Him, and the chanting of His holy names to everyone, distributing His mercy everywhere.

Another book is the Sri Hari-bhakti-vilasa by Sanatana Gosvami. Sanatana lived about 500 years ago in Vrindavana, India and was a great scholar of the Vedic scripture. A portion of the book contains an anthology of an amazing assortment of verses from the Vedic texts which predict the appearance of Lord Caitanya. Besides some of the quotes we have already cited, he includes verses from such texts as the Chandogya Upanishad, Krishna Upanishad, Narada Purana, Kurma Purana, Garuda Purana, Devi Purana, Nrisimha Purana, Padma Purana, Brahma Purana, Agni Purana, Saura Purana, Matsya Purana, Vayu Purana, Markandeya Purana, Varaha Purana, Vamana Purana, Vishnu Purana, Skanda Purana, Upapuranas, Narayana-Samhita, Krishna-yamala, Brahma-yamala, Vishnu-yamala, Yoga-vasistha, and the Tantras, such as Urdhvamnaya-tantra, Kapila Tantra, Visvasara Tantra, Kularnava Tantra, and others.

These and other predictions confirm the fact that Sri Caitanya Mahaprabhu would appear to specifically propagate the chanting of the holy names. Furthermore, in the Fourth Chapter of the Antya-lila of the Caitanya Bhagavata, which is a biography of Sri Caitanya Mahaprabhu written by Sri Vrindavan dasa Thakura who is said to be an incarnation of Srila Vyasadeva, Lord Caitanya explains: “I have appeared on earth to propagate the congregational chanting of the holy names of God. In this way I will deliver the sinful material world. Those demons who never before accepted My authority and lordship will weep in joy by chanting My names. I will vigorously distribute devotional service, bhakti, which is sought after even by demigods, sages, and perfected beings, so that even the most abominable sinners will receive it. But those who, intoxicated with education, wealth, family background, and knowledge, criticize and offend My devotees, will be deprived of everything and will never know My true identity.” Then Sri Caitanya specifically states (Antya-lila 4.126): “I declare that My name will be preached in every town and village on this earth.”

This verifies the fact that the chanting of the maha-mantra is the rare and special opportunity given by God for all to be relieved from the problems of the age of Kali and of material life in general. As confirmed in the Caitanya-caritamrita (Adi-lila, 3.77-78), it is Sri Krishna Caitanya who inaugurates the congregational chanting of the holy names, which is the most sublime of all spiritual sacrifices. Intelligent people will worship Him through this means, while other foolish people will continue in the cycle of repeated birth and death in this material world.

In another place of the Caitanya-caritamrita (Antya-lila, 20.8-9), Sri Caitanya specifically tells Svarupa Damodara and Ramananda Raya that chanting the holy names is the most practical way to attain salvation from material existence in this age, and anyone who is intelligent and takes up this process of worshiping Krishna will attain the direct shelter of Krishna.

He also strongly opposed the impersonalist philosophy of Shankaracharya and established the principle of acintya-bhedabheda-tattva. This specified that the Supreme and the individual soul are inconceivably and simultaneously one and different. This means that the Supreme and the jiva souls are the same in quality, being eternally spiritual, but always separate individually. The jivas are small and subject to being influenced by the material energy, while the Supreme is infinite and always above and beyond the material manifestation.

Sri Caitanya taught that the direct meaning of the Vedic shastras is that the living entities are to engage in devotional service, bhakti, to the Supreme, Bhagavan Sri Krishna. Through this practice there can develop a level of communication between God and the individual by which God will lovingly reveal Himself to those who become qualified. In this understanding the theistic philosophy of Vaishnavism reached its climax.

As previously explained, there is a system of self-realization especially recommended for each age. In the age of Kali, people are not attracted to spiritual pursuits and are often rebellious against anything that seems to restrict or stifle their freedom to do anything they want. Since in this age we are so easily distracted by so many things and our mind is always in a whirl, we need an easy path. Therefore, the Vedic shastra explains that God has given us an easy way to return to Him in this age. It is almost as if He has said, “Since you are My worst son, I give you the easiest process.” The Caitanya-caritamrita (Adi-lila, 3.40) confirms this and says that the Supreme Being descends as Sri Caitanya, with a golden complexion, to simply spread the glories of chanting the holy names, which is the only religious principle in this age of Kali. In this way, God Himself has given the method of chanting His holy names as the most effective means to reach His spiritual abode.

Sri Caitanya Mahaprabhu did not become much involved in writing. In fact, He only wrote eight verses, but His followers compiled extensive Sanskrit literature that documented His life and fully explained His teachings. For more complete descriptions and elaborations on His life, activities, and philosophy, as written by His close associates, these books that you can order are presently available through various outlets.

"A much accepted prophesy in Bengal was that someday a king would be born in Bengal as a brahmin's son, so Sri Cakravarti thought that only the future would prove whether this was the child. "

Sri Chaitanya Bhagavat

Adi Lila Chapter Three

By Srila Vrindavan Das Thakur

Even before He took his birth, the Lord propagated the chanting of His holy name.
Streams of people went for their bath in the Ganga at the time of the eclipse and all the way they chanted the Lord's name.
Some, who from their birth never once uttered the Lord's name, now chanted that name on their way to the Ganga.
The sound of chanting emanated from every direction and the Supreme Lord, the best of the brahmins, smiled to Himself as He made His appearance.
Sri Jagannatha Misra and Srimati Sacidevi glanced at their child's beautiful face and were overcome with unbounded joy.
Ladies stood around the child not knowing what to do; fussily they ululated in jubilation.
Relatives and friends hurried to see the new born child; Sri Jagannatha Misra's house was a scene of great exultation.
Srimati Sacidevi's father, Sri Nilambara Cakravarti, found esoteric and wonderful signs in every house of the child's astrological chart.
Sri Cakravarti was astounded by the baby's beauty and saw all divine symbols on His person.
A much accepted prophesy in Bengal was that someday a king would be born in Bengal as a brahmin's son, so Sri Cakravarti thought that only the future would prove whether this was the child.
In the presence of all, Sri Nilambara Cakravarti, an expert astrologer, began explaining the ramifications of different astrological signs in the Lord's chart.
The further he delved into the child's exalted chart, the more difficulty he found in describing the Lord's position.
The child will conquer Brhaspati (the sign for learning and education) and be a scholar; He will be a natural repository of all divine qualities.
Present in that gathering was a great saint in the guise of a brahman who made predictions on the Lord's future.
The brahman said, "This child is the Supreme Lord Narayana Himself. He will establish the essence of all religion.
"He will initiate a wonderful preaching movement and deliver the whole world.
"He will give everyone that which is forever desirable even by Lord Brahma, Lord Siva or Srila Sukadeva Gosvami.
"Upon seeing Him people will feel compassion for all living entities and become callous toward material pains and joys. This will be the great benediction for the whole world.
"Not to mention ordinary men, even hard-core atheists will worship the child's lotus feet.
"He will be glorified throughout the entire creation and people from all orders of life will come to worship Him.
"He is the personification of pure Bhagavat religion (eternal religion), the benefactor of brahmanas, cows and devotees and the affectionate, devoted son of His parents.
"This child has come to accomplish great works, just as the Supreme Lord Narayana incarnated to re-establish religious principles
"Who can explain the imports of this child's exalted astrological and esoteric symptoms?
"How fortunate you are, Sri Jagannatha Misra, a leader amongst men. I offer my obeisances to you, the illustrious father of this child.
"I feel greatly fortunate that I could calculate his astrological chart. His name accordingly will be Sri Visvambhara.
"He will be known to all as Navadvipa-candra (the moon of Navadvipa). He is spiritual bliss personified."
The brahmin did not speak further about Lord Caitanya's pastime of accepting the renounced order of sannyasa since that would disturb the loving emotion of His parents.
Sri Jagannatha Misra was enthralled with ecstasy over the descriptions of his son. He immediately wanted to offer gifts to the brahmin.
He was a poor man with few possessions, yet feeling great jubilation Sri Misra fell at the brahmin's feet and cried.
The brahman also caught Sri Misra's feet, and everyone present shouted "Hari, Hari" in great joy.
The relatives and friends were all praise for the child, and they blessed Him as they heard the super-natural predictions about His future.
Soon the musicians arrived playing their respective instruments - clay drums, flutes and shanhai (a reed instrument) - and filled the air with wonderful music.
Ladies from the higher planets mingled freely yet unnoticed with the ladies from earth in this wonderful gathering.
The mother of the demigods (Aditi) smiled and placed her right hand holding auspicious grass and paddy on the child's head to bless him saying, "Long life".
"Please remain eternally in this material world and manifest Your pastimes". This explained the expression "Long life".
Srimati Sacidevi and the others noticed the extraordinary beauty of these ladies but they hesitated to inquire about their identity.
The demigods respectfully took the dust from Sacidevi's feet, and she lost her speech in extreme exultation.
Neither the Vedas nor Lord Ananta Sesa could describe the waves of jubilation that drowned Sri Jagannatha Misra's house. Entire Nadia seemed to be present at Sacidevi's house to experience that undescribable joy.
Wherever the people were - in their houses, or on the banks of the Ganga, or on the streets, - they all loudly chanted the Lord's name.
Everyone jubilantly celebrated the Lord's birth, unknowingly thinking the festivity was actually for the lunar eclipse.
Lord Caitanya appeared on the full moon night of the month of Phalguna; this day is the most worshipable by Lord Brahma and other great personalities.
This day of the Lord's appearance is the holiest of holy occasions; this day is devotion personified.
Lord Caitanya appeared on the full moon night of Phalguna and Lord Nityananda appeared on the 13th night of the waxing moon. Both these days are all auspicious and transcendental occasions.
If one properly follows these two holy occasions he develops love of Godhead and cuts asunder the knots of material illusion.
The appearance days of pure Vaisnava devotees like the appearance day of the Supreme Lord, are also all-auspicious and transcendental.
Whosoever hears the narrations of Lord Caitanya's birth is freed from all miseries in life and in death.
Anyone who hears Lord Caitanya's pastimes immediately gets love of God and becomes his eternal servitor; he comes with the Lord each time He advents in this material world.
The Adi Khanda text is wonderful to hear because it contains descriptions of Lord Caitanya's appearance.
The Vedic literature describes these pastimes of the Lord as eternal, although He sometimes appears and sometimes disappears.
Lord Caitanya's pastimes have no beginning and no end; I write them down by the mercy of the Lord.
I offer my humble obeisances at the Lord's feet and at the feet of all His devotees. I pray that I may be excused from all offenses.
I, Vrndavana dasa, offer this song to the lotus feet of my life and soul, Lord Sri Krsna Caitanya and Lord Sri Nityananda Prabhu.

(You can also read the beautiful and descriptive online Prayers to Lord Caitanya. For more complete descriptions and elaborations on His life, activities, and philosophy, as written by His close associates, books that you can order are presently available through various outlets. Check our Links to Websites page.)


.\8\3\cpmv.02ec\3\Nityananda_Prabhu__Who_is_He.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Nityananda Prabhu: Who is He >>

Nityananda Prabhu: Who is He

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Lord Sri Krishna, as the Vedic literature ultimately explains, is the absolute Personality of Godhead, and His first expansion in a form for pastimes is Sri Balarama. In the age of Kali-yuga, Lord Krishna appears in this material world as Lord Caitanya, and Balarama appears as Lord Nityananda. Lord Nityananda, pictured to the right, is the spiritual brother of Lord Caitanya, and is the expansion of Lord Balarama, the brother of Lord Sri Krishna on the spiritual planet of Krishnaloka. He has descended to assist Lord Caitanya in spreading the chanting of the holy names of Lord Krishna in harinama-sankirtana, or the congregational chanting of the Lord’s holy names, and to bring the mercy of Lord Krishna to all the fallen, materially conditioned souls. How Lord Nityananda expands in His various forms is explained as follows:

Beyond the limitation of this material world is the spiritual sky, paravyoma, which has many spiritual planets, the supreme of which is called Krishnaloka. Krishnaloka, the abode of Krishna, has three divisions, which are known as Dvaraka, Mathura, and Gokula. In that abode the Personality of Godhead expands Himself into four plenary portions--Krishna, Balarama, Pradyumna (the transcendental Cupid) and Aniruddha. They are known as the original quadruple forms.

In Krishnaloka is a transcendental place known as Svetadvipa. Below Krishnaloka in the spiritual sky are the Vaikuntha planets. On each Vaikuntha planet a four-handed form of Lord Narayana is present, each one expanded from the first quadruple manifestation, as described above. The Personality of Godhead known as Sri Balarama in Krishnaloka is the original Sankarshan (attracting Deity), and from this Sankarshan expands another Sankarshan, called Maha-sankarshan, who resides in one of the Vaikuntha planets. By His internal potency, Maha-sankarshan maintains the transcendental existence of all the planets in the spiritual sky, where all the living beings are eternally liberated souls. The influence of the material energy is conspicuous there by its absence. On those planets the second quadruple manifestation is present.

Outside of the Vaikuntha planets is the impersonal manifestation of Sri Krishna, which is known as Brahmaloka, or the great Brahman, which is described as the effulgence of the Lord’s supremely spiritual body. On the other side of Brahmaloka is the spiritual karana-samudra, or Causal Ocean. The material energy exists on the other side of that Causal Ocean, without touching it. In the Causal Ocean is Maha-Vishnu, the original purusha expansion from Sankarshan. Maha-Vishnu places His glance over the material energy, and by a reflection of His transcendental body He amalgamates Himself within the material elements.

As the source of the material elements, the material energy is known as pradhana, and as the source of the manifestations of the material energy it is known as maya, the Lord’s external or illusory energy. But material nature is inert in that she has no independent power to do anything. She is empowered to make the cosmic manifestation by the glance of Maha-Vishnu. Therefore, the material energy is not the original cause of the material manifestation. Rather, the transcendental glance of Maha-Vishnu over material nature is what produces that cosmic manifestation.

Maha-Vishnu again enters every universe as the reservoir of all living entities, and becomes Garbhodakashayi Vishnu. From Garbhodakashayi Vishnu comes Kshirodakashayi Vishnu, who is the expansion of the Supersoul of every living entity. Garbhodakashayi Vishnu also has His own Vaikuntha planet (spiritual residence) in every universe, where He lives as the Supersoul (Kshirodakashayi Vishnu) or supreme controller of the universe. Garbhodakashayi Vishnu reclines in the midst of the watery portion of the universe and generates the first living creature of the universe, Brahma. The imaginary universal form is a partial manifestation of Garbhodakashayi Vishnu.

On the Vaikuntha planet in every universe is an ocean of milk, and within that ocean is an island called Svetadvepa, where Lord Vishnu lives. In this way, there are two Svetadvepas (spiritual abodes of Lord Vishnu)--one in the abode of Krishna on Krishnaloka in the spiritual realm, and the other in the ocean of milk on the Vaikuntha or spiritual planet in every universe. The Svetadvepa in the abode of Krishna is identical with Vrindavana-dhama, which is the sacred place where Krishna Himself appears to display His loving pastimes. In the Svetadvepa within every universe is a Sesha form of Godhead, which is another aspect of Lord Balarama, who expands in numerous ways to serve as the Lord’s support, and serves Lord Vishnu by assuming the form of His umbrella, slippers, couch, pillows, garments, residence, sacred thread, throne, and so on.

Nityananda Prabhu is an expansion of the same Lord Baladeva in Krishnaloka. Therefore, Nityananda Prabhu is the original Sankarshan, and Maha-sankarshan and His expansions as the purushas in the universes are plenary expansions of Nityananda Prabhu.

ABOUT EKACHAKRA THE BIRTH PLACE OF LORD NITYANANDA

AND SOME OF HIS EARTHLY PASTIMES

Sri Nityananda is the personification of the love that originated in Lord Sri Caitanya. He was among the foremost of the league of illustrious men who had deepest sympathy and love for humanity. He helped people cross the barrier of color, creed, caste privilege, and united them with the knowledge that all are the children of the Divine. He had spontaneous love for each and everybody. He never discriminated while providing benevolence, even to thieves and dacoits. He never did demand from others, but inspired them through His generosity. The world will become a better place when we imbibe the spirit of Nityananda.

Sri Nityananda was born to a pious brahmana family. His father was Hadai Ojha and mother Padmavati. He also had a brother named Banka Raya. He appeared here in the second half of the 15th century, around 20 years before the appearance of Sri Caitanya Mahaprabhu. Sri Nityananda was born on Shukia Trayodashi, in the month of Magha, in the year 1473, 12th of February (Shakabda Era - 1395).

Just before the advent of Sri Nityananda a sage came to the home of Padmavati, mother of Nityananda. Upon seeing her, he started dancing and saying repeatedly “This is the womb”. The stranger was Garga Muni in disguise. He predicted the arrival of Balarama on earth as Sri Nityananda. He emphasized that Padmavati was the reincarnation of Rohini (mother of Balarama), and that she cradled in her womb Balarama, the other self of Nityananda. He predicted the descent of Nityananda in the month of Magh, on Sukia Trayodashi. Saying this, Garga Muni disappeared. In this connection, one can remember that it was this Garga Muni who revealed the name of Balarama and Krishna in the Court of Nanda so many years before, as described in the Srimad-Bhagavatam.

Ekachakra is the birth place of Sri Sri Nityananda Mahaprabhu. Ekachakra, combined with Birchandrapur, has a population of only about 4,000. It is an obscure village of Bengal, tucked away in a remote corner. It is located about 4 hours (165 km, or 100 miles) north of Mayapur, reached by bus or taxi. It is 11 miles north of the town of Rampur Hat, and 8 miles east of Mallarapura railway station. The village is about ten minutes walk from the Birchandrapur bus stop if you take a government bus. You can arrange the best means of going there with the help of the Mayapur temple offices.

Such people as Ishan Nagar in his book Adwaita Prakasha, Narahari Chakravarty in Bhakti Ratnakara, Nityananda Das in Prema Vilasa, Vrindavana Das in Sri Chaitanya Bhagavata, and others have glorified the place in their writings. But the significance of it is not widely known. It is a very simple town with few amenities to offer. There is hardly any place to buy even such things as cold drinks or bottled water. Of course, that could change in the future.

To see the sites of Ekachakra, as you reach the central part of the village, or the road that divides Ekachakra and Birchandrapur, you will see an arch. This indicates the entrance to the road that leads to Nityananda Janmasthan, or the birthplace of Sri Nityananda, also called Garbhavasa. The village is very simple and has no facilities for travelers and pilgrims. That will change soon as the Iskcon temple is constructing a nice new temple and guesthouse. This will help support more pilgrims who do want to come for a visit, and allow them to stay in this peaceful village and absorb the spiritual atmosphere.

As we walk under the arch and down the road, we can see the simplicity of the homes and people here. We soon come to the small temple of Kadam Khandi on the left. This marks the place where Lord Nityananda recovered the Bankim Raya deity from the Yamuna River. The temple presently has a nice image of Sadbhuja, the form of the Lord in a combination of Rama, Krishna, and Sri Caitanya. Further back is an altar that has small deities of Krishna and Balarama, and larger deities of Sri Nityananda and Sri Caitanya (Gaura Nitai). Behind the temple is the Yamuna River, also called the Maudesvara River. This used to be much bigger, but is now like a little creek. On the bank is the Kadam Khandi Ghat where the Krishna deity of Bankim Raya was found.

As we make our way farther down the road, we come to the Iskcon temple, set in a very nice location. In front is the small and temporary temple with Gaura Nitai deities. Behind that is the guest house, and in the open field nearby is the place where the new and larger temple will be. The devotees here are working hard to make the new temple a reality. One of the devotees can also take you around the town to see the most important places.

As we take the road farther along, on the right we soon come to the Kundu Kund, a nice pond where Sri Nityananda used to bathe.

A little farther down the road we come to the Garbhavasa, or the Sri Nityananda Janmasthan, His birthplace. In front is the temple building with some offices. Then we see the kirtana hall in front of the main altars. The central and main altar has the middle deity of Sri Nityananda with Lord Caitanya on the right with a raised arm, and Sri Advaita on the left. The altar on the right side has deities of Sri Sri Radha-Radhakanta and Radha-Srikanta, a larger dancing Gauranga in the center, and ten brass sakhis, girl servants, on the bottom step. It is wonderful to sit and engage in chanting japa or singing kirtanas in the hall. Behind the main temple you can see the new temple that they are building here, which should be done in a few years after the time of this writing. It will be several floors high and hold a beautiful temple and large kirtana hall for groups to engage in the congregational chanting of the holy names.

As we leave the hall, across from it we see the Hadai Pandita Bhavan which marks the place where the house once stood of Nityananda’s father, who is also called Mukunda Bandyopadhyaya as well as Hadai Pandit. Nityananda was the first of six other sons of Hadai Pandit.

As we go to our left from the Hadai Pandita Bhavan, we see a very small white temple, which is the exact spot where Lord Nityananda was born. Inside is a deity of Lord Nityananda. This is also called a maternity temple, or “Sutika Mandir.” Janhava Devi, wife of Lord Nityananda, Herself selected Madhab Bandyopadhyay and Raghav Pandit as the first and second custodian to look after the holy place. Close by on the left are two banyan trees that date back to the time of Lord Nityananda. Pilgrims always circumambulate the temple and trees. On the other side of the small temple is Nitai Kund, a pool where such things as the clothes, plates, etc., of Lord Nityananda were washed, and where He had also bathed. Embedded in its core and not visible to the naked eye is another tank named Ananga Kund. A beautiful Shiva linga and a lot of utensils were found while digging the tank.

Next to this kund is an old pippala tree surrounded by a cement platform. This is called Mala Tala (beads tree) for a number of reasons. First, just before Nityananda left home with the sannyasi who had requested His father that he let Nityananda travel with him, Hadai Pandita chanted there, but then also left his beads under the tree due to forgetfulness caused by anxiety when Nityananda was leaving. Many years later Sri Caitanya also visited Ekachakra and left His flower garland on a branch of this tree. He was then in a transcendental stage of consciousness, quite oblivious of the mundane condition of the world. He came here with the earnest longing to meet Krishna. He removed His own garland and deposited it with the tree. This place is also called Sanyasitala. This is because Sri Ishwarapuri, who initiated Sri Caitanya, once took rest under the same tree. According to Prema Vilas, Ishwarapuri begged to Nityananda’s father to hand over his son to him. Then the place was named after the Sannyasi Ishwarapuri as Sanyasitala.

Behind the complex of the Garbhavasa is Padmavati Kund, also called Padamavati Pushkarini. This was dug by Sri Nityananda’s grandfather for his daughter, Padmavati.

A little ways farther down the road we find a small deteriorated platform of bricks with a Bakula tree over it. The red blossoms fall all around it. This is where the original bakula tree once stood and where Nityananda and his friends would come to play, perform episodes of the Ramayana, or even have philosophical discussions. The original tree had branches that took the shape of cobra hoods due to the touch of Sri Nityananda. This area was once the estate of Hadai Pandita, and under the original tree was where Nityananda’s umbilical cord was buried.

As we walk farther, on the right we see the place known as Hantugada, or Jahnu Kund. It is a small kund with a lone tree hanging over it. This is where Sri Nityananda would perform the Dadhi-cida festival and distribute chipped rice and yogurt. He would also kneel down while taking His own prasada. For the benefit of the residents, He also called all the sacred rivers into this kund so that they could all bathe here without the need to travel to all of the holy places, like the Ganga River, to get a sacred bath.

Farther in the fields, about 400 meters out, there is the place known as Pandava Tala. Keli-kadamba trees are around it. This is where the Pandavas once lived with their mother, Kunti, while they were exiled in the forest. This is in connection with another place called Sikhandabi, which was the residence of the Bakasura demon who terrorized the local residents by eating one person every day. This went on until Queen Kunti asked super strong Bhima to kill the demon, which he did after a fierce fight.

The Birchandrapur side of town can now be seen after seeing all of the above places. We make our way back down the road to the arch where we originally started. From there we go to the left and then make a quick right, and straight down the street through the houses we shortly arrive at the Bankim Raya temple. This temple was established by Nityananda’s son, Virabhadra Gosai, to house Bankim Raya, the deity that Sri Nityananda had found when He returned to Ekachakra after being absent for 30 years. When you get up to the altar you will see the small Krishna deity in the center with Srimati Radharani on His left and Jahnava Devi on His right. It is said that Lord Nityananda left this world by entering into this Krishna deity. There is also a deity of Yogamaya on a separate throne to the right. The Radharani deity was also found in Bhaddhapur about ½ mile to the west in the region of Birchandrapur. After that She was installed with Bankim Raya and called Bhaddhapurera, the mistress of Bhaddhapura.

Outside the temple gate is another little temple for Lord Krishna as Madana Mohana, with Radha on His left and Chandravali on His right. Farther right are the deities of Sri Sri Radha-Vrindavana Chandra. The priest of this temple, who says his family has been worshiping these deities for 450 years, says he is a descendant of Nityananda.

Next is a nice little temple dedicated to Lord Jagannatha, Lord Balarama and Lady Subhadra along with Sakshi Gopal. After that we come to a small Shiva shrine for Ekachakra Mahadeva, Shiva or Bhandisvara, who was worshiped by Hadai Pandita.

The Sveta Ganga is a small kund near the Bankim Raya temple, and right across from the Jagannatha temple. This is said to have been dug by 1200 shaktas (worshipers of the Divine Mother) of the Nedadi sect who had approached the wife of Lord Nityananda, Jahnava Mata, to check her power.

A few other noted places include the Radha Kund (Raya Pukur) and Syama Kund (Syama Pukur) in the fields west of Birchandrapur, and a small mound known as Govardhana Hill some distance south of the Bankim Raya temple. As you are walking around you will also see the occasional vendor of Nityananda and Caitanya deities that are made from nima wood in the typical local fashion.

You can dive deeper into the history of Ekachakra and the pastimes that took place here by reading more about them. Another book that can help guide you around the village and elaborate its history can be purchased at the Garbhavasa temple.

To find out more about Lord Nityananda's pastimes, you can read some of His biography and stories of His life by clicking on Nityananda Prabhu. And to read the descriptions of His glories in the prayers composed about Him, click here: Prayers to Lord Caitanya and Lord Nityananda.


.\8\3\cpmv.02ec\3\The_Significance_of_Deities_and_Deity_Worship.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> The Significance of Deities and Deity Worship >>

The Significance of Deities, Deity Worship and other practices

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Deities play an important part in most temples of Krishna and other Divinities. But what is the significance of Deities and Deity worship? One thing to understand is that all the images or Deities in the Vedic pantheon, as found in the temples, are made according to explicit details and instructions found in the Vedic texts. Then they are installed in the temple in an elaborate ceremony wherein the Divine personalities are called to appear in the form of the Deity. Some of the Deities are demigods, while others, such as Krishna, Vishnu, or Ramachandra, are forms displaying various pastimes of the Supreme Being.

Some people, however, do not believe that God has a form. But many verses in the Puranas and particularly the Brahma-samhita establish that the Supreme Being does have specific forms according to His pastimes. These texts also describe His variegated features, which include His spiritual shape, characteristics, beauty, strength, intelligence, activities, etc. Therefore, it is considered that the authorized Deities of the Supreme that are shaped according to these descriptions provide a view of the personal form of God.

Those who have no knowledge of God or His form will certainly consider the temple Deities as idols. But this is because they think that the Deities are simply the products of someone’s imagination. Of course, there are those who say that God has no form, spiritual or material, or that there is no Supreme Being. Others think that since God must be formless, they can imagine or worship any material form as God, or they regard any image as merely an external representations of the Supreme. But images such as those of the demigods are not additional forms of an impersonal God, nor are they equal to God. All such people who think in the above mentioned ways have resorted to their own imagination to reach such conclusions and are, therefore, idolaters. The imaginary images and opinions of God that are formed by those who have not properly learned about, seen, or realized God are indeed idols, and those who accept such images or opinions are certainly idolaters. This is because these images or opinions are based on ignorance and are not a true likeness of the Supreme Being’s personal form.

Nonetheless, God is described in the Vedic literature, which explains that God is sat-chit-ananda vigraha, or the form of complete spiritual essence, full of eternity, knowledge, and bliss, and is not material in any way. His body, soul, form, qualities, names, pastimes, etc., are all nondifferent and are of the same spiritual quality. This form of God is not an idol designed from someone’s imagination, but is the true form, even if He should descend into this material creation. And since the spiritual nature of God is absolute, He is nondifferent from His name. Thus, the name Krishna is an avatara or incarnation of Krishna in the form of sound. Similarly, His form in the temple is not merely a representation, but is also qualitatively the same as Krishna as the archa-vigraha, or the worshipable form.

Some people may question that if the Deity is made from material elements, such as stone, marble, metal, wood, or paint, how can it be the spiritual form of God? The answer is given that since God is the source of all material and spiritual energies, material elements are also a form of God. Therefore, God can manifest as the Deity in the temple, though made of stone or other elements, since He can transform what is spiritual into material energy, and material energy back into spiritual energy. Thus, the Deity can easily be accepted as the Supreme since He can appear in any element as He chooses. In this way, even though we may be unqualified to see God, who is beyond the perceptibility of our material senses, the living beings in this material creation are allowed to see and approach the Supreme through His archa-vigraha form as the worshipable Deity in the temple. This is considered His causeless mercy on the materially conditioned living beings.

In this manner, the Supreme Being gives Himself to His devotees so they can become absorbed in serving, remembering and meditating on Him. Thus, the Supreme comes to dwell in the temple, and the temple becomes the spiritual abode on earth. In time, the body, mind and senses of the devotee become spiritualized by serving the Deity, and the Supreme becomes fully manifest to him or her. Worshiping the Deity of the Supreme and using one’s senses in the process of bhakti-yoga, devotional service to the Supreme, provides a means for one’s true essential spiritual nature to unfold. The devotee becomes spiritually realized and the Deities reveal Their spiritual nature to the sincere souls according to their spiritual development. This can continue up to the level in which the Supreme Being in the form of the Deity engages in a personal relationship and performs reciprocal, loving pastimes with the devotee, as has previously taken place with other advanced individuals.

At this stage, having darshan or seeing the Deity is not simply a matter of looking at the Deity in the temple, but to one who is spiritually realized it is a matter of experiencing the Deity and entering into a personal, reciprocal relationship with the Supreme Personality in the form of the Deity. At that stage, you may view the Deity, but the Deity also gazes at you, and then there is a spiritual exchange wherein the Deity begins to reveal His personality to you. This is what separates those who are experienced from those who are not, or those who can delve into this spiritual exchange and those who may still be trying to figure it out. For those who have experienced such an exchange with the Supreme or His Deity, at this stage the worship of the Supreme Being in the Deity moves up to a whole different level, with no limits as to the spiritual love that can be shared between the devotee and the Deity.

WHY WORSHIP IMAGES

Almost any person [except maybe Jews] believes or utilizes an image or symbol of their religion, culture, or even business. This is not unusual. The Cross in the Christian church, the picture of Jesus Christ, the statue of Mary, statues of patron saints, even the black stone in Kabba are all what we could call images. If anyone bows in front of any of them, they are breaking laws of Old Testament. [LE 26:1, and EX 20:2-5.] Use of images is everywhere and all people worship something or someone. In fact, the first sculpture of Christ was in the form of a small boy holding a lamb. Now, everywhere in the world people have pictures of Christ according to their culture. A loving, young, white man in the USA, or a tough man looking like a judge in Russia, a nice black man in Africa, and you find a man looking like a typical Chinese with a sheepish beard in China. All religions have some concept of God with name and form, but Hindus have the courage to present the details as described in their scripture.

The images and Deities of the Divine that are worshiped in the Vedic temples or in homes of those who follow Sanatana-dharma are not someone’s concocted imaginings. They are based on the detailed descriptions of God’s form as described in the Vedic texts. This is another beauty of the Vedic culture. Whereas most texts of other religions offer little information on God’s appearance and characteristics, these become specifically revealed in the Vedic tradition. Thus, we know what God looks like and can form images accordingly. Then these Deities are installed, calling the personality of the Divine, according to specific prayers and rituals.

As the Supreme Controller, God can appear to His devotees in any of His specific forms. And even if some say that these images that are presented are made of nothing but stone or wood, still God can turn what is spiritual into something material, or something material into something spiritual. In this way, we can use our material senses and still have the vision of God in the form of the Deity, and approach Him with our love and service. Thus, the authorized Deity is not an idol, but is the Lord’s mercy in giving us the chance to see something spiritual with material eyes. Of course, as we become more spiritualized, we can see with our inner spiritual eyes the transcendental form and activities of the Supreme Being, even while in this body that we have now.

An example is that the Post Office has authorized post boxes in which we put our mail, which is then picked up and delivered to the address on the envelope. If, however, we make our own unauthorized box and put it where we like, if we put our mail in it, it will not go anywhere. In the same way, by praying to the authorized forms of God our service will reach Him and be accepted by Him. Besides, there are many stories of how Deities have come to life and interacted with devotees and engaged in all kinds of pastimes with them in very personal ways. So they are always full of potential to interact with us, or merely watch and see what we do, or even leave the Deity form if we are too offensive or do not understand the basis of the Deity. So we should never think that Deities are nothing but stone or wood. In fact, the Vedic scripture says that anyone who thinks in such a way exhibits a hellish mentality.

WHY RING BELLS IN TEMPLES

When entering a temple, most of them have one or more bells hung from the ceiling. The devotee rings the bells as he or she enters, then proceeds for darshan to see the Deities. The ring of the bell produces a sound similar to Om, the universal name of the Lord. This helps create an atmosphere of auspiciousness when entering the temple. This is also a reason why a bell is rung by a priest, pujari, while doing the arati ceremony. Ringing the bell, blowing the conch, and engaging in the kirtanas or singing holy songs, are all ways to worship the Lord and keep away all inauspicious and irrelevant noises and thoughts that might disturb or distract the worshipers from their devotions and inner peace.

THE SIGNIFICANCE OF THE ARATI CEREMONY

The arati ceremony is the offering of a ghee lamp to the Deity or object of respect. These lamps usually have five or more flames on them. Arati is performed in the temples to the Deities several times a day. It is also offered to special guests and holy saints. It is also accompanied with ringing a bell, singing or playing musical instruments.

In offering the lamp to the Deity, it is held in the right hand and waved in a clockwise motion, 4 times to the feet, 2 times to the waist, and seven times around the whole body. It is a way of adding an intensity to the prayers and the image of the Lord. Besides, the aroma of the burning ghee is quite pleasing. Afterwards, the ghee lamp is passed around the room so that everyone can place their hands over the flame that has been offered to the Deity, accepting it as holy remnants, prasada, and then touch the hands to the eyes or head. This is a gesture of accepting the light of knowledge, and the light which revealed the Lord. We use the lamp to light the form of the Lord who is in fact the source of all light. This was particularly significant before there was electricity and when temples were lit by lamps. The arati ceremony would especially provide light to various parts of the Deity when the priest would wave the lamp in front of it. Some of the older temples in India are still like this today. We also accept this lamp as a symbol of lighting our own vision and thoughts with hopes that they may be divine and noble.

Sometimes camphor is also used in place of ghee. This also presents a pleasing scent. The ghee or camphor also represents our inherent tendencies that are being offered to the fire of knowledge, which reveals the form of the Lord and thus increases our mental and physical purity in service to the Lord.

THE REASON LAMPS ARE USED

In many homes and temples there are lamps that are lit. And many special functions start with the lighting of a lamp. Light symbolizes knowledge which keeps us free from the darkness of ignorance. Knowledge removes ignorance just as light removes darkness. Therefore, the lamp is lit and we bow to it as this knowledge is the greatest form of wealth. It is kept lit during special functions as a guide and witness to our thoughts and actions. Of course, now lamps are not as necessary with the use of electric bulbs, etc. But the lamp is the traditional instrument which represents our vasanas or negative inclinations, while the wick signifies our ego. As the lamp burns, it also represents the burning away of our bad habits and bodily ego. The flame burns upward, as knowledge also takes our views higher.

WHY A CONCH SHELL IS BLOWN

Whether in temples or in our household temple rooms, the conch shell is blown three times before the arati ceremony or puja, worship. It is kept on the altar as a symbol for Truth, dharma, auspiciousness, and victory. It also was blown before a battle or after the victory of an army. Blowing the conch emanates the sound of Om, which contains all the knowledge of the Vedas. It is an auspicious sound and represents the truth behind the illusion. It also can purify the atmosphere, as well as the minds of those who hear it. It also represents dharma or righteousness. So it is appropriate for it to be blown before the arati or puja. The sound of the conch draws one’s attention to the presence of the Lord and the Vedic sound vibration. It thus drowns out the negative noises that may distract us from the sacred atmosphere or disturb our minds. This is also why sometimes devotees bow to the sound of the conch when it is blown.

The tradition relates that there was once a demon named Shankhasura who had defeated the devas (demigods) and stole the Vedas from them. He then hid at the bottom of the ocean. The devas prayed to Lord Vishnu for assistance. He incarnated as Matsya and killed the demon. The Lord blew one of the conch shells that hung from His ears and the Om resonated, from which the Vedas returned. For this reason the conch is also called shankha after Shankhasura. The Lord’s conch shell is named Panchajanya.

WHY COCONUTS ARE OFFERED

One of the most common items that are offered to the Deities in the temple is the coconut. You will also see it being used to start special occasions, like weddings, festivals, etc., when it is offered and then broken. You may also see it sitting on top of a pot with mango leaves. This is a representation of Lakshmi devi, the goddess of fortune, or sometimes Lord Shiva. The coconut is offered to the Deity as a representation of the body (the coconut shell), mind (the white fruit) and soul (the milk). All these are offered to the Deity, and then it is broken to let out the milk and fruit. This indicates the breaking of the ego. Then, after it is offered to the Lord, what remains is accepted as remnants from the Lord, as prasada. This represents a complete circle in which God accepts our offering of the body, mind and soul and gives back the mercy, prasada, of the Lord.

PURPOSE OF CIRCUMAMBULATING TEMPLES OR DEITIES

Another thing that you may see is when devotees circumambulate and go around the Deities in the sanctum of a temple, or even around the temple itself, or around sacred places, like special hills or even holy towns. This is called pradakshina. This is a means of recognizing the center point of our lives, the center of the circular path we take in honor of the Deities of the Lord, or something connected with Him. This is done in a clockwise manner so to keep the Deity on our right, which is the side of auspiciousness. So in a way, it is a reflection of going through life while keeping God in the center. Walking around holy sites is another way of undergoing austerities for spiritual merit. It is accepted that each step takes away some of our material karma, and thus helps us get free from the mundane affairs and worldly consciousness which causes us to undertake the actions which create our karma, which helps free us from further rounds of birth and death. Respect can be shown to our superiors or parents by circumambulating them three times as well.

PURPOSE OF OFFERING FOOD TO THE LORD BEFORE EATING

We often see that food preparations are offered to the Deities during the worship. Or even in homes of devotees, food is prepared and then offered to the Deities in the family temple room before anyone else accepts it. Then it is taken as prasada or mercy of the Deities or God as spiritualized food. Even in many western homes food is taken only after observing a prayer. This is a recognition that whatever blessings we receive in life is a result of the Lord’s arrangement. After all, everything is God’s property, and we are merely borrowing it. So we offer to God whatever we accept before taking it ourselves. We can especially do this with food.

Furthermore, it has been detected that the particles of food change when prayers are said over it. So offering the food increases the high level of energy that goes into it that would otherwise not be there.

WHY A KALASHA (POT) IS WORSHIPED

Sometimes, especially during a homa ritual, there is a special pot or kalasha, topped with a coconut, that is given special attention. The pot may be made from brass, copper or mud, and filled with water. Tied around its neck may be a red and white string. The pot often has designs on its sides. It may be used for special occasions like weddings, or set near entrances of homes, etc. The water in the kalasha symbolizes the waters of creation when the cosmic manifestation appeared with the arrangements of Lord Vishnu and Brahma. The leaves and coconut represent the creation, while the string indicates the love that is the foundation of the whole creation. When prayers are offered to the kalasha, it is considered that all the holy waters, the Vedic knowledge, and the blessings of the Deities are invoked in it. The purified water within is then used in the rituals. At other times, the prayers are used to invoke the energy of the Goddess of Fortune, Lakshmi Devi, and the kalasha becomes a representation of Lakshmi.

WHY WORSHIP THE TULASI TREE

Respect for plants and the resources that we depend on is a basic premise of the Vedic culture. In fact, one of the ways of doing social service is to plant trees for shade along the paths that people regularly use. Another point is to use only as much of the plants or trees that is needed, whether it be for food, shelter or fuel. Indeed, cutting trees unnecessarily is considered a sin or way of accumulating bad karma. So respect for trees is naturally a part of the Vedic path. In fact, some trees have such good medicinal qualities and benefits that they remain highly regarded till this day.

However, there are some specific plants that are given more respect for particular reasons. The tulasi tree is very special. It is not unusual to find it in many temples in India in the courtyard, or even in homes. In fact, it is considered a part of worship to take care of it, water it and circumambulate it. The whole plant, and even its soil, is considered sacred. A leaf from the tulasi plant is placed on the food that is offered to Lord Vishnu or Krishna. It is His favorite tree. The tulasi is considered an incarnation or expansion of a pure devotee of the Lord. This is based on a long traditional story in the Vedic literature. She also symbolizes Goddess Lakshmi, and once a year there is the festival of the marriage ceremony between tulasi and the Lord. This is because the Lord also blessed her to be His consort. So the worship of the tulasi tree is a part of the devotional service to Lord Krishna and Vishnu.

WHY THE LOTUS IS SACRED

The lotus, besides being India’s national flower, is a symbol of truth, beauty and auspiciousness. The Lord is also compared with these principles and its beauty. You can easily find it in many parts of India adorning ponds and lakes. The lotus grows out of the water but raises above it. It remains beautiful and untainted regardless from where it grows. In this way, it shows that we too can remain unaffected by the world of trouble and doubt around us. The Vedic literature has numerous references to the beauty of the lotus, and it is a common architectural motif. Lord Vishnu and Goddess Lakshmi both carry a lotus in their hands. A lotus also emerged from the navel of Lord Vishnu during the process of universal creation, from which Brahma originated. Thus, the lotus also indicates the link between the Creator and the creation. So the lotus is highly regarded.

PURPOSE OF FASTING

Devotees sometimes fast on certain and special days. This sort of fasting is called Upavaasa, which means to stay near. This is in regard to staying near the Lord in mental disposition by spending more time in thought of God without using the time and energy in procuring items of food to prepare, cook and eat. Food does certain things to us according to its quality. Some of it will heighten our awareness while other types may indeed make our minds clouded and dull. So on special days, a devotee may save time and conserve energy by either eating very simple and light foods, or even by not eating at all. Thus, one’s mind can remain alert and absorbed in thoughts of God, and not be pre-occupied thinking of what to eat.

On a more mundane level, it is also a way of giving the body and digestive system a break, and letting it get cleaned out. Fasting also helps bring control and discipline over the senses and calms our mind. However, fasting for some other reason based on ego or politics will not bring the same results. And one should not become unnecessarily weak by long fasts. This can become counterproductive in keeping the mind and senses equipoised for developing meditative spiritual awareness and love for God if we become too weak, or focused only on desiring food to eat. Lord Krishna advises us in the Bhagavad-gita that we should take the middle path of not eating too much nor too little, but to eat purely, simply and healthily for keeping body and soul together for spiritual purposes.


.\8\3\cpmv.02ec\3\Thirty-one_Days_to_Salvation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Thirty-one Days to Salvation >>

Thirty-one Days to Salvation

on the Vedic Path

Put together with commentary

by Stephen Knapp

(Sri Nandanandana dasa)

Article courtesy of http://www.stephen-knapp.com

This booklet is based on some of the essential verses of the Bhagavad-gita and clearly helps show how easy and simple this path can be. By taking one lesson a day and adding the recommended principles and characteristics to your life, by the end of 31 days, as long as you do not give up the spiritual principles you have accepted, you will have most everything you need to reach salvation, or moksha as it is called in Sanskrit, which means liberation from material existence through enlightenment. That is the main point: do not give up the spiritual assets that you have acquired for spiritual liberation through these instructions. This booklet is meant for free distribution for the advancement of Santana-dharma, the eternal and universal spiritual path meant for everyone. Please email or send this booklet to all who may be able to use it, distribute it, or be assisted by it.

All verses that are included are taken from the Bhagavad-gita As It Is by Srila A. C. Bhaktivedanta Swami Prabhupada.

This HTML version of this booklet, along with much more spiritual information, is freely available from the website: http://www.stephen-knapp.com

A formatted version of this booklet in Microsoft Word, which can be used for mass printing or reformatting for one’s own needs, is also available and can be emailed to you by emailing your request to: Srinandan@aol.com.

Introduction

Some of the greatest spiritual books in the world and deepest spiritual instructions are those in the Vedic literature. And the essence of the Vedic path, which many also call Hinduism, are the Upanishads, the Vedanta Sutras, and especially the Bhagavad-gita. The Bhagavad-gita contains the most important teachings of Lord Krishna and the foundation of Vedic wisdom. Therefore, we will take some of the essential verses from the Bhagavad-gita and show a 31-day course of action that leads to salvation, or moksha as it is called in Sanskrit. This means liberation from material existence which takes us back to the Kingdom of God. This path is for anyone, and will certainly lead you to a new and exciting life.

As you proceed through this booklet you will see how God is your friend who cares about you and wants you to understand this knowledge about your spiritual identity and your eternal, loving relationship with Him.

Sometimes in this world you may have felt hopeless, depressed, or overwhelmed with the sorrow that is often seen in this troubled land, or even unsure of yourself and what path you should take. But God wants you to rise up out of that mindset of darkness and come back to Him. And you can do that in this life, right now. In understanding and pursuing the Vedic path of spirituality, I wanted to show how simple yet deep and profound it can be. So this booklet will help inspire and guide you through a progressive month of reflection and advancement to spiritual liberation.

By following these simple instructions for the next 31 days, one lesson each day, you will be relieved of so much confusion about life and will attain a high level of peace and clarity. You will see that reaching God is not difficult. This can and will change your life. It is simple, easy, and requires no money. You can do it alone, or with friends and family. Reviving your connection with the loving God Krishna will be a most fulfilling experience. It can fill the emptiness in your life.

Lord Krishna has always been your friend, waiting for you to turn toward Him. And now is your chance to reawaken your awareness of your true spiritual nature and how you are always connected with Him. This is your destiny. This is what your life was meant for. And now is your chance to open the door to that rare and special destiny. This is God’s message to you just as He spoke this message to Arjuna, another friend of His in the Bhagavad-gita. You simply have to be open to the message.

If you have questions as you go through this booklet, then ask the person who gave this to you, or go to your local temple, or write to us through our email. We will do whatever we can to help you. Remember, you are not alone. We are all friends and equal in the vision of God.

Use this short booklet to start your daily morning meditations or prayers, or quiet times of reflection. Take a day to contemplate each point and to make the necessary change for spiritual progress. This does not mean that merely by reading this you will attain liberation, but if you add the attributes or activities that are suggested in the verses, and seriously keep them in your life and continue practicing them, then by the time you finish this course you will have most everything you need to attain moksha. Also, get a copy of the Bhagavad-gita, if you do not already have one, to continue your studies and spiritual advancement. Use this booklet as often as you want for introspection on yourself and to see how far you have progressed, or to continue your steady advancement toward liberation from material existence and your return to the spiritual world. You will see that the spiritual strata is much closer than you think.

horizontal rule

DAY ONE: BEGINNING YOUR NEW LIFE

“In this endeavor there is no loss or diminution, and a little advancement on this path can protect one from the most dangerous type of fear.” (Bg.2.40)

* * *

One of the most important things to understand is that a little progress on the spiritual path is eternal. It stays with you forever. It is not like material or bodily development that lasts a short time, or, if you’re lucky, as long as you keep your body. For example, you may work so hard saving money for a nice vacation, but however pleasant or adventurous your trip may be, your money will be spent afterwards and when you return you will have to start saving your money again.

Or you may study for a great career, and even get started working in the field of your choice, only to find that as the world changes, your occupation is no longer needed so much. Or you get laid off from your job. Then you have to start something new.

Or you may have had a most pleasant life, surrounded by wife and family, living in a beautiful house and so on, but then the time comes when you get old and sickly and then you die, forcing you to leave everything you had. No one wants this, but this is the nature of material existence, where change is the only constant, whether it is wanted or not. It is forced on you.

However, whatever spiritual advancement you make never dwindles, nor changes or becomes lost. Everything is temporary. Even if you make only a little advancement in your life, it stays with you to be picked up and added to in your next life. Plus, it will naturally keep you moving forward lifetime after lifetime. That way after death you will not enter any dark areas or hellish situations. You are protected. And where we go after death is a foremost concern of many people as they get old and decrepit. But no such fear need exist for one who follows the spiritual path.

horizontal rule

DAY TWO: WHY BE ABSORBED IN GOD?

“Being freed from attachment, fear and anger, being fully absorbed in Me and taking refuge in Me, many, many persons in the past became purified by knowledge of Me–and thus they all attained transcendental love for Me.” (Bg.4.10)

* * *

While beginning the path of spiritual knowledge, a person may wonder what is so special about it. Why try to be absorbed in God? Does it actually work? But herein Lord Krishna explains that this process is not new. There have been numerous persons in the past who have been successful. Of course, we may hear of the acharyas and spiritual teachers who have attained success and who have provided their teachings for others. But there are so many simple people who have been successful and returned to the spiritual domain that we have never heard of at all. And you may be next.

So we should have no doubt that if we really want to attain success on the path, this process of genuine spiritual knowledge and devotion to God is the easiest and most direct, which will be explained further as we move through this course. This knowledge and process will help you to understand God. By such insights and realizations many, many people have attained such spiritual fortune. Therefore, we need to pick up our enthusiasm to move forward knowing that we are following a path that many others have already traveled to the ultimate success in life.

horizontal rule

DAY THREE: HAVE FAITH AND KEEP WALKING IN THE LIGHT

“But ignorant and faithless persons who doubt the revealed scriptures do not attain God consciousness. For the doubting soul there is happiness neither in this world nor in the next.” (Bg.4.40)

* * *

The start of something new always requires faith, no matter whether it is starting a new job, moving to a new location, getting married, etc. We have to have faith that it will work to our benefit. But in this case we know that by pursuing the spiritual path, it will make positive differences and improvements in our life, in our consciousness, and even in the world. This is the long-term goal and award--attaining God consciousness.

Of course, as it is said in the above verse, for those who have no faith and who doubt the advice in words of God in the revealed scriptures attain neither God consciousness nor real happiness. The point is that happiness itself must come from within. There is no external or bodily activity that will bring happiness if you do not already have some joy in your heart. Naturally, some bodily activities may bring some pleasure, excitement or thrills, but they will not invoke a deep feeling of fulfillment if they do not affect you on a higher spiritual level. In fact, most bodily acts simply give you something to do while time slips away. They are like diversionary tactics that keep your mind and body occupied while time goes by.

Naturally, we do have to expect that there will be those who doubt the revealed scriptures or the instructions of God. But we have to look at them with sympathy because experience has shown many times that individuals who are dedicated to that which gives little else but temporary pleasure are often left with feeling less than fulfilled. They may even be disappointed, cynical or even lost in life, though they may not admit it. So we do not want to take such a road.

However, while traveling and walking in the light of spiritual awareness means that whatever you do will bring higher and deeper levels of joy and happiness. As we continue to walk the spiritual path, everything will get clearer. The point is that beauty and happiness are already within you. You are a creation of the source of all beauty and joy. The spiritual path merely reveals the inner and spiritual you, and relieves you of the mistake of identifying with the excess complications or illusory drama that goes on around us. This sort of experience increases our faith since it is the result of our dedication and witnessing what can happen in our own life by taking these instructions seriously.

horizontal rule

DAY FOUR: TRANSCENDENTAL KNOWLEDGE, THE WAY TO PEACE AND CLARITY

“In this world, there is nothing so sublime and pure as transcendental knowledge. Such knowledge is the mature fruit of all mysticism. And one who has achieved this enjoys the self within himself in due course of time.” (Bg.4.38)

“The sages, knowing Me as the ultimate purpose of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the benefactor and well-wisher of all living entities, attain peace from the pangs of material miseries.” (Bg.5.29)

* * *

Knowledge is the essence of power, the motivator for change and development. And spiritual knowledge is from the power of light. It can put you in touch with your higher Self up to the point of perceiving the existence of the Supreme, if used properly.

Knowledge is also the awareness of the purpose of life. And the above verses point out that the wise sages who know that the ultimate purpose is to understand our spiritual identity and God, attain the supreme peace, and engage all their activities for progressing toward that goal. This is to uncover ourselves from the illusion or maya, which hides the reality of our spiritual essence. This is one of the main things that spiritual knowledge can do for us.

Therefore, following in the footsteps of the sages, we can enter the sublime peace by utilizing transcendental knowledge to perceive our real self and to understand the ultimate goal of life. Then we can enjoy our higher selves that are within this body, and deeper than the mind, and eternally connected with the Supreme Being. This perception is what actually reveals the true purpose of human existence and brings peace from the complexities of material life.

This is the importance of cultivating our understanding of transcendental knowledge and its difference from material knowledge and education. Real education is not merely a matter of gaining some craft or skill, like becoming an artist, or car mechanic, or even a doctor or computer technician. Real education is that which unveils who we are and what is the spiritual dimension. This is what shows how this material life of ours is only a lightning flash when compared to the eternality of our soul’s existence. That is what we need to perceive. That is why it is said:

“This knowledge is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realization, it is the perfection of religion. It is everlasting, and it is joyfully performed.” (Bg.9.2)

horizontal rule

DAY FIVE: WHY THIS KNOWLEDGE IS GIVEN TO YOU

“This very ancient science of the relationship with the Supreme is today told by Me to you because you are My devotee as well as My friend; therefore you can understand the transcendental mystery of this science.” (Bg.4.3)

* * *

One thing for sure is that if you are here reading this, you are alive. And if you are alive, then you are here for a purpose. You are special. You are not an accident. You are a spiritual being in a material body. You are a product of God’s intention. You are a spiritual part of God and have every chance of regaining that awareness and realization. When we raise our awareness above the level of ordinary activities, free from mental and sensual influences, then we can get a glimpse of that reality which makes it clear that we are spiritual in nature, above all the mundane things that go on all around us. The reality is that you are actually connected directly to God, if you can only be aware of it.

Furthermore, as a spiritual being, you are always connected with God. That never changes. You only need to fully awaken this awareness to understand the comfort and loving exchange that is possible between you and God. And God provides full facility for the living beings to awaken to this awareness by providing books that contain His message, such as Bhagavad-gita, or gurus and teachers who can show the way. The Lord can also provide you the impetus to search out this knowledge by providing inspiration from within, as the Supersoul.

In any case, God is your friend. He is concerned for you, and that is why you are being presented with this knowledge in this booklet. It is all God’s arrangement for your upliftment. If you use this properly, the reciprocation between you and God will increase. Your relationship with God will become more apparent and your natural position as God’s devotee will be revealed, and the transcendental mystery will become unveiled. Therefore, it is God’s concern for you that you now have been given this opportunity.

horizontal rule

DAY SIX: LEARNING SPIRITUAL TRUTH GIVES PROPER UNDERSTANDING

“And when you have thus learned the truth, you will know that all living beings are but part of Me–that they are in Me, and are mine.” (Bg.4.35)

* * *

As you continue with this path of devotion to God and your study of His instructions, not only will your own relationship with God be rekindled and gradually revealed, but you will also see how all other entities are also spiritual beings, though forgetful of this since they are in varieties of material species of life. And the human form provides the best facility in the way of intelligence to analyze and discern our spiritual identity. And since all creatures are also spiritual in essence, they are also parts and parcels of God. They all belong to God. In fact, everything is but a display of the energy of God. In this consciousness you will see that actually God is everywhere. What is not God? Thus, you will never feel alone because all beings are parts of God and all things are but the energy of God.

Furthermore, in this vision of spiritual truth you will see how everything is balanced. The material creation comes from an initial cause, which comes from God. And everything that happens to us is also based on the process of actions and reactions, or cause and effect. This is called the law of karma. Thus, nothing happens without a reason.

Yet, those who are without such a spiritual perception cannot understand all this. In fact, they may challenge or even insult the spiritual perspective. Thus, they are affected by and remain stuck in their own foolishness. In this way, they stay helpless to do anything but put all their energy into making the most of this one life because this is all they see. Plus, they are ignorant of what lies beyond. That is why Lord Krishna explains:

“The endeavoring transcendentalist, who is situated in self-realization, can see all this clearly. But those who are not situated in self-realization cannot see what is taking place, though they may try to.” (Bg.15.12)

horizontal rule

DAY SEVEN: FOLLOW THE PURPOSE OF LIFE

“The yogis, abandoning attachment, act with body, mind, intelligence, and even with the senses, only for the purpose of purification.” (Bg.5.11)

* * *

As you progress in your spiritual purification and realizations, you will see how to use all aspects of your life toward your spiritual progress. So from the time you get up, to taking care of your children and family, or going to work, dealing with others, even eating and sleeping, can all be done in a way that adds to your spiritual development. All activities can provide lessons to learn and give insights into our connection with God and all His parts and parcels. Or it may also give insights into the futility of pursuing sensual delights which will emphasize the need to continue our spiritual advancement. In this way, we will remain motivated to use the body like a tool, along with the mind and intelligence, for purification in our transcendental existence.

By acting in this manner, for the real purpose of life, we will continue to have deeper and deeper realizations. As we develop, then in the not far too distant future, we will be assured of liberation from mundane vision and material existence, and return to the kingdom of God. As Lord Krishna describes:

“Those who are free from anger and all material desires, who are self-realized, self-disciplined and constantly endeavoring for perfection, are assured of liberation in the Supreme in the very near future.” (Bg.5.26)

horizontal rule

DAY EIGHT: BE DILIGENT ON THE PATH

“From whatever and wherever the mind wanders due to its flickering and unsteady nature, one must certainly withdraw it and bring it back under the control of the Self. The yogi whose mind is fixed on Me verily attains the highest happiness. By virtue of his identity with Brahman, he is liberated; his mind is peaceful, his passions are quieted, and he is freed from sin.” (Bg.6.26-27)

* * *

Naturally, treading the spiritual path may not always be easy. We have been so conditioned to the material lifestyle that there may be times when we must tolerate the unnecessary urges of the senses, or suffer the mood swings of the mind, or even be exposed to demands and wants of others around us. All these may affect us in certain ways, or make us consider compromising our spiritual standards, regulations or practice as they pull us this way or that. But we must simply keep trying and never give up. It’s as simple as that. When we see ourselves getting off-track, we simply pull ourselves back. When our mind wanders off in the wrong direction, then we must use the intelligence and pull it back where it belongs.

We should never get discouraged and never get depressed or think that the process will not work. There are already so many others who have succeeded before us. You must simply step back and witness how the material energy works, or how the mind reacts to various situations. Then remember how you are the spirit and not the mind. So you have to keep working at controlling the mind, which merely takes practice over the long-term. How well you control the mind indicates how much you are advancing. In time, with spiritual advancement, the mind will not be so restless or attracted to materialistic activities. It will simply lose interest.

So how you control the mind is simply how you engage it. The more you read the spiritual and Vedic books, or associate with others to discuss spiritual topics and the activities of God, or meditate and chant God’s holy names, the more of a positive impact they will make on the mind. Then the more purified it becomes, and, naturally, our lives become more peaceful. As we become freer from bodily attachment, we are also less attracted to questionable or debilitating desires, habits and activities. This is what paves the way for our mind to remain fixed on God, without swings and shifts, and attain the greatest happiness.

horizontal rule

DAY NINE: KEEP ADDING HIGHER QUALITIES TO YOUR CHARACTER

“Humility, pridelessness, nonviolence, tolerance, simplicity, approaching a genuine spiritual master, cleanliness, steadiness and self-control; renunciation of the objects of sense gratification, absence of false ego, the perception of the evil of birth, death, old age and disease; nonattachment to children, wife, home and the rest, and even-mindedness amid pleasant and unpleasant events; constant and unalloyed devotion to Me, resorting to solitary places, detachment from the general mass of people; accepting the importance of self-realization, and philosophical search for the Absolute Truth–all these I thus declare to be knowledge, and what is contrary to these is ignorance.” (Bg.13.8-12)

* * *

We must always be aware of the need for constant improvement in our character, and for adding qualities that serve our purpose. The above verses list a number of such qualities that we need to consider and see how best we can add them to our character.

To sum up a few of these, humility is to see ourselves as spiritual sparks that are no different than any other of the innumerable souls spread throughout the creation. This leads to loss of pride, tolerance of any situation, and following a simple lifestyle. Nonviolence means to be kind and understanding in body, mind and words. Ultimately nonviolence means to relieve people of their suffering by giving them spiritual knowledge so they can rise above the bodily platform. This also leads to the renunciation of objects for gratifying the senses. Cleanliness is next to godliness, as it is said. So we should strive to be clean in both body and mind.

False ego means to identify with the temporary body, which is not our real self. Absence of false ego means to see yourself as the spirit soul that merely occupies the body, like being in a container, or the driver of a vehicle. Then all forms of bodily distinctions, whether it is beauty, intelligence, strength, riches, etc., will not weigh us down with false ego and pride.

Perception of the evil in birth, death, old age and disease means to recognize the disturbance or unnaturalness that this causes for us. We naturally have goals, but this cycle of birth and death disrupts everything and is the opposite of our eternal nature. Nonattachment to our children, wife, home and the rest means to recognize that though you may interact with them and have responsibilities for them, nonetheless they belong to God. They are not entirely yours but have been given by God and actually belong to God. So you have to act in a godly way in your concern and love for them, and train them in God-consciousness as well. If you are married or have children, you must accept those responsibilities. Nonattachment does not mean that you use spiritual life as an excuse to give up your responsibilities to your dependents. That would be the exact opposite to what is spiritual life. Spiritual life means you become the most responsible. Seeing your family and possessions in the right frame of mind leads you to even-mindedness amid pleasant and unpleasant events. This is necessary.

This is what leads to constant and unalloyed devotion to God, and the desire to remain in a situation, whether it is solitary places or remaining aloof from the materialistic mass of society, wherein it is most accommodating for continuing your process of self-realization. All of these qualities is what Krishna declares to be knowledge, which is uplifting. Contrary to these principles is darkness, which drags one further into ignorance and the continuation of one’s material existence. As Lord Krishna says:

“Fearlessness, purification of one’s existence, cultivation of spiritual knowledge. Charity, self-control, performance of sacrifice, study of the Vedas, austerity and simplicity; nonviolence, truthfulness, freedom from anger; renunciation, tranquility, aversion to faultfinding, compassion and freedom from covetousness; gentleness, modesty and steady determination; vigor, forgiveness, fortitude, cleanliness, freedom from envy and the passion for honor–these transcendental qualities, O son of Bharata, belong to godly men endowed with divine nature.” (Bg.16.1-3)

horizontal rule

DAY TEN: ACCEPT A PROPER SPIRITUAL TEACHER

“Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized soul can impart knowledge unto you because he has seen the truth.” (Bg.4.34)

* * *

One thing we need to understand is that to make sure we are always going in the right direction, or whenever we have questions, or when there are problems to sort out while traveling the spiritual road, it is not always enough to depend on a book. But you need a spiritual teacher, a guru whom you can approach for guidance. A genuine guru can help in making sure we remain on the right path.

Sometimes people feel there is no need for a guru. But in this material world, we are all born in varying degrees of darkness. It takes a spiritual teacher to pull us out of the illusion. And no matter how a person acquires spiritual knowledge, whether it is through this booklet, or through a friend or some other way, it can all be traced back to a spiritual teacher somewhere. So accepting a proper guru or teacher is important. Only by being humble enough to accept spiritual knowledge from without can we become qualified to receive such knowledge from within.

A guru is one who should be in a proper sampradaya or chain of disciplic succession, and his teachings must also be in accordance with what the scripture verifies, and with what other advanced sadhus or devotees teach. This is the unique system of checks and balances that is used in the Vedic system. It is not that just anyone can claim to be a guru and say anything he likes. But the guru, scripture and sages must all corroborate each other to make sure people are not fooled or improperly instructed. If a guru says something that is not established in scripture, or is not advocated or approved by other knowledgeable sages, then his authority may be called into question. So following these checks a person can verify that he is following rightly.

Once a proper teacher is found, then you must approach him submissively. You cannot order him to give spiritual knowledge, which is rare to find anyway. In exchange for the guidance and instruction, traditionally it is expected that you offer some service in exchange, or some dakshina, which is an offering of money. This also purifies the time you spent making the money that is offered. A spiritually realized and experienced guru can guide you because he is accepting you to follow in his footsteps to the same spiritual reality that he has already entered. However, one needs to be careful because such a soul is very rare, and if we might find such a person, we should take it most seriously. As Lord Krishna explains:

“Out of many thousands among men, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth.” (Bg.7.3)

horizontal rule

DAY ELEVEN: ADJUSTING YOUR DIET FOR HIGHER AWARENESS

“If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it.” (Bg.9.26)

* * *

This verse shows a few things. First it shows how simple the worship of God can be. Often times it seems expected that Vedic or Hindu rituals cost much money, especially those performed in the temples. Sometimes when we visit certain temples in India the priests try to force us into engaging in a ritual and then ask for a large offering of money, dakshina. However, we should not feel forced to make extravagant offerings or pay a priest large amounts of money if we have no such facility. Devotional service is not meant to be a business, but a means of offering our love to God. Without that even the most opulent offerings do not gain much favor in the eyes of God. If we have much love and devotion, that is the biggest asset even if our offering is simple. Such a modest offering filled with love and devotion is more than acceptable to Lord Krishna.

So we can certainly worship God by going to the temple, seeing the Deity, saying our prayers, and provide a little offering according to our capacity. Or we may simply have a Deity or a picture or symbol at home and offer a little something there. Of course, if we do have plenty of funds, then we can even help build a temple if we want, or sponsor a huge festival or something else. The point is that it must be a sign of our love and devotion to be accepted.

The second thing this verse shows is that God asks for items which cause no harm to others. He asks for no blood offerings or for the meat of slaughtered animals. Thus, as He outlines here, we offer nice flowers, fruits, grains, or sumptuous vegetable preparations. Similarly, after the items are offered, we accept the remnants of such offerings as prasada, known as His mercy on us. Because we partake of such sacred food that has been offered to God, we also make great spiritual advancement. The prasada purifies our minds and bodies.

There have already been experiments that show how praying over food will subtly change its molecular structure in a positive way. So when we prepare food in the proper consciousness, with the intent of offering it to God, in the form of His Deity or picture, with prayers and worship, then we can imagine how much more the food changes and becomes purified.

Furthermore, if we are serious about making spiritual advancement, we do not want to put things in our body which depletes our energy, our health, or lowers our vibration, thoughts and consciousness. So a few things that will do that are tobacco, intoxicants like drugs or alcohol, as well as meat. Meat is a product of violence since the animal has to be killed. No entity wants to be killed. So this kind of violence enters your system when you eat the meat. It lowers your consciousness and sensitivity to the point where you may no longer perceive anything wrong with killing the lives of animals so you can satisfy your tongue. This, of course, does not take into consideration how many drugs are put into the bodies of livestock which are bred to be butchered, nor the conditions in which they are slaughtered. But if you are sincere about raising your own consciousness, and keeping yourself free from the karma of contributing to the violence of unnecessary killing, then you should consider these points and adjust your intake of foods accordingly and at least take to the vegetarian diet. In other words, we do not want to cause harm to others or ourselves, so we do not partake in eating things that will do that, or that will cause resistance to our spiritual progress. And the meat diet is not difficult to give up when we have experienced the higher taste of what can be done with delicious vegetable preparations.

horizontal rule

DAY TWELVE: YOU ARE NOT YOUR BODY

“Those with the vision of eternity can see that the soul is transcendental, eternal, and beyond the modes of nature. Despite contact with the material body, O Arjuna, the soul neither does anything nor is entangled.” (Bg.13.32)

* * *

In spiritual training, perhaps the single most important point to understand is that you are not your body. You are the soul within it. The soul is completely transcendental to the body, and does not come under the same designations that we give to the body. It does not belong to a certain family name or ethnic group. The soul is not Hindu, Christian, Muslim, Jewish, etc. It is also not American, Indian, Russian, Chinese, Pakistani, or anything else. According to the Upanishads it is also not happy, sad, frustrated or content, nor does it imagine anything but what it ought to imagine. It does not take birth, grow, change or die. It may be in the body, and we may think we are the body due to false ego, but we have the freedom to think whatever we like.

There is a saying that anything that is temporary or changes is not the eternal truth. We have to go beyond what is temporary to get a glimpse of what is real and true. And the soul exists in that field of eternity that is completely beyond the mind, body and senses.

Only with genuine spiritual vision can we see our real identity, beyond the body, beyond all of material nature. The soul is never entangled in the material energy or actions, nor does it engage in such. It is only the body and our bodily desires which keep us bound up in material nature. It is only by thinking we are these bodies which keeps us in the bodily existence. This is why it is so important to pursue spiritual life and rise above the mental and bodily dictates that limit our perception of our spiritual identity. That is where we can reach our full potential, beyond the limitations that are forced on us by our absorption in material existence. The more spiritual we become, the more we can perceive the spiritual dimension.

horizontal rule

DAY THIRTEEN: YOU ARE ETERNAL

The Blessed Lord said: “While speaking learned words, you are mourning for what is not worthy of grief. Those who are wise lament neither for the living nor the dead. Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be.” (Bg.2.11-12)

“For the soul there is never birth nor death. Nor, having once been, does he ever cease to be. He is unborn, eternal, ever-existing, undying and primeval. He is not slain when the body is slain.” (Bg.2.20)

* * *

Once we truly understand that we, as spirit souls, are eternal, our whole attitude changes. Death can be a great fear for many individuals, but death is only a change of bodies, like a change of clothes. The soul never dies, so there is also no need to unnecessarily lament or grieve for those who have died. Naturally we may miss them but they have gone elsewhere just as we will when our time comes.

If we are spiritually prepared, then there will be nothing to fear from death. Actually, for those advanced souls, they can rise above the body enough to where they can actually perceive what lies beyond death. They can see it. Thus, they know where they will go, according to their level of consciousness. It is like dying now but leaving later. So there is nothing to fear. This is one of the goals of human life, if a person can do it.

So the point to understand is that we are eternal and that birth and death are only appearances on the material plane. Like an actor who enters a stage and plays a part in a costume until it is time to exit the stage and be reminded of who we really are. Ultimately, since we are already eternal beings, entering that spiritual dimension is the real goal of life.

horizontal rule

DAY FOURTEEN: BECOMING FREE FROM BODILY DESIRES

“The nonpermanent appearance of happiness and distress, and their disappearance in due course, are like the appearance and disappearance of winter and summer seasons. They arise from sense perception and one must learn to tolerate them without being disturbed.” (Bg.2.14)

“Before giving up this present body, if one is able to tolerate the urges of the material senses and check the force of desire and anger, he is a yogi and is happy in this world.” (Bg.5.23)

* * *

Once we understand our eternal nature, which is beyond the body, we should become decreasingly influenced or motivated by bodily desires. Such desires and the pleasures we want to attain for the body are themselves temporary. They have a beginning and an end. Thus, happiness of this sort comes and goes, like the winter and summer seasons. If you don’t like the weather, wait a while and it will change. Similarly, no matter whether you are happy or sad, in due time it will change. It is automatic. Sadness is followed by happiness which may again be followed by moments of sadness. Material nature provides the changes that make this happen.

However, such changes are recognized through the mind’s interpretation of them. The senses detect various sensations and the mind judges whether it is agreeable or not. Then the mind develops certain moods based on the external conditions with which it is dealing. That is why this is called the mental platform.

As we can see, a person who is engaged in chasing after all their desires is often preoccupied with the superficialities of life. Like a drug addict always chasing after his next high, he is completely obsessed with it and so much of his endeavor is wasted for such temporary thrills. He gets no rest. So much time, energy and money is spent, and he is still not truly happy, though he may feel satisfied for only short periods of time.

In the same way, a person chasing after material desires or ways to satisfy the mind and senses loses so much energy and time, yet remains absorbed in the anticipation and hope for finding happiness, but in the guise of sensual or mental pleasure. This is not real contentment or fulfillment. Thus, genuine happiness eludes such a person. This is why it is said that, in order to be happy, it is better for a person to tolerate the dictates of the senses rather than giving into all of them. It is like the ocean that receives the waters from so many rivers, yet remains steady in spite of so much input.

One problem with trying to please the mind is that the mental platform is very flickering, and the mood of the mind is always changing. In other words, what was satisfying at one moment becomes boring or distasteful later. So the mind is always changing its wants. And the more you give it, the more it hankers. The more it will tell you how much it needs. Lust is a relentless master. It is like a fire being fed with gasoline. The more you feed it, the more it will consume.

So the point is that as we become free from the bodily conception of life by knowing we are actually the eternal soul within this temporary body, we will also become free from the bodily influence and sensual or mental urges and desires. The more we can do that, the more we can be happy in this world, and the easier it will be for our spiritual pursuits.

horizontal rule

DAY FIFTEEN: ATTAINING SPIRITUAL CONSCIOUSNESS

“A person in divine consciousness, although engaged in seeing, hearing, touching, smelling, eating, moving about, sleeping, and breathing, always knows within himself that he actually does nothing at all. Because while speaking, evacuating, receiving, opening or closing his eyes, he always knows that only the material senses are engaged with their objects and that he is aloof from them.” (Bg.5.8-9)

“The humble sage, by virtue of true knowledge, sees with equal vision a learned and gentle brahmana, a cow, an elephant, a dog and a dog-eater [outcaste].” (Bg.5.18)

* * *

Here is a description of one who has attained divine consciousness. Such a person knows he or she is a spirit soul within the body. In divine consciousness you do not just know it but you can see it. You can see how your body performs so many actions, but you, as a spiritual being, are still different from those activities.

Without divine consciousness, people often forget that they are spiritual beings and think their real identity is the body. With that state of mind, they become quite enthused and motivated to give pleasure and all kinds of care to the body. That becomes their primary goal in life. But that also brings fear when they get older and closer to death. What will they do then? What will they do when they lose their possessions and that which gives their mind and senses the most pleasure? What will be their reasons for living then?

Yet those in divine consciousness can see that the body is merely a vehicle in which we are riding. And not only are we spiritual beings covered in material forms, but so are all the other living entities in this material world. Thus, such a person can see that a sophisticated human being, or a cow, an elephant, or cats and dogs, birds, insects, plants, etc., are also different forms which exhibit life, consciousness, which is the symptom of the soul within. Therefore, a person in divine consciousness displays respect for and is friendly toward all living beings. He can see that they are all parts and parcels of God. This is how the devotee, who is equal to a topmost yogi, sees the Lord everywhere and is thus never lost to God. As Lord Krishna explains elsewhere:

“A true yogi observes Me in all beings, and also sees every being in Me. Indeed, the self-realized man sees Me everywhere. For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to Me. The yogi who knows that I and the Supersoul within all creatures are one worships Me and remains always in Me in all circumstances.” (Bg.6.29-31)

horizontal rule

DAY SIXTEEN: THERE IS LIFE AFTER DEATH

“As the embodied soul continually passes in this body from boyhood to youth to old age, the soul similarly passes into another body at death. The self-realized soul is not bewildered by such a change.” (Bg.2.13)

“As a person puts on new garments, giving up old ones, similarly the soul accepts new material bodies, giving up the old and useless ones.” (Bg.2.22)

* * *

As we can see, our body changes as we grow. It produces new cells, changes shape, we get taller, and then after middle age when we have stopped growing upward we often start growing outward. We first have a baby’s body, then a child’s, then a young person’s body, and later an old body. So the body may be healthy, fit and athletic while young, but sickly, wrinkled and slow while old. However, the person inside the old body may still have the same desires or ambitions of a youth, but no longer has a body that can do the things he wants to do. So we are witnesses of the changes that the body goes through. This means we are inside yet different from the body we inhabit. Similarly, as our body changes in this life, we change bodies at the time of death. Yet, if we realize our difference from the material vehicle, we can be free of bewilderment or distress when we are forced to give up the present form. This is compared to changing clothes. Naturally, if we are eternal, as previously established, our existence does not stop with the death of the body. It goes on. If we are aware of our spiritual identity at the time of death, then such a change will not bewilder us.

However, what we do in this life will determine what kind of body we will get in the next. The Earth planet is like a portal that allows us to enter into any of the other dimensions that exist. By our actions and thoughts, which are forms of meditation, we develop a particular type of consciousness. That consciousness at the time of death will take us to the form of existence that is most suitable for us. And one thing that has a strong impression on shaping our consciousness is the type of worship we do. That is why Lord Krishna explains the best thing we should do:

“Those who worship the demigods will take birth among the demigods; those who worship ghosts and spirits will take birth among such beings; those who worship ancestors go to the ancestors; and those who worship Me will live with Me.” (Bg.9.25)

horizontal rule

DAY SEVENTEEN: GETTING THE HIGHER TASTE OF SPIRITUAL LIFE

“The embodied soul may be restricted from sense enjoyment, though the taste for it remains. But ceasing such engagement by experiencing a higher taste, he is fixed in consciousness.” (Bg.2.59)

* * *

It is not enough to merely repress our sensual desires or urges. You may be able to do that for some time, but at some point they may come out in some other form, possibly as anger, violence, or basic discontent or frustration. This is also unhealthy as is trying to satisfy all of your desires, which is not so easy either, as previously explained.

After you begin to realize your eternal nature and become increasingly free from bodily desires, the only way you can completely rise above the urges of the senses is by connecting with the spiritual strata and experiencing the higher taste of transcendental bliss.

Such bliss, which is intrinsic to the soul, is awakened when one revives the soul’s original status as a servant of God. This bliss is tasted in the mood of servitude, which is the natural, constitutional position of the soul.

In the material world we are always serving something. It may be our spouse, children, employer, the government, or our mind and senses. We may not even want to serve, but are forced to do so. We are naturally engaged in serving. Of course, when we serve those we love, there is happiness in that. But the deeper happiness of the soul is reached when we dovetail our serving propensity and need to love toward the Supreme Being. He is the Supreme Lover, and the ultimate reciprocation and bliss can be attained when we direct our need to serve and love toward God. That is when we experience the higher taste from the spiritual platform that far outweighs the pleasure we get from sense enjoyment. For those who have reached this higher bliss, serving the senses will appear like a waste of time.

So as one increasingly experiences spiritual happiness, such a person’s concern for pleasant surroundings and facilities will also decrease. This does not mean that the person will simply stop caring about his living conditions, but he becomes more detached and has less regard for such things. He is naturally happier with whatever comes along. He is more easily content with simpler arrangements and is happier with the freedom for pursuing spiritual life. However, as one experiences this, such a person will understand the real value of it and will also want to share this and give to others the means for attaining spiritual bliss of their own. As more people get connected to this higher taste, it can indeed spread to change the whole world. That is certainly something worth working for.

horizontal rule

DAY EIGHTEEN: GOD REWARDS YOU ACCORDING TO YOUR DEEDS

“All of them–as they surrender unto Me–I reward accordingly. Everyone follows My path in all respects, O son of Pritha.” (Bg.4.11)

* * *

As previously pointed out, we are rewarded with certain results according to what we do in life. And according to our level of surrender and approach to God, He reveals Himself to us.

Naturally, everything we see is a display of God’s energies. Thus, no matter whether it is rocks or gold, ghosts or demigods, the effulgent Brahman or Krishna himself, we are all interacting with different levels of Krishna’s energy. And we will get the degree of reciprocation that is available on that level. But when we focus our attention directly on Krishna, He rewards us according to the degree of our approach to Him and the love we have developed.

In this way, the purer and more intent we become, the more He rewards us with higher levels of insight and revelation of our relationship with Him. And those people who want to stay far away certainly are given the free will to remain far away from Krishna, at least in appearances and in their way of thinking. Otherwise, Lord Krishna is never far away from anyone or anything. Out of His causeless mercy He remains next to everyone and is the basis of everything as the Supersoul, Paramatma, in everyone’s heart. Thus, Krishna rewards everyone equally, according to the degree of their desire to be with Him and understand Him.

horizontal rule

DAY NINETEEN: OFFERING SERVICE TO GOD BRINGS FREEDOM

“Work done as an offering to Vishnu has to be performed, otherwise work binds one to this material world. Therefore, perform your prescribed duties for His satisfaction, and in that way you will always remain unattached and free from bondage.” (Bg.3.9)

“One who works in devotion, who is a pure soul, and who controls his mind and senses, is dear to everyone, and everyone is dear to him. Though always working, such a man is never entangled.” (Bg.5.7)

“The steadily devoted soul attains unadulterated peace because he offers the result of all activities to Me; whereas a person who is not in union with the Divine, who is greedy for the fruits of his labor, becomes entangled.” (Bg.5.12)

* * *

Here in these verses we see how a person gets the results of his or her actions. Work done selfishly, for one’s own pleasure or development, without considering its affects on others or the consequences, will certainly bind one to this material world. This describes the process of accumulating karma, which must be worked out through as many lifetimes as is necessary to arrive at a complete balance of all one’s actions. Practically speaking, however, to arrive at such a balance is impossible without incorporating the spiritual path into our life. All activities will have some degree of fault in them, which will entail karma and future births, which may be pleasant or miserable, heavenly or hellish.

So the only way we can become free from this karmic cycle of repeated births and deaths is to learn how to begin engaging in the service of the Lord. This consists of the genuine spiritual activities that nullify all of our karma, both good and bad. That is the way to be unentangled or get free from being bound to the ups and downs of material existence. Offering our service or the results of our activities to the Lord is the path to freedom.

horizontal rule

DAY TWENTY: HOW TO SERVE GOD

“O son of Kunti [Arjuna], all that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering to Me.” (Bg.9.27)

“Engage your mind always in thinking of Me, offer obeisances and worship Me. Being completely absorbed in Me, surely you will come to Me.” (Bg.9.34)

“Acts of sacrifice, charity and penance are not to be given up but should be performed. Indeed, sacrifice, charity and penance purify even the great souls.” (Bg.18.5)

“In all activities just depend upon Me and work always under My protection. In such devotional service, be fully conscious of Me. If you become conscious of Me, you will pass over all the obstacles of conditional life by My grace.” (Bg.18.57-58)

“Of vibrations I am the transcendental om. Of sacrifices I am the chanting of the holy names [japa].” (Bg.10.25)

“This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.” (Bg.7.14)

“Because you are My very dear friend, I am speaking to you the most confidential part of knowledge. Hear this from Me, for it is for your benefit. Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. I promise you this because you are My very dear friend. Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear.” (Bg.18.64-66)

* * *

The above verses provide the formula for how best to serve God in a way that God most appreciates. It is said that you should not try to see God but act in such a way that God will see you. Then He will reveal Himself to you. So how do you act in that way? These verses make it easy to understand how to set aside some time each day to devote yourself to God. This is especially effective in the early morning. That is the most peaceful time of the day, the most powerful, and when the mind is the most receptive. At that time, whatever you do is most likely to carry the positive impressions with you throughout the day. Just taking some time for reflection, meditation and worship toward the Supreme is itself an act of sacrifice for spiritual progress.

So this is how we learn to dedicate as much as we can as an offering to God, whether it is all we do, all we eat, all austerities or hardships we perform to become spiritualized. The point is to do it as a means of pleasing God. Even our job and the time we spend working becomes spiritualized when we do it as a means of offering the results for the devotional service to Lord Krishna.

You can go to the temple to do your worship, or stay at home and study the scripture, meditate, or also chant the holy names [japa]. As is mentioned in these verses, Krishna is the sacrifice of chanting His holy names. This means He appears within the sound vibration of His holy names, which can be perceived by one who properly chants them. The best mantra for doing this is the Hare Krishna mantra, which is Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare.

The main thing is to engage the mind in thinking of God. In this way, things like acts of sacrificing your time or giving charity to your local temple can be done as an offering to the Lord which spiritually purifies a person. Then throughout the day, depend on God and be conscious of Him as much as practically possible.

It is said that by remembering God even hell can be like heaven, and by forgetting God even heaven can become like hell. So by being always conscious of God, we can pass over so many obstacles. Knowing how to become conscious of God is the most confidential part of spiritual knowledge. And the essence of that is to always think of God by some means or other and never forget Him, as well as worship Him and offer your activities to Him, as He explains in the above verses. If we take this and give up all other forms of religion and simply concentrate on this process of thinking of the Lord, and in this way surrender to Him, we will certainly come to Him. This is His promise to us. Thus, there is no reasons to fear. If we follow this process, we will be delivered.

horizontal rule

DAY TWENTY-ONE: DEVOTIONAL SERVICE TO GOD BRINGS MOKSHA–SALVATION

“A person who accepts the path of devotional service is not bereft of the results derived from studying the Vedas, performing austere sacrifices, giving charity or pursuing philosophical and fruitive activities. At the end he reaches the supreme abode.” (Bg.8.28)

“My dear Arjuna, one who is engaged in My pure devotional service, free from the contamination of previous activities and from mental speculation, who is friendly to every living entity, certainly comes to Me.” (Bg.11.55)

“Though engaged in all kinds of activities, My devotee, under My protection, reaches the eternal and imperishable abode by My grace.” (Bg.18.56)

“That abode of Mine is not illumined by the sun or moon, nor by electricity. One who reaches it never returns to this material world.” (Bg.15.6)

* * *

Again we need to realize the special nature of devotional service to Lord Krishna. It is the epitome of spiritual understanding. This is Vedanta, the end of all Vedic study. By reaching this conclusion, the results of all other processes are included, whether it be studying the Vedas, doing intense austerities, giving charity to altruistic purposes, or attaining whatever else that is offered by any other religion. It is indeed the culmination of all religious practice and inquiry. It is that which all other philosophical research and religious pursuits eventually lead. But you are being given it now.

Devotional service is the process of using the material body and engaging it in the direct service of the Lord. It purifies us of all karma and activities. It is the means of engaging in the same devotional service that goes on by those already liberated and serving God in the spiritual world. Thus, by following this system we will certainly attain the Supreme abode of the Lord, and, thus, never return to the material worlds. There is no goal or purpose higher than this.

horizontal rule

DAY TWENTY-TWO: WHAT IF I CANNOT DO IT RIGHT?

“Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always, without a doubt. My dear Arjuna, if you cannot fix your mind upon Me without deviation, then follow the regulated principles of bhakti-yoga. In this way you will develop a desire to attain to Me. If you cannot practice the regulations of bhakti-yoga, then just try to work for Me, because by working for Me you will come to the perfect stage. If, however, you are unable to work in this consciousness, then try to act giving up all results of your work and try to be self-situated. If you cannot take to this practice, then engage yourself in the cultivation of knowledge. Better than knowledge, however, is meditation, and better than meditation is renunciation of the fruits of action, for by such renunciation one can attain peace of mind.” (Bg.12.8-12)

* * *

At times we may have doubts that we will be successful on the spiritual path, or we may feel that we may not be able to continue because of various reasons or obstacles. Or maybe we think our mind simply gives us too much trouble.

Do not be troubled. Here in these verses Lord Krishna gives the solutions. The best way is to fix the mind and intelligence on Him by any means available. But if that cannot be done at times, then there are other recommended things you can do to help control the mind, or stay focused and work toward the essential goal. So simply take up whatever level is best for you, as described above. Then work up the ladder of spiritual success of always remembering God. There is no pressure, and, as previously explained, whatever progress you make is eternal and helps to keep you moving forward.

Here Lord Krishna simply explains that the best position is to fix the mind and intelligence in various ways on Him. If you cannot do that so easily, then observe the principles of bhakti-yoga since the process will help you increase your thoughts and affection towards God. If that cannot be done, then dedicating one’s work and activities to God will also help. If you cannot adopt that attitude, then you can also offer the results of your work to God and remain free from greed. Or you can learn spiritual knowledge about the position of God, His activities and personality, along with the nature of your own spiritual identity. Or you can simply meditate on the Deity form of the Lord and the descriptions of His pastimes, or even give up the fruits or results of your actions. This can be done by doing service in the temple or to your Deity of God, and so on. Of course, a person can do all of these at different times, since they all assist in our spiritual development and the attainment of God consciousness. Thus, the Vedic path of spiritual progress is most flexible and broad in scope, and allows someone to approach God from any position in life.

There may also be some people who may not have any inclination for spiritual practice. For them, it just does not grab their interest. Nonetheless, they may simply hear about the Lord from others and still worship the Supreme Being as best they can. Because they merely accept advice and instructions from spiritual authorities and observe the worship of the Lord, either at home or in the temples, they can also reach success on this path of devotional service. As Lord Krishna explains:

“There are those who, although not conversant in spiritual knowledge, begin to worship the Supreme Person upon hearing about Him from others. Because of their tendency to hear from authorities, they also transcend the path of birth and death.” (Bg.13.26)

horizontal rule

DAY TWENTY-THREE: EVEN IF YOU MAKE A MISTAKE, YOU ARE SAVED

“Even if you are considered to be the most sinful of all sinners, when you are situated in the boat of transcendental knowledge, you will be able to cross over the ocean of miseries.” (Bg.4.36)

“Even if one commits the most abominable actions, if he is engaged in devotional service, he is to be considered saintly because he is properly situated. He or she quickly becomes righteous and attains lasting peace. O son of Kunti [Arjuna], declare it boldly that My devotee never perishes.” (Bg.9.30-31)

* * *

All right, so what if you make a mistake along the way? Or what if you made so many mistakes or sinful activities before accepting this path? Some people may wonder if they have a chance? But do not let things like this make you depressed, upset or ready to give up. I have already explained that whatever you can do gives eternal benefit. So feeling like quitting is just another temporary mood of an unfriendly mind. We have to control this and stay focused on the goal, which is attained over the long-term with faithful and steady progress. However, it can also be attained immediately, depending on how sincere we are.

As Lord Krishna says here, even if we have been the worst of sinners, if we accept this path and enter the boat of spiritual knowledge and follow it sincerely, we become purified of our previous acts and can cross this ocean of material existence to the spiritual domain.

Even if one is on this path yet for some reason makes some mistakes, if he or she is apologetic for them and continues to seriously engage in devotional service, then one will still be rightly situated. He will again become purified of such mistakes. Of course, this does not mean that you make a plan to engage in questionable activities while thinking you will again become freed from the reactions of them by your devotional service. That will not work. You will still be held accountable. In fact, to think that you can engage in sinful activities and then be free from the reactions by the performance of devotional service is offensive. And too much of such nonsense spoils your spiritual service. But those who are serious and enthusiastic about spiritual life and try their best, despite some mistakes along the way, can take courage because Lord Krishna explains that His devotee never perishes. He is always protected, and at the time of death he or she can reach the spiritual abode.

horizontal rule

DAY TWENTY-FOUR: UNDERSTANDING THE DIVINE NATURE OF GOD

“Whenever and wherever there is a decline in religious practice, and a predominant rise of irreligion–at that time I descend Myself. In order to deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I advent Myself millennium after millennium. One who knows this transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode.” (Bg.4.7-9)

“I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who know this perfectly engage in My devotional service and worship Me with all their hearts.” (Bg.10.8)

* * *

These verses describe the importance of understanding the divine nature of God. God is always the source of all spiritual and material worlds and, therefore, never comes under control of His own creation. Thus, He can enter and exit it at will. And He does so to protect dharma and the spiritual path for the benefit of the masses. However, if He has His representatives or pure devotees present to protect and preserve His instructions and the path of dharma, then that is just as good as His personal presence. Society can still take advantage of it, which is essential.

This is why Lord Krishna comes to deliver the pious. But He also comes to annihilate the miscreants. So this also means that there may be times when drastic measures must be taken to protect the dharma if it is threatened by others who want to damage or alter it, or make it extinct. So Krishna’s representatives must also be able to stand up for what is right and do what is necessary if there are those who want to destroy the dharma.

As Sri Krishna explains, by understanding His divine nature and the reasons for His appearance in this world, we do not take birth in this material creation again. Such wise persons, knowing that the Lord is the origination of everything, certainly engage in the devotional service to the Lord with all their hearts.

horizontal rule

DAY TWENTY-FIVE: UNDERSTANDING THE POWER OF THE LORD

“Of all that is material and all that is spiritual in this world, know for certain that I am both its origin and dissolution. There is no Truth superior to Me. Everything rests upon Me as pearls are strung on a thread.” (Bg.7.6-7)

“Those who know Me as the Supreme Lord, as the governing principle of the material manifestation, who know Me as the one underlying all the demigods and as the one sustaining all sacrifices, can, with steadfast mind, understand and know Me even at the time of death.” (Bg7.30)

“Those who are not deluded, the great souls, are under the protection of the divine nature. They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible.” (Bg.9.13)

“I am the father of this universe, the mother, the support, and the grandsire. I am the object of knowledge, the purifier and the syllable om. I am also the Rig, the Sama and the Yajur [Vedas]. I am the goal, the sustainer, the master, the witness, the abode, the refuge and the most dear friend. I am the creation and the annihilation, the basis of everything, the resting place and the eternal seed.” (Bg.9.17-18)

“One can understand the Supreme Personality as He is only by devotional service. And when one is in full consciousness of the Supreme Lord by such devotion, he can enter into the kingdom of God.” (Bg.18.55)

* * *

These verses will help us to further understand the power and position of the Supreme Being. Read them and meditate on them. It is only through the devotional attitude by which one can understand God, and is the cause of reciprocation between the Lord and His devotee. This love is what brings the Lord to reveal Himself to His devotee. And even those of us who may not be completely pure but are sincere can still get a glimpse of this exchange and how the Lord reveals Himself to us. Remember, sincerity is the essence of purity. With that, God can give you whatever else you need.

The point is to understand and focus your mind on God, especially at the time of death. By doing that, it is certain one will enter the kingdom of God, and leave this material world hundreds of times faster than a rocket traveling through the sky. Even now, as a devotee, when sitting quietly thinking of God, we should feel ourselves zooming out of this material world. Understanding the knowledge in these verses is all that it takes. So read them again. As we absorb this information and engage in devotion to God, we come under the influence and protection of the divine nature. This helps move us forward in our comprehension of our eternal relationship with God. As we absorb our consciousness in devotion toward the Lord, we can certainly enter into the kingdom of God.

horizontal rule

DAY TWENTY-SIX: STAYING CLOSE TO GOD

“And of all yogis, he who abides in Me with great faith, worshiping Me in transcendental loving service, is most intimately united with Me in yoga and is the highest of all.” (Bg.6.47)

“To those who are constantly devoted and worship Me with love, I give the understanding by which they can come to Me. Out of compassion for them, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance.” (Bg.10.10-11)

“The Blesses Lord said: He whose mind is fixed on My personal form, always engaged in worshiping Me with great and transcendental faith, is considered by Me to be most perfect.” (Bg.12.2)

“One who is not envious but who is a kind friend to all living entities, who does not think himself a proprietor, who is free from false ego and equal both in happiness and distress, who is always satisfied and engaged in devotional service with determination and whose mind and intelligence are in agreement with Me–he is very dear to Me.” (Bg.12.13-14)

“One who is equal to friends and enemies, who is equipoised in honor and dishonor, heat and cold, happiness and distress, fame and infamy, who is always free from contamination, always silent and satisfied with anything, who doesn’t care for any residence, who is fixed in knowledge and engaged in devotional service, is very dear to Me.” (Bg.12.18-19)

* * *

In these verses we learn the qualities and characteristics and even some of the behavior of a person who is dear to the Lord. We can go over these verses repeatedly to remind ourselves of what we need to attain that position. It is actually not so difficult. It is simply a matter of incorporating the previous points that have been outlined in this course. Then, as instructed above, we focus on abiding in the Lord with great faith, worshiping Him in transcendental loving service, being devoted to Him in love, and concentrating on His personal form as Lord Krishna.

We are always very dear to the Lord, but especially when we see all situations and all living beings equally with spiritual vision and are engaged in His service as much as our time allows. The more we can remember the Lord, the more He reciprocates and give us additional insights of knowledge that destroys the darkness of ignorance which holds us back from progressing spiritually. Thus, we approach ever closer to Him. And the more we try to get close to God, the closer He gets to us. So with God’s help and our sincere desire, we remain close to Him.

horizontal rule

DAY TWENTY-SEVEN: TOLERATING THOSE WHO DON’T CARE FOR GOD

“Those miscreants who are grossly foolish, lowest among mankind, whose knowledge is stolen by illusion, or who partake of the atheistic nature of demons, do not surrender unto Me.” (Bg.7.15)

“I am never manifest to the foolish and unintelligent. For them I am covered by My eternal creative potency [yoga-maya]; and so the deluded world knows Me not, who am unborn and infallible.” (Bg.7.25)

“Fools deride Me when I descend in the human form. They do not know My transcendental nature and My supreme dominion over all that be.” (Bg.9.11)

“Arrogance, pride, anger, conceit, harshness and ignorance–these qualities belong to those of demonic nature, O son of Pritha” (Bg.16.4)

* * *

Naturally, while living in this material world we will come in contact with those who are not inclined toward religious or spiritual practice. Maybe they believe in God but just are not so interested. This can be tolerated. And generally they may not ridicule religious practice. So, some of these people may still be engaged in small amounts of service to God or discussions about God, but not much else should be expected from them. However, I have seen a few of such people change and later become strong devotees. But you have to approach them very carefully.

Others, however, may be outright atheists who want nothing to do with anything that deals with God. You might say that atheists are merely those who have no faith because they are spiritually inexperienced. They are like children that have little or no background but may say anything without proper education or investigation. Of course, this is the material creation where everyone has the freedom to believe what they like. But in the above verses it is described that their lack of faith is due to foolishness, illusion, or because of sinful or demonic activities and attitudes. Those who are covered by darkness due to wicked motivations never surrender to the Lord or engage in devotional service. If they appear to do so, it is for ulterior motives and desires. But such people are especially demonic if they deride religion or God, or are harsh and insulting to those engaged in the service of God. Such people will never understand the Supreme Being, nor will God reveal Himself to them, except in the form of the final lesson of death. Then they will be forced to submit to the power of God that causes their body to shut down and kicks them into a different situation.

In any case, such a person should be avoided. It is not that we want to try to engage him in discussions about spiritual topics or try to persuade them toward accepting spiritual reality. It may only make them disturbed and give them more opportunity to make offenses to us and to God. We do not need to try to make their karma any worse than it is. And we do not give our reasons and purpose over to the contradiction of foolish men. So we merely remain polite to such persons, wish them well, smile and keep walking.

However, if we are bold enough, we may prepare some nice food, sweets or something anyone will like, offer it to the Deity or picture of God which then makes it prasada, sacred food. Then we can offer some of it to our atheistic or demonic acquaintances. Of course, we do not tell them it is prasada. We just offer it as a friend. In any way that people may come in contact with spiritual substance, it has its affect. Like fire, whether you understand it or not it will burn if you touch it. Similarly, genuine spirituality in any form always produces positive results.

horizontal rule

DAY TWENTY-EIGHT: YOUR SPECIAL POSITION AS GOD’S DEVOTEE

“After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare.” (Bg.7.19)

“Four kinds of pious men render devotional service unto Me–the distressed, the desirer of wealth, the inquisitive, and he who is searching for knowledge of the Absolute... All these devotees are undoubtedly magnanimous souls, but he who is situated in knowledge of Me I consider verily to dwell in Me. Being engaged in My transcendental service, he attains Me.” (Bg.7.16, 18)

“Intelligent persons who are endeavoring for liberation from old age and death take refuge in Me in devotional service.” (Bg.7.29)

“Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion.” (Bg.9.14)

“I envy no one, nor am I partial to anyone. I am equal to all. But whoever renders service unto Me in devotion is a friend, is in Me, and I am also a friend to him.” (Bg.9.29)

“He who follows this imperishable path of devotional service and who completely engages himself with faith, making Me the supreme goal, is very, very dear to Me.” (Bg.12.20)

* * *

Now we can see how special is the position of being a devotee of the Lord. It is very rare to attain. One gets the opportunity to be a devotee in only two ways: 1) You have to qualify yourself after many lifetimes of pursuing the spiritual path, or 2) you receive and intelligently accept the mercy of another pure devotee, which itself is the merciful arrangement of God. The people who become devotees of God, engaged in His devotional service in various ways, are described here by Lord Krishna as great souls, a friend to Him, and very, very dear to Him. So when a person is regarded by God in such a way, their position is secure. In this situation all we have to do is keep following the spiritual path of devotion and entrance into the spiritual domain after death is guaranteed. However, on this platform we only pray to be an instrument of God, to do the will of God, and be channels through which comes peace and spiritual knowledge. So if He calls us to go back home to the spiritual worlds, that will be the greatest day of our lives. Yet, if He wants us to stay in this material creation to do something else, then we readily accept that as well. If our consciousness is spiritualized, then it does not matter where we are, because we see God everywhere and we remain close to Him. Our very being is spiritually surcharged. Thus, in any situation, we are already home. We are already in the spiritual domain because that is what we perceive when our consciousness is saturated with transcendental frequency.

horizontal rule

DAY TWENTY-NINE: BE GREAT BY BEING AN EXAMPLE FOR OTHERS

“Whatever action is performed by a great man, common men follow in his footsteps. And whatever standards he sets by exemplary acts, all the world pursues.” (Bg.3.21)

* * *

If being a devotee is a rare position as previously established, then we should not feel proud. We surrender to God to humble ourselves to reach a higher point, a higher and clearer connection to God. This does not mean that we become so humble that we are the doormat for everyone else, or get easily pushed around. But we free ourselves from the complex details of life by knowing that if we do God’s will, and connect with His intent, then that energy can flow through us to reach others. To be a good servant of God we must also be a reflection of God’s unconditional love for us. We must be a vehicle through which God’s love can come through to reach everyone else. We see everyone else as part of God’s family. That is true greatness.

We are all born sensitive, but the details of life often desensitize us. We can not allow life to do that to us. We have to remain aware of others’ feelings, pain, and needs and be able to respond to that in a humane and spiritual way. We have to remember that the more we help or assist others, the more we also help ourselves. We have to do that because we are the ones who need the help. This attitude will keep us humble as well as focused on what is our real purpose, and empowered to keep in mind our own spiritual position as the devotee of God. We have to remember that if we love God, we will also love all of His energy and His innumerable parts and parcels.

So we need to see the example of what should be done. We may become great teachers or not. Being great and being popular are two different things. And being popular without being truly great can be very dangerous. That has brought about the end of many people. If you are popular but not great, then when you fall, and everyone will be watching everything that happens to you. So we need to be great in the essential spiritual standards, no matter whether anyone else notices or not. We have to set the example. That itself is often the best way to teach. As these standards are presented, others will follow and accept the example you have set. Or they will at least respect it.

There is an old saying that the world never knows its greatest men. It is better to be like that than to think you are great and infallible, and then become popular only to later fall down from your position and cause others to become disturbed by having their faith crushed.

So be a great devotee by being humble yet strong, being kind and merciful yet firm, and by being loving but fair and equal. And most of all, be an instrument and representative of God that all can view with respect and admiration.

horizontal rule

DAY THIRTY: BEING DELIVERED AT THE TIME OF DEATH

“He who meditates on the Supreme Personality of Godhead, his mind constantly engaged in remembering Me, undeviated from the path, he, O Partha [Arjuna], is sure to reach Me.” (Bg.8.8)

“For one who remembers Me without deviation, I am easy to obtain, O son of Pritha [Arjuna], because of his constant engagement in devotional service. After attaining Me, the great souls, who are yogis in devotion, never return to this temporary world, which is full of miseries, because they have attained the highest perfection. From the highest planet in the material world down to the lowest, all are places of misery wherein repeated birth and death take place. But one who attains to My abode never takes birth again.” (Bg.8.14-16)

“Whatever state of being one remembers when he quits his body, that state will be attained without fail.” (Bg.8.6) “And whoever, at the time of death, quits his body remembering Me alone, at once attains My nature. Of this there is no doubt.” (Bg.8.5)

* * *

Lord Krishna says here that all of the planets in this material world are places of misery. This is not our real home nor where we are meant to be. It is all temporary wherein we undergo the continual drama of repeated birth and death. How many times is enough? So we should not be overly attached to anything in this creation when we leave this body.

So as we pursue this spiritual path and make progress, it becomes increasingly easier to think of God. And those that do will certainly find it easy to think of God at the time of their death. The only reason why people cannot think of the Supreme when they are leaving the body is because they do not practice during life. This is the purpose of the spiritual path, to give you that practice. Otherwise, people may occupy themselves with a million other things but leave out what is most important. Thus, at the time of death their consciousness dwells on those other things. In fact, in any yoga system or religion, this is the ultimate goal–to be able to think or meditate on God at the moment one leaves the body. This allows one to return to God and leave this material existence behind.

As stated in the above verses, whatever our state of consciousness is at the time of death, we take that with us into our next life. In fact, what we are thinking of when we leave this body directs us toward our next existence. So it is very important to attain the right level of consciousness by the time we die, and to easily be thinking of the right thoughts and objects at the moment of death. Those who think of Lord Krishna at that time certainly attain His nature and reach His spiritual abode. Once one has attained the spiritual planets, birth in the material worlds never takes place again.

horizontal rule

DAY THIRTY-ONE: SHARING THIS MESSAGE

“For one who explains this supreme secret to the devotees, devotional service is guaranteed, and at the end he will come back to Me. There is no servant in this world more dear to Me than he, nor will there ever be one more dear. And I declare that he who studies this sacred conversation worships Me by his intelligence. And one who listens with faith and without envy becomes free from sinful reaction and attains to the planets where the pious dwell.” (Bg.18.68-71)

* * *

Here we can understand how powerful are the words and instructions of Lord Krishna. Simply reading the Bhagavad-gita, the conversation between Lord Krishna and Arjuna, is a form of worship and meditation that utilizes one’s intelligence. This itself is part of the process of purifying our consciousness. Merely listening with faith cleanses one of the reactions to numerous sinful activities and allows that person to enter the heavenly planets of the pious. Therefore, reading Bhagavad-gita on a regular basis should be done. Setting up functions for the benefit of the general mass of people for reading and explaining Bhagavad-gita should also be encouraged. It will certainly spread a positive energy and spiritually charge the atmosphere in the community, especially for all who participate.

Lord Krishna also explains that those who spread and explain this message to others will certainly attain devotional service. Actually, such activity is direct service to God by spreading His message. And Krishna also says that there is no servant of His who is more dear than one who engages in this service. Some servants take great risks going all over the world to deliver this message to the people in general. So we can only imagine how much affection Krishna has for them. By looking at the world’s present condition and all the crime, war and quarrel that is going on, we can understand the need in society to be uplifted and to rise to a higher level of cooperation and peace, then we can also agree that the whole world would be greatly benefitted by hearing the Lord’s instructions. Therefore, we should make a point to share this spiritual knowledge with those around us. As we provide the means for the success of others, our own success is also guaranteed.

By following these points that are presented from the Bhagavad-gita, you can see how easy it is to practice this essence of the Vedic path and be assured of success. You only need to be serious, faithful, and sincere. Associate with other like-minded people and devotees, and add the principles outlined herein to your lives. You will quickly begin to see a difference in your life, your attitude, your interactions with others, and in your own relationship with God. I also wish you all success.


Dealing With the Loss of One’s Spiritual Master

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Dealing With the Loss of One’s Spiritual Master >>

Dealing With the Loss of Oneâ€™s Spiritual Master

by Stephen Knapp (Sri Nandanandana dasa)

Article courtesy of http://www.stephen-knapp.com

When the spiritual master leaves the body and moves on, it is naturally the worst day of the discipleâ€™s life. Many times we have become accustomed to thinking of our guru in a particular way, serving him in certain ways, listening to his classes, waiting and longing for him to visit our town or local temple, engaging in special exchanges with him or her, and then suddenly all such prospects are gone. The depth of our despair can be unfathomable. So what do we do then?

There are so many ways in which a disciple deals with this situation. Some become so numb that they simply can not dwell on it. Some can hardly accept it. Or they naturally cry and cannot face the idea of continuing life without their gurudeva. Others may absorb themselves in service or in remembering him. Some may never have thought of the fact that one day their guru would be gone. So it can be shocking as well as extremely upsetting. The way that each disciple deals with the situation is as varied as there are disciples.

The next step is how to continue getting the spiritual masterâ€™s association. Naturally there are his books, tapes, CDs, video recordings, or other methods by which one can still remember his teachings, his mannerisms, or his own ways of spiritual practice. And, of course, the disciples can also share with each other their own stories and memories of various events that took place with their guru. Through these methods, one can fill the time and mind with the association of oneâ€™s guru. However, now you may have to work a little harder to invoke the presence of your guru.

HOW ARE YOU GOING TO CONTINUE?

In spite of so many ways we may deal with the situation, the bottom line is, what are you going to do now? The loss of your spiritual master may mean that it is time for you to grow up... to a new level of understanding your own purpose, your own potential, responsibility and even leadership ability. Maybe it is time for you to move forward to help fill the gap that has been left by the physical absence of the spiritual master. Your guru may have been called to serve someplace else by the Lordâ€™s desire, which means you and your Godbrothers and Godsisters are here to carry on with the mission of your guru and some of you will need to step forward to take up more of that responsibility. It may also be time to depend more on your Godfamily as well as be better association for them.

It may be time to meditate more on what your guru would want you to do, or what your guru would expect from you in the situations you encounter. It may be time to allow more of your own potential to manifest. You may feel that you will never be what your guru was, or that you will never do anything equal to what he or she did, and that is all right. A disciple will never feel that he or she will be as great as their own guru. But also do not allow your humility to create a feeling of uselessness or stifle your own potential to carry on your guruâ€™s legacy and mission. His determination and preaching is a sign of his own dedication to his own guru, which is the example you must follow to your spiritual master.

We have to remember that the more spiritual we become, the more we can perceive that which is spiritual. And the more you will understand that everything is going according to plan, according to the schedule. It may not be your plan. It may not be what you want. And it may even be months or years before you begin to understand why things happened the way they did. But when you do, you will understand that things happened to bring about a certain event or situation to move things forward. Everything that is happening is a preparation for something else to manifest. Furthermore, a key element of what is meant to take place is the next step in the process of your own development.

Furthermore, you cannot think about fading away from your guruâ€™s mission, in which he undertook so much austerity, sacrifice and determination to establish. This is also a continuation of his own spiritual masterâ€™s mission. You cannot legitimately feel that because your spiritual master is no longer physically present you are not so inspired to continue, or that youâ€™ll fade away. If you feel you cannot go on because your guru is no longer present, then how would that please your guru? So that is not an option. Otherwise, the love you have shown for your guru is only conditional love, love as long as things are as you want them to be, or as long as your own spiritual master is in the form with which you are most familiar.

If you are attached to only one form of the guru, that is conditional love. If we are attached to his form such as being a young man who can dance wondrously while leading great kritans, or as a great scholar with a photographic memory, etc., but can not imagine him as someone who could get sick or even lose a limb from disease, or not being able to be his usual, dynamic personality, then that is conditional love. The spiritual master can manifest in so many ways for the mercy of the disciple if the disciple is open to it. Even appearing to be physically sick and dependent on the disciple is a way of providing extra mercy and a chance to advance for the disciple. So we must raise our love to the unconditional level and not have it based merely on particular forms. These bodies that we are in are bound to change. But our love must be unconditional.

Some disciples may say that they cannot imagine their guru being sick, or never being able to dance up a storm during kirtan, or not being able to preach in a robust manner. But in this ever-changing material world, we cannot be attached to temporary appearances. The guru will utilize whatever is necessary to inspire the disciples to take up the chanting of the holy names, even through dancing and ecstatic kirtans, or inspiring lectures, etc. We have to raise our love to an unconditional state and see that the essence of the spiritual master is his preaching, teaching, his writings, and the inspiration he provides that brings us to want to follow the process of hearing and chanting the glories of the Lord. This is what is permanent in the service of Lord Krishna. This is the legacy of the guru which is what we should be most attached and dedicated to preserving, continuing and expanding. My own spiritual master, Srila Prabhupada, did not do a lot of dancing. He mostly gave class and lead kirtans while sitting in the Vyasasanna. But he inspired everyone to chant the holy names.

We also must remember that it is through our attachment and dedication to our guru and his mission that we stay connected to him as well as to the whole parampara that appeared before him. The parampara is like the long arm of Krishna descending down through generations. When you are still connected with your guru, you are then connected to the whole parampara, or sampradaya. In our Brahma-Madhva-Gaudiya sampradaya, this goes up through Srila Prabhupada, Bhaktisiddhanta, Gaura Kishora dasa Babaji, Bhaktivinoda Thakur, on up to Lord Chaitanya, Srila Vyasadeva and Brahma, and to Lord Krishna Himself. So it is like grabbing an electric line that is powered by the original power house. By grabbing onto your own guru through faith and service, who is connected with the parampara, you have the backing of all these great and powerful spiritual authorities. So think of how much potency is there to help you and which can come through you to help others. The disciple never need feel that he or she is alone, without the presence of the spiritual master. The guru is always there, depending on the faith and sincerity of the disciple. The spiritual platform is all around us, and the more focused we become to the spiritual dimension, the more we are in tune with all those spiritual authorities who also exist on that strata.

Furthermore, you should expect miracles on the spiritual path and in Krishna consciousness. So many miracles have already happened. But this does not mean that you act merely as a witness to the miracles around you. But you should also be ready to see and allow miracles to happen within you, or from you. This is the affect of the potency in your connection to the parampara through your spiritual master. Even if our actions are full of faults, if our intention is sincere, then the potency of the parampara can still come through and empower us with unexpected results, even miracles. It can act through us and miracles can nonetheless manifest through us or in the projects we sincerely try to do. And we never know exactly how these will manifest. They may develop in quite unexpected ways. So we must be determined to continue our service and preaching work and never give up. This is how we will continue to get the blessings of our spiritual master even if it appears that he is no longer physically present.

Thus, the guru can still make himself known to the sincere disciple in many ways. We simply have to keep dedicating ourselves to his teaching and instructions. We have to honor the spiritual master and his teachings, his books, and donâ€™t change anything, thinking that we know better. That is conditional love, that we accept certain things but not others. Or we feel that we know best how our spiritual master should have said something. Or that his teachings need to be changed with the times. Such an offensive view will surely create a slow or even immediate disconnection between us and our guru and, thus, the whole parampara.

Personally I never saw my own spiritual master Srila Prabhupada much. I never thought I needed to since he gave me everything I needed through his books and tapes. Thus, when he did leave, I was still attached to the way I always associated with him, through his books and tapes. But now I get encouragement from Prabhupada through the compliments and encouragement from my Godbrothers and other devotees and people who express appreciation of my work. I feel it is Srila Prabhupada giving his approval and speaking through them.

In these ways a disciple can continue to honor and respect the guru and his or her teachings, as well as remain connected and inspired to preserve and expand the mission. This way we also uphold all that the spiritual master worked for and the purpose of the whole parampara, the line of spiritual masters before him. In this way our own lives become spiritually successful.


.\8\3\cpmv.02ec\3\Kalki__The_Next_Avatar_of_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Kalki: The Next Avatar of God >>

Kalki: The Next Avatar of God

and the End of Kali-yuga

by Stephen Knapp

(An excerpt from The Vedic Prophecies)

Article courtesy of http://www.stephen-knapp.com

The age of Kali-yuga is said to start from the year 3102 BC, after the disappearance of Lord Krishna. Lord Caitanya appeared 500 years ago, at which time the Golden Age within Kali-yuga is supposed to start and last another 10,000 years. As the Golden Age within of Kali-yuga comes to a close, the lower modes of material nature will become so strong that people will lose interest in spiritual topics. It is said that everyone will become godless. Whatever devotees, bhaktas, and sages are left on the planet will be so unique in character and peculiar compared with the rest of society that they will be ridiculed and hunted down in the cities for sport like animals. Thus, they will flee the cities to live underground in caves or high up in the mountains, or simply disengage from the earthly plane of existence. In this way, they will disappear from the face of the earth. That is the time when the dark influence of the age of Kali-yuga will become so dominant that its full influence will manifest without hindrance.

Finally, after 432,000 years from the beginning of the age of Kali, Lord Kalki will appear as the twenty-second incarnation of God. This is very similar to what some people call the second coming of Christ.

THE APPEARANCE OF LORD KALKI

There are many incarnations of the Supreme Being as stated in Srimad-Bhagavatam (1.3.26): "O brahmanas, the incarnations of the Lord are innumerable, like rivulets flowing from inexhaustible sources of water." However, out of all the various incarnations of the Supreme, the Srimad-Bhagavatam (1.3.28) specifically states "krishnas tu bhagavan svayam," which means that Lord Sri Krishna is the original Supreme Personality of God. All others are His plenary portions, or parts of His plenary portions, who descend into this material world to carry out certain responsibilities and to do specific things. This is especially the case when the planets are overly disturbed by miscreants and atheists. In Kali-yuga many years go by in which constant disturbances and social upheavals are allowed to happen, but the Vedic literature predicts that at the end Lord Kalki will make His appearance to change everything, as described in the following verses:

"Thereafter, at the conjunction of two yugas [Kali-yuga and Satya-yuga], the Lord of the creation will take His birth as the Kalki incarnation and become the son of Vishnuyasha. At this time the rulers of the earth will have degenerated into plunderers." (Bhag.1.3.25)

"Lord Kalki will appear in the home of the most eminent brahmana of Shambhala village, the great soul Vishnuyasha." (Bhag.12.2.18)

"At the end of Kali-yuga, when there exist no topics on the subject of God, even at the residences of so-called saints and respectable gentlemen of the three higher castes, and when the power of government is transferred to the hands of ministers elected from the lowborn shudra class or those less than them, and when nothing is known of the techniques of sacrifice, even by word, at that time the Lord will appear as the supreme chastiser." (Bhag.2.7.38)

The Vishnu Purana (Book Four, Chapter 24) also explains that, "When the practices taught in the Vedas and institutes of law have nearly ceased, and the close of the Kali age shall be nigh, a portion of that divine being who exists of His own spiritual nature, and who is the beginning and end, and who comprehends all things, shall descend upon earth. He will be born in the family of Vishnuyasha, an eminent brahmana of Shambhala village, as Kalki, endowed with eight superhuman faculties."

The Agni Purana (16.7-9) also explains that when the non-Aryans who pose as kings begin devouring men who appear righteous and feed on human beings, Kalki, as the son of Vishnuyasha, and Yajnavalkya as His priest and teacher, will destroy these non-Aryans with His weapons. He will establish moral law in the form of the fourfold varnas, or the suitable organization of society in four classes. After that people will return to the path of righteousness.

The Padma Purana (6.71.279-282) relates that Lord Kalki will end the age of Kali and will kill all the wicked mlecchas and, thus, destroy the bad condition of the world. He will gather all of the distinguished brahmanas and will propound the highest truth. He will know all the ways of life that have perished and will remove the prolonged hunger of the genuine brahmanas and the pious. He will be the only ruler of the world that cannot be controlled, and will be the banner of victory and adorable to the world.

Here in these verses we find that Lord Kalki will come as a chastiser or warrior. By this time the planet will be filled with people who will be unable to understand logical conversations. They will be too slow-minded and dull-witted, not capable of being taught much, especially in the way of high philosophy regarding the purpose of life. They will not know what they need to do or how to live. And they certainly will be unable to change their ways. Therefore, Lord Kalki does not come to teach, but simply to chastise, punish, and cleanse the planet.

Furthermore, we also find the name of the place where Lord Kalki will appear and the name of the family in which He will be born. The family will be qualified brahmanas. This means that a disciplic and family line of spiritually qualified brahmanas will remain on the planet throughout the age of Kali, no matter how bad things get. Though they may be hidden, living in a small village somewhere, it will be this line of bhaktas, spiritual devotees, from which Lord Kalki will appear in the distant future. No one knows where this village of Shambala is located. Some feel that it is yet to manifest, or that it will be a hidden underground community from which Lord Kalki will appear.

In this connection we find in the Padma Purana (6.242.8-12) the prediction that Lord Kalki will be born in the town of Shambala near the end of Kali-yuga from a brahmana who is actually an incarnation of Svayambhuva Manu. It is described that Svayambhuva performed austerities at Naimisa on the bank of the Gomati River for acquiring the privilege of having Lord Vishnu as his son in three lifetimes. Lord Vishnu, being pleased with Svayambhuva, granted the blessing that He would appear as Svayambhuva's son as Lord Rama, Krishna, and Kalki. Thus, Svayambhuva would appear as Dasaratha, Vasudeva, and then Vishnuyasha. Also, in the Padma Purana (1.40.46) we find Lord Vishnu admits that He will be born in Kali-yuga. Thus, He will appear as Lord Kalki.

THE ACTIVITIES OF LORD KALKI

The Srimad-Bhagavatam (12.2.19-20) describes Lord Kalki's activities as follows: "Lord Kalki, the Lord of the universe, will mount His swift white horse Devadatta and, sword in hand, travel over the earth exhibiting His eight mystic opulences and eight special qualities of Godhead. Displaying His unequaled effulgence and riding with great speed, He will kill by the millions those thieves who have dared dress as kings."

We should make note here that, as the Vedic literature explains, when the Supreme kills anyone, that person is immediately spiritually purified by His touch and because the person is focused on the Supreme Being while leaving his body. Thus, that person attains the same destination as those yogis who spend years steadying the mind in order to meditate and leave their bodies while focused on the Supreme. So being killed by the Supreme is a great advantage for those of a demoniac mentality who would otherwise enter lower realms of existence or even the hellish planets in their next lives.

The Vishnu Purana (Book Four, Chapter 24) continues to explain Lord Kalki's activities: "By His irresistible might he will destroy all the mlecchas and thieves, and all whose minds are devoted to iniquity. He will reestablish righteousness upon earth, and the minds of those who live at the end of the Kali age shall be awakened, and shall be as clear as crystal. The men who are thus changed by virtue of that peculiar time shall be as the seeds of human beings, and shall give birth to a race who will follow the laws of the Krita age [Satya-yuga], the age of purity. As it is said, 'When the sun and moon, and the lunar asterism Tishya, and the planet Jupiter, are in one mansion, the Krita age shall return.'" The Agni Purana (16.10) also relates that Hari, after giving up the form of Kalki, will go to heaven. Then the Krita or Satya-yuga will return as before.

Additional information that can help us understand the activities of the next coming of God is found in the Linga Purana (40.50-92), the Brahmanda Purana (1.2.31.76-106 & 2.3.73.104-126), and the Vayu Purana (58.75-110). In these texts we find descriptions of Lord Kalki as He will appear in the future and also as how He appeared in previous incarnations as Pramiti in this time period known as the Svayambhuva Manvantara. These texts tell us that as Kali-yuga comes to a close, and after the death of Bhrigu (or in order to slay the Bhrigus), Kalki (Pramiti) took birth in the Lunar dynasty of Manu. He will wander over the planet without being seen by any living being. Then he will start His campaign in His thirty-second year and roam the earth for twenty years. He will take with Him a big army of horses, chariots, and elephants, surrounded by hundreds and thousands of spiritually purified brahmanas armed with weapons. [Being brahmanas, these weapons may be brahminical weapons that are activated by mantras, such as the powerful brahmastra rather than base weapons of combat such as knives, swords, and spears, or even guns and ordinary explosives.] Though they may try to do battle with Him, He will kill all of the heretics [and false prophets] and wicked, mleccha kings.

In a previous incarnation He killed the Udicyas (Northerners), Madhya Deshyas (residents of the middle lands), Purvatiyas (mountain dwellers), Pracyas (Easterners), Praticyas (Westerners), Dakshinatyas (of Southern India), the Simhalas (Sri Lankans), Pahlavas (the fair-skinned nomadic tribes of the Caucasus mountains), Yadavas, Tusharas (people of the area of Mandhata, India, or present day Tukharistan), Cinas (Chinese), Shulikas, Khashas, and different tribes of the Kiratas (aboriginal tribes living in north-eastern India and Nepal) and Vrishalas.

No one could stop Him as He wielded His discus and killed all the barbarians. When He was finished He rested in the middle land between the Ganges and Yamuna with His ministers and followers. He allowed only a few people to remain, scattered over the planet. These would be as seeds for the next generations that would follow in the next Satya-yuga. Thereafter, when Lord Kalki has made way for the next age of Satya-yuga, and delivered the earth and whatever is left of civilization from the effects of Kali-yuga, He will go back to His eternal abode along with His army.

Continuing with the description of Lord Kalki as described in the Linga, Brahmanda, and Vayu Puranas, they explain that after Lord Kalki returns to His eternal abode, when those subjects surviving at the end of Kali-yuga are enlightened, the yuga changes overnight. Then the minds of all people will become enlightened, and with inevitable force Krita or Satya-yuga sets in. People will then realize the soul, and acquire piety, devotion, tranquility, and clear consciousness. Then those Siddhas [the enlightened and perfected living beings who had remained invisible on a higher dimension through the end of the age of Kali] return to the earthly dimension and again are clearly visible. They establish themselves with the return of the Saptarishis, the seven sages, who instruct everyone about spiritual life, Vedic knowledge, and the progressive organization of society for a peaceful and fulfilling existence. Then again people flourish and perform the sacred rites, and the sages will remain in authority to continue the advancement of the new Satya-yuga.

THE RETURN OF THE GOLDEN AGE--SATYA-YUGA

Herein we can understand that Lord Kalki will simply chastise by killing all of the evil kings and rogues and thereby bring in a new era of enlightened beings, a race whose minds will be as clear as crystal. They will produce offspring that will follow the tendencies of real human beings as found in the age of Satya-yuga.

Srimad-Bhagavatam (12.2.21-24) further describes that after all of the devious and fake kings have been killed, the remaining residents of the towns and cities will smell the breezes that carry the sacred aroma of the Lord's sandalwood paste and decorations, and their minds will then become spiritually purified. When the Supreme Being appears in their hearts in His form of pure goodness, the remaining citizens will abundantly repopulate the earth. With this appearance of Lord Kalki, Satya-yuga will begin again and the remaining humans will produce children in goodness. Thus, when the moon, the sun, and Jupiter are in the constellation Kartaka, Cancer, and together enter the lunar mansion of Pusya, that is when the age of Satya-yuga will begin. Therefore, as related in the Bhagavatam (12.2.34), after one thousand celestial years of Kali-yuga, Satya-yuga will again manifest. At that time the minds of men will be self-effulgent.

The Vishnu Purana (Book Four, Chapter One) also relates that the Vedas and the principles of sanatana-dharma, or the eternal nature of the soul, fade and disappear from the planet at the end of every four ages. The Bhagavatam (8.14.4-5) also confirms that there are saintly persons who help reestablish these principles in Satya-yuga along with the basis of varnashrama, which is the proper organization of society for humanity. The Vishnu Purana continues to explain that it is in the jurisdiction of the seven universal sages or rishis (the Saptarishis) to make sure the Vedic knowledge is given currency again, even if these rishis must descend from the higher planets to do so. So in every Satya-yuga the Manu [the demigod son of Brahma who is the lawgiver of humanity] of that age is the author of the body of law, while the sons of Manu and their descendants are sovereigns of the earth. This means that although the genuine spiritual knowledge or Vedic information may disappear from this planet, it is still dwelling elsewhere in the universe, and it is the duty of higher authorities to reestablish it on Earth.

To help in this regard, it is predicted in the Srimad-Bhagavatam (12.2.37-38) and the Vishnu Purana (Book Four, Chapter 24) that there are two persons who are waiting for the end of Kali-yuga: Devapi of the race of Puru and brother of King Shantanu, and Maru, a descendant of King Ikshvaku. They will be great kings and will help in the process of reestablishing the proper principles in society. These two are alive even now by their great mystic strength obtained through the power of devotion. They have lived through all four of the yugas and reside in the village of Kalapa. They are waiting for the end of Kali-yuga. Then, at the beginning of Satya-yuga, under the instructions of the Supreme, they will return to society and be members of the family of the Manu and reestablish the eternal religion of humanity, sanatana-dharma, and the institution of varnashrama, which is the proper organization of society for its continued harmony in life, and its material and spiritual progress. They will become great kings and form proper government. Thus, by the arrangement of the Supreme Being, there are those who will always be the guardians of that spiritual knowledge that contains the genuine principles for attaining the real goal of human existence.

After all of this is accomplished, as related in the Bhagavatam (12.2.39), the cycle of the four ages of Satya, Treta, Dvapara, and Kali-yugas [a Caturyuga] will continue to repeat itself along with the same general pattern of events.

IS LORD KALKI PREDICTED IN THE BOOK OF REVELATIONS?

Here are some additional interesting points to consider. There are verses from the book of Revelations in the Bible that are very similar to the above descriptions in the Puranas about Lord Kalki. These verses are so similar that they cannot be ignored and may provide additional insight for Christians and similarities they may share with Vedic culture. In Revelations (19.11-16, & 19-21) it states:

"And I saw heaven opened, and behold a white horse; and he that sat upon him was called Faithful and True, and in righteousness he doth judge and make war. His eyes were as a flame of fire, and on his head were many crowns; and he had a name written, but no man knew but he himself. And he was clothed with a vesture dipped in blood: and his name is called The Word of God. And the armies which were in heaven followed him upon white horses, clothed in fine linen, white and clean. And out of his mouth goeth a sharp sword, that with it he should smite the nations: and he shall rule them with a rod of iron: and he treadeth the winepress of the fierceness and wrath of Almighty God. And he hath on his vesture and on his thigh a name written, KING OF KINGS, AND LORD OF LORDS. And I saw the beast, and the kings of the earth, and their armies, gathered together to make war against him that sat on the horse, and against his army. And the beast was taken, and with him the false prophet that wrought miracles before him, with which he deceived them that had received the mark of the beast, and them that worshipped his image. These both were cast alive into a lake of fire burning with brimstone. And the remnant were slain with the sword of him that sat on the horse."

This sounds so much like the incarnation of Lord Kalki that it could hardly be anyone else. Surely, by the time Lord Kalki appears, no one will have the slightest expectation of Him or His appearance. No one will know His name. And His army of brahmanas will be as pure as if they had descended from heaven. At the time of Lord Kalki's appearance, He will kill the remaining miscreants and deliver the few saintly people from the present conditions of the earth, changing it back to the Golden Age of Satya-yuga. In this regard, Revelations (14.1-3) also describes:

"And I looked, and, lo, a Lamb [a typical symbol for the Divine or an incarnation of the Divine] stood on the mount Sion, and with him an hundred forty and four thousand, having his Father's name written in their foreheads. And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder: and I heard the voice of harpers harping with their harps; And they sung as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth."

One significant description in the above verses is that those who are redeemed from the earth will have God's name written on their foreheads. This is a widespread custom of the brahmanas in India to write the name of God, such as Vishnu or Krishna, on their foreheads. This is tilok, which is usually put on with clay made from the banks of a holy river. We often see this in the middle of the forehead in the shape of a "V" which represents the name of God and that the body is a temple of God, or the three-lined markings of the Shaivites. The Vaishnava mark is made while reciting "Om keshavaya namaha," which means "Salutations to Lord Keshava," another name of Krishna.

So herein could be an indication that when the last of society is delivered from the earth during the end times, they will be those who wear the name of God on their foreheads, at least according to these verses. Also, as in accord with other Vedic prophecies, we can understand that there will be very few people left in the world who will have any piety at all. So it would fit in with the Vedic prophecies that by the time Lord Kalki appears, there may, indeed, be only 144,000 who will be left in the world worthy of being delivered from the godless and chaotic conditions of the earth. Or these may be the seeds of the new civilization that will start the beginning of the next age of Satya-yuga.


.\8\3\cpmv.02ec\3\Lakshmi___The_Goddess_of_Fortune.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Lakshmi : The Goddess of Fortune >>

Lakshmi, The Goddess of Fortune

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Goddess Lakshmi is the consort and shakti, or potency, of Lord Vishnu. Lakshmi, or Sri when she is especially known as the goddess of beauty (though sometimes considered to be separate entities), is the Goddess of fortune, wealth, power, and loveliness. Wealth means not only money, but also the higher values and qualities of life. The power of the mind and intellect is also a must if one wants to be truly wealthy, which includes spiritual wealth. These are prerequisites to attaining spiritual knowledge. This is why Lakshmi is worshiped in the second set of three days during the Navaratri festival before the worship of Sarasvati, which is explained later.

As the spouse of Lord Vishnu, she appears whenever He does in each of His appearances, such as Vamana, Parashurama, Rama, or Krishna. In each of these appearances, she appeared as Padma or Kamala, Dharani, Sita, and Rukmini respectively. They are inseparable.

Lakshmi is seen as exceptionally beautiful, standing on a lotus with four hands, two of which hold lotus flowers, and the lower right offering blessings of fortune, and the lower left held in the upright mudra or posture of benediction or blessings. The lotus she carries in her hands represents that the realization of the Self is the supreme goal of life. They also indicate the various worlds and living beings in different states of development or evolution. Sometimes she may be holding a potted coconut in one hand, which is another representation of Lakshmi. However, when she is in the company of Lord Vishnu, she can be seen with two or four hands. Her four hands indicate the four main blessings of human existence, namely dharma (acts of righteousness and duty), artha (wealth), kama (sensual pleasures), and moksha (final liberation). She always wears a lotus garland, and is often seen with elephants on either side of her offering items such as garlands or pouring pots of water over her, which in turn may be presented by celestial maidens. Her complexion is often dark, or white, pink, or golden yellow. When her complexion is dark, it represents her connection with Lord Vishnu. When she is seen as golden yellow, it represents her as the source of all fortune and wealth. When it is white, she is seen as the highest mode of nature from which the universe has sprung. And when seen as pinkish, it represents her mood of mercy or compassion toward all creatures since she is also the mother of all beings.

Occasionally you can see her in a temple of her own, rather than accompanying Lord Vishnu. When this is the case, she is seen sitting on a lotus throne with her four hands holding a padma (lotus), shankha (conch shell), amritakalasha (pot of nectar), and a bilva fruit. The pot of nectar indicates the blessings of immortality. The fruit that she holds represents the results of our labors or actions, which comes from her blessings. When such fruit is a coconut, it indicates that she is the source of the three levels of creation, namely the gross, subtle, and the imperceptible. If it is a pomegranate, it means that all the worlds are under her influence, which she is beyond. And if the fruit is the bilva, which is healthy but not very appetizing, then it means the blessings of moksha, liberation.

When she is shown with eight hands, she also holds a bow, arrow, mace, and disc. However, this is actually an aspect of Durga as Mahalakshmi.

There are not many temples that are dedicated exclusively to Goddess Lakshmi. She is usually given a spot next to Lord Vishnu, or a small shrine in one of the temples. Yet, in some rare temples dedicated to Lakshmi you can see her on a central throne, and her eight other aspects or expansions as well, four on either side of her. These have different combinations of hands holding various objects representing her different powers. The most popular of these is Gajalakshmi, shown with four arms on an eight-petaled lotus. This aspect of her is most often seen when positioned above door frames of houses or temples. When seen with two hands, she is known as Samanyalakshmi and Indralakshmi.

Other names for Lakshmi include Hira (jewel), Indira (powerful one), Jaladhi-ja (ocean-born), and Lokamata (mother of the world). However, she is also called Chanchala, which means fickle or never in one place for long. This signifies that fortune or wealth often does not stay with anyone for extended lengths of time. Only with the greatest of respect for Lakshmi will she stay in one’s household. This means not only offering her worship, but also taking care of not letting her go too easily by spending money on unnecessary items or projects.

In some depictions of her, she is seen riding an owl, which in Sanskrit is uluka, another name for Indra, the king of heaven. Thus, she rides on the king of the gods, the holder of all the material wealth and power that a living being could want in this world, which is still not the spiritual world.

In her first incarnation, Lakshmi was the daughter of the sage Bhrigu and his wife Khyati. She was later born from the milk ocean when it had been churned by a cooperative effort of the Devas (demigods) and Asuras (demons). This can be read in the Bhagavata Purana in Canto Eight, Chapters Six, Seven and Eight. In summary, the demons and the demigods had been struggling with each other. Because the demigods had offended and been cursed by the sage Durvasa Muni, they had lost their heavenly kingdom when they were defeated by the demons. Thus, the demigods went to Lord Brahma to explain the situation. They all in turn went to offer prayers to Lord Vishnu, who, being pleased with them, advised them what they should do. Carrying out these instructions, the demigods made a truce with the demons so they would work together to churn the huge ocean of milk, by which the nectar of immortality would be produced, which they all naturally wanted. Many other things would also come from this churning, such as a powerful poison that Lord Shiva would ingest. Thereafter, among the other things, was Lakshmi, the goddess of fortune. She was worshiped by the great sages and demigods, but she could find no one to be her husband, so she selected Lord Vishnu who gave her a place to always stay.


Srimati Radharani

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Intermediate Spiritual Lessons >> Srimati Radharani >>

Srimati Radharani

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Srimati Radharani is the Supreme Goddess. She is most always seen with Lord Krishna. It is described that She is the Chief Associate and devotee of Lord Krishna, and topmost of all Goddesses. Her name means the She is the most excellent worshiper of Lord Krishna. However, She is also an expansion of the Lord's energy. Since She is also an extension of Krishna, She is the feminine aspect of God. Thus, in the Gaudiya Vaishnava tradition, God is both male and female. They are One, but Krishna expands into two, Himself and Radharani, for the sake of divine loving pastimes. If They remained as One, then there is no relationship, there are no pastimes, and there can be no dynamic exchange of love. (Caitanya-caritamrita, Adi-lila, 4.55-56) Actually, if we all remained merged or amalgamated into one single force or light, then there is no further need of anything else. There certainly would be no need for the material manifestation to provide the innumerable conditioned souls with the means to seek out the way to satisfy their senses, minds, emotions, desires for self-expression, intellectual pursuits, and on and on.

So, similarly, the spiritual world is the manifestation wherein all souls have the opportunity to engage in a multitude of pastimes in loving relationships in full spiritual variety, without the many hindrances we find in this material world. The only difference is that the spiritual world is centered around the Supreme Being. And that Supreme Personality has expanded Himself into Radharani for exhibiting the supreme loving relationship, in which so many others assist Them.

In the Brihad-Gautamiya Tantra, Radharani is described as follows:

devi krishna-mayi prokta

radhika para-devata

sarva-lakshmi-mayi sarva

kantih sammohini para

"The transcendental goddess Srimati Radharani is the direct counterpart of Lord Sri Krishna. She is the central figure for all the goddesses of fortune. She possesses all the attractiveness to attract the all-attractive Personality of Godhead. She is the primeval internal potency of the Lord."

To explain further, Srimati Radharani is also the source of the other goddesses, who are expansions of Her. Just as Lord Krishna is the source of all other expansions and incarnations of God, Radharani is the source of all other expansions of the energies of God, the shaktis, or other goddesses. Thus, Vishnu, Rama, even Shiva are all expansions of the one Supreme Being, and similarly Lakshmi, Sita, and even Durga are all expansions of this Supreme Feminine form of God, Radharani.

It is explained that the beloved consorts of Lord Krishna are of three kinds, namely the goddesses of fortune or Lakshmis, His queens, and the milkmaids of Vraja called the gopis. All of them proceed from Radharani. The Lakshmis are partial manifestations, or plenary portions, of Srimati Radharani, while the queens in Vaikuntha and in Dvaraka are reflections of Her image. The Vraja-devis or gopis are Her expansions and assist in the increase of rasa, or the divine loving pastimes. Among them there are many groups that have various sentiments and moods, which help Lord Krishna taste the sweetness of the rasa dance and other pastimes. (Cc.Adi-lila. 4. 75-81)

"Among the gopis of Vrindavana, Srimati Radharani and another gopi are considered chief. However, when we compare the gopis, it appears that Srimati Radharani is most important because Her real feature expresses the highest ecstasy of love. The ecstasy of love experienced by the other gopis cannot be compared to that of Srimati Radharani." (Ujjvala-nilamani 4.3 of Srila Rupa Gosvami)

Radharani has many names according to Her qualities and characteristics. Some of the names that Radharani is known by include Govinda-anandini--She who gives pleasure to Govinda [Krishna]; Govinda-mohini--She who mystifies Govinda; Govinda-sarvasa--the all-in-all of Lord Govinda; Shiromani Sarva-kanta--the crown jewel of all the Lord's consorts; and Krishnamayi--the one who sees Krishna both within and without. She is also called Radhika in the Puranas because Her worship [aradhana] of the Lord consists of fulfilling His desires. Aradhana is the root of the name Radharani, which indicates one who excels in worshiping the Lord. She is also called Sarva-lakshmi, the original source of all the goddesses of fortune. This also means that She is the supreme energy of Lord Krishna, and represents His six opulences, which include fame, fortune, strength, wealth, knowledge, and detachment. She is also known as Sarva-kanti, which indicates that all beauty and luster rest in Her body, and all the Lakshmis derive their beauty from Her. It also means that all the desires of Lord Krishna rest in Srimati Radharani. As Lord Krishna enchants the world with His beauty and charm, Sri Radha enchants Him. Therefore She is the Supreme Goddess. Sri Radha is the full power, and Lord Krishna is the possessor of full power. (Cc.Adi-lila, 4.82, 84, 87-96) Thus, the two are non-different, as the sunshine is nondifferent from the sun, or as the energy is non-different from the energetic or source of energy.

In this way, without Radha there is no meaning to Krishna and without Krishna there is no meaning to Radha. Because of this, in the Vaishnava tradition we always pay respects first to the Lord's internal energy in the form of Radha, and then to the Lord. Thus They are referred to as Radha-Krishna, or in other names as Sita-Rama, Lakshmi-Narayana, and so on. In this way, Radha and Krishna are one, but when Lord Krishna wants to enjoy, He manifests Himself as Radharani. Otherwise, there is no energy in which Krishna can attain pleasure outside Himself.

To understand Himself through the agency of Radha, or the hladini-shakti, the Lord manifests Himself as Lord Chaitanya, who is Lord Krishna but with the super-excellent emotions of Radharani's love toward Lord Krishna. This is because the Lord accepts a position and the emotions of a devotee in order to fully taste His own sweetness.

It is also described that the potency of love of God is called hladini, the Lord's pleasure potency. Whenever the Lord wants to enjoy pleasure, He exhibits His own spiritual potency known as hladini. And the essence of that love is in the emotion called bhava. The ultimate development of that emotion is mahabhava, or great bhava. Mahabhava is full of the pleasure potency, and it is an exhibition of the highest love for Lord Krishna. Sri Radharani is the embodiment of that transcendental consciousness found in mahabhava. Her mind, senses and body are steeped in that highest sort of love for Krishna. She is as spiritual as the Lord Himself. In fact, being the personification of the hladini-shakti, the pleasure giving energy of the Lord, She is the only source of enjoyment for the Lord. This pleasure potency manifests spiritually as Radharani in a way that attracts even Lord Krishna. He takes no pleasure in anything material. The Lord could never enjoy anything that is less spiritual than Himself. Therefore Radha and Krishna are identical. Then She expands Herself into different forms, known as Lalita, Visakha, and Her other confidential associates that increase the mood of divine love. However, being the Lord's hladini feature, She is also the ultimate source of all happiness for all the living beings. In other words, everything that gives pleasure and happiness within the spiritual or the material worlds is because of Her and the energy that emanates from Her. (Cc.Adi-lila.4.68-72) That same pleasure potency expands and spreads throughout the spiritual worlds, and then descends into the material creation into the many forms of happiness that is experienced by the conditioned soul, though it may be called by different names and perceived in assorted ways. Since we are all parts and parcels of the Lord, we also have that pleasure potency within us to a minute degree. But we are trying to enjoy it in the material world. Therefore we are like sparks that are dying out because we have left our place which is in the blazing fire of Lord Krishna's association.

The Hare Krishna mantra also directs one's attention and devotion to Radha as well as Krishna. Radha is also known as Mother Hara, which is the name Hare in the vocative form within the mantra. So in chanting Hare Krishna, we are first approaching the Lord's internal potency and asking Radha to please engage us in the service of Lord Krishna. Concentrating on Krishna through His names is one form of that service. In other words, it is through Radha that one more easily attains Krishna and service to Krishna. This is the advantage of approaching Lord Krishna through Radharani.

The descriptions of the beauty of Radharani are wonderfully poetic and descriptive. Actually, the residents of Vrindavana care more for Radharani than they do for Lord Krishna. They know that Krishna can be influenced through Radharani. They know that Radha can bring one to Krishna. She is also the compassionate nature of the Lord, and thus more easily approached than trying to reach Lord Krishna directly. And when we read these descriptions of Radha, it is no wonder why they are devoted to Her. For example, it is explained that Srimati Radharani has unlimited transcendental qualities, of which twenty-five are principal. These include: 1) She is very sweet. 2) She is always freshly youthful. 3) Her eyes are restless. 4) She smiles brightly. 5) She has beautiful, auspicious lines. 6) She makes Krishna happy with Her bodily aroma. 7) She is very expert in singing. 8) Her speech is charming. 9) She is very expert in joking and speaking pleasantly. 10) She is very humble and meek. 11) She is always full of mercy. 12) She is cunning. 13) She is expert in executing Her duties. 14) She is shy. 15) She is always respectful. 16) She is always calm. 17) She is always grave. 18) She is expert in enjoying life. 19) She is situated in the topmost level of ecstatic love. 20) She is the reservoir of loving affairs in Gokula. 21) She is the most famous of submissive devotees. 22) She is very affectionate to elderly people. 23) She is very submissive to the love of Her friends. 24) She is the chief gopi. 25) She always keeps Krishna under Her control. In short, She possesses unlimited transcendental qualities, just as Lord Krishna does. (Ujjvala-nilamani, Sri-radha-prakarana 11-15)

In describing Srimati Radharani, it is also said in the Vidagdha-madhava (1.32) by Rupa Gosvami, "The beauty of Srimati Radharani's eyes forcibly devours the beauty of newly grown blue lotus flowers, and the beauty of Her face surpasses that of an entire forest of fully blossomed lotuses. Her bodily luster seems to place even gold in a painful situation. Thus the wonderful, unprecedented beauty of Srimati Radharani is awakening Vrindavana."

"Although the effulgence of the moon is brilliant initially at night, in the daytime it fades away. Similarly, although the lotus is beautiful during the daytime, at night it closes. But, O My friend, the face of My most dear Srimati Radharani is always bright and beautiful, both day and night. Therefore, to what can Her face be compared?" (Vidagdha-madhava 5.20)

"When Srimati Radharani smiles, waves of joy overtake Her cheeks, and Her arched eyebrows dance like the bow of Cupid. Her glance is so enchanting that it is like a dancing bumblebee, moving unsteadily due to intoxication. That bee has bitten the whorl of My heart." (Vidagdha-madhava 2.51)

There is much more to be known about Srimati Radharani, but this should suffice for now. Thus, the spiritual exchange of divine love between Radha and Krishna is the display of the internal energy of the Lord, and is very confidential and difficult to understand. No materialist can begin to understand this topic of the relationship between Radharani and Lord Krishna. But the more we awaken our dormant love for God, which is natural state of being for a fully awakened soul, then the more we can comprehend and actually enter into such spiritual loving exchanges.

You can see more photos and prints of Her in our Krishna Darshan Art Gallery

You can read about Her sacred bathing place at: "Radha Kund: The Holy Place of Srimati Radharani."

Read lovely and descriptive prayers to Srimati Radharani at: Prayers to Srimati Radharani.


Pushpanjali

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >>

No text or attachments, Sub-item(s) list as below:

Contents
Foreword
Preface
01 Krishna Dasa and Nirvishesha
02 Karma Phal
03 Surrender
04 Bhagavan


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> Contents >>

SHRI PUSPANJALI
A Triumph Over Impersonalism

By Shri Patita Pavana Dasa
Copyrights and all rights reserved.
Please support the author
by buying Pushpanjali
http://tinyurl.com/35nnc6

To shrila Prabhupada
namaste saraswati-deve gouravane pracharine
nirvishesha shunyavadi paschatya-desha tarine
namaste (obeisances unto you); saraswati-deve (Shrila Prab-hupada, disciple of Shrila Bhaktisiddhanta Sarasvati Thakur); goura vane (the message or vani of Gour, the "golden" Lord Chaitanyadeva); pracharine (you are preaching); nirvishesh (impersonalism); shunyavadi (voidism); paschatya-desh (in the Western world) tarine (deliver).
"Obeisances unto you, Shrila Prabhupada, (foremost) disof Shrila Shri Bhaktisiddhanta Saraswati Thakur. You are delivering the Western countries (infected with) the (false) impersonal and voidist philosophical doctrines by preaching the Krishna Conscious message of Lord Shri Chaitanya Mahaprabhu."
Flowers for Radha Krishna
Radha and Krishna the breath of my life, Standing on Yamuna's flow'r-bedecked shore, 'Neath blossoms of fragrant kadamba trees blooming, I've nothing but You and I want nothing more.
There in the splendidly sweet groves of Vraja, There, Youthful Lovers, I'll make a gold throne; There I will seat You in gem-studded glory, There in the woods where the tulasi tree's sown.
On Lord Shyamsundar's dark limbs I will offer Sweet-scented sandalwood pulp smeared with love. Gourangi's gold arms will be amply anointed, Your faces will beam like the moon-god above.
There will I fan You with peacock tail feathers, And harvest bright malati buds from the land; A garland I'll offer for Your Lordship's pleasure; I'll dwell at Your feet and await Your command.
(Based on the Bengali poem Sakhivrinde Vijnapti by Shrila Narottama das Thakur and versified by Shri Patita Pavana das)
Contents
Foreword by Shri Nrisimha das Adhikary ix
Author's Preface xv
1 Krishnadasa and Nirvishesh
The Meeting
Peeling The Onion
Follow the Sun
The Banyan Tree
Fire in the Match
Phalam Parichiyate
Sharks and Salmon
Desiring Desirelessness
Brahman, Paramatma, Bhagavan

2 Three- Types ofKarma
Lust, Anger and Greed
God or Dog?
Senseless Gods
The Yoga Ladder
Mosquitos and Kings
Breaking the Serpent's Fangs
The Monkey Trap
3 Surrender
Snake Swallows Snake
Swans and Crows
Seva, Sevaka, Sevja
Can Flies Follow Garuda?
Dancing Peacocks
Fire Points Upward
Gold Has No Fragrance
4* Bhagavan
Krishna is Like the Sun
Water the Root
The Supreme Swans
Golden Outside, Blue Inside


Foreword

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> Foreword >>

Foreword by Shri Nrisimha dasa Adhikari
Pushpanjali is a welcome addition to a growing body of transcendental literature being produced by learned disciples of ISKCON's founder-acharya. A few years ago, just after the physical departure (maha-samadhO of His Divine Grace A.C. Bhak-tivedanta Swami Prabhupada, one of my God-brothers said to me, "Our Guru Maharaja has already written all the books we need; his disciples don't need to write any books at all." AlI first appreciated this "staunchly" loyal, if not naive, sentiment, a few years later I could understand why it is not completely correct. Certainly Prabhupada did write all the books we need for spiritual enlightenment. Certainly he wanted his disciples to preach Shri Chaitanya's message each in his own way with his own words and according to each personal and unique realization of Krishna consciousness. Supplementary literature is valuable as long as we keep in mind that our writworks are indeed supplementary to the main body of spiritual knowledge given by our spiritual master. Our writings must help to illuminate and illustrate that Guru Maharaja was emto spread Krishna consciousness all over the world. If the disciple who follows in the footsteps of the spiritual master can communicate the conclusions (siddhanta) of the great disciplic chain as Brahma-Madhva-Gaudiya sampradaya, it is only because the sat-gurudeva had breathed that eternal spirirealization into him. This is the efficacy of disciplic suc—evam parampara praptam.
Another expression of doubt I've sometimes heard regardbooks written by some disciples of Prabhupada runs more or less like this: "What can be the value of books written by Vaishnavas who are not yet completely self-realized (atma-tattwa). Such questions arise from perhaps not altogether needless doubts. Yet inquiries like these are much like asking, "Why should devotees who have not attained full Krishna conscioustry to preach or help others to advance in bhakti-yoga or devotional service to the Supreme Personality of Godhead." Patita Pavana Prabhu has accurately answered these questions (in a different context) in Chapter Three, text 119, which reads as follows:
"Just as a young child does not speak with any degree of articulation, yet his slurred syllables give immense pleasure to his proud father, similarly, the neophyte devotee, though by no means rich in transcendental knowledge, may attempt to preach the glories of Krishna consciousness. And by doing so, he will fill his spiritual master with joy" —Pushpanjali 3:119
No one should doubt that Shrila Prabhupada will bless the attempts of his disciples who try to please him by presenting the philosophy of Krishna consciousness without change or novel mental speculations, yet in new and interesting ways. No doubt it is genuine to simply repeat verbatim what has been heard from the spiritual master, as did the humble disof Shrila Bhaktisiddhanta Saraswati who memorized his guru's lecture and delivered that at a meeting. Yet repetition alone does not indicate a devotee's progressive realization or even his diligent study. It is one thing to memorize and recite transcendental words as disciples repeat faithfully 16 rounds ot the Hare Krishna maha-mantra daily, but it is quite anothei thing to meditate deeply on transcendental purports and pure spiritual sound. Every teacher—mundane or spiritual—wants a student to speak and write in a way that indicates the level of his develunderstanding; in other words he will ask the student to use his acquired knowledge to explain essential truths in a vaof ways and in diverse contexts. When the student has done this well, the teacher knows his student is truly hearing and understanding. Shri Chaitanya Mahaprabhu, through His devotion to Shri Ishwara Puri, demonstrated—not for His benbut for ours—that the highest realization of Krishna concan be communicated only via the blessings of the pure devotee spiritual master.
Patita Pavana Das has illustrated his thorough understandof Prabhupada's books in Pushpanjali's hundreds of texts (or sutras) which illustrate the major points of Gaudiya Vaishnava philosophy. In Chanakya-style maxims that follow a clear and consistent development, he begins very appropriately with powerful refutations of the cunning mayavada philosowhich Prabhupada so painstakingly and repeatedly tore to shreds. I believe Shri Pushpanjali will be especially valuable to preacher-devotees who are eager to sharpen their jnanasim, the transcendental sword of their knowledge. Pushpanjali could be accurately subtitled "A Preacher's Handbook." Indeed I sugthat no preacher leave on tour of areas dominated by mayavadis or impersonalists without it. Those who cannot easily defeat the illusory and false—yet seemingly strong—arguments of anti-devotional philosophies, particularly the poisonous sting of mayavada, embarrass and offend the sacred memory of our beloved gurudeva and run the risk of becoming diverted from the path of pure devotion.
When I asked Patita Pavana "for whom is Pushpanjali in(I was hinting that I might like to offer him some advice how to improve the book's fictional aspect for the sake of non-devotees). He replied in strong words saying, "The book is for Vaishnava devotees. It is not intended to offer the mushy pabulum of compromise." In these times when would-be preachers would dream up schemes of contacting new fields and thereby occasionally form alliances with non-devotee groups—even sometimes hesitating to directly mention Hare Krishna or our Gaudiya or Vedic roots, I have found it very refreshing indeed to be in touch with the very bold and direct preaching of Pushpanjali.
The book employs a fictional dialogue form, as used by Plato, to illustrate the way of pure devotional service. The foris very simple: Krishna das our perhaps not unimaginary Godbrother, (or disciple of Shrila Prabhupada) meets an old friend who has fallen under the spell of mayavadis or impersonalists. Kenneth and Nathan, now known respectively as Krishna das and Nirvishesh, had gone to the same high school together in San Francisco. Both had an interest in mysticism and Eastern philosophies, yet their paths veered off on quite different courses. When they happen to meet on the U.C. Bercampus after an ecstatic San Francisco Rathayatra that had been attended personally by Shrila Prabhupada, they bediscussing their different views of self-realization. This is the basic plot of Pushpanjali; one that opens the door to hunof Shrila Prabhupada favorite "examples" or analogies.
Now, we'll leave it to the readers to find out who convinces who and what results from this fascinating conversation, which is indeed a very fragrant flower. I believe Lord Shri Krishna will be very pleased to accept this flower.
Shri Nrisimha Das 23 May 1988


Preface

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> Preface >>

Author's Preface
Shri Pushpanjali means "an offering of flowers." As Lord Shri Krishna, the Supreme Personality of Godhead, says in Shri Bhagavad Gita:
patram pushpam phalam toy am yo me bhaktya prayacchati tad aham bhaktya-upahritam asnami mahatmanah.
"If one offers Me with love and devotion a leaf, a flower, fruit, or water, I will accept it,"
—Bhagavad Gita As It Is, 9.27 by His Divine Grace A. C. Bhaktivedanta Swami Prabhupada
Shri Krishna makes this request only after He has been shown in the Bhagavad Gita to be the Sole Enjoyer, the PrimeLord, and the True Object of all sacrificial offerings. Actuour natural position is found in offering loving devotional service to Lord Shri Krishna, and this is the essential message of Shri Pushpanjali.
Each verse of Shri Pushpanjali spoken by our hero Krishna das in his unlikely yet thought-provoking conversation with Nirvishesh of the anti-devotional cult (mayavada), is also meant as a flower offered to you, the reader. Contained herein is a collection of Vedic proverbs, significant verses, parables, and analogies, which can be extremely useful in understanding the philosophy of Krishna consciousness.
Of course analogies are limited and our Guru Maharaja, Shrila Prabhupada, often used the word "crude" to describe many of his favorite analogies. For example, Lord Krishna's beauty is sometimes likened unto a lotus flower. Thus we unthat the Supreme Lord is softer, sweeter and more delicate than any conceivable person. Yet, Shri Krishna is actuso very beautiful that if one were able to properly perceive His beauty, one would—it is said—even spit upon the so-called beauty of a lotus. The analogies presented in Shri Pushpanjali can be helpful in gradually learning step-by-step subtle truths which might otherwise be comprehended only with greater difficulty and lengthier explanation. For this reason, all Vedic shastras are resplendent with subtle analogies that self-realized preachers or acharyas have used to teach their lessons to the world. And by hearing such examples from Vaishnava scriptural authoriwe are slowly lifted into new regions of spiritual awareand realization.
Although deceptively childlike in appearance, these analoimpart deeper truths through their simplicity. Their poetic or sometimes comical quality renders them easily remembered. Indeed, when well applied at the correct moment, a challengatheist or charging antagonist can be hushed into silence with but a few gentle and firm words of analogy. Of course, avid impersonalists like our friend Nirvishesh are also often equipped with their own barrage of analogies, and the young monist freely shares many of his.
The ideas and examples related in Pushpanjali are not my own; these analogies were collected by me as notes between 1968 and 1976 when the manuscript was completed. During those years it was mv "rest °ood fortune to hear literally thouof hours of Shrila Prabhupada's lectures, both personal and taped, and from disciples who had studied under him. As a result, and also through studying the voluminous works of Guru Maharaja, these examples have been collected, and this text has been produced.
The teachings of my spiritual master are my eternal susteand there is always fresh inspiration in studying or re-tudying his books. I hope I have captured herein some of the most-often employed and most prized analogies His Divine Grace used in explaining Krishna consciousness to his European and American audiences from 1966 until his mahasamadhi in 1977- Older devotees will recall most of them; beginners, new to the path of Krishna-bhafeti, will find many of them hithome.
That this collection has Shrila Prabhupada's blessings is seen in a letter he sent me from Delhi on December 8, 1971. His Divine Grace wrote, "Your idea to publish a booklet of arguagainst impersonalists is a very good proposal. Do it nicely by mutual consultation with your learned elder Godbrothers and Godsisters." I pray that this humble attempt fulfills the purport, a favorite word of Shrila Prabhupada, of that divine order.
In another letter I received in the winter of 1974 in London, he also pointed out the need to refute impersonalistic theories with the words:
"I have heard...that you are giving lectures in the temple. I have also seen your "Krishna's Column" in the Gujarati newsand I am very pleased. Somebody must speak, and you have heard what I am speaking, so you should just speak what you have heard, and it will have the potent effect. This is the power of parampara, disciplic succession. So you must be prepared to meet all opposition, because practically everyone is a mayavadi. They do not have faith in Lord Krishna's words in Bhagavad Gita. Therefore, we have a great responsibility to present the Supreme Lord Shri Krishna's words without any change. Please do the needful. Your speaking should be continued."
Concerning the history of mayavada, the impersonalistic path that denies form and feature to the Supreme Personality of Godhead, some valuable instructions are given in Shrila Prabhupada's monumental translation of the great Bengali classic, Shri Chaitanya Charitamrita by Shrila Krishnadas Kaviraj. In that holy text's first portion or Adi-lila (chapter seven), the episode regarding Lord Chaitanya's meeting with a group of mayavadi sannyasis at their Benares stronghold is related. In converting this monistic crowd to Vaishnavism, Shriman Mahaprabhu explained how their original preceptor, Shri Shankaracharya (who propagated impersonalism over a thouyears ago) is not to be blamed for his teachings. Lord Chaitanya explained to the impersonalists of Benares (Varanasi), "Shankaracharya is not at fault for he has covered the real purof the Vedas under the order of the Supreme Personality of Godhead." (CC. Adi. 7.110)
Quoted hereunder is Prabhupada's explanation of how impersonalism or mayavada was popularized by Shrila Shankaracharya, the incarnation of Lord Shiva (the supreme Vaishnava) by the Supreme Lord's order. These enlightening words are Shrila Prabhupada's Purport to the above verse, which all devotees will do well to study very carefully:
"Vedic literature is a source of real knowledge, but if one does not take it as it is, one will be misled. For example, Bhagavad Gita is an important Vedic literature which has been taught for many years, but because it was commented upon by unscrupulous rascals, people derived no benefit from it, and no one came to the conclusion of Krishna consciousness. Since the purpose of Bhagavad Gita is now being presented as it is, however, within four or five short years thousands of people all over the world have become Krishna conscious. That is the difference between direct and indirect explanations of Vedic literature. Therefore Shri Chaitanya Mahaprabhu said, mukhva-vrittye sei artha parama mahattva: 'to instruct Vedic literature according to its direct meaning, without false commentary, is glorious.' Unfortunately, Shri Shankaracharya, by the order of the Supreme Personality of Godhead, compromised between atheism and theism in order to cheat the atheists and bring
them to theism, and to do so he gave up the direct method of Vedic knowledge and tried to present a meaning which is indirect. It is with this purpose that he wrote his Shariraka Bhashya commentary on the Vedanta Sutra. One should not, therefore, attribute very much importance to the Shariraka Bhashya. In order to understand Vedanta philosophy, one must study the Shrimad Bhagavatam, which begins with the words, om namo hhagavate vasudevaya, janmady asya yato 'nvayad itaratash chartheshv abhijnah sva-rat: "I offer my obeisances unto Lord Shri Krishna, son of Vasudeva, who is the Supreme All-pervading Personality of Godhead. I meditate upon Him, the tranreality, who is the primeval cause of all causes, from whom all manifested universes arise, in whom they dwell and by whom they are destroyed. I meditate upon that eternally effulgent Lord who is directly and indirectly conscious of all manifestations and yet is fully independent." (Bhag. 1.1.1) Shrimad Bhagavatam is the real commentary on the Vedanta Sutra. Unfortunately, if one is attracted to Shri Shankaracharya's commentary, Shariraka Bhashya, his spiritual life is doomed.
"It may be argued that since Shankaracharya is an incarnaof Lord Shiva, how is it that he cheated people in this way? The answer is that he did so on the order of his master, the Supreme Personality of Godhead. This is confirmed in the Padma Purana in the words of Lord Shiva himself:
mayavadam asach-chastram pracchannam hauddham uchyate
mayaiva kalpitam devi kalau hrahmana-rupina
brahmanash chaparam rupam nirgunam vakshyate maya
sarvasvam jagato'py asya mohanartham kalau yuge
vedante tu maha-shastre mayavadam avaidikam
mayaiva vakshyate devi jagatam nasha-karanai
"'The mayavada philosophy," Lord Shiva informed his wife Parvati, "is impious [asach-chastra]. It is covered Buddhism. My dear Parvati, in the form of a brahmana in Kali Yuga I teach this imagined mayavada philosophy. In order to cheat the atheI describe the Supreme Personality of Godhead to be without form and without qualities. Similarly, in explaining Vedanta I describe the same mayavada philosophy in order to mislead the entire population toward atheism by denying the personal form of the Lord." In Shiva Purana the Supreme Personality of Godhead tells Lord Shiva:
dvaparadau yuge bhutva kalaya manushadishu svagamaih kalpitais tvam chajanam mad-vimukhan kuru
'"In KaliYuga, mislead the people in general by propounding imaginary meanings for the Vedas to bewilder them." These are the descriptions of the Pur anas.
"Shrila Bhaktisiddhanta Sarasvati Thakura comments that mukhya-vritti ('the direct meaning') is abhida-vritti, or the meaning which one can understand immediately from the statements of dictionaries, whereas gauna-vritti ('the indirect meaning') is a meaning that one imagines without consulting the dictioFor example, one politician has said that Kurukshetra refers tc the body, but in the dictionary there is no such definition. Therefore this imaginary meaning is gauna-vritti, whereas the direct meaning found in the dictionary is mukhya-vritti or abhida-vritti. This is the distinction between the two. Shri Chaitanya Mahaprabhu recommends that one understand the Vedic literature in terms of abhida-vritti, and the gauna-vritti He rejects. Sometimes, however, as a matter of necessity, Vedic literature is described in terms of the lakshana-vritti or gauna-vritti, but one should not accept such explanations as permatruths.
"The purpose of the discussions in the Upanishads and Vedanta Sutra is to philosophically establish the personal feaof the Absolute Truth. The impersonalists, however, in order to establish their philosophy, accept these discussions in terms of lakshana-vritti, or indirect meanings. Thus instead of being tattva-vada, or in search of the Absolute Truth, they bemayavada, or illusioned by the material energy. When Shri Vishnusvami, one of the four acharyas of the Vaishnava cult, presented his thesis on the subject matter of shuddhadvaita-vada, immediately the mayavadis took advantage of this philosophy and tried to establish their advaita-vada or kevaladvaita-vada. To defeat this kevaladvaita-vada, Shri Ramanujacharya presented his philosophy as vishishtadvaita-vada, and Shri Madhvacharya presented his philosophy of tattva-vada, both of which are stumbling blocks to the mayavadis because they defeat their philosophy in scrupulous detail. Students of Vedic philosophy know very well how strongly Shri Ramanujacharya's vishishtadvaita-vada and Shri Madhvacharya's tattva-vada contest the impersonal mayavada philosophy. Shri Chaitanya Mahaprabhu, however, accepted the direct meaning of the Vedanta philosophy and thus defeated the mayavada philosoimmediately. He opined in this connection that anyone who follows the principles of the Shariraka Bhashya is doomed. This is confirmed in the Padma Purana where Lord Shiva tells
Parvati:
shrinu devi pravakshyami tamasani yathakramam
yesham shravana-matrena patityam gyaninam api
apartham shruti-vakyanam darshayal loka-grhitam
karma-svarupa-tyajyatvam atra cha pratipadyate
sarva-karma-paribhramshan naishkarmyam tatra cocyate
paratma-jivayor aikyam may atra pratipadyate
'"My dear wife, hear my explanations of how I have spread ignorance through mayavada philosophy. Simply by hearing it, even an advanced scholar will fall down. In this philosophy, which is certainly very inauspicious for people in general, I have misrepresented the real meaning of the Vedas and recomthat one give up all activities in order to achieve freedom from karma. In this mayavada philosophy I have described the jivatma and Paramatma to be one and the same.' How the mayavada philosophy was condemned by Shri Chaitanya Mahaprabhu and His followers is described in Shri Chaitanya Charitamrita, Antya-lila, Second Chapter, verses 94 through 99, wherein Svarupa Damodara Gosvami says that anyone who is eager to understand the mayavada philosophy must be considinsane. This especially applies to a Vaishnava who reads the Shariraka Bhashya and considers himself to be one with God. The mayavadi philosophers have presented their arguin such attractive flowery language that hearing mayavada philosophy may sometimes change the mind of even a maha-bhagavata, or very advanced devotee. An actual Vaishnava cannot tolerate any philosophy that claims God and the living being to be one and the same."
In Prabhupada's early years of teaching Krishna consciousness on New York City's lower East Side, he repeatedly stressed the difference between the Vaishnava and mayavadi siddhanta or conclusions. One elder disciple, Brahmananda, observed, "We thought he was talking about some other Indian religion. We did not realize at first that he was preaching to us; that we were the mayavadis."
Prabhupada partly blamed the 1950's-60's intrusion of mayavada in the USA upon Vaishnavas who ignored the necessity of preaching personalism in paschatya-desh (the Western countries). The whole hippie movement he pointed out, grew from mayavada.
Even among the Christians, this problem ol mayavada is prevalent. Whereas some Christians worship Lord Jesus as God's son, or representative, or servant—as the Christ so wished— there are others who worship him as God Himself. In just the same way, many Indian village babajis have been promoted to Almighty Godhead or Bhagavan by the votes of ignorant bumpkins.
Indeed every major religion, and "ism" of the world has suffered to some degree the infection of mayavada. We find ourselves bombarded by the false lullaby of oneness in poetry, literature, on TV or the car radio. The "I am you and we are God so we can do no wrong" concept has even been used in the upscale advertising of Japanese electronics in slick periodithe con being that "since we are one, there can be no cheating here." The ugliest visage of mayavada has been witnessed amongst sahajias who claim to be Krishna in search of a lrasa-lila." Our great great-grand Guru Maharaja, Shrila Bhaktivinode Thakur, a government magistrate, had one such rascal sahajia jailed for lewd acts performed while impersonatGod! Exposed and humiliated, the false Krishna drank poison and died behind bars! As Shri Thakurji used to say. "It is the worst of sins to address a jiva (soul) as God!"
Our Grand Guru Maharaja, Shrila Bhaktisiddhanta Saraswati Goswami, said that the Leader of our sampradaya, Shri Chaitanya Mahaprabhu, "...had a detestation for mayavada—that phase of pantheism in which the eternal seris practically denied and pedantic aspersions are found to predominate over the aspects ol Transcendental Manifestive Truth."
Recently I happened to read a brochure that an ex-ISKCON swami was marketing himself with. The brochure promised "the swami would take us through the different stages of love's jourfrom selfish yearning to release from attachments, and fito the myriad ecstasies of devotion in loving union with the infinite." Now a pure devotee wants to experience "loving union with the infinite" as much as a sailor yearns to merge with the ocean while in the middle of the sea! Compromising with mayavadis has never been a means of measuring success in preaching Krishna consciousness. Since the insidious probof mayavada is much closer to home than we may care to admit or even be aware of, Shri Pushpanjali is timely indeed.
1 am indebted to all kind and generous well-wishers who have helped me to produce Shri Pushpanjali. First let me thank the Gujarati Hindu devotees of the Radha-Krishna Temple in Leicester, England who kindly cared for me while 1 stayed at their mandir to organize the text in 1975. Mr. Patel, Shri Chaturbhuj, and Shri Giriraja Goswami were most kind and helpful. Later on 1 was actually blessed to nearly complete the text while daily sitting at the feet of Shrila Prabhupada during his morning sun-sittings in Mumbai. Aditya devi dasi, the head of the secretarial department of Mumbai's Hare Krishna Land kindly arranged for typing the manuscript and kept it safely for several years during my global peregrinations. Other devoCintia Guerrero Stammers of Sao Paulo, and Dr. Naranji Patel of Alamo, CA, have donated generously to this project. My dear friend Shri Krishna Acharya Brahmachary of Shri Rangam, Tamil Nadu is to be remembered for his intellectual input. I thank my dear Godbrothers Shri Nrisimha das, a reVaishnava author, for his eloquent Foreword; and Shri Ananta Shakti das for his incredible abiity to capture Shrila Prabhupada with pen and ink. Dr. Heather Thompson, my mentor at CPU, kindly went through the text in its form as a thesis and offered her advice, help and appreciation which I was glad to have. My wife Raagini and daughter Chandini are to be remembered for putting up with me and helping me in every way. Lastly, by Krishna's grace, Smt. Mayapriya devi dasi, "the Mother of Vedic publishing" came to my rescue with her expertise in publishing Vaishnava literature.
My learned elder Godbrothers will kindly forgive any flaws or oversights since the only goal of this writing, nay, this life, is the glorification of service unto the all-spiritual lotus feet of Lord Shri Krishna, the Supreme Personality of Godhead, through Shrila Prabhupada's loving guidance.

Hare Krishna
Shri Patita Pavana Das
5 July 1997


01 Krishna Dasa and Nirvishesha

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >>

No text or attachments, Sub-item(s) list as below:

The Meeting
Peeling the Onion
Follow the Sun
The Banyan Tree
Fire in the Match
Phalam Parichiyate
Sharks and Salmon
Desiring Desirelessness
Brahman, Paramatma, Bhagavan


The Meeting

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> The Meeting >>

The Meeting—Spring 1971

Kenneth Robbins had, at the age of 18, come to be known as Krishna das, servant of the Lord. Like thousands of other young Westerners, Krishna das had become interested in the Vedic approach to spiritual life after being introduced to a right understanding of its intimate secrets by his new-found spiritual master, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. He had read at least a dozen versions of Bhagavad Gita, the great scripture which the Personality of Godhead Shri Krishna delivered on the battlefield of Kurukshetra 5,100 years ago to His friend and devotee, Arjuna. But none of these transhad instilled in him sufficient insight into its timeless wisdom to cause any significant revelation in his life, indeed, it was only after he read Bhagavad Gita As It Is that Krishna das had become convinced of the value of Krishna consciousness. Just through studying the books of Shrila Prabhupada, Krishna das had been able to give up the numerous bad habits he had picked up as a result of growing up in Western society.
Now, as a devotee of Shri Krishna and resident of the ISKCON ashram, he found a genuine and very practical use for the education he had received. Now Krishna das applied his numerous talents in joyfully spreading the gospel of Lord Krishna. As he had heard Shrila Prabhupada say, "All devotees of the Lord traverse this earth just to recover the conditioned souls from their delusion."
Although his official duty was that of temple commander (ashram supervisor) at the Berkeley ISKCON Center, he had spent the past several weeks in San Francisco helping to prefor the annual Rathayatra Festival, during which three huge wooden carts carrying Deities of the Lord were pulled by a joyous crowd through Golden Gate Park. And well his work had paid off, for he had been invited to sit alongside the beauthrone he had helped construct, in which sat his Guru Maharaja during the parade. At one point, Krishna das had felt a great burst of ecstasy at the sight of his spiritual master throwing flowers into the eager hands of the people who walked alongside the cart as it slowly rumbled through the park to the chanting of Hare Krishna. After the celebration, which had been attended by over 50,000 people and hailed by the city's mayor, Krishna das sirecalled his first Rathayatra. He contemplated how his spiritual master had gently tossed each carnation or rose into the crowd. He considered carefully the words he had once heard Shrila Prabhupada speak in a lecture, "You are admiring the skill of a great artist who paints a flower, but do you not see the workings of the hand of God who is the Supreme Artist? It is He who creates the flowers of the earth which possess three-dimensional form, soft petals, sweet fragrance, and the ability to reproduce dozens of other flowers like themselves." He knew that this ancient wisdom was a silent offering accompanying each flower tossed into the crowd. But what about those who caught the flowers, would they see this poetic and meaningful lesson? Would they also become devotees of Krishna? He thought this over as he recalled the words Shrila Prabhupada had used to describe the Western boys and girls who had surrendered their lives to Lord Shri Krishna, in a letter to the President of the United States. Shrila Prabhupada had written:
"These Krishna conscious hoys and girls are the flowers of your country."
Overwhelmed with silent gratitude, Krishna das began to think of an appropriate offering that would say "thank you" to his guru and the Lord. "What more perfect gift," he consid"than a few roses for Krishna?"
He knew of a beautiful public garden where white roses grew in abundance. He meditated, "How great is creation. When a flower is picked, the bush automatically produces many more to replace those which have been lost. In just the same way, that which is sacrificed in the service of Krishna is returned in unlimited abundance." Slipping his hand into his bag of japa mala (chanting beads), he began to prayerfully repeat the mahamantra, the "great chant for deliverence:" Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare. In a peaceful and contemplative frame of mind, the dhoti-clad bhakta headed for the rose garden east of the U.C. campus. Just as the campus came into view, he happened to meet an old acquaintance named Nathan who had gone to the same high school as he. Nathan had joined a meditation center in the secluded and peaceful woods of Marin County, but he still made frequent pleasure excursions to the city from time to time, out of loneliness. He thoughi of himself ab having accepted an impersonal understanding of the Absolute, and he seemed to think that this rationalized any act of sensual pleasure. To Nathan, or Nirvishesh, as he was now called, the doctrine of oneness authorized any sensual quest, with no thought of fuconsequences. Convinced that his passionate search after enjoyment during his city sprees had divine blessings, the ofof friendly counsel or logical reasoning to Nirvisheshi had been an impossibility in the past. His love of sense enjoyhad blinded him to the fact that a higher understanding than physical pleasure, his so-called "meditation," might exist.
The faith and determination of a devotee such as Krishna das is admirable. His only work was now the deliverance of fallen souls. Nirvishesh, whose only preoccupation was the bodily concept of life, would be difficult to reason with: he had been taught for a considerable sum by an Oriental swami that God has no intelligence or spiritual form (nirvishesh). Therefore, since we are accountable to no one but ourselves for whatever we do, all inhibitions should be cast to the wind. "Whatever turns you on...do your thing" was Nirvishesh's motto. Even as Krishna das met him, he held in his hand the book Great Sex Through Yoga.
Though quite young, Krishna das had a deep understandof Bhagavad GitaAs It h due to the blessings of his spiritual master, and he welcomed discussing philosophy with his old friend whom he looked upon more as misguided than insinThe two young men greeted one another with smiles. Krishna das invited Nirvishesh to sit before him on the grass. The Spring day was warm and sunny, a gentle wind moved through the branches of the trees around them, causing the leaves to rustle. The sweet fragrance of white roses drifted in the breeze. Greetings having been exchanged, Krishna das waited for Nirvishesh to express himself.


Peeling the Onion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> Peeling the Onion >>

Peeling the Onion
  1. Nirvishesh said: My dear Krishna das, I challenge this Hare Krishna chant of yours. 1 see no value in it. Many masters have said that all will experience ultimate oneness at death.
  1. It can only be the egotistical illusion of man that causes
him to think of himself as having a personal identity. Such misconceptions of the ego have no real foundation in truth.
  1. Peel layer after layer of the onion and finally find nothUnmask a man of his ego and discover him to be void.
  1. I think that liberation is automatically awarded to evat death, despite their activities in this world of illuAll souls must eventually join a stream of consciousness which leads to the "great nothingness."
  1. Just as all spokes meet in the center of a wheel, so do all paths lead to the same universal goal.

  1. The value of a wheel is in the hollowness of the hub; the value of a jug is also found in its emptiness. Journey through canto after canto of Shrimad Bhagavatam and you finally find Lord Krishna playing on His flute. Just see the hidden mesThe flute is also hollow! Similarly, one's true value is in his nothingness.
  1. Gaze into the mirror and see your reflection, but look behind the mirror and see nothing. And to realize yourself to be one with that great nothingness is to become everything, free to enjoy.
  1. Throughout the world there are many rivers; yet each of these streams joins and merges into one salt ocean. In the same way, there are certainly many different paths, but each path ultimately leads to the same goal of mystic development.
  1. We are all God, and God acts as He pleases without any restriction. Therefore, my personal opinion is that whatever man chooses to do is his choice, for God is one, and there can be no conflict of His interests. All energies are God's, everything is spiritual, and ultimate merging awaits us all. What need is there for chanting Hare Krishna? Become God through meditation. Life is not meant for restriction and discipline. Life, my friend, is meant for enjoyment. Do as you please! Enjoy!


Follow the Sun

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> Follow the Sun >>

Follow the Sun
  1. Shaking his head, Krishna das replied: How unfortuare mayavadis, those who unceremoniously commit spirisuicide through the vain attempt at denying their own eterspiritual uniqueness.
  1. If impersonalists are actually situated in spiritual conwhy then do they engage in nescient activities? Those who are awake should not pretend to sleep.
  1. Does it benefit the ostrich to hide his head in the sand as a hungry beast approaches? A mayavadi may call his sinful activities as "God's enjoyments," but weak rationalizations do not save one from stern punishment at the hands of material nature, neither in this life nor the next.
  1. Many mayavadis have become devotees of the Lord but we have yet to find one pure devotee become a mayavadi. Where is the devotee who drinks of the sweet ocean of nectar who will sacrifice it for the salty ocean of oneness you crave?
  1. Nirvishesh my friend, unnoticed by you the devotee tastes nectar from the full jug of Krishna consciousness every moment through chanting the holy names of God, non-differfrom the Lord Himself. Shri Krishna makes His place of residence upon the throne of the heart of the bhakta chanting:
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.
(15) It is certainly true that a mother loves each of her chilequally, but she is especially attentive to the helpless one crying for her affection the loudest. Similarly, Lord Krishna loves all His parts and parcels, but He takes pity upon the fordevotees who experience complete dependence upon Him by calling for His mercy with every breath.
(17) A boy once found a prejewel and showed it to a bywho, thinking it to be a cheap glass imitation, offered him only $1.00. Another, admirits ornamental value, offered him $5.00. Before the boy could aca man stopped and offered him $20.00, explaining that it looked just like jewel that his mother used to wear. Then along businessman who, thinking he could make some profit from it, offered $100.00. At that moment a qualified jeweler noticed the bargaining and, coming out of his shop, examined the gem-stone closely. He said, "This is a very rare and valuable gem. I cannot put a price on it." Similarly, some people think that the chanting of Hare Krishna is a cheap imitation of spiritual life. Others chant for respect and personal prestige, wearing the holy name like a decoration. Many have some sentimental atto the Lord's holy name. Still others call on Krishna's name hoping for material reward. Yet the truly wise one develhis love of God by chanting Hare Krishna. Devotees know that in the three worlds there is nothing more valuable than this.
  • But even if you maintain that any activity leads to your "desired goal," still you should chant Hare Krishna and by so doing attain spiritual fulfillment. Shrimad Bhagavatam says, "One who has not listened to the messages about the prowess and marvelous acts of the Personality of Godhead and who has not sung or chanted loudly the worthy songs about the Lord, is to be considered as possessing ears like holes wherein dwell snakes, and a tongue like that of a frog." (SB 2.3.20) Think about it, Nirvishesh. The croaking frog is the food of the snake.
  • When the sun rises, night must run and hide in the caves of the mountains. Similarly, when Krishna consciousness rises in the devotee's heart, all darkness born of ignorance must flee.

  • As this bright sun of the holy name rises, all sinful reactions melt away as in daytime frost dissolves upon the grass.
  • As the sun's bright rays clean all filthy places of the earth without the sun becoming contaminated, so the chantof Hare Krishna, nondifferent from the Lord, cleanses one of all impurities. Arjuna says to Krishna, "You are the Supreme Purifier." (BG 10.12)
  • He who follows the sun will never meet darkness. Simithe mind should always be fixed upon Krishna in order to avoid maya's dark illusion of material life.

  • All the darkness in the universe cannot cover one candle. Rather, the candle eats up the darkness and spits it out as smoke. Similarly, a pure devotee renounces material ignoHis brilliance purifies even the hearts of the wicked.
  1. The sun is so bright that even if you look away from its glaring effulgence, you will still see it. In the same way, it is very difficult to forget Krishna, once having heard of Him.
  2. My dear Nirvishesh, speaking of unmasking the "true self," you have unmasked yourself as a mere mental speculator with words such as "it might be," "I think," and "in my opin-ion." This is as valuable as holding a candle before the glorious summer sun for increased illumination. Brilliant and spotless knowledge has already been given us by sage Vyasadeva in the pages of Shrimad Bhagavatam and Bhagavad Gita. What need is there to speculate?
  1. In an occasional mental hospital one may find the rare fool who thinks, "George Washington was an American. I am also an American. Therefore, I am George Washington." Alsuch fools and rascals are scarce, the spiritual path is strewn with them. They speculate, "Krishna is brahman or spirit. I am also brahman. Therefore, I am God; I am Krishna. The world is my playground."
  1. As the prodigal son was saved from a life of degradaafter returning to his wealthy father, so the living entity becomes actually enriched when he returns to his natural life of service unto the all-opulent Supreme Enjoyer. Real pleasure means pleasing Him.
  1. He who is actually enlightened knows that we are exfrom the Lord as sparks from a fire or, as Shri Ishopanishad says in mantra 16, as "rays from the sun." The sun's rays are certainly as old as the sun, but the sun is the undisputed source of the rays. Similarly, Krishna and the living entities are both eternal, but Krishna is the source of all His parts and parcels.
  1. The sun produces many by-products, yet it is never reduced in size or temperature. Similarly, the supreme brahman, Krishna, is not reduced by generating innumerable living enti
  1. A drop of sea water is qualitatively the same as the sea, but quantitatively there is an ocean of diffeience, lileially. Simiwe are certainly one with God in that both God and the living entities are spiritual; but the Lord is infinite, and we are lruinitesimal. He is the supreme whole of which we are mere insignificant parts and parcels.
    1. Actual merging with God can be compared not to rivers meeting the ocean, but to a grain of sand dropped upon the beach. Of course, as the sand regains its natural position with the other grains of sand, it does appear to "merge." But it noneretains its individuality If you desire real oneness with God, my friend, then become one with His will, for your indican never really be annihilated in the white light of brahmajyoti.
  • A
      gold ring found in a filthy place should be cleaned, polished and restored to its original luster and value. However, the ring can never equal the value or quantity of all the gold found in the gold mine. Similarly, although the living entity is part and parcel of God, he sometimes becomes covered with ignorance and illusioned by materialism. The proper purificaprocess is to chant Hare Krishna, for God and His name are one and the same. This will easily restore the sincere soul to his eternal constitutional position: servant of Krishna. But we can never become the Supreme Lord despite any amount of mental gymnastics or word jugglery which are so many varietof confusion and contamination.
  • A good son can be considered one with his father if he obeys his father's instructions undeviatingly, although he never considers himself equal to his father. Similarly, through acceptour subservience to Krishna, the Supreme Father, and through carrying out His instructions, true oneness is attained. And what are those instructions? In Bhagavad Gita Krishna repeatedly requests, "become My devotee" (BG 9.34), "offer your homage unto me" (BG 18.65), "surrender unto Me" (BG 18.66).
  • Does a wife on her wedding day say to her husband. "My darling, I love you. Now don't disturb me." Rather she demonstrates her love through serving her husband. This is natural because sincere love is accompanied by an offering oi service. Unfortunately, the great flaw of trying to become God is that the sweetness of a loving relationship with the personal Lord is killed, and the chance for a loving exchange with Him is nullified.

  • As no two snowflakes are alike, so is each individual spirit soul unique. Spiritual life does not mean that the ego should be wiped out, but rather the true ego, or individual spiritual identity, should be uncovered in its glory.
  • Nirvishesh, there are two types of house flies. One seeks shelter of the sewage and waste, and the other enjoys sweets and honey. Similarly, there are two types of persons: one is attracted to maya, and the other to Shri Krishna.
  • As a bee longs to fly after honey only, so the pure devosavors his sweet and unique relationship with Krishna and nothing else.
  • A group of devotees called the Prachetas, once prayed to the Supreme Lord, "Dear Lord, when a bee enters the boughs of the celestial parijata tree, it needs never leave its flowering branches. Similarly, when we have taken shelter of Your lotus feet, what other benediction need we ask of You?" (SB 4.30.32)


The Banyan Tree

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> The Banyan Tree >>

The Banyan Tree
  • Do you really think that the shapeless can create shape? Does the non-moving generate motion? Can nothing create something? You say that to become nothing is to become evbut these two conflicting terms cannot find a harmomeeting place in the infinitesimal living particle or spirit soul. The only void that exists anywhere is the void found in the empty heads of those who try to live without Krishna conWhat to speak of becoming everything, they conthemselves to selfish obscurity and sinful degradation. The living entity may never become nothing, but the mayavadi may indeed become as good as nothing!
  • The Biblical saying, "Man was made in the image of God," is an eternal truth. As a glove possesses a five-fingered form to fit the hand, so the body has a head, two arms, two legs and so forth because in its original spiritual identity, the soul also has this shape. And Krishna's lovely form, though human-like, is the reservoir of spiritual bliss for all His devotees.
  • This is confirmed in the first verse of Shri Brahma Samhita, wherein Lord Brahma says, "Krishna is the Supreme Personality of Godhead. He has a transcendental body of eterknowledge, and bliss." Ishwarah paramah knshna. Sat-chit-ananda vigrahah.
  1. You have given the wonderful example of a mirror. Does not everything reflected within a mirror have its real exoutside the mirror? If it did not exist outside the mirit could not exist as a reflection within the mirror. Simithe existence of form and shape in the material world only serve to prove the existence of form and shape in the SpiriSky. Form, as we see it here in this material world, is a perverted reflection of the spiritual forms of unconditioned and liberated entities who dwell in the ever-blissful abode of the Supreme Lord. The only difference is that forms here are mateand temporary, whereas forms in the spiritual sky—whether people, trees or animals—are anti-material and eternal.
  1. In the fifteenth chapter, first verse of Bhagavad Gita, the example of a banyan tree is given. Now, a banyan tree on the bank of a lake is also seen reflected in the water. The actual tree top marks the lowest point as seen in the reflection. Simihe who artificially attempts at imitating the topmost exof feeling in the Spiritual Sky, devotees' love for Krishna, only achieves the depths of degradation. Love affairs of this world are but lusty affairs. True love is not known here. Real love is found only in serving the lotus feet of Lord Shri Hari and His votaries.
  1. Mayavadis are fond of saying brahma satyam jagat mithya: "truth is found in spirit, whereas the material world is false." We Vaishnavas do not hold with this theory. The actual truth is that this world is not false, but temporary. The eleof this world, though material—or composed of the Lord's inferior energy—have real meaning when used in the service of Shri Krishna. Was not this world also created by God? If the creator is real, then the creation must also be real. Thereactive service unto Bhagavan Shri Krishna, bhakti-yoga, may also be performed while in this body and in this world. Shrila Prabhupada says, "Spiritual plurality is understood by those who are devotees of the Lord." Because mayavadis deny material as weil as spiritual reality, they are in essence saying that everything is false extheir nonsense theories. Speculate as much as you like, O Nirvishesh, but you can never prove your "void" to be a reality


Fire in the Match

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> Fire in the Match >>

Fire in the. Match
  • As there is fragrance in the rose, oil in sesame seeds, ghee in milk, fire in the match, and sugar in sugar cane, know for certain, my friend, that there is an individual essential spirispark housed within the body.
  • As a car cannot move without a driver so the body cannot move without the guidance of the soul, the real self.
  • With just a little reasoning you can understand the existence of the individual soul within your body. Once you had a baby's body, but now your body is fully grown. You have a different body now, but you remain the same person.
  • You say "my hand" or "my leg," not "I hand" or "I leg." So it is clear that you possess your body, but that it is not the true self. You are not your body; you are pure spirit soul.

  1. The spiritual spark is described in Svetasvataro Upanishad (5.9) as being about l/10,000th the size of the tip of a hair. But is it any a wonder that such an incredibly small particle can control the movements of the vastly larger gross body when even a small boy perched atop an elephant can conthe great beast by means of a stick?
  1. A traveler stranded in the desert becomes thirsty to the point of madness upon seeing a mirage, although the "wahe sees is but an illusory representation of genuine water. Similarly, all are searching after love, but we are frustrated by lust at every step. Here in this material world we find only the perverted reflection of love. As the real water the traveler seeks can be found in lakes and streams, so genuine and fulfilling love exists only with Shri Krishna.
    1. Lick the outside of a jar and you will never taste the sweet honey within. Similarly, mental speculation can keep you forever outside the pale of devotional service.
    2. Yet how great and good the devotees' fortune! They are just like effulgent full moons! Just as no one complains of a spot on the face of the full moon, so pure devotees are considto be faultless. Even if a temporary flaw or worldly tenmay arise in their character they are rectified by Lord Krishna. Mayavadis, habituated to denying any intelligence in God, are truly honeycombed with faults, for how can a void rectify anything?
  1. Just as a government servant aspires after the very post he serves, so an impersonalist may pose himself as the Lords servant, although he actually hankers after becoming God.
  1. From the mountains, water furiously rushes ever downto the ocean, yet the sea remains calm. But when the full moon appears in the sky, the ocean goes mad. Similarly, the devotee remains unmoved before material desires, yet he beecstatic when Krishna appears to him.
  1. Chanakya Pandit said, "At night the sky becomes beauin intimate association with the moon. A state is orgaby a good government. A young lady appears very beauin the presence of her husband. And even an ugly person can appear beautiful if he is learned." Prabhupada says, "Simieverything becomes attractive if Krishna is there."
  1. Narada Pancharatra advises hrishikena hrishikesha sevanam bhaktir uchyate: "Serve the Lord of the senses with purified senses." For the sincere seeker there is no other re


Phalam Parichiyate

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> Phalam Parichiyate >>

Phalam parichiyate
  • Lord Chaitanya warned, mayavadi bhasya sunile haya sarva nasa: "One who reads the literatures of the mayavadis and takes to such an understanding is certainly doomed." (C.C. Madhya 6.169)
  1. O Nirvishesh, whoever posed as some sort of "yogi, mystic or master" by telling you that "all men are liberated at death" has certainly undermined you. He has created in you a conceited smugness and vanity by encouraging you to sin in the name of religion. A killer of the soul has poisoned you with meaningless woids and empty promises. Now while spouting seemingly learned cliches recited by rote, you have indeed bevoid—void, that is, of self-knowledge and common sense. Remember that enemies kill through flattery; to the friend falls the thankless task of delivering the harsh truth.
  1. Chaitanya Mahaprabhu teaches: guru krishna kripaya paya bhakti lata bija: "By the grace of Krishna and the spiritual master, one is given the seed of devotional service." (C.C. Madhya 19.1.51)
  1. As rain upon the earth brings all desirable things, so the rain of tears of desire for Krishna pouring from the eyes of the eager devotees brings about the ripened fruit of love of Godhead.
  1. It is written in the Vedic literature phalam parichiyate: "Judge a tree by its fruits." If your philosophical doctrines do not produce people of moral character, they do not speak on behalf of any true religious system.

  1. Lord Jesus said, "As you sow, so shall you reap." Although this law of nature—this law of karma—is logical common sense, mayavadis feign ignorance of this simple fact. They are awake while pretending to be asleep! Is there any means of waking them?
  1. An apple seed yields an apple tree, a poison ivy seed produces a poisonous creeper. Similarly, the seed of devotional service qualifies the aspirant lor ultimate entrance into the Kingof God. But those who have planted seeds of sin must sometime reap the bitter fruit of their misdeeds...and a thoutimes this truth lor those who have sinned in the name of religion. Shri Krishna is able to see the heart. The Lord knows who is a real mahatma (great soul) and who is a duratma (crooked soul).
  1. Punishment at the inescapable hands of nature awaits those who have transgressed nature's laws. Though sins are presently sitting as seeds, their miserable effects will in due course ensnare those who have neglected Krishna's shelter. Lord Chaitanya once told His devotee, "Lord Krishna is very kind, He has saved you from Raurava, the hell where butchers or animal eaters go."
  1. Today the police are on the trail of a gang of thieves, who are posing as pillars of the community. Soon they will be captured, tried, found guilty, and punished, and there can be no escape. Similarly, a storehouse of sins cannot be covered by pretensive piety. Do the crime, do the time.
  1. Of course, one may violate the imperfect laws of man and avoid arrest. But the laws of material nature which in evinstance dictate that a ripe apple must fall downward, as Newton found, are infallible. No one may transgress the laws of nature and escape, no matter his material status.
  1. The human being who plunders the wealth of the Lord in this world is far worse than the humble animal who never transgresses the laws of God. Prabhupada once wrote a dis"Scatter some seeds and grains upon the street, pigeons will come, eat their fill, and then go away. But if you put many bags of grain on the sidewalk and offer them freely to the pubone man will come along with a truck and take as much as he can carry off to hoard." The animal merely relies upon God's mercy. Each day the ant gets his grain of rice, and the elephant gets his hundred pounds of hay.
  1. He who spoils the opportunity of human birth dies like a dog ignorant of his next birth. When hauled before the court of Yamaraj, the rascal is not allowed to plead, "Spare me, I was ignorant of the law."
(70) English law states that you must drive on the left-hand side of the road, whereas we Americans drive on the right. Now,if an Englishman touring the USA forgets and drives on the wrong side of our road, will the American law excuse him? No,he will still be summoned before a traffic court and fined. And how much more true is this of Nature's law which is never violated without a karmic reaction?
  • Is a child excused by the fire if he places his hand innocently into the flames? The fire does not think, "Oh, he is just a child; let me be merciful and not burn him." On the contrary, the child must bear a scar the duration of his life for a mistake performed in youthful ignorance.
  • Even Mandavya Muni had to endure great suffering years later for the killing of an insignificant ant during childplay. What then is to be said for those who in knowledge commit far greater sins? Prabhupada says, "Impersonalists do not know that to forget their constitutional position as suborto the Supreme Lord is the greatest violation of God's law."


Sharks and Salmon

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> Sharks and Salmon >>

Sharks and Salmon
  • You have tried to tell me that just as there are many rivers flowing to one ocean, so all souls become God finally, despite any nonsense activity. This example is all wet. Dive beneath its surface, Nirvishesh.
  • Any intelligent man can see from an "in depth" exof the ocean that it is plainly not "all one." Beneath the waves swims a vast array of aquatic life. Which deep sea diver who has seen sharks, whales, coral, crabs, oceanic plant life and schools of fish would you try to convince of this meantheory?
  • For example, sharks swim ever deeper and deeper into the ocean's depths. Similarly, Vaishnava acharyas dive deeply into the nectarean ocean of devotional service. They develop their spiritual uniqueness through an ever-deepening relationwith Shri Krishna.
  1. On the other hand, salmon leave the ocean to spawn in streams. In the same way, a mayavadi leaves the ocean of Krishna consciousness for the various streams of liberation. Eventually the mayavadi is again attracted to the impermanent, for he cannot hold himself forever in a state beyond loving relationships. He again seeks love, but having rejected the true personal aspect of the all-spiritual Divinity, he falls down to seek but a reflection of true love in the material world once again. Such is his life of frustration. This is how mayavadis, though donning the garb of renunciation, have laid stress upon jmpermanence. Devotees, however, are exempt of this offense, because they repose the natural propensity to love and reciproat the twin lotus feet of the Supreme Personality of Godhead Shri Krishna.
  1. Even if a mayavadi merges into the impersonal Braheffulgence for thousands of years, he may still become a victim of sex desire as Vishwamitra who fell for the celestial damsel Menaka after 60,000 years of meditation. And if the mayavadi actually achieves merging into the impersonal feaof God, then his fate is even worse. To the devotee who hankers after a loving relationship with Krishna, there could be nothing more abominable or painful than impersonal abThe impersonalist's so-called "bliss" is poison to the bhakta.
  1. To the pure devotee, the mayavadi's word jugglery is rejected as mere masturbation of the mind.
  1. As light passing through tinted glass takes on the color of the glass, so mayavadis may display devotional symptoms like bliss, but they are tainted with the desire to merge. Shrila Rupa Goswami says "one from whose eyes tears of genuine love do not flow upon chanting the name of the Lord has a heart encaged in steel."
  1. If, as mayavadi's say, everyone is God, why then if one person is liberated, all others are not? If you put one red drop of water into the ocean, docs the entire ocean become red?
  1. As Shakespeare said, "Of what use is it to gild refined gold, to paint the lily, or to throw perfume on the violet?" Simiwhat meaning can mayavadis add to Shrimad Bhagavatam, the beautiful story of the Supreme Personality of Godhead Shri Krishna? When the envious speak on the Bhagavatam, devocover their ears.

  • One who takes shelter of Krishna feels refreshed as though he has just bathed in the ocean. The nectarean ocean of Krishna consciousness is ever-increasing in spiritual depth unlike any ocean of our experience.
  • The mind takes pictures and the heart reflects these impressions like a mirror. Although the heart can thereby becovered with the dust of material longing, simply by sayKrishna's holy name even once, it can be cleansed and washed completely.
  • "Clouds and dust are carried by the air, but less intelpersons say that the sky is cloudy and that the air is dirty. Similarly, they also implant material bodily conceptions on the spirit self." (SB 1.3.31)
  • "Living beings who are entangled in the meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna which is feared by fear per(SB 1.1.14)
  • "Constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all..." (SB 2.1.11)
  • Shrila Shukadeva Goswami concludes, "It is therefore essential that every human being hear, glorify, and remember the Supreme Lord Personality of Godhead always and every(SB 2.2.36)
  • The so-called ocean of oneness which you describe is actually no ocean at all; it is as dry as desert sand. Truly "variety is the spice of life" even in the spiritual sky.
  • If someone were to describe you as being "void of any sense," would you take this as a compliment? All about us we see contirmation of the glories of God, yet you describe Him as being like a dumb stone. Where is your power of reason?
  • Do you still maintain your hackneyed "it is all one" theory? When you eat, do you satisfy the stomach by putting food into your ear or your rear? Do you wear your shoes on your head?

  • A fish dying on the shore can never be satisfied by the offer of a new car, a free lunch, or a hot date. He will only be happy when returned to the ocean. Similarly, if a fortunate soul through some great good turn of fate returns to the ocean of Krishna consciousness, he thinks within himself, "there could be no greater gain."
  • When we see a kite bobbing to and fro in the sky, we can understand that the hand of an unseen boy is controlling it. Why, therefore, when we see Nature at work do we fail to recognize the Supreme Lord's guiding hand behind it all?
  • Just as a child cannot understand the legerdemain of a magician, so the mundaner cannot comprehend the workings of Krishna who controls the universe.
  • There is a true story of a theistic astronomer who built a small model of the "solar system." While demonstrating it to an atheist friend, his friend inquired as to who had built it. The astronomer smiled and said, "Nobody built it, it just happened." The atheist became angry and said, "How can you insult my intelligence in this way?" The astronomer replied, "You are seeing the planets moving in perfect order in the heavens, yet you insult my intelligence by saying that there is no God bethe affairs of the universe.!" That theistic astronomer was Isaac Newton.

  1. Though camphor be removed from a pot, its aroma remains. Similarly, we may try to remove ourselves from matelife, but desires live on. Mere renunciation will not help. Real renunciation means removing impurities from the heart through the power of the holy name.
  1. If one empties a cup of ink in an inky atmosphere, the cup only fills, up with ink again. But washing the cup and fillit with milk keeps the ink from re-entering. Similarly, you may empty yourself of all material desires, but as long as you remain "empty," you are sure to fill up with the same desires once again. Avoid regression by filling yourself with the milk of loving service to the Supreme Lord Krishna.
  • Although mayavadis often meddle with Bhagavad Gita, they seldom try to misrepresent the personal pastimes of Krishna as described in Shrimad Bhagavatam. However, your statement concerning the flute of Krishna reveals to what low depths these rascals will stoop to deny form and feature to the Supreme Personality of Godhead. The sound produced from Lord Krishna's flute has such an intense spiritual vibration that rocks melt and begin to flow, and birds become stunned with bliss and fall from the sky. When the great hosts of angelic musicians hear Krishna's flute, they put down their instruments out of respect and awe.
  • Lord Chaitanya Mahaprabhu said jivera svarupa hay a krishnera nitya das (CC Madhya 20.108): "The living entity is eternally a servant of Krishna, the Supreme Personality of Godhead."


Desiring Desirelessness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> Desiring Desirelessness >>

Desiring Desirelessness
(99) What Salvationist is able to remain in a state of desirelessness? Indeed, the fact that he desires that state shows his disease of desire is still with him. For he who desires the desireless, his goal is unattainable.

  1. The plea for oneness is the frustrated cry of the fetmaterialist unable to perceive no other escape from his dilemma. He is like a fly beating himself against a window pane.
  1. A merciful hand may open the window and allow the buzzing pest to go free. In the same way Krishna fulfills all desires and grants the impersonalist his long-cherished dream of merging. Still, when a fly is allowed to buzz out of the winthere is every chance of meeting its doom in the sticky web of a spider. Similarly, the monist is eaten alive by the black widow of absorption.
(102) The blackness of night temporarily obscures the forest's uniqueness with its animals, creepers, trees, and flowers: but the rising sun reveals things as they actually are. Yes, Nirvishesh, all indeed may be one, but only in the darkness of ignorance. When the sun of Krishna consciousness rises, the impersonalist is unmasked as just another infinitesimal living jiva imbued with self-centered desires.
  • What is the difference between the mayavadi and the materialistic karmi who seeks to become the greatest in his neighborhood, in his town, or in his country. The mayavadi who cannot tolerate the unparalleled opulence of the Lord is far worse, for he tries to become the greatest in the universe. What can be said for his so-called renunciation?
  • My friend, in no instance can any living entity become God. If a man does not have a wife or child to serve, then he adopts some lower animal such as a cat or dog, upon which to dote and shower affection. We are master never, we are seralways.
  • Upon becoming a sannyasi, the mayavadi throws the Lord's Deity into the sea. He is as one who says, "You have now fulfilled my desire by allowing me to become one with you. Now get out and let me take over your post!" What is to be said of his gratitude?
  • And what if the mayavadi actually does succeed in merging with the Lord's effulgence? His goal is the same as the goal of the enemies of the Lord who try to oppose Him in battle; for Krishna is the giver of impersonal liberation to the envious asuras He slays. Such are the histories of demons Hiran-yakashipu, Paundraka and Shishupal, to name a few.

  • Confused impersonalists can be compared to vulwho fly high in the sky, but who return to enjoy dead flesh. Similarly, mayavadis soar the skies of moksha, salvation, but they often return in frustration to enjoy sex life.
  • Sometimes a man with a pet bird will set it free only to find that it becomes confused and flies back into the cage. Similarly, mayavadis can find no shelter in the monotony of brahmajyoti. They return to the material world as altruists or exploiters, always more frustrated.
  • An airplane may fly very high in the sky and "merge" with space, but it certainly must come down again and land. Similarly, we also require support. If we do not accept Krishna's spiritual support, we will try to find support in this material world. Merging is only a temporary solution at best.
  • O Nirvishesh, you have given many examples conhollowness, but these examples are themselves as holas the heads of those who claim to have become God, not noticing that they are helplessly revolving through the whirlof birth, disease, old age, and death.
  • Let the mayavadi try to prove his meaningless and unfounded theories by investigating each and every revealed scripture. Due to the contamination of impersonalism, he will remain as the cooking ladle which stirs thousands of dishes and knows not the savor of any.
  • Bhukti (sense gratification) andmukti (liberation) are in reality like two sides of the same coin. The materialist is forced by his senses to try to enjoy, although he feels painful reactions at every moment. He is just like a man who dreams that a tiger is eating him, though he cannot wake up. He longs for liberation, but after the loneliness of mukti offers him no solution, he falls into bhukti, enjoyment, once again. Mohajala, or as "entangled as a fish in a net," he is likened to one under the influence of a black witch. The only means for him to end his frustrating dilemma is bhakti, complete and unequivocal surrender to Krishna on the absolute platform of devotional service.
  • We are being tossed about as insects in a hurricane, and flapping helplessly for a few short moments like fish on the sand. All the while we consider our sense gratification as supreme.

  1. But any temporary enjoyment we do happen to defrom our lusty affairs is equal to a drop of water in the desert.
  2. The materialist's tongue is as dry as the great Sahara's sands. It must be watered with the Ganges of Krishna-katha, glorifying the pastimes of the Supreme Lord.
  • The image of a vain sense gratifier in this world is like the man who tried to escape from a mad elephant by hanging onto a tree branch which was suspended over a dry well. As he hung there with the huge elephant angrily storming outthe well, he glanced down at the bottom of the well and spotted a hissing cobra, hood flared and fangs glistening. Just then, two rodents began chewing the branch upon which he was hanging, weakening it second by second. Now over the man's head was a honeycomb with thousands of bees buzzing around it, waiting to sting anyone who dared to interfere. One compensation was that honey would leak from the honeycomb, and by opening his mouth, the doomed fellow was able to catch a drop on his tongue every now and then. And thus he en
  1. In the fifth canto of Shrimad Bhagavatam Jad Bharat teaches King Rahugana, "The world of sense gratification is compared to a great forest. It is visited by a merchant, the liventity, who comes to the forest of material enjoyment to get rich. In the wilds of the jungle he encounters six plunderers which are the sex senses, namely, the eyes, ears, nose, tongue, touch, and mind. He is unfortunately misled by a bad leader in the form of misguided intelligence. Jackals and tigers encounin this dense forest are the family members who take the life's blood in the form of the householder's hard-earned money and during passionate embraces with his wife at night. The creeping crawling vines are the entity's material desires. The home is represented by the mountain cave, and the annoying mosquitoes and deadly serpents who dwell therein are the householder's enemies, the other envious grihamedhis. The rats, beasts, and vultures are different types of thieves who take away the householder's possessions. When one's liver is diseased, his teces turn yellow, and gold is compared to this substance. Althe householder is very vigilant to guard his gold, it is ultimately plundered by so many thieves. The forest's whirlwind is the attraction for the wife, and the dust storm is the blinding passion experienced during sex. The cricket's sharp sound represents the harsh words of the enemy spoken while the householder is away. The owl is a directly insulting person, and the non-fruit or non-flower bearing trees here and there are various impious men. The waterless river represents atheand mayavadis who give the conditioned entity trouble in this life and the next. The flesh-eating rakshasas and cannibals living in the wood are the government officials. Thorns which tear open the skin and prick the feet are the impediments of material life. The various flies are the guardians of women, such as the husband, father-in-law, mother-in-law, and so forth. The savage lion is the wheel of time. The herons, crows and vulare the pseudo-spiritual leaders and so-called incarnaof God. The swans who live on the lakes of the woodare the perfect brahmanas, and the monkeys who swing from tree to tree are the extravagant shudras engaged only in mating, eating, sleeping, and defending. Finally, the ultimate end of the grihamedhi's life in the forest of illusion is brought about by the wild elephant who appears on the scene as feardeath personified. The obstinate materialist is then undispatched to the abode of Yama and punished in the hellish regions called naraka."
  1. The musk deer running through the forest after the sweet scent of kastori is ignorant that the fragrance emanates from his own belly. Just like that, the conditioned man looks here, there, and everywhere for sense gratification, never realthat real pleasures—pleasures of spiritual bliss—are within.
  1. When a patient is burning with fever, should the doctor kill or cure him? If a materialist is roasting with the pangs of illusory desires, should he kill the spiritual self through impersonalism, or dovetail his unique abilities in the service of the Supreme Person?
  2. The attainment of liberation is compared to the stage of convalescence after a serious bout with illness. During this recovery period, if one is not careful, he can easily fall sick again. It is not until one is fully engaged in the loving service of the Lord that the material disease is cured.


.\8\3\cpmv.02ec\1c\2\Brahman,_Paramatma,_Bhagavan.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 01 Krishna Dasa and Nirvishesha >> Brahman, Paramatma, Bhagavan >>

Brahman, Paramatma, Bhagavan
  • There are three progressive stages of spiritual undermentioned in the Bhagavata (1.2.11). These are (1) brahman realization, (2) paramatma realization and (3) Bhagavan realization. To awaken these three levels in successtages is compared to progressive knowledge of the sun.
  • Realization of the brahman feature of the Lord means knowledge of Krishna's bodily rays or spiritual effulgence. This incomplete realization, which is the extent of the jnani's underis comparable to knowing of the sun's rays without any knowledge of the sun globe.
  • Secondly, knowledge of the sun globe is comparable to the yogi's realization of the Lord's paramatma feature. Yogi's perceive Krishna residing within the heart as Supersoul. This naturally includes the lower level of brahman realization. Some current yogis try to make the soul into the Supersoul, but this is not the actual yoga system according to authorities.
  • A merchant's son once insisted upon exploring the jungle. This worried his father who was unable to personally accompany him due to being needed at home. Therefore, the merchant sent along his representative, an experienced guide, to protect his son from danger. Similarly, Krishna does not like lo see His sons, die living entities, come to this dangerous material world. To care for each of us He expands Himself as paramatma, and, as a well-wishing friend, accompanies each soul birth after birth.
  1. The topmost realization is that which understands Krishna in His original form. This level is called Bhagavan reand it is compared to knowing Lord Suryanarayana, who is the controller of the sun planet. As one who knows Lord Surya knows everything about the sun, so one who knows Bhagavan Krishna knows everything about the lower stages of realization, paramatma and brahman. Here, one begins his service to Krishna.
  1. To merely think " I am spirit"—aham brahmasmi—is impersonal. But to act in that capacity is bhakti-yoga, or pure devotional service.
  1. As bell metal becomes gold through contact with touchstone, so utilizing the objects of this world in the Lord's service spiritualizes them and gives them real meaning.
  1. O Nirvishesh, can you, after hearing an authorized explanation of the science of God consciousness still maintain that you have become the Supreme Lord? You are ignorant of the activities all about you. Indeed, you cannot even feel the pains and pleasures of my body as I sit here before you. What is to be said of your omniscience?

  1. Can you even see your own eyebrows? How many hairs are on your head? What were you doing at this same time yesterday? If the lights were switched off in your meditation hall, you would not even be able to see your hand in front of your face.
  1. Do you really believe that all roads lead to the same goal? When you wish to take the bus to San Diego, do you purchase a ticket to Portland? Furthermore, is that ticket booked with a genuine company, or do you give the money to any pre
  1. You may speculate that because all spokes lead to the center of a wheel you are somehow miraculously assured of liberation, despite any frivolous activity. But such idle talk will not save you from the revolving wheel of birth, disease, old age, and death. This terrible wheel of samsara ensnares all but the Lord's pure devotees.
  1. Mental speculation which has no scriptural foundais as useless as the tail of a dog which neither covers the rear, nor keeps away the flies.
  1. This rare human form of life which has all facilities for going back to Godhead is not to be wasted on idle speculaIf it is not employed for developing Krishna consciousthen it has all the value of the wings on the fruit insect which are useless for flying.
  2. The powerful demigods headed by Lord Shiva and Brahma prayed to Krishna, "O Self-Illumined, the great saintly persons who have crossed over the ocean of nescience with the help of the transcendental boat of Your lotus feet, have not taken away the boat. It is still lying on this side." (Krishna p. 17). Hpw is it that these saints have crossed this ocean of nescience, and have left the boat for the use of others? The answer is that when a devotee surrenders whole-heartedly to Krishna, the ocean of illusory energy becomes shrunken in size to no larger than the hoof-print of a cow. This sublime "boat" of Krishna's lotus feet is forever available to anyone who will just step on board by chanting:
  1. Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.


02 Karma Phal

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >>

No text or attachments, Sub-item(s) list as below:

Lust, Anger and greed
God or Dog
Senseless Gods
The Yoga Ladder
Mosquito and King
Breaking the Serpent Fangs
The Monkey Trap


Lust, Anger and greed

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >> Lust, Anger and greed >>

Lust, Anger and Greed
  • Nirvishesh said: Everyone sits in the boat of liberation because, as Krishna says in the Bhagavad Gita, "Everyone folMy path in all respects." Therefore, everyone is assured liberation, never mind his activities. Tat tvam asi.
  • Krishna das replied: Of course that verse is there; it is number 11 of the 4th chapter. But you have added a novel twist to its import. Consider carefully the other words of that verse, "All of them—as they surrender unto Me—1 reward acEveryone is looking for Krishna, but very few people actually realize Him, for they uselessly seek a loving exchange with lifeless material energy, i.e., the body. Hence, they do not realize the all-spiritual Lord, and they flounder birth after birth in the innumerable species of life. Just see how Arjuna, bewilasked Krishna, "By what is one impelled to sinful acts?" Krishna answered in the next verse, the 39th of the 3rd chapthat the cause of bondage is "lust, the all-devouring sinful enemy of this world."

(3) Later, in the 21st verse of the 16th chapter, Krishna described that there are three gates to hell: lust, anger, and greed, kama, krodha and lobha. So it is clear that although all desires are fulfilled by Lord Krishna, still not everyone is achieving Him personally, for they have not expressed a desire to serve Him. Because they reject Krishna consciousness, they remain in the hell of material life, birth after birth, serving the Lord's inferior energy.

(4) Nirvishesh said: "But how can Bhagavad Gita, the great scripture of peace and love, discuss topics like "sinful enemies" or "three gates to hell?"

(5) Krishna das replied: Who says that the Bhagavad Gita is a text of peace and love? Krishna specifically commanded Arjuna to fight in the 38th verse of the second chapter. In fact, the Lord said, in the 33rd verse of the 11th chapter that the enemies of Arjuna had already been put to death by the Lord's arrangement. Just as violence is needed to remove a cancerous tumor—that is, a doctor must use a scalpel to perform the op—so the Lord commanded the great warrior Arjuna to slay his avaricious relatives who had become a cancer upon the face of the earth. The reason that Bhagavad Gita deals with such things is because Krishna has nothing to do with the pabulum of impersonal compromise. The Lord is not a weathervane which points in any direction the wind blows. As the supreme spiritual master, the Lord spoke to Arjuna the absolute truth,regardless of whether or not it was palatable. Just as the wind causes destruction through stirring up a fire, so Krishna stirred up the fire of Arjuna's anger so that the miscreant Kauravas could be annihilated. Fighting on religious principles is far superior to the so-called ahimsa movement of non-violence.
Incidentally, I am glad to see that you are taking an interest in love and peace, but will you also refrain from eating flesh and thereby allow the innocent creatures you fill your belly with to also share in the peace you covet, as God intended? In any case, these dangerous misconceptions of yours should be corrected through a careful study of a bona fide translation of the Gita. Never read the speculations of puffed-up non-devowho pen their own whimsical interpretations of Krishna's words to suit either political ambitions, or greed for fame and wealth.

(6)Just as an elephant, while bathing, pulls up many lotuses, so Krishna uprooted the lotus-like hosts of demons while He was upon this planet. Yet all who died in the Lord's presence attained salvation by His mercy, including also the Kauravas.


God or Dog

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >> God or Dog >>

God or Dog
  1. Nirvishesh said: Despite your reasoning, I still am not convinced. Listen to me. Once a saintly man of true spiritual vision was cooking chapattis when a dog ran off with one of them. That enlightened fellow called out, "Hey dog! Stop! Bring that chapatti back and I'll put some ghee on it for you." This realized saint saw that because everything is God, one can serve God in any of His forms. How then can you disagree with my explanation that one can do whatever he likes and still serve God.
  1. Krishna das replied: One may choose to be attracted to either the pastimes of God, or reverse, to the pastimes of dog. But please consider for a moment the plight of a man attached to the pastimes of a dog. While the dog does his morning busiin the street, the master is forced to hold the leash. So who, I ask, is the master of whom? The dog licks the "master's" nose, and the bewildered fellow reckons^ "Oh how my dog loves to kiss me!" The so-called master is ignorant that due to the protruding fleshy nature of the nose, it is the part of the body that the dog would eat first if the man were to die. The un"master" rubs his little "pet" this way and that in falove. Consequently, he develops dog-likexonsciousness and dooms himself to perdition. The dog longs for mating with a bitch in the street, while the master, a polished version of the former, needs sex in a swank brass bed. But what is the differthey are both after the same base pleasures. But human life is not meant for living, loving, eating and dying like a dog. This valuable gift of human birth is meant for getting out of the deep dark well of material ignorance and returning to our natural liberated position of Krishna consciousness.
(9) You say that the dog is God...but how? Certainly the dog is part and parcel of God, but due to his past impiety, the jiva embodied in the body of a dog has been put into a sinful condition of life. So we must distinguish between service to God and service to dog.
  • Nirvishesh said: Perhaps it is true that we can distinman, dog and all creatures have separate duties, but all are meant for the pleasure of God ultimately. For example, once a saint meditated peacefully while a scorpion stung him. An astonished well-wisher declared, "My dear sage, do you not realize that there is a scorpion stinging you?" The sage answered, "Do not worry, good man, it is the nature of the scorpion to sting, and it is my nature to get stung." Stinger or stung—what—it is all one.
  • Krishna das replied: This example makes perfect sense—to anyone who has been stung by the poison of impersonalism! You claim to believe that all is one, but will you live with a family of scorpions?
  1. Nirvishesh said: I can see that all of your answers possome value, but I think that I have detected a certain flaw. Now it has been stated by certain masters that "those who know do not speak, and those who speak do not know." For example, if one knocks upon the side ot an empty water pot, then a loud sound can be heard. But knock upon the side of a full water pot and you will hear nothing. This proves that words are the device of the ignorant. Those who are full in knowledge have no use for words. So what is the value of all of your arguments?
  2. Krishna Das replied: A proper analogy is supposed to com-pare many similarities between otherwise unrelated items. The more similarities one can find between them, the betthe analogy. I ask you, Nirvishesh, am I a water pot? (14) This empty water pot example of yours is also too full of holes to hold water from a philosophical point of view. You have stated that utter silence alone can represent the Absolute Truth. So you have employed speaking in order to tell me that truth is found in silence alone. Therefore your logic defeats itself. Your statement would crumble at a child's touch like poorly fired clay.
  1. Of course great saintly persons may observe the vow of maunam, or silence, for long periods of time, but after their meditation they distribute their amassed wealth of clear knowlby preaching to the receptive. They are just like great waterfalls of fresh clear water which sometimes come tumbling from the hills and sometimes cease to flow.
  1. Nirvishesh said: These arguments sound very convincbut I can understand why I have been unable to get past them. Although 1 am God and therefore all-knowing, it is beI have forgotten I am God that this failure on my part has arisen. When I succeed in my meditation and realize my sudivinity, then I will come back and argue with you some more. But first I must borrow enough money to pay my guru for a secret mantra that is adapted exclusively to my vibrations.
(17) Krishna das replied: "Can you still claim to be God? I see that you have now become an unrealized God. According to the dictionary, the word "God" means "supreme controller." How is it that the supreme controller has become confounded by His own illusory energies? What kind of a god falls prey to the deluding pothat he creates to confound morsuch as our bewildered selves? If r. the Lord actually becomes a victim M\ of maya, then maya—or Satan— is greater than God. Nor can you purchase your way to immortalby bribing a cheater in the lo"guru bargain basement." If this mantra is, however, such a great thing that it can make you into the Supreme Lord, then what is the use of keeping it a secret?

Those who pretend to profess the truth while actually floundering in ignorance mislead others and destroy themselves like serpents crawling over a hill of red ants.
  • A chain with a weak link will save nobody from a deep well. Similarly, if even one flaw is found in a philosophy, the entire doctrine must be discarded as useless for it will deliver nobody from the dark well of birth and death.
  • Remember I mentioned a traveler who, stranded in the desert, thirsted for water when he saw a mirage? Although the mirage was not able to satisfy his thirst, still it proved a very important point. That is, the traveler would not have bemad after water upon seeing the mirage if real water did not exist somewhere else. Similarly, you have successfully proven yourself to be a "mirage god," but by the same token you have succeeded in proving the existence of a true God beyond yourself. For this service "Guru Mirage" and the innuother bogus incarnations presently stalking the earth for fame and wealth are to be commended!
  • It is clear what is actually at the root of the mayavadi's philosophy: envy of God. Does a king appreciate an insignifi-cant subject who appoints himself to sit upon the throne?
  • One who is puffed-up with borrowed plumes is as blind as the eyes that adorn the feathers of a peacock.
  • Nirvishesh, understand the lesson that nature has preby showing us the tree burdened with ripe fruit, or the cloud filled with fresh water. As both of these hang low, so is a truly knowledgeable man humble. Only an arrogant upstart can pose as the all-knowing Supreme Lord.
  1. Krishna said to Arjuna on the battlefield, "Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realsoul can impart knowledge unto you because he has seen the truth." (BG 4.34) Bear in mind that a pretentious and chalbluff can never win the ripened fruit of transcendental knowledge.
(25) Once a warrior approached a holy man in order to find the way to knowledge. "Hey monk, teach me the difference between the path to hellish ignorance and the path to spiritual illumination," the proud soldier demanded. The monk, noting the warrior's over-abundance of self-esteem remarked, "You call yourself a soldier? Why, you're nothing but a poor excuse for a water boy!" The soldier's eyes flared like burning embers as he unsheathed and raised high his sword in order to behead the talkative monk. "Now you are on the path to hellignorance," the monk said gently. The soldier realized his vanity and threw down his sword. He bowed low at the feet of the holy sage. "Now you are on the path to knowledge," the monk said. Nirvishesh, I wish to make one request of you and one request only because you are such a learned gentleman: Please give up your nonsense and surrender heart and soul to Shri Krishna!


Senseless Gods

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >> Senseless Gods >>

Senseless Gods
  • Nirvishesh said: You have wielded the weapon of your knowledge well and I can see that my arguments in favor of the living entity's becoming God have been cut down. The slain soldiers oimayavada lie dismembered on the battlefield of word jugglery. Actually I all along had my doubts that the soul could become God, but I wanted to challenge your conclusions. 1 now see that Krishna consciousness is perfectly logical. Please teach me to surrender to Shri Krishna that He might guide me as the Lord of my life. Teach me to chant Hare Krishna.
  • Krishna das said: Now you have become a truly fortusoul, indeed! May you achieve all glories through devotional service to Krishna! In the beginning of my spiritual quest I, too, blindly stumbled upon this very same notion of "oneness." Thus I mistook the glare of material energy as the lamp of understandLater I inquired from Shrila Prabhupada and he was able to defeat my host of illogical speculations in the same way.
  • It began to dawn upon me that the conclusion of a "senseless god" is truly senseless...as are the intellects of the cheating "swamis" and "yogis" who propagate malicious, false and deliberate misinterpretations of the holy Vedic scriptures. They have made a multi-million dollar racket out of wholesalperverted reflections of truth to the naive and somewhat innocent public. But what is to be lamented? If someone wants
to be cheated, Krishna will kindly fulfill his desire and send him to surrender to some rogue. "Everyone follows My path in all respects, O Arjuna." Says Prabhupada, "This is a society of cheaters and the cheated."
  1. Imitation gods purposely propagate a web of groundspeculations which they themselves do not really believe. I pity the poor seekers after truth who become entangled in the designs of these spidery opportunists and thereby become sucked like insects in a web of their common sense and morality.
  1. What right do those who deny form to God have to claim to be "masters?" They have only the votes of an ignorant following to place them upon the throne that they seek to ocIf a billion fools uphold a lie, does that lie become a truth? If a group of dogs are given the chance to elect a "god," they will elect another dog. We may also call the monkey a master; he is strictly vegetarian, he lives in the woods, he observes the vow of silence by never speaking, he goes without clothes and lets his hair grow. But the monkey also has a different girl friend in each tree. The system of vox populi can only result in estaba fool's paradise with a bigger fool as a leader. The TranAutocrat was not elected to His post, nor are His true votaries propped up by our votes. Nirvishesh, you cannot purchase a guru.
  1. One so-called "guru" died on his way to a lecture he was to give entitled "Attainment of Eternal Life." Another had to cancel his speech called "Stay Young Forever" due to a toothStill another who claimed to be the "Lord of the Universe" was caught smuggling hundreds of thousands of dollars worth of watches and jewelry into India and had his passport taken away. Later when his mother disowned him and elected his elbrother to the post of God, he took his brother to court so that the judge could decide which of them was the true "Lord of the Universe." Prabhupada often tells us true stories as these to help us realize that a bona fide spiritual master teaches through his lifestyle, too. "Example is louder than precept."
(32) Those who preach these truths become like kings, for this perfect philosophy is undefeatable. The only life jacket tor the poor souls drowning in the pool of ignorance is to chant:

Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.


The Yoga Ladder

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >> The Yoga Ladder >>

The Yoga Ladder
  • One who wishes to climb a ladder must of course befrom the bottom rung. Let us begin with the basic lessons of Krishna consciousness: cause and effect, dovetailing work in the service of God, and the progressive stages of yoga to bhakti.
  • There are three types of work, namely: (1) that which is sinful and produces suffering (vikarma), (2) that which proa so-called favorable material reward and does not viothe scriptures (karma), and (3) that which produces neiauspicious nor inauspicious material reactions (akarma).
  • Work performed with a view to please the Personality of Godhead is called karma yoga. The actual goal of yoga is to link with the Supreme Lord in a loving spirit and this is called bhakti-yoga. "From the beginning of karma-yoga to the end of bhakti-yoga is a long way in self-realization," says Prabhupada. Yoga actually means bhakti-yoga, for the scriptures conclude that the Supreme Lord Shri Krishna is only realized through love and devotion (BG 11.54). All other forms of yoga are acpoints along the path to bhakti; it is not true that "there are many different paths." There are but different points along the same path.
  • When karma-yoga increases in knowledge and renunthe stage is called jnana-yoga, or knowledge of the spiribrahman effulgence. When jnana-yoga increases in medion the Supersoul by different physical processes, and the mind is on God, it is called ashtanga-yoga. The ashtanga yogi observes rigorous discipline and thereby trains the mind to meditate upon the paramatma feature of Lord Vishnu within his heart. When one comes to the point of loving Krishna and desires to express his love through constant devotional activand chanting His holy name, that is called bhakti-yoga, the culmination.
  • Once some townspeople heard that a great rishi had arrived to preach. Four of those who went to meet the holy man were, (1) a prince, (2) a brahmachary or celibate student, (3) a saintly person, and (4) a butcher. The rishi blessed the prince by saying, "May you have a long life." He blessed the brahmachary with the words, "May you die immediately." The saintly man was blessed with the words, "Live long or die at any moment, it does not matter." But to the butcher he said, "Don't live at all; but don't die, either." The people were surat this strangely conflicting array of benedictions. They knew that sages often blessed with the words "May you live long." But the other blessings were downright unusual!
Seeing their confusion, the rishi explained, "This prince has achieved his royal position due to the auspicious karma of a previous birth. Now that he has obtained his elevated post, he has become arrogant and sinful. As his next life is sure to be hellish, it is better for him to enjoy here and now, and for as long as possible. On the other hand, the brahmachary is perpenances and Krishna meditation so that he can be promoted to the Spiritual Sky. As he has not completely rid himself of lust, he is better off relinquishing his physical frame immediately while meditating on the name of the Lord. That way he is sure to realize his desire of going back to Godhead. But if he lives Ion? well there are temptations, and who can say what will happen. As far as the saintly fellow is concerned, it does not matter if he lives or dies. He is fully engaged in bhakti-yoga. As a faithful servant of the Lord, he experiences the bliss of Krishna consciousness wherever he is. So let him live or die it does not matter. As for the butcher, he is a killer of innocent creatures. So his life is worse than death. But when he dies, he will have to enter Raurava, the most hellish planet in the universe and remain suffering there for what will seem to be an eternity. His life in hell will be worse than a life worse than death. So I have blessed him to neither live not die." The villagers all returned home pleased to have heard the truth from a real sage.
  1. Narada Muni has said, "O good soul, does not a thing applied therapeutically, cure a disease which was caused by that very same thing?" (SB 1.5.33)
  1. A man once developed an illness in his bowels through drinking milk. Later, his doctor cured him by giving him milk in another form, yogurt. Similarly, by our body-oriented activities we have become entangled in material nature, an indicaof the "soul's disease." The same activities that have enus may also be dovetailed in the Loid's service and can thereby be our cure from "material sickness." When this proof working in Krishna consciousness is perfected in thought, word, and deed, then pure devotion is achieved. A pure devotee is already liberated, even here and now, and he needs never fear samsara, the cycle of birth and death. Krishna consciousness is the true goal of yoga.
  2. Just as in the chemist's shop window there are bottles of colored water resembling medicines, so the yogis of the West are generally not real, but imitations of the great yogis in the Himalayas. They are mostly a circus act of show-bottle yogis.
  1. The meditation process recommended by the so-called swamis from the posh rugs of their uptown hotel rooms has actually been obsolete for literally millions of years. During Satya Yuga, a time when men lived 100,000 years, they could easily spend 10,000 years or more in meditation. They were called hamsas, or swan-like men, and spiritual development came naturally for them.
  1. Arjuna said to Krishna, "The ashtanga system of yoga which you have summarized appears impractical and unendurable to me, for the mind is restless and unsteady." (BG 6.33) If this was true for the great Arjuna, son of Indra, how much more true is it for a man of today?
  1. One who needs water from beneath the earth's surface must dig for it. Similarly, he who desires to quench his spirithirst must render satisfying service unto the Supreme Personality of Godhead.


Mosquito and King

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >> Mosquito and King >>

Mosquito and King
(44) A king sits upon his throne, and a mosquito sits beside him. Both are on the same throne, yet there is a vast difference. The king rules the entire country from his elevated seat,and the mosquito only bites the king. In the same way, insigmayavadis who try to elevate themselves to a platform on par with God only become a nuisance.

(49) Chanakya Pandit said, "There is poison in the head of a fly, in the tooth of a serpent and in the tail of the scorpion. But the envious man is covered with it." For example, a sercan be controlled with mantras. But there are no mantras, no sweet words, to control a fellow enraged with envy. One should never envy the Supreme Lord who awards unlimited pleasures to His pure devotees.

  1. It is said that living with a serpent or envious disciple is nothing but death. Samsaric entanglement is the symptom of those who have envied the Supreme Lord in trying to imiHis position. Now we must turn to the pure devotee who has been sent by Krishna to extricate us from samsara, the endless cycle of birth and death.
  1. The devotee takes any reaction for his own misdeeds as a strong medicine to cure his attachment to meaningless material activity. But there are those who refuse to learn their lessons, and hold God guilty for any suffering which they have in fact brought upon themselves. For example, whenever there is a war, the soldiers' relatives pray to God that the lives of their near and dear ones will be spared. But when the soldiers are killed, despairing relatives turn to atheism in droves. This is the certain result of conditional surrender to God. It is like trying to be the Lord's "fair-weather friend."
(47) Once a carpenter mending the roof of a ten-story building slipped on one of the shingles beneath his feet. Unable to save himself he slid down the roof and over the edge. "O God, save me! Save me!", the fellow called out as he began what appeared to be a plummet to certain doom. Just as he tumbled over the edge his collar happened to catch onto a large nail. When he recovered from the shock of finding himself dangling there, ten stories above the ground, he pulled himself back onto the roof. "Good thing 1 saved myself by catching onto that nail,"he said patting himself on the shoulder. Then he went on with his work.

(48) God is not an order-supplier or a paid servant who rnust appear before us at the tinkle of a bell. The conception of God as merely "the Father" can cause such a misunderstanding, for a son usually approaches his father only for material needs. On the other hand, Krishna consciousness shows us that one can act as the father of God. The conception of service in devotion teaches that the fruits of our labor are offered to Krishna, not that Krishna is made to work for us.

49)Consider the plight of the poor father who tells his mischievous son, "I must punish you, but it hurts me more than it hurts you." Similarly, the Lord feels far worse about the living entity's entanglement than the living entity feels. Indeed, the Lord has been forced unwillingly to create this material world in order to fulfill desires of we renegades who have asked of it!
(51) When a little girl sees her mother cooking, the child naturally also desires to cook. Of course, it would be a blunder to allow her baby to come near the gas stove. The problem is solved when the mother presents her child with a harmless toy stove with tiny electric bulbs that light in place of fires. In the same way, the Lord has allowed us to imitate His pastimes in this toy material world. Just as the child mentioned here is expected to someday stop playing with toys and begin her real work, so the Lord expects each of us to stop our foolish imitation of Him through sense enjoyment and return to our natural position of devotional service in the spiritual sky.
  1. The living entity has fallen from the spiritual sky in much the same way that clear rain water falls from clouds to mix with mud on earth.
  1. When simple-minded vilsee scorpions crawling from rice, they mistake that the rice is the cause of the scorpions. Similarly, foolish people think that the inter-reaction of chemicals is the cause of life. As the scorpions are actually born from a mother, so the living entity has his origin in God.
(54) "As a person puts on new garments giving up old ones, similarly, the soul accepts new material bodies, giving up the old and useless one." (BG 2.22)
  • As a man while walking does not pick up his foot until his other foot is securely placed on the ground, or as an inch worm does not leave one branch until he has a firm grip on another branch, so a soul does not leave the body until anbody has been decided for him by higher authorities.
  • Just as flames leap from one tree to another during a forest fire, so it is very difficult to understand what type of body we are going to get in our next life. For example, Maharaj Bharat executed all duties of self-realization and still fell down to become a stag due to a moment's forgetfulness of Lord Krishna.
  • When a trained pilot takes off, no other pilot can help him. Similarly, we may hear transcendental instructions in this life, but we must follow these carefully at death by rememberthe Lord. No one can help us at death but ourselves. "God helps those who help themselves."

  1. "The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas." (BG 15.8)
  1. "When the moon is reflected upon the water of a pond it appears to ripple although the idea of the moon actually ripis ridiculous. Similarly, the soul in touch with material nature also appears to change although it actually remains transcendental." (SB 3.7.11)
  1. When awake we forget the bodies we had conceived for ourselves during dreams. In a like fashion we have forgotour past lives.

  1. "As a fire is covered by smoke, as a mirror is covered by dust, or as the embryo is covered by the womb, similarly, the living entity is covered by different degrees ot lust. (Bg. 3.38)
  1. A jiva, or soul, that has been condemned to the body of a plant is indicated by the Gita's example of an embryo covby a womb because his self-consciousness is almost toobscured. Such non-moving forms of life are reserved for living entities who have lived very sinfully. Thus they are put in a state in which they can't harm others. Gradually, they will be granted the privilege of transmigrating to higher species of life until, after millions of years, they are awarded human birth again. Upon reaching this human form of life, there is no guarthat they will not fall down again through sinful activity. (63) The second category, that of a mirror covered by dust, indicates the degree by which consciousness is covered in the animal kingdom. If a human being has made his consciouscat-like or dog-like, then at the time of death he may be returned to a suitable animal body. Though dogs may eat from the gutter and mate in the street, they incur no karma. On the contrary, they may be working off sins incurred during misformer human births. An animal is forced by material nature to act in certain ways, but only human beings can choose between vikarma, karma, or akarma. Krishna conscious work is called akarma because it creates no material reaction.
(64) The human being's consciousness is described as "fire covered by smoke." The actual purpose of this human form of life is to clear away the smoke of may a letting the fire of Krishna consciousness shine forth. There is no measure to the value of each second of human birth, more precious than all the world's gold. Right now we must stop all nonsense and begin utilizing every moment towards our spiritual development. Otherwise we have no guarantee that we will have this golden opportuof human birth again.

(65) "Both by rising and setting, the sun decreases the duof life of everyone, except those who utilize their time by discussing topics of the all-good Personality of Godhead." (SB 2.3.17) Even a moment wasted can never be purchased back.

(66) Vikarma (work performed in ignorance or tamas) yields a wretched birth in the hellish regions; mixed karma and vikarma (work performed in passion or rajas) yields a birth on the middle or earthly planetary system; and work in goodness Uatya) merits a birth in the temporary heavenly planetary sys(swarga) among the temporary demi-gods (devatas). In a nutshell this is karma-phal, the phal or "fruits" of our deeds. This is confirmed in the 14th chapter of Bhagavad Gita, verses 14 and 15. But work performed in the mode of shuddha-sattwa, or pure transcendence, is akarma, without any material reaction, and leads us to the eternal abode of God (Vaikuntha) where fortunate denizens reside in eternal knowledge and bliss—sat-chit-ananda. Shri Krishna says, "My devotees will live with Me." (BG 9.25) This earth is called martya loka wherein old age, death and rebirth rapidly take place. Considering carefully these facts, we should bear in mind that during these few short years of our human life, our eternal destinies can be decided and resolved.
  1. As a sick patient moves about with great discomfort, so in this material world our efforts are continually thwarted by material nature. When the patient is cured, however, his activities are healthy. Similarly, work in Krishna consciousness is our real liberated state of activity in its highest, perfected form. Active work for Krishna is the cure for the material disease, and is our escape from the web of material entanglements. Trying to become a dead stone, a mayavadi, is no escape benone can stop work even for a moment. The heart must beat, the lungs must breathe, and the stomach must be filled.
  1. When a man is bitten by a snake, he soon falls into a coma and dies. However, there are mantras prescribed in the Vedas that are so potent they can revive and cure him before he's claimed by death's cold hand. Similarly, the holy name of the Lord prescribed in the shastras has the potency to revive a poor soul to Krishna consciousness even though he's been bitby the deadly serpent of materialism. Nirvishesh, transcend your disease of bodily attachment by chanting:
    Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
  1. Once an outcast was gored to death by a wild boar. As he died, he screamed repeatedly, "haram haram" which means "condemned." Out of His causeless mercy, the Supreme Lord took it that this poor wretch was chanting His name "Ha Rama" (O Rama). Thus the mleccha was liberated. So what is to be said for the great good fortune of those mahatmas who cry God's name "Hare Krishna" or "Hare Rama" throughout their lives absorbed in a loving mood for Him?
70) Shrila Prabhupada once told us a true story of an old lady on her death bed. Just as she gasped for her last breath, her children begged her, "Our dear mother, please chant Hare Krishna." The lady replied, "I can't say so many words. " She was asked to say only two words to achieve liberation, but she said a full sentence and died condemning herself to another birth.
  • Sometimes a condemned prisoner is taken off death row and is considered for parole. Upon proving himself worof release by his good conduct, he is returned to society. Similarly, we have been given a chance for release from the condemned species of life in which Krishna consciousness cannot be awakened. Now if we use this human form of life propby becoming Krishna conscious, we can be released from the cycle of birth and death and someday return to the society of pure devotees in the Spiritual Sky.
  • Only less intelligent prisoners desire transfer to nicer cells where mattresses are cleaner and sinks have hot water. Intelligent prisoners want freedom. Similarly, only less intellimen seek higher material facilities. They do not care for their return trips back to home, back to Godhead, out of the jail of this material world.
  1. A prisoner may get a nicer cell irr jail if he bribes a dishonest warden. Similarly, demi-gods supplicated with sweet prayers can supply the worshipper with a more comfortable material situation. But bear in mind only Shri Krishna is Mukunda, the giver of mukti or liberation.
  2. Sometimes the governor of a state or province visits a jail in order to make an inspection. But only a complete dunce thinks that the governor has become a prisoner. Similarly, Lord Krishna may come to this material world, but only the foolish and dull mistake the Lord as another samsaric entity forced to accept birth here.
  1. Where there is light there is no darkness. Where there is darkness, there is no light. The living entity is given perfect freedom to serve either the light of Lord Krishna or His nescient illusory energy called maya. There is no in-between ground. Thus Chaitanya Charitamrita says: krishna-surya soma; maya haya andhakara yahan krishna, tahan nahi mayara andhikara. (CC Madhya 22.31).
  1. Lord Jesus said, "If a man tries to serve two masters, then as much as he loves one, to that extent he hates the other." Similarly, the extent of our freedom is whether we will serve Krishna or maya. We can know Krishna only in proportion to our freedom from the modes of material nature.
  1. A rose cast upon the desert is certainly wasted. Simihe who does not use his hitman form of life to develop God consciousness has allowed a golden opportunity to slip through his fingers.


Breaking the Serpent Fangs

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >> Breaking the Serpent Fangs >>

Breaking the-Serpent's Fangs
  1. Every embodied jiva is bound by the reactions to his own work as a silk worm trapped in his own web. How ironic that even satya-karma, work in the mode of goodness, can be another mask of ignorance, and another shackle to material life.
  1. Man's sojourn in the material sphere is but an inficomplicated maze that he has created for himself in the workshop of fruitive activity.
  1. Because the three modes of nature; sattwa, rajas, and lamas, bind the conditioned soul, they are called gunas, which means literally "ropes." Just as the three strands of a rope intertwine and therefore become unbreakable, so the modes of material nature are tightly interlocked.
  1. Material nature is controlled by godDurga and it is she who makes the living entity dance like a wooden puppet bound by the ropes of the three gunas. For example, alevery man tries to behave charmingly each time he encounters an attractive young $1 lady. His sole thought is sharing secret pleathough he knows there is no chance of it.
  1. Just as in the human form of life the female form attracts and deludes the man's intelso in other species of life as well the enis bound up by sex desire. The male pigeon sees the female as beautiful and thus mates fifty times or more each day of the mating season. In fact, the entire three worlds are in motion due to this impulse.
  1. In South India, elephant trainers teach the female of the species to lead male elephants into captivity. First, a huge pit is dug, and then covered with sticks, straw and leaves. Then the female elephant is sent into the woods to lure a male. Upon approaching the pit, she runs around it, while the male falls in and becomes trapped. Similarly, man is confined here in the material world due to his attraction for the fair sex, and thus he is forced to enter womb after womb repeatedly in various species of life.
  2. A quick look at nature reveals that various species of wild life have certain senses more strongly pronounced than others. For example, the bee's olfactory sense is highly develHis business is flying from flower to flower which he finds through his sense of smell. Sometimes the bee, through his addiction to the "nose," continues to remain in the lotus even when it closes at night and thus suffocates there. The omnivorous fish has no scarcity of food. Yet when the fisherthrows in bait, the fish, through attachment to his large mouth, is lured, hooked, chopped and cooked. The large-eyed insect sees fire as bright and beautiful. Enchanted by the dancorange flames he flies to his doom burnt to a crisp. The deer is drawn by his acute sense of hearing to the huntsman playing his flute, and receives the point of an arrow as his reThese creatures have certain strong sensual propensities which can be the cause of their doom. But we humans have every sense very strongly pronounced.
  1. Just as two females can't enjoy together, so it is not the entity's actual position to try to permanently enjoy with anliving entity. The entity is female—prakriti—and meant for Krishna's enjoyment. When we come to that point, we exreal pleasure.
  1. Ask a tramp sleeping in the gutter if he is happy, and he will assure you that he is, although to a gentleman his conof life is appalling. In the same way each living entity's condition of life appears degraded to-another who is more highly placed. In Kali Yuga, for example; the demigods on the higher planets see the earth's inhabitants as living in a pitiable state although we consider ourselves very advanced. And all poor souls throughout the three worlds enmeshed in the false hope of achieving permanent sense gratification appear pitiable to pure devotees.

  1. As the Bhagavat says, "The swine who eat the soil do not care for sweetmeats made of butter and ghee."
  1. From the highest planet in the universe down to the lowest, the living entity revolves through 8,400,000 species of life like a foolish child on a Ferris Wheel. From Lord Indra, the great king of the gods, down to the tiny indragopa germ, all are conditioned living entities.
(89) Shrila Prabhupada often quotes the Archbishop of Canterbury who said, "You want the Kingdom of God without God." In India they put it this way, "You desire Rama-rajya without Rama...the kingdom of Rama without King Rama."
  • Usually the son of a rich man thinks that the housecleaning lady is also his servant. In actuality, she works for his father who pays her. In exactly the same way, the living entity mistakenly believes that material Nature serves him. Nothing could be farther from the truth because Nature, peras goddess Maya, is a pure devotee and thus servant of Lord Shri Krishna.
  • The mother's slap upon a child's hand is not intended for his degradation but for his betterment. Similarly, the harsh lessons of Maya arc Krishna's mercy upon the conditioned soul.
  • As one sheep blindly follows another to the slaughterso people of this world unprotestingly follow their unleaders to the doom of repeated birth and death.
  • Our senses are compared to poisonous serpents, and enjoying them is the cause of ruination. A snake charmer sometakes a dangerous cobra into captivity and, by breaking its teeth, renders the snake harmless. Similarly, although sense indulgence can be the cause of the conditioned soul's degradathe Vaishnava is not harmed by such reactions. He utithe panch-indriyas, the five senses, in the service of Lord Shri Krishna.
  • According to the Bhagavat, man's form of body is meant for self-realization, while woman's form deludes the man. This is exemplified by the male elephant who upon perceiving with his more-than-adequate snout the female's scent, runs wildly about maddened by sex impulse, trampling everything in his path. In the same way the neophyte devotee, unable to relinlust, loses control of his senses and may ruin the tender creeper of love for Krishna.
(95) Nirvishesh—listen to the famous example of the chariot. This chariot is controlled by a driver, carries one passenger and is pulled by a team of five horses who become frightened and race out of control. Now if the driver is not able to regain mastery over his horses, then there is every chance that they will carry the chariot over a cliff to certain doom. The messenger within this chariot represents the living entity situwithin the chariot of the material body. The driver of the coach symbolizes intelligence. The steering instruments, or reins, represent the mind which is supposed to be controlled by the intelligent will. Of course the five horses represent the five senses. If the senses are not controlled, then they can drag the mind, intelligence and, ultimately, the soul to destruction.
  1. The perplexed husband with six wives finds that they compete with each other by pulling him in six directions at once. Similarly, the slave of his senses is pulled by six sinful appetites: (1) lust, (2) anger, (3) greed, (4) inebriation, (5) pride, and (6) malice.
  1. Of course, there is some sweetness in material sense pleasure, but it is like the sweetness of rice pudding mixed with sand.
  1. And how long can we go on enjoying this material body? It is as flickering and unsteady as a drop of water on a lotus leaf, and as temporary as a -flash of lightning which illuthe sky but for a moment.
  1. When a thirsty man drinks fresh water, he mistakes it for pleasure, although it is actually the termination of pain. Such are material joys.

  1. We come together and part company like pieces of seaweed floating upon the ocean which intertwine and then separate by the force of the waves. How unfortunate is the poor fool who has used his rare and valuable human form of life in chasing temporary relationships. He thinks, "This is my wife, this is my child, this is my boss, this is my friend," although they are not so by any detinition ot reality.
  2. A most unfortunate seafarer once fell off a ship into the raging sea. As his plight was unknown to the others aboard ship, he was left there to battle the unrelenting waves a hunmiles from shore. When at last the sea became calm, he thought to himself, "Ah, now at I can enjoy a good swim." Thus he jubilantly bobbed and splashed about until the ocean swallowed him. In exactly the same way the doomed materialmistakes he is enjoying life each time cruel Nature eases even slightly its vigorous and repeated onslaughts.
  • Not so very long ago in New England it was a compractice to punish criminals by roping them onto a "dunkstool." The humiliated rogue was strapped on and subin a pool in the town center. Then just before drownhe was brought out of the water just long enough to gasp for one life-saving breath of air. What foolish fellow fallen victim to the dunking stool of material life would mistake the temporary gasp of relief he experiences as enjoyment? Almost every one...
  • Shri Krishna, Who delivers His devotees from all evils, is the greatest friend of the conditioned soul drowning in the dangerous ocean of sense gratification. With His magnanimous heart melting out of compassion for His devotees, Lord Krishna comes to their rescue riding upon the back of His eagle carrier Garuda.
  • Shri Krishna instructs Arjuna, "One who withdraws his senses from sense objects as the tortoise draws his limbs within his shell, is truly situated in knowledge." (BG 2.58)
  • Only a fool would imagine that a blazing inferno is extinguishable with gasoline. If the petrol drowns the flames for even a moment, the fire will blaze up again with a thousand times the fury. Similarly, man seeks relief from his desires through sense indulgence, but he only thereby increases his anxiety and dooms himself to roast in the oven of material lust.
  • Man is compared to butter and woman to fire. As fire is never satisfied by any amount of fuel fed its fiery tongues, so it is impossible to satisfy a woman through sense enjoyment. Indeed, no one is ever satisfied except through Krishna con
  • A poet once observed that redness is a quality of cerlotuses, yet when the bee approaches that lotus for honey the bee thinks that the flower is blushing out of love for him. Similarly, flirtatiousness is a woman's natural quality, yet the man mistakes it as love for him.
  • When Shrila Prabhupada was a young child, he saw his mother scratch a match and thereby produce fire. When he tried this himself, the entire box ignited and his fingers were burnt. Shrila Prabhupada would laugh as he'd recall how his mother warned him against this "scratch, scratch, scratch."
  • Scratching aggravates rather than satisfies an itch. Similarly, repeated sensual encounters only increase the desire for further sense gratification.
  • As a hanged man struggling to free himself only tightens the knot, so the struggle for added sense enjoyment never liberates us from lusty desires. It simply tightens the knot of false and egoistic attachment to this material body, thereby inan eternity of rebirths.
  • A poet once asked, "O Nature! The uncontrollably gyrating epileptic with saliva running from his mouth is pitied by all, but the playboy, whose goal is the same, is envied. How have you thus baffled the minds of men?"
  • The lion mates but once a year and he is respected as the king of beasts. The degraded and filthy rat, despised by all, mates often and indiscriminately with even its own sisters. Just see the virtue in restraint! The lion-like acharyas of every spiritual path have all abandoned sense gratification. World teachsuch as Buddha, Jesus, Shankaracharya, Patanjali, and all our Vaishnava gurus have stressed bodily discipline as a preto spiritual awakening.
  1. There is a favorite Buddhist story that goes like this: Once two monks came to a river. As they were about to cross it they noticed that a lady was also trying to cross. One of the monks politely offered to carry her, to which the lady agreed. Hours afterwards, the other monk who had remained silent all the while, addressed his companion, "My dear brother," he said, "excuse me, but are we monks not supposed to touch women?"
The first monk replied, "I simply carried her across the river and set her down on the other side. But you have heen carryher for many hours." Restraint from objects of pleasure must also include foregoing fond thoughts of sense enjoyment. One should not be merely restrained outside, yet absorbed in lusty thoughts within.
  • An old man's hair may turn gray, his teeth may loosen and fall out, his skin may wrinkle and become slack, strength may leave his limbs and diseases may plague his body. Yet his desires remain ever young.
  • When a man is young, both his desires and his senses are sharp. However, when he grows old his desires remain sharp, but his senses are as dull and useless as a rusty knife.
  • There are two ways of foregoing sense pleasure. Eicontrol the senses in youth, or remain insanely attached and watch old age, disease, and infirmity slowly take away obof delight one by one. The first is conducive to awakening great happiness, while the second brings unlimited sorrow. The charade of the impotent old bhogi pretending to be a pious brahmachary is pitiable.
  • It is said that the ass is famous for his stupidity, even among the animals. He trudges step by step, mile after mile, trying to reach a carrot that dangles just twelve inches before his long snout. Although he does not himself possess a single thread of cloth, the ass is made to carry immense loads of launfor the washerman. For his work he is rewarded with only a few handfuls of hay. Of course, hay grows everywhere, yet the donkey holds fast to the notion that his master is the sole source of his grassy salary. At night he approaches his mate for relief trom his hard day's work and in return she rewards him with swift hind kicks to his face. Let not the discriminating man fall prey to the same plight that befalls the donkey reas he is for being, well, an ass.
  1. Are sick and mad men confined only to hospitals and asylums? Not so—everyone in these three worlds is sick for each of us has contracted the always-fatal disease of owna material body. The cure of Krishna consciousness is adto suffering humanity by pure devotees who alapparently embodied are in truth forever above the three modes of Nature.
(119) Once a garbage collector went insane, and, gathering rubbish from all corners of his neighborhood, brought it into his apartment. Soon the other members of his family were forced out due to the foul stench. The garbage collector was soon likewise forced out into the cold, and in a very short time caught pneumonia and died. Similarly, those who fill their bellies with slaughtered corpses of innocent creatures, who live to eat rather than eat to live, who exploit women for illicit sex, and who seek elevation through intoxicants, very soon force the jiva within to leave its house of a material body. In other words, filling the residence of this body with the garbage of unreillicit delights is suicidal for the resident.

(120) What evil force is it that impels men to babble as meaninglessly as the ocean waves instead of discussing Krishna's glories; that forces them to jump into the fire of sense gratificainstead of the refreshing ocean of pure devotion; that causes them to claim proprietorship over possessions which death may at any moment snatch from them, instead of using them in the service of their proprietor Shri Krishna; that causes them to seek pleasure in the temporary rather than in the eternal? That evil force, my friend, is the ghost of maya which haunts every conditioned soul roaming the three worlds in search of flickerhappiness.

(121) When a bee takes all the pollen from a flower, he abandons that flower. When a philanderer loses his money, his prostitute gives him up. When a government can no longer support the citizens, they leave that country. When a forest burns, the animals look elsewhere for food. Similarly, everyone is roaming the three worlds seeking permanent sense pleabut by the force of material nature they are allowed nopermanent enjoyment. But those of knowledge who take shelof Krishna are never seen to leave His lotus feet.


The Monkey Trap

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 02 Karma Phal >> The Monkey Trap >>

The Monkey Trap
  • As the worm enjoys swimming in stool, so the gross materialist delights in this body which is composed of feces, urine, pus, semen, saliva, muscle tissue, bones and cartilage, all neatly compartmented beneath a tight covering of skin, nails, mustache, and other patches of hair, and all combining to proevil smells.
  • In remote Indian villages, people pass stool in the fields during the early morning hours. By the time the scorchsun has reached its zenith, the feces is dried on the outside. What can be said of the man of poor discrimination who apthe dried stool, while despising the moist? Yet the fruitive worker makes similar meaningless distinctions such as "this girl is pretty, this girl is ugly." Such fools are called "normal" by other men who possess like powers of discrimina
  1. Shrila Prabhupada's own spiritual master told his disthe allegory of the anchored boat. Once a family boarded a boat to attend a wedding party down the river. The boatman had agreed to row the great distance during the night while everyone slept. Upon waking the following morning, the pas-sengers were surprised to find that the boat had not budged even an inch. The bewildered and exhausted boatmen were perplexed; they had been rowing all night. A quick investigarevealed that the boat's anchor had not been pulled in. Similarly, those who are anchored to sense gratification cannot make even slight progress on the spiritual path no matter how hard they try.
  1. As the waves of a river wear down the riverbank, so daily each man becomes diminished due to his desire to enjoy.
  1. When people watch a movie, they go through a thouemotional changes, although they are merely observing the flickerings of light flashing upon a screen. In the same way people in this world celebrate birth and mourn death, although the soul never really undergoes such changes of maya.
  1. The blind fruitive worker never likes to accept that someday he will meet death. Rather he puts all his faith in the present moment. He is just like a man who tries to capture one frame only out of a mile long roll of film. As every movie must eventually end, so every fruitive worker faces in due time the frustrating end of his fruitless existence.
  1. What is the difference between the harmi who is controlled by his tongue, and the foolish rooster who crows, "Cock-a-doodle-doo, Mr. Farmer, come chop off my head!"

  1. The hot autumnal sun quickly dries up the ponds that have formed during the rains. As these ponds decrease in size, so the fish, frogs, and minnows diminish in number. The few remaining cannot comprehend where their brothers have gone. Similarly, the materialist cannot understand that his days are decreasing, though they disappear as quickly as a ripple of water.
  1. Prabhupada refers to karmis as "ant philosophers." The ants walk across the sidewalk convinced of the serendipthey'll find on the other side of the pavement. They are oblivious to the crowds of people trampling to and fro about their tiny heads. Similarly, karmis risk ultimate defeat at each step, yet they blindly push on against impossible odds to inesdoom.
  1. Today's sweet and fresh dew-covered rose will be but powdery dust in a while. What future is there in this material body? It vanishes as quickly as a bolt of lightning which comilluminates the sky but for an instant.
  1. As clouds are blown past the full moon, an illusion is created whereby the moon appears to race across the sky. But in truth the moon remains stationary. In just the same way a stagnant materialist may appear to make great forward strides of progress, but he is actually rotting in the deep dark well of bodily attachment.
  1. What is the use of making the bed when the house is on fire? What is the use of trying to make our lives comfortable in this world of sense enjoyment when death may come knockany moment?
  1. There is an epitaph on a London tombstone which reads,"Remember me as you walk by. As you are now, so once was I. As I am now so you shall be So be prepared to follow me!

(135) A weary traveler booked a room at a certain hotel paying the manager ; enough to cover a weeks stay. Each morning for seven days the gentleman had his breakfast in bed and his room cleaned. He became so comfortable that he did not wish to relinquish the room when his seven days were up. Obstinately attached, yet unable to pay more, he locked the door and refused to vacate. Unfortunately the police were called in and the man was forcibly evicted. Similarly, everyone in this material world is granted, even at his very conception, a ceramount of enjoyment and a fixed number of breaths. All this is weighed according to the balance of the individual jiva's past piety and impiety. However, when his stock of meritori-ous works runs out, he is forcibly removed from his dear wife, sons, hearth and home. As he gasps for his last breath, the conof doom—called yamadutas—forcibly drag him to his next birth.

  1. Sin has four basic pillars: (1) gambling, (2) intoxica(3) illicit sex, and (4) meat-eating. These are compared to four sharp, deadly teeth in the treacherous and merciless jaws of maya.
  1. Gambling destroys truthfulness; intoxication destroys austerity; illicit sex destroys cleanliness; and mercy is destroyed by eating meat, fish and eggs. The four virtues which sins deare the very supports or "legs" of religion personified, allegorically seen as a bull. In this age of Kali, only one leg of the bull—that of truthfulness—remains and it, too, is becomsteadily weakened by the beatings of sin personified, the wicked Kali.
  1. What is the use of eating the flesh of animals which is simply a transformation of their blood? The gentle cow is giving its blood in a purified form meant for human consumpthat is, in the form of milk. Further, by drinking this miracle food all principles of religion are steadily imbibed. Consider the farmer who had a hen that laid a golden egg. Upon becoming curious as to the hen's mystery, he cut the hen open. Then he realized that his source of gold was forever lost.

  1. The meat-eating dog barks angrily upon seeing a stranger, but the gentle cow simply longs for green pasture. Confused as we are, we exalt the dog as "man's best friend," and butcher the cow.
  1. When Lord Krishna was present upon this planet there was no irreligion. ihus Narada Muni once addressed Krishna jokingly, "My dear Lord of the cowherd boys, your bulls, while eating grass from the pasturing ground and movon their four legs, have certainly eaten up all the grass of irreligion."
  2. The Bhagavatam's second canto tells us that the beautiful smile of the Universal Form of the Lord is the Lord's illuenergy. The art of love and affection is His pearl-like teeth. But the Viswarupa form of the Lord is also a destroyer, for death is to be found in the bones of his jaws.
  • Sense gratification and service to God go ill together for one cannot light a fire while pouring water upon it.
  • To make a monkey trap, simply drill a hollow cocoshell with a hole just barely large enough to fit a monkeys hand. Secure the shell to a stationary post by means of a rope and put some rice into the shell. Now the foolish monkey upon finding the rice in the shell, will reach his tiny hand in to grab what he supposes to be his next meal. Now the poor creature finds that his fist clenching the rice is too large to pass out through the hole. Refusing to part with his treasure, the monremains stuck until the clever fellow who placed the trap there comes along to take the monkey into captivity. Similarly the conditioned soul remains so firmly attached to his senses, that when death's hand comes to claim him he is unwilling to relinquish his attachment to the objects of pleasure. It is our own attachment to illusory enjoyment that binds us to the cycle of death and rebirth in this material world. If we were able to relinquish our grip on these things and return to the freedom of Krishna consciousness, then we would never need fear cap-tivation in the modes of Nature. Notice, too, that the monkey never got to enjoy the rice though it was the cause of capture. Similarly those objects of sense pleasure that enchant the maare never actually enjoyed by him though they keep him chained to samsara.
  • As monkeys swing from tree to tree in search of sex, so the conditioned soul goes from body to body in the cycle of reincarnation looking for sense gratification.
  1. Shrila Prabhupada once told the story of a foolish fellow he saw carrying a log worth practically nothing many hundreds of miles on a train. In just the same way, he said, people carry with them their burdensome material desires life after life. Thus the spirit soul, though originally free, is forced to drag around with him a cumbersome body of worthless in
(146) In water the crocodile can defeat the mighty elephant; yet he is practically defenseless on the shore. Similarly, the jiva has full potency in the spiritual sky, but he is helpless and weak in this material world.
  1. There once was a certain eccentric old lady who owned a pet bird which she kept in a cage. Dim-witted in the senility her advanced age imposed upon her, she became more attached to the cage than to the bird. Each day she would thorclean and polish it while her protesting pet parrot perExactly like this feeble-minded lady is the gross sensuwhose sole love is the mortal cage of this body. While neglecting his spiritual needs, he religiously bathes, powders, and grooms this shriveling bag daily. Suffering from an acute paucity of spiritual knowledge, he callously courts his own eterdoom.
  1. A hand severed from the body may appear like a hand, but because it is not able to function as a hand, it cannot be called a hand in the true sense of the word. Similarly, the soul estranged from his constitutional position of service to God may appear to be functioning, but because his activities are in disharmony with the will of God, all his works are of no sig
(159) An old Indian saying has it that whether one steals a khira (cucumber) or a hira (diamond), he is still a thief and must be punished. In a like fashion, those who misuse the Lord's energies are actually thieves of God's property and punishment awaits them at the stern hands of the god of death, Lord Yamaraj.

(150) Chanakya Pandit says, "O fox, leave off the body of that mean man at once, whose hands have not given any alms, whose ears have not heard the voice of learning, whose eyes have not beholden a devotee, whose feet have never gone to sacred places, whose belly is filled with things obtained by violence, and whose head is upset by vanity. Do not eat it, otheryou will become polluted."

(151) What need is there for taking intoxicants? The chantof the Lord's holy name is enough to drive a devotee mad with bliss. Why should we gorge ourselves on untouchable objects? The Lord is inviting us to feast sumptuously on His spiritual prasada and thereby become relieved of all reactions to our past sins. What daring can it be said is possessed by the gambler who squanders a few coins? The devotee gambles his whole life on Krishna. The only difference is that the former generally loses while the latter, if he gambles everything, alWins completely. What need is there in living for sensual pleasures? Krishna allow us to obtain transcendental bliss through serving Him with all bodily activities. Shrila Bhaktivinoda Thakur says, "My mind, my body, my household affairs, all these I tender at your feet, O Son of Nanda Maharaj!" (152) A debauchee may be cured of venereal disease through a doctor's treatment, but because his addiction to illicit sex is not cured, he can again fall victim to the disease. Similarly, the moralist's approach to solving the problems of social degradais insufficient. Whereas the mundaner merely gives inthat sin is not nice, the spiritual master, a kind of "transcendental doctor," replaces his disciple's baser urges with a higher taste for activity in Krishna consciousness. The pais cured through this "back to Godhead treatment" simby dovetailing his energy in the service of the Supreme Lord.
(153) Once a young boy offered his sick brother some bisBut just before they could be eaten, his mother snatched them away and scolded them both. She said, "He is suffering from cholera. If he had eaten these he would have died." Simisocial workers mistake that mere bodily help is the real need of the masses. But there can be no permanent help in merely feeding the body for it grows hungry once again and, anyway, death is inevitable. As the mother understood the boy's real needs, so the pure devotee prescribes devotional service unto God as the panacea for our deeply-rooted spiritual ills.
  1. When a doctor diagnoses an illness, he prescribes a medicine which must be taken according to his directions. Swallowing the entire bottle in a single dose will not cure the disease. Similarly, we must take the medicine of devotional seraccording to the prescription of the spiritual master. Whimservice to Krishna is not service.
  1. From verses 37 and 38 of the Gita's 18th chapter we can understand that those things which taste sweet in the be—objects of sense enjoyment—are certain to taste like poison in the end. And that which may taste like poison at first—devotional service—soon becomes like nectar. Consider that sugar candy, which is the cure for jaundice, tastes bitter to one afflicted with the disease. But sugar candy is also the remand through eating it, the sufferer is cured. On the other hand, everyone knows the old story of the boy who overate sweets at the circus and became sick.
  1. A mother once found her little son playing with broglass. Knowing that to brusquely snatch it away from the lad would scare him, she quickly substituted it with a rubber ball. Similarly, the spiritual master feels compassion for the fallen conditioned souls playing with the broken glass of may a, but he knows that to merely impose restrictive principles would be a hardship. Hence he mercifully engages his disciples in Krishna consciousness for this at once defeats the lower urges of the senses.
  1. In ancient times the lowest class, the chandalas, kept the bone of an animal hanging over their well as a warning to those of the higher castes to avoid drinking from that contamiplace. Similarly, a devotee of the Lord sees the unfavorsigns of death everywhere throughout the material world, and he consequently avoids sampling the deadly fruits of sense enjoyment.
  2. Devotional service is said to be just like a razor's edge. A devotee must be very expert in walking the straight and narbut if he should deviate either left or right then there will be cuts and bloodshed.
  3. As a huge knot of thread is impossible to untangle, so neither by fruitive work nor by mental speculation can the conditioned soul rescue himself from the entanglement of birth and death. He is forced to revolve helplessly in the cycle of 8,400,000 species of life. As a knot must be cut apart, so we must sever ourselves from the knot of false ego that now binds us to this material world.
  4. "With sword in hand, intelligent men cut through the labyrinthine knots of reactionary work (karma) by rememthe Lord. Therefore, who will not pay attention to His message?" (SB 1.2.15)
  5. A little salt added to a dish will certainly enhance the taste, but too much salt causes the preparation "to go to hell," as Prabhupada often admonished. Similarly, if a house-holder engaged in bhakti-yoga enjoys a little sense gratification, there is noth-ndulgence in sense enjoyment everything is lost.
  • He who works in a candy factory has no desire for the sweets he manufactures. Similarly, the desire for material sense enjoyment is alien to Lord Krishna; it is the yearning of the conditioned soul only. Shri Krishna's transcendental pleaare of an entirely spiritual nature.
  • When a coconut is picked from iis iree, the inner pulp slowly begins to dry. As it completely dries out, the pulp separates from the bondage of the shell and outer covering. Similarly, as one begins his devotional service he gradually loses attachment for sense gratification. Then as his service to the Lord increases he becomes completely aloof from his two ma-terial coverings, namely the gross and subtle bodies.
  • Fire is always present in wood, but it is uncovered by rubbing dry sticks together. Similarly, Krishna consciousness eternally resides within the hearts of all living entities. Through devotional service the fire of love of God is uncovered and burns to ashes our lust and material hankerings.
  • The acquisition of material possessions is likened unto a fever; the more one owns, the higher his fever of maya beShri Krishna, who is known as Hari, or "one who takes away all inauspiciousness," sometimes removes excessive mapossessions from a conditioned soul just to favor him. The fever is thereby diminished thus helping the neophyte to relinquish material attachment.
  • A sage once observed, "Material desire is a river which has men's plans for its waters and which is agitated by the waves of greediness. This river has passions for crocodiles, doubts are its fluttering birds, and it is the leveler of the trees of firmBeing full of eddies in the shape of infatuation, it is very difficult to cross. This river is very deep and anxiety forms its steep banks." This dangerous stream is crossed only by the devotees of Krishna through the boat of the spiritual master's guidance.
  • A prayer to the spiritual master from the pages of Shrimad Bhagavatam goes, "We think that we have met Your Grace by the will of Providence, and thus we accept you as the captain of the ship for those who desire to cross the dangerous ocean of Kali, which destroys all the good qualities of a human being."
  1. An astronaut notices that as his rocket takes off from the earth, his planet becomes smaller as he speeds higher and higher. Finally even the dot-like earth beneath him vanishes from his sight. In just the same way, as one engages in devoservice, his desires diminish until they disappear com
(169) An electric cord, if uninsulated, shocks anyone who happens to touch it. But that same cord rubber-coated may be easily handled by anyone. In the same way, we may pursue any occupation provided we work in the interest of the Lord. If such work is self-motivated, then there will be painful reaccaused by the invisible modes of nature. But work in Krishna consciousness is above the three modes and never inany reaction. On the contrary, it is itself the very cause of the soul's freedom from bondage.

(170) A soldier once killed hundreds of men on a battlefield and was awarded a medal of valor. After the war, he rehome and, in a fit of rage, killed his next door neighbor. For that he was tried and sent to jail for murder. Similarly, one may be called upon to perform any service for the satisfaction of the Lord and thus be glorified. But if he tries to do the same thing for his own pleasure, he will be thoroughly condemned.

(171) As Prahlad had pure faith that Krishna would prohim during all adversities; as Druva rejected a kingdom in favor of devotional service; as the gopis left their husbands to please Krishna; as Arjuna fought his worshipable superiors at the Lords command; as Laksman cut off the ears and nose of a woman when ordered by Rama; as Shankaracharya and Budeven preached misleading doctrines by Krishna's will; as Jaya and Vijaya became demons so they could fight with the Lord for His pleasure; as Bali rejected his guru for the sake of God; as Abhimanyu laid down his life in Krishna's service, so we may be ready to perform any service if it is truly the will of God, for there will never be a material reaction.

(172) Nirvishesh, there is nothing we can offer to repay our debt to Shrila Prabhupada.. .nothing, that is but our breath. Lhe acharya of the holy name asks for one thing only: always chant
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare."


03 Surrender

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >>

No text or attachments, Sub-item(s) list as below:

Snake, Swallows Snake
Swans and Crows
Seva Sevaka Sevya
Can Flies Follow Garuda
Dancing Peacocks
Fire Points Upwards
Gold Has No Fragrance


Snake, Swallows Snake

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >> Snake, Swallows Snake >>

Snake, Swallows Snake
  1. 1) Nirvishesh said: From the performance of what good deed accidentally executed in an obscure past birth did I rethe good fortune of today hearing the Absolute Truth from the lips of a realized devotee? Or is this simply the causeless mercy of the Supreme Lord who speaks through you to me? Can even a sinner such as I become purified through Krishna consciousness? Please explain to me this divine wisin detail for I wish to surrender unto the lotus feet of the Lord.
  1. 2) Krishna das replied: Listen carefully to a story that was told by Madhvacharya ,the great vaishnava preceptor.Once awise astrologer named Sarvajna was approached by a man deeply troubled by poverty. After carefully examining this pauper's planets, the astrologer was surprised. He explained, "Your father has left you a vast fortune, but because he died in a foreign land he could not tell you where it is buried. You must dig for this treasure only on the eastern side of your house. If you dig on the southern side there is danger from a poisonwasp. Trouble can also be found to the west, where there is a treasure guarded by Yaksha, a demon who kills anyone searchin that area. To the north you will find a large serpent swala smaller one. Therefore, I say, look to the east." Now the wasp in the south repretroubles en when looking to the Vedic karmakanda rites as ultimate perfection. Sometimes a priest is paid to perform uspicious rituals in hope that the worshipper will be rewarded with fruitive gain not only here but in the next world. The result is that these materialistic persons become entangled in the almost unbreaklaw of karma and they simply waste their lives chasing the will-o'-the-wisp of illusory happiness.
Yaksha, the demon to the west, represents the frustrating snares met by mental speculators of the school of jnana. They become puffed up with empirical knowledge and simply waste their lives without caring for the real authority of disciplic sucOn the northern side the large serpent swallowing the smaller one represents the troubles felt by those who follow the path of yogic meditation seeking liberation. Ensnared by a desire to save only themselves, they'are compared to serpents, and their so-called liberation of merging into God is compared to being swallowed up by a larger serpent. To the east where the Sun rises, real wealth will be found. That treasure is pure devotional service to Bhagavan Shri Krishna, the possessor of all opulences. As parts and parcels of the Supreme Lord, each of us is the son of the most wealthy father. We are all therefore entitled to inherit the right to serve the Lord through love and devotion. Prabhupada says, "Dry speculations and impersonal interpretations are all useless."

(3) Now allow me to explain the purpose of the appearof Buddha and Shankaracharya who, by the will of the Supreme Lord, propagated impersonal doctrines, the mayavadi's philosophy. Once upon a time a farmer found that a huge goihad appeared within the throat of one of his horses. He called the veterinarian who, upon diagnosing the problem, took a hammer and sharply struck the swelling. Almost miraculously, the horse was completely cured.
Within a few days, several other horses developed what appeared to be the same problem. The farmer wished to avoid paying the vet again, so he thought to himself, "I have seen this problem cured before. Let me deal with this myself." With that the farmer took a hammer and began smashing the poor creatures on the throats exactly as the vet had done. Sadly enough, the horses fell down in terrible agony. Frantically, he called the horse doctor once again. When the vet arrived, he scolded the farmer, "The first horse of yours had swallowed a whole gourd which had become stuck in its throat. By striking and smashing the gourd, the horse was able to swallow it easBut these other horses of yours have developed goiters due to a dietary deficiency. Your unauthorized treatment of the probwill only result in killing your own horses."
The lesson to be learned is that each situation, although outwardly similar, is unique and requires a different treatment as prescribed by an expert. Similarly, the Supreme Authority, Lord Shri Krishna sent His representatives Buddha and Shankarachaiya in order to explain the impersonal feature of the Absolute Truth during exceptional times and circumstances. The teachings of these powerful incarnations were presented with the ultimate aim of bringing a fallen humanity a step closer to the Krishna conscious goal Time and circumstance no longer require the dry imperapproach to the Absolute Truth. Accordingly, Shri Krishna appeared as Chaitanya Mahaprabhu to present this most simple and sublime chanting of the holy name as the quickest means to spiritual perfection. The Lord's message of chanting Hare Krishna has been handed down through an unbroken chain of disciplic succession to us through Shrila Prabhupada.
(4) You are assured that your physician is genuine by the diploma on his office wall. Since bona fide teachers with bona fide credentials are required for mundane sciences like medicine, then how much more true must this be for the spiritual science of the soul? The expert spiritual master knows the prescription for spiritual life based upon time and circumstances.
(5) Brihad Naradiya Purana states harer noma harer noma harer noma eva kevalam kalau nasty eva nasty eva nasty eva gatir anyatha. "Chant the holy name, chant the holy name, chant the holy name. During the age of Kali there is no other way, no other way, no other way to reach the goal." This verse repeats harer noma—the holy name—and nasty eva—no other way—thrice each for emphasis. The people of this age are plainly less intelligent and—like foolish children—require repeated instruction. Because Kali Yugans are likely to put forward karmajnana,or yoga as the means to the end, this verse deftly nips in the bud any false ideas, and emphatically places the chanting of the holy name of the Lord as the supreme means above all other processes. Nirvishesh, always and everywhere chant
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.
(6) Twenty-five hundred years ago when many had misa few obscure Vedic passages to rationalize the killand eating of animals, the Lord appeared as Buddha to put an end to their folly. There are a few Vedic passages meant for controlling those in the mode of ignorance who will eat meat at all costs. These explain that one who desires to eat meat should kill a black goat on the dark moon night in a secluded place where its agonizing cry cannot be heard. The following words are spoken in the goat's ear: "My dear goat, I am now going to kill you. I realize that in a future birth you can do the same to me."
The meat-eater risks a future life role reversal. The goat's meat is called mamsa, literally "me this." Thus the purpose of this mantra is to show the performer the uselessness of animal sacrifice. Furthermore, a true Vedic animal sacrifice was no sacrifice at all for the beast was actually given new life by the potency of mantras properly intoned. It is the Vedic intent to elevate one from ignorance to passion and from passion to goodness. One in the mode of goodness easily learns the science of devotional service. Lord Buddha knew that it would be imposto reason with ignorant fools who had twisted the meanof even the most elementary Vedic instructions. The meat-eater cannot easily understand the doctrines of spiritual life. Therefore, Lord Buddha preached the principles of a common sense religion, that of non-violence, ahimsa. Through his intelor buddhi, he turned people away from sinful activities like animal sacrifice and forced them to progress spiritually by accepting his instructions. He led his followers to disregard the Vedas for he knew that sacred shastras were beyond their reach. He did not teach in detail of spiritual form as it exists in the spiritual sky called Vaikuntha. Rather, he taught of a void or shunya after death. But Lord Buddha was a true devotee, a "covered Vaishnava," who applied sub-religious principles during an extraordinary period for social upliftment.
(7) It was due to Lord Buddha's influence that imper-sonalism became widespread in India. The Lord of the Uniwanted the Vedic teachings re-established, so He ordered His greatest devotee, Lord Shiva, to appear on earth in the guise of a brahmana named Shankaracharya. To appeal to voidist concepts, he preached clouded Buddhism, the impersonal—or Brahman—conception of the Absolute. The difference was that Adi-Shankaracharya taught that impersonalism is a Vedic conIn this way he simultaneously refuted the Buddhistic notion of rejecting the Vedas, and he re-established the Vedas once again.
By his kind endeavor, the greatest devotee—Lord Shiva— prepared the world for the advent of Shri Chaitanya Mahaprabhu, the Supreme Lord, who taught the actual Vedic conclusion of loving service to the Personality of Godhead in His most intimate feature as Shri Shri Radha-Krishna. Lord Chaitanya converted hundreds of thousands of mayavadis and submerged them one and all beneath His tidal wave of love of God through singing the Lord's holy name. To this day His followers carry out this work by taking this sankirtana moveto every town and village on earth. Through Shrila Prabhupada's efforts, Hare Krishna is now a household word around the world.
(8) Lord Shri Krishna says in Bhagavad Gita, "I am seated in everyone's heart, and from Me come remembrance, knowland forgetfulness. By all the Vedas 1 am to be known; inI am the compiler of Vedanta, and I am the knower of the Vedas.n (BG 15.15)
(9) Yogis and philosophers who emphasize this or that porof the Vedas show the scriptures as a flower in partial bloom. But by the grace of Lord Shri Chaitanya Mahaprabhu, the lotus of the Vedas opened full and wide and the essential truths of Krishna consciousness were made available to every sincere soul. Shrila Bhaktivinoda Thakur, a great 19th century acharya, predicted that a world teacher would some day apand freely deliver the message of Lord Chaitanya to every land upon the earth. Today this prophecy has been fulfilled by our spiritual master, His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, who has not only tirelessly preached this
message himself but who has also empowered thousands of others to take up the task.


Swans and Crows

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >> Swans and Crows >>

Swans and Crows
(10) The goldsmith uses a tiny hammer to slowly form deligolden jewelry. His hammer shapes golden rings and brace-jets with its incessant "tink, tink, links." On the other hand the railroad worker with his mighty sledge drives a large iron railroad spike into the earth with but a few blows. Similarly many millions of years ago, during the Golden Age or Satya Yuga, the meditation process was popular. As people then lived for thousands of years, they could easily adopt a process of gradual perfection, slowly and deliberately advancing toward spiritual perfection. Today, however, people do not live even 100 years. Required therefore, is a means of spiritual progress that's immediately effective. The "sledge" of bhakti-yoga, that of surrendering to Krishna and chanting His holy name, is the prescribed and easiest process to quick spiritual perfection for this Iron Age or Kali Yuga. Thus great sages wish all well for this otherwise evil age of quarrel and hypocrisy.
  • There is a story mentioned by Shukadev Goswami to King Parikshit, destined to die within seven days of its telling. It is found in the 13th verse of the 1st chapter of Shrimad Bhagavatam's 2nd canto. Once King Katvanga, who had just waged a victorious campaign against a demonic horde, was rebenedictions from the demigods. The celestials had gathered to bless him with enjoyment, wealth, following, and fame. This noble king politely declined these offers and said, "Please bless me with only one thing. Tell me instead how long will I live?" Obligingly the demigods determined that he had just a few moments left to live. Immediately the king realized the uselessness of so-called material blessings. He then and there descended upon the earth planet and surrendered his life to Krishna. Then at the very end of his material existence he achieved life's perfection and went back to home, back to Godhead .
  • Shrila Vishwanath Chakravarty Thakur has written in his Gurvashtakam prayers: "The spiritual master is receiving benediction from the ocean of mercy. Just as a cloud pours water upon a forest fire to extinguish it, so the spiritual master delivthe world by extinguishing the blazing fire of material existence." By the action of the wind, sometimes bamboo shoots rub against each other and the resultant friction causes a forest fire. In the same way, material suffering occurs almost autoand, before we know it, we are beset with a thousand cares. Through his causeless mercy, the pure devotee protects his disciples from the burning onslaughts of may a by showerthem with the cooling rain of Krishna consciousness.
  • Just as it takes only one sun to illuminate the entire universe, so it has taken only one pure devotee to start a movewhich is now brightening the hearts of hundreds of thouof "Kali Yugans." As without the sun there is no vision so without the spiritual master to open our eyes, we are blind As the sun is the life-giver of the universe, so the spiritual masgives real, spiritual life freely to his disciples.
  • All appears blurry to a man of poor vision until he puts on his glasses. Similarly, our vision of the Absolute Truth is out of focus until the transparent via media of the pure devoclearly reveals to us Shri Krishna's causeless mercy every
  • A blind man may be able to convince other sightless men that he has the gift of vision, but he cannot escape detecby those whose eyes can see.
  • In the 1920s there was a terrible typhoid epidemic during which many thousands of people fell ill. Finally, the root cause of the problem was traced to a single carrier, a waitress named Mary, later the infamous "Typhoid Mary." Similarly, the chanting of Hare Krishna is also contagious, but in a good sense. Thousands of souls have contracted a desire for chantthe holy name of the Lord by meeting the acharya of the holy name Shrila Prabhupada, perhaps for only a few moments.
  • What is the value of the host of twinkling stars? Their combined luster is defeated by the soothing rays of one moon. Similarly, there are millions of followers of Vedic principles, but Shrila Prabhupada alone has spread the glow of Krishna consciousness around the world. „

  • A dry tree if set ablaze may reduce an entire forest to aShes. Similarly, a man with no spiritual direction—such as a corrupt public leader—can cause the utter ruination of an ensociety. But as a flowering tree makes all the woodlands fragrant, so the pure devotee is the source of all auspiciousness for mankind.
  • How kind the cow who gives milk in any pasture! In the same way, Lord Krishna's devotee delivers the spiritual nourishment of the Lord's message in any situation.
  • As a calf is intuitively drawn to its mother even in a herd of cows, so those who sincerely seek spiritual life come to the shelter of the bonafide spiritual master.
  • A rich man is never impressed by a gift of ten or even one hundred dollars, which is cherishable by those of lesser status. But if a bright new penny is presented to a millionaire's young son, the wealthy father becomes very pleased. Similarly, the Lord is in need of no material assets, for He is Bhagavan— the owner of everything. But if you make even a humble offering unto His pure devotee, the Lord is pleased to offer His blessings.
  • In the Adi Purana Shri Krishna says to Arjuna: "My dear Partha, one who claims to be My devotee is not so. Only a person who claims to be the devotee of My devotee is actually My devotee."
  • When a gentleman walking through the park meets his friend, he may first pat his friend's dog on the head. "Love me, love my dog" is an old and widely understood philosophy. Similarly, one who respects first the Lord's pure devotee thereby wins the favor of the Lord.

  1. If you know the servant of the king, then you can become eligible to meet the king. If you become a disciple of the Lord's servant, then by the pure devotee's grace you can come face to fact with Shri Krishna.
  1. All the blessings of the 33,000,000 demigods comcannot equal the dust'of the lotus feet of the Lord's pure devotee. Not only are all demigods served by serving a pure devotee (SB 11.17.22), but pure devotees actually become worshipable by the demigods (Skanda Purana).
  1. Jad Bharat says: "O King Rahugana, the perfectional stage of devotional service or the paramhamsa stage of life cannot be attained without being blessed by the dust of the feet of great devotees. It is never attained by tapasya (austerity), the Vedic worshipping process, acceptance of the renounced order of life, the discharge of duties of household life, the chanting of Vedic hymns, or the performance of penances in the hot sun, within cold water or before blazing fire." (SB 5.12.12)
  1. "The person who has not at any time received the dust of the feet of a pure devotee upon his head is certainly a dead body." (SB 5.12.12)
  1. Somewhere floating on the surface of the ocean is a piece of wood with a knothole in it. Somewhere submerged beneath the surface of the ocean is a great turtle that comes up for air but once a year, and whose head is the same size as the knot hole. What are the chances that when this turtle surfaces his head will penetrate that very hole? Answer: The same number of chances as one has of meeting a pure devotee of the Lord.

  • A boy peddling a bicycle travels very slowly, but if he catches onto a truck, he can move at great speed. However, should he let go of the truck, he risks being killed. Similarly, one should link up with a spiritual master to make maximum spiritual progress, but if he forsakes his guru, he is doomed.
  • There are two classes of men, demons and devotees— represented in the world of our feathered friends by the crow and the swan. You will never see swans in the junk heaps associating with the crows, nor do the crows fancy floating on a pond filled with lilies and lotuses among the swans. The suras, men who possess godly qualities, are compared to swans, and demons, or asuras, are just like crows.
  • Swans pass their hours dunking at the base of lotus flowers growing upon the blue waters. In the same way, pure devotees ever bow at the lotus feet of the Supreme Lord. The great devotee, King Kulashekhar prayed in his Mukunda-mala Stotra, "My Lord Krishna, I pray that the swan of my mind may immediately sink down to the stems of the lotus feet of your Lordship and be locked up in the network."
  • Just as swans can separate milk from water, in much the same way a pure devotee takes the essence, or nectar, of life leaving aside the rest as unpalatable. Lord Krishna's votaries are therefore called paramhamsas, or "supreme swans." As the graceful swan's feathers are spotlessly white, so paramhamsas are untainted in their pure devotional service to Krishna.
  • As the friend of the swan, the lotus, sits upon the pond without being touched by water, so the devotee abides in this material world, although he is never influenced by the modes of nature. The transcendentalist is protected by the spiritual energy of the Lord because he offers unto Krishna all his works. The Lord Himself gives this example in Bhagavad Gita, chapter 5, verse 10.
  • Water is everywhere, even in air. But mere breathing never satisfies a thirsty man. He must go to the place where water is concentrated, in lakes or streams. Similarly, simply understanding the omnipresence of God never helps one who desires essential spiritual life. One must go to the place where Krishna is personally present in His most confidential feature. One must resort to the transcendental swan-like devotee in whose heart the Ganges-like love for Krishna flows eternally.
  • The strutting, cawing crow epitomizes the puffed-up materialist who revels in the junk yard of sense gratification. As crows indignantly relish even the most abominable filth, so the sensualist seeks pleasure only in the body although this material shell is the seat of contamination.
  • But there is a class of men who are even lower than crows. A crow never tries to appear like a swan, but there are men who, though crow-like inwardly, don the garb of saints for the sake of cheating the innocent. To what form of life can such rascals be compared?
  • Did not Ravana disguise himself as a sadhu when he kidnapped Sita?
  • A barrage of dubious proverbs may serve as an attempt to conceal the ignorance of rascals who masquerade as saints, but to the true devotee empty passages spoken by rote are just so many "caw, caw, caws."
  • A serpent with a jewel on its head is many times more dangerous than a snake not so ornamented. Similarly, an enviman is certainly fearsome to others, but the pseudo-ascetic adorned with the faux jewel of pretentious wisdom is many, many times worse!
  • Worthless fool's gold as well as genuine gold are both found in the mine. The difference between them is perceived only after a close examination. Similarly, one must be very careful to choose a genuine spiritual master for there are many cheap pretenders who would waylay the pilgrim even upon the spiritual path.
  • Playing on the highway, sleeping on a railroad track, or flying with insufficient fuel over the Himalayas can cause nothing but death. But it is far worse to accept a fool in the guise of a spiritual peceptor for he can bring about one's spiridoom as well.
  • Often Indian mothers keep a bowl of milk on the winsill. Sometimes a viper may crawl unobserved up to the milk to take a drink. Such milk becomes a death potion and anyone drinking it dies. Similarly, bonafide Vedic mantras meant for emancipating the conditioned soul must not be accepted from anyone but a genuine spiritual master. Chanting such a mantra may even have a reverse effect than the one the shastras intended for it.
  • As nipples hanging on the neck of a goat yield no milk, similarly those who merely imitate real sadhus for self-adoragive no spiritual nourishment to their unfortunate followTheir concocted processes are simply dry.
  • Does writing an advanced mathematical formula on the side of an elephant make the pachyderm a great mathemaDoes rubber-stamping an ordinary man "guru" make him a spiritual master? Does an ignoramus become a man of God by being dubbed "Hari-jana" or "daridra-Narayana?"
  • In the pharmacy window are seen many bottles of colored water which appear to be potent medicinal preparations. Similarly, one should not believe the "show bottle" meditators who assume gymnastic yogic asanas merely for the sake of cheating the public. Their hoax only serves to defeat the purof yoga.
  • The bead shop which sells cheap cut glass has many hundreds of customers each day. Yet the jeweler dealing in costly gems hardly boasts a handful of customers in a week. In just the same way, a cheap imitation of spiritual life attracts many cheap followers. But a far fewer number of sincere disciples will reside at the ashram of the bonafide spiritual master.
  • One who wishes to become a disciple should bear in mind that "disciple means discipline." One cannot keep a guru as one keeps a pet dog. A sincere devotee will go to any amount of deprivation and hardship to please his spiritual master.
  • If you put a dog upon a throne and crown him king, he may sit there in regal splendor until someone throws an old shoe before him. He will then betray his exalted post by jumpfrom the royal cushion to chew upon the shoe. Similarly, an ordinary man may dress up as a mystic or swami and be elected to the post of so-called guru, God or Bhagavan by the votes of his ignorant following. Yet in due course of time he is certain to expose his vanity and reveal his deep-rooted desire for sense gratification. Such lust for bodily pleasure is cononly by its absence in the person of the Lord's genupure devotee, transcendental to this material world of sense gratification.
  1. Once Freddy Frog returned to his well from a trip to the sea. Now he shared his well with an old bull frog named Dr. Frog, Ph.D. Freddy was eager to give old Dr. Frog a firstaccount of the beauty and grandeur of the ocean but the latter was far too puffed up to listen to the voice of true learning. Dr. Frog proudly declared, "My dear Freddy, I already know everything about the ocean. Why I can puff myself up to the size of the ocean simply by expanding the bubble on my chin!" V^ith that, Dr. Frog, Ph.D. began to huff and puff himself up despite Freddy's fruitless attempts to dissuade him. Soon it was all over for Dr. Frog. His puffing caused him to grow so large that he exploded with a loud bang!—and died on the spot. The scholarly old bull frog could easily have prevented his untimely demise if he had heeded the good counsel of his friend. Simidevotees of the Lord preach actual scriptural conclusions before "frog philosophers," men puffed up by their meager acof empiric learning. The all-expansive transcendent Lord is never realized through mental speculation manufacin the workshop of the brain. Realized knowledge of the Supreme Absolute Person is experienced only through pure devotional service. Empiricists who pretend to know God swiftly bring about their own doom and destruction as did Dr. Frog, Ph.D.
  1. To the thief, the glorious full moon is an enemy; to the unchaste wife, the faithful husband is an enemy; to the devistudent, the spiritual master is an enemy; and, alas, to the general masses, Shri Krishna's devotees bearing good counsel appear as enemies.
  1. Real education means accepting the authority of the Supreme Lord, who is the well-wisher of all living entities. By virtue of transcendental knowledge, one rises above material dependency and becomes dependent upon Krishna only But the so-called institutions of higher learning, the universities and colleges, instill only a canine consciousness into the minds of their Ph.D.'s. Like dogs whining for scraps, the Ph.D.'s are forced from door to door begging for work without which they must starve.
  1. Ravana, the great demon oiRamayana, tried to build a staircase to heaven but it collapsed for want of support. Simispeculative philosophers try to approach God by dint of their own minute mental strength rather than by the strength of revealed scriptures. However, a lack of shastric evidence to support the pretentious theories of such rascals only induces inevitable destruction.
  1. Barriers surrounding a field sometimes break due to heavy monsoon rains. Similarly, torrents of unauthorized mayavadi propaganda in the Kali yuga break the boundary of Vedic injunctions.
  1. As a father raises his son, so the bonafide spiritual master disciplines and encourages his disciples. But lewd silpretenders simply puff up their disciples and theraeby clear their paths to hell. Shrila Bhaktisiddhanta Saraswati said, "If the sadhu turns to flatter me he becomes my enemy."
(55) Water stirred with powdered limestone appears much like milk. To drink the latter is to imbibe all qualities of religiwhile drinking the former is death. Similarly, the "devil may also quote scripture" and appear wise. But the fresh milk of real knowledge can be obtained only from the, genuine guru,the Supreme Lord's pure devotee.


Seva Sevaka Sevya

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >> Seva Sevaka Sevya >>

Seva, Sevaka, Sevya
(56) Once a crowd of people gathered on the bank of a fast river and stared helplessly as a man who had fallen in desperfloundered for his life. "Don't worry, my friend, I'll save you!" cried a daring young onlooker. The well-meaning gentleman leaped into the water like a brave soul and quickly swam to the drowning man. Reaching out, he deftly pulled off the non-swimmer's coat as he was about to go under for the third and final time. Taking a strong grasp on the drowning man's
jacket the young man swam back to shore leaving the poor fellow to a watery grave. Beaming a triumphant and proud smile,he held the soaked coat before the crowd on the riverbank, who received him with only jeers. One horrified lady shrieked,
"You have saved only the poor fellow's coat!" Somehow the poor fool remained ignorant of his blunder as he marched off to a dry cleaner's to have the coat cleaned and pressed. The moral is that so-called "gurus" who devote their attention only to humanitarian activities actually do no permanent good for the people they try to help. It is true that social workers promeals for the hungry, clothing for the poor, and hospitals for the sick, but by such activities only the bodily standard of life is improved. The real problem concerning the soul enin ignorance is never cured by mundane altruism, and the poor souls they try to save remain condemned to suftheir own karma in the repeated cycle of birth and death. Therefore, one should investigate whether or not the spiritual path he is considering is concerned with bodily or spiritual upliftment. Remembering the above frank example, all paths but that of pure devotion to God, which is the soul's natural function, should be instantly rejected uncompromisingly.
  1. After many, many years of penance and austerity, the great Maha-yogi perfected the art of walking upon water. As hundreds of villagers gathered to watch the mystic's perforthe town's old boatman sailed by him. "Your's is a ten-paisa trick" the boatman scoffed, "for ten paisa is the price of a trip across the lake in my boat." Similarly, the bonafide guru never relies upon cheap tricks to mystify and charm a gullible following. Rather, he draws like a magnet sincere disciples by virtue of the love he harbors in his heart for Shri Krishna.
  2. In order to run smoothly, a train requires two parallel tracks. Similarly, if one wants to ride aboard the "Back to Godhead Express," then the two tracks of guru and Krishna are required. Although modern science has developed a monotrain which runs on only one track, it serves to strengthen our example. Consider the following words of Lord Krishna from Shrimad Bhagavatam, "The spiritual master must be accepted not only as my representative, but as My very self." (SB 11.17.22) Because the pure devotee never concocts, but teaches Krishna's message as it is, he is in this sense, "one" with the Supreme Lord—one with God's will.
  • Sometimes grasses grow over the surface of an abandoned well and a careless passerby, not noticing the "blind well," may accidentally step and fall into it. He can be saved only by one who is outside the well and who lowers down a long rope. Similarly, if we want to extricate ourselves from the blind well of material life, we require the assistance of a liberated pure devotee who can save us with the "rope" of Krishna consciousJust as one trapped in the well cannot help another so trapped, so sheltering ourselves at the feet of another soul who is as conditioned as we are will not save us from birth and death.
  • Iron filings may point this way and that, but if a magis held near these filings they immediately arrange themselves neatly in one direction. Similarly, a great acharya arranges orderliness out of the chaos of a corrupt society. He lines evup on the road back to home, and marches them back to Godhead.
  • Although the earth is supported by the hoods of Lord Ananta, still it is sometimes seen to shake. But the pure devotee's faith in Krishna is never shaken.
  • Shrila Vyasadev says, krishnas tu bhagavan swayam. "Krishna is the Supreme Personality of Godhead." (SB 1.3.28) Bhagavad Gita says, ishwarah sarva-bhutanam hrid-dese 'rjuna tisthati. "The Supreme Lord is situated in everyone's heart." (Bg 18.61). And who is that ishwara or Supreme Lord? Shri Brahma Samhita says, ishwara parama krishna. "The Supreme Lord is Krishna." (BS 5.1) And what is our duty to Shri Krishna? Lord Krishna Himself instructs in Bhagavad Gita, man-mana bhava mad bhakto. "Always think of Me and become My devotee." (BG 9.34) So the instruction is clear: Krishna is God and we are His servants.
  1. In the spiritual sky one may find only seva (devotional service), sevaka (those rendering service), and sevja the SuLord (who mercifully receives all service).
  1. If even a great mathematician begins an equation with the wrong formula, then every operation will be faulty Simiit is impossible for a karmi to come to the proper goal because his basis is sense gratification. His very life breath will be misused. However no one is so poor that he cannot say "Hare Krishna" when he breathes in order to offer his breath unto Shri Krishna's service.
  1. In the Spiritual Sky 1-1=1 and 1+1=1. That Supreme One is Krishna, and He is the sum total of everything. The Supreme Lord does not become diminished through expandHis energies everywhere. He remains the summum bonum or ultimate source of energies. Shri Ishopanishad says, om purnam adah purnam idam. "The Supreme Lord is perfect and complete." (invocation mantra).
  1. It is a mathematical truth that 2+2=4 and 3+1=4. Things equal to the same thing are equal to each other. Similarly, there have been many saintly teachers who have in the past presented externally different prescriptions for attaining Krishna conAs old wine is sometimes kept in new bottles, so this most ancient message is sometimes presented in a fresh way to appeal to a particular time and clime. The acharyas are expert judges of time and circumstances, but their ultimate message has always been one: lovingly serve the Supreme Personality of Godhead.
  1. Lord Jesus said: "You must love God with your whole heart and your whole soul and with your whole mind. This is the greatest and first commandment." (Bible—Book of Mat22.27-8)
  2. As heat and light are ever present in fire, or as sweetis always found in sugar, so service to Krishna is the inescapable, undeniable immortal principle of the spirit soul. When the living entity perceives the absolute nature of this truth as his sanatan dharma, the eternal religion, he realizes that he has been looking for a loving relationship with Krishna since time immemorial. By the grace of Shri Guru he then surrenders his all to the Lord and thereby prepares himself for going back to home, back to Godhead.

  • From atop the mango tree, the fruit picker hands down the ripened mango to another fruit picker beneath him. High up in the tree from one worker to another, the sweet mango is handed down, down, down until it reaches the packer on the ground unharmed. This message of pure devotional service is in a similar way coming originally from Lord Krishna handed gently down from one acharya to the next. This sweet mango of Krishna consciousness has been delivered to us by Shrila Prabhupada via the great unbreakable chain of disciplic suc
  • When you speak with a beloved family member on the telephone you have faith that the voice at the other end of the line actually is coming from your relative, although he is unseen by you. Similarly, via the transcendental wire of disciplic succession, which stretches beyond time, comes the immortal instructions of Krishna. We should therefore have faith that the speaker of Bhagavad Gita is none other than the Supreme Personality of Godhead, and Shrila Prabhupada is His repre
  • A mango becomes sweeter when a parrot eats it by the influence of the parrot's beak. Similarly, whenever the Lord's pastimes are heard from the lips of a pure devotee the sweetis increased and the submissive hearer derives immeasurbliss.
  • On the moon there are innumerable rivers of heavnectar. Similarly from the moon-like faces of pure devoflow the nectarine descriptions of Krishna's spiritual pas
  • In bygone ages Indian kings sometimes selected a baby girl and fed her insignificant doses of strong poison. Over time the amount of poison was slowly increased, and when the girl blossomed into a beautiful young woman, large doses of the poison would not affect her. Such a visha-kanya or "poisonous virgin" was then employed as a weapon against inimical politiShe would seduce them, and by her kisses they would
die. Similarly, the pure devotee possesses such potency that when descriptions of Krishna are heard from his lotus lips, one's life as a sense gratifier dries up and withers. This marks the "death" of the false ego and the birth of spiritual life.
  1. During World War I many Russian soldiers in Europe saw for the first time water taps and light bulbs. Upon returnto their homeland with these souvenirs, they attempted to produce light and water by screwing them into the wall. Howit was of no avail for neither was linked to the source. In the same way, one who claims to be a reservoir of spiritual energy cannot actually be so unless he is connected to the God-source, Shri Krishna, through the medium of initiation by a pure devotee of the Lord.
  1. Pure silver wire conducts electricity without resistance, while an impure or alloyed wire decreases the current. Simithe full potency of disciplic succession is experienced when the message of Krishna consciousness is heard from the lips of a pure devotee of the Lord. One who is not 100% free from materialistic hankering cannot be as expert at delivering the message.
  1. A simple child mistakes that electricity miraculously comes out of a hole in the wall. An older brother realizes that it has come into the house by means of a wire suspended high above the street. The father knows that it originates from the city's central power supply. But the engineer knows that elecis merely a manifestation of man's ability to harness the great power of nature. A sadhu however, is still more intelliHe sees that this wondrous manifestation of material encalled electricity has been created from the mind of God.
  1. Although electricity is everywhere, this is of no pracvalue to one whose house is without lights. The help of an expert electrical engineer is required to harness the current and light the house. Similarly, Krishna's energies are omnipresent, but the guidance of an expert spiritual master is needed to show Him to us. People have always been surrounded by elec-tricity, but were forced to tolerate the absence of electrical luxuries until its recent discovery. In the same way, Lord Shri Krishna is ever before us but we needed our spiritual master's help to see Him. Thousands are today expanding their awareness of Krishna, the all-beautiful Supreme Lord, through the chanting of Hare Krishna as engineered by one lone pure devotee.
  • A postman always gives a letter to the addressee without opening the envelope to change the message within. A bank teller gives the requested amount of money to the owner of a savings account on demand without ever considering giving too much or too little. Similarly, the pure devotee of the Lord presents without adulteration the actual message of Krishna as it is. For our part we merely have to accept it without mental speculation.
  • As a queen is followed by her maidservants, so the pure devotee is always followed by the goddesses of wealth, learning, and liberation who offer service to him on folded knees. Such a pure devotee may sometimes appear as pennialthough the wealth of Vaikuntha is at his disposal. The devotee is in fact so rich in love of God that not only can his transcendental treasury never be plundered, but the more he gives it to others, the more it increases. A devotee may not care for mundane scholarship, but there are none who can match his wisdom. He is automatically blessed with knowledge of a true understanding of all things. He may be a householder with a business, but due to his unflinching faith in Krishna, he is never entangled. He knows the real meaning of renunciation; that everything must be offered to Krishna.
  • The pure devotee is just like the chataki bird described in Sanskrit literature. Just as the chataki drinks only water that falls from the clouds, so the pure devotee, ever fixed at the lotus feet of the Supreme Lord, thinks only of Him and thereby drinks the nectar of the rain of Krishna's mercy. Just as the chataki bird prays for the cloud regardless of whether it showrains, or throws a thunderbolt, so the pure devotee accepts the mercy of the Lord in whatever form it takes.
(81) Thus, Nirvishesh, I have described to you the necessity of having a bonafide spiritual master, his duties and some differences between a genuine sadhu and a pretender. Now lisas 1 explain the duties of a candidate who takes shelter of a pure devotee as a ship upon a windswept sea takes shelter of a safe harbor.


Can Flies Follow Garuda

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >> Can Flies Follow Garuda >>

Car Flies Follow Garuda
(82) When a young man marries, he automatically acquires all of the relatives of his wife. Some of these adore him, while others seem to automatically hate him. Similarly, when some
one becomes a devotee, he naturally becomes the darling of thousands of other servants of the Lord. But the atheists unprovoked make the devotee the object of their scorn.
  1. As flies are unable to follow Garuda so even the great atheists—despite their so-called material advancement—find it impossible to follow Krishna's devotees.
  1. As an Ayurvedic physician can tell the condition of his patients by checking their pulse rate, so the spiritual masknows the "pulse" of each of his disciples.
  1. A young child was once taken to the hospital to have a tumor removed. When the boy saw the doctor's scalpel, he mistook the doctor for an enemy. Yet after the operation cured the boy, he recognized the doctor to be a very good friend, indeed. Similarly, we are all suffering from the "skin disease" of having a material body, and in such a state of mind it is often difficult for us to comprehend what a genuine friend we have in the spiritual master. But when, by the guru's divine grace, the disease of material bondage is "cut" away, the spiritually free disciple realizes the inestimable value of the pure devotee's guidance.
(86) A disciple who follows the austerities prescribed by the spiritual master is blessed with quick advancement in spirilife. Simply by keeping his part of the agreement, the sincere disciple is guaranteed the assistance of the spiritual maslife after life. Just as one is not bound to another who has broken a legal contract, so the spiritual master is not bound to deliver from material bondage any disciple who will not follow his instructions. Devotees of the Krishna consciousness movefollow these four regulative principles: (1) no gambling or mental speculation, (2) no illicit sex, (3) no eating of meat, fish or eggs, (4) and no intoxication. In addition, they chant the maha-mantra on their japa-mala or beads, 16 rounds daily, 108 mantras per round:
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.
(87) In Bengal wild tigers are often captured in the Sundarbans forest, and then taken to the animal trainer. Put into a cage, a tiger is starved to near-death. Finally when the wretched beast is too weak to stand, the animal trainer appears with a whip and beats the tiger within an inch of its life. Then the tiger is regularly fed and his health is restored. At this point the trainer may simply appear before the beast with the whip to make the tiger remember the agonizing ordeal. Thus he becomes docile and calm. In the same way the ravenous senses, likened to ferocious tigers, must be strictly trained through tapasya, voluntary discipline and restraint.
  • The ability to walk is born with a baby, and within a couple of years the child learns walking through practice. SimiKrishna consciousness is eternally present within the conditioned soul, but through practicing the rules and regulaof bhakti-yoga we can realize spontaneous attraction for the Lord.
  • As frogs begin to croak when thunder is heard, so all devotees rise early in the morning at the sound of a bell and pray in the temple by chanting Hare Krishna upon their prayer beads.

  • The devotional chants recited by devotees are called mantras in Sanskrit. This means "that which delivers the mind from material bondage." The mind may be as deceitful as a thief running and yelling "Stop thief!" Or the mind can be the cause of emancipation as well, depending upon how it is trained.
  • The mind is just like a blank check; it alone has no value. As a check may be written for any amount, so the mind can be made priceless by meditation upon Krishna, or rendered worthless through letting it dwell upon objects of the senses.
  • Thus through submissive aural reception, that is by listening attentively to the spiritual master, the disciple evensees the truth. It is said that the dog sees with his nose, a karmi or materialist sees with his eyes, but a devotee sees with his ears.
  • It is only by its steadiness that the ocean, through regular high and low tides, can grind coastal ranges into sand. In just the same way the devotee, through steady service to God, grinds the hard and steep mountain of accrued karma within his heart to dust, and washes it away with the tide of love of Krishna.
  • Sweet water frequented by crocodiles and sandalwood trees inhabited by snakes are avoided by the wise. Similarly, the spiritual master knows that sense gratification may seduce a neophyte, so he sternly warns of the dangers of a life wasted pursuing sensual pleasures.
  • What is the use of lighting a fire while pouring water on the wood? What is the benefit of trying to exploit the senses and develop Krishna consciousness simultaneously?

  1. One who gives up something dear to himself for the sake of a friend becomes dear to that friend. Similarly, one who abnegates sense pleasure for the sake of Krishna becomes dear to the Lord.
  1. A pilot knows that he must stay directly on course, for if he begins a trip even a few feet off course then by the time he nears his destination, he will be miles from the airport. Simi-larly, the serious devotee does not deviate even slightly in his service, for seemingly trivial misconceptions formed early can be the cause of a fall-down later on.
  1. Shri Chaitanya Charitamrita says, guru krishna kripaya pay a bhaktilata bija. "By the mercy of the guru and Krishna we are given the seed of devotional service." (CC Madhya 19.151)
  1. As a good gardener is always diligent to remove weeds from his flower bed, so by the grace of the pure devotee we may learn the art of transcendental gardening. The technique is this: the weeds of sense desire are removed from the garden of the budding creeper of devotion which later sprouts the fruit of transcendental love. The water that is used to nourish this creeper of devotion, the bhakti-lata, is the water of chanting the Hare Krishna mantra. Of course, a creeper requires a tree around which to entwine itself. Thus the creeper of spiritual love entwines itself about the lotus feet of Shri Krishna.

  • Naturally there is always danger to a delicate creeper arising from forest animals who wish to nibble at its tender leaves; therefore a fence must be built around the creeper for its protection. Similarly, the wild animals of offenses, breaking the rules of devotional service, are avoided by erecting the fence of faithfully following the regulative principles prescribed by the spiritual master. And when devotees feel in their hearts the pure joy and bliss of Krishna consciousness, their laughter is like the falling of flowers from the creeper of devotional love.
  • A seed once fried within a pan can never again gerSimilarly, all dormant seeds of lust are removed from the neophyte devotee's heart when intense love for Krishna blazes forth.
  • "The influence of material nature has covered the living entity, and thus it is as if the living entity were always in a blazing fire. But by the process of seriously discharging devotional service, this influence can be removed, just as wooden sticks which cause a fire are themselves consumed by it." (SB 3.27.23)

  • In a forest fire all four-legged animals run away, but the snakes, being unable to flee, must perish. Similarly, the snakes of sin residing in the heart are destroyed by the fire of Krishna consciousness.
  • When a brahmana rubs two arani sticks together, the resultant friction produces fire. In just the same way when there is friction between devotees and non-devotees Lord Krishna appears like fire to destroy the atheists.

  1. Krishna, the killer of numerous demons such as Madhu, Putana, Mura, and Kamsa, kindly kills all demons of doubt that may arise within the mind of His faithful devotee.
  1. Demonic men in the dress of gurus cheat neophytes by preaching a pseudo-religion based upon sense indulgence. Their cheap and false doctrines are rejected by beginners—if they are even a little sincere—just as Shri Krishna slew the disguised witch, Putana, in His babyhood.
  1. The demon Shakatashura hid himself within a cart in an attempt to crush baby Krishna. Yet the Lord with one deft kick knocked over the cart crushing the demon. Similarly, the crushing loads of empiricism and philosophical speculation, stumbling blocks on the path of devotional service, are overeven in the early stages of Krishna consciousness.

  1. Next the whirlwind demon Trinavarta, whose circumotion blocked the sun, attempted to attack infant Krishna by carrying Him off. But the baby Lord made Himself so heavy that the demon fell from the sky to his demise. Similarly even a beginner's knowledge of the Lord is heavy enough to pull down the blinding whirlwind of the concocted and confusing false philosophies of mayavada.
  1. As the devotee develops in stature, he may occasionally fall victim to false pride, abandoning humility. Just as Lord Krishna in His youth slew the stampeding horse demon Keshi, so Lord Krishna brings about the "death" of false pride and arrogance in the hearts of His developing devotees.
(110)Fire is used to clean certain steel from all inferior adulterants. Similarly, the fire of devotion eventually renders unalloyed a candidate's devotion to God.
  • Of course, it cannot be expected that any two perwill take to Krishna consciousness with the same degree of readiness. Fire ignites dry grass, green grass and wet grass differently. Similarly, those persons who are in the mode of goodness are like dry grass which is very easily ignited. Due to their past piety, they are at once able to perceive the value of Krishna consciousness. Those in the mode of passion are like green grass which burns only after much contact with fire. Due to their affection for sensual pleasure, it is difficult for them to adapt to a life of even mild austerity. And those in the mode of ignorance are like wet, green grass which is almost impossible to ignite. Because they are illusioned by the mode of darkness they are not able to understand the philosophy of Krishna conuntil after much association with devotees.
  • Lord Rishabhadev instructed his 100 sons, "My dear boys, please do not spend your lives running after sense gratiSuch bodily pleasures are fully available to the stool-eaters, the hogs. This human life is meant for tapasya, or volsense restraint, as a result of which you will be able to enjoy unlimited bliss." (SB 5.5.1)
  • Of course blindly obeying rules of piety is also a useless waste of time if love of God is not thereby developed. Those who are addicted to this or that religious system, but who never become spontaneously drawn to the Lord, are like chained dogs. Just as one can never collect all the droplets of dew on the grass, so mere piety is an ineffective means to counteract sin.
  1. Guru Maharaja has told us of an actual incident that ucLuixed in India. Two English-speaking gentlemen had a conversation in which one party, knowing that no English-speakperson could hear, admitted cheating the other. The only hearer had been a brahmachary (celibate monk) who did not speak English. Later the monk was called to a court of law and simply by the strong memory he had gained through celibacy
he was able to repeat the conversation through mimicking the sounds he had heard. Thus the guilty party was established. Our grand-spiritual master, a life-long brahmachary, was able to repeat exactly word for word any passage from books which he had read more than thirty years previously. These examples demonstrate the value of preserving the vital forces of the body in favor of Krishna consciousness through celibacy. Not only is memory enhanced through brahmachary a, but intelligence, health, longevity, and bodily strength as well.
  1. If a tree loses its sap in its youth, it can never grow to be the strong, beautiful and fruit-bearing tree it might otherwise have been. Similarly, if the vital forces of the body are lost before attaining manhood, one may be weak and non-producthroughout life.
  1. The Vedic history Mahabharata tells the story of the chaste wife Savitri. When Lord Yamaraj, king of the dead, came to claim the soul of her husband, she followed the lord of desouls and refused to go back. Lord Yama told her that if she would cease following he would grant her a boon. She said, "Then grant me 100 sons." "Granted!" replied Yama. "Now please return to the land of the living." She replied, "I am a chaste wife and cannot have sons but by my husband, thereyou must give him back to me." Lord Yama had to admit that he had been outsmarted. By her faithfulness and chastity, Savitri was able to force the god of death to restore her husband's life. She lived with him and their 100 sons happily for many years. Similarly, remaining true to one's vows of undeviated bhakti will certainly help one to conquer the lord of death and find eternal happiness with Lord Krishna.
(117) O Nirvishesh, I hope you have now sepn the value of following the true spiritual master's instructions. Lord Krishna Himself set this example for the sake of all people for all time
when he accepted Shri Sandipani Muni as His very own sat-gurudeva. This has been described by Narada Muni: "In the beginning of the universe, the cloud of Lord Brahma formed
from the ocean of the Supreme Lord Shri Krishna. The divine wisdom Brahma imbibed from Krishna was disseminated like rain throughout the world. This downpour of knowledge caused a great lake to form upon the mountain of Sandipani Muni. The guru's instructions to Krishna are like a reservoir which forms streams and returns as a great river to mix with its source, the ocean of Krishna, the Supreme Personality of Godhead."
  • Once the King of Heaven, Lord Indra, neglected to offer proper respect to his spiritual master Shri Brihaspati. Indra had become intoxicated by drinking the soma beverage. For his rude act, Indra was cursed by his preceptor to immediately be reborn as a pig upon the Earth. Later, the chief of celestials, Lord Brahma, observed that due to Indra's absence, the univerweather pattern became wholly unregulated, for it is the duty of Indra to control such matters. Hurrying to Earth upon his swan carrier, Brahma appealed to the pig Indra to kindly return to his heavenly post. Lord Indra, hopelessly attached to his hog-wife and piglets, refused. The king of heaven had at last found ultimate bliss eating waste and mating with his sow in the mud. Even Lord Brahma's warning that the greedy farmer was sharpening his butcher knife did not change Indra's mind. Lord Brahma was forced to himself kill the sow and piglets of Indra right before his very eyes in order to bring him to his senses. Shocked at seeing his sense gratification foiled, Lord Indra understood his folly and allowed Brahma to restore him to his post in heaven. This episode helps us understand the dire consequences of offending the bonafide spiritual master, who is our very support.
  • Though a young child speaks with no degree of arhis slurred syllables give immense pleasure to his proud father. Similarly, the neophyte devotee, by no means rich in transcendental knowledge, attempts to preach the glories of Krishna consciousness.
  1. A clay jug with an air pocket in its walls explodes when it is fired. Similarly, if we are not fixed in unalloyed Krishna consciousness we may not pass every test Krishna gives us.
  1. A scratch carved on the side of a clay jug prior to firing remains there as long as the jug may last. But it is not easy to scratch pottery which has been fired and glazed. Simiwhen Vedic sciences are taught to a young brahmachary, he retains this precious wisdom for his entire life. But just as it is impossible to teach an old dog new tricks, so a seasoned karmi, embittered by stern lessons in the school of hard knocks, may never understand the value of Krishna consciousness.
  1. Contemplating the above, consider that a supple young bamboo bends easily while an old one if bent, breaks.
  1. The new bride desires a baby even on her wedding day, but by the control of nature she must wait. Similarly, a new disciple sometimes longs for full God realization after only a few days of devotional service. He must be patient, however, for the deep realizations of Krishna consciousness develop gradually after a period of time. It is not a cheap instant high like some psychedelic drug.
  1. When a child at the beach builds a sand castle, he mistakes that he has built a great city. Nonetheless, the child's father smiles with pleasure at his son's accomplishment. In the same way, a neophyte devotee considers his minor services are colossal achievements, but the benevolent guru is ever willing to bestow blessings upon the eager disciple.
  1. As infinitesimal droplets of water eventually fill a jug, so by gradual yet constant acquisition of knowledge one becomes learned.
  1. Sometimes in a family, a brother contracts a disease and is quarantined from even his own family members. Simithe devotee is the first to admit that all men, as parts and parcels of one God the Father, are brothers. Yet the devotee associates only with other devotees, and he avoids those perwho have contracted the material disease of may a.
  1. Water dropped upon a hot iron disappears completely. Upon the lotus leaf it glistens. Yet, a drop of water which makes its way into an oyster under the auspicious Swati star becomes a pearl. So also according to man's association, he becomes devoid of all good qualities, of mediocre qualities, or exalted among men.
(128) The Vedas describe the method by which a yogi can turn bell metal into gold "to solve his financial worries" as Shrila Prabhupada joked. First the yogi drinks liquid mercury, poito ordinary men, and when this passes out of his body by natural means, he soaks a chunk of bell metal in the fluid. In time, it turns to gold. Similarly, the qualified spiritual mashas the potency to change a shudra into a Vaishnava brahmana devotee of the Lord through Krishna conscious in
(129) There is a verse in Shri Chaitanya Charitamrita: muchihana shuchi hayayadi krishna bhaji shuchi hana muchi hayayadi krishna tyaji. "If a mere cobbler, or muchi, takes to Krishna consciousness, then he becomes the highest brahmana. But if a brahmana or shuchi abandons the Krishna conscious path, then he is no better than a mere cobbler." As a cobbler deals in aniskins, so a brahmana who has no spiritual knowledge but passes himself off as upper caste by virtue of birth is likewise nothing but a "skin merchant."
(130) Once upon a time Narada Muni was asked by a brahmana, "I've heard you are going to meet the Lord. Will you please ask Him when I am to achieve salvation?" Narada agreed.As the great muni proceeded on his way, he met a cobbler mending shoes beneath a great banyan tree. The cobbler likewise requested Narada to ask Lord Narayana when he would be libNarada, who has the power to fly anywhere throughout the material or spiritual worlds, entered into the anti-material Vaikuntha planets. There he asked the Lord about the salvaof both the brahmana and the cobbler. The Lord replied "After leaving this body, the cobbler shall come here to Me, but I do not know when the brahmana shall be liberated. He shall have to remain there for several births." "I can't understand the mystery of this Narada said. "That you shall see," Lord Narayana answered. "When they ask you what I was doing in My abode,tell them that I was threading the eye of a needle with an el
When Narada returned to earth, he approached the brahmana and told hiim that Lord Narayana was threading the eye of a needle with an elephant. The brahmana exclaimed, "I don't believe such nonsense." Narada could immediately unthat the man had no faith and that he was simply a reader of the books.
Narada left and went to the cobbler. When he related to him what he had told the brahmana, the cobbler began to weep exclaiming, "Oh, my Lord Narayana is so wonderful, He can do anything!" "Do you really believe that the Lord can push a huge elephant through the eye of a needle?" asked Narada. "Of course, I believe it,"the cobbler declared. "Just see this huge banyan tree under wlhich I sit. From its branches fall so many fruits, and in each seed of each fruit is a huge tree just like this one. So is it difficult to accept that my Lord can push an elthrough the eye of a needle?" When Narada heard these words of pure devotion, he could indeed understand every

(131) Once a quarrel concerning the best massage techbroke out between some brothers who were rubbing their father's legs, arms, back and head. A fight ensued in which the boys by accident began to strike the different parts of their father's body Painfully bruised, the old man cried out, "My dear sons! You are quarreling over how to serve me best, but your fighting is gradually killing me!" Similarly, devotees know that petty quarrels only cause pain to the spiritual master. True Krishna conscious society is based upon love and trust amongst disciples.
(132) When a handful of rocks is thrown into a still body of water, many concentric ripples are created. These overlap and interfere with the expansion of the other ripples. But if only one rock is thrown, there is a single ring created that exundisturbed to the shore. Similarly, the many self-cenegos of different people only interfere with one another.Ultimately one's personal dreams may be thwarted by the amot others. But if each sacrifices his own interests for the sake of Krishna's interests, then there will be no difficulty and even a million people can live harmoniously for the sake of
serving the Supreme Lord's will.
(133) A blade of grass, though weak, becomes strong when intertwined with other blades of grass. It becomes a rope and can restrain an elephant. Similarly, through working together devotees can bring about great success in spreading Krishna consciousness throughout the world.
  1. As a faithful dog gives up his independence and bea "sold out animal" for the sake of his master, so the sincere devotee relinquishes his "separatist" spirit and accepts unequivocally the guidance of his spiritual master.
  1. If a master asks for water, the sincere disciple does not think, "Oh, milk has more nutrition, I shall take my masmilk." Rather, he does his master's bidding. Krishna conis simple for the simple and complicated for the crooked.
  1. At the ocean's shore there are many large underwater rocks that become exposed when the tide goes out, while other rocks remain permanently submerged. Similarly, many neophyte devotees at times try to engage in Krishna consciousness and at other times appear to forget the Lord altogether. But advanced devotees are permanently submerged beneath an ocean of dibliss.
  1. If a husband is potent and his wife is not diseased, then if there is conjugation, there will be conception. Similarly, if the spiritual master is bona fide and the disciple is sincerely receptive to his teachings, then there can be a successful transof knowledge.


Dancing Peacocks

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >> Dancing Peacocks >>

Dancing Peacocks
(138) An elephant cleans himself through bathing in the river, but as soon as he leaves the water, he rolls in the dust.Similarly, one can be spiritually cleansed through confessing
one's sins before the Lord. However, confession should not be done with the motive that sin can be repeatedly committed and then again confessed for "purification." Can the Lord be
expected to hear such "confessions"?

  1. 139) Just as a house appears to be dirtier soon after the cleaning has begun, so due to the purification process of Krishna consciousness a neophyte devotee may consider himself more contaminated after beginning devotional service than before. But as dust brought out from its hiding place beneath the rug is quickly disposed of, so the reactions to past sins hiding within the mind are soon washed away through devotional service.
  2. 140) Lord Chaitanya Mahaprabhu said, "Glories to the Shri Krishna sankirtana movement which cleanses the heart of all the dust accumulated for years together." (Sikshastaka, verse 1)
(14-1) As there are three divisions in a day: night, twilight and sunshine; so there are three stages of chanting the holy name of the Lord; offensive, clearing, and pure.
(142) When clouds gather and rain begins to fall, peacocks dance. Similarly, devotees begin to dance joyously together beneath the rainfall of spiritual bliss felt when chanting:
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.
  1. 143) Although discrimination becomes dulled through sense gratification, chanting of the Lord's holy name restores its keenness. If the devotee is careful to walk the razor's edge of spiritual life, he finds no difficulty in cutting himself from the stranglehold of may a with the sword of renunciation. Thus he is hailed throughout the three worlds as a sadhu, one possessed of a "sharp mind".
  1. 144) Lord Chaitanya Mahaprabhu said, "One may chant the holy name of the Lord in a humble state of mind thinking himself to be lower than the straw in the street, more tolerant than the tree, devoid of all sense of false prestige and ready to offer all respects to others. In such a humble state of mind one can chant the holy name of the Lord constantly." (Sikshastaka, verse 3)
(145) A humble person is just like grass which is not harmed even in a hurricane, for grass bends with the wind. But pride and arrogance can cause the downfall of even powerful men
and demigods like Indra, just as great unbending trees are whisked away like toothpicks in a tempest.
  1. 146) Just as boiling makes milk sweeter, so through conadherence to the high principles of spiritual life a devotee becomes spiritually potent. Who will drink milk that has been diluted with water, and who will follow a devotee who has althe Krishna conscious standard to drop?
  1. 147) The farmer may love the rear of the chicken which produces profitable eggs, but the mouth which eats expensive grains he loathes. Out of frustration the farmer becomes a butcher and cuts the throat of the hen. Similarly, some desire only the material benefits of Krishna consciousness, but they shun the responsibility of sense restraint. Needless to say, these neophytes kill their very chance of becoming pure devotees. They fall from the path of transcendence into sinful activities again.

  1. 148) No one notices a spot of black ink on a dark stocking, but the same spot on a white tablecloth is an eyesore. Similarly, those who claim to represent a pure culture must never deviate from their spotless guru's teachings. The world's critieye is quick to notice the false religionist's hypocrisy.
  1. 149) As money which drops in standard is raised in value only with great difficulty, so an easy-going ashram of lax prinis rectified only after much effort. Therefore, our spirimaster has sternly instructed that we be very attentive to the rules and regulations of spiritual life.
  1. 150) A Bengali proverb advises, "He who wishes to steal should plunder the government treasury. He who wishes to hunt should hunt a rhinoceros." And he who is interested in spiritual liie should throw himself completely into the world of Krishna consciousness. Partial surrender does not yield total liberation.


Fire Points Upwards

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >> Fire Points Upwards >>

Fire Points Upward
(151) The orders of the spiritual master cannot be separated from the life of the disciple as in conditional life the gross material body cannot be separated from the spirit soul.
  • The most difficult sense to control is the tongue. The tongue has two purposes: tasting and vibrating. Therefore the spiritual master orders his disciples to taste only Krishna prasadam and to speak only topics pertinent to Krishna conThis simple formula renders useless the non-devotee's vow of maunam, or silence. It is sufficient in itself to counteract idle gossip, as meaningless as the babble of ocean's waves.
  • Just as intimate association with a prostitute ruins every auspicious quality in a man, so the prostitute of an uncontrolled tongue steals away all commendable traits from one's character.
  • Of all the senses, the eyes are the most deceptive. Sometimes they trick one into thinking that a rope is a snake thereby causing him unnecessary anxiety. At other times they may fool one into believing that a snake is a rope and thus bring about his untimely death.
  • One may hold a picture of a beautiful woman before the eyes of a sleeping sensualist, but this will not awaken him. However even when one is sleeping his ears remain active, for they are the most developed of the senses. Just as a man is awakened by calling his name, so one is awakened when one hears about Krishna from a realized source.
  • As fish bring up their young through vision, as torthrough meditation upon the eggs, and as birds through touching, so the devotee engages his active senses in Krishna consciousness. With his eyes, the devotee beholds the beautiform of the Lord in the temple. With his mind he meditates upon the Lord's pastimes. With his hands the devotee engages in menial service to the Deity

  • Prahlad Maharaj recommends: shravanam hirtanam vishnu smaranam pada sevanam archanam vandanam dasyam sdkhyam atmanivedanam." One may serve the Supreme Lord in any of nine ways: (1) hearing, (2) chanting His glories, (3) remembering Him, (4) serving His lotus feet, (5), worshipping His Deity form, (6) offering prayers to Him, (7) carrying out His instructions, (8) associating with Him, and (9) surrendereverything to Him." (SB 7.5.23)
  • Although the moon waxes and wanes, still it never deviates from its orbit. Similarly, through times of thick and thin the devotee centers all his activities on the lotus feet of the Supreme Lord.
  • The torch may point up, it may point down, yet the flame points ever upwards. In the same way the devotee ever keeps Lord Krishna fixed within his heart.

  1. As on the royal roads there are sometimes accidents, so even on the exalted path of bhakti a devotee may sometimes fall down due to his having failed to completely renounce material affection. If such an accidental falldown does occur, there is little to lament, for a sincere devotee will return to devoservice as a rubber ball which bounces back higher after falling. Yet the unfortunate non-devotee not having sheltered himself at the lotus feet of Krishna falls like a lump of moist clay.
  1. As a man awakens his wife during the night for muenjoyment, so Krishna is ever calling the slumbering consouls to return to their original blissful positions of devotional service.
(162) Shri Narottam das Thakur asks on our behalf, "When will I awaken and cease my sleeping on the lap ot the witch mayal"


Gold Has No Fragrance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 03 Surrender >> Gold Has No Fragrance >>

Gold Has No Fragrance
  1. Sanatan Goswami says, "O devotee of the Lord, to see you is the perfection of the eyes...and to glorify your qualiis the perfection of the tongue, for it is very rare to find a pure devotee like you." (Hari-bhakti-shudhodaya 13.2)
  1. Shaunaka Muni says, "O Suta, those great sages who have completely taken shelter of the lotus feet of the Lord can at once sanctify those who come in touch with them, whereas the waters of the Ganges can sanctify only after prolonged contact." (SB 1.1.15)
  1. Nirvishesh asked: But what of those whose very lives have been built upon the four pillars of sin? I refer to the unpersons who have been taught that: illicit sex life is manly and the mark of a great hero; that the mental speculator is an intellectual and is the cream of society's educated intellithat the meat-eater is of sound body and robust health; and that intoxication is a social asset. Can the addict of sense enjoyment be introduced to Krishna consciousness?
(166) Krishna das replied: Consider, my friend, Chanakya Pandit's example of the Ketki tree. It bears no fruits, is inhabby serpents, is covered by thorns, is crooked, and grows in muddy places where it is obtained only after great difficulty,yet this same tree becomes dear to all due to its unexcelled fragrance. Just see how a single excellence covers a multitude of flaws. Similarly, the pure devotee is capable of finding even one good quality possessed by men of the lowest social rank.
He will nurse, develop, and magnify that good quality a miland then entice that fortunate soul to render some devotional service to Shri Krishna. Through bhakti all faults fall to the wayside. It was due to Shrila Prabhupada's blessings upon this lowly wretch that today I am able to offer some meservice to the Lord—for he came to search me out when I,too, was bewildered by the dark clouds of impersonalism. Gently taking hold of my hand, my spiritual master led me to the
loving shelter of Krishna. By the acharya's blessings, good qualities can develop in any wretch if he is just a little sincere. And I am living proof
  • Shri Krishna says: "Even if you are considered to be the most sinful of all sinners, when you are situated in the boat of transcendental knowledge, you will be able to cross over the ocean of miseries. As blazing fire turns firewood to ashes, O Arjuna, so does the fire of knowledge burn to ashes all reacto material activities." (BG 4.36-37)
  • Although gold has no sweet fragrance, sugar cane is without fruit, no flowers bloom upon the branches of the santree, and brahmanas are without wealth, still all of these are loved for the excellent qualities they do possess.

  1. Lord Chaitanya has recommended kibavipra kiba nyasi shudra kene noy yei krishna tattva vetta sei guru hoy: "Whether one be a brahmana or a shudra, or a sannyasi or a householder, it doesn't matter. If he knows the science of Krishna, he's a bona fide spiritual master." (CC Madhya 8.127)
  1. When visiting a doctor do we ask if he is a Hindu, Muslim or Christian? We simply say, "Please treat me, I am suffering." So let all classes of people come forward and learn this universal science of Krishna consciousness, for there is a tremendous need for it in the world today. Eka dharma, eka shastra, eka karma, eka mantra: One religion, one scripture, one work, and one mantra.
  1. Through the mercy of Lord Nityananda, the drunkJagai and Madhai were saved. By the mercy of Narada, the murderer Valmiki was saved. By the grace of the holy name, th_e rogue Ajamila was saved. And by the grace of our spiritual master, the western world is being delivered.
  1. Shrila Prabhupada has said, "Second-class man, third-class man, tenth-class man, come on! I'll make you a first-class man." Such is the potency of an acharya's blessings.
  1. In the English language there are only 26 letters in thie alphabet, but different combinations of these generate in-numerable sounds. Similarly, the 26 qualities of a devotee are the source of all types of auspiciousness. These qualities are: (1) kind to everyone, (2) does not quarrel with anyone, (3) equal to everyone, (4) faultless, (5) charitable, (6) mild, (7) clean, (8) simple, (9) benevolent, (10) peaceful, (11) compas(12) friendly, (13) poetic, (14) expert, (15) silent, (16) completely attached to Krishna, (17) has no material hanker(18) meek, (19) steady, (20) self-controlled, (21) does not eat more than required, (22) sane, (23) respectful, (24) humble, (25) grave, (26) fixed in the Absolute Truth.
  • "A pure devotee should never be seen from a materipoint of view. Indeed one should overlook a devotee's having been born in a low family, having a body with a bad complexion, a deformed body, or a diseased or infirm body. The body of a pure devotee cannot be polluted exactly like the pure waters of the Ganges which sometimes during the rainy season are full of bubbles, foam, and mud. Those who are adin spiritual understanding will bathe in the Ganges without considering the condition of the water." (from Upadeshamrita 6)
  • It has been said that because pure devotees personapproach the most pitiably fallen souls, such shuddha-bhaktas, are more kind than even Lord Krishna Himself.
  • "Anyone who has transcendental qualities due to friendly behavior with the Supreme Personality of Godhead receives honor from all living entities, just as water automatiflows down by nature." (SB 4.9.47)
  1. Bhagavan Shri Krishna said to Arjuna: "O Partha, those who are not deluded, the great souls, are under the protection of the divine nature They are fully engaged in devotional service because they know Me as the Supreme Personality of Godhead, original and inexhaustible." (BG 9.13) Nirvishesh, in this iron age of Kali Yuga a mahatma or great soul is one who always chants:
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.


04 Bhagavan

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 04 Bhagavan >>

No text or attachments, Sub-item(s) list as below:

Krishna is like the Sun
Water the Root
The Supreme Swans
Golden Outside Blue Inside


Krishna is like the Sun

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 04 Bhagavan >> Krishna is like the Sun >>

Krishna is like the sun
  • Nirvishesh said: It is true that devotees approach the most fallen souls in order to teach Krishna consciousness, and I have waited for my turn long enough. I can think of no one more wretched than myself. I have committed many abominawhile considering the irreligion of sense enjoyment to be religion. Had it not been for this encounter with you, one can only guess the plight that would have befallen me. Your words have forced open my eyes. Please tell me about the all-attracSupreme Lord Krishna, for as you speak I am feeling helpattracted. Although I came to you to undermine your devotion, your logic and reasoning have left me with only the words, "I surrender."
  • Krishna das replied: Let us discuss Bhagavan Krishna's glories for you have made yourself worthy through your desire ito hear submissively. Krishna is like the sun which, from our limited point of view, sometimes appears to be covered by clouds. One who is above the clouds in an airplane can easily see that the huge sun, many times larger than the earth, can never be covered. Conversely, one who is covered by the clouds of maya can never see the sun of Krishna. For those who are always fixed in Krishna consciousness, the Supreme Lord is never out of sight.
  • The sun is always rising somewhere in the world and somewhere else it is setting. The sun remains at one point fixed in space, yet it appears to rise and move across the sky due to the rotation of the earth. Similarly, Krishna appears to come and go although He is always present in some universe. Just as there is no limit to the waves of the Ganges, so there is no cessation of Lord Krishna's incarnations in different universes.
  • As at sunset snakes become powerful, thieves are enghosts become active, lotus flowers become disfigand chakravaki birds cry, so when Lord Krishna removes His lila to another planet, demons feel enlivened, while devolament.
  • It is due to the influence of the sun that the earth is both warmed by its rays and refreshed by rainfall occurring as a result of evaporation. In other words, both rain and shine, clear and cloudy, may be accredited to the sun. Similarly Shri Krishna is the cause of all causes; He is the source of both illuand enlightenment. By His desire He is forever out of the atheist's sight, yet He is always accessible to those who pray to see Him with eyes smeared with the salve of pure love.
  • Anyone who has touched a hot wire knows that the electricity running through it causes a burning shock. Yet that same electricity which can heat an oven, can cool a refrigeraSimilarly, Krishna is always spiritual, but He is the source of the material world as well.
  1. The great sages of yore have left a wealth of Vedic litwhich teach us ultimately to surrender unto the SuPersonality of Godhead, and these literatures are like a mother. Just as a mother never lies to her children about the
identity of their father, so one who properly studies the great Vedas and its pursuant literature will never be deceived. The shastras repeatedly identify the Supreme Father as Shri Krishna for the benefit of all conditioned souls eager to find their way home.
  1. The Vedas explain that feces is impure and, if it is touched, the body must be washed ten times. But the Vedas also explain that cow dung actually has antiseptic qualities and can be used even for cleaning purposes. Now this may appear to be a contradiction, but modern scientists, upon investigathave indeed found purifying elements in cow dung. Hence the shastras display their wisdom to skeptics.
  1. The beauty of an attractive Indian woman is ruined if a patch of leucoderma or "white leprosy" appears on her tan face. Similarly, the Vedic message can be spoiled if one who is not completely pure in thought, word and deed tries to translate or teach the true meaning of a Vedic text.

  1. As gold has value whether it is placed in the hands of a small boy or an experienced jeweler, so anyone may derive value from studying Bhagavad Gita and Shrimad Bhagavatam, whether young or old, unlettered or scholarly. Just as an expejeweler is needed to turn raw gold and rough gem-stones into things of beauty, so a guru's guidance is required to understand the shastras.
  1. Shri Shankaracharya has stated that Bhagavad Gita is just like a cow, and Lord Krishna, who is a cowherd boy, is milking the cow. The milk is the essence of the Vedas and Arjuna is just like a calf. Wise men, the great sages and pure devotees, are to drink the nectarean milk of the Bhagavad Gita. O Nirvishesh I urge you to drink this nectar, through carefully studying Bhagavad Gita As It Is by His Divine Grace A.C. Bhak-tivedanta Swami Prabhupada.
  1. Shrimad Bhagavatam says of itself, "Know, O thoughtful men that Shrimad Bhagavatam is the mature fruit of the tree of Vedic literatures." (SB 1.1.3) This example likens the vast literatures of the Vedas to a fruit tree which can grant any deobject to one who makes a wish. In the Vedic texts thouof subjects are discussed for the upliftment of human society—such as medicine, mathematics, warfare, marriage and family life, renunciation, astrology and divination, common sense, logic, poetry, music and the arts, economics, philosothe duties of the various classes of human society, laws and administration of a government, knowledge of the uni—practically anything worth knowing. Texts containing material instructions are compared to fruits which possess much seeds, pulp and peel whereas the Shrimad Bhagavatam is likto a fruit that contains only nectar. Lower Puranas and Vedas help us gradually perfect our lives although they do not specifically or exclusively deal with the ultimate goal of life. Many Vedic texts describe demigod worship while others apto stress the Lord's impersonal feature, or brahman. On the other hand, through nine cantos, Shrimad Bhagavatam preus for properly hearing about the highest pastimes or lila of the Lord found in the tenth canto. It is for this reason that this crest-jewel of the Vedas is likened unto the sweetest and most nectarine fruit. Therefore it is said by the author, Vyasadev, "This beautiful Bhagavatam is sufficient in itself for God realAs soon as one hears the message of Bhagavatam, he becomes attached to the Supreme Lord." (SB 1.1.2) liBhagavad Gita is the college level of spiritual life, then Shrimad Bhagavatam is the doctorate.
(13) Suta Goswami said: "This Bhagavata Purana is as brilas the sun, and it has arisen just after the departure of Lord Krishna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age of Kali, shall get light from this Purana." (SB 1.3.43)


Water the Root

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 04 Bhagavan >> Water the Root >>

Water the Root
  • Neophyte devotees should follow the rules of wordie Lord's Deity. Just as a young mother may not love her newborn child immediately, but develops her love for the baby gradually, so through caring for the Deity, the devotee learns to love Shri Krishna.
  • When you need to mail a letter it must be deposited inside a bona fide mail box that has been authorized by the government. Just any box will not do. Similarly, one who deto develop his personal relationship with God must become Krishna conscious through the authorized process of worshipping the bona fide Deity form of the Lord. Shrila Prabhu-pada says, "Even is someone is perfected by realization of imbrahman or localized paramatma, he cannot possibly understand the Supreme Personality of Godhead, Shri Krishna, without becoming Krishna conscious."
  1. When salt is stirred into a glass of water, it mixes evenly throughout. Similarly, the Lord's energies invisibly pervade His entire creation. Therefore Lord Krishna, by virtue of His qualof omnipresence, must also be found in the Deity.
  2. Lord Brahma says, "My dear Lord Krishna, the inconceivable qualities, beauties and activities which You have reby Your presence on this planet cannot be calculated by any material measurement. If one even tries to imagine that 'Krishna may be like this,' that is also impossible. The day may come when the material scientist, after many, many births or after many, many years, will be able to estimate the atomic constitution of the whole world or he may be able to count the atomic fragments which permeate the sky, or he may even give an estimate of all the atoms within the universe, but still he will never be able to count the transcendental qualities in Your reservoir of transcendental bliss." (SB 10.14-17)
(18) In a factory the president is influential in every de partment by virtue of his representatives and instructions. Simi-larly, the Lord controls everything throughout the entire cosmic phenomenon. "Not a blade of grass moves but by His will." Krishna told Arjuna: "I am the father of the universe." (BG 9.17) "Everything rests upon Me as pearls are strung on a thread." (BG 7.7) "As the mighty wind, blowing everywhere, always rests in ethereal space, know that in the same way all beings rest in Me." (BG 9.6) If you were to trace your family tree back through timeless time you would eventually find that your original father is Lord Krishna. And because He is our father, we are all brothers, duty-bound to serve Him.
  1. The Lord is nicely maintaining all of His sons, the living entities, and there is no need to beg from Him for daily bread as some religionists think. Daily the ant gets his grain, and the elephant gets his 100 pounds of hay. "Give me this day my daily bread" is not love of God; it is love of bread.
  1. One who approaches the Lord for material gain is as foolish as the man who was offered anything that he might desire from a king, and requested only a pinch of ash.
  1. Man tries to compete with the creative potency of God by screwing together a vast array of so-called "inventions;" but can he make an atom smasher, computer, or what-have-you, that, when coupled with another like contraption, is able to produce a third duplicate of the original? This is an opulence of Krishna's creative skill that the scientists cannot imitate.
  1. The moon is one, but its image can be simultaneously reflected into many different water-filled buckets. Similarly, the Lord is one, but He expands Himself into the hearts of all liventities. The Lord resides there as Paramatma—or Supersoul—and He guides the wanderings of all living enti
  1. The position of the Supersoul, or localized Vishnu asof the Lord residing in the heart, and His relation to the individual soul, or jiva, is explained with an example from the Katha Upanishad. Therein the material body is likened unto a tree and the two souls within the body, namely the jiva and the Paramatma, are likened unto two birds. Now the bird of the jiva soul is eating the fruits of the tree which are of two types, happiness and distress. But the other bird, representing the Supersoul, is self-satisfied and has no interest in such fruits. This bird has been sitting silently and watching for a long, long time as a well-wishing friend, waiting for the other bird to turn to him. The root of this tree of the material body expands in three directions. That means the roots of this tree are the three modes of material nature: goodness, passion, and ignorance. Just as the roots of a tree expand, so by association with the modes of material nature one expands his duration of material existence. The taste of the fruits are of four kinds: religiosity, economic development, sense gratification, and ultimately, libLord Krishna as Supersoul has been accompanying the jiva soul for millions of births, all the while patiently watching him try to enjoy. The frustrations of material happiness and distress are finished when the living entity ceases his fruitless attempts at enjoyment. He turns and surrenders to the other "bird in the tree," that is the Lord in the heart. The vicious cycle of birth and death is broken and the living entity beeligible to return back to home, back to Godhead by the Lord's grace. Thus, the analogous "enjoyer bird" turns to the eternal "friend bird" and finds real enjoyment.
  1. The beautiful Vaidurya stone reflects many different colors, although it is but one stone. Similarly, the Supreme Lord is one, but He expands Himself into many different incaras many as there are bubbles on the ocean.
  1. Often, after a thundershower, a beautiful rainbow apin the sky like a bow without a string. A bow is curved at both ends because ir is tied by the bowstring, yet, although the rainbow possesses no such string, it still curves across the sky so elegantly. In the same way, the Supreme Lord comes to this material world, yet He neither rests nor depends on any matecondition. Still fools consider Him to be an ordinary man.
(26) Just as a single, original candle may light other candles of equal brilliance, so Krishna, the Supreme Lord and source of all incarnations can expand Himself into innumerable plenary portions of almost equal potency. Such an expansion is the Vishnu avatar who controls the mode of goodness in the mateworld and who maintains the universe.
  1. By itself, a glass lens cannot burn straw. But when the sun is reflected through the lens, it acquires this power. Simithe demigod in charge of creation, Lord Brahma, has no independent ability to create; but by the will of Lord Krishna, he is empowered to make this cosmic universe. It is Lord Brahma who controls the mode of passion.
  1. Milk can be changed into yogurt, but yogurt cannot be changed back into milk. Similarly, Lord Krishna and Lord Shiva, who ultimately destroys the universe, are in a sense one, but Lord Krishna is the source of Shiva. Lord Shiva is Krishna in touch with material nature. It is Lord Shiva who controls the mode of ignorance.
  1. Just as a factory president has as his right hand man the plant manager, who also has his helping hands; so the other demigods; such as Indra, Chandra, Vayu, Varuna, Agni, etc., are the instrumental hands and sub-hands through which Krishna governs this vast material universe. These demigods are mostly empowered jiva souls who have attained their exposts through many lifetimes of piety and devotion.

  1. When the spiritual spark is present in a man's heart, he can easily swim and float upon the surface of the water. Yet if that effulgent particle were to leave his body, he would then only sink to the bottom. Similarly, it is through Lord Krishna's presence in the universe that planets stay fixed in their orbits in space. Without Him everything would fall into chaos and disorder.
  1. When a soul leaves a particular body, all the worms and other living entities crawl out of that body. Similarly, due to the presence of the Soul of the Universe, Lord Shri Krishna, all souls are maintained. But if Krishna were to withdraw Himno living entity would be able to remain.

(32) When one sees the Lord's devotee marked with his tilak (clay forehead mark), kunti-mala (tulasi neck beads), dhoti (robes), and japa mala (chanting beads), he can understand that the Supreme Lord is behind him. This is just like recogthat the government is behind a uniformed police ofJust as an insult to a police officer is an insult to the government, so an affront to a devotee is an affront to Lord Krishna.
  1. When a man walks along the beach on a summer's day, he can tolerate the sun beating down on his head, but the effect of the hot sand burning his feet is unbearable. In exactly the same way, the Lord can tolerate an offense to Himself, but He cannot tolerate an insult to His pure devotee.
  1. As the sacred rivers Ganges and Yamuna are ceasedrawn to their lord, the ocean, so with equal fervor, the hearts of devotees are drawn to Lord Krishna's lotus feet. '
  1. A father is certainly the provider for his family, but when his son comes forward and offers him a single fruit, how pleased the father becomes. Similarly, Krishna provides abunfor all living entities, but when someone offers back to Krishna those very things which he has sent for our maintethat devotee becomes favored by the Lord.
  1. Narada Muni says, "As pouring water on the root of a tree energizes the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, so simply worshiping the Supreme Personof Godhead through devotional service automatically satthe demigods, who are parts of that Supreme Personal(SB 4.31.14)
  1. Fortunate souls who have smeared their eyes with the salve of love of God may see the lord as the evergreen cupiuenchanting their hearts. Yet those who oppose Him in their vain conceit will someday see Him as death personified. Thereit behooves us to worship Govinda, who is soft as a rose to devotees, yet hard as a lightning bolt to the demons.
(38) All jungle animals are afraid to approach the tiger but
the tiger's cubs. Similarly, devotees take shelter of Krishna alHe is feared by fear personified.
  • To the rat, the mouth of the cat is death, yet to the kitten it is reassurance of its dear mother's protection. Simithe Lord vanquishes demons yet shelters His devotees.
  • A baby monkey holds onto its mother's back tightly as she swings precariously from tree to tree. Sometimes a baby monkey is thrown from its fearful grasp and hurled to its death. But a little kitten who is sheltered directly under its mother's protection—in the mouth—never suffers from such danger. Similarly, those who do not approach the Lord directly, but indirectly "from behind" through His impersonal feature, have accepted an insecure platform. Sometimes they fall down from the brahmajyoti to the death of material life. On the other hand, devotees who directly shelter themselves at the lotus feet of the Supreme Lord never fear a falldown.
  1. Within the heart of even an innocent child is the seed of sex desire, but it awakens at the right time as the child grows. Similarly, a relationship with God is dormant in all living entibut it is awakened when the bhakta matures in his devoservice.
(42) A devotee once prayed,"Oh my Lord, I know that young girls have a natural affection for young boys and that young boys have a natural affection for young girls. I am raying at Your lotus feet that my mind may become attracted to you in the same spontaneous way." (ShandaPurana)
(43) Shrila Rupa Goswami has written,"My dear friends, if you still have any desire to enjoy the company of your friends within this material world, then don't look upon the form of Krishna who is standing on the bank of the Yamuna at Keshi Ghat. He is known as Govinda, and his eyes are very enchanting. He is playing upon His flute, on His head there is a peacock feather, and his whole body is illuminated by the moonlight in the sky" (NOD p. 109)
(44) Shrila Prabhupada writes, "The greatest devotees of Krishna are the cowherd damsels, or gopis, of Krishna's home Vrindavan. With His incomparably beautiful spiritual body, Krishna has conquered the hearts of these topmost of all devowith His five arrows called, Form, Taste, Smell, Sound, and Touch. The pearls of the necklace which hangs from the neck of Krishna are as white as swans; and the feather of the peacock which decorates the head of Krishna is as colorful as a rainbow. His yellow garment is like lightning in the sky. Krishna's body is as bluish-blackish as the newly-arrived monclouds; and the gopis are just like footbells on his feet. When the cloud pours rain on the grains in the field, it appears that Krishna is nourishing the hearts of the gopis by calling down His pastime rain of mercy. The ducks fly in the sky in the rainy season, and the rainbow is also seen in the sky at that time. Krishna freely moves with His friends as a cowherd boy in Vrindavan and when He plays His flute, all the living creamobile and immobile, become overwhelmed with ecand they quiver as tears flow from their eyes.
"His conjugal love is the summit of His various opulences. The Lord is the master of all riches, all strength, all fame, all beauty, all knowledge, and all renunciation.
"The Body of Krishna, the ocean of the eternal beauty of youth, can be seen as moving in waves of beauty. And there is a whirlwind at the sound of His flute. Those waves and that whirlwind make the hearts of the gopis flutter like dry leaves on the trees, and when the leaves fall down to Krishna's lotus feet, they can never rise up again. There is no comparison to that beauty for no one has beauty equal to or greater than
Krishna. He is the origin of all incarnatiions and forms of Godhead and the mine of all attractive featuires. And from that beauty, all other beautiful things emanate. ILord Krishna's face is described as being the king of all moons. The jewels that He wears do not serve to enhance His beauty, rrather He enhances the beauty of the jewels that adorn His bodiy."
(45) "He who sees the absolute loveliness? of Krishna's bodily features, rejects the so-called beauty of the lotus flower. And when Krishna joins with His eternal (consort Shrimati Radharani, His beauty increases unlimitedlw. Before Radha, the beauty of the moon has fallen upon the ground."
(46) "The movements of Krishna's eyelbrows are just like the Yamuna River which flows gently through the sacred groves of Vrindavan. The simile of Shrimati Radlharani is just like
moonlight. When the moonshine and the sweet water of the Yamuna come into contact with one another, it tastes just like nectar and drinking itt is as cool as piles of smow." (TLC Ch. 10)
O Nirvishesh, if you can taste just one necctarean drop of the Vrindavan pastimes o>f the Supreme Lord Shiri Krishna, you will hanker after nothing; else ever again. You will be completely
satisfied, I assure yom.


The Supreme Swans

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 04 Bhagavan >> The Supreme Swans >>

The Supreme Swans
(47) A housewife who has a paramourr continues to serve her husband while e-ven absorbed in thoughts of her lover. In the same way the devotee submerged in ] Krishna consciousness routinely carries out his material actiwities, but in a spirit of devotion to Krishma.
(48) Once a comimon laborer, exhausted by long hours of hard work took sheliter of a sadhu. This laborer accepted the sadhu as his spiritualL master and took initiiation. He then con"My dear Giuruji, now that 1 have met you, I am exempt from my hard w/ork." "Not so," the gwru responded, "Con-tinue your duties, but now you must work with your mind intent on Krishna." We do not. escape work through Krishna consciousness, but rather give new meaning to it.
(49) Sometimes a rich man, as a favor to a bankrupt friend will clear all his debts for him. Similarly, through surrender to Krishna each and every obligation to other living entities are cleared. In this connection, Shri Madhavendra Puri says on our behalf, "O demigods and forefathers, please excuse me. I am unable to perform any more offerings for your pleasure. Now I have decided to free myself from all sinful reactions simply by remembering anywhere and everywhere the great de-scendent of Yadu and enemy of Kamsa—Lord Krishna. I think this is sufficient for me. Of what use are further endeavors?" Though work in Krishna consciousness may appear like any ordinary activity, it is rather the road to liberation.
  • Just as a cow's udders spring milk at the sight of her calf, so when devGtees are reminded of Krishna, the holy name springs forth from their lips.
  • As a husband becomes bound by the faithful and lovservice of his wife, so Krishna becomes captivated by His devotee.
  • As Sita followed Lord Rama into the forest; as Madri followed Pandu even into fire; as Sati followed Shiva from one life into the next; as Savitri followed Satyavan even after her husband's death; as Devahuti abandoned all pleasures to please Kardama; as Sukanya served Chayavana though her husband was old and blind; as Gandhari covered her eyes because Dhritarashtra was without sight; as Damayanti chose her husNala rather than the great demigods; so the pure devoof Krishna undeviatingly follow their Lord.
  • Ultimately devotees follow two rules, and two rules only: (1) always remember Krishna, and (2) never forget Krishna.
  1. At night we cannot see the sun; we must wait for the sun to reveal itself in due course of time. Similarly, we have no
independent power to see God; we must wait until Krishna chooses to make Himself visible before our eyes.
  1. Shrila Bhaktisiddhanta Saraswati once said, "Don't try to see God. Act in such a way that God will see you."
  1. Queen Kunti prayed, "The sun may turn cool, the moon may turn hot, but Krishna will never break His promise to His pure devotees."
  1. When an old man meets his friend of long-standing acquaintance, right away they reflect on the "good old days" when they were young. This is natural, for the soul is ever young and desires to enjoy in that mood forever. Eternal youth—impossible to achieve here in this material world—can be realized only by confidential devotees of Krishna. Lord Shri Krishna takes His devotees back to Krishna-loka where they enjoy with Him eternally in full knowledge and bliss.

  1. As sugar cane juice is cooked it gradually becomes sweeter and sweeter. First it becomes molasses, then brown sugar, white sugar, and finally it becomes mishri or very sweet sugar candy. Similarly, the mellow of the rasa, or devotee's relationship with Krishna becomes gradually sweeter and sweeter.
  1. Everything in the universe comes originally from sound. The sound which creates the cosmos is called the tanmantra. From the vibrations of tanmantra comes ethereal space which can carry the vibrations of sound. From space, air is created in which sound is present along with touch. From air, fire is created which has visible form along with sound and touch. From fire comes water which possesses sound, touch, form and taste. Finally the grossest of all material elements, earth, emanates from water. In earth is found all five features of sensory perception: sound, touch, torm, taste, and smeil. Similarly, the five basic rasas or relationships with Krishna befrom the neutral stage of shanta rasa, characterized by an appreciation of God's greatness. Next in servitude or dashya rasa, one becomes personally connected with God, but an eleof awe and reverence still remains. This awe is not present in the friendly humor or sakhya rasa wherein the devotee assowith the Supreme Lord on an equal level. The intimate friends of Krishna in Vrindavan are oblivious to the supremacy of the Lord. They think of Him only as their dearest friend. As this rasa evolves into vatsalya rasa or parental relationships, the devotee not only remains unmindful of Krishna as the Godhead, but the devotee actually plays the part of the Lord's superior. The bhakta thus considers that the Absolute Truth has become entirely dependent upon his care and attention. Shri Krishna's mother Yashoda thought that if the self-suffiLord, who had manifested Himself as her baby, neglected drinking her breast milk, then Baby Krishna would die. As vatsalya rasa develops, it becomes madhurya rasa or conjugal love. In this most exalted of flavors, all the specialties of the other rasas are present, and the devotee experiences perfection of relationship with the Lord. Madhurya-rasa is exemplified best by the gopis of Vrindavan in their eternal loving affairs with Lord Krishna. These flavors of love are completely pure and free from mundane cheating and imperfection. From our level, we cannot properly understand these spiritual exchanges. This realized knowledge is the monopoly of the paramhamsas, the "supreme swans" or pure devotees.


Golden Outside Blue Inside

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Pushpanjali >> 04 Bhagavan >> Golden Outside Blue Inside >>

Golden Outside Blue Inside
(60) Out of His infinite compassion for all fallen condisouls languishing in this Iron Age or Kali Yuga, Lord Krishna appeared upon the earth as Lord Shri Chaitanya Mahaprabhu. The year was 1486, the place was Nabadwip in West Bengal. Shri Chaitanya is Krishna Himself in the mood of His greatest devotee, Shrimati Radharani, Whose transcendenbody is the color of molten gold. Lord Chaitanya, Who is known as Gouranga, is, like Shri Radha, golden outside, but as Krishna He is "blue" on the inside. He is Patita Pavana, the deliverer of the most fallen conditioned soul.
(61) Just as the moon was produced from the churning of the ocean, so Lord Chaitanya was produced from the churning of the devotion of Radha and Krishna for one another. In the mood of Radha separated from Krishna, He called out the Lord's name, thus inspiring millions of people to chant:
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.
  1. Krishna das Kaviraj has written, "I offer my respectful obeisances unto Shri Krishna Chaitanya and Lord Nityananda Who are just like the sun and the moon. They have arisen sion the horizon of Gauda to dissipate the darkof ignorance and thus wonderfully bestow benediction upon all." (CC Adi1.2)
  1. Some lotus flowers are opened by the sun and others are opened by the moon. Similarly, the Moon of Lord Chaitanya and the Sun of Lord Nityananda, His most intimate associate, can together open all the lotus-like hearts of Their devotees.
  1. The moon offers a double blessing upon the denizens of the planet earth. First, anyone who comes under the cooling effect of its gentle beams is surely soothed. Secondly, the moon keeps the waters of the ocean from flooding the earth due to its gravitational pull. Similarly, anyone who comes in contact with the moon of sankirtan is blessed whether or not he is a qualisoul. And the strength of sankirtan keeps the tide of deactivities from overflooding the earth.
(65) During a bleak and cloudy night when the moon is concealed, glow worms upon the grass appear to have some brilliance. But who will take note of a few mere glow worms when the clouds are dispelled by the wind, and the bright lanof the full moon is revealed? Similarly, Shrila Prabhupada brought westward the soothing moon-like rays of Lord Chaitanya's sankirtan movement which puts to shame the glow worm pseudo-yogis, mayavadis, empiricists, and atheistic sciwho have somehow gained prominence in these dark times. This moon was covered by the black clouds of Kali, but these are being blown away by the gentle breeze of the maha-mantra revealing the full benediction moon of sankirtan to all.
(66) Lord Shri Chaitanya Mahaprabhu said, "O my Lord, Your holy name alone can render all benediction upon the livbeings and therefore You have hundreds and millions of names like Krishna, Govinda, etc. In these transcendental names you have invested all Your transcendental energies and there is no hard and fast rule for chanting these holy names. Oh my
Lord, You have so kindly made approach to You easy by the chanting of Your holy names, but unfortunate as I am, I have no attraction for them." (Shikshastaka, verse 2)
  1. This sankirtan movement is for the most simple unsophisticated souls. Just see how when we devotees begin chantthe children are the first to join us.
  1. A high court judge named William Chambers is called "Mr. Chambers" by the mailman, "William" by his colleagues, "Your Honor" by members of the jury, "Billy" by his old school mates, "Darling" by his wife, and "Father" by his children. If an ordinary man can have so many names, then certainly the Supreme Lord can have an unlimited number of names. It is the humble request of Lord Shri Chaitanya that we begin chanting any bona fide name of the Lord in order to perfect our lives.

  1. There is no sweeter sound than the sound of one's own name. How can this psychology be present in man unless it has its original presence in Krishna? Krishna likes to hear His name chanted, and He is only too pleased to give loving shelter and protection to His devotees who call on Him by name.
  1. Vaishnava acharyas tell the following story: Once some devotees questioned which was heavier, a pair of brass Radha-Krishna Deities or a larger volume of gold. On one side of a scale they placed the Deities, and on the other side of the scale they placed the gold. Though heavier, the gold being merely material could not outweigh the Deities due to Krishna's spiripresence there. A clever member of that group wanted to further test the Lord, so he wrote the words "Hare Krishna" upon a tulasi leaf and placed it atop the gold. Immediately the gold and tulasi leaf together outweighed the Deities And how can this be? Because there can be nothing heavier than the holy name of the Supreme Lord, the universal way of worshipGod. Whereas one needs to follow many intricate rules in order to worship the Deity, anyone at anytime or place may become purified through chanting:

Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.
  1. That unfortunate soul who languishes in this world without the mercy of Lord Shri Chaitanya is like dry fuel. Upon the earth he is unproductive and void of life and at death he must suffer in the fire of Yama.
  1. The roar of the holy name from the lion of Lord Chaitanya is powerful enough to destroy the huge elephant of sin in the heart of any conditioned soul.
  1. Within the heart is sown numerous seeds of desire for sensual enjoyment. Now when a seed is overpowered by too much water, there is no possibility of its fructification. Similarly, if a man becomes submerged by the tidal wave of love of God inaugurated by Lord Chaitanyadeva, the seeds of material desire implanted within his heart cannot grow, and the fortusoul remains submerged in that ocean of bliss.
(74) There is a desire-fulfilling tree called kalpavriksha, the tree of love and devotion. The gardener of this tree is Shri Chaitanya Mahaprabhu. The Lord also became the tree, and His pure devotees are the branches. These branches shelter the entire universe. Just as the fig tree bears fruit throughout, so this tree bears the fruit of love of God from all over its divine boughs and branches. Lord Chaitanyadeva cast this fruit in all directions, much to the joy of the lucky recipients. All of the valuable gems, precious metals, and amassed fortunes throughout the three worlds cannot compare to the worth of only one fruit of this tree.
The Lord never asks any qualification of those who desire to relish the fruit of this tree, He indiscriminately throws it everywhere so that all can taste its nectar. The gardener, Lord Chaitanya, addressed His expansions and disciples, "The task of picking all the fruit of this tree is too great for Me alone, so I must request each of you to distribute the fruit of this tree to everyone you meet." Thus the Lord engaged all who met Him and, falling under His spell, they too spread the divine bene-diction of sankirtan. Although Mahaprabhu especially wanted those born in the sacred land of Bharat (India) to preach His message, it is actually the duty of every man and woman, boy and girl, of the entire earth.
The nectar-like mercy of the Lord amply nourished the root of the tree of sankirtan. The tree became overjoyed and lavits fruits upon everyone who desired them. All the eaters of this divine fruit became maddened in their spiritual ecstasy. Upon tasting the fruit, the divine gardener became intoxicated beyond control. The more He ate of the fruit, the more there was to relish and distribute. Thus the number of helper-disincreased into the millions and the sweet fruit was distributed to everyone. Today this fruit of Krishna consciousness is still being handed out freely by the grace of Shrila Prab-hupada. The army of the helpers of Lord Chaitanya now covthe four corners of the earth "in every town and village."
(75) Nirvishesh said, "O devotee Krishna das, after hearing your description of the Krishna consciousness movement, 1 also long to taste this fruit of divine love. May I join with you and help distribute this fruit of the holy name to whomever I meet?"
(76) Krishna das said, "By Prabhupada's mercy every sinsoul may join this movement...there are no barriers, nor are there any considerations of material position to chant Hare Krishna. Your eagerness is the price that you must pay to stay permanently submerged in the ocean of Krishna consciousCome with me to the ashram of my spiritual master and receive the blessings of the Supreme Lord. Lord Shri Krishna will smile on you and your transcendental life will begin. But we must not go empty-handed, let us pick a few flowers as an offering for Krishna."

On the Passing of Sagar Singh
A townsman met a farmer once,
Crying in the road.
His eyes were moist with flowing tears,
As he sat upon his load.
"Why do you weep?" the townsman asked
The farmer all forlorn.
The farmer sniffed and choked a bit—
His face showed signs of scorn.
"The dearest friend I ever had,"
The farmer cried and cried,
"Was Sagar Singh the true and brave,
And now he gone and died!"
"If I searched for a finer soul,
Among the saints and kings,
I'd never find one true and brave
As beloved Sagar Singh!"
"Who is there who strolls this Earth,
As strong and pure of heart?
I loved him with a brother's love,
And grieve to see him part!"
"Forgive my tears—they're weakness, yes!
But understand my friend...
More dear to me than life itself,
This one who's met his end!"
"O—curse my fate!" The farmer sobbed;
The townsman wept as well.
Eyes moist with tears the two of them,
Upon the road they tell.

And finally the townsman,
Staggered to his feet.
He walked his way alone to tell,
Each soul that he did meet:

"Alas, my friend, now have you heard,
The news the farmer said,
The farmer's truest greatest friend,
Poor Sagar Singh is dead!"
The chimney sweeper and the priest,
The baker and the maid,
All cried until they could not cry,
For his salvation prayed.
Like fire gone wild did spread the news,
O pity this poor town.
Each shop closed early in the day,
Each face did wear a frown.
At last the mayor saw each man,
In mourning dressed in black;
And he inquired— "Who might it be,
That death has now called back?"
'"Tis Sagar Singh, they answered him,
Have you not heard m'Lord?
Gone! Sagar Singh the friend of all,
And by all souls adored!"
The mayor told the vicar gray,
"Sound every steeple bell.
For tolling of its iron ring,
The saddest message tells."
He said unto the constables,
Who always guard the town,
"Broadcast this sad news everywhere;
Let flags fly half-way down."
The Maharaja arrived at last,
Pathetic was the scene;
He asked the mayor, 'Which soul has passed,
What might the problem be?"
The mayor and the priest did say,
"We've heard the saddest thing,
A saintly soul has left us, Sire,
Now perished Sagar Singh."

The monarch then appeared confused
And openly exclaimed,
I've never heard of Sagar Singh,
I've never heard his name!"
"You've never heard of Sagar Singh?!"
The citizens declared.
Surprised into each others eyes
The simple folk all stared.
"Who was he then?" the Maharaja,
Demanded to be told.
"Where is the corpse of Sagar Singh,
Grown stiff and lying cold?"
"Now that you mention it m'Lord,"
The citizens confessed.
"I think we've also been unsure,
I think we've only guessed."
"Then who's begun this rumor now?"
The sovereign lord did ask.
Each man was ordered: "Find out who!"
Each man took up the task.
And finally the men returned,
Unto their waiting king.
A farmer they had found in tears,
Who knew of Sagar Singh!
Unto that place where mourned the man,
Bereaved of Sagar Singh,
The citizens then led the way,
And showed him to their king.
Compassion filled the monarch's heart,
As he heard that mournful sound;
The farmer wept and sobbed and cried,
With fists he beat the ground.
The king said, "O I cannot bear,
To see my subject sad.
It must have been a terribly,
Great loss that you have had."

"Now won't you take me to the place,
Where his remains do lie?
I'll give respect to Sagar Singh,
Forgive me if I cry!"
The farmer sobbed, "I'll gladly show,
His final resting place.
I judge he went to Heaven by,
The sweet look 'pon his face!"
The farmer led His Majesty,
Into a barnyard shed,
And fell in tears beside the corpse—
A donkey lying dead!
The monarch's wrath was furious
His eyes glowed red as fire.
The citizens all gathered there,
Bowed low before their sire.
Said he, "Now have I come upon,
A village of great fools;
Who cry their hearts out for the death,
Of but a common mule?"
In life we can all rest assured,
Strange things will come to pass.
Yet still it seldom happens that,
town will mourn an ass!
Moral
 The mass of people are like sheep
And easily misled.
They'll blindly do what others do,
And say whate'er they've said.
Such persons seldom think at all,
They only follow norms.
They waste their lives so uselessly,
And foolishly conform...
To what their leaders push on them,
and mold them all to be.
They shun the transcendentalist,
In truth whose really free.

Just publicize a photograph
Of any common man.
They'll say, "Just see how great he is!"
They'll all become his fan.
The karmi's world is now a place,
Of cheaters and the cheated.
Rascals running in disgrace,
Defeaters and defeated.
Yet worry not for there's a cure
A joyous end in sight.
Lord Krishna's Name comes as the Sun
Obliterating night.-

Review
"Fashioned over a period of twenty-five years, Pushpanjali is a product of legion hours of Shri Patita Pavana Das' contemof our Hindu scriptural essence; lending of his ear to the voices of our sages, and circuitous peregrinations in over forty countries and to all parts of India in search of Enlightenand the Supreme Absolute Truth. The personalities who form the core of Pushpanjali, Krishnadas and Nirvishesh, repdual opposing voices locked within each of us: one that debates the path of struggle to become God; and the other who advocates victorious surrendered service before the Almighty Person Shri Krishna.
A natural poet, Shri Patita Pavana Das has indited his dialectic employing similitudes and ad rem quotations from our Sanscriptures; and from the lotus mouth of his initiating guru Paramhamsa Bhaktivedanta Swamiji, probably India's greatest latter day Jagat Guru. Presented in conversational form, Pushpanjali preserves the Vaishnava mission of numinous sustentation from the confounded intellection of attributive iden-ticalness with the all-pervasive Reality. Pushpanjali, a must-read for all qualified votaries, is also aimed at extricating the entangled soul from the debilitating web of mammon and mayavada. It deserves a place among classic Vaishnava literatures."
Dr. D. Arkasomayaji, M.A., Ph.D.(Maths)
Sec'y. Hindu Dharma Prathisthanam, Tirupati Recipient of the President's Award as a Sanskrit scholar ex-Principal D.N.R. College-Bhimavaram

Shrila Prabhupada was widely recognized as a saintly teacher and the world acharya of the holy name of Krishna. As a tribute, the government of India issued a Rs.5 commemorative stamp in his honor on June 9, 1997.


Your Secret Journey

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >>

No text or attachments, Sub-item(s) list as below:

Contents
Introduction
Your Divine Identity
Your Glorious Ancestors
Fossils and Evolution
Biological Mythology
Haeckels Fraudulent Charts
Facts of Nature
Your Cherished Emotions
Reincarnation and Science
Reincarnation in Religions
You Never Die
Your Lost Home
Misuse of Free Will
Material Nature
Demigod Worship
Your Secret Journey
Bondage Due to Illlusion
Secret of Action
Greatest Welfare Work
The Glorious End
Cloning A Modern Miracle
Meditation for the Modern Age
Shrila Prabhupada The Ambassador
Vedic Oasis for Inspiration


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Contents >>

Contents

Introduction

Chapter 1
Your Divine Identity - A Product of Chemicals?

Who am I? A Bag of Chemicals?
Theory of Evolution
How did lifeless chemicals suddenly come alive?
The Theory of Spontaneous Generation
Dilemmas Over Complex Organs
Limitations of the Scientific Approach
Why not Produce Life?
Chemicals do not Produce Life, Life Produces Chemicals
The Tiny World of Material Science
Difference Between Living and Non-living Things
The Changing body and the Constant Self
The Mystery of Consciousness
The Vedic Paradigm - Self-Energy
External Functions of Self-Energy
Internal Qualities of Self-Energy
Relationships, The Basis of Self-Existence
Soul Research '
Gazette Headline: Heart Surgeon Wants to Know What a Soul Is
Srila Prabhupada Gives the Vedic Evidence
A Challenge to an Atheist

Chapter 2
Your Glorious Ancestors - A Pack of Apes?

1) Are there exact details about which forms evolved into which new forms in the past?
What to Look For
How Complete Is the Record?
What Fossil Record Says about the Origin of Living Things
Fossils Appear in 'Wrong' Order
Record of the Rocks Contradict Darwin's Theory
Fossil Record is the Final Court of appeal

2) Is there any clear, direct evidence that one species changes into another?
Breeding is not Evolution
Genetic mutation produces variations but not new species
3) Can a mechanism be specified by which one species could change into another?
Haeckel's Fraudulent Charts
Recapitulation Theory
The Fraud
Uncovering the fraud
But Evolutionists keep publishing them

Fairy Tales for Big People
Where the Whale Came From
How The Elephant Got Its Long Nose
How The Giraffe Got Its Long Neck
How The Catfish Learned To Walk
When The Whale Got Back Into The Water

Creation or Evolution?
Evolution: A Biological Mythology
How Does Evolution Theory Matter for You?

Chapter 3
Your Cherished Emotions - A Biophysical Brain Function?

Am I a robot?
Who is the Perceiver of Pain or Pleasure?
The Conscious Perceiver Inside the Bodily Machine
Is the Brain the Seat of Consciousness?
Consciousness Without Brain - Startling Facts
The Big Scientific Dogma
The Dogma Bites Man
Body, Soul and Transmigration

Chapter 4
Where Reincarnation and Science Intersect

Matter and Spirit
Reincarnation: Views Of Scientists and Philosophers
Scientific Proof For Reincarnation
A Real Case History Of Reincarnation
Suspicion 1 - Imagination
Refutation 1
Suspicion 2: Cryptomnesia (hidden memory)
Refutation 2
Suspicion 3: ESP (Extra Sensory Perception):
Refutation 3
If we have lived before, why don't we remember it?
Relevance Of Reincarnation In Our Life

Chapter 5
You Never Die: The Verdict of All Religions

What Is Reincarnation?
From whom to hear about reincarnation?
Definition'of Reincarnation
Reincarnation: View of Different Religions
Sanatana Dharma or Hinduism:
Ancient Greece
Buddhism
Judaism
Christianity
Islam
Eternal Damnation In Hell After One Sinful Life?
Reincarnation - Modern Outlook

Chapter 6
Your Lost Home -The Kingdom of God

Knowledge of the Soul
The Gross Body and the Subtle Body
The Soul Is Indestructible
The Soul is an Individual
The Soul Has Form
Matter Is Formless - Spirit Gives Form to Matter
The Soul Has a Form of Eternity (sat)- Knowledge (cit) Bliss (ananda)
The Soul is Situated in the Region of the Heart
The Size of the Soul
The Soul is Inconceivable

Am I God?
Faith in the Lord and Scriptures
The Spiritual World Beyond
The Spiritual World - Our Original Home
The Three Principal Energies of the Lord
The Supreme Truth is a Person
Our Ultimate Resting Place
Our Relationship with the Lord
Loving Reciprocation Between Krishna and His Devotees
The Five Divine Mellows

Is Krishna an Avatar of Vishnu?
Description of the Kingdom of God
Auspicious Forms and Activities
Unique Trees
No Attraction for Sense Gratification
Freedom From Envy and Eagerness to Hear the Lord's Glories
Higher Taste
Even Goddess Of Fortune Renders Service Being Eager To Achieve the Lord's Grace
Brahmaji's Lamentation About Souls Suffering in the Material World

The Misuse of Free Will
'I am the Creator'
'I have more freedom. I am independent.'
'I am the Cuuii oiler"
"Why should I accept any authority?"
"I don't need to surrender to anybody"
"I am the enjoyer"
The Story Of the Prodigal Son

Chapter 7
Material Nature - A Temporary Prison-House

Organization of the Universal Government?
Perceiving the Inescapable Universal Laws
What is the cause of suffering?
Returning to Harmony
The Inconceivable Relation of Krishna with the Material World
Krishna is the Source of all Material Elements
If Nature is Mother Krishna is the Father
How does Krishna control His Energies?

Cosmic Creation
The Three Aspects of the Absolute Truth
First Purusha Karanodakashayi Vishnu creates the Universes
Second Purusha Garbhodakasayi Vishnu enters into each universe
Brahma, the first-born living being
Brahma's bewilderment
Brahma meditates desiring to realize the cause of all causes
The Transcendental Beauty Of The Lord
Brahma Prepares Himself for Creation
Brahma's Creation of the Kumaras, Rudra and the Ten Sages
Great' on O f Opposites
Creating Vedas, Arts And Sciences
How Brahma Increased the Population of the Universe
Third Purusha Kshirodakashayi Vishnu Enters into the Heart of Every Living Entity
Coverings Of The Universe

Cosmic Dissolution
The Four Milleniums
Brahma's Day And Night
Manus Appearing In Brahma's Day
Dissolution of the Three Worlds

Demigod Worship
Who are the Demigods?
Surrendering to Krishna

Chapter 8
Your Secret Journey - Evolving Towards Perfection

Bondage Due to Mistaken Identity
Illusion due to the Gross Body
Illusion due to the Subtle Body
From Bondage to Freedom
Material Body - Changing Dress For The Soul
Reincarnation - Internal and External
The Six Transformations of the Material Body
Changing Body And Permanent Soul

Perfect Knowledge Of Evolution
The Mechanism Of Reincarnation
What Happens At Dpath9
The Minci Carries the Unfulfilled Plans At Death

How does Your Mind Influence You?
Our Actions Reflect Our Mental States
Dreams From Previous Experiences
The Mind is the Index of Our Past Lives
Is A Child Innocent?
Bodily Attachment

Bodies are 'Tailor-made' to Satisfy Soul's Desires
The Story of Kailash
Purification Through Devotional Service
Action For Purifying The Subtle Body
A Practical Example of Perfect Living
The Prince Who Brought Jubiliation & Lamentation

Chapter 9
The Secret of Action - From Illusion to Reality

Why Do Bad Things Happen To Good People?
The Law of Karma: An Infallible Justice
The Law of Karma
Ignorance of Law is no Excuse
Instinct and Discrimination

Good and Bad Karma both cause Bondage
Good Karma is Not Enough
Birth and Death - Agonizing Experiences
How To Become Free From Karma & Reincarnation?
Is Karma The Supreme Factor In Deciding My Future?
How to Perform Akarma?
The Greatest Welfare Work
Can I Not Do Good To People Without God?
Will Not Chanting Hare Krishna Make One Lazy And Selfish?
Story: The Greatest Social Service
The Glorious End of your Long Secret Journey
Whose life is considered successful?
Whose death is considered successful?

Appendix 1
Cloning:A Modern Miracle or an Ancient Method?

Appendix 2
Meditation for the Modern Age

Appendix 3
Srila Prabhupada - The Ambassador of The Kingdom of GOD

Appendix 4
Vedic Oasis for Inspiration, Culture & Education (VOICE): At a Glance


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Introduction >>

SPIRITUALITY FOR THE MODERN YOUTH Series
Your Secret Journey
Compiled by: Radheshyam Das M.Tech. (NT, Mumbai)
Please buy this book to support the author

Dedicated to
His Divine Grace A. C. Bhaktivedanta Swami Prabhupada
Founder-Acharya of the International Society
for Krishna Consciousness (ISKCON)
&
My Beloved Spiritual Master
His Holiness Radhanath Swami Maharaj

Eminent Personalities Say...
"The Spirituality for the Modern Youth series is a lucid explanation of the most profound Truths revealed to mankind through vaiiuus religions. An all-encompassing presentation written in a very rational and scientific manner."

Hrishikesh Mafatlal,
Chairman and Managing Director,
Mafatlal Group of Industries.

"The Spirituality for the Modern Youth series is an invaluable contribution to the realm of higher dimensional science, which directs the exploring spirit on an adventurous journey in the world within... Every adherent of the scientific spirit of enquiry will relish it." Dr Sudipto Ghosh, M Tech & Ph D, IITKanpur Scientist, Tata Research Development and Design Center, Pune-INDIA
"The Spirituality for the Modern Youth series comes right down to where the reader is - lost amidst a plethora of philosophies and beliefs and elevates him step-by-step to the highest understanding of the fundamental truths of life."

Dr M. K. Patel, M.D., D.G.O., F.I.C.O.G.
Consulting Obstetrician and Gynecologist,
Coordinator, Dept. of Bio-Ethics,
Bhaktivedanta Hospital, Mumbai.

"To present pristine spirituality to the modern scientific mind is no easy task. Coming from a dynamic spiritualist with a distinguished academic background, the Spirituality for the Modern Youth series meets the challenge wonderfully."
Dr Bhaskar Hosangodi,
Emeritus Prof and HoD,
Chemistry Dept, Bombay University

Foreword

"This is a well illustrated, easy to understand book and I know the ,author to have a genuine care for the well being of the young people of India, making him the true representative of the best friend of youths today. Using his years of experience in this field Radheshyam Prabhu, has managed to produce a systematic, highly effective study of Srimad Bhagavad-gita. I strongly recommend that a serious study of these books is done to discover India's ancient heritage and wealth of Vedic wisdom. I am confident this study course will inspire and motivate many to delve more deeply into the fathomless purports of Srila Prabhupad's books."

His Holiness Lokanath Swami Maharaj,
ISKCON Padayatra Minister

Introduction

The Vedic texts are the panacea for all problems for all times; they give a crystal clear understanding of aii the fundamental and essential truths of life including who we are, what the true goal of life is and how we can attain permanent happiness.Unfortunately however, in the modern times, the Vedas have generally been misunderstood to be books of sentiment and blind faith or a bunch of empty rituals. And due to such preconceived misconceptions, the scientifically minded youth have reservations in even approaching them. Also, these texts being in intricate Sanskrit are not easily accessible to them.

With these considerations in mind, a need was felt for a systematic and scientific presentation of the five essential themes of the Bhagavad-gita: ishvara (the Lord), jiva (the living entity), prakriti (nature), kala (time) and karma (activity). A humble attempt towards making such a compilation was first made in 1994. Those notes were based on the teachings of Srila Prabhupada, who is internationally acclaimed as an erudite Vedic scholar and as the greatest exponent of Krishna consciousness in the modern times. References were also taken from Back to Godhead magazine articles and from discourses by senior devotees of ISKCON like His Grace Devamrita Prabhu, His Grace Radha Gopinath Prabhu and His Grace Krishna Smaran Prabhu. Those notes were refined over the years as we came to know more about the nature of doubts and questions that youths generally have.

Now we are presenting those refined notes in a handy form as a series of five books, entitled the Spirituality for the Modern Youth series. The books in this series are 'Discover Your Self, 'Your Best nend', Your Secret Journev\ 'Victory over Death', 'and 'Yoga of Love We have been using these notes for vigorous youth preaching in Vedic Oasis for Inspiration, Culture & Education (VOICE), Pune. VOICE, Pune was started and is being run by the divine inspiration and blessings given by H.H. Radhanath Swami Maharaj, H.H. Gopal Krishna Goswami Maharaj, H.H. Lokanath Swami Maharaj, H.G. Devamrita Prabhu, devotees of Shri Shri Radha Gopinath Mandir, Chowpatty, Mumbai and Shri Shri Radha Kunjabihari Mandir, Pune.

The approach of having a systematic presentation of the Bhagavad-gita has produced amazing results in effectively conveying the message to the youth and inspiring them to take to Krishna consciousness seriously. VOICE presently has hundreds of engineering students, who are chanting Hare Krishna and leading a pure life free from all bad habits like meat-eating, intoxication, illicit sex and gambling.We hope that this book will therefore act as a beacon light for every sincere seeker of the truth, especially among the youth and the young at heart. It is our hope that the book will also serve as a useful guide for all preachers throughout the world in their attempts to take Krishna consciousness to the youth in particular and to the masses at large.

This book is nothing but a systematic presentation of the remnants of the bold preacher, Srila Prabhupada, and my beloved spiritual master. It is therefore a humble offering at their lotus feet. We will consider our humble efforts successful if this endeavor can assist in fulfilling their pure desire to flood the entire world with Krishna consciousness.

Radheshyam Das
Director, Vedic Oasis for Inspiration, Culture & Education (VOICE), Pune President, ISKCON, Pune.

Preface

We are pleased to see that the first two volumes of "The Spirituality for the Modern youth' series have been well received. 'Discover Your Self dealt with the basics of knowledge of soul and 'Your Best Friend' gave a systematic understanding about the 'Supreme Personality of Godhead. This third book was supposed to be 'Pass the final exam'. But the work became so voluminous that we had to divide it into two books - 'Your Secret Journey' and 'Victory Over Death'.

One of the reasons that people take spiritual life lightly is a lack of knowledge of soul and reincarnation. Some who may know a little bit quite often lack faith in such metaphysical subjects. Others brush aside these subjects thinking them to be unimportant in the midst of the busy chores of a fast-paced life. Problems abound and man struggles spending his entire life in a vain attempt to sort them out by his own endeavor, not knowing the root cause of the problem - lack of spiritual knowledge. Often people carry weird ideas about how life originated like: our ancestors were ape-men; life appeared from chemicals; man is just a highly complex molecular machine etc. While these ideas are freely floated in educational circles, the spiritualists deliver sermons saying that the soul is the source of life, God is the source of everything and that we belong to a different higher dimensional realm. We have made an attempt to clarify these concepts to bring out the essence of life.

In this book we have scientifically presented what life actually is and explained the process of reincarnation and the purpose of life. The first three chapters may appear to be a little scientific, but we have kept the subject as simple as possible for an average graduate to understand the subject As one goes through the lessons one can realize the gravity of one's thoughts and actions and the importance of utilizing this human form of life for the supreme goal of self-realization. When one is convinced about these subjects one can learn to lead a pure life in Krishna consciousness that will take one back home, back to Godhead. We hope your journey through the pages of 'Your secret journey' will enliven and enlighten you.

Hare Krishna.
Radheshyam Das
Director, Vedic Oasis for Inspiration, Culture & Education (VOICE), Pune
President, ISKCON, Pune.

Acknowledgements

I am looking for the right choice of words to express my heartfelt giaiitude and to appreciate all the devotees who tirelessly and selflessly worked hard to bring this book in time. My first thanks to Chaitanya Charan prabhu who not only did the valuable service of editing and proof-reading but, as a 'spiritual scientist' also heartily relished my compilation and enthused me with his appreciation. It is said if you have to accomplish a grand task, you need people who throw away their watch. Sankirtananand prabhu and Sundarvar prabhu are fit examples to this principle. Without their sweat and toil, the book would not have been released in time. Radha Madhav prabhu who joined our publishing team for the first time, was a great team player. He arranged for pictures in time by scanning and organizing. Shrirang Kulkarni, an experienced computer engineer showed utmost dedication to publishing this book by rendering various services like proof reading, layouting etc. Our cover pages are never finalized without the guidance and finalization of our talented designer and architect, Jaigopal prabhu. My sincere thanks to Gaursundar prabhu who binds all these devotees together and gives them spiritual inspiration to render more and more service. Many, many more devotees were instrumental in bringing out the book and are behind the scene and I thank all of them.

I also thank all the VOICE sector and core-group members who encouraged me to take up this task of bringing out the lessons in the form of a book. Their encouragement is their practical surrender and dedication to youth preaching and to using these lessons effectively.

Radheshyam Das
Director, Vedic Oasis for Inspiration, Culture & Education (VOICE), Pune President, ISKCON, Pune.


Your Divine Identity

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >>

No text or attachments, Sub-item(s) list as below:

Divine Identity or Chemicals
Who am I
Theory of Evolution
Lifeless Chemicals
Spontaneous Generation
Complex Organs
Science Limitations
Living and Non-Living
The Vedic Paradigm
Soul Research
A Challenge to an Atheist


.\8\3\cpmv.02ec\cpmv.343e\2\Divine_Identity_or_Chemicals.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Divine Identity or Chemicals >>

Chapter 1
Your Divine Identity A Product of Chemicals?

Verse for Chapter

avinasi tu tad viddhi yena sarvam idam tatam
vinasam avyayus yas ya. na kascit kartum arhati

"That which pervades the entire body you should know to be indestructible. No one is nbl c to destroy that imperishable soul." (Bhagavad-gita 2.17)

Chapter Preview

In the modern times many educated people presume^ that life must have originated from a primordial chemical soup, as if it is proved by science. But in actuality, far from being a proven fact, there is not even a coherent theory of the chemical origin of life. This chapter scientifically establishes that life cannot arise from nonliving matter. It then presents Vedic paradigm of self-energy as the source of life.


Who am I

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Who am I >>

Who am I? A Bag of Chemicals?

"You are now worth five and a half times more than you were just a few years ago. The calcium, magnesium, iron and other chemicals in an adult's body were worth Rs 20 in the early part of this decade; now they are worth Rs 110 according to Dr. Harry Monsen, a professor of anatomy at Illinois College of Medicine." Says a release from the Associated Press."Most of the human body," the article continues, "is water. In a 60 pound person, Dr. Monsen said, there are about 5 pounds of calcium, VA pounds of phosphate, about 9 ounces of potassium, a little more than six ounces each of sulfur and sodium, a little more than an ounce of magnesium, and less than an ounce each of iron, copper and iodine." Calcium, phosphate, potassium, sulfur - Now does that sound like you? Is this the essential stuff of our identity?

Most people understand intuitively that their life is deeply meaningful and not at all trivial; they certainly do not consider themselves to be a lump of chemicals. Yet this is the world-view that results from accepting the current scientific theories, especially the evolution theory. The contemporary world-view and the Vedic world-view are diametrically opposite.In the first three chapters we will examine the validity of the contemporary world-view and in the subsequent chapters we will understand in depth the Vedic world-view.


Theory of Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Theory of Evolution >>

Theory of Evolution

The theory of evolution, as is currently prevalent, teaches that the first living organism developed from non-living matter. Then, as it reproduced, it is said to have changed into different kinds of living beings, producing ultimately all forms of life that have ever existed on earth, including humans. And all of this is believed to have been accomplished without intelligent direction. In this chapter, we will study the scientific possibility of life emerging from inert matter. In the next chapter, we will analyze whether simple living beings actually evolved into all the complex variety of species seen today.


Lifeless Chemicals

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Lifeless Chemicals >>

How did lifeless chemicals suddenly come alive?

E xplaining how lifeless chemicals suddenly came alive has been a formidable problem foi all evolutionists. When Charles Darwin advanced his theory of evolution he conceded that life may have been "originally breathed by the Creator into a few forms or into one" But present-day evolutionary theory generally eliminates any mention of a Creator. Instead, the theory of the spontaneous generation of life, once repudiated, has been revived in a somewhat altered form. Belief in a form of spontaneous generation can be traced back for centuries. In the 17th century even respected men of science, including Francis Bacon and William Harvey, accepted the theory. However by the 19th century Louis Pasteur and other scientists had seemingly dealt it a deathblow having proved by experiments that life comes only from previous life. Nevertheless, out of necessity, evolutionary theory assumes that long ago microscopic life must somehow have arisen spontaneously from nonliving matter. Let us see how this is supposed to have happened.


Spontaneous Generation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Spontaneous Generation >>

The Theory of Spontaneous Generation

In his book, 'The Selfish Gene', Richard Dawkins speculates that in the beginning, the earth had an atmosphere composed of carbon dioxide, methane, ammonia and water. Through energy supplied by sunlight, and perhaps by lightning and exploding volcanoes, these simple compounds were broken apart and then they reformed into amino acids, accumulated in the sea and combined into protein-like compounds. Ultimately, he says, the ocean became the "organic soup," but still lifeless.Then according to Dawkins' description, "a particularly remarkable molecule was formed by an accident" - a molecule that had the ability to produce itself. Though admitting that such an accident was exceedinalv improbable, ^ maintains that it must nevertheless have happened. Similar molecules clustered together, and then, again by exceedingly improbable accident, they wrapped a protective barrier of other protein molecules around themselves as membrane. Thus it is claimed, the first living cell generated itself.

At this point a reader may begin to understand Dawkins comment in the preface to his book: "This book should be read almost as though it were science fiction". But readers on the subject will find that his approach is not unique. Most other books on evolution also skim over the staggering problem of explaining the emergence of life from nonliving matter.The recent explosive increase of knowledge has only served to magnify the gulf between nonliving and living things. Even the oldest known single-celled organisms have been found to be incomprehensibly complex.
Nevertheless let us analyze the possibility of the occurrence of the events as proposed by the spontaneous generation theory. The principal steps involved are:

*Presence of the right primitive atmosphere
*Formation of an 'organic soup' i.e., concentration in the oceans of 'simple' molecules necessary for life.
*Emergence of proteins and nucleotides in the soup
*Formation of a cell with a membrane
*Development of a genetic code and replication.

The Primitive Atmosphere

Problem I: Was oxygen present in the earth's primitive atmosphere?
Explanation: With oxygen present, simple compounds (originally present m the primitive atmosphere) wouldn't combine to form amino acids. Without oxygen, the amino acids formed would be immediately decomposed by the cosmic rays. Solution: Oxygen is clearly necessary for amino acids to be preserved for. the next stage in the spontaneous generation of life, yet.the presence of oxygen prevents the formation of amino acids. There is no solution to this problem.

Problem II: Was energy (supplied by sunlight or lightning or volcanoes) present or not?
Explanation:: If energy was not present, simple compounds would not have split and no formation of amino acids would take place. If energy was present, that energy would
immediately decompose any amino acids formed into simpler compounds.
Solution: Amino acids just can't be formed without energy and with energy they can't survive. There is no way spontaneous generation can proceed beyond this stage.

Formation of the Organic Soup

Problem III: Did the amino acids stay inside the water or outside it?
Explanation: After the amino acids formed in the atmosphere it is assumed that they somehow managed to reach the ocean in the same area so as to form an organic soup. Now if the amino acids stay inside the water they would not combine to form Proteins because water favors breaking up of big molecules and not their formation. But if they are outside the water, they would be immediately decomposed by the cosmic rays. Solution: Amino acids have to be in water for reaction and further combination to occur. But that veiy water inhibits further combination. So the organic soup just can't be formed. "In other words," evolutionist Francis Hitching says, "the theoretical chances of getting through even this first and relatively easy stage (getting amino acids) in the evolution of life are forbidding." This means there would be no accumulation of organic soup. Biochemist George Wald believes this to be "the most stubborn problem that confronts us (evolutionists)." (Scientific American, "Tlie Origin of Life", by George Wald, pp.49, 50).

Problem IV: How did specific amino acids form in the organic soup?

Explanation: There are over 100 amino acids, but only 20 are needed for life's proteins. Moreover, they come in two shapes: some of the molecules are "right-handed" and others are "left-handed". Should they be formed at random, as in the theoretical organic soup, it is most likely that they would be half right-handed and half left-handed.And there is no known reason why either shape should be preferred in living things. Yet, of the 20 amino acids used in producing life's proteins, all are left-handed! How is it that at random, only the specifically required kinds would be united in the soup?
Solution: Physicist J.D. Bernal Life's use of only acknowledges,"We may never be able to explain it"

Formation of Proteins

Problem V: How did the right proteins form?
Explanation: The proteins needed for life have very complex molecules. 20 specific left-handed amino acids need to combine in a specific sequence to form a protein useful for life. What chance is there that the correct amino acids would come together to form a protein molecule? It could be likened to having a big, thoroughly mixed pile containing equal numbers of red beans and white beans. Over 100 different varieties of beans. Now, if you plunged a scoop into this pile, what do you think you would get? To get the beans that represent the basic components of a protein, you would have to scoop up only red ones - no white ones at all! Also, your scoop must contain only 20 varieties of the red beans and each one must be in a specific, pre-assigned place in the scoop. In the world of protein, a simple mistake in any one of these requirements would cause the protein that is produced to fail to function properly. Would any amount of stirring and scooping in our hypothetical bean pile have given the right combination? No. Then how could it have been possible in the hypothetical organic soup?

What is the chance of even a simple protein molecule forming at random in an organic soup? Evolutionists acknowledge it to be only one in 10A113 (1 followed by 113 zeroes). Some proteins serve as structural materials and others as enzymes. The latter speed up needed chemical reactions in the cell. Without such help the cell would die. Not just a few, but 2,000 proteins serving as enzymes are needed for the cells activity. What are the chances of obtaining all of these at random? One chance in 10A40,000.

Solution: Any event that has once chance in just 10A50 is dismissed by mathematicians as never happening. So even the probability of one in 10A113 is a mathematical .impossibility. An idea of the odds, or probability involved is seen in the fact that the number 10*113 is larger that the estimated total number of all the atoms in the universe And one chance in 10A40,000 is "an outrageously small probability," astronomer Fred Hoyle asserts, "that could not be faced even if the whole universe consisted of organic soup."

Formation of the Genetic Code

Problem VI: Which came first - proteins or DNA? Explanation: The old puzzle of 'the chicken or the egg' rears it's head relative to proteins and DNA. Hitching says: "Proteins depend on DNA for their formation. But DNA cannot form without preexisting protein." Which came first: the protein or the DNA?

Solution: Hitching asserts "The answer must be: they developed in parallel." In effect, he is saying that "the chicken" and 'the egg' must have evolved simultaneously, neither one coming from the other. Does this strike you as reasonable? This is just a sample of the kind of intractable problems involved in the spontaneous generation theory. There are also problems in the formation of the cell membrane, the emergence of nucleotides and the replication mechanism, which are equally, if not more, formidable.

Is It Scientific?

If a spontaneous beginning for life is to be accepted as scientific fact, it should be established by the scientific method. This has been described as follows: observe what happens; based on those observations, form a theory as to what may be true; test the theory by further observations and by experiments; and watch to see if the predictions based on the theory are fulfilled.

In an attempt to apply the scientific method, it has not been possible to observe the spontaneous generation of life. There is no evidence that it is happening now, and of course no human observer was around when evolutionists say it was happening. No theory concerning it has been verified by observation. Laboratory experiments have failed to repeat it. Predictions based on the theory have not been fulfilled. With such an inability to apply the scientific method, is it honest science to elevate such a theory to the level of fact?

Not all Scientists Accept It

Biologist Edwin Conklin said, "The probability of life originating from accident is comparable to the probability of the unabridged dictionary resulting from an explosion in a printing shop."
Astronomer Chandra Wickramsinghe said, "From my earliest training as a scientist I was very strongly brainwashed to believe that science cannot be consistent with any kind of deliberate creation.... For life to have been a chemical accident on earth is like looking for a particular grain of sand on all the beaches in all the planets in the universe - and finding it." In other words, it is just not possible that life could have originated from a chemical accident. Regarding the question of how life originated, astronomer Robert Jastrow said, "To their chagrin (scientists) have no clear-cut answer, because chemists have never succeeded in reproducing nature's experiments on the creation of life out of nonliving matter. Scientists do not know how that happened.;
Hitching says, "To put it at its mildest, one may question an evolutionary theory so beset by doubts among even those who teach it. ... It fails to explain some of the most basic questions of all: how lifeless chemicals came alive?" Based on the evidence, the spontaneous generation of life theory appears better to fit the realm of science fiction than scientific fact.


Complex Organs

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Complex Organs >>

Dilemmas Over Complex Organs

The difficulty does not stop with the origin of life. Consider such body organs as the eye, the ear, the brain. All are staggering in their complexity - far more than the most intricate man-made device. A problem for evolution has been the fact that all parts of such organs have to work together for sight, hearing or thinking to take place. Such organs would have been useless until all the individual parts were completed.So the question arises: Could chance that is thought to be a driving force of evolution have brought all these parts together at the right time to produce such elaborate mechanisms? Darwin acknowledged this as a problem, "To suppose that the eye could have been formed by evolution, seems, I freely confess, absurd in the highest degree." More than a century has passed since then. Has the problem been solved? No. On the contrary, since Darwin's time what has been leaned about the eye shows that it is even more complex than he understood it to be. Thus Jastrow said, "The eye appears to have been designed; no designer of telescopes could have done better."


Science Limitations

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Science Limitations >>

Limitations of the Scientific Approach

Why not Produce Life?

An easy way to lend some credibility to the theory of evolution is to produce some form of life in the laboratory by chemical reactions. Practically speaking, at this stage of scientific knowledge most of the important chemicals found in the living cell including the gene can be synthesized in the chemical laboratory. And those in the forefront of microbiology and biochemistry have made a vigorous effort to put all the necessary chemicals together and prepare the first synthetic life in the test tube.

There are however no life symptoms visible when all these chemicals are combined. Even without taking so much trouble to synthesize all these chemicals, scientists can actually isolate the necessary chemicals from an already living body and then recombine them. If life were a chemical combination, scientists could actually make life in the test tube by assembling all these important chemicals. But they cannot do this. Despite great scientific discoveries and achievements, the bright hope for understanding life in molecular terms seem to be losing ground and many prominent scientists in various fields are beginning to doubt the validity of this concept. In the book 'Biology Today', Nobel-prize-winning chemist Albert Szent Gyorgyi remarked, "In my search for the secret of life, I ended up with atoms and electrons, which have no life at all. Somewhere along the line, life ran out through my fingers. So, in my old age, I am now retracing my steps..."

Chemicals do not Produce Life, Life Produces Chemicals

Many instances show that life produces matter, but there are no evidences of dead matter or chemicals producing life. An ordinary lemon tree endowed with life produces hundreds of lemons. The juice from all these lemons produces tons of citric acid. Thus it is easy to see that life produces chemicals.But once the tree is dead, can one revive it by injecting any amount ot chemicals? So chemicals do not produce life; rather life produces chemicals.

The Tiny World of Material Science

Evolutionists have attempted to explain the origin and development of life without first defining what life actually is. More fundamentally, science fully depends on the prior existence of consciousness, and therefore of life itself. A scientist cannot perform scientific activity unless he is alive and conscious. Material scientists hope to make a complete description of all types of activities, and then explain all activity in terms of natural, physical law. But human beings perform a wide range of activities - personal, interpersonal, cultural, aesthetic and spiritual. Can all of these or for that matter any of these be explained in scientific terms? Will, for example, a neurologist do a brain scan of his wife when he finds that she is upset with him? Eminent Mathematician Jagadish N Srivastava, CNS Research Professor, Colorado State University, therefore comments, "Spirituality is the Reality of our existence. Physics lives in side only "


Living and Non-Living

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Living and Non-Living >>

Difference Between Living and Non-living Things

The Changing body and the Constant Self

So long as there is life within the body, the body exhibits six phases of change which biologists cannot explain in terms of the laws of physics and chemistry: (1) conception (2) growth (3) maintenance (4)reproduction (5) aging and (6) death. Moreover although an individual's outer qualities change with time, the factual existence of the conscious individual does not change, I can remember when "I" was five, "I" was ten, "I" was fifteen. The bodies that I had at those times have completely disappeared and yet "I" remain and remember quite vividly the experiences I had previously. Thus there is an essential difference between body and the self - the body changes but the self remains constant.

The Mystery of Consciousness

Your loved ones can, just by their presence, make love spring in your heart. A programmed computer on the other hand, can say, "I love you" a million times but even a fool will not consider reciprocating with the so-called love of the computer. Whv? Because your loved ones are conscious whereas the computer is not. While machines perform certain activities that could duplicate those of a human being, all the actions of the machine are reducible to a mechanistic explanation. But in the case of a human being endowed with conscious awareness, such a mechanistic approach fails. Even Thomas Huxley pointed out the irreducible nature of consciousness, "I understand the main tenet of materialism to be that there is nothing in the universe but matter or force ... It seems to me pretty plain that there is a third thing in the universe, to wit, consciousness, which... I cannot see to be matter or force, or any conceivable modification of either."

Erwin Schrodinger, a Nobel Laureate and pioneer in quantum physics, has also pointed out the distinction between the self and our world of experience, "So, in brief, we do not belong to this material world that science constructs for us. We are not in it, we are outside. We are only spectators. The reason why we believe that we are in it... is that our bodies are in the picture. Our bodies belong to it."


The Vedic Paradigm

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> The Vedic Paradigm >>

The Vedic Paradigm - Self-Energy

Material scientists are unable to clearly differentiate "J-between matter and spirit, or a dead body and a living body, because they are blind to see anything beyond chemicals. The Vedic texts, which are the most ancient body of knowledge available to man, give a clear-cut understanding about the universally observable differences between living body and dead matter.The conscious awareness with which we do our activities indicates the presence of a form of energy, which is not manifest in inert systems of dead matter. The Vedic texts state that this energy is the self-energy (also known as the soul or the atman). As long as the self-energy is present in the body, the body is alive. When the self-energy leaves the body, the body is termed 'dead'.

External Functions of Self-Energy

When self-energy is present in the body, we interact with the world in three special ways:

1.Perception: We perceive the characteristics of the world of matter through the senses.
2.Mental Ability: Thinking, feeling and desiring; We think about the different qualities of the world; we have feelings in relation to our perceptions and thoughts; and we desire to perform different activities.
3.Purposeful Activity: We act through the hands, legs, power of speech etc., in order to achieve our desired goals.

Internal Qualities of Self-Energy

Besides interacting with the world around us, we also have three inner dimensions of existence:

(1) Non-temporal,Individual Self-Existence: Internally we experience our sense of "I-ness" persisting through time. Externally every person acts as an individual. We consider others as individual. We generally think it right, proper and natural to protect the self-existence of ourselves and others. Each individual person has his or her own individual mode of perception and of mental and physical activity.

(2)\ Knowing Awareness: We have factual information about the world around us, and we also have the experimental knowledge of, for example, standing, walking, riding a bicycle or skating. Not only do we have knowledge and experience, but we like to increase them. We also like to think of ourselves as being knowledgeable and experienced.

(3) Satisfaction: We could not tolerate being alive without some degree of satisfaction. Satisfaction expands into happiness, bliss and ecstasy. We are always trying to increase our own happiness. On the whole, we also respect others' happiness, and if possible we act so that they can also become happier.

These three internal qualities of self are the basis of our daily existence. These internal qualities are evident, not only in uman beings, but also in animals, although in a more covered Way- Biologists have reported cases of mammals, birds and fishes having learning ability, feelings, moods and other sense reactions.

Relationships, The Basis of Self-Existence

Relationship is the basis of the three inner qualities of self-existence. We understand and experience our individual identity in terms of relationship with the world around us. Relationship is the basis on which we expand our knowledge and awareness, for we understand something new by examining its relationship with what we already know. Similarly, relationship is the principle underlying our satisfaction, for we find satisfaction and happiness in relationship with people, objects and ideas.

If material scientists are to give a physical explanation for the properties of living systems, they must be able to explain how matter could develop the capacities for perception, mental ability and purposeful activity, how it could acquire an intuitive sense of non-temporal, individual self-existence, knowing awareness and satisfaction and how it could develop the ability to perceive and respond to relationships. But there is no prospect of such an explanation. Because not only do molecules, atoms, and electrons lack life symptoms, but also the chemical view of life fails to correspond with life's observed subtleties - human being's unique feeling, willing and thinking capacities, for example. Self-energy is therefore a form 01 energy that is quite distinct from material energy.


Soul Research

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> Soul Research >>

Soul Research

In 1972, a distinguished panel met in Windsor, Ontario, Canada, and discussed "problems associated with attempts to define the exact moment of death." Panel members included world-famous heart surgeon Dr. Wilfred G. Bigelow, Mr. Justice Edson L. Haines of the Ontario Supreme Court, and J. Francis Leddy, president of the University of Windsor. Dr. Bigelow upheld the existence of the soul and urged systematic research to determine what the soul is and where it comes from. Dr. Bigelow's and other panelists' comments were later published in the Montreal Gazette. When the article came to the attention of Srila Prabhupada, he wrote a letter to Dr. Bigelow offering substantial Vedic knowledge of the science of the soul and suggested a practical method for scientifically understanding it. The Gazette article and Srila Prabhupada 's response follow.

Gazette Headline: Heart Surgeon Wants to Know What a Soul Is

WlNDSOR-A world-famous Canadian heart surgeon says he believes the body has a soul, which departs at death and theologians ought to try to find out more about it. Dr Wilfred G. Bigelow, head of the cardiovascular surgery unit at Toronto General Hospital, said that "as a person who believes there is a soul," he thought the time had come "to take the mystery out of this and find out what it is." Bigelow was a member of a panel which appeared before the Essex County Medical-Legal Society to discuss problems associated with attempts to define the exact moment of death. The question has become vital in the age of transplants of hearts and other organs in cases when the donors are inevitably dying. The Canadian Medical Association has produced a widely accepted definition of death as the moment when the patient is in coma, responds to no stimulus of any kind, and brain waves recorded on a machine are flat. The other members of the panel were Mr. Justice Edson L. Haines of the Ontario Supreme Court and J. Francis Leddy, president of the University of Windsor.

Bigelow, elaborating on points he had raised during the discussion, said in an interview later that his thirty-two years as a surgeon had left him no doubts that there is a soul."There are certain cases where you happen to be present at the moment when people pass from a living state to death, and some mysterious changes take place. One of the most noticeable is the sudden lack of life or luster to the eyes. They become opaque and literally lifeless. It's difficult to document what you observe. In fact, I don't think it can be documented very well." Bigelow, who became world renowned for his pioneering work in the "deep freeze" surgical technique known as hypothermia and for his heart valve surgery, said "soul research" should be undertaken by theology and allied disciplines within the university. Some sections of a reply written by the founder-achaiya of ISKCON, Srila Prabhupada, are given below:

Srila Prabhupada Gives the Vedic Evidence

My dear Dr. Bigelow:
Please accept my greetings.Recently I have read an article in the Gazette by Rae Corelli entitled "Heart Surgeon Wants to Know What a Soul Is," and it was very interesting. Your comments show great insight, and so I thought to write you on this matter Undoubtedly the soul is present in the heart of the living entity, and it is the source of all the energies for maintaining the body. The energy of the soul is spread all over the body, and this is known as consciousness. Since this consciousness spreads the energy of the soul all over the body, one can feel pains and pleasures in ar>y part of the body. The soul is individual, and he is transmigrating from one body to another, just as a person transmigrates from babyhood to childhood, from childhood to boyhood, from boyhood to youth, and then to advanced old age. Then the change called death takes place when we change to a new body, just as we change our old dress to a new dress. This is called transmigration of the soul.

When a soul wants to enjoy this material world, forgetting his real home in the spiritual world, he takes this life of hard struggle for existence. This unnatural life of repeated birth, death, disease, and old age can be stopped when his consciousness is dovetailed with the supreme consciousness of God. That is the basic principle of our Krishna movement. As far as heart transplant is concerned, there is no question of success unless the soul is there in the heart. So the presence of the soul has to be accepted. In sexual intercourse, if there is no soul, there is no conception, no pregnancy

The undertaking of "soul research" would certainly mark the advancement of science. But advancement of science will not be able to find the soul. The soul's presence can simply be accepted on circumstantial understanding. You will find in the Vedic literature that the dimension of the soul is one ten-thousandth the size of a point. The material scientist cannot measure the length and breadth of a point. Therefore it is not possible for the material scientist to capture the soul. You can simply accept the soul's existence by taking it from authority. What the greatest scientists are finding, we've explained long ago.As soon as one understands the existence of the soul, he can immediately understand the existence of God. The difference between God and the soul is that God is a very great soul, and the living entity is a very small soul; but qualitatively they are equal. Therefore God is all-pervading, and the living entity is localized. But the nature and quality are the same. There is a bona fide method for the attainment of spiritual perfection by the spiritual spark of soul, and if he is properly cruided then he is very easily sent back home, back to Godhead, wherefrom he originally fell. It will be a great contribution to human society if this authorized information from the Vedic literature is presented to the modem world on the basis of modern scientific understanding. The fact is already there. It simply has to be presented for modern understanding.
Yours sincerely,
A. C. Bhaktivedanta Swami


A Challenge to an Atheist

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Divine Identity >> A Challenge to an Atheist >>

A Challenge to an Atheist

The Rationalist Association is an organization especially dedicated to disproving the existence of God and the soul. On August 14, 1977, the Colombo (Sri Lanka) 'Sunday Times' published an article by Dr. Abraham T. Kovoor, president of the Sri Lanka branch of the Rationalist Association, entitled, "Is There Life After Death?" In this article, Dr. Kovoor maintained that life is merely a complex chemical activity and that the soul cannot survive death, since there is actually no such thing as the soul. This article led to a heated debate, both in the 'Sunday Times' and in correspondence between Dr. Kovoor and members of the Sri Lanka branch of the International Society for Krishna Consciousness.

After the 'Sunday Times" had printed a few exchange of articles, the Hare Krishna movement publicly challenged Dr.Kovoor to prove his statement that life originates from chance biochemical combinations. ISKCON publicly offered Dr.Kovoor Rs 5,00,000 ($60,000) if he could create any form of life - a mouse a cat a mnsnnitn or any other plainly visible creatures - from inert chemicals. The 'Sunday Times' ran this story: "The high priest of Sri Lanka rationalists, Dr. Abraham T. Kovoor, who has been challenging people for decades to prove the existence of God, the soul and rebirth, is now on the receiving end. ISKCON has now challenged Dr. Kovoor to prove his contention that life originated from matter."

'"We, the members of the Hare Krishna movement are openly challenging him to produce any form of life, even a mosquito, by mixing chemicals together. If he cannot substantiate his theory, he should remain silent forever' say the ISKCON members.""They will be waiting for Dr. Kovoor at the Ramakrishna Mission Hall on September 20, at 6:30 pm. Admission will be free to the public."

Having been challenged to demonstrate that he could create life at a public meeting, Dr Kovoor declined to attend, saying that he would not feel obliged to demonstrate that he could create life unless God Himself were to appear in person to demonstrate the same thing. The 'Times' reported this with the headline "Flummoxed Kovoor Passes the Buck."
Suggested reading: The Appendix of the book 'Life comes from Life' entitled "The Challenge"


Your Glorious Ancestors

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Glorious Ancestors >>

No text or attachments, Sub-item(s) list as below:

A Pack of Apes
Species Change


A Pack of Apes

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Glorious Ancestors >> A Pack of Apes >>

Chapter 2
Your Glorious Ancestors -A Pack of APES?

Verse for Chapter

sarva yonishu kaunteya murtayah sambhavanti yah
tasam brahma mahad yonir aham bija pradah-pitah

"It should be understood that all species of life, O son of Kunti, are made possible by birth in this material nature, and that I am the seed-giving father." (Lord Krishna in Bhagavad-gita 14.4)

Chapter Preview

Evolution is today portrayed as a scientific fact through books and exhibits, making creation appear to be an outdated sentimental belief. This chapter however presents the actual verdict of the final court of appeal, the fossil record. It presents the evolution theory for what it actually is, stripped off all the bombastic word jugglery that it takes shelter of, so that the intelligent reader can decide for himself whether evolution is anything more than a biological mythology.

The theory of evolution teaches that the first living organism developed from non-living matter. Then, as it reproduced, it is said to have changed into different kinds of living beings, producing ultimately all the forms of life that have ever existed on earth, including humans. And all of this is believed to have been accomplished without intelligent direction. Creation as opposed to evolution is the conclusion that the appearance of living beings can only be explained by the existence of an Almighty who designed and made the universe and all the basic kinds of life in it.In the previous chapter, we saw how there is no evidence of life emerging from dead matter. In this chapter we will study whether the evolution of species from lower life forms to higher actually took place. If evolution of species is to be a scientific concept, it should stand the test of the scientific method.


Species Change

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Glorious Ancestors >> Species Change >>

2) Is there any clear, direct evidence that one species changes into another?

No one has seen one species change into another. The fossil record alSo fails t0 give direct evidence ft"" *e gradual Dernf °f one sPecies into another. Species are stable Permanent forms.

Breeding is not Evolution

Evolutionists sometimes claim to have observed or caused the appearance of new species (Ridley' 1982) but their claim the confusion between two different kinds of species, which we may call "breeding species" and "evolution species". "Breeding species" are always very similar in bodily form to the parent species, and the two breeding species are often physically indistinguishable. Breeding produces variations but not new species. Scientists have tried to keep ©hanging various animals and plants indefinitely by crossbreeding. They wanted to see. if. in time, they could develop new forms of life. 'On Call' reports, "Breeders usually find that after a few generations, an optimum is reached beyond which further improvement is impossible, and there has been no new species formed. Breeding procedures, therefore, would seem to refute, rather than support evolution."

Genetic mutation produces variations but not new species

Evolutionists say that various changes inside the nucleus of the cell play their part. And foremost among these are the "accidental" changes known as mutations. How do mutations originate? It is thought that most of them occur in the normal process of cell reproduction. But experiments have shown that they also can be caused by external agents such as radiation and chemicals. Mutations are likened to "accidents" in the genetic machinery. But accidents cause harm, not good.

Since the early 1900's scientists have exposed millions of fruit flies to X rays. Mutations never produced anything new. The fruit flies had malformed wings, legs and bodies, and other distortions, but they always remained fruit flies. And when mutated flies were mated with each other, it was found that after a number of generations, some normal fruit flies began to hatch. Genetic mutation in flies produces variations but not new species. Hence, this example of "new species" appearing has nothing to do with evolution, because "evolution species" must necessarily have quite distinct bodily forms (Newell, 1982). The dog family has many varieties, but dogs always remain dogs either by breeding or by mutation. Thus 'Scientific American' also observes, "Living beings are enormously diverse in form, but form is remarkably constant within any given line of descent: pigs remain pigs and oak trees remain oak trees generation after generation."

Suppose we are discussing the species intermediate between a mammal and its supposed ancestor among the fishes. Evolution theory would require a regular progression of bodily form between the fish and the mammal. Therefore when talking about the evolution of species, we are not concerned with mating preferences, but with bodily form. If by breeding we produce dogs of different variety, color or shape they still belong to the same species.


Fossils and Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >>

No text or attachments, Sub-item(s) list as below:

Forms Evolution
What to Look For
Fossil Record
Origin of Life
Wrong Order of Fossils
Record of the Rocks
Final Court of Appeal


Forms Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >> Forms Evolution >>

1) Are there exact details about which forms evolved into which new forms in the past?

Fossils are the remains of ancient forms of life preserved in the earth's crust. These may be skeletons or parts of them such as bones, teeth or shells. A fossil also may be some trace of the activity of what was once alive such as an imprint or a trail. Living beings on earth today are not seen to be evolving into something else. Instead, they are all complete in form and distinct from other types. It was felt that at least fossils would provide the confirmation that the theory of evolution needed.


What to Look For

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >> What to Look For >>

What to Look For

If evolution were a fact, the fossil evidence would surely reveal a gradual changing from one kind of life into another. Also, if evolution were founded in fact, the fossil record would be expected to reveal beginnings of new structures in living things. There should be at least some fossils with developing arms, egs, wings, eyes and other bones and organs. For instance, there should be fish fins changing into amphibian legs with feet and toes, and gills changing into lungs. There should be reptiles with front limbs changing into bird wings, back limbs changing into legs with claws, scales changing into feathers and mouths changing into horny beaks.If living beings came ink) being by an act of creation, there would be no partial, unfinished bones or organs in the fossil record. All fossils would be complete and highly complex, as living beings are today. In addition, if living beings were created, they would be expected to appear suddenly in the fossil record unconnected to anything before them. And if this was found to be true, what then? Darwin frankly admitted, "If numerous species... have really started into life at once, the fact would be fatal to the theory of evolution."


Fossil Record

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >> Fossil Record >>

How Complete Is the Record?

However, is the fossil record complete enough for a fair test of whether it is a creation or evolution that finds support? Over a century ago, Darwin did not think so. What was "wrong" with the fossil record in his time? It did not contain the transitional links required to support his theory. The fossil record in Darwin's day proved disappointing to him. Darwin attempted to explain these huge problems by attacking the fossil record. He said, "I look at the geological record as a history of the world imperfectly kept, imperfect to an extreme degree." It was assumed by him and others that as time passed the missing fossil links surely would be found. Now after well over a century of extensive digging, vast numbers of fossils have been unearthed. Is the record still so "imperfect"? Smithsonian Institution scientist Porter Kier adds, "There are a hundred million fossils, all catalogued and identified, in museums around the world." Hence, A Guide to Earth History declares, "By the aid of fossils palaeontologists can now give us an excellent picture of the life of past ages."

After all this time and the assembling of millions of fossils, what does the record now say? Steven Stanley states that these fossils "reveal new and surprising things about our biological origins". What is it that is so "surprising" about the fossil record? What has confounded evolutionary scientists is the fact that the massive fossil evidence now available reveals the very same thing that it did in Darwin's day: basic kinds of living beings appeared suddenly and did not change appreciably for long periods of time. No transitional links between one major kind of living thing and another have ever been found. So what the fossil record says is just the opposite of what was expected.Professor of Natural Science John N. Moore reported, "...some 120 scientists, all specialists, prepared 30 chapters in a monumental work of over 800 pages to present the fossil record for plants and animals divided into about 2500 groups. Each major form or kind of plant and animal is shown to have a separate and distinct history from all the other forms or kinds! Groups of both plants and animals appear suddenly in the fossil record.... Whales, bats, horses, primates, elephants, hares, squirrels, etc., are all as distinct at their first appearance as they are now."Swedish botanist Heribert Nilsson after 40 years of his own research described: "The fossil material is now so complete that ¦ the lack of transitional series cannot be explained as due to the scarcity of material. The deficiencies are real, they will never be filled." (Synthetische Artbildiing (The Synthetic Origin of Species) by Heribert Nilson)


Origin of Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >> Origin of Life >>

What Fossil Record Says about the Origin of Living Things

On Tnsects:
"The fossil record does not give any information on the origin of insects." - Encyclopaedia Britannica
"There are no fossils known that show what the primitive ancestral insects looked like." - The Insects
On Fish: "To our knowledge, no 'link' connected this new beast to any previous form of life. The fish just appeared." - Marvels and Mysteries of Our Animal World
On Reptiles Becoming Mammals: "There is no missing link (that connects) mammals and reptiles." - The Reptiles

On Apes:
"Modern Apes, for instance, seem to have sprung out of nowhere. They have no yesterday, no fossil record." - Science Digest

From Ape to Man: "No fossil or other physical evidence directly connect man to ape." - Science Digest


Wrong Order of Fossils

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >> Wrong Order of Fossils >>

Fossils Appear in 'Wrong' Order

The problems with the fossil record do not stop there. According to evolution theory, species should appear in the fossil record roughly in the order in which they evolved. The oldest forms should appear in the lowest rock strata and the most recent forms should appear in the highest layers. There are v/ hundreds of examples all over the world of fossils appearing in the wrong order. "Fossils of many-celled animals appear g before remains of single-celled animals in the fossil record." (Moore, 1964). This indicates that many-celled animals did not evolve from single-celled A animals. Supposed "ancestors" appear in rocks which are higher up than their supposed descendents".Evolutionists attempt to explain ftat the oldest layers slid over the newer layers. In instances where there genuinely has been movement of one layer over another, the junction between the two strata consists of a layer of fractured and ground rock. In many of the cases where strata are, according to evolutionists. in the "wrong order", the "layers are several kilometers thick and the junction between the layers has sharp contact and shows no sign at all of movement. For example, at the strata at Glarus, Switzerland, 'ancient' fossils are found above 'recent' fossils. 'Wrong order' fossil sequences clearly contradict the theory of evolution of species. Is it logical to maintain belief in a theory that so directly contradicts the evidences from the fossil record?


Record of the Rocks

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >> Record of the Rocks >>

Record of the Rocks Contradict Darwin's Theory

The date of origin of modern man according to Darwin is 40,000 years. But the record of the rocks show the origin of modern man several million years ago. Anamolous evidence concerning human remains raises major questions about the evolution theory.According to the conventional speculative view, hominids, or manlike creatures, began to evolve from apelike ancestors in Africa about 4 million years ago. The early hominids from this period (4-2 million years ago) are known as 'australopithecenes', beings with manlike bodies and apelike heads. There is further development of 'australopithecenes' to 'homo habilis', which appeared about 2 million years ago. 'Homo erectus' evolved from 'homo habilis' about 1.5 million years ago and migrated to Europe and Asia.

About 2,00,000 to 3,00,000 years ago, the very first representatives of 'homo sapiens' appear, but these are not quite like modern human beings. From this species, about 100,000 years ago Neanderthal man develops and spreads throughout Europe, Africa, and the Middle East. About 40,000 years ago fully modern man is thought to have evolved in the Near East or Asia. Called homo sapiens sapiens, the new species then enter Europe and replaces Neanderthal man. who disappears from the scene. The rudiments of modern civilisation begin 10,000 years ago.
According to the standard accounts, this whole development took place in the Old World. The only humans ever to have existed in the New World are fully modern men who migrated there from Asia no earlier than 30,000 years ago.

This is the standard scenario, yet much evidence has turned up that challenges it. We shall now review some of this evidence and examine how scientists have responded to it.At Border Cave in South Africa paleontologists have made fossil discoveries. They have concluded, "anatomically modern homo sapiens (homo sapiens sapiens) originated at some as yet uncertain time prior to about 110,000 years before the present" (South African Journal of Science, Vol.74). This differs substantially from the standard version, with its date of 40,000 years ago for the origin of modern man in Asia or the Near East. In 1962, archaeologist Cynthia Irwin-Williams excavated stone artifacts, including spearpoints, representative of a technology usually associated with fully modern (Cro-Magnon) man in Europe at an archaeological site at Valsequillo in Southern Mexico. In 1972 and 1973 a team of dating experts, including geologists from the U.S. Geological Survey, using several independent dating techniques, found that the layers in which the artifacts were found were about 250,000 years old.The Valsequillo artifacts thus present a far greater challenge to the accepted view of human evolution than the Border Cav finds. The date is twice as old.


Final Court of Appeal

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Fossils and Evolution >> Final Court of Appeal >>

Fossil Record is the Final Court of appeal

Thus the fossil record of various species shows that while there was great variety within each species, these had no links to evolutionary ancestors before them. Nor did they have any evolutionary links to different kinds of living beings that came after them. Zoologist Coffin stated, "To secular scientists, the fossils, evidences of the life of the past, constitute the ultimate and final court of appeal, because the fossil record is the only authentic history of life available to science. If this fossil history does not agree with evolutionary theory - and we have seen that it does not - what does it teach? It tells us that plants and animals were created in their basic forms. The basic facts of the fossil record support creation, not evolution." Astronomer Carl Sagan candidly acknowledged in his book 'Cosmos', "The fossil evidence could be consistent with the idea of a Great Designer."


Biological Mythology

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Biological Mythology >>

No text or attachments, Sub-item(s) list as below:

Mechanism Unidentified
Creation or Evolution
A Biological Mythology
You and Evolution


Mechanism Unidentified

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Biological Mythology >> Mechanism Unidentified >>

3) Can a mechanism be specified by which one species could change into another?

No one knows a mechanism, if at all there is, by which one species could change into another. Geneticists and molecular biologists are unable to say what produces biological form. Hence, they are not at all able to say what could produce new biological forms. Evolutionists generally assume, and thus the lay public also accepts, that all biological form is governed by genes. There is no evidence that this is so. Geneticists have studied the inherited characteristics in animals and plants, and have concluded that the patterns of inheritance are due to entities which they call 'genes'. These studies tell us about variations in biological structures which already exist, but do not tell us what caused the structures to come into being in the first place. For instance, we may find that genes determine the color of eyes, but that does not tell us about the origin of the eyes themselves (Elsasser, 1975,120). Genes control the production of specific proteins in a living cell, but what organizing principle arranges the proteins to make working cells? And what organizing principle arranges cells to produce living organisms?

Evolutionists imagine that genetic mutation could produce the whole range of biological forms. But experience shows that genes only control details in a particular biological form. A genetic mutation, or change in the genetic code, only produces variations within the species.


Creation or Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Biological Mythology >> Creation or Evolution >>

Creation or Evolution?

When we compare what has been found in the real world to VV what evolution predicted and to what creation predicted, it is apparent which model fits the facts and which one conflicts with them. The evidence from the world of living beings around us, and from the fossil record of things that lived long ago, testifies to the same conclusion: Life was created; it did not evolve. Life did not get its start in some unknown primeval "soup". Humans did not get here by way of apelike ancestors. Instead, living beings were created in abundance as distinct family types. Each could multiply in great variety within its own "kind", but could not cross the boundary separating different kinds. That boundary, as can be clearly observed in living things, is enforced by sterility. And the distinction between kinds is protected by each one's unique genetic machinery. However, there is much more that testifies to a Creator than just the facts fitting the predictions of the creation model. The evidence is not just the bunch of bones dug from earth but the marvels of the whole awesome universe down to the intricate designs in the microscopic world.


A Biological Mythology

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Biological Mythology >> A Biological Mythology >>

Evolution: A Biological Mythology

When the theory of evolution is stripped off the bombastic word jugglery by which evolutionists try to cover its reality, what does it actually say? "Long ago and far away, there was a pile of sand by the seashore. It looked just like regular sand, and so it was. Water was lapping at the shore. It looked just like regular water, and so it was. Then a storm arose and lightning flashed. Nothing ran for cover, for nothing was alive. Then the bolt of lightning hit the water-and a living creature came into existence. It swam around for a time, had children and later, descendants. Thousands of years later it gradually figured out how to invent various organs necessaiy for survival (such as heart and kidneys). And they eventually learned how to reproduce and bear young ones." The story would only work for children below six. Above that, they would reply, "Come on, now, you're just fibbing!" A competent geneticist would die laughing. Yet this is essentially what evolutionary theory teaches.

Concern not yourself with foolish prattle by men of science about DNA and amino acid codes, concentrated chemical compounds, continuing need for energy, food requirements, necessity for complex male and female reproduction systems, cell contents, bone construction, hormones, gastrointestinal system, brain, heart, nerves, circulatory system, lymphatics, and all the rest. Be content with the tale as it reads: "Lightning hit some seawater and changed into a living organism, and then that organism had enough brains to continually redo its DNA coding so it could gradualy change into transitional forms and wake itself into ever-new species." Ignore the fact that it never haPpens today, and no evidence is available that it has ever occurred in the past. Those enamored with the story give no th°ught to scientific facts which forbid it.

The well-known evolutionist Loren Eiseley therefore conceded, "After having chided the theologian for his reliance on myth and miracle, science found itself in the unenviable position of having to create a mythology of its own. namely, the assumption that what, after long effort, could not be proved to take place today, had, in truth, taken place in the primeval past."


You and Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Biological Mythology >> You and Evolution >>

How Does Evolution Theory Matter for You?

In the previous two chapters we have discussed a few of the many inherent fallacies in the theory of evolution. A question may arise: What is the relevance of all this discussion about the validity or invalidity of a scientific theory to our day-to-day lives? In this section we will discuss how evolutionary theory and the social philosophy resulting from it are primarily responsible for the immorality, degradation, violence and overall chaos that the world is experiencing today. Before the rise of modern science, religion played a leading role in guiding society. The mass of people understood that the principles governing the universe were subtle and supramundane. Understanding that the universe had a divine origin and purpose, they accepted the values and teachings of the religious texts given by God and lived accordingly. Such a civilization teaches one how to remain satisfied with the gifts of nature, live in harmony with God and inquire about the purpose of life. But in the modern times, enamoured by the glitter of so-called technological progress, people have relegated religion to the background. Science and technology determine the values, assumptions and goals of modern society. While blaming religion for propagating blind faiths, atheistic modern scientists propagate theories like the evolution theory, which demand unreasonable faith in speculations that are unverified and often unverifiable.

Evolutionary theory declares that man is but an animal and it teaches that the most successful animals are those, which are the first to attack and overcome others. It thus implies that savage competition and warfare are the highest good and the best source of development. Evolutionary theory implies that there is no God; it thus makes atheists out of people. Atheism naturally breeds immorality; what is there in an atheist's worldview to inspire him to stick to morality in his pursuit of pleasure? Evolutionary philosophy has entered every sphere of life in the modern world - right from interpersonal behavior to business and government. The vicious principles taught by Darwinism have thus loosed a flood of immorality and degradation upon the world.At this point a question may arise: If evolution is a fallacious theory and it has such disastrous social consequences, why is it so widely accepted in the world?

This is primarily because evolution is portrayed as "a science". And most people, not having been trained to work with scientific tools, feel themselves incompetent to successfully reply to "science". Yet evolution is "a false science"; it is a concept founded on confused speculations and nonexistent scientific facts.Moreover it is made to appear as if all scientists support the evolutionary theory. But as we have seen that is far from the ""uth. Many reputed scientists have openly spoken against it ^ tnere are many more scientists who do not agree with the heory, but who fear to speak up, lest they lose their jobs.

And most importantly evolution floods the schools and the media with its message. Science textbooks nearly always promote the evolutionary viewpoint. The student is rarely, if ever, exposed to opposite arguments. In fact, arguments against evolution are prevented from appearing in school textbooks. In the magazine 'American Laboratory' a biochemist wrote about his children's schooling, "The child is not presented with evolution as a theory. Evolution is presented as reality, not as a concept that can be questioned. Subtle statements are made in science texts as early as the second grade. The authority of the educational system then compels belief." Regarding evolutionary teaching in higher grades, he said, "A student is not permitted to hold personal beliefs or to state them; if the student does so, he or she is subjected to ridicule and criticism by the instructor. Often the student risks academic loss because his or her views are not 'correct' and grade is lowered." It is only due to such intellectual tyranny that evolutionary theory continues to have a hold in society today.

A.t an individual level, a spiritual aspirant, based on the philosophical understanding, is convinced that he is not the body, but the soul and that there is a God who has created everything. In the modern times, people often think that concepts such as the soul and God are "unscientific". But the previous two chapters show how scientific evidence strongly confirms the existence of a soul that animates the body and of a God who has created all living beings.And at a social level, if ethics, morality and a genuine purpose to living are to be brought back, there has to be a return to faith in God. As we have seen, evolution theory is one of the main misconceptions that has caused people to lose their intuitive and inherent faith in God as the Supreme Creator. Therefore a thorough scientific refutation of the evolution theory is absolutely essential for society to return to sanity, morality, peace and harmony.


Haeckels Fraudulent Charts

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Haeckels Fraudulent Charts >>

No text or attachments, Sub-item(s) list as below:

Recapitulation Theory
The Fraud
Uncovering the fraud
It Goes On


Recapitulation Theory

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Haeckels Fraudulent Charts >> Recapitulation Theory >>

Recapitulation Theory

"Recapitulation" (also called the 'biogenetic law') is the evolutionary theory that, at different stages in your embryonic development in your mother's womb, you had the organs of your forebears. But this speculation has been repeatedly shown to be untrue by reputable scientists.The scientific evidence available does not agree with the theory. First, if the developing embryo is supposed to reenact the stages in the evolutionary history of the race, why are so few stages included? Why would we find some of them appearing in the wrong order? For example the human heart passed through a worm, fish, frog and reptile stage before reaching its final form. It is true that at one stage or another the heart in the human embryo has one chamber (as in the worm), two chambers (as in the fish), three chambers (as in the frog), and four chambers with the connection of the two sides (as in the reptile). But it should be noted that the heart in human beings starts out with two chambers, which fuse into one for a time. This sequence actually reverses the stages of supposed evolution. If 'biogenetic law' is true, why should we not find thousands of steps instead of only a few? Why does the embryo go through some stages that could not possibly have been included in the history of the animal? How can such stages as the egg, larva, pupa, and adult of a butterfly be explained? So the facts as we know them lend no support to the theory of recapitulation. "The shortcomings of this theory have been almost universally pointed out by modem authors, but the idea still has a prominent place in biological mythology", says Paul R Erlich in 'Process of Evolution'.


The Fraud

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Haeckels Fraudulent Charts >> The Fraud >>

The Fraud

Ernst Haeckel (1834-1919) had an overmastering obsession to convince people that evolution was true. Like certain men after his time, he was willing to go to any length in providing supposed substantion for the theory. Haeckel's theory, known ^ the "Law of Recapitulation" and the "Biogenetic Law" was first suggested by Meckel (1781-1883). Karl von Baer (1792-6) saw the error in Meckel's idea and wrote against it. But it Was Haeckel that elevated it to the supposed status of a "law" ^ Proclaimed the theoiy as widely as he could. Both Darwin and Huxley were thrilled by Haeckel's detailed illustrations comparing embryonic development in various animals and man. They thought that someone had, at last, come forward with some actual evidence for evolution. Haeckel developed his charts and used them, not only in lecture halls, but in books as well. In his book 'Natural History of Creation' Haeckel stated that the ova and embryos of different animals-and also man-are, at certain periods in their development perfectly identical. In proof of this assertion, he placed, on page 242, three woodcuts that were indeed identical! One was purported to be the ova of man, the second monkey, and the third a dog, each enlarged 100 times. The three woodcuts were totally identical. What a striking evidence this was to anyone who saw it!


Uncovering the fraud

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Haeckels Fraudulent Charts >> Uncovering the fraud >>

Uncovering the fraud

Yet it was fake. Haeckel prepared a woodcut, and then had the printer print it, one above the other, three times in a column! In this book, Haeckel mentioned the sources from whence he prepared his woodcuts. This greatly added to the credibility of the woodcuts. But, of course, any scientist could check his sources. Rutimeyer and Hiss did just that and Haeckel was exposed.Disgusted with Haeckel's 'cheating tricks', Rager said, "Haeckel was not prudish in the selection of tools for his fight-In order to prove the validity of the law of biogenesis, he published several figures, the original and legends of which were faked up. There are a number of other figures, the originals of which were changed by Haeckel in order to demonstrate that human ontogeny successively passes through stages of development.... This is not the first time that Haeckel's fake has been revealed. The well known zoologist,Ludwig Rutimeyer protested against it The law of biogenesis has to use cheating tricks in order to fit data to the theory."

Michael Pitman, a doctorate of science said, "To support his case Haeckel began to fake evidence. Charged with fraud by five professors and convicted by a university court at Jena, he agreed.... drawing were forgeries; he was merely filling in and reconstructing the missing links when the evidence was thin, and he claimed unblushingly that hundreds of the best observers and biologists lie under the same charge."


It Goes On

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Haeckels Fraudulent Charts >> It Goes On >>

But Evolutionists keep publishing them

Several scientists protested against Haeckel's fakeries, but it was all to no avail. Evolutionists gleefully keep reprinting Haeckel's charts over and over again. Even after 1960, they were still being printed in reputable science textbooks! Here are several of them: Edward Dodson, 'Evolution' (1960), William Bloom and Carl, 'General Biology' (1962), Tracy and Robert, 'General Zoology' (1965), Tracy, Robert and James, 'Elements of Zoology' (1968), Richard, 'Illustrated Origin' (1971).


Facts of Nature

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Facts of Nature >>

No text or attachments, Sub-item(s) list as below:

Fairy Tales for Big People
Origin of Whale
Whale in Water
Elephant Long Nose
Giraffe Long Neck
Catfish Walks


Fairy Tales for Big People

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Facts of Nature >> Fairy Tales for Big People >>

Fairy Tales for Big People

Phe facts of nature cannot be explained by the simplistic theories of evolutionists, but the evolutionists keep trying. Were are some of the funniest stories you have ever heard. But you are not supposed to laugh. For this is evolutionary science".yard Kipling, in addition to his journalism and adventure es is remembered for a series of charming children's tales about the origins of animals. The Just-So Stories (1902) are fanciful explanations of how...the camel got his hump (rolling around in lumpy sand dunes). Modeled on the folktales of tribal peoples, they express humor, morality or whimsy in 'explaining' how various animals gained their special characteristics.

"Not long ago", writes science historian Michael Ghiselin, "Biological literature was full of 'just-so' stories and pseudo-explanations about structures that had developed 'for the good of the species'. Times have not changed; in fact the things are getting worse. Darwin's book was full of just-so explanations, and modern theorists continue in the tradition..."When they are written for little people, they are called fairy tales; but when prepared for big people, they are called "the frontiers of evolutionary science." Gather around and listen closely, for only the gullible could find them believable! For the purpose of comparison, the first and third stories will be by Uncle Charlie and the second will be by Rudyard Kipling. See if you can tell the difference.


Origin of Whale

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Facts of Nature >> Origin of Whale >>

1) Where the Whale Came From

Charles Darwin explains in his book "Origin of Species' (1964 edition, page 184) how the "monstrous whale" originated: "In North America the black bear was seen by Hearne swimming for hours with wide open mouth, thus catching like a whale, insects in water. Even in so extreme a case as this, if the supply of insects were constant, and if better adapted competitors did not already exist in the country, I can see no difficulty in a race of bears by natural selection, more and more aquatic in their structure and habits, with larger and larger mouths till a creature was produced as monstrous as a whale."


Whale in Water

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Facts of Nature >> Whale in Water >>

5) When The Whale Got Back Into The Water

Adapting Darwin's theory that a land animal, the bear, changed itself into a whale, evolutionists went ahead and made it an even more complex fish story. With serious face, they declare that after that fish got out of water and began walking, it then changed itself into a land animal. But this one stepped back into the water and became a whale!This story is even more stretched than Kipling's story about the crocodile stretching the elephant's nose. A mammal walked into the ocean and - instead of drowning - continued to live for the rest of its life as it swam around in the ocean! That is really a fish story! Gradually it and its offspring made changes so that they could get about easier in the ocean. But how did it survive until those changes were made?

"Particularly difficult to accept as chance processes are those prolonged changes which lead to a new life-style, such as the evolution of birds from reptiles or - perhaps odder - the return of mammals to a life in the sea, as in the case of dolphins and whales." - G.R. Taylor, 'Great Evolution Mystery' (1983), p.160.Even Gould classifies them as children's stories, "What good is half a jaw or half a wing.. .These tales, in the 'Just-So Stories' tradition of evolutionary natural history, do not prove anything... concepts salvaged only by facile speculation do not appeal much to me." - Stephen Jay Gould, "The Return of Hopeful Monsters," 1977.


Elephant Long Nose

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Facts of Nature >> Elephant Long Nose >>

2) How The Elephant Got Its Long Nose

We have slipped one story in here that was written for children, not for adults. But, really now, there isn't much difference. Once a baby elephant was not staying close to his mamma as he was supposed to. Wandering away, he saw the bright shiny river and stepped closer to investigate. There was a bump sticking out of the water; and, wondering what it was, he leaned forward to get a closer look. Suddenly that bump - with all that was attached to it-jumped up and grabbed the nose of the little Repliant. Kipling continues the story: "Then the elephant's child sat back °n his little haunches and pulled, and pulled, and pulled, and his nose began to stretch. And the crocodile floundered toward the bank, making the water all creamy with great sweeps of his tail and he pulled, and pulled, and pulled." - Rudyard Kipling, Children 's story (1983) and that is how the elephant got its long nose.


Giraffe Long Neck

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Facts of Nature >> Giraffe Long Neck >>

3) How The Giraffe Got Its Long Neck

The giraffe used to look just like other grazing animals in Africa, but while the other animals were content to eat the grasses in the field and leaves on the lower branches, the giraffe felt that the survival of his fittest depended on reaching up and plucking leaves from still higher branches. This went on for a.time, as he and his brothers and sisters kept reaching ever higher. Only those that reached the highest branches of leaves survived. All the other giraffes in the meadow died from starvation, all because they were too proud to bend down and eat the lush vegetation that all the other animals were eating. So only the longest-necked giraffes had enough food to eat. All the other giraffes starved to death. Sad story; don't you think? But that is the story of how giraffe grew its long neck. Picture the tragic tale: Dead giraffes lying about in the grass while the short-necked grazers such as antelope walked by them, having plenty to eat. Were there necks too long by that time to bend down to eat grass? No; every giraffe has to bend its neck to get water to drink. Darwin's giraffes died of starvation, not thirst. That is how the giraffe acquired its long neck, according to the pioneer thinkers who gave us our basic evolutionary theories.

"So under nature with the nascent giraffe, the individuals which were the highest browsers and were able to, during dearths, to reach even an inch or two above the others, will often have been preserved... By this process long-continued...combined no doubt in a most important manner with the inherited effects of increased use of parts, it seems to me almost certain that any ordinary hoofed quadruped might be converted into a giraffe." -Charles Darwin, "Origin of Species', p.202. Biologist Luther D. Sunderland compares the tall tale with scientific information in 'Darwin's Enigma' (1988), p.83-84, "It is speculated by neo-Darwinists that some ancestor of the giraffe gradually got longer and longer bones in the neck and legs over millions and years. If this were true one might predict that there would be fossils showing some of the intermediate forms or perhaps some living forms today with medium-sized necks. Absolutely no such intermediates have been found among the fossils. Evolutionists cannot explain why the giraffe is the only four-legged creature with a really long neck and yet everything else (without the long neck) survived. Many short-necked animals, of course, existed side by side in the same locale as the giraffe. Darwin even mentioned this possible criticism in 'The Origin' but tried to ignore it."


Catfish Walks

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Facts of Nature >> Catfish Walks >>

4) How The Catfish Learned To Walk

There is a fish or two known to walk on land for a short distance, and then jump back into the water. But there are none that stay there and change into reptiles! Several paleontologists were interviewed about the great evolutionary "fish story" - the "rst fish that began walking on land-which then became the grandpa of all the land animals. Although this is a basic eachmg of evolutionary theory, none of the interviewed experts knew of any fossil evidence proving that any fish had ever grown legs and feet and began walking on land!


Your Cherished Emotions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >>

No text or attachments, Sub-item(s) list as below:

Biophysical Brain Function
Are We Robots
Pain and Pleasure
The Conscious Perceiver
Brain and Consciousness
Consciousness Without Brain
The Big Scientific Dogma
The Dogma Bites Man
Body Soul Transmigration


Biophysical Brain Function

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> Biophysical Brain Function >>

Chapter 3
Your Cherished Emotions - A Biophysical Brain Function?

Verse for Chapter

ascarya-vat pasyati kascid enam ascarya-vad vadati tathaiva canyah
ascarya-vac cainam anyah srnoti srutvapy enam veda na caiva kascit

"Some look on the soul as amazing, some describe him as| amazing, and some hear of him as amazing, while others, even after hearing about him, cannot understand him at all." (Bhagavad-gita 2.29)

Chapter Preview

Modern Mechanistic Science holds that a human being is nothing more than a highly complex machine built from molecular components. A representative of this view would say, "It woidd make life simpler for us if you would in the future say, 'My C-fibres are firing'instead of saying, 'I'm in pain'.No wonder that philosopher Herbert Feigl, director of Minnesota Center for the philosophy of Science, remarked,"Scientific psychology, as the well known saying goes, having first lost its soul, later its consciousness, seems finally to lose its mind altogether. " This chapter presents startling evidences of people with consciousness without brain. It then explains how the Bhagavad-gita paradigm of the soul as the conscious perceiver within the body resolves the mystery of In the previous chapters, we discussed how life does not arise from a bunch of chemicals and how one physical form does not evolve into another. In this chapter we will discuss whether there is a difference between a human being and a sophisticated robot.consciousness.


Are We Robots

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> Are We Robots >>

Am I a robot?

Let us consider the example of a machine that when exposed to a red light would say, "I see red light". Such a machine could be built by connecting a photocell with a red filter to an amplifier. When triggered, the amplifier would turn on a tape recorder that plays back the message, "I see red light." Although the machine declares that it 'sees' a red light, no one m his right mind would imagine that it is actually 'seeing' anything. If the filter were changed from red to blue and the remaining setup kept the same, the machine would declare, "I see red light" on 'seeing' blue light!

Once a TV program showed a robot performing an aratik ceremony for Lord Balaji; the robot was rotating an incense stick with one hand while ringing a bell with the other. Seeing it a few uninformed people were enamored thinking that science has created a human being. But an engineer would hardly be impressed as such a system is no more than a combination of mechanical servomotors run in conjunction with a microprocessing device. When a living person performs aratik ceremony for Lord Balaji, he is conscious of it and he offers the paraphernalia with love, whereas a robot lacks any such feeling; it is just like an automobile which moves but does not itself experience motion.


Pain and Pleasure

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> Pain and Pleasure >>

Who is the Perceiver of Pain or Pleasure?

Let us try to understand the phenomenon of pain. Pain is experienced when a stimulus damages or threatens to damage body tissue. When agents harmful to the system stimulate the tissues, the nerve endings (nociceptors) produce some chemicals that generate an electric impulse, which is then transmitted through the nerve fibres. There exists an undoubted "experience" which occurs when we are subjected to painful stimuli, resulting secondarily into a specific behavioral pattern like reflex withdrawal of hand on pin-prick etc. The description of passage of pain says nothing about the conscious perception of the pain. Also the conduction of impulses right upto the neuronal cells in the pain centers in the subcortical region does not reveal the actual experience of sadness and feeling of hurt due to pain. The description of brain even if elaborated in greatest possible details, would consist of nothing more than a list of statements about electrochemical states of brain cells. Such data might have some relevance on patterns of behavioi, but they cannot explain consciousness because they do not even refer to it.The reality of our conscious perception is undeniable and our understanding of all other aspects of reality depends on this primeval fact. We all feel by direct perception that we have consciousness and it is the cause for our perception of all other stimuli including pain. There are innumerable examples showing how conscious awareness is entirely different from the physical behavior associated with it.

For example what happens when a person accidentally strikes his thumb with a hammer? Certain specific patterns of behavior result - the person may shout, wave his hand etc. The study of the body's reaction may reveal several kinds of electrochanges like higher concentration of impulse generating chemicals and so on. While these measurable effects are part of the event, they are distinct from the experience of the pain itself. Although everyone readily understands the sensation of pain because it ls a common conscious experience it cannot be defined in physical terms. If brain is no more than an '^formation processing device of these impulses, then what makes it any different from the machines used to record the experimental data from the brain? The fact, however, is that a machine cannot feel pain while for an individual, pain is a reality he cannot deny. In case of human beings endowed with conscious awareness, physical description is inadequate to describe his personal experience.The Bhagavad-gita affirms the presence within the body of distinct entity, the conscious self and establishes it as an irreducible individual quantum or atom of consciousness. The conscious self is superior to the brain and its functions. The situation of this conscious self can be compared to that of a pilot flying an airplane on instruments. Since the sensory apparatus of the body is composed of matter, this apparatus can provide information only about the configuration of material energy and their transformations and not about the soul.


The Conscious Perceiver

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> The Conscious Perceiver >>

The Conscious Perceiver Inside the Bodily Machine

Consider what happens when a person reads a book. On reading a particular section, he may burst into tears or he may feel joy. He becomes aware of higher-order abstract properties of the patterns of ink on paper that are not directly present in these physical structures. Yet none of these abstract properties actually exists in the book itself, nor would we imagine that the book is conscious of what it records. As shown in figure, to establish a correlation between the book on the one hand and conscious awareness of its contents on the other, there must be a conscious person with intelligence and senses who can read the book. Similarly a sophisticated machine may g° through various states. But the machine is not conscious of the state that it goes through; there has to be a conscious observer to read the states of that machine.The material body is like a machine. As discussed above,the bodily machine cannot be conscious no matter how developed it is, because it needs the presence of another conscious person within the body to experience things. One can then ask how the consciousness of 'this' person inside the body is to be explained. This objection presupposes that an explanation of consciousness must be mechanistic. An infinite regress of this kind is in fact unavoidable unless we either give up the effort to understand consciousness or posit the existence of a sentient entity that cannot be reduced to a combination of insentient parts. The Bhagavad-gita regards conscious personality as fundamental and irreducible, and thus the 'infinite regress' stops with the 'atma' or soul. This atma is endowed with thinking, feeling, consciousness and intentionality.

The Bhagavad-gita provides us with an account of the nature of the conscious being that takes us far beyond the conceptions °f the mechanistic worldview. While supporting the idea that the body is a machine, this account maintains that the essence of conscious personality is to be found in a non-Physical entity that interacts with this machine but is wholly distinct from it. Furthermore, one can know the true ature of this entity only in an absolute context completely Ascending the domain of machines.


Brain and Consciousness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> Brain and Consciousness >>

Is the Brain the Seat of Consciousness?

Modern scientists regard the brain as the seat of consciousness. They understand the brain to consist of many different kinds of cells, each a molecular machine. Of these, the nerve cells or neurons, are known to exhibit electrochemical activities roughly analogous to those of the logical switching elements used in computer circuitry. Although scientists at present understand the brain's operation only vaguely, they generally conjecture that these neurons form an information-processing network equivalent to a computer's. Thus they think that thoughts, sensations, and feelings must correspond to higher levels of brain activity, which resemble the higher organizational levels of a complex computer program. Just as the higher levels of such a program are abstract, these higher levels of brain activity must also be abstract.

Majority of the scientists insist that all mental phenomena are functions of the physical brain and nothing more. One of their most common objections to the idea that the mind could be fundamentally different from the brain is that if you alter the brain the mind is also altered. It has been observed that when the speech center of the brain is damaged, a person may become unable to speak, and that by injecting drugs into the body, mood changes and hallucinations may result, etc. People therefore frequently conclude that the mind must be manifested from the physical brain, for otherwise brain states would not affect mental states.This is not the only possible interpretation. Such a correlation could be due to a nonphysical mind using the brain to carry out various functions, in a manner similar to an operator using a computer. This view was held by renowned neurosurgeon Wilder Penfield, whose extensive investigation of brain functions led him to conclude that, "it is, in a sense, the mind with its mechanisms that programs the brain" (Epilepsy, Neurophysiology and Brain Mechanisms).

The mind may become seemingly dependent upon the brain, just as a businessman engaging a computer for inventory calculation may rely on the computer for his work. Should the computer become damaged, the businessman would certainly become impaired in his ability to function; and if the section of the computer memory dealing with inventory reports is wiped out, he would be entirely unable to review his stock. If the brain is such a computerlike instrument, then in cases of brain damage or chemical disturbance we would expect to see an impairment of the mind's functional capacity even though the mind is an entirely separate entity.Both the existence and the nature of the consciousness then neither wholly depend on nor necessitate the presence of a ftonctioning nervous system. The brain, then, is only an instrument with which to start thought, a sort of intellectual switch board the tuning of which permits the flowing in of movements and life, and the closing of which checks the manifestation of both sensation and ideas. Who or what is the consciousness itself? Who sits at the brain switch board to turn it off and on, as it were? Who starts thought? Who perceives phenomena or sensations and transforms them into ideas? The Bhagavad-gita explains that all mental, emotional and physical life emanates from the 'atma' or soul, the non-material entity or personality, but it courses through the brain and the entire nervous system for expression and manifestation. This is not a fantastic proposition. The facts presented below will substantiate it.


Consciousness Without Brain

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> Consciousness Without Brain >>

Consciousness Without Brain - Startling Facts

Is it possible to think without using the brain? The Bhagavad-gita answer is - yes. How? It is possible to think without using the brain, but not necessarily without using mind. The mind, thus, must be understood as something completely different from the brain. The Bhagavad-gita explains that the non-material conscious entity, the soul, is covered by a gross and subtle covering. The gross covering, the body of flesh and bones, is made up of earth, water, fire, air and ether. The subtle covering is made up of mind, intelligence and false ego. This is just like the outer coat and the inner shirt a person wears. Here the mind acts as a storehouse of thoughts, feelings, previous experiences, unfulfilled desires and is different from the brain. When the soul leaves one body and moves on to another body,the subtle body also travels with the soul. Thus it is clear that the brain pertains to one physical body and is finished at the death of that body, whereas the mind travels with the soul life after life. Both the gross and the subtle coverings upon the soul are material, whereas the soul is a non-material being that transcends the material world. He uses these coverings in the material world only to interact with the objects of this world. In this section, we will now see actual examples of persons who, with their brains either partially or wholly destroyed, continued to live and think normally. Many of these examples are taken from the article of Vincent H. Gaddis, "With Brain Destroyed They live & Think" in the summer issue of FATE magazine, Vol. 1, No.2,1948

.(1) The first startling case is that of Phineas Gage, a railroad foreman who, while charging a exist hole with powder preparatory to blasting, suffered the accident of having a tamping - bar, three and a half feet long, driven completely through his skull. The bar "passed through the left anterior lobe of the cerebrum - and made its exit at the junction of the coronal and sagittal sutures, fracturing the parietal and frontal bones and breaking up considerable portion of the brain." Removal of the bar left a hole three and a half inches in diameter.Gage did not lose consciousness. In fact he walked a considerable distance for medical aid. He remained completely rational until recovery and lived normally for many years afterward.Today, the original bar, together with a cast of the patient's skull, is on exhibition in the Harvard University Medical Museum.

2) The next startling case is that of a male infant born at St. Vlncent's Hospital, New York City, in 1935. He lived 21 days ^thout a brain, "but defied all orthodox concepts of Physiology by eating, crying & reacting to pain and other stimuli." There was no indication that the baby was abnormal until autopsy was performed when it was discovered that the cranial cavity contained only fluid.

(3)That memory remains unaffected despite brain destruction is demonstrated in the case of a man reported by Dr Gould and Dr Pyle.He suffered from a cerebral tumor that ultimately caused his death. Autopsy revealed a cavity in the brain at least five inches in length. The patient, nevertheless, not only had his sense and locomotor muscles in perfect control up to the instant of death, but also revealed excellence of memory retention by steadily memorizing poems to within two weeks of his passing.

(4) Sometimes surgical removal of brain substance, instead of producing the expected impairment of mental functions,actually brings about the opposite effect.The American Psychiatric Association reports the case of a woman who, after one operation involving the extirpation of the entire right prefrontal lobe and most of the left lobe, became more even-tempered, more retentive in memory and more powerful in concentration. How did these persons manage to retain their intellectual faculties, despite the widespread and sometimes complete destruction of their brains?

An amoeba, brainless as it is, is yet able to react to stimulation, as if it were aware or conscious of its environment. It is clear from the abovementioned events that the brain is not the control center for all our thoughts, feelings and desires; rather the brain is a dead material substance that is used by the soul as a tool for perceiving phenomena or sensations and transforming them into ideas. All mental, emotional and physical life emanates from the soul, the non-material entity or personality, but it courses through the brain and the entire nervous system for expression and manifestation.It is thus becoming more and more evident even to positivistic scientists themselves that the brain is only a secondary organ directed by a deeper, more subtle, non-physical source, the soul.


The Big Scientific Dogma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> The Big Scientific Dogma >>

The Big Scientific Dogma

A strictly mechanistic approach to life cannot satisfactorily explain consciousness. But researchers in the life sciences now almost universally assume that a living being is nothing more than a highly complex machine built from molecular components. In the fields of philosophy and psychology, this assumption leads to the inevitable conclusion that the mind involves nothing more than the biophysical functioning of the brain. According to this viewpoint, we can define in entirely mechanistic terms the words we normally apply to human personality like consciousness, perception, meaning, purpose and intelligence.

'Scientific psychology, as the well known saying goes, having first lost its soul, later its consciousness, seems finally to lose its mind altogether" wrote philosopher Herbert Feigl, director °f Minnesota Center for the Philosophy of Science. He thus summarizes one of the most fundamental trends in modern thought - the reduction of all spiritual and mental phenomena delusively to biochemical brain functions. Philosopher Richard Rorty of Princeton states that a representative of this view would say to someone, "It would make life simpler for us if you would in the future say, 'My C-fibres are firing' instead of saying, 'I'm in pain'." The philosophers, however, are merely following the lead of modern science, which from its very beginnings has been mechanistic.

Convinced about the new technology of artificial intelligence research or 'cognitive engineering', scientists proceed on the assumption that digital computers of sufficient speed and complexity can in fact produce all aspects of conscious personality. Professor Arthur Harkins, director of the Graduate Futures Program at the University of Minnesota, said that "by the year 2000, people will be getting married to robots and society will begin to ponder the definition of 'human'." Such a boldly made blind statement did not become true by 2000, nor will it ever become true in a million years. This vision of a future humanoid computer may appear titillating, but how well does it tally with what it really means to be human? Our thoughts, feelings and desires lie at the very heart of what we all call the human experience. In their hasty dash to equate sophisticated machines with human beings, many philosophers, psychologists and scientists have trampled upon the fundamental distinctions between the two.


The Dogma Bites Man

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> The Dogma Bites Man >>

The Dogma Bites Man

And what is the social consequence of equating humans with machines? Conscience, morality ethics and values are all thrown to the winds in the pursuit of immediate pleasure. "If I am going to live only once and who knows for how long, then why wait? Beg, borrow, steal, kill, but enjoy." The current chaotic world scenario is thus a result of the misconception propounded by science about human identity. thus the attempt of mechanistic science to equate human beings with machines is both scientifically invalid and socially disastrous. On the other hand, the Bhagavad-gita understanding that a living person is a combination of a bodilv machine and a conscious soul is rational and logical.

Understanding that we are souls different from the body and that we are accountable for our right and wrong acts, naturally makes us responsible. Realizing that life in this body is no more than a time-bound journey and that one has to change over to another situation inspires people to naturally be moral, selfless and compassionate. Such a God-centered life is full of purpose and joy and eventually culminates in return to the kingdom of God. "


Body Soul Transmigration

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Cherished Emotions >> Body Soul Transmigration >>

Body, Soul and Transmigration

Please read the conversation between Srila Prabhupada and Mike Robinson given in the book 'Science of Self Realisation' chapter entitled, "Reincarnation and beyond', page 25. Divide the class into groups and discuss the salient points you learnt from their conversation.


Reincarnation and Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >>

No text or attachments, Sub-item(s) list as below:

Reincarnation Science
Matter and Spirit
Views Of Scientists
Scientific Proof For Reincarnation
Real Case History Of Reincarnation
We have Lived before
Relevance Of Reincarnation


Reincarnation Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >> Reincarnation Science >>

Chapter 4
Where Reincarnation & Science Intersect

Verse for Chapter

vasathsi jimdni yatha. vihdya navani grhnati naro 'parani
tatha sarirani vihaya jirnany anyani samyati navani dehi

"As a person puts on new garments, giving up old ones, the soul similarly accepts new material bodies, giving up the old and useless ones." (Bhagavad-gita 2.22)

Chapter Preview

Reincarnation is not a 'belief system', a theory, or a psychological device for escaping the fear of death, but a precise science that explains our past and future lives. Besides presenting quotes of eminent scientists and philosophers supporting reincarnation, this chapter gives a sensational real case history of a past-life memory> studied by a recognized scientist. It also investigates various suspicions and provides scientific refutations for them, thus showing that reincarnation is the only logical explanation for such past-life memories. The chapter concludes by explaining the relevance of reincarnation in our lives.


Matter and Spirit

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >> Matter and Spirit >>

Matter and Spirit

Try the following simple exercise. Sit alone and perform the contemplation exercise and share your realizations with two more friends after finishing the exercise:

Contemplation I - The Present

sit quietly and comfortably with as little distraction as possible. Focus your attention on different parts of your body and ask the following questions to yourself;
Am I the nose? Am I the hand? Am I the legs?
If I am the body, then why do I not know details about my own body?
Do I know how many hairs are there on my head? Do I know how my nails grow?
Do I know how the food I eat turns into blood on one hand and stool-urine on the other?
I am only able to see the superficial skin and other parts of the body.
Do I know everything that is happening inside my body at the current moment?
How is the body related to me? Is it not just a vehicle on which I am seated?

Contemplation II - The Past

Try to remember when you were 15 years old. What was your body like then?
Go back further to when you were 10 years old and then to when you were 5 years old.
Try to remember a few specific instances, which stay clearly illuminated in your memory.
Now try to imagine what you did when your body was 1; when you were making your first attempts to walk.
Create a mental picture of yourself within the womb of your mother - what kind of body did you possess then?
Note the continuous sense of identity throughout all these bodily changes - try to see yourself as only the witness to aU these changes and events.

Contemplation III - The Future

Now project your thoughts into the future. Imagine yourself to be 80 years old. Your body is weak, your face wrinkled, hairs white, teeth fallen, hands and knees paining due to arthritis. You are holding a stick. Now you are going to seek admission for your grandson in an engineering college.

Try to imagine your body when it is dead: what will happen to it, what your relatives and friends will be doing, how arrangements will be made to carry your body to the grave yard.

Imagine the body being eaten by insects or animals. Imagine flames consuming it.

Contemplation IV - Ownership

Scan over all the previous phases of your meditation and consider who owns the body when it is in the womb, at school, at work, at home with family, in the hospital or buried in the ground.
At what point am I ever the owner of "my" body?
My body has changed from childhood to youth; and is now changing from youth to old age.
I can observe three things: "Although my body is getting old and dwindling, I am always young and fresh in my consciousness", "My body is undergoing changes without my control or willingness", "I am just a witness observing these happenings with no control over them."

I can observe, "When I came out of my mother's womb, I came out with a naked body with nothing in my hands. When I die I will leave behind my home, my room, my table, my suitcase, my computer, my car, my bank balance and cheque-book, my degree certificates, my relatives and friends etc." Do I own all these things? Do I own all these people?

The above contemplation will help us to understand we possess a dimension of existence, which transcends all material conditions, both gross and subtle. In fact, we do not 'possess' a spiritual identity; rather we are that spiritual identity. I do not possess a soul. I am the soul who has a body, mind, intellect and ego.We can sometimes replace a lost organ with an artificial one capable of doing much the same work as its predecessor. Douglas Bader, the airman who lost both his legs, remained very much a complete person, and his artificial legs never checked his adventurous spirit. Suppose a kidney is transplanted from someone else's body into mine. Do I experience a little of the other person's nature mingling with my own? When a person has cornea transplant he still remains the same person though seeing through a different lens. Like a pair of spectacles, the eyes may enable sight but they do not themselves see.

Once Socrates observed a cobbler using his hammer, his working instrument. On observing him, Socrates thought, "The tool of my trade is my voice. As the cobbler's hammer is an instrument that he uses, similarly my vocal chords are instruments that I use. Therefore, I am different from my body."The conclusion we reach is that it is "my arm, my leg, my kidney", not "me leg, me liver", and so on. Thus we gain an understanding of ourselves as an eternal conscious distinct entity, apart from the body


Views Of Scientists

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >> Views Of Scientists >>

Reincarnation: Views Of Scientists and Philosophers

Through the centuries, a surprising number of intelligent, non-fanatical thinkers have believed in reincarnation. "I am confident," said Socrates, "that there truly is such a thing as living again, that the living spring from the dead, and that the souls of the dead are in existence."Ralph Waldo Emerson agreed. "The soul," he wrote, "comes from without into the human body, as into a temporary abode, and it goes out of it anew.. .it passes into other habitations, for the soul is immortal."

Moving on to the 20th century, 'The San Francisco Examiner' of August 26, 1928 quoted: "I adopted the theory of reincarnation when I was twenty-six." This surprising announcement by Henry Ford put him in the ranks of a select group of 18th-, 19th-, and 20th- century Americans - Thomas Edison, Benjamin Franklin, Tom Paine, Henry David Thoreau, and Walt Whitman, among others - who believed that the soul, the energy that animates the body, goes on to a new body when the present body dies.In his classic novel of the search for spiritual truth, Siddhartha, Nobel laureate Herman Hesse wrote, "He saw all these forms and faces in a thousand relationships to each other....None of them died, they only changed, were always reborn, continually had a new face: only time stood between one face and another".

Numerous scientists and psychologists have believed in reincarnation as well. One of the greatest modern psychologists, Carl Jung, used the concept of an eternal self that undergoes many births as a tool in his attempts to understand the deepest mysteries of the self and consciousness. "I could well imagine that I might have lived in former centuries and there encountered questions I was not yet able to answer; that I had to be born again because I had not fulfilled the task that was given to me," said Carl Jung.Nobel Laureate Isaac Bashevis Singer often spoke of past lives, rebirth, and the immortality of the soul. He said, "There is no death. How can there be death if everything is part of the Godhead?The soul never dies and the body is never really alive."

one of the most celebrated scientists, Benjamin Franklin, note, "Finding myself to exist in the world, I believe I shall, "»some shape or other, always exist." Harvard biophysicist D. P. Dupey writes, "We may lead ourselves down a blind alley by adhering dogmatically to the assumption that life can be explained entirely by what we know of the laws of nature. By remaining open to the ideas embodied in the Vedic tradition of India, modern scientists can see their own disciplines from a new perspective and further the aim of all scientific endeavor: the search for truth".

In 1814, former U. S. President John Adams, wrote to another ex-president, "the sage of Monticello", Thomas Jefferson about the doctrine of reincarnation, "After revolting against the Supreme Being, some souls were hurled down to the regions of total darkness. They were then released from prison, permitted to ascend to earth and migrate into all sorts of animals, reptiles, birds, beasts, and men, according to their rank and character and even into vegetables, and minerals, there to serve on probation. If they passed without reproach their several graduations, they were permitted to become cows and men. If as men they behaved well.... they were restored to their original rank and bliss in Heaven." (Letter to Thomas Jefferson, March 1814, Correspondence of John Adams)

One of the West's most influential artists, Paul Gauguin, wrote during his final years in Tahiti that when the physical organism breaks up, "the soul survives". It then takes another body, "degrading or elevating according to merit or demerit."Thus reincarnation is attracting the minds of intellectuals and the general public in the West. Films, novels, popular songs and periodicals now treat reincarnation with ever-increasing frequency.


.\8\3\cpmv.02ec\cpmv.343e\5\Scientific_Proof_For_Reincarnation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >> Scientific Proof For Reincarnation >>

Scientific Proof For Reincarnation

People sometimes ask, "Who knows what is going to happen after death? Who has seen whether we are born again? Just forget this afterlife business and enjoy life now." The sublime truths are learnt by hearing not by seeing. All religious scriptures abound with quotes on rebirth. We have cited so many quotations and convictions of famous scientists and philosophers about their faith in reincarnation, but people are still dull to understand. Here we will cite a practical proof for reincarnation based on the research work done in the field of spontaneous past-life memories in children.Of course, there is no tool or methodology available in science to "prove" that reincarnation is a fact. For that matter, science can never actually "prove" anything. Through science, all we can do is gather data as carefully as possible and then try to explain them in the most consistent and reasonable way. And when the body of data grows, our explanations have to grow with it. This is what is done in science and this we can apply in the case of reincarnation also.

There have been many researchers, psychiatrists and hypnowho began with little or no sympathy for reincarnationist perspectives, but their research unavoidably pointed in this direction, and so, like it or not, they proceeded with their findings. The work of Dr. Ian Stevenson, Carlson Professor of Psychiatry at the University of Virginia, is particularly representative of this approach.Apart from Dr Ian Stevenson, many other researchers like Satwant Parischa, Gabriel Delanne (1924), Shirley (1932), B L Atreya (1957), Parrinder (1976), McTaggart (1915),
Ducasse (1961) and Broad (1962,1971) have taken the subject of reincarnation very seriously and have researched and defended it. Over a 100 books and several research dissertations have been written on the subject of reincarnation since the late nineteenth century.

Dr Ian Stevenson's research of childhood reincarnation cases spans some 30 years. Many of the children he has worked with are from India and Sri Lanka, others are from the Middle East, Europe, Africa and the Americas. As of 1987, Stevenson had accumulated over 3000 cases of this type in his files and over half of these were of the "solved" type (that is the child's past life experience had been determined beyond reasonable doubt). In the 64 such solved cases from India, Sri Lanka, Lebanon, Turkey, Thailand and Burma - about which he has written extensively - the children's parents or relatives were able to recall up to 60 statements made by the child that were mostly capable of verification and which helped identify his or her past life.

Thanks to Stevenson's work, thousands of cases "suggestive of reincarnation" have now seen their way into print, and his related work is published in such prestigious academic journals as 'The Journal of Nervous and Mental Disease', 'The Journal of the American Medical Association', and 'The International Journal of Comparative Sociology.' Dr Harold Lief, one of Stevenson's colleagues, describes him as meticulous, thorough, methodical, and objective. "If anyone can discover the truth of reincarnation without bias," says Lief, "it will be Stevenson."When someone seems to have truthful memories of a former life, Dr Stevenson interviews him, the people around him, and if possible the people of the life apparently remembered, looking for a more ordinary, normal way to explain things. He looks for fraud - stories with holes in them and conflicting, unreliable reports. Only when there is no other possible explanation does he conclude that a case appears to be quite strong in establishing reincarnation.


.\8\3\cpmv.02ec\cpmv.343e\5\Real_Case_History_Of_Reincarnation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >> Real Case History Of Reincarnation >>

A Real Case History Of Reincarnation

The case history of Sukla, a little girl from West Bengal is one of the 3000 in the files of Dr Ian Stevenson. When Sukla Gupta was a year and a half old and barely able to talk, she used to cradle a pillow and address it as "Minu". Minu, she said, was her daughter. Sukla, over the next three years, recollected her previous life events, which show that Minu actually was her daughter in a previous life.Sukla was the daughter of a railway worker in Kampa, a village in West Bengal. Sukla often talked not only about her daughter, Minu, but also about her husband, "the father of Minu" (a good Hindu wife avoids speaking of her husband by name). She also talked about his younger brothers Khetu and Karuna. They all lived, she said, at Rathtala in Bhatpara.

Sukla's family, the Guptas, knew Bhatpara slightly - it was a city about 11 miles south, but they had never heard of a place called Rathtala, nor of the people Sukla had named. Yet Sukla developed a desire to go there, and she insisted that if her Parents didn't take her she would go alone.

Sri K. N. Sen Gupta, Sukla's father, talked about the matter with some friends. He also mentioned it to one of his railway co-workers, Sri. S. C. Pal, an assistant station master. Sri. Pal lived near Bhatpara and had two cousins there. Through these cousins he learned that Bhatpara indeed had a district called Rathtala. He also learned of a man there named Khetu. Khetu had had a sister-in-law named Mana who had died several years before, in 1948, leaving behind an intant daughter named Minu. Sri Sen Gupta decided to investigate further. With the consent of that family, he arranged for a visit to Rathtala. Sukla said that she could show the way to the house.So, in 1959, when Sukla was a little more than five, Sri Sen Gupta and five other members of his family journeyed with her to Bhatpara. When they arrived, Sukla took the lead. Avoiding various possible wrong turns, she brought them straight to the house of Sri Amritalal Chakravarty, allegedly her father-in-law in her past life.

As the party approached, Sri Chakravarty happened to be out on the street. When Sukla saw him, she looked down shyly, following the usual custom for a young woman in the presence of an older male relative. But when Sukla went to enter the house she was confused. She didn't seem to know the right entrance. Her confusion however made sense; after the death of Mana (Sukla's name in previous life) the entrance had been moved from the main street to an alley on the side. And the party soon found that Sukla recognized not only the house, but also the people in it, including those she said were her mother-in-law, her brothers-in-law, her husband, and her daughter. Inside Amritalal Chakravarty's house, Sukla found herself in a room with some 20 or 30 people. When she was asked, "Can you point out your husband?", she correctly indicated Sri Haridhana Chakravarty. Further when Sukla went to Mana's room, she showed the cot she used previously as Mana. And tears came to Sukla's eyes, when she saw her old sewing machine, the one that Mana had previously used.

Sukla and Haridhana Chakravarty were to meet again several times, and Sukla always longed for these meetings. When he was to visit her house, Sukla told her family to make him a meal with prawns and buli. She said that this was his favorite food. Her family did what she said and later found that she had chosen correctly. Sukla behaved toward Haridhana Chakravarty like a perfect Hindu wife. After he ate his meal, she would eat whatever food was left on his plate, as a devoted Hindu wife would do. But she never ate food from the Plate of anyone else.

Suspicion 1 - Imagination

Spontaneous speech of small children of around 6 could be due to their overactive imagination, as they often like to Pretend to be" someone else. Young children can be easily influenced to believe anything, and it is well known that children are highly impressionable as well.

Refutation 1

The "cases of the reincarnation type" studied by Stevenson were not isolated incidents but were varied cases studied in depth by Stevenson over a period of 30 years from the 1960s into the 1990s. He and his colleagues found that in about half of over 3,000 cases in his files, the "other people" that these children "pretended to be" were often historically specific people who had died before the children were born.Moreover in certain cases, the children who remembered their past lives profoundly were just beginning to learn their native tongue in this life. Still they were able to speak fluently the language of their past life, a language with which they had no contact whatsoever in this life.

Suspicion 2: Cryptomnesia (hidden memory)

Psychologists know that our minds record more than we consciously remember. Under hypnosis, an old man may vividly describe his fifth birthday party, an event for which his normal consciousness has lost all the details. So the hypothesis of cryptomnesia supposes that what appears to be memories of a past life are merely memories of something one had heard or read earlier in this life but has now consciously forgotten. This may in fact be the best explanation for many of the "past-life regressions" now becoming popular in journeys through hypnosis.

Refutation 2

Sukla is a girl less than five years old. And her recollections of a past life took place not under hypnosis but as part of her usual waking consciousness. Moreover, Sukla did not just recall information - she actually recognized people, people who in this life were complete strangers. She recognized Mana's mother-in-law from a group of 30 people. She pointed out Mana's brother-in-law Kshetranath, and she knew his nickname, "Khetu". She also recognized another brother-in-law, whose nickname was "Kuti". But she identified him correctly by his given name, Karuna, which even his neighbors did not know. She also said that her first child, a son, had died while still an infant. This was true for the life of Mana. And Sukla tearfully recognized Mana's daughter, Minu, and showered her with affection. What more is required?

Suspicion 3: ESP (Extra Sensory Perception):

Research has clearly shown that there is such a thing as ESP. In rigidly controlled experiments, the late Dr J B Rhine and other parapsychologists have shown persuasive evidence for telepathy (the ability to read another person's thoughts) and clairvoyance (the ability to perceive objects and events without using your senses). And experiments have shown that both telepathy and clairvoyance can work over long distances.

Refutation 3

"If ESP is to be applied to Sukla's case, then this five-year-old girl should not only have incredible psychic powers, but she Would also have to use them to zero in one on a specific amily in an unfamiliar city and learn intimate details of their lives. She would also have to be selective about what her psychic radar picked out, so that she would "remember", for example, the location of her father-in-law's house but be unaware that the entrance had changed, since that took place after Mana's death. And then, for purposes yet unknown, Sukla would have to mold what she learned into a drama in which she immersed herself in the role of the departed Mana.

Most dramatic in Sukla's case were her strong maternal emotions towards Minu. From babyhood Sukla had played at cradling Minu in her arms, and after she learned to talk she spoke of her longing to be with Minu. Sukla's meeting with Minu had all the appearances of a tearful reunion between mother and daughter. Once Mana's cousin tested Sukla by falsely telling her that Minu, away in Rathtala, was ill with a high fever. Sukla began to cry frantically and it took a long time for her family to reassure her that Minu was actually well. Dr Stevenson remarks, "Although Minu was twelve and Sukla was only five, within this limitation, Sukla exactly acted the role of a mother towards a beloved daughter." Thus after taking many other possibilities into account, Dr Stevenson submits that this case can be understood only by taking reincarnation into consideration.


We have Lived before

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >> We have Lived before >>

If we have lived before, why don't we remember it?

It is our nature to forget. For example, hardly any of us cafl remember what we had for lunch exactly ten years ago> though it is a certain fact that we did have lunch. So our not being able to remember an event is not the proof that it never happened. The impressions of that event are stored in our subconscious memory and can be evoked by special means like hypnotic regression. But consciously we can't even remember many things about our childhood in this very life. Is it then a surprise that we can't remember our past lives?

In the 'Pistis Sophia', Jesus speaks of the soul as drinking from a cup "filled with the water of forgetfulness." This idea is illuminated in the 10th book of Plato's 'Republic'. There, we are introduced to the valiant Er, who informs us that each individual has the ability to choose the circumstances of his next incarnation. After they make their choice, Er tells us, they drink from the River Lethe (Greek for "forgetfulness"), life unimpeded. "Body", wrote the Greek philosopher Plotinus, "is the true river of Lethe; for souls plunged into it forget all."

The Vedic texts explain that the souls come to this world to try to enjoy separate from God. And in order to be able to enjoy it is necessary that we forget what we did in our previous lives. Why forgetfulness is necessary for enjoyment can be understood from an example. If a near and dear member of our family has just passed away and, if, at that time, a friend of ours calls us for a movie, will we go? We will be too much grief-struck to even consider the idea of enjoyment. Similarly if we were to remember all the dangerous activities and painful experiences of all our past lives, it would cause us so much anguish that we would be rendered incapable of all activity and enjoyment. Leave alone the past lives, if we were to remember completely even all the sins we committed and |he pains we suffered in this very lifetime, we would be put Wo a state of utter bewilderment and would not be able to act normally. What then to speak of the sins and sufferings of all our past lives? For example, we might have ruthlessly murdered someone in a previous life, or we might ourselves have met an excruciatingly painful death in a ghastly car accident, or we might have been a dumb animal, helplessly slaughtered by a merciless butcher and so on.

If all these memories are not suppressed, how much pain will they inflict on our mind? As it is, there are enough painful memories from this veiy life, which keep agonizing us periodically. If all the painful memories of all our past lives are added to them, we would be so much haunted by them that there would be no question of any enjoyment at all. Therefore material nature arranges to provide us forgetfulness about our previous lives so that we may not be prevented from going ahead with our desires for enjoyment.Modem medicine can also be credited with discovering a possible explanation for the cosmic amnesia of the soul: a hormone called oxytocin, which controls a pregnant woman's rate of labor contractions, also controls a person's forgetfulness of traumatic events.


Relevance Of Reincarnation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation and Science >> Relevance Of Reincarnation >>

Relevance Of Reincarnation In Our Life

Most people feel that reincarnation, even if it is a reality, has little or no relevance to their liveb. And even most of those interested in reincarnation study it out of idle curiosity, treating it as a mysterious subject meant for titillating their minds and intellects. But reincarnation has a great and immediate relevance to the life of each one of us.Imagine goats standing in a queue in a slaughterhouse being chopped one after another. Though these goats are about to be killed, they are satisfied simply with the little green grassbeing fed to them. Even if you warn a goat, "Hey! Just see. Your turn is next. You are going to be chopped. Forget the grass. Run for your life.", it doesn't even want to hear you. It just goes on eating the grass with eyes closed and head nodding. And very soon it gets slaughtered.

Similarly, the whole world is like a slaughterhouse where everyone is being killed one after another. Yet, like the foolish goats, most people get intoxicated simply by getting a little sense gratification and do not think about their impending death. Even if warned by spiritualists they pay no heed. And one not-so-fine morning they are forced to quit the body to which they are very attached. They thus die a miserable death repenting at not having utilized the valuable human form of life.

On the other hand, an intelligent person tries to understand the meaning of life by asking questions like - Is death the end of everything or is there life after death? If reincarnation is a reality, can I decide my future body? And most importantly, if I am eternal, do I have to keep dying and being reborn again and again, or can I attain eternal life? If yes, how? Perhaps one day scientific investigation will come up with answers to these questions. Because of the work of Dr Stevenson and other researchers, there is now a considerable body of data suggesting that reincarnation is a fact. But before science even begins to figure out what's going on, reincarnation may happen to us - perhaps countless times. And death and rebirth are traumatic events, involving immense suffering. Is there no way immediately available to know the fruth and to avoid all this suffering? There is. Suppose you are faced with an unfamiliar but complex machine. You can observe it and try to figure out how it works. You can monkey with the thing and see what happens. You can call in friends and get their ideas of what the pulleys, gears, and wires are supposed to do. And maybe you'll figure it out. Maybe. But the sure way to understand the machine is to learn about it from the person who built it. Similarly the vast universe around is like a massive machine. The direct way to understand the machinery of the universe - including the subtle mechanism of reincarnation - is to learn about it from the person behind it - God. One should therefore, learn the truth from the authorized scriptures, which are directly the word of God. In the next chapter we will therefore find out what the various world religions say about reincarnation.


Reincarnation in Religions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation in Religions >>

No text or attachments, Sub-item(s) list as below:

Sanatana Dharma
Ancient Greece
Buddhism
Judaism
Christianity
Islam


Sanatana Dharma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation in Religions >> Sanatana Dharma >>

Reincarnation: View of Different Religions

Sanatana Dharma or Hinduism:

In India, the ancient holy land of Krishna, Rama, Buddha, and countless incarnations of the Lord, reincarnation is a reality as self-evident to a humble farmer as it is to a learned scholar or a saintly person. Several references could be cited from the Atharva Veda, the Manu Samhita, the Upanishads, the Vishnu Purana, the Bhagavata Purana, the Mahabharata, the Ramayana, and many other texts. This vast body of Vedic wisdom that explains the subtleties of life in minute details is the foundation that leads to the unshakeable acceptance of reincarnation in the follower of Sanatana dharma. A few direct examples will make this clear: O learned and tolerant soul, after roaming in waters and plants, a person enters the womb and is born again and again. O soul, you are born in the body of plants, in trees, in all created animate objects, and in waters. O soul, blazing like the sun, after cremation, having reached the fire and the earth for rebirth, and residing in the belly of your mother, you are born again. 0 soul, having reached the womb, again and again, you lay in your mother's body, as a child sleeps in her mother's lap. (Yajur Veda, 12.36-37)

The 'Brihadaranyaka Upanishad" (4.4.1-4) goes still further in outlining just how reincarnation occurs: (At the time of death) the area of his (the soul's) heart becomes lit and by that light the soul departs either through the eye, the head, or through other apertures of the body. And when he departs, the pranas (various life airs) follow him to his next destination... His knowledge and his deeds follow him, as does his previous wisdom.... Just as a caterpillar, when it reaches the end of one blade of grass, and after having properly approached another one, draws itself together toward the new blade, so the soul, after having thrown away the prior body and its ignorance, draws itself together, and latches onto the new body. And as the goldsmith, taking a piece of gold, turns it into another, more beautiful shape, even so does this soul, after having thrown away the old and useless body, makes unto himself newer and, hopefully, better bodies, according to his previous actions, ability and desires.

The 'samsara view' is the matured Hindu explanation of death, the culmination of the Vedic and Puranic concepts. 'Samsara' teaches that, immediately after death, the soul is reborn into the material world and continues the cycle over and over again till he achieves purified consciousness, free from material desires. At that time, the purified soul returns to the spiritual realm, the spawning ground from which all souls originally come. There, one resumes one's natural, constitutional life in the company of God. Contemporary Hinduism, as well as Vaishnavism, Shaivism, and a host of other popular East-Indian traditions, hold this perspective, seeing it as the essential truth of all previous teachings.The complexity of these subjects and the immense detail afforded by Vedic texts and commentaries are staggering. Related ideas, such as life in the womb, are explained so completely that the Vedas - by sheer volume of data - are considered by many to be the most authoritative and complete source of information on the subject of reincarnation. To give but one small example, the Bhagavata Purana, considered the essence of Indian holy books, offers an elaborate explanation of the development of consciousness from fetus to death:

Having gone through all the miserable, hellish conditions and having passed in a regular order through the lowest forms of animal life prior to human birth, and having thus been purged of his sins, one is reborn again as a human being on this earth. (3.30.34) Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body. (3.31.1) On the first night, the sperm and ovum mix, and on the fifth night the mixture ferments into a bubble. On the tenth night it develops into a form like a plum, and after that, it gradually turns into a lump of flesh. (3.31.2) In the course of a month, a head is formed, and at the end of two months the hands, feet and other limbs take shape. By the end of three months, the nails, fingers, toes, body hair, bones and skin appear, as do the organ of generation and the other apertures in the body, namely the eyes, nostrils, ears, mouth and anus. (3.31.3) Within four months from the date of conception, the seven essential ingredients of the body, namely chyle, blood, flesh, fat, bone, marrow and semen, come into existence. At the end of five months, hunger and thirst make themselves felt, and at the end of six months, the fetus, enclosed by the amnion, begins to move in the abdomen - on the right side if the child is a male and on the left side if female. (3.31.4)

Although compiled thousands of years ago by sages, the aforementioned details conform to modern scientific research. The "Bhagavata' goes on to explain that while the womb is a safe, nurturing place for the newly embodied soul, this same soul must also experience various types of pain in the womb, and that the trauma of this experience allows the soul to forget its previous lives.

Five Steps to Enlightenment

All the sages and devotees alike have summarized ancient India's process of liberation from 'samsara' as a movement through five basic steps to enlightenment:

(1) Each of us is a living soul within a material body

Our consciousness is spread all over our body. Everyone is conscious of the pains and pleasures of the body in part or as a whole. This spreading of consciousness is limited within one's own body. The pains and pleasures of one body are unknown to another. Therefore, each and every body is the embodiment of an individual soul, and the symptom of the soul's presence is perceived as individual consciousness. This soul is described as one ten-thousandth part of the upper portion of the hair point in size. The Shvetashvatar Upanishad (5.9) confirms this:

balagra-sata-bhagasya satadha kalpitasya ca,
bhago jivah vijneyah sa canantyaya kalpate

"When the upper point of a hair is divided into one hundred parts and again each of such parts is further divided into one hundred parts, each such part is the measurement of the dimension of the spirit soul."

The fact that the atomic soul is within the body of a gigantic animal, in the body of a gigantic banyan tree, and also in the microbic germs,millions and billions of which occupy only an inch of space, is certainly very amazing. Men with a poor fund of knowledge and men who are not austere cannot understand the wonders of the individual atomic spark of spirit. Owing to a gross material conception of things, most men in this age cannot imagine how such a small particle can become both so great and so small.Since every living entity is an individual soul, each is changing his body every moment, manifesting sometimes as a child, sometimes as a youth, and sometimes as an old man. Yet the same spirit soul is there and does not undergo any change. This individual soul finally changes the body at death and transmigrates to another body; and since it is sure to have another body in the next birth - either material or spiritual -there is no cause for lamentation when someone dies. We acquire a new body according to our desire and karma - this constitutes our "means" for establishing future states of existence.

(2) Souls first devolve, then evolve, through the species

The soul, desiring to be the lord of its own domain, leaves the spiritual realm, where God is Supreme, and becomes an angelic being in Brahma's world (Satyaloka, the highest heavenly planet). From there, a small quantity of souls may return to their original spiritual state. The majority, however, due to unlawful passion and desires associated with the body, fall to the lowest species of life, in lower planets, and gradually go through each of the 8,400,000 forms. The Vedic literature describes 8,400,000 species of life: aquatics, plants, insects, reptiles, birds, four-legged beasts and various kinds of human beings. The soul eventually evolves to the human species of which there are 400,000 varieties. While being born and reborn several times as humans with various levels of consciousness, the soul can either accrue fresh karma that continues its transmigration or can learn his lessons and become liberated. The purpose behind this rotation in various births is the latter - to awaken the soul to its original constitutional position of servitorship to the Lord and prepare for returning to His kingdom.

The soul may make specific sacrifices to attain specific heavenly planets and consequently reach them. When the merit of sacrifice is exhausted, the living entity descends to earth in the form of rain, then takes on the form of grains, and the grains are eaten by man and transformed into semen, which impregnates a woman, and thus the soul once again attains the human form. Again he performs fresh good and bad acts and achieves results accordingly. In this way, the soul perpetually comes and goes on the material path.

(3) Actions we perform in this body determine our next body

The soul is transmigrating from one body to another just as a person changes his dress. This change of dress is due to his attachment to material existence. As long* as he is captivated by this false manifestation, he has to continue transmigrating from one body to another. Due to his desire to lord it over material nature, he is put into such undesirable circumstances. Under the influence of material desire, the soul is born sometimes as a demigod, sometimes as a human being, sometimes as a beast, as a bird, as a worm, as an aquatic, as a saintly man, as a bug. And in all cases the soul thinks himself to be the master of his circumstances, yet he is under the influence of material nature.

(4) One must know the two souls that pervade the body

The Vedic texts explain that there are two souls within every material body. The first is the atomic soul (the jiva-atma i.e.souls like you and me), who has acquired the body as per his past desires and activities. And the other is the Supersoul (the Paramatma), who is an expansion of the Supreme Lord and who accompanies the atomic soul as his guide throughout his journey through various bodies in the material world. The atomic soul is conscious of only his body, whereas the Supersoul is conscious of all bodies of all living beings.

The Vedas, like the Mundak Upanishad, as well as the Shvetashvatar Upanishad , compare the soul and the Supersoul to two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree, and the other bird (the Supersoul) is simply watching His friend. Of these two birds - although they are the same in quality, the atomic soul is captivated by the fruits of the material tree, while the Supersoul is simply witnessing the activities of His friend, bird. Although they are friends, the Supersoul is still the master and the atomic soul is the servant. Forgetfulness of this relationship by the atomic soul is the cause of his changing his position from one tree to another, or from one body to another. The atomic soul is struggling very hard on the tree of the material body, but as soon as he agrees to accept the other bird as the supreme spiritual master - as Arjuna agreed to do by voluntary surrender unto Krishna for instruction - the subordinate bird immediately becomes free from all lamentations. Both the Mundaka Upanishad (3.1.2) and Shvetashvatar Upanishad (4.7) confirm this:

samane vrkse puruso nimagno 'nisaya socati muh yamanah
justam yada pasyaty anyam Isam asya mahimanam iti vlta-sokah

"Although the two birds are in the same tree, the eating bird is fully engrossed with anxiety and moroseness as the enjoyer of the fruits of the tree. But if in some way or other he turns his face to his friend who is the Lord and knows His glories - at once the suffering bird becomes free from all anxieties."

(5) The soul can escape rebirth by cultivating consciousness of God

The Supersoul is the dearest friend of the living being -escorting him, sanctioning his desires, maintaining him and eventually sending him a genuine guru who can teach him the intricacies of spiritual life. Studying scripture in the association of other aspiring devotees, under the guidance of a qualified preceptor, is the fundamental Vedic program for enlightenment. The results of such training are 'ruchi' (taste for spiritual life) and 'vairagya' (the sense of detachment necessary to sustain spiritual practices); and eventually 'prema' (love of God), which guarantees freedom from repeated birth and death.

One thus situated in transcendence no longer hankers or laments for anything, but lives in this world simply in service to God. Although he is in the realm of matter, he resides in the spiritual kingdom of God. He enjoys unlimited bliss by remembering the Lord and by engaging in His service. Such devotees have unlimited compassion for less evolved souls and devote their lives to helping them acquire a similar elevated state of spiritual consciousness. With this single-minded determination to work on behalf of the Lord, they are freed from the reaction to all karma, and at the end of this life, they do not return to this world but, instead, go to reside with the Lord of their heart. Regardless of social status, caste, creed, age, gender - among the wide diversity of sects, sub-sects, philosophical schools, the doctrine of reincarnation and faith in karma remains as one of the most pervasive common denominators in the tradition of Sanatana dharma.


Ancient Greece

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation in Religions >> Ancient Greece >>

ANCIENT GREECE

Among the ancient Greeks, Socrates. Pythagoras and Plato may be numbered among those who made reincarnation an integral part of their teachings. In the 'Phaedo', Socrates goes to great lengths to explain that the soul is invisible, always the same, and eternal; that the soul is immortal and does not cease to exist after death.One of the best known references to Pythagoras's belief in reincarnation is found in a statement by Xenophanes: "And once, they say, passing by when a puppy was being beaten, he pitied it, and spoke as follows: 'Stop! Cease your beating, because this is really the soul of a man who was my friend. I recognized it as I heard it cry aloud.'" Pythagoras claimed he could remember his past lives.

Plato presented detailed accounts of reincarnation in his major works. Scholars summarize the Greek philosopher's complex version of the doctrine in ten steps: (1) divine origin of the soul; (2) the soul's fall; (3) duration of a cycle of births; (4) address to souls awaiting reincarnation; (5) inevitability of transmigration; (6) possibility of release from cycle after three virtuous lives; (7) judgement in an underground realm; (8) judgement and condemnation of the wicked; (9) reward of the pious; (10) an ordered scale of human lives. In many of these ideas, Plato's contribution was to give a rational dimension to reincarnationist thinking so that its truth could be perceived even by those who were vehemently opposed to it.


Buddhism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation in Religions >> Buddhism >>

BUDDHISM

Buddhism arose in India 2,500 years ago as a reaction to a fanatical priestly class (brahmanism) who saw in Vedic texts an exhortation to animal sacrifice. The path of the Buddha was therefore viewed as a heterodox tradition, although it shares much in common with its parent faith, Hinduism, including its own Buddhistic interpretation of reincarnation. Buddhism, in fact, came to emphasize the teaching of "rebirth", which holds, according to early Buddhist thinkers that one's primary thought at the time of death becomes the veiy image that infuses the core of one's new existence in a subsequent body. This reincarnationist view, of course, is borrowed from earlier Hindu teachings. Unfortunately there is debate and confusion about what the Buddha himself actually taught regarding soul and reincarnation. The idea of rebirth is implicit in Buddhism; the enlightened state (buddi) say the Buddhists, cannot be achieved in one lifetime but takes many thousands of years. From Buddhism's inception, it acknowledged the existence of the soul and the process of rebirth, even though detractors wrongly accused the Buddha of teaching otherwise, the Theravada "no-soul" doctrine. One school of thought has it that early Buddhists, reacting to Hindu orthodoxy, concocted the no-soul doctrine, hoping to establish Buddhism as a tradition theologically distinct from Hinduism. This pride in their philosophical autonomy was prominent among early Buddhists, who were just beginning to wean their religion from its Hindu parentage.In the recently published 'Concepts in Transmigration', Professor P.D Premasiri, citing orthodox sources such as the Pali Suttapitaka, the Milindapanha, the treatises of Abhidhamma, Buddhaghosh, and so on, argues that Theravada Buddhism, contrary to popular belief, embraces reincarnationist doctrine as a necessary one. He writes that the idea of rebirth is as important to this tradition as is "the belief in God in monotheistic religions."

Let us consider the four Noble Truths - the foundation of Buddhistic thought: (1) suffering exists and is all pervasive, (2) truth of the origin of suffering, (3) the truth of the way leading to the end of suffering, (4) all life and action in this world is ultimately suffering. All of these focus on the inherent desire and consequential suffering of material existence, thus pointing squarely to the laws of karma and rebirth. Early Buddhism taught that a living entity may be born into one of five levels of existence: the inhabitants of hell, brute creatures, ghosts, human beings or heavenly beings. As in conventional Hinduism, desire and karma determine selection and the process continues repeatedly until one either attains Buddhahood and enters "the great void" or devolves into animal species. Therefore the Buddhists say that other species far outnumber humans. This clearly indicates the idea of reincarnation. Further evidence of belief in reincarnation is found in 'The Jataka Tales' ("Birth Stories") which, according to tradition, were originally told by the Buddha himself- 547 stories of the Enlightened One's past incarnations. The tales recount how the Buddha incarnated as a god (deva), as an animal, even as a tree in order to help souls in various conditioned states attain liberation. Reincarnation plays a central role in nearly all of the 547 Jataka tales.

When the Dalai Lama - the pre-eminent representative of Tibetan Buddhism - visited the United States in 1981, he said, "According to the Theravada school of thought, when a person reaches Nirvana then there is no more person, he completely disappears, but according to the higher school of thought, the person still remains, the being itself still remains."Mahayana tradition is found in Tibet, China, Japan and Korea. This school is much more sympathetic to reincarnation (perhaps because it is more indebted to original Indian Buddhism), which is particularly apparent in the Tibetan form of the religion, where the doctrine of rebirth remains a central teaching.

Tibet was originally known as Ti-Boutta - Ti, in Chinese, means "deity" and Boutta, which comes from the Sanskrit buddha, means "wisdom". So Tibet is known as the Land of the Wisdom Deity or Incarnations of Wisdom, referring to the successive incarnations of the two highest Lamas, the Dalai and the Panchen. Only the highest monks are called Lamas, accepted throughout the Buddhist community as highly evolved souls who incarnate again and again to help others attain enlightenment. Because of belief in this reincarnation cycle, birthdays are considered unimportant in Tibet, even for Lamas themselves. This is because a birthday is not seen as something unique but rather as something each of us experiences millions of times.

As far as authentic Chinese Buddhism is concerned, there is an ancient scripture known as the 'Prajna Paramita Sutra', written on wooden blocks, which according to tradition, contain the Buddha's own words (The Chinese were the first to write them down). Encoded on these greatly revered blocks are esoteric truths that directly point to reincarnation. Buddhists who support the doctrine of rebirth regard these scriptures highly, not only because they are clear about the validity of reincamationist teachings but because they reputedly contain the Buddha's own words.

The idea of rebirth in Mahayana Buddhism is symbolized in its emblematic Bhava Chakra - the Wheel of the Law. The wheel is divided into six compartments representing the six states of being. The upper portion of the wheel is divided into three compartments: the first represents the lokas, the highest abode of the gods; the second, the abode of the demigods; and the third, the abode of humankind. The lower three compartments represent the state of animals, the dwelling of ghostly beings and 'naraka' or hellish existence. Mahayana Buddhism holds that after death, the living being transmigrates, according to its pious or impious acts, into one of these six compartments. If virtuous, the soul may go to the abode of the gods, where it enjoys heavenly pleasures until its good karma has run out. If evil, the soul goes to 'naraka', where it will stay for time commensurate with its demerits. If one lives an average life of virtue and sin, one is immediately reborn as a human.

Northern Buddhism teaches that one can only attain the ultimate state of enlightenment while in the human form. Nirvana, the supreme state in Buddhistic thought, is not represented by any form within the precincts of the wheel, but is shown by two figures outside the wheel. This signifies that the personalities who have the virtue of true Nirvana have transcended the wheel. However, a small figure of the Buddha can be noticed in each of the six parts of the wheel; this represents His manifestation as the Bodhisattva of Compassion, who takes birth in the world of matter in all spheres of life to enlighten others and bring them to perfection. It is important to note that the entire wheel with its six parts represents the illusion of material life. The condition of being a god, a human, a beast, or whatever, is merely part of the same illusion of bodily existence. The only absolute reality is Buddhahood, which transcends the ordinary world of three dimensions. However the very axis of the wheel of illusion is composed of three creatures representing stupidity, anger and lust; this indicates all species of life are bound to fall short of true Buddhahood. Until these three creatures are defeated, one remains the victim of ego and bodily identification and transmigrates through the six compartments of illusory existence. Buddhism, while teaching the doctrine of rebirth, points to the ever-flowing progression of existence, wherein one ultimately breaks free and swims in the immortal nectar of reality.


Judaism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation in Religions >> Judaism >>

JUDAISM

Reincarnation is not directly mentioned in the Hebrew Bible, yet belief in an afterlife is evident in many biblical laws. Job 1:20-21 tells us that he came naked from his mother's womb and that he would return to the womb in the same way. This is a reference to rebirth.Jewish scholars acknowledge that certain references are difficult to understand without turning to reincarnation. For example, karmic law and reincarnation seem to be implied by Solomon in Ecclesiasticus 41:9, "Woe be unto you, ungodly men, which have forsaken the law of the most high God! For when you are born, you shall be born to a curse." Solomon also speaks of his own previous merit that resulted in his birth as the son of a king, "For I was a wise child, and possessed a good mind. Yea, rather, being good, I came into an undefiled body" (Wisdom: 8:19-20).

The Kabbalah is said to be the mystical, secret wisdom of the Torah and is meant for those Jews who are already accomplished in their spiritual practices. The Kabbalists realised that not all righteous individuals in this world receive their due rewards. Some suffer, even though they observe the commandments of the Torah. Reincarnation seemed a plausible answer to this 'injustice'. Kabbalists also used reincarnation to explain odd or unusual occurrences of human characteristics. They asked, for example, why some individuals act like animals. Many of the early Kabbalists felt that reincarnation was clearly supported by the Hebrew scriptures, which declare that unless one perfectly follows the 613 commandments of the Torah, one cannot secure his place in the world-to-come.Hints of reincarnation are also common in the history of Judaism and early Christianity. Information about past and future lives is found throughout the Kabbalah. In the Zohar, one of the principal Kabbalistic texts, it is said, "The souls must reenter the absolute substance whence they have emerged. But to accomplish this, they must develop all the perfections, the germ of which is planted in them; and if they have not fulfilled this condition during one life, they must commence another, a third, and so forth, until they have acquired the condition which fits them for reunion with God".


Christianity

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation in Religions >> Christianity >>

CHRISTIANITY

The Bible does not explicitly teach reincarnation. Conventional history relates that it was only small mystic groups and isolated free-thinkers in the Church who supported the teaching of transmigration, but it is now coming into focus that Christendom embraced reincarnationst teaching from its very inception. This continued to be the case until the Second Council of Constantinople (AD 553), when ecclesiastical authorities had determined that reincarnation was an "inappropriate concept".

in the 3rd century A.D., the theologian Origen, one of the fathers of the early Christian Church, and its most accomplished Biblical scholar, wrote, "By some inclination toward evil, certain souls come into bodies, first of men; then through their association with the irrational passions, after the allotted span of human life, they are changed into beasts, from which they sink to the level of plants. From this condition they rise again through the same stages and are restored to their heavenly place."

We cite a few incidents from the Bible to substantiate reincarnation:

(1) According to the view of most Christian theologians, the prophet Malachi, in the final lines of the Old Testament, predicted what was to happen in the days immediately preceding the advent of Jesus Christ: "Behold, I will send you Elias, the prophet before the coming of the great and dreadful day of the Lord." Malachi wrote these words in the fifth century BC, prophesizing the re-appearance of Elias some 400 years after the time of the historical Elias. This in itself is indicative of belief in reincarnationist doctrine.In the first book of the New Testament, Matthew refers to this prophecy on several occasions. In all, the Gospel writers make use of this Elias prophecy no less than ten times. From these and other New Testament verses it becomes clear that the writers of these books believed that Elias would indeed "come back" as John the Baptist, and that other ancient Hebrew prophets would ostensibly be reincarnated as well.

When Jesus came to the coasts of Cesarea Philippi, he asked his disciples, saying, 'Who do men say that I, the Son of Man, am?' And they said, 'Some say that you are John the Baptist; some, Elias; and others, Jeremias, or one of the other prophets.' (Matt. 16:13-14) And his disciples asked him, saying, 'Why then say the scribes that Elias must first come?' And Jesus answered them, 'Elias truly shall first come, and he shall restore all things. But I say unto you that Elias has come already, and they knew him not, but have done unto him whatever they listed. Likewise shall also the Son of Man suffer by their hands.' Then the disciples understood that Jesus was speaking to them of John, the Baptist (who had already been beheaded by Herod). (Matt. 17:9-13)

Verily I (Jesus) say unto you, 'Among those that are born of women there have been none greater than John, the Baptist And if you can understand what I say, he is actually Elias, who was predicted to appear. He who has ears to hear, let him hear.'(Matt. 11:10-11, 14-15) When John, the Baptist, was approached by the priests from Jerusalem, he denied to reveal his identity out of humility. Belief in Jesus's words lay at the basis of Christian doctrine, and since he had already confirmed Elias's identity with John, his conclusion must override the word of John, the Baptist himself.

(2) In another biblical episode, Jesus again seems to endorse reincarnationist thinking. When he and his disciples happened upon a man who was congenitally blind, the disciples inquired from their master, "Was this man born blind because of his sins or because of his parents' sins?" (John 9:2). The very fact that Jesus's primary followers asked such a question presupposes a belief in pre-existence and reincarnation. They accepted, implicitly, that the blind man had existed in another body prior to his birth. Otherwise, how could a man who was born blind have possibly sinned to cause his own condition?

(3) Paul's Epistle to the Galatians can be seen as pointing to reincarnation as well, "Whatsoever a man soweth, that shall he also reap" (6.7). One life is clearly insufficient to reap all that one sows. In addition, it should be remembered that Galatians 6:5 emphasizes the karmic or causal responsibility of our actions. In this same section, right after asserting that one must reap what one sows, St. Paul clarifies further the way in which such reaping manifests (6:8), "If one sows of the flesh, one reaps of the flesh as well" (that is, one does not reap results in some incorporeal purgatory, but in another earthly existence).

(4) Many early Church Fathers, such as Clement of Alexandria (AD 150-220), Justin Martyr (AD 100-165), St.Gregory of Nyssa (AD 257-332), Arnobius (fl.290) and St. Jerome (AD 340-420), were advocates of reincarnationist thinking. In his 'Confessions', St. Augustine himself seriously entertained the possibility of reincarnation as an aspect of Christian reality, "Did my infancy succeed another age of mine that died before it? Was it that which I spent within my mother's womb?...And what before that life again, O God of my joy, was I anywhere or in any body?"

Emperor Justinian (fl. AD 527-565), for his own purposes wanted to rally his subjects around Christianity, the popular creed of his empire. With the reincarnationist sects, the emperor felt that Christians might become lax, thinking that they had more than one life with which to attain perfection. If people felt they had the time afforded them by many lives to become serious about their spiritual practices, many would indeed procrastinate adherence to their religion. This would debilitate Justinian's use of Christianity as a political tool. If they thought they had only one life after which they would be subjected to an eternal heaven or hell, Justinian reasoned, then they would again become serious about the goal. And no doubt he could use that earnestness for his own political purposes. Using religion as an opiate with which to unite people was not a new idea, even in Justinian's time. But he went so far as to manipulate certain doctrines and beliefs just to gain secular power.

He banned the teachings of pre-existence of the soul from the Roman Catholic Church. During that era, numerous Church writings were destroyed, and many scholars now believe that references to reincarnation were purged from the scriptures. 'Give them one life only', he said, 'and then give them heaven or hell.' Justinian was sure that this would hasten the Christian resolve to be good "Christians" and thus good citizens, loyal to their emperor. The Gnostic sects, although severely persecuted by the church, did, however, manage to keep alive the doctrine of reincarnation in the West. (The word 'gnostic' is derived from the Greek 'gnosis' meaning 'knowledge'). During the Renaissance, a new flowering of public interest in reincarnation occurred. One of the prominent figures in the revival was Italy's leading philosopher and poet Giordano Bruno, who was ultimately sentenced to be burned at the stake because of his teachings about reincarnation. In his final answers to the charges brought against him, Bruno defiantly Proclaimed that the soul "is not the body", and that "it may be m one body or in another and pass from body to body". Because of such suppression by the Church, the teachings of reincarnation then went deeply underground, surviving in Europe in the secret societies of the Rosicrucians, Freemasons, Kabbalists etc.


Islam

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Reincarnation in Religions >> Islam >>

ISLAM

Mohammed himself laffirmed that the Quran had an esoteric foundation: it was "sent jn seven dialects; and in every one of its sentences there is an external and an internal meaning... I received from the messenger of God two kinds of knowledge: one of these I taught...if I had taught them the other it would have broken their throats (meaning: it would have put them in utter confusion)" The inner meaning of many texts included a reincarnation sensibility, but this was lost over the course of time. The Koran says, "And you were dead, and He brought you back to life, And He shall cause you to die, and shall bring you back t0 life, and in the end shall gather you unto Himself." (Surah 2:28)

in a series of articles, "Reincarnation - Islamic Conceptions," M. H- Abdi, a Muslim scholar, points to the specific events that led to the expulsion of reincarnation as a doctrine in mainstream Islam: "The position adopted by the successive luminaries who followed Mohammed was to affirm the belief in reincarnation but not to propagate it as a teaching for the masses. This attitude was due to psychological reasons. The emphasis in Islamic teachings has throughout r,een on the purity of action.... Another factor to remember is that the defensive wars, which have beerf described as Jehad or holy wars, which the Muslims fought in the early days and the wars of conquests (therefore not holy), which the Muslims fought in later days...gave a different shift to Islamic teachings. Philosophical, mystical, and ethical teachings received an impetus in the first phase but they had a subdued existence in the later phase. During this phase the republican character of the State was changed into monarchy and supremacy no more belonged to the saints and philosophers. A subject like reincarnation demands a subtle mental attitude. It entails understanding of the higher planes of consciousness, the laws of cause and effect, and the workings of the laws of evolution. The monarchs had no interest in such subjects. Like so many other teachings, reincarnation was confined to the study and attention of the outer and inner students of Sufism...."

Islamic historian E. G. Browne, in his classic three-volume work, 'The Literary History of Persia', while discussing the more esoteric schools of Islam, outlines three forms of transmigration accepted by classical Muslim thinkers: (1) Huhul, the periodical incarnation of a saint or prophet (2) Rijat, the immediate return of an Imam or any other important spiritual leader after death; and (3) Tanasukh, the ordinary reincarnation of all souls. The Ismailis even claim that the Hindu God Krishna incarnated as the Buddha and then as Mohammed, while others within the same sect believe that great teachers repeatedly incarnate for the benefit of successive generations.

Among the followers of Islam, the Sufis especially believe that death is no loss, for the immortal soul continually passes through different bodies. Jalaluddin Rumi, a famous Sufi poet, writes:
I died as a mineral and became a plant,
I died as a plant and rose to animal,
I died as animal and I was man.

Why should I fear? When was I less by dying? (R.A.Nicholson, Rumi, Poet & Mystic. London: Allen & Unwin, 1950)

Like other Western traditions, Islam keeps reincarnation in the background, often considering belief in it to be at worst heretical and at best a subject for mystics and other eccentrics. However, a careful study of Islam's various traditions and theological writings reveals that reincarnation is an integral part of its fundamental message to the world.


You Never Die

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> You Never Die >>

No text or attachments, Sub-item(s) list as below:

Verdict of All Religions
What Is Reincarnation
Hear about Reincarnation
Definition of Reincarnation
Eternal Damnation In Hell
Reincarnation Modern Outlook


Verdict of All Religions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> You Never Die >> Verdict of All Religions >>

Chapter 5
You Never Die: The Verdict Of All Religions

Verse for Chapter

jatasya hi dhruva mrtyur dhruvam janma mrtasya ca
tasmad apariharye 'rthe na tvam sochitum arhati

"One who has taken his birth is sure to die, and after death one is sure to take birth again. Therefore in the unavoidable discharge of your duty, you should not lament." (Bhagavad-gita2.13)

Chapter Preview

Everyone wants to know about their future and if the future is going to bring about any suffering, they want to know a way to escape from it. If one is serious about it, then one must understand reincarnation and how it works. This chapter explains what reincarnation is and from whom to hear about it. It also shows, through specific quotes and instances, how the principle of reincarnation is common to all the leading world religions like Sanatana dharma or Hinduism, Ancient Greece, Buddhism, Judaism, Christianity and Islam.


What Is Reincarnation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> You Never Die >> What Is Reincarnation >>

What Is Reincarnation?

An intelligent person wants to know why in the first place he must suffer helplessly, die unwillingly and lose everything, despite the best wishes and efforts of doctors, friends and relatives, and his own desperate urge to survive. Most of the population is absorbed in solving day-to-day problems and is hardly interested to know what happens after death. But when they come across the death of some near and dear ones, it shakes them and gives them an opportunity to inquire about life and death. Some think that death is the end of everything and others believe in heaven and hell. Still others hold that this life is only one of many we have lived and will live in the future.


Hear about Reincarnation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> You Never Die >> Hear about Reincarnation >>

From whom to hear about Reincarnation?

Most of the reincarnation literature available in the market today is highly speculative, superficial and inconclusive. Although such books make for interesting reading and have stimulated the ever widening public interest and belief in reincarnation, none of these popular works explain the fundamental facts about reincarnation, such as the simple process by which the soul eternally transmigrates from one material body to another. Authors present their own self-styled theories about how and in which particular cases reincarnation occurs, as if only some special or gifted living beings reincarnate and others do not. This type of presentation does not deal with the science of reincarnation but leaves the reader with scores of unanswered questions.

So many books now clutter our shelves and minds. Many Westerners, in order to gain a deeper understanding about reincarnation, are turning to the original sources of knowledge about past and future lives. Among all available literatures, the Sanskrit Vedas of India are the oldest on earth and present the most comprehensive and logical explanations of the science of remcamation, teachings that have maintained their viability ar*d universal appeal for more than five thousand years. The most fundamental information about reincarnation appears in the Bhagavad-gita, the essence of Vedic knowledge and one of the most important Upanishads. Since time immemorial it has been appreciated by many world-renowned men of wisdom for its authoritative knowledge. Albert Einstein, the outstanding scientist of his times, said, "When I read the Bhagavad-gita. 1 ask myself how God created the universe. Everything else appears to be superfluous." The Bhagavad-gita is targeted at people of this day and age who have difficulty grasping the imports of the complex and often esoteric Vedic hymns. It has been tried and tested by millions of spiritual practitioners as Lord Krishna Himself informs us: 'bahavo jnana tapasa puta mad bhavam agatali' 'many persons in the past became purified by knowledge of Me, and thus they all attained transcendental love for Me' (Bhagavad-gita 4.10)


Definition of Reincarnation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> You Never Die >> Definition of Reincarnation >>

Definition of Reincarnation

In this and subsequent chapters, we will learn what reincarnation actually is and its relevance to our lives. Re- = 'again' in = 'into' earn = 'flesh' -ate = 'cause' and -ion = 'process'. 'Reincarnation' literally means "the process of coming into flesh again." This implies that there is something that is separate from the flesh or body that returns after death. The word 'Transmigration' is often used interchangeably with reincarnation. Trans = 'across' migr = 'to go or move' and -ation = 'process of causing or becoming'. Transmigration is "process of moving across, from one to the other."

The Vedic scriptures give us information regarding the nature of matter and spirit. The fundamental knowledge taught is that we are not these bodies; we are souls. The body of the soul is made of sat-cit-ananda (eternity-knowledge-bliss) and it is called the spiritual body. The material body is made up matter: the five gross elements - earth, water, fire, air and ether and the three subtle elements - mind, intelligence and false ego. Originally the soul is a spiritual being, but when he desires to enjoy this material world, he is sent down from the spiritual world. When the soul is sent to this material world, he has to be covered by a material body so that he may get acclimatized to matter, just as one wears winter clothes when one goes abroad, to a cold atmosphere. The soul first accepts a body that is human in form, but gradually, due to his degraded activities, he falls into lower forms of life - into the animal, plant, aquatic forms etc. By the gradual process of evolution, the soul again attains the body of a human being and is given another chance to get out of the process of transmigration. This simple process by which a soul transmigrates from one body to another is known as Reincarnation.

Direct experience, inference, logic, religious faith and empiric observation all concur: some sort of conscious self energy exists within the body. The body is an instrument; the conscious energy, soul is the user of that instrument. Say, I use a bicycle to travel from one place to another. My brain or nervous system is as much different from 'me' as the bicycle I ride. If an instrument is destroyed, the user is not necessarily destroyed as a consequence. Analogically, if my body is destroyed, I am not necessarily destroyed with it. If my cycle is destroyed, I would have to get another one to ride - or I would have to stop using bicycle altogether. But I exist apart from the bicycle, and my longevity does not depend upon the longevity of my instrument. One bicycle may breakdown, but I can get a new one. In the same way, the soul assume millions °f births one after another, to fulfill his unfulfilled desires or can purify himself, escape from the cycle of birth and death and return back to the kingdom of God, from which he originally came here.


Eternal Damnation In Hell

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> You Never Die >> Eternal Damnation In Hell >>

Eternal Damnation In Hell After One Sinful Life?

A common misconception dispelled by the clear logic of reincarnation concerns religious dogma claiming that everything rests on our performance in this one life time only, warning that if we lead a immoral life, we will be condemned to eternal damnation in the darkest regions of hell- without a prayer of emancipation. Understandably, sensitive, God-conscious people find such a system of ultimate justice to be more demoniac than divine. Is it possible that man can show mercy or compassion toward others, but Gcd is incapable of such feelings? Such unreasonable teachings ignore the eternal bond of love that exists between God and His intimate expansions, the living beings. By definition (man is made in the image of God), God must possess all qualities to the highest degree of perfection. One of these qualities is mercy. The notion that after one brief life a human being can be consigned to suffer eternally in hell is not consistent with the conception of a supreme being possessing infinite mercy.Even an ordinary father would give his son more than one chance to make his life perfect.

The Vedic literatures, which give the most clear understanding of the principles of reincarnation, repeatedly extol the magnanimous nature of God. Krishna is merciful to even those who openly despise Him, for He is situated within everyone's heart and gives all living beings the opportunity to realize their dreams and ambitions. Actually the Lord's mercy knows no end. The Lord loves each and every living being so much that He repeatedly gives him opportunities to transcend the cycle of birth and death, even if he may not deserve such opportunities due to his sinful activities.
According to the doctrine of reincarnation, Krishna, the Supreme Personality of Godhead, recognizes and preserves even a small amount of good done by an otherwise evil person. It is rare to see anyone who is 100% sinful. Therefore, if a living being makes some slight degree of spiritual progress in his present life, then in his next life he is allowed to continue from that point. The soul may thus develop his inherent spiritual qualities through many lives, until he no longer has to reincarnate in a material body, until he returns to his original home in the spiritual world.


.\8\3\cpmv.02ec\cpmv.343e\6\Reincarnation_Modern_Outlook.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> You Never Die >> Reincarnation Modern Outlook >>

Reincarnation - Modern Outlook

Reincarnation was thought of to be a Hindu belief at one time. In 1969, a Gallup Poll found that nearly 20 percent of the American public believed in life after death. A similar survey in 1981 revealed that 23 percent of all Americans believed in reincarnation - almost one quarter of the population. In 1989, research analyst Walter Martin wrote that "the latest survey on reincarnation indicates more than 58 percent of Americans believed in reincarnation." According to a recent survey published in 'World Statistics' (July, 1996), "more Americans believe in reincarnation than ever before." In the East, four out of five people surveyed embrace the doctrine with full conviction. In total, this accounts for well over half the world's population.By understanding how the concept of reincarnation is an integral part of the teachings of every religion, we can

*Form genuine friendly relationships that promote understanding between ourselves and members of other religions.
*Understand that all humans, nay, all living beings, are working towards that ultimate perfection of becoming free from materialistic conceptions and returning back to spiritual realm, which is the ultimate goal of life.


Your Lost Home

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >>

No text or attachments, Sub-item(s) list as below:

Kingdom of God
Knowledge of the Soul
Am I God
Faith in the Lord and Scriptures
The Spiritual World Beyond
Our Original Home
Is Krishna an Avatar of Vishnu
Description of the Kingdom
The Prodigal Son


Kingdom of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> Kingdom of God >>

Chapter 6
Your Lost Home -The Kingdom Of God

Verse for Chapter

paras tasmat tu bhavo 'nyo 'vyakto 'vyaktat sanatanah
yah sa sarvesu bhutesu nasyatsu na vinasyati

"Yet there is another unmanifest nature, which is eternal and is transcendental to this manifested and unmanifested matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is." {Bhagavad-gita 8.20)

Chapter Preview

Based on the timeless Vedic wisdom, this chapter explains the extraordinary qualities of the soul, which animates the material body. It gives vivid descriptions of the higher dimensional world - the kingdom of God, the realm to which all of us originally belong. It explains how the Lord is the reservoir of divine mellows and how all living beings are related to Him in loving service. The chapter concludes by explaining the misconceptions that cause and perpetuate our downfall through lucid examples and a heart-rending story.

In the earlier chapter we saw how accepting the existence of the soul is not merely a matter of faith; it can be verified in so many ways. If we are not the perishable body, but the soul that survives death, naturally we would be interested to know more about our 'selves'. We can get clear information from scriptures like the Bhagavad-gita and the Srimad Bhagavatam about the qualities of spirit soul, the spiritual world, the material world, the purpose of life etc.


Knowledge of the Soul

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> Knowledge of the Soul >>

Knowledge of the Soul

The Gross Body and the Subtle Body

The Lord states in the Bhagavad-gita (7.4)

bhumir apo nalo vayuh kham mono buddhir eva ca
ahankara itiyam me bhinna prakrtir ashtadha

"Earth, water, fire, air, ether, mind, intelligence and false ego are My eight separated inferior energies." These eight energies are always subject to change. The gross body, also known as the 'sthula sharira' is made up of five elements - earth, water, fire, air and ether. Earth represents all solids, water represents all liquids, fire represents light and radiation, air represents all gases and ether represents space and sound.

The mind, intelligence and false ego constitute the subtle body. The subtle body is also called the 'sukshma sharira'. 'True ego' is to understand that 'I am a spirit soul, an eternal servant of God'. 'False Ego' is to think in illusion that, T am this body'. The subtle body and the gross body are coverings on the soul. Such a soul entrapped in these subtle and gross bodies is called a 'conditioned soul'. One who becomes free from these coverings and attains spiritual consciousness is called a 'liberated soul'.
In the next verse, the Lord says:

apareyam itas tv anyam prakritim viddhi me param
jiva bhutam maha baho yayedam dharyate jagat

"Besides this inferior nature, there is a superior energy of Mine, that are all living entities who are struggling with material nature and are sustaining the universe" (Bhagavad-gita 7.5).

Both inferior energy (matter: gross and subtle) and superior energy (spirit soul: sat-cit-ananda) are subordinate to the Supreme Lord. The soul is life. The body is always dead. Just like if you wear gloves in the hand and move the fingers, the gloves may appear to have life, similarly the soul moves the body. The body is always dead even when the spirit soul is present in it, because the body is after all made up of dead matter - earth, water, fire, air, ether, mind, intelligence and false ego; which have no life in themselves.

The Soul Is Indestructible

Lord Krishna states in the Bhagavad-gita (2.23):

nainam chindanti sastrani nainam dahati pavakah
na chainam Medayanty apo na sosayati marutah

"The soul cannot be cut by sharp weapons; it cannot be burnt by fire; it cannot be dried by wind; nor can it be moistened by water." As soon as a scientist hears of any substance, he would immediately like to study physical and chemical characteristics. Here Krishna explains how soul is spiritual by nature and cannot be destroyed by weapons, fire etc. Also the soul is not subjected to the limitations a material object is subjected to. Just as the law of conservation of energy says how energy can neither be created nor destroyed, similarly the soul is spiritual energy and cannot be created or destroyed.

The Soul is an Individual

Each soul is a separate individual with separate consciousness. You are aware of your body, mind, intelligence and false ego. I cannot perceive your headache and you cannot know what I am thinking. But God is present in the heart of every living entity. So lie can know everyone and everything.

na tv evaham jatu nasam natvam neme janadhipah
na caiva na bhavisyamah sarve vayamatah param

"Never was there a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us cease to be." (Bhigavad-gita 2.12).

'mamaivamso jiva loke..' "The souls in this material world are etenally My parts-and-parcels..." (Bhagavad-gita 15.7). The part remains the part and the whole remains the whole etenally. A small golden ornament may be of the same quality of jold mountain but it can never equal the quantity of the mointain; similarly the soul or jiva is minute and Krishna is infnite in opulences.

The Soul Has Form

Thespirit soul is not some 'impersonal light' or 'void' as some people wrongly think. The soul is a beautiful personality whose bodj is made up of sat-cit-ananda (eternity-knowledge-bliss). Thesoul is not just energy; he is a person. The qualities of soul are just opposite to that of matter. Matter is temporary-full of suffering-full of darkness and the soul is eternal, full of knowledge and bliss.

Matter Is Formless - Spirit Gives Form to Matter

Matter in itself has no form. Matter acquires a form only when a spirit enters it. For example, if you take a plain cloth it may be formless, but if you put your finger inside then it assumes a form. When you remove your finger then it loses its form. Similarly, matter (the eight elements in the body) assumes a form when soul enters it. At death, when the soul leaves the body, the body starts decomposing and disintegrating and loses its form. So matter is formless, the spirit gives form to matter. A table/chair may have a form, although it is dead matter. Matter can assume form only when spirit soul manipulates it. The table has been given a form by a spirit soul (carpenter).

The Soul Has a Form of Eternity (sat)- Knowledge (cit)- Bliss (ananda)

The soul comes from the kingdom of God and he has a spiritual body of eternity knowledge and bliss, to relate with the Lord. But when the soul desires to become an independent enjoyer, he is dispatched to the material world, where he is entrapped in a material body. This is something like a parrot (soul) in a cage (material body). Why do we suffer? Because the 'sat-cit-ananda' soul is entrapped in a 'asat-acit-nirananda' (temporary-ignorant-miserable) body, there is an incompatibility. So we suffer.

The Soul is Situated in the Region of the Heart

Just as the sun situated in one corner of the universe spreads light everywhere around, the soul situated in the region of the heart spreads consciousness all over the body. The soul is not removed during heart transplantation, as he is spiritual. For example, when the stepney or radiator of a car is changed, nothing happens to the driver. Similarly one heart (which is just like a radiator pumping blood) may be replaced by another, but that does not affect the soul.

The Size of the Soul

The Shvetasvatara Upanishad and the Srimad Bhagavatam describe the size of the soul (seed form):

balagra shata bhagasya shatadha kalpitasya ca
bhagojivahsa vijneyah sa canantyaya kalpate

"If you divide the tip of the hair into 100 parts, and if you further divide one of those parts into 100 parts - that 1/10,000 part of the tip of the hair is the size of soul." (Svetasvatara Upanishad 5.9)
This is the size of the soul in the seed form, when he wanders in the material universe. But the soul has a original beautiful spiritual sat-cit-ananda form in the spiritual world, which is known as svarupa (spiritual constitutional position). The soul has an eternal sweet relationship with God in this svarupa.

The Soul is Inconceivable

The size of the soul - 1/10,000 part of the tip of the hair - is too small to be seen through an electron microscope. But even if man may design a microscope more powerful than the electron microscope, yet to try to see soul through it will be futile. We are unable to even quantify or perceive a thought. Even the mind, the subtle form of matter, is unmanifest. The soul, by definition, is beyond the mind. It is not only unmanifest, but it is also inconceivable. One cannot even think of it: 'avyakto yam achintyo yam avikaryo yam ucyate' "The soul is unmanifest, inconceivable and unchangeable." (Bhagavad-gita 2.25)


Am I God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> Am I God >>

Am I God?

God, by definition, is supremely independent and is never controlled; He is the supreme controller. In the Isopanisad, the word 'Isha' is used to describe the Supreme Personality of Godhead. Tsha' means 'controller'. Is there any person anywhere within this universe who is not controlled? Can anyone say, "I am not controlled"? Nobody can say that. Why? None of us wants to grow old, get diseased and die yet its happening to us all the time and we have no control over it whatsoever. No one wants to suffer, but sufferings are constantly coming in our lives and we have no control to stop them. Thus we are thoroughly controlled by the stringent laws of nature. So if one is controlled, then why does he declare, "I am not controlled, I am independent, I am God"? Mayavadi impersonalists claim, "I am God, you are God, everyone is God." But when they get a toothache it controls them so much that they can do nothing about it except moan in pain. And when they get a call of nature, it so completely controls them that they have to helplessly run to respond. So if they are controlled, how can they be God? Does this make any sense? God is never controlled - He is the supreme controller. So if somebody is controlled, immediately we should know that he is not God.

Now, this is not to say that the living entities are not controllers to some extent. In the Bhagavad-gita Lord Krishna says that the living entities are His superior energy. The living entities are superior because they are conscious, whereas material energy is not conscious. Therefore the living entities can manipulate and control the material energy to some extent. For example, before the Europeans came to America, the land there was mostly vacant and unutilized. They developed it into a country with great industries and roads.Thus the superior spiritual energy can have some control over the inferior material energy. But we have forgotten that, although we are superior to matter, we are still subordinate to God. And that superiority is being misused to exploit matter for sense gratification. That is conditioned life. If superiority is used for controlling matter to glorify God, that will liberate us. For example, everyone decorates their home for sense gratification; if one decorates a temple of God, using his artistic and creative skills, it is right use of superiority over matter and that will bring him closer to God.The following examples illustrate the relationship between matter and spirit and the difference between the infinitesimal living entity and the infinite God:

*A scientist, a tiny living entity, can put a satellite in orbit after years of research; but God can float millions of huge planets in orbit effortlessly.
*A human being, a tiny living entity, can create a 200-storied skyscraper building but God can create millions of universes (ananta koti brahmanda nayak).
A human being can make a small swimming pool, but God can make gigantic swimming pools, the vast oceans. This is the difference between the living entity and God, The Bhagavad-gita clearly states that we are not God. It also unambiguously declares we can never become God even after liberation (15.16). We are not God, but we are God's.


.\8\3\cpmv.02ec\cpmv.343e\7\Faith_in_the_Lord_and_Scriptures.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> Faith in the Lord and Scriptures >>

Faith in the Lord and Scriptures

Faith in the Lord and scriptures is not opposed to knowledge. Rather it is precondition for knowledge, especially for the most confidential knowledge. If a child wants to understand the world around him, he can speculate and may never arrive at the correct understanding. But if he just asks his mother, he can get the right understanding at once. Similarly the seeker may speculate for lifetimes about the nature of the cosmos without arriving at the Truth, but if he just hears from the Vedic literatures, which are like the mother, he can at once be enlightened.When you speak with your relative on the telephone, you have faith that the voice at the other end of the line is actually coming from your relative, although you are unable to see him. Similarly via the transcendental wire of disciplic succession, which stretches beyond time, comes the immortal instructions of Lord Krishna. We should therefore have faith that the speaker of Bhagavad-gita is none other than the Supreme Personality of Godhead, and that Srila Prabhupada is His representative in disciplic succession.

Out of many standard and authoritative revealed scriptures, the Bhagavad-gita is the best. In the Bhagavad-gita (4.40), Lord Krishna explains the different types of human beings according to their faith:

*Persons who are almost like animals have no faith in, or knowledge of, the standard revealed scriptures; they are called 'ajna'.
*And some, even though they have knowledge of. or can cite passages from, the revealed scriptures, have actually no faith in these words. This category is called 'asraddhadhana'.
*And even though others may have faith in scriptures like Bhagavad-gita, they do not believe in or worship the Personality of Godhead, Sri Krishna. They are called 'samshayatma'. Although such people have faith, they are swayed by the doubt, "I don't know whether this process will be effective in my case." Such persons cannot have any standing in Krishna consciousness. They fall down.

Men without faith in God and His revealed word find no good either in this world or in the next. For them there is no happiness whatsoever. One should therefore follow in the footsteps of great acharya who are in the disciplic succession and thereby attain success. Lord Sri Krishna has warned that "those who are not faithful in devotional service cannot attain Him, but return to the path of birth and death in this material world." {Bhagavad-gita 9.3) Lord Sri Krishna is the Supreme Personality of Godhead. His form is fully spiritual, as stated in the Brahma Samhita (5.1) uhwara parama krishna sat-cit-ananda vigraha. Some think of Wrm to be a powerful man, great politician or a mystic yogi. here are others who think that Krishna has acquired this w°nderful form and qualities by good karma and tapasya, usterity. still others consider Him to be impersonal brahman incarnated in a corporeal form. To accept God as man or an ordinary man as God are both foolishness. Lord Kris;hna clearly declares in the Bhagavad-gita, "There is no truth superior to Me. I am the source of everything that exists. Just srurrender to Me. I will free you from all sins." But the foolish nom-devotees argue, "Why shall I accept Krishna? I have got my town God." In this way people manufacture some concocted God and worship them.

In the Bhagavad-gita Lord Sri Krishna affirms that less intelligent persons mistake Him to be an ordinary msan like us, and thus they deride Him. The less intelligent persons? are those who rebel against the authority of the Lord. Such pcersons are known as asuras (demons). The demons cannot recognize the Lord's authority. When the Lord Himself appears am<ong us, as Rama, Narasimha, Varaha, or in His original form ass Krishna, He performs many wonderful acts which are humanly impossible. Lord Sri Krishna exhibited His humanly impossible activities even from the days of His lying on the laip of His mother.

He killed the Putana witch, although she smeared ber breast with poison just to kill the Lord. The Lord sucked hier breast like a natural baby, and He sucked out her very life also.

Similarly, He lifted the Govardhana Hill, just as a boy picks up a frog's umbrella, and stood several days continuously just to give protection to the residents of Vrindavam. These are some of the superhuman activities of the Lord dlescribed in the authoritative Vedic literatures like the ffuranas,Itihasas (histories), and Upanishads.
He has delivered wonderful instructions in the shap>e of the Bhagavad-gita.
*He has showrpwn marvelous caipacities as a hero,), as a householder, as as a teacher, and ass a renouncer.
*He is accepted ed as the Supreme Personality of Godhhead by such authoritatitative personalities? as Vyasa, Devala,, Asita, Narada, Madhidhva, Shankara, Ramanuja, Sri C^aitanya Mahaprabhu, J, Jiva Goswami,, Vishvanatha Caka-avarti, Bhaktisiddhantainta Sarasvati, and all other authoritiess of the line.
*He Himself has has declared the ssame in many placess of the authentic literatures like Vedas, Upanishads, Puranas, Mahabharata etc.

And yet there is a class of men with demoniac mentality who are always reluctant to accept the Lord as the Supreme Absolute Truth. This is partially due to their poor fund of knowledge and partially due to their stubborn obstinacy, which results from various misdeeds in the past and present. Such persons could not recognize Lord Sri Krishna even when He was present before them.

Another difficulty is that those who depend more on their imperfect senses cannot realize Him as the Supreme Lord. Such persons are like the modern scientist. They want to know everything by their experimental knowledge. But it is not possible to know the Supreme Person by imperfect experimental knowledge. He is described as adhokshaja, or beyond the range of experimental knowledge. All our senses are imperfect. We claim to observe everything and anything, but we must admit that we can observe things under certain material conditions only; and such material conditions are also beyond our control. What is our power to see? For example we cannot see our own hands without the aid of the sun, although we may
have eyes. We cannot see our own eyelids or eyebrows with our eyes. Why should we be proud of our limited senses? The Lord is beyond the observation of sense perception. Just as a frog who has never gone out of his well cannot believe in the existence of the Atlantic Ocean, scientists who limit their knowledge to empiric research cannot understand the glories of the spiritual world described in the revealed scriptures.


The Spiritual World Beyond

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> The Spiritual World Beyond >>

The Spiritual World Beyond

Lord Krishna gives information of "another unmanifest nature, which is eternal and is transcendental to this matter. It is supreme and is never annihilated. When all in this world is annihilated, that part remains as it is." {Bhagavad-gita 8.20). We have to develop faith by hearing the books of spiritual wisdom. And for those who accept such sublime truths with great transcendental faith, the truth will be revealed very soon if they follow the process.For example, how do we know that a person named Mahatma Gandhi ever existed? Most of us have never seen him. Our knowledge about him is based on our faith in the books which describe about him and in the persons who have met him. The same principle can be applied to understand the existence of God. We may not have seen Him, but there are books describing Him - the scriptures and there are people who have seen Him - the pure devotees.

Similarly our faith in the existence of a place called America is based on books which describe it and people who have been there. Applying the same principle to the existence of the spiritual world, there are books describing it - the scriptures and there are people who have come from there - - the pure devotees.

The Bhagavad-gita is accepted by all classes of mensien in India. And outside India, many scholars, religionists and phJohilosophers have accepted the Bhagavad-gita as authority. Evens^en eminent scientists like Einstein would read Bhagavad-gita reggsegularly. So there should be no difficulty on accepting, on the ausauthority of the Bhagavad-gita, that there is a spiritual kingdorrtom of God. And the Bhagavad-gita further states that yam p<{ prdpya na nivartante, if one can somehow or other reach thatmat spiritual atmosphere, then one will not have to accept anotheisner material body; rather one will become happily situated in eternsrnal life.


Our Original Home

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> Our Original Home >>

The Spiritual World - Our Original Home

The Brahma-samhita (5.37) describes that the s Absolute Personality of Godhead has His transcendentsntal abode, known as Goloka, where He remains and engage.sges in His pastimes, yet by His inconceivable potencies He can simultaneously reach every part of His creative energy. In the Vishnu Purana His potencies are compared to the heat lat and light that emanate from a fire. Although situated in one plailace, a fire can distribute its light and heat; similarly, the . Absolute Personality of Godhead, although fixed in His transcmscendental abode, can diffuse His different energies everywhere.

The Three Principal Energies of the Lord

Although the Lord's energies are innumerable, they<sey can be divided into three principal categories: the internal |1I potency, the marginal potency and the external potency. Tl There are hundreds and millions of subheadings to each of these categories. T^he dominating demigods who are empowered to control and atdminister such natural phenomena as air, light and rain are all classified within the marginal potency of the Absolute Perrson. Lesser living beings, including humans, also belong to thie Lord's marginal potency. We are marginal, because the jiiva is found sometimes in the material world and other times im the spiritual world, like the bank of a river, which is sometimess wet and sometimes dry. But once the soul achieves the : spiritual world, he never falls down to material world. The maaterial world is the creation of the Lord's external potency, 'bahiiranga shakti'. And the spiritual sky, where the kingdom of Gjod is situated, is the manifestation of His internal potency, 'antgaranga shakti'. The pure devotees of the Lord, called 'mahattmas' are under the shelter of internal potency presided by thfie goddess of fortune - Srimati Radharani, Sita or Lakshmi. The3 'duratmas' who are against the purpose of the Lord are undder the external potency presided by maya or Durga.

The Supreme Truth is a Person

Thus the diffecrent energies of the Lord are present everywhere. Although the Lord and His energies are non-different, one should not misstake these energies for the Supreme Truth. Nor should one vwrongly consider that the Supreme Lord is distributed ewerywhere impersonally or that He loses His personal existeence. Men are accustomed to reach conclusions according to thheir capacity for understanding, but the Supreme Lord is not subbject to our limited capacity for understanding. It is for this reaseon that the Upani shads warn us that no one can iaPproach the Lord by his own limited potency. In the bhagavad-gita i (10.2) Lord Sri Krishna says that not even the igreat jnanis (sppeculators) and suras (demigods) can know Him.
Then what to speak of the asuras (demons), for whom there is no question of understanding the ways of the Lord?

We can see practically and scientifically that as soon as the sun rises above the ocean level, the sunshine immediately reaches earth and due to the sunshine, colorful fruits, green vegetables and beautiful flowers grow. Thus though the sun is far away, by its energies - heat and light, it accomplishes wonderful things on the earth. Similarly, the supreme sun is Krishna. Through multifarious energies He accomplishes everything, but He remains aloof as the Supreme Energetic Person behind all the energies.

Our Ultimate Resting Place

The abode of Lord Sri Krishna is described in the Bhagavad-gita, Fifteenth Chapter, sixth verse:

na tad bhasayate suryo na sasanko na pavakah
yad gatva na nivartante tad dhama paramam mama

"That supreme abode of Mine is not illumined by the sun or moon, nor by fire or electricity. Those who reach it never return to this material world."

This verse gives a description of that eternal sky. Of course we have a material conception of the sky, and we think of it in relationship to the sun, moon, stars and so on, but in this verse the Lord states that in the eternal sky there is no need for the sun nor the moon nor electricity or fire of any kind because the spiritual sky is already illuminated by the brahmajyoti, the rays emanating from the Supreme Lord. We are trying with difficulty to reach other planets, but it is not difficult to understand the abode of the Supreme Lord.

The supreme abode of the Personality of Godhead, Krishna, is described in the Brahma-samhita as cintamani-dhama, a place where all desires are fulfilled. The supreme abode of Lord Krishna, known as Goloka Vrindavan, is full of palaces made of touchstone. There are also trees, called "desire trees," that supply any type of eatable upon demand. In the material world a mango tree can only supply mango and a banana tree cannot supply coconut water to quench our thirst. But the 'desire tree' can provide any eatable or anything upon request. And there are cows, known as surabhi cows, which supply a limitless supply of milk and at anytime. In this abode, the Lord is served by hundreds of thousands of goddesses of fortune (Lakshmis), and He is called Govinda, the primal Lord and the cause of all causes. The Lord is accustomed to blow His flute (venum kvanantam). His transcendental form is the most attractive in all the worlds - His eyes are like lotus petals, and the color of His body is like the color of clouds. He is so attractive that His beauty excels that of thousands of Cupids. He wears saffron cloth called 'peetambar', a 'vaijayantimala' garland around His neck and a peacock feather in His hair. In the Bhagavad-gita Lord Krishna gives only a small hint of His personal abode, Goloka Vrindavan, which is the supermost planet in the spiritual kingdom, A vivid description is given in the Brahma-samhita. Vedic literatures (Katha Upanishad 1.3.11) state that there is nothing superior to the abode of the Supreme Godhead, and that abode is the ultimate destination. When one attains to it, he never returns to the material world. On this earth, Vrindavan, ninety miles southeast of Delhi, is a replica of that supreme Goloka Vrindavan located in the spiritual sky. When Krishna descended on this earth, He sported on that particular tract of land known as Vrindavan.

In the Brahma-samhita (5.37) it is described: goloka eva nivasaty akhilatma-bhuto. The Lord resides eternally in His abode Goloka, yet He can be approached from this world, and to this end the Lord comes to manifest His real form, sat-cit-ananda-vigraha (Brahma-Samhita 5.1). When He manifests this form, there is no need for our imagining what He looks like. To discourage such imaginative speculation, He descends and exhibits Himself as He is, as Syamasundar. Unfortunately, the less intelligent deride Him because He comes as one of us and plays with us as a human being. But because of this we should not consider the Lord to be one of us. It is by His omni potency that He presents Himself in His real form before us and displays His pastimes, which are replicas of those pastimes found in His abode.

In the effulgent rays of the spiritual sky there are innumerable planets floating. The brahmajyoti emanates from the supreme abode, Krishnaloka, and the ananda-maya, cin-maya planets, which are not material, float in those rays. The Lord says, 'yad gatva na nivartante tad dhama paramam mama' (Bhagavad-gita 15.6). One who can approach that spiritual sky is not required to descend again to the material sky. In the material sky, even if we approach the highest planet (Brahmaloka), what to speak of the moon, we will find the same conditions of life, namely birth, death, disease and old age. No planet in the material universe is free from these four principles of material existence.

Our Relationship With The Lord

Lord Krishna tells Arjuna in the Bhagavad-gita (4.3) that He is relating the supreme secret of the knowledge about God, the living entity and their mutual relationship to him (Arjuna) because he is His devotee and His friend. The purport of this is that Bhagavad-gita is a treatise which is especially meant for the devotee of the Lord. There are three classes of transcendentalists, namely the jnani, the yogi and the bhakta, or the impersonalist, the meditator and the devotee. Here the Lord clearly tells Arjuna that He is making him the first receiver of a new parampara (disciplic succession) because the old succession was broken. It was the Lord's wish, therefore, to establish another parampara in the same line of thought that was coming down from the sun-god to others, and it was His wish that His teaching be distributed anew by Arjuna. He wanted Arjuna to become the authority in understanding the Bhagavad-gita.

So we see that Bhagavad-gita is instructed to Arjuna especially because Arjuna was a devotee of the Lord, a direct student of Krishna, and His intimate friend. Therefore Bhagavad-gita is best understood by a person who has qualities similar to Arjuna's. That is to say he must be a devotee in a direct relationship with the Lord. As soon as one becomes a devotee of the Lord, he also has a direct relationship with the Lord. That is a very elaborate subject matter, but briefly it can be stated that a devotee is in a relationship with the Supreme Personality of Godhead in one of five different ways:

1.Devotee in a passive state (shanta rasa - Neutrality)
2.Devotee in an active state (dasya rasa - Servitude);
3.Devotee as a friend (sakhya rasa - Friendship);
4.Devotee as a parent (vatsalya rasa - Parental affection);
5.Devotee as a conjugal lover (madhurya rasa - Conjugal love)

Arjuna was in a relationship with the Lord as friend. Of course there is a gulf of difference between this friendship and the friendship found in the material world. This is transcendental friendship, which cannot be had by everyone. Of course everyone has a particular relationship with the Lord, and that relationship is evoked by the perfection of devotional service. But in the present status of our life, not only have we forgotten the Supreme Lord, but we have forgotten our eternal relationship with the Lord. Every living being, out of the many, many billions and trillions of living beings, has a particular relationship with the Lord eternally. That is called svarupa. By the process of devotional service, one can revive that svarupa, and that stage is called svarupa-siddhi - perfection of one's constitutional position. So Arjuna was a devotee, and he was in touch with the Supreme Lord in friendship.

Loving Reciprocation Between Krishna and His Devotees

Although Lord Krishna is the Supreme Personality of Godhead, out of His causeless mercy He was engaged in the service of His friend. He never fails in His affection for His devotees, and thus He is addressed by the name 'acyuta' which means 'infallible'. As charioteer, He had to carry out the orders of Arjuna, and since He did not hesitate to do so, He is addressed as infallible. Although He had accepted the position of a charioteer for His devotee, His supreme position was not challenged. In all circumstances, He is the Supreme Personality of Godhead, Hrsikesa, the Lord of the total senses. The relationship between the Lord and His servitor is very sweet and transcendental. The servitor is always ready to render service to the Lord, and, similarly, the Lord is always seeking an opportunity to render some service to the devotee. He takes greater pleasure in His pure devotee's assuming the advantageous position of ordering Him than He does in being the giver of orders. Since He is master, everyone is under His orders, and no one is above Him to order Him. But when He finds that a pure devotee is ordering Him, He obtains transcendental pleasure, although He is the infallible master of all circumstances.

The Five Divine Mellows

In the spiritual world, the Supreme Personality of Godhead, Sri Krishna can perfectly reciprocate one's loving propensities in different relationships called mellows, or rasas. Basically there are twelve loving relationships, five of which are primary. One can love Krishna as the supreme unknown, as the supreme master, the supreme friend, the supreme child, and the supreme lover. The devotees surcharged with the ideas of their respective service serve Krishna eternally and ultimately reach the goal of their respective ideals. They attain the real nature of their self befitting their respective rasas. Those who are advocates of 'shanta rasa' attain the neutral roles of trees, water, flowers and serve silently in meditation. Those who are in 'dasya rasa' engage in varieties of services. Those in 'sakhya rasa' treat Krishna equally just as they treat one another and they are never afraid of Him, nor do they ever beg His pardon. The cowherd boy friends sometimes ride on Krishna's shoulders. Those in 'vatsalya rasa' like mother Yashoda and Nanda shower parental affection upon Krishna by feeding, maintaining, protecting and caring. The gopis are the topmost amongst all devotees. They are in "madhurya rasa' (conjugal love) with Krishna and enjoy the most intimate relationships with Krishna.

Goloka Vrindavan is the highest planet in the spiritual world. Krishna enjoys various loving relationships by manifesting the 64 arts like singing, playing instruments, dancing, painting, splashing water sports, setting ornaments, solving riddles etc. In order to go there, one has to penetrate the cover of the material universe, penetrate the Brahmajyoti effulgence and then one reaches this supreme abode. In brahmajyoti there are also other planets called Vaikuntha planets. One has to become a pure devotee of the Lord by understanding Bhagavad-gita like Arjuna, to be noticed by the Lord and transported to His abode.


.\8\3\cpmv.02ec\cpmv.343e\7\Is_Krishna_an_Avatar_of_Vishnu.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> Is Krishna an Avatar of Vishnu >>

Is Krishna an Avatar of Vishnu?

Sometimes people think that Krishna is one among the 10 avatars (incarnations) of Vishnu. But a more complete understanding is that Krishna is the source of all the Vishnu forms including Maha Vishnu, Garbhodakashayi Vishnu and Kshirodakashayi Vishnu. There are 24 lila avatars like Matsya avatar, Kurma avatar etc., and all these avatars originate from Krishna. This is mentioned in the Srimad Bhagavatam (1.3.28): ete camsha kalah pamsah krishnas tu bhagavan svayam "All the lists of the incarnations of Godhead submitted herewith are either plenary expansions or parts of the plenary expansions of the Supreme Godhead, but Krishna is the Supreme Personality of Godhead Himself."

In the Vedic literature names like Narayana and Vishnu may be found more frequently than the name Krishna. This is because such names refer to the Lord's activities in relation to the material creation ("Vishnu" means "all-pervading" and "Narayana" means "the shelter of all living entities") But Krishna never takes any part in creation, maintenance or annihilation. He always remains aloof from all these and merrily plays in His own abode. Lord Krishna is like the owner of a company who just relaxes and leaves the monitoring of the profit-loss account of the company to the managers. Similarly to conduct the affairs of the material creation, Lord Krishna expands as the Vishnu forms - Maha Vishnu, Garbhodakashayi Vishnu, Ksirodakashayi Vishnu.

When Krishna is in His natural mood in Goloka Vrindavana, He enjoys multifarious loving pastimes with His eternal associates such as cow-herding, wrestling, singing and dancing. But when He expands as Maha Vishnu, He takes on a sober role of creating millions of universes by lying in the Causal Ocean. The difference between Krishna and Vishnu is like the difference between a police subinspector at home and the same police subinspector on duty. At home, a police subinspector wears simple loose dress and plays with his children just like a child. He may even carry his child on his back like an elephant. But when he takes the duty of a police subinspector, he wears the police uniform and takes on a serious role, though He is the same person. Similarly, Krishna is the original Vishnu -Vishnu at home. The difference between Krishna and Vishnu is like the difference between the Prime minister at home enioying with his relatives and friends and the same person in the parliament conducting the affairs of the country. The subordinates of the Prime minister at work deal with him in a mood of great reverence and respect. We see this type of relationship between Lord Vishnu and His devotees or Lord Ramachandra and His devotees like Hanuman, rather than a playful intimate relationship as seen between Lord Krishna and His devotees.


Description of the Kingdom

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> Description of the Kingdom >>

Description of the Kingdom of God

Kuntha means a place of anxiety. The material world is full of cares and anxieties. In the spiritual sky the planets are called 'Vaikuntha' because the residents of these planets are free from all anxieties. For them there is no question of birth, death, old age and diseases, and therefore they are not anxious. Just as we see innumerable planets like sun, moon etc. floating in the sky, similarly there are innumerable 'ananda-cinmaya' planets which are full of blissful existence floating in the spiritual world in the Brahman effulgence. The supreme planet is Goloka Vrindavan where Lord Sri Krishna resides. There are other planets in which the other expansions of the Lord, namely Lord Vishnu, Lord Rama etc. reside. There is a constant exchange of unending loving reciprocation between the Lord and His devotees in these planets. The devotees engage in the Lord's service in great ecstatic love and have no other desires.

Auspicious Forms and Activities

All the residents of Vaikuntha look like the Supreme Personality of Godhead Narayana, but they have infinitesimal potency and the Lord has infinite potency. In the Vaikuntha planets Krishna's plenary feature as four-handed Narayana is the predominating Deity, and the residents of Vaikunthaloka are also four-handed, just contrary to our conception here in the material world. Nowhere in the material world do we find a human being with four hands. In Vaikunthaloka there is no occupation but the service of the Lord, and this service is not rendered with a purpose.

Unique Trees

In those Vaikuntha planets there are many forests which are very auspicious. In those forests the trees are desire trees, and in all seasons they are filled with flowers and fruits because everything in the Vaikuntha planets is spiritual and personal.

No Attraction for Sense Gratification

In the Vaikuntha planets the inhabitants fly in their airplanes, accompanied by their wives and consorts, and eternally sing of the character and activities of the Lord. The inhabitants of Vaikuntha, however, are so interested in glorifying the Lord that they do not like the disturbance of a nice breeze coming from a fragrant flower while they are chanting the Lord's glories. In other words, they are pure devotees. They consider glorification of the Lord more important than their own sense gratification. In the Vaikuntha planets there is no question of sense gratification. To smell the fragrance of a blossoming flower is certainly very nice, but it is simply for sense gratification. The inhabitants of Vaikuntha give first preference to the service of the Lord, not their own sense gratification. Serving the Lord in transcendental love yields such transcendental pleasure that, in comparison, sense gratification is counted as insignificant.

Freedom From Envy and Eagerness to Hear the Lord's Glories

When the king of bees hums in a high pitch, singing the glories of the Lord, there is a temporary lull in the noise of the pigeon, the cuckoo, the crane, the cakravaka, the swan, the parrot, the partridge and the peacock. Such transcendental birds stop their own singing simply to hear the glories of the Lord sung by the king-bee, which reveals the absolute nature of Vaikuntha. There is no difference between the birds there and the human residents. The situation in the spiritual sky is that everything is spiritual and variegated. Spiritual variegatedness means that everything is animate. There is nothing inanimate. Even the trees, the ground, the plants, the flowers, the birds and the beasts are all on the level of Krishna consciousness. The special feature of Vaikunthaloka is that there is no question of sense gratification. In the material world even an ass enjoys his sound vibration, but in the Vaikunthas such nice birds as the peacock, the cakravaka and the cuckoo prefer to hear the vibration of the glories of the Lord from the bees. The principles of devotional service, beginning with hearing and chanting, are very prominent in the Vaikuntha world.

Although flowering plants like the manddra, kunda, kurabaka, utpala, campaka, arna, punndga, nagakesara, bakula, lily and parijata are full of transcendental fragrance, they are still conscious of the austerities performed by tulasi, for tulasi is given special preference by the Lord, who garlands Himself with tulasi leaves. Tulasi plants and their leaves are very important in devotional service. Devotees are recommended to water the tulasi tree every day and collect the leaves to worship the Lord. The most important thing about the spiritual world is that there is no envy among the devotees there. This is true even among the flowers, which are all conscious of the greatness of tulasi. In the Vaikuntha world, even the birds and flowers are conscious of service to the Lord.

Higher Taste

The inhabitants of Vaikuntha travel in their airplanes made of lapis lazuli, emerald and gold. Although crowded by their consorts, who have large hips and beautiful smiling faces, they cannot be stimulated to passion by their mirth and beautiful charms. They have ample opulences for enjoyment, but they need not labor to achieve them. It is also stated that in the Vaikuntha world the consorts of the residents are many, many times more beautiful than we can find in this material world, even in the higher planets. It is specifically mentioned here that the wonderful feature of Vaikuntha is that although the women have beautiful faces and forms and are decorated with ornaments of emeralds and jewels, the men are so absorbed in Krishna consciousness that the beautiful bodies of the women cannot attract them. Tn other words, there is enjoyment of the association of the opposite sex, but there is no sexual relationship. The residents of Vaikuntha have a better standard of pleasure, so there is no need of sex pleasure.

Even Goddess Of Fortune Renders Service Being Eager To Achieve the Lord's Grace

The ladies in the Vaikuntha planets are as beautiful as the goddess of fortune herself. Such transcendentally beautiful ladies, their hands playing with lotuses and their leg bangles tinkling, are sometimes seen sweeping the marble walls, which are bedecked at intervals with golden borders, in order to receive the grace of the Supreme Personality of Godhead. In the Vaikuntha planets the houses are made of marble. Similarly in the 'Brahma Samhita'' it is stated that the ground on the Vaikuntha planets is made of touchstone. Thus there is no need to sweep the stone in Vaikuntha, for there is hardly any dust on it, but still, in order to satisfy the Lord, the ladies there always engage in dusting the marble walls. Why? The reason is that they are eager to achieve the grace of the Lord by doing so.

It is also stated here that in the Vaikuntha planets the goddesses of fortune are faultless. Generally the goddess of fortune does not remain steadily in one place. Her name is Cancala, which means "one who is not steady." We find therefore that a man who is very rich may become the poorest of the poor in a few years. Another example is Ravana. Ravana took away Lakshmi, Sitaji, to his kingdom, and instead of being happy by the grace of Lakshmi, his family and his kingdom were vanquished. Thus Lakshmi in the house of Ravana is Cancala, or unsteady. Men of Ravana's class want Lakshmi only, without her husband, Narayana; therefore they become unsteady due to Lakshmiji. Materialistic persons find fault on the part of Lakshmi, but in Vaikuntha Lakshmiji is fixed in the service of the Lord. In spite of her being the goddess of fortune, she cannot be happy without the grace of the Lord.

Brahmaji's Lamentation About Souls Suffering in the Material World

It is very much regrettable that unfortunate people do not discuss the description of the Vaikuntha planets but engage in topics which are unworthy to hear and which bewilder one's intelligence. Those who give up the topics of Vaikuntha and take to talk of the material world are thrown into the darkest region of ignorance. The variegatedness of the Vaikuntha planets is described in relation to the transcendental pastimes of the Lord. But instead of trying to understand the spiritual abode and the spiritual activities of the Lord, people are more interested in politics and economic developments. They hold many conventions, meetings and discussions to solve the problems of this worldly situation, where they can remain for only a few years, but they are not interested in understanding the spiritual situation of the Vaikuntha world. If they are at all fortunate, they become interested in going back home, back to Godhead, but unless they understand the spiritual world, they rot in this material darkness continuously.

Brahmaji condemns very vehemently the condition of the human being who does not take interest in the Personality of Godhead and His transcendental abode, Vaikuntha. The human form of life is desired even by Brahmaji. Brahma and other demigods have much better material bodies than human beings, yet the demigods, including Brahma, nevertheless desire to attain the human form of life because it is specifically meant for the living entity who can attain transcendental knowledge and religious perfection. Tt is said that the human form is a great boon because it is the most suitable boat for crossing over the ocean of nescience. The spiritual master is considered to be the most able captain in that boat, and the information from the scriptures is the favorable wind for floating over the ocean of nescience. The human being who does not take advantage of all these facilities in this life is committing suicide. Therefore one who does not begin Krishna consciousness in the human form of life loses his life to the influence of the illusory energy. Brahma regrets the situation of such a human being.


The Prodigal Son

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Lost Home >> The Prodigal Son >>

The Story Of the Prodigal Son

The following story retold from the Bible, conveys a theme that goes with any religion: how a soul leaves the company of God, comes to material world, suffers here and at last returns to the Lord through repentance and surrender. Once upon a time, there was a very wealthy man, who owned many acres of land. He had two sons; the first son was very obedient and always assisted his father in his work, but the second son was disobedient.

One day, the second son came to his father and told him, "My dear father, now I have decided to live separately. Give me my share in property and money so that I may become independent °f you, stay alone and enjoy. I don't want to live with you any longer." When the father heard this, he became very sorrowful. He tried to explain to his son, "My dear child, it is not possible for you to enjoy alone. You don't know how to spend money. You will be cheated by worldly people if you do so. Please kindly stay in this house with us and do not try to go away." But the second son was adamant. He said, "Nothing doing.Give me my share of money and I will enjoy independently. No more useless advice and talks." The father reluctantly agreed, "If you really want to be alone, how can I stop you?" Then he gave his share of money to the second son. This son took the money and went off to live in a far away place. Because he had a huge amount of money, he got many friends. When a person has a lot of money, people will surround him because money is like honey for them. They like to enjoy life in various ways using money. So, many people became his friends, flattered him, took him to parties, taught him smoking and drinking and got him entangled in all sorts of vices. In this way, he spent all his money in drinking, smoking, meat-eating and womanizing. When all his money was squandered away on useless things and he became like a beggar in the street, all his friends soon deserted him.

The second son thus found himself crying alone in the middle of a street with no shelter, no protection, no money and not knowing know what to do. Finally he approached a wealthy zamindar for a job. The zamindar told him, "You have to take care of these 100 pigs by feeding them this low quality wheat flour and you may also eat the same. That will be your remuneration; do not expect anything more." Having no other alternative, the second son agreed. Everyday he would feed the white pigs and then he would also eat the same low quality flour. After going through this ordeal for several days, the second son started crying at his condition and started remembering his loving father. He said to himself, "O my dear loving father, you were so kind to me. You used to give me so many varieties of foodstuffs and so many nice dresses. You used to love me so much. And I left it all for what? To eat this low quality flour and suffer. What should I do now? If I come back to you, will you accept me? Even if you don't accept me as your son, I would still like to come back to you as your servant. Will you not accept me at least as your servant?" In this way he started meditating about his father in his mind. Very soon he gave up all reservations and decided to return to his father.

As soon as he entered his village, the villagers rushed to his father to inform him about the return of his son. When the father heard this he became overjoyed. He immediately arranged for a bullock-cart and rushed to meet his second son. When the father caught sight of his son, he jumped down from the cart, rushed to his son, embraced him and showered him with his tears of love and joy. He seated his son on the bullock-cart and took him back home. There the father announced to everyone, "Today my son has come back and he will be the king of the house." On hearing these words of love from his father, the second son burst into tears, thinking, "I rejected my father and squandered away all his wealth. Still he loves me so much and wants to give me respect and honor. How great he is!"

What do we understand from this story? Because we became disobedient to God's will, we came to this world and are suffering here. If we once again start obeying God's will, we will be able to please God and return to His kingdom. ¦ Sin means disobedience to God. So how can we know whether we are obeying or disobeying God? Whenever we buy a complicated instrument, we are provided an instruction manual, which tells how to operate that instrument. Similarly when God created this world, he also gave the scriptures - thej/edas - to teach us how we should behave in this world in order to make our lives successful and return to the kingdom of God. By living in accordance with the principles given in the scriptures, we can very soon return back home, back to Godhead.


Misuse of Free Will

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >>

No text or attachments, Sub-item(s) list as below:

Free Will Misused
I am the Creator
I have more Freedom
I am the Controller
No Authority
I will not Surrender
I am the Enjoyer


Free Will Misused

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >> Free Will Misused >>

The Misuse of Free Will

The Vedic scriptures explain that the soul is constitutionally a resident of an eternal realm, the spiritual world. It is explained in the Upanishads, 'nityo nityanam, cetanas cetananam, eko bahunam, yo vidadhati kaman' The Supreme Personality of Godhead is one amongst many, many souls who are all subordinate to Him. Every soui is endowed with a minute independence either to choose to love and serve God or to be independent of God and struggle for so-called illusory enjoyment in this material world. The souls in this world, i.e. all of us, have chosen the second option. The world revolves because every living being thinks that he is the lord and creator of the material world. Material consciousness has two psychic divisions. One is that I am the creator, and the other is that I am the enjoyer. But actually the Supreme Lord is both the creator and the enjoyer, and the living entity, being part and parcel of the Supreme Lord, is neither the creator nor the enjoyer, but a co-operator.

Due to the misuse of his free will, the living entity puts himself in various misconceptions, which keep him in the material world. We have explained these misconceptions with simple illustrations:


I am the Creator

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >> I am the Creator >>

'I am the Creator'

When a little girl sees her mother cooking, she cries adamantly, "Mother! You get out of the kitchen. Today's cooking will be done by me." As it would be dangerous to allow the little girl to come near the gas stove, the mother presents her with a harmless toy stove with tiny electric bulbs that light in place of fires. Similarly, Lord Krishna is the supreme enjoyer and He performs wonderful pastimes in the spiritual world eternally. But when we want to become the enjoyer, the Lord allows us to imitate His pastimes in this toy material world. Just as the child is expected to someday stop playing with toys and begin her real work, so the Lord expects each of us to stop our foolish imitation of Him through sense enjoyment and return to our natural position of devotional service in the spiritual sky.

All that we see in this material world is like an imitation, a shadow. It is like what is seen in a cinematographic picture. The Srimad-Bhagavatam (1.1.1) states janmady asya yatah anvayad itaratas ca arthesu abhijnah svarat, yatra tri-sargo 'mrsd. A nice girl's doll in a shop-window may look exactly like a nice, beautiful girl, but every sane man knows that it is just an imitation. Similarly all the beautiful things we see here in the material world are imitation of the real beauty in the spiritual world. As the doll is imitation of a beautiful girl, similarly, Shridhara Swami says, "Because the spiritual world is real and this unreal manifestation appears to be real, but it is not real, we can understand reality will exist; reality will not vanquish." That which is reality is eternal.


I have more Freedom

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >> I have more Freedom >>

'I have more freedom. I am independent.'

When Srila Prabhupada was visiting Tokyo, an initiated disciple, who was not living at the temple, came to meet him."Why don't you live with us?" Srila Prabhupada asked him.
Srila Prabhupada would travel all over the world just to meet and guide devotees on the spiritual path."I am not able to be free living within the devotees' association," the discontented disciple replied.
"Where are you living?" Srila Prabhupada asked.
"I am living in the train station," he said.
"The train station?" asked Srila Prabhupada."What is that like?"
The young man began describing his difficult life in the train station. The policemen would often wake him up and throw him out by force.
"So you have left us in order to have more freedom," said Prabhupada, "But now you are living under force."
"Yes," he admitted.
"If you do not like living with devotees," Srila Prabhupada continued, "you will find it even more difficult living under the strict control of the material nature. So give this up and live with us."

A dog who agrees to serve a master gets the love and care of the master, eats costly biscuits and travels in the same car as the master. Similarly a devotee, who surrenders to Krishna, draws Krishna's attention by his service, eats the prasadam (the remnants) of the Lord and is free from all anxieties. On the other hand a street dog is 'anatha'; he has no master. He feels,
'I am free to go anywhere', but he is stoned by boys, bitten by other street dogs, starves without food, suffers without shelter and caught by the municipality van to be killed. This is what he enjoys in the name of 'freedom'. Similarly the living entity, who wants to enjoy independent of Krishna, comes to the material world, where he is made to run here and there for enjoyment. In order to squeeze out some happiness, he performs sinful activities repeatedly, but when he is unable to grasp any happiness, he gets frustrated.


I am the Controller

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >> I am the Controller >>

'I am the Controller'

If a person becomes controlled by another person, then he cannot be God. tarn isvaranam paramam mahesvaram "The Supreme Lord is the controller of all other controllers." 'Ishvara' means controller. Even an ant may be the controller of a long queue of ants. A person may be the controller of a family, school, college, industry, state or country. But our range of control is very limited like the range of movement of a cow tied to a pole. We cannot control even the ageing of our own body or the troubles of our raging mind. All of us are controlled by somebody above us, but God is the controller of all controllers: ' ishwara parama krishna...'

Once when Srila Prabhupada was at Honolulu, USA, many small fishing and tour boats were in the harbor, and directly overhead large jets, both arriving and departing, flew over the island. "As man wonderfully manipulates the material elements to make airplanes," said Srila Prabhupada, "there must also be a Supreme Being who has made the material universe. A plane, for example, is not created accidentally or automatically. It is produced and piloted by man. Similarly, God creates and controls the material universe. But the atheists deny God by saying that nature works on its own. They have lost their intelligence." Speaking for the opposition, one disciple gave what he thought was a feasible argument, "Prabhupada, the atheists believe that they can control nature, and therefore there is no need for God. After all, they are able to fly their planes." He gestured to the 747 jet overhead as evidence of man's power to control. "They have some control," Prabhupada replied, "but some control means no control. They are unable to control death, birth, disease and old age. So what is the value of some control?"

The point that Srila Prabhupada wanted to make was that even if man succeeded in flying in the sky or surfing on the ocean or doing any other seemingly remarkable thing, he eventually has to succumb to old age, disease and death. No matter what he does, he has no control over these. Suppose a person is given a million dollars for a day with the condition that it will be taken away from him at the end of the day. He can claim to be a millionaire and can even show his wealth to others, but he is going to lose it all at the end of the day and he can do nothing about it. Similarly we have been given youth, intelligence, abilities, wealth etc and we can proudly strut about with them, but old age, disease and death are going to strip it all away from us and there is nothing that we can do about it. Therefore Srila Prabhupada declared emphatically that little control meant no control.


No Authority

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >> No Authority >>

"Why should I accept any authority?"

Once a person asked Srila Prabhupada, "Swami so-and-so says that you should not hear anyone nor accept any authority. The Truth is within you. You should hear only that voice." Srila Prabhupada replied, "Then why are you hearing from him?" No reply. Srila Prabhupada went on to explain that whenever anyone tells you not to listen to anyone, they simply want to exploit you by making you listen only to them. Accepting an authority and hearing from that person is the basis for learning in any field, what then to speak of the realm of spirituality, which is beyond sense perception. Lord Krishna states in the Bhagavad-gita that those who surrender to Him become free from all suffering. Devotees accept the Lord's authority, surrender to Him and achieve all good fortune. But the nondevotees lack faith in the Lord's instructions; so they refuse to surrender to Him, continue to struggle for existence in the material world and lose the opportunity to go back home, back to Godhead.


I will not Surrender

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >> I will not Surrender >>

'I don't need to surrender to anybody'

Once during a morning walk along a beach, Srila Prabhupada pointed to a small crab in the water along the seashore and told one of his impressively-built disciples to catch it. He at once bend down to catch it but it slipped out from his hands. Although that disciple was huge in size and the crab in comparison was tiny, the crab kept slipping away from his hands every time he tried to catch it. After this went on for some time, Srila Prabhupada laughed and commented, "You can't catch it, even though it is tiny compared to you, because it has taken shelter of the great (the ocean)." Similarly although we are tiny living entities and Maya (the illusory energy) is greatly powerful, if we take shelter of Krishna who is the greatest, then Maya cannot touch us.


I am the Enjoyer

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Misuse of Free Will >> I am the Enjoyer >>

'I am the enjoyer'

A person can be truly considered to be an enjoyer only when he himself does not have to do any work. Therefore God alone is the enjoyer as stated in the Shvetashvatara Upanishad (6.8): na tasya karyam karanam ca vidyate. "The Supreme Personality of Godhead has no work to do." Lord Krishna also states in the Bhagavad-gita (3.22): na me parthasti kartavyam trishu lokeshu kincana. "O son of Pritha, there is no work prescribed for Me within all the three planetary systems." A crude example could be given. Once I met a person working with Tata steel company and asked him, "Where is your owner?" He replied, "We have not seen him for past six months. He is probably relaxing in Switzerland." The owner is a free bird; he owns all the property and enjoys. He has no specific duty in the company. An employee can also enjoy if he cooperates with the owner. If the employee does not cooperate, then he is removed from the company.

Similarly Lord Krishna is the supreme enjoyer being the owner of everything. Seeing Krishna enjoying in the spiritual world, the living entity thinks, "Let me become an independent enjoyer." But the living entities are tiny part-and-parcels of Krishna and cannot enjoy separate from Him. The centra; figure of creation and of enjoyment is the Supreme Lord, ana the living entities are cooperators. By cooperation they enjoy. The relation is also like that of master and servant. If the master is fully satisfied, then the servant is satisfied. Krishna is called 'rasa vigraha' 'one who is reservoir of all pleasure'. If we want enjoyment that can be achieved simply by connecting ourselves to Him and assisting Him in His enjoyment. If one touches another man who has got an electric shock by putting his hand in the socket, then he will also experience the shock. In the same way if one comes in contact with Lord Sri Krishna who is an ocean of unlimited happiness, one cannot remain unhappy anymore.

A part of a machine cooperates with the whole machine; a part of the body cooperates with the whole body. Suppose once you returned from a journey by train with two heavy suitcases and found that no conveyance was available due to a strike. You walk all the way back home, carrying the heavy suitcases. You are feeling exhausted, your body is perspiring and your hands are paining severely and are feeling very weak. What do you do then? When your hands feel weak, to regain strength you use those very same hands to do more work to feed the stomach! When the stomach is fed, the hands automatically regain strength. If the fingers of your hand were to think that they worked so hard, so they should take the food themselves instead of giving it to the stomach, then they will be frustrated.

Thus, the hands, legs, eyes, and so on are all parts of the body, but they are not actually the enjoyers. The stomach is the enjoyer. The legs move, the hands supply food, the teeth chew, and all parts of the body are engaged in satisfying the stomach because the stomach is the principal factor that nourishes the body's organization. Therefore everything is given to the stomach. In the same way Lord Sri Krishna is the root cause of everything that exists; if He is satisfied, then everyone will be satisfied. This is the principle illustrated in a wonderful pastime of Lord Krishna.
Once while the Pandavas were in exile, the sage Durvasa came with his thousands of disciples to their hut for lunch prasad. The Pandavas had an akshaya-patra, a magical cooking vessel that provided as much food as they needed, till their wife Draupadi ate her food. After that the vessel would give food only on the next day. When Durvasa arrived, Draupadi had just finished her lunch. Seeing Durvasa the Pandavas were alarmed as they knew that they would not be able to feed him. While the short-tempered sage and his disciples bathed in a nearby river, the Pandavas prayed frantically to Krishna to save them from the wrath of the sage. At that moment Krishna appeared there and asked Draupadi for some food. She sadly told Him that there was none, but on His bidding, she found a small piece of shak (cooked vegetable) remaining in the vessel and offered it to the Lord. When the Lord ate that little morsel of shak, the sage and his disciples found that their stomachs had become inexplicably full, yasmin tushtam jagat tushtam "When the Lord is satisfied, everyone is satisfied."


Material Nature

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >>

No text or attachments, Sub-item(s) list as below:

Temporary Prison House
Universal Government
Inescapable Universal Laws
Cause of Suffering
Returning to Harmony
Krishna and Material World
Cosmic Creation
Cosmic Dissolution


Temporary Prison House

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Temporary Prison House >>

Chapter 7
Material Nature -A Temporary Prison House

Verse for Chapter

bhumir apo 'nolo vdyuh kharh mono buddhir eva ca
ahankdra itiyam me bhinna prakrtir astadha

"Earth, water, fire, air, ether, mind, intelligence and false ego -all together these eight constitute My separated material energies." (Bhagavad-gita 7.4)

Chapter Preview

The cosmos we inhabit is awesome in size, structure and design. How was it created? How did it become populated by all the various living beings? How long does it last? What are the cosmic time scales? How is the cosmos destroyed? Why does it exist at all? How does God relate with His creation? Read this chapter to find the Vedic answers to these fundamental questions of life.


Universal Government

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Universal Government >>

Organization of the Universal Government

Have you ever marveled at how complex our human body is? There are thousands of dentists to take care of just one tiny part of this body - teeth. Similarly there are many specialists doing doctorate studies on one particular organ of the body like eyes, nose, ears, heart, kidney etc. Within the body every part contributes to the overall functioning of the body and receives its required nourishment. All this highly coordinated activity is done with incredible precision. Thus the body is like a well-organized country run by a competent government. Not only the body, but the whole universe works like a well-organized country run by a government. A good government is supposed to provide food and water to the citizens, keep good sanitary conditions, provide medical facilities for the sick etc. In the universal government we see that grains, cereals, fruits etc are provided by God through nature. The sun convert salty ocean water into pure potable water for all living beings. The sun and rain take care of sanitation. There are medicinal herbs to cure the sick. Thus how can such a universal government far bigger than that of an ordinary country emerge without a supreme controller or have no purpose? Certainly God has created this world with the purpose of giving an opportunity to all living beings to realize their connection with Him, purify their existence and return back to Him.


Inescapable Universal Laws

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Inescapable Universal Laws >>

Perceiving the Inescapable Universal Laws

Although everyone is looking for unlimited happiness and no suffering, they get the opposite. All of us have experience that suffering comes in our lives unasked for. Are we supposed to just endure it without questioning? Most people do just that. When they get some pain, they just try to cover it up with some medicine without asking who is causing it and why. Once when I was cleaning the cobwebs in a room with a long stick attached to a bushy broom, I came across a kitten. I showed the bush on his face and he started beating it with his paws. Every time I pushed him down, he fell and stood up again to fight with the bush. Poor kitten! He never came to know that behind the broom there was a long stick that was held by a man. Similarly the general masses in this world are blind to know why they are suffering and where their life is leading them.

But an intelligent person understands that suffering can never be automatic; it has to be inflicted by someone. For example suppose someone pinches you when your eyes are blindfolded. Although you can't see who is pinching you, you know for sure that the pain is not automatic; someone is causing it. Similarly the suffering present in the world implies that there are laws, which one cannot surpass, no matter how advanced one becomes in terms of scientific, medical and technological expertise. For example,

Laws of birth, old age, disease, death: the insurance companies are flourishing due to fear of death and cosmetic industries are flourishing due to fear of old age. Though modern man knows the art of 'covering up' wrinkles with face-lift and white hair with dyes, he has no ability to stop these problems permanently.

Laws that cause miseries arising from one's own body and mind, miseries given by other living beings and miseries due to natural calamities
Such laws imply that there is a Supreme Lawmaker in control who imposes these laws upon us.


Cause of Suffering

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Cause of Suffering >>

What is the cause of suffering?

Why should God, the Supreme, cause us suffering if He is an all-loving father? Suffering is caused not by God but by our own desire to enjoy separate from God, as explained in the story of the prodigal son in the previous chapter. A child who wants to leave the safety of his parents' hands and cross the busy road alone, will undoubtedly feel frightened by the huge lorries and trucks making screeching sounds as they goby.If we live our life in harmony with God, like a citizen living in harmony with the state, then we can certainly achieve happiness. In fact we can practically see how nature imposes punishment on those who refuse to lead a life as per the teachings of the God-given scriptures and indulge in wrongdoings. For example, those who indulge in eating tobacco get bronchitis, those who smoke get cancer, those who drink liquor get liver problems, and those who have illicit sexual relations are afflicted by AIDS and other diseases.


Returning to Harmony

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Returning to Harmony >>

Returning to Harmony

The symptom of suffering is good, because it gives us an opportunity to look for the root cause. All suffering has a puipose behind it. A thief is beaten so that he gives up his stealing propensity. When our bodily system is disturbed, it gets heated up showing fever so that we can take immediate action. Thus the symptom of heat or pain is not bad, as it allows us to take positive action to rectify the bad situation in the system.Similarly we find that in this world, despite our prolonged endeavors for happiness, suffering persists. This indicates that we are in a foreign atmosphere. A fish out of water with all comforts and luxuries can never enjoy nor can a man feel as comfortable high up in the airplane or in the midst of the vast Atlantic ocean as much he feels on land. Thus our place is not this world, where there is danger at every step, but in the spiritual world that is beyond this world of suffering.

In order to become free from suffering, we have to leam the art of living in harmony with God's teachings. Then we can become happy even while being in this world and can eventually be reinstated in our original position in the spiritual world. The Bhagavad-gita teaches us the purpose of life and the Purpose of this creation and also tells us about right and wrong action, exactly like a manual that teaches us how to use an instrument. In summary, the material world is like a prison-house where all of us have been placed due to our desire to be independent of God just as a disobedient citizen is placed in a jail. The government provides for the needs of the prisoners but there is suffering also in a prison so as to reform the inmates. Similarly God has through the universal government provided for the needs of all of us, but along with it there are various sufferings, which are meant to reform us. And just as a prisoner who obeys the laws of the government is soon freed from the prison, similarly those people who obey the laws of God by following the scriptural regulations can soon be freed from all suffering and return back to the spiritual world, our lost home. The previous chapter described the spiritual world and this chapter describes the material world.


Krishna and Material World

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Krishna and Material World >>

The Inconceivable Relation of Krishna with the Material World

Krishna is the Source of all Material Elements

Because we are in the material world, our material science is simply studying the material energy of Krishna. Physics, chemistry, light, sound - these are the subjects the scientists try to understand. But they do not know wherefrom the material elements come. In the Vedic literatures, especially the Shrimad-Bhagavatam it is said that the material energy is coming through the breathing of Maha-Vishnu, who is lying in the Causal Ocean. From the breathing there is sound. From the ether, the sound comes, the air comes, the fire comes, then water comes, then the earth comes. The earth is the last gross element in material science. Therefore Krishna says that the earth has come out of water. And water has come from fire. Fire has come from air. Air has come from ether, sky. Thus everything emerges from Krishna. This is scientific study. But the atheists do not know the background of creation to be God. They are thinking, "There was a chunk and there was something. That's all. Perhaps, it may be." No definite knowledge. But the Vedic literatures give definite knowledge about wherefrom these material elements come - from Krishna.

If Nature is Mother Krishna is the Father

If material nature is accepted as mother because she supplies grains, fruits, minerals, jewels etc, then Krishna is the father as He declares in the Bhagavad-gita(14.4) aham bija pradah pita "I am the seed-giving father." How can a mother produce without a father? Naturalists claim that everything is produced by nature; but the question is - whose nature? Krishna proclaims in the Bhagavad-gita(lA), bhinna me prakritir ashtadha "These eight elements of material nature are Mine." They did not suddenly appear by chance as some foolish people propose. They belong to Krishna and are manifested by Him and work under His supervision: maya adhyakshena prakritih (Bhagavad-gita 9.10)

How does Krishna control His Energies?

Because the material world is full of miseries, people wonder, "Did God create all this mess? There is so much greed, envy, competition and suffering here." Krishna is the source of both material and spiritual natures. Just because the prison house maintains rogues and thieves and the education department produces scholars one cannot consider that the prison house
does not belong to the government. Similarly, although the material world is filled with impious living entities and the spiritual world is full of swan-like devotees of God, both - the matenal world and the spiritual world - are the energies of God.

eka desha sthitasyagner jyotsna vistarini yatha
parasya brahmanah saktis tathedam akhilarh jagat

Whatever we see is simply an expansion of Krishna's energy. For example, consider a wealthy industrialist having many big factories. Although the factory belongs to the industrialist; it runs on by his energy, but you cannot find the industrialist there. He just sits in his room and pushes a button and everything goes on. Similarly, goloka eva nivasaty ahhildtma-bhuto (Brahma Samhita 5.37). Krishna is in His abode with Radharani enjoying playing on His flute and everything is done by His energies, pardsya saktir vividhaiva sruyate (Chaitanya Charitamrita Madhya 13.65, purport). This is a Vedic injunction.

Krishna's energy is acting in such a perfect way that we see it to be automatic. For example, just by pushing a button here on an electronic machine like a fax, it immediately responds five thousand miles away. We have discovered this scientific method. Similarly Krishna has 'vividhaiva' button, 'pardsya saktir vividhaiva sruyate'. So simply by His willing, everything is being done. In the Bible it is said, "Let there be creation," and there was creation. Simply by this will, "Let there be creation," there is action of the energy of Krishna. But the energy is so subtle that it performs the action immediately, 'svabhdviki jnana-bala-kriyd ca'. Just by the will of Krishna, innumerable universes are created, millions of species and their residences are created, grains sprout from the earth, flowers blossom, seasons change, the sun and the moon rise on time, the rains shower to nourish all living beings etc. All these things happen as soon as there is Krishna's will.

We can take the simple example of a flower. Just study one flower - how finely it is constructed. The botanist can study that the veins are running in this way and the system is like this. But who has made the system - that is to be studied. It is not enough to simply study the superficial nature. When a flower grows, it does not come automatically. For example, we cannot throw some water-colors on a canvas and expect that to become a painting of a bunch of flowers. It requires the talent of an expert artist who can draw the flowers on a canvas. Similarly Krishna is the supreme artist behind the creation, but His energy is so perfect that it becomes done immediately.


Cosmic Creation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Cosmic Creation >>

Cosmic Creation

The Vedic literatures give a vivid description of God who is the source of all creation. The Vedas also give details about how the world has been created by God. Material science has tried to find the ultimate source of creation very insufficiently through extensive speculation, but it is a fact that there is one ultimate source of everything. Even other scriptures like Bible give information about how God created the world simply by willing, "Let there be creation." But the Shrimad Bhagvatam goes into the minutest details of creation. We are presenting only some sections below to give an idea; the reader can go through the Bhagavatam for a more elaborate and complete understanding.

The science of God analyzes the constitutional position of God and His diverse energies. Material nature is called prakriti, or the energy of the Lord in His different purusha incarnations (expansions) as described in the Satvata-tantra:

visnos tu trini rupani purusdkhydny atho viduh
ekath tu mahatah srastr dvitiyarh tv anda-samsthitam
trtlyam sarva-bhuta-stham tanijndtva vimucyate

"For material creation, Lord Krishna's plenary expansion assumes three Vishnus. The first one, Maha-Vishnu, creates the total material energy, known as the mahat-tattva. The second, Garbhodakasayi Vishnu, enters into all the universes to create diversities in each of them. The third, Kshirodakashayi Vishnu, is diffused as the all-pervading Supersoul in all the universes and is known as Paramatma. He is present even within the atoms. Anyone who knows these three Vishnus can be liberated from material entanglement."

The Three Aspects of the Absolute Truth

This material world is a temporary manifestation of one of the energies of the Lord. All the activities of the material world are directed by these three Vishnu expansions of Lord Krishna. These purushas are called incarnations. Generally one who does not know the science of God (Krishna) assumes that this material world is for the enjoyment of the living entities and that the living entities are the purushas - the causes, controllers and enjoyers of the material energy. According to Bhagavad-gita this atheistic conclusion is false. Krishna is the original cause of the material manifestation. Shrimad-Bhagavatam also confirms this. The ingredients of the material manifestation are separated energies of the Lord. Even the brahmajyoti, which is the ultimate goal of the impersonalists, is a spiritual energy manifested in the spiritual sky. There are no spiritual diversities in the brahmajyoti as there are in the Vaikunthalokas, and the impersonalist accepts this brahmajyoti as the ultimate eternal goal. The Paramatma manifestation is also a temporary all-pervasive aspect of the Kshirodakashayi Vishnu. The Paramatma manifestation is not eternal in the spiritual world. Therefore the factual Absolute Truth is the Supreme Personality of Godhead Krishna. He is the complete energetic person, and He possesses different separated and internal energies.

First Purusha Karanodakashayi Vishnu Creates the Universes

The first purusha, Maha Vishnu or Karanodakashayi Vishnu lies in the Causal ocean. 'Karana' means 'cause' and 'udaka' means 'water'. He creates the total material energy known as 'mahat tattva' consisting of time, space, cause, result, mind, gross elements, subtle elements, modes of nature, senses, their reservoir source, the gigantic universal form as the second incarnation Garbhodakashayi Vishnu and all living beings both moving and nonmoving that come out of the second incarnation.

When there are living entities who want to live separate from the Lord by lording over material nature, then the material world is created. Matter is eternal but the manifestation of forms in the material world is temporary. For the sake of these living entities, the mahat tattva which is like the cloud in the clear sky is assembled in some corner of the vast unlimited spiritual sky. This mahat tattva contains all the ingredients of the material manifestations. The material ego, 'mithya ahankar' springs up from the mahat tattva which is endowed with active power of three kinds - goodness, passion, ignorance. It is from these that all other 24 material elements come. Maha Vishnu simply throws a glance, picks up all the rebellious souls and impregnates them in the material sky. That is why the Upanishads glorify the Lord, lsah aikshitalf which means that the Supreme Lord merely by His glance can impregnate the material nature with souls and can also activate the material nature. Sometimes when special guests visit a house, the senior male member of the family may just glance at his wife in the kitchen. Getting the signal from the husband, the wife immediately understands the situation and makes arrangement for some eatables for the guests. Similarly material nature is personified by Durga and the sight of Lord Maha Vishnu is called 'shambhu'. Thus material nature being agitated by the glance of the Lord becomes active.

All the universes emanate from the pores of Maha Vishnu's body just as drops of perspiration may emanate from our body. Millions of universes are floating and they are scattered all over the Causal Ocean just like millions of mustard seeds are kept in a big sack. They stay only during the breathing period of Maha Vishnu. It is said in Brahma Samhita{5.48), 'yasyaika nisvasita kalam atha avalambya, jivanti loma vilaja jagad anda Hatha' "I worship Govinda, the Supreme Personality of Godhead, the cause of all causes, whose plenary portion is Maha-Vishnu. All the heads of the innumerable universes, the Brahmas, live only by taking shelter of the time occupied by one of His breaths." Thus when Maha Vishnu exhales and inhales, the life of Brahma, which amounts to 311 trillion 40 billion years is exhausted.

Second Purusha Garbhodakashayi Vishnu enters into each universe

The second purusha, Garbhodakasayi Vishnu enters into each and every universe and fills half of the universe with water from His own perspiration and lays on the serpent-like Shesha incarnation. The other half of the universe remains vacant, which is the outer space. This water is called 'Garbhodaka'. From the naval of Garbhodakashayi Vishnu sprouts a lotus flower effulgent like a thousand suns. On the top of this lotus, Brahma, the master of all engineers in the universe, becomes manifest.

Brahma, the first-born living being

This lotus flower is the universal virat form, or the gigantic form of the Lord in the material world. It becomes amalgamated in the Personality of Godhead Vishnu, in His abdomen, at the time of dissolution, and it becomes manifest at the time of creation. This is due to Garbhodakashayi Vishnu, who enters into each of the universes. In this form is the sum total of all the fruitive activities of the living entities conditioned by material nature, and the first of them, namely Brahma, or the controller of the universe, is generated from this lotas flower. This first-born living being, unlike all the others, has no material father, and thus he is called self-born, or svayambhu. He goes to sleep with Narayana at the time of devastation, and when there is another creation, he is born in this way.

Brahma's bewilderment

Brahma, born out of the lotus flower, coul'd not see the world, although he was situated in the whorl. He therefore circumambulated all of space, and while moving his eyes in all directions he achieved four heads in terms of the four directions. Lord Brahma, in his ignorance, contemplated: Who am I that am situated on the top of this lotus? Wherefrom has it sprouted? There must be something downwards, and that from which this lotus has grown must be within the water. Lord Brahma, thus contemplating, entered the water through the channel of the stem of the lotus. But in spite of entering the stem and going nearer to the navel of Vishnu, he could not trace out the root. Thereafter, being unable to achieve the desired destination, he retired from such searching and came back again to the top of the lotus.

Brahma meditates desiring to realize the cause of all causes

Thus, controlling all objectives, he concentrated his mind on the Supreme Lord. Samadhi involves concentrating the mind upon the supreme cause of all, even if one is unaware of whether His actual nature is personal, impersonal or localized. Concentration of the mind on the Supreme is certainly a form of devotional service. To cease from personal sense endeavors and to concentrate on the supreme cause is a sign of self-surrender, and when self-surrender is present, that is a sure sign of devotional service. Each and every living entity needs to engage in devotional service to the Lord if he wishes to understand the ultimate cause of his existence. At the end of Brahma's one hundred years, when his meditation was complete, he developed the required knowledge, and as a result he could see the Supreme within himself, whom he could not see before with the greatest endeavor. Brahma meditated for one hundred years before he could understand the supreme cause of all causes^ and then he wrote the Brahma-samhita, which is approved and recognized by Lord Chaitanya and in which he sings, govindam adi-ptinisham tarn aham bhajami-One has to wait for the mercy of the Lord before one can either render service unto Him or know Him as He is.

The Transcendental Beauty Of The Lord

Brahma could see that on the water there was a gigantic lotuslike white bedstead, the body of Shesha-naga, on which the Personality of Godhead was lying alone. The whole atmosphere was illuminated by the rays of the jewels bedecking the hood of Shesha-naga, and that illumination dissipated all the darkness of those regions. The Lord showed His lotus feet by raising them. His lotus feet are the source of all awards achieved by devotional service free from material contamination. Such awards are for those who worship Him in pure devotion. The splendor of the transcendental rays from His moonlike toenails and fingernails appeared like the petals of a flower. Lord's waist was covered with yellow cloth resembling the saffron dust of the kadamba flower, and it was encircled by a well-decorated belt. His chest was decorated with the Shrivatsa marking and a necklace of unlimited value. The
Lord's body was decorated with valuable jewels and pearls.Lord Brahma, thus looking upon the Lord in the shape of a mountain, concluded that He was Hari, the Personality of Godhead. He saw that the garland of flowers on His chest glorified Him with Vedic wisdom in sweet songs and looked very beautiful. He was protected by the Sudarshana wheel for fighting, and even the sun, moon, air, fire, etc., could not have access to Him. Brahma offered several prayers to the Lord for creative energy and the Lord responded to him.

Brahma Prepares Himself for Creation

Lord Brahma could see Lord Vishnu possessing thousands and thousands of faces, feet, heads, hands, thighs, noses, ears and eyes only after he was purified by undergoing severe austerities for many hundreds of years. Thereafter he saw that the lotus on which he was situated was spread throughout the universe, and he contemplated how to create all the planets, which were previously merged in that very same lotus. The seeds of all the planets in the universe were impregnated in the lotus on which Brahma was situated. All the planets were already generated by the Lord, and all the living entities were also born in Brahma. The material world and the living entities were all already generated in seedling forms by the Supreme Personality of Godhead, and Brahma was to disseminate the same seedlings all over the universe.

There are fourteen spheres of planetary systems within this universe. The lower systems are called Patalalokas, the middle systems are called Bhurloka, and the upper planetary systems are called Svarloka. Still higher planets such as Maharloka,Tapaloka, Satyaloka and Brahmaloka, do not dissolve in the devastating water. The real creation is therefore called sarga, and, later on, the manifestation by Brahma is called visarga. Those living entities that were merged in the body of Vishnu at the end of the life of Brahma in the great cataclysm during the preceding great age of the universe, reappeared in this world in accordance with their former fruitive desires. The different divisions of creation are explained by Maitreya Muni to Vidura in the Shrimad Bhagavatam, 3 rd
canto, 10 th chapter.

Brahma's Creation of the Kumaras, Rudra and the Ten Sages

Brahma first created the nescient engagements like self-deception, the sense of death, anger after frustration, the sense of false ownership, and the illusory bodily conception, or forgetfulness of one's real identity. Before the factual creation of the living entities in different varieties of species, the conditions under which a living being in the material world has to live were created by Brahma. Unless a living entity forgets his real identity, it is impossible for him to live in the material conditions of life. Therefore the first condition of material existence is forgetfulness of one's real identity.

In the beginning, Brahma created four great sages named Sanaka, Sananda, Sanatana and Sanat-kumara. All of them were unwilling to adopt materialistic activities because they were highly elevated due to their semen's flowing upwards. Brahma spoke to his sons after generating them. "My dear sons," he said, "now generate progeny." But due to their being attached to Vasudeva, the Supreme Personality of Godhead, they aimed at liberation, and therefore they expressed their unwillingness. Although Brahma tried to curb his anger, it came out from between his eyebrows, and a child of mixed blue and red complexion was immediately generated. Brahma called him by the name Rudra as the child cried on birth. Brahma selected the following places for his residence: the heart, the senses, the air of life, the sky, the air, the fire, the water, the earth, the sun, the moon and austerity. He gave him eleven wives. He requested him to increase population on a large scale. Rudra created many offsprings who had dangerous features and furious nature. Brahma told him to stop creation and better go for penance for the benefit of all living entities and come back only at the time of annihilation when his services would be called for.

Then Brahma begot ten sons for the extension of the generations. Narada was born from the deliberation of Brahma, which is the best part of the body. Vashistha was born from his breathing, Daksha from a thumb, Bhrgu from his touch, and Kratu from his hand. Pulastya was generated from the ears, Angira from the mouth, Atri from the eyes, Marici from the mind and Pulaha from the navel of Brahma. Sage Kardama was manifested from the shadow of Brahma.

Creation Of Opposite?

Religion was manifested from the breast of Brahma, wherein is seated the Supreme Personality of Godhead Narayana, and irreligion appeared from his back, where horrible death takes place for the living entity. Lust and desire became manifested from the heart of Brahma, anger from between his eyebrows, greed from between his lips, the power of speaking from his mouth, the ocean from his penis, and low and abominable activities from his anus, the source of all sins.

Creating Vedas, Arts And Sciences

Beginning from the front face of Brahma, gradually the four Vedas - Rig, Yajur, Sama and Atharva - became manifest. Thereafter, Vedic hymns which had not been pronounced before, priestly rituals, the subject matters of the recitation, and transcendental activities were all established, one after another. He also created the medical science, military art, musical art and architectural science, all from the Vedas. They all emanated one after another, beginning from the front face. Then he created the fifth Veda - the Puranas and the histories -from all his mouths, since he could see all the past, present and future. All the different varieties of fire sacrifices (sodasi, ukiha, purisi, agnistoma, aptoryama, atiratra, vdjapeya and gosava) became manifested from the eastern mouth of Brahma. Education, charity, penance and truth are said to be the four legs of religion, and to learn this there are four orders of life with different classifications of castes according to vocation. Brahma created all these in systematic order.

How Brahma Increased the Population of the Universe

Brahma thought to himself, "Alas, it is wonderful that in spite of my being scattered all over, there is still insufficient population throughout the universe. There is no other cause for this misfortune but destiny." While he was thus absorbed in contemplation and was observing the supernatural power, two other forms were generated from his body. They are still celebrated as the body of Brahma. Two bodies came out from the body of Brahma.

One had a mustache, and the other had swollen breasts. No one can explain the source of their manifestation, and therefore until today they are known as the kayam, or the body of Brahma, with no indication of their relationship as his son or daughter. The two newly separated bodies united together in a sexual relationship. Out of them, the one who had the male form became known as the Manu named Svayambhuva, and the woman became known as Satarupa, the queen of the great soul Manu. Thereafter, by sex indulgence, they gradually increased generations of population one after another. In due course of time Manu begot in Satarupa five children - two sons, Priyavrata and Uttanapada, and three daughters, Akuti, Devahuti and Prasuti. The father, Manu, handed over his first daughter, Akuti, to the sage Ruci, the middle daughter, Devahuti, to the sage Kardama, and the youngest, Prasuti, to Daksa. From them, all the world was filled with population.

Third Purusha Kshirodakashayi Vishnu Enters into the Heart of Every Living Entity

The third expansion of Vishnu is the Kshirodakashayi Vishnu, who is the incarnation of the quality of goodness. This Kshirodakashayi Vishnu is the universal form of the Lord and is the Supersoul within every living entity. He enters into everything even atom. He is the maintainer of the universe. From Him, all the incarnations are expanded. He lies in the ocean of milk on the bed of the Ananta incarnation of Baladeva in His own planet called Shvetadwipa on the northern top of the universe above Satyaloka.

Coverings Of The Universe

The coverings of the universe are constituted of the elements of earth, water, fire, air and ether, and each is ten times thicker than the one before. The first covering of the universe is earth, and it is ten times thicker than the universe itself. If the universe is four billion miles in size, then the size of the earthly covering of the universe is forty billion miles (four billion times miles multiplied by ten). The covering of water is ten times greater than the earthly covering, the covering of fire is ten times greater than the watery covering, the covering of air is ten times greater than that of fire, the covering of ether is ten times greater still than that of air, and so on. The universe within the coverings of matter appears to be like an atom in comparison to the coverings, and the number of universes is unknown even to those who can estimate the coverings of the universes.


Cosmic Dissolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Material Nature >> Cosmic Dissolution >>

Cosmic Dissolution

This cosmic manifestation is not permanent. It is created, and it is again annihilated, and the whole energy is wound up into the body of the Supreme Lord. It comes out, and again it is wound up. Prakriti is not independent. It is dependent on the Supreme Lord. This material cosmic manifestation is a chance for the conditioned souls to return back to the eternal nature. Otherwise bhutvd bliutva prallyate (Bhagavad-gita 8.19) The material manifestation is created, it is maintained and it is annihilated and the cycle repeats itself.

The Four Milleniums

The four millenniums are called the Satya, Treta, Dvapara and Kali yugas. The aggregate number of years of all of these combined is equal to twelve thousand years of the demigods.One year of the demigods is equal to 360 years of the human beings. The cycle of Satya is characterized by virtue, wisdom and religion, there being practically no ignorance and vice, and the yuga lasts 1,728,000 years. In the Treta-yuga vice is introduced, and this yuga lasts 1,296,000 years. In the Dvapara-yuga there is an even greater decline in virtue and religion, vice increasing, and this yuga lasts 864,000 years. And finally in Kali-yuga (the yuga we have now been experiencing over the past 5,000 years) there is an abundance of strife, ignorance, irreligion and vice, true virtue being practically nonexistent, and this yuga lasts 432,000 years.In the Satya millennium, complete execution of religious principles prevailed. Gradually, the principles of religion decreased by one part in each of the subsequent millenniums. In other words, at present there is one part religion and three parts irreligion. Therefore people in this age are not very happy.

Brahma's Day And Night

The duration of the material universe is limited. It is manifested in cycles of kalpas. When a Brahma is newly born it is called mahakalpa and the end of Brahma is called mahapralaya. A kalpa is a day of Brahma, and one day of Brahma consists of a thousand divya yugas. One divya yuga consists of four yugas, or ages: Satya, Treta, Dvapara and Kali. In Kali-yuga vice increases to such a point that at the termination of the yuga the Supreme Lord Himself appears as the Kalki avatara, vanquishes the demons, saves His devotees, and commences another Satya-yuga. Then the process is set rolling again. These four yugas, rotating a thousand times, comprise one day of Brahma (Bhagavad-gita 8.17), and the same number comprise one night. Brahma lives one hundred of such "years" and then dies. These "hundred years" by earth calculations total to 311 trillion and 40 billion earth years. By these calculations the life of Brahma seems fantastic and interminable, but from the viewpoint of eternity it is as brief as a lightning flash. In the Causal Ocean there are innumerable Brahmas rising and disappearing like bubbles in the Atlantic. Brahma and his creation are all part of the material universe, and therefore they are in constant flux.

When Brahma goes to sleep in his night time, the three planetary systems below Brahmaloka are all submerged in the water of devastation. In his sleeping condition, Brahma dreams about the Garbhodakashayi Vishnu and takes instruction from the Lord for the rehabilitation of the devastated area of space. During the daytime of Brahma the living entities can exhibit their activities on higher and lower planets within this material world, but at the coming of Brahma's night they are all annihilated (Bhagavad-gita 8.19). In the day they receive various bodies for material activities, and at night they no longer have bodies but remain compact in the body of Vishnu. Then again they are manifest at the arrival of Brahma's day. Bhutva bhutva prallyate (Bhagavad-gita 8.19): during the day they become manifest, and at night they are annihilated again. Ultimately, when Brahma's life is finished, they are all annihilated and remain unmanifest for millions and millions of years. And when Brahma is born again in another millennium they are again manifest. In this way they are captivated by the spell of the material world.

Manus Appearing In Brahma's Day

After the end of Brahma's night, the creation of the three worlds begins again in the daytime of Brahma, and they continue to exist through the life durations of fourteen consecutive Manus, or fathers of mankind. At the end of the life of each Manu there are shorter partial dissolutions also. Each and every Manu enjoys a life of a little more than seventy-one sets of four millenniums, as described in the Vishnu Purana. The duration of life of one Manu is about 852,000 years in the calculation of the demigods, or, in the calculation of human beings, 306,720,000 years. After the dissolution of each and every Manu, the next Manu comes in order, along with his descendants, who rule over the different planets; but the seven famous sages, and demigods like Indra and their followers, such as the Gandharvas, all appear simultaneously with Manu. There are fourteen Manus in one day of Brahma (14 x 71 milleniums = 1000 divya yugas = 1 Brahma's day), and each of them has different descendants. In the creation, during Brahma's day, the three planetary systems - Svarga, Martya and Patala - revolve, and the inhabitants, including the lower animals, human beings, demigods and Pitas, appear and disappear in terms of their fruitive activities.

Dissolution of the Three Worlds

The dissolution of the three worlds is effected by the incarnation of darkness, Rudra represented by the fire of eternal time which blazes over the three worlds. The innumerable living entities merge into that dissolution, which appears to be the dropping of the curtain of the scene of the Supreme Lord's energy, and so everything becomes silent.When the night of Brahma ensues, all the three worlds are out of sight, and the sun and the moon are without glare, just as in the due course of an ordinary night. It is understood that the glare of the sun and moon disappear from the sphere of the three worlds, but the sun and the moon themselves do not vanish. They appear in the remaining portion of the universe, which is beyond the sphere of the three worlds. The portion in dissolution remains without sunrays or moonglow.

The devastation takes place due to the fire emanating from the mouth of Sankarsana, and thus great sages like Bhrgu and other inhabitants of Maharloka transport themselves to Janaloka, being distressed by the warmth of the blazing fire which rages through the three worlds below. At the beginning of the devastation all the seas overflow, and hurricane winds blow very violently. Thus the waves of the seas become ferocious, and in no time all the three worlds are full of water. It is said that the blazing fire from the mouth of Sankarsana rages for one hundred years of the demigods, or 36,000 human years. Then for another 36,000 years there are torrents of rain, accompanied by violent winds and waves, and the seas and oceans overflow.

The Supreme Lord, the Personality of Godhead, lies down in the water on the seat of Ananta, with His eyes closed, and the inhabitants of the Janaloka planets offer their glorious prayers unto the Lord with folded hands. People forget all these devastations of the worlds and think themselves happy in the material progress of civilization. This is called maya, or "that which is not."Now one may think that "Such a huge manifestation of the material world, it is once created and again annihilated. Then God must be very much concerned about this creation and annihilation." But the Lord says, "No." na ca mam tani karmani nibadhnanti dhananjaya: "My dear Arjuna, all this world is going on automatically. There is no concern about it." Just like a wealthy man dismantles many big houses and constructs skyscrapers through his agents by paying them, but he himself has no concern about it. Similarly, the material nature and many other agents of the Lord perform this creation and annihilation automatically, parasya saktir vividhaiva sruyate svabhavikl jnana-bala-kriyaca (Chaitanya Charitamrita Madhya 13.65, purport).

The duration of one hundred years in the life of Brahma has already been discussed before. Fifty years of the life of Brahma are already over, and fifty years are yet to be completed; then, for Brahma also, death is inevitable.We are completely under the grip of the stringent laws of material nature, and we are repeatedly put into that stringent laws of material nature so that we may come into our consciousness that "Why we are suffering this repeated birth and death?" But we have become dull and so much accustomed to this habit because it is continuing since time immemorial. So we don't take it very seriously that why we are dying and why we are getting body again and why we are suffering these miseries. So this is called ignorance. Especially in this age of Kali yuga we are not very serious. We think this is the process of life. No. This is not the process of life. If we desire, we can have our eternal life without having to undergo the tedious cycle of birth and death.

Thus by understanding the creation and dissolution of our own universe from the scriptures, we get a clear picture of how things came about, "not by some accident that a bunch of flotsam and jetsam suddenly started making orbits of its own accord. Some power put all this into orbit and keeps it there" in the words of former astronaut John Glenn.


Demigod Worship

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Demigod Worship >>

No text or attachments, Sub-item(s) list as below:

Who are the Demigods
Surrendering to Krishna


Who are the Demigods

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Demigod Worship >> Who are the Demigods >>

Demigod Worship

Who are the Demigods?

The government of the Supreme Lord consists of millions of planets and millions of universes and the Supreme Lord allots various services for conducting the administrative affairs of the universe to the demigods. All of the them work under Lord Krishna's supervision as explained by the Lord Himself in Bhagavad-gita (9.10): 'maya adhyakshena prakrtih..''The demigods are also ordinary living entities, but due to their faithfulness - their devotional attitude - they have been promoted to such posts. These different demigods, or directors, such as Chandra, Varuna and Vayu are called adhikari devata. These demigods are departmental heads. Every part of our body and its action - even the blinking of our eyes - is controlled by some particular demigod

Demigods are beings more advanced than humans. Although they resemble us, they possess far greater intelligence and beauty, wonderful mystic powers and in some cases, many arms and heads. We are naturally subordinate to such powerful living entities, and therefore we can worship the various demigods as living beings who are powerful representatives of the Supreme Personality of Godhead.All the heavenly planets of the upper planetary system are thousands of times more opulent than the middle planetary system in which we live. Vishwakarma, the renowned heavenly architect, is famous for constructing many wonderful buildings in the heavenly planets. There are also opulent gardens and parks fit to be enjoyed by the demigods. Demigods also sport in the valleys of mount Meru.


Surrendering to Krishna

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Demigod Worship >> Surrendering to Krishna >>

Surrendering to Krishna

Generally, persons who are distressed in the material world go to the demigods, as they are advised in the Vedic literature. A person wanting a particular thing is recommended to worship a particular demigod. For example, a diseased person is recommended to worship the sun-god; a person wanting education may worship the goddess of learning, Sarasvati; and a person wanting a beautiful wife may worship the goddess Uma, the wife of Lord Siva. In this way there are recommendations in the shastras (Vedic scriptures) for different modes of worship of different demigods.

The demigods are actually different parts of the universal body of the Supreme Lord; therefore they have no independence. In the Vedic literature it is stated, "The Supreme Personality of Godhead as Supersoul is also present within the heart of the demigod; therefore He arranges through the demigod to fulfill the desire of the living entity. But both the demigod and the living entity are dependent on the supreme will. They are not independent." The results achieved by the demigods' benedictions are perishable because within this material world the planets, the demigods and their worshipers are all perishable. Because all results achieved by worshiping demigods are perishable, such worship is performed by the less intelligent living entity. But a pure devotee engaged in Krishna consciousness in devotional service of the Supreme Lord achieves eternal blissful existence that is full of knowledge in the spiritual world.

In the Bhagavad-gita (7.20), worship of different demigods or rendering service to them is not approved.

kamais tais tair hrta-jnanah prapadyante anya-devatah
tarn tarn niyamam asthaya prakrtya niyatah svaya

"Those whose intelligence has been stolen by material desires surrender unto demigods and follow the particular rules and regulations of worship according to their own natures." Here it is plainly said that those who are directed by lust worship the demigods and not the Supreme Lord Krishna.

The demigods are authorized administrators of the universe, appointed in the government of the Supreme Lord. They should therefore not be disrespected or blasphemed. They should be treated with utmost respect; but at the same time one should know their subordinate position relative to Krishna. For example, if you have to receive both the Prime minister of India and a local MLA (political leader), and you have got only one garland, whom will you garland? If you garland the MLA, that will displease the PM and embarrass the MLA. If you garland the PM, that will please both of them for that is the appropriate code of behavior. In the same way, a devotee respects demigods, but he understand their relationship with Krishna. The gopis of Vrindavan are the topmost devotees of Krishna, but they worshipped goddess Katyayani to get only Krishna as their husband.Thus a devotee renders unalloyed devotional service to Krishna and may worship demigods only if it is favorable to his service to Krishna.


Your Secret Journey

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >>

No text or attachments, Sub-item(s) list as below:

Towards Perfection
Change Soul Dress
Knowledge Of Evolution
Mechanism Of Reincarnation
Mind Influence on Us
Bodies are Tailor made
The Story of Kailash
Purification through Devotion
Prince of Joy and Sorrow


Towards Perfection

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Towards Perfection >>

Chapter 8
Your Secret Journey- Evolving Towards Perfection

Verse for Chapter

shariram yad avapnoti yac capy utkramatishvarah
grhitvaitani samyati vayur gandhan ivashayat

"The living entity in the material world carries his different conceptions of life from one body to another, as the air carries aroma. Thus he takes one kind of body and again quits it to take another." (Bhagavad-gita 15.8)

Chapter Preview

All of us are on a long, long journey through time and space, a journey that extends over countless lives, a journey in which different bodies cover us temporarily like clothes. This chapter gives a clear explanation of the evolution of the soul and the mechanism of reincarnation. Read also about the pivotal role of the mind in determining the direction of our secret journey. Also included is a fascinating historical narrative of a prince who brought jubilation, lamentation and ultimately enlightenment. Quiz questions will spur your intellect while reading the story.


Change Soul Dress

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Change Soul Dress >>

Material Body - Changing Dress For The Soul

Reincarnation - Internal and External

Can you believe that the same youthful body you now have was just 20 years ago a small baby that could be contained in the two palms of your mother? Is it not a fact that this same youthful body is going to grow old and there are going to be wrinkles, all senses are going to become weak and performing any activity is going to become difficult? In principle, then, even within one lifetime as the body changes from infancy to old age, the living being, or 'atma', actually passes through many bodies (like infant, youth, aged) of various ages and levels of consciousness. Thus the body changes, but the eternal living being within the body - the soul - remains the same. Biological science confirms this. In his book, 'The Human Brain', John Pfeiffer points out, "Your body does not contain a single one of the molecules that it contained seven years ago." When the movie frames are moved rapidly past our eyes at a rate of 16 frames/sec, it appears to be one continuous movie; we fail to notice that every frame is different. In the same way our body changes at every moment irreversibly, but because the change is continuous and gradual, we fail to notice it. This movement of the soul through numerous bodies within one lifetime - something we can all verify by a little introspection - can be termed internal or continuous reincarnation.

At the time of death the soul passes to a new body. The Lord explains this, "Just as the embodied living entity passes, in one body, from boyhood to youth to old age, so the living entity similarly passes into another body at death" (Bhagavad-gita 2.13). "Just as a person puts on new garments, giving up the old ones, similarly the individual living entity accepts new material bodies, giving up the old and useless ones" (Bhagavad-gita 2.22) Lord Krishna further explains the principle underlying all reincarnations, "Whatever state of being one remembers when he quits his body, that state he will attain without fail in his next life" (Bhagavad-gita 8.6). So the soul in a man's body could go into the body of an animal, a bird, an insect, a plant, and so on in the next life. This journey of the soul into different bodies can be referred to as external reincarnation or discontinuous reincarnation.

The Six Transformations of the Material Body

Every living body in this material world undergoes six changes: (1) birth (2) growth (3) maintenance (4) production of by(offsprings, chemicals) (5) diminution and (6) death. These changes happen to all living bodies, whether they be plants, animals or human beings. For example, a flower is born as a bud, it grows, remains fresh for two or three days, produces a seed, gradually withers, and is then finished. Sometimes people think that by scientific advancement man will become immortal. We cannot even stop these six changes in the body, where then is the question of stopping death?

The Changing Body And the Permanent Soul

But through all these changes, the spirit soul remains unchanged. There is no birth or death for the soul, because he is eternal. For example, the moon appears to be absent on an 'amavasya' (no moon) day, then through 'prathama', 'dviteeya', 'triteeya'.... the moon goes on waxing till the full moon day. Then the moon starts waning till the 'amavasya' (no moon) day. This cycle goes on. But is the moon changing? No. It is only because of our relative position that we see the moon as full, half, crescent, absent etc. Similarly, we identify ourselves with the changing body as it passes through childhood, to boyhood, to youth, to old age, to death and then to a plant's body, an animal's body and so on. We identify ourselves with all these different phases of material existence,but actually we are unchanging souls observing our bodies going through all these changes.


Knowledge Of Evolution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Knowledge Of Evolution >>

Perfect Knowledge Of Evolution

The Vedic texts explain that there is evolution - not of the body but of the soul. A lower bodily form does not evolve into a higher bodily form; rather the soul in a lower bodily form evolves into a higher bodily form."Originally, the living entity is a spiritual being, but when he desires to enjoy this material world, he comes down. First, the living entity accepts a body that is human in form, but gradually, due to his degraded activities, he falls into lower forms of life - into the animal, plant and aquatic forms. By the gradual process of evolution, the living entity again attains the body of a human being and is given another chance to get out of the process of transmigration. If he again misses his chance in the human form to understand his position, he is again placed in the cycle of birth and death in various types of bodies." {Srimad Bhagavatam 4.29.4)

The Brahma-Vaivarta Purana says:

as'itim caturas caiva laksams tan jiva-jatisu bhramadbhih purusaih prapyam manusyam janma-paryayat
tad apy aphalatam jatah tesam. atmabhimaninam varakanam anasritya govinda-carana-dvayam

"One attains the human form of life after transmigrating through 8,400,000 species of life by the process of gradual evolution. That human form of life is spoiled for those conceited fools who do not take shelter of the lotus feet of Govinda (Krishna)."

The Padma Purana further states:

jala-ja nava-laksani sthavara laksa-vimsati
krmaya rudra-sankhyakah paksnam dasa-laksani
pasavas trimsa-laksani manusya catur-laksani

"There are 900,000 species of aquatic life; 2,000,000 species of plants and trees; 1,100,000 species of insects; 1,000,000 species of bird life; 3,000,000 species of beasts, and 400,000 species of human life."

The meaning of "species" understood by biologists is different from the meaning implied here. The meaning of "species" used by biologists applies to the gross physical appearance or the gross morphological feature of the living material bodies. The Vedic meaning, however, is based on the level of consciousness of the living being. For example, biologists say that all human beings belong to one species, whereas the Vedic literatures list 400,000 human species. In other words, there are 400,000 grades of human beings on different levels of consciousness.

The varieties of life forms are products of the combinations and permutations of the three modes of material nature - goodness, passion and ignorance. The life forms are just like temporary houses or apartments of various sizes, shapes, and colors, in which the eternal self, or living being, temporarily resides. One may occupy one of these apartments according to one's ability to pay the rent, but all types of apartments nevertheless exist simultaneously. Similarly, the soul, according to his karma, is given the facility to occupy one of these bodily forms, but all the forms exist simultaneously. Therefore the body does not evolve; the soul evolves by paying the price of karma. The biological forms, governed by the three modes, put a constraint on the qualities and activities of the living beings' consciousness. Thus the individual being in a tiger's body will desire to roar loudly and kill animals for food, while the living being in swan's body will desire to fly gracefully and swim on the surface of lakes. Even in the same family we see differences caused by the activities of the three modes of nature.

Although all animals are in the mode of ignorance, they are influenced by the modes of goodness and passion in varying degrees. Cows, for example, are very simple, and their behavior is very mild; they are influenced by the mode of goodness to some extent. The ferocious nature of lions and tigers, on the other hand, reveals their passionate consciousness; while camels are almost completely in the mode of ignorance. Similarly, in the family of birds, the swans are very noble and gracious, showing symptoms of goodness; hawks, eagles, and peacocks are predominantly in the mode of passion; and vultures and crows are predominantly in the mode of ignorance. Although the biological forms in the same family may be similar in nature, the consciousness and behavior of these birds and animals are different. For example, a cat and tiger appear similar, but if you clap your hands loudly near it, the cat will run away from you in fear, whereas the tiger will run towards you and cause fear in you. Thus there are millions of forms where the eternal -soul temporarily resides displaying his behavior according to how the three modes of material nature affect his consciousness.


Mechanism Of Reincarnation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Mechanism Of Reincarnation >>

The Mechanism Of Reincarnation

What Happens At Death?

The soul has two kinds of body - the subtle body and the gross body. Actually the soul enjoys through the subtle body, which is composed of mind, intelligence and ego. The gross body is the instrumental outer covering. When the gross body is lost, or when it dies, the root of the gross body - the mind, intelligence and ego - continues and brings about another gross body. Although the gross bodies change, the real root of the gross body - the subtle body - is always there. The subtle body's activities - be they pious or impious - create another situation for the soul to enjoy or suffer in the next gross body. Thus the subtle body continues whereas the gross bodies change one after another. So at the time of death this subtle body carries the soul to another gross body. The process is just like air carrying a fragrance. Nobody can see how a rose fragrance is coming, but we know that it is being carried by the air. Similarly the process of transmigration of the soul is very subtle. According to the condition of the mind at the time of death, the minute soul enters into the womb of a particular mother through the semen of a father, and then the soul develops a particular type of body given by the mother. It may be the body of a human being, a cat, a dog or any other species. This is basically the mechanism of reincarnation.

The Mind Carries the Unfulfilled Plans At Death

As long as one is absorbed in the bodily conception, his activities are performed on that platform.. In the world, we see that every man is trying to advance beyond his fellow men and every nation is trying to supersede every other nation. All these activities are going on under the name of advancement of civilization. There are many plans for making the body comfortable. When the gross body is finished, the plans of the living entity are taken by the mind, and by the grace of the Lord, the living entity gets a chance to give these plans shape in the next life.

We have actually seen that when one man was about to die he requested his physician to give him a chance to live four more years so that he could finish his plans. This means that while dying he was thinking of his plans. After his body was destroyed, he doubtlessly earned his plans with him by means of the subtle body, composed of mind, intelligence and ego. Thus he would get another chance by the grace of the Supreme Lord, the Supersoul, who is always within the heart: sarvasya caharh hrdi sannivisto mattah smrtir jnanam apohanarh ca (Bhagavad-gita 15.15). In the next birth, one acquires remembrance from the Supersoul and begins to execute the plans begun in the previous life.


Mind Influence on Us

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Mind Influence on Us >>

How does Your Mind Influence You?

Our Actions Reflect Our Mental States

The face, it is said, is the index of the mind. If a person is angry, his anger is immediately expressed on his face. Similarly, other mental states are reflected by the actions of the gross body. In other words, the activities of the gross body are expressions of the mental condition. The mind's activities are thinking, feeling and willing. The willing portion of the mind is manifest by the activities of the body. The conclusion is that by the activities of the body and senses, we can understand the condition of the mind.The condition of the mind is affected by past activities in the past body. When the mind is jomed with a particular sense, the mind immediately becomes manifest through that sense. For instance, when the mind's anger is expressed through the tongue, the tongue utters maledictions. When the mind's anger is expressed through the hand, there is fighting. And when it is expressed through the leg, there is kicking. Thus there are many ways in which the subtle activities of the mind are expressed through the various senses. The mind of a person in Krishna consciousness also acts in a similar way. When the mind is experiencing the ecstasy of Krishna consciousness in a kirtan, automatically the tongue chants Hare Krishna, the hands rise in ecstasy, and the legs dance gracefully.

Dreams From Previous Experiences

In dreams we sometimes see things that we have never experienced in the present body.
Sometimes in dreams we think that we are flying in the sky, although we have no experience of flying in this life. This means that in some previous life, either as a demigod or as an astronaut, we flew in the sky. That impression is there in the stockpile of the mind, and it suddenly expresses itself. It is like fermentation taking place in the depths of water, which sometimes manifests itself in bubbles on the water's surface.

Sometimes we dream of coming to a place we have never known or experienced in this lifetime, but this is proof that in a past life we experienced going to that place. The impression is kept within the mind and it sometimes becomes manifest either in a dream or in a thought.

The conclusion is that the mind is the storehouse of various thoughts and experiences undergone during our past lives. Thus there is a chain of continuation from one life to another, from previous lives to this life, and from this life to future lives.

The Mind is the Index of Our Past Lives

Precocious children provide testimony for this; from early childhood itself, without any training, some children are seen to be extraordinarily talented in poetry or science. This means that they had cultivated that aptitude in their previous life. If a person is a devotee of the Lord, he has cultivated devotional service in his previous life. Similarly, if one's mind is criminal, he was a criminal in his last life. In the same way, according to the mind, we can understand what will happen in a future life.

The activities of the living entity in the body of a dog like mating, eating abominable things may be experienced in the mind of a different body, namely human body; therefore those activities appear never to have been heard or seen. The mind continues, although the body changes. Even in this life-span we can sometimes experience dreams of our childhood. Although such incidents now appear strange, it is to be understood that they are recorded in the mind. Because of this, they become visible in dreams. The transmigration of the soul is caused by the subtle body, which is the storehouse of all kinds of material desires.

Unless one is fully absorbed in Krishna consciousness, material desires will come and go. That is the nature of the mind -thinking, feeling and willing. Sensual images are recorded in the mind in chronological order, and they become manifest one after another; therefore the living entity has to accept one body after another. The mind plans material enjoyment, and the gross body serves as the instrument to realize such desires and plans. The mind is the platform onto which all desires come and go. Srila Narottama dasa Thakura therefore sings:

guru-mukha-padma-vakya, cittete kariyd aikya,ara na kariha mane asa

Narottama das Thakura advises everyone to stick to the principle of carrying out the orders of the spiritual master. One should not desire anything else. If the regulative principles ordered by the spiritual master are followed rigidly, the mind will gradually be trained to desire nothing but the service of Krishna. Such training is the perfection of life.

Is A Child Innocent?

When a living entity is within the womb, his gross body, the ten sense organs and the mind are not fully developed. At such a time the objects of the senses do not disturb him. In a dream a young man may experience the presence of a young woman because at that time the senses are active. Because of undeveloped senses, a child or boy will not see a young woman in his dreams in a lusty way. The senses are active in youth even when one dreams, and although there may be no young woman present, the senses may act and there may be a seminal discharge (nocturnal emission). The activities of the subtle and gross bodies depend on how developed conditions are. The example of the moon is very appropriate. On a dark-moon night, the full shining moon is still present, but it appears not to be present due to conditions. Similarly, the senses of the living entity are there even in childhood, but they do not become active as long as the gross body and the subtle body are not developed. Lust is present in a child in a dormant seed form. Just as a seed if given time will grow into a tree and bear flowers and fruits, similarly, over a period of time, as the child grows into a youth, the lust within him will start manifesting itself. Therefore a child may appear to be innocent, but this does not mean that he is a liberated soul. Everything is held in reservation, and everything will become manifest in due course of time. Therefore it is wrong to say that a child is as good as a liberated soul.

Bodily Attachment

The caterpillar transports itself from one leaf to another by capturing the next leaf before giving up the present one. Similarly, according to his previous work, the living entity must capture another body before giving up the one he has. This is because the mind is the reservoir of all kinds of desires.A living entity too much absorbed in material activity becomes very much attracted to the material body. Even at the point of death, he thinks of his present body and the relatives connected to it. Thus he remains fully absorbed in the bodily conception of life, so much so that even at the point of death he abhors leaving his present body. Sometimes it is found that a person on the verge of death remains in a coma for many days before giving up the body. This is common among so-called leaders and politicians who think that without their presence the entire country and all society will be in chaos. This is called Maya. Political leaders do not like to leave their political posts, and they either have to be shot by an enemy or obliged to leave by the arrival of death. By superior arrangement a living entity is offered another body, but because of his attraction to the present body, he does not like to transfer himself to another body. Thus he is forced to accept another body by the laws of nature.


Bodies are Tailor made

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Bodies are Tailor made >>

Bodies are 'Tailor-made' to Satisfy Soul's Desires

The Vedas teach that a soul who aspires to enjoy in a particular way is offered a body with a set of limbs and senses appropriate to the desires from his previous life. The 8.4 million species subdivided into various categories, give a materially tangible dense form to the subtle state of the consciousness of each individual living being. That subtle forms exist in the ether has been proven by modern science by transmission of television, by which forms/photographs of one place are transmitted to another place by the action of the ethereal element. Within the Srimad Bhagavatam is the potential basis of great scientific research work, for it explains how subtle forms are generated from the ethereal element, how the tangible elements, namely air, fire, water and earth are manifested from the subtle form. Mental activities, or psychological activities of thinking, feeling, and willing are also activities on the platform of ethereal existence. Mental existence transforms into tangible form as soon as there is an opportunity. So, depending on the unfulfilled desires stored in the subtle body of the soul, the soul is carried by the subtle body to a particular womb where he eventually gets a gross body.

When a person goes to a cloth shop he can choose from a variety of clothes - shirts, suits, trousers, jeans etc. Similarly there are 8.4 million species for the soul to choose from. The soul may acquire any of them to fulfill his desires. Even amongst human beings there are so many varieties - asuras (unregulated sense enjoyers), rakshasas (demons), devas (demigods), Gandharvas (demigods famous as singers) etc. If a soul wants to enjoy, enjoyment is available in millions of ways, in so many varieties, in permutations and combinations. Lord Krishna is capable of fulfilling every soul's desires. Think of any desire - Do you know someone who likes to sleep a lot? Nature will give him a polar bear's body so that he can sleep for 6 months in a year without being ridiculed by friends or scolded by parents. Do you know someone who likes to eat flesh and drink blood? Nature will say to him, 'Come! Take this body of a tiger!' Do you know someone who likes to be in the water always and keep swimming? (Some swimmers are mad. They want to swim from the Palk strait to the English canal) Nature will say to him, 'Come! Take the body of a fish and swim to your heart's content'. Some people don't want to wear proper clothes in their body; they expose major part of their body to draw the attention of opposite sex. Nature will say to them, 'Take the body of a tree, and stand naked to your heart's content throughout the year.' In this way each species represents a different way of enjoyment. But even in a particular enjoyment, there are subtler differences. There is a difference between the sleeping of ordinary bears and the sleeping of polar bears. There are street dogs who get beaten and driven away wherever they go and there are pet dogs who live a life of luxury with their doting masters. These bodies are allotted to the living entities based on their desires and past karma.

Once the great sage Agastya visited the king Indradyumna. When the king failed to offer the sage proper reception, the sage cursed Indradyumna to become an elephant. Indradyumna behaved like a dull stone and hence was cursed to become a dumb animal, elephant. Similarly once a Gandharva (a celestial singer) named Huhu playfully pulled the leg of the sage Devala from under water and got a curse to become a crocodile. Huhu behaved like a creature of water and hence was cursed to become a crocodile. Of course, great sages have no malice or wrath when they curse someone. Their curses are indirect benedictions for those cursed. By these curses both Indradyumna and Huhu achieved the darshan of Lord Hari in future. Indradyumna returned to the spiritual world and Huhu became a Gandharva again.

It is important to note that independent of the external material body the soul acquires, the soul has a particular form called 'svarupa', which is his eternal form in the spiritual world. That form does not change when the soul moves from one body to another body. For example, a person may wear different types of gloves as per the requirement - surgery, electrical repair or boxing. But irrespective of the gloves he is wearing, his hand remains the same. Similarly, the soul may acquire different bodies as per his desires and activities. But irrespective of the body he possesses, the soul's original form - his svarupa -remains the same.


The Story of Kailash

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> The Story of Kailash >>

The Story of Kailash

The following story will help us understand how the living entitv changes from one body to another based on his desires. Once there lived a person named Kailash who was very attached to his house. One day the great sage Narada came to him and said, "Kailash, come with me. I am going to Vaikuntha (the kingdom of God). I will take you along with me." Kailash replied, "Sorry sir, my children are very young. I have to take care of them. Maybe later."

Several years later Narada returned to him and asked, "Kailash, ready now?"
Kailash replied, "Sorry sir, now I have my grandson to take care. Also everyone at home needs my guidance. I cannot come now."

When Narada returned after many years, he came to know that Kailash had passed away. While leaving he noticed a dog barking loudly at the doorway. The dog said, "O Naradaji, I am Kailash here" Surprised Narada replied, "O Kailash, you have become a dog now! What are you doing here? Even now, it is not too late. I can take you to the kingdom of God. Would you like to accompany me?" The dog replied, "Sorry sir, my sons are very careless with the wealth I acquired. I have therefore become a dog to protect that wealth from thieves." Feeling very sorry for the attached Kailash, Narada went away. After many years when Narada returned, he learnt that the dog had died. Thinking sadly that Kailash must have gone to some unknown body, Narada departed. When he was walking behind the house in the paddy field, a snake came hissing on the way. The snake said, "Narada, I am Kailash here, I am Kailash here." Narada asked him, "What are you doing here in a snake's body, Kailash? Don't you want to come with me now? Even now it is not too late."

The snake replied, "Now I am happy that my sons have put all the money in a bank. But they are so lazy that they wake up very late in the morning. By that time, all the grains in this paddy field are either destroyed by elephants or stolen by neighbors. I have therefore become a snake to go round and round the field to protect the grains. I am very, very busy. I am sony, I cannot come with you now also."Seeing the pitiable condition of Kailash, Narada muni clapped his hands loudly, called the sons of Kailash and showed them the large snake living in their field. Immediately the sons of Kailash started hitting the snake with sticks. Kailash in his snake body tried to tell his sons, "I am your father and I am protecting your paddy fields for your sake. Why are you killing me?" But the more he hissed, the more his sons hit him till he finally died. While dying the snake remembered Narada and in his next life he became a great devotee of Lord Krishna by Narada's grace. Thus a person is impelled to accept one body after another according to his desires and actions. Such a person, being attached to his material plan-making business, spends all his time in bodily consciousness and goes on suffering in the cycle of birth and death.


.\8\3\cpmv.02ec\cpmv.343e\9\Purification_through_Devotion.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Purification through Devotion >>

Purification through Devotional Service

Action For Purifying The Subtle Body

While in the subtle body, we create many plans to enjoy sense gratification. These plans are recorded in the spool of one's mind as bija, the root of fruitive activities. In conditional life the living entity creates a series of bodies one after another, and this is called karma-bandhana. As explained in Bhagavad-gita (3.9), yajnarthdt karmano anyatra loho ayam-karma-bandhanah: if we act only for the satisfaction of Vishnu, there is no bondage due to material activity, but if we act otherwise, we become entrapped by one material activity after another. Under these circumstances, it is to be supposed that by thinking, feeling and willing, we are creating a series of future material bodies. In the words of Bhaktivinoda Thakura, anddi karama-phale, padi' blwvdrnava jale. The living entity falls into the ocean of karma-bandhana as a result of past material activities. Instead of plunging oneself into the ocean of material activity, one should accept material activity only to maintain body and soul together. The rest of one's time should be devoted to engaging in the transcendental loving service of the Lord. In this way one can attain relief from the reactions of material activity.

If we train the subtle body in this life by always thinking about Krishna, we will transfer to Krishnaloka after leaving the gross body. Thus the change of the gross body is not very important, but the change of the subtle body is important.The Krishna consciousness movement is educating people to enlighten the subtle body.

A Practical Example of Perfect Living

The perfect example in this regard is Ambarisa Maharaja, who always engaged his mind on the lotus feet of Lord Krishna, sa vai manah hrsna-padaravindayoh (Srimad Bhagavcttam 9.4.18). Similarly, in this life we should always fix our mind on the lotus feet of Krishna, who is present in His arca-vigraha, the incarnation of the Deity in the temple. "We should also always engage in His worship. If we engage our speech in describing the activities of the Lord and our ears in hearing about His pastimes, and if we follow the regulative principles to keep the mind intact for advancing in Krishna consciousness, we shall certainly be elevated to the spiritual platform. Then at the time of death the mind, intelligence and ego will no longer be materially contaminated. When the mind, intelligence and ego are purified, all the active senses of the living entity become spiritual. Thus the living entity attains his sat-cit-ananda form. The Supreme Lord is always in His sat-cit-ananda (Brahma-Samhita 5.1) form, but the living entity, although part and parcel of the Lord, becomes materially contaminated when he desires to come to the material world for material enjoyment. The prescription for returning home, back to Godhead, is given by the Lord Himself in Bhagavad-gita (9.34):

man-mana bhava mad-bhakto mad-yaji mam namaskuru
mam evaisyasi yuktvaivam atmancirh mat-parayanah

"Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Being completely absorbed in Me, surely you will come to Me."

Group Task

The story given below illustrates how a great king along with his relatives came to realize the fundamental truths about life. The soul is a spiritual entity different from the body. He does not die at the time of death but goes to another destination. Read the story carefully and answer the questions that are inserted in between on a separate sheet.


Prince of Joy and Sorrow

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Your Secret Journey >> Prince of Joy and Sorrow >>

The Prince Who Brought Jubilation and Lamentation

Once the world was ruled by a powerful king named Chitraketu. King Chitraketu had many beautiful wives, but he did not receive a child from any of them, as they were all barren. Upon the advise of Angira muni, king Chitraketu arranged for a special sacrifice to the demigods and then offered the remnants of the sacrificial food to one of his queens named Krtadyuti. At the end of the sacrifice, Angira muni told him, "O great king, you will now have a son who will be the cause of both jubilation and lamentation." Chitraketu was overjoyed to know that he would finally get a son, but he wondered about the sage's last words. He thought, "Angira must have meant that I will be greatly happy when my son is born. But what did he mean by the child being the cause of lamentation? Of course, being my only son, he will automatically become the heir to my throne. Therefore, he might become proud and disobedient. That might be a cause for lamentation. But a disobedient son is better than no son at all."

In due course of time, Krtadyuti begot a son. King Chitraketu could not contain his joy. He raised his infant son carefully and his affection for queen Krtadyuti increased daily. The other wives, who felt neglected, burned with anger and envy. As their envy increased, they lost their intelligence, and their hearts became hard like stone. They met secretly and decided that the only way to regain the love of their husband was to poison the child.

Q: What was the result of Chitraketu's affection for Krtadyuti?
Q: What makes one act in deadly ways to cause harm to others?

Death of the Prince

One afternoon, as queen Krtadyuti walked in the courtyard of the palace, she thought of her son sleeping peacefully in his room. Because she loved the child dearly and could hardly bear to be without him for a moment, she ordered the nurse to awaken him from his nap and bring him to the garden. But when the maidservant approached the child, she saw that his eyes were turned upward, and there were no signs of life. Horrified, she held a swab of cotton beneath the boy's nostrils, but the cotton did not move. In great agitation, she struck her breast with both hands and wept loudly.

Some time passed, and the anxious queen approached the child's bedroom. Hearing the nurse's wailing, she entered the room and saw that her son had passed from this world. In great lamentation, her hair and dress in disarray, the queen fell to the ground unconscious. When the King heard of his son's death, he became nearly blind with grief. His lamentation grew like a conflagration, and as he ran to see the dead child, he repeatedly stumbled and fell.

Q: Read the verse Bhagavad-gita 2.7 'karpanya dosho..' purport and write two points that caused the king and queen behave the way they did.
Q: Can you think of the death of some near and dear ones in your family? How did it affect you?

Surrounded by his ministers and court officers, the king entered the boy's room and collapsed unconscious at the child's feet, his hair and dress scattered. When he regained consciousness, he was breathing heavily, his eyes were filled with tears and he was unable to speak. When the queen saw her husband in an ocean of lamentation and again viewed the dead child, her grief increased all the more. This increased the pain in the hearts of all the residents of the palace. The queen's flower garlands slipped from her body, and her smooth jet-black hair became tangled. Falling tears smeared the cosmetics beneath her eyes. She began to curse the Supreme Lord, "O Providence! During the lifetime of the father, you have caused the death of his son. You are certainly the enemy of the living beings and are not at all merciful." Turning to her beloved child, she said, "My dear son, I am helpless and aggrieved. You should not give up my company. How can you leave me? Just look at your lamenting father! You have slept for a long time. Now please get up. Your playmates are calling you to play. You must be very hungry, so please get up immediately and take your lunch. My dear son, I am most unfortunate, for I can no longer see your sweet smiling. You have closed your eyes forever. You have been taken from this planet to another place, from which you will not return. My dear son, unable to hear your pleasing voice, I can no longer maintain my life."

The king began crying loudly. As the mother and father lamented, all their followers joined them, bemoaning the untimely death of the child. Because of the sudden demise of the prince, all the citizens of the kingdom were also grief-struck.

Q: What realizations come to your heart when you see people crying loudly in front of a dead body? Relate your realizations with scriptural quotes from the Bhagavad-gita or the Srimad Bhagavatam.

Q: Can you prepare a (approx. twenty sentences) lecture for a group of people who have come to attend a condolence meeting after the death of one of their acquintances? The contents should include knowledge about the soul and God and the purpose of life.

Arrival Of Angira Muni and Narada Muni:

When the great sage Angira understood that the king was almost dead, being immersed in an ocean of sorrow, he went there with his friend, the saint Narada. The two sages found the king, overwhelmed by lamentation, lying like a dead body beside the corpse of his son. Angira addressed the king sharply, "Wake up from the darkness of ignorance, O king! What relationship do you have with this child? You may say that you are now related as father and son, but do you think that this relationship existed before his birth? Does it truly exist now? Will it continue now that he is dead? O King, as small particles of sand sometimes come together and are sometimes separated due to the force of the ocean's waves, living entities who have accepted material bodies sometimes come together and are sometimes separated by the force of time." Angira wanted the King to understand that all bodily relationships are temporary.

Q: How is our relationship with our family members temporary? Give an example.
Q: What is the purpose of great sages like Angira and Narada in associating with great kings?

Narada Muni Invites the Soul Back Into the Body Of the Prince

Then, Narada Muni, by his mystic power, brought the soul of the prince, back into the dead body. Narada said,"O living entity, all good fortune unto you. Just see your father and mother. All your friends and relatives are overwhelmed with grief because of your death. Because you died untimely, the balance of your life still remains. Therefore, you may enjoy the remainder of the years allotted to you in this body with your friends and relatives, and later you may accept the royal throne and all the opulences given by your father."

The Child Gives Transcendental Message

The child who had been dead, sat up and began to speak, not with the childishness of a young boy, but with the full knowledge of a liberated soul, "According to the results of my material activities, I, the living being, transmigrate from one body to another, sometimes going to the species of the demigods, sometimes to the species of lower animals, sometimes incarnating among the vegetables, and appearing sometimes in the human species. In which birth were these two people my father and mother? No one is actually my father and mother. I have had millions of so-called parents. How can I accept these two people as my father and mother?"

The Vedas teach that the eternal living being enters a body made of material elements. Here we find that such a living being entered a body produced by king Chitraketu and his wife. Actually, however, he was not their son. The living entity is the eternal son of the Supreme Personality of Godhead, but because he wants to enjoy this material world, God gives him a chance to enter various bodies. Yet the pure living being has no true relationship with the material body he gets from his father and mother. Therefore, the soul who had taken the body of Chitraketu's son flatly denied that the king and queen were his parents.

Q: Why did the boy deny the king and queen to be his parents?
Q: Write with scriptural evidences how Krishna is the ultimate father of every living being.

In The Material World, We Come Together As A Family, Stay Together Temporarily, And Get Separated Never To Meet Again

The soul continued, "In this material world, which is like a swiftly flowing river, all people become friends, relatives and enemies in due course of time. They also act neutrally and in many other relationships. But despite these various transactions, no one is permanently related."

Millions of living entities come to this world, and all of them are given a certain type of body. A few living entities, say five or six, are put in a group called a family and they stay together for a period of time and are then separated by death, never to meet again. It is like meeting somebody in a train journey from Pune to Bombay. During the journey you make friends with him. but once the destination comes, you go your way and he goes his way. This is the case with families also. But once a living entity is put in a particular family he becomes attached to others as father, mother, brothers, sisters etc., because of falsely identifying himself with the body. This attachment makes the living entity undergo the cycle of repeated birth and death.

Q;Explain how our life is like a journey.

Krishna Is The Real Father

The soul continued to speak, "Just as gold and other commodities are continually transferred from one place to another through buying and selling, so the living entity, as a result of his karma, wanders throughout the universe, being injected into various bodies in different species of life through the semen of one father after another."

The Bhagavad-gita explains that it is not by any father or mother that the living entity is given birth. The living entity's true identity is completely separate from the so-called father and mother. By the laws of nature, the soul is forced to enter the semen of a father and is injected into the womb of a mother. He cannot directly control the kind of father he will get; this is automatically determined by his activities in previous lives. The laws of karma force him to go to different fathers and mothers, just like a commodity that is bought and sold. The living entity sometimes takes shelter of an animal father and mother and sometimes a human father and mother.Sometimes he accepts a father and mother among the birds, and sometimes he accepts a demigod father and mother in the heavenly planets. As the soul transmigrates through different bodies, everyone, in every form of life - be it human, animal, tree, or demigod - gets a father and mother. This is not very difficult. The real difficulty is to obtain a spiritual father - a bona fide spiritual master. Therefore, the duty of a human being is to search out such a spiritual master, for under his guidance one can become free from the cycle of reincarnation and return to his original home and attain the original father, Sri Krishna in the spiritual world.

Q: How can we understand that our current father is not our real father, rather Krishna is our real father?
Q: Which father is the most difficult to achieve?
Q: What is the duty of a human being?

"The living being is eternal", the pure soul continued, "and has no relation with so-called fathers and mothers. He falsely accepts himself as their son and acts affectionately. After he dies, however, the relationship is finished. Under these circumstances, one should not be falsely involved with jubilation and lamentation. The living entity is eternal and imperishable; he has no beginning and no end, nor does he take birth or die. The living being is equal in quality to the Supreme Lord. Both are spiritual personalities. But because the living entity is so small, he is prone to be illusioned by the material energy, and thus he creates bodies for himself according to his different desires and activities."

The Vedas tell us that the soul is responsible for his lives in the material world, where he is trapped in the cycle of reincarnation of getting one material body after another. If he likes, he can remain suffering in the prison house of material existence, or he can return to his original home in the spiritual world. Although God arranges through the material energy to give the living beings the bodies they desire, the Lord's true desire is that the conditioned souls get off the miserable ferris wheel of material life and return home, back to Godhead.Suddenly the boy became silent, as the pure soul left the body of the child, and the body fell lifeless to the floor. Chitraketu and the other relatives were astonished. They cut the shackles of their affection and gave up their lamentation. Then they performed the funeral ceremony, cremating the body. Because King Chitraketu and his queen had become fully cognizant of spiritual knowledge, including the science of reincarnation, they easily gave up the affection that leads to pain, fear, grief, and illusion.

Q: What causes the creation of bodies one life after another for a living entity?
Q: Write 5 examples or analogies mentioned in the above story and also explain the connection in which they were used.


Bondage Due to Illlusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Bondage Due to Illlusion >>

No text or attachments, Sub-item(s) list as below:

Mistaken Identity
Gross Body Illusion
Subtle Body Illusion
Bondage to Freedom


Mistaken Identity

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Bondage Due to Illlusion >> Mistaken Identity >>

Bondage Due to Mistaken Identity

The Bhagavad-gita (18.61) explains that the soul within the body is "seated as on a machine made of the material energy." The soul falsely identifies with the body, carrying different conceptions of life from one body to another. We can experience that every night when we dream, our body lies on the bed, but 'we'go somewhere else. In this way we all experience that our real identity is separate from this body. When we dream we forget the body lying on the bed. We act in different bodies and in different locations. Similarly during the day we forget our dream bodies in which we traveled to so many places. Perhaps, in our dream bodies we flew in the sky. At night, we forget our waking body, and in the daytime we forget our dream body. But our conscious self, the soul, still exists, and we remain aware of our existence in both bodies. Therefore we must conclude that we are not any of these bodies. For some time we exist in certain body, then at death we forget it. So the body is really only a mental structure, somewhat like a dream, but the self is different from all these mental structures.

As mentioned earlier the pure soul is covered by gross and subtle bodies. At death the soul gives up the gross body but carries the subtle body birth after birth until he achieves perfection. The subtle body is full of unfulfilled desires, which assure him future bodies.


Gross Body Illusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Bondage Due to Illlusion >> Gross Body Illusion >>

Illusion due to the Gross Body

A person "on the bodily platform" thinks and expresses himself according to the situation of his body. If he possesses a relatively big body he thinks, "1 am big." If his body is not able to jump over the hurdles in an athletic match, he thinks, "I am useless." In this way, his joys and sorrows are based on the relative condition of his body. Such a person is described as "conditioned". For instance, a man driving a Mercedes Benz feels very proud and identifies himself with his car so totally that when he sees a rickshaw in front of his car, he shouts, "Hey, Rickshaw, move aside!" Thus with a sense of false pride, he thinks himself to be a Mercedes and the other person to be a rickshaw. Later from his second floor office, when he observes some children throwing stones on the window glass of his car and breaking it, he feels as if someone is breaking his heart. In a fit of anger, he wants to destroy everything. When he rushes down and finds that it was not his car window but his neighbor's car window that was broken, his pain changes into joy.

Although this person is different from his car, he identifies with it so strongly that he has to rejoice and lament when put in different circumstances. Our situation is very similar to this. Just as the owner is different from his car, we are pure souls, different from our bodies. But because we identify with the body, 'I am an Indian' 'I am a Maharashtrian' 'I am an American' 'I am black' T am white' 'I look beautiful' - we are forced to enjoy and suffer according to the conditions the body goes through.Have you seen how much time people spend in decorating their hair? They apply varieties of fragrant oils and shampoos to keep it smooth, shining and attractive. But if by mistake one hair falls into the food while cooking and you happen to get it in your lunch plate, how do you feel? Disgusted! When our nails are connected to our body, we put so many types of nail-polishes to make them look attractive. But when the same nails are removed from the hand or foot they go straight into the dustbin. Thus the hair or the nails assume importance only as long as they are connected to the body. Similarly the body has its importance only as long as the soul is present in it. When the soul is in the body, the relatives of that person try to save his body at all costs. But the moment the soul leaves the body, the relatives start worrying about how to get rid of the body as soon as possible because it starts stinking intolerably. In fact, the Zen Buddhists meditate on the foulness of corpses to remember the horrible condition of the material body without the soul.


Subtle Body Illusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Bondage Due to Illlusion >> Subtle Body Illusion >>

Illusion due to the Subtle Body

Here we give a simple illustration to show how the elements of the subtle body - the mind, the intelligence and the false ego -interact and how they can affect our spiritual and material life: Suppose you are participating in a singing competition. The false ego feels, "I am great. I must beat others."Regarding your ability to sing, there is a tussle between your mind and intelligence.The mind feels, "I am scared. I don't think I can do it. There are so many people here." The intelligence thinks, "So what? You have prepared well. If you can sing so well in the bathroom why can't you sing here? Come on!" If your mind is stronger than your intellect, it wins the argument. You are so overpowered by fear that your voice lets you down and you lose the competition. If your intellect is stronger than your mind, then fear is won over by its reasons. Your confidence increases and you do your best.

This is just a simple example but it applies to almost every situation -major and minor - in daily living, where a decision has to be made. There is a constant tug-of-war between the mind and the intelligence. Where the intellect is stronger, reason prevails and decisions are made after giving issues due thought. In this case, we are less prone to make judgements impulsively. Where mind is stronger, feelings and impulses are more important and decisions are made without much thought because the intellect takes a backseat. Here there are more chances of making mistakes because the way we feel is often strongly dictated by immediate needs, conveniences and pleasures rather than long term benefits or consequences. For example a boy is waiting impatiently to cross the road. His mind says, "Come on! Just cross. How long can I wait?" His intellect says, "The traffic is heavy. Wait for a few seconds more. Better to reach a few minutes late than never." If his mind wins, the boy dashes across the road and is likely to meet with an accident. If his intellect wins, he may go home three minutes later, but he has taken total care of his safety in this particular situation.

The same principle applies to spiritual life too. The false ego thinks, "I am a rich man with so many luxuries." The mind says, "Now is the time to enjoy. After all, the whole world is enjoying. I am not the first one to do wrong things. I have another 60 years to go before I get old and die. Why become like a monk now?" The intelligence says, "No, No. Who knows how long I will live? Death may strike at any time. All my wealth will be stripped off. When I come out of the body as a naked soul, I will be answerable to God for all my deeds. Let me be careful about what I want to do in life." From the above analysis we can understand the nature of the mind, the intelligence and the false ego.

The functions of the mind are thinking, feeling and willing. The mind is the storehouse of thoughts, unfulfilled desires and previous experiences. The mind is the common center for all knowledge-acquiring senses - eyes, nose, ears, tongue and skin. All information that we gather through our senses is stored in the mind as impressions. Such impressions stimulate desire, hatred, attachment etc. and make us act in right or wrong ways. The mind is thus the reservoir of all ideas of sense enjoyment.The intelligence is the decision-maker. Based on knowledge, it is meant to discriminate whether the proposal made by the mind will be beneficial or harmful and to direct the mind and the body to act accordingly.The false ego makes one identify with the body. A person influenced by the false ego imagines that "I am great" in various ways. True ego is to understand that I am an eternal servant of God, Krishna.


Bondage to Freedom

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Bondage Due to Illlusion >> Bondage to Freedom >>

From Bondage to Freedom

The intelligence is supposed to direct the mind, but the mind is so strong and obstinate that it often overcomes even one's own intelligence, as an acute infection may surpass the efficacy of medicine. For a man in the practical world who has to fight so many opposing elements, it is certainly very difficult to control the mind. Artificially, one may establish a mental equilibrium towards both friend and enemy, but ultimately no worldly man can achieve complete mind control. The Bhagavad-gita states that controlling the mind is more difficult than controlling the raging wind. But even such a turbulent mind can be controlled by chanting of the Hare Krishna maha mantra, the great chant for deliverance.

Lord Krishna states in the Bhagavad-gita (3.42):

indriyani parany ahur indriyebhyah param manah
manasas tu para buddhir yo buddheh paratas tu sah

"The working senses are superior to dull matter; mind is higher than the senses; intelligence is still higher than the mind; and he (the soul) is even higher than the intelligence."

The senses are different outlets for the activities of lust. Lust is reserved within the body, but it is given vent through the senses. Therefore, the senses are superior to the body as a whole. But since the mind is active, then even though the body may be silent and at rest, the mind will act - as it does during dreaming. Therefore the mind is above the body and the senses. But above the mind is the determination of the intelligence, and above the intelligence is the soul proper. If, therefore, the soul is directly engaged with the Supreme, naturally all other subordinates, namely, the intelligence, mind and senses, will be automatically engaged. Therefore the soul is above all -namely, the sense objects, the senses, the- mind and the intelligence. Therefore, directly understanding the constitutional position of the soul is the solution of the whole problem. With intelligence one has to seek out the constitutional position of the soul and then engage the mind always in Krishna consciousness. That solves the whole problem. Our constitutional position is to act on the platform of being a servant of God. If one lives his life as a surrendered devotee of God, then one's mind, intelligence and false ego will all be purified.

Thus when the pure soul comes to the material world, he is sheathed by a gross material body and a subtle material body which are a burden upon him. In the spiritual world, the soul is eternal, full of knowledge and bliss; but when he comes to the material world, he accepts the material body and undergoes untold sufferings birth after birth. This process of reincarnation can be stopped when one acquires knowledge of one's servitorship to God and works towards purification.


Secret of Action

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >>

No text or attachments, Sub-item(s) list as below:

Illusion to Reality
Bad Things to Good People
The Law of Karma
Good and Bad Karma
Freedom from Karma
Is Karma The Supreme
How to Perform Akarma


Illusion to Reality

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >> Illusion to Reality >>

Chapter 9
The Secret of Action From Illusion to Reality

Verse for Chapter

kim harma kim akarmeti kavayo apy atra mohitah .
tat te karma pravakshyami yaj jnatva mokshyase 'shuhhat

"Even the intelligent are bewildered in determining what is action and what is inaction. Now I shall explain to you what action is, knowing which you shall be liberated from all misfortune." (Bhagavad-gita 4.16)

Chapter Preview

"Why do bad things happen to good people?" This question has perplexed theologians and people in general throughout the ages. The Vedas provide a profound answer to this question by explaining the law of karma as an infallible, divine form of justice that extends over several lifetimes. This chapter dispels some of the common misconceptions about spiritual life and also includes a historical narrative that illustrates how the consciousness in which we live and act determines our next life. Also given is both a philosophical and practical understanding of the secret of action that disentangles us from the material world, enables us to do the highest good to others and simultaneously helps us to return back home, back to Godhead, thus ending our long secret journey.


Bad Things to Good People

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >> Bad Things to Good People >>

Why Do Bad Things Happen To Good People?

Two children are born at the same time on the same day. The parent of the first are wealthy and have anxiously awaited the arrival of their first-born for years. Their child, a boy, is bright, healthy and attractive, with a future full of promise. Surely destiny has smiled upon him. The second child enters into an entirely different world. He is born to a mother who was abandoned while pregnant. In her poverty she feels little enthusiasm to rear her sickly new offspring. The road ahead is fraught with difficulties and hardships, and to rise above them will not be easy. The world is full of disparities like these, blatant inequalities that often provoke questions, "How could Providence be so unfair? What did George and Mary do to have their son born blind? They're good people. God is so unkind!"

Why such things happen can be understood with an example. In villages huge vertical barrels are used to store say up to 10 tons of rice. The grains are stored from the top and they can be taken out from below. Suppose a farmer stores in the first year 5 tones of 3rd class grain and in the second year stores 5 tones of 1st class grain. If in the second year the farmer starts taking out grains from below, the old 3rd class grains will come out although he has recently put 1st class grains. A child cannot understand how or why this happens, but an intelligent person can understand it. Similarly an apparently pious person who may be suffering greatly is reaping the effects of impious activities performed in this or previous lives.Often people ask, "Why should I be punished in this life for acts which I may have done in my previous life?" Suppose a man commits a murder and then changes his dress, he cannot escape punishment; the police will still catch him and punish him. Similarly a new lifetime just means a new bodily dress; the person - the doer of the act - remains the same. So if a person has performed some bad activity in the past and now has changed his dress (body), he still has to reap the bad result. That is why sometimes good people appear to suffer.

Thus the principles of reincarnation allow us to view life with a much broader perspective- from the standpoint of eternity. From this point of view, one brief lifetime is seen not as the entirety of our existence, but as just a flash in eternity. With this broader vision of universal justice, we can see how each individual soul is alone responsible for his own karma. The laws of reincarnation operate impartially to award each living being the destiny he has earned by his previous actions.


The Law of Karma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >> The Law of Karma >>

The Law of Karma: An Infallible Justice

The Law of Karma

Karma is defined as "the function and activity of the living entity within the framework of his free will and under the influence of the three modes of material nature over a span of time". If one performs action according to the laws of God as given in the scriptures, then it is called good karma (karma). If one wastes this human form of life, which is meant for self-realization, by engaging solely in the animalistic activities of eating, sleeping, sex and defense, then such action is called bad karma (vikarmd). For every action that the soul performs, he must undergo an appropriate reaction. This is the law of karma, a divine, infallible form of justice. It is said that the resultant reactions of one's activities will certainly come upon one exactly like a calf easily identifies its mother even in a herd of hundreds of cows.

If my body is nicely formed, intelligent, healthy and born in aristocratic or rich circumstances with good opportunities for education, it is understood that I have acted piously in my previous life. If I have a body that is ugly, deformed, diseased, unintelligent, or born in poverty and ignorance, without facility for improvement, I must have acted sinfully in the past. Only if I have merited it. will my life's ambitions be fulfilled. I may want to live in a big house but I may not deserve a human body. In the appropriate body of a rat, however, I will be allowed to live in the big house and consider it my own. Karma is like a bank account of credits and debits. Just as one's bank account determines whether one will get what one wants, the soul's karmic account determines whether he will get what he wants in life. Good karma is like a credit in the account and bad karma a debit.

For example, if someone is very charitable toward educational institutions, in his next life he may be very wealthy and receive an excellent education. On the other hand, if one performs an abortion, he or she will suffer the same fate in the next life. As long as the soul is involved in good and / or bad activities, he will continually reincarnate in various species of life according to the laws of karma. At the time of death, the plans of the soul are stored within the mind (subtle matter), and by the help of higher order natural laws involving karma, the soul gets the facility to give these plans shape in his next life in a suitable bodily form. The numerous biological forms at various levels of consciousness are therefore present in nature only to accommodate the different desires of the soul.

Ignorance of Law is no Excuse

In the modern times, unfortunately, most people are unaware of the law of karma. But ignorance of the law is no excuse. One who is arrested for speeding will not be excused if he tells the judge that he was not aware of speed limit. If a person is ignorant of the principles of hygiene, nature will not excuse him from getting diseased. And if a child ignorant of the nature of fire puts his hand into it, the fire will not spare his hand from being burned.Ignorance of the truths of life is the cause of sin and sinful activity is the cause of all suffering. The Vedic scriptures therefore enjoin an ignorant man to approach a guru and achieve knowledge. The human form of life being endowed with higher intelligence entails that one become free from ignorance. One cannot remain ignorant and be excused for all wrong doings.

Actions performed in ignorance are also punishable. For example, once a boy was waiting for a local train in Bombay. He saw that all the trains were full, but to his great surprise, one compartment (which had strips) was always less crowded. So he got into that bogie. But very soon the ticket checker came and fined him for traveling in a first-class compartment with an ordinary ticket. The boy protested, "I did not know it is first class", but the ticket checker replied, "If you are traveling by train, you are expected to know what is first class" and demanded the fine without excusing the boy for his ignorance. Similarly the Vedic literature and authorized spiritual teachers are there to impart spiritual knowledge to human beings. Such knowledge is meant for humans, not for cats or dogs and so a human being having being given the higher intelligence to enquire is expected to acquire this knowledge. If one does not show interest in such knowledge and remains in ignorance one has to be punished.

Instinct and Discrimination

Animals act simply according to their instincts. That is their dharma. For example, a tiger will die, but not eat vegetarian food. Similarly a cow will never eat flesh. Because animals simply act according to instinct, they are not subjected to the law of karma. But human beings are capable of discriminating between right and wrong and so they are subjected to the law of karma. Human life is therefore meant for discrimination; if we act according to the impulses of the body then how are we superior to animals?

Animal life is for sense enjoyment and human life is for sense control. Human life is not meant to 'just do it', as modern advertisements prompt us. If we 'just do' things, then we will 'just get the results' and we will have to 'just suffer it'; but this later part is not revealed to us. An intelligent man should therefore think twice before he acts. He should keep in mind the consequences that will result from his actions and thus choose the right course of action.


Good and Bad Karma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >> Good and Bad Karma >>

Good and Bad Karma both cause bondage

Good Karma is Not Enough

Bad karma brings suffering upon a person and should therefore be avoided. But even good karma does not free one from suffering; it provides only temporary relief. Due to one's good activities one may be elevated to the higher heavenly planets, but one returns back to the earth after exhausting one's good credits or 'punya'.

For example if an employee works faithfully, his company may give him an LTA (leave travel allowance) of Rs.20,000/- and also give him 20 days leave to enjoy in a tourist resort. The employee may enjoy for 20 days; but after 20 days, he has to return to his job and start working hard again. Going to the heavenly planets is like that. When the 'punya' is over, 'kshine punye martya lokam vishantV one falls back to the same earth to again continue in the cycle of birth and death. What is the use of such temporary elevation to heaven? Moreover good karma may bring good reactions but to enjoy those reactions one has to accept another material body and that brings with it the inevitable miseries of birth and death.

Birth and Death -Agonizing Experiences

Although it appears to be simple, taking birth in the material world is not a picnic for the soul. For months the human fetus lies cramped within the darkness of the womb, suffering severely, scorched by the mother's gastric fire, continually jolted by sudden movements, and feeling constant pressure from being contained in the small amnion, or sack, which surrounds the body in the womb. This tight, constricting pocket forces the child's back to arch constantly like a bow. Further, the unborn child is tormented by hunger and thirst and is bitten again and again all over the body by hungry worms in the abdominal cavity. Birth is so excruciating, the Vedas say, that the process eradicates any past-life memories one may have retained. Similarly death is also an agonizing experience for the soul. In the Srimad Bhagavatam (3.30.16-18), the great sage Kapila Muni describes the true nature of the death experience, "In that diseased condition, one's eyes bulge due to pressure of air from within, and his glands become congested with mucus. He has difficulty breathing, and there is a rattling sound within the throat He dies most pathetically, in great pain and without consciousness."

No one likes to lose even a tiny finger of one's body. Once a boy got cancer in one of his little fingers. The doctor told him that the finger had to be amputated. Not wanting to have one hand with only four fingers, the boy refused. But as the cancer spread, the pain became intolerable and the boy went to the doctor again. This time the doctor told him that one half of the hand had to be amputated. Aghast the boy frantically consulted doctors abroad. Finally an entire hand had to be amputated. The boy became utterly devastated at the prospect of living a life without one hand. Thus the body is very dear to the soul. The soul is so habituated to living in the body that he must be forced out by the laws of nature at the moment of death. Just as no one likes to be forcibly evicted from his home, the soul naturally resists eviction from the material body. Even the tiniest insects will display the most amazing abilities and techniques for avoiding death when their lives are threatened. But as death is inevitable for all living beings, so are the fear and pain associated with it.

At death, not only is one's body stripped off, but also all near and dear ones are left behind and the soul has to go alone to an unknown destination according to his karma and desire. When one goes to send off relatives, one feels great separation even if one has to be away just for a few days or months. Nobody wants to be separated from one's near and dear ones. Death is therefore extremely painful; the pain being to the degree one has developed attachments to the things and people of this world.


Freedom from Karma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >> Freedom from Karma >>

How To Become Free From Karma & Reincarnation?

The sages of ancient India tell us that the goal of human life is to escape from the endless cycle of reincarnation. Don't come back, they warn. When the living entity in the material world ends one life, he must, by the law of reincarnation, begin another one. In each life, he works hard to achieve his material goals, but his endeavors always end in failure, and he must begin anew. This cycle goes on and on. That is why this material world is called 'samsara sagar'. It is an ocean of nescience in which we are caught. It is like a big forest fire, which is scorching us. But we have a way out to escape from the cycle of birth and death.


Is Karma The Supreme

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >> Is Karma The Supreme >>

Is Karma The Supreme Factor In Deciding My Future?

Some people think that the law of karma works blindly so much so that even the supreme Lord Sri Krishna or Sri Rama are bound by it. This idea is offensive. Lord Rama or Lord Krishna is never bound by karma; in fact the law of karma is completely under the grip of the Lord.

When I throw a ball at a wall it may appear to bounce back at me automatically. Similarly I may think everything that happens is a result of my past work, and that there is no place or need for any higher or divine supervision. But let us consider - who made the ball? Who made the wall? Who made the arrangement by which the ball bounces back at me? Even if I made both the wall and the ball, who made the body I use to throw it with? The body may be offered as a result of my karma, but who made it? I cannot claim I did, or my parents did, for neither they nor I know exactly how even one of the ninety billion cells within it works, what to speak of making one. The conclusion we must inescapably reach is that there is a higher or divine supervision over all our affairs.

The Srimad Bhagavatam (3.31.1) clearly explains, "Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb " The Vedic scriptures explain that the material nature is conducted by crores of demigods, all of whom work under the instruction of the Supreme Lord Sri Krishna. In other words, Lord Krishna is above the jurisdiction of the law of karma. In fact the law of karma works under His direction and control. Therefore if one surrenders to Krishna, one is freed from all good and bad karma and reinstated in one's spiritual position.

A Karma

As discussed earlier, all fruitive activities, whether good or bad, bind the soul to the material world. If even good activities bind the soul, how then can the soul become free from bondage?

The answer is - by akarma. Akarma does not refer to inaction, but rather to action that does not produce any reaction. Just as a soldier fighting on behalf of the government is not implicated for killing the enemy soldiers or just as a cashier counting money for a bank is not held responsible for the profit or loss of the bank, similarly the soul who works on behalf of Krishna -the head of the universal government - is not subjected to the law of karma. Just as a lotus flower is untouched by the water in which it resides, such a soul is unaffected by karma, though he resides in the world where karma prevails. For the soul who agrees to follow the Lord's instructions, the Lord takes up all responsibility for his actions just as a father takes the responsibility for an obedient son.

For example, in the Mahabharata, Lord Krishna took responsibility for the sins that Arjuna incurred while killing the Kauravas. Similarly the Lord also took responsibility for the pious deeds of Maharaja Yudhishthira. Consequently neither of them was victimized by the subsequent reactions of their actions.Therefore whatever position of life we may be in, if we work on behalf of the Lord, for the pleasure of the Lord according to His instructions, by offering Him the fruits of our work, we will be performing akarma and will therefore become freed from the reactions to our activities.


How to Perform Akarma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Secret of Action >> How to Perform Akarma >>

How to Perform Akarma?

The first step is to understand clearly that, "I am not this body. I am a pure spirit soul". The next step is to gain knowledge about the Supreme Personality of Godhead, Krishna and then accept His authority by surrendering to Him. For this one should approach a bona fide spiritual master coming in an authorized disciplic succession (parampara). Such a spiritual master provides systematic knowledge about Krishna and how to surrender to Krishna.If one does good karma, one will get good results to enjoy birth after birth; but that brings with it the miseries of old age, disease and death in every lifetime. If one does bad karma, one has to appear repeatedly to suffer the resultant reactions. But if one performs Krishna-karma or 'akarma' then one does not return to this world; one goes back home back to Godhead.

Becoming free from the cycle of birth and death requires more than just theoretical understanding. Knowledge that one is not the material body, but a spirit soul, is not sufficient for liberation. One must act on the platform of spirit soul. This is called devotional service (bhakti), which provides many practical techniques for becoming free from karma and reincarnation.

1.The first principle of devotional service is that one should regularly chant a fixed number of rounds (malas) of the Hare Krishna maha-mantra: Hare Krishna Hare Krishna Krishna Krishna Hare Hare / Hare Rama Hare Rama Rama Rama Hare Hare.

2.One should also regularly study the Vedic literatures, especially Bhagavad Gita As It Is, and Srimad Bhagavatam, in order to develop a thorough understanding of the nature of the self, the laws of karma, the process of reincarnation, and the means for becoming self-realized.

3.One should eat only spiritualized vegetarian foods. In the Bhagavad-gita (3.13), Lord Krishna says that one should eat only food that is offered to Him in sacrifice; otherwise, one will become implicated in the reactions of karma. The simplest form of offering food is to place the food before the pictures of Radha-Krishna and pray, "My dear Lord Krishna, please accept this humble offering", and chant the Hare Krishna mantra three times. God is not hungry for our food, but for our love. Therefore when we offer Him food with devotion, He accepts it and leaves behind His remnants called prasadam. Eating this purified food that has been accepted by Krishna frees one from karma and inoculates one against material contamination.

4.One should avoid meat, fish and eggs. One should also give up all intoxicants, including tea, coffee, tobacco and alcohol. One should not engage in illicit sex, i.e., sex outside of marriage. It should be noted that abortion carries a severe karmic reaction - those who participate in killing unborn children may be in their next life placed in the womb of a mother who chooses abortion and themselves be slaughtered in the same horrible way. But if one agrees to no longer commit such sinful acts, one can become freed from karmic reaction by inoffensive devotional chanting of the holy names of God.

5. One can offer the fruit of one's work to God. Everyone must work for simple bodily sustenance, but if work is performed only for one's own satisfaction, one must accept the karmic results and receive good and bad reactions in future lives. The Bhagavad-gita (3.9) therefore warns "Work done as a sacrifice to Visnu has to be performed, otherwise work binds one to this material world" Thus work must be performed for the satisfaction of the Lord. This work, known as devotional service, is karma-free. Working in Krishna consciousness means sacrifice. The human being must sacrifice his time/money for the satisfaction of the Supreme. Work performed as devotional service not only saves one from karmic reaction, but gradually elevates one to the transcendental loving service of the Lord- the key to entering the kingdom of God.

It is not necessary to change one's occupation. One may be a writer and write for Krishna, an artist and paint for Krishna, a cook and cook for Krishna. Or, if one is not able to directly engage one's talents and abilities in serving Krishna, one may sacrifice the fruits of one's work by contributing a portion of one's earnings to help propagate Krishna consciousness throughout the world.By following these simple techniques, anyone can become free from the effects of karma. But if one does not follow them, one is sure to become entangled in the actions and reactions of material life and be punished by the strict laws of nature. One will have to come back to this material world again and again; and one must remember that one may not always return as a human being and may not have the opportunity for freedom that one has now

Therefore, in order to free ourselves from the endless repetition of birth and death, we must understand the laws of karma and reincarnation and free ourselves from them. The Bhagavad-gita and other Vedic literatures are instruction manuals that teach us the real goal of the journey of life. By understanding the science of reincarnation, we free ourselves from the forces of karma and return to the kingdom of God, where we can relish an eternal life full of knowledge and bliss.


Greatest Welfare Work

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Greatest Welfare Work >>

No text or attachments, Sub-item(s) list as below:

People Welfare
Good to People
Chanting and Laziness
Greatest Social Service


People Welfare

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Greatest Welfare Work >> People Welfare >>

The Greatest Welfare Work

Often people ask devotees a question, "You people are just chanting Hare Krishna all the time. Why don't you feed the poor? Why don't you treat the sick by building hospitals? At least that way you can serve people." Srila Prabhupada has mercifully given many examples and stories to illustrate how it is not enough to take care of the body; it is necessary to nourish the soul by genuine spiritual education and practices.

Once a lady got a beautiful pet parrot. She bought a golden cage for the parrot. Every day she would meticulously wipe and clean the cage. After a week when one of her friends visited her house, the lady proudly showed her the parrot in the golden cage. Her friend exclaimed, "My dear friend! You have spent so much time in cleaning the cage and making it more beautiful, but you have neglected to feed the parrot inside. See your parrot, its dying!" Similarly people in this age take so much care of the body by going to the gymnasium, by jogging, by wearing beautiful clothes, by providing all comforts to the body, but the body is only a temporary place of residence for the real personality, the soul just as the cage is for the parrot. Because they do not feed spiritual food to the soul, they are not able to become happy, despite all their efforts blissful spiritual life is.

Real welfare work is to realize one's spiritual identity, practice one's own spiritual duty and teach the same to others.Once a millionaire landlord was swimming in a river. Suddenly a strong current came and started carrying the wealthy man deep into the river. Seeing him drowning, the people on the bank started shouting, "Help! Help! Save this drowning man." Hearing the commotion, a well-built but poor young man came there. Seeing that the wealthy man was wearing a golden coat, the young man jumped into the river. He fought against the current, reached the wealthy man grabbed his golden coat and returned to the river bank. Meanwhile the wealthy man drowned to death. The young man showed the golden coat to the people, "See, somehow I saved the costly golden coat." Do you think people appreciated him? They chastised him, "You fool! If you had saved the wealthy man, he would have awarded you lakhs of rupees."

Just as we change our coat everyday, the soul changes its body after death. Thus the body is like a coat for the soul. Feeding food, supplying clothes, providing medicines etc may be good for the body, but they hardly benefit the soul. Doing these services for the body without providing for the needs of the soul is like saving the golden coat of the man while letting him drown.


Good to People

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Greatest Welfare Work >> Good to People >>

Can I Not Do Good To People Without God?

The nature of the soul is to love and serve God. And the soul is eternally happy in such devotional service to God. But when the soul turns away from God, he engages in sinful activities and brings suffering upon himself. What is the best way to help such suffering souls?

Some people superficially mitigate the sufferings of others by providing free food, clothing, health care etc, but such efforts do not have long-lasting effect. Sometimes you see beggars standing in a queue outside the railway station. Throughout their life they beg and earn money. But they continue to smoke and drink and in this way accrue sinful reactions to continue their suffering in their future lives. Are we really doing good by giving charity to such people? There are so many people coming to hospitals with deadly diseases that they have contracted due to too much drinking or too much smoking or due to illicit sex. We may open hospitals to cure these diseases and after they get all right they will go back and engage in the same old sinful activities, because the propensity to commit sin has not been eradicated.

Thus, although many good-intentioned people are eager to do social service, they cannot bring about any real good to anyone because they do not know what will benefit the suffering souls the most. They are like a layman eager to perform a surgical operation on the boil ot a suffering person. Despite their good intention, they end up doing more harm than good. But the devotees understand the root cause of all suffering. They therefore give Krishna consciousness to people. The inner happiness derived from Krishna consciousness enables them to become free from all sins and thus become happy forever.

At this point people often ask, "Do you expect people to understand God with an empty stomach?" The real problem of the people is not dearth of food, dearth of money etc. As Gandhi rightly said, "God has provided enough in this world for everyone's need;but not for one man's greed." ISKCON therefore provides holistic service -for both the body and the soul by distributing free Krishna prasadam (vegetarian food offered to Lord Krishna). In fact, ISKCON's Food For Life program is the world's largest vegetarian food relief program. This sanctified food not only provides for the needs of the body, but also purifies the soul. But in addition to food for the body, ISKCON also provides the needy with the Holy Name of God and spiritual knowledge to understand the science of God. This spiritual knowledge and practice provides them inner satisfaction which frees them from greed. Being no longer greedy they don't have to perform sinful activities and thus they become free from all suffering.


Chanting and Laziness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Greatest Welfare Work >> Chanting and Laziness >>

Will Chanting Hare Krishna Not Make One Lazy And Selfish?

If a person is chanting Hare Krishna all the time, is he not neglecting others and working for his own selfish motive of going back to God? How can such a person be called a social worker?In this world, each one of us is either a part of the problem or a part of the solution. Most people due to their uncontrolled passions like anger and greed are a part of the problem of the world. But a person who chants Hare Krishna and becomes Krishna conscious gives up all such passions and harmonizes himself with the will of God. He thus becomes a part of the solution, rather than being a part of the problem. And by his example and words, he inspires many others to also harmonize themselves with the will of God and become a part of the solution. Hence his contribution to society is invaluable.

It requires intelligence to appreciate the importance of the transformation in consciousness of people that a devotee brings about. For example, in the 1960s thousands of American youths were taking to drugs and becoming hippies and criminals, being frustrated with the emptiness of their lives. The American government was trying various means to save its youth from criminalism and drug-addiction but its efforts were turning out to be futile. At that time, Srila Prabhupada, the founder-acharya of ISKCON, taught these youths the chanting of the Holy Names and, being inspired by the happiness and the enlightenment that the chanting gave them, hundreds of such hippies became "happies"; they gave up drugs and crime forever and lived pure lives of selfless service to God and man thereafter. Thus Srila Prabhupada succeeded where the US government had failed -just due to his devotion to Krishna and his ability to infuse that devotion in the hearts of others. So although a devotee may be appearing to just practicing and preaching Krishna consciousness, the wise understand the value of his contribution to society.

Moreover a devotee is never selfish. One who loves Krishna naturally loves every living being. Suppose your sister gets married and has a child. Earlier you loved only your sister, but now you love not only your sister, but also her husband and her son because of their connection to your sister. Similarly if a person loves Krishna then he begins to love all living beings because of their connection to Krishna. Every living being is a part and parcel of Krishna, so a devotee of Krishna sees everyone in relation to Krishna, loves everyone and renders service to everyone by glorifying Krishna and teaching about Krishna.


Greatest Social Service

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Greatest Welfare Work >> Greatest Social Service >>

Story: The Greatest Social Service

Given below is a true story that illustrates what is the topmost service that one can render to society, if one is interested in benefiting others: Once Srila Prabhupada visited the house of a wealthy businessman during his Pune trip. While having dinner, the businessman asked Srila Prabhupada a question, "Please do not mistake me, but why does ISKCON not feed the poor instead of just worshiping God?"

Srila Prabhupada replied with a story. "Suppose you go to the North to meet your close friend, the richest man of India, say Mr. Tata. You stay with him, eat with him, chat with him, relax with him and, after a couple of weeks, you return to Pune. And while going in your car in Pune one day, you happen to see the son of Tata wandering on the streets like a vagabond, totally drunk, with clothes tattered and hair disheveled. What will you do? You may just feel sorry for his plight and go away. Or you may give him a plate of food and go away; or you may take out a five hundred rupee note and offer it to him in donation.Or you may take him by your hand, put him in your car and take him home. You may let him take rest, get him bathed and offer him food. When he comes back to normalcy, you sit with him and tell him about the glories of his father Tata. Then he reveals the misunderstanding he had with his father. By suitably explaining to him, if you clarify his misconceptions, then he will again appreciate the love of his father and will want to return back to his father. And then, all you need to do is to call his father, "Mr. Tata, your son is very safe here with me. Please come and pick him up." And very soon there is a joyous reunion between son and father. In this way Tata's son goes back to Tata and lives happily thereafter."

Srila Prabhupada then explained the meaning of the story, "Similarly every living being is the son of Lord Krishna, who is the supremely wealthy person, being the husband of the goddess of fortune Lakshmidevi. But now because of his rebellious nature, he has left his Supreme Father and come to this world to enjoy separate from Him. Such a living being is now wandering in this world like a penniless beggar, suffering in innumerable ways. Giving food, clothing, shelter or even job does not free him from sinful propensity or greed. He therefore continues to suffer in the material world. On the other hand, if one explains to the suffering living entity the glory of his eternal father, Krishna and teaches him to chant the Holy Names, the Hare Krishna mahamantra, then by that devotional service he becomes purified and returns back home, back to Godhead to live happily forever with his eternal father, Lord Sri Krishna."

Now Srila Prabhupada asked his host, "You tell me, what is the greatest service - to give food, clothing, medicine etc or to take a lost son back to his millionaire father?" Immediately the businessman agreed, "A devotee who takes the living entity back home, back to Godhead is the greatest well wisher of everyone and is undoubtedly the greatest welfare worker."


The Glorious End

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> The Glorious End >>

No text or attachments, Sub-item(s) list as below:

Long Secret Journey
Whose life is successful
Whose death is successful


Long Secret Journey

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> The Glorious End >> Long Secret Journey >>

The Glorious End of Your Long Secret Journey

Life in the material world is a long, long journey in which we go from one body to another according to our desires and activities. In each body we experience various sufferings, especially birth, old age, disease and death. After going through 8.4 million species, we finally get the human form of life, which provides an opportunity to get out of this miserable cycle of birth and death by cultivation of Krishna consciousness.


Whose life is successful

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> The Glorious End >> Whose life is successful >>

Whose life is considered successful?

When an operation is done on a patient, the relatives are very anxious to know whether it was a success and whether the patient will survive for more years. But hardly ever do people check their own lives - whether they achieved something substantial by living. Wealth, beauty, fame and followers, position and power - ail come and go. According to the verdict of the scriptures, one's life is considered successful only if one has utilized it in Krishna consciousness - hearing about the Lord, speaking about the Lord or rendering some service to the Lord. In one of his meetings with a leading Mumbai businessman, Srila Prabhupada told him, "In the ledger of your life, all the time that you spent in relation to Krishna is profit. All the time you spent for yourself is loss. Now you decide how much profit have you made in your life and whether your life was worth living." Living a long life or having affluent facilities for sense gratification is not considered success by the wise. Even the trees live thousands of years and animals enjoy eating, sleeping and sex life. Hence a life devoid of Krishna consciousness is considered no better than the life of any animal and thus such a life is considered unsuccessful.

Sripada Shankaracharya lived only 32 years. Lord Chaitanya Mahaprabhu lived only 48 years. Jesus Christ lived only 32 years. But the contribution that these great saints left behind is now a guiding light for millions. The six Goswamis of Vrindavan lived usnder trees and hardly ate any food, but the literatures that they have left behind carry a whole Krishna conscious culture that can be practised by any sincere practitioner in any part of the world for all time to come. In fact there are devotees worldwide whose lives are guided by these principles of devotional service. Therefore one's life is considered successful only based on the quality of living.


Whose death is successful

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> The Glorious End >> Whose death is successful >>

Whose death is considered successful?

We have spent millions of years in the material world rotting in different bodies and in different situations, with no aim in life. This long journey through various species has brought about untold suffering to us and has made us like a weary traveler. Where is the end of this tiresome journey?

As explained in the earlier chapters, one achieves the next body based on the consciousness that one has developed at the time of death. Lord Sri Krishna promises in the Bhagavad-gita (8.5) that anyone who remembers Him at the time of death is sure to attain His abode and thus end this tedious journey in the material world.The most confidential part of the knowledge given by the scriptures is that, "One should always remember Krishna; one should never forget Him". Therefore one should mould one's life in such a way that one will be able to achieve this goal.Who can remember the Lord at the time of death? Only one who has been living in Krishna consciousness throughout his life can possibly call out the Lord's name at death. It is natural that we shout, 'mummy' or 'pappa' when we are pricked by a thorn while walking, because one calls for help to those in whom one has faith and attachment.

Everything takes practice. For example, if one wants to dance on the stage, one has to perform many rehearsals to practice how to dance. Then if one becomes an expert dancer, when one dances on stage one will receive acclaim: "Ah, a very good dancer." But one cannot say, "I shall go immediately to the stage and become a good dancer." That is not possible. One may say, "No, no, no. I shall not attend the rehearsal. Just give me the stage, and I shall perform." But the director will not allow this, for one cannot become a good dancer without practice. Similarly the real purpose of life is to remember Krishna when one's life comes to an end (ante nardyana-smrtih [Srimad Bhagavatam 2.1.6]). But one cannot directly remember Krishna at the time of death without any prior practice. In order to be able to remember Krishna at the time of death, one must regularly practice remembering Krishna throughout one's life. Only then is it possible to remember Krishna at the moment of death.

Death is the time in life when one suffers the maximum pain. No one is capable of saving us from the jaws of death except the Lord Himself. Practically all living beings in this world face the inevitable death with no knowledge of what is going to happen next. But a devotee chants the Holy Names of the Lord everyday and in this way gradually develops loving attraction for Him. In fact such a devotee realizes that the Supreme Personality of Godhead, Sri Krishna is his mother, father, relative, friend, be-all and end-all. Engaging in various services to the Lord like chanting, dancing, honoring prasadam, preaching the message of the Lord etc everyday in a mood of loving service, such a devotee achieves the perfected stage when he can successfully call out the Lord's name at the time of death:

Hare Krishna Hare. Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

Great devotees like Khatvanga, Parikshit, Bhishma, Gaiendra and many more achieved all perfection by remembering the Supreme Lord at death. How this perfection can be attained is the subiect matter of our next book. ' Victory over death'


Cloning A Modern Miracle

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Cloning A Modern Miracle >>

Appendix 1
Cloning: A Modern Miracle or an Ancient Method?

The soul and cells in our body: How are they related ?

Scientists try to understand what life is and to that end they just want to study the cell because they consider that a cell is the smallest unit of life. So they think that once they understand a cell, they will know what life is.So it would be interesting to know the relation between the souls in the cells and the soul within the heart. Srila Prabhupada explains that the souls in the cells in the body and the soul that resides in the heart are different living entities.

According to the Vedas, there is a soul, situated in the region of the heart that permeates consciousness all over the body. When that soul leaves the body, the body is termed dead. The particular soul who has been given this body, is living in the heart exactly as the owner of a house lives in a house. The house is made of so many bricks and similarly the body is made of innumerable cells. It is well known that when the man dies, the cells that compose his body also die; they cannot reproduce anymore. Thus it can be easily understood that the ability of the cells to reproduce in a body and to keep the body fit for performing various activities is only due to the presence of the soul in the heart.There may be innumerable souls in all the cells of our body. Compared with the cells, I (the soul) am a little bigger god, but the souls in the cells are smaller. Just like the subjects are serving the king, the cells are serving the soul, actual proprietor of the body. They have no choice.

Tissue Culture

Sometimes scientists take out a few cells of a tissue from one part of the body and culture them to grow and multiply. This is a simple explanation of what is called 'tissue culture'. But such cultured tissue cannot function in the capacity of a living organism. Srila Prabhupada explains in the following conversation that tissue culture is not production of life :

Svarupa Damodara: ....That means take a cell from a living tissue, and you culture it and you supply the sufficient nutrients. Then theoretically they will grow forever. They will
divide. They will...
Prabhupada: So they will grow to a human being?
Svarupa Damodara: Not a human being, but the cells just divide.
Prabhupada: Then an ant, an ant?
Svarupa Damodara: No.
Prabhupada: Then what is this? (laughter)
Svarupa Damodara: (laughing) But the cell is still alive.
Prabhupada: But you said that as soon as the man dies, they also die.

Thus it can be seen that the cells in the body function just like parts in a machine helping the whole machine work. Even the cultured tissue can only assist a living body. It cannot function as an independent living being.

How is Cloning different from normal birth?

While cells are multiplied in tissue culture to use the tissue for patching purposes, cloning technique uses a cell from an adult to impregnate the egg. Just like in artificial insemination a soul is injected into the womb of the mother by external means rather than natural union, the cloning process uses the cell of a living man to fuse with an egg with its genetic material removed. The egg then reprograms the adult cell's genes so that they are ready to direct the development of an embryo, then a fetus, then a newborn that is genetically identical to the adult whose cell was used to start the process.

Now is there any miracle in cloning that can lead one to think that it is creation of life by artificial means ? No. As Nobel Laureate Alebrt Szent Gyorgi rightly said, "in my search for secret of life, I ended up with atoms and electrons which have no life at all. Somewhere along the line, life has run out through my fingers" life cannot be created from inert chemicals on a laboratory. The cell from the body of a living person contains millions of souls and when one such cell is fused into the egg and then put in the embryo, a particular soul from that cell accepts the material body, taking advantage of the favorable circumstances. Under normal insemination that is attracted by the conglomerate consciousness of the mother and father of the issue, and the subsequent nurturing and growth, and bonding enable the "human psyche" to develop properly, enabling some of the finer sentiments of human culture - security, love, appreciation, gratitude
etc to develop; without which insensitive,impersonal,artificially conceived, laboratory harvested and grown, and then trained certainly leaves something of a vacuum, a vast lacking in what it takes to be a real and cultured member of the human race.

How is Cloning done?

According to experts, producing a single viable clone will require scores of volunteers to donate eggs and carry embryos—most of which will have major abnormalities and never come to term. The clones that do survive could suffer more subtle problems that might show up well after birth. Here is how it might be done :

1) Doctors harvest upto 15 eggs each from up to 40 donors who have been injected with fertility drugs. About 400 eggs are produced.
2.Cells are taken from the man, the cloning candidate.
3.The nucleus of each egg is sucked out with a fine needle. 1 hen the DNA-free eggs and the donor cells are placed next to one another and zapped with electricity, which causes them to fuse. Some of the rebuilt eggs divide to form embryos.

Because embryos often fail to implant, each surrogate mother gets several at once. Even so, up to 50 surrogates could be needed (not necessarily all at once) to ensure nine or ten pregnancies. Of these, most will terminate early by miscarriage or by abortion when abnormalities are found. The single viable baby may be normal. Or maybe not. (source : TIME, February 26,2001)

Dangers, Concerns and Ethics in Cloning

God has created a procedure in nature for everything to happen. Some greedy fruit-sellers prematurely ripen the bananas by exposing them in smoke chambers. The bananas look yellow from outside, but the fruit remains still unripe inside. In the same way, under normal circumstances an animal egg and sperm take several years to mature. With cloning the egg is expected to replicate an adult's genetic material in minutes or hours, apparently leading to errors in the DNA code. Scientists are having second thoughts about cloning. Since 1997 when the first mammal, Dolly the sheep, was produced by scientists in Scotland, cloning techniques have been perfected by researchers. However even with the utmost diligence only 2 or 3 percent of attempts to clone are successful. Those that do survive often suffer from developmental delays, heart defects, lung problems or severe weight gain. Dolly herself had to be separated from other sheep in order to control her diet as she kept gaining weight. When man ventures into unnatural methods of reproduction, he should also be prepared to face and address the consequences.

Some scientists say they shudder to think what might happen if human beings are cloned with today's techniques. While arguments over the ethics of human cloning have dominated the debate, these scientists say the real issue is the likelihood that clones would have genetic abnormalities that could be fatal or subtle but devastating. Until that problem is solved, they say, human cloning should be out of the question.

Dr. Jaenisch remarks about human cloning, "It would be reckless and irresponsible," adding, "What do you do with humans who are born with half a kidney or no immune system?" And, he further adds, "What about the possibility of creating children who appear to be normal but whose genes for neurological development work improperly?"

Scientists say they see what appear to be genetic problems almost every time they try to clone. Dr. Yanagimachi has found that cloned mice tend to have developmental abnormalities, taking longer to reach milestones like eye opening and ear twitching. "Cow clones are often born with enlarged hearts or lungs that do not develop properly", says Dr. Mark E. Westhusin, a cloning expert at Texas A & M University in College Station, Tex. The genetic effects most often seem to be fatal at the very start of life, researchers say. "With cattle, for example, 100 attempts to create a clone typically result in a single live calf, says Dr. Westhusin. "Cloned embryos have serious developmental and genetic problems, which usually kill them before birth. Just after birth more die, usually of lung problems", says Dr. Yanagimachi.

Ban On Cloning

The U.K. government announced a Ban on Human Cloning on April 19, 2001. Health Secretary Alan Milburn said that the only way to ensure human cloning never takes place is to ban reproductive human cloning by law.Researchers have found big risk of defect in cloning animals. Four years after researchers in Scotland startled the world by announcing that they had cloned a sheep named Dolly, scientists say evidence is mounting that creating healthy animals through cloning is more difficult than they had expected. The clones that have been produced, they say, often have problems severe enough — developmental delays, heart defects, lung problems and malfunctioning immune systems — to give pause to anyone thinking of cloning a human being. In one example that seems like science fiction come true, some cloned mice that appeared normal suddenly, as young adults, grew grotesquely fat.

It is not that one particular thing goes wrong or one specific aspect of development goes awry, researchers say. Rather, leading cloning experts and developmental biologists have said in recent interviews, the cloning process seems to create random errors in the expression of individual genes. Those errors can produce any number of unpredictable problems, at any time in life.

The Vedic Paradigm

Cloning amounts to scientists playing God in a way that is dangerous and sinful. Nothing happens without the knowledge and sanction of God. By taking a living cell, scientists may clone the physical structure of an organism, but the process cannot duplicate the soul, which means that the cloned person may not possess the characteristics or personality of its original. Even the twins who look alike have so many differences in their qualities, attributes, temperaments etc. If a man who gives cell for cloning looks at the clone and thinks, "This is me. I will never die", then it is utter foolishness that arises from a false sense of identity. Another soul, that has nothing to do with the person cloned, has taken residence in the clone's body and this soul will reap the results of his own good and bad past karma.

The soul is called, 'sarvagatah' which means that souls are present all over the creation. They are wandering everywhere in want of a suitable body and situation where they can express their unfulfilled desires. Cloning gives an opportunity in an artificial way for such souls to acquire a body. Now are the scientists great enough to decide the bodies of souls and their situations ? No. In fact as we have seen in this article, no one knows whether at all even one clone will successfully emerge out of hundreds and thousands of trials. Thus having no control from his side, with only ability to manipulate and monkey the material nature, a scientist looks in ignorance for something exciting to happen in the future. And on the other hand, the soul carrying the burden of karma with him acquires a body and struggles with varieties of deficiencies imposed by the cloning method.

In the scriptures we occasionally find references where a method similar to cloning was done to create new progeny. In Srimad Bhagavatam 4.15.1, we find how the brahmanas churned the body of King Vena and created Bahuka, Pruthu and Arci. Similarly, "the Mahabharata actually describes how Vedavyas created the Kauravas from a single embryo from Gandhari" states Dr BG Matapurkar, a surgeon with Maulana Azad Medical College in New Delhi. Dr Matapurkar holds a US patent on an organ regeneration technique that he developed ten years ago. He further states, "they not only knew about test tube babies and embryo splitting but also had the technology to grow human fetuses outside the body of a woman — something that is not known to modern science." (THE TIMES OF INDIA, 5 May 2002, THE INDIAN EXPRESS, 4 May 2002).

But these great personalities of the times of yore were highly elevated in their understanding of God, the purpose of creation and the welfare of the masses. They were also greatly competent in exercising mystic powers through long periods of penances and austerities. Such instances of cloning could therefore bring about ultimate welfare to everyone unlike the modem times where 'educated' men far from any understanding of God or life indulge in manipulation of material nature without knowing the dangers that await the world. Things can be set right only when man realizes God to be the underlying pivot of all mysteries of this world and agrees to abide by the laws laid forth by Him. Then our researches can be streamlined for positive outcome and not to plunge the people of the world in a constant threat about future disasters. Please refer to 'Srila Prabhupada speaks on Cloning' for more information (ACBSP Morning Walk, July 14, 1975, Philadelphia).


.\8\3\cpmv.02ec\cpmv.343e\Meditation_for_the_Modern_Age.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Meditation for the Modern Age >>

Appendix 2
Meditation for the Modern Age

The different methods of yoga like ashtanga yoga, hatha yoga, jnana yoga are not prescribed for this age of Kali yuga. This age is characterised by short life, fast paced life, little time and intelligence to undergo Vedic study etc. The scriptures prescribe a very simple form of meditation—chanting of Hare Krishna maha mantra. The sixteen Sanskrit words Hare Krishna, Hare Krishna, Krishna Krishna Hare Hare, Hare Rama, Hare Rama, Rama Rama Hare Hare constitute a mantra, or transcendental sound formula. This powerful mantra, known as the mahamantra, has been prescribed by the great spiritual authorities as the easiest and most effective method of attaining self-realization in the present age.

Regular chanting of this maha mantra and hearing this transcendental sound vibration purifies the heart of the chanter and establishes pure love for God in his heart.Our entanglement in material affairs begins from material sound. Each day we hear material sounds from radio and television, from friends and relatives, and according to what we hear, we think, desire, feel and act materially. Thus we remain within the material sphere of existence, taking on one material body after another and undergoing the miseries of birth, death,old age and disease. But, as Srila Prabhupada points out, "There is sound in the spiritual world also. If we approach that sound, then our spiritual life begins."

The living being in material life is likened to a dreaming man, who accepts the situations of happiness and distress within his dream as ultimate reality. He dreams of finding a treasure, but in truth he is not a penny richer. He dreams of being attacked by a tiger, but he is not actually in danger. When he is awakened by the sound of his alarm clock, he realizes his actual situation. In the same way, one who chants the transcendental sounds of the name of Krishna gradually wakes up from the dreamlike condition of material life to his original spiritual position.Spiritual sound has special qualities. Hearing the sound "water" reminds us of the taste of the water and its qualities. But because of the distinct difference between material sound and its object, the sound "water" cannot quench our thirst. The name Krishna however is absolute sound vibrated from the spiritual platform and is therefore non-different from Krishna. And because Krishna is omnipotent, His transcendental energies are manifested within the sound of His name. The vibration "Hare Krishna" has the power to purify the mind and the consciousness, Since every living being is eternally related with Krishna, the chanting of His names is often compared with the natural call of a child for his mother.

The word mantra means that which delivers the mind (man "mind", tra "that which delivers the mind from material illusions and anxieties").Chanting purifies the mind just as medicine prescribed for a bodily ailment gradually restores the body to its natural, healthy condition. One who engages in this practice, known as mantra meditation, gradually develops great mental control and attains a heightened sense of awareness. In this pure state of spiritual consciousness, free from inebrieties such as tension, confusion, depression, and feelings of envy and hatred, one experiences real peace of mind.

How to chant

Take the japa-mala in the right hand, holding it between the thumb and the middle finger. The index (first) finger is not used, as it is considered contaminated-Start at the bead next to the head bead (the biggest bead). Before the Hare Krishna maha-mantra japa, chant the Panca-tattva maha-mantra:

sri krishna-caitanya prabhu nityananda sri-advaita gadadhara srivasadi-gaura-bhakta-vrnda.

Chanting these names of Lord Chaitanya and His principal associates helps us become free from offences in chanting.

Now chant the complete maha-mantra on the first bead. Then move your thumb and middle finger onto the next bead. After chanting 108 times, you will again reach the head bead and will then have completed one mala or "round". Now turn the whole set of beads around in your hand without crossing the head bead and start another round by again chanting the panca-tattva mantra followed by the Hare Krishna maha manta.Chanting is simple but should be performed properly for best results. Chanting should be at least loud enough that a person next to the chanter can hear it. While chanting, concentrate on hearing the maha-mantra. This concentration is mantra-meditation and is powerful for cleaning our hearts. It is difficult to stop the mind wandering but, as with anything else, practice makes perfect. Note that the mantra should be chanted distinctly so that each syllable can be clearly heard.

The best time to chant is early in the morning (during the brahma-muhurta, the auspicious period before sunrise). One can chant in any situation - on a train, while going to work or walking on the street - but it is best to finish our fixed quota of chanting with full concentration early in the morning, before starting one's routine daily activities.


.\8\3\cpmv.02ec\cpmv.343e\Shrila_Prabhupada_The_Ambassador.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Shrila Prabhupada The Ambassador >>

Appendix 3
Srila Prabhupada - The Ambassador of The Kingdom of GOD

Srila Prabhupada appeared in this world in Calcutta in 1896 on Nandotsav day, the day following Janmashtami. In his youth in 1922, he met his spiritual master, Srila Bhaktisiddhanta Saraswati Thakura, who convinced him to dedicate his life to teaching Vedic knowledge, especially in the English language. In 1944, he started single- handedly Back to Godhead, an English fortnightly magazine. Though practically penniless, his faith in the order of his spiritual master took him to New York in 1965 at the advanced age of 70. After a year of intense struggle, in July 1966, he established the International Society for Krishna Consciousness (ISKCON) with its first center in New York. During the next eleven years, before his passing away on November 14, 1977, he undertook vigorous preaching tours that took him round the globe fourteen times. Under his guidance, he saw the society grow to over 108 centers. ISKCON continues to expand even now with over 600 centers all over the world. He taught the individual and the congregational chanting of the Holy Names of Lord Krishna as the topmost form of yoga and meditation and millions of people all over the world have adopted this mantra meditation as an integral part of their lives.

In 1968, Srila Prabhupada created New Vrindavana, an experimental Vedic community in the hills of West Virginia. In 1972 His Divine Grace introduced the Vedic system of education in the West by founding a gurukula in Dallas, Texas. Srila Prabhupada inspired the establishment of a forum of leading God conscious scientists named, the Bhaktivedanta Institute (BI). With a vision of a global East-West synthesis, Srila Prabhupada trained thousands of disciples from varying backgrounds in the Vedic way of life He established international cultural centers in Sridhama Mayapur, Vrindavana, Mumbai and other places. He also took India's festivals especially Rafh-Yatra to the West.

Srila Prabhupada's most significant contribution is his books -70 authoritative renditions of ancient Indian classics, including Bhagavad-Gita As It Is, the most widely read edition of the Bhagavad-Gita in English and a multi-volume commentated translation of the eighteen thousand verse Srimad-Bhagavatam. Sola Prabhupada will always be remembered for the selfless saintly compassion with which he gave the light of genuine spiritualism in the darkness of materialism. Thus he built a house in which the whole world can live.


Vedic Oasis for Inspiration

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Secret Journey >> Vedic Oasis for Inspiration >>

Appendix 4
Vedic Oasis for Inspiration, Culture & Education (VOICE) At a Glance

Srila Prabhupada always wanted young Indians to take up Krishna consciousness very seriously in their own lives and help to spread it all over the world, fulfilling the order of Lord Caitanya. Youth preaching blossomed at ISKCON, Pune in January 1996. Since then various youth activities are being carried out in colleges all over Pune.

Objectives of (VOICE)

1.To establish a youth group of spiritually strong students, who are genuine practitioners and representatives of Sanatana Dharma (Krishna consciousness), who will be like beacon lights for guiding the rest of the society in spiritual life.

2.To train students in the philosophy of Krishna consciousness, its universal applicability especially to the present day generation, its profound depth along with logic & reason.

3.To train students to become preachers of Sanatana Dharma.

4.To develop Personality and build up Character of youth, to give real meaning to their lives, to live a God-centered life of purity and dedication with love and trust amongst one another.

5.To identify the talents in youth, and dovetail their talents for the service of God.

6.To render the most noble service of 'JNANA DAAN' distributing the sublime message of Vedas through spiritual books distribution at subsidized prices for youth.

7.To scientifically present Krishna conscious philosophy through all possible mediums of communication - Books, Notes, Video/Audio Cassettes, OHP presentations, Slide shows, Dramas, Charts, Pictures, Magazines, etc.

8.To teach how to practice the science of Pure Love of God, which is the real goal of life, which alone can situate every living being back in his constitutional position of being the eternal servant of God in the Kingdom of God.

What Happens At VOICE?

Publishing

Youth Books: VOICE brings out easy-to-understand books for the youth to understand the Vedic wisdom in a scientific way. The prominent publications are 'Essence of Bhagavad Gita' (a simplified version of the wisdom of Bhagavad-gita), 'Spirituality for the Modern Youth' - comprising of 'Discover Yourself, 'Your Best Friend', 'Your Secret Journey', 'Victory over Death', 'and ' Yoga of Love' and also pocket books like 'The Art of Mind Control', 'Practical Tips to Mind Control', 'Life after Death' and 'Secret of Everlasting Happiness'.

Children Books: VOICE has also published various course books for children, which present Krishna consciousness in a way just suitable for their tender minds. For children in the age group 5-10, there are three books - Getting to Know Krishna, Advent of Lord Krishna and Wonderful Krishna. And for those in the age group 10-15, there are three books - Krishna's Childhood Pastimes, Krishna's Boyhood Pastimes and Krishna's Pastimes with Demigods.

Magazines: VOICE also brings out three cyber magazines free for different levels of audience:
1.The Spiritual Scientist: Introduces newcomers to Krishna conscious philosophy in a scientific way.
2.Bhagyavan Jiva: Provides Krishna conscious nectar to upcoming devotees.
3.Suhrt: Gives fixed-up devotees insights into subtle aspects of Krishna consciousness.

Preaching

One-time programs: Conducting one-time programs in the various engineering colleges like VIT, MIT, COET, COEP, BVP, PICT, SSPMS, SIT, DY Patil, REC Warangal, IIT Kharagpur and various companies of Pune is a regular activity. This program involves a Color Slide show, Q-A, Quiz and Prasad at the end. Hundreds of students attend these programs.

Regular Programs: VOICE also conducts six-session courses and weekly programs near the colleges to help interested students to systematically assimilate the philosophy of Bhagavad-gita.

Weekend VOICE meeting: The VOICE meeting every Saturday evening serves as an opportunity for the entire VOICE family - studying and working devotees - to come together for arti, kirtan, class and prasad. Separate classes are held for upcoming and tixed-up devotees.

Training
Public Speaking: VOICE members are trained to present philosophical lectures based on various topics of Bhagavad-gita. There is a weekend VOICE meeting held every Saturday for this purpose.

Leadership: VOICE members are also trained in developing leadership qualities like time management, sensitivity to other' feelings etc. They are also trained in playing instruments like mridangam, kartals, in singing devotional songs etc.

Yoga Retreat Camps

Weekend 3-day residential yoga retreat camps are held during the first half of each semester where the participants get a firstglimpse spiritual life through an enlivening blend of OHP and color slide presentations on Bhagavad-gita, devotional music, Mantra Meditation, Video show, Color slide show, Quizzes, Dramas, Sloka recitation, Self study etc. This intensive training gives the participants a fair idea about how to lead their life perfectly with proper knowledge of the goal of life besides performing their regular duties.

Jnana Daan Yajna (Book Distribution)

VOICE devotees distribute a set of 5 books of Srila Prabhupada to the student community at highly subsidized rates. Thousands of books containing the divine wisdom of the Vedas have thus reached the students through tins jnana daan Yajna.

Vedic Oasis for Inspiration, Culture & Education (VOICE) VOICE is a systematic preaching forum that comprises of the youth wing, VOICE (Vedic Oasis for Inspiration, Culture & Education), the children wing, BPS (Bhakta Prahlad school) and the corporate preaching wing, FOLK (Friends of Lord Krishna). The VOICE has also established satellite youth centres close to the colleges. These centers are one of the most innovative and revolutionary projects devoted to the holistic upliftement of the youth.

When a person is sick he goes to the doctor, but if he is terribly sick then the doctor has to go to his house to treat him. In the same way, as Kali Yuga is progressing the modern youth is getting earned away by the false propaganda of sensual delight and is becoming increasingly spiritually sick. The VOICE youth centres very close to the colleges are meant for training students in character build-up and personality development. These are centers of spiritual excellence where exemplary students are living, practicing and propagating the sublime message of the Vedas and its applicability to the modern times. Hundreds of books, audiotapes and videocassettes along with cubicle facilities are also available for youths. Being practically next door to the college, these VOICEs are easily accessible to the students. Now VOICE Pune has 10 VOICE youth centres and in a brief span of time these have transformed the lives of hundreds of students and have made them a valuable asset for the family, society and nation.

Children's VOICE - Bhakta Prahlad School (BPS)

The children of today are the leaders of tomorrow. To lay a sound spiritual foundation for the future, VOICE preaches to the children through its children wing, the BPS. In this children school, many engineering students of VOICE as well as many congregation members take the leading role as teachers. BPS classes are held once a week for about 3 hours in various parts of Pune. Children below 10 are trained in painting, sloka recitation, story telling & music. Children between 10-15 are trained in prayers recitation, sloka recitation, stories from scriptures, personality development & character buildup and using creative skills in God's service. Many times in a year all these children come together to have a Balotsava (children's festival) in the temple. Over 450 children are practicing Krishna consciousness and attending courses through such training. VOICE also has many, many more activities like feeding prasadam to the poor, harinaam sankirtan, etc.

How Does VOICE Operate?

VOICE has more than 300 engineering student & working members and a Core Group comprising of around 55 members. A Planning & Coordination Committee (PCC) comprising of around 30 dedicated members guides all the varieties of programs conducted by VOICE all over Pune. All members of VOICE are given proper guidance on a personal basis through a Counselling system. For more clarification, you may correspond at the following address:

Radheshyam das, M. Tech (IIT)
Director, Vedic Oasis for Inspiration, Culture & Education (voice),

References

1.Bhagavad-gita, Srimad Bhagavatam, Coming Back and other books by His Divine Grace A. C. Bhaktivedanta Swami Prabhupada.
2.Life - How did it get here?, International Bible Students Association.
3.Forbidden Archeology, Michael Cremo & Richard L Thompson.
4.Origins - Higher Dimensions in Science, Bhaktivedanta Institute, ISKCON, Hare Krishna Land, Juhu, Bombay
5.Consciousness - The Missing Link, BBT.
6.The Scientific basis of Krishna Conciousness, H.H. Bhaktisvarupa Damodara Swami, Ph.D.
7.Darwin's Secret Identity, David Webb.
8.The Spiritual Scientist, No. 2 Vol. 3, article from Scientific Evidences for the Existence of the Soul by Benitto F Reyes.
9.The Reincarnation Controversy by Steven Rosen.
10.Twenty cases suggestive of Reincarnation by Dr. Ian Stevenson.
11.Vedic Paradigm by Danavir swami, Rupanuga Vedic college.
12.A Homestudy in Krishna Consciousness by Rohininandan das.
13.Back To Godhead magazine articles.
14.Song of God by Vishakha devi dasi


Your Best Friend

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >>

No text or attachments, Sub-item(s) list as below:

Introduction
Contents
Definition of God
Are Vedas Relevant Today
Qualifications of Guru
Qualifications of Disciple
Most Confidential Knowledge
Krishna The All Attractive
Evidences for Krishna Supremacy
Singular Supreme and Plural Subordinates
Controller of all Controllers
Divine and Mundane Worship
Your Heart To Heart Friend
Role of Paramatma in our Life
Well Wishing Guide
Infinitesimal and Infinite
Love of God the Culmination
Genuine and Fake Incarnations
Krishna Rasa Dance Imitation
Position of Lord Shiva
Golden Incarnation For Iron Age


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Introduction >>

Your Best friend

dedicated to

His Divine Grace A. C. Bhaktivedanta Swami Prabhupada
Founder-Acharya of the International Society for Krishna Consciousness

Foreword

"'The Spirituality for the Modern Youth is a well illustrated, easy to understand series of books and I know the author to have a genuine care for the well being of the young people of India, making him the true representative of the best friend of youths today. Using his years of experience in this field. Radheshyam Prabhu has managed to produce a systematic, highly effective study of Srimad Bhagavad-gita.

I strongly recommend that a serious study of these books be done to discover India's ancient heritage and wealth of Vedic wisdom. I am confident this study course will inspire and moti many to delve more deeply into the fathomless purports of Srila Prabhupada's books."

His Holiness Lokanath Swami Maharaj,
ISKCON Padayatra Minister

Introduction

The Vedic texts are the panacea for all problems for all times; they give a crystal clear understanding of all the fundamental and essentia! truths of life including who we are, what the true goal of life is and how we can attain permanent happiness. Unfortunately however, in the modern times, the Vedas have generally been misunderstood to be books of sentiment, blind faith or a bunch of empty rituals. And due to such preconceived misconceptions, the scientifically minded youth have reservations in even approaching them. Also, these texts being in intricate Sanskrit are not easily accessible to them.

With these considerations in mind, a need was felt for a sysand scientific presentation of the five essential themes of the Bhagavad-gita ishvara (the Lord), jiva (the living entity), prakriti (nature), kala (time) and karma (activity). A humble attowards making such a compilation was first made in 1994. These notes were based on the teachings of Srila Prabhupada, who is internationally acclaimed as an erudite Vedic scholar and as the greatest exponent of Krishna consciousness in the modern times. References were also taken from Back to Godhead maga articles and from discourses by senior devotees of ISKCON like His Grace Devamrita Prabhu, His Grace Radha Gopinath Prabhu and His Grace Krishna Smaran Prabhu. Those notes were refined over the years as we came to know more about the nature of doubts and questions that youths generally have.

Now we are presenting those refined notes in a handy form as a series of five books, entitled the Spirituality for the Modern Youth (SMY) series. The books in this series are Discover Your Your Best Friend (the present volume), Your Secret Join ,,<. y; Victory Over Death and The Yoga for the Modern Age. We have been using these notes for vigorous youth preaching in ISKCON Youth Forum (IYF), Pune. IYF, Pune was started and is being run by the divine inspiration and blessings given by H.H Radhanath Swami Maharaj, H.H.Gopalakrishna Goswami Maharaj, H.H. Lokanath swami maharaj, H.G Devamrita Prabhu, devotees of Shri Shri Radha Gopinath Mandir. Chowpatty, Bombay and Shri Shri Radha Kunjabihari Mandir, Pune.

The approach of having a systematic presentation of the Bhagavad-gita has produced amazing results in effectively conthe message to the youth and inspiring them to take to Krishna consciousness seriously. IYF presently has hundreds of engineering students, who are chanting Hare Krishna and leada pure life free from all bad habits like meat-eating, intoxicaillicit sex and gambling. We hope that this book will therefore act as a beacon light for every sincere seeker of the truth, especially among the youth and the young at heart. It is our hope that the book will also serve as a useful guide for all preachers throughout the world in their atto take Krishna consciousness to the youth in particular and to the masses at large.

This book is nothing but a systematic presentation of the remof the bold preacher, Srila Prabhupada, and my beloved spiritual master. It is therefore a humble offering at their lotus feet. We will consider our humble efforts successful if this encan assist in fulfilling their pure desire to flood the entire world with Krishna consciousness.

PREFACE to the second edition

We are happy to note that the first edition of 'Discover Your Self and 'Your Best Friend' was received with great appreciaby all levels of educated community. This series presents the same knowledge of the Bhagavad-gita in a way suitable to the modern mind. Many people therefore like giving these books as gifts to their 'best friends' who may be superficially little averse to religion and then see them turning into devotees! In this second edition we have made some changes in layoutting and appendices in order to keep the cost of this book economical for the readers and to give them an opportunity to read Sri la Prabhupada's books. In the appendices we have given some refto Srila Prabhupada's books instead of reproducing the material from there as it is, as was done in the first editon. Also in the chapter 'The Most Confidential Knowledge', we had exthe different platforms of worshiping God: fear, duty, desire and love. Although this holds true from a material viewin this edition, we have presented Bhaktivinoda Thakur's explanation on different types of worship with their respective Sanskrit equivalents.

One of the main purposes of this publication is to provide the preachers with materials that would answer the most common questions asked by people from educated circles. Although the preacher may study this book, prepare some hints and give a preit would also be equally, if not more, easy to take just one heading for a session, read it out and elaborate on it for a small audience. We were very happy to know that such an apin using this book has been greatly successful in Bhaktivriksha programs. We hope and pray that this book will inspire the reader to del ve into the depths of the ocean ol wisdom given by Srila Prabhupada in his books.For this second edition I would like to thank Sankirtananand Das, Shrirang Kulkarni and Satish Ghenand for formatting the book. Also I would like to thank Shriman Deepak Agarwal and Shriman Mukesh Agarwal for partly sponsoring the printing of this edition.Your suggetion for the improvement of the book are most welcome. We pray that our insignificant efforts be of some use to the worldwide community of present and future Vaishnavas.

Acknowledgements

The book has come out successfully by dint of the untiring efforts of many IYF members. Mr.Shekhar, Prema Nidhi das, Jai Gopal das and Vrajanand das together conceived and designed the fascinating front cover. Special thanks are due to Vrajanand das for his unflinching dedication to this project in coordinating the entire publishing work and for personally executing as well as overseeing and guiding all the computer work. Sundarvar das did the layout for the book and Sankirtananand das enhanced its appeal by adding many attractive pictures. Just as the Shrimad Bhagavatam became sweeter because it emanated from the lotus lips of Srila Shukadeva Gosvami, similarly Your Best Friend has become more refined due to the thorough proofreading and editof Chaitanya Charana das. All these devotees have toiled a lot to bring out this book. Our heartfelt thanks to His Grace Jagat Purusha das for giving invaluable guidance in editing to improve the subject presentation. His Grace JayaNrsimha das and Shriman Rajesh Bajaj also deserve special mention for their generous dofor assisting in the publication of this book.

I also express my heartfelt gratitude to the many other devowho assisted us in bringing out this book. I also thank all the IYF sector and core-group members who encouraged me to take up this task of bringing out the lessons in the form of a book. Their encouragement is their practical surrender and dedication to youth preaching and to usg these lessons effectively.


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Contents >>

Contents

Chapter 1

Definition of God
Discovering the Root of all Existence: God
Problems: Real and Relative
Solutions: Patch-up and Actual
Are You aTheist or an Atheist?
Proof of God's Existence
Various Misconceptions About God
Clear-Cut Definition of God
God: The Source of Everything
God: The Supreme Controller
God: The Supreme Proprietor
God: The Supreme Enjoyer
Conclusion

Chapter 2

Vedas -Are They Relevant Today?
Vedas: The only Source of Perfect Knowledge
Parallels in Vedas and Modern Science
Vedic Predictions That Have Come True
Seeing with the Ears
Vedas: Our Real Mother
Modern Science - A Treacherous Witch
Relevance of the Vedas today
The Vedas: A Manual for Life

Chapter 3

Qualifications of Guru
Why Do 1 Need A Guru?
The Absolute Necessity of a Spiritual Master
How to Recognize the Spiritual Authority ?
The Guru and the Parampara
Qualifications of the Guru
Check and Balance Through Guru-Sadhu-Shastra

Chapter 4

Qualifications of Disciple
Humble Surrender
Submissive Inquiry
Open-Mindedness
Service Attitude
Devotion to the Supreme Lord
Faith in the Spiritual Master
Avowed Truthfulness
Conclusion

Chapter 5

The Most Confidential Knowledge
Religion - A Global View
Different Religions Teach According to
Time-Place-Circumstance
The Essence of All Religions

Different Platforms of Worshipping God:
Fear, Desire, Duty and Love
Sanatana Dharma - The Supermarket of Religions
Worship According to Propensities
The Absolute Truth -A Conclusive Understanding
God: One Person Called by Different Names
Who Is God ?
Is God Personal or Impersonal?
The Most Confidential Knowledge: God is a Person

Chapter 6

Krishna - The All-Attractive
Krishna-All-Beautiful
Krishna - All-Knowledgeable
Krishna-All-Strong
Krishna - All-Famous
Krishna-All-Wealthy
Krishna - All-Renounced
Krishna - The All-Attractive

Chapter 7

Evidences for Krishna's Supremacy
Krishna: Father of All Beings
Krishna: Source of All Demigods
Krishna: Source of the Impersonal Brahman
Krishna: Fountainhead of All Avatars
Is Krishna an Avatar of Vishnu?
Krishna's Supremacy Confirmed
Lord Krishna's Appearance and Activities
Krishna Knows Past, Present and Future
Krishna and His Body are Non-different
Krishna is Eternally Youthful
Krishna Neither Takes Birth nor Dies; He
Appears and Disappears

Chapter 8

The Singular Supreme and The Plural Subordinates
God and gods
JivaTattva
Do demigods really exist?
Do Things not Happen by Chance ?
Vishnu Tattva
Shambhu Tattva
Krishna - The Singular Supreme Personality of Godhead
The Supreme Opulence of Krishna

Chapter 9

The Controller of all Controllers
Demigods Seek Help from Krishna
The Demigods cannot comprehend Krishna's Divine Qualities and Activities
The Bewilderment of Lord Brahma, the Chief of the Demigods
The Bewilderment of Indra, the King of Heaven
Lord Krishna delivers Lord Shiva
Krishna - The Supreme Controller

Chapter 10

Worship: Divine and Mundane
Relationship of Krishna and the demigods
Demigods Run to the Supreme Lord for Help
Differences between Krishna worship and demigod worship
Demigods give what you Want; Krishna gives what you Need
Demigods Cannot Award Liberation; Only Krishna Can
Demigod Worship is Ultimately Futile; Krishna Worship is Ultimately Successful
Demigod Worship is for the Less Intelligent; Krishna Worship is for the Truly Intelligent
If Demigod Worship is condemned, why do the Scriptures prescribe it?
How should devotees deal with the demigods?

Chapter 11

Your Heart - To - Heart Friend
Krishna's Program for the Living Entities
Paramatma - The True Friend of the Jivatma
Who is the Paramatma?
The Role of the Paramatma in our Life
1. Paramatma - The Giver of Forgetfulness
2 Paramatma - The Giver of Knowledge
Paramatma - The Giver of Remembrance
Paramatma- The Giver of Inspiration
Perceiving the Paramatma
Attitude of Devotees and Demons
Towards the Paramatma
Paramatma is the Real Doer

Chapter 12

Well-Wishing Guide Who Always Accompanies You
Paramatma - Director of the Wanderings of the Living Entity
Paramatma fulfils the Desires of the Living Entity
The Paramatma sanctions Pleasure and Pain
The Paramatma : Overseer And Permitter
The Paramatma: The Supreme Proprietor
Is the Paramatma Responsible for our Good and Bad Acts?
Role of the Paramatma at the Time of Death
The Culmination - Surrender to Krishna

Chapter 13

The Infinitesimal and The Infinite
Am I God?
Differences between the living entity and Krishna
The living entity is Infinitesimal, but Krishna is Infinite
The living entity is the Knower of his own body.but Krishna is the Knower of all the bodies
The living entity is the Proprietor of his body. but Krishna is the Proprietor of all the bodies
The living entity can be put to Forgetfulness, but Krishna can never be put to Forgetfulness
The living entity has only Direct Awareness, But Krishna has both Direct and Indirect Awareness
Consciousness of the living entity is Limited, Consciousness of Krishna is Unlimited
Different States of Consciousness of the Living Entity

Chapter 14

Love of God:The Culmination of Religion
Love of God-The Ultimate Goal Of Religion
Unalloyed Devotional Service
How Can One Achieve Pure Love for Krishna?
Practical Steps to Achieve Love for Krishna
Chanting the Holy Name : Meditation for the Modern Age
Different Yugas - Different Prescribed Methods
Spiritual Sound and Material Sound
Krishnaizing Everything

Appendix 1

Krishna's Rasa Dance: Can We Imitate ?
What is the Rasa Dance ?
Is Krishna's Rasa Dance Not an Immoral Act?
Can We Imitate Rasa Lila?
From Whom Should We Hear Rasa Lila ?
Developing Faith
Philosophy behind Rasa Dance
Lord Krishna's body is Transcendental
The Lord is the Real Enjoyer
How should we approach the rasa-lila?

Appendix 2

Avatars : Genuine and Fake
Purpose of Avatar
The Real Purpose Of Avatar
Genuine Avatar vs. Fake Avatar
An Avatar should be mentioned in scriptures before He appears
The Avatar is able to reveal the Cosmic Universal Form
The Avatar performs extraordinary activities that cannot be imitated
Every Avatar has a Unique Message or Mission
Specific Markings on Hands and Feet of the Avatar
Types of Avatars

Appendix 3

The Position of Lord Shiva
Lord Shiva - One of the Twelve Mahajanas
Lord Shiva and Durga
Lord Shiva- Ashutosha, quickly pleased
Lord Shiva- Protector of Dhama
Lord Shiva Bewildered by Mohini Murti
Why does Lord Shiva live in Graveyards and Roam with Ghosts and Hobgoblins?
Why did Lord Shiva preach Mayavada?
How should Vaishnavas Worship Lord Shiva?

Appendix 4

The Golden Incarnation For The Iron Age
WhoIsChaitanyaMahaprabhu?
A Short Life History of Lord Chaitanya Mahaprabhu
Predictions about Lord Chaitanya Mahaprabhu's appearance in Atharva Veda

Appendix 5
Meditation for the Modern Age -

Appendix 6
Srila Prabhupada - The Ambassador of The Kingdom of God

Appendix 7
ISKCON Youth Forum (IYF) At a Glance


Definition of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >>

No text or attachments, Sub-item(s) list as below:

Root of all Existence
Real and Relative Problems
Patchup and Actual Solutions
Are You a Theist or an Atheist
Proof of Existence of God
Various Misconceptions About God
Clear Cut Definition of God
Conclusion


Root of all Existence

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Root of all Existence >>

Chapter 1 Definition of God

Discovering the Root of all existance: God.

In the modern times, whenever someone starts talking about God, people tend to put off the subject by saying, "What is the need to know anything about God- whether He exists or not who He is etc? I am not interested; I have many other things to do in life." But actually knowledge of God is not a matter of interest or intellectual gratification, it is an absolute necessity for every sane human being. To understand why spiritual knowledge is necessary, we have to first understand that all of us are searching for happiness at every moment in our lives. But unfortunately, this world is a place where our attempts to become happy are inevitably frustrated; we usually don't get the things we want and we get the things we don't want.


Real and Relative Problems

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Real and Relative Problems >>

Problems: Real and Relative

Everyone in this world faces varieties of problems. But most of our problems are very relative as we are living in a strange relative world. For example, after Diwali, if there is a long queue of toothache patients outside the dentist's clinic, the patients are in agony, but the dentist is overjoyed or, in other words, the patient's pain is the dentist's joy. Thus one man's food is another man's poison. These problems are relative; that is, they may be of concern to one but not to another. A problem can be considered real if it fulfils the following three criteria:

*It is common to all
*Nobody wants it
*Nobody can avoid it

In this light, the real problems of life are birth, old age,disease and death and the threefold miseries - miseries caus by one's own mind and body, miseries caused by other living entities and miseries caused by nature

Birth: Birth is an expainful experience for the living entity. For ten long months, the human felies cramped within the darkness of the womb, sufseverely, scorched by the mother's gastric fire, continually jolted by sudden movements, and feeling constant pressure from becontained in the small sack, which surrounds him in the womb. This tight,
constricting pocket forces the child's back to arch constantly like a bow. Furthermore, hungry worms in the abdominal cavity torthe unborn child. The child passes stool and urine in the same pocket. Such is the misery of birth.

Old Age: There is indescribable suffering in old age. No one wants to grow old. But by the force of inevitable time everyone is forced to grow old. No one cares for an old man. His relatives are constantly thinking: "When will this old man pass away? " This is the harsh reality. An aged person becomes an unwanted property in the family. These days many youngsters prefer puttheir old parents and grandparents in old age homes. There these old people don't get any love. So they try to love cats and dogs in order to have something to live for. Besides having to helplessly endure the intolermental agony of neglect people are also inflicted by their bodies with an ever-invariety of painful and debilitating diseases.

Disease: Today people are proud that medical science has prolonged the average human life span. But alwe may be living longer than our ancestors, we are not happier than them. By prolonging our life, we are only increasing our pain. There are so many different kinds of diseases and medical science is trying to find out remedies for them. But medical history shows that by the time science finds the cure for one disease, another even more deadly disease comes up, as has happened in the case of cancer, syphilis, gonorrhea, AIDS etc. We may cure one disease for some time, but we cannot cure disease per se. The pain suffered through disease is a comexperience for everyone and needs no explanation.

Death: In the Garuda Purana, one of the ancient Vedic scripit is mentioned that death is extremely painful and the dyperson experiences a pain that is equivalent to 40,000 simulscorpion bites. The great sage Kapiladev informs his mother about the ghastly nature of the experience of death, "In that diseased condition the dying person's eyes bulge due to the pressure oi air from within, and his glands become congested with mucus. He has difficulty in breathing, and there is a rattling sound within his throat...Thus he dies most pathetically."
(Shrimad Bhagvatam 3.30.16-18). The soul is so habituated to living in the body that he must be forced out by the laws of nature at the time of death. Just as a person suffers greatly when he is evicted from his home, similarly the soul suffers immensely when he is forcibly kicked out of the body. In nature, we see that even the tiniest creatures display amazing abilities and techniques for escaping death when their lives are threatened. But as death is inevitable for all living beings, so are the fear and pain associated with it. So it is very important to perceive the evils of birth, old age, disease and death.

Some people may argue, "The problems of birth, old age, disand death come only once in a while. We can just ignore them and enjoy life for the remaining time." But at every mo everyone is suffering due to at least one of the threefold miseries. These are:

Miseries caused by one's own mind and body (adhyatmika klesha): The body and the mind give rise to innumerable probIn America, for example, one out of three people is forced to consult a psychiatrist due to mental frustration. In old age, the deteriorating body gives varieties of problems. For example, once a person grows beyond 80 years, generally he can't even sit or stand without backpain.

Miseries caused by other living entities (adhibhautika klesha): Even if you have a healthy body and mind, others will not let you live in peace. Even if everything is nicely arranged in your life, some other living entity, such as your enemy, boss, colleague, relative, family member or friend, or, if no one else, then a mosquito or a virus is sure to make your life miserable Sometimes we see even so-called educated people living in apartments in cities fighting for a common verandah in the building in the court for years together. Thus their lives become misdue to unnecessary anxiety caused by each other.

Miseries caused by nature (adhidaivika klesha): Floods, droughts, famines, earthquakes, hurricanes etc are devastating calamities imposed upon us through the agency of nature. Even if these come only occasionally, they wreak havoc whenever they come. And moreover, we are being constantly tormented by the changes in the weather such as scorching heat, freezing cold, untimely rains. Who can say that they are not being harassed twenty-four hours by these problems? The very fact that more than a dozen tranor painkillers are advertised on TV shows that there must be some suffering.


.\8\3\cpmv.02ec\cpmv.0baf\2\Patchup_and_Actual_Solutions.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Patchup and Actual Solutions >>

Solutions: Patch-up and Actual

Can modern science solve these problems? No. Never! At best, science can offer temporary stopgap patch-up solutions - nothing more. Science may find techniques to patch up grey hair with dyes, smoother, out the shriveled skin with a face-lift and thus cover up old age, but it cannot remove old age per se. Hence the scientific solutions are not actually solutions; they only 'cover up' the harsh realities of life. We can arrive at the solution to these problems only when we know the root cause of all existence-God. There is no other way to get out of these sufferings permanently. The following example will clarify this point. Suppose you are taken to a multinational company employfift) thousand people and instructed, "Work." You will-be totally bewildered because you will not know what work to do. whether to work as a manager, an engineer, a supervisor, a worker etc. If you just take up any work as per your liking, you will surely land up in trouble. And you will remain in utter confusion till you understand what your position in the company is; only then will you be able to work peacefully.

Similaly we are all living in inis material world, but we do not know what our role is supposed to be. We are just taking up any position according to the whims of our mind and are naturally ending up in trouble. But when we understand God, we also unHis creation and our position in it as His eternal serWe also understand that all our problems are due to our not rendering loving service unto Him. When we are reinstated in our constitutional position, our problems are solved once and for all and we attain eternal happiness.


.\8\3\cpmv.02ec\cpmv.0baf\2\Are_You_a_Theist_or_an_Atheist.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Are You a Theist or an Atheist >>

Are You a Theist or an Atheist?

Ninety nine percent People are not atheists but at the same time they can not swear to be theists. An instructive story illustrates this condition of uncertainty of the people in general with respect to their belief in God.

Once upon a time, a saintly person visited a village. The vilinvited him to give a discourse. Just before beginning his discourse he asked them, "How many of you believe in God?" No one raised his hand. The saint said, "If none of you believe in God, what is the use of my giving a discourse?" He then got down from his seat and started walking away. Some villagers ran after him and persuaded him to come back. Again he asked the same question, "How many of you believe in God?" This time, all of them raised their hands. On seeing this, he said. "If all of you believe in God. what is the need for me discourse?" And he got down from his seat and started walking away. He was again brought back. When he repeated his question again, this time, by previous agreement, half of the people raised their hands and half of them did not. When the saint saw this, he said, "Those who have faith teaeh those who don't have faith" and walked away.

In this way we can see that most people don't have proper knowledge about God and so they neither disbelieve in Him, nor have complete faith in Him. Even those who profess to be theists maintain some faith only due to fear of the unknown or due to considerations of mundane piety or social pressure. For example, We find some people engaged in the so-called worship of Kali or Ganesh due to social pressure. They celebrate pompous festivals in which raucous rock music is played and where people of simisocial status come together to share food and drinks with no discussion whatsoever about God or the purpose of life. How unfortunate it is - blatant gross enjoyment in the guise of reliAnd even in the student community, most of the students towho visit temples do so as a ritual due to family tradition or habit from childhood. Though they are certainly better than the downright atheists who deny the existence of God, their ignoin the matter of a scientific understanding of God is cera sorry state of affairs.Thus we can see that a superficial understanding about God is not of much use. In this course, we want to get an in-depth unabout God.


Proof of Existence of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Proof of Existence of God >>

Proof of God's Existence

Whenever we see something that is designed intelligently and is functioning properly, we at once presume that somehas created it. For example, If we were to find a wristwatch on a seashore, we would at once presume that it has an intelligent designer and that somemust have lost it. Only a fool would assume that the watch was created by chance from the random action of the waves crashing into the sand.

If several trains are moving in a well-coordinated way on the tracks, we understand that there must be a controlling signal designed by an engineer.Similarly we see so many orderlv things happening in nature. For example,

The seasons change in a regular, cyclic manner. Gigantic trees develop from tiny seeds (The giant sequoia tree grows over 300 feet high with a diameter of upto 36 feet. Its bark alone is 2 feet thick and its roots cover an area of 2,00,000 sq. ft. It lives for over 3,000 years. Yet the seeds that a sequoia tree rains down by the millions are not much bigger than a pin-head)

Are all these things happening by chance or is there a divine intelligence behind them? On seeing a complicated printed cirboard, no sane person will say that it has come by chance from nowhere or that it has no designer and no purpose. Why and how then can we assume that the entire universe with all its harorder and structured organization came about by itself, by chance? Obviously all these things are happening as per the laws of nature, but can there be any law without a lawmaker? We have no such experience; the very presence of a law implies the presence of a lawmaker who imposes the law. Even a simple road sign that regulates traffic has an originator and a controller. What then of the great comprehensive laws that govern this entire universe? Such brilliantly conceived laws surely bear witness to a brilliant lawmaker. Thus any human being with a little common sense can understand the presence of a super-intelligent being - God - from the marvels of His creation. (For a detailed analysis of this subject, please refer to the first level course book 'Discover Yourself in this 'Spirituality for the Modern Youth' series) There are also books published by reputed scientists like 'Evidence of God in an ExUniverse' G. P. Putnam & sons, New York, wherein leadauthorities from a variety of fields like mathematics, physics, chemistry, biology and zoology prove scientifically and rationally the presence of a supreme creator, without whose sanction not a blade of grass can move.


.\8\3\cpmv.02ec\cpmv.0baf\2\Various_Misconceptions_About_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Various Misconceptions About God >>

Various Misconceptions About God

Many so-called philosophers have concocted speculative theories about God. which were born from the fertile imagiof the few grams of their brain substance. Some of them are: "God is Light". "God is the imagination of man". "God created this complicated universe, but when He was unable to control it, He ran away out of frustration." etc.Once the philosopher Neitsche made a statement "God is dead" and soon it became a famous philosophy. One atheist even wrote on the wall of a church: "God is dead - Neitsche". After some years, a Christian interchanged the words 'God" and 'Neitsche'. The statement therefore became "Neitsche is dead- God", which is certainly true; Neitsche died long ago. Thus many philosophers come, speculate and go; their only contribution is to leave behind bogus theories, which increase the confusion of the masses and take them further away from God.

Some impersonalists speculate, "I am God" or "Everyone is God"; but when they suffer from toothaches, they can do nothing about it except moan in pain. And when they get the urge to re to the calls of nature, they cannot control themselves even for a moment; they have to run helplessly to respond. God is the supreme controller. How then can He come under the control of a toothache or the call of nature? We living entities, who are tiny souls, are not God, nor can we ever become God; we are eterservants of God. God is not a subject matter of speculation. He has to be unthrough hearing from a bona fide spiritual authority. As long as we maintain our preconceived notions about God and do not approach a bona fide guru, we will remain in darkness withany correct understanding of God.


Clear Cut Definition of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Clear Cut Definition of God >>

God - The one Supreme among many subordinates

God: The Source of Everything

in this world, everything and everyone has some source. For example, you were born from a father: he had a father; and he also had a father. In this way, if one goes to the root of all exist one will come to God. Thus, one can understand that God is the Supreme Father of every living entity. Somebody may ask, "Who created God?" But God was never created. Because we are inside the time domain, our bodies are created and destroyed again and again. God exists outside the time domain; He has been existing eternally and will continue to exist eternally. In the search for the source of one object after another. God is like the fullstop - the source of everything. In fact, the definition of God is janmady asya yatah "God is the one from whom everything emanates." anadir adir govinda sarva karana karanam... "Govinda, Lord Krishna, is the cause of all causes, hut He Himself has no other piukp " {Brahma Samhita 5.1) Now, if we can know God and see Him, we can ask, "O God, why did You create this universe? How can I get out of all suffer" God is watching our movements exactly like a rich man is watching the movements of fishes in his mini-aquarium; the fishes may not be aware of him, but he is aware of their movements.

God: The Supreme Controller

God is the controller of all controllers He is not controlled by anybody, tarn isvaranam paramam mahesvaram "The Supreme Lord is the controller of all other controllers" isvara parama krishna sac aid ananda vigraha "Krishna is the supreme conand He has a transcendental form of eternity, bliss and knowledge."

Isvara means controller. Even an ant may be the controller of a long queue of ants. A person may be the controller of a family, state or country. But our range of control is very limited like the range of movement of a cow tied to a pole. We cannot even conour own body and mind. The position of the householder, who is supposedly the lord of his house, is graphically described by the statement: "I am the master of the house and I have my wife's permission to say so". All of us are controlled by someabove us, but God is the controller of all controllers; He is not under anybody.

Once a man, who had a desire to serve the greatest personalin the world, went to the sarpanch, the head of the panchayat of his village and begged for service. He was appointed as the sarpanch's servant. But one day he observed the panchayat head going to the tahsildar, the head of the taluka, to submit reports of his activities. This man thought, "Why not serve a greater perthe tahsildar?" He got appointed as the tahsildar's serBut again he observed that the tahsildar was subordinate to the collector, the head of the district. He therefore became the collector's servant. But then he found that the collector had to report to the king of the country. This man then became the king's servant. But, to his great surprise, one day he found the king . going to the temple of Radha and Krishna and bowing down before Their Lordships. The man exclaimed to the king, "I thought that you are the greatest personality and that there is no one above you!" The king humbly admitted, "There is nobody exGod who is not controlled by others. If you want to serve the greatest personality, you should serve God". The man went on to become a great devotee of God. Thus his desire to serve the greatest person was fulfilled when he engaged in the devoservice of the Supreme Lord. Through this story, we can clearly understand that God is the supreme controller of all controllers.

God: The Supreme Proprietor

The real proprietor of a place is one who owns the place for all time to come and no one else can usurp his proprietorship. We can easily see that everything we possess in this world is tempoall our possessions remain with us for a brief period. Then how can we claim to be proprietors? Although an ant may imagthat it is the owner of a hole in the floor, its ownership can be finished simply by throwing a bucket of water on the hole. What about us° Tenants are thrown out after 11 months of contract. Even if we own a house on paper, can we actually claim propriof the house? No. A real life example explains this point. A few years ago, the government made an announcement in Belgaum, "We are making a ring road. All the houses lying on the route of the ring road should be vacated." And these people were given replacement houses in some godforsaken place. Does that mean thMt the unvemmpnt is the proprietor'? No F.ven crovern-ments keep changing, bor example, in the last tew centuries, the Indian government has changed from the Mughals to the Britishers lo Indians of various parties. Moreover our proprietorship of anything is only in the mind; it has no actual connection with the thing we claim to possess. For example, two men may fight in the train for the same seat or two brothers may fight for the same piece of land and kill one another; they come and go, but the seat and the land both remain there unaffected. Thus, it is clear that we are not the proprietor of anything.

Everything in this world belongs to the person who has origicreated it, viz., God. This is confirmed in the Ishopanishad (Mantra 1) isavasyam idam sarvam "Everything animate or in that is within the universe is controlled and owned by the Lord." How the Lord is the proprietor of everything can be easily understood through an example. Take, for example, our dwelling, which is made of earth, wood, stone, iron, cement and so many other material things. We must know that we cannot produce any of these building materials ourselves. We can simbring them together and transform them into different shapes by our labor. A laborer cannot claim to be a proprietor of a thing just because he has worked hard to manufacture it. Similarly we cannot claim proprietorship over anything just because we have used our labor, intelligence etc to make it: the raw materials for everything come from nature, which was creby God. Hence God alone is the proprietor of everything that exists for all time - past, present and future.

God: The Supreme Enjoyer

The enjoyer of an activity is one who gets the ultimate benefit of that activity. The only true enjoyer is God as is confirmed in the Bhagavad gita (9.24): aham hi sarva yajnanam hhokta ca prabhur eva ca "I am the only enjoyer and master of all sacriand also in Bhagavad-gita (5.29): hhoktaram yajna lapasam "I am the ultimate beneficiary of all sacrifices and ai terities." For example, the owner of a hotel is an independent enjoyer and his servants, the waiters, are dependent enjoyers; the profit goes to the owner and the waiters get a fixed salary and food thrice a day. In the same way God is the supreme enjoyer; we are dependent on Him for our enjoyment.

Also a person can be truly considered to be an enjoyer only when he himself does not have to do any work. Even by this definition, God alone is the enjoyer as stated in the Shvetashvatara Upanishad (6.8) : na tasya karyam karanam ca vidyate. "The Supreme Personality of Godhead has no work to do." Lord Krishna also says in the Bhagavad-gita (3.22): na me parthasti kartavyam trishu lokeshu kincana. "O son of Pritha, there is no work prefor Me within all the three planetary systems." For exthe owner of the Tata steel company can simply relax and enjoy in Switzerland, but his employees have to work. He, being the owner, may have nothing to do; he is, therefore, an indepenenjoyer. But his employees are all dependent enjoyers. Thus God is the supreme enjoyer. Although we may try to enjoy, we derive only flickering pleasure from our so-called enThis is because we, living entities, are all parts of God. Therefore, we are neither creators nor enjoyers, but we are sim-plv cooperators or servants. Our enjoyment comes by serving! our master, God. Thus, God is the independent enjoyer and ww are dependent enjoyers. Just as the branches, leaves, fruits etc of. a tree get nourishment by watering its root; just as all the parts of the body like the hands, legs etc get nourishment by serving the stomach, similarly we can achieve true happiness only by serving God with love, understanding Him to be the ultimate enjoyer.


Conclusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Definition of God >> Conclusion >>

Conclusion

Only if a person possesses the attributes mentioned above -he is the supreme enjoyer, the supreme proprietor and the supreme controller - can he be said to be God.If we meet an ordinary person claiming to be God, how can we refute his claim? We can check whether he meets the definiof God which we have studied in this chapter. We can ask him, "Are you the supreme enjoyer of everything?" Even if he foolishly claims that he is, we can ask him to prove his claim, How can we know that a person is actually the enjoyer of a thing? First of all, he has to be the proprietor of that thing. And what is the proof that he is indeed the proprietor of a particular thing? He should be its controller. And since the whole universe is obvinot moving under his control, his claim is clearly baseless. (For further understanding of this subject, refer to Appendix 2) Therefore we should not accept anyone to be God - the suenjoyer, proprietor and controller - without gaining proof from authentic sources.


Are Vedas Relevant Today

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >>

No text or attachments, Sub-item(s) list as below:

Only Source of Perfect Knowledge
Vedas and Modern Science
Vedic Predictions
Seeing with the Ears
Vedas Our Real Mother
Modern Science Treacherous Witch
Relevance of the Vedas
Vedas are a Manual for Life


.\8\3\cpmv.02ec\cpmv.0baf\3\Only_Source_of_Perfect_Knowledge.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Only Source of Perfect Knowledge >>

Chapter - 2 Vedas are They Relevant Today?

Vedas: The only Source of Perfect Knowledge

In the previous chapter, we discussed the basic definition of God - how He is the supreme enjoyer, proprietor, and controlBut how can we acquire further knowledge about Him7 I here are three ways of acquiring knowledge: pratyakshapramana (disense perception), anumana pramana (mental speculation) and shabcla pramana (hearing from Vedic authority) (These are discussed elaborately in the first level course book 'Discover Yourself in this 'Spirituality for the Modern Youth' series. We present only a brief summary here.) All living beings suffer from four inherent shortcomings: imsenses, tendency to be illusioned, tendency to commit mistakes and propensity to cheat. Since man cannot overcome these drawbacks, no matter what he does, pratyaksha pramana (direct sense perception) and anumana pramana (mental specucannot provide him with perfect knowledge. All knowlacquired through modern science falls in these two categoonly and so is bound to be imperfect.

Shabda pramana is based on hearing from the Vedic authorThe knowledge of the Vedas is coming down the ages since j the dawn of creation. The knowledge taught in the Vedas is per being given by God Himself (who is free from the above mentioned four defects). This knowledge has come clown in a disciplic succession from Krishna to Brahma to Narada to Vyasa to Madhvacarya to.... Chaitanya Mahaprabhu..... to........Bhaktisiddhanta Saraswati to A C Bhaktivedanta Swami Prabhupada, the founder-acharya of ISKCON. Thus through the unbroken disciplic succession, the original Vedic knowledge is available to us even today. That material knowledge is imperfect is self-evident from the fact that it undergoes amendments every now and then. Even in the field of science, scientists keep changing their opinions. For example, Dalton said that the atom cannot be split, Rutherford said that it can be split and Bohr gave a new model. Thus mateknowledge is relative; it is constantly being revised, modiand updated. On the other hand, the Vedic knowledge is abit never changes. The Vedas have stood the test of time since time immemorial.


Vedas and Modern Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Vedas and Modern Science >>

Parallels in Vedas and Modern Science

We can cite innumerable instances from the Vedas, which illustrate concepts similar to concepts from modern sciModern scientists are wonder-struck on seeing these strik similarities and they cannot even imagine how such great truths were written down at a time when there were no sophistiinstruments. A few examples showing similarities in the knowledge obtained from science and the Vedas are:

The Mahabharata describes how once when Gandhari was pregnant, in a fit of anger, she struck her womb and consequently had a miscarriage. The lump of flesh that came out of her womb was cut into 100 pieces. The great sage Vyasadeva instructed her to place these pieces in 100 ghee pots. And that is how the Kauravas were born. ("The Mahabharata actually describes how Vedavyas created the Kauravas from a single embryo from Gandhari" states Dr B G Matapurkar, a surgeon with Maulana Azad Medical College in New Delhi. Dr Matapurkar holds a US patent on an organ regeneration technique that he develten years ago. He further states, "they not only knew about test tube babies and embryo splitting but also had the technology to grow human fetuses outside the body of a woman - something that is not known to modern science." (The Times Of India. May 5, 2002; The Indian Express, May 4, 2002))

*The Shrimad Bhagavatam describes the birth of King Pruthu, His consort Arci and the demon Bahuka by churning the body of Vena (This is also similar to cloning)
*In the Ramayana, it is described how Ravana would fly from one place to another in a vimana (Similar to the aeroplane deby the Wright brothers)
*In the Mahabharata , Ashvatthama sent a brahmastra at Uttara, which killed the fetus in her womb without causing anv injury whatsoever to her. (The brahmastra is far more powerful and accurate than the nuclear bombs of today)
*The Kurukshetra war involved many subtle celestial weapons like shabdabhedi, vayavya, parthavya, bhaumya, anthardana etc, which are far more sophisticated than the gross weapons known to scientists today.
The Shrimad Bhagavatam, canto 9, describes Kakudmuni's experience of relativity of time (This resembles Einstein's theory of relativity)

In addition to these similarities, there are many facts which were stated in the Vedas since time immemorial, but which modscience has started discovering only recently. Some of them are:
*Using a variety of complicated instruments, gynecologists have gradually come to know how the embryo grows during the peof pregnancy. But the Shrimad Bhagavatam, 3rd canto, 30th chapter, gives a vivid description of the growth of the embryo in the mother's womb. If we compare the information given therein with the information given in a standard textbook such as the embryology section of Gray's Anatomy, there are striksimilarities in the information obtained from the two sources.

*The Vedas claim that there are living entities everywhere - even in fire. Modern science, however, presumed that no life could exist in fire. This presumption is in fact the basis for the process of sterilization. But recent advancements in the field of medicine have shown that microbes called 'fire bacteria' sureven in fire.

*The Vedas state that cow dung, in spite of being the stool of an animal, is pure. It was only in 1940 that the antiseptic qualifies of cow dung were discovered.
The Vedas state that plants have life. But till Jagadish Chandra Bose proved that plants have feelings, scientists believed that they were inanimate.


Vedic Predictions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Vedic Predictions >>

Vedic Predictions That Have Come True

The Vedas also make accurate predictions of incarnations or great personalities who will appear in the future. Some of the personalities predicted along with the text in which they are predicted are given below:

*Buddha {Shrimad Bhagavatam 1.3.24),
*Chanakya (Shrimad Bhagavatam 12.1.11),
Chaitanya Mahaprabhu (Mahabharata Ml 92.15, Shrimad Bhagavatam 11.5.32)
Chandragupta and Emperor Ashoka (Shrimad Bhagavatam 12.1.12)
Jesus and Mohammed (Bhavishya Purana, Atharva Veda, Kanda 20, Shukta 127, 1-3)
There are also vivid predictions about the degradations that will occur in Kali Yuga (the current age). Some of them are:
Food will be sold publicly in market places (In the past, food was never sold; it was only given in charity. But nowadays every third shop sells food items).
People will eat the flesh of their own fetus (In the past, the child would be revered and loved as a gift of God. But nowadays in China, Japan and several other countries, people consider the aborted fetus a special delicacy and eat it with a bestial relish.)

*Man-woman relationship will be based only on sex and not on any other higher goal (Previously marriage would be consida sacred duty meant not for enjoyment but for increasing one's service to God. But one can note the growing frequency of common law marriage without any actual ceremony or agreeand of 'living together'. Both of these are more prominow in the west than even in the '60s).
*Might will be right (In the past, a person was respected for his learning. But nowadays it is only wealth or brute force that comrespect).
*lavanyam kesha dharanam Men with long hair will be considbeautiful.
*A brahmana will be known simply by the thread he wears (A real brahmana is one who actually possesses the qualities of a brahmana such as peacefulness, self-control, austerity etc)
If the Vedas are of mundane origin, then how is it possible for them to state profound truths which modern science has only restarted discovering? And how can they make accurate preabout future happenings? The conclusion is unmistakobvious: the Vedas are coming from a person who is all knowwho knows past, present and future. In other words, the Vedas are the words of God.


Seeing with the Ears

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Seeing with the Ears >>

Seeing with the Ears

Suppose you are sleeping in your apartment and a thief breaks in, with the intention of murdering you and stealing all your wealth. In such a moment of danger, which of the five senses is most likely to help you? You certainly cannot smell the thief, nor taste him with your tongue, nor feel him with your skin,nor see him with your eyes. But if the thief makes a noise, you might hear it, wake up and be able to save yourself. This is a simple experience that we can easily relate to. but it has much broader implications.

Suppose I hand you a glass of liquid. How would you go about determining what it is0 Most men of science would suggest dosome chemical tests. First of all, we have to recognize that this involves seeing, smelling, tasting and touching, perhaps with the help of instruments. But all these methods fall in the category of sense perception, which is inevitably fault-prone. Furthermore, chemical tests can be misleading. What if the liquid is one for which the testing reagents have not been developed? And even if you do all the tests, perhaps it may be a mixture of two or more liquids. How can you determine which? After all there are practically unlimpossibilities. Where will you begin? And after all your tests, you might discover that the liquid contained a valuable ingredient caof curing cancer, and that you have just about wasted all of it in mere testing!

Therefore let us step back and consider something altogether different, something radical for modern science. Why not simply ask the person who handed us the liquid, "What did you give me?" That might just solve all our problems. From the above two examples, we understand the potency of hearing as a reliable way of acquiring knowledge. Hearing is, in fact, the basis of all our knowledge. From the cradle to the creour whole life is based on hearing. Just think of any five common items of knowledge and backtrack how you learned about them in the first place. How did you get into engineering college? How did you learn about GRE and TOEFL exams? How did you learn ABC? How did you come to know the way to the nearby movie theater? How did you come to know about Einstein? Everything we know begins from hearing. Books are also in the category of recorded sound.Thus all knowledge - whether mundane or Vedic - has to be acquired by hearing from a proper authority. Everyone is born in ignorance; otherwise what would be the need of schools or colleges? We go to educational institutions to gain more awareness about the world around us and to improve our life.

But how do we know from whom to hear in order to obtain perfect knowledge? In the modern times, modern science is not the only source of knowledge, which we hear and accept. Every we are bombarded with dozens of newspapers, TV commermagazines of all description, journals and so forth. We are overflooded with so much useless and questionable information that we have a hard time deciding which one to accept. How can we judge the degree of authenticity of all that we hear?


Vedas Our Real Mother

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Vedas Our Real Mother >>

Vedas: Our Real Mother

How do you know who your father is? By imagination or mental speculation nobody can arrive at an answer. Somemay suggest doing genetic finger printing. But just imagine the sheer effort required. Assuming that only ten percent of the world's males would be capable of having fathered you, still you have to do massive amount of testing of around 250 million adults. Assuming a ridiculously low average test time of 100 seconds per individual, it would still take you a minimum of 800 years of non-stop testing. Can you imagine the enormous expense and the mind-boggling record keeping involved? Even if you somehow managed to do it and assuming that you somehow remained alive, still the people who might have fathered you would be dead and gone by that time The actual solution is simple: just ask your mother; she will tell you. Even if 10,000,000 other people were to contradict the words of your mother, still her words have more weight tor you than the words of all the others put together. That is the power of proper authority.

God, the Supreme Father, has created the complicated uniaround us as well as the complicated body which we have. We don't understand what the purpose behind this vast creation is and why we are suffering. Vedas, the divine mother, carry all the necessary information about God, the Supreme Father and everything that is needed to revive our lost relationship with Him so that we can attain eternal happiness. All we need to do is to hear from our mother, the Vedas.


.\8\3\cpmv.02ec\cpmv.0baf\3\Modern_Science_Treacherous_Witch.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Modern Science Treacherous Witch >>

Modern Science - A Treacherous Witch

Our misfortune, however, is that we have no faith in our divine mother, the Vedas. Instead we choose to have blind unquestioning faith in modern science, which is actually like a treacherous witch. A witch allures a person by various temptabut ultimately inflicts great pain on all those who fall prey to her false promises. The deceitful nature of a witch is illusin an instructive pastime from the life of Lord Krishna.

Once when Lord Krishna was just an infant three months °ld, His envious uncle Kamsa, sent Putana, a hideous witch, to Vrindavana to kill baby Krishna. Putana disguised herself as a beautiful woman and entered Vrindavan holding a lotus in her hands; nobody - not even Rohini or Yashoda - doubted her; evthought that she might be the Goddess of Fortune. Appar with great love, She fed milk to Krishna from her breast, but actually she had smeared her breast with a deadly poison, in order to kill Him; Krishna, however, sucked her life air along with the milk. Just before her death, the real identity of Putana as a ghastly witch was disclosed in front of everyone. Thus Putana was like a sharp sword concealed within an attractive embroi sheath.

Similarly, the glitz and glamour associated with technological advancement makes it appear very attractive, but its ultimate reare disastrous. Modern cities are full of countless hi-tech gadgets produced by modern science, which make life appear very easy. But they also lead to multifarious problems, far more complicated than what they were originally meant to solve. There is no shortage of examples to illustrate this.

Automobiles and factories have apparently increased the fain our life, but the air pollution they have caused has become a deadly health hazard. Surveys have revealed that just breathing the air in a polluted city like New Delhi is equivalent to smoking several cigarettes a day. Such cities are therefore full of chronic asthma and lung cancer patients.

Water now seems to be so easily available at the turn of a tap, but little do we know that it is greatly contaminated due to chemiand effluents added during its transit from the river to the tap, thus leading to epidemics of water-borne diseases.

Advancement in technology has led to a culture of sedentary occupations, fast foods, cold drinks, high speed and high preslifestyles, all of which lead to a variety of debilitating bodily and mental diseases.

Modern medicine appears to provide quick and easy cures to diseases; all that you have to do is put a pill into your mouth But these inevitably have harmful side-effects on the body, which soon leads to a vicious cycle of illness and medicines.

Modern scientific education promises lucrative future careers, but even the best products of this educational system, namely, the doctorate degree holders in various fields of knowledge, are addicted to many abominable habits like smoking, drinkdrugs, woman-hunting, gambling etc.

Lost are the days when the students would hold their teachers in great esteem; most Indians will be shocked to know that it is not uncommon for school students in the Western world to shoot their teachers over the slightest difference of opinions.

These are just a few gross examples of the destructive conseof an indiscriminate acceptance of scientific knowledge.Despite this, people are completely enamored by the razzle-dazzle of the technological gadgets offered by modern inventions and the apparent comfort and ease that they seem to bring to life. And as their enjoyment is facilitated, they have developed an inunflinching, blind faith in the atheistic scientists, just like a small child has in his mother. People, however, fail to notice the reality that all these facilities have an inbuilt pernicious efThey cast aside all discrimination and just blindly accept whatever is certified and promoted by modern scientists. Their altitude is, "Scientists have certified this facility. Therefore it must be wonderful. Let us enjoy it."

But such blind use of scientific advancement often wreaks tohavoc as can be substantiated by the following examples:
Recently scientists invented a drug, which, when injected into cows, lead to a considerable increase in their milk yield. The drug injection was widely used by dairy farmers in Gujarat, till it was detected that the milk produced by such injected cows caused a deadly disease in the human beings who consumed it. The government subsequently banned the use of that drug injection, but still its procontinues unin the form of tablets and many greedy dairy farmers continue to use it withcaring for its disasconsequences on the health of the general populace.

¦ A few years ago, in Europe, scientists prepared a new type of cattle-feed, which greatly increased their mass. This appeared to be a very lucrative arrangement for everyone involved in the cow-slaughter trade as these artificially fattened cows were yielding more beef. But the cattle-feed was prepared using the bones, horns and other remnants of cow slaughter in a pulver form. This unnatural food fed to the naturally vegetarian cows led to a severe disease in them. And when man consumed the beef of such diseased cows, it led to the deadly BSE disease in him, which caused holes in his brain. Thus what started off as just an improved food for the cow ended up in hundreds of people being afflicted by a terrible disease and in millions of diseased cows being slaughtered to prevent further spread of the disease. Although the disease was called 'mad cow disease', it should rightly be known as the 'mad man disease' because it was the mad greed of man that caused the disease; the cow was just a helpless victim.

In grape farming, cultivators often use artificial fertilizers to increase the fertility of the soil and speed up the yield. Howthe grapes produced using such fertilizers are of a poor quality, so the farmers resort to external phosphate bathing of the grapes to enhance their appearance and give them a sugar coating to increase their sweetness. Thus not only do the grapes have no natural sweetness, but also the phosphates used have injurious effects on the human system.

By using synthetic fertilizers, farmers can produces huge bright red tomatoes or watermelons. These appear to be very impressive, but if We cut them open, they are full of air and have very little nutrition value.

In modern society, peace is conspicuous by its absence and infatuation caused by the scientific and technological advancement has led to this sorry state of affairs. The dove is traditionally considered to be a symbol of peace, but a picture of a dove carrying a slaughtered calf and an aborted fetus in its two claws graphically portrays the situation of modern society with its misdirected scientific advancement. Science has made man very powerful, but since man, being infatuated by science, is using this power not to serve God, but to promote his own selfish enjoyment, he has become a powerful ferocious beast. When man has become so merciless and ruthless towards other living entities as to slaughter thousands of innocents calves in orgaslaughter houses just to satisfy his uncontrolled tongue and to abort millions of innocent infants just to continue unrestrictedly with his irresponsible sexual enjoyment (all usthe most sophisticated technology), how can his so-called peace conferences be expected to be of any avail? Thus science only serves to superficially inflate the ego of man, but in actuality it divests his life of all meaning, substance and happiness. Modern scientific advancement, which has arisen from the research and speculation of man. in defiance of the laws of God, is certainly a cure worse than the disease itself.

The Vedas, on the other hand, are meant to gradually guide the suffering soul away from his sinful life in the right direction toGod. It is only due to the deep-rooted Vedic culture that even a simple illiterate Indian villager hesitates to commit any sinful activity, being aware of the law of karma and lives a very peaceful life. In marked contrast, even a highly educated modern man blinded to all concepts of morality due to his belief in the atheistic scientists, is addicted to various sinful habits and lives an utterly miserable life, being torn apart by immeasurable anxieties. Therefore it is high time for us to awaken to the reality that Vedas are our real mother and the secret of true happiness lies in understanding them and following them under the expert guid of a bona fide spiritual master.


Relevance of the Vedas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Relevance of the Vedas >>

Relevance of the Vedas today

Some people with a poor fund of knowledge reject the Vedas, considering them to be an outdated text left by some primimen of the stone age. However, the knowledge of even the scholarly historians about world history is limited to only a few thousand years: naturally therefore, their opinions about the anVedas are of no value. The fact is that the Vedas constitute a complete wisdom handed over by God Himself at the dawn of ,hn rrpntion of the universe The Vedas are perfect: they are called apaiirusheya, indicating that they are not man-made. They are not meant for casual study like a novel or for idle armchair specutheir injunctions arc meant to be heard and practiced in our daily lives so as to save ourselves from the continuous on of material miseries and to achieve the eternal world.

People generally believe that modern science has brought a sophisticated brand of knowledge that makes the Vedas obsolete. But nothing could be further from the truth; neither are the Vedas obsolete nor is the modern scientific knowledge new as can be seen from the following incident from the Mahabharata. When Arjuna saved Maya danava from the burning Khandava forest, the danava offered to give Arjuna yantra-vidya (knowlof machines and industry) in gratitude. But Krishna stopped him ,saying that the introduction of machine technology would cause the entire human society to be spoiled and that this techwas to be reserved for the dark age of Kali.

Thus gross technology was not unknown at any time, but in the Vedic society it was known to be low class and destructive and was therefore never introduced.Moreover, modern science teaches only jada vidya, knowlabout dead matter (earth, water, fire, air, ether, mind, inteland ego). It does not help one to get out of the sufferings of birth, death, old age and disease. The Vedas. on the other hand. Prescribe practical methods of spiritual practice for every age. including the present age of Kali. They are not bound by time, Place or circumstance. Advancement in science and technology has no bearing on the Vedic knowledge, as the Vedas are meant to deliver a suffering man from the ocean of nescience in the past, in the present and in the future. Anyone, at any point of time, can hear the Vedic knowledge, practice it, purify his life and return to the kingdom of God. It is therefore the duty of every sane human being to take advantage of the knowledge of the Vedas and achieve perfection.


Vedas are a Manual for Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Are Vedas Relevant Today >> Vedas are a Manual for Life >>

The Vedas: A Manual for Life

Just like an instruction manual always accompanies a washing machine, a cooker or any other instrument to explain how it is to be operated, similarly the Vedas are the word of God which come along with the creation and which are given to man so that he may understand how to most effectively utilize his human form of life to achieve an eternal life full of knowledge and bliss.
The Vedas teach us who we are, who God is and what our relationship with Him is. They also teach us the method by which we can revive our lost relationship with God. We should learn all these things from the Vedas and put them into practice to achieve the ultimate goal of life.

Hence a sincere seeker of truth, who wants to know more about himself and God should not waste his valuable time in researchwith his own limited brain; rather he should cultivate the knowledge of the Vedas by approaching a guru. The guru or spirimaster is like a walking scripture; he has thorough knowlof the essence of the Vedas and he can impart this wisdom to a sincere disciple, who hears from him submissively and serves him.


Qualifications of Guru

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >>

No text or attachments, Sub-item(s) list as below:

Guru Qualifications
Why Do I Need A Guru
Necessity of a Spiritual Master
How to Recognize the Spiritual Authority
Guru and the Parampara
Qualifications of the Guru
Check and Balance


Guru Qualifications

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >> Guru Qualifications >>

Chapter 3 Qualifications of Guru

To learn more about shabda-pramana, we should examine the Vedic conception of the teacher (guru) and the stude (shishya). To get perfect knowledge, not only must the student turn to Vedic literature as we saw in the previous chapter, but h must also receive knowledge personally from a qualified teacher with whom he has a special relationship. Technically the word 'guru' means 'heavy' and the qualified guru must be heavy, or grave, with knowledge.


Why Do I Need A Guru

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >> Why Do I Need A Guru >>

Why Do I Need A Guru?

The Bhagavad-gita presents the idea! teacher-student relationship. Faced with fighting a battle against his friends and relatives, Arjuna broke down. Therefore, he approached his guru, Lord Sri Krishna who is accepted throughout the Vedas as the Supreme Person, the knower and compiler of the Vedas. Arjuna told Lord Krishna, "Now I am confused about my duty and have lost all composure because of miserly weakness. In this condition lam asking You to tell me for certain what is best for me.Now I am Your disciple, and a soul surrendered unto You. Please instruct me." (Bhagavad-gita 2.7).

By nature's design the complete system of material activities is a source of perfor everyone. At every step there is perplexity and therefore it behooves one to approach a bona fide spiritual master who can give one proper guidance for executing the purpose of life. All Vedic I iteratures "advise us to approach a bona fide spiritual master to get free from the material rplexities of life which happen without our desire They are like forest fire that somehow blazes without being set by anyone Similarly the world situation is such that being perplexities of life automatically appear, without our wanting such Confusion. No one wants fire to break out, and yet it does, and then we become perplexed. The Vedic wisdom therefore advises that in order to solve the perplexities of life, one must approach a spiritual master who is in diseiplic succession. Who is the man in perplexities? It is he who does not underthe problems of life: birth, old age, disease and death. The kripana (miser) thinks that he is able to protect his family memfrom death; or thinks that his family or society can save him from the verge of death. Such family attachment can be found even in the lower animals who take care of their children also. Being intelligent, Arjuna could understand that his material affor the body of family members and his wish to protect them from death were the causes of his perplexities.

Krishna wanted the Kurukshetra battle to take place as a part of His divine plan to

*Place King Yudhishtira on the throne
*Re-establish religion in the world
*Deliver Bhagavad-gita for the benefit of all humanity.

Arjuna was a kshatriya. Although he could understand that his duty to fight was awaiting him, still, on account of miserly weakness, he could not discharge his duties. He therefore offered him self to Krishna, the supreme spiritual master, as a disciple.He wanted t0 Stop friendly talks. Talks between the master and the disciple are serious. Krishna is therefore the original spiritual master of the science of the Bhagavad-gita and Arjuna is the first disciple for understanding the Gita.

After hearing the Bhagavad-gita from Lord Krishna Arjuna was freed from all illusion. He fought the war according to the instructions of Lord Krishna, won the kingdom of the entire world, and finally went back to the kingdom of God at the end of his life. Thus the example of Arjuna shows that, in order to attain true success in life, one must take shelter of a bona fide spiritual master. Therefore the Mundaka Upanishad (1.2.12) enjoins:

tad-vijnanartham sa gurum evabhigacchet
samit-panih srotriyam brahma-nistham

"In order to learn the transcendental science, one must submissively approach a bona fide spiritual master, who is coming in disciplic succession and is fixed in the Absolute Truth."
Why Do I Need A Guru?

The Bhagavad-gita presents the idea! teacher-student relationship. Faced with fighting a battle against his friends and relatives, Arjuna broke down. Therefore, he approached his guru, Lord Sri Krishna who is accepted throughout the Vedas as the Supreme Person, the knower and compiler of the Vedas. Arjuna told Lord Krishna, "Now I am confused about my duty and have lost all composure because of miserly weakness. In this condition lam asking You to tell me for certain what is best for me.Now I am Your disciple, and a soul surrendered unto You. Please instruct me." (Bhagavad-gita 2.7).

By nature's design the complete system of material activities is a source of perfor everyone. At every step there is perplexity and therefore it behooves one to approach a bona fide spiritual master who can give one proper guidance for executing the purpose of life. All Vedic I iteratures "advise us to approach a bona fide spiritual master to get free from the material rplexities of life which happen without our desire They are like forest fire that somehow blazes without being set by anyone Similarly the world situation is such that being perplexities of life automatically appear, without our wanting such Confusion. No one wants fire to break out, and yet it does, and then we become perplexed. The Vedic wisdom therefore advises that in order to solve the perplexities of life, one must approach a spiritual master who is in diseiplic succession. Who is the man in perplexities? It is he who does not underthe problems of life: birth, old age, disease and death. The kripana (miser) thinks that he is able to protect his family memfrom death; or thinks that his family or society can save him from the verge of death. Such family attachment can be found even in the lower animals who take care of their children also. Being intelligent, Arjuna could understand that his material affor the body of family members and his wish to protect them from death were the causes of his perplexities.

Krishna wanted the Kurukshetra battle to take place as a part of His divine plan to

*Place King Yudhishtira on the throne
*Re-establish religion in the world
*Deliver Bhagavad-gita for the benefit of all humanity.

Arjuna was a kshatriya. Although he could understand that his duty to fight was awaiting him, still, on account of miserly weakness, he could not discharge his duties. He therefore offered him self to Krishna, the supreme spiritual master, as a disciple.He wanted t0 Stop friendly talks. Talks between the master and the disciple are serious. Krishna is therefore the original spiritual master of the science of the Bhagavad-gita and Arjuna is the first disciple for understanding the Gita.

After hearing the Bhagavad-gita from Lord Krishna Arjuna was freed from all illusion. He fought the war according to the instructions of Lord Krishna, won the kingdom of the entire world, and finally went back to the kingdom of God at the end of his life. Thus the example of Arjuna shows that, in order to attain true success in life, one must take shelter of a bona fide spiritual master. Therefore the Mundaka Upanishad (1.2.12) enjoins:

tad-vijnanartham sa gurum evabhigacchet
samit-panih srotriyam brahma-nistham

"In order to learn the transcendental science, one must submissively approach a bona fide spiritual master, who is coming in disciplic succession and is fixed in the Absolute Truth."


.\8\3\cpmv.02ec\cpmv.0baf\4\Necessity_of_a_Spiritual_Master.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >> Necessity of a Spiritual Master >>

The Absolute Necessity of a Spiritual Master

Sometimes when we quote from scriptures, people admonish us saying that we should not have blindly surrendered our independent thinking to some authority. They think, "Will it not be much better if I were to think for myself, relying on my own power of analysis, rather than merely accept someone else's opinas gospel truth? Why should Truth be the monopoly of some particular authority? And moreover, why accept everything that any particular authority says? We should just accept what we think is right or good and reject the rest." In this way they want to be free from surrendering to any authority and yet get the best from what all authorities have to say. Before being so apprehensive about accepting spiritual authorlet us see a few examples from everyday life, where we acauthority without questioning :

*We are consciously or unconsciously accepting authority while seeking help from a doctor. By accepting the advice and medifrom a qualified physician, are we not putting our faith in him as a medical authority?

*As soon as we board a bus> we are entrusting our lives to the bus-dnver. Do we check the driver's credentials every time we board a bus? Thus are we not, almost blindly, accepting him as
an authority in bus driving'1

*An engineering student who wants to study electrical engineering accepts the authority of B LTheraja. And in general, every science student accepts the authority of the books published by scientists.

A child accepts his mother as an authority and comes to know of everyone around him - his father, brother, sister etc. - only through her.

From newspapers, radio etc, we come to know about events taking place in China. Africa and various parts of the world.Neither are we experiencing those events directly, nor do we know whether they are actually taking place. Yet we accept them to be a reality on the authority of the media.

Thus, we see that we have no choice but to believe authorities in order to get knowledge. Even if we want to learn dance or music or athletics or karate or, for that matter, anything, we take training under a teacher or a coach. In other words, in order to gain mastery in any field, we agree to become an apprentice under an expert advanced in that field. Thus, we accept a teacher in every walk of life; then why not accept a teacher in spiritual life? When the Supreme Personality of Godhead, Sri Krishna deto this world, he also set an example for us by accepting Sandipani Muni as His guru. Lord Ramachandra also accepted Vashishtha Muni as His guru to set an example. So, even the Supreme Personality of Godhead, who is the source of all knowland wisdom, accepts a guru to demonstrate the absolute necessity of accepting a guru.


.\8\3\cpmv.02ec\cpmv.0baf\4\How_to_Recognize_the_Spiritual_Authority.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >> How to Recognize the Spiritual Authority >>

How to Recognize the Spiritual Authority?

If you approach a group of common people and ask one of them, ''Sir! Can you tell me something about solving a diagonal main a Finite Element Analysis problem?" he will blink and say, "Sorry, that is not my subject." If you ask another person. 'Sir! Can you explain the importance of the medulla oblongata?" he will immediately admit. "Sorry, my background is not mediBut if you ask them, "Can any of you tell me about God?", every one of them will croak foolishly, like a frog, "God may be like this, may be like that, bla blabla..." This is the real problem. An intelligent man should ask, "What is your authority in speakabout God?"

Suppose you go to a jeweler's shop to purchase a diamond. Would you just jump at the first piece that you see? Surely not. You would perform detailed research before executing the actual transaction. Perhaps you would consult with some friends and experts in the business. Even after such consultation, you would try to get some warranty on the product to ensure that you are not cheated. Similarly, if we wish to become an engineer or doctor, we would consider the reputation and authenticity of the institute that we plan to join. But strangely enough, according to many, spiritual science is meant to be imbibed from one's grandfather or grandmother at home without any formal study or research in a university. Is that all that is there to shabda pramanal Is it just a matter of listening to your grandmother, seeing some movie on Ramayana or Mahabharata or hearing some stories. Such childish concepabout spiritual science not only allow the standards of this most exact science to be drastically watered down, but also allow pretenders and unscrupulous parties to take advantage of creduand naive followers. The Vedic literatures, especially the Shrimad Bhagavatam and the Bhagavad-gita, give detailed deof how to avoid such pitfalls and receive true knowlof shabda-pramana.

Earlier, we learned that we are subject to four defects, and we were convinced that the senses cannot give us perfect knowledge of even this material world, then what to speak of things beyond matter, i.e., spiritual matters? No one should dare speculate about spiritual subject matter; it is beyond our mind and senses. Specuin spirituality can only provide us with imperfect, and thereuseless, ideas about God. But an intelligent person is not interested in such vague ideas; he wants to know the facts about the Absolute Truth. He understands the limitations of the senses, and so does not accept the knowledge given by pratyaksha and anumana. He only accepts statements spoken by God Himself, who alone is capable of delivering perfect knowledge. And bewe have no ability to approach God directly, anybody who has surrendered to God and is repeating His message without adulteration, can be accepted as God's representative, from whom perfect knowledge can be obtained.


Guru and the Parampara

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >> Guru and the Parampara >>

Guru and the Parampara

The only recommended and safe way of receiving Vedic knowlis by the descending process from the Vedas and through the guru. This chain of transmission is called guru parampara,, the disciplic succession. In the Bhagavad-gita (4.2) Krishna tells Arjuna, evamparamparapraptam: "This supreme science (bhakti| yoga, knowledge through devotional service) was thus received through the chain of disciplic succession." Because God, the origiof the parampara, is perfect, He can give perfect knowlAnd because every guru in the parampara simply repeats the words of his predecessor, and ultimately God. the knowledge received through parampara is perfect, even though the gurus themselves may be imperfect. Thus, in the parampara, the student's relationship is not just with his own spiritual master but also with the spiritual master of his spiritual master and the spinj tual master of that master and so on, in an unbroken chain of;masters. This chain of masters in which a parguru hears and speaks the truth is called his sampradaya.For instance, in the Brahma sampradaya (in which ISKCON is a branch), Vedic knowledge descends from Brahma. Brahma gave this knowledge to Narada, Narada delivit to Vyasa and so on. This disciplic suc has come down without any break and even today it is continued by the disciples of His Divine Grace A. C. Bhaktivedanta Swami Prabhupada, the founder-acharya of ISKCON.

It is mentioned in the Padma Purana:

sampradaya-vihina ye mantras te nisphala matah atah kalau bhavishyanti chatvarah sampradayinah
sri-brahma-rudra-sanaka vaishnava kshiti pavana chatvaras te kalau bhavya hy utkale purushottama

ramanujam-shrihi-svichakre madhvacharyam-chaturmuhash
shri vishnuswamino-rudro nimbadityam chatuksanaha

The above verses explain that if one is not connected with one of the four bona fide disciplic successions, namely. Shri. Brahma, Rudra and Kumara sampradayas, whatever mantras one chants will not bring the desired result. Originally the Supreme Personof Godhead, Krishna, delivered the message of the Vedas to Shri (Lakshmi), Brahma, Rudra (Shiva) and the four Kumaras; (Sanaka, Sanatana, Sanat and Sanandaj and this message was; carried on in Kali yuga (the present age) by Ramanujacharya (Shri sampradaya), Madhvacharya (Brahma sampradaya), Vishnuswami (Rudra sampradaya) and Nimbarka swami (Kumara sampradaya). These four sampradayas are the authoritative institutions which deliver the pure unadulterated message of the Vedas, because the source of this knowledge is Krishna, the Supreme Personality of Godhead, Himself, who is free from all defects or imperfections. So a spiritual master who has taken shelter of any of these four sampradayas and is living according to the teachings of the Vedic scriptures is a bona fide spiritual master. One should therefore hear Bhagavad-gita from such a bona fide spiritual master only.


Qualifications of the Guru

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >> Qualifications of the Guru >>

Qualifications of the Guru

Since the guru must transmit the truths of Vedic knowledge perfectly, he plays a crucial role. It is therefore necessary to first understand the symptoms of a bona fide guru, that is, a spiri master who has received and can impart pure knowledge. We should know who is not a guru and who is a guru.Regrettably, in the modern times, we have countless profesgurus (fake holy men) who deceive their followers in one or more of the following ways:

Charge fees for revealing secret mantras and give false promises that one can become God by chanting those mantras (If one can actually become God by chanting those mantras, then why don't these gurus simply become Gods themselves? If they are already God, then why do they need the money of their disciples?) ,

Teach so-called meditation while allowing their students to disall the Vedic regulative austerities (Regulative austerilike avoiding gambling, meat eating, intoxication and ilsex constitute the basic beginning of spiritual life Meditawithout practicing these austerities is simply a farce.)

Teach a set of gymnastic exercises in the name of yoga and maintain that yoga is meant for material well being and enjoy(The word 'yoga' comes from the Sanskrit word 'yuj' which means 'to connect with God'. Thus actual yoga is meant to reone's lost relationship with God.)

Defy the Vedas by declaring: T am God; You are God; Everyis God' (The Vedas very clearly declare that there is only one God and that we are all His eternal servants) Have their disciples worship them as God (The Vedas declare that only the Supreme Lord should be worshipped as God and that the guru should direct his followers to worship that Su Lord)

Although we have to accept spiritual authority, we should do so only after due testing; otherwise we may be cheated. For exa person who accepts medicine from a quack is unintelli and is inviting trouble and suffering. One should consult only a qualified doctor, who has graduated from a recognized medical college, has good clinical experience, and can help in curing the ailment. One cannot test the genuineness of a spiritual authority by the anguage he speaks, by his physical appearance or by his nation-al|ty. Just like the genuineness of gold can be determined by certain specific tests, there are also tests to determine the genuineness of spiritual authority as stated below: The Shrimad Bhagavatam (1 1.3.21) explains the basic qualiof a guru:

tasmad gurum prapadyeta jijnasuh shreya uttamam
shabde pare ca nishnatam brahmany upasamashrayam

"Therefore any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona fide guru is that he has' realized the conclusions of the scriptures by deliberation and is able to convince others of these conclusions. Such great personwho have taken shelter of the Supreme Godhead, leaving aside all material considerations, should be understood to be bona fide spiritual masters."

The important qualifications of the guru are as follows:
The guru must be a devotee of the Lord. He must have realized the conclusions of the scriptures and must be fixed in devotional service to the Supreme. A guru must have realized the nclusions of the scriptures by deliberation. Because he has heard, understood, practiced, and realized the Absolute Truth,he should be fixed in devotional service to the Supreme. He should be able to confirm the authenticity of the message he is presenting by the support of the scriptures and the teachings of the great seers of truth of the present and the past.

In this connection, the Padma Purana states:

shat karma nipuno vipro mantra-tantra visharadah
avaishnavo gurur na syad vaishnavah sva-paco guruh

"A scholarly brahmana expert in all subjects of Vedic knowlis unfit to become a spiritual master without being a Vaishanva, or expert in the science of Krishna consciousness. But a person born in a lower caste can become a spiritual master if he is a Vaishnava, or Krishna conscious."

The bona fide guru should have heard the Absolute Truth in a disciplic succession. The disciplic succession comprises of spiritual masters and disciples, coming from God Himself. That is why the words of the guru are perfect, being free from the defects of a common man (imperfect senses, tendency to be illusioned, tendency to commit mistakes and propensity to cheat)

The guru imparts spiritual knowledge, not mundane knowledge. There are different types of knowledge. We are interested in ordinary knowledge for economic benefit, but that is not actual knowledge. That is the knowledge used for earning a livelihood. One may study to be an electrician and earn his livelihood by repairing electric lines. Real knowledge however, is Vedic knowledge, which involves knowing oneself, knowing God and understanding one's relationship with God, and one's duty towards Him. Knowledge begins with the inquiry athato brahma jijnasa. "What is Brahman?" Knowledge also begins by understanding the threefold miseries of the material world.It is this knowledge that the guru is meant to teach.

The guru gives God conscious knowledge, which is not a passing phase. To learn karate, kung-fu, athletics, exercises, or any other similar skill properly, we need a guide. We may learn these things for entertainment or time pass or for demonstrating our abilities to the world. But such things usually come as a passing phase in our life; our attraction to them is short-lived.Even if we take them seriously throughout our life, they do not carry much meaning as everything material is finished at death.But the spiritual master enlightens us with true spiritual knowledge or God consciousness. God consciousness is not a passlng phase in our life performed for entertainment or as a hobby; it is actually an absolute necessity for all living beings because it is the eternal activity of every soul. Thus what the guru offers it is is a matter of eternal blissful life or repeated suffering and death. So the spiritual master who puts us back in our eternal constitutional position is our eternal friend and wellwisher. Therefore his position is much higher and different from other guides who teach us some material skills, which we may or may not take seriously.

A guru should he known by his understanding of the sciof God. We should not judge a guru based on his caste, creed, color, nationality etc. We should never think, "He is after all an African guru or an American guru—not Indian." or "He was after all born in a shudra family." This is offensive. When you employ a civil engineer to construct a house, do you ask him, "Are you a brahmana engineer or a shudra engineer?" Or when you go to a doctor, do you ask him, "Are you a brahmana doctor?" You only see whether he is a qualified B.E. or M.B.B.S. Similarly, yei krishna-tattva-vetta sei 'guru' haya "One who knows the science of Krishna should be accepted as a guru" {Chaitanya Charitamrita Madhya 8.128). Instruction has to be taken from one who is in knowledge. It does not matter what his position is, whether he is a son, a boy, a shudra, a brahmana, a sannyasi, or a grihastha. Although Chaitanya Mahaprabhu Himself was a brahmana (considered to be the highest varna or social order) and a sannyasi (considered to be the highest ashrama or spiritual order), He took instructions from Ramananda Raya, who was a shudra and grihastha but nonevery exalted spiritually. Whoever is qualified in Krishna consciousness can become a guru; his family or material idendoes not matter. His only qualification is that he must know the science of Krishna. Chaitanya Mahaprabhu, the yuga-avatara for Kali-yuga, wanted everyone in India to know the science of Krishna, become a guru, and preach Krishna con

A guru cannot be purchased with any amount of money? he is not after wealth, women, or followers. One should not treat the guru like a dog. Sometimes wealthy people invite their guru to their home once a year to just show (or 'show off to) their relatives that "1 am also very pious. " One should not just keep a photo of the guru on the wall of the house, and never take instructions from him. This is exactly how some fake godmen allow their disciples to deal with them. But a real guru is meant to give instructions and deliver us from the ocean of material existence.

A graphic example of this comes in the life of Srila Bhaktisiddhanta Saraswati Thakura, the spiritual master of Srila Prabhupada. Once a wealthy man. who would give regular donato Bhaktisiddhanta Saraswati. was attending his discourse. But instead of hearing attentively, he started talking with the persitting next to him. At once Bhaktisiddhanta Saraswati rehim, "Do you think you have purchased me with your dothat you can do whatever you like during the discourse?"

*The guru bestows not material benefits, but spiritual knowlto his disciple. A guru is one who helps the disciple to come out of the darkness of ignorance with the torchlight of transcendental knowledge. He is meant to help the disciple cross over the ocean of nescience. He is neither meant for giving blessto get gold, money etc., nor giving some relief from some bodily disease.

*The guru should not flatter his disciple for material facilior material security. He should neither try to gain some Material facilities from him nor should he increase materialisfollowers for material security. The word 'sadhu' means 'one who cuts'. So the guru, being a genuine sadhu, should be stl"aightforward 'n cutting the knots of material attachments of ls disciple through chastisement and good instruction, how-eve'" unpalatable it may be.

The guru should know the essence of the scriptures, but he need not be a Sanskrit scholar. He should be able to establish the true principles of religion based on the scriptures, but he is not expected to be a great reciter of Vedic mantras or a learned scholar capable of complicated word jugglery. He needs to know the essence of all scriptures us explained in ihe Bhagavad-gita (15.15) vedais ca sarvair aham eva vedyah 'The essence of the Vedas is to know Me (Krishna)." If he knows this essential principle of the teachings ol all scriptures and lives according to this principle, he knows everything necessary to deliver his disciples. A nice story from the life of Srila Prabhupada illustrates this principle.

Once Srila Prabhupada met two Vedic scholars in Vrindavan. After the formalities Srila Prabhupada asked them, "Can you say who is God?" On hearing this, both of them started blinkand saying that the Absolute Truth is very difficult to comand it is not possible to explain it so easily. Srila Prabhupada then called a gurukula boy and asked him the same question. The boy promptly answered, "Krishna is the Supreme Personality of Godhead." Srila Prabhupada gifted him a cake and the boy ran away dancing joyfully to play with the other children. Srila Prabhupada then remarked, "Just see! Even this small child knows Krishna to be God whereas these Vedic scholafter years of study, have no knowledge of the essence of all the Vedas."

There are many professional reciters, who recite the Shrimm Bhagavatam with great dramatic pathos, intricate word jugglery and profuse Sanskrit verses, but they are neither aware of nor do they teach others the conclusion of the scriptures - love of God. They teach scriptures only to earn their livelihood, not to enlighten the people in the true principles of religion. Such people though they may be very popular, respected and learned* are not genuine gurus.

The guru should preach by example. He should not only be teaching perfect knowledge but he should also be an acharya, that is. one who teaches by personal example. One who smokes cigarette has no right to preach to others to avoid cigarettes. The guru should be a walking scripture and should exemplify all the teachings of the scripture in his life. And he should thus inspire everyone to follow them by his personal example.

The guru must be sense-controlled. If a gurus senses are not controlled and he does not teach his disciples to control their senses, then he is not a qualified spiritual master. The scriplist six symptoms of guru: "A sober person who can tolerthe urge to speak, the mind's demands, the actions of anger, and the urges of the tongue, belly and genitals is qualified to make disciples all over the world." (Upadeshamrita 1)

The guru should be decorated with all saintly qualities. The Shrimad Bhagavatam (3.25.21) explains:

titikshavah karunikah suhrudah sarva-dehinam.
ajata-shatravah shantah sadhavah sadhu-bhusanah

"The symptoms of a sadhu are that he is tolerant, merciful and friendly to all living entities. He has no enemies, he is peaceful, he abides by the scriptures and all his characteristics are sublime."

The guru should be engaged 24 hours in the service of Krishna. He should not waste a single moment doing anything which is not connected with Krishna and His service, as stated in the Bhakti rasamrita sindhu, avyartha kalatvam. The "Bhagavad-gita (9.14) confirms this satatam kirtayanto mam The pure devotee is constantly engaged in glorifying the SuLord." A nice incident from the life of Srila Prabhupada illustrates this.

Once when Srila Prabhupada met the famous musical group, ue Beatles, in London, one of them George Harrison asked him."Among the many preachers of the Bhagavad-gita who is bona fide?" Srila Prabhupada replied, "The Bhagavad-gita is the word of Krishna. So to recognize who is the bona fide preacher of Bhagavad-gita. you should check who is most addicted to Krishna."


Check and Balance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Guru >> Check and Balance >>

Check and Balance Through Guru-Sadhu-Shastra

In the Vedic method of receiving knowledge, there is also a check-and-balance system called guru-sadhu-shastra. The teachings of the guru must correspond with the teachings of the sadhus (the past and present spiritual masters in the disciplic sucwhich, in turn, must all correspond with the direct meanof shastra (the scripture). This is the proof of perfect knowl

Intellectual brilliance notwithstanding, a man of dubious percharacter, who is attached to selfish gratification and self-interest, cannot be a spiritual master. The origin of disciplic sucis God, who alone is capable of giving absolute knowlAnd because the knowledge comes down through the disciplic line without adulteration we can understand the Truttf by hearing from a bona fide guru and make our life successful. It is the duty of every civilized human being to accept such a bona fide authority, gain spiritual knowledge, and thereby make his life perfect. Just like a dark room becomes illumined by switchon the light, so also our ignorance is removed by the light of transcendental knowledge. Having obtained such knowledge, we attain eternal happiness.


Qualifications of Disciple

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >>

No text or attachments, Sub-item(s) list as below:

Disciple Qualifications
Humble Surrender
Submissive Inquiry
Open Mindedness
Service Attitude
Devotion to the Supreme Lord
Faith in the Spiritual Master
Avowed Truthfulness
Conclusion


Disciple Qualifications

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Disciple Qualifications >>

Chapter 4 Qualifications of Disciple

Just as qualifications are required for the guru, there are some requirements to be met by the recipient of Vedic knowledge also. The qualifications expected of a disciple are stated in the Bhagavad-gita (4.34)

tad viddhi pranipatena pariprashnena sevaya
upadekshyanti te jnanam jnaninas tattva darshinah

"Just try to learn the truth by approaching a spiritual master.Inquire from him submissively and render service unto him. The self-realized souls can impart knowledge unto you because they]
have seen the truth."


Humble Surrender

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Humble Surrender >>

Humble Surrender

Adisciple should submissively and humbly surrender to the spiritual master. One should consider oneself a fool in front of the guru and should put aside all preconceived notions learnt earlier from unreliable sources.The ideal way to surrender to the spiritual master is the way in which Sanatana Gosvami, a great scholar and devotee of the sixcentury, surrendered to his spiritual master, Lord Chaitanya Mahaprabhu.

Sanatana Gosvami was a cabinet minister for Nawab Hussain Shah, who was then the king of the whole of Bengal. Due to his high position, Sanatana Gosvami had several magnificent palfabulous wealth, multitudes of servants, and the finest luxuof life. He had a highly respected lineage; he was born in a Saraswat Brahmin family. He was learned not only in Sanskrit, the traditional language of India, but also in many other contemlanguages including Arabic and Persian. Yet, in spite of having such extraordinary material attributes, when he apLord Chaitanya to surrender his life to him, he fell at I the Lord's lotus feet in utter humility with a straw in his mouth and a cloth around his neck. (These are traditionally considered t0 be signs of humility) Submitting himself to Lord Chaitanya, he inquired, "My associations are all abominable, and I am fallen, the most wretched of mankind. I was suffering in the dark well of material enjoyment, and I never knew the actual goal of my life. Indeed, I do not even know what is beneficial for me. A! though I am what is known in the world as a great learned man, a pandita. I am in fact so much of a fool that even I myself think that I am learned. You have accepted me as Your servant, and You have delivered me from the entanglement of material life.Now please tell me what my duty is in this liberated state. Who am I? Why are the threefold miseries always giving me trouble? And finally, tell me how I can be relieved from this material entanglement?"

This is the process of accepting a spiritual master. One shoui approach a spiritual master, humbly submit to him, and then infrom him about how to progress in spiritual life. Just as a seed planted in fertile land can germinate and a no-tent man can impregnate a fertile woman to beget a child, a bona fide guru can enlighten the heart of a receptive disciple with tran knowledge. But if the disciple maintains his own resthen such a disciple's heart is like a barren land where the seed cannot sprout or like a barren woman who cannot beget a child. An instructive story illustrates the position of such an unreceptive disciple

Once a boy approached the best mridanga teacher in his town to learn how to play mridanga. The teacher asked him, "Do you know any beats in mridanga?" "Oh yes! I have learnt a few beats myself, the student replied enthusiastically. On hearing this, the teacher told him, "OK, your fees will be Rs 200/-." After some time, another student, who knew nothing about playing mridanga, enrolled and was charged only Rs 100/- by the teacher. When the first student came to know about this, he asked his teacher in great surprise, "Dear Sir, I already know some beats in playing mridanga. Then how is it that I am being charged more than this new student, who knows nothing about this art?" The intelligent teacher replied, "Your problem is that you have already acquired some hodge-podge about mridanga. So first, I will have to undo all the wrong beats that you have learnt earlier and then I can teach you the correct beats. But the other student is like a blank slate and is capable of learning all beats easily from the start. So I charged you more fees than him."
Similarly people in the modern times are filled with many . conceptions about religion and they think they know every-i ;ng Without an open mind it is difficult for one to learn anyor achieve any tangible realization.


Submissive Inquiry

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Submissive Inquiry >>

Submissive Inquiry

A disciple should be sincerely inquisitive about the ultimate /"\goal of life, tasmat gurum prapadyeta jijnasu sreyah uttamam. (Shrimad Bhagavatam 11.3.21) "Any person who seridesires real happiness must seek a bonafide spiritual masand take shelter of him by initiation." A disciple must be sininquisitive about the topmost long-term goal of life. The highest long-term welfare is spiritual welfare and one should be serious about it. Even animals like cats, dog and birds are inquisitive about food, shelter, sex etc. So inquisitiveness about how to improve eating, sleeping, mating and defending is not appreciated in the scriptures because such inquisitiveness only makes us more sotwo-legged animals.The short-term goals of life (calledpreyas) are to gain wealth, name, fame, a posh apartment, a promising career etc. Even if achieved, such things are temporary and will be taken away at the time of death. The long-term goal of life (called shreyas) is to become Krishna conscious and achieve the kingdom of God. The disciple must be inquisitive to know, "Why am I suffering? What ls tne meaning and ultimate destination of life?"

In the modern times, people are not at all interested in spiritual' subject matters and are heading full-speed towards self-destruction by pursuing short-term goals, which may be very sweet aie painfully short-lived. The long-term goal may demand some Penance in the beginning but the fruit is eternal bliss with full knowledge. A simple example will clarify this point. Given a choice, what would a child choose between a chocolate and a hundred-rupee note? An unintelligent child will probably choose a chocolate to get immediate pleasure, but an intelligent child knows that he can get hundreds of chocolates by using the hunrupee note, provided he is patient enough to go to a shopwith it and purchase the chocolates. Similarly, we have to ask ourselves: Do I want flickering material pleasures or everspiritual happiness in the kingdom of God?

The Vedas enjoin: tamaso majyotir gama "Go from darkness to light." The darkness mentioned here refers to the material world, because the material world is an inherently dark place. Otherwise why would we need the sun, moon, electricity, fire etc tor providing light? Therefore the Vedas urge a human being to go from darkness (ignorance) to light (knowledge) or from the Material world to the spiritual world. A disciple should never be proud of his material qualifications like education, bodily beauty, wealth, high birth etc. Such qualjf cations have no connection with spiritual life. In fact, they mav even have an adverse effect like a heavy gold crown on the head of a drowning man because they may increase the false pride of a prospective disciple and obstruct his spiritual advancement. So a disciple should never present his material qualifications in front of the spiritual master. For example, His Divine Grace Bhaktisiddhanta Saraswati was highly educated: but he took inifrom Gaurakishore Das Babaji Maharaj who was illiterate but was greatly enlightened in the conclusions of the scriptures.


Open Mindedness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Open Mindedness >>

Open Mindedness

A disciple should approach the spiritual master with an open xjlmind. He should think, "I know nothing about God. I should hear submissively from my guru. " If he thinks he knows everyit should be understood that he knows nothing.

Once a young man came to inquire about God from a guru. But when the guru began to speak, the young man immediately inhim saying, "I know this, I know this." When this hapseveral times, the guru decided to teach the young man a lesson. He gave him a glass in his hand and started pouring hot milk into it. He went on pouring even after the glass had become full. When the milk started overflowing and falling on the hand of the young man and burning it, he started shouting, "Stop! Can't you see the milk overflowing? Why don't you stop?" The guru smiled and replied, "This is your condition. Because you're filled up with so many pre-conceived notions you are not in a position to hear what the scriptures say." The young man real his mistake. So, while hearing from the spiritual master, one should be suband open-minded.


Service Attitude

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Service Attitude >>

Service Attitude

A disciple should render menial service to the guru, irrespecof his material position. An instructive story from the ife 0f Yatiraja Ramanujacharya. one of the important acharyas if the Sri sampradaya teaches the importance of this quality.Ramanujacharya had a disciple and nephew named Dasharathi, who was famous for his knowledge of the Vedas. One day Dasharathi approached Ramanuja and requested him to reveal the full meaning of the supreme verse of the Bhagavad-gita (18.66):

sarva dharman parityajya mam ekam sharanam vraja
aham tvam sarva papebhyo mokshayishyami ma shucah

"Abandon all varieties of religion and just surrender unto me. I will deliver you from all sinful reactions. Do not fear."Ramanujacharya told him, "You are my relative, and thereit is my desire that you understand this verse by hearing from the great devotee, Gosthipurna. Even though there may be some fault in you. I will tend to overlook it because you are my family member. The duty of the guru is to remove all taints from the heart of the disciple. Therefore it is better that you take infrom Sri Gosthipurna." Dasharathi was famous as a great scholar and was a little proud of his learning. It was for this reason that Ramanuja dihim to approach Gosthipurna. Dasharathi went to Tirukoshtiyur and served Gosthipurna faithfully for six months. But the acharya did not explain the meaning of the verse.

Finally, taking pity on the young man. Gosthipurna told dasharathi, "You are certainly a most brilliant scholar; I know that well. However, you must understand that education, wealth. a"d birth in an aristocratic family can cause pride to arise in the ueart oi a small-minded man. In those who are virtuous, great learning brings self-control and thus gives rise to good qualities. not blemishes. Understanding these instructions, now return to your own guru; he will reveal the meaning of the verse as you desire." Dasharathi then returned to Sri Rangam and reported to Ramanuja all that had taken place in Tirukoshti yur. At that same time Attulai, the daughter of Mahapurna (the guru of Ramanuja) came there in great distress. When Yatiraja inquired from her about the cause of her unhappiness, she replied, "Dear brother, mv father has sent me to you. I live at the house of my father-in-law and every day, both morning and evening, I have to bring water from a lake, which is over two miles from the house. The road there is lonely and difficult to traverse and as a result I have become overwhelmed by fear and physical exertion. When I told my mother-in-law of these difficulties, rather than sympathizing with my plight, she flew into a rage, saying, "Why did you not bring a cook from your father's house? Can I afford to employ a servant while you sit idly at home?" Being very unhappy at this treatment, I returned to my father's house and he has instructed me to come to you for help with this problem." To this request Ramanuja immediately responded, "Dear sisdo not worry. Here I have one brahmana whom I will send with you. He will do the work of fetching water from the lake and the cooking as well." So saying he glanced at Dasharathi, the great scholar. Although working as a servant in the kitchen was an occupation he might have considered unbefitting for a renowned pandit such as himself, Dasharathi understood the desire of his guru and gladly followed Attulai to her father-in-law's house. There he began to do all the work in the kitchen with great care and devotion. In this way six months passed.

One day a Vaishnava came to the village and, during his disstarted explaining a verse to the assembled villagers. Dasharathi was among the audience and, when he heard the speaker's presentation tinged with impersonalist misconceptions, he could not restrain himself from pointing out these errors. At this the speaker became very irritated and shouted out, "Stop, you fool! Has anybody heard a cook explaining scriptures? Go back to the kitchen and display your talents there." Without showing the least sign of annoyance at these harsh words. Dasharathi calmly went on with his explanation of the verse. His presentation, based on many different scriptures, was made so perfectly that evervone who heard it was astounded. Even the speaker begged pardon from him by touching his feet and asked him, "How is it that such a sincere devotee and learned scholar as your good ^elf is engaged in doing menial work in the kitchen?" To this Dasharathi replied that he was simply acting in accorwith the order of his guru, which was his life and soul. When the people came to know that he was Dasharathi, the re devotee-scholar, all of them rushed to Sri Rangam. They presented their petition to Ramanuja, saying, "O Mahatma, it is not proper that your worthy disciple should be engaged as a cook any longer. He has not a trace of pride in his heart and is ceran exalted paramahamsa. Please order us so that we may bring him respectfully to your lotus feet once again."

Ramanuja was so pleased to hear the people describing the humility of his disciple in this way that he went with them to their village. When he met Dasharathi, he embraced and blessed him. After returning to Sri Rangam, Ramanuja explained to him the full significance of Lord Krishna's final instruction to Arjuna in the Bhagavad-gita, which reveals the essence of a devotee's surrender to the Supreme Personality of Godhead. And because Dasharathi had fulfilled the desire of his spiritual master by renservice to the devotees, from that day he was known as Vaishnava das.


.\8\3\cpmv.02ec\cpmv.0baf\5\Devotion_to_the_Supreme_Lord.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Devotion to the Supreme Lord >>

Devotion to the Supreme Lord

The disciple should be a devotee of the Lord. In the Bhagavad--*- gita (4.3), Lord Krishna explains to Arjuna

sa evayam maya te 'dya yogah proktah puratanah
bhakto 'si me sakha cheti rahasyam hy etad uttamam

"That very ancient science of the relationship with the Suis today told by Me to you because you are My devotee as well as My friend and can therefore understand the transcenden mystery of this science."

There are two classes of men, namely the devotee and the demon. The Lord selected Arjuna as the recipient of the great science of Bhagavad-gita, the essence of the Vedic literature, owing to his being a devotee of the Lord. But for the demon it is not possible to understand this great mysterious science. Arjuna accepted Sri Krishna as the Supreme Personality of Godhead and any commentary on the Gita following in the footsteps of Arjuna is bona fide. The demonic, however, do not accept Lord Krishna as He is. Instead, they concoct something about Krishna and misgeneral readers from the path of Krishna's instructions. A disciple must be a devotee of Krishna in order to be able to unBhagavad-gita.


.\8\3\cpmv.02ec\cpmv.0baf\5\Faith_in_the_Spiritual_Master.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Faith in the Spiritual Master >>

Faith in the Spiritual Master

The disciple must have unflinching faith in the spiritual masand must make his instructions his life and soul. The Shvetasvatara Upanishad (6.38) states:

yasya deve para bhaktir yatha-deve tatha gurau
tasyaite kathita hy arthah prakashante mahatmanah

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."

Faith in the guru is the subject matter in a narration about Sri Krishna in the ShrimadBhagavatam (10.80). While recalling His boyhood pastimes, Krishna recollects that, when He once went to the forest to collect firewood for his guru, Sandipani Muni, He and His friend were lost in the forest during a great rainstorm and snent the whole night wandering about. In the morning, when the guru and the other disciples finally found Krishna, the guru was very pleased, and he blessed Krishna.

"It is very wonderful that You have suffered so much trouble for me. Everyone likes to take care of his body as the first consider ation. but You are so good and faithful to Your guru, that without caring for bodily comforts, You have taken so much trouble for the satisfaction of the spiritual master. It is the duty of the disto dedicate his life to the service of the spiritual master. My dear best of the twice-born, I am greatly pleased by Your action, and I bless You: may all Your desires and ambitions be fulfilled. May the understanding of the Vedas, which You have learned from me. always continue to remain in Your memory so that at every moment You can remember the teachings of the Vedas and quote their instructions without difficulty. Thus You will never be disappointed in this life or in the next."

Krishna recalled the incident in this way: "Without the blessof the spiritual master, no one can be happy. By the mercy of the spiritual master, and by his blessings, one can achieve peace and prosperity and be able to fulfill the mission of human life.The faith described herein is not simply intellectual agreement on some theological matter. Rather, the disciple must completely surrender himself as the servant of the guru and take up the guru's instructions as his life's mission. It is then, no overstatement that "selection of a guru is more significant than the selection of a spouse." After all, the guru acts as the disciple's savior. He alone can impart Vedic knowledge and thus lead him to liberation. The disciple therefore owes a debt to his guru, who has personally lifted him out of conditioned ignorance and blessed him with the perfection of eternity, bliss and knowledge. In his turn, the guru must execute his duties humbly as a servitor of the Supreme and of his own guru in the disciplic succession.


Avowed Truthfulness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Avowed Truthfulness >>

Avowed Truthfulness

A sincere desire for enlightenment and avowed truthfulness to the spiritual master and not birth in a particular caste, race, religion etc. are the essential qualifications of a disciple. IC one satisfies his guru by sincere service and actually understands the Vedic conclusion, he receives initiation as a brahmana. A brahmana is a learned person who is responsible enough to en-lighten others. In India there are many caste-conscious brahmanas, who insist that one cannot be elevated to brahminical status unhe is born in a brahmana family. The brahmana-by-birth conis decidedlv non-Vedic. According to the Vedic standard, anyone can be elevated by training. In this connection, there is a popular story in the Chanclogya Upanishad about a boy named Satyakama, who approached a guai for enlightenment. "Are you the son of a brahmana?" the guru asked. The boy said that he didn't know who his father was. The guru then asked him to inquire from his mother, but the boy's mother frankly told him that, since she had known many men, she wasn't sure who his father was. The boy then returned to the guru and said, "My mother doesn't know." Pleased with the boy's honesty, the spiritual master concluded, "You are a brahmana."


Conclusion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Qualifications of Disciple >> Conclusion >>

Conclusion

To summarize, the qualifications of the disciple are:
*Humble surrender to the spiritual master
*Submissive inquiry about the long term goal of life
*Open-mindedness
*Service attitude
*Devotion to the Supreme Lord
*Faith in the spiritual master
*Avowed truthfulness

Thus one who feels the need to cross the dark ocean of nescience. which is material existence, requires a guru. We must Inquire about that portion of God's creation, which is beyond this darkness. The Upanishads and the Bhagavad-gita describe an other world, beyond this material nature. According to Krishna in Bhagavad-gita (15.6)

na tad bhasayate suryo na shashanko na pavakah
yad gatva na nivartante tad dhama paramam mama

"That supreme abode of Mine is not illumined by the sun or moon, nor by fire or electricity. Those who reach it never return to this material world."

It is not possible for us to go to that paravyoma (spiritual sky) by material means. By great fortune, a soul wandering life after life in this material world is guided by the Supreme Lord to a pure devotee, who can become his spiritual master and deliver him knowledge of his real identity, God and the transcendental relationship between him and God. Therefore Sri Chaitanya Mahaprabhu has said,

brahmanda bhramite kona bhagyavan jiva
guru krishna prasade paya bhakti lata bija

"The fallen, conditioned living entity, trapped by the external energy, loiters in the material world, but by the mercy of the Lord, he meets a bona fide representative of the Lord, and if he takes advantage of such a guru, he receives the seed of devotional ser(Chaitanaya Charitamrita, Madhya 19.151) Therefore one should not waste the valuable human form of life; rather one should elevate oneself by surrendering to a bona fide spiritual master and by following his instructions carefully. Thus one can become completely purified by serving him and become eligible to enter the kingdom of God in this very life.


Most Confidential Knowledge

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >>

No text or attachments, Sub-item(s) list as below:

Religion A Global View
Religions and Circumstances
Essence of All Religions
Fear Desire Duty Love
Sanatana Dharma
Worship According to Propensities
The Absolute Truth
Who Is God
Is God Personal or Impersonal
The Most Confidential Knowledge


Religion A Global View

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Religion A Global View >>

Religion - A Global View

Many times a seeker of Truth is troubled by the perplexing questions, "Common sense says that there can be only one supreme. But if there is only one God, then why are there so many religions, so many scriptures and so many gods niemiuned in them? And whom should I follow? Which is the perfect path'1 back to the kingdom of God?" God is one. lheretoreall scriptures being the word oi that one God, teach the same truths in essence. But God gives His mesdirectly or through His messenger, according to the capacof the individuals who receive it. If the message is for the spiritually advanced, then it may be given in an undiluted pure form. If the message is for the morally and spiritually degraded it is suitably modified to preclude rejection and yet help them to make limited spiritual progress. Unawareness of this fundamenprinciple, which underlies and unifies the diverse religions of the world, has resulted in religious conflicts, confrontations, wars and so on throughout history. An example explains this.In elementary school Mathematics, a child is taught basic adand subtraction such as 5-2 = 3. But if he is asked, "What is 2 - 5 = ?", he will say that it is not possible to subtract a bigger number from a smaller number. But when he goes to high school, he learns 2 - 5 = -3. That is also Mathematics. When he goes to college, he learns differential calculus, integral calculus etc. which is also Mathematics. Although the knowledge he has acquired at each level comes under the subject of Mathematics, still there is a difference of standard between elementary school Maths and M.Sc. Maths. The teacher may himself be a Ph.D. in Maths, but he teaches according to the level of understanding of the student, depending on whether he is in an elementary school, high school or college.


Religions and Circumstances

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Religions and Circumstances >>

Different Religions Teach According to Time-Place-Circumstance

The prophets and messiahs have always given their message after assessing the ability of their audience to digest and follow the teachings. We can understand that when Prophet Mohammed preached the message of the Koran as revealed to him, his audiconsisted of degraded people. This is apparent from the naof the instructions given in the Koran. For example, in the 4th Surah, verse 23-24, the Koran says, "Do not have sex with your mother and sister." If Mohammed had been speaking to civipeople, such an injunction would have been unnecessary. Mohammed himself was a God realized soul and had been seby God to be a prophet. But since he was speaking to pertribesmen of that desert land, who were engaging in such Sexual practices, he had to give such instructions.

In the Christian religion, the Ten Commandments are considered to be among the most important instructions and one of them states: "Thou shalt not kill." What kind of person needs to be instructed to not kill? Only a killer. Jesus Christ preached such basic religious principles only for three years, but even that aroused so much opposition from the people at that time that they mercicrucified him because of his teachings. Not only was the general populace so degraded, but even amongst his most intidisciples, one sold him for 30 pieces of silver and another denied that he had ever seen him.The Bhagavad-gita was spoken by Lord Krishna to Arjuna, an individual of spotless character and a product of the Vedic civiliwhen it was at its zenith. The Shrimad Bhagavatam was spoken by Suta Gosvami to the sages at Naimisharanya, who were ascetics and who had dedicated their lives to performing sacrifor the welfare of humanity. This was the quality of the audihearing the Bhagavad-gita and Shrimad Bhagavatam. Is it surprising then that the Bhagavad-gita and Shrimad Bhagavatam appear to be different from the Bible or the Koran?


Essence of All Religions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Essence of All Religions >>

The Essence of All Religions

Veda Vyas, Jesus Christ and Mohammed were all equally divinely empowered and inspired. Yet with divine discrethey revealed only as much as their audience could digest. So although the major religious scriptures may appear to be teachdifferent principles, their essence is the same. For example,

1. All scriptures recommend the chanting of the holy names of God.
The Bible states: O Lord, Thou art in heaven, hallowed be Thy name.
Islam teaches the regular chanting of the 99 names of Allah.
The Mahabharata recommends the chanting of the thousand names of Lord Vishnu (called the Vishnu-sahasra-nama).

2 All religions teach that love of God is the ultimate perfec
,The Bible states: Love Thy God with all Thy soul and all Thy might.
The very word 'Islam' means complete surrender (Koran)
The Bhagavad-gita (18.66) states: sarva dharman parityajya mam ekam sharanam vraja "Abandon all varieties of religion and just surrender to Me." (This kind of complete surrender is never possible without love)

An analysis of the various religious scriptures reveals the folcommon essential principles:
1. There is only one God and He is the supreme object of our love.
2.Obedience to God is the ultimate religious principle.
3.Service to God is the nature of all living entities.
4.The kingdom of God is the ultimate shelter for everyone.
5.To approach God, sinful activities must be given up.
6.Chanting the Holy Names of God is the easiest way of revivGod consciousness.
7.One should renounce flickering material pleasure to experieverlasting spiritual happiness.
8.One needs the guidance and the mercy of a bona fide spiritual master to achieve God.

Let us now try to understand the seeming differences in the various religious scriptures. For example, consider what differreligions say about meat eating. In every religion there are restrictions against meat eating. In Islam, all animals may be eaten after ritual sacrifice except the pig and the dog. The Roman Cathoused to take meat every day except Friday. Today because people are unwilling to follow even this minimal restriction, it no longer exists. In Shrimad Bhagavatam, on the other hand, it is clearly stated that meat eating is a pillar of sinful life and that true spiritual life cannot begin until we show mercy towards all the children of God. How does one explain these differences? It is very simple. Although all empowered messengers of God have the same mesthey restrict their teachings to what their audience can diFor the little that Mohammed taught, he had to flee from Mecca due to threat to his life. For the three years that Jesus preached, he was crucified. Little wonder therefore that in the Bible, He says: "There is much that I have to tell you but you cannot bear it now . " But Lord Sri Krishna tells Arjuna in the Bhagavad-gita that He is giving him perfect knowledge:

jnanam te 'ham sa-vijnanam idam vakshyamy asheshatah
yaj jnatva neha bhuyo 'nyaj jnatavyam avashishyate

'I shall now declare unto you in full this knowledge both pheand numinous. This being known, nothing further shall remain for you to know." {Bhagavad-gita 7.2)


Fear Desire Duty Love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Fear Desire Duty Love >>

Different Platforms of Worshipping God: Fear, Desire, Duty and Love

Although we understand that the God addressed as the one supreme in all religions is the same person, still different religions approach Him at different levels:

1)Bhaya (out of fear) :
Majority of the religions teach worship on the platform of fear. They portray God as the all powerful, grave chastiser of wrongthe one who casts the atheists in the blazing fire of hell for eternal damnation. People who worship the Lord out of stimulaof fear, bhaya, include those who are afraid of hell, poverty, pain, and death. This understanding of God as a frightening peris not a very advanced level of understanding because it foon only one small aspect of God as a judge who punishes the sinful: but God is much more than that.

2)Asha (for satisfying material aspirations) :
At a higher stage, one begins to realize that all of one's desires can be fulfilled only by pleading from a higher authority. When one understands that the sanction of the Lord is required to achieve or|e s desired end, one begins to follow the injunctions of the scnptures by performing sacrifice, giving charity and taking to strict vows and austerities for the fulfilment of one's desires. One ay thus aspire for material benefits like bountiful harvest, abundant wealth or progeny. At a higher stage, one may aspire for evation to heavenly planets. Even those working for achieving mystic power through eight-fold mystic yoga or those aspiring to merge into brahman are said to be devoid of peace, because all these material desires can never satisfy the soul until he reaches the platform of loving God without any motivation. For example Dhruva aspired for a kingdom greater than his great grandfather Brahma, and thus performed severe austerities at Madhuvan. After he achieved the darshan of Lord Vishnu, all his material desires were vanquished.

3)Kartavya buddhi (out of a sense of duty) :
There are those who worship the Lord with feelings of gratiarisen from conceiving of Him as God, the creator of everyThe sense of duty makes them acknowledge the authority of God and be grateful to Him for providing all the necessities of life - food, grains, fruits, air, water, sunlight, minerals etc - so that we may live happily in this world. This type of worship out of a sense of duty is certainly superior to worship out of fear or desire because, on this duty-bound platform, a person understands God to be a loving father who provides him all that he needs for his sustenance and protection.

4)Raga (out of genuine attraction to the Lord) :
The real platform of religion, however, is love of God, where one worships God only out of love for Him. Such a devotee does not consider God to be an order-supplier; rather he offers every he has to God out of unmotivated and uninterrupted love. It is immaterial whether one is a Hindu, Muslim or a ChrisThe ultimate goal of religion is to achieve pure love for God. This love is characterized by selflessness, for we are not speaking of the love one feels toward someone who has satisfied one's needs. It is actually the opposite; this love is an expansion oi oneself, an outward flow marked by selflessness in action, speech and thought. It seeks no reward or return; the devotee only de-:res to satisfy the senses of the Lord. The more one practices this tvpe of love for God, the more one achieves complete freedom from all bondage and develops an intimate relationship with God,

On the previous platforms, the worshiper is interested in God mainly as a facilitator of his material life, but on this platform, one serves God simply out of love without expecting any mate benefit. It is this pure philosophy of unmotivated love of God that the Shrimad Bhagavatam (1.2.6) teaches: "The supreme oc(dharma) for all humanity is that by which men can at to loving devotional service to the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to comsatisfy the self."

This unconditional selfless love of God naturally evokes simiselfless love for every living entity because every soul is a beson of God. The Shrimad Bhagavatam abounds with exof such pure devotees of the Lord. For example, Bhakta Prahlad, the exalted devotee of Lord Narasimhadeva, remained unshaken even in the face of great adversities and desired the good of his father, the demoniac Hiranyakashipu, though the lattried to brutally murder him in numerous ways. The Bhagavatam also teaches the process by which every one of us can be elevated to this platform of loving God and having a dieternal relationship with Him.Human beings can be divided into two classes - devotees and demons. The demons do not know the laws of God and they do not want to know the laws of God. They thrive in sinful activiby deliberately disobeying God by disregarding His propri-etorship of everything. Sometimes they concoct something about ne unfathomable God with the few grams of brain substance and rn'slead the general populace from the path of His instructions. A ^votee, on the other hand, accepts the authority of God and follows His instructions according to the authorized scriptures like Bhagavad gita and Srimad Bhagavatam. Therefor a seeker of truth, the first step is to accept the authority of God. Then he can understand the different types of worshiping God, namely, fear, desire, duty and love. Thus all religions are ultimately meant to gradually elevate the follower to the highest platform of love of God. This higher unof the common purpose of all religions - love of God resolves the superficial contradictions among them.

Consider two dictionaries - a small pocket dictionary and a big bulky Chamber's dictionary. Just as small words like 'come', 'go', 'eat' etc. can be found in both the pocket and the Chamber's dictionaries, similarly basic instructions in the mode of goodness like 'Do not steal', 'Love everyone', 'Forgive your enemy', 'Aldo good to others' may be found in all religious scriptures. And just as big words like 'cataclysm', 'corroborate' will not be found in the pocket dictionary, but can be found only in the Chamber's dictionary, similarly instructions in the mode of pure goodness, like 'Surrender to the will of Lord out of unmotivated uninterrupted love', 'Think of God and serve Him twenty-four hours a day' and 'Renounce all worldly pleasures and have a desire to serve God birth after birth without desiring even liberacan be found only in the most advanced scriptures. Thereauthorized religions like Christianity, Islam etc are like pocket dictionaries (where there is a partial revelation of the Truth acto the level of the audience) and the scriptures like Bhagavad-gita and the Shrimad Bhagavatam are like the Chamber's dictionary (which claim to give complete knowledge by knowing which nothing further remains to be known).

Yet all scripture is perfect. In Islam. Sufi saints abstain frofl1 meat and intoxicants and. by following the Koran, achieve a spirtally exalted status. In Christianity, Franciscian friars and Benedictine monks, following strict vegetarianism, sobriety and celibacy achieve a similar exalted spiritual status.


Sanatana Dharma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Sanatana Dharma >>

Sanatana Dharma - The Supermarket of Religions

The Vedic texts are not sectarian Hindu scriptures, as is commonlv misunderstood. The Vedic literature is meant for all mankind since time immemorial, whereas the word 'Hindu' has come up only a few centuries ago. When the Muslims inBharata-varsha (as India was known in those days), they started calling the followers of the Vedic culture 'Sindhus' bethey lived on the banks of the Sindhu river. However due to the difficulty they had in pronouncing the initial 's' in the word 'Sindhu'. they mispronounced it as 'Hindu'. And since then the followers of the Vedic religion have been known as 'Hindus' and the Vedic religion as 'Hinduism', although the people themselves did not use this term. So there is no reference whatsoever to any 'Hindu' religion in the Vedic scriptures, nor is the word found in the Vedic dictionary. The proper term for the teachings of the Vedic scriptures, as mentioned in these scriptures themselves, is 'Sanatana Dharma'. the eternal and universal religion, that reliwhich is not limited by time, place and circumstance.And this Sanatana Dharma stands strong even today, despite all kinds of onslaughts from all quarters. If we look back at the history of the various religions of the world. Islam started about 1300 years ago, Christianity about 2000 years ago and Buddhism about 2500 years ago. The Bhagavad-gita, on the other hand, was spoken about 5000 years ago. And although Lord Krishna spoke Bhagavad-gita to Arjuna 5000 years ago, He explains in the Gita itself: "I instructed this imperishable science of yoga to the sun-god Vivasvan, and Vivasvan instructed it to Manu, the father of mankind, and Manu in turn instructed it to Ikshvaku That very ancient science of the relationship with the Suis today told by Me to you because you are My devotee as well as My friend; therefore you can understand the transcendental mystery of this science.'" (Bhagavad-gita 4.1-3)

Accepting that before the birth of Manu, the Gita was spoken by the Lord to His disciple, Vivasvan, a rough estimate is that the Gita was spoken at least 120,400,000 years ago; and in human society it has been extant for two million years. It was respoken by the Lord again to Arjuna about 5000 years ago. That is the estimate of the history of the Gita, according to the Gita itself and according to the version of the speaker, Lord Sri Krishna.Thus Sanatana Dharma being the oldest religion is the superof religions. This assortment of religions is designed to suit the nature and the inclination of people who range from the morally degraded to the spiritually exalted.


.\8\3\cpmv.02ec\cpmv.0baf\6\Worship_According_to_Propensities.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Worship According to Propensities >>

Worship According to Propensities

The Matsya Parana says that there are 18 Puranas (suppleVedic literatures). Out of these, there are 6 Puranas each written for: Peopic in die mode of ignorance or tamo guna (These Puranas glorify and recommend worship of Shiva and his consort, Durga).
People in the mode of passion or rajo guna (These glorify and recommend worship ot brahmaand other demigods).
People in the mode of goodness or sattva guna (These recomthe worship of Lord Vishnu or Lord Krishna).
This variety in the modes of worship is presented by the Vedic literature so that anyone and everyone can worship according to their natural propensities. Consider, for example, worship of Lord Shiva. Lord Shiva is an avatar (a guna avatar, to be more speof Lord Krishna and he rules over those in the mode of ignorance. A few real-life examples graphically illustrate what worship in the mode of ignorance is.

If you visit Kankeshwar (Lord Shiva's temple close to Bombay) you will find sadhus smoking charas. Even if you suggest to them that a sadhu should be free from intoxicants, they will smile at you and quote extensively from Shaivite scripture to Prove that the devotees of Shiva must take intoxicants to worship Him properly! They will further say that on Maha Shivaratri,
the taking of 'bhang' is an essential part of the celebration.

According to tantric worship the worshipers of Durga are required to have the five M's: maans (meat), matsya (fish), madira (liquor),maithuna (sex), and mura (parched rice) to worship her properly.

These forms of (regulated) worship are the only means by which graded minds can be enticed to glorify God. If this kind of regulation is not prescribed for them, such people are anyway going to 11 §e in such sinful activities day in and day out. If anyone in such mode of ignorance agrees to follow such basic regulation (like having these undesirable items only on Maha-Shivaratri) as given in the scriptures, he will be considered saintly in his society and others will be inspired to follow in his footsteps. And when those in mode of ignorance follow these forms of worship they gradually arrive at a higher state of consciousness. For example, in the Vedic scriptures, it is advised that animal sacshould be performed to please Kali. This injunction is for those who are in the mode of ignorance and are addicted to meat eating. It is designed to wean them from this habit. The sacrifice of a goat to goddess Kali may be performed only once a month on amavasya (the moonless night). The devotee of Kali has to percut the throat of a goat while chanting a mantra in its ear. The mantra means: 'My dear goat, in this life I sacrifice you to goddess Kali, in the next life you may do the same to me(!)' On performing this sacrifice several times even the most demonic worshiper of Kali will wake up. As he realizes that he is creating terrible future suffering for himself, spiritual wisdom dawns. In this way arriving at a higher consciousness he abandons the conof meat.

Just as this method of worship elevates those who are in the mode of ignorance, similarly the Puranas give methods of worship for elof those who are in the modes of passion and goodness. Thus we see that the Vedic scriptures are scientifically designed by God to gradually elevate all followers to spiritual perfection.


The Absolute Truth

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> The Absolute Truth >>

The Absolute Truth - A Conclusive Understanding

God: One Person Called by Different Names

By definition, God is the supreme being and is the greatest as regards any quality, attribute, characteristic etc. In other words. there is no one equal to or greater than God in any quality, at or characteristic. For each of His qualities, God has a name.

For example, when we call God as 'almighty', it means that there is no one mightier than Him. And when we call Him as omnipotent it means that God is all potent: He has unlimited varieties of potencies and there is also no limit to the extent of His potencies. The sun may be called as 'sun' by an Englishman, as sooraj' by a Hindi speaking person and as soorya' by a Sanspeaking person, yet when they speak these various names, they all refer to the same object - the sun. Similarly, God is called by different names like: 'Jehovah'meaning 'The Almighty', 'Almeaning 'The Greatest' , 'Rama' meaning 'The Reservoir of All Pleasure' and so on by different people according to their cultures, languages etc. All these names undoubtedly refer to the same supreme person - God, but each of these names refer only to a specific quality of God. A simple definition of God is: 'janmady asya yatah' 'God is the one from whom everything emanates' (Shrimad Bhagavatam 1.1.1) He is therefore the source of all qualities. Is there any name of God that encompasses all His quali

The equivalent word in Sanskrit for God is 'Bhagavan' and the meaning of the word 'Bhagavan' is explained by the great authority, Parashara Muni, the father of the great sage Vyasadeva, as follows: The Supreme Personality of Godhead who pos(1) all riches, (2) all strength, (3) all fame, (4) all beauty, (5) all knowledge, and (6) all renunciation is called Bhagavan. (Bhaga means 'opulence' and 'van' means 'one who possesses') There are many persons who are very rich, very powerful, very beautiful, very famous, very learned, and very much detached, but no one can claim that he possesses all riches, all strength etc. entirely except God. The presence of one or more of these opulences in a person even in a minute quantity makes him at-ractive in the eyes of others. As God possesses al these wonder-ul qualities in full, He is naturally the most attractive person, the all-attractive person^ The equivalent Sanskrit word for 'all atis 'Krishna'. Hence Krishna is the name which gives the most complete description of God.


Who Is God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Who Is God >>

Who Is God?

In the Bible, Jesus calls himself the son and representative of God. In the Koran. Mohammed calls himself a prophet or a messenger of God. The question therefore begs itself: who is God? Only God Himself knows this answer completely, and therefore we should hear from Him. In the Bhagavad-gita, which is the summum bonum of all Vedic literatures, Lord Krishna declares Himself to be the Supreme Personality of Godhead, and He speasserts His supremacy over the well-known gods or demiof the Vedic pantheon. Unfortunately, many people think of Lord Sri Krishna as an ordinary person, while some admit that He was an extraordinary person with great mystic powers. But actually according to scriptures, Lord Krishna is neither an ordiperson nor an extraordinary person; He is the Supreme Perof Godhead, the supreme controller, the supreme proprithe supreme enjoyer, the one whom no one can ever equal or surpass in any aspect.


.\8\3\cpmv.02ec\cpmv.0baf\6\Is_God_Personal_or_Impersonal.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> Is God Personal or Impersonal >>

Is God Personal or Impersonal?

Whether God is personal or impersonal has been a sub ject of raging controversy throughout the ages. You are a person, I am a person, even the butterfly is a person. In fact, every living entity is a person. When all of us are persons, then how can God, the one from whom all of us have originated, not be a person? Your father is a person, his father is a person, his father is also a person, then how can the supreme father not be a person'.'by definition God is perfect and complete. Being the complete whole. He must contain everything both within and beyond our experience, otherwise He cannot be complete. Therefore, to be perfect and complete. God must be both personal and impersonal.When we are all persons, why should someone consider that jue Absolute Tiulh in the ultimate sense is nut a person? The mentality that leads to this sort of impersonal conception is menin the Bhagavad-gita 4th chapter 10th verse.

It is very dttticuit for a person who is too materially affected to understand the personal nature of the Supreme Absolute Truth. Generally, people who are too attached to the bodily conception of life cannot understand that there is a transcendental body, which is imperishable, full of knowledge and eternally blissful. In the materialistic concept, the body is perishable, full of ignorance and completely miserable. Therefore, people in general keep this same bodily idea in mind when they are informed of the personal form of the Lord. Consequently they feel that the supreme can be personal.And because they are too materially absorbed, the conception of retaining the personality after liberation from matter frightens them. When they are informed that spiritual life is also individual and personal, they become afraid of becoming persons again, and so they naturally prefer a kind of merging into the impersonal void. The truth that God is a person whose bodily effulgence is the impersonal brahmajyoti can be well understood from several scripstatements. According to the ShrimadBhagavatam(] .2.11), God exists in three aspects: Brahman, Paramatma and Bhagavan:

vadanti tat tattva-vidas tattvam vaj jnanom advayam
brahmeti paramatmeti bhagavan iti shabdyate

"The Absolute Truth is realized in three phases of understand ing by the knower of the Absolute Truth, and all of them are idenSuch phases of the Absolute Truth are expressed as BrahParamatma, and Bhagavan." These three divine aspects can be compared to the sun, which also has three different aspects, namely the sunshine, the sun's surface and the sun planet itself.

Brahman is the impersonal all-pervading brahmajyoti which is actually the effulgence emanating from the transcendental body of the Supreme Personality of Godhead. It can be compared to the sunshine or the energy of the sun. In trying to understand the sun, the ordinary students are satisfied by simply understanding the sunshine - its universal pervasiveness and the glaring effulgence of its impersonal nature. Such students can be compared to the jnanis or the mental speculators who can realize only this Brahman feature of the Absolute Truth.

Paramatma is the all-pervadlocalized aspect of the AbTruth. He is the four-handed form of Vishnu, present in every atom as well as in the hearts of all living beThe students who have advanced further in the study of the sun can know the sun disc. They can be compared to the yogis or the meditators who perceive this Paramatma feature of the Absolute Truth.

Bhagavan is the ultimate ealization of the Absolute Truth and is the last word ;n transcendence. The stuwho can enter into the heart of the sun planet are compared to the bhaktas or the devotees who realize the personal features of the Supreme Absolute Truth. This Bhagavan aspect is the all-glorious, all-beautiful threefold bending form of Lord Shri Krishna holding a flute in His hands. Realization of this Bhagavan feature automatically includes the realof the Brahman and Paramatma features just as a person who has understood the sun planet automatically comes to know that the sun is the source of both the sunshine and sun disc.


.\8\3\cpmv.02ec\cpmv.0baf\6\The_Most_Confidential_Knowledge.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Most Confidential Knowledge >> The Most Confidential Knowledge >>

The Most Confidential Knowledge: God is a Person

Generally people have a notion that the Absolute Truth is some power or some form of energy, but the actual fact is that God is a person just like each one of us is a person. He is sentient and He reciprocates love with His unlimited subordinates, the liv-Ing entities, in His own abode, known variously as the kingdom of God or the spiritual world. All religions refer to God as a person ar>d not as a power or a void. For example. In the Bible, Ezekiel (1.26) describes God as having "the semof a human form. " In Genesis, chapters 18 and 19. it is stated that God appeared before Abraham in a humanlike form, although the form is not elaborately described. There are also many other references to the form of God, such as. "under His feet' (Exodus 24:10), "the eyes of the Lord' (Genesis 38:7), 'the ears of the Lord' (Numbers 11:1). 'inscribed with finger of God' (Exodus 31:18)

In the Koran too, Allah's face ('Wajh' 55.26-27). Allah's eyes (' Aynun' 11.37) etc are clearly mentioned How can an impersonal God have feet, finger, hand, eyes, ears etc? The Vedic literatures, which predate the Bible as well as the Koran and which were written in a highly advanced spiritual culalso declares God to be a person, but they go well beyond that; they specifically reveal His form, His features, His pastimes and His personality. Of course the attributes of God are infinite, and words can only hint at His glory. A few quotes from the Vedic scriptures proving the form of God are given below:

om shri krishnaya namah om sac cid ananda rupaya "I invoke Lord Krishna, who possesses a form that is eternal, full of knowledge and bliss." (Gopal Tapani Upanishad 1.1, 1.2)

isvarah paramah krishnah sac-cid-ananda-vigrahah
anadir adir govindah sarva-karana-karanam

"Krishna (God) is the supreme controller. He has a form of eternity, knowledge and bliss. He is the prime cause of all causes (Brahma Samhita 1). Here the word vigraha, which means 'form , is explicitly used.

The Vedic literatures also give vivid descriptions of the form of the Lord. For example,

alola-candraka-lasad-vanamalya-vamshi- ratnangadam pranaya-keli-kala-vilasam
shyamam tri-bhanga-lalitam niyata-prakasham govindam adi-purusham tam aham bhajami

-I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love and whose graceful threefold-bending form of Shyamasundara is eternally manifest." There are many other similar descriptions about the Lord. The Vedic literatures thus clearly declare that God has a form. But they also explain that His form is certainlv not like ours -made of flesh, bone and stool. Our body is temporary, and is the cause of our ignorance and misery whereas the Lord's body is eternal, full of knowledge and bliss. That the Lord's form is inis also stated in the Bhagavad-gita (8.9)

kavim puranam anushasitaram anor aniyamsam anusmared yah
sarvarsya dhataram acintya rupam aditya-varnam tamasah parastat

Here the word acintya-rupam clearly indicates that the form of the Lord is inconceivable.

Thus the form of the Lord is completely transcendental, bethe limits of sense perception. Nevertheless He has a form. To help us understand how His form is completely different from ours, the Lord perfomed a wonderful pastime which when Lord Krishna was still a child, His mother, Yashodamai, looked into His mouth to see if He has eaten mud. What would one expect to see in the mouth of an ordinary mortal? The oral cavity with teeth, tf)ngue and palate - nothing worth seeing. Yet when she looked lnto the mouth of the Lord she saw the entire universe in His mouth - all the directions, the mountains, the islands, oceans, Seas, planets, air, fire, moon and stars. In this universe she also saw herself - looking into Krishna's mouth. This pastime illus-ates that although Krishna appeared to be just like an ordinary child standing in front of His mother, He simultaneously contained the entire universe within Himself. Thus the conclusion of the Vedic scriptures is crystal clear: God is a person. This conclusion is the most confidential knowledge taught by the Vedas. And it was revealed to the' world by His Divine Grace A C Bhaktivedanta Swami Prabhupada, who thus opened the lid of the honey bottle of love of Krishna and made it available for anyone and everyone throughout the world to drink and relish. To make the subject free from all ambiguity, he would always refer to the Absolute Truth, not just as God but as "the Supreme Personality of Godhead." This is the English equivalent of the Sanskrit word Bhagavan, which refers 10 the ultimate aspect of the Absolute Truth. When the Lord is addressed as "the Supreme Personality of Godhead", it is clearly understood that He has a form and a personality. And the word Godhead signifies that He is the supreme God (God with a capital G) heading all the other gods (god with a small g).


Krishna The All Attractive

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >>

No text or attachments, Sub-item(s) list as below:

Krishna All-Attractive
Krishna All-Beautiful
Krishna All Knowledgeable
Krishna All-Strong
Krishna All-Famous
Krishna All-Wealthy
Krishna All-Renounced


Krishna All-Attractive

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >> Krishna All-Attractive >>

Chapter 6 Krishna - The All-Attractive

We are all persons and, if God is also a person, as vve understood from the previous chapter, then what is so speabout Him that He should be considered the Supreme Per. sonality of Godhead7 And why should Krishna alone and not anyelse be considered the Supreme Personality of Godhead? ' The Supreme Lord is referred to in the Vedic literature as 'Bhagavan'. The Sanskrit word 'Bhagavan' is explained by the great authority Parashara muni, father of Vyasadeva :

aisvaryasya samagrasya viryasya yasasah sriyah
jnana-vairagyayos caiva sannam bhaga itingana

"Full wealth, strength, fame, beauty, knowledge and renun- these are the six opulences of the Supreme Personality of Godhead." (Vishnu Parana 6.5.47)

To the degree a person possesses one or more of these opulences, he becomes special or attractive in the eyes of others. These opulences are present in living beings only in a small frac- and that too only for a very short time, yet we are so sponattracted to those who possess them. How supremely attractive then will that person be who possesses all these opulences in full for all of eternity? And it is thai person who is called Bhagavan (the Supreme Personality of Godhead). Hence though God is a person, He can in no way be compared to any person oi this world. And, if we examine the Vedic literature, we find that among all the gods described in the Vedic pantheon, Krishna alone is the possessor of all these six opulences in full eternally, as we shall see in this chapter. That is why He is called Bhagavan.

There are many persons who are very rich, very powerful, very beautiful, very famous, very learned, and very much detached, but no one except God can claim that he possesses all riches, all strength etc entirely. Anyone who possesses all the above six opulences in full is naturally 'all attractive'. And, as seen from the above discussion, Lord Krishna alone possesses all these opulences in full. That is why He is the all-attractive Supreme Personality of Godhead, the ultimate object of our love and deeternally.


Krishna All-Beautiful

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >> Krishna All-Beautiful >>

Krishna - All-Beautiful

In this world, beauty is an opulence which attracts everyone. But only the living beings of same species are attracted to each other: a male human being is attracted only to a female human being, not to a female hog and vice versa. But Krishna's beauty is not limited in this way; He is universally attractive. In Vrindavan even the monkeys, deer, cows, birds, the river Yamuna etc are all spontaneously attracted to Krishna. That is why He has the name Krishna, which means 'all attractive'.Thus His beauty is in a class of its own, completely apart from worldly beauty.

The whole world is attracted by the beauty of Cupid, but Krishna is so beautiful that thousands of Cupids are attracted to him. That is why Krishna is also celebrated as 'Madan mohan' (one who attracts even Cupid). A glimpse of how beautiful Krishna is can be had from the fact that the gopis of Vrindavan folded Brahmaji, the creator, for having created imperfect eyes which blink after every few seconds and therefore prevent them from continuously beholding the beauty of Krishna. They deeyes which would never blink so that they could unceasdrink the nectar of Krishna's beauty with their eyes.

Krishna has a beautiful face with eve^ like blooming lotus petals, lips like bimba fruit, a prominent nose, teeth like jasbuds rendered rosy by the splendor of lips, arched eye brows and a smile that can dry up the ocean of sufferings of the living entities (ShrimadBhagavatam 3.28.18-38)

Krishna is adorned with a peacock feather on His head and a flute in His hands. He wears a vaijayantimala garland surrounded by humming bees around His neck and a pitambar, a yellow color dhoti. He stands in a graceful three-fold bending form, which charms the hearts of even thousands of Cupids.(Brahma Samhita 30)


Krishna All Knowledgeable

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >> Krishna All Knowledgeable >>

Krishna - All-Knowledgeable

Anyone with a material body cannot remember his past life, nor can he foretell his future life, nor can he predict the outcome of his present life; therefore he cannot know what is happening in the past, present and future. But Krishna says:

vedaham samatitani vartamanani carjuna
bhavisyani cabhutani mam tu veda na kascana

"0 Arjuna, as the Supreme Personality of Godhead, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come, I also know all living entities: but Me no one knows." (Bhagavad-gita 7.26)

In the fourth chapter of Gita, Krishna informs Arjuna that He instructed Vivasvan, the sun god, millions of years ago. But ArJuna inquired from Krishna, how He could possibly have instructed Vivasvan, as Vivasvan was senior by birth to Krishna.Kl'ishna replied as follows:

bahuni me vyatitani janmani tava carjuna
tany aham veda sarvani na tvam vettha parantapa

Many, many births both you and I have passed. I can remember all of them, but you cannot. O subduer of the en-% emy!" (Bhagavad-gita 4.5)
A liVlng entity forgets everything due to his change of bodv.but the Lord remembers because He does not change His sac* cid-ananda body. He is advaita, which means there is no dis between His body and Himself. Anyone who is a concompanion of the Lord, like Arjuna, is certainly a liberperson, but he cannot be equal to the Lord. The Lord is called infallible (acyuta), which means that He never forgets Himself, even though He is in material contact.


Krishna All-Strong

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >> Krishna All-Strong >>

Krishna - All-Strong

In this world, people are attracted to those who are very strong-Weight-lifters spend their entire lives practicing and. when fiafter years of endeavor, they manage to lift a large weight for a few moments, they are deemed by millions as heroic stars. But what is their strength compared to the strength of Govardhanadhari Krishna? Krishna, when He was just 7 years old, lifted Govardhan hill on the nail of the little finger of His left hand and thus effortlessly protected all the residents of Vrindavan from the heavy rainfall caused by Indra. The Govardhan Mountain is still existing today in Vrindavan and has a circumference of around 22 kins and was much larger 5000 years ago. But Krishna easily lifted it - not just for a few moments, but for seven continuous days and nights! Such is the extraordinary strength of Krishna. Once when Srila Prabhupada asked his discipJe artist Jadurani to draw a picture of Krishna as Govardhcmadhari, she portrayed Krishna as a youth with big biceps. Srila Prabhupada told her that Krishna does not need to have such muscles to lift Govardhan; His body is spiritual and has inconceivable potency. He lifted the huge Govardhan hill as easily as an elephant would lift a mushroom.

Krishna killed the demoness Putana and demons like Trinavara Aghasura and Bakasura very easily without much endeavor. He killed the gigantic elephant Kuvalayapida, broke the huge sacbow in Mathura and defeated powerful wrestlers like Canur and Mushtik, etc.

In the Bhagavad-gita (7.11) Krishna declares that He is the strength in every living being: balam balavatam caham "1 am the strength ol the strong. "


Krishna All-Famous

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >> Krishna All-Famous >>

Krishna - All-Famous

Krishna is constantly glorified in all the Vaikuntha planets.Therefore one of His names is 'uttama sloka', one who is always glorified by choice poetry.

Ananta shesha, the massive serpent bed of the Lord, has been glorifying the Lord with His thousands of hoods since time imand has still not found an end to the Lord's glories. In the tenth canto of ShrimadBhagavatam the Lord says, "Even if a scientist may be able to estimate the number of atoms in the universe, no one will be able to estimate My glories."

A poet has sung that even if we use all the sky as paper, all the trees in the world as pens, all the oceans as ink and write the glories of the Lord, still they will be inadequate to even begin to describe the Lord's glories. In the Mahabharata, while glorifying Lord Krishna, Bhishrna chanted the Vishnu sahasra nama (1000 names of Lord Visnuj And each one of these names describes an inconceivable tranglory of the Lord.

Sometimes it is asked, "Krishna is known only to a small fracof the people of this world. Then how can He be considto be all-famous?" But we have to understand that as cornpared to the totality of creation, this entire material world conof millions of universes is just an insignificant speck. And just because He is not so well-known at present on a tiny planet in this insignificant material world does not decrease His fame because He is glorified eternally throughout the spiriworld by His innumerable devotees. And even in this maworld, he is constantly being glorified in the higher plansvstems. yam brahma vaninendra rudra marutah stunvanti divxaih stavaih "The Supreme Lord is constantly glorified by demigods like Brahma, Varuna, Indra, Shiva and Maruts."(Shrimad Bhagavatam 12.13.1) Moreover this material world is compared to a prison as those living entities who are rebellious of God are kept here. If some of the inmates of a prison in a country do not know about the prime minister of that country, does that detract from the glory of the prime minister? Not in the least. Similarly if a few living entities in this material world are not aware of the glories of Lord Krishna, that does not in any way affect His fame.


Krishna All-Wealthy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >> Krishna All-Wealthy >>

Krishna - All-Wealthy

Lord Krishna states in the Bhagavad-gita (10.8):
aham sarvasya prabhavo mattah sarvam pravartate
iti matva bhajante mam budha bhava samanvitah

"I am the source of all spiritual and material worlds. Everyemanates from Me. The wise who know this perfectly enin My devotional service and worship Me with all their hearts." Lord Krishna, being the source of everything, naturally possesses everything both in the spiritual and the material world. In the material world, one may be a very rich man; but no one can claim to be so rich that he possesses everything of the world. In fact, even the richest men of this world work hard in order to maintain their positions. But Lord Krishna never has to worry about any competition. He is eternally the proprietor of everyeverywhere and no one can challenge Him.

In this world people are competing to get the favor of the godof fortune but in the spiritual world thousands of goddesses of fortune are competing to serve Krishna, as stated in the Brahma Samhita (5.29) laksmi sahasra shata sambhramu sevyamanam.

Krishna delivered 16,000 princesses from the clutches of the demon Bhaumasura and married all of them as per their desire. And, for each one of them, He build a magnificent marble palin Dwaraka lavishly furnished with beautiful gardens, countgentle cows, thousands of servants and maidservants, gorfurniture bedecked with priceless jewels etc.


Krishna All-Renounced

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna The All Attractive >> Krishna All-Renounced >>

Krishna - All-Renounced

When someone possesses any of the above opulences, he naturally becomes very attached and proud of them. But nspite of possessing all the opulences, Krishna is not in the least attached to or proud of them. Thus He is also the possessor of the supreme opulence of renunciation. In the Chaitanya Charitamrita, the multi-volume treatise on the life and teachings of Lord Chaitanya, there is a beautiful story of a South Indian brahmana. It illustrates how Lord Krishna, althe source of all that exists, is completely renounced and how He becomes the humble servant of His loving devotees out of His love for them. This is due to His opulence of renunciation.In the holy place of Sri Ranga-kshetra, a Vaishnava brahmana would daily visit the temple of Lord Ranganath and recite the entire text of Bhagavad-gita. However he was not able to prothe Sanskrit words correctly, and so Sanskrit scholars around the tempie used to make fun of him. But, just by reading the Bhagavad-gita, he was overflowing with great spiritual ecand so he did not in the least bother about what people were talking about him.

When Sri Chaitanya Mahaprabhu visited Sri Ranga-kshetra and saw the brahmana shedding tears of love, He asked the brahmana, "My dear sir, why are you in such ecstatic love? Which portion of Bhagavad-gita gives you such transcendental pleasure?" The brahmana replied, "My Lord, 1 am illiterate and theredo not know the meaning of the words. Sometimes I read Bhagavad-gita correctly and sometimes incorrectly, but in any case I continue with my reading because it is the order of my spiritual master."

The brahmana continued, 'Actually whenever I open the Bhagavad-gita, I only see a picture of Lord Krishna, the SuPersonality of Godhead, sitting on the magnificent chariot of Arjuna as his charioteer. With the reins in His hands, Lord Krishna appears very beautiful. When I see this picture of Lord Krishna driving the chariot of Arjuna, His beloved devotee. I am filled with ecstatic happiness."

Thus we see that, though Lord Krishna is Lakshmipati (husband of the goddess of fortune) He readily took the humble posiof a chauffeur. For this extraordinary pastime of His, He is glorified even today as Partha-sarthi (the charioteer of Partha or Arjuna). In the material world, everyone wants to show off his greatness to others; nobody wants to become a menial servant. This is all the more true for anyone who possesses some opuBut Lord Krishna, inspite of being the most opulent perever, is so renounced that He becomes bound by the love of His devotees and takes the position of their servant.

In the Mahabharata, when the rajasuya yajna was to be perMaharaja Yudhisthira, after consulting with Vyasadeva, asked his various relatives to take up different services. He asked Bhishma and Drona to oversee the organisation for the sacriDushashana was put in charge of food distribution, while Ashwathama was solicited to look after the brahmanas. Duryodhana was appointed to receive all the gifts that were brought for Yudhisthira, and Vidura became the master of the treasury. With a desire to gain the blessings of the brahmanas and the guests. Lord Krishna, personally undertook the humble service of washing their feet as they arrived. In this way Lord Krishna, the Supreme Personality of Godhead exhibited His great renunciation.

Lord Krishna became a simple messenger on behalf of the Pandavas to negotiate with Duryodhana as stated in the Shrimad Bhagavatam (1.16.16).


Evidences for Krishna Supremacy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >>

No text or attachments, Sub-item(s) list as below:

Evidences for Krishna
Krishna Father of All Beings
Krishna Source of All Demigods
Krishna Source of Impersonal Brahman
Krishna Fountainhead of All Avatars
Is Krishna an Avatar of Vishnu
Krishna Supremacy Confirmed
Lord Krishna Appearance and Activities


Evidences for Krishna

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Evidences for Krishna >>

7 Chapter Evidences for Krishna's Supremacy

In the previous chapter, we concluded that Krishna alone k Bhagavan, the Supreme Personality of Godhead. But declaring Krishna to be Supreme and all others to be subordinate to Him is not a matter of sentiment or fanaticism. Ii is the unanimous and unequivocal proclamation of all the revealed scriptures. In this chapter, we shall discuss a few evidences for Krishna's supremacy


.\8\3\cpmv.02ec\cpmv.0baf\8\Krishna_Father_of_All_Beings.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Krishna Father of All Beings >>

Krishna: Father of All Beings

The entire cosmic manifestation, moving and nonmoving, is manifested by different activities of Krishna's energy. In the material world we create relationships with different living entities who are nothing but Krishna's marginal energy; under the creation of prakrti (material nature) some of them appear as our father, mother, grandfather, creator, etc., but actually they are parts and parcels of Krishna. Not only are our father and mother parts and parcels of Krishna, but even their creators - our grandand grandfather, etc. are also parts and parcels of Krishna. Lord Krishna states in the Bhagavad-gita (9.17): pitaham asm jagato mata dhata pitamahah "I am the father of this universe, the mother, the support, and the grandsire.'" Krishna gives a ge synopsis of the universal population in the Bhagavad-gita (10.6):

maharishayah sapta purve catvaro manavas tatha
mad-bhava manasa jata yesham loka imah prajah

"The seven great sages and before them the four other great sages and the Manus (progenitors of mankind) are born out of My mind, and all creatures in these planets descend from them-' Similarly in the Bhagavad-gita (14.4), He states:

sarva-yonisu kaunteya murtayah sambhavanti yah
tasam brahma mahad yonir aham bija pradah pita

"It should be understood that all species of life. O son of Kunti are made possible by birth in this material nature, and that I am the seed-giving father."


.\8\3\cpmv.02ec\cpmv.0baf\8\Krishna_Source_of_All_Demigods.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Krishna Source of All Demigods >>

Krishna: Source of All Demigods

Krishna is the original Supreme Personality of Godhead. Vishnu is a His plenary portion. Brahma is born on a lotus flower that sprouts from the navel of Garbhodakashayi Vishnu. And all the other demigods are created by Brahma. Thus Krishna is the source of all the demigods including Lord Shiva and Lord Brahma. Lord Krishna confirms this in the Bhagavad-gita (10.2)-

na me viduh sura-ganah prabhavam na maharsayah
aham adir hi devanam maharsinam ca sarvasah

"Neither the hosts of demigods nor the great sages know My origin, tor, in every respect, I am the source of the demigods and the sages."

All the Vedic literatures agree that Krishna is the source of Brahma, Shiva and all other demigods. In the Atharva Veda, . Gopal-tapani Upanishad (1.24), it is said,

yo brahmanam vidadhati purvam yo vai
vedams ca gapayati stna krsnah

"It was Krishna who in the beginning instructed Brahma in Vedic knowledge and who disseminated Vedic knowledge in the past." Then again it is said in the Narayana Upanishad (1),

atha puruso ha vai narayano 'kamayata
prajah srjeya ity upakramya

"Then the Supreme Personality Narayana desired to create liventities." The verse continues:

narayanad brahma jayate, narayanad prajapatih prajayate,
narayanad indro jayate, narayanad astau vasavo jay ante,
narayanad ekadasa rudra jayante, narayanad dvadasadityah

"From Narayana, Brahma is born, and from Narayana, the patriarchs are also born. From Narayana, Indra is born, from Narayana the eight Vasus are born, from Narayana the eleven Rudras are born, from Narayana the twelve Adityas are born." The Narayana Upanishad (4) also states: hrahmanyo devaki-putrah "The son of Devaki, Krishna, is the Supreme Personality of Godhead."

The Maha-Upanishad (1) states:

eko vai narayana asin na brahma na isano napo nagni
samau neme dyav-aprthivi na naksatrani na suryah sa
ekaki na ramate tasya dhyanantah sthasya yatra chandogaih
kriyamanastakadi-samjnaka stuti-stomah stomam ucyate

'in the beginning of the creation there was only the Supreme Personality Narayana. There was no Brahma, no Shiva, no fire, n0 moon, no stars in the sky, no sun. There was onlv Krishna. who creates all and enjoys all." In the Varaha Purana, it is said:

narayanah paro devas tasmaj jatas caturmukhah tasmad
rudro 'bhavad devah sa ca sarvajnatam gatah

"Narayana is the Supreme Personality of Godhead, and from Him Brahma was born, from whom Shiva was born."


.\8\3\cpmv.02ec\cpmv.0baf\8\Krishna_Source_of_Impersonal_Brahman.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Krishna Source of Impersonal Brahman >>

Krishna: Source of the Impersonal Brahman

Krishna declares in the Bhagavad-gita (14.27) that the all-pervading impersonal brahman effulgence also comes from Him: brahmano hi pratisthaham "I am the basis of the imper Brahman."

This is confirmed in the Brahma-Samhita:

yasya prabha prabhavato jagad-anda-koti-kotishv-ashesha-vasudhadi vibhuti-bhinnam
tad brahma nishkalam anantam ashesha-bhutam govindam adi-purusham tarn aham bhajami

"I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanishads, being differentiated from the infinity of glories of
the mundane universe appears as the indivisible, infinite, limitless, truth."

There is sometimes a misconception that Krishna is undoubt-e<% the source of all the demigods, but ultimately He comes from e lrnpersonal Brahman. But those having such an idea are called as unintelligent by Lord Krishna in the Bhagavad-gita (7.24)

avyaktam vyaktim apannam manyante mam abuddayah
param bhavam ajananto mamavyayam anuttam

"Unintelligent men. who do not know Me perfectly, think that I. the Supreme Personality of Godhead, Krishna, was impersonal before and have now assumed this personality. Due to their small know ledge, they do not know My higher nature, which is imperand supreme."

Even the Upanishads which are sometimes thought of to supthe doctrine of impersonalism, clearly explain that behind the impersonal light there is the Personality of Godhead. For example the Ishopanishad (15) says,

hiranmayena patrena satyasyapihitam mukham
tat tvam pusann apavrnu satya-dharmaya drstaye

"O my Lord, sustainer of all that lives, Your real face is covby Your dazzling effulgence. Kindly remove that covering and exhibit Yourself to Your pure devotee."
Thus Krishna does not come from the Brahman; the Brahman comes from Him.


.\8\3\cpmv.02ec\cpmv.0baf\8\Krishna_Fountainhead_of_All_Avatars.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Krishna Fountainhead of All Avatars >>

Krishna: Fountainhead of All Avatars

From time to time, the Lord descends to the material world this is referred to as an avatar. Evidences regarding the genuavatars of the Lord are found in the revealed scriptures. For example, Lord Krishna has been mentioned in the Chandogya Upanishad as Devaki-nandan Krishna and also in the Rig-Veda and innumerable other scriptures. Thousands of years before Lord Buddha's appearance it was foretold in the ShrimadBhagavatatn that He would appear in the city of Gaya and the names of His parents as well as His activities were also accurately predicted. The Chaitanya Upanishad (see Appendix 3)portion of theAthafli Veda foretells the appearance of Lord Chaitanya 4500 years before His appearance.

In the Bhagavatam there is a list of many incarnations of the Supreme Personality of Godhead, but Krishna is described as A original Personality of Godhead, from whom many, many jnca nations and Personalities of Godhead expand:

ete camsa-kalah pumsah krsnas tu bhagavan svayam
indrari-vyakulam lokam mrdayanti yuge yuge

"All the lists of the incarnations of Godhead submitted hereare either plenary expansions or parts of the plenary expanof the Supreme Godhead, but Krishna is the Supreme Perof Godhead Himself." (Shrimad Bhagvatam 1.3.28) The Brahma Samhita (5.46) also supports this:

diparcir eva hi dasantaram abhyupetya dipayate vivrta-hetu-samana-dharma
yas tadrg eva hi ca vishnutaya vibhati govindam adi-purusam tarn aham bhajami

"When the flame of one candle is expanded to another candle and placed in a different position, it burns separately, and its illuis as powerful as the original candle. Similarly, the SuPersonality of Godhead, Govinda (Krishna), expands Himin different forms as Vishnu, who are equally luminous, powand opulent. Let me worship that Supreme Personality of Godhead, Govinda."


.\8\3\cpmv.02ec\cpmv.0baf\8\Is_Krishna_an_Avatar_of_Vishnu.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Is Krishna an Avatar of Vishnu >>

Is Krishna an Avatar of Vishnu?

Sometimes people think that Krishna is one among the ten ava(incarnations) of Vishnu. But a more complete underis that Krishna is the source of all the Vishnu forms including Maha Vishnu, Garbhodakashayi Vishnu and Kshirodakashayi Vishnu. There are 24 lila avatars like Matsya avatar, Kurma avatar etc., and all these avatars originate from Krishna. That is mentioned in Shrimad Bhagavatam (1.3.28):

ete camsa kala pumsa krishnas tu bhagavan svayam

"All the lists of the incarnations of Godhead submitted here-th are either plenary expansions or parts of the plenary expan-¦ nS of the Supreme Godhead, but Krishna is the Supreme Per of Godhead Himself." In rhe Vedic literature names like Narayana and Vishnu may u,e found more frequently than the name Krishna. This is because such names refer to the Lord's activities in relation to the matecreation ''"Vishnu" means "all-pervading" and "Narayana" means "the shelter of all living entities") But Krishna never takes any part in creation, maintenance or annihilation. He always realoof from all these and is always merrily playing in His own abode.

A practical example can explain the aloofness of Krishna from the material creation. Suppose you are a big business magnate, say, the owner of a thousand companies. Though you own all the companies, you don't have to go to every company and manage the daily affairs there. You have already appointed managers for each company and given them authority to manage the compaSo. although all these companies are working under you, you can coolly relax in an easy chair and enjoy life at home. And once in a while you may desire to visit any of those companies. So you will make a phone call to the managing director of that company informing him of your visit. When you arrive at the company, the managing director will warmly welcome you with a bouquet and will take you inside the company with all due respects. However the workers in the company may not know you. They will speculate about your identity and may conclude that you must surely be some important person, maybe an assisto their managing director. They arrive at this wrong conof your identity because, within their limited knowledge, the managing director is the all-in-all.

Similarly, though Krishna is actually the source of Vishnu.still He has left all the affairs of the management of the material world to Vishnu. Therefore the living entities within the material world consider Vishnu to be the all-in-all. And moreover Lord Krishna as well as all the avatars who descend into this material world come through Kshirodakashayi Vishnu, just as vou enter your company through the company manager. That is why when Krishna comes to this material world through Vishnu, He is often mistaken to be one of the avataras of Vishnu.
Around 5000 years ago, when the world was overburdened by demons, Brahma with all the demigods approached Kshirodakashayi Vishnu for help. Lord Vishnu gave the mesthat the Supreme Personality of Godhead, Shri Krishna, will appear on the earth very soon along with His supreme powpotencies.

Thus, from this historical narration, it is clearly established that Krishna is the source of even all the Vishnu forms. When Krishna is in His natural mood in Goloka Vrindavana, He enjoys multifarious loving pastimes with His eternal associsuch as cow-herding, wrestling, singing and dancing. But when He expands as Maha Vishnu. He takes on a sober role of creating millions of universes by lying in the Causal Ocean. The difference between Krishna and Vishnu is like the difference bea traffic policeman at home and the same policeman on duty. At home, a traffic policeman plays with his children just like a child. He may even carry his child on his back like an elBut when he takes the duty of a traffic policeman, he takes on a serious role, though He is the same person. Similarly. Krishna and Vishnu are non-different. Only their mellows (or rasas) of reciprocation are different.

The relationship of the living entities with Krishna is categointo five types: shanta (Neutrality), clasya (Servitorship) sakhya (Friendship), vatsalya (Parental love) and madhurya (Con- „a\ ]ove). On the other hand, the relationships of the living enwith Vishnu or Narayana are confined to the lower rasas: neutrality, servitude and friendship mixed with sawe and rever
In order to confirm that there is no one superior to Him, Krishna declares in the Bhagavad-gita (7.7)

mattah parataram nanyat kincid asti dhananjaya
mayi sarvam idam protam sutre mani-gana iva

"O conquerer of wealth (Arjuna), there is no truth superior to Me. Everything rests upon Me, as pearls are strung on a thread."


Krishna Supremacy Confirmed

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Krishna Supremacy Confirmed >>

Krishna's Supremacy Confirmed

In the Bhagavad-gita (10.12-14) Arjuna proclaims the su premacy of Krishna:

arjuna uvaca
param brahma param dhama pavitram paramam bhavan purusam sasvatam divyam adi-devam ajam vibhum
ahus tvam rsayah sarve devarsir naradas tatha asito devalo vyasah svayam caiva bravisi me
sarvam etad rtam manye yan mam vadasi kesava na hi te bhagavan vyaktim vidur deva na danavah

'Arjuna said: You are the Supreme Personality of Godhead, the ultimate abode, the purest, the Absolute Truth. You are the eternal, transcendental, original person, the unborn, the greatest.
All the great sages like Narada, Asita, Devala and Vyasa confirm tn's truth about You, and now You Yourself are declaring it to me.0 Krishna, I totally accept as truth all that You have told me. Neither the demigods nor the demons, O Lord, can understand Your personality."

After hearing the Bhagavad-gita from the Supreme Personality of Godhead, Arjuna accepted Krishna as parama hrahma, the Supreme Brahman. Every living being is Brahman, but the supreme living being or the Supreme Personality of Godhead is the Supreme Brahman. Param dhama means that He is the supreme rest or abode of everything, pavitram means that He is pute, untainted by material contamination, purusam means that He is the supreme enjoyer, divyam, transcendental, adi-devam, the Supreme Personality of Godhead, ajam, the unborn, and vibhum, the greatest, the all-pervading.Now one may think that because Krishna was the friend of Arjuna, Arjuna was telling Him all this by way of flattery. But Arjuna, just to drive out this kind of doubt from the minds of the readers of Bhagavad-gita, substantiates these praises in the next verse when he says that Krishna is accepted as the Supreme Perof Godhead not only by himself but by authorities like the sage Narada, Asita, Devala, Vyasadeva and so on. These are the great personalities who distribute the Vedic knowledge as it is accepted by all acharyas. Therefore Arjuna tells Krishna that he accepts whatever He says to be completely perfect, sarvam etad ritam manye: "I accept everything You say to be true. " Arjuna also says that the personality of the Lord is very difficult to unand that He cannot be known even by the great demiThis means that the Lord cannot even be known by persongreater than human beings. So how can a human being understand Shri Krishna without becoming His devotee?

Therefore Bhagavad-gita should be taken up in a spirit of devotion. One should not think that he is equal to Krishna, nor should he think that Krishna is an ordinary personality or even a very great personality. Lord Shri Krishna is the Supreme Personof Godhead. So according to the statements of the Bhagavad-gita or the statements of Arjuna, the person who is trying to un the Bhagavad-gita, we should at least theoretically accept Shri Krishna as the Supreme Personality of Godhead, and with that submissive spirit we can understand the Shaguvad-gita. Unless one reads the Bhagavad-gita in a submisspirit, it is very difficult to understand Bhagavad-gita, beit is a great mystery.Thus we see that there are innumerable evidences to establish the fact that Lord Shri Krishna is the Supreme Personality of Godhead.


.\8\3\cpmv.02ec\cpmv.0baf\8\Lord_Krishna_Appearance_and_Activities.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Evidences for Krishna Supremacy >> Lord Krishna Appearance and Activities >>

Lord Krishna's Appearance and Activities

On understanding that Krishna is the Supreme Personality of Godhead, one may wonder, "If Krishna is God, how does He take birth into the material world and behave like an ordinary child?" However even when He descends into this material world, His appearance and activities are divine, as confirmed in the Bhagavad-gita (4.9):

janma karma ca me divyam evam yo vetti tattvatah
tyaktva deham punar janma naiti mam eti so 'rjuna

'One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna." That the appearance and activities of Krishna are transcendencan be understood from His following superhuman attributes.

1. Krishna Knows Past, Present and Future

In the Bhagavad-gita (4.6), Arjuna asks Krishna how He could have instructed Vivasvan, who was apparently millions of years senior to Him by birth. Krishna explains that although both He and Arjuna have passed many "births", the difference is that Krishna can remember all of them, whereas Arjuna and other ordinary living entities cannot. If a common man is asked what he did exactly at the same time one day earlier, it would be very difficult for him to answer immediately. He would surely have to dredge his memory to recall what he was doing just one day beAnd yet, men often dare claim to be God, or Krishna. One should not be misled by such meaningless claims. Lord Krishna is conscious of all of His previous appearances and disappearbut a common living entity forgets everything about his body as soon as he gets another body.

2. Krishna and His Body are Non-different

We are different from our body, because we are spirit souls and the body is only a material covering. But as far as Lord Krishna is concerned, He comes to this material world in His self-same sac-cid-ananda body. So Krishna and His body are non-differThe Lord explains this fact in Bhagavad-gita (4.6)

ajo 'pi sarin avyayatma bhutanam isvaro 'pi san
prakrtim svam adhisthaya sambhavamy atma-mayaya

-Although I am unborn and My transcendental body never deteriorates, and although I am the Lord of all sentient beings, I still appear in every millennium in My original transcendental
form."

The Lord does not change His body, as the conditioned soul transmigrates from one body to another. Krishna appears in this material world in His original eternal form, with two hands, holda flute. He descends in His eternal body, uncontaminated and untouched by this material world.

3. Krishna is Eternally Youthful

Whenever Lord Krishna descends into this material world, despite the fact that He grows from childhood to boyhood and from boyhood to youth, astonishingly enough He never ages be youth. At the time of the Battle of Kurukshetra, He had many grandchildren at home; or in other words, He had suffiaged by material calculations. Still He looked just like a young man twenty or twenty five years old. We never see a picof Krishna in old age because He never grows old like us, although He is the oldest person in the whole creation - past, present, and future. Neither Krishna's body nor His intelligence ever deteriorate or change. That Krishna is eternally youthful is confirmed by Lord Brahma in the Brahma-Samhita (5.33): adyam purana purusam nava yauvanam ca: "Although Lord Krishna is the original person, the oldest, still He is always a fresh youth."

4. Krishna Neither Takes Birth nor Dies; He Appears and Disappears

When Lord Krishna was born, He appeared as a baby with four hands, holding conchshell, club, disc, and lotus flower, decowith the mark of the shrivatsa, wearing the jeweled neckof kaustubha stone, dressed in yellow silk, appearing dazlike a bright blackish cloud, wearing a helmet bedecked with the vaidurya stone, valuable bracelets, earrings and similar other ornaments all over His body and an abundance of hair on His head. Due to the extraordinary features of the child, Vasudeva was struck with wonder: how could a newly born child be so decorated? Such is the divine nature of the birth of Krishna. On the other hand, when an ordinary child is born, he is born naked, smeared in amniotic fluid, stool, urine, crying and in total ignorance, with filthy worms falling out from the same womb as his brothers. Thus it is clear that the Lord's advent is not like an ordinary child's painful birth. Therefore the Lord says that anyone who considers Him to be an ordinary man is a fool.

avajananti mam mudha manushim tanum ashritah
param bhavam ajananto mama bhuta maheshvaram

"Fools deride Me when I descend in a human form. They do not know My transcendental nature as the Supreme Lord of all that be."(Bhagavad-gita 9.11)

Krishna's appearance, activities and disappearance are like the movements of the sun. When the sun appears in the east one may tllink that the sun is horn. And when the sun sets in the west, one may think that the sun is dead. The sun is always existing, alwe see it rise and set, appear and disappear, according to 0lir position on the planet. Similarly, the Lord's pastimes are go-l,1M on eternally, although we can see them manifest in this particular universe only at certain intervals. Just like the sun apand disappears from the sky. Lord Krishna appears and disin this material world, out of His own sweet will, for the sake of reclaiming the fallen souls and for giving pleasure to His devotees. His eternal abode is the supreme planet in the spiritual world, known as Goloka Vrindavana, and, by His will, thatGoloka Vrindavana is manifested in this universe and in other universes as well. Thus the Lord is always residing in His supreme abode, Goloka Vrindavana, and by His supreme will, His activities are also manifested in innumerable universes. From the evidences discussed in this chapter, we can clearly understand that the conclusion of all the scriptures is that Lord Krishna is the Supreme Personality of Godhead. When one unthis supreme position of Krishna, one can learn to serve Him with love and devotion. By such devotional service, one can attain krishna-prema, pure love for Krishna. That is the ultimate perfection of life.


Singular Supreme and Plural Subordinates

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >>

No text or attachments, Sub-item(s) list as below:

God is One Only
God and gods
Jiva Tattva Souls
Do demigods really exist
Do Things not Happen by Chance
Vishnu Tattva
Shambhu Tattva Shiva
Krishna The Singular Supreme Personality
The Supreme Opulence of Krishna


God is One Only

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> God is One Only >>

Chapter 8 The Singular Supreme and The Plural Subordinates

In the previous chapter, we discussed how Lord Krishna is the Supreme Personality of Godhead. One may then wonder, "Why at all are so many gods mentioned in the Vedic pantheon? What is their position?" This is the subject matter of discussion in this chapter.


God and gods

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> God and gods >>

God and gods

According to the Vedic scriptures, there are countless eternal living beings throughout the material and spiritual worlds. All these living beings are conscious, but amongst them one is supremely conscious. He is the singular supreme, because He is maintaining all the others, nityo nityanam cetanas cetananam eko bahunam yo vidadhati kaman (Katha Upanishad 2.2.13) And, according to all the authorized scriptures, that supreme being is Lord Shri Krishna, the Supreme Personality of Godhead. Under Him, there are many subordinate gods or controllers, called as 'demigods'.
Most people think 'All gods are equal' or 'You can worship any god; you'll go to the same destination' or T am god, you are god, everyone is god'. But actually these are all misconceptions. One should clearly understand the difference between the posiof the demigods, Lord Vishnu and Lord Krishna. Without a proper understanding of this subject, one can never attain the perfection of life.

Many people argue, "Why do you discriminate between one god and another god? All paths lead to the same goal. All gods are one. All gods are equal". This imaginary philosophy may sound nice to hear, but the actual reality is completely different. Can you ask why you discriminate between the Managing Director and the peon in a company? In a company, there is a natural hierextending from the owner, the Managing Director, the Works Manager, the Shop Superintendent down to the supervisors and workers. In the same way, in the cosmic hierarchy, there is the Supreme Lord Shri Krishna, who is the owner and proprietor of all that exists, and there are innumerable subordinates who serve Him.

In this connection, some people quote.

akaashuth patitam toyam yatha gacchati sagaram
sarva deva namaskarah keshavam prati gacchati

"Just as a drop of water falling from the sky ultimately goes to the ocean, in the same way all worship performed for all the demigods ultimately goes only to Lord Keshava (Krishna)."
On the basis of this verse, such people claim, "Whether we worship Shiva, Brahma, Ganesh, Vishnu or Krishna, it is all the same. Ultimately everything goes to the Brahmajyoti or the unAbsolute Truth." If the claim of such people has any subthen the verse should read as follows: "sarva deva namaskarah brahmajyoti prati gacchati". But the actual verse mentioned above clearly distinguishes between 'sarva deva' (all demigods like Shiva, Karttikeya, Ganesh) and 'keshavam prati " (Lord Shri Krishna). This shows that Lord Keshava or Krishna has a unique position above all the other demigods. Although it is true that all our offerings to the demigods are meant actually for the pleasure of Krishna, still they are not a direct offering of love to Krishna. Worshipping the various demigods is like watering the branches, leaves, twigs etc of a tree, whereas worshipping Lord Krishna directly is like watering the root of the tree.

In the cosmic hierarchy, all the living entities are divided into three principal categories:
*Jiva tattva
*Vishnu tattva
*Shambhu tattva


Jiva Tattva Souls

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> Jiva Tattva Souls >>

Jiva Tattva Souls

All living entities including the demigods like Brahma, Indra, Vayu, Varuna, Yamaraja, human beings, animals, birds, inacquatirs etc fall in the category of Jiva Tattva. The demiare the empowered administrators of universal affairs. Though they undoubtedly have great powers, still they are all ordinary living entities subordinate to Krishna For example, Brahma, the chief of the demigods, is a post just as the Prime Minister of India is a post. And just as it is possible for an ordicitizen to become the Prime Minister if he acquires the necqualifications, similarly it is possible for an ordinary liventity to become Brahma, if he follows the principles of varnashrama dharma perfectly for 100 lifetimes. The specialty of the post of Brahma is that he is the first created living being within the universe and is directly empowered by Krishna to crethe 8.4 million species of life

An analogy will explain the relative positions of Krishna and the demigods. In a big production firm, there are many workers under a Supervisor. Many Supervisors are controlled by a Shop Superintendent (SS) Engineer. Many SS Engineers report to the Works Manager. Many Works Managers report to the Managing Director. The Managing Directors of several companies present the overall profit and loss account to the owner. The owner does not have to take part in the management affairs of the companies. He can stay aloof from the management by delegating all the work to the various Managing Directors and just relax and enjoy life.In the same way, though Lord Krishna is the proprietor of all the universes, He never takes any part in managing them; He is aloof from the material world, simply enjoying loving pastimes with His devotees in the spiritual world - Goloka Vrindavan. Yet out of His causeless mercy He comes to the material world at scheduled times, to reclaim the suffering souls back to the spiriworld.

And just as there are so many administrative officials who look after the management of the company, similarly there are crores of demigod engineers who manage the affairs of this uniFor example, Indra is incharge of rainfall, Vayu is incharge of air and wind, Varuna is incharge of the water bodies and so on.


Do demigods really exist

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> Do demigods really exist >>

Do demigods really exist?

On reading about this elaborate universal administration, one may wonder, "Is it a reality or is it just the figment of the imagiof some primitive aboriginal tribes? What is the need for so many demigods? Can't everything in nature happen by itself?" However such questions themselves reveal a fundamental flaw underlying most modern thought. Everyone unanimously agrees that even a small experiment conducted in a laboratory cannot succeed without expert monitoring and control. And yet it is a very great wonder that these very people readily believe that all the incredible phenomena happen in nature without any expert intelligence behind them! With the so-called advancement of materialistic civilization, the whole world is trapped in a rat race for money making. The lives of people are centered around sex and luxury. Having lost their intelligence due to such sense enjoyment and material oputhey imagine that the whole world has been shrunk by the modern networking communication systems and that everything in the world is at their fingertips. Infatuated by such phantasmathey propagate their own (mis)conceptions about God and rehgion. They say that all the demigods and their related histories mentioned in the Puranas are all mythological and that we don't have to take the meanings literally. They consider these valuable Vedic literatures to be outdated.

But, despite all their boasted scientific advancement, such people have not been able to conquer the forces of nature. Far from conquering, or even facing, the forces of nature, they are repeatedly and helplessly smashed by the forces of nature. They are like insignificant croaking toads smashed to powder by the material nature, which is like a majestic elephant. Every now and then we hear news of cyclones claiming the lives of thousands, tides wreaking havoc in cosmopolitan coastal cities, thunderbolts destroying hundreds of houses and so on. Man has no power whatsoever to control these forces of nature like cyclones, tornadroughts, floods and famines. Though America is considto be the most technologically advanced country in the world, when there was an earthquake in Los Angeles, one of the most important cities of America, all the people ran out of their houses screaming in mortal fear. They were terrified, thinking, "Now death is coming!" No one wants such natural calamities. Yet they are imposed upon us. Who is imposing them? An intelligent person sees, through the eyes of the scriptures, that these great forces of na—water, fire, wind etc - are all presided by demigods who control them according to the will of the Supreme Lord, Shri Krishna. The Supreme Lord Himself says in the Shrimad Bhagavatam (3.25.42) :

mad bhayat vati vatoyam suryas tapati mad bhayat
varshati indrah dahati agnih mrtyus charati mad bhayat

"It is because of My supremacy that the wind blows out of fear of Me; the sun shines out of fear of Me, and the lord of the clouds, Indra, sends forth showers out of fear of Me. Fire burns out of fear of Me, and death goes about taking its toll out of fear of Me."

The Supreme Personality of Godhead, Krishna, says in the Bhagavad-gita that the natural laws are working perfectly beof His superintendence. No one should think that nature is working automatically without superintendence. The Vedic litsays that the clouds are controlled by the demigod Indra heat is distributed by the sun-god, the soothing moonlight is disby the moon-god Chandra and the air is blowing under the arrangement of the demigod Vayu. And above all these demiis the Supreme Personality of Godhead, the chief living en


.\8\3\cpmv.02ec\cpmv.0baf\9\Do_Things_not_Happen_by_Chance.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> Do Things not Happen by Chance >>

Do Things not Happen by Chance?

Many people foolishly think that everything in nature goes on automatically. They don't accept the scriptural fact that there are presiding deities (demigods) for controlling water, air, fire etc. They conclude childishly, "Everything happens by chance." But how can anything happen by chance? It is true that nature is workbut nature, after all, is nothing but matter. Matter cannot work without being directed by a living being. We cannot say matter works independently. In the ocean we always see that there are great waves moving. Water is dull matter, but the air is pushthese great waves and dashing them onto the earth. Scientists admit that nature is working in a wonderful way, but, after all, nature is not under their control. Then under whose control is nature working? Saying that nature is acting automatimay be a convenient escapeway, but in reality such an exis utterly childish and foolish, as can be understood from the following examples:

Suppose a child approaches a door in an airport and the door suddenly opens. The child may conclude, "The door has opened automatically!" But the fact is that an engineer has designed the door-opening mechanism to be controlled with the help of photocells. However all this is beyond the understanding abilof the child and therefore he arrives at his childish conclu

In a five-star hotel, as soon you put your hand under the tap in a wash basin, the water comes from it even without your turnor pressing it. To the ignorant, it may appear that this is happening automatically, but a similar mechanism has been inby an intelligent engineer.

Thus for every action that happens, there is inevitably an inbeing behind it. And this is all the more true for every Well-orchestrated action Therefore it would be childish and uninto think that all the wonderful phenomena in nature happen automatically, by themselves. We may be knowing how the rains come - the sun evaporates water from the ocean, clouds are formed, the winds move the clouds to above the landmasses, the clouds shower down rains, the rainwater flows as rivers back into the ocean and the whole cycle keeps repeating itself. But we do not know why the rains come. To get an answer to this question, we should consider what would happen if there were no rains? Without rains there would be no grains and without grains, man would starve to death. This is confirmed in the Bhagavad-gita (3.14) annuel bhavanti bhutani parjanyad anna sambhavah "All living beings subsist on grains and grains are produced due to rains." And. despite his much boasted scientific progress, man can manufacture only nuts and bolts in his factories, not grains; thus for his basic subhe is helplessly deon the rains. Therewe can understand that the rains are a part of an indesign of the entire cosmos meant to enable all living beings to survive. And the same is true for every asof nature; it: is designed very intelligently so that the various life forms can surWhenever we talk about intricate design, a question that naturally follows is: who is the mastermind, the super-intelligent designer, behind this incredibly complex, yet perfectly orchesdesign? It is, as the revealed scriptures explain, the SuLord acting through the agency of the various demigods. We arrive at the same conclusion even if we consider how things are happening in nature. Even if we want to simulate rainon a microscopic level in our laboratory, we need expert in-tellisence. Then when rainfall occurs on a macroscopic level in nature, does it not require any expert intelligence? Therefore the loeical conclusion is that there are demigod engineers for connot just the rams, but every activity happening in nature. In fact, every one of our bodily limbs is controlled by demigods. For example.

Soma (the moon god) is the presiding deity of the mind, tit is interesting to note that some people go mad on full moon days)
The sun-god is the presiding deity of the eyes.
Brahma is the engineer of the entire universe and he creates all the 14 planetary systems and the 8.4 million species of life. Thus Brahma is a very big controller.

Here it is important to note that despite all their powers, the demigods are still jiva tattva entities, insignificant as compared to the Supreme Lord. Krishna. The living entities are like small sparks, whereas Lord Krishna is like the sun, which is the origisource of the sparks. Consider, for example, the position of Brahma. Though he is the creator of the entire universe, in the entire material world, there are millions of universes and there are millions of Brahmas. Therefore in the totality of even the material sky, the position of Brahma is insignificant. Lord Krishna, on the other hand, is the supreme controller of not just the entire material world, but also the entire spiritual world, which is far, far bigger than the material world.


Vishnu Tattva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> Vishnu Tattva >>

Vishnu Tattva

The Supreme Lord. Shri Krishna, along with all His plenary expansions (svamsha) are in the category of Vishnu tattva. The Vishnu tattva entities are the controllers and the jiva tattva entities are the controlled. All the universes in the material world come from the first Purusha avatar, Maha Vishnu. But even Mah Vishnu is just a portion of a portion of Lord Shri Krishna wh eternally resides in His own abode, Goloka Vrindavana. Although Krishna is the supreme controller and owner of everything H never directly controls anything. He delegates all activities to Hi, agents and simply enjoys in His supreme abode.The Vishnu incarnation, although master of the mode of goodwithin each universe, is no way in touch with material naHe is completely transcendental. Although Vishnu is equal to Krishna, Krishna is the original source. Vishnu is a part, but Krishna is the whole. In Brahma Samhita the example is given of one candle which lights a second candle. Although both candles are equally bright, one is accepted as the original, and the other is said to be kindled from the original. The Vishnu expansion is like the second candle. He is as powerful as Krishna, but the original Vishnu is Krishna. All the expansions of Krishna like Vishnu, Rama, Nrsimha, Varaha, Matsya are in the category of Vishnu tattva. The Brahma Samhita (5.46) explains:

diparchir eva hi dasantaram abhyupetya dipayate vivrta-hetu-samana-dharma
yas tadrg eva hi cha vishnutaya vibhati govindam adi-purusam tarn aham bhajami

"When the flame of one candle is expanded to another candle and placed in a different position, it burns separately, and its illuis as powerful as the original candle. Similarly, the SuPersonality of Godhead, Govinda (Krishna), expands Himin different forms as Vishnu, who are equally luminous, powand opulent. Let me worship that Supreme Personality of Godhead, Govinda."

It is also stated in the Brahma Samhita (5.39) :

ramadi murtisu kala niyamena tisthan nanavataram akarod bhuvanesu kintu
krsnah svayam samabhavat paramah puman yo govindam adi purusam tain aham bhajami

I worship the Supreme Personality of Godhead. Govinda K ishna), who is always situated in various incarnations such as Rania. Nrsimha and many subincarnations as well, but who is the ¦iginal Personality of Godhead known as Krishna, and who inpersonally also."

In the Vedas also it is said that the Lord, although one without a second, manifests Himsell m innumerable forms. He is like the vaidurya stone, which changes color yet remains one.
Brahma and Lord Shiva are obedient servants of the Supreme Lord, and the Supreme Lord as Vishnu is an expansion of Krishna. (For more details, please refer to appendix 2 ' Avataras - Genuine and Fake')


Shambhu Tattva Shiva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> Shambhu Tattva Shiva >>

Shambhu Tattva Shiva

Shambhu (Shiva) is an expansion of Lord Krishna, but is subservient to the Lord; He is non-different from Krishna just as curd is non-different from milk (because milk is the source of curd). Therefore Shambhu (Shiva) cannot be called ajiva; He is the lord of jiva, but yet partakes of the nature of a separated portion of Govinda. He is the controller of tamo guna (mode of ignorance). The essential difference between Lord Krishna and Lord Shiva is that Lord Shiva has a connection with material nature, but Lord Krishna has nothing to do with material nature. In Brahma Samhita (5.45), it is mentioned:

kshiram yatha dadhi vikara-vishesha-yogat sanjayate na hi tatah prthag asti hetoh
yah shambhutam api tatha samupaiti karyad govindam adi-purusham tarn aham bhajami

'Just as milk is transformed into curd by the action of acids.but yet the effect curd is ne-ther same as, nor different from, its cause, viz.. milk I adore the primeval Lord Govinda of whom the state of Shambhu is a transformation for the performance of the work of destruction".

Lord Shiva is known as the topmost Vaishnava (devotee of the Lord): vaisnavanam yatha shambhuh (Shrimad Bhagavatam 12.13.16). (Refer to appendix 3 for more detailed information about Lord Shiva.)


.\8\3\cpmv.02ec\cpmv.0baf\9\Krishna_The_Singular_Supreme_Personality.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> Krishna The Singular Supreme Personality >>

Krishna - The Singular Supreme Personality of Godhead

The Upanishads say : na tat samas chabhyadhikas cha drishyate "No one is equal to or superior to God. Lord Krishna also says, mattah parataram nanyat "There is no truth superior to Me." (Bhagavad-gita 7.7) Another characteristic of God is that He has nothing to do. In the material world, when a man is considered very important, he always has a great number of things to do. The President of the U.S. is considered to be the supreme person in the world, but as soon as there is some disturbance in say central Europe, he imhas to call a meeting to consider how to deal with the situation. In the Vedic literatures, however, we find that God has nothing to do (na tasya karyam karanam cha vidyate).

In this respect it is interesting to note that once a European tleman carne to Calcutta and visited various temples. He noted that in tne temP'e °f goddess Kali, the deity had a very fero-ious form, with a chopper in hand, cutting off the heads of deand wearing them as garlands. In other temples he saw the deity engaged in similar activities, but when he came to the Radha-Krishna temple, he said, "I find that in this temple there is God." When asked how he concluded this, he said, "In every temple I saw that the deity was doing something, but here I see that God is simply playing a flute and enjoying Himself. He obhas nothing to do."This is a very intelligent conclusion; indeed, it is the Vedic conclusion.

God is always the Supreme; God never has to meditate to beGod. Nowadays, it is becoming fashionable for people to claim that they are becoming God by meditation. In other words, they say that God meditates and, by His meditation, He becomes God. This is all nonsense. God is God, He was always God, and He will always be God. Even as an infant in the lap of His mother Krishna is God. No meditation, austerity or penance was required for Him to become God. While Krishna is playing with His boyHe is God; while He is dancing, He is God; while He is fighting at Kurukshetra, He is God; while He is married to His queens, He is God; and while He is speaking, He is God. Krishna showed that He is the Supreme Personality of Godhead, in so many ways even when He was a small child. Once, when His friends accused Him of having eaten mud, His mother, Yashodamai, asked Him to open His mouth. When she looked into His mouth, she saw the entire universe- all the directhe mountains, the islands, oceans, seas, planets, air, fire, moon and stars. In this universe she also saw herself- looking into Krishna's mouth.

This pastime shows that the whole universe was within ^nshna, even when He was a small child. In other words, He is alvvays God.But despite so much evidence proving that Krishna is alvvav God. still there is a class of people who consider Him to be an ordinary person. In this connection. Lord Krishna says in the Bhagavad-gita that only fools cannot understand Him to be the Supreme Personality of Godhead, the source of all creation.

avajananti mam mudha manushim tanum ashritam
param bhavam ajananto mam bhuta-maheshvaram

"Fools deride Me when I descend in the human form. They do not know My transcendental nature as the Supreme Lord of all that be.'' {Bhagavad-gita 9.11)

This is vividly illustrated in a pastime from the Mahabharata.Before the Kurukshetra war, out of love for His devotees, the Pandavas, Lord Krishna took the humble role of a peace messenger and went to meet Duryodhana. He proposed to Duryodhana, "The Pandavas have now finished their term in the forest, as per your conditions. Therefore it is your duty to return Hastinapur back to them." When Duryodhana refused, Krishna made another proposal, "If you don't want to part with Hastinapura, give the Pandavas at least five villages so that they may rule. After all, they are kshatriyas; therefore they cannot live by any way other than by ruling." Duryodhana defiantly replied. "Impossible! I will not give them enough land to even put the tip of a needle through. Let them do whatever they want." On hearing this, Lord Krishna replied, "Then the Kurukshetra war is inevitable."

Thus Lord Krishna, the Supreme Personality of Godhead, made a most humble and reasonable request to Duryodhana. But far from appreciating and reciprocating with the Lord's kindDuryodhana argued with and offended the Lord. And as if that were not enough, he even tried to arrest Lord Krishna. When the Lord exhibited His gigantic universal form, everyone in the court was awe-struck and they all immediately offered respects. But Duryodhana persisted with his defiance towards the Lord and said that Krishna was merely displaying some yogic pow
Thus inspite of having the personal darshana of the all-attracform of Shyamsundara Krishna and inspite of beholding Krishna's awesome universal form, still Duryodhana could not understand the greatness of Krishna. This is because he thought that Krishna was an ordinary human being.


.\8\3\cpmv.02ec\cpmv.0baf\9\The_Supreme_Opulence_of_Krishna.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Singular Supreme and Plural Subordinates >> The Supreme Opulence of Krishna >>

The Supreme Opulence of Krishna

In the Bhagavad-gita (4.8), Lord Krishna tells the reasons for His descent into the material world.

paritranaya sadhunam vinasaya cha dushkrtam
dharma samsthapanarthaya sambhavami yuge yuge

"To deliver the pious and to annihilate the miscreants, as well as to re-establish the principles of religion, I Myself appear, millenium after millenium." But these three reasons are only external. The real reason why Krishna appears is to satisfy His unalloyed devotees, who are always anxious to see Him. This is due to His great love for His devotees. Although Krishna is God Himself who is full of six opulences - all beauty, all knowledge, all wealth, all fame, all strength, all renunciation - still He becomes captivated by and subordinate to the love of His devotees. For example,

*He plays the role of the son of Yashoda and Nanda Maharaj.
*He plays with His cowherd boyfriends just like an ordinary cowherd boy.
As Arjuna's friend, He becomes 'Parthasarathi'. the driver of the chariot of Arjuna.

Such is the sublime sweetness of the love of Krishna for His devotees! He is therefore glorified as 'bhakta-vatsala'. This -Krishna's becoming subordinate to the love of His devotees - is indeed His supreme opulence! Thus Lord Shri Krishna, the Supreme Absolute Truth, is the ultimate goal, the supreme object of everyone's love and service, now and forever.


Controller of all Controllers

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >>

No text or attachments, Sub-item(s) list as below:

Supreme Controller
Demigods Seek Help
Demigods cannot Comprehend
Bewilderment of Lord Brahma
Bewilderment of Indra
Lord Krishna delivers Lord Shiva
Krishna The Supreme Controller


Supreme Controller

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >> Supreme Controller >>

Chapter 9 The Controller of all Controllers

In this chapter, we will see various historical pastimes, which clearly establish that Krishna is the supreme controller of all controllers.


Demigods Seek Help

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >> Demigods Seek Help >>

Demigods Seek Help from Krishna

It is well known that whenever there is a cosmic disturbance caused by a powerful demon, all the demieods run to Lord Vishnu tor help. The Tenth Canto of the Shrimad Bhagavatam describes one such incident. Once when the world was overburdened by demons Brahma went with all the demigods and offered the Purusha sukta prayers to Kshirodakashayi Vishnu on the shore of the ocean of milk. Then Lord Brahma personally sat in meditation, and rea message from Lord Vishnu. Brahma then broadcast the message to the demigods. The message was: The Supreme Perof Godhead will appear on the earth very soon along with His supreme powerful potencies, and as long as He remains on the earth planet to execute His mission of annihilating the demons and establishing the devotees, the demigods should also remain there to assist Him. They should all immediately take birth in the family of the Yadu dynasty, wherein the Lord will also appear in due course of time.

Soon after this, the Supreme Lord appeared in the womb of Devaki as her eighth child. When she was pregnant, Lord Brahma and Lord Shiva, accompanied by great sages like Narada and followed by many other demigods, invisibly appeared in the house of Kamsa. They began to pray to the Supreme Personality of Godhead in select prayers. The demigods could understand that the Lord had taken His residence within the womb of Devaki in order to fulfill His vow to descend in this material world just to protect the pious and destroy the impious. "Our dear Lord" the demigods prayed, "It is very difficult to understand Your eternal form or personality. People in general are unable to unYour actual form; therefore You are personally descendto exhibit Your original eternal form. Somehow people can understand the different incarnations of Your Lordship, but they are puzzled to understand the eternal form of Krishna with two hands, moving among human beings exactly like one of them. This eternal form of Your Lordship is ever increasing in tranpleasure for the devotees. But for the nondevotees, this form is very dangerous."

In this way the demigods prayed to and welcomed the SuLord, who had descended in response to their pleas for help. In the Ramayana also, it is seen that, when Ravana was disrupting the universal order and wreaking havoc throughout the universe, all the demigods headed by Lord Brahma prayed to the Supreme Lord for help.


Demigods cannot Comprehend

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >> Demigods cannot Comprehend >>

The Demigods cannot comprehend Krishna's Divine Qualities and Activities

In the Bhagavad-gita (10.2), Lord Krishna says:

na me viduh sura-ganah prabhavam na maharsayah
aham adir hi devanam maharshinam cha sarvasah

"Neither the hosts of demigods nor the great sages know My origin for in every respect, I am the source of the demigods and the sages."

Here it is stated by the Lord personally that He is the cause of 11 the demigods and sages. Even the demigods and great sages annot understand Krishna; they can understand neither His name nor His personality, so what is the position of the so-called scholof this tiny planet? No one can understand why this Supreme God comes to earth disguised as an ordinary human being and executes such commonplace and yet wonderful activities. We can actually understand Krishna, who is eternal, full of knowledge and bliss, simply by studying His words in Bhagavad-gita and Shrimad Bhagavatam.

The demigods are bewildered not only about the position of the Supreme Personality of Godhead, but also about their own positions. Because they have enormous power and incredibly long life spans, they tend to become proud and forget that the power which they have is actually coming from Krishna. Krishna is the reservoir of all opulences and is like the sun. All living beings, including the demigods, merely reflect a tiny fragment of the opulences of Krishna, just as broken pieces of glass reflect a few rays of the sunlight. So if a living entity forgets this, Krishna bewilders him, admonishes him and thus brings him back to the path of devotional service. In the Shrimad Bhagavatam there are many incidents of how Krishna established His supremacy and taught lessons to the demiwhen they forgot their actual positions. One such pastime is the Brahma-vimmohan lila.


Bewilderment of Lord Brahma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >> Bewilderment of Lord Brahma >>

Bewilderment of Lord Brahma, the Chief of the Demigods

Once when Lord Krishna was a small child, He had gone to the forests of Vrindavan along with His cowherd boy-friends to graze the cows. And while they were having their lunch on the banks of the river Yamuna, the calves that were pasturing nearby entered into the deep forest, allured by new grasses, and graduwent out of sight. When the boys saw that the calves were not nearby, they became afraid for their safety, and they immecried out, "Krishna!" Out of His great affection, Krishna did not want His friends to give up their pleasing lunch engageand go searching for the calves. He therefore said, "My dear friends, you need not interrupt your lunch. Go on enjoying. I am "oing personally where the calves are." Thus Lord Krishna immediately started to search out the calves in the caves and hushes. He searched in the mountains and in the forests, but nowhere could He find them.

At the time when the great demon Aghasura was killed and the demigods were looking on the incident with great surprise, Brahma, who was born out of the lotus flower growing out of the navel of Vishnu, also came to see. He was surprised how a little boy like Krishna ^oiild act so wonderfully. Although he was informed that the little cowherd boy was the Supreme Perof Godhead, he stole all the calves and cowherd boys and took them to a different place. Subsequently in spite of searching for the calves, Lord Krishna could not find them, nor could He find His boyfriends on the bank of the Yamuna where they had been taking their lunch. In the form of a cowherd boy, Lord Krishna was very little in comto Brahma, but because He is the Supreme Personality of Godhead, He could immediately understand that all the calves and boys had been stolen by Brahma. Krishna thought, "Brahma has taken away all the boys and calves. How can I alone return to Vrndavana? The mothers will be aggrieved."

Therefore in order to satisfy the mothers of His friends as well as to convince Brahma of the supremacy of the Personality of Godhead, He immediately expanded Himself as the cowherd boys and calves. In the Vedas it is said that the Supreme Personof Godhead has expanded Himself into so many living enby His energy. Therefore it was not very difficult for Him to expand Himself again into so many boys and calves. He exHimself to become exactly like the boys, who were of all different features, facial and bodily construction, and who Were different in their clothing and ornaments, behavior and Personal activities. Then Krishna, assuming the forms of the cowherd boys and the calves returned to Vrindavana at the end °r the day and life continued as usual. Brahma returned after a moment's interval according to his calculation. (The Bhagavad-gita gives information about the duration of life of Lord Brahma: 1,000 times the duration of the four ages, or 4,320,000 x 1,000, comprise Brahma's twelve hours. Similarly, one moment of Brahma is equal to one year of our solar calculation) After one moment of Brahma's calculation, Brahma came back to see the fun caused by his stealing the boys and calves. But he was also afraid that he was playing with fire. Krishna was his master, and he had played mischief for fun by taking away His calves and boys. He was really anxious, so he did not stay away very long; he came back after a moment.

He was astonished to see that all the boys and calves were playing with Krishna in the same way as when he had come upon them, although he was confident that he had taken them and made them lie down asleep under the spell of his mystic power. Brahma began to think, "All the boys and calves were taken away by me, and I know they are still sleeping. How is it that a similar batch of boys and calves are playing with Krishna? Is it that they are not influenced by my mystic power? Have they been playing continually for one year with Krishna?" Brahma tried to understand who they were and how they were uninfluby his mystic power, but he could not ascertain it. In other words, he himself came under the spell of his own mystic power. The influence of his mystic power appeared like snow in darkor a glowworm in the daytime. During the night's darkness, the glowworm can show some glittering power, and the snow piled up on top of a hill or on the ground can shine during the daytime. But at night the snow has no silver glitter; nor does the glowworm have any illuminating power during the daytime. Simiwhen the small mystic power exhibited by Brahma was before the mystic power of Krishna, it was revealed to be as insignificant as the shining of the snow or the glowworm. When a man of small mystic power displays his potency in the presof a greater mystic power, he diminishes his own influhe does not increase it. Even a great personality like Brahma, when he wanted to show his mystic power before Krishna, became ludicrous. Brahma was thus confused about his own mystic power.

In order to convince Brahma that all those calves and boys were not the original ones, the calves and boys who were playwith Krishna transformed into Vishnu forms. Actually, the original ones were sleeping under the spell of Brahma's mystic power, but the present ones, seen by Brahma, were all immediexpansions of Krishna, or Vishnu. Vishnu is the expansion of Krishna, so the Vishnu forms appeared before Brahma An the Vishnu forms were of bluish color and dressed in yello* garments: all of Them had four hands decorated with a cluh disc, lotus flower and conchshell. On Their heads were glittergolden jeweled helmets; they were bedecked with pearls and earrings, and garlanded with beautiful flowers. On Their chests was the mark of Srivatsa; 1 heir arms were decorated with armand other jewelry. Their necks were smooth just like the conchshell, Their ankles were decorated with bells. Their waists decorated with golden belts, and Their lingers decorated with jeweled rings. A significant feature of the Vishnu forms was that all of Them were looking transcendentally beautiful. Their smilresembled the moonshine, and Their glancing resembled the early rising of the sun.

After this manifestation of Lord Vishnu, Brahma saw that many other Brahmas and Shivas and demigods and even insigliving entities down to the ants and very small straws -movable and immovable living entities - were dancing, surroundLord Vishnu. Their dancing was accompanied by various kinds of music, and all of Them were worshiping Lord Vishnu. When Brahma was thus standing baffled in his limited power and conscious of his limited activities within the eleven senses, he could at least realize that he was also a creation of the mateenergy, just like a puppet. As a puppet has no independent power to dance but dances according to the direction of the pupmaster, so the demigods and living entities are all subordito the Supreme Personality of Godhead. As it is stated in the Chaitanya Charitamrta, the only master is Krishna, and all others are servants. The whole world is under the waves of the material spell, and all living beings are floating like straws in water. So their struggle for existence is continuing. But as soon as one becomes conscious that he is the eternal servant of the Supreme Personality of Godhead, this maya or illusory strugg'e for existence is immediately stopped.

Lord Brahma, who has full control over the Goddess of Learning and who is considered to be the best authority in Vedic knowlwas thus perplexed, being unable to understand the expower manifested in the Supreme Personality of Godhead. In the mundane world, even a personality like Brahma is unable to understand the potential mystic power of the SuLord. Not onlv did Brahma fail to understand, but he was perplexed even to see the display which was being manifested by Krishna before him.

Krishna took compassion upon Brahma's inability to see even how He was displaying the forms of Vishnu and transforming Himself into calves and cowherd boys, and thus, while fully manithe Vishnu expansions, He suddenly pulled His curtain of yogamaya over the scene. Lord Brahma is not an ordinary conditioned soul. He is far, far superior to all the demigods, and yet he could not comprethe display of the Supreme Personality of Godhead; thereKrishna willingly stopped manifesting any further potency. The conditioned soul not only becomes bewildered, but he is completely unable to understand. The curtain of yogamaya was drawn so that Brahma would not become more and more per

When Brahma was relieved from his perplexity, he appeared to be awakened from an almost dead state, and he began to open his eyes with great difficulty. Thus he could see the external cosmic manifestation with common eyes. He found Sri Krishna, the Supreme Personality of Godhead, playing the part of a small cowherd boy; he saw that little child with a lump of food in His left hand, searching out His friends and calves, just as He was actually doing one year before, after their disappearance. Immediately Brahma descended from his great swan carrier and fell down before the Lord to offer respect; and because the complexion of Brahma is golden, he appeared to be like a golden stick lying down before Lord Krishna. All the four helmets on tne heads of Brahma touched the lotus feet of Krishna. Brahma, being very joyful, began to shed tears, and he washed the lotus feet of Krishna with his tears. Repeatedly he fell and rose as he recalled the wonderful activities of the Lord. After repeating obeisances for a long time, Brahma stood up and smeared his hands over his eyes. Seeing the Lord before him, he, trembling, began to offer prayers with great respect, humility and attention. Lord Brahma presented himself to Lord Krishna as the most presumptuous living creature because he had wanted to examthe wonder of His personal power. He had stolen the boys and calves of the Lord in order to see how the Lord would rethem. After his maneuver, Lord Brahma admitted that his attempt was most presumptuous, for he was attempting to show off his mystic power before the master of all mystic power. Com-jng to his senses. Lord Brahma saw that although he was a very powerful living creature in the estimation of all other living crea-tures'within this material world, in comparison to the power of the Supreme Personality of Godhead, his power was nothing.The scientists of the material world have discovered wonsuch as atomic weapons, and when tested in a city or insigplace on this planet, such powerful weapons create havoc, but it the atomic weapons were to be tested on the sun, what would be their significance? They would be insignificant there. Similarly, Brahma's stealing the calves and boys from Sri Krishna may be a wonderful display of mystic power, but when Sri Krishna exhibited His expansive power in so many calves and boys and maintained them without effort, Brahma could underthat his own power was insignificant.

In this way, Brahma, the master of this universe, offered many wonderful prayers glorifying Lord Krishna in order to beg forfor his offense and to please the Lord. After offering humble and respectful obeisances unto the Supreme Personality of Godhead and circumambulating Him three times, when he was ready to return to his abode Brahmaloka, by His gesture, the Supreme Personality of Godhead gave him permission to return. As soon as Brahma left. Lord Sri Krishna immediately appeared as He had on the very day the calves and cowherd boys had vanished.Thus we see that though Brahma is the chief of all the demiand is their spiritual master, he is subordinate to the SuLord, Shri Krishna.


Bewilderment of Indra

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >> Bewilderment of Indra >>

Bewilderment of Indra, the King of Heaven

Once Krishna and Balaram saw that the cowherd men were Preparing a sacrifice in order to pacify Indra, the King of Heaven, wno is responsible for supplying water. Krishna enquired from His father, Nanda Maharaj what was the need to perform such a sacrifice. Nanda Maharaj explained to Him, "My dear boy, this ceremonial performance is more or less traditional. Because the rainfall is due to the mercy of King Indra and the clouds are his representatives and because water is so important for our living we must show some gratitude to the controller of rainfall, King Indra."

Krishna spoke to His father and all the cowherd men of Vrindavana in a way as to make Indra verv angry. He suggested that they forego the sacrifice. His reasons were twofold:
First, as stated in the Bhagavad-gita, there is no need to worthe demigods for any materia! advancement; all results defrom worshipping the demigods are simply temporary, and only those who are less intelligent are interested in temporary results.But sometimes the demigods become puffed up by the influof material nature; thinking themselves to be the all in all, they forget the supremacy and control of the Supreme Personalof Godhead. In the Shrimad Bhagavatam, it is clearly stated that in this instance Krishna wanted to make King Indra angry. Krishna's advent was especially meant for the annihilation of the demons and protection of the devotees. King Indra was cera devotee, not a demon, but because he was puffed up, Krishna wanted to teach him a lesson. He first tried to make Indra angry by stopping the Indra Puja, which was arrariged by the cowherd men in Vrindavana.

Nanda Maharaj and all the cowherd men were always so capby the sweet words and beauty of Krishna that, for His pleasure, they were ready to do anything and everything that He wanted them to do. They asked Him how and for whom they should perform the sacrifice. Krishna asked them to prepare nice foodstuffs from the grains and ghee collected for the yajna. He asked them to prepare rice, dahl, halva, pakora, puri, sandesha, rasagulla. laddu etc and offer them all to the Govardhana Hill, a beautiful hill in the vicinity of Vrindavana. Thus the Supreme Personality of Godhead, Krishna, advised ue cowherd men to stop the Indra-yajna and begin the Govardhana Puja in order to chastise Indra who was very much DUffed up at being the controller of the heavenly planets. The honest and simple cowherd men headed by Nanda Maharaja accented Krishna's proposal and executed in detail everything He advised. They performed Govardhana-puja and circumam-bulation of the hill.

When Indra understood that the sacrifice offered by the cowmen in Vrindavana was stopped by Krishna, he became angry. As the director of different kinds of clouds, Indra called for the Samvartaka Cloud, which is needed only at the time of the devastation of the entire cosmic manifestation. The Samvartaka was ordered by Indra to go over Vrindavana and inundate the whole area with an extensive flood. Demonically, Indra thought himself to be the all-powerful supreme personalWhen demons become very powerful, they defy the Supreme Controller, Personality of Godhead. Indra. though not a demon, was puffed up by his material position, and he wanted to chalthe supreme controller. He thought himself, at least for the time being, as powerful as Krishna. Indra declared, "These cowmen in Vrindavana have neglected my authority on the adof this talkative boy who is known as Krishna. He is nothbut a child, and by believing this child, they have enraged me. The men of Vrindavana have become too puffed up over their material opulence and their confidence in their tiny friend, Krishna. I have ordered the Samvartaka Cloud to go there and inundate the place. They should be destroyed along with their cows."

Ordered by King Indra, all the dangerous clouds appeared above Vrindavana and began to pour water incessantly, with all their strength and power. There was constant lightening and thunblowing of severe wind and incessant falling of rain. The ramfall was accompanied by great winds, and every living creain Vrindavana began to tremble from the severe cold. Unable to find any other source of deliverance, they all approached Govinda to take shelter at His lotus feet. At that time all the inhabitants of Vrindavana began to pray to Lord Krishna, "Dear Krishna, You are all-powerful, and You are very affectionate to Your devotees. Now please protect us who have been much haby angry Indra." Upon hearing their prayer, Krishna could understand that Indra, being bereft of his sacrificial honor, was pouring down rain that was accompanied by heavy pieces of ice and strong winds, although all this was out of season. Krishna understood that this was a deliberate exhibition of anger by Indra. He thereconcluded, "The demigods are My devotees, and therefore it is not possible for them to forget My supremacy, but somehow or other Indra has become puffed up with material power and thus is now maddened. I shall act in such a way to relieve him of this false prestige. I shall give protection to My pure devotees in Vrindavana by My mystic power."

Thinking in this way, Lord Krishna immediately picked up Govardhanaa Hill with one hand, exactly as a child picks up a mushroom from the ground. He invited all the residents of Vrindavana with their property and animals to take shelter unthis hill. The inhabitants of Vrindavana and their animals remained there for one week without being disturbed by hunger, thirst or any other discomforts. They were simply astonished to see how Krishna was holding up the mountain with the little finger of His left hand. Seeing the extraordinary mystic power of Krishna, Indra, the King of Heaven, was thunderstruck and baffled in his deterHe immediately called for the clouds and asked them to desist. When the sky became completely cleared of all clouds and there was sunrise again, the strong winds stopped. The demishowered flowers from the heavens. All the residents of Vrindavana returned home happily, singing songs about the glopastimes of Lord Krishna.

After this incident, a surabhi cow from Goloka Vrindavana, as well as King Indra from the heavenly planet, appeared before Krishna. Indra was conscious of his offence before Krishna and immediately fell down at His lotus feet. Indra knew about the exalted position of Krishna, but he could not believe that Krishna could come down and live in Vrindavana among the cowherd men. When Krishna defied the authority of Indra, Indra became angry because he thought that he was all in all within this uniand that no one was as powerful as he. But after this incihis false prestige was destroyed. Indra offered many prayers glorifying Krishna and asked for forgiveness. Krishna, smiling beautifully, instructed Indra, "My dear Indra, I have stopped your sacrifice just to show My causemercy and to revive your memory that I am your eternal master. I am not only your master, but I am the master of all the other demigods as well. You should always remember that all your material opulences are due to My mercy. Everyone should always remember that I am the Supreme Lord. If I find someone overpowered by false pride, in order to show him My causeless mercy, I withdraw all his opulences." Sometimes it is seen that a person is very opulent materially, but due to his devotional service to the Lord, he may be reduced to poverty. One should not think, however, that because he worthe Supreme Lord he became poverty-stricken. The real purport is that when a person is a pure devotee, but at the same time, by miscalculation, he wants to lord it over material nature, the Lord shows His special mercy by taking away all material opulences until at last he surrenders unto the Supreme Lord.

After this, the heavenly King Indra, along with the Surabhi cows and all the other demigods and their mothers, worshiped Lord Krishna by bathing Him with Ganges water through the trunk of Airavata, the carrier elephant of Indra, and with the milk of the surabhis. Lord Krishna was pleased with all of them. Lord Krishna asked Indra to return to his kingdom in the heavplanet and to remember always that he is never the supreme but is always subordinate to the Supreme Personality of Godhead. He also advised him to remain as the King of Heaven, but to be careful of false pride. Through this pastime, we can see that, although Indra is the king of the demigods, still he is subordinate to Krishna. We also see that both Brahma and Indra understood the truth that Lord Shri Krishna is the Supreme the hard way. If we are to understand that same truth the easy way without having to go through total bewilderment. the only way is by submissive hearing about the supreme controllership of Krishna from a pure devotee coming siiprer" ¦ an unbroken disciplic succession .


.\8\3\cpmv.02ec\cpmv.0baf\a\Lord_Krishna_delivers_Lord_Shiva.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >> Lord Krishna delivers Lord Shiva >>

Lord Krishna delivers Lord Shiva

The Shrimad Bhagavatam describes the story of Vrikasura, which illustrates that Lord Krishna is the master of Lord Shiva too. Once there was a demon Vrikasura who wanted to get a benefrom Lord Shiva. He therefore went to Kedaranatha and ignited a sacrificial fire to please Lord Shiva. After igniting the fire in the name of Shiva, he began to offer his own flesh, by cutting it from his body to please Lord Shiva. Although Vrikasura continued his sacrifice for six days, he was nevertheless unable to personally see Lord Shiva to ask for a boon, which was his objective. On the seventh day, the demon Vrikasura decided that he should cut off his head and offer it to satisfy Lord Shiva. Thus he took bath in the nearby lake, and without drying his body and hair, he prepared to cut off his head.

When the demon was thus preparing to cut off his head, Lord Shiva became very compassionate. This is natural compassion. Even if a common man sees someone preparing to commit suiit is his duty to try to save him. He does so automatically. There is no need to appeal to him. Therefore when Lord Shiva appeared from the fire to check the demon from suicide, it was not as a very great favor to him. The demon was saved from committing suicide by the touch of Lord Shiva; his bodily injuries immediately healed, and his body became as it was before. Then Lord Shiva told the demon, "My dear Vrikasura. you do not need to cut off your head. You can ask from me any benediction you like, and I shall fulfill your desire. I do not know why you wanted to cut off your head to satisfy me. I become satisfied even by an offering of a little waOut of compassion and sympathy, Lord Shiva then prepared to give him any benediction he liked.

When the demon was offered this facility by Lord Shiva, he asked for a very fearful and abominable benediction. The dewas very sinful, and sinful persons do not know what sort of benediction should be asked from the deity. Therefore he asked Lord Shiva to be benedicted with such power that as soon as he would touch anyone's head, immediately it would crack, and the man would die. Lord Shiva could understand the motive of the demon, and he became very sorry that he had assured him whatbenediction he liked. He would not withdraw his promise, but he was very sorry in his heart that he was to offer him a benediction so dangerous to human society. The demons are described as duskrtinas, miscreants, because although they have brain power and merit, the merit and brain power are used for abominable activities. Sometimes, for exthe materialistic demons discover a lethal weapon. The scientific research for such a discovery certainly requires a very good brain, but instead of discovering something beneficial to human society, they discover something to accelerate the death which is already assured to every man. Similarly, Vrikasura, inof asking Lord Shiva for something beneficial to human society, asked for something very dangerous to human society. Devotees of the Personality of Godhead, however, never ask any benediction from Lord Vishnu or Krishna, and even if they ask something from the Lord, it is not at all dangerous for human society. That is the difference between the demons and the devoor the worshipers of Lord Shiva and the worshipers of Lord Vishnu.

The demon Vrikasura, however, being very sinful, immedidecided that he would use the benediction to kill Lord Shiva and take away Gauri (Parvati) for his personal enjoyment. He immediately decided to place his hand on the head of Lord Shiva. Thus Lord Shiva was put into an awkward position because he was endangered by his own benediction to a demon. This is also another instance of a materialistic devotee's misusing the power derived from the demigods. Without further deliberation, the demon Vrikasura immedi-atel\ approached Lord Shiva to place his hand on Lord Shiva's head. Lord Shiva was so afraid of him that his body trembled, and he began to flee from the land to the sky and from the sky to other planets until he reached the limits of the universe, above the higher planetary systems. Lord Shiva fled from one place to another, but the demon Vrikasura continued to chase him. The predominating deities of other planets, such as Brahma, Indra and Chandra, could not find any way to save Lord Shiva from the impending danger. Wherever Lord Shiva went, they remained silent.

At last Lord Shiva approached Lord Vishnu, who is situated within this universe on the planet known as Shvetadvipa, the local Vaikuntha planet beyond the jurisdiction of the influence of the external energy. Lord Narayana is celebrated as a lover of His devotees, and as soon as He understood that Lord Shiva was in great danger, He appeared as a brahmachari and personally approached Lord Shiva to receive him from a distant place. The Lord appeared as a perfect brahmachari, with a belt around His waist, a sacred thread, a deerskin, a brahmachari stick and raudra beads. Dressed as a brahmachari, Lord Narayana stood before Lord Shiva. The shining effulgence emanating from His body attracted not only Lord Shiva but also the demon Vrikasura.

Lord Narayana offered his respects and obeisances unto Vrikasura, just to attract his sympathy and attention. Thus checkthe demon, the Lord addressed him as follows: "My dear son of Shakuni, you appear very tired, as if coming from a very displace. What is your purpose? Why have you come so far? 1 see that you are very tired and fatigued, so I request you to take a httle rest. You should not unnecessarily tire your body. Every one greatly values his body because with this body only can one fulfill all the desires of one's mind. We should not, therefore unnecessarily give trouble to this body."

Lord Narayana in the form of the brahmachari addressed Vrikasura as the son of Shakuni just to convince him that He was known to his father. Shakuni Vrikasura then took the brahmachari to be someone known to his family, and therefore the brahmachari's sympathetic words appealed to him. Before the demon could argue that he had no time to take rest, the Lord began to inform him about the importance of the body, and the demon was convinced. Any man, especially a demon, takes his body to be very important. Thus Vrikasura became convinced about the importance of his body. Then, just to pacify the demon, the brahmachari told him, "My dear lord, if you think that you can disclose the mission for which you have taken the trouble to come here, maybe I shall be able to help you so that your purpose will be easily served." Indirectly, the Lord informed him that because the Lord is the Supreme Brahman, certainly he would be able to adjust the awksituation created by Lord Shiva.

The demon was greatly pacified by the sweet words of Lord Narayana in the form of a brahmachari, and at last he disclosed all that had happened in regard to the benediction offered by Lord Shiva. The Lord replied to the demon as follows, "I myself cannot believe that Lord Shiva has in truth given you such a benediction. As far as I know. Lord Shiva is not in a sane mental condition. He had a quarrel with his father-in-law Daksa, and he has been cursed to become a pishaca (ghost). Thus he has bethe leader of the ghosts and hobgoblins. Therefore I canput any faith in his words. But if you have faith still in the words of Lord Shiva, my dear king of the demons, then why don't you make an experiment by putting your hand on your head? If the benediction proves false, then you can immediately kill this liar. Lord Shiva, so that in the future he will not dare sive out false benedictions."

In this way. by Lord Narayana's sweet words and by the ex-ansion of His superior illusion, the demon became bewildered, a nd he actually forgot the power of Lord Shiva and his benedicHe was thus very easily persuaded to put his hand on his own head. As soon as the demon did that, his head cracked, as if struck by thunder, and he immediately died. The demigods from heaven began to shower flowers on Lord Narayana, praising Him with all glories and all thanksgiving, and they offered their obeito the Lord.In this way Lord Vishnu in the form of a brahmachari reLord Shiva from the impending danger and saved the whole situation.


.\8\3\cpmv.02ec\cpmv.0baf\a\Krishna_The_Supreme_Controller.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Controller of all Controllers >> Krishna The Supreme Controller >>

Krishna - The Supreme Controller

Histories like these give us a proper understanding of the poof Lord Krishna with respect to the demigods and ilthe following points:

Krishna is the supreme controller of everything and everyone including powerful demigods like Shiva, Brahma and Indra.
All the demigods seek refuge of Krishna in times of danger.
Even the demigods cannot comprehend the divine qualities and activities of Lord Krishna.


Divine and Mundane Worship

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >>

No text or attachments, Sub-item(s) list as below:

Divine and Mundane
Relationship of Krishna And Demigods
Demigods Run to Lord
Krishna Worship and Demigod Worship
Demigods Cannot Award Liberation
Demigod Worship Results
Demigod Worship is for the Less
If Demigod Worship is condemned
How Devotees Respect Demigods


Divine and Mundane

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> Divine and Mundane >>

Chapter 10 Worship : Divine and Mundane

In the previous chapter, we discussed how Lord Krishna is the Supreme Personality of Godhead and is the only object of worship for all living entities. Then one may wonder. "Why did the scriptures recommend many different forms of worship of many demigods?" The answer to this question is the subject matter of discussion in this chapter.


.\8\3\cpmv.02ec\cpmv.0baf\b\Relationship_of_Krishna_And_Demigods.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> Relationship of Krishna And Demigods >>

Relationship of Krishna and the Demigods

There is a great misconception about the gods or demigods of this materia] world, and men of less intelligence, although passing as great scholars, take these demigods to be various forms of the Supreme Lord. Actually, the demigods are not different forms of God, but they are God's different parts and parcels. God is one, and the parts and parcels are many. The Vedas say, nityo nityanam: God is one. ishvarah paramah krishnah. The Supreme God is one - Krishna - and the demigods are all living entities (nityanam) endowed with different grades of material power to manage this material world. They cannot be equal to the Supreme God - Narayana, Vishnu or Krishna. The demigods are all serof the Vishnu tattva.

In the Vedic scriptures, anyone who thinks that God and the demigods are on the same level is called an atheist, or pashandi. Even the great demigods like Brahma and Shiva cannot be comto the Supreme Lord. In fact, the lotus feet of the Lord are honored by powerful demigods like Lord Shiva and Lord Brahma. (... .shiva virinci nutam... Shrimad Bhagavatam 11.5.33). Simiin the Rig Veda (1.22.20)), it is said: om tad vishnum paramam padam sada pasyanti surayah "The lotus feet of Lord Vishnu are the supreme objective of all the demigods." Also in the Shrimad Bhagavatam (12.13.1), it is said, yam brahma varunendra rudra marutah stunvanti divyai stavai.... "All the demigods like Brahma, Varuna, Rudra and Maruts glorify Krishna with choice poetry." The shruti mantras glonty the Supreme Per-,,'ni v of Godhead. Krishna, as follows:

tarn ishvaranam paramam maheshwaram tam daivatanam paramam ca daivatam
patim patinam paramam parastad vidama devam bhuvanesham idyam

'The Supreme Lord is the controller of all other controllers, and He is the greatest ol all the diverse planetary leaders. Everyis under His control. All entities are invested with particular power only by the Supreme Lord; they are not supreme themHe is also worshipable by all demigods and is the sudirector of all directors. Therefore, He is transcendental to all kinds of material leaders and controllers and is worshipable by all. There is no one greater than Him, and He is the supreme cause of all causes." (Svetashvatara Upanishad 6.7)


Demigods Run to Lord

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> Demigods Run to Lord >>

Demigods Run to the Supreme Lord for Help

The demigods are officers and directors in the government of the Supreme Lord. They are empowered by the Supreme Lord to have control over different departments in nature. The demilike Indra, Vayu, Agni, Varuna, Brahma etc., are all parts and parcels of the Supreme Lord. It is well known that whenever there is a cosmic disturbance, the demigods headed by Brahma take shelter of Vishnu. Whenever the earth is overburdened by powerful demons like Kamsa, Hiranyaksha, Hiranyakashipu, Ravana etc., the demigods run to the lotus feet of Vishnu. If the demigods have to seek protection from the Supreme Lord, how can they be equal to the Lord?


.\8\3\cpmv.02ec\cpmv.0baf\b\Krishna_Worship_and_Demigod_Worship.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> Krishna Worship and Demigod Worship >>

Differences between Krishna worship and demigod worship

Demigods give what you Want; Krishna gives what you Need

A question immediately arises when we understand the su zYpreme position of Lord Krishna and the subordinate posiof the demigods. If Krishna is the Supreme Personality of Godhead and He can give a soul whatever He wants, why don't more persons surrender to Him? Why do they worship the other demigods to fulfill their desires?

One reason for this is that the demigods give their worshiper whatever he wants, irrespective of whether it is good or bad for him. They offer material benefits to their worshipers without worrying about the harmful effects of their benedictions just as a shopkeeper does not hesitate to sell a sweet surrounded by flies to a child who pays the due amount for it. But Krishna is a loving father who does not offer His devotees anything which may be harmful for their advancement in spiritual life. He only gives His devotees what they really need or what is their ultimate best in
Greedy people worship demigods to get quick results. They get the desired results, but do not know that results so obtained are temporary and are meant for less intelligent persons. The inperson is in Krishna consciousness, and he has no need to worship the paltry demigods for some immediate, temporary benefit. The demigods of this material world, as well as thei worshipers, will vanish with the annihilation of this matefl world. Human society however is mad after temporary things su as land, family and enjoyable paraphernalia. But such mater benefits are bound to lead one to frustration sooner or later.there is no history of anyone enjoying material benefits unlimitedly without surrendering to the Supreme Lord, gven if one has no faith in the demigods, he will be forced to ¦'worship" at least the powerful men in human society. If a rnan gets some ministership in the government by worshiping a politileader, he considers that he has achieved a great boon. All ot them are therefore kowtowing to the so-called leaders or big guns' in order to achieve temporary boons, and they indeed achieve such things. Such foolish men are not interested in Krishna confor the permanent solution to the hardships of mateexistence.

Those who are freed from all material contaminations surrenunto the Supreme Lord and engage in His devotional service. As long as the material contamination is not completely washed off, people are by nature nondevotees. But even those who have material desires and who resort to the Supreme Lord are not so much attracted by external nature; because of approaching the right goal, they soon become free from all material lust. In the Shrimad Bhagavatam (2.3.10), it is recommended that whether one is a pure devotee and is free from all material desires, or is full of material desires, or desires liberation from material conhe should in all cases surrender to Vasudeva and worship Him:

akamah sarva-kamo va moksha-kama udara-dhi
tivrena bhakti-yogena yajeta purusham param

Anyone who worships Krishna for material benefits also obtains his desires, but Krishna first purifies his heart. The purification may take time and therefore material reward may be delayed.ishna knows very well that material benedictions may be harmfu! for one who is not detached from them. Therefore Krishna ofers them only to a devotee who has achieved maturity and achment when such material benefits cannot harm him- For example, prince Dhruva and Sudama vipra were provided with ample wealth by the Lord when they were no longer attached to such opulence.


.\8\3\cpmv.02ec\cpmv.0baf\b\Demigods_Cannot_Award_Liberation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> Demigods Cannot Award Liberation >>

Demigods Cannot Award Liberation; Only Krishna Can

The demigods can offer only material benefits; they cannot award liberation. Their position in the universal administration is similar to that of the various managers in a company. These manhave only a limited range of authority; for subjects outside their power of jurisdiction, they have to approach a higher auSimilarly, the demigods can give some benedictions in the material realm, but they cannot give liberation; that can be given only by the Supreme Lord Krishna. For the living entity, who is constantly suffering in the cycle of repeated birth and death, material benefits provide no real rethey only temporarily alleviate his problems without proa permanent solution. Liberation from this cycle of birth and death and reinstatement in his constitutional position, as an eternal servant of the Supreme Lord, is the only truly auspicious benediction for him. But giving this benediction is beyond the power of the demigods. This is vividly illustrated in the story of Hiranyakashipu.

Hiranyakashipu performed severe penance for hundred celesyears to please Brahma so as to obtain the benediction of imBut Brahma could not fulfil his desire. This is because even though Brahma has a very long life span, he too has to die one day. So if Brahma himself is not immortal, how could he have given immortality to Hiranyakashipu? Therefore the revealed scriptures direct the true seeker.the aspirant tor liberation, to worship only Lord Vishnu and no one else' as is stated in the shruti mantras, tarn eva viditvati mrtyum eti nanyah pantha vidyate ayanaya "Only by knowing that Supreme Lord can one transcend death, there is no other way possible (Shvetashvatara Upanishad 3.8) Even Lord Shiva confirms this unique position of Lord Vishnu mukti pradata sarvesa visnor eva na samsayah "Only Lord Vishnu can award liberatio to the living entities; there is no doubt about this."


Demigod Worship Results

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> Demigod Worship Results >>

Demigod Worship is Ultimately Futile; Krishna Worship is Ultimately Successful

The boons of the demigods are material and temporary. Both the material worlds and their inhabitants, including the demigods and their worshipers, are bubbles in the cosmic ocean; they will vanish in no time. The futility of demigod worship can be underfrom the following examples:

A demigod worshiper may hanker for wealth, "I want wealth" "I want wealth." Although he may get it, if he does not act piously, he will be forced to take birth as a dog in the next life.

Another demigod worshiper may hanker for education and may even become a reputed scholar. But in his next life, he will have to begin from learning ABC all over again.

Even if a demigod worshiper achieves a higher planet - the abode of a demigod, he still has to return to this mortal planet again, when the results of his pious activities are exhausted, as confirmed in the Bhagavad-gita (9.21) kshine punye martya-lokam vishanti.

On the other hand, if one achieves the highest planet - the abode of Lord Krishna, then one will live an eternal life full o* bliss and knowledge there; such a devotee never has to return to this miserable material world. Since we have to anyway w°rl( hard in the material world; then why not work for the best? V/ny not fully utilize this human body, make the best out of bad barto attain ultimate relief from suffering?

Demigod worship is impelled by material desires. But the sire for material sense gratification is like an itching sensation The more you scratch the itch, the more you will want to scratch And the ultimate result of this itching is bleeding and suffering Similarly the more we satisfy our material desires, the more they keep increasing. And such sense gratification ultimately leads only to misery. Therefore going to the demigods for relief is like goini to a friend when you are having an itch on your back and requesthim, "Please scratch my back." The relief that it will provide is temporary; it will not actually solve the problem. But worshipKrishna is like going to a doctor who will cure the itching sensation by proper medicine; it is the only solution.


.\8\3\cpmv.02ec\cpmv.0baf\b\Demigod_Worship_is_for_the_Less.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> Demigod Worship is for the Less >>

Demigod Worship is for the Less Intelligent; Krishna Worship is for the Truly Intelligent

If demigod worship is ultimately futile, why do most people still worship the demigods? Because demigods give quick matebenefits and that is what most people want. Therefore in the Vedic scriptures, a person wanting a particuboon is advised to worship a particular demigod. For example, a diseased person is recommended to worship Surya, the sun-god; a person wanting education is recommended to worship the goddess of learning, Sarasvati; and a person wanting a beautiful wife is told to worship the goddess Uma, the wife of Lord Shiva. In this way there are recommendations in the scriptures for difclasses of people. The nature of the promises given to the demigod worshipers is: "You do this puja for 8 weeks; you will get a good wife." "You do this puja for 14 weeks and you will be successful in your court case." For example, the Ganesh stotra states: jape ganapathis stotram shadbhir maase phalam labhet. "By chanting this Ganapati stotra one can achieve results within 6 months." The stotra continues:

vidyarthi labhate vidyam dhanarthi labhate dhanam
putrarthi labhate putram moksharthi labhate gatim

A student will get good education, a man desirous of wealth will acquire wealth, a man aspiring for a son will get a son, and a man after liberation will achieve a higher destination."
In this way. many material benefits are dangled in front of people. Those who want quick results are attracted by such aland thus they worship demigods.

These facilities are given for less intelligent people who are motivated by material desires. An intelligent person surrenders to Krishna in order to achieve ultimate liberation. Lord Krishna says in the Bhagavad-gita that, although those worshiping the demigods are actually worshiping Him, such indirect worship is for the less intelligent people and is worship done in a wrong way. Why such worship is considered wrong is explained in the Shrimad Bhagvatam (4.31.14)

yatha taror mula-nisecanena trpyanti tat-skandha-bhujopasakhah
pranopaharac ca yathendriyanam tathaiva sarvarhanam acyutejya

"As pouring water on the root of a tree energizes the trunk, branches, twigs and everything else, and as supplying food to the stomach enlivens the senses and limbs of the body, simply worthe Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality." When a man pours water on the leaves and branches of a tree without pouring water on the root, he does ¦so without sufficient knowledge or without observing regulative principles. Similarly, the process of providing nourishment to the different parts of the body is to supply food to the stomach.

Foolish people confidently propound a sweet-sounding yet absurd philosophy. 'All paths lead to the same goal; worship of all gods is the same.' This is like saying, "All the nine holes in the body serve the same purpose. You can put food in any of them and it will automatically reach the stomach." Does it make any sense? If our goal is to supply food to the stomach, in how many ways can we do so? The only way is through the mouth, and not through the cars, nose, anus etc. Similarly there is only one way to conquer death and enter into the kingdom of God, as stated in the shruti mantras: tarn eve viditvati mrtyum eti nanyah pantha vldyate ayanaya "Only by knowing the Supreme Lord can one conquer death." (Shvetashvatara Upanishad 3.8) It is clearly stated herein nanyah pantha, meaning that there is no other way.

The demigods are, so to speak, different officers and directors in the government of the Supreme Lord. One has to follow the laws made by the government, not by the officers and directors. Similarly, everyone is to offer his worship to the Supreme Lord only. That will automatically satisfy the different officers and diof the Lord. The officers and directors are engaged as representatives of the government, and to offer some bribe to them is illegal. Similarly the demigods are representatives of the SuLord and to worship them separate from the Lord is conavidhi-purvakam, worship done in a wrong way.


.\8\3\cpmv.02ec\cpmv.0baf\b\If_Demigod_Worship_is_condemned.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> If Demigod Worship is condemned >>

If Demigod Worship is condemned, why do the Scriptures prescribe it

A question may be raised at this point, "If the demigods can not award any worthwhile permanent benediction, then why is their worrecommended in the scriptures?" This is because the Vedic scriptures are like a desire tree; they provide methods of elevation even for the most fallen and uninso that they can be gradually elevated.Just as the educational system is designed to gradually educate even an utterly illiterate man, in the same way the scriptures prescribe worship of demigods who offer material benefits for those who are less intelligent and are full of material desires. Majority of the populace practices religion only for the sake of fulfilling their insatiable material desires. For such materialispeople, accepting the authority of the scriptures and following the standards prescribed for demigod worship is the beginning of surrender to God.

Demigod worship involves performance of tapa (austerity) and dana (charity), which helps one to become free from aham (bodily identification) and mama (false proprietorship). For exthe mantra used while making sacrificial offerings to Indra, indraya svaaha idam na mama means "This is not mine. I offer it to Indra." This sort of worship helps one to rise from bodily, maconsciousness gradually so that ultimately the completely selfless platform of pure devotional service can be reached.

The worship or the mantras offered to the demigods always carries the name of Vishnu in the beginning and the end. This is the spiritual seed (like a bitter medicine coated with sugar all around) which makes a materialistic demigod worshiper recite the name of the Supreme Lord and slowly get its benefit over a period of time. For example, the worshipers of Ganesh recite the following verse from the Mahabharata (which was written by Ganesh himself):

kayena vaca manasendriyair va buddhyatmanava prakrteh svabhavat
karomi yad yad sakalam parasmai narayana yeti samarpayami

"Whatever I think, speak and do with my mind, intelligence and senses -1 offer them all at the lotus feet of the Supreme Lord Narayana."

By repeated chanting of the names of Lord Vishnu in such prayers to the demigods, the consciousness of a demigod worshiper k gradually awakened. Over a period extending over several Hfe. times, he becomes elevated enough to worship the Supreme Lord Krishna. In this way demigod worship is meant to elevate a soul to the highest form of worship, worship of the Supreme Personof Godhead, Shri Krishna, over a period of many lifetimes This is confirmed in the Bhagavad-gita (7.19):

bahunam janmanam ante jnanvaan mam prapdyate
vasudevah sarvam iti sa mahatma su-durlabhah

"After many births and deaths, he who is actually in knowlsurrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare."
If the ultimate goal of demigod worshipper is to become a devotee of Lord Vishnu, why not worship Lord Vishnu directly and avoid wasting time? Therefore if an intelligent person is forenough tocome in contact with a devoteeof the Lord, he can leave all the other rituals and just take to Krishna consciousand the chanting of the Hare Krishna maha mantra. This worship of Lord Krishna includes in itself the worship of all the millions of demigods, exactly as pouring water on the root of the tree nourishes every part of tree.


.\8\3\cpmv.02ec\cpmv.0baf\b\How_Devotees_Respect_Demigods.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Divine and Mundane Worship >> How Devotees Respect Demigods >>

How should Devotees Respect the Demigods

A devotee of Krishna understands that the demigods are all empowered servants of Krishna, who are given a particular service to do. Therefore he is not offensive towards them; he sees them as parts and parcels of Lord Krishna and offers them due respect. Thus only a devotee of Krishna knows best how to actuhonor a demigod. The proper way to deal with the demigods can be understood from the following example. Suppose you meet a police constable. He is the representative of the government. If you slap him. y0L1 are slapping the government: it is very offensive behavBut, going to the other extreme, if you go and fall at the feet of the constable and say, "O Lord, you are not only the constable, hut you are also the sub-inspector, the IGP (Inspector General of police). You aie the all in all; you can give everything", then that is untrue flattery. A sincere constable will not be pleased by such false glorification; in fact he will feel embarrassed. But if you offer the constable the respect that is due to him as a representaof the government, then he will be pleased because that is the proper way of dealing with him.

Similarly the demigods being the empowered servants of Krishna are His representatives. So if we disrespect, offend or blaspheme them, then we are disrespecting Krishna. But if we glorify them to be the Supreme, as some demigod worshipers do, then we are actually embarrassing and displeasing them. Therethe proper way for devotees to deal with demigods is to rethem as the representatives of the Supreme Lord. And how does a devotee of Krishna worship the demigods? The mood of a devotee is that he simply wants to serve Krishna without any motivation or interruption. Therefore when he hapto go by a temple of Lord Ganesha, he prays, "O Lord Ganesh! Please remove all the obstacles on my way back to Krishna." When he sees a Shivalinga, he prays, "You are the top Vaishnava. Please make me also a devotee of Krishna so that I may get an opportunity to eternally serve Him." When he passes by a temple of goddess Sarasvati, he prays, "O goddess Sarasvati, please bless me so that I may understand the Bhagavad-Sita and the Shrimad Bhagavatam and become a pure devotee of Krishna." A devotee of Krishna can never even dream of going to the demigods for material benefits. The gopis of Vrindavana, who are the topmost devotees of Lord Krishna, prayed to goddess Katyayani (Durga), not for any material benediction, but to get Krishna as their husband. Thus the conclusion is that one should aspire to become an unalloyed devotee of Krishna and worship Him wholeheartedly.


Your Heart To Heart Friend

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >>

No text or attachments, Sub-item(s) list as below:

Your Heart To Heart Friend con
Program for the Living Entities
Paramatma True Friend of Jiva
Who is the Paramatma
Perceiving the Paramatma
Devotees and Demons
Paramatma is the Real Doer


.\8\3\cpmv.02ec\cpmv.0baf\c\Your_Heart_To_Heart_Friend_con.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >> Your Heart To Heart Friend con >>

Your Heart-To-Heart Friend

In this world, all of us have an innate hankering for a true friend. We appear to have many friends, but 'a friend in need is a friend indeed'. We all have the experience that in good times we are surrounded by many friends, but in difficult times, even those who appear to be our best friends desert us. And even if they don't, at the time of the greatest need - at the time of death, they can be of no help to us. Then is it possible that our hankering for true friendship can ever be fulfilled? If yes, who is that true friend? And how can we develop our friendship with him?


.\8\3\cpmv.02ec\cpmv.0baf\c\Program_for_the_Living_Entities.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >> Program for the Living Entities >>

Krishna's Program for the Living Entities

Before we can understand the identity of our true friend, first of all we must understand our own identity. We are not these material bodies, as we generally think. Actually we are all spirit souls from the spiritual world. That spiritual world is our original home. There, we are meant to eternally associate with God in loving reciprocation. In the spiritual sky, there are innumerable spiritual planets and innumerable spiritual living entities. As stated in the Gita, all the living entities are minute eternal parts and parcels of Krishna and are meant for serving Him eternally. And this loving service to Krishna is the eternal ecstasy of the soul. But when the individual spirit soul wants to be independent, he becomes useless, as can be understood from the following analIn a push button telephone machine, suppose one of the butwants to be independent. You remove it from the telephone and keep it aside. What is its value? It has absolutely no value. But when it is put back on the phone, it can be used in dialing a phone number. Similarly if we desire to be independent of Krishna, we become utterly useless; our life becomes miserable and meanBut if we again connect ourselves with Krishna, then our life gains meaning and happiness. It is important, however, to note that we cannot stretch this analogy beyond what it is meant to convey - the dependence of the living entity on Krishna. A telephone without a button may be incomplete. But Krishna is not like that. Krishna is complete, perfect and supremely indeAs stated in the hhopanishad, Krishna remains a comwhole even if many, many complete units emanate from Him; He never diminishes. As Krishna's eternal parts and parit is we who need Him; He doesn't need us. But if we use our free will for surrendering to Him and to love Him, then, out of His great kindness, He reciprocates with us and our life becomplete and perfect. Thus we are perfect as long as we are connected to Krishna; otherwise we are useless.

So when a soul desires to enjoy independent of Krishna, He is sent to this material world. All the souls in the material world can be divided into two categories - the obedient and the rebellious. Those souls who are willing to surrender to Krishna by following the instructions mentioned in the revealed scriptures through a bona fide guru coming in parampara, are called devoKrishna personally takes charge of their protecand maintenance. But for the ordinary rebellious living entities, Maya devi, Krishna's external energy, takes charge. Maya devi, also known as Durga devi, is Krishna's agent for pun-ishing the conditioned souls.

This situation is similar to what we see in the state: good citizens are taken care of by the government directly, while criminals are taken care of by the govthrough the prison department. Even in the prison house, the government takes care that the prisoners get sufficient food, and that they get hospital treatment if they become diseased. Thus the government cares for them - but under punishment. Simiin this material world, Krishna has arranged not only for our care, but also for our punishment. "If you commit this sin, then take this slap." "If you commit that sin then take that kick." This is going on in the form of the threefold miseries— those caused by our body and mind, those caused by other living entiand those caused by natural calamities under the supervision of the demigods. And just as when a criminal reforms himself and mends his ways, he is released from the jail and can return home, similarly when the living entity engages in devotional serto Krishna, he is freed from all unwanted misgivings and attains pure love for Krishna. Then he becomes eligible to return to the supreme abode of Krishna, Goloka Vrindavan .This is the complete program of Lord Krishna for the living entities.Krishna's Program for the Living Entities

Before we can understand the identity of our true friend, first of all we must understand our own identity. We are not these material bodies, as we generally think. Actually we are all spirit souls from the spiritual world. That spiritual world is our original home. There, we are meant to eternally associate with God in loving reciprocation. In the spiritual sky, there are innumerable spiritual planets and innumerable spiritual living entities. As stated in the Gita, all the living entities are minute eternal parts and parcels of Krishna and are meant for serving Him eternally. And this loving service to Krishna is the eternal ecstasy of the soul. But when the individual spirit soul wants to be independent, he becomes useless, as can be understood from the following analIn a push button telephone machine, suppose one of the butwants to be independent. You remove it from the telephone and keep it aside. What is its value? It has absolutely no value. But when it is put back on the phone, it can be used in dialing a phone number. Similarly if we desire to be independent of Krishna, we become utterly useless; our life becomes miserable and meanBut if we again connect ourselves with Krishna, then our life gains meaning and happiness. It is important, however, to note that we cannot stretch this analogy beyond what it is meant to convey - the dependence of the living entity on Krishna. A telephone without a button may be incomplete. But Krishna is not like that. Krishna is complete, perfect and supremely indeAs stated in the hhopanishad, Krishna remains a comwhole even if many, many complete units emanate from Him; He never diminishes. As Krishna's eternal parts and parit is we who need Him; He doesn't need us. But if we use our free will for surrendering to Him and to love Him, then, out of His great kindness, He reciprocates with us and our life becomplete and perfect. Thus we are perfect as long as we are connected to Krishna; otherwise we are useless.

So when a soul desires to enjoy independent of Krishna, He is sent to this material world. All the souls in the material world can be divided into two categories - the obedient and the rebellious. Those souls who are willing to surrender to Krishna by following the instructions mentioned in the revealed scriptures through a bona fide guru coming in parampara, are called devoKrishna personally takes charge of their protecand maintenance. But for the ordinary rebellious living entities, Maya devi, Krishna's external energy, takes charge. Maya devi, also known as Durga devi, is Krishna's agent for pun-ishing the conditioned souls.

This situation is similar to what we see in the state: good citizens are taken care of by the government directly, while criminals are taken care of by the govthrough the prison department. Even in the prison house, the government takes care that the prisoners get sufficient food, and that they get hospital treatment if they become diseased. Thus the government cares for them - but under punishment. Simiin this material world, Krishna has arranged not only for our care, but also for our punishment. "If you commit this sin, then take this slap." "If you commit that sin then take that kick." This is going on in the form of the threefold miseries— those caused by our body and mind, those caused by other living entiand those caused by natural calamities under the supervision of the demigods. And just as when a criminal reforms himself and mends his ways, he is released from the jail and can return home, similarly when the living entity engages in devotional serto Krishna, he is freed from all unwanted misgivings and attains pure love for Krishna. Then he becomes eligible to return to the supreme abode of Krishna, Goloka Vrindavan .This is the complete program of Lord Krishna for the living entities.


.\8\3\cpmv.02ec\cpmv.0baf\c\Paramatma_True_Friend_of_Jiva.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >> Paramatma True Friend of Jiva >>

Paramatma - The True Friend of the Jivatma

When the jivatma (the living entity or the individual spirit soul) comes to this material world, an expansion of Krishna called the Paramatma or the Supersoul accompanies him in order to escort him to different bodies and to take care of him within each body. The Paramatma is situated not only in the heart of every living entity, but also within every atom.
The relationship between the Paramatma and the jivatma can be understood with the help of an analogy. Sometimes, a dog wants to wander in the street to eat bones or filth instead of the costly and delicious biscuits provided by his master. Seeing his desire, the master catches hold of the rope around the neck of the dog and escorts him for a walk. In the same way, the jivatma wants to exploit and enjoy the material world by taking on newer and newer bodies instead of enjoying unlimited happiness in the spiritual world with Krishna. Seeing his desire, Paramatma acthe living entity m the material world. This is conin the Bhagavad-gita (18.61)

ishvarah sarva bhutanam hrd-dese 'rjuna tisthati
bhramayan sarva-bhutani yantrarudhani mayaya

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of the material energy."

At this point it is important to note there are two kinds of souls - namely the minute particle soul (jivatama or anu-atma) and the Supersoul {Paramatma or vibhu-atma). Jivatma refers to the insoul and the Paramatma refers to the individual Supersoul. Both the jivatma and the Paramatma are individual persons. The difference between them however is that the jivatma is present only in one particular place, whereas the Paramatma is present everywhere. This is confirmed in the Katha Upanishad (1.2.20):

anor aniyan mahato mahiyan atmasya jantor nihito guhayam
tarn akratuh pasyati vita-soko dhatuh prasadan mahimanam atmanah

"Both the Supersoul (Paramatma) and the atomic soul (jivatma) are situated on the same tree of the body within the same heart of the living being, and only one who has become free from all madesires as well as lamentations can by the grace of the Suunderstand the glories of the soul."

Transfer of the atomic individual soul to another body is made Possible by the grace of the Supersoul. The Supersoul fulfills the desire of the atomic soul as one friend fulfills the desire of anThe Vedas. like the Mundaka Upanishad, as well as the Svetasvatara Upanishad, compare the soul and the Supersoul to two friendly birds sitting on the same tree. One of the birds (the individual atomic soul) is eating the fruit of the tree, and the other bird (Krishna) is simply watching His friend. Of these two birds -although they are the same in quality - one is captivated by the fruits of the material tree; sometimes he eats bitter fruits and laand sometimes he eats sweet fruits and rejoices, while the other is simply witnessing the activities of His friend.

Applying this two-bird analogy to the context of the Bhagavad-gita, we can understand thai Krishna is the witnessing bird, and Arjuna is the eating bird. Although the two souls are friends, one is still the master and the other is the servant. Forgetfulness of this relationship by the atomic soul is the cause of his changing his position from one tree to another or from one body to another. The jiva soul is struggling very hard on the tree of the material body. But as soon as he agrees to accept the other bird as the supreme spiritual master - as Arjuna agreed to do by voluntary surrender unto Krishna for instruction - the subordinate bird imbecomes free from all lamentations. Both the Katha Upanishad and the Shvetasvatara Upanishad confirm this:

samane vrkse puruso nimagno 'nisaya socati muhyamanah
justam yada pasyaty anyam isam asya mahimanam iti vita-sokah

"Although the two birds are in the same tree, the eating bird is fully engrossed with anxiety and moroseness as the enjoyer of the fruits of the tree. But if in some way or other he turns his face to his friend who is the Lord, at once the suffering bird becomes free from all anxieties."

The Padma Purana informs us that there are 8,400,000 forms of species: 900,000 species of aquatic life; 2,000,000 species amongst plants and trees; 1.100.000 species of insects: 1,000.000 species of bird life; 3,000,000 species of beasts, and 400,000 species of human life. The living entity has been transmigrating from one body to another through different species for millions upon millions of lifetimes. But the Supersoul is always patiently achim, whether he is in a human body or a worm's body. In every body, he continues to neglect the Paramatma and forms numerous relationships with other living entities, but on every occasion, he is inevitably frustrated. Although he neglects the Paramatma life after life, still the Paramatma loves him so much that He constantly accompanies him. The Paramatma is ready to give all help to him so that he can attain true happiness and is just waiting for him to give up his false enjoyment in the material world.


Who is the Paramatma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >> Who is the Paramatma >>

Who is the Paramatma?

The Paramatma is not impersonal, as some people wrongly think. Just as the individual soul has form and personality, similarly Lord Krishna also has form and personality. It is the same Lord Krishna who has expanded into the four-handed form of the Paramatma present in the heart of everyone. The Paramatma is present in the hearts of every living entity, within every atom and also the space between the atoms. He is actually the four handed form of Vishnu called Kshiwdakashayi Vishnu. This is confirmed in the Satvata-tantra:

visnos tu trini rupani purusakhyany atho viduh
ekam tu mahatah srastr dvitiyam tv anda-samsthitam
tritiyam sarvabhuta-stham tanijnatva vimucyate

"For material creation, Lord Krishna's plenary expansion asthree Vishnus. The first one, Maha-Vishnu, creates the tomaterial energy, known as mahat-tattva. The second, Garbhodakashayi Vishnu, enters into all the universes to create diversities in each of them. The third, Ksirodakashayi Vishnu, is diffused as the all-pervading Supersoul in all the universes and is known as the Paramatma, who is present even within the atoms. Anybody who knows these three Vishnus can be liberated from material entanglement."


Perceiving the Paramatma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >> Perceiving the Paramatma >>

Perceiving the Paramatma

After understanding how the Paramatma plays such an im portant role in every single one of our activities, a question naturally arises, "If the Paramatma is actually present in our heart and is always wanting to help us, why can we not perceive Him or hear His voice?" It is because we are not pure-hearted. We hear many voices from within - the voice of the mind, the voices of our various material desires etc. In this babble of voices, the voice of the Paramatma is also there: "Come back to Me. Lead a godly life. Come on the right path." But because we have so many other voices in the heart, we are not able to recognize the voice of the Paramatma from among the various voices.

This situation is similar to the situation when we switch on the radio at low frequency; we hear many voices coming simultaUnless we fine tune with a filter, we cannot get the radio station which we want. Similarly unless we have a pure heart devoid of material desires we cannot hear the voice of the Paramatma clearly


Devotees and Demons

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >> Devotees and Demons >>

Attitude of Devotees and Demons Towards the Paramatma

Thus through everything that happens in our life, from the biggest upheaval to the smallest detail, we can understand how the Paramatma is acting at every moment. Only a foolish person will deny the existence of Lord in the heart. Therefore it is a great irony that although all the scientific discoveries and inventions have been made using the intelligence and inspiration given by the Paramatma, non-devotees are using these very inventions and discoveries for denying the existence of God.But devotees are not ungrateful; they know that whatever ability they have is by the mercy of the Paramatma alone and so they are grateful to Him. A devotee is well aware that the Lord may give him as much memory and ability as He wants or He may take away all his memory and ability if He so desires. In all circuma devotee knows that he is just an instrument in the hands of the Lord. A devotee therefore never becomes proud

All devotee preachers have the experience that when they go for preaching programs, sometimes torrents and torrents of ideas and words come flowing smoothly from their mouths. And at other times, though they know so much, still nothing comes out of the mouth; the right words just do not come. But in both cases a devotee stays equipoised, understanding that, "Krishna wants to speak through me today" or "Krishna does not want to speak through me today." Thus a devotee stays humble, whatever be the situation. And even if a devotee becomes proud of his ability to speak wonderfully, the Paramatma gives him the realization, "Actually I am not doing anything. It is the Paramatma who is speaking through me; it is He who is giving ine the words to speak." That is why at the start of every lecture, devotees chant a prayer glorifying the Lord and begging for His mercy.

mukam karoti vacalam pangum langhayate girim .
yat krupa tarn aham vande paramananda madhava

"O Lord! By Your mercy, even a dumb man can speak eloand a lame man can climb mountains. I offer my respectobeisances to you." A devotee considers himself to be a dumb man, unqualified to speak anything. Whenever he is able to speak lcely, he is grateful for the mercy of guru and the Lord, because they are giving him the words to speak. Similarly a devotee considers himself to be a lame person incapable of doing anything. whenenever he is able to do anything nicely, he thanks the Paramatma for giving him nice direction to act in the right way In this way a devotee is always completely dependent and surto the Lord, and never becomes proud by thinking, "I am doing these wonderful things." Thus a devotee knows that Krishna is the real doer and that he is just like a puppet in His hands.


Paramatma is the Real Doer

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Your Heart To Heart Friend >> Paramatma is the Real Doer >>

Paramatma is the Real Doer

There is a wonderful pastime from the life of Lord Shri Chaitanya Mahaprabhu, which shows how a great scholar got the realization that he is not the real doer; the actual doer is the Paramatma.
According to the revealed scriptures Lord Chaitanya Mahaprabhu is confirmed to be the yuga-avatar of Lord Sri Krishna in the present age, Kali yuga. In His boyhood days, Chaitanya Mahaprabhu being a great scholar of Sanskrit grammar and logic, was addressed as Nimai Pandit.

Once when Nimai Pandit was living in Navadvipa, a world-renowned scholar Keshava Kashmiri came there. Keshava Kashmiri had already defeated many, many great scholars from various parts of the world in debate. Whenever he would defeat a scholar, he would get it written from the defeated scholar,'! have been defeated by Keshava Kashmiri in debate." He would travel from place to place for debating with scholars and wherhe would go, terror would strike the hearts of even the greatpandits of that place. When he arrived in Navadvipa, the pandits of Navadvipa were afraid of engaging in debate with him lest they lose their prestige. So they thought that sixteen year old Nimai pandit would be best person to face him. Keshava Kashmiri met Nimai Pandit on the banks of the Ganges. When challenged by Keshava Kashmiri, Nimai Pandit requested him to compose a Sanskrit verse glorifying mother Ganges. Keshava Kashmiri immediately composed one hundred wonderful verses impromptu, reciting them like a storm and thus showing the strength of his vast learning. All the onlookers were struck with wonder, "How can a human being have such schol

After Keshava Kashmiri finished reciting the verses, he asked Nimai Pandit, "What is your opinion?" Just by once hearing the verses, Nimai Pandit had memorized all of them. He replied, ¦'Sir, can you refer to the 64th verse?" Keshava Kashmiri himdid not remember the verse. Nimai Pandit remarked that there were 4 strong points and 4 weak points in that verse. He then stated the 4 strong points. Keshava Kashmiri became ofto hear that there were any weak points in the verse. Nimai Pandit pointed out certain rhetorical and literary irregularities in composing the verses. He particularly questioned the use of the word bhavani-bhartuh. He pointed out that the use of this word was redundant. Bhavani means the wife of Shiva and bhartuh means 'husband'. Therefore when the word 'bhavani-bhartuh' is used, it is like saying 'husband of wife of Shiva', which seems to imply that Bhavani is an unchaste wife.

Keshava Kashmiri was struck with wonder to see a mere sixstudent of grammar so brilliantly point out the litmistakes of an erudite scholar. He tried to think of some way to defend himself, but nothing would come in his mind. Although he had vast knowledge, he could not think of anyHe was thus humiliated and devastated in front of several friends of Nimai Pandit who had assembled there. Can you imaghis humiliation? The greater the ego of a person, the greater is the pain for him when he is humiliated. And Keshava Kashmiri had such a big false ego, and he had been totally defeated. He ran back to the place where he was staying and started weeping and praying to Sarasvati, "Mother! Why have you done this to me?" That night, mother Sarasvati appeared in a dream to him a|id said, "Do not lament. The person who has defeated you is n°ne other than my worshippable Supreme Lord. So don't envy Him; instead go and surrender to Him." When Keshava Kashmiri woke up, he came to his senses. He immediately went to Nimai Pandit and offered him prostrated obeisances. Keshava Kashmiri said. "It has been revealed to me that you are the Supreme Lord." Nimai Pandit said, "No one knows about this truth other than you. So please don't reveal it to anyKeshava Kashmiri went on to become a great devotee.

Through this pastime, we should understand that, however great we may be, if Krishna decides not to speak through us, if the Paramatma decides to take away our intelligence we will becompletely helpless and incapable of speaking. We should therefore understand that we are completely at the mercy of the Lord at every moment. Unless He gives us guidance and inspirathere is no question of our being able to do anything in our life on our own. Let us therefore become conscious of the presence of the Paramatma in our heart and pray to Him to make us more and more Krishna conscious and more and more surrendered.


Role of Paramatma in our Life

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Role of Paramatma in our Life >>

No text or attachments, Sub-item(s) list as below:

Role of Paramatma
Giver of Knowledge
Giver of Remembrance
Giver of Inspiration


Role of Paramatma

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Role of Paramatma in our Life >> Role of Paramatma >>

The Role of the Paramatma in our Life

In the Bhagavad-gita (15.15), Lord Krishna says:

sarvasya caham hrdi sannivistho
mattah smrtir jnanam apohanam ca
"I am seated in everyone's heart, and from Me come remem knowledge and forgetfulness."

1. Paramatma - The Giver of Forgetfulness

At every moment, we are remembering something and forgetsomething. Krishna, on the other hand, never forgets anyHe remembers everything - past, present and future - about everyone and everything at all times. This is confirmed in the Bhagavad-gita (4,5), where Lord Krishna tells Arjuna:

bahuni me vyatitani janmani tava carjuna
tany aham veda sarvani na tvam vetta parantapa

"Many many births both you and I have passed. I can rememall of them but you cannot, O subduer of the enemy!" Why is it that Krishna can remember everything while Arjuna cannot? It is because Krishna is infinite; He is God, whereas Arjuna is an infinitesimal jivatma, a tiny part and parcel of Krishna. Krishna being God is naturally complete and perfect. He therefore never forgets anything; He remembers everything. The jivatma, on the other Hand, being a tiny part and parcel of Krishna, is prone to forgetfulness.

It is often asked, "If I am the same spirit soul going through many, many lives, why am I unable to remember my previous lives?" We forget our previous lives because Krishna, as the Paramatma, makes us forget. And why does the Paramatma make us forget? Because unless we forget what we did in our previous lives, how can we enjov? The Paramatma supplies forgetfulness of our previous lives so that we may not be prevented from going ahead with our desires to enjoy.Why forgetfulness is necessary for enjoyment can be underfrom an example. If a near and dear member of our family has just passed away and, if at that time a friend of ours calls us for a movie, will we go? We will be too much grief-struck to even consider the idea of enjoyment.

Similarly if we were to remember all the dangerous activities and painful experiences of all our past lives, it would cause us so much anguish that we would be rendered incapable of all activity and enjoyment. Leave alone the past lives, if we were to rememcompletely even all the sins we committed and the pains we suffered in this very lifetime, we would be put into a state of utter bewilderment and would not be able to act normally. What then to speak of the sins and sufferings of all our past lives? For exwe might have ruthlessly murdered someone in a previlife or we might ourselves have met an excruciatingly paindeath in a ghastly car accident or we might have been a dumb animal, helplessly slaughtered by a merciless butcher and so on.

If all these memories are not suppressed, how much pain will they inflict on our mind? As it is, there are enough painful memofrom this very life, which keep agonizing us periodically. If all the painful memories of all our past lives are added to them, we would be so much haunted by them that there would be no question of any enjoyment at all. Therefore the Paramatma is very merciful to provide us forgetfulness about our previous lives so that we may not be prevented from going ahead with our desires
for enjoyment.On hearing this, people incredulously ask, "You mean to say that Krishna allows us to enjoy in illusion and suffer consequently. Even an ordinary father checks and corrects his son if he starts treading on the wrong path. Krishna is supposed to be our sumerciful father. If He is allowing us to go ahead with this false material enjoyment instead of stopping us, what kind of father is He?"

But we cannot blame Krishna; the fault is ours. We were livan eternal, blissful life of full knowledge with Krishna in our original home, the spiritual world. But we insisted on becoming independent enjoyers. So Krishna has sent us here to this mateworld so that we can see for ourselves what it means to be forgetful of Him and to try to enjoy separate from Him. Eventuafter repeated futile attempts for enjoyment, we will realize that we just cannot enjoy separate from Him. Then we will surto Him and He will take us back to Him.Someone may ask, "What is the need to learn the hard way? If this material enjoyment is false, why does Krishna allow us to go ahead with it? Why did He not stop us in the first place?" It is because the relationship between Krishna and us is based on love. Love implies freedom; love cannot be forced. If love is forced, it is artificial; it is not true love. That is why, when we insisted on enjoying separate from the Lord, He reluctantly allowed us. This can be better understood through an example.

If a father has a small child, the father loves him very much and takes great care of him. Whenever the child wants to go anywhere, the father always catches hold of his finger and safely escorts him. But sometimes the child gets angry with his father, "Why do you always catch hold of my finger? I can look after myself. I will go out alone." When the child insists, the father allows him, although reluctantly. The child immediately marches out on to the street determined to be on his own. He walks a tew steps very boldly, but then he looks up and what does he find? Everything around him is unfamiliar and threatening, He sees big hefty men walking by. There are huge lorries roaring along the street. And he hears a loud horn honking at him. Completely frightened, he runs back to safe shelof his father's arms, who embraces him joyfully as soon as he comes back.

Similarly, though we were happily living in the spiritual world with our supreme father, Krishna, we insisted on leaving Him to enjoy on our own. Krishna therefore reluctantly allowed us to come to this material world to try to enjoy separate from Him. And when we try, we will eventually understand that, there is no enjoyment separate from Krishna; there is only anxiety and sufThen we will turn back to Him and He will immediately guide us back to our eternal home, the spiritual world.


Giver of Knowledge

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Role of Paramatma in our Life >> Giver of Knowledge >>

2. Paramatma - The Giver of Knowledge

The Paramatma gives us not only remembrance, but also knowledge. Because without knowledge, no one can perform any activity. Even the atheists cannot go on with their enjoyment unKrishna gives them the knowledge of how to enjoy this maworld.How the Paramatma gives knowledge is vividly seen from the following example. Do you know what an infant lizard does as soon as it is born? It throws out its tongue, stretches it, catches an insect and swallows it. The infant lizard has not been trained by anybody. How then does it know how to catch its prey? It is bethe Paramatma gives it the required knowledge, "Do like this", "Do like that." In fact, in every species of life, the Paramatma gives us knowledge about how to go about our activities for our survival.

Thus a living entity gets the knowledge to live and enjoy in this world from the Supreme Lord situated locally in the heart. Moreover, when he has a human body, he also receives the opto understand the Vedas from Him so that he can know his own true identity, the cause of his present suffering and the way out. If a living entity is serious to understand the Vedic knowlthen Krishna gives the required intelligence. Every indiliving entity needs to know about Krishna and the Paramatma is always waiting to provide him Vedic knowledge as soon he desires. That is why the Paramatma is called as chaitya guru. It is said: One gets guru through Krishna (the Paramatma) and Krishna through guru. When a living entity seeks knowledge about God and wants to serve God in love, then the Paramatma directs him to the right guru coming in parampara (disciplic sucThe living entity thus acquires knowledge about Krishna and, by practice of devotional service, ultimately attains pure love for Krishna.

So in this way, the Paramatma not only puts the living entity in forgetfulness at the time of death and makes him remember about the purpose of assuming a particular body in his next life, but also gives him the knowledge of how to go about enjoying in this world. Thus thejivatma, being escorted by the Paramatma, is moving in the wheel of samsara for millions of lifetimes.


Giver of Remembrance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Role of Paramatma in our Life >> Giver of Remembrance >>

3. Paramatma - The Giver of Remembrance

Do you know that every morning when we wake up, we are helplessly dependent on the Paramatma to remember who we are? When we are asleep, do we remember who we are or who we were before we went to sleep? No. We completely forget it. So when we wake up, the Paramatma has to remind us again, "You are so and so Manager in such and such company. You have to reach office by 9.00 a.m. So hurry up! It is already 8.30 a.m." It is. only because the Paramatma gives us memory about who we are every time we wake up that we are able to carry on with our activities as if nothing had happened.Not only in waking up are we totally dependent on the Paramatma, but also in going to sleep! Sleeping is no easy task, as those suffering from insomnia (inability to sleep) will certify. Every night when we lie down to sleep, it is only when the Paramatma switches off our consciousness that we are able to sleep. We all have the experience that sometimes we lie down and want to sleep, but sleep just doesn't come. It is because the Paramatma is not sanctioning our desire to sleep.

The Paramatma plays a crucial role in our dying and being reborn also. Death and sleep are very similar. In both cases, our consciousness is covered over. In the first case, it is covered over for many hours and in the other case, for many months; that is the only difference. In both cases, it is the Paramatma who puts us to sleep and it is the Paramatma who wakes us up. After we go to sleep, unless the Paramatma switches on our consciousness the next morning, we cannot wakfe up.

When the time for death comes, the Paramatma instructs us. -Now your time in this body is over; you have to leave this body and go to another." We accordingly go and occupy another body. And when we are in that body, the Paramatma gives us memory to go about our past unfinished desires, "See! These were your desires in the past. Now here is the facility. Come on!" This is how the Paramatma gives ms memory in a new body. The Paramatma reminds us. "LooH<! You wanted to enjoy in a dog's body. Now I have given you d<og's body. Come on, enjoy!" Thus He gives us remembrance. Thiis is confirmed in the Vedas: antah pravistah sasta jananam meatning: "The living entity forgets as soon as he quits his present bcody, but he begins his work again, initiated by the Supreme Lord." Although the living entity foreverything at the time of dieath, the Lord gives him the intelto renew his work fronn where he ended in his last life.The Paramatma is the give;r of memory for the living entity also after he has been in a state- of deep sleep for long, long years during the period between thej annihilation of the cosmic maniand its creation the rnext time. The Bhagavad-gita exthat this material world is created at a point of time, mainfor a fixed period of dime of 311 trillion years and then annihilated. Once destroyed, iit remains in the unmanifest state tor the same period as it was rmanifest, that is, 311 trillion years. Then it is again created and amnihilated, created and annihilated ..... like that it goes on. During the trillions of years between one destruction and the next creatiion, the jivatmas are kept dormant n the body of Maha Vishnu nn deep sleep. And when the uniare created again, the Pi'aramatma once again gives them a new body along with memory of their unfulfilled desires.

This is the way we have been going on in the universe for trillions of years, completely dependent on Krishna in the form of the Paramatma. Whether we know it or not, the fact is that the Paramatma is guiding us at every moment. The Lord is guiding both the devotees and the non-devotees. But the non-devotees cannot understand how the Lord is guiding them because their intelligence is impure.


Giver of Inspiration

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Role of Paramatma in our Life >> Giver of Inspiration >>

4. Paramatma - The Giver of Inspiration

Let us see how the Paramatma is the source of a wonderful but nexplicable phenomenon, which all of us experience - inIn all creative activities ranging from the artistic like drawing paintings or preparing musical compositions, the literlike composing poems or writing essays, the scientific like deriving a mathematical equation or understanding a new conto the practical like determining the best way to earn money, success does not come only due to logical thinking or conscious endeavor. By these one may try to seek a solution, but the crucial step is a flash from within, when the entire solution is, as if, reby someone to us. This is what we call inspiration.

Inspiration refers to something which is difficult to obtain even with a great mental endeavor, but which just comes in our mind completely in full form as if it is planted in our heart by someone from outside or from within. It comes all of a sudden unexpectand is not related to how much effort we have put in.
Let us consider a few examples involving this mysterious eleof inspiration.

1. In the Western world, there was a celebrated music composer Mozart, whose compositions are considered to be masterpieces even today. In his biography, it is written that he himself would be astounded when the music composition would come to him, all of a sudden. Whenevei he would get a new-music composition he could clearly perceive that it was as if someone was revealing it to him.

2.The greatest scientific dishave not been made by the step-by-step logical process; they have taken place simply by a flash of inspiration. We all know about the great scientist Archimedes and how he discovered the law of floatation. He had been trying to find out a way to determine the purity of a particular gold ornament. He had been thinking about it for several months, but had been unable to arrive at a solution. Then one day when he was just sitting in his bath-tub taking a bath, all of a sudden, he got the answer and he jumped out of the tub shouting, "Eureka! Eumeaning, "I have found it." Where did he get that flash of understanding from?

3.The famous mathematician, Gauss describes how he arrived at the mathematical formulae, which have been acclaimed as landmark breakthroughs in science. Although he would put in great endeavor, he would not get anywhere and then, all of a sudden, he would get the answer. Gauss himself wonders how this would happen.

4.In the contemporary times, there is 'the mathematical wizard', ShakuntalaDevi, who can tell the result of the multiplication of any two random 13-digit numbers in less than a minute.

She once had a competition with a computer on who could multiply faster and she won - effortlessly. Let us try to underhow she is able to do such huge calculations at such a mind-boggling speed. The normal way calculations are done is by proceeding in a step-by-step manner, but that will take far more than a minute. Then how is she able Lo do it? She herself does not know! She just looks inwards and the answer is right there. Some people may propose that it is by permutations and combinations that she is arriving at the answers. But just conhow many permutations and combinations are possible with two numbers of 13 digits each. The probability of arriving at the right answer by this method is so insignificantly tiny that it cannot be a part of any scientific explanation. And to say that she is able to do it right every time thousands of times just by permutations and combinations is outright ridiculous! Then how is she able to do it? And these are just a few examples. Practically every major advance in science has been due to inspiration. And all of us have the experience of inspiration in our own lives also. So there is no question of denying the phenomenon of inspiration.

Once we understand that inspiration does indeed take place, a question immediately follows: How does it happen? Atheistic people have stretched their imaginations to the wildest possible limits to explain it, but they have no worthwhile explanation. But any intelligent person can easily understand that a super-intellibeing is supplying the inspiration to the person involved. And that super-intelligent being is, undoubtedly, the Paramatma. Let us now consider a few examples from our everyday lives in which we can practically perceive the Paramatma in action.

1. Whenever we are about to commit a sinful act, a voice from within forbids us and warns us of the consequences. Commonly known as the voice of the conscience, it is actually the Paramatma urging us to abstain from sin.

2. We also see that some people have photographic memories; they remember forever whatever they read just once. And. on the other extreme, there are also some people, who cannot rea thing even if they read it hundreds of times. In both cases it is the Paramatma who is in action based on the respecpast karma of the people involved. In the first case, it is the Paramatma who is giving remembrance to those who have phomemories and, in the second case, it is the Paramatma who is taking away their memory and not allowing them to remember.


Well Wishing Guide

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >>

No text or attachments, Sub-item(s) list as below:

Who Always Accompanies Us
Director of our Wanderings
Paramatma fulfils the Desires
Paramatma sanctions Pleasure and Pain
Overseer And Permitter
Supreme Proprietor
Is He Responsible for our Good and Bad Acts
Role at the Time of Death
The Culmination of Surrender


Who Always Accompanies Us

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Who Always Accompanies Us >>

Chapter 12 Well-Wishing Guide Who Always Accompanies Us

In this chapter, we will develop further the knowledge of the Paramatma, which we acquired in the previous chapter. We will also get a deeper understanding of the role of the Paramatma in our everyday lives.


Director of our Wanderings

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Director of our Wanderings >>

Paramatma - Director of the Wanderings of the Living Entity

The living entity, having misused his free will and being desirous of enjoying separate from the Lord, has come into this material world. Here he is entrapped in the material elements - earth, water, fire, air and ether constituting the gross body and mind, intelligence and false ego constituting the subtle body. The subtle body is like the banian or inside wear and the gross body is like the outside coat. If the soul, which is by nature sat-cit-ananda (eternal-full of knowledge-full of bliss), has to lord over matter, he has to adapt himself to the material nature, which is foreign to his inherent spiritual constitution. Just as when we go to a foreign land (say a cold country), we have to wear clothes suitable to that land (warm clothes), similarly the soul has to have the coverings of the subtle body and the gross body as long as he is in the material world. The soul is placed in a particular type of bodily machine according to his past desires and karma. And while he is in that body, the Paramatma sits in his heart and directs him so that he can fulfill his desires and reap the results of his karma.

When the living entity is placed in a particular type of body, he has to work under the spell of that bodily situation. Thus a living entity in a human body can speak various languages, whereas a living entity in a dog's body can only bark, although the living entities in both bodies are similar spirit souls. Their position is similar to the position of two human beings, one 01 whom being in an airplane can fly in the sky, while the other being in a car can only move along the ground. And at the time of death, when the living entity has to change his body, he forgets his past deeds, but the Supersoul. as the knower of the past, present and future, remains the witness of all his acAnd by the order of the Supersoul, material nature fasha particular type of body for him to work according to his past desires.

In this way, under the direction of the Supersoul. the living entity has been wandering through the 8.4 million species of life for millions of lifetimes.

This is confirmed by Lord Krishna in the Bhagavad-gitA (18.61):

isvarah sarva bhutanam hrd-dese 'rjuna tisthati
bhramayan sarva-bhutani yantrarudhani mayaya

"The Supreme Lord is situated in everyone's heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of the material energy." Therefore we should not think that we are independent of the Supreme Personality of Godhead; we are always under His conand are being constantly directed by Him.


.\8\3\cpmv.02ec\cpmv.0baf\d\Paramatma_fulfils_the_Desires.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Paramatma fulfils the Desires >>

Paramatma fulfils the Desires of the Living Entity

We being infinitesimal living entities are always totally dependent on Lord Krishna and cannot even fulfill our desires on our own. Therefore when we desire to come to the material world to enjoy independently, Krishna says, "O.K. I'll accompany you to enable you to fulfill your desires." Just as a small child, who is adamant to go to a park, is escorted by his father, we are similarly escorted by the Paramatma in the material world. Just as there are as many fathers or guardians in the park as the number of children who have come to the park, similarly Krishna expands Himself infinitely and accompanies each one of us. And just as having come to the park, the child plays and, due to his playing, he sometimes enjoys and sometimes gets hurt and cries, similarly we engage in material activities in this material world and, due to our activities, we also sometimes enjoy and sometimes suffer.

We can only desire, but we have no ability to fulfill our deKrishna as the Paramatma has to sanction them. Someon may ask, "How can Krishna know our desires'?" He can east 7 sense our desires, just as we can smell a flower, because He is situated right next to us in our heart. In fact, He is closer to us than everyone and everything else. So whenever we desire someHe understands our desire and then takes decisions like whether to fulfill that desire or not, when to fulfill it and how to fulfill it. We should know that the Paramatma does not fulfill just any desire. No. He sanctions or does not sanction our desire based on what we deserve. For example, a poor man may desire to become a millionaire overnight, but, due to his past karma, he may not be able to become rich during his entire lifetime. It is not that, simby hard work, anyone can become rich. If it were so,then why are the thousands of workers toiling day and night in the factories not becoming rich? Only if a person has done good karma in the past does the Paramatma sanction his desire to become wealthy.

When the Paramatma sanctions our desire, He instructs the material nature to make the necessary arrangements to fulfill that desire. Why does the material nature need to be instructed by Krishna? It is because the material nature is subordinate to Krishna and cannot function on its own, as is confirmed by Lord Krishna Himself in the Gita (9.10) mayadhyaksena prakrtih "The matenature is working under My direction." In accordance with the instruction of the Paramatma, material nature acts to fulfill our desire. Through this analysis we can understand that the performance °f any activity, from the smallest to the biggest, involves three Performers:

1 The Paramatma or the Supersoul,
2 The Jivatma or the soul and
3 Prakrti or the material energy.

The living entity initiates the activity by his desire, the dri»matma sanctions the desire and the material nature is the agency, which executes the action to fulfill the desire.A foolish person may challenge, "What do I need the sanction of the Paramatma for? 1 can do whatever I want." But the reality is that he cannot do anything, even something as simple as raishis hand, without the sanction of the Paramatma. Suppose he gets a paralytic attack due to his past karma. If, after being parahe wants to raise his hand can he do so? He cannot bethe Paramatma instructs the material nature, "He does not deserve to raise his hand. Let all the muscles and nerves remain as they are." If, because of some pious past karma, he deserves to be cured, then the Paramatma will make the necessary arrangeto send him to the right doctor. That the ability to do anything is not in our hands can be unfrom many examples. Sometimes even while undergoa small operation, a person dies. On the other hand, someelse undergoes a very dangerous operation in which there is every possibility of death, but he survives and lives a healthy life for 20 years after the operation. Thus we can understand that the Paramatma has to sanction our desires according to our karma; only then can they be fulfilled.

However our material desires, even if fulfilled, cannot satisfy us because of our spiritual constitution. Only loving surrender to the will of Krishna can completely satisfy us. Although the Paramatma is sitting right next to us, fulfilling our material deand waiting for us to turn to Him, He does not force us to surrender to Him. Someone may ask, "Why does the Paramatma not force us to surrender to Him, if that is the only truly beneficial course of action?" It is because the relationship between Krishna and us is that of love. Krishna wants us to love Him spontanewithout being forced. Love cannot be forced. If you love someone, and if he or she doesn't love you, can you beat that person and force him or her to love you? Even if you force him or her to love you, that love will not be natural. But if he or she understands about you and your love for him or her and chooses to wholeheartedly reciprocate love with you, then such a spontalove will be pleasing to both the parties. The same is true for the love between Krishna (the Paramatma) and us.

Howevei we, being in a conditioned state and identifying ourwith the body, are so busy in our material pursuits that we keep ignoring the Paramatma. But despite our repeated neglect of the Paramatma, He keeps helping us to fulfill our desires acto our karma. And when we are finally fed up with this fruitless material enjoyment, we give up our material desires and desire to surrender to the Paramatma. He fulfils that spiritual deof ours too by immediately providing all the required guidto help us to return to Him in the spiritual world.


.\8\3\cpmv.02ec\cpmv.0baf\d\Paramatma_sanctions_Pleasure_and_Pain.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Paramatma sanctions Pleasure and Pain >>

The Paramatma sanctions Pleasure and Pain

When we understand that the pains and pleasures in our life are coming due to our past karma, a question naturally arises. Who decides the exact amount of suffering we are supto undergo for every one of our sinful activities? And who monitors the period of pain or pleasure: when it should start and when it should end? It is undoubtedly the Paramatma.Due to our past karma, we have to accept a fixed quantum of pleasure and pain in a given lifetime and, at just the right time, the Paramatma arranges to give it to us in such a way that we just cannot escape. Some examples can give us a better understandof this. Suppose you get a severely painful ulcer in your mouth. You Wake plans to go to a doctor several times, but, on each occasion, You are kept so busy that you completely forget about it. And after 10 days you notice that the ulcer has automatically disappeared. What can we infer from this incident? If you are supto reap a particular quantum of pain, the Paramatma will ensure that it comes upon you, and you will have no way out to escape from it.Not only does the Paramatma arrange to give the living entity his destined suffering, but He arranges for him to get his destined enjoyment too. And the living entity cannot escape from that enjoyment either. The story that follows vividly illustrates this 'forced enjoyment'.

Once a young man became totally frustrated due to repeated disappointments in his life and decided to commit suicide. He thereclimbed on top of a mountain and jumped off from a high cliff thinking that the fall from such a great height would surely end his life.At the foot of the mountain cliff, there was a river and a prinwas bathing there along with her maidservants. All of a suda crocodile appeared there from nowhere, opened his jaws wide open in a very menacing manner and was about to gulp the princess down its throat. At that very moment, the young man fell into the river very close to the crocodile. Because he had fallen from such a great height, his fall created such an enormous splash in the river that the crocodile became alarmed and fled from the place in fear. The prinwho had been overwhelmed with fear at the sight of the crocoimmediately ran out of the water along with her maidservants. The maidservants told the guards of the princess who had been standing on the banks how this 'heroic' young man had risked his life to save the princess from the deadly crocodile. The guards promptly rescued the young man, who was being carried away by the swift current of the river.

When the king came to know how his only daughter had been almost killed by a vicious crocodile and how the young man had 'risked his own life by jumping from the cliff top to save her', he immediately gave his daughter's hand in marriage to him. Not only that, he also gifted him half of his own kingdom and coronated him as the king of that part of the kingdom. Thus we see that, if a person is destined to enjoy, he himself may want to commit suicide, but the Paramatma will force him to not just live but to also become the king and enjoy.The Paramatma's job is extremely complicated. He keeps track of every single activity of ours in all of our millions of lifetimes and decides what reaction we should get for which activity. He then determines just the right moment for that reaction to come upon us and orchestrates everything around us so perfectly that we get the reaction in such a way that we have no way to escape from it. And He does all this from behind the screen, in such a subtle way that, if we are not devotees, we don't even come to know that He exists! Ten thousand lifetimes ago we might have performed a particular activity for which the Paramatma will give us the reaction through a proper instrument now. Thus we can imagine - in fact, we cannot even imagine - what a super, super computer the Paramatma is.

Scientists are usually enraptured when they see an astounding display of intelligence and technology. So when they understand how incredibly super-intelligent the Paramatma is, what an insuper-fast processor he must be having, they should naturally appreciate His incomparable abilities and spontaneously become the greatest devotees. Although some scientists surrento God, why does the majority of the scientific community not surrender to Him? Because they have no idea about the Paramatma. And even if they have knowledge, their knowledge ls stolen by illusion: mayaya apahrta jnana. Even if they have lntemgence, their intelligence is impure because they want to manipulate matter and lord over it.

"What then should the truly intelligent and scientifically minded person do ? He should surrender his intelligence at the lotus feet of Krishna, purify it and use it for understanding scriptures like Bhagavad-gita and Srimad Bhagavatam. Then he will become a true scientist capable of understanding and explaining the topscience - spiritual science dealing with the Supreme AbsoTruth, Krishna.


Overseer And Permitter

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Overseer And Permitter >>

The Paramatma : Overseer And Permitter

Krishna explains about the activities of the Paramatma in our :>ody in the Bhagavad-gita (13.23)

upadrasta anumanta ca bharta bhokta mahesvarah
paramatmeti capy nkto dehe 'smin purusah parah

"Yet in this body there is another, a transcendental enjoyer who is the Lord, the supreme proprietor, who exists as the overand permitter, and who is known as the Supersoul."

The Paramatma is thoroughly aware of whatever we think, feel and will, because He is the overseer in the body. So we should not foolishly think, " I am alone, I can think whatever I want, I can do whatever I want." We should become conscious that the Paramatma knows even the thoughts that are going on in our mind. Therefore even in our thoughts we should become pure and gentle, what then to speak of in our words and actions.The Paramatma has complete knowledge of the unlimited dein our minds and He awards us accordingly. If we desire to do pious activities, He gives us the necessary directions and takes us to the heavenly planets. If we perform some sinful activities, He takes us to the hellish planets. If we are searching for a guru who will give us blessings for material prosperity, He will take us to a cheating guru, who will take some money from us ana give us blessings for material prosperity. If we are hankering know the ultimate truths of life and are ready to live according to them, then He will give us direction to approach a bona fide guru coming in parampara. Thus the Paramatma oversees our desires and accordingly grants permission.


Supreme Proprietor

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Supreme Proprietor >>

The Paramatma: The Supreme Proprietor

Because the living entity identifies himself with the body, he thinks that the body as well as everything connected with it belongs to him. But actually everything belongs to Krishna. If I claim that something belongs to me, then it necessarily implies that I should have control over it. We claim this body to be ours, but do we have complete control over it? Leave alone having complete control, or, for that matter, having any control at all, over the body, we don't even know what is happening in its difparts. We only put food in the mouth, but what about the rest of the activities like its digestion, its conversion into blood and waste, circulation of blood by the heart to different parts of the body etc? We are not 'doing' all these activities; they are all being 'done.' We are only 'witnessing' through the knowledge of medical science, that these things are 'taking place' in the body. If we don't even know what is going on in the body, where is the question of controlling it? If our heart stops beating, can we conit? (If we could, cardiologists would go out of business!) And if we can't control the body or its activities, then how can we claim to be its proprietor?

If we are not controlling the body, who is controlling it? As we discussed it, Krishna is the controller of the material nature and the body is a product of material nature. Therefore Krishna is the controller and hence the proprietor of the body.Our position in the body is like that of a tenant in a rented nouse. Just as the owner is the supreme proprietor of the house and the tenant is its secondary proprietor, similarly the Paramatma is the supreme proprietor of the body and we are its secondary proprietor. Just as the tenant pays the necessary rent and the owner allows him to stay in the house, similarly we have paid the rent of karma and the Paramatma is allowing us to stay in the body. And just as the owner has the right to ask the tenant to vacate the house at any time, the Paramatma has got every right to ask us to vacate the body at any time.

If someone foolishly challenges you, "You say that you are not the body, you are the spirit soul. And further you say that you are not the proof the body either. Then why do you become fearful and defend yourwhen I come to stab or kill you? After all, you being the soul will not be harmed and, moreover since the body is not yours, you will not be at any loss either." You can politely reply, "If somebody comes to set fire to your (rented) house, will you not immediately stop him? Why? You are not the house, nor are you its primary owner. Then why will you stop him? Because, although you are only a tenant, still the owner has entrusted the house to you and so you are accountable to him. Similarly, although the body doesn't belong to me, it beto Krishna (the Paramatma) and He has given it to me to serve Him. And as it is under my care, it is my duty to defend it and you have no right to destroy it."

Because the Paramatma is the owner and the supreme propriof our body and because He resides in it, the body should be considered to-be a temple of God. It should therefore be sanctiby decorating it with tilaka and should be maintained purely like a temple by chanting the mahamantra— Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare and by abstaining from the sinful activiof meat eating, gambling, intoxication and illicit sex.


.\8\3\cpmv.02ec\cpmv.0baf\d\Is_He_Responsible_for_our_Good_and_Bad_Acts.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Is He Responsible for our Good and Bad Acts >>

Is the Paramatma Responsible for our Good and Bad Acts?

Sometimes people commit a crime and then say, "Well, not a blade of grass moves without the sanction of the Lord. So why do you blame me? God only did it. Why should I be punThe answer is that every activity is initiated by the jivatma by his desire. That is why he is held responsible - for his sinful desire. The Paramatma, on the other hand, only sanctions the deof the jivatma according to his karma. He is thus neutral and so He is not responsible. Lord Krishna confirms this in the Bhagavad-gita (5.15),

na datte kasyacid papam na caiva sukrtam vibhuh
ajnanenavrtam jnanam tena muhyanti jantavah

"Nor does the Supreme Lord assume anyone's sinful or pious activities. Embodied beings, however, are bewildered because of the ignorance which covers their real knowledge."

Thus the Paramatma just fulfills our desire, whether it be good or bad. So we are punished for our wrong desire. But if we are working on behalf of the Paramatma, then we are no more liable, as can be understood from the following exWhen an Indian soldier is fighting in the war against Pahe may shoot and kill thousands of men. When he suc-Cessfully returns from the war, there are hundreds of people wait-lng to garland him and glorify him for this heroic act. Even the government of India glorifies him by giving him a bravery award. ecause he worked on behalf of Indian government, he was glo-1 led. But if the same person, on a normal day, fights; with his neighbor and murders him, then he will be liable to punishment, even to death sentence. Similarly, Arjuna killed so many soldiers in the battle of Kurukshetra. Yet his activities are considered globecause he fought for the pleasure of Krishna. Arjuna made his will one with Krishna's will. This is the meaning of the say"O Lord! Let Thy will be done, not mine." If we are working for Krishna, whether we are successful or unsuccessful, it doesn't matter, because the responsibility for evgoes to Krishna. But if we desire and work for our sense gratification, then we cannot blame the Paramatma; we will be held responsible. For example, if you are working for a company as a purchase manager, whether there is a profit or loss in the company, still you will get your salary, because you have done your duty for the company. But if you act independently, by taka bribe, "You take 5%, give me 5%.", then when you are caught, you will be punished.

Thus if we work for our own enjoyment, then whether we do good or bad, we have to bear the reactions. The Paramatma dethat we become instruments in His hand, but He never forces us. If we do not cooperate with Him, we are like the malfunctioninstrument of a craftsman. Just as a craftsman is happy when his machine is well oiled and works nicely, similarly the Paramatma is happy when we surrender to Him and work acto His directions. Therefore whatever such a surrendered soul, a pure devotee, speaks and does is all actually done by Krishna. Hence a pure devotee is not liable for his actions. However this concept of non-liability for one's actions has to be carefully understood; otherwise it may be misused. Afew years ago in Bombay there was a serial killer, Raman Raghav, who murdered many people, who were lying on the footpaths. When he was caught and produced in the court, in his defense, he said, "God was urging me to kill those people from within my heart So I am not to be blamed: you should not punish me." Statements of this sort are utter nonsense. Whatever God wants us to do. He has told in the scriptures. He also sends his bona fide representatives, the pure devotees who descend from the spiriworld on-duty just to tell us, based on the revealed scripwhat He wants us to do. Unless a person is connected through a bona fide guru to Krishna, he cannot know the will of the Lord. Therefore whatever he does is, not according to the will of the Lord, but according to the concoctions of his own mind.

A question may then be raised, "We sometimes hear a voice from within our heart. If it is not the voice of the Paramatma, then whose voice is it?" In the conditioned stage, there are so many voices of different intensities in our heart competing with each other. There are the voices of the impure desires of the mind, of the innumerable material desires, of the plans to cause trouble to others and so on. Of course there is the voice of the Paramatma also in this babble of voices. But how are we going to identify which is the voice of the Paramatma? We have to discriminate among the voices based on guru-sadhu-shastra (the words of the bona fide spiritual master, the words of the previous acharyas and the words of the revealed scriptures). The Paramatma is cerspeaking to us, but we are not pure enough to hear Him. So now we should seek the help of a guru coming in a bona fide disciplic succession, understand from him the will of the Lord and, under His direction, perform activities that will please the Lord. Then gradually when we become pure at heart, all the other voices will subside and only one voice will remain - the voice of the Paramatma.


Role at the Time of Death

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> Role at the Time of Death >>

Role of the Paramatma at the Time of Death

The Paramatma has a crucial role to play at the time of death. He makes arrangements for the living entity to be transferred to his next body according to his karma. While he is in a gross body, his subtle body is already preparing itself for the next gross body. The Paramatma arranges for the actual transfer of the liventity along with his subtle body from one gross body to anby His divine vision - karmana daiva netrena. Lord Krishna confirms this in the Bhagavad-gita (15.8) "The living entity in the material world carries his different conceptions of life from one body to another as the air carries aromas." At the time of death, the living entity covered by the subtle body, leaves behind the gross body and goes to the next womb, under the guidance of the Paramatma. Although the living entity has no knowledge of what is happening to him. the Paramatma supervises the transmiprocess of the living entity and, after he attains a new body, reminds him of what to do and how to do it.


.\8\3\cpmv.02ec\cpmv.0baf\d\The_Culmination_of_Surrender.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Well Wishing Guide >> The Culmination of Surrender >>

The Culmination - Surrender to Krishna

Lord Krishna is the adi guru, the original spiritual master. In His expansion as the Paramatma, also known as the caitya guru, He is always eager to take us back to the spiritual world, but due to misuse of our minute independence, we continually reject the spiritual association. This misuse of independence is the cause of our material strife in the conditioned nature. The Lord, therefore, gives instruction from within and without. From withHe gives instructions as stated in the Bhagavad-gita through the voice of a bona fide guru, and, from within, He tries to conus that our activities in the material world are not conducive to real happiness. He says, "Just give it up and turn your faith towards Me. Then you will be happy." Therefore an intelligent person places his faith in the Paramatma or the Supreme Personof Godhead and thus begins to advance towards a blissful, eternal life of knowledge.

Therefore the culmination of all the knowledge about the Paramatma that we have discussed in these two chapters is to surrender to Krishna and to be reinstated in our constitutional position as His loving servitor in our original home in the spiriworld.


Infinitesimal and Infinite

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >>

No text or attachments, Sub-item(s) list as below:

Vibhu and Anu
Am I God
Differences between soul and Krishna
Soul is Infinitesimal
Knower of Own Body
Proprietor of Own Body
Forgetfulness
Soul has Direct Awareness
Limited and Unlimited Consciousness
Different States of Consciousness


Vibhu and Anu

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Vibhu and Anu >>

Chapter 13 The Infinitesimal & The Infinite

While developing our knowledge about the soul (jivatnJ and the Supersoul (Paramatma) in a very systematic way it is also important to know the misconceptions of people in genabout this subject matter. Some people advocate a new conphilosophy. They say that you. the soul, is individual now but after death you have to just merge into that one cosmic or universal consciousness. Some people even go on to say, "Actuyou are that cosmic consciousness even now. You have to only realize it." In other words, such people indirectly or directly tell you that you are God and that you have just forgotten it.

This type of monist philosophy, "You are God, I am God, evis God" is rampant these days especially in India. It has also become very popular today. Why? Because such a philosodoes not demand surrender to God and allows everyone to go on with their sense gratification. This kind of philosophy is very comforting to the heart of the conditioned soul who wants to be the enjoyer and controller. Naturally therefore people like it. But the consequences of accepting this philosophy are disastrous. Such a philosophy brushes God aside, puts an end to all ethics and morals in the lives of people and, worst of all, kills the proto serve which is the essence of the spiritual life of the living entities and prevents them from returning back to Godhead to associate with the all beautiful Supreme Personality of Godhead. Let us therefore examine this philosophy from a rational, logical as well as a scriptural point of view.


Am I God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Am I God >>

Am I God?

God, by definition, is supremely independent and is never conHe is the supreme controller. In the Isopanisad, the word Tsa' is used to describe the Supreme Personality of Godhead. Tsa' means 'controller'. Do you think you are controlled or not? Is there any person anywhere within this universe who is not conCan anyone say, "I am not controlled"? Nobody can say that. Why? None of us wants to grow old, get diseased and die yet its happening to us all the time and we have no control whatover it. None of us wants to suffer, but sufferings are concoming in our lives and we have no control to stop them. Thus we are thoroughly controlled by the stringent laws of naSo if you are controlled, then why do you declare, "I am not controlled, I am independent, I am God" ? Mayavadi impersonalists claim, "I am God, you are God, everyone is God." But when they get a toothache it controls them so much that they can do nothing about it except moan in pain. And when they get a call of nature, it so completely controls them that they have to helplessly run to respond. So if they are controlled, how can they be God? Does this make any sense? God is never controlled - He is the supreme controller. So if somebody is controlled, immediwe should know that he is not God.

Now, this is not to say that the living entities are not controlto some extent. In the Bhagavad-gita (7.5) Lord Krishna says that the living entities are His superior energy. The living entities are superior because they are conscious, whereas mateenergy is not conscious. Therefore the living entities can control the material energy to some extent. For example, before the Europeans came to America, the land there was mostly vaand unutilized. The people who lived there did not fully exploit it. But when the Europeans came, they developed it into a country with great industries and roads. Thus the superior spiritual energy can have some control over the inferior material energy. But we have forgotten that, although we are superior to matter, we are still subordinate to God. And so that superiority is being misused to exploit matter for sense gratiThat is conditioned life.

The following examples illustrate the relationship between matter and spirit and the difference between the infinitesimal living entity and the infinite Supersoul:

A big airplane can fly nicely in the sky. but if the spiritual energy -the pilot- is not there, it is useless. The jet plane may be in the airport for thousands of years; it cannot fly one inch in the sky unless the small particle of spiritual energy, the pilot, comes and touches it. Thus an ordinary living entity can conan airplane, but God being the supreme controller can conthis gigantic manifestation of material energy, the entire cosmic manifestation.

A scientist, a tiny living entity, can put a satellite in orbit after years of rebut God can float millions of huge planets in orbit effortlessly.

A human being, a tiny living entity, can create a 200-storied skyscraper building, but God can create millions of universes (ananta koti brahmanda nayak)

A human being can make a small swimming pool, but God can make a gigantic swimming pool, the vast ocean. This is the difference between the living entity and God. The Bhagavad-gita clearly states that we are not God. It also unamdeclares we can never become God even after libera

dvav inum purusau loke ksaras caksaras eva ca
ksarah sarvani hhutani kutastho 'ksara ucyate

"There are two classes of beings, the fallible and the infalIn the material world every entity is fallible, and in the spiritual world every entity is called infallible." (Bhagavad-gita 15.16).

We, who are unaware of our spiritual identity are fallible. Any living entity who has come in contact with matter, beginning from the first created being, Brahma, down to a small ant, is changing his body and is therefore fallible. But in the spiritual world the body is not made of matter; therefore there is no change. There is no old age, no birth, no death. All living entities who are one with the will of the Supreme Lord in the spiritual world are all called infallible:

uttamah purusas tv anyah paramatmety udahrtah
yo loka tray am avisya bibharty avyaya ishvarah

"Besides these two, there is the greatest living personality, the Lord Himself, who has entered into these worlds and is mainthem." (Bhagavad-gita 15.17)

It is clearly stated here that, above the innumerable living ensome of whom are conditioned and some of whom are libthere is the Supreme Personality who is also the Paramatma. Thus we can easily understand that the living bein both the conditioned stage and the liberated stage is alsubordinate to God.


.\8\3\cpmv.02ec\cpmv.0baf\e\Differences_between_soul_and_Krishna.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Differences between soul and Krishna >>

Differences between the living entity and Krishna

If somebody with such a manufactured philosophy, which has io scriptural basis whatsoever, comes to us for argument, we should be equipped with sufficient knowledge so as to refute the bogus philosophy by explaining systematically the differences between the jivatma (the living entity) and the Paramatma (Krishna).


Soul is Infinitesimal

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Soul is Infinitesimal >>

The living entity is Infinitesimal, but Krishna is Infinite

In the Vedas, in the Katha Upanishad as well as in the Shvetashvatara Upanishad, it is said that amongst all the living entlt,es' both conditioned and liberated, there is one supreme livpersonality, the Supreme Personality of Godhead who main-»ns all the other living entities and gives them all the facility for njoyment according to their different work, nityo nityanam anas cetananam eko bahunam yo vidhadhati kaman. Krishna eternal and the living entities are eternal. Krishna has a sac--ananda body and the living entities also have a sac-cid-ananda body. But the difference between Krishna and the living entities is that Krishna is the Lord, the master and the controller of all the living entities, whereas the living entities are eternally the serof Krishna. Thus the individual living entities are one with Krishna only in quality, but as far as the quantity is concerned, the living entities are infinitesimal, whereas Krishna is infinite. This is called acintya-bheda-abheda tattva meaning 'inconceivsimultaneous oneness and difference'. The 'oneness' is the similarity of quality of the living entity and Krishna and the 'difis the difference in quantity between the living entity and Krishna.


Knower of Own Body

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Knower of Own Body >>

The living entity is the Knower of his own body, but Krishna is the Knower of all the bodies

The body is called 'kshetra' (field of activity) and the knower of the body, the soul, is called the 'ksetrajna''. As an individual soul I may be the knower of my body. Similarly 'you', as a jivatma, may be the knower of your body. But if you have a headache, unless you tell me I cannot come to know about it. Conversely, if I am thinking of something, you cannot know what I am thinking of. But Krishna, who is present as the Supersoul in all bodies, knows everything about all bodies. He knows all the different bodies of all the various species of life. That is why Lord Krishna says in the Bhagavad-gita (13.3)

ksetram-jnam capi mam viddhi sarva ksetresu bharata

"I am also the knower, but I am not the individual knower of the body. I am the superknower. I am present in every body as the Paramatma, or Supersoul."

Just as the individual soul is present by his consciousness throughout the whole body, so the Supersoul (Paramatma) *s present throughout the whole creation by His super- consciousness. This super-consciousness cannot be imitated by the indisoul, who has limited awareness. I can understand what is going on within my limited body, but I cannot feel what is going on in another's body. I am present all over my body by my conbut I am not present in another's body by my conHowever, the Supersoul, being present within everyand being situated everywhere, is conscious of the entire existence.


Proprietor of Own Body

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Proprietor of Own Body >>

The living entity is the Proprietor of his body, but Krishna is the Proprietor of all the bodies

The bodies of all the living entities are made of material eleall of which are created by Krishna. Therefore Krishna is the original proprietor of all bodies. And as a particular living entity occupies a particular body, he is considered to be the secproprietor of that body. For example, in a kingdom, the king is the original proprietor of the entire kingdom, and the citiis the secondary proprietor of a his small plot of land. The body consists of the senses. And as the Supreme Lord is the supreme proprietor of all bodies He is known as 'Hrshikesha', which means 'controller of the senses'. He is the original conof the senses, just as the king is the original controller of all the activities of the state and the citizens are secondary conAlthough the individual soul is the owner and knower of the body, the Supreme Lord knows both the body and the owner of the body.

Somebody may say, "The jivatma and the Paramatma are the same. There is only one soul in this body." But an intelligent F^rson should challenge such a baseless statement, "Where is it Mentioned 'n the scriptures?" We have clear-cut information from the Upanishads that the jivatma (the individual soul) and the Paramatma (Supersoul) are like two birds sitting in a tree (body). There is no question of any confusion about the differences bethe jivatma and the Paramatma. Both the Katha Upanishad and the Shvetasvatara Upanishad confirm this:

samane vrkse puruso nimagno 'nisaya socati muhyamanah
justam yada pasyaty anyam isam asya mahimanam iti vita-sokah

"Although the two birds are in the same tree, the eating bird is fully engrossed with anxiety and moroseness as the enjoyer of the fruits of the tree. But if in some way or other he turns his face to his friend who is the Lord - at once the suffering bird becomes free from all anxieties." The same truth is confirmed in Mundaka Upanishad also.


Forgetfulness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Forgetfulness >>

The living entity can be put to Forgetfulness, but Krishna can never be put to Forgetfulness

In the fourth chapter of the Bhagavad-gita, Lord Krishna tells Arjuna that He imparted the same knowledge (of the Bhagavad-gita) to the sun god, Vivasvan, millions of years ago. On hearing this, Arjuna at once inquired, "The sun god Vivasvan is senior by birth to You. How am I to understand that in the beginning You instructed this science to him?" {Bhagavad-gita 4.4) Lord Krishna replied, "Many, many births both you and I have passed. I can remember all of them, but you cannot, O subduer of the enemy." (Bhagavad-gita 4.5)

In the Vedas it is said that the Lord, although one without a second, nevertheless manifests Himself in innumerable forms. He is like the vaidurya stone, which changes color yet still reone. Devotees like Arjuna are constant companions of the Lord, and whenever the Lord incarnates, the associate devotees also incarnate in order to serve the Lord in different capacities. Arjuna is one of these devotees, and some millions of years ago when Lord Krishna spoke the Bhagavad-gita to the sun-god Vivasvan, Arjuna, in a different capacity, was also present. But the difference between the Lord and Arjuna is that the Lord rethe incidence, whereas Arjuna could not remember. That is the difference between the living entity (jivatma) and the Supreme Lord Krishna (Paramatma). Anyone who is a constant companion of the Lord is certainly a liberated person, but he canbe equal to the Lord. The Lord is described in the Brahma Samhita as infallible (achyuta), which means that He never forHimself. Therefore, the Lord and the living entity can never be equal in all respects, even if the living entity is as liberated as Arjuna. Every living entity, being an infinitesimal part and parcel of Krishna, can be subjected to forgetfulness about himself and about Krishna. Even the greatest of the living entities Brahma is no exception to this law. There is an instructive incident described in the Chaitanya Charitamrita in this connection..

Once Brahma, the lord of the entire universe came to Dwarka to see Krishna. When Brahma approached Krishna, the doorinformed Krishna that Brahma had arrived to see Him. Upon hearing this, Krishna inquired as to which Brahma had come, and the doorman returned to Brahma and asked, "Lord Krishna wants to know which Brahma you are." Brahma was taken aback on hearing this and started thinking, "Why did Krishna ask such a question?" After some thought, he informed the doorman, "Please tell Lord Krishna that the Brahma, who is the father of the four Kumaras and who has four heads, has come to see Him."The doorman informed Krishna accordingly and then Brahma was given permission to enter the palace. Brahma offered his obeisances unto the lotus feet of Krishna. After receiving him with due respect, Krishna inquired about the purpose of his visit. "I shall tell You about my purpose in coming here", Lord Brahma replied,"but first 1 have a doubt which I ask You to kindly reYour doorman told me that You asked which Brahma has come to see You. Does this mean that there are other Brahmas besides me?"

Upon hearing this, Krishna smiled and at once called for countless Brahmas from the countless universes. The four-headed Brahma then saw many other Brahmas coming to see Krishna and to offer Him their respects. Some of them had 10 heads, some had 20, some had 100 and some even had a million heads. Indeed the four-headed Brahma could not even count the numof Brahmas who were coming and offering their obeisances to Krishna. Krishna then called many other demigods from variuniverses and they all came and offered their respects to Him.Upon seeing this wonderful exhibition, the four-headed Brahma became nervous and began to think of himself as no more than an insignificant mosquito in the midst of many giganelephants. Since so many demigods were offering obeisances unto the lotus feet of Krishna, Brahma concluded that the unpotency of Krishna could not be estimated. All the helof the various demigods and Brahmas shone brightly in the great assembly, and the prayers of the demigods made a great sound.

"Dear Lord," the demigods said, "It is Your great mercy that You have called us to see You. Is there any particular order for us? If so, we will carry it out at once." "There is nothing esperequired of you", Lord Krishna replied, "I only wanted to see all of you together at one time. I offer My blessings to you. Don't be afraid of the demons." "By your mercy, everything is all right", they all replied, "There are no disturbances at present, for by Your incarnation everything inauspicious is vanquished." As all the Brahmas conversed in this way with Krishna, none of them could see any of the other Brahmas; each Brahma thought that only he was present there with the Lord and that the Lord was speaking only to Him. Only the four-headed Brahma could see all the others. After this incident. Krishna wished all the Brahmas farewell, and, after offering respects to Him, they reto their respective universes. Upon seeing this, the four-headed Brahma at once fell down at the feet of Krishna and said, "My Lord! What I thought about You at first was all nonsensical. Everyone may say that they know You in perfection, but as far as I am concerned, I cannot even begin to conceive how great You are. You are beyond my conception and understanding."

Thus through this pastime we can see that even the greatest of the living entities is put to forgetfulness about Krishna's position and his own position. This forgetfulness of the living entity is reasonable, for the living entity is infinitesimal and can be overby maya although he has the same quality as the SuLord. Thus the living entity becomes separated from the association of the Lord, just as sparks of fire, although one in quality with the fire, are prone to be extinguished when out of the fire. And even after liberation, the living entity retains his idenas an infinitesimal individual jivatma, as told by Lord Krishna to Arjuna in the Bhagavad-gita.

In complete contradiction to this simple and logical underthe baseless philosophy of Mayavada states that the same one Absolute Truth has taken all these bodies. But this philosohas a fundamental flaw: If the Absolute Truth were to come under the clutches of Maya (illusion), then is Maya superior to God? God can never come under the influence of Maya. If He would, then He cannot be called God. We should ask this questo those who advocate Mayavada or those who claim themto be God. Krishna Himself confirms the truth in the Bhagavad-gita (7.14) that He can never come under the influence of maya. On the contrary, maya is obediently serving Him: daivi hy esa gunamayi mama maya duratyaya / mam eva ye prapadyante mayam etam taranti te. "This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it." (Bhagavad-gita 7.14). In this verse, mama maya means 'My illusory energy.' So Krishna claims that the illusory energy is subservient to Him and is working under His direction. So what to speak of illusory energy ever subduing the Supreme Lord, she cannot even subdue Krishna's surrendered devotees who travel all over the world carrying the Lord in their hearts.


Soul has Direct Awareness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Soul has Direct Awareness >>

The living entity has only Direct Awareness, But Krishna has both Direct and Indirect Awareness

Although we may be proud of the vast amount of knowledge that modern science has acquired, still it is the reality that we have only direct consciouness or awareness of certain things. Naturally therefore there are many, many other things of which we have no awareness. For example, we have no knowledge whatsoever of what happens after we put a morsel of food in our mouth: how the food is transformed into chemicals and blood, how it nourishes the body, what kind of bacteria live in the body, how the various parts of the body get their nourishement, how they function etc. We do not know how the hairs and nails grow although the cells are dead (matter can grow on spirit, but life cannot arise from matter). In other words, we do not have indiperception.But, as far as the Supreme Personality of Godhead is concerned, the very first verse of the Shrimad Bhagavatam (1.1.1) dejanmady asya yatah anvayat itaratas charteshv abijna svarat. In this shloka. the word anvayat means 'directly' and the word itaratas means 'indirectly'. So Krishna is consciously aware of each and every thing going on in the universe both directly and indirectly at all times. And svarat means He is 'supremely indeHe doesn't depend on others for power or knowledge. Krishna controls everything through the medium of His energies.

In the Shvetashvatara Upamshad. it is mentioned: parasya saktir vividaiva suyate, svabhavaki jnana bala kriya ca meaning "Krishna has infinite energies and He is acting through the meof His energies'. And He can therefore exercise control over any part of the universe very naturally. For example, if you have an itch in your body, you don't have to make plans to scratch. You don't have to plan, "The itch is in my left thigh. So I should lift up my left hand, move it to my left thigh, place the fingers on the itching part of the thigh and rub to relieve the itch." All this planning is not at all required. Spontaneously (svabhavaki) your hand scratches the itch. Similarly when Lord Krishna wants to create the material world, He does not have to make a design, a model and worry about where to get the ingredients from, how to mix them together properly, and, on top of it all, how to maintain everything. He doesn't have to worry about anything; everything happens naturally (svabhavaki). He gets everything done through the medium of His energies. His potency is automatic and sponThis is the nature of superconsciousness.


.\8\3\cpmv.02ec\cpmv.0baf\e\Limited_and_Unlimited_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Limited and Unlimited Consciousness >>

Consciousness of the living entity is Limited, Consciousness of Krishna is Unlimited

Spy novels, which describe how one country tries to uncover the defense secrets of another country by sending spies to that country, are very popular as an entertainment literature. But the very necessity of spies illustrates an important philosophical prin-Clple. Why does one county at all need to send spies to another country? It is because even the most technologically advanced countries don't know what is going on in another country. Putit simply, in spite of having the most sophisticated state-of-the -art technology, each nation is only limitedly conscious. That is why they need so many electronic gadgets so that they can become more conscious of what is going on there. During the Iran-Iraq war, America had launched many satellites to trace, observe and monitor the nuclear installations of Iraq in order to bomb them.

Thus we can see that just to become conscious of one tiny nuclear station in one small country, we human beings have to spend so many millions and trillions of dollars and have to put in enormous efforts. It is because the consciousness of the living entity is inherently limited. On the other hand, when Krishna wants to become conscious of something, he just has to desire. He doesn't have to struggle even a little bit to become conscious of even the tiniest details of the happenings in any remote corner of the material world. He just resides in the spiritual world, playing His flute and performing loving pastimes with His devotees and simultaneously He is conscious of everything everywhere.


.\8\3\cpmv.02ec\cpmv.0baf\e\Different_States_of_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Infinitesimal and Infinite >> Different States of Consciousness >>

Different States of Consciousness of the Living Entity

Originally, the living entity has pure consciousness, but when he comes in contact with the material modes, his consciousbecomes polluted just like pure rain water becomes muddy on coming in contact with the soil. In the polluted state, his conbecomes covered by so many unwanted designations— 'I am an Indian' T am a boy' 'I am fair' T am an engineer' 'I am rich' etc. These false designations are called maya.

While the living entity is in the material world, his consciousis in four different states:
1.Jagruti
2.Svapna
3.Sushupti
4.Turiya I Samadhi.

1.Jagruti: In the, jagruti state, our consciousness is alert, but still we identify ourselves completely with the material body and the material world. This state is therefore also called abhinivesha, absorption in material energy. For those in the jagruti state, this material world appears to be all in all and they work hard like donkeys to settle permanently here. But the pity is that all the arrangements made by them for a permanent settlewill be smashed to pieces by the force of time.

2.Svapna: In the svapna state, the consciousness of the living entity becomes covered and he enters a dream state. For exsuppose you see a tiger chasing you in a dream. You run, run, run and run to save your life. But the tiger keeps comcloser and closer and then it catches you by your thighs. You scream and jump out of your bed in mortal fear. You fall on the floor with a thud, wake up and realize that actually nothing had happened; you were safely sleeping in your bed. But your body is sweating profusely out of fear. Thus though the dream was imaginary, it had a real physical effect on your body. This means that when you are in the dream state you imagine the dream to be a reality. The following story illustrates this state of consciousness:

3.Once a king had a dream. In his dream, he was a butterfly and was moving from one flower to another sucking the honey.This dream appeared to go on for a long time and the whole expeof his being a butterfly appeared to be just like a reality to him. Finally, when the king woke up in the dead of the night, he was completely confused about his identity. He at once sumall his courtiers, told them about his dream and asked them, "Please free me from my confusion: am I a king who is dreaming that I am a butterfly or am I a butterfly who is dreamthat I am a king talking with all of you? If you don't give a satisfactory answer to this question I will chop off the heads of all of you." On hearing this extraordinary question, all the courtwere dumbfounded. They couldn't figure out which of the two was true - was he a king dreaming that he was a butterfly or was he a butterfly dreaming that he was a king? Actually neither of them is true. The truth is that a spirit soul has occupied the body of a king. But if he thinks, 'I am a king', that is an illusion. And if he thinks, 'I am a butterfly', that is an illusion in an illusion. The only difference is that the first one is a dream and the second one is a dream in a dream.

3.Sushupti: In the sushupti state, the consciousness of the living entity becomes even more camouflaged. He is in such a deep sleep that he doesn't even know what is happening around him.

4.Samadhi: Samadhi is the continued meditation to search out the four-handed Supersoul / Paramatma within one's heart and to see Him perpetually in meditation. In all the other three states, which are like dream for the soul, the living entity is put into different varieties of dualities and is subjected to a series of pleasures and pains.

As long as the living entity is in the material world, he lives in jagruti, svapna or sushupti. And all these states put him into complete illusion and constant suffering. At the time of death, the living entity is put into deep sleep, sushupti. till he is placed in a new body. During that period, he has to be in a mother's womb for many unendurably long months. In the third canto of the Shrimad Bhagavatam, Lord Kapiladev dehow the fetus develops in the mother's womb around the soul. The consciousness of the soul is covered for seven months.During the seventh month, the child wakes up, and looks around to see where he is. It is pitch dark all around him, worms are biting his tender skin, the pungent food taken by the mother is also eating his skin. In that constricted chamber, he is lying updown with his back arched like a bow. He passes stool in it and has to eat the same stool along with his hair. Being in such a miserable condition, he prays desperately to the Lord, "O my Lord! Please kindly rescue me from this horrible situation. I will eterserve You." But once he comes out of the womb, he forgets his promise to Krishna and starts indulging in unwanted activiand gets entangled in the cycle of birth and death.

We should understand the helpless nature of the living entity. The living entity cannot perform any activity without the help of the Paramatma. The living entity is initially in a particular body and when he sleeps and wakes up, he finds himself in another body. This is very similar to a person, who is kidnapped in a blindfolded condition and, when released, he finds himself in an entirely new and unfamiliar place. In this way the living entity is helplessly thrown from one body to another according to his karma. And there is no escape for him unless he surrenders to Krishna. The living entity has thus been going from one illusion to another for countless millions of lives, perpetually tormented by the threefold miseries and repeatedly suffering birth, old age, disease and death. One should imbibe the divine vision of being able to see the suffering of the living entity because of his rebellious nature against the Supreme Lord. Then the doubt whether the living entity could be God will never arise in one's heart.And every intelligent person who is aware of his suffering situation should cultivate a thorough understanding about the Supreme Personality of Godhead, Krishna, and about his eternal servitorship to the Lord. Then, if he performs devotional service by surrendering to Krishna, he will achieve the highest perfecin all of creation - freedom from the cycle of birth and death and return to the kingdom of God.


Love of God the Culmination

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >>

No text or attachments, Sub-item(s) list as below:

Culmination of Religion
Ultimate Goal Of Religion
Unalloyed Devotional Service
How to Attain Love for Krishna
Practical Steps for Love for Krishna
Chanting the Holy Name
Yugas and Methods
Spiritual amd Material Sound
Krishnaizing Everything


Culmination of Religion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Culmination of Religion >>

Chapter 14 Love of God:The Culmination of Religion

The three aspects of the Absolute Truth - Brahman, Paramatma and Bhagavan -- were discussed in the previous chapters. The jnanis or impersonalists worship Brahman, the yogis worship the Paramatma situated in the heart of every living being and the bhaktas worship Bhagavan Sri Krishna.Although the jnanis may aspire to merge into the brahman, their position in the brahmajyoti is temporary; they fall back to the material world in want of some relationship. Their situation is exactly like a rocket, which falls back without any place to land in the space. Thus without coming to the point of realizing that Lord Vasudeva is all that is, the jnanis can never be peaceful.The perfection of yoga is to achieve the stage of samadhi, wherein one completely focuses on Lord Vishnu. But before achieving this stage the yogis may achieve various mystic powlike anima, laghima, prapti etc and become busy displaying these powers to become famous in the material world. Although they can achieve any planet they desire including Vaikuntha, the spiritual world, still the attraction for mystic powers may keep them bound in the material world and they can never be peaceful.

The bhaktas however aspire for nothing other than service to Krishna in love. Even the desire of the bhaktas to return to the spiritual world and serve the Lord is not a material desire or selfdesire. If the lost son of a millionaire wants to go back to his father's home and be with the father, would anyone consider it selfishness? Of course, some exalted devotees like Prahlad have prayed to the Lord that they would like to stay in the material world and do the missionary work of reclaiming all the suffering souls and despatching them to spiritual world. This shows the exalted nature and the compassion of a pure devotee. Such bhaktas are happily situated in the service of the Lord wherever He places them - in heaven, hell or spiritual world.

The ultimate purpose of religion is to bring one to the understanding that everything belongs to God and that every living entity is an eternal servant of God. When one realizes this, at that stage one voluntarily engages all one's possessions includone's body, mind and words in the Lord's service. Thus one becomes completely purified and situated in ecstatic loving deservice to Lord Krishna. This is the ultimate dharma or occupation of every living being.Before one achieves that platform, one may perform various types of lower dharmas such as serving one's parents, family, society, nation, or serving the poor, the demigods and other liventities. These are all called as 'upadharma' meaning subreligious principles.

At the end of the Bhagavad-gita (18.66), Lord Krishna deto Arjuna and, in turn, to every one of us:

sarva-dharman parityajya mam ekam saranam vraja
aham tvam sarva-papebhyo moksayisyami ma sucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear."

Thus the Lord demands exclusive surrender to His lotus feet from every living entity. The Lord desires that we use our free will in the best way by surrendering to Him in love. This is for our own benefit. It is exactly like a father requesting his son to not cross a road with heavy traffic on his own but to take help from him (his father).

In fact, the Shrimad Bhagavatam (1.2.6) states that the ultigoal of life is to achieve pure love of God:

sa vai pumsam paw dharmo yato bhaktir adhoksaje
ahaituky apratihata yayatma suprasidati

"The supreme occupation (dharma) for all humanity is that by which men can attain to loving devotional service unto the tranLord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.'"

And any occupation that does not help one to revive this dorlove for God is considered a mere waste of time:

dharmah svanusthitah pumsam visvaksena-kathasu yah
notpadayed yadi ratim srama eva hi kevalam

"The occupational activities a man performs according to his own position are only so much useless labor if they do not proattraction for the message of the Personality of Godhead." [Shrimad Bhagavatam 1.2.8) Acting in pure love of God is called bhagavata dharma. Many great devotees in the past like Prahlad Maharaj, Dhruva Maharaj, Ambarish Maharaj, Yudhistir Maharaj, Arjuna, Jesus, Haridas Thakur and the great acharyas or spiritual masters in the disciplic succession have practically shown us through their personal exhow should one follow bhagavata dharma.


Ultimate Goal Of Religion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Ultimate Goal Of Religion >>

Love of God - The Ultimate Goal Of Religion

Rendering service to Krishna is the natural constitutional poof the living entity: jivera svarupa haya krishnera nitya dasa "The constitutional position of living entity is that he is an eternal servant of Krishna". But when the living entity comes into this material world, he forgets Krishna and starts serving so many other fallible soldiers because of which he is put into sufNobody can refrain from service. APrime minister serves the country, parents serve their children, a clerk serves his boss, a old man who has no companion serves a pet dog. So service is natural for the living entity. Just as sugar and sweetness cannot be separated, salt and saltiness cannot be separated, similarly the soul and his service attitude cannot be separated. The living encan utilize his free will to either serve Krishna in love and devotion or serve Maya by being rebellious of Krishna.

Love of Krishna is in a dormant state in the heart of everyone.At present, we are not able to experience it due to contamination by material association. Therefore the heart has to be purified of the material association, and that dormant, natural love for Krishna has to be revived. We do not acquire love of Krishna, but we revive love of Krishna. 'Acquire' means to achieve something, which we did not have. 'Revive' means to get back what we already possessed. Love of Krishna is like a fiery coal covered by the contamination of ashes. Once the ashes are blown off, the fire can be perceived. Similarly when the contaminations are removed by surrendering to Krishna's instructions, one can perlove of Krishna in one's heart.

Under the guidance of an expert spiritual master, one should follow certain principles: one should rise early in the morning, take bath, enter the temple and offer prayers and chant Hare Krishna, then collect flowers and offer to the Deity, cook foodto offer to the Deity, take prasadam and so on. One should constantly hear the Bhagavad-gita and the Shrimad Bhagavatam from pure devotees. This practice of bhakti-yoga, under the rules and regulations, with the direction of a spiritual master, will surely bring one to the stage of love of God.


.\8\3\cpmv.02ec\cpmv.0baf\f\Unalloyed_Devotional_Service.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Unalloyed Devotional Service >>

Unalloyed Devotional Service

The definition of a pure devotee, as given by Rupa Gosvami in Bhakti-rasamrta-sindhu, can be summarized thus: his seris favourable and is always in relation to Krishna. In order to keep the purity of such Krishna conscious activities, one must be freed from all material desires and speculation.Any desire except for the service of the Lord is called a matedesire. Many armchair speculators spend their whole lives researching on Vedanta and Upanishads, without practicing any spirituality even a bit in their own lives. While smoking on their hukka, they participate in round table conferences on the philosoof the Vedanta and arrive at conclusions of voidism or impersonalism. This conclusion is useless for a Krishna conscious person. Only rarely by philosophical speculation can one reach the conclusion of worshiping Vasudeva, Krishna. This is conin the Bhagavad-gita itself. The ultimate end of philo speculation, then, must be Krishna, with the understandthat Krishna is everything, the cause of all causes, and that one should therefore surrender unto Him. If this ultimate goal is reached, then philosophical advancement is favorable, but if the conclusion of philosophical speculation is voidism or impersonalism, that is not bhakti.

Karma, or fruitive activities, are sometimes understood to be ritualistic activities. There are many persons who are very much attracted by the ritualistic activities described in the Vedas. But if one becomes attracted simply to ritualistic activities without unKrishna, his activities are unfavorable to Krishna consciousness. Srila Rupa Gosvami has also mentioned in this definition of bhakti the word jnana-karmadi. This karmadi (fruitive work) consists of activities which are unable to help one attain to pure devotional service. Many forms of so-called renunciation are also not favourable to Krishna conscious devotional service.

Lord Krishna is called as a 'jealous lover', the lover who deexclusive love from the living being. Just as a chataka bird aspires for water only from the raindrops coming from the sky, a devotee aspires only for the service of the Lord and forall kinds of material benefits like wealth, women, aristocand followers. Such a devotee wins the heart of the Lord. The Lord becomes extremely pleased with such a devotee and becomes eager to serve him. Although the Lord demands exclulove free from motivations, He is also ready to reciprocate with such love of His beloved servants. A crying child may be pacified by the mother by giving a balloon, a toy or a tricycle. But if the child continues crying, his mother admonishes him, "What do you want?"' And if he replies, "I want you and nothing else", then the mother realizes that there is no way her child will be satisfied with anything other than herself. In the same way a devotee rejects all the temptations of this world and wants only to love Krishna with no other motivations. This is termed as undevotional service.

There are many, many religious people who aspire for mateprofits, heavenly planets, mystic powers, merging into brahman or becoming God. None of these people can satisfy the Lord, nor can they themselves become satisfied in such materialpursuits. Only a pure devotee of the Lord can attract the attention of the Lord and be satisfied in His service. Devotional service means to prosecute Krishna conscious acwhich are favourable to the transcendental pleasure of the Supreme Lord, Krishna. All those activities, which are not favourable to the transcendental favour of the Lord, cannot be accepted as devotional service. For example, great demons like Ravana, Kamsa and Hiranyakashipu were always thinking of Krishna, but they were thinking of Him as their enemy. This sort of thinking cannot be accepted as bhakti, or Krishna conscious


.\8\3\cpmv.02ec\cpmv.0baf\f\How_to_Attain_Love_for_Krishna.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> How to Attain Love for Krishna >>

How Can One Achieve Pure Love for Krishna?

Srila Rupa Gosvami has also quoted a definition from the Narada-pancaratra as follows, "One should be free from all material designations and, by Krishna consciousness, must be cleansed of all material contamination. He should be restored to his pure identity, in which he engages his senses in the service of the proprietor of the senses." hrshikena hrshikesha sevanam. So when our senses are engaged for the actual proprietor of the senses, that is called devotional service. In our conditional state, our senses are engaged in serving our bodily demands. When the same senses are engaged in executing the order of Krishna, our activities are called bhakti.As long as one identifies himself as belonging to a certain family, a certain society or a certain person, he is said to be covwith designations. When one is fully aware that he does not belong to any family, society or country, but is eternally related to Krishna, he then realizes that his energy should be employed not in the interests of so-called family, society or country, but in the interests of Krishna. This is purity of purpose and the platform of pure devotional service in Krishna consciousness.

This devotional service is a sort of cultivation. It is not simply inaction for people who like to be inactive or devote their time to silent meditation. There are many different methods for people who want this, but cultivation of Krishna consciousness is different. The particular word used by Srila Rupa Gosvami in this connecis 'anushiland', or cultivation by following the predecessor teachers (acharyas). As soon as we say "cultivation," we must refer to activity. Without activity, consciousness alone cannot help us.Krishna's devotees avoid unfavourable things like overeating, mundane gossip, accumulating more than necessary, over endeavfor mundane achievements, slackness in following reguprinciples, bad company, greed etc. There are positive favourable things like enthusiasm, determination, patience, folin the footsteps of previous acharyas, giving up bad assofollowing regulative principles like no meat eating, no gambling, no intoxication, no illicit sex etc.Those who are cultivating spiritual life and executing devoservice are always engaged in positive spiritual activity,seva. Such activity can be performed with the body or with the mind. Thinking, feeling and willing are all activities of the mind, and when we will to do something, the activity comes to be maniby the gross bodily senses. Thus, in our mental activities we should always try to think of Krishna and try to plan how to please Him. following in the footsteps of the great acaryas and the perspiritual master. There are activities of the body, activities of the mind and activities of speech. A Krishna conscious person engages his words in preaching the glories of the Lord. This is called kirtana. And by his mind a Krishna conscious person althinks of the activities of the Lord - as He is speaking on the Battlefield of Kurukshetra or engaging in His various pasin Vrindavana with His devotees. In this way one can althink of the activities and pastimes of the Lord. This is the mental culture of Krishna consciousness.

Similarly, we can offer many services with our bodily activiBut all such activities must be in relationship with Krishna. This relationship is established by connecting oneself with the bona fide spiritual master, who is the direct representative of Krishna in disciplic succession. Therefore, the execution of Krishna conscious activities with the body should be directed by the spiritual master and then performed with faith. The connecwith the spiritual master is called initiation. From the date of initiation by the spiritual master, the connection between Krishna and a person cultivating Krishna consciousness is established. Without initiation by a bona fide spiritual master, the actual conwith Krishna consciousness is never established.


.\8\3\cpmv.02ec\cpmv.0baf\f\Practical_Steps_for_Love_for_Krishna.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Practical Steps for Love for Krishna >>

Practical Steps to Achieve Love for Krishna

Bhakti-Yoga means connecting ourselves with Krishna and reviving our relationship as His eternal associate. Accepting the greatness of God is the beginning of bhakti. Bhakti-yoga must include three items: the servitor, the served and the serThere must be a person to accept service, and there must be a person to render service. The via media is the process of service itself, bhakti-yoga.The living entities are the eternal servitors of Krishna. In fact, in their constitutional position they love to become servant or the servant of the servants of Krishna. Lord Krishna, the all-attracSupreme enjoyer and Personality of Godhead is the object being served. As soon as one becomes a devotee of the Lord, he also has a direct relationship with the Lord. A devotee is in a relationship with the Supreme Personality of Godhead in one of the five difways:

1.One may be a devotee in a passive state - Shanta rasa
2.One may be a devotee in an active state - Dasya rasa
3.One may be a devotee as a friend - Sakhya rasa
4.One may be a devotee as a parent - Vatsalya rasa
5.One may be a devotee as a conjugal lover - Madhurya rasa

Every living being, out of the many, many billions and trilof living beings, has a particular relationship with the Lord eternally. This is called svarupa. By the process of devotional service, one can revive that svarupa, and that stage is called svarupa siddhi - perfection of one's constitutional position.In the spiritual sky, everyone serves the Lord according to his own svarupa with spontaneous love. Even in the material world, a devotee chants Hare Krishna and fixes his mind constantly on the lotus feet of Krishna. When he offers Krishna food, Krishna directly accepts these eatables, and the devotee becomes Krishnaized by eating the remnants. A devotee performs all acconnected only to Krishna. In this way he always rememKrishna, and never forgets Krishna. Thus a devotee does not live in a material plane. His position is transcendental from the very beginning— he lives in Krishna."My dear Arjuna, O winner of wealth, if you cannot fix your mind upon Me without deviation, then follow the regulative prinof bhakti-yoga. In this way develop a desire to attain Me." (Bhagavad-gita 12.9)

In the above verse, two different processes of bhakti-yoga are indicated. The first applies to one who has actually developed an attachment for Krishna, the Supreme Personality of Godhead, by transcendental love. This is known as 'Raganuga Bhakti'. And the other is for one who has not developed an attachment for the Supreme Person by transcendental love. For this second class there are different prescribed rules and regulations one can folto be ultimately elevated to the stage of attachment to Krishna. This is known as Vaidhi Bhakti.

There are nine standard modes of devotional service to the Lord, and a candidate can choose to adopt any one, two, three, four or all, however he likes.All the services rendered to the Absolute are in themselves absolute, with none of the quantitative or qualitative differences found on the material platform. On the spiritual platform, there is transcendental variegatedness. There are instances in history of great personalities, including sages and kings, who attained perfection by this process. Some of them attained success even by adhering to one single item of devotional service with faith and perseverance. Some of these personalities are listed below:

1.Hearing: Emperor Parikshit attained the spiritual platform simply by hearing from such an authority as Sri Shukadeva Gosvami about glories of Krishna.

2.Recitation: Sri Shukadeva Gosvami attained the same simply by recitation, verbatim, of the transcendental message which he received from his great father, Sri Vyasadeva.

3.Remembering: Emperor Prahlada attained spiritual success by remembering the Lord constantly, in pursuance of instrucgiven by Sri Narada Muni, the great saint and devotee.

4.Serving: Lakshrniji, the goddess of fortune, attained success simply by sitting at and serving the lotus feet of the Lord.

5.Worshiping: King Pruthu attained success simply by worshipthe Lord.

6.Chanting Prayers: Akrura, the uncle of Krishna, attained sucsimply by chanting prayers for the Lord.

7.Carrying out the orders: Hanuman, the devotee of Lord Ramacandra, attained success simply by carrying out the orof the Lord.

8.Making friends with the Lord: Arjuna, the great warrior, attained perfection simply by making friends with the Lord, who delivered the message of Bhagavad Gita to enlighten Arjuna and his followers.

9.Surrendering Everything: Emperor Bali attained success by surrendering everything unto the Lord, including his personal body.

Emperor Ambarisha adopted all the above nine items, and he atperfect success.


Chanting the Holy Name

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Chanting the Holy Name >>

Chanting the Holy Name : Meditation for the Modern Age

There are various methods for God realization. In this age of Kali yuga, according to all the revealed Vedic literatures, the chanting of the Holy names: Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
is prescribed as the most sublime method for reviving our tranconsciousness.

Srila Prabhupada speaks about the nature of Hare Krishna mahamantra in his world-renowned audiotape, "In the material concept of life we are busy in the matter of sense gratification, as if we were in the lower animal stage. A little elevated from this status of sense gratification, one is engaged in mental speculafor the purpose of getting out of the material dutches. A little elevated from this speculative status, when one is intellienough, one tries to find out the supreme cause of all causes— within and without. And when one is factually on the plane of spiritual understanding surpassing the stages of sense, mind and intelligence, he is then on the transcendental plane. This chantof Hare Krishna mantra is enacted from the spiritual platand thus this sound vibration surpasses all lower strata of consciousness—namely sensual, mental, and intellectual. There is no need, therefore, to understand the language of the mantra, nor is there any need for mental speculation nor any intellectual adjustment for chanting this mahamantra. It is automatic, from the spiritual platform, and as such, anyone can take part in the chanting, without any previous qualification.

"The word Hara is the form of addressing the energy of the Lord, and the words Krishna and Rama are forms of addressing the Lord Himself. Both Krishna and Rama mean "the supreme pleasure", and Hara is the supreme pleasure energy of the Lord, changed to Hare in the vocative."The material energy called maya, is also one of the multifarienergies of the Lord. Also we, the living entities, are also the energy (marginal energy) of the Lord. The living entities are deas superior to material energy. When the superior energy is in contact with the inferior energy, an incompatible situation arises; but when the superior marginal energy is in contact with the supeenergy, Hara, it is established in its happy, normal condition.

"These three words, namely Hara, Krishna and Rama, are the transcendental seeds of the mahamantra. The chanting is a spiricall for the Lord and His energy, to give protection to the conditioned soul. The chanting is exactly like the genuine cry of a child for its mother's presence. Mother Hara helps the devotee achieve the Lord Father's grace, and the Lord reveals Himself to the devotee who chants this mantra sincerely. No other means of spiritual realization is as effective in this age of quarrel and hyas the chanting of the mahamantra :

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare


Yugas and Methods

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Yugas and Methods >>

Different Yugas - Different Prescribed Methods

There are different techniques of God realization taught for different ages. For example, in
Satyayuga : Dhyana yoga (or) Astanga yoga
Tretayuga : Yajna-fire sacrifices
Dvapara yuga : Elaborate temple deity worship
Kali yuga : Nama sankirtan or chanting of the holy name

Dhyana yoga involves many many austerities: one has to be a celibate; one cannot perform this in a fashionable city. One has to go to forest. One has to eat only dry leaves and roots. One has to control the breathing process through pranayama and control mind and senses through pratyahara. One has to make a seat neither too high nor too low, lay kusha grass, sit on it and medion the Vishnu form in the heart. Since this method is diffieven Arjuna rejected it. It is certainly impossible to perform in this jet age of Kali.

Yajna or fire sacrifices involve enormous expenditures for the ingredients like ghee, silk, grains, gold etc. Even if one has a lot of wealth, one may not get brahmanas whose power of chanting Vedic mantras can invoke fire automatically without the use of matchsticks.Elaborate temple worship requires strict rules and regulations for deity worship. If a brahmana has to follow all the rules given in Pancaratrika system completely, then probably he can never come out of the bathroom; such degree of purity is required.

Chanting of the Holy Name or Namasankirtana is the most merciful and easiest process prescribed for Kali yuga. Chanting can be done at any place, any time, by anybody (even by the most fallen) without any restriction. It is not that chanting the Holy Names of the Lord is done only in Kali yuga. It has been done in every age:

Satya yuga: Dhruva chanted 'om namo bhagavate Vasudevaya' Treta yuga: In the yajna conducted by Nabhi, father of Lord Rishabhadeva, the brahmanas recited :

atha kathancit....tava guna krta
nama dheyani vacana gocarani...(Shrimad Bhagavatam 5.3.12)

Also Valmiki chanted the name of Lord Rama.... Dvapara yuga: Draupadi called out Krishna's name In every age chanting of the Holy Name is practised. But over and above that people would perform various other forms of ausaccording to the scriptures, as they had the strength and long duration of life to do. In Kali yuga chanting is prescribed as the only yuga dharma as confirmed by the following scriptural quotes:

kalau dose nidhe rajan...kirtanat eva krishnasya.. (Shrimad Bhagavatam 12.3.51)
kali kale nama rupe krishna avatar...' (Chaitanya Charitamrita Adi 17.22)

harer nama harer nama harer namaiva kevalam
kalau nasty eva nasty eva nasty eva gatir anyatha ' (Brhan Naradiya Parana 3.8.126)

hare krishna hare krishna krishna krishna hare hare hare rama hare rama rama rama hare hare
iti shodashakam namnam kaii kalmasha nashanam natah paratarupayah sarva vedeshu drishyate (Kali Santarana Upanishad 5,6)


.\8\3\cpmv.02ec\cpmv.0baf\f\Spiritual_amd_Material__Sound.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Spiritual amd Material Sound >>

Spiritual Sound and Material Sound

In the Padma Purana, it is mentioned:
nama cintamani krishnas caitanya rasa vigraha
purna shuddho nitya mukto abhinnatvam nama naminah

"The Holy name of Krishna is transcendentally blissful. It is Krishna Himself and bestows all benedictions. It is not contamiby material qualities and is always liberated, because the name of Krishna and Krishna Himself are identical."

In material world, names have no significance. Some beggar may possess a name 'Lakshmipati' and an ugly looking man may possess the name 'SundargopaP. Their names have no conto their characteristics. Similarly the name and the very object are different in the material world. For example no one can quench his thirst by repeatedly shout'Water' 'Water' 'Water' 'Water'... This is because the subwater and the word 'water' are not the same. This is not true about things on the Absolute plane. The sound vibration "Krishna' and the Personality Krishna are non-different. This is the reason why devotees of the Lord perceive the presence of Krishna as soon as they chant the holy names of Krishna. And they can go on chanting hours and hours for many, many years and even lifelong; they never get bored.

If somebody argues that there is no greatness in simply repeatsome name for a few hours per day life long, then we can ask him to utter 'Cocacola' 'Cocacola' 'Cocacola' 'Cocacola' 'Cocacola' a couple of hours every day for at least a year. One will get fed up within a day. It is not possible because it is a ordinary mundane sound vibration; but the Hare Krishna chantis a spiritual sound vibration. If one chants Hare Krishna sincerely, it increases one's ecstasy of chanting. Just as a child cannot diffeienLiate between a Rs 500 /- curnote and a newspaper, a layman cannot understand the difbetween ordinary sound vibration and spiritual sound viThe Hare Krishna chant is a spiritual sound vibration and its results can be perceived by a sincere chanter.

Thus amongst all the activities performed by a devotee, the foremost activity is chanting of Hare Krishna everyday. A devoof the Lord chants a prescribed number of rounds everyday. In ISKCON Srila Prabhupada has prescribed minimum 16 rounds of chanting Hare Krishna maha mantra on an everyday basis and following the regulative principles of no meat eating, no gamno intoxication and no illicit sex. Anyone who chants in this way can maintain a proper consciousness and further engage in various services to Krishna by utilizing all his energies.


Krishnaizing Everything

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Love of God the Culmination >> Krishnaizing Everything >>

Krishnaizing Everything

This cultivation of Krishna consciousness is not material. The Lord has three general energies—namely the external energy, the internal energy and the marginal energy The living entities are called marginal energy, and the material cosmic manifestais the action of the external, or material, energy. Then there is the spiritual world, which is a manifestation of the internal energy. The living entities, who are called the marginal energy, permaterial activities when acting under the inferior, externa! energy. And when they engage in activities under the internal. spiritual energy, their activities are called Krishna conscious. This means that those who are great souls or great devotees do not act under the spell of material energy, but act instead under the proof the spiritual energy. Any activity done in devotional service, or in Krishna consciousness, is directly under the control of spiritual energy. In other words, energy is a sort of strength, and this strength can be spiritualised by the mercy of both the bona fide spiritual master and Krishna.

For example, if one finds a beautiful rose in his garden, he can think, "Oh! How beautiful! Let me offer this to Krishna" or he can think, "Oh! Let me offer this rose to win the heart of my girl friend." Thus everything can be used either for one's own sense gratification or for Krishna's service. In the Chaitanya-Charitamria, Lord Chaitanya states that it is a fortunate person who comes in contact with a bona fide spirimaster by the grace of Krishna. One who is serious about spiritual life is given by Krishna the intelligence to come in conwith a bona fide spiritual master, and then by the grace of the spiritual master one becomes advanced in Krishna consciousness. In this way the whole jurisdiction of Krishna consciousness is directly under the spiritual energy—Krishna and the spiritual master. This has nothing to do with the material world. Thus acton a spiritual plane, a devotee gradually transcends the mateworld, even while physically being present in the material world and at last returns home back to godhead, to join the eterservice of the Lord in the spiritual world.

HARE KRISHNA!


Genuine and Fake Incarnations

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Genuine and Fake Incarnations >>

No text or attachments, Sub-item(s) list as below:

Avatars Genuine and Fake
Purpose of Avatara
Real Purpose Of Avatara
Genuine vs Fake Avatara


Avatars Genuine and Fake

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Genuine and Fake Incarnations >> Avatars Genuine and Fake >>

Appendix 2 Avatars : Genuine and Fake

The word 'avatar' means "one who descends", or more specifically "one who descends from the spiritual sky". In the spiritual sky there are innumerable Vaikuntha planets, and from these planets the expansions of the Supreme Personality of Godhead come into this universe. In the Bhagavad-gita (4.7), Lord Krishna says:

yada yada hi dharmasya glanir bhavati bharata
abhyutanam adharmasya tad atmanam srjamy aham

"Whenever and wherever there is a decline of religious pracO descendant of Bharata, and a predominant rise of irreligion— at that time I descend Myself."

Lord Krishna generally appears on a particular schedule, at the end of Dvapara yuga of the twenty-eighth millennium of the eighth Manu, in one day of Brahma. The principles of religion are the direct orders of the Supreme Personality of Godhead (dharmam to saksat bhagavat pranitam). The Lord therefore appears by His own will whenever there is a predominance of irreligiosity and a disappearance of true religion. Sometimes He descends personally, and sometimes He sends His bonafide repin the form of His son (Jesus), or servant (Mohammed) or Himself in some disguised form (Sri Krishna Chaitanya Mahaprabhu).


Purpose of Avatara

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Genuine and Fake Incarnations >> Purpose of Avatara >>

The Purpose of Avatara

Each and every avatar has a particular mission and they are all described in the revealed scriptures. It is not a fact that the Lord appears only on Indian soil. He can advent Himself anyand everywhere, and whenever He desires to appear. In each and every incarnation, He speaks as much about religion as can be understood by the particular people under their particular circumstances. But the mission is the same — to lead people to God consciousness and obedience to the principles of religion. The whole purpose of the mission of incarnations is to arouse Krishna consciousness everywhere. Such consciousness is maniand non manifest only under different circumstances. Lord Krishna also says in the Bhagavad-gita (4.8):

paritranaya sadhunam vinasaya ca dushkrtam
dharma-samsthapanarthava sambhavami yuge yuge

Lord Krishna descends into this world for three purposes:

To deliver the saints (sadhus)
To destroy the demoniac (dushkritam)
To reestablish the principles of religion

A person may appear to be well cultured and educated, but if he doesn't care for Krishna consciousness then he is called 'dushkritam', foolish and lowest among mankind; whereas anperson, who is hundred percent engaged in Krishna conis accepted as a \sadhu', even though such a person may be neither learned nor well-cultured. The principles of dharma are direct orders of the Supreme Lord. The purpose of the Vedas is to establish such principles under the order of the Supreme Lord, and the Lord directly orders at the end of the Bhagavad-gita that the highest principle of religion is to surrender unto Him only, and nothing more. The Vedic prinpush one towards complete surrender unto Him: and when ever such principles are disturbed by the demoniac, the Lord ap


Real Purpose Of Avatara

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Genuine and Fake Incarnations >> Real Purpose Of Avatara >>

The Real Purpose Of Avatara

As far as the atheistic are concerned, it is not necessary for the Supreme Lord to appear as He is to destroy them, as He did with the demons Ravana and Kamsa The Lord has many agents who are quite competent to vanquish demons. But the Lord esdescends to appease His unalloyed devotees, who are always harassed by the demoniac.The demon harasses the devotee, even though the latter may happen to be his kin. Although Prahlad Maharaja was the son of Hiranyakashipu, he was nonetheless persecuted by his father; alDevaki, the mother of Krishna, was the sister of Kamsa, she and her husband Vasudeva were persecuted only because Krishna was to be born of them. So the Lord appeared to deliver the devotee and vanquish the demon miscreants.

After speaking the above two verses Lord Krishna gives the real reason for His appearance in the next verse:

janma karma ca me divyam evam yo vetti tattvatah
tyaktva deham punar janma naiti mam eti so 'rjuna

"One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna."
(Bhagavad-gita 4.9)

The real reason that God appears is to give pleasure to His devotees. By seeing His beautiful form, chanting His holy Name, and remembering His wonderful pastimes, His devotees become greatly inspired and rapidly advance to reunite with Him in tranloving service.


Genuine vs Fake Avatara

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Genuine and Fake Incarnations >> Genuine vs Fake Avatara >>

Genuine Avatara vs. Fake Avatara

In India, every day a God is being manufactured. Sometimes even educated people think or talk of some ordinary human being to be an avatar of God. How do we know whether the claim of a person to be an avatar is true or not? The following points can help us to verify an avatar:

An Avatar should be mentioned in scriptures before He appears

Lord Krishna's appearance is mentioned in Rig Veda. He has been mentioned in Chandogya Upanishad as Devakinandana Krishna and in innumerable scriptures. Buddha's appearance was foretold in the Shrimad-Bhagavatam (1.3.24). It was stated that He would appear in the city of Gaya. The names of His parents and His activities are mentioned sevthousand years before His birth. The Chaitanya Upanishad portion of the Atharva Veda forethe appearance of Lord Chaitanya thousands of years before His appearance. His place of birth, activities, and the mantra that He would propagate are all mentioned. If anyone claims to be an avatar, the first question one should ask him is, "Sir, have you been mentioned in the scriptures beyour appearance? If so, which scripture?"

The Avatar is able to reveal the Cosmic Universal Form

In Kali Yuga there appear an entire host of impostors and frauds who try to pose themselves off as avatars. Knowing this Lord Krishna specifically revealed to Arjuna the Cosmic Universal Form to confirm that He was God. An advanced mystic yogi may get siddhis (mystic powers) that enable him to display to his gullible devotees the form of Krishna or Rama. Yet no yogi can display the Cosmic Universal Form. This feat can be performed only by the master of all mystics — Lord Sri Krishna, the SuPersonality of Godhead. Thus for a person to be accepted as an avatar, he should display the Cosmic Universal Form that Krishna displayed to Arjuna at Kurukshetra.

The Avatar performs extraordinary activities that cannot be imitated

By extraordinary activities one does not mean activities that can be imitated by cheap magical tricks such as producing some objects from air. Such activities can be performed by magicians or accomplished yogis who have acquired siddhis. Even faith healing is not an evidence of an avatar. These faith healers claim no divine powers. They are able to use the patient's own mind to heal his body.Some of the extraordinary activities of Lord Krishna are liftthe huge Govardhan Hill, manifesting Himself in 16108 forms with every form doing a different activity. Such extraordinary activities are impossible to imitate.

Every Avatar has a Unique Message or Mission

1.Lord Krishna appears to give the message of the Bhagavad-gita and to give a glimpse of His eternal pastimes so as to draw the attention of conditioned souls and attract them back home, back to Godhead.

2.Chaitanya Mahaprabhu appeared to teach us how an ideal devotee of God should behave. He came to show that by the congregational chanting of the Holy Name, we can achieve the
highest goal of life— pure love of God.

3) Kalki Avatar will appear 4,27,000 years from now for the specific mission of physically destroying the demoniac people existing at that time and to inspire and deliver the pious that reand start Satya Yuga.

Specific Markings on Hands and Feet of the Avatar

When Lord Krishna appeared, there were specific markings on His hands and feet that identified Him as an avatar. They were the markings of the flag, the trident, the elephant goad and the thunderbolt. Similarly when other incarnations appear they too have specific markings on their hands and feet that identify them as incarnations of God.

Types of Avatars

Please refer chapter 7 'Unlimited forms of Godhead' pages 81 to 93 of the book 'Teachings of Lord Caitanya' by His DiGrace A. C. Bhaktivedanta Swami Prabhupada.


Krishna Rasa Dance Imitation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna Rasa Dance Imitation >>

No text or attachments, Sub-item(s) list as below:

Cheap Imitation
Developing Faith
Philosophy of Rasa Dance
Lord is the Real Enjoyer
Approaching the Rasa Lila


Cheap Imitation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna Rasa Dance Imitation >> Cheap Imitation >>

Appendix 1 Krishna's Rasa Dance: Can We Imitate?

The rasa dance is one of the most misunderstood pastimes of Lord Krishna. Many people are bewildered about this pasof the Lord. Some people consider it an immoral act and so reject Krishna as the Supreme Lord. Others like the Mayavadis take advantage of the rasa lila for satisfying their own lusty proand imitate the Lord by dancing with young girls.But what is the rasa dance? Why did the speaker of the greatphilosophical masterpiece in the world, the Bhagavad-gita, act in such an apparently mundane way? Why would the Lord, who had advented to establish religion, perform such a blatantly irreligious act?

All these questions are clarified in our pocket book with the same title as this chapter. In case you do not have it, please refer to the book 'Krishna - the Supreme Personaity of Godhead' by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada (Third Printing Jan 2001) while going through this chapter.


Developing Faith

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna Rasa Dance Imitation >> Developing Faith >>

Developing Faith

One should hear the message of the scriptures with great transcendental faith if one desires to advance in spiritual faith. At the present moment, we are lusty and exploitative and due to that we think Krishna also must have been lusty and exWe are unable to appreciate the beauty of the pastime due to the cataract of lust. By hearing from authorized sources, this cataract can be cured and we can get the right vision to unand appreciate this glorious pastime.Although it may be difficult for us to fathom this great pasof rasa lila, we can at least appreciate the standard of the great souls who glorified it. By knowing their greatness, we will not underestimate this pastime to be a mundane dance.Shukadeva Gosvami was a renunciate of the highest order. All his senses were completely controlled to such an extent that he was not in the least agitated even in the midst of the most temptsense objects. An amazing incident from his life reveals his detachment from material enjoyment.

Once the father of Shukadeva Gosvami, Vyasadeva, told him to go to Maharaj Janaka to learn sense control from him. In acwith his father's instruction, Shukadeva Gosvami went to Mithila and, on reaching the palace of Maharaj Janaka, he send a message inside. For three whole days, there was no rewhatsoever. But Shukadeva Gosvami was not at all anand quietly sat outside the palace absorbed in Krishna conFinally after three days. Maharaj Janaka came out and accorded him a royal welcome. But it made not the least difference to Shukadeva Gosvami.

Then Maharaj Janaka placed a lump of sugar on the tongue of Shukadeva Gosvami and told him to keep it on his tongue. Maharaj Janaka was amazed to see that even after quite some time, Shukadeva Gosvami's tongue had secreted not a single drop of saliva. He then gave him a glass filled to the brim with milk and told him to circumambulate the palace. Throughout the palexquisitely beautiful damsels were dancing and singing and Shukadeva Gosvami passed among them while circumambulatthe palace. When he returned. Maharaj Janaka was stunned to see that not a drop of milk had been spilled. Not only had Shukadeva Gosvami not been tempted by the damsels dancing all around him, but he had been so fixed in concentration that the glass of milk had not jerked even a bit. On seeing this incredsense control of Shukadeva Gosvami, Maharaj Janaka conhim and sent his back to Vyasadeva with the message that his son had already conquered his senses.

Such is the caliber of the person narrating the rasa-lila! Anpastime illustrates the liberated position of Shukadeva Gosvami. When he saw a person, he did not see the external covering - whether the person was a man or a woman; he just saw the atma-tattva, he saw the person as a spirit soul.

Once while Sri Vyasadeva was following his son, Shukadeva Gosvami, some beautiful young damsels who were bathing nacovered their bodies with cloth, although Sri Vyasadeva himwas not naked. But they had not done so when his son had passed. The sage inquired about this, and the young ladies rethat his son was purified and when looking at them made no distinction between male and female. But the sage made such distinctions.In the Bhagavad-gita (5.1 8) it is said that a learned sage looks equally on a learned and gentle brahmana, acandala (dog-eater),a dog or a cow due to his spiritual vision. Srila Shukadeva Gosvami attained that stage. Thus he did not see a male or fehe saw all living entities in different dress. The ladies who were bathing could understand the mind of a man simply by studying his demeanor, just as by looking at a child one can understand how innocent he is. Sukadeva Gosvami was a young boy sixteen years old, and therefore all the parts of his body were developed. He was naked also, and so were the ladies. But because Shukadeva Gosvami was transcendental to sex relations, he appeared very innocent. The ladies, by their special qualificould sense this at once, and therefore they were not very concerned about him. But when his father passed, the laquickly dressed. The ladies were exactly like his children or grandchildren, yet they reacted to the presence of Vyasadeva according to the social custom because Srila Vyasadeva played the part of a householder.

If a person as renounced as Shukadeva Gosvami is reciting and glorifying the rasa-lila, how can it be an ordinary lust affair? It must certainly be a pastime enacted on the spiritual platform. Lord Chaitanya Mahaprabhu was universally acclaimed as the crest jewel of all sannyasis. He was so strict in His dealings that His woman disciples would offer Him obeisances from a disthey would not be allowed to come near Him. Yet the very same Chaitanya Mahaprabhu declares: ramya kacid upasana vrajavadhu vargena va kalpita. The most pleasing form of worfor the Lord is that which was performed by the gopis of Vrindavana.Similarly many other highly renounced sages such as the four Kumaras and the six Gosvamis glorify and worship the rasa-lila as the topmost manifestation of love between the Lord and His devotees. How then can it be equated with the abominable lusty dealings between ordinary men and women?


Philosophy of Rasa Dance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna Rasa Dance Imitation >> Philosophy of Rasa Dance >>

Philosophy behind Rasa Dance

Lord Krishna's body is Transcendental

In the Ishopanishad (mantra 8) it is explained :
sa paryagac chukram akayam avranam ashnaviram shuddham apapa-viddham
kavir manishi paribhuh svayambhur
yathatathyato 'rthan vyadadhac chasvatibhyah samabhyah

"Such a person must factually know the greatest of all, the Personality of Godhead, who is unembodied, omniscient, beyond reproach, without veins, pure and uncontaminated, the self-suffiphilosopher who has been fulfilling everyone's desire since time immemorial."

The Supreme Lord is not formless. The anatomy of a material body must have a mechanical construction with veins and so forth, but the transcendental body of the Supreme Lord has nothing like veins. There is no difference between His body and His soul. Nor is He forced to accept a body according to the laws of nature, as we are.To confirm that the Lord is always pure and uncontaminated, this verse describes Him as shuddham (antiseptic) and apapa-viddham (prophylactic). He is antiseptic in the sense that even an impure thing can become purified just by touching Him. The word "prophylactic" refers to the power of His association. The Lord is also apapa-viddham because sin cannot touch Him. Even if He acts in a way that appears to be sinful, such actions are all good, for there is no question of His being affected by sin. Because in all circumstances He is shuddham, most purified, He is often compared to the sun. The sun extracts moisture from many unplaces on the earth, yet it remains pure. In fact, it puriobnoxious things by virtue of its sterilizing powers. If the sun, which is a material, object, is so powerful, then we can hardly begin to imagine the purifying strength of the all-powerful Lord. As Lord Rama, by the mere touch of His lotus feet on a stone, He delivered Ahilya from her previous sinful activities and helped her achieve her human body again. I he Lord is pankaja nabhi. which means 'from whose navel the lotus appears' or 'whose navel has a lotus like depression'. The first created living being Brahma was born from this lotus sprouting,from the Lord's navel and the Lord did not need anyelse's union for reproduction.


Lord is the Real Enjoyer

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna Rasa Dance Imitation >> Lord is the Real Enjoyer >>

The Lord is the Real Enjoyer

l)The difference between the Real Enjoyer and the Imitation Enjoyer

Purusha means enjoyer. In the Bhagavad-gita (13.22), the tiny living entity is also addressed as the purusha :

purushah prakriti-stho-hi bhunkte prakrit-jan gunani
karanam guna-sango 'sya sad-asad-yoni-janmasu

"The living entity in material nature thus follows the ways of life, enjoying the three modes of nature. This is due to his assowith that material nature. Thus he meets with good and evil among various species."

The living entity, who imagines himself to be an enjoyer, comes into the clutches of the material modes and tries to squeeze out some enjoyment by accepting different types of bodies Somea dog's body, sometimes a bird's body, sometimes a human body. How can he be called an enjoyer? He is only an imaginary enjoyer. Who then is the real enjoyer? The Bhagavad-gita (15.18) ex

yasmat ksaram atito ham aksharad apecottamah
ato smi Joke vede ca prathitah purushottama

"Because I am transcendental, beyond the fallible and the inand because I am the greatest, I am celebrated both in the world and in the Vedas as purushottamah, the Supreme Person, the supreme enjoyer."

The real enjoyer is different from the living entity. His name is Paramatma or Supersoul. So the Lord is the enjoyer and the living being is enjoyed. So the living entity is supposed to give enjoyment to the Lord by cooperating with Him in His enjoyWhen one artificially tries to imitate the Lord, by assumthe role of enjoyer, one will be inevitably frustrated.

2) How is Lord Krishna the Real Enjoyer?

When Lord Krishna and Balarama entered Mathura, they saw a washer and dyer of clothes. Krishna was pleased to ask him for some nice clothing. He also promised the washer man that if he would deliver the nicest dyed cloth to Him, he would be very happy and all good fortune would be his. Krishna was neither a beggar nor was He in need of clothing, but by this request He indicated that everyone should be ready to offer Him whatever He wants. Unfortunately this washer man was a servant of Kamsa and therefore could not appreciate the demand of Lord Krishna, the Supreme Personality of Godhead. This is the effect of bad assoInstead of being pleased, he was very angry and refused the Lord's request by shouting, "How is it that You are so imputo ask for things which belong to the king? You will be punished by the government men."

On hearing this, Lord Krishna struck the washer man with the upper portion of His hand and separated the man's head from his body. The washer man fell down dead on the ground. In this way Lord Krishna confirmed the statement that every limb of His body is transcendental and capable of doing everything He likes. Without a sword but simply with His hand, he cut off the head of the washer man. This is proof that the Supreme Lord is omnipotent.

Somebody may argue that there was nothing wrong in the beof the washer man, because after all he was a servant of Kamsa. He was obliged to his master Kamsa. This is a narrow understanding. Just as in a company although different parking places are allotted to different officials, the owner of the commay park his car anywhere he likes; nobody can raise any objection. Because the owner of the company is above the law, nobody can question him. In fact the owner of the company is the maker of the laws of company, but he is above the law. If he is pleased with an employee he may give him two months off with payment without consulting anybody! That is the freedom the owner of a company enjoys. In the same way, Lord Krishna wanted to show through the pastime of the washer man that He is the supreme enjoyer and one should abandon all other considerations without any hesitawhen it comes to the question of serving Him. Sri Krishna is the Supreme Godhead, the well wisher of everyone and the Proprieter and enjoyer of everything. If one refuses to serve Him, it is like using a candle of mundane morality to search the sun of Krishna the personification of all religion.

3) Lord Krishna is the Supremely Pure Lover

Lord Krishna in the Bhagavad-gita (14.4) claims Himself to be the supreme father of all living beings aham bija pradah pita.The Bhagavad-gita (9.17) further says pitaham asya jagatah mata dhata pitamah. He is the loving mother, father, relative, friend. well-wisher and the ultimate resting place for every living being, 'his shows that, irrespective of whether one is residing in the body of a man, woman, animal, bird, and plant, every living behas an eternal relationship with the supreme well wishing father, Lord Krishna. He is source of the gopis, gopas, parents of gopis and gopas and everyone else.

How can He do any immoral act? All His acts are only meant for the benefit of all living beings. He is apapa viddham 'sinless' and pavitram 'supremely pure'. Just as when the urine is abby the sun, it doesn't get contaminated; rather due to the influence of sunshine, the polluted, contaminated place becomes disinfected and sterilized. Similarly even if someone with a imheart takes shelter of Lord Krishna, he becomes purified at heart and becomes liberated. How then can Lord Krishna be im

The Lord is not enjoying anything outside the purview of what He has created. In fact, the Lord says in the Bhagavad-gita that everything exists within Him. He even showed His mother Yashodathe entire universe with all its mountains, oceans, living beings etc contained within His mouth. Thus when that Supreme Lord is dancing with gopis, He is not enjoying anything that is not owned by Him.On the other hand, when we enjoy, we are trying to enjoy somenot owned by us. For example, when we are passing in a street, we may come across a sweet shop. What will happen if we put our hand in one of the bottles and try to steal a chocolate? We will be punished, because we do not own the shop. On the other hand, the owner of the shop may enjoy any chocalate he likes in his shop without having to be punished, because everybelongs to him. In the same way, everything has been creby the Lord; He can reciprocate love with His devotees in anyway He wants, because He is supremely independent.

4) How does the Lord enjoy?

Lord enjoys the love (bhakti) of His devotees by reciprocating with them in various moods. Once Lord Krishna defeated the great demon Bhaumasura and delivered the 16,000 princesses kept under his custody. After the Lord delivered them, they all desired to marry Krishna. Krishna fulfilled their desires. We, tiny living entities, may not be able to satisfy the heart of one woman, whereas the Lord being the source of all opulences, satall of the 16,000 princesses by marrying them.

The Lord does not see someone as a girl or a boy; He sees them all as devotees. We being covered over by the dualities of the materia] world, differentiate between man and woman and are subjected to material attraction and aversion.In the spiritual sky, there are innumerable devotees of the Lord, who want to reciprocate with the Lord in varieties of ways. The gopis are in the mood of conjugal love with the Lord. The Lord also reciprocates with them by teasing them, dancing with them and playing jokes with them, but we should know clearly that there is not even a trace of lust in the spiritual sky as can be understood from the dealings of the Lord in the following pas:

When Lord Krishna was entering Mathura, He came across a oid hunchbacked woman named Kubja. She was carrying sanpulp for king Kamsa. Seeing the beauty of Krishna and Balaram, she applied it on their bodies taking the great risk of being severely punished by the king. Krishna was very pleased with her and wanted to reward her. He pressed the feet of the hunchbacked woman with His toes and capturing her cheeks with His fingers, gave her a jerk in order to make her straight. At once the hunchbacked woman became the most beautiful girl among women. This incident shows that by serving Krishna the devotee immediately becomes elevated to the most exalted posiKrishna was attracted to the hunchbacked woman not for her beauty but for her service; as soon as she rendered service, she immediately became the most beautiful woman. Similarly if any living entity gives up the service of Maya and begins to render service to Krishna, that living entity is freed from all sinreactions and immediately becomes beautiful.

When Kubja became a beautiful young girl, she wanted to enjoy with Krishna; but Krishna promised to pay a visit to her house at a later time. When Krishna eventually arrived at the house of Kubja, she took her bath, smeared her body with sanpulp, dressed herself with nice garments, valuable jewornaments and flower garlands and received Him warmly.Krishna went to her house not for sense gratification, but to turn her into a pure devotee. Krishna is always served by many thousands of goddesses of fortune; therefore He has no need to satisfy His senses by going to a society girl. It is said that the moon does not withhold its shining from the courtyard of a crooked person. Similarly, Krishna's transcendental mercy is never denied to anyone, whether one has rendered service unto Him through lust, anger, fear or pure love. In the Chaitanya Charitamrita it is stated that if one wants to serve Krishna and at the same time wants to satisfy his own lusty desires, Krishna will handle it so that the devotee forgets his lusty desire and becomes fully purified and constantly engaged in the service of the Lord.

When Lord sat in the bed, Kubja out of great lust took Krishna's lotus feet and placed them on her breasts, which were burning with the blazing fire of lust. By smelling the fragrance of Krishna's lotus feet, she immediately became relieved of all lusty desires. To worship Krishna or have association with Him is not a very easy job. Specifically, there is a warning for devowho are attracted to Krishna through conjugal love; it is not good for them to desire to have sense gratification by direct aswith Krishna.Actually, the activities of sense gratification are material. In the spiritual world, there are symptoms like kissing and embracbut there is no sense gratificatory process, as it exists in the material world. This warning is specifically for those known as sahajiya, who take it for granted that Krishna is an ordinary hubeing They desire to enjoy sex life with Him in a perway. In a spiritual relationship, sense gratification is most insignificant. Anyone who desires a relationship of perverted sense gratification with Krishna must be considered less intelliHis mentality requires to be reformed.


Approaching the Rasa Lila

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Krishna Rasa Dance Imitation >> Approaching the Rasa Lila >>

How should we approach the rasa-Iila?

1) The rasa-lila is a completely spiritual pastime with no tinge of material lust. So we can begin to appreciate this sublime and pure pastime only when our heart is purified of all traces of desire for sense enjoyment. We should therefore perform our prescribed duties in accordance with the scriptures so as to purify our hearts and not even dream of imitating the rasa-lila. But if someone tries to imitate the rasa dance as young people do in the Dandiya rasa or Holi, he will be completely frustrated in his futile attempts to enjoy. Such programs pass off as cultural programs, but they are actually nothing except a naked exhibiof the lust in young boys and girls.Lord Krishna declares that in the Bhagavad-gita (16.19-20) such people will be cast perpetually into the darkest regions of existence.

tan aham dvisatah kruran samsaresu naradhaman ksipamy ajasram asubhan asurisv eva yonisu
asurim yonim apanna mudha janmani janmani mam aprapyaiva kaunteya tato yanty adhamam gatim

"Those who are envious and mischievous, who are the lowest among men. are cast by iMe into the ocean of material existence. into various demoniac species of life. Attaining repeated birth amongst the species of demoniac life, such persons can never approach Me. Gradually they sink down to the most abominable type of existence."

2) Submissive hearing of the rasa-lila pastime is recommended by Shukadeva Gosvami as the medicine for curing the disease of lust.

vikriditam vraja-vadhubhir idam ca vishnoh sraddhanvito 'nushrnuyad atha varnayed yah
bhaktim param bhagavati pratilabhya kamam hrid-rogam ashv apahinoty acirena dhirah

"Anyone who faithfully hears or describes the Lord's playful affairs with the young gopis of Vrindavana will attains the Lord's pure devotional service. Thus he will quickly become sober and
conquer lust, the disease of the heart. "(Shrimad-BhagavatamlO. 33.39)

This sort of purification is never possible if one hears from professional reciters who delve into the confidential pastimes of the Lord just for entertainment and vicarious pleasure. It is posonly when one hears from a bona fide devotee of the Lord coming in disciplic succession. The Krishna book written by Srila Prabhupada is ideal in this regard. In this summary study of the tenth canto, Srila Prabhupada's purports help us to understand the esoteric pastimes of the Lord in a lucid and authoritative man

3) We can appreciate the rasa-lila only when we thoroughly unthe position of Lord Krishna. We should therefore persadhana-bhakti to enter into an understanding of the suposition of the Lord. The Shrimad-Bhagavatam describes ten tattvas such as sarga (primary creation), visarga (secondary creation) etc. Nine of these tattvas depend on the last tattva, ashraya (the shelter), which is the Supreme Lord. Only after elaborately explaining the supreme position of the Lord in the first nine cantos does Shukadeva Gosvami describe the confidential pastimes of the Lord in the tenth canto. Atter we understand that the Supreme Lord is the source of everything. He is the supreme proprietor, the supreme controller and the supreme enjoyer, then we can appreciate how wonderful it is that the same Supreme Lord is playing the role of a naughty son, an intimate friend or a conjugal lover. For exafter we come to know how the President of a country has the whole army, navy, air force and the entire administration at his fingertips, then if we see a child riding on the back of that same President, having made him like a carrier elephant, will we not appreciate it as something wonderful?

In a world that is full of sense-gratification, the only way we can become free from the propensity for sense-gratification is by associating with pure-hearted devotees and by serving in their association. Gradually the venomous tendency to enjoy will die and the flowerlike tendency to serve will blossom. Only when we come from the platform of lust to the platform of love can we begin to respectfully appreciate the exalted pastimes of the Lord and His dearmost devotees.


Position of Lord Shiva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >>

No text or attachments, Sub-item(s) list as below:

Lord Shiva Shambhu
Lord Shiva is Mahajana
Lord Shiva and Durga
Lord Shiva is Quickly Pleased
Lord Shiva Protector of Dhaam
Lord Shiva and Mohini Murti
Lord Shiva in Graveyards
Why did Lord Shiva preach Mayavada
Devotees Worship Lord Shiva


Lord Shiva Shambhu

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Lord Shiva Shambhu >>

Appendix 3 The Position of Lord Shiva

Often new devotees have the question, "Why should we woronly Krishna? Why can we not worship Lord Shiva?" In India there is a considerable number of followers of Lord Shiva, but unfortunately they do not have a proper understanding of his actual position. A brief summary about Lord Shiva and His relawith Lord Krishna is given below:


Lord Shiva is Mahajana

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Lord Shiva is Mahajana >>

Lord Shiva - One of the Twelve Mahajanas

Lord Shiva is known as the greatest devotee of the Supreme Personality of Godhead. He is known as the best of all types of Vaishnavas (vaishnavanam yatha shambhuh (Shrimad Bhagavatam 12.13.16)). Lord Shiva is a great devotee of Lord Sankarshana. This is the reason why Lord Shiva is often found in a chanting or meditating posture. He instructed the Prachetas about how to glorify the Supreme Personality of Godhead, Narayana. This appears as the celebrated Rudra-gita in the Shrimad-Bhagavatam canto 4, chapter 24. Shiva is one of the twelve great personalities called as mahajanas, authorities in preaching Krishna consciousness as stated in the Shrimad-Bhagavatam (6.3.20) by Yamaraja to the Yamadutas:

svayambhur naradah shambhuh kumarah kapilo manuh
prahlado janako bhishmo balir vaiyasakir vayam

"Lord Brahma, Bhagavan Narada, Lord Shiva, the four Kumaras, Lord Kapila (the son of Devahuti), Svayambhuva Manu, Prahlada Maharaja. Janaka Maharaja, Grandfather Bhishma, Bali Maharaja, Shukadeva Gosvami and L myself know the real reliprinciples." In the Padrna Parana, Lord Shiva tells his wife Sati :

sri rama rama rameti rame rame manorame
sahasra namah tat tulyarn rama nama varanane

Thus Lord Shiva himself gladly proclaims that he constantly relishes chanting the holy name of Lord Rama.


Lord Shiva and Durga

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Lord Shiva and Durga >>

Lord Shiva and Durga

Lord Shiva is always accompanied by his material energy. The material energy - goddess Durga, or goddess Kali - is alunder his control. Goddess Kali or Durga serves him by killing all the asuras, or demons. Sometimes Kali becomes so infuriated that she indiscriminately kills all kinds of asuras. There is a popular picture of goddess Kali in which she wears a garland composed of the heads of the asuras and holds in her left hand a captured head and in her right hand a great khadga (chopper) for killing asuras. Great wars are symbolic representations of Kali's devastation of the asuras and are actually conducted by the godKali. Asuras try to pacify the goddess Kali or Durga, by worshiping her in material opulence, but when the asuras become too intolerable, goddess Kali does not discriminate in killing them wholesale. Asuras do not know the secret of the energy of Lord Shiva, and they prefer to worship goddess Kali or Durga or Lord Shiva for material benefit. Due to their demoniac character, they are reluctant to surrender to Lord Krishna, as indicated in the Bhagavad-gita (7.15)

na mam dushkrtino mudhah prapadyante naradhamah
mayayapahrita-jnana asuram bhavam ashritah

"Those miscreants who are grossly foolish, lowest among manwhose knowledge is stolen by illusion, and who partake of the atheistic nature of demons, do not surrender unto Me."

Lord Shiva's duty is very dangerous because he has to employ the energy of goddess Kali (or Durga). In another popular picthe goddess Kali is sometimes seen standing on the prostrate body of Lord Shiva, which indicates that sometimes Lord Shiva has to fall down flat in order to stop goddess Kali from killing the asuras.Since Lord Shiva controls the powerful material energy (godDurga), worshipers of Lord Shiva attain very opulent posiwithin this material world. Under Lord Shiva's direction, a worshiper of Lord Shiva gets all kinds of material facilities. In contrast, a Vaishnava, or a worshiper of Lord Vishnu may not become materially opulent, but receives divine intelligence from the Lord Himself to make progress on the path back home, back to Godhead. Since a devotee has nothing to do with any kind of material possession, he does not come under the control of godKali, or the goddess Durga.

Lord Shiva is also in charge of the tamo-guna, or the mode of ignorance in this material world. His potency, the goddess Durga, is described as keeping all living entities in the darkness of igno(yaa devi sarva bhuteshu nidra-rupam samsthita).


.\8\3\cpmv.02ec\cpmv.0baf\11\Lord_Shiva_is_Quickly_Pleased.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Lord Shiva is Quickly Pleased >>

Lord Shiva - Ashutosha, quickly pleased

Because Lord Shiva is always very very merciful, his name is Ashutosha. Amongst all the demigods, Lord Shiva can be pacified even by the lowest class of men, who need only offer him obeisances and leaves of a bael tree. Thus his name is Ashutosha, which means that he is pleased very quickly.Generally those who are very fond of material prosperity apLord Shiva for such benediction. Lord Shiva, being very merciful quickly awards all the blessings the devotee asks of him. The demons take advantage of this leniency and sometimes take benedictions from Lord Shiva which can be very dangerous for others. For instance. Vrikasura took a benediction from Lord Shiva by which he could kill anyone he touched on the head. Although Lord Shiva sometimes very liberally gives such beneto his devotees, the difficulty is that the demons, being very cunning, sometimes want to experiment improperly with such benedictions. For instance, after receiving his benediction, Vrikasura tried to touch the head of Lord Shiva. Devotees of Lord Vishnu, however, have no desire for such benedictions, and Lord Vishnu does not give His devotees benedictions, which would cause disturbance to the whole world.


.\8\3\cpmv.02ec\cpmv.0baf\11\Lord_Shiva_Protector_of_Dhaam.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Lord Shiva Protector of Dhaam >>

Lord Shiva - Protector of Dhama

Lord Shiva is the eternal guardian of the Braja Mandal area. Because he is the guardian, devotees of Lord Krishna ask his permission to be able to successfully circumambulate Braja Mandala. He is, after all, the greatest Vaishnava. There are four important Shiva temples that surround Mathura. There are four shiva-lingas that protect the four sides of Mathura. which are called the dik-pala (protectors) of Mathura. They are Gokarneshvara Mahadeva in the north. Pippaleshvara Mahadeva in the east, Rangeshvara Mahadeva in the south, and Bhuteshvara Mahadeva in the west. Nandishvara Temple. On the side altar of the Nandagram temple (a beautiful temple of Krishna Balarama in Vrindavan), there is a shivalinga called Nandishvara (Nandeshwara), who is said to have been installed by Vajranabha, the great-grandson of Krishna. This linga of Lord Shiva resides eternally in Nandagrain performing bhajan (worship) to Sri Krishna. The story behind this temple is as follows:

Once Lord Shiva in the form of a mendicant came to the house of Nanda Maharaj to have darshan of baby Krishna. But when mother Yashoda saw a sadhu with snakes around his neck and ashes all over his body, she feared that her tiny baby would become frightened on seeing such a person. So she did not give the mendicant permission to see Krishna. Lord Shiva pleaded with her but to no avail. Disappointed Lord Shiva left and went to the forest to meditate on Krishna. In the house, child Krishna started to cry and no one could stop Him. Mother Yasoda realthat maybe because she did not receive a guest properly there was some reaction. She then sent everyone to go find the tantric yogi who had come to her house earlier. After a short while they returned with Lord Shiva. When Lord Shiva came before Krishna, baby Krishna immediately stopped crying and smiled brilliantly. Mother Yashoda then said to Lord Shiva "By your coming, my son has stopped crying. What can I do for you?" Lord Shiva replied that he just wanted to be able to see child Krishna and to be able to eat the remnants of His food. Even today the priests of the Nandagram temple offer the remnants of what was offered to Lord Krishna to the Nandishvara-linga in this temple.


Lord Shiva and Mohini Murti

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Lord Shiva and Mohini Murti >>

Lord Shiva Bewildered by Mohini Murti

Once when Lord Shiva heard about how the Supreme Lord had appeared in the form of an extremely beautiful woman, the Mohini murti, he became very eager to see this incarnation of the Lord. But when on his request, Lord Vishnu appeared in front of him in the form of an enchanting young damsel, Lord Shiva was totally captivated by Her beauty. Though his chaste and beautiful wife Parvati as well as his many followers were standing right next to him. he was so maddened by lust that he completely forgot himself and started running after Mohini Murti. He chased her through forests and mountains for a long time trying to catch her. Finally when he discharged semen, he came back to his senses.

Although he had been seemingly humiliated, Lord Shiva was not in the least disturbed. Instead he glorified Lord Vishnu for His inconceivable potency by which even a dhira (a sober perlike him could be illusioned.Through this pastime we can clearly see that Lord Shiva is a devotee of Lord Vishnu or Lord Krishna.


Lord Shiva in Graveyards

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Lord Shiva in Graveyards >>

Why does Lord Shiva live in Graveyards and Roam with Ghosts and Hobgoblins?

Every Vaishnava has the quality of compassion towards the fallen souls and Lord Shiva, being the topmost Vaishnava has compassion on the most fallen souls like ghosts, spirits, hobwho due to their enormous past sins could not achieve a human body. Shiva puts on the garb of a mendicant - tiger skin draped around his body, ashes smeared all over his body, seraround his neck and goes to the graveyard to befriend the ghosts and spirits. By his own association, he elevates them to achieve a human body. This shows the unlimited compassion of Lord Shiva as the greatest devotee of Vishnu.


.\8\3\cpmv.02ec\cpmv.0baf\11\Why_did_Lord_Shiva_preach_Mayavada.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Why did Lord Shiva preach Mayavada >>

Why did Lord Shiva preach Mayavada?

In Kali yuga, about a thousand years ago, Lord Shiva appeared as Shankaracharya and preached the monistic philosophy all over India. This philosophy, also known as Mayavada. says that the form, qualities, attributes of the Supreme Lord are all maya (illusion); the Absolute Truth, in the ultimate analysis, is formand impersonal; the living entity and the Lord are equal in all respects or, in other words, we are all God. A question naturally arises, "Why did Shankara preach this philosophy, which, in effect, says that the form of Krishna is Maya? If Lord Shiva is a devotee of Lord Krishna, will any devotee blashis worshipable Lord?"

Shankaracharya is called as a covered personalist. He superfipreached impersonalism to :
*bewilder the atheists,
*to increase the population in Kali Yuga and
*to distinguish and separate the genuine devotees of the Lord from the pretenders and cheaters who want to merge into brahman.
This is confirmed in the Padma Purana :

mayavadam asac-chastram pracchannam bauddham ucyate
mayaiva vihitam devi kalau brahmana-murtina

Lord Shiva informed the goddess Durga, the superintendent of the material world, "In the age of Kali, I take the form of a brahmana and explain the Vedas through false scriptures in an atheistic way, similar to Buddhist philosophy." {Padma Purana Uttara khanda 25.7)

The Mayavada philosophy, which says that everyone is god, is an atheistic philosophy, which is soothing to the heart of a condisoul who wants to lord over the material world. At the time of Shankaracarya, there were many so-called mendicants moving in the name of devotees of Vishnu, who were actually pretenders. Shankaracharya preached the twisted philosophy of Mayavada to separate them from the genuine devotees of Vishnu.Buddhist philosophy is voidist and Mayavada is covered Bud-dhism. Pretenders, cheaters and duplicitous men who want to become God are quickly attracted to this Mayavada philosophy and indulge in false argumentation leading to no proper concluof scriptures.Although Shankaracharya preached such a philosophy superhe maintained his eternal relationship with the Supreme Lord internally. He wrote Jagannathashtakam in glorification of Lord Jagannath at Puri. He instructed his foolish followers at the end of his life to glorify the names of Lord Govinda (Krishna) loudly without resorting to mental speculation, because, for a spiritual aspirant, mental speculation and Sanskrit word jugglery are of no avail at the time of death.

Thus devotees of Krishna can understand the actual position of Shankaracharya or Lord Shiva. To prove that he is a devotee of Vishnu, he established mathas in the holy places of Vishnu such as Badrikashram, Puri, Kanchipuram etc.Anyone who worships Lord Shiva with a pure heart devoid of material desires is directed by Lord Shiva himself to Krishna.


Devotees Worship Lord Shiva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Position of Lord Shiva >> Devotees Worship Lord Shiva >>

How should Vaishnavas Worship Lord Shiva?

The ideal way for a devotee to worship Lord Shiva was shown by Lord Chaitanya, who is Lord Krishna playing the role of His greatest devotee. Lord Chaitanya, the leader of all Gaudiya Vaishnavas, visited temples of Lord Shiva in South India and worshipped him as the topmost Vaishnava, as stated in the Shrimad-Bhagavatam (12.13.16).

nimna-ganam yatha ganga devanam achyuto yatha
vaishnavanam yatha shambJiuh purananam idam tatha

"Ganges is the greatest of all rivers, Lord Achyuta is the suamong deities. Lord Shambhu (Shiva) is the greatest of all Vaishnavas and Shrimad Bhagavatam is the greatest of all the Puranas." Lord Chaitanya worshipped him as the topmost Vaishnava and as one of the twelve mahajanas, great personaliwho always preach the glories of Krishna. Lord Shiva can always be seen absorbed in meditation or chanting on beads, the glories of the Supreme Lord.Thus a devotee approaches Shiva in the same way as the Prachetas approached him - with the desire of achieving the lotus feet of the Supreme Lord, Krishna.How should Vaishnavas Worship Lord Shiva?

The ideal way for a devotee to worship Lord Shiva was shown by Lord Chaitanya, who is Lord Krishna playing the role of His greatest devotee. Lord Chaitanya, the leader of all Gaudiya Vaishnavas, visited temples of Lord Shiva in South India and worshipped him as the topmost Vaishnava, as stated in the Shrimad-Bhagavatam (12.13.16).

nimna-ganam yatha ganga devanam achyuto yatha
vaishnavanam yatha shambJiuh purananam idam tatha

"Ganges is the greatest of all rivers, Lord Achyuta is the suamong deities. Lord Shambhu (Shiva) is the greatest of all Vaishnavas and Shrimad Bhagavatam is the greatest of all the Puranas." Lord Chaitanya worshipped him as the topmost Vaishnava and as one of the twelve mahajanas, great personaliwho always preach the glories of Krishna. Lord Shiva can always be seen absorbed in meditation or chanting on beads, the glories of the Supreme Lord.Thus a devotee approaches Shiva in the same way as the Prachetas approached him - with the desire of achieving the lotus feet of the Supreme Lord, Krishna.


Golden Incarnation For Iron Age

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Golden Incarnation For Iron Age >>

No text or attachments, Sub-item(s) list as below:

Who Is Gauranga Mahaprabhu
A Life History of Lord Chaitanya
Lord Gauranga in Atharva Veda
Meditation for the Modern Age
Shrila Prabhupada The Ambassador
At a Glance


Who Is Gauranga Mahaprabhu

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Golden Incarnation For Iron Age >> Who Is Gauranga Mahaprabhu >>

The Golden Incarnation For The Iron Age

Who Is Lord Gauranga (Chaitanya) Mahaprabhu?

Lord Gauranga Mahaprabhu is Krishna Himself, who appeared 500 years ago on this earth planet as the Kali Yuga Avatar, specifically for the purpose of preaching Krishna-Bhakti, love of Krishna through congregational chanting of the Holy Names: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare. In other words He is Lord Krishna Himself teaching the living entities the proper way to approach Krishna. He is like a teacher who, seeing a studoing poorly, takes up a pencil and writes, saying, "Do it like this: A, B, C". By this, one must not foolishly think that the teacher is learning his ABC's. Although He appears in the guise of a devotee, we should always remember that Lord Chaitanya is Krishna (God) Himself teaching us how to become Krishna conLord Chaitanya Himself never declared that He was Krishna, the Vedic literature reveals that He was. The Shrimad-Bhagavatam (11.5.32), for instance, not only identifies Lord Chaitanya but also describes His mission:

krishna-varnam tvishakrishnam sangopangastra-parshadam
yajnaih sankirtana-prayair yajanti hi sumedhasah

"In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krishna. Although His complexion is not blackHe is Krishna Himself. He is accompanied by His associservants, weapons, and confidential companions." (For other evidences, see the end of this article)

Still, even if we grant that Lord Chaitanya is Krishna, we may ask, "Why did Lord Krishna appear in this form?" The answer is: Lord Krishna in His form of Lord Chaitanya most generously distributes love of God to the fallen people of the age of Kali. When Lord Krishna appeared on earth five thousands years ago. He blessed the world with His loving pastimes in Vrindavana and with His teachings in the Bhagavad Gita. But with the pasof time, it became more and more difficult for people to fully appreciate and take advantage of that blessing. The present age, the age of Kali, is characterized by the deterioration of spirivalues and understanding. In the course of time, therefore, people became confused about Lord Krishna's teachings in the Gita. Also, the unfortunate people of this age are unable to pracausterities for self purification in spiritual life. To rescue these fallen souls, therefore. Lord Krishna has again appeared. but this time as His own pure devotee, Lord Chaitanya. The chanting of the holy names of God as delivered by Lord Chaitanya is not only an easy practice, but it is also the topmost method for achieving spiritual perfection. No one but the SuLord Himself could distribute the highest form of devoservice, and thus Lord Krishna Himself appeared as a devoThat is Lord Chaitanya.

Lord Chaitanya is Lord Krishna in His most merciful feature. Therefore, even if one doesn't understand Lord Chaitanya's idenas the Supreme Lord, but accepts Him as a saintly person or as a social reformer and philosopher, one can still derive the highbenefit by chanting the names of God. Without knowing anyat all about Lord Chaitanya. people throughout the world have enthusiastically participated in Lord Chaitanya's sankirtana movement of chanting, dancing and partaking of spiritual food (prasadam). Through the growing Hare Krishna movement, Lord Chaitanya's prediction that His name would be chanted in every town and village of the world is quickly coming to pass, and people all over the world are coming to know the holy name of Krishna.


.\8\3\cpmv.02ec\cpmv.0baf\12\A_Life_History_of_Lord_Chaitanya.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Golden Incarnation For Iron Age >> A Life History of Lord Chaitanya >>

A Short Life History of Lord Chaitanya Mahaprabhu

Please refer the following article from the book Teachings of Lord Chaitanya by His Divine Grace A C.Bhaktivedanta Swami Prabhupada.


.\8\3\cpmv.02ec\cpmv.0baf\12\Lord_Gauranga_in_Atharva_Veda.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Golden Incarnation For Iron Age >> Lord Gauranga in Atharva Veda >>

Predictions about Lord Chaitanya Mahaprabhu's appearance in Atharva Veda

The Chaitanya Upanishad section from the Atharva Veda esLord Chaitanya Mahaprabhu as the Yuga avatara for the age of Kali. An extract from the same is presented here.

Text 1
atha pippaladah samitpanir hhagavantam brahamanam
upasanno bhagvan me shubham kirn atra chakshasveti.

"Once, the sage Pippalada approached Brahma, with joined palms for instruction. "O Lord," he said, "Kindly tell me, what would benefit me in this world?"

Text 2
sahovacha: bhuya eva tapasa
brahmacharyana shashvat ramasva mano vasheti.

"Brahma advised Pippalada, celebrated as a great adherent of the Supreme Lord, to perform the tapasya of brahmacarya and to undergo some voluntary hardships to control the sixth sense- the mind. Subjugating the mind entails withdrawing it from the purof mundane sense gratification, absorbing it instead in the transcendence, thereby cleansing it of unwanted material con

Texts 3-4
sa tatha bhutua bhuya enam upasanyaha
bhagavan kalau papachchhanah prajah
katham mychyerann it ko va devata ko va mantra bruheti

Having done so, he approached his preceptor and said, "O Mashow will people become free from sin in Kali Yuga? Which particular manifestation of the Lord should they adore? What mantra should they use?"

Text 5
sahovacha:
rahasyam tee vadishyami jahnavee- teere navadveepe golokaakhye dharni govindo dvibhujo gaurah sarvatma
mahapursho mahatma mahayogee trigunatetah satva- roopo bhaktim loke kashyateeti tad ete shloki bhavanti

Brahma said, "I shall tell the secret. On the bank of the Jahnavee. at Navadveepa, called GolokaDhama, shall Govinda, in a two armed form, as Gaura, the great one, the great mystic,
who is transcendental to the three modes of material nature, whose form is eternal, reveal bhakti unto the world. There are a number of verses in that regard."

Text 6
eko devah sarva-roope mahatma gaura raktam shyamala-sheeta roopah
chaitanyatma sa vai chaitanya-shaktir bhaktakaro bhaktido bhaktivedyah

"That one, Supreme Personality of Godhead whose trancendental body is of a golden hue, previously appeared with red, black and white complexions. In this original form, as Sri
Chaitanya, He is veritably the living force, the Personification of Bhakti, and the Lord and Knower."

Text 7
namo vedanta-vedyaya krishnaya pramatamane
sarva-chaitanya-rupayah chaitanyaya namo namah

"I offer my repeated obeisances unto Sri Krishna, the Supersoul, who is the personification of the total living force."

Text 8
vedanta-vedyam purusham purananam
chaitanyatmanam vishwa-yonim mahantam
tam-eva viditvati-mrityum-eti nanyam panthah vidyate' yanaya

"By knowing Him. who is to be known by the Vedas, who is the ancient Supereme Godhead, who is the mighty source of the cosmic manifestation, the Supreme Soul, Shri Chaitanya - by
knowing Him, one may transcend death. There is no other path for doing so.

Texts 9-10
svanama-mula-mantrena sarvam hladyati vibhuh.
swe shaktee parame tasya hladinee samvid eva cha iti

"The Almighty Lord causes all living beings to taste transcenbliss by the Mantra composed of His Holy Names (the Mahamantra). He possesses two personal spiritual potencies: bliss-giving Hladini and knowledge-giving Samvit."

Text 11
sa eva mula-mantram japati harir iti krishna iti rama iti

"He chants the Hare Krishna Mahamantra, which has the names Had, Krishna and Rama."

Text 12
harati hridaya-granthim vasana ropam iti harih
krishih smarane tac cha nas tad ubhaya melanam iti krishnah
ramayati sarvam iti rama ananda-roopahatra shloko bhavati

He who cuts the knots of attachment from the heart and rethe body got because of material desire is called Hari ("He who takes away"). The verbal root 'krish', used in the sense of remembrance, meets with the particle 'na\ (indicating transcenecstasy) and they combine in the name 'Krishna' (the reof whom eliminates unlimited unhappiness). He who causes all beings to enjoy bliss is known as "Rama', the embodiment of bliss. In this regard there is a verse (that may be quoted)."

Texts 13-14
mantra guhyah paramo bhakti-vedyah nameny ashtaw ashta cha shobhanani,
tani nityam yejapanti dheeras te vai mayam atitaranti
nanyah paramam mantram parama-rahasyam nityam avartayati

"This mysterious Mahamantra is the best of all mantras, and is to be known by loving devotion. Those sober minded persons who incessantly chant the mantra of eight-by-eight beautiful Names, the Mahamantra, can easily transcend the mundane illupotency (maya). There is no mantra greater than this most confidential of mantras. It causes such liberated souls to imthemselves constantly in its recitation."

Text 15
chaitanya eva sankarshano vasudevah parameshtee rudrah
shakro brihaspatih sarve devah sarvani bhootani
sthavarani charani che yat kinchit sad asat karanam sarvam tad atra shlokah.

"Verily, Shri Chaitanya is Sankarshana and Vasudeva, from Him comes Brahma, Rudra, Indra, Brihaspati and the whole host of devas. He is the cause of all living beings, both moving and
non-moving, of both eternal and non-eternal states of existence. In this connection there are several verses that may be cited."

Texts 16-17
tat kinchid asad bhunkte ksharam tat karyam uchyate
sat karanam param jeevas tad aksharam itearitem

"Whatever impermanent thing one exploits for one's sense satisfaction, that thing and the pleasure derived from it are perit is said. The jiva, the living being, is ever causing the creation of the mundane universe, but he is imperishable by na

Text 18
ksharaksharabhyam paramah sa eva purushottamah,
chaitanyakhyam param tattvam sarva-karana-karanam.

"He who is superior to both the perishable and imperishable natures, that are maya and jiva, is known as the Supreme Personof Godhead. Purushottama. He is called Chaitanya, who is the Absolute Truth and the cause of all causes."

Text 19
ya enam rasayati bhajati dhyayati sa papmanam tarati so puto bhavati
sa tattavam janati sa tarati shokam gatis tasyaste nanyasyeti

"He who adoringly worships, and meditates upon Shri Chaitanya is absolved of all sins; he becomes purified, he realthe Absolute Truth and transcends distress. There is no other means of attainment than this."


.\8\3\cpmv.02ec\cpmv.0baf\12\Meditation_for_the_Modern_Age.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Golden Incarnation For Iron Age >> Meditation for the Modern Age >>

Appendix 5 Meditation for the Modern Age

The different methods of yoga like ashtanga yoga, hatha yoga, jnana yoga are not prescribed for this age of Kali yuga. This age is characterised by short life, fast paced life, little time and intelligence to undergo Vedic study etc. The scriptures prescribe a very simple form of meditation—chanting of Hare Krishna maha mantra. The sixteen Sanskrit words Hare Krishna, Hare Krishna, Krishna Krishna Hare Hare, Hare Rama, Hare Rama, Rama Rama Hare Hare constitute a mantra, or transcendental sound formula. This powerful mantra, known as the mahamantra, has been preby the great spiritual authorities as the easiest and most effective method of attaining self-realization in the present age.

Regular chanting of this maha mantra and hearing this transcendental sound vibration purifies the heart of the chanter and establishes pure love for God in his heart. Our entanglement in material affairs begins from material sound. Each day we hear material sounds from radio and television, from friends and relatives, and according to what we hear, we think, desire, feel and act materially. Thus we remain within the material sphere of existence, taking on one material body after another and undergoing the miseries of birth, death, old age and disease. But, as Srila Prabhupada points out, "There is sound in the spiritual world also. If we approach that sound, then our spiritual life begins." The living being in materia] life is likened to a dreaming man, who accepts the situations of happiness and distress within his dream as ultimate reality. He dreams of finding a treasure, but in truth he is not a penny richer. He dreams of being attacked by a tiger, but he is not actually in danger. When he is awakened by the sound of his alarm clock, he realizes his actual situation. In the same way, one who chants the transcendental sounds of the name of Krishna gradually wakes up from the dreamlike condition of material life to his original spiritual position.

Spiritual sound has special qualities. Hearing the sound "water" reminds us of the taste of the water and its qualities. But because of the distinct difference between material sound and its object, the sound "water" cannot quench our thirst. The name Krishna however is absolute sound vibrated from the spiritual platform and is therefore non-different from Krishna. And because Krishna is omnipotent, His transcendental energies are manifested within the sound of His name. The vibration "Hare Krishna" has the power to purify the mind and the consciousness. Since every living being is eternally related with Krishna, the chanting of His names is often compared with the natural call of a child for his mother. The word mantra means that which delivers the mind (man "mind", tra "that which delivers the mind from material illusions and anxieties").

Chanting purifies the mind just as medicine prescribed for a bodily ailment gradually restores the body to its natural, healthy condition. One who engages in this practice, known as mantra meditation, gradually develops great mental control and attains a heightened sense of awareness. In this pure state of spiritual consciousness, free from inebrieties such as tension, confusion, depression, and feelings of envy and hatred, one experiences real peace of mind.

How to chant

Take the japa-mala in the right hand, holding it between the thumb and the middle finger. The index (first) finger is not used,as it is considered contaminated.Start at the bead next to the head bead (the biggest bead). Before the Hare Krishna maha-mantra japa, chant the Panca-tattva maha-mantra:

sri krishna-caitanya prabhu nityananda sri-advaita gadadhara srivasadi-gaura-bhakta-vrnda.

Chanting these names of Lord Chaitanya and His principal associates helps us become free from offences in chanting.
Now chant the complete maha-mantra on the first bead. Then move your thumb and middle finger onto the next bead. After chanting 108 times, you will again reach the head bead and will then have completed one mala or "round". Now turn the whole set of beads around in your hand without crossing the head bead and start another round by again chanting the panca-tattva mantra followed by the Hare Krishna maha manta. Chanting is simple but should be performed properly for best results. Chanting should be at least loud enough that a person next to the chanter can hear it. While chanting, concentrate on hearing the maha-mantra. This concentration is mantra-meditation and is powerful for cleaning our hearts. It is difficult to stop the mind wandering but, as with anything else, practice makes perfect. Note that the mantra should be chanted distinctly so that each syllable can be clearly heard.

The best time to chant is early in the morning (during the brahma-muhurta, the auspicious period before sunrise). One can chant in any situation - on a train, while going to work or walking on the street - but it is best to finish our fixed quota of chanting with full concentration early in the morning, before starting one's routine daily activities.


.\8\3\cpmv.02ec\cpmv.0baf\12\Shrila_Prabhupada_The_Ambassador.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Golden Incarnation For Iron Age >> Shrila Prabhupada The Ambassador >>

Appendix 6: Srila Prabhupada - The Ambassador of The Kingdom of God

Srila Prabhupada. the founder-acharya of the International Society for Krishna Conscious(ISKCON), was instruin distributing the pricetreasure of Vedic knowlto the whole world in the modern times. A brief descripof his life and activities is given here.Srila Prabhupada appeared in this world in Calcutta in 1896 on Nandotsav day, the day following Janmasthtami. In his youth in 1922, he met his spiritual master, Srila Bhaktisiddhanta Saraswati Thakura, who convinced him to dedicate his life to teaching Vedic knowledge, especially In the English language.

In 1944, he started Back to Godhead, an English fortnightly magazine - single-handedly writing the articles, editing them, typthe manuscripts, proof-reading the galley proofs and even distributing the individual copies. The magazine continues even today in over thirty languages. Though practically penniless, his faith in the order of his spiritual master took him to New York in 1965 at the advanced age of 70. After a year of intense struggle, in July 1965. he established the International Society for Krishna Consciousness (ISKCON) with its first center in New York. During the next eleven years, before his passing away on No14, 1977, he undertook vigorous preaching tours that took him round the globe fourteen times. Under his guidance, he saw the society grow to over 108 centers, ISKCON continues to exeven now with over 600 centers all over the world.In 1968, Srila Prabhupada created New Vrindavana, an exVedic community in the hills of West Virginia. Inby its success, his students have founded several similar communities in different parts of the world. In 1972 His Divine Grace introduced the Vedic system of education in the West by founding a gurukula in Dallas, Texas. ISKCON now has children's schools worldwide with the principal educational center in Vrindavana, India.

Srila Prabhupada was also the inspiring spirit in the establishof a forum of leading God conscious scientists. The Bhaktivedanta Institute, which has done pioneering work in prethe Vedic philosophy in a rational manner to the scienof the world. Srila Prabhupada was the greatest cultural amof India to the world. Srila Prabhupada's vision was a global East-West synthesis. Just as the lame man, if carried by the blind man, can guide the latter, he felt that if the materially wealthy but spiritually blind West, especially the United states and the spiritually wealthy but materially lame India joined forces, the combination together would usher in an era of real peace and prosperity all over the world, He therefore trained thousands of disciples from varying backgrounds in the Vedic way of life He also took India's cultural and religious festivals to the West, esthe Ratha-Yatra festival, which has now become a major
event in over 64 cities worldwide. The international cultural cenin Sridhama Mayapur, Vrindavana, Bombay and other places are also a manifestation of this principle.

Over and above all his other activities, Srila Prabhupada's most significant contribution is his books. He authored 70 volof authoritative translations, commentaries and summary studies of the philosophical and religious classics of India . His Bhagavad-Gita As It Is' is the most widely read edition of the Bhagavad-Gita in the English language. His life's masterpiece is, however, a multi-volume commentated translation of the eighthousand verse Shrimad-Bhagavatam. Highly respected by the academic community for their authority, depth and clarity, his books are used as standard textbooks in numerous college courses. They have been translated in over fifty languages and constitute a veritable library of Vedic philosophy, religion literaand culture.
But Srila Prabhupada was not just a great scholar he was a pure devotee of Lord Krishna, motivated by no desire other than to please his spiritual master. He saw that people in general in Kali Yuga were absorbed in bodily, animalistic activities. Led by similarly blind leaders, the whole world was on the path of self-destruction, with no hope of any genuine solution. And it was the selfless saintly compassion aroused within him by this hopeless situation that prohim to preach all over the world to wake up the souls sleepin illusion with the sound of the Holy Name.

This is what Srila Prabhupada will always be remembered for — in the darkness of materialism, he gave the light of genuine spiritualism; in the nescience of Kali Yuga, he gave the supreme knowledge of the Bhagavata-dharma. Thus he build a house in which the whole world can live.


At a Glance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Intermediate Philosophy and the Nature of God >> Your Best Friend >> Golden Incarnation For Iron Age >> At a Glance >>

Appendix 7 ISKCON Youth Forum (IYF) At a Glance

International Society for Krishna Consciousness (ISKCON) was established by His Divine Grace A. C. Bhaktivedanta Swami Prabhupada in 1966. Srila Prabhupada always wanted young Into take up Krishna consciousness very seriously in their own lives and help to spread it all over the world, fulfilling the order of Lord Caitanya. Youth preaching blossomed at ISKCON, Pune in January 1996. Since then various youth activities are becarried out in colleges all over Pune.

Objectives of ISKCON Youth Forum (IYF)

1.To establish a youth group of spiritually strong students, who are genuine practitioners and representatives of Sanatana Dharma (Krishna consciousness), who will be like beacon lights for guiding the rest of the society in spiritual life.

2.To train students in the philosophy of Krishna consciousness, its universal applicability especially to the present day generaits profound depth along with logic & reason.
3.To train students to become preachers of Sanatana Dharma.

4.To develop Personality and build up Character of youth, to give real meaning to their lives, to live a God-centered life of purity and dedication with love and trust amongst one another.

5.To identify the talents in youth, and dovetail their talents for the service of God.

6.To render the most noble service of 'JNANA DAAN' distribthe sublime message of Vedas through spiritual books disat subsidized prices for youth.

7.To scientifically present Krishna conscious philosophy through all possible mediums of communication - Books, Notes, Video/ Audio Cassettes, OHP presentations, Slide shows, Dramas, Charts, Pictures, Magazines, etc.

8.To teach how to practice the science of Pure Love of God,which is the real goal of life, which alone can situate every living being back in his constitutional position of being the eternal servant of God in the Kingdom of God.

What Happens At IYF?

Publishing

Youth Books: IYF brings out easy-to-understand books for the youth to understand the Vedic wisdom in a scientific way. The prominent publications are 'Essence of Bhagavad Gita (a simversion of the wisdom of Bhagavad-gita), 'Spirituality foj the Modern Youth' - comprising of 'Discover Yourself, 'Your Best Friend', 'Your Secret Journey', 'Victory over Death', 'and ' Yoga of Love' and also pocket books like 'The Art of Mind Con 'Practical Tips to Mind Control', 'Life after Death' and Secret of Everlasting Happiness'.

Children Books: IYF has also published various course books for children, which present Krishna consciousness in a way just suitable for their tender minds. For children in the age group 5-10, there are three books - Getting to Know Krishna, Advent of Lord Krishna and Wonderful Krishna. And for those in the age group 10-15, there are three books - Krishna's Childhood PasKrishna's Boyhood Pastimes and Krishna's Pastimes with Demigods.

Magazines: IYF also brings out three cyber magazines free for different levels of audience:
1.The Spiritual Scientist: Introduces newcomers to Krishna conscious philosophy in a scientific way.
2.Bhagyavan Jiva: Provides Krishna conscious nectar to updevotees.
3.Suhrt: Gives fixed-up devotees insights into subtle aspects of Krishna consciousness.

Preaching

One-time programs: Conducting one-time programs in the variengineering colleges like VIT, MIT, COET, COEP, BVP, PICT, SSPMS, SIT, DY Patil, REC Warangal, IIT Kharagpur and varicompanies of Pune is a regular activity. This program ina Color Slide show, Q-A, Quiz and Prasad at the end. Hundreds of students attend these programs.

Regular Programs: IYF also conducts six-session courses and weekly programs near the colleges to help interested students to systematically assimilate the philosophy of Bhagavad-gita. Weekend IYF meeting: The IYF meeting every Saturday evening serves as an opportunity for the entire IYF family - studying and working devotees - to come together for arti, kirtan, class and prasad. Separate classes are held for upcoming and fixed-up devo

Training

Public Speaking: IYF members are trained to present philosophilectures based on various topics of Bhagavad-gita. There is a weekend IYF meeting held every Saturday for this purpose. Leadership: IYF members are also trained in developing leaderqualities like time management, sensitivity to other' feeletc. They are also trained in playing instruments like mridangam, kartals, in singing devotional songs etc.

Yoga Retreat Camps

Weekend 3-day residential yoga retreat camps are held during the first half of each semester where the participants get a firstglimpse spiritual life through an enlivening blend of OHP and color slide presentations on Bhagavad-gita. devotional muMantra Meditation, Video show, Color slide show, Quizzes, Dramas, Sloka recitation, Self study etc. This intensive training gives the participants a fair idea about how to lead their life perwith proper knowledge of the goal of life besides performtheir regular duties.

Jnana Daan Yajna (Book Distribution)

IYF devotees distribute a set of 5 books of Srila Prabhupada to the student community at highly subsidized rates. Thousands of books containing the divine wisdom of the Vedas have thus reached the students through this jnana daan Yajna.

Bhaktivedanta Academy for Culture & Education (BACE)

BACE is a systematic preaching forum that comprises of the youth wing, IYF (ISKCON Youth Forum), the children wing, BPS (Bhakta Prahlad school) and the corporate preaching wing, FOLK (Friends of Lord Krishna). The BACE has also established satellite youth centres close to the colleges. These centers are one of the most innovative and revolutionary projects devoted to the holistic upliftement of the youth.

When a person is sick he goes to the doctor, but if he is terribly sick then the doctor has to go to his house to treat him. In the same way, as Kali Yuga is progressing the modern youth is getting carried away by the false propaganda of sensual delight and is becoming increasingly spiritually sick. The BACE youth centres very close to the colleges are meant for training students in character build-up and personality development. These are centers of spiritual excellence where exemplary students are living, practicing and propagating the sublime message of the Vedas and its applicability to the modern times. Hundreds of books, audiotapes and videocassettes along with cubicle facilities are also available for youths. Being practically next door to the college, these BACEs are easily accessible to the students. Now IYF Pune has 10 BACE youth centres and in a brief span of time these have transformed the lives of hundreds of students and have made them a valuable asset for the family, society and nation.

Bhakta Prahlad School (BPS)

The children of today are the leaders of tomorrow. IYF has therefore started preaching to children through the BPS. In this children school, many engineering students of IYF as well as many congregation members take the leading role as teachers. BPS classes are held once a week for about 3 hours in various parts of Pune. Children below 10 are trained in painting, sloka recitation, story telling & music. Children between 10-15 are trained in prayers recitation, sloka recitation, stories from scriptures, personality development & character buildup and using creative skills in God.'s service. Many times in a year all these children come together to have a Balotsava (children's festival) in the temple. IYF also has many many more activities like feeding prasadam to the poor, harinaam sankirtan, etc.

How Does IYF Operate?

IYF has more than 1000 engineering student & working memand a Core Group comprising of around 60 members. A Planning & Coordination Committee (PCC) comprising of around 40 dedicated members guides all the varieties of programs conby IYF all over Pune. All members of IYF are given proper guidance on a personal basis through a Counselling system. For more clarification, you may correspond at the following address:

Radheshyam das, M. Tech (HT) Director, ISKCON Youth Forum (IYF).


Devotional Service in Practice - How to Do Bhakti Yoga

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >>

No text or attachments, Sub-item(s) list as below:

Nityaananda Gauraanga Names' Glories
Hare Krishna Maha Mantra Glories
Sankirtana Yoga - Loud Congregational Chanting
Japa Yoga Chanting
Praana Kriya -- Breathing the Name
Authentic Silent Meditation -- Subconscious Chanting
Lekhana Kriya - Writing the name
Levels of Nityananda Gauranga and Hare Krishna Chanting
Guru, Disciple & Offenses
Devotee Stories
Spritual Quotes
Glossary Articles
Obstacles on the Path of Devotional Service
Important Lessons for Devotees
Madhurya Kadambini
Introductory Temple Mantra Guide


.\8\3\f\Nityaananda_Gauraanga_Names'_Glories.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Nityaananda Gauraanga Names' Glories >>

The Supreme Glories of chanting the
Nityananda & Gauranga Mantrarajas
Translated and Compiled By
His Holiness Bhaktiratna Sadhu
Swami Gaurangapada

The glories of regular chanting the Gauranga Mantra and Nityananda Mantra on japa beads and kirtana alongwith the Hare Krishna Maha-mantra, all three of which are eternally effulgent in the spiritual sky, is described in this message with extensive scriptural references summarizing all the previous messages on this topic.Please kindly read this full message very carefully and think and meditate deeply before coming to a hasty conclusion on this matter which is the secret of all secrets as per Navadvipa-dhama-mahatmya and which the souls bewildered by Maya never think about. By coming to a hasty conclusion on this matter, one will only elude oneself and others from the golden opportunity of regularly chanting the Nityananda (Haladhara Balarama) Mantra and the Gauranga (Gaura-Gopala) Mantra alongwith the Hare Krishna Mahamantra which facilitates rapid success in the achievement of Krishna-prema because the offenses are instantly obliterated as per the verdict of all the revealed scriptures and acharyas posted in the points below:

---------------------------

Shrila Prabhupada

(Cc Adi 8.31 purp)"A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige. In the beginning one should *** very regularly *** chant Shri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna."

"[...]Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore *ONE WHO CHANTS THE MANTRA "GAURANGA" and ONE WHO CHANTS THE NAMES OF RADHA AND KRSNA ARE ON THE SAME LEVEL." (Shrila Prabhupada in Cc Antya-lila 2.31 purport)

Prabhupada: "Nitai-Gauranga and Hare Krishna, there is no difference. Nitai-Gauranga is also nice. Whatever he finds convenient, let him chant." (Shrila Prabhupada's Room Conversation with Yoga Student regarding Japa)

"By his (Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada's) strong desire, the holy name of Gauranga will first spread throughout all the countries of the Western world. Then in all the cities, towns, and villages on the earth, from all the oceans, seas, rivers, and streams, everyone will chant the Hare Krishna Maha-mantra." (on Jaladuta, September 13, 1965)

Cc Madhya 24.330: "The spiritual master has to select a mantra for his disciple according to the disciple's ability to chant different mantras."

"The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men." (SB 1.5.16 purport)
____________________________________________________________

Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada

[...] "The Hare Krishna maha-mantra considers the offenses whereas the names of Gauranga-Nityananda don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) by chanting the Hare Krishna maha-mantra. Therefore till the time he is commiting offenses, he should chant the names of Gauranga-Nityananda. Due the repeated chanting of the names of Gauranga-Nityananda, the offenses will destroyed and he will achieve the fruit of chanting."

[...]"The name of Krishna and Gauranga-Both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gauranga are in gross ignorance. But in practical considerations with respect to benefit awarded to the conditioned souls, the chanting of Shri Gauranga-Nityananda's Name is more useful and helpful for everyone. The mercy of Krishna's names is generally only upon liberated or perfected souls who are surrendered to Him. But the magnanimity of the names of Lord Gauranga-Nityananda is especially for the souls who are offenders and full
of anarthas and desires for material sense-gratification. The chanting of Lord Gauranga and Lord Nityananda's names and Their worship quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gaura-Krishna without any delay." (Purport to Cc Adi 8.31)

"Simply by chanting or hearing the name of Lord Nityananda, the sinful inclinations in the hearts of all the living entities in the universe are permanently destroyed and their inherent purity is automatically awakened. On chanting or hearing the name of Lord Nityananda, even the merchants, degraded, fallen and foolish people are purified and immediately become
realized in the Absolute Truth and devotees of the Lord." (Chaitanya-Bhagavata, Madhya-Khanda 3.134)

Shrila Bhaktivinoda Thakura

kali jivera aparadha asankhya durvara;gauranga-nam vina tara nahika uddhara.
Navadvipa-dhama-mahatmya Chp 1

The offenses and sins of the living entities in Kali-yuga are unlimited and absolutely insurmountable. That is why the souls can never never be delivered without the regular chanting the most merciful name of 'Gauranga'.

---------------------------------------------------------------------------

Shrila Krishnadasa Kaviraja Goswami

chaitanya-nityanande nahi esaba vicara, nama laite prema dena, vahe asrudhara
(Cc Adi 8.31)

"But if one only chants, with some slight faith, the holy names of Lord Gauranga and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nityananda-Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna
will flow from the eyes."

`nityananda' balite haya krishna-premodaya;aulaya sakala anga,asru-ganga vaya.
(Chaitanya-charitamrita Adi-lila 8.23)

"Simply by chanting the name 'Nityananda' one awakens his love for Krishna. Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."

--------------------------------------------------------------------------

Shrila Narottama dasa Thakura

grhe ba vanete thake, 'ha gauranga' bo'le dake, narottama mage tara sanga.

"One may reside in the house or in the forest, but if he is constantly chanting `Gauranga!', then I (Narottama) want his association."

---------------------------------------------------------------------------

Shrila Narada Muni instructs King Suvarna Sena:

gauranga-nama na laiya, yei krishna bhaje giya; sei krishna bahu kale paya.
gauranga-nama laya jei, sadya krishna paya sei; aparadha nahi rahe taya.

"If someone endeavours to worship Krishna without regularly chanting the name of Lord Gauranga, then he or she will achieve Krishna only after a very prolonged period of time. But if someone takes shelter of the names of Lord
Gauranga, he or she will achieve Krishna very soon because his offenses will immediately cease to exist." (shelter of the names of Lord Gauranga and Lord Nityananda means to chant Them atleast a few thousand times daily)

---------------------------------------------------------------------------

Lord Nityananda

bhaja gauranga kaha gauranga laha gaurangera nama re;
ye jana gauranga bhaje sei amara prana re.

"Worship Gauranga, chant the 'Gauranga' mantra and take the name of 'Gauranga'. Those who will worship Gauranga in this way by constantly chanting His name are veritably My life and soul"

_____________________________________________________________

Lord Gauranga

prthivite ache yata nagaradi-grama; sarvatra pracara haibe mora nama.
Chaitanya-bhagavata Antya 4.126

"My Name will be chanted, broadcasted and glorified in all various towns, villages, cities, countries and continents of the world."
___________________________________________________________________________

(1) SHIVANANDA SENA

The Gauranga (Gaura Gopala) Mantra is the most worshipable ista-mantra of Shrila Shivananda Sena who chanted the mantra constantly as per Cc given below:

The four-syllable Gauranga-mantra or the Gaura-gopala mantra is described as follows in Shri Chaitanya-charitamrita, Antya-lila 2.24,31:

apane bolana more, iha yadi jani; amara ista-mantra jani' kahena apani.

`gaura-gopala mantra' tomara cari aksara; avisvasa chada, yei kariyacha antara"

Nakula Brahmacari told Sivananda Sena, "You are chanting the Gaura-gopala mantra, composed of four syllables (which is your ista-mantra i.e. worshippable mantra). Now please give up the doubts that have resided within you."

Purport by Shrila A.C. Bhaktivedanta SwPrabhupada:

Shrila Bhaktivinoda Thakura explains the Gaura-gopala mantra in his Amrta-pravaha-bhasya. Worshipers of Shri Gaurasundara accept the four syllables 'gau-ra-an-ga' as the Gaura mantra, but pure worshipers of Radha and Krishna accept the four syllables ra-dha krs-na as the Gaura-gopala mantra. However, Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore one who chants the mantra "gauranga" and one who chants the names of Radha and Krishna are on the same level.

Purport by Shrila Bhaktivinoda Thakura in his Amrta-pravaha-bhasya:

gaura-gopala-mantra-gauravadi gana `gauranga'-name chatura-aksara gaura-mantra ke uddesya karena; kevala
krishnavadi gana ei `gaura-gopala-mantra' sabde radha-krsnera chatura-aksara-mantrake uddesya karena.

"The following is the explanation of the Gaura-gopala mantra. The followers of Lord Gaura accept `Gauranga' as the four-syllable mantra and the followers of only Krishna accept `Radha-Krishna' as the Gaura-gopala mantra. The followers of both Lord Gaura and Lord Krishna accept either one of them as the Gaura-gopala mantra understanding that They are non-different from each other."

Purport by Tridandi Bhikshu Bhaktiratna Sadhu Swami:

So it is very clear that the most intimate devotees of the Lord like Shrila Shivananda Sena were constantly chanting the four-syllable 'gau-ra-an-ga' Mantra which is non-different than the four syllables of 'ra-dha-krs-na'. Thus the constant chanting of the name or mantra of 'Gauranga' is authorized in the revealed scriptures and implemented by the previous acharyas. The great advantage is that the ultimate benefit of 'radha-krishna' or the Hare Krishna maha-mantra can be realized by siddha and mukta souls whereas the 'Gauranga' mantra is the most prayojaniya (useful) for anartha-yukta, badha, patita (fallen conditoned) souls according to Shrila Prabhupada's purport and also the Anubhashya purport of Shrila Bhaktisiddhanta to Cc Adi 8.31 which will follow in point (20). Just like the Hare Krishna Mantra is known
as Harinama as well as the Maha-mantra similarly the Gauranga Mantra is known as Gauranama as well as the Gaura-Gopala-Mantra or the Gauranga Mantra.
___________________________________________________________________________

(2) CHAITANYA MANGALA: LORD GAURANGA IS WORSHIPED IN GOLOKA BY ALL HIS
ASSOCIATES BY CHANTING THE GAURANGA MANTRA

The four-syllable Gauranga Mantra is chanted in Goloka Vrndavana by all the eternal associates of the Lord in the direct worship of Lord Gauranga:

In Shri Chaitanya-mangala Sutra-khanda Verse 527 by Shrila Locana Dasa Thakura, the four-syllable Gauranga-mantra is described as the mantra through which Lord Gauranga Mahaprabhu is worshipped in Goloka Vrndavana, the topmost
Vaikuntha planet in the spiritual world:

hema-gaura kalevara, mantra cari-aksara; sahaja vaikuntha-natha syama.

"The Lord sits on a golden bejewelled throne. He posseses a complexion millions of times more brilliant than the colour of molten gold. He is worshipped by all His devotees with the four-syllable mantra, `Gauranga'."
___________________________________________________________________________

(3) DIRECT ORDER OF THE SUPREME LORD ADI-GURU SHRI NITYANANDA BALARAMA

Also it is the direct, open and primary instruction of the Guru of all Gurus, Adi-Guru, Sakshat-Mula-Sankarshana, origin of the spiritual and material worlds Lord Shri Nityananda Prabhu to all the moving and non-moving living entities to take shelter of chanting the Gauranga Mantra as quoted by Shrila Prabhupada himself::

bhaja gauranga kaha gauranga laha gaurangera nama re;
ye jana gauranga bhaje sei amara prana re.

"Worship Gauranga, chant the 'Gauranga' mantra and take the name of 'Gauranga'. Those who will worship Gauranga in this way by constantly chanting His name are veritably My life and soul"

(This verse is also quoted by Shrila Prabhupada in his lecture, Shri Chaitanya-charitamrita, Adi-lila 7.5, Mayapur, March 7, 1974)

"You can also chant the prayer you asked about. This was spoken by Lord Nityananda while He was preaching in the town. He was addressing the people: ``My dear brothers, you simply worship Lord Chaitanya; talk of Lord Chaitanya;
speak Lord Chaitanya's Name, so anyone who does so, he is my life and soul."
(SP in Letter to: Mahapurusa, Los Angeles, 7 March, 1968)

Lord Nityananda was sent to preach the Hare Krishna Maha-mantra in Bengal by Lord Gauranga but He preached the Gauranga Mantra first because He knew that only the name of Gauranga will impart the qualification to the offensive,
sinful souls of Kali-yuga to chant the Maha-mantra.

kasta nahi, vyaya nahi na pabe yatana; shrigauranga bali nace nahika bhavana.
(Shri Navadvipa-dhama-mahatmya, Chp 1)

Lord Nityananda instructs all the living entities:

"There is no trouble or loss nor will you suffer anymore, if you forget yourself while dancing and chanting the name 'Gauranga'."

Shrila Thakura Bhaktivinoda in his song 'Boro Sukher Khabor Gai', from the
Vaishnava-siddhanta-mala:

ek-bar dekhle cakse jal, gaura bole nitai den sakala sambal.

When Lord Nityananda sees a tear welling in someone's eye upon chanting the name of "Gauranga!" He instantly gives His eternal support and shelter to that person; indeed, He bestows all divine opulences.
_____________________________________________________________

(4) REPEATED RECOMMENDATION OF SHRILA NAROTTAMA DASA THAKURA

Shrila Narottama dasa Thakura has explicity glorified the chanting of the Gauranga Mantra in his various songs:

je gaurangera nama loy, tara hoy premodoy, tare mui jai bolihari.

"One who chants the name of 'Gauranga' instantly awakens his or her dormant pure love for the Lord. I (Narottama) worship such a person and surrender to him."

grhe ba vanete thake, 'ha gauranga' bo'le dake, narottama mage tara sanga.

"One may reside in the house or in the forest, but if he is feelingly chanting `Gauranga!', then I (Narottama) want his association."

gauranga balite habe pulaka sarira; hari hari balite nayane ba'be nira.

"In the beginning, when by chanting the name of 'Gauranga', my body will feel waves of ecstasy, only then will I be able to shed tears while chanting the names of Lord Hari."
___________________________________________________________________

(5) THERE IS NO OTHER WAY IN KALI-YUGA EXCEPT THE 'GAURANGA' MANTRA:

Navadvipa-dhama-mahatmya, Chp 1:

kali jivera aparadha asankhya durvara; gauranga-nama vina tara nahika uddhara.

The offenses and sins of the living entities in Kali-yuga are unlimited and absolutely insurmountable. That is why the souls can never be delivered without the regular chanting the most merciful name of 'Gauranga'.

ataeva gaura vina kalite upaya; na dekhi kothaya ara sastra phukaraya.

"Therefore I see no other means except Lord Gauranga for everyone's deliverance in Kali-yuga and this is the repeated declaration of all Vedic scriptures."
___________________________________________________________________________

(6) PARVATI AND SHIVA CHANT 'GAURANGA' CONSTANTLY

In Shri Navadvipa-dhama-mahatmya, Chp 8, Lord Nityananda Prabhu tells Shrila Jiva Goswami:

(A) gauri saha siva gauranga-nama; gaiya gaiya puraya kama.

"In Navadvipa, Lord Siva constantly is singing the name of Gauranga alongwith his wife Gauri and thus fulfilling his innermost desires."

(B) gauranga bhajana sarala ati; sahaja tahara phala-vitati.

"Lord Gauranga's worship by the chanting of His name is very easy and simple to do. And Lord Gauranga very easily and immediately rewards the worshipper with the desired results or fruits of his or her worship."

(C) gauranga baliya krandana kare; gauranga darsana paya satvare.

"One who chants the name 'Gauranga' and cries in ecstasy will receive the audience of the Supreme Personality of Godhead Lord Gauranga very quickly."

Shri Ananta-samhita, Shri Chaitanya-janma-khanda, Part Two, Chapter Three, Text 54, Lord Siva tells Parvati:

dharayamy urdhva-vadane, devesi samhitam imam;
mantram ca gauracandrasya, namedam sarva-mangalam.

"O Parvati, the controller of all the demigods, I always recite with great enthusiasm this Ananta-samhita alongwith Lord Gauranga's mantra which is most auspicious in this world."
_____________________________________________________________

(7) GAURANGA-NAMA IS THE THE ONLY WAY ACHIEVE KRISHNA

From Shri Navadvipa-dhama-mahatmya, Chp 7, the great sage Narada instructs King Suvarna Sena:

gauranga-nama na laiya, yei krishna bhaje giya; sei krishna bahu kale paya.
gauranga-nama laya jei, sadya krishna paya sei; aparadha nahi rahe taya.

"If someone endeavours to worship Krishna without regularly chanting the name of Lord Gauranga, then he or she will achieve Krishna only after a very prolonged period of time. But if someone takes shelter of the names of Lord Gauranga, he or she will achieve Krishna very soon because his offenses will immediately cease to exist."
______________________________________________________________

(8) JAIVA DHARMA STATES THAT KRISHNA IS WORSHIPED BY CHANTING GAURANGA

Jaiva Dharma describes the process of worship of Lord Gauranga and Lord Krishna through the chanting of the 'Gauranga' Mantra:

Shrila Bhaktivinoda Thakura's Jaiva Dharma Chapter 14:

vrajanatha: shri gauranga yadi saksat paripurna-tattva hailena, tabe tanhara pujara vyavastha ki?

Vrajanatha: Since Shri Gauranga is the the original complete Absolute Truth, how should one worship Him?

babaji: gauranga-nama mantre gaurapuja karileo yaha haya, krishna-nama-mantre krishna-puja karileo tahai haya. krishna-mantre gaurapuja va gaura-mantre krishnapuja-sakalai eka. ihate je bheda- buddhi kare, se nitanta anabhijna ou kalira dasa.

Babaji: As one worships Lord Krishna by chanting the name and mantra of Lord Krishna, so one should worship Lord Gauranga by chanting the name and mantra of Gauranga. One may worship Lord Gaura by chanting Krishna-mantras, or for that matter one may worship Lord Krishna by chanting Gaura-mantras. They are all the same. Anyone who thinks Lord Krishna and Lord Gaura are different is a fool. He is a servant of Kali-yuga.

vrajanatha: channavatarera mantra ki-rupe paoya jaya?

Vrajanatha: Where to obtain the mantras to worship Lord Gauranga who has come as a covered incarnation?

babaji: je tantra prakasya-avataraganera mantra prakasarupe varnana kariyachena, sei tantrei channavatarera mantra channarupe likhiya rakhiyachena. yanhadera buddhi kutila naya, tahara bujhiya laite parena.

Babaji: The scriptures that openly give mantras for worshipping the openly manifested incarnations of the Lord, secretly reveal the mantras for worshipping the secret and hidden incarnation of Lord Gauranga. People whose intelligence is not crooked can understand the presence of these mantras.
___________________________________________________________

(9) MILLIONS OF YEARS BY CHANTING KRISHNA-NAMA BUT FEW DAYS BY CHANTING
GAURANGA-NAMA.

In Shri Navadvipa-dhama-mahatmya, Chp 10, the personified holy place

Pushkara instructs the brahmana in Navadvipa:

(A) **KOTI KOTI VARSE kari shri krishna bhajana; tathapi namete rati na paya durjana.

"A sinful or offensive person will not acquire attraction for the Hare Krishna maha-mantra or Lord Krishna's devotional service even if he chants the maha-mantra and worships Lord Krishna **FOR MILLIONS AND MILLIONS OF
YEARS**.

(B) gauranga bhajile dusta bhava dure jaya; **SVALPA DINE vrajadhama radha-krishna paya.

"But if he worships Gauranga and regularly chants the name of 'Gauranga', then his sinful and crooked mentality will immediately leave him and **IN A VERY FEW DAYS** he will achieve Lord Radha-Krishna in Vrajadhama.

(C) nija siddha-deha paya sakhira asraya; nija-kunja shri yugala-seva tara haya.

"He or she will then instantly achieve his or her eternally perfect spiritual body and thus the shelter of the sakhis or gopies in Vrndavana. Then one will begin one's direct service to Shri Radha-Krishna in one's own transcendental grove of Vrndavana in one's constitutional position. All this is achieved simply by the chanting the name of Lord Gauranga."
_________________________________________________________

(10) IF EVEN A BIRD CHANTS 'GAURANGA'...

In the Chaitanya-bhagavata, the glories of Lord Gauranga's name is described in Madhya-khanda 10.318:

paksi-matra yadi bale caitanyera nama; sei satya jaibeka caitanyera dhama.

"If even a bird chants the name of Lord Gauranga, it will most certainly attain the transcendental eternal abode of Lord Gauranga Mahaprabhu."
___________________________________________________________________________

(11) CONGREGATIONAL CHANTING OF GAURANGA-NAMA

In the Navadvipa-bhava taranga by Bhaktivinoda Thakura, it is stated:

yatha deva-gana kore gaura-sankirtana; kabhu dhama-vasi taha korena sravana. (56)

"Even the demigods continuously engage in Gauranga-sankirtana (congregational chanting of the names of Lord Gauranga) in Navadvipa. Sometimes the residents of the dhama participate and hear the sankirtana."

keho va bolibe gaurahari bolo bhai; gaura-vina radha-krishna-seva nahi pai. (57)

"Please chant the name of Gauranga because without Lord Gauranga's mercy one will never achieve service to Shri Radha-Krishna."
______________________________________________________________

(12) ALL THE TEN OFFENSES ARE DESTROYED BY TAKING SHELTER OF GAURANGA'S NAME

In the Gauranga-lila-smarana-mangala stotram Verse 97, Shrila Bhaktivinoda Thakura states:

namaparadham sakalam vinasya, chaitanya-namashrita-manavanam;
bhaktim param yah pradadau janebhyas, tam gauracandram pranamami bhaktya.

"With great devotion, I bow before Lord Gaurachandra, who for they who take shelter of His most merciful name of Gauranga, immediately destroys all the various kind of offenses in the chanting of the Hare Krishna maha-mantra,
and in this way awards the topmost transcendental devotional service to the living entities."
_______________________________________________________________

(13) ONLY THE SEED OF GAURANGA'S NAME WILL SPROUT IN THE DESERT OF OUR HEART

In Shri Chaitanya-chandramrita Verse 53 , Shrila Prabodhananda Sarasvati states the paramount importance of the chanting name of Lord Gauranga:

ha hanta citta-bhuvi me paramosarayam,
sad-bhakti-kalpa-latikankurita katham syat;
hrdy ekam eva param asvasaniyam asti,
chaitanya-nama-kalayan na kadapi socyah.

Alas! Alas! How will the desire creeper of pure unalloyed devotional service to Lord Krishna sprout in the supremely unfertile desert of my heart? In my heart, there is only one supreme consolation and solace. That is chanting of the name of Lord Gauranga. This chanting will eternally put an end to all my lamentation and will work wonders in my heart softening it with love of God.
______________________________________________________________

(14) THE NAME 'NITYANANDA' IMMEDIATELY EVOKES TEARS AND ECSTASY OF PURE LOVE
FOR KRISHNA EVEN IN A SINFUL PERSON

Chaitanya-charitamrita Adi-lila 8.23:
`nityananda' balite haya krishna-premodaya;aulaya sakala anga,asru-ganga vaya.

"Simply by chanting the name 'Nityananda' one awakens his love for Krishna. Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."
______________________________________________________________

(15) ANYONE WHO EVEN HEARS 'NITYANANDA' ONCE CERTAINLY ACHIEVES KRISHNA

Chaitanya-bhagavata, Adi-khanda 9.385:
nityananda-hena bhakta sunile sravane; avasya paibe krishnacandra sei jane.

Shripada Madhavendera Puri states: "If one simply hears the name 'Nityananda', he will most certainly attain the lotus feet of Lord Krishnacandra irrespective of any other consideration."
________________________________________________________________

(16) GREAT ACHARYAS HAVE CONSTANTLY CHANTED THE NAME OF NITYANANDA

Cc Adi 11.33:
navadvipe purusottama pandita mahasaya, nityananda-name yanra mahonmada haya

Purusottama Pandita, a resident of Navadvipa, was the Krishna's eighth gopala, Stoka-Krishna for Vrindavan. He would become almost mad as soon as he chanted or heard the holy name 'Nityananda'.

Cc Adi 11.34
balarama dasa--krishna-prema-rasasvadi, nityananda-name haya parama unmadi

Balarama dasa always fully tasted the nectar of love of Krishna. Upon chanting or hearing the name of 'Nityananda', he would become extremely maddened.

nityananda bali' yabe karena hunkara, taha dekhi' lokera haya maha-camatkara

"Minaketana Ramadasa, the great associate of Lord Nityananda who loudly call ot the name of 'Nityananda' constantly and by hearing this the people around him were filled with great wonder and astonishment."
___________________________________________________________________

(17) BY CHANTING THE NAMES OF NITYANANDA & GAURANGA, SINFUL REACTIONS OF
UNLIMITED NO. OF LIVES ARE IMMEDIATELY DESTROYED

Shri Navadvipa-dhama-mahatmya, Chp 1, states:

gauranga-nityananda yei bale eka bara; ananta karama-dosa anta haya tara.

"The most fortunate person who chants the names Nityananda and Gauranga just once immediately destroys the unlimited sinful reactions accumulated for unlimited number of past lives."
______________________________________________________

(18) THE WHOLE UNIVERSE IS PURIFIED BY CHANTING THE NAME OF 'NITYANANDA'

Shri Chaitanya-Bhagavata, Madhya-Khanda 3.134:

vanik adhama murkha ye karila para, brahmanda pavitra haya nama laile yanra.

Translation: "The entire universe is purified by chanting the name of Lord Nityananda as it is only He who delivered the fallen, the foolish, and the merchants."

Purport by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

[...] nityanandera prabhura nama shravana karile jagatera sakala lokera papa-pravrtti prashamita haiya pavitra tara udaya haya. vanik, adhama, murkha - iharau pavitra haiya brahmajna u bhagavad-bhakta hana.

"Simply by chanting or hearing the name of Lord Nityananda, the sinful inclinations in the hearts of all the living entities in the universe are permanently destroyed and their inherent purity is automatically awakened. On chanting or hearing the name of Lord Nityananda, even the merchants, degraded, fallen and foolish people are purified and immediately become
realized in the Absolute Truth and devotees of the Lord."
_________________________________________________________

(19) BY CHANTING NITYANANDA & GAURANGA, KRISHNA-PREMA COMES SEARCHING AFTER
THAT PERSON. ONE ACHIEVES KRISHNA-PREMA EVEN WITH OFFENSES IN HIS HEART AND
THEN OFFENSES FLEE. WHAT A SUBLIME AND EASY WAY TO GET KRISHNA-PREMA!

nitai-chaitanya bali yei jiva dake; suvimala krishna-prema anvesaye thake.

"If one calls out the names of Nityananda and Gauranga, the purest Krishna-prema (pure love of Krishna) comes searching after such a person."

aparadha badha tara kichu nahi kare; nirmala krishna-preme tara ankhi jhare.

"The offenses (which may be present) don't create any obstacles in path of achieving this love and tears start flowing from his eyes in pure ecstatic
love."

svalpa kale aparadha apani palaya; hrdaya sodhita haya prema bade taya.

"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases.
___________________________________________________________

(20) IN THE CHANTING OF THE NAMES OF NITYANANDA & GAURANGA THERE ARE NO
OFFENSES. SIMPLY BY CHANTING LOVE COMES AND TEARS FLOW FROM OUR EYES.

Cc Adi 8.31
chaitanya-nityanande nahi esaba vicara, nama laite prema dena, vahe asrudhara

"But if one only chants, with some slight faith, the holy names of Lord Gauranga and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nityananda-Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna
will flow from the eyes."

PURPORT BY SHRILA BHAKTISIDDHANTA SARASVATI THAKURA PRABHUPADA:

[...] "The Hare Krishna maha-mantra considers the offenses whereas the names of Gauranga-Nityananda don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) by chanting the Hare Krishna maha-mantra. Therefore till the time he is commiting offenses, he should chant the names of Gauranga-Nityananda. Due the repeated chanting of the names of Gauranga-Nityananda, the offenses will destroyed and he will achieve the fruit of chanting."

[...]"The name of Krishna and Gauranga-Both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gaura are in gross ignorance. But in practical considerations with respect to benefit awarded to the conditioned souls, the chanting of Shri Gauranga-Nityananda's Name is more useful and helpful for everyone. the
mercy of Krishna's names is generally only upon liberated or perfected souls who are surrendered to Him. But the magnanimity of the names of Lord Gauranga-Nityananda is especially for the souls who are offenders and full of anarthas and desires for material sense-gratification. The chanting of Lord Gauranga and Lord Nityananda's names and Their worship quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gaura-Krishna without any delay."
___________________________________________________________

(21) LORD GAURANGA HIMSELF PREDICTED THAT THE CHANTING OF HIS NAME WILL
SPREAD ALL OVER THE WORLD

Shri Gauranga Mahaprabhu Himself predicted that His holy names will spread all over the world in the Chaitanya-bhagavata (Antya 4.126):

prthivite ache yata nagaradi-grama; sarvatra pracara haibe mora nama.

"My Name will be broadcasted and glorified in all various towns, villages,
cities, countries and continents of the world."

These Names are Gauranga, Nityananda, Gaura, Gaurahari, Shri Krishna Chaitanya, Nimai, Shachinandana or Nitai etc. alongwith the Hare Krishna maha-mantra and the names of Lord Krishna.
__________________________________________________________________________

(22) WHY DO THE COMMON PEOPLE NOT GET KRISHNA-PREMA EVEN THOUGH THE GLORIES
OF KRSNA-NAMA-DHAMA ARE DESCRIBED IN ALL THE SCRIPTURES? THIS IS THE SECRET
OF ALL SECRETS WHICH THE BEWILDERED SOULS NEVER THINK ABOUT. HOW TO SOLVE
THIS PROBLEM?

(A)ara eka gudha katha suna sarva jana;kalijive yogya vastu gaura-lila-dhana

""Please hear a most confidential secret. The most suitable thing for the conditioned souls in Kali-yuga in the treasure of Gauranga-lila."

(B) krishnanama krishnadhama mahatmya apara;sastrera dvaraya jane sakala samsara

"The unlimited glories of Krishna's Name (maha-mantra) and Krishna's Abode (Shri Vrndavana) are known to the whole world through the revealed scriptures.

(C) tabu krishna-prema sadharane nahi paya; ihara karana kiba cintaha hiyaya.

"Even then pure love for Krishna is not attained by the common man. Please meditate on the reason for this fact."

(D) ihate achaye ta eka gudha-tattva sara; maya-mugdha jiva taha na kare vicara.

"The reason for this is the secret of all secrets. The souls bewildered by illusion (maya) do not think about this reason."

(E) bahu janma krishna bhaji prema nahi haya; aparadha punja tara achaye niscaya.

"Even after worshipping Krishna for many lives, one may not achieve pure love for Krishna. The reason is that there is a great mountain of offenses is one's heart, without a doubt."

(F) aparadha sunya haya laya krishna-nama; tabe jiva krishna premalabhe avirama.

"When a living entity chants the maha-mantra without any offenses, he achieves incessant pure love for Krishna.

(G) shri chaitanya avatara bada vilaksana; aparadha-sattve jiva labhe prema-dhana.

"The incarnation of Lord Shri Gauranga is very powerful and munificent. By His mercy, a living entity can get pure love of Krishna even if he is not free from the offenses."

(H) nitai-chaitanya bali yei jiva dake; suvimala krishna-prema anvesaye take.

"If one simply calls out the names of Nityananda and Gauranga, Krishna-prema (pure love of Krishna) comes searching after such a person."

(I) aparadha badha tara kichu nahi kare; nirmala krishna-preme tara ankhi jhare.

"The offenses (which may be present) don't create any obstacles in path of achieving this love and tears start flowing from his eyes in pure ecstatic love."

(J) svalpa kale aparadha apani palaya; hrdaya sodhita haya prema bade taya.

"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases.
_________________________________________________________

(23) THE STRONGEST MEDICINE OF GAURANGA-NAMA FOR THE STRONGEST DISEASE OF
THE KALI-YUGA MENTALITY

Shri Navadvipa-dhama-mahatmya, Chp 2, states:

(A) aibe kali ghora haila roga haila bhari; kathina ausadha vina nivarite nari.

Lord Gauranga Mahaprabhu states, "Due to the advent of the most horrible Kali-yuga, the material disease has become chronic and very hard to cure. In such a case only the most powerful medicine will help the patient.

(B) atisaya gopane rakhinu yei dhama; atisaya gopane rakhinu yei nama.
(C) atisaya gopane rakhinu jei rupa; prakasa na karile jiva taribe ki rupa.

"The most merciful Names (Gauranga, Nityananda etc.) Abode (Navadvipa), and Form (golden forms of Gauranga & Nityananda), which I had kept most confidential and hidden for all these ages, have to be manifested otherwise
the living entities cannot be delivered in this age of Kali.

(D) jiva ta amara dasa ami tara prabhu; ami na tarile sei na tarile kabhu.

"All the souls are My infinitesimal parts and servants and I am their real master. So if I don't deliver them, they will never be delivered."

(E) ei bali shri chaitanya haile prakasa; nija nama, nija-dhama, laye nija-dasa.

Thinking like this, Lord Gauranga appeared alongwith His own Names, Abode and eternal Associates. How will then the living entities ever be delivered without taking shelter of These most merciful Names, Abode, Pastimes etc.
__________________________________________________________________________

(24) SURABHI AND MARKANDEYA CONTINUOUSLY CHANT GAURANGA'S NAME WHICH UPROOTS
ALL THE KARMIC REACTIONS FROM THE ROOTS

In Shri Navadvipa-dhama-mahatmya, Chp 8, the Surabhi cow instructs Markandeya Muni:

(A) surabhi kahila siddhanta-sara; shri gaura-bhajane nahi vicara.

The Surabhi tells Markandeya Rsi, the essence of all secrets, "There is no considerations or rules of any kind in the worship of Lord Gauranga.

(B) shri gaura bali dakibe jabe; samasta karama vinasa habe.

"If you simply call out Gauranga's name, then all your previous sinful reactions are destroyed.

(C) kichu nahi rabe vipaka ara; gucibe tomara bhava samsara.

"When no sinful reactions remain, then you will be liberated from the cycle of birth and death.

(D) karme kene eika jnanera phala; ghucibe samule haye vikala.

"All the material reactions of previous frutive activities and specualtive knowledge will be destroyed at the root and you will become ecstatic in pure love for Lord Gauranga simply by chanting the name of Gauranga.

(E) tumi ta majibe gauranga-rase; bhajibe tahara ei dvipa vase.

"That is why you should chant Lord Gauranga's name and dive deep into the mellows of pure love for Lord Gauranga while residing in this island of Godruma in Navadvipa."
___________________________________________________________

(25) SAPTA-RISHIS ACHIEVE GAURANGA QUICKLY BY ONE-POINTED GAURANGA-JAPA

In Shri Navadvipa-dhama-mahatmya, Chp 9, the seven sages, the sons of Brahma achieved Lord Gauranga in the following way:

(A) aprakrta dhama, gaurahari nama; kevala sadhura asa.

The only means of sadhana or worship is to take shelter of the transcendental Navadvipa and the names of Lord Gauranga. This is the only aspiration for the devotees.

(B) kichu nahi khaya, nidra nahi jaya; gaura nama kare japa.

The sapta-rsis (seven sages) who wanted to achieve Krishna-prema went to Navadvipa on the instructions of their father Lord Brahma and became indifferent to all material things. The constantly chanted japa of Lord Gauranga's Name without sleeping in the night.

(C) madhyana samaya, gaura dayamaya; dekha dila rsi gane.

In the afternoon, the most merciful Lord Gauranga appeared in front of the sages and fulfilled all their desires.
_________________________________________________

(26) Shrila Visvanatha Chakravarti Thakura in Shri Ksanada-gita-cintamani:

patita durgata yata kali-hata yara, nitai chaitanya bali nace gaya tara

"The fallen, misguided and unfortunate souls devastated by Kali-yuga will dance in ectsasy when they chant the names of Nityananda and Gauranga since this is the only way for their deliverance."
___________________________________________________________

(27) From Shri Navadvipa-dhama-mahatmya by Shrila Bhaktivinoda Thakura, Chp
6, Lord Nityananda Prabhu tells Shrila Jiva Goswami:

(1) vraja-tattva navadvipa-tattve dekhe bheda; krishna aparadhi labhe nirvana abheda.

"Just see the difference between Vraja-tattva (Vrndavana) and Navadvipa-tattva. In Vrndavana, the offenders to Lord Krishna (like the demons) attain oneness with the Lord (sayujya) by merging into the brahman effulgence of the Lord. (The same Kamsa who got liberation by being killed by Krishna's hands in Mathura in krishna-lila, got pure love of God from Lord Gauranga in Gaura-lila in Navadvipa, without having to die.)

(2) hetha aparadhi paya prema-tattva dhana; ataeva ei gaura-lila sarvopari dhana.

"In Navadvipa however, the offenders achieve pure love for Lord Gauranga. That is why the pastimes of Lord Gauranga is the topmost treasure in this universe (even more merciful than Krishna-lila.)

(3) gaura-dhama, gaura-nama, gaura rupa-guna; aparadha nahi mane tarite nipuna.

"Lord Gauranga's transcendental Abode, Name, Form and Pastimes are most expert in delivering one and all because They do not consider any offenses."

(4) yadi aparadha thake sadhakera mane; krishna-name, krishna-dhame tare bahu dine.

"If offenses or unwanted things are present in the heart of the spiritual aspirants, then the regular chanting of Lord Krishna's Names (maha-mantra) and direct residence Krishna's Abode (Vrndavana) etc. will deliver him only after a very prolonged period of time."
__________________________________________________________

CB Madhya 4.75
jagate durlabha bada visvambhara-nama . sei prabhu chaitanya-sabara dhanaprana ..75..

CB Antya 1.71-72:
sakala bhuvana ebe gaya gauracandra. tathapiha sabe nahi gaya bhutavrnda..71..
shrikrishnachaitanya-name vimukha ye jana. niscaya janiha sei papi bhutagana..72..

Those who are averse to chanting and preaching the glories of the Name of Lord Gauranga and most certainly sinful and haunted by ghosts.

Shri Chaitanya-charita Mahakavya by Shrila Murari Gupta, Fourth Parikrama 28th
Sarga, Verse 20:

nityananda-prabhus tatra / vanijan tu grhe grhe
karoti krsa-chaitanya-nama-sankirttana mahat 20

Wandering from house to house amongst the merchants of that town, Nityananda Prabhu performed a great sankirtana of the names of Shri Krishna Chaitanya.

shri-krsa-chaitanya-namna / paripurna jagat-trayam
krtva raraja gopalaih / sama nanda-vraje yatha 23 4.32.23

In company with those gopalas, Nityananda made the three worlds fully satisfied through the chanting of Shri Krishna Chaitanya's names, just as it had formerly been in the land of Vraja when Nanda ruled as king of the cowherds.

"The more the names of Lord Chaitanya and Lord Krishna were preached, the merrier was Thakura Bhaktivinoda." (Vaishnava Song Book)

"The Chaitanya-bhagavata had predicted that the name of Lord Chaitanya would one day be known in every town and village. Shrila Bhaktisiddhanta had wanted that." (SPL 6)

Cc Madhya 6.258
`shri-krishna-chaitanya saci-suta guna-dhama', ei dhyana, ei japa, laya ei nama

The Bhattacarya always chanted the holy name of Shri Krishna Chaitanya, son of mother Saci and reservoir of all good qualities. Indeed, chanting the holy names became his meditation.

Cc Antya 11.55,56
`shri-krishna-chaitanya' sabda balena bara bara, prabhu-mukha-madhuri piye, netre jala-dhara.

Haridasa began to chant the holy name of Shri Krishna Chaitanya again and again. As he drank the sweetness of the face of the Lord, tears constantly glided down from his eyes.

`shri-krishna-chaitanya' sabda karite uccarana, namera sahita prana kaila utkramana.

While chanting the holy name of Shri Krishna Chaitanya, he gave up his air of life and left his body.(Haridasa Thakura is showing that the culmination of chanting the maha-mantra is to lovingly chant the name of Gauranga.)

==========================================

Q. Did Shrila Prabhupada ever recomend such a practice?

Yes surely. Shrila Prabhupada himself is chanting the 'Gauranga' mantra presently in the eternal abode of Navadvipa in his spiritual body as an associate of Lord Gauranga because it is stated in Chaitanya-mangala (quoted above) that all the associates of Lord worship Him in Goloka by the chanting of the four-syllable Gauranga Mantra. The dearmost desire of every acharya is to spread the chanting of the 'Gauranga' mantra alongwith the maha-mantra because it is Lord Nityananda's intense desire (sehai more prana re).

Shrila Prabhupada writes in Cc Madhya 24.330: "The spiritual master has to select a mantra for his disciple according to the disciple's ability to chant different mantras."

"[...]Vaishnavas consider Shri Chaitanya Mahaprabhu nondifferent from Radha-Krishna (shri-krishna-chaitanya radha-krishna nahe anya). Therefore *ONE WHO CHANTS THE MANTRA "GAURANGA" and ONE WHO CHANTS THE NAMES OF RADHA AND KRSNA ARE ON THE SAME LEVEL." (Shrila Prabhupada in Cc Antya-lila 2.31 purport)

On board the ship Jaladuta, September 13, 1965, Verse 3, by Shrila Prabhupada:

tara iccha balavan pascatyete than than, hoy jate gauranger nam
prthivite nagaradi asamudra nada nadi, sakalei loy krishna nam

Translation: "By his (Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada's) strong desire, THE HOLY NAME OF GAURANGA will first spread throughout all the countries of the Western world. Then in all the cities, towns, and villages on the earth, from all the oceans, seas, rivers, and streams, everyone will chant the Hare Krishna Maha-mantra."

"You mention that they have not even heard of Lord Gauranga. So that is their misfortune, and our misfortune also. _________________ in India, they could not preach Lord Gauranga's name all over India." (SP Letter to: Niranjana, Brooklyn, 21 May, 1973)

Prabhupada: "Now, what is the difference, Nitai-Gauranga and Hare Krishna? Nitai-Gauranga and Hare Krishna, there is no difference. Nitai-Gauranga is also nice. Whatever he finds convenient, let him chant." (Shrila Prabhupada's Room Conversation with Yoga Student, March 14, 1975, Iran)

"In the beginning one should #### very regularly #### chant Shri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna. Unless one is favored by Lord Chaitanya and Nityananda, there is no need to go to Vrndavana, for unless one's mind is purified, he cannot see Vrndavana, even if he goes there." (Cc Adi 8.31 purp)

"A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige." (Cc Adi 8.31 purp)

"It is the advice of Narottama das Thakura to chant the holy name of Gauranga either if one remains at home or in the forest. Similarly, do not forget the chanting of the Hare Krishna mantra either you live in the temple or at home." (SP Letter to: Sacimata, Bombay, 8 December, 1974)

"Then you become gosvami. Then, as Narottama dasa Thakura says, grhe va banete thake ha gauranga bole dake. Ha gauranga, 'Always chanting Nitai-Gaura, and thinking of Nitai-Gaura,' such person, Narottama dasa Thakura says... Grhe va... 'He may be a sannyasi, or he may be a grhastha. It doesn't matter. Because he is absorbed in the thought of Nitai-Gaura.' So narottama mage tanra sanga: 'Narottama is always desiring to associate with such person.' (SP Shrimad-Bhagavatam 2.1.2, Vrndavana, March 17, 1974)

"If you simply chant Nitai-Gaura and dance, then you'll become happy. There is no difficulty. There is no difficulty." (SP Shri Chaitanya-charitamrita, Madhya-lila 20.102, Baltimore, July 7, 1976)

"Narottama dasa Thakura is aspiring for the day when Nityananda Prabhu will be pleased upon him. Just like Jagai-Madhai was delivered by the mercy of Shri Nityananda Prabhu, so we have to pray Nityananda Prabhu. He's very
merciful. He's so kind, Baladeva, He gives spiritual strength. Then we can approach the Supreme Lord. Therefore we chant "Nitai-Gaura." This is the process. We cannot change this policy." (Shri Chaitanya-charitamrita, Adi-lila
7.4, Mayapur, March 4, 1974)

"As soon as one will chant the name of Shri Krishna Chaitanya, there will be shivering. This is the first symptom that one is getting advanced in the perfectional stage of Krishna consciousness. So Narottama dasa Thakura says, gauranga bolite habe pulaka sarire. He's expecting. Although he was a great acarya, still, he was expecting, "When that stage will come?'' Te wording of the song is as follows. G-a-u-r-a-n-g-a, gauranga. Bolite, b-a-l-i-t-e. Habe, h-a-b-e. Gauranga bolite habe pulaka, p-u-l-a-k-a. Pulaka sarira, s-a-r-i-r. (SP Purport to Gauranga Bolite Habe, Los Angeles, January 9,
1969.)

"My Guru Maharaja always see if Krishna's name or Lord Chaitanya's name appeared in someone's writing and would appreciate the writing for this alone." (SP Letter to: Dina Dayala, Nellore, 6 January, 1976)

"The expert devotees also can discover novel ways and means to convert the nondevotees in terms of particular time and circumstance. Devotional service is dynamic activity, and the expert devotees can find out competent means to
inject it into the dull brains of the materialistic population. Such transcendental activities of the devotees for the service of the Lord can bring a new order of life to the foolish society of materialistic men." (SB 1.5.16 purport)

The acharyas have already given the detailed instructions in their books.Sometimes they practically implement only some of their instructions given in their books and the leave others to be implemented to their followers due to their causeless mercy. But all the guidelines are there in their books and instructions. An acharya who is eternal associate of Lord Gauranga may give even the most fallen people the qualification to chant the Hare Krishna maha-mantra directly by his causeless mercy. But for his followers, his instructions are more important than what he has done because we cannot
imitate his activities. And Shrila Prabhupada has categorically stated in Cc Adi 8.31 purp posted above that a neophyte student should not directly indulge in chanting of the Hare Krishna mantra but should first take shelter of very regularly chanting the names of Lord Nityananda and Lord Gauranga.

And Panca-tattva is not recommended to be chanted by Shrila Prabhupada regularly on beads:

"Who is that rascal sannyasi who has recommended to chant Pancha Tattva mantra on the japa beads? First, send me his name." (Letter to: Govardhan 4, Juhu, Bombay-54, 18 November, 1973)

Then what will the neophytes do as per the above quotes? According to Prabhupada they should not indulge in the chanting of Hare Krishna mantra instead they should very regularly chant the names of Nitai-Gaura but they cannot chant the Panca-tattva mantra on beads. How will they be ever raised from the neophyte stage if they don't begin chanting in the first place. That is why the chanting of the authorized 'Nityananda' and 'Gauranga' Mantras on the beads (which is not prohibited by Shrila Prabhupada anywhere like he did for the Panca-tattva mantra) will give them qualification or
raise them to the platform of chanting the Hare Krishna maha-mantra. This regular chanting of the two mantras is the direct practical implementation of Shrila Prabhupada's purport in Cc Adi 8.31 considering the fact the Prabhupada did not recommend the regular chanting of the Panca-tattva mantra on the beads. Chanting of the Panca-tattva mantra once before each round or three times before beginning the kirtana cannot be termed as "very regularly" (as insisted by Shrila Prabhupada) and "karite karite" (as insisted by Shrila Sarasvati Thakura Prabhupada) for the chanting of Lord
Nityananda and Lord Gauranga's Names.

The order of Lord Nityananda is the life and soul of all acharyas including Shrila Prabhupada. If someone says that Shrila Prabhupada does not want us to chant the name of 'Gauranga', they are commiting the biggest offense against Prabhupada by saying that Prabhupada is desiring something against the desires of Lord Nityananda.

I would say that it is the most dearmost and pleasing thing to the heart of Shrila Prabhupada and the greatest service to him, all acharyas (like Narottama das Thakura who said that he will become a slave of someone who chants 'Gauranga') and Lord Nityananda to make others chant Gauranga's name regularly. This is proved by Shrila Prabhupada's song on the Jaladuta and his direct statements in the Chaitanya-charitamrita.

The spiritual opulences present in the 'Gauranga' and 'Nityananda' Mantras cannot even be compared to the combined opulences present in the millions of universes in this material world multiplied millions of times. So who are we, tiny insignificant souls to minimize or belittle or obstruct the chanting of the 'Nityananda' and 'Gauranga' Mantras which all the acharyas have personally advocated (as given below) following in the footsteps of Lord Nityananda Balarama Himself.

Q. Did any acharya in our line chant rounds of Gauranga and/or Nityananda Mantra?

A. Yes, Lord Nityananda did, Shivananda Sena did (in Cc), Parvati, Sapta-rishis, Markandeya. Suvarna Sena etc etc etc etc etc....... did in the Navadvipa-dhama-mahatmya, Narada in Chaitanya-mangala, associates of the Lord in Cc etc. Lord Nityananda explicitly instructed all the living entities to chant the Gauranga Mantra. Where did He instruct anyone to chant Gauranga only without beads but not on beads? It is absurd and ludricous to say that Gauranga's name can be chanted in any form but not on beads.

I challenge, "Why not?" Please show me any statement in the scripture which says that it is prohibited to ch ant Gauranga or Nityananda Mantra on the beads or to chant Gauranga on beads in apasiddhantic or apasampradayic. Please support your statements with scriptural quotes before saying that chanting of the Gauranga Mantra on beads in not recommended by the acharyas or that chanting of the Gauranga Mantra on beads falls in a category of an apasampradaya or that chanting the Gauranga Mantra is a manufactured bhajana. It is like saying that Shrila Shivananda Sena engaged himself in a manufactured or invented process of bhajana. Don't you think this is an extremely offensive statement to the authorized 'Gauranga' Mantra which is known as the Gaura Gopala Mantra in the Cc and also to Lord Nityananda and the acharyas themselves who have chanted japa and preached the chanting of the Gauranga Mantra?

An acharya may give many instructions in his books and writings but practically implement only some of them himself. Imho this does not mean that if some sincere followers of the acharya are inspired by some of those instructions which he may not have practically implemented, they cannot implement those instructions in their personal sadhana and for the supreme benefit of the people. Shrila Prabhupada said everything is in my books and all his words are equally transcendental including the following statement:

"A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige. In the beginning one should *** very regularly *** chant Shri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna."(Cc Adi 8.31 purp)

Please note he is talking about a student who is already interested and wants to take up spiritual life not simply some one on the street.

It is also in the Bhagavatam that an acharya's instructions are the most important even more than his actions (which cannot be imitated or understood by most people) and anyone who tries to follow or try to implement his instructions are actually following him.

krishna nama and gaura nama is same but there are some differences also. The following are some diffrences---

1. there are 10 offences to be avoided in krishna nama..whereas there are no offenses considered in gaura nama.

2. although krishna is gaura , but gaura is audarya vigraha...so it is said in navadwipa mahatmya that if one worships krishna without gaura ,then krishna prema will come after a very prolonged period of time , but if gaura is worshipped along with krishna , then krishna prema will come in a short time.

those who say that krishna mantra includes everything - so there is no need of chanting gaura's name, should think why scriptures say in the above way. The actual understanding is that krishna prema can be obtained very quickly by chanting gaura's name..if krishna's name alone, (without gaura'a name) is chanted then sage narada, and pushkara tirtha say in navadwipa mahatmya that it will take millions and millions of years to awaken krishna prema.

why it is said that by chanting gaura's name along with krishna's name , very quickly krishna prema will come? this is because gaura's name eradicates all types of namaaparadha in krishna's name's chanting.

"namaaparaadham sakalam vinasya chaitanya naamashrita maanavaanaam"

3. Lord Nityananda Pabhu says that offenders are punished in vrindavana but they are given krishna prema in navadwipa.

4.In anubhasya commentary to Chaitanya charitaamritam, shrila bhakti siddhanta saraswati thakur says that although krishna nama and gaura nama are non-different from each other, still krishna nama shows mercy on liberated souls and gaura nama shows mercy on fallen and offensive jivas. Hence he recommends to chant "gauranga" .

we have to consider whether chanting pancha tattva mantra three times before kirtana and one time before hare krishna mantra is sufficient for the most fallen souls of kali yuga?

some one may say that prabhupada meant pancha tattva mantra whenever he says about gauranga in his lectures
or books. We should carefully understand this point. Prabhupada said to chant nitai-gaura always but he said that pancha tattava mantra should not be chanted on beads and pancha mantra should be chanted only three times before each kirtan and one time before each round of hare krishna. So prabhupada is pointing that gauranga should be chanted always but not in form of pancha tattva mantra which is only once before each round of hare krishna)

When prabhupada said chant krishna's name always ..he meant hare krishna mantra , but when he says chant
gauranga always did he mean pancha tattva mantra? no ..otherwise why he would he say only three times before hare krishna kirtana and one time before one round of hare krishna? so prabhupada meant some other mantra when he says chant gauranga always. So herein exists the very important thing. vedas say that "gauranga' is a 4 syllable vaishnava mantra. So when prabhupada and all previous acharyas say that "chant gauranga's name always, it means chant "gauranga" which itself is a vaishnava mantra.

there is no problem of initiation for this mantra because krishna mantra or gaura mantra does not depend on initiation. Ofcourse initiation is always good and very beneficial, but no one can say that krishna mantra or gaura mantra cannot be chanted without initiation.

Vaishanva mantras can be chanted on tulasi beads. If devotees of narasimha can chant narasimha mantra on beads ..if devotees of rama can chant rama mantra on beads , if devotees of narayana can chant narayana mantra on beads , why a gaura devotee exclusively attached to gauranga cannot chant the bonafide gauranga mantra on beads?

Prabhupada said Christians and others can chant names of god known in their religions(christ, allah etc) on
beads. Refer science of self realisation book.So why would Prabhupada object to chanting of Gauranga's
name on beads especially when he came specially to preach the name of Gauranga?

ONE CAN SIMULTANEOUSLY WORSHIP GAURANGA BY CHANTING THE GAURA-GOPALA MANTRA
AND RADHA-KRISHNA BY CHANTING THE HARE KRISHNA MAHA-MANTRA

Vrajanatha: What is the final destination of the soul who is a devotee of Lord Gauranga)?

Babaji: Krishna and Gaura-kisora are not different. They are both shelters of the feature of sweetness (madhurya-rasa). They do have one difference. Madhurya-rasa (the Lord's sweetness) has two features: 1. madhurya (sweetness), and 2. audarya (mercy). When sweetness is prominent, Lord Krishna is manifested. When mercy is prominent, Lord Gauranga is manifested. The spiritual world of Vrndavana is divided into two abodes: 1. the abode of Lord Krishna, and 2. the abode of Lord Gaura. The eternally perfect and eternally liberated souls who have sweetness first and mercy second reside
in Lord Krishna's abode. They are Lord Krishna's associates. The eternally perfect and eternally liberated souls who have mercy first and sweetness second reside in Lord Gaura's abode. They are Lord Gaura's associates. Some souls manifest two forms and reside in both abodes simultaneously. Other souls manifest only one form and are present in one of the abodes and not in the other. Souls who during the time of sadhana worship only Lord Gaura, the time of attaining perfection go to Lord Gaura's abode and serve Him there. Souls who during the time of sadhana worship only Lord Krishna, at the time of attaining perfection go to Lord Krishna's abode and serve Him there. Souls who during the time of sadhana worship both Lord Krishna and Lord Gaura, at the time of attaining perfection manifest two forms, go to both Lord Krishna's abode and Lord Gaura's abode, and in their two forms serve the two Lord's simultaneously in both places. This truth: that Lord Gaura and Lord Krishna are simultaneously one and different from each other, is a very confidential secret. (Chp 17, Jaiva Dharma)

--------------------------------------------------------------------------------------

Kindly read the above full message and think and mediate deeply before coming to a hasty conclusion of minimizing or discouraging or downgrading or writing off the importance of the regular chanting of atleast 10 rounds each of the 'Gauranga' and 'Nityananda' Mantras along with atleast 16 rounds of the Maha-mantra. Believe it or not, if we take part in the minimization of the process of regular chanting of these two most merciful names of the Lord, it will be most displeasing thing to Lord Nityananda Prabhu and will invoke His direct anger on whoever minimizes the chanting of
these two mantras in any subtle as well as gross way because it is His dearmost mission to propogate the chanting of the name of 'Gauranga' all over the creation as stated by Prabhupada himself on the Jaladuta. And one who even indirectly dares to challenge or obstruct or belittle this mission of the Supreme Lord Nityananda Prabhu will face a very inauspicious situation in life. If Gauranga is displeased with someone, Nityananda protects and somehow engages that soul in Gauranga's service but if Nityananda is displeased with someone, that soul becomes permanently bereft
of the mercy of Gauranga.


.\8\3\f\Hare_Krishna_Maha_Mantra_Glories.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Hare Krishna Maha Mantra Glories >>

Hare Krishna, Hare Krishna,

What's So Special About Chanting Hare Krishna?

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Hare Krishna, Hare Krishna

Krishna Krishna, Hare Hare

Hare Rama, Hare Rama

Rama Rama, Hare Hare

We've all heard the Hare Krishna mantra at some time, but what the heck is so special about this mantra? Why are we supposed to spend time chanting it? What can it do for us?

First of all, let me explain a little about mantra-yoga. Mantra-yoga is actually a mystical tradition found in almost every spiritual path in the world. It may involve the softly spoken repetition of a prayer or mantra for one's own meditation, or it may be the congregational singing of spiritually uplifting songs, prayers, or the sacred names of the Supreme Being. It all involves the same process, but in the Eastern tradition it is called mantra-yoga because it is the easy process of focusing our minds on the Supreme, which helps spiritualize our consciousness. Man means the mind, tra means deliverance. Therefore, a spiritual mantra is the pure sound vibration for delivering the mind from material to spiritual consciousness. This is the goal of any spiritual path. Although all spiritual traditions have their own prayers or mantras, the Vedic mantras are especially powerful and effective in uniting us with the spiritual realm. However, a complete yoga process is generally a blend of a few yoga systems, such as bhakti-yoga with mantra-yoga. Therefore, bhakti-yoga, as described in the previous chapters, also includes mantra-yoga, or the process of concentrating on the sound vibration within a mantra. This is especially important in this age of Kali.

Many years ago the brahmana priests could accomplish many kinds of wondrous deeds simply by correctly chanting particular mantras. Many of these mantras still exist, but it is very difficult to find those who can chant them accurately. This is actually a safety measure because if the wish-fulfilling mantras were easily chanted, there would no doubt be many people who would misuse them. But other mantras that are available can easily help purify one's consciousness, give spiritual enlightenment, and put one in touch with the Supreme.

In Bhagavad-gita (10.25) Sri Krishna explains that He is the transcendental om mantra and that the chanting of japa (chanting a mantra quietly for one's own meditation) is the purest of His representations and sacrifices. It is understood that by chanting japa and hearing the holy sounds of the mantra, one can come to the platform of spiritual realization. This is the process of mantra-yoga. Even though the mantra is powerful in itself, when the mantra is chanted by a great devotee, it becomes more powerful. This is the effect when a disciple is fortunate enough to take initiation from a spiritually powerful master who gives him a mantra for spiritual purposes. Then the disciple can make rapid progress by utilizing the mantra.

In this age of Kali-yuga the process of chanting japa or mantra meditation is much more effective than practicing other spiritual paths that include meditating on the void or Brahman effulgence, or trying to control the life air within the body as in raja-yoga. Only a very few can become perfect at moving the life air up to the top of the head or raising the kundalini force up through the various chakras. And meditating on the void becomes useless as soon as there is the slightest external distraction, which in this age of Kali is a continuous thing. Therefore, the most effective means of focusing the consciousness is to concentrate on the sound vibration of a mantra.

There are two mantras that are especially recommended in the Vedic literature. One is omkara or the om mantra, and the other is Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare, which is known as the maha or great mantra. It is explained that these two mantras can deliver one to the realm beyond material existence.

Omkara (pranava) is considered to be the sound incarnation of the Supreme Personality of God and is identical with the Supreme Lord. It is beginningless, changeless, supreme and free from any external contamination. The Narada-pancharatra states: "When the transcendental sound vibration is practiced by a conditioned soul, the Supreme Lord is present on his tongue." The Atharva-veda and the Mandukya Upanishad both mention the importance of omkara. Omkara is said to be the beginning, middle, and end, and is eternal, beyond all material restrictions or contaminations.

Actually, the chanting of omkara is generally practiced by those engaged in the mystic yoga process. However, anyone who chants Vedic verses will also be chanting om, because om is often included as the bija or seed mantra at the beginning of many such verses or other mantras. By chanting om and controlling the breathing perfectly, which is mostly a mechanical way of steadying the mind, one is eventually able to go into trance or samadhi. Through this system, one gradually changes the tendencies of the materially absorbed mind and makes it spiritualized. But this takes many years to perfect and such a slow process is hardly practical in this age. If one is not initiated into the brahminical way of knowledge, he will find it difficult to understand the depths of omkara and will not likely be able to get the desired results from chanting it. Therefore, it is not advised that people in general chant omkara in this age of Kali-yuga and with the expectation of reaching full spiritual perfection because they are often not qualified or unable to chant it properly to attain the inner depths of spiritual completion. [Much more information about om, its significance and how to chant it is in our ebook on "Meditation".]

The mantra that is meant to be chanted in this age is easy and is actually more directly connected with the Supreme than the sound vibration of omkara because it contains the direct holy names of the Lord. So the mantra for Kali-yuga is the maha-mantra, or great mantra for deliverance, which is Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare.

CHANTING THE MAHA-MANTRA

There are many Vedic references which specifically recommend the chanting of the Hare Krishna maha-mantra as the most effective and advantageous means of reaching spiritual realization and counteracting all the problems of this age. Some of these verses are the following:

These sixteen words--Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare--are especially meant for counteracting the ill effects of the present age of quarrel and anxiety. (Kali-santarana Upanishad)

All mantras and all processes for self-realization are compressed into the Hare Krishna maha-mantra. (Narada-pancaratra)

Chant the holy names, chant the holy names, chant the holy names. In this age of Kali [the age of quarrel and confusion] without a doubt there is no other way, there is no other way, there is no other way. (Brihan-naradiya Purana 38.126)

In this age there is no use in meditation, sacrifice and temple worship. Simply by chanting the holy name of Krishna--Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare--one can achieve perfect self-realization. (Vishnu Purana 6.2.17)

The self-realization which was achieved in the Satya millennium by meditation, in the Treta millennium by the performance of different sacrifices, and in the Dvapara millennium by worship of Lord Krishna [as the Deity in the temple], can be achieved in the age of Kali simply by chanting the holy names, Hare Krishna. (Bhag.12.3.52) (Verses similar to this are also found in the Padma Purana, Uttara-khanda 72.25, and the Brihan-naradiya Purana 38.97)

Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krishna, which is feared by fear personified. (Bhag.1.1.14)

When instructing King Pariksit, the great sage Sri Shukadeva Gosvami said, "O King, constant chanting of the holy name of the Lord after the ways of the great authorities is the doubtless and fearless way of success for all, including those who are free from all material desires, those who are desirous of all material enjoyment, and also those who are self-satisfied by dint of transcendental knowledge. What is the value of a prolonged life which is wasted, inexperienced by years in this world? Better a moment of full consciousness, because that gives one a start in searching after his supreme interest." (Bhag.2.1.11-13)

The reason that chanting the Lord's names is such an effective process is because the Lord and His names are identical: they are the same spiritual energy. By chanting Hare Krishna we are in immediate contact with God. If we chant someone else's name, we cannot enjoy their association because the name and the person are different. For example, by chanting "water, water, water," we do not quench our thirst because water and the name are two different things. But in the spiritual world everything is absolute. Krishna is nondifferent from His names and, therefore, we can feel His presence simply by chanting His names. This is further elaborated in the Caitanya-caritamrta (Madhya-lila, 17.131-133), which explains that there is no difference between the Lord's name, form, or personality, and they are all transcendentally sweet. Krishna's name is the same as Krishna Himself, and is not material in any way. It gives spiritual benedictions and is full of pleasure. But in the material world everything is different. Furthermore, in Caitanya-cartamrta (Adi-lila, 17.22, and the Padma Purana), the Hare Krishna maha-mantra is said to be the sound incarnation of Krishna, and anyone who chants this mantra is in direct association with Krishna and is delivered from the clutches of the material energy.

It is explained that because chanting the names of God brings us in direct contact with God in proportion to the chanter's purity, this process of self-realization is the way of success for everyone. The Bhagavatam (2.1.11) discloses that the chanting of God's names in the manner of the great authorities is the doubtless way to spiritual success for everyone, no matter whether they are full of material desires or free of all desires or self-satisfied because of their spiritual knowledge.

Simply by relying on the chanting of the holy names of God, one need not depend upon other processes, rituals, paraphernalia, or persons. One does not even have to be initiated by a spiritual master to chant the maha-mantra. As the Caitanya-caritamrta (Madhya-lila, 15.108) says, one does not have to take initiation, but only has to chant the holy names. Thus, deliverance is available to even the lowest of people. Furthermore, Rupa Gosvami writes about the potency of the holy name in his Padyavali:

The holy name of Lord Krishna is an attractive feature for many saintly, liberal people. It is the annihilator of all sinful reactions and is so powerful that save for the dumb who cannot chant it, it is readily available to everyone, including the lowest type of man, the chandala. The holy name of Krishna is the controller of the opulence of liberation, and it is identical with Krishna. Simply by touching the holy name with one's tongue, immediate effects are produced. Chanting the holy name does not depend on initiation, pious activities or the purascarya regulative principles generally observed before initiation. The holy name does not wait for all these activities. It is self-sufficient. (Padyavali 29)

Herein is evidence that the Hare Krishna maha-mantra is so powerful that one who sincerely takes shelter of it will attain all the desired results of connection with the Supreme. The Skanda Purana gives further evidence of how powerful is the maha-mantra:

The name of the Lord need not be chanted with regard to place, time, circumstantial conditions, preliminary self-purification or any other factors. Rather, it is completely independent of all other processes and rewards all the desires of those who eagerly chant it. (Skanda Purana)

Therefore, without a doubt, the Hare Krishna mantra is the most potent mantra one can utilize for spiritual upliftment. The Caitanya-caritamrta (Madhya-lila, 15.107) also points out that one is freed of all sinful reactions simply by chanting Krishna's names. And all the nine types of devotional service are completed by this process. Thus, in Kali-yuga only the chanting of the holy names is necessary for worshiping the Lord. However, if one is not able to chant purely or follow the regulations for chanting, it is recommended that one get further guidance from a bona fide spiritual master.

In Kali-yuga the chanting of the holy names is certainly the most practical and effective process for the conditioned souls. It is also the easiest process whether one finds himself in Kali-yuga, Satya-yuga, Treta-yuga, or Dvapara-yuga. Regardless of what age one may be living in, the process of chanting the holy names is always recommended for everyone. "The names of the Supreme Lord who has the disc as His weapon should be glorified always and everywhere." (Vaisakha-mahatmya section of the Padma Purana) But since the age of Kali is the most difficult, where men have short durations of life, it is also the most fortunate age. This is explained in Srimad-Bhagavatam (11.5.36-37 and 12.3.51) which states that those who are wise know the value of this age of Kali because, in spite of the fallen nature of this age, the spiritual perfection of life can be attained by the easy process of sankirtana, the congregational chanting of Krishna's holy names. No better position can be found to attain freedom from material existence and entrance into the spiritual kingdom than joining the Lord's sankirtana movement.

Even those living in other ages desire to take birth in Kali-yuga to take advantage of this special concession of a speedy delivery from the cycle of birth and death through the process of sankirtana. This is confirmed in Srimad-Bhagavatam (11.5.38) where we find it said that those who live during Satya-yuga and other ages wish to be born in Kali-yuga just to take advantage of associating with the devotees of Lord Narayana, who are especially found in South India.

The Srimad-Bhagavatam (11.5.32) explains that intelligent persons perform congregational singing of Krishna's names to worship the incarnation of Krishna who sings His own names, and who is accompanied by His associates and confidential companions. Therefore, as the Caitanya-caritamrta (Adi-lila, 7.74) specifically says, the essence of all scriptural teachings is that the only religious principle in the age of Kali is to chant the Lord's holy names, which are the basis of all Vedic hymns. "In this way the most perfect penance to be executed in this world is the chanting of the name of Lord Sri Hari. Especially in the age of Kali, one can satisfy the Supreme Lord Vishnu by performing sankirtana." (Caturmasya-mahatmya section of the Skanda Purana)

The fact of the matter, as explained in Srimad-Bhagavatam (3.33.6-7), is that regardless of what one's present situation is, if a person once speaks about the activities and chants the holy names of the Supreme, or hears about and remembers Him, he becomes eligible to engage in the Vedic rituals. And how much more glorious are those who regularly chant the holy names. Such people are indeed worshipable, for they must have performed all kinds of austerities, achieved the characteristics of the Aryans, studied the Vedas, bathed at all the holy places of pilgrimage, and done whatever else is required.

When the great sage Narada Muni was explaining to Srila Vyasadeva the means by which he became enlightened, he said, "It is personally experienced by me that those who are always full of cares and anxieties due to desiring contact of the senses with their objects can cross the ocean of nescience [illusory darkness] on a most suitable boat--the constant chanting of the transcendental activities of the Personality of Godhead. It is true that by practicing restraint of the senses by the yoga system one can get relief from the disturbances of desire and lust, but this is not sufficient to give satisfaction to the soul, for this [satisfaction] is derived from devotional service to the Supreme Personality. " (Bhag.1.6.34-35)

Lord Krishna goes on to explain to Uddhava that in the association of saintly devotees, there is always the discussion about Him, and those who partake in such hearing and chanting about the Lord's glories are certainly purified of all sins. In this way, whoever hears, chants and respectfully opens his heart to these topics about the Lord becomes faithfully dedicated to Him. Thus, he achieves devotional service to Lord Krishna. Then, as Lord Krishna Himself asks, "What more remains to be accomplished for the perfect devotee after achieving devotional service unto Me, the Supreme Absolute Truth, whose qualities are innumerable and who am the embodiment of all ecstatic experience?" (Bhag.11.26.28-30)

As further related by Sukadeva Gosvami, "A person who with faith engages in chanting the glories of these various pastimes and incarnations of Vishnu, the Lord of lords, will gain liberation from all sins. The all-auspicious exploits of the all attractive incarnations of Lord Shri Krishna, the Supreme Personality of Godhead, and also the pastimes He performed as a child, are described in this Srimad-Bhagavatam and in other scriptures. Anyone who clearly chants these descriptions of His pastimes will attain transcendental loving service unto Lord Krishna, who is the goal of all perfected sages." (Bhag.11.31.27-28)

Sri Suta Gosvami relates that in a conversation between Narada Muni and Sanatkumara, Sanatkumara explained the way to attain freedom from this world, even for the most wayward sinners. Even all those mean men who are destitute of all good ways of behavior, who are of a wicked mind, who are outcaste, who deceive the world, who are intent upon religious hypocrisy, pride, drinking liquor, and wickedness, who are sinful and cruel, who are interested in another man's wealth, wife and sons, become pure if they resort to the lotus-like feet of Vishnu. The name of Vishnu, sure to succeed here, protects those sinful men who transgress even Him who causes divinity, who give salvation to the immobile beings and the mobile beings. A man who has done all kinds of sins is freed if he resorts to Vishnu. If a contemptible, wicked biped would commit sin against Vishnu, and by chance resorts to His name, he is emancipated due to the (power of the) name (of Vishnu). However, a man falls down due to his sin against (Vishnu's) name, which is the friend of all. (Padma Purana 4.25.8-13)

The sage Kavi instructed King Nimi that the holy names of the Supreme Lord are all-auspicious because they describe His transcendental birth and pastimes, which He performs for the upliftment and salvation of all conditioned souls. For this reason the Lord's holy names are sung throughout the world. By chanting these holy names of the Supreme, one reaches the level of love of God, in which one becomes fixed as an eternal servant of the Lord. Then such a devotee becomes very attached to a particular name and form of the Lord in his service. As his heart melts in ecstatic love, he may laugh loudly or cry or shout. Sometimes he may even sing or dance like a madman in such ecstasy because he becomes indifferent to the opinion of others. (Bhag.11.2.39-40)

In this way, we can begin to understand how elevated the writer of the Vedic scripture considers those who have adopted the process of chanting Krishna's holy names. However, for those who do not like the chanting of the holy names and blaspheme the process and criticize or try to restrain those who do chant, we can understand that their sentiment is due to their sinful and offensive activities. Such people are said to have no intelligence and work for no useful purpose and simply contribute to the chaos and confusion within society. The Bhagavatam (3.9.7) confirms that those who do not engage in the blessed chanting and hearing about the activities of the Supreme are bereft of intelligence and good fortune. They perform sinful activities to enjoy sensual pleasure which lasts only for a short time.

LORD VISHNU'S NAMES ARE MORE POWERFUL THAN THE GREATEST HOLY PLACES

The power of the Lord's holy names is also related in the following story. It is described in the Padma Purana that many years ago when asked by the sages at the forest of Naimisharanya which one single act will bring the fruit of visiting the many holy places, Suta Gosvami answered in this way: Out of so many rituals and rites that are prescribed, only one is superior. There is no doubt that one who has devotion to Lord Vishnu has undoubtedly conquered everything. Hari, [Vishnu, Krishna], the Lord of all gods, should alone be propitiated. The goblin of sin will perish by means of the great sacred hymns in the form of the names of Vishnu. There is no doubt that those with pure hearts, going around Vishnu even once, get (the fruit of) having bathed at all the holy places. A man would obtain the fruit of (having visited) all holy places by seeing Vishnu's image. Chanting the excellent name of Vishnu, a man would obtain (the result) of having chanted all the sacred hymns. A man having once smelt the tulasi plant, the grace of Vishnu, does not see the huge and terrible face of Yama [Yamaraja, the lord of death]. A man having (but) once saluted Krishna does not drink the mother's milk [does not need to be reborn again]. I always repeatedly salute them whose mind is (fixed) on the feet of Vishnu. Even [those of lower tribes, such as] pulkasas, chandalas, or other mleccha tribes, who serve the feet of Vishnu alone are fit to be saluted. Then what about the meritorious and devoted brahmanas and royal sages? Having placed one's devotion in Vishnu, a person does not experience confinement in the womb (is not reborn). A man who with high sounds chants the name of Vishnu purifies the world as does the Ganga [Ganges River]. There is no doubt that a man is freed from sins like murder of a brahmana by seeing (the image of), touching (the feet of), reciting (the name of), and devoting oneself (to Vishnu). Circumambulating (the image of) Hari [Vishnu, Krishna], and loudly chanting His names in a sweet and melodious voice, accompanied with clapping of the hands, a man has struck the sin of murdering a brahmana from his hands. A man becomes pure by just seeing Him, who having narrated His story, would listen to a narrative about Him. Then, O best of sages, how can there be the slightest doubt about such a person's sins. (Padma Purana, 3.50.1-17)

"O great sages, Vishnu's name is the best holy place of all holy places. Those who have uttered the name of Krishna make the world a holy place. Therefore, O best of sages, they consider nothing more meritorious than this. A man using and holding on his head the remains of offered flowers to Vishnu, would beckon Vishnu, who is the destroyer of grief due to fear of Yamaraja. Undoubtedly, Vishnu (alone) is to be worshiped and saluted. Therefore, see and worship Vishnu only who has no beginning or end, who is the soul (of everything), and who is unmanifest. Those who look upon Vishnu and another deity as equal, go to terrible hells. Vishnu would not care for them. Vishnu, the Lord Himself, liberates a fool or a chandala to whom Vishnu is dear. There is none greater than Vishnu, who is like a wild fire for (burning) heaps of sins. A man, even after having committed a terrible sin, is freed by the name of Vishnu. Lord Vishnu, the Father of the worlds, has put greater strength than Himself into His name. Therefore a man looking highly upon Vishnu's name should be devoted to Hari. The name of Vishnu is a great destructive weapon like the thunderbolt in rending the mountain of sins. His feet are fruitful and move for that (only). The hands that worship Him are alone said to be blessed. That head which bends before Hari (Vishnu) is the best part of the body. That is (really) the tongue that extols Vishnu. That is the mind which follows His feet. That is the hair that bristles [stands up in ecstasy] at the utterance of His name. Those are the tears that are shed due to devotion to Lord Vishnu. Oh, people are very much duped by their faults if they do not resort to (Him) by merely chanting His names. Those who though having got a tongue do not utter the name of Vishnu, easily fall [back into the cycles of birth and death] even after having secured the stairway to liberation. Therefore, a man should carefully (please) Lord Vishnu by means of worldly and religious rites [devotional service]. Lord Vishnu is pleased with worldly and religious rites, not otherwise. The worship of Vishnu is said to be a holier place than a holy place. A man obtains that fruit by serving Vishnu which he obtains by bathing at and drinking (the water from) all the holy places. Only blessed men worship Vishnu by means of worldly and religious rites [devotional service]. Therefore, O sages, worship Krishna (Vishnu), who is the most auspicious. (Padma Purana 3.50.17-39)

THE POWER OF THE MAHA-MANTRA: HOW IT WORKS

It may be somewhat surprising for the average Westerner to hear about the power within the vibrations of words or mantras, but the potency is real. For example, any numerologist will tell you that each letter has a particular value and a group of letters pronounced as a word invokes the power of those letters. Therefore, someone's name contains the subtle formula for signifying to varying degrees one's characteristics, qualities and future. By associating with particular sound vibrations one becomes influenced by them.

A good example of this is when one country tries to take over another in war, or one political party tries to defeat another. The first thing they try to do is take over the lines of communication and the media, such as radio, television, and newspapers. By sending out its propaganda through sound, a government can influence people's minds and stay in power, or a political party can remove the leaders of the opposition. In the latter case, a new government may become established.

According to the predominant types of sound vibration people associate with through T.V. and radio, or in reading articles in magazines and newspapers, they become attracted to certain things or drawn towards certain viewpoints. When television shows, songs on the radio, stories in magazines, and advertising everywhere propagates the concern for temporary sense gratification, then people lose their interest in the real goal of life. They simply become absorbed in the thoughts of whatever type of sound vibration enters their consciousness. When nonsensical sound vibrations enter and contaminate the ether, the air, water, and the very molecular structure of each and every person, place and thing, then we cannot expect anything else but continued and worsening turmoil and perplexities in the world.

Let us try to understand how this happens. First of all, energy pervades the atmosphere of this creation in the form of vibrations, as in sound waves, light waves, radio waves, and so on. The mind can especially be affected by the kind of energy or vibration it picks up or tunes into. The function of the mind is twofold: it joins thoughts and concepts into theories and goals or desires, and it simplifies or interprets experiences that are gathered through the senses. This is controlled by sound vibration or thought waves. For example, when you hear the following words, an image will form in your mind: dog, cat, insect, man, woman, politician, automobile, and sunset. We can take the experiment a little further when we say, snarling dog, sleeping cat, biting insect, ugly old man, beautiful voluptuous woman, conniving politician, sleek automobile, and tranquil red sunset.

The second set of words may have brought images to your mind that were completely different than the first set. This is all due to sound which triggers the mind to react and form thoughts or images related to the words by interpreting past experiences. Such thoughts and images may also form into goals or desires of what we want to attain or wish to avoid. When throughout our life we are bombarded by different kinds of sound waves, whether from schoolbooks in our early years, or to present day radio, television, and movies, our consciousness is led through particular changes and different levels of development. This might be controlled by others so that we act in a certain way according to someone else's design, whether we know it or not. If you start listening to the radio all the time and all they play are songs about making love under the apple tree, you will not have to tell anyone what you will be thinking about. It is not difficult to figure out. This is how we are controlled by sound.

Another example is that sometime we may be feeling peaceful and decide to spend a nice, quiet evening watching television. After several hours of being exposed to all kinds of sound vibration in the form of game shows, cop shows, comedy, soap opera, news, and a multitude of advertising, we may wake up the next morning unrested, agitated, and disturbed without knowing why. In this way, the kind of sound vibration we associate with can make a big difference on our consciousness.

There are, however, many kinds of beneficial sound vibrations that we can utilize. A friend of mine once cut his finger down to the bone while he was in India. It was a serious cut and he was not able to do much to stop the bleeding. He told one of the Indian men nearby who took him into his house. The man put some mustard seed oil on the cut and stroked it with his finger while chanting a certain mantra. At that point the bleeding stopped. He did it again and the cut closed. The man did it a third time and, to my friend's amazement, the cut on his finger was healed. Some farmers also use mantras to produce better crops. Plants are very sensitive to vibrations and different sounds can assist plants in their growth.

In the Vedic literature there are, of course, many stories which describe the use of mantras. The brahmana priests produced many kinds of magical results by using them. They could even curse others or, if necessary, kill someone with the use of mantras. The warriors or kings could also attach a brahmastra weapon to the arrows they shot. A brahmastra is a weapon equivalent to the atomic bombs of today, but were produced by perfectly chanting particular mantras. However, the brahmastra could also be called back by using a different mantra and the extent of damage could also be controlled. They were not like the bombs of today that, when released, are completely uncontrollable and kill and hurt everyone and anyone in its range.

There are many other kinds of sound vibrations, mantras, or prayers that can be used for gaining money, maintaining health, defeating enemies, getting good luck, subduing evil spirits, counteracting snake bite, and so on. There are countless mantras or prayers for temporary results, not only in the Vedic culture but in other cultures as well. The most powerful mantras are those that can completely free one from this material world and the cycle of birth and death and allow one to enter the spiritual realm. As already established, there is no mantra more powerful for this purpose than the Hare Krishna maha-mantra.

The way the maha-mantra works is a science. One thing we must first understand is that there are channels by which the Infinite descends into this world. One channel is through transcendental sound. The maha-mantra is a purely spiritual vibration. It cannot be chanted with a material tongue nor heard with a material ear. In this way, the holy name reserves the right of not being exposed to organic senses or understood by someone in materialistic consciousness. However, the Infinite has the power of making Himself known to the finite mind. When He reveals Himself to His devotee, the devotee experiences the perception of God. This is called self-realization and transcendental revelation. This can be attained through the process of purely chanting the maha-mantra.

The holy names are not revealed simply through Vedic writings, but they are revealed to the world through the spiritual tongues of the pure devotees. Such pure devotees are the real spiritual masters of everyone in the universe. But if the guru is not genuine, then the sound or mantra, though seeming to sound the same, will not produce the real effect.

The audience of the pure devotee hears the name of Krishna but may not fully recognize or comprehend it. Yet the name enters the ear and vibrates the eardrum which touches our mind. There is still not genuine spiritual realization at this point because the soul remains untouched. Yet the name begins to affect our mind by cleansing the dust within. This dust is the materialistic consciousness which causes forgetfulness of our real spiritual identity. This forgetfulness manifests in forms of bodily attachment, lust, greed, envy, anger, etc. Therefore, by chanting the maha-mantra we wash our mind and enable it to get free of the contaminating dust. Then the mind and intelligence become very clear and sharp. Plus when the Supersoul hears our sincere attempt to chant the holy names, He will also assist us in clearing away any obstacles in our path. Thus, our ability increases to delve more deeply into spiritual understanding and to acquire a taste for the holy names.

The mind is the connecting link between the body and the spirit soul within. The soul, which does not actively engage in any material activities, remains in a state of suspended animation while covered by illusion, as in the case of a materially conditioned person who engages in material activities. Through the vehicle of the mind, the senses act and we perceive things around us and form theories. If the mind is unclear or dusty due to the influence of the material energy, we then become confused about the goal of life and may engage in so many material pursuits. When the mind is cleansed or purified by associating with the Infinite in the form of the maha-mantra, all our material concoctions are forced out. By inundating our mind with the transcendental sound of the holy names, all of our misconceptions, which is the cause of our material suffering, are completely conquered, leaving no more enemies within the mind. Then the mind reflects the quality and nature of the soul.

The holy sound of Hare Krishna, as uttered by the pure devotee, moves our intellect and we begin to consider the Vedic philosophy. When the intelligence is thus energized by spiritual knowledge, the transcendental sound vibration, after cutting through the senses, mind, and intelligence, makes contact with the soul. Thus, we are able to hear the holy name with our real spiritual ear, and actual spiritual revelation and self-realization is open to us. Then the soul, having made contact with the Supreme in the form of transcendental sound, recapitulates, sending the vibration back through our intelligence, mind and senses. At that time, when we chant Hare Krishna, the Supreme Infinite Lord is there in the vibration and our whole being experiences a deluge of unlimited spiritual ecstasy.

From this level of spiritual realization, we can enter into the understanding of the very cause of everything that exists. The mind, body, and soul, and even material nature itself can be changed into transcendental energy by one pure exclamation of Hare Krishna. This is very important to understand because when everything becomes saturated with this transcendental sound, the result is total transformation of energy. Thus, what is material can be changed into something spiritual. If this can be done on a grand scale, then the material world can be transformed into the spiritual world.

Another example of how the holy names of Krishna work, and how powerful they are, can be cited from the Srimad-Bhagavatam, Sixth Canto, in the story of Ajamila. Ajamila was born of good parents who trained him in knowledge of the Vedas to become a perfect brahmana. Yet one time, while walking along the road, he happened to see a man and a prostitute in a state of intoxication, frolicking in the grass. The woman was not covered properly and was uninhibitedly engaging in amorous pastimes with the man. Upon seeing this, Ajamila became very agitated and later sought the company of the prostitute. He left his young beautiful wife and lived with the prostitute, giving up all regulative principles. He begot ten sons in the womb of the prostitute and named the youngest son Narayana, a name of one of the expansions of Krishna.

To maintain himself and his family, Ajamila cheated others in gambling or by robbing them. While he spent his time in abominable, sinful activities, eighty-eight years of his life passed by. Since his youngest son was born while Ajamila was very old, Narayana was very dear to him. Because of the child's awkward manners and speech, Ajamila delighted in the child's activities. When Ajamila ate or drank, he always did so with his son, Narayana. Ajamila, however, could not understand that the length of his life was decreasing and death was approaching. When the time of death arrived for Ajamila, he began to think only of his son.

At the moment of death, Ajamila became extremely frightened when he saw three persons with deformed bodies, fierce, twisted faces, and their hair standing erect. With a noose in their hands, they had come to take him to Yamaraja, the lord of death. Because of attachment to his son, Ajamila fearfully began to call him loudly by his name, Narayana.

Just then the Vishnudutas, soldiers of Lord Vishnu, arrived when they heard the holy name of their master from the mouth of the dying Ajamila. Ajamila had certainly chanted the name of Narayana without offense because he had chanted in complete anxiety. The Yamadutas, soldiers of Yamaraja, were snatching the soul from the heart of Ajamila, but the messengers of Lord Vishnu forcefully stopped them from doing so. The Yamadutas inquired why they were being stopped from taking Ajamila. The Vishnudutas then asked the Yamadutas that if they were really servants of Lord Yamaraja, then explain the meaning of religious and irreligious principles.

The Yamadutas replied that from their master, Yamaraja, they had heard that which is prescribed in the Vedas constitutes religious principles, and the opposite is irreligion. They continued to explain that Lord Narayana is situated in His own abode in the spiritual world, but controls the entire cosmic creation.

The sun, fire, sky, air, demigods, moon, evening, day, night, directions, water, land, and Supersoul Himself all witness the activities of the living entities. Those that deserve punishment are those who are confirmed by these witnesses as having engaged in unrighteous activities. Everyone engaged in fruitive activities deserves punishment in proportion to their sinful acts. In this way, they must enjoy or suffer the corresponding reactions of their karma in the next life.

The Yamadutas continued to explain the laws of karma and the position of the living entity, pointing out that in considering the sinful life of Ajamila, they had the right to take him to hell in order to rectify his sinful behavior.

The Vishnudutas, however, stated that Ajamila had already atoned for all of his sinful actions, not only for this one life but for those performed in millions of lives, simply by chanting the holy name of Narayana in a helpless condition. Even though he had not chanted purely, he chanted without offense, and, therefore, was now pure and eligible for liberation. Throughout Ajamila's life, he called the name Narayana. Although calling his son, by chanting the name Narayana, he sufficiently atoned for the sinful actions of millions of lives. At the time of death, Ajamila had helplessly and very loudly chanted the holy name of the Lord. That chanting alone had already freed him from the reactions of all sinful life. Therefore, the soldiers of Lord Vishnu forbade the servants of Yamaraja to take Ajamila for punishment in hell. Anyone who takes shelter of the Supreme through His holy names can similarly be saved from the dark future of sinful reactions after death.

Although Srimad-Bhagavatam relates the full story of Ajamila and how he witnessed the discussion between the Yamadutas and Vishnudutas and then went on to achieve ultimate spiritual perfection by taking to the process of bhakti-yoga, our short summary here is to show the potency of the holy names. Ajamila is not much different than most people in this age of Kali who are attracted to sinful activities. Therefore, we should seriously try to understand and take advantage of the chanting of the holy names, for by doing so even the greatest sins we may have committed can be atoned, as the following verses explain:

Simply by chanting one holy name of Hari, a sinful man can counteract the reactions to more sins than he is able to commit. (Brihad-vishnu Purana)

As when all small animals flee in fear when a lion roars, similarly all one's sinful reactions leave when a person chants the Lord's holy names while in a helpless condition or even if he has no desire to do so. (Garuda Purana)

The path to liberation is guaranteed when a person once chants the holy name of Lord Hari. (Skanda Purana)

The Srimad-Bhagavatam (6.3.31) explains that chanting the holy names can negate the reactions of the most serious of sins, and, therefore, everyone should take this seriously and join the sankirtana movement, which is the most auspicious activity in the universe. And the Caitanya-caritamrta (Madhya-lila, 15.109) discloses that beyond dissolving one's entanglement in material existence, by chanting Krishna's names one develops attraction and awakens his love for Krishna.

From these verses we can understand that there is no impediment for everyone to readily utilize the holy names to purify themselves of even the worst sins, providing they are sincere and chant purely. Even those who cannot speak properly can repeat the maha-mantra within their minds. From those who are the most saintly to those who are in the most abominable position, all have the opportunity of chanting the holy names to begin the escape from karmic reactions and to free themselves from material entanglement.

As described in Srimad-Bhagavatam (6.2.9-10), the chanting of the names of the Supreme is the best atonement for one who is a thief, a drunkard, a killer of brahmanas, or one who kills women or kings or cows or his own parents, or for any other kind of sins. Simply by chanting the holy names one attracts the attention of the Supreme who gives that person special protection.

Herein we can discern that attracting the attention of the Supreme by chanting His holy names is the best means of protecting ourselves from our past impurities. When the Supreme is pleased with someone, what can they not accomplish? Anything can be done by one who becomes spiritually powerful. Therefore, out of all the various processes of atonement that are prescribed by different scripture, engaging in the chanting of the holy names is best because it actually uproots the material desires in the heart. As the Bhagavatam (6.2.12) confirms, the various processes of atonement are not complete if one's mind still runs back to unwanted material habits. Therefore, those who want freedom from their karmic reactions, chanting of the names and pastimes of the Supreme is the best because it completely purifies the mind. Furthermore, the Bhagavatam (6.2.15) relates that chanting the holy names of the Lord before dying by some misfortune is enough to deliver a person from having to enter hell to suffer for his bad karmic reactions.

Not only is the name of the Lord so powerfully effective on one who seriously chants it, despite the fact that he may have been sinful in his past, the name also acts on one who chants it in a very casual manner. The Bhagavatam (6.2.14, 19) points out that even if one chants the holy names neglectfully, jokingly, or simply for entertainment, the holy names are nonetheless effective enough to free the person from unlimited sins, just as a powerful medicine is effective whether a patient who takes it understands it or not.

Even making an offense to God Himself or to the holy names, such offenses can be mitigated by taking shelter of chanting the Lord's holy names. This is related in the Padma Purana (4.25.22-27) as follows: When somehow a sin or blemish is committed against the name of Vishnu, the man should always recite the name and sincerely seek its refuge only. Lord Vishnu's names alone remove the sin of those who have committed a sin or offence against the names since they alone, continuously recited, bring wealth. It is the name alone, when recited without interruption, when remembered or heard, either in a pure form or with incorrect syllables, would protect a man. This alone is the truth. Of course, if it is resorted to hypocritically or for greed born of love for body or wealth, it would not quickly produce the desired result. O Narada, this great secret, which removes all inauspiciousness, and keeps off all sins, was formerly heard (by me) from Shiva. O Narada, even those who are intent on committing sins [but refrain from such], but who know the names of Vishnu, would be liberated merely by reciting them.

Pondering all these points, Lord Yamaraja, in Srimad-Bhagavatam (6.3.26), concludes that all intelligent men take to devotional service by chanting the holy names of the Supreme because even if they accidentally perform some sinful act, they are protected since the chanting of the Hare Krishna mantra obliterates all sinful reactions.

ATTAINING LIBERATION THROUGH CHANTING

In the previous segment it is mentioned that there are certain channels through which the Infinite descends. Similarly, there are certain channels that the living beings can use to escape material existence and return to the spiritual realm. Of course, the final goal of any religious process or yoga system is to get free from material entanglement and enter directly into spiritual existence. This happens easily for one who learns how to purely chant the holy names, as verified in the Caitanya-caritamrta (Adi-lila, 8.26, 28) which states that the chanting of the Hare Krishna mantra vanquishes all sins and makes way for the performance of devotional service to begin. The chanting of this maha-mantra gives so much spiritual advancement that one easily ends his material existence and attains love of God.

From everything that has been described so far about the glories of the holy name, such as its potency to purify the mind, to relieve us of material activities and the reactions to sinful acts, as well as to put us in direct contact with the Supreme and reawaken our attraction for Him, it is obvious, especially for this age of Kali-yuga, that the most worshipable object is the Lord's holy names, especially as found in the Hare Krishna maha-mantra. The Bhagavatam (6.3.22) also confirms this by stating that the topmost religious principle for the entire human race is to engage in devotional service beginning with the chanting of the Lord's holy names. Therefore, those who chant the holy names have reached the ultimate position in civilized life and, if they continue on the path, will attain further realizations in spiritual life up to reaching the platform of pure, unadulterated devotional service. All such transcendental opulences, as stated in the above verses, are attained simply by chanting the Hare Krishna maha-mantra without offenses. In this way, one attains the supreme spiritual bliss. The Caitanya-caritamrta (Antya-lila, 20.14) explains that by chanting the spiritual names of Krishna one tastes spiritual ecstasy when his love for Krishna awakens. Then one attains Krishna's direct association and feels like he is in an ocean of love.

The name "Krishna" literally means "the greatest pleasure," or "He who is all-attractive." All living entities are looking for pleasure and happiness. God is the storehouse of all pleasure and whatever happiness we feel in this material world is simply due to contact with His energy. However, by chanting His holy names, we can transcend whatever temporary pleasure is found on the material platform and experience actual spiritual happiness by coming in direct contact with the Supreme, the source of all pleasure. The Caitanya-caritamrta (Adi-lila, 7.73) verifies that simply by chanting the Hare Krishna mantra a person is freed from material life and will be able to see the Lord.

The mystery behind these names of God is further explained in the Sri Caitanya Upanishad, texts 12-14. It explains that the names of the Supreme that are used in the Hare Krishna mantra have specific meanings. Hari refers to "He who unties the knot of a person's material desires." Krishna is divided into Krish, which means "He who is attractive to everyone," and Na, which means "the greatest spiritual pleasure." And Rama means "He who is full of spiritual bliss and attracts all others." The Hare Krishna mantra consists of the repetition of these names of the Supreme (Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare) and is the best of all mantras and most confidential of secrets. Those who are serious about making spiritual progress continually chant these holy names and cross over material existence.

For one who takes shelter of the maha-mantra, he is sure to reach the Supreme because such mystic meditation engages the mind and intelligence in Krishna. By such continued remembrance of Krishna, even though one may seem to be engaged in so many duties, one regains his spiritual consciousness which is the prerequisite for entering back into the spiritual world. As Sri Krishna explains in Bhagavad-gita (8.7-8), a person should think of Him as Krishna and carry out one's duty with the mind and intelligence fixed on Him. Thinking and meditating on Krishna in this undeviated way, one can be sure to reach the divine Supreme Spirit.

From this information we can understand that if we can continue setting some time aside everyday for chanting the maha-mantra and spiritualizing our consciousness, we will be prepared for entering the spiritual realm after death. This is the most important aspect of any yoga or religious system--being free from material consciousness and remembering the Supreme at the time we give up our body. This requirement is easily fulfilled simply by remembering the Lord through chanting His holy names. This is confirmed in the Srimad-Bhagavatam (3.9.15) which declares that one who takes shelter of Krishna by invoking His spiritual names at the time of leaving the body is cleansed of many lifetimes of sin and attains Krishna without fail.

The most practical example of this is Ajamila, as previously discussed. The Bhagavatam (6.2.49) describes that at the time of death Ajamila chanted the Lord's name and returned to the spiritual world, although he was calling for his son, Narayana, and spent a lifetime in sinful activity. So where is the doubt that if one seriously chants the Lord's holy name he will return to the spiritual world? Therefore, as the Bhagavatam (6.2.46) elaborates, for one who is serious about attaining freedom from material existence, there is nothing more effective than chanting the holy names of the Supreme and discussing His pastimes and qualities. Other processes are not as complete and leave one's mind tainted with passion and ignorance. Furthermore (Bhag.6.3.24), all of one's sinful karmic reactions are wiped out simply by chanting the Lord's names and glorifying His qualities and activities. Even if one cannot properly pronounce the holy name, a person will achieve liberation if he chants without offense.

GOD INAUGURATES CHANTING THE HOLY NAMES

We should not think that sankirtana, the chanting of the Lord's holy names, is simply part of the system of mantra-yoga, or is merely a formula that has been passed down through the ages like other yoga systems. Nor is it a ritual, ceremony, or activity meant for producing good karma or positive fruitive results. Neither is it merely a way to focus the mind and achieve peace and tranquility. It is more than any of these.

As previously explained, there is a system of self-realization especially recommended for each age. In the age of Kali, people are not attracted to spiritual pursuits and are often rebellious against anything that seems to restrict or stifle their freedom to do anything they want. Since in this age we are so easily distracted by so many things and our mind is always in a whirl, we need an easy path. Therefore, the Vedic shastra explains that God has given us an easy way to return to Him in this age. It is almost as if He has said, "Since you are My worst son, I give you the easiest process." The Caitanya-caritamrta (Adi-lila, 3.40) confirms this and says that the Supreme Being descends as Sri Caitanya, with a golden complexion, to simply spread the glories of chanting the holy names, which is the only religious principle in this age of Kali. In this way, God Himself has given the method of chanting His holy names as the most effective means to reach His spiritual abode.

The Lord always descends to establish the codes of religion. This is confirmed in Bhagavad-gita (4.6-8) where Lord Krishna explains that although He is unborn and the Lord of all living beings, He still descends in His spiritual form in order to re-establish the proper religious principles and annihilate the miscreants whenever there is a decline of religion and a rise in irreligious activity.

Though there are many incarnations of God, all incarnations are known and predicted in the Vedic literature. Each incarnation performs many wonderful pastimes. But in Kali-yuga the Lord descends as His own devotee in the form of Sri Caitanya in order to show the perfect example of how devotional service should be performed, and to stress the chanting of the Hare Krishna mantra for this age by inaugurating the process of the sankirtana movement.

Predictions of the appearance of Lord Caitanya can be found in many Vedic texts. One of them is from the Svetasvatara Upanishad (3.12): "The Supreme Personality of God [Purusha] is Mahaprabhu [great master], the propagator of transcendental enlightenment." Another is from the Vayu Purana: "In the age of Kali I shall descend as the son of Sacidevi to inaugurate the sankirtana movement." The Bhagavatam (11.5.32) also describes how intelligent men sing the holy names to worship the incarnation of God who is accompanied by His associates and always sings the names of Krishna. And in the Caitanya-caritamrta (Adi-lila, 3.19-20) the Supreme Lord Himself describes how He will appear as His own devotee to perform and teach devotional service by inaugurating the sankirtana movement, which is the religion for this age.

The Sri Caitanya Upanishad (texts 5-11) of the Atharva-veda contains the most detailed prediction of Lord Caitanya's appearance and activities. When Pippalada asked his father, Lord Brahma, how the sinful living entities will be delivered in Kali-yuga and who should be the object of their worship and what mantra should they chant to be delivered, Brahma told him to listen carefully and he would describe what will take place in the age of Kali. Brahma said that the Supreme Lord Govinda, Krishna, will appear again in Kali-yuga as His own devotee in a two-armed form with a golden complexion in the area of Navadvipa along the Ganges. He will spread the system of devotional service and the chanting of the names of Krishna, especially in the form of the Hare Krishna maha-mantra; Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare.

These and other predictions confirm the fact that Sri Caitanya Mahaprabhu would appear to specifically propagate the chanting of the holy names. Of course, now, five hundred years after Lord Caitanya's appearance, we have complete descriptions and elaborations on His life, activities, and philosophy, as had been written by His close associates. This verifies the fact that the chanting of the maha-mantra is the rare and special opportunity given by God for all to be relieved from the problems of the age of Kali and of material life in general. As confirmed in the Caitanya-caritamrta (Adi-lila, 3.77-78), it is Sri Krishna Caitanya who inaugurates the congregational chanting of the holy names, which is the most sublime of all spiritual sacrifices. Intelligent people will worship Him through this means, while other foolish people will continue in the cycle of repeated birth and death in this material world.

In another place in the Caitanya-caritamrta (Antya-lila, 20.8-9), Sri Caitanya specifically tells Svarupa Damodara and Ramananda Raya that chanting the holy names is the most practical way to attain salvation from material existence in this age, and anyone who is intelligent and takes up this process of worshiping Krishna will attain the direct shelter of Krishna.

HOW TO CHANT THE MAHA-MANTRA

There are no hard and fast rules for chanting the Hare Krishna maha-mantra. One can chant anywhere, anytime, in any situation. In fact, the Caitanya-caritamrta (Antya-lila, 20.18) describes that chanting the holy name at any time or place, even during sleep or while eating, brings one all perfection. However, there are different stages of chanting. The first stage of chanting is the offensive stage, the second stage is offenseless chanting, and then is the third or pure stage of chanting, which is when the chanting becomes extremely powerful.

The proper way to chant is to give up all of our internal thoughts. As mentioned before, it is almost impossible to meditate on the void and empty our mind of all thinking. Our mind is always being pulled here and there by something. But the chanting process is easy because we simply concentrate on the mantra. However, our meditation on the mantra will be most effective if we can avoid the internal dialogue we always have within our mind. We should not be chanting while we make plans for the day, or while focusing our attention on other things. The maha-mantra is the Supreme in the incarnation of sound. Therefore, we must chant with complete respect and veneration. We must give the mantra our full attention, otherwise it is offensive. The process is to simply chant and hear. That is all. If we can do that, then we will make rapid progress and quickly attain the second stage of chanting, which is the offenseless stage.

As one progresses through the second stage, a person begins to get a taste for the chanting, and begins to feel the nectar of joy and bliss within the names. As a person enters the third or pure stage of chanting, the layers of ignorance that keeps one from realizing their spiritual identity are peeled away. At the fullest point, one gains direct perception of their spiritual identity and relationship with God, and is immediately liberated while still in the material body. The Lord reveals Himself to such a sincere devotee and the devotee relishes the taste of transcendental life. As Srila Rupa Gosvami states in his Sri Upadesamrita (text 7), everything about Krishna is spiritually sweet, such as His names, qualities, and activities. But one who suffers from the disease of ignorance cannot taste this sweetness. Yet by chanting the names everyday, a person can destroy this disease and relish the natural sweetness of Krishna's names.

The Hare Krishna mantra is said to contain everything for both material and spiritual well-being. So if one chants Hare Krishna with material desires, he will attain these. And if one wants mukti, or liberation from the material world, he can also get that. Then again if one chants the Hare Krishna maha-mantra understanding that Radha and Krishna are personally present there enjoying intimate pastimes in Vrindavana, then one can attain Their eternal loving service. Ultimately, the content of the mantra cannot be separated from the sadhaka's or practitioner's mentality. Both have a part to play at what will be attained through the use of it.

The essential state of mind that one should have while chanting the maha-mantra is described by Sri Caitanya Mahaprabhu Himself in the third verse of His Siksastaka prayers:

"One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of false prestige and should be ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly."

The names of God come directly from the spiritual world, Vaikuntha, which means the place of no anxiety. Therefore, the more we are absorbed in kuntha, or anxiety caused by material pursuits, the longer it will take for us to reach the Vaikuntha platform. But the more we associate with the Vaikuntha vibration of the maha-mantra, the sooner we will progress to the stage of experiencing the ecstasy that comes from awakening our transcendental love for the Supreme. The Caitanya-caritamrta (Adi-lila, 8.27) confirms that bodily transformations of spiritual ecstasy, such as trembling, perspiration, a faltering voice, and tears, may manifest when one's spiritual love for the Lord is actually awakened.

* * *

To begin progressing on the path of chanting the maha-mantra, it is prescribed that the practitioner chant on beads called japa-mala, similar to a rosary, that consists of 108 beads with one extra head bead, which is larger than the others. This represents the 108 Upanishads, or, as described elsewhere, Krishna in the form of the head bead surrounded by 108 of His most advanced devotees.

You may be able to purchase a set of japa beads at certain import shops or temples. If you cannot find them anywhere, you can also make them. Simply go to a crafts shop and purchase 108 beads of the same size and one larger bead of your choice for the Krishna bead. Also get a length of durable nylon cord. String the 108 beads with a knot in between each one and bring the two ends of the cord through one hole of the Krishna bead and out the other side where you tie the two ends of the cord together in a firm knot. Then cut the remaining lengths of the cord so you have a small tassle. Now you have got your own set of beads for japa meditation.

One chants the Hare Krishna mantra once on each bead from the head bead all the way around the 108 beads. This is one round, or one mala. Then without chanting on the Krishna bead, turn the beads around in your hand and go in the opposite direction and chant another round. One should try to set a certain amount of time aside each day, preferably in the morning, to peacefully sit down or walk and chant the particular number of rounds you have set for yourself. One may chant two rounds, four rounds, or whatever one can do.

For those who are serious, it is prescribed that they chant a total of at least sixteen rounds everyday. With a little practice, this normally takes about two hours. Two rounds will take about fifteen minutes. But one should set a fixed number of rounds to chant everyday. Then one can also spend some time reading Bhagavad-gita or Srimad-Bhagavatam to enhance his or her spiritual development. A daily program of chanting and reading will produce definite results very quickly.

When you are ready to use the mantra, it does not hurt to calm the mind through the basic steps of preparation that have already been described, such as a little pranayama breathing techniques and so on. This is, after all, steps for preparing to attain deeper levels of awareness and consciousness, although this is not necessary. Then take your japa beads and begin intently chanting the Hare Krishna mantra. When the mind is calm and focused, it will especially be able to concentrate on the vibrations of the mantra. As you chant it with your voice, it is received through the ear and considered by the intelligence. From there it goes deeper into the consciousness. Let no other thoughts enter the mind so that the mantra is all there is. Dive deep into the sound of your chanting and feel the vibration of the holy names and the energy they emit.

As you become regulated at this, doing it everyday, changes will begin to manifest in your consciousness that may be imperceptible at first, while other changes begin that will be noticeable from the start. You will often notice an internal energy within you that was not there before. Amongst other things, you may also feel more sure of your own position and purpose in life, and a closer affinity with God and all beings. Of course, this is just the beginning, so if you do this regularly, deeper insights and realizations will occur as your consciousness acquires more clarity and purification.

This short description does not include that you could also get a real taste for the nectar within the Lord's holy names themselves as you can begin to perceive a reciprocation between yourself and the Lord in His names every time you begin to chant. This takes on a whole different side of spiritual growth which more closely links one to God, which, after all, is the whole purpose of any sort of yoga or religion.

As with any form of meditation, it is best to do your chanting in the early morning when it is quiet and peaceful, and before your mind starts with the activities of the day. However, you can do it anytime or even at a few different times, such as in the morning and again in the evening to put things back into perspective, especially if you have had a busy or difficult day.

CONCLUSION

This chapter contains descriptions of the glories and effectiveness of chanting the maha-mantra. Those who are intelligent will certainly add this spiritual practice to their lives. By taking it seriously, they will soon notice a change in their disposition. They may feel more peaceful, content, happy, etc. One trait that is always noticeable in a person who seriously takes to bhakti-yoga and the chanting of the maha-mantra is a decrease in such feelings as anxiety and distress, up to the point of complete fearlessness. Once someone is no longer afraid of death, then what is there to be afraid of in this material world? One loses such fear when he or she is spiritually self-realized and knows he or she is not this body and, therefore, not actually subject to death, but merely undergoes a transformation of giving up the body. And by taking shelter of the protection of the holy names of Krishna, one will remain spiritually safe in any condition of life.

It is unfortunate that many people in the world are either not aware of this transcendental knowledge or have no taste for it. For such people, extensive material engagements and plan-making are their primary occupation. But this kind of activity is like working hard for nothing because in the end one is awarded only with death, in which all material assets are lost. As stated in Srimad-Bhagavatam (3.9.10), nondevotees engage in very troublesome work and cannot sleep well at night because they are absorbed in worldly plans. By providence their ambitions are frustrated and they continue in the cycle of repeated birth and death in material existence.

The only way, therefore, to get release from such material problems and be free from the contamination of the age of Kali is to take up the practice of bhakti-yoga and regularly chant the Hare Krishna maha-mantra while observing the regulations as best as one can. By chanting the maha-mantra with faith, a person will eventually purify his or her consciousness and reach success. As more people begin to chant the holy names, the troubles and upheavals found everywhere will diminish, and this age of Kali-yuga can become like the peaceful and bountiful Satya-yuga--the golden age. This is actually the prediction made by Lord Sri Caitanya Mahaprabhu, who said (in Caitanya-caritamrta, Adi-lila, 7.26) that love of God will one day inundate the world and drown everyone, regardless of who or what they are. Then many beneficial changes in this world will be seen. Therefore, the best thing any of us can do is to take it seriously.

"Let there be all victory for the chanting of the holy name of Lord Krishna, which can cleanse the mirror of the heart and stop the miseries of the blazing fire of material existence. That chanting is the waxing moon that spreads the white lotus of good fortune for all living entities. It is the life and soul of all education. The chanting of the holy name of Krishna expands the blissful ocean of transcendental life. It gives a cooling effect to everyone and enables one to taste full nectar at every step." (Siksastaka 1, written by Sri Caitanya Mahaprabhu)


Sankirtana Yoga - Loud Congregational Chanting

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Sankirtana Yoga - Loud Congregational Chanting >>

No text or attachments, Sub-item(s) list as below:

The most important Yoga
Transcendental Vibration
Unfolding Bhava in Kirtan
Sankirtan comes from the Navel


The most important Yoga

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Sankirtana Yoga - Loud Congregational Chanting >> The most important Yoga >>

Authentic Kirtan Meditation

Chanting the holy Names of the Lord is the central practice of Lord Gauranga’s followers. Sarvabhauma
Bhattacarya once asked Lord Gauranga, "Which item is most important in the execution of devotional service?" The
Lord replied that the most important item was the chanting of the holy Name of the Lord.

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

"In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy names of the Lord.
There is no other way. There is no other way. There is no other way."
(Brhan-naradiya Purana 38.126)

Kirtan, also known as sankirtan, is the call-and-response chanting inspired and popularized by the great saint Sri
Krishna Chaitanya Mahaprabhu. The roots of kirtan go back over 500 years to Renaissance India. During this
period the influence and style of kirtan became the focal point for the upsurge in religious expression in Bengal led
by Sri Chaitanya Mahaprabhu. This joyful mood quickly spread throughout India and via Srila Prabhupada
throughout the world. Today kirtan is accepted as the surest paths to enlightenment. The singing is accompanied
by the ancient musical raga musical tradition with a rhythmic drumming style that transports the chanters to
profound spiritual realms. In its religious fervor, it has been likened to modern American Gospel music, and in its
heartfelt expression it compares to profound states of deep meditation.


Transcendental Vibration

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Sankirtana Yoga - Loud Congregational Chanting >> Transcendental Vibration >>

Transcendental Vibration

"When a person loudly chants the glories of the Lord's activities, qualities, form, etc., his chanting is called
sankirtana. Sankirtana also refers to the congregational chanting of the holy name of the Lord. In the
Visnu-dharma there is a statement glorifying this process of congregational chanting: "My dear King, this word
Krsna is so auspicious that anyone who chants this holy name immediately gets rid of the resultant actions of sinful
activities from many, many births." That is a fact. There is the following statement in Caitanya-caritamrta: "A
person who chants the holy name of Krsna once can counteract the resultant actions of more sinful activities than
he is able to perform." A sinful man can perform many, many sinful activities, but he is unable to perform so many
that they cannot be wiped out by one single uttering of Krsna.

In the Seventh Canto, Ninth Chapter, verse 18, of Srimad-Bhagavatam, Maharaja Prahlada offers the following
prayers to the Lord: "My dear Lord Nrsimha, if I can be elevated to the position of Your servant, then it will be
possible for me to hear about Your activities. You are the supreme friend, the supreme worshipable Deity. Your
pastimes are transcendental, and simply by hearing of them one can counteract all his sinful activities. Therefore, I
shall not care for all those sinful activities, because simply by hearing about Your pastimes I shall get out of all the
contamination of material attachment."

There are many songs about the Lord's activities. For example, there is the Brahma-samhita, sung by Lord Brahma;
Narada-pancaratra, sung by Narada Muni; and Srimad-Bhagavatam, sung by Sukadeva Gosvami. If these songs
are heard by any person, he can easily get out of the clutches of material contamination. There should be no
difficulty in hearing these songs of God. They are coming down from many, many millions of years ago, and people
are still taking advantage of them. So why, at this time, should one not take full advantage and thus become
liberated?
In the First Canto, Fifth Chapter, verse 22, of Srimad-Bhagavatam, Narada Muni tells his disciple Vyasadeva, "My
dear Vyasa, you should know that persons who are engaged in executing austerities and penances, studying the
Vedas, performing big sacrifices, chanting the hymns of the Vedas, speculating on transcendental knowledge and
performing charitable functions have for all their auspicious activities simply to gain a place in the association of
devotees and chant the glories of the Lord." It is indicated here that chanting about and glorifying the Lord is the
ultimate activity of the living entity."
Nectar of Devotion, Chapter 9

"The transcendental vibration of hari-nama-sankirtana is imported from the spiritual world. Thus although
materialists who are addicted to experimental knowledge and the so-called "scientific method" cannot place their
faith in the chanting of the Hare Krsna maha-mantra, it is a fact that simply by chanting the Hare Krsna mantra
offenselessly one can be freed from all subtle and gross material conditions. The spiritual world is called Vaikuntha,
which means "without anxiety." In the material world everything is full of anxiety (kuntha), whereas in the spiritual
world (Vaikuntha) everything is free from anxiety. Therefore those who are afflicted by a combination of anxieties
cannot understand the Hare Krsna mantra, which is free from all anxiety. In the present age the vibration of the
Hare Krsna maha-mantra is the only process that is in a transcendental position, beyond material contamination.
Since the holy name can deliver a conditioned soul, it is explained here to be sarva-mantra-sara, the essence of all
Vedic hymns."
Caitanya-caritamrta, Adi lila 7:74


Unfolding Bhava in Kirtan

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Sankirtana Yoga - Loud Congregational Chanting >> Unfolding Bhava in Kirtan >>

Unfolding Bhava in Kirtan

By Hadai Nityananda dasa

Kirtan and chanting are the most essential yoga of this age. In ancient times words and music were used to attain
an altered state of mind. Music was an aid to develop the mind, spirit, emotions and sensitivity. In this modern
age different forms of music have developed, like rock, heavy metal, jazz etc., but until recent times music was
devotional; not used to please the mind but to tranquillize the agitations of the mind.

The Names of God are something you can feel from deep inside, something that comes up from the depths of
consciousness to the surface of your mind. The Names of God are present in the unspoken language of the heart.
The Names of God evoke a particular sentiment and sensitize the mind to be receptive to divine experience.
Chanting and singing the Names of God is the recommended connection between the soul and God for this age
and unfolds our inherent divine relationship with God.

Singing the Names of God in kirtan is both an art and a science. When we sing the Names of God we evoke a
divine feeling that is uplifting and pure. That is the awakening of bhava, the feeling and emotion associated with
the Holy Names.

There is a story about the musicians in the court of the Emperor Akbar. Whenever a musician used to sing, all the
courtiers would shake and sway their bodies, hands and heads and say, "Oh what wonderful music!" Akbar
thought to himself, "Do all these people really understand music, do they really appreciate it, or are they only
making a show of understanding it?" To find out, he issued a proclamation: "Anyone seen swaying to the music
will be beheaded." After that no one moved, everyone in the court sat very still -everyone that is except for a few
who were unable to control themselves whenever music was played. So Akbar asked them, "Haven't you heard of
the declaration that anyone found swaying to the beat of music will be beheaded?" They said, "Yes, we have
heard the royal mandate, but death would be acceptable to us because we have enjoyed the bliss of music." So
Akbar knew that only a few in the entire court really appreciated the music and that all the rest were just
sycophants.

To really get absorbed into the Holy Names of the Lord, we have to follow the four stages of kirtan: (i) singing, (ii)
keeping in touch with the rhythm or taal, (iii) tapping into the appropriate mood so that the mind begins to swing,
and (iv) swaying the body with the rhythm, which happens naturally when the mind begins to dance. Try this and
you will see the difference in the quality of your experience during kirtan.
Different levels of experience

Kirtan plays an important part in spiritual life. This is because we exist at different levels of experience
simultaneously: (1) at the sensorial level, where experience comes only through the senses, (2) at the intellectual
level, the rational mind, giving rise to likes and dislikes, aspirations and ambitions, etc., (3) at the emotional level,
the level of feelings, of sensitivity, being able to connect with something non-rational, and being in tune with the
energy that transforms sensitivity and feelings into emotion, (4) at the psychic level, which includes latent
impressions, ingrained attitudes and habits, samskaras and karmas that define character and self-identity, and (5)
at the spiritual level; our eternal relationship with the Lord.

Just as we have an IQ, an intelligence quotient, we also have an EQ, an emotional quotient. The emotional
quotient is not just confined to expressions of love and affection, compassion and charity. Rather it is expressed
as a sensitivity in all areas, no matter in which direction your mind is directed. Your mind may be directed to a
particular point or focus, but there is an awareness in which the whole field is also covered. In chanting the
Names of the Lord you are experiencing sentiments that are free from the conditioning of such external inputs or
samskaras, and you are expressing those sentiments to the Lord. Ultimately purity is an expression of God and in
kirtan we learn how to reciprocate to that. Kirtan helps us to achieve a state where we are able to express our
feelings towards our beloved Lord. This devotion is different from expressing a religious sentiment. It brings out
pure relationship and enhances our sensitivity towards the Supreme. This is the essence of Yoga.
Can mantra be chanted without emotion?

How can one even think of practicing kirtan without bhava, without the quality of feeling? If you think about it, to
think of any action or thought without emotion is hypocritical. When you get angry or feel frightened, is it without
bhava? When you are under stress, is it without bhava? Any mental state, whether it is hatred, jealousy,
frustration, anxiety, stress or passion, cannot exist without bhava, the associated feeling.

There has to be passion in kirtan. In the beginning of kirtan the Names of God are repeated mechanically because
we do not know how to connect with the bhava. But when we continue to sing the Holy Names we will become
saturated with bhava. Then our relationship with God unfolds and the experience of energy within the Names of
God intensifies. Kirtan performed with bhava has the potential and the capacity to make God appear in front of
you. Pure love for God has the capacity to command God to give darshan to you. Singing or chanting the Names of
God with pure love makes God subject to your love. That’s the result of pure devotion. However, it is not your
mind that makes the Lord appear before you. It is this declaration of God in the form of His Name and He is bound
by that declaration.

To think of any chanting or singing the Names of God without bhava actually is a sign of an immature mind. The
Name is realized through the bhava associated with It. Just as a feeling is associated with a state of anger,
jealousy or stress and tension, or with what you eat and drink, or with a friend or enemy, similarly a feeling is
associated with the Holy Name of God. How then is it possible to chant or sing th Name of God without a feeling
associated with It? It is not logical.

Normally, logic follows a predetermined path and emotion follows a different path. Many times emotions cloud
logic, and many times logic can suppress an emotion. But when they complement each other, then logic becomes
an experience and emotion becomes an insight which gives you wisdom. Therefore be open to feel the emotion of
the Name of God when you repeat it. That is the real practice of chanting and singing the Names of God.
Mechanical repetition happens in the first stage of chanting or kirtan in order to stop the natural dissipation of the
mind. Once the dissipation stops, then in order to awaken the state of consciousness to experience the
transformed condition inherent in the Name of God, the bhava, the emotions, will be emerge. Mechanical repetition
of the Name is recommended in the first stage in order to create a pattern of mind, to develop an awareness of
the Name for longer periods of time. When you are able to do that, then, in the second stage the component of
emotion emerges. When bhava unfolds in connection to the Name of God the result is very ecstatic.

Does one have to know the inner meaning of the Names of God?
In the early stage, if you are repeating the Names of God mechanically, it is not necessary to know the inner
meaning of the Names. But when the Names are established in the mind and there is no effort to become aware
of the Names, then at that time the inner meaning of the Names are unfolded. Then bhava becomes associated
with the Names and deeper and deeper meanings are revealed. This realization is intuitively and you feel it as the
underlying reality of the Holy Names. The guru can help you realize the meaning of the Names, but he can not tell
you. The meaning of the Holy Names being revealed and telling the meaning of the Holy Names are two different
things.

The literal meaning of the Holy Names implicates an association through respect, faith, belief, devotion, friendship
and love, the bhakti that an individual has for the Supreme Lord. Those who understand the Supremacy of
Nityananda Gauranga Krishna will find these Names very pleasing to their nature and will naturally relate to the
bhakti, the aspect of surrendering to a quality of the divine which they have felt in their life. In the same way,
different people have found their heart and soul connection with Nityananda, Gauranga, Krishna, Radha, Rama,
Sita, Christ, Mohammed, Buddha, etc. which are all distinguished expressions of the Supreme Lord.

The revealed meaning of the Holy Names is different from the literal translation. The revealed meaning
instantaneously leads to the experience of the Lord. That is why the guru cannot actually tell you the meaning,
but he can help you to understand the meaning. The inner meaning of the Holy Name becomes revealed when the
bhava, the intense feeling, becomes associated with It. So, in the end, bhava reveals the real inner meaning of
the Holy Names.


.\8\3\f\cpmv.1abb\Sankirtan_comes_from_the_Navel.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Sankirtana Yoga - Loud Congregational Chanting >> Sankirtan comes from the Navel >>

Sankirtan comes from the Navel

Sankirtan is the Svarupa (essential nature) of God. Dhvani is Sankirtan. Sankirtan is the essence of the Vedas. The
four Vedas originate from sound. There are four kinds of sound, Vaikhari (vocal), Madhyama (from the throat),
Pasyanti (from the heart) and Para (from the navel). Sankirtan originates from the navel. Vedas also originates
from the navel. Sankirtan and Vedas are born from the same source.

People sit together and sing the names of the Lord with harmony and Suddha or Divine Bhava (feeling). This is
Sankirtan. Sankirtan is accompanied by the play of musical sounds as the word 'San' precedes 'kirtan.' Sankirtan is
an exact science. It elevates the mind quickly and intensifies the Bhava or divine feeling to a maximum degree.
Nama and Nami are inseparable. Nama means Name (Name of God). Nami means 'that which is denoted by the
Nama or Name'. Nama is greater than the Nami. Even in worldly experience the man dies but his name is
remembered for a long time. Kalidasa, Valmiki, Tulsidas, etc., are remembered even today. Nama is nothing but
Gauranga. Sankirtan is singing God's name with Bhava, Prem or divine feeling.

Sankirtan Yoga is the easiest, quickest, safest, cheapest and best way for attaining God-realization in this age.
People cannot practice severe austerities nowadays. They cannot maintain perfect life-long Brahmacharya. They
do not have the prerequisites for Raja Yoga nor are they endowed with the keen intellect necessary for Jnana
Yoga or Vedantic Sadhana. But this Sankirtan Yoga or the Yoga of Singing the Lord's Names is within the reach of
all.

There is infinite Sakti or power in the Lord's Names. It will remove all impurities from your mind. Vedantins say that
there are three kinds of obstacles to Self-realization - Mala, Vikshepa and Avarana. To remove them they prescribe
Nishkamya Karma (selfless service), Upasana (worship) and Vedantic Nididhyasana (intellectual enquiry). This
Sankirtan alone can achieve all these together. Sankirtan removes the impurities of the mind (Mala); it steadies
the mind and checks its tendency to vacillate (Vikshepa); and ultimately it tears the veil of ignorance too
(Avarana), and brings the Sadhaka (aspirant) face to face with God.

Maya is so powerful that she deludes you every moment. Every moment she makes you feel that there is pleasure
only in the sense-objects and nowhere else. You mistake pain for pleasure. This is the work of Maya. Beware.
Remember Janma-mrityu-jara-vyadhi-duhkha-dosha, - this world is full of the pains of birth, death, old age, disease
and misery. There is no pleasure in these finite objects. Yo Vai Bhuma Tat Sukham. You can have Bliss in the
Infinite alone. Sankirtan will enable you to realize this Infinite here and now. Sankirtan will save you from Maya,
from delusion. Let us therefore always sing the Mantrarajas and the Maha Mantra:

Nityananda Nityananda
Gauranga Gauranga

Hare Krishna Hare Krishna
Krishna Krishna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare

These are the great Mantras which are specially meant for the people of Kali Yuga (this modern age of
destruction). Narada went to Lord Brahma and said: "O Lord, the people of Kali Yuga will not be able to practice
austerities, nor to perform the Yajnas (sacrifices), nor to pursue the path of Vedanta. Kindly have mercy on them
and tell me some easy way by which they can attain God." Lord Brahma in His Supreme Compassion and Mercy
gave these Mantras. By repeating these Mantras people of the Kali Yuga will attain Self-realization. Therefore,
sing the Lord's Names; serve Him, love Him, give to Him, meditate on Him, realize Him; be good and do good in His
Name, be kind and be compassionate and enquire "Who am I ?" Know yourself and your relationship with Him and
be free.


Japa Yoga Chanting

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Japa Yoga Chanting >>

No text or attachments, Sub-item(s) list as below:

Authentic Japa Mediation
How to do japa
Japa Pictures
Focus and Attitude
The Ten Attractions
Japa Stages
Fruits of Japa Yoga


Authentic Japa Mediation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Japa Yoga Chanting >> Authentic Japa Mediation >>

Authentic Japa Meditation
Chanting the Holy Names of the Lord

Chanting the Holy Names of the Lord is the central practice of Lord Gauranga’s followers. Sarvabhauma
Bhattacarya once asked Lord Gauranga, "Which item is most important in the execution of devotional service?"
The Lord replied that the most important item was the chanting of the Holy Name of the Lord:

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

'In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the Holy Names of the Lord.
There is no other way. There is no other way. There is no other way'.
Brhan-naradiya Purana 38.126

A pure devotee always engages in the service of the Lord, taking shelter of His lotus feet, and therefore he has a
direct connection with the saffron mercy-particles that are strewn over the lotus feet of the Lord. Although when a
pure devotee speaks the articulation of his voice may resemble the sound of this material sky, the voice is
spiritually very powerful because it touches the particles of saffron dust on the lotus feet of the Lord. As soon as a
sleeping living entity hears the powerful voice emanating from the mouth of a pure devotee, he immediately
remembers his eternal relationship with the Lord, although up until that moment he had forgotten everything.
Srimad-Bhagavatam 4.20.25 purport

That devotional service begins from jihva, tongue. This tongue means that it can be utilized in devotional service in
two ways, namely by chanting the Holy Name of God and by tasting prasadam. If one engages his jihva, tongue,
in devotional service by chanting the Holy Name, Hare Krishna maha-mantra, and tasting only Krishna-prasadam,
not anything else, then Krishna, being pleased by his devotional service, He will manifest Himself, reveals Himself.
Srimad-Bhagavatam lecture, Los Angeles, 20 January 1969

I shall personally inaugurate the religion of the age — nama-sankirtana, the congregational chanting of the Holy
Name. I shall make the world dance in ecstasy, realizing the four mellows of loving devotional service.
Sri Caitanya-caritamrta, Adi 3.20

The religious practice for the Age of Kali is to broadcast the glories of the Holy Name. Only for this purpose has the
Lord, in a yellow color, descended as Lord Caitanya.
Sri Caitanya-caritamrta Adi 3.40

Spiritual life begins with hearing and chanting. Together they form the essence of the means of all spiritual
advancement.


How to do japa

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Japa Yoga Chanting >> How to do japa >>

How to do Japa Meditation

Each strand of japa beads contains 108 small beads and one large bead, the head bead or the Gauranga Krishna
bead. Begin on a bead next to the head bead and gently roll it between the thumb and middle finger of your right
hand as you chant a full mantra. Then move to the next bead and repeat the process. In this way, chant on each
of the 108 beads until you reach the head bead again. This is one round of japa. Then, without chanting on the
head bead, reverse the bead string and start your second round on the last bead you chanted on.

Please refer to the picture in the next section to see how japa is done.


Japa Pictures

Text not found at this node
The under lines list the attachment files of this node

Images:
How_to_do_japa.jpg


Focus and Attitude

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Japa Yoga Chanting >> Focus and Attitude >>

Focus and Attitude

Focus
* You have to chant and hear each mantra. Right here and now.
* Focus on this bead you are now holding between your fingers, this mantra that is now being uttered from your
lips and now entering into the ear.
* And then move onto the next mantra, which you must focus on in the same way… and the next… and the
next.
* This may work for 10 or 15 mantras, maybe even 30, and the mind will become diverted again. Then you
have to pull the mind back and set to it again.
* Continue to do this and you will succeed
* At the end of each round, take stock of how well you did, and resolve to make the next round even better:
“This time I am going to concentrate fully on each and every mantra of this round – all 108.”
* The attitude is, “Right now, this is the only round that counts.”

Practice this for each and every mantra of each and every round. You will see steady improvement.

Pronunciation:
One should note in this connection that chanting involves the activities of the upper and lower lips as well as the
tongue. All three must be engaged in chanting the mantras. Chanting is very simple, but one must practice it
seriously. Although different tongues pronounce the mantra a little differently and the sastra does state that the
holy Name is still effective even if improperly pronounced, it is still beneficial to concentrate and practice clear
pronunciation.

Nityaananda
Gauraanga
Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Raama Hare Raama Raama Raama Hare Hare

The mantrarajas are pronounced as : Ni-tyaa-nanda and Ga-uu-raan-ga

The Maha mantra is pronounced as :

Ha-ray Krish-na Ha-ray Krish-na Krish-na Krish-na Ha-ray Ha-ray
Ha-ray Raa-ma Ha-ray Raa-ma Raa-ma Raa-ma Ha-ray Ha-ray

Note : ray pronounced exactly as in "ray of light"

Reading:
You can write the mantras on paper and hang them on the wall somewhere. Try reading it while you are chanting
it. With each syllable of the mantra that you are chanting, follow it on the wall with your eyes. This way, you are
engaging one additional sense in helping you to concentrate.

Chanting speed
Ultimately it is individual, but many devotees find that speeding up increases the intensity of their chanting and
their concentration level. If your rounds are taking too long, it could mean that you are distracted. Try to maintain
good, clear pronunciation with a good speed.

Posture
One's mental and physical state is affected by one's bodily posture and can be altered by changing the posture.
You can affect the mind's ability to concentrate by remaining peaceful and adopting a good posture. Perhaps you
have already experienced the difference between chanting sitting in a conventional chair (legs down) and sitting
cross-legged. Try sitting cross-legged with a little extra support under your bottom. The back and neck should be
erect in a straight line, the head up. Breathing should be deep and rhythmic.

Common pitfalls
“Prajalpa-japa”: Unnecessarily talking while chanting.
“Dive-bomb japa”: Falling asleep while chanting (head nodding off).
“Radar japa”: constantly looking around.
“Machine-gun japa”: much too fast while shaking the finger.
“Jibber-japa”: it is just gibberish, no one can understand it.
“Day-dreamy japa”: not concentrating, following the wandering mind.

Chanting in unison:
Form a group (or pair) and chant a round or two in unison. The collective strength of multiple individuals and
trying to keep the same pace really helps in conquering the mind's failing attention span.

Four Steps:
1) First of all, make sure you are well rested.
2) Make sure you have proper pronunciation.
3) Make sure you are not being distracted by anything.
4) Then fix on your concentration.

Attentiveness
This is the most essential part of chanting: how attentive are you? Imagine you are driving a car and you have a
passenger sitting next to you. The passenger is continually pointing things out and trying to draw your attention
to them: “Oh, look there's a shoe sale on! Look at those nice shoes! Ah, look at that guy with the funny hat! Are
those your gloves on the back seat? Look out, no, no, turn left! Oh, I thought we had to go left. Look at the TV
shop — is that your favorite football team playing? Uh-oh, check this out: there's a guy getting arrested over
there….” If you keep getting distracted by what your passenger is saying, you're going to crash the car. The
passenger is like your mind, and driving the car is like chanting your rounds. However, if someone keeps talking
to you and you continuously ignore them, eventually they are just going to shut up. That is the best way to deal
with the mind: just ignore it and keep your attention on “the road”, the distractions will eventually fade.

An interesting exercise
Keep a list of all the subjects brought up by the mind during your japa and then review it at the end. Usually you
can just throw away the whole list because you didn't need to think about any of these things at all. It is a very
graphic way of proving to yourself that you don't always need to take the mind so seriously.

The big picture
Chanting is just not about getting the technique right. It is just as important to not lose sight of the big picture.
We are ultimately not independent of Nityananda Gauranga Krishna, and we must always humbly pray to Him and
seek His shelter and guidance. We must always see that we have to get to the platform of taste in our chanting
and ultimately attain love for Nityananda Gauranga Krishna.

Attitude
Your mood, attitude, or mentality is also very important while chanting. Chanting is not just a mechanical process.
It must be accompanied with the appropriate feelings, performed for the right purpose, and with proper
consciousness.

Enthusiasm
One should realize that love for Gauranga Krishna is the ultimate goal. He should have total eagerness to attain
it, even to the point of crying for it, like a baby. That is the price one must pay.

Prayer
Remember that the mantras are also a prayer. Remember the meaning of the prayer, and offer it in a prayerful
mood: a communication between you and God — a very personal experience.

Dependence
A devotee feels helpless without the Lord's mercy and feels dependent on the holy Names.

Humility and Reverence
When we take darsana of the Deity, we must first take our shoes off, ring a bell, bow down, conch shells blow,
the curtains are drawn — we are seeing the form of the Lord. The same respect and reverence should be given to
the holy Name.

Service
Chanting is a kind of service. It should be performed in a serving mood, serving the holy Name by uttering it very
nicely.

Gratitude
Be thankful to the Lord for the mercy that He is bestowing upon you and all the fallen souls in the form of His holy
Name

Tolerance
All difficulties and obstacles of the mind must be tolerated. One may not have any taste for chanting or find the
process hard to follow. All discomforts must be tolerated for Gauranga Krishna's satisfaction.

Patience
It may take a lot of practice before one gets better at japa. One must patiently continue to endeavor. We are
eternal, so there is no need to panic.

Determination
Never become discouraged. Always continue with determination knowing that success is ultimately guaranteed.

Remember the importance of japa
Be conscious of the importance of this japa meditation. Remember that it is essential to our spiritual advancement.

Faithfulness
We must cultivate our faith in the holy Name and put our trust in it.

Please let me in
Ask Gauranga Krishna to allow us to enter into the inner realizations of chanting the holy Names.


The Ten Attractions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Japa Yoga Chanting >> The Ten Attractions >>

The Ten Attractions

By Hadai Nityananda dasa

The law of attraction says: ‘when our minds focus on the things we don’t want we are actually not pushing it
away but we activate the very thought of what we don’t want’. In this context I like to consider the ‘ten offences’
or nama-apraradhas (things we want to avoid while chanting the Holy Names of the Lord) and approach them
from the position of what we want to attract.

The word aparadha is composed of two syllables: apa which means against, without, to take away, or give up;
and radha which means success, prosperity, to please, flow of affection. Some acharyas say that the word
aparadha means against or without Radha. Nama-aparadha is therefore the lowest type of chanting where
Krishna (nama) is without (apa) Radha (radha). Bhakti or devotion can only exist with the presence of Srimati
Radhika.

The ten offenses to the Holy Names of the Lord are described in the Padmapuranam. According to the dictionary
the definition of offense is: anger, hard feelings, insult, displeasure and violation. The antonyms are: happiness,
kindness, pleasure and obedience. The direct antonym for offense is defense. In the context of the ten offences
(the ten things we want to avoid) I like to use the indirect antonym ‘attraction’ because it is the law of attraction
that makes our thoughts, feelings and what manifests a match.

In the Harinama-cintamani we also find actions we can undertake as a defense against the ten offences. Some
of them are described hereunder after the word ‘defense’.

The Ten Attractions of the Holy Names

1) The first and most foremost attraction to the Holy Names is to give honor to the great saints who glorify the
chanting of the Holy Names of the Lord by example in their own lives and precepts. This is the best of all
attractions.
Defense: Serve the Vaisnavas and always see yourself as more fallen then others. Serve all living entities and
help them back to Godhead.

2) The second attraction is to consider Nityananda Gauranga Krishna as the Supreme Personalities of Godhead
and to consider all other gods as Their servitors. Those who consider our Lordships as the supreme cause of all
causes will attain perfection in chanting the Holy Names of the Lord.
Defense: Worship Sri Krishna (with Radhika) as the beautiful absolute, the sweet enjoyer and the merry-maker
of Vraja. A devotee is fully cognizant that all living entities, including the demigods, are eternal servants of Sri
Krishna and dependent upon Him.

3) The third attraction is to receive the Holy Names from the lips of the spiritual master and to have total faith in
the self-realized transcendental spiritual master. We recognize the guru by his activities which are always
performed to please our Lordships. The spiritual master does in practice what he speaks in theory and therefore
he is our bonafide connection to the guru parampara and to our Lordships.
Defense: One should show full respect to the spiritual master who initiates him into the Holy Name. The disciple
realizes that he can only attain Krishna via guru-krpa.

4) The fourth attraction is to respect the Vedas, Upanishads and all Bhakti-sastras which are all glorifying the
Holy Names. Devotees perform Hari Nama with full faith in the sastras.
Defense: One should sincerely praise the scriptures revealing the Holy name. Spiritual reality can only be seen
through the eyes of sastra. Understanding this, a devotee honors, studies, worships, and distributes the sacred
teachings.

5) The fifth attraction is to glorify the transcendental Holy Names of the Lord as the perfect provider of all
material and spiritual benefits and to consider the glorification of the Holy Names as the Absolute Truth.
Defense: One should be completely convinced that the Holy Names are eternally situated on the pure
transcendental platform. A devotee practically experiences the inconceivable potency of the Holy Names.

6) The sixth attraction is to understand Harinama as the eternal spiritual reality, the Absolute Truth, and to
understand the direct interpretation of the Holy Names of the Lord to be identical with His Form.
Defense: One should fully believe in the explanations of the Holy Name given by the saints and scripture. A
devotee is well-versed in nama-tattva.

7) The seventh attraction is the understanding that by chanting the Holy Names of the Lord with full faith all our
previous sinful reactions are destroyed. By continuing chanting the Holy Names with full faith our taste to commit
further sinful actions is destroyed as well.
Defense: A devotee has renounced his identification with his physical body and has only desire for spiritual
happiness.

8) The eighth attraction is to realize that Harinama is the Absolute Truth and is always above any other means of
material and spiritual realization. Likewise the results of chanting the Holy Names of the Lord is Absolute and is
transcendental to relative goodness.
Defense: A devotee fully realizes that serving the transcendental name of Nityananda Gauranga Krishna is his
only business.

9) The ninth attraction is to always preach and advise the transcendental nature of the Names of the Lord to
persons who are favorable and receptive to the Holy Names.
Defense: One should only preach the glories of the Holy Names to the faithful.

10) The tenth attraction is to become attached to the Holy Names of the Lord and feel pleasure in chanting His
Names and hearing His glories. In this way the devotee identifies himself with his spirit soul and remains on the
transcendental level relishing the Holy Names in Their full potential. A devotee is always attentive to all the
above attractions and continues chanting the Holy Names with full faith.
Defense: One should chant attentively with full surrender unto the Holy Names. A sincere devotee has full faith in
the Holy Names. He always tries to improve his chanting. The determined sadhaka enthusiastically moves on the
path of devotion by surrendering moment to moment to the Lord of attraction.

11) According Srila Bhaktivinoda Thakura the fulfillment of all the above attractions to the Holy Names are fulfilled
when we chant the Holy Names with full attention. Full attention for the Holy Names means that we chant Them
constantly with enthusiasm, with a joyous mood and from our hearts.

As a conclusion I would like to end this article with the words of Lord Gauranga Himself who gives us the most
precious four qualities in the third verse of His Siksastaka which fulfills all the above attractions: “One who thinks
himself lower than grass, who is more tolerant than a tree, and who does not expect personal honor but is
always prepared to give all respect to others, can very easily always chant the Holy Names of the Lord”.


Japa Stages

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Japa Yoga Chanting >> Japa Stages >>

The Stages of Chanting or Mantra Meditation
The Three Kings of All Mantras in Kali Yuga:

(1) 5-syllable Haladhara Balarama Mantraraja: "Nityananda"
(2) 4-syllable Gaura Gopala Mantraraja: "Gauranga"
(3) 32-syllable Hare Krishna Mahamantra:
"Hare Krishna Hare Krishna Krishna Krishna Hare Hare,
Hare Rama Hare Rama Rama Rama Hare Hare"
(The Pancha Tattva Mantra to be chanted before Mahamantra:
"Shri Krishna Chaitanya, Prabhu Nityananda, Shri Advaita Gadadhara, Shrivasadi Gaura Bhakta Vrinda")

Qualitative

1. Namaparadha: Conditioned chanting with offences

(aparadha = offence)

This is the level that most people start on when they first take up regular chanting. To read about how to
overcome the ten offences click here. To attain the next stage one must continue to humbly chant the mantras
regularly and repent, "I have committed offences unnecessarily or unknowingly." Then one will attain the next
stage called namabhasa (offenceless chanting).

2. Namabhasa: Liberated chanting without offences

(abhasa = morning twilight ; "the shadow of the holy Name")

This stage of chanting immediately frees the chanter of all sinful reactions and gives liberation. It has two divisions:
namabhasa and sraddha-namabhasa.

Namabhasa: If someone chants the holy Name accidentally, or as a joke, in the course of ordinary discussion, or
negligently

Sraddha-namabhasa: This is when a completely faithful devotee chants on the liberated platform and implements
all the attractions of the holy Names. This is almost on the transcendental platform. Continued chanting on this
level leads to the next.

3. Sudhanama: Pure chanting in love of God

(sudha = pure)

The perfectional stage: while the devotee fully relishes the nectar of the holy Names (nama), he sees Gauranga
Krishna's form (rupa), realizes His qualities (guna), and remembers His pastimes (lila).

Quantitative

One round of either of the Nityananda and Gauranga Mantrarajas is equal to 1 x 108 = 108 Holy Names of the Lord
since Nityananda or Gauranga is One Holy Name (Naam) of the Lord.

Since there are sixteen Holy Names in one Hare Krishna Mahamantra, one round of the Hare Krishna Mahamantra
is equal to 16 x 108 = 1728 Holy Names of the Lord.

No. | Levels of Chanting and Initiation Mahadiksha (1round=108times) | No of daily rounds each of the Nityananda & Gauranga Mantrarajas | No of daily rounds of the Hare Krishna Mahamantra | No.of Holy Names Chanted Daily | Recommended to Avoid
00 | Nitai Gaura Ashraya | 10 | - | 2060 | Voluntary
01 | Gauranga Ashraya | 10 | 01 | 3888 | Voluntary
02 | Nityananda Ashraya | 10 | 04 | 9072 | Grains on Ekadasi
03 | Gaura Nama Ashraya | 10 | 10 | 19440 | #Basic things
04 | Hari Nama | 16 | 16 | 31104 | *Five things
05 | Gaura Hari Nama | 64 | 16 | 41472 | *Five things
06 | Ardha Laksheshvara | 64 | 32 | 69120 | *Five things
07 | Laksheshvara | 64 | 64 | 124416 | *Five things
08 | Nityananda Priya | 128 | 64 | 138240 | *Five things
09 | Gauranga Priya | 256 | 64 | 165888 | *Five things
10 | Dvi Laksheshvara | 256 | 96 | 221184 | *Five things
11 | Tri Laksheshvara | 368 | 128 | 300672 | *Five things
Level 5: Minimum ideal recommended lifetime goal for serious chanters is 64 rounds of the Nityananda and Gauranga Mantrarajas and 16 rounds of the Hare Krishna Mahamantra daily.

Five things

Stages of Authentic Japa Meditation

Level 5: Minimum ideal recommended goal for serious chanters.

Level 7: Ultimate ideal goal recommended by the Supreme Lord Gauranga Mahaprabhu to complete the
chanting of His 100,000 Names and chanting of 64 rounds of the Hare Krishna Mahamantra daily.

Grains on Ekadasi (stage 2): no grain food on Ekadasi twice a month, no meat eating, no smoking and drinking,
and no sex outside marriage.

Basic things (stage 3): no grain food on Ekadasi twice a month, no kind of non-veg food including eggs, onion,
garlic etc, no intoxication including smoking, drinking, non-medicinal drugs, tea, coffee etc, no gambling and no
illicit sex life.

Five things (stage 4 and up): no grain food on Ekadasi twice a month, no kind of non-veg food including eggs,
onion, garlic etc, no intoxication including smoking, drinking, non-medicinal drugs, tea, coffee etc, no gambling
of money or consciousness in the form of non-devotional association, television, movies, newspapers, activities,
and no illicit sex life.

The Pancha Tattva Mantra: "Shri Krishna Chaitanya Prabhu Nityananda, Shri Advaita Gadadhara Shrivasadi
Gaura Bhakta Vrinda" should be chanted once or thrice before beginning each round of the Hare Krishna
Mahamantra.

Those who chant 64 rounds of the Hare Krishna Mahamantra along with the Pancha Tattva Mantra in the
beginning of each round also complete the chanting of 100,000 Holy Names daily and thus are also known as
Laksheshvaras as per the order of Lord Gauranga Mahaprabhu.

Ideally separate rounds of the Nityananda and Gauranga Mantrarajas have to be chanted with one Mantraraja
on each bead since they are two separate Mantras. But those devotees who chant 64 or more rounds of each
of the Nityananda and Gauranga Mantrarajas may chant both the Mantrarajas on one bead for practical
purposes, so that the fingers may not pain due to excessive movement during prolonged chanting.


Fruits of Japa Yoga

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Japa Yoga Chanting >> Fruits of Japa Yoga >>

Fruits of Japa Yoga

Q. I have been wanting to take up the practice of Nitai-Gaur Lekhana (Writing) Yoga for a while now to strengthen my loud chanting. There is a verse from one of the scriptures on that page:- "If one desires siddhi or the supreme perfection of life, then one must engage in Mental Japa Yoga. If one desires spiritual and material prosperity, then one must engage in Upamsu or Murmuring Japa Yoga. And if one desires perfection at the time of death, then Vachaka or Loud Japa is most suitable." This might appear to be a straight forward and obvious verse but it isn't to me. I always thought that the goal of all chanting was the same. But now it appears in this verse that there are actually different fruits to different chanting. Does one who engages solely in Loud Japa not attain siddhi or spiritual and material prosperity? Does one who engages in Mental Japa not attain perfection at the time of death? Is this all the same goal but in different phases? - Amala Gauranga dasa, South Africa.

Answer by Swami Gaurangapada:

This verse describes the general fruits or results of Japa Yoga. But when you chant Japa of the direct Namatmaka Mantras or Holy Names of the Lord like Nityananda, Gauranga, Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare, etc. which are the Holy Names for Kali Yuga, all the above three fruits or results of liberation, prosperity and perfection at death are available in all the three types of Japa Yoga: loud, soft and mental. So the goal is the same for all kinds of Japa Yoga. Through Loud Japa Yoga, the chanter can give the same benefit of these perfections to the hearers also whereas through Soft and Mental Japa Yoga, the chanter can go more internal and deeply meditate on the Holy Names.

I would personally recommend Loud and Soft Japa Yoga at least up to the point where the chanter reaches a stage in the Japa Yoga where the mind becomes fully peaceful, undisturbed and absorbed in the Holy Names. At that stage one can try to chant Japa Yoga mentally for some time in the day but Loud or Soft Japa should never be given up fully as it nourishes our taste in the Holy Names when we directly hear the Holy Names audibly through our ears. Even the greatest chanter of Japa Yoga of all times, Shrila Namacharya Haridasa Thakura would chant Loud Japa, Soft Japa and Mental Japa in equal proportion - 64 rounds each and he would make it a point to chant loudly most of time so that he could benefit all the souls around him at all times.

Nityananda Gauranga Lekhana (Writing) Yoga is a very powerful and unique means to instantly focus our mind on the Names and Forms of Lords Nityananda Gauranga and Shri Shri Radha Krishna. It should be done in addition to the normal loud or soft chanting and kirtana and not as a replacement because nothing can replace Kirtana - the Yuga Dharma of Kali Yuga.


Praana Kriya -- Breathing the Name

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Praana Kriya -- Breathing the Name >>

No text or attachments, Sub-item(s) list as below:

Pranayama and Bhakti
Breathing and Chanting


Pranayama and Bhakti

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Praana Kriya -- Breathing the Name >> Pranayama and Bhakti >>

Title: Pranayama and Bhakti
User: Swami Gaurangapada Date: 2007-03-13 14:36:42

Shall we just happily apply other methods if we experience that doing Reiki or "just follow your breath" type of meditation (shamatha), yoga, pranamayama etc. is conducive to our sattvic state of mind and God consciousness?

Answer by Swami Gaurangapada:

Reiki and other new age stuff is not recommended in the Vedic scriptures before doing japa but pranayama is.

Pranayama is recommended in Hari Bhakti Vilasa by Shrila Sanatana Goswami to stabilize our mind in japa is required.

Shri Hari Bhakti Vilasa, Eighth Vilasa, Volume One:

Text 422

atha japah
japasya purato krtva
pranayama-trayam budhah
mantrartha-smrti-purvam ca
japed astottaram satam
mulam lekhyena vidhina
sadaiva japa-malaya

"Now Japa: After performing three pranayaamas and remembering the purpose of the mantra, one should, following the regulations written in scripture, chant one's japa mantra 108 times regularly."

Text 423

saktau 'stadhika-sahasram
japet tam carpayan japam
pranayamas ca krtva trin
dadyat krsna-kare jalam

"If one is able, one should chant the japa
mantra 1,008 times. After performing three
pranayamas one should offer water to Lord
Krsna's hand."

Text 424

tatra cayam mantrah
guhyati-guhya-gopta tvam
grhanasmat-krtam japam
siddhir bhavatu me deva
tvat-prasadat tvayi sthite. iti.

That Mantra: "O Lord, You are the protector of
the most confidential secrets. Please accept my
offering of japa. O Lord, by Your mercy may I
attain spiritual perfection."

The exact process of Raja (Astanga) Yoga which the great Vaishnava Yogi babaji performed to get entry into the mellows of rasa is beautifully described in Prema Pradipa by Shrila Bhaktivinoda Thakura (Please note Yogi dasa babaji performed Hatha Yoga earlier and rejected it because it was not so conducive for achieving success in bhakti yoga but he stated that Raja Yoga is surely helpful):

Yogi Babaji explains raja-yoga- the eight processes of raja-yoga. Rising early in the morning they performed their morning duties and sat at the base of the pancavati.

Mallik Mahasaya inquired about raja-yoga, and Babaji began to explain, "Samadhi is the main process of raja-yoga. In order to attain samadhi one first practices yama, then niyama, then asana, then pranayama, then pratyahara, then dhyana, and then dharana. One must practice these processes. If the sadhaka is of good character, religious, and pure, however, he then first practices asana. If he has faulty character or any impure mleccha habits, then he must certainly first practice yama and niyama. The philosophy of Patanjali is the sastra of the yoga system. I will explain raja-yoga based on Patanjali's statements.

He says: yama-niyama-pranayama-pratyahara-dharana-dhyana-samadhayo 'stavangani (Pd. 2.29)

TRANSLATION = (1) Yama, (2) niyama, (3) asana, (4) pranayama, (5) pratyahara, (6) dharana, (7) dhyana, and (8) samadhi-these are the eight processes of raja-yoga.

(1) Yama-five kinds such as nonviolence and truthfulness

ahimsa-satyasteya-brahmacaryaparigraha yamah (Pd. 2.30)

(A) Ahimsa, nonviolence; (B) satya, truthfulness; (C) asteya, refraining from theft; (D) brahmacarya, celebacy; and (E) aparigraha, freedom from possessiveness-these five are yama. Those who are violent should carefully give it up.
(A) The desire to kill other living entities is called himsa. Yavanas, as well as Aryans who are influenced by tamo-guna or rajo-guna, should practice ahimsa before taking instructions in yoga.
(B) Those who are liars should practice speaking the truth.
(C) Those who steal other's wealth should practice asteya.
(D) Those who are fond of sex should refrain from that habit.
(E) Those who desire other's wealth should subjugate that desire.

(2) Niyama-five kinds such as cleanliness and satisfaction

saucha-santosa-tapah-svadhyayesvara-pranidhanani niyamah (Pd. 2.32)
`Sauca, cleanliness; santosa, satisfaction; tapa, austerity; svadhyaya, Vedic study; and isvara-pranidhana, meditation on the Supreme Lord-these five are niyama.' The body should be kept clean. Learn to keep the mind satisfied. Learn to tolerate all kinds of difficulties. If one has committed many sins, one should learn to repent for them. One should acquire knowledge by studying the Vedic literatures. One should learn to engage his mind in the Lord.

(3) Asana-Out of thirty-two kinds, padmasana and svastikasana

(tatra) sthira-sukhamasanam (Pd. 2.46)
All the asanas I previously mentioned in the description of hatha-yoga are accepted in raja-yoga also. Padmasana and svastikasana are famous in raja-yoga. For example, padmasana is described as follows:

urvoru-parivinyasya samyak padatale ubheangusthau ca nivadhniyat hastabhyam vyutkramat tatha

Placing the soles of both feet on the thighs and holding the big toes with the hands (is called padmasana).' And svastikasana is described in these words:

janurvorantare yogi krtva padatale ubherjukayah samasinah svastikam tat pracaksyate

Placing the soles between the knee and thigh and sitting straight is called svastikasana.'

(4) Pranayama-Perfection by recaka, puraka, and kumbhaka

tasmin sati svasa-prasvasayor gati-vicchedah pranayamah (Pd. 2.49)

'After mastering asanas, pranayama in the form of moving and stopping the incoming and outgoing airs should be practiced.' When the air is exhaled through the nostrils, that is called recaka or svasa. When the air is inhaled through the nostrils, that is called puraka or prasvasa. When the air is retained, that is called kumbhaka. By recaka, puraka, and kumbhaka one becomes perfect in pranayama.

People who have perfected yama and niyama and mastered asanas should practice pranayama. Three rules in the practice of pranayama: (A) relating to place, (B) relating to time, and (C) relating to number

(sa tu) bahyabhyantara-stanbhavrttir desa-kala-sankhyabhih paridrsto dirgha-suksmah (Pd. 2.50)

`In the practice of pranayama, while inhaling, exhaling, and retaining air, there are a few rules relating to the place, time, and number.'

(A) The rules regarding place are as follows: The sadhaka should go to a sacred, level, undisturbed place where the body, mind, and intelligence can remain fixed. Sitting on a seat of kusa grass covered with deerskin and soft cloth, the sadhaka should practice pranayama. Nearby there should be a transparent reservoir of water. The room should be clean, and the air should be healthy. Light foods which are pleasing to the sadhaka should be easily available nearby. There should be no disturbances from snakes, animals, and mosquitos. The place should not be far from one's native land, but it should also not be one's own house.

(B) The rules regarding time are as follows: The best time for practicing pranayama is at the beginning or end of winter. Pranayama may be nicely practiced in the morning, midday, afternoon, and late night. Pranayama should not be done on an empty stomach or just after eating. The sadhaka must take light food. Intoxicants, meat, and fish are forbidden. Sour, dry, salty, and spicy foods are also forbidden. Slightly sweet and fatty foods, especially sweet rice should be taken from time to time. Irregular activities like early morning bath and late night eating are forbidden.

(C) Rules regarding number are as follows: Being seated, one should mentally chant bija mantra sixteen times while inhaling through the nerves ida, or candra. That air should be retained while chanting upto sixty-four times. Then that air should be exhaled while chanting upto thirty-two. After that one should inhale through the nostril called surya, or pingala, while chanting sixteen times, retain while chanting sixty-four times, and exhale through ida chanting thirty-two times. Again one should inhale through the ida and, after retaining, exhale through the pingala while chanting as before. By doing this three times, one matra, or unit, of pranayama is complete. The left nostril is called ida, or candra, and the right is called pingala, or surya. The retention cavity is called susumna. According to other opinions recaka is done first. In either case the result is the same.

Through purification of the nerves by `matra,' pranayama's kumbhaka is performed

By practicing pranayama from one to twelve matras, adhama-matra is done. If one can do sixteen matras it is madhyama-matra. By practicing twenty matras, uttama-matra is accomplished. All matras are done five times-morning, midday, afternoon, after dusk, and midnight.
After three months of practice in this way the nerves are purified. After the nerves are purified, pranayama's fourth part, kevala-kumbhaka is completed.

Patanjali has stated:
bahyabhyantara-visayaksepi caturthah (Pd. 2.51)

'Pranayama is performed without recaka and puraka in the fourth kumbhaka (called kevala).'

If kumbhaka is performed well, two great fruits are obtained. First, the mind's covering of external perception is reduced. Second, one's mind becomes eligible for dharana.

(5) Pratyahara
svavisayasamprayoge cittasya svarupanukaraivendriyanam pratyaharah (Pd. 2.54)

`When the senses are not fully engaged in their respective sense objects but are restrained within and simply superficially touch the sense objects, that is called pratyahara.' When one practices to gradually engage the act of seeing within, that is called pratyahara of the eyes. Similarly, when all the senses are withdrawn, the mind is gradually controlled and hankering for sense gratification diminishes. Only a sadhaka can experience how this happens. I got special benefit by practicing this system.

(6) Dharana
desa bandhas cittasya dharana (Pd. 3.1)

`When the mind is fixed on some place like the navel or nose this is called dharana.' The ultimate result of dharana is obtained with the help of dhyana and the awakening of samadhi. But, during the practice of dharana many powers are acquired. I don't think it's necessary to mention them here. It should be known that those who are seeking the ultimate truth don't look for powers. Although many powers are present while practicing dharana, the Vaisnavas don't accept them. What the yoga philosophers call dharana is called mudras in hatha-yoga.

(7) Dhyana
tatra pratyayaikatanata-dhyanam (Pd. 3.2)

`In the place where dharana is executed, the harmony of jnana is called dhyana.' For example, when dharana is fixed on Krsna's lotus feet, that state of harmonious knowledge or conviction is called carana-dhyana, or meditation on the Lord's feet. If dharana is not fixed, then undisturbed dhyana is not possible.

(8) Samadhi-In raja-yoga one can relish prema while practicing raja-yoga in the state of samadhi

tad evartha matra-nirbhasam svarupa-sunyam iva samadhih (Pd. 3.3)

`When the object obtained by dharana remains manifest in dhyana, but it appears devoid of identity, that state is called samadhi.' Those impersonalists who achieve samadhi no longer note the characteristic called visesa, or variety. That sort of samadhi is attained in the final stage of hatha-yoga. In the state of samadhi in raja-yoga, truth beyond material nature is realized. In that state one can taste unalloyed love. That subject cannot be described by words. When you attain samadhi, you can understand that state. Anything more than what I've instructed cannot be expressed in words."

Mallik Mahasaya's eagerness to learn raja-yoga

Yogi Babaji spoke until here and then stopped. During the explanation, Mallik Mahasaya wrote down a little summary of each topic. When the instructions came to samadhi, he fell at Babaji's feet and said, "Prabhu! Be kind on this servant and teach me yoga practice. I'm selling my life at your holy feet."

Babaji picked Mallik Mahasaya up, embraced him, and said, "Yoga practice is done alone. You can start tonight." Being pleased by Babaji's scholarship and gravity, Naren Babu and Anand Babu humbly bowed their heads and offered their respectful obeisances to Babaji.

GENERAL CONCLUSION:

The conclusion about using pranayama in devotional service is given by Shrila Pandita dasa babaji to Shrila Yogi dasa babji in Prema Pradipa:

Showing the inferiority of the yoga path:

"The domination over material nature attained in the practice of yoga is only a temporary result. In that position the ultimate result may be far off and time and again impediments are observed. In the path of yoga there are hindrances at every step. First, at the time of practicing yama and niyama, religiosity is awakened, and as a result of attaining this insignificant result one becomes known as religious-minded, even though no attempt has been made to achieve prema. Second, during the long period of practicing asana and pranayama one achieves a long life free of disease by controlling the breathing. But if there is still no connection with prema, then one's long life free of disease becomes a source of trouble. Third, although by the process of pratyahara one achieves control of the senses, if prema is lacking this is called dry or insignificant renunciation. The reason is that for attaining the ultimate goal, enjoyment and renunciation give equal results. Useless renunciation simply makes one stone-heartd. Fourth, during dhyana, dharana, and samadhi, even if material thoughts are removed, if prema is not awakened the living entity loses his individuality. If the understanding, `I am Brahman' does not awaken pure love, then that results in destruction of his existence. Therefore, please consider: the ultimate goal of yoga is excellent, but the path is full of difficulties. You are a Vaisnava as well as a yogi, therefore you can understand my words without bias."

Before Pandita dasa Babaji even finished his statement, all the Vaisnavas exclaimed, "Sadhu! Sadhu!"

Though pleased, Yogi Babaji advocates the usefulness of yoga over devotional service in the matter of sense control.

Yogi Babaji said, "Babaji, your conclusive statement is excellent, but there is one thing I would like to say. I had properly practiced the ninefold process of devotional service, beginning with hearing and chanting, previous to learning yoga. But frankly I tell you that in every activity I used to look for sense gratification. I could not free my heart from false designations as described in Vaisnava instructions on conjugal rasa. I was able to taste conjugal rasa only after practicing pratyahara, and now I have no desire for sense gratification. My nature has completely changed. There is arrangement for pranayama in the path of arcana, so I feel that pratyahara practice is also seen in the instructions of bhakti-yoga. Therefore I feel that yoga practice is necessary."

By dry speculation or practice the sadhaka will certainly fall down if the limbs of bhakti are used as fruitive rituals for sense gratification.

After hearing Yogi Babaji's statement, Pandita dasa Babaji thought for a while. Then he began to speak, "Babaji, you are blessed because you did not forget rasa-tattva while practicing pratyahara. In many cases one falls down due to dry speculation and dry practices, for the soul is by nature full of bliss, it can never appreciate dryness. The soul is always in love or attached, therefore the conditioned soul who falls down from his proper position develops love or attachment for another inferior object. For this reason there is hardly any possibility of self-satisfaction, and therefore material sense gratification becomes prominent. When the soul, who is lord of the senses, realizes his eternal rasa, his natural spontaneous attraction awakens and his material affection diminishes. The path of devotional service is the discussion of love for the Supreme Personality of Godhead. In this path as one's attachment thickens the endeavor to gratify the senses naturally diminishes. I feel that when you began devotionl service, you didn't have the association of genuine sadhus. That is why you didn't relish the sweetness of devotional service. You executed the ninefold processes of bhakti as if they were dry or selfish fruitive rituals. As a result you were unable to relish even a little transcendental bliss. I think that's why your hankering for sense gratification increased. In that case there is possibility of benefit in yoga practice. It is necessary for the practicing devotee to relish bhakti-rasa in the association of devotees. Even though a devotee enjoys all types of material sense gratification, that enjoyment does not produce hankering for more enjoyment. Sense enjoyment is the main cause of a devotee's renouncing the desire for material enjoyment."

CONDENSED CONCLUSION FROM SHRILA PANDITA DASA BABAJI'S STATEMENT:

If a practicing devotee does not have association with advanced devotees and is not able to immediately relish the pure superior taste and higher levels of bhakti and his or her senses are becoming agitated, then the practice of pranayama and pratyahara (yoga) surely helps one to control the senses and gradually progress of path of understanding the pure mellows of bhakti provided the spiritual aspirant continues to perform the nine forms of devotional service as the main sadhana and activity.


Breathing and Chanting

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Praana Kriya -- Breathing the Name >> Breathing and Chanting >>

Title: Breathing and Chanting
User: Swami Gaurangapada Date: 2007-03-13 15:52:36

hi swami, i tried to do gauranga kriya for 15 mins but i have difficulty breathing and chanting the mantra. i don't know why everytime i do this yoga i would feel very tired and have difficulty going on. i have chronic fatigue for many years now but when i chant the two mantras without breathing i can chant successfully. what shall i do swami?

Answer by Swami Gaurangapada:

The very uttering of the Nityananda and Gauranga Mantrarajas is the greatest offenseless Yoga of Kali Yuga and nothing more is required since chanting is independent of the time, place, circumstances or even the very method with which we perform the chanting. Thus there is no difference between Gauranga Japa and Gauranga Kriya.

The breath synchronization or breath awareness pranayama of Gauranga Kriya helps the flickering mind to concentrate or focus on the sound vibration of Nityananda and Gauranga Mantrarajas. The Hari Bhakti Vilasa states that pranayama does assist japa.

But this concentration can be achieved in another way also which is to loudly vibrate the Nityananda and Gauranga Mantrarajas. The loud vibration of the Mantrarajas subdues the rambling mind. Loud chanting should be accompanied by meditation on the Divine Forms of Their Lordships Nityananda-Gauranga (by seeing a Picture, Photo or Deity) or Their Pastimes. This is way to deep enter into the unlimited transcendental meanings of Nityananda and Gauranga Mantrarajas while chanting.

Please let us know if you have more queries. We are always here to help you. We greatly appreciate your determination to chant inspite of your chronic bodily problems and we pray to the Lord that your taste in chanting should always increase.

Yours in service, Swami Gaurangapada.


Authentic Silent Meditation -- Subconscious Chanting

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Authentic Silent Meditation -- Subconscious Chanting >>

No text or attachments, Sub-item(s) list as below:

Manasika Japa
ASM in a Nutshell
The Science of ASM
How to Meditate on the Holy Names
The power of mantraraja meditation


Manasika Japa

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Authentic Silent Meditation -- Subconscious Chanting >> Manasika Japa >>

Authentic Silent Meditation

narasimhe:
trividho japa-yajnah syat tasya bhedan nibodhata
vacikas ca upamsus ca manasas ca tridha matah
trayanam japa-yajnanam sreyan syad uttarottarah ||155||

The Narasimha Purana states : "The Japa Yajna Yoga or the sacrifice of chanting softly on beads or fingers is
basically of three kinds. The differences in these three kinds of Japa can be elucidated as follows. The first kind of
Mantra Japa is known as Vachika (loud) Japa Yoga, second is called as Upanshu (murmuring) Japa Yoga and the
third is known as Manasa (mental) Japa Yoga."

dhiya yad akshara-srenya varnad varnam padat padam
sabdartha-cintanabhyasah sa ukto manaso japah ||158||

"Manasa Japa Yoga or Mental Japa Yoga means the repeated and intense practice of deep contemplation and
meditation on the meaning of each and every Syllable of the Mantra in one's heart as one slowly progresses from
one syllable or part of the Mantra to another while chanting it mentally."

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

varnad ekasmat kramenanya-varnam vyapya
evam padat padam vyapya
ittham sabdasya arthasya ca yac cintanam anusandhanam tasya abhyasah punah punar avrittih ||158||

"Mental Japa Yoga means that one meditates with one pointed attention on each Syllable of the Mantra. When the
meaning of one syllable of the Mantra permeates the heart of the chanter during Mental Japa Yoga, then the
chanter should move on to concentrate on the meaning of the next syllable of the Mantra. Then the mind should be
focused on the divine meaning of a word of the Mantra and then one should go on to the next word of the Mantra.
In this way the constant drilling and training of the mind and the heart by Mental Japa Yoga to repeatedly
investigate, visualize and realize the transcendental meaning of each word of the Mantra through the process of
deep and profound contemplation, reflection, and meditation on the Mantra is the most powerful form of Japa Yoga
Meditation or Chanting."

mantrarnave—
pasu-bhave sthita mantrah kevalam varna-rupinah
saushumnadhvany uccaritah prabhutvam prapnuvanti hi ||160||

In the Mantrarnava, it is stated that: "Those who chant the Mantra while simply uttering the syllables but not
meditating on their meaning, are chanting the Mantra in animalistic consciousness. But the utterance of the Mantra
with profound contemplation on its meaning arising through the sushumna (subtle nerve channel) which runs from
the base of the spine to the crown of the head enables the chanter to attain mastery and perfection over the art
of chanting if the mercy of the Lord is there.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

saushumnye sushumnakhya-nadi-sambandhini adhvani cchidra-marge uccaritah santah
prabhutvam samarthyam ||160||

"When someone performs Japa Yoga with the sound vibration of the Mantra passing through and arising from the
hole of the sushumna nadi (channel), then one becomes a sage and attains mastery and success in Japa Yoga
chanting if one has the mercy of the Lord."


ASM in a Nutshell

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Authentic Silent Meditation -- Subconscious Chanting >> ASM in a Nutshell >>

Authentic Silent Meditation in a Nutshell

What? Authentic Silent Meditation is a method to surrender to the Holy name of the Supreme Lord.

How? In Authentic Silent Meditation we silently think the Holy Name of the Lord to ourselves. Which of His Holy
Names you embrace is personal. During the practice our mind becomes effortlessly focused on the Holy Name
while exploring the subtle layers of our awareness. The subtler we go the more our awareness becomes
surcharged with the presence of the Holy Name.

How long? That is different for different people. A minimum of 20 minutes twice a day is recommended. The more
time you spend with the Holy Name in Authentic Silent Meditation, the more you accelerate your spiritual
advancement. However you don’t want to go too fast either. Glorifying the Holy Name during Authentic Silent
Meditation is a way of approaching the Supreme Lord. It is not like prayer in which we ask for things. We just
silently think and listen for the Holy Name of the Supreme Lord within ourselves. Glorifying the Holy Name is not
limited to Authentic Silent Meditation. There are many other ways to glorify His Name; singing, chanting, writing,
etc. A trained devotee can easily meditate for hours on the Holy Name in one session.

When? Whenever you feel that Authentic Silent Meditation on the Holy Names of the Supreme Lord is something
you want to do please read carefully the Science of ASM before you start the official instruction. By reading and
following the instructions carefully you will be able to practice Authentic Silent Meditation for yourself.

Teacher/student: Student and teacher transcend all material conception in their relationship. They don’t explore
each other; they inspire each others’ focus on the Holy Names of the Supreme Lord. Both the student and teacher
are selfless in their relationship and both serve each other graciously on a pure spiritual level.

Student and teacher have a relationship that transcends the paradoxes of different religions, philosophies,
concepts, and their true mutual interest is the glorification of the Holy Name of the Supreme Lord. Both respect the
many Holy Names of the Supreme Lord in different languages, religions, cultures, times, etc. Teacher and student
can have a different Holy Name for the Supreme Lord while both revere in love the Holy Name of the other. The
Holy Name is what brings student and teacher together at the shore of the ocean of Love for the Supreme Being.
Sitting at the feet of the Supreme Lord all differences are dissolved in the salve of Divine Love for the Supreme
Lord. Such is the power of the Holy Name of the Lord. In Authentic Silent Meditation we silently think the Holy
name of the Lord to ourselves. During the practice our mind becomes effortlessly more focused on the Holy Name
while exploring the subtle layers of our awareness. The subtler we go the more our awareness becomes
surcharged with the presence of the Holy Name.


The Science of ASM

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Authentic Silent Meditation -- Subconscious Chanting >> The Science of ASM >>

The Science of ASM

By Hadai Nityananda dasa

The journey of our thoughts

Our thoughts arise from deep within ourselves. Thoughts are subtle energies originating and emanating from
deep within ourselves. We can compare them with bubbles rising from the bottom of the ocean. Our sub-
consciousness is constantly releasing bubbles of thought-energy which rise silently through the deep ocean of our
minds until they reach the level of our conscious awareness. In everyday life most people’s conscious awareness
is limited to a superficial section of the vast ocean inside of us. Because of this thoughts, ideas, and feelings
arising in our minds often seem spontaneous and beyond our control - they just pop up. We do not see the origin of thoughts deep within the sub-conscious mind - we experience them simply as bubbles bursting on the surface.

Under normal circumstances, the thought process is constant and almost impossible to stop.

Thought travel during silent meditation

The journey of thought during silent meditation is reversed from that of every day life. During silent meditation we
follow thought in the form of the mantraraja from the surface of our awareness back into its source. While we sit
comfortably with our eyes closed, we silently think the mantraraja. We maintain our attention on the mantraraja,
gently and persistently returning to it whenever we are distracted.

As we repeat the mantraraja, both the mantraraja and our awareness of it become more and more subtle. In this
way we travel from our conscious mind, where awareness is gross, through the increasingly subtle layers of our
sub-conscious mind, all the way back into the source of our thinking.

We can imagine this process using our ocean metaphor as well. At the surface we can silently pronounce it and
hear it in our minds. As the mantraraja begins to sink we hold onto it whether we experience confusion or
turbulence, serenity or bliss. We get more and more absorbed into the mantraraja and we feel that our
awareness becomes more subtle.

The deeper we go in meditation, the finer and more subtle the mantraraja becomes in our awareness. The
mantraraja becomes quieter and we start to feel its vibration. We still recognize the mantraraja because we have
followed it all the way from the surface.

How to think the mantrarajas during silent meditation
The following points are important to remember:

1) While you sit comfortably with our eyes closed, repeat the mantraraja silently to yourself.

2) Repeat the mantraraja at a tempo and pitch that feels natural to you at a given moment; this will be different
each time we meditate.

3) This is the most essential instruction: whenever you notice that your awareness drifts away from the
mantraraja gently bring your attention back to it.

It is important to make sure that you understand this thoroughly before taking the actual instruction. Please read
these 3 point a few times.

Example Meditation

Following is a peak within the mind during silent meditation:

“Nityananda – Nityananda – Nityananda – Nityananda – Oh, yes I have to go to the supermarket and buy some
apples and pears, and I should bring some flowers home, too - Nityananda – Nityananda – Nityananda –
Nityananda – I should call my friend and tell him that it is OK to come to the party early – Nityananda –
Nityananda – Nityananda – Nityananda – I hear a dog barking in the far distance – Nityananda – Nityananda –
Nityananda – Nityananda – I see a blue light – Nityananda – Nityananda – Nityananda – Nityananda – I feel my
heart beating – Nityananda – Nityananda – Nityananda – Nityananda –

In the beginning the mind will be repeatedly distracted by thoughts, feelings, sounds, and other sensations. The
main instruction is that whenever we notice that our awareness has drifted away from the mantraraja we gently
bring our attention back to it.

Changes in the mantraraja

As we repeat the mantraraja silently to ourselves, our bodies relax and our minds become calmer. The mantraraja
becomes fainter and subtler, and after a while we may not even recognize the sound by its original pronunciation.
This is perfectly normal.

When our awareness travels to the subtler levels of our consciousness, the mantraraja becomes more like a
‘feeling’ or a ‘vibration’. At this point, we simply keep our attention on that feeling or vibration. We may also notice
that at this level our distracting thoughts are more like feelings or vibrations. This is because our awareness is
entering the more subtle regions of our consciousness. Changes in the mantraraja should always come naturally -
there is no way to force oneself into subtlety. Whatever our natural experience of the mantraraja, we continue
the process and whenever we notice that our attention has drifted away, we gently bring it back to the
mantraraja.

No concentration

It is important to understand that silent meditation is not a concentration method. It is a method of gently shifting
our attentive awareness between the mantraraja and any distractions that arise. We don’t force the mantraraja
to be present in our minds. We gently think the mantraraja as we would with any other thought: it arises
spontaneously and effortlessly in our minds.

A good exercise is to close your eyes for 2 or 3 minutes and sit in silence. Did you notice that you were having any
thoughts? Probably you will. Did you also notice that thoughts arise spontaneously without any effort? If not
please try again and observe how thoughts arise in your mind. Do you notice that thoughts arise spontaneously
without any effort? In the same way we think the mantraraja; in a gentle, effortless manner.

Whenever you feel during meditation that you are concentrating on the mantraraja, stop thinking the mantraraja
and just sit for a few minutes paying attention to how effortless thoughts arise in your mind. Then continue the
meditation and re-introduce the mantraraja in the same effortless manner.

When to meditate

The best time to practice meditation is on an empty stomach. In the morning after we have refreshed ourselves
and before breakfast is an ideal time to meditate. We naturally have an empty stomach at that time, and
meditating is a good way to start the day. If one feels very hungry in the morning it is fine to eat something very
light before the mediation, such as a piece of fruit.

During the meditation our bodies become very relaxed. When we have a full stomach our digestive system is
working like a factory, which is unsettling when we want to become relaxed. In the evening it is best to meditate
before dinner or a few hours after dinner, as long as our digestive system is not working hard anymore.

Where to meditate

We can meditate anywhere. In the beginning it is wise to meditate in a quiet place without many outside
distractions. It is good to turn off any telephones or pagers, and to keep pets away from the place where you
meditate. Pets love to jump on your lap while you meditate because they are drawn to the gentle vibration you
develop around you. When you become more familiar with the meditation it is easier to practice it in other places
such as on airplanes, in cars (as a passenger of course), or in public places.

How long to meditate

It is best to meditate between 20 and 30 minutes per session. It is not recommended to meditate longer than 30
minutes per session because our minds need time to integrate the calming effects of the meditation into our daily
activities. You can meditate one or two times a day according to your schedule, interest, and needs. Meditating
twice a day will naturally give one’s body and mind greater opportunity to rest, to get absorbed into the Holy
Names and the benefits in daily life will be noticed faster. Do whichever feels natural for you. It is not
recommended to practice silent meditation more than twice a day.

How to sit for meditation

We meditate in an upright position, either in a chair or sitting on the floor. The best position is whatever feels
most comfortable. However, avoid lying down while meditating. When we lay down it is very likely that we will fall
asleep, which is not the purpose of meditation. Of course when you are sick and have to stay in bed it is alright to
meditate when lying down.

The three main kinds of experiences during meditation

1) Having a lot of thoughts (feelings, emotions, distractions). This indicates that you are releasing stress. Advice:
This is actually a good meditation, even when you didn’t have the feel that you were meditating at all. Just go
back to the mantraraja whenever your attention has drifted away.

2) Having the tendency to fall asleep. This indicates that your body is talking to you and asks for more rest.
Advice: Give your body that rest, go early to bed tonight or take a nap.

3) Having a very deep, blissful experience. Advice: However, this is ideally what we want to experience during the
practice of silent meditation, do not make it an expectation.

All the above experiences are excellent. Whatever we experience during the meditation, we just accept those
experiences for what they are. We do not resist any experience nor do we look forward to a certain experience.
Be innocent and let just happen what takes place. The main instruction is to think the mantraraja effortlessly, like
any other thought arises spontaneously, and to bring your attention back to be on the mantraraja whenever you
notice that you have lost the mantraraja. It is that simple.

Timing

Over time you will develop an inner sense about the length of your meditation. In the beginning open your eyes a
little once in a while and look at your watch or clock to get a sense of how long you are meditating.

Summary

The natural journey of our thoughts is from subtle to surface
Thoughts during meditation go from surface to subtle
Whenever our attention drifts away form the mantraraja we gently bring our attention back to be on the
mantraraja
The appearance of the mantraraja can change during the meditation
Silent meditation is not a concentration method
Practice silent meditation on an empty stomach
Meditate in a quiet place
Do not practice silent meditation more than 2 times a day
Practice between 20 to 30 minutes per session
Use a sitting position during the meditation


.\8\3\f\cpmv.4747\How_to_Meditate_on_the_Holy_Names.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Authentic Silent Meditation -- Subconscious Chanting >> How to Meditate on the Holy Names >>

How to Meditate on the Holy Names of the Lord

In the morning session we use the mantraraja ‘Nityananda’ and in the evening session we use the mantraraja
‘Gauranga’. Following are both instructions. Sometimes the two mantrarajas visit each other during the meditation
and we find ourselves thinking both mantrarajas. Just allow it to happen; it is totally natural and it doesn’t disturb
the meditation at all.

Please sit comfortably and close your eyes.

Wait for about two minutes to internalize. It may be helpful to observe your breathing.

Start thinking the mantraraja Nityananda (or Gauranga) silently within yourself and remember that whenever your
attention drifts away from the mantraraja gently bring your attention back to it.

Meditate for about 20 to 30 minutes.

At the end of the session stop thinking the mantraraja and just sit quietly.

Wait for about two minutes allowing yourself to slowly come back into activity.

Slowly open your eyes and stretch yourself a little before you remain activities.

That’s it. Now you know how to practice Authentic Silent Meditation.


.\8\3\f\cpmv.4747\The_power_of_mantraraja_meditation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Authentic Silent Meditation -- Subconscious Chanting >> The power of mantraraja meditation >>

The Power of Mantraraja Meditation

The cure for mental agitation
A powerful solution to tackle Inattentiveness while Chanting

By Srinath :: 2008-10-13 05:08:09 :: Tags: :: TOP Online

Respected Swamiji and devotees,

Nityananda Gauranga Hare Krishna! Please accept my respectful obeisances!

There are many people who suffer from certain violent forms of mental agitation day in and day out and so find it very difficult to chant or for that matter focus on any work. It becomes quite disabling at times too.

Modern day medical sciences gives various names to these things, like compulsive disorder, ADHD, this syndrome, schizophrenia, that disorder, etc. etc. For an example, some suffer from compulsive disorder which has of late been increasing in severity. Some always feel anxiety and tension and whatever they see, some type of disturbing images keep on cropping up repeatedly in the mind making concentration very difficult.

Not only that, there is a tendency to get stuck in a particular train of repetitive thoughts and actions which they feel compelled to perform as though in a stressed situation. It is so bad that if they try to stop the flow, it causes anxiety attacks or panic or some kind of stress, after that the mind is always in an agitated state which is so bothering as they have to force themselves to do anything or chant or read. That is not at all pleasant and it affects their performance in whatever I do.

They are also possessed by various fears and uncertainties because of which they find it so difficult to make even the simplest decisions or choices. In their case they are always worried about criticism and what happens if they run into financial difficulties, for instance, they find that its difficult to break old bad habits and past tendencies and establish new good habits because of it. They face more difficulty than what most people would. People who see us may think they are really mad.

I have seen people who suffer from these problems and it seems that most people are very reluctant to talk about these things.They sometimes fear that they may go insane and they are sometimes mentally exhausted after a day of difficulties. Is it possible that they can return to sanity very soon so that they can practice devotion?

I want to know how they can keep their chanting quality high in spite of all this mental torture. Could anyone please tell us of how chanting and kirtana can help with this? ? Please tell if there is something which can be done to help control such a mind in order to improve the chanting and other services in this highly troubled state and perform devotional service peacefully.

Srinath
68 Guests say(s): Thank you.
Bhakta Matus, Nava say(s): Thank you.

# 2 By Hadai Nityananda dasa :: 2008-10-13 15:29:23 :: Tags: :: TOP Offline

Nityananda Gauranga Hare Krishna!

Dear Guruji, Srinath and devotees please accept my humble obeisances. All glories to Sri Sri Guru and Gauranga.

The ultimate medicine is the holy Names of the Lord because He is non-different from His Names. When we utter the transcendental vibration of His Names we get cleansed of the material coverings that block our inherited original spiritual vision. So you are totally right to cling on to the ultimate medicine of all diseases and to seek refuge in the holy Names.

Sometimes there are chemical imbalances in the brain that causes people to be overall imbalanced and they need medical attention from a professional doctor. The example of compulsive disorder you are talking about for instance is a form of over-thinking and is related to the imbalance between the spleen and the liver. Modern medicine would prescribe anti-anxiety drugs to calm the ‘train-of-thoughts’ however the problem is that it doesn’t uproot the problem as a whole. Modern medicine tends to treat the symptoms rather than the root problem and it is good to look into some alternative medicine to restore the balance between the spleen and the liver. Mostly this is done by taking some herbs but is individually based and cannot be prescribed in general. The good news is that every imbalance can be brought back to balance and there are many healing modalities out there that can help. When one thing doesn’t work there are still many alternatives that could help. It is the responsibility of the patients however to heal themselves rather than giving the responsibility out of hands by saying: “doctor fix me!” Doctors can help point you in the right direction, give you some good advice, medicines, herbs, treatments, but in the end you are your own healer. And of course the devotee knows that the ultimate balance comes from his original relationship with the Lord and as long as that is not restored there is always imbalance. In that sense we are all (severely) sick.

There is a strong similarity between the paranoid and the devotee. The paranoid sees anxieties in everything. The devotee sees the Lord in everything. Both the paranoid and the devotee are obsessed with one object that they see in everything. They are both really mad. The difference is that the paranoid is exhausted at the end of the day and the devotee is continuously refreshed. The paranoid’s madness is not desired while the devotee’s madness is desired. For an outsider the line between the two is thin and that’s why the devotee normally hides his madness while the paranoid’s madness is always exposed.

The good news is that most people who are distressed are often closer to a spiritual revolution within themselves than ‘normal’ people do. The ‘stirred’ mind is more desperate and his prayers and crying is louder. Remember the four types of people who come to the Lord: The distressed, the financially distressed, the inquisitive, and those who are seeking the absolute truth. As far as the first two categories people often have to hit rock bottom before turning to the Lord. Afterwards when they found the Lord they feel blessed that they were slammed to the bottom through which their turn around was enabled.

High quality chanting is when we focus all our attention on the holy Names while we are chanting. Whenever we notice our attention has drifted away we bring it back to be on the holy Names. When we fall we stand up and we never give up. Reading scripture and listening/watching lectures from the bonafide guru further enhances the quality of our chanting as does following the rules and regulations. That’s the prescribed formula of the ultimate healing process. The problem with most aspiring devotees is that they only take half the medicine and then they say it doesn’t work. But for those who are willing to take the full dose of the prescribed formula their success is guaranteed.

Your servant,

Hadai Nityananda dasa

Nityananda Gauranga Hare Krishna!

60 Guests say(s): Thank you.
Bhakta Matus, Nava, JagGaura dasa, Srinath say(s): Thank you.

# 4 By Nava :: 2008-10-13 23:25:13 :: Tags: :: TOP Offline

Nityananda! Gauranga! Hare Krsna!

Dear Gurudeva and assembled devotees, please accept my full obiesances.

The way I see it spiritual life is a cultivation which purifies the subtle and gross bodies in due course. Spiritual life can be a slow and gradual development, if we are steady in day to day practice.

Through this cultivation the spiritual ego begins to appear to our mind. Even a tiny glimpse (shadow) of that true ego, by the Lord's kindness, is enough to give us resiliance while still living within the subtle body of past accumulation.

This life we may not be fully purified (as quickly as we had hoped), so tolerance and detachment (from mind/body) come to our aid. Realizing a portion of our higher self we can begin to be observers of our mind, rather than identifying with it as our true self. Infact the mind can become a tool and friend, under inspiration of super-soul (buddhi yoga). Buddhi yoga is non-different to bhakti yoga. So we see the mind as a gift (and friend) to cultivate in devotion.

With patience we tolerate the subtle and gross bodies past karma, until the Lord designs that its purpose is finished. Any suffering that arises we can acknowledge as the Lord's mercy (for our final purification), if we have cultivated the necessary qualification.

I lived with a very serious illness for ten years. And these impression may remain in my subtle body until my last breath, but they have become a spiritual substance and sacred scars.

One thing I have learnt in my present situation is that a diseased body (both subtle and gross) is not to be identified with as the reality. We know this from Sri Rupa's Upadesamrta. He gives the example of foam and bubbles in the ganges. So if the Lord desires to diminish all opulence of false attachment, we can pray to Him for the grace to press on, in service mood. Infact old age, disease and death is inevitable...

y.s. Nava.

58 Guests say(s): Thank you.
Bhakta Matus, Hadai Nityananda dasa, JagGaura dasa, Srinath say(s): Thank you.

# 5 By Jai Nityananda Gauranga :: 2008-10-14 09:41:33 :: Tags: :: TOP Offline

Dear Srinath,Nityananda ! Gauranga ! Hare Krishna !Thank you so much for posting this. I think you are talking about obsessive compulsive disorder. I request you to also guide me what material treatment are you undergoing for this.Nityananda ! Gauranga ! Hare Krishna !Sincerely,Mihir.

58 Guests say(s): Thank you.

# 6 By Srinath :: 2008-10-27 07:32:41 :: Tags: :: TOP Online

Dear Vaisnavas,

Nityananda Gauranga Hare Krishna! Please accept my respectful obeisances!

Medical science gives all kinds of names to one disease and makes people fear them to be far more difficult to solve than what they really are. When you look at all these things, you find that they are nothing but higher forms of mental agitation. Its because of some bad karma that left an excessively strong impression on the subconscious mind that causes the mind to be so agitated as to run rather out of control. The cure lies in going deep into the head and clearing off all that dirt. However in all cases, the spiritual cure is always the best cure. I will explain why.

To tell the truth, I have never undertaken any material treatment for my symptoms and I have for that matter, never told anyone but all of you about it. I am not saying anything against taking medical treatment for those things, but I personally did not need to take them. My problem was made severe by excessive stress and irregular food and sleep habits compounded by some fears and ill planning.

Hadai prabhu introduced me to silent japa of the mantrarajas Nityananda and Gauranga. Its simple to do, but takes a few days of practicing. It is INCREDIBLY powerful and goes very very deep. It helped me to almost get rid of my problem and I didn't need medical treatment at all. A full explanation will be too detailed to put up in the forum. So I am putting up the links over here.

 http://www.be-pure.info/AuthenticMedita … ilent.html
 http://www.be-pure.info/AuthenticMedita … shell.html
 http://www.be-pure.info/AuthenticMedita … ofasm.html

There is also an audio demonstration of silent mental chanting in this link http://www.be-pure.info/AuthenticMedita … ction.html . Highly recommended for those of you who face all difficulties in the mind and who are serious about improving chanting quality in kirtana and japa.

ASM by the way is just an English packaging name so please do not get put off by it. We are allowed to do whatever it takes to improve our devotion to Radha Krishna and Nitai-Gaura. So please do not take any preconceptions about it, please accept it and see its result. Mental chanting was never easier to do. In my experience and those of devotees who practice it

1) A MUST for all those seeking to make phenomenal improvement in the quality of their chanting and spiritual life.
2) Relieves so much stress and gives so much energy that we can finish all out material tasks easily and cut down a few hours on our sleeping time, etc. for chanting and serving the Lord. You gain a lot of time and I mean a LOT.
3) In my opinion, the best cure for all this mental agitation. I chanted the mantrarajas in mind for a few weeks and the improvement was so great that I have not had a single compulsive attack or otherwise in several days now! I am relieved of all my anxiety and find chanting quite happy
4) Purifies the mind into its deepest subconscious impressions. After a point you will be relieved of the huge problem of INATTENTION that is the source of all our offensive chanting. So then you will see a phenomenal difference in your chanting japa and sankirtana.

It must be done daily just as japa and kirtana. For those who have more queries, please ask Hadai prabhu about it as he is my guide in this matter and he is the right person to explain these things properly. If you want, we can discuss this subject further under this same topic. Feel free to ask any questions.

A word of caution : Silent japa is NOT an alternative to our sankirtana and japa. It is secondary to them and is to be used like a SUPPLEMENT to both. It must be done daily. One must make sure that this does not interfere with our japa rounds and our kirtana that is done daily. When practiced in this manner, the net effect is like fitting a car with a rocket engine and blast off into the sky.......!

A gift from Lord Nityananda Gauranga and his devotees to fallen souls like myself,

Your servant,
Srinath

52 Guests say(s): Thank you.
bhaktatommy say(s): Thank you.

# 7 By Srinath :: 2008-10-27 11:09:03 :: Tags: :: TOP Online

Dear Vaisnavas,

Nityananda Gauranga Hare Krishna! Please accept my obeisances!

But sincerely, once again I request you to try silent meditation on the names of the Lord in the manner described on Hadai prabhu's site. I would not insist so much if it weren't what it is smile

We eagerly await your feedback and your experiences on this thread and I stand guarantee and testify to its effectiveness in getting rid of the mind's compulsions and at the same time greatly enhancing one's regular japa and kirtana chanting. A little practice is all it takes. 40 min extra for the Lord and you gain over 3 hrs.

Silent chanting is very highly helpful against the problem of INATTENTION which causes all the problems involved in our process. An added tip is to always sit before the deity and chant. Even if the deity happens to be your desktop wallpaper, it doesn't matter. It helps a lot and makes chanting much more personal.

Your servant,

Srinath

64 Guests say(s): Thank you.

# 8 By bhaktatommy :: 2008-10-27 14:59:34 :: Tags: :: TOP Offline

Dear Srinath,

Nityananda! Gauranga! Hare Krsna!

Please accept my humble obeisances.

Your honesty , courage and sincerity have very much been an inspiration. I am delighted to hear these positive things happening in your life and I am very interested in learning about them and how you progress.

Aspiring Service,
bhaktatommy
61 Guests say(s): Thank you.


Lekhana Kriya - Writing the name

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Lekhana Kriya - Writing the name >>

No text or attachments, Sub-item(s) list as below:

Lekhana Kriya
Scriptures about Lekhana Kriya
Meaning of the syllables
Writing Yoga in Practice


Lekhana Kriya

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Lekhana Kriya - Writing the name >> Lekhana Kriya >>

Lekhana (Writing) Meditation

Swami Gaurangapada

Lekhana is the Sanskrit word for Writing. Akshara means the divine infallible Syllables of the Nityananda and
Gauranga Mantrarajas and the Hare Krishna Mahamantra which are non-different from and the direct
incarnations of the Para Brahma or the Supreme Absolute Truths Lords Nityananda Gauranga Themselves. The
Nityananda Mantraraja has 5 divine Sanskrit Syllables and Gauranga Mantraraja has 4 divine Sanskrit Syllables,
each of which is non-different from the Supreme Lords Nityananda Gauranga Themselves. Thus the Syllables of
the Nityananda and Gauranga Mantrarajas are the Akshara Para Brahma Incarnations of Their Lordships
Nityananda Gauranga, which facilitate the conditioned souls of Kali Yuga to effortlessly and offenselessly connect
(in Sanskrit, the word Yoga means to connect with God) with the Supreme Personalities of Godhead and the
Sources and Origin of everything in creation Their Lordships Nityananda Gauranga Themselves and thus to chant
the pure Hare Krishna Mahamantra. Therefore this most sublime Yoga is named as Nityananda Gauranga Writing
(Lekhana) Yoga or Nityananda Gauranga Akshara Para Brahma Yoga. The most simple, easy and powerful
process of this extraordinarily miraculous and merciful Nityananda Gauranga Writing Yoga is described in this
section of the website. This Yoga is not something new but is being practiced by thousands of spiritual aspirants
in India from ancient times in order to increase their total absorption in the Syllables of the Holy Names of the
Lord. Nityananda Gauranga Writing Yoga is strictly an addition and not a replacement to daily Japa, Kirtana and
Silent Meditations of the Holy Names of the Lord. It greatly enhances the quality of the other meditations on the
Holy Names.


.\8\3\f\cpmv.685a\Scriptures_about_Lekhana_Kriya.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Lekhana Kriya - Writing the name >> Scriptures about Lekhana Kriya >>

Nityananda Gauranga Writing (Lekhana) Yoga
[Nityananda Gauranga Akshara Para Brahma Yoga]
By His Holiness Swami Gaurangapada

Lekhana is the Sanskrit word for Writing. Akshara means the divine infallible Syllables of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra which are non-different from and the direct incarnations of the Para Brahma or the Supreme Absolute Truths Lords Nityananda Gauranga Themselves. The Nityananda Mantraraja has 5 divine Sanskrit Syllables and Gauranga Mantraraja has 4 divine Sanskrit Syllables, each of which is non-different from the Supreme Lords Nityananda Gauranga Themselves. Thus the Syllables of the Nityananda and Gauranga Mantrarajas are the Akshara Para Brahma Incarnations of Their Lordships Nityananda Gauranga, which facilitate the conditioned souls of Kali Yuga to effortlessly and offenselessly connect (in Sanskrit, the word Yoga means to connect with God) with the Supreme Personalities of Godhead and the Sources and Origin of everything in creation Their Lordships Nityananda Gauranga Themselves and thus to chant the pure Hare Krishna Mahamantra. Therefore this most sublime Yoga is named as Nityananda Gauranga Writing (Lekhana) Yoga or Nityananda Gauranga Akshara Para Brahma Yoga. The most simple, easy and powerful process of this extraordinarily miraculous and merciful Nityananda Gauranga Writing Yoga is described towards the end of this essay. This Yoga is not something new but is being practiced by thousands of spiritual aspirants in India from ancient times in order to increase their total absorption in the Syllables of the Holy Names of the Lord. Nityananda Gauranga Writing Yoga is strictly an addition and not a replacement to daily Japa and Kirtana of the Holy Names of the Lord and it greatly enchances the quality of our daily Japa and Kirtana of the Holy Names.

In the most pure and authentic Vaishnava Manual Shri Hari-Bhakti-Vilasa compiled by the great Acharya Shrila Gopala Bhatta Goswami and commented on by the great Maha Bhagavata Shrila Sanatana Goswami, we find the following description in Chapter 17:

atha japa-bhedah, tal-lakshanadi ca

"Now, we will describe the three diverse kinds of Mantra Japa Yoga or chanting on beads and their characteristics."

narasimhe-
trividho japa-yajnah syat tasya bhedan nibodhata |
vacikas ca upamsus ca manasas ca tridha matah |
trayanam japa-yajnanam sreyan syad uttarottarah ||155||

The Narasimha Purana states : "The Japa Yajna Yoga or the sacrifice of chanting on softly beads or fingers is basically of three kinds. The differences in these three kinds of Japa can be elucidated as follows. The first kind of Mantra Japa is known as Vachika (loud) Japa Yoga, second is called as Upanshu (murmuring) Japa Yoga and the third is known as Manasa (mental) Japa Yoga."

yad ucca-nica-svaritaih spashta-sabdavad-aksharaih |
mantram uccarayed vyaktam japa-yajnah sa vacikah ||156||

"That Japa Yajna Yoga (sacrifice and yoga of chanting) which is performed by loudly and openly chanting the Mantra with clear and distinct pronounciation of the Syllables and Names in the Mantra and which is accompanied by the loud recitation of Mantra in a high or low or a melodious svarita tone is known as Vachika Japa Yoga."

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

ucca-nica-svaritaih uccena nicena tvaritena va udattanudatta-svarita-samjnaih svarair ity arthah | svarena yuktaih spashta-sabdavadbhir aksharaih | ata eva vyaktam mantram uccarayed yat ||156||

"The Japa Yoga which is accompanied by loud, soft or melodious utterance of the mantra in udatta, anudatta or svarita notes with a high pitched accent is known as Vacika Japa Yoga. Since this kind of Japa Yoga is performed by the clear, loud, distinct (not slurred) pronounciation of the Mantra, therefore Vachika Japa has to be audibly uttered and thus can be heard clearly."

sanair uccarayen mantram ishad aushthau pracalayet |
kincic chabdam svayam vidyad upamsuh sa japah smritah ||157||

"The second kind of Upamsu (murmuring) Japa Yoga is performed with the slow utterance and recitation of the Mantra with a little movement or murmuring of one's two lips. Thus the sound vibration of the Mantra is very low and can be only heard by oneself."

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

svayam eva vidyaj janiyat shrinuyad ity arthah ||157||

"Thus Upanshu Japa Yoga means that the chanter himself or herself softly recites, hears and understands the meaning of the Mantra.”

dhiya yad akshara-srenya varnad varnam padat padam |
sabdartha-cintanabhyasah sa ukto manaso japah ||158||

"Manasa Japa Yoga or Mental Japa Yoga means the repeated and intense practice of deep contemplation and meditation on the meaning of each and every Syllable of the Mantra in one's heart as one slowly progresses from one syllable or part of the Mantra to another while chanting it mentally."

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

varnad ekasmat kramenanya-varnam vyapya | evam padat padam vyapya | ittham sabdasya arthasya ca yac cintanam anusandhanam tasya abhyasah punah punar avrittih ||158||

"Mental Japa Yoga means that one meditates with one pointed attention on each Syllable of the Mantra. When the meaning of one syllable of the Mantra permeates the heart of the chanter during Mental Japa Yoga, then the chanter should move on to concentrate on the meaning of the next syllable of the Mantra. Then the mind should be focused on the divine meaning of a word of the Mantra and then one should go on to the next word of the Mantra. In this way the constant drilling and training of the mind and the heart by Mental Japa Yoga to repeatedly investigate, visualize and realize the transcendental meaning of each word of the Mantra through the process of deep and profound contemplation, reflection, and meditation on the Mantra is the most powerful form of Japa Yoga Meditation or Chanting."

tatra ca yajnavalkyah-
upamsu-japa-yuktasya tasmac-chata-guno bhavet |
sahasro manasah prokto yasmad dhyana-samo hi sah ||159||

In the Yajnavalkya Smriti, it is stated: "Upanshu (murmuring) Japa Yoga as described above is one hundred times qualitatively more powerful than Vachika (loud) Japa Yoga. Manasa (mental) Japa Yoga on the other hand is one thousand times more powerful because Mental Japa Yoga is on the same platform of Meditation."

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

upamsu-japa-yuktasya japah sata-gunah syad vacikaj japac chata-guno bhaved ity arthah ||159||

"The above statement that Upanshu Japa Yoga is one hundred times more powerful means that it is one hundred times more powerful than Vachika Japa Yoga."

mantrarnave-
pasu-bhave sthita mantrah kevalam varna-rupinah |
saushumnadhvany uccaritah prabhutvam prapnuvanti hi ||160||

In the Mantrarnava, it is stated that: "Those who chant the Mantra while simply uttering the syllables but not meditating on their meaning, are chanting the Mantra in animalistic consciousness. But the utterance of the Mantra with profound contemplation on its meaning arising through the sushumna (subtle nerve channel) which runs from the base of the spine to the crown of the head enables the chanter to attain mastery and perfection over the art of chanting if the mercy of the Lord is there.”

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

saushumnye sushumnakhya-nadi-sambandhini adhvani cchidra-marge uccaritah santah | prabhutvam samarthyam ||160||

"When someone performs Japa Yoga with the sound vibration of the Mantra passing through and arising from the hole of the sushumna nadi (channel), then one becomes a sage and attains mastery and success in Japa Yoga chanting if one has the mercy of the Lord."

na dosho manase japye sarva-dese’pi sarvada |
japa-nishtho dvija-sreshthah sarva-yajna-phalam labhet ||161||

"There can never be any fault or defect whatsoever in Manasa or Mental Japa Yoga, and thus it can be performed in all places, at all times and in all circumstances. O best of the brahmanas! Thus that most fortunate person, who is staunchly and irrevocably engaged in Japa Yoga always achieves the sublime fruits of performing unlimited fire sacrifices at every moment."

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

ata eva manaso japah paramottama ity aha-na dosha iti | dvija-sreshtha iti tatratya-vipranam sambodhanam | dvija-sreshtha ity eka-vacananta-patho’pi kvacit ||161||

"Thus Manasa or Mental Japa Yoga is Paramottama, which means Supermost form of Japa Mantra Yoga Meditation, since it has no faults of any kind. Dvija-sreshtha is used in a singular tense in this verse to indicate the best of the brahmanas who engaged in chanting Japa."

asucir va sucir vapi gacchams tishthan svapann api |
mantraika-sarano vidvan manasaiva sadabhyaset ||162||

"Thus one should incessantly practice the chanting of Mental Japa Yoga whether one is in a clean or unclean condition, moving or stationary, and sleeping or awake. In this way, one who takes exclusive shelter of the Mantra in all circumstances is a learned and self-realised soul."

Digdarshini tika (commentary) by Shrila Sanatana Goswami:

mantraika-sarana ity anena purascaranadi-paras tu yathokta-desa-kaladav evabhyased ity abhipretam ||162||

"Thus it is understood that one should take full shelter of Mantra Japa Yoga, which is independent of preliminary purificatory rites, the place, time etc."

kim canyatra-
manasah siddhi-kamais tu pushti-kamair upamsukah |
vaciko maranoccate prasasto japa iritah ||163||

In another scripture, it is stated: "If one desires siddhi or the supreme perfection of life, then one must engage in Mental Japa Yoga. If one desires spiritual and material prosperity, then one must engage in Upamsu or Murmuring Japa Yoga. And if one desires perfection at the time of death, then Vachika or Loud Japa is the most suitable."

Vaishnava Tantre

japat sata gunam punyam rama nama pralekhane.

In the Vaishnava Tantra it is stated: "Writing the Mantra with full concentration is one hundred times more beneficial and powerful than Japa Yoga chanting because pralekhana (writing) forces the mind to deeply focus on the syllables of the Mantra which are completely non-different from the Mantri (Lord) Himself and the process of Mental Japa Meditation automatically takes place by this Writing Yoga."

Commentary by Swami Gaurangapada:

While writing or inscribing the syllables of the Mantra, one is forced to perform the deepest meditation on the form of the syllables of the Mantra, so Writing Yoga forces the deepest Mental Japa Yoga to automatically take place. This Lekhana (Writing) Japa Yoga is the topmost. All the Vedic scriptures constantly state that the syllables of the Nityananda and Gauranga Mantrarajas are non-different from Their Lordships Shri Shri Nityananda Gauranga Themselves. Also while writing the Mantra, the chanter is forced to perform concentrated Mental Japa of the Mantra which as described above is one thousand times more powerful than Loud Japa. Therefore, Writing Japa Yoga is one hundred thousand times (100 x 1000) more powerful than Vachika Japa Yoga Meditation or Loud Chanting.”

Thus the benefits of Nityananda Gauranga Writing (Lekhana) Yoga cannot be adequately described. Besides bringing about purity of the heart and concentration of the mind on the syllable form of God, Nityananda Gauranga Writing Yoga imparts the chanter with the power to control one’s senses, increases one’s power of concentration, memory and endurance and quickly grants one the qualification to see the divine form of Lord Gauranga-Krishna face to face while chanting. Nityananda Gauranga Mantraraja Shakti (potency) and its benefits are fully accessible and experienced by the chanter by the regular practice of Nityananda Gauranga Writing Yoga by writing at least 20 or 50 or 108 times daily each of the Nityananda and Gauranga Mantrarajas. Recollection, Absorption, Meditation, Constant Rememberance and the Supreme Trance (samadhi) are the five progressive levels of Nityananda Gauranga Writing Yoga.

One simply requires a finger and some free space or a pen and paper to practice Nityananda Gauranga Writing Yoga. It is the easiest and sublime Yoga. The procedure is very simple. Whether one is sitting, relaxing, walking or standing, one has to take one’s forefinger of the right hand and slowly write the Nityananda and Gauranga Mantrarajas in Sanskrit anywhere in the empty free space (sky) in front of oneself while mentally chanting (Mental Japa) and concentrating on the Sanskrit syllables of the Mantrarajas. If one feels that it is embarrasing to write the Nityananda and Gauranga Mantrarajas in the space with the forefinger in front of others, one can do it when one is alone or one can write the Mantrarajas on a piece of paper. One can write the Hare Krishna Mahamantra in a similar way.

The more bigger one can write the Nityananda and Gauranga Mantrarajas in the space in front of oneself or on a piece of paper, the easier it is to mentally focus and concentrate on form of the syllables of the Nityananda and Gauranga Mantrarajas which are divine and non-different from Their Lordships Themselves. One can even write on a piece of paper but if one writes in small size, the form of syllables is not easy to concentrate on while writing. Thus writing in space is recommended (or writing in big letters on paper) as one does not require any external paraphernalia (like ink, pen or paper) and also one can increase the size of writing the Nityananda and Gauranga Mantrarajas to any proportion in order to increase one’s concentration on the Mantrarajas. One can write and meditate on the syllables of the Hare Krishna Mahamantra too in this way. In advanced stages of Nityananda Gauranga Writing Yoga, one can also simply close one eyes and deeply meditate on writing the syllables of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra in one's heart itself and thus get absorbed in the form of the Divine Syllables and Pastimes of the Lords.

In the Varaha Purana, it is stated:

ashtottara-sataih purva pancasadbhis tu madhyama |
kanyasi panca-vimsatya parimanam vidhiyate ||73||

"One round of Mantra Yoga should be either one hundred and eight (108)times which is the best, or fifty (50)times which is medium or twenty (20) times which is the lowest."

Thus Nityananda Gauranga Writing Yoga comprises of slowly writing the Nityananda and Gauranga Mantrarajas a minimum of twenty (20) or fifty (50) times each daily (if one hundred and eight times each is not possible) in free space with one’s forefingers or in a bigger font with a pen on paper with full concentration and full meditation on the transcendental syllables of the Mantrarajas. Nityananda Gauranga Writing Yoga enables us to develop a wonderful power of concentration and subdues the mind thus making us qualified to loudly chant and sing the Nityananda, Gauranga and Hare Krishna Mahamantra with rapt attention with our mind and heart focused on the transcendental form of the Lord. The process is simply: Meditation on the Syllables of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra will very quickly bring us to the advanced level of Meditation on the transcendental Meanings of the Syllables which is the Meditation on the Holy Forms, Qualities, Abodes, Associates and Pastimes of the Lord.

Thus Nityananda Gauranga Writing Yoga is a nice addition (not be done as a replacement) to the normal and primary daily Japa and Kirtana chanting practice of the devotees. Kirtana is the most primary limb of devotion. Therefore Nityananda Gauranga Writing Yoga is not meant to substitute the direct Japa and Kirtana chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra but as an useful and very powerful supplement to enchance the quality of our Kirtana and bring life and realization into our normal daily chanting. Try for yourself and experience the results! As they say the proof in the sweet is to eat it rather than simply speculating about it whether it is sweet or not.

You will instantly experience the Akshara Para Brahma Bhagavana Lord Gauranga-Krishna i.e. the Lord Who is non-different from the form of the very Syllables of His Holy Names, through this sublime and easy process of Nityananda Gauranga Writing Yoga. Therefore Nityananda Gauranga Writing Yoga is also called as Nityananda Gauranga Akshara Para-Brahma Yoga. The transition from Syllable Meditation to Form and Pastime Meditation is so easily and rapidly accomplished by this Yoga. By practicing Nityananda Gauranga Writing Yoga, it is guaranteed that one will quickly progress to the advanced stages of Mantra Japa Meditation Yoga very soon which is to directly realize the transcendental Form and Pastimes of the Lord while chanting the the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra - Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare.

We wish all of you all success in communion with the Syllable Incarnations of God and we hope you will try it out even for one day


Meaning of the syllables

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Lekhana Kriya - Writing the name >> Meaning of the syllables >>

Meaning of the Syllables

5-Syllable Nityananda or Nitai Mantraraja [Haladhara Balarama Mantraraja]

Ni + tya [2 Syllables] = Eternal Truth (Sat)

aa + na + nda [3 Syllables] = Imperishable Spiritual Happiness and Bliss.

4-Syllable Gauranga or Gaura Mantraraja [Gaura Gopala Mantraraja]

Gau + ra [2 Syllables] = Golden and Fair Complexion and Mood of Shrimati Radha who is known as Gauri also.

a + nga [2 Syllables] = The transcendental Bodily Limbs of Lord Krishna in Kali Yuga.

32-Syllable Hare Krishna Mahamantra [Taraka Brahma Mantra]

Ha + re [2 Syllables] = The Vocative (Calling out) of Lord Hari or Shrimati Hara (Radha) to engage us in Their
pure unalloyed devotional service or a call to Them to steal away (harana) the sins in our heart and make it fully
pure.

Kri + shna [2 Syllables] = The Supreme Absolute who fully attracts and enchants the hearts and souls of all
living entities and thus gives all of them liberation from material bondage.

Ra + ma [2 Syllables] = The Supreme Abode and Reservoir of all spiritual pleasure in form of Radha-Ramana
(One Who sports with Shrimati Radha) or Balarama (One who sports in His own spiritual strength) or
Ramachandra (One who sports with a bow and arrow).


Writing Yoga in Practice

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Lekhana Kriya - Writing the name >> Writing Yoga in Practice >>

Lekhana Kriya in Practice

While writing or inscribing the syllables of the Mantra, one is forced to perform the deepest meditation on the
form of the syllables of the Mantra, so Writing Yoga forces the deepest Mental Japa Yoga to automatically take
place. All the Vedic scriptures constantly state that the syllables of the Nityananda and Gauranga Mantrarajas
are non-different from Their Lordships Shri Shri Nityananda Gauranga Themselves. Also while writing the
Mantra, the writer is forced to perform concentrated Mental Japa on the Mantra which is described as one
thousand times more powerful than Loud Japa (for scriptural reference click here). Therefore, Writing Japa Yoga
is one hundred thousand times (100 x 1000) more powerful than Vachika Japa Yoga Meditation or Loud
Chanting.”

Thus the benefits of Nityananda Gauranga Writing (Lekhana) Yoga cannot be adequately described. Besides
bringing about purity of the heart and concentration of the mind on the syllable form of God, Nityananda
Gauranga Writing Yoga imparts the chanter with the power to control one’s senses, increases one’s power of
concentration, memory and endurance and quickly grants one the qualification to see the divine form of Lord
Gauranga-Krishna face to face while being absorbed in the writing meditation. Nityananda Gauranga Mantraraja
Shakti (potency) and its benefits are fully accessible and experienced by the practitioner of the regular practice
of Nityananda Gauranga Writing Yoga by writing at least 20 or 50 or 108 times daily each of the Nityananda and
Gauranga Mantrarajas. Recollection, Absorption, Meditation, Constant Remembrance and the Supreme Trance
(samadhi) are the five progressive levels of Nityananda Gauranga Writing Yoga.

One simply requires a finger and some free space or a pen and paper to practice Nityananda Gauranga Writing
Yoga. It is the easiest and sublime Yoga. The procedure is very simple. Whether one is sitting, relaxing, walking
or standing, one has to take one’s forefinger of the right hand and slowly write the Nityananda and Gauranga
Mantrarajas anywhere in the empty free space (sky) in front of oneself while mentally chanting (Mental Japa)
and concentrating on the syllables of the Mantrarajas. If one feels that it is embarrassing to write the
Nityananda and Gauranga Mantrarajas in the space with the forefinger in front of others, one can do it when
one is alone or one can write the Mantrarajas on a piece of paper. One can write the Hare Krishna Mahamantra
in a similar way.

If done in the air; the more and bigger one can write the Nityananda and Gauranga Mantrarajas in the space in
front of oneself the easier it is to mentally focus and concentrate on form of the syllables of the Nityananda and
Gauranga Mantrarajas which are divine and non-different from Their Lordships Themselves. Writing on a piece
of paper is smaller in size but not less effective. In the beginning writing large in space is recommended as one
does not require any external paraphernalia (like ink, pen or paper) and also one can increase the size of
writing the Nityananda and Gauranga Mantrarajas to any proportion in order to increase one’s concentration on
the Mantrarajas. One can write and meditate on the syllables of the Hare Krishna Mahamantra too in this way.
In advanced stages of Nityananda Gauranga Writing Yoga one can also simply close one's eyes and deeply
meditate on writing the syllables of the Nityananda and Gauranga Mantrarajas and the Hare Krishna
Mahamantra in one's heart itself and thus get absorbed in the form of the Divine Syllables and Pastimes of the
Lords. This would be a visual addition to the Authentic Silent Meditation.

In the Varaha Purana, it is stated:

ashtottara-sataih purva pancasadbhis tu madhyama |
kanyasi panca-vimsatya parimanam vidhiyate ||73||

"One round of Mantra Yoga should be either one hundred and eight (108) times which is the best, or fifty (50)
times which is medium or twenty (20) times which is the lowest."

Thus Nityananda Gauranga Writing Yoga comprises of slowly writing the Nityananda and Gauranga Mantrarajas
a minimum of twenty (20) or fifty (50) times each daily (if one hundred and eight times each is not possible) with
full concentration and full meditation on the transcendental syllables of the Mantrarajas. Nityananda Gauranga.
Writing Yoga enables us to develop a wonderful power of concentration and subdues the mind thus making us
qualified to loudly chant and sing the Nityananda, Gauranga and Hare Krishna Mahamantra with rapt attention
with our minds and hearts focused on the transcendental form of the Lord. The process is progressive:
Meditation on the Syllables of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra will
very quickly bring us to the advanced level of Meditation on the transcendental Meanings of the Syllables which
is the Meditation on the Holy Forms, Qualities, Abodes, Associates and Pastimes of the Lord.

Thus Nityananda Gauranga Writing Yoga is a nice addition (not be done as a replacement) to the normal and
primary daily Authentic Silent, Japa and Kirtana Meditation practice of the devotees. Kirtana is the most primary
limb of devotion. Therefore Nityananda Gauranga Writing Yoga is not meant to substitute the direct Japa and
Kirtana chanting of the Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra but as an
useful and very powerful supplement to enhance the quality of our Kirtana and bring life and realization into our
normal daily chanting. Try for yourself and experience the results! As they say the proof in the sweet is to eat it
rather than simply speculating about it whether it is sweet or not.

When you dive into it you will instantly experience the Akshara Para Brahma Bhagavana Lord Gauranga-Krishna
i.e. the Lord Who is non-different from the form of the very Syllables of His Holy Names, through this sublime
and easy process of Nityananda Gauranga Writing Yoga. Therefore Nityananda Gauranga Writing Yoga is also
called as Nityananda Gauranga Akshara Para-Brahma Yoga. The transition from Syllable Meditation to Form and
Pastime Meditation is easily and rapidly accomplished by this Yoga. By practicing Nityananda Gauranga Writing
Yoga, it is guaranteed that one will quickly progress to the advanced stages of Mantra Japa Meditation Yoga
very soon which is to directly realize the transcendental Form and Pastimes of the Lord while chanting the
Nityananda and Gauranga Mantrarajas and the Hare Krishna Mahamantra - Hare Krishna Hare Krishna Krishna
Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare.

I wish you all success in communion with the Syllable Incarnations of God and we hope you will try it out even
for one day.


The Stages of Chanting or Mantra Meditation

The Three Kings of All Mantras in Kali Yuga:

(1) 5-syllable Haladhara Balarama Mantraraja: "Nityananda"
(2) 4-syllable Gaura Gopala Mantraraja: "Gauranga"
(3) 32-syllable Hare Krishna Mahamantra:
"Hare Krishna Hare Krishna Krishna Krishna Hare Hare,
Hare Rama Hare Rama Rama Rama Hare Hare"

(The Pancha Tattva Mantra to be chanted before Mahamantra:
"Shri Krishna Chaitanya, Prabhu Nityananda, Shri Advaita Gadadhara, Shrivasadi Gaura Bhakta Vrinda")

No. | Levels of Chanting and Initiation Mahadiksha (1round=108times) | No of daily rounds each of the Nityananda & Gauranga Mantrarajas | No of daily rounds of the Hare Krishna Mahamantra | No.of Holy Names Chanted Daily | Recommended to Avoid
00 | Nitai Gaura Ashraya | 10 | - | 2060 | Voluntary
01 | Gauranga Ashraya | 10 | 01 | 3888 | Voluntary
02 | Nityananda Ashraya | 10 | 04 | 9072 | Grains on Ekadasi
03 | Gaura Nama Ashraya | 10 | 10 | 19440 | #Basic things
04 | Hari Nama | 16 | 16 | 31104 | *Five things
05 | Gaura Hari Nama | 64 | 16 | 41472 | *Five things
06 | Ardha Laksheshvara | 64 | 32 | 69120 | *Five things
07 | Laksheshvara | 64 | 64 | 124416 | *Five things
08 | Nityananda Priya | 128 | 64 | 138240 | *Five things
09 | Gauranga Priya | 256 | 64 | 165888 | *Five things
10 | Dvi Laksheshvara | 256 | 96 | 221184 | *Five things
11 | Tri Laksheshvara | 368 | 128 | 300672 | *Five things

Level 5: Minimum ideal recommended lifetime goal for serious chanters is 64 rounds of the Nityananda and Gauranga Mantrarajas and 16 rounds of the Hare Krishna Mahamantra daily.

Level 7: Ultimate ideal goal recommended by the Supreme Lord Gauranga Mahaprabhu to complete the chanting of His 100,000 Names daily.

#Basic things: No grain food on Ekadashi twice a month, no meat eating, no smoking and drinking, and no sex outside marriage.

*Five things: No grain food on Ekadashi twice a month, no kind of non-veg food including eggs, onion, garlic etc, no intoxication including smoking, drinking, non-medicinal drugs, tea, coffee etc, no gambling and no illicit sex life (sex outside marriage etc.).

The Pancha Tattva Mantra: "Shri Krishna Chaitanya Prabhu Nityananda, Shri Advaita Gadadhara Shrivasadi Gaura Bhakta Vrinda" should be chanted once or thrice before beginning each round of the Hare Krishna Mahamantra. The Pranama Mantras of Shrila Gurudeva, Shrila Prabhupada, Shrila Sarasvati Thakura and Shrila Bhaktivinoda Thakura can be chanted before beginning the chanting daily once or thrice.

Those who chant 64 rounds of the Hare Krishna Mahamantra along with the Pancha Tattva Mantra in the beginning of each round also complete the chanting of 100,000 Holy Names daily and are also known as Laksheshvaras as per the order of Lord Gauranga Mahaprabhu.

Ideally separate rounds of the Nityananda and Gauranga Mantrarajas have to be chanted with one Mantraraja on each bead since they are two separate Mantras. But those devotees who chant a lot of rounds of each of the Nityananda and Gauranga Mantrarajas may chant four (one grantha) of each or both of the Mantrarajas on one bead of rosary of 108 beads for practical purposes, so that the fingers may not pain due to excessive movement during prolonged chanting since the chanting the Nityananda and Gauranga Mantrarajas requires rapid movement of the fingers unlike that of the chanting the Hare Krishna Mahamantra where the fingers get some rest on bead since one Mahamantra takes a longer time to chant.

The seven kinds of Gayatri Mantras to be chanted ten times thrice a day will be imparted on the level of Gaura Hari Nama Mahadiksha or Hari Nama Diksha in specific cases.

One round of either of the Nityananda and Gauranga Mantrarajas is equal to 1 x 108 = 108 Holy Names of the Lord since Nityananda or Gauranga is One Holy Name of the Lord.

Since there are sixteen Holy Names in one Hare Krishna Mahamantra, one round of the Hare Krishna Mahamantra is equal to 16 x 108 = 1728 Holy Names of the Lord.

For Audio of the Japa Meditation by His Holiness Swami Gaurangapada, please hear and download the fast and slow Japa Audio files.

For pictures on how to chant on Tulsi Japa beads please check this url:

For further information and points on chanting and Mahadiksha, check the Things to Know section in the Mahadiksha category.


Guru, Disciple & Offenses

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Guru, Disciple & Offenses >>

Guru, Disciple and Offenses
By His Holiness BRS Swami Gaurangapada

*********************************************************************

PLEASE NEVER CRITICIZE, NEVER HEAR CRITCISM & NEVER SUPPORT CRITICIZM
OF ANY VAISHNAVA(S) FOR YOUR OWN SAKE AND FOR THE SAKE OF YOUR GURU!

*********************************************************************

(I) THE RESULTS OF VAISHNAVA-APARADHA FOR DISCIPLE AND GURU

sulapani sama yadi vaishnavere ninde
tathapiha nasa paya -- kahe shastra vrinde ohmy.gif

"Even if some one of the level of the supremely powerful devotee and gunavatara Lord Shiva blasphemes a devotee, he will soon be destroyed. This is the verdict of all the scriptures." (CB Madhya 22.56)

iha na maniya ye sujana-ninda kare mad.gif
janme janme se papistha daive dose mare

"Sinful people who ignore the above fact and critcize devotees suffer the heaviest of all punishment of providence birth and birth."(57)

anyera ki daya gaura-simhera janani
tanhare o vaishnavaparadha kari gani

"What to speak of others, even the supreme mother of the Supreme Lord Himself Gaura Simha was not exempt from being considered an offender of a Vaishnava." (58)

prabhu bale -- upadesa kahite se pari
vaishnavaparadha ami khandaite nari

Lord Gauranga Himself replied -- " I can give instructions how to eliminate the aparadha (like in the case of Durvasa and Ambarish), but I Myself even though being the Supreme Lord am unable to destroy an offense against a Vaishnava." (32)

ALL GURUS AND DISCIPLES PLEASE READ THESE VERSES CAREFULLY!

vaisnavera ninda karibeka yara gana
tara raksa-smarthya nahika kona jana

"A Vaishnava or a Guru is unable to protect any of his followers who engage in blasphemy of the Vaishnavas." (128)

Gaudiya Bhashya by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada:

[...]Those who after attaining the position of spiritual master either personally engage in blasphemy of Vaishnavas or support their followers' blasphemy of Vaishnavas certainly become degraded.

vaishnava-nindaka gana yahara asraya
apanei edaite tahara samsaya crying.gif

"The deliverance of even a Guru or person whose followers engage in critcism of Vaishnavas is greatly doubtful."(129)

bada adhikari haya apane edaite
ksudra haile -- gana saha adhahpate yaya

"In such a case only if the Guru is greatly advanced and qualified in bhakti, maybe he can protect himself. But if he is weak in bhakti, then he is certainly sure to go to the darkest hellish regions and fall down from the platform of bhakti if his followers engage in vaishnava-ninda and he can't or does not stop them or reject them."(130)

Commentary by Swami Gaurangapada:

This is probably the prime reason for the high casualty rate in the falldown of the Gurus themselves. This situation is vividly described in the following very important verses Hari-nama-cintamani, 10th Pariccheda by Namacharya Shrila Thakura Haridasa himself and penned by Shrila Saccidananda Bhaktivinoda Thakura:

sraddha-hine peye nama aparadhe mare
sange sange guruke abhakta shighra kare

"If a faithless unqualified person gets initiated into the chanting of Krishna's Name, then surely he or she will engage in nama-aparadha and be destroyed. Along with his or her own degradation, the disciple will also convert the Guru also into a non-devotee because the Guru gave the Name is the first place and thus is the cause for the offenses of the disciple."

sradhhahina jane artha lobhe nama diya
narakete jaya nama-aparadha majiya

"Therefore if the Guru gives initiation into the Krishna Mantra due to a desire for money or following, he will commit this namaparadha against Krishna's Name and will thus go to hell."

pramade yadyapi nama upadesha haya
sradhhahine tabe guru paya maha-bhaya

"Therefore a Guru should become very fearful when he comes to know that by mistake he has given Krishna-Mantra-Diksha to a faithless unqualified person with ulterior motives."

vaishnava samaje taha kari vigyapana
sei dusta sisya tyaga kare mahajana

"The Guru should announce in an assembly of devotees and in this way reject the sinful disciple who is engaging in Vaishnava aparadha or Nama aparadha."

taha na karile guru aparadha krame
bhakti-hina duracara haya maya bhrame

"If the Guru does not reject the envious disciple in this way, the Guru becomes implicated in this aparadha and quickly becomes devoid of bhakti and engages in abominable activities due to the bewilderment of the illusory energy or Maya."

Commentary by Swami Gaurangapada:

Many Gurus are not aware of this process of rejection of a staunch and hypocrite Vaishnava aparadhi or Nama aparadhi disciple due to a lack of deep study of this classic book, Hari-nama-cintamani. Thus they get implicated into this vicious offense which in turn leads to their own falldown sooner or later as stated in these verses.

iha na kariya jei dena nama dhana
sei aparadhe tara narekete patana

"Therefore if a Guru gives Krishna-Mantra-Diksha without creating strong faith in the disciple for Krishna-Nama, then the Guru falls down to hell due to his offense against Krishna-Nama."

nama peye sisya kare nama aparadha
tahate gurura haya bhakti rasa badha

"After receviing Krishna-Nama-Diksha, if the disciple engages in Vaishnava aparadha or the ten nama-aparadha, then the Guru's advancement in bhakti rasa is checked or obstructed."

sei nama aparadhe dunhe sisya guru
narkete maje sei aparadha uru

"And due to this most powerful aparadha by the disciple and by the Guru too who does not stop, correct or reject his blasephemous or offensive disciple, both of them, Guru and disciple fall down into the hellish planets in their next life."

(II) THE ONLY THREE WAYS TO REMOVE VAISHNAVA-APARADHA

(1) TO GENUINELY BEG FORGIVENESS FROM THE VAISHNAVA OFFENDED:

ye vaishnava-sthane aparadha haya yara
puna se ksamile a paradha ghuce tara

If one offends a Vaishnava, the only way to get free from the offense is to go back that Vaishnava and beg his forgiveness. (Cb. Madhya 22.32)

kanta phute yei mukhe, sei mukhe yaya
paye kanta phutile ki kandhe bahiraya

Just as it takes a thorn to remove a thorn, the offense committed by the mouth [against a Vaishnava] must be cured with the mouth [by begging forgiveness]. (CB Antya 4.380)

(2) BY CHANTING THE NAME OF LORD NITYANANDA CONSTANTLY:

nityananda-prasade se ninda yaya ksaya
nityananda-prasade se visnu-bhakti haya

Only by the causeless mercy of of the name, form and pastimes of Lord Nityananda, one's offenses against Vaishnavas are destroyed and one attains devotional service of Lord Krishna.(CB Madhya 22.136)

(3) BY READING THE ORIGINAL BENGALI VERSES OF CHAITANYA-BHAGAVATA,
MADHYA-KHANDA CHP 22 DAILY OR REGULARLY:

e bada adbhuta katha suna savadhane
vaishnava aparadha ghuce ihara sravane

Listen carefully to this wonderful pastime of how Shri Shachimata got delivered from her offense against Shrila Advaita Acharya in this Chp 22. By hearing or reading this narration one will be become from the Vaishnava aparadha committed. (CB Madhya 22.12)

Commentary by Swami Gaurangapada:

Such a benediction is not given in any other scripture. Even Lord Gauranga or the most powerful guru cannot save the disciples and devotees who criticize other Vaishnavas like we see in the case of some of the misled sons of Shrila Advaita Acharya. Shrila Advaita Acharya is supremely powerful so the Aparadha of some of his sons could not effect him but that they may not be the case in the situation of less powerful Gurus. But reading Chp 22 of Madhya-khanda Chaitanya-Bhagavata can even save us from the Aparadhas committed. So it is to be accepted that Shrila Chaitanya-Bhagavata is the most magnamious and merciful scripture in the whole creation which saves us from the most horrible and unforgivable of all sins in creation. Another reason is that since Shri Chaitanya-Bhagavata is full of the glories of Lord Nityananda on every page, it speedens up this process of destruction of our offenses as per the second point above. This is the scripture to read if one wants to develop love for Lord Nityananda, the only Lord capable of delivering fallen and degraded souls like us. And the final reason why all the acharyas have stressed Chaitanya-Bhagavata as the most beneficial for all conditioned souls is because this great scripture repeatedly warns and cautions us against the great dangers of Vaishnava-aparadha in each and every chapter of the book.

(III) CONCLUSION

ninda nahi nityananda sevakera mukhe
aharnisha caitanyera yasa gaya sukhe

The devotees who have received the great fortune to serve Lord Nityananda Balarama never engage in criticism or blasphemy of other Vaishnavas. Day and night their only activity is to blissfuly sing the name of Lord Gauranga.(137)

nityananda-bhakta saba dike savadhana
nityananda-bhrtyera chaitanya dhana-prana

Thus the devotees of Lord Nityananda and always extremely cautious from all directions to totally avoid criticism of other Vaishnavas. Actually they have no time to criticze others because they are busy in chanting the glories of the names and pastimes of Lord Gauranga, who is their life and wealth.

******************************************************************
Three ways to remove Vaishnava Aparadha: (1) Beg forgiveness directly from the Vaishnava offended with genuine repentance and a determination never to do it again; (2) Alongwith this constantly chant the names of Nityananda and Gauranga with the Hare Krishna Mantra; and (3) Read Chp 22 of Shri Chaitanya-Bhagavata, Madhya-khanda daily or as regularly as possible

*****************************************************************


.\8\3\f\Devotee_Stories.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Devotee Stories >>

Devotee Stories

Article courtesy of http://v eda.harekrsna.cz

Srila Prabhupada Touches People's Hearts
Picture of Srila Prabhupada
Murti of Srila Prabhupada
Mother Leaving Her Body
KGB Speaks Out

Srila Prabhupada Touches People's Hearts

Gauri Das

I want to share two stories about two dearest people in my life.

My first story is about my late mother who, although not a devotee herself, was very fond of Srila Prabhupada. Once she went to see a friend of hers, a lady who happened to be one of the top authorities on literature and linguistics in the country. That lady was also known for her mystic ability to predict future. Almost all of her predictions came true, I have personally experienced it in my life.

So when my mother went to see her friend she showed her a picture of Srila Prabhupada, which she was carrying with her. When her friend saw that picture she immediately asked where my mother have gotten it. She said that Srila Prabhupada has the face of a genius and that his presence is extremely beneficial for the human race. To my mother's amazement, she told her to seek association with that man on the picture without even asking who or what he was.

My mother respected and trusted her a great deal. Soon she was chanting 16 rounds of mahamantra daily. I may have played some small part in that too but she became really determined after hearing that lady's statement.

My mother had severe case of cancer. The doctors gave her maximum few months time. The cancer had spread all over her body and there was no hope at all. But by the mercy of Harinama and Srila Prabhupada she lived almost four years without much pain. When she died her last words were "Little Krsna". She never considered herself a devotee, neither she even admitted believing in God. But she had a lot of faith in her chanting of 16 rounds of mahamantra and a great respect for Srila Prabhupada. She used to say that Harinama was her only hope.

I can't explain what had happened to her. How could she, in her condition, live that long? It was the mercy of pure Vaisnava that kept her alive and away from tremendous pain that cancer is so infamous for.

My second story is about my Gurudeva, His Divine Grace Bhakti Pramode Puri Goswami Maharaja. He had a lady disciple who was diagnosed with leukemia and, like my mother was given only a few months by doctors. She came to Guru Maharaja basically to say goodbye and get some final blessings, as she was preparing herself to die.

After seeing her, Guru Maharaja told one of his senior disciples that he knows how she could be cured but he is feeling shy to tell her directly. He said that she should go to Vrindavan and wait for a particular day. On that day, he said, Lord Krsna will be taking bath at Sri Govinda-kund. So that lady should go there on that day at a particular time and take some water from Sri Govinda-kund. Then she'll be completely cured.

This message was delivered to that lady and she did exactly as instructed by Guru Maharaja... She is alive and well today, 12 years after! To doctors' amazement there are no cancer cells in her body. Without a doubt, she was cured by the mercy of pure Devotee of the Lord!

These both situations deal with fatal medical conditions that usually leave no hope for any improvement, let alone complete cure. I am sure that any of you who have medical background will agree with me. These are pure miracles, much of the same nature that we read about in the sastras. Not only in the ancient times saints and sages could perform such miracles, they're also happening today by the grace of elevated Vaisnavas who honor this Earth with their divine presence.

My conclusion is that if such amazing material benefits can be received from pure devotees of the Lord, then we can only guess about the kind of spiritual benefits we can derive from their association! It is said that a chance to meet sad-guru is so rare that it is compared to the same chance as if a neem tree that is growing on a sea-shore would rot and fall into the sea, then go to the middle of the sea and there a giant sea turtle would have its head caught up in this tree's branches. Even if the latter could be imagined, one should remember that neem never grows on a sea shore, that by its special nature neem never rots, and that sea turtles never go as far as the middle of the sea...

So we should appreciate the fact that we have had the opportunity to meet a real sad-guru. So much that we should drop everything "important" we may be doing now and surrender to him right away! What kind of excuses can we use? If such chance is so rare, then how can we justify not surrendering our whole life to that person immediately?

Well, unfortunately, I manage to justify it somehow... But that is another miracle.

Picture of Srila Prabhupada

Radha Raman Das

Once I was collecting in a very small sheep farming town in Western Australia. I knocked on the door of a run down small country style house and a very fragile bodied old lady answered the door. It was quite clear that she was living on her own and looking after herself in the last years of her life. Normally, in that situation, people aren't used to strangers coming to the door in a small town so it struck me that she immediately looked at what I had in my hand, which was a roll of paintings, and said "Oh! Come in." She opened the door wide and took me into her living room and before I could say anything she said "I have to talk to you. It's about the book. Now, if you've come to get the book then I have to talk to you." I told her that I wasn't sure what she was talking about; I was there to sell paintings.

She said, "Aren't you the little fellow who came last year?" I told her that I had never been to this town before. She replied, "Oh! I feel so relieved because I thought that you had come to get your book. There was no way that I was going to let you take the book away."

She took me into her room where she takes rest at night and explained that someone had come last year to sell something and, although she couldn't afford to buy anything, she confided in him that she was having trouble sleeping at night because her husband had died and she was feeling very lonely. The devotee suggested that he give her a book to read before she went to sleep.

She told him that she couldn't read anymore. The devotee told her, "Well, I'm going to give you a book anyway, and even if you can't read it just keep it and it will give you some solace." She showed me on the night stand next to her bed one of the small green paperback Krsna books that used to come in a two volume set gift pack. She said, "I keep this book by my bed. I can't read it because, well, I can't read anything these days but let me show you something."

I had a closer look and could see that the book was actually turned around so that the back side was facing up and on the back cover was a portrait of Srila Prabhupada. It was a very casual photo where Srila Prabhupada was laughing and his teeth were showing. Then she told me, "I'm just so grateful for this book. Even though I can't read it, I just keep it by my bedside because this man's photo gives me so much comfort and that's how I get by."

Murti of Srila Prabhupada

Anonymous

Hare Krishna

I was raised up in the San Diego temple, where I had some pastimes with the Srila Prabhupada murti there. One time when I had just began getting into Krishna consciousness I came to the temple high on LSD. I was sitting, facing the murti of Prabhupada and I felt the karma draining out of my body and into Prabhupada's lotus feet. There was quite some distance between myself and Prabhupada's murti and while this was happening one devotee came walking across the temple room. He almost walked between me and Prabhupada, which would have been the normal thing to do since to go around would have been a big detour for him where he had to go up a set of stairs, across the second story, down the outside stairs, and into the kitchen. Just before crossing directly between myself and Prabhupada this devotee pulled himself up short. He stopped, looked both ways - and made the detour. Something had told him not to cross that line where the karmic flow was happening. Good thing for him, too. Afterwards I was looking at Prabhupada and saw him blink twice. Prabhus, I may have been on LSD at the time, but believe me, I was a *seasoned* LSD veteran. I never had any hallucinations of things that weren't there on LSD, not once. Prabhupada had blinked, no doubt.

Another time not very much later (by this time no more LSD, thankfully) I had arrived at the temple just in time for noon aratik. Kaliya Damana Prabhu was there and we had a spontaneous bhajana / kirtan before the Deities. Afterwards I was looking up at Srila Prabhupada and he was smiling. I mean I could really tell that he was pleased. There was just this ecstatic, pleased, happy feeling coming from him and even though this murti has a particularly stern countenance, there was no doubt - he was smiling like anything.

Another time at the Sunday feast we had been asked to take a pledge to distribute BTG subscriptions. I knew that I should take this up but I was holding back. I looked over at Prabhupada and saw that he was - not angry, exactly - but not happy for sure. He was very very stern and grave and he wanted me to do this - but I didn't.

Once there was a senior sannyasi lecturing in the morning. It might have been Vipramukhya Maharaja. During the question period afterwards he remarked that our murti of Prabhupada was very stern looking. I piped up, saying "He smiles sometimes, Maharaja." The Swami ignored my statement and went on. A few minutes later he said something else about the murti's sternness and I said again "I'm telling you Maharaja, he smiles sometimes." This time, Drutakarma Prabhu (of Bhaktivedanta Institute) who is one of the smartest devotees in our movement, also chimed in, saying, in his quiet yet subtly influential way, "Yes, he does." This time the Swami took note.

There were also other times Prabhupada was disgusted with me for doing nonsense and whacked me on the head with his danda, times he helped me, times he was ignoring me. I'm convinced - if he desires, Prabhupada is fully present in his murti form.

Mother Leaving Her Body

Indradyumna Swami

Srila Prabhupada writes that no one is our "mother or father," but rather "everyone in the universe is equal." In other words, all of us are equal as brothers and sisters, due to the fact that we have one common father, God. A devotee of the Lord takes every opportunity to remind all conditioned souls of this fact. Therefore, although a devotee may renounce the idea that he is part of a particular family, society or nation, he is not at all adverse to helping even his own "mother and father" in Krsna consciousness. In fact, simply having a devotee in one's family benefits that family immensely. Srila Bhaktisiddhanta Sarasvati once said:

"When a great saint, a pure devotee, appears in a family, then his ancestors and descendants for a hundred generations each are elevated. When a devotee of middle stature (madhyam bhagavat) appears in a family, then his ancestors and descendants for fourteen generations each are elevated. When a neophyte devotee appears in a family, then his ancestors and descendants for three generations each are elevated."

(Srila Prabhupader Upadesamrta - Quotes of Srila Bhaktisiddhanta Sarasvati)

Personally, I tried my best to help my own mother in spiritual life. Unfortunately, throughout most her life she never showed the slightest interest in religion. I once asked her if she believed in God, and she replied, "Something may be out there." Whenever I visited her we would often debate the existence of the soul, life after death, karma, etc. Throughout the years I continued cultivating that little "something" in her heart by sending her Srila Prabhupada's books , which invariably ended up in a pile at the back of her garage collecting grease and dust.

A few years ago she telephoned me late one night. It was an unusual hour to call, and I was surprised to hear from her. She began the conversation by asking if I would take her to Vrindavan, India! I was shocked. I thought, "Mother wants to go to Vrindavan, to the land of Krsna's birth! What is this? How does she even know what Vrindavan is?"

But she insisted and wanted to know when we could go. Although I was intrigued at the prospect of taking my mother to Vrindavan, because it was late (and I was very tired), I told her I'd call her back early the next morning and we could discuss the matter in detail. I woke up refreshed the next day, and after my shower excitedly dialed her phone number. My brother answered.

I said, "Pete, can I speak to Mom?"

There was a prolonged silence, and I sensed something was wrong. Finally, his voice choked with emotion, he replied, "Mom passed away last night."

I was stunned. I couldn't believe it. Once again, the reality of death was staring me in the face.

I said to my brother, "What happened? I talked to Mom only last night!"

He said, "I know. She's been battling cancer for six months. She didn't want to tell you."

Collecting myself, I said, "Cancer! Did she say anything at the end?"

"Yes, she did," he replied. "She said, 'Don't lament for me! I'm not this body. I'm eternal spirit soul. I'll never die. I'm going to Krsna!' With those words on her lips, she passed away."

I was stunned. My mother, the intellectual who never went to church, who never inquired about God (who debated His very existence), was "going to Krsna!" I couldn't believe she had said such a thing.

I said to my brother, "But how is it possible Mom said those things at death?"

He replied, "When Mom learned she had cancer and was going to die, a strange transformation came over her. She became restless and unsettled. She began asking about you, wanting to know where you were and what you were doing. She had an intense desire to meet with you, to speak with you. But when I suggested calling you she'd always say, 'No, don't bother him now. We'll contact him later.'

"One morning I went out to the garage to empty the garbage, and I found her going through all those books you had sent her during the past 25 years. She looked up at me and asked me to carry them into the house. That afternoon she carefully dusted them off. For the last five months she just sat in her rocking chair reading those books. Sometimes she'd underline a certain passage or quote that had particular relevance or importance to her. She also contacted your tape ministry in London and ordered all your lecture tapes. She'd listen to them on her headphones, rocking back and forth in her armchair looking at your picture which she kept on the table nearby. She must have listened to at least three a day!

"Gradually her condition deteriorated, but she wasn't afraid. I think there was something in those books that made her fearless. Then last night she sensed she was going to die. She told me to call you. Her last request was that you take her to a place called Vrindavan."

I put the phone down and cried - not out of mundane sentiment or attachment, but in appreciation that my spiritual master, Srila Prabhupada, had extended his mercy to my mother and delivered her from material existence.

I went home for the memorial service and arranged her estate. Just before I was leaving to return to Europe, my brother and sister approached me and asked what they should do with her ashes. Remembering my last conversation with her, I smiled and took the ashes with me. Several weeks later one of my disciples placed them in the sacred waters of the Yamuna River in Vrindavan, India. I had fulfilled my mother's last request to me, a request that I pray will also be on my lips the day I leave this mortal frame!

"May the land of Sri Vrindavan where Subala and the other wonderful cowherd boys, who are all dear friends of Sri Krsna, play, where Lalita and the other splendidly beautiful young gopis, who are all filled with love for Srimati Radharani, enjoy transcendental bliss, and where Sri Sri Radha-Krsna thirst to enjoy wonderful transcendental amorous pastimes day and night, become manifest in my heart." (Vrindavan Mahimamrta, Introduction, Text 15)

KGB Speaks Out

Karma-jna Das

I was working in the Soviet army. I spend quite some years also in the Afghanistan war. It was so nasty experience that I wanted to orient myself to more peaceful sphere. So I joined the Moscow Institute that trains KGB staff. Of course it is not publicly known to be in that function. I chose the justice line, for to become some spy in the foreign countries did not apply to my mind either.

Once I had a discussion with one of my friends. He was a son of a highly placed KGB man. His father was namely a captain for a boat that was 'exporting goods'. Actually they were transporting weapons and doing things similar to that. My friend's father was for example involved in bringing weapons to Vietnam and also participated in the conflicts in Egypt and in Greece. But his son was typical too talkative boy.

So we were discussing once about religious movements. My friend told that his father embarked on one occasion at some Western harbor. He went to visit the Soviet embassy near the harbor to do some visa-things. He was away only half an hour. But when he came back, few members from the crew showed him some "indian books". And he became so furious. More books were found. Altogether 27 or 28 books. They were falling from everywhere. They were placed on the doorways, in the shelves. In the cabins. One was under the captain's bridge on the deck. My friend related how his father commented afterwards to him, being very irritated: "I really chastised all the men. I'm hardly away from the boat for one moment - and immediately the whole boat becomes totally flooded and 'radioactive' from those books. That lazy guard fall asleep somewhere. I yelled at him that everyone should know that our enemy is watching and is always ready!"

In due course I started to prepare my diploma. It was about narcomania. But there was no public statistics about that. Everything was secret, in the Moscow KGB library. So I complained about this to my tutor. That man was also a big shot in KGB. So he gave me access to secondary level of confidential department in the library. I was namely fascinated by occultism and thought that now I have my chance to read all the forbidden literature. And indeed - there was tons and tons of stuff, right from the beginning of tsar's time.

I became friends with the fellow who was in charge of the library. Really a fanatic communist. He at one point showed me different religious departments in the library. Islam had own room. Christianity it's own. And also Buddhism. And also ISKCON! A whole department just about us. The man showed various life stories that were collected about different ISKCON gurus. There was a videofilm about famous "Riga-evening", where Harikesa Maharaja was caught. Even some KGB man managed to film how ISKCON devotee was beaten up on the street in Pakistan. He said: "These Krsna fanatics are so crazy... look! They just beat him up but this fellow just continues to say his mantra. These people are so dangerous. They are so determined. And their books... don't touch them! So many of our agents have burned themselves."

We were already sitting behind our coffee-table... but this KGB fellow was just speaking about ISKCON and was becoming more and more agitated. And I couldn't figure out why. This man bit his teeth together and shook his finger in disgust: "Those hooligans! They are such HOOLIGANS! They are shaking the whole basis of our system. So clever! Those people are so sharp! Everywhere they sneak in with their books. We check the boats that come from the Germany for example. And Scandinavia. The books are found in a most incredible places - from the cupboards in cabins, even some were lying in the kitchen on the cook's recipe-shelf. We even opened the ventilation-system and THERE were these damn books and brochures! What a damn American brain is behind all this? Hooligans! We are not able to figure out what to do..."

Then this man proceeded to explain that the biggest problem for KGB was that most people refused to give the books away. They usually hid them. Once they got to know that one KGB security man on one cargo managed to find two books. But when they went to him to inquire about them, he denied that he had any books. One man went to sleep in his cabin, locked the door, and in the morning he woke up and saw a Bhagavad-Gita on his table! Probably some devotee had opened the window from the street-level cabin during midnight. But for a KGB all these things was such a puzzle! They were so disturbed and fearful of the activities of ISKCON. They thought that "there must be going on some high-level intelligence in planning of these actions". Of course I became quite curious. So I took Srila Prabhupada's Gita from there, against all the warnings. And indeed! It totally smashed all of my ideas for life. Within a very short period I became a devotee and went to join the Begovaya temple in Moscow!

But before that one day I was sitting together with my teacher in his room. He had spent over ten years abroad where he was engaged in his "confidential service". Afterwards he settled down in Moscow in a more convenient engagement. That's what most of KGB men used to do at some point.

We were discussing about this and that. Then one of my fellow students did enter the room. He sat down, and for a while he and my teacher talked. I noticed, that the student had some book with him; but more than this I did not bother to think. I took it as some studying material.

After a short time the student excused himself and left the room. I was about to continue our conversation, when my teacher made a smile and inquired from me, whether I noticed which book the fellow student had with him. I said no.

"It was a book from Hare Krishnas." Then the teacher proceeded to tell how he had sometimes observed devotees while he still was serving in the West. I knew only something about devotees at that time. So I asked what are these people actually about. My teacher seemed to be quite indifferent to Krishna consciousness; but he definitely showed some appreciation for certain qualities of devotees: "Hare Krishna are very smart people. Really smart. Sometimes they are quite all-penetrating - like water going in holes. There is practically speaking no place that they cannot sell their items. But such fanatics they are. And they have their music-sessions on the streets often. Joyous people... probably they don't have so much problems. I have looked through some of their books. It's nothing for me, that I can say. But something mystical there must be in those books. Some of our men became really into these books. We had once one agent in the West, for example..."

Then the man related quite a special story. He did not mention where it took place. Neither he mentioned any names. And I knew the subtle etiquette that if someone tells you things like that, you don't ask any questions. But just for the sake of convenience of readers we can name the central figure of the story "Leonid".

My teacher had never met Leonid. He himself got the story from the KGB man who had been assisting Leonid. So one time Leonid was on the way to meet certain contact person. And those meetings were always strictly timed. A slight discrepancy and you were supposed to be dismissed. Leonid's assistant was walking nearby; his duty was to make sure, that nobody followed Leonid.

Everything seemed to proceed according to the plan. But then the men noticed that there was some fight on the street. Two devotees were attacked by some group of "big rowdies" (we call them of course by much more suitable name: demons). And it was not just some innocent teasing. They really were beating severely two young devotees. There was a heavy rule for agents that they should never get involved in anything, specifically to avoid unnecessary contact with the police.

Leonid, however, stopped and looked at the scene. Suddenly he rushed forward and attacked the fellows, who were harassing the devotees. His assistant was shocked. "What is this? This is forbidden! We are in a hurry for a meeting... and here he is just clashing with these guys." Leonid quite quickly managed to make a mush out of those fellows. I was not told too many details about the ghastly scene; but I know what our trained people are able to do - teeth are flying, heads are smashing against the wall, blood...

Any case, the situation was already over. Leonid was in a hurry. But devotees were following him. They wanted that Leonid will take a book. Finally, just to get rid of the boys, he took one and threw some money to them. He got on time to his meeting. His assistant inquired later on, why he partook in a fight. It was totally against the rules. Leonid had answered that he could not stand look at those young fellows being beaten like that. And there was something inside him, he said, that impelled him to act...

Two months Leonid informed his assistant that somebody was after him. KGB men have this intuition. He was very depressed and frustrated. His assistant replied that he himself haven't noticed anything special. But Leonid was continuously disturbed. The assistant described: "One day we were in our villa. I did my cooking in the kitchen. Then I went to the corridor. There was a glass door leading to the TV room. And I saw Leonid on his knees in front of sofa. And he had that Hare Krishna book placed on the sofa. His palms were folded together and he was murmuring something his eyes tightly closed. I thought, "My goodness! What's happening? Has he gone mad? Or is there some microphone within the book, and he is reporting? They never instructed us to do like that! Maybe the opposite party has already got him to work for them? Or... maybe he does in this way in a case that 'they' could come and would find him like that... thinking he's Krishnaite. He was murmuring some help... that he cannot take this any longer..."

"I contacted Moscow and said that now he's getting crazy. Interests in Krishnaism. And that I think that soon they might catch him. But Moscow replied that this is true. They already knew from at least six different sources that local security was following him. I got the order to immediately leave Leonid and go."

"However, almost six months went. They asked from Moscow, what's happening with our Leonid. I said that I don't know. There was even nothing in the newspapers. Maybe they did not capture him. I was instructed to check the situation. But I could not find Leonid in the house. For two months I tried to locate him. I made friends with the neighbors. It took another three months to gradually hear about him. The neighbors told that Leonid had changed suddenly. He still visited them occasionally but did not accept alcohol anymore. He also criticized that they were offering him meat. He had accepted only apple. Once police came to his house and went away. Leonid explained that they were after somebody who had stolen a car and looked like him. Then they realized the mistake. I think there must have been something else going on. Perhaps they came after him and saw he is into Krishnaism... I don't know. The last thing the neighbors knew that one day he shaved his head. And soon after that nobody have ever heard about him..."

This was all that my teacher had heard from Leonid's assistant. Of course, as devotees we might guess what had happened. Krishna obviously reciprocated with the KGB agent after his helpful act for the sake of the devotees. And Srila Prabhupada's books took care of the rest. Probably he is now somewhere happily engaged in Krishna's service.


Spritual Quotes

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >>

No text or attachments, Sub-item(s) list as below:

Quotes SG 1-10
Quotes SG 11-60
Quotes SG 61-70
Quotes SG 71-90
Quotes SG 91-117
Quotes SG 118-122
Quotes SG 123-127
Quotes SG 128-132
Quotes SG 133
134 - 140 Spiritual Quotes
Other Quotes


Quotes SG 1-10

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 1-10 >>

Spiritual Quotes by Swami Gaurangapada: 1-10

==================================================================
1.
Death is a Conversation between
The Soul and the Dust.
"Dissolve" says Death
The Soul "Sir I have another Trust"

Death doubts it-Argues from the Ground
The Soul goes Away
Just laying off the temporary
Body of Clay.

-Swami Gaurangapada

==================================================================
2.
The real spiritual life in me, I can not gain unless I help to awaken the spiritual quality, in others by giving them the Holy Names of the Lord. I am myself spiritually dead unless I reach out to awaken the dormant love for the Lord in others by inspiring them to chant the Holy Names. For it is only with the awakening of the Lord enthroned in the innermost shrine of the other by spiritual sound vibration, that the Lord hidden in my heart, will consent to appear, becoming pleased upon me.

- Swami Gaurangapada

==================================================================
3.
The act of nurturing another's spiritual growth by teaching them the science of chanting of the Holy Names has the effect of nurturing one's own and is a major characteristic of genuine love and compassion to all souls to bring them back to the Lord.

- Swami Gaurangapada

==================================================================
4.
That is really happiness; to be absorbed into something supremely great which is the Lord and His Holy Names.

- Swami Gaurangapada

==================================================================
5.
Constantly call on God through the Holy Names, but make a conscientious effort to row away from the rocks of your offenses.

- Swami Gaurangapada

==================================================================
6.
The Lord has two dwellings: one in the spiritual world in His pastimes, and the other in a meek and thankful heart of His devotee who is always grateful to chant His Holy Names and associate with His devotees.

- Swami Gaurangapada

==================================================================
7.
Sometimes it seems like the Lord is difficult to find and impossibly far away. We get so caught up in our small daily duties and irritations that they become the only things that we can focus on. What we forget is that the Holy Names of the Lord are always so accessible to us simply by moving our tongue and the beauty of the Lord's creation is all around us. If only we would take some time out to chant His Holy Names and thus feel the Lord's presence in everything which we see around us.

- Swami Gaurangapada

==================================================================
8.
I know the Lord will not test me with anything I can't handle because every test He puts in my life is to make me pass it and become even more closer to Him by taking that opportunity to show Him my steadfastness and determination to achieve Him.

- Swami Gaurangapada
==================================================================
9.
The humble, the compassionate, the simple, and the determined are near to achieving success in the chanting of the Holy Names of the Lord.

- Swami Gaurangapada

==================================================================
10.
Humility and giving all respect to others are the citadels of beauty in devotional service unto the Lord and the only way to approach the chanting of the Holy Names and the Spiritual Master who teaches us the Holy Names.

- Swami Gaurangapada

==================================================================


Quotes SG 11-60

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 11-60 >>

Spiritual Quotes by Swami Gaurangapada: 11-60

==================================================================
11.
We sow our thoughts, and we reap our actions;
We sow our actions, and we reap this present life;
We sow this life; and we reap the next life & our destiny.

- Swami Gaurangapada.

==================================================================
12.
Under all circumstances keep an even mind focussed on the Holy Names of the Lord.

- Swami Gaurangapada.

==================================================================
13.
"The key to our happiness and contentment lies within us, within our own mind, heart and soul. The way we start each day is the most important step to achieve this happiness. Therefore it is mandatory for every soul to begin each day by absorbing oneself in the Holy Names of the Lord.

- Swami Gaurangapada.

==================================================================
14.
Heat cannot be separated from fire, or service to the Lord from the soul."

- Swami Gaurangapada.

=================================================================
15.

"Thousands of candles can be lighted from a single candle, but the life of the candle will not be shortened. Similarly thousands of creations and forms can come from the Lord, but the Lord remains full, perfect and complete.

- Swami Gaurangapada.

==================================================================
16.
"It is a our own mind - not our enemy or our foe that lures us into sin and self-destruction."

- Swami Gaurangapada.

==================================================================
17.
"It's faith in the Lord and enthusiasm to chant His Holy Names that makes life worth living."

- Swami Gaurangapada.

==================================================================
18.
"For he who lives a hundred years, idle and weak, a life of one day is better in remembrance of the Holy Names of the Lord."

- Swami Gaurangapada.

==================================================================
19.
"It is not always physical bravery that counts. We must have the courage to thank those who give us pain knowing that it is the mercy of the Lord upon us to make us humble and eligible for the eternal Kingdom of God."

- Swami Gaurangapada.

==================================================================
20.
Just like a doctor bursts the painful boil of a patient, kindness to others does not only mean kindness to their bodies but to tell them the stark spiritual truth of the ghastly cycle of birth and death."

- Swami Gaurangapada.

Spiritual Quotations by Swami Gaurangapada: 21-30

==================================================================
21.
"The spiritual quest begins where the material quest ends."

- Swami Gaurangapada.

==================================================================
22.
"The path of spirituality is a knife-edge between two abysses. If one does not chant the spiritual Holy Names of the Lord, one falls down into oblivion in either of the abysses. And if one chants the Holy Names but continues to blaspheme devotees then one bleeds and gets badly wounded by that very sharp knife."

- Swami Gaurangapada.

==================================================================
23.
""Ethical and moral worldly existence without chanting the Holy Names of the Lord and devotion to the Lord is just like trying to honestly divide stolen wealth among ourselves."

- Swami Gaurangapada.

==================================================================
24.
"The soul is an invisible spiritual force to the material eyes but is visible to everyone through the accomplishments and symptoms of the dead material body encaging the soul."

- Swami Gaurangapada.

==================================================================
25.
"The most difficult time for the soul comes just before realization just like the darkest moment is before the dawn. Thus the tests put in our life by our Lord are a stepping stone to our spiritual success if we see the hand of the Lord in them."

- Swami Gaurangapada.

==================================================================
26.
"We are not human beings here for a spiritual experience, but spiritual beings forced to undergo a human experience in this material world."

- Swami Gaurangapada.

==================================================================
27.
"We must accept disappointment from this finite world, but we must never lose hope in the infinite Lord and His Holy Names."

- Swami Gaurangapada.

==================================================================
28.
"We must learn to live together as children of the Lord keeping Him and His Holy Names in the center of our lives or perish together as fools."

- Swami Gaurangapada.

==================================================================
29.
"Harming others does not only mean raising arms on them but also means becoming miserly and thus not distributing the topmost and rare treasure of the Holy Names to others even while knowing the great power of the Names."

- Swami Gaurangapada.

==================================================================
28.
If the Lord brings you to it, He will bring you through it. Have full faith in Him always.
In happy moments, praise the Lord, and in difficult moments, seek Him.
In quiet moments, worship the Lord, and in painful moments, thank Him.
And in each and every moment, please please, chant His Holy Names.

- Swami Gaurangapada.

==================================================================
29.
"Today, give a stranger the Holy Names of the Lord. It might be the only sunshine that he or she sees for the whole life!"

- Swami Gaurangapada.

==================================================================
30.
"Know it quite certainly, that just to be alive is the greatest mercy of the Lord and to not use it as a golden opportunity to chant His Holy Names is the greatest ungrateful act in our lives towards the Lord."

- Swami Gaurangapada.

==================================================================
31.
"Education in schools should uphold faith in the Lord and devotional service, not contribute to the doom by teaching atheism. Their present slogans: 'No need of God! Science is God!' spell disaster for mankind."

- Swami Gaurangapada

==================================================================
32.
"The rapid and overwhelming change in the consciousness of the people is simply towards petty selfishness. Unless the chanting of the Holy Names is urgently taught in every city, town and village of the world, greed and violence will prevail all over."

- Swami Gaurangapada
==================================================================
33.
"A major cause for the quick decay of mankind has been the popular demand and the consequential rise of bogus gurus claiming to be God and misleading the people into chanting their own names instead of the Holy Names of the Lord."

- Swami Gaurangapada
==================================================================
34.
"The educational system should not be geared to simply produce innumerable graduates hungry to exploit the vast socio-economic system for simply filling their pockets. Real education means to understand our relationship with the Lord not to blindly run after accumulating some paper (money) which we are going to leave behind at the time of death."

- Swami Gaurangapada
==================================================================
35.
"Everyone is crying out, 'Change! Change! Change!'. Change has become the order of the day. Every thing is changing so rapidly while we have been rendered breathless unable to imagine whether we are changing for the better of worse. The real truth is that the soul cannot change, nor the Lord, nor the eternal relation of the soul with the Lord and there can never be any change to the sublime practice of chanting the Holy Names of the Lord for attaining Him."

- Swami Gaurangapada
==================================================================
36.
"In the name of thinking rationally, education should not have the goal to kill the spiritual instinct but to nourish it. Rational thinking means to inquire about the basic questions of human life right from the childhood, 'Who am I?', 'Am I this perishable body?', 'Where have I come from?', 'Where do I go at the time of death?', 'Who is the Superior Intelligence behind this creation?', 'Does God exist?', 'If yes, what is my relation with Him?' and so on."

- Swami Gaurangapada
==================================================================
37.
"The mental tug-of-war which torns our mind between the good and bad actions can be permanently terminated by daily reading of the Holy Scriptures and Pastimes of the Lord."

- Swami Gaurangapada
==================================================================
38.
"We proudly proclaim, 'We'll think as we like and do as we like and no one dare stop us.' But we have to understand that such whimsical actions will end in great sorrow at the time of death when the agents of Yama, the God of Death, come to capture and punish us for our rash actions not performed in accordance with the Holy Scriptures."

- Swami Gaurangapada
==================================================================
39.
"All the fantasy dramas which we are presented in front of our eyes will not help us to solve our miserable situation in the material world and the four basic problems of human life: birth, death, disease and old age. Infact indulging in them makes us loose sight of our actual goal which is to attain eternal happiness by serving the Lord."

- Swami Gaurangapada
==================================================================
40.
"The more one becomes interested in lust, the further one descends to the level of animals."

- Swami Gaurangapada
==================================================================
41.
“Please do not get caught on the superficial platform. Try to understand who you are. You are not this body and you cannot be factually identified by any designations of this body as they are all temporary and will last for a maximum of a mere 100 years.”

- Swami Gaurangapada

==================================================================
42.
“Human life is not meant for merely decorating the body and riding around in a posh car. Neither it is meant simply for getting a comfortable home, a nice spouse, or a good job. It is specifically meant for understanding the soul and God.”

- Swami Gaurangapada

==================================================================
43.
“Gauranga Krishna consciousness is a serious education in spiritual values of the soul not another partisan dogma.”

- Swami Gaurangapada

==================================================================
44.
“Educated people have very little taste for the empty ritualism of so-called religion. Real spirituality, however, is the scientific inquiry into the knowledge of the soul’s relation with the Supreme Lord.”

- Swami Gaurangapada

==================================================================
45.
“Factual spiritual knowledge never changes as it is based on the Absolute Truth. Speculative theories, hypothesis and untruths propagated in the name of truth or science keep on continuously replacing each other but still they fail to change the Absolute Truth.”

- Swami Gaurangapada

==================================================================
46.
“Laughter, ridicule or scorn from others towards you due to your engagement in the scientific spiritual process will gradually turn into respect and admiration if you remain strong in your determination to daily practice the chanting of the Holy Names, come what may.”

- Swami Gaurangapada

==================================================================
47.
“People are beginning to ask: ‘In the pursuit of materialism, are we not selling our souls?’ The more dissatisfied the human civilization feels within even after so much material progress, the more urgently they need to hear about the Lord and chant His Holy Names.”

- Swami Gaurangapada

==================================================================
48.
“The whole world is waiting. The era of real change has not even begun as yet what to speak of it being over. Whatever progress has taken place so far will seem quite insignificant in comparison to the great peaceful spiritual revolution that is coming soon on the planet through the chanting of the Holy Names of Nityananda, Gauranga and Hare Krishna.”

- Swami Gaurangapada

==================================================================
49.
“Don’t wait until you are old and worn out to chant the Holy Names of the Lord. Now is the time. Wake up before it is too late. Don’t delay. Let your energetic youthfulness, adventurous spirit and inquisitiveness be fully utilized in chanting, hearing and spreading the glories of the Lord.”

- Swami Gaurangapada

==================================================================
50.
“Don’t degrade yourself simply in the name of modern advancement. If you really want to be elevated, advanced and progressive, take up the scientific process of chanting the Holy Names of the Lord without any further hesitation.”

- Swami Gaurangapada

==================================================================
51.
“So many bogus ‘Gods’ are cropping up daily in an attempt to imitate the real Lord. But even all these ‘Gods’ combined are not as important as the paper ‘God’: money. Almost every single person on this planet has fully dedicated oneself, body, mind and soul simply to the acquisition of this paper ‘God’.”

- Swami Gaurangapada

==================================================================
52.
“Going to the temple is on the increase. However, majority go there asking for material boons. ‘Give me money. Help to me to get a good job or pass my exams. Give me this. Give me that.’ Very few are interested to love the Lord and chant His Holy Names simply for the sake of pleasing Him.”

- Swami Gaurangapada

==================================================================
53.
“The world today is in a chaotic mess. Most people live below the poverty line, with no hope of ever getting above it. The cities are over-crowded, disordered and passionate. Violence, anger, corruption, exploitation and mercilessness are part of normal life. Very few people care for others. They only think about themselves but still they are full of anxiety. There is no trust even between family members. Newer and newer diseases are afflicting billions. No one is actually happy even though they have invented millions of ways to make themselves imagine that they are happy. But still they do not learn their lesson and take up the chanting of the Holy Names of Nityananda, Gauranga and Hare Krishna which is the only way to attain permanent and real happiness.”

- Swami Gaurangapada

==================================================================
54.
“People are constantly engrossed in indulging in activities of monumental meaninglessness but when requested to try out meditation on the Lord’s Holy Names which is the only meaningful panacea to all ills, they reject it without even trying it.”

- Swami Gaurangapada

==================================================================
55.
“Modern society teaches one to never be satisfied but always hanker for more even if one has millions of dollars. Just think which is better, to be happy with the strength of the Holy Names even in the midst of difficulty or paucity, or to be discontent and full of anxiety even in the midst of plenty?”

- Swami Gaurangapada

==================================================================
56.
“You can peel layer after layer of the onion and eventually nothing will remain. This does not apply to God as He is not an onion. Even after billions of expansions emanate from the Lord, the Lord remains infinite, full and complete as He was originally.”

- Swami Gaurangapada

==================================================================
57.
“Liberation is not automatically awarded to anyone who dies. If this were the case, there would be no animals, birds, insects and trees as the souls would all be delivered from the 8.4 million species of life after their death instead of transmigrating to the other species.”

- Swami Gaurangapada

==================================================================
58.
“When we gaze in the mirror we see our reflection and everything around us but when we go behind the mirror we see nothing. In the same way, self-realization is only possible when we turn our face towards the Lord and His Holy Names whereas our life will become wasted if we turn away from Them.”

- Swami Gaurangapada

==================================================================
59.
“Some people foolishly proclaim, ‘Life is not meant for discipline and restriction. Life is simply meant for enjoyment. Do as you please.’ But is there any field of activity in life in which you can be successful without some discipline and sacrifice? Just like the old saying goes, ‘No gain without pain.’”

- Swami Gaurangapada

==================================================================
60.
“Those who make the vain attempt of denying the eternal uniqueness of their own soul as a part and parcel of God and want to merge the soul with God or want the soul to become God through some cheap practice, are unceremoniously committing spiritual suicide.”

- Swami Gaurangapada

===============================================================


Quotes SG 61-70

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 61-70 >>

Spiritual Quotes by Swami Gaurangapada: 61-70

61.
"Speaking of God as having no form or no intelligence makes it easy to make ourselves accountable to no one but ourselves for whatever we whimsically do and to cast all inhibitions to the wind. This is the beginning of animal life as animals also live and act simply for satisfying their random impulses."

- Swami Gaurangapada.

62.
"If all will experience ultimate oneness after death irrespective of one's actions as some foolishly suggest, the simple and basic law of karma and science - for every action there is an equal and opposite reaction - looses meaning totally."

- Swami Gaurangapada.

63.
"To think of becoming nothing or void also requires some brain just like it requires to have a desire to become desireless. Thus factually the soul can never become nothing or void as some suggest because it is the eternal part and parcel of God."

- Swami Gaurangapada.

64.
"Those who want to become nothing or void or one with God are unceremoniously commiting the suicide of their soul due to their vain attempt at denying the eternal spiritual uniqueness of their own soul."

- Swami Gaurangapada.

65.
"When a flower is picked, the bush automatically produces many more flowers to replace those which have been lost. Similarly, even a little sacrifice in the service of Lord Gauranga-Krishna is returned by the Lord in unlimited abundance."

- Swami Gaurangapada.

66.
"The croaking frog is food for the snake similarly the tongue which does not glorify the Lord and His Holy Names will become the cause of our death as it takes away our life span."

- Swami Gaurangapada.

67.
"When they see us chanting, some tell us that life is not meant simply for vibrating some words but for enjoyment. What they don't understand is that the supreme process for the topmost enjoyment of the soul in this world is to always remain in harmony with the Lord by constantly vibrating, singing and chanting His Holy Names of Nityananda, Gauranga and Hare Krishna."

- Swami Gaurangapada.

68.
"Some people struggle very sincerely to get rid of their bad qualities. But they should remember that when the sun rises, the night runs and hides in the caves and mountains. Similarly, when they will become devotees of the Lord and let the sun of the Holy Names rise in their heart, then they will find themselves automatically freed from the vices born out of the darkness of ignorance."

- Swami Gaurangapada.

69.
"It is true that the mother loves each of her children equally, but she is especially attentive to the helpless one who cries out most desperately for her shelter. Similarly, Lord Gauranga-Krishna loves and maintains all His part and parcel souls, but He especially takes keen interest in delivering those souls who feel complete dependance on His causeless mercy by calling out His Holy Names with every breath."

- Swami Gaurangapada.

70.
"One may justify one's sinful activities as God's enjoyment but such convenient interpretations cannot save one from the stern punishment at the hands of material nature in this life and the next."

- Swami Gaurangapada.


Quotes SG 71-90

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 71-90 >>

Spiritual Quotes by Swami Gaurangapada: 71-90

71."The value of a diamond is understood by different people as per their qualification. The child thinks it is a toy to play with, the young woman wants it for her necklace, and the businessman sees it as a means to make lots of money. But it is only the expert jeweler who can come anywhere near to understanding the actual value of the diamond. Similarly, even though the Holy Names of Nityananda, Gauranga and Hare Krishna are available to one and all, very rare souls can actually dive deep in the nectar of the Holy Names. The materialist imagines the Holy Names to be some mundane words, the so-called gyani who thinks he is in knowledge thinks that the Holy Names are meant for the sentimentalists or to become one with God, and the practicing devotee chants the Holy Names because chanting is the injunction of the scriptures for worshiping the Lord in Kali Yuga. But it is only the advanced devotee who realizes that the Holy Names are factually non-different from the Lord Himself and penetrates into the deep mysteries of the Holy Names in pure devotional service. Entering the deep mysteries of the Holy Names means to factually realize not just to theoretically understand that the Holy Names are non-different from Lord Gauranga-Krishna's Form, Qualities, Pastimes, Associates and Abodes and to realize and experience these spiritual characteristics of the Lord while chanting."

- Swami Gaurangapada

72."Just like a calf is spontaneously attracted to the mother cow even in a big herd of cows, similarly in the liberated stage the consciousness of the soul is spontaneously and effortlessly attracted to the Holy Names and all other Divine Characteristics of Lord Gauranga-Krishna even amidst the turbulent disturbances of this material world."

- Swami Gaurangapada

73."It is only by pleasing the close people around him can one receive the direct audience of a rich man and one's problems will be solved. Similarly, it is only by pleasing the devotee who is intimate to Lord Gauranga-Krishna by following his instructions to chant the Holy Names can one become recognized by the Lord directly."

- Swami Gaurangapada

(74) "Those who are truly asleep can be awakened but those who pretend to sleep cannot. In the same way, those who imagine to profess so-called knowledge can never submissively hear or grasp the divine words of a devotee which are like swords cutting the soul's bondage with matter. On the other hand, those who honestly accept that they don't know can supremely benefit by such instructions."

- Swami Gaurangapada.

(75) "Opening the petals of a closed lotus bud reveals the gorgeous innermost whorl of the lotus flower. In the same way, the chanting the Holy Names leads to the blossoming of the divine lotus of Lord's transcendental characterisitics like Form, Qualities, Pastimes, Abodes and Associates."

- Swami Gaurangapada

(76) "Just as the innumerable rivers on this planet ultimately join and merge into one salt ocean similarly all souls in creation are actually serving God in one way or the other. The materialists serve Lord Gauranga-Krishna indirectly by fruitlessly serving His material energy whereas the more advanced devotees serve the Lord directly by constantly chanting His divine Holy Names."

- Swami Gaurangapada

(77) "We have fallen into this material world due to our gigantic egotistic ambition to become God and enjoy like Him. That is why you will find that millions of people in this world want to become God through meditation or yoga or via some other means. But hardly anyone wants to surrender to God and lovingly serve Him by chanting His Holy Names."

- Swami Gaurangapada

(78) "Some say, 'Why bother with chanting the Holy Names daily? Everyone is liberated at the time of death anyway." The answer is, 'Yes, you are liberated at death, but liberated from the rarely achieved human body and thrown into the bondage of an animal body. Real liberation is attained only when the soul gets a spiritual body free from birth, old age, disease and death.'"

- Swami Gaurangapada

(79) "Gaze towards the sun and you will see no darkness but turn your head away from the sun and you will see your own shadow. Thus the dark shadow is also due to the sun. In the same way, as long as you remain conscious of Lord Gauranga-Krishna by chanting His Holy Names, there is no question of falling a victim to illusion, but as soon as you neglect the Holy Names, you will find yourself face to face with the stark and dark material energy of the Lord."

- Swami Gaurangapada

(80) "Simply sentimental and mental attachment to God will not do if it is not accompanied by practical devotional service to the spiritual master and the Lord which begins by the daily chanting of the Holy Names of Nityananda, Gauranga and Hare Krishna."

- Swami Gaurangapada.

(81) "The light of one candle cannot be covered by all the darkness in the universe. In fact it removes the darkness of those who come near it. Similarly, a pure devotee's brilliant attachment to the Holy Names can save the whole universe from doom and purify the hearts of the wicked who come near to him or her."

- Swami Gaurangapada

(82) "As per Shrimad Bhagavatam, cooked food looses it's taste after three hours if it is not the holy remnants of the Lord. Similarly, due to the ever-degrading force of the illusory energy, a devotee may stand to loose taste in the chanting and glorification of the Holy Names of the Lord if the devotee is not fixed and determined to remain in the fire of devotional service by the daily chanting and glorification of the Holy Names."

- Swami Gaurangapada

(83) "Surely, there is some mundane sweetness in material sense pleasure, but it is like the sweetness of the ice-cream mixed with particles of sand. Since mundane happiness is dependant on the well-being of our body, the soul is thrown into suffering as soon as the perishable body is finished."

- Swami Gaurangapada

(84) "How long can we go on enjoying this material body? This body is as temporary as a momentary flash of lightning in the sky or as flickering and unsteady as a tiny drop of water on a slippery lotus leaf."

- Swami Gaurangapada

(85) The sun is so powerfully effulgent and radiant that even if we look away from it's glaring light, we can still see it. Similarly, it is difficult to forget or avoid the Supreme Lord Gauranga-Krishna, once having heard about Him from His realized devotees."

- Swami Gaurangapada

(86) "Just like a magician engages in hand jugglery to fool the people and a flatterer in word jugglery for one's selfish ends, speculators indulge in mental jugglery to show others that they know a lot about God and the soul. But in reality, it is their gross ignorance about God that they think they can understand Him by the dint of their puny and imperfect mind."

- Swami Gaurangapada

(87) "Mental speculators talk about God and science by using the words 'it might be,' 'I think', etc. But in the Vedic scriptures, there is no need of speculation nor any research. The faultless knowledge about God and the soul has already been revealed by the pure devotees who are above the four defects of an ordinary human being."

- Swami Gaurangapada

(88) "When a child is born from the womb of the mother, the child accepts the father on the basis of the mother's direction without the need of any argument or speculation. Similarly, the Vedic scripture is our eternal and indisputable mother who clearly points us directly to our eternal father Lord Gauranga-Krishna. Those who faithfully accept are saved from fruitless speculation and research for millions of lives."

- Swami Gaurangapada

(89) "A bankrupt and rebellious son again becomes rich when he returns to his wealthy father as he inherits the opulences of his father. Similarly, we have all come to this painful material world due to our revolt against serving the Lord and wanting to enjoy ourselves. But we can regain the opulence of our soul by becoming reconnected to our eternal and supreme father Lord Gauranga-Krishna by chanting His Holy Names."

- Swami Gaurangapada

(90) "A good and obedient son is one who tries to serve his father with love and devotion not the one who tries to usurp the position of his father by trying to become him. In the same way, a soul is delivered from bondage when the soul tries to engage in devotional service to the Lord by chanting His Holy Names, not when the soul endeavors to become God by mental speculation."

- Swami Gaurangapada


Quotes SG 91-117

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 91-117 >>

Spiritual Quotes by Swami Gaurangapada: 91-117

(91) One who chants Lord Nityananda's auspicious Name will never be defeated in life and death.

- Swami Gaurangapada.

(92) We have so much taste in vibrating material sounds but no taste for the spiritual sound of the Holy Names of God because our tongue is diseased. And the only cure is the Holy Names Themselves. One has to forcibly drink the apparently bitter medicine to get cured.

- Swami Gaurangapada.

(93) Just as we work so hard to earn a material living, we need to put in some minimal effort for spiritual success which is the daily chanting of the Holy Names of God.

- Swami Gaurangapada.

(94) Just like we hear so carefully to someone who calls us on our mobile phone, we need to hear very carefully the spiritual sound vibration of the Holy Names of God in order to be able to associate with God. There is no other way.

- Swami Gaurangapada.

(95) We go through so much trouble to travel from one place to another. But we never prepare or plan for the ultimate journey of the soul after death.

- Swami Gaurangapada.

(96) We extensively read and study the material books which may be required to live in this world. But this knowledge ends when the body ends. On the other hand, we have so much averseness or lethargy to read and understand spiritual knowledge which always goes with the soul life after life.

- Swami Gaurangapada.

(97) One gets glued to the newspaper or television as if one's life and death depends on it. But what we do not notice is that every second we are approaching the final moment of death without any preparation if we do not chant the Holy Names of God.

- Swami Gaurangapada.

(98) People do not mind suffering to achieve some material end and have a lot of patience while doing it. But in the spiritual practice, they want instant results without wanting to undergo any spiritual discipline like the daily chanting of the Holy Names of God.

- Swami Gaurangapada.

(99) So many generations upon generations of people have died in the past thousands of years and the names of even the most famous people have faded into oblivion. Still the people living hanker and run after the temporary name and fame of this world forgetting the eternal Holy Names of the Lord.

- Swami Gaurangapada.

(100) The fame on the platform of the soul is eternal and always accompanies the soul life after life. And that is the fame of being a devotee and part and parcel of the Lord.

- Swami Gaurangapada.

(101) First deserve and then desire. One may desire so many things in life but if one is not destined to have them due to one's past karma then one will never have them.

- Swami Gaurangapada.

(102) When the Lord gives some deformity in our body, he is giving us a sample of our past misdeeds and trying to rectify our rebellious mentality so that we turn to Him. But instead we turn more against Him by blaming Him for our miserable condition.

- Swami Gaurangapada.

(103) It is no use to just call oneself a devotee of the Lord if one does not strictly adhere to the basic spiritual practice of daily chanting a fixed number of Holy Names of God as per one's capacity.

- Swami Gaurangapada.

(104) People look at a devotee in a strange manner speculating in their minds what he or she actually is. But unless they hear from him about the glories of the Lord, they will never be able to understand the devotee.

- Swami Gaurangapada.

(105) Nowadays in today's fast world, people are so clueless about the actual goal of the human form of life. Making money and eating, living and enjoying nicely is the only short-term goal which they can see in front of their eyes. But what about if we have a life after our death?

- Swami Gaurangapada.

(106) Due to a total lack of any higher spiritual engagement on the platform of the soul, people have invented so many variegated means and activities to indulge their mind and senses and waste their time so they do not notice that they are nearing death day by day.

- Swami Gaurangapada.

(107) If saving our soul is a priority in our life then we will always find and take out time to chant the Holy Names of God which connect our soul with God.

- Swami Gaurangapada.

(108) God will help those who help themselves first by daily chanting His Holy Names.

- Swami Gaurangapada.

(109) Remembering God mentally a few seconds in the day is good but chanting His Holy Names daily is the recommended method to remember Him in this age.

- Swami Gaurangapada.

(110) Without the Holy Names of God, there would be absolutely no way to contact Him.

- Swami Gaurangapada.

(111) If God had no Holy Names, then He would be incomplete, which in turn will contradict the very definition of God.

- Swami Gaurangapada.

(112) Just like the loud ringing of the mobile phone awakens everyone in the room, similarly the chanting of even one member in the family benefits the souls of all members in that family.

- Swami Gaurangapada.

(113) Dressing in saffron robes and not believing in the divine Name and Form of the Lord is utter sacrilege.

- Swami Gaurangapada.

(114) If one thinks that one can become one with God by meditation or by cheating the people or by wearing robes of a renunciant, then one is in total illusion.

- Swami Gaurangapada.

(115) The mind is constantly travelling at a speed higher than that of sound. So the spiritual sound of the Nityananda, Gauranga and Hare Krishna Mantras is the only way to stop it's rumbling and focus it. Voidistic meditation will not help in fact it will only aggravate the mind's flickering condition.

- Swami Gaurangapada.

(116) A child requires more sleep than the adult due to it's weak condition. Similarly a new spiritual practitioner need to me more careful than the advanced one in the daily spiritual discipline of chanting of the Holy Names of God.

- Swami Gaurangapada.

(117) We see the skin of others wrinkling in front of our eyes due to old age, but we still think that maybe I will not become old or maybe I will be able to avoid it and do not chant the Holy Names of God.

- Swami Gaurangapada.


Quotes SG 118-122

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 118-122 >>

Spiritual Quotes by Swami Gaurangapada: 118-122

118. Spiritual inquiry is the beginning of knowledge.
119. Pray to God for pure love while working for your bodily needs.
120. Wasting time in the human body leads to the soul’s transmigration.
121. A sieve criticizes the needle’s hole inspite of so many holes of it’s own.
122. Enlightenment by chanting comes gradually, not overnight.


Quotes SG 123-127

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 123-127 >>

Spiritual Quotes by Swami Gaurangapada: 123-127

123. When a thief sees a saint, he sees his pockets, but the saint sees the soul.
124. Loosing interest in bad habits is a sign of mercy of the Lord.
125. A donkey with a load of holy books is still a donkey and so we are if we don’t read them daily.
126. Words from a devotee’s heart will enter others’ hearts but those from the tongue will rebound from others’ ears.
127. Love for the Holy Name lights up our hearts with joy.


Quotes SG 128-132

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 128-132 >>

Spiritual Quotes By Swami Gaurangapada: 128-132

128. The 24 hours of a day are the greatest gift of God to us so that we can know Him.
129. Treasure God’s gift of 24 hours by chanting His Name unceasingly.
130. Passion makes us beastly, ignorance makes us brutal, goodness makes us pious, but only the Holy Name can make us Divine.
131. Every soul is seeking to love God but ends up loving matter.
132. Love for God’s Holy Names is the beauty of the soul.


Quotes SG 133

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Quotes SG 133 >>

Spiritual Quote by Swami Gaurangapada: 133

"Even if no one on this planet accepts the Nityananda and Gauranga Mantrarajas and Their Lordships Shri Shri Nityananda Gauranga as the Supreme Absolute Truth due to being blinded by sheer envy, greed, lust and ignorance; even if some devotees of Lord Krishna most unfortunately oppose the chanting of the Nityananda and Gauranga Mantrarajas due to not seeing Gauranga-Nityananda as non-different from Krishna-Balarama, even if some devotees of the four bonafide Vaishnava Sampradayas of Madhava, Shri, Rudra and Sanata reject the proof in the Vedas about Their Lordships Shri Shri Nityananda Gauranga being God due to being proud of their own sampradayas, even if the most wealthiest person in this world offers me billions of dollars for giving up the preaching of the Holy Names of Nityananda and Gauranga and even if every single person in this world rejects me due to my preaching the the Nityananda and Gauranga Mantrarajas, I will never shake even an inch from my staunch determination to preach, spread and chant till my last breath the Nityananda and Gauranga Mantrarajas which are the only hope for the most fallen souls of Kali Yuga."... 133


134 - 140 Spiritual Quotes

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> 134 - 140 Spiritual Quotes >>

Title: 134 - 140 Spiritual Quotes by Swami Gaurangapada
User: Swami Gaurangapada Date: 2007-05-03 10:58:36

134
Fear is our signal that we may not have firm faith in the constant protection of the Lord. One who is protected by the all-powerful Lord fears nothing or no one.

- Swami Gaurangapada.

135
Difficulties are meant to increase our sincerity in chanting NGHK Naam not discourage us. Remember the Lord is always in control! Chant &amp; be Happy!

- Swami Gaurangapada.

136
All is blurry to a man of poor vision till he puts on glasses. Similarly, our vision of God is out of focus till we meet Guru who reveals God to us by his or her correct vision.

- Swami Gaurangapada.

137
Enlightenment by chanting Naam increases gradually not overnight just like one gets a job finally only after years of gradually progressive studies.

- Swami Gaurangapada.

138
Let us pray to Lord for pure love while working for our bodily needs. Time has turned heros into dust still we want to be heros &amp; become zeros but not devotees.

- Swami Gaurangapada.

139
Every soul is seeking to love God and His Holy Name but ends up loving matter because matter is instantly visible to the material eyes but God is not.

- Swami Gaurangapada.

140
Mantra Meditation on the Holy Names of Nityananda, Gauranga &amp; Hare Krishna either in the mind or breath or softly or by SINGING or writing or hearing is the only way in Kali Yuga.

- Swami Gaurangapada.


Other Quotes

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Other Quotes >>

No text or attachments, Sub-item(s) list as below:

Quote of the Day: Life is a Lesson in Humility
Quote by Swami Gaurangapada
Burdens
Thought of the day
Disappearance Seva
Pleased by Discourses


.\8\3\f\cpmv.050d\8\Quote_of_the_Day__Life_is_a_Lesson_in_Humility.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Other Quotes >> Quote of the Day: Life is a Lesson in Humility >>

Title: Quote of the Day: Life is a Lesson in Humility
User: Swami Gaurangapada Date: 2005-02-04 08:57:34

Quote of the Day:

"Spiritual Humility, Patience and Perseverance are the shining lights, they prepare our heart to receive the knowledge and truth about Lord Gauranga-Krishna. Thus our whole spiritual lives from beginning to end should be a lesson in humility because it is the only divine virtue which attracts the Lord to us."

---Swami Gaurangapada.


Quote by Swami Gaurangapada

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Other Quotes >> Quote by Swami Gaurangapada >>

Title: Quote by Swami Gaurangapada
User: Damodara Svarupa dasa Date: 2005-02-25 09:55:21

"Deep meditation of the 'Nityananda' and 'Gauranga' Mantra Rajas
brings perfection." -- Tridandi-Swami Bhaktiratna Sadhu Swami Gaurangapada


Burdens

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Other Quotes >> Burdens >>

Title: Burdens
User: Swami Gaurangapada Date: 2006-07-28 08:23:53

BHAARO' VIVEKINAH SHAASTRAM BHAARO GYAANAM CHARAGINAH
ASHANTASYA MANO BHAARO BHAARO'NATMA VIDO VADUH

(Vairagya Martanda 5/10)

"To those unintelligent and indiscriminative people who consider the body to be the self, the study of Vedic Holy Scriptures becomes a burden. For people who are engaged in and attached to excessive sense gratification, true knowledge becomes a burden. Those who are not at peace with themselves, their mind is a burden. And for those who do not know their real identity, their soul becomes a burden for them."


Thought of the day

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Other Quotes >> Thought of the day >>

Title: Thought of the day
User: Damodara Svarupa dasa Date: 2005-03-08 13:04:08

Thought of the day -- By Swami Gaurangapada

:)
"But if one only chants, with some slight faith, the holy names of Lord Nityananda and Gauranga, very quickly he or she is cleansed of all offenses. Since in the chanting of the names of Nityananda and Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna will flow from the eyes." (Shrila Krishnadasa Kaviraja Goswami in Cc Adi 8.31).

:)
“Simply by chanting or hearing the Holy Name of Lord Nityananda, the sinful inclinations in the hearts of all the living entities in the universe are permanently destroyed and their inherent purity is automatically awakened. On chanting or hearing the Holy Name of Lord Nityananda, even the merchants, degraded, fallen and foolish people are purified and immediately become realized in the Absolute Truth and great devotees of the Lord." (SBSSTP in Shri Chaitanya Bhagavata, Madhya-Khanda 3.134 purport).


Disappearance Seva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Other Quotes >> Disappearance Seva >>

Title: Disappearance Seva
User: Swami Gaurangapada Date: 2006-10-25 16:04:00

“We are extremely grief-stricken to hear that ____ has left this world to go to his eternal abode. Everything happens by the will of the Lord. The Lord picks up first those who are closest to him. We have no objection to that. We are suffering due to our own misfortune and lack of qualifications. By remembering his attachment for devotional service, we can also gradually enter his destination. It is necessary to write about him in great detail in such magazines as the Gaudiya and we are planning to provide a memorial spread. There should also be a fitting memorial for him, in the form of a service.” (Letter by Shri Shrila Prabhupada Bhaktisiddhanta Sarasvati Thakura.)


Pleased by Discourses

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Spritual Quotes >> Other Quotes >> Pleased by Discourses >>

Title: Pleased by Discourses
User: Swami Gaurangapada Date: 2006-10-25 07:53:00

Skanda Purana, dialogue between Lord Brahma and Shrila Narada quoted in Hari-bhakti-vilasa by Shrila Sanatana Gosvami:
“Moreover, for those who hear Vishnu-katha in this month, each half verse or quarter of verse yields the fruits of donating one hundred cows; indeed, O great sage, all other duties should be given up in favor of hearing scriptures from holy men. Be it for spiritual benefit or with other expectations, by engaging in Hari-katha one uplifts hundreds of his family’s generations. A person will burn all sinful reactions and gain the fruit of ten thousand sacrifices for each day of Kartika spent in the delight of the scriptures. In fact, Madhusudana is not as pleased by sacrifices or by charity of cows and elephants as He is pleased by discourses from the scriptures during Kartika. O eminent sage, by hearing Hari-katha one can transcend the distress accumulated in millions of births. By regularly trying to read Shrimad Bhagavatam during this month one gains the benefit of reading all eighteen Puranas. (75-81) Furthermore, during Kartika a man should cultivate supreme devotion by living among Vaishnavas, at the cost of giving up acts of piety and other prescribed duties.” (82)


Glossary Articles

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >>

No text or attachments, Sub-item(s) list as below:

Article Series I
Article Series II
Article Series III
Article Series IV
Article Series V
Article Series VI
Article Series VII


Article Series I

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >> Article Series I >>

Bhaktiyoga - practical I.

Article courtesy of http://www.veda.harekrsna.cz

Ajnata Sukrti | Vaisnava aparadha | Artha and Kama vs. Yoga

Ajnata Sukrti

svayam phala-rupeti brahma-kumarah

But the son of Brahma says that bhakti is its own fruit. (Narada
Bhakti Sutra 30)

tasyah sadhanani gayanty acaryah

Standard authorities have described the methods for achieving
devotional service. (Narada Bhakti Sutra 34)

tat tu visaya-tyagat sanga-tyagac ca

One achieves bhakti by giving up sense gratification and mundane
association. (Narada Bhakti Sutra 35)

avyavrtta-bhajanat

One achieves bhakti by worshiping the Lord ceaselessly. (Narada Bhakti Sutra 36)

loke 'pi bhagavad-guna-sravana-kirtanat

One achieves bhakti by hearing and chanting about the Supreme Lord's special qualities, even while engaged in the ordinary activities of life in this world. (Narada Bhakti Sutra 37)

mukhyatas tu mahat-krpayaiva bhagavat-krpa-lesad va

Primarily, however, one develops bhakti by the mercy of great souls,
or by a small drop of the Lord's mercy. (Narada Bhakti Sutra 38)

mahat-sangas tu durlabho 'gamyo 'moghas ca

The association of great souls is rarely obtained, difficult to
understand, and infallible. (Narada Bhakti Sutra 39)

labhyate 'pi tat-krpayaiva

The association of great souls can be attained - but only by the Lord's mercy. (Narada Bhakti Sutra 40)

tasmins taj-jane bhedabhavat

[One can attain bhakti either by the association of the Lord's pure
devotees or directly by the Lord's mercy because] the Lord and His
pure devotees are nondifferent. (Narada Bhakti Sutra 41)

bhaktistu bhagavad-bhakta-
sangena parijayate
sat-sangah prapyate pumbhih
sukrtaih purvasancitaih

"Devotional sentiments are evoked by the purifying association of advanced devotees. The jiva can come into close contact with a pure devotee only by accruing the pious results of many previous births." (Brhan-naradiya Purana)

"Malyavan replied, 'Oh lord, it was by the extreme mercy of the Supreme Personality of Godhead, Lord Sri Krsna (Vasudeva) and also by the powerful influence of the Jaya Ekadasi, that we were released from our suffering condition as pisacas. This is the truth, Oh master: Because we executed devotional service to Lord Visnu (even performed unknowingly - by ajnata sukrti) by observing the day most dear to Him, we have happily been restored to our former status." (Bhavisya-uttara Purana, on glories of Magha-sukla, or Jaya Ekadasi)

Srila Bhaktivinoda Thakura in his Jaiva Dharma elaborates on the topic of sukrti. In the discussion between Babaji and Vrajanatha, ch. 17, he makes the following statements:

Vrajanatha: Guruji, you say that sukrti brings a person in contact with a saintly soul; what is sukrti? Is it a part of karma (fruitive activity) or jnana (knowledge)?

Babaji: According to the scriptures, pious auspicious activities are called sukrti. They are of two varieties: bhakti-pravartaka (which invokes devotional service), and avantaraphala-pravartaka (which be gets irrelevant extraneous results). Fruitive activities enunciated in the naimittika-dharma or the quasi-permanent religious duties, the empirical knowledge of sankhya philosophy, etc. are examples of sukrti which brings extraneous results. Saintly association, visiting spiritually elevating pilgrimages (dhamas), observing devotional vows (Ekadasi, etc.) and so on, are bhakti-pravartaka sukrti. Bhakti-pravartaka sukrti, when accumulated, becomes a force and it generates devotion to Krsna; whereas the avantaraphala-pravartaka sukrti rewards temporary material results and then exhausts itself.

All meritorious deeds such as: giving in charity, performing austerity, etc. dispenses sense-gratificatory boons. Realization of Brahman through monistic empirical knowledge is a sukrti which brings one liberation (mukti). However none of these sukrtis are capable of adding up to give attachment for devotional service. The company of pure devotees; observing vows conducive to devotional service like Ekadasi, Janmastami, Gaura Purnima; offering service to Tulasidevi, to Lord Visnu's temple; honoring mahaprasada (remnants of a pure devotee); circumambulating and worshiping the holy dhamas are all bhakti-pravartaka sukrti.

V: A person, afflicted by the pangs of material existence desires to end his suffering caused by nescience, earnestly approaches the shelter of Lord Hari's lotus feet, wanting to surrender himself; will he not be awarded devotional service?

B: If a person becomes conscious, through his power of discrimination, of the distress inflicted upon him by nescience, he comprehends that material life is unreal and contaminated. When he realizes that the Supreme Lord's lotus feet and His unalloyed, intimate devotees are his only sole sanctuaries and he single-mindedly endeavors to surrender to the Lord, first he finds the protective association of the saintly souls who are engrossed in love of Godhead. This sublime association results in acquiring the prime sukrti of human life, - which in turn rewards him the greatest benediction of attaining the lotus feet of the Lord.

His initial mood of renunciation and state of awakened consciousness act as indirect, secondary stepping stones toward his devotional goal. Saintly association (sadhu-sanga) is an indispensable hence a principle means to attain pure devotional service at the lotus feet of Krsna.

V: Even if we place karma, jnana, vairagya (renunciation) and viveka (awakened conscience) as the secondary causes for bhakti, why not call them bhakti-pravartaka sukrti?

B: We have strong reservations regarding this opinion. The results of these performances are extraneous to the real goal and most often, after awarding the results they become redundant and ineffectual. Karma, after pushing the jiva into the pool of material enjoyment, dries up and leaves. Vairagya and viveka (renunciation and empirical queries) often elevates jiva to realize non-dual Brahman and no further, due to their own inadequacy. The monistic, nondual Brahman realization usually deprives jiva from receiving shelter at the Supreme Lord's lotus feet. Therefore, they cannot be assertively termed bhakti-pravartaka sukrti; but in rare instances someone may be carried up by them to the portal of bhakti - these instances are exceptions, not the rule. Whereas sadhu-sanga has no irrelevant results as side effects, it elevates the person to the highest realization - love of Godhead (prema), as confirmed in the Srimad Bhagavatam:

satam prasangan mama virya-samvido
bhavanti hrt-karna rasayanah kathah
taj-josanad asv apavarga-vartamani
sraddha ratir bhaktir-anukramisyati

(In the association of pure devotees, discussion of the pastimes and activities of the Supreme Lord is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction (for the Lord) becomes fixed. Then real devotion and devotional service begins. SB 3.25.25)

V: Thus sadhu-sanga is established as being the only bhakti-pravartaka sukrti. About the procedure, is hearing spiritual topics from sadhus followed by attaining devotional service?

B: All right, I will explain to you the step by step development, listen carefully. While wandering through different life species a jiva is born as a human. He must perform, for whatever reasons, providential or otherwise, bhakti-pravartaka sukrti in the form of any one of the limbs of pure devotional service. For example - fasting on Ekadasi and other devotionally potent and important spiritual occasions; visiting and respecting holy places of the Supreme Lord's pastimes; hearing kirtana from the lips of a renounced and humble Vaisnava sadhu. But those persons who desire sense gratification (bhukti) and liberation (mukti) will not get the result of bhakti-pravartaka sukrti by participating in any of these.

If innocent persons, even devoid of philosophical understanding, perform these activities; either by accident, or by arrangement of circumstance or because of social etiquette, but without thinking of bhukti and mukti, then they will certainly obtain the result of bhakti-pravartaka sukrti. And when such sukrti accumulates over many lifetimes, they transform into sraddha, or faith in the process of pure devotional service. Sraddha then gives birth to the desire to associate with pure devotees. Pure association inspires steady cultivation of regulative devotional practices (sadhana), meditation and chanting (bhajana).

Regular bhajana destroys the unwanted, material desires in heart (anartha). When anarthas are uprooted the initial sraddha is transformed into unflinching faith (nistha). Nistha, through gradual purification increases taste for devotional service (ruci). Ruci reveals the sublime beauty of bhakti and it becomes converted to strong attachments for bhakti (asakti). When asakti fully blossoms, loving spiritual emotions (bhava, rati) floods the heart. All the different bhavas in concert creates spiritual humor (rasa), leading to love of Godhead (prema).

The point to note is, that from seeing a pure sadhu person person with sukrti develops the inclination to associate with him and emulate his examples. The conclusion is that the first time contact with a sadhu, immaterial of what brought it about, it created sraddha in the heart. Sraddha then inspired the person to approach a pure devotee seeing him in a new light - this is the second stage of sadhu-sanga. Another term for sraddha is surrender or saranapatti. The first stage of sadhu-sanga is characterized by the influence, due to proximity, of the Supreme Lord's favored place, festive days, objects, paraphernalia and recipient of mercy (pure devotee). The Bhagavad-gita describes the symptoms of saranapatti, which is the result of the first stage of sadhu-sanga, in the following verse:

sarva-dharman parityajya mam ekam saranam vraja
aham tvam sarva-papebhyo moksayisyami ma sucah

(Abandon all varieties of religion and just surrender unto me. I shall deliver you from all sinful reaction. Do not fear. BG 18.66)

The purport of this verse is, that all varieties of religion include: smarta, astanga-yoga, sankhya, jnana, vairagya etc.(naimittika religion). The act of abandoning must be conducted on the basis of proper comprehension that the practice of these religions does not tantamount to the execution of the prime necessity of human existence (prayojana). Supreme Lord Krsna, the ever youthful hero of Vraja, the embodiment of eternality, absolute knowledge and bliss, is the sole goal of human existence. Knowing this the jiva must relinquish the desire for bhukti and mukti and surrender to Krsna - this is real sraddha. And when such a level of sraddha is enthroned in jiva's heart, he sheds tears of remorse (for lost time) and applies himself with gusto in following a pure Vaisnava sadhu. This time sadhu-sanga helps him to find the shelter of a spiritual master (guru).

"The soul travels through many lifetimes in different bodies and at last gets a chance at the rare human birth, which is auspicious in every respect. The soul has rotated through 8,400,000 different species. It is by ajnata sukrti or unintentional pious activities that the soul finally attains a human body. A birth in the human form is most uncommon, because only in that body are spiritual activities possible to perform, unlike any other species." (Bhaktivinoda Thakura, Harinama Cintamani, ch. 6)

Srila Prabhupada:

"The beginning of contact with Krishna Consciousness is the beginning of good fortune. That some people may come and others may not, this is also due to association. Suppose a man accidentally comes in contact with our society and gives some service willingly or unwillingly, that is the beginning of his fortunate life. We go from door to door canvassing people to join Krishna Consciousness movement means that we are trying to make them fortunate. Anyone who gives some service to this Krishna Consciousness movement is fortunate proportionately. At least the seed of his fortunate life is sown there. Whether he gives service of some sort, willingly or even unwillingly, the seed is sown, and the fortune will come proportionately. Even if somebody looks shabby and unclean, if he simply says this Krishna Consciousness is very nice thing, even he is not able to take full advantage of it at the time, still he is far more fortunate than any Rockefeller." (Letter to: Tosana Krsna -- Los Angeles 13 November, 1968)

Morning Walk, Mayapur, March 14, 1976, 760314MW.MAY:

Panca-dravida: Srila Prabhupada, what is our fortune that we've come in contact with a qualified guru? What have we done to qualify to come in contact with you?

Revatinandana: In other words, why do some come and others not come?

Prabhupada: It is the ajnata-sukrti, say. Ajnata-sukrti. You might have done something, very pious activities, which you do not know, but on the effect of...

Madhudvisa: So it seems like it's up to chance, then.

Prabhupada: No chance. Just like a sinful man. Some saintly person comes to him and he gives some money to him. He does not know that "I am doing very pious activity," but because he has given, he becomes pious.

Revatinandana: If not even a blade of grass moves unless Krsna sanctions it, then why does someone have the opportunity to perform such ajnata-sukrti, another person not?

Prabhupada: Yes, Krsna wants... Suppose a saintly person comes to a very sinful man. He needs some money. Immediately Krsna says, "Give him some money. He requires." So he says, "All right, sir, take it." So Krsna's desires, he gives. Unless Krsna dictates from within, how he can give?

Harisauri: So then where is the question of free will? If I want to give or not give...

Prabhupada: No, no, free will under Krsna. You can become free will and become a big man immediately. Your free will sanctioned by Krsna. You are not so free that whatever you like, you can do.

Madhudvisa: So even if I want to perform some ajnata-sukrti, it is only by Krsna's mercy that I will do it.

Prabhupada: Yes. That is stated by Caitanya Mahaprabhu. (CC Madhya 19.151)

brahmanda bhramite kona bhagyavan jiva
guru-krsna-krpaya paya bhakti lata bija

As soon as he gives to a saintly person, bhakta, he immediately acquires some asset of future development. Immediately.

Acyutananda: If someone gives to a person for spiritual..., consciously for spiritual improvement...

Prabhupada: There is no question of...

Acyutananda: ...and the person misuses the money, does he benefit?

Prabhupada: Eh?

Acyutananda: If a man says, "I am giving you this donation because it is a spiritual organization," but if the money is misused, does that man benefit?

Prabhupada: If money is misused, then both of them become implicated. If it is not used for Krsna, then both of them becomes under the laws of karma.

Acyutananda: But that man is sincere.

Prabhupada: Well, this word sincere, there is no meaning unless he is a devotee. Ei bala ei manda sab mano dharma: "These are all mental concoction." There is no meaning. "This man is good. This man is sincere. This man is bad. This man is..." They are all mental concoction. Only good is he who is Krsna conscious. Others all rascals.

Harisauri: So if Krsna has given the dictation, then is He dictating every sinful man to give?

Prabhupada: Hm?

Harisauri: Is he dictating every sinful man to give?

Prabhupada: Why do you question like that? Krsna is so foolish that He will dictate to give to a foolish, er, sinful man? It is odd question.

Harisauri: This is that point that does one come to..., does one get contact with a pure devotee and advance like that from his own free will, from accepting the mercy of the spiritual master or not?

Prabhupada: What does he say? Hm?

Harisauri: The point.... The point...

Prabhupada: Somebody answer.

Jayadvaita: Not every sinful man is dictated to give money; otherwise they'd all be giving us money. They're all sinful. We'd be getting money from everyone.

Revatinandana: But then the question is why some and not others also?

Trivikrama: Krsna is in everyone's heart.

Gurukrpa: But some are innocent.

Prabhupada: That is Krsna's dictation.

Revatinandana: Yes.

Prabhupada: Yes. And you cannot bind Krsna to dictate in a similar way. If He likes, He can ask a sinful man, "Do this." If He doesn't like, He may not act. That is Krsna.

Revatinandana: So ultimately it is simply by the mercy of Krsna...

Prabhupada: Yes.

Revatinandana: ...that he comes back to Krsna.

Prabhupada: Yes. So it is Krsna's business where to show mercy, where not to show. You cannot oblige Him that "You show mercy everywhere." No. Naham prakasah sarvasya yoga-maya-samavrtah. Krsna.... You cannot oblige Krsna, "You do this." That is not Krsna. That is not Krsna. If one is obliged to act to your dictation, then he is not Krsna. Therefore whatever Krsna likes, He'll do. You cannot oblige Him that "You have to do it." No. That is karma-mimamsa, that "If good work gives good result, so why should we care for Krsna? We shall do the good work." That is... Ordinary people, they think like that. Karma-mimamsa. "If I do good work, Krsna will be obliged to give me good effect. Why shall I care for Krsna?" That is karma-mimamsa. "Work is final. Do good work, that's all." They say like that. But we say, even if you do good work, if Krsna does not want it, then it will not produce good result. That is Krsna.

Trivikrama: We don't have the mercy of Krsna yet, so...

Prabhupada: No, no. Everyone has got the mercy, but that mercy is not obligatory. If He likes, He can give you mercy; if He does not like, He may not.

Trivikrama: But everyone has it.

Prabhupada: Everyone... He is giving mercy. That is general. But if He does not like, He may not give you. You cannot make Him obliged.

Panca-dravida: So why is it, then, if it's a question of ajnata-sukrti... The Indians, from their birth they're watering Tulasi, they're chanting Hare Krsna, they're doing so many activities, but mostly your disciples are foreigners?

Prabhupada: So that... No, means that is temporary. They may come again. It will never go in vain. Just like this cloud. Cloud is meant for raining. Now it is not raining, but when there is sufficient cloud, it will rain. You cannot say there is no rain. There is, but it is not sufficiently collected. When it is sufficiently collected, then.

Giriraja Swami, Nectar of Devotion course, Vrindavan 1994(?):

Well, there's something called ajnata-sukrti, which means some activity that's favorable to Krsna consciousness in which the person is not aware of the fact that he is doing devotional service. So, in a broad definition of bhakti, just like someone sees a devotee and he just appreciates that the devotee is nice, so that appreciation... one makes advancement by that appreciation, but he doesn't know that the person is a devotee and that he is engaged in devotional service, but he just appreciates the person, so the person makes advancement. Now whether we want to say that's devotional service or something preliminary to devotional service, it would depend, because definitions can be more broad or more narrow and when Srila Prabhupada is in a more generous mood, he may call it devotional service, but when he's discussing in a more strict way, it becomes like a preliminary activity and when enough of such preliminary activities accumulate, then one can engage in devotional service. But you see it can't be considered pious activity, because devotional service isn't caused by anything material, so no amount of pious activity can cause devotional service to manifest. But these activities, they're like devotional service, but they're not exactly devotional service.

...they're favorable to the devotee, the devotee is related to Krsna, so therefore they're favorable to Krsna and Krsna will be pleased, that "O, he's appreciating My devotee..."

Bhaktivinoda Thakura has said that there are two types of fortunate activities. One which leads to bhakti and one which doesn't lead to bhakti and the type that doesn't lead to bhakti is not really fortunate. So activities like giving in charity may help or they may not help, but ajnata-sukrti, which means activities favorable to Krsna consciousness done without knowledge, that will definitely lead to Krsna consciousness. Just like when Srila Prabhupada went to New York - at one of the programs he wanted to sell his books after the program, so he asked someone in the audience to help him sell his books. So the person didn't know what is Krsna consciousness, who is Srila Prabhupada, what is devotional service, but he did unknowingly something. So that's ajnata-sukrti and when such ajnata-sukrti accumulates, then one becomes very open to Krsna consciousness.

Pious activity, especially in relation to pure devotees, makes one fortunate. But we cannot say that... I'll give an example: the same topic was discussed with Srila Prabhupada. And Srila Prabhupada was saying, that you cannot say that bhakti is caused by karma, because that would mean that bhakti is subservient to karma; that means that Krsna has to give bhakti. So this is the karma-mimamsa theory: that everything is karma and if one does good karma, God has to give the result. So don't care for God, just care for karma. So that's the karma-mimamsa theory. So if bhakti were, if one could get bhakti by karma, then where is Krsna, where is Krsna's independence. So Srila Prabhupada gave the example that ajnata-sukrti, it accumulates. Like sometimes we see many pious people in India, people who are more pious than we were. They chant, they pour water on Tulasidevi and they're vegetarian and so many things. But they don't actually take to devotional service. But Srila Prabhupada said "Yes, but whatever they are doing is not going in vain. It's all

So Raghubir Prabhu also made a good point, that with a moment's association, you can get some ajnata-sukrti and ultimately the ajnata-sukrti could lead to bhakti.

Question: Does ajnata-sukrti only come in the association of devotees or ...the Deities in the temple.

GS: That also counts.

GS: Well, there are degrees of benefit in ajnata-sukrti, but if one performs one of the 64 items of devotional service, even by accident, he gets ajnata-sukrti. So if he by accident performs one of the five potent forms of devotional service, then he'll get more benefit. But although one can get ajnata-sukrti without association with the pure devotee, one can't get the seed of bhakti without the mercy of the pure devotee except in rare cases where one gets it directly from Krsna.

Question: The seed then sprouts into the creeper of devotion. Isn't that the idea of the bhakti-lata? But then if one commits offenses, serious offenses, then the creeper may be vanquished, then what about the seed or the root, sort of at its most basic level of existence?

GS: If we commit offenses, then the growth of the plant can be curtailed. If we commit the mad elephant offense, then all of the growth can be completely trampled and destroyed, but the seed is not destroyed.

Domanda: Qual'e' il primo passo verso il servizio devozionale?

Risposta: Usualmente il primo passo si chiama ajnata-sukriti, o l'atto di pieta senza conoscere che fai qualcosa pio. Questo non c'e la pieta normale che la gente generalmente fa (nutrire gli infamati, aprire i ospedali e cosi via) pero gli atti conneti con il servizio devozionale come l'apprezzazione delle attivita dei devoti, visitare il tempio e partecipare nella programma, partecipare nel varii festivali, sentire e cantare la mahamantra, dare la offerta, mangiare il prasadam, leggere il libro, qualunque aiuto a devoti, venire in contatto con il pure devoto, ascolto e rispetto verso puro devoto.

Tutto questo sono risultati di misericordia di Krishna e i Suoi devoti che offrono queste possibilita alle anime condizionate. Krishna nel nostro cuore ci da la idea di comportarsi appropriamente nelle queste situazioni e dipende da noi se Li ascolteremo...

Influence of sin and aparadha on ajnata-sukrti

Jayapataka Swami: Sukrti is quite esoteric and not a lot is written about it. However, in CC Madhya-lila Vaisnava aparadha has been termed as "matal-hati" or the mad-elephant offense. IN CC it states: "upare va cinde tar sukhe jai pata" - that the creeper of devotional service is pulled out of the ground or torn to shreds and as a result the leaves dry and fall of the tree in due course (my literal translation). Whereas a weed only competes or stunts the growth of the devotional creeper, a Vaisnava aparadha talks about uprooting it! Wouldn't you consider uprooting to be a serious diminishment due to aparadha? Taking the words literally it seems like an almost total sukrti bankruptcy.

You are certainly correct in saying that due to sin or "papa" one can't destroy sukrti, but only cover it. I don't find anything contradictory by that statement.

In CC it states that after one accepts a bona fide spiritual master if one commits the great offense of rejecting him, one cannot get another bona fide spiritual master for 10 million births! Isn't that an extraordinary amount of time to be covered for? The point is that aparadha can seriously affect our sukrti.

Whether sukrti is diminished or covered, the point is that aparadha is what does it. I don't want to split hairs. There isn't a lot spoken about sukrti as compared to karma (pious and impious reactions). Even though we may have accumulated a lot of sukrti we should never think that we can commit aparadha against any Vaisnava, the guru, the holy name, the Deity, etc. with impugn, i.e. that nothing can affect us. It can seriously affect us and therefore we should be careful.

Karma-unmukhi-sukrti - virtue or merit from pious acts
Jnana-unmukhi-sukrti - virtue or merit from the cultivation of knowledge
Bhakty-unmukhi-sukrti - virtue or merit from devotional activities

Vaisnava aparadha

yo hi bhagavatam lokam upahasam nrpottama
koroti yasya nasyanti artha dharma yasah sutah
hanti nindati vai dvesti vaisnavan na abhinandati
krudhyate yati no harsam darsane patanani sat

(Hari Bhakti Vilasa 10.310,312, from Skanda Purana, conversation between Markandeya Rsi and King Bhagiratha)

Oh King, anybody who makes fun out of the devotee of the Supreme Personality to Godhead, his religiosity, wealth, fame and family members all reach ruination or are destroyed. Any person who kicks a Vaisnava, criticizes him, angers him, envies him, who is not pleased to see him or disrespects him, Mother Nature becomes very angry with him and is not happy with him. They are sent to the hellish planets. These six things are meant for his degradation. (Therefore one should avoid these six demonic activities).

pujito bhagavan visnur janmantara satair api
prasidati na visvatma vaisnave ca apamanite

(Hari Bhakti Vilasa 10.315, from Dvaraka Mahatmya, conversation between Prahlada Maharaja and Bali Maharaja)

Any person who has criticized a Vaisnava, such sinners, even if they worship Lord Sri Visnu, the source of the whole world for hundreds of births, with such insulters of Vaisnavas, Lord Hari does not remain happy.

Skanda Purana lists six kinds of Vaisnava aparadhas (offenses):

hanti nindati vai dvesthi
vaisnavan na abhinandati
krudhyate yati no harsam
darsane patanani sat

(1) Killing or physically harming a devotee

(2) Criticizing or blaspheming a devotee for

(a) having a body born in a low family (listed in Upadesamrta)
(b) having a body with a bad complexion (listed in Upadesamrta)
(c) having a deformed body (listed in Upadesamrta)
(d) having a diseased or infirm body (listed in Upadesamrta)
(e) having traces of sins or imperfectness listed in previous sinful life(s)
(listed in Harinama Cintamani)
(f) having an accidental or momentary falldown
(listed in Harinama Cintamani)

(3) Being envious towards a devotee

(4) Not offering obeisances to a devotee

(5) Become angry towards a devotee

(6) Not becoming happy on seeing a devotee

Caitanya Bhagavata by Vrindavan Das Thakur on Vaisnava Aparadha

"Any person who sides with a Vaisnava against another Vaisnava and criticizes him is destined to be destroyed." (Madhya 3.160)

"If Vaisnavas are offended even by an assembly of renunciates, sannyasis, such an assembly is more irreligious than a group of drunkards. For the drunkards there is still a chance of salvation, but for those who are critical of Vaisnavas there is no hope of liberation." (M 3.41-43)

"Lord Caitanya absorbed the sin of Jagai and Madhai into His own body. He then said, "Begin kirtana, then this black shroud of sin will lift from My body and enter the bodies of those who criticize the devotees of the Lord." (M 3.302-303)

"One never advances in spiritual life by finding faults in other Vaisnavas, in fact only sinful reactions are increased, so give up all your faultfindings." (M 3.313)

"The Vaisnava devotees of the Lord are eternally pure and realized souls. Sometimes there are differences of opinion amongst them which might appear like an argument, but in fact, it is an amazing relationship between devotees. Foolish rascals who do not understand this exchange, praise one Vaisnava and denounce the other. Such a mentality will lead to destruction of faith and knowledge." (M 5)

"To criticize and find faults in pure devotees of the Lord is the most grievous offense against the holy name. O holy name! How can you bear the criticism against your pure devotees through whom your glories have been propagated? (You can never tolerate criticism against those who have dedicated their lives in propagating the holy name of the Lord.) Such offenders are annihilated." (M 13.393)

"Therefore the conclusion is that having devotion is the foremost of all rules, regulations, and rituals. Rules and regulations are meant to be subservient and secondary to devotional service; those who are dissatisfied with this arrangement fall down from the path of self-realization." (M 16.143-144)

"Those devotees who are narrow-minded and bigoted start fighting over petty matters, this is a serious deviation from the path of spiritual realization, and so a really knowledgeable devotee will refrain from taking sides in such disputes." (M 17.109-110)

"The offense or criticizing the Lord or His devotees even once steals a man's proper intelligence." (M 19)

"Lord Gaurasundara has advented specifically to deliver all the fallen souls with the exception of those who find fault in Vaisnava devotees of the Lord." (M 19)

"The Vedas clearly describe that if one hears criticism of a Vaisnava devotee of the Lord then he loses all of his accumulated piety and is cast into abominable conditions of life birth after birth." (M 20)

"Everything, from the highest to the lowest living entity, is a manifestation of Lord Krsna's energy, hence Krsna cannot tolerate violence or offenses perpetrated against anyone. And if anyone offenselessly chants Krsna's name then Krsna will certainly very soon liberate him from material bondage. A person may be well versed in all the four Vedas, but if he still maintains an offensive attitude towards the Vaisnavas, then he is eternally doomed to the worst kind of hell." (M 20)

"Whosoever makes any differences between Me, My pure devotees, and Srimad-Bhagavatam are forever lost." (M 21)

"The spiritual master cannot even protect his own disciples against the wrath of the Lord if his disciple commits Vaisnava aparadha. In fact the guru of such a disciple is hardpressed to protect himself from the effects of the aparadha. If the guru is in a very elevated stage of devotion, then he can protect himself alone, but if he is not so elevated, then he along with disciple sinks down into hell." (M 22)

"The true followers of Lord Nityananda are free from fault-finding, they engage their full time in blissfully glorifying Lord Caitanya. They are always careful to avoid the pitfalls in devotional service." (M 22)

"Some persons, trying to compare Vaisnavas, calling one a bigger Vaisnava than the other, commit a grave blunder for which they will soon suffer." (M 22)

"At times one may see a certain elevated devotee quarreling with other devotees; this is all transcendental and happening by the desire of Lord Krsna. No one should side with any party, because they are all most elevated Vaisnavas, to do so would certainly result in Vaisnava aparadha." (M 23)

"One can become a true Vaisnava by serving Lord Krsna and by not finding faults in others." (M 23)

"One who worships Krsna's lotus feet seeing all Vaisnavas to be dear to the Lord will indeed cross over this ocean of material nescience." (M 24)

"If one does not pay heed to Lord Caitanya's warning and teachings on Vaisnava aparadha, then he will remain completely ignorant about the offenses and thus suffer terrible consequences." (M 22)

Sadhu Ninda: Beware of the mundane man in the dress of a Vaisnava!

Kurma Rupa dasa

In his discourse on sadhu-ninda, Srila Bhaktivinoda Thakura explains that if one wants to progress in devotional service, he must avoid offenses to Vaisnavas. He writes, "To blaspheme a devotee of the Lord is the first offense against the holy name, and it completely disrupts one's spiritual life." Further along he says, "Anyone who criticizes a pure Vaisnava goes directly to hell and suffers untold pains birth after birth. The doors of bhakti are closed to such an offender."

No less grave is King Rahugana's statement to Jada Bharata, "My dear sir, I am not at all afraid of the thunderbolt of King Indra, nor am I afraid of the serpentine, piercing trident of Lord Siva. I do not care about the punishment of Yamaraja, the superintendent of death, nor am I afraid of fire, scorching sun, moon, wind, nor the weapons of Kuvera. Yet I am afraid of offending a brahmana. I am very much afraid of this." (SB 5.10.17)

When we ponder these and other similar statements it is no wonder we stammer before questioning the behavior of, correcting, chastising, or looking critically or even objectively at anyone wearing tilak. Wanting to play it safe, we conclude it is better to assume everyone in Vaisnava dress worthy of worship rather than risk committing the mad elephant offense. The purpose of this essay is to examine this demeanor and determine if it is in fact secure.

In order to avoid sadhu-ninda, the Thakura explains, we must consider two vital factors. First, we must precisely understand what a sadhu is and to this aim he cites Sri Krsna's instructions to Uddhava regarding the twenty-six qualities of a devotee: "The devotee is merciful, tolerant, equal to all, and performs penance without injuring the body. He is truthful, pure-hearted, compassionate, his intelligence is free from lust, and he is master of the senses. He makes no claims of ownership, is gentle, clean, peaceful, regulated in eating, and apathetic to materialism. He is patient, steady, and takes Lord Krsna as his only shelter. The devotee is free from illusion, is grave, has conquered over hunger, thirst, lamentation, envy, old age and death; he does not expect honor, offers respect to others, is expert; does not cheat and is knowledgeable. (...)" (SB 11.11.29-32)

Bhaktivinoda points out how twenty-five of these qualities are external, and the remaining one - that Krsna is his only shelter - is the internal and most essential. He then establishes that the only real sadhu is a devotee of Krsna. It should be noted that offending one who has taken Krsna as his only shelter results in the previously mentioned devastating results while offenses to Vaisnavas of lesser caliber yield lesser negative reactions.

The second vital factor is that we must diligently avoid that activity which invariably leads to sadhu-ninda or vaisnava aparadha. The Thakura declares this to be asat-sanga - association with those absorbed in temporary or materialistic activity. Asat-sangis are naturally offensive to vaisnavas so their association must be strictly avoided. Indeed, renouncing the association of materialists is a natural symptom of a Vaisnava: asat-sanga-tyaga - ei vaisnava-acara (CC Madhya 22.87)

As Bhaktivinoda cites the symptoms of Vaisnavas he also clearly defines the characteristics of the asat-sangis. In Harinama-cintamani, he divides them in two broad categories: stri-sangis and non devotees. He describes stri-sangis as those who have sexual connection with women other than their wife, and those who are excessively attached to their wife. The non devotees include Mayavadis, dharmadhvajis (pretenders), and atheists.

In Sri Bhaktyaloka he allocates the asat-sangis into seven more specific categories: (1) mayavadis and atheists, (2) sense enjoyers, (3) those fond of sense enjoyers, (4) women, (5) womanizers, (6) the hypocritically devout (dharmadhvaji), and (7) the ill-behaved foolish outcastes.

Having defined in detail the sadhu and affirmed asat-sanga as the single most detrimental activity, Bhaktivinoda has armed the sadhaka with the scientific information required to effectively avoid sadhu-ninda. When we find one with that essential quality, we inquire from and serve him, and when we find one who fits in any of the seven categories, we offer our respects from a distant place. Now this would be an easy task but for one thing: Bhaktivinoda warns that the worst of the asat sangis, the hypocritically devout, "wears the clothes of a devotee to accomplish materialistic ends. He is a person who has no devotion or attachment in the heart but makes a show of it externally." These illuminating words mean the dharmadhvaji has the external appearance of a Vaisnava, but lacks the aforementioned essential internal symptom. Thus it is not a safe stance to accept that all that glitters is gold.

This indeed poses a serious practical problem for the aspiring devotee. What if in our attempt to "play it safe", we contact a dharmadhvaji? Bhaktivinoda even mentions that in Kali-yuga most people fall into this category so it is not an unlikely proposal. Actually, it's safe to assume we will. So when we do, and owing to donning Vaisnava-colored glasses, we engage in the six loving exchanges with him/her, we are sure to be infected. Hitopadesa explains, just as when a cloth is put in a solution of dye it takes on the same color, so a person becomes colored by the company he keeps. Thus Bhaktivinoda warns, "One should give up the association of dharmadhvajis, the hypocritically devout, with special care. Those who accept the external signs of dharma but do not actually follow dharma are hypocrites and fools, or the cheaters and the cheated. Better associate with sense enjoyers, for in this whole world there is no worse association than the dharmadhvaji."

Dharmadhvajis loom amongst both the cheaters and the cheated. If we allow ourselves to be cheated we actually become implicated in cheating others. Yes, the cheater is active and the cheated is passive, but that is of little consolation. The cheated also cheat as they serve as decoys to allure others who feel safe in numbers. The cheated increase the following of the cheaters and hence their influence.

Now, please do not accuse me of proposing there are no Vaisnavas anywhere. I know there are. I want to encourage avoiding extremes. At the one end we have the idea that everyone is a Vaisnava and at the other, that no one is. Both extremes are undesirable and unsafe. We applaud something in between - something that can be called healthy skepticism. Let this inspire us to play it safe by honing our discrimination to the optimum and applying it relentlessly. Yes, risk is involved, but much less than in the popular unsound proposal.

IF YOUR AIM IS LOVE OF GODHEAD BEWARE OF VAISNAVA APARADHA.

Artha and Kama vs. Yoga

Q: Your movement discourages material and economic progress and makes one disillusioned about life. I believe if used for the welfare of people, it has great utility.

A: Although I study books of Srila Prabhupada for several years now and even translate and edit them, I didn't find anything there which would make one disillusioned about life - I mean the real, spiritual life. Rather, just the opposite is true! On the other hand, the books expose the shallowness of false, materialistic life which leads to frustration.

Please understand that this is not "our movement" who discourages these things but the scriptures. Where from do they come? Yes, from Krsna. So it means that artha, or economical development, although it has its place in human life as one of its goals (purusarthas), is not all in all. It should lead to queries about liberation (moksa) from this material life because it cannot satisfy us fully. Actually we are not humans but jivas, living beings who just happen to be in temporary human bodies. When we start asking about liberation, God and meaning of life, it is a beginning of path to fulfill the real purpose of our life (athato brahma-jijnasa, Vedanta-sutra 1.1.1), developing loving relationship with the Lord.

You believe that it is good to do good to people. Yes, but under one condition - one has to know what is 'good'. If someone is sick, will you do good to him if you give him anything which will perpetuate or even aggravate his sickness? Certainly not. Krsna says that material life is a diseased state for the living being which cannot enjoy in this state although by its nature it is eternally joyful, sat-cid-ananda.

Q: You all make it seem as though it is anti-spiritual and evil to have fun (like family gettogethers, discos, traveling, sports, etc.). I believe as long as you stick to ethics, it is okay.

A: Same as above applies here. If you like material life more than spiritual life, you will get it - life after life. It's your choice. But remember that it's accompanied by suffering - birth, disease, old age, death. If one understands the presence of suffering and gets an experience of higher, spiritual taste, material enjoyment turns pale.

Q: What about sex education? Is it right to masturbate? People say it helps one to control one's senses and it is a natural mechanism God has given us to regulate the sex desire. How can I stop thinking too much about sex? So far I have not had sex with anyone but do masturbate. Help!!!!!

A: It may look natural in our conditioned state but it's only a faint attempt to become happy. At the same time it's the proof that we as spirit souls long for enjoyment but in the material body it doesn't work very well. It's like if you want to touch something wearing gloves or having sex in diving suit. In the same material body prevents us from really enjoying on the spiritual platform.

The higher taste, determination to stop and Krsna's help is the only way to cure for all our material attachments. Pray to Krsna (James 5:16 "Confess your faults one to another, and pray one for another, that ye may be healed. The effectual fervent prayer of a righteous man availeth much."), engage yourself in meaningful ways, chant japa, adjust your diet (prasadam) and try to get devotee association. I guess Ayurveda and some Hatha yoga techniques can provide some help here.

Q: I plan to get into business, make money through ethical means and then use it for charitable purposes. I do think of doing all this as a service to Lord Krsna.

A: That's a pious motivation but ask Vaisnavas how to do it so it is real service to Lord Krsna and not just your imagination. Many people in India subscribe to the 'service to man is service to God' concept but God says it is not so. Just helping people materially brings good karma but devotional service is akarma. They are different. Read the Bhagavad-gita. Real service to people is to make them benefit spiritually, to bring them closer to Krsna by giving them Krsna prasadam, books about Krsna etc.

Q: Can you elaborate the on right attitude to achieve my worldly goals?

A: If you want to achieve worldly goals - if you consider them worthy of your effort after what I wrote to you - then worship Krsna for help. Bhagavata Purana (2.3.10) says:

akamah sarva-kamo va moksa-kama udara-dhih
tivrena bhakti-yogena yajeta purusam-param

"A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead."

End of the purport:

Udara-dhih means one who has a broader outlook. people with desires for material enjoyment worship small demigods, and such intelligence is condemned in the Bhagavad-gita (7.20) as hrta jnana, the intelligence of one who has lost his senses. One cannot obtain any result from demigods without getting sanction from the Supreme Lord. Therefore a person with a broader outlook can see that the ultimate authority is the Lord, even for material benefits. Under the circumstances, one with a broader outlook, even with the desire for material enjoyment or for liberation, should take to the worship of the Lord directly. And everyone, whether an akama or sakama or moksa-kama, should worship the Lord with great expedience. This implies that bhakti-yoga may be perfectly administered without any mixture of karma and jnana. As the unmixed sun ray is very forceful and is therefore called tivra, similarly unmixed bhakti-yoga of hearing, chanting, etc., may be performed by one and all regardless of inner motive.

I don't know what to add. I guess you know what worship means. Sravanam kirtanam smaranam dasyam etc. Devotee association is essential.

Analogy of artha as blind economic development without dharma preceding it (Path of Perfection, ch. 4 - Moderation in Yoga):

A vulture may rise very high in the sky - seven or eight miles - and it is wonderful to see him fly in this way. He also has powerful eyes, for he can spot a carcass from a great distance. Yet what is the object of all these great qualifications? A dead body, a rotting carcass. His perfection is just to discover a dead piece of meat and eat it. That's all. Similarly, we may have a very high education, but what is our objective? Sense enjoyment, the enjoyment of this material body. We may rise very high with our spaceships, but what is the purpose? Sense gratification, that's all. This means that all the striving and all this high education are merely on the animal platform.


Article Series II

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >> Article Series II >>

Bhaktiyoga - practical II.

Article courtesy of http://www.veda.harekrsna.cz

Bhakti | Body | Eight Aspects of Brahmacarya
Calling on the Name of the Lord in the Bible

Bhakti

- superior to liberation (SB 3.25.32)

sri-bhagavan uvaca
devanam guna-linganam
anusravika-karmanam
sattva evaika-manaso
vrttih svabhaviki tu ya
animitta bhagavati
bhaktih siddher gariyasi

sri-bhagavan uvaca - the Supreme Personality of Godhead said; devanam - of the senses or of the presiding deities of the senses; guna-linganam - which detect sense objects; anusravika - according to scripture; karmanam - which work; sattve - unto the mind or unto the Lord; eva - only; eka-manasah - of a man of undivided mind; vrttih - inclination; svabhaviki - natural; tu - in fact; ya - which; animitta - without motive; bhagavati - to the Personality of Godhead; bhaktih - devotional service; siddheh - than salvation; gariyasi - better.

Lord Kapila said: The senses are symbolic representations of the demigods, and their natural inclination is to work under the direction of the Vedic injunctions. As the senses are representatives of the demigods, so the mind is the representative of the Supreme Personality of Godhead. The mind's natural duty is to serve. When that service spirit is engaged in devotional service to the Personality of Godhead, without any motive, that is far better even than salvation.

- superior to other systems (SB 4.31.12, 11.15.*)

kim va yogena sankhyena
nyasa-svadhyayayor api
kim va sreyobhir anyais ca
na yatratma-prado harih

kim - what is the use; va - or; yogena - by mystic yoga practice; sankhyena - by the study of Sankhya philosophy; nyasa - by accepting sannyasa; svadhyayayoh - and by study of Vedic literature; api - even; kim - what is the use; va - or; sreyobhih - by auspicious activities; anyaih - other; ca - and; na - never; yatra - where; atma-pradah - full satisfaction of self; harih - the Supreme Personality of Godhead.

Transcendental practices that do not ultimately help one realize the Supreme Personality of Godhead are useless, be they mystic yoga practices, the analytical study of matter, severe austerity, the acceptance of sannyasa, or the study of Vedic literature. All these may be very important aspects of spiritual advancement, but unless one understands the Supreme Personality of Godhead, Hari, all these processes are useless.

PURPORT:

In Caitanya-caritamrta (Madhya 24.109) it is said:

bhakti vina kevala jnane `mukti' nahi haya
bhakti sadhana kare yei `prapta-brahma-laya'

Impersonalists do not take to devotional service, but take to other practices, such as the analytical study of the material elements, the discrimination between matter and spirit, and the mystic yoga system. These are beneficial only insofar as they are complementary to devotional service. Caitanya Mahaprabhu therefore told Sanatana Gosvami that without a touch of devotional service, jnana, yoga and Sankhya philosophy cannot give one the desired results. The impersonalists wish to merge into the Supreme Brahman; however, merging into the Supreme Brahman also requires a touch of devotional service. The Absolute Truth is realized in three phases - impersonal Brahman, Paramatma and the Supreme Personality of Godhead. All these require a touch of devotional service. Sometimes it is actually seen that these Mayavadis also chant the Hare Krsna maha-mantra, although their motive is to merge into the Brahman effulgence of the Absolute. The yogis also at times take to chanting the Hare Krsna maha-mantra, but their purpose is different from that of the bhaktas. In all processes - karma, jnana or yoga - bhakti is required. That is the purport of this verse.

Body

- human: attainment from last animal body: SB 5.14.30p. cow (body in sattva), lion (rajas), monkey (tamas)

first after leaving spiritual world: SB 4.29.4p., Brahma's - SB 9.24.58p.

- 32 symptoms of a great person: CC Adi 14.14-15p., quote from Samudrika

- care of:

dharmasya ayatam yatnac sariram paripalayet
na hi deham vina visnuh purusair vidyate parah

(Padma Purana, Svarga Khanda 54.36)

Just to follow religious principles, one should take care of his body because without the body, one cannot worship Lord Sri Visnu and attain the supreme abode.

- six changes: jayate'sti varddhate, viparinamate, apaksiyate nasyati ca

"The body takes birth, exists after birth, grows, undergoes transformations by aging, dwindles, and finally dies." (Niruktam 1.1.2)

The soul however, does not undergo any of these changes. Krsna explains this in Chapter Two of Bhagavad-gita.

The argument for the soul not undergoing these changes is that it observes all these changes. The observer of a change is not affected by the change or he ceases to be an observer. A man sitting in a moving airplane and unable to look out the window cannot fathom its speed, but a man on the ground observes it easily. Similarly, everyone has the experience of the six types of changes occurring in his own body, but the observer of these changes is not the body. The observer is the soul. This is logically inferred. Hence the very experience "I am miserable" proves that I (the soul) am not miserable, because if I was miserable I would be unable to perceive the misery.

Eight Aspects of Brahmacarya

(Sridhara Svami, the Bhagavatam commentator, also quoted in Daksa smrti)

Discussion with evidences - Maha-mantra Das

(1) smaranam - One should not think of the opposite sex. One should think of Krsna and His service as given by the spiritual master. Memorize favorite passages or verses from the sastras.

(SB 7.15.36 purport) "In our Krsna consciousness movement it is advised, therefore, that the sannyasis and brahmacaris keep strictly aloof from the association of women so that there will be no chance of their falling down again as victims of lusty desires."

(2) kirtanam - One should not talk of sex life (prajalpa). One should talk of Krsna and discuss one's realizations with one's friends, other brahmacaris. (Practice gravity, chant japa nicely)

"Japa means tapa, tapasya. And that is drdha-vrata. Tapasa brahmacaryena. Tapasya begins with brahmacarya. There is no tapasya, there is no brahmacarya, there is no drdha-vrata," (Room Conv. Jan 31, 1977)

"So this is the process. Tapasa brahmacaryena. Brahmacarya is very, very essential. And that is, when one becomes detestable to sex life, that is the beginning of spiritual life. That is the beginning of spiritual life." (lecture CC Adi 1.11, April 4, 1975) (see determination)

tatranvaham krsna-kathah pragayatam anugrahenasrnavam manoharah tah
sraddhaya me 'nupadam visrnvatah priyasravasy anga mamabhavad rucih

(SB 1.5.26)

"O Vyasadeva, in that association and by the mercy of those great Vedantists, I could hear them describe the attractive activities of Lord Krsna and thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step."

Lord Sri Krsna, the Absolute Personality of Godhead, is attractive not only in His personal features, but also in His transcendental activities. It is so because the Absolute is absolute by His name, fame, form, pastimes, entourage, paraphernalia, etc. The Lord descends on this material world out of His causeless mercy and displays His various transcendental pastimes as a human being so that human beings attracted towards Him become able to go back to Godhead. Men are naturally apt to hear histories and narrations of various personalities performing mundane activities, without knowing that by such association one simply wastes valuable time and also becomes addicted to the three qualities of mundane nature. Instead of wasting time, one can get spiritual success by turning his attention to the transcendental pastimes of the Lord. By hearing the narration of the pastimes of the Lord, one contacts directly the Personality of Godhead, and, as explained before, by hearing about the Personality of Godhead, from within, all accumulated sins of the mundane creature are cleared. Thus being cleared of all sins, the hearer gradually becomes liberated from mundane association and becomes attracted to the features of the Lord. Narada Muni has just explained this by his personal experience. The whole idea is that simply by hearing about the Lord's pastimes one can become one of the associates of the Lord. Narada Muni has eternal life, unlimited knowledge and unfathomed bliss, and he can travel all over the material and spiritual worlds without restriction. One can attain to the highest perfection of life simply by attentive hearing of the transcendental pastimes of the Lord from the right sources, as Sri Narada heard them from the pure devotees (bhakti-vedantas) in his previous life. This process of hearing in the association of the devotees is especially recommended in this age of quarrel (Kali).

(3) kelih - Don't play or dally with the opposite sex, (even if it is your service to deal with them, try to minimize it) .

Rupa Goswami says in NOD 'avyartha-kalatvam'. Pure devotees don't waste their time, they always are cautious to make sure they are always engaged positively in K.C.

"If one is absent-minded, he cannot work nicely because mind is absent or not in order. Therefore our method of controlling the senses is to engage the senses in the service of the Lord.

The first engagement should be that mind should be always absorbed in thoughts of Krsna. Always engaged. These boys, they are always engaged. Just like in offering arcana to the Deities from early morning up to ten o'clock at night, and then they go to rest. Again rise early in the morning. So somebody is engaged in cleansing the temple, somebody is engaged in dressing the Deity, somebody is engaged in cooking for the Deity, somebody is engaged going in Tokyo city for distributing literature, somebody is performing kirtana here, somebody is reading our various books. In this way we have got twenty-five hours engagement instead of twenty-four hours. So mind cannot go outside Krsna. That is called Krsna conscious. We don't allow the mind go out of Krsna's service. And this is sannyasa." (from lecture April 30 1972 Tokyo)

(4) preksanam - Don't look lustfully at the opposite sex. Focus your eyes (or remember) on your favorite Deity form of the Lord.

sarat-padmotsavam vaktram vacas ca sravanamrtam
hrdayam ksura-dharabham strinam ko veda cestitam

(SB 6.18.41-42)

A woman's face is as attractive and beautiful as a blossoming lotus flower during autumn. Her words are very sweet, and they give pleasure to the ear, but if we study a woman's heart, we can understand it to be extremely sharp, like the blade of a razor. In these circumstances, who could understand the dealings of a woman?

Woman is now depicted very well from the materialistic point of view by Kasyapa Muni. Women are generally known as the fair sex, and especially in youth, at the age of sixteen or seventeen, women are very attractive to men. Therefore a woman's face is compared to a blooming lotus flower in autumn. Just as a lotus is extremely beautiful in autumn, a woman at the threshold of youthful beauty is extremely attractive. In Sanskrit a woman's voice is called nari-svara because women generally sing and their singing is very attractive. At the present moment, cinema artists, especially female singers, are especially welcome. Some of them earn fabulous amounts of money simply by singing. Therefore, as taught by Sri Caitanya Mahaprabhu, a woman's singing is dangerous because it can make a sannyasi fall a victim to the woman. Sannyasa means giving up the company of women, but if a sannyasi hears the voice of a woman and sees her beautiful face, he certainly becomes attracted and is sure to fall down. There have been many examples. Even the great sage Visvamitra fell a victim to Menaka. Therefore a person desiring to advance in spiritual consciousness must be especially careful not to see a woman's face or hear a woman's voice. To see a woman's face and appreciate its beauty or to hear a woman's voice and appreciate her singing as very nice is a subtle falldown for a brahmacari or sannyasi. Thus the description of a woman's features by Kasyapa Muni is very instructive. When a woman's bodily features are attractive, when her face is beautiful and when her voice is sweet, she is naturally a trap for a man. The sastras advise that when such a woman comes to serve a man, she should be considered to be like a dark well covered by grass. In the fields there are many such wells, and a man who does not know about them drops through the grass and falls down. Thus there are many such instructions. Since the attraction of the material world is based on attraction for women, Kasyapa Muni thought, "Under the circumstances, who can understand the heart of a woman?" Canakya Pandita has also advised, visvaso naiva kartavyah strisu raja-kulesu ca: "There are two persons one should not trust-a politician and a woman." These, of course, are authoritative sastric injunctions, and we should therefore be very careful in our dealings with women. Sometimes our Krsna consciousness movement is criticized for mingling men and women, but Krsna consciousness is meant for anyone. Whether one is a man or woman does not matter. Lord Krsna personally says, striyo vaisyas tatha sudras te 'pi yanti param gatim: whether one is a woman, sudra or vaisya, not to speak of being a brahmana or ksatriya, everyone is fit to return home, back to Godhead, if he strictly follows the instructions of the spiritual master and sastra. We therefore request all the members of the Krsna consciousness movement - both men and women - not to be attracted by bodily features but only to be attracted by Krsna. Then everything will be all right. Otherwise there will be danger.

Here is a practical solution to the problem of agitation in the presence of so many women in Kali-yuga. Avoid unnecessary association, but be practical. Remember! The sense objects are not at fault. It's how one understands the purpose of the various sense objects that creates one's difficulties.

All creatures and all things must be offered for Krsna's enjoyment. If one understands this always, then one can be pacified despite provocation. But disturbance or not, we must carry on our preaching duties. Get association and counseling. Endeavor for rectifying your strength. Then after regaining strength go out to preach again. This time more cautious than before you had the initial weakness.

"Who has introduced these things, that women cannot have chanting japa in the temple, they cannot perform the arati and so many things? If they become agitated, then let the brahmacaris go to the forest, I have never introduced these things. The brahmacaris cannot remain in the presence of women in the temple, then they may go to the forest, not remaining in New York City, because in New York there are so many women, so how they can avoid seeing? Best thing is to go to the forest for not seeing any women, if they become so easily agitated, but then no one will either see them and how our preaching work will go on? ... It is not possible." (SP letter to Ekayani 12/3/72)

(5) guhyabhasanam - Don't talk intimately with the opposite sex in a secluded place. Make strong friendships with other brahmacaris (or offer your choice prayerful words to the Deity instead).

strinam niriksana-sparsa-samlapa-ksvelanadikam
pranino mithuni-bhutan agrhastho 'gratas tyajet

(SB 11.17.33)

Those who are not married - sannyasis, vanaprasthas and brahmacaris - should never associate with women by glancing, touching, conversing, joking or sporting. Neither should they ever associate with any living entity engaged in sexual activities.

Praninah indicates all living entities, whether birds, bees or human beings. Among most species of life, sexual intercourse is preceded by diverse mating rituals. In human society, all types of entertainment (books, music, films) and all places of amusement (restaurants, shopping centers, resorts) are designed to stimulate the sexual urge and create an aura of "romance." One who is not married - a sannyasi, brahmacari or vanaprastha - should rigidly avoid anything related to sex and of course should never see any living entity, whether bird, insect or human, engaging in the various phases of sexual intercourse. When a man jokes with a woman, an intimate, sexually-charged atmosphere is immediately created, and this should also be avoided for those aspiring to practice celibacy. Even a householder who becomes attached to such activities will also fall down into the darkness of ignorance.

(6) sankalpo - The determination to engage in sexual intercourse. Don't contemplate to engage in sexual intercourse. Make sure you get proper counseling with a senior devotee(s) you have implicit trust in, if you have fallen to this bad state of mind (thinking, feeling, willing).

asankalpaj jayet kamam krodham kama-vivarjanat
arthanartheksaya lobham bhayam tattvavamarsanat

(SB 7.15.22)

By making plans with determination, one should give up lusty desires for sense gratification. Similarly, by giving up envy one should conquer anger, by discussing the disadvantages of accumulating wealth one should give up greed, and by discussing the truth one should give up fear.

Srila Visvanatha Cakravarti Thakura has suggested how one can conquer lusty desires for sense gratification. One cannot give up thinking of women, for thinking in this way is natural; even while walking on the street, one will see so many women. However, if one is determined not to live with a woman, even while seeing a woman he will not become lusty. If one is determined not to have sex, he can automatically conquer lusty desires. The example given in this regard is that even if one is hungry, if on a particular day he is determined to observe fasting, he can naturally conquer the disturbances of hunger and thirst. If one is determined not to be envious of anyone, he can naturally conquer anger. Similarly, one can give up the desire to accumulate wealth simply by considering how difficult it is to protect the money in one's possession. If one keeps a large amount of cash with him, he is always anxious about keeping it properly. Thus if one discusses the disadvantages of accumulating wealth, he can naturally give up business without difficulty.

If one doesn't get help to stop this contemplation at an early stage, then eventually it goes from thinking to feeling. At this point, devoid of mind and sense control, the living entity loses all reasoning, and is unable to hear the Supreme Personality of Godhead in the form of sastras.

Such a person usually ends up (at best, through counseling) getting married, or (at worse) becomes a debauchee - falling into illicit life. Sometimes he tries to satisfy this craving through artificial means. (See SB 2.6.20 purport)

stambhayann atmanatmanam yavat sattvam yatha-srutam
na sasaka samadhatum mano madana-vepitam

(SB 6.1.62)

"As far as possible he patiently tried to remember the instructions of the sastras not even to see a woman. With the help of this knowledge and his intellect, he tried to control his lusty desires, but because of the force of Cupid within his heart, he failed to control his mind".

"Regarding your proposed marriage, if you think it is nice then you have all my blessings upon you both. If you do not think you can remain brahmacari, then it is better to remain in Krsna Consciousness as householder and not pretend to brahmacarya artificially. From your description the girl seems very qualified and sincere, so you continue to train her in our Krsna Conscious way of life and she will work together with you as your helpmeet in Krsna's service." (to Jananivas Sept. 29,'70)

Incidentally, Jananivasa Prabhu never got married. Instead since 1971 he has dedicated his life to the worship of Sri Sri Radha-Madhava in Mayapur, thus setting a wonderful example of dedication in Deity worship for all brahmacaris to follow.

(7) adhyavasayas - Don't endeavor for sex life. Endeavor to improve or get better devotees association than you have now.

Even if austerity and brahmacarya are painful because we want to be unrestricted, as soon as we are regulated, what appeared to be painful is in practice not painful. There are two classes of men - those who are sober (dhira) and those who are extravagant (adhira). When one, in spite of provocation or in spite of the presence of a source of mental agitation, can remain steady in his position, he is called dhira. An example of a dhira is given by Kalidasa Pandita, a great Sanskrit poet who wrote a book called Kumara-sambhava, wherein he has given an example concerning Lord Siva. It appears that when the demigods were fighting the demons and were being defeated, they decided that they could be saved by a commander-in-chief born from the semina of Lord Siva. Lord Siva, however, was in meditation, and to acquire the needed semina was very difficult. They therefore sent Parvati, a young girl, who appeared before Lord Siva and worshiped his genitals. Although this young girl sat before Lord Siva and touched his genitals, Lord Siva was steady in meditation. Kalidasa says, "Here is an example of a dhira, for despite a young girl's touching his genitals, he was undisturbed." Similarly, someone sent a young prostitute to disturb Haridasa Thakura, and upon hearing her appeals for intercourse, Haridasa Thakura said, "Yes, your proposal is very nice. Please sit down and let me finish my chanting, and then we shall enjoy." Morning came and the prostitute became impatient, but Haridasa Thakura replied, "I'm very sorry. I could not finish my chanting. Come tonight again." The prostitute came for three nights, and on the third night she fell down at his feet, confessed her intentions, and pleaded with him, "I was induced to perform this act by a man who is your enemy. Kindly excuse me." Haridasa Thakura then replied, "I know all about that, but I allowed you to come here for three days so that you could be converted and become a devotee. Now take these chanting beads, and go on chanting. I am leaving this place." Here is another example of a dhira who has control of his body (deha), words (vac), and intelligence (buddhi). One's body, words and intelligence should be controlled by one who is dhira and who actually knows the principles of religion.

(8) ca kriyanirvrttir - Don't engage in sex life. Doing it has more trouble in store for you (health and otherwise) then you think. Control the senses, mind, activities by devotional service.

nirvrttir eva ca - One executes real brahmacarya when all these activities come to a halt. (Sridhara Svami 6.1.12).

"Of course, one who thinks that family life is too big a responsibility can forgo it and thus avoid a lot of trouble. Family responsibility is very great; therefore if a man feels he cannot accept the responsibility, he should remain a brahmacari, a celibate student. A person who practices the science of brahmacarya under the care of a spiritual master automatically becomes seventy-five percent free from material entanglement." (lecture SB 6.1.21-22)

"At the present moment, in the materialistic concept of life, everyone is servant of the senses. Everyone acts by the dictation of the senses; therefore they can be called, in other words, as godasa, servant of the senses. Instead of becoming servant of the senses, one has to become the master of the senses. That is called gosvami, master of the senses. So how to become master of the senses? Senses are very strong. How one can become master? The simple method is when one engages the senses in the service of the Supreme Lord, it is automatically controlled." (from lecture April 30 1972 Tokyo)

etan maithunyam astangam pravadanti manisinah
vikarita brahmacaryam eda astanam laksanam iti

These eight kinds of enjoyments are eight kinds of breaks in the current of akhanda brahmacari life. We must avoid these eight interruptions with great care, hard work and diligent self-introspection (always analyzing at all times to observe true motivations). Only he who is truly free from these eight breaks can be technically called a brahmacari.

Srila Prabhupada has also acknowledged that in Kali-yuga it may be difficult to strictly follow all the details in avoiding these eight breaks in brahmacari life, but Krsna conscious life following the regulative principles will help the devotee to prevail over the occasional attack by maya.

----------------

Quotes from Bhaktivikasa Swami, Brahmacarya in Krishna Consciousness

ch. 35: If, however, a woman remains persistent in her desire for an unwilling brahmacari, the latter may frankly say to her, 'Mataji, I already gave many lifetimes to many women like yourself. Please give me your blessings that I can give this life fully to Krsna, without unnecessary disturbances or entanglements.' If the brahmacari is serious about his commitment, only a shameless woman would continue to pursue him further.

ch. 43: We should know that there is no easy way out. You can’t just take a pill to stop sex desire. There is no instant mantra, tantra, yantra, kavaca, or astrological stone that makes material desires vanish. And although mechanical means, such as restricting association with women and dietary control, will help, the real magic formula is Krsna consciousness, pure devotional service.

...It is a common misconception that lust can be conquered by being nasty to women, but traditional brahmacari training is to learn to respect women. For a person brought up in lust, ugly passions will arise whenever he sees a beautiful young woman. But the sight of the same woman will arouse a respectful feeling for a mother in the heart of a person who has been trained properly. One who feels reverence for women, considering them as mothers, cannot lust after them or want to exploit them.

ch. 48: The lifelong brahmacari must have a positive, hopeful outlook, born of faith in Krsna. Those with a critical, negative mentality cannot remain brahmacari.

Quotes from biographical works on Srila Prabhupada:

Yoga Student: Sometimes I have a sex urge. . .

Prabhupada: What? You? Everybody! In birds, beasts, demigods, the binding force is sex. The material life means sex desire. If you have a strong sex desire, pray to Krsna. Know that this is the attack of maya. Pray, and maya will go away. You cannot fight with maya by your own energy. Maya is presenting herself more beautiful than Krsna. But Krsna is more beautiful. (Prabhupada-lila)

“It is only by the grace of the Supreme Lord that one can be protected from the allurement of lusty material desires. The Lord gives protection to devotees who are always engaged in His transcendental loving service.” (SB 3.12.32)

--------

The essence is to achieve mercy of Devi Herself by respecting all women, getting their blessings and praying. Very powerful prayer is:

bhajAmi rAdhAm aravinda-netrAM smarAmi rAdhAM madhura-smitAsyAm | vadAmi rAdhAM karuNa-bharArdrAM tato mamAnyAsti gatir na kApi ||

"I worship Sri Radha, the lotus-eyed one; I remember Sri Radha, who has the sweetest of smiles; I speak of Sri Radha, who melts of compassion; Thus, there are no other goals in my life."

(Sri Raghunatha dasa Gosvami, Stavavali, Sri-Visakhanandabhidha-stotram 131)

Calling on the Name of the Lord in the Bible

Pandava Vijaya Das, expanded by bh. Jan

Acts 2:21 And it shall be that everyone who calls on the name of the Lord shall be saved.

Acts 9:14,21 And here he has authority from the chief priests to bind all who call upon Your name. And all who heard him were amazed and said, Is this not the one who ravaged those who call upon this name in Jerusalem and came here for this, that he might bring them bound before the chief priests?

Acts 22:16 And now, why do you delay? Rise up and be baptized and wash away your sins, calling on His name.

Romans 10:12-13 For there is no distinction between Jew and Greek, for the same [Lord is] Lord of all [and] rich to all who call upon Him; For "whoever calls upon the name of the Lord shall be saved."

1 Corinthians 1:2 To the church of God which is in Corinth, to those who have been sanctified in Christ Jesus, the called saints, with all those who call upon the name of our Lord Jesus Christ in every place, who is theirs and ours:

1 Corinthians 12:3 Therefore I make known to you that no one speaking in the Spirit of God says, Jesus is accursed; and no one can say, Jesus is Lord! except in the Holy Spirit.

1 Colossians 3:16 Let the word of Christ dwell in you richly in all wisdom; teaching and admonishing one another in psalms and hymns and spiritual songs, singing with grace in your hearts to the Lord.

2 Timothy 2:22 But flee youthful lusts, and pursue righteousness, faith, love, peace with those who call on the Lord out of a pure heart.

Sankirtana (congregational glorification of God with musical instruments):

Samuel II 6:5 And David and all the house of Israel played before the LORD on all manner of instruments made of fir wood, even on harps, and on psalteries, and on timbrels, and on cornets, and on cymbals.

Chronicles I 13:8 And David and all Israel played before God with all their might, and with singing, and with harps, and with psalteries, and with timbrels, and with cymbals, and with trumpets.

Chronicles I 15:16 And David spake to the chief of the Levites to appoint their brethren to be the singers with instruments of music, psalteries and harps and cymbals, sounding, by lifting up the voice with joy.

Chronicles I 15:19 So the singers, Heman, Asaph, and Ethan, were appointed to sound with cymbals of brass;

Chronicles I 15:20 And Zechariah, and Aziel, and Shemiramoth, and Jehiel, and Unni, and Eliab, and Maaseiah, and Benaiah, with psalteries on Alamoth;

Chronicles I 15:21 And Mattithiah, and Elipheleh, and Mikneiah, and Obededom, and Jeiel, and Azaziah, with harps on the Sheminith to excel.

Chronicles I 15:22 And Chenaniah, chief of the Levites, was for song: he instructed about the song, because he was skilful.

Chronicles I 15:28 Thus all Israel brought up the ark of the covenant of the LORD with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.

Chronicles I 16:5 Asaph the chief, and next to him Zechariah, Jeiel, and Shemiramoth, and Jehiel, and Mattithiah, and Eliab, and Benaiah, and Obededom: and Jeiel with psalteries and with harps; but Asaph made a sound with cymbals;

Chronicles I 16:42 And with them Heman and Jeduthun with trumpets and cymbals for those that should make a sound, and with musical instruments of God. And the sons of Jeduthun were porters.

Chronicles I 25:6 All these were under the hands of their father for song in the house of the LORD, with cymbals, psalteries, and harps, for the service of the house of God, according to the king's order to Asaph, Jeduthun, and Heman.

Chronicles I 25:7 So the number of them, with their brethren that were instructed in the songs of the LORD, even all that were cunning, was two hundred fourscore and eight.

Chronicles II 5:12 Also the Levites which were the singers, all of them of Asaph, of Heman, of Jeduthun, with their sons and their brethren, being arrayed in white linen, having cymbals and psalteries and harps, stood at the east end of the altar, and with them an hundred and twenty priests sounding with trumpets:)

Chronicles II 5:13 It came even to pass, as the trumpeters and singers were as one, to make one sound to be heard in praising and thanking the LORD; and when they lifted up their voice with the trumpets and cymbals and instruments of music, and praised the LORD, saying, For he is good; for his mercy endureth for ever: that then the house was filled with a cloud, even the house of the LORD;

Chronicles II 29:25 And he set the Levites in the house of the LORD with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king's seer, and Nathan the prophet: for so was the commandment of the LORD by his prophets.

Chronicles II 29:26 And the Levites stood with the instruments of David, and the priests with the trumpets.

Chronicles II 29:27 And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the LORD began also with the trumpets, and with the instruments ordained by David king of Israel.

Chronicles II 29:28 And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished.

Chronicles II 29:29 And when they had made an end of offering, the king and all that were present with him bowed themselves, and worshipped.

Ezra 3:10 And when the builders laid the foundation of the temple of the LORD, they set the priests in their apparel with trumpets, and the Levites the sons of Asaph with cymbals, to praise the LORD, after the ordinance of David king of Israel.

Ezra 3:11 And they sang together by course in praising and giving thanks unto the LORD; because he is good, for his mercy endureth for ever toward Israel. And all the people shouted with a great shout, when they praised the LORD, because the foundation of the house of the LORD was laid.

Nehemiah 12:27 And at the dedication of the wall of Jerusalem they sought the Levites out of all their places, to bring them to Jerusalem, to keep the dedication with gladness, both with thanksgivings, and with singing, with cymbals, psalteries, and with harps.

Psalm 50:15 Call upon Me in the day of trouble; I shall rescue you, and you will glorify Me.

Psalm 91:15 He will call upon Me, and I will answer him; I will be with him in trouble; I will rescue him and honor him.

Psalm 150:1 Praise ye the LORD. Praise God in his sanctuary: praise him in the firmament of his power. 2 Praise him for his mighty acts: praise him according to his excellent greatness. 3 Praise him with the sound of the trumpet: praise him with the psaltery and harp. 4 Praise him with the timbrel and dance: praise him with stringed instruments and organs. 5 Praise him upon the loud cymbals: praise him upon the high sounding cymbals. 6 Let every thing that hath breath praise the LORD. Praise ye the LORD

The purpose of calling on the Lord:

(1) To be saved - Romans 10:13 For "whoever calls upon the name of the Lord shall be saved."

(2) To be rescued from distress - Psalm 118:5 From [my] distress I called upon the LORD; The LORD answered me [and] [set me] in a large place.

(3) To be rescued from trouble - Psalm 81:7 You called in trouble and I rescued you; I answered you in the hiding place of thunder; I proved you at the waters of Meribah. Selah.

(4) To be rescued from sorrow and pain - Psalm 116:3-4 The cords of death encompassed me and the terrors of Sheol came upon me; I found distress and sorrow. Then I called upon the name of the LORD: "O LORD, I beseech You, save my life!"

(5) To participate in the Lord's mercy - Psalm 86:5 For You, Lord, are good, and ready to forgive, and abundant in mercy to all who call upon You.

(6) To delight oneself in God - Job 27:10 Will he take delight in the Almighty? Will he call on God at all times?

(7) To partake of the Lord's salvation - Psalm 116:13 I shall lift up the cup of salvation and call upon the name of the LORD.

(8) To breathe the Lord - Lamentations 3:55-56 I called on Your name, O LORD, Out of the lowest pit. You have heard my voice, "Do not hide Your ear from my breathing, From my cry for help."

(9) To drink from the fountain of God's salvation - Isaiah 12:3-4 Therefore you will joyously draw water from the springs of salvation. And in that day you will say, "Praise the LORD, call on His name. Make known His deeds among the peoples; Make [them] remember that His name is exalted."

(10) To drink the spiritual water and to eat the spiritual food for satisfaction - Isaiah 55:1,6 Ho! Every one who thirsts, come to the waters; And you who have no money come, buy and eat. Come, buy wine and milk without money and without cost. Seek the LORD while He may be found; Call upon Him while He is near.

(11) To enjoy the riches of the Lord - Romans 10:12 For there is no distinction between Jew and Greek, for the same [Lord is] Lord of all [and] rich to all who call upon Him;

(12) To enjoy the nearness of the Lord - Psalm 145:18 The LORD is near to all who call upon Him, To all who call upon Him in truth.

(13) To stir up ourselves to take hold of the Lord - Isaiah 64:7 There is no one who calls on Your name, who stirs up himself to take hold of You; For You have hidden Your face from us and have delivered us into the power of our iniquities.

(14) To receive the Spirit - Acts 2:17,21 And it shall be in the last days, says God, that I will pour out of My Spirit upon all flesh, and your sons and your daughters shall prophesy, and your young men shall see visions, and your old men shall dream things in dreams; And it shall be that everyone who calls on the name of the Lord shall be saved.

How to call on the Lord:

(1) Out of a pure heart - 2 Timothy 2:22 But flee youthful lusts, and pursue righteousness, faith, love, peace with those who call on the Lord out of a pure heart.

(2) With a pure lip - Zephaniah 3:9 For then I will give to the peoples purified lips, That all of them may call on the name of the LORD, To serve Him shoulder to shoulder.

(3) With an open mouth - Psalm 81:7 You called in trouble and I rescued you; I answered you in the hiding place of thunder; I proved you at the waters of Meribah. Selah. 10 I, the LORD, am your God, Who brought you up from the land of Egypt; Open your mouth wide and I will fill it.

(4) Corporately - 2 Timothy 2:22 But flee youthful lusts, and pursue righteousness, faith, love, peace with those who call on the Lord out of a pure heart.

(5) Daily - Psalm 88:9 My eye has wasted away because of affliction; I have called upon You every day, O LORD; I have spread out my hands to You.

(6) As long as we live - Psalm 116:2 Because He has inclined His ear to me, therefore I shall call [upon Him] as long as I live.


Article Series III

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >> Article Series III >>

Bhaktiyoga - practical III.

Article courtesy of http://www.veda.harekrsna.cz

Caranamrta | Devotee

Caranamrta: Water from the Feet of the Lord

Definition
Sastric Quotes
Srila Prabhupada and caranamrta

Definition

Caranamrta is obtained in the morning while the Lord is being washed before dressing. Scented with perfumes and flowers, the water comes gliding down through His lotus feet and is collected and mixed with yogurt. In this way this caranamrta not only becomes very tastefully flavored, but also has tremendous spiritual value. As described in Padma Purana, even a person who has never been able to give in charity, who has never been able to perform a great sacrifice, who has never been able to study the Vedas, who has never been able to worship the Lord - or, in other words, even one who has never done any pious activities - will become eligible to enter into the kingdom of God if he simply drinks the caranamrta which is kept in the temple.

In the temple it is the custom that caranamrta be kept in a big pot. The devotees who come to visit and offer respects to the Deity take three drops of caranamrta very submissively and feel themselves happy in transcendental bliss. (The Nectar of Devotion, chapter 9)

Caranamrta should not be taken together with prasadam (as it is not a food); ideally it is served by pujari in the temple.

Sastric Quotes

SB 4.21.31:

"By the inclination to serve the lotus feet of the Supreme Personality of Godhead, suffering humanity can immediately cleanse the dirt which has accumulated in their minds during innumerable births. Like the Ganges water, which emanates from the toes of the lotus feet of the Lord, such a process immediately cleanses the mind, and thus spiritual or Krsna consciousness gradually increases."

Purport:

"In India, one can actually see that a person who takes a bath in the Ganges waters daily is almost free from all kinds of diseases. A very respectable brahmana in Calcutta never took a doctor's medicine. Even though he sometimes felt sick, he would not accept medicine from the physician but would simply drink Ganges water, and he was always cured within a very short time. The glories of Ganges water are known to Indians and to ourselves also. The River Ganges flows by Calcutta. Sometimes within the water there are many stools and other dirty things which are washed away from neighboring mills and factories, but still thousands of men take baths in the Ganges water, and they are very healthy as well as spiritually inclined. That is the effect of Ganges water. The Ganges is glorified because it emanates from the toes of the lotus feet of the Lord."

akala-mrtyu-haranam
sarva-vyadhi-vinasanam
visnoh padodakam pitva
sirasa dharayamy aham

(Hari-bhakti-vilasa 3.290, from Gautamiya Tantra)

This caranamrta removes untimely death and frees one from all kinds of diseases. I therefore accept this caranamrta emanating from washing the lotus feet of Lord Visnu and having sipped it I place it on my head.

sankha sthitantu yat toyam bhramitam kesavopari
vandate sirasa nityam ganga snane tasya kim

(Hari-bhakti-vilasa 9.4, from Skanda Purana, conversation between Brahma and Narada Muni)

The water which is within the conchshell, which is circled around the head of Lord Sri Kesava, if anyone puts such water on his head, what is the need for him to go take bath in the Ganges?

na daho na klamo nartir naraka agni bhayam na hi
yasya sankha udakam murdhni krsna drstya avalokitam
na graha na ca kusmandah pisaca uraga-raksasah
drstva sankhodakam murdhni vidravani diso dasa

(Hari-bhakti-vilasa 9.5,6, from Skanda Purana about the glories of the conchshell)

If the water within the conchshell is seen by the Supreme Lord Krsna and if it is touched to one's head, one becomes free the fear of punishment, distress, degradation and fire, bad planets, black magic, snakes, devils. They run away in ten directions when they find that he has a drop of water on his head from the conchshell which is offered to Lord Sri Krsna.

tirthadhikam yajna satanca pavanam
jalam sada kesava drsti samsthitam
chinatti papam tulasi vimisritam
visesatas cakra sila vinirmitam

(Hari-bhakti-vilasa 9.12, from Brhad Visnu Purana)

The water which is seen by the Supreme Lord Kesava and the water which has washed the salagram sila are always more purifying than any water from the places of pilgrimage. It is more purifying than one hundred sacrifices and they remove all kinds of sins from a person.

ye pivanti nara nityam salagrama sila jalam
panca gavya sahasrais tu sevitaih kim prayojanam

(Hari-bhakti-vilasa 9.20, from Padma Purana)

Any person who has drank the water which has bathed salagram sila, what is the need for them to drink thousand and thousands of times pancagavya? (Pancagavya is made from five auspicious products of a cow offered to the Lord.)

salagrama sila toyam yah pivet vinduna samam
matuh stanyam punar naiva sapivet bhakti bhang narah

(Hari-bhakti-vilasa 9.22, from Padma Purana)

Any person who has taken even one drop of water which has washed salagram sila will not have to suck a mother's breast again in the future.

tribhih sarasvatam toyam saptahena tu narmadam
sadyah punati gangeyam dasanad eva yamunam
punanti etani toyani snana darsana kirtanaih
punati smaranad eva kalau padodakam hareh
arcitai kotibhir lingair nityam yat kriyate phalam
tat phalam sata sahasram pite padodake hareh
asuci va duracaro maha pataka samyutah
sprstva padodakam visnoh sada sudhyati manavah

(Hari-bhakti-vilasa 9.27-30, from Padma Purana, conversation between Pulastya and Bhagiratha)

Water from the Narmada purifies after one week, but Ganges water immediately purifies. Just by taking darsan of the Yamuna, one becomes purified. These rivers all purify one by seeing them, bathing in them or by chanting their names, but in Kali-yuga, one becomes purified just by remembering the water which has washed the lotus feet of Lord Sri Hari. Therefore, if someone drinks the water which has washed the lotus feet of Lord Hari, he gets more than 100,000 times more merit than by worshiping ten million Siva lingas. If a person is impure, has unlimited bad habits, or is implicated with previous sins, simply by touching the water which comes from the lotus feet of Lord Visnu, he becomes purified. If somebody at the time of death touches to their head or other parts of the body the water which has washed the lotus feet of Lord Hari, even if he is implicated with millions of sins, he does not go to the hellish planets, the abode of Yamaraja.

hitva padodakam visnor 'nyatithani gacchati
anargham ratnam utsrjya lostram vancati durmata

(Hari-bhakti-vilasa 9.38, from Padma Purana, conversation between Pulastya and Bhagiratha)

If a person gives up the water emanated from the lotus feet of Lord Sri Visnu (caranamrta from the bathing of the Lord) and goes to other places of pilgrimage, he is like a person who gives up unlimitedly valuable jewels, desirous of obtaining a lump of mud.

na rogasya bhayancaiva nasti vighna krtam bhayam
na dusta naiva ghoraksah svapadottha bhayam na hi
grahah pidam na kurvanti caura nasyanti darunah
kim tasya tirtha gamane devarsinam ca darsane
yasya padodakam murdhni salagrama silodbhavam
prito bhavati martandah prito bhavati kesavah
brahma bhavati su pritah prito bhavati sankarah

(Hari-bhakti-vilasa 9.42-44, from Padma Purana, conversation between Pulastya and Bhagiratha)

One who drinks caranamrta (water emanated from washing the body of the Lord) he becomes free from all kinds of diseases, and all kinds of obstacles and the fear of ferocious cobras and ferocious beasts. He does not have the eyes of bad planets upon him. He becomes free from the fear of theft. What is the need for him to go to the places of pilgrimage, seeing the demigods and great sages (if he has taken the water which has washed the body of the Supreme Lord)? If he has the water which has washed the salagram sila above his head, the sun, Kesava, Lord Brahma, Sankara (Lord Siva) become greatly happy with him.

prayascittam yadi praptam krcchram va tu aghamarsanam
so'pi padodakam pitva suddhim prapnoti tat ksanat

(Hari-bhakti-vilasa 9.46, from Brahmanda Purana, conversation between Lord Brahma and Narada Muni)

If somebody has to go through unavoidable abominations, or if it is necessary for him to chant strong hymns as japa (silent chanting), even to that person, if he takes the water which has washed the lotus feet of the Lord, he becomes immediately purified.

apavitra yadannam syat paniyan capi papinam
bhuktva pitva visuddhah syat pitva padodakam hareh

(Hari-bhakti-vilasa 9.50, from Brahmanda Purana, conversation between Lord Brahma and Narada Muni)

If someone has eaten impure foods from someone or has drank water left from a great sinner, the sins which are derived from such eating and drinking, can become nullified just by drinking the water which has emanated from the lotus feet of Lord Sri Hari.

sadyah phala pradam punyam sarva papa vinasanam
sarva mangala mangalyam sarva duhkha vinasanam
duhsvapna nasanam punyam visnu padodakam subham
sarvopadrava-hantaram sarva vyadhi-vinasanam

(Hari-bhakti-vilasa 9.57,58, from Visnu Dharmottara)

Water which has emanated from the lotus feet of Lord Sri Visnu immediately gives purification, removes all kinds of sins, it is more auspicious than the most auspicious ingredients, it removes all kinds of miseries and bad dreams, it helps one become meritorious, it is all auspicious, it removes all obstacles, and it removes all kinds of diseases from a person.

padodakasya mahatmyam devo janati sankara
visnu pada cyuto ganga sirasa yena dharita
snanam naivasti papasya dehinam deha madhyatah

(Hari-bhakti-vilasa 9.63, from Skanda Purana)

Lord Siva, who holds on his head the Ganges emanated from the lotus feet of Lord Sri Visnu, knows the glories and importance of the water which has emanated from His feet. Among all kinds of living entities with gross bodies in this world, only Lord Siva's body does not have a place for sins.

vilayam yanti papani pite padodake hareh
kim punar visnu padodam salagrama silacyutam
visesena haret papam brahma hatyadikam priye
pite padodake visnor yadi pranair vimucyate
hatva yama bhatan sarvan vaisnavam lokam apnuyat

(Hari-bhakti-vilasa 9.68,69, from Skanda Purana, conversation between Siva and Uma)

Whoever drinks the water emanated from the Deity of Lord Sri Hari, all of his sins are removed. I say, oh dear wife, what more can I say about the water emanated from the bathing of salagram sila which actually cuts the sin acquired by killing a brahmana? If anybody quits his body while drinking the water which has emanated from the lotus feet of Lord Hari, the messengers of Yamaraja run away from him and he attains the abode of Lord Sri Visnu.

sa brahmacari sa vrtti asrami ca sadasuci
visnu padodakam yasya mukhe sirasi vigrahe
janma prabhrti papanam prayascittam yadicchai
salagrama silavari papahari nisevyatam

(Hari-bhakti-vilasa 9.82,83)

Anybody who has caranamrta on his head, in his mouth or on his body, he is called the real brahmacari, the real fasting person, and one especially situated in the spiritual order. If someone wants to perform some kind of atonement to remove all of his sins, he should certainly drink some water which has been used to bath salagram sila.

sri visnor vaisnavananca pavanam caranodakam
sarva tirtha mayam pitva kuryad acamanam na hi

(Hari-bhakti-vilasa 9.91, from Agastya Samhita)

The water which has washed the feet of Lord Visnu and Vaisnavas (real devotees) is equal to all the places of pilgrimage together. After drinking such water, one does not have to take any acamana or to wash his hands or mouth.

visnoh padodakam pitva pascad asuci sankaya
acamati ca yo mohad brahmaha sa nigadyate

(Hari-bhakti-vilasa 9.92, from Skanda Purana, spoken by Lord Siva)

Lord Siva says, "Any person who due to bewilderment after drinking water emanated from Lord Visnu thinks that he has become unclean and thus washes his mouth, becomes the killer of a brahmana."

bhagavan pavitram bhagavat padau pavitram, bhagavat
padodakam pavitram, na tat pana acamaniyam. yathahi soma iti

(Hari-bhakti-vilasa 9.93, from sruti sastra)

The Supreme Personality of Godhead is all pure. His two lotus feet are all pure and water emanated from them is all pure, therefore, after drinking that water emanated from Him, one should not take any acamana because it is as best as a soma.

visnu padodakam pitva bhakta padodakam tatha
ya acamati sammohad brahmaha sa nigadyate

(Hari-bhakti-vilasa 9.94, from Sauparna Samhita)

If due to bewilderment somebody washes his hands after drinking water which has emanated from the lotus feet of Lord Visnu or of His devotee, he becomes the killer of a brahmana.

arcye visnau sila-dhir
gurusu nara-matir
vaisnave jati-buddhir
visnor va vaisnavanam
kali-mala-mathane
pada-tirthe 'mbu-buddhih
sri-visnor namni mantre
sakala-kalusa-he
sabda-samanya-buddhir
visnau sarvesvarese
tad-itara-sama-dhir
yasya va naraki sahh

"One who thinks the Deity in the temple to be made of wood or stone, who thinks of the spiritual master in the disciplic succession as an ordinary man, who thinks the Vaisnava in the Acyuta-gotra to belong to a certain caste or creed or who thinks of caranamrta or Ganges water as ordinary water is taken to be a resident of hell." (Padma Purana)

From Padma Purana:

Sri Saunaka asked Suta Gosvami about who had previously drunk this caranamrta, the water which washed the two lotus feet of Lord Visnu, and what happened to him. Previously, in Treta-yuga, there was a sinful brahmana named Sudarsana. He would eat on the day of Lord Hari (Ekadasi) and he would criticize all of the scriptures daily as well as all the people who would fast on the Ekadasi day. He would only think of how to fill his belly. One day in the morning, he died. The Yamadutas came to take him away to Yamaloka. When Yamaraja saw him he asked his secretary to narrate what kinds of sins and merits this person, who had been brought by his messengers, had accumulated. He also said that this person looks like a grievously sinful person.

The secretary, Citragupta, replied, "O Lord (Yamaraja), he has not done any merits, but has only acquired sins. He even ate on the day of Lord Sri Hari (the Ekadasi day). He even ate on the appearance day of the husband of the goddess of fortune (Janmastami). He is the lowest of all mankind because he ate on the birthday of Lord Sri Krsna, Janmastami, therefore he should be put in the greatest hellish planet for millions of years and at last, he should take birth as a worm in stool."

Suta Gosvami then said, "Hearing this, the great messengers of Yamaraja took him to the greatest ferocious hell to suffer for the duration of one hundred Manus. (In one day of Lord Brahma there are fourteen Manus so he was put there to suffer for the period of one hundred Manus) After that he was liberated and he was made as a pig in a village and daily he would eat sufficient stool because he had previously eaten on the day of Lord Sri Hari. After that life, he became a crow who would eat mucus. One day, that crow went to the house of a brahmana where a pot of caranamrta was left outside the door and he drank some and became free from all sins. On the same day, he fell in a hunter's net and was killed, and at last he went to the abode of Lord Sri Hari, carried on a palanquin by two swan-like devotees of the Lord. This is the great merit derived from drinking the water which has emanated from washing the two lotus feet of Lord Sri Visnu, which removes all sins. Whoever even listens to this narration about caranamrta, also becomes free from all sins."

Srila Prabhupada and caranamrta

When sick, Srila Prabhupada himself often used to rely upon caranamrta rather than various medicines, which he generally distrusted and never took very seriously. He said his sister Bhavatarini devi dasi, whom we used to call Pisi Ma (auntie), would always simply depend upon the Lord's caranamrta whenever she was sick. Pisi Ma gave her son Madana caranamrta and the boy was cured of cholera as a result of her firm sraddha (faith). Srila Prabhupada praised this faithful practice of hers. Pisi Ma thought much of the holy Ganga.

Pisi Ma was like an ocean of humility. She always used to carry a small phial of Ganga-jala with her. Bhaktibhrnga Govinda Maharaja said that one morning she was sitting on steps of the Krsna-Balarama Guest House in Vrndavana. At that time he was busy attending to other services, so he could not pay much attention to her. Some time later, he saw her getting up, as if ready to leave. She then took out her phial of Ganga water and began sprinkling it all over the steps. B.B. Govinda Maharaja thought this was a rather curious act, so he approached her cautiously and respectfully asked her why she had done this. She looked up at him with a very grave expression and explained in a voice full of humility, "I have to do this everywhere I go, because I am so, so sinful - I cannot bear the responsibility of my presence contaminating the places I go, so I at least try purify them when I leave with the holy water of Mother Ganges."

"I am unqualified but always take some caranamrta. I advise devotees who are having troubles with their rounds or principles to go to the temple and get some caranamrta." (Pandava Vijaya Das)

Devotee

- association:

SB 3.29.17:

mahatam bahu-manena
dinanam anukampaya
maitrya caivatma-tulyesu
yamena niyamena ca

mahatam - to the great souls; bahu-manena - with great respect; dinanam - to the poor; anukampaya - with compassion; maitrya - with friendship; ca - also; eva - certainly; atma-tulyesu - to persons who are equals; yamena - with control of the senses; niyamena - with regulation; ca - and.

The pure devotee should execute devotional service by giving the greatest respect to the spiritual master and the acaryas. He should be compassionate to the poor and make friendship with persons who are his equals, but all his activities should be executed under regulation and with control of the senses.

PURPORT

... It is recommended herewith that all the acaryas be given the highest respect. It is stated, gurusu nara-matih. Gurusu means "unto the acaryas," and nara-matih means "thinking like a common man." To think of the Vaisnavas, the devotees, as belonging to a particular caste or community, to think of the acaryas as ordinary men or to think of the Deity in the temple as being made of stone, wood or metal, is condemned. Niyamena: one should offer the greatest respect to the acaryas according to the standard regulations. A devotee should also be compassionate to the poor. This does not refer to those who are poverty-stricken materially. According to devotional vision, a man is poor if he is not in Krsna consciousness. A man may be very rich materially, but if he is not Krsna conscious, he is considered poor. On the other hand, many acaryas, such as Rupa Gosvami and Sanatana Gosvami, used to live beneath trees every night. Superficially it appeared that they were poverty-stricken, but from their writings we can understand that in spiritual life they were the richest personalities. A devotee shows compassion to those poor souls who are wanting in spiritual knowledge by enlightening them in order to elevate them to Krsna consciousness. That is one of the duties of a devotee. He should also make friendship with persons who are on an equal level with himself or who have the same understanding that he does. For a devotee, there is no point in making friendships with ordinary persons; he should make friendship with other devotees so that by discussing among themselves, they may elevate one another on the path of spiritual understanding. This is called ista-gosthi. In Bhagavad-gita there is reference to bodhayantah parasparam, "discussing among themselves." Generally pure devotees utilize their valuable time in chanting and discussing various activities of Lord Krsna or Lord Caitanya amongst themselves. There are innumerable books, such as the Puranas, Mahabharata, Bhagavatam, Bhagavad-gita and Upanisads, which contain countless subjects for discussion among two devotees or more. Friendship should be cemented between persons with mutual interests and understanding. Such persons are said to be sva jati, "of the same caste." The devotee should avoid a person whose character is not fixed in the standard understanding; even though he may be a Vaisnava, or a devotee of Krsna, if his character is not correctly representative, then he should be avoided. One should steadily control the senses and the mind and strictly follow the rules and regulations, and he should make friendship with persons of the same standard.

3.29.18:

adhyatmikanusravanan
nama-sankirtanac ca me
arjavenarya-sangena
nirahankriyaya tatha

adhyatmika - spiritual matters; anusravanat - from hearing; nama-sankirtanat - from chanting the holy name; ca - and; me - My; arjavena - with straightforward behavior; arya-sangena - with association of saintly persons; nirahankriyaya - without false ego; tatha - thus.

A devotee should always try to hear about spiritual matters and should always utilize his time in chanting the holy name of the Lord. His behavior should always be straightforward and simple, and although he is not envious but friendly to everyone, he should avoid the company of persons who are not spiritually advanced.

4.8.34:

gunadhikan mudam lipsed
anukrosam gunadhamat
maitrim samanad anvicchen
na tapair abhibhuyate

guna-adhikat - one who is more qualified; mudam - pleasure; lipset - one should feel; anukrosam - compassion; guna-adhamat - one who is less qualified; maitrim - friendship; samanat - with an equal; anvicchet - one should desire; na - not; tapaih - by tribulation; abhibhuyate - becomes affected.

Every man should act like this: when he meets a person more qualified than himself, he should be very pleased; when he meets someone less qualified than himself, he should be compassionate toward him; and when he meets someone equal to himself, he should make friendship with him. In this way one is never affected by the threefold miseries of this material world.

PURPORT

Generally when we find someone more qualified than ourselves, we become envious of him; when we find someone less qualified, we deride him; and when we find someone equal we become very proud of our activities. These are the causes of all material tribulations. The great sage Narada therefore advised that a devotee should act perfectly. Instead of being envious of a more qualified man, one should be jolly to receive him. Instead of being oppressive to a less qualified man, one should be compassionate toward him just to raise him to the proper standard. And when one meets an equal, instead of being proud of one's own activities before him, one should treat him as a friend. One should also have compassion for the people in general, who are suffering due to forgetfulness of Krsna. These important functions will make one happy within this material world.

- glorification of:

pratyaksam va paroksam va
yah prasamsanti vaisnavam
prasadad vasudevasya
te tarante bhavarnavam

Any person who glorifies a Vaisnava, either directly or indirectly, by the mercy and pleasure of Sri Hari crosses this material ocean.

(Hari Bhakti Vilasa 10.346, from Skanda Purana, Markandeya Rsi talks with King Bhagiratha)

radha-padasritah sarve gaura-krpa-prasadatah
siddha-prema-rase-magna vande tam gaura-jivanam

"I bow down to all those who dedicate their lives to Lord Gauranga. By His grace and favor, they gain shelter at the feet of Srimati Radha and drown in the nectar of perfect love of God."

(Bhaktivinod Thakur, Bhagavat-arka-marici-mala, ch. 20 invocation)

- three powerful substances: remnants of food, dust and water from the feet of the devotee (CC Antya 16.60)

- karma and jnana without bhakti do not purify (SB 10.14.3, 11.14.22)

- materialistic who asks for material assets - Krsna will give him His lotus feet instead and thus purify him (SB 5.19.27)

- unable to fully give up sense gratification should remain happy, continue to worship Me and repent his activities (SB 11.20.27-28)

- unwanted creepers growing with bhakti-lata: (CC M 19.159)

'nisiddhacara', 'kutinati', 'jiva-himsana'
'labha; 'puja; 'pratisthadi' yata upasakha-gana

"Some unnecessary creepers growing with the bhakti creeper are the creepers of behavior unacceptable for those trying to attain perfection - diplomatic behavior, animal killing, mundane profiteering, mundane adoration and mundane importance. All these are unwanted creepers."


Article Series IV

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >> Article Series IV >>

Bhaktiyoga - practical IV.

Article courtesy of http://www.veda.harekrsna.cz

Devotional Service - 81 Types | Diksa | What is a Disciple?
Expert (daksa) | Fasting | Gambling and Investing
The Characteristics of a Spiritual Master
Dealing with gurus having problems or falling down

Devotional Service - 81 Types

"Devotional service in the modes of ignorance, passion and goodness can be divided into eighty-one categories. There are different devotional activities, such as hearing, chanting, remembering, worshiping, offering prayer, rendering service and surrendering everything, and each of them can be divided into three qualitative categories. There is hearing in the mode of passion, in the mode of ignorance and in the mode of goodness. Similarly, there is chanting in the mode of ignorance, passion and goodness, etc. Three multiplied by nine equals twenty-seven, and when again multiplied by three it becomes eighty-one." (SB 3.29.10p.)

Ekanath Das:

Sridhara Svamin mentions 81 types of bhakti in his commentary to 3.29.10: "... tad evam saguna bhaktir ekasiti-bheda bhavati."

He reasons as follows (summarized from his comments on these verses): the three verses 29.8, 29.9 and 29.10 each describe three types of tamasa, rajasa and sattvika bhaktas (more precisely "prthag-darsi bhaktas") respectively:

29.8 three types of tamasa bhaktas: those worshiping with himsa-, those worshiping with dambha- and those worshiping with matsaryah- motives respectively.

29.9 three types of rajasa bhaktas: those worshiping with visayah-, those worshiping with yasas- and those worshiping with aisvaryah- motives respectively.

29.10 three types of sattvika bhaktas: those worshiping with a motive to destroy their sins, those worshiping with a motive to please the Lord, and those worshiping with the motive to fulfill their duties.

Then he applies the nine processes of devotional service to each of those, and gets 81.

In Prabhupada's translation the threefold nature of tamasa, rajasa and sattvika bhakti is not obvious.

Visvanatha, in his commentary on 29.8, quotes a couple of verses from the Naradiya Purana. These verses too list tamasa, rajasa and sattvika types of bhakti. The Naradiya says that in each of these three there are three more sub-categories, namely adhama, madhyama and uttama. For tamasa bhakti one then gets tamasadhama, tamasa-madhyama and tamasottama types. The Purana then states that the same applies to rajasa and sattvika. The Naradiya's example for the three types of tamasa bhakti is similar to the Bhagavata's:

yas canyasya vinasartham bhajate sraddhaya harim
phalavat prthivi-pala sa bhaktis tamasadhama

yo 'rcayet kaitava-dhiya svairini svapatim yatha
narayanam jagannatham sa vai tamasa-madhyama

devapujaparan drstva spardhaya yo 'rcayed dharim
srnusva prthivi-pala sa bhaktis tamasottama

Diksa (Narada Pancaratra)

di - divya jnana (about one's svarupa) ksa - destruction of sins

The process by which a devotee becomes attached to Krsna is described in Caitanya-caritamrta (Antya 4.192):

diksa-kale bhakta kare atma-samarpana
sei-kale krsna tare kare atma-sama

"At the time of initiation, when a devotee fully surrenders to the service of the Lord, Krsna accepts him to be as good as He Himself."

Diksa, or spiritual initiation, is explained in the Bhakti-sandarbha (283) by Srila Jiva Gosvami:

divyam jnanam yato dadyat
kuryat papasya sanksayam
tasmad dikseti sa prokta
desikais tattva-kovidaih

"By diksa one gradually becomes disinterested in material enjoyment and gradually becomes interested in spiritual life."

A spiritual master simply must be conversant in the essence of the sastra; he must understand the Supreme Personality of Godhead. Only then can one become a spiritual master. Diksa actually means initiating a disciple with transcendental knowledge by which he becomes freed from all material contamination. It is the spiritual master who delivers the disciple from the clutches of maya by initiating him into the chanting of the Hare Krsna maha-mantra. in this way a sleeping human being can revive his consciousness by chanting Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. In other words, the spiritual master awakens the sleeping living entity to his original consciousness so that he can worship Lord Visnu. This is the purpose of diksa, or initiation. Initiation means receiving the pure knowledge of spiritual consciousness.

Ekanath Das:

Jiva Gosvami quotes one verse from the Agamas (Visnu-yamala) in anuccheda 283 of the Bhakti-sandarbha. There it is stated that diksa means that one receives "divya-jnana" from the guru and that this "divya-jnana" destroys the seeds of one's sinful desires. But this is really all. He doesn't say that this must be done by some formality. In other words, we may also conclude that a person who hears divya-jnana, and whose doubts and sinful desires are consequently destroyed, must thus be considered initiated. This very state can therefore also be attained by siksa.

Bhanu Swami:

Arcana without diksa brings only 1% result.

Gangamata Goswamini didn't perform yajna. No one in Gaudiya Vaisnava sampradaya did yajna for initiations. They just gave out mantras without much fanfare. There is pancaratric ceremony including yajna for Vaisnava initiation, but the origins of the yajna we perform seem to come solely from the custom set up by Bhaktisiddhanta Sarasvati to give upanayanam Vedic samskara after giving Vaisnava mantras.

Elaborate information about diksa is in Caitanya Caritamrta Madhya 15.108-110,purp.

What is a Disciple?

(a lesson from Shaolin temple)

A young student was curious about why some wore the black sash and others didn't, though both showed similar martial prowess. The Master was approached and the questions presented to him. His answer was lucid.

"What is a black sash? By now you know that it means entry into discipleship, one who has proven himself over a period of rigorous training. He is dedicated, loyal, knowledgeable and above all, trustworthy. So trustworthy, in fact, that they alone in the organization have a rank which automatically expires annually unless they prove they are still worthy.

"It is not an automatic award; there are no specific physical requirements to meet for all. The number of forms is irrelevant. Intangible elements are the most important elements in this promotion. Taking responsibility for one's life and actions; the ability to respect a trust; the ability to be friend, counselor, sibling, or training companion. Out of the nearly 3000 students in this pai (gym, school), only a very few have got the black sash.

"They do more than what is asked of them, seeing tasks not as duties but as challenges to learn from. They sacrifice time and effort. Rather than neglect work or school, they learn to cultivate each with their Gung Fu. They are competent in their chosen field, and use this knowledge to enhance that competence. They do not forget the philosophical principles after each class; they LIVE them. And they persevere, even - ESPECIALLY - when things get rough.

"They lead, not through intimidation or rank, but through compassion and respect. They are models, and people openly and genuinely respect them. And they learn, always."

The student pondered this answer for some time. He watched the senior students and new disciples work out, then he watched them during non-training time. In time he saw the difference in action between those who acted in full knowledge of their actions and those desperately fighting a flow from outside.

Finally he understood the whole point of the structure of Shaolin ranking, as it were. You could not be made into a worthy one, but rather you acknowledge that you are by being one. How subtle! How appropriate. How Shaolin.

Accept a discipline (Gour Govinda Swami Maharaja: The Worship of Sri Guru, p. 112-113)

One should be very eager to see guru. If one wants to see guru or see his guruship, how he is guru, then he should always remain as a disciple and give opportunity to his guru to inflict discipline on him. He is a true disciple. He will see the real form of guru. Otherwise you cannot see the real form of guru. Unless you remain under strict discipline you cannot have the darsana of guru. Sisya, disciple, does not mean to just pose or dress a certain way. That is not sisya. There are many who are sisya in name only. One is a real sisya who gives opportunity to his guru to inflict punishment on him and who accepts the punishment and discipline inflicted on him very gladly. Otherwise he is not a sisya at all. The true guru is he who engages his disciples and who inflicts discipline on them to help them give enjoyment to Krishna.

Agastya-samhita (quoted in Hari-bhakti-vilasa 1.68) describes who cannot be a disciple:

akrtyebhyo 'nivaryas ca
guru-siksasahisnavah
evam-bhutah parityajah
sisyatvenopakalpitah

Those disciples who do not turn away from what should not be done and who cannot bear to follow the spiritual master's teachings should be rejected. They are not fit to be disciples.

What is the duty of the sisya, disciple? In Visnu-smrti (quoted in Hari-bhakti-vilasa 1.99-100) it is said:

na guror apriyam kuryat
taditah pidito 'pi va
navamanyeta tad-vakyam
napriyam hi samacaret

Even if the spiritual master hits him or gives him trouble, the disciple should not act to displease him. The disciple should never disrespect his spiritual master's words. The disciple should never act to displease his spiritual master.

acaryasya priyam kuryat
pranairapi dhanair api
karmana manasa vaca
sa yati paramam gatim

A disciple who with his life, wealth, actions, mind, and words pleases his spiritual master goes to the supreme destination.

Expert (daksa)

(Lecture on Srimad-Bhagavatam 1976, 760417SB.BOM)

So this is called daksa. Not that because he has become Krsna conscious, and Vaisnava, he is unable to do anything of this material world. No. One who is Krsna conscious, he is conscious of everything and he knows how to deal with them. That is called daksa, not that "Because I have become Krsna conscious I have no knowledge in other things." No. Every... You must have, if not complete, to know something of everything. That is intelligence, to know something of everything and to know everything of something. That is wanted. You may be expert, a devotee. You know everything of devotional service but you should not be callous. You know something of everything. That is called daksa.

(Room Conversation London, September 11, 1969, 690911RC.LON)

Yoko Ono: But does it depend on knowledge? I mean, the final judgement that you make?

Prabhupada: Everything depends on knowledge. Without knowledge how can we make progress? Student means to acquire knowledge. Serious student means to acquire knowledge.

Fasting

Health view
Fasting attitude
Removing sins
Spiritual view
Ekadasi
Fasting unauthorized by sastras condemned
Fasting to death
Transcendental level

The Sanskrit word for fasting is upavasa. Upa indicates nearness and vasa means 'to reside'. Thus the literal meaning of upavasa is "to reside with the Lord". Another reading of upavasa can also be "going back to life", withdrawing from sin and leading a proper life (upa - going back, and vasa - life). In other words, all improper actions must be given up.

Both definitions suggest a spiritual concept of fasting. Not simply to abstain from food, but to search for divine communion with the Lord. Fasting is seen not as an act of self-mortification, but as a joyful occasion, for one can give more time and energy to his devotional exercises and come closer to Krsna. Vaisnavas accept fasting for their own purification, to increase their remembrance of Krsna and to please Him.

Health view

Life (Sanskrit 'ayus') fully manifests in a healthy combination of body, sense organs, mind and soul. According to Ayurveda, the oldest medical science, health is not merely a state of freedom from disease but a state of permanent physical, mental and spiritual happiness and fulfillment. Ayurveda prescribes fasting as a means of restoring one's health. In the beginning of a disease or in an acute phase such as during fever, when one or more of the dosas have become imbalanced, it is the time to fast. Fasting means to rest the dosas that have become spoiled. Taking heavy food at this time increases the strength of the spoiled dosas.

Fasting attitude

The benefits on health, derived by occasional fasts, are well known to the world at large. But only spiritual aspirants know about the spiritual advantages of fasting. Monks or brahmacaris are aware that fasting weakens the sexual drive, at least temporarily.

"By fasting, learned men quickly bring all of the senses except the tongue under control, because by abstaining from eating such men are afflicted with an increased desire to gratify the sense of taste." (SB 11.8.20)

Complete fasting helps also to control sleep. As such, its application and practical value in spiritual life have an immense potential. However, emphasis should be put on spiritual awareness if we want to derive any substantial benefit from fasting. No doubt, fasting can give a temporary relief to our body and mind, but spiritual benefits are not guaranteed. Fasting can be even detrimental if we lack the right attitude of humility and tolerance.

"When you fast, don't assume an air of sorrow just like the hypocrites, who contort their faces to show others that they are fasting. They have their reward." (Matthew 6:16)

"There are so many rules and regulations, and if one at all wants to understand Krsna, he must follow the regulative principles described in the authoritative literature. One can perform penance in accordance with those principles. For example, to undergo serious penances one may observe fasting on Janmastami, the day on which Krsna appeared, and on the two days of Ekadasi (the eleventh day after the new moon and the eleventh day after the full moon)." (BG 11.54 p.)

Removing sins

In the Manu-samhita fasting is associated with atonement from sinful reactions. Manu enumerates different types of fast, according to the gravity of the offense performed. They are called santapana, krcchra, ati-krcchra, tapta-krcchra, candrayana, paraka, etc.

Through fasting, one can counteract an offensive mentality, such as disrespectful behavior toward one's own superiors. "One who does not show proper respect toward a brahmana or anyone of his seniors, by words or actions, shall bathe and fast during the remaining part of the day, and appease the person offended by reverential salutation." (Manu-samhita 11.205)

Spiritual view

Pusta Krsna: May I ask the next question, Srila Prabhupada? "Are fasting and other dietary regulations necessary for leading a spiritual life?" Srila Prabhupada: Certainly. For advancement in spiritual life, such tapasya is essential. Tapasya means voluntarily accepting something which may be painful. (Civilization and Transcendence 8: Civilization means Regulation)

There are different levels of fasting - from just avoiding certain foodstuffs up to complete fasting with added austerities. "Drinking water only, without solid food, is also considered fasting." (SB 1.13.53 p.)

Fasting is also held at the appearance days of the Lord and appearance and disappearance days of important spiritual persons.

Vaisnavas in general don't eat anything unoffered to the Lord. This could also be considered as fasting.

Ekadasi

Main fasting occasion for Vaisnavas comes on Ekadasi, eleventh day after full and new moon. Purpose of fasting on Ekadasi, which Sri Caitanya stressed very much, is to avoid the sins manifested in grains at that day and especially satisfying the Lord by this bit of austerity.

Hari-bhakti-vilasa (16.301) mentions that the personality of Ekadasi is an unmanifested form of Sri Visnu on the Earth (ya sa visnoh para murtir avyaktaneka rupini sa ksipta manuse loke). Ekadasi is said to be equal to the Lord Himself. Srila Sanatana Gosvami remarks in his Digdarsini-tika, "One who strictly observes the Ekadasi fast, worships Sri Hari." The Srimad-Bhagavatam (9.4.29) reports that it was with this aim in mind that King Ambarisa and his wife accepted the austerity of Ekadasi for a whole year.

"Nevertheless, regulated fasting on Ekadasi is not an impediment to spiritual advancement. Rather, it is a perpetual aspect of devotional service and can be considered an auxiliary principle supporting the main principle of worshiping Lord Krsna and His devotees. Because such secondary principles help one become fit for executing the primary processes of devotional service, they are also greatly beneficial." (SB 11.12.1-2)

Srila Jiva Gosvami has extolled the greatness of Ekadasi in his commentary on Bhakti-sandarbha. Therein we find that once a brahmana's daughter observed fasting very strictly on Ekadasi and during the Karttika month. As a result of her penance, she took birth as Satyabhama, one of Sri Krsna's wives in Dvaraka.

padme kartika-mahatmye cha brahmana kanyayah
kartika vrata ekadasi vrata prabhavat
srimat satyabhamakhya-bhagavat preyasi pada praptir
api sruyate, kim bahuna?

By the mercy of Ekadasi, the simple daughter of a brahmana attained to the unparalleled position of Krsna's consort and queen of Dvaraka. Srila Jiva Gosvami has expressed his wonder about the extraordinary effect of the Ekadasi-vrata with the words 'kim bahuna?' - What more (can be said about the glories of Ekadasi)?

Related: Ekadasi

Fasting unauthorized by sastras condemned

"Austerity means to accept voluntarily things which may not be very comfortable for the body but are conducive for spiritual realization, for example, fasting. Fasting twice or four times a month is a sort of austerity which may be voluntarily accepted for spiritual realization only, and not for any other purposes, political or otherwise. Fastings which are meant not for self-realization but for some other purposes are condemned in the Bhagavad-gita (17.5-6)." (SB 1.17.25 p.)

Besides, one should not torture one's body with excessive fasts because this can create a mental imbalance. The material body requires food for its maintenance. This is unavoidable, for it is a fundamental need which has to be satisfied. One must learn the ways of moderation and sobriety as Krsna Himself teaches in the Bhagavad-gita (6.16). Whoever wants to practice yoga (communion with the Lord) must avoid extremes such as eating too much or not eating at all, sleeping more than necessary or keeping awake all night. One should accept whatever is required to keep the body fit for Krsna' service.

"Although we should minimize our eating and sleeping, we should not attempt this too rapidly, at the risk of becoming sick. Because people are accustomed to eating voraciously, there are prescriptions for fasting. We can reduce our sleeping and eating, but we should remain in good health for spiritual purposes. We should not attempt to reduce eating and sleeping too rapidly or artificially; when we advance we will naturally not feel pain due to the reduction of these natural bodily processes." (Path of Perfection 4: Moderation in Yoga)

"There are many rules and regulations in the Vedas which apply here, like rising early in the morning and taking a bath. Sometimes it is very troublesome to rise early in the morning, but whatever voluntary trouble one may suffer in this way is called penance. Similarly, there are prescriptions for fasting on certain days of the month. One may not be inclined to practice such fasting, but because of his determination to make advancement in the science of Krsna consciousness, he should accept such bodily troubles when they are recommended. However, one should not fast unnecessarily or against Vedic injunctions. One should not fast for some political purpose; that is described in Bhagavad-gita as fasting in ignorance, and anything done in ignorance or passion does not lead to spiritual advancement. Everything done in the mode of goodness does advance one, however, and fasting done in terms of the Vedic injunctions enriches one in spiritual knowledge." (BG 10.4-5 p.)

"Those who undergo severe austerities and penances not recommended in the scriptures, performing them out of pride and egoism, who are impelled by lust and attachment, who are foolish and who torture the material elements of the body as well as the Supersoul dwelling within, are to be known as demons." (BG 17.5-6)

PURPORT

"There are persons who manufacture modes of austerity and penance which are not mentioned in the scriptural injunctions. For instance, fasting for some ulterior purpose, such as to promote a purely political end, is not mentioned in the scriptural directions. The scriptures recommend fasting for spiritual advancement, not for some political end or social purpose. Persons who take to such austerities are, according to Bhagavad-gita, certainly demoniac. Their acts are against the scriptural injunctions and are not beneficial for the people in general. Actually, they act out of pride, false ego, lust and attachment for material enjoyment. By such activities, not only is the combination of material elements of which the body is constructed disturbed, but also the Supreme Personality of Godhead Himself living within the body. Such unauthorized fasting or austerities for some political end are certainly very disturbing to others. They are not mentioned in the Vedic literature. A demoniac person may think that he can force his enemy or other parties to comply with his desire by this method, but sometimes one dies by such fasting. These acts are not approved by the Supreme Personality of Godhead, and He says that those who engage in them are demons. Such demonstrations are insults to the Supreme Personality of Godhead because they are enacted in disobedience to the Vedic scriptural injunctions. The word acetasah is significant in this connection. Persons of normal mental condition must obey th e scriptural injunctions. Those who are not in such a position neglect and disobey the scriptures and manufacture their own way of austerities and penances."

Fasting to death

On the other hand, although the Vedas reject the suicide, dying by fasting (prayopavista) is the only authorized, karma-free way to die. An example is Maharaja Pariksit (SB 1.4.10, 1.19.5,7,12,18, 12.12.57). "When because of disease or old age one is unable to perform his prescribed duties for advancement in spiritual consciousness or study of the Vedas, he should practice fasting, not taking any food." (SB 7.12.23)

Transcendental level

Finally there is another kind of fast, which is unconscious of the environment and without a tinge of calculation. It is the fruit of a highly emotional condition. This was, for instance, the spiritual frame of the Vrndavan Gosvamis such as Sri Rupa and Sri Raghunatha. These celebrated associates of Sri Caitanya Mahaprabhu were the emblem of self-forgetfulness and divine surrender. We should not think, however, that they fasted and underwent austerities as ordinary sadhakas do. They simply forgot to eat due to their consuming absorption in the sublime intoxication of divine love. Vows and rules lose meaning for an advanced devotee who sometimes becomes indifferent to their bodily needs. Being always in touch with the Lord (upavasa) through the divine service of guru and Krsna, one has already gone back to life (upavasa) having regained one's original devotional temperament. Such a devotee experiences the real life of the soul.

Gambling and Investing

Q: A new sector of gambing has emerged which is called daytrading. Many daytraders do not investigate and research stocks and the businesses that own them to make informative decisions. Instead, many daytraders just look for a trend whether upwards or downwards and place their trades accordingly to capitalize on the movement of the stock and get out. Are investors considered gamblers? I invest in mutual funds and have for a long time. Is this wrong? Also, how about daytraders that actually research stocks and make informed decisions. Are they committing a sin?

I would appreciate you clarifying this information. The world has changed, adding new vices trying to intrigue people in doing wrong. I just want to make sure I am acting correctly.

A: Srila Prabhupada often puts together "gambling" with "speculation" but mainly he means mental, not financial speculation. However, he also says in SB 1.17.38 p.:

"Gambling of all description, even speculative business enterprise, is considered to be degrading, (...)"

I can't say what kinds of speculative enterprise are meant. Even if you simply put your money in a bank, the bank invests them in various ways beyond your control, including stock market. And SP did use banks and many devotees continue to do so. At the same time he gave the ideal:

"Instead of wasting his time with business speculations, he should seek the life of plain living and high spiritual thinking and thus save himself from perpetual materialistic unrest." (CC Adi 5.22p.)

"But even if we do speculation business and do it for Krsna, that is not good. (...) They are doing little business because grhasthas, they require money. All right, do some incense, this, that. Not very big business." (Room Conversation, August 1, 1972, London)

The Characteristics of a Spiritual Master

Nayana-ranjana Das

The following is a summary of the characteristics of the spiritual master which are listed in Hari Bhakti Vilasa:

He should be knowledgeable of the Vedas and know the conclusions of
the scriptures.
He should be absorbed in worship of the Lord by chanting of the Lord's
name.
He should be peaceful, fully satisfied in activities of devotional
service.
He should have deep faith in the Lord.
He should exhibit all good qualities.
He should be intelligent, steady, austere and truthful.
He should be sweet in speech, pleasant to look at, clean,
youthful-looking, wearing clean cloth.
He should be expert in conducting himself as a saintly person,
(sad-acara).
He should be expert at arguing with and defeating those opposed to
devotional service.
He should be an expert judge.
He should feel gratitude for services rendered to him.
He should be capable of both showing favor to and reprimanding
another person.
He should feel affection for his disciples.
He should always be anxious for the welfare of all living beings.
He should be completely free from envy, malice, violence, anger,
laziness, sinful activity.

The spiritual master should not possess the following characteristics:

He should not desire wealth, fame or service from his disciples.
He should not have a desire for accumulating material objects.
He should not be attached to receiving things or hesitant to give
things.
He should not delay in making decisions which must be made.
He should not eat too much.
He should not be prone to lying.
He should not be critical of the good qualities of others.
He should not absorb himself in talking about the sinful activities of
others.
He should not associate with low characters (people who take
intoxication and indulge in illicit sex or criminal activities).
He should not involve himself in useless philosophies and material
logic.

The following is a summary of the characteristics of a true disciple,
as found in Hari Bhakti Vilasa:

He should be truthful.
He should be gentle and polite.
He should be pleasing to look at.
He should be spotless in conduct.
He should be intelligent.
He should be in control of his senses.
He should show proper respect to elders, to initiated Vaisnavas and to
the Lord.
He should observe silence concerning material subjects.
He should have not attraction for committing sinful activities.
He should be desirous of knowing the absolute truth.
He should be devoted to the lotus feet of guru.
He should be engaged day and night in the Lord's service with body,
mind and words.
He should be fully capable of upholding vows made to the spiritual
master.

The true disciple should not possess the following characteristics:

He should not be lazy, dirty, or sickly.
He should not be continually afflicted or lamenting.
He should not be angry, proud, or lusty.
He should not covet material desires.
He should not show the enjoying spirit.
He should not be miserly, malicious, devious or envious.
He should not give pain to others or be addicted to cruel activities.
He should not use vulgar or coarse language.
He should not indulge in illicit sex.
He should not be constantly critical of others.
He should not earn his living by unjust means.
He should not be proud of material learning.
He should not be ignorant.
He should not indulge in other philosophies.
He should not be addicted to overeating.
He should not indulge in sinful activities such as taking meat,
intoxication, gambling or illicit sex.

The person who cannot give up his bad habits and cannot follow the instructions of guru is not qualified as a disciple.

Though a person may be devoid of the qualities mentioned above, if he is devoted to guru and the Supreme Lord, he can become purified and eventually become a suitable candidate for initiation through performance of devotional activities.

Related links:

Pariksa - mutual testing

Guru (spiritual master)

- (must be) a pure devotee (also kanistha and madhyama - CC Adi 7.51-52p., CC Madhya 15.106p., 26 characteristics - SB 2.3.13p.)

SB 1.1.15, 1.2.18 (service to pure devotee), 4.22.22p. (ditto), 4.29.51p., 5.5.18p., 5.14.1p., 5.14.41p., 7.5.32p. (surrender to p.d.), 7.6.27p., 7.7.29p., 10.2.37p., 10.10.25p., TLC 31, NOD 1, 12, 19, SSR 8, TYS 9, CCM 3.96p. (to be considered paramahamsa), 15.106 (neophyte cannot understand p.d.), 19.169p., 24.313

- takes disciple's karma (Hari-bhakti-vilasa 1.77)

rajni camatyaja dosah
patni-papam sva-bhartari
tatha sisyarjitam papam
guruh prapnoti niscitam

"Just as a king accepts the faults of his minister and a husband the sins of his wife, similarly a spiritual master receives the sins of his disciples."

- guru-sisya (disciple) analogies by Jayapataka Swami

Cow and calf:

A cow doesn't run after a calf; the calf has to go to the cow because she has the milk (knowledge) for calf's nourishment.

Hospital:

A patient (disciple) in the hospital (sadhu-sangha) is in a daily care of nurses (senior devotees) but when his state gets serious the doctor (guru) comes. (Guru should not be bothered with minor problems of a disciple which can be solved by other devotees. Vapu is not necessary all the time.)

Wood & saw mill:

A tree log (a new devotee) is brought to a saw mill (sadhu-sangha) where it is gradually processed (spiritual advancement). After a gross manipulation (barked and cut into beams) it comes to an expert craftsman (guru) who will make it a masterpiece.

- false

SB 5.14.13:

ekadat-prasangan nikrta-matir vyudaka-srotah-skhalanavad
ubhayato 'pi duhkhadam pakhandam abhiyati

ekada - sometimes; asat-prasangat - by association of nondevotees who are against the Vedic principles and who manufacture different paths of religion; nikrta-matih - whose intelligence has been brought to the abominable status of defying the authority of the Supreme personality of Godhead; vyudaka-srotah - into rivers without sufficient water; skhalana-vat - like jumping; ubhayatah - from both sides; api - although; duhkha-dam - giving distress; pakhandam - the atheistic path; abhiyati - he approaches.

Sometimes, to mitigate distresses in this forest of the material world, the conditioned soul receives cheap blessings from atheists. He then loses all intelligence in their association. This is exactly like jumping in a shallow river. As a result one simply breaks his head. He is not able to mitigate his sufferings from the heat, and in both ways he suffers. The misguided conditioned soul also approaches so-called sadhus and svamis who preach against the principles of the Vedas. He does not receive benefit from them, either in the present or in the future.

SB 5.14.30:

yada pakhandibhir atma-vancitais tair uru vancito brahma-kulam samavasams tesam silam upanayanadi-srauta-smarta-karmanusthanena bhagavato yajna-purusasyaradhanam eva tad arocayan sudrakulam bhajate nigamacare 'suddhito yasya mithuni-bhavah kutumbabharanam yatha vanara jateh

yada - when; pakhandibhih - by pasandis (godless atheists); atma-vancitaih - who themselves are cheated; taih - by them; uru - more and more; vancitah - being cheated; brahma-kulam - the bona fide brahmanas strictly following the Vedic culture; samavasan - settling among them to advance spiritually; tesam - of them (the brahmanas who strictly follow Vedic principles); silam - the good character; upanayana-adi - beginning with offering the sacred thread or training the conditioned soul to qualify as a bona fide brahmana; srauta - according to the Vedic principles; smarta - according to the authorized scriptures derived from the Vedas; karma-anusthanena - the performance of activities; bhagavatah - of the Supreme personality of Godhead; yajna-purusasya - who is worshiped by Vedic ritualistic ceremonies; aradhanam - the process of worshiping Him; eva - certainly; tat arocayan - not finding pleasure in it due to its being difficult for unscrupulous persons to perform; sudra-kulam - the society of sudras; bhajate - he turns to; nigama-acare - in behaving according to Vedic principles; asuddhitah - not purified; yasya - of whom; mithuni-bhavah - sex enjoyment or the materialistic way of life; kutumba-bharanam - the maintenance of the family; yatha - as it is; vanara-jateh - of the society of monkeys, or the descendants of the monkey.

The pseudo svamis, yogis and incarnations who do not believe in the Supreme Personality of Godhead are known as pasandis. They themselves are fallen and cheated because they do not know the real path of spiritual advancement, and whoever goes to them is certainly cheated in his turn. When one is thus cheated, he sometimes takes shelter of the real followers of Vedic principles [brahmanas or those in Krsna consciousness], who teach everyone how to worship the Supreme Personality of Godhead according to the Vedic rituals. However, being unable to stick to these principles, these rascals again fall down and take shelter among sudras who are very expert in making arrangements for sex indulgence. Sex is very prominent among animals like monkeys, and such people who are enlivened by sex may be called descendants of monkeys.

SB 6.9.49-50:

na veda krpanah sreya
atmano guna-vastu-drk
tasya tan icchato yacched
yadi so 'pi tatha-vidhah

na - not; veda - knows; krpanah - a miserly living entity; sreyah - the ultimate necessity; atmanah - of the soul; guna-vastu-drk - who is attracted by the creation of the modes of material nature; tasya - of him; tan - things created by the material energy; icchatah - desiring; yacchet - one bestows; yadi - if; sah api - he also; tatha-vidhah - of the kind (a foolish krpana who does not know his real self-interest).

Those who think material assets to be everything or to be the ultimate goal of life are called misers [krpanas]. They do not know the ultimate necessity of the soul. Moreover, if one awards that which is desired by such fools, he must also be considered foolish.

svayam nihsreyasam vidvan
na vakty ajnaya karma hi
na rati rogino 'pathyam
vanchato 'pi bhisaktamah

svayam - personally; nihsreyasam - the supreme goal of life, namely the means of obtaining ecstatic love for the Supreme Personality of Godhead; vit-van - one who is accomplished in devotional service; na - not; vakti - teaches; ajnaya - unto a foolish person not conversant with the ultimate goal of life; karma - fruitive activities; hi - indeed; na - not; rati - administers; roginah - unto the patient; apathyam - something unconsumable; vanchatah - desiring; api - although; bhisak-tamah - an experienced physician.

A pure devotee who is fully accomplished in the science of devotional service will never instruct a foolish person to engage in fruitive activities for material enjoyment, not to speak of helping him in such activities. Such a devotee is like an experienced physician, who never encourages a patient to eat food injurious to his health, even if the patient desires it.

Caitanya-caritamrta (Madhya 22.39):

ami - vijna, ei murkhe `visaya' kene diba?
sva-caranamrta diya `visaya' bhulaiba

"Since I am very intelligent, why should I give this fool material prosperity? Instead I shall induce him to take the nectar of the shelter of My lotus feet and make him forget illusory material enjoyment."

Dealing with gurus having problems or falling down

(from Krsna Bhajanamrta by Narahari Sarakara)

Word meanings and translations by Hridayananda das Goswami

Sri Krsna Bhajanamrta was published by Bhaktivinoda Thakura. Therefore it is very important for practicing Vaisnavas in the Krsna Consciousness movement.

(59)

kintu yadi gurur asamanjasam karoti tarhi yukti-siddhaih
siddhantais tasya rahasi dandah karaniyo na tu tyajyah

kintu - however; yadi - if; guruh - the guru; asamanjasa - a wrongful act; karoti - commits; tarhi - thereupon; yukti - with logic and reason; siddhaih - made perfect; siddhantaih - with the conclusions of scriptures; tasya - of him; rahasi - privately; dandah - reprimand, restraining; karaniyah - is to be done; na - not; tu - but; tyajyah - to be given up.

If a spiritual master commits a wrongful act, one should privately confront him for his rectification, using logically presented conclusions from sastra, but one is not to give him up.

(60)

guror danda iti cen na
guror apy avaliptasya karyakaryam ajanatah
utpatha-pratipannasya nyayo dando vidhiyate

guroh - of the guru; dandah - reprimand; iti - thus; cet - if; na - (one considers should) not (be done); guror api - even of a guru; avaliptasya - proud and contaminated; karya-akaryam - what is to be done and what is not to be done; ajanatah - who does not know; utpatha - the wrong path; pratipannasya - who has taken to; nyayah - reason; dandah - reprimand, restraining; vidhiyate - is enjoined.

If one thinks one shouldn't reprimand a spiritual master, one should consider this statement: "If the guru becomes attached to sense gratification, loses his sense of duty, and follows a degraded path, a path other than devotional service to the Lord, he should be restrained or reprimanded with logical arguments." (Mahabharata, Udyoga Parva 179.25)

(61)

anena sarvam susobhanam iti

anena - with this (understanding); sarvam - everything; susobhanam - (becomes) very beautiful, auspicious; iti - thus.

With this understanding, everything becomes auspicious.

(62)

svabhava eva vaisnavanam krsnasraya eva mulam
tad-guna-gana- yaso-varnana-vilasa-vinoda-prakhyapanam jivanam

svabhavah - the nature; eva - certainly; vaisnavanam - of devotees; krsna-asrayah - to take shelter of Lord Sri Krsna; eva - alone; mulam - the foundation, basis; tad-guna - this (Lord Krsna's) qualities; gana - singing; yasah - glories; varnana - describing; vilasa - of the pastimes; vinoda-prakhyapanam - spreading the news; jivanam - the very life.

The natural behavior of Vaisnava devotees is to take complete refuge of Lord Sri Krsna, the Supreme Personality of Godhead, accepting Him as their real and principal shelter. Their very life is to sing His glories, describe and expand His fame, and discuss the nectar of His transcendental pastimes.

(63)

vaisnavah sarve tad anusaram eva guru-mukhat va
sva-buddhya va vyavaharanti iti kramah

vaisnavah - the devotees; sarve - all; tad-anusaram - following this (nature); eva - only; guru-mukhat - from the mouth of the guru; va - either; sva-buddhya - by one's own intelligence; va - or; vyavaharanti - perform the regular (devotional) activities; iti - thus; kramah - the process.

Therefore, following this devotional nature, all devotees continue their regular devotional service. Guided by the bona fide instructions of the guru or by one's own intelligence, in all cases one should continue in one's devotional service. This is the authorized course.

tatra gurur yadi vi-sadrsa-kari isvare bhrantah krsna-yaso-vimukho
vilasa-vinodam na angikaroti svayam va durabhimani loka-stavaih
krsnatvam prapnoti tarhi tyajya eva

tatra - in this matter; guruh - the guru; yadi - if; vi-sadrsa - improprieties; kari - commits; isvare - about the Lord; bhrantah - bewildered; krsna-yasah - the glories of Sri Krsna; vimukhah - against; vilasa - pastimes (of Krsna); vinodam - relishing; na - does not; angi- karoti - accept; svayam - personally; va - or; durabhimani - terribly conceited; loka-stavaih - by the praises and flattery of the public; krsnatvam - darkness; prapnoti - comes to; tarhi - then; tyajyah - to be rejected; eva - simply.

But if the spiritual master commits improprieties, is bewildered about the Supreme Personality of Godhead, is averse to expanding Lord Krsna's glories, personally refuses to hear or chant about the pastimes of the Lord, or has become utterly puffed up by the false praises of ignorant persons and thus falls into darkness, then the spiritual master is simply to be rejected.

katham eva gurus tyajya iti no, krsna-bhava-lobhat krsna-praptaye
guror asrayah krtas tad-anantaram yadi tasmin gurau asuri-bhavas
tarhi kim kartavyam asura-gurum tyaktva sri-krsna-bhaktimantam
gurum anyam bhajet

katham - how (is it possible); eva - indeed; guruh - the guru; tyajyah - is to be rejected; iti - thus; no - (if one thinks) not; krsna-bhava-lobhat - out of eagerness for Sri Krsna's transcendental nature; krsna-praptaye - to achieve Sri Krsna; guroh - of a guru; asrayah krtah - one took shelter; tad-anantaram - after that; yadi - if; tasmin gurau - in that guru; asuri-bhavah - the demonic nature; tarhi - then; kim kartavyam - what is to be done; asura-gurum - the asura guru; tyaktva - rejecting; sri krsna-bhaktimantam - full of devotion for Sri Krsna; gurum - guru; anyam - another; bhajet - one should accept and worship.

Under those circumstances one should not think, "How can I give up my spiritual master?" With a strong desire to achieve spontaneous devotional service and attain the lotus feet of Lord Krsna, a devotee accepts the shelter of a spiritual master. But if after that the spiritual master takes on a demonic mentality, what is to be done? Rejecting such a demonic guru, in his place one should accept a Krsna conscious spiritual master and worship him.

tasya krsna-balad asurasya guror balam
mardaniyam iti vaisnava-bhajana-vicarah

tasya - his; krsna-balat - by strength derived from Lord Krsna; asurasya guroh - of the asura guru; balam - the strength, influence; mardaniyam - is to be smashed, destroyed; iti - thus; vaisnava-bhajana - (the way of) serving and accepting Vaisnavas; vicarah - the correct analysis of.

By the strength of the devotional service of the Krsna conscious spiritual master, the ill effects of the demonic spiritual master are destroyed. This is the authorized way of Vaisnava devotional service.

(67)

evam tu drsta bahavah sri-krsna-caitanyavatare

evam - thus; tu - indeed; drstah - have been seen; bahavah - many (cases); sri-krsna-caitanya-avatare - during the appearance of Lord Caitanya.

During the appearance of Lord Caitanya Mahaprabhu many examples of this were seen.


Article Series V

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >> Article Series V >>

Bhaktiyoga - practical V.

Article courtesy of http://www.veda.harekrsna.cz

How to Become Humble | Charity | Japa and Japamala
Karma and Handicaps | What is exactly Krsna the god of?
Krsna and Devotee - "I carried you" | Money - Source Important
Naivedya: Food Offered To The Lord | "Don't come with chemicals!"
Protection by Lord Nrsimhadeva

How to Become Humble

Srila Visvanatha Cakravarti Thakura recommends that we become humble by practicing the following meditation: "The earth, which is always visible to me, is the expansion of the lotus feet of my Lord, who is always to be meditated upon. All moving and nonmoving living beings have taken shelter of the earth and are thus sheltered at the lotus feet of my Lord. For this reason I should respect every living being and not envy anyone. In fact, all living entities constitute the Kaustubha gem on my Lord's chest. Therefore I should never envy or deride any living entity." By practicing this meditation one can achieve success in life. (SB 12.11.24, purp.)

Charity

Result: (SB 2.3.17p., quote from Manu-samhita 7.85)

- to non-brahmana: in the next life the same gain
- to half educated brahmana: 2x more
- to fully educated and qualified brahmana: 100,000x more
- to veda-paraga (who realized the Vedas): unlimitedly more

- only to the Lord: (SB 7.14.34)

patram tv atra niruktam vai
kavibhih patra-vittamaih
harir evaika urvisa
yan-mayam vai caracaram

patram - the true person to whom charity must be given; tu - but; atra - in the world; niruktam - decided; vai - indeed; kavibhih - by learned scholars; patra-vittamaih - who are expert in finding the actual person to whom charity must be given; harih - the Supreme Personality of Godhead; eva - indeed; ekah - only one; urvi-isa - O King of the earth; yat-mayam - in whom everything is resting; vai - from whom everything is coming; cara-acaram - all that is moving or nonmoving within this universe.

O King of the earth, it has been decided by expert, learned scholars that only the Supreme Personality of Godhead, Krsna, in whom all that is moving or nonmoving within this universe is resting and from whom everything is coming, is the best person to whom everything must be given.

Japa and Japamala

Japa and Manu-samhita
Japa References
Loss of taste for Japa
108 beads in Japamala

Japa and Manu-samhita
Shyamasundara Dasa

Manu-samhita and Lord Caitanya are in complete agreement as to how great sins should be expiated.

"He gets rid of the sin of teaching the unworthy and doing sacrifices on behalf of the degraded by means of Japas and Homas, that which is incidental (vile gifts) he shall get rid of by means of penitential austerities and by renunciation, that is, renouncing the articles given as gifts." (Manu 10.109,111)

"All Vedic rites such as the Japas, Homas, etc [associated with karma kanda] do perish in time, but eternal is the Pranava, since Pranava is identical with Brahma.

"A Japa-yajna is 10 times more meritorious than a Vidhi-yajna (ritualistic sacrifice). The muttering of a Mantra in a low or inaudible tone is 100 times, and a Manasa Japa is 1000 times more meritorious." (Manu 2.84-85)

"Undoubtedly by means of Japa alone, a Brahmana achieves success (mukti), no matter whether he performs any other Vaidik sacrifice or not since a Brahmana is said to be a friend of Brahma." (Manu 2.87)

This verse along with Manu-smrti 10.109,111 is very much in accordance with Lord Caitanya's instruction to Subuddhi Raya:

"The Lord advised him, "Go to Vrndavana and chant the Hare Krsna mantra constantly." Sri Caitanya Mahaprabhu further advised Subuddhi Raya: "Begin chanting the Hare Krsna mantra, and when your chanting is almost pure, all your sinful reactions will go away. After you chant perfectly, you will get shelter at the lotus feet of Krsna." (CC Madhya 25.198-199)

And, it also is in accord with other sastras which emphasize the chanting of the Lords name, it certainly doesn't contradict the yuga-dharma that chanting of the Holy Name of the Lord - which is the perfect mantra - should be done as the yajna for this age. Maybe Manu doesn't say chant the Holy Name of Krsna, but since Krsna does say that He is Pranava, there is no contradiction. The main point being that mantra japa is supreme over anything else and it is sufficient for the expiation of any sin.

In conclusion from reading of Manu-smrti, of which I am about 90% complete, I would say it complements Bhagavata-dharma while still taking cognizance that there are many types of people, some of whom will worship pitrs and such. Manu is used by Baladeva Vidyabhusana as the prime source of proof to attack the Mayavadi theory of the caturvyuha (as quoted in SP's longest purport regarding the caturvyuha in CC Adi) and Baladeva states that Manu is the main proof of establishing the Personality of Godhead. I would think that would be something that is very much in keeping with Bhagavata-dharma. How can the main text used by our purvacaryas for establishing the Personality of Godhead not be Bhagavata-dharma? It would be contradictory otherwise no?

Japa References
Mukunda Datta Das

Below I've collected a couple of references on japa, which someone might find helpful. T.R. Sharma, in his Studies in the Sectarian Upanisads, quotes the following statement (which I haven't personally looked up) from the Mahabharata:

"I shall certainly perform japa; a man who engages himself in japa, and he neither fully becomes busy in it nor completes it, such a man goes to hell." (Mahabharata, Santi Parva, 197.11).

This seems like a pretty strong statement, though we do know from Srila Prabhupada's books that inattentive or irresolute chanting (like all the the other offenses outlined in Padma Purana) will cause us long-lasting problems that will obstruct our realization of Krsna (vacya-svarupa) as His transcendentally pure, holy name (vacaka-svarupa). But Krsna will be very happy to reveal Himself to us of His own accord as soon as we no longer offend Him (svayam eva sphuraty adah).

Lord Caitanya said that there are no hard and fast rules for chanting Krsna's innumerable names and He Himself used to keep count on His fingers instead of with a japa-mala. There are other ways of doing so as well. Still, as per the traditional standard, Srila Prabhupada taught us to use a japa-mala, with 108 beads. Japa is discussed at length in the Hari-bhakti-vilasa.

Here are some simple slokas one can recite when chanting japa. I've excerpted them as they appear the Sri Stava-kalpa-druma, an anthology of Sanskrit prayers and verses compiled many years ago by one of Srila Prabhupada's godbrothers, H.H. Bhaktisaranga Gosvami Maharaja.

Sri Nama-mala-grahana-mantra (upon taking one's beads):

tribhanga-bhangima-rupam
venu-randhra-karancitam
gopi-mandala-madhya-stham
sobhitam nanda-nandanam

"His form bent in three places, His hands bent over the holes of His flute, the son of Nanda Maharaja stands resplendent amidst a circle of gopis."

Sri Nama-mala-grahana-mantra (on taking the beads for the purpose of japa [japarthe]):

avighnam kuru male tvam
harinama-japesu ca
sri radha-krsnayor dasyam
dehi male tu prarthaye

"O Mala, please destroy inauspiciousness in my chanting of the holy name of Lord Hari and grant me the position of service to Radha and Krsna. This is all I pray, O Mala."

nama cintamani-rupam
namaiva parama gatih
namnah parataram nasti
tasman nama upasmahe

"The Holy Name is a beautiful transcendental touchstone - it is the supreme goal. There is nothing higher than the Holy Name. I therefore worship the Holy Name."

Sri Nama-mala-samarpana-mantra (consecrating the mala); traditionally, Vaisnavas first offer Krsna everything they use, including their neck beads, japa beads, etc. I don't know that this is intended here though.

nama-yajno mahayajnah
kalau kalmasa-nasanam
krsna-caitanya-prityarthe
nama-yajna-samarpanam

"The sacrifice of the name is the highest yajna, which destroys the contamination of Kali-yuga. In order to please Lord Sri Krsna Caitanya Mahaprabhu, I offer this sacrifice of the holy name."

Sri Nama-mala-sthapana-mantra (establishing the beads):

patita-pavana nama
nistaraya naradhamam
radha-krsna-svarupaya
caitanyaya namo namah

"The holy name is the savior of the fallen. Oh, please deliver this lowest of men. Obeisances again and again unto Sri Caitanya Mahaprabhu, unto Sri Sri Radha-Krsna."

tvam male sarva-devanam
sarva-siddhi-prada mata
tena satyena me siddhim
dehi matar namo 'stu te

"O Mala, among all of the gods, you are considered the bestower of all perfection. By dint of this fact, O Mother, please grant me perfection. Obeisances unto you!"

Again, there are never any hard and fast rules for chanting japa, but one has to appreciate the intensity of the pure desire that must have inspired someone to pray like this even to his own japa beads. At least that's something we can all emulate, or pray for.

One older disciple of Srila Prabhupada once told me that at his initiation Srila Prabhupada instructed him to finger the beads while chanting "Hare Krsna Hare Krsna Krsna Krsna Hare Hare," and to hold the beads still between the thumb and middle finger while chanting "Hare Rama Hare Rama Rama Rama Hare Hare." Srila Prabhupada told him this would help him to concentrate on Krsna.

Loss of taste for Japa

One might have committed many offenses to the holy name and thus the holy name does not grant one the taste that one desires. Further, one could be committing many sinful activities secretly which cause one to fall into the material whirlpool, although seemingly, out of some social or other reason, acting as a devotee to some degree. Further, one could have developed a critical and offensive mentality towards superior Vaisnavas, such as the Founder Acarya or one's own spiritual master, and thus started thinking foolishly which causes one to lose all taste for chanting. One could also have other material plans which one secretly wishes to fulfill as soon as one gets some opportunity (economically, politically, socially, or through circumstances) and this constant plan-making for material achievements makes one lose all taste for the holy name. One could have also made offenses against Vaisnavas by blasphemy or otherwise.

One has to find the cause and correct it. In any case, no one should stop chanting, no matter what. But if one does anyway, it is due to serious offenses.

108 beads in Japamala

In our japamala there are 108 beads. They represent the 108 principle gopis and manjaris in Radhika's group. So we are chanting, counting, praying, and remembering Sri Krsna-lila. In Goloka Vrndavana Sri Krsna is counting on the 108 beads of His mala and counting all the cows. They, like gopis, are also divided into 108 groups and have 8 different colors. When Sri Krsna is calling them on His flute they come to Him. Chanting the maha-mantra is calling Sri Sri Radha Govinda to come near. Each of the beads on our mala represents 108 qualities we are praying for to serve the Divine couple.

Number 108 has a special significance in Vedic culture. Apart from 108 main gopis there are famous lists of 108 names of Krsna, Visnu, Siva, Radha, Laksmi, Durga and many devas, 108 main Upanisads, etc. (more info) Japamala symbolizes eternal cycle of life. 109th bead stands for Vishnu, the Supreme Lord (or sometimes it is said Meru, mountain forming the axis of the universe). Japamala is usually made from sacred tulasi wood. Japa is a form of pranayama.

Traditional number of japa rounds chanted per day is 64. When Srila Prabhupada came to West, he saw that his disciples can't chant so much. Thus he decreased the number to 16. It was purely a practical consideration based on desa (place), kala (time) and patra (circumstances/person).

Karma and Handicaps

Q: I was born normal then had accident and brain damage. The brain does not register much. Like the person disappeared and now there is something else. I didn't think this could happen, I thought you were guaranteed your natural intelligence for life.

So I just wonder about rebirth and how can I be born human again next life with the basic human faculties that everyone else has. Do we get a new human "package" each life with a normal human head and brain that works right?

A: Many people are born healthy and later become handicapped in various ways. These are just karmic reactions from past. They appear in the form of our body at birth and also during the embodied life. Karma has several stages of manifestation. When they are used up or removed one gets another "normal" body.

Q: What are the causes for a normal basic human rebirth with normal human intelligence? Also if I die with dementia what is left to carry over?

A: Normal human birth is caused by living in so-called rajo-guna, or "mode of passion", as described in the Bhagavad-gita 14.7,9,15,18. On the other hand, if one is living a sinful and degraded life of tamo-guna nature, mode of ignorance, this leads to handicaps in future human life. In general the misused sense organ in this life becomes damaged or blocked later in this or next life, or one may even be born in lower species, like an animal.

The lesson to learn is that we should live according to the laws of human life (dharma) described in the Vedic scriptures and in this way become elevated. Otherwise we will remain as we are or degrade. The elevation and cleaning from negative karma is best done in this age by spiritual activities which are part of bhakti-yoga, especially chanting of the holy names of God and eating food offered to God (called prasadam, "Lord's mercy").

Related: Three gunas

Q: What is exactly Krsna the god of?

A: This question can be answered either very simply or very elaborately. When you say "god of" I guess you have on your mind the general understanding of "Hindu gods", i.e. each (demi)god ruling over some affair: Indra rules over the rain, Varuna over the oceans, Vayu over the winds etc.

In this sense Krsna is not a god of anything. Neither is He "Hindu" - as if every religious tradition had a different God. There are many persons in this (and other) world(s) and God is the Supreme Person. This is a simple understanding. Krsna means "the all-attractive one" (SB 11.31.6, Laghu Bhagavatamrta 5.66, Krsna sandarbha 92.3). He is the most attractive person of all and has other attributes which define Him as the Supreme. The Vedas describe Krsna as such and all the demigods as His empowered servants managing the material world. God is like a king and each demigod (in Sanskrit "deva") like a government minister. King has no particular function. He simply sets the rules and oversees their following through other people. He himself doesn't have to do anything.

If we would still like to define Krsna somehow, then as the Supreme Enjoyer. He has good time eternally and His associates too. There are unlimited of His names pertaining to His playful activities (lila). He plays His flute (Muralidhara), protects the cows (Govinda, Gopala etc.), kills many demons (Kesi-nisudana, Madhusudana etc.), is the darling son of His parents (Yasoda-nandana, Nanda-dulala etc.), enjoys with His cowherd girlfriends (Gopijana-vallabha), especially with Radha (Radha-ramana), He is the charioteer of His friend Arjuna during the battle of Kuruksetra (Partha-sarathi) etc. etc. The goal of bhakti-yoga is to enable us to awaken our eternal position as His associates and participate with Him in His lila.

Related:

Why Lord Krishna Is God

Krsna and Devotee - "I carried you"

One night a devotee had a dream. He dreamed he was walking along the beach with Krsna. Across the sky flashed scenes from his life. For each scene, he noticed two sets of footprints in the sand; one belonged to him, and the other to Krsna.

When the last scene of his life flashed before him; he looked back at the footprints in the sand. He noticed that many times along the path of his there was only one set of footprints. He also noticed that it happened at the very lowest and saddest times in his life.

This really bothered him and he questioned Krsna about it. "Krsna, you said that once I decided to follow you, you'd walk with me all the way. But I have noticed that during the most troublesome times in my life, there is only one set of footprints. I don't understand why when I needed you most you would leave me."

The Lord replied, "My precious, precious devotee. I love you and I would never leave you. During your times of trial and suffering, when you see only one set of footprints, it was then I carried you".

Money - Source Important

nyayarjitaih sadhanais ca dana homa arcanadikam
kuryanna cedadho yati bhaktya kurvann api dvija
yatnat siddhair nijaih suddhair dravyair dhanyo 'rcayet prabhum
puja dravyany asaktas ced dadyad ikseta varcanam

(Hari Bhakti Vilasa 11.50,51, from Agastya Samhita)

"Oh brahmana, one should perform meritorious activities such as giving charity, performing sacrifices, and worshiping the Supreme Lord with properly earned money. If it is not done so, if a person does such activities with money which was not earned properly, he goes to the lower planetary system and into the lower species. Therefore, such people are advised that they should earn money by proper means and worship the Supreme Personality of Godhead. If somebody is unable to do so, he should just watch the worship of the Supreme Lord or else give some ingredients, according to his means, for the worship of the Supreme Lord."

When Srila Sanatana Gosvami in his Digdarsini-tika says, "Oh brahmana" this signifies "Oh Sutaksana, anyone who is faithful to the Supreme Personality of Godhead, must earn wealth in proper ways and arrange for the worship of the Supreme Lord. Such a person is considered to be most fortunate. As it is mentioned here, "yatnat", if somebody is unable to earn money by proper ways, he should, according to his ability, give worshipable ingredients for the worship of the Supreme Lord. If he is unable to do even that, he should just watch the worship done for the Supreme Lord by a devotee of the Lord.

visnum uddisya yat kincid visnu bhaktaya diyate
danam tad vimalam proktam kevalam moksa sadhanam

(Hari Bhakti Vilasa 11.64, from Skanda Purana)

If anything is donated to a devotee of Lord Visnu in the name of Lord Visnu, that charity is said to be pure and the only solution for liberation.

Naivedya: Food Offered To The Lord

Ekanath Das, 1997

The glories of food and the glories of other items (especially flowers), that have been offered to the Deity, will be discussed.

In ISKCON we talk a lot about prasadam and maha-prasadam, which we simply call "Maha". If we were to search for key words in Sanskrit books, like verse beginnings in the slokanukramanika (an alphabetical verse index that is sometimes supplied with a Purana or other literature), we would wrongly conclude that these books do not have much to say about prasadam. There are however a great number of statements, especially in the Brahma-vaivarta Purana, the Hari-bhakti-vilasa and other books, but we would have to search for the words naivedyam, niveditam, nirmalyam, sesa, avasesa etc.

It so happened that I began to search for these entries, after Srila Harikesa Maharaja had posted a message in COM, in which he asked whether anyone could supply a sastric reference to the effect that a person who takes Krsna-prasadam, would attain liberation after 700 births. What I found is as follows:

In the Hari-bhakti-vilasa, just as there is a Nirmalya-mahatmya at the end of the eighth vilasa, so there is at the end of the ninth vilasa a section called Naivedya-mahatmyam, The Glories of Prasadam. There are some fifteen verses, quoted from different sources, and even though there is nothing about liberation after 700 births, still, the wonderful results of taking prasadam, which are listed there, are sometimes exceeding simple liberation after 700 births.

It is stated that the remnants of food offered to the Lord have the potency of one million fire sacrifices; then there is a nice verse ending with the statement:

yo 'snati nityam purato murareh
prapnoti yajnayuta-koti-punyam

"One who takes the food that was previously accepted by Murari, attains the pious results of ten-thousand times ten-million fire yajnas."

After this verse, which is numbered as 130 in my Bengali edition, verse 131 comes as a commentary of the above, as it were:

sadbhir masopavasais tu
yat phalam parikirtitam
visnor naivedya-sese yat
phalam tad bhunjatam kalau

This verse explains that in the Kali-yuga, a person who eats the remnants of food offered to Lord Visnu, gets the same pious credits as if he has been observing a fast for six months.

In the Brahma-vaivarta Purana (4.37.27) it is stated that a person who happens to eat the remnants of food offered to the Lord, in the association of sadhus, gets the results of performing sixty thousand years of austerities.

In general, most quotes compare the powers of taking the remnants of food that has been offered to the Lord to the performance of a particular number of certain yajnas.

Now somebody may argue that liberation is still better than any number of yajnas, because yajnas take you to heaven only. Even though the yajnas are specified in one verse as agnistoma and vajapeya, the meaning is not limited to that. In verse 133 there is a quite interesting (and a little funny) statement, that explains what one actually gets:

hrdi rupam mukhe nama
naivedyam udare hareh
padodakam ca nirmalyam
mastake yasya so 'cyutah

"Having the form of the Lord in one's heart, His name in one's mouth, the remnants of His food in one's belly, the water that has washed His feet on one's head and (being decorated with) garlands and flowers that had been offered to the Lord, one becomes (like) Acyuta."

Sanatana Gosvami comments on the words "sah acyutah": "Acyutah means like Acyuta, because one attains the liberations beginning with sarupya."

Still, one may argue that liberation simply from taking prasadam is not possible, because the above verse should mean that one must meet all the requirements simultaneously, i.e.:

1. form in one's heart,
2. name in one's mouth,
3. food in one's belly,
4. water on one's head,
5. garlands, tulasi, flowers etc. all around

Narada Purana, Uttara-bhaga 67.41, states:

naivedyam bhaksayec capi sa muktim labhate dhruvam

"One who happens to eat the remnants of food offered to the Lord, definitely attains liberation."

Here are further quotes from the Brahma-vaivarta Purana:

In the Brahma-vaivarta Purana 2.36.27-41 Durvasa Muni is heavily chastising Indra. What has happened is that Durvasa had received a garland from the Deity and was walking down the street with that garland around his neck. Then he met Indra who was riding on his elephant. Durvasa gave Indra his garland, but Indra, instead of decorating himself respectfully with that garland, placed it on the head of his elephant carrier. The animal grabbed the garland with his trunk and threw it on the ground. This of course enraged Durvasa Muni, who took the opportunity to give a long speech condemning Indra in which he lists the glories of remnants in general and prasadam in particular. He also points out that he should have been respected, because he, wearing the garland, had now become sanctified. The passage goes as follows:

27

durvasa uvaca
are sriya pramattas tvam katham mam avamanyase
mad-datta-puspam garvena tyaktavan hasti-mastake

"Maddened by your opulence and because of pride you have placed the garland which I gave you on the head of your elephant!"

28

visnor niveditam puspam naivedyam va phalam jalam
prapti-matrena bhoktavyam tyagena brahma-ha janah

"One should respectfully accept items offered to Lord Visnu, such as flowers, food, fruits or water, at that very moment when one receives them. A person who refuses such sanctified articles is guilty of killing a brahmana."

29

bhrasta-srir bhrasta-buddhis ca bhrasta-jnano bhaven narah
yas tyajed visnu-naivedyam bhagyenopasthitam subham

"If he rejects the remnants of items offered to Lord Visnu, which are being presented to him by some good fortune, such a person looses his wealth and beauty, his intelligence and knowledge."

30

prapti-matrena yo bhunkte bhaktya visnu-niveditam
pumsam satam samuddhrtya jivan-muktah svayam bhavet

"One who immediately and with devotion accepts the sanctified remnants of items offered to Lord Visnu, becomes liberated in the self-same body (as the only one out of hundreds of excellent persons)."

31

visnu-naivedya-bhoji yo nityam tu pranamed dharim
pujayet stauti va bhaktya sa visnu sadrso bhavet

Here Durvasa also explains that one becomes "just like Visnu", if one respects prasadam properly and offers obeisances and prayers with devotion.

32

tat-sparsa-vayuna sadyas tirthaughas ca visuddhyati
tat-pada-rajasa mudha sadyah puta vasundhara

"The breeze that touched the body of such a saintly person (like me), at once purifies tons of holy places. O fool! The dust of his feet purifies the planet earth."

33

pumscaly-annam avirannam sudra-sraddhannam eva ca
yad dharer anivedyam ca vrtha mamsam abhaksakam

34

siva-linga-pradattannam yad annam sudra-yajinam
cikitsaka-dvijanam ca devalannam tathaiva ca

35

kanyavikrayinam-annam yad annam yoni-jivinam
anusnannam paryusitam sarva-bhaksyavasesitam

36

sudra-pati-dvijannam ca vrsavaha-dvijannakam
adiksita-dvijannam ca yad annam savadahinam

37

agamya-gaminam caiva dvijanam annam eva ca
mitra-druham krtaghnanam annam visvasaghatinam

38

mithya-saksya-pradanam ca brahmananam tathaiva ca
etat sarvam visuddhyeta visnu-naivedya-bhaksanat

In these six verses Durvasa Muni is elaborately listing all sorts of food prepared by low class people and therefore unofferable. He recommends that one eats Visnu-prasadam to counteract the inauspicious effects of eating such sinful food.

39

sva-paco visnu-sevi ca vamsanam kotim uddharet
harer abhakto vipras ca svam ca raksitum aksamah

Just like SB 7.9.10

40

ajnanad yadi grhnati visnor nirmalyam eva ca
sapta-janmarjitat papan mucyate natra samsayah

"If one (by chance) unknowingly accepts the remnants of items offered to Lord Visnu he becomes freed from the results of sins accumulated during his last seven births. Of this there is no doubt."

41

jnatva bhaktya ca grhnati visnor naivedyam eva ca
koti-janmarjitat papan mucyate natra samsayah

"But if one knowingly and with devotion accepts the remnants of food offered to Lord Visnu, one is freed from one's sins accumulated during the last ten million births. Of this there is no doubt."

Brahma-vaivarta Purana, 4.75.54 (Narayana speaks to Narada)

visnor ucchista-bhoji yo matsyam mamsam na khadati
pade pade asvamedhasya labhate niscitam phalam

"One who eats the remnants of food offered to Lord Visnu and who does not eat fish or meat, is positively assured to receive the results of the asvamedha yajna at every moment of his existence."

Brahma-vaivarta Purana, 4.83.7,29,30 (Krsna speaks to Nanda Maharaja)

7

nityam bhunkte mat-prasadam anivedya kadacana
annam vistha jalam mutram yad visnor aniveditam

"For him who always eats the remnants of food offered to Me, if he should at any time eat unoffered food, those grains will be like stool and water will taste like urine."

29

visnu-prasada-bhoji ca pavitram kurute mahim
tirthani ca narams caiva jivan-mukto hi sa dvijah

30

sarva-tirthesu sah snato vratanam ca phalam labhet
pade pade asvamedhasya labhate niscitam phalam

"One who eats Visnu-prasadam purifies the whole earth, the holy places and the people. Such a brahmana is liberated in the self-same body. He is considered to have taken bath and to have observed sacred vows in all places of pilgrimage. He is positively assured to receive the results of the asvamedha yajna at every moment of his existence."

Prasadam

- different grades acc to pujari's advancement or "either/or"?

Astaratha Das: There is no "half-accepted bhoga; Krsna accepts food when offered according to the rules, when there is bhakti it is like addition - there are different grades according to the advancement of the cook.

- offering to present living guru or to Krsna through the picture of the guru?

Harikesa Swami: SP used to take bhoga cooked for him; the rest of bhoga is offered through picture.

- effect:

Babhru das: In Honolulu in early 1974, Srila Prabhupada said it was not necessarily the case that any creature eating prasadam would automatically get a human birth. He explained that the benefit derived from eating prasadam depends on the appreciation for the prasadam. If someone appreciates that he got something to put in his belly, he gets some benefit; if he likes it because it tastes good, he gets even more benefit; if he appreciates that it is the Lord's remnants, he gets the most benefit. (As far as I know, these questions after classes were not taped because they may have (and often did) deal with sensitive issues, as our GBC and leading sannyasi had just left ISKCON and closed all the temples in the islands, and many devotees left with them, at least for a time.)

- already eaten not to be left for others:
SB 11.18.19, quoted in CC 2.3.74 (esp. for sannyasis), Kalyana-kalpataru, Ucchvasa 3, section 2, song 8, verses 2, 4 - nije srestha 'jani' ucchisthadi dane - quoted in CC 3.4.173 p.), Manu 2.56. Padma Purana, Patala Khanda 82.35:

na anyocchistam ca bhunjita
na anya sesam ca dharayet
avaisnavanam sambhasa
vandanadi vivarjayet

One should not eat other's leftovers and one should not wear the clothes previously worn by others. One should not talk to avaisnavas (atheists) and one should not praise others.

"Don't come with chemicals!"

Jay Gauranga Das

The other day on sankirtan I saw one young man with tulasi mala, so I said "Hey, nice necklace," and I pulled mine out and showed it to him. He said "Yeah, I like that, man. I've got mine at the Hare Krsna temple, man, in Los Angeles." I said "I live there." Then he said "Cool, man, I was there and I had a good time when I bought that necklace." Then I explained to him the significance of tulasi mala, that at the time of death if you have tulasi mala the Yamadutas don't come to take you to the court of Yamaraja, and he was very happy to hear about that.

Then he said "Hey man, let me tell you a story of my life." Once he took LSD, and he actually got so elevated that he saw Krsna, sitting on the beautiful golden chariot, and all those horses, beautiful associates, everything was so brilliant, more brilliant than the sun, more brilliant than anything material. Then Krsna saw that this person could see Him, and Krsna said to him "I am glad that you made it all the way here. I am glad that you have such an elevated consciousness so that you can see Me, but next time don't come with chemicals!"

Protection by Lord Nrsimhadeva

Protecting pilgrims on the way to Badarikasrama

... His father was a very big devotee of Nrsimhadeva. So one day his father plus eleven other Vaisnavas went to Badarikasrama for darsana of the Deities. They were walking, and on the way they were attacked by these baels. They're called baels? [Bheels]

Bhavananda: Aborigines in the north. Very ferocious.

Tamala Krsna: They're ferocious men. So the men said that "Now we will kill you and take your money, plunder you." So his father said, "Well, we will give you whatever we have, but what is the use of killing us?" They said, "No, we are not brahmanas. We are aborigines. So we like to kill also." So then the father said, "Then at least, the king, even if he hangs someone, he gives them five minutes for prayer. So give us five minutes." So then all of the Vaisnavas, they chanted Nrsimhadeva mantras very strongly. And suddenly there was a strong roaring of a lion, and a big ferocious lion leaped into the middle and ate up two of the attackers. And then all of the Vaisnavas, they bowed down at the feet of the lion and they were offering prayers, and the lion went away. So his father... He said that if one has a pure heart, if he's a pure Vaisnava, Krsna can appear. He said in the form of the lion Krsna actually protected them. (Conversation, Vrindavan, Oct. 29, 1977)

Story by bh. Gus

It had happened in America where one devotee was distributing books. He was in a kind of a rough neighborhood where there were some "Hell's Angels" (a type of gang who ride Harley motorbikes and wear black leather... that's the stereotype.) They didn't like the book distributor and started to follow him. The devotee became scared and started to run and, of course, the bikers initiated the chase.

The devotee ran frantically to get away. Without knowing he ran into an alley not knowing it's "dead" end...

As he realized his situation he turned to see the "Angels" coming into the alleyway, ready to rock.

The devotee became overwhelmed with fear. Seeing the odds he backed into a corner anticipating a serious beating he started to chant the Nrsimha pranama. Seriously chanting and shaking he was able to finish the whole song. When he looked up he saw the alley way was empty: they had gone.

A few weeks later in the temple the devotee saw the same bikers enter the temple. Now, not afraid because of the surroundings, he approached them. "Hey weren't you the guys that were chasing me a few weeks back? They recognized each other and the devotee showed them around. When the tour was over he asked the bikers why they didn't beat him up.

They became grave and told him that they wanted to get him that day in the alley. But just when they were about to pounce, the head of a fierce lion appeared just above their victim's head. Completely terrified they ran out of fear from this lion. Looking back at this event the "Hell's Angels" became very curious about the temple and the devotees so they had come.

Now my question: Has anyone heard this story before? And does anyone know where and when this happened?

Lord Nrsimhadev shows His mercy even to a non devotee

Narrated by HG Pankajanghri Prabhu

Yasoda Mata’s 85-year-old foster father passed away two months ago. During his stay in the hospital, Yasoda Mata prepared a tape recorder and played the Hare Krsna Maha Mantra all day long in his ward.

Her foster father was actually in semi-coma, but miraculously when he heard the Maha mantra, gradually he awoke and with closed eyes he appeared to enjoying the music and the sound vibration. He started to follow the tempo by tapping his hand on the edge of his bed. His finger ring made the sound like “don, don don” “don, don, don”

He looked like he was totally meditating on the Maha mantra. Suddenly he spoke, “Look! There is a huge 5 clawed man, and his head looks just like a lion’s, he is coming into my ward. Don’t you see him? He is coming...” The foster father still with eyes closed said “Oh, yes, I forgot you all cannot see him, but he is really here. I do not know who He is?”

At that moment Yasoda Mata and her daughters looked at each other in great surprise and answered. “Father, He is Lord Nrsimhadev”. “What dev??? I don’t know Him. But He is nodding His head to tell me that He is.” Yashoda Mata felt great ecstasy in hearing this for in her house she keeps a model of the Nrsimha Deity from Mayapur and had been offering heartfelt prayers to Him so that her father could leave the body without any attachment and that his soul can become Krishna’s devotee in his next birth.

Continuously her father said, “Look, He is smiling to me and starting to speak again. Oh, He is telling me that I have to learn to chant what you are chanting now. What exactly are you chanting ?” He said. “It is a mantra to call the holy name of Lord” Yasoda Mata replied. “I don’t know what mantra, but please teach Me.” he said. “All right father, please repeat after me and listen carefully — Hare Krishna, Hare Krishna...” Yasoda Mata taught her foster father word by word patiently. Without taking a long time, he learned and tried to chant... and chanted so nicely.

The next day he passed away with tranquility. During that weekend, we devotees here congregated together to do the kirtan for Yasoda Mata’s father at the memorial service. Yasoda Mata prepared the prasadam garland, Ganga water, tulasi, and put tilak on her father, which have all been done nicely and properly according to her guru maharaj H.H. Giridhari Swami’s telephone instruction. Her foster father’s face looked so peaceful, his cheeks were a little pink, and his body was soft. After some customary ceremonies the body was sent to the incinerator.

A Few hours later the people who work in the memorial service came to us and exclaimed in amazement - “We have never seen anyone’s ashes look so white and beautiful like jade as your father’s! What happened to him? What were you chanting for him? Could you write it down for us? We want to learn and we think we can also chant while doing our service here.”

Why the Lord Himself personally appeared before someone who we consider a non-devotee proves the sastric statement - that if one is always engaged in the devotional service of the Lord, their family members will be benefited as well.

From Lin Tulip, Taiwan, 20th March 2006

Nrisimhadeva was there! (a recent incident from South Africa)

By Ramananda Raya dasa

Dear Devotees,

Please accept our humble obeisances. All glories to Srila Prabhupada.

Attached is an article submitted by Shikar and Yoginee about the scary event that happened to their family in South Africa. They were held up in their own home by five gangsters. But miraculously, by Lord Nrsimhadeva's mercy, they were saved.

Your humble servants,

from BCS Secretariat

We arrived home just after nine o'clock that night, not knowing at all what was destined to happen to us. We parked in the drive way and in a sort of routine way, we walked to the front door. We started to go inside when the sound of many footsteps startled us. We turned around and witnessed the most frightening sight. There were five men standing in a semi-circle in front of us. We were cornered. There was no where to escape except into the house.

They were all dressed in dark clothes and four of them had balaclavas covering their faces. They all stood in the same stance pointing their guns in our direction. My heart started to beat faster as dreadful thoughts rushed through my mind. Will I make it out of this? Will they hurt us? Will anything happen to my family? This is when I heard the voice of my father screaming KRISHNA!! KRISHNA!! The man whose face was visible commanded us to go into the house and deactivate the alarm. He said, "Be quiet or I'll shoot you!" Again, my father's voice, "KRISHNA!! KRISHNA!!" As one enters our house, the first room visible is the temple room. The men could see our Prabhuapada deity and our altar.

They instructed us to kneel on the floor of the entrance hall, however my mother insisted on walking further into the house. When one of the men asked her where she was going, she replied mechanically, "I need to put the alarm off; I need to put the alarm off". He pointed a gun to her back as she walked off but for some reason, he did not follow her. They did not move beyond the temple room. I decided that the only thing I could do was join my dad. I screamed loudly with such anger and desperation in my voice, "NRISIMHADEVA, NRISIMHADEVA". I started to scream Nrisimhadeva prayers at them, as if I was using it as my weapon. My dad then pointed to a picture of Krishna on the wall and very courageously exclaimed, "This is my Lord and He is going to save us!" The men were silent, they didn't say a word. They just stood there, looking really confused.

The man who did not have a balaclava pointed his gun towards my dad once again but his hand started shaking and he didn't pull the trigger. From his facial expression I could see how terrified he was. He was trembling. His eyes appeared as if he had seen a ghost. He turned around, picked up a set of our car keys and they all ran away. After they left, the police and the guards from our security company quickly arrived on the scene in response to my mum's phone call. Later my mum told us that she did not see them carry any firearms at all. Perhaps if she had seen them, she would not have been so brave as to set the alarm siren off and phone the police. So now the questions arise in my mind, why couldn't the men walk beyond the temple room? Why did they not follow my mother into the bedroom? Why did my mother not see their guns? What made us react to scream to the Lord for help and not be silent as the robbers demanded? Why did the men look so terrified? Could they see something that we couldn't see? The answer is simple, NRISIMHADEVA WAS THERE!! The Lord protected us that night and He saved us from being harmed by these terrible men. We could have all been killed. We do not question what we did to deserve this traumatic incident; but rather, we see it as an educational experience to increase our faith in Lord Nrisimhadeva.

Om namo bhagavate sri maha-Nrisimhaya damstra-karala-vadanaya ghora-rupaya vajra-nakhaya jvala-maline mama vighnan paca paca mama bhayan bhindi bhindi mama satrun vidravaya vidravaya mama sarva ristan prabhanjaya prabhanjaya chata chata, hana hana, chindi chindi mama sarvabhistan puraya puraya mam raksa raksa hum phat svaha.

"O Nrisimhadeva, whose form is terrible by sharp and long teeth; who is very fearful to see with strong, large nails; and who is garlanded by flames - destroy, destroy my obstacles and kick out, kick out my fear. Scatter, scatter my enemies, destroy, destroy my karma. Flash, flash! Kill, kill! Cut, cut! Ever fulfill, fulfill my desire [to serve You] and protect, protect me and all around me."

All Glories to that most ferocious, most caring Lord Nrisimhadeva! Jai Srila Prabhupada!


Article Series VI

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >> Article Series VI >>

Bhaktiyoga - practical VI.

Article courtesy of http://www.veda.harekrsna.cz

Onion and Garlic |
Orthodox monks from Mount Athos and their sadhana |
Eight Types of Prajalpa | Preaching | Repentance | Seeing God | Sleep

Onion and Garlic

palandu lasunam sigrum alambum grjanam palam
bhunkte yo vai naro brahman vratam candrayanam caret

(Padma Purana, Brahma Khanda 19.10, spoken by Suta Gosvami)

O sages, one who eats garlic, onions, sigrum (a kind of plant), turnips, bottle gourd and meat, that person should observe a candrayana fast.

vrntakam jalisakam kusumbha smantakam tatha
palandu lasunam suklam niryasan caiva varjayet
grjanam kinsukan caiva kukundanca tathaiva ca
udumbaram alavun ca jagdhva patati vai dvijah

(Hari Bhakti Vilasa 8.158,159, from Kurma Purana)

One should not eat eggplant, banana leaves, sunflower leaves and asmantaka leaves, onions, garlic. One should not eat sour gruel (a thin watery pouriage) or the juice of the tree. One should also give up turnips and beetroots, carrots, kinsuka, forest figs, and white pumpkin. If the twice born persons eat these things, they all become fallen.

(This translation of gr.n~jana seems to be questionable. Capeller dictionary says that it refers to garlic.)

palandulasunadini jagddhva candrayanam caret
sraddhe devanpitrnprarcya khadanmamsah na dosabhak

By eating garlic and onion one becomes sinful and as atonement one should perform Candrayana. (Garuda Purana 1.96.72)

Onion, shit-thriving pigs, Selu, garlic, Goplyusa (milk of a cow before the lapse of ten days from calving), Tanduliya (a grain growing in faecal rubbish) and mushrooms— all these are to be avoided. (Skanda Purana 40.9)

The householder taking the rite shall avoid heavy indigestible pulses like Nispava, Masurika etc., stale food, defiled food, brinjals, gourds, cocoa-nuts, garlic, onion, intoxicating beverages and all kinds of meat. (Siva Purana 7.10-12)

(But) he should avoid stalks of lotuses, safflower, gold or silver, onion, garlic, sour gruel, a thick fluid substance; so also chatraka (a kind of mushroom), vidvaraha, greasy milk of a cow during the first seven days of calving, vilaya (a particular product of milk) and mushrooms. By eating the small red variety of garlic, blossoms of kimsuka, a gourd, so also udumbara, bottle-gourd, a twice-born becomes fallen. (Padma Purana Vol. 42, 4.56.19b -24)

I shall now mention those things that should always be avoided in Sraddha. Garlic, onions, globular radish and Karambha (groats or flour mixed with curds), and other articles devoid of smell and with no taste should be avoided in Sraddha.The reason is also mentioned (as follows): Formerly in the fight between devas and asuras, Bali was defeated by suras. From his wounds drops of blood gushed out and from them these articles grew up - hence they are avoided in the Sraddha rite. (Varaha Purana 16.11b-15)

The expiation for having eaten the prohibited food is fasting. One should do the stiuka(?) expiation (tisucandrayana(?)) for having eaten bhustma (a kind of fragrant grass) and garlic. (Agni Purana 173.37)

HBV-related quotes:

"According to Srila Bhaktisiddhanta Sarasvati Thakura, the regulative principles of devotional service compiled by Gopala Bhatta Gosvami do not strictly follow our Vaisnava principles. Actually, Gopala Bhatta Gosvami collected only a summary of the elaborate descriptions of Vaisnava regulative principles from the Hari-bhakti-vilasa. It is Srila Bhaktisiddhanta Sarasvati Gosvami's opinion, however, that to follow the Hari-bhakti-vilasa strictly is to actually follow the Vaisnava rituals in perfect order. He claims that the smarta-samaja, which is strictly followed by caste brahmanas, has influenced portions that Gopala Bhatta Gosvami collected from the original Hari-bhakti-vilasa. It is therefore very difficult to find out Vaisnava directions from the book of Gopala Bhatta Gosvami. It is better to consult the commentary made by Sanatana Gosvami himself for the Hari-bhakti-vilasa under the name of Dig-darsini-tika. Some say that the same commentary was compiled by Gopinatha-puja Adhikari, who was engaged in the service of Sri Radha-ramanaji and who happened to be one of the disciples of Gopala Bhatta Gosvami." (CC Madhya 1.35p.)

"Sanatana Gosvami wrote his Vaisnava smrti, Hari-bhakti-vilasa, which was specifically meant for India. In those days, India was more or less following the principle of smarta-vidhi. Srila Sanatana Gosvami had to keep pace with this, and his Hari-bhakti-vilasa was compiled with this in mind." (CC Madhya 23.105)

"This Hari-bhakti-vilasa, also Vaisnava-smrti, that is also imitation of smartaism. It is called smrti. So at least in Europe and America, they will never be able to take all these things. The things should be made shortcut; at the same time, they should be successful. So that is chanting of Hare Krsna maha-mantra, depending on..." (Room Conversation -- July 16, 1973, London)

As we know, Srila Prabhupada was more lenient than his guru and previous acaryas not only in this but also in other cases.

Manu-samhita:

5.5. Garlic, leeks and onions, mushrooms and (all plants), springing from impure (substances), are unfit to be eaten by twice-born men.

5.19. A twice-born man who knowingly eats mushrooms, a village-pig, garlic, a village-cock, onions, or leeks, will become an outcast.

Substitutions

Q: Please let me know as to the proper substitutes for onions, garlic and eggs which we can take as practicing devotees.

A: (Vijaya-venugopala Das) Instead of onion and garlic, for taste and appearance, cut cabbage in small pieces like onions. Fry in a shallow pan (kadai), with lots of asafetida (hing). Tastes exactly like onion.

Egg - in cakes use curds or condensed milk instead. Gives fantastic results. Buy the eggless cake cookbook, or there are plenty of eggless cake recipes in any ISKCON devotee authored cookbook.

(Kurma Das, chef) - Slice fresh fennel root into thin strips and fry with asafetida like the cabbage, it is even more like onion, with an extra lovely anise fragrance.
Or: 2 tablespoon flour + 1/2 teaspoon oil + 1/2 teaspoon baking powder + 2 tablespoons liquid (milk, cream, buttermilk, diluted yogurt, or dairy free alternatives like coconut milk, soy milk, etc) beaten together until smooth.
Or: 2 tablespoons water + 1 tablespoon oil + 1/2 teaspoon baking powder, beaten together until smooth.
Or: 1 tablespoon ground flax seeds + 3 tablespoon warm water, beaten t together until smooth.

(Haripuja dd) As an egg substitute for baking, 2-3 tablespoons of yogurt can be used to substitute 1 egg.

Related:
Ask Kurma - on onion and garlic

Orthodox monks from Mount Athos and their sadhana

Krsna Candra Das

I just returned from a pilgrimage to the holy Mount Athos in Greece. It is considered the spiritual center of the Orthodox tradition. It is a shelter for all sincere persons searching for God.

Athos is a independent state. Only monks live there. Still nowadays there are many thousands of monks and they do not let everyone enter. Specially if one is a non-orthodox like me, you need a special visa of which they give only four per day.

Meat is not allowed. There are also no cars, no electricity, no telephone, no restaurants, no buildings other then monasteries, and - which makes it very special - no women and children. Since 1200 years it is forbidden for them to enter. Since 1000 years also no female animals (maybe they have read the story of Saubhari Muni?) - that means also no milk and eggs.

The get up at 11 PM and chant japa for 3 hours in a complete dark room. Their "mantra" is the traditional Christian heart prayer "kyrie jesu christo eleison me" (Jesus Christ, Son of God, have mercy on me). They chant this with the kombustini, a string with 100 knots resembling very much our mala.

Many saints (Chrysostomos, Antonius, Johannes from Klimakos, but also in recent days Staretz Siluan and Theophan) have developed a real science of chanting these names.

"In the Bible it is mentioned, "You should pray without interruption" (Luke 18:1, 21:36, Ephesians 6:18, Timothy I 5:5, etc.). This means 24 hours a day. It is not just a part of life, it must become our life. That is why they chant it many thousands of times every day. Prayer should not be a search for words. After some time I would not know anymore what else to pray. That is why one repeats the same prayer and at the same time surrenders one's whole life to Him. I give it over. In the beginning it may even be mechanical. After some time my prayer enters the mind and goes on, even in my dreams. From there we should deepen it, chant with emotion and as a gift for Him. Here I already get a sublime taste. But the real heart prayer is a gift from God. It is not something we produce with our tongue. Only at that moment these words get divine potency..."

Because the monks of Athos preached the idea that the Name is actually God as in John 1:1 (or it can become Him if prayed in a devotional mood) it got as a big dispute before the Patriarch (highest authority in Orthodox tradition) of Constantinople (in the beginning of this century) and it was solved by military intervention. Many hundreds of monks were brought to Russia and "distributed" in many monasteries.

Then from 2 till 6 AM they have mangala arati, singing and praying in the kattholikon, the orthodox church.

When one asks the monks what they are doing they reply: only praying and dying. Nothing else. They fast 260 days a year and sleep very less. And whatever they do, cooking, walking, eating, sleeping, they are advised to chant "kyrie jesu christo eleison me..."

It was the first time for me outside a Vedic context where I could say that they practice real spiritual life and not just a form of material piety.

Related:

Calling on the Name of the Lord in the Bible
Question about participating in Christian service and Vaisnava temple worship
Satan
Christianity - connections
Cross-cultural traces of Vedic civilization

Eight Types of Prajalpa

Nayana-ranjana Das

Prajalpa which spoils bhakti is categorized by Bhaktivinoda Thakura in his Piyusa-varsini commentary on Sri Upadesamrta into the following eight categories:

(1) Useless talks (not about Lord Hari)

(2) Arguments (godless quarrels, like in nyaya and vaisesika, not
based on the Vedas)

(3) Gossip (talking about other people to establish one's reputation)

(4) Debates (desire for conquest)

(5) Fault-finding in others (imposing one's bad habits on others)

(6) Speaking falsehoods (because of one's self-interest)

(7) Blaspheming devotees (the worst)

(8) Worldly talk (devoid of God consciousness)

Preaching

Communication consists of:

1. perceiving (jnana) and
2. understanding (vijnana) on -

a. gross body level - karmi (people operate more on the subtle level than it seems - voice, body language, emotions)

b. subtle body level (OBE) - jnani

c. spiritual/transcendental level - yogi (impersonal/personal)

Preaching: art of natural relating our message to others' already known info (concerns, interests/questions) - creating a "bridge".

1. Distinguishing innocents from demons: "If you could choose, would you prefer God's existence or non-existence? What about non-corrupted church?" (St Anselm: "Existence of God is better than His non-existence; it is better to be righteous and happy than unrighteous and unhappy.")

2. Someone says God doesn't exist or similar nonsense: Why he thinks so? Find his authority, prove his unrationality. Four imperfections of conditioned being.

3. Analysis of philosophies/religions

Knowledge sources: pratyaksa/anumana/sabda?

a) 'alfa-omega': What is the supposed origin of everything, the supreme destination and the process to attain it? (If these are not clearly defined the philosophy is incomplete. Bhaktivinod Thakur elaborates on prameyas in his Harinama-cintamani. Vedanta-sutra describes sambandha in its first two chapters, abhidheya in third chapter and prayojana in fourth. Contemporary philosophies and religions usually lack two latter items.)

b) 'guna': (BG 14.*, 18.*, SB 11.25.*) tamas - rajas - sattva Which features are prevalent in a particular philosophy?

Increase of ignorance is represented by narrowing the focus of vision/ understanding (example of torchlight on the ceiling)

c) 'karma, jnana, bhakti': (Ravindra Svarupa das)

- describe, analyze and give examples of this sequence - explain the position of a particular philosophy accordingly and establish the superiority of bhakti - encourage bhakti

4. General preaching sequence: jiva, isvara, sambandha, abhidheya, prayojana

- Jiva (living entity) is beyond the gross and subtle body, he is a person and an inherent part of Isvara (God).

- Isvara is the supreme person: He is the Father Supreme; we have father (person), his father is a person etc. ... the original father must be also a person.

- Sambandha (theory) is sevya-sevaka (served-servant) relation.

- Abhidheya (practice) is eternal devotional service. There is no merging point:

Gopala-tapani Upanisad says the devotee should think "so 'ham" ("I am Krishna"). This unity is not on the absolute but on the qualitative level. The absolute unity never happens:

SB 10.30.3: Gopis in the ecstasy of vipralambha (separation from Krishna) imitate Krishna and claim "I am Krishna". This is an authorized form of meditation about Krishna's pastimes when devotees play the roles of Krishna and His devotees. These situations appear e.g. in the dramas "Lalita-madhava" and "Vidagdha-madhava" by Rupa Goswami. This is the "so 'ham" meditation.

After all, Krishna Himself says (SB 9.4.63-64,68) He doesn't want His devotees to merge into Him: "I am completely under the control of My devotees, indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotees, even those who are devotees of My devotee are very dear to Me. O best of the brahmanas, _without saintly persons for who I am the only destination I do not desire to enjoy My transcendental bliss and My supreme opulences_. The pure devotee is always within the core of My heart and I am always within the heart of pure devotee. My devotees do not know anything else but Me and I do not know anyone else but them."

- Prayojana (goal) is eternal Krsna prema. (See 'karma, jnana, bhakti')

Notes:

- Difference between Vedic and other religions: they are afraid of scientific progress and things not fitting into their paradigms (e.g. paranormal phenomena, etc.) but the Vedic science welcomes them: they support it.

- Attacks of atheists on devotees weakens the atheists (SB 4.4.13) and reinforces the devotees.

- KC is like a hidden golden treasure. Lacking knowledge we tread on it but can't enjoy it.

5. Expanded questioning scheme. Explain the nature of:

a.

jiva (purpose of life?)

isvara (brahman(immanent)/paramatma(localized)/bhagavan(transcendent)?)

prakrti (this world's origin: nothing/substance other than isvara/isvara?

nature purpose: (good(for what?)-bhoga/bad(unreal)-tyaga/neither-isvara seva?)

kala (created/eternal?)

karma (fate/free will/both?)

b.

jiva (matter/spirit, created/eternal? created with body/before?, svarupa?)

isvara (impers./pers.?, nama, rupa, guna, lila, in this universe/beyond?)

sambandha (jiva and isvara co-enjoyers/servant-served?)

abhidheya (faith/process?, karma/jnana/bhakti?)

prayojana (bhoga/tyaga-sunya/brahmananda/bhakti?)

Repentance

I have put myself in a very nasty situation. I committed an unforgivable sin 8 years ago i.e. I cannot forgive myself let alone others around me forgiving me. (I do not seek their forgiveness as it will bring me no peace, since "what is done is done".

It was a low act, unforgivable, hurting the people closest to me. I lost all self respect. I lost the respect of the same people above. Now, I do not seek anyone else's forgiveness or respect. Nor do I actively seek happiness. I have been constantly restless, uncomfortable, almost nervous for the past 8 years as I am in caught in lingo. I do not actively seek happiness, SIMPLY PEACE OF MIND WOULD DO. (I am a Hindu and understand broadly Gita's teachings.)

Questions:

1. Does a person who has committed such a horrible, low, unforgivable act deserve peace of mind? Even happiness?

2. I have lost all self respect (although I continue with day to day life), can this be rekindled?

3. How can I leave a normal life from now on?

4. Does Gita provide any answers?

Confused one.

Dear Prabhu,

Thank you very much for your straightforwardness and frankness. You are simply very wonderful. Here are the answers for your questions.

1. You definitely DESERVE peace of mind and happiness, simply because you have admitted your mistakes and are truly repenting for your past misdeeds. There is no need to tell what exactly you did wrong as it may be personal. However, if there is any possibility, please go to the people to whom you committed wrong, and fall at their feet and beg for forgiveness. If they forgive you, then you have done your 'prayascitta' or atonement for your sins.

If this is not possible to directly meet them, then at least write to them, begging for forgiveness. Krsna will appreciate that.

If both are not possible, that is if those people are not there on this planet or you don't know where they are, or there may be other practical problems, that by your getting in touch with them you will be only aggravating the already sour situation, then you ask for their forgiveness mentally and pray to Lord Krsna to forgive your sins.

2. After doing the above, please take up to the process of Krsna Consciousness or devotional service or bhakti-yoga to Lord Krsna. Depending on one's sincerity, bhakti will remove all the sins, in the course of time, and Lord Krsna gives you this guarantee in Bhagavad-gita 18.66: sarva dharman parityajya mam ekam saranam vraja, aham tvam sarva papebhyo moksayisyami ma sucah - Abandon all varieties of religion and just surrender unto me and I shall deliver you from all SINFUL reactions. Do not fear.

Bhakti-yoga is very simple:

Step 1: Admit one's mistakes, and truly repent for the mistakes done.
Step 2: Do not repeat the mistakes.
Step 3: Simultaneously pray to Krsna, to give you strength to do the steps 1 & 2.
Step 4: There is simple prayer which you can chant every day as much as possible, for 10 minutes, 30 minutes, 1 hour, 2 hours or as much as your time permits. It is better you regulate the timing initially for 10 minutes and then build upon it.

The prayer is "Hare Krsna Hare Krsna; Krsna Krsna Hare Hare; Hare Rama Hare Rama; Rama Rama Hare Hare". This simply means "O Krsna, O energy of Krsna, please engage me in your service". Chant this Maha Mantra/Holy Names. Then Lord Krsna will hear to your prayers, and engage you in His service, and He will remove all our sins in the course of time. It is so simple.

Here is a quotation from Srimad Bhagavatam 6.2.13 (6th Canto, 2nd Chapter, 13th verse): "One who has killed a brahmana, one who has killed a cow or one who has killed his father, mother or guru (spiritual master) can be immediately freed from all sinful reactions simply by chanting the Holy Name of Lord Krsna or Narayana. Other sinful persons, such as dog-eaters and candalas, who are less than sudras, can also be freed in this way".

Also Srimad Bhagavatam 6.2.9-10: "The chanting of the Holy Name Lord Krsna is the best process of atonement (prayascitta) for a thief of gold or other valuables, for a drunkard, for one who betrays a friend or relative, for one who kills a brahmana, or for one who indulges in sex with the wife of his guru or other superior. It is also the best method of atonement for one who murders women, the king or his father, for one who slaughters cows, and for all other sinful men. Simply by chanting the Holy Name of Krsna, such sinful persons may attract the attention of the Supreme Lord, who therefore considers, "because this man has chanted My Holy Name, My duty is to give him protection."

One must not chant the Holy Names and continue to do sins thinking that the chanting will cleanse all the sins. That does not work. One has to admit one's mistakes, truly repent for one's mistakes, and simultaneously incessantly every day chant the Holy Names, which will give strength and protection from committing any further sins.

3. As explained above, in answer to your second question. You be what you are, and just add chanting of Krsna's name to your life. That makes everything perfect.

4. Yes Gita provides answers for all the questions of life. Just read Bhagavad-gita and in the course of time all your questions will be answered.

Bhagavad-gita is the supreme instruction on morality. The supreme instruction of morality is stated in 9.34: man mana bhava mad bhaktah. One must become a devotee of Krsna. To become a devotee, you must be in the association of devotees. So stay tuned to this website.

Also, if you let me know which city you belong to (no need a complete address, just the city), then we can see if any Krsna devotees are in your locality and we can post the addresses here and you may get in touch with them.

You are not alone. I too have committed most abominable sins and now I am practicing bhakti-yoga and this has cleared all the gloom and given me immense happiness. You too please try out.

Hare Krsna. Please feel free to ask all your questions with out hesitation and clear your doubts.

I pray to Lord Krsna to show you the proper way. Please forgive me if I have said something wrong and offended you by writing the above answers.

Your humble servant,
Bhadra Govinda Das

Comment:

Bhadra Govinda Das gave such a beautiful answer to someone asking how to seek forgiveness. I too have deeds done that I can't live with. More importantly to me is what about harm done to another person who has to live with the pain I caused. I do I deal with that.

Dear Prabhu,

Thank you very much for understanding my message correctly. That message/answer is not my own. It is the message coming in the parampara or disciplic succession. I offer your appreciation to Guru and Krsna (Gauranga).

Case to case according to the person, time, place and circumstances, how you deal with the situation differs. We can never change the past. We can only change the future.

The Bhagavad-gita deals mainly with 5 subject matters. Isvara (the Supreme Lord Sri Krsna), Jiva (the spirit soul), Prakriti (nature), Kala (time) and Karma (the actions and reactions to one's activities). Of these five, four are eternal (they can never be changed, they have no beginning and no end and they are always there). Only one, that is karma, is not eternal and it can be changed.

The only way we can change our karma is by taking up to devotional service to Krsna which is technically called bhakti-yoga. This is a very simple process. Sravanam kirtanam visno smaranam. Hearing, chanting, remembering Lord Krsna / Visnu. There are totally 9 processes (see Bhakti-rasamrita-sindhu) out of which the first three or even the first two are very easy to perform. You don't need any paraphernalia. One's tongue and ears are sufficient. Bhakti-yoga will burn all our karma to zero eventually. The rate of burning our karma is directly proportional to our sincerity.

Chant the Hare Krsna mahamantra and hear it.

In the course of time Krsna will reveal to us, according to our sincerity, how to deal with various matters, such as a how to deal with a person to whom we have done harm.

Ultimately the only solution is become a devotee and make others (including those who have suffered at our hands) into devotees of Lord Krsna.

The first and foremost you must do is to identify yourself and come into the association of devotees. There is no need to be anonymous. Staying anonymous is being impersonal and losing one's identity. A devotee is always personal. Please, you do not have to worry about anything. Please identify yourself in future correspondence and become personal. Bhakti-yoga means one must become personal. Also a devotee is fearless.

Chant Hare Krsna and become a devotee and make others devotees. That is the only solution for all problems.

Please forgive me if I have written anything that may hurt your feelings.

Your humble servant,
Bhadra Govinda Das

Dear Bhadra Govinda Das,

Many thanks for your lengthy, detailed and informative reply.

My sincere gratitude for taking the time to read and analyze each of my questions.

Your answers were uplifting indeed.

My main problem is this: I have committed a sin of a type which is unspeakable. I also know of another who has committed similar sin to a loved one of mine. My initial and continuing feeling towards the former is of anger, shock, sickening, disbelief, disgust, all horrible feelings intertwined.

I am not a hypocrite when it comes to people and their emotions. If I feel all the above about this other person who has hurt my loved one (and therefore me) I cannot forgive them. HOW CAN I FORGIVE MYSELF IF I CAN'T FORGIVE ANOTHER IN THE SAME POSITION? I CAN'T. NOR CAN I EXPECT OR DESIRE OTHERS' FORGIVENESS. WITHOUT FORGIVENESS OF YOUR OWN SELF YOU CAN'T GO ON SURELY.

I have sinned in "small" ways in the past but I can forgive myself for these as I consider that I was young, naive or plain stupid. But when one is older and wiser there is no excuse.

Also, I cannot even begin to attempt to bring peace and happiness to my own life when I have brought so much pain and hurt and disgust to another. Please remember that I think about nothing else but my sin. I can never be happy in this frame of mind. This almost sounds like a lost cause, it feels like it.

Being unable to forgive oneself is like being in emotional stalemate.

Any thoughts would be greatly appreciated.

Signed Confused One

Dear Prabhu,

Ksama, tolerance and forgiveness, is the quality of a devotee. A nondevotee cannot understand this. The only way to understand this is by becoming a devotee of Krsna.

As I explained to you in my previous text, please chant Hare Krsna mahamantra and everything becomes clear in the course of time.

Also, tolerance and forgiveness, has to be PRACTICED, along with chanting Hare Krsna mahamantra and eventually you will understand how to forgive and forget.

To forgive and forget is the nature / quality of a devotee of Krsna.

Please confirm if you have started chanting.

Hare Krsna Hare Krsna
Krsna Krsna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare

Your humble servant, Bhadra Govinda Das

Here is a quote from Krsna book which I think is very relevant to your questions:

Lord Balarama again turned toward Krsna and said, "My dear Krsna, a relative, even though he commits such a blunder and deserves to be killed, should be excused. For when such a relative is conscious of his own fault, that consciousness itself is like death. Therefore there is no need to kill him."

I think it is clear from the questions that you ask that you are conscious of your mistake and therefore no further mental punishment is necessary. So hopefully you will receive some peace of mind from this Krsna book quote.

Your servant,
Praghosa Das

Seeing God

Q: You guys on this website have all these sayings of God and believes about God's existence. But how is one supposed to believe in something it has not seen? Why do u believe in God, have u seen him?

A: But do we have to see things in order to believe in them? Did anyone see atoms or subatomic particles, etc.? Our senses are very limited and unreliable. To claim that something does not exist simply because I have not seen it is a childish logic. I have not seen you - therefore you don't exist? I may hear about you, see your pictures, talk with reliable persons who know you, etc. and thus I can be pretty sure there is such a person as you. If I set on a journey and fulfill the necessary conditions to reach your place (visa, tickets, maps, etc.), I may meet you in person. All of this can be also applied to God. In His case the 'journey' means the spiritual process of bhakti-yoga.

Although seeing God is not the primary goal of Vaisnavas (they prefer to serve God, Krsna, in such a way that He will want to see _them_) it is possible on the level of pure bhakti-yoga, as its by-product. The main way is through chanting Krsna mantras, especially the Hare Krsna mahamantra. This is the yajna and dharma for this age. However, it is important to remember that it is up to Krsna if He reveals Himself to us; we have no power other than our love.

But if there is God, why we don't see Him? The Vedas answer that because living beings in this material world don't want to see Him He makes Himself invisible. Why they don't want to see Him? Because this world is like a playground for the rebellious beings who want to be independent of God. Therefore He mercifully provides us with this facility. At the same time He cares for us in various ways and reminds us that this is not our real home because we suffer here (this world is also compared to jail) and that we should return home, to Him.

Another important thing is to know who God is. Otherwise we may see someone and don't recognize Him as God. Several times in past (as Sri Caitanya Mahaprabhu, Nityananda Prabhu, Lord Jesus) He was not recognized by majority of people during His appearance on Earth. Someone may also pose as God in order to cheat us.

(Path of Perfection, chapter three: Learning How to See God):

This may not be understood at the present moment; therefore the Padma Purana states that when one becomes spiritually saturated by rendering transcendental service to the Lord, the transcendental name, form, qualities, and pastimes of the Lord are revealed. We cannot understand God by our own endeavor, but out of mercy God reveals Himself to us. If it is night, and you want to see the sun, you will have to wait for the sun to appear in the morning. You cannot go outside with a big torch and say, "Come on, I will show you the sunlight." In the morning, when the sun rises of its own will, we can see it. Because our senses are imperfect, we cannot see God by our own endeavor. We have to purify our senses and wait for the time when God will be pleased to reveal Himself to us. That is the process. We cannot challenge God. We cannot say, "O my dear God, my dear Krsna. Please come. I want to see You." No, God is not our order supplier. He is not our servant. When He is pleased, we will see Him; therefore this Krsna consciousness is a process by which we can please God so that He will reveal Himself to us. Because people cannot see God, they readily accept anyone who says, "I am God." Because people have no conception of God, they are eager to accept any rascal who comes along and proclaims himself to be God. People are fond of saying, "I am searching after the truth," but in order to search for the truth, we must know what the truth is. Otherwise, how can we search it out? If we want to purchase gold, we must at least theoretically know what gold is, otherwise we will be cheated. Consequently, having no conception of the truth or of God, people are being cheated by so many rascals who say, "I am God." (end of quote)

Dictionaries define God as the supreme person. Here is a simple three-step 'proof' of existence of God:

1. There are many persons in this world.

2. These persons are on different levels of advancement - they have different skills, powers, etc.

3. The supreme, or highest person is called God.

These points can hardly be denied. From this one can see that God's existence is necessary. One may claim that as everything has a cause, there must also be a cause of God. But no, this would lead to a logical fallacy called infinite regress. Infinite regress happens e.g. in case of pramanya-paratastva-vada, or claim that sabda, word of scripture, must be supported by anumana, logical and rational analysis, because then one has to prove the validity of anumana, then the validity of that proof etc. etc. infinitely. Therefore it is said, tarko apratisthat, arguments are inconclusive. God is the supreme cause of everything (sarva-karana-karanam, Brahma-samhita 5.1):

isvarah paramah krsnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam

"There are many personalities possessing the qualities of Bhagavan, but Krsna is the supreme because none can excel Him. He is the Supreme Person, and His body is eternal, full of knowledge and bliss. He is the primeval Lord Govinda and the cause of all causes."

The answer is yes. I and many others have seen God as His energies in nature, in His guiding our life, and as a person in dreams. There are also many persons in past and presence who saw Him from face to face in awakened state.

To understand more read books like Bhagavad-gita, Srimad Bhagavatam, etc.

Related:

Why Lord Krishna Is God

Sleep

Taking Proper Rest in Preparation for Service

Hari Madhava das and Bindu Malini Devi Dasi

To be able to rise early and enthusiastically begin serving the Lord one should observe certain regulations regarding sleep. If you require, arrange to be awakened on time, either by a reliable alarm clock or a reliable person.

The Ayur-veda states that sleep during the hours before midnight is most beneficial. Therefore the earlier a person takes rest, the better for his health. One should avoid eating heavily before taking rest, as this increases dreaming and thus the need for sleep. The digestion is slowest at night. For psychological as well as health reasons, before taking rest you should relieve yourself, wash your hands, and rinse your mouth with cool water. Next wash your feet, again with cool water, and then dry them. During the day you might not always consciously offer your service and its results to the Lord. Therefore before taking rest you may consciously dedicate your day's activities to Krsna with a prayer:

kayena vaca manasendriyair va
buddhyatmana vanusrta-svabhavat
karomi yad yat sakalam parasmai
narayanayeti samarpayet tat

"Whatever I have done with my body, said with my words, thought with my mind, perceived with my senses, or comprehended with my intelligence, I offer unto the Supreme Lord, Narayana." (SB 11.2.36)

Resolving to correct all the mistakes you have made that day, meditate on the form of the Lord and chant His names, especially Madhava and Padmanabha (the presiding Deities of the evening and the second and third parts of the night, respectively), and also meditate on the forms of the Deities you worship regularly.

Offer obeisances to your spiritual master, chanting the pranama prayer(s) and begging his blessings to continue rendering devotional service. Srila Prabhupada recommended reading Krsna book before taking rest to help one dream of Krsna's pastimes.

During sleep your head should point east or south, for sleeping with the head pointing east brings knowledge, and sleeping with it pointing south promotes long life and strength. You should avoid sleeping with the head pointing west or north, for sleeping with the head pointing west brings worries, and sleeping with it pointing north can induce premature death. It is best to sleep on the left side, since this aids digestion; you should never sleep on your stomach.

Try not to sleep too much or too little, or during the daytime (if possible); one should not sleep during the three sandhyas (sunrise, noon, and sunset), as these times are most favorable for meditation and worship. Srila Prabhupada writes:

"One should not sleep more than six hours daily. One who sleeps more than six hours out of twenty-four is certainly influenced by the mode of ignorance. A person in the mode of ignorance is lazy and prone to sleep a great deal. Such a person cannot perform yoga." [Bg. 6.16, purport] Unless the body is ill, one should not sleep more than six hours at night, or in one stretch. If more rest is required, one can take a nap during the day.* To diminish the chances of being influenced by the mode of ignorance, avoid sleeping in a house alone, and never sleep naked. Out of respect do not sleep under a pippal tree during the day or in a cowshed at night. It is unclean to sleep with oil on the head or body.

Counteracting Bad Dreams

If you have a bad dream, upon awakening, after chanting Hare Krsna you may also chant the holy names Govinda, Narayana, Sridhara, Purusottama, Vamana, Sarngadhara, Khadgadhari, and Nrsimha. The Hari-bhakti-vilasa also recommends several verses that one may chant to counteract bad dreams. Sukadeva Gosvami recommends chanting the narration of Gajendra's liberation "as it is, without deviation, to counteract the troubles of bad dreams." (Srimad-Bhagavatam 8.4.15)

The Hari-bhakti-vilasa recommends several verses you may chant upon awakening to glorify the Lord and counteract bad dreams. The following verse, spoken by Sukadeva Gosvami, is a favorite of Lord Caitanya Mahaprabhu's followers:

jayati jana-nivaso devaki-janma-vado
yadu-vara-parisat svair dorbhir asyann adharmam
sthira-cara-vrjina-ghnah susmita-sri-mukhena
vraja-pura-vanitanam vardhayan kama-devam

"Lord Sri Krsna is He who is known as Jana-nivasa, the ultimate resort of all living entities, and who is also known as Devaki-nandana or Yasoda-nandana, the son of Devaki and Yasoda. He is the guide of the Yadu dynasty, and with His mighty arms He kills everything inauspicious, as well as every man who is impious. By His presence He destroys all things inauspicious for all living entities, moving and inert. His blissful smiling face always increases the lusty desires of the gopis of Vrndavana. May He be all glorious and happy!" (SB 10.90.48)


Article Series VII

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Glossary Articles >> Article Series VII >>

Bhaktiyoga - practical VII.

Article courtesy of http://www.veda.harekrsna.cz

Sincerity | When Krsna is pleased, sin becomes dharma
Speculation | Vedic Personality Inventory
Vedic Universe - Arrangement of Planets
Evil thoughts and lust, devotee and Maya

Sincerity

(Lecture on Srimad-Bhagavatam 1968, 680112SB.LA)

Now, how this realization takes place? Not by academic education, but by sincerity. If one is very sincere, that he wants to know what is spiritual science, what is God, what is self, what is Superself, what is this world, what is spiritual world - there are so many questions. Unfortunately, we are not inquisitive. And one who is not inquisitive, for him there is no need of accepting a spiritual master. In the Srimad-Bhagavatam it is directed, tasmad gurum prapadyeta: ``One should surrender to a spiritual master.'' Tasmad gurum prapadyeta jijnasuh. Who will surrender? Who has become very inquisitive, ``What is God?'' Take for example, ``What is God? What I am?'' Now, unless one is very seriously inquisitive about this subject matter, there is no need of spiritual master. Tasmad gurum prapadyeta jijnasuh. Jijnasuh means very inquisitive.

(Questions & Answers, Hawaii, January 17, 1974, 740117QA.HAW)

Prabhupada: That is not our life, to become an impostor. It must be real person. By training, yah sastra-vidhim siddhih, by training under the teaching of a bona fide spiritual master, the sastra, and then you'll automatically [become sincere], the more you become a sincere, I mean to say, servitor of the spiritual master, the more you become qualified to become a teacher in the future.

(Letter to Vaikunthanatha 72-12-29 Bombay)

For the time being, you are having little difficulty, so I think you will require the regulated household life as you are suggesting. But unless the basic determination to become successful in Krsna consciousness is there, any type of occupation or any place where you are serving Krsna will similarly become a source of restlessness and troubling of your mind. Therefore, my advice to you is simply this: that you search out in yourself whether that basic determination and faith in our Krsna consciousness program is strong in you, and whether if, by going here or going there or doing this or doing that, this determination and faith will be enhanced. Sometimes Krsna may put us into some difficulty just to purify us and force us to advance in Krsna consciousness. The devotee should always see his difficulty in this light, that Krsna is so kind upon me for creating this condition of struggling, thus He is relieving me of so many billions of lifetime of sinful reactions by this very insignificant and temporary condition of suffering something.

How to become sincere

...The ancients who wished to illustrate illustrious virtue throughout the kingdom, first ordered well their own states. Wishing to order well their states, they first regulated their families. Wishing to regulate their families, they first cultivated their persons. Wishing to cultivate their persons, they first rectified their hearts. Wishing to rectify their hearts, they first sought to be sincere in their thoughts. Wishing to be sincere in their thoughts, they first extended to the utmost their knowledge. Such extension of knowledge lay in the investigation of things.

Things being investigated, knowledge became complete. Their knowledge being complete, their thoughts were sincere. Their thoughts being sincere, their hearts were then rectified. Their hearts being rectified, their persons were cultivated. Their persons being cultivated, their families were regulated. Their families being regulated, their states were rightly governed. Their states being rightly governed, the whole kingdom was made tranquil and happy. (Confucius: THE GREAT LEARNING)

...There is a way to the attainment of sincerity in one's self; - if a man do not understand what is good, he will not attain sincerity in himself.

He who possesses sincerity is he who, without an effort, hits what is right, and apprehends, without the exercise of thought; -he is the sage who naturally and easily embodies the right way. He who attains to sincerity is he who chooses what is good, and firmly holds it fast.

...To this attainment there are requisite the extensive study of what is good, accurate inquiry about it, careful reflection on it, the clear discrimination of it, and the earnest practice of it.

...When we have intelligence resulting from sincerity, this condition is to be ascribed to nature; when we have sincerity resulting from intelligence, this condition is to be ascribed to instruction. But given the sincerity, and there shall be the intelligence; given the intelligence, and there shall be the sincerity.

...Next to the above is he who cultivates to the utmost the shoots of goodness in him. From those he can attain to the possession of sincerity. This sincerity becomes apparent. From being apparent, it becomes manifest. From being manifest, it becomes brilliant. Brilliant, it affects others. Affecting others, they are changed by it. Changed by it, they are transformed. It is only he who is possessed of the most complete sincerity that can exist under heaven, who can transform. (Confucius: THE DOCTRINE OF THE MEAN)

What is good defines dharma. Ability to discriminate between good and bad is called viveka, a characteristic of intelligence (SB 3.26.30).

When Krsna is pleased, sin becomes dharma

tatraiva sri-bhagavad-vakyam

man-nimittam krtam papam api dharmaya kalpate
mam anadrtya dharmo 'pi papam syan mat prabhavatah

(In the Padma Purana the Supreme Personality of Godhead said:) "If one sins for My sake his sins become pious deeds. If one refuses to worship Me, then by My power his pious deeds become sins."

yatah padme

arir mitram visham pathyam adharmo dharmataam vrajet
su-prasanne hrsikese viparite viparyayah

In the Padma Purana it is said: When Lord Krsna is pleased, enemies can become friends, poison can become healthy food, sin can become saintliness. Everything can become its opposite.

Speculation

He who discards scriptural injunctions and acts according to his own whims attains neither perfection, nor happiness, nor the supreme destination. (BG 16.23)

tan anadrtya yo 'vidvan
arthan arabhate svayam
tasya vyabhicaranty artha
arabdhas ca punah punah

tan - those; anadrtya - neglecting; yah - anyone who; avidvan - rascal; arthan - schemes; arabhate - begins; svayam - personally; tasya - his; vyabhicaranti - do not become successful; arthah - purposes; arabdhah - attempted; ca - and; punah punah - again and again.

A foolish person who manufactures his own ways and means through mental speculation and does not recognize the authority of the sages who lay down unimpeachable directions is simply unsuccessful again and again in his attempts. (SB 4.18.5)

PURPORT:

At the present moment it has become fashionable to disobey the unimpeachable directions given by the acaryas and liberated souls of the past. Presently people are so fallen that they cannot distinguish between a liberated soul and a conditioned soul. A conditioned soul is hampered by four defects: he is sure to commit mistakes, he is sure to become illusioned, he has a tendency to cheat others, and his senses are imperfect. Consequently we have to take direction from liberated persons. This Krsna consciousness movement directly receives instructions from the Supreme personality of Godhead via persons who are strictly following His instructions. Although a follower may not be a liberated person, if he follows the supreme, liberated Personality of Godhead, his actions are naturally liberated from the contamination of the material nature. Lord Caitanya therefore says: "By My order you may become a spiritual master." One can immediately become a spiritual master by having full faith in the transcendental words of the Supreme Personality of Godhead and by following His instructions. Materialistic men are not interested in taking directions from a liberated person, but they are very much interested in their own concocted ideas, which make them repeatedly fail in their attempts. Because the entire world is now following the imperfect directions of conditioned souls, humanity is completely bewildered.

Vedic Personality Inventory

This test was designed by Dhira Govinda das, the Director of ISKCON Office for Child protection (Alachua, Florida).

You can check which guna predominates your habits.

*Scoring key is at the bottom

Underline the number under each statement which corresponds the statement about you.

1 Very Strongly Disagree
2 Strongly Disagree
3 Somewhat Disagree
4 Neutral
5 Somewhat Agree
6 Strongly Agree
7 Very Strongly Agree

1. I am straightforward in my dealings with other people.
1 - 2 - 3 - 4 - 5 - 6 - 7

2. I have very little interest in spiritual understanding.
1 - 2 - 3 - 4 - 5 - 6 - 7

3. I am satisfied with my life.
1 - 2 - 3 - 4 - 5 - 6 - 7

4. Fruits and vegetables are among my favorite foods.
1 - 2 - 3 - 4 - 5 - 6 - 7

5. All living entities are essentially spiritual.
1 - 2 - 3 - 4 - 5 - 6 - 7

6. In conducting my activities, I do not consider traditional wisdom.
1 - 2 - 3 - 4 - 5 - 6 - 7

7. I often act without considering the future consequences of my actions.
1 - 2 - 3 - 4 - 5 - 6 - 7

8. I usually feel discontented with life.
1 - 2 - 3 - 4 - 5 - 6 - 7

9. I become happy when I think about the material assets that I possess.
1 - 2 - 3 - 4 - 5 - 6 - 7

10. I am good at using willpower to achieve goals.
1 - 2 - 3 - 4 - 5 - 6 - 7

11. I enjoy spending time in bars.
1 - 2 - 3 - 4 - 5 - 6 - 7

12. Cleanliness is very important to me.
1 - 2 - 3 - 4 - 5 - 6 - 7

13. Others say that my intelligence is very sharp.
1 - 2 - 3 - 4 - 5 - 6 - 7

14. I often feel depressed.
1 - 2 - 3 - 4 - 5 - 6 - 7

15. I often put off or delay my responsibilities.
1 - 2 - 3 - 4 - 5 - 6 - 7

16. I greatly admire materially successful people.
1 - 2 - 3 - 4 - 5 - 6 - 7

17. When I speak, I really try not to irritate others.
1 - 2 - 3 - 4 - 5 - 6 - 7

18. I believe life is over when the body dies.
1 - 2 - 3 - 4 - 5 - 6 - 7

19. I often feel helpless.
1 - 2 - 3 - 4 - 5 - 6 - 7

20. I enjoy foods with strong tastes.
1 - 2 - 3 - 4 - 5 - 6 - 7

21. I am constantly dissatisfied with my position in life.
1 - 2 - 3 - 4 - 5 - 6 - 7

22. Having possessions is very important to me.
1 - 2 - 3 - 4 - 5 - 6 - 7

23. When things are tough, I often bail out.
1 - 2 - 3 - 4 - 5 - 6 - 7

24. I often feel like a victim.
1 - 2 - 3 - 4 - 5 - 6 - 7

25. I feel that my knowledge is always increasing.
1 - 2 - 3 - 4 - 5 - 6 - 7

26. I prefer city night life to a walk in the forest.
1 - 2 - 3 - 4 - 5 - 6 - 7

27. For me, sex life is a major source of happiness.
1 - 2 - 3 - 4 - 5 - 6 - 7

28. I take guidance from higher ethical and moral laws before I act.
1 - 2 - 3 - 4 - 5 - 6 - 7

29. I enjoy intoxicating substances
(including coffee, cigarettes and alcohol).
1 - 2 - 3 - 4 - 5 - 6 - 7

30. I often feel greedy.
1 - 2 - 3 - 4 - 5 - 6 - 7

31. I become greatly distressed when things don’t work out for me.
1 - 2 - 3 - 4 - 5 - 6 - 7

32. I am often angry.
1 - 2 - 3 - 4 - 5 - 6 - 7

33. I often feel fearful.
1 - 2 - 3 - 4 - 5 - 6 - 7
34. I do not have doubts about my responsibilities in life.
1 - 2 - 3 - 4 - 5 - 6 - 7

35. I often feel emotionally unbalanced.
1 - 2 - 3 - 4 - 5 - 6 - 7

36. I enjoy eating meat.
1 - 2 - 3 - 4 - 5 - 6 - 7

37. I am self-controlled.
1 - 2 - 3 - 4 - 5 - 6 - 7

38. I am very dutiful.
1 - 2 - 3 - 4 - 5 - 6 - 7

39. When I give charity, I often do it grudgingly.
1 - 2 - 3 - 4 - 5 - 6 - 7

40. Self-realization is not important for me.
1 - 2 - 3 - 4 - 5 - 6 - 7

41. I often feel grudgingly.
1 - 2 - 3 - 4 - 5 - 6 - 7

42. I carry out my responsibilities regardless of whether there is success or failure.
1 - 2 - 3 - 4 - 5 - 6 - 7

43. I often neglect my responsibilities to my family.
1 - 2 - 3 - 4 - 5 - 6 - 7

44. I am easily affected by the joys and sorrows of life.
1 - 2 - 3 - 4 - 5 - 6 - 7

45. I often whine.
1 - 2 - 3 - 4 - 5 - 6 - 7

46. Regardless of what I acquire or achieve, I have an uncontrollable desire to obtain more.
1 - 2 - 3 - 4 - 5 - 6 - 7

47. I am currently struggling with an addiction, physical or psychological, to some type of intoxicant (including caffeine, cigarettes and alcohol).
1 - 2 - 3 - 4 - 5 - 6 - 7

48. I often envy others.
1 - 2 - 3 - 4 - 5 - 6 - 7

49. My job is a source of anxiety.
1 - 2 - 3 - 4 - 5 - 6 - 7

50. I never think about giving up my wealth and position for a simpler life.
1 - 2 - 3 - 4 - 5 - 6 - 7

51. It often happens that those things that brought me happiness later become the source of my suffering.
1 - 2 - 3 - 4 - 5 - 6 - 7

52. I often feel mentally unbalanced.
1 - 2 - 3 - 4 - 5 - 6 - 7

53. I don’t have much will power.
1 - 2 - 3 - 4 - 5 - 6 - 7

54. I often neglect my responsibilities to my friends.
1 - 2 - 3 - 4 - 5 - 6 - 7

55. I often act violently towards others.
1 - 2 - 3 - 4 - 5 - 6 - 7

56. I am good at controlling my senses and emotions.
1 - 2 - 3 - 4 - 5 - 6 - 7

SCORING KEY FOR VPI

Instruction: Add up the numbered responses for all the items for a particular guna. Then divide the guna raw score by the total possible score for that guna (number of items in the guna subscale multiplied by 7) and multiply by 100. This will give the percentage score for that guna. Do this for all 3 gunas and you will see what guna is predominant in your life.

Numbers for statements corresponding each guna:

Sattva
1,3,4,5,10,12,13,17,25,28,34,37,38,42,56.
Rajas
8,9,16,18,20,21,22,23,26,27,30,31,39,44,46,48,49,50,51.
Tamas
2,6,7,11,14,15,19,24,29,33,32,35,36,40,41,43,45,47,52,53,54,55

Related:
Three gunas
Ayurveda

Vedic Universe - Arrangement of Planets

Q: How the Vedas describe this universe?

A: There are 7 lokas above Earth (included) and 7 talas under the
Earth. They are planes, levels or dimensions with specific life forms
and standard of life. From the top to the bottom of the universe they
are (Srimad Bhagavatam 5.23-24):

Satyaloka (Lord Brahma and the most advanced sages)
Tapoloka (even more advanced sages)
Janaloka (more advanced sages)
Maharloka (sages)
Svar(ga)loka (devas)
Bhuvarloka (lesser devas, ghosts)
Bhu(r)loka (humans)
Atala (demons)
Vitala (Lord Shiva and Bhavani with their associates)
Sutala (Lord Vamanadeva with Bali Maharaja and other demons)
Talatala (Maya Danava and other demons)
Mahatala (serpents)
Rasatala (demons)
Patala or Nagaloka (serpents)

Below Patala is the Garbha ocean (Garbhodaka) filling half of the
universe on which Garbhodakasayi Vishnu lies on Ananta Shesha and from His navel grows a lotus. In the stem of this lotus are situated all the planetary systems (SB 3.28.25, etc.).

Outside this universe Maha-Vishnu is lying on the Causal Ocean and while He is exhaling, millions of universes are coming as bubbles from His body and they are developing again. And when He is inhaling, millions of universes are going within Him. Thus these material universes are being created and again annihilated.

"The Maha-Vishnu, into whom all the innumerable universes enter and from whom they come forth again simply by His breathing process, is a plenary expansion of Krishna. Therefore I worship Govinda, Krishna, the cause of all causes." (Brahma-samhita 5.48)

Related: Vedic cosmology

Q: Srimad Bhagavatam, Fifth canto, speaks of an arrangement of planets in our solar system that places the Earth's moon further away in space from the Earth than is the Sun. If this is true then we would never see a solar eclipse when the moon partially blocks the light of the Sun and casts a shadow on the Earth. Obviously,the moon must be closer to the Earth than is the Sun if it comes between the two to cause an eclipse. If the Bhagavatam is correct in the description of the fabulously complex workings of the Creation then how can something as simple as a map of our solar system be wrong?

A: Srila Prabhupada said that one should rather ask _how_ the Vedas should be understood, not _if_ they give true info or not. This is the basic trust in the scripture we need to even start our spiritual path.

This is elaborately dealt with by Sadaputa Prabhu (Dr. Richard Thompson) in his book Vedic Astronomy and Cosmography and recent one Mysteries of the Sacred Universe (accompanied by a CD with visual simulation).

Short answer would be that Moon is higher than the Sun - measured above the plane of ecliptic (Bhu-mandala) - and thus 'further away'. Eclipses are caused not by Moon but by Rahu/Ketu grahas (a kind of 'planet') which correspond with northern and southern lunar node, points where eclipses occur.

About the less known graha called Mandi observed by Swiss astronomers in 18th century read http://www.vnn.org/editorials/ET9912/ET08-5040.html

This shows the Vedic astro info is right.

Q: My distress over this apparent flaw is complicated by the fact that I have had a small glimpse of Paramatma; the ' visual ' aspect of the realization was exactly as described in the scriptures and I am left asking 'How can the scripture be simultaneously right and wrong?'

A: Yes, the Lord let's see Himself when He is pleased with us or when we need encouragement. As I said, scripture is right, but we may not be fully able to understand it now.

Evil thoughts and lust, devotee and Maya

Five methods of expelling evil thoughts: (Buddha: The Word)

1. gain another, wholesome object in mind (instead of one which caused these evil thoughts)
2. reflect on misery of these thoughts as unwholesome, blamable, leading to pain
3. pay no attention to them
4. consider the compound nature of them (analysis)
5. suppress and root them out with force of mind, teeth clenched, tongue pressed against the gums

Lust arises through unwise thinking on the agreeable and delightful.

Methods of suppression:

1. Fixing the mind on an idea that arouses disgust
2. Contemplation of the loathsomeness of the body
3. Controlling one's six senses
4. Moderation in eating
5. Friendship with wise and good men (sandhu-sanga)
6. Right instruction
7. Praying for others (James 5:16)

Devotee and Maya

Devotee: Should we not be respectful to maya as the energy of Krsna?

Prabhupada: If you are respectful to Krsna, you are respectful to
everyone. That is the qualification of a devotee. You are respectful
even to an ant and what to speak of maya? Maya is one of the important energy of Krsna. Why should you not respect maya? Maya, Durga, we pray, "Durga" - srsti-sthiti-pralaya-sadhana-saktir eka chayeva yasya [Bs. 5.44] - when we pray Durga, we pray Krsna immediately. Because we have to see Krsna everywhere. We see the activities of maya. So we have to see Krsna immediately - "Oh, this maya is acting so nicely under the direction of Krsna." So offering to the police officer means offering respect to the government. So long the man is in the office, we offer respect. And without office. A gentleman offers respect either in office or not office. That doesn't matter. But actually if you offer to a policeman, maya means acting as police force. That means you offer to the government, respect to the government. This is the offering of respect. (Bhagavad-gita 6. 46-47 -- Los Angeles, February 21, 1969)

So we are praying to Krsna and Krsna's energy. If we pray to Krsna's
energy, she is Krsna's energy, she will understand, "Now, he is now
correct." So she gives facilities. She gives facilities, "Yes, now you
can serve Krsna. I give you... I give you freedom. You are no more
under my clutches." Mayam etam taranti te. Immediately you surrender to Krsna, you are immediately liberated. We haven't got to search out liberation separately. Immediately surrender to Krsna, immediately you are liberated, immediately, simultaneous. Mahatmanas tu mam partha daivim prakrtim asritah [Bg. 9.13]. At that time maya takes another feature. That is called yoga-maya. The same maya. Just like the same government laws acting in the prison house differently, and acting in the university differently. But the potency is the same. If we take protection of the civil laws, then you are happy. And if we take protection of the criminal laws then you are unhappy. That's all. So Krsna consciousness movement is that you have to take shelter of one of the potencies of Krsna. Better take the shelter of the spiritual potency. Then you become happy. You cannot be free. That is not possible. Just like you cannot defy the government laws. That is not possible. If you defy civil laws then you become subjected to the criminal law. You cannot say that "I defy government." That is not possible. Similarly, you cannot defy Krsna and Krsna's potencies. Better you take shelter of Krsna's spiritual potency and be happy. Mahatmanas tu mam partha daivim prakrtim asritah [Bg. 9.13], that is mahatma, who takes shelter of the spiritual potency of Krsna. And what is the sign? Bhajanty ananya-manaso. That is mahatma. He has no other business than to serve Krsna twenty-four hours. Then he is immediately mukta. That is not difficult. (Lecture on Science of Krsna -- Hyderabad, April 14, 1975)

Maya is very strong (BG 7.14). Who can fight with her? We will be
defeated. But if we pray to her she will release us. Maya-sakti is an
expansion of Sri Radha and we should pray also to Radha and Krsna for the same. This is the meaning of Hare Krsna mahamantra: to be removed from Maya's service and to enter Their service. Its influence depends on the depth of our realization. A renunciate especially should also have a respectful attitude to women understanding them to be representatives of Laksmi (married ones) (as per Manu samhita 9.26) and Devi (unmarried ones). Their blessings keep him free from maya, disrespect toward them causes his falldown.


Obstacles on the Path of Devotional Service

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >>

No text or attachments, Sub-item(s) list as below:

Contents
Introduction
Philosophical Doubts
Illicit Sex
Obstacles in Chanting and Reading
Physical Illness
Obstacles Presented by the Nondevotee World
Obstacles Caused by the Mind
The Fighting Spirit
GLOSSARY
ACKNOWLEDGEMENTS


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Contents >>

Obstacles on the Path of Devotional Service
By Satsvarupa dasa Goswami
Please buy his book to support the author
All rights reserved

Contents

Introduction
1. Philosophical doubts
2.Illicit Sex
3.0bstacles in chanting and reading
4.Physical Illness
5.Obstacles Presented by the nondevotee world
6.Obstacles Caused by the Mind
7.The Fighting Spirit
Glossary
acknowledgements


.\8\3\f\8\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Introduction >>

Obstacles on the Path of Devotional Service
By Satsvarupa dasa Goswami

OBSTACLES ON THE PATH OF DEVOTIONAL SERVICE

Introduction

In a First Canto purport, Srila Prabhupada states that there are many realistic obstacles on the path of devotional service, but by the grace of guru and Krsna one can overcome them. What impressed me when I first read this was that Srila Prabhupada and the Vedic sages are aware that we are faced with many problems when we try to take up the life of Krsna consciousness. Sometimes we may think of sages as speaking in an idealistic way about complete renunciation of the world and the attainment of 100% pure devotion to the Lord. We wonder if they know what it is actually like for us to attempt this. It gave me solace to know that they are fully aware of our realistic problems. And we also must be aware of the problems, in order to solve them.

In the present age (Kali-yuga), the problems of life are worse than ever. As stated in Srimad-Bhagavatam, "In this iron age of Kali men have but short lives. They are quarrelsome, lazy, misguided, unlucky and above all, always disturbed" (1.1.10). In his purport Srila Prabhupada states, "The atmois surcharged with opposition."Of course, the obstacles in life are not created by the process of bhakti-yoga. Bhakti-yoga is meant to remove all problems, as stated in Srimad-Bha-gavatam: "The material miseries of the living entities, which are superfluous to him, can be dimitigated by the linking process of devotional service" (Bhag. 1.7.6). Sometimes it occurs to a neophyte devotee that his life was more orderly before he took to Krsna consciousness, and so he thinks that devotional service is itself creating obstacles to his happiness. The fact is that material life produces the problems. If Krsna consciousness appears to make things worse, it is because we are stirring up the bad habits. If you leave your room dirty, it may seem undisturbed compared to when you sweep it and the dust rises, and everything gets moved around. But ultimately you are healthier and happier by cleaning.

One time a devotee wrote Srila Prabhupada, "There are many obstacles on my path." Prabhureplied that he could remove all of those obstacles with one kick of his foot, but the real problem was that the disciple was not following the orders of the spiritual master. This statement gives us an indication of how the seemingly insurproblems can be resolved. As we study Srila Prabhupada's instructions and share experof our struggles and successes, we can learn how to overcome the obstacles that realistically come to every devotional life.In a general sense all the opposition we meet while performing devotional service is part of God's covering potency, called maya. Maya has two potencies: one is the throwing potency (praksep-atmika), and she also has a covering potency {aparanatmikd). When the jiva initially misuses its free will, it is thrown into maya. And even after we enter devotional service, maya continues to test us. Maya dictates, "Don't go to that Krsna conscious temple." When we do go and engage in Krsna consciousness, then maya says, "Why don't you give up Krsna consciousness? It's not making you happy." When we try to think of Krsna, maya's voice interferes. But for an advanced Krsna conscious person, maya is no longer an obstacle. Srila Prabhupada writes:

When a man becomes refreshed by association with devotees and awakens to Krsna conscioushe consults the activities of his mind— namely thinking, feeling and willing—and decides whether he should return to his material activities or stay steady in spiritual consciousness. . . The mind may suggest that by visaya-bhoga, or sense enjoyment, one can become happy, but when one becomes advanced in Krsna consciousness, he does not derive happiness from material activities.
—Bhag. 4.26.14, purport

In this little book I have not attempted a comprestudy of every obstacle that comes to a devotee. I've selected problems that are of concern to most devotees and which I can relate to by my own struggles. I hope the treatment will have a positive effect as we think about these problems, read what Prabhupada has said, and apply the remedies.


Philosophical Doubts

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >>


.\8\3\f\8\2\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> Introduction >>

1.Philosophical Doubts

The Vedas teach that every living being is an eternal individual soul, and our constitutional nais to blissfully serve the Supreme Personality of Godhead in the spiritual world. Since we are tiny souls, we have a tendency to misuse our free will, and when we do this we come into the material world, where Krsna facilitates our desire to enjoy apart from Him. But this actually brings us consuffering. As Prabhupada says, "We are trying to exploit the resources of material nature, but actually we are becoming more and more entangled in her complexities" (SSR p. 165). Under the dictation of the material energy, we have to transmigrate life after life and experience manifold sufferings. If one is very fortunate, he meets a bona fide spiritual master and starts on the path of devoservice for going back to Godhead.

As we take to Krsna consciousness, read Srila Prabhupada's books and hear lectures by his dewe gain a theoretical understanding of this philosophy. It is a vast philosophy with many details. "One will find in the Bhagavad-glta all that is contained in other scriptures, but the reader will also find things which are not to be found else(Bg. 1.1, purport). Gradually our theoretical understanding turns into convictions and realizBut even after years of practice, a devotee may again misuse his free will and revert to the rebellious attitude which brought the soul into the material world. Prabhupada characterizes this reas a duality of desire and hate. "Due to deand hate, the ignorant person wants to become one with the Supreme Lord and envies Krsna as the Supreme Personality of Godhead" (Bg. 7.27, purOne form this rebellion takes is doubts towards the teachings of the revealed scriptures.Let me give a practical example. While I was giving a seminar on vandanam, I explained my own practice of prayer. But I admitted that sometimes when I am praying to Krsna a doubt arises as to whether Krsna is really there and whether He hears me. I try to overcome this doubt by quoting to myself, "Ignorant and faithless persons who doubt the revealed scriptures do not attain God conthey fall down. For the doubting soul there is happiness neither in this life nor the next." And sometimes I quote, "The doubts that have arisen in your heart because of ignorance should be slashed with the weapon of knowledge. Armed with yoga, arise and fight." Meditation on these verses has been helpful in curing my doubt.

One of the devotees attending the seminar said that he was a bit shocked to hear that a person who is supposed to be a spiritual guide could have doubts about Krsna. I admitted to him again that unfortunately I am not above it. Until one reaches the liberated stage, doubts will continue to come. They may not be serious, or they can become so grave that they can seriously impede our progress. We should not hide the fact and bluff as if we are perfect. We have to learn how to deal with the obstacles on the path.


.\8\3\f\8\2\The___Intellectual___Approach.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> The Intellectual Approach >>

The Intellectual Approach

One response to skepticism is to fight back with knowledge. This is recommended by Krsna in the Bhagavad-glta, and we may refer to this response as the intellectual approach. Flush out that demoniac doubt and get it to speak to you. Enter into dialogue with your doubt. You can do this within your own mind or in a diary. Or it may be more helpful to talk with another devotee about it. Srila Prabhuused to encourage debate on his morning walks. He would ask the devotees for opposing views—"What do they say?"—and he would train us to argue against the atheistic points of view. Let me raise a couple of doubts and respond briefto them by the intellectual or debate approach:

1."Krsna consciousness seems to be just another of the many world religions and world mythologies that speak of gods and have a theory of creation and afterlife. So isn't the Vedic view a relative thing? And aren't all these religions really creations of humans?"

2."Even if I accept that there is a divine force that is beyond the senses and the mind, how can I accept the exclusive viewpoint of the Vaisnavas of India, that Sri Krsna is the Supreme Personality of Godhead? Does this mean all the other religions are wrong? I'm afraid if I follow Krsna consciousness I'll just get into a narrow sectarian process."


.\8\3\f\8\2\A_reply_to_doubt_number_one_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> A reply to doubt number one: >>

A reply to doubt number one:

You seem to equate all world religions with manmade mythologies. But the true science of God is beyond the creation of humankind and its poets. Do you think man is everything? Did humans create the sun and planets, do they create time and life and death? Can they control these forces? Not really, although puffed-up scientists may claim to. To begin to understand God and religion, you have to accept the existence of acintya-sakti, or inconceivpowers beyond human understanding. Since time immemorial spiritually-minded persons have inquired into the existence of the Supreme, and God has revealed Himself to them in sacred texts or scriptures. Krsna consciousness honors the truths found in other scriptures, but also teaches something more—a nonsectarian science by which all religions can be appreciated in their highest essence. That science is known as Bhagavata-dharma or bhakti-yoga. Bhagavata-dharma refers to the universal religion that is passed down by God to humanity, wherever it may occur in the world. Those who are sincerely interested in ultimate truths may consult this science by the proper method, and see for themselves. It is certainly unany ordinary book.


.\8\3\f\8\2\A_reply_to_doubt_number_two_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> A reply to doubt number two: >>

A reply to doubt number two:

The name Krsna means "all attractive," and it is the all-inclusive name of God. Krsna is revealed in the Bhagavad-gita and Srimad-Bhagavatam as the Supreme Personality of Godhead. Krsna devotees do not decry the "divine force" as revealed in other religions. It is not a narrow, sectarian process as you fear. For example, the Srimad-Bhagavatam describes the best devotee and the highest religion as follows: "The supreme occupation for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devoservice must be unmotivated and unto completely satisfy the self" (Bhag. 1.1.6). Does this definition of religion sound sectarian? It is not. It allows that wherever pure devotion to the Supreme Lord appears in a total way, that is the best religion.You ought to inquire into the Vedic literature without a predisposition. If one is actually inhe is bound to gain spiritual insight from these texts.

Although these replies may be countered by the skeptic, we can counter-reply. As we go on preachwe think of better arguments and we employ relevant sastric references. In the case of the diawithin us, the skeptic will usually be subdued by this method.The method of dialogue is very satisfying because the arguments that Prabhupada and the acaryas give are competent. There is no reason to be overby doubts when they come.In order to confidently answer doubts, you need to study the philosophy. Within the Bhaktivedanta purports you will find constant dialogues. The opposing view is presented, and the Vaisnava view is presented with reason as well as sastric evidence. By learning this method of answering skeptics according to Vedic knowledge, you can deal with your own doubts; "over and above this, the reader will be able to convert others to accepting God as a concrete principle" (Bhag., Preface).

To address doubts that are expressed in modern terminology, we can take help from learned God-brothers like Sadaputa Prabhu, Ravindra Svarupa Prabhu and others who are trained in science and Western philosophy. When we hear from our Godbrothers, we will understand that their presentation is also based ultimately on the sastras. Acaryas such as Jiva Gosvami have given classical arguments as to why perfect knowledge cannot be gained by any person in this material world, because all conditioned souls are hampered by four defects: ( 1) The tendency to make mistakes; (2) illusion; (3) cheating; and (4) limited senses. Perfect knowledge has to come from beyond these human defects, in the form of sabda-brahma, revelation by Vedic knowledge.
In addition to studying, the "field work" of preaching will strengthen a devotee's convictions and arguments. Srila Prabhupada writes, "All deespecially preachers, must know the philoof Krsna consciousness so as not to be embarrassed and insulted when they preach" (Bhag. 6.1.38 purport).


Faith Beyond Argument

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> Faith Beyond Argument >>

Faith Beyond Argument

Faith beyond argument does not negate the process of intellectual explanation or dialogue, but it admits that the absolute truth is ultimately beyond all logic. As stated in the scriptures, "Things that are inconceivable cannot be ascertained by logic." Logic should take us to the point of underthat we have to go beyond human reasonin order to know the source of everything and the nature of spiritual reality.

Faith is not only for simple-minded people who cannot think. Even those who argue against religious faith trust in the process of rational thought, or faith in the evidence of the senses or in scientific theories. We should never be embarrassed by the fact that we accept mysteries of higher knowledge on the basis of faith. Srila Prabhupada always explained rationally why we should have faith in the perfect Vedic teachings rather than in imperfect speculation. Prabhupada calls this "trust in something sublime." And so faith is very important in the discharge of devotional service.

Those who are not faithful in this devotional service cannot attain Me, O conqueror of enemies. Therefore they return to the path of birth and death in this material world.

Purport: The faithless cannot accomplish this process of devotional service. Faith is created by association with devotees. Unfortunate people, even after hearing all the evidence of Vedic literature from great personalities, still have no faith in God. They are hesitant and cannot stay fixed in the devotional service of the Lord. —Bg. 9.30

We should be confident in the process of hearing from Krsna, and be satisfied to know that everycannot be decided by intellectual debates.


Some Items of Faith

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> Some Items of Faith >>

Some Items of Faith

A powerful argument for faith that has always helped me is the existence of great spiritual teachers all over the world at all times. Lord Krsna, the Visnu incarnations, Lord Buddha, and Jesus Christ all taught on behalf of the same mission.

It is not a fact that the Lord appears only on Indian soil. He can manifest Himself anywhere and everywhere, and whenever He desires to appear. In each and every incarnation He speaks as much about religion as can be understood by the particular people under the particular circumBut the mission is the same—to lead peoto God consciousness and obedience to the principles of religion.—Bg. 4.7, purport

Aside from direct incarnations of God, many pure and learned representatives also give us cause for courage and faith. "One should have the common sense," Prabhupada writes, "to ask why, if Krsna or Rama were fictitious, stalwart scholars like Sridhara Svami, Rupa Gosvami, Sanatana GoViraraghava, Vijayadhvaja, Vallabhacarya and many other recognized acaryas would have spent so much time to write about Krsna in notes and commentaries on Srimad-Bhagavatam" (Bhag. 10.2.35, purport).

We should have faith and patience. If we cannot understand something right away, we should wait until it becomes more clear to us. The philosophy is not proven defective just because we do not grasp it all at once. We will know when we are qualified. Prayer is an important recourse for meeting every obstacle in Krsna consciousness. So if a devotee has doubts about the philosophy, he can pray to Krsna to please protect him. Prahlada Maharaja prays, "O my Lord Nrsirhhadeva, please appear in our hearts and drive away our ignorance so that by Your mercy we may become fearless in the struggle for existence in this material world" (Bhag. 5.18.8). By reciting sastric prayers or by conversing honestly with Krsna and Prabhupada, we will become assured of their reality in our lives and the doubts will not plague us.

Another good response to doubts is to simply go on with regular performance of duties in Krsna consciousness. We commit acts of faith whenever we perform Deity worship or chant Hare Krsna. By performing these activities we trust in the process. This is called sraddha. Prabhupada states, "In the Caitanya-caritamrta it is said that faith is the complete conviction that simply by serving the Supreme Lord, Sri Krsna, one can achieve all perfection." Performance of duty is another response to doubt which goes beyond the dialogue of debate. Take to the soothing balm of devotional service and let it work. Going on pilgrimage to the holy dhama, for intensive hearing and chanting is a way to combat skeptical doubts. The reality of the spiritual land, the Deities in the temples and the devotees there will change you. An important response to doubts is to seek the association of strong devotees. When I first attendthe storefront at 26 Second Avenue, I would have many questions and doubts. Prabhupada would answer them in his lectures, but then new ones would come to me. But I began to notice that my doubts were answered just by seeing Prabhupada enter the storefront. In the time it took him to walk from the door to his dais, I could feel the doubts being answered. This is the effect of association with a pure devotee.


.\8\3\f\8\2\Preventative___Measures______,.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> Preventative Measures , >>

Preventative Measures ,

Preventative treatment is better than taking antidotes after you have the disease. Some things to avoid:

1. Indulging in academic studies of Indology or Hinduism. Most of the scholars do not have faith and do not accept that Vedic literature is revealed from a perfect source. Therefore, their skeptical studies can damage a devotional creeper. When I was doing research for Readings in Vedic Literature, a brahmacari assisted me by reading extensively in academic Hinduism. As a result, he began to think as they do, that perhaps the Vedic literature is all mythology, and that it was written at a recent time. This caused him a serious relapse. He had to stop the research and recover by chanting and hearing from Prabhupada's books. It may be necessary to read this literature for specific projects, as some of the ISKCON scholars are doing, but it should be done very carefully. And even if mundane research is required, it should be balanced with equal time for reading in parampara.

2. Skeptical contamination comes not only from direct attacks by Mayavadis or atheists. It comes indirectly from secular eading such as Time magazine or popular television. Through these sources we begin to breathe the atmosphere of doubt and secularism which is behind them. Although they do not usually "preach/' their presumption is that we should enjoy sense gratification because we only live once; religion and scriptures are not so important, but rather are old-fashioned things for past ages. As transcendentalists have always been advised to avoid worldly people and sense enjoy ers, so this injunction continues today.

3. A positive approach is to strengthen the mind and spirit by chanting and hearing. Srila Prabhupada writes in the Bhagavad-gita :Knowledge in Krsna consciousness can be achieved by a faithful person who believes firmly in Krsna. One is called a faithful man who. thinks that simply by Krsna consciousness he can attain the highest perfection. This faith is attained by the discharge of devotional service, and by chanting Hare Krsna Hare Krsna Krsna Krsna Hare Hare, Hare Rama Hare Rama Rama R^rna Hare Hare, which cleanses one's heart of all material dirt.—Bg. 4.39 purport

Once a devotee wrote to Prabhupada and said that he was having some doubts whether the Vedic literature was universal. Prabhupada first replied,"May I ask you if you are regularly chanting sixteen rounds of beads7 The tricks of the mind or inof maya will infiltrate if we do not follow the regulative principles and regularly chant the prescribed names without any offense" (Letter January 16,1970).


The Ultimate Solution

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Philosophical Doubts >> The Ultimate Solution >>

The Ultimate Solution

Doubts can be countered by bringing them into the open and engaging in dialogue about them. And we should avoid sources of contaminating skepticism. But ultimately the weapons of higher knowledge cannot be useful to us until we gain strength from the Lord Himself. In other words, it is Krsna Himself who can vanquish doubts. "Krsna or Godhead is light, where there is light, there is not darkness." The Krsna sun has to appear in our heart. If we see Krsna and know Him, there will be no doubt. "The Supreme Personality of Godhead said: 'Now hear. . . how by practicing yoga in full consciousness of Me, with mind attached to Me, you can know Me in full, free from doubt" {Bg. 7.1). Krsna consciousness is not merely an intellectual position, or a political party. It is a state of grace and enlightenment which drives away all ignorance. It is stated in the Krsna book that the appearance of Krsna in the world vanquishes all speculative iconography. People may wonder and doubt about the identity of God, but when He actually appears,then all the doubts go away. Similarly, when Krsna appears in your heart and in your life, when you are overflowing with transcendental realization and happiness, then there is no room for doubts. At this stage, you do not have to be a good debater or logician (although such may be used in Krsna's service).

Krsna appears in the heart by His own grace, but He can be attracted by practices of Krsna conand by contact with a pure devotee. The pure devotee defeats doubts not only by his argubut also by the godliness that emanates from his person. Prabhupada convinced us by arguments but also by stating, "Krsna consciousness is such a nice thing." Coming from him, the words of faith were convincing. As Prabhupada said of Lord Buddha, "He created faith in the faithless."


Illicit Sex

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >>

.


.\8\3\f\8\3\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> Introduction >>

2. Illicit Sex

One time a student of hatha-yoga approached Srila Prabhupada and said, "Although I'm pracyoga, I have a problem controlling sex desire." Prabhupada replied, "You have a problem? Every living being has that problem." Sex desire in one form or another will continue to appear even within an aspiring devotee until one becomes comliberated. Sometimes pious Indian friends find it shocking when devotees mention sex in their lectures, even when it is a par amp am discussion. They consider sex to be a forbidden subject, which should not be diseven for edification. But there is a large amount of information about sex life in Srila Prabhupada's books, and so it should not be avoided. We should not read about sex or discuss it with vicarious enjoyment. But we should hear what the spiritual masters have to say about this powerful force and how to deal with it.Srimad-Bhdgavatam describes why nature created the sex drive and how it should be used.

The genitals and the pleasure of begetting counteract the distresses of family encumbrances. One would cease to generate altogether if there were not, by the grace of the Lord, a coating, a pleasure-giving substance, on the surface of the generative organs. This substance gives a pleasure so intense that it counteracts fully the distress of family encumbrance. A person is so captivated by this pleasure-giving substance that he is not satisfied by begetting a single child, but inthe number of children, with great risk in regard to maintaining them, simply for this pleasure-giving substance. This pleasure-giving substance is not false, however, because it originates from the transcendental body of the Lord. . . But it has taken on an aspect of per-vertedness on account of material contamination. —Bhag. 2.6.8 purport

The positive use of sex in devotional service is stated concisely by Lord Krsna in the Bhagavad-gita, kamo 'smi—"I am sex life which is not contrary to religious principles" (Bg. 7.11). In the purport Prabhupada writes, "Sex life according to religious principles (dharma) should be for the propagation of children, not otherwise. The responsibility of paris then to make their offspring Krsna conThose who do not know the science of transmigration cannot understand the danger of sex attraction. The fact is that it is the greatest binding mrce for keeping one in the cycle of birth and death.

Sex is very prominent, among animals like monand such people who are enlivened by sex may be called descendants of monkeys. . . They are captivated simply by seeing the faces of one another, which remind them of sense grati. . Thus they forget completely that one day their small life span will be finished and they will be degraded in the evolutionary cycle. —Bhag. 5.14.31

Even within marriage, illicit sex drives one to create unwanted pregnancies. This leads to abortion and contraceptives, all of which have karmic reactions. Srila Prabhupada's standard, the vow of "no illicit sex" which his followers take at initiation, is considered to be extremely strict according to worldly standards. Some even say that he is "denying the basic necessities of life." But the Krsna consciousness standard is followed by scriptures and by the founders of bona fide religion all over the world.

. . . Basically there is no difference between the process of Buddhists, Sahkaraites, and Vaisnav-aites. For promotion to the highest status of perfection, namely freedom from birth and death, anxiety and tearfulness, not one of these processes allows the follower to break the vow of celibacy. The householders and persons who have deliberbroken the vow of celibacy cannot enter into the kingdom of deathlessness. The brahmacaris, vanaprasthas and sannyasis do not intend to take rebirth (apraja), nor are they meant for secretly indulging in sex life.
—Bhag. 2.6.20 purport


.\8\3\f\8\3\A__typical___devotee's__experience.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> A typical devotee's experience >>

A typical devotee's experience

We all know the temptation of illicit sex, but devotees also know the strength that comes from Krsna consciousness. Every one of us can attest to this to some degree—how we have been relieved of addiction to sex habits.I can give my own case as an example. When I first met Prabhupada in 1966, I had typical addictto sex desire as well as to intoxication. I would try to avoid illicit sex but after some time I would be driven to it. It seemed that unless I enjoyed in that way, my life would be unfulfilled. I was very much influenced by the bombardment of sexuality comfrom the entertainment and advertising inand the strong tide of decadence which was the American norm.

One of the first questions I asked Srila Prabhuwas, "Is there a spiritual advancement you can make from which you don't fall down?" He said "Yes," and by associating with him and chanting with him I began to experience it. Within a few weeks, I was able-to give up illicit sex and take the vow. I do not think my case was exceptional. Celibacy is not a pie-in-the-sky. It is not a patho form of repression. It is the pleasure principle of Krsna consciousness that enables us to give up illicit sex. A devotee in Krsna consciousness finds his defor celibacy enforced by knowledge of the negative results of sex life. Attachment to sex desire makes the soul continue in the cycle of birth and death. I cannot attain pure love for Radha and Krsna as long as I have material sex desire. In this world, sex is the great "calling card" of maya. It is also described as a shackle which keeps us in material life. These teachings about the negative aspects of illicit sex have a beneficial, sobering effect.

Once we take to Krsna consciousness, we see more clearly that sex brings entanglements and sufferings. We do not feel left out for not joining in the tide of addiction to sex. We aspire to remain celibate. But despite all this, sometimes devotees are tempted and sometimes they fall down to illicit sex. It is a formidable obstacle on the path of deservice.


.\8\3\f\8\3\What____Srila____Prabhupada____Says____About_Illicit___Sex.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> What Srila Prabhupada Says About Illicit Sex >>

What Srila Prabhupada Says About Illicit Sex

Srila Prabhupada expected his disciples to be honorable and keep the promises they made at initWhen devotees wrote to him that they were not following some of the four rules, Prabhupada never said it was "all right." He said, "You proat initiation that you would avoid these sinful activities. So you must keep your promise." Srila Prabhupada was convinced that the process of bhakti-yoga gave sufficient protection to any of his followers as long as they actually followed. But Prabhupada was aware of the weakness of human nature, and he knew that his devotees would sometimes fall down. Lord Krsna also acthat devotees make mistakes, especially in the beginning, and He encourages us not to be defeated. Prabhupada comments:

An ordinary man with firm faith in the eternal injunctions of the Lord, even though unable to execute such orders, becomes liberated from the law of karma. In the beginning of Krsna consciousness, one may not fully discharge the injunctions of the Lord, but because one is not resentful of this principle and works sincerely without consideration of defeat and hopelessness, he will surely be promoted to the stage of pure Krsna consciousness.—Bg. 3.31 purport

The same meaning is found in the well-known verse in the Ninth Chapter, api cet su-duracarah, "Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination." Prabhupada writes, "Material contamination is so strong that even a yogi fully engaged in the service of the Lord sometimes beensnared, but Krsna consciousness is so strong that an occasional falldown is at once rectified. . . No one should deride a devotee for some accidental falldown from the ideal path" (Bg. 9.30 purport).

Another example of Prabhupada's compassion is when he advised persons who had fallen from sannyasa to become respectable grhasthas. Although, technically speaking, that is not to be recomPrabhupada said the most important thing was to situate yourself in a strong position for fighting may a. Srila Prabhupada was lenient and compassionate, but in none of these statements does he endorse immoral sex. He does not say that we should keep on confessing our wrongs week after week. One who does this is a pseudodevotee.
Prabhupada usually advised anyone who felt infor sex life to enter the grhastha-asrama and act in an honorable way.

I understand that sometimes you feel urges and frustration. In the material world the sex urge is the binding force for material existence. A deperson tolerates such sex urges as one tolerates the itching sensation of eczema. If one cannot control the sex urge, then he can legitmarry Immoral sex life and spiritual adare incompatible. Your full engagement in Krsna consciousness and constant chanting will save you from all inconveniences. —Letter, 1/22/68

In this letter Prabhupada offered me two choices: Either forget sex by engaging twenty-four hours a day in Krsna consciousness or enter grhastha life. But he forbade the third choice, immoral sex.Prabhupada wants us to become victorious, and he thinks that it is definitely in our power to do so. He forgives us for occasional mistakes. We should not become guilt-ridden if we have a sex problem that we cannot overcome completely. We should keep trying; we should keep on engaging in deservice.But we should not comfort ourselves that everyis all right if we cannot shake sex addiction. It has been clearly stated in the Srimad-Bhagavatam that one cannot go back to Godhead as long as he has sinful addiction. Neither should we point to the bad examples of those who practice illicit sex and claim, "Everyone is doing it." Krsna conis a science, and the material nature also operates under strict laws. We will get the results of our activities.


Avoiding Illicit Sex

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> Avoiding Illicit Sex >>

Avoiding Illicit Sex

How is it possible to avoid all contact with illicit sex since we are living in the "sexual revolution"? It is true that the Vedic teachings were addressed to a more pious audience thousands of years ago. But Srila Prabhupada appeared during the 1970s, and he was well aware of what his students had to contend with. He writes about this in Srimad-Bhagavatam while discussing Ajamila:

In Kali-yuga, a drunk half-naked woman ema drunk man is a very common sight, especially in the Western countries, and restraining oneself after seeing such things is very difficult. Nevertheless, if by the grace of Krsna one adheres to the regulative principles and chants the Hare Krsna mantra, Krsna will certainly protect him. Indeed, Krsna says that His devotee is never vanquished (kaunteya pratijanihi na me bhaktah pranasyati). Therefore all the disciples practicing Krsna consciousness should obediently follow the regulative principles and remain fixed in chanting the holy name of the Lord. Then there need be no fear. Otherwise one's position is very dangerous, especially in this Kali-yuga.—Bhag. 6.1.60 purport

As a devotee should avoid skeptical and atheistic philosophy in books, he should avoid sex literature, films of illicit sex, and other displays. If you must read a news magazine, why choose one that reuses photos of soft pornography* In making deliberate choices like this, one can safeguard the mind. While we cannot walk around with blinders, we can train ourselves in visual discretion and not indulge in second looks at billboards and ads that incite lusty feelings.There is sometimes only a thin line between obnormal social behavior and protecting yourself from unnecessary exposure to illicit sex. For example, a preacher is expected to be friendly in mixing with women, and women should also greet and speak with male guests on certain occasions. But we also want to observe the injunction that one should not be alone in a secluded place with a woman.


.\8\3\f\8\3\Brahmacaris___and___Brahmacarinis.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> Brahmacaris and Brahmacarinis >>

Brahmacaris and Brahmacarinis

There is also sometimes a thin line between a brahmacari's obligation to protect his celibacy and his obligation to be kind to women devotees. When a brahmacari becomes fanatical in his behavior, he exhibits the "love-hate" syndrome, manifesting atto women by displays of hatred for them. A moderate but strict approach is advisable.When a brahmacari decides to become a grhastha, is that a falldown? The answer is no. He should be encouraged to take the responsibility for the asrama that is most suitable for him.

However, devotees in the Krsna consciousness movement should encourage unmarried men and women to remain celibate if they desire to do so. A brahmacari once wrote to Prabhupada that the tempresident was pressing him to get married. Prareplied:

I do not think that Hamsaduta is pressing you for marriage. Marriage is a concession for a person who cannot control his sex desires. Of course it is a difficult job for the boys in this country because they have free access to intermingling with the girls. Under the circumstances, it is my open order for everyone that everyone can marry without any artificial pose. But if somebody is able to remain a brahmacary, there should not be any canvassing for his marriage.

. . . Our students, either brahmacary or householder, are being trained up for constant engagement in Krsna consciousness service without any personal interest. This is perfect order of
sannyasa. So if everyone is trained up in this line of action, all of us are sannyasins in all circum—Letter, 3/15/70

Unmarried ladies who aspire for celibacy are encouraged by several verses in the Srlmad-Bhagavatam, Fifth Canto, spoken by Laksmi-devi. She advises all women to accept only Krsna as their husband, otherwise one will have to accept a creature made of flesh, blood, mustaches, stool, and urine, a so-called husband who cannot offer his wife any ultimate protection.


Eating and Illicit Sex

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> Eating and Illicit Sex >>

Eating and Illicit Sex

There is a connection between one's eating habits and the tendency for sex life. In Upadesamrta, the bodily "pushing agents" that should be controlled are the tongue, belly, and genitals. Prabhupada writes, "One may observe that these three senses are physically situated in a straight line and that the bodily demands begin with the tongue. If one can restrain the demands of the tongue by limiting its activities to eating of prasadam, the urges of the belly and the genital can automatically be con(Nectar of Instruction, Invocation, purport). In these same purports Prabhupada states that even prasadam, if overeaten, prepared in too luxura manner, or eaten in the mood of sense gratification, can also lead to the uncontrolled tongue—which leads to desire for sex life.


Dreams

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> Dreams >>

Dreams

There is also a connection between luxurious eating and passing semen in dreams at night. This is not a deliberate act, and so there is no direct action or remedy to prevent it, except for Krsna conscious, activities. But if one can ascertain a connection between overeating and night polluone should take steps to avoid the unsex act. A brahmacan once wrote to Prabhupada menunconscious sex agitation and Prabhupada replied with a down-to-earth suggestion:

With regard to this problem I recommend that in your diet you take no spices. Furthermore you should see that the bowels are cleared daily. —Letter, 9/2/73

If nothing else, sex fantasies while sleeping humus by revealing that desires for sex indulgence are deeply rooted in the unconscious self. One should not become depressed or guilt-ridden by this (another trick of mayo). The best remedy is to fully engage in Krsna consciousness with determination to do all that is within one's conscious will to refrain from illicit sex.

The Higher Taste

We have all heard that when we attain the higher taste, sex will seem pale and we will not be interested in it. Srila Prabhupada sometimes gave specific advice for methods which could bring us the higher taste over sex desire. In 1968 a devotee wrote to Prabhupada saying that he was troubled by "Mr. Lust." Prabhupada replied:

Regarding your enemy, Mr. Lust, I have noted the difficulties, but we should always remember that Krishna is stronger than any demon, and Mr. Lust, or his father, grandfather, nobody can do anyprovided we take shelter of Krishna very tightly.

Srila Prabhupada went on to recommend maralthough not as a vehicle for exercising lust. Then he recommended Deity worship:

So to subdue lust is a difficult process. Then you have to take to Deity worship. I am sending herewith one copy of the process of Deity worship. Krishna is Madana-mohana. You have already stated in your letter, it is very nice, that you would much prefer to channel all your desire to Krishna, and ask me how is this possible when enveloped in maya, seeing only material forms. You've also written to say that if you can see the absolute Beauty which is all-attractive, then you could not help but be attracted and would scorn mundane beauty. This is actually the remedy. So you may take immediately to arcan, the Deity worship. The process is a little difficult in the beginning, but once habituated, it is not at all difficult. So apart from the. marriage proposal, you may immediately take to Deity worship. . . And I am sure this process, helped by your regular chanting, will kill Mr. Lust, rest assured. I'm at your service, and can give you suggestions to make progress in Deity worship, but you can imadopt this principle.—Letter, October 7, 1968


The Lonely Passion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> The Lonely Passion >>

The Lonely Passion

Masturbation is an illicit form of sex life as dein Prabhupada's purport in The Nectar of Instruction:

As far as the urges of the genitals are concerned, there are two—proper and improper, or legal and illicit sex. When a man is properly mature, he can marry according to the rules and regulations in the sastra and use his genitals for begetting nice children. That is legal and religious. Otherwise, he may adopt many artificial means to satisfy the demands of his genitals, and he may not use any restraint. When one indulges in illicit sex, as defined by the sastras, either by thinking, plantalking about it or actually having sexual intercourse, or by satisfying the genitals by artificial means, he is caught in the clutche.. of maya. These instructions apply not only to housebut also to tyagis, or those who are in the renounced order of life.
—Nectar of Instruction, Text One, purport

There is no reason why this has to be a wideproblem among those practicing bhakti-yoga. It is not an unconscious act as with dreams, but a deliberate act, and one that does not give real pleasure or any positive result. It is destructive and depressing. Anyone who has this habit should take the responsibility to overcome it and not blame it on anything or anyone else. It is something within your power to stop.Since masturbation is a deliberate act of the will, it should be stopped as soon as the first stages occur. Acts take place in three stages—thinking, feeling and willing—and so this act, if it is to be stopped at all, has to be stopped in the initial stage.

We should have alert systems within us, similar to military defense systems: As soon as the radar operator sees something dangerous approaching on the radar screen, alarms are set off and the fighters track it down. When I have talked with persons who have this habit, I sometimes ask them where they do it, and what are the circumstances. It often seems to happen when there is particular stress or loneliness or boredom in their life. I suggest that if they find themselves entering the preliminary stages, being in the place where it usually happens, or in the wrong time or state of mind, then they should know right away they are in great danger.One devotee had this habit from early puberty. He was drawn irresistibly into "adult" book stores. Now he knows that in order to fight his habit, he had to be like the ex-alcoholic who does not even take a drop of liquor. He cannot even allow himself to walk down the same side of the street where there is an adult book store. If one can analyze one's behavior and find the preliminary steps that lead to this unfortunate act, and if one is sincere, he will work hard to stop it. And Krsna will help.I mention the word sincere, but it is a fact that some devotees who are sincere still cannot seem to make resolutions strong enough to stop this pracTherefore it may be necessary for them to adopt a number of changes in their lives. Whatever the changes are, it is worth it.

This particular compulsion is one that can be totally overcome and left behind forever. One of the first steps should be to approach a devotee in whom you trust and confide in him your secret. With his help and with Krsna's help, do whatever is necessary to gradually overcome your compulOtherwise, it remains a definite transgression of the principles of illicit sex. Since the devotional life is so pure, a person who masturbates starts to develop great guilt, self-hate, and so on. One does not have to be a professional psychologist in order to see it. Even if we are not able to ascertain the original cause or origin of this habit in a fellow devotee, still we can help each other to overcome it for good. Even in the preliminary stages of deservice, there is sufficient strength to get rid of the lonely passion.


.\8\3\f\8\3\Homosexuality.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> Homosexuality >>

Homosexuality

We should not think of a person, especially a devotee, as a homosexual. We should not say, "So-and-so dasa is a homosexual." He is actually a person, a spirit soul. No one is an alcoholic or a psychotic or any other such designation. The consoul may have certain tendencies, ina tendency for homosexuality, but by constitutional nature we are all eternal servants of the Lord, pure and blissful.When I was a teenager, the first book I ever read about homosexuality described it as a disease. The psychiatrist told how he cured his patients of their homosexual tendency. This view might be consomewhat old-fashioned, since nowadays people more likely accept the premise that they are homosexually oriented and that such an oriencannot be changed.

Even if we grant the premise that someone is a homosexual, there is still a course of action if he or she wishes to make advancement in spiritual life. Srila Prabhupada was approached a number of times by devotees who told him of this tendency. His response was that the person should be marHe never endorsed homosexual activity. He used to repeat, with disgust and criticism, a story he had read that a sect in the Christian church gave sanction to homosexual marriage. And he has written in a purport:

It appears here that the homosexual appetite of males for each other is created in this episode of the creation of the demons by Brahma. In other words, the homosexual appetite of a man for another man is demoniac and is not for any sane male in the ordinary course of life.—BhSg. 3.20.26 purport

Srlla Prabhupada saw homosexual tendencies as excessive and perverted lust. The legitimate corfor lust is self-control and purification by religious marriage. If a person of homosexual tendency thinks it is impossible to be married to the opposite sex, then he or she is faced with only one other alternative: celibacy. These are the same two alternatives that Srlla Prabhupada wrote to me in a letter when I had mentioned to him of my sex agitation. He said one can either engage oneself fully in Krsna consciousand thus lose all desire for sex, or become religiously married. But no immoral sex. .

A person who has been an active homosexual or feels that he or she is inherently a homosexual should respond to this by accepting a life of full celibacy. The so-called curse can therefore become a blessing.In order to lead a life of celibacy, such a person may have to make certain adjustments in mixing with persons of the same sex. The same general principle holds: one should not associate intimately with persons with whom one is likely to be sexually attracted. This is true not only of homosexuals but of all celibates. They should avoid genital sex as well as pregenital sexual behavior, and this implies avoiding personal relationships of human affection which are likely to be genitally expressed.


Illicit Sex in Marriage

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Illicit Sex >> Illicit Sex in Marriage >>

Illicit Sex in Marriage

From time to time we hear rumors of "preachin ISKCON that it is not against the rules to enjoy sex intercourse with one's wife even if there is no intention of producing children. To fall a victim to maya is excusable, but it is inexcusable to preach a new "philosophy" that illicit sex in maris not a transgression of the initiation vows. Prabhupada's statements on this are frequent and unequivocal. As with any sex transgression or any sinful act, occasional slips may be forgiven. But there should be genuine repentance and practical steps taken to overcome it so that it is not repeated. Otherwise the marriage partners will lose respect for each other, and the whole foundation of the Krsna conscious marriage can crack to pieces.

Sometimes we hear complaints from a wife or husband that they are being seduced into sex by their spouse. Often it is the women who complain that their husbands force them into illicit sex. They say the husbands demand it in the name of loyalty and submission. But Prabhupada's instructions about a wife's faithfulness to the husband do not include following a husband who is fallen. If the husband wants to engage in repeated acts of illicit sex, it is not the wife's duty to follow him. Of course the husband's problems also have to be taken into consideration and so compassionate marriage counas well as other attempts to restore a fallen marriage, should be undertaken by the couple.
Here is Prabhupada's advice to a husband who is about to enter marriage:

I encourage that all the brahmacaris may be very responsible and marry one of the girls. Because generally the girls desire a good husband and a good home, children, that is their natural propensity, so we want to show some ideal householders also. But the proposal that marwill solve the question of lust, is not practical. Neither wife should be accepted as a machine for satisfying our lust. The marriage ties should be taken as very sacred. One who marries for subduing lust is mistaken. —Letter, October 7, 1968

When speaking against these various deviant and illicit sexual acts, devotees should not conother persons. Prabhupada had said we should "hate the sin, not the sinner." The problem should be discussed compassionately, and at the same time the philosophy should not be watered down. In a cool-headed way we should carry out the actual science of Krsna consciousness. If you behave rightly you will get the right result; if you behave wrongly you will get another result. Perhaps some of the remedies I have mentioned are the same things you have heard before. But I hope my discussing it may lead to earnest attempts for reform. We are very fortunate to be able to practice spiritual life, and we should not ruin it by deviant acts.As we deal with various obstacles on the path of devotional service, we should avoid giving pat philosophical formulas. We should hear out each personal problem and not just mechanically tell people, "Just chant Hare Krsna, Prabhu."

One suggestion we repeatedly make is that a devotee ought to confidentially reveal his mind. This may be hard to do with sexual problems, and yet it is also one of the functions of Vaisnava relationships to help each other in this way. One of the conditions of such exchanges is that they should be confidential. We should find a person whom we can talk with openly and admit falldowns or addictions. That person should be trustworthy, and there should not be intimidation or wrong motivation in the relationship. When the conditions are right, then just by admitting our weakness we will make progress.


Obstacles in Chanting and Reading

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles in Chanting and Reading >>

No text or attachments, Sub-item(s) list as below:

Introduction
What's Wrong?
Where's the Nectar?
Be Willing to Change
What's the Best Way to Read?
Confessions of a Poor japa Chanter


.\8\3\f\8\4\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles in Chanting and Reading >> Introduction >>

3.Obstacles in Chanting and Reading

According to Srlmad-Bhagavatam, all obstacles can be overcome by one who regularly chants and hears the message of the Supreme Personality of God

Living beings who are entangled in the commeshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krsna. . . Who is there, desiring deliverance from the vices of the age of quarrel, who is not willing to hear the virtuous glories of the Lord?—Bhag. 1.1.74; 16

The Bhagavatam also speaks of cutting the knot in the heart. This knot, hrdaya-granthi, is the total of all our false attachments to the self and the world. If that knot (false ego) is untied by the Supreme Lord, then one realizes the happiness of the self.Srila Prabhupada also used the metaphor of hurwhich appear on the path. He writes, "The transcendental name of Krsna, even though uttered unconsciously or by force of circumstances, can help one obtain freedom from the hurdles of birth and death" (Bhag. 1.1.14 purport).

Chanting and hearing about Krsna is also comto "switching on the light of pure knowledge within the heart of the devotees." When the Supreme Himself takes charge of illuminating the heart of the devotee, then one cannot remain in darkness. The sastras also compare the removal of material obstacles to cleaning away dirt. This is done primarby the process of sravanam and kirtanam.

Sri Krsna, the Personality of Godhead, who is the Paramatma (Supersoul) in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the-devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted. —Bhag. 1.2.17

Who can fail to be moved by these statements? He must be stone-hearted. Who will not chant and hear the glories of the Lord, after hearing the praises of sravanam kirtanam as given in Srimad-Bhagavatam? His ears are no better than the holes snakes crawl into. His voice is no better than the croaking of the frog, who calls to attract death.

Despite the Vedic promises that Krsna removes all problems when we chant and hear, it is not uncommon for initiated devotees to become slack in these primary practices. Does this mean that the descriptions of the glories of sravanam kirtanam are false advertisements? A sincere devotee will never accept such a blasphemous statement. And yet on a personal basis, devotees sometimes have doubts whether sravanam kirtanam will actually work for them. Despite vows to chant at least sixteen rounds a day, many give it up, or reduce the required quota. The reading of Prabhupada's books is also somegiven up, or reduced to an occasional glance. In cases like these, it is not hard to understand that the obstacles in the path of devotional service are primarily caused by the lack of chanting and hearing. Therefore, the most dangerous obstacle of all is when we neglect the very things that brings us release from the knots in the heart.


What's Wrong?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles in Chanting and Reading >> What's Wrong? >>

What's Wrong?

Why do we fail to find taste, why do we lose the discipline to perform chanting and hearing as a daily duty of life? In the Harinama Cintamani, Bhaktivinoda Thakura analyzes this difficulty in regard to inattentive chanting of the holy names. He states that if a neophyte devotee is not very scrupulous in taking up the practices of chanting and hearing, he will quickly grow distracted, and this will produce "a type of illusion, causing serious offenses against the holy name that are very diffito overcome." What happens is that one simgives up interest in the pursuit of spiritual life and turns his attention to cravings for wealth, sex and fame. "When these attractions cover the heart, the neophyte gradually loses interest in chanting of the holy name." Realized in this way, the failure to pursue the two main practices of bhakti (sravanam kirtanam) is not due to the omission of a particular detail, and it is certainly not the fault of the process of bhakti itself. The fault is in ourselves. We have become weak-hearted, and so mayo, has entered once again and turned our heads. We do not want to chant and hear about the Lord because we are absorbed in sense gratification.

A good beginning for japa and reading reform is to accept this blunt analysis of why we are not inin sravanam kirtanam. Let me admit, "I'm not interested in chanting because I have too many material desires." This is humbling, and it is the truth. I could offer more intricate and psychological reasons, and even circumstantial explanations, exand rationalizations, but it is better to reach the bedrock: acceptance of our causeless unwillto serve the Supreme Lord. Now we will be in a better position to consider the grave dangers of material life and to recall why we were attracted to Krsna consciousness in the first place.There will never be a clearer analysis of why we cannot chant nicely than the explanation and remedy given by Riipa Gosvami in the Upades-amrta:

The holy name, character, pastimes and activof Krsna are all transcendentally sweet like sugar candy. Although the tongue of one afflicted by the jaundice of avidya (ignorance) cannot taste anything sweet, it is wonderful that simply by carefully chanting these sweet names every day, a natural relish awakens within his tongue, and his disease is gradually destroyed at the root. —Nectar of Instruction, Text 7

Rupa Gosvami's verse is worth putting on a 3" X 5" card in a place where we can see it every day— and not just see it, but feel it.


Where's the Nectar?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles in Chanting and Reading >> Where's the Nectar? >>

Where's the Nectar?

A disappointed practitioner might complain, "Your explanation is philosophically correct, but you haven't dealt with the nitty-gritty problem. How can we chant if we don't have a taste?" Many of us have heard pat philosophical explanations as to what is wrong with our chanting, but it does not change our hearts or move us into reform. We admit to our fallen state. It does not make us happy to put aside our chanting beads, to read Time rather than Srimad-Bhagavatam. We wish that we could chant better, and we know that it is a main obstacle in our life. But we do not know how to overcome it.

If we have lost a taste for chanting and hearing, it is unreasonable that we demand an immediate return of the taste before we try to improve ourWe have to go through a process in order to regain health. We cannot expect the ripened fruft df blissful chanting to suddenly drop from the sky, and we should not wait until material life gets so bad that we turn in hopeful desperation to the shelter of chanting and hearing. With whatever little abilities we have now, let us revive deterto follow the vows for chanting and hearing.

I am speaking of the old virtues, faith and determination. Perhaps these virtues have worn thin for you because someone misled you in the name of faith and determination. Or maybe you are tired of trying without attaining a higher taste. If we chant and hear only because of duty, it will become routine and mechanical. And so we demand, 'Where is the nectar?" But for one who has not yet qualified for tasting bhakti-rasa, the duty of sadhana-bhakti should never be derided. Yes, in Goloka Vrn-davana, there is no longer any duty. There everyis spontaneous; walking is dancing, speech is song, and the surabhi cows give endless milk. By contrast, the austerities of the sddhaka (the practicer of devotional service) may strike us as demeaning. But experts in devotional service, such as Rupa Gosvami and Srila Prabhupada, encourage us, saythat the path to bhakti-rasa goes through the progressive stages of sddhana-bhakti.

A sincere sacihana-bhakta will learn to worship the duties given to him by the spiritual master, and he will find nectar in carrying out the instructions for chanting and hearing. "I know I am doing the best thing for my spiritual progress and happiness. Vet me be patient." Although we may not exthe eight kinds of transcendental ecstasies, if we think about it, we will admit that we have experienced deep and abiding pleasures in chanting and hearing. These pleasures and this auspi-ciousness are as close to us as the touch of our japa beads, and the reading of the book on the shelf.


Be Willing to Change

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles in Chanting and Reading >> Be Willing to Change >>

Be Willing to Change

One suggestion of an overall nature is that one should be willing to make clianges in one's life in order to give sadhana a chance to survive. For example, if a business firm discovers that it is in financial diffithen the members sit down and decide on appropriate action. This may require sacrifices and changes. Everything cannot stay the way it is. The willingness to sit down, discuss, and bring about changes is a prerequisite. Otherwise, friends may offer you many suggestions for improving your chanting and hearing, but you will not budge an inch. As Srila Prabhupada has said, if one wants to keep everything the way it is, then he cannot help himself in devotional service.What are some of the changes that may be required? Perhaps we are living with people who make it impossible to pursue devotional service/ Maybe oi*r means of making money is too hellish, sapping our vital energy so that we have no in1 eft for spiritual practices. Or there may be unresolved grudges in our life. As Jesus Christ say^, "If you ar«e going to make an offering on the altaj", but you remember that you have cheated someone, first go and make peace with that person, th4n come back: and make your offering."

Maybe we have to move into a temple conv munity in. order to chant. Or maybe we have ty move out of the temple. What has to be done will vary with, each person. But some adjustment in favor of sadhana has to be considered and actually carried ou_t. Maybe it means we have to make less money. Vlaybe we have to move our place of residence. Or after considering, we may think that there is regally no external change that is necessary: "It's just a matter of my own will power." But that in itself is a major change or adjustment. We have to agree, ".All right, I'm going to do the needful."

We may conclude that we will be able to give 2 1/2 hours a day to japa, and 1/2 hour a day for reading Pr^bhupada's books. If that is our decision, then the next step is to ensure that even this small amount of time for bhajana is kept sacred. We have to be in a decent state of mind to actually chant and hear. Sravtznarh kirtanam requires mental peace and alertness. Li the hours which we spend away from sadhana are too passionate or demanding, they will leave us burned out. We will be too Exhausted or contaminated to utilize the little time left for chantand hearing. We cannot run at a greyhound's pace twenty-two hours a day and then suddenly screech to a stop and switch into the mode of sattva-guna. If we have allowed ourselves to become like dogs working at ugrakarma; if we have allowed ourselves to become trapped in a life with high stress in order to maintain a standard of living; if we are always fighting with our wife or husband; if we are engaged in an extramarital sexual affair; if we are plotting and scheming to get ahead or cheat someone—this will ruin whatever little time we have scheduled for sadhana.
So the plans for change may have to go deep. And if we are part of a family, it will have to be done in cooperation with others, so that everyone's material and spiritual needs are satisfied.


.\8\3\f\8\4\What's__the_Best__Way_to_Read_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles in Chanting and Reading >> What's the Best Way to Read? >>

What's the Best Way to Read?

Even if our lives are relatively peaceful, we have to give ourselves a little preparation before pracjapa or reading. It may take only a moment to remind ourselves, "Now I'm going to chant the Lord's holy names," or, "Now I'm going to read a very special book, Srlmad-Bhagavatam. Let me do it with reverence and submission. This is not ordinreading." We should be aware that there is a transition from ordinary consciousness to speaking and heartranscendental sound vibration. You cannot open the Bhagavad-gltd as you would a newspaper and start scanning it or cramming. It will not work. First, you have to calm yourself and enter a state of worship. Only then can you actually read or chant. "Before reciting this Srimad-Bhdgavatam, which is the very means of conquest, one should offer respectful obeisances unto the Personality of Godhead, Narayana, unto Nara-Narayana Rsi, the supermost human being, unto mother Sarasvati, the goddess of learning, and unto Srila Vyasadeva, the author" (Bhag. 1.2.4).

Devotees have to develop their own methods of preparing their consciousness for sadhana. The best method is in Krsna's advice, "Just fix your mind upon Me, the Supreme Personality of Godhead, and engage all your intelligence in Me. Thus you will live in Me always, without a doubt" (Bg. 12.8). But Lord Krsna is aware that many persons are "too busy" or harassed to stay in a continuous flow of devotional meditation. So Krsna recommends, "If you cannot fix your mind upon Me without dethen follow the regulative principles of bhakti-yoga. In this way develop a desire to attain Me" (Bg. 12.9). This implies a deliberate turning away from other thoughts to the practice of Krsna consciousness, which we do when we take up chanting and hearing. One devotee makes this transition by first reading a few of his favorite slokas while accomhimself on the tamboura. Someone else first places the book on his head in reverence, and another offers flowers to the book. For japa, some devotees bow down to the ground and recite the Panca-tattva mantra before beginning to chant Hare Krsna.

It will be easier to make this transition if we perform our sadhana regularly. If I chant at the same time every day and in the same place, it will be easier to discipline the mind. And because I have arranged a time when I am not likely to be disI will be able to carry out my plans.There is a special advantage in the early hours of the day, brahma-muhurta. We do not have to stop in the middle of passionate activities as we would in midday. Business activities have not started. It is a new day. Aside from arranging a daily schedule that is favorable to sadhana, we might also consider special times during the year which we can devote to chanting and hearing. Usually we go on pilgrimage to India for this purpose. But when we finally do get to India, we often find ourselves involved mostly in shopping, or getting sick, or meeting devotees from all over the world. It might be best to schedule a visit to India during an off-season, or even schedule a visit to some other place in the world, where we can be peaceful and devote ourto chanting and hearing. This kind of intensive work over a period of days or weeks can do a lot to help us overcome the obstacle of mechanical chanting and reading.

There are also methods of reading that make it more favorable for entering the devotional state. One favorable method is to read more slowly and prayerfully. It is not important to finish whole chapters or whole books. (This is especially true for those who have read all of Prabhupada's books several times.) The important thing is to enter the Spirit of even a single verse. Srila Prabhupada has said that if we could understand one verse of Srimad-Bhagavatam, or one word in a verse, our lives would become perfect. Prayerful reading brings one into a personal relationship with the speaker of the verses, Lord Krsna and His pure devotees. We speak to Krsna with our prayers of intention, and then we listen to Him as He speaks in the sastra.

Slow meditative reading is not the only way to read. Sometimes we will want to study, taking notes. Sometimes we want to relax as we read. There are no hard and fast rules in chanting or reading, so we should do whatever works for us. Two or more friends can come together to read Srimad-Bhagavatam and base their conversation on the contents of the verses and purports. Or we might want to sit with a friend or family member while each of us reads silently. If we start to practice we will find methods of our own inclination, and our interest will grow stronger.


.\8\3\f\8\4\Confessions_of_a_Poor_japa___Chanter.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles in Chanting and Reading >> Confessions of a Poor japa Chanter >>

Confessions of a Poor japa Chanter

One who attempts to write a book called "Obstacles on the Path of Devotional Service" runs the risk of sounding like an all-knowing teacher. This is not the case with me, and so I would like to admit to my own struggles in chanting japa. I have not neglected the vow to chant sixteen rounds a day. But I confess that I am unable to appreciate the holy names. When I say this, some of my friends think that I am being humble and that actually I am tasting the holy name very blissfully. One friend took me more seriously yet said that perhaps Krsna is withholding the nectar of the holy name from me so that I can sympathize with the struggles of others! Some who have heard my confession conthat I must be what I say I am, backward. But they do not like to hear my admissions. "What's his problem? Why can't he just chant like evelse?"Other friends have pointed out to me that according to sastra, I am committing nama-aparadhas, and that is why I do not have a taste for the holy names.While accepting this failure, I also wish to share a conviction I have of the importance of performing duty, despite the failure. To me, the bottom line is duty. My spiritual master told me to chant Hare Krsna, and so I will never give it up. I do not regard this duty as a nonsense thing. It is all I have, and so it's very dear to me. I also have become aware that it may take a long time for me to "master" the art of chanting Hare Krsna. It is not something easily attained. This thought helps me to become more patient. So what if I have been chanting for twenty-five years? Maybe in five years from now it will become more clear to me. It is up to Krsna. And it also depends on my desire.

I take solace in the statements by Prabhupada that devotional service is a slow process. Like everyone else, sometimes I feel better about chanting than at other times. Sometimes I'm verv worried that I should do better, and sometimes I'm patient and easy on myself. Sometimes I thank Krsna for the wonderful gift of the holy name, and sometimes I beg for His mercy so that I may chant in earnest. (Sometimes I alternate this thanking and begging within the space of a single mantra: "Thank You!— please have mercy!") Devotees report that when they do feel they are improving in their chanting, this often results in pride that everything is going well. Then they fall again into a valley of inattentive chanting. Maybe we should always feel very fallen and humble. When we feel very fallen, we are actually chanting in a way that is pleasing to Krsna. It may not even be advisable to try to figure out where I am on the devotional chart of progress. The all-important thing is to keep trying with determination and faith. We are as close to Krsna as possible when we chant the holy name. Although we cannot imitate Lord Caitanya, we can follow His mood: "When will the day come when by chanting, tears will flow from My eyes, and My voice will choke up at the utterance of the holy name?"

And so we return to the same conclusion, that all obstacles on the path can be removed by chanting and hearing. Even if we cannot solve other prowe must tackle the obstacle of neglecting the basic sadhana, sravanam kirtanam. And as soon we begin, we will be encouraged in the efficacy of these practices:

Sri Krsna, the Personality of Godhead, who is the Paramatma (Supersoul) in everyone's heart and the benefactui of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted. -Bhag. 1.2.17


Physical Illness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >>


.\8\3\f\8\5\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >> Introduction >>

4.Physical Illness

Some devotees, especially those who are young, may consider physical illness to be a specialized topic, of interest only to a few. Not so many demay have had prolonged illness. But in fact, illness is one of the main problems of material life, along with birth, death, and old age. Sooner or later these four miseries come to everyone.During the last days of his illness in 1977, Srila Prabhupada said to a sannyasi at his beside, "Don't think this won't happen to you." If at present we are healthy, there will come a time when we will be ill. We are sometimes rich, sometimes poor; somehappy, sometimes sad; sometimes a human being, and sometimes in the species of birds or beasts. And so we will have our turn to become ill. One who laughs at the physically ill may be reof the parable of the wet and dry pieces of dung. A piece of wet stool laughed to see a piece of dry dung hurled into the fire. (In India, when cow dung dries it is used in fire as fuel). The wet stool could not comprehend that as soon as he dried off, he also would be thrown into the fire.

A temporary illness may be merely bothersome, or it can turn into a crisis in spiritual life whereby one loses his desire to perform devotional service. But even the most severe physical disease, when accepted in a Krsna conscious way, can bring many benefits.


Prabhupada on Illness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >> Prabhupada on Illness >>

Prabhupada on Illness

What did Srila Prabhupada say about devotees' illness? He was concerned and compassionate; he used to sign all his letters, "Hope this meets you in good health." In Srila Prabhupada's early letters, he often recommended home remedies for illness, and he suggested that devotees take good care of their bodies as instruments in Krsna's service. "As you are sick with the flu now," he wrote to a disciple in 1969, "I think it is best that you do not exert yourself by working too much strenuously but rather you rest as much as possible until you are feeling better" (Letter, January 16,1969).

Srila Prabhupada taught that Krsna conscious life provided its own system of hygiene, including a balanced diet, exercise, rest, and optimistic mensince Srila Prabhupada first came to America in 1965, he contended with his own illness associated with old age. From his own experience, he directed his disciples.

Physically and mentally we may be disturbed sometimes, but we have to stand erect on the spiritual platform. I may inform you in this connection that 1 am at the moment physically unfit; I am having always a buzzing sound in my brain. I cannot sleep soundly at night, but still I am working because I try to be in position of spiritual platform. 1 hope you shall try to understand me right and do the needful. Letter, June 10,1968

Prabhupada did not endorse a particular school of medicine or put full faith in medical panaceas. Neither did he say that doctors should be avoided. He advised that devotees take normal measures for recovery but mainly depend on Krsna by chanting Hare Krsna.One time when Srila Prabhupada was lecturing on the twenty-six qualities of a devotee, he commented that "a devotee is friendly." He said that when fellow devotees become sick, we should be very sympathetic to them and take care of them. The devotees are somewhat like soldiers in battle. When one of them gets sidelined, he or she somehas the unfortunate experience of being neAs ISKCON matures, it will give more emphasis to the care of the ill and aged workers of the movement.


My Story

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >> My Story >>

My Story

I would like to share some of my experiences of a prolonged illness. It came as a shock to me when suddenly I could not do my normal duties. At first you do not want to accept it. You keep trying to act normally, but the material nature forces you to the floor and you have to submit. As you lie in your sickbed, you worry that perhaps you are not actually sick. Maybe you are a malingerer. You have heard that most diseases are psychosomatic, and you wonder exactly what that means. Maybe you are not being sincere enough. You try again to get up and disregard your illness, but you are rudely thrown down. After going through this struggle for a while, you accept the fact that you are sincere about wanting to be well. You wish to serve your spiritual master's mission, but the fact is, you cannot do it now. You have to deal with your physical illness and not feel guilty about it. This is a mental problem that comes along with physical disease.

The fear of being seen as a malingerer is related to a social image. You make heroic efforts to act as if you are not ill because you're afraid of what others will think or say about you. Srila Prabhupada said that devotees should be sympathetic, but we cannot expect everyone to be preoccupied with our disease. We have to take care of ourselves. With the aid of close friends, we take to medical treatment and a health regimen. But while we rest in bed, we worry that some devotees are expecting us to be active and they are disappointed in us. Someone may even think that we are "in may a." If anyone inquires from us with an unsympathetic attitude, we have to tolerate this and inform them politely that we are not in maya; we are simply takcare of our illness. This is an extra burden for the ill: to live in a society of people who are active and who cannot always understand and sympa

The ill person has to accept the fact that he may be losing his popularity. The book distributor who becomes ill is no longer praised daily for his record-breaking feats. People begin to forget about you. You no longer feel the satisfaction that you are doing something worthwhile in Lord Caitanya's mission. Of course, the truth goes deeper than this, and yet a diseased person sometimes suffers disappointments because of these changes in his life. Next comes the humbling realization that you are not that much needed. You may have been a leading preacher, but Krsna will send someone else to do your work. Everything does not collapse just because you are not on the scene. On the one hand it is a solace to learn that your work is being covby others. But it is also humiliating. You had thought that many people were depending on you, but new people are coming forward and taking your place. Although a few visitors give you flowers, you are not terribly missed. But to dwell on these things is a needless worry that does not help your physical illness.


"I Cannot Chant My Rounds"

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >> "I Cannot Chant My Rounds" >>

"I Cannot Chant My Rounds"

So you cannot do the big work that you used to do when you were healthy. Face it. But what if your illness is one that prevents you from the simplest and most basic service, chanting your sixteen rounds? It often happens that a physically sick percannot chant due to nausea or pain, or the doctor's drugs. When the days and weeks drag on like that, devotees get worried. They fall behind in their vow to chant sixteen rounds daily. How will they ever make it up? But there is no benefit in adding anxiety to the illness we already have. We should not think that Krsna is holding it against us if we cannot chant so well when we're ill. He will understand and forgive us.

If we cannot chant sixteen healthy rounds, that does not mean that we should give up all effort. Instead of rising early and vigorously chanting sixteen rounds before , we may have to find a new way to do it. Maybe we can only chant very softly, or we may have to chant in the mind. Chanting is our most important service of the day, and so we should continue to try. If we are not experiencing intense pain, we can chant at least a few rounds, even if that constitutes our entire day's sadhana. And if we cannot attend the morning program in the temple, then we can have our own program in bed, with a minimum of chanting and hearing, according to our capacity.In conditions where we cannot even chant properly, then our duty is to remain in good
consciousness, as far as possible. Be peaceful, chant as much as you can, and hear about Krsna. When I was ill. some of my friends made recordings of themselves reading from Prabhupada's books. I used to hear those tapes for many hours a day. It became an important service for me to stay awake and hear the readings. You learn to accept whatever little service you can do, and you treasure it.

You are out of the mainstream of the sahklrtana movement. Everything continues;. The marathon continues, the festivals continue, the fight between the demons and the devotees continues—but you are sidelined. You may hear about what's happenand some tilings you do not even hear about. You live in a small world where you chant a few rounds, read a little, sleep, and try to get better. But thai is your holy service, and so you accept it in a humble way. Eventually you begin to feel something nice and sweet. There is an advantage you can fee! in your reduced state. You are being humbled.

While I was ill, I wrote this little poem:

My list of things to do falls to the side.
All I do is rest. But one cry to Krsna is worth a hundred steps
of marching in pride.


Pray for Health?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >> Pray for Health? >>

Pray for Health?

Another consideration is whether you should pray to Lord Krsna for health. The desire to pray for Prabhupada's health was shared by all devotees during his last year. We all wanted him to become well. He was not traveling, and he could not work full-time on his books. We heard that maybe he would leave this world, and so we wanted to pray to Krsna and make Prabhupada better. Prabhusecretary remarked to Prabhupada, "Lord Balarama is so powerful, it wouldn't be a difficult thing for him to make you well." Prabhupada agreed that if Krsna desired he could get better. Devotees wrote to Prabhupada asking if they could exchange their youth and health for Prabhupada's old age. Hearing their strong sentiments, Prabhupermitted the devotees to pray to Krsna for his health. The prayer he gave us was, "My dear Lord Krsna, if You desire, please cure Srila Prabhupada." (We may note the phrase, "If You desire".)
Should we use the full force of our faith to ask for physical health? Some religionists take it as a sign of their potency or faith in Cod that when they pray to Him in illness, He cures their physical disBut Krsna conscious devotees are not faith healers.

A devotee knows that he has become ill due to karma, or at least he is getting token reaction of karma. He wants to accept gladly whatever Krsna sends, and he tries to understand everything as Krsna's plan. This is expressed ii\the Bhagavatam verse, tat te 'nukampam su samlksa-mano . . .

My dear Lord, one who constantly waits tor Your causeless mercy to be bestowed upon him and who goes on suffering the reactions of his past misoffering You respectful obeisances from the core of his heart, is surely eligible for liberation, for it has become his rightful claim. —Bhag. 10.14.8

One of Prabhupada's senior disciples, Gobhatta dasa of Santo Domingo, told me the realization he gained about karma after a car accident left him crippled for life. After the accident, Gobhatta entered a hospital ward which he shared with other patients who also had life-crippling injuries. Gowas told by the psychologist there that the main problem for patients like him was to face the agonizing question, "Why did this happen to me?" But Gobhatta Prabhu said, "That thought never pasmy mind, not even for a moment." He realized that his suffering must have been due to some reaction of past activities, and so he did not need to figure out a "why." Although he experienced the same physical difficulties as the other patients, he did so in the spirit of tat te 'nukampam and was able to avoid extreme depression.


Silver Linings

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >> Silver Linings >>

Silver Linings

I found some "silver linings" in the clouds of my illness. Although I had become a semi-invalid with chronic headaches, I was fortunate to be able to stay in a cabin in the woods at Gita-nagari. My main activity" day and night was to lie in bed. But I was able to go out at least briefly each day to take a walk on a forest path. Through the spring and summer I gradually allowed myself to become attracted to nature. I noticed wild flowers and wild plants, the trees and the birds. At first I was hesitant to fall in love with nature, thinking it might be maya. Can a devotee be a nature-lover? But I began to hear Prabhupada speaking of nature on tapes. He assured me that a devotee sees Krsna in nature. I remained hesitant and wrote about it in my diary:

Early this morning from within my room I heard the songs of several different birds. One I knew was a robin. Baladeva said that there was also a nuthatch. Their songs lifted my spirits, and when I opened the curtains, 1 saw a pair of ducks sailing swiftly downstream in the rain-filled creek.I should be careful that I do not become a worshiper of the Universal Form (seeing flowers as Krsna's smile, birds as His song etc.). Beyond the Visvarupa conception is the topmost spiritual engagement of chanting the holy name, as given by Lord Caitanya. So in an ultimate sense, ento see Cod in Nature is supplementary to these other spiritual activities. Yet, even now, in this very body, at my very door, 1 am seeing little bits of Krsna, and that should not be discounted.

I felt fortunate to be able to write about nature and share it with the devotees. I knew they could not make nature appreciation their full-time engagement, but if I could share what had inspired me, it could be a way to serve the devotees. As weeks and months went by, I became more attuned to nature and more confident. It was one of the few areas of expression that Krsna allowed me in my physical illness.

Today the wind blows strongly, and a large flotilla of mustard garlic leaves, yellowed and dead, moves downstream. I watched a delicate rabbit devour the leaves of a wild cabbage. The morning sky was overcast, but now the sun breaks through the clouds, creating dramatic lighting— bright sparkles on the rapids, shadows from the trees. Boughs are swaying, leaves dancing, and a ruffling fills the air.In the cabin, about a dozen vases, each with a single rose flower, are sitting in a row before Jagannatha, Subhadra, and Baladeva, for Their pleasure. Going out for five minutes to pick flowers is one of the few things the doctor has allowed me to do this week.

Another silver lining that came to me while I was ill was that I was forced to spend more time alone. Before my breakdown, I was very active in meeting people all day long and traveling all over the world. My attention was filled up with the challenges of life in ISKCON. If I thought of solitude at all, I regarded it as a kind of sense gratification. There was so much to be done to help other people by spreading Krsna consciousness, so there was no reason to be alone. But when I had to be alone because of illness, I gradually began to appreciate it. There is, of course, a danger in that you may indulge in solitude and withdraw from the world. I do not say that I escaped completely from that indulgence. And yet I considered it a great benefit to learn more of the introspective and thoughtful aspects of a human life.There is more to spiritual life than meeting people and giving people books. There is also a time for thinking about Krsna. Krsna says that the best of all yogis is one who is "always absorbed in Me and thinks of Me within himself." Krsna also says that we should experience life within; do not, think that happiness comes only by contact of the senses with the world. When you are an invalid, you learn to face yourself.

I took up diary writing at this time, and it became a form of preaching or klrtana for me. Even if one is not inclined to write, he will naturally start to think more when he lives alone. You review your whole life, consider how you have been superficial and how you have hurt people. You think of your mistakes, and you try to turn more to Krsna. You do this because there is nothing else you can do. If this happens during your confined state, then you have found a valuable silver lining to your illness. A healthy person does not want to remain sick and inactive. We have important work to do. The Krsna consciousness movement could not conif everyone was in a sickbed. And yet one at a time, each of us becomes sick. So instead of being completely miserable and distressed in mind, or "spacing out"—instead of thinking of yourself as a lump of mucus, or a big ball of pain, you have to find yourself within that situation, and find the silver lining.


Keeping a Balance

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Physical Illness >> Keeping a Balance >>

Keeping a Balance

There is a balance that has to be kept in illness. We should be sincere, not pretending just to get some attention. But there is such a thing as hypoand so we may ask ourselves, "How do I know that I am not babying myself?" One answer to this is to follow a health regimen to the best of your ability. In most cases, allopathic treatment with its reliance on drugs is not very good for a devotee. But we should follow some regimen and try to put our faith in it. It is a way of showing Krsna that we are really trying to get better. We are not babying ourselves, but we are following a strict diet and being a good patient. Our regimen may include physical therapy and patience, and so we take it on as our service. By obedience to a regimen, we avoid falling into a pit of helpless illness. We do what we can in a cheerful mood and wait to see what Krsna desires. If our doctors and advisers suggest that we try to be more active, we should not prefer to remain in bed. By making little attempts to recover whenever possible, we will prove that we are not hypochondriacs. If we try to act as if we were well but find that we are still ill, then we should also accept that as Krsna's mercy.

Depression

When illness is prolonged or painful, we have to restrict ourselves from becoming depressed. Deis another of maya's tricks. Srila Prabhu-pada has described how a devotee should not indulge in depression.

Instead of enthusiasm being employed for material achievement, one should be enthusiastic about achievement of the mission and purpose for which Krsna descends to this world. If one however becomes disappointed in his enthusiasm for serving the Supreme Lord, that dismust also be restricted. The devotee should patiently follow the rules and regulations of devotional service so that the day will come when he will achieve, all of a sudden, all the perfection of devotional service.
—Narada-bhakti Sutra, Code 5, purport

When we are young and enjoying with our senses, eating and tasting and running about, we are actually more in illusion than we are when we are sick in bed. When we are faced with the painful situation of the body—"this material body is a lump of ignorance"—we do not like it, and we want to get well as soon as possible. Yet illness does teach us that the material body is inherently "a network of paths unto death." So illness can teach us depenon Krsna.

All things considered, illness is misery. Lord Krsna says that we should tolerate bodily miseries which come and go like summer and winter seasons. We should maintain stability and go on with our duty to become Krsna conscious. We should not become critical of those who find fault with us, and neither should we fall in lethargy. Even if our duties are simply those of the sickbed, we can keep the bed clean, and go through the routine activities of illness in a way that is conducive to the modes of goodness. Although we cannot cure our physical illness, we can remain cheerful as we follow our very limited program. If our duty is to tolerate miseries and to chant a little bit each day—and to accept the fact that we are each a tiny devotee—then this is the challenge we have to meet. This is how we can cope with the misery of physical disease.


.\8\3\f\8\6\Obstacles_Presented_by_the_Nondevotee_World.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >>


.\8\3\f\8\6\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> Introduction >>

5 .Obstacles Presented by the Nondevotee World

According to the Vedic scriptures, three-fourths of all spirit souls are liberated and living in the eternal spiritual world. But on the earth planet, it is very rare to find a spirit soul who is aspiring for pure devotional service. Lord Krsna gives the statistics: "Out of many thousands, one may endeavor for perfection, and of those who have achieved perfection, hardly one knows Me in truth" (Bo. 7.3). Devotees should not feel sorry that they are such a small minority. Srila Prabhupada has encouraged us not to seek the endorsement of the vox populi, and he also said that we should be callous toward the scorn of the nondevotees. But it is natural that a practicing devotee sometimes feels sensitive if he or she is laughed at for wearing Vaisnava dress, or if one is seen as a weird cult member. These inimical attitudes create an obstacle on the path of devotional service.

Worldly pressures may be especially difficult in the beginning, when one is trying to decide if he or she wants to join the Krsna consciousness moveOne has to break away from friends and sometimes even family members. When George Harrison was very interested in practicing Krsna consciousness, he admitted to Srila Prabhupada that his interest in Krsna was causing him to lose friends. Prabhupada encouraged him to continue in Krsna consciousness, but social pressure was at least part of the reason why George found it impossible to commit himself to Krsna consciousness. Even those who become initiated continue to see worldly opposition as an obstacle to their devotionservice. There are so many prejudices against devotees, especially in Western countries. You may not be able to buy a house if the owners know that you are a practicing Vaisnava, and you may not be able to get a job unless you conceal your religion. A predisposed enmity against "Hare Krsnas" has been discovered by courts of justice when they attempt to select a jury in cases involving members of the Krsna consciousness movement. The anti-cult movement continues its war of propaganda, in which devotees of Krsna are characterized as pathoanti-social and dangerous. Devotees may do their best to offset these images, but who can say that he is completely undisturbed in the face of opposition?

In the case of the preacher, he stirs up opposition when he attempts to impress upon people the importance of devotional service. Srila Prabhupada writes, "While engaged in preaching work, he has to meet with so many opposing elements, and therefore the sadhu, or devotee of the Lord, has to be very tolerant" (Bhag. 3.25.21, purport). Going against popular opinion is particularly difficult for children growing up in a Krsna conenvironment. The devotee children are usuhappy in early childhood as they worship Krsna with their parents, but once they begin to mix with nondevotee peers, the pressure for conformity threatens their devotional life. One boy named Haridasa became very unhappy as he began to aswith children at the local public school. He started to resent his odd Sanskrit name and the fact that he was a vegetarian, as well as many other things connected with devotional service. The situation became so tense that the parents decided to seek help from a psychologist who specialized in family counseling. The psychologist suggested to Haridasa, who was ten years old, that it was not so bad to be different from other people. He pointed out that some of us are different, and we do not have to be ashamed of it. The positive suggestion worked, and Haridasa took courage in accepting the fact that he was different from the average Ameriboy. But many devotee children find it exdifficult and will do anything they can not to be seen as strange. This problem presents itself as one of the great challenges to raising children in Krsna consciousness.

At least adults should not be oversensitive to the Obstacles on the Path of Devotional Service fact that not everyone likes a Vaisnava. When the Krsna consciousness movement won its first anti-cult case in New York, Time reported it with the heading, "The Right To Be Strange." Whether we like it or not, devotees are considered strange in most Western countries, and it is something that should not trouble us.

A devotee is deeply convinced of Vedic teachings. If an ignorant person criticizes the life of devotional service, a devotee knows this is ignorthat is based on the bodily conception of life. He is not swayed. Maharaja Rahugana insulted the great brdhmana Jada Bharata with many words of sarcasm, but Jada Bharata smiled and spoke the following words:

You have said that I am not stout and strong, and these words are befitting a person who does not know the distinction between the body and the soul. The body may be fat or thin, but no learned man would say such a thing of the spirit soul. As far as the spirit soul is concerned, 1 am neither fat nor skinny; therefore you are correct when you say that I am not very stout. Also, if the object of this journey and the path leading there were mine, there would be many troubles for me, but because they relate not to me but to my body, there is no trouble at all. As far as your thinking that you are the king and master and thus trying to order me, this is also incorrect because these positions are temporary. Today you are a king and I am your servant, but tomorrow the position may be changed, and you may be my servant and 1 your master. My dear king, you have said, "You rascal, you dull, crazy fellow! 1 am going to chastise you, and then you will come to your senses." In this regard, let me say that although I live like a dull, deaf and dumb man, I am actually a self-realized perWhat will you gain by punishing me? —Bhag. 5/10.9,11,13

I shaved my head as a devotee in 1966 because I thought it would please Srila Prabhupada. But when I went out into the streets of the Lower East Side and a few people hooted at me, I was surprised and hurt. The ridicule felt like a push from behind. And yet it made me conscious of Krsna and PrabhuI had lost my anonymity! When I went back to the storefront and presented myself before Srila Prabhupada, he said, "Thank you very much." Durthe same year Srila Prabhupada gave us japa beads, he said that we should always carry them with us, "If you're not ashamed." We should not be ashamed that we are followers of Lord Krsna who wear Vaisnava tilaka, A few people may think we are crazy, but many others will ask us out of curiosity, "What is the marking on your forehead? Is this some kind of religion?" Such questions are glorious because they are about Krsna and therefore they are of benefit to the whole world.


Osmosis

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> Osmosis >>

Osmosis

Because devotees live in the world, they somefeel influenced by it. This happens by a process of osmosis, whereby one gradually, and often unconsciously, assimilates his environment. As you breathe in the atmosphere of the non-devotees, it is likely that you will become somewhat like them. Devotees begin following the latest trends in electronic appliances, clothing fashand street slang. It is not necessarily wrong to be aware of the latest "state-of-the-art" computers, because such things can be used in the service of Krsna. But it may be that a devotee becomes motiby desires other than pure service. We are not immune to the psychological influence of adverand political propaganda that affects everyone else in society. Businessmen see devotees as just another type of customer, even if dressed a little strangely. And so devotees become sucked into the same traps as everyone else, because we live in the world. From the viewpoint of pure devotional service, these are obstacles on the path.

In order to protect the devotees from being absorbed into the "pop" consciousness of mundane society, Srila Prabhupada created a subculture. Inin the charter of the International Society for Krishna Consciousness, as written by Srila Prabhuare several references to a society of devotees:

(1) To bring the members of the Society together with each other and nearer to Krishna, the Prime Entity, thus to develop the idea within the members, and humanity at large, that each soul is part and parcel of the quality of Godhead (Krishna).
(2)To erect for the members and for society at large, a holy place of transcendental pastimes, dedicated to the Personality of Krishna.
(3)To bring the members closer together for the purpose of teaching a simpler and more natural way of life.

The Krsna conscious society lives within the buildings of ISKCON. The society is also found in the congregation of devotees who live in their own homes, but who sometimes gather together in the temple or in each other's homes for the purpose of sharing Krsna consciousness. Devotees are social beings, and so the obstacle of being too influenced by the mundane world can only be surmounted by living in the society of like-minded friends.


When Do We Compromise?

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> When Do We Compromise? >>

When Do We Compromise?

"Being different" in every respect may be infor some devotees, but not all. Prabhusaid that there were many realistic obstacles. This means that sometimes we have to comWe cannot demand of ourselves or of other devotees that we always act with the utmost aggression against the opposing forces of materialWe also have to learn to live in peace alongside the nondevotees. Some devotees feel it is too heavy and too demanding for them to wear Vaisnava dress in public. Those who always wear dhotis or saris should not preach that unless one appears in public in devotee dress, with shaved head or sari, etc.,. then one it> in maya. Better to speak in a positive way of the good effect of Vaisnava dress—that people who see us will think Hare Krsna and gain in spiritual benefit—but if a devotee is too shy to do it, we should not make him feel guilty or bad. Grhasthas especially have to integrate more with the ordinary society and maintain an identity as "normal" persons. We ought to encourage each other not to be overwhelmed by the nondevotee world, to maintain our chanting, hearing and serving, but this has to be done according to individual capacity. Somehow or other we have to preserve our inas Vaisnavas. The devotees are like ambasfrom the spiritual world who represent Krsna in a foreign country of the earth. Yet even ambassadors have to blend in certain ways within the foreign culture in which they are living. A devotee has to pay his bills like everyone else, and it is not forbidden for a devotee to vote in local or national elections. We are forced to participate in national emergencies. But in most cases there is a Krsna conscious way to respond to these various cultural demands.

People are also curious to see how the devotee acts in the world. Prabhupada was pleased when some of his devotees in Australia rescued people from a burning office building. We take it as good publicity when devotees do something which is commendable even to the nondevotees, and there is certainly nothing wrong with getting some good "P.R." for Krsna's cause. Only when the devotees are actually adored can there be peace in the world:

When will that day come when a temple will be established in every house in every corner of the world?
When will the high court judge be a Gaudiya Vaisnava with tilaka beautifully decorating his forehead?
When will a Vaisnava winning votes be elected president of the land and preaching be spread everywhere?
—Srila Prabhupada's Vyasa-puja homage of 1961, quoted in Srila Prabhupada-lilamrta, Vol 1, p. 250

A devotee does not hate the world or see it as false. He sees it as Krsna's energy. The Hopanisad mantra states, "One who always sees all living entities as spiritual sparks, in quality one with the Lord, becomes a true knower of things. What, then, can be illusion or anxiety for him?" (Isopanisad, Mantra 7). A devotee is confident that he has a right to perform his duties in the world, as much as any nondevotee does. In Vedic culture sadhus were given free access wherever they went because people knew that they should be respected and received as messengers of the Supreme Lord. Srila Prabhupada used to chide the attitude of immiofficials who questioned him as he entered countries on his preaching mission. Prabhupada reasoned, "They call the country Australia, but it is actually Krsna's country. A devotee sees every place as belonging to Krsna, and so he should be allowed to go freely and speak there."

If we exaggerate our opposition to the world, then we will fall prey to the definitions given of dangerous cults. According to sociologists, one characteristic of an undesirable cult is that the members feel strong paranoia toward the rest of the world. This was one of the main insanities of the Jim Jones cult; they thought the outside world was coming to attack them, and so the cult members committed group suicide. The devotee of Krsna does not hate or fear the world. He preserves his integrity, keeps a respectful distance toward the sinful ways of his brothers and sisters, and yet he is part of human society and feels compassion for everyone.

As Prabhupada noted in his ISKCON charter, the society was to develop Krsna consciousness "within the members and humanity at large." The temple was to be erected not just for the members but for "society at large." This is the preaching spirit exby Prahlada Maharaja to Lord Nrsirhha-deva: "I do not wish to be liberated alone, leaving aside all these poor fools and rascals. I know that without Krsna consciousness, without taking shelof Your lotus feet, one cannot be happy. ThereI wish to bring them back to shelter at Your lotus feet" (Bttig. 7.9.44).

A Vaisnava is friendly to all and seeks the welof the nondevotees, yet for his intimate association he prefers to be with the devotees of the Lord. Lord Caitanya defined a Vaisnava as one who renounces the association of sense enjoyers. Narot-tama dasa Thakura said that he wished to be with those persons, either householders or sannyasis, who sincerely cried out, "Ah, Gaurahga!" Devotees are naturally attracted to the soothing sanga of those with whom they can sing bhajanas of Krsna and talk about Krsna. Materialists are interested in money and sense gratification, but devotees want to please Krsna. Whenever we find persons who are interestin hearing about Krsna, we prefer their comAnd we avoid the association of asat or demoniac persons. It is therefore definitely a strain and an obstacle for a devotee when he or she has to work with asat persons or live intimately with them.


Money Problems

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> Money Problems >>

Money Problems

The problem of maintaining Krsna consciouswhile raising money is common both to the temple devotees and to those living outside. Methods of fund-raising to maintain temples somecome into conflict with the devotee's desire for a peaceful life of chanting and hearing. It is bethe scope of this book to discuss how the temples of ISKCON should finance themselves. But I will discuss obstacles met by grhasthas who work with nondevotees, and some of these obstacles will also be applicable to temple devotees. Narada Muni and Prabhupada, in the Seventh Canto of Srimad-Bhagavatam, give relevant instrucfor how grhasthas may earn their livelihood without sacrificing Krsna consciousness. There is no indication that by earning money one is disor considered a "karmi" or less of a devotee. Rather, Lord Krsna criticizes the false transcendentalist who refuses to work and lives at the expense of honest grhasthas:

On the other hand, if a sincere person tries to control the active senses by the mind and begins karma-yoga (in Krsna consciousness) without attachment, he is by far superior.

Purport
Instead of becoming a pseudo transcendentalist for the sake of wanton living and sense enjoyment, it is far better to remain in one's own business and execute the purpose of life, which is to get free from material bondage and enter into the kingdom of God. . . A householder can also reach this destination by regulated service in Krsna con. . A sincere person who follows this method is far better situated than the false pretender who adopts show-bottle spiritualism to cheat the innocent public. A sincere sweeper in the street is far better than a charlatan mediwho meditates only for the sake of making a living.
—Bhagavad-gita As It Is 3.7

In the Eighteenth Chapter of Bhagavad-gita, "The Perfection of Renunciation," Lord Krsna gives His opinion that one should not give up prescribed duties. Prabhupada writes, "One who is in Krsna consciousness should not give up earning money out of fear that he is performing fruitive activities. If by working one can engage his money in Krsna consciousness. . . one should not desist out of fear or because such activities are considered trouble{Bg. 18.8). Prabhupada goes on jx> praise "many members of the International Society for Krsna Consciousness who work very hard in their office or factory," and calls them "actually sannyasls" because they give from their earnings for the purof Krsna consciousness.


.\8\3\f\8\6\Narada's_Advice_to_Grhasthas.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> Narada's Advice to Grhasthas >>

Narada's Advice to Grhasthas

In Narada Muni's instructions to Yudhisthira, a grhastha is advised to associate with saintly persons and hear about Krsna. He should not claim that these activities have to be given up because of daily work

. One should work eight hours at the most to earn his livelihood, and either in the afternoon or in the evening, a householder should associate with devotees to hear about the incarnations of Krsna and His activities and thus be gradually liberfrom the clutches of may a. However, instead of finding time to hear about Krsna, the houseafter working hard in offices and facfind time to go to a restaurant or a club where instead of hearing about Krsna and His activities they are very much pleased to hear about the political activities of demons and non- devotees and to enjoy sex life, wine, women and meat and in this way waste their time. This is not grhastha life, but demoniac life. —Bhag. 7.HA, purport

Narada advises that one should earn his livelihood "as much as necessary to maintain body and soul together," and continue a detached attiwhile living in human society. Prabhupada comments:

The wise man. . . concludes that in the human form of life he should not endeavor for unnecessities, but should live a very simple life, just maintaining body and soul together. Certainly one requires some means of livelihood, and according to one's varna and asrama this means of livelihood is prescribed in the sastras. One should be satisfied with this. Therefore, instead of hankering for more and more money, a sincere devotee of the Lord tries to invent some ways to earn his livelihood, and when he does so Krsna helps him.
—Bhag. 7.14.5, purport

Narada also advises one not to be a thief and claim proprietorship of all his wealth, but spend extra money for advancing oneself in Krsna con

The grhasthas should give contributions for constructing temples to the Supreme Lord and for preaching of Srimad-Bhagavad-gita, or Krsna conall over the world. . . The Krsna consciousness movement therefore affords one such an opportunity to spend his extra earnings for the benefit of all human society by expanding Krsna consciousness. In India especially we see hundreds and thousands of temples that were constructed by the wealthy men of society who did not want to be called thieves and be punished.—Bhag. 7.14.8, purport

Narada advises King Yudhisthira and all grto avoid ugrakarma, work which is hellishly difficult, risky, and implicated with sin. Prabhupada comments:

People are engaging in many sinful activities and becoming degraded by opening slaughterhouses, breweries and cigarette factories, as well as nightclubs and other establishments for sense enjoyment. In this way they are spoiling their lives. In all of these activities, of course, householders are involved, and therefore it is advised here, with the use of the word api, that even though one is a householder, one should not engage himself in severe hardships. One's means of livelihood should be extremely simple. —Bhag. 7.14.10, purport

Those devotees who donate their money for spreading Krsna consciousness are as meritorious as the devotees who actually spend the money in preaching activities. If a worker is hesitant to hand over his hard-earned money to the local temple, he can spend with his own hand for a worthy Krsna conscious project or a project which he directs -himself. One can buy Prabhupada's books and disthem or send money to foreign missions of Krsna consciousness. Spending money for the spiritual development of one's own family mem-bers, by setting up Deity worship in the home, or by taking one's family on pilgrimage to the holy dhamas in India are all good ways to spiritualize earnings and to purify the sacrifice of work. As Lord Krsna states, "Work done as a sacrifice for Visnu has to be performed; otherwise work causes bonin this material world" (Bg. 3.9).By using money in Krsna consciousness, the worker is not only freed from bad effects of karma, but he derives personal satisfaction which makes the austerities of labor more meaningful. A householder's charity should be given by him freely and out of his own sense of duty. Prabhupada writes, "Charity is sometimes performed for elevato the heavenly kingdom and sometimes with great trouble and with repentance afterwards: Why have I spent so much in this way? Charity is also sometimes given under some obligation, at the request of a superior. These kinds of charity are said to be given in the mode of passion" (Bg. 17.21).


.\8\3\f\8\6\Thinking__of_Krsna___While___Working.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> Thinking of Krsna While Working >>

Thinking of Krsna While Working

Lord Krsna advises that His devotees should "always think of Me," but this may prove pardifficult for a grhastha at his work place. Externally, his work may have nothing to do with Krsna. It is relatively easy to see the connection between work and devotion if you are dressing the Deity on the altar, or cleaning the temple floor, but what if your work is to repair cars or computers? Srila Prabhupada advises us to select our method of work in consultation with the spiritual master and not do something whimsically. But when one is convinced that his work is authorized devotional service, then he can engage in a moment-to-moment meditation even while at his place of work.And while working in that way, one should think of Krsna only: 'I have been appointed to disthis particular duty by Krsna.' While acting in such a way, one naturally has to think of Krsna. This is perfect Krsna consciousness. —Bhagavad-gita 18.57

Aside from meditating on one's purpose, one can also chant Hare Krsna always, either aloud or chanting within the mind. Although a worker in a mundane establishment might seem to be at a discompared to a temple chanter, it is sometimes even more meaningful to call on the names of the Lord in a difficult situation than in the relaxed atmosphere of the temple routine. At any rate, the grhastha does not have the luxury of staying home to chant, so he must learn to adapt himself in the so-called material situation. Lord Krsna expected Arjuna to remain in Krsna consciousness even on a battlefield.

Krsna does not advise Arjuna simply to remember Him and give up his occupation. No, the Lord never suggests anything impractical. In this material world, in order to maintain the body one
has to work. . . The Lord therefore tells Arjuna that he need not give up his occupation, but while he is engaged in his occupation he should remember Krsna (mam anusmara). if he does not practice remembering Krsna while he is struggling for existence, then it will not be possible for him to remember Krsna at the time of death.—Bhagavad-gita As It Is, Introduction, p. 28


Making Friends

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> Making Friends >>

Making Friends

Grhasthas sometimes ask if it is all right to defriendly relationships with workers who are not Krsna conscious devotees. The answer should be "Yes." Even if it is not possible to speak directly about Krsna to a fellow worker, one can at least set a good example by being friendly and conscientious on the job. This indirect method of representing Krsna is often more effective in making a good imthan showy religious displays. There is a limit, however, in how freely a devotee will want to mix with those who have no interest in Krsna consciousness or in following religious principles. Perhaps you cannot be the hit of the office party because you do not drink liquor, smoke, or chase after women. If refraining from licentious behavior means that one does not become intimate with the boss, then that is the price one has to pay. But gradually, fellow workers will see the devotee as a person of reliable character, and they will admire him, even if they do not practice the higher printhemselves. A supervisor of a counseling agency regularly turned to the Krsna devotee among his counselors whenever difficult cases arose. He said, "You have a special peacefulness within you. You can deal with these cases."


Alternative Occupations

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Presented by the Nondevotee World >> Alternative Occupations >>

Alternative Occupations

Although I cannot presume to give advice to grhasthas as to what type of work they should take, I may at least mention that one should consider various alternatives. One should not think his only choices are to get into the insurance business or the computer business. One alternative for solving the economic problems is that which is given in the Vedas: an economy based on cow protection and land development. This has proven to be very diffifor Western devotees to take up. Many of the spiritual farm communities are actually supported by urban business enterprises such as painting sales. But there are pioneers in different parts of the world who are trying their best to raise money on the basis of self-sufficiency. When one is deciding on a career, he owes it to himself to at least look into what some of these pioneers are doing. For exat the Saranagati Farm in British Columbia, devotees build their own simple homes and live without electricity or phones. Some of them grow gardens and produce enough canned vegetables for a whole winter's supply without purchasing from the market.

Another alternative is to engage in fuil-time Krsna conscious preaching. To cite an example, Apurva Prabhu and his wife Kamalini run a small vegetarian restaurant in Lansing, Michigan, where they also sell Prabhupada's books. They manage to support themselves and their children by this enterprise. Krsna helps them and they make their maintenance money while engaged as full-time preachers. This does not mean that those who work at other trades are "in may a." Krsna will be most pleased according to a devotee's sincerity, which may be displayed in many different work situations. But before choosing a means of livelihood, a devotee ought to consider all the instructions given by Srlmad-Bhagavatam and Srila Prabhupada. Try to find something which does not make you miserand perform it as a sacrifice for pleasing Lord Krsna. Prabhupada refers to this as the "great art of doing work/" and he indicates that any labor undernot for sense gratification but for the satisof Krsna will bring the right result. "This practice will not only save one from the reaction of work, but also gradually elevate one to transloving service of the Lord, which alone can raise one to the kingdom of God" (Bg. 3.9 purport).


.\8\3\f\8\7\Obstacles_Caused_by_the_Mind.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Caused by the Mind >>


.\8\3\f\8\7\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Caused by the Mind >> Introduction >>

6 Obstacles Caused by the Mind

Lord Krsna says, "For him who has conquered the mind, the mind is the best of friends; but for one who has failed to do so, his mind will remain the greatest enemy" (Bg. 6.6). The mind is part of the subtle body, consisting of mind, intelligence, and false ego. Mind is the center of sensory actiSrila Prabhupada writes, "Mind is the center of all the activities of the senses, and thus when we hear about sense objects the mind generally bea reservoir of all ideas of sense gratification; as a result the mind and the senses become the repository of lust" (Bg. 3.40 purport). All transcendentalists seek to control the mind, rather than being controlled by the mind. In many cases it is the mind alone which makes the obstacles on the path seem insurmountable. Therefore, by controlling the mind we can solve many of the problems we have been discussing: doubts in Krsna consciousness, illicit sex, inability to chant, and so on.
There is valuable information about the mind in the Eleventh Canto of Srimad-Bhagavatam, in the chapter called "The Song of the Avanti brahmana." The Avanti brahmana was a rich businessman who was prone to anger and cruelty. By the will of providence and by karma, he lost all his money. Then he took to renunciation. But when he sat to meditate, people would tease him and abuse him. Enduring all insults, he sang a song about de

These people are not the cause of my happiness or distress. Neither are the demigods, my own body, the planets, my past work, or time. Rather it is the mind alone that causes happiness and distress and perpetuates the rotation of material life. All these senses have been under the control of the mind since time immemorial, and the mind himself never comes under the sway of any other. He is stronger than the strongest, and his godlike power is fearsome. Therefore, anyone who can bring the mind under control becomes the master of all the senses.
Failing to conquer this irrepressible enemy, the mind, whose urges are intolerable and who torthe heart, many people are completely bewildered and create useless quarrel with others. Thus they conclude that other people are either their friends, enemies or indifferent to them. —Bhag. 11.23.46-48

The Avanti brahmana concluded that he should take shelter of the lotus feet of Krsna and thus solve all his problems. Seen from the viewpoint of the Absolute, our problems are imaginary. That is, they are mostly in the mind. Take, for example, physical illness. When you are sick, you may become deand even lose your faith in God, who "made this happen to me." But when you control your mind, you accept your illness and deepen your relationship with Krsna. Physical disease is not imaginary, but whether we see it favorably or unfavorably depends upon the position of the mind.

Real mental control is achieved by fixing the mind in service to Krsna. A person who is situated in self-realization meets obstacles on the path by dealing with them in a practical, philosophical way, and remains fixed in Krsna consciousness. But persons whose minds are weak find even small-sized problems very troublesome. Therefore, we say that their real problem is the mind itself. An important breakthrough for persons who are dominated by their minds comes when they are able to see themselves as different than the mind. If I am entirely dominated by my own mind, then I cannot detach myself from its "reality." I described this experience in a stanza of a poem:

This subtle mind-stuff! You cannot see it jump,
it does not have a color, it's not reflected in the water,
but it seems more real than the five great elements.
When I go out to walk it goes with me,
struggling through the mud.

An uncontrolled mind becomes especially destructive when it turns in the direction of illicit sex. Once the mind (the center of sensory activities) becomes obsessed with the desire to perform masturbation or sexual intercourse with another person, then there is little a person can do but become a slave to the compulsion. Our only hope is to catch hold of reality before the fearsome mind seizes onto its own version. Srila Prabhupada has described three psychic functions, thinking, feeling and willing. As far as possible, we have to become aware of the mind's actions in the thinking stage, and use our intelligence to overcome the mind. Then right thinking will be followed by right feeling and acting. According to Rupa Gosvami's Upadesamrta, only one who can control the pushing agent of the mind as well as the tongue, belly, and genitals can be considered a gosvdml or controller of the senses.


.\8\3\f\8\7\Tactics___The_Broom_and__the_Shoe.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Caused by the Mind >> Tactics: The Broom and the Shoe >>

Tactics: The Broom and the Shoe

The Vaisnava acaryas offer various tactics to help us in controlling the wayward mind so that we may place it in service of the higher self. One technique is to ignore the mind. Visvanatha Cakravarti states that this can be done by making prior vows or fixing our determination for Krsna consciousness. He gives the example of a vow a devotee takes for fasting on Janmdstami day. During the day, hunger will come, and the mind will demand food. But because the intelligence has become fixed in its decifor fasting, one can ignore the mind's clamorvoice.
Another tactic offered by Bhaktisiddhanta Sarasvati Thakura is that "as soon as you wake in the morning you should beat your mind a hundred times with a broom and at night before taking rest beat it another hundred times with a shoe." When this example is spoken, it usually draws smiles. But it is a serious proposal. Does it mean that we should actually strike our head with a stiff broom? Yes, it can be obeyed in that literal way. It also means figubeating some sense into yourself. As soon as we wake, our mind is filled with dictations based on the desires of the senses. But rather than subobeying these proposals, which are often nonsensical, we should take hold of the mind and "beat it" by intelligent decision-making, followed by determined action.

For example, when I wake in the morning and look at my clock, I may see that it is time to rise for attending mangala-drati. But my mind may say, "No, I want to stay in bed. It's too cold to get up." This proposal is unacceptable to my real purpose, so I have to reject it. Bhaktisiddhanta Sarasvati Thakura's recommendation of "a hundred times" imthat there is not only one silly or destructive idea but many of them. They need to be beaten while they are in the formulative stage. And so he has told us to reach for the broom. If the advice sounds humorous, that is good. Unless we are able to laugh at ourselves, we may end up taking the mind's demands too seriously. No, I am not my mind. I am pure spirit soul, eternal servant of Krsna.
The beating proposed here is not a masochistic act. The negating of foolish demands is accomby positive instructions from guru, sastra, and sadhu. But we have to first show the mind who's boss, or else we will follow the way of the fickle (cancala) mind.


Easing on the Reins

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Caused by the Mind >> Easing on the Reins >>

Easing on the Reins

Sometimes it is best to make peace with the mind. If we give the mind only harsh blows and restraint, it will find a way to revolt. As in horse riding, one has to pull the reins tightly, but if one does that constantly and too tightly, the horse will buck. We have to let the horse know who is in charge, but sometimes we have to give him a little lead and let him run. Say we are trying to control the mind from the compulsion of overeating. We know that overeating is an obstacle on the path of devotional service. But does that mean we shall force the mind to not even think of food or that we should starve our body? The tongue makes a deto the mind for something palatable, and so we concede, "Yes you may eat, but eat only Krsna prasadam, and not too much." By a combination of predetermined decisions as to what we shall eat, as well as ignoring the mind's extravagant demands, along with a rational explanation about the afterof overeating, we can avoid overeating with"killing" the mind. After all, Krsna does not say that the mind is always the enemy, but that it can become a well-wishing friend.

The compromises we allow the mind should be within the rules and regulations of devotional service. Our aspiration is for devotional service to Krsna—not sense gratification. In the beginning stages this is achieved by following "the regulated principles of freedom," in the form of various rules and regulations. In the highest stage, the devotee enters a devotional trance, samadhi, and desires nothing but loving service to Lord Krsna.


Moment to Moment

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Caused by the Mind >> Moment to Moment >>

Moment to Moment

We may be able to reach a general condition of sanity by which we control our mind from telling us to commit sinful and deviant acts. And yet we find ourselves unable to control the mind on a minute-to-minute basis. We are able to control ourselves so that we desire to spend the day in devotional service, without serious doubts about the philosophy and without schemes for illicit sex. In that sense we have a resolved intelligence. But from moment to moment we remain distracted. When we chant japa, we cannot concentrate on the sound of the mantra. When we go before the Deity for darsana, our eyes see the divine form, but our mind drags us all over the universe. By the time darsana is over, we realize that we have not been able to concentrate at all on the lotus feet of the Lord. This is an unfortunate stage in which a devotee may go through bona fide activities one after another in a mechanical way, without abin devotional service.

Devotees sometimes complain that they find tha morning program, which consists mostly of singing Sanskrit slokas, to be boring. One way to engage the mind during these activities is to be more aware of the meaning of the bhajanas. This will help us in chanting the maha-mantra, and also in viewing the Deity. For example, at mangala-arati, devotees sing "Gurvastaka," which consists of praises to the spirimaster. This bhajana creates a very specific mood of worship. Each verse tells how the guru guides the disciples—in klrtana, Deity worship, offering of prasadam, and so on. After singing "Gurvastaka," we sing the prayers to Nrsirhhadeva, which are quite different from the prayers to the spiritual master. We ask the half-lion, half-man incarnation of the Lord for protection against the demons. Immediately after that we sing an asbhajana to the tulasl plant. In this song we seek to become assistants of the gopis in the lila of Radha and Krsna in Goloka. If we say each of these prayers as if they are all in the same mood, this is because we do not pay attention to the words. But if we become familiar with the translations, then even if we cannot think in terms of Sanskrit grammar, the meaning of the words will strike at us. If we focus on the meaning of sri-radha-govinda-preme sada jena bhasi, and think of Radha and Govinda and of being Their servants—and if we feel when we sing mahaprabhoh klrtana-nrtya-glta, which tells of the guru's ecstasy in leading us in hari nama—and if we think of the next verse, sri-vi-grahara . . . which describes how the spiritual master leads us in worshiping the Deity—then we will find ourselves engaged in transcendental meditation on many sublime aspects of devotional life. By thinking of the words as we recite them, we will feel more enlivened and not be bored. This is a good tactic for training the mind, which, when left to its own devices, becomes stronger and stronger in rascaldom.


"My Dear Mind"

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> Obstacles Caused by the Mind >> "My Dear Mind" >>

"My Dear Mind"

As with other obstacles, the Vaisnava acaryas are aware of the obstacles presented by the wayward mind. They have expressed this struggle in "Prayers to the Mind." Some of the favorites are Bhajahu Re Mana by Govinda dasa, Manah Siksa by Ragunatha dasa Gosvami, and Bhaktisiddhanta Sarasvati Thakura's prayers to his mind. Bhaktisiddhanta Sarasvati Thakura prays, "Oh my mind, why aren't you a Vaisnava?" Each of these verses can be studied carefully, and they will help us to better understand the dilemma of the uncontrolled mind. In their songs to the mind, the acaryas recognize that the mind is different from the real self. They often identify the mind as being a non-Vaisnava. The devotee enters into a dialogue with the mind and makes strong appeals in favor of Krsna conThe intelligence or soul speaks to this uncontrollable person, the mind. The higher self does not have complete control of the situation, but he makes his appeal, "My dear mind, please be a Vaisnava. Why are you lusting after women? You should know that all women belong to Krsna." And Bhaktisiddhanta Sarasvati Thakura asks, "My dear mind, why are you lusting after fame? Do you not know it's not better than the dung of a boar?"

Let us not describe our friend the mind only in a negative way. Sometimes when we rise early we are in a peaceful state, and we begin to chant japa with the cooperation of our friend. The scriptures give the analogy of the chariot driver and the horses. The driver is compared to the intelligence, and the reins are compared to the mind. When we chant in good consciousness, we can feel the pull of the reins (the mind), but we maintain control. When a driver is conducting powerful horses, he is not angry with them or fighting against them, but he enjoys the control and also the pull of the horses. When the horses are running quickly, under control, it is an exciting cooperation. When we chant nicely, we will find that with a slight effort we send messages to the mind, "You're doing very nicely; please continue hearing the holy names." But we remain vigilant, and as soon as the mind veers a little to the left, we tug it back onto the main road. We warn our friend, "Do not go after sense gratification." And neither do we completely ignore the mind. If the mind repeatedly says, "But it's too hot in here, it's too hot for chanting," we may reply, "All right my friend, I'll open the window. But you just go on chanting Hare Krsna Hare Krsna Krsna Krsna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare." When the mind finally submits to chanting the Lord's names, then mind, body, intelligence, and soul all enjoy a samadhi of transloving service. In this state of intimate union with Lord Krsna, we can easily deal with any obstacles that appear on the road.


The Fighting Spirit

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> The Fighting Spirit >>


.\8\3\f\8\8\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> The Fighting Spirit >> Introduction >>

7. The Fighting Spirit

As long as we are in the material world, there will always be one kind of obstacle or another. When we fully surrender to Krsna, however, then all the obstacles will become sources of happiness. As Bhaktivinoda Thakura says, "I consider the troubles which I encounter while engaged in your service to be a source of happiness." Lord Gopala's pure devotee, Madhavendra Puri, undertook great difficulty in order to collect sandalat the request of his Deity. Madhavendra Puri risked his life at the hands of thieves on the road, and he had to face innumerable watchmen and toll collectors. He walked for thousands of miles. But he undertook all these hardships with a feeling of love because he was doing it as service to Krsna. Alwe cannot imitate Madhavendra Puri, we should look for a spirit of personal enjoyment while engaged in the struggle to serve Krsna. We all seek pleasure, and since we have to face prowe might as well enjoy the struggle for Krsna The opposite mentality of this is to always seek the complacent way, to be ease-loving. But easylife and Krsna consciousness do not go well together.


Ksatriyas in Spirit

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> The Fighting Spirit >> Ksatriyas in Spirit >>

Ksatriyas in Spirit

The best example of those who enjoy a good fight are the ksatriyas.When Maharaja Parlksit learned that the symptoms of the Age of Quarrel had begun to infiltrate within his state, "he did not think the matter very palatable. This did, however, give him a chance to fight" (Bhag. 1.16.10): Srila Prabhupada writes, "A perfect ksatriya king is always jubilant as soon as he gets a chance to fight, just as a sportsman is eager when there is a chance for a sporting match" (Bhag. 1.16.10, purport). Similarly, when Dhrtarastra, on the advice of Vidura, left his comhome and went to practice austerities, he looked forward to the risks that awaited him:

The gentle and chaste Gandharl, who was the daughter of king Subala of Kandahar [or Gan-dhara], followed her husband, seeing that he was going to the Himalaya Mountains, which are the delight of those who have accepted the staff of the renounced order like fighters who have aca good lashing from the enemy. —Bhag. 1.13.30

We may not be physically fit or bold enough to fight like a ksatriya, but we can become ksatriya-like in spirit. This will be required if we are going to do battle with staunch opponents like our own mind.A healthy organism thrives on a certain amount of stress by which he exercises his will to live. Although psychologists often tell us how to reduce stress in the modern age, we also have to learn how to live with stress. The body is made strong by stress and tension. When properly applied, tension creates art, music, and athletic prowess. When a healthy human being exerts himself or herself in the cause of Krsna, that is called tapasya, stress for a good purpose.


.\8\3\f\8\8\Problem-solving_in_Bhakti-yoga.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> The Fighting Spirit >> Problem-solving in Bhakti-yoga >>

A Series of Problems

Recently while I was traveling in Eastern Europe, I encountered many problems on the road. First we had engine trouble, then the petrol stations went on strike, then we had to obtain the required visas. When we reached Prague, we could not find a telephone, and after we found one, we discovered that there was no one at home at the Hare Krsna center. We waited all day in the street to see if devotees would show up at their address. When they finally arrived, I felt great relief. It seemed that all our obstacles were now removed. The devotees invited us to come with them to their farm—but then another problem arose: would our van be able to make it over the rough country roads? At this point I realized that I should stop looking for the cessation to problems but be prepared to meet them one after another. And so I wrote in my diary:

Life is a series of problems executed on behalf of Lord Krsna and Prabhupada, with nectar rest periods in between. Since our objective is to please Krsna, we will show our sincerity by being willing to work to overcome the problems.

Problem-solving in Bhakti-yoga

In devotional service the real goal of problem-solving is to please Krsna by your endeavors. If you execute duties successfully but do not succeed in pleasing Krsna, then what is the benefit? An expert karmi who claims he never has money problems and who has a healthy, aggressive mentality may think that he is an expert "trouble-shooter." And yet a simple Vaisnava, who may not have solved the problems of his material existence so well, is actually better at problem-solving because he always depends on Krsna. Krsna promises, "My devotee will never be vanquished."

A devotee does not think of obstacles that come to him as his own problems. He leaves the results up to Krsna, so if anything goes wrong, it is Krsna's problem, not the devotee's. The devotee is simply dedicated to always serving the Lord, whether in happiness or distress. Every day he faces whatever problems come his way and tries to solve them as part of his devotional service. They either get solor not, but he does not mind, since his mission is to fully engage himself in bhakti-yoga. The devotee's mentality is quite different from the materialist's. If the karmi does not solve his problem, then he is in anxiety. For example, it a devotee has to pay rent for the temple, he makes all endeavors but leaves the result up Krsna. If he fails and has to leave the temple, he finds another place to serve and preach. He does not have to carry an undue burden of success or failure based on exevents. In this way he is always successful, and there are ultimately no obstacles in the way of such a sincere servant. Even death is another opto surrender to Krsna.

So a devotee should never become hopeless. Lord Caitanya, speaking in the mood of the gopis, declared, "Even if You handle me roughly in Your embrace or make me broken-hearted by not being present before me, You remain my worshipful Lord unconditionally." This surrendered attitude may also be applied to the chanting of a practicing deEven if Krsna does not appear to us in His holy name, and we cannot seem to overcome our offenses, still we will go on chanting. By surrenderto Krsna, we become satisfied with the service itself. At ieast we do not become hopeless. We are thankful for the mercy of being able to always do some kind of service for Krsna and guru. This surrendered attitude prevents one from becoming hopeless.
By facing problems, we also come to appreciate the nectar of victory when it actually comes. Krsna mentions this as one of the reasons why He left the gopls during the rasa dance. He said, "If you think that I am too easily obtainable, you may take Me cheaply." Srila Prabhupada gives the example of a person who loses money, searches for it frantically, and on finding it, becomes very happy and grateful. Spiritual life is a series of problems executed on beof Krsna, with nectarean rest periods in beWhen the difficulty is relieved by the bliss of victorious union with Krsna, then it is nicer than anything we ever imagined.

Obstacles may also be seen as auspicious. Queen Kunti said that dangers made her think more of Krsna. And by thinking of Krsna, she said, "We will no longer see repeated births and deaths." Thereshe prayed that the calamities might continue so that she could think of Krsna more. We are not as brave as Queen Kunti, but whether we welcome troubles or not, they keep coming. Although we shudder when we see a formidable obstacle, we know that it is also good for us. We think, "This is what I wanted although it is a little painful; this will turn me more to Krsna." Problems in life are not always solvable, but at least we can take a favorable attitude toward them, and then we will be successful. If we see the obstacles as all bad, we will miss the opportunity that accompanies them. The concept of a fighting spirit will be more appealing to some than to others. Those with a pesnature find it difficult to think their suffering is a cause of joy. Neither are they able to see their suffering as a service to Krsna. The into take obstacles in a chivalrous ksatriya-like manner simply turns off persons of a pesnature. If we cannot see the bright side of the problems in life, we should pray for strength to endure them. Pray to Krsna to get us through. Prabhupada writes, "There may be so many impedifor a person who is chanting Hare Krsna. Nonetheless, tolerating all these impediments, one should continue to chant Hare Krsna Hare Krsna, Krsna Krsna Hare Hare/Hare Rama Hare Rama, Rama Rama Hare Hare, so that at the end of one's life one can have the full benefit of Krsna con(Bg. 8.5, purport).

A pure devotee does not like to ask Krsna to remove the external calamities, but sometimes he does so by the force of circumstances. Gajendra called out to the Lord in helplessness when he was attacked by the crocodile, but he did it with regret. At the very least, we should not make our suffera cause for losing faith in the Lord. We do not know Krsna's inconceivable plan. We may think, "I have got enough problems, I am not going to welcome any more." In that case, we have to hold on to Krsna's lotus feet, or to the feet of His pure devotee and think, "You're all I have to get me through. I find life to be nothing but troubles—which I do not welcome—but You're my savior, You're my one well-wisher, my light of hope in this dark life." If a person clings to Krsna in -that spirit, then he will become victorious. Facing obstacles is a learning process. We may not feel happy about it, but we can note down in our book of experience, "This world is full of suffering; it is not a fit place for a gentlemen." Probmake us more serious about working for liberation. The world is not a happy place, so why be frivolous and waste time?

We have heard that in the heavenly planets life goes on without any wrinkles or anxieties—but finally ends in death. The people on higher planets often get so absorbed in their enjoyment that they forget they are the eternal servants of God. So obstacles on the path may serve to remind us of our higher destination. Unless we remember Krsna, then the problems of life can turn into a degrading misery which makes us turn further away from Krsna. And if we turn away from Lord Krsna, we fall further and further into darkness. If we find the problems of life bitter, we may also remember that happiness in the mode of goodness begins with poison and later becomes nectar. The obstacles are poisonous because they go against our plans for happiness. Everything seems ruined when things do not turn out the way we wanted them. But if we make service to Krsna our main priority, then our unhappiness brings purification and promotion to Vaikuntha, where there is no anxiety.

When Maharaja Pariksit was cursed to die by a brahmana boy, he saw his frustration as a blessing from the Lord. By the curse he was able to dishimself from royal power and hear about Krsna from Sukadeva Gosvami in the last seven days of his life. This assured his entrance to the spiritual world. The merciful Lord sometimes creates such awkpositions for His pure devotees in order to drag them towards Himself from the mire of material existence. But outwardly the situations appear to be frustrating to the devotees. The devotees of the Lord are always under the protecof the Lord, and in any condition, frustration or success, the Lord is the Supreme guide for the devotees. The pure devotees, therefore, accept all conditions of frustration as blessings from the Lord. —Bhag. 1.18.28, purport


GLOSSARY

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> GLOSSARY >>

GLOSSARY

A
acarya—a spiritual master who teaches by example.
asrama—the four spiritual orders of life: celibate student, householder, retired, and renounced life. Also, a dwelling place for spiritual shelter.

B
bhakti-yoga—linking with the Supreme Lord through devotional service.
brahmacarl—a celibate student.
brahmana—one wise in the Vedas who can guide others; the first Vedic social order.

D
dandavats—literally, "falling down like a rod"; offering prostrated obeisances.
dhama—abode, place of residence, usually referring to the Lord's abode.

G
grhastha—regulated householder life; the second order of Vedic spiritual life.

J
japa—soft, private chanting of the holy names.

K
Kali-yuga—The Age of Kali; the present age, characterized by quarrel; it is the last in the cycle of four ages and began five thousand years ago.
karma—fruitive action, for which there is always reaction, good or bad.
kirtana—chanting the glories of the Supreme Lord.

M
mantra—a sound vibration that can deliver the mind from illusion.
maya—(raa-not; ya-this), illusion; fcrgetfulness of one's relationship with Krsna.

R
Rupa Gosvami—the leader of the Six Gosvamis of Vrndavana, the principle followers of Lord Caitanya.

S
sadhana—regulated spiritual practices.
sannyasl—a person in the renounced order of life, the fourth spiritual order in Vedic society.
sastra—revealed scripture.

V
Vrndavana—the transcendental abode of Lord Krsna.


ACKNOWLEDGEMENTS

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Obstacles on the Path of Devotional Service >> ACKNOWLEDGEMENTS >>

ACKNOWLEDGEMENTS

I would like to thank the following disciples and friends who have helped to produce this book: Lalitamrta-devi dasi, Ambika-devi dasi, Dattatreya dasa, Madhava dasa, Kaisori-devi dasi, Suresvara dasa and Madhavendra Puri dasa. Special thanks to Mahahari dasa for his kind donation to print this book.


.\8\3\f\Important_Lessons_for_Devotees.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Important Lessons for Devotees >>

Important Lessons for Devotees

Excerpts from Hadai Nityananda Dasa's Newsletter

Please visit http://www.be-pure.info for further vani

Issue 35

Dear friends,

Many people have asked me about taking the milk of the cow. Their argument is that when the cow is treated so badly, when the cow is only seen as ‘a product’ that has to bring in as much money as possible including the sale (and murder) of her body, is then taking the milk (and milk products) of the cow not contributing to this process? The plain answer is yes. Although we refrain from eating the body of the cow, by drinking the milk of the cow we contribute to the cruelties that surrounds the cows that are raised as a product rather then as a fellow being. There is the argument that we should only take the milk of cows that are raised peacefully, organic, and of cows who are allowed to die a natural death and most preferably only the milk from ‘Vaisnava cows’. Although these are ideally the best circumstances I humbly would like to defend the opinion of the wonder of Prasadam. The cow is very precious to Lord Sri Krishna and when offered with love to Him He happily accepts her milk, butter, yogurt, paneer, ghee etc. So there is a twofold wonder here. When we offer the milk of a distressed cow with love to the Lord she is engaged in the service of the Lord which is beneficial for her beyond our comprehension. Although from a material point of view the stress of the cow is present within her milk, when her milk is offered with love to the Lord and turned into Prasadam it is sanctioned with the Absolute qualities of the Lord Himself. As Vaisnavas we should never overlook the power of Prasadam and we should especially not consider it with mundane measurements. The milk of the distressed cow is not of the same quality as the milk from a peaceful cow. Granted. But when both kinds of milk are offered with love to the Lord and by His merciful glance turned into Prasadam there is no difference for the devotee who receives in both cases the mercy of the Lord. And for the cow… her milk is used in the service of the Lord…can we even imagine how fortunate she is?

Issue 38

Dear friends,

The nightmare of birth, disease, old age and death continues to envelope all entities in this material existence. However our core, the soul within us is pure spiritual consciousness and is eternally blissful. Self-realization means to re-awaken our original blueprint of endless happiness and knowledge so we can live our lives to its fullest potential. How do we do that? Simply by chanting the holy Names of the Lord; Nityananda, Gauranga, Hare Krishna! Lord Nityananda leads us to Lord Gauranga, and Lord Gauranga leads us to Radha Krishna. The process is that simple. We are captured in the pit of temporary phenomena and our minds are bounced up and down like a ball. Who do you want to be? The ball or the bouncer of the ball? To become the bouncer we have to control our minds and take the rope that is hanging in the pit. That rope is the holy Name of the Lord and comes from the Absolute world from above the pit. When we get a firm grip on that rope by chanting His holy Names we naturally start climbing out of the pit and moreover the Lord naturally starts pulling us towards Him. Although the pit is deep and dark and dangerous, it is very easy to come out with the help of our greatest Well-wisher: Lord Nityananda Gauranga Krishna!

Issue 39

Dear friends,

There is a deep secret in chanting. Although many devotees have chanted for years and years many haven’t developed a deep taste for the Holy Names. It is as if they stay at the surface not being able to experience the inner mellows that are hidden in the holy Names of the Lord. I know that the above statement resonates with many devotees. Even when they don’t want to openly admit it, deep in their hearts they know. The stage of offensive chanting is hard to reach for our material conditioned minds and the Lord’s shadow, Maya, is always ready to pull us away from the nectar of the Holy Names. The secret is to chant the mantrarajas Nityananda and Gauranga along with the Hare Krishna maha mantra. Although offences are considered in chanting the maha mantra, they are not considered when chanting the mantrarajas. Moreover the chanting of the mantrarajas gives us access to the real taste for the maha mantra. This is no armchair philosophy. This is vivid experience for those who actually practice it. I invite any devotee who feels that he or she isn’t making any progress in getting a divine taste for the holy Names to first chant some rounds with the holy Name of ‘Nityananda’, followed by some rounds of ‘Gauranga’ and then chant the Hare Krishna Maha Mantra. Within a few days you will experience a tremendous difference and a deep secret will be revealed to you within your personal experience. You have nothing to lose and so much to gain…

Issue 40

Dear friends,

Our egos have the tendency to take the position of ‘knowing it all’. But what is such an ego really worth? At night when we look at the vastness of the stars at the firmament we can understand how tiny we are. We are just a particle of dust in an immense creation. How puffed up can that particle become? When a mouse and an elephant are stamping on a bridge, the mouse can think his impact is big but it is really the elephant that enables this impression. Lord Nityananda is like that elephant. The individual souls are always under the direction of Lord Nityananda and receive their service to Lord Gauranga, and Radha and Krishna from His hands. Lord Nityananda is the ultimate source of the soul and we are nothing but a potency of Lord Nityananda. He is the only medium to devotional service because the Absolute alone may communicate His service to Himself. This is the real nature of Lord Nityananda and we are fully dependant on Him. When we really understand this our false ego is crushed into dust and our real ego is about to awaken. Are we ready to bow down and humbly pray at the lotus feet of Lord Nityananda for his mercy?

Issue 41

Dear friends,

Many of us experience being so easily distracted. When we chant our minds wander here and there and it is often so hard to stay focused. Many people have asked for the remedy that cures this ‘out of focus’ tendency. The answer is simple: Ask the Lord to help you focus on His holy Names. But the objection is that even this begging goes out of focus. Is there anything we can do? No, without the help of the Lord there is nothing we can do because we are totally dependant on His mercy. He pours His mercy upon us constantly. We are on the receiving end; the container that receives the mercy. The real question is: are we ready to receive? Focus on the holy Names is not so much as an effort as we think. Our egos are weak and easily distracted wandering from here to there. When we realize this tendency it is easier to step out of the way, to let the ego be for what it is and to surrender at the lotus feet of the Lord. Concentration on the holy Names is more letting go of what is in the way than it is making an effort to ‘break through’ our distractions. When we open our container and the mercy of the Lord pours in, concentration becomes an automatic asset of meditation. Then when the celestial taste of the holy Names is awakened there is naturally full concentration because we get transfixed in so much bliss that it is harder to ‘get out’ than to ‘stay in’.

Issue 42

Dear friends,

This week articles’ are in the light of Lord Nityananda’s appearance day. For this special occasion you will find in each article a link to the beautiful audio files ‘Nitynananda Astakam’ and ‘Nitai Pada Kavalam’. Lord Nityananda is so incredibly merciful that even a fallen worm like me has a chance on spiritual awakening. He is like a sun that dispels the darkness of the ignorant fools which are drowned in the reactions of their sinful activities. For those who take shelter at His feet He at once swallows the ocean of sinful reactions and He is always busy doing good to His devotees engaging them in the Sankirtana party. Maddened with Love He dances and sings: Gauranga! Hari! Krishna! He not only shows us the path but He takes us by the hand and pushes us in the center of the whirlpool of ecstatic bliss. He is more merciful than Lord Krishna and even more merciful than Lord Gauranga. Just by uttering His Name ‘Nityananda’ once, a soul’s destiny of eternal bliss is secured. Therefore all the Acharyas recommend to chant His holy Name and to take shelter at His lotus feet. In fact the Acharyas themselves are representatives of Lord Nityananda Who is the original Guru of all gurus. So any guru who is opposed to the chanting the holy Name of Lord Nityananda can be recognized as actually being not a guru. It is foolish to preach to take shelter at Lord Nityananda’s lotus feet but not to chant His holy Name. What better method is there in this Kali Yuga than chanting the holy Name? It doesn’t take a rocket scientist to understand this and still there are so many fools who try to by-pass Lord Nityananda. So when you read these words awake I am begging you, dear reader, to chant the holy Name ‘Nityaananda, Nityaananda, Nityaananda’.

Issue 43

Dear friends,

In my previous newsletter I had stated: ‘So any guru who is opposed to the chanting of the holy Name of Lord Nityananda can be recognized as actually being not a guru.’ This statement has caused many furious letters of devotees and also caused over 50 readers to unsubscribe to the newsletter. I didn’t realize that I had hit such a sensitive chord in many of you and I beg for your forgiveness when I have in anyway hurt your feelings. I never had the intention to hurt you at all. Many have requested me to openly withdraw the statement however I feel not inclined to do so because I mean what I have said and also feel that I have the right to express myself. To me my website and the newsletter are not about politics, sectarianism or any exclusiveness. However I hold the authority of Sastra, my guru and the Gaudya Vaisnava Sampradaya, above my head. I do not draw conclusions without any root of substance. The core of Vaisnavism is meditation on the holy Names. So whoever opposes to the chanting of the holy Names, opposes to the most important corner stone of Vaisnavism. Why we chant ‘Nityananda’ and ‘Gauranga’ along with the Hare Krishna Maha Mantra is actually a secret and the following article of my guru will lift the veil of this secret somewhat. What really lifts the veil though is doing it. Anybody who has gotten a taste for Nityananda and Gauranga can never oppose the pure nectar it contains.

Issue 44

Dear friends,

The Lord is always eager to receive our devotion and when we make one step towards Him, He in turn takes unlimited steps to us. That’s His incomprehensible merci. However we must always be on guard because Maya is always plotting to take us back into her material clutches. While flying back from Europe I had to cough very strongly and something snapped in my rips and caused an intense pain. By the time I came home I could hardly breathe anymore and had to go to the hospital. The conclusion was that I had ripped a tendon and that nothing could be done except letting it heal by itself. Tomorrow I will go to a chiropractor who will ‘crack’ my bones in place again. When I was in the heat of the pain I breathed in thinking ‘Ni’ and on the exhale ‘taai’. Really there was no other reality than the pain and the only awareness left was my breathing with which I was so lucky to remember the Lord. At this point many people give up their spiritual life. They ask the Lord to relieve their pain and when it doesn’t happen on command they give up and fall right back into the arms of Maya. I often hear the question why do we have to undergo so much pain while we are trying to be devotees? The answer is mysterious because as devotees we are relieved from our karmic reactions and the so called blockages on our spiritual path can only come from the Lord Himself. Is He testing us? In my personal experience He is drawing me closer to Him. Because in the deepest of my pain the only thing left was Him. My pain made me become more attached to Him and I clamped myself to His lotus feet. So in those fundamental feelings like desperation we can go closer to the Lord or just go away from Him. These are intense moments in which our character is gauged and it shows us a little about our own stamina. It is like coming to a fork in the road: left is into the open mouth of maya, and right is to the lotus feet of the Lord. Which way will you go when you are in a desperate situation?

Issue 45

Dear friends,

It is said that during japa meditation we can think of the pastimes of the Lord. I have gotten repeatedly the question how authentic this thinking of the pastimes is. ‘How do I know if it is not some sort of concoction of myself?’ or ‘How do I know my thinking is not self-manipulation?’ The answer is simple and complex at the same time. The simple answer is that when you think of the Lord and His pastimes as described in the scriptures it is authentic. There is no difference between the Lord and His Name and Form and likewise there is no difference between the Lord and His authentic descriptions in the scriptures. The more complex answer is that when we think of the Lord as He is described in the scriptures we have no room for His spontaneous presence in His Name. Because the Lord has unlimited more pastimes than those who are described in the scriptures, therefore we see sometimes different descriptions for the same occasions. Before anything we have to understand that the spontaneous conception of the Lord only happens by His grace and nothing but His grace. So the question becomes what can we do during japa meditation to optimize the conditions for receiving His grace so we can perceive the more spontaneous realities of His presence? The answer is; when we listen purely to the vibrations of His Names. This is very difficult to do for the untrained mind. Purely listening means we get totally absorbed in the sound vibration of His Names. It is far from mechanically and it requires the full engagement of our minds to get fully absorbed this way. But when we manage to train ourselves to listen purely to His Names we create the most favorable conditions to receive His grace to perceive Him in a most unique and personal way. This is the secret of chanting His Names purely. When we manage to do this realization after realization will overflow our awareness. As soon as we have a realization it is easy for the mind to ‘hang’ there and to ponder about the realization but when we somehow manage to return to the pure chanting of His Names a new realization overflows the previous one and before you know you experience indescribable realizations after realizations like standing at the shore of the ocean and wave after wave comes in. This is a great mystery and probably we are not able to remember all the realizations because there are so many and we just get struck with wonder in the pure presence of the Lord. When we manage to be so absorbed in the pure vibration of the holy Names of the Lord it is just a matter of how long can we stand the overwhelming realizations before we faint? It is an art to chant so fully absorbed and the way to get there is to train the mind to come back to full concentration after every distraction that may occur. This is very intense in the beginning because we restrict the mind from wandering of and we have to be alert every split second to manage such concentration. But as soon as the Lord allows us to enter the blissful ocean of His personal presence there is spontaneous concentration because in that realm the Lord pulls us with His unlimited attraction.

Issue 46

Dear friends,

This week’s articles are about the ‘science and gradation’ of the holy Name. The first article is from nobody less than Srila Bhakti Rakshaka Sridhara deva Goswami Maharaja. His statement that the ‘mere physical sound of the holy Name is not the Name proper’ is quite surprising to me. The source of the Name of the Lord is Absolute Truth, always coming from the highest abode, so how could It lose Its Absoluteness on the physical plane? Why was the great sinner Ajamila saved by calling the holy Name ‘Narajana’ when he didn’t intent to call for the Lord, but just the name of his son? Why is a deep fallen person with mountains of accumulated sins who chants the holy Name Nityananda or Gauranga only once instantly freed from all his or her karma? The second article from H.H. Bhakti Madhava Puri Swami elaborates on this theme and he endorses the relative view of a restricted Absoluteness on the physical plane. I bring these articles under your attention so you can read them objectively and relate to it with your own understanding based on what you have realized and understand so far. Please feel free to respond to these articles. The main question is: Is the holy Name Absolute on all levels or are there levels in which the holy Name is reduced to a ‘mere physical sound’. Please feel free to be frank about your view. It is allowed to disagree with a point of view of a guru when Sastra doesn’t support his or her point of view. To disagree with a partial or one or two points of view doesn’t mean we disagree with everything that a guru says. We just respectfully keep on listening and learning from these great gurus and we sharpen our minds by carefully considering what they are saying. We do not follow in blind faith but we follow with deep personal understanding and realization. I will publish next week some of your reactions so please do not hesitate to write.

Issue 47

Dear friends,

Last week’s article has caused a flood of reactions: 162. Thank you so much for your participation. Since so many of you have responded in so many different ways I was urged to write an article myself in which I elaborate about how different points of view can harmoniously exist together and deepen our understanding. We must keep in mind that we are all devoted to the same Supreme Lord and that our differences should never be a reason to wage war on each other. It just doesn’t fit within the conduct of our pursuit to live a loving and compassionate life inspired by our deepest relationship with the Lord to leave the field of discussion and to enter the field of combat. Please understand that we are all in one or another stage of spiritual understanding by the grace of the Lord and that we can inspire and be inspired by each other. Although I said that I would publish your responses, there were so many that I am unable to publish all of you. I do not want to hurt anybody by publishing only a few and I hope you understand. I am in the process of responding to all of you individually. Thank you again for your kind participation.

Issue 48

Dear friends,

Persistent concentration on the holy Names during meditation is very difficult for many of us. Distractions are always luring to escort us on the tracks of our own mundane thoughts. Only when we are experiencing an overwhelming nectarian taste flowing from the holy Names there is no effort involved to stay concentrated. At such moments our minds are naturally focused. But when the nectar is not (yet) tasted we have to come to that point of undivided attention. The main instruction to accomplish this is: “Whenever your attention drifts away from the holy Names, gently bring your attention back to Them.” Personally I practice everyday, besides japa, some inner meditation to increase my concentration ‘muscle’. The beauty of inner meditation is that you learn to concentrate on very subtle levels of awareness which makes concentration easier on all other levels. It is like when you want to change the direction of a river downstream it is a major undertaking. But it is easy to change the river high upstream right by its source and everything downstream changes by default. To learn more about this process of inner mediation with the holy Names please go to:

http://be-pure.info/AuthenticMeditationsub/Silent/Thescienceofasm.html

When you want to dive directly into the experience itself please go to:

http://be-pure.info/AuthenticMeditationsub/Silent/officialinstruction.html

Like with most things: the direct experience will give you the real insight which is a million times more valuable than thousand descriptions of it.

Happy Rama Navami!

Issue 49

Dear friends,

In the Vedic Literature section of the website I have uploaded a very nice little book of Srila Bhaktisiddhanta Sarasvati Thakura called ‘Vaisnava Ke? – What kind of devotee are you?’ Many books explain the importance of being a devotee and give guidance on how to practice Bhakti yoga. This devotional poem explains not only the advantages of practicing devotional service, but also how to remain on this path after becoming a devotee. Both seasoned devotees and those who have just begun to practice can benefit from reading this book in which Srila Bhaktisiddhanta Sarasvati explains the subtle tricks of maya that often mislead devotees from the path of pure devotional service. He vividly and practically illustrates various ways the mind falls down from pure devotional service and demonstrates how the mind can be either a friend or an enemy to the advancing devotee. The essential need to conquer the mind's subtle and gross deviations from the path of pure devotion becomes more and more evident with each progressive verse, concluding with the ultimate goal of pure devotion and the ideal activity for pure devotees.

Issue 50

Dear friends,

The Mantrarajas ‘Nityananda’ and ‘Gauranga’ are so merciful that they do not consider any offences. However there is one offence that even They do not tolerate: Vaisnava aparadha or the offences made to a devotee of the Lord. We can easily understand this with the analogy of a mother and a child. When somebody is nice to her child but that same person offends her, she can tolerate it. But when that person is nice to her but offends her child she can’t tolerate it. Why? Because she loves her child more than herself. Likewise the Lord forgives our offences but He doesn’t tolerate offences made to His devotee. They are like His children and He protects them, nourishes them and loves them like a mother does her children. Only when the child forgives his or her offender and asks the mother to forgive the offender the mother will do so out of love for her child. So when anyone offends us we should always be forgiving and ask the Lord for his or her forgiveness as well. This is the only way to disable the effects of Vaisnava aparadha and to set the offender free.

So the only offence that is fatal is in the hands of the devotees of the Lord and therefore all His devotees are given the responsibility to ‘be as tolerant as a tree’ and to forgive whoever offends them.

Issue 51

Dear friends,

Lately I got some very nice questions about the advanced practice of Authentic Silent Meditation

(ASM). Q. When I reach those refined levels of thought and the mantraraja ‘Nityananda’ or ‘Gauranga’ becomes subtler I still experience some effort to ‘produce’ the mantra. How do I get over that? A. Yes you have reached a very subtle phase where many meditation practitioners ‘hang’ for a while. At this stage you have to learn to become totally quiet and to let the mantraraja appear on its own behalf. Instead of producing the mantraraja, you listen for it. At first you will not hear anything but when you patiently wait in that silence you will notice in the dept of your silence the vibration of the sound ‘Nityananda’ or ‘Gauranga’. This opens a whole new dimension of your meditation. As long as we are producing the mantrarajas we are still filled with ourselves. In order to allow the Lord to enter in His full glory we have to step out of the way so His love can enter and fill our whole being. Q. My mind seeks for a location during meditation. Where do I go? A. The heart. It is in the heart that the Lord resides and when we make it hollow it becomes a flute for the Lord to play upon through which He can express His divine Love. Keep in mind that listening for the mantraraja is the main instruction, but when you want to have a resting place for the mind while doing that… the region of the heart is best. You will notice that as soon as the mantraraja appears on its own accord the location of your attention is transcended because in that stage time and space seize to exist. Q. I have only time for one meditation session a day. Which mantraraja do I use Nityananda or Gauranga? A. I highly recommend to practice twice a day in the morning with ‘Nityananda’ and in the evening with ‘Gauranga’. However, when for some reason you can only practice ASM once a day you can use the combined mantraraja ‘Nitai- Gauranga’.

Issue 52

Dear friends,

In the Chaitanya Mangala Lord Chaitanya says: “Anyone who just once his life speaks the word ‘Nityananda’ becomes purified. He becomes My pure devotee.”

This is a wonderful promise of the Lord and it reveals His unfathomable mercy upon us fallen souls. When we have complete faith in the Lord and His words we know by this one sentence what we have to do: distributing this miraculous holy Name of Lord Nityananda to everyone. There are no strings attached to the holy Name of Lord Nityananda. There is no rule, no restriction, no condition, no pre-occupation, no attitude and no any other request than just saying ONCE the Name ‘Nityananda’. Can we ever understand the magnitude of this wonderful statement of the Lord? We should fall down at the feet of everyone who says the Name Nityananda just once because that person is to be understood a pure devotee of the Lord in some point of time and eternally he or she IS already a pure Vaisnava because the Lord accepts this person as His pure devotee. So time is very relative here. When the greatest sinner says ‘Nityananda’ and keeps on sinning, still he or she is a pure devotee by the promise of the Lord. So all the sins of past, present and future of such a person should be forgiven because ultimately we are looking at a pure devotee. Being as tolerant as a tree has so many meanings and forgiveness is a very important one. Because when we cannot forgive a pure devotee of the Lord what does that say about our own advancement and understanding? Can we have a grudge because he or she is not a pure devotee yet? Are we then not entangling ourselves in the relativity of time? When somebody BECOMES the pure devotee of the Lord he or she IS already accepted as such. Who are we not to go along with that promise of the Lord?

Issue 53

Dear friends,

The pure Vaisnavas are full of eternal pure knowledge. The differences of opinion seen among such exalted Vaisnavas are simply for increasing the wonders. There are actually no differences of opinion among Vaisnavas. Differences of opinion are only present among mental speculators. The differences of opinion found among Vaisnavas expand the variety of their constitutional activities. In these there is no question of material enjoyment, renunciation or pseudo devotional service. Those who don’t understand this fact and consider that one Vaisnava has eternally pure knowledge while another Vaisnava does not are understood to have perverted intelligence. The confidential mystery in this regard is that if one accepts a non-Vaisnava as a Vaisnava without knowing the difference between a Vaisnava and a non- Vaisnava, then such a misconception will spread among the Vaisnavas and create bewilderment.

Issue 54

Dear friends,

It is amazing to see the tremendous humility pure Vaisnavas have. They take the dust from each other’s feet to show their respect for each other. Materialistic persons who are bewildered by false ego demand respect from others in order to establish their prestige. A Vaisnava is amani, or free from the desire for respect from others and they don’t endeavor to increase their prestige like ignorant materialistic people. A Vaisnava naturally respects a humble knowledgeable brahmana who from the viewpoint of a maha-bhagavata sees a dog, a dog-eater, a cow, and an ass as equal. Those with a dualistic vision can never be called knowers of Brahman and are unqualified to understand advaya-jnana, the Absolute Truth. Lord Vishnu is situated within every living entity and within every material atom which are therefore temples of Lord Hari. This principle is not understood by so-called brahmanas who are victimized by the three modes of material nature. Only the Vaisnavas can act as their spiritual masters and instruct them into the Absolute Truth. The Vaisnavas are more humble than the straw in the street, more tolerant than the tree, free from the desire of respect, and always ready to offer respect to others. In this way they are always serving Lord Sri Krishna. These hints in the Vedic literature are reference points to measure our own spiritual development and are not meant to measure somebody else’s development. Recognition of somebody else’s stage is a natural by- product of our own spiritual development. The elephant can naturally evaluate the strength of the mouse, but how can the mouse appraise the strength of the elephant?

Issue 55

Dear friends,

Many people complain that it is hard to stay focused. In our fast societies the attention-span of the new generation is rapidly diminishing and it has become a widespread problem in schools and universities. The main source of the problem is recognized to be the subject matter itself. Young people are conditioned to expect instant gratification and when the subject matter is not providing just that, the interest is lost. According to a survey in Western universities the number one evil is that ‘boys and girls are wasting their time with teenager-like love affairs’. Can we blame the young and innocent when we do not teach them Who the Source of all love and affection is? The tendency to love and to be loved is in all of us and inherent to our very nature. So when we are not told how to direct that love to the One Who is the source of all Love what can we expect? Can we expect that children rather dive into the dull subject matters of the mundane sciences? The main subject matter should be the Love of our life and everything else should evolve around that. That alone will restore the focus to its full capacity because when driven by that foundational Supreme Love everything else comes to life and gets meaning.

Issue 56

Dear friends,

If our energy is not guided by intelligence it has no direction. If our intelligence is not guided by love it is worthless. Why? Because our very nature is always seeking for satisfaction, fulfillment, happiness, sweetness, love, Bhakti, prema. When we want to realize God we have to have the preposition of being favorable towards Him. Philosophy is completely dry and without inspiration when we exclude the Source of all sources: the Lord Who is the center of all that exists. Unless we embrace prema, the ultimate masterpiece of love, our lives are not receiving the ultimate satisfaction and we remain the helpless victims of the whimsical yo-yo of our minds. We do not have to be a scholar or philosopher to embrace the ultimate love for the Lord. An illiterate can do it, a child can do it, the innocent can do it. The only thing required is wholehearted faith in the Beloved of all beings. That’s all. When we are favorable towards the Lord of all beings He will bestow us with the intelligence to come to Him.

Issue 57

Dear friends,

There are so many beings we depend on and we are indebted to them for all they give us. There are our parents, grandparents, the sun, the moon, the rain, the grains, the shades of the trees, the animals for plowing the land, etc. We are never able to satisfy them all individually, they are just too many. However, when we satisfy Lord Gauranga Krishna, we satisfy them all because He is the source of all. When we water the root of the tree we satisfy all the branches and leaves at the same time. Similarly when we satisfy the Source of all sources all the manifestations of the Source are satisfied too. So there is a way to satisfy everybody and beyond by our simple surrender and service to the Supreme Being. In this way we are debt free to all of His manifestations, mam ekam saranam vraja, and it is so simple, even the poorest and most illiterate can worship Him. He is so kind…He accepts our intentions and our love for Him.

Issue 58

Dear friends,

There are so many beings we depend on and we are indebted to them for all they give us. There are our parents, grandparents, the sun, the moon, the rain, the grains, the shades of the trees, the animals for plowing the land, etc. We are never able to satisfy them all individually, they are just too many. However, when we satisfy Lord Gauranga Krishna, we satisfy them all because He is the source of all. When we water the root of the tree we satisfy all the branches and leaves at the same time. Similarly when we satisfy the Source of all sources all the manifestations of the Source are satisfied too. So there is a way to satisfy everybody and beyond by our simple surrender and service to the Supreme Being. In this way we are debt free to all of His manifestations, mam ekam saranam vraja, and it is so simple, even the poorest and most illiterate can worship Him. He is so kind…He accepts our intentions and our love for Him.

Issue 59

Dear friends,

This week’s article ‘Gauranga Ashta Kaliya Lila’ is the parallel equivalent of Lord Krishna’s eightfold daily pastimes in His eternal abode. Logically we chant the mantrarajas Nityananda and Gauranga before chanting the Hare Krishna Maha Mantra to quickly overcome the offences. We follow the same natural logic by first getting acquainted with Lord Gauranga’s Astha Kaliya Lila before Lord Krishna’s Astha Kaliya Lila. Of the latter it is often said that we have to be free of lust before even diving into the daily pastimes of Lord Sri Krishna especially His intimate dealings with the gopis. However Srila Sukadeva Muni declared in the final verse of the rasa panchadhyaya: “Anyone who faithfully hears and describes the pastimes of Lord Vishnu (Krishna) with the girls of Vraja will attain the highest devotion to God (the mood of the gopis) and will swiftly become free from the heart’s desire for lust.” Faith means knowing that this is a transcendentally purifying topic, rather than the opposite. Of course we only discuss these topics in private with devotees who have the above mentioned faith however, the statement of Sukadeva leads to the conclusion that one need not be fully free from lusty desires in order to be qualified to hear these intimate pastimes from a realized devotee of the Lord. Faith and love alone are sufficient.

Issue 60

Dear friends,

Many times I have been asked how I think about gays, lesbians, ritviks, about the behavior of certain gurus in Iskcon, the GBC, etc. The undertone is to provoke me to take a position of pro or against. To me that is to rouse a material point of view about a spiritual subject. Why would we not all try to rouse a spiritual point of view about the material object? What is superior? I am not against the servants of the Lord in whatever position they are. They are part and parcel of the Lord and they are all very dear to the Lord. We are all eternal living beings and our constitutional position is being the servant of Lord Gauranga Krishna. Especially those who chant, who have chant, and who are going to chant the holy Names of the Lord are the most intelligent souls who have come to this spiritually high elevated platform beyond the contradictional zone. Why should we drag them back? Political opinion is so inferior to spiritual realization. Rather we flood the world with our spiritual realization and induce pure love for the Lord than being the high-priests of spiritual law and order. When we swim in the ocean of love for the Lord spiritual law and order are natural side-effects. When we water the root we nourish the entire tree.

Issue 61

Dear friends,

We all know that to get fully absorbed into the holy Names of the Lord we have to devote our entire being to listening to Them. The constant companion of thinking, chanting or singing the holy Names of the Lord is listening. When we can somehow engage our entire being in listening to the holy Names it is easy to be touched by the transcendental waves of bliss flowing from the Names. We not only listen with our ears but also with our hearts, our soul, our being and we engage our whole selves into listening. We listen with our toes, fingers, bellies, organs, all our cells, with everything we have and are. Then everything else fades and we get absorbed into the sublime vibrations of the holy Names. When we are somehow able to engage all of ourselves into listening to Nityananda Gauranga Hare Krishna we enter a realm beyond our (outer) senses thereby naturally surpassing the distractions of the senses. And when we fall back into the realm of the (outer) senses but we keep them totally engaged in listening to the holy Names we instantly go back into that realm of our constitutional position; our eternal loving relationship with the Lord. The process is very simple we only have to fully surrender unto it.

Issue 62

Dear friends,

Those who believe that the ultimate realization is that we merge into God, that we are identical to the Lord are missing out on so much bliss. Because when subject and object would be one there is no room for the flow of Love and everything would stagnate. Therefore the Lord has created the subject and object eternally separated and thereby enabling the eternal flow of Love between them. Yes the individual drop can merge into the unlimited ocean of love for the Lord but it maintains its individuality so it can forever relish the happiness of this supreme Love relationship. For the devotee this is such a simple conception but for the impersonalist it is the biggest stumbling block to full ripened realization.

Issue 63

Dear friends,

An aspiring devotee told me that it is sometimes hard to stay on the high waves of ecstasy. I asked him what ecstasy he was talking about. He explained that he gets at times really ‘high’ when partaking in kirtana and that when he goes home it all disappears. I told him that over time his attraction for the Lord will increase and he will experience even higher ecstasies on a more permanent basis. In the beginning it seems we use our Gauranga Krishna consciousness as a ‘drug’. But you can not turn Lord Gauranga Krishna ‘on and off’. And when we turn it ‘on and off’ it is in the mental realm where all our experiences go up and down like a yo-yo. It is when we start to develop a taste beyond the mind that we get connected with a vast ocean of ever expanding bliss that is far beyond the fluctuations of the mind. Of course we will not discourage a beginner that his ‘high’ is not good but we definitely want to engage sincere aspiring devotees in devotional service so they get the supreme experience of Love for Lord Gauranga Krishna beyond the imagination of the mind.

Issue 64

Dear friends,

Lord Gauranga Krishna is the Source of all sources. Via His first expansion Lord Nityananda He expands into all of creation. So the simple conclusion is that all of creation is in service of Lord Gauranga Krishna headed by the foremost Godhead servitor Lord Nityananda. Whatever we perceive is in service of Lord Gauranga Krishna, every atom, every living entity, every detail of existence. This is the natural exiting vision of the pure devotee of Lord Gauranga Krishna. This sublime perspective of the pure devotee of the Lord is so desirable in a world of war, distress and darkness. The material conditioned souls of this world are having a very bad nightmare as if they are running on hot sand jumping from and to little islands of shade. They try to extinguish the blazing fire of their boundless desires with tiny drops of water. Those who are lucky come in contact with a pure devotee of the Lord and their nightmare turns around into the most wonderful blessing of being under the shelter of Lord Gauranga Krishna. All their desires are instantly fulfilled and they swim in an ocean of ever extending bliss. Who doesn’t want the life of a pure devotee?

Issue 65

Dear friends,

Some people study the Vedas and Puranas extensively without getting even a glimpse of the real jewel inside them. Although the sacred scriptures are open books to all people not everybody is allowed to enter its inner secrets. It is only by the blessings of Lord Gaura Krishna that we are enabled to recognize the real treasure of the scriptures. So the most important question is: how can we receive the blessings of the Lord? This is only possible through devotional service. When we read the scriptures without devotional service we can only scratch the surface of its inner meaning. But when we serve the Lord and read the scriptures, He bestows His unlimited mercy upon us by giving us the divine eyes with which we are allowed to see the unlimited secrets that are hidden in the scriptures.

Issue 66

Dear friends,

The worst offence we can make is offending a devotee of Lord Gaura Krishna. Because the Lord can tolerate an offence made to Himself and easily forgives the offender, but He doesn’t tolerate an offence made to His devotees. It is like a mom who can tolerate somebody offending her but when you hurt her child she can’t tolerate. So the Lord doesn’t forgive accept when the devotee who is offended is asked forgiveness from the one who offended. When that devotee is willing to forgive, then the Lord forgives too. So the result of the ultimate offence, Vaisnava aparadha, lies in the hands of the devotees by the will of the Lord. For the devotee this is a tremendous responsibility and he or she should be always forgiving in order not to block anybodies spiritual development. Of course these so called stumbling blocks are only lying on our path while developing our dormant God-consciousness because on the ultimate level a pure Vaisnava never offends anyone and he or she always forgives when he or she is offended.

Issue 67

Dear friends,

Happy Janmastami! Today we remember Krishna’s pastimes in a festive mood and we chant and sing His holy Name with a lightened heart of joy and anticipation. Of course every day is a holy day, everyday is Janmastami somewhere in the innumerable universes, but today here on this planet Janmastami is celebrated by millions and millions of people. That collective atmosphere of celebration of Sri Krishna’s appearance day makes it an extra special day and enables the individual soul to easily tap into that festive mood. I hope sincerely that this Janmastami touches your heart and that you may be blessed with the greatest fortune of the Lord’s mercy upon you!

Issue 68

Dear friends,

The Lord is His Name. There is no difference. Then why are we seeking Him while chanting His holy Names? As long as we are seeking we are not finding. As soon as we have found we don’t have to seek anymore. In this sense our seeking itself keeps us from finding. The Lord is in His Name. While chanting there is no reason to seek for Him because He is right there in His transcendental sound vibration. A reader asked: “When do I get to see the Lord?” We have to understand that we cannot grasp the Lord. We are only able to receive the Lord. So we have to purify our receiving attitude. How can we receive the Lord? By opening our inner door, by stepping out of the way so He can enter. As long as we are full of ourselves we are not making space for the Lord to enter. The Lord is in His Name. When we just listen to His Name, totally surrendered and with full attention, then we become open to receive the Lord and we will realize: The Lord is in His Name. There is no difference.

Issue 69

Dear friends,

Krishna’s svarupa is described as consisting of sat, cit and ananda. Sat means eternal existence and all the variety of existence has form. All spiritual forms come from Lord Balarama, the sandhini potency from which even Krishna’s form comes. The cit potency is knowledge and the predominating deity is Lord Krishna Himself. In the spiritual world this potency is manifest as sambandha or the relationship the residents have with the Lord. The predominating deity of the hladini potency, bliss, is Srimati Radharani. From her expand unlimited cowherd girls who also further expand into the queens of Dwaraka and the goddess of fortune in Vaikuntha. Hladini is the potency that gives Krishna pleasure. It is original guru Lord Balarama (Who is non-different from Lord Nityananda) Who, represented by the guru parampara, leads us to the feet of Srimati Radharani Who in turn leads us to the pastimes of Lord Sri Krishna. This pathway of realization is a concealed secret for the non-devotees but is an open book for the devotees of Lord Gauranga Krishna.

Issue 70

Dear friends,

As our understanding grows through regular study of the scriptures our chanting deepens, and when our chanting grows our understanding deepens. First there is the understanding on the level of the mind and through chanting that understanding becomes enriched with direct experience and we start to understand beyond our minds with our souls. This is a mystery only understood by the devotees of the Lord. Without chanting our knowledge stays on the superficial level and we have no entry to the deeper, hidden secrets of that same knowledge. When we chant we try to absorb ourselves as much as possible. The more we get absorbed into the holy Names of the Lord the more we connect with Him and the faster we grow. Absorption is the key to chant without offences and to elevate our consciousness to be solely focused on Lord Gaura Krishna. When we spend time everyday chanting we should make it high quality time. Because what good is there to chant and wander all the time with our minds? The wandering will not bring us anywhere and the chanting could have been so much more intense. Why not increase our chanting to the highest intensity and give it our full attention?

Issue 71

Dear friends,

As our understanding grows through regular study of the scriptures our chanting deepens, and when our chanting grows our understanding deepens. First there is the understanding on the level of the mind and through chanting that understanding becomes enriched with direct experience and we start to understand beyond our minds with our souls. This is a mystery only understood by the devotees of the Lord. Without chanting our knowledge stays on the superficial level and we have no entry to the deeper, hidden secrets of that same knowledge. When we chant we try to absorb ourselves as much as possible. The more we get absorbed into the holy Names of the Lord the more we connect with Him and the faster we grow. Absorption is the key to chant without offences and to elevate our consciousness to be solely focused on Lord Gaura Krishna. When we spend time everyday chanting we should make it high quality time. Because what good is there to chant and wander all the time with our minds? The wandering will not bring us anywhere and the chanting could have been so much more intense. Why not increase our chanting to the highest intensity and give it our full attention?

Issue 72

Dear friends,

Sometimes we are so overwhelmed with ecstatic feelings while chanting or hearing that we don’t understand why the whole world remains a dark place. In our ecstasy we tend to see the world as bathing in an ocean of love for Lord Gaura Krishna and yet most people don’t get even a glimpse of that reality. Does that mean that our ecstasy is an illusion that overshadows the reality of ignorance and darkness? Actually our ecstasy of love for the Lord dispels the darkness of ignorance instantly. In the light of our love for Lord Gaura Krishna darkness and ignorance are not able to exist. So why does the (objective) world remains in darkness while our (subjective) experience doesn’t? Srila Prabhupada gives a clear answer to this in his introduction to His wonderful Krsna book: “The exact word used in the Srimad Bhagavatam is pasughna, which means killing animals or killing oneself. Persons who are not self-realized and who are not interested is spiritual realization are killing themselves; they are committing suicide.”

So in order to take away this deep darkness of ignorance and to gain entrance into this ecstatic world of Krishna katha, people have to stop killing animals. The pasughna might come in contact with the pure devotees of the Lord or read many books about Lord Sri Krishna but the inner ocean of love for the Lord remains hidden. That’s why the devotees of the Lord can see the whole world bathing in ecstasy while the majority of the population continues missing this wonderful invitation to the dance party of Lord Gaura Krishna.

Issue 73

Dear friends,

We are on the brink of a spiritual revolution as never seen before. Lord Gauranga’s and Lord Nityananda’s lotus feet have touched this blessed planet only a few hundred years ago and the ripple effect of this event is spreading to all the corners of our world awakening fountains of spiritual eruption. Some devotees see this already happening and some are still waiting for it to come but all agree it is rumbling and moving. The mayor religions are highways in the direction of the Supreme Personality of Godhead but at the end of these roads we abandon our vehicles and we move on by feet. At that point our only direction is our surrender unto the lotus feet of the Supreme Personality of Godhead Who will in turn pull us towards Him. The intimate dealings between the living entity and the Supreme Personality of Godhead is pure spirituality and is only found beyond doctrine, philosophy and religion in the domain of spiritual experience itself. Therefore the Lord Himself calls upon His devotees by saying: “Abandon all varieties of religion and just surrender unto Me.” So many people are arriving at the end of the roads and step into the vast jungle of validating their own direct spiritual experience. Is their any guidance for them from here? Yes, they only have to follow into the direction of the sound of the tumultuous dance party of the Lord and soon they will arrive at the open space where unlimited happiness is expanding every second and see the Lord face to face partying with His intimate devotees. At this point all their questions will be answered and all their desires will be fulfilled and the loving intimacy they experience is beyond their wildest dreams. Then the ripple of their supreme experience bounces back and attracts in more living entities to come and join the party…this ripple effect has almost reached its critical momentum by which our entire planet will be saturated with Love for the Lord.

Issue 74

Dear friends,

Lord Gaura Krishna allows us to escape from His love with our free will. But are we feeling really happy when we trade unlimited happiness for a limited one? The topmost essential characteristic and activity of Lord Gaura Krishna is love. When we love we participate in that most intimate energy of the Lord and therefore our foremost concern between our dealings with devotees should be in alignment with this most intimate knowingness. As we sometimes disagree on certain subjects we should understand that this is due to our limited understanding how to harmonize apparent contradictions. But our hearts should always be wide open so our love can be all-inclusive. When we act on our limited understanding and exclude devotees from our hearts we miss the beauty of seeing the fundamental nature of the Lord’s love for His devotees. He is so pleased when we extend His love to each other and transcend our differences.

Issue 75

Dear friends,

The controller of the universe Lord Gauranga Krishna Himself is controlled by the love of His pure devotees. The devotees of the Lord are captivated by His attractiveness but He Himself is captivated by our being captivated. This is the cause of the ever-increasing ocean of transcendental love between the pure devotees and the Lord. Who can understand that mystery? What is the direction and unfolding of this love in eternal time that doesn’t know past, present and future? How can we know these unfathomable dimensions? Our conditioned minds have no ability to ‘capture’ the infinite other than in illusion. So how do we know? We know only by the grace of the Lord. There is no entrance to this knowledge by speculation. There is no backdoor into the kingdom of God. The only ‘door’ is surrender unto Him with love. In turn He in His unlimited mercy reveals what is beyond our intellectual capacity: the beautiful world of His transcendental love within our hearts. Touched by His unlimited love, our love for the Lord is always increasing. Simply beyond all dimensions because there is no reference to the unlimited. Devotees of Lord Gauranga Krishna understand this in a heartbeat but those who do not surrender in love unto Him, the non-devotees, speculate about these matters of spirituality for lifetimes and still have no understanding.

Issue 76

Dear friends,

Lord Nityananda leads us to Lord Gauranga and Lord Gauranga reveals the eternal pastimes of Sri Sri Radha Krishna. We cannot embark into the pastimes of Sri Sri Radha Krishna without being authorized by Lord Gauranga and we cannot achieve Lord Gauranga other than through Lord Nityananda. This is a simple and basic understanding for every devotee from neophyte to advanced, and still it appears to be a great secret at the same time. How can that be? The answer is not to be understood on the rational level but revealed within the heart by the Lord Himself. Every devotee of Lord Nityananda knows that it is only via Him that we can attain Lord Gauranga, and every devotee of Lord Gauranga knows that only He can reveal the eternal pastimes of Sri Sri Radha Krishna. This sequence is the flawless natural development in the spiritual progress of the devotee and it seems that those who try to ‘skip’ a sequence in this connection get, sooner or later, disconnected. Of course being engaged in the devotional service of the Lord is solely based on His grace and nothing is written in stone for the devotees of the Lord because their love for the Lord can even change His will. However, to experience that sincere love, to get entrance into that transcendental mystery depends on Lord Nityananda’s strength leading to Lord Gauranga’s acceptance. Actually it starts even further down the line because only the devotees of the Lord can give us the Lord and therefore we should humbly approach a devotee who is conversant with the above understandings. Then by the grace of the servant of the servant we will be engaged in the wonderful world of the Lord and drown in His unlimited love.

Issue 77

Dear friends,

There is nothing so blissful as our relationship with the Lord. When we meet somebody who is consciously aware of his or her relationship with the Lord we see a person who is compassionate, loving, knowledgeable and positive. It doesn’t really matter from which tradition we come or the means by which our relationship with the Lord is established. All that matters is that loving spiritual relationship itself. When we would say that our way of approaching the Lord is the only way we have a limited understanding. There are many ways to approach the Lord. There are different flavors in which we can ‘taste’ the Lord and the different religious traditions are just doing that. When we respect that we prevent sectarian extremism in ourselves and hopefully also in others. Although we believe, based on our own experience, that the taste of being a devotee of Lordships Nityananda and Gauranga and Radha Krishna is the highest we do not condemn anybody who says the same in terms of their tradition. The Supreme Lord Himself advises in the Bhagavat Gita to rise above all the different approaches and religions and just to surrender onto Him. That is the desirable direct relationship with the Lord that is so recognizable in those who have found just that regardless of what tradition they come from.

Issue 78

Dear friends,

Disappointment is something we all have to deal with once in a while. But what is it really? Disappointment is when our expectations are not fulfilled. Expectation is when we wish or hope for a certain outcome somewhere in the (nearby) future. When that outcome doesn’t take the shape we expect we are disappointed. Materialists get caught up in that process. Devotees witness that process. There is a tremendous difference. The devotee knows that ultimately the Supreme will of the Lord takes shape and that our tiny will is to be adjusted to His will. So when the devotee gets disappointed he is also happy because he observes the direction of the Lord within his own experience. He ‘witnesses’ his personal disappointment but lovingly adjusts to the reality of the Lord and often finds that his disappointment was actually a blessing in his own spiritual development. A materialist doesn’t have these second thoughts about disappointment. He or she is just plainly disappointed and experiences being ‘played’ by the mind, up down, left right, black white, sometimes happy, sometimes sad. But the devotee is always happy deep within because he sees the divine manifestation of Lord Sri Krishna Gauranga in everything including his own personal disappointments.

Issue 79

Dear friends,

There is a problem with the ‘seeking mentality’ because as long as we are seeking for something we have not found it. That is of course fine when we have misplaced the salt and look for it and a minute later we say: “O there it is’.

But the seeking mentality is cause for a serious problem when we seek for a spiritual outcome especially when we search for something we have not experienced yet. When I say: ‘I want to be happier’ I indicate that I am not happy (enough) yet. I know how the salt looks like but do I really know how happiness looks like? When I have no idea what I am looking for how can I find it? When I try to find the Lord do I know what I am looking for? In this Kali Yuga He incarnates in His Own Name but do I recognize Him within His Name? When I chant do I stop seeking for Him? Do I fully realize that He is there IN His Name? As long as I am seeking for Him I haven’t recognized Him. So when I am chanting His holy Name and at the same time am searching for Him, am I avoiding Him? Why would I not embrace my eternal loving relationship with Him here and now while chanting His holy Name? He IS here and now. When we can ‘check’ our seeking mentality we start finding. Seeking is anxiety and finding is satisfaction. And here is a very deep spiritual mystery that puts all of the above to shame: When we have found the Lord and we start seeking again (but now we know what we are looking for) that very anxiety can attribute to an intensified satisfaction when we find Him again.

Issue 80

Dear friends,

Sometimes when we meditate everything seems to go smooth and we get absorbed easily into the quite realm of deep contemplation. But at other times our minds wanders constantly away and it is at those moments that we ask ourselves if we are meditating at all. To answer that question for yourself is very easy. Look at the meditation process itself: we chant the holy Names and as soon as we are wandering away we bring our attention back to be on the holy Names. As long as we engage ourselves in this ‘correction process’ we are meditating. Basically we are training our ‘muscle of attention’ preparing ourselves for deeper meditation. So when we stay alert during meditation in whatever stage and we follow the simple instruction of bringing our attention back to be on the holy Names as soon as we notice that we have drifted away: we are successfully meditating.

Issue 81

Dear friends,

When we pledge to speak the truth, the whole truth, and nothing but the truth, that means we speak from the most holistic point of view. But what is the most holistic point of view? Is our vision wide enough to embrace the whole? Can we even understand what is true and what is not true? In ordinary direct perception this is already a challenge: some say the cheese is round and others say it is oval. Those who are color-blind don’t distinguish between red and green. Those who are under illusion see a snake instead of a rope. So when truth is already that difficult in ordinary matters what to speak of our more abstract understandings? There are so many contradicting philosophies and religions. Which one is right? How can we, with our limited vision, comprehend what is truth? One way to approach this dilemma is to look at inclusiveness. Things are simply not black or white but they are black and white. When we try to understand the whole truth we look at the most inclusive truth. Most inclusive means most detailed, with the most nuances, and harmonizing all so-called contradictions. That’s the most favorite theoretical approach of the whole truth. But there is something much deeper and it is structured within our hearts. It is a parameter of our advancement and it is measured in units of happiness. Do we feel our relationship with our source, with God, our deepest inner happiness, increasing every day and at every moment? When you can honestly answer this question with ‘yes’ you know by your own understanding that you have adopted and embraced the whole truth and nothing but the truth.

Issue 82

Dear friends,

In the beginning chanting the holy Names of the Lord is a discipline. We have to force ourselves to be consistent and chant the Names every day without fail. However, as soon as a taste for the holy Names develops it is no real discipline anymore. Then there is no such thing as forcing ourselves to chant the holy Names because we taste the supreme nectar. In fact now the discipline is reversed: we have to force ourselves to stop. But can we really stop? Can somebody who is experiencing supreme happiness say to oneself: “now stop being so blissful?” No! So although we lay our japa-mala aside internally we keep on chanting and singing the holy Names. We are part of an eternal dance, an eternal party that is always going on. The characteristics of that party are ever increasing bliss and our horizon of relishing that sublime nectar is constantly expanding. Now, where is the discipline or more precise: what is discipline? Discipline is regulation and as soon as the goal is achieved it has served its time. Are we still disciplined when discipline itself has been transcended? Yes we keep on following the same course but internally we can hardly call it discipline anymore.

Issue 83

Dear friends,

The deeper we embrace the mysteries of devotion to the Absolute Supreme Personality of Godhead, the more we get speechless in our astounding experience. The more eternal understanding starts to take shape within our consciousness the more we realize that we can’t accurately describe the boundlessness of our experience. However we express its incomparable value by our being itself. In the beginning when we see Lord Gauranga Krishna with our inner eyes within our hearts there is still separation with the outer world. But as soon as we start to see Lord Gauranga Krishna in everything we see, in the screen in front of us, the table we sit at, the floor, the ceiling, through the window, in the people, the animals, in the plants, in the things, wherever we look: our being is transformed and has become the expression of the Lord Himself. When we see the spiritual world right here and now we have become the active principle of the absolute Truth revitalizing everyone and everything we come in contact with. In this state of devotional perfection we have become the true healers not only of humanity and our planet but of the entire material disease. When our false egos are outshined in this way we realize that this is the manifestation of Lord Gauranga Krishna through His devotee by the causeless mercy of Sri Guru and Lord Nityananda.

Issue 84

Dear friends,

Christmas is right around the corner and since many readers of this newsletter are influenced by Christianity at some point in their lives, following articles of Stephen Knapp will shed some light on the origin and nature of Christian religion. We have to remember that there is no ‘competition’ between religions given that the gist of any religion is the spirituality within it which rises above the doctrine itself. However, some doctrines are purer than others. Some have undergone major alterations over time. For instance reincarnation was a vast element in original Christianity but has been removed over the centuries in favor of ‘political’ control over its followers.

It is said that the conclusion of the Vedas is the Bhagavad Gita, and the conclusion of the Bhagavad Gita is when Krishna says to Arjuna: “Abandon all varieties of religion and just surrender unto Me.” This is the science of pure spirituality and only traditions that don’t change their scriptures will preserve that purity for all generations to come. The guardians of this purity are found in the guru parampara, the spiritual lineage of teachers, who safeguard the originality of God’s teachings.

Issue 85

Dear friends,

Being captured in this material world is an identity crisis for everybody involved. Christmas is for many the one-in-a-year opportunity to take pictures of the whole family. Just before the picture is taken we often hear ‘cheese’ to remind everybody to smile. Regardless how we feel; we smile for the picture. When somebody asks us ‘how are you?’ our standard answer is ‘great’ or ‘good’, again regardless of how we feel. Actually there is nothing to laugh about this material conditioning and we feel miserable under the fourfold suffering. But many act as if all is fine and good and great. Why? Why do we trade the small happiness in for the great happiness? Why do we impose the lie of being so-called happy while we are not? It’s because most people don’t know better; they really think that they are happy. That’s the collective identity crisis in which most of us are trapped. Only when we are granted a glimpse of the great happiness of unmatched oceanic love for the Lord, only then, in one instant, this whole misidentification is scattered into pieces. When we have a taste for the great happiness we will never be satisfied anymore with the small happiness. Who are the lucky ones who will recognize this difference? Those who come in contact with the pure devotee of the Lord are the lucky ones. Why? Because God’s grace is distributed through His pure devotee.

Issue 86

Dear friends,

Happy new year to all of you! I sincerely pray that the blessings of the Lord will abundantly be upon you and that you will be sanctified with pure love for Him. All pleasures in this material conditioned position are short-term but the supreme pleasure of love for the Lord is eternal. As soon as we have a taste for that great happiness we easily overcome the appeal of the small happiness. It is such a gift beyond measurement to taste that great happiness of love for the Lord because it transforms the discipline of rules and regulations in an ongoing experience of our natural transcendental way of life. Austerities as a means to escape our material conditioning can be harsh discipline, but as a means to nourish our ever-expanding happiness of love for the Lord, they are like ‘transcendental love-bites’. The austerities are the same but the way we experience them are as two sides of the same coin. For this year I pray that you will receive that supreme taste so that you may experience running towards the Lord rather than running away from the material conditioning. I pray that your experience of harsh discipline may be transformed into ‘transcendental love-bites’ and you will know that you have come home, your eternal Home and into the ever-expanding relationship of pure eternal happiness: Nityananda!

Issue 87

Dear friends,

We can never stop performing activities since ‘being in action’ is inherent to our characteristics. The law of karma is that action is always connected to reaction which is the very mechanism that keeps us bound to this material existence. When we can never stop our activities how then can we escape the reactions of our actions? Is this not a ‘catch 22’? Yes, when we identify ourselves with our bodies and with the material nature, we are caught up in a catch 22. We can’t escape. Therefore Karma Yoga teaches us to give up the fruits of our activities in order to be freed of the reactions of our actions. That means that we act for the sake of the action itself and not for the sake to reap any result as a consequence of our actions. This is extremely hard to accomplish since we are raised in a goal-oriented society. We are ‘wired’ to act in order to get results. Bhakti Yoga has the most exalted solution for this entire problem: We act for the Lord and we offer all the results of our actions to the Lord. In this way the remnants of the results of our actions are transformed into prasadam and are on the absolute transcendental level. When all our actions become a meditation on the Supreme Lord we are naturally elevated from the mundane ‘catch 22’ because now we are not identified with the material realm anymore but instead we indentify with our eternal spiritual constitution as servant of the Lord. That’s the beauty of Bhakti Yoga: there is no strain to escape the realm of actions and reactions; we just transcend our actions into loving service for the Lord.

Issue 88

Dear friends,

Some people come in contact with the devotees of the Lord and they immediately pick up on their saintliness and they feel inspired to ‘become like them’. Others are neutral and ‘tolerate’ the devotees under the banner of autonomous freedom. And then there is a third category of people who are ‘against’ the devotees of the Lord. It is amazing to see how most who are ‘against’ are so because of their understanding of ‘their religion’. All religions that are preaching ‘one God’ MUST necessarily talk about the same God. We would undermine our own religion by saying that God is different from somebody else’s God. So the ‘being against part’ can never be about the core of our understanding that we are talking about the same God. So what is the difficulty? The difficulty is the angle we take on how we perceive God. Therefore a complete religion accepts and acknowledges all angles in which God can be perceived. The Lord, knowing all these different approaches to Himself, has made it really simple for us: mam ekam saranam vraja meaning “Just surrender unto Me”. The Lord asks us not to get entangled in all the varieties of religions. As a matter of fact He asks us to abandon them by directly surrendering unto Him. This is the science if religion. It is simple and direct and disentangles all complications.

Issue 89

Dear friends,

We encounter so many suffering people. They all have their own justifiable reasons of being stagnated: holding on to the past, being afraid for the future, pain, frustration, jealousy, etc. Only when the smog of false identification clears people can see their real nature of being eternal, happy and full of knowledge. That intrinsic nature of sat cit and ananda is present in everybody and is our hereditary original state of being. Our energetic state of non-duality is ever dynamic, original, primordial, authentic, and identical in quality to the Supreme Divine Being. We are as sparks coming from the tremendous blazing fire and we have an eternal relationship with that fire. As soon as we realize this, not as theory- but by vivid personal experience, our original identification is restored. Then we are not identified anymore with our suffering but we become the witness of our ups and downs while we are deep down always residing in a sublime blissful state of being. Nityananda. Eternal Bliss. Where do we find it? Right here in ‘Nityananda’. There is no difference between the Name and the Lord. So it is right here: ‘Nityananda’. It is not more difficult. It is this simple. When we stop seeking and accept the treasure right here: we are qualified to understand the foundation of Bhakti Yoga and to make our lives a guaranteed success.

Issue 90

Dear friends,

In this material existence there are so many ups and downs bouncing our minds around like a ball. We have forgotten that we are the bouncer of the ball but somewhere in the process we have ourselves identified with the ball. Uphill. Downhill. Happy. Unhappy. That is the nature of our material conditioned state. When we identify again with our essential self we realize that we are the bouncer and our ups and downs seem more under control. However the ultimate identification is to give the bouncing control out of our own hands into the Supreme Hands of the Lord so that He becomes the bouncer of our ball. Then when we experience the world as it is, from His point of view, we become sublimely happy. The process is easy: surrender. The outcome is utmost: eternal bliss. This is very simple. Nityananda gives Gauranga and Gauranga gives Radha Krishna. It is right here: fifteen words back.

Issue 91

Dear friends,

Our experience of existence is composed by two energies: the material energy and the spiritual energy. On the material level we have all the qualities of the animal: eating sleeping, mating, and defending. On the spiritual level we are invited to experience the superior energy of transcendental love and relationship with the Supreme Divine Being Lord Gaura Krishna. This doesn’t come cheap. If we choose to revitalize our relationship with the Lord there are all kinds of disturbances trying to pull us away from this sublime goal. It is like we are swimming in the ocean trying to keep a steady course but waves and storms and big dangerous fish try to get us of- course. This is called Maya. Maya is energy of the Lord and she is always trying to drag us down into her web of illusion. Why would the Lord expose us to such energy? Simply to test our seriousness of reaching the Lord. When we are serious and we follow the rules and regulations and follow the steady course of deductive wisdom Maya will encourages us to stay on track. But when we are not so serious and we ‘turn’ the Lord ‘on and off’ for our material desires we are simply disturbing the Lord and Maya will take us down. She is simply not tolerating disturbances at the feet of her Lord.

Issue 92

Dear friends,

There is no difference between the Name of the Lord and the Lord. When we meditate on His Names we are calling Him directly and we are in direct contact with Him. What is our attitude? God give me relief of this stress, give me more money, give me status, give me this, give me that. That is the attitude in which we have the audacity to approach the Lord as our butler. The body and mind say: “Let’s enjoy and let’s call upon God to help us to gratify our desires.” This is not the inborn attitude of our souls. Our eternal soul is naturally inclined to serve the Lord. When we meditate on the Lord as an opportunity to serve Him, to give to Him, to love Him, we are meditating according to our soul’s desire and His reciprocation is felt deep within ourselves. It is really that simple. Not give me give me. But what can I give You, how can I serve You, how can I make You happy? That is true eternal happiness. We have to look into ourselves on the subtlest levels of our desires if serving the Lord is our true attitude. On the finest levels of our awareness because our soul is way more subtle than our mind and body.

Issue 93

Dear friends,

Our material body is like a demanding prison for the soul and there are constant demands: wake up, brush my teeth, feed me, cut my nails, dress me, give me satisfaction etc. There is no end to the needs of the senses and only a strong mind can control them. Therefore in order to become spiritually strong we have to discipline ourselves into serving the body with only the most necessary needs. When the senses are under control of the mind there is room for spiritual development. This is a constant effort because the body will always ask for your attention. The good news is that it will become easier when we develop our spirituality. When we start to get a taste of the nectarian ocean of pure love for the Lord, the great happiness, it easier to let go of the small happiness. But be not fooled because the senses can increase their demands under the direction of Maya to test our sincerity of our devotion. We need to be always ‘on guard’ to use our strength in the service of the Lord so we will make steady progress in our spiritual development.

Issue 94

Dear friends,

Sometimes we read something in the scriptures and we don’t understand the meaning of what we are reading. Often we just read further ignoring the fact that we ‘missed’ a part. If we really want to know the meaning we can stop reading right there, meditate and ask the Lord for insight. To enter the deeper layers of understanding we need quiet, focus and patience. Sometimes there is no answer in the way we expect the answer to be. And then, in the end, we realize that it is the Lord Himself Who is the answer. When we chant His Name sincerely with full attention and we get touched by His very presence, all questions melt away like snow for the sun. What greater answer is there than the Lord Himself?

Issue 95

Dear friends,

Our tiny false ego thinks that it can enjoy on its own and pursuits bits of happiness that are barely satisfactory. We get distressed by this annoying hunt for tiny bits of happiness and we sincerely open up for greater happiness. In the process we find ourselves as servitor part and parcels of the Supreme Divine Being and we wake up in our real ego and experience great happiness. But those who nurture their tiny false ego by considering themselves to be God are far from the great happiness. They might experience some ‘bigger’ satisfaction by widening their delusion but they are basically digging themselves deeper into the entrapment of their imagination. Some people get so delusional in that process that they can’t distinguish anymore between reality and fantasy. That is a profound stage of false ego and at some (irreversible) point this bottomless falseness is called: ‘spiritual suicide’. At all times we have to remember that we are part and parcels of the Supreme Divine Source and that only our servitude to the Lord can lead us to the great happiness of His Happiness.

Issue 96

Dear friends,

In science it is a well known fact that pendulums in the same environment eventually synchronize and swing in the same rhythm which each other. This is true on the spiritual level as well and I always wondered which pendulum adjusts to which pendulum. It is obvious that the devotees of the Lord are the most powerful pendulums since they are aligned with the Source. The Lord Who is the Source of all sources, is the ultimate director and orchestrator of everything and ‘no blade of grass moves without His sanction’. When our individual pendulum isn’t synchronized with His supreme pendulum we are misusing our free will and we live the uncomfortable position of being separated from our constitutional happiness. But the moment we allow our pendulum to be in harmony with His Supreme pendulum we become extremely happy beyond our wildest expectations. Actually it is very stressful to separate our will from His will. It takes a lot of effort to swim upstream. But when we are in harmony with Him everything goes downstream and we can cross the biggest obstacles with the ease of stepping over the hoof print of a calf.

Issue 97

Dear friends,

All healing is essentially spiritual because there is no healing without the sanction of the Lord. Emotional disorders are closely related with obstructed channels in the subtle body’s energy-channels which in turn manifest disorders in the gross physical body. Clearing those obstructions often alleviates the emotional turmoil but it doesn’t guarantee that another emotional distress pops-up. The question is where those emotional traumas are coming from on the deepest level. Most psychologists and psychiatrists will characterize physical events and circumstances as the cause but have no explanation why we are placed in those situations. For the devotee and from the spiritual point of view it is all so easy to understand. When we are not experiencing our relationship with the Lord we are in dis-order by default because we are not experiencing pure love but only distorted forms of love. That’s the ultimate frustration and the root of all emotional disorders. When we experience everything through our relationship with the Lord the whole puzzle of our lives falls in place and all we see and experience is pure love. ‘Sickness’ from this perspective is a whole new concept and loses its characteristics of ordinary understanding.

Issue 98

Dear friends,

Love is available on so many levels and is limited to our conditioned state of emotions. We love each other according to our ability to love; some people are able to love more and others less. The fact that we measure ‘more’ and ‘less’ is because we don’t know our unlimited capacity of love and therefore our love is more like a ‘trade’ rather then unconditional. However, when we are touched by the unlimited love of the Lord we know better. Then we know that we can love others unconditionally and unlimitedly through His love. He is the root of all love. We are like leaves on a tree and we wave at each other through the wind of existence. But we drink the same sap and we are maintained by the same root. Our only real connection is through the root. When we try to love each other while ignoring He Who connects us, we experience only a tiny reflection of the real thing with the anxiety of losing it at any moment. But when we love each other through the Lord an eternal ocean of pure love is our real feeling connection. Genuine love through the Lord transcends all ‘levels’ and is unlimited.

Issue 99

Dear friends,

There is no need to seek for the Lord. He is already there within your heart. Open your inner door and you will see Him in all His glory and beauty right there. His Name is identical to His Being so it is easy to open that inner door: just chant or sing His Name and you are in direct contact with Him. From here you can restore your eternal relationship with Him. Young devotees have asked me: ‘what woman or man is good for me?’ The answer to having mature relationships is simple: have the Lord in the center of your relationship. When you love each other through the Lord the success of your relationship is guaranteed. Sparks that are connected through the fire are surrounded by light. Sparks that are connected separate from the fire are surrounded by darkness. Connection through the Lord is guaranteed eternal success; connection through darkness is temporary and full of danger. Then the question is: ‘but how do I find such a man or woman?’ Again the answer is simple: By realizing the Lord in your heart you will naturally attract in somebody who has the Lord in his or her heart as well and ultimately the Lord will make the perfect arrangement for you.

Issue 100

Dear friends,

When we have, just once, tasted supreme bliss we are always looking forward to tasting that again. That is how Lord Gaura Krishna attracts us towards Him. We get a hint of the super celestial music of His divine flute and all other pleasures become instantly secondary. Still we are prone to fall back and seek pleasure in the mundane world. We somehow forget the supreme attraction; like it was some sort of ‘special experience’ and now we are back in the so-called daily reality. Therefore we have to stay at all times humble and ask for His blessings because it is only the Lord Who by His Own will reveals Himself. We cannot ‘grab’ this supreme bliss and we are always dependant that this bliss overcomes us by His sweet will. So we have to learn to be patient and surrender unto His Will rather than project our will into the world. Yes, when we put our senses on it mundane pleasure is easy to get, but the moment we do that we shut off our receiving capability of the divine bliss. Although the Lord wants to bestow us with His sublime bliss we are too occupied chasing mundane bliss. We simply don’t allow His sublime bliss to overwhelm us. It is the art of being a devotee to always be open to receive Lord Gaura Krishna in our hearts. Right now, when you look deep within; is there space for Him in your heart?

Issue 101

Dear friends,

It seems unspiritual to think highly about yourself, doesn’t it? But unless we understand something essential about ourselves, we can’t really understand the Lord’s immense Love for us. We always need to remember how much we need His mercy but also how much of that unlimited mercy He has already given to us; the Lord is always with us in all circumstances, He protects us, He takes delight in us, He surrounds us with His unconditional Love, and He is so happy to accept us. What if you woke up every morning by the celestial tones of His flute, Him playing a song for you and gently waking you up with His Love? What if you think about yourself as the object of the Lord’s unmatched Love, regardless of whether you have your act together today? Would that not naturally affect your reciprocation to Him? It is the love exchange that intensifies our relationship with Him. We are naturally inclined to love Him because of His everlasting love for us. So the question is: do I allow His love to descent into my consciousness?

Issue 102

Dear friends,

What would happen when we experience all our set-backs in life as opportunities to strengthen our devotional service? When we allow adversity to let us down, turn us into a victim and make us even angry at the Lord we allow ourselves to be eaten up by negativity. Maya has no shortage of handing us unhealthy ways to address the challenges of our lives; a dent in our car, a bad investment affecting our financial security, a friend turning his back to us, etc. But what if we consider it all joy and see all these encounters as opportunities to strengthen our relationship with the Lord? What if the Lord allows all of our set-backs to happen with the sole purpose of pulling us closer to Him? What happens when we experience all of our endurance to be perfect and complete in relation to Him? The result would be a total make-over of our feelings, emotions, outlooks, behaviors and we would experience the consequences of our attitudes as very positive. In these and all other areas of life, when our hearts and minds are filled with great thoughts of the Lord, our lives become sublime and we always turn stumbling blocks in opportunities.

Issue 103

Dear friends,

How does the Lord look at the living entities? He surely doesn’t look at us as we do. We look at the outward appearance but the Lord looks at our hearts. What will happen to our relationships when we start looking at people as the Lord sees them? Many people try to look at the heart but still get caught up in external appearance, status, success, possessions, etc. But the Lord looks at us for who we really are inside. When we can look at the beauty of someone’s heart and we form relationships on that basis we end up with more friends than most people can imagine. Our hearts synchronize in the presence of the Lord and naturally we become aligned in our service to the supreme Source. Our life is not about acquiring, accumulating, impressing, or exploiting. It is about discovering how we can please the Lord, how we can leave behind what we are not and how we can embrace what we are. It is the love for the Lord that binds us all together and riding the waves of that love is our natural activity. That is who we are and that is how the Lord looks at us.

Issue 104

Dear friends,

Can you imagine living life without fear and anxiety, without worry about what tomorrow will bring and stress about how to make everything work out? You can live that way when you fully surrender to the Lord. He promises to take care of His surrendered devotee. He knows that His devotee has nothing else on his or her mind than Him and has no material affiliation whatsoever. The pure devotee is solely depending on the Lord and accepts what the Lord provides and doesn’t lament for what is not provided. The Lord has not only a plan for the universe but also for us personally. He knows exactly what we need to intensify our love for Him and He provides just that for our spiritual advancement. We can safe all the energy that most people expend thinking about terrorism, the economy, how the kids will turn out, etc. Instead we can use that energy in the service of the Lord. Does that mean our lives will be problem free? No. It means that we don’t have to worry about our problems because they will not put a stop to the Lord’s transcendental purpose for us. In that context our problems will bring us closer to Him. Worry and anxiety drains our energy while having full faith in the Lord’s promise will fill us to the brim with energy. At first full surrender is a giant leap in faith but the Lord quickly turns our daring jump into the vivid experience of His omniscient loving existence transforming our ordinary perception into divine perception.


Madhurya Kadambini

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >>

No text or attachments, Sub-item(s) list as below:

Full Madhurya Kadambini
Introduction
1. Bhakti Is Ultimate
2. Bhajana Kriya
3. Types of Offenses
4. Obstacles to Anartha Nivritti
5. Types of Ruchi
6. Asakti Platform
7. Bhava Manifestation
8. Prema Rasa and Pure Love


Full Madhurya Kadambini

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> Full Madhurya Kadambini >>

Shri Madhurya Kadambini
Shrila Vishvanatha Chakravarti Thakura

Translated by Sarvabhavana dasa
©2003 by Sarvabhavana dasa
All Rights Reserved
1. The First Shower of Nectar
2. The Second Shower of Nectar
3. The Third Shower of Nectar
4. The Fourth Shower of Nectar
5. The Fifth Shower of Nectar
6. The Sixth Shower of Nectar
7. The Seventh Shower of Nectar
8. The Eighth Shower of Nectar

1. The First Shower of Nectar

Like cloudbanks filled with life-giving showers, may Lord Krishna Chaitanya's mercy revive the plant of my life perishing in the desert of material existence. His mercy is unrestricted, giving life to the seeds of the nine-fold path of devotion sown in the fields of the heart. The very appearance of Lord Chaitanya's mercy cools the scorching heat of material life and gives joy to the entire universe.
The nine practices of devotion: to hear, chant, and remember the Lord's transcendental name, qualities, pastimes; to serve His lotus feet; to worship and pray to Him; to become His menial servant and friend; and to offer oneself in total surrender to Him are attained only by the mercy of Lord Chaitanya. The mature fruit of these devotional practices is prema, or love of Godhead.
The eternal associates of Lord Chaitanya have preached and thereby firmly established the path of devotional service all over the world. All this has been done by Lord Chaitanya's grace alone, for pure devotional service is attained solely by the blessings of the Supreme Lord and His pure devotees. The Sandilya Sutra confirms this in the following verse, describing Lord Chaitanya's mercy as unlimited and freely distributed. The verse further explains that no one can obtain devotion to Lord Krishna by the process of yoga, the practice of austerities, or any other method except by the mercy of Lord Chaitanya and His [Ed1]pure followers:
bhaktih purvaih shrita tantu rasam pasyed yadattadhih
tam naumi satatam rupa-nama-priya-janam hareh
In the past, saintly persons have always taken shelter of devotional service. Five hundred years ago such a person appeared by whose mercy seekers are able to distinctly perceive that path of devotional service to Lord Krishna, a path steeped in spiritual mellows. I offer my repeated obeisances to that great soul Shrila Rupa Gosvami, who is very dear to the Lord.
Devotees from previous ages like Uddhava, Narada, Sukadeva Gosvami, Shri Yamunacarya, Nathmuni, and others have rendered loving devotional service to the Supreme Lord. But Lord Chaitanya propagated spontaneous, unalloyed devotion, and on the Lord's order Shrila Rupa Gosvami established this platform. This process is therefore available only to the followers of Shrila Rupa Goswami, and so Visvanatha Cakravarti Thakura offers his invocatory prayers to Shrila Rupa Gosvami.
The Supreme Personality of Godhead and Brahman
The sruti or Veda offers irrefutable evidence that establishes the Absolute Truth. The Taittiriya Upanishad states that Brahman is the support and mainstay (brahma-puccham pratistha) of He who is the embodiment of unlimited absolute bliss (the Supreme Godhead), His existence being dependent on Brahman. By this statement the sruti gives preeminence to Brahman, although in a later verse the Taittiriya Upanishad states that the Supreme Lord is the reservoir of rasa or ecstatic pleasure (raso vai sa), and on attaining this reservoir of ecstatic pleasure, who is the Supreme Godhead, even that one Brahman who embodies brahmananda becomes submerged in sublime joy (rasam-hy eva-ayam labdhanandi bhavati).
This statement clearly asserts that the Supreme Personality of Godhead is superior to everything, including Brahman. In this way, the One who has been defined as the reservoir of ecstatic pleasure, rasa svarupa, is described in that crestjewel. and essence of all revealed scriptures Shrimad-Bhagavatam as Krishna, son of Maharaja Nanda, the embodiment of rasa.
The Shrimad-Bhagavatam (10.43.17) states,
The wrestlers saw Lord Krishna as a thunderbolt, the men of Mathura [saw Krishna] as the best of males, the women [saw Krishna] as Cupid in person.
This statement clarifies that the gradual development of spiritual joy depends entirely on rasa and the degree of its intimacy. Therefore rasa is the singular support of spiritual happiness and bliss.
The Supreme Lord Himself declares in the Bhagavad-gita (14.27), “I am the basis of the impersonal Brahman....” The Supreme Lord describes Himself in this way to reveal His real position. Therefore the Vedic scriptures, both sruti and smriti, point out that Krishna, son of Maharaja Nanda, is the Supreme Lord, eternally situated in pure goodness. He is the primeval Supreme Godhead who manifests Himself through His name, form, qualities, and pastimes, independent of any causes or conditions. Krishna reveals Himself by His sweet will in such a way that the jivas can experience Him with their senses, mind and intelligence.
The Lord and Suddha Bhakti—Self-manifest and Independent
Just as the Supreme Lord appears by His independent will as Lord Krishna in the Yadu dynasty, or as Lord Ramacandra in the Raghu dynasty, so also by His sweet will He reveals Himself to the jivas, who perceive Him by their senses. (This fact then determines that it is by the Supreme Lord's will and grace that the jivas can attain God.) Like the Supreme Lord, the process of pure devotional service, belonging to the Lord's internal spiritual potency, also requires no cause or condition to manifest herself.
As the Supreme Lord independently appears to the jivas by His own sweet will, so Bhakti-devi is also self-manifest and fully independent, appearing in any place of her choice. (There is no difference between sakti, or energy, and the energetic principle; hence devotional service, or Bhakti is nondifferent from the Lord in all respects). Therefore Shrimad-Bhagavatam (1.2.6) states,
The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.
Loving devotion is described here as being without any motive for personal gain. This establishes that bhakti is unfettered by causes or conditions, The use of the term ''uninterrupted" in this verse implies that nothing is more pleasing than bhakti Therefore Bhakti-devi cannot be hindered or interrupted; she is free to appear at will, and for the jivas to perceive her with their senses.
How the Lord Bestows His Mercy and Pure Bhakti
In the Shrimad-Bhagavatam (11.20.8) it is stated:
yadricchaya mat-kathadau jata-sraddhas tu yah puman
na nirvinno nati-sakto bhakti-yogo 'sya siddhi-dah
bhakti has been described by the word yadricchaya, or “own volition.” Again, in Shridhara Svami's commentary on this verse, he writes that bhakti is free to act at will. The dictionary meaning of the word yadricchaya is “spontaneous and independent”. Some persons interpret the meaning of yadrcchaya as “a sort of luck or fortune”. But when explained in this way there are bound to be apparent fallacies. For example, is this fortune because of pious activities? or misfortune because of impious acts? or simply a lack of good actions? If we accept that good fortune as a result of pious activities creates bhakti then it makes bhakti dependent upon, and subservient to, pious activities. In other words, this explanation infringes upon the principle of bhakti's free will.
If we agree to the other suggestion that lack of good fortune gives birth to bhakti then we admit that such fortunes are capricious, unpredictable, and therefore imperfect. How can the imperfect produce anything that is perfect? And if one says that the Supreme Lord' mercy is the ultimate cause of bhakti then one has to again undergo tedious research to pinpoint the cause of His mercy. It is certain that after much probing and speculation a single irrefutable cause will not be established. In following this line of thought, confusion reigns. On the other hand, if we agree that bhakti impregnates the devotee's heart as a result of Krishna's causeless mercy, then understanding this become easier. Yet one may raise the question as to why the Lord's mercy often seen to be unequally dispensed. Is the Supreme Lord guilty partiality? If the Lord's grace is causeless then He must shower it everywhere without consideration, but it is seen that His mercy is not freely given to all. Should we blame Krishna for being biased, or even unfair? The open discrimination the Lord practices against the demons by killing them, and the favor he shows towards His devotee does not tarnish the Lord's reputation, but rather becomes an embellishment in His character. Krishna's quality of bhakta-vatsalya; His protective affection towards the devotees, surpasses His other transcendental excellences. (The Eighth Chapter will deal with this point in detail.)
It is frequently pointed out that the pure devotee's mercy is also the cause of devotion. just as the Lord's mercy is known to be causeless, so His devotees who possess the same qualities as the Lord also shower their causeless mercy. Hence, when we declare that the devotee's causeless mercy is the reason which inspires bhakti but that bhakti is not being equally distributed, naturally this will be criticized as partiality. Though it is wrong to say that the causeless mercy of both the Lord and the pure devotee is prejudiced, we read in the Shrimad-Bhagavatam (11.2.46),
The madhyam adhikari offers his love to the Supreme Personality of Godhead, is a sincere friend to all the devotees of the Lord, shows mercy to ignorant people who are innocent and disregards those who are envious of the Supreme Personality of Godhead.
These characteristics clearly indicate that the madhyam adhikari devotee does not distribute his mercy equally to everyone. The truth is that the Supreme Lord is subservient to His devotee's wishes; therefore He emulates His devotee in disbursing mercy. Based on this fact it is easy to see that if the madhyam devotee is merciful to someone the Lord automatically showers His mercy on that recipient This conclusion is sound in all respects.
The single cause that attracts the mercy of the Lord is the bhakti that permanently resides in the pure devotee's heart. In other words, Krishna's mercy will not be invoked without that bhakti within the heart of His devotee which attracts His mercy to appear in the first place. Therefore, because bhakti is completely independent, even from previous piety and good fortune, it is undisputedly confirmed that bhakti is self-manifest. As mentioned earlier, devotion is the only cause of devotion; Bhakti-devi does not require any cause or reason to appear other than her own sweet will.
The Supreme Lord Is Subservient to His Pure Devotee
The word ati-bhagya (extreme good fortune) in the verse “yah kenapyati-bhagyena jatasraddho'sya sevane" wherein it describes “one who engages in devotional service with firm faith due to some extreme good fortune", takes on a new and deeper meaning. It no longer means extreme good fortune as a result of previous pious activities, but extreme good fortune received owing to the pure devotee's compassion.
Here, one may present a counter argument saying that devotees are always under the Lord's control, therefore how can the devotee's mercy appear first, independently, and not as a successor to the Lord's causeless compassion? Krishna Himself provides the solution to this problem by openly declaring that He is voluntarily subservient to His pure devotees. The Lord empowers His devotees to distribute mercy as they like, and in this way He broadcasts their superexcellent position.

The Lord Acts on His Own Sweet Will

When the devotees are experiencing the results of their past actions unfolding on the stage of this material world, the Supreme Lord retains full independent control over His mercy potency towards them. The Lord can utilize at will that mercy potency (krpa-sakti) He has entrusted to His devotees. In other words, the devotees do not have full liberty in distributing mercy.
Despite this fact, the Lord's kindness to His surrendered devotees is very clear. In the Bhagavad-gita, the Lord says, mat-prasadat param santim mat-samsthamadhi-gacchati. “My devotees obtain by My mercy alone the supreme peace that fully reposes in Me. “Here the word prasada means the kindness the Lord shows to His devotees by entrusting them with His mercy potency. This was already mentioned earlier. Besides this, from the verse, “by the nature of His fully independent will", certain relevant points require elaboration.
One can understand from many scriptural evidences that the internal reason the Lord incarnates is simply because of His independent will. Yet the external reason the scriptures give for His appearance is to alleviate the burden of sin weighing down mother Earth. Similarly, no one commits a grievous mistake by saying that desireless activities—whereby one does not aspire to enjoy the fruits of action-are a means to approach bhakti, or devotional service. Again, the Shrimad-Bhagavatam (11.12.9) explains:
yam na yogena sankhyena dana-vrata-tapo-'dhvaraih
vyakhya-svadhyaya-sannyasaih prapnuyad yatnavan api
Even though one engages with great endeavor in the mystic yoga system, philosophical speculation, charity, vows, penances, ritualistic sacrifices, teaching of Vedic mantras to others, personal study of the Vedas, or the renounced order of life, still one cannot achieve Me.
Here the scripture clarifies that all such practices cannot lead to bhakti. Elsewhere, the Shrimad-Bhagavatam (10.47.24) declares:
dana-vrata-tapo-homa japa-svadhyaya-samyamaih
sreyobhir vividhais canyaih krishne bhaktir hi sadhyate
Devotional service unto Lord Krishna is attained by charity, strict vows, austerities and fire sacrifices, by japa, study of Vedic texts, observance of regulative principles and, indeed, by the performance of many other auspicious practices.
The type of bhakti attained by performing the activities mentioned in this verse refers to a devotion dominated by knowledge and on the mundane platform of the mode of goodness. It definitely does not refer to the unalloyed devotion that is transcendental to the material modes and on the plane of prema, or spontaneous love of Godhead.
Some scholars explain this verse by saying that charity means to give to Lord Vishnu and His devotees; fasting means to observe fasts like Ekadashi, Janmastami; and renunciation and penances means to renounce sense gratification and accept a simple lifestyle to attain the lotus feet of Lord Krishna. When these activities are thus explained they acquire the characteristics of sadhana-bhakti, or regulative devotional service. Bhakti is cultivated perfectly by the nine processes of devotional service, Therefore the scriptural declaration is that bhakti is the cause of bhakti.
This philosophical presentation summarizes the different counter arguments and establishes the principle that bhakti is causeless.
Pure Bhakti Is the Only Means to Perfection
Bhakti is the only means to attain complete perfection. To abandon this path and accept voluntary hardships in pursuit of empirical knowledge is as futile as beating the empty husks of wheat. As the Shrimad-Bhagavatam (10.14.4) describes in the following verse, one gains nothing from it but useless toil.
sreyah-shritim bhaktim udasya te vibho
klisyanti ye kevala-bodha-labdhaye
tesham asau klesala eva sishyate
nanyad yatha sthula-tushavaghatinam
My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.
The Shrimad-Bhagavatam (1.5.17) states, kovartha apto' bhajatam svadharmatah—that if a man gives up his occupational duties to serve the Supreme Lord, Hari, and in the process accidentally falls down before attaining perfection, then still there is no loss by his having abandoned his occupational duties. Again the Shrimad-Bhagavatam (10.14.5) describes that many yogis in the past tried to attain the Lord's lotus feet by their own endeavors; they offered the results of yogic practices the Lord and, because of it, became eligible to hear about transcendental glories. Hearing those transcendental topics an rendering devotional service made them self-realized, and thus achieved the supreme destination.
These scriptural evidences clearly indicate that for the yogis, jnanis, and karmis to become successful in their individual paths, their engagement in devotional service is imperative. Whereas to attain perfection the path of bhakti which results in spontaneous love of Godhead prema, there is no need of yoga, jnana karma, or any other process. The scripture (SB. 11.20.31) states that the cultivation of knowledge renunciation are not conducive to the path of bhakti, and that one who has left all other types of religion and is solely surrendered unto Krishna is the best of all saintly souls. From these instructions we understand that there is no question of bhakti ever being dependent on anything extraneous. In fact, all other processes like yoga, jnana and karma are able to offer the practitioner the desired results only with the help of bhakti. Thus Bhakti-devi, instead of being dependent on the other processes, in turn lends her potency to them so that these other processes are able to give the desired results. Bhakti-devi on her own can offer same results. Hence the Shrimad-Bhagavatam (11.20.32-33) states,
Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga charity, religious duties, and all other means of perfecting life is easily achieved by devotees through loving service to Me.
Besides, what is the use of acquiring such results without bhakti? Therefore the Hari-bhakti-sudhodaya (3.11-12) declares:
bhagavad-bhakti-hinasya jatih sastram japas tapah
apranasyaiva dehasya mandanam loka-ranjanam
A person's noble birth, studying the Vedas, chanting mantras performing penances, and so on are an worthless if he is bereft of devotion, or bhakti, Just like the decorations of a dead body.
Pure Bhakti Is Independent Unlike Other Processes
As the proper functioning of the body is solely dependent on life being present in it, similarly, yoga, jnana, karma and so on are subservient to and singularly dependent on, bhakti. Another fact is that karma-yoga, is effective only when the right conditions are present: the time, place, ingredients, performer, circumstances, and so on have to be auspicious and accurate. Mistakes in observing any of these regulations render fruitless all endeavor. (Detailed information about this is available in the smriti scriptures dealing with karma-yoga.) None of these stipulations, however, govern the practice of bhakti. In order to clarify this point the Vishnu-dharmottara states:
na desa-niyamas tatra na kala-niyamas tatha
nocchishtadau nishedhas ca shri-harer namni lubdhakah
O hunter! in the matter of chanting the holy name or executing other such processes of devotional service there are no hard and fast rules dependent on time, place, circumstance, etc. In fact, one can chant the holy names even in a contaminated state.
Bhakti is able to award absolute perfection without having to depend on anything. Again the Padma Purana (the Shri Vyasa Padyavalya) declares:
sakrid api parigitam sraddhaya helaya va
bhrigu-vara nara-matram tarayet krishna-nama
O best of the Bhrgus! if anyone chants Lord Krishna's name even once unreservedly, whether in a derisive mood or with proper faith, the holy name will certainly award him liberation.
If while executing karma-yoga a person commits the slightest mistake in observing its many rules and regulations it results in negative, inauspicious influences. Therefore the smriti scripture warns that while peforming yajna, or sacrifice, if the Vedic mantras are chanted improperly, or the intonations and pronunciations like anudatta, udatta, and svarita are faulty then these acquire the fearsome form of a thunderbolt that devastates the performer.
An example of the importance of following such stipulations found in the story of Vrtrasura, wherein Tvasta Rsi performed sacrifice to vanquish Indra. While chanting the mantras the rsi mispronounced the word indra-satruh Pronounced correctly the word means “enemy of Indra {Vrtrasura}", instead it came to mean “Indra, enemy of Vrtrasura”. This mistake proved fatal for Vrtrasura.
All Jivas Have the Right of Admission into Bhakti-yoga
Similarly, in jnana-yoga, or the cultivation of empirical knowledge, the conditions are that the, jnana-yogi must purify his internal senses, namely: the mind, the intelligence, and the consciousness. In the case of karma-yoga, the yogi must relinquish the fruits by which his internal senses are purified. At this stage of practice he becomes eligible to embrace the path of jnana-yoga. This proves that jnana-yoga in some ways is dependent upon, and subservient to, karma-yoga. In jnana-yoga, if the jnani either accidentally or deliberately has the slightest falldown the scriptures (SB 7.15.36) condemn him as a shameless person, likening him to someone who eats his own vomit. Although such persons as Kamsa, Hiranyakasipu, and Ravana were very erudite and accomplished jnana-yogis, yet they are infamous characters condemned throughout history for their moral aberrations. The slightest hint of profligacy penalizes the jnana-yogi and his spiritual preceptors then ostracize him.
In the case of bhakti-yogi; the path of pure devotional service, even if the devotee is infected with lust, greed, and other such faults he is still eligible to take up the process. Later, by the practice of bhakti, which is completely independent and beyond all rules and regulations, the devotee's heart and consciousness become purified of any defects. Therefore, the Shrimad-Bhagavatam (10.33.39) explains:
vikriditam vraja-vadhubhir idam ca vishnoh
sraddhanvito 'nushrinuyad atha varnayed yah
bhaktim param bhagavati pratilabhya kamam
hrid-rogam asv apahinoty acirena dhirah
Anyone who faithfully hears or describes the Lord's playful affairs with the young gopis of Vrindavana will attain the Lord's pure devotional service. Thus he will quickly become sober and conquer lust, the disease of the heart.
In this verse the Sanskrit for “attains pure devotional service is an infinitive verb and it is placed in the beginning of the verse. By doing so it means that, in spite of the person being afflicted with lust, he first attains bhakti and later roots out the material diseases.

The Bhakti-yogi Is Above Censure

In the Bhagavad-gita (9.30) Lord Krishna says,
Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination.
The scriptures elsewhere (SB 11.14.18) also indicate that the Lord's devotees may come under the control of lust, greed, and so on.
From such authoritative statements we can conclude that despite character blemishes the scriptures do not censure such devotees. The appearance of the Vishnudutas, the messengers of Lord Vishnu, at the time of Ajamila's death proved that he was a devotee of the Lord. He had called out his son's name (Narayana) with his last breath, simply out of affection for his child and thus chanted the Lord's name in sanketa (a hint-alluding to the Lord). Even though Ajamila did not consciously chant the holy name, according to the scriptures his unconscious chanting was a sufficient reason for such a devotee to be praised and accepted as saintly and to not be defamed.
For the karma-yogi, the essential key to success is the proper consideration of time, place, and circumstance. In jnana-yoga, purification of the internal senses is the essential ingredient for progress. In both these processes the slightest deviation from the set rules neutralizes any success. Jnana-yoga and karma-yoga fully depend on bhakti to help them achieve their respective goals; therefore bhakti is their resuscitator. Neither karma-yoga nor jnana-yoga are independent-they are always inferior to bhakti because, unlike bhakti, karma and jnana-yoga are regulated by stringent rules. To say that jnana is the only means to execute bhakti is indeed foolish. The ultimate goal of life is mukti, or liberation, but bhakti takes one to. the highest spiritual realm.
The scriptures (SB 5.6.18) declare that the Lord easily grants one liberation, but rarely does He bless someone with bhakti, or devotion. The Shrimad-Bhagavatam (6.14.5) confirms this:
muktanam api siddhanam narayana-parayanah
sudurlabhah prasantatma kotishv api maha-mune
O great sages, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are extremely rare.
Bhakti is the Ultimate
In His Vamana incamation the Supreme Personality of Godhead acted as Inda's junior Vamanadeva was the omnipotent Supreme Lord and the maintainer of India, and so the learned sages understood this as the Lord's kindness and not that His taking the inferior position was in any way demeaning. Similarly, when scriptural statements give more importance to jnana and show bhakti as its appendage, this does not confound the wise. They understand that although bhakti is placed in a secondary position to jnana, it is there to act as a support to jnana. The scriptural adage (SB. 11.3.31) “bhakti gives rise to bhakti'' proves that the ultimate goal of devotion is prema (spontaneous love of Godhead) - And prema is the pinnacle of all spiritual perfections. Bhakti-devi is the Supreme Lord's direct internal potency, and like the Lord she is omnipresent, supremely autocratic, subjugating everyone, the life-giving force, the highest principle, self-manifest. These are but a few of Bhakti-devi's unlimited qualities.
Perfection found by following any path other than the path of bhakti-yoga is limited, to say the least. It is clear that if a person chooses to embrace any of these other methods for spiritual elevation, we can understand that he has not read the authorized scriptures at all, or, if he has read them, that he has missed their essential teachings. The scriptures stress the point that only animals, who are inferior to human beings, do not worship and serve the Supreme Lord. This proves that those who are really on the human platform naturally must develop devotion to the Supreme Lord.

2. The Second Shower of Nectar

The Madhurya-Kadambini eliminates the need to discuss dualism and monism, but if a reader feels that such a discussion is necessary then he should read the Aisvarya-Kadambini, also by Visvanatha, Cakravarti Thakura.
Now we shall discuss bhakti and the symptoms of bhakti. There are two kinds of bhakti: sraddha (devotional service performed with faith) and misra (mixed devotional service). Pure devotional service, or suddha-bhakti is free from any traces of empirical knowledge or fruitive activity. Pure devotion is like a desire tree or creeper, eternal and unfettered by the concepts of the dualities of birth and death. Yet Bhakti-devi. appears on the sensual plane so that those who have embraced this path may perceive her. Those devotees who seek only the sublime nectar of spiritual life and who have denounced any desire outside of the service to the Supreme Lord, accept the shelter of the creeper of devotion.
Bhakti-devi is the inspiration for all activities favorable to the process of surrender to the Supreme Lord. Like the touchstone, Bhakti-devi gradually converts the iron of material sense perception to the gold of spiritual understanding merely by the power of her association.

The Two Types of Bhakti

From this creeper of devotion burgeons two fresh leaves both representing sadhana bhakti or regulated devotional service. The first leaf is called klesaghni (destroyer of distresses), and the second leaf is known as subhada (bestower of good fortune.) (These two leaves may also be described as vaidhi-bhakti, regulated devotional service, and raga-bhakti spontaneous devotional service. Their difference of mood depends entirely on the practitioner's level of realization). The soft inner core of these two leaves represents the devotee's mood of constant hankering for a loving relationship with the Lord and His eternal associates, When he attains this loving relationship, the devotee feels that he belongs to the beloved Lord and His associates. This elevated stage is known as raga-bhakti, or spontaneous love.
The outer portion of the leaves represents the devotee's dutiful attitude towards Krishna—his spontaneous feelings are curbed by scriptural edicts, his mood borders on formality, and lacks cozy familiarity, tenderness, and open expression of his intention and feelings. His relationship is on the platform of vaidhi-bhakti or regulated devotional service, and it is not as pure as a relationship in raga-bhakti. In actual fact, there is very little difference between these two stages of devotion as far as their ability to destroy distresses and bestow good fortune is concerned.
The Causes of Distress and the Means to Neutralize Them
Distress is caused by five things: nescience, false ego, material attachments, envy, and mundane engrossment, all of which essentially represent different aspects of the mode of ignorance. Sinful reactions, which are also part of klesa (distress), go through four stages:
prarabdha (already mature)
aprarabdha (not yet mature)
kuta (the stage before the seed)
bijam (the seed stage) .
Sins are abominable and they add only partly to man's material distress. The godly traits in man are his aversion towards the temporary, attraction for the divine that is connected to the Supreme, acceptance of that which is favorable to devotional service, mercy, forgiveness, truthfulness, simplicity, impartiality, patience, gravity, respectfulness, humility, and good fortune. The scriptures (SB. 5.18.12) also confirm that the Lord's devotees are automatically embellished with all the excellent qualities that are found in the demigods.
The Shrimad-Bhagavatam (11.2.42) declares, bhaktih paresanubhavo viraktir anyatra caisha trika eka-kalah, that along with devotional surrender and direct perception of the Supreme Lord, aversion to, and detachment from, matter occur simultaneously. This supports the principles discussed earlier that sadhana-bhakti destroys distress and bestows good fortune. Now, although both these leaves of sadhana-bhakti sprout at the same time there is still a slight difference in their growth. The time lapse between distress being destroyed and good fortune being bestowed is so indistinct that the appearance of the two appear to happen simultaneously. Yet by the subtle symptoms of these two actions, the learned have been able to distinguish the difference.

Bhakti Begins with Faith

The pilgrim undertaking a journey on the path of devotion must have faith (sraddha), a faith synonymous with the firm conviction to act on the words and the instructions of devotional scriptures. Faith is of two kinds: svabhaviki (natural) and balotpadika (inspired by an external force). Faith gives birth to the desire to surrender to a bona fide spiritual master and to learn from him the proper rules and etiquette of the devotional science. Sincerely following the spiritual master's instructions bestows upon a disciple the good fortune of wanting to associate with an elevated saint experienced and absorbed in the same devotional mood as the disciple himself aspires for-min other words, a like-minded saintly instructor. At this point begins the stage of bhajana-kriya, the platform of serious devotional activities.

Bhajana-kriya

Bhajana kriya is divided into two parts anishthita (unsteady) and nishthita (steady). When devotional activities are performed on the anishthita platform, there is no fear of deviation or lethargy. Anishthita (unsteady devotional service) is further divided into six gradations:
utsahamayi (sudden enthusiasm)
ghana-tarald (sometimes enthusiastic, sometimes lethargic)
vyudha- vikalpa (a stage when doubts assail one's resolve)
visaya-sangara (a stage of internal tug-of-war with material sense enjoyment)
niyamaksama (although one practises regularly, full justice is still not done to the process)
taranga-rangini (attachment to wealth, adoration, distinction, and so on).
Let us first discuss the beginning stage of bhajana-kriya—the stage of utsahamayi. When a young student begins higher education he is very proud, thinking himself to be a praiseworthy scholar. Such thoughts encourage the student to apply himself and to perform well. Similarly, when a novice commences spiritual life he takes to it so enthusiastically, thinking himself to be somebody special.
The example of the same young scholar explains the stage of ghanataral. At times the student concentrates deeply on his studies, but sometimes, because of his inability to understand something, he becomes apathetic. In devotional activities the neophyte goes through similar spells of opposing attitudes sometimes enthusiasm, other times lethargy.
Vyudha-vikalpa is an interesting stage on the path of spiritual life. sometimes the devotee thinks “I shall convince my wife and family to become Vaishnavas and serve the Supreme Lord. I shall convert my house into a temple and remain there happily practicing devotional service.” At other times he thinks, “I shall leave my family, home, and the rest of my worries behind me and go to Vrindavana. I shall reside there, for it is the holiest of places, and I shall cultivate devotional surrender through the nine practices of devotion.” Or he will say, 'Ultimately, I have to give up my home and all my other attachments, then should I not first plunge into the pool of sensual pleasures until I am satisfied?”
Or he may think, The scriptures speak of family and wife being like a dark and dismal well. Should I not leave home this very moment? Sometimes the scriptures encourage me to perceive that this material life, family connections, wife, children are abominable and to renounce them. Yet how can I do that? My parents are old and infirm, who will take care of them? Besides, if I should leave home prematurely, with my material desires to enjoy still unfulfilled, my mind will continue to dwell on sense pleasures until my final days. This would be a disaster! Therefore, I can understand from my own thoughts that I am too weak to follow the Lord's instructions and renounce family life. For now I shall live simply. When the proper time comes I shall hasten to Vrindavana and spend my days and nights in deep meditation on the pastimes of the Supreme Lord.”
The scriptures (SB. 11.20.31) say that neither knowledge nor renunciation is helpful in performing devotional service; since renunciation cannot give birth to bhakti, practicing renunciation separately is unnecessary. After one is situated in devotional service, however, renunciation is an asset because then renunciation proves not only the effectiveness of bhakti but also its superiority. it is both wrong and foolish to cultivate knowledge and renunciation separately once a person enters the path of devotional service.
A famous aphorism in logic is, “When the renunciate goes begging from door-to-door, he finds all the family larders full with grains because he is given charity.” Basing his argument on this logic the aspiring devotee thinks, “I must take up renunciation”. Next moment he comes across another scriptural maxim (SB.10.14.36) stating that unless one develops loving devotion to the Lord his home is a prison. So he says to himself, “Must I remain in household life and try to develop devotional surrender to the Lord? Maybe I should practice hearing about Krishna or chanting Krishna's name and fame. Should I emulate Ambarisa Maharaja and simultaneously perform all the nine devotional activities?” When bhajana-kriya goes through this state of doubt and vacillating resolve it is known as vyudha-vikalpa.
Visaya-sangara is the stage when conflicting doubts and arguments are resolved in the devotee's heart and he is convinced about the path of renunciation. Scripture states that just as an object lost in the west cannot be found in the east, similarly, a person engrossed in materialistic activities will never become attached to Krishna. The devotee feels that his desires for sensual enjoyment are forcing him towards fulfilling them, and so his attraction for chanting and devotional service becomes weak. Therefore he thinks he should immediately discard those desires and wholeheartedly chant the holy name, although even in the process he may sometimes fall victim to sense gratification. The devotee still remains convinced of the scriptural truth that perfection can be achieved through devotional service. And although he may fall prey to sense enjoyment, he rebukes himself and feels remorseful, always continuing his devotional practices. Thus the devotee wages a war against his desire for sense gratification: sometimes the victor, sometimes the defeated. When he does fall victim, the devotee at this stage of unsteady devotional service still feels regret and revulsion at his weakness.
The next stage of unsteady devotional service is niyamaksama, where the devotee vows to increase his devotional activities. He resolves to chant sixty-four rounds daily, offer one hundred prostrated obeisances to the Deities and the Vaishnavas; serve the senior devotees; avoid talking about mundane topics; shun the company of materialistic minded people, and so on. Daily he makes these vows, but at the last moment he is unable to honor them. The difference between visayasangara and niyamaksama is that in the former the devotee is helpless to give up material sense pleasures, and in the latter he is unable to increase and improve his devotional activities.
Now let us discuss taranga-rangini the last stage of anishthita devotional service. In describing the nature of bhakti it is said that everyone is attracted towards the reservoir of bhakti, the devotee. The devotee himself becomes a treasure-house of good qualities and mercy. These characteristics attract people who, in turn, crown the devotee with wealth, adoration, distinction and position. Although these accolades come to him as by-products of bhakti they nevertheless may stunt the spontaneous growth of the creeper of devotion if he uses them for his self-aggrandizement. Taranga means “waves” and rangini means “play”. Therefore, in the vast unlimited ocean of bhakti these by-products are waves that create tempests in devotional life. The devotee aspiring for pure devotion sees these waves to be harmless,-only gleefully playing and cresting.

3. The Third Shower of Nectar

This chapter discusses anartha-nivritti, the cessation of unwanted desires. (Anartha means unwanted desires in the heart, and nivritti means to cease.) There are four kinds of anartha:
(1) Duskrtottha (anarthas coming from sinful activities)
(2) Sukrtottha (anarthas coming from pious deeds)
(3) Aparadhottha (anarthas coming from offences)
(4) Bhaktyuttha (anarthas coming from devotional service)
Earlier we discussed the bad effects of material attachments, such as envy and anger. These causes of distress are born of sinful activities (dushkriti). The craving for temporary sensual pleasure is also a detrimental desire in the heart, an anartha stemming from sukriti (pious activities). [Suffering comes from impious deeds, whereas pious deeds facilitate enjoyment of the senses.] Some scholars say that sukritottha anarthas are part of the five causes of distress: envy, pride, anger, ignorance, and attachment.
Chanting—the Remedy for Offences
Obstructions on the path of pure devotion are caused by aparadhottha anartha (unwanted desires coming from offences). These offences refer particularly to nama-aparadhas, or offences against the holy name, and they do not include seva-aparadha, offences committed in devotional service and in worship of the Deity. Seva-aparadhas are excluded because conscientious devotees remove such offences by reciting prayers and constantly performing devotional service, thereby avoiding the possibility of the offence in its seed form growing into a future reaction. Chanting the holy name of the Lord also effectively removes the reactions to seva aparadha. Therefore, if a devotee is careless in avoiding seva-aparadha, knowing that his chanting will nullify his reactions to such offences, then that is an offence against the holy name. The scriptures warn us that committing sins on the strength of chanting the holy name is a very serious nama-aparadha.
Although chanting is shown here to be the remedy for curing seva-aparadha, it is actually the remedy for offences committed in performing all parts of devotional service. The scriptures state that if a person sins knowing that later he can perform some atonement (prayascitta) to absolve them, the sins instead of being removed become even more serious.
In different scriptures, the Supreme Lord states that anyone who tries to serve Him, even unsuccessfully, need not be concerned, because the devotee's service, however imperfect, is never wasted. Again Krishna has said that anyone who simply chants a particular ten-syllable mantra [(klim) gopijana-vallabhaya svaha] attains all perfections.
Offences are not in the Category of Sins
Then one may ask whether it is a nama-aparadha if a devotee cannot complete this discipline on the path of devotion. The reply is that it is not. Sinning on the strength of chanting means that one sins deliberately and thereby is guilty of nama-aparadha. (Whereas sinful activities can be recognized as those actions strongly condemned in the scriptures, and whereby the scriptures give remedial measures to rectify them.) A person who is unable to reach his spiritual goal sometimes fails from carelessness, not necessarily from the compulsive habit of committing sins.
It is interesting to note that when a person does not attain the goal of karma-yoga the scriptures strongly condemn it, but when one fails to reach the goal of devotional service the scriptures do not react in the same way. The Shrimad-Bhagavatam (SB 11.2.34-35) states:
ye vai bhagavata prokta upaya hy atma-labdhaye
anjah pumsam avidusham viddhi bhagavatan hi tan
yan asthaya naro rajan na pramadyeta karhicit
dhavan nimilya va netre na skhalen na pated iha
The Lord's instructions to people in general who are ignorant about the ultimate goal of life regarding God realization is factually true religion and is also preached in the Shrimad-Bhagavatam. Those on this path of perfection may run blindfolded but will never trip over and fall down to illusion.
Anyone who wholeheartedly takes up devotional service (bhagavatat-dharma) even with knowledge of its deep philosophy and its many practical aspects, may act contrary to the rules of one or some of its various practices much like the neophyte may. However, such a devotee still does not incur sin, nor is his advancement depreciated. In this case the word “blindfolded" cannot be interpreted to mean being blind or ignorant of the rules of the sruti and smriti scriptures, otherwise this would obscure the principal purport of the text. The word “blindfolded" does not mean that one should ignore the thirty-two offences in devotional service just because the Lord said that “one may run blindfolded but will never ... fall down to illusion. (Two examples of these thirty-two offences [seva aparadha] to avoid are that one cannot enter the temple with shoes on or whilst one is riding on a palanquin. Both of these are offences prohibiting certain actions.)

How to Absolve Offences

A person who offends the Supreme Lord is referred to as a two-legged animal. It is mentioned that offences committed against the holy name may be old offences or new ones; if either of the offences are done unwittingly then certain symptoms will surely reveal as much. Constant chanting of the holy name will lead to unflinching faith in devotional service. This constant chanting gradually diminishes the effects of the offences. But if the offences were committed knowingly, right from the start, then special arrangements for counteracting them are recommended.
Blaspheming a Saintly Person Is Deadly
Now we shall discuss the ten offences against the holy name: The first offence is to criticize and blaspheme the devotees. Blaspheming in this context means to be envious of, and antagonistic towards, the saintly devotee. If one even accidentally commits this offence against a Vaishnava he must bitterly repent of his low behavior. just as poison is counteracted by poison, similarly, the offender, having set aflame his spiritual life with blasphemy, must be purified in the fire of contrition. The offender must go and fall at the feet of the devotee he reviled and beg forgiveness until he is again able to please that Vaishnava. He Must approach the devotee with trepidation in his heart and think that by pleading, praising, offering repeated obeisances, or by any means he must satisfy the offended devotee. Yet, if for some reason he is unable to appease the devotee then the offender must continue to serve him for many days in a way that will impress and satisfy him, In case the offence is of such a serious nature that the Vaishnava's ire remains unpacified, then the offender must strongly condemn his own abominable action and think, “Oh, how shameful! I have blasphemed a Vaishnava' I shall have to suffer millions of years in the fire of hell.” With a heavy heart, the aparadhi must then take complete shelter of the holy name and chant incessantly, knowing this to be his only hope.
The holy name of Krishna is all-powerful and can absolve any offence, however serious. The offender may incorrectly think, “If this is true about chanting, their why should I have to fall at the Vaishnava's feet in such a humble manner and demean myself? After all the scriptures ensure that for one who commits nama-aparadha chanting on its own will clear away all offences, hence I shall certainly be again pardoned.” Such thinking is incorrect. Instead, the offender becomes enmeshed in another heinous nama-aparadha, that of committing sin on the strength of chanting the holy name.
The offender may once again try to rationalize his misbehavior by saying, “According to the scriptures (SB 11.11.29) only those who are compassionate, peaceful, and tolerant are called sadhus, or saintly persons. Therefore, the offence of blaspheming a devotee is appropriate only when someone who possesses these characteristics is criticized, not for one who has not developed these qualities. In reply, the scriptures state that even if reprobates, cheaters, hypocrites, pretenders, outcastes, and worse take up devotional service, needless to say they are still considered to be sadhus. They must not be criticized for their past, however terrible it may have been, and they cannot be barred from being accepted as Vaishnava devotees. nor can their devotion be deprecated.
The sastra further declares that if a maha-bhagavata, or an elevated pure devotee, is offended, he simply brushes aside the entire episode because he possesses immense compassion, and he will not acknowledge the behavior as an offence. As for the guilty party, he must fall at the sadhu's feet and beg forgiveness so that his heart may be purified. We learn from the sastra and the sadhus that even if the maha-bhagavata. effortlessly tolerates the foolish person's blasphemy, his followers cannot bear this atrocity; they punish the offender by wishing him to suffer appropriately for his offence.
The pure devotees are incorruptible and independent in thought. They do not require a reason to shower their causeless mercy on any soul, however wretched he may be. Sometimes they display great magnanimity by showing profound mercy to a downright offender and harsh critic. At the same time they are not swayed by praise in order to make them act compassionately. The story of the elevated devotee Jada Bharat is a good example. King Rahugana once engaged Jada Bharat to carry his palanquin. After going some way, the king began to rudely criticize Jada Bharata who simply showered him with mercy. In another incident, the atheistic Daityas were very offensive to Uparicara Vasu, the King of Cedi. A third example is that of the despicable Madhai who threw a stone at Lord Nityananda, causing His forehead to bleed profusely, yet the Lord showed him causeless mercy. So far we have discussed the first nama-aparadha, that of offending a devotee. The same principle is applied to another offence against the holy name that of disobeying the orders of the spiritual master.

Differences Between Lord Vishnu and Lord Siva

We now continue our discussion by explaining the differences between Lord Vishnu and Lord Siva. Consciousness is of two kinds: independent consciousness and dependent consciousness. Supreme Consciousness, or the Supreme Controller, is all-pervasive and fully independent. The subordinate consciousness is present in the body in the form of jiva energy. This consciousness is the living entity who is always under the control of the Supreme Consciousness.
The Supreme Consciousness is further divided into two classes: (a) that which is beyond the illusory potency, maya's jurisdiction, and (b) that which voluntarily accepts the influence of maya for executing universal affairs Lord Narayana belongs to the first category. The scriptures (SB 10.88.5) have often described Lord Narayana as the Supreme Being who is transcendental to the material modes. Lord Siva belongs to the second category of Supreme Consciousness. The scriptures describe Lord Siva as eternal, possessing divine energies, and all the three lingas (the three levels of sakti: svarupa, maya, and jiva saktis). And although he is covered by the material modes Siva is not in the category of jiva, The Brahma-samhita (5.45) states:
kshiram yatha dadhi vikara-visesha-yogat
sanjayate na hi tatah prithag asti hetoh
yah sambhutam api tatha samupaiti karyad
govindam adi-purusham tam aham bhajami
Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Sambhu is a transformation for the performance of the work of destruction.
In the other Puranas and Agamas, Lord Siva's supreme status has been unequivocally declared. The Shrimad-Bhagavatam (1.2.23) states that Lord Hari alone is the Supreme Personality of Godhead, the sole purpose of creation, maintenance, and annihilation of this universe. He enters into the three material modes of goodness, passion, and ignorance, and then expands as Lord Siva, Lord Brahma, and Lord Vishnu, respectively, to carry out such work as the creation. This statement confirms that Lord Brahma is the Supreme Controller, although at the same time it must be understood that this is so because he has been empowered by the Supreme Lord, Vishnu. The Brahma-samhita (5.49) confirms this:
bhasvan yathasma-sakaleshu nijeshu tejah
sviyam kiyat prakatayaty api tadvad atra
brahma ya esha jagad-anda-vidhana-karta
govindam adi-purusham tam aham bhajami
I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of surya-kanta, etc.
The Shrimad-Bhagavatam (1.2.24) explains that smoke is more subtle than inert wood and fire is superior to smoke because it receives the oblations in Vedic sacrifices. Similarly, the material mode of passion is higher than ignorance, and goodness is higher than passion because it reveals Brahman. Although the Shrimad-Bhagavatam places the mode of passion above ignorance, smoke, here symbolic of the mode of passion, is unable to bring one to the stage of God-realization. Direct perception of the Supreme Lord is possible only in the stage of sattva guna, symbolized by the fully ignited sacrificial fire.
Of course, God-realization is latent within tamah guna, just as fire is latent in firewood. Tamah guna a state of deep slumber: one experiences a feeling of undifferentiated euphoria similar to that experienced by the monists in search of knowledge. The final destination of the monists is the state of undifferentiated bliss known as susupti, or deep slumber. One must be in a position to analyze aphorisms from the scriptures and draw the right conclusions to avoid confusion.
The Jiva
Now we shall discuss the jiva, the other conscious being. The jiva's position is that of eternal loving servitorship to the Supreme Personality of Godhead. jiva is of two categories, the first category being those under the spell of illusion and nescience. Demigods, humans, animals, and lesser beings are in the first category of jivas. The second kind, those who are free from nescience and illusion, are subdivided into two sections:
Those who are absorbed in the opulence of the Supreme Lord and worship Him reverentially
Those who are neither attracted to the Lord's opulence nor to this mood of reverential worship.
The jivas who are absorbed in the Lord's opulence are again divided into two kinds:
(a) Those who appear directly from the state of pure consciousness and are saturated in the absolute truth. (The four Kumaras are a good example of this category.)
(b) Those who appear as a result of the action of the illusory potency and are covered by the awe-inspiring aspect of the cosmic creation. (Lord Brahma is the best example of this second category.)
The jivas who are unattracted to the opulence of the Lord are also further divided:
(i) those who cultivate jnana (speculative knowledge) and desire to merge with the Supreme Lord
ii) those who mechanically perform devotional activities (sadhanabhakti) but who have no desire to merge with the Lord.
Those who desire to become one with the Lord are in a dangerous and suicidal situation, whereas those who perform devotional activities mechanically are not in such a precarious position, because they are able to relish a sweet and more intimate relationship with the Supreme Lord.
Because both Lord Vishnu and Lord Siva (Sadasiva) embody the same Supreme Consciousness they are nondifferent. However, both Lord Vishnu and Lord Siva (Sadasiva) reside simultaneously on dual planes of nirguna (transcendence), and saguna (material nature). The unmotivated and transcendental devotees worship only the nirguna Supreme Consciousness, while the sakama fruitive workers can worship simply the saguna aspect of the Supreme Consciousness. This shows the inherent distinction between Lord Vishnu, Lord Siva, Lord Brahma, and the jivas.
It is important to note that many Puranas propound the theory of Lord Vishnu and Lord Brahma being one. The analogy of the sun and the precious gem suryakanta mani, will help as to understand this oneness. In a sense, the sun and the reflected glory of the sun in the gem are the same. In some mahakalpas, or millenniums, the Supreme Lord empowers certain jivas to take up the position of Lord Siva or Lord Brahma. just as the jewel is dependent on the sun for its glory, Lord Brahma and Lord Siva are dependent on the Supreme Lord for theirs. This point has been confirmed in the Hari-bhakti-vilasa (1.73):
yas tu narayanam devam brahma-rudradi-daivataih
samatvenaiva viksheta sa pashandi bhaved dhruvam
The scriptures also state that if a person, after considering all these facts, adamantly equates Lord Vishnu with demigods like Lord Brahma, Lord Siva, and so on he is condemned as an atheist and an offender. The basis of this scriptural injunction lies in the fact that while Lord Brahma is generally an empowered jiva, Lord Siva at times is also an empowered jiva. Persons who have not researched deeply 'into this subject matter end up forming their own speculative ideas. They make such comments as, “Lord Vishnu is God and not Lord Siva”, or “Lord Siva is the Supreme, not Lord Vishnu.” They continue to say, 'We are undeviating devotees of Lord Vishnu; we do not care for Lord Siva”, and vice versa. Hence their inclination to polemics leads them to commit offences. Now, the only way they can mitigate their offences is to meet a devotee well-versed in this topic who is willing to instruct them properly. The confused can become enlightened about everyone's real position, including in which way Lord Siva and Lord Vishnu are qualitatively nondifferent. Such persons begin to repent of having committed such offences and sincerely take up chanting the Lord's holy name. In fact, it is this chanting that finally exonerates such people from their offence.
Some say that these sections of the Vedas do not carry the slightest mention about the science of devotional service, so they are fit to be praised and appreciated only by mundane scholars. Those who lash out with such caustic criticism against those parts of the Vedas that propound the process of empirical knowledge and fruitive action will have to appease, with reconciliatory praises, those who follow such sections. Additionally, the offenders must chant the holy. name to absolve the fourth nama-aparadha: blaspheming the Vedic scriptures and its corollaries.
One may ask why not indeed criticize those section emphasize empirical knowledge and fruitive action. The answer is because the scriptures are most merciful. By some unexpected good fortune if an offensive person meets a devotee who is knowledgeable about the Vedas, he will receive proper instructions on Vedic understanding. If the offender sincerely understands these instructions then he will truly appreciate the Vedas. Out of compassion for persons who are unfit for devotional service, who are duplicitous in action, and totally absorbed in mundane matters, the Vedas inspire them to become resolute in following its divine edicts, thus helping to uplift them. The Vedas benevolently draw these erring souls away from the pravrtti-marg (the path of worldly-mindedness) and towards nivrttt-marg ,(the path of detachment). Without having the realization that the Vedas are benevolent, and without possessing a deferential mood towards the sruti, one's offences cannot be mitigated. Thus we have discussed the prime cause of offences as well as how to absolve them.

Five Steps to Revoke Anarthas

Now we shall talk further on the anarthas (unwanted desires) that crop up in the execution of devotional service. Unwanted desires tend to smother the natural growth of the creeper of bhakti. At first glance unwanted desires look like off-shoots from the bhakti-lata (the creeper of devotion), but in reality they are mundane desires for position, adoration, and opulence. They color and taint the practitioner's consciousness. Thriving in this way these anarthas arrest the growth of the creeper of devotional service.
The four anarthas mentioned in the beginning of this chapter can be mitigated in the five following ways:

i) eka-desavarttini (partially);
ii) bahu-desavarttini (substantially);
iii) prayiki (almost completely);
iv) purna (completely);
v) atyantiki (absolutely thoroughly).

The many anarthas stemming from aparadhas are partially destroyed in the final stages of bhajana-kriya (rendering devotional service under the guidance of a spiritual master). This is known as eka-desavarttini. When bhajana-kriya gains maturity it turns to nishtha, or steadiness, in devotional activities. In this stage of development the mitigation of anarthas is substantial (bahu-desavarttini); thereafter, on the platform of rati (attraction) the unwanted desires in the heart are almost completely absolved (prayiki). With the first awakening of prema, or divine love, these anarthas are completely removed (purna). Finally, the anarthas are totally uprooted (atyantiki) when the devotee receives the mercy and shelter of the Lord's lotus feet.
Examples of Offences Cited from the Scriptures
At this point, one may ask, “How could Citraketu be guilty of offending Lord Siva, despite having attained a direct interview with the Supreme Lord?” King Citraketu's offence against Lord Siva is an allegorical offence, not a perceived offence, because even after the king was cursed he did not forfeit his spiritual wealth of prema. This proves that curses do not take proper effect on such elevated souls. What is of the utmost significance is that subsequently King Citraketu became an eternal associate of the Supreme Lord.
Another incident from the Bhagavatam is that of Jaya and Vijaya offending the four Kumaras. The scriptures say the reason for their deliberately offensive action was because their love for the Lord (prema) prompted it. In fact, Jaya and Vijaya had prayed to the Lord for such a situation:
My dear Lord Narayana! O master of the demigods! We have reasons to believe You desire to fight. But we do not see anyone fit to engage You in combat. Although we are strong, we are not inimical to You. Therefore somehow You must arrange a situation whereby we become Your opponents and You can satisfy Your chivalrous mood by fighting with us. We cannot tolerate to see you even slightly deprived of anything since You are eternally the complete whole, fully self-satisfied. We are Your humble servants. Therefore as You are bhakta vatsala kindly grant our prayers even if we fall far short of Your expectations of the level of devotional qualities.
If one mentally commits offences by misunderstanding the status of such devotees, then he must overcome such aparadhas by proper scriptural judgement.
Now let us discuss the anarthas arising from impious activities, or duskrtottha. These anarthas are almost eradicated (prayiki) in the bhajana-kriya stage of devotional service, completely absolved (purna) in the developmental stage of nishtha (steady faith in devotional service), and destroyed absolutely without a trace (atyantiki) in the stage of asakti, or unwavering attachment to devotional service.
Anarthas stemming from bhakti are absolved in the following manner: eka-desavarttini (partially) in the bhajana-kriya stage; purna (completely) in the nishtha stage; and atyantika (absolutely thoroughly) in the ruci stage (relishing devotional service).
This is the conclusion of the holy sages after their considerable deliberation on this topic. A famous axiom states that as the sun, upon rising, dissipates the darkness of night, similarly the holy name of God, when once heard or chanted, destroys all the sins a person can commit. There is much evidence in the scriptures (SB 6.16.44) supporting this aphorism, such as that even a candala (dog-eater) becomes liberated simply by once hearing or chanting the Supreme Lord's holy name. We learn from the story of Ajamila in the Shrimad-Bhagavatam that the holy name chanted even once in the namabhasa stage (shadow of the holy name) can eradicate all anarthas, even that of avidya (nescience), and is capable of elevating one to the lotus feet of the Supreme Lord.
It could be said that the method for removing the anarthas listed in the previous paragraphs is perhaps imbalanced. There is no doubt about the unlimited potency and capacity of the holy name, but the holy name, being displeased with offenders, withdraws His potencies and does not manifest Himself to them. Thus we can understand that this is the reason why all sorts of anarthas, offences, and sins are present in a person. Despite the presence of such obstacles, the Yamadutas (the servants of the god of death) are ineffectual against those who chant the holy name even with offences. The scriptures (SB 6.1.19) confirm that those fortunate persons who are chanting the holy name need never set eyes on Yamaraja (the god of death) or his fearsome messengers, even during a dream.
Chanting Without Offence Brings Prema
Elsewhere, the scriptures describe that such an offender cannot be purified by the eight-fold yoga process. This point is explained by the example of a wealthy landlord who, although capable of looking after his needy relatives, does not do so, because they are inimical towards him. Naturally, this neglect exacerbates their unhappy state. This means, of course, that the landlord would never be generous to strangers seeing that he even neglects his own family. This aptly describes the topic discussed in the previous paragraphs. However, if the inimical relatives change their attitude, understanding the inner feelings of the wealthy landlord and endeavoring to please him, then they are gradually helping to mitigate their own distress. Similarly, if a person sincerely serves the Vaishnavas, the guru, and the scriptures he invokes the mercy of the holy name, who in turn exonerates him from sins. It is unacceptable if anyone claims that he does not commit any of the offences against the holy name, because everything is easily judged by its results, whether of recent or past actions. One may continually chant the holy name for a long time, but if the signs of love of God do not manifest then we can understand that this is because of' nama-aparadha, or offences against the holy name. The following verse from the Shrimad-Bhagavatam (2.3.24) explains:
tad asma-saram hridayam batedam
yad grihyamanair hari-nama-dheyaih
na vikriyetatha yada vikaro
netre jalam gatra-ruheshu harshah
Certainly the heart is steel framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs stands on end.
The following quote from the Bhakti-rasamrita-sindhu further states:
ke te'paradha vipendra namno bhagavatah krtah
vinighnanti nrinam krityam prakritam hyanayanti hi
O best of the brahmanas, offences against the holy name result in a person losing all piety and for him the mundane manifests in transcendental objects.
What is the destructive nature of these offences against the holy name? Hearing and chanting the Lord's holy name, qualities, and so on bestows prema; visiting places of pilgrimage connected with the Lord's pastimes rewards one with perfection; and regularly honoring the Lord's prasadam subdues the senses, yet nama-aparadha is so devastating that, although transcendental and completely spiritual, these activities appear mundane. How serious are these offences that can cause such a phenomenon!
What are those offences? This question expresses deep astonishment. One may say that the offender against the holy name is condemned to develop aversion to God, making it impossible for him to remain firmly fixed in devotional service under the guidance of his guru. This is certainly true. It is also true that just as a very sick patient loses his appetite, a grievous offender to the holy name loses his attachment for hearing, chanting, and other devotional activities. However, just as the patient's sickness abates after some time, his appetite gradually returning, so also, when the offender's sensual cravings decrease after a long period of sense enjoyment, his interest in devotional service is rekindled.
The conclusion is that the offender again becomes eligible to render devotional service. To continue the analogy, a nourishing and healthy diet of milk cannot fully revitalize a seriously diseased man. It helps him slightly but does not kill the germs and bacteria. By proper medicines and diet, however, the patient is gradually able to regain good health. In this way, after again becoming eligible to perform devotional service, the devotee eventually manifests devotional symptoms such as sincere hearing, chanting, and serving. In other words, the different stages of devotion listed in the scriptures such as sraddha, sadhu-sanga, bhajana-kriya, anartha-nivritti, nishtha—step-by-step they all form a foolproof method of advancement. (Anartha-nivritti removes both prarabdha and aprarabdha anarthas.)
When some people do not see ecstatic symptoms manifest in those devotees fully engaged in hearing and chanting, when they see that these devotees are also inclined towards sinful activities, they often imagine aparadhas. Not only that, but when they see devotees suffering everyday distress such persons assume that devotees are not free from prarabdha sins.
The Ajamila story helps to clarify the matter. The events in Ajamila's life: his immoral association with a prostitute, his son's receiving the name Narayana, the affection he felt when calling his son by name many times in a day, his being judged innocent of offence by the Vishnuduttas—all constitute reactions from prarabdha sins. However, in the case of Yudhisthira Maharaja, although free from the reactions of prarabdha sin, he still had to suffer many harrowing adversities.

Surrendered Devotees are Under the Lord's Protection

The philosophical conclusion to this is deftly explained by the analogy of a fruit-bearing tree that bears fruit only after a certain period of time, not just at any time, nor immediately upon being planted. Similarly, a devotee blessed by the holy name because of his devotion, is showered with the mercy of the name, all in the proper time. As for the sinful reactions the devotee suffers because of his previous impiety, they are compared to the striking of a fangless snake—inconsequential. Therefore his sorrows, reversals, retributions, and diseases are not a consequence of prarabdha sins. The Supreme Lord has declared: (SB. 10.88.8)
shri-bhagavan uvaca
yasyaham anugrihnami
harishye tad-dhanam sanaih
tato 'dhanam tyajanty asya
svajana duhkha-duhkhitam
The person who is blessed by Me, I gradually take away his wealth. His friends and relatives drift away from him because of his poverty and suffering.
In another place the Lord says:
nirdhanatva-maharogo mad anugraha-lakshanam
The awesome affliction known as poverty is in fact a sign of mercy.
The truth is that the Supreme Lord, the greatest benefactor of His devotees, purposely inflicts suffering on His devotees just to increase their humility and yearning for Him. Thus the devotee's woes are not because of fruitive reactions nor are they reactions of prarabdha sins.
MK 4: The Fourth Shower of Nectar
4. The Fourth Shower of Nectar
In the Second Shower of Nectar, we discussed the two types of bhajana-kriya: steady (nishthita) and unsteady (anishtha). Unsteady bhajana-kriya was further divided into six sections, but little was discussed about bhajana-kriya bhakti performed on the steady, or nishthita, platform. Shrimad-Bhagavatam (1.2.17-18) explains the reason for following this particular sequence in the following verses:
shrinvatam sva-kathah krishnah
punya-sravana-kirtanah
hridy antah-stho hy abhadrani
vidhunoti suhrit satam
Shri Krishna, the Personality of Godhead, who is the Paramatma [Supersoul] in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted.
nashta-prayeshv abhadreshu
nityam bhagavata-sevaya
bhagavaty uttama-sloke
bhaktir bhavati naishthiki
By regular attendance in classes on the Bhagavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact.
The Supreme Lord is the greatest benefactor of the pure devotees, the saintly sadhus. Therefore the only way to receive the Lord's mercy is to first receive the grace of the pure devotees. The first verse quoted previously describes the unsteady bhajana-kriya stage of devotional service. The second verse (1.2.18) describes naisthiki-bhakti, or steady devotional service, also known as the nishtha stage. In describing the two stages of bhakti both the verses mention destroying inauspicious things in the heart, of purifying the heart of unwanted material desires. The second verse quoted suites that impurities are almost completely destroyed, meaning that some residue of impurity is still there in the heart.
Five Obstacles to the Process of Anartha-nivritti
Now, according to the proper order, nisthiti-bhakti will be explained. Devotion that possesses nishtha (firm commitment and undeviating faith) is known as nishthita-bhakti. At the stage when anarthas still persist in the heart the devotee may try as hard as possible to counteract them by devotional activities, yet the five internal obstacles, laya, viksepa, apratipatti, kasaya, and rasasvada, undermine his attempts to reach steadiness in devotion. Once the ananhas are removed, then these five obstacles are almost abolished and devotion becomes firm and undeviating. Therefore it can be said that the absence of these five impediments in the heart are symptoms of nishthita-bhakti.
The five obstacles are defined in the following way:
Laya is the weakness of being more soporific during hearing about the Lord than while chanting His names, and more soporific while remembering Lord Hari than during hearing about Him.
Viksepa is talking or thinking about mundane nonsense during devotional activities such as hearing or chanting.
Apratipatti is when both laya and viksepa are absent, but at times one still feels incapable of, or disinterested in, hearing, chanting, and so on.
Kasaya is defined as the tendency to display such faults as anger, greed, and arrogance during devotional activities.
Rasasvada means that the mind is so attached to sense pleasure, often meditating on it, that he is unable to hear and chant with concentration.
With the removal of these obstacles, the devotee makes progress towards nishtha, or steady devotion. When naistha-bhakti blossoms in the devotee's consciousness, the immediate effect is that he is no longer ruled by anger, greed, or any other influences from the modes of passion and ignorance. The naisthiki bhakta becomes firmly fixed on the Supreme Lord, who is always situated in pure goodness, and experiences divine bliss. The Shrimad-Bhagavatam (1.2.19) confirms this:
tada rajas-tamo-bhavah
kama-lobhadayas ca ye
ceta etair anaviddham
sthitam sattve prasidati
As soon as irrevocable loving service is established in the heat the effects of nature's modes of passion and ignorance, such as lust, desire and hankering, disappear from the heart. Then the devotee is established in goodness, and he becomes completely happy.
In this verse, the Sanskrit word ca ("and") conveys the presence of passion and ignorance in the heart of the devotee. But in the same verse the expression ceta etair anaviddham (that the mind is unaffected by these) establishes that these material modes are not obstacles on the path of devotion, but reside in the heart in a neutral state until the devotee on the platform of steady devotional service attains bhava. (Bhava is the stage of spontaneous loving devotion to the Lord.)
The Two Types of Fixed Faith
Nishtha (fixed faith) has two varieties: (1) saksat bhakti-visayini or nourishing spontaneous bhakti, and (2) vastu-visayini, or the fostering of complementary bhakti qualities. Saksat-bhakti has many variations that can be broadly categorized into three divisions:

i) kayiki (physical)
ii) vaciki (oral)
iii) manasiki (mental).

Some say that there is a definite order of development in these three divisions of saksat-bhakti. The devotee first cultivates spontaneous bhakti with kayiki, followed by vaciki and manasiki respectively. The opposing group, however, contends that there is no such successive order. Be as it may, qualities like enthusiasm, firm conviction, and unremitting energy are found in varying degrees in devotees. Because some devotees are not inclined to express such qualities in their actions, this gives the impression to others that they are not singleminded in their devotion to the Supreme Lord.
The idea that these different stages of nishtha-bhakti have an order of sequence as mentioned earlier is thus thrown off-balance. Consequently it lends weight to the idea that the different types of saksat-bhakti do not follow in order. Furhiermore, qualities such as humility, which specifically means renouncing respect given to the self by others but still offering respect to others, friendliness, and compassion are conducive to the culture of devotional service. Sometimes it appears that certain devotees who are self-controlled and equipoised possess these, qualities, although they lack bhakti-nishtha, or unwavering faith in devotional service. Conversely, in other cases, an arrogant and therefore disrespectful devotee does not seem to be decorated with these good qualities although he does, in fact, possess bhakti-nishtha. In fact, the presence of these qualities clearly indicates undeviating faith in bhakti, and the absence of these qualities such as friendliness and compassion means lack of faith in the process of bhakti. This is obvious to most people.
The Shrimad-Bhagavatam declares that with the appearance of naisthiki-bhakti the devotee's consciousness is unaffected by the material modes of passion and ignorance. His consciousness, thus purified of evil traits like lust, then becomes fixed in the mode of goodness and the devotee experiences divine happiness. The essential yardstick for measuring perfectly the depth of nishthita-bhakti, or the lack of it (anishthita-bhakti), is whether hearing and chanting has intensified or has stagnated. An increase of hearing and chanting thus indicates a rise in nishthita-bhakti, while any decrease implies the presence of anishthita-bhakti.

5. The Fifth Shower of Nectar

The golden jewel of bhakti becomes when warmed in the fire of abhyasa , repeated devotional service, and this abhyasa conceives the taste for bhakti in the heart. Ruci is defined as the taste or attraction that first helped the devotee to relish the process of hearing, and now ruci assists the devotee in the process of chanting. As the devotee's taste increases, the repetition of hearing and chanting seems not in the least exacting. Thereafter, ruci soon transforms into strong attachment for hearing and chanting. The devotee feels that any activities outside Krishna conscious ones are a waste of energy. For example, a young brahmana student has to study the scriptures daily by rote. Gradually he begins to understand the import of the scriptures; this creates fresh interest for him and his studies are no longer a burden.
Another example of the effect ruci has on one's devotional life is that of the man suffering from jaundice. The jaundiced patient finds the sweetness of sugarcandy unpalatable, but he is ignorant of the fact that sugarcandy can cure his disease, as a more well-informed person would know. By constantly eating sugarcandy the patient recovers his normal taste; he begins to relish the sweetness which indicates that he has recovered from his illness. In the same way, when the living entity's normal consciousness is aberrated by ignorance, his only recourse is to repeatedly force himself to do devotional service, beginning with hearing about Krishna. Nescience is thus destroyed, and he develops a taste (ruci) for devotional service.

The Two Types of Ruci

The taste for devotional service is of two types: vastu vaisistya-apeksini (that which awaits specific requirements) and vastu vaisitya-anapeksini (that which does not await any requirements). (Vastu means the object of worship-the Supreme Godhead.) In the first type of ruci certain requirements are desirable for hearing about Lord Krishna and chanting His name, form, qualifies, pastimes, and so on in order for the devotee to develop a taste for them. For example, the devotee's attraction for kirtana and bhajana is very much dependent on accurate beat, rhythm, and sweet and appropriate melody; when listening to narrations of the Lord he is dependent on the sound of the voice; when he is worshipping the Deity he is dependent on such conditions as the sanctity of the place, punctuality, a sincere priest, and beautiful flower arrangements.
We may ask the question that if a man is truly starving does he care about the quality or variety of food he is offered to eat? If he does impose such conditions, then his appetite is lacking. The first type of ruci is similar in character to this seemingly hungry person, because even the slightest moral aberratious impel the devotee to dictate certain conditions for hearing and chanting the Lord's name. (Conditions such as the ones we discussed beforehand like the melody, the type of voice, and so on.) Therefore the type of ruci called vastu vaisistya-apeksini can be referred to as the mercury that measures a devotee's internal discrepancies.
The second type of ruci, vastu vaisistya-anapeksini, is unlike the first type. A devotee who possesses the second type of ruci hears and chants the Lord's name, qualities, pastimes, and so on in a strong and steady way. When attractive embellishments are added to practices such as hearing and chanting, ruci gains maturity and uproots the last vestiges of bad qualities from the heart. (In the first type of ruci such conditions as the kirtana or bhajana having a beautiful melody was an indispensable requirement.)
The Type of Ruci Independent of Material Considerations
Some of the symptoms of vastu vaisistya-anapeksini ruci are that the devotee thinks, “Why have I foolishly exchanged the nectar of chanting Krishna's name for misfortune in the form of material life, hankering after what I do not possess and toiling to protect what I have gained. Despicable wretch that I am, I think of advising others! The causeless mercy of my spiritual master has delivered to me a priceless treasure, yet I could not value it. Instead, I chased after the mirage of material happiness. I wasted my life in a futile search for broken pieces of colored glass thinking them gems and so found myself in a fathomless ocean of materialism. I avoided all devotional activities and shamefully exhibited moral bankruptcy. Alas! I am bereft of any good character. My tast was such that I considered spurious talk valuable and tried in vain to relish it. Consequently I turned my back on the narrations of the transcendental qualities and names of the Supreme Lord. How great is my misfortune! Whenever I had the opportunity to hear about Krishna I fell asleep, but as soon as I heard any mundane ramblings I forgot my weariness and eagerly absorbed every word. In this way I endlessly insulted saintly persons and intruded on their assemblies. What abominable means had I not used to fill my belly. I am ignorant to the consequences of my actions; what hell will my behaviour force me to visit, and for how long?
Thus in this way a devotee must repent. And someday, by a streak of good fortune, he will come across the greatest of all literatures, the works that describe the transcendental glories of the Supreme Person ality of Godhead, Shri Gauranga This literature captures the essence of the Vedas, which is said to be a mystical flowering tree fulfilling all desires. The devotee should become like a honey-bee who constantly drinks the ambrosia from the flower blossoms. Let the devotees seek the company of saints and shun the common crowds of moneymongers. Residing in holy places, they must engage in serving the Supreme Lord with a pure heart.
After serving the Lord with a pure heart, ruci, the divine dancer, then attracts the devotee's attention, and he aspires to learn dancing. The devotee should then associate with the rasika-bhaktas (those who meditate on the Lord's pastimes of conjugal love) who are expert in the same art of dancing and learn it from them. For the first time the devotee thus experiences an ecstasy beyond description. With the passage of time, when the two perfect dancemasters, bhava and prema, appear and teach the devotee the sublime dances, who can describe the heights of divine bliss he will climb.

6. The Sixth Shower of Nectar

As ruci ripens, the Supreme Personality of Godhead becomes the devotee's only object of worship and meditation. This is described as the stage of asakti, or attachment. Asakti is like a cluster of buds unfurling from the main stem of the creeper of devotion. Shortly, some of these buds may blossom into the flowers of bhava, or loving sentiments, and others may mature into the fruits of prema, or love of Godhead.
Ruci and Asakti
Ruci is the means to perfection, while asakti is the goal, the object of worship, and meditation. In the case of ruci, the devotee increases these symptoms of bhakti (innate in both ruci and asakti) by refining the process of devotional service. In the case of asakti, the devotee achieves the same by surrendering to the attractions of the object (Krishna). In essence both the end and the means qualify to become one, so at a certain stage of realization they are the same.
Confidential devotional service and meditation at the stage of ruci is not mature, but at the stage of asakti it is properly mature. In that case we can conclude that the difference between ruci and asakti lies in how mature is the devotee's confidential meditation. Asakti is able to cleanse the mirror of the devotee's consciousness to the extent that the Supreme Lord is always reflected in it. In the early stages of ruci the devotee comments, “Alas! I am under heavy siege from materialistic life, so how can I bring my heart to the sanctuary of devotional service to the Supreme Lord?” Such a sincere prayer releases one's consciousness from its material bondage and attaches it to the Supreme Lord. For the devotee at the asakti stage before he even attempts such a prayer, he finds himself already attached to the Lord. All this is accomplished effortlessly.
At which particular juncture the neophyte devotee forgets the Supreme Lord's form, qualities, and so on and finds himself in the materialistic whirlpool is impossible to pinpoint. But the devotee in the stage of asakti can easily determine at what point he severed ties with the materialistic concept of life and reposed his entire being in meditation on the Supreme Lord.
Dealings of the Devotees on the Platform of Asakti
Next we shall discuss the dealings of a devotee who is on the platform of asakti. If he meets a saintly person he humbly addresses him like this, 'Where are you coming from) Is that small casket you wear around your neck carrying a Salagrama-sila? I can hear you softly chanting the holy name and tasting the nectar, thus your tongue continuously vibrates Krishna's name, hankering to relish its sweetness. It has been a great fortune that a wretch such as myself was able to meet you; I am now feeling immensely happy. Kindly tell me which holy places you have visited and the saintly souls you have met. Who were the self-realized devotees who blessed you by giving you the benefit of their spiritual insight? And which fortunate soul's life became spiritually enriched by your association?''
After some spiritual discussion the asakti devotee goes on to another place. Meeting a professor of Shrimad-Bhagavatam there he speaks to him, “By the sight of that uncommonly beautiful book under your arm, I take it that you are a scholar. I therefore request you to explain any passage from the Tenth Canto of the Shrimad-Bhagavatam. Kindly revive me with your ambrosial words, for my eager and parched mind is withering away.” The Bhagavatam discourse brings him feelings of ecstasy, his body erupting in goose bumps.
Such a devotee on the asakti platform then moves to another place in search of saintly association because any other company no longer attracts him. Coming upon an assembly of devotees, he cries out, “At last I have come to a place where I shall surely be blessed because this gathering of devotees will remove the evil within me.” He throws himself to the ground and speaks from the heart in utter humility. A mahabhagavata, who is the crest jewel of any Vaishnava assembly, comes forward to receive the visitor and embraces him with warm affection, offering him a place to sit. On his part, the newcomer feels hesitant but sits down humbly. He appeals to the Vaishnavas, “O saviours of the fallen souls, you are the best healers for the plague of materialism. Kindly diagnose my malady and prescribe the proper medication and diet to restore my spiritual wellbeing.”
Tears streaking down his cheeks, such a devotee begs for the Vaishnava's mercy. He eagerly awaits to hear their nectarean instructions and stays in their company for a week or so, filled with happiness, basking under their compassionate glances and always looking for opportunities to serve them to their full satisfaction.
On one occasion he accompanies a devotee for a walk in the woody glades. Upon seeing a herd of black antelopes he thinks, “If Lord Krishna is truly merciful to me then those antelopes will approach me without fear, knowing me to be harmless, or else they will simply disappear into the woods.” How birds, beasts, and other natural phenomena react to him he also interprets either as Krishna's mercy to him or His chastisement.
On another occasion, while walking past a village he sees a young brahmana boy engrossed in playing. He bows down before the boy, remembering such great sages as Sanaka and Sadananda, and asks him, “Shall I ever be able to find my Lord Vrajendra-Nandana Krishna?” The inarticulate reply that the child gave at the time elated him, but at other times it leaves him feeling melancholy.
Once in a while this asakti devotee feels like staying at his home. Here he broods like a greedy trader thinking, “Where can I go to? What shall I do? How can I acquire my most coveted of objects, my beloved Lord?” Listless, he so ponders with a sad, drawn countenance. Next moment he falls off to sleep, wakes up again and sits up with a blank faraway look. When family members gently question him on his uncanny behaviour he remains silent. At times he feels like offering some explanation but is forced to remain silent because he is unable to articulate his emotions. It starts to dawn upon the family members that he may be actually confused, or even mentally deranged, and the foolish neighbours simply regard him as mentally retarded. The logicians think him a fool, the Vedic scholars view him as one suffering from acute psychological aberrations. The karmis, or fruitive workers, avoid him as if he were depraved; and those who are suspicious and even offensive to devotees slander him, calling him arrogant, and so on. This way people brand him as mute and mad.
In actual fact he is a highly-qualified devotee and a realized soul so elevated that he is unsullied by the mundane show of people offering him respect or showering him with insults. He is as oblivious of the urbane as he is of the banalities of material existence. Such a devotee is swimming in the nectarean currents of devotion because of his strong attachments to the transcendental association of saintly devotees.

7. The Seventh Shower of Nectar

Strong attachment (asakti) is gradually transformed into bhava, or spontaneous spiritual emotion. Bhava later climaxes into rati, or the first stirrings of divine love. Eternality, absolute knowledge, and divine bliss (sat, cit, ananda) are emanations of the original state of consciousness, or the svarupa. Bhava is the budding blossom of these three energies: sat, cit, and ananda. Bhava has also been described as the gleaming blossoms of the creeper of devotion.
The external splendour bhava exhibits is factually unattainable for the average person, and its internal grandeur makes the revered status of liberation insignificant. In truth, even a minute fraction of the splendour of bhava can thoroughly dispel any trace of ignorance in the human consciousness.
The sweet, far-reaching fragrance of the blossoms of bhava sends enchanting invitations to the Supreme Lord, gently inducing Him to appear in person before His devotee. Furthermore, when the soul's natural sentiments are even faintly scented by bhava, they melt and flow unrestrained toward the Supreme Lord, bathing His divine form with love. As soon as bhava appears in the devotee's heart it elevates him to a high podium of spiritual communion. Even if he happens to be born in a family of candalas, or dog-eaters, he is indeed to be revered even by brahmanas, the priestly class.
The Magnificient Symtnptoms of Bhava
The symptoms that embellish the sublime sentiments of bhava are magnificent: The devotee's eyes are constantly inebriated from seeing the beauty of Vrajendra-Nandana Krishna-His complexion the colour of a monsoon cloud; His pinkish lips, His compassionate eyes; the brilliance of His perfect moonlike face with its innocent, gentle smile; and His shining yellow dress and radiantjewels. The devotee's voice chokes up as he perceives the beauty of His Lord and tears flow incessantly' saturating his body. His eager ears strain to hear the haunting melody of Krishna's flute, His captivating honeyed voice; they strain to hear all the instructions on serving and worshipping His lotus feet. The devotee experiencing bhava-bhakti restlessly moves about trying to collect any information about his beloved Lord and how to serve Him. The bhava-bhakta sometimes pauses in one spot, rooted to the ground as if he is trying to hear a faint voice, moving his head in different directions in order to hear better.
Bhava is self-willed and moves on it's own volition. The actions of a devotee in bhava are unpredictable-he may suddenly try to Imagine how it feels to be touched by the tender palms of the Lord, and when all the hairs of his body stand on end, it appears as if it is actually happening to him: On other occasions the devotee's nostrils flare from inhaling deeply the sweet lingering aroma of the Lord's transcendental body, sending him into raptures. Sometimes he thinks, “Shall I ever be fortunate enough to relish the ambrosia issuing from Krishna's sublime lips?” Immediately he begins to lick his own lips as if his tastebuds have been given a magnificent treat only his cherished dream could fulfill. Again at times such a devotee experiences waves of pleasure transmitted from the Lord, the reservoir of all pleasures, and an ineffable joy envelops his heart, making him feel the same as when he sees the Lord face-to-face. In this way he becomes absorbed in the bliss of pure Krishna consciousness.
Occasionally these ecstatic feelings disappear, and the devotee plunges into a sea of deep despair and gloom. In this condition he nevertheless decorates his heart with sancari-bhava [one of the four kinds of bhava], thus reviving with renewed impetus his beleaguered spiritual sentiments.
In bhava-bhakti, the devotee focuses his mind with unwavering attention on the Supreme Lord. In sleeping, waking, or dreaming he always remembers Krishna. With incessant and intense desire to properly serve the Lord, the devotee in bhava discovers his original spiritual form. Naturally and perfectly gliding into that form, he more or less discards his sadhaka tabernacle. Now his sentiments, his entire being, yearns to be transformed into a bumble-bee humming and searching for honey around the lotuslike feet of the Supreme Lord. The devotee at this stage has acquired a priceless treasure trove, but he hides his wealth like a miser-his spiritual sentiments of bhava-and displays only abject poverty. Ordinary people are unable to appreciate the value of riches such as qualities of austerity, tolerance, and forgiveness in a person, whereas wise saints shower laurels on him. A nondevotee considers pure devotees like these to be either scatter-brained or mad.
This bhava is of two kinds: raga-bhakti-uttha (springing from spontaneous devotional service) and vaidha-bhakti-uttha (springing from regulated devotional service). A devotee displaying the first kind of bhava (raga-bhakti-uttha) denounces worship in awe and reverence because he shies away from any awareness of position (jati) and scriptural knowledge and edicts (pramana). One relates to the Lord more or less on equal terms, thus lending depth and weight to this particular bhava.
The second kind lacks the intensity of the jati and pramana sentiment, and therefore bhava becomes influenced by the opulence of the Lord, thus reducing its weight and depth. Hence these two varieties of bhava are relished by its two kinds of devotees respectively in hearts laden with transcendental desires to serve, in two different ways.

Rasa—Spiritual Taste in Bhava

Now we shall discuss the different ways of relishing that rasa. Sweetness is present in different foods in varying degrees. Jackfruit is sweeter than mango, sugarcane sweeter than jackfruit, and raisins sweeter than the rest. Similarly, the different devotees relish varying intensities of bhava according to their taste, and this produces five variations: santa (neutral); dasya (servitude); sakhya (friendship); vatsalya (parental); and madhurya (conjugal). Bhava is thus displayed as serenity in a santa-bhakta, as affection in a dasya-bhakta, as camaraderie in a sakhya-bhakta, as filial love in a vatsalya-bhakta, and as conjugal love in a madhura-bhakta.
These five kinds of rasa, according to their will, modify themselves as vibhava, anubhava, and vyabhicari-bhava. Then sthayi-bhava, the reigning king of bhava, surrounded by his subjects, the other bhavas, and in alliance with them, is transformed into the five rasas: santa, dasya, sakhya, vatsalya, and madhurya. In other words bhava becomes metamorphosed into rasa. The following quotation from the Vedas lends authority to this, 'The Supreme Personality of Godhead is the embodiment of rasa, and the jiva exults upon receiving it.”
Another truth arises from this quotation: For the many different bodies of water-ponds, lakes, streams, rivers-the ocean is their final destination and shelter. By the same token, the many incarnations of the Supreme Lord all display that rasa, but Lord Krishna, the source of all incarnations, like the ocean is the only paramount emblem of that rasa. The initial transformations of bhava reveal the Supreme Lord to the devotee, and later in prema the rasika devotee directly perceives Him as the absolute personification of the divine rasa.

8. The Eighth Shower of Nectar

In the Second Chapter we discussed the two leaves of sadhana-bhakti that unfolded from the creeper of devotion. Later, the creeper burgeoned forth flowers of bhava, and now shiny and delicate leaves known as anubhava have unfurled around those flowers. Those leaves are pretty and have been nurtured by hearing and chanting. Every so often the leaves infuse the buds to ripen into the nectarean fruits of prema. What is more wonderful is that the leaves, clusters, flowers, and fruits of the creeper of devotion, even after maturity, do not relinquish their innate nature. They flourish perennially in everfresh ways to lend beauty to the complete creeper.
Prema Inspires the Devotee's Consciousness
Alongside the blossoming of prema, marvellous changes occur. The devotee's consciousness, previously entrapped by materialistic attachments for home and family, is now inspired by prema to disdainfully discard them and set itself free. Just as the touchstone jewel transforms ordinary objects to, gems by touching them, by its potency prema also miraculously transforms earthly attachments and makes them shine with sublime resplendence like its own self. Prema enfolds these attachments and bathes them in the nectar of the Supreme Lord's transcendental name, beauty, qualities, and so on.
Rasa Attracts Krishna
Prema has appeared like the radiant sun in the sky to overshadow the dim glow of the four purusartha, or Vedic goals. Prema is relishable only by tasting the rasa flowing from it. The intrinsic nature of this rasa is to inebriate the taster with immeasurable bliss. And the Sakti, or energy, who completely nourishes this rasa is described as one who attracts even Lord Krishna to Herself. Thus when the devotee begins to experience this rasa he does not care for any obstacles or consider anything as a hindrance. He turns into a fearless knight clad in the strongest of armour, confident of his victory at all times. His mind becomes so absorbed like that of an avaricious thief coveting an immense treasure somewhere that devours his every moment and robs him of all reason.
The devotee's eagerness for the Lord is like an insatiable hunger that is still unsatisfied even after being supplied with unlimited varieties and amounts of sweet milk preparations. (The devotee's eagerness, on one hand, is like the burning sun and on the other hand, like the cooling rays of a million moons.)"rhe raw power generated by the quality and degree of eagerness is contrary in nature to its soothing peacefulness. Although it seems impossible for these opposites to coexist in a person, the marvellous ways of prema chooses the pure devotee in whom to manifest this wonder.
The pure devotee thus begins to desire at every moment a direct audience with the Lord. The burning arrow of extreme eagerness lacerates him, it's intensity causing him dissatisfaction despite his exulting in the Supreme Lord's sublime beauty and arnbrosial pastimes. His desire fuels his frustration toward everything in general. Relations with friends, family, and other relatives lose meaning and resemble dried-up wells. His home looms ominously before him like a forest of thorny bushes and to even eat becomes a punishment. Praise pains like the bite from the poisonous fangs of a snake, and his daily chores and duties take on a deathly pallor. He carries the limbs of his body like unbearable weights. His well-wisher's consolations are like cloudbursts of noxious rains. His waking hours drown him in an ocean of repentance, and the rare moments of sleep become an intolerable torment. Living becomes a burden of guilt, a censure from providence. Like scorched paddy, meditations are devoid of substance, and activities, which had earlier given him satisfaction, now lack purpose. Even remembering the Lord's lotus feet becomes an excruciating effort and he feels as if someone was tearing him limb from limb.

Through Prema One can See the Lord

At a later stage prema assumes the character of a strong magnet drawing to itself even Lord Krishna, the all-attractive iron, and one day prema arranges for the pure devotee a direct audience with the Lord. And the Supreme Lord reciprocates by revealing to the pure devotee His intimate., divine, and auspicious attributes such as His ravishing beauty; physical fragrance; melodious voice; everfresh youthfulness; versatile love; magnanimity, and compassion, which the pure devotees directly perceive with their senses. As these attributes are nectarean and dynamic, prema produces in the devotee's heart an ever-increasing, powerful desire to fully relish the Lord's transcendental qualities. The devotee finds himself swimming in an unlimited ocean of bliss that no words can adequately describe.
The exultation of a devotee experiencing prema is likened to traveller who, after painfully traversing the burning desert sand in the middle of summer, finds an oasis cooled by a fresh stream gurgling under the shade of a huge banyan tree. The bliss of prema is further likened to the happiness a wild elephant feels after being trapped for days in a smouldering forest fire and then suddenly drenched in torrential rains; or like a gourmet, who after many days of sickness and being fed medicines and a bland, frugal diet becomes well and is given a feast. Of course, these descriptions offer merely an idea of the devotee's state of joy because it cannot be compared to any material happiness. Material happiness and spiritual happiness are totally different from each other by nature-material happiness is a product of maya-sakti, or the illusory potency, whereas the devotee's bliss directly comes from the Lord's internal spiritual potency, or svarapa-sakti.

How the Lord Reveals Himself to the Prema-bhakta

When prema blossoms, the Lord reveals first His form of matchless beauty to the enraptured devotee. The devotee's senses and mind become one and he beholds with all his senses the Lord's exquisite beauty. At the sight of the Lord's unparalleled beauty, the devotee feels ecstatic symptoms (asta-sattvic vikara) like being paralyzed, quivering, weeping, and so on. These ecstatic symptoms begin to hinder his vision of the Lord; not only that, but the exhilaration renders him unconscious.
Seeing the devotee's condition, the Lord consolingly manifests His second ambrosial attribute-His physical fragrance-which immediately arrests the devotee's sense of smell. Now all the devotee's senses withdraw from the sense of sight and rush to centre on the sense of smell. This overpowers him, and once again intense joy causes him to lose consciousness.
Krishna once again rescues the devotee, and this time the Lord revives him with His melodious voice. The Lord speaks to him saying, “My dear devotee! I am now your captive, fully under your control. Do not be overwhelmed, just perceive Me and fulfil the desire of your heart”. The devotee's senses become surcharged and they seek to hear and absorb the sweet melody of his beloved Lord's voice. Again he is unable to contain his ecstacy and he becomes bereft of consciousness. Then the Lord, full of compassion, embraces the devotee with His body, displaying His fourth nectarean opulence of tender youthfulness To the dasya denotee (mellow of servitorship) He places His lotus feet on his head; to the sakhya devotee (mellow of friendship) He entwines His lotus fingers with his fingers; to the vatsala devotee (parental mellow) the Lord wipes away his tears with His lotus hands; and to the madhuiya devotee (conjugal mellow) He draws him to His chest and wraps His arms around him in a tender embrace. From this we understand that the Lord reciprocates appropriately with the different mellows of each devotee's love.
Just as before, when the devotee swoons in indescribable joy, the Lord shows His fifth opulence, that of versatile loving exchanges. Krishna offers the devotee sublime ambrosia in the form of chewed remnants from His mouth and lips. As the bhakia fully relishes it, his sense of taste becomes satiated. At this stage the Lord appears to His devotee who is now absorbed in the conjugal mellow, and initiates him into a transcendental emotional exchange of intense loving intimacy, long coveted by him. Of course, the Lord never divulges such a confidential mood to any other devotee except one who is in madhurya-rasa (congugal mellow).
Once again the devotee is drawn into an overwhelming mood of divine bliss from this intimate encounter with the Lord, and again he swoons. The Lord's succor to him this time is in the form of showers of audarya, or magnanimity-His sixth transcendental attribute. In this condition the devotee will not respond to any consoling. Audarya in this instance means when all the transcendental attributes of the Lord are at one. time forced onto the devotee's conglomerate senses: sight, hearing, mind. Prema now responds almost as if to the Lord's bidding. It waxes by leaps and bounds, and the devotee's thirst for it increases proportionately. Gradually, like the waxing moon, these transcendental attributes combine together to mature fully. Uncountable like the waves in the ocean of unlimited bliss, a plethora of transcendental pastimes helps prema to stir and shatter the devotee's heart. Prema then installs itself in the devotee's mind as its guardian deity, repairing and rebuilding his inner being. Prema radiates its energy, audarya, in such a way that the devotee is able to relish unhindered all of the Lord's transcendental qualities.
Thus it cannot be refuted that the devotee can taste to his complete satisfaction all the different qualifies of the Lord, nor can it be argued that he relishes full bliss at this stage. This is possible owing to the Lord's wonderful and inconceivable potency that helps the devotee concurrently perceive all of the Lord's attributes with his five senses and the mind. This naturally inspires the devotee beyond imagination.
These transcendental topics are outside the jurisdiction of mundane logic. The Upanishad confirms this: acintydh bhava ye bhava na tamstarkena-yojayeta. “Spiritual subject matter is inconceivable to the mind hence beyond the realm of mundane thoughts and arguments.”
The pure devotee is eager to relish altogether each of the Lord's sublime attributes such as His exquisite beauty. Butjust as a swallow with its beak shut tight is unable to slake its thirst even when it rains, so the devotee isalso helpless on. his own against the Lord's opulences inundating his senses. Seeing the devotee's predicament the Lord thinks, “Is this confusion the purpose of My matchless beauty?” So the Lord offers to the devotee His seventh opulence, compassion. This opulence is the headmistress of all the other attributes. It is she who is enthroned in the corolla of the eight-petalled lotus constituting the eight potencies like Vimala, Utkarsini, and so on, known collectively as svarupa-sakti (the Lord's internal potency).

The Lord's Compassion is the Crown Jewel of His Attributes

This seventh opulence of the Lord is also known as anugraha, or mercy. She manifests herself in the Lord's lotus eyes in varied splendour. To the dasya-bhakta she is compassion, to the vatsalya-bhakta she is filial fondness, and to the madhurya-bhakta she is heart-melting magnetic power. In this way she appears in different loving moods of the devotees.
The Lord's krpa-sakti (mercy potency) induces the all-pervasive iccha-sakti, or independent will, to reach out to the sinful souls and create in them emotional variety (raga). The influence of icchi-sakti fills the great atmaramas or self-satisfied enlightened persons, with wonder and takes them to great heights of spiritual splendour. In fact, it is once again Krishna's krpa-sakti that brings to light the Lord's magnanimous attribute of bakta-vatsalya, or protective feelings and affection towards His surrendered devotees. Mother Earth's speech in the First Canto of Shrimad-Bhagavatam (SB 1.16.26-29) is very enlightening, and reveals that the Lord's excellences (such as His truthfulness, purity, and so on) are all-auspicious and transcendental, and they act on the directive received from krpa-sakti. Krpa-sakti, the regal queen, directs Krishna's bakta-vatsalya potency. This bhakta-vatsalya potency, in turn, reigns supreme over all the other qualities of the Lord.
The Eighteen Faults
The scriptures have identified eighteen human shortcomings that go against its tenets. They are as follows: illusion, sleepiness, uncivility, lust, greed, madness, envy, cruelty, lamentations, over-endeavour, deceit, anger, desire, fear, mistakes, intolerance, and dependence. The scriptures proclaim that the Lord's qualities are absolutely free from these discrepancies. Occasionally, krpa-sakti arranges the display of some of these discrepancies in the dealings of Krishna, Rama, and so on, and the devotees then perceive them. By the ingenuity of krpa-sakti, however, these same faults are transformed from banality to divine magnificance. They become converted to transcendental excellences embellishing the Lord's personality. In order to delight in the Lord's divine qualities, which the Lord Himself so explicitly exhibits, the enlightened and powerful devotees in the later stage of prema has to constantly and repeatedly relish them. Simultaneously, as these qualities blossom to their fullest possible expression, the devotee's heart floods with wonder, sweeping him to perfection. He relishes that the Lord's bhakta-vatsalya quality (protective love for His devotees) is beyond compare. Again and again he remembers the Lord's magnanimity, melting his heart with sublime emotions, The Supreme Lord acknowledges His devotee's feelings and says to him, “My dear devotee, you have sacrificed wife, children, wealth, and home countless times in many births. You have tolerated such sufferings as the ravages of scorching summers, freezing winters, hunger, thirst, pain, and disease only so you could serve Me as I had asked you to. You have disregarded a million humiliations from others and maintained your life by begging, yet so far I have been unable to reciprocate with you and offer you anything. This makes Me indebted to you. Now tell Me, what can I offer you? Lordship of the entire universe, the position of Lord Brahma, all the mystic opulences, and so on are not befitting, hence how can I offer them to you? Is it becoming of a gentleman to offer grass, straw, and other animal fodder to a human being? Considering all this, I offer Myself to you; although I am unconquerable and indomitable, I am won over by you-I am now your property. I shall simply depend on your gentle disposition.” The Lord's ambrosial words enter the devotee's ears like pearly drops of nectar.
The devotee replies, “My dear Lord! O Supreme Person! You are an ocean of mercy. Seeing me swept away by the swift currents of gross materialism and becoming the helpless prey of the cruel venomous snake of Time, You took pity on me. Your petal-soft heart melted, and to remove my lust and nescience You appeared before me as the most perfect spiritual preceptor. Your appearance is awe-inspiring, like the powerful presence of the Sudarsana Cakra is to His natural energies, You thus rescued me from the horrendous poisonous fangs and grim black coils of the snake of Time.
“Your intention is to elevate me to become Your maidservant so I can serve Your divine lotus feet, and so You have made Yourself available in the form of the most purifying of syllables-Your holy names-which are nondifferent from You. Your holy names enter my ears and alleviate my excruciating pain, allowing me to repeatedly hear, chant, and remember Your transcendental names and pastimes.
“You are reforming me. Although you have kindly placed me in the assembly of Your pure eternal associates and taught the process of surrender to You, I am so flagitious and fallen that I did not serve you even for a moment. I am fit to be severely rebuked for this atrocious act. Yet You spared me and instead made my eyes drink the most sublime vision-that of Your beatific face. And still you say, 'Now I am indebted to you'?
“These words spoken by my beloved Lord have deeply disturbed me. At thisjuncture I am thinking about my next course of action. To ask to be pardoned for the sins of a few lifetimes, nay a million lifetimes, would be audacious on my part. In fact I feel my wicked offences number more than trillions and have been accumulating since time immemorial. I have already suffered some of their consequences and whatever is left, let me face them, for I refuse to beg for them to be absolved.
“Of late, I have deeply realized the gravity of my offences. I have foolishly compared the Supreme Lord's beautiful form and complexion to the billowing monsoon clouds, or to a blushing bluish lotus flower, or even to a sparkling blue sapphire. I have drawn poetic parallels between His exquisite face and the rising full moon, or the splendour of His delicate feet and the tender leaves of spring. These analogies are as amiss as when a scorched mustard seed is compared to a mountain of glittering gold, an ordinary chickpea to an invaluable touchstone gem, a lowly sly fox to the regal lion, and a miserable mosquito to the awe-inspiring Garuda. I sincerely regret having committed these gross blunders. These were the times when I thought that my glorifications of the Lord were indeed poetic, but in fact I shamelessly paraded my puerile learning for all to see.
“All that is past. From now onward when my eyes behold even for a moment the Lord's sublime loveliness, my words, like an untethered and restless calf, will not distort the truth in a futile attempt to describe His pristine beauty.”
The Lord Reciprocates with His Devotee's Love
These words of endless remorse and lamentation flow freely from the devotee. This pleases the Lord immensely. The Lord reciprocates with the preyasi mood, the mood of a stricken beloved for her lover, which these elevated devotees exhibit. He fulfils their yearnings and immediately manifests Vrindavana, the land immortalized for staging His transcendental pastimes. There the devotee sees Krishna with His most beloved gopi, Shrimati Radharani, daughter of King Vrsabhanu. This maha-yoga pitha is like the wish-fufilling tree. The Divine Couple is surrounded by Lallta-devi and the other girlfriends and maidservants of Radharani. Krishna's friend Subala, and others are also present. Those gopis who consider themselves the Divine Couple's maids-in-attendance and who are completely dependent on the Lord for everything, are gathered around Them. The devotee can see the river Yamuna, Govardhana Hill, Bhandira-vana, and he can also see Nandisvara-giri where Krishna's father and mother Nanda Maharaja and Yasoda-devi are. The devotee sees Krishna's brother, Baladeva and His friends, and Nanda's household servants and maid-servants as well as all the residents of Vrindavana. After revealing to the devotee scenes drenched with superexcellent divine mellows, immersing him in waves of incomparable bliss, Krishna suddenly disappears along with all His associates.
The Symptoms of Prema
Thereafter, the devotee becomes more or less aware of himself and his immediate surroundings. His eyes flutter open and, finding that his beloved Lord is nowhere to be seen, he begins to pine for Him. Unrestrained tears pour down his cheeks in streams. He ponders, “Was I in a dream? No, if it were so I would be still drowsy and my eyes would be sticky from sleep. Then was it all created by someone's mystic powers? That is also not plausible, because the bliss I experienced is not an illusion or something mundane. Maybe it was a hallucination, an error of the mind. That is also not true, otherwise I would feel restless and my heart empty. Could it be all a fabrication of a fertile imagination? No, this experience is beyond the capacity of any imagination. The other possibility is that the Lord's vision may suddenly appear in the mind's eye because of extreme happiness. This is also ruled out because on every previous occasion when I saw the Lord I can remember what they were like, but my present experience is far more unique than those.”
In this way the devotee, assailed by doubts, falls to the ground, rolling in the dust. At times he reverts to constantly entreating the Lord to show Himself again. When the Lord does not appear he is grief-stricken and renews rolling on the ground so vigorously that he causes pain to his body. Finally, the devotee loses consciousness and goes into an ecstatic coma. Some time later he awakes, jumps up, sits down, or weeps incessantly, wailing in a loud voice like a madman. Then suddenly the devotee stops all activities and retreats into a grave silence. On other occasions the afflicted devotee simply neglects all his regular religious and other duties, behaving whimsically and loosely. Again for no apparent reason he begins to speak incoherently like a lunatic. If a devotee friend approaches him with good intentions to pacify him and to make confidential enquiries about his condition, the devotee immediately reveals to his friend everything he has experienced. His friend tries to reason with him saying, “My friend, your immense good fortune has enabled you to directly rneet the Supreme Lord!"
For a while he becomes again calm and composed. Glowing with profound happiness he says, “But alas! Shall I ever behold again His exquisite face?” In the next moment he is plunged into deep despondency and he cries out, “How unfortunate I am! By the grace of a highly enlightened and pure devotee of the Lord I was able to see the Lord's divine and beautiful form. But a mountain of misfortune obstructed me from performing even the slightest devotional service to the Lord. The sudden appearance of the Lord before me was certainly due to some incalculable heaps of piety, but because of immeasurably grievous offences He is now lost from my vision.”
Or the bereft devotee thinks, “Krishna is so merciful that He awarded me His direct audience although I am an insignificant speck floating in an ocean of bad qualities. This is because His mercy is causeless, hence He appeared to me. It is because of some unimaginable good fortune that the boundless ocean was for a few moments in the palm of my hand? But alas! my terrible faults have made this ocean disappear. My ignorance prevents me from discovering what actually happened. The whole experience has dumbfounded me and turned me into a fool. Where can I go? What shall I do? To whom shall I turn to for answers? I feel the world empty and void, absent of any companions, friends, or dear ones; a planet without a sanctuary; a world aflame in a raging forest fire eager to devour me. Under these circumstances, let me go to a secluded place away from crowds so I can meditate on this subject for some time.”
But even a quiet retreat does not bring him tranquillity. He calls out to the Lord, “O my Supreme Master! My beautiful Lord! Your face is like the blossoming lotus. O reservoir of divine nectar, all of Vrndavana is intoxicated. and aroused by the fragrance of Your transcendental body. The swaying garland of wildflowers around Your neck is attracting the honey bees and making them restlessly buzz around it. How can I again have even a moment's glimpse of Your charming face? Only once have I relished the nectar of Your sublime beauty; will it be possible for- me to again taste that delectable ambrosia? I humbly beg You to reveal Yourself to me.”
In this way the devotee laments, sighing, and sometimes rolling in the dust. At times he collapses into an ecstatic state of unconsciousness or suddenly runs hither and thither like a madman. He sees Krishna in every direction and exuberantly laughs, sings, and dances simultaneously. But in the very next moment he breaks down and cries hot tears of remorse. The devotee can thus pass the rest of his life in pursuit of such transcendental symptoms of ecstasy, but never more does he pamper his body. In other words he is unconcerned about his physical wellbeing, feeling it unnecessary to enquire into its needs. After the demise of his body the devotee attains his eternal spiritual form (siddha-deha) and engages in the Lord's service. Factually, the devoteee understands he has reached that siddha-deha stage when he becomes oblivious to his body. He thus thinks, “The Supreme Lord, who is an ocean of compassion, has appeared on my plea, and He will personally engage me in His direct service and take me to His eternal abode.” With this understanding the devotee feels crowned with success.
Sraddha—the First Step to Prema
The scriptures list as follows the different stages of elevation that lead to prema :

1) Sraddha (faith in the words of the guru and the scriptures)
2) Sadhu-sanga (the urge to associate with saintly souls to gain spiritual knowledge)
3) Bhajana-kria (rendering devotional service under the guidance of the guru)
4) Anartha-nivritti (the removal of unwanted desires in the heart)
5) Nishtha (steadiness in devotional service, or using superior intelligence to develop a taste for devotional service)
6) Asakti (single-minded attachment to devotional service, performed by meditating on Lord Krishna's eternal pastimes. These eternal pastimes appear in the devotee's heart spontaneously, by their own will, svarasiki-bhava)
7) Bhava (serving the Lord with spontaneous devotional sentiments)
8) Prema (awakening of love of Godhead).

These systematic levels, beginning with sraddha to prema that Rupa Gosvami proffers in the scriptures are finely presented.
Beyond Prema—the Loftier Regions of Bhakti
Beyond these eight levels, the scriptures describe with precision further stages of advancement in the realm of spiritual realization. If a tree represents bhakti, or true devotional service, these lofty devotional exchanges with the Lord can be described as the mature fruits that ripen on the upper branches of the tree of bhakti. These devotional exchanges are defined as follows:
Sneha (when the heart melts with excessive love)
Mana (extreme sneha that uncovers new, delightful regions of loving exchanges, making the beloved externally behave in a capricious way)
Pranaya (a type of mana that induces the beloved to feel on equal terms with the lover thus bringing about quarrels of love between them)
Raga (conflicting emotions in the beloved-sometimes of unbearable lamentation and sometimes of extreme happiness-while waiting expectantly to meet her lover, Krishna)
Anuraga (love that makes the beloved experience her old lover as if meeting Him for the very first time)
Mahabhava (the highest expression of love with all its diversity and complexity. This is not found in any of the other loving exchanges).
These elevated regions of divine love are inaccessible to a (practitioner). He cannot taste the transcendental fruit. The sadhaka-bhakta is incapable of absorbing and manifesting the tempestuous and contradictory emotions generated by pure spiritual love within himself, therefore details of these topics have been deliberately excluded.
The different symptoms of ruci, asakti, bhava, and prema described in this book are meant to give one the knowledge simply of how to recognize them. Although there are sufficient sastric evidences regarding these subjects they have not been mentioned, because if one bases everything on evidences then this subtle path shown by guru and Krishna Himself may be encumbered by unnecessary and harsh deceptions. Although this section of the book precludes the abstruse, the purpose of this section was not to merely introduce if anyone is insisting on evidences then a few verses from Shrimad Bhagavatam are cited to act as a guide. The following relevant passages from the scriptures are therefore presented as a conclusion to reiterate the main themes of the book:
This verse from Shrimad-Bhagavatam (1.5.27) describes ruci:
tasmims tada labdha-rucer maha-mate
priyasravasy askhalita matir mama
yayaham etat sad-asat sva-mayaya
pasye mayi brahmani kalpitam pare
O great sage, as soon as I got a taste of the Personality of Godhead, my attention to hear of the Lord was unflinching. And as my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle coverings, for both the Lord and I are transcendental.
Shrimad-Bhagavatam (3.25.15) gives an example of asakti:
cetah khalv asya bandhaya
muktaye catmano matam
guneshu saktam bandhaya
ratam va pumsi muktaye
The stage in which the consciousness of the living entity is attracted by the three modes of material nature is called conditional life. But when that same consciousness is attached to the Supreme Personality of Godhead, one is situated in the consciousness of liberation.
Shrimad-Bhagavatam (1.5.26) further describes ruci:
tatranvaham krishna-kathah pragayatam
anugrahenashrinavam manoharah
tah sraddhaya me 'nupadam vishrinvatah
priyasravasy anga mamabhavad rucih
O Vyasadeva, in that association and by the mercy of thole great Vedantists, I could hear them describe the attractive activities of Lord Krishna. And listening attentively, my tast for hearing of the Personality of Godhead increased at every step.
This verse describes prema:
prematibhara-nirbhinna-
pulakango 'tinirvritah
ananda-samplave lino
napasyam ubhayam mune
(SB 1.6.17)
O Vyasadeva, at that time, being exceedingly overpowered by feelings of happiness, every part of my body became separately enlivened. Being absorbed in an ocean of ecstasy, I could not see both myself and the Lord.
This verse describes how ruci acts:
tasmin mahan-mukharita madhubhic-caritra-
piyusha-sesha-saritah paritah sravanti
ta ye pibanty avitrisho nripa gadha-karnais
tan na sprisanty asana-trid-bhaya-soka-mohah
(SB 4.29.40)
My dear king! in that place (where pure devotees live) if one gets a chance to hear their constant flow of nectar which is exactly like the waves of a river, one will forget the necessities of life—hunger thirst—and will become immune to all kinds of fear, lamentation and illusion.
Shrimad Bhagavatam also describes how asakti influences a devotee.
shrinvan su-bhadrani rathanga-paner
janmani karmani ca yani loke
gitani namani tad-arthakani
gayan vilajjo vicared asangah
(SB 11.2.39)
The transcendental appearance, activities and name of the Supreme Lord, who held up the chariot wheel, must be glorified and heard by wandering saints who have no material attachments.
The following evidence describes how one should perceive rati:
yatha bhramyaty ayo brahman
svayam akarsha-sannidhau
tatha me bhidyate cetas
cakra-paner yadricchaya
(SB 7.5.14)
O brahmanas! as iron attracted by a magnetic stone Moves automatically toward the magnet, my consciousness having being changed by His will, is attracted by Lord Vishnu who carries a disc in His hand. Thus I have no independence.
The symptoms of prema are described:
evam-vratah sva-priya-nama-kirtya
jatanurago druta-citta uccaih
hasaty atho roditi rauti gayaty
unmada-van nrityati loka-bahyah
(SB 11.2.40)
The devotee attains the blessed stage of prema vowing to incessantly chant the holy name of His dearmost Lord. The ecstacy of prema melts his heart and he laughs, cries, becomes restless, sings and danceslike a madman, oblivious of everything and everyone around him.
Shrimad-Bhagavatam (1.6.33) describes sphurti (momentary vision of the Lord) :
pragayatah sva-viryani
tirtha-padah priya-sravah
ahuta iva me sighram
darsanam yati cetasi
The Supreme Lord Shri Krishna whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as as I begin to chant His holy activities.
Shrimad-Bhagavatam (3.25.35) discusses the direct meetings with the Lord:
pasyanti te me rucirany amba santah
prasanna-vaktraruna-locanani
rupani divyani vara-pradani
sakam vacam sprihaniyam vadanti
O My mother, My devotees always see the smiling ace of My form, with eyes like the rising morning sun. They like to see My various transcendental forms, which are all benevolent, and they also talk favourably with Me.
Shrimad-Bhagavatam (3.25.36) describes the condition of the devotee after he sees the Lord face-to-face:
tair darsaniyavayavair udara-
vilasa-hasekshita-vama-suktaih
hritatmano hrita-pranams ca bhaktir
anicchato me gatim anvim prayunkte
Upon seeing the charming forms of the Lord, smiling and attractive, and hearing His very pleasing words, the pure devotee almost loses all other consciousness. His senses are freed from all other engagements, and he becomes absorbed in devotional service. Thus in spite of his unwillingness, he attains liberation without separate endeavour.

A Synopsis of this Book

After analyzing these verses the relevant evidences can be clearly ascertained.
The essence of everything discussed in this book can be, presented in summary form. Ahankara, false pride, has two characteristics: ahanta (self-engrossment), and mamata (attachment). By becoming attached to the body and everything related to the body, the jiva is kept enthralled. But by cultivating knowledge these two characteristics of false pride are destroyed, and the jiva becomes liberated.
Prema is defined as the state when the jiva thinks himself a member of the Lord's family and His eternal servant, and he worships only the Supreme Lord and His eternal associates, Meditating in this way, through knowledge of the self (ahanta, the jiva desires to serve the Lord and His eternal associates, and he develops attachment (mamata) for the Supreme Personality of Godhead.
In truth, prema is indeed transcendental to material entanglement and more rare than liberation. It is described as being the pinnacle of all material and spiritual pursuits-the ultimate destination of all the scriptures.
A synopsis of the salient features of this book follows. it is formatted in a systematic way, tracing the gradual development of different spiritual conditions.
Good fortune transforms the false ego and gross material attachments. These are replaced by self-knowledge and attachment to the ways of a devotee; this consciousness becomes firm, and the devotee thinks, “I shall become a householder Vaishnava and worship only the Supreme Lord.” (Ultimately, the cause of such a conviction is the saintly soul's compassionate nature.)
Now paramarthiki sraddha enters his heart very slightly; he then becomes eligible to begin the process of pure devotional service. Later, by constantly associating with saintly persons his slight paramarthiki sraddha deepens, and bhajana-kriya is initiated. As long as bhajana-kriya remains anishthita. (regulative, not spontaneous) his ahanta and mamata are partially projected onto spiritual activities, but he is still fully aware of the material world.
When bhajana-kriya becomes nishthita, or concentrated and more spontaneous, then mundane engrossment is practically destroyed, and the devotee experiences the profoundity of spiritual consciousness. Ruci (taste) then increases the attachments for internal spiritual development and material life becomes distant and only a matter of utility, rather than of necessity.
This attachment for the spiritual enhances the internal spiritual experiences to an intense level, thus diminishing material experiences to insignificance.
When bhava enters, spirituality is at a stage where devotional sentiments are continuously intense and material phenomena sometimes appears faintly distant and at other times totally non-existent.
Again at the initial stages of bhajana-kriya, meditation on the Supreme Lord is in little flashes and is always intruded upon by material thoughts. In nishthita, the dhyana (meditation) is hardly interrupted. In the stage of ruci the meditation is for longer periods and without external interruptions. In asakti, the meditations are deep and profound, and in the bhava stage the Suprere Lord appears immediately in the meditation. Finally, in prema, exchanges with the Supreme are constant, direct, and personal.

Shri Bhagavatamrta-Kana -

A Drop of Nectar from the Beautiful Bhagavatam

Lord Krishna, the sweet absolute autocrat and the Supreme Personalty of Godhead, is the main subject matter of this book. Krishna's qualities of aisvarya (unsurpassable, unlimited opulence and power) and madhurya (all-attractiveness) eternally reside in Him at their most perfect, surpassing that found in all His other incarnations.
Narayana, the Lord of Vaikuntha, has potencies almost equal to Lord Krishna. He is the Lord's vilasa vigraha, or Lord Krishna's expansion for enacting His pastimes. Other incarnations of the Lord such as Matsya and Kurma are partial expansions of Lord Krishna endowed with slightly lesser potency.
When a living entity, or jiva, is invested with any one of the divine potencies such as jnana (knowledge), bhakti (devotion), and kriya (action) he is known as avesa. For example, Vyasadeva was invested with the bhakti potency, Prithu, Maharaja with the kriya potency, and the four Kumaras with the jnana potency.
The incarnations of the Supreme Lord are of three main categories: purusa avataras (incarnations that are partial expansions), guna-avataras (qualitative incarnations), and lila-avataras (incarnations for performing specific pastimes).
Purusa-avatars are of three types: The first purusa is the creator of the mahat-tattva (the aggregate of the total material energy), and He enters the mahat-tattva as the universal soul. This first purusa is known as Karanarnava-sayi Vishnu (one who lies on the causal, or karana, ocean), and He is the partial expansion of Lord Sankarsana in Vaikuntha. The second purusa, the universal father of all living entities, gives birth to Lord Brahahma. Known as Garbhodakasayi Vishnu, this second purasa is the partial expansion of Pradyumna in Vaikuntha. The third purusa, Kshirodakasayi Vishnu, is the Lord in the heart of every living entity and the partial expansion of Aniruddha in Vaikuntha.
Lord Vishnu maintains this material universe as He rests on the ocean of milk (ksira). The quality of goodness (sattva-guna) also helps maintain this universe. Lord Brahma, the secondary creator, was born from the lotus coming from Lord Garbhodakasayi Vishnu's navel. In certain kalpas (a kalpa is a complete cycle of four yugas), a highly elevated and pious jiva is selected for the position of Lord Brahma, who then creates the world. When the chosen jiva is then invested with special powers he is known as an avesa-avatara. A Lord Brahma of this type still remains in contact with the mode of passion (raja-guna), so he is not considered equal to Lord Vishnu.
In kalpas where there are no living entities pious enough to cake the post of Lord Brahma, Lord Vishnu Himself chooses to appear as Lord Brahma. For example, in some manvantaras (a tenure of Manu) Lord Vishnu's incarnation of Yajna appears as Lord Indra (the King of the Heavens). So when Yajna appears as Lord Indra and Lord Vishnu accepts the position of Lord Brahma, in such manvantaras and kalpas both Lord Indra and Lord Brahma are nondifferent from Lord Vishnu in every respect.
The vast material universe, including the seven lower planetary systems like Patalaloka, right up to the topmost planet Satyaloka, is described as the gross body of Lord Brahma. (It can also be described as Brahma.) Hiranyagarbha (another name for Lord Brahma that means “full of gold"), is the subtle presence, or the jiva soul, who resides in the gross form of Brahma.
Lord Garbhodakasayi Vishnu, the second purusa-avatara, is present in Hiranyagarbha's heart as the Supersoul. and the Supreme controller. Lord Siva, the lord of destruction, annihilates this material cosmos through the quality of ignorance, or tama-guna. Lord Brahma is the Vairaja purusa (the aggregate of the material world, which is also his gross body) as well as Hiranyagarbha (the total soul of the jiva). Brahma is the creator of the universe, born from the lotus emanating from Lord Vishnu's navel. (Brahma also appears as Lord Siva to conduct the work of annihilation).
In different kalpas, sometimes very elevated jivas or sometimes Lord Vishnu Himself, take up the position of Lord Siva. But the one known as Sadasiva, is beyond the reach of the modes of material nature, or gunas, he is the vilsa expansion of the Supreme Lord, Vishnu. Sadasiva is also the fountainhead of Lord Siva, one of the guna-avataras. Therefore, Sadasiva is superior to Lord Brahma, equal to Lord Vishnu, and superior to and separate from the jivas who are conditioned by the three gunas.
We shall next discuss the lila-avataras. Some examples of the lila-avataras are the four Kumaras, Narada, Varaha, Matsya, Yajna, Nara-Narayana, Kapila, Datta Hayasirsa, Hamsa, Prsnigarbha, Rsabha, Prthu, Nrsirnha, Kurma, Dhanvantari, Mohini, Parasurama, Raghunath, Vyasa, Balabhadra, Krishna, Buddha, Kalki, and so on. Sometimes described as kalpa-avataras, They appear only once in every kalpa.
The fourteen manvantara-avataras as follows are another category of the Lord's incarnations: Yajna, Vibhu, Satyasena, Hari, Vaikuntha, Ajita, Varnana, Sarvabhauma, Rsabha, Visvaksena, Dharmasetu, Sudama, Yogesvara, and Brhadbhanu.
There are four yugas, or millenniums (Satya, Treta, Dvapara, Kali), and the four yuga-avataras are respectively Sukla, Rakta, Syama, and Krishna. Some of the different varieties of avataras (kalpa-avataras, manvantara-avataras, and yuga-avataras) are prabhava incarnations, some vaibhava, and some paravastha, or shad-aisvarya-purna-avataras. Some incarnations in the avesa category are the four Kumaras, Narada, and Prthu, while Mohini, Dhanvantari, Hamsa, Vyasa, Datta, and-Sukla are some of the prabhava-avataras. The vaibhava incarnations display a more superior potency than the prabhavas, and some of Them are listed as follows: Matsya, Kurma, Nara-Narayana, Varaha, Hayasirsa, Prsnigarbha, Balabhadra, and Yajna. Even more powerful are the paravastha-avataras: Nrsimha, Rama, and Krishna who each exhibit more power than the other. Lord Krishna alone is the source of all incarnations and no other incarnation can supersede Him.
Lord Krishna's four residences, dhamas, are given in descending order of potency Vraja, Mathuna, Dvaraka, and Goloka. Lord Krishna, Lord Balarama, and Their family, along with Vrajadharna, are pamatanza (most complete). In Mathura, Krishna and His dhama are purnatara (more complete), and in Goloka, Lord Krishna and His dhama are purna-kalpa (complete excellences). Because the Lord's Goloka pastimes are on the same level as they are in Vrindavana, Krishna in Goloka is purnatama-samajati (similar in substance, but not the same). However, these peerless, varied features are expressed in purnatamarupa (to the fullest extent) in Krishna's Vrindavana pastimes alone. The element of madhurya (loving devotional sentiment) is available in an increasing order respectively in Goloka, Dvaraka, Mathura, and fully in Vrindavana. The Lord's aisvarya-sakti (opulence mixed with awe and reverence) is veiled in proportion to the manifestation of His madhura-lila. Therefore, as madhurya increases, aisvarya decreases to the same degree. So Goloka has more aisvarya and less madhurya; Dvaraka. more madhurya than Goloka and less aisvarya; Mathura more madhurya than Dvaraka and less aisvarya; and Vrindavana manifests full madhurya.
Maha-Vishnu, creating millions of universes, lies on the River Viraja, which is fashioned from the transcendental perspiration of His body. Above the Viraja River lie the vast Vaikuntha planets, the upper region of which is Goloka. Lord Krishna, the Lord of Goloka, resides here, with His associates, performing pastimes saturated with awe, reverence, and opulence. Krishna's vilasa expansion is the Lord of Vaikuntha-Narayana, and Brahman is Krishna's impersonal, formless manifestation. Lord Baladeva is the second vyuha expansion of Krishna. In Vaikuntha, Sankarsana (Lord Narayana, from the second vyuha expansion) the vilasa-avatara of Lord Baladeva, and Karanarnavasayi Maha-Vishnu (Vishnu who lies on the water of the Karana ocean) is Lord Sankarsana's partial expansion. Garbhodakasayi Vishnu is the vilasa-avatara of Maha-Vishnu, as well as the partial expansion of Pradyumna (Lord Narayana's third vyuha expansion). Kshirodakasayi Vishnu is Garbhodakasayi Vishnu's vyuha the partial expansion of Aniruddha (Lord Narayana's fourth vyuha expansion). Incarnations such as Matsya and Kurma are the vilasa forms of Garbhodakasayi Vishnu.
Lord Krishna's three dhamas—Dvaraka, Mathura, and Vrindavana differ from each other according to how much the Lord manifests His nara-lila—His earthly, human pastimes—and to what degree of intensity madhurya is manifest. Lord Krishna's nara-lila is of two varieties: prakata (manifest) and aprakata (unmanifest). Performing endless pastimes with His intimate associates, Lord Krishna reveals all the varied moods of different human ages—balya-lila (childhood), pauganda (boyhood), kaisora (puberty), and vilasa (mature amorous love). When these eternal pastimes become unmanifest in the material world they are known as aprakata-lila, but when these same pastimes of the Lord and His associates are manifest in the mundane plane they are described as prakata-lila.
Lord Krishna travels between His different dhamas such as Mathura, Vrindavana, and Dvaraka only in His prakata-lila When the Lord travels we can therefore understand His activities are prakta-lila Krishna's arrivals and departures from the dhamas do not occur in His aprakata-lila. The entire prakata-lila such as His janma-lila (birth) and mausala-lila (the internecine conflict that destroyed Yadu dynasty.) are seen in the innumerable universes in an arranged sequence. In each of these universes exist a Vrndavana, Mathura, and Dvaraka visible to the residents of those planets. The Lord's pastimes may be compared to the sun: The sun is seen during the day in a specific place and time every year, while it yet remains invisible in other areas. Similarly, the Supreme Lord, Krishna, while remaining in His own abode, Vrindavana, reveals His original form in His complete pastimes in one particular universe, but He wishes out of His sweet will to shroud it in other universes.
In prakata-lila, the Lord's boyhood pastimes, for example, are con- tinuous and transcendental, enacted in His original form. But the mausala-lila and the (the pastime of kidnapping the captured queens) are like illusions conjured by magic. We must understand that the reason for exhibiting these two krttim-lila, or make believe pastimes, is to hide the truth that His pastimes are eternal. In Krishna's prakata-lila some of His associates, by His own will, do see gem studded Vrindavana dhama in all its sublime splendour, but others, also by His own will, are not given that vision.
It is worth noting that some very advanced devotees are able to directly view the Lord's pastimes even after He has concluded His Prakata-lila. This is because of their profound devotional involvement, their intense spiritual eagerness, and the divine wishes of the Lord.
In this way, it is established that of all the forms and manifestations of the Supreme Personality of Godhead, that of Lord Shri Krishna, son of Nanda Maharaja, is paramount, and that amongst His many dhamas Gokula, Vrindavana, is the topmost. Lord Krishna's superlative excellences of prema-madhurya (divine conjugal love), lila-madhurya (transcendental pastimes), venu-madhurya (expertise in playing the flute), and shri vigraha-madhurya (matchless beauty) solely existing in Vrindavana dhama.

The following describes the Lord's devotees. Vaishnavas like Markendeya, Ambarisha, Vasu, Vyasa, Vibhisana, Pundarika
, Bali, Uddhava, Dalbhya, Parasara, Bhisma, and Narada are pure devotees in the true sense. just as the Supreme Personality of Godhead must be served and worshipped, similarly, His be served and worshipped, otherwise one commits grave offences.
Not all pure devotees are on the same level—there are different grades of pure devotees. Prahlada Maharaja is considered the best of the pure devotees. The Pandavas are superior to Prahlada; some of the Yadavas are superior to the Pandavas, and Uddhava. is the best of the Yadavas. Superior to Uddhava are the damsels of Vraja Vrindavana, and Shrimati Radhika is the most brilliant gem amongst them .
This essay, Bhagavatamrta-kana, has been specifically composed for all those readers who have not studied Sanskrit, yet are eager to achieve deep devotion to Lord Krishna. May their devotion blossom like a golden flower embossed with the jewels of spiritual realization.


.\8\3\f\12\Introduction.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> Introduction >>

Shri Madhurya Kadambini
Shrila Vishvanatha Chakravarti Thakura

Translated by Sarvabhavana dasa
©2003 by Sarvabhavana dasa
All Rights Reserved
1. The First Shower of Nectar
2. The Second Shower of Nectar
3. The Third Shower of Nectar
4. The Fourth Shower of Nectar
5. The Fifth Shower of Nectar
6. The Sixth Shower of Nectar
7. The Seventh Shower of Nectar
8. The Eighth Shower of Nectar


1. Bhakti Is Ultimate

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 1. Bhakti Is Ultimate >>

1. The First Shower of Nectar

Like cloudbanks filled with life-giving showers, may Lord Krishna Chaitanya's mercy revive the plant of my life perishing in the desert of material existence. His mercy is unrestricted, giving life to the seeds of the nine-fold path of devotion sown in the fields of the heart. The very appearance of Lord Chaitanya's mercy cools the scorching heat of material life and gives joy to the entire universe.

The nine practices of devotion: to hear, chant, and remember the Lord's transcendental name, qualities, pastimes; to serve His lotus feet; to worship and pray to Him; to become His menial servant and friend; and to offer oneself in total surrender to Him are attained only by the mercy of Lord Chaitanya. The mature fruit of these devotional practices is prema, or love of Godhead.

The eternal associates of Lord Chaitanya have preached and thereby firmly established the path of devotional service all over the world. All this has been done by Lord Chaitanya's grace alone, for pure devotional service is attained solely by the blessings of the Supreme Lord and His pure devotees. The Sandilya Sutra confirms this in the following verse, describing Lord Chaitanya's mercy as unlimited and freely distributed. The verse further explains that no one can obtain devotion to Lord Krishna by the process of yoga, the practice of austerities, or any other method except by the mercy of Lord Chaitanya and His [Ed1]pure followers:

bhaktih purvaih shrita tantu rasam pasyed yadattadhih
tam naumi satatam rupa-nama-priya-janam hareh

In the past, saintly persons have always taken shelter of devotional service. Five hundred years ago such a person appeared by whose mercy seekers are able to distinctly perceive that path of devotional service to Lord Krishna, a path steeped in spiritual mellows. I offer my repeated obeisances to that great soul Shrila Rupa Gosvami, who is very dear to the Lord.

Devotees from previous ages like Uddhava, Narada, Sukadeva Gosvami, Shri Yamunacarya, Nathmuni, and others have rendered loving devotional service to the Supreme Lord. But Lord Chaitanya propagated spontaneous, unalloyed devotion, and on the Lord's order Shrila Rupa Gosvami established this platform. This process is therefore available only to the followers of Shrila Rupa Goswami, and so Visvanatha Cakravarti Thakura offers his invocatory prayers to Shrila Rupa Gosvami.

The Supreme Personality of Godhead and Brahman

The sruti or Veda offers irrefutable evidence that establishes the Absolute Truth. The Taittiriya Upanishad states that Brahman is the support and mainstay (brahma-puccham pratistha) of He who is the embodiment of unlimited absolute bliss (the Supreme Godhead), His existence being dependent on Brahman. By this statement the sruti gives preeminence to Brahman, although in a later verse the Taittiriya Upanishad states that the Supreme Lord is the reservoir of rasa or ecstatic pleasure (raso vai sa), and on attaining this reservoir of ecstatic pleasure, who is the Supreme Godhead, even that one Brahman who embodies brahmananda becomes submerged in sublime joy (rasam-hy eva-ayam labdhanandi bhavati).

This statement clearly asserts that the Supreme Personality of Godhead is superior to everything, including Brahman. In this way, the One who has been defined as the reservoir of ecstatic pleasure, rasa svarupa, is described in that crestjewel. and essence of all revealed scriptures Shrimad-Bhagavatam as Krishna, son of Maharaja Nanda, the embodiment of rasa.

The Shrimad-Bhagavatam (10.43.17) states,
The wrestlers saw Lord Krishna as a thunderbolt, the men of Mathura [saw Krishna] as the best of males, the women [saw Krishna] as Cupid in person.

This statement clarifies that the gradual development of spiritual joy depends entirely on rasa and the degree of its intimacy. Therefore rasa is the singular support of spiritual happiness and bliss.
The Supreme Lord Himself declares in the Bhagavad-gita (14.27), “I am the basis of the impersonal Brahman....” The Supreme Lord describes Himself in this way to reveal His real position. Therefore the Vedic scriptures, both sruti and smriti, point out that Krishna, son of Maharaja Nanda, is the Supreme Lord, eternally situated in pure goodness. He is the primeval Supreme Godhead who manifests Himself through His name, form, qualities, and pastimes, independent of any causes or conditions. Krishna reveals Himself by His sweet will in such a way that the jivas can experience Him with their senses, mind and intelligence.

The Lord and Suddha Bhakti—Self-manifest and Independent

Just as the Supreme Lord appears by His independent will as Lord Krishna in the Yadu dynasty, or as Lord Ramacandra in the Raghu dynasty, so also by His sweet will He reveals Himself to the jivas, who perceive Him by their senses. (This fact then determines that it is by the Supreme Lord's will and grace that the jivas can attain God.) Like the Supreme Lord, the process of pure devotional service, belonging to the Lord's internal spiritual potency, also requires no cause or condition to manifest herself.
As the Supreme Lord independently appears to the jivas by His own sweet will, so Bhakti-devi is also self-manifest and fully independent, appearing in any place of her choice. (There is no difference between sakti, or energy, and the energetic principle; hence devotional service, or Bhakti is nondifferent from the Lord in all respects). Therefore Shrimad-Bhagavatam (1.2.6) states,

The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.

Loving devotion is described here as being without any motive for personal gain. This establishes that bhakti is unfettered by causes or conditions, The use of the term ''uninterrupted" in this verse implies that nothing is more pleasing than bhakti Therefore Bhakti-devi cannot be hindered or interrupted; she is free to appear at will, and for the jivas to perceive her with their senses.
How the Lord Bestows His Mercy and Pure Bhakti
In the Shrimad-Bhagavatam (11.20.8) it is stated:

yadricchaya mat-kathadau jata-sraddhas tu yah puman
na nirvinno nati-sakto bhakti-yogo 'sya siddhi-dah

bhakti has been described by the word yadricchaya, or “own volition.” Again, in Shridhara Svami's commentary on this verse, he writes that bhakti is free to act at will. The dictionary meaning of the word yadricchaya is “spontaneous and independent”. Some persons interpret the meaning of yadrcchaya as “a sort of luck or fortune”. But when explained in this way there are bound to be apparent fallacies. For example, is this fortune because of pious activities? or misfortune because of impious acts? or simply a lack of good actions? If we accept that good fortune as a result of pious activities creates bhakti then it makes bhakti dependent upon, and subservient to, pious activities. In other words, this explanation infringes upon the principle of bhakti's free will.

If we agree to the other suggestion that lack of good fortune gives birth to bhakti then we admit that such fortunes are capricious, unpredictable, and therefore imperfect. How can the imperfect produce anything that is perfect? And if one says that the Supreme Lord' mercy is the ultimate cause of bhakti then one has to again undergo tedious research to pinpoint the cause of His mercy. It is certain that after much probing and speculation a single irrefutable cause will not be established. In following this line of thought, confusion reigns. On the other hand, if we agree that bhakti impregnates the devotee's heart as a result of Krishna's causeless mercy, then understanding this become easier. Yet one may raise the question as to why the Lord's mercy often seen to be unequally dispensed. Is the Supreme Lord guilty partiality? If the Lord's grace is causeless then He must shower it everywhere without consideration, but it is seen that His mercy is not freely given to all. Should we blame Krishna for being biased, or even unfair? The open discrimination the Lord practices against the demons by killing them, and the favor he shows towards His devotee does not tarnish the Lord's reputation, but rather becomes an embellishment in His character. Krishna's quality of bhakta-vatsalya; His protective affection towards the devotees, surpasses His other transcendental excellences. (The Eighth Chapter will deal with this point in detail.)

It is frequently pointed out that the pure devotee's mercy is also the cause of devotion. just as the Lord's mercy is known to be causeless, so His devotees who possess the same qualities as the Lord also shower their causeless mercy. Hence, when we declare that the devotee's causeless mercy is the reason which inspires bhakti but that bhakti is not being equally distributed, naturally this will be criticized as partiality. Though it is wrong to say that the causeless mercy of both the Lord and the pure devotee is prejudiced, we read in the Shrimad-Bhagavatam (11.2.46),

The madhyam adhikari offers his love to the Supreme Personality of Godhead, is a sincere friend to all the devotees of the Lord, shows mercy to ignorant people who are innocent and disregards those who are envious of the Supreme Personality of Godhead.

These characteristics clearly indicate that the madhyam adhikari devotee does not distribute his mercy equally to everyone. The truth is that the Supreme Lord is subservient to His devotee's wishes; therefore He emulates His devotee in disbursing mercy. Based on this fact it is easy to see that if the madhyam devotee is merciful to someone the Lord automatically showers His mercy on that recipient This conclusion is sound in all respects.

The single cause that attracts the mercy of the Lord is the bhakti that permanently resides in the pure devotee's heart. In other words, Krishna's mercy will not be invoked without that bhakti within the heart of His devotee which attracts His mercy to appear in the first place. Therefore, because bhakti is completely independent, even from previous piety and good fortune, it is undisputedly confirmed that bhakti is self-manifest. As mentioned earlier, devotion is the only cause of devotion; Bhakti-devi does not require any cause or reason to appear other than her own sweet will.

The Supreme Lord Is Subservient to His Pure Devotee

The word ati-bhagya (extreme good fortune) in the verse “yah kenapyati-bhagyena jatasraddho'sya sevane" wherein it describes “one who engages in devotional service with firm faith due to some extreme good fortune", takes on a new and deeper meaning. It no longer means extreme good fortune as a result of previous pious activities, but extreme good fortune received owing to the pure devotee's compassion.
Here, one may present a counter argument saying that devotees are always under the Lord's control, therefore how can the devotee's mercy appear first, independently, and not as a successor to the Lord's causeless compassion? Krishna Himself provides the solution to this problem by openly declaring that He is voluntarily subservient to His pure devotees. The Lord empowers His devotees to distribute mercy as they like, and in this way He broadcasts their superexcellent position.

The Lord Acts on His Own Sweet Will

When the devotees are experiencing the results of their past actions unfolding on the stage of this material world, the Supreme Lord retains full independent control over His mercy potency towards them. The Lord can utilize at will that mercy potency (krpa-sakti) He has entrusted to His devotees. In other words, the devotees do not have full liberty in distributing mercy.

Despite this fact, the Lord's kindness to His surrendered devotees is very clear. In the Bhagavad-gita, the Lord says, mat-prasadat param santim mat-samsthamadhi-gacchati. “My devotees obtain by My mercy alone the supreme peace that fully reposes in Me. “Here the word prasada means the kindness the Lord shows to His devotees by entrusting them with His mercy potency. This was already mentioned earlier. Besides this, from the verse, “by the nature of His fully independent will", certain relevant points require elaboration.

One can understand from many scriptural evidences that the internal reason the Lord incarnates is simply because of His independent will. Yet the external reason the scriptures give for His appearance is to alleviate the burden of sin weighing down mother Earth. Similarly, no one commits a grievous mistake by saying that desireless activities—whereby one does not aspire to enjoy the fruits of action-are a means to approach bhakti, or devotional service. Again, the Shrimad-Bhagavatam (11.12.9) explains:

yam na yogena sankhyena dana-vrata-tapo-'dhvaraih
vyakhya-svadhyaya-sannyasaih prapnuyad yatnavan api

Even though one engages with great endeavor in the mystic yoga system, philosophical speculation, charity, vows, penances, ritualistic sacrifices, teaching of Vedic mantras to others, personal study of the Vedas, or the renounced order of life, still one cannot achieve Me.

Here the scripture clarifies that all such practices cannot lead to bhakti. Elsewhere, the Shrimad-Bhagavatam (10.47.24) declares:

dana-vrata-tapo-homa japa-svadhyaya-samyamaih
sreyobhir vividhais canyaih krishne bhaktir hi sadhyate

Devotional service unto Lord Krishna is attained by charity, strict vows, austerities and fire sacrifices, by japa, study of Vedic texts, observance of regulative principles and, indeed, by the performance of many other auspicious practices.

The type of bhakti attained by performing the activities mentioned in this verse refers to a devotion dominated by knowledge and on the mundane platform of the mode of goodness. It definitely does not refer to the unalloyed devotion that is transcendental to the material modes and on the plane of prema, or spontaneous love of Godhead.

Some scholars explain this verse by saying that charity means to give to Lord Vishnu and His devotees; fasting means to observe fasts like Ekadashi, Janmastami; and renunciation and penances means to renounce sense gratification and accept a simple lifestyle to attain the lotus feet of Lord Krishna. When these activities are thus explained they acquire the characteristics of sadhana-bhakti, or regulative devotional service. Bhakti is cultivated perfectly by the nine processes of devotional service, Therefore the scriptural declaration is that bhakti is the cause of bhakti.

This philosophical presentation summarizes the different counter arguments and establishes the principle that bhakti is causeless.

Pure Bhakti Is the Only Means to Perfection
Bhakti is the only means to attain complete perfection. To abandon this path and accept voluntary hardships in pursuit of empirical knowledge is as futile as beating the empty husks of wheat. As the Shrimad-Bhagavatam (10.14.4) describes in the following verse, one gains nothing from it but useless toil.

sreyah-shritim bhaktim udasya te vibho
klisyanti ye kevala-bodha-labdhaye
tesham asau klesala eva sishyate
nanyad yatha sthula-tushavaghatinam

My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble.
The Shrimad-Bhagavatam (1.5.17) states, kovartha apto' bhajatam svadharmatah—that if a man gives up his occupational duties to serve the Supreme Lord, Hari, and in the process accidentally falls down before attaining perfection, then still there is no loss by his having abandoned his occupational duties. Again the Shrimad-Bhagavatam (10.14.5) describes that many yogis in the past tried to attain the Lord's lotus feet by their own endeavors; they offered the results of yogic practices the Lord and, because of it, became eligible to hear about transcendental glories. Hearing those transcendental topics an rendering devotional service made them self-realized, and thus achieved the supreme destination.

These scriptural evidences clearly indicate that for the yogis, jnanis, and karmis to become successful in their individual paths, their engagement in devotional service is imperative. Whereas to attain perfection the path of bhakti which results in spontaneous love of Godhead prema, there is no need of yoga, jnana karma, or any other process. The scripture (SB. 11.20.31) states that the cultivation of knowledge renunciation are not conducive to the path of bhakti, and that one who has left all other types of religion and is solely surrendered unto Krishna is the best of all saintly souls. From these instructions we understand that there is no question of bhakti ever being dependent on anything extraneous. In fact, all other processes like yoga, jnana and karma are able to offer the practitioner the desired results only with the help of bhakti. Thus Bhakti-devi, instead of being dependent on the other processes, in turn lends her potency to them so that these other processes are able to give the desired results. Bhakti-devi on her own can offer same results. Hence the Shrimad-Bhagavatam (11.20.32-33) states,

Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga charity, religious duties, and all other means of perfecting life is easily achieved by devotees through loving service to Me.

Besides, what is the use of acquiring such results without bhakti? Therefore the Hari-bhakti-sudhodaya (3.11-12) declares:

bhagavad-bhakti-hinasya jatih sastram japas tapah
apranasyaiva dehasya mandanam loka-ranjanam

A person's noble birth, studying the Vedas, chanting mantras performing penances, and so on are an worthless if he is bereft of devotion, or bhakti, Just like the decorations of a dead body.

Pure Bhakti Is Independent Unlike Other Processes

As the proper functioning of the body is solely dependent on life being present in it, similarly, yoga, jnana, karma and so on are subservient to and singularly dependent on, bhakti. Another fact is that karma-yoga, is effective only when the right conditions are present: the time, place, ingredients, performer, circumstances, and so on have to be auspicious and accurate. Mistakes in observing any of these regulations render fruitless all endeavor. (Detailed information about this is available in the smriti scriptures dealing with karma-yoga.) None of these stipulations, however, govern the practice of bhakti. In order to clarify this point the Vishnu-dharmottara states:

na desa-niyamas tatra na kala-niyamas tatha
nocchishtadau nishedhas ca shri-harer namni lubdhakah

O hunter! in the matter of chanting the holy name or executing other such processes of devotional service there are no hard and fast rules dependent on time, place, circumstance, etc. In fact, one can chant the holy names even in a contaminated state.

Bhakti is able to award absolute perfection without having to depend on anything. Again the Padma Purana (the Shri Vyasa Padyavalya) declares:

sakrid api parigitam sraddhaya helaya va
bhrigu-vara nara-matram tarayet krishna-nama

O best of the Bhrgus! if anyone chants Lord Krishna's name even once unreservedly, whether in a derisive mood or with proper faith, the holy name will certainly award him liberation.
If while executing karma-yoga a person commits the slightest mistake in observing its many rules and regulations it results in negative, inauspicious influences. Therefore the smriti scripture warns that while peforming yajna, or sacrifice, if the Vedic mantras are chanted improperly, or the intonations and pronunciations like anudatta, udatta, and svarita are faulty then these acquire the fearsome form of a thunderbolt that devastates the performer.

An example of the importance of following such stipulations found in the story of Vrtrasura, wherein Tvasta Rsi performed sacrifice to vanquish Indra. While chanting the mantras the rsi mispronounced the word indra-satruh Pronounced correctly the word means “enemy of Indra {Vrtrasura}", instead it came to mean “Indra, enemy of Vrtrasura”. This mistake proved fatal for Vrtrasura.
All Jivas Have the Right of Admission into Bhakti-yoga

Similarly, in jnana-yoga, or the cultivation of empirical knowledge, the conditions are that the, jnana-yogi must purify his internal senses, namely: the mind, the intelligence, and the consciousness. In the case of karma-yoga, the yogi must relinquish the fruits by which his internal senses are purified. At this stage of practice he becomes eligible to embrace the path of jnana-yoga. This proves that jnana-yoga in some ways is dependent upon, and subservient to, karma-yoga. In jnana-yoga, if the jnani either accidentally or deliberately has the slightest falldown the scriptures (SB 7.15.36) condemn him as a shameless person, likening him to someone who eats his own vomit. Although such persons as Kamsa, Hiranyakasipu, and Ravana were very erudite and accomplished jnana-yogis, yet they are infamous characters condemned throughout history for their moral aberrations. The slightest hint of profligacy penalizes the jnana-yogi and his spiritual preceptors then ostracize him.

In the case of bhakti-yogi; the path of pure devotional service, even if the devotee is infected with lust, greed, and other such faults he is still eligible to take up the process. Later, by the practice of bhakti, which is completely independent and beyond all rules and regulations, the devotee's heart and consciousness become purified of any defects. Therefore, the Shrimad-Bhagavatam (10.33.39) explains:

vikriditam vraja-vadhubhir idam ca vishnoh
sraddhanvito 'nushrinuyad atha varnayed yah
bhaktim param bhagavati pratilabhya kamam
hrid-rogam asv apahinoty acirena dhirah

Anyone who faithfully hears or describes the Lord's playful affairs with the young gopis of Vrindavana will attain the Lord's pure devotional service. Thus he will quickly become sober and conquer lust, the disease of the heart.
In this verse the Sanskrit for “attains pure devotional service is an infinitive verb and it is placed in the beginning of the verse. By doing so it means that, in spite of the person being afflicted with lust, he first attains bhakti and later roots out the material diseases.

The Bhakti-yogi Is Above Censure

In the Bhagavad-gita (9.30) Lord Krishna says,
Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination.
The scriptures elsewhere (SB 11.14.18) also indicate that the Lord's devotees may come under the control of lust, greed, and so on.

From such authoritative statements we can conclude that despite character blemishes the scriptures do not censure such devotees. The appearance of the Vishnudutas, the messengers of Lord Vishnu, at the time of Ajamila's death proved that he was a devotee of the Lord. He had called out his son's name (Narayana) with his last breath, simply out of affection for his child and thus chanted the Lord's name in sanketa (a hint-alluding to the Lord). Even though Ajamila did not consciously chant the holy name, according to the scriptures his unconscious chanting was a sufficient reason for such a devotee to be praised and accepted as saintly and to not be defamed.

For the karma-yogi, the essential key to success is the proper consideration of time, place, and circumstance. In jnana-yoga, purification of the internal senses is the essential ingredient for progress. In both these processes the slightest deviation from the set rules neutralizes any success. Jnana-yoga and karma-yoga fully depend on bhakti to help them achieve their respective goals; therefore bhakti is their resuscitator. Neither karma-yoga nor jnana-yoga are independent-they are always inferior to bhakti because, unlike bhakti, karma and jnana-yoga are regulated by stringent rules. To say that jnana is the only means to execute bhakti is indeed foolish. The ultimate goal of life is mukti, or liberation, but bhakti takes one to. the highest spiritual realm.

The scriptures (SB 5.6.18) declare that the Lord easily grants one liberation, but rarely does He bless someone with bhakti, or devotion. The Shrimad-Bhagavatam (6.14.5) confirms this:

muktanam api siddhanam narayana-parayanah
sudurlabhah prasantatma kotishv api maha-mune

O great sages, among many millions who are liberated and perfect in knowledge of liberation, one may be a devotee of Lord Narayana, or Krishna. Such devotees, who are fully peaceful, are extremely rare.

Bhakti is the Ultimate

In His Vamana incamation the Supreme Personality of Godhead acted as Inda's junior Vamanadeva was the omnipotent Supreme Lord and the maintainer of India, and so the learned sages understood this as the Lord's kindness and not that His taking the inferior position was in any way demeaning. Similarly, when scriptural statements give more importance to jnana and show bhakti as its appendage, this does not confound the wise. They understand that although bhakti is placed in a secondary position to jnana, it is there to act as a support to jnana. The scriptural adage (SB. 11.3.31) “bhakti gives rise to bhakti'' proves that the ultimate goal of devotion is prema (spontaneous love of Godhead) - And prema is the pinnacle of all spiritual perfections. Bhakti-devi is the Supreme Lord's direct internal potency, and like the Lord she is omnipresent, supremely autocratic, subjugating everyone, the life-giving force, the highest principle, self-manifest. These are but a few of Bhakti-devi's unlimited qualities.

Perfection found by following any path other than the path of bhakti-yoga is limited, to say the least. It is clear that if a person chooses to embrace any of these other methods for spiritual elevation, we can understand that he has not read the authorized scriptures at all, or, if he has read them, that he has missed their essential teachings. The scriptures stress the point that only animals, who are inferior to human beings, do not worship and serve the Supreme Lord. This proves that those who are really on the human platform naturally must develop devotion to the Supreme Lord.


2. Bhajana Kriya

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 2. Bhajana Kriya >>

2. The Second Shower of Nectar

The Madhurya-Kadambini eliminates the need to discuss dualism and monism, but if a reader feels that such a discussion is necessary then he should read the Aisvarya-Kadambini, also by Visvanatha, Cakravarti Thakura.

Now we shall discuss bhakti and the symptoms of bhakti. There are two kinds of bhakti: sraddha (devotional service performed with faith) and misra (mixed devotional service). Pure devotional service, or suddha-bhakti is free from any traces of empirical knowledge or fruitive activity. Pure devotion is like a desire tree or creeper, eternal and unfettered by the concepts of the dualities of birth and death. Yet Bhakti-devi. appears on the sensual plane so that those who have embraced this path may perceive her. Those devotees who seek only the sublime nectar of spiritual life and who have denounced any desire outside of the service to the Supreme Lord, accept the shelter of the creeper of devotion.
Bhakti-devi is the inspiration for all activities favorable to the process of surrender to the Supreme Lord. Like the touchstone, Bhakti-devi gradually converts the iron of material sense perception to the gold of spiritual understanding merely by the power of her association.

The Two Types of Bhakti

From this creeper of devotion burgeons two fresh leaves both representing sadhana bhakti or regulated devotional service. The first leaf is called klesaghni (destroyer of distresses), and the second leaf is known as subhada (bestower of good fortune.) (These two leaves may also be described as vaidhi-bhakti, regulated devotional service, and raga-bhakti spontaneous devotional service. Their difference of mood depends entirely on the practitioner's level of realization). The soft inner core of these two leaves represents the devotee's mood of constant hankering for a loving relationship with the Lord and His eternal associates, When he attains this loving relationship, the devotee feels that he belongs to the beloved Lord and His associates. This elevated stage is known as raga-bhakti, or spontaneous love.
The outer portion of the leaves represents the devotee's dutiful attitude towards Krishna—his spontaneous feelings are curbed by scriptural edicts, his mood borders on formality, and lacks cozy familiarity, tenderness, and open expression of his intention and feelings. His relationship is on the platform of vaidhi-bhakti or regulated devotional service, and it is not as pure as a relationship in raga-bhakti. In actual fact, there is very little difference between these two stages of devotion as far as their ability to destroy distresses and bestow good fortune is concerned.

The Causes of Distress and the Means to Neutralize Them

Distress is caused by five things: nescience, false ego, material attachments, envy, and mundane engrossment, all of which essentially represent different aspects of the mode of ignorance. Sinful reactions, which are also part of klesa (distress), go through four stages:
prarabdha (already mature)
aprarabdha (not yet mature)
kuta (the stage before the seed)
bijam (the seed stage) .

Sins are abominable and they add only partly to man's material distress. The godly traits in man are his aversion towards the temporary, attraction for the divine that is connected to the Supreme, acceptance of that which is favorable to devotional service, mercy, forgiveness, truthfulness, simplicity, impartiality, patience, gravity, respectfulness, humility, and good fortune. The scriptures (SB. 5.18.12) also confirm that the Lord's devotees are automatically embellished with all the excellent qualities that are found in the demigods.

The Shrimad-Bhagavatam (11.2.42) declares, bhaktih paresanubhavo viraktir anyatra caisha trika eka-kalah, that along with devotional surrender and direct perception of the Supreme Lord, aversion to, and detachment from, matter occur simultaneously. This supports the principles discussed earlier that sadhana-bhakti destroys distress and bestows good fortune. Now, although both these leaves of sadhana-bhakti sprout at the same time there is still a slight difference in their growth. The time lapse between distress being destroyed and good fortune being bestowed is so indistinct that the appearance of the two appear to happen simultaneously. Yet by the subtle symptoms of these two actions, the learned have been able to distinguish the difference.

Bhakti Begins with Faith

The pilgrim undertaking a journey on the path of devotion must have faith (sraddha), a faith synonymous with the firm conviction to act on the words and the instructions of devotional scriptures. Faith is of two kinds: svabhaviki (natural) and balotpadika (inspired by an external force). Faith gives birth to the desire to surrender to a bona fide spiritual master and to learn from him the proper rules and etiquette of the devotional science. Sincerely following the spiritual master's instructions bestows upon a disciple the good fortune of wanting to associate with an elevated saint experienced and absorbed in the same devotional mood as the disciple himself aspires for-min other words, a like-minded saintly instructor. At this point begins the stage of bhajana-kriya, the platform of serious devotional activities.

Bhajana-kriya

Bhajana kriya is divided into two parts anishthita (unsteady) and nishthita (steady). When devotional activities are performed on the anishthita platform, there is no fear of deviation or lethargy. Anishthita (unsteady devotional service) is further divided into six gradations:
utsahamayi (sudden enthusiasm)
ghana-tarald (sometimes enthusiastic, sometimes lethargic)
vyudha- vikalpa (a stage when doubts assail one's resolve)
visaya-sangara (a stage of internal tug-of-war with material sense enjoyment)
niyamaksama (although one practises regularly, full justice is still not done to the process)
taranga-rangini (attachment to wealth, adoration, distinction, and so on).

Let us first discuss the beginning stage of bhajana-kriya—the stage of utsahamayi. When a young student begins higher education he is very proud, thinking himself to be a praiseworthy scholar. Such thoughts encourage the student to apply himself and to perform well. Similarly, when a novice commences spiritual life he takes to it so enthusiastically, thinking himself to be somebody special.
The example of the same young scholar explains the stage of ghanataral. At times the student concentrates deeply on his studies, but sometimes, because of his inability to understand something, he becomes apathetic. In devotional activities the neophyte goes through similar spells of opposing attitudes sometimes enthusiasm, other times lethargy.

Vyudha-vikalpa is an interesting stage on the path of spiritual life. sometimes the devotee thinks “I shall convince my wife and family to become Vaishnavas and serve the Supreme Lord. I shall convert my house into a temple and remain there happily practicing devotional service.” At other times he thinks, “I shall leave my family, home, and the rest of my worries behind me and go to Vrindavana. I shall reside there, for it is the holiest of places, and I shall cultivate devotional surrender through the nine practices of devotion.” Or he will say, 'Ultimately, I have to give up my home and all my other attachments, then should I not first plunge into the pool of sensual pleasures until I am satisfied?”

Or he may think, The scriptures speak of family and wife being like a dark and dismal well. Should I not leave home this very moment? Sometimes the scriptures encourage me to perceive that this material life, family connections, wife, children are abominable and to renounce them. Yet how can I do that? My parents are old and infirm, who will take care of them? Besides, if I should leave home prematurely, with my material desires to enjoy still unfulfilled, my mind will continue to dwell on sense pleasures until my final days. This would be a disaster! Therefore, I can understand from my own thoughts that I am too weak to follow the Lord's instructions and renounce family life. For now I shall live simply. When the proper time comes I shall hasten to Vrindavana and spend my days and nights in deep meditation on the pastimes of the Supreme Lord.”

The scriptures (SB. 11.20.31) say that neither knowledge nor renunciation is helpful in performing devotional service; since renunciation cannot give birth to bhakti, practicing renunciation separately is unnecessary. After one is situated in devotional service, however, renunciation is an asset because then renunciation proves not only the effectiveness of bhakti but also its superiority. it is both wrong and foolish to cultivate knowledge and renunciation separately once a person enters the path of devotional service.

A famous aphorism in logic is, “When the renunciate goes begging from door-to-door, he finds all the family larders full with grains because he is given charity.” Basing his argument on this logic the aspiring devotee thinks, “I must take up renunciation”. Next moment he comes across another scriptural maxim (SB.10.14.36) stating that unless one develops loving devotion to the Lord his home is a prison. So he says to himself, “Must I remain in household life and try to develop devotional surrender to the Lord? Maybe I should practice hearing about Krishna or chanting Krishna's name and fame. Should I emulate Ambarisa Maharaja and simultaneously perform all the nine devotional activities?” When bhajana-kriya goes through this state of doubt and vacillating resolve it is known as vyudha-vikalpa.

Visaya-sangara is the stage when conflicting doubts and arguments are resolved in the devotee's heart and he is convinced about the path of renunciation. Scripture states that just as an object lost in the west cannot be found in the east, similarly, a person engrossed in materialistic activities will never become attached to Krishna. The devotee feels that his desires for sensual enjoyment are forcing him towards fulfilling them, and so his attraction for chanting and devotional service becomes weak. Therefore he thinks he should immediately discard those desires and wholeheartedly chant the holy name, although even in the process he may sometimes fall victim to sense gratification. The devotee still remains convinced of the scriptural truth that perfection can be achieved through devotional service. And although he may fall prey to sense enjoyment, he rebukes himself and feels remorseful, always continuing his devotional practices. Thus the devotee wages a war against his desire for sense gratification: sometimes the victor, sometimes the defeated. When he does fall victim, the devotee at this stage of unsteady devotional service still feels regret and revulsion at his weakness.

The next stage of unsteady devotional service is niyamaksama, where the devotee vows to increase his devotional activities. He resolves to chant sixty-four rounds daily, offer one hundred prostrated obeisances to the Deities and the Vaishnavas; serve the senior devotees; avoid talking about mundane topics; shun the company of materialistic minded people, and so on. Daily he makes these vows, but at the last moment he is unable to honor them. The difference between visayasangara and niyamaksama is that in the former the devotee is helpless to give up material sense pleasures, and in the latter he is unable to increase and improve his devotional activities.

Now let us discuss taranga-rangini the last stage of anishthita devotional service. In describing the nature of bhakti it is said that everyone is attracted towards the reservoir of bhakti, the devotee. The devotee himself becomes a treasure-house of good qualities and mercy. These characteristics attract people who, in turn, crown the devotee with wealth, adoration, distinction and position. Although these accolades come to him as by-products of bhakti they nevertheless may stunt the spontaneous growth of the creeper of devotion if he uses them for his self-aggrandizement. Taranga means “waves” and rangini means “play”. Therefore, in the vast unlimited ocean of bhakti these by-products are waves that create tempests in devotional life. The devotee aspiring for pure devotion sees these waves to be harmless,-only gleefully playing and cresting.


3. Types of Offenses

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 3. Types of Offenses >>

3. The Third Shower of Nectar

This chapter discusses anartha-nivritti, the cessation of unwanted desires. (Anartha means unwanted desires in the heart, and nivritti means to cease.) There are four kinds of anartha:

(1) Duskrtottha (anarthas coming from sinful activities)
(2) Sukrtottha (anarthas coming from pious deeds)
(3) Aparadhottha (anarthas coming from offences)
(4) Bhaktyuttha (anarthas coming from devotional service)

Earlier we discussed the bad effects of material attachments, such as envy and anger. These causes of distress are born of sinful activities (dushkriti). The craving for temporary sensual pleasure is also a detrimental desire in the heart, an anartha stemming from sukriti (pious activities). [Suffering comes from impious deeds, whereas pious deeds facilitate enjoyment of the senses.] Some scholars say that sukritottha anarthas are part of the five causes of distress: envy, pride, anger, ignorance, and attachment.

Chanting—the Remedy for Offences

Obstructions on the path of pure devotion are caused by aparadhottha anartha (unwanted desires coming from offences). These offences refer particularly to nama-aparadhas, or offences against the holy name, and they do not include seva-aparadha, offences committed in devotional service and in worship of the Deity. Seva-aparadhas are excluded because conscientious devotees remove such offences by reciting prayers and constantly performing devotional service, thereby avoiding the possibility of the offence in its seed form growing into a future reaction. Chanting the holy name of the Lord also effectively removes the reactions to seva aparadha. Therefore, if a devotee is careless in avoiding seva-aparadha, knowing that his chanting will nullify his reactions to such offences, then that is an offence against the holy name. The scriptures warn us that committing sins on the strength of chanting the holy name is a very serious nama-aparadha.

Although chanting is shown here to be the remedy for curing seva-aparadha, it is actually the remedy for offences committed in performing all parts of devotional service. The scriptures state that if a person sins knowing that later he can perform some atonement (prayascitta) to absolve them, the sins instead of being removed become even more serious.

In different scriptures, the Supreme Lord states that anyone who tries to serve Him, even unsuccessfully, need not be concerned, because the devotee's service, however imperfect, is never wasted. Again Krishna has said that anyone who simply chants a particular ten-syllable mantra [(klim) gopijana-vallabhaya svaha] attains all perfections.

Offences are not in the Category of Sins

Then one may ask whether it is a nama-aparadha if a devotee cannot complete this discipline on the path of devotion. The reply is that it is not. Sinning on the strength of chanting means that one sins deliberately and thereby is guilty of nama-aparadha. (Whereas sinful activities can be recognized as those actions strongly condemned in the scriptures, and whereby the scriptures give remedial measures to rectify them.) A person who is unable to reach his spiritual goal sometimes fails from carelessness, not necessarily from the compulsive habit of committing sins.
It is interesting to note that when a person does not attain the goal of karma-yoga the scriptures strongly condemn it, but when one fails to reach the goal of devotional service the scriptures do not react in the same way. The Shrimad-Bhagavatam (SB 11.2.34-35) states:

ye vai bhagavata prokta upaya hy atma-labdhaye
anjah pumsam avidusham viddhi bhagavatan hi tan
yan asthaya naro rajan na pramadyeta karhicit
dhavan nimilya va netre na skhalen na pated iha

The Lord's instructions to people in general who are ignorant about the ultimate goal of life regarding God realization is factually true religion and is also preached in the Shrimad-Bhagavatam. Those on this path of perfection may run blindfolded but will never trip over and fall down to illusion.
Anyone who wholeheartedly takes up devotional service (bhagavatat-dharma) even with knowledge of its deep philosophy and its many practical aspects, may act contrary to the rules of one or some of its various practices much like the neophyte may. However, such a devotee still does not incur sin, nor is his advancement depreciated. In this case the word “blindfolded" cannot be interpreted to mean being blind or ignorant of the rules of the sruti and smriti scriptures, otherwise this would obscure the principal purport of the text. The word “blindfolded" does not mean that one should ignore the thirty-two offences in devotional service just because the Lord said that “one may run blindfolded but will never ... fall down to illusion. (Two examples of these thirty-two offences [seva aparadha] to avoid are that one cannot enter the temple with shoes on or whilst one is riding on a palanquin. Both of these are offences prohibiting certain actions.)

How to Absolve Offences

A person who offends the Supreme Lord is referred to as a two-legged animal. It is mentioned that offences committed against the holy name may be old offences or new ones; if either of the offences are done unwittingly then certain symptoms will surely reveal as much. Constant chanting of the holy name will lead to unflinching faith in devotional service. This constant chanting gradually diminishes the effects of the offences. But if the offences were committed knowingly, right from the start, then special arrangements for counteracting them are recommended.

Blaspheming a Saintly Person Is Deadly

Now we shall discuss the ten offences against the holy name: The first offence is to criticize and blaspheme the devotees. Blaspheming in this context means to be envious of, and antagonistic towards, the saintly devotee. If one even accidentally commits this offence against a Vaishnava he must bitterly repent of his low behavior. just as poison is counteracted by poison, similarly, the offender, having set aflame his spiritual life with blasphemy, must be purified in the fire of contrition. The offender must go and fall at the feet of the devotee he reviled and beg forgiveness until he is again able to please that Vaishnava. He Must approach the devotee with trepidation in his heart and think that by pleading, praising, offering repeated obeisances, or by any means he must satisfy the offended devotee. Yet, if for some reason he is unable to appease the devotee then the offender must continue to serve him for many days in a way that will impress and satisfy him, In case the offence is of such a serious nature that the Vaishnava's ire remains unpacified, then the offender must strongly condemn his own abominable action and think, “Oh, how shameful! I have blasphemed a Vaishnava' I shall have to suffer millions of years in the fire of hell.” With a heavy heart, the aparadhi must then take complete shelter of the holy name and chant incessantly, knowing this to be his only hope.

The holy name of Krishna is all-powerful and can absolve any offence, however serious. The offender may incorrectly think, “If this is true about chanting, their why should I have to fall at the Vaishnava's feet in such a humble manner and demean myself? After all the scriptures ensure that for one who commits nama-aparadha chanting on its own will clear away all offences, hence I shall certainly be again pardoned.” Such thinking is incorrect. Instead, the offender becomes enmeshed in another heinous nama-aparadha, that of committing sin on the strength of chanting the holy name.

The offender may once again try to rationalize his misbehavior by saying, “According to the scriptures (SB 11.11.29) only those who are compassionate, peaceful, and tolerant are called sadhus, or saintly persons. Therefore, the offence of blaspheming a devotee is appropriate only when someone who possesses these characteristics is criticized, not for one who has not developed these qualities. In reply, the scriptures state that even if reprobates, cheaters, hypocrites, pretenders, outcastes, and worse take up devotional service, needless to say they are still considered to be sadhus. They must not be criticized for their past, however terrible it may have been, and they cannot be barred from being accepted as Vaishnava devotees. nor can their devotion be deprecated.

The sastra further declares that if a maha-bhagavata, or an elevated pure devotee, is offended, he simply brushes aside the entire episode because he possesses immense compassion, and he will not acknowledge the behavior as an offence. As for the guilty party, he must fall at the sadhu's feet and beg forgiveness so that his heart may be purified. We learn from the sastra and the sadhus that even if the maha-bhagavata. effortlessly tolerates the foolish person's blasphemy, his followers cannot bear this atrocity; they punish the offender by wishing him to suffer appropriately for his offence.

The pure devotees are incorruptible and independent in thought. They do not require a reason to shower their causeless mercy on any soul, however wretched he may be. Sometimes they display great magnanimity by showing profound mercy to a downright offender and harsh critic. At the same time they are not swayed by praise in order to make them act compassionately. The story of the elevated devotee Jada Bharat is a good example. King Rahugana once engaged Jada Bharat to carry his palanquin. After going some way, the king began to rudely criticize Jada Bharata who simply showered him with mercy. In another incident, the atheistic Daityas were very offensive to Uparicara Vasu, the King of Cedi. A third example is that of the despicable Madhai who threw a stone at Lord Nityananda, causing His forehead to bleed profusely, yet the Lord showed him causeless mercy. So far we have discussed the first nama-aparadha, that of offending a devotee. The same principle is applied to another offence against the holy name that of disobeying the orders of the spiritual master.

Differences Between Lord Vishnu and Lord Siva

We now continue our discussion by explaining the differences between Lord Vishnu and Lord Siva. Consciousness is of two kinds: independent consciousness and dependent consciousness. Supreme Consciousness, or the Supreme Controller, is all-pervasive and fully independent. The subordinate consciousness is present in the body in the form of jiva energy. This consciousness is the living entity who is always under the control of the Supreme Consciousness.

The Supreme Consciousness is further divided into two classes: (a) that which is beyond the illusory potency, maya's jurisdiction, and (b) that which voluntarily accepts the influence of maya for executing universal affairs Lord Narayana belongs to the first category. The scriptures (SB 10.88.5) have often described Lord Narayana as the Supreme Being who is transcendental to the material modes. Lord Siva belongs to the second category of Supreme Consciousness. The scriptures describe Lord Siva as eternal, possessing divine energies, and all the three lingas (the three levels of sakti: svarupa, maya, and jiva saktis). And although he is covered by the material modes Siva is not in the category of jiva, The Brahma-samhita (5.45) states:

kshiram yatha dadhi vikara-visesha-yogat
sanjayate na hi tatah prithag asti hetoh
yah sambhutam api tatha samupaiti karyad
govindam adi-purusham tam aham bhajami

Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Sambhu is a transformation for the performance of the work of destruction.

In the other Puranas and Agamas, Lord Siva's supreme status has been unequivocally declared. The Shrimad-Bhagavatam (1.2.23) states that Lord Hari alone is the Supreme Personality of Godhead, the sole purpose of creation, maintenance, and annihilation of this universe. He enters into the three material modes of goodness, passion, and ignorance, and then expands as Lord Siva, Lord Brahma, and Lord Vishnu, respectively, to carry out such work as the creation. This statement confirms that Lord Brahma is the Supreme Controller, although at the same time it must be understood that this is so because he has been empowered by the Supreme Lord, Vishnu. The Brahma-samhita (5.49) confirms this:

bhasvan yathasma-sakaleshu nijeshu tejah
sviyam kiyat prakatayaty api tadvad atra
brahma ya esha jagad-anda-vidhana-karta
govindam adi-purusham tam aham bhajami

I adore the primeval Lord Govinda from whom the separated subjective portion Brahma receives his power for the regulation of the mundane world, just as the sun manifests some portion of his own light in all the effulgent gems that bear the names of surya-kanta, etc.
The Shrimad-Bhagavatam (1.2.24) explains that smoke is more subtle than inert wood and fire is superior to smoke because it receives the oblations in Vedic sacrifices. Similarly, the material mode of passion is higher than ignorance, and goodness is higher than passion because it reveals Brahman. Although the Shrimad-Bhagavatam places the mode of passion above ignorance, smoke, here symbolic of the mode of passion, is unable to bring one to the stage of God-realization. Direct perception of the Supreme Lord is possible only in the stage of sattva guna, symbolized by the fully ignited sacrificial fire.
Of course, God-realization is latent within tamah guna, just as fire is latent in firewood. Tamah guna a state of deep slumber: one experiences a feeling of undifferentiated euphoria similar to that experienced by the monists in search of knowledge. The final destination of the monists is the state of undifferentiated bliss known as susupti, or deep slumber. One must be in a position to analyze aphorisms from the scriptures and draw the right conclusions to avoid confusion.
The Jiva

Now we shall discuss the jiva, the other conscious being. The jiva's position is that of eternal loving servitorship to the Supreme Personality of Godhead. jiva is of two categories, the first category being those under the spell of illusion and nescience. Demigods, humans, animals, and lesser beings are in the first category of jivas. The second kind, those who are free from nescience and illusion, are subdivided into two sections:

Those who are absorbed in the opulence of the Supreme Lord and worship Him reverentially
Those who are neither attracted to the Lord's opulence nor to this mood of reverential worship.
The jivas who are absorbed in the Lord's opulence are again divided into two kinds:
(a) Those who appear directly from the state of pure consciousness and are saturated in the absolute truth. (The four Kumaras are a good example of this category.)

(b) Those who appear as a result of the action of the illusory potency and are covered by the awe-inspiring aspect of the cosmic creation. (Lord Brahma is the best example of this second category.)
The jivas who are unattracted to the opulence of the Lord are also further divided:
(i) those who cultivate jnana (speculative knowledge) and desire to merge with the Supreme Lord
ii) those who mechanically perform devotional activities (sadhanabhakti) but who have no desire to merge with the Lord.

Those who desire to become one with the Lord are in a dangerous and suicidal situation, whereas those who perform devotional activities mechanically are not in such a precarious position, because they are able to relish a sweet and more intimate relationship with the Supreme Lord.
Because both Lord Vishnu and Lord Siva (Sadasiva) embody the same Supreme Consciousness they are nondifferent. However, both Lord Vishnu and Lord Siva (Sadasiva) reside simultaneously on dual planes of nirguna (transcendence), and saguna (material nature). The unmotivated and transcendental devotees worship only the nirguna Supreme Consciousness, while the sakama fruitive workers can worship simply the saguna aspect of the Supreme Consciousness. This shows the inherent distinction between Lord Vishnu, Lord Siva, Lord Brahma, and the jivas.

It is important to note that many Puranas propound the theory of Lord Vishnu and Lord Brahma being one. The analogy of the sun and the precious gem suryakanta mani, will help as to understand this oneness. In a sense, the sun and the reflected glory of the sun in the gem are the same. In some mahakalpas, or millenniums, the Supreme Lord empowers certain jivas to take up the position of Lord Siva or Lord Brahma. just as the jewel is dependent on the sun for its glory, Lord Brahma and Lord Siva are dependent on the Supreme Lord for theirs. This point has been confirmed in the Hari-bhakti-vilasa (1.73):

yas tu narayanam devam brahma-rudradi-daivataih
samatvenaiva viksheta sa pashandi bhaved dhruvam

The scriptures also state that if a person, after considering all these facts, adamantly equates Lord Vishnu with demigods like Lord Brahma, Lord Siva, and so on he is condemned as an atheist and an offender. The basis of this scriptural injunction lies in the fact that while Lord Brahma is generally an empowered jiva, Lord Siva at times is also an empowered jiva. Persons who have not researched deeply 'into this subject matter end up forming their own speculative ideas. They make such comments as, “Lord Vishnu is God and not Lord Siva”, or “Lord Siva is the Supreme, not Lord Vishnu.” They continue to say, 'We are undeviating devotees of Lord Vishnu; we do not care for Lord Siva”, and vice versa. Hence their inclination to polemics leads them to commit offences. Now, the only way they can mitigate their offences is to meet a devotee well-versed in this topic who is willing to instruct them properly. The confused can become enlightened about everyone's real position, including in which way Lord Siva and Lord Vishnu are qualitatively nondifferent. Such persons begin to repent of having committed such offences and sincerely take up chanting the Lord's holy name. In fact, it is this chanting that finally exonerates such people from their offence.

Some say that these sections of the Vedas do not carry the slightest mention about the science of devotional service, so they are fit to be praised and appreciated only by mundane scholars. Those who lash out with such caustic criticism against those parts of the Vedas that propound the process of empirical knowledge and fruitive action will have to appease, with reconciliatory praises, those who follow such sections. Additionally, the offenders must chant the holy. name to absolve the fourth nama-aparadha: blaspheming the Vedic scriptures and its corollaries.

One may ask why not indeed criticize those section emphasize empirical knowledge and fruitive action. The answer is because the scriptures are most merciful. By some unexpected good fortune if an offensive person meets a devotee who is knowledgeable about the Vedas, he will receive proper instructions on Vedic understanding. If the offender sincerely understands these instructions then he will truly appreciate the Vedas. Out of compassion for persons who are unfit for devotional service, who are duplicitous in action, and totally absorbed in mundane matters, the Vedas inspire them to become resolute in following its divine edicts, thus helping to uplift them. The Vedas benevolently draw these erring souls away from the pravrtti-marg (the path of worldly-mindedness) and towards nivrttt-marg ,(the path of detachment). Without having the realization that the Vedas are benevolent, and without possessing a deferential mood towards the sruti, one's offences cannot be mitigated. Thus we have discussed the prime cause of offences as well as how to absolve them.

Five Steps to Revoke Anarthas

Now we shall talk further on the anarthas (unwanted desires) that crop up in the execution of devotional service. Unwanted desires tend to smother the natural growth of the creeper of bhakti. At first glance unwanted desires look like off-shoots from the bhakti-lata (the creeper of devotion), but in reality they are mundane desires for position, adoration, and opulence. They color and taint the practitioner's consciousness. Thriving in this way these anarthas arrest the growth of the creeper of devotional service.
The four anarthas mentioned in the beginning of this chapter can be mitigated in the five following ways:

i) eka-desavarttini (partially);
ii) bahu-desavarttini (substantially);
iii) prayiki (almost completely);
iv) purna (completely);
v) atyantiki (absolutely thoroughly).

The many anarthas stemming from aparadhas are partially destroyed in the final stages of bhajana-kriya (rendering devotional service under the guidance of a spiritual master). This is known as eka-desavarttini. When bhajana-kriya gains maturity it turns to nishtha, or steadiness, in devotional activities. In this stage of development the mitigation of anarthas is substantial (bahu-desavarttini); thereafter, on the platform of rati (attraction) the unwanted desires in the heart are almost completely absolved (prayiki). With the first awakening of prema, or divine love, these anarthas are completely removed (purna). Finally, the anarthas are totally uprooted (atyantiki) when the devotee receives the mercy and shelter of the Lord's lotus feet.
Examples of Offences Cited from the Scriptures

At this point, one may ask, “How could Citraketu be guilty of offending Lord Siva, despite having attained a direct interview with the Supreme Lord?” King Citraketu's offence against Lord Siva is an allegorical offence, not a perceived offence, because even after the king was cursed he did not forfeit his spiritual wealth of prema. This proves that curses do not take proper effect on such elevated souls. What is of the utmost significance is that subsequently King Citraketu became an eternal associate of the Supreme Lord.

Another incident from the Bhagavatam is that of Jaya and Vijaya offending the four Kumaras. The scriptures say the reason for their deliberately offensive action was because their love for the Lord (prema) prompted it. In fact, Jaya and Vijaya had prayed to the Lord for such a situation:
My dear Lord Narayana! O master of the demigods! We have reasons to believe You desire to fight. But we do not see anyone fit to engage You in combat. Although we are strong, we are not inimical to You. Therefore somehow You must arrange a situation whereby we become Your opponents and You can satisfy Your chivalrous mood by fighting with us. We cannot tolerate to see you even slightly deprived of anything since You are eternally the complete whole, fully self-satisfied. We are Your humble servants. Therefore as You are bhakta vatsala kindly grant our prayers even if we fall far short of Your expectations of the level of devotional qualities.

If one mentally commits offences by misunderstanding the status of such devotees, then he must overcome such aparadhas by proper scriptural judgement.

Now let us discuss the anarthas arising from impious activities, or duskrtottha. These anarthas are almost eradicated (prayiki) in the bhajana-kriya stage of devotional service, completely absolved (purna) in the developmental stage of nishtha (steady faith in devotional service), and destroyed absolutely without a trace (atyantiki) in the stage of asakti, or unwavering attachment to devotional service.
Anarthas stemming from bhakti are absolved in the following manner: eka-desavarttini (partially) in the bhajana-kriya stage; purna (completely) in the nishtha stage; and atyantika (absolutely thoroughly) in the ruci stage (relishing devotional service).

This is the conclusion of the holy sages after their considerable deliberation on this topic. A famous axiom states that as the sun, upon rising, dissipates the darkness of night, similarly the holy name of God, when once heard or chanted, destroys all the sins a person can commit. There is much evidence in the scriptures (SB 6.16.44) supporting this aphorism, such as that even a candala (dog-eater) becomes liberated simply by once hearing or chanting the Supreme Lord's holy name. We learn from the story of Ajamila in the Shrimad-Bhagavatam that the holy name chanted even once in the namabhasa stage (shadow of the holy name) can eradicate all anarthas, even that of avidya (nescience), and is capable of elevating one to the lotus feet of the Supreme Lord.

It could be said that the method for removing the anarthas listed in the previous paragraphs is perhaps imbalanced. There is no doubt about the unlimited potency and capacity of the holy name, but the holy name, being displeased with offenders, withdraws His potencies and does not manifest Himself to them. Thus we can understand that this is the reason why all sorts of anarthas, offences, and sins are present in a person. Despite the presence of such obstacles, the Yamadutas (the servants of the god of death) are ineffectual against those who chant the holy name even with offences. The scriptures (SB 6.1.19) confirm that those fortunate persons who are chanting the holy name need never set eyes on Yamaraja (the god of death) or his fearsome messengers, even during a dream.
Chanting Without Offence Brings Prema

Elsewhere, the scriptures describe that such an offender cannot be purified by the eight-fold yoga process. This point is explained by the example of a wealthy landlord who, although capable of looking after his needy relatives, does not do so, because they are inimical towards him. Naturally, this neglect exacerbates their unhappy state. This means, of course, that the landlord would never be generous to strangers seeing that he even neglects his own family. This aptly describes the topic discussed in the previous paragraphs. However, if the inimical relatives change their attitude, understanding the inner feelings of the wealthy landlord and endeavoring to please him, then they are gradually helping to mitigate their own distress. Similarly, if a person sincerely serves the Vaishnavas, the guru, and the scriptures he invokes the mercy of the holy name, who in turn exonerates him from sins. It is unacceptable if anyone claims that he does not commit any of the offences against the holy name, because everything is easily judged by its results, whether of recent or past actions. One may continually chant the holy name for a long time, but if the signs of love of God do not manifest then we can understand that this is because of' nama-aparadha, or offences against the holy name. The following verse from the Shrimad-Bhagavatam (2.3.24) explains:

tad asma-saram hridayam batedam
yad grihyamanair hari-nama-dheyaih
na vikriyetatha yada vikaro
netre jalam gatra-ruheshu harshah

Certainly the heart is steel framed which, in spite of one's chanting the holy name of the Lord with concentration, does not change when ecstasy takes place, tears fill the eyes and the hairs stands on end.
The following quote from the Bhakti-rasamrita-sindhu further states:

ke te'paradha vipendra namno bhagavatah krtah
vinighnanti nrinam krityam prakritam hyanayanti hi

O best of the brahmanas, offences against the holy name result in a person losing all piety and for him the mundane manifests in transcendental objects.

What is the destructive nature of these offences against the holy name? Hearing and chanting the Lord's holy name, qualities, and so on bestows prema; visiting places of pilgrimage connected with the Lord's pastimes rewards one with perfection; and regularly honoring the Lord's prasadam subdues the senses, yet nama-aparadha is so devastating that, although transcendental and completely spiritual, these activities appear mundane. How serious are these offences that can cause such a phenomenon!

What are those offences? This question expresses deep astonishment. One may say that the offender against the holy name is condemned to develop aversion to God, making it impossible for him to remain firmly fixed in devotional service under the guidance of his guru. This is certainly true. It is also true that just as a very sick patient loses his appetite, a grievous offender to the holy name loses his attachment for hearing, chanting, and other devotional activities. However, just as the patient's sickness abates after some time, his appetite gradually returning, so also, when the offender's sensual cravings decrease after a long period of sense enjoyment, his interest in devotional service is rekindled.

The conclusion is that the offender again becomes eligible to render devotional service. To continue the analogy, a nourishing and healthy diet of milk cannot fully revitalize a seriously diseased man. It helps him slightly but does not kill the germs and bacteria. By proper medicines and diet, however, the patient is gradually able to regain good health. In this way, after again becoming eligible to perform devotional service, the devotee eventually manifests devotional symptoms such as sincere hearing, chanting, and serving. In other words, the different stages of devotion listed in the scriptures such as sraddha, sadhu-sanga, bhajana-kriya, anartha-nivritti, nishtha—step-by-step they all form a foolproof method of advancement. (Anartha-nivritti removes both prarabdha and aprarabdha anarthas.)

When some people do not see ecstatic symptoms manifest in those devotees fully engaged in hearing and chanting, when they see that these devotees are also inclined towards sinful activities, they often imagine aparadhas. Not only that, but when they see devotees suffering everyday distress such persons assume that devotees are not free from prarabdha sins.

The Ajamila story helps to clarify the matter. The events in Ajamila's life: his immoral association with a prostitute, his son's receiving the name Narayana, the affection he felt when calling his son by name many times in a day, his being judged innocent of offence by the Vishnuduttas—all constitute reactions from prarabdha sins. However, in the case of Yudhisthira Maharaja, although free from the reactions of prarabdha sin, he still had to suffer many harrowing adversities.

Surrendered Devotees are Under the Lord's Protection

The philosophical conclusion to this is deftly explained by the analogy of a fruit-bearing tree that bears fruit only after a certain period of time, not just at any time, nor immediately upon being planted. Similarly, a devotee blessed by the holy name because of his devotion, is showered with the mercy of the name, all in the proper time. As for the sinful reactions the devotee suffers because of his previous impiety, they are compared to the striking of a fangless snake—inconsequential. Therefore his sorrows, reversals, retributions, and diseases are not a consequence of prarabdha sins. The Supreme Lord has declared: (SB. 10.88.8)

shri-bhagavan uvaca
yasyaham anugrihnami
harishye tad-dhanam sanaih
tato 'dhanam tyajanty asya
svajana duhkha-duhkhitam

The person who is blessed by Me, I gradually take away his wealth. His friends and relatives drift away from him because of his poverty and suffering.
In another place the Lord says:

nirdhanatva-maharogo mad anugraha-lakshanam

The awesome affliction known as poverty is in fact a sign of mercy.
The truth is that the Supreme Lord, the greatest benefactor of His devotees, purposely inflicts suffering on His devotees just to increase their humility and yearning for Him. Thus the devotee's woes are not because of fruitive reactions nor are they reactions of prarabdha sins.


.\8\3\f\12\4._Obstacles_to_Anartha_Nivritti.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 4. Obstacles to Anartha Nivritti >>

MK 4: The Fourth Shower of Nectar

4. The Fourth Shower of Nectar

In the Second Shower of Nectar, we discussed the two types of bhajana-kriya: steady (nishthita) and unsteady (anishtha). Unsteady bhajana-kriya was further divided into six sections, but little was discussed about bhajana-kriya bhakti performed on the steady, or nishthita, platform. Shrimad-Bhagavatam (1.2.17-18) explains the reason for following this particular sequence in the following verses:

shrinvatam sva-kathah krishnah
punya-sravana-kirtanah
hridy antah-stho hy abhadrani
vidhunoti suhrit satam

Shri Krishna, the Personality of Godhead, who is the Paramatma [Supersoul] in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted.

nashta-prayeshv abhadreshu
nityam bhagavata-sevaya
bhagavaty uttama-sloke
bhaktir bhavati naishthiki

By regular attendance in classes on the Bhagavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact.

The Supreme Lord is the greatest benefactor of the pure devotees, the saintly sadhus. Therefore the only way to receive the Lord's mercy is to first receive the grace of the pure devotees. The first verse quoted previously describes the unsteady bhajana-kriya stage of devotional service. The second verse (1.2.18) describes naisthiki-bhakti, or steady devotional service, also known as the nishtha stage. In describing the two stages of bhakti both the verses mention destroying inauspicious things in the heart, of purifying the heart of unwanted material desires. The second verse quoted suites that impurities are almost completely destroyed, meaning that some residue of impurity is still there in the heart.

Five Obstacles to the Process of Anartha-nivritti

Now, according to the proper order, nisthiti-bhakti will be explained. Devotion that possesses nishtha (firm commitment and undeviating faith) is known as nishthita-bhakti. At the stage when anarthas still persist in the heart the devotee may try as hard as possible to counteract them by devotional activities, yet the five internal obstacles, laya, viksepa, apratipatti, kasaya, and rasasvada, undermine his attempts to reach steadiness in devotion. Once the ananhas are removed, then these five obstacles are almost abolished and devotion becomes firm and undeviating. Therefore it can be said that the absence of these five impediments in the heart are symptoms of nishthita-bhakti.
The five obstacles are defined in the following way:

Laya is the weakness of being more soporific during hearing about the Lord than while chanting His names, and more soporific while remembering Lord Hari than during hearing about Him.

Viksepa is talking or thinking about mundane nonsense during devotional activities such as hearing or chanting.
Apratipatti is when both laya and viksepa are absent, but at times one still feels incapable of, or disinterested in, hearing, chanting, and so on.
Kasaya is defined as the tendency to display such faults as anger, greed, and arrogance during devotional activities.
Rasasvada means that the mind is so attached to sense pleasure, often meditating on it, that he is unable to hear and chant with concentration.
With the removal of these obstacles, the devotee makes progress towards nishtha, or steady devotion. When naistha-bhakti blossoms in the devotee's consciousness, the immediate effect is that he is no longer ruled by anger, greed, or any other influences from the modes of passion and ignorance. The naisthiki bhakta becomes firmly fixed on the Supreme Lord, who is always situated in pure goodness, and experiences divine bliss. The Shrimad-Bhagavatam (1.2.19) confirms this:

tada rajas-tamo-bhavah
kama-lobhadayas ca ye
ceta etair anaviddham
sthitam sattve prasidati

As soon as irrevocable loving service is established in the heat the effects of nature's modes of passion and ignorance, such as lust, desire and hankering, disappear from the heart. Then the devotee is established in goodness, and he becomes completely happy.
In this verse, the Sanskrit word ca ("and") conveys the presence of passion and ignorance in the heart of the devotee. But in the same verse the expression ceta etair anaviddham (that the mind is unaffected by these) establishes that these material modes are not obstacles on the path of devotion, but reside in the heart in a neutral state until the devotee on the platform of steady devotional service attains bhava. (Bhava is the stage of spontaneous loving devotion to the Lord.)

The Two Types of Fixed Faith

Nishtha (fixed faith) has two varieties: (1) saksat bhakti-visayini or nourishing spontaneous bhakti, and (2) vastu-visayini, or the fostering of complementary bhakti qualities. Saksat-bhakti has many variations that can be broadly categorized into three divisions:

i) kayiki (physical)
ii) vaciki (oral)
iii) manasiki (mental).

Some say that there is a definite order of development in these three divisions of saksat-bhakti. The devotee first cultivates spontaneous bhakti with kayiki, followed by vaciki and manasiki respectively. The opposing group, however, contends that there is no such successive order. Be as it may, qualities like enthusiasm, firm conviction, and unremitting energy are found in varying degrees in devotees. Because some devotees are not inclined to express such qualities in their actions, this gives the impression to others that they are not singleminded in their devotion to the Supreme Lord.

The idea that these different stages of nishtha-bhakti have an order of sequence as mentioned earlier is thus thrown off-balance. Consequently it lends weight to the idea that the different types of saksat-bhakti do not follow in order. Furhiermore, qualities such as humility, which specifically means renouncing respect given to the self by others but still offering respect to others, friendliness, and compassion are conducive to the culture of devotional service. Sometimes it appears that certain devotees who are self-controlled and equipoised possess these, qualities, although they lack bhakti-nishtha, or unwavering faith in devotional service. Conversely, in other cases, an arrogant and therefore disrespectful devotee does not seem to be decorated with these good qualities although he does, in fact, possess bhakti-nishtha. In fact, the presence of these qualities clearly indicates undeviating faith in bhakti, and the absence of these qualities such as friendliness and compassion means lack of faith in the process of bhakti. This is obvious to most people.

The Shrimad-Bhagavatam declares that with the appearance of naisthiki-bhakti the devotee's consciousness is unaffected by the material modes of passion and ignorance. His consciousness, thus purified of evil traits like lust, then becomes fixed in the mode of goodness and the devotee experiences divine happiness. The essential yardstick for measuring perfectly the depth of nishthita-bhakti, or the lack of it (anishthita-bhakti), is whether hearing and chanting has intensified or has stagnated. An increase of hearing and chanting thus indicates a rise in nishthita-bhakti, while any decrease implies the presence of anishthita-bhakti.


5. Types of Ruchi

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 5. Types of Ruchi >>

5. The Fifth Shower of Nectar

The golden jewel of bhakti becomes when warmed in the fire of abhyasa , repeated devotional service, and this abhyasa conceives the taste for bhakti in the heart. Ruci is defined as the taste or attraction that first helped the devotee to relish the process of hearing, and now ruci assists the devotee in the process of chanting. As the devotee's taste increases, the repetition of hearing and chanting seems not in the least exacting. Thereafter, ruci soon transforms into strong attachment for hearing and chanting. The devotee feels that any activities outside Krishna conscious ones are a waste of energy. For example, a young brahmana student has to study the scriptures daily by rote. Gradually he begins to understand the import of the scriptures; this creates fresh interest for him and his studies are no longer a burden.

Another example of the effect ruci has on one's devotional life is that of the man suffering from jaundice. The jaundiced patient finds the sweetness of sugarcandy unpalatable, but he is ignorant of the fact that sugarcandy can cure his disease, as a more well-informed person would know. By constantly eating sugarcandy the patient recovers his normal taste; he begins to relish the sweetness which indicates that he has recovered from his illness. In the same way, when the living entity's normal consciousness is aberrated by ignorance, his only recourse is to repeatedly force himself to do devotional service, beginning with hearing about Krishna. Nescience is thus destroyed, and he develops a taste (ruci) for devotional service.

The Two Types of Ruci

The taste for devotional service is of two types: vastu vaisistya-apeksini (that which awaits specific requirements) and vastu vaisitya-anapeksini (that which does not await any requirements). (Vastu means the object of worship-the Supreme Godhead.) In the first type of ruci certain requirements are desirable for hearing about Lord Krishna and chanting His name, form, qualifies, pastimes, and so on in order for the devotee to develop a taste for them. For example, the devotee's attraction for kirtana and bhajana is very much dependent on accurate beat, rhythm, and sweet and appropriate melody; when listening to narrations of the Lord he is dependent on the sound of the voice; when he is worshipping the Deity he is dependent on such conditions as the sanctity of the place, punctuality, a sincere priest, and beautiful flower arrangements.

We may ask the question that if a man is truly starving does he care about the quality or variety of food he is offered to eat? If he does impose such conditions, then his appetite is lacking. The first type of ruci is similar in character to this seemingly hungry person, because even the slightest moral aberratious impel the devotee to dictate certain conditions for hearing and chanting the Lord's name. (Conditions such as the ones we discussed beforehand like the melody, the type of voice, and so on.) Therefore the type of ruci called vastu vaisistya-apeksini can be referred to as the mercury that measures a devotee's internal discrepancies.

The second type of ruci, vastu vaisistya-anapeksini, is unlike the first type. A devotee who possesses the second type of ruci hears and chants the Lord's name, qualities, pastimes, and so on in a strong and steady way. When attractive embellishments are added to practices such as hearing and chanting, ruci gains maturity and uproots the last vestiges of bad qualities from the heart. (In the first type of ruci such conditions as the kirtana or bhajana having a beautiful melody was an indispensable requirement.)

The Type of Ruci Independent of Material Considerations

Some of the symptoms of vastu vaisistya-anapeksini ruci are that the devotee thinks, “Why have I foolishly exchanged the nectar of chanting Krishna's name for misfortune in the form of material life, hankering after what I do not possess and toiling to protect what I have gained. Despicable wretch that I am, I think of advising others! The causeless mercy of my spiritual master has delivered to me a priceless treasure, yet I could not value it. Instead, I chased after the mirage of material happiness. I wasted my life in a futile search for broken pieces of colored glass thinking them gems and so found myself in a fathomless ocean of materialism. I avoided all devotional activities and shamefully exhibited moral bankruptcy. Alas! I am bereft of any good character. My tast was such that I considered spurious talk valuable and tried in vain to relish it. Consequently I turned my back on the narrations of the transcendental qualities and names of the Supreme Lord. How great is my misfortune! Whenever I had the opportunity to hear about Krishna I fell asleep, but as soon as I heard any mundane ramblings I forgot my weariness and eagerly absorbed every word. In this way I endlessly insulted saintly persons and intruded on their assemblies. What abominable means had I not used to fill my belly. I am ignorant to the consequences of my actions; what hell will my behaviour force me to visit, and for how long?

Thus in this way a devotee must repent. And someday, by a streak of good fortune, he will come across the greatest of all literatures, the works that describe the transcendental glories of the Supreme Person ality of Godhead, Shri Gauranga This literature captures the essence of the Vedas, which is said to be a mystical flowering tree fulfilling all desires. The devotee should become like a honey-bee who constantly drinks the ambrosia from the flower blossoms. Let the devotees seek the company of saints and shun the common crowds of moneymongers. Residing in holy places, they must engage in serving the Supreme Lord with a pure heart.

After serving the Lord with a pure heart, ruci, the divine dancer, then attracts the devotee's attention, and he aspires to learn dancing. The devotee should then associate with the rasika-bhaktas (those who meditate on the Lord's pastimes of conjugal love) who are expert in the same art of dancing and learn it from them. For the first time the devotee thus experiences an ecstasy beyond description. With the passage of time, when the two perfect dancemasters, bhava and prema, appear and teach the devotee the sublime dances, who can describe the heights of divine bliss he will climb.


6. Asakti Platform

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 6. Asakti Platform >>

6. The Sixth Shower of Nectar

As ruci ripens, the Supreme Personality of Godhead becomes the devotee's only object of worship and meditation. This is described as the stage of asakti, or attachment. Asakti is like a cluster of buds unfurling from the main stem of the creeper of devotion. Shortly, some of these buds may blossom into the flowers of bhava, or loving sentiments, and others may mature into the fruits of prema, or love of Godhead.

Ruchi and Asakti

Ruci is the means to perfection, while asakti is the goal, the object of worship, and meditation. In the case of ruci, the devotee increases these symptoms of bhakti (innate in both ruci and asakti) by refining the process of devotional service. In the case of asakti, the devotee achieves the same by surrendering to the attractions of the object (Krishna). In essence both the end and the means qualify to become one, so at a certain stage of realization they are the same.

Confidential devotional service and meditation at the stage of ruci is not mature, but at the stage of asakti it is properly mature. In that case we can conclude that the difference between ruci and asakti lies in how mature is the devotee's confidential meditation. Asakti is able to cleanse the mirror of the devotee's consciousness to the extent that the Supreme Lord is always reflected in it. In the early stages of ruci the devotee comments, “Alas! I am under heavy siege from materialistic life, so how can I bring my heart to the sanctuary of devotional service to the Supreme Lord?” Such a sincere prayer releases one's consciousness from its material bondage and attaches it to the Supreme Lord. For the devotee at the asakti stage before he even attempts such a prayer, he finds himself already attached to the Lord. All this is accomplished effortlessly.

At which particular juncture the neophyte devotee forgets the Supreme Lord's form, qualities, and so on and finds himself in the materialistic whirlpool is impossible to pinpoint. But the devotee in the stage of asakti can easily determine at what point he severed ties with the materialistic concept of life and reposed his entire being in meditation on the Supreme Lord.

Dealings of the Devotees on the Platform of Asakti

Next we shall discuss the dealings of a devotee who is on the platform of asakti. If he meets a saintly person he humbly addresses him like this, 'Where are you coming from) Is that small casket you wear around your neck carrying a Salagrama-sila? I can hear you softly chanting the holy name and tasting the nectar, thus your tongue continuously vibrates Krishna's name, hankering to relish its sweetness. It has been a great fortune that a wretch such as myself was able to meet you; I am now feeling immensely happy. Kindly tell me which holy places you have visited and the saintly souls you have met. Who were the self-realized devotees who blessed you by giving you the benefit of their spiritual insight? And which fortunate soul's life became spiritually enriched by your association?''

After some spiritual discussion the asakti devotee goes on to another place. Meeting a professor of Shrimad-Bhagavatam there he speaks to him, “By the sight of that uncommonly beautiful book under your arm, I take it that you are a scholar. I therefore request you to explain any passage from the Tenth Canto of the Shrimad-Bhagavatam. Kindly revive me with your ambrosial words, for my eager and parched mind is withering away.” The Bhagavatam discourse brings him feelings of ecstasy, his body erupting in goose bumps.

Such a devotee on the asakti platform then moves to another place in search of saintly association because any other company no longer attracts him. Coming upon an assembly of devotees, he cries out, “At last I have come to a place where I shall surely be blessed because this gathering of devotees will remove the evil within me.” He throws himself to the ground and speaks from the heart in utter humility. A mahabhagavata, who is the crest jewel of any Vaishnava assembly, comes forward to receive the visitor and embraces him with warm affection, offering him a place to sit. On his part, the newcomer feels hesitant but sits down humbly. He appeals to the Vaishnavas, “O saviours of the fallen souls, you are the best healers for the plague of materialism. Kindly diagnose my malady and prescribe the proper medication and diet to restore my spiritual wellbeing.”

Tears streaking down his cheeks, such a devotee begs for the Vaishnava's mercy. He eagerly awaits to hear their nectarean instructions and stays in their company for a week or so, filled with happiness, basking under their compassionate glances and always looking for opportunities to serve them to their full satisfaction.

On one occasion he accompanies a devotee for a walk in the woody glades. Upon seeing a herd of black antelopes he thinks, “If Lord Krishna is truly merciful to me then those antelopes will approach me without fear, knowing me to be harmless, or else they will simply disappear into the woods.” How birds, beasts, and other natural phenomena react to him he also interprets either as Krishna's mercy to him or His chastisement.

On another occasion, while walking past a village he sees a young brahmana boy engrossed in playing. He bows down before the boy, remembering such great sages as Sanaka and Sadananda, and asks him, “Shall I ever be able to find my Lord Vrajendra-Nandana Krishna?” The inarticulate reply that the child gave at the time elated him, but at other times it leaves him feeling melancholy.

Once in a while this asakti devotee feels like staying at his home. Here he broods like a greedy trader thinking, “Where can I go to? What shall I do? How can I acquire my most coveted of objects, my beloved Lord?” Listless, he so ponders with a sad, drawn countenance. Next moment he falls off to sleep, wakes up again and sits up with a blank faraway look. When family members gently question him on his uncanny behaviour he remains silent. At times he feels like offering some explanation but is forced to remain silent because he is unable to articulate his emotions. It starts to dawn upon the family members that he may be actually confused, or even mentally deranged, and the foolish neighbours simply regard him as mentally retarded. The logicians think him a fool, the Vedic scholars view him as one suffering from acute psychological aberrations. The karmis, or fruitive workers, avoid him as if he were depraved; and those who are suspicious and even offensive to devotees slander him, calling him arrogant, and so on. This way people brand him as mute and mad.

In actual fact he is a highly-qualified devotee and a realized soul so elevated that he is unsullied by the mundane show of people offering him respect or showering him with insults. He is as oblivious of the urbane as he is of the banalities of material existence. Such a devotee is swimming in the nectarean currents of devotion because of his strong attachments to the transcendental association of saintly devotees.


7. Bhava Manifestation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 7. Bhava Manifestation >>

7. The Seventh Shower of Nectar

Strong attachment (asakti) is gradually transformed into bhava, or spontaneous spiritual emotion. Bhava later climaxes into rati, or the first stirrings of divine love. Eternality, absolute knowledge, and divine bliss (sat, cit, ananda) are emanations of the original state of consciousness, or the svarupa. Bhava is the budding blossom of these three energies: sat, cit, and ananda. Bhava has also been described as the gleaming blossoms of the creeper of devotion.

The external splendour bhava exhibits is factually unattainable for the average person, and its internal grandeur makes the revered status of liberation insignificant. In truth, even a minute fraction of the splendour of bhava can thoroughly dispel any trace of ignorance in the human consciousness.
The sweet, far-reaching fragrance of the blossoms of bhava sends enchanting invitations to the Supreme Lord, gently inducing Him to appear in person before His devotee. Furthermore, when the soul's natural sentiments are even faintly scented by bhava, they melt and flow unrestrained toward the Supreme Lord, bathing His divine form with love. As soon as bhava appears in the devotee's heart it elevates him to a high podium of spiritual communion. Even if he happens to be born in a family of candalas, or dog-eaters, he is indeed to be revered even by brahmanas, the priestly class.

The Magnificient Symtnptoms of Bhava

The symptoms that embellish the sublime sentiments of bhava are magnificent: The devotee's eyes are constantly inebriated from seeing the beauty of Vrajendra-Nandana Krishna-His complexion the colour of a monsoon cloud; His pinkish lips, His compassionate eyes; the brilliance of His perfect moonlike face with its innocent, gentle smile; and His shining yellow dress and radiantjewels. The devotee's voice chokes up as he perceives the beauty of His Lord and tears flow incessantly' saturating his body. His eager ears strain to hear the haunting melody of Krishna's flute, His captivating honeyed voice; they strain to hear all the instructions on serving and worshipping His lotus feet. The devotee experiencing bhava-bhakti restlessly moves about trying to collect any information about his beloved Lord and how to serve Him. The bhava-bhakta sometimes pauses in one spot, rooted to the ground as if he is trying to hear a faint voice, moving his head in different directions in order to hear better.

Bhava is self-willed and moves on it's own volition. The actions of a devotee in bhava are unpredictable-he may suddenly try to Imagine how it feels to be touched by the tender palms of the Lord, and when all the hairs of his body stand on end, it appears as if it is actually happening to him: On other occasions the devotee's nostrils flare from inhaling deeply the sweet lingering aroma of the Lord's transcendental body, sending him into raptures. Sometimes he thinks, “Shall I ever be fortunate enough to relish the ambrosia issuing from Krishna's sublime lips?” Immediately he begins to lick his own lips as if his tastebuds have been given a magnificent treat only his cherished dream could fulfill. Again at times such a devotee experiences waves of pleasure transmitted from the Lord, the reservoir of all pleasures, and an ineffable joy envelops his heart, making him feel the same as when he sees the Lord face-to-face. In this way he becomes absorbed in the bliss of pure Krishna consciousness.

Occasionally these ecstatic feelings disappear, and the devotee plunges into a sea of deep despair and gloom. In this condition he nevertheless decorates his heart with sancari-bhava [one of the four kinds of bhava], thus reviving with renewed impetus his beleaguered spiritual sentiments.

In bhava-bhakti, the devotee focuses his mind with unwavering attention on the Supreme Lord. In sleeping, waking, or dreaming he always remembers Krishna. With incessant and intense desire to properly serve the Lord, the devotee in bhava discovers his original spiritual form. Naturally and perfectly gliding into that form, he more or less discards his sadhaka tabernacle. Now his sentiments, his entire being, yearns to be transformed into a bumble-bee humming and searching for honey around the lotuslike feet of the Supreme Lord. The devotee at this stage has acquired a priceless treasure trove, but he hides his wealth like a miser-his spiritual sentiments of bhava-and displays only abject poverty. Ordinary people are unable to appreciate the value of riches such as qualities of austerity, tolerance, and forgiveness in a person, whereas wise saints shower laurels on him. A nondevotee considers pure devotees like these to be either scatter-brained or mad.

This bhava is of two kinds: raga-bhakti-uttha (springing from spontaneous devotional service) and vaidha-bhakti-uttha (springing from regulated devotional service). A devotee displaying the first kind of bhava (raga-bhakti-uttha) denounces worship in awe and reverence because he shies away from any awareness of position (jati) and scriptural knowledge and edicts (pramana). One relates to the Lord more or less on equal terms, thus lending depth and weight to this particular bhava.

The second kind lacks the intensity of the jati and pramana sentiment, and therefore bhava becomes influenced by the opulence of the Lord, thus reducing its weight and depth. Hence these two varieties of bhava are relished by its two kinds of devotees respectively in hearts laden with transcendental desires to serve, in two different ways.

Rasa—Spiritual Taste in Bhava

Now we shall discuss the different ways of relishing that rasa. Sweetness is present in different foods in varying degrees. Jackfruit is sweeter than mango, sugarcane sweeter than jackfruit, and raisins sweeter than the rest. Similarly, the different devotees relish varying intensities of bhava according to their taste, and this produces five variations: santa (neutral); dasya (servitude); sakhya (friendship); vatsalya (parental); and madhurya (conjugal). Bhava is thus displayed as serenity in a santa-bhakta, as affection in a dasya-bhakta, as camaraderie in a sakhya-bhakta, as filial love in a vatsalya-bhakta, and as conjugal love in a madhura-bhakta.

These five kinds of rasa, according to their will, modify themselves as vibhava, anubhava, and vyabhicari-bhava. Then sthayi-bhava, the reigning king of bhava, surrounded by his subjects, the other bhavas, and in alliance with them, is transformed into the five rasas: santa, dasya, sakhya, vatsalya, and madhurya. In other words bhava becomes metamorphosed into rasa. The following quotation from the Vedas lends authority to this, 'The Supreme Personality of Godhead is the embodiment of rasa, and the jiva exults upon receiving it.”

Another truth arises from this quotation: For the many different bodies of water-ponds, lakes, streams, rivers-the ocean is their final destination and shelter. By the same token, the many incarnations of the Supreme Lord all display that rasa, but Lord Krishna, the source of all incarnations, like the ocean is the only paramount emblem of that rasa. The initial transformations of bhava reveal the Supreme Lord to the devotee, and later in prema the rasika devotee directly perceives Him as the absolute personification of the divine rasa.


8. Prema Rasa and Pure Love

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Madhurya Kadambini >> 8. Prema Rasa and Pure Love >>

8. The Eighth Shower of Nectar

In the Second Chapter we discussed the two leaves of sadhana-bhakti that unfolded from the creeper of devotion. Later, the creeper burgeoned forth flowers of bhava, and now shiny and delicate leaves known as anubhava have unfurled around those flowers. Those leaves are pretty and have been nurtured by hearing and chanting. Every so often the leaves infuse the buds to ripen into the nectarean fruits of prema. What is more wonderful is that the leaves, clusters, flowers, and fruits of the creeper of devotion, even after maturity, do not relinquish their innate nature. They flourish perennially in everfresh ways to lend beauty to the complete creeper.

Prema Inspires the Devotee's Consciousness

Alongside the blossoming of prema, marvellous changes occur. The devotee's consciousness, previously entrapped by materialistic attachments for home and family, is now inspired by prema to disdainfully discard them and set itself free. Just as the touchstone jewel transforms ordinary objects to, gems by touching them, by its potency prema also miraculously transforms earthly attachments and makes them shine with sublime resplendence like its own self. Prema enfolds these attachments and bathes them in the nectar of the Supreme Lord's transcendental name, beauty, qualities, and so on.

Rasa Attracts Krishna

Prema has appeared like the radiant sun in the sky to overshadow the dim glow of the four purusartha, or Vedic goals. Prema is relishable only by tasting the rasa flowing from it. The intrinsic nature of this rasa is to inebriate the taster with immeasurable bliss. And the Sakti, or energy, who completely nourishes this rasa is described as one who attracts even Lord Krishna to Herself. Thus when the devotee begins to experience this rasa he does not care for any obstacles or consider anything as a hindrance. He turns into a fearless knight clad in the strongest of armour, confident of his victory at all times. His mind becomes so absorbed like that of an avaricious thief coveting an immense treasure somewhere that devours his every moment and robs him of all reason.

The devotee's eagerness for the Lord is like an insatiable hunger that is still unsatisfied even after being supplied with unlimited varieties and amounts of sweet milk preparations. (The devotee's eagerness, on one hand, is like the burning sun and on the other hand, like the cooling rays of a million moons.)"rhe raw power generated by the quality and degree of eagerness is contrary in nature to its soothing peacefulness. Although it seems impossible for these opposites to coexist in a person, the marvellous ways of prema chooses the pure devotee in whom to manifest this wonder.

The pure devotee thus begins to desire at every moment a direct audience with the Lord. The burning arrow of extreme eagerness lacerates him, it's intensity causing him dissatisfaction despite his exulting in the Supreme Lord's sublime beauty and arnbrosial pastimes. His desire fuels his frustration toward everything in general. Relations with friends, family, and other relatives lose meaning and resemble dried-up wells. His home looms ominously before him like a forest of thorny bushes and to even eat becomes a punishment. Praise pains like the bite from the poisonous fangs of a snake, and his daily chores and duties take on a deathly pallor. He carries the limbs of his body like unbearable weights. His well-wisher's consolations are like cloudbursts of noxious rains. His waking hours drown him in an ocean of repentance, and the rare moments of sleep become an intolerable torment. Living becomes a burden of guilt, a censure from providence. Like scorched paddy, meditations are devoid of substance, and activities, which had earlier given him satisfaction, now lack purpose. Even remembering the Lord's lotus feet becomes an excruciating effort and he feels as if someone was tearing him limb from limb.

Through Prema One can See the Lord

At a later stage prema assumes the character of a strong magnet drawing to itself even Lord Krishna, the all-attractive iron, and one day prema arranges for the pure devotee a direct audience with the Lord. And the Supreme Lord reciprocates by revealing to the pure devotee His intimate., divine, and auspicious attributes such as His ravishing beauty; physical fragrance; melodious voice; everfresh youthfulness; versatile love; magnanimity, and compassion, which the pure devotees directly perceive with their senses. As these attributes are nectarean and dynamic, prema produces in the devotee's heart an ever-increasing, powerful desire to fully relish the Lord's transcendental qualities. The devotee finds himself swimming in an unlimited ocean of bliss that no words can adequately describe.
The exultation of a devotee experiencing prema is likened to traveller who, after painfully traversing the burning desert sand in the middle of summer, finds an oasis cooled by a fresh stream gurgling under the shade of a huge banyan tree. The bliss of prema is further likened to the happiness a wild elephant feels after being trapped for days in a smouldering forest fire and then suddenly drenched in torrential rains; or like a gourmet, who after many days of sickness and being fed medicines and a bland, frugal diet becomes well and is given a feast. Of course, these descriptions offer merely an idea of the devotee's state of joy because it cannot be compared to any material happiness. Material happiness and spiritual happiness are totally different from each other by nature-material happiness is a product of maya-sakti, or the illusory potency, whereas the devotee's bliss directly comes from the Lord's internal spiritual potency, or svarapa-sakti.

How the Lord Reveals Himself to the Prema-bhakta

When prema blossoms, the Lord reveals first His form of matchless beauty to the enraptured devotee. The devotee's senses and mind become one and he beholds with all his senses the Lord's exquisite beauty. At the sight of the Lord's unparalleled beauty, the devotee feels ecstatic symptoms (asta-sattvic vikara) like being paralyzed, quivering, weeping, and so on. These ecstatic symptoms begin to hinder his vision of the Lord; not only that, but the exhilaration renders him unconscious.
Seeing the devotee's condition, the Lord consolingly manifests His second ambrosial attribute-His physical fragrance-which immediately arrests the devotee's sense of smell. Now all the devotee's senses withdraw from the sense of sight and rush to centre on the sense of smell. This overpowers him, and once again intense joy causes him to lose consciousness.

Krishna once again rescues the devotee, and this time the Lord revives him with His melodious voice. The Lord speaks to him saying, “My dear devotee! I am now your captive, fully under your control. Do not be overwhelmed, just perceive Me and fulfil the desire of your heart”. The devotee's senses become surcharged and they seek to hear and absorb the sweet melody of his beloved Lord's voice. Again he is unable to contain his ecstacy and he becomes bereft of consciousness. Then the Lord, full of compassion, embraces the devotee with His body, displaying His fourth nectarean opulence of tender youthfulness To the dasya denotee (mellow of servitorship) He places His lotus feet on his head; to the sakhya devotee (mellow of friendship) He entwines His lotus fingers with his fingers; to the vatsala devotee (parental mellow) the Lord wipes away his tears with His lotus hands; and to the madhuiya devotee (conjugal mellow) He draws him to His chest and wraps His arms around him in a tender embrace. From this we understand that the Lord reciprocates appropriately with the different mellows of each devotee's love.

Just as before, when the devotee swoons in indescribable joy, the Lord shows His fifth opulence, that of versatile loving exchanges. Krishna offers the devotee sublime ambrosia in the form of chewed remnants from His mouth and lips. As the bhakia fully relishes it, his sense of taste becomes satiated. At this stage the Lord appears to His devotee who is now absorbed in the conjugal mellow, and initiates him into a transcendental emotional exchange of intense loving intimacy, long coveted by him. Of course, the Lord never divulges such a confidential mood to any other devotee except one who is in madhurya-rasa (congugal mellow).

Once again the devotee is drawn into an overwhelming mood of divine bliss from this intimate encounter with the Lord, and again he swoons. The Lord's succor to him this time is in the form of showers of audarya, or magnanimity-His sixth transcendental attribute. In this condition the devotee will not respond to any consoling. Audarya in this instance means when all the transcendental attributes of the Lord are at one. time forced onto the devotee's conglomerate senses: sight, hearing, mind. Prema now responds almost as if to the Lord's bidding. It waxes by leaps and bounds, and the devotee's thirst for it increases proportionately. Gradually, like the waxing moon, these transcendental attributes combine together to mature fully. Uncountable like the waves in the ocean of unlimited bliss, a plethora of transcendental pastimes helps prema to stir and shatter the devotee's heart. Prema then installs itself in the devotee's mind as its guardian deity, repairing and rebuilding his inner being. Prema radiates its energy, audarya, in such a way that the devotee is able to relish unhindered all of the Lord's transcendental qualities.
Thus it cannot be refuted that the devotee can taste to his complete satisfaction all the different qualifies of the Lord, nor can it be argued that he relishes full bliss at this stage. This is possible owing to the Lord's wonderful and inconceivable potency that helps the devotee concurrently perceive all of the Lord's attributes with his five senses and the mind. This naturally inspires the devotee beyond imagination.

These transcendental topics are outside the jurisdiction of mundane logic. The Upanishad confirms this: acintydh bhava ye bhava na tamstarkena-yojayeta. “Spiritual subject matter is inconceivable to the mind hence beyond the realm of mundane thoughts and arguments.”
The pure devotee is eager to relish altogether each of the Lord's sublime attributes such as His exquisite beauty. Butjust as a swallow with its beak shut tight is unable to slake its thirst even when it rains, so the devotee isalso helpless on. his own against the Lord's opulences inundating his senses. Seeing the devotee's predicament the Lord thinks, “Is this confusion the purpose of My matchless beauty?” So the Lord offers to the devotee His seventh opulence, compassion. This opulence is the headmistress of all the other attributes. It is she who is enthroned in the corolla of the eight-petalled lotus constituting the eight potencies like Vimala, Utkarsini, and so on, known collectively as svarupa-sakti (the Lord's internal potency).

The Lord's Compassion is the Crown Jewel of His Attributes

This seventh opulence of the Lord is also known as anugraha, or mercy. She manifests herself in the Lord's lotus eyes in varied splendour. To the dasya-bhakta she is compassion, to the vatsalya-bhakta she is filial fondness, and to the madhurya-bhakta she is heart-melting magnetic power. In this way she appears in different loving moods of the devotees.

The Lord's krpa-sakti (mercy potency) induces the all-pervasive iccha-sakti, or independent will, to reach out to the sinful souls and create in them emotional variety (raga). The influence of icchi-sakti fills the great atmaramas or self-satisfied enlightened persons, with wonder and takes them to great heights of spiritual splendour. In fact, it is once again Krishna's krpa-sakti that brings to light the Lord's magnanimous attribute of bakta-vatsalya, or protective feelings and affection towards His surrendered devotees. Mother Earth's speech in the First Canto of Shrimad-Bhagavatam (SB 1.16.26-29) is very enlightening, and reveals that the Lord's excellences (such as His truthfulness, purity, and so on) are all-auspicious and transcendental, and they act on the directive received from krpa-sakti. Krpa-sakti, the regal queen, directs Krishna's bakta-vatsalya potency. This bhakta-vatsalya potency, in turn, reigns supreme over all the other qualities of the Lord.
The Eighteen Faults

The scriptures have identified eighteen human shortcomings that go against its tenets. They are as follows: illusion, sleepiness, uncivility, lust, greed, madness, envy, cruelty, lamentations, over-endeavour, deceit, anger, desire, fear, mistakes, intolerance, and dependence. The scriptures proclaim that the Lord's qualities are absolutely free from these discrepancies. Occasionally, krpa-sakti arranges the display of some of these discrepancies in the dealings of Krishna, Rama, and so on, and the devotees then perceive them. By the ingenuity of krpa-sakti, however, these same faults are transformed from banality to divine magnificance. They become converted to transcendental excellences embellishing the Lord's personality. In order to delight in the Lord's divine qualities, which the Lord Himself so explicitly exhibits, the enlightened and powerful devotees in the later stage of prema has to constantly and repeatedly relish them. Simultaneously, as these qualities blossom to their fullest possible expression, the devotee's heart floods with wonder, sweeping him to perfection. He relishes that the Lord's bhakta-vatsalya quality (protective love for His devotees) is beyond compare. Again and again he remembers the Lord's magnanimity, melting his heart with sublime emotions, The Supreme Lord acknowledges His devotee's feelings and says to him, “My dear devotee, you have sacrificed wife, children, wealth, and home countless times in many births. You have tolerated such sufferings as the ravages of scorching summers, freezing winters, hunger, thirst, pain, and disease only so you could serve Me as I had asked you to. You have disregarded a million humiliations from others and maintained your life by begging, yet so far I have been unable to reciprocate with you and offer you anything. This makes Me indebted to you. Now tell Me, what can I offer you? Lordship of the entire universe, the position of Lord Brahma, all the mystic opulences, and so on are not befitting, hence how can I offer them to you? Is it becoming of a gentleman to offer grass, straw, and other animal fodder to a human being? Considering all this, I offer Myself to you; although I am unconquerable and indomitable, I am won over by you-I am now your property. I shall simply depend on your gentle disposition.” The Lord's ambrosial words enter the devotee's ears like pearly drops of nectar.

The devotee replies, “My dear Lord! O Supreme Person! You are an ocean of mercy. Seeing me swept away by the swift currents of gross materialism and becoming the helpless prey of the cruel venomous snake of Time, You took pity on me. Your petal-soft heart melted, and to remove my lust and nescience You appeared before me as the most perfect spiritual preceptor. Your appearance is awe-inspiring, like the powerful presence of the Sudarsana Cakra is to His natural energies, You thus rescued me from the horrendous poisonous fangs and grim black coils of the snake of Time.

“Your intention is to elevate me to become Your maidservant so I can serve Your divine lotus feet, and so You have made Yourself available in the form of the most purifying of syllables-Your holy names-which are nondifferent from You. Your holy names enter my ears and alleviate my excruciating pain, allowing me to repeatedly hear, chant, and remember Your transcendental names and pastimes.

“You are reforming me. Although you have kindly placed me in the assembly of Your pure eternal associates and taught the process of surrender to You, I am so flagitious and fallen that I did not serve you even for a moment. I am fit to be severely rebuked for this atrocious act. Yet You spared me and instead made my eyes drink the most sublime vision-that of Your beatific face. And still you say, 'Now I am indebted to you'?

“These words spoken by my beloved Lord have deeply disturbed me. At thisjuncture I am thinking about my next course of action. To ask to be pardoned for the sins of a few lifetimes, nay a million lifetimes, would be audacious on my part. In fact I feel my wicked offences number more than trillions and have been accumulating since time immemorial. I have already suffered some of their consequences and whatever is left, let me face them, for I refuse to beg for them to be absolved.

“Of late, I have deeply realized the gravity of my offences. I have foolishly compared the Supreme Lord's beautiful form and complexion to the billowing monsoon clouds, or to a blushing bluish lotus flower, or even to a sparkling blue sapphire. I have drawn poetic parallels between His exquisite face and the rising full moon, or the splendour of His delicate feet and the tender leaves of spring. These analogies are as amiss as when a scorched mustard seed is compared to a mountain of glittering gold, an ordinary
chickpea to an invaluable touchstone gem, a lowly sly fox to the regal lion, and a miserable mosquito to the awe-inspiring Garuda. I sincerely regret having committed these gross blunders. These were the times when I thought that my glorifications of the Lord were indeed poetic, but in fact I shamelessly paraded my puerile learning for all to see.

“All that is past. From now onward when my eyes behold even for a moment the Lord's sublime loveliness, my words, like an untethered and restless calf, will not distort the truth in a futile attempt to describe His pristine beauty.”

The Lord Reciprocates with His Devotee's Love
These words of endless remorse and lamentation flow freely from the devotee. This pleases the Lord immensely. The Lord reciprocates with the preyasi mood, the mood of a stricken beloved for her lover, which these elevated devotees exhibit. He fulfils their yearnings and immediately manifests Vrindavana, the land immortalized for staging His transcendental pastimes. There the devotee sees Krishna with His most beloved gopi, Shrimati Radharani, daughter of King Vrsabhanu. This maha-yoga pitha is like the wish-fufilling tree. The Divine Couple is surrounded by Lallta-devi and the other girlfriends and maidservants of Radharani. Krishna's friend Subala, and others are also present. Those gopis who consider themselves the Divine Couple's maids-in-attendance and who are completely dependent on the Lord for everything, are gathered around Them. The devotee can see the river Yamuna, Govardhana Hill, Bhandira-vana, and he can also see Nandisvara-giri where Krishna's father and mother Nanda Maharaja and Yasoda-devi are. The devotee sees Krishna's brother, Baladeva and His friends, and Nanda's household servants and maid-servants as well as all the residents of Vrindavana. After revealing to the devotee scenes drenched with superexcellent divine mellows, immersing him in waves of incomparable bliss, Krishna suddenly disappears along with all His associates.
The Symptoms of Prema

Thereafter, the devotee becomes more or less aware of himself and his immediate surroundings. His eyes flutter open and, finding that his beloved Lord is nowhere to be seen, he begins to pine for Him. Unrestrained tears pour down his cheeks in streams. He ponders, “Was I in a dream? No, if it were so I would be still drowsy and my eyes would be sticky from sleep. Then was it all created by someone's mystic powers? That is also not plausible, because the bliss I experienced is not an illusion or something mundane. Maybe it was a hallucination, an error of the mind. That is also not true, otherwise I would feel restless and my heart empty. Could it be all a fabrication of a fertile imagination? No, this experience is beyond the capacity of any imagination. The other possibility is that the Lord's vision may suddenly appear in the mind's eye because of extreme happiness. This is also ruled out because on every previous occasion when I saw the Lord I can remember what they were like, but my present experience is far more unique than those.”

In this way the devotee, assailed by doubts, falls to the ground, rolling in the dust. At times he reverts to constantly entreating the Lord to show Himself again. When the Lord does not appear he is grief-stricken and renews rolling on the ground so vigorously that he causes pain to his body. Finally, the devotee loses consciousness and goes into an ecstatic coma. Some time later he awakes, jumps up, sits down, or weeps incessantly, wailing in a loud voice like a madman. Then suddenly the devotee stops all activities and retreats into a grave silence. On other occasions the afflicted devotee simply neglects all his regular religious and other duties, behaving whimsically and loosely. Again for no apparent reason he begins to speak incoherently like a lunatic. If a devotee friend approaches him with good intentions to pacify him and to make confidential enquiries about his condition, the devotee immediately reveals to his friend everything he has experienced. His friend tries to reason with him saying, “My friend, your immense good fortune has enabled you to directly rneet the Supreme Lord!"

For a while he becomes again calm and composed. Glowing with profound happiness he says, “But alas! Shall I ever behold again His exquisite face?” In the next moment he is plunged into deep despondency and he cries out, “How unfortunate I am! By the grace of a highly enlightened and pure devotee of the Lord I was able to see the Lord's divine and beautiful form. But a mountain of misfortune obstructed me from performing even the slightest devotional service to the Lord. The sudden appearance of the Lord before me was certainly due to some incalculable heaps of piety, but because of immeasurably grievous offences He is now lost from my vision.”

Or the bereft devotee thinks, “Krishna is so merciful that He awarded me His direct audience although I am an insignificant speck floating in an ocean of bad qualities. This is because His mercy is causeless, hence He appeared to me. It is because of some unimaginable good fortune that the boundless ocean was for a few moments in the palm of my hand? But alas! my terrible faults have made this ocean disappear. My ignorance prevents me from discovering what actually happened. The whole experience has dumbfounded me and turned me into a fool. Where can I go? What shall I do? To whom shall I turn to for answers? I feel the world empty and void, absent of any companions, friends, or dear ones; a planet without a sanctuary; a world aflame in a raging forest fire eager to devour me. Under these circumstances, let me go to a secluded place away from crowds so I can meditate on this subject for some time.”

But even a quiet retreat does not bring him tranquillity. He calls out to the Lord, “O my Supreme Master! My beautiful Lord! Your face is like the blossoming lotus. O reservoir of divine nectar, all of Vrndavana is intoxicated. and aroused by the fragrance of Your transcendental body. The swaying garland of wildflowers around Your neck is attracting the honey bees and making them restlessly buzz around it. How can I again have even a moment's glimpse of Your charming face? Only once have I relished the nectar of Your sublime beauty; will it be possible for- me to again taste that delectable ambrosia? I humbly beg You to reveal Yourself to me.”

In this way the devotee laments, sighing, and sometimes rolling in the dust. At times he collapses into an ecstatic state of unconsciousness or suddenly runs hither and thither like a madman. He sees Krishna in every direction and exuberantly laughs, sings, and dances simultaneously. But in the very next moment he breaks down and cries hot tears of remorse. The devotee can thus pass the rest of his life in pursuit of such transcendental symptoms of ecstasy, but never more does he pamper his body. In other words he is unconcerned about his physical wellbeing, feeling it unnecessary to enquire into its needs. After the demise of his body the devotee attains his eternal spiritual form (siddha-deha) and engages in the Lord's service. Factually, the devoteee understands he has reached that siddha-deha stage when he becomes oblivious to his body. He thus thinks, “The Supreme Lord, who is an ocean of compassion, has appeared on my plea, and He will personally engage me in His direct service and take me to His eternal abode.” With this understanding the devotee feels crowned with success.
Sraddha—the First Step to Prema
The scriptures list as follows the different stages of elevation that lead to prema :

1) Sraddha (faith in the words of the guru and the scriptures)
2) Sadhu-sanga (the urge to associate with saintly souls to gain spiritual knowledge)
3) Bhajana-kria (rendering devotional service under the guidance of the guru)
4) Anartha-nivritti (the removal of unwanted desires in the heart)
5) Nishtha (steadiness in devotional service, or using superior intelligence to develop a taste for devotional service)
6) Asakti (single-minded attachment to devotional service, performed by meditating on Lord Krishna's eternal pastimes. These eternal pastimes appear in the devotee's heart spontaneously, by their own will, svarasiki-bhava)
7) Bhava (serving the Lord with spontaneous devotional sentiments)
8) Prema (awakening of love of Godhead).

These systematic levels, beginning with sraddha to prema that Rupa Gosvami proffers in the scriptures are finely presented.
Beyond Prema—the Loftier Regions of Bhakti
Beyond these eight levels, the scriptures describe with precision further stages of advancement in the realm of spiritual realization. If a tree represents bhakti, or true devotional service, these lofty devotional exchanges with the Lord can be described as the mature fruits that ripen on the upper branches of the tree of bhakti. These devotional exchanges are defined as follows:

Sneha (when the heart melts with excessive love)
Mana (extreme sneha that uncovers new, delightful regions of loving exchanges, making the beloved externally behave in a capricious way)
Pranaya (a type of mana that induces the beloved to feel on equal terms with the lover thus bringing about quarrels of love between them)
Raga (conflicting emotions in the beloved-sometimes of unbearable lamentation and sometimes of extreme happiness-while waiting expectantly to meet her lover, Krishna)
Anuraga (love that makes the beloved experience her old lover as if meeting Him for the very first time)
Mahabhava (the highest expression of love with all its diversity and complexity. This is not found in any of the other loving exchanges).
These elevated regions of divine love are inaccessible to a (practitioner). He cannot taste the transcendental fruit. The sadhaka-bhakta is incapable of absorbing and manifesting the tempestuous and contradictory emotions generated by pure spiritual love within himself, therefore details of these topics have been deliberately excluded.
The different symptoms of ruci, asakti, bhava, and prema described in this book are meant to give one the knowledge simply of how to recognize them. Although there are sufficient sastric evidences regarding these subjects they have not been mentioned, because if one bases everything on evidences then this subtle path shown by guru and Krishna Himself may be encumbered by unnecessary and harsh deceptions. Although this section of the book precludes the abstruse, the purpose of this section was not to merely introduce if anyone is insisting on evidences then a few verses from Shrimad Bhagavatam are cited to act as a guide. The following relevant passages from the scriptures are therefore presented as a conclusion to reiterate the main themes of the book:
This verse from Shrimad-Bhagavatam (1.5.27) describes ruci:

tasmims tada labdha-rucer maha-mate
priyasravasy askhalita matir mama
yayaham etat sad-asat sva-mayaya
pasye mayi brahmani kalpitam pare

O great sage, as soon as I got a taste of the Personality of Godhead, my attention to hear of the Lord was unflinching. And as my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle coverings, for both the Lord and I are transcendental.
Shrimad-Bhagavatam (3.25.15) gives an example of asakti:

cetah khalv asya bandhaya
muktaye catmano matam
guneshu saktam bandhaya
ratam va pumsi muktaye

The stage in which the consciousness of the living entity is attracted by the three modes of material nature is called conditional life. But when that same consciousness is attached to the Supreme Personality of Godhead, one is situated in the consciousness of liberation.
Shrimad-Bhagavatam (1.5.26) further describes ruci:

tatranvaham krishna-kathah pragayatam
anugrahenashrinavam manoharah
tah sraddhaya me 'nupadam vishrinvatah
priyasravasy anga mamabhavad rucih

O Vyasadeva, in that association and by the mercy of thole great Vedantists, I could hear them describe the attractive activities of Lord Krishna. And listening attentively, my tast for hearing of the Personality of Godhead increased at every step.
This verse describes prema:

prematibhara-nirbhinna-
pulakango 'tinirvritah
ananda-samplave lino
napasyam ubhayam mune
(SB 1.6.17)

O Vyasadeva, at that time, being exceedingly overpowered by feelings of happiness, every part of my body became separately enlivened. Being absorbed in an ocean of ecstasy, I could not see both myself and the Lord.
This verse describes how ruci acts:

tasmin mahan-mukharita madhubhic-caritra-
piyusha-sesha-saritah paritah sravanti
ta ye pibanty avitrisho nripa gadha-karnais
tan na sprisanty asana-trid-bhaya-soka-mohah

(SB 4.29.40)
My dear king! in that place (where pure devotees live) if one gets a chance to hear their constant flow of nectar which is exactly like the waves of a river, one will forget the necessities of life—hunger thirst—and will become immune to all kinds of fear, lamentation and illusion.
Shrimad Bhagavatam also describes how asakti influences a devotee.

shrinvan su-bhadrani rathanga-paner
janmani karmani ca yani loke
gitani namani tad-arthakani
gayan vilajjo vicared asangah
(SB 11.2.39)

The transcendental appearance, activities and name of the Supreme Lord, who held up the chariot wheel, must be glorified and heard by wandering saints who have no material attachments.
The following evidence describes how one should perceive rati:

yatha bhramyaty ayo brahman
svayam akarsha-sannidhau
tatha me bhidyate cetas
cakra-paner yadricchaya
(SB 7.5.14)

O brahmanas! as iron attracted by a magnetic stone Moves automatically toward the magnet, my consciousness having being changed by His will, is attracted by Lord Vishnu who carries a disc in His hand. Thus I have no independence.
The symptoms of prema are described:

evam-vratah sva-priya-nama-kirtya
jatanurago druta-citta uccaih
hasaty atho roditi rauti gayaty
unmada-van nrityati loka-bahyah
(SB 11.2.40)

The devotee attains the blessed stage of prema vowing to incessantly chant the holy name of His dearmost Lord. The ecstacy of prema melts his heart and he laughs, cries, becomes restless, sings and danceslike a madman, oblivious of everything and everyone around him.
Shrimad-Bhagavatam (1.6.33) describes sphurti (momentary vision of the Lord) :

pragayatah sva-viryani
tirtha-padah priya-sravah
ahuta iva me sighram
darsanam yati cetasi

The Supreme Lord Shri Krishna whose glories and activities are pleasing to hear, at once appears on the seat of my heart, as if called for, as soon as as I begin to chant His holy activities.
Shrimad-Bhagavatam (3.25.35) discusses the direct meetings with the Lord:

pasyanti te me rucirany amba santah
prasanna-vaktraruna-locanani
rupani divyani vara-pradani
sakam vacam sprihaniyam vadanti

O My mother, My devotees always see the smiling ace of My form, with eyes like the rising morning sun. They like to see My various transcendental forms, which are all benevolent, and they also talk favourably with Me.
Shrimad-Bhagavatam (3.25.36) describes the condition of the devotee after he sees the Lord face-to-face:

tair darsaniyavayavair udara-
vilasa-hasekshita-vama-suktaih
hritatmano hrita-pranams ca bhaktir
anicchato me gatim anvim prayunkte

Upon seeing the charming forms of the Lord, smiling and attractive, and hearing His very pleasing words, the pure devotee almost loses all other consciousness. His senses are freed from all other engagements, and he becomes absorbed in devotional service. Thus in spite of his unwillingness, he attains liberation without separate endeavour.

A Synopsis of this Book

After analyzing these verses the relevant evidences can be clearly ascertained.
The essence of everything discussed in this book can be, presented in summary form. Ahankara, false pride, has two characteristics: ahanta (self-engrossment), and mamata (attachment). By becoming attached to the body and everything related to the body, the jiva is kept enthralled. But by cultivating knowledge these two characteristics of false pride are destroyed, and the jiva becomes liberated.
Prema is defined as the state when the jiva thinks himself a member of the Lord's family and His eternal servant, and he worships only the Supreme Lord and His eternal associates, Meditating in this way, through knowledge of the self (ahanta, the jiva desires to serve the Lord and His eternal associates, and he develops attachment (mamata) for the Supreme Personality of Godhead.

In truth, prema is indeed transcendental to material entanglement and more rare than liberation. It is described as being the pinnacle of all material and spiritual pursuits-the ultimate destination of all the scriptures.

A synopsis of the salient features of this book follows. it is formatted in a systematic way, tracing the gradual development of different spiritual conditions.

Good fortune transforms the false ego and gross material attachments. These are replaced by self-knowledge and attachment to the ways of a devotee; this consciousness becomes firm, and the devotee thinks, “I shall become a householder Vaishnava and worship only the Supreme Lord.” (Ultimately, the cause of such a conviction is the saintly soul's compassionate nature.)

Now paramarthiki sraddha enters his heart very slightly; he then becomes eligible to begin the process of pure devotional service. Later, by constantly associating with saintly persons his slight paramarthiki sraddha deepens, and bhajana-kriya is initiated. As long as bhajana-kriya remains anishthita. (regulative, not spontaneous) his ahanta and mamata are partially projected onto spiritual activities, but he is still fully aware of the material world.

When bhajana-kriya becomes nishthita, or concentrated and more spontaneous, then mundane engrossment is practically destroyed, and the devotee experiences the profoundity of spiritual consciousness. Ruci (taste) then increases the attachments for internal spiritual development and material life becomes distant and only a matter of utility, rather than of necessity.
This attachment for the spiritual enhances the internal spiritual experiences to an intense level, thus diminishing material experiences to insignificance.

When bhava enters, spirituality is at a stage where devotional sentiments are continuously intense and material phenomena sometimes appears faintly distant and at other times totally non-existent.
Again at the initial stages of bhajana-kriya, meditation on the Supreme Lord is in little flashes and is always intruded upon by material thoughts. In nishthita, the dhyana (meditation) is hardly interrupted. In the stage of ruci the meditation is for longer periods and without external interruptions. In asakti, the meditations are deep and profound, and in the bhava stage the Suprere Lord appears immediately in the meditation. Finally, in prema, exchanges with the Supreme are constant, direct, and personal.

Shri Bhagavatamrta-Kana -

A Drop of Nectar from the Beautiful Bhagavatam

Lord Krishna, the sweet absolute autocrat and the Supreme Personalty of Godhead, is the main subject matter of this book. Krishna's qualities of aisvarya (unsurpassable, unlimited opulence and power) and madhurya (all-attractiveness) eternally reside in Him at their most perfect, surpassing that found in all His other incarnations.
Narayana, the Lord of Vaikuntha, has potencies almost equal to Lord Krishna. He is the Lord's vilasa vigraha, or Lord Krishna's expansion for enacting His pastimes. Other incarnations of the Lord such as Matsya and Kurma are partial expansions of Lord Krishna endowed with slightly lesser potency.
When a living entity, or jiva, is invested with any one of the divine potencies such as jnana (knowledge), bhakti (devotion), and kriya (action) he is known as avesa. For example, Vyasadeva was invested with the bhakti potency, Prithu, Maharaja with the kriya potency, and the four Kumaras with the jnana potency.
The incarnations of the Supreme Lord are of three main categories: purusa avataras (incarnations that are partial expansions), guna-avataras (qualitative incarnations), and lila-avataras (incarnations for performing specific pastimes).

Purusa-avatars are of three types: The first purusa is the creator of the mahat-tattva (the aggregate of the total material energy), and He enters the mahat-tattva as the universal soul. This first purusa is known as Karanarnava-sayi Vishnu (one who lies on the causal, or karana, ocean), and He is the partial expansion of Lord Sankarsana in Vaikuntha. The second purusa, the universal father of all living entities, gives birth to Lord Brahahma. Known as Garbhodakasayi Vishnu, this second purasa is the partial expansion of Pradyumna in Vaikuntha. The third purusa, Kshirodakasayi Vishnu, is the Lord in the heart of every living entity and the partial expansion of Aniruddha in Vaikuntha.

Lord Vishnu maintains this material universe as He rests on the ocean of milk (ksira). The quality of goodness (sattva-guna) also helps maintain this universe. Lord Brahma, the secondary creator, was born from the lotus coming from Lord Garbhodakasayi Vishnu's navel. In certain kalpas (a kalpa is a complete cycle of four yugas), a highly elevated and pious jiva is selected for the position of Lord Brahma, who then creates the world. When the chosen jiva is then invested with special powers he is known as an avesa-avatara. A Lord Brahma of this type still remains in contact with the mode of passion (raja-guna), so he is not considered equal to Lord Vishnu.

In kalpas where there are no living entities pious enough to cake the post of Lord Brahma, Lord Vishnu Himself chooses to appear as Lord Brahma. For example, in some manvantaras (a tenure of Manu) Lord Vishnu's incarnation of Yajna appears as Lord Indra (the King of the Heavens). So when Yajna appears as Lord Indra and Lord Vishnu accepts the position of Lord Brahma, in such manvantaras and kalpas both Lord Indra and Lord Brahma are nondifferent from Lord Vishnu in every respect.
The vast material universe, including the seven lower planetary systems like Patalaloka, right up to the topmost planet Satyaloka, is described as the gross body of Lord Brahma. (It can also be described as Brahma.) Hiranyagarbha (another name for Lord Brahma that means “full of gold"), is the subtle presence, or the jiva soul, who resides in the gross form of Brahma.

Lord Garbhodakasayi Vishnu, the second purusa-avatara, is present in Hiranyagarbha's heart as the Supersoul. and the Supreme controller. Lord Siva, the lord of destruction, annihilates this material cosmos through the quality of ignorance, or tama-guna. Lord Brahma is the Vairaja purusa (the aggregate of the material world, which is also his gross body) as well as Hiranyagarbha (the total soul of the jiva). Brahma is the creator of the universe, born from the lotus emanating from Lord Vishnu's navel. (Brahma also appears as Lord Siva to conduct the work of annihilation).

In different kalpas, sometimes very elevated jivas or sometimes Lord Vishnu Himself, take up the position of Lord Siva. But the one known as Sadasiva, is beyond the reach of the modes of material nature, or gunas, he is the vilsa expansion of the Supreme Lord, Vishnu. Sadasiva is also the fountainhead of Lord Siva, one of the guna-avataras. Therefore, Sadasiva is superior to Lord Brahma, equal to Lord Vishnu, and superior to and separate from the jivas who are conditioned by the three gunas.
We shall next discuss the lila-avataras. Some examples of the lila-avataras are the four Kumaras, Narada, Varaha, Matsya, Yajna, Nara-Narayana, Kapila, Datta Hayasirsa, Hamsa, Prsnigarbha, Rsabha, Prthu, Nrsirnha, Kurma, Dhanvantari, Mohini, Parasurama, Raghunath, Vyasa, Balabhadra, Krishna, Buddha, Kalki, and so on. Sometimes described as kalpa-avataras, They appear only once in every kalpa.
The fourteen manvantara-avataras as follows are another category of the Lord's incarnations: Yajna, Vibhu, Satyasena, Hari, Vaikuntha, Ajita, Varnana, Sarvabhauma, Rsabha, Visvaksena, Dharmasetu, Sudama, Yogesvara, and Brhadbhanu.

There are four yugas, or millenniums (Satya, Treta, Dvapara, Kali), and the four yuga-avataras are respectively Sukla, Rakta, Syama, and Krishna. Some of the different varieties of avataras (kalpa-avataras, manvantara-avataras, and yuga-avataras) are prabhava incarnations, some vaibhava, and some paravastha, or shad-aisvarya-purna-avataras. Some incarnations in the avesa category are the four Kumaras, Narada, and Prthu, while Mohini, Dhanvantari, Hamsa, Vyasa, Datta, and-Sukla are some of the prabhava-avataras. The vaibhava incarnations display a more superior potency than the prabhavas, and some of Them are listed as follows: Matsya, Kurma, Nara-Narayana, Varaha, Hayasirsa, Prsnigarbha, Balabhadra, and Yajna. Even more powerful are the paravastha-avataras: Nrsimha, Rama, and Krishna who each exhibit more power than the other. Lord Krishna alone is the source of all incarnations and no other incarnation can supersede Him.

Lord Krishna's four residences, dhamas, are given in descending order of potency Vraja, Mathuna, Dvaraka, and Goloka. Lord Krishna, Lord Balarama, and Their family, along with Vrajadharna, are pamatanza (most complete). In Mathura, Krishna and His dhama are purnatara (more complete), and in Goloka, Lord Krishna and His dhama are purna-kalpa (complete excellences). Because the Lord's Goloka pastimes are on the same level as they are in Vrindavana, Krishna in Goloka is purnatama-samajati (similar in substance, but not the same). However, these peerless, varied features are expressed in purnatamarupa (to the fullest extent) in Krishna's Vrindavana pastimes alone. The element of madhurya (loving devotional sentiment) is available in an increasing order respectively in Goloka, Dvaraka, Mathura, and fully in Vrindavana. The Lord's aisvarya-sakti (opulence mixed with awe and reverence) is veiled in proportion to the manifestation of His madhura-lila. Therefore, as madhurya increases, aisvarya decreases to the same degree. So Goloka has more aisvarya and less madhurya; Dvaraka. more madhurya than Goloka and less aisvarya; Mathura more madhurya than Dvaraka and less aisvarya; and Vrindavana manifests full madhurya.

Maha-Vishnu, creating millions of universes, lies on the River Viraja, which is fashioned from the transcendental perspiration of His body. Above the Viraja River lie the vast Vaikuntha planets, the upper region of which is Goloka. Lord Krishna, the Lord of Goloka, resides here, with His associates, performing pastimes saturated with awe, reverence, and opulence. Krishna's vilasa expansion is the Lord of Vaikuntha-Narayana, and Brahman is Krishna's impersonal, formless manifestation. Lord Baladeva is the second vyuha expansion of Krishna. In Vaikuntha, Sankarsana (Lord Narayana, from the second vyuha expansion) the vilasa-avatara of Lord Baladeva, and Karanarnavasayi Maha-Vishnu (Vishnu who lies on the water of the Karana ocean) is Lord Sankarsana's partial expansion. Garbhodakasayi Vishnu is the vilasa-avatara of Maha-Vishnu, as well as the partial expansion of Pradyumna (Lord Narayana's third vyuha expansion). Kshirodakasayi Vishnu is Garbhodakasayi Vishnu's vyuha the partial expansion of Aniruddha (Lord Narayana's fourth vyuha expansion). Incarnations such as Matsya and Kurma are the vilasa forms of Garbhodakasayi Vishnu.

Lord Krishna's three dhamas—Dvaraka, Mathura, and Vrindavana differ from each other according to how much the Lord manifests His nara-lila—His earthly, human pastimes—and to what degree of intensity madhurya is manifest. Lord Krishna's nara-lila is of two varieties: prakata (manifest) and aprakata (unmanifest). Performing endless pastimes with His intimate associates, Lord Krishna reveals all the varied moods of different human ages—balya-lila (childhood), pauganda (boyhood), kaisora (puberty), and vilasa (mature amorous love). When these eternal pastimes become unmanifest in the material world they are known as aprakata-lila, but when these same pastimes of the Lord and His associates are manifest in the mundane plane they are described as prakata-lila.

Lord Krishna travels between His different dhamas such as Mathura, Vrindavana, and Dvaraka only in His prakata-lila When the Lord travels we can therefore understand His activities are prakta-lila Krishna's arrivals and departures from the dhamas do not occur in His aprakata-lila. The entire prakata-lila such as His janma-lila (birth) and mausala-lila (the internecine conflict that destroyed Yadu dynasty.) are seen in the innumerable universes in an arranged sequence. In each of these universes exist a Vrndavana, Mathura, and Dvaraka visible to the residents of those planets. The Lord's pastimes may be compared to the sun: The sun is seen during the day in a specific place and time every year, while it yet remains invisible in other areas. Similarly, the Supreme Lord, Krishna, while remaining in His own abode, Vrindavana, reveals His original form in His complete pastimes in one particular universe, but He wishes out of His sweet will to shroud it in other universes.

In prakata-lila, the Lord's boyhood pastimes, for example, are con- tinuous and transcendental, enacted in His original form. But the mausala-lila and the (the pastime of kidnapping the captured queens) are like illusions conjured by magic. We must understand that the reason for exhibiting these two krttim-lila, or make believe pastimes, is to hide the truth that His pastimes are eternal. In Krishna's prakata-lila some of His associates, by His own will, do see gem studded Vrindavana dhama in all its sublime splendour, but others, also by His own will, are not given that vision.

It is worth noting that some very advanced devotees are able to directly view the Lord's pastimes even after He has concluded His Prakata-lila. This is because of their profound devotional involvement, their intense spiritual eagerness, and the divine wishes of the Lord.
In this way, it is established that of all the forms and manifestations of the Supreme Personality of Godhead, that of Lord Shri Krishna, son of Nanda Maharaja, is paramount, and that amongst His many dhamas Gokula, Vrindavana, is the topmost. Lord Krishna's superlative excellences of prema-madhurya (divine conjugal love), lila-madhurya (transcendental pastimes), venu-madhurya (expertise in playing the flute), and shri vigraha-madhurya (matchless beauty) solely existing in Vrindavana dhama.

The following describes the Lord's devotees. Vaishnavas like Markendeya, Ambarisha, Vasu, Vyasa, Vibhisana, Pundarika
, Bali, Uddhava, Dalbhya, Parasara, Bhisma, and Narada are pure devotees in the true sense. just as the Supreme Personality of Godhead must be served and worshipped, similarly, His be served and worshipped, otherwise one commits grave offences.

Not all pure devotees are on the same level—there are different grades of pure devotees. Prahlada Maharaja is considered the best of the pure devotees. The Pandavas are superior to Prahlada; some of the Yadavas are superior to the Pandavas, and Uddhava. is the best of the Yadavas. Superior to Uddhava are the damsels of Vraja Vrindavana, and Shrimati Radhika is the most brilliant gem amongst them .
This essay, Bhagavatamrta-kana, has been specifically composed for all those readers who have not studied Sanskrit, yet are eager to achieve deep devotion to Lord Krishna. May their devotion blossom like a golden flower embossed with the jewels of spiritual realization.


.\8\3\f\Introductory_Temple_Mantra_Guide.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Devotional Service in Practice - How to Do Bhakti Yoga >> Introductory Temple Mantra Guide >>

Introductory Temple Mantra Guide

1: Putting on Tilaka
2: Çré Guru praëäma
3: Çréla Prabhupäda Praëati
4: Çré Païca-tattva praëäma
5: Hare Kåñëa Mahä-mantra
The Great Chanting for Deliverance
6: Çré Çré Gurv-añöaka
7: Prema-dhvani Prayers
8: Çré Nåsiàha Praëäma
9: Çré Tulasé-praëäma
10: Çré Tulasé-püjä-kértana
11: Çré Tulasé Pradakñiëa Mantra
12: The TEN Offenses to the Holy Name
13: Vaiñëava-praëäma
14: Çré Çré Çikñäñöaka
15: Greeting The Deities
16: Çré Guru-vandanä
The Worship of Çré Guru
17: Jaya Rädhä-Mädhava
18: Verses Recited Before
Çrémad-Bhägavatam Class
19: Çré Çré Ñaò-gosvämy-añöaka
20: Verses Recited Before
Reading Kåñëa Book
21: Other Kértana Chants
22: Näma-saìkértana
23: Purport
24: Çré Näma-kértana
25: Gaura-ärati
26: Lamentation Due to Separation
from the Lord and His Associates
27: Çré Dämodaräñöaka
28: Çré Jagannäthäñöaka
29: Prayers for offering Prasadam
30: Prayers for honering Prasadam

Putting on Tilaka

Tilaka is sometimes called the ornamentation of the spirit soul. The decoration, made by applying wet clay mixture, marks the body as a temple of Viñëu, the Supreme Lord. The Vaiñëava devotee marks his body in twelve places for sanctification and protection, and one who is wearing tilaka can at once be identified as a devotee of the Lord. Just as one can recognize that the strength of the government is behind a uniformed policeman, one can understand that the strength of God is behind a devotee marked with tilaka.
One should pour a little water into the palm of his/her left hand and rub gopé-candana (mud from Dvärakä) into it. When making tilaka the following mantra from the Uttara Khaëòa of the Padma Puräëa should be chanted:

laläöe keçavaà dhyäyen näräyaëam athodare
vakñaù-sthale mädhavaà tu govindaà kaëöha-küpake
viñëuà ca dakñiëe kukñau bähau ca madhusüdanam
trivikramaà kandhare tu vämanaà väma-pärçvake
çrédharaà väma-bähau tu håñékeçaà tu kandhare
påñöhe ca padmanäbhaà ca kaöyäà dämodaraà nyaset

In accordance with the above mentioned mantra one should now apply gopé-candana with the ball of the finger tip of the right ring finger, to make the tilaka markings on the twelve parts of the body. According to the brahmäëòa Puräëa one should not use the fingernail to make the space in the middle of the tilaka. One should place a damp cloth over the finger and make the space with that.
When one marks the forehead with tilaka, he must remember Keçava. When one marks the lower abdomen, he must remember Näräyaëa. For the chest, one should remember Mädhava, and when marking the hollow of the neck one should remember Govinda. Lord Viñëu should be remembered while marking the right side of the belly, and Madhusüdana should be remembered when marking the right arm. Trivikrama should be remembered when marking the right shoulder, and Vämana should be remembered when marking the left side of the belly. Çrédhara should be remembered while marking the left arm, and Håñékeça should be remembered when marking the left shoulder. Padmanäbha and Dämodara should be remembered when marking the back. [Caitanya-caritämåta, Madhya 20.202, purport]
The çikhä area is not marked with tilaka; rather, after washing the right hand, wipe the remaining water on your çikhä while chanting oà väsudeväya namaù.

Tilaka Marking List

Forehead: Çré Keçaväya namaù
Abdomen: Çré Näräyaëäya namaù
Chest: Çré Mädhaväya namaù
Throat: Çré Govindäya namaù
Right waist: Çré Viñëave namaù
Right forearm: Çré Madhusüdanäya namaù
Right shoulder: Çré Trivikramäya namaù
Left waist: Çré Vämanäya namaù
Left forearm: Çré Çrédharäya namaù
Left shoulder: Çré Håñékeçäya namaù
Nape of neck: Çré Padmanäbhäya namaù
Lower back: Çré Dämodaräya namaù
Head: Çré Väsudeväya namaù

Çré Guru praëäma

om ajïäna-timirändhasya jïänäïjana-çaläkayä
cakñur unmélitaà yena tasmai çré-gurave namaù

I offer my respectful obeisances unto my spiritual master, who has opened my eyes, blinded by the darkness of ignorance, with the torchlight of knowledge.

Çréla Prabhupäda Praëati

nama oà viñëu-pädäya kåñëa-preñöhäya bhü-tale
çrémate bhaktivedänta-svämin iti nämine

I offer my respectful obeisances unto His Divine Grace A. C. Bhaktivedanta Swami Prabhupäda, who is very dear to Lord Kåñëa, having taken shelter at His lotus feet.

namas te särasvate deve gaura-väëé-pracäriëe
nirviçeña-çünyavädi-päçcätya-deça-täriëe

Our respectful obeisances are unto you, O spiritual master, servant of Sarasvaté Gosvämé. You are kindly preaching the message of Lord Caitanyadeva and delivering the Western countries, which are filled with impersonalism and voidism.

Çré Païca-tattva praëäma

çré-kåñëa-caitanya prabhu nityänanda
çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda

I offer my obeisances to Çré Kåñëa Caitanya, Prabhu Nityänanda, Çré Advaita, Gadädhara, Çréväsa and all others in the line of devotion.

Çré Caitanya Mahäprabhu is always accompanied by His plenary expansion Çré Nityänanda Prabhu, His incarnation Çré Advaita Prabhu, His internal potency Çré Gadädhara Prabhu, and His marginal potency Çréväsa Prabhu. He is in the midst of them as the Supreme Personality of Godhead. One should know that Çré Caitanya Mahäprabhu is always accompanied by these other tattvas. Therefore our obeisances to Çré Caitanya Mahäprabhu are complete when we say, çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. As preachers of the Kåñëa consciousness movement, we first offer our obeisances to Çré Caitanya Mahäprabhu by chanting this Païca-tattva mantra; then we say, Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. There are ten offenses in the chanting of the Hare Kåñëa mahä-mantra, but these are not considered in the chanting of the Païca-tattva mantra, namely, çré-kåñëa-caitanya prabhu nityänanda çré-advaita gadädhara çréväsädi-gaura-bhakta-vånda. Çré Caitanya Mahäprabhu is known as mahä-vadänyävatära, the most magnanimous incarnation, for He does not consider the offenses of the fallen souls. Thus to derive the full benefit of the chanting of the mahä-mantra (Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare), we must first take shelter of Çré Caitanya Mahäprabhu, learn the Païca-tattva mantra, and then chant the Hare Kåñëa mahä-mantra. That will be very effective.

Hare Kåñëa Mahä-mantra
The Great Chanting for Deliverance

Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare
Hare Räma, Hare Räma, Räma Räma, Hare Hare

My dear Lord, and the spiritual energy of the Lord, kindly engage me in Your service. I am now embarrassed with this material service. Please engage me in Your service.

harer näma harer näma harer nämaiva kevalam
kalau nästy eva nästy eva nästy eva gatir anyathä

“In this age of Kali, the only means of deliverance is chanting the holy name of Lord Hari, Kåñna. There is no other way. There is no other way. There is no other way.” [Båhan-näradéya Puräëa, 18.126] This process of Hari-kértana is to chant the mahä-mantra (the great chanting for deliverance): Hare Kåñëa, Hare Kåñëa, Kåñëa Kåñëa, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. In the Padma Puräëa it is stated: “There is no difference between the holy name of the Lord and the Lord Himself. As such, the holy name is as perfect as the Lord Himself in fullness, purity and eternity. The holy name is not a material sound vibration, nor has it any material contamination.”[Padma Puräëa] How the holy name of the Lord can be chanted constantly is mercifully described by Lord Çré Caitanya Mahäprabhu Himself in His Çikñäñöaka verse 3: “One can chant the holy name of the Lord in a humble state of mind, thinking himself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of false prestige, and should be ready to offer all respects to others. In such a state of mind one can chant the holy name of the Lord constantly.”

Çré Çré Gurv-añöaka
Eight Prayers to the Guru
by Çréla Viçvanätha Cakravarté Öhäkura

Çréla Viçvanätha Cakravarté Öhäkura, who appeared in the middle of the seventeenth century, is a great spiritual master in the Kåñëa conscious chain of gurus and disciples. He says, "One who, with great care and attention, loudly recites this beautiful prayer to the spiritual master during the brähma-muhürta obtains direct service to Kåñëa, the Lord of Våndävana, at the time of his death."

(1)
saàsära-dävänala-léòha-loka-
träëäya käruëya-ghanäghanatvam
präptasya kalyäëa-guëärëavasya
vande guroù çré-caraëäravindam

The spiritual master is receiving benediction from the ocean of mercy. Just as a cloud pours water on a forest fire to extinguish it, so the spiritual master delivers the materially afflicted world by extinguishing the blazing fire of material existence. I offer my respectful obeisances unto the lotus feet of such a spiritual master, who is an ocean of auspicious qualities.

(2)
mahäprabhoù kértana-nåtya-géta-
väditra-mädyan-manaso rasena
romäïca -kampäçru-taraìga-bhäjo
vande guroù çré-caraëäravindam

Chanting the holy name, dancing in ecstasy, singing, and playing musical instruments, the spiritual master is always gladdened by the saìkértana movement of Lord Caitanya Mahäprabhu. Because he is relishing the mellows of pure devotion within his mind, sometimes his hair stands on end, he feels quivering in his body, and tears flow from his eyes like waves. I offer my respectful obeisances unto the lotus feet of such a spiritual master.

(3)
çré-vigrahärädhana-nitya-nänä-
çåìgära-tan-mandira-märjanädau
yuktasya bhaktäàç ca niyuïjato ’pi
vande guroù çré-caraëäravindam

The spiritual master is always engaged in the temple worship of Çré Çré Rädhä and Kåñëa. He also engages his disciples in such worship. They dress the Deities in beautiful clothes and ornaments, clean Their temple, and perform other similar worship of the Lord. I offer my respectful obeisances unto the lotus feet of such a spiritual master.

(4)
catur-vidha-çré-bhagavat-prasäda-
svädv-anna-tåptän hari-bhakta-saìghän
kåtvaiva tåptià bhajataù sadaiva
vande guroù çré-caraëäravindam

The spiritual master is always offering Kåñëa four kinds of delicious food [analyzed as that which is licked, chewed, drunk, and sucked]. When the spiritual master sees that the devotees are satisfied by eating bhagavat-prasäda, he ist satisfied. I offer my respectful obeisances unto the lotus feet of such a spiritual master.

(5)
çré-rädhikä-mädhavayor apära-
mädhurya-lélä guëa-rüpa-nämnäm
prati-kñaëäsvädana-lolupasya
vande guroù çré-caraëäravindam

The spiritual master is always eager to hear and chant about the unlimited conjugal pastimes of Rädhikä and Mädhava, and Their qualities, names, and forms. The spiritual master aspires to relish these at every moment. I offer my respectful obeisances unto the lotus feet of such a spiritual master.

(6)
nikuïja-yüno rati-keli-siddhyai
yä yälibhir yuktir apekñaëéyä
taträti-däkñyäd ati-vallabhasya
vande guroù çré-caraëäravindam

The spiritual master is very dear, because he is expert in assisting the gopés, who at different times make different tasteful arrangements for the perfection of Rädhä and Kåñëa’s conjugal loving affairs within the groves of Våndävana. I offer my most humble obeisances unto the lotus feet of such a spiritual master.

(7)
säkñäd-dharitvena samasta-çästrair
uktas tathä bhävyata eva sadbhiù
kintu prabhor yaù priya eva tasya
vande guroù çré-caraëäravindam

The spiritual master is to be honored as much as the Supreme Lord, because he is the most confidential servitor of the Lord. This is acknowledged in all revealed scriptures and followed by all authorities. Therefore I offer my respectful obeisances unto the lotus feet of such a spiritual master, who is a bona fide representative of Çré Hari [Kåñëa].

(8)
yasya prasädäd bhagavat-prasädo
yasyäprasädän na gatiù kuto ’pi
dhyäyan stuvaàs tasya yaças tri-sandhyaà
vande guroù çré-caraëäravindam

By the mercy of the spiritual master one receives the benediction of Kåñëa. Without the grace of the spiritual master, one cannot make any advancement. Therefore, I should always remember and praise the spiritual master. At least three times a day I should offer my respectful obeisances unto the lotus feet of my spiritual master.

Prema-dhvani Prayers

jaya oà viñëu-päda paramahaàsa parivräjakäcärya añöottara-çata çré çrémad a.c. bhaktivedänta svämé mahäräja prabhupäda-ké jaya.
All glories to the äcärya Oà Viñëu-päda 108 Tridaëòé Gosvämé A. C. Bhaktivedanta Swami Prabhupäda, who travels everywhere, preaching the glories of Hari, and who is situated on the highest platform of sannyäsa.
ISKCON-Founder-Äcärya Çréla Prabhupäda-ké jaya.
All glories to Çréla Prabhupäda, the Founder-Äcärya of the International Society for Kåñëa Consciousness.
jaya oà viñëu-päda paramahaàsa parivräjakäcärya añöottara-çata çré çrémad bhaktisiddhänta sarasvaté gosvämé mahäräja prabhupäda-ké jaya.
All glories to the äcärya Oà Viñëu-päda 108 Tridaëòé Gosvämé Bhaktisiddhänta Sarasvaté Prabhupäda, who travels across the earth, preaching the glories of Hari, and who is situated on the highest platform of sannyäsa.
jaya om viñëu-päda çréla gaurakiçora däsa bäbäjé mahäräja-ké jaya.
All glories to Çréla Gaurakiçora däsa Bäbäjé.
jaya oà viñëu-päda çréla saccidänanda bhaktivinoda öhäkura-ké jaya.
All glories to Çréla Sac-cid-änanda Bhaktivinoda Öhäkura.
jaya oà viñëu-päda vaiñëava-särvabhauma çréla jagannätha däsa bäbäjé mahäräja-ké jaya.
All glories to Vaiñëava-Särvabhauma Çréla Jagannätha däsa Bäbäjé.
jaya çré rüpa sanätana bhaööa-raghunätha çré jéva gopäla bhaööa däsa raghunätha ñaò-gosvämé prabhu-ké jaya.
All glories to the six Gosvämés, namely, Çré Rüpa, Sanatäna, Raghunätha Bhaööa, Jéva, Gopäla Bhaööa and Raghunätha Däsa.
nämäcärya çréla haridäsa öhäkura-ké jaya.
All glories to the Nämäcärya Çréla Haridäsa Öhäkura.
prem-se kaho çré-kåñëa-caitanya prabhu nityänanda çré advaita, gadädhara, çréväsädi gaura-bhakta-vånda-ké jaya.
Call out with love the names Çré Kåñëa Caitanya, Prabhu Nityänanda, Çré Advaita, Çré Gadädhara, Çréväsa and all the devotees of Lord Caitanya.
çré çré rädha-kåñëa, gopa-gopénatha, çyäma-kuëòa, rädhä-kuëòa giri-govardhana-ké jaya.
All glories to Rädhä and Kåñëa, the cowherd boys and girls, the cows, Çyäma-kuëòa, Rädhä-kuëòa and Govardhana Hill.
(One may glorify the Deities of the temple at this time.)
çré mäyäpur dhäma-ké jaya.
All glories to Çré Mäyäpur-dhäma.
çré våndävana dhäma-ké jaya.
All glories to Çré Våndävana-dhäma.
gaìgä-mayé-ké jaya.
All glories to Gaìgä-devé.
yamunä-mayé-ké jaya.
All glories to Yamunä-devé.
bhakti-devé-ké jaya.
All glories to Bhakti-devé.
tulasé-devé-ké jaya.
All glories to Tulasé-devé.
ananta koöi vaiñëava-vånda-ké jaya.
All glories to the unlimited millions of Vaiñëavas.
çré hari-näma saìkértana-ké jaya.
All glories to the congregational chanting of the holy name of Hari.
grantha-räja çrémad-bhägavatam-ké jaya.
All glories to the king of books, Çrémad-Bhägavatam.
ISKCON-vartmäna-guru-vånda-ké jaya.
All glories to the present gurus of ISKCON.
samäveta bhakta-vånda-ké jaya.
All glories to the assembled devotees.
gaura-premänande hari-haribol.
Chant the names Hari! Hari! in the ecstasy of Caitanya-prema.
All glories to the assembled devotees. [three times]
All glories to Çré Guru and Çré Gauräìga.
All glories to Çréla Prabhupäda.

Çré Nåsiàha Praëäma

namas te narasiàhäya prahlädähläda-däyine
hiraëyakaçipor vakñaù-çilä-öaìka-nakhälaye

I offer my obeisances to Lord Narasiàha who gives joy to Prahläda Mahäräja and whose nails are like chisels on the stonelike chest of the demon Hiraëyakaçipu.

ito nåsiàhaù parato nåsiàho yato yato yämi tato nåsiàhaù
bahir nåsiàho hådaye nåsiàho nåsiàham ädià çaraëaà prapadye

Lord Nåsiàha is here and also there. Wherever I go Lord Nåsiàha is there. He is in the heart and is outside as well. I surrender to Lord Nåsiàha, the origin of all things and the supreme refuge.

tava kara-kamala-vare nakham adbhuta-çåìgaà
dalita-hiraëyakaçipu-tanu-bhåìgam
keçava dhåta-narahari-rüpa jaya jagadéça hare

O Keçava! O Lord of the universe! O Lord Hari, who have assumed the form of half-man, half-lion! All glories to You! Just as one can easily crush a wasp between one’s fingernails, so in the same way the body of the wasplike demon Hiraëyakaçipu has been ripped apart by the wonderful pointed nails on Your beautiful lotus hands.

Çré Tulasé-praëäma

In the morning, after maìgala-äraté (and preferably also in the evening, before sandhyä-äraté), all the assembled devotees should attend tulasé worship and circumambulate Çrématé Tulasé-devé. First we offer obeisances to Tulasé-devé with the tulasé-praëäma-mantra, chanted three times:

(oà) våndäyai tulasé-devyai priyäyai keçavasya ca
kåñëa-bhakti-prade devi satyavatyai namo namaù

I offer my repeated obeisances unto Våndä, Çrématé Tulasé-devé, who is very dear to Lord Keçava. O goddess, you bestow devotional service to Kåñëa and you possess the highest truth.

Then we sing the tulasé-püjä-kértana while one devotee offers äraté to Tulasé-devi with incense, a ghee lamp and flowers. While offering the articles, the devotee offering tulasé-äraté should stand on a mat and ring a bell with his left hand. Each of the items may be distributed to the assembled devotees after they have been offered to Tulasé-devé.

Çré Tulasé-püjä-kértana

namo namaù tulasé kåñëa-preyasi namo namaù
rädhä-kåñëa-sevä päbo ei abiläñé

1) O Tulasé, beloved of Kåñëa, I bow before you again and again. My desire is to obtain the service of Çré Çré Rädhä and Kåñëa.

ye tomära çaraëa loy, tara väïchä pürëa hoy
kåpä kori’ koro täre våndävana-väsi

2) Whoever takes shelter of you has his wishes fulfilled. Bestowing your mercy on him, you make him a resident of Våndävana.

mora ei abhiläña, viläsa kuïje dio väsa
nayana heribo sadä yugala-rüpa-räçi

3) My desire is that you will also give me a residence in the pleasure groves of Çré Våndävana-dhäma. Thus within my vision I will always behold the beautiful pastimes of Rädhä and Kåñëa.

ei nivedana dhara, sakhéra anugata koro
sevä-adhikära diye koro néja däsé

4) I beg you to make me a follower of the cowherd damsels of Vraja. Please give me the privilege of devotional service and make me your own maidservant.

déna kåñëa-däse koy, ei yena mora hoy
çré-rädhä-govinda-preme sadä yena bhäsi

5) This very fallen and lowly servant of Kåñëa prays, “May I always swim in the love of Çré Çré Rädhä and Govinda.”

Çré Tulasé Pradakñiëa Mantra

When the song is finished, the assembled Vaiñëavas should circumambulate Tulasé-devé at least four times and offer her water by pouring some drops at her root (only during morning worship, not in the evening). While circumambulating, we chant,

yäni käni ca päpäni brahma-hatyädikäni ca
täni täni praëaçyanti pradakñiëaù pade pade

When a person circumambulates Çrématé Tulasé-devé, all the sins he may have committed are destroyed at every step, even the sin of killing a brähmaëa.

The Ten Offenses to the Holy Name

The ten offenses to the holy name are listed as follows in the Padma Puräëa, as quoted in the Caitanya-caritämåta (Ädi 8.24, purport):

satäà nindä nämnaù paramam aparädhaà vitanute
yataù khyätià yätaà katham u sahate tad-vigarhäm

1. To blaspheme the great saintly persons who are preaching the glories of the Hare Kåñëa mahä-mantra is the worst offense at the lotus feet of the holy name. The Näma-prabhu, who is identical with Kåñëa, will never tolerate such blasphemous activities, even from one who passes as a great devotee.

çivasya çré-viñëor ya iha guëa-nämädi-sakalaà
dhiyä bhinnaà paçyet sa khalu hari-nämähita-karaù

2. In this material world the holy name of Viñëu is all-auspicious. Viñëu’s name, form, qualities, and pastimes are all transcendental, absolute knowledge. Therefore, if one tries to separate the Absolute Personality of Godhead from His holy name or His transcendental form, qualities, and pastimes, thinking them material, that is offensive. Similarly, to think that the names of demigods such as Lord Çiva are as good as the name of Lord Viñëu is also blasphemous.

guror avajïä

3. It is offensive to consider the spiritual master material and therefore to envy his exalted position.

çruti-çästra-nindanam

4. It is offensive to blaspheme the Vedic literature such as the four Vedas and the Puräëas.

artha-vädaù

5. It is offensive to consider the glories of the holy name exaggerations.

hari-nämni kalpanam

6. It is offensive to consider the holy name of the Lord imaginary.

nämno baläd yasya hi päpa-buddhir
na vidyate tasya yamair hi çuddhiù

7. The greatest offense at the lotus feet of the holy name is to think that since chanting the holy name can counteract all sinful reactions one may therefore go on sinning and at the same time chant the holy name to neutralize the reactions. One who thinks in this way cannot be purified by any program of sense restraint and severe austerities, nor by the various punishments of Yamaräja.

dharma-vrata-tyäga-hutädi-sarva-
çubha-kriyä-sämyam api pramädaù

8. It is offensive to consider the chanting of the holy name equal to the performance of ordinary religious ceremonies or fire sacrifices, the observance of austere vows, or the practice of renunciation, all of which are materialistic auspicious activities.

açraddadhäne vimukhe ’py açåëvati
yaç copadeçaù çiva-nämäparädhaù

9. It is an offense to preach the glories of the holy name to those unwilling to hear, to atheists, or to those who have no faith in chanting the holy name.

çrutväpi näma-mähätmyaà yaù préti-rahito ’dhamaù
ahaà-mamädi-paramo nämni so ’py aparädha-kåt

10. If a person has heard the glories of the transcendental holy name of the Lord but nevertheless continues in the materialistic concept of life, thinking, “I am this body and everything belonging to this body is mine,” and if he thus shows no respect or love for the chanting of the holy name, that is an offense.

api pramädaù

It is also an offense to be inattentive while chanting.
Every devotee who claims to be a Vaiñëava must carefully guard against these ten offenses in order to quickly achieve the desired success, Kåñëa-prema

Vaiñëava-praëäma

väïchä-kalpa-tarubhyaç ca kåpä-sindhubhya eva ca
patitänäà pävanebhyo vaiñëavebhyo namo namaù

I offer my respectful obeisances unto all the Vaiñëava devotees of the Lord. They are just like desire trees who can fulfill the desires of everyone. They are oceans of mercy and are the purifiers of the fallen souls.

Çré Çré Çikñäñöaka
Eight Instructions
Lord Çré Caitanya Mahäprabhu

Lord Caitanya Mahäprabhu instructed His disciples to write books on the science of Kåñëa, a task which His followers have continued to carry out down to the present day. The elaborations and expositions on the philosophy taught by Lord Caitanya are, in fact, the most voluminous, exacting, and consistent, due to the system of disciplic succession. Although Lord Caitanya was widely renowned as a scholar in His youth, He left only eight verses, called Çikñäñöaka. These eight verses clearly reveal His mission and precepts. These supremely valuable prayers are translated herein.

(1)
ceto-darpaëa-märjanaà bhava-mahä-dävägni-nirväpaëaà
çreyaù-kairava-candrikä-vitaraëaà vidyä-vadhü-jévanam
änandämbudhi-vardhanaà prati-padaà pürëämåtäsvädanaà
sarvätma-snapanaà paraà vijayate çré-kåñëa-saëkértanam

Glory to the çré-kåñëa-saìkértana, which cleanses the heart of all the dust accumulated for years and extinguishes the fire of conditional life, of repeated birth and death. This saìkértana movement is the prime benediction for humanity at large because it spreads the rays of the benediction moon. It is the life of all transcendental knowledge. It increases the ocean of transcendental bliss, and it enables us to fully taste the nectar for which we are always anxious.

(2)
nämnäm akäri bahudhä nija-sarva-çaktis
taträrpitä niyamitaù smaraëe na kälaù
etädåçé tava kåpä bhagavan mamäpi
durdaivam édåçam ihäjani nänurägaù

O my Lord, Your holy name alone can render all benediction to living beings, and thus You have hundreds and millions of names, like Kåñëa and Govinda. In these transcendental names You have invested all Your transcendental energies. There are not even hard and fast rules for chanting these names. O my Lord, out of kindness You enable us to easily approach You by Your holy names, but I am so unfortunate that I have no attraction for them.

(3)
tåëäd api sunécena
taror api sahiñëunä
amäninä mänadena
kértanéyaù sadä hariù

One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street; one should be more tolerant than a tree, devoid of all sense of false prestige, and should be ready to offer all respect to others. In such a state of mind one can chant the holy name of the Lord constantly.

(4)
na dhanaà na janaà na sundaréà
kavitäà vä jagad-éça kämaye
mama janmani janmanéçvare
bhavatäd bhaktir ahaituké tvayi

O almighty Lord, I have no desire to accumulate wealth, nor do I desire beautiful women, nor do I want any number of followers. I only want Your causeless devotional service, birth after birth.

(5)
ayi nanda-tanuja kiìkaraà
patitaà mäà viñame bhavämbudhau
kåpayä tava päda-paìkaja-
sthita-dhülé-sadåçaà vicintaya

O son of Mahäräja Nanda [Kåñëa], I am Your eternal servitor, yet somehow or other I have fallen into the ocean of birth and death. Please pick me up from this ocean of death and place me as one of the atoms at Your lotus feet.

(6)
nayanaà galad-açru-dhärayä
vadanaà gadgada-ruddhayä girä
pulakair nicitaà vapuù kadä
tava-näma-grahaëe bhaviñyati

O my Lord, when will my eyes be decorated with tears of love flowing constantly when I chant Your holy name? When will my voice choke up, and when will the hairs of my body stand on end at the recitation of Your name?

(7)
yugäyitaà nimeñeëa
cakñuñä prävåñäyitam
çünyäyitaà jagat sarvaà
govinda-viraheëa me

O Govinda! Feeling Your separation, I am considering a moment to be like twelve years or more. Tears are flowing from my eyes like torrents of rain, and I am feeling all vacant in the world in Your absence.

(8)
äçliñya vä päda-ratäà pinañöu mäm
adarçanän marma-hatäm-hatäà karotu vä
yathä tathä vä vidadhätu lampaöo
mat-präëa-näthas tu sa eva näparaù

I know no one but Kåñëa as my Lord, and He shall remain so even if He handles me roughly by His embrace or makes me brokenhearted by not being present before me. He is completely free to do anything and everything, for He is always my worshipful Lord, unconditionally.

Greeting The Deities

govindam ädi-puruñaà tam ahaà bhajämi
govindam ädi-puruñaà tam ahaà bhajämi
govindam ädi-puruñaà tam ahaà bhajämi
veëuà kvaëantam aravinda-daläyatäkñaà
barhävataàsam asitämbuda-sundaräìgam
kandarpa-koöi-kaminéya-viçeña-çobhaà
govindam ädi-puruñaà tam ahaà bhajämi

I worship Govinda, the primeval Lord, who is adept in playing on His flute, with blooming eyes like lotus petals with head decked with peacock’s feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of Cupids. [Brahma-saàhitä Text 5.30]

aìgäni yasya sakalendriya-våtti-manti
paçyanti pänti kalayanti ciraà jaganti
änanda-cinmaya-sad-ujjvala-vigrahasya
govindam ädi-puruñaà tam ahaà bhajämi

I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in Himself, the full-fledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane. [Brahma-saàhitä
Text 5.32]

Çré Guru-vandanä
The Worship of Çré Guru
(from Prema-bhakti-candrikä)

(1)
çré-guru-caraëa-padma, kevala-bhakati-sadma,
bando mui sävadhäna mate
jähära prasäde bhäi, e bhava toriyä jäi,
kåñëa-präpti hoy jähä ha’te

The lotus feet of our spiritual master are the only way by which we can attain pure devotional service. I bow to his lotus feet with great awe and reverence. By his grace one can cross the ocean of material suffering and obtain the mercy of Kåñëa.

(2)
guru-mukha-padma-väkya, cittete koriyä aikya,
är nä koriho mane äçä
çré-guru-caraëe rati, ei se uttama-gati,
je prasäde püre sarva äçä

My only wish is to have my consciousness purified by the words emanating from his lotus mouth. Attachment to his lotus feet is the perfection that fulfills all desires.

(3)
cakhu-dän dilo jei, janme janme prabhu sei,
divya jïän håde prokäçito
prema-bhakti jähä hoite, avidyä vinäça jäte,
vede gäy jähära carito

He opens my darkened eyes and fills my heart with transcendental knowledge. He is my Lord birth after birth. From him ecstatic prema emanates; by him ignorance is destroyed. The Vedic scriptures sing of his character.

(4)
çré-guru karuëä-sindhu, adhama janära bandhu,
lokanäth lokera jévana
hä hä prabhu koro doyä, deho more pada-chäyä,
ebe jaça ghuñuk tribhuvana

Our spiritual master is the ocean of mercy, the friend of the poor, and the lord and master of the devotees. O master! Be merciful unto me. Give me the shade of your lotus feet. Your fame is spread all over the three worlds.

Çréla Prabhupäda was very fond of this song and sang it just before his lectures. In Allahabad and Gorakhpur Çréla Prabhupäda fell into a trance after singing the first two lines, and after some time he came back into external consciousness and said, "Now just chant Hare Kåñëa." Çréla Prabhupäda said that this song is "a picture of Våndävana. Everything is there-Çrématé Rädhäräëé, Våndävana, Govardhana, Yaçodä, and all the cowherd boys."

Jaya Rädhä-Mädhava
by Çréla Bhaktivinoda Öhäkura

(jaya) rädhä-mädhava (jaya) kuïja-bihäré
(jaya) gopé-jana-vallabha (jaya) giri-vara-dhäré
(jaya) jaçodä-nandana, (jaya) braja-jana-raïjana,
(jaya) jämuna-téra-vana-cäré

Kåñëa is the lover of Rädhä. He displays many amorous pastimes in the groves of Våndävana, He is the lover of the cowherd maidens of Vraja, the holder of the great hill named Govardhana, the beloved son of mother Yaçodä, the delighter of the inhabitants of Vraja, and He wanders in the forests along the banks of the River Yamunä.

Verses Recited Before
Çrémad-Bhägavatam Class

näräyaëaà namaskåtya
naraà caiva narottamam
devéà sarasvatéà vyäsaà
tato jayam udérayet

Before reciting this Çrémad-Bhägavatam, which is the very means of conquest, one should offer respectful obeisances unto the Personality of Godhead, Näräyaëa, unto Nara-näräyaëa Åñi, the supermost human being, unto mother Sarasvaté, the goddess of learning, and unto Çréla Vyäsadeva, the author. [SB 1.2.4]

çåëvatäà sva-kathäù kåñëaù
puëya-çravaëa-kértanaù
hådy antaù stho hy abhadräëi
vidhunoti suhåt satäm

Çré Kåñëa, the Personality of Godhead, who is the Paramätmä [Supersoul] in everyone’s heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted. [SB 1.2.17]

nañöa-präyeñv abhadreñu
nityaà bhägavata-sevayä
bhagavaty uttama-çloke
bhaktir bhavati naiñöhiké

By regular attendance in classes on the Bhägavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact. [SB 1.2.18]

Çré Çré Ñaò-gosvämy-añöaka
Eight Prayers to the Six Gosvamis
by Çréniväsa Äcärya

(1)
kåñëotkértana-gäna-nartana-parau premämåtämbho-nidhé
dhérädhéra-jana-priyau priya-karau nirmatsarau püjitau
çré-caitanya-kåpä-bharau bhuvi bhuvo bhärävahantärakau
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who are always engaged in chanting the holy name of Kåñëa and dancing. They are just like the ocean of love of God, and they are popular both with the gentle and with the ruffians, because they are not envious of anyone. Whatever they do, they are all-pleasing to everyone, and they are fully blessed by Lord Caitanya. Thus they are engaged in missionary activities meant to deliver all the conditioned souls in the material universe.

(2)
nänä-çästra-vicäraëaika-nipuëau sad-dharma-saàsthäpakau
lokänäà hita-käriëau tri-bhuvane mänyau çaraëyäkarau
rädhä-kåñëa-padäravinda-bhajanänandena mattälikau
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who are very expert in scrutinizingly studying all the revealed scriptures with the aim of establishing eternal religious principles for the benefit of all human beings. Thus they are honored all over the three worlds and they are worth taking shelter of because they are absorbed in the mood of the gopis and are engaged in the transcendental loving service of Rädhä and Kåñëa.

(3)
çré-gauräëga-guëänuvarëana-vidhau çraddhä-samåddhy-anvitau
päpottäpa-nikåntanau tanu-bhåtäà govinda-gänämåtaiù
änandämbudhi-vardhanaika-nipuëau kaivalya-nistärakau
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who are very much enriched in understanding of Lord Caitanya and who are thus expert in narrating His transcendental qualities. They can purify all conditioned souls from the reactions of their sinful activities by pouring upon them transcendental songs about Govinda. As such, they are very expert in increasing the limits of the ocean of transcendental bliss, and they are the saviors of the living entities from the devouring mouth of liberation.

(4)
tyaktvä türëam açeña-maëòala-pati-çreëéà sadä tuccha-vat
bhütvä déna-gaëeçakau karuëayä kaupéna-kanthäçritau
gopé-bhäva-rasämåtäbdhi-laharé-kallola-magnau muhur
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who kicked off all association of aristocracy as insignificant. In order to deliver the poor conditioned souls, they accepted loincloths, treating themselves as mendicants, but they are always merged in the ecstatic ocean of the gopis’ love for Kåñëa and bathe always and repeatedly in the waves of that ocean.

(5)
küjat-kokila-haàsa-särasa-gaëäkérëe mayüräkule
nänä-ratna-nibaddha-müla-viöapa-çré-yukta-våndävane
rädhä-kåñëam ahar-niçaà prabhajatau jévärthadau yau mudä
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who were always engaged in worshiping Rädhä-Kåñëa in the transcendental land of Våndävana where there are beautiful trees full of fruits and flowers which have under their roots all valuable jewels. The Gosvämés are perfectly competent to bestow upon the living entities the greatest boon of the goal of life.

(6)
saìkhyä-pürvaka-näma-gäna-natibhiù kälävasäné-kåtau
nidrähära-vihärakädi-vijitau cätyanta-dénau ca yau
rädhä-kåñëa-guëa-småter madhurimänandena sammohitau
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who were engaged in chanting the holy names of the Lord and bowing down in a scheduled measurement. In this way they utilized their valuable lives and in executing these devotional activities they conquered over eating and sleeping and were always meek and humble enchanted by remembering the transcendental qualities of the Lord.

(7)
rädhä-kuëòa-taöe kalinda-tanayä-tére ca vaàçévaöe
premonmäda-vaçäd açeña-daçayä grastau pramattau sadä
gäyantau ca kadä harer guëa-varaà bhäväbhibhütau mudä
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who were sometimes on the bank of the Rädhä-kunda lake or the shores of the Yamuna and sometimes at Vaàçévaöa. There they appeared just like madmen in the full ecstasy of love for Kåñëa, exhibiting different transcendental symptoms in their bodies, and they were merged in the ecstasy of Kåñëa consciousness.

(8)
he rädhe vraja-devéke ca lalite he nanda-süno kutaù
çré-govardhana-kalpa-pädapa-tale kälindé-vane kutaù
ghoñantäv iti sarvato vraja-pure khedair mahä-vihvalau
vande rüpa-sanätanau raghu-yugau çré-jéva-gopälakau

I offer my respectful obeisances unto the six Gosvämés, namely Çré Rüpa Gosvämé, Çré Sanätana Gosvämé, Çré Raghunätha Bhaööa Gosvämé, Çré Raghunätha däsa Gosvämé, Çré Jéva Gosvämé, and Çré Gopäla Bhaööa Gosvämé, who were chanting very loudly everywhere in Våndävana, shouting, "Queen of Våndävana, Rädhäräëé! O Lalita! O son of Nanda Mahäräja! Where are you all now? Are you just on the hill of Govardhana, or are you under the trees on the bank of the Yamunä? Where are you?" These were their moods in executing Kåñëa consciousness.

Verses Recited Before Reading Kåñëa Book

Çrémad-Bhägavatam (12.3.51): kértanäd eva kåñëasya mukta-saìgaù. Caitanya Mahäprabhu has also taught us this. While passing on the road, He used to chant:

kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa he
kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa he
kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa rakña mäm
kåñëa kåñëa kåñëa kåñëa kåñëa kåñëa pähi mäm
räma räghava räma räghava räma räghava rakña mäm
kåñëa keçava kåñëa keçava kåñëa keçava pähi mäm

“O Lord Kåñëa, please protect Me and maintain Me. O Lord Räma, descendant of King Raghu, please protect Me. O Kåñëa, O Keçava, killer of the Keçé demon, please maintain Me.”
If one always chants the holy name of Kåñëa, gradually one is freed from all reactions of sinful life, provided he chants offenselessly and does not commit more sinful activities on the strength of chanting the Hare Kåñëa mantra. In this way one is purified, and his devotional service causes the arousal of his dormant love of God. If one simply chants the Hare Kåñëa mantra and does not commit sinful activities and offenses, one’s life is purified, and thus one comes to the fifth stage of perfection, or engagement in the loving service of the Lord (premä pum-artho mahän).

Other Kértana Chants

Prayer to Lord Jagannätha

Jagannätha-svämé nayana paöhagami bhavatu me

May that Jagannätha-svämé be the object of my vision

Prayer to Lord Lord Caitanya and Lord Nityänanda

nitäi gauräìga, nitäi gauräìga
Jaya çacénandana, gaura-hari

All glories to Lord Nityänanda and Lord Caitanya, the son of Çacé-devé, who is Kåñëa Himself in golden hue.

Prayer to Lord Govinda

govinda jaya jaya, gopäla jaya jaya
Rädhä-Ramaëa hari, govinda jaya jaya

All glories to Lord Çré Govinda! All glories to Lord Çré Gopala! All glories to Lord Çré Hari, the husband of Rädhäräëé.

Näma-saìkértana

(1)
hari haraye namaù kåñëa yädaväya namaù
yädaväya mädhaväya keçaväya namaù

O Lord Hari, O Lord Kåñëa, I offer my obeisances to You, who are known as Hari, Yädava, Mädhava, and Keçava.

(2)
gopäla govinda räma çré-madhusüdana
giridhäré gopénätha madana-mohana

O Gopäla, Govinda, Räma, Çré Madhusüdana, Giridhäré Gopénätha, and Madana-mohana!

(3)
çré-caitanya-nityänanda çré-advaita-sétä
hari guru vaiñëaba bhägavata gétä

All glories to Çré Caitanya and Nityänanda! All glories to Çré Advaita Äcärya and His consort, Çré Sétä Öhäkuräëé. All glories to Lord Hari, to the spiritual master, the Vaiñëavas, Çrémad-Bhägavatam, and Çrémad Bhagavad-Gétä.

(4)
çré-rüpa sanätana bhaööa-raghunätha
çré-jéva gopäla-bhaööa däsa-raghunätha

All glories to Çré Rüpa Gosvämé, Sanätana Gosvämé, Raghunätha Bhaööa Gosvämé, Çré Jéva Gosvämé, Gopäla Bhaööa Gosvämé, and Raghunätha däsa Gosvämé.

(5)
ei chay gosäir kori caraëa vandan
jähä hoite bighna-näç abhéñöa-püraë

I offer my obeisances to the feet of these six Gosvämés. By bowing to them, all obstacles to devotion are destroyed and all spiritual desires are fulfilled.

(6)
ei chay gosäi jär-mui tär däs
tä-sabära pada-reëu mora païca-gräs

I am the servant of that person who is a servant of these six Gosvämés. The dust of their lotus feet is my five kinds of foodstuffs.

(7)
tädera caraëa-sebi-bhakta-sane bäs
janame janame hoy ei abhiläñ

This is my desire: that birth after birth I may live with those devotees who serve the lotus feet of these six Gosvämés.

(8)
ei chay gosäi jabe braje koilä bäs
rädhä-kåñëa-nitya-lélä korilä prakäç

When these six Gosvämés lived in Vraja they revealed the lost holy places and explained the eternal pastimes of Rädhä and Kåñëa.

(9)
änande bolo hari bhaja båndäban
çré-guru-vaiñëaba-pade majäiyä man

Just shout the names of Lord Hari in great ecstasy and worship the transcendental realm of Våndävana while absorbing your mind in meditation upon the divine feet of the spiritual master and the Vaiñëavas.

(10)
çré-guru-vaiñëaba-pada-padma kori äç
narottama däsa kohe näma-saìkértana

Desiring to serve the lotus feet of Çré Guru and the Vaiñëavas, Narottama däsa sings this saìkértana of the holy names of Lord Hari.

Purport
by His Divine Grace
A. C. Bhaktivedanta Swami Prabhupäda

This song of Çréla Narottama Däsa Öhäkura is very famous among devotees in Bengal and Orissa. When Lord Caitanya returned from Gaya, where He was initiated by Çré Éçvara Puré, He was completely transformed into a God-intoxicated personality whom His students of grammar had never known before. Instead of teaching ordinary grammar studies, Lord Caitanya explained every sentence in such a way that every Sanskrit word and every letter was understood to indicate Kåñëa, the Supreme Personality of Godhead. This form of grammar was later on developed by Çréla Jéva Gosvämé in a book called Hari-nämämåta-vyäkaraëa, The Grammar of the Nectar and Name of Çré Hari. But Lord Caitanya’s students thought that their teacher had become mad, and they rubbed His head with Viñëu oil, an oil that cools the brain. Finally they asked Him, “You say that everything means Kåñëa and we should ultimately always be chanting the names of Kåñëa. Just how should we do this?” Then Lord Caitanya began to sing the names of Kåñëa and clap His hands, and He began His näma-saìkértana movement. The names He sang are the first two lines of this song, and Narottama Däsa Öhäkura and others have placed these names in the beginning of their writings to immortalize these events in the memory of everyone.
Narottama Däsa Öhäkura chants the names of Lord Caitanya, Nityänanda, Çré Advaita and Sétä (Lord Advaita’s consort). Since Lord Hari, the spiritual master, and the Çrémad Bhagavad-gétä are all on the transcendental platform, they are given the same respect. Then Çréla Narottama Däsa chants the names of the six Gosvämés. “I offer my obeisances at their feet,” he sings, “which destroy sufferings accumulated over many long years. I am the servant of these six Gosvämés, and the dust of their lotus feet is my five kinds of foodstuffs. To serve their lotus feet and keep the association of devotees is my only business, birth after birth.” When the six Gosvämés were staying at Våndävana, they revealed the eternal transcendental pastimes of Çré Çré Rädhä-Kåñëa. Before Lord Caitanya the exact location of the places of Lord Kåñëa’s pastimes were not known, and therefore Lord Caitanya instructed the Gosvämés to uncover the holy places and construct temples. The temple of Çré Rädhä Dämodara is situated near the location of the rasa dance, and Çréla Rüpa Gosvämé and the other Gosvämés used to gather there and discuss the topics of their literatures, which scientifically explained the super-excellent pastimes of Çré Çré Rädhä-Kåñëa. Narottama Däsa Öhäkura says, “In great ecstasy shout the name of Hari and serve the real transcendental master and devotees.” He concludes by saying, “With all hopes in the lotus feet of my guru and the holy Vaiñëavas, Narottama Däsa sings the saìkértana of Lord Hari: Hare Kåñëa Hare Kåñëa Kåñëa Kåñëa Hare Hare/Hare Räma Hare Räma Räma Räma Hare Hare.”

Çré Näma-kértana
Chanting of the Holy Names
(from Gétävalé)

(1)
yaçomaté-nandana, braja-baro-nägara,
gokula-raïjana käna
gopé-paräëa-dhana, madana-manohara,
käliya-damana-vidhäna

Lord Kåñëa is the beloved son of mother Yaçodä; the transcendental lover in the land of Vraja; the delight of Gokula; Käna [a nickname of Kåñëa]; the wealth of the lives of the gopés. He steals the mind of even Cupid and punishes the Käliya serpent.

(2)
amala harinäm amiya-viläsä
vipina-purandara, navéna nägara-bora,
baàçé-badana suväsä

These pure, holy names of Lord Hari are full of sweet, nectarean pastimes. Kåñëa is the Lord of the twelve forests of Vraja, He is ever-youthful and is the best of lovers. He is always playing on a flute, and He is an excellent dresser.

(3)
braja-jana-pälana, asura-kula-näçana
nanda-godhana-räkhowälä
govinda mädhava, navanéta-taskara,
sundara nanda-gopälä

Kåñëa is the protector of the inhabitants of Vraja; the destroyer of various demoniac dynasties; the keeper and tender of Nanda Mahäräja’s cows; the giver of pleasure to the cows, land, and spiritual senses; the husband of the goddess of fortune; the butter thief; and the beautiful cowherd boy of Nanda Mahäräja.

(4)
yämuna-taöa-cara, gopé-basana-hara,
räsa-rasika, kåpämoya
çré-rädhä-vallabha, båndäbana-naöabara,
bhakativinod-äçraya

Kåñëa wanders along the banks of the River Yamunä. He stole the garments of the young damsels of Vraja who were bathing there. He delights in the mellows of the räsa dance; He is very merciful; the lover and beloved of Çrématé Rädhäräëé; the great dancer of Våndävana; and the shelter and only refuge of Öhäkura Bhaktivinoda.

Gaura-ärati
(from Gétävalé)

(1)
(kiba) jaya jaya goräcänder äratiko çobhä
jähnavé-taöa-vane jaga-mana-lobhä
jaga-jana-mana-lobhä

(First Refrain)
gauräìger ärotik çobhä
jaga-jana-mana-lobhä

All glories, all glories to the beautiful ärati ceremony of Lord Caitanya. This Gaura-ärati is taking place in a grove on the banks of the Jähnavé [Ganges] and is attracting the minds of all living entities in the universe.

(2)
dakhiëe nitäicänd, bäme gadädhara
nikaöe adwaita, çréniväsa chatra-dhara

On Lord Caitanya’s right side is Lord Nityänanda, and on His left is Çré Gadädhara. Nearby stands Çré Advaita, and Çréväsa Öhäkura is holding an umbrella over Lord Caitanya’s head.

(3)
bosiyäche goräcänd ratna-siàhäsane
ärati koren brahmä-ädi deva-gaëe

Lord Caitanya has sat down on a jeweled throne, and the demigods, headed by Lord Brahmä, perform the ärati ceremony.

(4)
narahari-ädi kori’ cämara dhuläya
saïjaya-mukunda-bäsu-ghoñ-ädi gäya

Narahari Sarakära and other associates of Lord Caitanya fan Him with cämaras, and devotees headed by Saïjaya Paëòita, Mukunda Datta, and Väsu Ghoña sing sweet kértana.

(5)
çaìkha bäje ghaëöä bäje bäje karatäla
madhura mådaìga bäje parama rasäla

(Second Refrain)
çankha bäje ghaëöä bäje
madhur madhur madhur bäje

Conchshells, bells, and karatälas resound, and the mådaìgas play very sweetly. This kértana music is supremely sweet and relishable to hear.

(6)
bahu-koöi candra jini’ vadana ujjvala
gala-deçe bana-mälä kore jhalamala

The brilliance of Lord Caitanya’s face conquers millions upon millions of moons, and the garland of forest flowers around His neck shines.

(7)
çiva-çuka-närada preme gada-gada
bhakativinoda dekhe gorära sampada

Lord Çiva, Çukadeva Gosvämé, and Närada Muni are all there, and their voices are choked with the ecstasy of transcendental love. Thus Öhäkura Bhaktivinoda envisions the glory of Lord Çré Caitanya.

Sapärñada-bhagavad-viraha-janita-viläpa
Lamentation Due to Separation
from the Lord and His Associates
(from Prärthanä)

(1)
je änilo prema-dhana koruëä pracur
heno prabhu kothä gelä äcärya-öhäkur

He who brought the treasure of divine love and who was filled with compassion and mercy-where has such a personality as Çréniväsa Äcärya gone?

(2)
kähä mora swarüp rüpa kähä sanätan
kähä däsa raghunätha patita-pävan

Where are my Svarüpa Dämodara and Rüpa Gosvämé? Where is Sanätana? Where is Raghunätha däsa, the savior of the fallen?

(3)
kähä mora bhaööa-juga kähä kaviräj
eka-käle kothä gelä gorä naöa-räj

Where are my Raghunätha Bhaööa and Gopäla Bhaööa, and where is Kåñëadäsa Kaviräja? Where did Lord Gauräìga, the great dancer, suddenly go?

(4)
päñäëe kuöibo mäthä anale paçibo
gauräìga guëera nidhi kothä gele päbo

I will smash my head against the rock and enter into the fire. Where will I find Lord Gauräìga, the reservoir of all wonderful qualities?

(5)
se-saba saìgéra saìge je koilo biläs
se-saìga nä päiyä kände narottama däs

Being unable to obtain the association of Lord Gauräìga accompanied by all of these devotees in whose association He performed His pastimes, Narottama däsa simply weeps.

Çré Dämodaräñöaka
(found in the Padma Puräëa of Kåñëa Dvaipäyana Vyäsa,
spoken by Satyavrata Muni in a conversation with Närada Muni and Çaunaka Åñi)

"In the month of Kärtika one should worship Lord Dämodara and daily recite the prayer known as
Dämodaräñöaka, which has been spoken by the sage Satyavrata and which attracts Lord Dämodara. "
(Çré Hari-bhakti-viläsa 2.16.198)

(1)
namäméçvaraà sac-cid-änanda-rüpaà
lasat-kuëòalaà gokule bhräjamanam
yaçodä-bhiyolükhaläd dhävamänaà
parämåñöam atyantato drutya gopyä

To the Supreme Lord, whose form is the embodiment of eternal existence, knowledge, and bliss, whose shark-shaped earrings are swinging to and fro, who is beautifully shining in the divine realm of Gokula, who [due to the offense of breaking the pot of yogurt that His mother was churning into butter and then stealing the butter that was kept hanging from a swing] is quickly running from the wooden grinding mortar in fear of mother Yaçodä, but who has been caught from behind by her who ran after Him with greater speed-to that Supreme Lord, Çré Dämodara, I offer my humble obeisances.

(2)
rudantaà muhur netra-yugmaà måjantam
karämbhoja-yugmena sätaìka-netram
muhuù çväsa-kampa-trirekhäìka-kaëöha-
sthita-graivaà dämodaraà bhakti-baddham

[Seeing the whipping stick in His mother’s hand,] He is crying and rubbing His eyes again and again with His two lotus hands. His eyes are filled with fear, and the necklace of pearls around His neck, which is marked with three lines like a conchshell, is shaking because of His quick breathing due to crying. To this Supreme Lord, Çré Dämodara, whose belly is bound not with ropes but with His mother’s pure love, I offer my humble obeisances.

(3)
itédåk sva-léläbhir änanda-kuëòe
sva-ghoñaà nimajjantam äkhyäpayantam
tadéyeñita-jïeñu bhaktair jitatvaà
punaù prematas taà çatävåtti vande

By such childhood pastimes as this He is drowning the inhabitants of Gokula in pools of ecstasy, and is revealing to those devotees who are absorbed in knowledge of His supreme majesty and opulence that He is only conquered by devotees whose pure love is imbued with intimacy and is free from all conceptions of awe and reverence. With great love I again offer my obeisances to Lord Dämodara hundreds and hundreds of times.

(4)
varaà deva mokñaà na mokñävadhià vä
na canyaà våëe ’haà vareñäd apéha
idaà te vapur nätha gopäla-bälaà
sadä me manasy ävirästäà kim anyaiù

0 Lord, although You are able to give all kinds of benedictions, I do not pray to You for the boon of impersonal liberation, nor the highest liberation of eternal life in Vaikuëöha, nor any other boon [which may be obtained by executing the nine processes of bhakti]. O Lord, I simply wish that this form of Yours as Bäla Gopäla in Våndävana may ever be manifest in my heart, for what is the use to me of any other boon besides this?

(5)
idaà te mukhämbhojam atyanta-nélair
våtaà kuntalaiù snigdha-raktaiç ca gopyä
muhuç cumbitaà bimba-raktädharaà me
manasy ävirästäm alaà lakña-läbhaiù

0 Lord, Your lotus face, which is encircled by locks of soft black hair tinged with red, is kissed again and again by mother Yaçodä, and Your lips are reddish like the bimba fruit. May this beautiful vision of Your lotus face be ever manifest in my heart. Thousands and thousands of other benedictions are of no use to me.

(6)
namo deva dämodaränanta viñëo
praséda prabho duùkha-jäläbdhi-magnam
kåpä-dåñöi-våñöyäti-dénaà batänu
gåhäëeña mäm ajïam edhy akñi-dåçyaù

0 Supreme Godhead, I offer my obeisances unto You. O Dämodara! O Ananta! O Viñëu! O master! O my Lord, be pleased upon me. By showering Your glance of mercy upon me, deliver this poor ignorant fool who is immersed in an ocean of worldly sorrows, and become visible to my eyes.

(7)
kuverätmajau baddha-mürtyaiva yadvat
tvayä mocitau bhakti-bhäjau kåtau ca
tathä prema-bhaktià svakäà me prayaccha
na mokñe graho me ‘sti dämodareha

0 Lord Dämodara, just as the two sons of Kuvera-Manigréva and Nalaküvara-were delivered from the curse of Närada and made into great devotees by You in Your form as a baby tied with rope to a wooden grinding mortar, in the same way, please give to me Your own prema-bhakti. I only long for this and have no desire for any kind of liberation.

(8)
namas te ’stu dämne sphurad-dépti-dhämne
tvadéyodaräyätha viçvasya dhämne
namo rädhikäyai tvadéya-priyäyai
namo ’nanta-léläya deväya tubhyam

0 Lord Dämodara, I first of all offer my obeisances to the brilliantly effulgent rope which binds Your belly. I then offer my obeisances to Your belly, which is the abode of the entire universe. I humbly bow down to Your most beloved Çrématé Rädhäräëé, and I offer all obeisances to You, the Supreme Lord, who displays unlimited pastimes.

SVA 4: Çré Jagannäthäñöaka
22. Çré Jagannäthäñöaka

(1)
kadäcit kälindé-taöa-vipina-saìgétaka-ravo
mudäbhéré-näré-vadana-kamaläsväda-madhupaù
ramä-çambhu-brahmämara-pati-gaëeçärcita-pado
jagannäthaù svämé nayana-patha-gämé bhavatu me

Sometimes in great happiness Lord Jagannätha makes a loud concert with His flute in the groves on the banks of the Yamunä. He is like a bumblebee tasting the beautiful lotuslike faces of the cowherd damsels of Vraja, and great personalities such as Lakñmé, Çiva, Brahmä, Indra, and Gaëeça worship His lotus feet. May that Jagannätha Svämé be the object of my vision.

(2)
bhuje savye veëuà çirasi çikhi-puccham kaöi-taöe
dukülaà netränte sahacara-kaöäkñaà vidadhate
sadä çrémad-våndävana-vasati-lélä-paricayo
jagannäthaù svämé nayana-patha-gämé bhavatu me

In His left hand Lord Jagannätha holds a flute, on His head He wears peacock feathers, and on His hips He wears fine yellow silken cloth. From the corners of His eyes He bestows sidelong glances upon His loving devotees, and He always reveals Himself through His pastimes in His divine abode of Våndävana. May that Jagannätha Svämé be the object of my vision.

(3)
mahämbhodhes tére kanaka-rucire néla-çikhare
vasan präsädäntaù sahaja-balabhadreëa balinä
subhadrä-madhya-sthaù sakala-sura-sevävasara-do
jagannäthaù svämé nayana-patha-gämé bhavatu me

On the shore of the great ocean, within a large palace atop the brilliant, golden Néläcala Hill, Lord Jagannätha resides with His powerful brother Balabhadra and His sister Subhadrä, who sits between Them. May that Jagannätha Svämé, who bestows the opportunity for devotional service upon all godly souls, be the object of my vision.

(4)
kåpä-päräväraù sajala-jalada-çreëi-ruciro
ramä-väëé-rämaù sphurad-amala-paìkeruha-mukhaù
surendrair ärädhyaù çruti-gaëa-çikhä-géta-carito
jagannäthaù svämé nayana-patha-gämé bhavatu me

Lord Jagannätha is an ocean of mercy and as beautiful as a row of blackish rain clouds. He is the storehouse of bliss for Lakñmé and Sarasvaté, and His face resembles a spotless fullblown lotus. The best of demigods and sages worship Him, and the Upaniñads sing His glories. May that Jagannätha Svämé be the object of my vision.

(5)
rathärüòho gacchan pathi milita-bhüdeva-paöalaiù
stuti-prädurbhävam prati-padam upäkarëya sadayaù
dayä-sindhur bandhuù sakala jagatäà sindhu-sutayä
jagannäthah svämé nayana-patha-gämé bhavatu me

When Lord Jagannätha moves along the road on His Rathayäträ car, at every step large assemblies of brähmaëas loudly chant prayers and sing songs for His pleasure. Hearing their hymns, Lord Jagannätha becomes very favorably disposed toward them. He is the ocean of mercy and the true friend of all the worlds. May that Jagannätha Svämé, along with His consort Lakñmé, who was born from the ocean of nectar, be the object of my vision.

(6)
para-brahmäpéòaù kuvalaya-dalotphulla-nayano
niväsé nélädrau nihita-caraëo 'nanta-çirasi
rasänando rädhä-sarasa-vapur-äliìgana-sukho
jagannäthaù svämé nayana-patha-gämé bhavatu me

Lord Jagannätha, whose eyes resemble full-blown lotus petals, is the ornament on Lord Brahmä's head. He resides on Néläcala Hill with His lotus feet placed on the heads of Anantadeva. Overwhelmed by the mellows of love, He joyfully embraces Çrématé Rädhäräëé's body, which is like a cool pond. May that Jagannätha Svämé be the object of my vision.

(7)
na vai yäce räjyaà na ca kanaka-mäëikya-vibhavaà
na yäce 'haà ramyäà sakala jana-kämyäà vara-vadhüm
sadä käle käle pramatha-patinä géta-carito
jagannäthaù svämé nayana-patha-gämé bhavatu me

I do not pray for a kingdom? nor for gold, rubies, or wealth. I do not ask for a beautiful wife. as desired by all men. I simply pray that Jagannätha Svämé, whose glories Lord Çiva always sings, may be the constant object of my vision.

(8)
hara tvaà saàsäraà druta-taram asäraà sura-pate
hara tvaà päpänäà vitatià aparäà yädava-pate
aho déne 'näthe nihita-caraëo niçcitam idarì
jagannäthaù svämé nayana-patha-gämé bhavatu me

0 Lord of the demigods, please quickly remove this useless material existence I am undergoing. O Lord of the Yadus, please destroy this vast, shoreless ocean of sins. Alas, this is certain: Lord Jagannätha bestows His lotus feet upon those who feel themselves fallen and have no shelter in this world but Him. May that Jagannätha Svämé be the object of my vision.

(9)
jagannäthäñöakaà punyaà yaù paöhet prayataù çuciù
sarva-päpa-viçuddhätmä viñëu-lokaà sa gacchati

The self-retrained, virtuous soul who recites these eight verses glorifying Lord Jagannätha becomes cleansed of all sins and duly proceeds to Lord Viñëu's abode.

Prayers for offering Prasadam

nama oà viñëu-pädäya kåñëa-preñöhäya bhü-tale
çrémate bhaktivedänta-svämin iti nämine

I offer my respectful obeisances unto His Divine Grace A. C. Bhaktivedanta Swami Prabhupäda, who is very dear to Lord Kåñëa, having taken shelter at His lotus feet.

namas te särasvate deve gaura-väëé-pracäriëe
nirviçeña-çünyavädi-päçcätya-deça-täriëe

Our respectful obeisances are unto you, O spiritual master, servant of Sarasvaté Gosvämé. You are kindly preaching the message of Lord Caitanyadeva and delivering the Western countries, which are filled with impersonalism and voidism.

namo maha-vadanyaya
krishna-prema-pradaya te
krishnaya krishna-chaitanya-
namne gaura-tvishe namaha

I offer my respectful obeisances unto the Supreme Lord Sri Krishna Chaitanya, who is more magnanimous than any other incarnation, even Krishna Himself, because He is bestowing freely what no one else has ever given pure love of Kåñëa.

namo-brahmanya-devaya
go brahmana hitaya cha
jagad-hitaya krishnaya
govindaya namo namaha

I offer my respectful obeisances to the Supreme Absolute Truth, Krishna, who is the well-wisher of the cows and the brahmanas as well as the living entities in general. I offer my repeated obeisances to Govinda [Krishna], who is the pleasure reservoir for all the senses.

Prayers for honering Prasadam

Prasäda-seväya
From Gétävalé

çaréra avidyä-jäl, joòendriya tähe käl,
jéve phele viñaya-sägore
tä’ra madhye jihvä ati, lobhamoy sudurmati,
tä’ke jetä kaöhina saàsäre
kåñëa baòo doyämay, karibäre jihvä jay,
sva-prasäd-anna dila bhäi
sei annämåta päo, rädhä-kåñëa-guëa gäo,
preme òäko caitanya-nitäi

O Lord, this material body is a place of ignorance, and the senses are a network of paths leading to death. Somehow we have fallen into this ocean of material sense enjoyment, and of all the senses the tongue is the most voracious and uncontrollable. It is very difficult to conquer the tongue in this world. But You, dear Kåñëa, are very kind to us and have given us such nice prasädam just to control the tongue. Now we take this prasädam to our full satisfaction and glorify You-Çré Çré Rädhä and Kåñëa-and in love call for the help of Lord Caitanya and Nityänanda.

mahä-prasäde govinde näma-brahmaëi vaiñëave
svalpa-puëya-vatäà räjan viçväso naiva jäyate

O king, for those with little pious credit, faith in mahä-prasäda, Çré Govinda, the holy name, and the Vaiñëavas never arises. [Mahäbhärata]


Spiritual Life, Principles and Habits

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >>

No text or attachments, Sub-item(s) list as below:

Food
Devotee Cookbooks - For Spiritual Food
Intoxication, Drugs and Devotion
Money
Sex Brahmacharya and Celibacy
Ideal Householder Life - Grihasta Manual
Practical Tips To Mind Control
Art of Mind Control


Food

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >>

No text or attachments, Sub-item(s) list as below:

BBC Says World Must Eat Less Meat
Why be Vegetarian
Food and Meat Eating
Frequently Asked Questions About Veganism
Fasting
Onion and Garlic
The Dangers of Meat
Vegetarianism: Supported in the Bible
Do Vegetarians Get Enough Protein?
Ingredients and Chemicals that May Contain Meat Products
Vegetarianism: Recommended in Vedic Scripture
Universal Brotherhood Includes Animals
Naivedya: Food Offered To The Lord
Beyond Vegetarianism - Prasadam
Prasada : The Power of Sacred Food
Ekadasi: The Appearance and Purpose of This Special Day


.\8\3\6\0\BBC_Says_World_Must_Eat_Less_Meat.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> BBC Says World Must Eat Less Meat >>

BBC Says World Must Eat Less Meat

Article courtesy of http://www.veda.harekrsna.cz

Hungry world 'must eat less meat'
By Alex Kirby,
BBC News Online environment correspondent

Livestock needs a lot of water. World water supplies will not be enough for our descendants to enjoy the sort of diet the West eats now, experts say. The World Water Week in Stockholm will be told the growth in demand for meat and dairy products is unsustainable. Animals need much more water than grain to produce the same amount of food, and ending malnutrition and feeding even more mouths will take still more water. Scientists say the world will have to change its consumption patterns to have any realistic hope of feeding itself.

Losing the Race

The World Water Week conference is held annually in the Swedish capital, and is organized by the Stockholm International Water Institute, Siwi. This year's (2004) conference runs from 15th to 21st of August.

It's going to be almost impossible to feed future generations the kind of diet we have now in western Europe and North America, Anders Berntell, Stockholm International Water Institute Siwi says: "With about 840 million people undernourished or lacking a secure food supply today, and another two billion or more people... by 2025, feeding the world's growing population - and finding the water to grow the food - continues to be a basic and sizeable challenge."

A paper to be delivered during the conference, entitled Water: More Nutrition Per Drop, says: "For several decades, the increase in food production has outpaced population growth. Now much of the world is simply running out of water for more production... "

The World Health Organization calls malnutrition "the silent emergency", and says it is a factor in at least half the 10.4 million child deaths which occur every year.

Grain goes far to feed the world, Anders Berntell, Siwi's executive director, told BBC News Online: "The basic problem is that food is the main global consumer of water, with irrigation taking 70% or more of all the water we use, apart from huge volumes of rainwater. The bottom line is that we've got to do something to reduce the amount of water we devote to growing food today."

Upturn in Demand

"Animals fed on grain, and also those which rely on grazing, need far more water than grain crops.

Water And Food
A kilogram of grain-fed beef needs at least 15 cubic metres of water
A kilo of lamb from a sheep fed on grass needs 10 cubic metres
A kilo of cereals needs from 0.4 to 3 cubic metres
"But in the developed world, and in parts of some developing countries, consumers are demanding more meat. Of course people should have healthier diets and a higher intake of nutrients: we don't want to stop that."

Slow to Dawn

"But it's going to be almost impossible to feed future generations the kind of diet we have now in western Europe and North America."

Meat is a treat for the rich. "Most of us don't appreciate, either politically or personally, the challenge of finding enough water to grow enough food, though in some countries it's a problem of everyday living. I think the world's future water supply is a problem that's an entire order of magnitude greater than we've begun to realize."

Mr Berntell said the rich would be able to buy their way out of trouble by importing "virtual water" - the water needed to grow the food they bought from abroad. He said: "The transport of virtual water is huge. Australians were astonished to find that although their country is short of water, they're net exporters of water in the form of meat."


Why be Vegetarian

WHY BE A VEGAN/ VEGETARIAN?:

(updated 021703)

Article courtesy of http://www.krishnascience.com

The Human anatomy favors vegetarianism:

1) We have molar teeth to masticate food, to chew; we do not have canines to rip flesh as carnivores do.

2) Our saliva contains Alpha-Amylase, an enzyme that digests plant foods, which is not found in the saliva of carnivores.

3) Meats putrefy much faster than vegetables; so carnivores have intestines that are only 3 times body length. Herbivores have 10 to 12 times body length, as do humans.

4) The concentration of the stomach acids of carnivores is 20 times that of herbivores and humans, it takes less acid to digest vegetables and fruits.

5) We do not have claws to tear and rip flesh, our hands with the opposing thumb is more suited for harvesting fruits and vegetables.

6) Carnivores have a great capacity to rid themselves of cholesterol. Humans do not.

7) Carnivores lap up water and pant to get rid of body heat. Humans sip water and perspire through skin pores.

Vegetables and fruits are rich in fiber and nutrients, but instead of eating them we feed them to the animals and then instead ingest fats and cholesterol from the animals. Where is the logic?

Health Reasons:

As early as 1961, The AMA journal stated that 90+% of heart disease can be prevented with a Vegetarian diet.

There is a strong link between colon cancer and meat eating (#3 above). Toxins in meat, do damage because they are not expelled as quickly they would be in carnivores.

Dioxin, one of the deadliest toxins, is concentrated in meat at levels 22 times what are safe, according to the EPA. More than 95% of all dioxin exposure comes in meat, dairy, and eggs. None comes in vegan foods (the other 5% is environmental).

Factory farming has made meat eating more dangerous. Because the animals are given tranquilizers, hormones and antibiotics, the latter often up to 30 times higher than humans consume in a lifetime. Preservatives in meat are dangerous to human health too.

Diseases in the meat itself go unchecked. There are not enough Meat Inspectors and& their checks are cursory. If ever there are recalls- , most of the tainted meat has already been consumed and& the damage done. Cows with eye cancer and& abscessed liver are processed. ( 19 million pounds of beef were recalled July 02).

Rodent droppings are ignored. Meat packing would come to a halt if the laws were strictly enforced.

What about protein? How does the rhino, the elephant and the bull survive? Inadequacy of protein in a vegetarian diet is a complete myth propagated by vested interests. In fact, over- ingestion of protein in the Western diet has been detrimental to health. Grains, beans, sprouts, nuts are all concentrated sources of protein. Cheese, peanuts and lentils contain more protein per ounce than hamburger, pork or steak.!

The Mad cow disease is really “ The Man Greed Disease” Cows were fed animal matter --remains of other animals. --put in their feed to save money. Being herbivorous, cows have 4 stomachs, and animal matter putrefies in their system and caused the disease.

Ecological Reasons:

We are hooked on a meat-centered diet because of the illusion of cheap grain. Over 70% of grain in USA is fed to livestock. This is most inefficient it takes sixteen pounds of grain yield to yield 1 pound of beef. Six pounds of grain produce 1 pound of pork and 3 pounds of grain to produce 1 pound of chicken.

The South American rain forests are being decimated by conversion to grazing lands, ruining the lungs of mother earth- that convert the carbon- di-oxide in the air back to oxygen.

If the whole world were vegetarian there is enough grain to feed 11 billion people. The current population is 6 billion.

The meat and dairy industry is effectively exempted from the US Clean Air & Water Act. The amount of toxic waste by this industry alone is 1 billion tons per year which is about 60-80% of the total toxic waste.

The total cattle herd in the world is 1.3 billion head; total weight of the animals exceeds the weight of humans on earth.

There is no practical way to dispose of the chicken manure, so cattle farmers mix it with Soya and feed it to the cattle- 500 tons per year!

Global warming would be reduced considerably if meat consumption were reduced. The contribution to global warming by automobiles is insignificant compared to the use of energy for feedstock.

Conclusion:

This David and Goliath battle cannot be won on financial grounds. The Food Industry contributed 41 million dollars to the House & Senate, no Senator or House of Representative would dare oppose them. The Farm bill puts billions of dollars every year for the next 10 years into the coffers of the Meat and Dairy Industry. Read: Safety Last: The Politics of E.Coli and other food borne killers:

 www.Publicintegrity.org/Safety_last.html

Thousands of Americans die each year -- and millions more become sick -- from the food they eat and the number of disease-producing agents in the nations food supply. Cases of poisoning from E.Coli O 157:H7 bacterium alone have increased dramatically in the past decade, from virtually zero to approximately 20,000 a year. Government officials at the U.S. Department of Agriculture and the Center for Disease Control and Prevention have described the current food situation as epidemic.

This study concluded that Congress has consistently ignored the growing threat to public health posed by the slaughter and meatpacking industry, the producers who raise the animals, and the distributors, wholesalers, and retailers who sell the products to the public. Among its major findings: Over the past decade, the food industry poured more than $41 million into the campaign treasuries of Capitoal hill lawmakers and managed to kill every bill that has promised meaningful improvement.

Motivation: So now there are 2 Major reasons to become a vegetarian

1) Participate in making the world a more compassionate one.

2) For your own self- preservation and good health!

The only recourse you and I have is to become Vegetarian, decimate their market, improve our own health, improve our planet and also stop animal cruelty.

Yes! We can turn the tide.

Also read the PETA Fact Sheets (available online):

“Veganism and the issue of Protein”

“Keeping a Healthy Heart”

“Vegetarianism: Eating for life”


Food and Meat Eating

"Modern civilization is centered around animal killing."

Article courtesy of http://www.veda.harekrsna.cz

(Srimad-Bhagavatam 4.27.11, purport)

Hidden Price of Meat

One of the main problems of modern civilization is hunger. According to the Vedic view, scarcity is the result of the negative karma generated by the destructive actions of the world's population and not the result of overpopulation. The earth is perfectly capable of providing all the food necessary for whoever lives on its surface. Scarcity is due to our own greed and insensitivity to other living beings, such as the animals we kill. More than half the annual world deforestation clears land for beef cattle, which consume about half the world's grain production. Grain cycled through animals looses 90% of its protein. Professor Wayne Meyer, Program Leader for Sustainable Agriculture in CSIRO's Land and Water Division provided a comparison of water-use efficiency for different kinds of foods produced, with meat emerging as by far the worst water-to-food converter of all. To grow one kilo of maize, Meyer explained, requires between 540 to 630 litres of water, wheat needs 715 to 750 litres, rice 1,550 to 2,000 litres, and soybeans 1,650 to 2,200 litres, while to produce one kilo of beef requires between 50,000 to 100,000 litres of water. [Meyer, Wayne, 1998. Water For Food. http://www.clw.csiro.au/publications/water_for_food.pdf ] "It is estimated that it takes approximately 16.4 kilos of grain or 30 kilos of forage to produce 1 kilo of lamb; 13.3 kilos of grain to produce 1 kilo of beef; 8.3 kilos of grain to produce 1 kilo of eggs; 6.3 kilos of grain to produce 1 kilo of pork; 4.3 kilos of grain to produce 1 kilo of turkey; and 2.6 kilos of grain to produce 1 kilo of chicken." [Francione, Gary. An Introduction to Animal Rights. Your Child or the Dog? Temple Press, USA, 2000, p. 195] Economically, biologically, ethically and spiritually, the vegetarian lifestyle and the practice of cow protection are not only beneficial for human society, but also can be seen to provide wide-ranging solutions to the intricate network of problems which is the world now facing. Let us take a closer look together at those most important ones.

Health

Eating of cow flesh or the flesh of any other animal, the motivation behind slaughter, is detrimental to the health of human beings. For example, if a human, who has a much longer colon than the carnivorous animals eats flesh

1. Intestinal flora is changed from fermentative to putrefactive bacteria in the long bowel. Poisons inimical to health are absorbed into the bloodstream with deleterious effects.

2. The natural synthesis of vitamin B12 is inhibited and causes anaemia.

3. Animal toxins tend to pervert the metabolism of carbohydrates and cause diabetes.

4. Non-nutritive substances tend to be irritants and therefore carcinogenic.

5. Unwanted substances in the bloodstream have to be eliminated, so energy is diverted from other functions, including thinking. Poisons of any description, however mild, affect all the senses and, if the organs of elimination are at all strained, remain in the system a long time.

6. Parasites are transferred - all carnivorous creatures, including birds, have parasites peculiar to themselves and often cause their deaths - some of these are known to be accommodating themselves to human stomachs.

7. Flesh eating generally results in an excess of proteins in the organism. The minimum daily requirement of protein, which experts on nutrition calculate to be between 10 and 90 grams, is easily received from vegetable food and from dairy products. Protein is found in ample quantity in milk, cheese, yoghurt, whole wheat, corn, many varieties of nuts and beans and vegetables. Excess of proteins, especially that type produced by consumption of flesh, produces liver ailments, hypertension and hardening of the arteries.

Vegetables, fruits, grains and dairy products are in perfect balance for proper nutrition. These same vegetable substances, if they reach us through flesh of an animal, are dangerous to health and carry with them the following disease provoking substances:

- Toxic wastes from the bloodstream, germs and pus, vaccines and drugs injected to offset animal disease.

- Fear poisons released at the time of slaughter.

- Bacteria from putrefactive decomposition, which commences as soon as the animal dies. These are not all killed by cooking, as flesh is an excellent insulator and those which are killed leave their poisonous remains behind.

Meat bearing animals suffer from dozens of diseases and parasites caused through unnatural living and exploitation such as forced feeding, which causes fatty degeneration of organs, endocrine complications through castration diseases including contagious abortion, foot and mouth diseases, fevers, catarrhal conditions, cancer tumours, tuberculosis, mastitis, liver flukes causing ducts to befilled with septic matter (only the liver is condemned, not the carcass), etc; their blood and tissues are impregnated with preventive vaccines. Poultry is often impregnated with oestrogens, which are carcinogens. Animal fats contain cholesterol which is now thought to cause coronary diseases of the heart. Many studies in cancer research reveal that areas in which meat-eating is highest tend to have the highest cancer rate, while vegetarian areas generally have a far lower rate.

Recently there is a threat of so-called "Mad Cow Disease", technically known as the Bovine Spongiform Encephalopathy (BSE), and Creutzfeldt-Jakob Disease (CJD) in humans. The experts are unsure about its origin and what we can expect from it. One thing seems to be sure: it is much more dangerous than AIDS, and we are sitting on a time bomb. The risk is highest in the brain and nerval tissues, then muscle meat and blood. Those who regularly eat veal (and other beef products) are 13 times more likely to die of CJD than those who don't. [Richard Lacey. The History of Mad Cow Disease. Cypsela Publications, 1995]

T. H. Huxley in his book "Man's Place in Nature" presents some biological and anatomical reasons which demonstrate that the human species is not carnivorous:

1. Flesh eaters have very short bowels for rapid expulsion of putrefactive bacteria. Vegetarians, including man, have very long bowels for dealing with the fermentative bacteria which is involved in the digestion of vegetarian foods.

2. Flesh eaters have long teeth and in many cases have retractable claws for killing and holding prey, whereas vegetarians have sabre-like teeth and claws, though some may have defensive horns.

3. Meat eaters have jaws which open only in an up and down motion while vegetarians have jaws which can move sideways for chewing.

4. Flesh eaters do not sweat, but control body heat by extruding the tongue and rapid breathing. Vegetarians have sweat pores for heat control and elimination of impurities.

5. Flesh eaters' saliva is without ptylin and therefore cannot pre-digest starches. Vegetarians have ptylin in the saliva for this pre-digestive process. 6. Flesh-eaters secrete ten times more hydrochloric acid than vegetarians, sufficient to dissolve bones in the diet.

7. Flesh eaters lap water, whereas vegetarians take liquids by suction.

8. Flesh eaters have a consistent tooth configuration, especially with distended canine teeth, as in the example of the cat, whereas vegetarians have short canine teeth, not suitable for tearing flesh.

Economics

The implementation of cow protection and a vegetarian diet support at the international level would be a massive step forward in solving the world food crisis. Some economic advantages:

1. Flesh foods are more than 5O% germ-laden dirty water and therefore extremely costly to buy as a source of protein for which they are eaten. Meat is a very poor source of other food elements, including minerals, vitamins, and carbonhydrates and definitely not the best source of proteins as pretended.

2. Land which will produce one ton of beef will produce ten to twenty tons of highly nutritive food, suitable for direct human consumption in the same time - without any of the disadvantages inseparable from flesh-foods, and infinitely cheaper.

3. A flesh eater needs many times as much land to support himself, and his herds as a vegetarian. Since there is only about one acre of fertile land in the world per person it means that someone will be robbed of a fair share.

4. For every hundred pounds of dry substances eaten by cattle, only four to sixteen pounds come back as flesh-food of very doubtful value. Quite a wasteful and costly method of obtaining food.

5. If those who insist on eating meat, despite all reasonable arguments to the contrary, would eat only the animals who die naturally rather than by violence, the animals would produce more progeny and there would, after an initial period of apparent scarcity, be much more available meat.

Some ethical considerations

Slaughter is a painful process and causes the animal suffering. Animals are sentient creatures with feelings and fears like humans. Not only are they caused to suffer (irrespective of whether they are slaughtered quickly or slowly - most countries have most inhumane laws connected with animal slaughter), but also, as is the case with cows raised on farms for slaughter, the animals live in constant fear of being slaughtered, as they are able to sense and discern what is going on quite easily. The human has no ethical right to end artificially the life of a creature, especially that of a cow, who, through her milk produces wonderful varieties of products, nurses her own offspring and the whole of human society as well. Killing of such highly developed creatures as animals breeds callousness, insensitivity toward all beings and general irreverence toward life.

Aesthetic factors

The smells from dead animal carcasses and dead fish are horrible and can only be tolerated by intoxication or other dulling of the senses. Most children have to be forced to eat the first portions of meat or fish. Vegetarian foods, on the other hand, are colourful, pleasing to the eyesight, to the sense of smell and to the palate.

Material considerations directly deriving from spiritual wisdom

Ayurveda teaches that milk contains fine elements of nutrition which have the particular quality of developing finer tissue of the brain which comprehends spiritual knowledge, thus bringing peace to body and mind. Cow manure is a highly valuable commodity. It is used to fertilize crops, as a highly efficient fuel, as shelter as on thatched roofing in warm countries, as a disinfectant and as medicine. The antiseptic and medicinal qualities of cow dung are confirmed by modern science. Cow urine is also a useful medicine for the liver, bloodstream and tuberculosis when administered under proper scriptural guidance. Milk contains many natural antiseptic qualities, because cows who wander in the paddocks eat grass and other natural medicinal herbs that grow wild. Their milk, therefore, contains numerous natural remedies.

Karma

Cause and effect form the basic duality within this material world. Whatever happens has a cause and will cause other effects, both directly and indirectly. Chance doesn't exist. Everything is part of a higher cause-effect structure. Cause and effect refer to the principle of action and reaction. According to the Vedic teachings, this principle applies both on physical and nonphysical levels. Mere mechanic causality cannot explain everything. This is especially true regarding phenomena like consciousness, life, individuality, and destiny. Karma is the Sanskrit word for "action". Since the Sanskrit language is multifaceted, karma means much more than this simple translation. Derived from the root kri, "to do, to plan, to execute," karma further means "that which is caused and causing," which suggests that no action is independent. Each action or event is part of a big network of causes and becomes a cause for future reactions or events. This network is coordinated according to the "law of karma" - the law of action and reaction. Human beings are not restricted to act in a specific manner - they have free will but with it comes responsibility. Thus we are free to choose our future, both individually and collectively. We are constantly receiving the reactions of our previous actions that we created using our free will. Therefore we are responsible for our happiness and distress, and the material nature creates the conditions within which we enjoy or suffer. Collective karma is the aggregate of individual karma. If many people do the same thing or support or tolerate some act, then they are collectively responsible for the results and will get a collective reaction, which can be either good or bad according to the act done. Although the law of karma is such that we are never a passive victim of predestination, we are also never free from the laws of creation, which are fixed according to the will of the Creator. The Supreme Lord is eager to see the living beings become happy and advance in spiritual knowledge. So sometimes for their reformation He creates situations and causes things to happen that no one can avoid. Therefore, the ultimate responsibility of the human being is to learn that there is a creator, and to learn how to live in harmony with His will.

Spiritual considerations

"He [the meat-eater] cannot understand God."

(A.C. Bhaktivedanta Swami Prabhupada, lecture from Srimad Bhagavatam, May 28, 1976, Honolulu, Hawaii)

Vegetarianism can be traced back to the original teachings of all world religions. In due course of time however, many of the injunctions on this matter where misinterpreted, purposefully changed or simply rejectedy. Judeo-Christian tradition

In the Old Testament the vegetarian life style is depicted as being ideal. Genesis (1:29) states: "And God said, Behold, I have given you every herb bearing seed, which [is] upon the face of all the earth, and every tree, in the which [is] the fruit of a tree yielding seed; to you it shall be for meat." A statement clearly in favour of a vegetarian diet. Exodus 20:13 instructs: "Thou shalt not kill." The original Hebrew is "lo tirtzach". It is derived from "ratzach", murder. The word for killing is "harog" - in other words, killing is not forbidden but regulated, in connection to food by rules of sacrifice. One may kill to protect dharma though.

One can of course also find parts in the Bible where God sanctions the eating of meat by people, like in the case of Noah and during the Exodus. But practically all of these cases were exceptions that should not be taken out of their contexts to sanction meat-eating from a religious point of view. After the flood Noah found himself in a crisis. As all vegetation was destroyed, God indeed gave Noah a concession - not a commandment - to eat meat (Genesis 9:3). In Genesis 9:4 God reminds us not to eat flesh with blood, and in text 5 He says: "And surely your blood of your lives will I require; at the hand of every beast will I require it, and at the hand of man; at the hand of every man’s brother will I require the life of man."

Some scholars found out that when Noah was given the right to eat every moving thing, the exact Greek word used was "herpeton", which literally means "reptile". [The Four Soul Killers. Gnostic Orthodox Church, St. George Press, 1979]

The Greek word for meat is "kreas", and it is never used in connection with Jesus Christ; the words translated as "meat" are "trophe", "brome" and others which mean just "food", or "eating".
Nowhere in the New Testament is there any direct reference to Jesus eating meat. Jesus rebuked strongly the Pharisees: "And if you had known what it means: I desire mercy and not sacrifice, you would not condemn the innocent," (Matthew 12:7) which clearly disapproves of the killing of animals, as this is a verse taken from Hosea 6:6: "I desire mercy instead of sacrifice, the knowledge of God more than burnt offerings...". He strongly opposed the custom of temple animal sacrifices, violently driving those who were selling oxen, sheep and pigeons and the money-changers out of the temple (John 2:14-16).

In Luke 24:41-43 the disciples offered him fish and a honeycomb and he took it (singular, we can guess which one).

The following two fish references may look inconsistent with Jesus' preaching.

In John 21:10,13 he gave his disciples fish but himself did not eat it. There are different opinions on this. One says that one Gospel mentions a 'fish plant', a kind of algae commonly eaten in that region. Another says the fish (ichtys) has a symbolic meaning. It could be also a later interpolation.

It is hard to believe that Jesus served raw fish to his audience (Matt 14:15-21 - feeding 5,000) as there is no mention of any arrangement to cook the fish.

And even if Jesus ate the fish it does not mean we should imitate him. The point is not to imitate great personalities but rather follow their instructions - and there are no instructions for meat- or fish-eating given by Jesus. Another point is, why picking out this so-called fish-eating? Jesus did so many other things, why not imitate this too? Why not give up all possessions and become a wandering preacher too? We should not pick out what suits us best to rectify our sense gratification. Jesus should not serve us as a confidence soother and a justification of our sense enjoyment.

Lewis Regenstein: "...if the Last Supper was a Passover meal - as many believe - there is, interestingly, no mention of the traditional lamb dish."

Whether Jesus ate the Passover Lamb during the Last Supper remains quite a problem for many. In his book Why Kill for Food? the English historian Geoffrey Rudd explains however, that the pascha, the Jewish Passover, took place on the day of the sabbath, which was _after_ the crucifixion of Jesus. This is also fully supported by the investigation of Rev. V.A. Holmes-Gore.

According to Matthew 3:4 John the Baptist was refusing to eat meat: "...and his food was wild locust (bean) and wild honey." (original Greek: enkris, oil cake and akris: locust/honey)

But there is an overwhelming evidence which points to Jesus being a vegetarian: No less than seven of Jesus' twelve disciples refused flesh (the rest we do not know). This naturally reflects the teachings of Jesus, as: "...a servant is not greater than his master..." (John 14:16).

The seven are:

1. Peter, "...whose food was bread, olives and herbs..." (Clem. Hom. XII,6)

2. James: Church Father Eusebius, quoting the Churchfather Hegesippus (about 160 AD) is stating:

"...But Hegesippus, who lived immediately after the apostles, gives the most accurate account in the fifth book of his memoirs. He writes as follows: '...James, the brother of the Lord, succeeded to the government of the Church in conjunction with the apostles. He has been called the Just by all from the time of our savior to the present day; for there were many that bore the name James.
'He was holy from his mother's womb; he drank no wine, nor strong drink, nor did he eat flesh. No razor came upon his head, he did not anoint himself with oil and he did not use the bath. He alone was permitted to enter the holy place; for he wore no woolen but linen garments. And he was in the habit of entering alone into the temple, and was frequently found upon his knees begging forgiveness for the people, so that his knees became hard like those of a camel in consequence of constantly bending them on his worship of God...'" (Eusebius, Church History II, Ch. XXIII,5-7, Nicene and Post Nicene Fathers of the Christian Church, Oxford, N.Y., 1890, Vol I, p.125)

It is interesting that Hegesippus is saying that James, the brother of Jesus, was holy from his mother's womb on which would apply that Mary was not eating meat either and that she never fed him meat as a child. That being the case one would think it to be clear that the whole family of Jesus and naturally he himself was vegetarian. In that sense the statement of Churchfather Eusebius "he was holy from his mother's womb" is most indicative pointing towards the vegetarianism of Jesus.

3. Thomas: The apocryphal Acts of Thomas (ch. 20) depict this disciple of Jesus as ascetic:

"He continually fasts and prays, and abstaining from eating of flesh and drinking wine, he eats only bread, with salt and drink and water, and wears the same garment in fine weather and winter, and accepts nothing from anyone, and gives whatever he has to others."

4. Matthew: "It is far better to be happy than to have a demon dwelling with us. And happiness is found in the practice of virtue. Accordingly, the apostle Matthew partook of seeds and nuts, fruits and vegetables without of flesh. And John, who carried temperance to the extreme, ate locusts and wild honey..."
(Clement of Alexandria, The Instructor, II.I,16: On Eating) (Note here the strong hint of Clement towards the vegetarianism of John the Baptist.)

5. Matthias (who filled the place of Judas - Acts 1:21-26). His food as told by Church Father Clement of Alexandria was the same as Matthew's.

6. Andrew and

7. Jude: Andrew (Peter's brother in both flesh and faith) and Jude of Bethsaida, originally two of John the Baptist's followers, must have followed the Baptist's austere diet. (See above under Matthew)

Beyond that there are strong arguments by many of the Fathers of the early Church: [Rambhoru Devi Dasi. Food for Peace - Supersimple Vegetarian Cooking for Everyone. Freedom Press, Vrindavan, India, 1994]

The Apostolic Father Papias (AD 60-125) wrote: "...The unnatural eating of flesh is as polluting as the heathens worship of devils with its sacrifices and impure feasts, through participation in which a man becomes a fellow eater with devils..." (2nd century scripture Clemente Homilies, Hom. XII)

Clemens Prudentius, the first Christian hymn writer exhorts in one of his hymns his fellow Christians, "...not to pollute their hands and hearts by the slaughter of innocent cows and sheep... It is by far better to be happy than to have the devil dwelling in us, for happiness is found only in the practise of virtue. Accordingly the Apostle Matthew, partook of seeds, and nuts, and vegetables, without the use of flesh... is there not within a temperate simplicity, a wholesome variety of eatables, vegetables, roots, olives, herbs, milk, cheese, fruits?" - Church Father Clement of Alexandria, Titus Flavius Clemens, AD 150-220)

"...We the Christian leaders practice abstinence from the flesh of animals to subdue our bodies. The unnatural eating of flesh is of demonic origin."

"...No streams of blood are among them [early Christians]. No dainty cookery, no heaviness of head. Nor are horrible smells of flesh meats among them or disagreeable fumes from the kitchen..." - St. Chrysostomos (AD 347-404)

"The steam of meat darkens the light of the spirit... One hardly can have virtue when one enjoys meat meals and feasts..." - St. Basil (AD 320-379)

A most important purport to a controversy, much cherished and much cited by meat-eating Christians we find in the writings of the Churchfather Jerome (AD 340 - 420), who gave us the Vulgate, the authorized Latin version of the Bible still in use today.

The controversy is based on the fact that in Genesis 1:29 meat-eating is clearly forbidden, "...I give you every seed-bearing plant on the face of the whole earth and every tree that has fruit with seed in it. They will be yours for food..."

However after the flood it appears that meat-eating is all of a sudden permitted:

"...The fear and dread of you will fall upon all the beasts of the earth and all the birds of the air, upon every creature that moves along the ground, and upon all the fish of the sea; they are given into your hands. Everything that lives and moves will be food for you. Just as I gave you the green plants, I now give you everything. But you must not eat meat that has its lifeblood still in it..." (Genesis 9:2-4)

Writing in confutation of Jovinian, a monk of Milan, who abandoned asceticism, St. Jerome (died A.D. 440) holds up vegetarianism as the Christian ideal and the restoration of the primeval rule of life.

St. Jerome says: "...He (Jovinian) raises the objection that when God gave His second blessing, permission was granted to eat flesh, which had not in the first benediction been allowed. He should know that just as divorce according to the Saviour's word was not permitted from the beginning, but on account of the hardness of our heart was a concession of Moses to the human race, (Matthew 9:8: "Moses permitted you to divorce your wives because your hearts were hard. But it was not this way from the beginning.") ...so too the eating of flesh was unknown until the deluge. But after the deluge, like the quails given in the desert to the murmuring people, the poison of flesh-meat was offered to our teeth. The Apostle writing to the Ephesians (Eph. 1:10) teaches that God had purposed in the fullness of time to sum up and renew in Christ Jesus all things which are in heaven and in earth. Whence also the Saviour himself in the Revelation of John says (Rev. 1:8; 22:13), "I am the Alpha and Omega, the beginning and the ending." At the beginning of the human race we neither ate flesh, nor gave bills of divorce, nor suffered circumcision for a sign. Thus we reached the deluge. But after the deluge, together with the giving of the law which no one could fulfill, flesh was given for food, and divorce was allowed to hard-hearted men, and the knife of circumcision was applied, as though the hand of God had fashioned us with something superfluous. But once Christ has come in the end of time, and Omega passed into Alpha and turned the end into the beginning, we are no longer allowed divorce (see Matthew 19:3-9), nor are we circumcised, nor so we eat flesh, for the Apostle says (Rom. 14:21), "It is good not to eat flesh, nor to drink wine." For wine as well as flesh was consecrated after the deluge." (Against Jovinianus, Book I, 18)

Islam

In "Thus Spake Mohammed", the translation of the Hadith by Dr. M. Hafiz Syed, the disciples of the prophet Mohammed ask him, "Verily are there rewards for our doing good to quadrupeds, and giving them water to drink?" Mohammed answers, "There are rewards for benefiting EVERY animal."

Especially the Sufi tradition shows a clear preference for a vegetarian diet. The famous saint Mir Dad said that, "Every one who eats the flesh of another living being, will have to pay for that with his own flesh."

In his book "Islamic Concern for Animals" Al-Hafiz B.A. Masri makes a point about the cruelties on animals in name of religion. Citing from the Koran and the teachings of the prophet Mohammed, he shows that all forms of molestation on animals are considered sins including keeping birds in cages. Islam even prohibits to cut down trees.

More about this topic: Vegetarianism in Islam

Buddhism

Buddha established the principle of "ahimsa", non-violence, and vegetarianism as fundamental steps on the path of self-awareness. In the Lankavatara-sutra (ch. 8) he states: "To avoid terror to living beings, let the disciple refrain from eating meat ... the food of the wise is that which is consumed by the "sadhus" [holy men]; it does not consist of meat. ... There may be some foolish people in the future who will say that I permitted meat-eating and that I partook of meat myself, but ... meat-eating I have not permitted to anyone, I do not permit, I will not permit meat-eating in any form, in any manner and in any place; it is unconditionally prohibited for all."

Claim that Buddha would have died from eating rancid meat should therefore be considered a great misunderstanding. The original Pali word, which is often mistranslated as "pig's flesh" is "sukara-madava". However, the Pali word for "pig's flesh" would be "sukara-mamsa". "Sukara-madava", which means "a pig's delight", refers to a pignut, or truffle. Most Buddhist scholars today tend to admit that the theory of Buddha's eating pig's flesh as his last food was a careless assumption, with absolutely no scholarly substantiation.

Vedas

The Vedic scriptures of India, which predate Buddhism, also stress non-violence as the ethical foundation of vegetarianism.
"Having well considered the (disgusting) origin of flesh and the (cruelty of) fettering and slaying corporeal beings, let him entirely abstain from eating flesh." (Manu-smrti 5.49, trans. Georg Buhler)
"The fiend who smears himself with flesh of cattle, with flesh of horses and of human bodies, Who steals the milch-cow's milk away, O Agni,—tear off the heads of such with fiery fury." (Rgveda 10.87.16, trans. Ralph Griffith)
"The slaughter of an innocent, O Krityaa, is an awful deed. Slay not cow, horse, or man of ours." (Atharva Veda 10.1.29, trans. Ralph Griffith)

All living beings are souls, locked up in a body. In the Bhagavad-gita Lord Krsna describes the soul as the source of consciousness and the active principle that activates the body of every living being. A soul in a form lower than the human automatically evolves to the next higher species, ultimately arriving at the human form. Only in the human form of life can the soul turn its consciousness towards God and at the time of death be transferred back to the spiritual world. Killing an animal interrupts its progressive evolution through the species, and the killer will invariably suffer the reaction for this sinful behaviour.

But does that only refer to the person that slaughters the animal? According to the Mahabharata (Anu Parva 115.47) the answer to that is "no": "The purchaser of flesh performs violence ("himsa") by his wealth; he who eats flesh does so by enjoying its taste; the killer does "himsa" by actually tying and killing the animal. Thus, there are three forms of killing. He who brings flesh or sends for it, he who cuts of the limbs of an animal, and he who purchases, sells, or cooks flesh and eats it - all of these are to be considered meat-eaters."

Krsna Himself explains in the Bhagavad-gita (5.18) that spiritual perfection means to see the equality of all living beings. "The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brahmana, a cow, an elephant, a dog and a dog-eater [outcaste]." Further He instructs us to accept the principle of spiritual vegetarianism, "If one offers Me with love and devotion a leaf, a flower, a fruit or water, I will accept it." (BG 9.26)

Simple living, high thinking: an alternative

Although most religious thinking today is based on unreasoning sentiment, genuine self-realisation or spiritual consciousness is soundly based on a logical and scientific approach to the world in which we live.

A scientific and practical approach to the spiritual principles of cow protection is found in the ancient Vedic civilisation of India. Over 5,000 years ago, when Vedic science and culture were prevalent, the basic unit of life was the joint family. This consisted of a large enough house for three or more generations, a plot of land suitable for family self-sufficiency and at least one cow to produce milk. Bullocks ground grain, turning a wheel by walking in a circle, and provided transport for people and commodities. The cow's milk was made into many varieties of dairy products, and her manure or urine was used as disinfectants, cleansing agents, fuel for heating and cooking and as medicine and fertilizer. The animals were not killed. Because the cow gives milk to human society it is considered in Vedic science equally respectable as one's own mother, whose bodily-produced milk is meant for her offspring after birth. Therefore killing a cow is considered equivalent to killing one's own mother.

Life was agrarian and nothing was wasted. Defecation and urine, animal and human, were used to fertilize the ground and never polluted the water system as in the case in modern civilisation. The Vedic system prescribed that faeces and urine were never to touch water, but to be deposited in the land which was then fertilized.

This system of civilisation is based upon certain natural, spiritual laws, and thus is perfectly balanced and sustainable. Unfortunately the post-Vedic societies of both the East and the West were gradually departing from them considering them obsolete and primitive. This lead to their gradual degradation and an ultimate demise. It seem that our present Western civilization have reached an extreme in this regard...

Related:

Kurma das (chef) about eggs

The Four Principles of Freedom by Satyaraja dasa

Links - vegetarianism

Quotes about vegetarianism

Heart diseases cause almost half of deaths in United States and many doctors recommend people endangered in this way daily exercises and/or vegetarian diet.

"Vegetarian diet can prevent 70-90% of all heart diseases." - The Journal of the American Medical Association

"Vegetarians are characterized by longer life and significantly lower number of cancer cases in comparison with Americans who eat meat." - The American National Institute of Health

"Antibiotics like penicillin and tetracycline gradually lose their effectiveness because they are being routinely added into cattle feed and bacteria are developing resistance to them." - The New England Journal of Medicine

"Mere 10% decrease in meat production would provide an amount of grain sufficient to feed 60 000 000 people." - Jean Mayer, nutritionist, Harvard University

"Animals are my friends... and I do not eat my friends." - George Bernard Shaw

"Thou shall not kill." - Exodus 20:13

"Me him (mam sah) will eat in the next world - he whose meat I eat in this life; wise claim that this is the real meaning of the word ,meat` (mam sah)." - Manu-smriti 5.55

"A cruel and wretched person who maintains his existence at the cost of others' lives deserves to be killed for his own well-being; otherwise he will go down by his own actions." - Srimad-Bhagavatam 1.7.37

Vegetarianism in Islam

By Airavata das (Akif Manaf Jabir, PhD)

According to the Holy Qur'an, there are two ways of advancement - through increasing the propensity to enjoy and decreasing the propensity to enjoy. [VEDA: Analogous to Vedic pravrtti-marga and nivrtti-marga.] On the path of decreasing attachment, the killing of animals is not recommended.

In the Holy Qur'an we can find following ayats:

"Beautified for mankind is love of the joys (that come) from women and offspring, and stored-up heaps of gold and silver, and horses branded (with their mark), and cattle and land. That is comfort of the life of the world. Allah! With Him is a more excellent abode.

"Say: Shall I inform you of something better than that? For the righteous are Gardens in nearness to their Lord with rivers flowing beneath. Therein is their eternal home with pure companions and the good pleasure of Allah. Allah is Seer of His servants." (3.14-15)

"Some of you desired the world, and some of you desired the Hereafter." (3.152)

Thus the Holy Qur'an described two class of people:

1. Those who are attached to sense gratification and desire of the heavenly enjoyment; and

2. Those who renounce everything and strive for the love of God. For the general masses of people who are still unable to control their senses (tongue) provision for eating meat has been granted but it is not recommended so rules and regulations exist to slowly help one give up such bad habit (taste). But for those who desire the highest perfection of life, love of God, meat eating is forbidden. For example, we can find the following ayats in the Holy Qur'an:

"Forbidden to you (for food) are meat of dead animals, blood, the flesh of swine, and that on which has been invoked the name of other than Allah; and the dead through beating; that which has been killed by strangling, or by a violent blow, or by a headlong fall, or by being gored to death; that which has been (partly) eaten by a wild animal; unless ye are able to slaughter it (in due form); that which is sacrificed on stone (altars); (forbidden) also is the division (of meat) by raffling with arrows: that is impiety." (5.3)

Thus we can understand from this verse of the Holy Qur'an that not every meat is permitted to eat. Only meat of an animal which is expressly killed for food with the Takbir, or the solemn mode of slaughter (zabh) in the name of Allah duly pronounced on it. This means that killing animals for food is a personal affair. It does not suggest opening slaughterhouses and killing hundreds of thousands of animals in a organized way, everyday. Those who want to eat meat, should do this the proper way individually, because everyone needs to take responsibility for his own actions. On the Day of Judgment, all dead creatures will come to life and will take vengeance on those who had either teased them or killed them. This concession is given by Allah to those who cannot restrain from meat eating. By eating halal, lawful meat they will gradually subdue their passion and give up meat eating. This will help to develop fine spiritual sentiments, namely love for Allah.

Besides this it is mentioned in sura "Al-Ma'ida" that within the limits of Mecca, most holy place, slaughtering of animals is prohibited:

"Animals of the chase are forbidden while you are in the Sacred Precincts or in the state of pilgrimage." (5.1)

This means that hunting and the use of game are forbidden "while you are hurumun," i.e., while you are

1. in the Sacred Precincts, Mecca or

2. in the special pilgrimage garb (ihram).

It is also explained in the sura "Al-Ma'ida" that:

"O you who believe! Kill not game while in the Sacred Precincts or in the state of pilgrimage. If any of you does so intentionally, the compensation is an offering, brought to the Ka'ba, of a domestic animal equivalent to the one he killed. As adjudged by two just men among you; or by way of atonement, the feeding of the poor persons; or its equivalent in fasts: that he may taste of the penalty of his deed. Allah forgives what has past; but for repetition Allah will punish him for Allah is Exalted, and Lord of Retribution." (5.95)

This means that if someone kills an animal inadvertently within the limits of Mecca, one should then leave one of his pet animals there. In case one has no pet animals, one should give in charity food equivalent in value to the price of the killed animal. Otherwise the offender must fast as many days as the number of the poor who would have been fed under the second alternative. Thus killing animals is a sin and therefore, it is prohibited in a holy place like Mecca. In sura "As-Saffat" of the Holy Qur'an there is the following narration:

"He (Ibrahim) said: `I will go to my Lord! He will surely guide me! O my Lord! Grant me a righteous (son)!'

So We gave him the good news of forbearing son.

Then, when (his son) was old enough to work with him, (Ibrahim) said: `O my dear son, I have seen in a dream that I must sacrifice you. Now see what is your view!' (The son) said: `O my father! Do as you are commanded. You will find me, if Allah so wills, one of the steadfast.'

So when they both submitted (to Allah), and he had laid him prostrate on his forehead (for sacrifice), We called out to him, `O Ibrahim! You has already fulfilled the dream!' Thus indeed do We reward those who do right.

For this was a clear test.

Then we ransomed him with a tremendous victim.

And We left for him among generations (to come) in later times: `Peace and salutation to Ibrahim!'" (37.99-109)

Thus Ibrahim (Abraham) was born in Ur of the Chaldees, a place on the lower reaches of the Euphrates, not a hundred miles from the Persian Gulf. Where the worship of the sun, moon and stars was the prevailing form of religion. Ibrahim revolted against this quite early in life. They also had deities in their temples, which probably represented heavenly bodies and celestial winged creatures. He was still a youth when he broke the false deities. After this he was marked down as a rebel and persecuted. He was thrown into the fire. But the fire became cool by the order of Allah and Ibrahim was saved. Then he left his ancestral lands, and avoiding the Syrian desert, came to the fertile lands of Aram or Syria. This was the Hijrat (Flight) of Ibrahim. He left his people and his land, because the Truth was dearer to him than the ancestral falsehoods of his people. He trusted himself to Allah, and under Allah's guidance he laid the foundations for great people.

This was in the fertile land of Syria and Palestine when a boy was born, the first-born son of Ibrahim, namely Ismail. The name itself is from the root Sami'a, to hear, because Allah had heard Ibrahim's prayer (The Qur'an. 37.100). Ibrahim's age when Ismail was born from his maidservant Hajar was 86 (Gen. 16.16). The boy's character was to be Halim, "forbearing". This title is also applied to Ibrahim (The Qur'an. 9.114; 11.75). It refers to the patient way in which both father and son cheerfully offered to suffer any self-sacrifice in order to obey the command of Allah.

Once, after Ismail had grown up to the age of discretion, Ibrahim had a dream that he now had to offer his only son in sacrifice. The command was conveyed to him via a dream. It was a test of the devotion for both father and son. Ibrahim consulted his son. The son readily consented, and offered to stand true to his promise if his self-sacrifice was really required. Actually, the trial and sacrifice was demanded of both Ibrahim and Ismail. Ibrahim had to sacrifice his only dearmost son and Ismail had to sacrifice his dear life. Finally this sacrifice was about to take place in the valley of Mina, six miles north of Mecca. Ibrahim was ready to sacrifice his son but his hand did not act. Then he covered his eyes with cloth took a knife in his hand, and tried to kill Ismail. But at that moment Allah replaced Ismail with a fine sheep or ram. So there was a ram instead of his son. Thus the son was saved and the ram was sacrificed (some scholars say that the ram was also saved). Since that day, the `Id Day or Day of Sacrifice came into practice.

On this day in the valley of Mina, six miles north of Mecca, a commemoration sacrifice is annually celebrated as a rite of the Hajj on the tenth of Zul-Hijjah in Memory of this Sacrifice of Ibrahim and Ismail. This festival is also celebrated by all Muslims around the world. Hundreds of thousands of animals are annually slaughtered on this day. But let us carefully consider what was the main object of Allah's teaching on that occasion. Did Allah ask for Ibrahim's dearmost thing or did He ask for a ram? If Allah-Taala had liked a ram, He would have asked the ram itself. But merely to examine the devotion of Ibrahim and Ismail, He had ordered this sacrifice to test them both, and to save the son of Ibrahim, He had replaced a ram for Ismail. Now, just think carefully, to try to please Allah-Taala, instead of dedicating one's dearmost object, to kill a ram is how justifiable?

This whole event is symbolic. As it is proclaimed in the Holy Qur'an:

"It is not their meat nor their blood, that reaches Allah; it is your piety that reaches Him." (22.37)

Thus Allah does not require the flesh and blood of animals, much less of human beings. No one should suppose that meat or blood is acceptable to God. It was a Pagan fancy that Allah could be pleased by blood sacrifice. But Allah does accept the offering of our hearts. Allah does not delight in flesh and blood. But He does desire the giving of our whole being to Allah, the practical symbol of which is that we should give up something which is very dear to us, if duty requires that sacrifice. It was indeed a great occasion, when two men, the father and the son, showed the example of self-sacrifice in the service of Allah which is needed to qualify one for the supreme goal of life. This example made it clear that the only sacrifice which God requires from man is the surrender of his will and purpose - i.e. Al-Islam.

Actually qurban, the animal slaughtering process ordained for Muslims, have an esoteric and exoteric meaning. While qurban externally refers only to Muslim dietary laws, inwardly qurban requires that we sacrifice our life to the devotion and service of God, and that we sacrifice our beastly qualities instead of the life of an animal.

"Qurban is not slaughtering chickens and cows and goats," explains Bawa Muhaiyaddeen. "There are four hundred trillion, ten thousand beasts here in the heart which must be slaughtered. They must be slaughtered in the qalb [the inner heart].

After these things have been slaughtered, what is eaten can then be distinguished as either halal [permissible] or haram [forbidden]."

Ultimately, the great ustad [preceptor] concludes, "everything that is seen in the world is haram. What is seen in Allah [God] alone is halal. Please eat that." (M. R. Bawa Muhaiyaddeen, Asma'ul-Husna: The 99 Beautiful Names of Allah, 1979, p. 181)

In the traditional qurban, the prayer known as the Kalimah is recited to remove the baser qualities of the animal. The recitation of the powerful Third Kalimah will not only purify the animal slaughtered for consumption, but also all those involved with the sacrifice, so that they will no longer want to slaughter animals. This will only work, however, if the prayer is said with pure devotion.

In Islam, sacrificial animal slaughter is a detailed process. Factually the whole procedure is meant to minimize the killing of animals. Thus, Bawa Muhaiyaddeen explains:

"While you recite the Kalimah, you must complete the severing in three strokes of the knife, one for each recitation. The knife has to be swept around three times, and it must not touch the bone. It must be extremely sharp, and the length is prescribed according to each animal - so much for a fowl, so much for a goat, so much for a cow. ... Also, the animal must not regurgitate any food, and it must not make any noise; otherwise, it becomes haram.

The person who holds the animal and the person who cuts it must always observe the five times prayer. Therefore, it must be the Imam and the mu'azzin who perform the qurban, because very often they are the only ones who regularly observe the five times prayer. This also means that the qurban must take place near a mosque where two such people can always be found. Before beginning the slaughter, they must first perform their ablutions, and then they must recite the kalimah three times and feed water to the animal which is to be sacrificed. The neck of the animal must be turned in the direction of the Qiblah [Mecca], so that the eyes of the sacrificial animal look into the eyes of the person who is doing the sacrifice. The person must look into the eyes of the animal and then, saying the kalimah, he must cut the neck. And he must continue to look into the eyes of the animal until its soul departs, repeating the Zikr all the while. Then after the soul has departed, he must say the kalimah once again and wash the knife. Only then can he move on to the next animal. He has to look into the animal's eyes, he has to watch the tears of the animal, and he has to watch the animal's eyes until it dies - hopefully, his heart will change." (M. R. Bawa Muhaiyaddeen, Asma' ul-Husna: The 99 Beautiful Names of Allah, 1979, p. 182)

Once, Allah told the Holy Prophet Muhammad, "With this qurban the killing will be greatly reduced, for where they used to kill 1,000 or 2,000 in one day, they will now be able to slaughter only ten or fifteen animals. If they started after morning prayers, it would be ten o'clock by the time they are ready to begin, and they could slaughter only until eleven o'clock when they must prepare for the next prayer. In addition, it takes about fifteen or twenty minutes for each animal, because he has to wait until the soul has departed." This is how Allah instructed the Holy Prophet.

Then the people complained, "How can we do this? We can kill only so few! Our enjoyments and our festivals are being curtailed." But Allah said, "Each one of you does not need to sacrifice one animal; you do not need to sacrifice one animal for each family. In place of forty fowls, kill one goat. In place of forty goats, kill ten cows. And in place of forty cows, kill ten camels. Sacrifice ten camels and then share the meat among the different families." So in place of four hundred animals only forty might be killed. The killing was reduced by that much. Thus, Allah passed down the commands to the Holy Prophet to reduce the taking of lives.

So, the conclusion is that if one understand the qurban from within with wisdom, its purpose is to reduce killing the poor animals. But if one look at it from outside, it is meant to supply desire with food, to supply the craving of the base desires.

Thus, the esoteric imperative behind Islamic dietary laws is that Muslims aspire after compassion and mercy, first by minimizing the amount of animals one is able to kill (by following all the regulations), and then, it is to be hoped, by giving it up altogether. It is mentioned in sura "Al-An'am," or "Cattle" that:

"There is not an animal on the earth, nor a flying creature flying on two wings, but they are people like unto you." (6.38)

Thus "animals living on the earth" include those living in the water - fishes, reptiles, crustaceans, insects, as well as four-footed beasts. Life on the wing is separately mentioned. "Tair," which is ordinarily translated as "bird," is anything that flies, including mammals like bats. In our pride we may exclude animals from our purview, but they all live a life, social and individual, like ourselves, and all life is subject to the Plan and Will of Allah. We have no right to destroy or kill these creatures, even flies and insects what to speak of birds and beasts. He never creates them to destroy. The Holy Qur'an said that they are people like you. They are also citizens of this planet and different countries. They are also under the protection of God and governments. It is the duty of government to protect its subjects, which includes the innocent helpless animals, and punish those who torture and kill them. It is clearly mentioned in the Holy Qur'an what kind of food Allah creates for the human beings:

"Therewith He causes corn to grow for you, and the olive and date- palm and grapes and all kinds of fruit. Truly, in this is a sign for people who reflect." (16.11)

"A sign for them is the dead earth. We revive it and We bring forth from it grain so that they eat thereof.

And We produce therein gardens of the date-palm and grapes, and We have caused springs of water to gush forth therein. That they may eat of the fruit thereof, and their hands made it not. Will they not, then, give thanks?" (36.33-35)

"It is God Who sends down water out of the sky, and with it quickens the earth after it is dead. Surely, in that is a sign for people who have ears to hear. In cattle, too, there is a lesson for you: We give you to drink of what is in their bellies, between filth and blood - pure milk, sweet to those who drink. And we give you the fruits of the date-palms and the vines from which you derive sweet-tasting liquid and fair provision. Indeed, this is a sign for men of understanding. And your Lord inspires the bees, saying, `Build your homes in the mountains, in the trees and in the thatch of roots; then feed on every kind of fruit and follow the ways of your Lord, so easy to go upon.' Then there comes forth out of their bellies a liquid of various colors wherein is healing for men. Truly, in this a sign for people who reflect." (16.65-69)

From these ayats it is obvious that Allah creates milk, honey, corn, grain, olive, dates, grapes and all kinds of fruit as food for mankind. Verily it is a sign for people who have an understanding. We should be thankful to Allah for His mercy and not ungratefully shed blood of innocent helpless animals simply to please the uncontrolled tongue.

The Holy Qur'an offers concessions as intermediary stages toward a pure and spiritual diet:

"O you who believe! Eat of the good things with which we have supplied you, and give God thanks if you are His worshipers. Only that which dies of itself, blood, and swine's flesh, and that over which any others name than that of God's has been invoked, has God forbidden you." (Qur'an 5.1)

Here the Qur'an clearly states that pork is impure and that animal blood is not fit for human consumption. The Muslims, then, run into a dietary contradiction: blood is forbidden - it is impossible to completely separate blood from animal flesh - so if one eats meat, blood is being consumed as well. In the words of the Holy Qur'an, this, indeed, is a "portent for people who think."

Ultimately, the Holy Qur'an encourages Muslims to eat wholesome, healthful foods. In describing lawful and unlawful foods, the Holy Qur'an emphasizes that:

"He [the Holy Prophet] makes lawful to them the good things of life and he forbids them the bad things." (Qur'an 7.157)

Once the Holy Prophet Muhammad ordered Hazrat Ali:

"Don't make your stomach a grave yard of innocent birds and animals."

From that day Hazrat Ali had faithfully followed this instruction. Another time the Holy Prophet Muhammad said:

"Whoever is kind to the lesser creatures is kind to himself."

It is explained in the Hadith (traditions):

Once the Prophet passed by certain people who were shooting arrows at a ram, and hated that, saying, "Maim not the brute beasts."

Another time, the Prophet, seen wiping the face of his horse with his wrapper, and being questioned in regard to it, said, "At night I received a reprimand from God in regard to my horse."

A man once robbed some eggs from the nest of a bird, whereupon the Prophet had them restored to the nest. "Fear God in these dumb animals," said the Prophet, "and ride them when they are fit to be ridden - and get off them when they are tired."

Verily, are there rewards for our doing good to quadrupeds and giving them water to drink?" asked the followers. And the Prophet answered, "There are rewards for benefiting every animal having a moist liver." (M. Hafiz Syed, Thus Spake Muhammed, Madras, 1962, p. 6.)

The Holy Prophet Muhammad always stressed the importance to show mercy to the lesser creatures. We should deal with them as if they are our younger brothers. If younger brother is less intelligent, it does not mean that we have right to kill him but more so we have a duty to protect him. The father will never be happy if his elder, more intelligent son will kill the youngest son because he is less intelligent and more weak. Similarly Allah is never happy when He observes humans killing and giving pain, and suffering to His lesser creatures. According to the Hadith, the Holy Prophet Muhammad said:

"One who kills unnecessarily, even a sparrow will be questioned by Allah on the day of Judgment."

"One who takes pity on cutting the head even of a sparrow, and feels compassion towards the sparrow, Allah will similarly show mercy towards him on the day of Judgment."

"Killing any living beings besides those who are inflicting pain is forbidden." (O. Gudratov, N. Gudratov, Muhammad Peygambarin: Hayati va Kalamlari, Baki, 1990, p. 114, 147)

"If the beasts will know about their inevitable death, as humans do, they will not eat flesh." (Mahammad Ali, Muhammad Peygambarin Hayati, Baki, 1993, p. 150)

Biographies of the Holy Prophet Muhammad include narrations that clearly depict his love for animals. For instance, Margoliouth, one of the Holy Prophet Muhammad's chief biographers, writes:

"His humanity extended itself to the lower creation. He forbade the employment of towing birds as targets for marksmen and remonstrated with those who ill-treated their camels. When some of his followers had set fire to an ant-hill he compelled them to extinguish it. ... Acts of cruelty were swept away by him." (V. A. Holmes-Gore, These We Have Not Loved, London, 1946, p. 6-7.)

Other biographers, such as Dr. M. Hafiz Syed, point out that the Holy Prophet Muhammad instructed those who eat meat to wash out their mouth before going to pray. While it is certainly a Muslim custom to clean one's mouth before going to prayer, many biographers say that only meat is emphasized in this connection and not any other food. (M. Hafiz Syed, Thus Spake Muhammed, Madras, 1962, p. 6)

The Holy Prophet Muhammad always showed the greatest compassion - "universal compassion" - and he exhorted his followers to do the same. A touching example from his life shows how far his empathy extended. Awaking from a nap one afternoon, he found a small, sick cat fast asleep on the edge of his cloak. The Holy Prophet cut off his garment so that the cat could sleep undisturbed. Is this a man who would advocate the unnecessary slaughter of harmless beasts? "Show sympathy to others," the Holy Prophet Muhammad taught, "especially to those who are weaker than you." (Bilkiz Alladin, The Story of Mohammed The Prophet, Delhi, 1979, pp. 12-13)

In one popular Hadith (tradition), the Holy Prophet Muhammad is depicted as having rebuked his followers for not showing universal compassion. "But we do show compassion," they insisted," - to our wives, children and relatives." The Holy Prophet Muhammad responded, "It is not this to which I refer. I am speaking of universal mercy."

The Holy Prophet Muhammad's earliest biographers indicate that he preferred vegetarian foods, saying that he liked milk diluted with water, yogurt with butter or nuts, and cucumbers with dates. His favorite fruits, which he was known to subsist on for weeks at a time, were pomegranates, grapes and figs, and he liked a morning drink of soaked, crushed dates. He was particularly fond of honey, often eating it mixed with vinegar, and he is quoted as saying that in a house where there is vinegar and honey, there will certainly be the blessings of the Lord. He also liked a preparation called hees, made from butter, dates and yogurt. According to extensive biographical accounts, furthermore, the Holy Prophet Muhammad has been quoted as saying, "Where there is an abundance of vegetables, hosts of angels will descend on that place."

The Holy Prophet Muhammad's death emphasizes the harmfulness of meat-eating. The story goes that a non-Muslim woman invited the Holy Prophet and some of his companions to a meal and served them poisoned meat. The Holy Prophet Muhammad knew by spiritual insight that the meat was poisoned, for he spat out piece of meat which he chewed, but one of his companions died on the spot. Although it was not his custom to eat any food prepared by non-Muslim, on this occasion, mysteriously, he did. The poisoned meat put him in a sickbed for about two years, and finally, in A.D. 632, he died. According to some scholars, the Holy Prophet Muhammad ate the poisoned meat just to show the stubborn masses the harmfulness of meat-eating.

Those Muslims who go for Haj (pilgrimage) to Mecca, wear a simple garment of unstitched cloth in two pieces which is called ihram. The putting on of the pilgrim garb (ihram) is symbolic of his renouncing the vanities of the world. From the time he put on this religious dress, absolutely no killing is allowed: not mosquitoes, bugs, grasshoppers, or any other living creatures. If a pilgrim sees an insect on the ground, he will gesture to stop his comrades from inadvertently stepping on it. After this and until the end of the pilgrimage he must not wear other clothes, or ornaments, anoint his hair, use perfumes, hunt, or do other prohibited acts. If any louse appears on that ihram it is not thrown on the ground but allowed to remain where it is. If the throwing away of a insignificant living being like louse is forbidden in Islam just think how much inauspicious is killing of animals.

It is said in Aine-Akbari that on several occasions such as from Friday to Sunday and eclipse days Akbar abstained from taking meat.

Saints of Islam have laid great stress on leading a noble life, a life of renunciation and compassion, eating simple food and abstaining from meat. They themselves avoided any meat-eating. Sheikh Ismail, Khwaja Moinuddin Chisti, Hazrat Nizamuddin Aulia, Abu Ali Qalandas, Shah Inayat, Mir Dad, Shah Abdul Karim etc. were Muslim saints whose path was pious living centered on self-restraint, love and affection for all and vegetarian eating. They said:
Ta bayabin dar bahishte aden ja,
shafkate banumaye ba khalke Khuda.

"If you want to live in heaven for all time to come, then behave in a spirit of compassion and sympathy with the entire creation of God."

The famous Muslim saint, Mir Dad, said that anyone who eats flesh of any living being shall have to repay it with his own flesh. He who breaks another living being's bone shall have his own bones broken. Every drop of blood shed will have to be accounted for by one's own. Because that is the eternal law.

The great Muslim saint Sarmad condemned meat-eating by saying that the light of life is asleep in metals, is dreaming in plants, is awake in animals and is completely alert in human beings. Kabir, addressing Muslims, makes it clear that even fasting (rosa) is in vain if its practitioner lets his tongue dictate the killing of living beings for the sake of its taste. Allah will not be pleased this way.

During silloh also no meat is taken, because it is said that meat is a bad food which disturbs prayers. Everyone knows that meat-eating increases passion. It is very difficult to pray and concentrate mind on Allah in a passionate condition. Therefore it is recommended by great saints of all ages that vegetarian food is much more appropriate for spiritual practices. If one wants to increase peace of mind and concentration on Allah, he should decrease, or better stop, meat-eating. It is practical advice from which everyone will immensely benefit.

Summarizing the above-mentioned statements, we can easily and naturally conclude that meat-eating is a great impediment on the path of of self-realization. Those who are sincerely trying for spiritual progress should restrain from meat-eating. On the path of decreasing material attachments and increasing spiritual attachment to Allah, restraining meat-eating is compulsory.

In the Qur'an very clear instruction is given about what is intended for human food:

"And We (Allah) said, O Adam! Dwell you and your wife in the Garden and eat you freely of the fruits thereof where you will". (2.35)

"And give glad tidings (O Muhammad) to those who believe and do good works, that theirs are Gardens beneath which rivers flow; every time they are fed with fruits therefrom." (2.25)

All is He Who created the heavens and earth and causes water to descend from the sky, thereby producing fruits as food for you." (14.32)

"Who has appointed the earth a resting place for you, and the sky a canopy; and causes water to pour down from the sky, thereby producing fruits as food for you." (2.22)

From these ayats of the Qur'an it is obvious that when Allah created Adam and Eve, He gave them fruits as food. And when the pious will go to paradise, they will have their food in the form of fruits. Then when Allah created earth, He "produced fruits as food" for mankind. Also from the very life of Hazrat Muhammad we can see his daily food was bread, milk and palm dates. Sometimes in his life he sacrificed sheep or camels, but never cows or bulls.

There is only one story in the Holy Qur'an (2.67-71) which describes the sacrifice of a cow.

"When Moses said to his people: 'Allah commands you that you sacrifice a cow.'

They said: 'Do you make game of us?'

He answered: 'Allah forbid that I should be among the foolish!'

They said: 'Pray for us unto your Lord that He makes clear to us what (cow) is.'

(Moses) answered: 'He says that the cow should be neither too old nor too young but middling age; now do what you are commanded!'

They said: 'Pray for us unto your Lord that He makes clear to us of what color she is.'

(Moses) answered: 'He says that she is a yellow cow. Bright is her color, gladdening beholders.'

They said: 'Pray for us unto your Lord that He makes clear to us what (cow) she is. To us are all cows alike; if Allah wills, we may be lead aright.'

(Moses) answered: 'He says that she is a cow not trained to till the soil or water the fields, whole and without a mark.'

They said: 'Now has you brought the truth.' Then they sacrificed her, though they scarcely did it."

This story was accepted in Jewish traditions, which are themselves based on certain sacrificial directions in the Old Testament. The cow story of Jewish tradition is based on Num. 19:1-10, in which Moses and Aron ordered the Israelites to sacrifice a red cow without a spot. Thus Moses announced the sacrifice to the Israelites and they treated it as a jest. When Moses continued solemnly to ask for the sacrifice, they put him off on one followed by another, asking a number of questions which they could have answered themselves if they had listened to Moses's directions. Their questions were carping criticisms rather than the result of a desire for information. It was a mere thin pretense that they were genuinely seeking for guidance. When hey at last were driven into a corner, they made the sacrifice, but if they did this willingly then the sacrifice would have been more efficacious for their purification from sin. The cow's body was to be burnt and the ashes were to be kept for the purification of the congregation from sin.

We can see and learn from this narration that the killing of a cow was very dangerous and not part of the teachings. So much so that the people were very hesitant to commit such an act even when the order came from high authority, Prophet Moses. So this particular sacrifice was not carried whimsically but with due consideration. We should understand also that the cow was not simply killed for the sake of eating but the body of the cow was burnt and ashes were to be used for the higher purpose of purifying the people from their sins. It is very important to mention that also in the present age cow sacrifice is forbidden because no qualified persons are available to conduct such a sacrifice.

Thus by reading Holy Qur'an we can conclude that cow killing is not sanctioned there and the only mentioned cow sacrifice was not meant for meat-eating but for purification from sins.

The Iranian scholar Al-Ghazzali (1058-1111) was one of the most brilliant philosophers of Islam. He has stated that besides pieces of bread whatever we eat is simply to satisfy our urges. At the age of 28 he headed the institute of Islam in Baghdad. His main book, Ihya Ulum ul-Din - The Revival of Religious Sciences, is highly respected. In this book (part 2, page 23, lines 17-19) the detrimental effects of beef and virtues of ghee and milk from cow are stated:

"The meat of cow is marz (disease), its milk is safa (health) and its ghee is davat (medicine)."

It is not more intelligent ot protect cows and use their milk and ghee for our benefit? The cow is considered a mother of mankind because she gives us such valuable product as milk. As a mother feeds her child with her breast milk, similarly the cow feeds mankind with her milk. It has been scientifically proven that if one regularly drinks cow milk, his fine brain tissues develop. As a result one's memory capacity increases thus favoring remembrance of Allah. Therefore the cow and its milk is very important for proper development of human society and killing the cow is the greatest sin. Those who are eager to eat meat can eat less important animals like sheep and goat but cows should be protected.

Imam of the Shah Jehan Mosque in London, England, Al-Hafiz B. A. Masri, says that the Qur'an is itself is very specific about prevention of cruelty to animals. Muslims who form one-third of the world's total population need to begin a movement for the prevention of cruelty to animals based on Islamic tenets. It is time to ensure that all precepts laid down in the Qur'an against cruelty to animals are followed strictly everywhere in the world. Therefore he wants to start a unit of the Society for Protection from Cruelty to Animals in the Islamic world. Animal welfare worker Al-Hafiz B. A. Masri would love to see the world embrace vegetarianism.

In his book Islamic Concern for Animals Al-Hafiz Masri has expressed sorrow about the excessive killing of animals in the name of religion. Quoting from the Holy Qur'an, Majeed and the teachings of the Holy Prophet Muhammad he described all acts of torturing of animals and even keeping birds in cages as sinful. According to him even cutting of trees is prohibited in Islam. On page 18 Imam Saheb has repeated the saying of the Holy Prophet Muhammad:

"There is no one who kills even a sparrow or anything smaller, without its deserving it, but God will question him about it."

"He who takes pity even on a sparrow and spares its life, Allah will be merciful on him on the day of Judgement."

Imam Masri is himself a vegetarian and advises everyone to adopt vegetarianism.


.\8\3\6\0\Frequently_Asked_Questions_About_Veganism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Frequently Asked Questions About Veganism >>

Frequently Asked Questions About Veganism
About Animals, Health and Nutrition, Ethics and Religion, and Going Vegan

Article courtesy of http://www.stephen-knapp.com

Animals
Why should we care about animals?

Most people believe that unnecessary suffering is bad. Other animals -- particularly vertebrates -- suffer physical pain and even emotional stress in much the same way humans do. Because of this, we should take animals' suffering seriously. Because animal products are not a necessary part of our diet, becoming vegan is one of the most effective ways to reduce animals' suffering.

For more, see Beyond Might Makes Right and Animal Liberation by Peter Singer.
Why should people sacrifice convenience, cravings, and cost for the sake of an animal?

We claim to be moral beings who do not act merely to satisfy hedonistic impulses. We would not want to live in a society where people were free to satisfy all their cravings freely, where the strongest could cause suffering for the weaker if they wanted to do so. Likewise, how can we justify satisfying all our cravings for animal products, when animals must suffer in order to provide them?

Happily, there is nothing inherently less satisfying or more expensive in a vegan diet. Beans and rice are less expensive than beef or pork; heating up a Boca Burger is less expensive than buying a Big Mac; and most people find vegan food to be as tasty as non-vegan food. Even if this were not the case, most vegans don't consume animals or animal products because they do not want to be the cause of needless suffering, regardless of the convenience, taste, or cost. Living an ethically consistent life is more important.
Won't the animals just die anyway? And if we don't eat the animals, won't they overrun the world?

We don't just happen to kill and eat animals to save them from dying a natural death. We breed more than 9 billion farm animals in the U.S. each year because of the consumer demand for animal products. If we stop buying animal products, animal industries will have no incentive to keep breeding these animals.
Why should I concern myself with non-human animal suffering when there are so many people suffering in the world?

We each have limited time, energy, and money to offer. The causes and cures of human suffering are complex, often distant, and difficult to address, especially by an individual. The causes and cures of animal suffering are often simpler and all around us. Making the choice to adopt a vegan diet can have a far-reaching effect on reducing suffering in the world.

Peter Singer writes in Animal Liberation:

Among the factors that make it difficult to arouse public concern about animals, perhaps the hardest to overcome is the assumption that "human beings come first" and that any problem about animals cannot be comparable, as a serious moral or political issue, to the problems about humans. A number of things can be said about this assumption. First, it is in itself an indication of speciesism. How can anyone who has not made a thorough study of the topic possibly know that the problem is less serious than problems of human suffering? One can claim to know this only if on assumes that animals really do not matter, and that however much they suffer, their suffering is less important than the suffering of humans. But pain is pain, and the importance of preventing unnecessary pain and suffering does not diminish because the being that suffers is not a member of our species. What would we think of someone who said that "whites come first" and that therefore poverty in Africa does not pose as serious a problem as poverty in Europe?

It is true that many problems in the world deserve our time and energy. Famine and poverty ...all are major issues, and who can say which is the most important? yet once we put aside speciesist biases, we can see that the oppression of nonhumans by humans ranks somewhere along with these issues. The suffering that we inflict on nonhuman beings can be extreme, and the numbers involved are gigantic ... [and] should cause at least as much concern, especially since this suffering is so unnecessary and could easily be stopped if we wanted to stop it. Most reasonable people want to prevent war, racial inequality, poverty, and unemployment; the problem is that we have been trying to prevent these things for years, and now we have to admit that, for the most part, we don't really know how to do it. By comparison, the reduction of the suffering of nonhuman animals at the hands of humans will be relatively easy, once human beings set themselves to do it.

In any case, the idea that "humans come first" is more often used as an excuse for not doing anything about either human or nonhuman animals than as a genuine choice between incompatible alternatives. For the truth is that there is no incompatibility here ... there is nothing to stop those who devote their time an energy to human problems from joining the boycott of the products of agribusiness cruelty. It takes no more time to be a vegetarian than to eat animal flesh. In fact ... those who claim to care about the well-being of human beings and the preservation of our environment should become vegetarians for that reason alone. They would thereby increase the amount of grain available to feed people everywhere, reduce pollution, save water and energy, and cease contributing to the clearing of forests; moreover, since a vegetarian diet is cheaper than one based on meat dishes, they would have more money available to devote to famine relief, population control, or whatever social or political cause they thought most urgent. ... [W]hen nonvegetarians say that "human problems come first," I cannot help wondering what exactly it is that they are doing for human beings that compels them to continue to support the wasteful, ruthless exploitation of farm animals." Nobel Laureate, Romain Rolland wrote in Jean Christophe: To one whose mind is free, there is something even more intolerable in the suffering of animals than in the sufferings of humans. For with the latter, it is at least admitted that suffering is evil and that the person who causes it is a criminal. But thousands of animals are uselessly butchered every day without a shadow of remorse. If any person were to refer to it, they would be thought ridiculous. And that is the unpardonable crime. That alone is the justification of all that humans may suffer. It cries vengeance upon all the human race. If God exists and tolerates it, it cries vengeance upon God.

What about free range?

A growing number of people are looking to "free-range" products as an alternative to factory farmed animal products. Eggs (and poultry) may be labeled as "free-range" if they have USDA-certified access to the outdoors. No other criteria, such as environmental quality, size of the outside area, number of birds, or space per bird, are included in this term. Typically, free-range hens are debeaked at the hatchery, have only 1 to 2 square feet of floor space per bird, and -- if the hens can go outside -- must compete with many other hens for access to a small exit from the shed, leading to a muddy strip saturated with droppings. Although chickens can live up to 12 years, free-range hens are hauled to slaughter the same as battery-caged hens, after a year or two. Free-range male chicks are trashed at birth, just as they are in factory farms. Although free-range conditions may be an improvement over factory-farm conditions, they are by no means free of cruelty.

The Associated Press reported on March 11, 1998:

Free-range chickens conjure up in some consumers minds pictures of contented fowl strolling around the barnyard, but the truth is, all a chicken grower needs to do is give the birds some access to the outdoorswhether the chickens decide to take a gambol or stay inside with hundreds or thousands of other birds, under government rules growers are free to label them free-range.

As all free-range animals are still viewed as objects to be killed for food, they are subject to abusive handling, transport, and slaughter. Free-range animals, like all animals used for their milk and eggs, are still slaughtered at a fraction of their normal life expectancy.

For more information, visit United Poultry Concerns
Do you think it is wrong to keep an animal for a pet?

In terms of reducing suffering, there is nothing inherently wrong in living with another animal. In terms of the specifics, it depends. If you were to take an animal from a shelter, you would be giving that individual a happy home and a good life (assuming you would be good to them). If you were to get an animal from a pet store, you would be supporting and expanding the breeding of animals for pets -- which would, most likely, increase the overall suffering in the world.

Vegan Outreach does not take a position on whether dogs and, especially, cats should be vegan. People who have tried vegan diets with their pets have provided us with information indicating that, if appropriately planned, many (and possibly most) dogs and cats may do well on a vegan diet -- but some cats do not.
What about animal experimentation?

Two Vegan Outreach philosophy pieces touch on this: Beyond and Theory. You are not required to be anti-vivsection to stop eating meat. Regardless of one's views on this or any other issue, you can reduce the amount of suffering in the world by ceasing to eat meat.

Health and Nutrition
Is a vegan diet healthy?

As with any diet, a vegan diet requires planning. However, when properly planned, a vegan diet can be considerably healthier than a traditional American diet. In its 1996 position paper on vegetarian diets, the American Dietetic Association reported that vegan and vegetarian diets can significantly reduce one's risk of contracting heart disease, colon and lung cancer, osteoporosis, diabetes, kidney disease, hypertension, obesity, and a number of other debilitating conditions.

Cows' milk contains ideal amounts of fat and protein for young calves, but far too much for humans. And eggs are higher in cholesterol than any other food, making them a leading contributor to cardiovascular disease.

Vegan foods, such as whole grains, vegetables, fruits, and beans, are low in fat, contain no cholesterol, and are rich in fiber and nutrients. Vegans can get all the protein they need from legumes (e.g., beans, tofu, peanuts) and grains (e.g., rice, corn, whole wheat breads and pastas); calcium from broccoli, kale, collard greens, tofu, fortified juices and soymilks; iron from chickpeas, spinach, pinto beans, and soy products; and B12 from fortified foods or supplements. With planning, a vegan diet can provide all the nutrients we were taught as schoolchildren came only from animal products.

For more information, see our Health section; specifically, Staying a Healthy Vegan

Ethics and Religion
Why is it wrong to eat meat?

It's not a question of being "right" or "wrong." If one wants fewer animals to suffer and die, then one can stop supporting such practices by not eating animal products.
Does religion play a role in the vegan community?

Some vegans find that their religious views support their ethical commitment. For other vegans, religion has nothing to do with their commitment.

For more, visit the Biospirituality site and the Christian Vegetarian Association
Doesn't the Bible say we should eat meat?

Nowhere in the Bible does it say that we are required to eat animals. Just because the Bible doesn't explicitly forbid something doesn't make it right. For example:

When your brother is reduced to poverty and sells himself to you, you shall not use him to work for you as a slave.... Such slaves as you have, male or female, shall come from the nations round about you; from them you may buy slaves. You may also buy the children of those who have settled and lodge with you and such of their family as are born in the land. These may become your property, and you may leave them to your sons after you; you may use them as slaves permanently.

Leviticus 25: 39-46

There are many different interpretations of the Bible. Among them is the view that Eden was the state-of-being that God desired for humanity, and in this state, Adam and Eve ate no animal products.

There are plenty of devout Christians and Jews who are vegetarian and vegan, and most theologians would agree that a benevolent God is not going to condemn someone for being compassionate to animals.

For a collection of religious perspectives, visit The Christian Vegetarian Association and Religion and Vegetarianism
Going Vegan
Isn't it hard to go vegan?

It can be, especially if you hold yourself to too high a standard. But the important thing is to make changes you feel comfortable with, at your own pace. While reducing your consumption of animal products completely may be ideal, any reduction is a step in the right direction. The vegan lifestyle is an ongoing progression. Everyone should go at their own pace and remember that all steps towards veganism are positive. It is most important to focus on avoiding the products for which animals are bred and slaughtered. Animal by-products will exist as long as there is a demand for primary meat and dairy products. When it comes to avoiding items that contain small amounts of by-products, vegans must decide for themselves where to draw the line. Some vegans will adjust their level of abstinence according to the circumstances. For example, as a consumer, you might make sure the bread you buy is not made with whey; but as a dinner guest, you may accept bread without asking to see the ingredients. These types of compromises can actually hasten the spread of veganism, in that they help counter the attitude that it's very hard to be vegan.
Isn't being vegan expensive?

There is nothing inherently more expensive about a vegan diet. If a person wants to replicate his/her previous diet with animal analogous, then yes, it can be more expensive to buy veggie burgers, prepared seitan, veganrella, Rice Dream Supreme, etc. But pasta, beans, potatoes, breads, fruits and vegetables are all generally less expensive than the animal products of similar nutritional value.
What about organic?

Although 'organic' foods may be preferred for many of the same reasons that vegan foods are (animal welfare, environmental quality, and health), a food is usually considered vegan regardless of whether or not it is organic.
What about honey and silk?

Again, it depends on one's definition of vegan. Insects are animals, and so insect products, such as honey and silk, are often not considered vegan. Many vegans, however, are not opposed to using insect products, because they do not believe insects are conscious of pain. Moreover, even if insects were conscious of pain, it's not clear that the production of honey involves any more pain for insects than the production of most vegetables or other sweeteners, since the harvesting and transportation of all crops involves insect deaths. The question remains a matter of scientific debate and personal choice. When cooking or labeling food for vegans -- particularly vegans you don't know -- it's best to be on the safe side and not include honey. As for vegan advocacy, we think it's best to avoid the issue as a defining one.
Vegan Advocacy & Activism
How can I get involved in vegan advocacy?

99% of the animals killed in the U.S. are farm animals. Each year more than 9 billion animals are raised in factory farms and killed for food in this country. While animal agriculture is certainly not the only form of animal abuse, it is by far the largest. If 5% of Americans were to stop eating animals, far more suffering would be prevented than if we completely abolished every other form of animal exploitation in the U.S. As Gary Francione of the Rutgers Animal Law Clinic has said, "If you can help ten people to go vegetarian in a year, you have done more good than most animal rights organizations.” Moreover, promoting veganism has the additional benefits of reducing human disease and environmental problems.

For more, see Chart depicting number of animals slaughtered for human use
How can I start a group at my college / in my area?

Perhaps the best advice I can offer about starting a group is to give personal examples. When I took over Students for Animal Rights at the University of Illinois (an established group), I did the general advertising -- posters around campus, having a table at the activities fair with a sign-up-sheet, calling people who had left their names, etc. I prepared a speech for the first meeting, which was to a packed room. By the third meeting, none of the new people still attended.

Ultimately, how we built a group was through activities on campus. We met people while tabling, while leafletting, at protests, and at Ingrid Newkirk's talks. What I draw from this is to not worry about organizational aspects, and rather do things -- specifically, leaflet and table.

There are some advantages to being a recognized group. At the college level, you might be able to get funding (which can help bring in a speaker and print copies of Why Vegan), and at a higher level, tax-exempt status can be useful after a certain point. But some groups spend an often inordinate amount of time on bureaucratic, fundraising, and membership-building activities.

To a large extent, this parallels our experience with Vegan Outreach. We spent our time scrounging for money to print copies of Why Vegan (which, at the time, we collated, stapled, and folded ourselves), and Jack traveled around the country leafletting. In his travels, he met many interested people. From these meetings grew the network of activists and donors who now comprise Vegan Outreach and help to distribute hundreds of thousands to Why Vegans every year.

So the short answer is, in my opinion, the best way to start a group is to do things -- leaflet, table, display Why Vegans at many places (our booklet holder has a space for writing in a "local contact," etc. The rest can follow from this.


Fasting

Article courtesy of http://www.veda.harekrsna.cz

Health view
Fasting attitude
Removing sins
Spiritual view
Ekadasi
Fasting unauthorized by sastras condemned
Fasting to death
Transcendental level

The Sanskrit word for fasting is upavasa. Upa indicates nearness and vasa means 'to reside'. Thus the literal meaning of upavasa is "to reside with the Lord". Another reading of upavasa can also be "going back to life", withdrawing from sin and leading a proper life (upa - going back, and vasa - life). In other words, all improper actions must be given up.

Both definitions suggest a spiritual concept of fasting. Not simply to abstain from food, but to search for divine communion with the Lord. Fasting is seen not as an act of self-mortification, but as a joyful occasion, for one can give more time and energy to his devotional exercises and come closer to Krsna. Vaisnavas accept fasting for their own purification, to increase their remembrance of Krsna and to please Him.

Health view

Life (Sanskrit 'ayus') fully manifests in a healthy combination of body, sense organs, mind and soul. According to Ayurveda, the oldest medical science, health is not merely a state of freedom from disease but a state of permanent physical, mental and spiritual happiness and fulfillment. Ayurveda prescribes fasting as a means of restoring one's health. In the beginning of a disease or in an acute phase such as during fever, when one or more of the dosas have become imbalanced, it is the time to fast. Fasting means to rest the dosas that have become spoiled. Taking heavy food at this time increases the strength of the spoiled dosas.

Fasting attitude

The benefits on health, derived by occasional fasts, are well known to the world at large. But only spiritual aspirants know about the spiritual advantages of fasting. Monks or brahmacaris are aware that fasting weakens the sexual drive, at least temporarily.

"By fasting, learned men quickly bring all of the senses except the tongue under control, because by abstaining from eating such men are afflicted with an increased desire to gratify the sense of taste." (SB 11.8.20)

Complete fasting helps also to control sleep. As such, its application and practical value in spiritual life have an immense potential. However, emphasis should be put on spiritual awareness if we want to derive any substantial benefit from fasting. No doubt, fasting can give a temporary relief to our body and mind, but spiritual benefits are not guaranteed. Fasting can be even detrimental if we lack the right attitude of humility and tolerance.

"When you fast, don't assume an air of sorrow just like the hypocrites, who contort their faces to show others that they are fasting. They have their reward." (Matthew 6:16)

"There are so many rules and regulations, and if one at all wants to understand Krsna, he must follow the regulative principles described in the authoritative literature. One can perform penance in accordance with those principles. For example, to undergo serious penances one may observe fasting on Janmastami, the day on which Krsna appeared, and on the two days of Ekadasi (the eleventh day after the new moon and the eleventh day after the full moon)." (BG 11.54 p.)

Removing sins

In the Manu-samhita fasting is associated with atonement from sinful reactions. Manu enumerates different types of fast, according to the gravity of the offense performed. They are called santapana, krcchra, ati-krcchra, tapta-krcchra, candrayana, paraka, etc.

Through fasting, one can counteract an offensive mentality, such as disrespectful behavior toward one's own superiors. "One who does not show proper respect toward a brahmana or anyone of his seniors, by words or actions, shall bathe and fast during the remaining part of the day, and appease the person offended by reverential salutation." (Manu-samhita 11.205)

Spiritual view

Pusta Krsna: May I ask the next question, Srila Prabhupada? "Are fasting and other dietary regulations necessary for leading a spiritual life?" Srila Prabhupada: Certainly. For advancement in spiritual life, such tapasya is essential. Tapasya means voluntarily accepting something which may be painful. (Civilization and Transcendence 8: Civilization means Regulation)

There are different levels of fasting - from just avoiding certain foodstuffs up to complete fasting with added austerities. "Drinking water only, without solid food, is also considered fasting." (SB 1.13.53 p.)

Fasting is also held at the appearance days of the Lord and appearance and disappearance days of important spiritual persons.

Vaisnavas in general don't eat anything unoffered to the Lord. This could also be considered as fasting.

Ekadasi

Main fasting occasion for Vaisnavas comes on Ekadasi, eleventh day after full and new moon. Purpose of fasting on Ekadasi, which Sri Caitanya stressed very much, is to avoid the sins manifested in grains at that day and especially satisfying the Lord by this bit of austerity.

Hari-bhakti-vilasa (16.301) mentions that the personality of Ekadasi is an unmanifested form of Sri Visnu on the Earth (ya sa visnoh para murtir avyaktaneka rupini sa ksipta manuse loke). Ekadasi is said to be equal to the Lord Himself. Srila Sanatana Gosvami remarks in his Digdarsini-tika, "One who strictly observes the Ekadasi fast, worships Sri Hari." The Srimad-Bhagavatam (9.4.29) reports that it was with this aim in mind that King Ambarisa and his wife accepted the austerity of Ekadasi for a whole year.

"Nevertheless, regulated fasting on Ekadasi is not an impediment to spiritual advancement. Rather, it is a perpetual aspect of devotional service and can be considered an auxiliary principle supporting the main principle of worshiping Lord Krsna and His devotees. Because such secondary principles help one become fit for executing the primary processes of devotional service, they are also greatly beneficial." (SB 11.12.1-2)

Srila Jiva Gosvami has extolled the greatness of Ekadasi in his commentary on Bhakti-sandarbha. Therein we find that once a brahmana's daughter observed fasting very strictly on Ekadasi and during the Karttika month. As a result of her penance, she took birth as Satyabhama, one of Sri Krsna's wives in Dvaraka.

padme kartika-mahatmye cha brahmana kanyayah
kartika vrata ekadasi vrata prabhavat
srimat satyabhamakhya-bhagavat preyasi pada praptir
api sruyate, kim bahuna?

By the mercy of Ekadasi, the simple daughter of a brahmana attained to the unparalleled position of Krsna's consort and queen of Dvaraka. Srila Jiva Gosvami has expressed his wonder about the extraordinary effect of the Ekadasi-vrata with the words 'kim bahuna?' - What more (can be said about the glories of Ekadasi)?

Related: Ekadasi

Fasting unauthorized by sastras condemned

"Austerity means to accept voluntarily things which may not be very comfortable for the body but are conducive for spiritual realization, for example, fasting. Fasting twice or four times a month is a sort of austerity which may be voluntarily accepted for spiritual realization only, and not for any other purposes, political or otherwise. Fastings which are meant not for self-realization but for some other purposes are condemned in the Bhagavad-gita (17.5-6)." (SB 1.17.25 p.)

Besides, one should not torture one's body with excessive fasts because this can create a mental imbalance. The material body requires food for its maintenance. This is unavoidable, for it is a fundamental need which has to be satisfied. One must learn the ways of moderation and sobriety as Krsna Himself teaches in the Bhagavad-gita (6.16). Whoever wants to practice yoga (communion with the Lord) must avoid extremes such as eating too much or not eating at all, sleeping more than necessary or keeping awake all night. One should accept whatever is required to keep the body fit for Krsna' service.

"Although we should minimize our eating and sleeping, we should not attempt this too rapidly, at the risk of becoming sick. Because people are accustomed to eating voraciously, there are prescriptions for fasting. We can reduce our sleeping and eating, but we should remain in good health for spiritual purposes. We should not attempt to reduce eating and sleeping too rapidly or artificially; when we advance we will naturally not feel pain due to the reduction of these natural bodily processes." (Path of Perfection 4: Moderation in Yoga)

"There are many rules and regulations in the Vedas which apply here, like rising early in the morning and taking a bath. Sometimes it is very troublesome to rise early in the morning, but whatever voluntary trouble one may suffer in this way is called penance. Similarly, there are prescriptions for fasting on certain days of the month. One may not be inclined to practice such fasting, but because of his determination to make advancement in the science of Krsna consciousness, he should accept such bodily troubles when they are recommended. However, one should not fast unnecessarily or against Vedic injunctions. One should not fast for some political purpose; that is described in Bhagavad-gita as fasting in ignorance, and anything done in ignorance or passion does not lead to spiritual advancement. Everything done in the mode of goodness does advance one, however, and fasting done in terms of the Vedic injunctions enriches one in spiritual knowledge." (BG 10.4-5 p.)

"Those who undergo severe austerities and penances not recommended in the scriptures, performing them out of pride and egoism, who are impelled by lust and attachment, who are foolish and who torture the material elements of the body as well as the Supersoul dwelling within, are to be known as demons." (BG 17.5-6)

PURPORT

"There are persons who manufacture modes of austerity and penance which are not mentioned in the scriptural injunctions. For instance, fasting for some ulterior purpose, such as to promote a purely political end, is not mentioned in the scriptural directions. The scriptures recommend fasting for spiritual advancement, not for some political end or social purpose. Persons who take to such austerities are, according to Bhagavad-gita, certainly demoniac. Their acts are against the scriptural injunctions and are not beneficial for the people in general. Actually, they act out of pride, false ego, lust and attachment for material enjoyment. By such activities, not only is the combination of material elements of which the body is constructed disturbed, but also the Supreme Personality of Godhead Himself living within the body. Such unauthorized fasting or austerities for some political end are certainly very disturbing to others. They are not mentioned in the Vedic literature. A demoniac person may think that he can force his enemy or other parties to comply with his desire by this method, but sometimes one dies by such fasting. These acts are not approved by the Supreme Personality of Godhead, and He says that those who engage in them are demons. Such demonstrations are insults to the Supreme Personality of Godhead because they are enacted in disobedience to the Vedic scriptural injunctions. The word acetasah is significant in this connection. Persons of normal mental condition must obey th e scriptural injunctions. Those who are not in such a position neglect and disobey the scriptures and manufacture their own way of austerities and penances."

Fasting to death

On the other hand, although the Vedas reject the suicide, dying by fasting (prayopavista) is the only authorized, karma-free way to die. An example is Maharaja Pariksit (SB 1.4.10, 1.19.5,7,12,18, 12.12.57). "When because of disease or old age one is unable to perform his prescribed duties for advancement in spiritual consciousness or study of the Vedas, he should practice fasting, not taking any food." (SB 7.12.23)

Transcendental level

Finally there is another kind of fast, which is unconscious of the environment and without a tinge of calculation. It is the fruit of a highly emotional condition. This was, for instance, the spiritual frame of the Vrndavan Gosvamis such as Sri Rupa and Sri Raghunatha. These celebrated associates of Sri Caitanya Mahaprabhu were the emblem of self-forgetfulness and divine surrender. We should not think, however, that they fasted and underwent austerities as ordinary sadhakas do. They simply forgot to eat due to their consuming absorption in the sublime intoxication of divine love. Vows and rules lose meaning for an advanced devotee who sometimes becomes indifferent to their bodily needs. Being always in touch with the Lord (upavasa) through the divine service of guru and Krsna, one has already gone back to life (upavasa) having regained one's original devotional temperament. Such a devotee experiences the real life of the soul.


Onion and Garlic

Article courtesy of http://www.veda.harekrsna.cz

palandu lasunam sigrum alambum grjanam palam
bhunkte yo vai naro brahman vratam candrayanam caret

(Padma Purana, Brahma Khanda 19.10, spoken by Suta Gosvami)

O sages, one who eats garlic, onions, sigrum (a kind of plant), turnips, bottle gourd and meat, that person should observe a candrayana fast.

vrntakam jalisakam kusumbha smantakam tatha
palandu lasunam suklam niryasan caiva varjayet
grjanam kinsukan caiva kukundanca tathaiva ca
udumbaram alavun ca jagdhva patati vai dvijah

(Hari Bhakti Vilasa 8.158,159, from Kurma Purana)

One should not eat eggplant, banana leaves, sunflower leaves and asmantaka leaves, onions, garlic. One should not eat sour gruel (a thin watery pouriage) or the juice of the tree. One should also give up turnips and beetroots, carrots, kinsuka, forest figs, and white pumpkin. If the twice born persons eat these things, they all become fallen.

(This translation of gr.n~jana seems to be questionable. Capeller dictionary says that it refers to garlic.)

palandulasunadini jagddhva candrayanam caret
sraddhe devanpitrnprarcya khadanmamsah na dosabhak

By eating garlic and onion one becomes sinful and as atonement one should perform Candrayana. (Garuda Purana 1.96.72)

Onion, shit-thriving pigs, Selu, garlic, Goplyusa (milk of a cow before the lapse of ten days from calving), Tanduliya (a grain growing in faecal rubbish) and mushrooms— all these are to be avoided. (Skanda Purana 40.9)

The householder taking the rite shall avoid heavy indigestible pulses like Nispava, Masurika etc., stale food, defiled food, brinjals, gourds, cocoa-nuts, garlic, onion, intoxicating beverages and all kinds of meat. (Siva Purana 7.10-12)

(But) he should avoid stalks of lotuses, safflower, gold or silver, onion, garlic, sour gruel, a thick fluid substance; so also chatraka (a kind of mushroom), vidvaraha, greasy milk of a cow during the first seven days of calving, vilaya (a particular product of milk) and mushrooms. By eating the small red variety of garlic, blossoms of kimsuka, a gourd, so also udumbara, bottle-gourd, a twice-born becomes fallen. (Padma Purana Vol. 42, 4.56.19b -24)

I shall now mention those things that should always be avoided in Sraddha. Garlic, onions, globular radish and Karambha (groats or flour mixed with curds), and other articles devoid of smell and with no taste should be avoided in Sraddha.The reason is also mentioned (as follows): Formerly in the fight between devas and asuras, Bali was defeated by suras. From his wounds drops of blood gushed out and from them these articles grew up - hence they are avoided in the Sraddha rite. (Varaha Purana 16.11b-15)

The expiation for having eaten the prohibited food is fasting. One should do the stiuka(?) expiation (tisucandrayana(?)) for having eaten bhustma (a kind of fragrant grass) and garlic. (Agni Purana 173.37)

HBV-related quotes:

"According to Srila Bhaktisiddhanta Sarasvati Thakura, the regulative principles of devotional service compiled by Gopala Bhatta Gosvami do not strictly follow our Vaisnava principles. Actually, Gopala Bhatta Gosvami collected only a summary of the elaborate descriptions of Vaisnava regulative principles from the Hari-bhakti-vilasa. It is Srila Bhaktisiddhanta Sarasvati Gosvami's opinion, however, that to follow the Hari-bhakti-vilasa strictly is to actually follow the Vaisnava rituals in perfect order. He claims that the smarta-samaja, which is strictly followed by caste brahmanas, has influenced portions that Gopala Bhatta Gosvami collected from the original Hari-bhakti-vilasa. It is therefore very difficult to find out Vaisnava directions from the book of Gopala Bhatta Gosvami. It is better to consult the commentary made by Sanatana Gosvami himself for the Hari-bhakti-vilasa under the name of Dig-darsini-tika. Some say that the same commentary was compiled by Gopinatha-puja Adhikari, who was engaged in the service of Sri Radha-ramanaji and who happened to be one of the disciples of Gopala Bhatta Gosvami." (CC Madhya 1.35p.)

"Sanatana Gosvami wrote his Vaisnava smrti, Hari-bhakti-vilasa, which was specifically meant for India. In those days, India was more or less following the principle of smarta-vidhi. Srila Sanatana Gosvami had to keep pace with this, and his Hari-bhakti-vilasa was compiled with this in mind." (CC Madhya 23.105)

"This Hari-bhakti-vilasa, also Vaisnava-smrti, that is also imitation of smartaism. It is called smrti. So at least in Europe and America, they will never be able to take all these things. The things should be made shortcut; at the same time, they should be successful. So that is chanting of Hare Krsna maha-mantra, depending on..." (Room Conversation -- July 16, 1973, London)

As we know, Srila Prabhupada was more lenient than his guru and previous acaryas not only in this but also in other cases.

Manu-samhita:

5.5. Garlic, leeks and onions, mushrooms and (all plants), springing from impure (substances), are unfit to be eaten by twice-born men.

5.19. A twice-born man who knowingly eats mushrooms, a village-pig, garlic, a village-cock, onions, or leeks, will become an outcast.

Substitutions

Q: Please let me know as to the proper substitutes for onions, garlic and eggs which we can take as practicing devotees.

A: (Vijaya-venugopala Das) Instead of onion and garlic, for taste and appearance, cut cabbage in small pieces like onions. Fry in a shallow pan (kadai), with lots of asafetida (hing). Tastes exactly like onion.

Egg - in cakes use curds or condensed milk instead. Gives fantastic results. Buy the eggless cake cookbook, or there are plenty of eggless cake recipes in any ISKCON devotee authored cookbook.

(Kurma Das, chef) - Slice fresh fennel root into thin strips and fry with asafetida like the cabbage, it is even more like onion, with an extra lovely anise fragrance.
Or: 2 tablespoon flour + 1/2 teaspoon oil + 1/2 teaspoon baking powder + 2 tablespoons liquid (milk, cream, buttermilk, diluted yogurt, or dairy free alternatives like coconut milk, soy milk, etc) beaten together until smooth.
Or: 2 tablespoons water + 1 tablespoon oil + 1/2 teaspoon baking powder, beaten together until smooth.
Or: 1 tablespoon ground flax seeds + 3 tablespoon warm water, beaten t together until smooth.

(Haripuja dd) As an egg substitute for baking, 2-3 tablespoons of yogurt can be used to substitute 1 egg.

Related:
Ask Kurma - on onion and garlic


The Dangers of Meat

A summary of the PBS special called:

"Modern Meat: A PBS Frontline Documentary"

Aired Thursday, April 18, at 9pm, 60 minutes

Article courtesy of http://www.veda.harekrsna.cz

It's as American as apple pie and vastly more popular. The hamburger has become our national food: Americans eat more meat than any other people in the world, with the average person devouring three hamburgers a week. And with more meat available than ever before, today's beef costs 30 percent less than it did in 1970, making it that much more attractive to consumers looking for a quick, cheap meal.

Yet despite new federal safety regulations, more than 100 million pounds of meat has been recalled since 1998 due to suspected bacterial contamination. And just last summer, the nation's largest meat processor had to recall 500,000 pounds of beef contaminated with e.coli bacteria from seventeen states.

How much does the average American know about the beef they're eating? Have dramatic changes in the U.S. meat industry compromised the overall safety of American beef? And are the new federal regulations enough to guarantee the safety of the meat we eat?

FRONTLINE explores these and other questions in "Modern Meat," airing Thursday, April 18, at 9 P.M. on PBS. Through interviews with current and former U.S. Department of Agriculture officials, meat inspectors, food safety experts, and industry representatives, the one-hour documentary reveals how today's highly-industrialized meat business has fundamentally changed the composition of the typical American burger, causing some to fear the spread of serious -- and even deadly -- bacteria. The program also explores the powerful U.S. meat industry's attempts to resist certain government regulations aimed at preventing contaminated meat from ending up in supermarkets and fast food chains across America.

"I think what the [meat] industry is saying is that they don't want to be accountable for the product that they're selling," says Eric Schlosser, author of Fast Food Nation, an expose of the meat and fast food industry. "This industry has fought against food safety inspection for a hundred years."

"Modern Meat" takes viewers inside the U.S. meat industry, beginning at the cattle ranch and then moving on to the "feedlot" -- a huge industrial holding pen where as many as 100,000 cattle are held together until they are fat enough to be slaughtered. Then the carcasses make their way down a Detroit-style assembly line or "dis-assembly line," as one industry insider quips -- where modern advances have enabled some meat companies to strip as many as 400 carcasses an hour -- nearly three times as many as in 1970.

But such modern efficiency may pose potential health risks.

In "Modern Meat," FRONTLINE speaks with numerous scientists and industry observers who raise serious concerns about today's meat production system. With large numbers of animals being raised together in huge feedlots covered with feces, they say, it's easy for bacteria to spread from one animal to another.

"Cows tend to produce feces [and] feces is primarily bacteria," says Glen Morris, a microbiologist at the University of Maryland and a former USDA official "When those bacteria are spread around, there's ample opportunity for bacteria to be spread from one cow to the next.

"In the larger feedlots," he adds, "there's a greater chance for the passage of microorganisms back and forth. All of that contributes to the spread of microorganisms like e. coli."

Dr. Robert Tauxe is also concerned. "The new highly industrialized way we produce meat has opened up new ecological homes for a number of bacteria," says Tauxe, head of the Centers for Disease Control's Foodborne Illness Section.

Gone are the days, Tauxe says, when a hamburger patty contained the meat from a single cow; with enormous numbers of cattle now being herded, fattened, slaughtered, and ground up together, it's virtually impossible to determine how many cows contribute to a single burger.

"If we take meat from a thousand different animals and grind that together," he says, "we're pooling bacteria from a thousand different animals as well."

What's more, there is increasing evidence that the modern meat industry's widespread use of antibiotics to promote growth and keep livestock healthy may result in the development of bacteria strains that are resistant to antibiotic treatment.

The consequences of bacterial contamination can be deadly. In 1993, Jack in the Box hamburgers contaminated with a deadly strain of e. coli killed four children and injured 750, causing the government to seek a more scientific system for inspecting meat.

For decades, industry experts say, meat inspectors had practiced the "poke and sniff" method of visually inspecting carcasses for signs of disease. Following the Jack in the Box outbreak, the government proposed implementing a new inspection system -- known as "HACCP" (Hazard Analysis and Critical Control Points) -- that would require microbial testing to detect the presence of invisible -- yet harmful -- bacteria such as e. coli and salmonella.

The proposed testing for salmonella, however, was not embraced by the meat industry. In "Modern Meat," FRONTLINE speaks with industry insiders and government officials who say the powerful U.S. food lobby -- which has contributed heavily to key Capitol Hill lawmakers -- aggressively fought including this testing as part of the new regulations.

It's a charge that the American Meat Institute's J. Patrick Boyle denies. "It's not the beef industry that's fighting standards that are meaningful, that improve the wholesomeness of the product," Boyle tells FRONTLINE. "The beef industry has reservations about unscientific standards that have no relation to the safety of our products."

The USDA resisted industry pressure, and in 1996 the U.S. meat industry began making the transition to the new inspection system. Since then, the USDA has reported a marked drop in salmonella contamination of ground beef, while the CDC has also begun to see a drop in some food borne illnesses. Yet the American consumer still faces serious risks.

Each year, the CDC tracks numerous cases of food poisoning, while the USDA maintains a running list of tainted meat recalls. The growth in global trade, meanwhile, has increased the risk of diseased cattle or beef coming into the country and decimating the U.S. livestock population. Last year, for example, USDA Inspector General Roger Viadero discovered that 650,000 pounds of foreign meat from a country embargoed because of foot and mouth disease found its way into America's heartland.

In addition, a recent court ruling threatens to limit the government's enforcement of its new food safety regulations. In "Modern Meat," FRONTLINE examines a lawsuit filed by Texas meat grinding company Supreme Beef against the U.S. Department of Agriculture. When the USDA effectively shut down the company after it failed bacterial contamination tests three times -- once after nearly 50 percent of its meat was found to be contaminated with salmonella -- the company sued. Supported in its lawsuit by the National Meat Association, Supreme Beef charged that the government didn't have the right to shut down its operations simply because it failed to meet the USDA salmonella standards. Last month, a federal appeals court ruled in favor of the meat industry, prompting concern from some industry observers.

Carol Tucker Foreman, head of food safety at the Consumer Federation of America and a former USDA official, believes the modern meat production and distribution system leaves consumers vulnerable to a widespread outbreak of bacterial contamination. She points to a case in which sixteen deaths and five stillbirths were connected to Ball Park Franks found to be contaminated with deadly listeria.

"Those hot dogs were shipped everywhere," Foreman says. "And thousands and thousands of them were made every day. So the potential for one mistake rippling out and causing thousands of deaths is there."

Following the broadcast, visit FRONTLINE's Web site at www.pbs.org/frontline for more on this report, including:

Statistics and articles on the industrialization of the U.S. meat industry; Background reports from inside the slaughterhouse, readings and interviews on current conditions, and the movement for humane slaughter; Facts and advice for the consumer about choosing meat and eating safely; Extended interviews, chronologies and a video report. "Modern Meat" is a FRONTLINE co-production with Cam Bay Productions. The producer and writer is Doug Hamilton. The co-producer is Steve Johnson. The senior producer for FRONTLINE is Sharon Tiller.

FRONTLINE is produced by WGBH Boston and is broadcast nationwide on PBS.

Funding for FRONTLINE is provided through the support of PBS viewers. National sponsorship for FRONTLINE is provided by EarthLink« and NPR«.

FRONTLINE is closed-captioned for deaf and hard-of-hearing viewers.

The executive producer for FRONTLINE is David Fanning. Press contacts for FRONTLINE:


.\8\3\6\0\Vegetarianism__Supported_in_the_Bible.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Vegetarianism: Supported in the Bible >>

Vegetarianism: Supported in the Bible

Article courtesy of http://www.stephen-knapp.com

The Bible has many quotations against meat-eating as can be seen from the following: "But flesh with the life thereof, which is the blood thereof, shall ye not eat. And surely your blood of your lives will I require; at the hand of every beast will I require it." (Genesis 9.4-5) Certainly we can see in this verse that no one was meant to live by eating the flesh and blood of others. If one did so, then he would have to pay with his own blood, as it says, "your blood of your lives will I require." This is merely a reference to the law of karma: for every animal who suffers because of you, you will also similarly suffer: "at the hand of every beast will I require it."

"To what purpose is the multitude of your sacrifices unto me? Saith the Lord: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of goats. When ye spread forth your hands, I will hide Mine eyes from you: yea, when ye make many prayers, I will not hear, for your hands are full of blood." (Isaiah 1.11,15)

"It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood. (Leviticus 3.17). . . And whatsoever man there be of the house of Israel, or of strangers who sojourn among you, that eateth any manner of blood; I will even set My face against that soul that eateth blood." (Leviticus 17.10)

From these verses and others not included here, we can certainly see that God's law, as set down in the Bible, was against the eating of flesh and blood and the killing of other entities. However, there are some people who try to legitimize the eating of meat by draining the blood and, thus, make the meat "kosher." Of course, this idea doesn't really work. Blood permeates meat, so how can one be free from eating blood by trying to drain it from the flesh? This is not very realistic, and it certainly does not free one from the violence that must be inflicted on the animal when it is killed in order to eat its flesh. The real point of the matter is not to kill. This is clearly stated in Exodus (20.13) in the Hebrew lo tirtzach, which, when accurately translated, means "thou shalt not kill."

In fact, the Bible compares the killing of cows to murdering a man: "He that killeth an ox is as if he slew a man." (Isaiah 66.3)

There are a few verses, however, which I am sure some students of the Bible will reach for that seem to support the eating of flesh. But in every case, this is due to inaccurate translations as we shall see.

For example, in John (4.8) it states: "For his disciples were gone away unto the city to buy meat." The word meat was taken from the Greek word trophe, which actually means nourishment. This is exactly the same case in Acts (9.19): "And when he had received meat, he was strengthened." When translated accurately it means that by receiving nourishment, he felt stronger.

In Luke (8.55) we find, "And her spirit came again and she arose straightaway: and he (Jesus) commanded to give her meat." The word meat in this case was translated from the Greek word phago, which translated correctly simply means to eat.

In I Corinthians (8.8) it states: "But meat commendeth us not to God, for neither, if we eat, are we the better; neither if we eat not, are we the worse." The word for meat here is broma, which actually means food. Therefore, this verse signifies that eating or not eating food has little to do with our relationship to God and not, as some people think, that eating meat holds no wrong.

In Romans (14.20-21) the verses are: "For meat destroy not the word of God. All things indeed are pure; but it is evil for that man who eateth with offence. It is good neither to eat flesh, nor to drink wine, nor anything whereby thy brother stumbleth, or is offended, or is made weak." The word for meat here is broma, which actually means foods, and the word for flesh is kreas, which does mean flesh. Therefore, this verse makes it clear that flesh eating is unacceptable.

If the Bible explains that eating meat is wrong, then what is the proper thing to eat? Genesis (1.29) clearly states: "And God said, Behold, I have given you every herb bearing seed, which is on the face of all the earth, and every tree, in which is the fruit of a tree yielding seed; to you it shall be for meat." This makes it quite obvious that the food for human beings is herbs, seeds, grains, and fruits.

We also find in Isaiah (7.14-15): "Therefore the Lord Himself shall give you a sign; Behold, a young woman shall conceive, and bear a son, and shall call his name Immanuel. Butter and honey shall he eat, that he may know to refuse the evil, and choose the good." The first verse is often quoted by Christians for proof that Jesus was the savior, but the next verse shows that he will be a vegetarian to know the difference between right and wrong.

As mentioned earlier, meat-eating is a sign of spiritual ignorance and tends to keep one from developing compassion and mercy towards our fellow living entities. To be merciful only to man and yet be an enemy to animals by killing and eating them is Satan's philosophy. One will never live in true harmony with God while performing such activities. This is often overlooked by the Christians, Muslims, and others. If these verses were actually understood and the meaning fully realized and practically applied by the Christians and others, I am sure it would bring beneficial reactions the world over in their spiritual development. After all, one of the ten commandments specifically says thou shalt not kill. It does not say merely thou shalt not murder, which would imply only humans, but it says "Thou shalt not kill," meaning any living being.


.\8\3\6\0\Do_Vegetarians_Get_Enough_Protein_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Do Vegetarians Get Enough Protein? >>

Do Vegetarians Get Enough Protein?

Article courtesy of http://www.veda.harekrsna.cz

1. Is it possible to get enough protein on a vegetarian diet?

Absolutely, it’s actually difficult to become protein deficient unless you quit eating all together. Just about all unrefined foods contain significant amounts of protein. Potatoes are 11% protein, oranges 8%, beans 26%, and tofu 34%. In fact, people have been known to grow at astounding rates (doubling their body size in only six months) on a diet of only 5% protein. These people are infants and they do it during the first 6 months of life, fueled by breast milk, which contains just 5% protein.

2. How much protein do I need, anyway?

The Recommended Dietary Allowance (R.D.A.) for protein is 0.8 grams a day per kilogram of bodyweight. (Divide your weight in pounds by 2.2 to get kilograms.) Athletes may require more protein, but the amount is small (1.0 to 1.5 grams per kilogram of bodyweight), an amount easily obtainable from a vegetarian diet.

Excess protein consumption can cause a variety of problems including bone mineral loss, kidney damage, and dehydration. Your body can only use so much protein, the excess is either broken down through oxidization, placing an enormous strain on the kidneys, or it is stored as body fat. Neither option is particularly desirable.

3. What’s the difference between complete and incomplete proteins?

Animal protein contains all nine of the essential amino acids, so it has been referred to as a "complete" protein. The nine essential amino acids can also be found in plant proteins, however no single plant source contains all nine of them. Therefore, plant protein has been referred to as "incomplete."

It was once widely believed that vegetarians had to carefully combine plant protein sources in each meal in order to obtain all nine essential amino acids. However, scientific studies have shown that the human body can store essential amino acids and combine them as necessary. So, while combining beans and rice, or peanut butter and bread produces a complete protein, it’s not necessary to consciously do this at every meal. If you eat a varied diet and adequate calories, combining proteins is not an issue.


.\8\3\6\0\Ingredients_and_Chemicals_that_May_Contain_Meat_Products.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Ingredients and Chemicals that May Contain Meat Products >>

Ingredients and Chemicals that May Contain Meat Products

Article courtesy of http://www.stephen-knapp.com

This is to provide further insight into the many simple and common ingredients that may still contain meat products in them without being aware of it.

Acid casein - Made from milk. Bread and cereal enrichment.

Activated carbon - Vegetable (within USA) or animal (cow bone). Sugar processing and water purification.

Adipic acid (Hexanedioic Acid) - Synthetic, may contain extremely low amount of meat products. Processed food to impart a tart flavoring.

Adrenaline - Adrenal glands of hogs, cattle, and sheep. Medicine.

Albumen - Egg white, blood, vegetable tissues. Usually derived from egg whites. Baked goods, cakes, cookies, pastries, candies and cosmetics.

Albumin - Made from blood, eggs, cow\'s milk or vegetable To add texture or to thicken food.

Allantoin - Cows, most mammals, many plants (especially comfrey). In cosmetics, creams and lotions.

Ambergris - Whale intestines, synthetic or vegetable. Used in making perfumes and as foods flavoring.

Amino acid - Animal, vegetable, synthetic and bacterial. Supplements, baked goods, cosmetics and shampoos. It is the building block of proteins.

Amylase - Fungal, bacterial, animal (pig). Products (baked goods) where sugar comes from corn. It is an enzyme that breaks starch down to a more basic form.

Cane sugar (Sucrose) - Vegetable. Animal bones are often used as a filter while processing it. Natural sugar. Florida Crystal Sugar and Jack Frost Sugar are not processed with animal bones.

Capric acid (N-decanoic Acid) - Vegetable or animal. Ice cream, baked goods, sweets, beverages and artificial flavorings. An element in some fats used to make synthetic flavoring. red lollipops and food coloring

Caprylic Acid - Cow\'s or goat\'s milk Coconut oil, palm oils, perfumes and soaps.

Carmine (Cochineal or Carminic Acid) - Red coloring made from insects. Candies, frozen pops, bottled juice, red apple sauce, colored pasta, \"natural\" cosmetics and shampoos.

Carotene - Provitamin A. Beta Carotene Animal, plants Coloring in cosmetics and vitamin A.

Casein - Milk protein. Added to dairy products such as cottage cheese, \"non-dairy\" creamers, cream cheese, sour cream, cheese. Added to imitation and soy cheese, breads and cereals. Cosmetics and hair preparations.

Carbohydrate - Vegetable or animal (insects). Cornstarch and glucose.

Carmine - Animal (insects). Juices, dairy products, ice creams, fruit fillings, pudding and baked goods. Food coloring made from female beetles.

Clarifying agent - Animal (egg, gelatin, fish bladder), milk, mineral. Used to help filter out small particles out of liquids to make the liquid clear.

Cochineal - Animal, insects. Juices, ice cream, fruit fillings, yogurt, pudding and sweets.

Cysteine (L-cysteine) - Human hair. Bakes goods, breads, food supplements. It is an amino acid that is produced by the human body. Hair care products and creams.

Cystine (L-cystine) - Human hair, horsehair. Food supplements. It is an amino acid that is produced by the human body.

Dextrose (glucose, corn sugar) - Vegetable. Animal bones may be use to filter it.

Diglyceride - Animal (cow or hog), vegetable. Baked goods, peanut butter, chewing gum, whipped topping, sweets, drinks, ice creams and shortening. Used to mix ingredients that normally don\'t mix together, such as water and oil.

Disodium inosinate - Animal (meat or animal), vegetable, fungal. Canned vegetables, spreads, powdered soups and sauces. A flavor enhancer.

Dough Conditioner - Usually mineral, but sometimes animal, vegetable or synthetic. Helps to make dough easier to handle. Such as glyceryl monostearate, potassium bromate, locust (carob) bean gum, monocalcium sulfate, benzoyl peroxide and calcium sulfate.

Duodenum Substances - Digestive tracts of cows and pigs. Vitamin tablets and medications.

Emulsifier - Animal (cow, hog, eggs, milk), vegetable, synthetic. Processed foods, peanut butter, candies, dairy products, baked goods, soft drinks, chocolate and ice creams. It is used to keep unlike ingredients mixed together. Lecithin, mono- and diglycerides, calcium stearoyl, polysorbate and monostearate.

Enzyme - Animal (cow, hog), eggs, vegetable, fungal, or bacterial. Cheese and baked goods. Protein added to food to change it. Rennet, which is used in the process of making cheese, may be derived from either an animal or vegetarian source. Examples are rennet, papain, pectinase, lactase, trypsin, protease and lipase. Pipsins, lipases, trypsins usually come from animals.

Folic acid (pteroyl glutamic acid, folacin) - Usually synthetic or fungal. Could be animal, vegetable. Enriched food such as baked goods and macaroni. B-vitamin complex.

Fat - Animal (cow or hog), vegetable. Tallow, lard, soybean oil and cocoa butter.

Fatty acid - Animal (cow or hog), vegetable, synthetic. Used in lipsticks, food, cosmetics, detergents and soap.

Flavor enhancer - Animal (meat or fish), vegetable. Monosodium glutamate, disodium guanylate, disodium inosiante and soy sauce. It gives food a flavor, but has little or no flavor itself.

Foaming agent - Usually animal or dairy-mineral. Sodium caseinate. Used to make food foam.

Gelatin - Hooves, cartilage, bones of animal. Jellybeans, marshmallows, yogurts, ice cream, cakes and frosted cereals. Shampoos and cosmetics, coating on pills and capsules. On photographic film. Used as a thickener.

Glucose (Dextrose) - Fruits or animal tissues. Soft drinks, frosting, candies and baked goods.

Glycerin - Glycerol Byproduct of soap manufacturing (usually is animal fat). Cosmetics, foods, toothpastes, mouthwashes, ointments, chewing gum, medicines and soaps.

Glycerides (Mono-, Di-, Tri-glycerides) - Animal fat (cow, hog), vegetable, synthetic. Processed foods, baked goods, peanut butter, jelly, ice cream, chocolate, chewing gums, candies, beverages, shortening and whipped toppings. Used to mix ingredients that normally don\'t mix together, such as water and oil. Most of them are vegetarian, but some may be animal-based.

Glycerol (Glycerin, Glycerine) - Usually vegetable, may be animal (cow, hog). Candies, baked goods, marshmallows, sweets and soft drinks. Preservative that helps retain moisture.

Guanine - Scales of fish. Shampoo, nail polish, and other cosmetics.

Invert sugar (Colorose, Inversol) - Vegetable. This sugar may be processed with cow bones. If derived from sugar beets, it is not usually processed with cow bones. Baked goods and candy. Often non-vegetarian.

Insulin - From hog pancreas. Used by millions of diabetics daily. Alternatives: synthetics, vegetarian diet and nutritional supplements, human insulin grown in a lab.

Isinglass - Fish. Alcoholic beverages (white wine and chardonnay) and some jelly deserts.

Isopropyl Palmitate - Complex mixtures of isomers of stearic acid and palmitic acid. (See Stearic Acid.)

Keratin - Usually animal (chicken, hair and nails of). What the amino acid tyrosine is often made from.

Lac-resin (shellac) - Animal (insect secretion). Candy, fruit, pills. Combined in making wax.

Lactic acid - Animal, milk. Pickles, frozen desserts, fruit preserves, candy, olives, yogurt, cheese, sauerkraut and chewing gum and foods produced by fermentation. Skin fresheners. Sometimes in beer.

Lactose (saccharum lactin) - Milk sugar from mammals. Used to sour milk, medicinal diuretics, laxatives baked goods, medicines and baby formulas.

Lactylic stearate - Salt of stearic acid from tallow. Dough conditioner.

Lanolin - Fat from sheep\'s wool. Chewing gum, cosmetics and ointments.

Lard -Fat from hog abdomens. In shaving creams, soaps, cosmetics. In baked goods, French fries, refried beans, and many other foods. Alternatives: pure vegetable fats or oils. Tortillas (sometimes), refried beans, processed foods, chewing gum, some baked goods and piecrust (sometimes). It is sometimes used in the production of maple syrup, but not usually by the larger producers.

Lanolin Oil - Glands of sheep, extracted from their wool. Skin care products, cosmetics and some medicines.

Lecithin - Phospholipids from plants, animal tissues or egg yolk. Mainly from eggs and soybeans. Usually vegetarian. Baked goods, margarine, soft drinks, chocolate, candy, cereal, vegetable oil sprays and cosmetic. Lipsticks, hand creams, lotions, soaps, shampoos, medicines and eye creams. Waxy substance.

Linoleic Acid - An essential fatty acid. Cosmetics and vitamins.

Lipase - Enzyme from the tongue and stomach of animals (hog, cow), fungal. Cheese, ice cream, chocolate, cream and margarine. Used in making cheese and digestive aids.

Luetein - Yellow coloring from marigolds or egg yolks. Food coloring for processed foods.

Magnesium stearate - Animal (cow, hog) - Mineral, vegetable-mineral. Sugarless gum, candy and pills. Used as a preservative or to mix ingredients that normally don\'t mix together, such as water and oil.

Maple syrup - Vegetable but may be processed with an extremely small amount of animal (cow or hog) or with butter. This is usually now only done by traditional, smaller producers. Most larger producers use a compound from a synthetic source to reduce foaming. Pancake syrup, candy, cereal. Holsum, Spring Tree and Maple Groves do not use animal-derived products to process their maple syrup.

Methionine - Usually from egg and casein (dairy). Texturizer and for freshness in potato chips. It is an essential amino acid.

Modified starch - Vegetable. Pie filling, gravies, desserts and sauces. Corn that has been altered. Animal products are used in making oleic, which is often used in making adipic acid, which is used to alter corn to make starch.

Monoglyceride - Animal (cow or hog) fat or vegetable. Baked goods, peanut butter, chewing gum, whipped toppings, sweets, drinks, ice cream, shortening, margarines, cake mixes, candies and in cosmetics. Used to mix ingredients that normally don\'t mix together, such as water and oil.

Myristic acid (n-tetradecanoic) - Usually animal (cow or sheep). Processed foods, baked goods, ice cream, candy, cocoa flavoring, butter, chocolate, gelatin desserts and butterscotch. Component of fats used in food.

Natural coloring - Usually vegetable. Animal (insects). Processed foods, baked goods, beverages, candy, cereal, ice cream, pasta, dry mixes, margarine.

Natural flavoring - Vegetables, animal (meat, fish, eggs, milk). Processed foods, baked goods, drinks, salad dressing and cereals. An additive to give flavoring to food.

Nutritive sweetener - Vegetable, animal (insect), synthetic. Sucrose, molasses, aspartame, dextrose, corn syrup, fructose and honey. Sweeteners that have more than two calories per gram.

Oleic acid (oleinic acid) - Animal tallow, vegetable fats and oils. Cheese, candy, synthetic butter, beverages, baked goods, ice cream, vegetable fats, oils, soaps, lipsticks, cosmetics and nail polish. Fats that bind or flavor food.

Olestra (Sucrose polyester, Olean) - Vegetable, synthetic. Often gotten from inedible tallow. Tortilla chips, potato chips, cheese puffs, crackers, lipsticks, nail polish, , creams The sucrose used to process it may be filtered by cow bones. A fat substitute. Derivatives: Oleyl Oleate, Oleyl Stearate

Palmitic acid (n-hexadeconoic) - Animal (cow, hog fats), vegetable oils, palm oil. Usually non-vegetarian. Baked goods, cheese and butter flavoring shampoos, shaving soaps, creams. Helps ingredients that don\'t normally mix together, such as water and oil. Derivatives: Palmitate, Palmitamine,Palmitamide.

Pepsin - Hog\'s stomachs. Cheeses, vitamins. A clotting agent. Polypeptides: Obtained from slaughterhouse wastes.

Polysorbates - Derivatives of fatty acids. In cosmetics, foods.

Pepsin - Enzyme from a pig or cow stomachs. Rennet to make cheese, digestive aids and vitamins. An enzyme that helps break down proteins. A clotting agent.

Polysorbate - Animal, vegetable, synthetic. Derivatives of fatty acids. Baked goods, gelatin products, chocolate, ice cream, candy, soft drinks, nondairy creamer, salad dressing, spreads, artificial toppings, pickles and cosmetics. Used to mix ingredients that normally don\'t mix together, such as water and oil.

Processing aid - Animal (cow, hog), egg, milk, vegetable, synthetic, mineral. Sugar, juice, beer, wine. Something added to foods during processing, and then is mostly or completely removed. It can be used to get rid of unwanted flavoring or coloring or aid in filtering.

Propolis - Resinous substance that comes from bees. Supplements and found in \"natural\" toothpastes

Protease - Animal, vegetable, fungal, bacterial. Rennin, papain, lactase, pepsin, bromelain, trypsin. Dough conditioning, beer. A general term for enzymes that break down proteins.

Rennet - Animal (usually cow Enzyme from calves' stomachs), vegetable, bacteria, molds. Cheese, custard. Rennet is used in the processing of cheese. In many soy cheese brands.

Rennin - Animal (usually cow), vegetable, bacteria, molds. Cheese, custard. Rennin is used in the processing of cheese.

Resinous Glaze - Excretion of certain insects. Candy glaze, in hair lacquer.

Simplesse - Milk, egg Ice cream, yogurt, margarine and salad dressings. Fat substitute. Egg may be used to process it.

Sodium stearoyl lactylate - Animal-mineral (cow, hog), milk, vegetable-mineral. Baked good mixes, pudding mixes, pancake mixes, instant rice, coffee whiteners, shortenings, margarine, dehydrated fruits or vegetables. Used to condition dough or to mix ingredients that normally don\'t mix together, such as water and oil.

Stearic acid (n-octadecanoic) - Animal (cow, stomachs of pigs, and sometimes from dogs and cats from animal shelters), vegetable. Food flavoring chewing gum, soaps, deodorants, creams, cosmetics and hairspray. Steroids, Sterols: Animal glands, vegetable. In creams, lotions, hair conditioners. Used in hormone preparation.

Sucrose (sugar) - Vegetable. May have been processed by using cow bone filter.

Surface-active agents (surfactants) - Such as sorbitan monostearate. Animal, vegetable, synthetic. Processed foods, cheeses, peanut butter and salad dressing. A general term for a food additive to process them.

Surface-finishing agents - Animal, vegetable, synthetic. Fruits and baked goods. Beeswax, shellac wax, gum acacia, carnauba wax and paraffin. Put on food to make it look shiny. Normally vegetarian.

Suet (Tallow) - White fat from kidneys and loins of animals. Margarine, shortening, pastries, cake mixes, cooking oils, soaps, candles, cosmetics, rubber, waxed paper and crayons.

Tallow (Suet fatty acid, Stearic Acid) - Fat from cattle, sheep, sometimes vegetable. Margarine, shortening, pastries, cake mixes, cooking oils, soaps, candles, cosmetics, rubber, waxed paper and crayons. Animal fat that is used to make baked goods more fluffy or to reduce the foam during the production of maple syrup, yeast and beet sugar.

Tyrosine (L-tyrosine) - Animal (chicken feathers). Dietary supplements, suntan products. It is an amino acid that is produced by and needed by the body.

Urea, Carbamide: Excreted from urine and body fluids. Synthetically. In hair colorings, deodorants, mouthwashes shampoos, hand creams. Browning agents for food such as pretzels. Derivatives: Imidazolidinyl Urea, Uric Acid

Vitamin A (A1, retinal) - Egg yolks, fish liver oil, vegetables, carotene in carrots, wheat germ oil, and synthetics. Supplements, \"natural\" cosmetics. Skim milk, milk, dietary infant formula, margarine, certain cheeses. Hair-dyes, cosmetics, creams, perfumes. Exist in milk, fish oil and eggs. Yellow and orange vegetables contain an ingredient that is transformed into this vitamin.

Vitamin B12 - Found in all animal products Usually animal source. synthetic form is vegan Fortified foods and supplements.

Vitamin D-3 - Vitamin D can come from fish liver oil, milk, egg yolk, etc. Vitamin D-2 can come from animal fats. Alternatives: plant and mineral sources, synthetics, completely vegetarian vitamins, exposure of skin to sunshine. Many other vitamins can come from animal sources. Examples: choline, biotin, inositol, riboflavin, etc.

Vitamin D (D1, D2, D3) - D1 is produced by human skin when exposed to the sun, animal, vegetable Usually from animals. Cosmetics, lotions, creams.

D2 (ergocalciferol) - made from yeast or plants.

D3 (cholecalciferol, calciferol) - Comes from lanolin or fish liver oil Vitamin D-3 is always from an animal source. Fortified foods and supplements. A vitamin needed for bone and teeth development.

Wax - Vegetable, animal (insect- or cow), synthetic. Put on vegetables and fruits as a protective coating. Candy, chewing gum. Usually vegetarian.

Whey - Watery liquid that separates from milk Cakes, breads, cookies, candies, crackers. In cheese-making.

* * *

Are NATURAL FLAVORS always vegetarian ????

The definition of natural flavorings and flavors from the "Code of Federal Regulations" is as follows:

"The term natural flavoring means the essential oil, oleoresin, essence or extractive, protein hydrosylate, distillate, or any product of roasting, heating or enzymolysis, which contains the flavoring constituents derived from a spice, fruit or fruit juice, edible yeast, herb, bark, bud, root, leaf, or similar plant material, MEAT, SEAFOOD, POULTRY, EGGS, dairy products, or FERMENTATION PRODUCTS thereof, whose significant function in food is flavoring rather than nutritional."

In other words, natural flavors can be pretty much anything approved for use in food. It's nearly impossible to tell what is in natural flavors unless the company has specified it in the label. A few of the vegetarian or vegan oriented companies are doing this now, BUT THE OVERWHELMING MAJORITY OF THE FOOD MANUFACTURERS DO NOT.

The companies actually HIDE the ingredients under the natural flavors mostly in a way of preserving the product's identity and uniqueness.

So, what is a Vegetarian to do ?

Call the company and ask them what's in the flavorings. It is highly unlikely that they would reveal it. But, if they do, good for you. Else look out for other brands.

Gelatin

Gelatin can be made from cows, pigs, fish and other animals. It is animal protein used especially for its thickening and gelling properties.

It is often used in candies, puddings, YOGHURT, marshmallows, sour cream, frozen desserts, cheese spreads, soft drinks, pill capsules and juice.

Is Kosher gelatin vegetarian?

Unfortunately NO.

Kosher gelatin can be made with fish and/or beef.

Is there a vegetarian gelatin ?

YES.

There are "gelatins" that are vegetable or synthetic in the market. In most cases it would be clearly mentioned. If not, buy it at your own risk.

For people who are really after gelatin......

Emes Kosher products is one company which produces vegetarian gelatin made from a type of seaweed. But don't forget that not all kosher gelatin is vegetarian.


.\8\3\6\0\Vegetarianism__Recommended_in_Vedic_Scripture.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Vegetarianism: Recommended in Vedic Scripture >>

Vegetarianism: Recommended in Vedic Scripture

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Many times there seems to be some confusion or lack of clarity on whether the Vedic path condones or condemns the eating of meat. Often times I hear Indians and followers of the Vedic path explain that meat eating is all right, that the Vedic shastras do not condemn it. Of course, in this day and age meat eating includes and supports the whole meat industry, which is the systematic slaughter of thousands of animals on a daily basis. But if we actually research the Vedic texts we will find that there are numerous references in the various portions of the Vedic literature which explain in no uncertain terms the karmic dangers of meat-eating and unnecessary animal slaughter. These indicate that meat eating should be given up for one’s spiritual and even material progress. This means that the Vedic conclusions that some people present for meat-eating are not accurate, and that they have never studied their own religious books very thoroughly. This is something that is important to understand, so let us take a look.

LORD KRISHNA'S INSTRUCTIONS ON WHAT TO EAT IN BHAGAVAD-GITA

Many people question what Lord Krishna says, or if He says anything at all, about whether to be vegetarian or not. Actually, He provides some important insights. Lord Krishna says in Bhagavad-gita: “The devotees of the Lord are released from all kinds of sins because they eat food which is offered first for sacrifice. Others, who prepare food for personal sense enjoyment, verily eat only sin.” (Bg.3.13)

So, food should be first offered in sacrifice, or ritual, but what ritual is this? He explains quite clearly that all food, as well as anything else, should first be offered to Him. “If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it. O son of Kunti, all that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering unto Me. In this way you will be freed from all reactions to good and evil deeds, and by this principle of renunciation you will be liberated and come to Me.” (Bg.9.26-28)

Herein it is clear that food should be first prepared for offering the Lord, but with love. You can often see this in temples wherein the food is cooked with the intention of preparing it with love and then offering it before the Deities of Krishna with love. Thereafter, the devotees take the remnants and distribute amongst them as offered food. This becomes prasadam, or the spiritually surcharged food that is the mercy of the Lord, and which purifies our consciousness by honoring it through the process of respectfully eating it.

Furthermore, what is meant to be offered to the Lord is outlined as a leaf (most vegetables consist of leafy substances), flowers or fruits (which consist of grains, nuts, and fruits and juices), and water. Thus, no meat is mentioned. There are a number of reasons for this, one of which is that food that is acquired through cruelty is in the mode of tamas, or darkness and ignorance, or in the mode of rajas, passion, which causes pain and distress to both the eater and the eaten. This is completely counterproductive to our own well-being, both in the present and in our future, and certainly causes pain and suffering to others. So, how can this be beneficial to anyone’s spiritual, mental, emotional, and subtle development? As Lord Krishna explains:

“Even food of which all partake is of three kinds, according to the three modes of material nature. The same is true of sacrifices, austerities and charity. Listen, and I shall tell you of the distinctions of these. Foods in the mode of goodness increase the duration of life, purify one’s existence and give strength, health, happiness and satisfaction. Such nourishing foods are sweet, juicy, fattening and palatable. Foods that are too bitter, too sour, salty, pungent, dry, and hot, are liked by people in the mode of passion. Such foods cause pain, distress, and disease. Food cooked more than three hours before being eaten, which is tasteless, stale, putrid, decomposed and unclean, is food liked by people in the mode of ignorance.” (Bg.17.7-10)

Herein, it is clear that pure and wholesome vegetarian foods are what is needed for our own refinement, health, strength, and happiness, while other kinds of food cause pain, suffering and disease. It does not take much comparative study to recognize this.

Furthermore, we can see that the process of preparing and eating food is also a part of the Vedic system for making spiritual advancement. As the Vedic literature explains, what we eat is an important factor in the process of purifying ourselves and remaining free from accumulating bad karma. It actually is not so difficult to be vegetarian, and it gives one a much higher taste in eating and in one’s spiritual realizations. The level of our consciousness is also determined not only by what we think and do, but also by the vibrational level of what we put into our bodies as food. The more natural and peaceful the food, the more healthy and peaceful will be our consciousness. If it is further blessed and offered to the Lord, then it becomes especially powerful and spiritualized. This vibration goes into our own bodies and is assimilated by our consciousness to assist us in our spiritual upliftment. However, if we eat foods that are the remnants of animals that were petrified with fear before being slaughtered, or were tortured during the slaughter process, that fear, aggression and suffering will also become a part of our own consciousness, which is reflected back on our own life and the people with whom we come in contact. And people wonder why there is not more peace in the world.

Another reason why no meat is mentioned as being acceptable to Lord Krishna is that the soul, which is a part and parcel of the Lord Himself, is equally present in not only humans, but all species of life.

“The humble sage, by virtue of true knowledge, sees with equal vision a learned and gentle brahmana, a cow, an elephant, a dog and a dog-eater [or outcaste].” (Bg.5.18) Thus, a wise person recognizes the value of life, the soul, within all species of living beings. Because he recognizes the soul in all bodies, he does not cause any cruelty to them. Cruelty or suffering inflicted on any living being will certainly cause harm to ourselves and regression in our own development, spiritual or otherwise. Compassion and kindness to all beings is how we make spiritual progress. Is there anything that is really more important that this? As Lord Krishna explains:

“One who is not envious but who is a kind friend to all living entities, who does not think himself a proprietor, who is free from false ego and equal both in happiness and distress, who is always satisfied and engaged in devotional service with determination and whose mind and intelligence are in agreement with Me—he is very dear to Me.” (Bg.12.13-14)

Thus, how can we be kind to all living entities if we are looking at them as if they would be our next meal? This is not compassion, concern for others, or kindness. It is no different than the way animals look at each other with the intent to eat another being, or with fear to keep from being eaten. As human beings, we should be better than that, certainly more developed than carrying a mere animal mentality within ourselves. Meat cannot be acquired without violence to others, and unwarranted violence toward others offers nothing elevating to anyone. It is hardly God’s philosophy to be a friend to humans but an enemy to animals by wanting to slaughter and eat them. What can be more thoughtless and evil than that? Thus, this sort of nonviolence that is exhibited toward others, as when one abstains from eating meat, is a godly quality, as Lord Krishna further explains in Bhagavad-gita (16.2-3): ahimsa or nonviolence is one of the transcendental qualities that belong to godly men endowed with divine nature.

VEDIC REFERENCES AGAINST MEAT-EATING AND ANIMAL SLAUGHTER

To start with, the Manu-samhita clearly and logically recommends that, “Meat can never be obtained without injury to living creatures, and injury to sentient beings is detrimental to the attainment of heavenly bliss; let him therefore shun the use of meat. Having well considered the disgusting origin of flesh and the cruelty of fettering and slaying corporeal beings, let him entirely abstain from eating flesh.” (Manu-samhita 5.48-49)

However, it is not simply the person who eats the meat that becomes implicated by eating the dead animal, but also those who assist in the process. “He who permits the slaughter of an animal, he who cuts it up, he who kills it, he who buys or sells meat, he who cooks it, he who serves it up, and he who eats it, must all be considered as the slayers of the animal. There is no greater sinner than that man who though not worshiping the gods or the ancestors, seeks to increase the bulk of his own flesh by the flesh of other beings.” (Manu-samhita 5.51-52)

As we get further into the Manu-samhita, there are warnings that become increasingly more serious. For example, “If he has a strong desire (for meat) he may make an animal of clarified butter or one of flour (and eat that); but let him never seek to destroy an animal without a (lawful) reason. As many hairs as the slain beast has, so often indeed will he who killed it without a (lawful) reason suffer a violent death in future births.” (Manu-samhita 5.37-38)

In this way, the only time to carry out the need to kill animals for consumption is when there is an emergency such as when there simply is nothing else to eat. Otherwise, when there are plenty of grains, vegetables, fruits, etc., to eat, it is only mankind’s lust and selfish desires that motivate one to kill other beings to satisfy one’s tongue by tasting their blood and flesh, or to fatten one’s wallet by making money from participating in the distribution or the cooking of meat. Such violent actions create opposite reactions. For this reason the warnings are given, “He who injures harmless creatures from a wish to give himself pleasure, never finds happiness in this life or the next.” (Manu-samhita 5.45)

Nonetheless, there are also benefits that are mentioned that a person can attain simply by not eating the bodies of other creatures: “By subsisting on pure fruits and roots, and by eating food fit for ascetics in the forest, one does not gain so great a reward as by entirely avoiding the use of flesh. Me he [mam sah] will devour in the next world, whose flesh I eat in this life; the wise declare this to be the real meaning of the word ‘flesh’ [mam sah].” (Manu-samhita 5.54-55)

“He who does not seek to cause the sufferings of bonds and death to living creatures, (but) desires the good of all (beings), obtains endless bliss. He who does not injure any (creature) attains without an effort what he thinks of, what he undertakes, and what he fixes his mind on.” (Manu-samhita 5.46-47)

Also, “By not killing any living being, one becomes fit for salvation.” (Manu-samhita 6.60)

The earlier texts, such as the Rig-veda (10.87.16), also proclaim the need to give up the eating of slaughtered animals. “One who partakes of human flesh, the flesh of a horse or of another animal, and deprives others of milk by slaughtering cows, O King, if such a fiend does not desist by other means, then you should not hesitate to cut off his head.”

“Those who are ignorant of real dharma and, though wicked and haughty, account themselves virtuous, kill animals without any feeling of remorse or fear of punishment. Further, in their next lives, such sinful persons will be eaten by the same creatures they have killed in this world.” (Bhagavata Purana 11.5.14)

The following verses are from the Tirukural:

How can he practice true compassion
who eats the flesh of an animal to fatten his own flesh?

Riches cannot be found in the hands of the thriftless,
nor can compassion be found in the hearts of those who eat meat.

He who feasts on a creature's flesh is like he who wields a weapon.
Goodness is never one with the minds of these two.

If you ask, "What is kindness and what is unkindness?"
It is not-killing and killing. Thus, eating flesh is never virtuous.

Life is perpetuated by not eating meat.
The jaws of Hell close on those who do.

If the world did not purchase and consume meat,
no one would slaughter and offer meat for sale.

When a man realizes that meat is the butchered flesh
of another creature, he will abstain from eating it.

Insightful souls who have abandoned the passion to hurt others
will not feed on flesh that life has abandoned.

Greater than a thousand ghee offerings consumed in sacrificial
fires is to not sacrifice and consume any living creature.

All life will press palms together in prayerful adoration
of those who refuse to slaughter or savor meat.

From these verses there should be no doubt that the Vedic shastra recommends that such selfish meat-eating must be given up if one has any concern for other living beings, or one’s own future existence, or for attaining any spiritual merit.

There are also references in the Mahabharata that forewarn the activity of eating flesh. This is in the Anushasana Parva section where there is a conversation between Yudhisthira and Grandfather Bhishma about the merits of abstaining from meat eating and the demerits and consequences for doing so. It is quite revealing. One quote is: “He who desires to augment his own flesh by eating the flesh of other creatures, lives in misery in whatever species he may take his [next] birth.” (Mahabharata, Anu.115.47)

“The purchaser of flesh performs violence by his wealth; he who eats flesh does so by enjoying its taste; the killer does violence by actually tying and killing the animal. Thus, there are three forms of killing. He who brings flesh or sends for it, he who cuts off the limbs of an animal, and he who purchases, sells, or cooks flesh and eats it--all these are to be considered meat-eaters.” (Mahabharata, Anu.115.40) All of these people will also incur the same karmic reactions for their participation in killing, distributing or eating the flesh of animals, as explained next.

“The sins generated by violence curtail the life of the perpetrator. Therefore, even those who are anxious for their own welfare should abstain from meat-eating.” (Mahabharata, Anu.115.33)

A more thorough and educational rendering of the teachings of Bhishma in the Mahabharata is as follows:

Bhishma started, “Numberless discourses took place between the Rishis on this subject, O scion of Kuru’s race. Listen, O Yudhisthira, what their opinion was. (115.7)

“The highly wise seven celestial Rishis, the Valakshillyas, and those Rishis who drink the rays of the sun, all speak highly of abstention from meat. The self-created Manu has said that the man who does not eat meat, or who does not kill living creatures, or who does not cause them to be killed, is a friend of all creatures. Such a man is incapable of being oppressed by any creature. He enjoys the confidence of all living beings. He always enjoys the praise of the pious. The virtuous Narada has said that that man who wishes to multiply his own flesh by eating the flesh of other creatures meets with disaster. (115.9-12)

“That man, who having eaten meat, gives it up afterwards wins merit by such a deed that is so great that a study of all the Vedas or a performance, O Bharata, of all the sacrifices [Vedic rituals], cannot give its like. (115.16)

“That learned person who gives to all living creatures the gift of complete assurance is forsooth regarded as the giver of lifebreaths in this world. (115.18)

“Men gifted with intelligence and purified souls should always treat others as they themselves wish to be treated. It is seen that even those men who are endued with learning and who seek to acquire the greatest good in the shape of liberation, are not free of the fear of death. (115.20)

“What necessity be said of those innocent and healthy creatures gifted with love of life, when they are sought to be killed by sinful wretches living by slaughter? Therefore, O King, know that the discarding of meat is the highest refuge of religion, of the celestial region, and of happiness. Abstention of injury [to others] is the highest religion. It is, again, the highest penance. It is also the highest truth from which all duty emanates. (115.21-23)

“Flesh cannot be had from grass or wood or stone. Unless a living creature is killed it cannot be procured. Hence is the fault of eating flesh. The celestials who live upon Svaha, Svadha, and nectar, are given to truth and sincerity. Those persons, however, who are for satisfying the sensation of taste, should be known as Rakshasas [flesh-eating demons] pervaded by the quality of Darkness. (115.24-25)

“If there were nobody who ate flesh, then there would be nobody to slay living creatures. The man who slays living creatures kills them for the sake of the person who eats flesh. If flesh were not considered as food, there would then be no destruction of living creatures. It is for the sake of the eater that the destruction of living entities is carried on in the world. Since, O you of great splendor, the period of life is shortened by persons who kill living creatures or cause them to be killed, it is clear that the person who seeks his own good should give up meat altogether. Those dreadful persons who are engaged in the destruction of living beings never find protectors when they are in need. Such persons should always be molested and punished even as beast of prey. (115.29-32)

“That man who seeks to multiply his own flesh by (eating) the flesh of others has to live in this world in great anxiety, and after death has to take birth in indifferent races and families. High Rishis given to the observance of vows and self-control have said that abstention from meat is worthy of praise, productive of fame and Heaven, and a great satisfaction itself. This I heard formerly, O son of Kunti, from Markandeya when that Rishi discoursed on the sins of eating flesh. (115.34-36)

“He who purchases flesh, kills living creatures through his money. He who eats flesh, kills living beings through his eating. He who binds or seizes and actually kills living creatures is the slaughterer. These are the three sorts of slaughter through each of these acts. He who does not himself eat flesh but approves of an act of slaughter, becomes stained with the sin of slaughter. (115.38-39)

“That wretched man who kills living creatures for the sake of those who would eat them commits great sin. The eater’s sin is not as great. That wretched man who, following the path of religious rites and sacrifices as laid down in the Vedas, would kill a living creature from a desire to eats its flesh, will certainly go to hell. That man who having eaten flesh abstains from it afterwards acquires great merit on account of such abstention from sin. He who arranges for obtaining flesh, he who approves of those arrangements, he who kills, he who buys or sells, he who cooks, and he who eats it, [acquire the sin of those who] are all considered as eaters of flesh. [Therefore] that man who wishes to avoid disaster should abstain from the meat of every living creature. (115.44-48)

“Listen to me, O king of kings, as I tell you this, O sinless one, there is absolute happiness in abstaining from meat, O king. He who practices severe austerities for a century, and he who abstains from meat, are both equally meritorious. This is my opinion. (115.52-53)

“Yudhisthira said: Alas, those cruel men who, not caring for various other sorts of food, want only flesh, are really like great Rakshasas [meat-eating demons]. (116.1)

“Bhishma said: That man who wishes to increase his own flesh by the meat of another living creature is such that there is none meaner and more cruel than he. In this world there is nothing that is dearer to a creature than his life. Hence, one should show mercy to the lives of others as he does to his own life. Forsooth, O son, flesh has its origin in the vital seed. There is great sin attached to its eating, as, indeed, there is merit in abstaining from it. (116.11-13)

“There is nothing, O delighter of the Kurus, that is equal in point of merit, either in this world or in the next, to the practice of mercy to all living creatures. (116.19)

“Hence a person of purified soul should be merciful to all living creatures. That man, O king, who abstains from every kind of meat from his birth forsooth, acquires a large space in the celestial region. They who eat the flesh of animals who are desirous of life, are themselves [later] eaten by the animals they eat. This is my opinion. Since he has eaten me, I shall eat him in return. This, O Bharata, forms the character as Mamsah [meaning flesh] of Mamsah [me he, or “me he” will eat for having eaten him]. The destroyer is always slain. After him the eater meets with the same fate. (116.32-35)

“He who acts with hostility towards another becomes victim of similar deeds done by that other. Whatever acts one does in whatever bodies, he has to suffer the consequences thereof in those bodies. (116.36-37)

“Abstention from cruelty is the highest Religion. Abstention from cruelty is the greatest self-restraint. Abstention from cruelty is the highest gift. Abstention from cruelty is the highest penance. Abstention from cruelty is the highest sacrifice. Abstention from cruelty is the highest power. Abstention from cruelty is the greatest friend. Abstention from cruelty is the greatest happiness. (116.38-39)

“Gifts made in all sacrifices [rituals], ablutions performed in all sacred water, and the merit which one acquires from making all kinds of gifts mentioned in the scriptures, all these do not equal in merit abstention from cruelty.” (116.40)

THE QUESTION OF WHETHER LORD RAMA ATE MEAT IN THE RAMAYANA

Sometimes the idea comes up that the Ramayana indicates that Lord Rama ate meat, especially while He was in exile in the woods. However, there is no verse in Valmiki’s Ramayana that establishes that Lord Rama, Lakshmana or Sita ate meat while in or even out of exile. In fact, it seems to show that He very much disliked the notion of eating meat. The evidence for this is as follows:

The verse that comes in question in this regard in the Valmiki Ramayana, Sundarakanda, Skanda 36, Sloka 41, says: “Na mamsam Raghava bhunkte, na chaiva madhu sevate, Vanyam suvihitam nityam bhaktamsnati panchamam.”

The literal translation of this verse is: “Sri Rama does not take meat or honey. He partakes everyday of wild fruits and boiled (wild) rice fully sanctioned (for an ascetic) in the evening.”

Faulty English translations have put it as something like this: Hanuman to Sita, “When you were away, Sri Rama did not even take deer meat.” This incorrectly implies that Rama normally may have ate meat but did not do so while Sita was away from Him.

Now in this verse, the Sanskrit word bhunkte is a verb that means strong desire for eating. It comes from the Sanskrit bhaksha, which means voracious eating. When you say Na bhunkte, as we see in the line that says “Na mamsam Raghava bhunkte”, it gives a complete negative connotation, meaning that Lord Rama abhorred meat-eating. On the other hand, if the words were “Na mamsam Raghavo khadate”, it could then mean that Raghava may have engaged in meat eating before, but had stopped it at this point. However, this is not what is said, but is where some English translations present a similar confusion, or are simply unclear about this issue. Nonetheless, by analyzing the correct view of the proper translation, it indicates clearly that the Valmiki Ramayana shows how Lord Rama not only did not eat meat, but greatly disliked it.

THE PRINCIPAL OF BEING MERCIFUL

Meat-eating and animal slaughter also disrupts and disregards the doctrine of ahimsa, or non-violence. It is not possible to kill animals for the pleasure of the tongue without violence. The Padma Purana (1.31.27) simply says that, “Ahimsa is the highest duty.” Therefore, one must honestly ask themselves if they intend to truly follow the Vedic tenets or not, at least if they call themselves a Hindu, follower of Vedanta, or a Sanatana-dharmist. If they are, then they must adopt the ways of ahimsa.

Ahimsa is more directly explained in Patanjali’s Yoga Sutras (2.30) wherein it is said: “Having no ill feeling for any living being, in all manners possible and for all times, is called ahimsa, and it should be the desired goal of all seekers.”

It is also said in the Buddhist scripture, the Mahaparinirvana Sutra, “The eating of meat extinguishes the seed of great compassion.”

One of the principles that one must follow in the endeavor to be free from acquiring bad karma and for spiritual advancement is being merciful, based on ahimsa. Mercy means more than just being nice. Mercy means being kind to all living entities, not just to humans, but also to animals, birds, insects, etc. This is because the living entity, depending on its consciousness, can take a material body in any one of the 8,400,000 species of life. Therefore, to develop and maintain the quality of mercy, one must follow the principle of no meat eating. This includes no eating of meat, fish, eggs, or insects. In this way, those who are serious about a spiritual path remain free from so many unnecessary karmic reactions. Karma means that for every action there is an opposite and equal reaction. Killing an animal to eat is certainly an act of violence that creates a negative reaction in the atmosphere which returns as more violence. This comes back to us as reversals in life which we must endure in the future.

It is bluntly stated that meat eating is actually the grossest form of spiritual ignorance. To kill other living entities for the pleasure of the tongue is a cruel and selfish activity that requires one to be almost completely blind to the spiritual reality of the living being, that within the body is a soul like you, a part and parcel of the Supreme Soul. It also causes one to remain hard-hearted and less sensitive to the concern for the wellbeing and feelings of others.

As previously explained, according to the law of karma, whatever pain we cause for others we will have to suffer in the future. Therefore, a wise man does not even want to harm an insect if possible, what to speak of slaughtering an animal in order to taste its flesh and blood. As explained in the Manu-samhita, the sinful reaction for animal slaughter is received by six kinds of participants, which include, (1) the killer of the animal, (2) one who advocates or advertises meat-eating, (3) one who transports the meat, (4) one who handles or packages the meat, (5) one who prepares or cooks the meat, and (6) one who eats it.

The sinful reaction shared by these six participants in animal slaughter is serious. In fact, the Bible compares the killing of cows to murdering a man: “He that killeth an ox is as if he slew a man.” (Isaiah 66.3) It is also explained in the Sri Caitanya-caritamrita (Adi-lila, Chapter 17, verse 166): “Cow killers are condemned to rot in hellish life for as many thousands of years as there are hairs on the body of the cow,” which is also referenced in the Manu-samhita. So an intelligent person will try to avoid this fate.

Some readers may say, however, that the sacrifices in the early Vedic literature prescribed animal slaughter, so for that reason it is all right to kill animals. But such activities in this day and age are refuted by Sri Caitanya Mahaprabhu in the Caitanya-caritamrita (Adi-lila, Chapter 17, verses 159-165) which He explains to the Chand Kazi who was a Muslim:

“The Vedas clearly enjoin that cows should not be killed. Therefore any Hindu, whoever he may be, does not indulge in cow killing. In the Vedas and Puranas there are injunctions declaring that if one can revive a living being, he can kill it for experimental purposes [in the ritual]. Therefore the great sages sometimes killed old animals, and by chanting Vedic hymns they again brought them to life for protection. The killing and rejuvenation of such old and invalid animals was not truly killing but an act of great benefit. Formerly there were great powerful brahmanas who could make such experiments using Vedic hymns, but now, because of Kali-yuga, brahmanas are not so powerful. Therefore the killing of cows and bulls for rejuvenation is forbidden. ‘In this age of Kali, five acts are forbidden: the offering of a horse in sacrifice, the offering of a cow in sacrifice, the acceptance of the [renounced] order of sannyasa, the offering of oblations of flesh to the forefathers, and a man’s begetting children in his brother's wife.’ Since you Mohammedans [and others] cannot bring killed animals back to life, you are responsible for killing them. Therefore you are going to hell; there is no way for your deliverance.”

This quotation makes it perfectly clear how anyone who participates in killing other living beings is responsible for such acts which cause one to attain a hellish future, or at the least, causes stifling of their spiritual progress. We mentioned the karmic reactions for killing the cow, but there are karmic results that one acquires from killing other entities as well, which is to suffer a similar pain or die in a similar way. Whatever you do unto others will later return to you, either in this life or in a future life. For every action there is an equal and opposite reaction. That is the law of karma.

We can now begin to understand how dark the future is for someone who owns or manages something like a hamburger or fried chicken stand. Not only is he responsible for the animals that are killed, cooked, and then sold by his business, but he is also responsible for those he hires to help with it, and those who buy and eat the dead animals. We can also begin to get an idea of the dark collective karma of the population of a country whose food habits are centered around the meat industry. The violence that is generated by such a society certainly cannot help but create adverse affects in the world.

THE BENEFIT FROM COWS

The cow and bull are the prime targets of the meat industry. However, cows and bulls are very important to human civilization. Until the recent invention of the tractor, the bull was used for helping to cultivate fields for producing food, and the cow has always supplied milk. A moderate supply of milk in our diet provides the proper nutrients for developing a good brain for understanding spiritual topics. Some sadhus in India do not eat, but take only milk. From milk one can make many other foods that are used in thousands of recipes that we all appreciate, such as cheese or curd, yogurt, kefir, butter, ghee, and so on. (However, this is not to approve of the cruel and questionable practices of the dairy industry as found in western countries.) This means that, according to the Vedas, the cow is one of our mothers and the bull is like a father for the benefit they have done for society. To do outright harm to such creatures is considered extremely serious.

I have heard Western people criticize India for not slaughtering its cows, and talk about how there would be no more starving children if they would just eat the cows. That is not the cure. I have traveled all over India and have seen hungry people there as well as in American cities, which is more able to hide such problems. Homeless and hungry people are found in every country. For another thing, cows are one of India’s greatest resources. They produce food, fuel and power. Bullocks do as much as two-thirds of the work on the average farm. They help plow the fields, hall produce, and turn the presses. For India to convert to machinery to do these tasks, especially in villages, would cost as much as 20 to 30 billion dollars. For a country like India, that is out of the question and a waste of time and money.

The cows also supply up to 800 tons of manure each year for fuel. Cow dung gives a slow even heat, good for cooking. Using coal for cooking would cost 1.5 billion dollars a year. And besides, believe it or not, cow dung kills bacteria and is antiseptic. And keeping cows is cheap since they eat things like wheat stubble, husks, and rice straw, which people cannot use.

So why raise cattle for meat consumption when it takes seven times more acreage for a pound of beef than a pound of milk? Only four to sixteen pounds of flesh food is produced for every hundred pounds of food eaten by cattle. Ten to twenty tons of nutritive vegetable food can be produced from the same amount of land that can produce only one ton of beef. In one year, you can get much more protein from a cow in the form of milk, cheese, etc., than in the several years it takes for a cow to mature enough to produce meat. To produce one pound of wheat takes 25 gallons of water, whereas one pound of beef requires 2500 gallons. And water is not always a plentiful resource in countries like India. Obviously, using agricultural resources for meat production is nothing but wasteful.

Furthermore, if we are so concerned about the starving people in the world and the environment we live in, then let us consider the fact that 60 million more people in the world could be fed if Americans reduced their meat consumption by only 10%. Plus, thousands of acres of rainforest are lost every day in various countries, and it is said that 50% of that is directly linked to raising cattle for meat production. And though 76% of Americans consider themselves concerned about the environment, only 2.8% are vegetarians (at the time of this writing). Many Americans may say they love animals, but they still eat them on a regular basis. Obviously, they need to raise their consciousness about this. In any case, there are many books on the market that present this type of environmental information much more thoroughly.

For those of you who would like to learn more about what a vegetarian diet can do for you and how to cook vegetarian meals easily, there are plenty of books available to help you get started. Or check here on my website for additional information and resources to get started.


.\8\3\6\0\Universal_Brotherhood_Includes_Animals.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Universal Brotherhood Includes Animals >>

Universal Brotherhood Includes Animals:
Another Reason to be Vegetarian

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

I know some people may not want to consider the information in this section. Others will feel this has nothing to do with establishing world peace and unity. However, there are numerous ancient religious texts and contemporary authorities who feel otherwise. Therefore, we can consider that if we really want to establish peace and brotherhood among all people, we should take it a step farther to include the animals.

As I have said before in my book, Toward World Peace, we need to see the spiritual nature within all living beings, and that includes the animals and other beings as well. Universal brotherhood means nonviolence to humans AND animals. It consists of understanding that animals have souls. They are alive, conscious, and feel pain. And these are the indications of the presence of consciousness, which is the symptom of the soul. Even the Bible (Genesis 1.21; 1.24; 1.30; 2.7; and in many other places) refers to both animals and people as nefesh chayah, living souls. Those who eat meat, however, because of their desires to eat animals or see them as a source of food for one’s stomach, are not so easily able to understand the spiritual nature of all beings. After all, if you know that all living entities are spiritual in essence, and that all living beings that are conscious show the symptoms of the soul within, then how can you go on killing them? Any living creature is also the same as we are in the respect that it is also a child of the same father, a part of the same Supreme Being. Thus, the killing of animals shows a great lack in spiritual awareness.

Many portions of the Vedic literature describe how the Supreme Being is the maintainer of innumerable living entities, humans as well as the animals, and is alive in the heart of every living being. Only those with spiritual consciousness can see the same Supreme Being in His expansion as Supersoul within every creature. To be kind and spiritual toward humans and be a killer or enemy toward animals is not a balanced philosophy, and is an exhibit of one’s spiritual ignorance. On a national level, to maintain so many slaughterhouses for the sake of satisfying the human beings’ taste for eating flesh will continue to produce reactions that will constantly disturb the very peace we are trying to establish in the world.

We have to consider the amount of fear and pain animals are forced to endure when taken to the slaughter house. There are countless stories of how in fear cows cry, scream, and sometimes fall down dead while inside or even before they are taken into the slaughter house. Or how the veins of dead pigs are so big that it shows they have practically exploded from the fear the pig felt and the adrenalin that was produced while it was being led to slaughter. This certainly causes an immense amount of violence to permeate the atmosphere, which goes out and falls back on us in some form. Furthermore, the adrenalin and fear in the animal also produces toxins which then permeate the body of these animals, which meat-eaters then ingest. People who consume such things cannot help but be effected by it. It causes tensions within them individually, which then spreads in their relations with others. This is one of the reasons why we may experience quarrels, hostilities, or even international tensions and wars.

We may respect our fellow human beings, but unnecessary violence to animals is also unwanted and sinful, as the various quotes that follow from different religious texts will confirm. People who prescribe the killing of animals out of voracious selfishness are guided by their lower animal propensities. Our true human and spiritual nature can never fully shine if we do not refrain from such habits of killing and abusing other creatures.

The ancient Vedic text of the Manu-samhita (5.45-8) says, “He who injures innoxious beings from a wish to give himself pleasure never finds happiness, neither living nor dead. He who does not seek to cause the suffering of bonds and death to living creatures, but desires the good of all beings, obtains endless bliss. He who does not injure any creature, attains without an effort what he thinks of, what he undertakes, and what he fixes his mind on. Meat can never be obtained without injury to living creatures, and injury to sentient beings is detrimental to the attainment of heavenly bliss; let him therefore shun the use of meat.”

The Bible (Romans 14.21) also says, “It is neither good to eat flesh, nor to drink wine.” However, how many people who claim to be Christians continue to do this on a regular basis? Therefore, how can they call themselves real Christians? And another biblical commandment (Exodus 23.5) instructs to help animals in pain, even if they belong to an enemy.

The Buddhist scripture (Sutta-Nipata 393) also advises: “Let him not destroy or cause to be destroyed any life at all, or sanction the acts of those who do so. Let him refrain from even hurting any creature, both those that are strong and those that tremble in the world.” It is also said in the Buddhist scripture, the Mahaparinirvana Sutra, “The eating of meat extinguishes the seed of great compassion.”

An important principle of Jainism is related in the Sutrakritanga (1.11.33) which explains, “A man should wander about treating all creatures as he himself would be treated.”

For Jews, the Talmud (Avodah Zorah 18B) forbids the association with hunters, not to mention engaging in hunting. So if people are going to be true Jews or Christians, they should follow the tenets of their religion. Otherwise, anyone may profess to be of any religion, yet not be a true follower because of failing to regard the principles.

Some Jews and Christians are convinced that sacrificing animals, as mentioned in certain parts of the Bible in the Old Testament, justifies meat-eating. But in the New Testament Jesus preferred mercy over sacrifice (Matthew 9.13; 12.7) and was opposed to the buying and selling of animals for sacrifice (Matthew 21.12-14; Mark 11.15; John 2.14-15). One of the missions of Jesus was to do away with animal sacrifice and cruelty to animals (Hebrews 10.5-10). So how can Christians continue to sacrifice animals for the sake of their tongue if they claim to be followers of Christ?

We especially find in Isaiah where Jesus scorns the slaughter and bloodshed of humans and animals. He declares (1.15) that God does not hear the prayers of animal killers: “But your iniquities have separated you and your God. And your sins have hid His face from you, so that He does not hear. For your hands are stained with blood. . . Their feet run to evil and they hasten to shed innocent blood. . . they know not the ways of peace.” Isaiah also laments that he saw, “Joy and merrymaking, slaughtering of cattle and killing of sheep, eating of meat and drinking of wine, as you thought, ‘let us eat and drink, for tomorrow we die.’” (22.13)

It is also established in the Bible (Isaiah 66.3), “He that killeth an ox is as if he slew a man.” In this regard St. Basil (320-379 A.D.) taught, “The steam of meat darkens the light of the spirit. One can hardly have virtue if one enjoys meat meals and feasts.”

In an article called “The Golden Age Must Return: A Catholic’s Views on Vegetarianism,” written by the Chairman of the Catholic Study Circle for Animal Welfare in London, Reverend Basil Wrighton, it establishes that a vegetarian diet is consistent with and required by the tenets of Christianity. The article further explains that the killing of animals for food not only violates religious tenets, but brutalizes humans to where violence against other humans becomes inevitable.

In this way it can be understood that a true religionist, one who is always thinking of the welfare of others, never tries to cause anxiety for any creature, human or otherwise. Therefore, we should understand that killing other living entities for one’s food is an act of cruelty to others and should be avoided.

So, even though there are areas in the world where a meatless diet is difficult to follow, or that meat is a basic part of a region’s cultural ways, we must consider that if we really want peace, we must also think of the well being of others. That includes the other nonhuman living beings. It is not that we must always go out of our way to provide the animals with all the comforts of home. They can usually provide for themselves, at least those in the wild. However, we should find alternatives to killing animals to satisfy our appetites, especially when there are plenty of other healthy foods available. Otherwise, there must be reactions to such violence. We cannot expect peace in the world if we go on unnecessarily killing so many millions of animals for meat consumption or through abuse.

As the second law of thermodynamics states, for every action there must be an equal and opposite reaction. On the universal scale this is called the law of karma, meaning what goes around comes around. This affects every individual, as well as communities and countries. As the nation sows, so shall it reap. This is something we should take very seriously, especially in our attempt to bring peace, harmony, and unity into the world. If so much violence is produced by the killing of animals, where do you think the reactions to this violence goes? It comes back to us in so many ways, such as the form of neighborhood and community crime, and on up to world wars. Violence breeds violence. Therefore, every several years there is a big war in various areas of the world which causes wholesale slaughter of people. This is a reaction of nature for the immense cruelty produced by humankind. Humanity may not see this, but the reaction must be there. Thus, quarrels and wars appear between any group, such as Protestant and Catholic, Russia and Afghanistan, Muslim and Christian, or so many others. This will continue unless we know how to change.

Isaac Bashevis Singer, who won the Nobel Prize in Literature, asked, “How can we pray to God for mercy if we ourselves have no mercy? How can we speak of rights and justice if we take an innocent creature and shed its blood?” He went on to say, “I personally believe that as long as human beings will go shedding the blood of animals, there will never be any peace.”

In conclusion, we can mention the March 10, 1966 issue of L’Osservatore della Domenica, the Vatican weekly newspaper, in which Msgr. Ferdinando Lambruschini wrote: “Man’s conduct with regard to animals should be regulated by right reason, which prohibits the infliction of purposeless pain and suffering on them. To ill treat them, and make them suffer without reason, is an act of deplorable cruelty to be condemned from a Christian point of view. To make them suffer for one’s own pleasure is an exhibition of sadism which every moralist must denounce.” Eating animals for the pleasure of one’s tongue when there are plenty of other foods available certainly fits into this form of sadism. It stands to reason that this is counterproductive to any peace and unity we wish to establish. It is one of the things we need to consider seriously if we want to improve the world.


.\8\3\6\0\Naivedya__Food_Offered_To_The_Lord.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Naivedya: Food Offered To The Lord >>

Naivedya: Food Offered To The Lord

Article courtesy of http://www.veda.harekrsna.cz

Ekanath Das, 1997

The glories of food and the glories of other items (especially flowers), that have been offered to the Deity, will be discussed.

In ISKCON we talk a lot about prasadam and maha-prasadam, which we simply call "Maha". If we were to search for key words in Sanskrit books, like verse beginnings in the slokanukramanika (an alphabetical verse index that is sometimes supplied with a Purana or other literature), we would wrongly conclude that these books do not have much to say about prasadam. There are however a great number of statements, especially in the Brahma-vaivarta Purana, the Hari-bhakti-vilasa and other books, but we would have to search for the words naivedyam, niveditam, nirmalyam, sesa, avasesa etc.

It so happened that I began to search for these entries, after Srila Harikesa Maharaja had posted a message in COM, in which he asked whether anyone could supply a sastric reference to the effect that a person who takes Krsna-prasadam, would attain liberation after 700 births. What I found is as follows:

In the Hari-bhakti-vilasa, just as there is a Nirmalya-mahatmya at the end of the eighth vilasa, so there is at the end of the ninth vilasa a section called Naivedya-mahatmyam, The Glories of Prasadam. There are some fifteen verses, quoted from different sources, and even though there is nothing about liberation after 700 births, still, the wonderful results of taking prasadam, which are listed there, are sometimes exceeding simple liberation after 700 births.

It is stated that the remnants of food offered to the Lord have the potency of one million fire sacrifices; then there is a nice verse ending with the statement:

yo 'snati nityam purato murareh
prapnoti yajnayuta-koti-punyam

"One who takes the food that was previously accepted by Murari, attains the pious results of ten-thousand times ten-million fire yajnas."

After this verse, which is numbered as 130 in my Bengali edition, verse 131 comes as a commentary of the above, as it were:

sadbhir masopavasais tu
yat phalam parikirtitam
visnor naivedya-sese yat
phalam tad bhunjatam kalau

This verse explains that in the Kali-yuga, a person who eats the remnants of food offered to Lord Visnu, gets the same pious credits as if he has been observing a fast for six months.

In the Brahma-vaivarta Purana (4.37.27) it is stated that a person who happens to eat the remnants of food offered to the Lord, in the association of sadhus, gets the results of performing sixty thousand years of austerities.

In general, most quotes compare the powers of taking the remnants of food that has been offered to the Lord to the performance of a particular number of certain yajnas.

Now somebody may argue that liberation is still better than any number of yajnas, because yajnas take you to heaven only. Even though the yajnas are specified in one verse as agnistoma and vajapeya, the meaning is not limited to that. In verse 133 there is a quite interesting (and a little funny) statement, that explains what one actually gets:

hrdi rupam mukhe nama
naivedyam udare hareh
padodakam ca nirmalyam
mastake yasya so 'cyutah

"Having the form of the Lord in one's heart, His name in one's mouth, the remnants of His food in one's belly, the water that has washed His feet on one's head and (being decorated with) garlands and flowers that had been offered to the Lord, one becomes (like) Acyuta."

Sanatana Gosvami comments on the words "sah acyutah": "Acyutah means like Acyuta, because one attains the liberations beginning with sarupya."

Still, one may argue that liberation simply from taking prasadam is not possible, because the above verse should mean that one must meet all the requirements simultaneously, i.e.:

1. form in one's heart,
2. name in one's mouth,
3. food in one's belly,
4. water on one's head,
5. garlands, tulasi, flowers etc. all around

Narada Purana, Uttara-bhaga 67.41, states:

naivedyam bhaksayec capi sa muktim labhate dhruvam

"One who happens to eat the remnants of food offered to the Lord, definitely attains liberation."

Here are further quotes from the Brahma-vaivarta Purana:

In the Brahma-vaivarta Purana 2.36.27-41 Durvasa Muni is heavily chastising Indra. What has happened is that Durvasa had received a garland from the Deity and was walking down the street with that garland around his neck. Then he met Indra who was riding on his elephant. Durvasa gave Indra his garland, but Indra, instead of decorating himself respectfully with that garland, placed it on the head of his elephant carrier. The animal grabbed the garland with his trunk and threw it on the ground. This of course enraged Durvasa Muni, who took the opportunity to give a long speech condemning Indra in which he lists the glories of remnants in general and prasadam in particular. He also points out that he should have been respected, because he, wearing the garland, had now become sanctified. The passage goes as follows:

27

durvasa uvaca
are sriya pramattas tvam katham mam avamanyase
mad-datta-puspam garvena tyaktavan hasti-mastake

"Maddened by your opulence and because of pride you have placed the garland which I gave you on the head of your elephant!"

28

visnor niveditam puspam naivedyam va phalam jalam
prapti-matrena bhoktavyam tyagena brahma-ha janah

"One should respectfully accept items offered to Lord Visnu, such as flowers, food, fruits or water, at that very moment when one receives them. A person who refuses such sanctified articles is guilty of killing a brahmana."

29

bhrasta-srir bhrasta-buddhis ca bhrasta-jnano bhaven narah
yas tyajed visnu-naivedyam bhagyenopasthitam subham

"If he rejects the remnants of items offered to Lord Visnu, which are being presented to him by some good fortune, such a person looses his wealth and beauty, his intelligence and knowledge."

30

prapti-matrena yo bhunkte bhaktya visnu-niveditam
pumsam satam samuddhrtya jivan-muktah svayam bhavet

"One who immediately and with devotion accepts the sanctified remnants of items offered to Lord Visnu, becomes liberated in the self-same body (as the only one out of hundreds of excellent persons)."

31

visnu-naivedya-bhoji yo nityam tu pranamed dharim
pujayet stauti va bhaktya sa visnu sadrso bhavet

Here Durvasa also explains that one becomes "just like Visnu", if one respects prasadam properly and offers obeisances and prayers with devotion.

32

tat-sparsa-vayuna sadyas tirthaughas ca visuddhyati
tat-pada-rajasa mudha sadyah puta vasundhara

"The breeze that touched the body of such a saintly person (like me), at once purifies tons of holy places. O fool! The dust of his feet purifies the planet earth."

33

pumscaly-annam avirannam sudra-sraddhannam eva ca
yad dharer anivedyam ca vrtha mamsam abhaksakam

34

siva-linga-pradattannam yad annam sudra-yajinam
cikitsaka-dvijanam ca devalannam tathaiva ca

35

kanyavikrayinam-annam yad annam yoni-jivinam
anusnannam paryusitam sarva-bhaksyavasesitam

36

sudra-pati-dvijannam ca vrsavaha-dvijannakam
adiksita-dvijannam ca yad annam savadahinam

37

agamya-gaminam caiva dvijanam annam eva ca
mitra-druham krtaghnanam annam visvasaghatinam

38

mithya-saksya-pradanam ca brahmananam tathaiva ca
etat sarvam visuddhyeta visnu-naivedya-bhaksanat

In these six verses Durvasa Muni is elaborately listing all sorts of food prepared by low class people and therefore unofferable. He recommends that one eats Visnu-prasadam to counteract the inauspicious effects of eating such sinful food.

39

sva-paco visnu-sevi ca vamsanam kotim uddharet
harer abhakto vipras ca svam ca raksitum aksamah

Just like SB 7.9.10

40

ajnanad yadi grhnati visnor nirmalyam eva ca
sapta-janmarjitat papan mucyate natra samsayah

"If one (by chance) unknowingly accepts the remnants of items offered to Lord Visnu he becomes freed from the results of sins accumulated during his last seven births. Of this there is no doubt."

41

jnatva bhaktya ca grhnati visnor naivedyam eva ca
koti-janmarjitat papan mucyate natra samsayah

"But if one knowingly and with devotion accepts the remnants of food offered to Lord Visnu, one is freed from one's sins accumulated during the last ten million births. Of this there is no doubt."

Brahma-vaivarta Purana, 4.75.54 (Narayana speaks to Narada)

visnor ucchista-bhoji yo matsyam mamsam na khadati
pade pade asvamedhasya labhate niscitam phalam

"One who eats the remnants of food offered to Lord Visnu and who does not eat fish or meat, is positively assured to receive the results of the asvamedha yajna at every moment of his existence."

Brahma-vaivarta Purana, 4.83.7,29,30 (Krsna speaks to Nanda Maharaja)

7

nityam bhunkte mat-prasadam anivedya kadacana
annam vistha jalam mutram yad visnor aniveditam

"For him who always eats the remnants of food offered to Me, if he should at any time eat unoffered food, those grains will be like stool and water will taste like urine."

29

visnu-prasada-bhoji ca pavitram kurute mahim
tirthani ca narams caiva jivan-mukto hi sa dvijah

30

sarva-tirthesu sah snato vratanam ca phalam labhet
pade pade asvamedhasya labhate niscitam phalam

"One who eats Visnu-prasadam purifies the whole earth, the holy places and the people. Such a brahmana is liberated in the self-same body. He is considered to have taken bath and to have observed sacred vows in all places of pilgrimage. He is positively assured to receive the results of the asvamedha yajna at every moment of his existence."

Prasadam

- different grades acc to pujari's advancement or "either/or"?

Astaratha Das: There is no "half-accepted bhoga; Krsna accepts food when offered according to the rules, when there is bhakti it is like addition - there are different grades according to the advancement of the cook.

- offering to present living guru or to Krsna through the picture of the guru?

Harikesa Swami: SP used to take bhoga cooked for him; the rest of bhoga is offered through picture.

- effect:

Babhru das: In Honolulu in early 1974, Srila Prabhupada said it was not necessarily the case that any creature eating prasadam would automatically get a human birth. He explained that the benefit derived from eating prasadam depends on the appreciation for the prasadam. If someone appreciates that he got something to put in his belly, he gets some benefit; if he likes it because it tastes good, he gets even more benefit; if he appreciates that it is the Lord's remnants, he gets the most benefit. (As far as I know, these questions after classes were not taped because they may have (and often did) deal with sensitive issues, as our GBC and leading sannyasi had just left ISKCON and closed all the temples in the islands, and many devotees left with them, at least for a time.)

- already eaten not to be left for others:
SB 11.18.19, quoted in CC 2.3.74 (esp. for sannyasis), Kalyana-kalpataru, Ucchvasa 3, section 2, song 8, verses 2, 4 - nije srestha 'jani' ucchisthadi dane - quoted in CC 3.4.173 p.), Manu 2.56. Padma Purana, Patala Khanda 82.35:

na anyocchistam ca bhunjita
na anya sesam ca dharayet
avaisnavanam sambhasa
vandanadi vivarjayet

One should not eat other's leftovers and one should not wear the clothes previously worn by others. One should not talk to avaisnavas (atheists) and one should not praise others.


.\8\3\6\0\Beyond_Vegetarianism_-_Prasadam.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Beyond Vegetarianism - Prasadam >>

Why Be Vegetarian

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

On the spiritual path, there are several reasons why a person is recommended to be vegetarian. One primary reason is that we need to see the spiritual nature within all living beings, and that includes the animals and other creatures as well. Universal brotherhood means nonviolence to both humans and animals. It consists of understanding that animals also have souls. They are alive, conscious, and feel pain. And these are the indications of the presence of consciousness, which is the symptom of the soul. Even the Bible (Genesis 1.21; 1.24; 1.30; 2.7; and in many other places) refers to both animals and people as nefesh chayah, living souls. Those who eat meat, however, because of their desires to eat animals or see them as a source of food for one’s stomach, are not so easily able to understand the spiritual nature of all beings. After all, if you know that all living entities are spiritual in essence, and that all living beings that are conscious show the symptoms of the soul within, then how can you kill them unnecessarily? Any living creature is also the same as we are in the respect that it is also a child of the same father, a part of the same Supreme Being. Thus, the killing of animals shows a great lack in spiritual awareness.

Many portions of the Vedic literature describe how the Supreme Being is the maintainer of innumerable living entities, humans as well as the animals, and is alive in the heart of every living being. Only those with spiritual consciousness can see the same Supreme Being in His expansion as Supersoul within every creature. To be kind and spiritual toward humans and be a killer or enemy toward animals is not a balanced philosophy, and exhibits one’s spiritual ignorance.

The next reason for being vegetarian is to consider the amount of fear and suffering that animals experience in the slaughter industry. There are countless stories of how in fear cows cry, scream, and sometimes fall down dead while inside or even before they are taken into the slaughter house. Or how the veins of dead pigs are so big that it shows they have practically exploded from the fear the pig felt and the adrenalin that was produced while it was being led to slaughter. This certainly causes an immense amount of violence to permeate the atmosphere, which goes out and falls back on us in some form. Furthermore, the adrenalin and fear in the animal also produces toxins which then permeate the body of these animals, which meat-eaters ingest. People who consume such things cannot help but be effected by it. It causes tensions within them individually, which then spreads in their relations with others.

The ancient Vedic text of the Manu-samhita (5.45-8) says, “He who injures innoxious beings from a wish to give himself pleasure never finds happiness, neither living nor dead. He who does not seek to cause the suffering of bonds and death to living creatures, but desires the good of all beings, obtains endless bliss. . . Meat can never be obtained without injury to living creatures, and injury to sentient beings is detrimental to the attainment of heavenly bliss; let him therefore shun the use of meat.”

The Bible (Romans 14.21) also says, “It is neither good to eat flesh, nor to drink wine.” Another biblical commandment (Exodus 23.5) instructs us to help animals in pain, even if they belong to an enemy.

The Buddhist scripture (Sutta-Nipata 393) also advises: “Let him not destroy or cause to be destroyed any life at all, or sanction the acts of those who do so. Let him refrain from even hurting any creature, both those that are strong and those that tremble in the world.” It is also said in the Buddhist scripture, the Mahaparinirvana Sutra, “The eating of meat extinguishes the seed of great compassion.”

For Jews, the Talmud (Avodah Zorah 18B) forbids the association with hunters, not to mention engaging in hunting.

In the New Testament Jesus preferred mercy over sacrifice (Matthew 9.13; 12.7) and was opposed to the buying and selling of animals for sacrifice (Matthew 21.12-14; Mark 11.15; John 2.14-15). One of the missions of Jesus was to do away with animal sacrifice and cruelty to animals (Hebrews 10.5-10).

We especially find in Isaiah where Jesus scorns the slaughter and bloodshed of humans and animals. He declares (1.15) that God does not hear the prayers of animal killers: “But your iniquities have separated you and your God. And your sins have hid His face from you, so that He does not hear. For your hands are stained with blood. . . Their feet run to evil and they hasten to shed innocent blood. . . they know not the ways of peace.” Isaiah also laments that he saw, “Joy and merrymaking, slaughtering of cattle and killing of sheep, eating of meat and drinking of wine, as you thought, ‘let us eat and drink, for tomorrow we die.’” (22.13)

It is also established in the Bible (Isaiah 66.3), “He that killeth an ox is as if he slew a man.” In this regard St. Basil (320-379 A.D.) taught, “The steam of meat darkens the light of the spirit. One can hardly have virtue if one enjoys meat meals and feasts.”

Thus, we should find alternatives to killing animals to satisfy our appetites, especially when there are plenty of other healthy foods available. Otherwise, there must be reactions to such violence. We cannot expect peace in the world if we go on unnecessarily killing so many millions of animals for meat consumption or through abuse.

The third factor for being vegetarian is karma. As Newton's third law of motion states, for every action there must be an equal and opposite reaction. On the universal scale this is called the law of karma, meaning what goes around comes around. This affects every individual, as well as communities and countries. As the nation sows, so shall it reap. This is something we should take very seriously, especially in our attempt to bring peace, harmony, and unity into the world. If so much violence is produced by the killing of animals, where do you think the reactions to this violence goes? It comes back to us in so many ways, such as the form of neighborhood and community crime, and on up to world wars. Violence breeds violence. Therefore, this will continue unless we know how to change.

Isaac Bashevis Singer, who won the Nobel Prize in Literature, asked, “How can we pray to God for mercy if we ourselves have no mercy? How can we speak of rights and justice if we take an innocent creature and shed its blood?” He went on to say, “I personally believe that as long as human beings will go shedding the blood of animals, there will never be any peace.”

In conclusion, we can mention the March 10, 1966 issue of L’Osservatore della Domenica, the Vatican weekly newspaper, in which Msgr. Ferdinando Lambruschini wrote: “Man’s conduct with regard to animals should be regulated by right reason, which prohibits the infliction of purposeless pain and suffering on them. To ill treat them, and make them suffer without reason, is an act of deplorable cruelty to be condemned from a Christian point of view. To make them suffer for one’s own pleasure is an exhibition of sadism which every moralist must denounce.” Eating animals for the pleasure of one’s tongue when there are plenty of other foods available certainly fits into this form of sadism. It stands to reason that this is counterproductive to any peace and unity or spiritual progress we wish to make. It is one of the things we need to consider seriously if we want to improve ourselves or the world. So here are a few reasons why a genuinely spiritual person will choose to be vegetarian.

BEYOND VEGETARIANISM

In the process of bhakti-yoga, devotion goes beyond simple vegetarianism, and food becomes a means of spiritual progress. In the Bhagavad-gita Lord Krishna says, “All that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering unto Me.” So offering what we eat to the Lord is an integral part of bhakti-yoga and makes the food blessed with spiritual potencies. Then such food is called prasadam, or the mercy of the Lord.

The Lord also describes what He accepts as offerings: “If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it.” Thus, we can see that the Lord accepts fruits, grains, and vegetarian foods. The Lord does not accept foods like meat, fish or eggs, but only those that are pure and naturally available without harming others.

So on the spiritual path eating food that is first offered to God is the ultimate perfection of a vegetarian diet. The Vedic literature explains that the purpose of human life is reawakening the soul’s original relationship with God, and accepting prasadam is the way to help us reach that goal.


.\8\3\6\0\Prasada___The_Power_of_Sacred_Food.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Prasada : The Power of Sacred Food >>

Prasada: The Power of Sacred Food

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

On the spiritual path those that are most inclined to lead a peaceful existence that respects the value of all life often adopts the vegetarian lifestyle. It is in accordance with the yogic principle of ahimsa, which is to observe nonviolence and abstain from injuring any being in any way. However, in the process of bhakti-yoga, devotion goes beyond simple vegetarianism, and food becomes a method of spiritual progress. In the Krishna temples, food is offered to the Deities in a special sacrament, after which it becomes prasada or prasadam. This means the mercy of the Lord. Thus, the food we eat after it is offered to the Lord becomes a means for our purification and spiritual development.

Devotional service or Krishna consciousness is often described as a process of singing, dancing and feasting. But the feasting is done with spiritual food, Krishna prasadam.

In the Bhagavad-gita Lord Krishna says, “All that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering unto Me.” So offering what we eat to the Lord is an integral part of bhakti-yoga and makes the food blessed with spiritual potencies. Then such food is called prasadam, or the mercy of the Lord.

The Lord also describes what He accepts as offerings: “If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it.” Thus, we can see that the Lord does not need anything, but if one offers fruits, grains, and vegetarian foods, He will accept it. The Lord does not accept foods like meat, fish or eggs, but only those that are pure and naturally available without harming others. So we offer what Krishna likes, not those items which are distasteful to Him. We also do not use garlic, onions, or mushrooms when we prepare food for Krishna.

The Lord is fully satisfied in Himself. He is the creator of all so everything is already His. He supplies us with food through nature, but we give thanks to Him by offering it back in a mood of loving devotion. So if His devotee offers something with love, out of His causeless mercy Krishna accepts it. The Lord is never hungry for our food, but for the love and devotion we offer. And then He reciprocates with that love.

So on the spiritual path eating food that is first offered to God is the ultimate perfection of a vegetarian diet. The Vedic literature explains that the purpose of human life is reawakening the soul’s original relationship with God, and accepting prasadam is the way to help us reach that goal.

The food is meant to be cooked with the consciousness of love, knowing that it will be offered to Lord Krishna. In the spiritual world, Radharani cooks for Krishna and She never cooks the same preparation twice. The temple kitchen is understood to belong to Radharani.

The ingredients are selected with great care and must be fresh, clean and pure vegetarian. Also, in cooking for Krishna we do not taste the preparations while cooking. We leave the first taste for Krishna when it is offered.

After all the preparations are ready, we take a portion of each one and place it in bowls on a special plate and take it to the altar to offer it to the Deities or pictures of Krishna.

Then the preparations are presented with special prayers as we ask that God accept our humble offering. The Lord accepts it with the most important part being the love with which it is offered. God does not need to eat, but it is our love for God which attracts Him to us and to accept our offering. Even if the most sumptuous banquet is offered to God but without devotion and love, Krishna will not be hungry to accept it. It is our love which catches the attention of Lord Krishna who is then inclined to accept our service.

After He glances over and tastes that loving offering of vegetarian preparations, He leaves the remnants for us to honor and relish. Krishna’s potency is absorbed in that food. In this way material substance becomes spiritualized, which then affects our body and mind in a similar way. This is His special mercy for us. Thus, the devotional process becomes an exchange of love between us and God, which includes food. And that food not only nourishes our body, but also purifies our consciousness.

By relishing the sacred food of Krishna prasadam, it purifies our heart and protects us from falling into illusion. In this way, the devotee imbibes the spiritual potency of Lord Krishna and becomes cleansed of sinful reactions by eating food that is first offered in sacrifice to God. We thus also become free from reincarnation, the continued cycle of life and death. This process prepares us for entering the spiritual world since the devotees there also relish eating in the company of Krishna.

Not only do we make advancement, but also all of the plants that are used in the preparations as an offering to God are also purified and reap spiritual benefit. However, we become implicated in karma if we cause the harm of any living being, even plants, if we use them for food without offering them to God. Thus prasadam also becomes the perfect yoga diet.

Therefore, the cooking, the offering and then the respectful eating or honoring of this spiritualized food all become a part of the joyful process of devotional service to the Lord. Anyone can learn to do this and enjoy the happiness of experiencing prasadam. The Sunday love feast in the Hare Krishna temples is the opportunity in which everyone can participate in this opulence of Lord Krishna. So we invite you to attend as often as you like and make spiritual advancement simply by relishing Krishna prasadam.


.\8\3\6\0\Ekadasi__The_Appearance_and_Purpose_of_This_Special_Day.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Food >> Ekadasi: The Appearance and Purpose of This Special Day >>

Ekadasi: The Appearance and Purpose of This Special Day

(This article was written in 1956 by Sri Navinacandra Cakravarti, a disciple of Srila Bhaktisiddhanta Sarasvati Thakura. There are many stories of Ekadasi in the Puranas, but most explain the material benefits and blessings one gets from observing Ekadasi. This article, based on the conversation between Srila Vyasadeva and Jaimini Rishi, gives the real spiritual reason for following the vow of Ekadasi as emphasized by Sri Caitanya Mahaprabhu in Sri Caitanya-caritamrita and later by Srila Prabhupada.)

Many devotees are very inquisitive about the appearance of Sri Ekadasi and about her special characteristics. Therefore I am presenting this description from the 14th chapter of the Padma Purana, from the section entitled “Kriya-sagara-sara”.

Once the great sage Jaimini Rishi said to his spiritual master, “O Gurudeva! Previously, by your mercy, you described to me the history of the Ganga River, the benefits of worshiping Vishnu, the giving of grains in charity, the giving of water in charity, and the magnanimity of drinking water that has been used to wash the feet of the brahmanas. O best of sages, Sri Gurudeva, now, with great enthusiasm, I desire to hear of the benefits of fasting on Ekadasi and of the appearance of Ekadasi.”

“O Gurudeva! When did Ekadasi take birth and from whom did she appear? What are the rules of fasting on the day of Ekadasi? Please describe the benefits of following this vow and when it should be followed. Who is the utmost worshipable presiding deity of Sri Ekadasi? What are the faults in not observing Ekadasi properly? Please bestow your mercy upon me and tell about these subjects, as you are the only personality able to do so.”

Srila Vyasadeva, upon hearing this inquiry from Jaimini Rishi, became situated in transcendental bliss. “O brahmana sage Jaimini! The results of following Ekadasi can be perfectly described by the Supreme Lord, Narayana, because Sri Narayana is the only personality capable of describing them in full. But I will give a very brief description in answer to your question.”

“At the beginning of the material creation, the Supreme Lord created the moving and non-moving living entities within this world made of five gross material elements. Simultaneously, for the purpose of punishing the evil human beings, He created a personality whose form was the embodiment of the worst kinds of sin (Papa-purusha). The different limbs of this personality were constructed of various sinful activities. His head was made of the sin of murdering a brahmana, his two eyes were the form of drinking intoxicants, his mouth was made from the sin of stealing gold, his ears were the form of the sin of having illicit connection with the spiritual master’s wife, his nose was of the sin of killing one’s wife, his arms the form of the sin of killing a cow, his neck was made of the sin of stealing accumulated wealth, his chest of the sin of abortion, his lower chest of the sin of having sex with another’s wife, his stomach of the sin of killings one’s relatives, his navel of the sin of killing those who are dependent on him, his waist of the sin of egotistical self-appraisal, his thighs of the sin of offending the guru, his genitals of the sin of selling one’s daughter, his buttocks of the sin of telling confidential matters, his feet of the sin of killing one’s father, and his hair was the form of all sorts of less severe sinful activities. In this way, a horrible personality embodying all sinful activities and vices was created. His bodily color is black, and his eyes are yellow. He inflicts extreme misery upon sinful persons.

“The Supreme Personality of Godhead, Lord Vishnu, upon seeing this personality of sin began to think to Himself as follows: ‘I am the creator of the miseries and happiness for the living entities. I am their master because I have created this personality of sin, who gives distress to all dishonest, deceitful and sinful persons. Now I must create someone who will control this personality’. At this time Sri Bhagavan created the personality of Yamaraja and the different hellish planetary systems. Those living entities who are very sinful will be sent after death to Yamaraja, who will in turn, according to their sins, send them to an appropritate hellish region to suffer.

“After these adjustments had been made, the Supreme Lord, who is the giver of distress and happiness to the living entities, went to the house of Yamaraja, with the help of Garuda, the king of birds. When Yamaraja saw that Lord Vishnu had arrived, he immediately washed His feet and made an offering unto Him. He then had Him sit upon a golden throne. The Supreme Lord Vishnu became seated upon the throne, whereupon He heard very loud crying sounds from the southern direction. He became surprised by this and inquired of Yamaraja, ‘From where is this loud crying coming?’

“Yamaraja in reply said, ‘O Deva! The different living entities of the earthly planetary systems have fallen to the hellish regions. They are suffering extremely for their misdeeds. The horrible crying is because of suffering from the inflictions of their past bad actions.’

“After hearing this the Supreme Lord Vishnu went to the hellish region to the south. When the inhabitants saw who had come they began to cry even louder. The heart of the Supreme Lord Vishnu became filled with compassion. Lord Vishnu thought to Himself, ‘I have created all this progeny, and it is because of Me that they are suffering.’”

Vyasadeva continued: “O Jaimini, just listen to what the Supreme Lord did next. After the merciful Supreme Lord thought over what He had previously considered, He suddenly manifested from His own form the deity of the lunar day Ekadasi. Afterward, the different sinful living entities began to follow the vow of Ekadasi and were then elevated quickly to the abode of Vaikuntha. O my child Jaimini, therefore the lunar day of Ekadasi is the selfsame form of the Supreme Lord, Vishnu, and the Supersoul within the heart of the living entities. Sri Ekadasi is the utmost pious activity and is situated as the head among all vows.

“Following the ascension of Sri Ekadasi, that personality who is the form of sinful activity gradually saw the influence that she, Ekadasi, had. Thus, he approached Lord Vishnu with doubts in his heart and began offering many prayers, whereupon Lord Vishnu became very pleased and said, ‘I have become very pleased by your nice offerings. What boon is it that you want?’

“The Papa-purusha replied, “I am Your created progeny, and it is through me that you wanted distress given to the living entities who are very sinful. But now, by the influence of Sri Ekadasi, I have become all but destroyed. O Prabhu! After I die all of Your parts and parcels who have accepted material bodies will become liberated and return to the abode of Vaikuntha (the spiritual domain). If this liberation of all living entities takes place, then who will carry on Your activities? There will be no one to enact the pastimes in the earthly planetary systems! O Keshava! If you want these eternal pastimes to carry on, then You please save me from the fear of Ekadasi. No type of pious activity can bind me. But Ekadasi only, being Your own manifested form, can impede me. Out of fear of Sri Ekadasi I have fled and taken shelter of men; animals; insects; hills; trees; moving and non-moving living entities; rivers; oceans; forests; heavenly, earthly and hellish planetary systems; demigods; and the Gandharvas. I cannot find a place where I can be free from the fear of Sri Ekadasi. O my Master! I am a product of Your creation, so therefore very mercifully direct me to a place where I can reside fearlessly.’”

Vyasadeva then said to Jaimini, “After saying this, the embodiment of all sinful activities (Papa-purusha) fell down at the feet of the Supreme Lord Vishnu, who is the destroyer of all miseries and began to cry.

“After this, Lord Vishnu, observing the condition of the Papa-purusha, with laughter began to speak thus: ‘O Papa-purusha, rise up! Don’t lament any longer. Just listen, and I’ll tell you where you can stay on the lunar day of Ekadasi. On the date of Sri Ekadasi, which is the benefactor of the three planetary systems, you can take shelter of foodstuffs in the form of grains. There is no reason to worry about this any more, because My form as Sri Ekadasi will no longer impede you.’ After giving direction to the Papa-purusha, the Supreme Lord Vishnu disappeared and the Papa-purusha returned to the performance of his own activities.

“Therefore, those persons who are serious about the ultimate benefit of the soul will never eat grains on Ekadasi. According to the instructions of Lord Vishnu, every kind of sinful activity that can be found in the material world takes its residence in this place of (grains) foodstuff. Whoever follows Ekadasi is freed from all sins and never enters into the hellish regions. If one doesn’t follow Ekadasi because of illusion, he is still considered the utmost sinner. For every mouthful of grain that is eaten by a resident of the earthly region (on Ekadasi), one receives the effect of killing millions of brahmanas. It is definitely necessary that one give up eating grains on Ekadasi. I very strongly say again and again, ‘On Ekadasi, do not eat grains, do not eat grains, do not eat grains!’ Whether one be a kshatriya, vaishya, shudra, or of any family, he should follow the lunar day of Ekadasi. From this the perfection of varna and ashrama will be attained. Especially since if one (even) by trickery follows Ekadasi, all his sins become destroyed and he very easily attains the supreme goal, the abode of Vaikuntha.”

Additional Information

From the above article and story we can understand that Ekadasi is a form of Lord Vishnu, and by observing the Ekadasi vow, it not only decreases the amount of sin (bad karma) we imbibe, but it also eats up sinful reactions to help pave our way back to the abode of Lord Vishnu, Vaikuntha. This is also why Ekadasi is called “The mother of devotion”. It helps remove the obstacles on our path of devotional service to the Lord.

Ekadasi generally falls on the 11th day after the new moon, and the 11th day after the full moon. Eka means one and dasi is the feminine form of dasa, which means ten. Together it means eleven. Only occasionally may it fall on a different day. So it is on these days that devotees and devout Hindus will follow the vow of Ekadasi and not eat any beans or grains, or products with such substances in them. Thus, the diet is expected to be simple and plain as part of the mood of renunciation, and preferably only once in the day if possible. Other recommendations include that the food should be made of vegetables, fruit, water, milk products, nuts, sugar, and roots that are grown underground (except beet roots). Restrictions include spinach, eggplant, asafetida, and sea salt, but rock salt is alright.

Since there are 12 months in a year, with two Ekadasis in each month, there are 24 Ekadasis in each year. Each Ekadasi has a name, that are Utpanna, Mokshada, Saphala, Putrada, Shat-tila, Jaya, Vijaya, Amalaki, Papamocani, Kamada, Varuthini, Mohini, Apara, Nirjala, Yogini, Padma (Devashayani), Kamika, Putrada, Aja, Parivartini, Indira, Papankusha, Rama, and Haribodhini (Devotthani). Occasionally there are two extra Ekadasis that happen in a lunar leap year, which are Padmini and Parama.

Each Ekadasi day has particular benefits and blessings that one can attain by the performance of specific activities done on that day. By engaging in the extra study to learn what these are, one can derive even more benefit from each particular Ekadasi. Books devoted to Ekadasi are available that contain such information, so we will not include it here. However, reading the glories of each Ekadasi day, along with all the names of these days, will also achieve a similar goal of observing the Ekadasi vow. This also means that we are encouraged to increase our spiritual activities that day, which are centered around the chanting of the holy names of the Lord. Charity, especially to advanced devotees and preachers of the dharma, or directly engaging in activities of Krishna consciousness, Deity worship, chanting the purusha-sukta hymns, or other spiritual activities on Ekadasi are also highly recommended and brings great spiritual benefits to the performer.

It is said that even if one mistakenly misses the observance of an Ekadasi, he or she may make up for it by observing it the very next day on Dvadasi, and then break one’s fast from grain on the next day, Trayodasi. One may also observe the special fast on Nirjala Ekadasi. This is also called Bhima Ekadasi. This is because the Pandava brother known as Bhima was so strong and had such a voracious appetite that he could not observe Ekadasis twice a month. He could not fast because he was too hungry. So Lord Krishna told him to merely observe one Ekadasi a year, which is the Nirjala Ekadasi. Nir jala means no water. So he had to observe at least one Ekadasi a year, and on that day he had to abstain from not only beans and grains, but from all foods, even water. So devotees who miss an Ekadasi day often observe a complete fast from all food and liquids on the Nirjala Ekadasi, which is usually sometime in June, and thus make up for whatever was missed. However, this is a very potent Ekadasi, so a complete fast on this day gives one who observes this many pious credits.

Sometimes there is a day called Mahadvadasi. This is when Ekadasi is astronomically combined with Dvadasi, or the twelfth day of the full moon or new moon lunar cycle. This is called a pure Ekadasi and the observance is often started the evening before Mahadvadasi and through the next day with the basic Ekadasi fast.

Breaking the Ekadasi fast on the next day with some foodstuffs made from grains is usually done two-and-a-half hours or shortly thereafter from the time of the sunrise.

In the Caitanya-caritamrita (Adi-lila, 15-9-10), Sri Caitanya begs his mother to follow Ekadasi, as was expected of all His followers. And in the purport to this verse Srila Prabhupada explains that even though devotees eat food cooked for and offered to Lord Vishnu, prasada, which is spiritually potent and free from all karma, even on Ekadasi a devotee does not eat even maha-prasada that has grains in it, even though it can be saved for the next day.

In this way, by the observance of the special Ekadasi day and its special fast, a person can accelerate their spiritual growth and awareness, and free themselves from negative karma that will only further bind them to the continuous rounds of birth and death.

horizontal rule


Devotee Cookbooks - For Spiritual Food

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >>

No text or attachments, Sub-item(s) list as below:

Coobooks and Where to Find them
Recipes for Cooking Prasadam
Ekadashi Recipies
Great Vegetarian Dishes for Prasadam


.\8\3\6\7\Coobooks_and_Where_to_Find_them.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Coobooks and Where to Find them >>

COOKBOOKS AND RECIPES

(And where to find them)

http://www.webcom.com/ara/col/books/VEG/ht
-- This link takes you to the website of the book "The Higher Taste". It offers purely vegetarian recipes of a wide variety, particularly those of India, that can be printed for your use. They are easy to follow and excellent for nutritional value as well as for the spiritual path. They are sattvic recipes, meaning ingredients in the mode of goodness, and do not contain any garlic or onions, which some people feel are rajasic, or passionate. You will also find articles on the nutritional and environmental benefits of a vegetarian diet, and how such a diet is especially important for a spiritual and karma-free lifestyle.

"Great Vegetarian Dishes" is one of the cookbooks by Kurma Dasa. He has produced others, plus several videos on cooking, which are all excellent. It is nearly 300 pages long. It contains 240 easy and nutritious recipes from around the world, and advice on how to prepare meals with a spiritual consciousness. To more easily view it over the web, we have divided it into the following sections available through these links:

1 [Introduction, Spiritual Advice, and Rice and Soups],

2 [Breads and Vegetables],

3 [Salads and Chutneys],

4 [Savories and Grain Dishes],

5 [Beans and Legumes],

6 [Dips, Sauces and Dressings],

7 [Sweets and Deserts],

8 [Drinks and Meal Suggestions].

Go through it and copy the recipes you like, or download them to an empty floppy disk or your hard drive. If you like the recipes, then consider buying the printed edition which includes the beautiful photographs as well. This edition was downloaded from the website http://freeprabhupadabooks.tripod.com.

For those who observe the day called Ekadasi, here is a cookbook with a collection of 49 preparations of all kinds, such as vegetable preps, chutnies, curries, paneer (cheese) preps, lassis, and more, all without grains or beans. Check it out online at: Ekadasi Recipes Cookbook.

Here is another little cookbook of eleven vegetarian sweets from the various states of India. They are great preps if you want to try something different, called: Diwali Sweets.

Another cookbook that you may like is "Vasti's Online Indian Vegetarian Cookbook." You can find it at this website: http://www.geocities.com/NapaValley/Vineyard/2378//page1.html.

Here is a most comprehensive cookbook called "Food for Peace" by Rambhoru devi dasi. It contains all kinds of breads, salads, vegetable preps, drinks, savories, and lots more, plus articles on vegetarianism. You can find it at http://www.geocities.com/Tokyo/Courtyard/8761/index.html.


Recipes for Cooking Prasadam

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >>

No text or attachments, Sub-item(s) list as below:

When Preparing Recipes
Prasadam Standards by Prabhupada
Spinach and Curd
Potatoes Gaur
Barbecue Kebabs
Banana and Pomegranate
Sweet Tomato Sauce
Pine Nut Bake
Curd or Paneer
Lemon Rice
Carob Chocolate Clay
Vegetarian Shepherds Pie
Spinach and Ginger Salad
Scrambled Curd
Cocopeanet Sauce
Almond and Cheese Bread


When Preparing Recipes

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> When Preparing Recipes >>

When Preparing Prasadam
Posted on Forum by
Chandrika Gauranga dasi

When preparing any of these recipes, please offer the food to the Lord before serving. Here is a summary of the procedure.

1) Do not taste the food while cooking.
2) After cooking, place the food on a plate for offering to the Lord. This plate shold not be used for any other purpose.
3) Set the plate before a picture of the Lord (unless you have Deities of course)
4) In a devotional mood, ask the Lord to please accept your offering.
5) Repeat the Holy Names several times
6) Afterwards remove the food from the offering plate. This food and any food remaining in the cooking pots may now be served.

Nityananda! Gauranga!
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


.\8\3\6\7\1\Prasadam_Standards_by_Prabhupada.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Prasadam Standards by Prabhupada >>

PRASADAM COOKING STANDARDS
BY SRILA PRABHUPADA

Letter to: Kirtanananda, Bombay, 23 November, 1974

The right thing is that only twice initiated brahmana disciples cook in the temple.

Letter to: Rayarama, Los Angeles, 3 March, 1968

Regarding the cooking, a non-brahmana may assist but he cannot cook.

SB 4.31.10 purport

In our Krishna consciousness society, unless one is twice initiated—first by chanting Hare Krishna and second by the Gayatri mantra—he is not allowed to enter the kitchen or Deity room to execute duties.

December 12 1976 Room Conversation Hyderabad

Prabhupada: No uninitiated person should cook. Brahmana cook.
Mahamsha: What about professional cooks?
Prabhupada: Real brahmana.

Letter to: Anangamanjari, honolulu, 28 May, 1975

Nothing should be offered to Krishna unless it is prepared by the devotees themselves.

Letter to: Kirtanananda, Hawaii, 24 March, 1969

So far the cucumber pickles: As far as possible we should not offer to the Deity things which are prepared by nondevotees. We can accept from them raw fruits, grains or similar raw things. So far cooking and preparing, that should be strictly limited to the initiated devotees.

Letter to: Sukadeva, Bombay, 24 November, 1974

Regarding kitchen affairs, as a rule those who are not initiated may not enter into the kitchen affairs, but uninitiated members can work under the guidance of another initiated member when there is great need. So the direction which you are giving to the willing girls to help with the kitchen affairs is not objectionable. You can go on doing that.

Letter to: Sudama, Allahabad, 22 January, 1971

Bruce has not yet taken his initiation. He wants to remain with us independently. I have no objection for such conclusion but unless he is properly initiated, he cannot help you either in the kitchen or with Deity worship, but he can help you in translating and other activities.

Letter to: Nayanabhirama, Bombay, 4 April, 1971

As far as possible, non-initiated devotees may not enter the kitchen or Deity area. They can help from outside. Just take care of them so that they may become pure devotees. That is your duty.

TKG’s Diary, May 13, 1977

The gentleman who sold land to the gurukula in Vrindavana also cooked lunch for Prabhupada and wanted to do so daily. Prabhupada took hardly any of the food he cooked. He told me to tell the man that we could take only food cooked by a disciple, but if he liked, he could bring the bhoga and we would cook here

Letter from Shrila Prabhupada, 11 July 1976

Unless one is initiated, he cannot cook. There is no question of the outsiders cooking in the New Delhi temple.

December 12 1976 Room Conversation Hyderabad

Hamsaduta: No, no, no. They were cutting up our vegetables which are going to be cooked and served to the public.
Mahamsha: No.
Hamsaduta: Yes, right over there by the fire.
Prabhupada: No uninitiated person should cook. Brahmana cook.
Mahamsha: What about professional cooks?
Prabhupada: Real brahmana.
Mahamsha: Professional cooks?
Prabhupada: Profes...? They are brahmanas.
Mahamsha: Yes, but they... Even though they are brahmanas, they have this habit of smoking, and if we try to find a professional cook who doesn’t smoke, it is very difficult.
Prabhupada: Hm. As far as possible, our men should cook, a professional man who is in good habit, who has promised that they will not do this smoking. We have to manage somehow. […]
Prabhupada: Yes. What can be done? Ne mama che kana mama “If there is no uncle, one blind uncle is all right.” So the matter is now clear. You do it and develop it.

26 December 1976, Morning Walk Bombay

[…] Prabhupada: Ask the leaders! I was talking that in all our other branches, our men manage the cooking and kitchen and as soon as they come here, they become varalasai. (?) That is Ravana. Why do they not do here? We have to keep some cook who is neither initiated, nor very clean, a smoker, and we have to keep them. [break] In all other branches, the boys and girls, they manage everything. [break]
Amogha-lila: ...follow the regulations more strictly?
Prabhupada: That I have to say again? That means Ravana. He’s asking. I am repeatedly saying that follow, and he’s asking. That means he’s Ravana. Why you are inquiring like that. If you know this is the solution, why don’t you do it? That means Ravana. If you know this is the solution, why don’t you do it? [break]

Letter to: Kirtanananda, Bombay, 23 November, 1974

[…] Regarding the prasadam, I never approved Mr. Malkani cooking in the temple. He is not initiated. Of course he is Hindu, but he went there to start his business. But, he is not initiated to cook in the temple. Any paid cook is not desirable. Who was cooking formally? He wanted to start his business, not to be engaged by us. The independent cooking done in the temple kitchen is not good.*
[…]
*The right thing is that only twice initiated brahmana disciples cook in the temple.

Letter to: Gopala Krishna, New York, 11 July, 1976
[…] Unless one is initiated they cannot cook. They must be regular disciples then they can do Deity worship. So there is no question of the outsiders cooking in the New Delhi temple.

08 August 1977, Room Conversation Vrndavana
Tamala Krishna: It’s not a big thing here to cook. Prabhupada just closed four kitchens down.
Prabhupada: Patram pushpam phalam toyam. No cooking. Tulasi and jala. You can offer little fruits, nuts, milk. No need of cooking. Takes much time. I want here no hired... But for the Deities and the devotees it is false.(?) Their association is bad. Make some arrangement so that you can avoid hired cooks unless it is absolutely necessary. The hired cook, they are most wretched people.

Letter to: Bhavananda, Honolulu, 9 May, 1972

So far accepting water, no, practically from one who is not initiated we should not accept any eatables or drinkables. This should not be discussed, but you should remember it. But if there is dire necessity, there is not question of prohibition.

The Hari-bhakti-vilasa underscores this point:
Food (especially grains) which is cooked by non-Vaishnavas or by sinful people, or which has not been offered to Vishnu, is the same as dog meat. (From Pancaratrika Pradipa published by ISKCON GBC Press)

Shrila Bhaktivinoda Thakura says that there are three varieties of invitations—those in the mode of goodness, those in passion and those in ignorance. An invitation accepted from a pure devotee is in the mode of goodness, an invitation accepted from a person who is pious but materially attached is in the mode of passion, and an invitation accepted from a person who is materially very sinful is in the mode of ignorance. (Cc Antya 6.279 purp)


Spinach and Curd

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Spinach and Curd >>

Spinach and Curd Recipe

Posted on Forum by Chandrika Gauranga dasi
The first prasadam recipe on this blog will be a very simple spinach recipe, as spinach or sak, was Lord Gaurangas favourite preparation!

Bhaktivinode Thakure said in "Bhakti-anukula-matra Karyera Svikara" (acceptance of activities favorable to pure devotion)

"By honoring sak, a great favorite of Lord Chaitanya's, I consider life worthwhile."

Ingredients

225g/4oz spinach
125g/4oz ricotta or soft paneer
1tbs oil or ghee
salt and pepper
pinch of nutmeg
pinch of asfoetida

Instructions

1) Wash spinach in 2 to 3 changes of water and remove tough stems
2)Heat oil or ghee in a saucepan and put in the asfoetida. Cook for a few seconds, then add the spinach and cook over a high heat until the spinach has wilted and is tender.
3)Add the ricotta or soft paneer and stir well.
4) Season with salt, pepper and nutmeg

Variations
Spinach is good flavoured with any of the following : lemon, nutmeg, mace, tomatoes, tarragon

Serving Suggestions
This spinach preparation can be offered simply as it is or some other ways to serve this recipe are as follows:
1)Stuffed inside canneloni, drizzled with tomato sauce and baked in the oven
2)Spread on any type of bread
3)Rolled into balls and fried, served with a salad.

nutrtional info
(per 100g serving)

energy (kcal) 250
protein 14.23g
fat 18.24
carbohydrate 6.79
fibre 2.4g
calcium 343mg
iron 4mg
magnesium 98mg

Nityananda Gauranga
Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


.\8\3\6\7\1\Potatoes_Gaur.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Potatoes Gaur >>

Potatoes Gaur

Posted on Forum by Chandrika Gauranga dasi

This recipe is called Potatoes Gaur because when the dish comes from the oven, the heat turns it a golden color (gaur) which is reminiscent of the hue of the limbs (anga) of the Lord. GAURANGA!

In Shri Chaitanya Mangala when Gauranga is taking Jagannath Mahaprasad it is said that the dazzling effulgence from his body made Lord Jagannatha also appear golden at that time. So this golden color is very nice to remember the Lord and his pastimes.

Ingredients

2 potatoes (sliced or diced)
1tbs ghee or oil
pinch of asfoetida
pinch of rosemary or oregano
pinch of pepper
pinch of turmeric
200ml cream or creme fraiche
1tbs ghee or butter
2tbs water
salt
75g hard cheese grated (such as vegetarian cheddar or parmesan)
1tbs fresh parsley (chopped)

Instructions

1) Slice the potatoes and boil them for about 10 mins in water. Drain and put them in a casserole dish..
2) Heat the ghee or oil over a moderate heat and then add the asfoetida, saute for a few seconds.
3) Add the rosemary, pepper and turmeric and stir.
4) Add the sour cream, melted ghee, salt and water, whisk to make a smooth sauce and remove from the heat.
5) Combine the sauce with the potatoes in the dish. Cover with a layer of grated cheese and bake in the oven at 200c for about 30 mins, or until the top turns golden.
6) Garnish with the chopped parsley and serve.

Nutritional Info
(per 100g)

energy 401kcal
protein 10g
fat 25g
carbohydrate 24g
fibre 2g
calcium 300mg
potassium 350mg


Barbecue Kebabs

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Barbecue Kebabs >>

Barbecue Kebabs

Posted on Forum by Chandrika Gauranga dasi

When preparing Prasadam on a fire outside I am reminded of the fact that like so many sparks are emanating from a fire, so we are tiny souls, emanating from the Supreme Lord Gauranga!

Here is one recipe that can be prepared nicely on a barbecue whilst at the same time remembering the Lord.

Barbecued Paneer & Potato Kebabs

Ingredients

Kebabs

2 medium sized potatoes
1 lb paneer or firm tofu
1 sweet red pepper
barbecue sauce (see below)

Barbecue sauce

1 1/2 cups tomato sauce (made by chopping and stewing fresh tomatos, or can be bought)
3 tbs honey or maple syrup
1 tbs molasses/treacle
1 tbs ghee or oil
2 tbs soy sauce
1 tsp paprika
1 tsp dry mustard
1 tsp oregano
pinch of asfoetida

Instructions

1) Boil potatoes in water for 15 mins, or until done but firm. Then chop into 1 inch chunks.
2) Cut paneer/tofu into 1 inch chunks, press in absorbent paper to reduce moisture, then put the chunks into a bowl of the barbecue sauce (see below) to marinade for 30 minutes.
3) Alternate potato chunks, paneer/tofu and red peppers on skewers
4) Prepare the grill (light the fire and wait till the flames have died down and the coals are glowing)
5) Brush the skewered kebabs with the remainder of the barbecue sauce.
6) Place on barbecue and turn regularly for about 10minutes until cooked but not charred.

Instructions to make barbecue sauce

1) This can be made in advance and kept handy for marinading any barbecue preparations.
2) Just combine all the ingredients, mix well in a bowl, cover and leave to stand for at least an hour for all the flavours to combine.

nutritional info
(per 100g)

energy 220 kcal
protein 10g
fat 3g
fibre 2.2g
carbohydrate 26g

Serving suggestions

1) Serve with a salad or rice.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Banana and Pomegranate

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Banana and Pomegranate >>

Banana and Pomegranate

Posted on Forum by Chandrika Gauranga dasi

This recipe reminds me of Shri Narrotama dasa who whilst going to Vrindavan lived only on milk and fruits and roots.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare

Banana & Pomegranate Drink

Ingredients

1 banana
1 pomegranate
500ml milk

Method

1) Mash or puree the banana
2) Scrape the seeds from the pomegranate
3) Mix the fruit preparations with the milk and pour into a jug ready to serve.

Serving Suggestions

1) Serve in a frosted glass. To frost a glass, take 2 plates, one with water on and one with sugar on. Dip the upturned glass lip in the water and then the sugar, to create a frosted effect on the glass.
2) Serve cold
3) Garnish with a Tulasi leaf or if unavailable, an ordinary basil leaf (of the same family as Tulasi) or a mint leaf is also nice.


Sweet Tomato Sauce

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Sweet Tomato Sauce >>

Sweet Tomato Sauce

Posted on Forum by Chandrika Gauranga dasi

"His lips are sweet, His face is sweet, His eyes are sweet, His smile is sweet, His heart is sweet, His gait is sweet - everything is sweet about the original Lord of sweetness"

from Shri Madhurastakam, by Shrimad Vallabhacarya
(click the name to sing the whole song whilst preparing this prasadam)

SWEET TOMATO SAUCE

Ingredients
5 large ripe tomatoes (or a can chopped tomatoes)
1 cup water
1tbs ghee or oil
handful of chopped basil (whole tulasi leaves if available nb:Do not chop Tulasi and add at the end of preparing when cooled somewhat)
salt/pepper
dash of vinegar
1 tbsp sugar or 1tbsp honey

Method
1) Plunge the tomatoes into a pan of boiling water and when the skin starts to peel away remove and run under cold water.
2) Once cool enough to handle, peel the tomatoes.
3) Chop the tomatoes finely.
4) In a pan put the cup of water and add the chopped tomatoes, ghee, basil, salt, pepper and vinegar.
5) Simmer gently for upto an hour or until smooth and rich.
6) Add the sugar or honey and simmer for another minute then remove from the heat and serve.

Variations
1) For a pink sauce add cream or soft cheese.
2) Works well with chopped green or black olives or sun dried tomatoes

Serving Suggestions
1) Serve with rice or pasta and some grilled paneer or V. Mozzarella
2) Can be used as a base sauce for many recipes.

Nutritional Info
Tomatoes are an abundant source of lycopene, a carotenoid and potent antioxidant that is good for the heart, the skin and is helpful in preventing many degenerative diseases.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


.\8\3\6\7\1\Pine_Nut_Bake.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Pine Nut Bake >>

Pine Nut Bake

Posted on Forum by Chandrika Gauranga dasi

Lord Gauranga's forest (Navadvipa), is the essence of all uniqueness and magnanimity, and is overflowing with the shoreless nectar ocean of pure and splendid divine love of Shrimati Radha for Lord Krishna.

A description of Lord Gaurangas forest (Navadwipa) from Navadvipa Shataka

The following recipe is made from pine nuts. Pine trees grow in huge forests and the nuts from these trees are carefully and painstakingly removed from the pine cones.

PINE NUT BAKE

Ingredients (serves 1)

200g pine nuts
1 tbs cornflour or gram(chick pea) flour
3tbs water
pinch of salt & pepper

Method
1) Grind the nuts, using a blender or chop as finely as possible.
2) Mix with the flour, water and salt & pepper.
3) Grease well a very small baking tin and spoon mixture into it.
4) Bake in oven at 200 (medium heat) for about 40 mins or until golden brown on top.
5) Remove from oven and tip the bake from the tin and serve.

Serving Suggestions
1) Serve with sweet tomato sauce and salad or rice.
2) If you do not have an oven, you can add some bread crumbs to the mixture so it is a little firmer and roll into balls for frying as patties.

Nutritional Info
Pine nuts contain more protein than any other nuts and seeds. 100g pine nuts contain 31g protein! The Recommended daily intake of protein is at least 50g.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Curd or Paneer

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Curd or Paneer >>

Curd or Paneer

Posted on Forum by Chandrika Gauranga dasi

If you look at milk with your eyes you will not see its potential to become curd. The only way we know and get to taste curd is because we are told at some time by authority that by adding some acid this is what happens, and we do it and see for ourselves this truth.

In the same way the Holy Names are beyond our comprehension, but we can hear from authorities that if we chant them we also will be transformed and the only way to actually see this is to do it.

CURD / PANEER

Ingredients
1/2 gallon milk
5 tbs strained lemon juice
(you will also need a large pan and some straining material such as cheesecloth, or nylon tights can be used if cheesecloth is unavailable)

Method
1) Heat the milk on a high heat stirring occasionally so that the milk does not stick to the bottom of the pan.
2) Bring the milk to a boil and lower the heat so the milk doesnt boil over.
3) Add the lemon juice.
4) Stir until the milk has become separated into curds and whey. The liquid part (the whey) should be clear and if it is not then add a little more lemon juice.
5) Remove from heat.
6) Strain this mixture through cheesecloth or whatver straining material you have, and rinse with cold water.
7) Wrap the curd in the cloth by twisting the top until the curd is wrapped tightly inside.
8) Put something heavy on this ( such as a pan filled with water or a heavy stone) to press the curd.
9) Leave the curd being pressed for 15mins-2 hours, depending how firm you want the curd. The longer you leve it pressing, the firmer it will be.
10) Unwrap the curd and keep refrigerated to use in whatever recipes you are preparing.

Serving Suggestions
1) Curd can scrambled, fried, baked and used as an ingredient in a huge variety of recipes.
2) Add herbs and spices and salt and pepper to the prepared curd for variations.

Nutritional Info

Shrila Prabhupada stated ....

"The blood of the cow is very nutritious, but civilized men utilize it in the form of milk. Milk is nothing but cow's blood transformed. You can make milk into so many things - yogurt, curd, ghee (clarified butter), and so on - and by combining these milk products with grains, fruits, and vegetables, you can make hundreds of preparations. This is civilized life"

Curd is a great source of protein containing ALL the essential amino acids in the correct proportions that are needed for the body to function properly. Many vegetarian protein sources are lacking in one or other essential amino acids, so milk preparations are a simple and excellent source of "complete" vegetarian protein.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Lemon Rice

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Lemon Rice >>

Lemon Rice

Posted on Forum by Chandrika Gauranga dasi

Lord Gauranga Mahaprabhu travelled across South India and in South India they are expert in cooking lemon rice. So surely Gauranga was served variations of this recipe by the hospitable South Indians on his travels spreading the Holy Names.

LEMON RICE

Ingredients

1 1/2 cups rice
3 cups water
2 tbs ghee/butter
1 lemon
salt/pepper
grated coconut

Method
1) Grate 2-3 tbs of lemon peel and set aside
2) Squeeze the juice from the lemon and mix with the butter, rice, water, salt & pepper.
3) Bring to the boil and then reduce the heat, cover the pan and simmer gently until the rice has absorbed the liquid.
4) Remove from heat and stir in the lemon peel.
5) Sprinkle generously with grated coconut.
6) Serve as it is or toast under the grill for the coconut to turn golden.

Serving Suggestions
1) Garnish with slices of lemon
2) Nice served along side vegetables such as Asparagus, peas, broccoli, celery, courgettes, aubergine, spinach, and also lettuce.
3) Nuts or lentils can be added to this rice dish to make it a complete meal.
4) Add a tsp of mustard seeds and some asfoetida for variety.

Nutritional Info
1) Rice is a complex carbohydrate.Complex carbohydrates are digested slowly, allowing the body to utilize the energy released over a longer period which is nutritionally efficient.
2) An average portion of rice (50g) provide about 11% of the estimated average daily requirement of protein. However the protein it contains is not complete and does not contain all the essential amino acids so should be combined with lentils or beans, as what is lacking in one is made up for by the other.
3) Using unprocessed brown rice will ensure that the B vitamin content is higher. Good for energy levels.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Carob Chocolate Clay

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Carob Chocolate Clay >>

Carob Chocolate Clay

Posted on Forum by Chandrika Gauranga dasi

Vishvambhara is the childhood name of Lord Gauranga. The following is one of Vishvambhara's childhood pastimes, that can be read in full in the Chaitanya Bhagavata. The quote below is an excerpt from 'Shri Chaitanya Mahaprabhu: His Life and Precepts.' (dated 20th August 1896) by Shrila Bhaktivinoda Thakura.

"When His mother gave Him sweetmeats to eat, He ate clay instead of the food. His mother, asking for the reason, He stated that as every sweetmeat was nothing but clay transformed, He could eat clay as well. His mother, who was also the consort of a 'pandita', explained that every article in a special state was adapted to a special use. Earth, while in the state of a jug, could be used as a water pot, but in the state of a brick such a use was not possible. Clay, therefore in the form of sweetmeats was usable as food, but clay in its other states was not. The Lord enacted this pastime to show how easy it is to defeat Mayavada philosophy which says that everyone is one."

Carob Chocolate Clay

Children love to make this recipe and it is a nice way for them to start cooking prasadam for the Lord. Adult supervision is needed of course and the melting of the carob part is best done by an adult because of the heat involved.

Ingredients
10 oz 300g carob chocolate
1/3 cup syrup (corn syrup, glucose syrup, sugar cane syrup, or golden syrup)
(you will also need some waxed or greaseproof cooking paper)

Method
1) Melt the carob in the microwave for 1 minute, or melt it in a bowl placed in a pan of boiling water.
2) When melted mix in the syrup.
3) Pour the carob and syrup mixture onto a sheet of the cooking paper (greased lightly)
4) Spread out the mixture using your clean fingers until it is about 1/2 inch thick.
5) Cover this with another sheet of cooking paper and leave it in the fridge for at least a few hours or overnight to stiffen.
6) The carob mixture will become very pliable like clay, which can be molded and shaped as wanted.

To make a Carob Rose

Split the carob clay into about 10 pieces and roll into balls. Put the balls on a cooking paper sheet about an inch apart. Then place another sheet on top and press each marble into a flat disc using some pressure so that each one is nice and thin.

Take one flattened disc and curl it like a teepee/tent, so it is wider at the bottom than the narrow top. Wrap the next disc around the opening of the teepee and the 3rd at the back of the teepee. That creates the rose bud effect. You can then continue adding discs to look like petals. When you have layered enough it will look like a rose in bloom.

Serving Suggestions
1) If you use white carob, you can add a few drops of food colouring to make the clay any colour you like.
2) As this recipe makes the consistency of modelling clay you can really mold it into any shape you want. You could even make miniature clay pots the like of which Lord Vishvambhara ate.
3) Unless they are eaten, they will harden in a few days and can be saved by storing in a cool, dry, place.

Nutritional Info
Carob chocolate contains no caffeine, unlike ordinary chocolate and so is suitable for offering to the Lord. It is made from the carob bean and per 100g it contains : 8g protein, 1mg iron and 112mg calcium.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare.


Vegetarian Shepherds Pie

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Vegetarian Shepherds Pie >>

Vegetarian Shepherds Pie

Posted on Forum by Chandrika Gauranga dasi

The senses are wild and need to be kept in order. In India a Goswami is "one who has mastered the senses" (Go can mean the senses, or Go can also mean herded creatures, in which case the "Goswami" is the Shepherd of the wild animals of the senses and appetites, he has mastered his senses the same way a shepherd masters his animals, he harnesses and tames and directs their wild energies and impulses.

At Shrila Haridas Thakuras residence, Siddha Bakul in Puri, Rupa Goswami recited the following verse for the pleasure of Lord Chaitanya and his Devotees...

"When the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and therefore all the senses become inert." (Chaitanya Charitamrita - Antya 1.99)

Vegetarian Shepherds Pie

Ingredients
2 tbs ghee/oil
1 small red or green bell pepper
1 1/2 cups egg plant/aubergine/brinjal (cubed)
8 oz chopped tomatoes
1/4 cup water
3/4 pound potatoes
1/4 cup milk
1/2 cup peas
1/2 cup grated mature hard cheese
1tsp ground cumin
1/2 tsp asfoetida (hing)
1 tbsp mild curry powder
salt/pepper

Method
1) Heat oven to 400 degrees.
2) Heat 1tbs ghee/oil in a large pan, add the curry powder and cumin.
3) Add the peppers, eggplant, tomatoes and water. Saute the veg until soft (about 20 mins) , stir in asfoetida and place in a baking dish.
4) Boil the potatoes in water for 20 mins until soft.
5) Drain the potatoes and then mash them together with milk and the rest of the ghee.
6) Stir in peas, salt and pepper.
7) Spread over the vegetables in the baking dish and sprinkle the grated cheese on top.
8) Bake for 15 mins and turn golden under the grill.
9) Serve

(nb If you have no oven then the veg preparation can still be topped with the mash in a dish with the cheese on top, it just wont turn golden and crispy on top)

Serving suggestions
1) Add some cooked lentils (dhal) to the vegetable prep for a more balanced main meal.
2) Serve with a green salad and/or tomatoes.

Nutritional Info
The vegetables are packed with high-antioxidants, and the curry powder contains the anti-cancer agent curcumin.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Spinach and Ginger Salad

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Spinach and Ginger Salad >>

Spinach & Ginger Salad

Posted on Forum by Chandrika Gauranga dasi

In Bengal when people divide food into portions for offering to the Lord, they use the word "badaila" which means increased.

Shrila Prabhupada said of this ..

Whenever food is prepared and we take away a portion, the food is actually decreased. But here it is the system to say badaila, or "increased." If food is prepared for the Lord and offered to Him and the Vaishnavas, the stock is increased, never decreased.

He said this in the purports of Chaitanya Charitamrta Madhya 3, as the word is used to describe Advaita Acharya preparing food for offering to the Lord. One of the dishes he was offering was a "salad made with pieces of ginger and various types of spinach" CC 3.45

Spinach & Ginger Salad

Ingredients
2 inches of ginger finely chopped
1/4 cup coriander finely chopped
1/3 cup grated dried coconut
Juice from 1 lime
1/3 cucumber chopped
2 cups spinach leaves

For The Salad Dressing
2 tbs natural peanut butter
2 tbs coconut milk
salt/pepper

Method
1) Combine all the salad ingredients.
2) To make the dressing just mix the peanut butter with the coconut milk.
3) Serve the salad with the dressing in a small bowl by the side.

Serving Suggestions
1) Add roasted peanuts or some cubed and fried paneer for a main course.
2) This salad can be served as part of a main meal and compliments most dishes, especially those with artichokes or paneer.

Nutritional Info
Ginger is a remedy for preventing nausea, morning-sickness and travel sickness. It also aids digestionand is a good circulatory stimulant and may help to lower blood pressure and reduce blood clotting. Ginger tea is a warming and soothing remedy for coughs and colds.

Spinach contains alot of iron, which carries oxygen around to all the cells in the body via the blood. So iron is fortifying.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Scrambled Curd

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Scrambled Curd >>

Scrambled Curd

Posted on Forum by Chandrika Gauranga dasi

Our thoughts, words and deeds are scrambled whilst we are searching everywhere for this and that in the world of men. But if we turn away from the world and become one pointed towards the Lord, our witness, we find our thoughts word and deeds become clear and unscrambled and we find the way cleared for us to make steady progress.

"There are two birds in one tree. One of them is eating the fruits of the tree, while the other is witnessing the actions. The witness is the Lord, and the fruit-eater is the living entity." Svetasvatara Upanisad (4.6)

SCRAMBLED CURD

Ingredients
4 oz Soft crumbly Paneer / Curd /Tofu
1 tbsp ghee / butter
pinch of asfoetida (hing)
pinch turmeric
pinch of paprika
salt/pepper
2 tbs cream or sour cream
1 tbsp parsley or coriander chopped
1 tomato quartered

Method
1) Crumble the curd , or if using tofu chop roughly.
2) Melt the ghee or butter in a large pan over moderate heat.
3) Add the asafoetida and turmeric and cook for a few seconds.
4) Add paneer /curd or tofu and stir gently until the the curd is colored nicely with the turmeric ghee.
5) Turn up the heat a little and add paprika, salt and pepper.
6) Mix well then remove from heat and add the cream or sour cream. Stir well.
7) Add the fresh herbs
8) Garnish with tomato and serve

Serving Suggestions
1) Chopped tomato can be added along with the curd at the time of cooking for a variation.
2) Serve for breakfast or a light supper.
3) Serve on a slice of buttered toast.

Nutritional Info
A protein rich meal with the added benefits of the herbs and spices. Turmeric in particular has numerous healing properties, wards off bacteria and is high in anti oxidants.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Cocopeanet Sauce

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Cocopeanet Sauce >>

Cocopeanut Sauce

Posted on Forum by Chandrika Gauranga dasi

In India one of the most common offerings in a temple is a coconut. The marks on the coconut make it look like the head of a human being. The coconut is broken, symbolising the breaking of the ego. The juice within, representing the inner tendencies (vaasanas) is offered along with the white kernel - the mind, to the Lord.

The coconut also symbolises service. Every part of the tree -the trunk, leaves, fruit, coir etc. Is used in innumerable ways like thatches, mats, tasty dishes, oil, soap etc. It takes in even salty water from the earth and converts it into sweet nutritive water that is especially beneficial to sick people. It is used in the preparation of many ayurvedic medicines and in other alternative medicinal systems.

"One day it so happened that about ten coconuts were properly clipped and brought by a servant to offer to the Deity. When the coconuts were brought, there was little time to offer them because it was already late. The servant, holding the container of coconuts, remained standing at the door. Raghava Pandita then saw that the servant touched the ceiling above the door and then touched the coconuts with the same hand. Raghava Pandita then said, 'People are always coming and going through that door. The dust from their feet blows up and touches the ceiling. After touching the ceiling above the door, you have touched the coconuts. Now they are no longer fit to be offered to Krishna because they are contaminated. Such was the service of Raghava Pandita. He did not accept the coconuts but threw them over the wall." (CC Madhya Ch 15)

COCOPEANUT SAUCE

Ingredients
350g (12 oz) crunchy peanut butter (crush or blend peanuts to the consistency of a rough butter)
2 tbs oil
pinch asfoetida / hing
1 large thumb sized piece fresh root ginger chopped
2 tbs sugar
1 tbs dark soy sauce
1 tbs lime juice
400ml (1 can) coconut milk
salt/pepper

Method
1)Heat the oil in a medium sized pan over a medium heat.
2) Put in the asfoetida, ginger, sugar, soy sauce, lime juice, lime juice and a little salt / pepper.
3) Bring the contents to the boil, stirring all the time.
4) Remove the pan from the heat and stir in the peanut butter and coconut milk.
5)When the mixture is smooth, return the pan to a low heat and bring to the boil to simmer gently for 1 minute.
6) Remove from the heat and leave to cool, stirring occasionally to reincorporate any oil.
7) Adjust the consistency of the sauce to suit your recipe.

Serving Suggestions
1) Peanut sauce can be used as an accompaniment to all kinds of preparations, such as vegetables, rice, salads and tofu.
2) Pour over vegetables/rice/etc and garnish with an edible flower petal for colour.

Nutritional Info
Coconut milk has many health benefits as it has many immune system enhancing properties. And the fat content is good fat, essential for the body, especially the brain. Peanuts have more protein per gram, than meat does.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Almond and Cheese Bread

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Recipes for Cooking Prasadam >> Almond and Cheese Bread >>

Almond and Cheese Bread

Posted on Forum by Chandrika Gauranga dasi

"The spiritual mind never prays for daily bread, any sort of material relief, worldly prosperity, a life devoid of all miseries, a life in heaven dipped in celestial bliss or a peaceful exis- tence in the kingdom of God. He has no such prayer, but is ever suppliant before the Supreme Lord and insists on the continuity of his loving service which is never at an end. As soon as he perceives the wicked and inimical activities of the material mind, he supplicates thus before a Vaishnava who has no want, fear or terrors of birth and death and is powerful enough to deliver all spiritual minds from the clutch of the material mind

by Shri Shrimad Bhaktisiddhanta Sarasvati Thakura Prabhupada (Vaishnavism-Real & Apparent)

ALMOND AND CHEESE BREAD
(Makes 1 lb loaf)

Ingredients

300g ground almonds
2 tsp baking powder
55g softened butter/ghee
150g grated cheese (cheddar)
3 tbs milled flax seed (or corn flour or any other egg substitute) whisked with
9tbs water...for Ekadashi just use water.

Method
1) Preheat oven 180C (350F) Gas 4
2)Line a 1ib loaf tin with non stick paper, covering base and sides.
3) Mix together the ground almonds and baking powder in a bowl. Add the butter, cheese and the flax/water liquid. Mix well to combine.
4)Spoon into the loaf tin and bake for 50 minutes until a skewer inserted comes out clean.
5) Leave to cool on a rack and slice when cold.

Serving Suggestions
1) The slices can be toasted well and served buttered like ordinary toast.
2) After being offered this bread can be frozen and a slice taken when needed.
3) Use this bread like you would any other bread.
4) If kept frozen, this maes for a simple easy, protein packed breakfast.

Nutritional Info
This bread contains a whopping 12g of protein per slice and only 3g carbohydrates.

Nityananda! Gauranga! Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare


Ekadashi Recipies

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Ekadashi Recipies >>

Ekadasi Recipes

Oh the austerity of fasting on Ekadasi - what to prepare???

Srila A.C. Bhaktivedanta Swami Prabhupada's standard for Ekadasi:
He used sesame seeds, mustard seeds, and peanuts - see Yamuna's Table Cookbook.
Vanila is a POD not a bean.

NOTES:
check the label of the white choc to see that there are no grains, cocoa, E 410, E 412, 410, 412 etc
check hing to make sure it is free from wheat and rice flour - get the pure resin hing and grate it to fine powder.

PIZZA POTATOES
Serves: 4
Some steamed broccoli and a large tossed salad complete this simple meal.

Ingredients:
4 large baking potatoes
1 cup marinara sauce, or more as needed
1 to 1/2 cups grated part-skim mozzarella cheese

pizza sauce mix
1 can of chopped tomatoes or 4 medium tomatoes cooked skinned and chopped
2 tble spoons virgin olive oil
1 tsp sweet basil
1/2 tsp oregano
1 tsp paprika
1 tsp garam masala
1tsp salt

Bake or microwave the potatoes until done. When cool enough to handle, cut each in half lengthwise. Fluff the inside of each potato half with a fork.

Spread about 2 tablespoons of pizza sauce on each potato half, followed by 2 to 3 tablespoons grated cheese. Bake in a preheated 400-degree oven for 10 minutes, or until the cheese is bubbly. Serve at once.

Sabudaana Vada

Most fattening, but delicious !

Ingredients:
- 1 kg Potatoes, boiled, peeled, mashed
- 1 cup (150 gms) Saboodana (sago)
- 2 tsp Sendha namak (rock salt)
- 1 tsp Chilli powder
- 1 tbsp (heaped) Hara dhania (green coriander), chopped
- 1 tsp Green chillies, chopped
- 1 tbsp Lemon juice
- Ghee (clarified butter)/*Oil for deep frying

*Peanut oil or Olive oil or Palm oil - not corn oils.

Wash saboodana till water clears. Soak in water, with level coming upto 3 cms / 1½" above the saboodana, for about 1½ hours.

Drain in a colander and mix in potatoes, salt, chilli powder, hara dhania, green chillies and lemon juice.

Shape potato mixture into flat, round vadas 5 cms / 2" in diameter (grease hands if it sticks).

Heat ghee/oil for frying. Fry vadas golden and crisp on both sides and serve hot, with a chutney.

Sabut Aloo
Long list of ingredients, but simple to make !

Ingredients:
- 500 gms Potatoes (small, whole) boiled, peeled
- ½ cup (100 gms) Dahi (yogurt), beaten smooth
- 2 tsp Dhania (coriander) powder
- ¼ tsp Pissi kali mirch (powdered black pepper)
- 1 tbsp Sendha namak (rock salt)
- 2-3 Green chillies
- 2 tsp Ginger, chopped
- 2 tbsp Ghee (clarified butter)
- 1 sprig Kadhi patta (curry leaves)
- 1 tsp Zeera (cumin seeds)
- 2 tsp Sugar
- ½ tsp Laung (cloves)
- ½ tsp Daalchini (cinnamon) broken into pieces
- ½ tsp Choti elaichi (cardamom) seeds

Grind together green chillies and ginger.

Powder together sugar, laung, daalchini, choti elaichi.

Mix together, potatoes, dahi, dhania, kali mirch, green chilli and ginger paste, and the salt.

Heat ghee in a pan, and add kadhi patta and zeera. When zeera splutters, add potato mixture, and sauté till oil separates.

Remove from flame, mix in the powdered ingredients and serve immediately.

http://www.niruskitchen.com/books/book_vrat.htm

Paneer Mazedaar
Rich and creamy -- a reward for fasting !

Ingredients:
- 500 gms Paneer, cubed
- 3 tbsp Singhare ka atta (waterchestnut flour)
- 2 tbsp Magaz (melon seeds)
- 2 tsp Sendha namak (rock salt)
- 1 tsp Chilli powder
- 2 tsp Zeera (cumin seeds), roasted, powdered
- 2 tsp Dhania (coriander), powdered
- 2 tbsp Ghee (clarified)
- 1 tbsp (or to taste) Green chillies, chopped
- 2 tbsp Hara dhania (green coriander), chopped
- ¼ cup (60 gms) Malai (fresh cream)

Mix together paneer, atta, magaz, namak, chilli powder, dhnia powder, well enough to coat the paneer.

Heat the ghee, add green chillies and ginger to it. Sauté till slightly coloured, then add paneer mix.

When the paneer is light brown, add enough water to cover the paneer and bring to a boil. Leave to simmer for 3-4 minutes, until well blended.

Add malai and half of the hara dhania and heat through. Serve hot, garnished with the remaining dhania.

http://www.niruskitchen.com/books/book_vrat.htm

Hare Nariyal Ki Chutney
Really adds zest to your fast !

Ingredients:
- 2½ cups (approx. 1 whole) Fresh coconut, grated
- 125 gms (2½ cups) Hara dhania (green coriander), chopped
- 25 gms (approx. ¼ cup) or to taste Green chillies, chopped
- 1 tsp Ginger, chopped
- 4 tsp Sendha namak (rock salt)
- 1 tbsp Sugar
- 2 tbsp, or to taste Lemon juice

Grind all the ingredients together, to a fine paste.

Can be stored in a dry jar and refrigerated for a few days.

http://www.niruskitchen.com/books/book_vrat.htm

PEANUT CURRY

Ingredients:
1-2 cups finely ground, roasted peanuts
2 green chilies
tamarind or kokum to taste
ghee (clarified butter)
3-4 cups water

For paste:
cumin seeds
coriander
fresh coconut
2 sticks of cinnamon
2 cloves
jaggery
salt to taste

What you do:
Boil water, add ground peanuts and ground paste of cumin seeds, green chilies, cloves, cinnamon, salt and jaggery .Add kokum or tamarind pulp to it according to taste. After the curry is well cooked, garnish with coriander leaves and coconut.

http://www.lifepositive.com/body/holistic-recipes/recipes/food-fast.asp

STUFFED BANANAS

Ingredients:
6 ripe, peeled rajali bananas
1/2 cup sugar
1/2 cup fresh coconut
green cardamom
ghee for frying

What you do:
Cut banana into 3-inch pieces. Cook sugar and coconut with cardamom seeds on slow fire, until sugar melts and the mixture thickens. Slit each banana piece, and fill in coconut mixture. Hold together with a toothpick. Fry in ghee over medium flame till golden brown.

http://www.lifepositive.com/body/holistic-recipes/recipes/food-fast.asp

SABUDANA KHICHDI

Ingredients:
2 cups sago (sabudana)
1 cup roasted, coarsely pounded peanuts
1 tsp. cumin seeds
6 green chilies
4 tbs. ghee
1/2 lemon finely chopped
fresh coriander for garnishing
1/2 cup freshly scraped coconut

What you do:
Wash sago, drain and set aside for one hour. Heat ghee. Add cumin seeds. Then add green chilies, letting it fry briefly. Mix in sago, peanuts, salt and sugar to taste. Keep covered and cook on slow flame for 5-10 minutes. You can add small cubes of boiled or fried potatoes. Garnish with coconut and coriander leaves. Serve hot.

http://www.lifepositive.com/body/holistic-recipes/recipes/food-fast.asp

SWEET POTATOES KHEER

Ingredients:
1 cup grated sweet potatoes (ratali)
1/4 cup sugar
1/2 cup fresh coconut scraped
5 cardamoms, ground
4 cups full cream milk

What you do:
Wash, peel and grate sweet potatoes. Cook in milk till it turns soft and the mixture thickens. Then add sugar, cardamom powder and coconut and cook for a few minutes. Serve hot or cold. This kheer looks like vermicelli kheer and tastes excellent.

http://www.lifepositive.com/body/holistic-recipes/recipes/food-fast.asp

SWEET POTATOES KAP

Ingredients:
1 kg sweet potatoes
250 gm sugar
ghee for frying
cardamom powder

What you do:
Wash and remove skin of sweet potatoes. Cut into round thin slices and fry in ghee. Take sugar (1/4 in equivalent volume of the slices) and make sugar syrup of one thread consistency. Add cardamom powder to it. Place fried sweet potato slices in syrup and stir lightly. Keep for some time and then remove. They will turn crisp.

http://www.lifepositive.com/body/holistic-recipes/recipes/food-fast.asp

VARAI KHICHDI

Ingredients:
2 cups varai
1 cup roasted, coarsely pounded peanuts
salt and jaggery to taste
4 green chilies
1 tsp. cumin seeds
2 cloves and 2 pieces cinnamon, powdered finely
chopped fresh coriander leaves
1/2 cup fresh coconut
2 tbs. ghee

What you do:
Heat ghee. Add cumin seeds and green chilies. Then add varai and roast for a while. Put 4 cups of hot water in the varai along with salt and jaggery.

When almost cooked, add ground peanuts and clove-cinnamon powder. Add a little ghee over it and cover and cook a little more. Garnish with coconut and coriander. Just before serving, squeeze lemon juice over it.

For variation, add small cubes of fried potatoes to the dish.

http://www.lifepositive.com/body/holistic-recipes/recipes/food-fast.asp
SAGO MILKCAKE

Ingredients:
Sachamoti Sago : 1 Cup
Sugar : 1 Cup
Milkmaid : 1/4 Tin
Milk : 1 Cup
Water : 1 Cup
Ghee : 2 tablespoon
May be add: Pista (Pistachio), Badam (Almond),
Cashewnut, and Saffron as per taste.

Method:
Mix 1-Cup Water and milk and boil them on a stove. Add the Sachamoti Sago and mix till boiled. Add sugar to the boiled Sago and mix well. Add Milkmaid and Ghee and mix them till it becomes a Semi-solid Mass. Transfer the content to a plate, which is already given a thin coating of Ghee. Allow the contents to cool and then cut to required shapes. Other nuts and additives may be placed on the ready cake and it is ready to serve.

http://www.sabuindia.com/rec1.htm

PANEER DELIGHT

Ingredients:
Sachamoti Sago: 250 GMS.
Paneer : 250 GMS.
Milk : 200 ml
Apple : One
Mango (Ripe) : One
watermelon : 1 Slice
Sugar : 4-Tablespoon
Strawberry Milkmaid : 1 Tin
jelly crystals : 85 GMS. ** Moshams chain stores throughout NZ carry bona-fide jelly from Pakisthan
Desiccated Coconut : 50 GMS.
Food Colour: Red & Green
Ghee : Small amount to fry
Decorative : Almonds, Cashew and Raisins

Method:
Chop the fruits into small pieces and keep ready. Heat 200 ml of water and dissolve the crystals in it. Add 200 ml. Coldwater & place it in the fridge to set in a container. Cut it into small pieces. Beat paneer with sugar and milk in a mixer to get a smooth paste. Add a little saffron dissolved in Milk. Bake the paneer till a golden crust is not formed on the top. Fry Sachamoti sago in one tablespoon of Ghee and enough water to boil. Cool it and add milkmaid to it. Place the baked paneer in a round bowl and trim off the excess. Mix all the chopped fruits, nuts, cardamom with the sago and milk mixture and pour it on top of paneer. Decorate with coloured desiccated coconut pieces. Chill for 2 to 3 hours and Serve cool.

http://www.sabuindia.com/rec2.htm

Avial - Curried Vegetables - South Indian style

Ingredients
Vegetables - Carrots, Potatoes, Pumpkin, Eggplant .
Coconut 1 cup
Green chillies 8
Red chillies 2
Cumin seeds 1 t.spoon
Tamarind paste 1/4 t.spoon
Salt 1 t.spoon (or to taste)
Coconut oil 2 t.spoon
Yogurt 1/2 cup
Curry leaves a few

Method
Chop all the vegetables evenly, and cook it with little water.
Add turmeric and salt to this.
Grind coconut, green chillies, red chillies, cumin seeds, and tamarind paste finely in yogurt.
Add the ground masala to the cooked vegetables, and let it cook until the flavour comes out.
Garnish with curry leaves and coconut oil.

Cucumber Pachadi - Raita

Ingredients
Cucumber washed, peeled & finely chopped
Yogurt 2 cups
Cilantro (coriander leaf) washed and finely chopped
Green chillies 1-2 finely chopped
Coconut grated 1 t.spoon
Salt 1/2 t.spoon
Mustard seeds less than 1/4 t.spoon
Hing a small pinch
Cooking Oil 1/2 t.spoon

Method
Wet grind green chilles, salt, coconut and little cilantro in little yogurt.
Mix the above with cucumber, and the remaining yogurt.
Fry mustard and hing in little oil and add it to above.

ALU POSTO (POTATOES AND POPPY SEEDS)

A dry accompaniment to a meal of rice and curries.

INGREDIENT :
Potatoes - 500 gm.
Nigella seeds - a pinch.
Green chilies - 6 gm.
Sugar - 4 gm.
Poppy seeds - 20 gm. (heaped)
Oil - 30 ml.
Ghee - 25 gm.
Red chili powder - 5 gm.
Salt to taste.

METHOD :
Heat oil and add nigela seeds. Add diced potatoes and fry lightly for 10 mins. Grind poppy seeds with a little water and add to the potatoes. Cover with lid, stirring occasionally and adding 2 tbspn. of water. When water dries and potatoes are done, add green chilies, sugar, salt and red chilly powder. Top with ghee and allow to cook for one minute. Serve hot with rice.

Time taken -- 20 mins. Serves -- 4.

Spinach - Saak

Ingredients:
For a serving size of 4-5
2 packets frozen spinach, thawed
1" cube of ginger, finely diced
3 Shukhno lonka (dry red chilli)
Dash of Hing (Asafoetida)
Potatoes - about 4 medium-large ones
Kasoori Methi (Dried fenugreek leaves)
Mouri/Saunf (Fennel seeds)
Salt to taste

Method:
Cut the potatoes into small pieces, and then either lightly boil them or microwave them for
about 8 min. Heat oil, preferably in a wok or kAdAi. To the hot oil, add ginger, hing, and
fennel seeds. Add the spinach, and fry on a high flame. After about 5 min of frying, add
salt, the dried chillies, and the potatoes. Mix evenly, and add the kasoori methi - then fry
for a few minutes. At this point, you might add a little water if you so desire. Serve hot.

SHUKTO: (bitter subji)

Ingredients:
Cut all the veggies in big chunks
2 potatoes
1 radish
1 raw green banana
1 bitter gourd
1 egg plant (medium)

grind to paste:
4tsp poppy seed
4tsp cumin seed
4tsp mustard seed
1 tsp chestnut flour (or kutu ata)
2 tsp mustard seed
salt
sugar
little oil

Method:
Heat oil, season with mustard seeds, after it starts spluttering, add the veggies,
cook till tender, after its soft add the ground paste, salt, sugar, water. Bring to
boil and this bitter dish is ready.

ALURDAM

Ingredients:
500 gms small sized potatoes
1/2 tbl spoon mustard seeds
2 twigs kurry leaves
50 gms tamarind
4-5 green chillies
salt according to taste
1 tbl spoon ginger paste
1 tbl spoon sugar
3-4 tbl spoon olive or peanut oil
Boil potatoes and peel them.

Method:
Soak tamarind in a cup of water for 10 mins.and strain the juice.
- Heat oil in pan and fry ginger, mustard, kurry leaves till brown.
- Then add the boiled potatoes & fry for a minute or two.
- Then add chillies, sugar & salt & add tamarind juice.
- Stir & serve hot

Korela Bhaja (Fried Bitter Melon)

5-6 bitter melon (korela)

1. Slice the bittermelon (like you would a cucumber) and coat the slices with
turmeric powder and salt. Leave to sit for 5 minutes.
2. Meanwhile heat oil for deepfrying in a karai or wok. Deep fry the slices;
some people prefer thicker slices fried til they are just cooked but still green
and soft - while others prefer wafer thin slices fried 'til they are crunchy and
become dark bitter melon chips.
3. Again you may remove the seeds if you like before eating.
Serve as a starter. Invokes digestion - Very delicious!

Sweet Lassi - yogurt drink

Ingredients:
1 scoop Ice
2 scoops Yoghurt
1 splash Lemon juice
8 handfuls Sugar
3 pinches Salt
1 squirt Rosewater

Mixing instructions:

Mix them all together in a blender. The measurements are not precise because
you oughtta just throw everything in to taste. This is mainly here to help out
those, like myself, who tried making the Sweet Lassi with the other Sweet
Lassi recipe, and found out that it was pretty bad - watery, not sweet, et
cetera. Ice is the key.

Pudina (Mint) Chutney

Ingredients:
2 bunches mint leaves
2 small mangoes
1½ table spoon sugar
5-6 green chillies
½ tea spoon mustard
salt to taste

Method :
Wash mangoes, peel it off and grate it nicely. Wash mint leaves and mix it
with grated mango. Mix all ingredients to it and grind without water. If needed,
add grated dry coconut for taste.

Misti Doi (sweet yogurt)

1 litre long life (UHT) full cream milk
1 litre long life (UHT) single cream
1 cup natural yogurt
1 can sweetened condensed milk
1 cup sugar

That's it, mix them together ( no need to boil and cool the milk ) and put the
mix in the oven at very low temperature for 6 hours. by trial and error you will
find the correct temperature setting for your oven for the perfect DOI ! If it's
not setting up the temperature a bit.

Let me break the myth about GAMCHA BANDHA DOI. Any DOI, if it does
not set firm, put it on a gamcha like cloth and hang over a sink to drain for 6
hours. There you go, enjoy your Gamcha Bandha Doi - nice and firm.

Pesto (Italiano Sauce)

Equal amounts of (one good bunch):
Fresh Basil leaves
Fresh Mint leaves
Fresh Parsley leaves
200 grams + of Parmasen Grated Cheese
200 grams Almonds
4 table spoons Virgin Olive Oil
1 tsp salt
1 tsp whole black peppercorns
2 tsp sweet basil
2 tsp paprika
1 cup water
squirt lemon juice (half lemon)

Put it all into a blender and blend until thick and creamy

Serve at room temperature with salads

APPLE CHEDDAR SALAD

INGREDIENTS:
2 small red apples, quartered and thinly sliced
2 tsp. lemon juice
2 cup thinly sliced celery
6 oz. mild Cheddar cheese, cut into small cubes
1/4 cup mayonnaise
dash of salt and pepper
lettuce

INSTRUCTIONS:
Place apples in small bowl; toss with lemon juice. Add
celery and next 4 ingredients. Toss to coat. Serve on
lettuce-lined plate.

Sabudani Thali-Peet (Tapioca thali-peet)

Ingredients:
2 cups of soaked tapioca(sabudani)
1 cup of Peanut powder
1/4 cup of cooked mashed potatoes
2 to 3 Green chillies
1 tsp of Cumin seeds
1 tbsp of chopped cilantro
a pinch of hing
salt to taste

Preparation:
Mix the above ingredients in a mixing bowl with 1 tbsp of oil.Make a
dough(like Chapati dough) and it will be sticky.

Heat the pan(tava)on the stove top. Take the ball size tapioca mix and
pat it to a size of a thali on the tava. It shoudn't be thin nor thick. Pat
it evenly. Make 4 to 5 holes in the thalipeet and put a drop of oil in
each of the hole. After 5-8 min flip it over for a min or so. Then
transfer it to a serving dish.

MINTED FRUIT SALAD

INGREDIENTS:
1/2 cup sugar
1/3 cup orange juice
1/3 cup lemon juice from concentrate
1/3 cup water
1/4 tsp. peppermint extract
8 cups cut up assorted fresh fruit
Fresh mint leaves for garnish (optional)

INSTRUCTIONS:
In medium bowl, combine all ingredients except fruit; stir
until sugar dissolves. Place fruit in large shallow dish;
pour lemon juice over. Cover, chill 3 hours or overnight,
stirring occasionally. Refrigerate leftovers

Crispy Baked Potatoes - The Scottish Way

Ingredients:
-potatoes of equal size, preferably organic
-sea salt
-olive oil
-butter, salt and pepper to taste

Method:
-Pre-heat oven 400F/200C or gas mark 6. To appreciate the full flavour, choose organic potatoes. Choose equal sized potatoes large enough to bake - you will need potatoes that are large enough to scoop out the centres and refill.

-Clean the potatoes and wipe dry thoroughly using kitchen roll or a clean teacloth. Pierce the potatoes 3 - 4 stabs.
-Sprinkle sea salt on a tray.
-Rub some olive oil on your hands. Roll potatoes in oil then roll in the salt on the tray.
-Place on a lightly oiled baking tray and bake for approximately 1 hour. Test the potatoes with a skewer on the half hour (turn if necessary).(As an alternative, you may thread the potatoes onto a skewer and place on the top oven shelf.)
-When ready, cut the potatoes in half, leave for a few seconds to set, then scoop out the soft centre, placing it in a bowl. Add fresh butter, salt & freshly milled black pepper to taste. Mix and pile back into the shells. Serve with fresh coriander and a light salad.

- Frances Grant-Hutton

Blue Cheese Dressing

Ingredients:
4 oz. blue cheese
1/2 cup buttermilk
1 cup sour cream
1 tsp. sugar
1 tsp Hing
Salt and pepper to taste

Combine all ingredients and mix well. Chill until ready to serve.

Angoori Petha
A variation of the famous Agra ka Petha that one finds in Vrindavan made of loki squash.

Cooking Time : 30 mins.
Preparation Time : 30 mins.
Serves/Makes : Makes 40 pieces.

Ingredients
2 kgs white pumpkin (ash gourd)
1/4 teaspoon slaked lime (chuna)
3 cups sugar
a few drops yellow food colour
1 cup desiccated coconut

Method 1.

Peel and deseed the pumpkin. Using a melon scoop, scoop out balls from the pumpkin. 2.

Prick each pumpkin ball with a fork at close intervals. 3.

Rub the slaked lime on the pumpkin balls and keep aside for 5 minutes. 4.

Wash the pumpkin balls thoroughly. Drain and keep aside. 5.

In a heavy bottomed pan, combine the sugar and yellow food colouring with 2 cups of water and bring to a boil. 6.

Skim off any impurities floating on the surface, using a slotted spoon. 7.

Add the pumpkin balls and cook on high flame for 10 to 15 minutes. Remove from the fire. Cool completely. 8.

Drain form the sugar syrup and roll the petha balls in desiccated coconut. 9.

Cool completely.

Handy Tip(s) 1.
VARIATION : ANGOORI PETHA PIECES 2.
Cut the pumpkin into 25 mm. (1") squares and then folow the above recipe from step 2. Do not roll in desiccated coconut. 3.
VARIATION : PETHA SLICES 4.
Slice the pumpkin into thin slices (approx. 15 to 20 slices) using a wafer slicer and then follow the above recipe from step 2. 5.
Do not roll in desiccated coconut.

Recipe Source
Mithai by Tarla Dalal

Coconut Sheera
A dessert made of coconut milk.

Cooking Time : 60 mins.
Preparation Time : 5 mins.
Serves/Makes : Serves 4.

Ingredients
2 1/2 cups coconut cream
1 litre full fat milk
1/2 cup sugar
5 cardamom (elaichi) pods, crushed
1/4 cup chopped cashewnuts

Other ingredients
ghee for greasing

Method 1.

Soak the cashewnuts in hot water for about 10 minutes. Drain and keep aside. 2.

Mix together the coconut cream and milk and simmer in a non-stick pan, stirring continuously. 3.

When it reduces to half, add the sugar and continue simmering on a low flame stirring continuously till it thickens and leaves the sides of the pan and resembles khoya. 4.

Add the cardamom and cashewnuts and mix well. 5.

Pour into a serving bowl and refrigerate. 6.

Serve chilled.

Recipe Source
Mithai by Tarla Dalal

Hariyali Tikki aur Chole

This potato and methi tikki is filled with cheese. The cheese just melts once the tikkis are fried with the result that the tikkis taste best when they are hot.
Be careful while filling the tikkis with cheese and make sure that the cheese is completely enclosed in the potato portion. Otherwise, the cheese will ooze out of the tikki while it is being fried.
You can enjoy these tikkis with ketchup and can even make a burger out of it.
I love them with hot chole!

Cooking Time : 10 mins.
Preparation Time : 5 mins.
Serves/Makes : Makes 10 tikkis.

Ingredients
Main Recipe
1 cup grated boiled potatoes
1 cup chopped fenugreek (methi) leaves
4 green chillies, finely chopped
10 cubes mozzarella cheese [cut into 25 mm. (1") cubes]
salt to taste
oil for shallow frying

Main Procedure 1.

Combine the potatoes, fenugreek leaves, green chillies and salt in a bowl. Mix well. 2.

Divide into 10 equal portions and shape each portion into a 50 mm. (2") diameter circle. 3.

Place one cube of the cheese in the centre of each circle. Bring the sides together in the centre so as to seal the cheese stuffing inside the potato circle. 4.

Roll the tikki between the palms of your hands in such a way that there are no cracks on the surface. Press firmly on top to make flat tikkis. 5.

Repeat the procedure and make 9 more tikkis. 6.

Shallow fry on both sides in hot oil on a griddle (tava) until golden brown in colour. 7.

Handy Tip(s) 1.
Two medium sized potatoes will give you 1 cup grated potatoes. 2.
Instead of mozzarella, you can use your favourite cooking cheese.

Recipe Source
Chaat by Tarla Dalal

Lavender Mint Tea - Recipe
Excerpted from Excerpted from 500 Treasured Country Recipes, by Martha Storey.
Lavender adds a pleasant but not too flowery contrast to the
sweetness of mint in this herbal tea that is refreshing hot or
cold.

Simple Solution:
There are teas for all occasions: for morning, afternoon, and bedtime, teas to soothe, and teas to stimulate. In recent years, our appreciation of tea has expanded to include herbal tisanes (some of which are centuries old) and a wide array of green teas, barks, and spices. Taking a break for tea or making a pot to share with a companion is somehow very relaxing.

Lavender Mint Tea
1 teaspoon fresh lavender flowers or 1/2 teaspoon dried lavender flowers
1 1/2 to 2 tablespoons fresh mint leaves or 2 teaspoons dried mint
1 cup boiling water
1. In a teapot, combine the lavender flowers and mint. Pour boiling water over the mixture; steep 5 minutes.

Yield: 1 cup

Variation: For more interesting blends, add rosemary, lemon balm or lemon verbena, and rose geranium.

Three ways to Make Iced Tea
Brewed Tea. Make tea approximately double strength and steep only 5 minutes. Pour into a pitcher over an equal amount of ice. (If you are using a glass pitcher, let the tea cool before pouring it in.) If you sweeten the tea while it is hot, you'll need only half as much sugar.
Refrigerator Tea. Follow the procedure for sun tea, except let the mixture brew in the refrigerator overnight. This method has two advantages: When it's done, it's already cold, and no matter how long it sits, it doesn't get cloudy.
Sun Tea. In a glass jar or pitcher, place 1 teaspoon of loose tea or 1 tea bag per pint or tap water (with sugar, if you wish). Cover and set in the sun for 1 hour or so. Timing is not critical - because the water doesn't boil, the tea will not get bitter.

Creamy Herbed Potatoes

Ingredients
12 small new red potatoes
2 tablespoons low-fat sour cream
2 teaspoons hing
1 teaspoon salt
freshly ground black pepper to taste
1 tablespoon chopped fresh dill or parsley

Preparation
Scrub the potatoes and place in a saucepan.
Cover the potatoes with water and bring to a boil.
Reduce the heat to medium and simmer until tender, about 10 to 15 minutes.
Drain the potatoes well.
Place the potatoes in a bowl and add the sour cream.
Stir gently and add the salt and pepper and hing.
Serve warm with a sprinkle of chopped dill or parsley or other fresh herb like
rosemary, sage or thyme.

Charlotte

Peach-Sweet Potato Bake

Ingredients:
6 Sweet potatoes
1/2 cup brown sugar
1/3 cup cashew pieces
1/2 tsp. Salt
1/4 tsp. Ground ginger
8 oz canned peach halves
3 Tbs. butter

Cut sweet potatoes in half, steam, and peel. Put these in a
greased baking dish with peaches. Mix other ingredients
together and sprinkle over top. Cover with foil. Bake for
30 minutes at 350 degrees. Uncover and bake for 10 more
minutes.

- Douglas Stevenson

Aubergine Fold and Feta Rolls
Serves 4
Preparation Time 30 mins to 1 hr
Cooking Time Less than 10 mins

Ingredients
1 large aubergine, about 500g/1¼lb
120ml/4floz extra virgin olive oil
2 tsps Hing powder
finely grated zest of 1 lemon
1 small beef tomato (beef tomato is just the name of the variety of tomato)
275g/10oz Greek feta cheese
8 large fresh basil leaves
8 sundried tomatoes in olive oil, drained and finely sliced
salt and freshly ground black pepper
8 fine metal trussing skewers or cocktail sticks soaked in cold water for 30 minutes.

Instructions
Trim off the stalk end of the aubergine and then cut lengthways into 8 x 5 mm/¼in thick slices discarding the ends.
Arrange the slices in a single layer on a large baking tray, sprinkle lightly with some fine salt and set aside for 30 minutes to 1 hour - this will make them easier to roll later on as well as draw out some of the water.
Rinse the aubergines in cold water and then pat them really dry with kitchen paper.
Mix the olive oil with the Hing, lemon zest and some seasoning. Brush over both sides of each aubergine slice then season with plenty of pepper. Place on the barbecue over medium-hot coals and barbecue for 2-3 minutes on each side until lightly charred.
Set aside and leave to cool a little. Cut the tomato into 4 thick slices, discarding the ends and then cut each slice in half again to make 8 slices.
Cut the feta cheese into 8 slices. Place the aubergine slices onto the work surface and place a piece of tomato in the middle of each slice. Arrange a slice of feta on top, then roughly tear the basil and scatter on top. Sprinkle over the sun dried tomatoes and season with plenty of freshly ground black pepper. Flip over both ends to enclose the filling and secure with a cocktail stick.
Brush the outside of the rolls with the rest of the Hing and lemon oil and barbecue over medium-hot coals for 1-2 minutes on each side or until they are heated through and slightly golden.

Serve at once.

Kalakand
An instant version of the traditional dessert.
Cooking Time : 15 mins.
Preparation Time : 10 mins.
Serves/Makes : Makes about 16 pieces.

Ingredients
3/4 cup paneer, unsalted (milk curds - casien)
8 tablespoons whole milk powder
1/4 cup sugar
1/2 cup cream
1/2 teaspoon cardamom powder

For the garnish
10 almonds, slivered

Method
1. Combine all the ingredients in a non-stick pan.
2. Cook over a medium flame, stirring continuously for approximately 10 to 15 minutes till the mixture thickens and leaves the sides of the pan.
3. Spread onto a 175 mm. (7") diameter pie dish. Cool and cut into 16 pieces.
4. Garnish with slivered almonds and serve chilled.

Handy Tip(s)
1.Use fresh paneer for best results.

Recipe Source Roz ka Khana by Tarla Dalal

NEW POTATOES WITH PARSLEY AND ALMOND PESTO

Serves: 6
While some savor the powerful flavor of the classic basil and walnut or
pine nut pesto, others find it overpowering. I like to think of this pesto
as a mellower alternative.

24 small new potatoes, scrubbed
1 cup firmly packed fresh parsley leaves
1/4 cup toasted almonds
1 tsp hing
2 tablespoons extra-virgin olive oil
Juice of 1/2 lemon
Salt and freshly ground pepper to taste

Cook or microwave the new potatoes until tender but firm. Let cool to room
temperature, then cut in half.

Place the remaining ingredients in the container of a food processor.

Process until ground to a coarse, paste-like texture, adding 1 to 2
tablespoons of water to loosen the mixture. Toss at once with the
potatoes. Serve warm or at room temperature.

Sally Champe's Masala Chai - Recipe
Adapted from Chai, the Spice Tea of India, by Diana Rosen
Author Diana Rosen's friend, Sally Champe, a veteran traveler who has lived in India, has the simplest at-home chai recipe for Chai Diana has ever tried, thinking it makes a perfect beverage every time.

Simple Solution:
Sally keeps a can of spice-infused unsweetened condensed milk in the refrigerator; it is at the ready whenever the craving for chai surfaces. She just puts on a tape of Indian music, relaxes, and savors the taste of India.

INGREDIENTS
1 14-ounce can unsweetened condensed milk (low-fat or nonfat, if desired)
1/2 teaspoon ground cardamon
1/4 teaspoon ground allspice
1/4 teaspoon ground cinnamon
1/4 teaspoon ground cloves
1/8 teaspoon ground black pepper

1. Pour the entire can of milk into a clean, dry jar.
2. Add all the spices and cover tightly with a lid.
3. Place in the refrigerator. The longer it stays refrigerated, the better it gets.
4. To use, stir the mixture, and scoop out 2 to 3 tablespoons directly into a cup of very strong, very hot black tea. Ah!
1 3/4 cups
http://www.care2.com/channels/solutions/food/303

We recommend Kaffree Tea or similar caffeine free teas.

Peanut Butter Fudge

Ingredients:
1 cup whole milk (or 3/4 cup water)
2 cups white sugar
Just over a pound of peanut butter

Preparation Boil sugar with milk or water.
Boil the milk and sugar until it reaches the "soft ball stage."
You'll know you've hit the soft ball stage when you take a drop of the mixture between you thumb and index finger, pull your fingers apart, and see the drop form a string.(kinda like pulling a slice of cheesy pizza and seeing a string of cheese between slices.)

Take the pot off the stove.
Add peanut butter and stir vigorously until you see a stringy texture (kinda like a paved road or neatly combed hair). While the mixture is still fairly liquid, pour it into a pan and flatten it out to a uniform layer about 3/4 in. thick. Variations Put in about 2 or 3 heaping teaspoons of carob powder into the peanut
butter mix. This makes the fudge really tasty and helps as a thickener too (this is the best solution for vegans!). Try it with coconut milk instead of milk, or add in shredded coconut in the final stage. The fudge works even better with almond butter or cashew butter, and best with hazelnut butter.

Red Chile-Citrus Zest Pesto
More Healthy Food Solutions

Excerpted from Southwestern Vegetarian by Stephan Pyles with John Harrisson.
This is a decidedly US Southwestern pesto! Try whisking about 2 tablespoons into a cup or so of plain vinaigrette for a flavorful and spicy salad dressing. I also like to brush it on curd stakes before they go on the grill.

Ingredients
6 dried ancho chiles
2 tablespoons grated lime zest
2 tablespoons grated lemon zest
3 tablespoons grated orange zest
2 tablespoons chopped fresh cilantro (coriander) leaves
2 tsp hing
1/4 cup toasted pumpkin seeds
1 tablespoon sugar
1/4 cup grated queso fresco or crumbled feta cheese
1/2 cup olive oil
Salt to taste

Preheat the oven to 450°F.
Place the ancho chilies on a cookie sheet and toast in the oven for 3 or 4 minutes, or until fragrant. Transfer the anchos to a mixing bowl, cover with warm water, and weight down with a plate or pan so the anchos remain submerged. Let soak for 10 to 15 minutes, or until just pliable. Drain the anchos; stem and seed them under running water (this reduces the HEAT). Transfer to a food processor and add the citrus zests, cilantro, hing, pumpkin seeds, sugar, and cheese. Process until smooth, then drizzle in the olive oil with the motor running. Season with salt to taste. Keeps, refrigerated, for up to 1 week or frozen for up to 2 months.

Makes 1 cup

Cream Cheese Mints
This recipe is made annually in the kindergarten classes in my hometown. The mints are also very tasty and creamy.

Ingredients:
1 3-oz pkg cream cheese at room temperature (Philadelphia Cream cheese).
4 drops food colouring (mint - green, lemon - yellow, strawberry - pink)
1 tsp flavoring extract as above
1 T milk

Stir the above together until well mixed then add
1 lb confectioner's sugar or icing sugar (icing sugar in some places has wheat flour in be careful)

Mix all the sugar into the cream cheese mixture, kneading it with your hands. When completely mixed, roll into a large sausage. Break off small amounts and roll into balls, about 1" diameter.

Place balls on waxed paper, and press flat with fork dipped in confectioner's sugar. Let dry until tops are just dry, then flip and dry out underside. Store in airtight container so they don't dry out any further.

Yields 80-90 mints.

Scrambled Curd - Great Vegetarian Dishes by Kurma dasa
This is the vegetarian counterpart to scrambled eggs. Fresh curd cheese (panir) is scrambled with sour cream and sprinkled with black salt (which has a distinct sulphur-like flavour), spices, and fresh herbs to produce a stunning result. Serve at breakfast with hot gradually add the lemon juice and toast or Puffed Fried Breads (Pooris), and Tomato Chutney.
PREPARATION AND COOKING TIME: 40 - 50 minutes
YIELD: enough for 4 - 6 persons

Ingredients:
6 litres (101/2 pints) full-cream milk
7 tablespoons (140 ml) lemon juice
2 tablespoons (40 ml) ghee or butter
1/2 teaspoon (2 ml) yellow asafoetida powder (in some places this also has wheat or rice flour in - get the resin and grate it to a fine powder if you can purchase it)
1/2 teaspoon (1 ml) turmeric
1/2 teaspoon (2 ml) sweet paprika
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) coarsely ground black pepper
3/4 cup (185 ml) cream or sour cream
2 tablespoons (40 ml) coarsely chopped fresh coriander leaves
1 teaspoon (5 ml) Indian black salt (kale namak), finely ground

1. Boil the milk in a heavy-based 8 - 10 litre/quart saucepan, stirring constantly. When the foam rises, gradually add the lemon juice and reduce the heat to low. Stir very slowly until the solid curd cheese separates from the yellowish whey. (If separation does not occur after 1 minute, add a little more lemon juice.
2. Pour the curds and whey into a colander lined with a triple-thickness of cheesecloth. Press under a heavy weight for 10 to 15 minutes.
3. Unwrap the curd cheese and break it into 21/2 cm (1-inch) chunks.
4. Heat the ghee or butter in a large pan or wok over moderate heat. Saute the asafoetida and turmeric in the hot ghee. Add the pieces of curd cheese and stir gently until the turmeric-coloured ghee is well distributed. Increase the heat and add the paprika, salt, and pepper. When the curd cheese is well mixed, remove from the heat.
5. Add the cream or sour cream and the black salt, stirring carefully. Add the fresh herbs, mix well, and serve hot.

Bubble and Squeak

Ingredients
1 large King Edward potato, peeled and chopped
100g/3½oz Savoy cabbage, thinly sliced
a knob of butter
salt and pepper
freshly grated nutmeg
25g/1oz old used ghee dripping (full of flavour), for frying

Method
1. Boil the potatoes until tender, drain and allow to get quite cold.
2. Steam the cabbage until tender and plunge in cold water.
3. Finely chop and crush the potatoes.
4. Drain the cabbage well and mix in the potatoes.
5. Season with grated nutmeg and salt and pepper.
6. Take tablespoons of the mixture and shape into round cakes.
7. Fry them in hot old ghee dripping to a good crisp golden brown on both sides.

Serve pipping hot

ISRAELI SALAD (adaption)
Serves: 4 to 6

Ingredients:
1 large cucumber, peeled, seeded and cut into 14/-inch dice
4 medium plum tomatoes, cut into 1/2-inch dice
2 medium red bell peppers, cut into 1/4-inch dice
1 cup finely shredded red cabbage
1 tsp hing
1/2 cup finely diced radish, optional
1 tablespoon olive oil, or as needed
Juice of 1/2 to 1 lemon, to taste
Salt and freshly ground pepper to taste

Combine all the vegetables in a salad bowl. Toss together. Use enough olive oil to moisten the vegetables, and add lemon juice to taste. Season to taste with salt and pepper and toss again.

Mango-Fruit Salsa

Ingredients:
2 cups fresh mango, peeled and diced
2 cups fresh pineapple, diced
2 cups fresh kiwi fruit, peeled and sliced
2 jalapeno peppers, seeded and chopped
1/3 cup fresh cilantro (coriander leaves), chopped
Juice of 1 lime
1 tsp hing

Combine all ingredients in a large bowl and allow to sit for a couple
of hours for flavors to blend before serving.

Ekadasi Egg Substitute - Recipe
More Cooking Tips Solutions

by Annie Berthold-Bond, www.Care2.com Producer, Green Living Channels

This egg substitute really works! I've used it for baking very successfully, although note that it doesn't leaven like eggs for soufflés or sponge cakes. I've adapted this recipe from a great book called The Allergy Self-Help Cookbook by Marjorie Hurt Jones, R.N.

Simple Solution:

Here is the recipe for substituting 1 egg:
INGREDIENTS
1/3 cup water
1 tablespoon whole flaxseed (available in most health food stores)

Place the water and flaxseed in a pan, and bring to a boil. Lower the heat and simmer, watching closely as the mixture thickens to a gel (about 5 minutes). Remove the pan from the heat before the mixture gets too thick and gummy. The flaxseeds don't need to be removed from the gel.

White Chocolate Pistachio Truffles
These delicious creamy white chocolate truffles will testify that nothing is as nice as home-made chocolates.
(NOTE: check the label of the white choc to see that there are no grains, cocoa, E 410, E 412, 410, 412 etc)

Cooking Time : 5 mins.
Preparation Time : 10 mins.

Makes 30 truffles.

Ingredients
For the white chocolate truffle
1 cup (125 grams) white chocolate, chopped
1/3 cup fresh cream
a few drops coconut essence

To be mixed into a topping
3 tablespoons coarsely powdered pistachios
3 tablespoons desiccated coconut

Method
For the white chocolate truffle
1.Heat the cream in a broad pan and bring it to a boil.
2.Remove from the fire and add the white chocolate and coconut essence. Mix well to get a smooth mixture.
3.Refrigerate until firm.

How to proceed
1.Divide the white chocolate truffle into 30 equal portions.
2.Shape into even sized rounds.
3.Evenly coat the pistachio and coconut topping on the truffles by rolling them in the topping mixture.
4.Refrigertate until firm.
5. Serve chilled.

SAGO JALEBI

Ingredients:
Sago (Soaked in Water)-1 cup
Potatoes (Boiled & Mashed)- 1 cup
Maida- 3/4 cup (use kutu atta or waterchestnut flour - Singhare ka atta)
Besan- 1 Tablespoonful (banana flour or arrow root flour)
Ghee- 2 cup
Sugar- 1 cup
Water- 1 cup
Saffron & Saffron colour- little amount.
Almond & Pista (in pieces)- 5-6 pieces of each.

Method:

Mix soaked Sachamoti Sago & boiled meshed potatoes in a mixer well. Add, Maida & Besan in it. Add some water & prepare liquid mixture. Now, in a shallow frying pan, put some Ghee & heat it. Put the liquid mixture in pikari (an instrument to make jalebi) & make jalebi in light heat. After preparing jalebi, put these in Chasni (a hot mixture of water & sugar). Mix some saffron colour & put some cardamon powder in the Chasni as per your taste. Serve hot with putting some Pista/ Badam pieces on it. You can decorate jalebi with silver foils.

http://www.sabuindia.com/rec4.htm

okay so there's a good start !!!


Great Vegetarian Dishes for Prasadam

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >>

No text or attachments, Sub-item(s) list as below:

Part One : Introduction, Special Ingredients and Rice Preparations
Part Two : Breads and Vegetable Preparations
Part Three : Salads and Chutneys
Part Four : Savories and Grain Dishes
Part Five : Beans and Legumes
Part Six : Dips, Sauces and Dressings
Part Seven : Sweets and Desserts
Part Eight : Drinks, Suggested Menus and Glossary


.\8\3\6\7\3\Part_One___Introduction,_Special_Ingredients_and_Rice_Preparations.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part One : Introduction, Special Ingredients and Rice Preparations >>

Great Vegetarian Dishes

(Part One) Introduction, Special Ingredients and Rice Preparations

Over 240 recipes from around the world

By Kurma Dasa

Publisher: Naresvara dasa
Photography: Peter Bailey
Food Styling: Maureen McKeon
Art Dir. & Design: Ram Prasad dasa
Food Preparation: Kurma dasa, Maureen McKeon, Sudevi devi dasi, Kåñëarupa devi dasi
Illustrations: Lucy Leviska
Color Separations: Palace Press

KCB: Dedication

Dedication

In the Vedic literatures, cooking is listed as one of the sixty-four arts. My spiritual master, His Divine Grace A.C. Bhaktivedanta Swami Prabhupäda, was an excellent cook, and when he came to the West from India he used his skills to make delicious preparations for the pleasure of the Supreme Personality of Godhead, Sri Krishna. As we read in his biography by Satsvarupa dasa Goswami:

‘…So he very deftly emptied the bag of flour, and with his fingertips, cut in the butter until the mixture had the consistency of coarse meal. Then he made a well in the centre of the flour, poured in just the right amount of water and very deftly and expertly kneaded it into a velvety smooth, medium-soft dough. He then brought in a tray of cooked potatoes, mashed them with his fingertips, and began to sprinkle in spices. He showed me how to make and form potato kachoris, which are fried Indian pastries with spiced potato filling. Meanwhile, in the course of the same afternoon Swamiji brought in fifteen other special vegetarian dishes, each one in a large enough quantity for forty persons. And he had made them single handedly in his small, narrow kitchen.’

These preparations were then distributed to the people who had come to associate with him. By taking this prasadam, sanctified food, they became further attracted to Krishna consciousness. The preparation and distribution of prasadam is an important part of the Krishna consciousness movement, and it is the part to which I have gravitated.

I would like to dedicate this book to His Divine Grace A.C. Bhaktivedanta Swami Prabhupäda and ask him to bless this endeavor.

KCB: Foreword

Foreword

Whenever someone hears about a vegetarian diet, the common question is, "But what can you eat if you don't eat meat, fish, or eggs?" How sad it is to see what advertising has done to us, particularly our young folk! They grow up with the vast majority of food commercials on TV showing them the benefits of deep-fried chicken, fast-food hamburgers, "lite" beer, and the like. Rarely is there mention of the grains, beans, vegetables, and fruits that for centuries have made up the staple diet of most people around the world. So all too often youngsters end up thinking " food" means "meat".

The slaughterhouse, factory farming, and mass merchandising are pretty much unique to this century. Refrigerators are a relatively recent invention. Many societies around the world still subsist on a very simple, basic vegetarian diet. People in the Western world seldom die of starvation, but rather the opposite over-indulgence.

But there is infinite variety in a vegetarian diet. Let's look at the international nature of the culinary world. If you study the various ethnic foods (Italian, Indian, Thai, Chinese, Mexican, etc.), they were all vegetarian-based diets. It was only after certain individuals or societies became more affluent that they added meat. Do you really think that the original lasagna or chow mein or tortillas had any meat in them? First of all, people couldn't afford it, and secondly, it wasn't something that was attractive or economically sound.

Many people today are becoming aware of the health benefits of a vegetarian diet. The vast increase in the number of deaths from cancer, heart disease, osteoporosis, etc., have woken up a lot of people. Almost everyone in the Western world has lost a loved one to one of these diseases, which are brought on by a meat-centered diet.

But a great myth persists: that meat, fish, poultry, and eggs are necessary for a person to stay well and excel. A case in point: myself. In 1970, when I switched from a predominantly meat-based diet to a vegetarian one, virtually all my fellow athletes told me how sick I was going to get, and some even said I would die! After one year as a vegetarian, I was tested at the Percival Institute in Toronto. I had the highest fitness index of any athlete in Canada! In fact, my left hand strength had increased 38% amazing, considering I'm right-handed and didn't lift any weights during the year. But the most significant increase was in my stamina. It had increased almost 80%!

Every athlete should understand that meat, fish, poultry, and eggs contain a high percentage of concentrated, pure protein, along with high levels of cholesterol. When one eats pure protein, the body cannot use it in that form; it must break it down into amino acids, expending energy with this extra step. This drain on the body's energy takes away from an athlete's performance. Also, these foods contain a lot of toxins, which the body has to work hard to eliminate. And because the cholesterol is in the lean tissue of the animal, even if you trim the fat you will still eat excessive cholesterol. The average Westerner takes in 500 - 600 milligrams of cholesterol a day, while the body can eliminate only 100 milligrams a day. The result is that Westerners accumulate a lot of cholesterol in their bodies, especially in the bloodstream, where it coats the arterial walls, causing arteriosclerotic build-up. As the area through which the blood flows narrows, less oxygen goes through the bloodstream, and with less oxygen getting to the muscles, the athlete will fatigue sooner. Athletes need to keep a flexible, elastic, and clean blood system, and this is accomplished on either a lacto-vegetarian or a vegan diet.

And finally, the overall perspective important for us to understand is that eating meat is an ecological crime. The purpose of the fish is to keep the ocean clean, the purpose of the chicken and pigs is to keep the land clean, and the purpose of the cow is to give us milk. Unfortunately, today we must even be concerned with the quality of milk we purchase, as so many of our factory-farmed animals are filled with hormones. Ghee is preferred over butter, and butter is preferred over margarine, the latter basically being plastic fat, a product that was invented in the late 1940's as a substitute for the shortage of butter.

I consider the step to vegetarianism, and in particular, the understanding of it, the most important step in my life. It has changed my health for the better, but more importantly, it has changed how I view life. Only after changing to a vegetarian diet did I truly understand the phrase "reverence for life". When I hear people say, "But a little meat won't hurt me," that may be true, but what a selfish way of looking at things. If you asked a cow or a chicken or a fish how it felt about "that little piece"...

So wherever you are in your level of understanding about nutrition, give Kurma's recipes a try. Through his TV cooking series and video tapes, he has helped thousands of people realise the sheer versatility of vegetarian cooking.

If you sincerely make the effort to follow his instructions and recipes, you'll discover a whole new world of enjoyment. You will be amazed at how good food really can be. Happy eating.

Peter Burwash
Tennis Professional and founder of
PETER BURWASH INTERNATIONAL

KCB: Acknowledgements

Acknowledgements

I would like to offer my heartfelt thanks to the following persons: Naresvara dasa, the publisher, and Ram Prasad dasa, the art director, (both my dear friends without whose collaboration and direction this book would not have become a reality; Peter Bailey for his beautiful photographs and his patience; Maureen McKeon for her assistance in so many ways, especially her foodstyling; Lucy Leviska for her excellent illustrations; Tulasi Maharani dasi for typing and re-typing the manuscripts; Nada dasi and Nagaraj dasa for editing; Kåñëarupa dasi, Jeff Perry, Jenny Naismith and Yadusrestha dasa for proofreading; Mark Kennedy for patiently assisting me in the long months of recipe testing; Suchi for allowing me to use his kitchen; Sudevi Dasi, Michelle and Shaun for hands-on assistance in the studio; Ujvala dasa, Rahugana dasa, Aniruddha dasa, Chakra dasa and Vijay Gopikesha dasa for their advice and technical assistance; Mrs Nancye Walmsley, Jenny Jenkins, Cecilia Caffery, John Raffaut, Subhuji dasi, Peter Burwash, Drutakarma dasa, Advaita Acharya dasa, Trevor Absalom, Russell and Della Absalom, Shreed, and others too numerous to mention.

My special thanks to:

Casa Portuguesa Pty. Ltd., Dartington Crystal, Deruta of Italy, Bright on, Georges Australia Ltd., Ishka of Prahran, J.D. Milner and Associates, Mikasa Tableware Pty. Ltd., Villeroy and Boch Australia Pty. Ltd., and Waterford Wedgwood Australia Ltd.

KCB: Introduction

Introduction

You'll notice in Great Vegetarian Dishes' full and inviting Directory of Recipes quite a number of tantalizing Indian recipes South Indian Sweet-and-Sour Tamarind Rice, Gujarati Yogurt Soup, Rajasthani Spicy Dal-Stuffed Bread, North Indian Curried Cauliflower and Potato, and many others.

There's a good reason for that. The inspiration for this superbly conceived and lavishly illustrated international vegetarian cookbook comes from the timeless spiritual philosophy of India, especially as it is represented in the enduring books of Vedic knowledge such as the Bhagavad-gétä.

The author of the recipes, in addition to being an expert vegetarian cook, has long practiced the yoga most highly recommended in the Gétäbhakti-yoga, the yoga of devotion.

Kurma knows well that in order to experience the optimum spiritual rewards of yoga or even to stay fit and healthy one should eat properly. And with humor, patience, and enthusiasm he has successfully communicated that essential bit of knowledge to a growing and appreciative world-wide audience.

It's a message Kurma learned from his spiritual master (and mine), His Divine Grace A.C. Bhaktivedanta Swami Prabhupäda (1896 - 1977), who introduced bhakti-yoga to the world outside India, starting with his arrival in the United States in 1965.

Çréla Prabhupäda's lucid translations of Sanskrit and Bengali classics on bhakti-yoga gained him a reputation among scholars. But it was Çréla Prabhupäda's cooking that most endeared him to his original followers in New York City's Lower East Side. In his first storefront temple and ashram, Çréla Prabhupäda trained his disciples not only in the teachings of Bhagavad-gétä, but in the art of India's spiritual vegetarian cooking. Needless to say, everyone thoroughly enjoyed these lessons especially the final test of tasting.

Since those early days, the movement Çréla Prabhupäda founded has grown impressively to a world-wide network of hundreds of temples, farm communities, and restaurants, which together provide millions of spiritual vegetarian meals each year. The delighted beneficiaries range from patrons of the movement's fine vegetarian restaurants (the newest in Leningrad) to the poor and homeless who receive nutritious free meals from Hare Krishna Food for Life in cities around the world.

As many people are aware, a vegetarian diet is healthy. But it would be a mistake to think that the health benefits of a vegetarian diet have only been recently discovered. I don't want to downplay the many modern medical and scientific reports that show so clearly the links between meat-centered diets and such implacable killers as cancer and heart disease. It's valuable research, and well worth studying. But long, long ago, the Bhagavad-gétä identified meat, fish, and eggs as foods harmful to bodily well-being. According to the Gétä, such foods "cause distress, misery, and disease."

The Gétä recommends food in the mode of goodness vegetarian foods: "Foods dear to those in the mode of goodness increase the duration of life, purify one's existence, and give strength, health, happiness, and satisfaction."

Those are the kinds of food Kurma teaches you to prepare in this book. The Gétä says that such foods are "wholesome and pleasing to the heart." What more could one ask?

How about a more livable planet? A vegetarian diet is good for the environment.

The Bhagavad-gétä tells us "all living bodies subsist on food grains." Even the consumer of fast-food burgers depends on vegetables for nourishment the vegetables have simply been processed into the flesh of cows.

But getting one's vegetables in that way is harmful for our planet. Rain forests are being destroyed to make way for beef cattle ranches in developing countries.

A meat-centered diet is also wasteful of scarce agricultural resources. These days, most meat is grain-fed, and, just to give one example, it takes 16 pounds of grain to get 1 pound of beef.

A vegetarian diet is a compassionate diet. It involves less pain to our fellow creatures. That humane message is coming to mean more and more to people who love animals. But despite the recent surge of interest in animal rights, concern for animals is not new. For thousands of years the spiritual tradition of India has consistently shown an attitude of ahimsa, or nonviolence toward all things living.

It's nice that so many celebrities have been putting themselves on the line speaking (or singing) out in the many campaigns to convince people to stop wearing fur, to stop eating veal and beef, to stop buying cosmetics tested on animals, and so forth. But there is a more solid and enduring foundation for our concern for God's creatures. That is the remarkable spiritual vision outlined in the Bhagavad-gétä. Fashions in causes may change, but genuine commitment founded on real knowledge remains unshakeable in all circumstances.

Lord Krishna says in the Gétä: "The humble sages, by virtue of true knowledge, see with equal vision a learned and gentle brahmana, a cow, an elephant, a dog, and a dog-eater [outcaste]." This vision of equality is the key to respect for all life. Animals have souls too.

True knowledge enlightens us to the fact that violence against animals is not simply a matter of abstract ethics. According to the Vedas, the spiritual texts of ancient India, one who kills animals directly or indirectly (by purchasing meat, for example) will experience a definite reaction something more than moral qualms and pangs of conscience.

The destined reaction may not come immediately, but eventually it will, in the form of disease, accident, or violence. What goes around comes around in this case, pain and suffering. This unrelenting cycle of action and reaction is called "the wheel of karma," and eating meat is definitely bad karma.

Now that naturally gives rise to this question what about plants? Aren't vegetarians getting karma for killing them? The answer is yes.

Of course, in many cases, you don't have to kill the plant in order to take the part we use for food. For example, you can pick a tomato without killing the tomato plant. But there is still some karma to be had for that. How would you like some creature taking part of you for food?

And in many cases you do have to kill the plant. The question then remains what about the karma?

To get free from the karma is possible. But you must go beyond ordinary vegetarianism to spiritual vegetarianism, and the Bhagavad-gétä tells how to do it. The underlying principle of spiritual vegetarianism is that everything in the universe is part of the energy of God. This means that everything including food should be used in connection with God. This is called sacrifice.

By sacrifice I mean the attitude of doing something for the sake of someone else. For example, a mother sacrifices for her children. She does things for them, to make them happy. One kind of sacrifice is to prepare food for others. It takes time and energy to shop for ingredients, to cook, wash, and so on. It's an act of love. The opposite of selfishness.

So the Bhagavad-gétä recommends that we perform the sacrifice of cooking for God, Krishna: "The devotees of the Lord are released from all kinds of sins because they eat food which is offered first for sacrifice. Others, who prepare food for personal sense enjoyment, verily eat only sin."

In other words, if one prepares vegetarian food as a sacrifice to Krishna, one stays free from karma. Since God is all-powerful, He can transform the material energy of karma into spiritual energy.

At this point, I should say a few words about Krishna. According to the Gétä, there is one God, who is the creator of all things, material and spiritual. That God is known by many names in different parts of the world. One God, different names. Most of these names refer to God as the creator, the most powerful being, and so forth. These names are somewhat impersonal, in the sense that titles such as "king", "president", and "commander-in-chief" are impersonal. They designate the post but don't name the specific person who holds the post.

Ultimately, however, there is a person who occupies the post of God, and He has intimate, personal names. Krishna is one of these personal names, and it means "all-attractive." Krishna is the person who is God.

According to the Vedas, Krishna periodically descends from the spiritual world to this material world, sometimes in His original personal form and sometimes in other personal forms, such as Buddha. The most recent avatara, or incarnation, of Krishna was Lord Chaitanya, who appeared in India about five centuries ago and taught love of God by His own example.

Can foods other than vegetarian be offered to Krishna? In Bhagavad-gétä Krishna says: "If one offers Me with love and devotion a leaf, a flower, fruit, or water, I will accept it. " He does not say He will accept non-vegetarian foods, such as meat, fish, and eggs. He specifies vegetarian items.

But even more important, Krishna asks for love and devotion. These are the most essential ingredients in the vegetarian offerings prepared for His pleasure.

So now that I've explained the philosophy behind preparing vegetarian food as an offering to Kåñëa, I'll give you specific instructions on how exactly to perform a simple offering.

Let's start with some preliminaries. It's said that cleanliness is next to godliness, so keep a clean kitchen while you're working. Also, don't taste any of your preparations until after you have offered them to Krishna.

Now for the offering itself. First, if you have some hesitation about offering your food specifically to Krishna, then simply offer it to God as you understand Him.

But if you do want to offer your food to Krishna, here is how you can go about it. Somewhere in, your home or kitchen you can make a small altar. On this altar you can place three pictures one of the spiritual master, one of Krishna, and one of Lord Chaitanya. Such pictures are also available from the publisher of this book.

The spiritual master, or guru, serves as Krishna's representative, and it is through the spiritual master that Krishna receives offerings. If you seriously take up the practice of bhakti-yoga, you will eventually want to connect yourself with a living spiritual master through initiation. In that case, you would use a picture of your personal spiritual master for offering food. But until that time one may make offerings using a picture of Çréla Prabhupäda along with pictures of Lord Krishna and Lord Chaitanya.

For the purposes of offering, it is best to reserve a special plate that is not used for anything else. After you have finished cooking, place a little of each preparation on the plate for offering. Soups and drinks can, of course, go in special cups and bowls reserved for making offerings.

The simplest kind of offering you can make is to place the offering before the pictures of Çréla Prabhupäda, Krishna, and Lord Chaitanya and simply ask them to please accept it. But the usual procedure is to say some traditional Sanskrit prayers, or mantras. Each of the following four mantras should be softly repeated three times. The English translations do not have to be spoken. I have provided them simply so you will know what the Sanskrit mantras mean.

1)

nama om vishnu-padaya
krishna-presthaya bhutale
srimate bhaktivedanta-
svamin iti namine

"I offer my respectful obeisances unto His Divine Grace A.C. Bhaktivedanta Swami Prabhupäda, who is very dear to Lord Krishna, having taken shelter at His lotus feet."

2)

namas te sarasvate devam
gaura-vani-pracharine
nirvishesha-shunyavadi-
paschatya-desha tarine

"Our respectful obeisances unto you, O spiritual master, servant of Sarasvaté Goswami. You are kindly preaching the message of Lord Chaitanya and delivering the Western countries, which are filled with impersonalism and voidism.

3)

namo maha-vadanyaya
krishna-prema-pradaya te
krishnaya krishna-chaitanya-
namne gaura-tvishe namaha

"I offer my respectful obeisances unto the Supreme Lord Sri Krishna Chaitanya, who is more magnanimous than any other incarnation, even Krishna Himself, because He is bestowing freely what no one else has ever given pure love of Kåñëa."

4)

namo-brahmanya-devaya
go brahmana hitaya cha
jagad-hitaya krishnaya
govindaya namo namaha

"I offer my respectful obeisances to the Supreme Absolute Truth, Krishna, who is the well-wisher of the cows and the brahmanas as well as the living entities in general. I offer my repeated obeisances to Govinda [Krishna], who is the pleasure reservoir for all the senses."

After chanting these four mantras three times each, you can chant the following mantra, called the maha-mantra, or great mantra, several times:

Hare Krishna, Hare Krishna,
Krishna Krishna, Hare Hare
Hare Rama, Hare Rama,
Rama Rama, Hare Hare

When the offering is completed, you and your family or guests can enjoy your meal. Be prepared for a nourishing and satisfying taste experience.

When food is offered to Krishna, it becomes transformed. It not only becomes karma-free, it becomes infused with positive spiritual energy. The Sanskrit word for spiritual food offered to Krishna is prasadam, which means "mercy."

Prasadam is especially wonderful, because simply by eating it one can make spiritual advancement. One is freed from karma and experiences spiritual energy and pleasure.

As Lord Chaitanya said five centuries ago: "These ingredients, such as sugar, camphor, black pepper, cardamom, cloves, butter, spices, and licorice, are all material. Everyone has tasted these material substances before. However, in these ingredients there are extraordinary tastes and uncommon fragrances. Just taste them and see the difference in the experience. Apart from the taste, even the fragrance pleases the mind and makes one forget any other sweetness besides its own. Therefore, it is to be understood that the spiritual nectar of Kåñëa's lips has touched these ordinary ingredients and transferred to them all their spiritual qualities. "

Drutakarma dasa
Co-author of The Higher Taste:
A Guide to Gourmet Vegetarian Cooking
and a Karma-Free Diet.
July 29, 1990
Pacific Beach, California

Suggestions for further reading:

For more recipes from India, try Lord Krishna's Cuisine: The Art of Indian Vegetarian Cooking, by Yamuna Devi. This award-winning cookbook is the ultimate encyclopedia of India's culinary tradition. The Chicago Tribune called it "the Taj Mahal of cookbooks."

For a brief but comprehensive overview of the philosophy of spiritual vegetarianism, along with selected international vegetarian recipes, try The Higher Taste: A Guide to Gourmet Vegetarian Cooking and a Karma-Free Diet. This book is a good introduction to spiritual vegetarianism for a friend or relative.

Another excellent cookbook is The Hare Krishna Book of Vegetarian Cooking, by Adiraja dasa. In addition to 133 recipes, it contains suggested menus and useful explanations of spices.

For information about vegetarianism and religion, see Food for the Spirit: Vegetarianism and the World Religions. In this wide-ranging survey, Satyaraja dasa (Steven Rosen) examines traditions of vegetarianism in Hinduism, Christianity, Judaism, Buddhism, Islam, and other faiths.

For more insight into the life of Çréla Prabhupäda, you can read Prabhupäda, the first-rate biography by Satsvarupa dasa Goswami.

For further details about the practice of bhakti-yoga the indispensable first book to read is Bhagavad-gétä As It Is, by Çréla Prabhupäda.

All of these books are available from the publishers of this book.

Please write to:

The Bhaktivedanta Archives,
P.O. Box 255,
Sandy Ridge, NC 27046
336-871-3636

KCB: How to Measure and Use the Recipes

How to Measure and Use the Recipes

Measurement of Volume

Because there is some difference between Australian, American and British cup and spoon measurements, this book gives quantities for most ingredients in Australian cups and spoons with the metric volume equivalent (litres or parts thereof) in parentheses. This avoids the troublesome business of looking up conversion charts or using kitchen scales to weigh ingredients.

To conveniently use these recipes, you will require a set of graduated spoons (1/4 teaspoon, 1/2 teaspoon, 1 teaspoon and 1 tablespoon) and a set of graduated cups (1/4 cup, 1/3 cup, 1/2 cup and 1 cup) and perhaps a glass or plastic liquid measuring container, usually containing both cup and litre markings.

Teaspoons

The Australian, American and British teaspoons all hold approximately 5 ml. I have rounded off fractions of teaspoons to the nearest ml, thus:

1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) black pepper

Tablespoons

Tablespoon measurements given in this book are standard Australian tablespoons, holding 20 ml. The American standard tablespoon holds 14.2 ml and the British standard tablespoon holds 17.7 ml. Thus American readers should heap their tablespoons, and British readers should slightly heap their tablespoons.

Cups

Cup measurements given in this book are standard Australian cups, which hold 250 ml. The American and British standard cups hold 240 ml. Thus American and British readers should generously fill their standard measurement cups, or in the case of liquids, should add 2 teaspoons extra for every cup required.

Measurement of Weight

Measurement for items which cannot be conveniently measured by volume, such as un-melted butter, pastry, spaghetti, ungrated cheese, etc. have been given in grams with ounces in parentheses, thus:

60 g (2 ounces) butter
400 g (14 ounces) filo pastry

Measurement of Temperature

Accurate temperatures are indicated for baking, some deep frying and for confectionery making. In this book, measurements are given first in Celcius, then in Fahrenheit, thus: 185°C/365°F.

A cooking thermometer is a useful accessory.

Measurement of Length

Measurements are given in centimetres with inches in parentheses, thus:

1.25 cm (1/2 inch) cubes
25 cm (10 inches)

Finally

Take note of the following suggestions to get the best out of these recipes:

1. Read the entire recipe first and obtain all the ingredients before commencing to cook. Measure all the spices and ingredients beforehand and place them where they can be easily reached.

2. All measurements for the spoons and cups are level unless otherwise specified. Pan size is specified whenever important e.g. 3-litre/quart pan.

3. "PREPARATION TIME: 15 minutes" does not include the time needed to gather the ingredients. Some ingredients, when indicated, are pre-cooked and the assembling and chopping of most vegetables, fruits and herbs is not included in the preparation time.

4. "COOKING TIME: 25 minutes" is based on the time it took me to cook the dish over a household gas stove. This should serve only as a guideline. Adjust cooking time according to the capabilities and liabilities of your heat source. For instance, keep in mind that compared to gas, electric cooking elements are slow to heat up and cool down.

5. For information about unfamilar ingredients, see Glossary.

Special Notes for American Cooks

The following list will clarify any confusion that may arise because of the different cooking terms and ingredient names used in Australia and America.

Australian

American

beetroot

beet

biscuit

cookie

bulgur wheat

cracked wheat

capsicums

peppers

caster sugar

fine granulated sugar

chickpeas

garbanzo beans

cornflour

corn starch

frying pan

skillet

icing sugar

confectioners sugar

plain flour

all purpose flour

raw sugar

turbinado sugar

semolina

farina

sultanas

golden raisins

wholemeal flour

wholewheat or graham flour

KCB 1: SPECIAL INGREDIENTS

SPECIAL INGREDIENTS

Modem fast-paced living often affords us little time to spend in the kitchen. Yet the kitchen is a very special place. George Bernard Shaw said "You are what you eat". The foods that you prepare directly influence the physical and mental behaviour of those who partake. Meals prepared begrudgingly or without care, for instance, often taste poor. Therefore the most important ’special ingredient' in cooking is your good consciousness.

Fresh produce is also of primary importance; basic ingredients that can be prepared at home taste so much better than shop-bought items that can sometimes be old or stale.

Let's start with a few recipes for freshly prepared dairy products.

KCB 1.1: Home-made Yogurt

Home-made Yogurt

Yogurt is an indispensable ingredient in vegetarian cuisine, being nutritious, tasty, and easily digestible.

It is a source of calcium, protein, fat, carbohydrates, phosphorus, vitamin A, the B-complex vitamins, and vitamin D. The lactic acid content of yogurt aids in the digestion of calcium. Yogurt encourages the growth of "friendly" bacteria in the intestines that help destroy harmful strains. And yogurt is quickly assimilated into the body.

Yogurt is made by adding a small amount of "starter" (which can be either previously prepared homemade yogurt or commercial plain yogurt) to warm milk. Under certain temperature conditions, and after some hours, the live bacteria in the starter will transform the milk into yogurt, which can then be refrigerated and used as needed. If you prefer a slightly thicker, firm yogurt, you can add milk powder at the beginning.

Yogurt is called for in many recipes in this book, from the traditional creamy yogurt-based drinks called Lassi to the cooling yogurt salad called Raita. Drained of its whey, yogurt is transformed into a low-calorie cream cheese featured in Syrian Yogurt Cheese and Greek Yogurt Dip. When sweetened, this yogurt cheese becomes a delicious dessert called Shrikhand. Yogurt can be folded into vegetable dishes, such as South Indian Vegetable Combination, or heated into zesty Gujarati Yogurt Soup. A small bowl of plain yogurt is a cooling addition to any main meal.

PREPARATION TIME: 20 minutes
SETTING TIME: 4 - 10 hours
YIELD: 4 cups (1 litre)

1/3 cup (85 ml) fresh milk (optional)
1/2 cup (125 ml) full-cream milk powder (optional)
4 cups (1 litre) fresh milk
3 tablespoons (60 ml) fresh plain yogurt

1. If you prefer thicker yogurt, combine the 1/3 cup (85 ml) of milk with the milk powder, whisk until smooth, and set aside.

2. Bring the milk to the boil in a heavy, 3-litre/quart saucepan, stirring constantly. Remove milk from the heat and whisk in the optional powdered-milk thickener. Transfer the milk into a sterilized container and set aside to cool.

3. When the temperature of the milk has reached 46°C/115°F, add the yogurt starter and whisk until smooth. The milk temperature should not exceed 44°C/111°F, which is the ideal culturing temperature.

4. Put the container of warm milk in a warm place for 4 - 6 hours. You can place the container inside a sealed plastic bucket of warm water or wrap it in a towel or heavy blanket. The container may also be placed in an oven with the pilot light on, in a preheated electric oven which has been turned off, or in a wide-mouthed thermos flask.

5. Check the yogurt after 5 hours. It should be thick and firm (it will become thicker after refrigeration). Refrigerate, covered, and use within 3 days. After three days, the yogurt makes an ideal curdling agent for production of Home-made Curd Cheese (Panir).

Note: If your home-made yogurt does not taste as nice as expected or is something other than yogurt, consider the following points:

1. Over-boiling the milk without proper stirring can cause the milk to scorch or burn. This will give the yogurt an unpleasant taste.

2. If the milk does not sufficiently cool before you add the starter culture, it will curdle.

3. If the milk cools too much before adding the starter culture, it will remain milk.

4. If you do not ensure continuous warmth during incubation, the yogurt might fall to a less-than-desired temperature. Over warming during incubation causes spoilage.

5. Over-incubation (allowing the milk and yogurt to sit for longer than required) will produce a strong-tasting, tart yogurt.

6. Non-sterile containers may introduce foreign bacteria into your yogurt, causing bad tastes. Do not disturb the yogurt while it is culturing.

KCB 1.2: Cultured Buttermilk

Cultured Buttermilk

Cultured buttermilk is prepared in the same manner as yogurt by inoculating milk with a special culture and allowing it to grow under certain conditions. However, the type and the amount of culture, and the temperature conditions, differ from yogurt production. Buttermilk requires twice as much culture as yogurt; it must be incubated for up to 2 - 3 times as long and at a considerably lower temperature. For these reasons, it is best to use an electric yogurt maker or a thermos when making buttermilk. Buttermilk has a milder taste than yogurt and is lower in calories because it is produced from skim- or low-fat milk. Try Orange Buttermilk Smoothie or substitute home-made buttermilk in any dish requiring yogurt for milder, lower-calorie results.

PREPARATION TIME: 30 minutes
SETTING TIME: 8 - 16 hours
YIELD: a little over 4 cups (1 litre)

4 cups (1 litre) fresh skim or low-fat milk
3/4 cup (185 ml) commercial cultured buttermilk
2/3 cup (165 ml) full-fat milk powder

1. Heat the milk over moderate heat in a heavy-bottomed 2-litre/quart pan, stirring constantly. Don't boil the milk; just heat it until it reaches 42°C/108°F. Remove from the heat.

2. Blend the buttermilk and milk powder in a blender or food processor until smooth.

3. Whisk the warm milk with the buttermilk and milk powder, until smooth. Immediately pour the mixture into an electric yogurt machine or wide-mouthed thermos and cover loosely. Wrap the container in a thick towel or blanket and set aside at a temperature of about 26°C/80°F for between 8 and 16 hours or until it sets. Buttermilk can be refrigerated for up to 1 week.

Note: After one week, buttermilk is ideal for curdling milk in the production of Home-made Curd Cheese (Panir).

KCB 1.3: Ghee

Ghee

Ghee, clarified butter, is the preferred cooking medium for many dishes. Most commonly used in traditional Indian cuisine, ghee is also popular in Middle Eastern cooking. Whilst olive oil, sesame oil, peanut oil, and coconut oil find their way into recipes in this book, ghee has many advantages.

When butter is melted and slowly heated, all the moisture is evaporated, and the milk solids are separated from the clear butterfat. This residual, golden-coloured liquid, called ghee, is excellent for sauteeing and frying, as it can be heated to 190°C/375°F before reaching its smoking point.

Ghee will not turn rancid and will keep for months unrefrigerated; it will keep for over 6 months in the refrigerator and for over a year when frozen. Ghee has a delightful, slightly nutty flavour and is preferred for all traditional fried Indian sweets and savouries. Ghee can be purchased at most gourmet stores, Indian and Middle Eastern grocers, and some well-stocked supermarkets. Homemade ghee, however, is much more economical. Ghee can be prepared either on the top of the stove or in the oven. If you are making a large quantity of ghee, it is best to use the oven method. Unsalted butter makes the best ghee.

The following is a chart indicating how long it takes to make a batch of ghee and what the approximate yield will be.

Quantity of Butter

Cooking Time

Aproximate
Yield of Ghee

Stove
Method

Oven
Method

500 g (17.5 ounces)

1 1/4 hrs

1 1/2 - 1 3/4 hrs

13/4 cups (435 ml)

1 kilo (2 lbs 3 oz)

1 3/4 hrs

2 - 2 1/2 hrs

3 1/4 cups (1.4 litres)

1.5 kilo (3 lbs 5 oz)

2 hrs

2 3/4 - 3 1/4 hrs

51/2 cups (1.4 litres)

3 kilo (6 lbs 10 oz)

3 1/4 - 31/2

3 3/4 - 7 1/4 hrs

12 cups (3 litres)

5 kilo (11 lbs)

5 1/2 - 6 hrs

6 3/4 - 7 1/4 hrs

19 cups (4.75 litres)

KCB 1.4: Stove-top Ghee

Stove-top Ghee

1/2 - 2 kg (1 - 5 pounds) unsalted butter

1. Cut the butter into large chunks and melt it over moderate heat in a large heavy-based saucepan, stirring to ensure that it melts slowly and does not brown. Still stirring, bring the melted butter to a boil. When the butter becomes frothy, reduce the heat to very low. Simmer uncovered and undisturbed for the required time until the solids have settled on the bottom, a thin crust appears on the top, and the ghee is clear and golden.
2. Skim off the surface crust with a fine-mesh wire sieve and set it aside in a bowl.
3. Turn off the heat source and remove the ghee with a ladle without disturbing the solids on the bottom. Pour the ghee through a sieve lined with paper towels. When you have removed all the ghee that you can without disturbing the solids, allow the ghee to cool and store in a suitable covered storage container.
4. The remaining ghee and solids can be mixed with the crust from the top of the ghee in the small bowl and used for vegetables, soups, or sandwich spread. It will keep 3 - 4 days refrigerated

KCB 1.5: Oven-Made Ghee

Oven-Made Ghee

This method for making ghee is suitable if you want to produce a larger quantity of ghee. It is practically effortless and can be conducted in basically the same way as the stove-top method, except that instead of placing the ghee on top of the stove, heat it for the required time in a preheated 150°C/300°F oven. Skim and store in the same way as for the stove-top method.

KCB 1.6: Home-made Curd Cheese (Panir)

Home-made Curd Cheese (Panir)

Curd cheese, or Panir, is the Indian equivalent of bean curd (tofu). It is rich in protein and extremely versatile. It can be deep-fried and used in vegetable dishes, crumbled into salads, made into sweets, stuffed inside breads and pastries, and creamed into dips. Curd cheese is the simplest kind of unripened cheese and is made by adding an acid or other curdling agent to hot milk. The solid milk protein coagulates to form the soft curd cheese, the liquid whey is separated, and the cheese is drained, pressed, and then used as required. Because curd cheese is not available in shops outside of India, I have included the simple recipe for making your own.

The quality and freshness of the milk will determine the quality of the curd cheese. The higher the fat-content of the milk, the richer the curd cheese. Different curdling agents will produce different types of curd. The most common curdling agents are strained, fresh lemon juice, citric acid crystals dissolved in water, sour whey from a previous batch of curd cheese, and the whey residue from hanging yogurt to make Shrikhand, Greek Yogurt Dip, or Syrian Yogurt Cheese. Left-over yogurt or buttermilk used as curdling agents produce good curd cheese. Here are some hints in making your curd cheese.

1. Don't allow your milk to scorch or burn, as this will spoil the taste of the curd cheese.
2. Don't unnecessarily use all the prescribed acid curdling agent unless the milk stays a whitish colour. Overcurdling tends to produce an unpleasant acidic taste.
3. If you use all the curdling agent and the milk has still not completely curdled, add a little more curdling agent until the whey becomes clear.
4. Bad flavours in the cheese indicate that the milk was not fresh or that the utensils were dirty.
5. Tough or crumbly curd results from using low-fat milk or from allowing the curd cheese to remain too long over the heat once it has separated from the whey.

MILK

STRAINED
FRESH LEMON JUICE

APPROX MATE YIELD OF CURD CHEESE

4 cups (1 litre)

6 teaspoon (30 ml)

3/4 cup (185 ml)

6 cups (1.5 litres)

2 tablespoons (40 ml)

11/8 cup (280 ml)

8 cups (2 litres)

3 tablespoons (60 ml)

11/2 cups (375 ml)

10 cups (2.5 litres)

1/3 cup (85 ml)

17/8 cups (475 ml)

16 cups (4 litres)

6 tablespoons (120 ml)

3 cups (750 ml)

Home-made Curd Cheese (Panir) is featured in many recipes in this book, such as Bengali Royal Rice; Eggplant, Potato and Curd Cheese; Tomato, Peas and Home-made Cheese, and Curd Pakoras. Lemon Cream Cheese Fudge (Sandesh) also features panir, smoothed into a cream-cheese consistency.

Curd cheese can also be crumbled and mixed into salads or vegetable dishes such as Scrambled Curd or as a substitute for ricotta cheese in Spinach Filo Triangles.

HERE IS HOW TO PREPARE CURD

1. Boil the milk in a heavy-based saucepan, stirring often to prevent scorching or sticking. Lower the heat and add the lemon juice or other curdling agent. (See above chart for quantities.) Stir the milk gently until it curdles; then remove the saucepan from the heat. If the liquid is not clear but is still milky, return the saucepan to the heat. If it hasn't fully cleared after another minute, add more curdling agent.
2. Place the saucepan of curds and whey aside for 10 minutes. Pour or scoop the contents of the pan into a colander lined with cheesecloth, gather the corners, and hold the bag of cheese under lukewarm water for 10 seconds. Squeeze the bag, place it back in the colander, and press it under a heavy weight for 3/4 - 11/2 hours or as desired.
3. Unwrap the curd cheese and use as required. It will last in the refrigerator for up to 4 days.

KCB 1.7: Green Vegetable Stock

Green Vegetable Stock

Below are recipes for various vegetable broths: Green Vegetable Stock, Root Vegetable Stock, Brown Vegetable Stock, and Chinese Vegetable Stock. These recipes, however, should act only as a guide. Whenever you can, save vegetable peelings, stalks, leaves, and any water used to boil vegetables. Broths can serve as a natural flavour enhancer for soups, rice dishes, dal s, and stews.

COOKING TIME: 2 hours
YIELD: 3 - 4 cups (750 ml - 1 litre)

2 tablespoons (40 ml) butter
6 cups (1.5 litres) chopped fresh green vegetables
11/2 cups (375 ml) chopped fresh herbs, chopped celery stalks, beans, pea pods, etc.
8 cups (2 litres) water
2 teaspoons (10 ml) salt
2 bay leaves
3 cloves
1/4 teaspoon (1 ml) yellow asafoetida powder

1. Melt the butter in a heavy 6-litre/quart saucepan or stockpot and saute the vegetables for 20 minutes over moderate heat. Turn off the heat and allow the vegetables to "sweat" with a lid on for 10 minutes.
2. Add the water and remaining ingredients and bring to a boil; then simmer for 11/2 hours with a tight-fitting lid. Strain. Refrigerate the stock and use as needed.

KCB 1.8: Root Vegetable Stock

Root Vegetable Stock

COOKING TIME: 2 hours
YIELD: about 3 cups (750 ml)

2 tablespoons (40 ml) butter
1/2 large potato, diced
1 cup (250 ml) squash or pumpkin, diced
2 medium celery stalks, chopped
2 carrots, diced
8 cups (2 litres) water
1 bay leaf
1/4 teaspoon (1 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) black peppercorns
1 teaspoon (5 ml) minced fresh ginger
2 whole cloves
2 tomatoes, chopped
2 teaspoons (10 ml) salt

1. Melt the butter in a heavy 6-litre/quart saucepan or stockpot and saute the vegetables for 20 minutes over moderate heat. Turn off the heat and allow the vegetables to "sweat" with a lid on for 10 minutes.
2. Add the water and remaining ingredients and bring to a boil; then simmer for 11/2 hours with a tight-fitting lid. Strain. Refrigerate the stock and use as needed.

KCB 1.9: Brown Vegetable Stock

Brown Vegetable Stock

BEAN SOAKING TIME: overnight
COOKING TIME: 2 hours
YIELD: about 2 litres/quarts

2 cups dried beans (cannelini, lima, borlotti, kidney), soaked in water overnight
3 litres/quarts water
3 tablespoons (60 ml) butter
2 celery stalks, chopped
1 cup (250 ml) squash or pumpkin, diced
2 small carrots, diced
2 cloves
1/2 teaspoon (2 ml) yellow asafoetida powder
1 teaspoon (5 ml) minced fresh ginger
1 bay leaf
1 tablespoon (20 ml) salt

1. Drain the beans. Boil the beans in two litres/quarts of water in a heavy saucepan. Simmer until the beans are soft (about 1 hour).
2. Melt the butter in a large sauce pan over low heat. Saute the vegetables in butter for 10 minutes. Remove the saucepan from the heat cover it with a lid, and allow the vegetables to "sweat" with a lid on for 10 minutes. Add the remaining water and set aside. When the beans have been cooking for 1 hour, add the vegetables and water with the spices and salt to the beans and bean water and boil for another 1 hour. Strain. Refrigerate the stock and use as required.

KCB 1.10: Chinese Vegetable Stock

Chinese Vegetable Stock

COOKING TIME: 1 hour
YIELD: 6 cups (11/2 litres)

11/4 cups (310 ml) mung bean shoots
1 cup (250 ml) Chinese cabbage, chopped
1 teaspoon (5 ml) minced fresh ginger
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) Chinese sesame oil
10 black peppercorns
1 tablespoon (20 ml) lemon juice
1 tablespoon (20 ml) light soy sauce
1 teaspoon (5 ml) salt

Wash the bean shoots and place them in a heavy 4-litre/quart saucepan or stockpot with all the other ingredients. Bring to a boil, reduce the heat, and simmer, covered, for one hour. Strain and use as required.

KCB 2: RICE DISHES

RICE DISHES

From simple Boiled Rice to banquet-style Royal Rice, sauteed or fried, baked or folded with vegetables, fruits and nuts, yogurt, herbs, or spices here the staple food for three-quarters of the world's population shows its true colours.

KCB 2.1: Boiled Rice

Boiled Rice

In the following recipe, the rice is half-cooked in boiling water, and lemon juice is added to keep the rice grains separate. The rice is then baked in the oven. Butter and salt can be added. Serve hot, fluffy, boiled rice with vegetable dishes, dals, and soups.

PREPARATION TIME: 5 minutes
COOKING TIME: 25 - 30 minutes
YIELD: enough for 4 or 5 persons

11/2 cups (375 ml) basmati or other long-grain white rice
10 cups (2.5 litres) water
1 teaspoon (5 ml) fresh lemon juice
1 teaspoon (5 ml) salt (optional)
2 tablespoons (40 ml) butter (optional)

1. Preheat the oven to 150°C/300°F. Clean, wash, and drain the rice.
2. Boil the water in a heavy 5-litre/quart saucepan and add the lemon juice and the salt. Add the rice; return the water to a boil. Boil rapidly for 10 minutes, without stirring.
3. Drain the rice in a strainer. Transfer the rice to a casserole dish. Dot with half the butter. Spread it out and cover with a tight-fitting lid. Place the rice in the preheated oven and cook at 150°C/300°F for 15 - 20 minutes or until the rice is dry and tender. If you are using butter, add the remaining butter, gently toss, and serve immediately.

KCB 2.2: Sauteed Rice with Poppy Seeds

Sauteed Rice with Poppy Seeds

Sauteeing the rice in butter, ghee, or oil before adding the water allows all the rice grains to remain separate.

PREPARATION TIME: 5 minutes
COOKING TIME: 25 - 35 minutes
YIELD: enough for 3 or 4 persons

1 cup (250 ml) basmati or other long-grain white rice
2 cups (500 ml) water
3/4 teaspoon (3 ml) salt
1 teaspoon (5 ml) fresh lemon juice
6 teaspoons (30 ml) ghee or oil
11/2 teaspoons (7 ml) poppy seeds

1. Wash, drain, and dry the rice.
2. Boil the water, salt, and lemon juice in a 2-litre/quart saucepan over moderate heat. Keep it covered to avoid evaporation.
3. Heat the ghee or oil over moderately low heat in a 2-litre/quart saucepan. Saute the poppy seeds in the hot ghee until they become aromatic.
4. Add the boiling lemon juice and salt water, increase the heat to high, and allow the water to fully boil for a few seconds; then reduce the heat and allow the rice to gently simmer. Place a tight-fitting lid on the pan and cook without stirring or removing the lid for about 15 - 20 minutes or until the rice is tender, dry, and fluffy. Turn off the heat, allow the rice to steam another 5 minutes, and serve.

KCB 2.3: Thai Rice

Thai Rice

Thai Jasmine rice is an aromatic long-grain rice from Thailand. Serve it as an accompaniment to Chinese or South East Asian savoury or vegetable dishes.

PREPARATION TIME: 5 minutes
COOKING TIME: 20 - 25 minutes
YIELD: enough for 3 or 4 persons

11/2 cups (375 ml) Thai rice
21/2 cups (625 ml) water
salt (optional)
1 tablespoon (20 ml) ghee or oil

1. Wash, drain, and dry the rice.
2. Boil the water (and optional salt) in a 2-litre/quart saucepan over moderate heat.
3. Heat the ghee or oil over moderately low heat in a 2-litre/quart saucepan. Saute the rice for 1 minute.
4. Add the boiling water, raise the heat, and allow the water to boil again. Reduce the heat and allow the rice to gently simmer, covered with a tight-fitting lid. Cook the rice, without stirring, for 15 minutes. Remove the rice from the heat, leaving it covered for another 5 minutes before serving.

KCB 2.4: South Indian Yogurt Rice (Dahi Bhat)

South Indian Yogurt Rice (Dahi Bhat)

This delightful yogurt rice from South India features urad dal, mustard, chili, and ginger. Serve hot or cold as a refreshing accompaniment to a light lunch menu.

PREPARATION TIME: 5 minutes
COOKING TIME: 25 - 35 minutes
YIELD: enough for 4 or 5 persons

11/2 cups (375 ml) basmati or other long-grain white rice
23/4 cups (685 ml) water
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) ghee or oil
1 teaspoon (5 ml) black mustard seeds
1 teaspoon (5 ml) split urad dal
1 tablespoon (20 ml) minced fresh ginger
2 fresh green chilies, seeded and minced
11/2 cups (375 ml) fresh yogurt

1. Wash, drain, and dry the rice.
2. Bring the water and salt to the boil in a covered 2-litre/quart saucepan over moderate heat.
3. Heat the ghee or oil over moderate heat in a 2-litre/quart saucepan. Saute the mustard seeds in the hot ghee until they crackle. Add the urad dal and fry until golden brown. Add the minced ginger and the chilies and saute for 1 minute. Add the rice and saute for 1 minute.
4. Pour in the boiling salted water and increase the heat to full. When the water boils, reduce the heat, allowing the rice to gently simmer. Place a tight-fitting lid on the pan and cook without stirring for 15 minutes or until the rice is tender and dry. Remove the rice from the heat and gently fold in the yogurt with a fork. Replace the lid, allowing the rice to absorb the yogurt. Serve immediately or allow the rice to cool and serve chilled.

KCB 2.5: Yellow Rice

Yellow Rice

The delightful yellow colour in this rice dish comes from turmeric, the powdered root of the plant Curcuma longa. Turmeric is an essential ingredient in Indian cooking, extensively used in beans, legumes, dals, and various vegetable dishes. It should always be used in moderation, lending a hint of yellow and a slightly warm flavour. Excessive use of turmeric results in an unpleasant bitter taste. Turmeric is a blood purifier and is used in Ayur Vedic medicine as a poultice. Purchase turmeric at any well-stocked supermarket or Asian grocer. Serve Yellow Rice with spinach-based vegetable dishes such as Spinach, Tomato, Eggplant, and Chickpea Stew; or Creamed Spinach with Curd Cheese, along with dal, and a salad.

PREPARATION TIME: 5 minutes
COOKING TIME: 30 - 35 minutes
YIELD: enough for 3 or 4 persons

1 cup (250 ml) basmati or other long-grain white rice
2 cups (500 ml) water
3/4 teaspoon (3 ml) salt
1/2 teaspoon (2 ml) turmeric
2 tablespoons (40 ml) ghee or oil
2 tablespoons (40 ml) chopped fresh coriander leaves

1. Wash, drain, and dry the rice.
2. Boil the water, salt, and turmeric in a 2-litre/quart saucepan over moderate heat.
3. Heat the ghee or oil over moderate heat in a 2-litre/quart saucepan. Saute the rice in the hot ghee for 1 minute.
4. Add the boiling turmeric and salt water and increase the heat to full. When the water boils, reduce the heat to low and allow the rice to gently simmer. Place a tight-fitting lid on the pan and cook without stirring for 15 - 20 minutes or until the rice is tender and dry. Remove the rice from the heat, leaving the lid on for another 5 minutes to allow the grains to firm. Fluff with a fork and serve hot, garnished with fresh coriander leaves

KCB 2.6: Rainbow Brown Rice

Rainbow Brown Rice

Compared with most white rice, brown rice is more chewy, with a delightful nutty, sweet flavour. It is also high in much-needed B-complex vitamins. It can be sauteed and cooked in the same way as white rice, the only difference being the length of time it takes to cook. Brown rice should cook for at least 45 - 55 minutes to become soft and flaky. Serve long-grain brown rice with a light vegetable dish accompanied by bread and salad.

PREPARATION TIME: 10 minutes
COOKING TIME: 1 hour
YIELD: enough for 6 - 8 persons

3 cups (750 ml) water
11/2 teaspoons (7 ml) salt
2 bay leaves
4 tablespoons (80 ml) ghee or oil
11/2 cups (375 ml) long-grain brown rice
1 teaspoon (5 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) freshly ground black pepper
1 tablespoon (20 ml) minced fresh ginger
2 tablespoons (40 ml) each of the following: tiny cauliflower pieces, celery bits, green peas, red peppers, carrot straws, cooked corn niblets, tomato pieces, cooked chickpeas, roasted peanuts
3 tablespoons (60 ml) dry-roasted sesame seeds
3 tablespoons (60 ml) finely chopped parsley or coriander leaves
lemon or lime twists for garnish

1. Bring the water, salt, and bay leaves slowly to a boil in a heavy 2-litre/quart saucepan over moderate heat.
2. Heat half the ghee or oil in a 2 litre/quart saucepan over moderately low heat. When hot, stir in the rice and saute for about 2 minutes. Pour in the boiling salted water. Stir, raise the heat, and bring the water to a full boil. Immediately reduce the heat to low, cover with a tight-fitting lid, and gently simmer, without stirring, for 45 - 55 minutes or until all the water has been absorbed and the rice is tender and flaky.
3. Remove the rice from the heat, leaving the lid on for another 5 minutes to allow the rice to become firm.
4. Heat the rest of the ghee or oil over moderate heat in a heavy pan or wok. Saute the asafoetida and black pepper momentarily in the hot ghee. Add the minced ginger and saute for 1/2 minute. Stir-fry the cauliflower pieces, celery, peas, peppers, and carrot straws until tender. Add the cooked corn, tomato pieces, chickpeas, peanuts, sesame seeds, and parsley and combine well. Remove from the heat.
5. Fold together the cooked rice and vegetables and serve immediately, garnished with twists of lemon or lime.

KCB 2.7: South Indian Sweet-and-Sour Tamarind Rice

South Indian Sweet-and-Sour Tamarind Rice

This is a well-known and favourite rice dish amongst the Iyengars of South India who are followers of the Ramanuja Sampradaya. The recipe is over 1000 years old and is traditionally called puliogre. The rasam powder called for in this recipe is home-made; however, shop-bought rasam powder can be substituted for the home-made variety.

PREPARATION TIME: 15 minutes
COOKING TIME: 25 - 30 minutes
YIELD: enough for 4 or 5 persons

11/2 cups (375 ml) basmati or other long-grain white rice
3 cups (750 ml) water
1 walnut-sized ball of seeded tamarind pulp
1/2 cup (125 ml) hot water
1/4 teaspoon (1 ml) cumin seeds
1/4 teaspoon (1 ml) whole black peppercorns
1/4 teaspoon (1 ml) fenugreek seeds
2 tablespoons (40 ml) raw sesame seeds
3 tablespoons (60 ml) dried coconut
2 teaspoons (10 ml) rasam powder
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) brown sugar
2 tablespoons (40 ml) peanut oil
2 tablespoons (40 ml) raw peanut halves
1 teaspoon (5 ml) black mustard seeds
8 - 10 small curry leaves

1. Wash, drain, and dry the rice.
2. Boil the 3 cups (750 ml) of unsalted water in a heavy 3-litre/quart non-stick saucepan. Add the rice. Stir until the water returns to a boil; then reduce the heat to a simmer, put on a tight-fitting lid, and leave undisturbed for 15 or 20 minutes or until the rice is dry and tender. Remove the rice from the heat and set aside, covered.
3. Meanwhile, combine the ball of seeded tamarind pulp with the 1/2 cup (125 ml) of hot water, squeeze until well mixed, and leave to soak.
4. Dry-roast the cumin seeds, black peppercorns, fenugreek, and sesame seeds in a small, heavy pan over moderately low heat. Stir constantly for about 3 minutes until the sesame seeds become aromatic and the spices darken a few shales. Remove the seeds and spices from the pan, allow them to cool, and then grind them in a small coffee grinder or blender until they are powdered. Combine them with the dried coconut, mix well, and place them in a small bowl.
5. Strain the tamarind pulp through a sieve. Squeeze and scrape the underside of the sieve, collecting the juice and discarding the pulp. Combine the tamarind juice, rasam powder, salt, and sugar and simmer the mixture over moderate heat in a small saucepan until slightly thickened (about 3 - 5 minutes). Remove from the heat.
6. Pour the ground spices, seeds, and coconut mixture into the tamarind syrup and mix well.
7. Pour the peanut oil into the small pan in which you roasted the spices. Place over moderate heat. When the oil is hot, add the peanuts and stir-fry them until they are golden brown (about 2 minutes). Remove them with a slotted spoon and drain them on paper towels. Continue heating the remaining oil and add the mustard seeds and curry leaves. When the seeds crackle, pour the contents of the pan into the tamarind syrup and mix well.
8. When the rice is fully cooked, add the peanuts and spicy tamarind syrup and serve immediately.

KCB 2.8: Bengali Royal Rice (Pushpanna)

Bengali Royal Rice (Pushpanna)

Pushpanna is the "queen of rice". It contains pure saffron threads and a variety of nuts, dried fruit, vegetables, and spices. It is ideal served on special festive occasions and is worth the time and effort put into gathering the ingredients.

PREPARATION TIME: 10 minutes
COOKING TIME: 40 minutes
YIELD: enough for 6 - 8 persons

11/2 cups (375 ml) basmati or other long-grain white rice
1/2 teaspoon (2 ml) saffron threads
1 tablespoon (20 ml) hot milk
3 cups (750 ml) water
2 teaspoons (10 ml) salt
3 teaspoons (15 ml) nutmeg, freshly ground
1/4 cup (60 ml) ghee
1/4 cup (60 ml) cashew bits or halves
1/4 cup (60 ml) raw almond slivers
3 tablespoons (60 ml) raisins
1 teaspoon (5 ml) fennel seeds
one 2.5 cm (1-inch) cinnamon stick
1 teaspoon (5 ml) cumin seeds
6 cardamom pods, bruised
6 whole cloves
1 teaspoon (5 ml) coarsely ground black pepper
1/2 teaspoon (2 ml) cayenne pepper
1/2 teaspoon (2 ml) yellow asafoetida powder
2 tablespoons (40 ml) shredded fresh coconut
1/4 cup (60 ml) cooked green peas
1/4 cup (60 ml) brown sugar
home-made curd cheese (panir), made from 6 cups (11/2 litres) milk cut into 0.5 cm (1/4-inch) cubes and deep-fried until golden brown

1. Wash, drain, and dry the rice.
2. Soak the saffron in the milk for 5 minutes.
3. Boil the water, salt, saffron milk, and nutmeg in a 2-litre/quart saucepan over moderate heat. Keep it covered to avoid evaporation.
4. Heat half the ghee or oil in a 4-litre/quart saucepan over moderate heat. Add the cashews and almonds, saute until golden brown, and then remove with a slotted spoon. Set aside. Stir-fry the raisins for a few seconds until they swell, remove them, and place them in a bowl with the cashews and almonds.
5. Add half the remaining ghee or oil to the pan, Saute the rice for 2 - 3 minutes over moderate heat; then add the boiling water. Stir raise the heat, and bring the water to a full boil. Immediately reduce the heat to low, cover with tight-fitting lid, and gently simmer, without stirring, for 15 - 20 minutes or until all the water has been absorbed and the rice is tender and flaky.
6. Remove the rice from the heat, leaving the lid on for another 5 minutes to allow the rice to become firm.
7. Place the remaining ghee in a heavy pan over moderate heat. Stir fry the fennel seeds, cinnamon stick, cumin seeds, cardamom pods, and whole cloves for 1 minute or until seeds are golden brown. Add the black pepper, cayenne pepper, asafoetida, and fresh coconut. Saute the coconut for 1 minute; then add the peas, sugar, deep-fried panir, nuts , and raisins. Remove from the heat.
8. Carefully combine the cooked rice with all the other ingredients. Serve on a warmed serving dish or on individual plates.

KCB 2.9: Rice with Green Peas and Almonds

Rice with Green Peas and Almonds

This fancy rice dish is ideal for party catering or for a special lunch or dinner.

PREPARATION TIME: 5 minutes
COOKING TIME: 30 - 40 minutes
YIELD: enough for 4 or 5 persons

1 cup (250 ml) basmati or other long-grain white rice
3/4 teaspoon (3 ml) salt
4 green cardamom pods
2 cups (500 ml) water
1/4 teaspoon (1 ml) turmeric
3 tablespoons (60 ml) ghee or oil
one 4 cm (11/2-inch) cinnamon stick
6 whole cloves
1/3 cup (85 ml) slivered or sliced raw almonds
1 cup (250 ml) fresh or frozen peas

1. Wash, drain, and dry the rice.
2. Lightly tap each cardamom pod to partially crush.
3. Bring the water, salt, and turmeric slowly to a boil in a 2-litre/quart saucepan over moderate heat.
4. Heat the ghee or oil in another 2-litre/quart saucepan over moderately low heat. Fry the cinnamon stick, cloves, bruised cardamom pods, and almonds in the hot ghee until the almonds turn pale golden brown.
5. Add the rice and saute for about 2 minutes or until the grains turn whitish. Pour in the boiling salted turmeric water and fresh peas (defrosted frozen peas should be added after the rice has been cooking for about 10 minutes). Stir, increase the heat to high, and bring the water to a full boil. Immediately reduce the heat to low, cover with a tight-fitting lid, and gently simmer, without stirring, for 15 - 20 minutes or until all the water is absorbed and the rice is tender and flaky. Serve hot.

Savoury Cantonese Fried Rice

Use long-grain rice in this tasty fried combination with sauteed vegetables, tofu, and seasonings. The rice should be boiled in water, drained, and chilled overnight before frying. The tofu required is the firm rather than the soft or "silken" variety. It is available from any Asian grocer.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: enough for 6 - 8 persons

4 tablespoons (80 ml) Chinese sesame oil
1 teaspoon (5 ml) minced fresh ginger
1/2 teaspoon (2 ml) yellow asafoetida powder
1 small carrot, cut julienne style
1/4 cup (60 ml) finely slivered celery
1/4 cup (60 ml) finely diced cabbage
1/4 cup (60 ml) unpeeled cucumber pieces, cut match stick-size
2 tablespoons (40 ml) bamboo shoots, cut match stick-size
2 tablespoons (40 ml) diced red pepper
1/4 cup (60 ml) cooked green peas
1/4 cup (60 ml) mung bean shoots
1/4 cup (60 ml) crumbled firm tofu
3 tablespoons (60 ml) soy sauce
2 teaspoons (10 ml) Chinese chili oil
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) black pepper
2 cups (500 ml) long-grain rice, cooked without salt and chilled overnight

1. Heat 1 tablespoon (20 ml) of Chinese sesame oil in a wok over moderate heat. Saute the minced ginger in the hot oil for one minute. Add the asafoetida, tossing it momentarily with the ginger. Increase the heat to full. Add the carrots, celery, and cabbage and saute for 2 or 3 minutes. Add the cucumber, bamboo shoots, red peppers, green peas, and bean shoots and saute for one minute; then add the tofu, soy sauce, chili oil, salt, and pepper. Saute for one minute.
2. Empty the contents of the wok into a bowl, cover with a lid, and rinse the wok.
3. Heat the wok until dry and hot and add the remaining sesame oil. Saute the chilled long-grain rice in the hot oil over full heat. Add the vegetables and serve immediately.

KCB 2.10: Lemon Rice

Lemon Rice

Lemon rice originates in South India and is flavoured with fresh lemon or lime juice, tasty urad dal, mustard seeds, and fresh coconut.

PREPARATION TIME: 5 minutes
COOKING TIME: 25 - 35 minutes
YIELD: enough for 4 persons

1 cup (250 ml) basmati or other long-grain white rice
2 cups (500 ml) water
1 teaspoon (5 ml) salt
1/2 teaspoon (2 ml) turmeric
3 tablespoons (60 ml) ghee or oil
1/2 cup (125 ml) raw cashew halves or bits
1 teaspoon (5 ml) black mustard seeds
11/2 teaspoons (7 ml) split urad dal
1/3 cup (85 ml) fresh lemon or lime juice
3 tablespoons (60 ml) coarsely chopped fresh coriander or parsley
1/4 cup (60 ml) shredded fresh or dried coconut

1. Wash, drain, and dry the rice.
2. Boil the water, salt, and turmeric in a 2-litre/quart saucepan over moderate heat.
3. Heat the ghee or oil over moderately low heat in another 2-litre/quart saucepan. Saute the raw cashew halves or bits in the hot ghee until they turn golden brown. Remove them with a slotted spoon and put them aside. Saute the mustard seeds and urad dal in the remaining hot oil until the mustard seeds crackle and the urad dal darkens to a rich golden brown.
4. Add the rice and saute for 1 or 2 minutes, or until the grains are evenly whitish in colour. Add the boiling salted turmeric water. Stir, raise the heat, and bring the water to a full boil. Immediately reduce the heat to low, cover with a tight-fitting lid and gently simmer, without stirring, for 15 - 20 minutes or until all the water has been absorbed and the rice is tender and flaky.
5. Remove the rice from the heat, leaving the lid on for another 5 minutes to allow the rice to firm
6. Before you serve the rice, add the cashew nuts, the lemon or lime juice, and the fresh herbs. Mix well and garnish each serving with coconut.

KCB 2.11: Baked Vegetable Rice (Biriyani)

Baked Vegetable Rice (Biriyani)

Biriyani originates in the Moghul period of Indian history. This delightful and colourful vegetarian version, ideal as a festive dish, contains zucchini, lima beans, eggplant, red peppers, cashews, raisins, and spices.

PREPARATION TIME: 5 minutes
COOKING TIME: 25 - 35 minutes
BAKING TIME: 30 minutes
YIELD: enough for 6 - 8 persons

2 cups (500 ml) basmati or other long-grain white rice
4 cups (1 litre) water
3 teaspoons (15 ml) salt
21/2 teaspoons (12 ml) turmeric
4 tablespoons (80 ml) ghee or oil
1/4 teaspoon (1 ml) cardamom seeds
11/2 teaspoons (7 ml) black mustard seeds
2 teaspoons (10 ml) poppy seeds
1/4 teaspoon (1 ml) cayenne pepper
1 teaspoon (5 ml) garam masala
1 teaspoon (5 ml) ground coriander
1 large eggplant peeled and diced into 1.25 cm (1/2-inch) cubes
6 ounces (170 g) melted butter
1 large zucchini diced into 1.25 cm (1/2-inch) cubes
1 large red pepper diced into 1.25 cm (1/2-inch) cubes
2 cups (500 ml) tomatoes, peeled and chopped
1 teaspoon (5 ml) sugar
1 cup (250 ml) cooked lima beans
2/3 cup (165 ml) slivered raw almonds
2/3 cup (165 ml) broken or halved raw cashews
2/3 cup (165 ml) raisins

1. Wash, drain, and dry the rice.
2. Boil the water, 11/2 teaspoons (7 ml) salt, and 11/2 teaspoons (7 ml) turmeric in a 4-litre/quart saucepan over moderate heat.
3. Heat half the ghee or oil in another 2-litre/quart saucepan over moderately-low heat. Saute the cardamom seeds and the rice in the hot ghee for 2 minutes or until the grains turn whitish. Add the boiling water. Stir, raise the heat, and bring the water to a full boil. Immediately reduce the heat to low, cover with a tight-fitting lid, and gently simmer, without stirring, for 15 - 20 minutes. Remove from the heat, allowing the grains to become firm.
4. Heat the remaining ghee or oil in a medium-sized pan or wok over moderately high heat. Saute the mustard seeds in the hot ghee and, when they crackle, add the poppy seeds, the cayenne, garam masala, coriander, eggplant pieces, and half the butter. Stir-fry the eggplant for about 3 minutes.
5. Add the zucchini, red pepper, tomato pieces, remaining salt, and sugar. Simmer the vegetables until just tender. Add the lima beans and remove from the heat.
6. Spoon half the rice into a large buttered oven-proof casserole dish and spread evenly. Spread the vegetable mixture on top.
7. Heat the remaining butter in a small pan over moderate heat. Saute the nuts in the hot butter until they turn pale golden brown. Add the raisins and stir-fry until they swell and the nuts are golden brown.
8. Combine this mixture with the remaining rice and spread on top of the vegetable layer. Place a lid on the casserole dish and bake in a preheated moderate oven 180°C/355F for 30 minutes. Serve hot.

KCB 2.12: Rice and Mung Bean Stew (Khichari)

Rice and Mung Bean Stew (Khichari)

Khichari is a nutritious stew featuring dal and rice. There are two main varieties thin (geeli khichari) and thick (sookha khichari). Whichever way you prepare khichari, it will soon become a delicious favourite. The following recipe is for the thicker variety. Khichari is an ideal breakfast food, wonderful when accompanied by yogurt and fresh hot Puffed Fried Breads (Pooris) or toast. Always serve khichari with a wedge of lemon or lime. Not only does this add a delightful nuance of flavour, but it lends nutritional advantage also: there are good sources of iron in the dal and vegetables in khichari, and the lemon juice, rich in vitamin C, helps your body absorb it. This recipe is mildly spiced. Adjust your own spicing as required.

PREPARATION TIME: 5 minutes
COOKING TIME: 30 - 40 minutes
YIELD: enough for 6 - 8 persons

1/3 cup (85 ml) split mung beans
1 cup (250 ml) basmati or other long-grain white rice
3 tablespoons (60 ml) ghee or oil
1/3 cup (85 ml) raw cashew pieces or halves
2 teaspoons (10 ml) cumin seeds
1 tablespoon (20 ml) fresh hot green chili, minced
2 tablespoons (40 ml) minced fresh ginger
1 teaspoon (5 ml) turmeric
1 teaspoon (5 ml) yellow asafoetida powder
1 small cauliflower (about 400 g, or 14 ounces) cut into small flowerets
5 - 6 cups (11/4 - 11/2 litres) water
11/2 teaspoons (7 ml) salt
1 tablespoon (20 ml) butter
2/3 cup (165 ml) cooked green peas
1 cup (250 ml) tomatoes, peeled and chopped
1/2 cup (125 ml) chopped fresh coriander leaves

1. Wash and drain the dal and rice.
2. Heat the ghee in a heavy 4-litre/quart non-stick saucepan over moderate heat. Fry the cashews in the hot ghee until they turn golden brown and remove them with a slotted spoon. Put them aside. Fry the cumin seeds in the ghee. When they turn golden brown add the chilies and ginger. Saute them for a few seconds; then add the turmeric and asafoetida. Add the cauliflower pieces and stirfry them for 1 minute. Finally, add the dal and rice, stirring with the spices and vegetables for 1 minute.
3. Add the water and bring to a full boil over high heat. Reduce the heat to low, partially cover, and slowly cook, stirring occasionally, for 30 - 40 minutes or until the dal and rice are soft. If the khichari dries out too much, add up to one cup (250 ml) warm water. Before removing the khichari from the heat, fold in the salt, butter, cooked green peas, chopped tomatoes, toasted cashews, and the chopped fresh coriander leaves, allowing them to warm for one minute. Serve hot.

KCB 2.13: Spanish Vegetable Rice (Paella)

Spanish Vegetable Rice (Paella)

This is a vegetarian version of the Spanish national dish. It's colourful and delicious and flavoured with pure saffron thread. Paella is an ideal choice as a colourful addition to a special dinner or luncheon.

PREPARATION AND COOKING TIME: 40 minutes
YIELD: enough for 6 - 8 persons

2 cups (500 ml) basmati or other long-grain white rice
1/2 cup (125 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1 large red pepper, pith removed, seeded and diced
21/2 cups (625 ml) Green Vegetable Stock or water
4 large tomatoes, peeled and chopped
1 cup (250 ml) cooked green beans, cut into 21/2 cm (1-inch ) sections
3/4 cup (185 ml) cooked fresh green peas or thawed frozen peas
1 stalk celery, chopped
18 black olives, halved and stoned
2 teaspoons (10 ml) salt
1 teaspoon ( 5 ml) freshly ground black pepper
1/2 teaspoon (2 ml, or about 1/4 g) crushed saffron threads dissolved in 2 teaspoons (10 ml) hot water
1/2 cup (125 ml) slivered almonds

1. Wash, drain, and dry the rice.
2. Heat the olive oil in a 4-litre/quart saucepan over moderate heat. When the oil is hot, add the asafoetida and red pepper, stirring for about 2 minutes. Add the rice and saute for about 3 minutes. Meanwhile, heat the vegetable stock until boiling.
3. Add the boiling stock to the rice and increase the heat to full. Add the tomatoes, green beans, peas, celery, olives, salt, pepper, and saffron water. When the liquid boils, reduce the heat to very low and simmer the rice, covered, for about 30 minutes or until it is tender. Do not remove the lid during the cooking process.
4. Remove the pan from the heat and turn the paella into a warmed serving dish. Garnish with almonds and serve hot.

KCB 2.14: Indonesian Coconut Rice

Indonesian Coconut Rice

The delicate flavour of coconut pervades this simple rice dish. You will need 2 special ingredients: coconut milk (santan) and lime leaf. Both are available at Asian specialty stores. The coconut milk can be bought in cans. This recipe requires the liquid variety of coconut milk, not the creamed coconut pulp. The lime leaf can be obtained dried, in packets. The lime leaf can be substituted with a bay leaf.

PREPARATION TIME: 20 minutes
COOKING TIME: 20 minutes
YIELD: enough for 3 or 4 persons

1 cup (250 ml) basmati or other long-grain white rice
11/2 cups (375 ml) coconut milk (santan)
1/2 - 1 teaspoon (2 - 5 ml) salt
1 lime leaf (or bay leaf)

1. Wash the rice thoroughly in cold water. Soak it in cold water for 10 minutes, drain, and allow to air-dry for 10 minutes.
2. Boil the coconut milk (santan), salt, and lime leaf in a heavy-based 2-litre/quart saucepan. Add the rice. Reduce the heat to very low, allowing the rice to simmer slowly with a tight-fitting lid. After about 15 minutes, the liquid will have evaporated. Carefully stir the grains with a fork and replace the lid. After another 5 minutes, the rice will have completely steamed. Serve immediately.

KCB 2.15: Tomato Rice with Herbs

Tomato Rice with Herbs

This simple combination of rice, boil in a 2-litre/quart saucepan over herbs, and tomato with an Italian flavour can also be used as an alternative stuffing for baked peppers.

PREPARATION TIME: 5 minutes
COOKING TIME: 25 - 35 minutes
YIELD: enough for 4 persons

1 cup (250 ml) basmati or other long-grain white rice
13/4 cups (435 ml) water
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) paprika
1 tablespoon (20 ml) tomato paste
2 tablespoons (40 ml) fresh basil leaves, chopped fine
2 tablespoons (40 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1 cup (250 ml) firm tomatoes, cut into 11/4 cm (1/2 - inch) cubes
2 tablespoons (40 ml) finely chopped fresh parsley

1. Wash, drain, and dry the rice.
2. Bring the water, salt, paprika, tomato paste, and basil slowly to a boil in a 2-litre/quart saucepan over moderate heat.
3. Heat the olive oil in a non-sticking 2-litre/quart saucepan over moderately low heat. Saute the asafoetida in the hot ghee. Add the rice and stir fry for about 2 minutes or until the rice grains turn whitish.
4. Pour in the boiling water. Stir, raise the heat to high, and bring the water to a full boil. Immediately reduce the heat to low, cover with a tight-fitting lid, and gently simmer, without stirring, for 15 - 20 minutes or until all the water has been absorbed and the rice is tender and flaky.
5. Remove the rice from the heat and allow it to steam for 5 minutes with the lid on. Finally, fold in the tomatoes and fresh parsley and serve immediately.

SOUPS

Served as a first course or as a complete meal, a side dish or a refresher, soup is inexpensive and nutritious.

KCB 3.1: Lentil and Tomato Soup

Lentil and Tomato Soup

Serve this hearty soup with rice or crusty bread.

PREPARATION TIME: 10 minutes
COOKING TIME: 45 - 50 minutes
YIELD: enough for 4 persons

1 cup (250 ml) brown lentils
5 cups (1.25 litres) water
2 teaspoons (10 ml) ground coriander
1 tablespoon (20 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) freshly ground black pepper
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) brown sugar
1 tablespoon (20 ml) fresh lemon juice
1 cup (250 ml) tomatoes, peeled and chopped
1 tablespoon (20 ml) tomato paste
1 tablespoon (20 ml) chopped fresh parsley

1. Wash and drain the brown lentils.
2. Boil the lentils, water, and ground coriander in a heavy 3-litre/quart saucepan over high heat, stirring occasionally. Reduce the heat to moderately low, cover, and cook for about 45 minutes or until the lentils become soft.
3. Heat the olive oil in a small pan over moderate to moderately high heat. Saute the asafoetida and black pepper in the hot oil. Add the fried spices to the soup. Add the salt, sugar, lemon juice, and chopped tomatoes. Return the soup to the boil, reduce the heat, and simmer for another 5 minutes. Add the tomato paste and fresh parsley and serve hot.

KCB 3.2: Minestrone Soup

Minestrone Soup

There are many varieties of this world-famous Italian soup. This one"Minestrone alla Milanese" is practically a meal in itself. Serve it with fresh bread and salad. For best results, start the soup well in advance of serving time and cook slowly.

PREPARATION AND COOKING TIME: 2 hours 50 minutes
YIELD: enough for 6 - 8 persons

2 tablespoons (40 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1 cup (250 ml) tomatoes, peeled and chopped
1/2 cup (125 ml) dried borlotti beans or kidney beans, soaked overnight in cold water
2 tablespoons (40 ml) chopped fresh basil leaves
1 tablespoon (20 ml) chopped fresh parsley
8 cups (2 litres) water
1 medium carrot, peeled and diced
1 stick of celery, diced
2 medium potatoes, peeled and diced
2 medium zucchinis, sliced
2 cups (500 ml) shredded cabbage
3/4 cup (185 ml) fresh peas
11/2 teaspoons (7 ml) salt
11/2 teaspoons (7 ml) freshly ground black pepper
1 tablespoon (20 ml) rice-shaped pasta (Risoni) or broken spaghetti
1/2 cup (125 ml) parmesan cheese

1. Heat the olive oil in a large saucepan. Saute the asafoetida in the hot oil until it becomes aromatic, and then add the tomatoes, drained soaked beans, basil, parsley, and water. Bring to a boil, lower the heat, cover, and simmer for about 11/2 hours or until the beans are soft, stirring occasionally.
2. Add the carrots and celery and simmer for another 1/2 hour. Add the potatoes, zucchini, cabbage, peas, salt, and pepper. Ten minutes later add the pasta. After 10 minutes, if the potato, zucchini, cabbage, and peas are tender, turn off the heat. If the soup becomes too thick, add hot water as required. Let the soup sit for 5 minutes; then add the parmesan cheese, reserving some to sprinkle on the individual soup bowls. Serve hot.

KCB 3.3: Green Split-Pea Dal with Spinach and Coconut Milk

Green Split-Pea Dal with Spinach and Coconut Milk

Fresh spinach enhances and enriches the texture of this hearty soup. Serve this soup with Lemon Rice for a delightful combination of taste and colour. Soak the dal well in advance.

DAL SOAKING TIME: 5 hours
PREPARATION TIME: 10 minutes
COOKING TIME: 1 hour
YIELD: enough for 4 - 6 persons

1 cup (250 ml) green split peas
1 teaspoon (5 ml) minced fresh ginger
1 small hot green chili, seeded and minced
6 cups (11/2 litres) water
1 teaspoon (5 ml) turmeric
2 teaspoons (10 ml) ground coriander
1 small bunch spinach, washed thoroughly and roughly chopped
11/2 teaspoons (7 ml) salt
1 cup (250 ml) coconut milk
2 tablespoons (40 ml) ghee or oil
11/4 teaspoons (6 ml) kalonji seeds
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) fresh lemon or lime juice

1. Wash and drain the split peas. Soak in cold water for 5 hours.
2. Boil the ginger, chili, water, turmeric, coriander, and split peas in a heavy 3-litre/quart saucepan over moderate heat. Simmer for about 50 minutes or until the dal is soft . Stir occasionally.
3. Add the chopped spinach to the dal. When the spinach is soft and the dal is smooth, add the salt and coconut milk and return the soup to a simmer.
4. Prepare the final zesty seasoning as follows: heat the ghee or oil in a small pan. Saute the kalonji seeds in the hot ghee for 1 minute. Saute the asafoetida momentarily. Add the spices to the soup, mix well, and allow the spices to blend for a few minutes. Add fresh lemon or lime juice. Serve hot.

KCB 3.4: Corn Chowder

Corn Chowder

Select corn with fresh, dark-green husks and plump yellow kernels. Boil the corn in unsalted water for exactly 8 minutes, as excessive cooking toughens the corn.

PREPARATION AND COOKING TIME: 30 - 40 minutes
YIELD: enough for 6 persons

6 cups (11/2 litres) Root Vegetable Stock or water
2 medium potatoes, peeled and cut into tiny 1/2 cm (1/2-inch) cubes
1 bay leaf
2 cups (500 ml) cooked corn kernels (about 3 medium ears of corn)
50 g (13/4 ounces) butter
1/4 teaspoon (1 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) black pepper
1/4 teaspoon (1 ml) nutmeg
2 tablespoons (40 ml) plain flour
1 teaspoon (5 ml) salt, or as desired
1/2 cup (125 ml) sour cream
2 tablespoons (40 ml) chopped fresh parsley

1. Boil the stock or water over high heat in a heavy 4-litre/quart saucepan. Add the potatoes and bay leaf. Reduce the heat to moderate and semi-cook the potatoes.
2. Whilst the potatoes are cooking, coarsely mince the cooked corn kernels in a food processor or blender until they are half-pureed. Add the pureed corn to the nearly cooked potatoes and simmer for 5 minutes. Remove the saucepan from the heat and transfer the mixture into a bowl. Cover and keep hot.
3. Rinse the saucepan, add the butter and melt over moderate heat. Add the asafoetida, pepper, nutmeg, and the flour. Cook the flour in the butter until it darkens a shade or two. Add the potato-and-corn mixture into the butter and flour whilst stirring with a whisk.
4. Bring the soup to a boil over moderate heat. Remove the saucepan from the heat and add the salt, sour cream, and parsley. Serve in prewarmed soup bowls with a spoonful of sour cream and garnish with fresh parsley.

KCB 3.5: Gujarati Yogurt Soup (Karhi)

Gujarati Yogurt Soup (Karhi)

Karhis (or Kadhis) are smooth yogurt-based dishes that are served with rice. They are sometimes thick and sauce-like, as in the case of northern Indian Karhi. This Karhi recipe from Gujarat is traditionally soup-like with a hint of sweetness. Serve with Boiled Rice or Rice and Mung Bean Stew.

PREPARATION TIME: 5 minutes
COOKING TIME: 20 minutes
YIELD: enough for 5 or 6 persons

3 tablespoons (60 ml) sifted chickpea flour
2 cups (500 ml) water
11/2 cups (375 ml) yogurt
1/2 teaspoon (2 ml) turmeric
1 teaspoon (5 ml) sugar
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) ghee or oil
1 teaspoon (5 ml) black mustard seeds
2 hot green chilies, minced
1 teaspoon (5 ml) minced fresh ginger
8 - 10 curry leaves (fresh if possible)
1 teaspoon (5 ml) fenugreek seeds
1/4 teaspoon (1 ml) yellow asafoetida powder
1 tablespoon (20 ml) chopped fresh coriander

1. Place the sifted chickpea flour and 1/4 cup (60 ml) of the water into a small bowl and whisk to a smooth paste. Add the rest of the water and whisk again. Carefully whisk in the yogurt, turmeric, sugar and salt.
2. Pour this mixture into a heavy based 4-litre/quart saucepan and, stirring constantly, bring it to a boil over moderate heat. Reduce the heat and simmer for 10 minutes, stirring often.
3. Heat the ghee or oil over moderately-high heat in a small pan. Saute the mustard seeds in the hot oil. When the seeds crackle, add the chilies, ginger, and curry leaves. Once the curry leaves darken, add the fenugreek. Stir until the fenugreek seeds darken a few shades. Add the asafoetida and stir to mix; then add the contents of the pan to the simmering Karhi. Stir well, remove from the heat, and cover. Serve hot, garnished with fresh coriander leaves.

KCB 3.6: South Indian Hot-and-Sour Soup (Sambar)

South Indian Hot-and-Sour Soup (Sambar)

This South Indian soup is traditionally chili-hot. Reduce the chili content for a milder version. Sambar features three main ingredients: toor dal, tamarind pulp, and a special spice powder called sambar masala. All three ingredients are available at any Indian grocer.
Sambar's delightful hot-and-sour flavour can be made more substantial with the addition of practically any vegetable of your choice. Serve it with plain fluffy rice, with any South Indian selection such as South Indian Yogurt Rice or South Indian Vegetable Combination, or as an entree to a special dinner.

DAL SOAKING TIME: 3 hours
PREPARATION TIME: 15 minutes
COOKING TIME: 1 hour
YIELD: enough for 5 persons

1 cup (250 ml) split toor dal
6 cups (1.5 litres) water
1/2 teaspoon (2 ml) turmeric
3 teaspoons (15 ml) butter
1 tablespoon (20 ml) tamarind concentrate
1/2 cup (125 ml) shredded fresh or dried coconut
1/2 teaspoon (2 ml) cayenne pepper
2 tablespoons (40 ml) brown sugar
1/2 cup (125 ml) water for coconut puree
2 tablespoons (40 ml) ghee or oil
1 teaspoon (5 ml) black mustard seeds
2 teaspoons (10 ml) hot green chilies, seeded and minced
1/4 teaspoon (1 ml) fenugreek seeds
10 dried curry leaves
1/4 teaspoon (1 ml) yellow asafoetida powder
2 teaspoons (10 ml) sambar masala
11/2 teaspoons (7 ml) salt
2 tablespoons (40 ml) chopped fresh parsley or coriander leaves

1. Wash and drain the toor dal. Soak the dal in 4 cups (1 litre) of hot water for 3 hours. Drain.
2. Boil the dal, water, turmeric, and butter over high heat in a 4-litre/quart saucepan. Reduce to a simmer. Simmer for 1 hour or until the dal becomes soft. Whisk the soup until smooth.
3. Mix the tamarind pulp with a few tablespoons of warm water to form a paste.
4. Blend the fresh or dried coconut, cayenne, sugar, and 1/2 cup (125 ml) water in a blender or food processor until smooth. Pour this mixture into the simmering dal. Stir the tamarind puree into the dal.
5. Heat the ghee or oil in a small pan over moderately high heat. Saute the mustard seeds in the hot ghee until they crackle. Add the green chilies and fenugreek seeds. When the fenugreek seeds turn a darker shade, add the curry leaves, asafoetida, and sambar masala. Saute momentarily; then add to the simmering dal. Remove from the heat, season with salt, garnish with the chopped parsley or coriander, and serve hot.

KCB 3.7: Vegetable Soup

Vegetable Soup

This traditional homestyle soup is a nutritious meal in itself. The whole grains are rich in iron, B vitamins, and protein; the vegetables are rich in A and C vitamins. Serve the soup with bread and salad.

SOAKING TIME: at least 1 hour
PREPARATION TIME: 10 minutes
COOKING TIME: 1 hour
YIELD: enough for 4 - 6 persons

1/4 cup (60 ml) kidney beans
1/4 cup (60 ml) yellow split peas
1/4 cup (60 ml) split mung beans
1/4 cup (60 ml) pearl barley
3 tablespoons (60 ml) unsalted butter
3/4 teaspoon (3 ml) yellow asafoetida powder
1 medium carrot, diced
1 medium celery stalk (with leaves), diced
1 medium potato, scrubbed and diced
1/2 medium turnip, diced
1 medium tomato, peeled and diced
7 cups (13/4 litres) hot water
1/2 teaspoon (2 ml) mixed dried herbs
1/4 teaspoon (1 ml) black pepper
2 teaspoons (10 ml) salt
1/3 cup (85 ml) chopped fresh parsley

1. Soak the beans, split peas and barley in cold water for at least 1 hour.
2. Melt the butter in a 6-litre/quart saucepan over moderate heat. Add the asafoetida and fry momentarily. Add the carrots, celery, potatoes, turnips, and tomatoes and saute for 5 minutes. Add the water, the drained pre-soaked beans, the herbs, and the pepper and bring to a boil. Simmer for 1 hour or until all ingredients are tender. Season with salt and parsley and serve in pre-warmed soup bowls.

KCB 3.8: Cream of Pumpkin Soup

Cream of Pumpkin Soup

Pumpkin soup is a great winter favourite. Milk and a simple seasoning of black pepper and nutmeg allow the pumpkin flavour to predominate.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: enough for 4 persons

3 cups (750 ml) water
11/2 cups (375 ml) milk
90 g (3 ounces) butter
1/4 teaspoon (1 ml) nutmeg
1/4 teaspoon (1 ml) freshly ground black pepper
4 cups (or about 1 kg, 2.2 pounds) pumpkin, peeled, seeded, and cubed
1 tablespoon (20 ml) plain flour
1 teaspoon (5 ml) salt
1 tablespoon (20 ml) light cream
2 tablespoons (40 ml) chopped fresh parsley

1. Melt half the butter in a 6-litre/quart saucepan over moderate heat. Add the nutmeg, black pepper, and pumpkin cubes and saute for 10 minutes. Add the water and bring to a boil, cooking until the pumpkin is very tender.
2. Empty the contents of the saucepan into a blender and add half the milk. Puree, being careful to ensure the lid remains on the blender.
3. Rinse the saucepan, add remaining butter and heat gently. Stir the flour into the butter. Return the pumpkin puree to the saucepan along with the remaining milk, stirring constantly until the soup is well-blended. Bring to a boil, simmer for a few minutes, and season with salt. Serve the soup in individual pre-warmed soup bowls, garnished with light cream and chopped parsley. Serve hot.

KCB 3.9: Mung Bean and Tomato Soup

Mung Bean and Tomato Soup

Whole green mung beans combine wonderfully with tomatoes and cook to a succulent puree in this ever-popular dal soup. Mung beans are rich in iron, vitamin B, and protein, and their available protein content increases when combined with bread or rice.

PREPARATION TIME: 10 minutes
COOKING TIME: 45 - 60 minutes
YIELD: enough for 4 - 6 persons

1 cup (250 ml) whole green mung beans
71/4 cups (1.8 litres) water
1/2 teaspoon (2 ml) turmeric
1 teaspoon (5 ml) minced fresh ginger
1/2 teaspoon (2 ml) fresh green chili minced
2 firm, ripe tomatoes, coarsely chopped
2 tablespoons (40 ml) minced chopped parsley
2 teaspoons (10 ml) brown sugar
11/2 teaspoons (7 ml) salt
2 tablespoons (40 ml) fresh lemon juice
2 tablespoons (40 ml) mild-tasting olive oil
11/2 teaspoons (7 ml) cumin seeds
1/4 teaspoon (1 ml) yellow asafoetida powder

1. Wash and drain the mung beans.
2. Boil the beans, water, turmeric, ginger, and chili over high heat in a heavy 3-litre/quart saucepan. Reduce heat to moderately low. Cover with a tight-fitting lid and boil gently for up to 1 hour or until the beans become soft.
3. Add the tomatoes, parsley, sugar, salt, and lemon juice. Continue to simmer for another 5 minutes.
4. Heat the olive oil in a small pan until slightly smoking; add the cumin seeds and saute until they crackle and turn golden brown. Saute the asafoetida momentarily; then add the spices to the soup. Allow the seasonings to soak into the soup for 1 - 2 minutes. Serve hot.

KCB 3.10: Potato Soup

Potato Soup

PREPARATION AND COOKING
TIME: 45 minutes
YIELD: enough for 6 persons

5 cups (1.25 litres) water
6 medium baking potatoes, peeled and chopped into 11/2 cm (3/4-inch) cubes
1/2 cup (125 ml) celery, chopped fine
2 tablespoons (40 ml) butter
1/4 teaspoon (1 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) coarsely ground black pepper
1/4 teaspoon (1 ml) ground celery seeds
1 teaspoon (5 ml) dried dill
1 cup (250 ml) sour cream
11/2 teaspoons (7 ml) salt
2 tablespoons (40 ml) chopped fresh parsley

1. Boil the water, diced potatoes, and chopped celery over moderate heat in a 4-litre/quart saucepan. Cover, and simmer until the potatoes are very tender (about 30 minutes). Stir occasionally.
2. Heat the butter in a small pan over low heat. Saute the asafoetida, black pepper, ground celery seed, and dried dill momentarily in the hot oil. Add the sour cream, stir to mix, warm for 1 minute, and remove from heat.
3. Blend the potato and celery mixture in a blender or food processor until smooth. Return the pureed potato and celery mixture to the saucepan. Bring the soup almost to a boil over moderate heat, stirring constantly. Add the sour cream mixture, salt, and parsley. Serve immediately.

KCB 3.11: Chilled Summer Fruit Soup

Chilled Summer Fruit Soup

This cool and refreshing soup can be served as a first course, between courses, or as a dessert. All fruits should be ripe, sweet, and seasonal.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: enough for 6 - 8 persons

2 small seedless oranges, peeled and cut into small segments
sour light cream for topping (optional)
fresh mint sprigs for garnish
1 red apple, peeled and cubed
2 tablespoons (40 ml) maple syrup or honey
250 g (9 ounces) green seedless grapes
250 g (9 ounces) dark sweet cherries, pitted
1 cup (250 ml) water
1/2 cup (125 ml) dark grape juice
1/4 cup (60 ml) pineapple juice
1/4 teaspoon (1 ml) grated orange rind
1/4 cup (60 ml) diced pitted prunes
11/2 cups (375 ml) berries raspberries, halved strawberries, blueberries, or boysenberries
2 teaspoons (10 ml) arrowroot powder
1 tablespoon (20 ml) apple juice

1. Boil the apples, grapes, cherries, water, grape juice, pineapple juice, and orange rind in a 4-litre/quart saucepan. Reduce the heat, cover, and simmer for 10 minutes or until the apples are tender. Stir occasionally.
2. Add the prunes and berries. Continue simmering for about 5 minutes or until the prunes are tender.
3. Mix the arrowroot with the apple juice until completely dissolved and stir into the soup. Bring the soup to a boil and stir constantly for 1 minute, or until the soup thickens. Remove from the heat, add maple syrup (or honey) and orange segments. Chill. Serve in large soup bowls with a spoonful of sour cream, garnished with a sprig of fresh mint.

KCB 3.12: Split-Mung Dal

Split-Mung Dal

Used extensively in soups, stews, and sauces in Indian vegetarian cuisine, split mung beans are rich in vegetable protein, iron, and B vitamins. When you combine dal with a food that has a complimentary protein (grains, seeds, nuts, or milk products), the usable protein in the dal increases dramatically. Serve this simple puree like soup as an entree to a western-type meal or serve it as part of a traditional Indian meal such as Sauteed Rice with Poppy Seeds, North Indian Curried Cauliflower and Potatoes, Griddle-Baked Bread, Mixed Vegetable and Yogurt Salad, Creamy Condensed-Milk Rice Pudding, and Lemon, Mint, and Whey Nectar.

PREPARATION TIME: 10 minutes
COOKING TIME: about 1 hour
YIELD: enough for 4 persons

3/4 cup (185 ml) split mung dal (without skins)
6 cups (11/2 litres) water
1/2 teaspoon (2 ml) turmeric
1 teaspoon (5 ml) ground coriander
2 teaspoons (10 ml) minced fresh ginger
1 teaspoon (5 ml) fresh hot green chili, minced
2 tablespoons (40 ml) ghee or oil
11/2 teaspoons (7 ml) cumin seeds
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) chopped fresh parsley or coriander

1. Wash, and drain the split mung beans.
2. Place the mung beans, water, turmeric, ground coriander, minced ginger, and chili in a heavy 3-litre/quart saucepan and, stirring occasionally, bring to a full boil over high heat. Reduce the heat to moderately low, cover with a lid, and boil for one hour or until the beans become soft.
3. Heat the ghee or oil over moderate heat in a small pan. Saute the cumin seeds in the hot oil until they turn brown; then add the asafoetida powder and saute momentarily. Pour the seasonings into the dal. Add the salt and remove the soup from the heat, allowing the spices to soak for a few minutes. Add the minced fresh herbs and stir well. Serve hot.

KCB 3.13: Tomato Soup

Tomato Soup

This light and delicious tomato soup makes the canned variety pale into insignificance. Prepared from fresh ripe tomatoes and served steaming hot with crusty bread, it's a winner!

PREPARATION AND COOKING TIME: 40 minutes
YIELD: enough for 4 persons

3 tablespoons (60 ml) butter
1/4 teaspoon (1 ml) yellow asafoetida powder
8 - 10 medium tomatoes, blanched, peeled and coarsely chopped
1/2 teaspoon (2 ml) brown sugar
11/2 teaspoons (7 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper
1/4 teaspoon (1 ml) dried basil
21/2 cups (625 ml) light vegetable stock or water, heated
1 tablespoon (20 ml) plain flour
1 tablespoon (20 ml) chopped fresh parsley

1. Melt 1 tablespoon (20 ml) butter over low heat in a heavy 3-litre/quart saucepan. When the foam subsides, add the asafoetida, tomatoes, sugar, salt, pepper, and basil. Raise the heat to moderate and saute for 2 - 3 minutes. Stir in the stock or water, raise the heat, bring to a boil, reduce to a simmer, and cook for 15 minutes or until the tomatoes are fully broken up.
2. Strain the mixture into a large mixing bowl, pressing down on the tomatoes in the strainer to extract as much of the juice as possible. Discard the dry solid residue in the strainer. Set aside the pureed tomatoes.
3. Rinse the saucepan and melt the remaining butter in it over moderate heat. Remove the pan from the heat. With a wooden spoon, stir in the flour to make a smooth paste. Return the pan to the heat and gradually add the strained tomato mixture, stirring constantly. Bring the mixture to the boil, still stirring.
4. Stir in the chopped parsley. Turn the soup into a warmed tureen or individual soup bowls and serve hot.

KCB 3.14: Russian Beetroot Soup (Borsch)

Russian Beetroot Soup (Borsch)

Beetroot Soup, Borsch, has found its way into numerous Eastern European cuisines.

PREPARATION AND COOKING TIME: 40 minutes
YIELD: enough for 8 - 10 persons

8 cups (2 litres) water
11/2 teaspoons (7 ml) salt
2 bay leaves
6 small potatoes, peeled and cut into 2 cm (31/2-inch) cubes
3 cups (750 ml) grated cabbage
4 tablespoons (80 ml) ghee or oil
2 medium beetroots, peeled and coarsely shredded
3 tablespoons (60 ml) lemon juice
1 teaspoon (5 ml) ground coriander
1 teaspoon (5 ml) coarsely ground black pepper
1/2 teaspoon (2 ml) yellow asafoetida powder
1 cup (250 ml) carrots, coarsely grated
2 tablespoons (40 ml) tomato paste
1/4 teaspoon (1 ml) clove powder
1 teaspoon (5 ml) brown sugar
2 tablespoons (40 ml) finely chopped fresh parsley
2 cups (500 ml) sour cream

1. Boil 7 cups (1.75 litres) water in a large saucepan over full heat. Add salt, bay leaves, cubed potatoes, and cabbage. Return to a boil, reduce the heat, and allow to simmer, covered, for 20 minutes or until the vegetables are tender.
2. Heat 1 tablespoon (20 ml) ghee or oil in a small saucepan over moderate heat. Saute the grated beet root for 2 - 3 minutes; then add 1 cup (250 ml) water. Increase the heat and boil the beetroot. Reduce the heat to low and simmer, covered, for 15 minutes or until the beetroot becomes soft.
3. Add the lemon juice to the beetroot and pour the beetroot into the cooked potato and cabbage. Continue to simmer, covered.
4. Heat 3 tablespoons (60 ml) ghee or oil in a small saucepan over low heat. To the hot ghee add ground coriander, black pepper, asafoetida, and grated carrots. Increase the heat and saute for 3 - 4 minutes or until the carrots become soft. Add the tomato paste and combine this with the soup. Add the clove powder and sugar. Allow the soup to boil for another 2 minutes. Add the parsley. Serve the soup hot in individual soup bowls. Put a tablespoon of sour cream in each serving.

KCB 3.15: Yellow Split-Pea Soup with Pumpkin

Yellow Split-Pea Soup with Pumpkin

This creamy, smooth dal soup with its pleasant lemony taste and chunks of butter-soft pumpkin is ideal as a tasty accompaniment to either a simple or elaborate menu.

DAL SOAKING TIME: 5 - 6 hours
PREPARATION TIME: 15 minutes
COOKING TIME: 13/4 hours
YIELD: enough for 5 or 6 persons

1 cup (250 ml) yellow split peas
61/2 cups (1.625 ml) water
11/2 teaspoons (7 ml) minced fresh ginger
2 teaspoons (10 ml) hot green chili, minced
1 bay leaf
1/2 teaspoon (2 ml) turmeric
2 tablespoons (40 ml) ghee or oil
1 cup or about 250 g (9 ounces) pumpkin, peeled, seeded and diced 11/4 cm (1/2-inch)
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) fresh lemon or lime juice
1 teaspoon (5 ml) black mustard seeds
1 teaspoon (5 ml) cumin seeds
1/4 teaspoon (1 ml) fenugreek seeds
1/4 teaspoon (1 ml) yellow asafoetida powder
6 small dried curry leaves
1 tablespoon (20 ml) brown sugar
2 tablespoons (40 ml) chopped fresh parsley or coriander

1. Wash the dal. Soak it in 4 cups (1 litre) hot water for 5 hours. Drain.
2. Place the split peas, water, ginger, chili, bay leaf, turmeric, and 2 teaspoons (10 ml) ghee or oil in a heavy, 3-litre/quart saucepan. Bring to a full boil over high heat, stirring frequently. Reduce the heat to moderately low, cover with a tight-fitting lid, and boil for 11/2 hours or until the split peas become soft. Add the pumpkin and cook for another 10 minutes or until the pumpkin becomes soft. Add the salt and lemon juice.
3. Heat the remaining ghee or oil in a small pan over moderately high heat. Saute the mustard seeds in the hot oil until they crackle. Add the cumin seeds and when the cumin seeds turn dark golden brown, add the fenugreek seeds. When they darken, add the asafoetida and curry leaves, stir once, and empty the contents of the pan into the cooked dal. Add the brown sugar and stir well. Let the dal sit for 1 or 2 minutes; then add the chopped herbs. Serve hot.

KCB 3.16: Cream of Asparagus Soup

Cream of Asparagus Soup

Select the thin, green-stalked variety (English Asparagus) for this soup.

PREPARATION AND COOKING TIME: 30 - 40 minutes
YIELD: enough for 5 or 6 persons

500 g (171/2 ounces) fresh asparagus
6 cups (1.5 litres) Green Vegetable Stock or water
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) yellow asafoetida powder
1 stalk of celery, chopped fine
45 g (11/2 ounces) butter
2 tablespoons (40 ml) plain flour
1/2 cup (125 ml) light cream
1/4 teaspoon (1 ml) freshly ground black pepper
1/4 teaspoon (1 ml) sweet paprika

1. Wash the asparagus well and holding the bunch so the tips are all level, slice off the tips. Place them in a bowl. Cut the stalks into sections and place in a separate bowl.
2. Place 1 cup (250 ml) of the water or stock, one quarter of the salt, and the asparagus tips in a 4-litre/quart saucepan. Simmer for 4 - 5 minutes or until tender. Remove the tips and place them in a bowl, keeping the cooking water in the saucepan.
3. Place the asparagus stalks, the asafoetida, and the celery in the same saucepan. Covered and simmer over moderate heat for 15 - 20 minutes or until the vegetables are tender.
4. Remove the saucepan from the heat and pour the contents through a sieve. Keep the reserved liquid and squeeze the vegetables through the sieve, collecting the puree in a separate bowl and discarding the dry residue in the sieve.
5. Melt the butter in a saucepan over moderate heat, add the flour, and slowly add the reserved asparagus stock over low heat. Stir until the soup thickens. Add the vegetable puree, the rest of the salt, the pepper, and the asparagus tips; stir well and heat until almost boiling. Stir in the cream. Serve the soup in pre-warmed soup bowls and garnish each serving with a light sprinkle of paprika.

KCB 3.17: Fiery South Indian Toor Dal Soup (Rasam)

Fiery South Indian Toor Dal Soup (Rasam)

South India has many regional varieties of rasam. This one comes from Bangalore.
The recipe for home-made rasam powder, the main seasoning ingredient in this spicy dal, appears below. Though you can purchase rasam powder at any Asian goods store, home-made is preferable.

PREPARATION TIME: 10 minutes
COOKING TIME: about 1 hour
YIELD: enough for 4 persons

1/2 cup (125 ml) toor dal
2 teaspoons (10 ml) fresh hot green chili, minced
4 cups (1 litre) water
2 ripe tomatoes, finely chopped
1 tablespoon (20 ml) chopped fresh coriander leaves
1 tablespoon (20 ml) rasam powder (see recipe)
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) sugar
1/2 teaspoon (2 ml) tamarind concentrate
1 tablespoon (20 ml) ghee
1 teaspoon (5 ml) mustard seed
6 curry leaves
1 teaspoon (5 ml) cumin seeds
1/4 teaspoon (1 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) turmeric

1. Boil the toordal, water, and chopped green chilies in a heavy saucepan. Reduce the heat and simmer for 45 minutes or until the dal becomes soft.
2. Add the tomato, chopped fresh coriander, and rasam powder. Continue cooking the soup for another 78 minutes, stirring occasionally.
3. Add the salt, sugar, and tamarind concentrate. Continue cooking for another 7 - 8 minutes.
4. Heat the ghee in a small pan. When it becomes very hot, add the mustard seeds and saute them until they crackle and turn grey. Brown the curry leaves and cumin seeds; then add the asafoetida and turmeric. Add this hot seasoning mixture to the simmering dal. Allow the flavours to mix and serve hot with plain rice.

Rasam Powder

1 teaspoon (5 ml) oil
1 teaspoon (5 ml) mustard seeds
1/2 cup (125 ml) whole coriander seeds
6 whole dried hot red chilies
1 teaspoon (5 ml) black peppercorns
11/2 teaspoons (7 ml) fenugreek seeds
2 teaspoons (10 ml) cumin seeds

1. Heat the oil in a heavy pan over moderate heat.
2. Saute the mustard seeds in the hot oil until they crackle. Add all other ingredients. Stir well, reduce the heat to medium, and roast all the spices until they turn brown (about 3 minutes), stirring constantly. Remove the spices from the pan, allow them to cool, and grind them to a powder. This mixture can be stored for some time in a sealed jar.

KCB 3.18: Mexican Chilled Vegetable Soup (Gazpacho)

Mexican Chilled Vegetable Soup (Gazpacho)

This chilled soup is very refreshing on a hot day, and requires practically no cooking.

PREPARATION TIME: 10 minutes
CHILLING TIME: 1 hour
YIELD: enough for 4 - 6 persons

1 large peeled cucumber diced into 1/2 cm (1/4-inch) cubes (reserve one-third)
1 small green pepper, diced into 1/2 cm (1/4-inch) cubes (reserve 1 tablespoon, 20 ml)
2 large fresh ripe tomatoes, diced (reserve half)
2 tablespoons (40 ml) extra virgin olive oil (reserve 1 teaspoon, 5 ml)
1 teaspoon (5 ml) salt
1 tablespoon (20 ml) fresh lemon juice
1/4 teaspoon (1 ml) yellow asafoetida powder (reserve)
2 teaspoons ( 10 ml) honey
1/2 teaspoon ( 2 ml) dried dill
1/4 teaspoon (1 ml) cayenne pepper
2 tablespoons (40 ml) Eggless Mayonnaise II
2 cups (500 ml) tomato juice
2 tablespoons (40 ml) chopped fresh coriander, as garnish
2 tablespoons (40 ml) copped fresh parsley, as garnish

1. Blend all the ingredients (except those that are reserved and those for garnish) in a blender or food processor until they are nearly smooth. Empty the contents of the blender into a large bowl.
2. Heat the reserved olive oil in a medium-sized pan over moderate heat. Saute the asafoetida in the hot oil. Turn off the heat. Add the reserved cucumber, the reserved green pepper, and the reserved tomato pieces to the hot pan. Stir them once and add them to the pureed soup. Mix well. Refrigerate. Serve garnished with the parsley and coriander in chilled soup bowls.

KCB 3.19: Thai Clear Soup with Tofu

Thai Clear Soup with Tofu

This recipe calls for soft tofu, which has a consistency of thick custard, sometimes called "silken tofu". The bamboo shoots should be fresh, if possible. Otherwise, canned will do. All special ingredients are available from any Asian grocer.
Serve Thai Clear Soup with Thai Rice, Vegetarian Spring Rolls, Sweet-and-Sour Sesame Sauce, Cantonese Stir-Fried Vegetables with Cashews in Black Bean Sauce, and Vietnamese Sweet Mung Bean Cakes for a delightful South East Asian meal.

PREPARATION AND COOKING TIME: 20 minutes
YIELD: enough for 6 persons

1 large mild green chili, seeded and cut into 21/2 cm (1-inch) long wafer-thin slices
5 cups (11/4 litres) Chinese Vegetable Stock
1/2 cup (125 ml) sliced bamboo shoots
1/2 teaspoon (2 ml) salt (optional)
1 tablespoon (20 ml) light soy sauce
1 tablespoon (20 ml) vegetable oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) Chinese sesame oil
2 teaspoons (10 ml) finely minced fresh ginger
450 g (1 pound ) soft tofu cut into 11/4 cm (1/2-inch) cubes

1. Boil the stock or water in a 4-litre/quart saucepan over high heat. Add the sliced bamboo shoots, salt, and soy sauce. Reduce the heat to moderate and simmer for 5 minutes.
2. Heat the vegetable oil in a small pan over moderate heat. Saute the asafoetida. Add the sesame oil; then add the contents of the pan into the soup.
3. Add the ginger, tofu, and chili. Simmer for 5 more minutes. Serve hot.


.\8\3\6\7\3\Part_Two___Breads_and_Vegetable_Preparations.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part Two : Breads and Vegetable Preparations >>

Great Vegetarian Dishes

(Part Two) Breads and Vegetable Preparations

BREADS

The Bhagavad-gétä states, ‘All living beings subsist on grains’. Breads provide sustaining and nutritious variety to our lives.
Here are a few of the worlds most famous breads.

KCB 4.1: Wholemeal Bread

Wholemeal Bread

Breads are delicious, nutritious, and economical to make. They come in a myriad of forms the world over. Here's a recipe for crusty wholemeal bread made especially well-textured with the addition of gluten flour. Obtain the gluten flour from any health food store or specialty grocer.
Follow these tips when making bread: choose the correct flour; add the correct amount of yeast; knead the dough thoroughly; allow the bread to rise before baking, until doubled in bulk; cover the rising dough to prevent a skin forming; and always bake bread in a preheated oven at a high temperature. If you want a soft finish on your bread, rub or brush it with flour. For a crusty finish, brush with salted water. Brush with milk or cream to impart a shiny glaze, and brush with sugar syrup for a sweet glaze.

PREPARATION TIME: 50 minutes
DOUGH RISING TIME: 11/2 hours
BAKING TIME: 45 minutes
YIELD: 2 loaves

6 teaspoons (30 ml) fresh yeast
1 tablespoon (20 ml) brown sugar
21/2 cups (625 ml) warm water
1/2 cup (125 ml) gluten flour
2 teaspoons (10 ml) salt
6 cups (11/2 litres) wholemeal flour
1 tablespoon (20 ml) oil
little milk
sesame seeds

1. Combine the yeast, sugar, and warm water in a small bowl, crumbling the yeast and mixing it well. Leave this bowl undisturbed in a warm place for 10 minutes or until frothy.
2. Combine the gluten flour, salt, and half the wholemeal flour in a large bowl. Add the yeast and the oil. Mix with a wooden spoon until well combined. Let it stand, covered, for 30 minutes.
3. Stir the mixture. Add the flour to make a soft dough. Turn the dough out onto a floured board and knead it for 8 - 10 minutes or until smooth and elastic.
4. Wash and oil the mixing bowl. Roll the dough into a ball, coat it with oil, and place it in the bowl, covered. Let it rise in a warm spot for 1 hour or until it has doubled in size.
5. Punch down the dough with your fist and knead again lightly. Shape it into 2 loaves. Place the loaves into oiled loaf tins and cover them, placing them in a warm spot for another 30 minutes or until doubled in size. Meanwhile, preheat the oven to 200°C/390°F.
6. Brush the risen loaves with milk and sprinkle them with sesame seeds. Place them in the hot oven and cook for about 45 minutes or until golden, crisp, and hollow-sounding when tapped. Remove the tins from the oven and let stand for 10 minutes. Now you can carefully invert the bread tins and turn out the loaves, placing them on cooling racks. When the loaves are completely cool, slice and use as required.

KCB 4.2: Griddle-Baked Bread (Chapati)

Griddle-Baked Bread (Chapati)

Chapatis are one of India's most popular breads. They are enjoyed especially in the northern and central regions of India. They are partially cooked on a hot griddle and finished over an open-heat source. Chapatis are made from a special wholemeal flour called atta, available from Indian grocers. If unavailable, substitute sifted wholemeal flour. You can spread melted butter or ghee on the chapatis after they are cooked.
Chapatis are usually served at lunch or dinner and are great whether served with a 5-course dinner or just with a simple dal and salad.

PREPARATION TIME: 5 - 10 minutes
DOUGH RESTING TIME: 1/2 - 3 hours
COOKING TIME: 25 - 35 minutes
YIELD: 12 chapatis

2 cups (500 ml) sifted chapati flour
1/2 teaspoon (2 ml) salt (optional)
water
extra flour for dusting
melted butter or ghee (optional, for spreading over chapatis after they've been cooked)

1. Combine the flour and salt in a mixing bowl. Add up to 2/3 cup (165 ml) of water, slowly pouring in just enough to form a soft kneadable dough. Turn the dough onto a clean working surface and knead for about 8 minutes or until silky-smooth. Cover with an overturned bowl and leave for 1/2 - 3 hours.
2. Knead the dough again for 1 minute. Divide the dough into 1 dozen portions. Roll them into smooth balls and cover with a damp cloth.
3. Preheat a griddle or non-stick heavy frying pan over moderately low heat for 3 - 4 minutes. Flatten a ball of dough, dredge it in flour, and carefully roll out the ball into a thin, perfectly even, smooth disk of dough about 15 cm (6 inches) in diameter.
4. Carefully pick up the chapati and slap it between your hands to remove the excess flour. Slip it onto the hot plate, avoiding any wrinkles. Cook for about 1 minute on the first side. The top of the chapati should start to show small bubbles. Turn the chapati over with tongs. Cook it until small brown spots appear on the underside (about minute).
5. If you are using gas, turn a second burner on high, pick up the chapati with your tongs, and hold it about 5 cm (2 inches) over the flame. It will swell into a puffy balloon. Continue to cook the chapati until it is speckled with black flecks. Place the cooked chapati in a bowl or basket, cover with a clean tea towel or cloth, and continue cooking the rest of the chapatis. When they're all cooked and stacked, you might like to butter them. Serve chapatis hot for best results or cover and keep warm in a preheated warm oven for up to 1/2 hour.

KCB 4.3: Italian Fried Corn-Bread (Polenta)

Italian Fried Corn-Bread (Polenta)

Polenta is a yellow maize or cornmeal grown in northern Italy. Regarded there as a staple food, it can be used in many ways after it has been prepared as a rather thick porridge. Plain boiled polenta can be grilled, baked, or, as in this recipe, fried. Served with Tomato Relish and sprinkled with parmesan cheese, it makes a delicious side dish.

PREPARATION AND COOKING TIME: 40 minutes
POLENTA STANDING TIME: 4 hours
YIELD: enough for 6 - 8 persons

8 cups (2 litres) water
2 teaspoons (10 ml) salt
31/2 cups (875 ml) cornmeal (polenta)
90 g (3 ounces) butter
3 tablespoons (60 ml) olive oil

1. Bring the water and salt to a boil in a 6-litre/quart saucepan over full heat. Gradually sprinkle the cornmeal over the water, stirring constantly with a wire whisk. Make sure that there are no lumps of cornmeal.
2. Reduce the heat to low. Continue to stir the polenta mixture until it is very thick (approximately 10 minutes).
3. Leave the polenta over low heat for about another 5 minutes, stirring occasionally. It will be ready to remove from the heat when a wooden spoon will stand upright in the centre of the mixture and not drop to the side of the pan.
4. Spoon the mixture into an oiled 28 cm x 18 cm (7-inch x 11-inch) dish. Smooth out the mixture and leave to cool at room temperature for at least 4 hours.
5. Carefully turn the slab of polenta out of the tin and cut it in half lengthways. Cut each half into seven slices crossways, each one 4 cm (1/2-inches wide.
6. Heat the butter and oil together in a heavy frying pan. When hot, add about 6 slabs of polenta to the frying pan and reduce the heat to low. Fry gently until the polenta is dark golden brown on each side. Place the polenta onto a serving dish and serve with Tomato Relish and parmesan cheese.

KCB 4.4: Rajasthani Spicy Dal-Stuffed Bread (Urad Dal Poori)

Rajasthani Spicy Dal-Stuffed Bread (Urad Dal Poori)

These spicy, fried breads called Urad Dal Pooris (and sometimes called Urad Dal Kachoris) are a popular roadside snack in Rajasthan. Uraddal can be obtained at any Indian grocer. Serve these tasty breads with hot Pumpkin and Potatoes Marwari Style, Date and Tamarind Sauce, or as a snack with a dab of fresh yogurt.

DAL SOAKING TIME: 4 hours
PREPARATION TIME: 45 minutes
COOKING TIME: 30 minutes
YIELD: about 20 dal pooris

1 cup (250 ml) urad dal
2 cups (500 ml) sifted chapati flour or half-wholemeal and half-unbleached plain flour
1/2 cup (125 ml) ghee or oil, warmed
3 teaspoons (10 ml) salt
water
1 tablespoon (20 ml) coriander seeds
1 tablespoon (20 ml) fennel seeds
1 tablespoon (20 ml) cumin seeds
8 whole black peppercorns
4 large dried red chilies
ghee for frying

1. Place the urad dal in a bowl, cover with cold water, and leave to soak for 4 hours. Drain, place in a blender or food processor with a sprinkle of cold water, and grind coarsely to a paste. Transfer to a small bowl.
2. In another bowl, combine the flour, 4 tablespoons (80 ml) of warm ghee, 2 teaspoons (10 ml) of salt, and enough water to make a stiff but smooth dough. Knead well and put aside, covered with a cloth, for 20 minutes.
3. Sprinkle the coriander seeds, cumin, fennel, black peppercorns, and chilies into a heavy pan and dry-roast them over moderate heat until they darken a few shades and become aromatic (a few minutes). Transfer them to a coffee grinder, or mortar and pestle, and grind them to a powder.
4. Heat 1 tablespoon (20 ml) of ghee or oil in a heavy pan over moderate heat. Add the dal paste and stir-fry it, stirring constantly over moderate heat until it starts to stick on the bottom. Remove from the heat, add the powdered spices and 1 teaspoon of the salt, and mix well. Transfer onto a plate or dish to cool.
5. Divide the dough into 20 portions. Roll each portion into a smooth ball. With a rolling pin on a slightly oiled surface, roll out each ball into a thick patty about 5 cm (2-inches) wide. Place 1 tablespoon (20 ml) of cooled filling in the centre of each one, gathering the edges of the dough back over to completely enclose the filling. Pinch the excess dough together and press it back into the centre of the patty. Flatten slightly; then with a rolling pin roll out seam side down (carefully avoiding puncturing the pastry) into a disk 5 - 71/2 cm (2 - 3 inches) wide.
6. When all the dal pooris are rolled, heat the ghee or oil in a pan or wok to 180°C/355°F and carefully slip in 3 or 4 dal pooris. They will immediately sink then rise to the surface. Press them down with a slotted spoon until they inflate. Fry them until lightly browned on one side (about 2 minutes) then turn them over and fry on the second side for another 1 or 2 minutes. Remove with a slotted spoon and drain on a triple-thickness of paper towels. Cook all dalpooris and serve hot.

KCB 4.5: Puffed Fried Bread (Poori)

Puffed Fried Bread (Poori)

Popular over all of India, pooris are ideal to cook for both small dinner, parties and festivals with hundreds of guests. On a number of occasions, I've cooked 500 or more pooris in a few hours for big feasts. Once you get the rhythm down, it's effortless and rewarding. Pooris are traditionally made with straight wholemeal flour, but you can vary the ingredients. One-half wholemeal or atta, and one-half unbleached plain flour makes lighter pooris. If you're expert at rolling, try using just plain flour for translucent, gossamer-thin pooris.
You can add yeast to your pooris for light, bread-like results, as in Yeasted Puffed Fried-Bread; you can add spices to your poori dough; you can sprinkle sugar on top of pooris for a sweet snack; or you can stuff them with various sweet and savoury fillings, as in Stuffed Puffed-Bread.
The dough for this poori recipe differs from chapati dough in that butter or ghee is rubbed into the flour and less water is added, to form a drier dough. No flour is used on the rolling surface.
Pooris are traditionally eaten hot, straight out of the ghee or oil, but cold pooris are great for picnics or snacks when travelling. Serve pooris with practically any menu at any time.

PREPARATION TIME: 15 minutes
DOUGH RESTING TIME: 1/2 - 3 hours
COOKING TIME: 15 minutes
YIELD: 16 medium-sized pooris

2 cups (500 ml) sifted chapati flour or half-wholemeal and half-unbleached plain flour
1/2 teaspoon (2 ml) salt
2 tablespoons (40 ml) melted butter or ghee
2/3 cup (165 ml) warm water, or as needed
ghee or oil for deep-frying

1. Combine the flour and salt in a mixing bowl. Rub in the butter or ghee until the mixture resembles a coarse meal. Add up to 2/3 cup (65 ml) of water, slowly pouring in just enough to form a medium-soft kneadable dough. Turn the dough onto a clean working surface and knead for 5 - 8 minutes or until silky smooth. Cover with an overturned bowl and leave for 1/2 - 3 hours.
2. Knead the dough again for 1 minute. Divide the dough into 16 portions, roll them into smooth balls, and cover them with a damp cloth.
3. Preheat the ghee or oil in a wok or deep pan over low heat. Meanwhile, with a rolling pin roll all your balls of dough into smooth disks about 111/2 - 121/2 cm (41/2 -inches) wide. Increase the ghee or oil temperature until it reaches about 185°C/365°F. Lift up a rolled poori and slip it into the hot oil, making sure it doesn't fold over. It will sink to the bottom then immediately rise to the surface. Hold it under the surface with a slotted spoon until it puffs up into a balloon. After a few seconds, when it is browned to a light-golden colour, turn it over and cook the other side to an even golden colour. Lift out the poori with the slotted spoon and carefully drain it in a large colander. Repeat for all the pooris. Serve immediately, if possible, or leave in a preheated, slightly warm oven for up to 2 hours.

KCB 4.6: Savoury Wholemeal Pancakes (Dosa)

Savoury Wholemeal Pancakes (Dosa)

Each country of the world has many varieties of pancakes, and India is no exception. Each region has its favourite versions. Dosas are a favourite in South India. Whereas traditional dosas are quite large, this recipe presents smaller pancakes to fit a household pan. And whereas traditional dosas are prepared from varieties of dal and rice combinations, these are prepared from basically just chapati flour, spices, and fresh herbs. Serve these slightly crisp pancakes with Tomato Chutney, Coconut Chutney, or plain yogurt.

PREPARATION TIME: 25 minutes
BATTER RESTING TIME: 15 minutes
COOKING TIME: about 45 - 60 minutes
YIELD: about 1 dozen dosas

2 cups (500 ml) sifted chapati flour or wholemeal flour
1 teaspoon (5 ml) yellow asafoetida powder
11/2 teaspoons (7 ml) salt
1/4 teaspoon (1 ml) baking powder
3 hot green chilies, finely chopped
1 tablespoon (20 ml) finely chopped fresh coriander leaves
melted ghee or oil

1. Combine the flour, asafoetida, salt, and baking powder in a large bowl and mix well. Add enough cold water to form a smooth, pouring consistency batter. Fold in the chilies and chopped coriander leaves. Transfer the batter to a pouring jug or large measuring cup with a spout and set aside for 15 minutes before cooking.
2. Brush a 20 cm (8-inch) cast-iron frying pan with a film of melted ghee or oil and warm it over moderate heat. When hot, pour in about 1/4 cup
(60 ml) of the batter, or enough to cover the base of the pan, and immediately tilt it to spread the batter into a thin 20 cm (8-inch) pancake. Drizzling a little ghee or oil around the edges of the dosa cook until the edges brown and the bottom turns golden brown in patches (about 3 minutes). Flip the dosa over, sprinkle with more oil, and cook it for another 11/2 - 2 minutes. Slide the cooked dosa onto a clean plate and serve it either flat or folded in half. Make all the dosas in the same way, stirring the batter occasion ally. Serve hot.

KCB 4.7: Stuffed Pan-Fried (Paratha)

Stuffed Pan-Fried (Paratha)

This is a delicious Singapore version of the famous Indian stuffed bread, paratha. These flaky, soft breads are pan-fried slowly with ghee or oil until golden brown. They're great served at any time with a chutney or sauce.

PREPARATION TIME: 20 minutes
COOKING TIME: approximately 40 minutes
YIELD: 10 parathas

For filling:
2 tablespoons (40 ml) peanut or safflower oil
1/2 teaspoon (2 ml) yellow asafoetida powder
2 cups (500 ml) grated cabbage
1/2 cups (375 ml) carrots, peeled and grated
1 cup (250 ml) mung bean shoots
1 teaspoon (5 ml) soy sauce
1/2 teaspoon (2 ml) sugar
1/2 teaspoon (2 ml) salt
1/2 teaspoon (2 ml) cornflour
ghee or oil to cook parathas

For pastry:
1 tablespoon (20 ml) peanut or safflower oil
1/2 teaspoon (2 ml) salt
2 cups (500 ml) plain flour

1. To prepare the filling: heat the oil in a wok or large pan over moderate heat. When hot, add the asafoetida and fry momentarily. Increase the heat to full, add the vegetables, and stir-fry briskly for 4 - 5 minutes. Add soy sauce, salt, and sugar, stir-frying for another minute. Mix a little liquid from the wok (or water if the vegetables are dry) with the cornflour and pour this thickening paste into the vegetables. Saute for another 1/2 minute. Set aside to cool.
2. To make the pastry: mix the oil and salt with the plain flour and rub in the oil until the mixture resembles a coarse meal. Add enough cold water (a little over 1/2 cup [125 ml]) to form a soft dough. Knead well for about 5 minutes. Divide into 10 balls.
3. On a lightly floured surface, roll out each ball with a rolling pin into paper-thin disks 25 cm (10-inches) wide.
4. Divide the filling into 10 portions. Place 1 portion of filling in the centre of each disk of pastry, spreading it out about 5 cm (2-inches) wide.
5. Fold in each side so the filling is completely covered, the pastry overlaps in the centre, and you end up with a square paratha. To seal, use water to moisten the areas where the pastry overlaps. Roll gently to seal and flatten.
6. Place one or two parathas on a griddle, hot plate, or heavy frying pan brushed with ghee or oil over moderate heat. Turn occasionally until the paratha displays golden-brown marbled spots on the surface of both sides (about 3 - 4 minutes). Repeat with all parathas, brushing them with ghee or oil when required. Serve hot.

KCB 4.8: Middle Eastern Round Bread (Pita)

Middle Eastern Round Bread (Pita)

No Middle Eastern meal is complete without these traditional slightly leavened, round, soft breads. Sometimes called Khobz, or pocket breads, they are becoming increasingly popular in the west. Try baking them yourself.
Distinct from traditional breads, these breads rise only once and are then baked at a very high temperature for a short time. During the process the dough separates to form the pouch or hollow, enabling the bread to be later split in half and stuffed. Traditionally, this bread is made with strong white flour, but if you wish you can substitute wholemeal flour or a softer white flour (you might then need to adjust baking time). Pita breads can be served with a traditional Middle Eastern meal, filled with your favourite salad along with Falafel, or used as a base for Asparagus and Pinenut Pizza.

PREPARATION TIME: 1 hour
BAKING TIME: 5 minutes per batch
YIELD: 24 small pitas or 12 large pitas

3 teaspoons (15 ml) dried yeast
11/2 cups plus 5 tablespoons (475 ml) warm water
1/2 teaspoon (2 ml) brown sugar
6 cups (11/2 litres) strong white flour
2 teaspoons (10 ml) salt
extra flour for kneading and dusting

1. Combine the yeast, warm water, and sugar in a large bowl. Stir thoroughly to dissolve the yeast.
2. Stir in the flour and salt and knead for about 5 minutes to form a smooth dough, sprinkling on a little extra flour if required.
3. Shape the dough into a cylinder. Divide the dough into 24 portions for small pitas or into 12 for large pitas. Shape each portion into a smooth ball. Place the balls on a floured surface and cover them with a cloth.
4. Carefully form a ball into a smooth, crease-free disk and roll out on a floured board with a rolling pin to form a 0.5 cm (1/4-inch) thick bread. Repeat until all the breads are rolled. Small breads should be about 12.5 cm (5 inches) in diameter, and large ones about 20 cm (8-inches).
5. Preheat the oven to 240°C/465°F. Place the loaves on a floured bench top in a draught-free area, covered with clean, dry tea towels. Do not allow the breads to dry out. The breads should rise for 30 - 45 minutes.
6. Place 1 large or 4 small pitas on an ungreased baking sheet and bake on the bottom of the hot oven for 3 - 4 minutes. When cooked, the bottoms should be golden and the tops cream coloured. Remove and wrap the pitas in dry tea towels. Repeat until all the breads are done.

Note: Take care not to leave the oven door open between batches, and don't allow the breads to go crisp or brittle. They should be soft and flexible when they come out of the oven. If you're not going to use the breads straight away, allow them to cool and store them in plastic bags until required.

KCB 4.9: Mozzarella and Tomato Pizza

Mozzarella and Tomato Pizza

This is a crisp-based pizza holding a filling of herb-flavoured tomatoes, with a topping of sliced black olives, peppers, and golden, melting mozzarella cheese. To save time, prepare the filling whilst the dough is rising.

PREPARATION TIME: 20 minutes
DOUGH RISING TIME: 30 minutes
ROLLING AND TOPPING TIME: 10 minutes
BAKING TIME: 15 - 20 minutes
YIELD: one 25 cm (10-inch) pizza

Base
3 teaspoons (15 ml) fresh yeast
1/2 teaspoon (2 ml) sugar
1/2 cup (125 ml) lukewarm water
11/2 cups (375 ml) plain flour
1/4 teaspoon (1 ml) salt
2 tablespoons (40 ml) olive oil

Filling
2 teaspoons (10 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
one 400 g (14-ounce) can whole Italian tomatoes, chopped and undrained, or 11/2 cups (375 ml) fresh tomato puree
1 tablespoon (20 ml) tomato paste
1/2 teaspoon (2 ml) dried oregano
1/2 teaspoon (2 ml) dried basil
1 teaspoon (5 ml) sugar
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper

Topping
125 g (41/2 ounces) grated mozzarella cheese
2 tablespoons (40 ml) grated parmesan cheese
1 cup (250 ml) thin strips of eggplant, deep-fried until dark golden-brown, then salted
1 small red pepper, diced
60 g (2 ounces) black olives, pitted and halved

1. Cream the yeast with the sugar in a bowl, add lukewarm water, and let it stand for 10 minutes or until bubbles appear on the surface. Sift the flour and salt into a bowl, make a well in the centre, and add the oil and yeast mixture. Mix to a firm dough.
2. Turn the dough onto a floured surface and knead it for 10 minutes or until the dough is smooth and elastic. Place it in a lightly oiled bowl, cover, and leave in a warm place for 30 minutes or until the dough has doubled in size.
3. Knock the dough down with your fist and knead into a small ball. Flatten out the dough with a rolling pin and roll it into a circular sheet of pastry that will just fit in a 25 cm (10-inch) pizza pan. Place the dough carefully in the pan.
4. Meanwhile make your filling: heat the olive oil in a large frying pan over moderate heat. When hot, add the asafoetida and saute momentarily. Add the undrained canned tomatoes or tomato puree, tomato paste, oregano, basil, sugar, salt, and pepper. Bring the sauce to a boil; then reduce the heat and, stirring occasionally, simmer uncovered for 10 - 15 minutes or until the sauce is thick and smooth. Allow the filling to cool somewhat.
5. Spread the cooled filling over the pizza base, leaving a little border uncovered. Combine half the grated mozzarella cheese with the parmesan and sprinkle it over the tomato filling. Top with the eggplant strips, chopped peppers, and olives. Sprinkle on the remaining cheese and bake in a pre-heated hot oven 220°C/430°F for 15 - 20 minutes or until the crust is golden brown.

KCB 4.10: Stuffed Puffed-Bread (Stuffed Poori)

Stuffed Puffed-Bread (Stuffed Poori)

These tasty treats have been a great favourite at the Hare Krishna Sunday Feasts for decades. Fried puffed-breads (pooris) are stuffed with layers of potato, beans, yogurt, crunchy chickpea pearls, sweet-and-sour tamarind sauce, and finally a sprinkle of hot and sweet spices. Irresistible!

PREPARATION AND COOKING
TIME: 11/2 hours
YIELD: 16 stuffed pooris

Pooris
1 cup (250 ml) unbleached plain flour
1 cup (250 ml) chapati flour or wholemeal flour
1/2 teaspoon (2 ml) salt
2 tablespoons (40 ml) ghee or oil
2/3 cup (165 ml) warm water, or as needed
ghee or oil for deep-frying

Potato filling
2 medium potatoes, cut into 0.5 cm (1/4-inch) cubes
1/4 teaspoon (1 ml) salt

Mung bean filing
1/4 cup (60 ml) whole green mung beans, raw
4 cups (1 litre) water
1/4 teaspoon (1 ml) salt

Tamarind sauce
1 tablespoon (20 ml) tamarind concentrate
1 tablespoon (20 ml) water
2 tablespoons (40 ml) brown sugar
pinch salt
1/4 teaspoon (1 ml) cayenne pepper

Chickpea flour batter pearls
1/4 cup (60 ml) chickpea flour
1/4 teaspoon (1 ml) salt
1/4 teaspoon (1 ml) cayenne pepper
1/4 teaspoon (1 ml) ground cumin water
ghee or oil for deep frying

Other ingredients
11/4 cups (310 ml) yogurt
1/2 teaspoon (2 ml) garam masala
ghee or oil for deep-frying

1. Prepare pooris Set them aside.
2. Boil the potato cubes in slightly salted water in a small saucepan, until soft. Drain and set aside.
3. Boil the mung beans in 4 cups (1 litre) unsalted water until they are soft but not broken up. Drain, toss with salt, and set aside.
4. Combine all the ingredients for the tamarind sauce in a bowl. Whisk until smooth. Set aside.
5. Heat a small quantity of ghee or oil (about 21/2 cm, or 1-inch) in a small pan or wok. Mix all the dry ingredients for the chickpea-flour-batter pearls in a bowl. Pour in sufficient cold water to form a thick batter. When the oil reaches 180°C/355°F, pour some of the batter through the holes of a colander into the hot oil. Fry the little pearls of batter for a few minutes or until they are golden brown and crisp, remove them with a slotted spoon, and set them aside. Repeat until all the batter is used.
6. To assemble the stuffed pooris: place all the pooris on a tray with the pooris' thick side down. Puncture a small hole in the top of each poori. Drop in a few pieces of potato, followed by a small spoon of soft mung beans. On top of that, spoon a good sized spoon of yogurt; sprinkle in some chickpea pearls, a spoon of tamarind sauce, and finally a sprinkle of garam masala. Serve immediately.

KCB 4.11: Mexican Oatmeal Corn and Cheese Bread

Mexican Oatmeal Corn and Cheese Bread

This is an unusual but tasty bread which requires minimum fuss in preparation. It is best baked in a well-oiled 23 cm (9-inch) cast-iron frying pan, enabling it to be "pan-fried" in the oven.
Serve Mexican Oatmeal Corn and Cheese Bread warm, as a cold snack or as part of a summer luncheon or buffet with a light tomato sauce and a fresh salad.

PREPARATION TIME: 5 minutes
BATTER STANDING TIME: at least 30 minutes
BAKING TIME: 20 - 30 minutes
YIELD: enough for 6 persons

3/4 cup (185 ml) oatmeal
1/4 cup (60 ml) yellow cornmeal (polenta)
11/2 teaspoons (7 ml) baking powder
1/2 teaspoon (2 ml) bicarbonate of soda
1/2 teaspoon (2 ml) salt
1 cup (250 ml) cultured buttermilk or sour milk
1 teaspoon (5 ml) lemon juice
11/2 cups (375 ml) grated tasty cheese (not parmesan)
2 tablespoons (40 ml) finely chopped fresh parsley or coriander
2 tablespoons (40 ml) oil

1. Combine the oatmeal, cornmeal, baking powder, bicarbonate of soda, salt, and buttermilk in a bowl. Mix well and set aside to stand for at least 30 minutes.
2. Add the remaining ingredients (except the oil) and combine the mixture well.
3. Heat 1 tablespoon (20 ml) of the oil in a heavy, pre-oiled, cast-iron frying pan or cake tin and spoon in the bread batter, spreading it evenly. Drizzle the remaining oil over the batter and bake it in a preheated hot oven 200°C/390°F for 20 - 30 minutes or until golden brown on top.
4. Whilst the bread is still warm, slice into 6 pieces. Serve warm or at room temperature.

KCB 4.12: Bagels

Bagels

These famous doughnut-shaped rolls are a distinctive part of Jewish cuisine. They are first cooked in water, then baked, giving the bagel its characteristic hard, glazed crust.

PREPARATION TIME: 30 minutes
DOUGH RISING TIME: 1 hour 10 minutes
BOILING TIME: 10 minutes
BAKING TIME: about 30 minutes
YIELD: 18 bagels

2 cups (500 ml) warm water
2 teaspoons (10 ml) dry yeast
1 teaspoon (5 ml) brown sugar
1/4 cup (60 ml) olive oil
5 cups (11/4 litres) plain baking flour
1 tablespoon (20 ml) salt
4 litres/quarts water for boiling
2 tablespoons (40 ml) brown sugar
2 tablespoons (40 ml) milk for glazing
poppy seeds for decoration

1. Mix 3/4 cup (185 ml) water, yeast, and 1 teaspoon (5 ml) brown sugar in a bowl and let sit covered in a warm place for 10 minutes or until bubbles appear.
2. Add this mixture, along with the oil and the rest of the water, to the flour and salt in a large mixing bowl. Mix well to a stiff dough and knead for 10 minutes on a lightly floured board.
3. Let the dough rise for 1 hour or until doubled in size in a warm, undisturbed place. Punch the dough with your fist and knead for a few minutes.
4. Divide the dough into 18 portions; then with your hands roll each one into a rope shape, approximately 15 cm (6-inches) long. Moisten the ends and overlap them, squeezing them together to seal, forming rings. Allow all the bagels to stand in a warm place for 10 minutes on an oiled tray.
5. Bring the water to a rolling boil in a large pan. Add the 2 tablespoons (40 ml) of brown sugar and drop 5 or 6 of the bagels into the water. Allow the bagels to boil for 3 minutes, turning once, not allowing them to overlap.
6. With a slotted spoon, remove the bagels from the water and place them onto an oiled oven tray. When all bagels have been boiled and placed on trays, brush them with milk and sprinkle poppy seeds on them. Finally, bake in a hot oven 230°C/450°F until the bagels are golden brown. Serve hot or cold.

KCB 4.13: Yeasted, Puffed Fried-Bread (Khamiri Poori)

Yeasted, Puffed Fried-Bread (Khamiri Poori)

Here's another delicious variety of Indian bread. Yeasted pooris traditionally contain a home-made yeast mixture called Khamir made by natural fermentation. I have adapted the recipe using fresh yeast. These lovely pooris taste and smell like hot baked bread and are great served at tea time. Serve with either a sweet or savoury accompaniment.

PREPARATION TIME: 25 minutes
DOUGH RISING TIME: 1 hour, 10 minutes
COOKING TIME: 1/2 hour
YIELD: 16 medium pooris

3 teaspoons (15 ml) fresh yeast
3 teaspoons (15 ml) sugar
3/4 cup (185 ml) warm water, or as required
1 cup (250 ml) plain flour
1 cup (250 ml) sifted chapati flour or fine wholemeal flour
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) ghee or butter
ghee or oil for frying

1. Combine the yeast, sugar, and a little warm water in a bowl. Cover and leave the mixture in a warm place for 10 minutes or until it becomes frothy.
2. Sift the flours together and combine with the salt in a mixing bowl. Rub in the butter or ghee until the mixture resembles a coarse meal. Add the yeast mixture and gradually pour in the rest of the warm water to form a firm, kneadable dough. Turn the dough onto a clean working surface and knead it for about minutes or until silky-smooth. Rub a little ghee or butter on the dough and place it in an oiled bowl. Cover with a cloth and leave in a warm spot for at least 1 hour or until it doubles in size.
3. Punch down the risen dough with your fist and knead again for 1 minute. Divide the dough into 16 portions and roll them into smooth balls. Press the balls into little patties and with a rolling pin roll each patty into a disk 111/2 - 121/2 cm (41/2 - 5 inches). Place the disks carefully on oiled baking trays and leave them in a warm spot to rise again.
4. Heat the ghee or oil over moderate heat until it reaches about 185°C/365°F. Lift up a rolled poori and slip it into the hot oil, making sure it doesn't fold over. It will sink to the bottom then immediately bob up to the surface. Hold it under the surface with a slotted spoon until it puffs up into a balloon. After a few seconds, when it is browned to a light golden colour, turn it over and cook the other side to an even golden colour. Lift out the poori with a slotted spoon and carefully drain it on paper towels. Repeat for all the pooris. Serve them immediately, if possible, or leave in a preheated, slightly warm oven for up to 2 hours.

KCB 4.14: Fruity Bran Muffins

Fruity Bran Muffins

Muffins are light and quick to prepare. These little breads are baked in special deep, round muffin tins and served hot for breakfast. This recipe comes from Govinda's Bakery in Los Angeles.
Mix the ingredients swiftly, as overmixing will produce tough, coarse muffins.

PREPARATION TIME: 10 minutes
BAKING TIME: 20 minutes
YIELD: 6 muffins

1/2 cup (125 ml) raw sugar
11/2 cups (375 ml) wholemeal flour
1 cup (250 ml) mixed dried fruit
2 cups (500 ml) bran at least
1 cup (250 ml) cold milk
1 tablespoon (20 ml) melted butter
1 tablespoon (20 ml) golden syrup (or dark corn syrup)
1 tablespoon (20 ml) water
11/2 teaspoons (7 ml) baking powder

1. Combine the sugar, flour, fruit, and bran in a bowl and set aside.
2. Reserve 1 tablespoon (20 ml) milk. Combine the rest of the milk with the melted butter in a small bowl. Add the golden syrup, combine, and add to the bran mixture.
3. Heat the water and the reserved milk in a small saucepan. When hot, add the baking soda. When the mixture froths, pour it into the bran mixture. Mix in quickly and thoroughly. The mixture should be fairly moist. (Some additional milk may be required.)
4. Spoon into a greased muffin tray and bake at 180°C/355°F for 20 minutes or until the muffins are golden brown. Serve hot.

KCB 4.15: Soft Bread rolls

Soft Bread rolls

Sprinkled with poppy seeds before baking for an extra taste dimension, these are an excellent all-purpose bread roll. Try serving them with Tomato Soup or cut them and fill with Gopal's Famous Vegie-Nut Burgers topped with your choice of salads and sauce.

PREPARATION TIME: 20 minutes
DOUGH RISING TIME: 1 hour 10 minutes
BAKING TIME: 15 - 20 minutes
YIELD: 12 large bread rolls

6 cups (11/2 litres) plain flour
2 teaspoons (10 ml) salt
3 teaspoons (15 ml) fresh yeast
1 teaspoon (5 ml) brown sugar
1 cup (250 ml) warm water
3 teaspoons (15 ml) oil
1 cup (250 ml) warm milk
milk and poppy seeds for glazing

1. Sift the flour with the salt into a mixing bowl.
2. Combine the fresh yeast and brown sugar with the warm water and leave in a warm, undisturbed place for 10 minutes or until frothy.
3. Add the oil and frothy yeast mixture to the sifted flour. Mix and add sufficient warm milk to produce a soft dough. Turn out onto a floured board and knead for 10 minutes or until the dough is soft and pliable.
4. Place the dough in an oiled bowl, rub the dough with oil, cover, and leave in a warm spot for 1 hour or until the dough has doubled in size.
5. Punch down the dough, knead lightly, and form into a long cylinder. Cut into 12 pieces and shape them into rounds. Place them carefully onto floured baking sheets, leaving enough room for expansion. Cover them loosely with plastic wrap and place in a warm spot for another 15 - 20 minutes or until they have again doubled in size. Meanwhile, preheat the oven to 230°C/450°F.
6. Brush the rolls lightly with milk, sprinkle with poppy seeds, and place them in the preheated oven. Bake for 15 to 20 minutes or until golden brown and hollow-sounding when tapped. Place on a cooling rack and allow to cool before serving.

KCB 4.16: Corn Flat-Bread (Tortilla)

Corn Flat-Bread (Tortilla)

Tortillas are the national bread of Mexico. They are thin and round and made from a white cornmeal called masa. Tortillas are cooked on a griddle without browning, so they are quite soft and may be eaten as they are or fried briefly in oil to crisp them. Masa is hard to get outside of Mexico, so I have suggested polenta mixed with fine wholemeal flour as a substitute. Tortillas may be used as a plate or scoop for other foods, such as Tacos, or rolled and stuffed, as in Enchiladas.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: 8 tortillas

1/4 cup (60 ml) cornmeal (polenta)
1/4 cup (60 ml) cold water
1/2 cup (125 ml) boiling water
1/2 teaspoon (2 ml) salt
1 tablespoon (20 ml) oil
1 cup (250 ml) fine wholemeal flour

1. Combine the cornmeal and cold water in a bowl.
2. Stir the cornmeal mixture into the boiling salted water in a saucepan over full heat. Stir until the mixture is thick, drawing away from the sides of the pan.
3. Remove the thickened mixture from the heat and place it in a bowl.
4. Add the oil and mix thoroughly. Stir in the wholemeal flour to make a soft dough and knead on a lightly floured board until smooth (about 10 minutes), adding more flour if necessary.
5. Divide the dough into 8 equal portions and shape them into balls. Flatten the balls and roll them out to 0.125 cm (1/16-inch) thickness.
6. Heat an un-oiled, heavy cast iron pan over moderate heat and, one at a time, bake the tortillas, flipping them over several times until they are lightly golden on both sides. Cool. Serve as suggested above.

KCB 4.17: Crispy Dal Wafers (Pappadams)

Crispy Dal Wafers (Pappadams)

Crispy dal-wafers (pappadams or paparh) are often served as part of a full Indian dinner menu, usually at the beginning or as a closing item. They can be deep-fried or toasted over a flame. Although they are technically not breads, they are eaten like breads. They're also great for party snacks. Raw pappadams can be purchased at any Asian grocer shop, and come, plain or spiced, in all sizes.

COOKING TIME: a few seconds per wafer if deep-fried; a few minutes if toasted over a flame.

To deep-fry

1. Heat ghee or oil in a wok or large frying pan over moderately high heat. When hot 185°C/365°F, gently slip in a pappadam. It will immediately sizzle and expand. When it crinkles on the edges, turn it over with tongs and after 2 - 3 seconds remove it and place it on paper towels or in a colander to drain. Serve hot or cold.

To toast over a flame

1. Place a raw pappadam on a cake rack and hold it about 5 cm (2-inches) above a heat source set on high. Move the wafer around, until the whole surface is lightened in colour, expanded, and flecked with brown. Turn it over and cook the other side. Remove and stack. Serve hot or cold. Dry-roasted pappadams are great for persons on a low-fat diet.

KCB 4.18: Asparagus and Pinenut Pizza

Asparagus and Pinenut Pizza

These pizzas are quick and easy because they're made not with the traditional yeasted pizza dough but with Middle Eastern breads. If you prefer, try making your own Pita breads. The recipe for Middle Eastern Round bread (Pita) yields delicious pizza bases. Topped with home-made pinenut sauce, asparagus, and melting mozzarella cheese, they're sure to please.

PREPARATION AND COOKING TIME: 30 - 40 minutes
YIELD: four 13 cm (5-inch) pizzas or two 25 cm (10-inch) pizzas

1/4 cup (60 ml) grated parmesan cheese
250 g (about 9 ounces) grated mozzarella cheese
1 tablespoon (20 ml) olive oil
1 tablespoon (20 ml) pinenuts
1 tablespoon (20 ml) olive oil, extra.
1 cup (40 ml) fresh basil leaves, packed
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) grated parmesan cheese
1 bunch asparagus (250 grams, or about 9 ounces)
2 large or 4 small Middle Eastern breads
1 small red pepper, chopped

1. Heat 1 tablespoon (20 ml) of olive oil in a small saucepan over moderate heat. When hot, stir in the pinenuts and saute them until they're lightly browned. Remove them undrained from the pan and empty them into a blender or food processor along with the extra oil, the basil leaves, asafoetida, salt, and 2 tablespoons (40 ml of parmesan cheese. Process until smooth.
2. Cut the asparagus into 2.5 cm (1-inch) lengths and boil or steam until tender. Drain, rinse under cold water, and drain again.
3. Spread the breads with the pinenut sauce and top with asparagus, diced pepper, and cheeses. Place the pizzas on oven trays and bake in moderate 180°C/355°F oven until the pizzas are golden brown.

KCB 5: VEGETABLE DISHES

VEGETABLE DISHES

If you are tired of seeing vegetables relegated to soggy mounds on the side of your plate, this chapter is for you, a selection of tastefully herbed and spiced dishes prepared in every way imaginable.

KCB 5.1: North Indian Curried Cauliflower and Potatoes

North Indian Curried Cauliflower and Potatoes

This is a popular North Indian vegetable dish. Combined with hot Puffed Fried Breads (Pooris), dal, and salad, it can be served any time of the day and on any occasion.

PREPARATION AND COOKING TIME: 15 - 20 minutes
YIELD: enough for 4 - 5 persons

1/4 cup (60 ml) ghee or oil
1/2 teaspoon (2 ml) black mustard seeds
1 teaspoon (5 ml) cumin seeds
1 teaspoon (5 ml) minced fresh ginger
2 hot green chilies, seeded and chopped
3 medium potatoes, cut into 11/4 cm (1/2-inch) cubes
1 medium cauliflower, cut into small flowerets
2 medium tomatoes blanched, peeled, and diced
1/2 teaspoon (2 ml) turmeric
1/2 teaspoon (2 ml) garam masala
2 teaspoons (10 ml) ground coriander
1 teaspoon (5 ml) brown sugar
2 teaspoons (10 ml) salt
2 tablespoons (40 ml) coarsely chopped fresh coriander or parsley
1 tablespoon (20 ml) fresh lemon juice

1. Heat the ghee or oil in a large, heavy saucepan over moderate heat. When the ghee is hot, add the mustard seeds. When they crackle, add the cumin and saute them until they darken a few shades. Add the ginger and chilies, saute for a few moments, and then add the potato and cauliflower pieces. Stir-fry the vegetables for 4 or 5 minutes or until the vegetables start to stick to the bottom of the pan.
2. Add the tomatoes, turmeric, garam masala, ground coriander, sugar, and salt.
3. Mix well, reduce the heat to low, cover the saucepan, and, stirring occasionally, cook for 10 to 15 minutes or until the vegetables are tender. Add water if necessary during this time but don't over-stir the vegetables. When the vegetables are cooked, add the fresh coriander and the lemon juice. Serve hot.

KCB 5.2: Vegetarian Shepherd's Pie

Vegetarian Shepherd's Pie

Those of you of "Anglo-Saxon" background, like myself, will perhaps be familiar with the non-vegetarian origins of this dish.

PREPARATION AND COOKING TIME: 11/2 hours
YIELD: enough for 6 to 8 persons

For base of pie

11/4 cups (310 ml) brown lentils
2 litres/quarts water
2 tablespoons (40 ml) olive oil
1 teaspoon (5 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) freshly ground black pepper
1 cup (250 ml) celery, diced
home-made curd cheese (panir) from 8 cups (2 litres) milk and pressed for 1/2 hour
5 tablespoons (100 ml) soy sauce

For potato topping

6 large baking potatoes, peeled and cubed
2 tablespoons (40 ml) butter
1/2 cup (125 ml) milk
1 teaspoon ( 5 ml) salt
2 tablespoons (40 ml) sour cream
3 tablespoons (60 ml) chopped fresh parsley

1. Boil the brown lentils and water in a heavy 6-litre/quart saucepan. Reduce to a simmer and cook until they become soft. Strain through a colander. Put the lentils aside and retain the liquid for use as a soup stock at a later date.
2. Meanwhile, boil the potato cubes in slightly salted water until they become soft. Drain and mash them until smooth. Add the butter, milk, salt, and sour cream and mix well.
3. Heat the olive oil in a small, heavy pan until very hot. Add the asafoetida and pepper and saute momentarily. Add the celery bits and stir well; reduce the heat and braise the celery until soft, stirring occasionally. Remove from the heat.
4. Mash the drained lentils until smooth.
5. Crumble the curd cheese in a bowl and add the soy sauce. Mix well. Combine this mixture with the mashed lentils and the braised seasoned celery bits. Spread this pie filling evenly in the bottom of an ovenproof casserole dish. Cover this with the mashed potatoes. Smooth the mashed potatoes and use a fork to mark the top with lines. Bake in a very hot oven 230°C/450°F until the top is browned. Remove from the oven, sprinkle with fresh parsley, and serve hot.

KCB 5.3: Baked Stuffed Avocados

Baked Stuffed Avocados

In this succulent and unusual entree, avocados are stuffed with tofu and green peas, smothered in a lemon-chili-coconut sauce, and baked.

PREPARATION TIME: 10 minutes
COOKING TIME: 10 minutes
BAKING TIME: 10 minutes
YIELD: enough for 4 persons

2 large, firm but ripe avocados
2 tablespoons (40 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) chopped fresh ginger
1 cup (250 ml) firm tofu, diced to 1.25 cm (1/2-inch) cubes
1 teaspoon (5 ml) Chinese sesame oil
1 tablespoon (20 ml) chili sauce (without garlic or onions)
1 tablespoon (20 ml) sweet soy sauce
1 match-sized chunk of creamed coconut, chopped
1/2 cup (125 ml) cooked green peas
1 tablespoon (20 ml) fresh lemon juice
1 teaspoon (5 ml) salt
1 tablespoon (20 ml) minced fresh coriander leaves

1. Carefully run a knife from the stem end downwards and right around the avocados. Twist to separate the two halves. Remove the seeds.
2. With a spoon, scoop out the avocado flesh leaving a 11/4 cm (1/2-inch) border. Chop the avocado flesh into large rough chunks.
3. Heat the olive oil in a heavy non-stick frying pan over medium heat. Add the asafoetida and saute for a few seconds. Add the ginger and saute for 1 minute. Add the tofu and stir-fry carefully. When the tofu is browned, drizzle on the sesame oil, chili sauce, and soy sauce. Fold in the creamed coconut, stirring until it melts.
4. Add the peas, lemon juice, salt, minced fresh coriander, and stir well. Finally, add the avocado pieces, stir to mix, and remove from the heat. Place the avocado halves carefully on a flame-proof gratin dish and add the stuffing. Bake in a preheated oven at 180°C/355°F for 10 minutes and serve immediately.

KCB 5.4: Spinach, Tomato, Eggplant, and Chickpea Stew

Spinach, Tomato, Eggplant, and Chickpea Stew

This well-known and succulent vegetable combination from North India is a popular addition to many Hare Krishna Sunday Feast menus. Cooked until the spinach softens, it is a textured, juicy dish. If you prefer a puree like dish, cook it further until the spinach and eggplant cook right down. Either way, it's delicious served with Puffed Fried Breads or Lemon Rice.

PREPARATION TIME: 30 to 45 minutes
YIELD: enough for 6 to 8 persons

1/4 cup (60 ml) ghee or oil
1 tablespoon (20 ml) minced fresh ginger
2 hot green chilies, seeded and minced
1 teaspoon (5 ml) cumin seed
1/2 teaspoon (2 ml) black mustard seeds
10 dried curry leaves
1/4 teaspoon (1 ml) yellow asafoetida powder
1 medium eggplant washed and cut into 1.25 cm (1/2-inch) cubes
4 medium tomatoes, peeled and cut into 1.25 cm (1/2-inch) cubes
450 g (1 pound) fresh spinach, washed and roughly chopped
1 teaspoon (5 ml) turmeric
11/2 teaspoons (7 ml) salt
2 cups (500 ml) chickpeas, cooked and drained
11/2 teaspoons (7 ml) brown sugar
1 teaspoon (5 ml) fresh lemon juice

1. Heat the ghee or oil in a heavy 4-litre/quart saucepan or large wok over moderate heat. When the ghee is hot, add the ginger, chilies, cumin seeds, and mustard seeds. When the mustard seeds crackle, add the curry leaves, asafoetida powder, and eggplant cubes. Stir-fry the eggplant for 8 to 10 minutes or until the eggplant is a little softened.
2. Stir in the tomatoes, spinach, turmeric, and salt. Partially cover and reduce the heat to moderately low. Cook until the eggplant is soft and the spinach is reduced in size, stirring when required. Add the cooked chickpeas and cook for another 5 minutes. If you would like the dish to be moist and textured, add the sugar and lemon juice now. Otherwise, cook until the vegetables become puree-like. Remove from the heat and serve hot.

KCB 5.5: Peppers Stuffed with Herbed Potatoes and Cheese

Peppers Stuffed with Herbed Potatoes and Cheese

Select medium-sized green, red, or yellow peppers for this baked side-dish or entree.

PREPARATION TIME: 15 minutes
COOKING TIME: 30 to 40 minutes
YIELD: 6 stuffed peppers

6 medium, square shaped peppers
boiling water
1/2 cup (125 ml) melted butter
1 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) dried dill
1 teaspoon (5 ml) sweet paprika
11/2 teaspoons (7 ml) salt
1 teaspoon (5 ml) dried basil
3 tablespoons (60 ml) minced fresh coriander
3 cups (750 ml) hot mashed potatoes
1 cup (250 ml) grated cheddar cheese

1. Carefully slice a lid off each pepper and with a small serrated knife cut away the centre piece of each lid, leaving only edible flesh. Put the lids aside. Scoop out all the fibre and seeds and wash the peppers thoroughly. Plunge them into boiling water for 2 to 3 minutes, remove, and drain upside down.
2. Pour 4 tablespoons (80 ml) of the melted butter into a saucepan and over low heat; saute the asafoetida for a few moments. Add the dill, paprika, salt, basil, and fresh coriander. Stir and remove from the heat.
3. Place the mashed potatoes, three quarters of the grated cheese, and the herbed butter in a bowl and mix until smooth.
4. Stuff all the peppers with the herbed potato and sprinkle the reserved cheese on top. Replace the cored lids. Place in a baking dish, brush with the reserved butter and bake in a preheated oven at 180°C/355°F for 30 to 40 minutes or until the peppers are tender and lightly browned

KCB 5.6: Baked Tomatoes Stuffed with Rice and Green Peas

Baked Tomatoes Stuffed with Rice and Green Peas

Lightly-seasoned fluffy basmati Rice makes the best filling for stuffed tomatoes. Be sure to select firm, ripe tomatoes.

PREPARATION AND COOKING TIME: 25 - 35 minutes
BAKING TIME: 10 - 15 minutes
YIELD: enough for 6 persons

Rice Filling

1 cup (250 ml) basmati or other long-grain white rice
5 tablespoons (100 ml) ghee or oil
6 whole cloves
one 3.75 cm (11/2-inch) cinnamon stick
2 whole cardamom pods, bruised
1/3 cup (85 ml) slivered almonds
2 cups (500 ml) water
1 cup (250 ml) fresh green peas
11/2 teaspoons (7 ml) salt
6 large or 12 small firm, ripe tomatoes
11/2 teaspoons (7 ml) minced fresh ginger
1/2 teaspoon (2 ml) turmeric

Rice Filling

1. Clean, wash, and drain the rice.
2. Heat 4 tablespoons (80 ml) of ghee or oil in a heavy 2-litre/quart saucepan over moderate heat. When the ghee is hot, add the whole cloves, cinnamon stick, bruised cardamom pods, and almonds. Stir-fry for 30 seconds or until the almonds are golden. Bring the water to a boil in another pan.
3. Add the rice to the spice and nut mixture and stir-fry for about 2 minutes or until the rice is whitish.
4. Add the boiling water to the rice and nut mixture; add the peas and 1 teaspoon (5 ml) of salt. Stir, raising the heat to high and bringing the water to a full boil. Immediately reduce the heat to low, cover with a tight-fitting lid and, without stirring, simmer for 15 to 20 minutes or until the rice is dry and tender. Fluff the rice with a fork and (if desired) remove the whole spices.

Stuffed tomatoes

1. Preheat the oven to 180°C/355°F.
2. Cut a thin slice off the top of each tomato and set the slices aside. With a teaspoon, scoop out the seeds and pulp, leaving a 1/2 cm (1/4-inch) thick case, and set them aside. Chop or blend the tomato pulp and force it through a strainer. Collect the pulp and discard the seeds.
3. Heat 1 tablespoon (20 ml) of ghee or oil in a 1-litre/quart saucepan over medium heat. When hot, drop in the minced ginger and fry until brown. Add the tomato pulp, 1/2 teaspoon (2 ml) salt, and turmeric and cook for 5 minutes or until the pulp is reduced to a thick puree.
4. Stuff the tomatoes with the savoury rice-filling and pour a teaspoon of the thick tomato sauce into the opening of each tomato. Replace the tops of the tomatoes.
5. Set the tomatoes in a glass casserole dish and bake them in the oven at 180°C/360°F for 10 or 15 minutes. Serve hot.

KCB 5.7: Gauranga Potatoes

Gauranga Potatoes

In this dish, slices of potato are folded with herbs, butter, and sour cream and baked to a golden brown. It is irresistibly rich and delicious, yet effortless to prepare.

PREPARATION AND COOKING TIME: 50 - 60 minutes
YIELD: enough for 4 to 6 persons

8 medium potatoes, peeled and sliced into 0.5 cm (1/4-inch) disks
water
1 tablespoon (20 ml) olive oil
3/4 teaspoon (3 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) ground dried rosemary
1/4 teaspoon (1 ml) freshly ground black pepper
1/2 teaspoon ( 2 ml) turmeric
3 cups (750 ml) sour cream
1 tablespoon (20 ml) melted butter
2 teaspoons (10 ml) salt
1/2 cup (125 ml) water
1 teaspoon (5 ml) sweet paprika
2 tablespoons (40 ml) chopped fresh parsley

1. Boil the potato slices in lightly salted water in a 4-litre/quart saucepan until they are cooked but firm. Remove and drain.
2. Add the olive oil to a medium saucepan, over moderate heat and when hot, add the asafoetida. Saute momentarily; add the rosemary, black pepper, and turmeric and stir briefly. Add the sour cream, melted butter, salt, and water. Whisk it into a smooth sauce and remove from the heat.
3. Combine the potato slices and sour cream sauce in a mixing bowl. Pour the mixture into a casserole dish, sprinkle with paprika, and place in the top of a preheated 200°C/390°F oven. Bake for 30 minutes or until the top is golden brown. Garnish with fresh parsley and serve hot.

KCB 5.8: French Braised Summer Vegetables (Ratatouille)

French Braised Summer Vegetables (Ratatouille)

This is my version of the famous French vegetable medley of eggplants, zucchinis, red and green peppers, and tomatoes so popular in Provence. The eggplants are first rubbed in salt to remove their bitterness (degorging). Serve Ratatouille cold with crusty soft sesame bread rolls, or hot with fluffy yellow rice.

EGGPLANT DEGORGING TIME: 30 minutes
PREPARATION AND COOKING TIME: 30 minutes
YIELD: enough for 4 to 6 persons

2 medium eggplants, cut into 21/2 cm (1-inch) cubes
salt for degorging
1/2 cup (125 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1 large red pepper and 1 large green pepper, cored, seeded, and cut into long strips about 11/4 cm (1/2-inch) wide
4 medium zucchinis, cut into 1/2 cm (1/4-inch) slices at an angle (bias cut)
1/4 teaspoon (1 ml) freshly ground black pepper
4 medium tomatoes, peeled and cut into eighths
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) chopped fresh parsley

1. To degorge the eggplants: place the eggplant cubes in a colander, sprinkle with salt, and let sit for about 30 minutes. Rinse thoroughly. Drain and pat the eggplants dry with paper towels.
2. Heat the olive oil in a large saucepan over moderate heat. When the oil is hot, add the asafoetida and fry momentarily. Add the eggplant cubes and saute, stirring often, for 3 minutes. Add the peppers, zucchini, and black pepper; cover and cook gently without any water for about 15 minutes or until the zucchinis, peppers, and eggplants are tender (if the vegetables stick, add a little water). Add the tomatoes and cook only until they warm through. Add the salt and parsley and mix well. Serve hot or cold.

KCB 5.9: Thai Vegetable Curry

Thai Vegetable Curry

Here's a tasty and unusual combination of potatoes and tofu simmered in a spicy lemon-peanut-coconut sauce. Serve alongside Thai Rice for a light meal.

PREPARATION AND COOKING TIME: 45 minutes
YIELD: enough for 4 persons

2 whole cloves
1 tablespoon (20 ml) coriander seeds
1 teaspoon (5 ml) cumin seeds
5 dried chilies
3 black peppercorns
one 21/2 cm (1-inch) cinnamon stick, broken into pieces
3 tablespoons (60 ml) vegetable oil
1/2 teaspoon (2 ml) yellow asafoetida powder
2 small fresh hot green chilies, seeded and sliced into thin strips
1 teaspoon (5 ml) lemongrass powder
1/2 teaspoon (2 ml) galangal (laos) powder
2 cups (500 ml) coconut milk
1 teaspoon (5 ml) salt
1 tablespoon (20 ml) instant tamarind concentrate
2 tablespoons (40 ml) warm water
400 g (14 ounces) firm tofu cut into 1.25 cm (1/2-inch) cubes
4 tablespoons (80 ml) roasted peanuts
1/2 teaspoon (2 ml) cardamom seeds
4 medium potatoes parboiled, peeled, and cut into 11/4 cm (1/2-inch) cubes
2 tablespoons (40 ml) brown sugar
3 tablespoons (60 ml) light soy sauce
3 tablespoons (60 ml) fresh lemon juice

1. Dry-roast the cloves, coriander seeds, cumin seeds, chilies, peppercorns, and cinnamon in a small pan over moderate heat until the spices become aromatic (2 - 3 minutes). Remove the pan from the heat and transfer the spices to a coffee mill. Grind the spices to a powder; transfer to a small bowl.
2. Heat the vegetable oil in a 6-litre/quart saucepan over moderate heat. When the oil becomes hot, add the asafoetida, green chilies, lemongrass powder, galangal (laos) powder, and dry-roasted spices. Stir momentarily, add the coconut milk and salt, and stir until warm. Remove from the heat.
3. Combine the tamarind concentrate with the warm water. Whisk until smooth. Add the cubed tofu to the coconut milk mixture along with the peanuts, cardamom seeds, parboiled potatoes, brown sugar, light soy sauce, tamarind water, and lemon juice. Return to a very low heat and, stirring occasionally, simmer uncovered for 25 to 30 minutes or until the sauce thickens and the potatoes are tender. Serve hot.

KCB 5.10: Pumpkin and Potatoes, Marwari-Style

Pumpkin and Potatoes, Marwari-Style

This popular vegetable dish from Rajasthan, northern India, is quick and easy to prepare and full-bodied flavour with varieties of hot and sweet spicy flavours. Serve it with hot Rajasthani Spicy Dal-Stuffed Breads or Puffed Fried Breads.

PREPARATION AND COOKING TIME: 20 - 30 minutes
YIELD: enough for 6 to 8 persons

450 g (1 pound) potatoes (about 4 cups), peeled and cut into 11/4 cm (1/2-inch) cubes)
3 tablespoons (60 ml) ghee or oil
1/2 teaspoon (2 ml) black mustard seeds
1 teaspoon (5 ml) kalonji (nigella) seeds if available
one 5 cm (2-inch) cinnamon stick
seeds from 2 cardamom pods
2 whole cloves
2 bay leaves
1/2 teaspoon (2 ml) fenugreek seeds
2 tablespoons (40 ml) yogurt
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) ground coriander
1 teaspoon (5 ml) ground cumin
1 teaspoon (5 ml) chili powder
1/2 teaspoon (2 ml) turmeric
450 g (1 pound) pumpkin (about 4 cups), peeled and cut into 1.5 cm (3/4-inch) cubes
2/3 cup (165 ml) water
1 teaspoon (5 ml) lemon juice
1/2 teaspoon (2 ml) sugar
11/2 teaspoons (7 ml) salt

1. Heat the ghee or oil in a heavy 4 litre/quart saucepan over moderate heat. When the ghee is hot, add the mustard seeds, kalonji seeds, cinnamon stick, cardamom seeds, cloves, and bay leaves. Saute the spices until the mustard seeds crackle. Add the fenugreek seeds and saute until they darken a few shades.
2. Add the yogurt, asafoetida, coriander, cumin, chili, and turmeric and stir-fry for 1 minute. Add the potatoes, pumpkin, and water. Cover and cook on a medium heat for 15 minutes or until the vegetables are tender. Add a little hot water if the vegetables start to stick. Add the lemon juice, sugar, and salt and serve hot.

KCB 5.11: South Indian Vegetable Combination (Aviyal)

South Indian Vegetable Combination (Aviyal)

A famous dish from the Malabar coast of Kerala, South India, Aviyal is much loved on festive menus. Practically any combination of vegetables can be used, as long as they are cut in such a way that they all cook in about the same amount of time. In Kerala, local vegetables would be used. However, I have suggested a combination of potato, sweet potato, peas, pumpkin, beans, carrot, and zucchini. This version is flavoured in the traditional way with fresh coconut, yogurt, and ginger. Serve hot with Boiled Rice.

PREPARATION AND COOKING TIME: 20 - 30 minutes
YIELD: enough for 6 to 8 persons

4 tablespoons (80 ml) coconut oil or ghee
6 - 8 fresh (or dried) curry leaves
1 cup (250 ml) sweet potato cut into 11/2 cm (3/4-inch) cubes
1 cup (250 ml) green beans cut into 11/2 cm (3/4-inch) lengths
1 cup (250 ml) pumpkin cut into 11/2 cm (3/4-inch) cubes
1 cup (250 ml) carrots cut into batons 33/4 cm x 11/4 cm x 11/4 cm (11/2-inches x 1/2-inch x 1/2-inch)
1 cup (250 ml) zucchini cut into 11/2 cm (3/4-inch) cubes
1/2 cup (125 ml) fresh green peas
1 cup (250 ml) potato cut into 1.5 cm (3/4-inch) cubes
2/3 cup (165 ml) water
1 teaspoon (5 ml) turmeric
1 teaspoon (5 ml) ground coriander
3 hot green chilies, minced
1/2 cup (125 ml) plain yogurt
2/3 cup (165 ml) shredded fresh coconut
2 teaspoons (10 ml) salt

1. Heat the oil or ghee in a large heavy-based non-stick pan over moderate heat. Saute the curry leaves until they darken a few shades. Add all the vegetables, saute them for 2 or 3 minutes, and add the water, turmeric, and coriander, stirring well. Bring the liquid to a boil.
2. Reduce the heat to low, cover, and simmer, stirring occasionally for about 15 minutes or until the vegetables are tender. Add the chilies, yogurt, coconut, and salt. Serve hot.

KCB 5.12: Scrambled Curd

Scrambled Curd

This is the vegetarian counterpart to scrambled eggs. Fresh curd cheese (panir) is scrambled with sour cream and sprinkled with black salt (which has a distinct sulphur-like flavour), spices, and fresh herbs to produce a stunning result. Serve at breakfast with hot gradually add the lemon juice and toast or Puffed Fried Breads (Pooris), and Tomato Chutney.

PREPARATION AND COOKING TIME: 40 - 50 minutes
YIELD: enough for 4 - 6 persons

6 litres (101/2 pints) full-cream milk
7 tablespoons (140 ml) lemon juice
2 tablespoons (40 ml) ghee or butter
1/2 teaspoon (2 ml) yellow asafoetida powder
1/2 teaspoon (1 ml) turmeric
1/2 teaspoon (2 ml) sweet paprika
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) coarsely ground black pepper
3/4 cup (185 ml) cream or sour cream
2 tablespoons (40 ml) coarsely chopped fresh coriander leaves
1 teaspoon (5 ml) Indian black salt (kale namak), finely ground

1. Boil the milk in a heavy-based 8 - 10 litre/quart saucepan, stirring constantly. When the foam rises, gradually add the lemon juice and reduce the heat to low. Stir very slowly until the solid curd cheese separates from the yellowish whey. (If separation does not occur after 1 minute, add a little more lemon juice.
2. Pour the curds and whey into a colander lined with a triple-thickness of cheesecloth. Press under a heavy weight for 10 to 15 minutes.
3. Unwrap the curd cheese and break it into 21/2 cm (1-inch) chunks.
4. Heat the ghee or butter in a large pan or wok over moderate heat. Saute the asafoetida and turmeric in the hot ghee. Add the pieces of curd cheese and stir gently until the turmeric-coloured ghee is well distributed. Increase the heat and add the paprika, salt, and pepper. When the curd cheese is well mixed, remove from the heat.
5. Add the cream or sour cream and the black salt, stirring carefully. Add the fresh herbs, mix well, and serve hot.

KCB 5.13: Green Beans

Green Beans

Here's a delicious way to serve seasonal French stringless green beans. Serve as an entree or part of a multi-course dinner.

PREPARATION AND COOKING TIME: 15 minutes
YIELD: enough for 4 or 5 persons

2 tablespoons (40 ml) ghee or oil
1/2 teaspoon (2 ml) black mustard seeds
one 1.25 cm (1/2-inch) cube of ginger sliced into paper-thin julienne strips
450 g (1 pound) fresh green stringless beans, "topped and tailed" and cut into 21/2 cm (1-inch) diagonal slices
1/4 cup (60 ml) water
1/2 teaspoon (2 ml) ground cumin
1/4 teaspoon (1 ml) turmeric
1 teaspoon (5 ml) salt
2 tablespoons (40 ml) minced fresh coriander leaves
1 teaspoon (5 ml) fresh lemon juice

1. Saute the mustard seeds and ginger strips in ghee or oil in a 3-litre/quart saucepan over moderate heat until the mustard seeds crackle.
2. Add the beans and stir-fry over moderate heat for about 5 to 7 minutes. Add the water, cover securely, and boil gently for 5 minutes. Remove the lid and when most of the water has evaporated, add the remaining ingredients except the lemon juice. Cook until the beans are tender-crisp and the water has evaporated. Add the lemon juice and serve hot.

KCB 5.14: Vegetables au Gratin

Vegetables au Gratin

Delightfully simple to make, Vegetables au Gratin is a great favourite on the wintertime menu at Gopal's Restaurant.
Consisting of lightly steamed vegetables in a mornay sauce, topped with grated cheese, and baked in the oven until golden brown, it combines wonderfully with a light soup and bread accompaniment, such as Vegetable Soup and Wholemeal Bread.

PREPARATION AND COOKING TIME: 40 minutes.
YIELD: enough for 6 to 8 persons

8 cups (2 litres) assorted vegetables cut into large bite-sized chunks (try a selection from the following: cauliflower, broccoli, carrots, French beans, green peas, baby potatoes, asparagus, squash, pumpkin, sweet potato)
2/3 cup (165 ml) butter
1/4 teaspoon (1 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) nutmeg
2/3 cup (165 ml) plain flour
5 cups (1.25 litres) warm milk
2 teaspoons (10 ml) salt
3/4 teaspoon (3 ml) ground white pepper
250 g (about 9 ounces) grated cheddar cheese
1 tablespoon (20 ml) extra butter
2 tablespoons (40 ml) chopped fresh parsley

1. Lightly steam all the vegetables until they're cooked but still a little firm.
2. Melt the butter in a medium sized saucepan over moderate heat. Remove the pan from the heat. Add the asafoetida powder and nutmeg. Stir in the flour with a wooden spoon to make a smooth paste. Gradually add the milk, stirring constantly.
3. Return the pan to the heat and bring the sauce to a boil, still stirring. Reduce the heat to low and simmer, stirring constantly, for 1 minute or until the sauce is thick and smooth. Add the salt, pepper, and half of the grated cheese. Add the steamed vegetables and mix well.
4. Spoon the vegetables into a buttered baking dish. Cover them with the remaining grated cheese and dot with little pieces of butter. Bake in a preheated hot oven 205°C/400°F for 25 minutes or until the top is golden brown. Garnish with chopped fresh parsley.

KCB 5.15: Cabbage, Potato, and Yogurt with Anise

Cabbage, Potato, and Yogurt with Anise

The combination of yogurt, lemon juice, and brown sugar creates a delicious sweet-and-sour glaze for the vegetables. Serve with hot fluffy rice or a crusty bread, and a soup or dal.

PREPARATION AND COOKING TIME: 45 minutes
YIELD: enough for 4 to 6 persons

2 tablespoons (40 ml) ghee or oil
11/2 teaspoons (7 ml) cumin seeds
11/2 teaspoons (7 ml) anise seeds
1 small cabbage, cored and sliced very thin
1 teaspoon (5 ml) turmeric
1/2 teaspoon (2 ml) hot paprika or cayenne
6 medium potatoes, peeled and cut into 21/2 cm (1-inch) cubes
1 cup (250 ml) yogurt
1 tablespoon (20 ml) fresh lemon juice
2 teaspoons (10 ml) salt
1 tablespoon (20 ml) brown sugar

1. Heat the ghee or oil in a heavy 6-litre/quart non-stick saucepan over moderate heat. Saute the cumin and anise seeds until golden brown. Add the cabbage and stir-fry for about 2 minutes. Cover the pan and, reducing the heat, cook the cabbage until it shrinks.
2. Add the turmeric, paprika, and the potato cubes. Mix well and replace the lid. Cook, stirring occasionally until the potatoes are tender. (You may need to add a little water).
3. Remove the pan from the heat and fold in the yogurt, lemon juice, salt, and brown sugar. Stir to mix and serve hot.

KCB 5.16: Cauliflower and Potato Supreme (Gobi Alu Bhaji)

Cauliflower and Potato Supreme (Gobi Alu Bhaji)

For best results with this North Indian favourite, use pure ghee as the frying medium. Serve this rich vegetable dish for special occasions.

PREPARATION AND COOKING TIME: 35 minutes
YIELD: enough for 5 or 6 persons

2 large baking potatoes peeled and cut into 21/2 cm (1-inch) cubes
ghee or oil for deep frying
1 medium cauliflower cut into flowerets
1/4 teaspoon (1 ml) coarsely ground black pepper
1/2 teaspoon (2 ml) ginger powder
1/2 teaspoon (2 ml) turmeric
1/4 teaspoon (1 ml) cayenne pepper
1 teaspoon (5 ml) salt
1 cup (250 ml) plain yogurt or sour cream at room temperature
1 tablespoon (20 ml) chopped fresh coriander or parsley

1. Rinse the potato cubes in cold water. Drain and pat them dry.
2. Place enough ghee in a deep wok or pan that will well-cover the quantity of potatoes. Heat the ghee to 190°C/375°F. Fry the potatoes until golden brown (8 - 10 minutes). (You might need to fry in 2 batches). Remove and drain the potatoes. Deep-fry the cauliflowers until they're cooked but slightly firm. Remove and drain them.
3. When all the vegetables are deep-fried, drained, and still warm, place them in a large bowl, add the spices, salt, and yogurt or sour cream. Add the fresh herbs and serve immediately. If not serving immediately, when you are ready to serve, warm the spiced vegetables in a low-heat oven and add the yogurt or sour cream.

KCB 5.17: Zucchini, Green Peppers and Tomato

Zucchini, Green Peppers and Tomato

Here's a succulent combination of young zucchinis, green peppers, and juicy tomato pieces braised together that's quick and easy to prepare. For a simple summer lunch, combine this dish with Chapatis or Rice with Green Peas and Almonds and a crisp salad.

PREPARATION TIME: 20 - 30 minutes
YIELD: enough for 4 to 6 persons

2 tablespoons (40 ml) ghee or oil
1 teaspoon (5 ml) cumin seeds
11/2 teaspoons (7 ml) fresh green chilies, seeded and minced
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) turmeric
2 small green peppers, diced into 11/4 cm (1/2-inch) squares
6 medium zucchinis cut into 11/4 cm (1/2-inch) cubes
1 teaspoon (5 ml) ground coriander
6 medium tomatoes blanched, peeled, and cut into eighths
11/2 teaspoons (7 ml) salt
1 teaspoon (5 ml) brown sugar
1 tablespoon (20 ml) chopped fresh parsley or coriander

1. Saute the cumin seeds in ghee or oil in a large, heavy, non-stick saucepan or wok over moderate heat until the seeds darken a few shades. Add the green chilies, asafoetida, and turmeric and stir momentarily. Add the green peppers and stir-fry for 2 to 3 minutes.
2. Add the zucchini and ground coriander and, stirring occasionally, cook the vegetables for an additional 2 minutes. Add the tomato pieces, mix well, and reduce the heat to moderately low, stirring occasionally. Cook until the zucchini becomes translucent and soft but not mushy. Add the salt, sugar, and herbs. Stir to mix, remove from the heat, and serve hot.

KCB 5.18: Eggplant, Potato, and Curd Cheese

Eggplant, Potato, and Curd Cheese

Our spiritual master, Çréla Prabhupäda, taught Dipak, my old friend and culinary guide, how to prepare this vegetable dish in 1972 giving it the unusual sub-title of 'Meat-eaters Delight'. Because the panir cheese is cut into large uneven chunks and deep-fried in ghee until dark, then slowly stewed in spiced whey, it develops a very "meaty' texture and appearance. Serve this rich and juicy vegetable dish with plain boiled rice, a simple dal, crisp salad, and flat bread.
Note: Save the whey when you make the panir cheese.

PREPARATION AND COOKING TIME: 1 hour
YIELD: enough for 4 or 5 persons

ghee for deep-frying
2 large baking potatoes, peeled and cut into 21/2 cm (1-inch) cubes
2 large eggplants, cut into 21/2 cm (1-inch) cubes
home-made curd cheese (panir), plus the whey, made from 8 cups
(2 litres) milk, pressed for 1/2 hour, and cut into 21/2 cm (1-inch) cubes
1 tablespoon (20 ml) ghee
2 teaspoons (10 ml) cumin seeds
1 teaspoon (5 ml) crushed dried red chilies
1/2 teaspoon (2 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) turmeric
2 cups (500 ml) whey
1/2 teaspoon (2 ml) ground coriander
11/2 teaspoons (7 ml) salt

1. Add enough ghee to half-fill a wok or deep-frying pan. Place over moderate heat and allow it to reach 190°C/375°F. If you use a large wok or pan, you can fry all of the potatoes simultaneously. Otherwise, add half the potatoes and deep-fry them until golden brown 8 to 10 minutes. Remove and drain them. When the potatoes are all fried, allow the ghee to return to the required temperature.
2. Add half the eggplant pieces and deep-fry them until they are golden brown. Remove and drain them. Allow the ghee to return to the frying temperature; then fry the remaining eggplants and drain them.
3. Deep-fry the panir cubes until they are dark golden brown. Remove and drain. Turn off the heat under the ghee.
4. Heat 1 tablespoon (20 ml) ghee over moderate heat in a heavy 3-litre/quart saucepan. Saute the cumin seeds until golden brown. Add the chilies, asafoetida, and turmeric. Stir momentarily; then carefully add the whey, salt, and ground coriander. Raise the heat until the whey boils.
5. Add the potatoes, eggplant cubes, and pieces of fried panir. Combine the vegetables with the whey, taking care not to crush the eggplant. Boil, reduce the heat to low, and simmer the vegetables for about 20 minutes. Cook until the potatoes become glazed and light golden. The eggplant should be soft but not mushy, and the panir cubes should be juicy. Serve hot.

KCB 5.19: Indonesian Vegetable Stew (Sayur Asam)

Indonesian Vegetable Stew (Sayur Asam)

Indonesian vegetable stews (Sayurs) are actually half-way between stews and soups. They are traditionally served with rice and a sambal (chili relish). This dish features four special Indonesian ingredients, all available at good Asian grocers: laos (Indonesian ginger), lime leaf, lemongrass, and coconut milk (santan). It also contains a Chinese green vegetable called buk choy.

PREPARATION TIME: 10 minutes
COOKING TIME: 15 minutes
YIELD: enough for 4 persons

2 small slices fresh laos (Indonesian ginger) or the common variety of fresh ginger or 1 teaspoon (5 ml) laos powder
1/2 teaspoon (2 ml) ground coriander
1 fresh hot green chili, seeded and chopped
2 cups (500 ml) Chinese Vegetable Stock or water
1 tablespoon (20 ml) corn oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1/2 cup (125 ml) French stringless green beans, "topped and tailed" and cut into 5 cm (2-inch) lengths
1 lime leaf (substitute with bay leaf if unavailable)
1/2 teaspoon (2 ml) lemongrass flakes or powder
1/2 cup (125 ml) Chinese bok choy leaves, cut into thin strips
450 g (1 pound) zucchinis, cut into 21/2 cm (1-inch) wedges
1 cup (250 ml) coconut milk (santan)
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) sugar

1. Place the laos or ginger, ground coriander, and chili in a blender. Add vegetable stock or water and blend. Empty into a bowl.
2. Fry the asafoetida and green beans in oil in a wok for 1 minute. Add the stock and spice mixture, lime leaf or bay leaf, and lemon grass and simmer covered for 8 to 10 minutes. Add the bokchoy and zucchini and cook covered for another 3 minutes or until the zucchini is tender. Add the coconut milk santan, salt, and sugar and simmer for another minute. Serve hot.

KCB 5.20: Vegetarian Stroganoff

Vegetarian Stroganoff

This delicious combination of vegetables with herbs and sour cream is enhanced by the addition of tofu cubes that have been frozen and thawed. The texture of tofu changes dramatically after it has been frozen and thawed. It becomes firmer and chewy, much resembling the texture of meat. You can freeze an entire block of tofu or cut it into strips or cubes and then freeze it. If you freeze it and let it thaw naturally, you get a crumbly textured tofu, resembling Textured Vegetable Protein (TVP). If you quick-thaw the frozen tofu in boiling water, it will retain its shape. You can wring out the tofu like a sponge and season it as required. This stroganoff recipe calls for frozen, quick-thawed cubes of tofu that have been seasoned and marinated. Serve with hot noodles or rice for a complete main meal.

TOFU FREEZING TIME: 2 days
SEASONING AND TIME: 15 minutes
PREPARATION AND COOKING TIME: 40 minutes
YIELD: enough for 4 persons (when served with rice or noodles)

450 g (1 pound) firm tofu cut into 2.5 cm (1-inch) cubes, placed on a plate, and frozen for 2 days
2 tablespoons (40 ml) vegetable oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) black pepper
2 tablespoons (40 ml) Japanese tamari or soy sauce
1/4 cup (60 ml) dry white grape juice
30 g (1 ounce) butter
3 large zucchinis, cubed
1 medium red or green pepper, diced
3 large tomatoes, blanched, peeled, and chopped
1 teaspoon (5 ml) dried dill
1 tablespoon (20 ml) sweet paprika
11/2 teaspoons (7 ml) salt
1 cup (250 ml) sour cream

1. Remove the tofu from the freezer, separate the pieces from the plate by rinsing under hot water, and plunge them into boiling water. When the tofu pieces soften and float, remove them from the heat and drain them. Rinse them under cold water; then squeeze them between your palms until they're completely dry.
2. Heat the oil in a heavy frying pan over moderate heat. Sprinkle in half the asafoetida, stir momentarily, and then add half the black pepper and the dry tofu pieces. Saute for 1 minute; then add the tamari or soy sauce and grape juice, bring to the boil and simmer for another 2 minutes. Remove from the heat and allow to marinate for 15 minutes.
3. In a heavy 4-litre/quart saucepan or wok, melt the butter over moderate heat. Add the asafoetida, zucchini, and peppers, stir-frying for 2 to 3 minutes. Add the tomatoes, dill, paprika, salt and pepper, and cook until the zucchini and peppers become soft, adding water if necessary. Add the tofu and marinade and simmer for 5 minutes more. Serve hot over rice or noodles topped with sour cream.

KCB 5.21: Asparagus with Oil and Lemon Sauce

Asparagus with Oil and Lemon Sauce

This is a typical dish from the Veneto region of northern Italy. Its beauty lies in its simplicity. Serve this dish as antipasto (entree).

PREPARATION AND COOKING TIME: 20 minutes
YIELD: enough for 4 persons

2 bunches of fresh asparagus (500 g, a little over 1 pound)
juice of 1 lemon
3 tablespoons (60 ml) olive oil
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
1/4 teaspoon (1 ml) freshly grated nutmeg
2 - 4 tablespoons (40 - 80 ml) grated parmesan cheese

1. Wash the asparagus. Cut off the woody part at the base. Peel the lower section to reveal the tender edible flesh. Tie the asparagus in a bundle and stand it in a tall pot in 5 cm (2-inches) of water. Cover the pot and allow the asparagus to boil gently over moderate heat until the stems are cooked but still a little firm (about 5 - 10 minutes). Alternatively, place the asparagus in a steamer.
2. Place the asparagus on a warmed serving dish. Mix the lemon juice, oil, salt, pepper, and nutmeg, pour this sauce over the hot asparagus, and sprinkle with cheese. Serve immediately.

KCB 5.22: Cantonese Stir-Fried Vegetables with Cashews in Black Bean Sauce

Cantonese Stir-Fried Vegetables with Cashews in Black Bean Sauce

This is a delicious tasty melange of vegetables and cashew nuts. All special ingredients are available at Chinese grocers. Shop-bought salty black bean sauce however is not a reliable item for strict vegetarians since it sometimes contains other ingredients not listed on the label. Better to use home-made Cantonese Black Bean Sauce. Serve with Boiled Rice or as part of a multi-course Chinese dinner.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: enough for 6 to 8 persons

1/2 cup (125 ml) cashew nuts
warm water for soaking
oil for deep-frying
450 g (1 pound) firm tofu cut into 11/4 cm (1/2-inch) cubes
2 small eggplants cut into 21/2 cm (1-inch) cubes
1/2 large carrot, thinly sliced
1 teaspoon (5 ml) thick soy sauce
1 teaspoon (5 ml) sugar
2 tablespoons (40 ml) Cantonese Black Bean Sauce
1 teaspoon (5 ml) cornflour blended with 2 teaspoons (10 ml) cold water to form a paste
2 medium green peppers and 1 medium red pepper cut into 11/2 cm (3/4-inch) chunks
2 medium cucumbers, unpeeled, cut into 11/2 cm (3/4-inch) cubes
10 water chestnuts, slit through the centre
2 tablespoon (40 ml) Chinese Vegetable Stock or water
1/2 teaspoon (2 ml) Chinese sesame oil

1. Soak the cashews in warm water for 10 minutes. Drain and pat them dry
2. Heat the oil in a wok or pan until hot 185°C/365°F. Deep-fry the cashews until golden brown. Remove, drain, and set them aside. Deep-fry the tofu cubes in batches until golden. Deep-fry the eggplant pieces in batches until dark golden brown. Remove, drain, and set them aside.
3. Meanwhile, bring water to the boil in a small sauce pan. Add the carrots and boil until just tender. Remove, rinse under cold water, and drain.
4. Heat 1 tablespoon (20 ml) deep-frying oil in a wok over high heat. When the oil is hot, add the chopped red and green peppers and stir-fry briskly until crisp-tender (about 1 - 2 minutes). Remove and set them aside.
5. Heat another 1 tablespoon (20 ml) frying oil in the wok over high heat. When hot, add the cucumbers, carrots, and water chestnuts and stir-fry briskly for 1 minute. Add the peppers, tofu, eggplants, water or stock, sesame oil, soy sauce, sugar, and black-bean sauce. Stir the corn flour paste into the vegetable mixture, add the cashew nuts, stir for another 30 seconds and serve hot.

KCB 5.23: Creamed Spinach with Curd Cheese (Palak Panir)

Creamed Spinach with Curd Cheese (Palak Panir)

Spinach with home-made curd cheese and cream is one of North India's favourite vegetable dishes. There are dozens of regional varieties. Here's a simple, quick-cooking version. Serve with Yellow Rice or hot buttered Chapatis.

PREPARATION TIME: 5 minutes
COOKING TIME: 30 minutes
YIELD: enough for 5 - 6 persons

1 teaspoon (5 ml) chopped fresh ginger
1 fresh hot green chili, seeded and minced
1 teaspoon (5 ml) ground coriander
1/2 teaspoon (2 ml) sweet paprika
1/2 teaspoon (2 ml) ground cumin
1/2 teaspoon (2 ml) turmeric
1 tablespoon (20 ml) ghee or oil
2 large bunches of spinach, washed, trimmed and finely chopped
4 tablespoons (80 ml) cream
fresh homemade curd cheese (panir) made from 8 cups (2 litres) of milk, cut into 1.25 cm (1/2-inch) cubes
1/2 teaspoon (2 ml) garam masala
1 teaspoon (5 ml) salt

1. Place the ginger and chili in a food processor or blender and process with a few spoons of cold water. Add the coriander, paprika, cumin, and turmeric and blend to form a smooth paste. Scrape the paste into a bowl.
2. Heat the ghee in a large saucepan over moderate heat. When the ghee is hot, add the spice paste and chopped spinach. Fold in the spinach, combining it with the spices. Cook over full heat until the spinach reduces in volume. Reduce the heat slightly and, stirring often, cook the spinach for another 15 minutes or until it becomes soft.
3. Fold in the cream; add the cubes of panir, the garam masala, and the salt. Cook for an additional 5 minutes and serve hot.

KCB 5.24: Hungarian Vegetarian Ghoulash

Hungarian Vegetarian Ghoulash

Here's a simple but hearty combination of potatoes, tomato, and chunks of fried curd cheese simmered in a tasty gravy flavoured with Hungarian paprika. Serve Hungarian Vegetarian Ghoulash hot with fresh Wholemeal Bread for a tasty wintertime meal.

PREPARATION AND COOKING TIME: 30 - 40 minutes
YIELD: enough for 6 - 8 persons

ghee or oil for deep-frying
fresh homemade curd cheese from 12 cups (3 litres) milk, pressed until very firm and cut into 2.5 cm (1-inch) chunks
3 or 4 whole dried red chilies
1 teaspoon (5 ml) yellow asafoetida
5 medium tomatoes, peeled and quartered
2 table spoons (40 ml) Hugarian sweet paprika
11/2 teaspoons (7 ml) salt
8 medium potatoes, cut into 21/2 cm (1-inch) cubes
4 cups (1 litre) warm water

1. Deep-fry the chunks of panir cheese in oil or ghee in a deep-frying pan or wok over moderate heat until they become dark golden brown Remove and drain.
2. Heat 1 tablespoon (20 ml of ghee or oil over moderate heat in a heavy 6-litre/quart saucepan or large wok. When hot, add the red chilies and sprinkle in the asafoetida. Saute momentarily and add the tomato pieces, paprika, salt, potato, and deep-fried curd chunks. Pour in the warm water and raise the heat to full. When the water boils, reduce the heat slightly and cook, uncovered, for 20 minutes or until the potatoes are soft. Serve hot.

KCB 5.25: Italian Eggplant and Tomato Appetizer

Italian Eggplant and Tomato Appetizer

In the realm of Italian Cuisine, antipasto (appetizers) come in varied forms, much like the Middle Eastern equivalent, mezze. Savoury breads (crostini), vegetable salads, miniature pizzas (pizzette), and asorted simple vegetable entrees would feature as vegetarian anti-pasto. Here is my version of Anti-pasto di Melanzane, from Naples. Serve it at the outset of a main meal.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: enough for 4 to 6 appetizer-sized portions

2 medium eggplants, washed
1 cup (250 ml) oil (not olive oil)
1/4 cup (60 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
3 ripe tomatoes, peeled, seeded, and chopped
1 tablespoon (20 ml) tomato paste
1/2 cup (125 ml) water
1 teaspoon (5 ml) salt
1/2 teaspoon (1 ml) freshly ground black pepper

1. Cut the eggplants into 1/2 cm (1/4-inch) slices. Cut each slice into strips 6 cm (21/2 inches) long and 1/2 cm (1/4-inch) wide.
2. Heat the oil in a frying pan over moderately high heat. When the oil is hot, add enough eggplant strips to fill the frying pan. Shallow-fry the eggplant until it becomes soft. Remove the eggplant from the pan with a slotted spoon and drain.
3. Heat the olive oil in another frying pan over moderate heat. When the oil is hot, add asafoetida, tomatoes, tomato paste, and water. Cook uncovered for 10 minutes or until the sauce is thick.
4. Add the salt and pepper, mix well, and carefully add the eggplant. Serve either hot or cold.

KCB 5.26: Tomato, Peas and Home-made Curd (Matar Panir)

Tomato, Peas and Home-made Curd (Matar Panir)

This dish originates in Punjab, northern India. However, it is well known all over India, and there are hundreds of variations of the same dish. But the same main ingredients are always there: peas and panir cheese in a spiced, minted tomato sauce. Here's a delicious version that can be served with any meal, anytime. It especially lends itself to special feasts and dinners and can be kept warm for some time, actually improving the flavour of the dish.

PREPARATION AND COOKING TIME: 45 minutes
YIELD: enough for 5 or 6

2 tablespoons (40 ml) ghee or oil
1/2 teaspoon (2 ml) black mustard seeds
5 teaspoons (25 ml) cumin seeds
3 teaspoons (15 ml) minced fresh ginger
1 or 2 hot green chilies, minced
8 large ripe tomatoes, peeled and diced fine
1 tablespoon (20 ml) ground coriander
1 teaspoon (5 ml) turmeric
1/2 teaspoon (2 ml) ground fennel
1/2 teaspoon (2 ml) garam masala
1 teaspoon (5 ml) brown sugar
3 tablespoons (60 ml) chopped fresh coriander leaves or parsley
1 tablespoon (20 ml) chopped fresh mint leaves
homemade curd cheese (panir) made from 8 cups (2 litres) milk, pressed until firm and cut into 11/2 cm (1/2-inch) cubes
ghee or oil for deep-frying
2 cups (500 ml) cooked fresh or frozen peas
2 cups (500 ml) whey or water
2 tablespoons (40 ml) tomato paste
11/2 teaspoons (7 ml) salt

1. Heat 2 tablespoons (40 ml) ghee or oil in a 5-litre/quart saucepan over moderate heat. Saute the mustard seeds until they crackle. Add the cumin seeds and stir until they darken a few shades. Add the ginger and green chilies and saute momentarily. Add the chopped tomatoes, powdered spices, sugar, and half the herbs. Partially cover and, stirring occasionally, simmer for about 15 minutes or until the tomatoes break down and turn pulpy.
2. Heat the ghee or oil in a pan or wok over moderately high heat. When hot 185°C/365°F, deep-fry the cubes of panir cheese a batch at a time until golden brown. Remove and drain.
3. Add the peas and water or whey to the tomato and spice mixture. Boil, reduce to a simmer, and cook uncovered for 5 minutes. Add the tomato paste and salt and mix well; then add the panir cubes and simmer for 5 more minutes. Before serving, add the remaining herbs. Serve hot.

KCB 5.27: Okra in Tomato Sauce

Okra in Tomato Sauce

Okra releases a glutinous sap when cut, and sweats when salted, so dry it thoroughly before cooking and add salt after the cooking is completed. Okra is a summer vegetable. When selecting okra look for small pods. If the pointed end snaps off, it is fresh. Serve this dish, which originates in Trinidad, as an entree or side dish.

PREPARATION TIME: 10 minutes
COOKING TIME: 20 to 30 minutes
YIELD: enough for 6 persons

500 g (a little over 1 pound) young okra pods
3 tablespoons (60 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1 small green pepper, seeded an chopped into small cubes
1 medium hot green chili, seeded and chopped
3 medium tomatoes, peeled and chopped
1/2 teaspoon (2 ml) brown sugar
1 teaspoon (5 ml) salt

1. Wash the okra, dry them with paper towels, and cut off the stem ends. Heat the oil in a heavy pan and saute the okra until lightly browned all over, (about 10 minutes) Lift out the okra with a slotted spoon, and transfer to a saucepan.
2. Saute the asafoetida in the oil remaining in the pan, add the peppers and chili, and stir-fry until they become soft.
3. Add the tomatoes and sugar and simmer for 4 to 5 minutes or until the tomatoes break down.
4. Pour the tomato mixture over the okra, stir to mix, and cook covered until the okra is tender about 5 minutes. Sprinkle in the salt and serve hot.


.\8\3\6\7\3\Part_Three___Salads_and_Chutneys.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part Three : Salads and Chutneys >>

Great Vegetarian Dishes

(Part Three) Salads and Chutneys

SALADS

Here's an interesting collection of crisp, colorful international salads.

KCB 6.1: Mediterranean Salad (Salata)

Mediterranean Salad (Salata)

This crisp, tossed salad from Tunisia is a blend of lettuce, tomatoes, cucumbers, radishes, green peppers, parsley, lemon juice, oil, and mint. Serve Salata with Middle Eastern Round Bread (Pita), Falafel, Tahini Sauce, and Syrian Yogurt Cheese (Labneh) for a Middle Eastern feast!

PREPARATION TIME: 15 minutes
YIELD: enough for 6 - 8 persons

1 medium Cos lettuce, torn into bite-sized pieces
3 small, firm tomatoes, cut into wedges
1 medium continental cucumber, sliced
6 small radishes, sliced into thin rings
1 small green pepper cored, seeded, and thinly sliced
1 small fresh green chili, seeded and sliced into wafer-thin strips
2 or 3 inner leaves of Iceberg lettuce rolled up and shredded into wafer-thin strips (chiffonade)
1/2 cup (125 ml) chopped fresh parsley, packed
4 tablespoons (80 ml) olive oil
4 tablespoons (80 ml) fresh lemon juice
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper
1 teaspoon (5 ml) dried mint leaves

1. Toss the lettuce, tomatoes, cucumber, radishes, pepper, green chili, shredded lettuce strips, and parsley in a large salad bowl.
2. Blend the olive oil, lemon juice, asafoetida, salt, pepper, and mint in a small bowl.
3. Pour the dressing over the salad when ready to serve, and toss gently to coat. Serve immediately.

KCB 6.2: Greek Salad

Greek Salad

A Greek Salad is not tossed but carefully constructed, making an attractive centre piece at a buffet lunch or dinner. This stunning salad features feta cheese and Greek black olives, both available from continental grocers. This salad is not served on individual plates but, following Greek style, is dismantled piece by piece, smorgasbord style, by the guests.

PREPARATION TIME: 20 minutes
YIELD: enough for 6 to 8 persons

1 medium crisp Cos or Iceberg lettuce
2/3 cup (165 ml) olive oil
1/2 cup (125 ml) fresh lemon juice
1 teaspoon (5 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper
500 g (a little over 1 pound) feta cheese cut into 11/4 cm (1/2-inch) cubes
1 tablespoon (20 ml) dried oregano
1 medium cucumber, unpeeled, sliced into 1/2 cm (1/4-inch) rings
500 g (a little over 1 pound) whole cherry tomatoes
250 g (9 ounces) Greek black olives (try Kalamata)
1 small green pepper, seeded and sliced into 0.5 cm (1/4-inch) rings

1. Line a large oblong platter with the outer leaves of a crisp head of lettuce. Tear the remaining leaves into small pieces; season them with a quarter of the olive oil, half the lemon juice, and half of the salt and pepper. Arrange the lettuce on the platter.
2. Pour another quarter of the olive oil and half the oregano on the feta cheese cubes.
3. Salt and pepper the cucumber slices. Place the cucumbers in an overlapping ring around the outer perimeter of the platter.
4. Arrange three-quarters of the cherry tomatoes among the cucumber slices.
5. Place a ring of feta cheese and half the olives inside the ring of cucumber. Pile the remaining cherry tomatoes in the centre along with the remaining black olives.
6. Decorate the centre piece with the slices of pepper and pour the remaining lemon and oil on the salad, garnishing it with the remaining salt, pepper, and oregano.

KCB 6.3: North Indian Cabbage and Peanut Salad (Kobi Pachadi)

North Indian Cabbage and Peanut Salad (Kobi Pachadi)

A pachadi is a raw vegetable salad with finely cut pieces of vegetables, lemon juice and oil dressing, nuts, and freshly grated coconut. This attractive salad, a sort of 'Indian coleslaw', originates in the Maharashtra state on the west coast of India. This salad can be made in advance, for the taste improves as it marinates.

PREPARATION TIME: 10 minutes
YIELD: enough for 6 to 8 persons

1/2 a medium cabbage (inner leaves only), finely shredded (about 6 cups, or 11/2 litres)
4 medium tomatoes, finely chopped
1/2 cup (125 ml) ground, roasted peanuts
2/3 cup (165 ml) grated fresh coconut
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) brown sugar
6 teaspoons (30 ml) fresh lemon juice
2 tablespoons (40 ml) light corn oil
1/2 teaspoon (2 ml) brown mustard seeds
1/2 teaspoon (2 ml) cumin seeds
1/4 teaspoon (1 ml) turmeric
1/2 teaspoon (2 ml) yellow asafoetida powder
1 tablespoon (20 ml) hot green chili, seeded and minced
4 tablespoons (80 ml) coarsely chopped, fresh coriander leaves

1. Place the cabbage, tomato, peanut powder, coconut, salt, sugar, and lemon juice in a large bowl. Mix well and set aside.
2. Fry the mustard seeds in oil in a small pan over moderate heat until they crackle. Add the cumin seeds, turmeric, asafoetida, and green chili. Fry until the cumin seeds turn a darker shade. Remove from the heat.
3. Add the spices to the cabbage. Toss the salad thoroughly and garnish with the coriander leaves. Chill and serve cold.

KCB 6.4: French Steamed Vegetable Salad

French Steamed Vegetable Salad

This salad served with soup and crusty fresh bread makes a delightful summer meal.

PREPARATION TIME: 10 minutes
COOKING TIME: 10 minutes
CHILLING TIME: 2 hours
YIELD: enough for 6 - 8 persons

2 large new potatoes, washed, peeled, and cut into 11/4 cm (1/2-inch) cubes
3 large carrots, washed, peeled, and cut into 11/4 cm (1/2-inch) cubes
2 cups (500 ml) fresh green French beans, cut into 2 cm (3/4-inch) lengths
2 cups (500 ml) freshly shelled peas
1/2 small cauliflower, broken into tiny flowerets
1 large cucumber peeled, seeded, and diced into quarter-rounds
1/2 teaspoon (2 ml) salt
11/4 cups (310 ml) French Salad Dressing
2 tablespoons (40 ml) chopped fresh parsley for garnish

1. Cook the potatoes, carrots, beans, and peas in boiling salted water for 6 or 7 minutes or until the vegetables are just barely tender. Remove the vegetables and drain them, saving the water. Place the cauliflower pieces in the same water and cook until they are just tender. Drain.
2. Allow the cooked vegetables to cool. Toss them in a salad bowl with the diced cucumbers and salt; season well with French Salad Dressing. Chill the salad for 2 hours. Toss again and serve with a garnish of chopped fresh parsley.

KCB 6.5: North Indian Potato Salad

North Indian Potato Salad

Here's another sample from the wonderful world of potato salads. This recipe is very simply dressed in yogurt and sour cream with a lemon-mustard-mint flavour and a hint of chili.

PREPARATION TIME: a few minutes
COOKING TIME: 15 minutes
COOLING TIME: 1/2 hour
YIELD: enough for 6 persons

8 medium potatoes, unpeeled
1 tablespoon (20 ml) fresh lemon juice
11/2 teaspoons (7 ml) salt
2 tablespoons (40 ml) yogurt
3 tablespoons (60 ml) sour cream
1/2 teaspoon (2 ml) green chilies, seeded and minced
1 tablespoon (20 ml) safflower oil
1 teaspoon (5 ml) black mustard seeds
1 tablespoon (20 ml) chopped fresh mint leaves
lettuce leaves for decoration

1. Boil the potatoes whole in lightly salted water until soft. Peel and cut them into 21/2 cm (1-inch) cubes.
2. While the potatoes are still warm, place them in a bowl and add the lemon juice, salt, yogurt, sour cream, and chilies.
3. Fry the mustard seeds in oil in a small pan over moderate heat until the seeds crackle. Toss the oil and mustard into the salad; add three-quarters of the mint leaves. Allow the salad to cool for 1/2 hour. Serve it on a bed of lettuce leaves garnished with the remaining mint leaves.

KCB 6.6: New York Potato Salad

New York Potato Salad

Cooking the potatoes in half-water and half-whey will help the potatoes retain their shape. This rich potato salad is best prepared whilst the potatoes are still warm.

PREPARATION TIME: 15 minutes
COOKING TIME: 15 minutes
REFRIGERATION TIME: 1 hour
YIELD: enough for 4 - 6 persons

Potatoes

1 kg (2.2 pounds) peeled, sliced potatoes cooked in half-whey, half-water until soft
2/3 cup (165 ml) dry white grape juice
1/2 teaspoon (2 ml) sweet paprika

Mustard dressing

4 tablespoons (80 ml) lemon juice
2 teaspoons (10 ml) dry mustard, soaked for 10 minutes in 1 tablespoon (20 ml) warm water
1/4 teaspoon (1 ml) salt
1/2 cup (125 ml) olive oil
1/4 teaspoon (1 ml) black pepper
1 cup (250 ml) finely chopped fresh parsley

Mayonnaise dressing

1/2 teaspoon (2 ml) salt
3/4 teaspoon (3 ml) yellow asafoetida powder
3/4 cup (185 ml) evaporated milk
2 tablespoons (40 ml) fresh lemon juice
3/4 cup (185 ml) safflower oil
11/2 teaspoons (7 ml) dried dill
2 tablespoons (40 ml) sour cream

1. Marinate the still warm, cooked potatoes in grape juice.
2. Whisk the ingredients for the mustard dressing.
3. Whisk the ingredients for the mayonnaise dressing.
4. Pour both dressings over the marinated potatoes and gently fold until well combined. Sprinkle the paprika over the salad and refrigerate. Serve cold.

KCB 6.7: Fettuccine, Pepper and Cream Cheese Salad

Fettuccine, Pepper and Cream Cheese Salad

Fettuccine pasta with its delightful "bird's-nest" appearance is the basis for this tasty salad. Combined with cream cheese and roasted peppers, it's great served cold with a main savoury dish.

PREPARATION AND COOKING TIME: 25 minutes
CHILLING TIME: at least one hour
YIELD: enough for 4 persons

250 g (9 ounces) fettuccine noodles
2 large red peppers, halved, cored, and seeded
125 g (41/2 ounces) firm cream cheese, diced into little cubes
6 to 8 walnuts, chopped

Dressing

4 tablespoons (80 ml) olive oil
1 tablespoon (20 ml) walnut oil, if available
1 tablespoon (20 ml) lemon juice
1 teaspoon (5 ml) mustard powder
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) freshly cracked black pepper

1. Cook the fettuccine in lightly salted water for to 10 minutes or until it is tender but still a little firm (al dente). Drain the pasta.
2. Grill the peppers with the cut side down under a griller on high heat (or hold them over a flame) until the skins blacken and blister. When the peppers are cool, skin them and cut them into long, thin, even strips.
3. Add the pepper strips to the cheese and walnuts in a salad bowl. Combine all dressing ingredients and add to the noodles. Toss the noodles, dressing, peppers, cheese, and nuts. Chill the salad for at least 1 hour before serving

KCB 6.8: Lebanese Bulgur-Wheat Salad (Tabbouleh)

Lebanese Bulgur-Wheat Salad (Tabbouleh)

This Lebanese salad is probably the most famous of all Middle Eastern mezze (hors d'oeuvres). Bulgur wheat (parched, ground, par-boiled wheat grains) is not only tasty and substantial but also very nutritious. It is rich in protein, calcium, phosphorus, iron, potassium, niacin, and vitamins B1 and B2. Bulgur wheat salad is easy to prepare and is characterised by its fresh lemon-mint-parsley flavour. Traditional Middle Eastern cooks sometimes use an extra ingredient in their salads: a tart seasoning made from the ground seeds of a Mediterranean flowering plant called sumac, which adds a special lemony taste. I have included this as optional. It is available from any well-stocked Middle Eastern grocer, as is the bulgur wheat which, incidentally, is sometimes referred to as bourghul or cracked wheat. Tabbouleh is traditionally served in fresh, crisp lettuce leaves. Add more lemon juice if necessary, to assure the authentic fresh-lemon taste.

WHEAT SOAKING TIME: 11/2 hours
PREPARATION TIME: 10 minutes
YIELD: enough for 6 persons

250 g (9 ounces) fine bulgur wheat
1/2 teaspoon (2 ml) yellow asafoetida powder
at least 1/2 cup (125 ml) fresh lemon juice
1/2 cup (125 ml) olive oil
11/2 teaspoons (7 ml) salt
1/4 teaspoon (1 ml) coarsely ground black pepper
3 cups (750 ml) finely chopped parsley
3 tablespoons (60 ml) fresh mint
2 teaspoons (10 ml) sumac (optional)
1 cup (250 ml) seeded, unpeeled cucumber, diced into 1 cm (3/8-inch) cubes 2 medium tomatoes, diced lettuce leaves for decoration

1. Soak the bulgur wheat for 11/2 hours in warm water. Drain it and squeeze out the moisture. Dry it further by spreading it on a cloth and patting it dry.
2. Place the soaked wheat, asafoetida, lemon juice, olive oil, salt, pepper, parsley, mint, and sumac in a large bowl and mix well. Add the cucumber and tomatoes and toss. Chill and serve with lettuce leaves.

KCB 6.9: Hawaiian Brown-Rice Salad

Hawaiian Brown-Rice Salad

In this salad, plump long-grain brown rice is combined with fresh salad vegetables and pineapple, tossed in an herbed Italian dressing, and served on a bed of crisp lettuce leaves.

PREPARATION TIME: 10 minutes
YIELD: enough for 8 - 10 persons

6 cups (1.5 litres) salted long-grain brown rice, cooked and chilled
1 small cucumber, peeled, seeded, and diced
4 crisp radishes, finely sliced
3 slices of fresh pineapple, diced
2 firm, ripe tomatoes, diced
1/2 small red pepper, diced
1/2 small green pepper, diced
1/4 cup (60 ml) cooked green peas
1/4 cup (60 ml) cooked corn niblets
1/2 stalk celery, finely chopped
2 inner leaves of lettuce rolled up and cut into long, wafer-thin slices (chiffonade)
1 teaspoon (5 ml) olive oil
2 fresh hot green chilies, seeded and cut into long, wafer-thin strips
1/4 teaspoon (1 ml) yellow asafoetida powder
1/2 cup (125 ml) finely chopped fresh parsley,
1 cup (250 ml) Italian Salad Dressing
lettuce leaves for decoration

1. Place all the ingredients (except the dressing, 1 teaspoon (5 ml) olive oil, and the asafoetida) in a large bowl.
2. Saute the asafoetida in olive oil in a small pan. Pour the oil and asafoetida into the bowl of rice and vegetables. Mix well.
3. Toss the salad with the dressing. Serve the salad on a bed of crisp lettuce leaves

KCB 6.10: Indonesian Gado Gado Salad

Indonesian Gado Gado Salad

This version of the exotic Gado Gado salad, popular throughout Indonesia, can be served as a side salad to accompany a main meal for four persons, or as a main dish for two persons. Obtain the Chinese bok choy, coconut milk (santan), and the tofu (bean curd) from any well-stocked Chinese or Asian grocer. This salad is served with a steaming-hot peanut dressing.

PREPARATION TIME: 15 minutes
COOKING TIME: 25 minutes
YIELD: enough for 2 - 4 persons

250 g (9 ounces) Chinese bok choy leaves washed and cut into bite-sized pieces
water for boiling and blanching
125 g (41/2 ounces) mung bean shoots
2 or 3 small new potatoes
1 cup (250 ml) French beans, "topped and tailed" and cut into 3.75 cm (11/2-inch) lengths
oil for deep-frying
450 g (1 pound) firm tofu, cut into 11/2 cm (3/4-inch) cubes
3/4 cup (185 ml) raw peanuts
4 Brazil nuts
1 teaspoon (5 ml) chili powder, or more for a hotter sauce
1/2 teaspoon (2 ml) yellow asafoetida powder
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) brown sugar
1/2 cup (125 ml) coconut milk (santan)
1/2 medium cucumber, unpeeled and cut into batons. (To cut into batons, cut cucumber into slices 1 cm [3/8 inch] thick and 5 cm
[2 inches] long. Cut each slice again into 1 cm [3/8-inch] strips.)
1 small bunch watercress, washed and separated
1 tablespoon (20 ml) fresh lime or lemon juice
1 cup (250 ml) cold water

1. Blanch the bok choy leaves in boiling water for about 1 minute. Rinse in cold water and drain well.
2. Wash and blanch the bean shoots in a similar fashion, but for just 30 seconds. Rinse and drain.
3. Cook the potatoes whole in lightly salted boiling water until soft; then peel them and cut them into bite-sized pieces.
4. Cook the beans in lightly salted boiling water for five minutes; then drain and allow to cool.
5. Place the oil over moderate heat. When fairly hot 185°C/365°F, deep-fry the cubes of tofu until slightly golden. Remove them with a slotted spoon and drain in a colander.
6. Reduce the oil temperature to about 180°C/355°F and deep-fry the peanuts until golden (2 to 3 minutes). Remove and drain.
7. Deep-fry the Brazil nuts until golden (about 3 minutes) and drain.
8. Place the chili powder, asafoetida, fried nuts, salt, and sugar in a food processor and blend to a smooth powder. Add 1 cup (250 ml) cold water to the blended ingredients.
9. Transfer the contents of the blender to a heavy pan, bring to the boil, and simmer for 5 minutes. Add the coconut milk (santan) and remove from the heat.
10. Pile the Chinese bok choy leaves, bean shoots, potatoes, beans, tofu, cucumber, and watercress in individual neat piles on a large plate. Boil the dressing, add the lime juice, and immediately pour the dressing over the salad. Serve immediately. The dressing may be served separately.

KCB 6.11: Waldorf Salad

Waldorf Salad

This famous gourmet dish is an ideal light accompaniment to a heavy meal. Tart, firm, green apples are preferable, adding a refreshing tang to this sweet, fruity salad.

PREPARATION TIME: 10 minutes
YIELD: enough for 6 to 8 persons

3 green apples, unpeeled, cored, and diced into 11/4 cm (1/2-inch) cubes
1 cup (250 ml) diced celery
1 teaspoon (5 ml) fresh lemon juice
1/4 cup (60 ml) Eggless Mayonnaise II
1/2 cup (125 ml) full-fat sour cream
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
1/2 cup (125 ml) walnut pieces

Mix the apples and celery in a bowl. Add the lemon juice, mayonnaise, sour cream, salt, pepper, and walnuts. (Chill and serve)

KCB 6.12: Gujarati Green-Bean and Coconut Salad

Gujarati Green-Bean and Coconut Salad

With the addition of grated fresh coconut and peanut powder, French beans are transformed into this elegant salad from Gujarat.

PREPARATION AND COOKING TIME: 20 minutes
YIELD: enough for 4 persons

1/2 teaspoon (2 ml) sugar
375 g (13 ounces) French stringless beans, cut into 71/2 cm (3-inch) lengths
2 tablespoons (40 ml) vegetable oil
1/2 teaspoon (2 ml) black mustard seeds
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) fresh green chili, seeded and finely chopped
1/2 teaspoon (2 ml) salt
1/4 cup (60 ml) roasted peanut powder
1/2 cup (125 ml) grated fresh coconut

1. Boil the French beans in lightly salted water until they are cooked but still green and firm. Drain, rinse with cold water, drain again, and allow to cool in a bowl.
2. Saute the mustard seeds in hot oil in a heavy pan over moderate heat until the seeds crackle. Add the asafoetida and saute momentarily. Add the spices to the French beans.
3. Toss the green chili, salt, sugar, peanut powder, and grated fresh coconut with the beans. Serve at room temperature.

KCB 6.13: Steamed Cauliflower Salad with Green Mayonnaise

Steamed Cauliflower Salad with Green Mayonnaise

This colourful and fresh-tasting salad is a great patio salad on a hot summer's day. Select a fresh cauliflower with firm tight buds.

PREPARATION AND COOKING TIME: 15 minutes
YIELD: enough for 4 to 6 persons

1 large cauliflower, cut into medium flowerets
1 large bunch watercress
2 spinach leaves
1/4 cup (60 ml) fresh tarragon, chervil, or parsley, chopped
1 teaspoon (5 ml) lemon juice
1 cup (250 ml) Eggless Mayonnaise II

1. Boil the cauliflower pieces in a large pan of lightly salted water for a few minutes; then remove. The cauliflower pieces should be cooked but firm. Rinse them under cold water and drain.
2. Simmer the watercress and spinach in the boiling water for 2 minutes. Remove, drain, and rinse. Puree the spinach, watercress, and chopped herbs in a food processor or blender. Add the lemon juice and mayonnaise. Arrange the cauliflower pieces on a serving platter and pour the green mayonnaise over when ready to serve.

KCB 6.14: Bombay Cauliflower Salad

Bombay Cauliflower Salad

This type of salad is called a koshimbir. It is popular on the tropical west coast of India. The cauliflower is cooked just slightly, so it remains crunchy. Serve this salad with a bowl of fresh yogurt and Indian bread like chapati, poori, or paratha.

PREPARATION TIME: 5 minutes COOKING TIME: 5 minutes
YIELD: enough for 4 to 6 persons

1/2 medium cauliflower, cut into very small flowerets
1/2 cup (60 ml) dry-roasted peanut powder
1/3 cup (85 ml) grated fresh coconut
1 tablespoon (20 ml) fresh green chili, seeded and finely chopped
1/2 teaspoon (2 ml) salt
1/2 teaspoon (2 ml) brown sugar
2 teaspoons (10 ml) fresh lemon juice
2 tablespoons (40 ml) chopped fresh coriander

1. Blanch the cauliflower pieces in boiling water for one minute.
2. Rinse the cauliflower under cold running water until it cools to room temperature. Drain it thoroughly and place in a bowl. Add the peanut powder, coconut, chili, salt, sugar, and lemon juice. Mix well. Garnish with chopped fresh coriander and serve immediately.

KCB 6.15: Sicilian Radicchio and Fennel Salad

Sicilian Radicchio and Fennel Salad

Radicchio lettuce, with its beautiful red and purple leaves and pleasantly bitter taste, is actually Italian wild chicory and is also sometimes known as corn lettuce. This simple salad from Sicily, "Insalata di Radicchio e Finocchio", can be made in a few minutes.

PREPARATION TIME: 10 minutes
YIELD: enough for 4 to 6 persons

Salad

3 small radicchio lettuces (about 350 g, 12 ounces)
3 small fennel bulbs
60 g (2 ounces) black olives

Dressing

1/4 cup (60 ml) olive oil
3 tablespoons (60 ml) fresh lemon juice
6 black olives, pitted
1/2 teaspoon (2 ml) salt
pinch of black pepper
1 teaspoon (5 ml) raw sugar

1. Separate and wash the leaves of the lettuce.
2. Remove the tops of the fennel bulbs, cut the bulbs in half, and trim the ends. Cut the fennel into 11/4 cm (1/2-inch) strips. Arrange the lettuce, fennel, and olives decoratively on a serving plate.
3. To make the dressing: blend the oil, lemon juice, and pitted olives in a food processor or blender. Add the salt, pepper, and raw sugar. Spoon the dressing over the salad and serve immediately.

KCB 6.16: Asparagus, Green Bean and Broccoli Salad

Asparagus, Green Bean and Broccoli Salad

This cooked green vegetable salad can be prepared in advance. It's great served as a side dish with bread, soup, and a main-course savoury dish like Vegetarian Lasagna or Spaghetti Alla Napoletana. Select crisp, fresh beans; tight, dark broccoli; and thin, fresh asparagus for outstanding results.

PREPARATION TIME: 10 minutes
COOKING TIME: 5 minutes
YIELD: enough for 6 persons

250 g (9 ounces) broccoli, cut into flowerets
250 g (9 ounces) green beans, cut into 3 cm (11/4-inch) sections
250 g (9 ounces) asparagus, cut into 3 cm (11/4-inch) sections
water for boiling

Dressing

2 tablespoons (40 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
2 tablespoons (40 ml) fresh lemon juice
1/4 teaspoon (1 ml) dry mustard powder
1 teaspoon (5 ml) grated fresh ginger
1 teaspoon (5 ml) soy sauce

1. Boil the water in a large pan.
2. Plunge the broccoli, green beans, and asparagus into the water and boil for 3 minutes or until the vegetables are bright green and tender-crisp. Drain, and refresh under cold water. Drain again thoroughly, and place in a serving bowl and refrigerate. Toss the dressing with the salad just before serving.

KCB 6.17: Mixed Vegetable and Yogurt Salad (Raita)

Mixed Vegetable and Yogurt Salad (Raita)

A raita is an Indian raw vegetable salad, generally featuring one or two main ingredients that float in lightly seasoned creamy fresh yogurt. Raitas are simple to prepare and provide a light, cooling contrast to an elaborate meal. Serve this salad with a meal that contains little or no yogurt.

PREPARATION TIME: 10 minutes
YIELD: enough for 5 or 6 persons

2 tablespoons (40 ml) chopped fresh coriander or parsley
2 cups (500 ml) plain yogurt
1/3 cup (85 ml) tomatoes, cut into 1 cm (3/8-inch) cubes
1/3 cup (85 ml) raw peas
1/3 cup (85 ml) radishes, cut into 1 cm (3/8-inch) cubes
1/3 cup (85 ml) red peppers, cut into 1 cm (3/8-inch) cubes
1/3 cup (85 ml) cucumber, cut into 1 cm (3/8-inch) cubes
1/3 cup (85 ml) celery, cut into 1 cm (3/8-inch) cubes
1 tablespoon (20 ml) cumin seeds
1 teaspoon (5 ml) fennel seeds
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) cracked black pepper

1. Whisk the yogurt until smooth. Add all the vegetables.
2. Dry-roast the cumin and fennel seeds in a small frying pan over low heat until they turn dark brown. Remove the seeds from the pan and grind them coarsely in a coffee mill. Add them to the salad and toss with the salt, pepper, and chopped fresh herbs. Chill before serving. Serve the chilled raita in small bowls, allowing 1/2 cup (125 ml) per serving.

KCB 6.18: Avocado and Bean Salad

Avocado and Bean Salad

Avocados combine well with cheese and beans. Dressed and served in lettuce leaves, this salad is substantial and tasty.

PREPARATION TIME: 10 minutes
YIELD: enough for 8 persons

2 teaspoons (10 ml) chopped fresh coriander leaves
1/2 teaspoon (1 ml) black pepper
1 teaspoon (5 ml) salt
1 large Iceberg, Cos, or Mignonette lettuce
2 large ripe avocados, peeled and cut into 11/2 cm (3/4-inch) cubes
1 cup (250 ml) cooked and chilled green beans chopped into 21/2 cm (1-inch) sections
1 cup (250 ml) cooked and chilled kidney beans
1 cup (250 ml) cooked and chilled chickpeas
1 cup (250 ml) cubed cheddar cheese
1/2 cup (125 ml) chopped green pepper
1/4 cup (60 ml) chopped pimiento (baby red peppers in brine or oil)
2/3 cup (165 ml) olive oil
2/3 cup (165 ml) fresh lemon juice
3 tablespoons (60 ml) honey
2 teaspoons (10 ml) chopped fresh parsley

1. Combine the avocados, beans, chickpeas, cheese, green pepper, and pimientos in a bowl.
2. Mix the olive oil, lemon juice, honey, half the parsley, coriander, black pepper, and salt.
3. Fold the dressing carefully into the bean and avocado mixture. Serve individual portions of salad on lettuce leaves and garnish with the remaining chopped parsley.

KCB 6.19: Italian Market Salad

Italian Market Salad

This delicious combination of fresh greens, steamed vegetables, and cottage cheese marinated in a delicious lemon and oil dressing should be served with crusty bread rolls.

PREPARATION TIME: 15 minutes
COOKING TIME: 5 minutes
YIELD: enough for 6 persons

1 medium zucchini, cut into long wedges
2 medium carrots, peeled and cut into long wedges
2 stalks celery, cut into 21/2 cm (1-inch) strips
125 g (41/2 ounces) snow peas, tips and strings removed
one 400 g (14-ounce) can artichoke hearts marinated in brine, drained, and quartered
1 cup (250 ml) firm cottage cheese, cubed
3 radishes, sliced
2 or 3 inner lettuce leaves, sliced into paper-thin strips
2 medium green chilies, seeded and sliced into long paper-thin strips
125 g (41/2 ounces) cherry tomatoes, halved
1/2 cup (185 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1/2 cup (125 ml) fresh lemon juice
1 tablespoon (20 ml) chopped fresh basil
1 teaspoon (5 ml) dry mustard, mixed with 2 teaspoons (10 ml) cold water
1 teaspoon (5 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper
crisp lettuce leaves for serving
fresh basil leaves for garnish
125 g (41/2 ounces) pitted black olives, for garnish

1. Boil the zucchini, carrots, and celery in lightly salted water in a large pan until the vegetables are crisp but tender (about 2 minutes). Before draining, add the snow peas to the water. Remove the pan from the heat and blanch the snow peas for 1 minute. Drain all the vegetables, refresh under cold water, and drain again. Allow the vegetables to thoroughly cool.
2. Combine the artichoke hearts, cottage cheese, radishes, sliced lettuce, green chilies, tomatoes, and steamed vegetables in a large bowl.
3. Blend the olive oil, asafoetida, lemon juice, basil, mustard paste, salt, and pepper in a bowl.
4. Toss the vegetables and the dressing. Cover and marinate in the refrigerator for at least one hour.
5. Serve on individual lettuce leaves garnished with fresh whole basil leaves and black olives.

KCB 6.20: Pasta Salad

Pasta Salad

This is a sophisticated salad with a distinctly Middle Eastern flavour. The combination of the lemon-oil dressing and tahini creates a unique taste which blends wonderfully with firm, tender broccoli and cauliflower florets, crisp lettuce, and strips of red peppers. Serve as an accompaniment to a summer brunch or as a tasty picnic or patio-salad with Middle Eastern Round Bread, Tomato and Asparagus Quiche, Crispy Flat Rice and Cashews (Gujarati Chidwa), Mango Ice Cream, and Middle Eastern Lemonade.

PREPARATION TIME: 20 minutes
YIELD: enough for 8 persons

300 g (11 ounces) broccoli flowerets, par-boiled, drained, and chilled
300 g (11 ounces) cauliflower (about half a small one), cut into flowerets, parboiled, drained, and chilled
2 small red peppers, cored, seeded, and thinly sliced
1 cup (250 ml) cooked but firm (al dente) conchiglie or small penne rigate pasta, cooled
1/4 teaspoon (1 ml) yellow asafoetida powder
4 tablespoons (80 ml) tahini
1 teaspoon (5 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper
1 tablespoon (20 ml) olive oil
5 tablespoons (100 ml) fresh lemon juice
1/2 small Cos or Iceberg lettuce, torn into bite-sized pieces
3 tablespoons (60 ml) chopped fresh parsley

1. Place the cooked broccoli, cauliflower, peppers, and pasta in a medium-sized bowl.
2. Whisk the asafoetida, tahini, salt, pepper, olive oil, and lemon juice in a small bowl. If the dressing is too thick, add water.
3. Pour the dressing over the salad and toss gently to coat. Refrigerate, covered, to chill. Just before serving, add the lettuce and garnish with the chopped fresh parsley.

KCB 7: CHUTNEYS, JAMS AND PICKLES

CHUTNEYS, JAMS AND PICKLES

Chutneys, both cooked and fresh, serve as accents to other dishes. This piquant selection will tease the palate and add color, flavor, and variety to any meal.
This chapter also includes pickles and jams. So prepare to have both your imagination and your digestion stimulated!

KCB 7.1: Pineapple Chutney

Pineapple Chutney

Pineapple chutney should be "too hot to bear, but too sweet to resist".

PREPARATION AND COOKING TIME: about 1 hour
YIELD: about 2 cups (500 ml)

3 tablespoons (60 ml) ghee
2 teaspoons (10 ml) cumin seeds
4 broken dried red chilies, or as desired
1 large ripe pineapple, peeled, cored, and cut into 11/4 cm (1/2-inch) cubes
1/2 teaspoon (2 ml) ground cinnamon
1/2 teaspoon (2 ml) ground cloves
2/3 cup (165 ml) brown sugar
1/3 cup (85 ml) raisins

1. Heat the ghee in a 2-quart/litre heavy-based saucepan over moderate heat until it is hot but not smoking. Saute the cumin seeds in the hot ghee until they slightly darken. Add the chilies and cook until golden brown. Add the pineapple pieces, ground cinnamon, and cloves. Gently boil the chutney, stirring occasionally, over moderate heat until the pineapple becomes soft and the juice evaporates. Stir constantly as the preparation nears completion.
2. When the saucepan is dry and the pineapple starts to stick on the bottom, add the sugar and raisins and cook until thick and jam-like. Serve at room temperature.

KCB 7.2: Tomato Chutney

Tomato Chutney

Cooked chutneys act as piquant relishes that accent other dishes with which they are served. This North Indian-style tomato chutney is hot, spicy, and sweet. It can be either eaten immediately or refrigerated for up to a week.

PREPARATION AND COOKING TIME: 15 - 30 minutes
YIELD: 2 - 21/2 cups (500 - 625 ml)

3 tablespoons (60 ml) ghee or oil
1/2 teaspoon (2 ml) black mustard seeds
1/2 teaspoon (2 ml) cumin seeds
one 5 cm (2-inch) piece of cinnamon stick
3 - 4 whole dried red chilies, broken
1/2 teaspoon (2 ml) turmeric
31/2 cups (875 ml) firm, ripe tomatoes, peeled and coarsely chopped
2/3 cup (165 ml) sugar
1/2 cup (125 ml) sultanas (optional)
1/2 teaspoon (2 ml) salt

1. Heat the ghee or oil in a large, heavy frying pan over moderate heat. Saute the mustard seeds in the hot ghee until they begin to crackle. Add the cumin and cinnamon. When the cinnamon darkens, add the chili bits and the turmeric. Immediately add the chopped tomatoes and, stirring to mix, cook over moderate heat for 10 minutes.
2. Add the sugar, sultanas, and salt. For moist chutney, continue to cook for another 5 minutes. For a thick jam-like chutney, cook for another 15 minutes or until the chutney appears thick and glazed. Serve warm or cold.

KCB 7.3: Peach Chutney

Peach Chutney

This is actually more of a pickle or relish than a chutney. It can be kept in sterilized jars for up to 3 months and is delicious served as a condiment with a main meal. It makes a great gift when presented in attractive jars.

PREPARATION AND COOKING TIME: 50 minutes
YIELD: about 5 cups (1.25 litres)

2 tablespoons (40 ml) corn oil or light vegetable oil
1 tablespoon (20 ml) yellow mustard seeds
2 small fresh red chilies, finely chopped
1/2 teaspoon (2 ml) yellow asafoetida powder
2 medium red peppers, chopped into 11/4 cm (1/2-inch) cubes
2 medium green pepper, chopped into 11/4 cm (1/2-inch) cubes
2 kg (41/2 pounds) peaches, peeled and cut into 11/4 cm (1/2-inch) cubes
11/2 cups (375 ml) fresh lemon juice
2 cups (500 ml) lightly packed brown sugar

1. Heat the oil in a heavy 4-litre/quart saucepan over moderate heat. Saute the mustard seeds in the hot oil until they crackle, then add the chilies and asafoetida and stir until the chilies darken.
2. Add the peppers and cook one minute. Add the peaches, lemon juice, and brown sugar, stirring constantly without boiling until the sugar is dissolved. Bring to a boil, reduce the heat, and simmer uncovered, without stirring, for 45 minutes or until the relish is thick. (Towards the end it might require minimal stirring to avoid sticking). Pour into hot, sterilized jars and seal when cold.

KCB 7.4: ‘Radha Red’ Plum Chutney

‘Radha Red’ Plum Chutney

This is a version of the famous "Radha Red" plum chutney that has been a favourite at many Hare Krishna multi-course feasts throughout Australia for decades. It features the subtle and exotic flavour of pure camphor, sometimes available at Chinese and Indian grocery stores. The plums should, if possible, be the Damson variety or the red plums referred to as a "blood plums".

PREPARATION TIME: about 1 hour
YIELD: about 3 cups (750 ml)

1.4 kg (3 pounds) ripe red plums, pitted and cut into eighths
a pinch of raw camphor crystals
2 cups (500 ) sugar
3 tablespoons (60 ml) finely shredded fresh coconut
4 tablespoons (80 ml) butter
11/2 teaspoons (7 ml) ground coriander
1/4 teaspoon (1 ml) powdered cardamom seeds

1. Heat the butter over low heat in heavy 5-litre/quart saucepan until it froths. Add the coriander, cardamom, and coconut, saute for one minute, and add the plums. Raise the heat and bring the chutney to a boil; then reduce the heat and simmer covered for about 15 minutes or until the plums lose their shape.
2. Add the sugar and continue to simmer uncovered for another 40 - 45 minutes or until the chutney is fairly thick and glazed, stirring occasionally. Add the camphor crystals and mix well. Serve at room temperature or refrigerate covered for up to 4 days.

KCB 7.5: Tamarillo Chutney

Tamarillo Chutney

Tamarillos, or tree tomatoes, are glossy, plum-red fruits the size and shape of large eggs. Though tamarillos are native to South America, they also grow plentifully in New Zealand. They have juicy, slightly acidic flesh. Serve this piquant relish with fried savoury dishes.

PREPARATION AND COOKING TIME: 11/2 - 2 hours
YIELD: 6 cups (1.5 litres)

1/4 cup (60 ml) ghee or oil
1/4 teaspoon (1 ml) cumin seeds
1/4 teaspoon (1 ml) ground dried red chilies
8 cups (2 litres) ripe tamarillos, blanched, peeled and chopped
1/4 teaspoon (1 ml) ground cloves
1/2 teaspoon (2 ml) turmeric
1/2 teaspoon (2 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) minced fresh ginger
1 teaspoon (5 ml) ground cinnamon
1 teaspoon (5 ml) ground coriander
1 teaspoon (5 ml) ground nutmeg
3/4 - 1 cup (185 - 250 ml) sugar
1 cup (250 ml) sultanas

1. Heat the ghee in a heavy nonstick saucepan. Saute the cumin seeds in the hot ghee until they brown. Add the chili and chopped tamarillos. Bring to a boil, reduce the heat, and simmer until soft.
2. Add all the remaining ingredients and return to the boil. Reduce the heat and simmer for about 11/2 - 2 hours, stirring occasionally, until the chutney is thick and glazed. Pour into hot, sterilized jars and seal when cold.

KCB 7.6: Apple Chutney

Apple Chutney

Chutney varies immensely according to the kind of apples used, but invariably sour Granny Smiths seem to produce the best results. This chutney is hot yet sweet and can be served as an accompaniment to a great variety of savoury dishes. Allow 1 - 4 spoonfuls per serving. Apple chutney can be refrigerated in a sealed container.

PREPARATION AND COOKING TIME: 1 hour
YIELD: enough for 10 persons

2 tablespoons (40 ml) ghee or oil
11/2 teaspoons (7 ml) cumin seeds
2 fresh hot green chilies, cut into thin rings
2 teaspoons (10 ml) minced fresh ginger
1 teaspoon (5 ml) turmeric
500 g (about 1 pound) tangy green apples, peeled, cored and sliced
1/4 cup (60 ml) water
11/4 teaspoons (6 ml) ground cinnamon
3/4 teaspoon (3 ml) ground nutmeg
1 cup (250 ml) sugar

1. Heat the ghee or oil in a heavy 2-litre/quart saucepan over medium heat. Saute the cumin seeds in the hot ghee until golden brown. Add the green chilies and minced ginger and saute for 1 minute; then add the turmeric and the sliced apples. Stirfry for 2 - 3 minutes.
2. Reduce the heat to low and add the water, cinnamon, and nutmeg. Cook, stirring occasionally, for about 15 - 20 minutes or until the apples become soft. Add the sugar and continue to cook the chutney until it becomes jam-like. Serve at room temperature or cover and refrigerate for up to a week.

KCB 7.7: Fig and Apple Relish

Fig and Apple Relish

If you have a fig tree in your garden, or have access to one, then here's something to do with the enormous quantity of figs that are yielded when these luxurious fruits come into season. This delicious chutney-like relish goes wonderfully well as an accompanying condiment to a heavy meal and keeps for 6 weeks if refrigerated.

PREPARATION AND COOKING TIME: 11/2 hours
YIELD: about 6 cups (11/2 litres)

10 medium fresh ripe figs, chopped
3 medium apples, peeled, cored, and chopped into 11/4 cm (1/2-inch) cubes
2 cups (500 ml) brown sugar, packed
1 cup (250 ml) sultanas
1/2 cup (125 ml) dried apricots, chopped
1 cup (250 ml) fresh lemon juice
2 cups (500 ml) white grape juice
1/4 cup (60 ml) tomato paste
1 tablespoon (20 ml) yellow mustard seeds
1/2 teaspoon (2 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) ground cinnamon
1/2 teaspoon (2 ml) ground cardamom

1. Combine all the ingredients in a heavy 4-litre/quart saucepan. Cook over low heat, stirring constantly until the sugar dissolves.
2. Bring the relish to the boil, reduce the heat, and simmer uncovered for about 11/2 hours or until the relish is as thick as desired. Stir the mixture towards the end of cooking time to prevent it from sticking.
3. Pour the relish into hot, sterilized jars and seal when cold.

KCB 7.8: Fresh Coconut Chutney

Fresh Coconut Chutney

This tasty, cream-textured chutney is not cooked but is prepared by combining all fresh ingredients. Coconut chutney plays an integral part in South Indian cuisine. Serve this chutney to accompany Savoury Wholemeal Pancakes (Dosa) and Mashed Potato Puffs (Alu Vadas).

PREPARATION TIME: 10 minutes
YIELD: about 21/2 cups (625 ml)

11/2 cups (375 ml) shredded fresh coconut
11/2 cups (375 ml) yogurt or 1 cup (250 ml) yogurt and 1/2 cup (125 ml) buttermilk
1/2 cup (125 ml) cold water
1 tablespoon (20 ml) minced fresh ginger
2 teaspoons (10 ml) hot green chilies, seeded and minced
1/4 teaspoon (1 ml) freshly ground black pepper
1/2 teaspoon (2 ml) salt
2 tablespoons (40 ml) ghee or light vegetable oil
1 teaspoon (5 ml) black mustard seeds
11/2 teaspoons (7 ml) split urad dal
10 or 12 curry leaves, fresh or dried
1/4 teaspoon (1 ml) yellow asafoetida powder

1. Combine the coconut, yogurt, water, fresh ginger, chilies, pepper, and salt in a mixing bowl.
2. Heat the ghee in a small pan over moderately high heat until it is almost smoking. Saute the mustard seeds in the hot ghee until they crackle. Add the urad dal and saute until it turns golden brown. Add the curry leaves and stir until they soften; add the asafoetida and then immediately remove the pan from the heat and mix the spices into the bowl of yogurt and coconut. Serve at room temperature. This chutney can be refrigerated for up to 2 days.

KCB 7.9: Mint Chutney

Mint Chutney

Fresh mint chutney, which required no cooking, is great to make when you have an abundance of mint. The round-leaved varieties of Mentharotundifolia, such as apple mint, Bowles mint, or pineapple mint, lend themselves especially well to this condiment. Serve mint chutney with Cauliflower and Pea Samosas, or Potato and Pea Croquettes.

PREPARATION TIME: 10 minutes
YIELD: about 1 cup (250 ml)

13/4 cups (435 ml) trimmed fresh mint, packed
3 tablespoons (60 ml) water
2 tablespoons (40 ml) caster sugar
2 tablespoons (40 ml) fresh lime or lemon juice
2 hot green chilies, seeded and chopped
1/4 cup (60 ml) shredded fresh coconut
1 teaspoon (5 ml) salt

Blend all the ingredients in a food processor or blender until smooth. If required, add a little cold water to achieve a runny consistency. Transfer the chutney to a bowl and serve. It will keep refrigerated for 1 or 2 days.

KCB 7.10: Lime and Ginger Marmalade

Lime and Ginger Marmalade

After you add the sugar to the marmalade, the depth of the sugar, lime, and water mixture should not exceed 5 cm (2 inches). This bittersweet marmalade can be refrigerated for months.

STANDING TIME: overnight
PREPARATION AND COOKING TIME: about 11/4 hours
YIELD: 4 cups (1 litre)

3 large ripe limes
3 cups (750 ml) water
about 31/2 cups (875 ml) white sugar
11/2 teaspoons (7 ml) minced fresh ginger

1. Cut the limes into 0.25 cm (1/4-inch) rings and remove the seeds. Combine the limes and water in a bowl and leave to stand overnight.
2. Place the lime and water mixture in a non-stick 3-litre/quart saucepan and bring to a boil over high heat. Reduce the heat and simmer, covered, for about 1 hour. By this time the rind should be tender. Remove from the heat.
3. Pour the mixture into a bowl and measure exactly how much lime and water there is. Add an equal quantity of sugar and return the lime and sugar mixture to the saucepan.
4. Stirring over low heat, allow the sugar to dissolve. Return the mixture to a boil and cook without stirring for 10 - 15 minutes or until a spoon of the marmalade sets on a cold plate.
5. Remove the saucepan from the heat and add the minced ginger. When the marmalade cools, pour it into hot, sterilized jam jars. When the marmalade has cooled, seal the jars.

KCB 7.11: Sweet lime Pickle

Sweet lime Pickle

Indian-style pickles are best made in hot climates because they are traditionally made slowly in jars that are exposed to sunlight. Sunlight is an antiseptic; it also expedites the pickling process, and acts to prevent fermentation. Pickles are generally preserved in salt, oil, or lemon juice. (Mustard oil is an excellent choice.) This lime pickle is simultaneously sweet, spicy, and hot.

PREPARATION TIME: 20 minutes
PICKLING TIME: 5 - 6 weeks
YIELD: 2 cups (500 ml)

4 or 5 small limes
2 tablespoons (40 ml) salt
1 teaspoon (5 ml) powdered black mustard seeds
1 teaspoon (5 ml) cayenne pepper
1 teaspoon (5 ml) turmeric
1 cup (250 ml) brown sugar
1/3 cup (85 ml) fresh lime or lemon juice

1. Wash and dry the limes thoroughly. In a completely dry spot (any water will spoil the pickle), slice each lime lengthwise into 8 pieces (retain any juicer).
2. Mix the salt, mustard seed powder, cayenne, and turmeric in a bowl.
3. Bring the sugar and the lime juice to a boil in a small saucepan over high heat. Boil for 2 minutes and set aside.
4. Arrange a layer of lime slices, cut-side-up, alternated with a sprinkled layer of the salt and spice mixture in the glass jar until the jar is filled.
5. When the lime and sugar liquid is cooled to lukewarm, pour it into the jar, covering the lime and spice layers. Cool the jar; then tightly screw on a non-metallic lid.
6. Place the jar of pickle in the sun, bringing it inside every night. Shake the jar two or three times a day. After 5 - 6 weeks, the pickle is ready to use, although the longer you wait, the better the pickle.

KCB 7.12: Peanut and Coriander Chutney

Peanut and Coriander Chutney

This chutney is popular in Northern India and is a delightful combination of hot, sour, sweet, and astringent flavours. Traditionally, this chutney is prepared using dried tamarind pulp. Here, we use "instant tamarind" and reduce the preparation time of this chutney to only 10 minutes. Serve this excellent uncooked chutney as a dip for Cauliflower and Pea Samosas or Rajasthani Spicy Dal-Stuffed Bread.

PREPARATION TIME: 10 minutes
YIELD: 11/2 cups (375 ml)

1 tablespoon (20 ml) tamarind concentrate
1/4 cup (60 ml) hot water
1 tablespoon (20 ml) ghee or peanut oil
1/2 cup (125 ml) raw peanuts, skinned
1/3 cup (85 ml) shredded fresh coconut
1 teaspoon (5 ml) salt
1 or 2 hot green chilies, seeded and chopped
1 tablespoon (20 ml) brown sugar
1/4 cup (60 ml) cold water
1 cup (250 ml) fresh coriander leaves, packed

1. Combine the tamarind concentrate with the hot water until it becomes a smooth paste.
2. Place the ghee in a heavy frying pan over low heat. When the ghee is hot, add the peanuts and, stirring often, roast them for 3 or 4 minutes or until the peanuts turn pale golden brown. Add the coconut and stir for another minute.
3. Combine the peanuts, coconut, tamarind puree, salt, chilies, sugar, cold water, and fresh coriander leaves in a blender or food processor. Process until creamy and smooth. (You might need to add a little more water). Transfer to a bowl and serve at room temperature. This chutney is best served immediately but can be refrigerated for 2 - 3 days.

KCB 7.13: Raspberry Jam

Raspberry Jam

Try this jam when you have an abundance of ripe, juicy raspberries.

PREPARATION AND COOKING TIME: 15 minutes
YIELD: about 4 cups (1 litre)

1 kg (2.2 pounds) fresh ripe raspberries
4 cups (1 litre) sugar
3 cups (750 ml) water
1 teaspoon (5 ml) lemon rind, finely grated

Combine all the ingredients in a large heavy non-stick saucepan. At this stage the mixture should be no more than 5 cm (2-inches) deep. Heat slowly to dissolve the sugar. Increase the heat, bring to a boil, and boil the jam rapidly, uncovered, without stirring for about 15 minutes or until a teaspoon of jam jells on a cold plate. You might have to stir the jam occasionally towards the end. When a little cooler, pour the jam into hot, sterilized glass jars and seal.


.\8\3\6\7\3\Part_Four___Savories_and_Grain_Dishes.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part Four : Savories and Grain Dishes >>

Great Vegetarian Dishes

(Part Four) Savories and Grain Dishes

SAVOURIES

Here's a mouth-watering selection of vegetable puffs, savory pastries, crispy snacks, and rich extravaganzas. There's a savory here for every occasion, breadfast or brunch, picnic or patio, snack or banquet.

KCB 8.1: Baked Stuffed Cheesy Corn Breads (Enchiladas)

Baked Stuffed Cheesy Corn Breads (Enchiladas)

Enchiladas are a Mexican dish made of soft, flat tortillas that are dipped in sauce and rolled around a filling, then topped with more sauce, sprinkled with cheese, baked, and served with sour cream. Richly indulgent and delicious, they're great for party catering.

PREPARATION TIME: 1 hour
BAKING TIME: 15 minutes
YIELD: 1 dozen large or 2 dozen small enchiladas

Sauce

3 tablespoons (60 ml) olive oil
1 small hot green chili, minced
1/4 teaspoon (1 ml) yellow asafoetida powder
4 teaspoons (20 ml) ground cumin
1 tablespoon (20 ml) ground coriander
3 cups (750 ml) tomato puree
1 cup (250 ml) tomato paste
2 teaspoons (10 ml) salt
2 teaspoons (10 ml) sugar

Filling

3 cups (750 ml) ricotta cheese
3 cups (750 ml) grated mozzarella cheese
1 medium bunch spinach, chopped, steamed until tender, and drained
2 cups (500 ml) cooked corn kernels
1/2 teaspoon (2 ml) yellow asafoetida powder
1 teaspoon (5 ml) black pepper
2 teaspoons (10 ml) brown sugar
1/4 teaspoon (1 ml) freshly ground nutmeg
1 teaspoon (5 ml) salt
oil or ghee for deep frying
1 dozen large or 2 dozen small tortillas
1 cup (250 ml) sour cream

To prepare the sauce

1. Heat the olive oil in a medium saucepan over moderate heat. Saute the minced chili in the hot oil for a few seconds. Add the asafoetida, cumin, and coriander; then add the tomato puree and tomato paste. Reduce the heat and simmer for 30 minutes. Add the salt and sugar and remove the sauce from the heat. Set aside.

To prepare the filling

1. Combine the ricotta cheese, 2 cups (500 ml) of grated cheese, spinach, corn, asafoetida, pepper, sugar, nutmeg, and salt in a large bowl and mix well.

To assemble the enchiladas

1. Heat the oil or ghee in a frying pan over high heat. When the ghee is hot 185°C/365°F, fry the tortillas individually for about 10 seconds on each side. Use smooth-tipped tongs to flip the tortillas in the oil. Remove and drain them on paper towels. The tortillas should be pliable.
2. Spread enough sauce on each tortilla to cover. If small tortillas are being used, spoon 1 heaped tablespoon of filling into the centre of each tortilla and fold in half. If large tortillas are being used, spoon 2 heaped tablespoons of filling into the center of each tortilla, spread into a strip and roll up the tortilla.
3. When all the tortillas are stuffed and laid out, pour over all the sauce. Sprinkle with the remaining grated cheese, place in a preheated moderate oven 180°C/355°F, and bake for 15 minutes or until the cheese is hot and bubbly.
Serve each enchilada hot with a spoonful of sour cream.

KCB 8.2: Eggplant Parmigiana

Eggplant Parmigiana

Eggplants lend a certain richness to this classic Mediterranean baked savoury dish: layers of crumbed and battered eggplant fillets baked with herbed tomato sauce and parmesan cheese. Degorge the eggplants before using them; that is, the eggplants are treated with salt to remove excess bitterness, also allowing them to soak up less oil when they are fried. Try serving Eggplant Parmigiana with Mediterranean Salad, Minestrone soup, and Bread rolls for a delightful summer luncheon.

DEGORGING TIME: 30 minutes (optional)
PREPARATION AND COOKING TIME: 40 minutes
BAKING TIME: 40 minutes
YIELD: enough for 8 - 10 persons

Sauce

1/4 cup (60 ml) olive oil
3/4 teaspoon (7 ml) yellow asafoetida powder
2 medium red peppers, finely diced
1/2 stalk celery, finely diced
6 cups (1.5 litres) tomato puree
2 teaspoons (10 ml) dried oregano
1 teaspoon (5 ml) dried marjoram
2 tablespoons (40 ml) fresh basil
1/4 teaspoon (1 ml) ground cloves
2 tablespoons (40 ml) brown sugar
2 teaspoons (10 ml) salt
2 cups (500 ml) grated parmesan cheese

For fried eggplant

ghee or oil for deep-frying
2 cups (500 ml) wholemeal flour
2 teaspoons (10 ml) salt
1 teaspoon (5 ml) black pepper
water for batter
3 large eggplants, sliced into 11/4 cm (1/2-inch) fillets (approximately 12 slices)
1 cup (250 ml) cultured buttermilk
2 cups (500 ml) bread crumbs

To degorge the eggplants (optional)

1. Rub salt on the eggplant slices and let them sit for half an hour. Rinse the eggplant slices thoroughly with cold water and dry them with paper towels.

To make the sauce

1. Heat the olive oil over high heat in a heavy saucepan. Saute the asafoetida; then add the minced red peppers and celery. Stir-Fry for a few minutes. Add the tomato puree, herbs, spices, sugar, and salt. Bring the mixture to the boil, reduce the heat, and simmer the sauce, stirring occasionally, for about 15 minutes. Remove from the heat.

To batter and fry the eggplant

1. Heat the ghee or oil for deepfrying until it reaches about 185°C/365°F. Combine the flour, salt, pepper, and cold water to form a medium-thick batter. Dip a few slices of eggplant in the buttermilk, roll them in bread crumbs, and dip them into the batter. Fry them in the hot ghee or oil until golden brown on both sides. Remove and drain. Repeat this procedure until all the eggplants are cooked.

To assemble the casserole

1. Preheat the oven to 180°/355°F. Spread one-third of the tomato sauce in a deep casserole dish (about 25 cm x 30 cm [10 inches x 12 inches]). Place half of the eggplant slices on top. Carefully pour and spread another one third of the tomato sauce on top and sprinkle on half the parmesan cheese. Layer the rest of the eggplant in the dish; then pour on the rest of the tomato sauce. Sprinkle on the remaining cheese. Bake for 40 minutes. Serve hot or warm.

Note: As an alternative, serve the fried, crumbed, and battered eggplant fillets hot, on individual platters, with a generous spoonful of sauce and parmesan cheese.

KCB 8.3: Eggplant Rings with Cheese

Eggplant Rings with Cheese

Rings of eggplant are sandwiched together with a ring of mozzarella cheese and fried in a herbed batter for these tasty, cheesy savouries. They're ideal served piping hot for special party catering.

PREPARATION TIME: 5 minute
BATTER STANDING TIME: 30 minutes
COOKING TIME: 10 minutes
YIELD: 6 - 8 pieces

1 medium eggplant 125 g (41/2 ounces) mozzarella cheese.
1/2 cup (125 ml) olive oil
oil for deep frying

Batter

1 cup (250 ml) plain flour
1/2 teaspoon (2 ml) dried yeast
1 cup (250 ml) and 1 tablespoon (20 ml) lukewarm water
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) black pepper
1/2 teaspoon (2 ml) dried basil
1/4 teaspoon (1 ml) yellow asafoetida powder
salt for sprinkling

1. To make the batter: Sift the flour and yeast into a bowl, make a well in the centre, and add lukewarm water. Add salt, pepper, basil, and asafoetida, mix well, and allow to stand for 1/2 hour.
2. Slice the eggplant into 1/2 cm (1/4-inch) rings. Cut the mozzarella cheese into half as many rings as there are eggplant rings. Heat 1/4 cup (60 ml) olive oil in a frying pan and fry the eggplant rings until golden but still firm. Remove and drain carefully on paper towels.
3. Heat the oil for deep frying to 180°C/355°F. Place one piece of mozzarella cheese between 2 slices of eggplants, lift with the tongs, and dip into the batter. Repeat and deep-fry a few pieces at a time until they are golden brown. Remove and drain on paper towels. Repeat until all the eggplant rings are fried. Season the eggplant rings with the extra salt and serve hot.

KCB 8.4: Vegetable Fritters (Pakoras)

Vegetable Fritters (Pakoras)

Pakoras are popular spiced, batter-dipped, deep-fried, vegetables that make perfect snacks or hors d'oeuvres. Ghee is the preferred medium for frying pakoras, although you can use nut or vegetable oil. Serve hot pakoras with you favourite chutney or dip.
Try batter-frying various types of vegetables. Cauliflower pakoras are probably the most popular, but equally delicious are potato rings, zucchini chunks, spinach leaves, pumpkin slices, eggplant rings, baby tomatoes, sweet potatoes, red or green pepper slices, asparagus tips, and artichoke hearts.
Cook pakoras slowly to ensure that the batter and the vegetables cook simultaneously. You needn't precook the vegetables.

PREPARATION TIME: 10 minutes
BATTER SITTING TIME: 10 - 15 minutes
COOKING TIME: 30 minutes
YIELD: 2 dozen large or 3 dozen medium pakoras

2/3 cup (165 ml) chickpea flour
2/3 cup (165 ml) plain flour
2/3 cup (165 ml) self-raising flour
21/2 teaspoons (12 ml) salt
2 teaspoons (10 ml) yellow asafoetida powder
11/2 teaspoons (7 ml) turmeric
2 teaspoons (10 ml) cayenne pepper
11/2 teaspoons (7 ml) ground coriander
2 teaspoons (10 ml) green chilies, seeded and finely chopped
about 21/2 cups (625 ml) cold water, or enough to make a smooth batter
bite-sized vegetable pieces of your choice ghee or oil for deep-frying

1. Combine the flours, salt, powdered spices, and green chilies in a bowl. Mix well with a wire whisk.
2. Slowly add cold water while whisking the batter until it achieves the consistency of medium-light cream. When you dip the vegetable in the batter, it should be completely coated but neither thick and heavy nor runny and thin. Have extra flour and water on hand to adjust the consistency as required. Let the batter sit for 10 to 15 minutes.
3. Heat fresh ghee or oil, to the depth of 61/2 - 71/2 cm (21/2 - 3 inches, in a wok or deep-frying vessel until the temperature reaches about 180°C/355°F. Dip 5 or 6 pieces of vegetable in the batter and, one at a time, carefully slip them into the hot oil.
4. The temperature will fall, but try to maintain it between 173°C - 180°C/345°F - 355°F throughout the frying. Fry until the pakoras are golden brown, turning to cook them evenly on all sides. Remove with a slotted spoon and drain on paper towels. Continue cooking until all the pakoras are done. Serve immediately or keep warm, uncovered, in a preheated cool oven for up to 1/2 hour.

KCB 8.5: Tofu ‘Steaks’

Tofu ‘Steaks’

Tofu "steaks" will vary in size according to the shape of the block of tofu. Generally, a 450 g (1-pound) block of tofu will make 4 good-sized tofu "steaks". Serve accompanied by Boiled Rice, vegetable dishes, and salad.

PREPARATION AND COOKING TIME: 10 minutes
MARINATING TIME: 2 hours
BAKING TIME: 20 minutes
YIELD: enough for 4 persons

2 tablespoons (40 ml) vegetable oil
1/4 teaspoon (1 ml) yellow asafoetida powder
450 g (1 pound) firm tofu, sliced into 4 rectangles
4 tablespoons (80 ml) Japanese tamari (if unavailable, substitute with high quality soy sauce)
1/2 cup (125 ml) apple juice
1/2 cup (125 ml) dry white grape juice
1 tablespoon (20 ml) ginger juice (shredded ginger squeezed through a cloth)
1 tablespoon (20 ml) lemon juice
1 tablespoon (20 ml) raw sugar

1. Heat the vegetable oil over moderately low heat in a frying pan large enough to fit all 4 "steaks" at a time. Saute the asafoetida in the hot oil and add the tofu. Saute the tofu until golden brown on both sides, turning when required. Remove from the heat. Transfer the tofu, along with any remaining oil, into an ovenproof dish, laying the tofu "steaks" out flat.
2. Combine the tamari, apple juice, grape juice, ginger juice, lemon juice, and raw sugar in a bowl, stirring well to dissolve the sugar. Pour this mixture over the warm tofu "steaks". Leave to marinate for 2 hours.
3. Place the ovenproof dish in a preheated 200°C/390°F oven and bake for 20 minutes, uncovered. Serve hot.

KCB 8.6: Mashed Potato Puffs (Alu Vadas)

Mashed Potato Puffs (Alu Vadas)

These are a favourite savoury item from Gujarat state on India's west coast. They're a good example of simple, tasty vegetarian "finger food". Most of the time spent to prepare these puffs lies in mashing and spicing the potatoes. The frying time is very quick because, even though they're cooked in a 'pakoralike' batter, the filling is already precooked, the wafer-thin crust cooking in only minutes. Serve Alu Vadas with Coconut Chutney for a tasty treat.

PREPARATION AND FRYING TIME: 1/2 hour
YIELD: enough for 6 persons (18 balls)

Potato Filling

21/2 cups (625 ml) mashed potatoes, cooled
2 hot green chilies, seeded and chopped
1/2 teaspoon (2 ml) minced fresh ginger
1 teaspoon (5 ml) brown sugar
2 teaspoons (10 ml) fresh lemon juice
1/2 teaspoon (2 ml) salt
1 tablespoon (20 ml) minced raisins
1 tablespoon (20 ml) minced fresh coconut or desiccated coconut
1 tablespoon (20 ml) chopped fresh coriander leaves

Batter

1/4 cup (60 ml) chickpea flour
1/4 cup (60 ml) plain flour
1/4 cup (60 ml) self-raising flour
1/4 teaspoon (1 ml) ground ajowan seeds
1 teaspoon (5 ml) yellow asafoetida powder
1/2 teaspoon (2 ml) turmeric
1 teaspoon (5 ml) salt
about 1 cup (250 ml) cold water
ghee or oil for deep-frying

1. Mix the mashed potatoes with the other potato filling ingredients and roll into 18 balls.
2. Combine the 3 flours, spices, and salt in a mixing bowl. Adding water, whisk the batter to make a smooth, slightly thick pouring-consistency batter.
3. Heat ghee or oil, to the depth of 61/2 - 71/2 cm (21/2 - 3 inches), in a wok or deep-frying pan over moderately high heat until it reaches 180°C/355°F. Dip 5 or 6 balls in the batter and carefully slip them into the hot oil. Deep-fry, turning gently after they float to the surface, for 3 to 4 minutes or until the puffs turn golden brown and crisp. Remove and drain them on paper towels. Serve immediately.

KCB 8.7: Sweet Potato Pie

Sweet Potato Pie

This popular savoury pie features the delicious orange-fleshed kumeras, native New Zealand sweet potatoes. This recipe is from the lunch menu at Gopal's Restaurant in Auckland.

PREPARATION TIME: 1/2 hour
PASTRY RESTING TIME: 1/2 hour
TOTAL BAKING TIME: 25 to 35 minutes
YIELD: one 20 cm (8-inch) pie

Pie crust

1 cup (250 ml) unbleached plain flour
1 cup (250 ml) wholemeal flour
1 teaspoon (5 ml) salt
1/2 cup (125 ml) butter
up to 3/4 cup (185 ml) iced water

Filling

3 cups (750 ml) kameras, peeled, steamed, and mashed
1/4 cup (60 ml) each of the following vegetables (all lightly steamed and drained): cauliflower pieces, french beans cut into 21/2 cm (1-inch) lengths, corn, chopped spinach, carrot cubes, and broccoli flowerets
1/4 cup (60 ml) butter
1 tablespoon (20 ml) grated ginger, lightly sauteed
11/2 teaspoons (7 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper
3 teaspoons (15 ml) soy sauce
1/2 teaspoon (2 ml) yellow asafoetida powder
2 tablespoons (40 ml) brown sugar

1. To prepare the crust: sift the 2 flours and salt into a large bowl. Rub in the butter until the mixture resembles a coarse meal. Add enough chilled water to hold the dough together. Knead briefly, working quickly to avoid over-handling. Cover the pastry in plastic wrap and refrigerate for 1/2 hour.
2. Pinch off two-thirds of the pastry and roll it into a smooth ball; then, with a rolling pin, roll it into a circle that comfortably fits inside and up the sides of one 20 cm (8-inch) buttered pie tin. Prick with a fork and bake in a preheated oven at 200°C/390°F for 10 to 12 minutes or until light golden brown.
3. Thoroughly combine all the ingredients for the filling. Spoon the filling into the pie base. Roll the remaining pastry to the required size, place it on top of the pie, and crimp the edges of the top over the pie base. Prick with a fork and place in the oven. Bake at 190°C/375°F for 15 to 20 minutes or until golden brown.

Variation: Place 1 cup (250 ml) grated cheese on top of the pie halfway through the baking.

KCB 8.8: Cauliflower and Pea Samosas

Cauliflower and Pea Samosas

These triangular deep-fried stuffed savoury pastries are becoming world famous. The Gopal's Restaurants world-wide all feature samosas on their menu. Potato-and-peas, mixed vegetables, or cauliflower-and-potato fillings can be substituted for cauliflower and peas. Fresh curd cheese can also be successfully added to samosa filling.
When you bite into a warm samosa, you'll notice it's wonderfully tender, thin pastry crust, golden brown from deep-frying in ghee, and the harmony of flavours of the vegetable filling.
Serve samosas with Date and Tamarind Sauce, Peach Chutney, or Mint Chutney. Samosas should be served warm or at room temperature and make a great travelling snackfood.

PREPARATION TIME: about 1 hour
FRYING TIME: 20 to 30 minutes
YIELD: 20 samosas

Filling

2 tablespoons (40 ml) ghee or oil
1 tablespoon (20 ml) cumin seeds
2 teaspoons (10 ml) minced fresh ginger
2 or 3 hot green chilies, seeded and minced
3/4 teaspoon (3 ml) yellow asafoetida powder
1 small cauliflower (about 14 ounces, or 400 g), cored, trimmed, diced, and steamed until tender
11/3 cups (335 ml) green peas, steamed
1/2 teaspoon (2 ml) turmeric
1/4 teaspoon (1 ml) cinnamon powder
11/2 teaspoons (7 ml) salt
1 tablespoon (20 ml) minced fresh coriander leaves or parsley
1/2 teaspoon (2 ml) lemon juice
ghee or oil for deep frying

Pastry

13/4 cups (435 ml) unbleached plain flour
3/4 teaspoon (3 ml) salt
4 tablespoons (80 ml) melted butter or ghee
between 1/2 and 3/4 cup (125 ml - 185 ml) warm water

To make the filling

1. Heat 2 tablespoons (40 ml) of ghee or oil in a large frying pan over moderate heat. Saute the cumin seeds in the hot oil until they turn golden brown. Add the ginger and chilies and stir-fry for 1 minute. Add the asafoetida and stir momentarily; then add the cauliflower and peas. Add the turmeric, cinnamon, and salt.
2. Reduce the heat to low, stir all the ingredients, and partially cover. Cook, stirring occasionally, for about 5 minutes or until the vegetables are tender and quite dry. Add the fresh coriander leaves and lemon juice. Remove from the heat and coarsely mash the vegetables. Allow the mixture to cool to room temperature. Divide the filling into 20 even portions.

To make the pastry

1. Mix the flour and salt in a large mixing bowl. Add the melted butter or ghee and rub it between your fingertips until it resembles a coarse meal.
2. Make a depression in the centre of the mixture, add most of the water, and quickly mix and gather it into a ball. If the dough is too dry to cohere, add warm water to make a medium-soft pastry dough.
3. Knead the dough on a smooth surface for 8 to 10 minutes or until smooth and elastic. Cover with a cloth until the filling is cool.

To assemble the samosas

1. Roll the dough into a rope about 25 cm (10-inches) long and cut the rope into 10 equal-sized pieces. Cover with a moist cloth.
2. Take one piece of dough and press it into a smooth patty. Lightly oil a smooth working surface. With a rolling pin, flatten the patty into a round, thin disk about 16.5 cm (61/2 inches) across. Cut the disk in half with a sharp knife.
3. Dip your finger into a bowl of water and moisten the straight edge of one semi-circle of pastry. Pick up the semi-circle and fold it in half, forming a cone. Gently but firmly press the moistened edges together, slightly overlapping them to ensure the seal.
4. Carefully spoon one portion of the vegetable stuffing into the pastry cone, leaving a 0.5 cm (1/4-inch) border on top. Dip your finger into the bowl of water and moisten the inside edge of the cone. Firmly press the moistened edges together, thoroughly sealing the filling inside the triangular pastry casing. The top edge can be left plain, crimped with a fork or plaited with your fingers. Place the samosa on a tray and finish rolling, filling, and shaping the remaining samosas.
5. Place ghee or oil to a level of 6.5 - 7.5 cm (21/2 - 3 inches) in a wok or deep-frying pan over moderate heat. When the temperature reaches 145°C/290°F, slowly fry 8 to 10 samosas at a time for about 10 minutes or until they're flaky and pale golden brown. Remove with a slotted spoon and drain on paper towels. Serve warm or at room temperature.

KCB 8.9: Vegetarian Spring Rolls

Vegetarian Spring Rolls

Serve Spring Rolls hot with sweet chili sauce for a delicious snack as part of a multi-course banquet.

PREPARATION AND COOKING TIME: 20 minutes
FRYING TIME: 30 minutes
YIELD: about 30 spring rolls

2 tablespoons (40 ml) Chinese sesame oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1 tablespoon (20 ml) minced fresh ginger
4 or 5 medium carrots cut match stick size (about 2 cups, 500 ml)
1 small cabbage or Chinese cabbage cut into fine strips (about 6 cups, 1.5 litres)
2 cups (500 ml) mung bean shoots
100 g (31/2 ounces) firm tofu, crumbled
1 tablespoon (20 ml) Chinese chili oil
2 tablespoons (40 ml) soy sauce
1 tablespoon (20 ml) brown sugar
1 teaspoon (5 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper
pinch of Chinese 5-spice
2 teaspoons (10 ml) cornflour
1 packet of 30 frozen, eggless spring roll wrappers (small size)
oil for deep-frying

1. To prepare the filling: heat the sesame oil in a wok over moderate-to-high heat until the oil is almost smoking. Saute the asafoetida momentarily in the hot oil. Add the minced ginger and saute for 1/2 minute; then add the carrots and, increasing the heat, saute for 2 or 3 minutes. Add the cabbage and fry partially covered, stirring often. When the cabbage becomes soft, add the bean shoots, crumbled tofu, chili oil, soy sauce, sugar, salt, pepper, and Chinese 5-spice. Stir-fry for another minute. Mix half the cornflour with cold water to form a paste and stir it into the mixture. Remove the filling from the heat, transfer to a tray, and allow it to cool.
2. Heat the oil in a wok over moderate heat until it reaches 185°C/365°F.
3. To prepare the rolls: unwrap the pastry and separate the sheets. Place 2 tablespoons (40 ml) of the filling in the corner of each sheet. Roll the sheet over the filling, tuck in the sides and continue rolling, sealing with a paste made from the remaining cornflour and a little cold water.
4. Place a few sealed rolls at a time in the oil. Deep-fry them, turning once, for about 45 seconds each side or until they are reddish brown. Drain them. Continue frying until all the rolls are cooked and serve them hot with an accompanying sauce.

KCB 8.10: Sweet-and-Sour Walnuts

Sweet-and-Sour Walnuts

This exotic dish from Shanghai features crispy walnuts in a delicious sweet-and-sour sauce. Serve with hot rice as an accompaniment to a main meal.

PREPARATION TIME: 25 minutes
BATTER RISING TIME: 45 minutes
COOKING TIME: 35 minutes
YIELD: enough for 6 to 8 persons

150 g (5 ounces) shelled walnut-halves
3 cups (750 ml) water
4 cups (1-litre) corn oil for deep-frying

Sauce

3 tablespoons (60 ml) corn oil
3/4 teaspoon (3 ml) yellow asafoetida powder
2 stalks celery, finely chopped
2 cups (500 ml) ripe pineapple pieces
2 small green peppers, finely chopped
2 small green chilies, finely chopped
2 teaspoons (10 ml) salt
1 tablespoon (20 ml) brown sugar
4 tablespoons (80 ml) fresh lemon juice
4 tablespoons (80 ml) tomato puree
4 tablespoons (80 ml) sweet soy sauce

Batter

1 cup (250 ml) plain flour
1 tablespoon (20 ml) cornflour
2 teaspoons (10 ml) baking powder
3/4 cup (185 ml) water
1 tablespoon (20 ml) corn oil

Thickening Paste

2 teaspoons (10 ml) cornflour
2 tablespoon (40 ml) water
2 teaspoons (10 ml) Chinese
sesame oil

1. Bring water to the boil. Add walnuts, remove from heat and allow to soak for 30 minutes. Drain, pat dry, and place on a baking sheet. Toast in a preheated oven 120°C/250°F for 20 minutes or until the walnuts are crisp.
2. Sift the plain flour, corn flour, and baking powder into a bowl. Add the water and set aside for 1/2 hour. Blend with the 1 tablespoon (20 ml) corn oil and leave for another 15 minutes.
3. Heat 4 cups (1 litre) corn oil in a wok to 180°C/355°F, and, dipping the walnuts in the batter, deep-fry until golden; then drain.
4. To make the sauce: heat 3 tablespoons (60 ml) corn oil in a wok over moderate heat. Saute the asafoetida in the hot oil. Add the celery, pine apple, pepper, and chilies and cook for 7 to 10 minutes or until the celery and peppers become soft. Add the salt, brown sugar, lemon juice, tomato puree, and sweet soy sauce and heat until boiling. Combine the ingredients for the thickening paste and add to the sauce. Stir well and remove from the heat. Add the walnuts to the sauce, mix well, and serve

KCB 8.11: Spicy Tofu Rolls

Spicy Tofu Rolls

This tasty savoury is made from beancurd sheets, or "tofu skin", a dried tofu product, and stuffed with vegetables, such as choko. Choko is a green pear-shaped gourd that is sometimes called chayote. If choko is not available, substitute peeled, seeded, and shredded cucumber.
When purchasing the tofu skin, select the soft variety made especially for wrapping. All the Chinese ingredients are available at Asian grocers.

PREPARATION TIME: 30 minutes
COOKING TIME: 20 minutes
YIELD: 12 rolls

Filling

2 tablespoons (40 ml) corn oil
1 tablespoon (20 ml) shredded fresh ginger
11/2 cups (375 ml) choko or cucumber, peeled and finely shredded
11/2 cups (375 ml) carrots, peeled and shredded
11/2 cups (375 ml) shredded Chinese bok choy leaves
1 tablespoon (20 ml) minced preserved turnip (choyboh)
1/2 teaspoon (2 ml) salt
1 teaspoon (5 ml) fresh lemon juice
3 tablespoons (60 ml) Chinese
Vegetable Stock (or water)
1/2 teaspoon (2 ml) brown sugar
1/4 teaspoon (1 ml) black pepper
1 cup (250 ml) mung bean shoots
1 large packet soft beancurd sheet
corn oil for shallow-frying

For thickening paste

1/2 teaspoon (2 ml) cornflour
2 teaspoons (10 ml) water
1/2 teaspoon (2 ml) Chinese sesame oil

Sauce

2 tablespoons (40 ml) brown sugar
2 tablespoons (40 ml) light soy sauce
2 tablespoons (40 ml) Chinese Vegetable Stock (or water)
1 teaspoon (5 ml) Chinese sesame paste
1 teaspoon (5 ml) sesame oil
2 teaspoons (10 ml) fresh lemon juice
1 teaspoon (5 ml) chili oil
tiny pinch Chinese 5-spice powder
2 teaspoons (10 ml) fresh red chili chopped for garnish
2 tablespoons (40 ml) chopped fresh parsley for garnish

1. Heat 2 tablespoons (40 ml) corn oil in a wok. Stir-fry the ginger, choko, and carrots in the hot oil over moderate heat for about 2 minutes. Add the shredded bok choy leaves and the preserved turnip, cover the vegetables, and cook until tender.
2. Combine thickening-paste ingredients. Remove lid and increase the heat; then add the salt, lemon juice, 3 tablespoons (60 ml) stock or water, brown sugar, black pepper, and the thickening paste. Add the bean shoots and stir. Spread the preparation on a plate to cool. Divide into 12 portions.
3. Unwrap the beancurd sheet and cut it into 30 cm (12-inch) squares. Dip a sheet momentarily into a bowl of cold water. Place it on a flat surface and pat dry. Place a portion of filling near the corner of the sheet and roll it over, tucking in the edges as you go until you make a tight roll. Repeat for all 12 rolls.
4. Place the corn oil in a shallow pan and, a batch at a time, shallow-fry the rolls over moderate heat 180°C/355°F until they are golden brown on both sides. Remove and drain.
5. Mix all the ingredients for the sauce in a small pan (except the chilies and parsley). Cook over low heat until the mixture is smooth. Remove from the heat.
6. Pour the sauce over the rolls, garnish with parsley and chili, and serve immediately.

KCB 8.12: Potato and Pea Croquettes

Potato and Pea Croquettes

These pan-fried delights are easy to make and are great served hot with sour cream or Date and Tamarind Sauce.

PREPARATION AND COOKING TIME: 30 to 40 minutes
YIELD: 1 dozen croquettes

3 medium potatoes, peeled and cut into 2.5 cm (1-inch) cubes
1/4 teaspoon (1 ml) yellow asafoetida powder
1 cup (250 ml) green peas
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) freshly ground black pepper
1 cup (250 ml) bread crumbs
1/4 cup (60 ml) minced fresh coriander leaves or parsley
1/4 cup (60 ml) ghee or oil for pan frying

1. Boil the potato cubes in a saucepan of lightly salted water until very tender. Drain, mash, and set aside.
2. Steam the peas until tender. Drain and set aside.
3. Combine the salt, pepper, asafoetida, bread crumbs, fresh herbs, and mashed potatoes in a bowl. Add the peas and mix well. Divide the mixture into 1 dozen even-sized balls. Flatten each ball into a 7.5 cm (3-inch) patty with the palms of your hand.
4. Heat a non-stick frying pan over moderate heat. Add half the ghee or oil and Fry 6 of the patties on both sides until golden and crusted (about 3 or 4 minutes on each side). Remove and drain on paper towels.
5. Add the remaining ghee or oil to the pan and pan-fry the remaining croquettes. Serve hot.

KCB 8.13: Curd Pakoras

Curd Pakoras

Home-made curd cheese is easy to make and is irresistible when batter-fried crispy on the outside and smooth and creamy on the inside.
Serve hot Curd Pakoras with a wedge of lemon or lime and a spoonful of Tartare Sauce.
The curd cheese, or panir, should be home-made, pressed under a heavy weight, cut up while still hot and slightly moist, cooked in batter immediately, and served hot.

CURD MAKING TIME: about 15 minutes
PREPARATION TIME: 10 minutes
COOKING TIME: 20 minutes
YIELD: enough for 6 to 8 persons

8 cups (2-litres) milk
2 - 3 tablespoons (40 - 60 ml) fresh lemon juice
1/3 cup (85 ml) chickpea flour
1/3 cup (85 ml) plain flour
1/3 cup (85 ml) self-raising flour
2 teaspoons (10 ml) salt
1 teaspoon (5 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) turmeric
11/2 teaspoons (7 ml) green chilies, minced
1 cup (250 ml) cold water, or as required
ghee or oil for deep-frying

1. Boil the milk in a heavy saucepan over moderate heat. Remove from the heat and add the lemon juice, a little at a time. When the curd has separated from the whey, place the pan of curds and whey aside.
2. Combine the flours, salt, spices, and chilies in a bowl and add cold water to form a thick batter. Leave for 10 minutes.
3. Drain the curd cheese and press it for 10 minutes under a heavy weight. Remove the weight and cut the cheese into 1.5 cm (3/4-inch) cubes or 3.75 cm (11/2-inch) long stripe while the curd is still hot.
4. Pour 6.5 - 7.5 cm (21/2 - 3 inches) ghee or oil into a wok or deep-frying pan and heat to 180°C/355°F. Dip 6 or 7 pieces of curd cheese in the batter and carefully drop them into the hot oil one at a time. The temperature will fall but should be maintained at the frying temperature by adjusting the heat. Cook the pakoras, turning occasionally, until they are golden brown all over (about 4 to 5 minutes). Remove with a slotted spoon and drain on paper towels. Cook all the pakoras in the same manner and serve hot.

KCB 8.14: Crispy Flat-Rice and Cashews (Gujarati Chidwa)

Crispy Flat-Rice and Cashews (Gujarati Chidwa)

Chidwa is a deep fried snack famous throughout India. This recipe from Gujarat combines nuts, dried fruits, fried potato straws, crispy flatrice, and spices. Ajowan seeds, with a flavour reminiscent of oregano, give chidwa its authentic flavour. They are available from any Indian grocer.

PREPARATION AND SOAKING TIME: 1 hour
FRYING TIME: 30 minutes
YIELD: enough for 10 persons

1 large baking potato, peeled, and coarsely shredded
1/2 teaspoon (2 ml) cayenne pepper
1/2 teaspoon (2 ml) turmeric
11/4 teaspoons (6 ml) salt
1 tablespoon (20 ml) sugar
2 teaspoons (10 ml) ajowan seeds
1 - 2 hot green chilies, seeded and cut into long, wafer-thin strips
1 tablespoon (20 ml) fennel seeds vegetable oil for deep-frying
11/4 cups (310 ml) flat-rice (the thick variety, called poha)
1/2 cup (125 ml) raw cashews
1/2 cup (125 ml) raisins

1. Rinse the shredded potato in batches of cold water until the water remains clear. Soak the shredded potato in cold water for 1/2 hour. Drain and pat dry.
2. Combine the cayenne, turmeric, salt, sugar, ajowan, and green chilies in a small bowl. Set aside.
3. Dry-roast the fennel seeds in a small frying pan over moderate heat until the seeds darken a few shades. Set aside.
4. Heat 5 cm (2 inches) oil in a deep pan or wok over high heat. When the temperature reaches 190°C/375°F, add a handful of the shredded potato and deep-fry until golden brown, stirring occasionally with a slotted spoon. Remove and drain in a colander lined with paper towels. Repeat until all the potato is fried.
5. Allow the oil temperature to fall to about 180°C/355°F. Place a small handful of flat-rice in a metal strainer and carefully lower it into the hot oil. The oil will froth initially. After one minute, the flat-rice will be crisp. Do not allow it to darken. Remove the strainer, drain, and transfer the flatrice onto paper towels. Repeat until all the flat-rice is fried.
6. Deep-fry the cashew nuts in the same manner as the flat-rice until golden brown.
7. Allow all the fried ingredients to cool to room temperature. Combine them in a bowl with the spices and raisins, mixing well. Store in an airtight container.
For a more colourful variety of chidwa try the following: divide the shredded potatoes into 3 and soak in 3 separate small bowls of cold water, to which has been added 1 teaspoon (5 ml) each of edible red, blue, and green food dye. Soak the shredded potatoes, drain them, pat dry, and proceed as per the recipe.

KCB 8.15: Asparagus and Tomato Quiche

Asparagus and Tomato Quiche

A quiche is an open faced tart with a savoury filling and is the perfect luncheon or supper dish accompanied by a green salad and French bread. It also makes a good first course for dinner. Quiche lends itself to advance preparation; the crust or base of the quiche should be cooked beforehand. A cold quiche is great for picnic fare or makes a quick, satisfying snack.

CRUST BAKING TIME: 15 minutes
FILLING PREPARATION TIME: 10 minutes
BAKING TIME: 30 minutes
YIELD: one 20 cm (8-inch) quiche

Pastry

1/2 cup (125 ml) melted butter
11/2 cups (375 ml) wholemeal flour
3 tablespoons (60 ml) water, or as required
1/4 cup (60 ml) grated parmesan cheese

Quiche filling

2 tablespoons (40 ml) sour cream
2 tablespoons (40 ml) softened cream cheese
2 tablespoons (40 ml) tomato paste
2 tablespoons (40 ml) cornflour
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) ground white pepper
11/2 cups (375 ml) grated cheddar cheese
1/2 teaspoon (2 ml) dried thyme
1/2 teaspoon (2 ml) dried basil
1/2 teaspoon (2 ml) dried oregano
1/2 teaspoon (2 ml) yellow asafoetida powder
31/2 cups (875 ml) fresh asparagus, diced and steamed
2 medium tomatoes, sliced into rings

1. Combine the butter and flour, rubbing well until it reaches a coarse meal consistency. Add the water and parmesan cheese to the mixture and mix to form a firm pastry . Press the mixture into a buttered 20 cm (8-inch) quiche or flan tin, being careful that the crust mixture is evenly distributed throughout the tin.
2. Bake the quiche crust in a hot oven 200°C/390°F until light golden brown. Allow to cool.
3. Combine the sour cream, softened cream cheese, tomato paste, cornflour, salt, pepper, 1 cup (250 ml) cheese, herbs, and spices and mix well. Add the asparagus. Spoon the mixture into the cooled quiche crust, smooth out, press the slices of tomato on top, sprinkle with the remaining cheese, and bake in a preheated oven set on 190°C/375°F for about 20 minutes or until the filling is set and the top is golden. Allow to cool before serving.

KCB 8.16: Spinach Filo Tianes (Spanakopita)

Spinach Filo Tianes (Spanakopita)

Spinach Filo Triangles feature the salty white Greek sheep's cheese called feta and wafer-thin continental filo pastry (both available at delicatessens and large stores). If you are not partial to the rather strong taste of feta, substitute ricotta cheese or home-made curd cheese (panir) or a combination of both. Include the optional cheddar cheese if you're using a substitute for feta. I have omitted salt from the recipe because feta cheese and spinach are both naturally salty. Add 1 teaspoon (5 ml) salt if you are not using feta. These crisp, savoury, baked pastries are great for party catering.

PREPARATION TIME: 1 - 11/2 hours
BAKING TIME: 15 to 20 minutes
YIELD: about 24 triangles

2 large bunches spinach, washed and coarsely chopped 5 tablespoons (100 ml) butter
1 teaspoon (5 ml) ground black pepper
1 teaspoon (5 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) nutmeg
2 tablespoons (40 ml) plain flour
3/4 cup (185 ml) milk
250 g (9 ounces) chopped feta cheese (or ricotta or curd cheese plus 11/2 cups (375 ml) tasty cheddar cheese, grated)
375 g (13 ounces) filo pastry
2 tablespoons (40 ml) bread crumbs (optional)
1 cup (250 ml) melted butter (for brushing on the pastry layers)

1. Place the spinach in a large, heavy saucepan over moderately high heat with 3 tablespoons (60 ml) of butter, salt, and pepper. Bring the spinach to a boil, reduce the heat, and cook uncovered until the spinach is tender and the liquid has evaporated.
2. Melt another 2 tablespoons (40 ml) butter in a separate pan, add asafoetida, and saute for a few moments. Add the nutmeg and flour and saute for about 1 minute. Add the milk and stir carefully until the sauce boils and thickens. Remove from the heat. Combine the spinach, cheese, and sauce. Place the mixture in a bowl and allow to cool. If the mixture is too moist, add the optional bread crumbs.
3. Cut all the pastry sheets into long, 9 cm (4-inch) wide strips. Using a pastry brush, brush 2 strips with melted butter. Layer one buttered strip on top of another.
4. Place 1 heaped tablespoon of filling on the end of each double pastry strip and fold over to form a triangle, covering the filling. Lifting the triangle up and over to form a second triangle, continue folding until you reach the end of the pastry strip. Adhere the last edge of the pastry with butter.
5. Fill all the triangles in this manner, brush the tops with butter, and bake on unbuttered baking sheets in a preheated oven 180°C/355°F for 20 to 30 minutes or until golden brown.

KCB 8.17: Ricotta Cheese-filled Pastries (Calzone)

Ricotta Cheese-filled Pastries (Calzone)

Calzone are popular half-moon shaped stuffed savoury-or-sweet pastries from Italy. This is my version of the savoury variety eaten in the southern region of Campania, Basilicata, and Puglia. Serve calzone as part of a traditional Italian vegetarian meal or as an entree or snack, either hot or cold.

PREPARATION TIME: 50 minutes
DOUGH RISING TIME: 1 hour 30 minutes
DRYING TIME: 20 minutes
YIELD: about 18 calzone

Pastry

3 teaspoons (15 ml) fresh yeast
1/2 cup (125 ml) warm water
1 teaspoon (5 ml) sugar
4 cups (1-litre) plain flour
1 teaspoon (5 ml) salt
3 tablespoons (60 ml) olive oil

Filling

1 tablespoon (20 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
2 tablespoons (40 ml) red or green peppers, finely diced
1/2 cup (125 ml) black olives, chopped
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) black pepper
2 cups (500 ml) ricotta cheese (or cottage cheese or fresh curd, crumbled)
1/2 cup (125 ml) grated parmesan cheese
1/3 cup (85 ml) grated cheddar cheese,
1/2 cup (125 ml) spinach leaves, chopped and lightly-blanched
1/3 cup (85 ml) chopped fresh parsley
oil or ghee for deep frying

1. Dissolve the yeast in the warm water, add the sugar, mix well, and leave covered in a warm place for 10 minutes or until the mixture froths.
2. Sift the flour and salt into a large mixing bowl. Add the yeast, oil, and enough lukewarm water to make a smooth dough. Knead well for 5 minutes. Rub oil inside the bowl and over the dough. Place the dough in the bowl, cover, and let rise in a warm place for 1 hour or until doubled in size.
3. To prepare the pastry filling: heat the olive oil in a small frying pan over moderate heat. Saute the asafoetida in the hot oil for a few seconds; then add the diced peppers and saute for one minute. Add the chopped black olives, salt, and pepper and stir to mix; then remove from the heat and allow to cool.
4. Combine the ricotta cheese, parmesan cheese, cheddar cheese, cooled olives and pepper mixture, spinach, and parsley in a large bowl. Mix well and set aside.
5. After the dough has risen the first time, punch it down with your fist, remove it from the bowl onto a floured bench top, and knead again for one minute. Roll the dough out with your hands into a long tube and cut into 18 portions. Roll each portion into a smooth ball and, with a rolling pin, roll out each ball into a 13 cm (5-inch) disk.
6. Divide the filling into 18 portions. Place a portion in the centre of each disk. Fold over and seal around the edge either with a fork or by pressure from your fingertips to make small semicircular pastries. Place all the pastries on a oiled tray and leave them covered with a cloth in a warm place for 30 minutes.
7. Heat the ghee or oil for deep-frying in a wok or large pan over moderate heat; 180°C/355°F and fry 6 pastries, turning when required, until they are golden brown. Remove and drain. Repeat until all the pastries are fried. Serve calzone either hot, warm, or cold.

KCB 8.18: Grated Cauliflower Balls in Tomato Sauce (Gobi Kofta)

Grated Cauliflower Balls in Tomato Sauce (Gobi Kofta)

Kofta are Indian-style vegetable balls of many varieties that are served with gravies and sauces. The most suitable vegetables for making Kofta are potato, cabbage, cauliflower, spinach, and white radish. These traditional cauliflower Koftas are served with tomato sauce. Try them with other sauces and serve them either as part of a main meal or as an accompanying savoury. Kofta balls are great served over hot rice or in your favourite spaghetti sauce over pasta.

PREPARATION AND COOKING TIME: 1 hour
YIELD: about 2 dozen kofta balls.

Tomato sauce

8 medium tomatoes, quartered
1/4 cup (60 ml) minced fresh coriander leaves
1 teaspoon (5 ml) minced fresh ginger
1 teaspoon (5 ml) hot green chilies, minced
1 tablespoon (20 ml) ground coriander
1 teaspoon (5 ml) ground cumin
1/4 cup (60 ml) olive oil
1 teaspoon (5 ml) black mustard seeds
1 tablespoon (20 ml) brown sugar
1 teaspoon (5 ml) salt

For cauliflower balls

3 cups (750 ml) cauliflower, finely minced (a food processor does an excellent job)
1 teaspoon (5 ml) minced fresh ginger
1 teaspoon (5 ml) hot green chilies, minced
3 tablespoons (60 ml) chopped fresh coriander leaves
1 teaspoon (5 ml) turmeric
1 tablespoon (20 ml) ground coriander
1 tablespoon (20 ml) dry-roasted cumin seeds, coarsely crushed
1 cup (250 ml) chickpea flour
1 teaspoon (5 ml) baking powder
3/4 teaspoon (3 ml) salt
ghee or oil for deep-frying

1. To prepare the sauce: boil the tomatoes in 1 cup (250 ml) water in a 2-litre/quart saucepan. Simmer, partially covered, for 15 minutes.
Remove the pan from the heat and cool for 10 minutes; then pour the sauce through a sieve until all of the tomato puree is separated from the seeds and skins. Set aside the puree while preparing the spices for the sauce.
2. Place the fresh coriander, minced ginger, chilies, ground coriander, cumin, and 1/2 cup (125 ml) water in a small bowl. Whisk until smooth.
3. Heat the olive oil in a 3-litre/quart saucepan over moderate heat. Saute the mustard seeds in the hot oil until they crackle. Add the spice paste and bring to the boil. Simmer for 2 minutes, stirring occasionally. Add the tomato puree, brown sugar, and salt. Bring to the boil and simmer the sauce over a low heat while you prepare the kofta balls. When the sauce thickens, remove it from the heat.
4. To prepare the kofta balls: combine the grated cauliflower, ginger, chilies, fresh coriander, turmeric, ground coriander, and cumin in a mixing bowl and knead until well-mixed. In a smaller bowl, mix the chickpea flour, baking powder, and salt.
5. Heat the ghee in a wok or deep pan over moderate heat until it reaches 180°C/355°F. Combine the cauliflower and spices with the flour and salt. Roll the mixture into walnut-sized balls.
6. Slip 6 to 8 balls simultaneously into the hot oil, and after they rise to the surface reduce the heat to low and fry the kofta for 8 to 10 minutes or until they turn reddish gold. Remove and drain. When the oil reaches 180°C/355°F, fry the second batch of kofta. Remove and drain. Repeat until all koftas are fried. Before serving, place the koftas in a warmed, shallow serving dish and cover with the tomato sauce.

KCB 8.19: Potato and Cottage Cheese Rolls with Cranberry Sauce

Potato and Cottage Cheese Rolls with Cranberry Sauce

This is my adaptation of a rich and unusual savoury dish from Lithuania. Large baking potatoes are mashed, mixed with fresh cottage cheese, rolled with rich pastry, baked, and served hot with a spoonful of sour cream and cranberry sauce. Present this stunning dish for a special dinner party.

PREPARATION TIME: 30 minutes
BAKING TIME: 30 minutes
YIELD: 8 rolls

2 to 3 medium baking potatoes, boiled and peeled to make 2 cups (500 ml) mashed potatoes
1 cup (250 ml) full-cream cottage cheese
11/2 teaspoons (7 ml) salt
1/8 teaspoon (0.5 ml) black pepper
11/2 cups (375 ml) plain flour
1 teaspoon (5 ml) baking powder
70 g (21/2 ounces) butter, cut into little pieces
2 cups (500 ml) sour cream
1 tablespoon (20 ml) butter, reserved
11/2 cups (375 ml) cranberry sauce

1. Mix the mashed potatoes with the cottage cheese, 1 teaspoon (5 ml) salt, and black pepper. Set aside.
2. Combine the flour, remaining salt, and baking powder and sieve into another large bowl.
3. Rub the butter into the flour mixture with your fingertips until it resembles a coarse meal. Add half the sour cream to this flour mixture and work into a soft but not sticky dough you may need to add more flour. Knead the dough on a lightly floured board for a few minutes.
4. Gather the dough into a smooth ball and, with a rolling pin, roll it on the floured board into a 20 cm x 30 cm (8-inch x 12-inch) rectangle.
5. Spread the potato and cottage cheese mixture in a smooth even layer over the pastry. Roll the pastry to form a 30 cm (12-inch) long roll. Cut it into 8 sections.
6. Place the 8 swirls of pastry on a buttered baking tray. Melt the reserved butter and brush it over the pastries. Place the tray in the centre of a preheated 200°C/390°F oven and bake for about 1/2 hour or until the pastry rolls are golden brown.
7. Remove the rolls from the oven and place on individual serving plates topped with liberal spoonfuls of sour cream and cranberry sauce. Serve hot.

KCB 8.20: Potato Pancake (Rosti)

Potato Pancake (Rosti)

Almost a national dish in Switzerland, Rosti makes an elegant accompaniment to almost any main dish. Serve it hot and fresh with a small bowl of sour cream.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: enough for 4 to 6

1 kg (about 2 pounds) small potatoes, peeled and steamed until barely cooked (not soft)
2 tablespoons (40 ml) butter
2 tablespoons (40 ml) olive oil
1 teaspoon (5 ml) salt
1/2 teaspoon (2 ml) coarsely ground black pepper

1. Grate the potatoes coarsely and set them aside.
2. Heat the butter with the oil in a large, heavy frying pan over moderate heat. When the butter melts and the foam subsides, place the grated potatoes in the pan and spread them out into a large pancake, taking care not to press it down too much. Season the potatoes with the salt and pepper.
3. Cover the pan and reduce the heat, cooking for 8 to 10 minutes or until the underside of the potato pancake begins to brown. Shake the pan occasionally to make sure the mixture doesn't stick.
4. Gently turn the potato pancake. Fry another 5 or 6 minutes or until the other side turns golden brown. Remove the pan from the heat and slide the potato pancake out of the pan onto a warmed serving dish. Slice and serve immediately.

KCB 9: PASTA AND GRAIN DISHES

PASTA AND GRAIN DISHES

Here's a wholesome collection of vegetarian pasta, noodle, and grain dishes from Greece, Japan, Italy, Morocco, India, and Malaysia.

KCB 9.1: Vegetarian Lasagna

Vegetarian Lasagna

Tender pasta sandwiched between layers of tasty bechamel sauce, cheese, spinach, and herbed tomato sauce, topped with more cheese and baked until firm whenever we serve Vegetarian Lasagna at Gopal's Restaurant our clientele become practically ecstatic. "Could you possibly give us the recipe? " they ask. So here it is. This recipe calls for good quality imported Italian instant lasagna noodles. I like to use "Verde Ondine" instant lasagna. Otherwise, if you choose to use the non-instant variety, precook it according to the directions on the packet.

PREPARATION AND COOKING TIME: 11/2 hours
BAKING TIME: 45 minutes
YIELD: 1 tray of lasagna, 30 cm x 20 cm x 8 cm (12 inches x 8 inches x 3 inches)

This lasagna has five distinct ingredients: pasta, tomato sauce, bechamel sauce, spinach, and cheese.

Pasta

About fifteen 17 cm x 17 cm (7-inch x 7-inch) sheets of instant lasagna (400 g, or about 14 ounces)

Tomato Sauce

1/2 cup (125 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1 cup (250 ml) chopped fresh basil
1 teaspoon (5 ml) dried oregano
1 teaspoon (5 ml) dried marjoram
2 bay leaves
1 teaspoon (5 ml) freshly ground black pepper
1 medium eggplant, diced into 0.5 cm (1/4-inch) cubes
3 medium peppers diced into 1.25 cm (1/2-inch) squares
24 medium tomatoes, blanched, peeled, and chopped, or six 250 g (9-ounce) tins Italian tomatoes, cut into 2.5 cm (1-inch) cubes (keep the juice)
1/2 cup (125 ml) black olives, chopped
2 tablespoons (40 ml) tomato paste
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) brown sugar
2 tablespoons (40 ml) chopped fresh parsley

Bechamel Sauce

1/2 cup (125 ml) melted butter
1/4 teaspoon (1 ml) ground nutmeg
1/2 teaspoon freshly ground black pepper
1/2 cup (125 ml) sifted plain flour
4 cups (1 litre) warm milk

Spinach

1 large bunch of spinach leaves, separated, stalks removed, washed, blanched in boiling water, and drained

Cheese

375 g (13 ounces) grated cheddar cheese
250 g (9 ounces) grated mozzarella cheese
60 g (2 ounces) grated parmesan cheese
1 tablespoon (20 ml) grated parmesan cheese, reserved for garnish.

To cook the tomato sauce

1. Heat the olive oil over moderate heat in a large, heavy-based saucepan. When hot, add the asafoetida. Saute momentarily; then add the fresh basil, oregano, marjoram, bay leaves, and black pepper and saute for another few seconds.
2. Add the eggplant cubes and stir-fry for 2 minutes. Add the peppers and, stirring occasionally, cook them along with the eggplant pieces until both are softened (about 3 or 4 minutes).
3. Add the tomatoes and olives and stir well. Bring to the boil, reduce the heat slightly, and cook uncovered, stirring often, for about 1/2 hour or until it reduces and thickens. Add tomato paste, salt, sugar, and parsley, mix well, and remove from the heat.

To cook the Bechamel Sauce

1. Place the melted butter in a heavy saucepan over low heat and stir in the nutmeg, black pepper, and flour and saute until the mixture darkens slightly (about 1/2 minute). Remove from the heat.
2. Gradually pour in the warm milk, stirring with a whisk until the sauce is smooth. Return to moderate heat and stir until it boils. Reduce the heat and simmer, stirring constantly until the sauce thickens to a thick-custard consistency (about 5 minutes).

To assemble the lasagna

1. Combine all 3 cheeses (except the reserved parmesan) in a bowl. Divide the tomato sauce and bechamel sauce into 3. Divide the cheese and spinach into 2. Divide the pasta into 5.
2. Spread one-third of the tomato sauce in the bottom of the baking tray. Place one-fifth of the pasta sheets on top. Spread on one-third of the bechamel sauce then another one-fifth of the pasta. Spread one-half of the spinach leaves; then sprinkle half the grated cheese on top.
3. Repeat this process twice more and you should end up with the bechamel sauce on top. Sprinkle with parmesan cheese. Place the lasagna in the top of a pre-heated 200°C/390°F oven and cook for 30 - 45 minutes or until the top is slightly golden and the pasta "gives" when you stick a knife in it. It's best to let the lasagna set for at least another hour before serving, as this "plumps" the pasta. Cut into squares and serve.

KCB 9.2: Potato Dumplings with Tomato Sauce (Gnocchi)

Potato Dumplings with Tomato Sauce (Gnocchi)

Although not a true pasta, homemade gnocchi can replace pasta in a meal. These tasty and substantial dumplings originate in the style of the Molise region of Central Italy and are thus known as Gnocchi alla Molisana.

PREPARATION TIME: 10 minutes
COOKING TIME: 40 minutes
YIELD: enough for 6 persons

Sauce

3 tablespoons (60 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
31/2 cups (875 ml) tomatoes, blanched, peeled, and pureed
1 teaspoon ( 5 ml) salt
1/4 teaspoon ( 1 ml) freshly ground black pepper
2 tablespoons (40 ml) chopped fresh basil
grated parmesan cheese
2 tablespoons (40 ml) chopped fresh parsley

Dumplings

500 g (171/2 ounces) old potatoes
11/2 cups (375 ml) self-raising flour
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) nutmeg
1 tablespoon (20 ml) milk

1. Heat the olive oil in a heavy 4-litre/quart saucepan over moderate heat until hot but not smoking. Saute the asafoetida in the hot oil. Add the tomatoes, salt, pepper, and basil; stirring occasionally, simmer the sauce for about 30 minutes or until reduced somewhat. Remove from the heat, cover, and keep warm.
2. Meanwhile, peel and quarter the potatoes and boil them in a saucepan of slightly salted water until very tender. Drain well and push the potatoes through a fine sieve into a bowl. Add the sifted flour, salt, nutmeg, and milk. Mix well. Turn the mixture out onto a lightly floured surface. Knead for 2 minutes.
3. Take one-quarter of the mixture and form it into a roll on a floured surface. The roll should be 2.5 cm (1-inch) in diameter. Repeat with the remaining dough. Cut the rolls into 1.25 cm (1/2-inch) gnocchi lengths.
4. With two fingers, press each gnocchi against a cheese grater (medium holes) to roughen the surface on one side, at the same time making a dent in the other side where the fingers press. This gives the traditional gnocchi shape. Repeat with the remaining gnocchi.
5. Place one-quarter of the gnocchi into a large saucepan of boiling salted water over full heat. The gnocchi will go straight to the bottom of the pan and then start to float to the top. When the last dumpling rises to the top, boil for 1 minute; then remove them from the pan with a slotted spoon. Repeat with the remaining gnocchi in batches. Add the gnocchi to the prepared tomato sauce and simmer uncovered for 5 minutes over low heat. Place the gnocchi in a serving bowl and spoon over half the sauce. Serve the remaining sauce and grated parmesan cheese separately. Garnish with chopped parsley.

KCB 9.3: Baked Rigatoni with Vegetables (Rigatoni al Forno)

Baked Rigatoni with Vegetables (Rigatoni al Forno)

This is a vegetarian version of the famous Calabrian "Rigatoni al Forno".

PREPARATION AND COOKING TIME: 45 minutes
YIELD: enough for 4 to 6 persons

1/4 cup (60 ml) grated parmesan cheese
1/2 teaspoon (2 ml) grated nutmeg
2/3 cup (165 ml) ricotta or cottage cheese
1/2 cup (125 ml) bread crumbs
300 g (10 ounces) rigatoni pasta
1 cup (250 ml) grated mozzarella cheese
1 cup (250 ml) heavy sour cream
1/4 cup (60 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1/4 cup (60 ml) red peppers, diced
3 cups (750 ml) tomato puree
1 cup (250 ml) tiny broccoli flowerets
1 cup (250 ml) tiny cauliflower flowerets
1/4 cup (60 ml) cooked green peas
2 teaspoons (10 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
2 tablespoons (40 ml) chopped fresh basil
1 tablespoon (20 ml) fresh chopped parsley

1. Heat the olive oil in a heavy 4-litre/quart saucepan over moderately high heat. Saute the asafoetida and diced red peppers for two minutes. Add the tomato puree, broccoli, cauliflower, green peas, salt, pepper, basil, and nutmeg. Simmer covered for 15 - 20 minutes or until all the vegetables are soft. Add the sour cream, parmesan cheese, ricotta cheese, and bread crumbs. Remove from the heat and cover.
2. Cook the pasta in boiling salted
water until cooked but still firm (aldente). Drain thoroughly.
3. Combine the pasta and the vegetable sauce. Empty the mixture into a large casserole dish, smooth over, sprinkle with the mozzarella cheese, and bake in a preheated oven 200°C/390°F for 10 minutes. Serve hot, garnished with fresh chopped parsley.

KCB 9.4: Couscous with Vegetable Sauce

Couscous with Vegetable Sauce

Couscous is the most common and well-known of all north African Arab dishes. Couscous is a grain product made from semolina, and it is also the name of the famous dish of which couscous is the main ingredient. Imported couscous can be obtained in some specialty supermarkets, although it can sometimes be a little costly. I have found it is much more economical to purchase a kilo or two from a well-stocked Middle Eastern grocer who has couscous in bulk, usually in huge sacks.
Traditionally, couscous is cooked in a couscousier a special pot where the grains are steamed on top, the steam being generated from the sauce simultaneously cooking underneath. But if you don't have a couscousier, you will find this recipe from Morocco quick and easy. The couscous is cooked the "quick" method.
Couscous is always served in a mound with the sauce poured on top, the extra juice from the vegetables sometimes being served separately in little bowls on the side. Serve couscous as a filling main course with a spoonful of North African Hot Pepper Sauce (Harissa) added to the bowl of extra juice.

PREPARATION AND COOKING TIME: 1 hour
YIELD: enough for 8 to 10 persons

Sauce

3 tablespoons (60 ml) butter
1/2 teaspoon (2 ml) yellow asafoetida powder
6 small zucchinis, cut into 2.5 cm (1-inch) sections
2 medium green peppers, seeded, cored, and cut into thick strips
2 cups (500 ml) pumpkin, cubed
1 large potato, peeled and coarsely chopped
2 small turnips, cut in half and sliced lengthwise
at least 4 cups (1 litre) water
2 cups (500 ml) chickpeas, cooked and drained
8 medium tomatoes, diced
11/2 teaspoons (7 ml) ground coriander
11/2 teaspoons (7 ml) ground cumin
2 teaspoons (10 ml) turmeric
1/2 teaspoon (2 ml) cayenne pepper
2 small hot green chilies, chopped
11/2 teaspoons (7 ml) salt
1/2 teaspoon (2 ml) freshly ground black pepper

Coucous

2 cups (500 ml) water
1 tablespoon (20 ml) oil
1 teaspoon (5 ml) salt
500 g (171/2 ounces) couscous
2 tablespoons (40 ml) butter

To make the sauce

1. Melt the 3 tablespoons (60 ml) of butter over moderate heat in a heavy saucepan or in the bottom of a couscousier. Add the asafoetida, zucchinis, peppers, pumpkin, potato, and turnips and saute for 10 minutes. Add half the water and bring to a boil. Reduce the heat and simmer for 30 minutes.
2. Add the chickpeas, tomatoes, ground coriander, cumin, turmeric, cayenne, chilies, salt, pepper, and the rest of the water, (adding more if needed). Stir well and reduce the heat to a simmer. Cook for another 15 minutes. Towards the end of the cooking time for the sauce, prepare the couscous.

To prepare the coucous

1. Pour 2 cups (500 ml) water into a large saucepan. Add 1 tablespoon (20 ml) oil and 1 teaspoon (5 ml) salt and bring to the boil. Remove from the heat.
2. Stirring constantly, add the couscous. Allow the grains to swell for 2 minutes. Add 2 - 3 tablespoons (40 - 60 ml) butter and heat the grains over low heat for 3 minutes whilst stirring with a fork.

To assemble the dish

Pile the couscous on a large prewarmed serving dish. Drain some of the liquid from the vegetables (reserving it in little bowls to serve as an accompaniment), pour the vegetable sauce over the couscous, and serve immediately.

KCB 9.5: Spaghetti alla Napoletana

Spaghetti alla Napoletana

The famous city of Naples in Campania, Italy, produces the majority of commercially made pasta. Here is my version of the simple but famous Napolese spaghetti. Serve with a generous sprinkle of your favourite cheese.

PREPARATION AND COOKING TIME: 40 minutes
YIELD: enough for 4 persons

2 tablespoons (40 ml) chopped fresh basil leaves
1/2 cup (125 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1.2 kg (3 pounds) ripe tomatoes, blanched, peeled, and chopped; or three 400 g (14-ounce) tins Italian peeled tomatoes, chopped (save liquid)
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
400 g (14 ounces) spaghetti cheese for serving

1. Heat the olive oil in a heavy pan over moderate heat until hot but not smoking. Saute the asafoetida in the hot oil. Add the tomatoes, basil, salt, and pepper and cook gently for 30 minutes. Meanwhile, cook the spaghetti in plenty of boiling salted water until cooked but still a little firm (al dense). Drain thoroughly and pile into a warmed serving dish. Pour the sauce over the top, sprinkle with cheese and serve immediately.

KCB 9.6: Pasta Pesto

Pasta Pesto

Genoa, Northern Italy, is the home of the famous "Pasta Pesto alla Genovese" pasta with a pungent sauce called "pesto", made primarily of fresh basil leaves, parmesan cheese, and toasted pine nuts. Traditionally, ribbon-shaped pasta such as trenette or linguine are used.

PREPARATION AND COOKING TIME: 20 minutes
YIELD: enough for 6 persons

11/2 cups (375 ml) chopped fresh basil leaves
1 teaspoon (5 ml) salt
1/2 cup (125 ml) olive oil (reserve 1 tablespoon, 20 ml)
3 tablespoons (60 ml) pinenuts lightly toasted and chopped
3/4 teaspoon (3 ml) yellow asafoetida powder
125 g (4 ounces) grated parmesan cheese
575 g (17/4 pounds) pasta trenette or pasta linguine

1. Crush the basil with the salt and half the olive oil in a large pestle and mortar, or in a food processor. Add the rest of the oil and the pine nuts and three-quarters of the cheese. Blend until smooth. Add a little water if too thick.
2. Place one tablespoon (20 ml) olive oil in a small pan and place over moderate heat. Saute the asafoetida powder in the hot oil. Add this mixture to the mortar or food processor.
3. Cook the pasta in plenty of salted boiling water until cooked but still a little firm (al dente). Drain thoroughly. Serve the pasta with the pesto sauce. Serve immediately.

Note: Be sure to choose fresh pine nuts. Old ones become rancid and taste bitter.

KCB 9.7: Stuffed Vine Leaves (Dolmades)

Stuffed Vine Leaves (Dolmades)

There are many versions of this stuffed appetizer, found in Armenia, Turkey, Greece, and the Middle East. A dolma is actually any dish prepared by stuffing a vine, fig, cabbage, or other edible leaf with a savoury filling. Here is a Greek version of vine leaves stuffed with rice, pine nuts, and currants and flavoured with dill and oregano. They can be served cold as an appetizer with salad, bread, and dips or heated in the oven with tomato sauce.

PREPARATION TIME: 45 minutes
COOKING TIME: 1 - 11/2 hours
YIELD: 30 or 40 dolmades

2 cups (500 ml) boiling water
2 tablespoons (40 ml) olive oil
1/3 cup (85 ml) pine nuts
3/4 teaspoon (3 ml) yellow asafoetida powder
1 cup (250 nl) long-grain rice
1/3 cup (85 ml) currants
11/2 teaspoons (7 ml) dried oregano
1 teaspoon (5 ml) dried dill
1 teaspoon (5 nl) salt
1/4 teaspoon (1 ml) freshly ground black pepper
1 tablespoon (20 ml) tomato paste
two 250 g (9-ounce) packets of vine leaves
juice of 2 lemons

1. Boil the water in a small pan over moderate heat.
2. Heat the olive oil in a non-stick 2-litre/quart pot over moderate heat. Stir-fry the pine nuts in the hot oil until they turn golden. Saute the asafoetida; then add the rice and stir-fry for 2 minutes. Add the boiling water, the currants, oregano, dill, salt, and pepper. Boil, stir, reduce the heat to low, and simmer the rice covered without stirring for 20 minutes. Stir in the tomato paste. Empty the rice into a bowl and allow to cool.
3. Place the vine leaves in a bowl and scald them with boiling water. Leave them to soak for 10 minutes; then drain and rinse under cold water.
4. Open up each leaf, placing between 1 teaspoon and 1 tablespoon of the filling (depending on the size of the leaf), rolled into a short tubular shape, into the centre of each leaf. Roll up the leaf, tucking in the sides as you go.
5. Place some damaged or unused leaves on the bottom of a large, heavy pot and layer the stuffed leaves on top. If you have more than one layer, place some leaves in between.
6. Place an inverted plate or saucer on top of the stuffed leaves, add enough hot water just to cover them, add the lemon juice, and cover the pot. Simmer for one hour over low heat. After they are cooked, allow them to cool in the pot and carefully remove them.

KCB 9.8: Malaysian Hot Noodles with Tofu (Mie Goreng)

Malaysian Hot Noodles with Tofu (Mie Goreng)

The basis of this chili-hot noodle dish is dried Chinese-style wheat noodles. They can be obtained in any Asian grocery or most good supermarkets. The soft, moist varieties of noodle found in the refrigerated display of Asian grocer shops are unsuitable for strict vegetarians since, like most fresh pasta in Italian shops, they contain eggs.
The chili-hot taste of this wellknown Malaysian Chinese dish comes from sambal oelek, an Indonesian condiment made from minced fresh red chilies and salt. Be sure to obtain plain sambal oelek, as other varieties are loaded with garlic and onions. Alternatively make your own. The dried tofu that I use comes in the form of thick sheets about 5 cm x 10 cm (2 inches x 4 inches) and is called "Dry Sliced Bean Curd". Choy sum is a delicate Chinese green vegetable available at Chinese grocers. Select young, thin-stalked choysum, cut off 2.5 cm (1-inch) from the base and use the rest.

PREPARATION AND COOKING TIME: 20 - 30 minutes
YIELD: enough for 10 to 12 persons

375 g (13 ounces) "Dry Sliced Bean Curd"
250 g (9 ounces) Chinese dried wheat noodles
oil for deep frying
400 g (14 ounces) firm tofu cut into 1.25 cm (1/2-inch) cubes
3 tablespoons (60 ml) Chinese sesame oil
3 tablespoons (60 ml) minced fresh ginger
1/2 teaspoon (2 ml) yellow asafoetida powder
1 bunch choy sum, chopped into 2.5 cm (1-inch) sections (leaves and stalk)
3 tablespoons (60 ml) soy sauce
2 tablespoons (40 ml) plain sambal oelek (or more if you want hotter noodles)
3 tablespoons (60 ml) fresh lemon juice
2 cups (500 ml) mung bean shoots

1. Soak the dried tofu slices in hot water for 15 minutes. When softened, cut into 2.5 cm (1-inch) squares, drain, and pat dry.
2. Cook the wheat noodles in a 5-litre/quart saucepan of boiling water until they are still a little firm (al dense). Drain, rinse under cold water, and drain again.
3. Heat the oil in a wok or pan over high heat. Deep-fry the tofu cubes until they turn golden brown, remove, and drain. Repeat for all the tofu. Next, deep-fry the squares of dried tofu until golden and slightly blistered. Remove and drain. Put aside.
4. Heat the sesame oil in another wok over full heat. Saute the minced ginger for 1 minute. Add the asafoetida and choysum and stir-fry until the vegetables become soft.
5. Add the soy sauce, sambal oelek, lemon juice, fried dry tofu, fried fresh tofu, and bean shoots and stir well. Increase the heat and add the drained wheat noodles. Stir-fry for another 2 minutes or until the noodles are hot. Serve immediately.

KCB 9.9: Japanese Rice-Balls (Onigiri)

Japanese Rice-Balls (Onigiri)

These traditional stuffed rice-balls, or onigiri, are quick and easy to prepare. They are served, as with all Japanese dishes, with great attention to colour and presentation. They are, in fact, not balls, but rather flattened triangular shapes. You will require two special ingredients to make onigiri, both available from Japanese or Asian specialty grocers: Japanese pickled plums (umeboshi) and yellow pickled daikon radish (takuwan).
Serve onigiri as a snack, or as part of a special picnic lunch, accompanied by yellow pickled radish, on a plate decorated with fresh green leaves. Allow 2 balls per person.

PREPARATION TIME: 10 minutes
YIELD: 8 balls

1 teaspoon (5 ml) salt
5 cups (1.25 litres) unsalted short grain white rice, cooked to sticky consistency, and cooled
8 Japanese pickled plums (umeboshi)
2 tablespoons (40 ml) dry-roasted sesame seeds
yellow pickled daikon radish (takuwan) as accompaniment

1. Mix the salt thoroughly with the sticky rice. Roll into 8 even-sized balls and flatten each ball into a wheel shape with a flattened perimeter.
2. Make a slight indent in the side of each wheel with the thumb. Press one umeboshi into each hollow, allowing the plum to be visible on one face. Form the wheel of rice into a triangle with two flattened paralled faces. The plum should be visible on one of the faces. Press toasted sesame seeds around the plum on the flat face where the plum is visible and stand the savouries up on one of their three sides. Serve with yellow daikon radish pickles, allowing 2 or 3 small pieces of pickle per person. Onigiri with pickled plum will last 2 - 3 days without refrigeration.

KCB 9.10: Vegetable and Semolina Pudding (Upma)

Vegetable and Semolina Pudding (Upma)

Upma is a traditional grain dish much loved all over India. It consists of roasted semolina and sauteed spices, with added vegetables and nuts combined with water to form a moist, savoury pudding. Though upma's texture resembles Italian polenta or North African couscous, its flavour is unique. Served with fresh lemon juice and a little yogurt, it makes a delicious breakfast.

PREPARATION AND COOKING TIME: about 30 minutes
YIELD: enough for 6 to 8 persons

11/2 cups (375 ml) coarse-grain semolina
1/4 cup (60 ml) ghee or oil
11/2 teaspoons (7 ml) black mustard seeds
2 teaspoons (10 ml) split urad dal
11/2 teaspoons (7 ml) cumin seeds
2 hot green chilies, seeded and minced
2 cups (500 ml) cabbage, finely shredded
1 red pepper, seeded and diced
1 cup (250 ml) diced zucchini
1 cup (250 ml) peeled potatoes, cubed
1/2 teaspoon (2 ml) turmeric
3 cups (750 ml) hot water
1 cup (250 ml) green peas, cooked if fresh, thawed if frozen
11/2 teaspoons (7 ml) salt
1 cup (250 ml) roasted cashew pieces
2 tablespoons (40 ml) chopped fresh coriander leaves
2 tablespoons (40 ml) fresh lemon juice

1. Stir-fry the semolina in a large, heavy frying pan over moderate heat for 6 - 8 minutes or until the grains darken a few shades. Transfer to a bowl and set aside.
2. Heat the ghee or oil in a heavy 4 or 5-litre/quart saucepan over moderately high heat. Saute the black mustard seeds in the hot oil until they crackle. Add the urad dal and cumin seeds and saute them until they darken; add the chilies and, stirring, add the cabbage, peppers, zucchini, potatoes, and turmeric. Stir-fry for 2 or 3 minutes. Reduce the heat to moderate and continue to cook for another 4 or 5 minutes or until the vegetables are limp and partly cooked.
3. Carefully add the hot water and bring to the boil. Add the cooked fresh peas or thawed frozen peas. Add the semolina, stirring continuously. Add the salt, reduce the heat to very low, and half-cover with a lid, stirring often until the upma becomes a light, fluffy pudding (about 10 minutes). If the upma appears too dry, add a little warm water.
4. Remove the upma from the heat, stir in the cashew nuts and fresh coriander leaves, and serve hot with a sprinkle of lemon juice.


.\8\3\6\7\3\Part_Five___Beans_and_Legumes.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part Five : Beans and Legumes >>

Great Vegetarian Dishes

(Part Five) Beans and Legumes

BEAN AND LEGUME DISHES

Beans and legumes are not only rich in essential iron, vitamin B, and proteins, but they're also delious! Here are some of the many interesting ways to use them.

KCB 10.1: Israeli Chickpea Croquettes (Falafel)

Israeli Chickpea Croquettes (Falafel)

Falafel are spicy chickpea croquettes. The original Egyptian variety contained dried white broad beans and were called ta'amia. In Israel, chickpeas were substituted for the broad beans. Falafel are delicious served stuffed inside split Middle Eastern Round Bread (Pita) dressed with Tahini Sauce or Hummus and accompanied by green salad.

CHICKPEA SOAKING TIME: overnight
PREPARATION TIME: 10 minutes
MIXTURE RESTING TIME: 1/2 hour
COOKING TIME: 20 minutes
YIELD: 14 to 16 falafel

11/4 cups (310 ml) chickpeas, soaked overnight and drained
1/2 teaspoon (2 ml) yellow asafoetida powder
3/4 cup (185 ml) finely chopped parsley
1 teaspoon (5 ml) ground coriander
1 teaspoon (5 ml) ground cumin
1/4 teaspoon (1 ml) cayenne pepper
11/2 teaspoons (7 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
1/2 teaspoon (2 ml) baking powder
oil for deep-frying

1. Place the chickpeas in a food processor and mince finely. Scrape the minced chickpeas into a bowl. Fold in the herbs, spices, salt, and baking powder. Mix well, knead, and leave for 30 minutes.
2. Form the mixture into 14 to 16 falafel balls. If they're too sticky, roll the falafel in a little flour. Repeat until all the mixture is rolled.
3. Fill a heavy pan or wok with ghee or oil to a depth of 6.5 - 7.5 cm (21/2 - 3 inches). Heat until moderately hot 180°C/355°F. Deep-fry 6 to 8 falafels at a time, turning when required, for 5 or 6 minutes, or until they're evenly golden brown.
4. Remove and drain on paper towels. Cook all the falafel. Serve hot, as recommended above.

KCB 10.2: Buckwheat Puffs

Buckwheat Puffs

Buckwheat is not really a type of wheat or any kind of grain at all! A member of the polygonaceae family, it is related to rhubarb, sorrel, and dock. It is a grain-like food, however, and is rich in protein (11.7 %), as well as fibre, iron, phosphorus, and potassium. These grain-free puffs are made from buckwheat flour, ground from unroasted buckwheat groats. Serve them warm with plain sour cream or Horseradish Cream as a side dish or snack.

PREPARATION TIME: 10 minutes
BATTER RESTING TIME: 10 minutes
COOKING TIME: 20 minutes
YIELD: 24 Puffs

3 cups (750 ml) buckwheat flour
1 tablespoon (20 ml) brown sugar
2 teaspoons (10 ml) salt
2 teaspoons (10 ml) baking powder
4 tablespoons (80 ml) yogurt
3 tablespoons (60 ml) melted butter
about 11/2 cups (375 ml) warm milk
ghee or oil for deep-frying
1 to 2 cups (250 - 500 ml) sour cream or Horseradish Cream

1. Combine the buckwheat flour, sugar, salt, and baking powder in a bowl.
2. Add the yogurt and melted butter, and then gradually add enough warm milk to form a thick, spoonable batter. Allow the mixture to set for 10 minutes.
3. Heat ghee or oil in a deep pan or wok over medium heat. When the ghee is moderately hot (180°C/355°F), carefully place about 6 heaping tablespoons of batter into the oil. Deep-fry the puffs until they are rich golden brown on both sides. Remove with a slotted spoon and drain on paper towels. Repeat for all the batter. Serve Buckwheat Puffs warm with a generous spoonful of sour cream or Horseradish Cream.

KCB 10.3: Lima-Bean and Cheese Croquettes

Lima-Bean and Cheese Croquettes

Serve these croquettes with a home-made sauce such as Tomato Relish or Date and Tamarind Sauce or with plain yogurt.

BEAN SOAKING TIME: overnight
PREPARATION TIME: about 25 minutes
FRYING TIME: 15 to 20 minutes
YIELD: 1 dozen large croquettes

Croquettes

1 cup (250 ml) lima beans, soaked overnight in 3 cups cold water
1/2 cup (125 ml) carrots, coarsely shredded
3/4 cup (185 ml) cooked corn kernels
1/2 cup (125 ml) zucchini, coarsely shredded
21/2 cups (625 ml) wholemeal bread crumbs
11/2 cups (375 ml) grated cheddar cheese
2 cups (500 ml) cold mashed potatoes
1 tablespoon (20 ml) ground dry-roasted sesame seeds
11/2 teaspoons (7 ml) yellow asafoetida powder
21/2 teaspoons (12 ml) salt
1/4 teaspoon (1 ml) black pepper
1/4 teaspoon (1 ml) nutmeg
1 tablespoon (20 ml) fresh lemon juice
2 tablespoons (40 ml) chopped fresh parsley
1 tablespoon (20 ml) chopped fresh coriander leaves
ghee or oil for deep-frying

Batter

1 cup (250 ml) plain flour
11/2 cups (375 ml) water
1/2 teaspoon (5 ml) salt

1. Drain the lima beans. Boil them in unsalted water until soft. Drain them and mash them coarsely.
2. Combine all the croquette ingredients (except 11/2 cups [375 ml] bread crumbs) in a large bowl. Mix well. Form into 1 dozen croquettes about 6.25 cm x 2.5 cm x 2.5 cm (21/2 inches x 1 inch x 1 inch).
3. Combine the flour and salt and add enough cold water to whisk into a smooth batter with the consistency of thin cream.
4. Heat the oil or ghee in a deep wok or pan. When the ghee is hot 185°C/365°F, dip a few croquettes in the batter, shake off the excess, roll them in bread crumbs, and carefully lower them into the hot oil. Deep-fry until golden brown and crisp. Remove and drain on paper towels. Repeat until all the croquettes are fried. Serve hot.

KCB 10.4: Tomato 'Omelette'

Tomato 'Omelette'

Here's a delicious and unusual dish from Gujarat state in western India. It makes a wonderful breakfast or snack served with fried potato chips, sour cream, and chutney.

PREPARATION TIME: 10 minutes
COOKING TIME: a few minutes per omelette
YIELD: 10 to 12 omelettes

3/4 cup (185 ml) tomatoes, peeled and finely chopped
11/2 cups (375 ml) chickpea flour
2 hot green chilies, seeded and minced
1 small bunch fresh coriander leaves, minced
1 teaspoon (5 ml) dry-roasted sesame seeds
1/2 teaspoon (2 ml) turmeric
1 tablespoon (20 ml) sugar
1 teaspoon (5 ml) salt
11/2 cups (375 ml) cold water
ghee or oil for griddle frying

1. Combine all the ingredients except the ghee or oil. If the batter is too thick, add a little more cold water to
2. Heat a heavy cast-iron griddle or non-stick frying pan over moderate heat until very hot. Reduce the heat and brush the griddle or frying-pan liberally with ghee or oil. Place 2 tablespoons (40 ml) batter on it and spread the batter as thin as you can. When the underside turns golden, put a little ghee or oil around the edges and tum the 'omelette' over. When golden brown on the other side, remove the 'omelette' from the pan. Fold and serve hot.

KCB 10.5: Spicy Beans with Corn Chips (Nachos)

Spicy Beans with Corn Chips (Nachos)

This simple combination of savoury beans, crisp corn chips, melted cheese, avocado dip, and sour cream can be served as an appetizer or as a snack.

BEAN SOAKING TIME: overnight
PREPARATION TIME: 40 minutes
COOKING TIME: 10 minutes
YIELD: enough for 4 persons

1 cup (250 ml) kidney or pinto beans soaked overnight to produce 2 cups soaked beans
2 tablespoons (40 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
2 teaspoons (10 ml) green chili, chopped
2 teaspoons (10 ml) ground cumin
1 tablespoon (20 ml) chopped fresh coriander leaves
2 tablespoons (40 ml) tomato paste
1 teaspoon (5 ml) salt
200 g (about 7 ounce) corn chips
1 cup (250 ml) grated cheddar cheese
2 cups (500 ml) Guacamole
1/2 cup (120 ml) sour cream
1 tablespoon (20 ml) chopped fresh parsley for garnish

1. Boil the beans until soft, then drain.
2. Heat the olive oil in a small saucepan and saute the asafoetida. Add the chili, ground cumin, cooked beans, coriander leaves, tomato paste, and salt. Stirring often, cook on moderate heat for 2 to 3 minutes.
3. Arrange the corn chips on a 20 cm (8-inch) pie dish. Cover with the bean mixture and sprinkle the grated cheese on top. Place under a hot grill for 2 or 3 minutes, or until the cheese melts.
4. Top with Guacamole, sour cream and parsley. Serve immediately.

KCB 10.6: Dal Rissoles (Baras) Baked in Buttermilk

Dal Rissoles (Baras) Baked in Buttermilk

This recipe for baras baked in buttermilk has been a popular dish at the famous Hare Krishna Sunday Feasts throughout Australia for decades. I generally cook baras for at least 200 persons at a time, sometimes more. So I had to significantly reduce this recipe to a manageable size for home use. Baras easily lend themselves to bulk cooking, though, and they are always met with great enthusiasm. The little rissoles are wholesome and succulent and, when tasted, immediately dispel the notion that a vegetarian diet is dull and austere. (Note: The buttermilk used in this recipe is the cultured, reduced-fat variety. Yogurt may be substituted for the buttermilk.)

DAL SOAKING TIME: 5 or 6 hours
PREPARATION AND FRYING TIME: about 40 minutes
SECOND SOAKING TIME: about 10 to 15 minutes
BAKING TIME: about 1 - 11/4 hours
YIELD: about 60 small bare (allow 4 or 5 per person)

3 cups (750 ml) yellow split peas
1 tablespoon (20 ml) ground coriander
2 teaspoons (10 ml) ground cumin
2 teaspoons (10 ml) ginger powder
2 teaspoons (10 ml) garam masala
1/2 teaspoon (2 ml) cayenne pepper
1 teaspoon (5 ml) turmeric
2 teaspoons (10 ml) salt
11/2 teaspoons (7 ml) baking powder
11/2 teaspoons (7 ml) yellow asafoetida powder
ghee or oil for deep-frying
hot water for soaking baras
8 cups (2 litres) cultured buttermilk
10 to 12 medium tomatoes, each one sliced into about 5 rings
1 teaspoon (5 ml) sweet paprika

1. Soak the split peas for 5 or 6 hours in at least 12 cups (3 litres) of cold water.
2. Thoroughly drain. the peas and, with the aid of a mincer, food processor, or grinder, mince them until they become a coarse paste. Add all the spices (except the paprika), the baking powder, and salt. Knead the mixture well.
3. Press out the paste on a flat, smooth surface until it is uniformly 1.25 cm (1/2-inch) thick. With a biscuit cutter or similar round object, cut out 3.75 cm (11/2-inch) disks. With a spatula transfer the disks onto an oiled tray. Gather the remaining mixture and cut out some more disks, repeating until all the mixture has been used up.
4. Heat the ghee or oil until fairly hot 180°C/355°F. Carefully slip 10 or 12 disks into the hot ghee or oil, but do not touch them until they float to the surface. Then you can turn them over. Fry them for about 6 to 8 minutes or until both sides are dark golden brown. Remove and drain. Repeat until all the baras are fried and drained.
5. Place all the fried baras into a bowl of hot, lightly salted water and allow them to soak for 10 to 15 minutes or until they are soft and slightly spongy. Remove and thoroughly drain, squeezing gently to remove excess water.
6. In a deep 20 cm x 25 cm (8-inch x 10-inch) casserole dish, layer half the baras. Pour one-third of the buttermilk on top of the baras; then place one slice of tomato on top of each bara. Place another layer of baras on top of the tomatoes and cover with one-third of the buttermilk. Place another layer of tomatoes on top, cover with the rest of the buttermilk, and garnish with paprika. Place the dish in a pre-heated 200°C/390°F oven. Bake for about 1 - 11/4 hours or until the buttermilk forms a thick, slightly browned cheesy crust. Serve hot.

KCB 10.7: Gopal's Famous Vegie-Nut Burgers

Gopal's Famous Vegie-Nut Burgers

Here's a wholesome combination of rice, lentils, and vegetables with spices and herbs in a patty that's first baked, then pan-fried. Serve Vegie-Nut Burgers on bread rolls with your favourite sauces, salads, and toppings.

PREPARATION AND COOKING TIME: 1 hour
YIELD: 16 burgers

1 cup (250 ml) cooked short-grain rice (it should be sticky)
11/2 cups (375 ml) cooked brown lentils, thoroughly drained
1/2 cup (125 ml) carrots, coarsely shredded
11/2 cups (375 ml) bread crumbs
1/2 cup (125 ml) peanut butter
2 tablespoons (40 ml) soy sauce
1 teaspoon (5 ml) Chinese sesame oil
2 teaspoons (10 ml) dried basil
2 teaspoons (10 ml) dried oregano
1 teaspoon (5 ml) salt
11/2 teaspoons (7 ml) yellow asafoetida powder
1/2 cup (125 ml) chopped fresh parsley
1 teaspoon (5 ml) sweet paprika

1. Combine all the ingredients in a large bowl and knead well.
2. Pinch off 16 portions of mixture, roll them into smooth balls, and with wet hands press out the balls into 8 cm (3-inch) patties.
3. Arrange the patties on lightly oiled baking sheets and place them in a preheated, moderately hot oven 200°C/390°F. Bake until the patties dry out somewhat and slightly darken.
4. The burgers can now be refrigerated or frozen until needed. Pan-fry them in butter or oil until they are hot; then use as required.

KCB 10.8: Mexican-Style Beans and Salad on Fried Tortilla (Tacos)

Mexican-Style Beans and Salad on Fried Tortilla (Tacos)

A taco is a Mexican corn pancake (Tortilla) that's crisped, folded, and stuffed with beans, salad, and cheese. For serving, you can either leave all the ingredients separate or fill the tacos ready to go either way, they're great for party catering, with a minimum of fuss.

BEAN MARINATING TIME: 2 or 3 hours
PREPARATION AND ASSEMBLY TIME: 15 minutes
YIELD: 8 tacos (allow 2 per person)

Bean Marinade

1/2 teaspoon (2 ml) dry mustard
1/2 teaspoon (2 ml) ground cumin
1 tablespoon (20 ml) fresh lemon juice
2 tablespoons (40 ml) olive oil
1/4 teaspoon (1 ml) cayenne pepper
1/4 teaspoon (1 ml) salt

Salad dressing

1 tablespoon (20 ml) fresh lemon juice
3 tablespoons (60 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) brown sugar
1 teaspoon (5 ml) salt
11/2 cups (375 ml) cooked and drained red kidney beans
1/2 small lettuce torn into bite-sized pieces
1/2 green pepper, cored, seeded, and diced
2 tomatoes, chopped coarsely
1 ripe avocado, peeled, stoned, and cubed
1 teaspoon (5 ml) chopped fresh parsley
1/2 cup (125 ml) fresh alfalfa sprouts
8 taco shells
1 cup (250 ml) grated cheddar cheese

1. Combine the marinade ingredients, add the beans, and refrigerate to marinate for 2 or 3 hours.
2. Combine the dressing ingredients. Add the lettuce, green pepper, tomato, avocado, and parsley.
3. Crisp the taco shells (deep-fry or bake), fold them into wedge shapes, and stuff them with the beans, salad, and sprouts. Top with grated cheese and serve immediately.

KCB 10.9: Curred Chick-peas

Curred Chick-peas

This dish features chickpeas, with their faintly nut-like flavour and smooth texture. Chickpeas are rich in protein-nitrogen compounds. Cooked in this spicy sauce they're great served with Puffed Fried Breads (Pooris), with Chapatis, or with hot Boiled Rice.

DAL SOAKING TIME: overnight
PREPARATION TIME: 15 minutes
COOKING TIME: 1 hour
YIELD: enough for 4 to 6 servings

11/4 cups (310 ml) dried chickpeas
6 cups (1.5 litres) water
1 bayleaf
the seeds from 4 cardamom pods
6 whole cloves
5 black peppercorns
one 5 cm (2-inch) cinnamon stick, broken into bits
1 tablespoon (20 ml) cumin seeds
4 tablespoons (80 ml) ghee or oil
1 tablespoon (20 ml) fresh ginger, finely minced
1 teaspoon (5 ml) hot green chili, minced
1/2 teaspoon (2 ml) cayenne pepper
1/2 teaspoon (2 ml) yellow asafoetida powder
3/4 teaspoon (3 ml) turmeric
2 teaspoons (10 ml) sweet paprika
1 tablespoon (20 ml) ground coriander
1 tablespoon (20 ml) fresh lemon juice
2 teaspoons (10 ml) salt
3 tablespoons (60 ml) chopped fresh coriander or parsley

1. Wash and drain the chickpeas; then soak well-covered in water overnight. Drain.
2. Place the chickpeas, water, and bay leaf in a heavy 3-litre/quart saucepan and bring to the boil over high heat. Reduce the heat to moderate and simmer the chickpeas for 1 hour or until they are butter-soft but not broken. Remove from the heat.
3. Drain, reserving the liquid. Remove the bay leaf.
4. Place 1/3 cup (85 ml) cooked and drained chickpeas in a blender or food processor with a little cooking liquid. Process to a smooth puree. Remove the chickpea puree and place it in a bowl. Set aside.
5. In a coffee grinder or blender or with a mortar and pestle, combine and crush to a powder the cardamom seeds, whole cloves, black peppercorns, cinnamon stick, and cumin seeds .
6. Heat the ghee or oil in a heavy 2-litre/quart saucepan over moderately high heat. When hot, stir in the fresh ginger and green chili and saute for 1 minute. Remove the pan from the heat and add the cayenne, asafoetida, turmeric, paprika, and ground coriander. Add the ground spice powder, chickpeas, lemon juice, salt, the pureed chickpeas, and enough reserved chickpea cooking-water to make a gravy. Simmer for 6 to 8 minutes; then remove, garnish with minced fresh coriander, and serve hot.

KCB 10.10: Vegetarian Chili

Vegetarian Chili

This nourishing combination of beans and vegetables is given an extra protein boost with the addition of crumbled home-made curd cheese (panir). To make this a dairy-free dish, add frozen tofu that's been thawed and crumbled instead of the curd cheese. (Instructions for preparing tofu in this way are included in the recipe for Vegetarian Stroganoff). Chili is delicious served with your choice of breads or rice.

PREPARATION AND COOKING TIME: 30 to 40 minutes
YIELD: enough for 6 to 8 persons

2 tablespoons (40 ml) olive oil
2 hot green chilies, seeded and minced
1/4 teaspoon (1 ml) yellow asafoetida powder
1/2 cup (125 ml) diced green peppers
1/2 cup (125 ml) diced celery
1/2 cup (125 ml) cooked corn pieces
3 cups (750 ml) tomatoes, blanched, peeled and chopped
3/4 cup (185 ml) tomato paste
3 cups (750 ml) cooked kidney beans (reserve the bean liquid separately)
1 cup (250 ml) crumbled curd cheese or frozen tofu that's been thawed and crumbled
1 teaspoon (5 ml) ground cumin
11/2 teaspoons (7 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
1 teaspoon (5 ml) cayenne pepper, or to taste
1 tablespoon (20 ml) brown sugar
2 tablespoons (40 ml) chopped fresh parsley

1. Heat the oil in a heavy 3-litre/quart saucepan over moderate heat. When the oil is hot, add the minced green chili and saute for 1 minute. Add the asafoetida powder and saute momentarily. Add the diced peppers and celery. Saute, stirring occasionally, for 5 minutes or until the vegetables soften.
2. Add the corn and the chopped tomato and cook, stirring occasionally, for another 10 minutes. Add all the remaining ingredients and simmer for 20 minutes, stirring occasionally. If the chili is too thick, add some reserved bean liquid. Serve hot.

KCB 10.11: Chana Dal with Potatoes

Chana Dal with Potatoes

Serve this thick dal with fancy rice, a simple vegetable, and bread.

DAL SOAKING TIME: 5 hours
PREPARATION TIME: 1 hour
YIELD: enough for 4 persons

1 cup (250 ml) chana dal
11/2 cups (375 ml) water
one 2.5 cm (1-inch) cinnamon stick
4 tablespoons (80 ml) ghee or oil
2 medium potatoes, peeled and cut into 1.25 cm (1/2-inch) cubes
11/2 teaspoons (7 ml) cumin seeds
1/4 teaspoons (1 ml) yellow asafoetida powder
11/2 teaspoons (7 ml) ground coriander
1/4 teaspoon (1 ml) cayenne pepper
1/2 teaspoon (2 ml) turmeric
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) fresh lemon juice
2 tablespoons (40 ml) coarsely chopped fresh coriander

1. Wash and drain the dal and place it in a bowl covered with hot water. Soak for 5 hours. Drain.
2. Boil the dal, water, cinnamon stick, and 1 tablespoon (20 ml) of ghee or oil over moderately high heat in a heavy 3-litre/quart saucepan with a tight-fitting lid. Reduce the heat to moderately low. Stir once and boil for 15 minutes.
3. Add the diced potatoes, stir once, replace the lid, and continue cooking until the dal is tender and plump and the potatoes are soft and tender.
4. Remove the dal from the heat and remove the cinnamon stick.
5. Pour the remaining ghee or oil into a large frying pan over moderate to moderately high heat. Saute the cumin seeds in the hot oil until they turn brown. Add the asafoetida, ground coriander, cayenne, turmeric, and salt. Stir once; then add the dal and potatoes and stir well. Do not mash the dal. Add the lemon juice and fresh coriander. Mix well and remove from the heat, adding a little hot water if required. Serve hot.

KCB 10.12: Dal Dumplings in Yogurt with Tamarind Sauce (Dahi Bada)

Dal Dumplings in Yogurt with Tamarind Sauce (Dahi Bada)

I tasted dahi bada for the first time at the home of Chandra Shekhar Singh in Jaipur, Rajasthan. His wife had carefully soaked dal, ground it to a paste, added nuts, dried fruit and spices, fried little dumplings of the mixture, and then soaked them in water until spongy soft. She then carefully squeezed out the water, smothered them with yogurt and zesty tamarind sauce, and served them with a garnish of freshly ground spices and fresh coriander leaves. It was a sensory and culinary experience I've never forgotten.

DAL SOAKING TIME: 3 hours
PREPARATION AND COOKING TIME: 1 hour
CHILLING TIME: 2 hours
YIELD: 18 badas

For badas

1 cup (250 ml) split mung dal
1/3 cup (85 ml) split urad dal
1 tablespoon (20 ml) minced fresh ginger
1 tablespoon (20 ml) hot green chilies, minced
1/4 teaspoon (1 ml) ground caraway seeds
11/2 teaspoons (7 ml) salt
1/4 teaspoon (1 ml) baking powder
2 tablespoons (40 ml) blanched almonds, minced
3 tablespoons (60 ml) raisins, soaked and minced

For yogurt sauce

11/2 cups (375 ml) fresh plain yogurt
3/4 cup (185 ml) sour cream
1/4 teaspoon (1 ml) salt

For tamarind sauce

1 tablespoon (20 ml) tamarind concentrate
1 green chili, seeded and minced
1/4 cup (60 ml) water
2 tablespoons (40 ml) brown sugar
1/2 teaspoon (2 ml) garam masala
1/2 teaspoon (2 ml) salt

Garnish

1 teaspoon (5 ml) dry-roasted cumin seeds, coarsely ground
1 teaspoon (5 ml) garam masala
1/2 teaspoon (2 ml) paprika
a few coriander leaves

1. Wash the dals and soak them in cold water for 3 hours. Drain.
2. Blend the drained dals in a food processor until the mixture is smooth and creamy. (You might have to add a little water).
3. Combine the dals, ginger, chilies, caraway, salt, and baking powder in a bowl. Add the almonds and minced raisins. Mix well. The mixture at this stage should be firm enough to scoop into portions. If not, add a little wholemeal flour. Divide the mixture into 18 bada portions.
4. Heat ghee or oil (which should be deep enough to cover the badas) in a wok or pan over moderate heat. When it reaches 175°C/345°F, carefully lift 6 badas into the ghee and fry them slowly for about 4 minutes on each side or until they are golden brown and puffed. Remove the badas with a slotted spoon and drain in a colander. Continue frying all the badas.
5. Place a 2-litre/quart bowl of lightly salted water next to the stove. Remove the badas from the colander and drop them into the salted water. Soak the badas for 15 to 20 minutes or until they become spongy and soft.
6. When the badas have soaked enough, carefully remove them from the water and gently squeeze out the water by pressing them between your palms. Place them on a plate and refrigerate for at least 2 hours.
7. Combine the ingredients for the yogurt sauce in a bowl and whisk them until smooth. Combine all ingredients for the tamarind sauce and mix well. This can be done whilst the badas are refrigerating.
8. When you are ready to serve the badas, place 2 or 3 spoons of the yogurt sauce on individual serving plates, place 2 or 3 badas in the centre, place more yogurt sauce on top, and drizzle a spoon of sauce on top of that. Sprinkle on the ground cumin, the garam masala, and the paprika and garnish with the coriander leaves.


.\8\3\6\7\3\Part_Six___Dips,_Sauces_and_Dressings.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part Six : Dips, Sauces and Dressings >>

Great Vegetarian Dishes

(Part Six) Dips, Sauces and Dressings

DIPS, SAUCES AND DRESSINGS

KCB 11.1: Lebanese Eggplant Dip (Babagannouj)

Lebanese Eggplant Dip (Babagannouj)

This version of the famous Middle Eastern mezze (hors d'oeuvre) can be served as an appetizer with breads, salads, and a variety of other nourishing and substantial dishes. This delicious dip has a characteristic smoky flavour from roasting the eggplants until they blacken.

PREPARATION TIME: 10 minutes
OVEN ROASTING TIME: at least 1 hour
YIELD: enough for about 4 persons

2 large eggplants
1 tablespoon (20 ml) olive oil
1/2 cup (125 ml) tahini
juice of 2 large lemons
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) coarsely ground black pepper
1/2 teaspoon (2 ml) yellow asafoetida powder
1 tablespoon (20 ml) finely chopped fresh parsley
1 teaspoon (5 ml) paprika or cayenne pepper

1. Slit the eggplants with a sharp knife to allow the steam to escape whilst baking. Lightly oil the eggplants; then place them in a preheated oven 200°C/390°F. Bake them until the outside is charred and crisp.
2. Remove the eggplants from the oven, scoop out the pulp into a bowl (it should have a smoky aroma), and mash thoroughly. Mix with the tahini, lemon juice, salt, pepper, asafoetida, and parsley until it reaches a smooth consistency. If the mixture is too thick, add a little water. Spoon the dip into a suitable serving bowl, pour the olive oil into the centre, and garnish with paprika or cayenne. Serve immediately.

KCB 11.2: Indonesian Chili-and-Peanut Relish (Sambal Pecal)

Indonesian Chili-and-Peanut Relish (Sambal Pecal)

Indonesian chili-based sauces or pickles are called sambals. This water sambal functions as a dip with raw or cooked vegetables and can also be used as a salad dressing.

PREPARATION TIME: 5 minutes
COOKING TIME: 5 minutes
YIELD: enough for a dip for 4 or 5 or a salad dressing for 10 to 12

water
1/4 teaspoon (1 ml) salt
1/4 teaspoon (1 ml) yellow asafoetida powder
oil for deep-frying
3/4 cup (185 ml) raw peanuts
3 tablespoons (60 ml) water
1/2 teaspoon (2 ml) tamarind concentrate
3 medium green chilies, seeded and chopped
1 teaspoon (5 ml) brown sugar
2 teaspoons (10 ml) light kejap manis (Indonesian sweet soy sauce)

1. Heat the oil in a wok or pan to 185°C/365°F and deep-fry the peanuts until golden brown. Remove and drain.
2. Mix the 3 tablespoons (60 ml) water with the tamarind concentrate to form tamarind juice.
3. In a blender or food processor, grind the peanuts to a fine sand-like consistency. Add the tamarind juice, chilies, sugar, soy sauce, salt, and 1 tablespoon (20 ml) water and blend or process until it reaches a stiff, grainy paste consistency. Add more water until it reaches a smooth paste consistency.
4. Heat 1 teaspoon (5 ml) oil in a small pan and momentarily fry the asafoetida until it becomes fragrant. Add this to the sambal. Blend or process the sambal a little more and then remove it from the blender or food processor. Serve warm or at room temperature.

KCB 11.3: Tartare Sauce

Tartare Sauce

Here are two recipes for this famous sauce, using an eggless mayonnaise base. Both recipes call for capers which give Tartare Sauce its characteristic flavour. Non-vegetarians serve this sauce with seafood. However, I have discovered a wonderful karma-free use for Tartare Sauce as an accompaniment to juicy Curd Pakoras. Serve this combination with a slice of lemon and amaze your dinner guests!

Tartare Sauce I

PREPARATION TIME: a few minutes
YIELD: almost 1 cup (250 ml)

3/4 cup (185 ml) Eggless Mayonnaise II
1 tablespoon (20 ml) chopped green olives
1 tablespoon (20 ml) chopped gherkins
1 tablespoon (20 ml) chopped capers
1/2 teaspoon (2 ml) salt

1. Combine all the ingredients an refrigerate.

Tartare Sauce II

PREPARATION TIME: a few minutes
YIELD: almost 1 cup (250 ml)

2/3 cup (165 ml) Eggless Mayonnaise II
1/4 cup (60 ml) chopped capers
1 tablespoon (20 ml) chopped gherkin
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) black pepper

1. Combine all the ingredients and refrigerate.

KCB 11.4: Date and Tamarind Sauce

Date and Tamarind Sauce

Tamarind, the fruit pulp from the pods of the Asian tamarind tree, Tamarindus indica, is the most commonly used souring agent in Indian cuisine. When combined with dates, a delightful sweet-and-sour flavour results. This date and tamarind sauce is delicious served with Potato and Pea Croquettes or Cauliflower and Pea Samosas.

PREPARATION AND COOKING TIME: 20 minutes
SETTING TIME: 4 hours
YIELD: about 1 cup (250 ml)

3 tablespoons (60 ml) tamarind concentrate
2 green chilies, seeded and minced
11/4 cups (310 ml) boiling water
1/2 cup (125 ml) chopped dried dates
1 teaspoon (5 ml) minced ginger
2 tablespoons (40 ml) brown sugar
1 teaspoon (5 ml) garam masala
1/2 teaspoon (2 ml) chat masala
2 teaspoons (10 ml) salt

1. Blend the tamarind concentrate, chilies, water, dates, ginger, brown sugar, spices, and salt in a food processor or blender until smooth.
2. Place the sauce in a small saucepan and simmer it over moderate heat for 10 minutes, stirring occasionally.
3. Transfer the sauce to a bowl and set it aside for 4 hours to allow the sauce to thicken and the flavours to mingle. Serve at room temperature.

KCB 11.5: Greek Cucumber and Yogurt Dip (Tzatziki)

Greek Cucumber and Yogurt Dip (Tzatziki)

Here's my version of the refreshing Greek cucumber-and-yogurt dip that is great served with crisp raw vegetables. The yogurt is hung for a few hours to drain off some of its whey; then it's folded with shredded cucumber and garnished with fresh herbs. Serve as a dip with chunks of vegetables such as blanched cauliflower and broccoli, squares of red or green peppers, celery wedges, baby tomatoes, carrot spears, or slices of fresh flat-bread.

PREPARATION TIME: 5 minutes
YOGURT HANGING TIME: 2 hours
YIELD: about 2 cups (500 ml)

2 cups (500 ml) plain yogurt
1 medium green cucumber
1 tablespoon (20 ml) fresh lemon juice
1 teaspoon (5 ml) salt
1/4 teaspoon (1 ml) coarsely ground black pepper
2 teaspoons (10 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1 tablespoon (20 ml) chopped fresh parsley

1. Line a sieve with a double thickness of cheesecloth. Place it over a bowl, spoon the yogurt into it, and allow to drain for 2 hours, preferably in the refrigerator.
2. When the yogurt is drained, semi-peel the cucumber, allowing some of the green under-skin to remain. Slit the cucumber in half, seed it, and grate it coarsely. Squeeze out the excess moisture.
3. Empty the drained yogurt into a bowl and add the cucumber, lemon juice, salt, and pepper.
4. Heat the olive oil in a small pan until slightly hot and momentarily saute the asafoetida until it becomes fragrant. Add the oil and asafoetida to the bowl of yogurt and cucumber, add half the parsley, and combine well. Garnish with parsley and serve chilled.

KCB 11.6: Mexican Avocado Dip (Guacamole)

Mexican Avocado Dip (Guacamole)

Here's my version of Guacamole, the famous dip or spread of Mexican origin that now enjoys great popularity around the world. In Guacamole the creaminess of the avocado combines wonderfully with the lemon and chili flavours. It is great served with Nachos, Tacos, or as a dip for corn chips.
I have found that the variety of avocado with the purple crinkly skin (known as the Haas variety in Australia) lends itself best to this dish.

PREPARATION TIME: 10 minutes
YIELD: enough for 4 or 6 persons

2 ripe medium avocados, peeled and stoned
3 or 4 inner leaves fresh crisp lettuce shredded very finely into long thin strips (chiffonade)
1 medium firm tomato, finely chopped
2 small green chilies, seeded and finely chopped
2 teaspoons (10 ml) fresh lemon or lime juice
1/4 teaspoon (1 ml) coarsely ground black pepper
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) yellow asafoetida powder

1. Cut the avocado flesh into chunks and mash coarsely in a bowl.
2. Combine the avocado, lettuce, tomato, chilies, lemon or lime juice, pepper, salt, and asafoetida and transfer to a serving dish.

Note: If you would like to prepare Guacamole a few hours in advance, leave the avocado stone in the mixture. This will prevent browning. Remove the stone before serving.

KCB 11.7: Chickpea Pate

Chickpea Pate

Chickpeas are a great source of protein and iron as well as fibre, vitamins A and B6, riboflavin, thiamin, niacin, calcium, phosphorus, sodium, and potassium. One cup of chick peas has the usable protein equivalent of one 30 g (41/4-ounce) steak. When chickpeas are combined with dairy products, the usable protein increases.
This chickpea pate is very tasty and goes well as a dip or spread on bread or crackers.

CHICKPEA COOKING TIME: 1 - 2 hours
PREPARATION TIME: 10 minutes
YIELD: about 3 cups (750 ml)

1 cup (250 ml) raw chickpeas, soaked overnight
11/2 teaspoons (7 ml) salt
1 cup (250 ml) sour cream
1/2 cup (125 ml) finely chopped fresh parsley
1 teaspoon (5 ml) ground coriander
1 tablespoon (20 ml) fresh lemon juice
1/4 teaspoon (1 ml) ground black pepper
1 tablespoon (20 ml) olive oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1/2 cup (125 ml) celery, finely minced

1. Drain the soaked chickpeas and place them in a large saucepan with lots of water. Boil for 1 to 2 hours or until they're soft.
2. Drain the cooked chickpeas and blend them in a food processor or blender until they become smooth and creamy.
3. Add salt, sour cream, parsley, ground coriander, lemon juice, and black pepper and continue processing for 2 minutes.
4. Heat the olive oil in a pan and saute the asafoetida. Add the minced celery and saute for 1 minute or until the celery becomes soft. Add the celery mixture to the food processor and process a little more. Place the pate in a suitable bowl and refrigerate until firm. The pate can be refrigerated for two days.

KCB 11.8: Tahini sauce

Tahini Sauce

Tahini is a paste made from the finely ground seeds of the sesame plant, Sesamum indicum. It is cream or cream-gray in colour and has the texture, though not the taste, of runny peanut butter. In the Levant, tahini is used as a basis for various salad dressings and to flavour the famous hummus, or chick pea puree, which I have also included in this book. Here is an ultra-simple but delicious tahini sauce which can be served with fresh Middle Eastern breads and any of the following mezze or Middle Eastern hors d'oeuvres: slices of cucumber, lemon wedges, fresh raw cauliflower pieces, chunks of carrot, celery, lettuce leaves, tomato pieces, olives, nuts, or chickpeas.

PREPARATION TIME: a few minutes
YIELD: enough for 6 - 8 persons

1 cup (250 ml) tahini
1/2 teaspoon (2 ml) ground cumin
1/2 cup (125 ml) fresh lemon juice
1/2 teaspoon (2 ml) yellow asafoetida powder
1 teaspoon (5 ml) salt
1 tablespoon (20 ml) finely chopped fresh parsley

1. Combine all the ingredients (reserving half the parsley) with the aid of a food processor or blender. The sauce should resemble mayonnaise in consistency. Add a little water if required.
2. Pour the sauce into a serving bowl and garnish it with the reserved parsley. Serve at room temperature.

KCB 11.9: Tomato Relish

Tomato Relish

Here's the tomato sauce I use as the basis for many dishes at Gopal's Restaurant. It's ideal served with all types of pasta dishes, including lasagna and gnocchi. I also use it as the basis for various casseroles and as a dipping sauce. It's great on pakoras, especially cauliflower, and it's quick and easy to prepare.

PREPARATION AND COOKING TIME: 20 minutes
YIELD: 2 cups (500 ml)

3 tablespoons (60 ml) olive oil
1/2 teaspoon (2 ml) yellow asafoetida powder
1/4 teaspoon (1 ml) ground black pepper
21/2 cups (625 ml) pureed tomatoes
11/2 teaspoons (7 ml) minced fresh basil leaves, or 1/2 teaspoon (2 ml) dried basil leaves
1/4 teaspoon (1 ml) clove powder
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) brown sugar
2 tablespoons (40 ml) tomato paste
1 teaspoon (5 ml) fresh lemon juice
2 tablespoons (40 ml) minced fresh parsley

1. Heat the olive oil in a medium sized saucepan over moderate heat. When the oil is hot but not smoking, add the asafoetida and saute momentarily. Add the black pepper, saute for a moment, and then add the tomatoes. Add the basil, cloves, salt, and sugar. Bring to a boil; then reduce the heat to low and simmer for 15 minutes, stirring occasionally.
2. Fold in the tomato paste, lemon juice, and parsley, combine and cook for another 1 minute, and remove from the heat. Serve hot, or if you prefer, allow it to cool, put it in a well-sealed glass jar, and use it when required for pasta dishes. This sauce can be refrigerated for about a week.

KCB 11.10: Chickpea and Sesame Dip (Hummus)

Chickpea and Sesame Dip (Hummus)

Hummus, a chickpea and sesame dip, is the most popular and best known of the Middle Eastern bread dips. The chickpeas should be soaked the night before you prepare the dip. Serve hummus with warmed Middle Eastern Breads.

CHICKPEA COOKING TIME: 1 - 2 hours
PREPARATION TIME: 10 minutes
YIELD: enough for 6 persons

11/2 cups (375 ml) chickpeas, soaked overnight in cold water juice of 2 large lemons
11/2 teaspoons (7 ml) salt
1/2 teaspoon (2 ml) yellow asafoetida powder
2/3 cup (165 ml) tahini
2 tablespoons (40 ml) olive oil for garnish
1/4 teaspoon (1 ml) paprika for garnish
1 teaspoon (5 ml) chopped fresh parsley for garnish

1. Drain the soaked chickpeas and place them in a saucepan with lots of water. Boil for 1 to 2 hours or until the chickpeas are soft.
2. Drain the cooked chickpeas, reserving the water. Place the cooked and drained chickpeas, the lemon juice, salt, asafoetida, and tahini in a food processor or blender. Process until smooth, adding a little reserved cooking water if required to reach a puree consistency.
3. Transfer into a serving bowl and garnish with olive oil, paprika, and parsley. Serve at room temperature.

KCB 11.11: Bechamel Sauce

Bechamel Sauce

In French cuisine, bechamel sauce is considered to be the mother of all sauces because it is the basic white sauce from which so many others are made. It can be used as a flowing sauce or as a base for cream soups. Fold with grated cheese to make sauce mornay; pour it onto vegetables and bake it with more grated cheese on top and you have Vegetables au gratin; add cream or sour cream and you have cream sauce or sour cream sauce; fold with parsley and lemon juice for parsley sauce; and mix with powdered mustard seeds for mustard sauce.
Bechamel sauce is based on a roux, which is a combination of melted butter and flour to which warm milk is added. This recipe makes a thin bechamel sauce. For a sauce thick enough to coat vegetables, such as in Vegetables Au Gratin, the quantities of butter and flour are doubled.

PREPARATION AND COOKING TIME: 10 minutes
YIELD: about 21/2 cups (625 ml)

2 tablespoons (40 ml) butter
2 tablespoons (40 ml) plain flour
21/2 cups (625 ml) very warm milk
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) white pepper
pinch of nutmeg (optional)

1. Melt the butter in a medium sized saucepan over moderate heat. Remove the pan from the heat. With a wooden spoon, add the flour to make a smooth paste. Gradually add the milk, stirring constantly.
2. Return the pan to the heat and bring the sauce to the boil, still stirring. Reduce the heat to low and simmer, stirring constantly for 2 or 3 minutes or until the sauce is smooth and thickened. Season with salt, pepper, and nutmeg. Serve immediately.

KCB 11.12: Italian Salad Dressing

Italian Salad Dressing

Use this Italian-style herbed dressing on crisp green salads. This recipe makes a large quantity of dressing. It can be bottled and used as required.

PREPARATION TIME: a few minutes
YIELD: 21/2 cups (625 ml)

1 cup (250 ml) olive oil
1 cup (250 ml) safflower oil
11/2 cups (375 ml) fresh lemon juice
1 teaspoon (5 ml) each of the following: dried oregano, dried basil, freshly milled black pepper, dried sage, dried dill. (If fresh herbs are available use 1 tablespoon (20 ml) of each.)
2 teaspoons (10 ml) salt
2 teaspoons (10 ml) paprika
3 tablespoons (60 ml) honey (optional)

Process all the ingredients in a food processor or blender until thick and smooth. Pour the dressing into a bottle or jar which can be sealed. Refrigerate.

KCB 11.13: Orange Fluff

Orange Fluff

Here's a gourmet salad dressing with a difference! Orange Fluff can be served with savoury or sweet salads with equally stunning results. Add the optional salt and serve with savoury salads, or add the optional honey when serving with fresh fruit salad.

PREPARATION TIME: 5 minutes
YIELD: a little over one cup (250 ml)

1 cup (250 ml) heavy sour cream
2 tablespoons (40 ml) orange juice concentrate
1/4 teaspoon (1 ml) finely grated orange rind
1/2 teaspoon (2 ml) finely chopped fresh mint
1 teaspoon (5 ml) mild honey (optional)
1/4 teaspoon (1 ml) salt (optional)

1. Combine all ingredients in a medium-sized bowl. Whip until smooth. Chill and serve cold.

KCB 11.14: Horseradish and Beetroot Relish (Khrain)

Horseradish and Beetroot Relish (Khrain)

This is a nose-tingling relish due to the presence of freshly grated horseradish. It is also a good example of central European Jewish cuisine. Serve Khrain with breads, soups, and savounes.

PREPARATION TIME: a few minutes
YIELD: just over 11/2 cups (375 ml)

1 cup (250 ml) horseradish, peeled and grated
1/2 cup (125 ml) raw beetroot, peeled and grated
2 teaspoons (10 ml) brown sugar
1 tablespoon (20 ml) fresh lemon juice

Combine the ingredients in a bowl and mix well. Serve immediately.

KCB 11.15: Horseradish Cream

Horseradish Cream

This delightfully simple accompaniment can be used as a relish, dip, or sauce and features the pungent horseradish (Armoracia rusticana). The root of the plant is grated and mixed with sour cream in this centuries-old European condiment. The pungent flavour of horseradish is due to the volatile essential oils it contains. If horseradish is cooked, however, most of its pungency disappears. If using fresh horseradish, do not allow the grated horseradish to sit around after grating it quickly loses its pungency. Fresh horseradish can be obtained from good green-grocer shops. If fresh horseradish is unavailable, substitute with good quality dried horseradish powder. Serve with Potato Pakoras or Buckwheat Puffs.

PREPARATION TIME: a few minutes
YIELD: 1 cup (250 ml)

3/4 cup (185 ml) sour cream
1 teaspoon (5 ml) fresh lemon juice
2 tablespoons (40 ml) freshly grated horseradish or dried horseradish powder
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
1/4 teaspoon (1 ml) sugar

1. Place the sour cream in a bowl and beat until smooth. Add the lemon juice, horseradish, salt, pepper, and sugar and fold lightly. Chill, or serve at room temperature.

KCB 11.16: Eggless Mayonnaise

Eggless Mayonnaise

Here are three different recipes for eggless mayonnaise. The first recipe uses condensed milk as the base and is a sweet mayonnaise. The second recipe calls for evaporated milk, and the third is a dairy-free variety featuring pureed tofu.

Mayonnaise I

PREPARATION TIME: a few minutes
SETTING TIME: 10 minutes
YIELD: about 11/2 cups (375 ml)

1 cup (250 ml) sweetened condensed milk
4 tablespoons (80 ml) olive oil
1/2 teaspoon (2 ml) salt
1 teaspoon (5 ml) mustard powder
4 tablespoons (80 ml) fresh lemon juice
1/4 teaspoon (1 ml) black pepper

1. Combine all the ingredients except the lemon juice in a bowl. Gradually add the lemon juice whilst stirring with a whisk until the dressing thickens. Allow the mayonnaise to set for a further 10 minutes in the refrigerator.

Mayonnaise II

PREPARATION TIME: a few minutes
SETTING TIME: 10 minutes
YIELD: about 21/4 cups (560 ml)

1 cup (250 ml) evaporated milk (unsweetened)
1 cup (250 ml) safflower oil
1/2 teaspoon (2 ml) salt
1 teaspoon (5 ml) honey (optional)
4 tablespoons (80 ml) fresh lemon juice
1 teaspoon (5 ml) mustard powder

1. Place the evaporated milk in a blender. While the blender is on, gradually add the oil until the mixture slightly thickens. Add the salt, optional honey, lemon juice, and mustard powder. Continue blending until the mixture thickens further. Allow the mayonnaise to set for a further 10 minutes in the refrigerator.

Mayonnaise III

PREPARATION TIME: a few minutes
SETTING TIME: 10 minutes
YIELD: almost 21/2 cups (625 ml)

2 cups (500 ml) mashed firm tofu
1/2 cup (125 ml) olive oil
4 tablespoons (80 ml) fresh lemon juice
1 teaspoon (5 ml) mustard powder
2 teaspoons (10 ml) honey (optional)
1 teaspoon (5 ml) salt water (if required)

1. Combine all ingredients (except the lemon juice and water) in a blender. Blend until smooth and creamy. Gradually add the lemon juice. If the mayonnaise is too thick, add a little water. Refrigerate.

KCB 11.17: Hot-Pepper Sauce (Harissa)

Hot-Pepper Sauce (Harissa)

This famous pungent sauce from North Africa is made from fresh hot red chilies and is a must for hot sauce aficionados. It is used as a condiment or as a dip to accompany couscous.
Serve with Moroccan couscous with Vegetable Sauce or with Middle Eastern Round Breads (Pita) and a selection of Middle Eastern mezze (entrees).

PREPARATION TIME: 10 minutes
YIELD: 11/2 cups (375 ml)

225 g (8 ounces) fresh hot red chilies, seeded
1/2 teaspoon (2 ml) yellow asafoetida powder
1 teaspoon (5 ml) ground caraway seeds
1 teaspoon (5 ml) salt
11/2 teaspoons (7 ml) freshly ground black pepper
11/2 teaspoons (7 ml) ground cumin
1 teaspoon (5 ml) ground coriander
olive oil

1. Place the chilies in a blender or food processor. Process until coarsely ground.
2. Add the remaining ingredients except the olive oil and process until almost smooth. Store the sauce in a small jar and top with a thin layer of olive oil. Refrigerate until required

KCB 11.18: Walnut Sauce

Walnut Sauce

This Italian puree-like sauce is called "salsa di noci". It's great served with vegetarian rissoles or burgers, especially good with hot pasta, and can be prepared in minutes.

PREPARATION TIME: 10 minutes
YIELD: enough for 4 persons

1/2 cup (125 ml) walnut pieces
2 tablespoons (40 ml) finely chopped fresh marjoram or parsley
3 tablespoons (60 ml) cold water
1/2 cup (125 ml) heavy cream
1 tablespoon (20 ml) extra virgin olive oil
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) black pepper

1. Grind the walnuts to a paste in a food processor. Add the fresh herbs and water. Grind further. Transfer the nut-and-herb paste to a bowl. Fold in the cream, blending thoroughly. The paste should be fairly soft and pale green.
2. Gradually add the olive oil, salt, and pepper and refrigerate the sauce until ready to serve.

KCB 11.19: Satay Sauce

Satay Sauce

Satay sauce is delicious served with a variety of fried savouries. This recipe yields a fairly hot sauce. Adjust chilies as desired.

PREPARATION TIME: a few minutes
COOKING TIME: 15 minutes
YIELD: just under 2 cups (500 ml)

1 tablespoon (20 ml) olive oil
1 teaspoon (5 ml) minced fresh ginger
1 tablespoon (20 ml) hot green chilies, minced
1/4 teaspoon (1 ml) yellow asafoetida powder
11/2 cups (375 ml) tomato puree.
11/2 teaspoons (7 ml) ground cumin
3 tablespoons (60 ml) peanut butter
4 tablespoons (80 ml) coconut milk
11/2 teaspoons (7 ml) brown sugar
1 teaspoon (5 ml) salt
1 tablespoon (20 ml) minced parsley
1 tablespoon (20 ml) lemon juice

1. Heat the olive oil in a heavy pan until almost smoking. Saute the ginger and chilies until they start to brown; then add the asafoetida. Saute for just a few seconds; then add the tomato puree. Stirring often, bring the puree to a boil. Reduce the heat to low and simmer for 5 minutes.
2. Add the ground cumin and peanut butter, stirring the sauce until the peanut butter melts. Blend the coconut milk, sugar, salt, parsley, and lemon juice with the peanut butter and remove the sauce from the heat. Whisk until smooth. This sauce is best served hot.

KCB 11.20: French Salad Dressing

French Salad Dressing

This simple French salad dressing can be used with French Steamed Vegetable Salad or crisp salads of your choice.

PREPARATION TIME: a few minutes
YIELD: cups (375 ml)

2/3 cup (165 ml) fresh lemon juice
1/2 teaspoon (2 ml) dry mustard
1 cup (250 ml) extra virgin olive oil
1 teaspoon (5 ml) salt
1 teaspoon (5 ml) freshly ground black pepper

1. Place all the ingredients in a food processor or blender and process at high speed for a short time. Bottle and refrigerate.

KCB 11.21: Cantonese Black Bean Sauce

Cantonese Black Bean Sauce

Black beans are soya beans that have been fermented with malt, salt, and flour. Black Bean Sauce can accompany fried savoury items or can be used as a base in vegetable dishes.

PREPARATION TIME: 5 minutes
COOKING TIME: 10 minutes
YIELD: 1 cup (250 ml)

2 tablespoons (40 ml) soy sauce
1/2 cup (125 ml) water
1/4 cup (60 ml) Chinese dried black beans
1/2 teaspoon (2 ml) chili oil
11/2 teaspoons (7 ml) peanut oil
1/4 teaspoon (1 ml) yellow asafoetida powder
1 teaspoon (5 ml) brown sugar
1 tablespoon (20 ml) corn flour mixed with 1 tablespoon (20 ml) water, as a thickening paste

1. Heat the chili oil and peanut oil together in a pan or wok. Momentarily saute the asafoetida; then add the dried black beans and increase the heat to full. Saute the beans, breaking them up a little, for 1 or 2 minutes. Add the water and place a lid on the pan or wok. Allow the beans to simmer and soften for another 2 minutes.
2. After the beans become soft, add the soy sauce and sugar and, stirring slowly, add the thickening paste. When the sauce thickens, remove the pan from the heat.
Serve this sauce immediately or let it cool and store it in the refrigerator to use as a sauce base for stir-fried vegetable dishes.

KCB 11.22: Mustard Sauce

Mustard Sauce

This combination of dry mustard and sour cream can be served as a dip with raw salad vegetables or as an accompaniment to Vegetables Fritters (Pakoras).

PREPARATION TIME: 15 minutes
YIELD: about 2 cups (500 ml)

6 teaspoons (30 ml) prepared mustard powder
2 tablespoons (40 ml) cold water
2 cups (500 ml) sour cream
1/2 teaspoon (2 ml) salt
1/4 teaspoon (1 ml) freshly ground black pepper
1/4 teaspoon (1 ml) yellow asafoetida powder
1 tablespoon (20 ml) minced fresh parsley

1. Combine the mustard and the cold water in a small bowl and set aside for 15 minutes.
2. Combine the sour cream, mustard paste, and all the other ingredients. Mix well and serve chilled, or at room temperature.

KCB 11.23: Syrian Yogurt-Cheese (Labneh)

Syrian Yogurt-Cheese (Labneh)

In Middle Eastern cuisine, the ever popular hors d'oeuvre is called mezze. Sometimes this abundant variety of mainly vegetarian entrees becomes the whole meal. Other famous mezze included in this book are Hummus, Lebanese Eggplant Dip (Babbagannouj), Falafel, and Tabbouleh. Labneh, a delightfully simple yogurt dip made from yogurt cheese, serves as a wonderful dip for fresh Middle Eastern Round Bread (Pita).

YOGURT DRAINING TIME: 12 to 16 hours
PREPARATION TIME: a few minutes
YIELD: 2 cups (500 ml) (for 6 to 8 persons)

4 cups (1 litre) plain yogurt
1/2 teaspoon (2 ml) salt
1 tablespoon (20 ml) chopped fresh mint or 1 teaspoon (5 ml) dried mint for garnish
2 tablespoons (40 ml) extra virgin olive oil

1. Fold a large piece of damp cheesecloth in half and place it over a bowl. Pour the yogurt into the cloth, tie the corners of the cloth together with string, and suspend it over the top of the bowl overnight. Yogurt can also be hung in the refrigerator.
2. Next day, transfer the yogurt cheese from the cloth to a clean bowl, add the salt, and chill for some time (if necessary). Serve the dip garnished with chopped fresh mint and drizzle olive oil on top of the dip. Serve chilled.

KCB 11.24: Sweet-and-sour Sesame Sauce

Sweet-and-sour Sesame Sauce

This traditional sesame sauce, with a rich strong taste, enhances many Chinese savoury dishes Use it as a dip for Vegetarian Spring sesame passe Rolls. Vegetable Fritters (Pakoras). or savories of your choice.

PREPARATION TIME: a few minutes
COOKING TIME: 5 minutes
YIELD: about 1 cup (250 ml)

4 tablespoons (80 ml) water
2 teaspoons (10 ml) Chinese sesame paste
4 tablespoons (80 ml) salty soy sauce
4 tablespoons (80 ml) brown sugar
2 teaspoons (10 ml) Chinese sesame oil
2 tablespoons (40 ml) fresh lemon juice
1 teaspoon (5 ml) Chinese chili oil
tiny pinch Chinese 5-spice
1/2 teaspoon (2 ml) fresh green chilies, seeded and minced
2 teaspoons (10 ml) minced fresh coriander leaves

1. Combine all the ingredients (except the fresh coriander leaves) in a small pan. Heat the sauce ingredients over low heat until a smooth sauce forms. Bring the sauce to a near boil, remove from the heat, add the fresh herb, and serve at room temperature.


.\8\3\6\7\3\Part_Seven___Sweets_and_Desserts.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part Seven : Sweets and Desserts >>

Great Vegetarian Dishes

(Part Seven) Sweets and Desserts

SWEETS AND DESSERTS

"A meal is not complete without a sweet." With that in mind, why not plan your next meal with something from the following section?

KCB 12.1: Carob and Hazelnut Fudge (Burfi)

Carob and Hazelnut Fudge (Burfi)

As distinct from Coconut Cream Fudge which calls for the traditional method of cooking milk to a fudge by the process of slow reduction, here's a quick alternative using powdered milk. Flavoured with roasted hazelnuts and carob powder, it's a popular confectionery to make for special bulk catering.

PREPARATION TIME: 20 minutes
YIELD: 24 pieces

1 cup (250 ml) milk
3/4 cup (185 ml) white sugar
3 tablespoons (60 ml) unsalted butter, softened
2 tablespoons (40 ml) carob powder
13/4 cups (435 ml) full-cream powdered milk (or as needed)
1/2 cup (85 ml) chopped, toasted hazelnuts

1. Combine the milk and sugar in a heavy-based 3-litre/quart nonstick saucepan and place over moderately low heat. Stir until the sugar dissolves; then raise the heat slightly and gently boil for 10 minutes. Remove the pan from the heat. Put aside for 5 minutes.
2. Combine the butter with the carob powder and mix into a paste. Add this paste to the milk syrup and, stirring constantly with a wire whisk, add the milk powder. When the mixture is smooth, place the pan over moderate heat and stir with a wooden spoon for about 4 minutes or until the mixture is reduced to a thick paste that draws away from the sides of the pan. Fold in the nuts.
3. Press the paste onto a buttered biscuit sheet and spread, pat, and mold the mixture into a square cake about 2 cm (31/2-inch) thick. Refrigerate and, when cool, cut the fudge into 24 pieces. Keep the burfi refrigerated in an airtight container.

KCB 12.2: Carrot Cake

Carrot Cake

This moist carrot cake has a spicy, rich flavour and is iced with a vanilla cream-cheese frosting.

PREPARATION TIME: 15 minutes
BAKING TIME: 1 hour
YIELD: one 20 cm (8-inch) cake

3 teaspoons (15 ml) fresh lemon juice
11/4 cup (310 ml) milk
2/3 cup (165 ml) corn oil
2 teaspoons (10 ml) finely grated orange rind
3/4 cup (185 ml) soft brown sugar
3 teaspoons (15 ml) pure vanilla extract
11/2 cups (375 ml) wholemeal pastry flour
11/2 cups (375 ml) unbleached plain flour
11/2 teaspoons (7 ml) baking powder
11/2 teaspoons (7 ml) ground cinnamon
1/2 teaspoon (2 ml) ground cloves
1/2 teaspoon (2 ml) salt
11/2 cups (375 ml) carrots, coarsely grated (packed)
1/2 cup (125 ml) chopped walnuts

Frosting

250 g (9 ounces) cream cheese, softened
1/4 cup (60 ml) butter, softened
1/4 cup (60 ml) icing sugar
1 teaspoon (5 ml) pure vanilla essence

1. Preheat the oven to 180°C/355°F.
2. Add the lemon juice to the milk and sour it.
3. Cream the oil, orange rind, and sugar and add the soured milk and vanilla.
4. Sift the flours together with the baking powder, spices, and salt. Add the liquid ingredients and beat until the mixture is smooth; then add the grated carrots and the nuts.
5. Butter a deep 20 cm (8-inch) cake tin. Pour in the batter and bake at 180°C/355°F for one hour or until a toothpick inserted into the centre of the cake comes out clean.
6. Allow the cake to cool in the tin until it pulls away from the sides of the pan; then, holding a cake rack over the pan, reverse the pan and allow the cake to fall out onto the rack.
7. Allow the cake to cool; then carefully lift it from the rack and place it on a serving plate.
8. Cream the frosting ingredients together with a beater and frost the cake.
Use within 2 days.

KCB 12.3: Baked Cheesecake

Baked Cheesecake

Baked cheesecakes are rich and opulent and are a treat served with whipped cream and fresh sliced fruits.

PREPARATION TIME: 20 minutes
BAKING TIME: at least 11/4 hours
REFRIGERATION AND SETTING TIME: 24 hours
YIELD: one 25 cm (10-inch) cheesecake

Crust

1/4 cup (60 ml) softened butter
1/4 cup (60 ml) sugar
1 teaspoon (5 ml) pure vanilla essence
1 cup (250 ml) unbleached plain flour
1 teaspoon (5 ml) baking powder

Filling

500 g (171/2 ounces) ricotta cheese
500 g (171/2 ounces) softened cream cheese
1/3 cup (85 ml) fresh lemon juice
11/2 cups (375 ml) sugar
2 tablespoons (40 ml) arrowroot powder, or 1 tablespoon (20 ml) cornflour
11/3 cups (335 ml) fresh cream
11/2 teaspoons (7 ml) pure vanilla essence

1. To prepare the crust: cream the butter and sugar and add the vanilla. Sift the flour and the baking powder. Combine the flour mixture with the creamed butter and sugar mixture. Pat it into the bottom of a buttered 25 cm (10-inch) cheesecake pan.
2. To prepare the filling: place all the ingredients in a large bowl and mix thoroughly with a beater until light and fluffy. Do not over-mix. Spoon the mixture into the pan on top of the uncooked crust.
3. Place in the middle of a preheated 180°C/355°F oven and bake for 11/4 hours or until lightly golden brown on top. The cake is done when the entire surface is golden brown.
4. Remove the cheesecake from the oven; allow it to cool. Refrigerate it for at least 20 to 24 hours before serving. Decorate it with cream and fruits if desired.

KCB 12.4: Mango Ice Cream

Mango Ice Cream

This delicious ice cream recipe uses a condensed milk and cream combination. It is best to make this ice cream when mangoes are in the peak of season, soft, ripe, and fragrant.

PREPARATION TIME: 15 minutes
FREEZING TIME: 10 to 12 hours
YIELD: enough for 6 persons

11/2 cups (375 ml) heavy cream
1 cup (250 ml) cold milk
1 cup (250 ml) sweetened condensed milk
11/2 cups (375 ml) fresh mango pulp

1. Pour the cream into a bowl and beat it until semi-whipped.
2. Beat the milk and condensed milk together in another bowl until well combined.
3. Pour the milk and condensed milk mixture into the semi-whipped cream and fold in the mango pulp. Mix well.
4. Pour into a metal freezer tray and freeze for about 10 to 12 hours or until solid. About an hour before serving, place the ice cream in the refrigerator to soften slightly.

KCB 12.5: Walnut and Raisin Semolina Halava

Walnut and Raisin Semolina Halava

Semolina Halava is the most popular dessert served at any of the Gopal's Restaurants worldwide. This version of the famous hot, fluffy pudding with juicy raisins, raw sugar, and walnut piecesrates high in the "halava-top-ten". I have cooked halava for 4 or 5 persons and for 1500 persons; either way, following the same basic steps yields equally stunning results.
The secret of good halava is to roast the semolina very slowly for at least 20 minutes, with enough butter so as not to scorch the grains. Steam the finished halava over very low heat with a tight-fitting lid for 5 minutes to fully plump the semolina grains; then allow it to sit covered for another 5 minutes. Fluffy, plump grained halava is best served hot, with a spoonful of cream or custard.

PREPARATION AND COOKING TIME: about 30 minutes
YIELD: enough for 6 to 8 persons

21/2 cups (625 ml) water
11/4 cups (310 ml) raw sugar
1/2 cup (125 ml) raisins
140 g (5 ounces) unsalted butter
11/4 cups (310 ml) coarse-grained semolina
1/3 cup (85 ml) walnut pieces

1. Combine the water, sugar, and raisins in a 2-litre/quart saucepan. Place over moderate heat, stirring to dissolve the sugar. Bring to the boil, then reduce the heat to very low and cover with a tight-fitting lid.
2. Place the butter in a 2- or 3-litre/quart non-stick saucepan and over fairly low heat, stirring occasionally, melt the butter without scorching. Add the semolina. Slowly and rhythmically stir-fry the grains until they darken to a tan colour and become aromatic (about 20 minutes). Add the walnut pieces about half-way through the roasting. Stirring more carefully, raise the heat under the grains.
3. Raise the heat under the sugar water and bring the syrup to a rolling boil. Remove the saucepan of semolina and butter from the heat, slowly pouring the hot syrup into the semolina, stirring steadily. The grains may at first splutter, but will quickly cease as the liquid is absorbed.
4. Return the pan to the stove and stir steadily over low heat until the grains fully absorb the liquid, start to form into a pudding-like consistency, and pull away from the sides of the pan. Place a tight-fitting lid on the saucepan and cook over the lowest possible heat for 5 minutes. Turn off the heat, allow the halava to steam, covered, for an additional 5 minutes. Serve hot in dessert bowls as it is, or with the toppings suggested above.

KCB 12.6: Apple and Blackberry Crumble

Apple and Blackberry Crumble

This version of the famous English dessert has delighted customers at Gopal's Restaurant in Melbourne for many years. Succulent stewed apples, folded with fresh blackberries, are baked with a buttery, crunchy topping and served with cream or hot custard.

PREPARATION AND COOKING TIME: 15 minutes
BAKING TIME: 20 minutes
YIELD: enough for 6 to 8 persons

6 medium green apples, peeled, cored, and thinly sliced
11/2 cups (375 ml) fresh blackberries (or try raspberries, loganberries, or boysenberries)
1 tablespoon (20 ml) sugar
1 tablespoon (20 ml) fresh lemon juice
3/4 cup (185 ml) raw oats
1/2 cup (125 ml) unbleached plain flour
1/2 cup (125 ml) wholemeal flour
1/2 cup (125 ml) raw sugar
1/2 cup (125 ml) brown sugar
1/2 cup (125 ml) melted butter

1. Place the sliced apples along with a sprinkle of water in a heavy 4-litre/quart saucepan. Cook covered over moderate heat until the apples soften. Fold in the fresh berries, one tablespoon (20 ml) sugar, and lemon juice. Remove from the heat.
2. In a bowl, combine the raw oats, unbleached plain flour, wholemeal flour, raw sugar, brown sugar, and melted butter, rubbing in the butter until a coarse meal-like consistency is achieved.
3. Spread the cooked apples and berries in the bottom of a 20 cm (8-inch) ovenproof baking dish. Without pressing down, spoon on all the topping.
4. Place the dish in the top one-third of a preheated 180°C/355°F oven and bake for 20 minutes or until the topping is golden brown. Serve hot.

KCB 12.7: Orange and Currant Simply Wonderfuls

Orange and Currant Simply Wonderfuls

Simply Wonderfuls are fudge-like sweets made from butter, sugar, and milk powder. They require no cooking combine the ingredients, and the result is simply wonderful!

PREPARATION TIME: 20 minutes
YIELD: about 15 sweets

11/4 cups (310 ml) sifted icing sugar
190 g (7 ounces) unsalted butter
1/2 teaspoon (2 ml) finely grated orange rind
2 tablespoons (40 ml) currants
11/2 cups (375 ml) sifted full-cream milk powder

1. Cream the butter, sugar, and orange rind in a mixing bowl.
2. Fold in the currants and powdered milk and knead until a firm fondant-like dough is formed. Pinch off walnut-sized portions and roll into smooth even-sized balls. Chill and serve.

KCB 12.7b: Deep-Fried Milk Balls in Rose Syrup (Gulab Jamun)

Deep-Fried Milk Balls in Rose Syrup (Gulab Jamun)

Whenever a special festival or feast day comes around, Gulab jamuns are an ideal choice. When guests are confronted with them for the first time they invariably ask "What are they? " Guesses then range from preserved fruits to doughnuts. In fact, Gulab jamuns are made from just milk powder and flour. They're fried slowly in ghee until golden brown and then soaked in rose-scented sugar syrup. Hence, the Hindi words Gulab jamun meaning "rose ball".
It is important to note that even though it only takes a few minutes to mix the dough, the gulab jamuns must be fried slowly. If you cook the gulab jamuns too quickly, they will be raw inside. They also must be constantly stirred.

PREPARATION AND COOKING TIME: about 45 minutes
YIELD: 20 gulab jamuns

4 cups (1 litre) water
33/4 cups (935 ml) sugar
5 teaspoons (25 ml) pure distilled rose water
ghee for deep-frying
6 teaspoons (30 ml) self-raising flour
21/2 cups (625 ml) full-cream milk powder
3/4 cup (185 ml) warm milk, or as required

1. Combine the water and sugar in a 3 -litre/quart pan over moderate heat and stir constantly until the sugar has dissolved. Raise the heat and boil for 5 minutes. Remove the syrup from the heat. Add the rose water and set aside.
2. Pour the ghee to a depth of 6.7 - 7.5 cm (21/2 - 3 inches) in a non-stick deep-frying vessel at least 25 cm (10 inches) in diameter. Place over very low heat.
3. To make the dough: sift the flour and milk powder into a small bowl. Pour the warm milk into a large bowl. Sprinkle the small bowl of milk powder and flour into the large bowl of warm milk while mixing with your other hand. Quickly mix and knead the combination into a moist, smooth, and pliable dough. Wash your hands, rub a film of warm ghee on them, and divide the dough into 20 portions. Roll those portions into 20 smooth balls. Place them onto an oiled tray or plate.
4. When the ghee temperature reaches 102°C/216°F, drop the balls in, one by one. The balls will initially sink to the bottom. Do not try to move them. You can, however, gently shake the deep-frying vessel from side to side occasionally until the balls start to rise to the surface. From this point on they must be gently and constantly stirred, rolling them over and over with the back of a slotted spoon, allowing them to brown evenly on all sides.
5. After 5 minutes, the temperature of the ghee will have increased to about 104°C/220°F and the balls will have started to expand. After 25 minutes, the ghee temperature should be about 110°C/230°F and the balls should be golden brown. Test one by dropping it into the warm syrup. If it doesn't collapse within a couple of minutes then remove all the balls (3 - 4 at a time) with the slotted spoon and place them in the syrup. Otherwise, cook the balls for another 5 minutes. When all the gulab jamuns have been placed in the syrup, turn off the heat under the ghee and allow the sweets to soak for at least 2 hours.
Gulab jamuns can be prepared a day in advance, allowing them to fully soak overnight. They can be served at room temperature or slightly warmed.

KCB 12.8: Coconut Cream Fudge

Coconut Cream Fudge

When sweetened milk is cooked down slowly until most of the water has evaporated, the resultant fudge is called burfi. This delicious version contains shredded fresh coconut, light cream, and optional kewra essence (available at all Indian grocers). Dried coconut can be substituted for fresh coconut.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: 36 pieces

2 cups (500 ml) finely grated fresh coconut
1 cup (250 ml) milk
1 cup (250 ml) light cream
3/4 cup (185 ml) caster sugar
3 drops kewra essence (optional)

1. Combine the coconut, milk, cream, and sugar in a heavy-based 5-litre/quart saucepan. Boil the mixture over high heat. Stirring constantly, cook the mixture vigorously until it is reduced to about one-half volume. Lower the heat to moderate and continue reducing while stirring rhythmically and steadily until the mixture forms a firm mass that pulls away from the sides of the pan. Add the kewra essence.
2. Scrape the coconut fudge onto a lightly buttered tray and press the mixture, with the aid of a spatula, into a 15 cm x 15 cm (6-inch x 6-inch) slab. When it is cool, cut into 25 squares. Store in an airtight container. It may be refrigerated for up to two weeks.

KCB 12.9: Creamy, Saffron Condensed Yogurt Dessert (Shrikhand)

Creamy, Saffron Condensed Yogurt Dessert (Shrikhand)

This popular Gujarati sweet is simple to prepare. Yogurt is hung in a cloth to remove excess liquid. The solid residue, called yogurt cheese, or dehin, is sweetened, flavored with saffron, pistacio nuts, cardamom, and rosewater, beaten until silky smooth, and served ice-cold in little cups.
As an alternative, replace the saffron, nuts, cardamom, and rosewater with 1/4 cup (60 ml) fresh, vine-ripened chopped raspberries, strawberries, or blackberries.
Shrikhand is ideal for preparing in large quantities. Remember the simple sugar-to-yogurt ratio: good quality yogurt should yield 50% liquid (whey) when hung. Add sugar to the yogurt cheese in the ratio of one to four; in other words, the sugar content of Shrikhand is one-eighth part the original quantity of yogurt.
Reserve the liquid residue that drips out of the yogurt. It's a first-class curdling agent to make Homemade Curd cheese (Panir).Shrikhand is delicious served with slices of fresh mango and puffed plain flour pooris sprinkled with sugar.

PREPARATION TIME: 15 minutes
YOGURT DRAINING TIME: 12 - 16 hours
YIELD: enough for 8 - 12 persons

4 cups (1 litre) whole-milk yogurt
1/4 teaspoon (1 ml) ground saffron threads
1/4 teaspoon (1 ml) ground cardamom
1 tablespoon (20 ml) rosewater (or a few drops of rose essence)
2 tablespoons (40 ml) blanched raw slivered pistacio nuts
1/2 cup (125 ml) icing sugar

1. Place a triple thickness of cheesecloth in a colander. Spoon in the yogurt, gather-up the corners of the cloth, tie it into a bundle, and hang it either in the refrigerator or in a cool spot for 12 to 16 hours. Catch the drips in a bowl.
2. The residue yogurt cheese should have reduced to half the original quantity. Transfer it to a bowl, add the ground saffron, ground cardamom seeds, rose water, pistacio nuts, and sugar. Beat until light and fluffy.

KCB 12.10: Chinese Almond Cookies

Chinese Almond Cookies

These simple and tasty almond cookies are great served anytime.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: 1 dozen

1/2 cup (125 ml) softened butter
1/3 cup (85 ml) raw sugar
1 cup (250 ml) plain flour
3 tablespoons (60 ml) ground almonds
a few drops almond essence
1 dozen blanched almonds

1. Preheat the oven to 180°C/355°F.
2. Cream the butter and sugar together in a bowl. Add the flour, ground almonds, and almond essence and combine thoroughly.
3. Roll the mixture into 12 balls. Press each ball firmly in the palms of your hands to flatten. Press a blanched almond in the centre of each cookie.
4. Place the cookies on an ungreased biscuit sheet. Bake for 10 - 12 minutes or until golden around the edges. Allow to cool before serving.

KCB 12.11: Lemon Cream-Cheese Fudge (Nimbu Sandesh)

Lemon Cream-Cheese Fudge (Nimbu Sandesh)

Bengal is the home of Indian sweet manufacturing, and of all Bengali sweets, sandesh is the most famous. It is prepared from only two ingredients: homemade curd cheese and sugar. Use one-quarter part sugar to the volume of kneaded cheese curd. Sandesh is very simple to make, provided you prepare the curd cheese properly. You should also knead your cheese to the correct silky-smooth, neither-wet-nor-dry texture. Sandesh must be cooked in a scrupulously clean pan over very low heat. This sandesh derives its lemon flavour from the lemon oil contained in lemon rind, which is added during, and removed after, cooking.

PREPARATION AND COOKING TIME: about 30 minutes
YIELD: 16 - 20 pieces

fresh homemade curd cheese from 10 cups (21/2 litres) whole milk
at least 1/2 cup (125 ml) caster sugar or icing sugar
one 7.5 cm (3-inch) strip of lemon rind

1. Knead and bray the curd cheese on a clean surface until it is silky smooth and creamy. Gather into one lump and calculate its volume with measuring cups. Measure one-quarter that volume of sugar. Combine the cheese, sugar, and lemon rind and again briefly knead and bray the cheese.
2. Place a heavy-bottomed pan on the lowest possible heat and, constantly stirring with a wooden spoon, cook the cheese for 10 to 15 minutes or until its surface becomes glossy and its texture slightly thickens.
3. Scrape the sandesh from the pan and remove the lemon rind. Press the sandesh onto a lightly buttered tray into a flat 11/4 cm (1/2-inch) thick cake. Cool to room temperature. Cut the cake into 21/2 cm (1-inch squares. When completely cool, store in an airtight container in a single layer. The sandesh can be refrigerated for up to 4 days.

KCB 12.12: Lokshen Pudding

Lokshen Pudding

Lokshen pudding is a great favourite in the realm of Jewish cuisine. In this vegetarian version of my mother's recipe, vermicelli (lokshen) I baked with sultanas, butter, cream and ground almonds. It's delicious and simple to make and is great serve either hot or cold.

PREPARATION AND BAKING TIME: about 50 minutes
YIELD: enough for 4 persons

185 g (6 ounces) vermicelli noodles
1 cup (250 ml) heavy cream
2 teaspoons (10 ml) fresh lemon juice
1/4 cup (60 ml) ground almonds
1/3 cup (85 ml) sugar
1/4 teaspoon (1 ml) ground nutmeg
1/3 cup (85 ml) sultanas
6 teaspoons (30 ml) melted butter (about 1 ounce or 30 g)

1. Boil the vermicelli noodles in unsalted water until cooked but still a little firm (al dente). Rinse and drain.
2. Combine all the ingredients in a large bowl and mix well. Spoon the mixture into a buttered oven-proof baking dish and bake in a moderate oven 180°C/355°F for about 45 minutes or until it becomes firm and golden-brown on top. Serve hot or cold.

KCB 12.13: Soft Cakes in Strawberry Yogurt (Malpoora)

Soft Cakes in Strawberry Yogurt (Malpoora)

This luscious version of the well known Indian sweet Malpoora is not traditional but rather something that has been developed over 2 decades in the Sunday Feast kitchens of Hare Krishna Temples around the world. Spoonfuls of thick batter are deep-fried in ghee to produce doughnut-like soft cakes, which are suspended in sweetened, fruit flavoured yogurt. You can substitute any fresh ripe berry for the strawberries, or try banana, passion fruit, papaya, mango, or kiwifruit.

PREPARATION TIME: 15 minutes
BATTER RESTING TIME: 15 minutes
COOKING TIME: 20 minutes
YIELD: about 2 dozen

21/4 cups (560 ml) self-raising flour
1 cup (250 ml) icing sugar
11/4 cups (310 ml) cold water
ghee for deep-frying
5 cups (11/4 litres) plain yogurt, chilled
3/4 cup (185 ml) caster sugar
11/2 cups (375 ml) strawberries, washed and quartered

1. Sift together the flour and icing sugar in a bowl. Add the water gradually, while stirring with a wire whisk, until the mixture reaches a consistency somewhere between batter and dough. Spoon in one tablespoon (20 ml) of yogurt and whisk again. The finished batter should cling to a spoon. Allow to set for 15 minutes.
2. Meanwhile, heat the ghee to a depth of 6.5 - 7.5 cm (21/2 - 3 inches) in a wok or deep-frying pan over moderately low heat 160°C/320°F.
3. Spoon out a tablespoon of batter from the bowl. With the aid of a second spoon, deftly slide the batter into the hot ghee. Quickly repeat the procedure for about 8 spoonfuls of batter. Allow the cakes to inflate in the ghee. Then turn them over with a slotted spoon and fry them, turning occasionally, for about 3 to 4 minutes, or until they are light golden brown all over. Remove and drain. Repeat until all the batter is used up.
4. Combine the yogurt and caster sugar in a large bowl. Crush a few berries through your fingers into the yogurt. Add the rest of the berries and combine well.
5. Carefully fold the fried cakes into the fruit yogurt and refrigerate, allowing the cakes to soak for about 30 minutes before serving. Serve the malpoora in individual dessert bowls with strawberry yogurt spooned on top.

KCB 12.14: Fruit Cake

Fruit Cake

This traditional fruit cake is ideal for weddings, birthdays, or any special occasion requiring a luscious, rich cake. It can be kept for several weeks after baking.

PREPARATION AND COOKING TIME: 21/4 - 23/4 hours
YIELD: one 20 cm (8-inch) round or square cake

1 cup (250 ml) smoothly mashed pumpkin or potato
1 tablespoon (20 ml) melted butter
1 cup (250 ml) self-raising flour
1 cup (250 ml) plain flour
450 g (1 pound) mixed dried fruit
1 cup (250 ml) sugar
225 g (8 ounces) butter
1 tablespoon (20 ml) golden syrup or dark corn syrup
1 cup (250 ml) water
1 teaspoon (5 ml) bicarbonate of soda
2 tablespoons (40 ml) yogurt

1. Line the base of a 20 cm (8-inch) rich cake. It can be kept for several cake tin with greaseproof paper. Dip a pastry brush in melted butter and brush the sides of the tin to give an even shine.
2. Sift both flours into a large bowl and set aside.
3. Combine the fruit, sugar, butter, syrup, and water in a heavy 4-litre/quart saucepan. Heat slowly over low heat, stirring constantly until the sugar dissolves. Raise the heat and allow the mixture to boil. Reduce the heat and simmer for 20 minutes. Remove the saucepan from the heat, mix in the bicarbonate of soda, and set aside to cool.
4. When the mixture has cooled to room temperature, fold in the yogurt and mashed potato or pumpkin. Beat the mixture until smooth.
5. Gently fold in the flour mixture with the fruit mixture, combining carefully.
6. Spoon the combined mixture into the prepared cake tin. Smooth out the mixture. Cover the tin with aluminium foil (or brown paper secured with an elastic band) and bake in a moderate oven 180°C/355°F for 1/2 - 2 hours. The cake can be uncovered for the last 1/2 hour of the cooking. To test whether the cake is done, insert a skewer through the centre of the cake. The cake is cooked if the skewer comes out clean. If the cake is done, remove it from the oven, allowing it to cool in the tin. (This will stop the cake from breaking).
7. When the cake is cool, carefully remove it from the tin and peel off the greaseproof paper. Now the cake is ready for icing, if desired.

KCB 12.15: Vietnamese Sweet Mung Bean Cakes (Dau Xanh Vung)

Vietnamese Sweet Mung Bean Cakes (Dau Xanh Vung)

In Thai and Vietnamese cuisine, split mung beans are often used as a stuffing for sweet pastries. This recipe is no exception, featuring glutinous rice flour as the main ingredient for the pastry wrapping. Both split mung beans and glutinous rice flour are available from any Vietnamese or Chinese grocer.

PREPARATION AND COOKING TIME: 1 hour
YIELD: 12 cakes

1/2 cup (125 ml) yellow split mung beans
11/4 cups (310 ml) water
1/2 cup (125 ml) sugar (reserve one tablespoon, 20 ml)
2 cups (500 ml) glutinous rice flour
1 teaspoon (5 ml) baking powder
1/2 teaspoon (2 ml) salt
2 medium potatoes, boiled, peeled and mashed
1/2 cup (125 ml) boiling water
4 tablespoons (80 ml) sesame seeds
oil for deep frying

To make the filling

1. Thoroughly rinse the mung beans under cold running water. Boil the beans and water in a saucepan over full heat. Reduce the heat and simmer for about 25 minutes or until the beans are soft and tender. Raise the heat to evaporate the rest of the water and when the beans are dry, remove the saucepan from the heat. Mash the beans and add the 1/2 cup (125 ml) sugar. Return the saucepan to the heat and cook until the mixture thickens and leaves the sides of the pan. Transfer the bean mixture to a plate and allow it to cool.

To make the pastry wrapping

1. Combine the glutinous rice flour, baking powder, salt, the reserved sugar, and mashed potatoes, and mix well. Slowly add the boiling water. Knead the mixture into a smooth ball.

To prepare the cakes

1. Divide the pastry into 12 even-sized portions, roll into smooth balls, and cover with a cloth. Flatten each ball into a 71/2 cm (3-inch) disk. Place 1 teaspoon (5 ml) of the filling into the centre of each pastry disk and gather the wrapping together to enclose the filling, sealing well, shaping it into a ball.
2. Sprinkle the sesame seeds into a heavy frying pan which has been preheated until very hot. Stir-fry the seeds in the dry pan until they are dark golden brown. Place the sesame seeds on a plate and roll all the cakes in the seeds until completely coated, pressing so the seeds adhere well.
3. Heat the oil to 180°C/355°F and deep-fry the cakes one batch at a time for about 10 minutes or until golden brown.
4. Remove the cakes, drain them on absorbent paper, allow them to cool, and serve.

KCB 12.16: Easy Apple Pie

Easy Apple Pie

Pastry making is not difficult as long as you follow some basic guidelines: keep the ingredients cool; always use cold water and the coldest possible surface for rolling out; measure your ingredients carefully; take care with the amount of flour dredged onto the rolling surface; always roll the pastry in one direction do not turn it over or overstretch it during rolling; the rolling should be light but firm. Don't handle the dough more than necessary the less handling pastry receives, the better it is.

PASTRY PREPARATION TIME: 15 minutes
PASTRY CHILLING TIME: 30 minutes
FILLING PREPARATION TIME: 15 minutes
TOTAL BAKING TIME: 45 minutes (the top and bottom of the pie are cooked separately).
YIELD: one 20 cm (8-inch) pie

Pastry

1 cup (250 ml) plain flour
1 cup (250 ml) self-raising flour
pinch salt
155 g (51/2 ounces) cold unsalted butter
3 tablespoons (60 ml) caster sugar
scant 1/4 cup (60 ml) cold plain yogurt
a little milk for glazing
sugar for sprinkling

Filling

6 - 8 medium green cooking apples, peeled, cored, and thinly sliced
2 tablespoons (40 ml) sugar
1/2 teaspoon (2 ml) cinnamon powder

1. Sift the flours and salt into a mixing bowl. Cut the cold butter into little pieces and add it to the flour. Rub the butter into the flour with your fingertips until there are no lumps and the mixture resembles bread crumbs.
2. Sprinkle in the sugar; then add most of the yogurt. Mix quickly until it forms a ball. If the pastry feels a little dry, add a little more yogurt. Gently knead for 10 seconds.
3. Wrap the pastry in plastic wrap and chill for 30 minutes. Preheat the oven to 220°C/430°F.
4. Place the apples, cinnamon, and sugar with a sprinkle of water in a 2-litre/quart saucepan over moderate heat and cook until the apples are soft. Drain any liquid.
5. Roll out two-thirds of the pastry to line a 20 cm (8-inch) pie dish. Prick with a fork. Place in the oven, and cook for 20 minutes at 220°C/430°F.
6. Remove the pie shell from the oven and fill with the apple filling. Roll out the remaining pastry and cover the pie. Trim the edges and seal them with a fluted pattern with your fingertips or a fork.
7. Brush the top of the pie with milk, sprinkle with sugar, and bake at 220°C/430°F for 25 minutes or until golden brown. Allow the pie to cool before cutting.

KCB 12.17: Italian-style Lemon Doughnuts

Italian-style Lemon Doughnuts

A friend's grandmother from Tuscany, Italy, parted with this recipe for doughnuts (called Bomboloni). Serve them hot at afternoon tea for a delicious treat.

PREPARATION TIME: a few minutes
DOUGH RISING TIME: 2 hours
FRYING TIME: 5 minutes each batch
YIELD: 15 - 20 doughnuts

4 cups (1 litre) plain flour
3/4 cup (185 ml) caster sugar
pinch of salt
75 g (21/2 ounces) butter, softened and cut into pieces
3 teaspoons (15 ml) fresh yeast dissolved in 2 tablespoons (30 ml) warm water
finely grated rind of 1 lemon
ghee or oil for deep-frying

1. Sift the flour into a bowl and stir in 1/3 cup (85 ml) of sugar and the salt. Mix well. Make a well in the centre and add the butter, the yeast water, and the lemon rind. Mix well, adding enough lukewarm water to form a soft dough. Knead until smooth, shape into a ball, and cover with a damp cloth. Let it rise in a warm place for 1 hour or until the dough has doubled in bulk. Punch the dough down with your fist.
2. Roll out the dough into a long rope and cut into 15 or 20 even-sized portions. Roll each into a smooth ball. Place on a buttered baking sheet and let rise in a warm place for another hour. The balls should double in size.
3. Heat ghee or oil to 180°C/355°F in a wok or deep pan and very carefully lower 3 - 4 doughnuts at a time into the hot oil. Deep fry, maintaining a constant temperature, for about 5 minutes, turning often until the doughnuts are dark golden brown. Drain and dredge in the remaining sugar. Serve hot.

KCB 12.18: Turkish Nut Pastries in Syrup (Baklava)

Turkish Nut Pastries in Syrup (Baklava)

Baklava is probably one of the best known of all Middle Eastern sweets. In this delightful version of Turkish origin, sheets of buttered wafer-thin filo pastry are layered with nuts and baked; then they're soaked in a lemony orange-blossom flavoured sugar and honey syrup.

PREPARATION TIME: 30 minutes
COOKING TIME: 45 minutes
BAKLAVA SOAKING TIME: overnight, or at least 2 hours
YIELD: about 18 large pieces

450 g (1 pound ) filo pastry (about 30 sheets)
250 g (9 ounces) unsalted butter, melted
250 g (9 ounces) finely chopped walnuts (or almonds, pistacios, or a combination)
1 teaspoon (5 ml) cinnamon powder
1/4 cup (60 ml) sugar

Syrup

11/4 cups (310 ml) sugar
1 cups (250 ml) water
2 tablespoons (40 ml) lemon juice
1/4 cup (60 ml) honey
1 tablespoon (20 ml) orange-blossom water (available at Middle Eastern grocers)

1. Butter a 28 cm x 18 cm (11-inch x 7-inch) tin. If necessary, cut the pastry the size of the tin. Place one sheet of pastry on the bottom of the tin and butter it with a pastry brush. Repeat for 1/2 the pastry (about 15 sheets).
2. Combine the nuts, cinnamon, and sugar and sprinkle the mixture evenly over the top layer of buttered filo pastry. Continue layering the remaining pastry on top of the nut mixture, again brushing each layer of pastry with melted butter.
3. After the final layer of pastry is placed on top, brush it with butter. Carefully cut the tray of pastry into diagonal diamond shapes with a sharp knife, cutting directly to the base. Bake in a moderate oven 180°C/355°F for about 45 minutes or until the top is crisp and golden.
4. While the pastry is baking, combine the sugar, water, and lemon juice in a pan, stir over low heat to dissolve the sugar, and then boil for 5 minutes. Remove from the heat, add the honey, stir to dissolve, and add the orange-blossom water. Pour the hot syrup over the cooked baklava. Let set for at least 2 hours, or for best results leave overnight for the syrup to be fully absorbed.

KCB 12.19: Fruit Fritters with Orange Sauce

Fruit Fritters with Orange Sauce

These are a popular item on the lunch menu at the Hare Krishna Restaurant in Hong Kong.

PREPARATION TIME: 15 minutes
BATTER RESTING: 15 minutes
COOKING TIME: about 25 minutes
YIELD: 2 to 3 dozen medium fritters

1 cup (250 ml) plain flour
1/2 cup (125 ml) corn flour
1 tablespoon (20 ml) sugar
1/2 teaspoon (2 ml) cinnamon powder
2 teaspoons (10 ml) baking powder
1 cup (250 ml) milk
4 tablespoons (80 ml) corn oil
2 to 3 dozen chunks of fruit, cut into approximately 21/2 cm (1-inch cubes) (try bananas, papaya, apples, or pineapple)
oil or ghee for deep-frying
sugar for sprinkling

Sauce

1 cup (250 ml) orange juice
2 tablespoons (40 ml) sugar
1 tablespoon (20 ml) soy sauce
1/4 teaspoon (1 ml) chili powder (optional)
1 teaspoon (1 ml) cinnamon powder
1 teaspoon (5 ml) grated orange rind
1 tablespoon (20 ml) corn flour
water

1. Combine the flours, sugar, cinnamon, and baking powder in a medium-sized bowl. Pour in the milk and whisk until smooth and creamy. Set aside for 15 minutes. Add the oil whisking well. Add a little extra milk if the batter is too thick.
2. Heat the ghee or frying oil until moderately hot 180°C/355°F. Dip 5 - 6 chunks of fruit in the batter and deep-fry them, turning often, until the fritters are golden brown on both sides. Remove and drain. Repeat for all fritters.
3. Combine the orange juice, sugar, soy sauce, chili powder, cinnamon powder, and orange rind in a small pan and bring to the boil. Mix the corn flour with a little cold water to form a smooth, thin paste. Whisk the thickening paste into the sauce until the required consistency is reached. Remove from the heat.
4. Sprinkle sugar on top of all the fritters and serve with the hot orange sauce.

KCB 12.20: Peanut Butter Fudge

Peanut Butter Fudge

Homemade confectioneries are fun to prepare and make great gifts. The sugar syrup for this delicious fudge is boiled to the ‘soft ball’ stage and is then beaten to encourage crystallization of the sugar. This gives the fudge its characteristic texture and appearance.
Use a heavy-based saucepan that has a capacity for at least four times the volume of the ingredients. Measure the temperature with a cooking thermometer suitable for sweet-making (sometimes called a candy thermometer). Be sure to stand the thermometer in a glass of very hot water before plunging it into the boiling sugar syrup.

PREPARATION AND COOKING TIME: about 1/2 hour
YIELD: about 36 pieces

21/2 cups (625 ml) sugar
3/4 cup (185 ml) milk
2 tablespoons (40 ml) golden syrup or light corn syrup
1/2 cup (60 ml) peanut butter
a few drops of vanilla essence

1. Butter a pan approximately 20 cm (8-inches) square.
2. Heat the sugar, milk, and syrup gently in a heavy saucepan, stirring with a wooden spoon until the sugar has dissolved and the syrup melted.
3. Bring to the boil, cover, and boil for 2 - 3 minutes.
4. Uncover the pan and continue to boil until the temperature reaches 116°C/240°F.
5. Remove the pan from the heat and stand it in cold water until the temperature of the syrup falls to 43°C/110°F.
6. Add the peanut butter and vanilla and beat the mixture until it thickens and becomes paler.
7. Pour the fudge mixture into the pan and leave it undisturbed until it is just about set. At this stage, mark the fudge into squares and leave until it sets completely.
8. When set, cut or break the fudge into pieces, wrap it in waxed paper, and store in an airtight container in a cool place for up to 2 weeks.

KCB 12.21: Creamy Condensed-milk Rice Pudding (Chaval Ksira)

Creamy Condensed-milk Rice Pudding (Chaval Ksira)

Ksira is a Sanskrit word for condensed milk. It is commonly known as kheer in North India, and regional variations are known as payasa, payesh, etc. When milk is slowly condensed with rice, the result is this creamy dessert known as Chaval Ksira, sometimes just referred to as "sweet-rice".
I always start off with a scant one sixteenth part rice to milk. When the sweet-rice has been cooked and chilled, it should be a "just drinkable" consistency.
The following recipe is for a simple cardamom-flavoured sweet-rice. Try the varieties listed below as alternatives.

PREPARATION AND COOKING TIME: about 50 minutes
YIELD: 4 - 5 cups

a bit less than 1/2 cup (about 120 ml) short-grain rice
4 green cardamom pods
8 cups (2 litres) fresh whole milk
3/4 cup (185 ml) sugar

1. Clean, wash, and drain the short-grain rice.
2. Tap the cardamom pods until they slightly open.
3. Pour the milk and cardamom pods into a heavy-based 5- or 6-litre/quart saucepan and, stirring constantly with a wooden spoon, bring the milk to the boil over moderately high heat. Reduce the heat, add the rice, and, stirring attentively, boil gently for 25 - 30 minutes.
4. Reduce the heat to moderately low and boil the milk for another 10 - 15 minutes, still stirring constantly with a smooth, sweeping action. When the sweet-rice becomes creamy and slightly thick, remove the pan from the heat. Extract the cardamom pods and discard. Stir in the sugar, mix well, and allow the sweet-rice to cool. Refrigerate for at least 3 hours. Serve chilled.
Note: If the sweet-rice thickens too much after it cools, add a little cold milk or light cream to thin it out.

Saffron Sweet-Rice: Omit the cardamom pods and add a pinch of high quality saffron threads to the milk halfway through the cooking.

Camphor Sweet-Rice: Omit the cardamom pods and add a tiny pinch of pure camphor crystals after the sweet-rice has been removed from the heat.

Bengali-Style Sweet-Rice: Omit the cardamom pods and add 1 small bay leaf and 2 tablespoons (40 ml) butter at the beginning of the cooking. Add 1/2 teaspoon (2 ml) ground cardamom seeds and 1/4 cup (60 ml) currants halfway through the cooking.

Vanilla Sweet-Rice: Omit the cardamom pods and add one 5 cm (2-inch) length of dried vanilla bean at the beginning of the cooking. Remove the bean after the sweet-rice cools.

Berry Sweet-Rice: Omit the cardamom pods. Cook the rice and milk together. Add the sweetener. Refrigerate until ice cold. Fold in 1 cup (250 ml) fresh, washed berries (ripe strawberries or raspberries are ideal).

KCB 12.22: Walnut and Chickpea-Flour Fudge balls (Laddu)

Walnut and Chickpea-Flour Fudge balls (Laddu)

You can purchase chickpea flour at Indian grocery stores under different names such as gram flour, peas meal, or besan. It is made from roasted chana dal, and when toasted in butter and sweetened it forms the basis of this delightful and popular confectionery, laddu.

COOKING AND PREPARATION TIME: about 20 minutes
COOLING AND ROLLING TIME: about 40 minutes
YIELD: 2 dozen sweets

3/4 cup (185 ml) unsalted butter
2 cups (500 ml) chickpea flour, Sift after measuring
2 tablespoons (40 ml) chopped walnuts
1/4 teaspoon (1 ml) ground nutmeg
1 cup (250 ml) icing sugar, sifted after measuring

1. Melt the butter in a heavy-based frying pan or small saucepan over a low heat. Add the sifted chickpea flour, walnut pieces, and nutmeg. Cook, stirring constantly with a wooden spoon, for about 15 to 20 minutes or until the mixture becomes deep golden brown and loose in consistency.
2. Remove the pan from the heat and add the icing sugar until it is well combined.
3. Spoon the mixture into a dish and spread it out. When cool enough to handle, roll the mixture into balls. Alternatively, you can spread the hot mixture into an even slab in a lightly-buttered dish and slice into squares when cool. Refrigerate until the laddu becomes firm. Serve cool or at room temperature.

KCB 12.23: Algerian Ramadan Dessert

Algerian Ramadan Dessert

This deliciously simple dessert light cream for topping made almost entirely from dried fruit grated nutmeg for garnish traditionally taken at dusk at the end of the Muslim fast during the period of Ramadan. All fruits orange should be soaked overnight.

SOAKING TIME: overnight
PREPARATION TIME: 10 minutes
COOKING TIME: 11/2 to 2 hours
YIELD: enough for 10 persons

All measurements are for unsoaked fruit.

1 cup (250 ml) dried prunes
1 cup (250 ml) raisins
1 cup (250 ml) whole dried apricots
1/4 cup (60 ml) sultanas
1/4 cup (60 ml) candied orange peel
1/4 cup (60 ml) currants
4 dried figs, chopped
5 cups (11/4 litres) water
1 cup (250 ml) sugar
1 cup (250 ml) chopped mixed nuts pine nuts, walnuts, and almonds)
light cream for topping
grated nutmeg for garnish

1. Place the prunes, raisins, the dried apricots, sultanas, candied peel, currants, and chopped figs in a large bowl. Add cold water until the level rises 21/2 cm (1-inch) above the fruit. Soak overnight.
2. Next day, drain the fruit. Place the 5 cups (11/4 litres) of water and sugar in a heavy saucepan, cover, and gently boil for 15 - 20 minutes. Add all the fruits which have been soaked and drained; simmer covered, for 11/2 - 2 hours over low heat. About halfway through the cooking, add the nuts and mix well.
3. Remove the mixture from the heat and allow to cool. Transfer into a bowl and refrigerate until cold. Serve in individual decorative glass dessert bowls with a topping of light cream and a garnish of grated nutmeg.

KCB 12.24: Celestial Bananas

Celestial Bananas

Having its origins in the West Indies, this opulent sweet really shows the versatility of the humble banana. Sauteed in butter and baked with cream cheese, it is a delightful year-round dessert.

PREPARATION AND COOKING TIME: about 30 minutes
YIELD: enough for 4 to 6 persons

185 g (61/2 ounces) soft spreadable cream cheese
1/4 cup (60 ml) brown sugar
3/4 teaspoon (3 ml) cinnamon powder
4 tablespoons (80 ml) unsalted butter
4 large or 8 small ripe bananas, peeled and halved lengthways
3 tablespoons (60 ml) pouring-consistency cream

1. Beat the cream cheese, sugar, and 1/2 teaspoon (2 ml) of the cinnamon together until well-blended. Set aside.
2. Heat the butter in a heavy frying pan and saute the banana halves until they are lightly browned on both sides.
3. Lay half of the banana halves in a buttered shallow, fireproof serving dish. Spread half the cream cheese mixture on the bananas and top with the remaining banana halves. Spread them with the rest of the cream cheese mixture. Pour the cream over them.
4. Bake in a preheated 180°C/355°F oven for about 15 minutes or until the cream cheese mixture is golden brown.
Sprinkle with the remaining 1/4 teaspoon (1 ml) cinnamon and serve immediately.

KCB 12.25: Orange Cheesecake

Orange Cheesecake

This delicious cheesecake requires no cooking and features orange-blossom cream cheese in a biscuit crumb base.

PREPARATION TIME: 20 minutes
CHILLING TIME: at least 12 hours
YIELD: one 20 cm (8-inch) cake

Crust

2 cups (500 ml) biscuit crumbs, coarsely ground
1/4 teaspoon (1 ml) ginger powder
1/3 cup (85 ml) melted butter

Filling

350 g (12 ounces) cream cheese
3/4 cup (185 ml) sweetened condensed milk
1/2 cup (125 ml) fresh lemon juice
2 teaspoons (10 ml) grated orange rind

1. To prepare the crust: combine the biscuit crumbs, ginger, and butter. Press the crumb mixture into the base and 21/2 cm (1-inch) up the sides of a 20 cm (8-inch) springboard pan. Chill the base for 1/2 hour.
2. To prepare the filling: beat the cream cheese until smooth and gradually add the condensed milk, lemon juice, and orange rind, beating thoroughly. Alternatively, the ingredients can be combined in a food processor.
3. Pour the mixture into the crust, smooth it out, and chill to set.
Decorate the cake with the whipped cream and orange segments, or as desired.

KCB 12.26: Carob Fudge Cake

Carob Fudge Cake

This two-tiered carob cake is light in texture without the use of any eggs. The cake's light texture is due to the sour milk. Filled and iced with Carob Vienna Icing, it is an irresistible dessert.

PREPARATION TIME: 15 minutes
BAKING TIME: 30 minutes
YIELD: 1 two-tiered 20 cm (8-inch) carob fudge cake

125 g (4 ounces) butter, room temperature
1 cup (250 ml) caster sugar
1 teaspoon (5 ml) vanilla essence
1 cup (250 ml) carob powder
1/2 cup (125 ml) hot water
2 teaspoons (10 ml) imitation chocolate essence (optional)
2 teaspoons (10 ml) fresh lemon juice
1 cup (250 ml) milk
12/3 cups (435 ml) plain flour
1 teaspoon (5 ml) baking powder
1 teaspoon (5 ml) bicarbonate of soda
pinch salt
Carob Vienna Icing

1. Cream the butter, sugar, and vanilla until light and fluffy. Blend the carob powder in the hot water, add the imitation chocolate essence, and mix to a smooth paste. Gradually add the carob mixture to the butter and sugar mixture.
2. Add the lemon juice to the milk to sour It.
3. Sift the flour, baking powder, bicarbonate of soda, and salt and add it to the creamed mixture alternately with sour milk. Mix thoroughly.
4. Spoon the cake mixture into two buttered 20 cm (8-inch) cake tins and bake in a moderate oven 180°C/355°F for 30 minutes or until the tops spring back when lightly pressed.
5. Allow the cakes to cool in their tins for 10 minutes. Turn out and allow to cool completely. Fill and ice with Carob Vienna Icing.

Carol Vienna Icing

125 g (4 ounces) butter
21/2 cups (625 ml) icing sugar
4 tablespoons (80 ml) carob powder
2 tablespoons (40 ml) hot water
1 teaspoon (5 ml) imitation chocolate essence (optional)

1. Beat the butter until creamy. Sift the sugar. Blend the carob powder with the hot water and chocolate essence. Add the icing sugar to the butter alternately with the carob mixture until it reaches a spreading consistency.
Alternative: spread the centre with jam and whipped cream. Cover and ice as above.


.\8\3\6\7\3\Part_Eight___Drinks,_Suggested_Menus_and_Glossary.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Devotee Cookbooks - For Spiritual Food >> Great Vegetarian Dishes for Prasadam >> Part Eight : Drinks, Suggested Menus and Glossary >>

Great Vegetarian Dishes

(Part Eight) Drinks, Suggested Menus and Glossary

DRINKS

What better way to express one's hospitality than offering a drink to guests? This selection of non-alcoholic beverages has something for everyone.

KCB 13.1: Homemade Lime Squash

Homemade Lime Squash

Fresh limes (Citrus aurantifolia) impart a wonderful tart flavour to this thirst-quenching drink. The essential oil contained in the lime is released by the process of infusion when the lime skins are steeped in hot water. This recipe yields concentrated syrup, ideal for party punch. Lemons may be substituted for limes.

PREPARATION AND COOKING TIME: 45 minutes
YIELD: concentrated syrup for about 30 - 40 cups of lime squash

5 cups (11/4 litres) freshly squeezed lime juice, strained (about 60 large limes)
1/2 cup (125 ml) water
11/2 cups (375 ml) sugar
2 cups (500 ml) light corn syrup

1. Peel the outside rind from 8 of the limes in thin strips, avoiding the white part of the fruit. Place the rinds in a bowl.
2. Boil the water and pour it onto the reserved fruit peel. Cover and let it stand for 30 minutes. Pour the lime water through a sieve placed over a bowl and squeeze. Collect the juice and discard the rest.
3. Heat the lime-rind water in a saucepan over moderate heat. Add the sugar and light corn syrup until it completely dissolves. Remove from the heat.
4. Add the lime juice to the contents of the saucepan and allow the mixture to cool. Pour the syrup into a bottle or jar and refrigerate.
To serve, add approximately 1/4 cup (60 ml) of concentrate to a tall glass, add cracked ice, and fill with cold water, mineral water, or soda.

KCB 13.2: Watermelon Sherbet

Watermelon Sherbet

This refreshing preparation can be served as either a drink or a dessert. For the best results Watermelon Sherbet should be made with the juice from ripe red watermelon flesh at the peak of melon season.

PREPARATION TIME: 15 minutes
CHILLING TIME: a few hours
YIELD: enough for 6 persons

6 cups (11/2 litres) watermelon juice
1 cup (250 ml) sugar
6 teaspoons (30 ml) fresh lemon juice
2 cups (500 ml) reduced cream (light cream)
6 sprigs fresh mint

1. Combine the watermelon juice, sugar, and lemon juice and place in a steel bowl in the freezer. Freeze until slushy.
2. Remove from the freezer and scoop into individual glass dessert bowls. Pour cream over each serving and garnish with a sprig of fresh mint. Serve immediately.
Note: alternatively, you can freeze the watermelon juice overnight and blend it in a food processor next day, reducing it to a sorbet consistency.

KCB 13.3: Middle Eastern Lemonade

Middle Eastern Lemonade

The special ingredient in this refreshing drink is orange-flower water (I sometimes called orange-blossom water). This distilled essence of orange blossom can be purchased in most well-stocked specialty grocery stores. Most orange-flower water comes from the south of France and from the Levant.

PREPARATION TIME: 10 minutes
YIELD: enough for 6 persons

3/4 cup (185 ml) lemon juice
3/4 cup (185 ml) sugar
2 teaspoons (10 ml) orange-blossom water, or as required
2 tablespoons (40 ml) finely chopped fresh mint
8 cups (2 litres) water, soda, or mineral water
ice cubes

1. Blend the lemon juice, sugar, orange-blossom water, and mint. Combine with the water or soda and serve in individual chilled glasses

KCB 13.4: Lemon Barley Water

Lemon Barley Water

Barley water is famous as a tonic and great thirst quencher. It is very nutritious and soothing to the stomach and kidneys.

PREPARATION AND COOKING TIME: 15 minutes
SOAKING TIME: 1 hour
YIELD: about 12 glasses

1/4 cup (60 ml) pearl barley
63/4 cups (1.7 litres) water
8 lemons
3/4 cup (185 ml) sugar

1. Wash the barley in several changes of water. Drain it and place it into a saucepan with 41/2 cups (11/8 litres) of water. With a citrus peeler peel very thin rinds off the lemons and add the rinds to the barley water. Bring to a boil; then simmer for 10 minutes.
2. Juice the lemons and place the juice into a large bowl. Add the sugar and the barley mixture stir well and add the remaining 21/4 cups (560 ml) of water; then let the mixture soak for 1 hour.
3. Strain the mixture into a large jug or suitable container and chill. To serve pour into chilled glasses half filled with ice; garnish with a slice of lemon.

KCB 13.5: Orange and Almond Nectar

Orange and Almond Nectar

This protein-rich non-dairy drink combines the smoothness and delicate flavour of almond milk with the refreshment of orange juice. Serve anytime for a delicious surprise.

PREPARATION TIME: a few minutes
SOAKING TIME: overnight
YIELD: enough for 4 - 6 persons

1 cup (250 ml) whole blanched almonds
1 cup (250 ml) fresh orange juice
5 cups (11/4 litres) water
1/2 cup (125 ml) sugar

1. Soak the almonds in the water overnight in a sealed container.
2. Pour the water and almonds through a strainer and collect the liquid in a bowl. Place the almonds and a little soaking water into a blender or food processor cover and blend until smooth (about to 4 minutes).
3. Line a sieve with three thicknesses of cheesecloth. Pour the nut milk through the sieve; then extract as much liquid as possible by squeezing. (The residual pulp can be kept for cutlets or salad dressing). Combine this with the water the nuts were soaked in.
4. Combine the almond milk orange juice and sugar in a bowl and mix well. Refrigerate and serve ice cold.

KCB 13.6: Anise Flavoured Fruit-and-Nut Shake (Thandhai)

Anise Flavoured Fruit-and-Nut Shake (Thandhai)

This drink is well known throughout India, although the recipe varies slightly from place to place. Thandhai is a summer drink only, generally taken either in the morning or late afternoon. It cools the body and head.

PREPARATION TIME: 20 minutes
YIELD: one litre/quart

10 whole green cardamom pods
15 whole black peppercorns
51/2 teaspoons (27 ml) fennel seeds
1/2 cup (125 ml) white poppy seeds
6 teaspoons (30 ml) broken raw cashew nuts
16 blanched raw almonds
16 raisins
21/2 cups (625 ml) chilled water
1 teaspoon (5 ml) rosewater
5 tablespoons (100 ml) raw sugar
11/2 cups (375 ml) fresh cold milk

1. Grind the cardamom pods, peppercorns, and fennel seeds to a fine powder in a coffee mill. Set aside in a large bowl.
2. Grind the poppy seeds in a coffee mill and add to the bowl.
3. Grind the cashew nuts, almonds, and raisins to a fine paste in a food processor or blender with the aid, if required, of a little water.
4. Add the bowl of ground spices and 1/2 cup (125 ml) of the water and blend for 3 - 4 minutes until the mixture is smooth and creamy. Add the remaining water and process for another 2 minutes.
5. Place a sieve in a bowl and line the sieve with two or three layers of cheesecloth. Pour the contents of the blender through the sieve, gathering the corners of the cheesecloth and squeezing all the liquid into the bowl (save the contents of the bag for cutlets or sauces). To this liquid, add the sugar, rosewater, and milk. Mix well and chill. Serve in chilled glasses.

KCB 13.7: Yogurt Smoothie (Lassi)

Yogurt Smoothie (Lassi)

India's yogurt-based smoothie drinks, called lassi, are world famous. Rejuvenating one's strength and cooling the head and stomach, they're ideal for counteracting the heat of a midsummer's day.

Rose Lassi

In this version of lassi, popular throughout India, the smoothness of sweetened yogurt is offset with a splash of rosewater.

PREPARATION TIME: 10 minutes
YIELD: enough for 4 persons

21/2 cups (625 ml) homemade or plain yogurt
1/2 cup (125 ml) caster sugar or equivalent sweetener
2 teaspoons (10 ml) rosewater
3/4 cup (185 ml) iced water
1 cup (250 ml) ice cubes, cracked
a few fragrant rose petals for garnish (optional)

1. Blend the yogurt, sugar, rosewater, and iced water in a blender or food processor for 2 minutes. Add the ice and process for another 2 minutes. Pour into chilled glasses and garnish with rose petals.

Cumin Lassi

With the subtle flavour of dry-roasted cumin seeds and a hint of lemon or lime juice, this is, along-side sweet lassi, India's favourite summertime drink.

PREPARATION TIME: 10 minutes
YIELD: enough for 4 persons

3 cups (750 ml) plain yogurt
2 tablespoons (40 ml) lemon or lime juice
1/3 cup (85 ml) iced water
1/2 teaspoon (2 ml) salt
8 ice cubes
2 teaspoons (10 ml) coarsely ground dry-roasted cumin seeds

1. Blend the yogurt, citrus juice, iced water, and salt in a food processor or blender for 2 minutes. Add the ice cubes and most of the cumin and blend for another minute.
2. Pour the lassi into frosted glasses and garnish with the reserved cumin. Serve immediately.

Fruit Lassis are a popular Western innovation. Here are two great varieties.

Strawberry Lassi

Choose fresh, ripe, sweet strawberries for this recipe. Any ripe berries can be substituted for the straw berries.

PREPARATION AND CHILLING TIME: 1/2 hour
YIELD: enough for 6 persons

2 cups (500 ml) fresh strawberries
2/3 cup (165 ml) sugar or honey
3 cups (750 ml) plain yogurt
11/2 cups (375 ml) iced water
1 cup (250 ml) crushed ice

1. Blend the strawberries and sweetener in a food processor or blender. Transfer the puree to a bowl. Freeze for 20 minutes.
2. Blend the yogurt, water, and ice in a blender and add the chilled strawberry pulp. Blend until frothy and serve in chilled glasses.

Mango Lassi

Mango is sometimes called "the king of fruits". There are dozens of varieties of mango. Select ripe, sweet fruits for this thick and rich mango nectar drink.

PREPARATION AND CHILLING TIME: 30 minutes
YIELD: enough for 6 to 8 persons

2 cups (500 ml) diced fresh mango pulp (about 4 - 5 small mangoes)
1/2 cup (125 ml) orange juice
1/4 cup (60 ml) honey or vanilla sugar
3 cups (750 ml) plain yogurt
1 cup (250 ml) iced water
1 cup (250 ml) crushed ice

1. Blend the mango, orange juice, and sweetener in a food processor or blender. Transfer to a bowl and place in the freezer for 20 minutes.
2. Blend the yogurt, water, and ice in the blender and add the chilled mango pulp. Blend until frothy and serve in chilled glasses.

KCB 13.8: Peach Sorbet

Peach Sorbet

Fresh, ripe peaches in season are pureed and chilled in this frozen peach dessert from Sicily. Serve Peach Sorbet as a dessert or between the entree and first course of a full meal.

PREPARATION TIME: 20 minutes
FREEZING TIME: 4 hours
YIELD: enough for 4 persons

1/2 cup (125 ml) sugar
2/3 cup (165 ml) water
4 large white-fleshed peaches
juice of 1 lemon

1. Heat the water and sugar in a small saucepan over low heat until the sugar dissolves; then boil for 3 - 4 minutes. Set aside until quite cold.
2. Immerse the peaches in boiling water for 1 minute. Drain and remove the skins and stones.
3. Blend the peaches until smooth in a blender or food processor. Add the lemon juice and blend for 1 more minute. Empty the fruit into a bowl, add the cold syrup, pour into a shallow freezer tray, and freeze until half firm. Remove, transfer to a bowl, and whisk vigorously. Return to the tray and freeze again until firm.
4. About 40 minutes before serving, transfer the sorbet to the refrigerator, allowing it to soften. Scoop the sorbet into tall glasses and serve immediately.

KCB 13.9: Pineapple and Coconut Punch

Pineapple and Coconut Punch

This tropical refresher comes from Jamaica and calls for fresh pineapple juice. You can substitute fresh pineapples with bottled or canned unsweetened pineapple juice.

PREPARATION TIME: 10 minutes
YIELD: enough for 6 persons

2 cups (500 ml) canned coconut milk
4 cups (1 litre) unsweetened pineapple juice, chilled
2 tablespoons (40 ml) caster sugar
1 cup (250 ml) crushed ice
1/4 teaspoon (1 ml) coconut essence

1. Blend the coconut milk, pineapple juice, sugar, and ice in a blender at high speed until the mixture is very smooth.
2. Strain the mixture through a fine sieve into a clean bowl. Add the coconut essence to the bowl of juice.
3. Pour the juice into a jug and refrigerate until thoroughly chilled. Serve in chilled glasses with or without ice.

KCB 13.10: Hot Saffron Milk with Pistacios

Hot Saffron Milk with Pistacios

PREPARATION TIME: 15 minutes
YIELD: enough for 4 persons

12 saffron threads
4 cups (1 litre) milk
1 tablespoon (20 ml) powdered raw pistacio nuts
3 tablespoons (60 ml) sugar or honey

1. Grind the saffron threads to a powder with a mortar and pestle; alternatively, powder them in a coffee grinder.
2. Boil the milk, saffron, and most of the pistacio powder in a heavy based saucepan over moderate heat. Stirring constantly, bring the milk to a full boil, allow it to froth twice then remove from the heat. Dissolve the sweetener in the milk. Serve immediately, garnishing each serving with the remaining pistacio nut powder.

KCB 13.11: Lemon Mint and Whey Nectar

Lemon Mint and Whey Nectar

Whey is the liquid by-product in the basic cheese-making process. When this cheese, or "curd" (as it is commonly called), is prepared, almost 90% of the total volume of milk is transformed into whey. Whey can be substituted for water when preparing vegetables, soups, bread, and this refreshing minted lemon drink.

PREPARATION TIME: 15 minutes
YIELD: enough for 6 persons

1 small bunch of mint
1/2 cup (125 ml) sugar
1/2 cup (125 ml) boiling water
3 cups (750 ml) chilled water or soda water
1 cup (250 ml) whey, strained through a fine sieve to remove any sediment
1/2 cup (125 ml) fresh lemon juice
1 cup (250 ml) crushed ice

1. Crush 2 dozen mint leaves with one teaspoon (5 ml) sugar in a mortar and pestle or food processor. Pour on the boiling water. Allow the mixture to steep for 10 minutes. Strain through a fine cloth and collect the liquid.
2. Blend the mint liquid, the rest of the sugar, the water or soda water, the whey, and the lemon juice in a food processor or blender for 1 minute. Serve over ice in chilled glasses and garnish with mint leaves.

KCB 13.12: Spiced Hot Apple Juice Drink

Spiced Hot Apple Juice Drink

Use freshly squeezed or bottled apple juice for this winter's-night beverage.

PREPARATION TIME: 25 minutes
YIELD: enough for 6 persons

6 cups (1.5 litres) apple juice
one 10 cm (4-inch) cinnamon stick
6 whole cloves
1/4 teaspoon (1 ml) whole cardamom seeds
lemon slices
honey as sweetener, if required

1. Boil the apple juice and the spices in a large heavy-based pan over high heat. Cover the saucepan and reduce the heat to low, simmering for 20 minutes.
2. Just before serving, strain the spices from the juice. Serve hot with slices of lemon and honey optional.

KCB 13.13: Orange Ginger Cooler

Orange Ginger Cooler

Orange juice combined with fresh ginger, cardamom, and fresh mint make this a thirst-quenching drink.

PREPARATION AND COOLING TIME: 1 hour
YIELD: about 8 cups (2 litres)

1/4 cup (60 ml) fresh mint leaves
1 teaspoon (5 ml) minced fresh ginger
1/8 teaspoon (0.5 ml) finely ground cardamom seeds
2 cups (500 ml) hot water
1/3 cup (85 ml) honey
3 cups crushed ice
1/3 cup (85 ml) fresh lemon juice
3 cups (750 ml) fresh orange juice

1. Grind the mint leaves, ginger, and cardamom to a paste with a mortar and pestle or mince them in a food processor. Steep the pulp in the hot water for 1/2 hour. Strain the mixture through a cloth or sieve, collect the juice, and discard the pulp.
2. Blend the mint and ginger juice and the honey in a large bowl. Add the ice, lemon juice, and orange juice. Serve in chilled glasses garnished with an orange ring and mint leaves.

KCB 13.14: Fruity Chamomile Tea

Fruity Chamomile Tea

A refreshing, digestive beverage with a hint of spice.

PREPARATION AND COOKING TIME: 10 minutes
YIELD: enough for 2 persons

2 sachets chamomile tea
2 cups (500 ml) boiling hot water
2 cloves
juice from one small orange
juice from one small lemon
1 tablespoon (20 ml) mild-tasting honey
2 orange slices, as garnish

1. Infuse the chamomile tea sachets along with the cloves in the boiling hot water for 10 minutes.
2. Discard the sachets, add the orange and lemon juice to the tea and heat the mixture in a small pan until boiling. Remove from the heat, stir in the honey and discard the cloves.
Serve hot with the orange slice garnish.

KCB 13.15: Orange Buttermilk Smoothie

Orange Buttermilk Smoothie

Buttermilk aids digestion by increasing the secretion of digestive enzymes, and it soothes the stomach. This cultured, low-fat dairy product is combined with freshly squeezed orange juice in this refreshing drink.

PREPARATION TIME: 5 minutes
YIELD: enough for 4 persons

2 cups (500 ml) low-fat, cultured buttermilk
2 cups (500 ml) freshly squeezed orange juice
2 tablespoons (40 ml) sugar or equivalent sweetener
2 cups (500 ml) crushed ice

1. Blend all the ingredients in a food processor or blender for 2 minutes. Pour into chilled glasses and serve immediately.

KCB 13.16: Raspberry and Rhubarb Punch

Raspberry and Rhubarb Punch

Raspberries, fresh rhubarb, and chilled water (optional) ginger combine wonderfully in this delicious party punch.

PREPARATION AND COOKING TIME: 30 minutes
YIELD: about 6 cups (1/2 litres)

500 g (171/2 ounces) fresh rhubarb stalks, chopped
3 cups (750 ml) water
3/4 cup (185 ml) caster sugar
200 g (7 ounces) raspberries (reserve a few for garnish)
1 tablespoon (20 ml) fresh lemon juice
1/2 teaspoon (2 ml) minced fresh ginger
1 cup (250 ml) dry ginger ale
11/2 cups (375 ml) lemonade
ice cubes
chilled water (optional)

1. Place the rhubarb, water, and sugar in a medium-sized saucepan. Cover with a lid and simmer over low heat until the rhubarb softens. Transfer into a bowl and refrigerate.
2. Puree the rhubarb in a blender or food processor. Strain it, and discard the pulp. Puree the raspberries with the lemon juice and combine with the rhubarb juice.
3. Just before serving, stir in the fresh ginger, ginger ale, lemonade, and ice cubes. For a thinner punch, add chilled water.

KCB 13.17: Banana Milk Smoothie

Banana Milk Smoothie

Frothy, ice-cold banana smoothie with a hint of nutmeg is an opulent and rich summertime drink. Bananas have a natural sweetness, as does milk, so there is no need to add much extra sweetener. Bananas also add significant body to this substantial beverage.

PREPARATION TIME: 10 minutes
YIELD: enough for 4 persons

3 medium-sized ripe bananas peeled and sliced
2 cups (500 ml) cold milk
1 - 2 tablespoons (20 - 40 ml) mild honey
1 cup (250 ml) ice
pinch of nutmeg

1. Blend the bananas, milk, and honey in a blender or food processor for 2 minutes. Add the ice and process for another minute. Pour into chilled glasses, garnish with nutmeg, and serve.

KCB 13.18: Saffron and Lemon Sherbet

Saffron and Lemon Sherbet

This is an unusual and refreshing drink. Incorporating the subtle flavour of saffron ("the king of spices"), the aromatic freshness of cardamom, and the tang of lemon juice, this is a real summer thirst-quencher.

PREPARATION TIME: 5 minutes
YIELD: enough for 6 persons

8 strands pure saffron thread
4 tablespoons (80 ml) fresh lemon juice
6 tablespoons (120 ml) sugar
1/4 teaspoon (1 ml) powdered cardamom seeds
41/2 cups (11/8 litres) iced water
1/4 teaspoon (1 ml) salt
crushed ice

1. Grind the saffron threads with a mortar and pestle until pulverized. Alternatively, mix with a few drops of warm water and pulverize with a spoon.
2. Transfer the saffron powder or saffron water to a large bowl and add the lemon juice, sugar, powdered cardamom seeds, water, and salt. Mix thoroughly. Refrigerate. Serve over crushed ice in chilled glasses.

KCB: SUGGESTED MENUS

SUGGESTED MENUS

INDIAN STYLE WINTER BREAKFAST

Rice and Mung Bean Stew
Puffed Fried Bread
Cauliflower and Pea Samosas
Mint Chutney
Freshly cut Fruits
Banana Milk Smoothie

INDIAN STYLE SUMMER BREAKFAST

Scrambled Curd
Puffed Fried Bread
Tomato Chutney
Freshly cut Fruits
Homemade Lime Squash or Fruity Chamomile Tea

LIGHT INTERNATIONAL-STYLE LUNCH

Malaysian Hot Noodles with Tofu
Mediterranean Salad
Orange Ginger Cooler

LIGHT EAST MEETS WEST LUNCH 1

Zucchini, Green Peppers, and Tomato
Griddle Baked Bread
Lokshen Pudding

LIGHT EAST MEETS WEST LUNCH 2

Yellow Split pea Soup with Pumpkin
Yellow Rice
Asparagus, Green Bean and Broccoli Salad

LIGHT SUMMER LUNCH

Hawaiian Brown Rice Salad
Green Beans
Middle Eastern Round Bread

MEDITERRANEAN LUNCH

Minestrone Soup
Vegetarian Lasagna
Asparagus, Green Bean and Broccoli Salad
Peach Sorbet

LIGHT MIDDLE-EASTERN LUNCH

Middle Eastern Round Bread
Israeli Chickpea Croquettes
Chickpea and Sesame Dip
Mediterranean Salad

SUMMER PATIO LUNCH OR PICNIC

Pasta Salad
Soft Bread rolls
Ricotta Cheese-filled Pastries
Tomato Relish
Asparagus and Tomato Quiche
Crispy Flat-Rice and Cashews
Mango Ice cream
Middle Eastern Lemonade

EUROPEAN WINTER DINNER

Vegetable Soup
Italian Eggplant and Tomato Appetizer
Wholemeal Bread
Vegetables au Gratin
Italian Market Salad
Easy Apple Pie
Spiced Hot Apple Juice Drink

ASIAN STILE DINNER

Thai Clear Soup with Tofu
Thai Rice
Cantonese Stir-Fried Vegetables
Sweet-and-Sour Walnuts
Chinese Almond Cookies

SPECIAL EAST MEETS WEST DINNER

Tomato Soup
Savoury Cantonese Fried Rice
Baked Stuffed Avocados
Yeasted, Puffed Fried-Bread
Italian Market Salad
Carob Fudge Cake
Lemon Barley Water

EUROPEAN DINNER PARTY

Cream of Pumpkin Soup
Spinach Filo Triangles
Eggplant Parmigiana
Mediterranean Salad
Apple and Blackberry Crumble
Lemon Barley Water

LIGHT INDIAN DINNER

Sauteed Rice with Poppy Seeds
Split-Mung Dal
Griddle-Baked Bread
North Indian Curried Cauliflower and Potatoes
Mixed Vegetable and Yogurt Salad
Creamy Condensed-milk Rice Pudding
Lemon Mint and Whey Nectar or Spiced Hot Apple Juice Drink

SPECIAL INDIAN DINNER PARTY

South Indian Sweet-and-Sour Tamarind Rice
Green Split-Pea Dal with Spinach and Coconut Milk
Puffed Fried-Bread
Green Beans
Tomato, Peas, and Homemade Curd
Pineapple Chutney
Cauliflower and Pea Samosas
Creamy, Saffron Condensed Yogurt Dessert
Lemon Mint and Whey Nectar

LIGHT INTERNATIONAL SUMMER BUFFET

Mexican Oatmeal Corn and Cheese Bread
Tomato Relish
Japanese Rice-Balls
Tacos
Baked Cheesecake
Pineapple and Coconut Punch

ITALIAN-STYLE BUFFET

Asparagus with Oil and Lemon Sauce
Tomato Rice with Herbs
Mozzarella and Tomato Pizza
Italian Market Salad
Sicilian Radicchio and Fennel Salad
Ricotta Cheese-filled Pastries
Eggplant Rings with Cheese
Peach Sorbet

INTERNATIONAL BUFFET

Chickpea Pate with Vegetable Crudites
Italian Fried Corn-Bread
Gauranga Potatoes
Cauliflower Pakoras with Peach Chutney
French Braised Summer Vegetables
Yellow Rice
Mexican Oatmeal Corn and Cheese Bread
Peanut Butter Fudge
Mango Ice cream
Saffron and Lemon Sherbet

MIDDLE EASTERN BANQUET

Stuffed Vine Leaves
Middle Eastern Round Bread (Pita)
Couscous with Vegetable Sauce
Lebanese Bulgur Wheat Salad
Lebanese Eggplant Dip
Chickpea and Sesame Dip
Syrian Yogurt-Cheese
Assorted Vegetable Crudites
Turkish Nut Pastries in Syrup
Middle Eastern Lemonade

ASIAN BUFFET-STYLE BANQUET

Mashed Potato Puffs
Grated Cauliflower Balls in Tomato Sauce
Baked Vegetable Rice
Curried Chickpeas
North Indian Potato Salad
Cantonese Stir-Fried Vegetables
North Indian Cabbage and Peanut Salad
Fig and Apple Relish
Fresh Coconut Chutney
Date and Tamarind Sauce
Crispy Dal Wafers
Fresh Fruits with Cream
Fruit Fritters with Orange Sauce
Homemade Lime Squash
or Rose Lassi

INDIAN-STYLE FEAST

Bengali Royal Rice
Puffed Fried Bread
Cauliflower and Potato Supreme
Spinach, Tomato, Eggplant, and Chickpea Stew
Mixed Vegetable and Yogurt Salad
Pineapple Chutney
Curd Pakoras
Peanut and Coriander Chutney
Walnut and Raisin Semolina Halava
Deep-Fried Milk Balls in Rose Syrup
Orange Ginger Cooler

KCB: GLOSSARY

GLOSSARY

AJOWAN SEEDS: Tiny, light-brown spice seeds closely related to caraway and cumin with a very strong, thyme and oregano flavour. Ajowan, Carum ajowan is used in many North Indian savoury dishes, especially in fried snacks.
Ajowan aids digestion and is to relieve stomach problems. The seeds keep indefinitely are available from Indian Middle Eastern grocers.

ALFALFA SPROUTS: The nutritional content of the seeds of the perennial plant Medicado sativa, alfalfa, is increased dramatically when they are sprouted. Alfalfa sprouts contain 40% protein and are very high in vitamins A, B, and C, as well as B vitamins, and the vitamins K and U. Alfalfa sprouts also contain good amounts of sodium, potassium, sulphur, phosphorus, and magnesium. The high nutrition, as well as the mild, slightly sweet flavour of alfalfa sprouts make them a popular salad ingredient.

AMCHOOR: A tan coloured powder made from grinding small sun-dried green mangoes. Amchoor is used in North Indian dishes to give a slightly sour, pungent taste. It is a predominant flavour in the spice blend called chat masala and is available at all Indian grocery stores.

ANISE SEEDS: The highly aromatic seeds of the annual herb Pimpinella anisum. These greenish-gray, slightly crescent-shaped seeds have a very strong licorice-like flavour and odour, although they are not related to the perennial plant of the pea family whose sweet roots are the source of true licorice. Although anise is generally used as a flavouring for drinks, sweets, and creams, it is delicious sauteed in ghee or oil and cooked in vegetable dishes such as Cabbage, Potato and Yogurt witH Anise. Anise seeds are available at supermarkets and specialty stores.

ANTIPASTO: A light starter or an appetizer served before an Italian meal. It can also be used as a light snack. Vegetables and salads (served raw or lightly cooked), make delicious antipasto, as do simple hot dishes, fried breads (crostini), or miniature pizzas.

ARHAR DAL:(see TOOVAR DAL)

ARROWROOT: A very fine white starch derived from the rootstock of the South American tropical plant Maranta arundinacea. Arrowroot is used much like cornflour in sauces, except that it is a non-grain flour and thickens at a lower temperature. It is also used as a binding agent. It is available at most supermarkets or grocers.

ASAFOETIDA: The aromatic resin from the root of the giant fennel, Ferula asafoetida. Asafoetida (also known as hing) is extracted from the stems of these giant perennial plants that grow wild in Central Asia. In the spring, when the plant is about to bloom, the stems and roots are cut. Milky resin exudes from the cut surface and is scraped off. More exudes as successive slices of root are removed over a period of 3 months. The gummy resin is sun-dried into a solid mass that is then sold in solid, wax-like pieces, or more conveniently, in powdered form. Due to the presence of sulphur compounds, asafoetida has a distinctive pungent flavour reminiscent of shallots or garlic. Used in minute quantities, it adds a delicious flavour to various savoury dishes. I always use the mild Vandevi brand of yellow asafoetida powder and not the grey variety. All recipes for this book using asafoetida were tested using this yellow variety. If using other varieties, reduce the quantities to one half of the suggested amount. Asafoetida is available at Indian grocers.

ATTA FLOUR: Also known as chapati flour, this low-gluten flour is derived from a strain of soft wheat popular throughout India. The entire wheat kernel, including the bran, germ, and endosperm, is ground very finely making a nutritious flour. Atta flour is suitable for all Indian flatbreads, such as pooris, chapatis, and parathas. Doughs made with atta flour are velvety smooth, knead readily, and respond easily to shaping and rolling. Atta flour is available from Indian and Asian grocery stores.

BAMBOO SHOOTS: The tender, inner part of the young shoots of the bamboo tree. They are used as an ingredient in Chinese, Japanese, and South East Asian dishes. The best quality bamboo is the first growth of shoots that sprout early in the new year and is known as winter bamboo. Fresh bamboo shoots are more or less unavailable in the West. Substitute canned bamboo shoots, available at any Asian grocer.

BARLEY: Barley (Hordeum vulgare) is an annual cereal grass widely cultivated as a food grain. The most familiar form is called pearl barley which has had the husk removed and has been steamed and polished. It is inexpensive and has a pleasant, nutty flavour. Barley is high in carbohydrate content, containing useful amounts of protein, calcium, and phosphorus, as well as small amounts of B vitamins. It is excellent in soups, stews, and side dishes, as well as the refreshing barley water. Pearl barley is available at any grocer or supermarket.

BASIL: The fragrant aromatic herb Ocimum basilicum, known also as sweet basil. It is a small, profusely branched bushy plant, whose tender green leaves are used worldwide, especially in Italian cuisine, where it is used mostly in dishes containing tomatoes, and in salads and soups, on pizzas, and in pasta dishes. Freshly chopped basil should be used whenever possible, as dried basil makes a poor substitute. Fresh basil is available at good greengrocer shops.

BASMATI RICE: A superb, light-textured longgrain, aromatic rice from North India and Pakistan with a wonderful fragrance and flavour. Even served plain with a little ghee or butter, basmati rice is a treat. I have found Dehradun basmati to be most superior in flavour and texture. Basmati rice is easy to cook and although more costly than other long-grain rices, it is well worth the extra expense. Basmati rice is available at Indian, Middle Eastern, and Asian grocers.

BAY LEAVES: The leaves of the sweet bay or laurel tree, Laurus nobilis, an evergreen member of the laurel family native to the Mediterranean region and Asia Minor. The highly aromatic leaves are thick, dark green, and glossy on the upper surface.
Bay leaves used in their fresh or dried form are quite pungent with a slightly bitter, spicy flavour. They are popular in French cuisine.

BEAN CURD:(see TOFU)

BESAN:(see CHICKPEA FLOUR)

BLACK BEANS: Soya beans fermented with malt and salt. They have a strong, salty flavour. Dry in texture, they keep for a long time in the refrigerator. They are popular in Chinese and Indonesian cooking, especially as the basis for black bean sauce. They're available at Chinese and South East Asian grocers.

BLACK CUMIN SEEDS: Often confused with nigella or kalonli seeds, which are tear-drop shaped. Black cumin seeds (Cumin nigrum) are blacker and thinner than cumin seeds. They are exclusively used in North Indian cuisine, especially in Kashmir. They're available at well-stocked Indian grocers.

BLACK PEPPER: (see PEPPER)

BLACK SALT: A reddish-gray variety of salt with a distinct "hard-boiled egg-yolk" flavour. Black salt or kala namak, as it is known in Indian cuisine, is a major ingredient in the spice blend chat masala. I like to sprinkle black salt in Scrambled Curd. It is available at Indian grocers.

BOK CHOY: The common Cantonese name for Chinese cabbage. These small cabbages, used in Chinese cooking, have dark green leaves and wide white stalks joined near the base of the stem. They resemble a miniature Swiss chard (silverbeet). The smaller the individual cabbage, the more delicate the flavour. They're available at Chinese grocers.

BORLOTTI BEANS: One of the most popular varieties of "legumi secchi", legumes, in Italian cuisine. They are from the same family as red kidney beans and vary in colour considerably from pale pink to dark red. They are always speckled. Borlotti beans should, like all dried beans, be soaked in cold water overnight, rinsed well, and then boiled in fresh water until tender. They are delicious in soups such as Minestrone. If borlotti beans are unavailable, substitute red kidney beans.

BRAN: The tough outer pericarp layer of the wheat grain. It is removed together with the germ during milling to produce flour. It is a rich source of protein, B vitamins, phosphorus, and, of course, fibre.

BUCKWHEAT: Buckwheat is not a grain in the botanical sense, as it is related to dock and rhubarb, although some cookbooks classify it as such. Native to China, Nepal, and Siberia, it is rich in iron and contains 11% protein and almost the entire range of B-complex vitamins. Buckwheat is available in the form of the whole seeds, called groats, finely cracked groats, called grits roasted whole groats, called kasha; and flour.
Buckwheat is popular in Russian and Jewish cooking. It is available at health food stores and specialty grocers.

BULGUR WHEAT: A grain product made by par-boiling and drying whole wheat kernels and crushing them into various sizes. Bulgur is popular in Middle Eastern cuisine, especially in the famous tabbouleh salad. It has a chewy texture and a pleas" ant nutty taste, and is rich in protein calcium, phosphorus and iron. Bulgur wheat is available at health food shops and Middle Eastern grocers.

BUTTERMILK: Real buttermilk is the liquid residue after cream has been churned into butter. However, the buttermilk referred to here (and used in this book) is cultured buttermilk, which is low-fat milk cultured in a similar way to yogurt to produce a pleasant, mild-tasting dairy product the consistency of light cream.
Cultured buttermilk is delicious in drinks, soups, and vegetable dishes.

CAMPHOR: A pure white crystalline powder derived from steam of the camphor tree, Cinnamomum camphera, which in China and India. It is used in tiny amounts to flavour at some Indian grocers and pharmacies. Indian milk sweets and puddings. It is available

CANNELINI BEANS: The long, white cannelini beans are probably used more than any other dried beans in Italian dishes. They resemble dried white haricot (navy) beans, although they are smaller. Soaked and boiled in water until soft they feature in many vegetable dishes and soups

CARAWAY: Caraway seeds are the fruits of the hardy biennial herb Carum carvi, a native of Europe, Asia, and North Africa. The brown seeds are curved and tapered at each end, and are sometimes mistaken for cumin seeds, although they taste quite different. Caraway seeds are warm, sweet, biting, and pleasantly acrid. They are a favourite flavouring for many kinds of rye bread and are also widely used in cheese,

CARDAMOM: The aromatic seeds of the fruit of the tropical plant Elettaria cardamomum, a member of the ginger family which grows in the moist tropical regions of South India and Sri Lanka. Cardamom is the world's third most costly spice, topped only by saffron and vanilla.
The odour and flavour of cardamom is quite pronounced reminiscent of lemon rind and eucalyptus. Cardamom is popular in some Middle Eastern dishes. In Indian cuisine, cardamom is used in rice dishes, milk sweets, and halava. It is also chewed as a breath freshener and digestive aid after a meal.
Cardamom is available in the pod (green or bleached), as decorticated seeds (the outer shell having been removed), or powdered. I would suggest you shun the latter two forms and purchase whole pods, available at Indian and Middle Eastern grocery stores, for the freshest and most flavour some cardamom seeds.

CAROB: The edible beans of the carob tree, a legume belonging to the locust family. The beans grown on this tall evergreen tree are dried, ground into powder, and used as one would use Carob cocoa. Carob powder is rich in protein and is delicious in confectionery. It also contains pectin, which is an excellent tonic for the stomach. Carob powder is available at health food stores and specialty shops.

CAPERS: The pickled flower buds of the wild Mediterranean bush Capparis rupestris. Capers have been used as a condiment for thousands of years, and today feature especially in French and Italian cuisine. They have a distinct sour, salty flavour and are featured in this book in Tartare Sauce.

CAYENNE PEPPER: The orange-red to deep red powder derived from small, sun-dried, pungent red chili peppers (Capsicum frutescens). This bitingly hot condiment should be used with restraint, for a small amount will add considerable zest and flavour to dishes. It's used in a number of hot dishes, notably in Mexican and Indian cuisine. Cayenne is available from supermarkets or well-stocked grocers.

CHAMOMILE: Both Roman and German chamomile grow wild over much of Europe and temperate Asia. An aromatic herb with a delicate flavour and fruity aroma reminiscent of apples, it is made from the dried flower heads of Roman chamomile (Anthemis nobilis). Taken as a tea, it is good for relieving colic and flatulence and is a stomach tonic. It is available at any well-stocked supermarket or health food shop.

CHANA DAL: Husked, split whole dried brown chickpeas (a relative of the common chickpea). They are very popular in Indian cuisine, especially in dal dishes and savouries, being tasty, nutritious, and easy to digest. Chana dal is roasted and ground into chickpea flour (besan) and used throughout India for savouries and sweets. Chana dal is featured in this book in Chana Dal with Potatoes, and chickpea flour appears in Assorted Vegetable Fritters (Pakoras) and Walnut and Chickpea Flour Fudge balls Laddu. Chana dal is available at Indian grocery stores.

See also: CHICKPEA FLOUR

CHAPATI FLOUR: (see ATTA)

CHAT MASALA: A traditional companion to freshly-cut fruit in Indian cuisine. This lightbrown spice blend contains a number of ingredients, notably black salt, mango powder, and asafoetida. Sprinkled on fruit with a few drops of fresh lime juice, it makes a deliciously different dessert. Available from Indian grocery stores.

CHERVIL: A close relative of cow parsley, lacy-leaved garden chervil (Anthriscus cerefoliumlisan) annual plant mainly cultivated in France as a kitchen herb. Its flavour is delicate and less robust than parsley, with the distinctive aroma of anise. It is used raw, fresh, chopped, or broken into tiny sprigs. It is generally not cooked, but sometimes it is added to a dish just before serving. Chervil can be grown without difficulty in almost any garden or window box, or can be purchased at, or ordered from, well-stocked specialty greengrocers.

CHICKPEAS: Known as garbanzos in Spanish speaking countries or ceci in Italy, chickpeas are the peas from the pods of the plant Cicer arietinum. They are popular in India in their immature green state, whereas they are commonly known outside of India in their dried state. These large, lightbrown, wrinkled peas must be soaked before use, then boiled until soft. They are used extensively in many cuisines around the world, especially Indian, Mexican, and Middle Eastern. They are rich in protein 100 grams (31/2 ounces) cooked chickpeas contain 20 g protein. Chickpeas provide nearly double the amount of iron and more vitamin C than most legumes. Chickpeas are available at Continental, Indian, and Middle Eastern grocers, and at well-stocked supermarkets.

CHICKPEA FLOUR: The finely milled pale yellow flour from ground, roasted chana dal. It is popular in Indian cuisine for making batter, as a binding agent, and in confectionery. It is also known as besan flour, gram flour, and peas meal, and is available at Indian grocers.

CHILIES, dried: The dried pods of plants of the genus Capsicum, they are indigenous to Mexico, Central America, the West Indies and much of South America. Dried chilies vary in size and heat, and can be obtained whole or crushed. In Indian cuisine, chilies are sauteed in ghee or oil with other spices and added to dals, chutneys, and sauces to impart heat. Obtain dried red chilies at Indian or Middle Eastern grocery stores, or at supermarkets.

CHILIES, green: The unripe green pods of various chili peppers are available in the markets of most hot countries. Choose firm, green specimens. Fresh green chilies have an advantage over dried chilies, as they impart a delicious flavour as well as heat. The seeds are the hottest part, and often a recipe calls for removing the seeds to tame the heat of the chili. Green chilies are indispensable in Indian, Mexican, Indonesian, and Italian dishes.
Fresh chilies are also nutritious, being rich in vitamins A and C. They also stimulate sluggish digestion. Fresh green chilies are available at most greengrocers and supermarkets.

CHILI OIL: A fiery hot oil used in Chinese cooking. To make your own chili oil, stir-fry 3 or 4 dried red chilies in a few tablespoons of oil over moderate heat for 3 minutes. Strain the oil and use as required. Alternatively, chili oil can be purchased at any Chinese or South East Asian grocer.

CHOKO: Used in Mexican, Chinese, and Indonesian cooking, this delicate, pale-green, pear-shaped vegetable, which is related to the gourd family, originally came from Mexico, where it is known as chayote. When buying chokos, look for young tender ones with pale, green, almost translucent skin. The spikes on the skin should be short and soft. Chokos add a subtle flavour and an apple-like texture to any dish.

CHOY BOH: Preserved turnips, used in Chinese and Japanese cooking. Sold ln small packets, they are not expensive and will keep for a long time in the refrigerator. Preserved turnips impart a pleasant, slightly salty flavour to vegetable dishes and savouries. They're available at Asian grocery stores.

CHOY SUM: Although this plant, also known as Rape (its seeds are the source of Rapeseed oil) is grown in various parts of the world, it is used extensively in Chinese and Japanese cuisine as a vegetable. It is delicately flavoured, with yellow flowers, succulent green stalks, and small bright green leaves branching from a central stem. This attractive vegetable is available from Chinese grocers all year round.

CINNAMON:Cinnamomum zeylanicum is a moderate-sized, bushy evergreen tree of the laurel family whose dried inner bark is true cinnamon. Native to southern India and Sri Lanka, the thin bark sheaths are sun-dried and packed one inside the other to produce "sticks" or "quills".
Confusion sometimes exists in distinguishing cinnamon from cassia. In some countries, what is sold as cinnamon is in fact cassia (cinnamomumcassia). Cassia is a taller tree with smaller flowers and fruits than true cinnamon. In general, cassia is prepared for the market ,in much the same way as cinnamon, and their flavours are similar, although cinnamon is less pungent and more delicate than cassia. Cassia powder is reddish-brown, while cinnamon powder is tan. Cinnamon or cassia sticks impart a sweet, aromatic flavour to fancy Indian rice dishes, vegetables, and dals. Ground to a powder, cinnamon is an important ingredient in the North Indian spice blend garam masala. Cinnamon also features extensively in Middle Eastern and European cuisine. It is available at supermarkets and Indian and Middle Eastern grocers.

CITRIC ACID: Powdered citric acid crystals can be used as a souring agent preparing dishes where moisture must be avoided. It is also effective in curdling milk when making Home-made Curd Cheese (panir). These sugar-like white crystals are available at Indian grocery stores, supermarkets, and chemist shops.

CLOVES: The dried nail-shaped buds from the evergreen tree Eugenia aromatica. Clove trees are neat evergreens with aromatic pink Coriander buds. These buds, when hand picked and dried, turn reddish brown to become the cloves with which we are familiar.
Good cloves should have a strong, pungent, sweet aroma and flavour and should be well formed, plump, and oily. Cloves have diverse uses in different cuisines of the world, being used for cakes, tarts and pastries, fancy rice dishes, soup stocks, sweet cooked fruits, and in various spice blends, including some North Indian garam masalas. Cloves are available at supermarkets and Indian grocery stores.

COCONUT: The coconut palm, Cocos nucifera is grown on tropical coasts all over the world and is the source of many products. Most important are the nuts (technically called drupes in this case). When coconuts are picked green, one can extract their sweet juice as a beverage. The pulp inside is used in many South Indian savoury dishes. When coconuts ripen on the tree, the picked fruits yield moist, white "meat", which is excellent in varieties of vegetable dishes, savouries, rice dishes, sweets, chutneys, and beverages, especially in Indian and South-East Asian cuisine.
Dried coconut is dessicated and is familiar in Western cuisine as an ingredient in sweets and cakes. When a recipe calls for fresh coconut, dried dessicated coconut is a poor substitute. Fresh coconuts are easily available in tropical areas and can even be found for sale far from their place of origin. These will be suitable as long as they are still full of juice and have no cracks or signs of mould around their "eyes". Once cracked open, separated from their husk, and peeled, fresh coconut can be sliced, grated, shredded, stored in the refrigerator for several days, or frozen.

COCONUT CREAM: An unsweetened, fatty coconut product sold in blocks in Asian and Western supermarkets. Imparting a rich texture and coconut flavour, it is used in larieties of sweet and savoury Indonesian, Thai, and occasionally Indian dishes.

COCONUT MILK: Known as santan in Indonesian cooking, this creamy white liquid with a fresh, coconut flavour is extracted from fresh coconut pulp and is used in varieties of South East Asian and Indonesian dishes. It is available in cans from supermarkets and Asian grocers.

COCONUT OIL: Extracted from coconut 'meat', this oil is solid white fat at room temperature but clear when heated. It is used extensively in South Indian cuisine.

CORNFLOUR: When I mention cornflour in this book, I am referring to what Americans call "cornstarch", and not to the flour milled from corn. Cornflour, sometimes referred to as wheat starch, is the dry white powdered starch remaining when the protein has been removed from wheat flour. It is used in many cuisines, especially Chinese, as a thickener for sauces. It is available from any grocer or supermarket.

CORN MEAL:(see POLENTA)

CORN OIL: Extracted from maize, or corn, it is a light oil and one of the most unsaturated of grain oils. It can be used as an alternative to olive oil as a salad dressing ingredient, and since it has a high smoking point, it is an excellent frying oil.

CORIANDER LEAVES, fresh: The fresh leaves of the hardy annual plant Coriandrum sativum. Fresh coriander is one of the most commonly used flavouring herbs in the world, certainly on par with parsley. It is found in markets throughout the Middle East, China, South East Asia, India, and South and Central America. Bunches of coriander can be recognised by their smell and their fan-like lower leaves and feathery upper ones.
Also known as cilantro, Chinese Parsley, and har dhania, fresh coriander is a zesty and delicious addition to many varieties of the world's cuisines. Its unique warm-bodied taste is found in Indian vegetable dishes, dals, savouries, and fresh chutneys (see Peanut and Coriander Chutney). It also makes a very beautiful garnish. Purchase fresh coriander from Oriental and Latin American grocers or well-stocked produce markets and greengrocers.

CORIANDER SEEDS: The seeds of the annual herb Coriandrum sativum. Coriander seeds are a favourite flavouring spice in Indian, Cypriot, and some Latin American (especially Peruvian) cuisines. They are almost round, brown to yellowish-red, with a warm, distinctive fragrance and a pleasant taste mild and sweet yet slightly pungent, reminiscent of a combination of sage and lemon. Coriander is available whole or ground, although I recommend obtaining the whole seeds and grinding them yourself when you need the freshest coriander flavour. Known as dhania in Indian cuisine, coriander complements the flavour of many savoury dishes. They are available at Indian and Middle Eastern grocery stores.

COUSCOUS: A grain product made from semolina. It is also the name of the famous dish of which couscous is the main ingredient, being one of the most common and widely known North African Arab dishes. I have included a recipe for couscous with Vegetable Sauce in this book.

CUMIN SEEDS: The seeds of the small annual herb of the parsley family Cuminum cyminum. Cumin seeds are oval and yellowish-brown, similar in appearance to the caraway seed but longer. They have a warm, strongly aromatic, and slightly bitter flavour and are used extensively in Indian, Middle Eastern, and Latin American cuisine (especially in Mexican dishes).
The flavour and aroma of cumin, like most spice seeds, emerge best after they have been dry-roasted or added to hot oil. In Indian cuisine cumin is popular in vegetable dishes, yogurt based salads raitas, dals, and savouries.
Cumin seeds can be obtained from any Indian or Middle Eastern grocer.

CURD CHEESE (Panir): The simplest type of unripened fresh cheese, produced by adding an acidic curdling agent to boiled raw milk. This versatile food ingredient is popular in all varieties of Indian cuisine, and it can also be used as a substitute for tofu, feta, or farmer's cheese. It is high in protein, has a soft consistency, and is sweeter and creamier than tofu. It can be cubed and deep-fried, and added to moist vegetable dishes and rice dishes, crumbled into salads, kneaded and rolled into smooth balls, and made into confectionery.

CURRY LEAVES: The thin, shiny, dark-green leaves of the South East Asian tree Murraya koenigii. Curry leaves are highly aromatic when fresh. Used especially in South Indian kitchens, they are generally sauteed in ghee with mustard seeds and asafoetida and added to dals, fresh coconut chutney, or vegetable dishes. They are an important ingredient in one variety of curry powder used in Tamil Nadu.
Dried leaves are inferior but sometimes all that is available. Obtain curry leaves from Indian grocery stores.

DAIKON RADISH: This large white radish is commonly grown in Japan. It is eaten cooked or raw, and is also grated and pickled. Pickled daikon radish is called Takuwan and is eaten as a condiment with savouries such as Japanese Rice Balls (Onigiri).

DAL: The name for any type of dried bean lentil, or pea in India. It is also the name for thick gravy-like or thin soup-like dishes prepared from these beans, lentils, or peas. Most raw dal in India is split.
The following dals are used in this book: brown lentils, yellow and green split peas, whole mung beans, arhar dal, chana dal, green split peas, and urad dal.

DHANIA: (see CORIANDER)

DEHIN: When yogurt is drained of its whey content, the resultant thickened, rather solid cheesy residue is called yogurt cheese, or dehin in Indian cuisine. Yogurt cheese is featured in this book in the famous dessert, called Shrikhand, and also in Greek Cucumber and Yogurt Dip (Tzatziki) and Syrian Yogurt Cheese Labreh.

DILL: A medium-sized herb with small feathery leaves and yellow flowers. Dill (Anethumgraveolens) is related to anise, caraway, coriander, cumin, fennel, and parsley. Dill seeds are oval, tan, and light in weight, with a clean odour faintly reminiscent of caraway pungent and pleasantly aromatic. They are most frequently used as a condiment, either whole or ground, especially in pickling cucumbers, and in breads. In France, dill seeds are used extensively in pastries and sauces, while in India they are used in traditional medicines.
The feathery fresh herb known as 'dill weed' is excellent in potato salads. It can be obtained dried. Fresh dill is available at quality produce markets or greengrocers, and dried dill weed and dill seeds can be obtained from health food stores specialty shops, or well-stocked supermarkets.

FENNEL: The tall, hardy, aromatic perennial of the parsley family native to southern Europe and Fennel the Mediterranean area. Fennel (Foeniculum vulgare) is distinguished by its finely divided feathery green foliage and its golden-yellow flowers. It is used both as a herb and for its aromatic seed. In Italian cuisine, the bulb of the Florence fennel, or Finocchio, is used whole, sliced, or quartered as a vegetable, and either braised or baked au gratin. It is also chopped raw in salads. Wild fennel stems and the frondy leaves, with their slightly cooking, especially to flavour sauces.
Fennel seeds, although used to some extent in European cooking, are especially favoured in Indian cuisine.
The oval, greenish or yellowish-brown seeds resemble tiny watermelons. They emit an agreeable warm, sweet fragrance, similar that of anise. Fennel seeds appear in Kashmir and Punjabi dishes and are one of the spices in the Bengali spice blend panch puran. They are prominent famous beverage Thandhai, and in a variety of vegetable dishes, dals, and pastries. The most common use of fennel seeds in Indian cuisine is as an after-dinner digestive. They are dry-roasted and chewed, freshening the breath and stimulating digestion. Fresh fennel bulbs are available seasonally at good greengrocer shops. The seeds are available at Indian grocers.

FENUGREEK: An erect annual herb of the bean family indigenous to western Asia and southeastem Europe. Fenugreek (Trigonella foenum - graecum) is cultivated for its seeds, which, although legumes, are used as a spice.
The seeds are small hard, yellowish-brown smooth, and oblong, with a little groove across one corner. Fenugreek has a warm, slightly bitter taste reminiscent of burned sugar and maple.
The seeds are used in Greece and Egypt and especially India, where they are lightly dry-roasted or fried to extract their characteristic flavour. One should note however that over-roasting or frying results in excessive bitter flavours.
The leaves of the fenugreek plant are also popular in Indian cuisine. Known as methi, they are used in vegetable dishes, breads, and savouries. Easily home-grown, fresh young fenugreek leaves are wonderful in salads dressed with oil and lemon.
Fenugreek seeds are available at Indian or Middle Eastern grocers. The fresh leaves (if you are shopping outside India) can occasionally be found in markets, or can be home-grown.

FETA: A crumbly, strong-tasting white cheese usually made from sheep's milk and ripened in brine. Feta cheese is especially well-known in Greek cuisine (see Greek Salad and Spinach and Filo Triangles, [Spanakopita]). Feta cheese is available at Greek shops and well-stocked supermarkets.

FILO PASTRY: A very light and paper-thin pastry popular throughout the Middle East and in Greece. This delicate pastry is used for either sweet or savoury dishes. Filo pastry is featured in this book in Spinach and Filo Trianales (Spanakopital), and in Turkish Nut Pastries in Syrup (baklava) Filo is difficult to prepare at home and is best purchased refrigerated from well-stocked supermarkets, delicatessens, and health food stores.

FIVE-SPICE: Two varieties of five-spice are prominent in the world of vegetarian cuisine: Chinese five-spice powder and Indian panch puran, a blend of five whole spices.
Chinese five-spice powder is a combination of five dried, ground spices, generally cinnamon, cloves, fennel, star anise, and Sichuan peppercorns, the pungent brown peppercorns native to the Sichuan province.
When used as a condiment for fried food, it is used in sparing quantities because it is very potent. Try making your own by grinding together 2 or 3 small sections of cinnamon stick, a dozen cloves, 2 teaspoons of fennel seeds, 2 teaspoons of Sichuan peppercorns, and 3 or 4 star anise. Keep the powder in a well-sealed jar in a cool, dry place. Obtain your ingredients at any Asian grocery store. You can also purchase Chinese five-spice ready-made.
Panch puran is most often associated with Bengali cuisine. It is a combination of equal quantities of fenugreek seeds, cumin seeds, fennel seeds, black mustard seeds, and nigella (kalonji) seeds. Panch puran is always fried in ghee or oil before use to release the dormant flavour in the seeds. Mix your own, or purchase it ready-mixed at Indian grocery stores.

FLAT RICE: Flat, pounded rice, also known as poha. Popular in Indian cuisine, it is sometimes deep-fried and added to fried potato straws, peanuts, and raisins and eaten as a tasty snack.

GALANGAL: There are two varieties of galangal greater and lesser. Both are closely related, although the lesser is more important. Greater galangal (Alpinia galanga), native to Indonesia, is related to ginger. Its large, knobby, spicy roots taste rather like ginger and are used in Indonesian cooking.
Lesser galangal (Alpinia officinarum) is the rhizome of a plant native to China. Its roots have a pepper-ginger flavour and are used in many Indonesian and Malaysian dishes. In Indonesia it is also known as laos.
Laos or galangal can occasionally be obtained fresh from Chinese or Indonesian shops. Peel and slice it before use. If unavailable, substitute fresh ginger. Laos powder is also used, especially in Indonesian cooking. It is less hot and more bitter than fresh laos. Use very sparingly or substitute slices of fresh ginger.

GARAM MASALA: A blend of dry-roasted and ground spices well-used in Indian cuisine. The spices used for garam masala warm the body (garam means warm). Such spices include dried chilies, black pepper, cardamom, coriander, cinnamon, cloves, and cumin. Other spices, such as ajowan, mace, nutmeg, fennel, bay leaves, ginger, and white and green pepper, as well as other ingredients, such as sesame seeds, coconut, and saffron, are also used according to the region, since Indian cooking styles vary immensely according to the geographical location. Generally, garam masala is added towards the end of cooking. It is available at Indian grocery stores.

GHEE: The oil produced by clarifying butter over gentle heat until all the moisture is driven off and the milk-solids are fully separated from the clear butterfat. Ghee is an excellent choice for sauteeing and frying and is much favoured in Indian cooking, as well as some French, Saudi Arabian, and other Middle Eastern cuisines. The best ghee comes from Holland, Scandinavia, and Australia, although home-made ghee is easy to prepare and cheaper than purchasing ready-made ghee.
For detailed information on making ghee click here. Alternatively, ghee can be purchased at Indian or Middle Eastern grocery stores, or some well-stocked supermarkets.

GINGER: The thick, white, tuberous underground stems, or rhizomes, of the plant Zingiber officinale, which thrives in the tropical areas of the world.
Fresh ginger root has a spicy-sweet aroma and a hot, clean taste and is used in many cuisines especially throughout China, Japan, Thailand, and India. The young "green" ginger is especially appreciated for its fibre-free texture and mild flavour. Mature ginger root is more readily available at produce markets, Asian grocery stores and some supermarkets.
Fresh ginger should be peeled before use. It can be minced, sliced, pureed, shredded, or cut into fine julienne strips and used in vegetable dishes, dals and soups, savouries, fried dishes, chutneys, rices, sweets, and drinks.
Ginger powder is not a substitute for fresh ginger, having lost its volatile essential oil, and being sometimes stale or adulterated. Ginger powder is used mostly in European cooking in puddings, creams, beverages, biscuits, breads, and cakes. It is available at most grocery shops or supermarkets.

GLUTEN FLOUR: A flour made from the protein constituent of wheat flour. It creates an extra-spongy texture when added to breads, by virtue of the elastic network it forms in the dough when water is added.

GLUTINOUS RICE FLOUR: A pure-white, starch-like flour made from a special round-grain, matt-white rice, which is much stickier than ordinary rice when cooked. It is used in Chinese, Japanese, Vietnamese, and Korean cooking for batters (savoury and sweet) and pastries (see Vietnamese Sweet Mung Bean Cakes). Glutinous rice flour is available at any Asian grocery store.

HARICOT BEANS: A member of the Phaseolus vulgaris species, which includes not only haricot but kidney beans, great northern beans, and pinto beans. These dried white beans, also knows as navy beans, are popular in soups, stews, and casseroles. They are well-used in Italian cooking and are known as fagiolo secco. They are available at grocery stores and supermarkets.

HING: (ASAFOETIDA)

HORSERADISH ROOT: The root of the hardy perennial plant Armoracia rusticana. When scraped or bruised, these stout, white, fleshy, cylindrical roots emit their characteristic highly pungent, penetrating odour, plus volatile oils which cause tears to flow. Horseradish roots are generally peeled and grated and made into sauces to accompany savoury dishes. When choosing horseradish select large roots. The inside core is woody and is not used. Shred or grate the outside of the root, but use straight away and do not cook it, or else the pungent flavour will fade.
Dehydrated powdered horseradish can be used as a substitute, but fresh is better. Fresh horseradish root is sometimes available at quality produce markets and greengrocer shops. The powdered horseradish is available at specialty shops and some supermarkets.

KALAMATA OLIVES: Large, ink-black olives with pointed ends and shiny skin, named after the seaside town of Southern Greece where they are grown. Popular in Greek cuisine, they are flavoursome and full-bodied.

KALA NAMAK: (see BLACK SALT)

KALONJI SEEDS: Also known as nigella or black onion seed no relation to the onion. Very often these small, black, tear-drop-shaped seeds are confused with, or called, black cumin seeds, which in fact, they are not. Kalonji seeds (Nigella satival) have a peppery taste and, when heated, have an herbal aroma. They are an important ingredient in the Bengali spice blend called panch puran. They are available at Indian grocery stores

KARMA: This Sanskrit word means 'action' or, more specifically, any material action that brings a reaction binding us to the material world. According to the law of karma, if we cause pain and suffering to other living beings, we must endure pain and suffering in return.

KEJAP MANIS: A thick, sweet variety of soy sauce from Indonesia featured in Indonesian and Malaysian cooking.

KEWRA ESSENCE: This essential flavouring is derived from the shrub known as screw pine, (Pandanus tectorius), which grows in the humid swampy backwater areas of South India and South East Asia. The flowers have an exquisite rose-like perfume. In Indian cooking, kewra essence is used to flavour sweet dishes. It is available in the form of kewra essence or kewra water at Indian grocers.

KIDNEY BEANS: The popular kidney-shaped red bean from the plant Phaseolus vulgaris. Kidney beans can be used in many types of cuisine: as an alternative to borlotti beans in Italian cooking, and as an alternative to pinto beans in Mexican-style cooking, or in stews, soups, and casseroles. Red kidney beans are known as rajma in India and are featured in the spicy chili-style dish of the same name popular in the Punjab. They are available at any grocery store or supermarket.

KRISHNA: The name for God given in the Sanskrit Vedic texts of India. Krishna is revered in the Vedas as the original form of the Godhead.

KUMERA (pronounced koomerer): A variety of sweet potato with a rich, orange colour, popular in New Zealand.

LAOS: see (GALANGAL)

LEMONGRASS: Used as a culinary herb is South East Asian cooking, especially Thai and Indonesian cuisine lemongrass (Cymbopogoncitratus) is, a typical grass but has a bulbous base and a strong taste and smell of lemon. It is available in powdered form (called Sereh powder), in flakes, or sometimes fresh, from Asian grocery stores. Since very little is used at any one time, the dried flakes or powder are more practical to have on one's spice shelf.

LEMONS AND LIMES: Lemons (Citrus limon) and limes (Citrus aurantifolia) play a significant role in cuisines of the world.
Lemon juice is very much favoured as a souring agent in European and Eastern cuisines alike; the essential 'oil of lemon', which is concentrated in the rind or zest, is particularly well-liked in European cakes and sauces.
Limes are especially used in tropical countries, where they are more easily available. Lime juice when used in cooking, gives a markedly different flavour to lemon juice, lime juice being more sour and slightly more bitter than lemon juice.
These juices also act as a preservative in cooked foods. Lemons and limes are wonderful sliced as garnishes, and, of course, are excellent thirst-quenchers. In serving an Indian-style meal, a wedge of lemon or lime is essential as an accompaniment.

LENTILS: Used extensively in cuisines of the world. Brown lentils (from the plant Lens culinaris) and red lentils (called masoor dal in India) are probably the most well-known. Toovar dal (arhar dal) is another lentil well-loved in Indian cooking. Lentils contain almost 25% protein, 54% carbohydrate and vitamin A, some of the B vitamins, and good amounts of minerals, including iron and calcium. Brown and red lentils are available at almost any supermarket or grocery store. Toovar dal is available at Indian grocery stores. (Note that due to their very high protein content, red lentils are not consumed by strict followers of the Vedic culture.)

LIMA BEANS: Popular in European cuisine, lima beans (Phaseolus lunatas), are also known as butter beans, and are available large or small. They are tasty additions to soups, stews, and salads and are featured in this book in Lima Bean and Cheese Croquettes. They are available at supermarkets and grocery stores.

LIME LEAVES: The fresh or dried leaves of the lime tree. They are used in South East Asian and especially, Indonesian cooking. The leaves are used in rice, stews, and vegetable dishes to impart a pleasant lime taste.

MANGO POWDER:(see AMCHOOR)

MARJORAM: One of the most important of all kitchen herbs, it is used in virtually every type of European cuisine, although not very much used in Eastern cooking. Marjoram (Majorana hortensis) has a delicate, pleasant, sweet flavour with a slightly bitter, aromatic undertone. It is generally used in its dried form, for soup, stews, vegetable dishes, and sauces. As a fresh herb, it is delicious in salads.
Dried marjoram is available at any supermarket or grocer. Fresh marjoram is occasionally available at produce markets and at good greengrocers.

MASALA: A combination of herbs, spices, or seasonings used in Indian cuisine. Some masalas, like Bengali panch puran, contain whole spices. Others, like chat masala, garam masala, sambar masala, orrasam powder, contain numerous powdered spices combined together. For details on masalas see individual entries.

MEZZE: Middle Eastern hors d'oeuvres or appetizers. Mezze is essentially a Lebanese creation but has spread throughout the Middle East. Delicious vegetarian mezze included in this book are fresh, round Middle Eastern Breads (Pita) and dips such as Chickpea and Sesame Dip (Hummus), Lebanese Eggplant Dip (Babagannouj, and Syrian Yogurt Cheese Labreh). Lebanese Bulgur Wheat Salad (Tabbouleh) invariably appears on the mezze banquet table, as do varieties of Stuffed Vine Leaves (Dolmades), along with simple items such as slices of cucumber, olives, fresh raw or blanched vegetables, nuts, whole cooked chickpeas, and lemon wedges.

MINT: A widely used culinary herb. There are many species of mint, and classification is difficult because the species easily cross and hybridze.
Although spearmint (Mentha spicata) and peppermint (Mentha piperata) are the two most common mints, the round-leaved varieties of apple mint, Bowles mint, and pineapple mint (Mentha rotundifolia) are among the best mints for cooking.
Mint may be generally described as having a fresh, strong, sweet, and tangy flavour, with a cool after-taste. Mint is better used fresh rather than dried. In Indian cuisine, mint is commonly used in fresh chutneys (see Mint Chutney). Fresh mint also goes with many fruits and is excellent in fruit salads and fruit drinks such as Lemon Mint and Whey Nectar.

MOZZARELLA CHEESE: This famous Italian cheese was traditionally made from buffalo's milk, but these days it is more frequently made from cows milk. It can be eaten fresh, but when hung for some time it becomes a little dry and is then specifically used for cooking. Mozzarella is a good melting cheese, making it a popular topping for pizzas. It can also be baked or batter-fried. It can be obtained at any good supermarket or grocery store.

MUNG BEANS: Protein-rich, green-skinned, oval beans commonly used for sprouting. Also known as 'green gram', whole green mung beans are excellent for stews and soups (see Mung Bean and Tomato Soup), as well as Indian dry-bean dishes. It is available at Indian or Asian grocers, or specialty stores.

MUNG BEANS SHOOTS: Sprouted, whole green mung beans. Popular in Chinese cooking, the mung beans are allowed to sprout until quite long. However, from a nutritional point of view, mung beans are best used when the beans have just sprouted and the shoot is less than 1 cm long. These are crisp in texture and bursting with nutrition. Mung bean shoots are rich in vitamins B, C, and E. Their protein content (mung bean shoots are 37% protein) is highly digestible; they are pleasantly sweet, low calorie, and inexpensive.

MUNG DAL: The pale yellow beans from the plant Phaseolus aureus. Whether used with or without the husks, split mung beans are a popular food item in Indian cuisine. Mung dal is easy to digest, is high in protein, and cooks to a creamy puree in a short time. It is used extensively in soups, stews, and sauces throughout India. Split mung beans are also used in Thai and Vietnamese cooking (see Vietnamese Sweet Mung Bean Cakes). It is available at Indian or Asian grocery stores.

MUSTARD SEEDS: Of the many varieties of mustard, the three most prominent are the tiny round brownish-black seeds from the plant known as Brassica nigra, commonly known as black mustard; the purple-brown seed of Brassica juncea, commonly called brown mustard; and the yellow seeds from Brassica alba, known as white or yellow mustard.
Black and brown mustard seeds are often confused with each other. Brown mustard seeds (Brassica juncea) are commonly used as a spice seed in Indian cuisine, where they are known as rai. In South Indian Cuisine they are fried in hot oil or ghee to extract their nutty, pungent flavour before being added to soups, chutneys, or vegetable dishes. In Bengali cuisine, mustard seeds are one of the five ingredients in the whole spice blend known as panch puran.
Yellow mustard seeds (Brassica alba) are less pungent than the darker varieties and are commonly used in European cuisine as a pickling spice. They are strongly preservative, discouraging moulds and bacteria; hence their inclusion in pickles. When mustard seeds are pounded, they form the basis of the immense varieties of commercial brands of the condiment known as mustard. Different varieties of mustard are made from different combinations of hulled and unhulled yellow or brown seeds. It is interesting to note mung beans. Popular in Chinese cooking, the that the pungency of mustard is due to an essential oil which is not present in the seed or the powder, but which forms when the crushed seed is mixed with water. An enzyme then causes a bitter substance in the seed to react with the water, and the hot taste of mustard emerges. Yellow mustard seeds are available from supermarkets and grocers, and brown or black mustard seeds are available at Indian grocery stores.

NUTMEG: The fragrant nut found in the centre of the fruit of the densely foliated evergreen tree Myristica fragrans. The fleshy fruit of the nutmeg tree resembles an apricot. When it is ripe, it splits in half, revealing the beautiful, brilliant scarlet, net-like membrane, or avil, known as mace, which closely enwraps a brittle shell containing the glossy brown, oily nutmeg. Nutmeg is egg-shaped and is about 2.5 cm (1-inch) in diameter, with a sweet, warm, and highly spicy flavour.
Nutmeg is used in many cuisines of the world. It is often an ingredient in the North Indian spice blend known as garam masala and is used in cakes and sweet dishes. It is wonderful with pumpkin, squash, and sweet potato. In Italian cuisine it is very popular in spinach dishes and combines well with cheese. Nutmeg is also a common flavouring in the Levant and in various spicy dishes of South East Asia.
Whole nutmegs are best ground straight into the dish into which they are being used, as once grated, nutmeg quickly loses its flavour. Whole nutmegs are available at specialty stores and well-stocked supermarkets and grocery stores.

OATMEAL: The hulled oat grain that has been rolled or cut into flakes. There are three basic types: quick cook, or rolled oats, which generally has small flakes; hulled or gritted oatmeal; and steel cut oatmeal. Oatmeal is among the most nutritious of all the grains it is 16.7% protein and is rich in inositol (one of the B complex vitamins), iron, phosphorus, and thiamine. Oatmeal is generally used as porridge or muesli, but is also baked in breads and savoury dishes. It is available at any grocery store.

OKRA: The rigid green seed pods of he plant Hibiscus esculentus. These elegantly curved and pointed pods are used as a vegetable in many cuisines of the world, notably North Indian, Middle Eastern, and Creole. Its flavour resembles eggplant but with a somewhat mucilaginous texture. Choose crisp, fresh, green pods no longer than 10 cm (4 inches). Avoid shrivelled, limp, dull, or bruised specimens. Okra is available at quality greengrocers and produce markets.

OLIVE OIL: The oil extracted from the fruits of the Mediterranean tree Olea europaea.
The finest olive oil is cold-pressed from fresh ripe olives and has a pale-yellow or greenish colour and a very delicate flavour. Cruder versions of olive oil are second pressings made under heat. I prefer to have two grades of olive oil in the kitchen: mild, cold-pressed extra-virgin olive oil for salads and uncooked dishes, and a pure grade olive oil with a high smoking-point for cooking.
Choosing olive oil is much a matter of personal taste and preference. Olive oil is used in many cuisines of the world not only in Mediterranean cooking. Good quality olive oil is available at specialty and Continental grocers.

OLIVES: The fruits of the semi-tropical evergreen tree Olea europaea. Used in all types of Mediterranean, Middle Eastern, European, and Creole cuisines, olives vary in size, colour, oil content, and flavour. Green olives are gathered unripe, whereas black olives are those which have been allowed to ripen. Crude olives straight from the tree are intensely bitter and quite inedible. They have to be washed to remove the bitterness, then pickled for some months in salt water until they resemble the olives as we know them.
See also: KALAMATA OLIVES.

ORANGE-BLOSSOM WATER: The fragrant water distilled from orange blossoms and used particularly in Middle Eastern cuisine. France produces and exports high-quality orange-blossom water, as does the Levant, particularly Beirut.
It can be used in savoury rices, sweets, and drinks and is featured in this book in Middle Eastern Lemonade and Turkish Nut Pastries in Syrup (Baklava).

OREGANO: A piquant herb famous in Greek and Italian cuisine. Oregano is botanically confused with marjoram. In fact for many years both marjoram and oregano were known as Marjorana hortensis. There is still confusion todayoregano is still sometimes known as "Wild Marjoram".
Generally, what is purchased as oregano today is most probably Origanum vulgare, with a strong, piquant, sweet flavour and a pleasantly bitter, aromatic undertone.
Oregano is excellent with any tomato dish, especially pizza and varieties of tomato dishes that include pasta sauce. Its flavour marries well with basil. Oregano is available at any continental grocer, supermarket, or specialty shop.

PANCH PURAN: (see FIVE SPICE)

PANIR: (see CURD CHEESE)

PAPPADAM: Plain or spiced wafer-thin brittle disks made from dried dal paste that swell into thin tasty crisp breads when deep-fried or toasted over an open flame. Ranging from 7-25 cm (3-10 inches) in width, pappadams are popular served as accompaniments to a full meal, as snacks, or as party nibblers. They're available at Indian grocery stores.

PAPRIKA: The bright red powder made from the dried, sweet, chili-pepper pods of the many varieties of Capsicum annuum. Good paprika has a brilliant red colour and because it is not hot, it can be used in generous quantities, giving dishes a rich red hue. It is also very nutritious having a high vitamin C content.
Paprika is the national spice of Hungary and is featured in Hungarian and Spanish as well as North Indian cuisines (where it is used in dals and sauces). It is available at grocery stores.

PARMESAN: The most famous of all the grana, or matured hard cheeses of Italy, Parmesan, or Parmigiano, takes at least two years to come to maturity, resulting in its traditional sharp flavour. Parmesan cheese should be bought in pieces to be freshly grated over sauces, pasta, or rice, or added to cooked dishes.

PARSLEY: One of the best known and most extensively used culinary herbs in western cuisine. There are numerous cultivated varieties of parsley, but the ornamental curled variety is the most popular as a garnish, and the flat-leaved parsley is most favoured in Italian and other Mediterranean cuisines. Both are varieties of Petroselinum crispum Healthful parsley leaves, with their familiar mild, agreeable flavour, are an excellent source of vitamin C, iron, iodine, and other minerals. Parsley is appealing to the eye nose, and taste, will sweeten the breath, and is a natural herbal deodorizer. It is a pleasant addition to an enormous variety of savoury dishes. It is available at produce markets, greengrocers, and supermarkets.

PASTA: The finest pasta is made from durum wheat, which is one of the hardest varieties of wheat. When making pasta from durum wheat only the endosperm of the grain kernel is milled into semolina, which is then mixed with water to make the dough.
When preparing pasta dishes, note that the completed pasta should be tender without being soft and sticky, this is called al dente. Pasta comes in many shapes and sizes. Notable varieties used in this cookbook are as follows:
Conchiglie a shell-shaped pasta
Fettuccine a flat, ribbon noodle with a coiled, bird's-nest appearance
Lasagna flat sheets of pasta used for baking in layers
Linguine a very thin, narrow ribbon noodle
Penne rigate short, tubular, ridged pasta, like short macaroni, but with angled ends
Rigatoni a ridged short variety of macaroni
Risoni rice-shaped pasta used for soups
Spaghetti common string-like noodles of many varieties
Trenette narrow ribbon pasta similar to linguine
Vermicelli a thin variety of spaghetti

PEANUT OIL: Also known as ground-nut oil. The method of extraction is particularly important to the value of peanut oil. High-quality, more expensive peanut oil comes from cold pressing. Lesser-quality peanut oils are produced with the aid of chemical solvents. The oil is then refined and heated and treated with anti-oxidants. Cold pressed health-food store peanut oils are good substitutes for olive oil in salads, whereas the cheaper and more refined peanut oils usually sold at supermarkets are good for deep-frying, because peanut oil has a smoking point of up to 230°C/450°F and has a bland flavour.

PEPPER: The small, round berries of the woody perennial evergreen vine Piper nigrum. Black pepper, white pepper, and green pepper are all obtained from these same berries in different stages of maturity. For black pepper, the berries are picked whilst green, left in heaps to ferment sun-dried, and allowed to shrivel and turn dark brown or black. Thus the whole berry, including the dark outer hull, forms what we know as black pepper.
White pepper is produced from fully ripened berries, which are greenish-yellow when picked and at the point of turning red. Then they are soaked in water, the outer hull is rubbed off, and the grey inner berries are sun-dried until they turn creamy white, to become what is known as white pepper.
Green peppercorns are soft, immature berries that have been picked and preserved in brine, or freeze dried.
Black pepper is characterized by a penetrating odour and a hot, biting, and extremely pungent flavour; milder-flavoured white pepper is generally appreciated in European cuisine. Either way, black and white pepper are used in practically every cuisine in the world. Although available pre-ground, discerning cooks prefer the superior flavour of freshly ground peppercorns, for which a pepper mill is an essential acquisition.

PINTO BEANS: Protein-rich beans related to the kidney bean, from the well-known vulgaris family. Much-used in Mexican-style cuisine, it can be substituted with kidney beans if unavailable.

PIMIENTO: Skinned sweet red peppers of a small, elongated variety of Capsicum annuum. They are preserved in salt water or sometimes in oil, and are used in Mediterranean cooking to add bright colours and sweet flavour, especially to salads. They also make an attractive garnish when drained and cut into strips.

PINENUT: Also known as pine kernel, pignolia, or pinoli. Pinenuts come from the stone pine (Pinus pinea), a beautiful Mediterranean pine tree. The pine cones are gathered, the seeds are shaken out and cracked, and the small white or cream-coloured kernels are extracted. Their delicious, delicate nutty taste has made them a very popular ingredient in Italian, Spanish, and Middle Eastern cuisine. They are available at specialty, Continental, or Middle Eastern grocers.

PITA: A lightly leavened round Middle Eastern bread with a soft crust and usually a hollow centre. Generally made without oil, it is baked in a very hot oven for a few minutes, where it puffs up, deflating when cooled. There are many versions throughout the Middle East, each one with a different name. The term pita has become a popular name for these breads in the West. Whether in Greece, Turkey, Lebanon, Syria, Morocco, Algeria, or Armenia, some version of round, slightly leavened bread is always available, especially for the famous mezze, or hor d'oeuvres.

POLENTA: A yellow maize or cornmeal grown in northern Italy, where it is regarded as a staple food. Polenta is graded according to its texture and is available fine-, medium-, or coarse-ground. It is available at most supermarkets and health food stores.

POPPY SEEDS: Two varieties of poppy seed are referred to here black and white. Both are the seeds of the poppy plant Papaver somniferum.
The minute, kidney-shaped, bluish-black seeds have a pleasant nutty taste and crunchy texture. They are well-known in Middle Eastern and European cuisine as a topping for breads and cakes, or ground up and sweetened as a pastry filling.
White poppy seeds are much used in Indian cuisine. They are even smaller than black poppy seeds, have a similar flavour, and are creamy white. When ground, they add special flavours to Bengali dishes. They are especially used as a thickener for sauces or gravies (flours are generally not used in Indian cuisine for this purpose).
Obtain black poppy seeds from any grocer or supermarket. White poppy seeds can be purchased at Indian Grocers.

PRASADAM: Food which has been offered to God before being eaten. Prasadam means 'God's mercy'. See introduction for more information.

RASAM POWDER: A South Indian spice blend used to flavour the famous rasam, a chili-hot soup dish made from toovar (arhar) dal lentils. Ingredients vary. The home-made rasam powder recipe contained in this book (see Fiery South Indian Toor-Dal Soup) contains mustard seeds, coriander seeds, dried hot red chilies, black peppercorns, fenugreek seeds, and cumin seeds. Rasam powder can be purchased ready-mixed in packets or tins from Indian grocery shops.

RICOTTA: Crumbly, soft white cheese made from the whey of cow's milk and popular in Italian cuisine. It is frequently used in cooking both sweet and savoury dishes in Italy, for, like curd cheese or cottage cheese, its mild, somewhat bland flavour combines well with other ingredients. It is available at selected supermarkets or specialty grocers.

ROSEMARY: The small, narrow, aromatic leaves of the evergreen shrub Rosmarinus officinalis. This fragrant seasoning herb with its clean, woody odour reminiscent of pine is popular in some European cuisines. Its strong, camphor like taste is not always appreciated however, and it is easily over-used. Because whole leaves of dried rosemary are not pleasant to find in a dish, I find it useful to grind them to a powder before using. If fresh rosemary is available, whole sprigs can be added to a dish and removed whole at the completion of the cooking.

ROSE WATER: The diluted essence of rose petals, particularly from the highly scented species Rosa damascena and Rosa centifolia. It is widely used throughout the Middle East as a flavouring agent. In India it is especially used in the refreshing, icy-cold, sweet yogurt-based beverage known as lassi, in Milk Balls in Rose Syrup (gulab jamun), and in rasgoolas. It is available at Middle Eastern and Indian grocers.

SAMBAR POWDER: A zesty South Indian spice combination always added to the famous hot-and-sour dal dish called Sambar. Varieties of sambar powder are available, each with different combinations of ingredients. Varieties might contain ground, roasted red chilies, dried curry leaves, roasted and ground coriander, cumin mustard and fenugreek seeds, black peppercorns, turmeric, sesame seeds, and toasted and finely powdered chana dal, toovar dal, and urad dal. Sambar powder (also called sambar masala) is available at Indian grocery stores.

SAMBAL OELEK: A hot condiment made from ground, fresh, hot red chilies, popular in Malay and Indonesian cuisine. It is often added to a dish for an extra-hot chili dimension, such as in Malaysian Hot Noodles with Tofu (Mie Goreng).
Available at Asian grocery stores. To make 2 teaspoons (10 ml) of your own Sambal Oelek, pound together 2 hot red chillies and 1/2 teaspoon (2 ml) salt.

SANTAN: (see COCONUT MILK)

SAFFLOWER OIL: The oil extracted from the seed of the tall, thistle-like safflower plant (Carthamus tinctoriusi). The seeds are husked and pressed and the oil extracted by hydraulic or chemical means. Safflower oil is low in saturated fatty acids, has a mild flavour, has a high smoking point, and is suitable as a salad oil or a deep-frying oil.

SAFFRON: The slender dried stigmas of the flowers of Crocus sativus, grown commercially in Spain, Kashmir, and China. When the plants bloom, the brilliant stigmas (the female organs of the plants are hand-picked daily, just as the plants open in the early morning. About 210,000 dried stigmas, picked from about 70,000 flowers yield one pound of saffron. Understandably, cost of saffron production is very high, and saffron is the world's most expensive spice. (At the time of writing, pure Spanish saffron is locally available at $3,655 per kilo).
After picking, the saffron is dried in sieves over low heat, then stored immediately. The final product is a compressed, highly aromatic matted mass of narrow, thread-like, dark-orange to reddish-brown strands about 2.5 cm (1-inch) long.
Saffron has a pleasantly spicy, pungent, slightly bitter honey-like taste with such a potent colouring power that one part of its colouring component, known as crocin, is capable of colouring up to 150,000 parts of water unmistakably yellow.
Saffron has enjoyed immense popularity throughout the world for centuries. By the sixteenth century, for instance, saffron was being extensively cultivated in England as a culinary spice. Its popularity today is limited to mainly Indian, French, Middle Eastern, and Spanish cuisines.
The saffron strands should be soaked and ground or slightly dry-roasted and powdered before using. A big pinch of saffron is sufficient to colour a whole dish, but be sure to purchase the real thing--saffron is often adulterated. And remember, there is no such thing as cheap saffron! Saffron is available at Indian grocers, gourmet stores, and large Chinese medical centres, where it is known as hoong fa (ask for the more expensive variety).

SEMOLINA: The cream-coloured cereal obtained from hard durum-wheat grains in the middle stages of flour milling when the wheat germ, bran, and endosperm are separated. The first millings of the endosperm are known as semolina. Semolina is ground fine, medium, and coarse. Besides being used for making pasta in Italy, where semolina enjoys great popularity, it is also used in Indian cuisine, where it is known as sooji. It is simmered for fluffy sweet halava puddings or savoury vegetable dishes called upma. I find that medium- or coarse-ground semolina yields the best semolina halava.
Semolina is available at Indian, Italian, or specialty grocers and some supermarkets.

SESAME OIL: Two types of sesame oil are referred to here. One is expressed from the roasted seeds of the annual plant Sesamum indicum. It is much favoured as a flavouring agent in Chinese and Korean cooking. It has a low smoking-point and a delicious roasted-sesame flavour. Generally this delicate brown oil is added as a final seasoning to a cooked dish.
The golden oil expressed from the oil-rich unroasted sesame seeds has a slightly sweet smell and a clean taste. It has a higher smoking-point than roasted sesame oil and is used both as a salad oil and especially as a frying oil throughout the world, especially in Mexico and South India, where it is popular because it does not turn rancid, even in the hottest weather.
Chinese sesame oil is available at Asian grocery stores, and the cold-expressed pale sesame oil is available at health food stores or well-stocked grocers and supermarkets.

SESAME PASTE: A commonly used ingredient in Chinese cooking, not to be confused with tahini. Chinese sesame paste is made from whole, roasted, crushed sesame seeds. The oily, nutty-flavoured paste with a consistency of thick peanut butter has distinct smoky overtones and adds a special touch to savoury dishes. It is available at Asian grocery stores.

SESAME SEEDS: The seeds of the cultivated annual plant Sesamum indicum, grown predominantly in India and China. These flat, pear-shaped seeds are generally lightly roasted to bring out the nutty flavour and are popular in many cuisines of the world. In western cuisine they are scattered on bread and cakes before baking; they are ground into a delicious Middle Eastern confection, called halva, and a semi-liquid paste called tahini; in Japanese cuisine they are roasted with sea salt and ground to a fine powder called gomashio a versatile condiment; and they are popular in many regional Indian cuisines.

SICHUAN PEPPERCORNS: The dried red berries of the small, feathery-leaved, spiny tree Xanthoxylum piperitum, grown in Sichuan province of South Eastern China.
Sichuan peppercorns have a pungent smell, but only a faintly hot taste, and are an important ingredient in Chinese five-spice powder.

SNOWPEAS: The young, sweet pea pods of Pisum saccaIatum, also called mange-tout in France. This delicately flavoured vegetable is a versatile cooking ingredient, especially in Chinese cooking, where it is stir-fried quickly to retain its flavour and colour. The pods should have their tops removed and their strings pulled away before use. They're available at Chinese grocers and supermarkets.

SPLIT PEAS: Skinned and split, green or yellow dried peas. The green ones are especially good for cooking to a creamy puree (see Green Split-Pea Dal with Spinach and Coconut Milk).
Yellow split peas can replace toovar or chanadal in a recipe. They are available at all supermarkets and grocery stores.

ÇRÉLA PRABHUPÄDA: The founder-acharya (spiritual master) of the International Society for Krishna Consciousness (ISKCON). Çréla Prabhupäda was the author of many spiritual texts and the world's most distinguished teacher of Vedic religion and thought. He guided his society and saw it grow to a worldwide confederation of hundreds of ashrams, schools, temples, institutes, and farm communities.

STAR ANISE: The dried, hard, brown, star-shaped fruit of the small evergreen tree Illicium verum. Star anise has a lico rice-like flavour and odour and is an ingredient in the Chinese five-spice powder.

SUMAC: An important souring agent in Arab cuisine. The seeds of Rhus corioria are ground to a purple-red powder and used to add a sour, pleasantly astringent taste to recipes as a preferred substitute for lemon.
The extracted juice of the soaked seeds is used in salads and in some vegetable dishes to impart a tamarind-like flavour. Sumac has a pleasant, rounded, fruity sourness which is well worth experimenting with. It is available at Middle Eastern grocers.

TAHINI: A semi-liquid sesame butter used in Middle Eastern cuisine. This cream-gray paste has the consistency of runny peanut butter and is the basis of various salad dressings and mezze (entrees) throughout Greece, Cyprus, Lebanon, Jordan, and Syria where it is known as tahina.

TAMARILLO: Sometimes called the tree tomato, this glossy plum-red egg-shaped fruit is a native to South America and the Peruvian Andes. It is now grown commercially in New Zealand. Tamarillos have a juicy, slightly acid flesh, and can be used raw, after peeling, for fruit salads or cooked in purees and chutneys. It is available at selected produce markets and greengrocers.

TAMARIND: The pulp extracted from the brown pods of the tamarind tree, Tamarindus indica.
The fresh pulp has a sour fruity taste and is popular in Indian and Indonesian cooking. Tamarind is available in different forms commercially. The crudest consists of blocks of partly dried, unpitted, broken, sticky, fibrous pods. They should be macerated in water to extract the sour brown tamarind juice, as should another form, in blocks of fibrous pulp without seeds. The most convenient is tamarind concentrate, which can be used straight from the jar. Tamarind makes excellent sweet-and-sour chutneys or sauces, and can be used in vegetable dishes and curries.
Tamarind in its various forms is available at Indian and South East Asian grocery stores.

TARRAGON: This famous gourmet culinary herb with long slender leaves and pungent, bittersweet, tangy flavour is popular in French cuisine, especially as one of the four fresh herbs found in fines herbes (along with parsley, chives, and chervil) and in butters, soups, sauces, creams, and salads. French tarragon (Artemesia dracunculus) is stronger in flavour than Russian tarragon (Artemesia dracunculoides). Tarragon is available at select greengrocers and produce markets.

THAI RICE: A long-grain, aromatic white rice from Thailand. Sometimes called Jasmine rice, it cooks to large, soft, fluffy grains.

THYME: This attractive herb is grown in Mediterranean regions and Asia Minor. There are more than one hundred species of thyme, but common or garden thyme, Thymus vulgaris, is frequently used. Others include lemon, mint, orange, golden-lemon, caraway-scented, woolly-stemmed, and the silver thyme. Used fresh or dried, thyme imparts a distinctively warm, pleasant, aromatic flavour and is popular as one of the great European culinary herbs. It is used alongside bay and parsley in bouquet gami, and goes into many soups and vegetable dishes (especially potatoes, zucchini, eggplants, and sweet peppers). It is available fresh at selected greengrocers and dried at grocery stores and supermarkets.

TOFU: Soybean curd, or tofu, is used in Chinese, Japanese, Korean, and Indonesian cooking. This white, almost tasteless and odourless substance is produced from soya beans that have been successively crushed, boiled in water, strained, and pressed into a mould.
Tofu is low in calories and is cholesterol-free. High in protein, tofu is becoming increasingly popular in western kitchens.
Standard Chinese tofu, which is lightly pressed, is sold fresh in most Chinese grocers. It has the consistency of firm custard. A firmer variety of tofu is also available at Chinese shops. Japanese style tofu is the variety usually sold in health food shops in Australia. Being firmer, it is good for slicing, cubing, and deep-frying. Dried beancurd sheets and sticks are also used in Chinese cooking and are available at Chinese grocery shops.

TOOVAR DAL: Also called arhar dal, toor dal, or pigeon peas, these cream-coloured split lentils, which are paler in colour, flatter, and larger than yellow split peas, are widely used for cooking in Northern and Southwestern India. They have a delightful, slightly sweet flavour and are easy to digest, especially in the famous South Indian soup-like dishes rasam and sambar. Toovar dal is available at Indian grocers.

TORTILLA: A thin, round, flat bread made from white cornmeal, or mesa. Tortillas are the national breads of Mexico and are cooked on a griddle. They're eaten fresh and are also the basis of Mexican dishes such as Enchiladas and Tacos.

TURMERIC: The rhizome, or underground stem, of the tropical herb Curcuma longa. The short, waxy, orange-yellow rhizomes are boiled, cleaned, sun-dried, and then ground to a fine aromatic, yellowish powder that is used as an essential ingredient in Asian and, especially, Indian cooking. Turmeric adds a brilliant yellow colour to cooked dishes and imparts a slightly bitter, pungent flavour.
Used in vegetable, legume, bean, and dal dishes, it introduces colour and warmth to a dish, although overuse produces excessive colour and bitterness. Turmeric powder is available at Indian grocers and specialty stores.

TURNIP, preserved:(see CHOY BOH)

TAKUWAN: Japanese white daikon radish, pickled in rice bran and salt.

UMEBOSHI PLUM: Small, salted, pickled plum that is used in Japanese cooking. It has a dry, sour taste and is used to flavour rice and other foods.

URAD DAL: The split dried beans ,, from the plant Phaseolus mungo. Whole urad beans are blackish-gray. Split urad dal are cream-white. Their shape resembles their close relative, split mung dal. They are used to prepare protein-rich purees and soups in Indian cuisine. Combined with grains and milk products, their protein value increases. In South Indian cooking they are fried in ghee or oil for use as nutty seasoning, and soaked and ground into dumplings, pancakes, and fried savouries. Urad dal is available at Indian grocery stores.

VANILLA: The pod of the climbing tropical orchid Vanillaplanifolia. The vanilla flavouring material is obtained from the dried, cured, partially ripe pods. The white crystalline compound called vanillin, present only in the cured black pods, provides the delicately sweet, rich, Spicy, and persistent aroma which characterises vanilla.
Whole vanilla beans are cooked with creams, custards, and sauces in French cuisine. The beans can be washed, dried and re-used. Vanilla sugar and pure vanilla essence are substitutes.
Vanilla beans are available at specialty grocers.

VEDIC CULTURE: Life-style based on the tenets of the four original scriptures of India, the Vedas.

VINE LEAVES: The leaves of the grape vine Vitis vinifera. The most popular use of vine leaves in vegetarian cookery is to stuff them with aromatic rice. The resultant little parcels are enjoyed in Middle Eastern and Mediterranean cuisines as Dolma or Dolmades. Vine leaves are obtained fresh in countries where grapes grow (leaves from any vine yielding edible grapes are suitable) or purchased preserved in water, salt, and citric acid in jars or plastic pouches from Greek or Middle Eastern grocery stores.

WATER CHESTNUTS: Fresh water chestnuts, with their crunchy, succulent texture and sweet, nutty taste, are a common delicacy in Asian cuisine. They are actually the edible root of an aquatic plant. The fresh water-chestnut has a tight skin; it should be peeled and sliced as required. If unavailable at good Chinese produce markets, tinned sliced water chestnuts sold at Chinese grocery stores are an acceptable (though inferior-tasting) substitute.

WHEY: The liquid by-product when milk is curdled in the curd-cheese-making process, or from yogurt when it is allowed to drain in a cheesecloth. It can be used in bread-making, in soups, or to cook vegetables. Allowed to sour, it can be used as an agent to curdle further batches of milk.

YEAST: Yeast used for baking commonly comes in two forms: compressed, or fresh, yeast; and dried or dehydrated yeast. When used in bread making, both varieties produce enzymes which act on simple sugars to make carbon dioxide gas. This aerates the bread dough, causing it to rise, giving the bread its characteristic light texture.

YOGURT: This versatile and healthful cultured dairy product is a staple food found in many cuisines of the world. Its pleasantly tangy flavour and smooth, refreshing texture give it great appeal.
Yogurt appears in many dishes throughout this book, including South Indian Yogurt Rice, Gujarati Yogurt Soup, South Indian Vegetable Combination, Mixed Vegetable and Yogurt Salad, Fresh Coconut Chutney, Savoury Dal Dumplings in Yogurt with Tamarind Sauce, Syrian Yogurt Cheese, Soft Cakes in Strawberry Yogurt, and Mango Yogurt Smoothie.

YOGURT CHEESE: ( see DEHIN)

KCB: ABOUT THE AUTHOR

ABOUT THE AUTHOR

Since becoming a member of the International Society for Krishna Consciousness (ISKCON) in 1970, Kurma dasa has become one of the Hare Krishna movement's most celebrated chefs. As head chef at the famous Gopal's Vegetarian Restaurant in Melbourne, he has captivated tens of thousands of people with the delights of Vedic (traditional Indian) vegetarian cooking. Kurma is the inspiration and mainstay of Hare Krishna cooking throughout Australia, having generously shared his wealth of knowledge and skills with nearly a generation of Hare Krishna cooks.
For the last ten years, Kurma has been running regular vegetarian cooking courses for both beginners and advanced students. His 12-part television series, "Cooking with Kurma", is also enjoying great popularity throughout the world. Videos are available from; The Bhaktivedanta Archives, P. O. Box 255, Sandy Ridge, NC 27046 (336-871-3636) [archives@earthlink.net]
If you would like to correspond with him about the subject matter of this book, write; Kurma dasa, P.O. Box 125, Albert Park, Victoria 3206, Australia.


.\8\3\6\Intoxication,_Drugs_and_Devotion.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Intoxication, Drugs and Devotion >>

Drugs and Krsna consciousness

Article courtesy of http://www.stephen-knapp.com

One morning two hippies came to the 26 2nd Avenue temple. They claimed they have just seen Krsna during their "trip" and wanted to become devotees. Srila Prabhupada did not comment on it but gave them some service in the temple. First one soon left, the other one became a devotee.

This example shows how to recognize real from unreal through the test of time. One of main reasons why hippies began to be interested in Krsna consciousness was that they felt something different from ordinary experience. Under the influence of drugs one may have various visions depending on one's focus. Otherwise why would different yogis smoke ganja for thousands of years? They are, however, influenced by rajo and tamo guna and worship Siva and Sakti.

Drugs are used in almost all cultures to create changed states of consciousness. But they are used only by certain individuals (shamans etc.), whose task is a communication with astral beings, astral travel etc. Not ordinary people who are harmed by them. There is also a danger in the form of contact with some not very auspicious subtle beings and consumption of poisons. This confirms that it comes from within three gunas of material world and not from spiritual realm. There is a great problem in the West where even languages do not distinguish among subtle material/astral sphere and real spiritual (immaterial) sphere (soul is identified with mind). For example Bible translators try hard to prevent the Holy Ghost looking in some languages like an evil demon...

If someone claims to have visions of God or other noble being, which will not tell him, however, to stop taking them, they are not real. If that specific vision or realization leads to deep and permanent change in life (like in the case of the second hippie), it is real. Remember the old maxim "phalena pariciyate", judge the tree by its fruits. (Similarly, "You shall know them by their fruits." Matt. 7:16,20)

From the philosophical point of view the use of drugs presents a form of escape from the reality of suffering in this world. No sane person wants to suffer but this way is contrary to the will of the Lord in the form of dharma. According to it we should look for constructive, spiritual means of liberation from this world. Drugs, on the other hand, are destructive and create negative karma.

First we have to learn to know reality theoretically. Later, as we get purified from material coverings and develop qualities characteristic for knowledge, it will become revealed to us. Nothing like that a drug or any other artificial way of manipulation with gross or subtle body can do. We are souls, not bodies. Krsna consciousness operates on the level of suddha-sattva and Krsna wants His devotees to become purified.


Money

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Money >>

No text or attachments, Sub-item(s) list as below:

Gambling and Investing
Money - Source Important


Gambling and Investing

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Money >> Gambling and Investing >>

Gambling and Investing

Article courtesy of http://www.veda.harekrsna.cz

Q: A new sector of gambing has emerged which is called daytrading. Many daytraders do not investigate and research stocks and the businesses that own them to make informative decisions. Instead, many daytraders just look for a trend whether upwards or downwards and place their trades accordingly to capitalize on the movement of the stock and get out. Are investors considered gamblers? I invest in mutual funds and have for a long time. Is this wrong? Also, how about daytraders that actually research stocks and make informed decisions. Are they committing a sin?

I would appreciate you clarifying this information. The world has changed, adding new vices trying to intrigue people in doing wrong. I just want to make sure I am acting correctly.

A: Srila Prabhupada often puts together "gambling" with "speculation" but mainly he means mental, not financial speculation. However, he also says in SB 1.17.38 p.:

"Gambling of all description, even speculative business enterprise, is considered to be degrading, (...)"

I can't say what kinds of speculative enterprise are meant. Even if you simply put your money in a bank, the bank invests them in various ways beyond your control, including stock market. And SP did use banks and many devotees continue to do so. At the same time he gave the ideal:

"Instead of wasting his time with business speculations, he should seek the life of plain living and high spiritual thinking and thus save himself from perpetual materialistic unrest." (CC Adi 5.22p.)

"But even if we do speculation business and do it for Krsna, that is not good. (...) They are doing little business because grhasthas, they require money. All right, do some incense, this, that. Not very big business." (Room Conversation, August 1, 1972, London)


Money - Source Important

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Money >> Money - Source Important >>

Money - Source Important

Article courtesy of http://www.veda.harekrsna.cz

nyayarjitaih sadhanais ca dana homa arcanadikam
kuryanna cedadho yati bhaktya kurvann api dvija
yatnat siddhair nijaih suddhair dravyair dhanyo 'rcayet prabhum
puja dravyany asaktas ced dadyad ikseta varcanam

(Hari Bhakti Vilasa 11.50,51, from Agastya Samhita)

"Oh brahmana, one should perform meritorious activities such as giving charity, performing sacrifices, and worshiping the Supreme Lord with properly earned money. If it is not done so, if a person does such activities with money which was not earned properly, he goes to the lower planetary system and into the lower species. Therefore, such people are advised that they should earn money by proper means and worship the Supreme Personality of Godhead. If somebody is unable to do so, he should just watch the worship of the Supreme Lord or else give some ingredients, according to his means, for the worship of the Supreme Lord."

When Srila Sanatana Gosvami in his Digdarsini-tika says, "Oh brahmana" this signifies "Oh Sutaksana, anyone who is faithful to the Supreme Personality of Godhead, must earn wealth in proper ways and arrange for the worship of the Supreme Lord. Such a person is considered to be most fortunate. As it is mentioned here, "yatnat", if somebody is unable to earn money by proper ways, he should, according to his ability, give worshipable ingredients for the worship of the Supreme Lord. If he is unable to do even that, he should just watch the worship done for the Supreme Lord by a devotee of the Lord.

visnum uddisya yat kincid visnu bhaktaya diyate
danam tad vimalam proktam kevalam moksa sadhanam

(Hari Bhakti Vilasa 11.64, from Skanda Purana)

If anything is donated to a devotee of Lord Visnu in the name of Lord Visnu, that charity is said to be pure and the only solution for liberation.


Sex Brahmacharya and Celibacy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >>

No text or attachments, Sub-item(s) list as below:

Evil thoughts
Eight Aspects of Brahmacharya
Becoming Free from Sex Desire
Strong Advice towards overcoming Illicit Sex
Why Lust is Wrong - Spiritual Perspective
Brahmacharya Celibacy


.\8\3\6\2\Evil_thoughts.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Evil thoughts >>

Evil thoughts and lust, devotee and Maya

Article courtesy of http://www.veda.harekrsna.cz

Five methods of expelling evil thoughts: (Buddha: The Word)

1. gain another, wholesome object in mind (instead of one which caused these evil thoughts)
2. reflect on misery of these thoughts as unwholesome, blamable, leading to pain
3. pay no attention to them
4. consider the compound nature of them (analysis)
5. suppress and root them out with force of mind, teeth clenched, tongue pressed against the gums

Lust arises through unwise thinking on the agreeable and delightful.

Methods of suppression:

1. Fixing the mind on an idea that arouses disgust
2. Contemplation of the loathsomeness of the body
3. Controlling one's six senses
4. Moderation in eating
5. Friendship with wise and good men (sandhu-sanga)
6. Right instruction
7. Praying for others (James 5:16)

Devotee and Maya

Devotee: Should we not be respectful to maya as the energy of Krsna?

Prabhupada: If you are respectful to Krsna, you are respectful to
everyone. That is the qualification of a devotee. You are respectful
even to an ant and what to speak of maya? Maya is one of the important energy of Krsna. Why should you not respect maya? Maya, Durga, we pray, "Durga" - srsti-sthiti-pralaya-sadhana-saktir eka chayeva yasya [Bs. 5.44] - when we pray Durga, we pray Krsna immediately. Because we have to see Krsna everywhere. We see the activities of maya. So we have to see Krsna immediately - "Oh, this maya is acting so nicely under the direction of Krsna." So offering to the police officer means offering respect to the government. So long the man is in the office, we offer respect. And without office. A gentleman offers respect either in office or not office. That doesn't matter. But actually if you offer to a policeman, maya means acting as police force. That means you offer to the government, respect to the government. This is the offering of respect. (Bhagavad-gita 6. 46-47 -- Los Angeles, February 21, 1969)

So we are praying to Krsna and Krsna's energy. If we pray to Krsna's
energy, she is Krsna's energy, she will understand, "Now, he is now
correct." So she gives facilities. She gives facilities, "Yes, now you
can serve Krsna. I give you... I give you freedom. You are no more
under my clutches." Mayam etam taranti te. Immediately you surrender to Krsna, you are immediately liberated. We haven't got to search out liberation separately. Immediately surrender to Krsna, immediately you are liberated, immediately, simultaneous. Mahatmanas tu mam partha daivim prakrtim asritah [Bg. 9.13]. At that time maya takes another feature. That is called yoga-maya. The same maya. Just like the same government laws acting in the prison house differently, and acting in the university differently. But the potency is the same. If we take protection of the civil laws, then you are happy. And if we take protection of the criminal laws then you are unhappy. That's all. So Krsna consciousness movement is that you have to take shelter of one of the potencies of Krsna. Better take the shelter of the spiritual potency. Then you become happy. You cannot be free. That is not possible. Just like you cannot defy the government laws. That is not possible. If you defy civil laws then you become subjected to the criminal law. You cannot say that "I defy government." That is not possible. Similarly, you cannot defy Krsna and Krsna's potencies. Better you take shelter of Krsna's spiritual potency and be happy. Mahatmanas tu mam partha daivim prakrtim asritah [Bg. 9.13], that is mahatma, who takes shelter of the spiritual potency of Krsna. And what is the sign? Bhajanty ananya-manaso. That is mahatma. He has no other business than to serve Krsna twenty-four hours. Then he is immediately mukta. That is not difficult. (Lecture on Science of Krsna -- Hyderabad, April 14, 1975)

Maya is very strong (BG 7.14). Who can fight with her? We will be
defeated. But if we pray to her she will release us. Maya-sakti is an
expansion of Sri Radha and we should pray also to Radha and Krsna for the same. This is the meaning of Hare Krsna mahamantra: to be removed from Maya's service and to enter Their service. Its influence depends on the depth of our realization. A renunciate especially should also have a respectful attitude to women understanding them to be representatives of Laksmi (married ones) (as per Manu samhita 9.26) and Devi (unmarried ones). Their blessings keep him free from maya, disrespect toward them causes his falldown.


.\8\3\6\2\Eight_Aspects_of_Brahmacharya.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Eight Aspects of Brahmacharya >>

Eight Aspects of Brahmacarya

(Sridhara Svami, the Bhagavatam commentator, also quoted in Daksa smrti)

Discussion with evidences - Maha-mantra Das

Article courtesy of http://www.veda.harekrsna.cz

(1) smaranam - One should not think of the opposite sex. One should think of Krsna and His service as given by the spiritual master. Memorize favorite passages or verses from the sastras.

(SB 7.15.36 purport) "In our Krsna consciousness movement it is advised, therefore, that the sannyasis and brahmacaris keep strictly aloof from the association of women so that there will be no chance of their falling down again as victims of lusty desires."

(2) kirtanam - One should not talk of sex life (prajalpa). One should talk of Krsna and discuss one's realizations with one's friends, other brahmacaris. (Practice gravity, chant japa nicely)

"Japa means tapa, tapasya. And that is drdha-vrata. Tapasa brahmacaryena. Tapasya begins with brahmacarya. There is no tapasya, there is no brahmacarya, there is no drdha-vrata," (Room Conv. Jan 31, 1977)

"So this is the process. Tapasa brahmacaryena. Brahmacarya is very, very essential. And that is, when one becomes detestable to sex life, that is the beginning of spiritual life. That is the beginning of spiritual life." (lecture CC Adi 1.11, April 4, 1975) (see determination)

tatranvaham krsna-kathah pragayatam anugrahenasrnavam manoharah tah
sraddhaya me 'nupadam visrnvatah priyasravasy anga mamabhavad rucih

(SB 1.5.26)

"O Vyasadeva, in that association and by the mercy of those great Vedantists, I could hear them describe the attractive activities of Lord Krsna and thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step."

Lord Sri Krsna, the Absolute Personality of Godhead, is attractive not only in His personal features, but also in His transcendental activities. It is so because the Absolute is absolute by His name, fame, form, pastimes, entourage, paraphernalia, etc. The Lord descends on this material world out of His causeless mercy and displays His various transcendental pastimes as a human being so that human beings attracted towards Him become able to go back to Godhead. Men are naturally apt to hear histories and narrations of various personalities performing mundane activities, without knowing that by such association one simply wastes valuable time and also becomes addicted to the three qualities of mundane nature. Instead of wasting time, one can get spiritual success by turning his attention to the transcendental pastimes of the Lord. By hearing the narration of the pastimes of the Lord, one contacts directly the Personality of Godhead, and, as explained before, by hearing about the Personality of Godhead, from within, all accumulated sins of the mundane creature are cleared. Thus being cleared of all sins, the hearer gradually becomes liberated from mundane association and becomes attracted to the features of the Lord. Narada Muni has just explained this by his personal experience. The whole idea is that simply by hearing about the Lord's pastimes one can become one of the associates of the Lord. Narada Muni has eternal life, unlimited knowledge and unfathomed bliss, and he can travel all over the material and spiritual worlds without restriction. One can attain to the highest perfection of life simply by attentive hearing of the transcendental pastimes of the Lord from the right sources, as Sri Narada heard them from the pure devotees (bhakti-vedantas) in his previous life. This process of hearing in the association of the devotees is especially recommended in this age of quarrel (Kali).

(3) kelih - Don't play or dally with the opposite sex, (even if it is your service to deal with them, try to minimize it) .

Rupa Goswami says in NOD 'avyartha-kalatvam'. Pure devotees don't waste their time, they always are cautious to make sure they are always engaged positively in K.C.

"If one is absent-minded, he cannot work nicely because mind is absent or not in order. Therefore our method of controlling the senses is to engage the senses in the service of the Lord.

The first engagement should be that mind should be always absorbed in thoughts of Krsna. Always engaged. These boys, they are always engaged. Just like in offering arcana to the Deities from early morning up to ten o'clock at night, and then they go to rest. Again rise early in the morning. So somebody is engaged in cleansing the temple, somebody is engaged in dressing the Deity, somebody is engaged in cooking for the Deity, somebody is engaged going in Tokyo city for distributing literature, somebody is performing kirtana here, somebody is reading our various books. In this way we have got twenty-five hours engagement instead of twenty-four hours. So mind cannot go outside Krsna. That is called Krsna conscious. We don't allow the mind go out of Krsna's service. And this is sannyasa." (from lecture April 30 1972 Tokyo)

(4) preksanam - Don't look lustfully at the opposite sex. Focus your eyes (or remember) on your favorite Deity form of the Lord.

sarat-padmotsavam vaktram vacas ca sravanamrtam
hrdayam ksura-dharabham strinam ko veda cestitam

(SB 6.18.41-42)

A woman's face is as attractive and beautiful as a blossoming lotus flower during autumn. Her words are very sweet, and they give pleasure to the ear, but if we study a woman's heart, we can understand it to be extremely sharp, like the blade of a razor. In these circumstances, who could understand the dealings of a woman?

Woman is now depicted very well from the materialistic point of view by Kasyapa Muni. Women are generally known as the fair sex, and especially in youth, at the age of sixteen or seventeen, women are very attractive to men. Therefore a woman's face is compared to a blooming lotus flower in autumn. Just as a lotus is extremely beautiful in autumn, a woman at the threshold of youthful beauty is extremely attractive. In Sanskrit a woman's voice is called nari-svara because women generally sing and their singing is very attractive. At the present moment, cinema artists, especially female singers, are especially welcome. Some of them earn fabulous amounts of money simply by singing. Therefore, as taught by Sri Caitanya Mahaprabhu, a woman's singing is dangerous because it can make a sannyasi fall a victim to the woman. Sannyasa means giving up the company of women, but if a sannyasi hears the voice of a woman and sees her beautiful face, he certainly becomes attracted and is sure to fall down. There have been many examples. Even the great sage Visvamitra fell a victim to Menaka. Therefore a person desiring to advance in spiritual consciousness must be especially careful not to see a woman's face or hear a woman's voice. To see a woman's face and appreciate its beauty or to hear a woman's voice and appreciate her singing as very nice is a subtle falldown for a brahmacari or sannyasi. Thus the description of a woman's features by Kasyapa Muni is very instructive. When a woman's bodily features are attractive, when her face is beautiful and when her voice is sweet, she is naturally a trap for a man. The sastras advise that when such a woman comes to serve a man, she should be considered to be like a dark well covered by grass. In the fields there are many such wells, and a man who does not know about them drops through the grass and falls down. Thus there are many such instructions. Since the attraction of the material world is based on attraction for women, Kasyapa Muni thought, "Under the circumstances, who can understand the heart of a woman?" Canakya Pandita has also advised, visvaso naiva kartavyah strisu raja-kulesu ca: "There are two persons one should not trust-a politician and a woman." These, of course, are authoritative sastric injunctions, and we should therefore be very careful in our dealings with women. Sometimes our Krsna consciousness movement is criticized for mingling men and women, but Krsna consciousness is meant for anyone. Whether one is a man or woman does not matter. Lord Krsna personally says, striyo vaisyas tatha sudras te 'pi yanti param gatim: whether one is a woman, sudra or vaisya, not to speak of being a brahmana or ksatriya, everyone is fit to return home, back to Godhead, if he strictly follows the instructions of the spiritual master and sastra. We therefore request all the members of the Krsna consciousness movement - both men and women - not to be attracted by bodily features but only to be attracted by Krsna. Then everything will be all right. Otherwise there will be danger.

Here is a practical solution to the problem of agitation in the presence of so many women in Kali-yuga. Avoid unnecessary association, but be practical. Remember! The sense objects are not at fault. It's how one understands the purpose of the various sense objects that creates one's difficulties.

All creatures and all things must be offered for Krsna's enjoyment. If one understands this always, then one can be pacified despite provocation. But disturbance or not, we must carry on our preaching duties. Get association and counseling. Endeavor for rectifying your strength. Then after regaining strength go out to preach again. This time more cautious than before you had the initial weakness.

"Who has introduced these things, that women cannot have chanting japa in the temple, they cannot perform the arati and so many things? If they become agitated, then let the brahmacaris go to the forest, I have never introduced these things. The brahmacaris cannot remain in the presence of women in the temple, then they may go to the forest, not remaining in New York City, because in New York there are so many women, so how they can avoid seeing? Best thing is to go to the forest for not seeing any women, if they become so easily agitated, but then no one will either see them and how our preaching work will go on? ... It is not possible." (SP letter to Ekayani 12/3/72)

(5) guhyabhasanam - Don't talk intimately with the opposite sex in a secluded place. Make strong friendships with other brahmacaris (or offer your choice prayerful words to the Deity instead).

strinam niriksana-sparsa-samlapa-ksvelanadikam
pranino mithuni-bhutan agrhastho 'gratas tyajet

(SB 11.17.33)

Those who are not married - sannyasis, vanaprasthas and brahmacaris - should never associate with women by glancing, touching, conversing, joking or sporting. Neither should they ever associate with any living entity engaged in sexual activities.

Praninah indicates all living entities, whether birds, bees or human beings. Among most species of life, sexual intercourse is preceded by diverse mating rituals. In human society, all types of entertainment (books, music, films) and all places of amusement (restaurants, shopping centers, resorts) are designed to stimulate the sexual urge and create an aura of "romance." One who is not married - a sannyasi, brahmacari or vanaprastha - should rigidly avoid anything related to sex and of course should never see any living entity, whether bird, insect or human, engaging in the various phases of sexual intercourse. When a man jokes with a woman, an intimate, sexually-charged atmosphere is immediately created, and this should also be avoided for those aspiring to practice celibacy. Even a householder who becomes attached to such activities will also fall down into the darkness of ignorance.

(6) sankalpo - The determination to engage in sexual intercourse. Don't contemplate to engage in sexual intercourse. Make sure you get proper counseling with a senior devotee(s) you have implicit trust in, if you have fallen to this bad state of mind (thinking, feeling, willing).

asankalpaj jayet kamam krodham kama-vivarjanat
arthanartheksaya lobham bhayam tattvavamarsanat

(SB 7.15.22)

By making plans with determination, one should give up lusty desires for sense gratification. Similarly, by giving up envy one should conquer anger, by discussing the disadvantages of accumulating wealth one should give up greed, and by discussing the truth one should give up fear.

Srila Visvanatha Cakravarti Thakura has suggested how one can conquer lusty desires for sense gratification. One cannot give up thinking of women, for thinking in this way is natural; even while walking on the street, one will see so many women. However, if one is determined not to live with a woman, even while seeing a woman he will not become lusty. If one is determined not to have sex, he can automatically conquer lusty desires. The example given in this regard is that even if one is hungry, if on a particular day he is determined to observe fasting, he can naturally conquer the disturbances of hunger and thirst. If one is determined not to be envious of anyone, he can naturally conquer anger. Similarly, one can give up the desire to accumulate wealth simply by considering how difficult it is to protect the money in one's possession. If one keeps a large amount of cash with him, he is always anxious about keeping it properly. Thus if one discusses the disadvantages of accumulating wealth, he can naturally give up business without difficulty.

If one doesn't get help to stop this contemplation at an early stage, then eventually it goes from thinking to feeling. At this point, devoid of mind and sense control, the living entity loses all reasoning, and is unable to hear the Supreme Personality of Godhead in the form of sastras.

Such a person usually ends up (at best, through counseling) getting married, or (at worse) becomes a debauchee - falling into illicit life. Sometimes he tries to satisfy this craving through artificial means. (See SB 2.6.20 purport)

stambhayann atmanatmanam yavat sattvam yatha-srutam
na sasaka samadhatum mano madana-vepitam

(SB 6.1.62)

"As far as possible he patiently tried to remember the instructions of the sastras not even to see a woman. With the help of this knowledge and his intellect, he tried to control his lusty desires, but because of the force of Cupid within his heart, he failed to control his mind".

"Regarding your proposed marriage, if you think it is nice then you have all my blessings upon you both. If you do not think you can remain brahmacari, then it is better to remain in Krsna Consciousness as householder and not pretend to brahmacarya artificially. From your description the girl seems very qualified and sincere, so you continue to train her in our Krsna Conscious way of life and she will work together with you as your helpmeet in Krsna's service." (to Jananivas Sept. 29,'70)

Incidentally, Jananivasa Prabhu never got married. Instead since 1971 he has dedicated his life to the worship of Sri Sri Radha-Madhava in Mayapur, thus setting a wonderful example of dedication in Deity worship for all brahmacaris to follow.

(7) adhyavasayas - Don't endeavor for sex life. Endeavor to improve or get better devotees association than you have now.

Even if austerity and brahmacarya are painful because we want to be unrestricted, as soon as we are regulated, what appeared to be painful is in practice not painful. There are two classes of men - those who are sober (dhira) and those who are extravagant (adhira). When one, in spite of provocation or in spite of the presence of a source of mental agitation, can remain steady in his position, he is called dhira. An example of a dhira is given by Kalidasa Pandita, a great Sanskrit poet who wrote a book called Kumara-sambhava, wherein he has given an example concerning Lord Siva. It appears that when the demigods were fighting the demons and were being defeated, they decided that they could be saved by a commander-in-chief born from the semina of Lord Siva. Lord Siva, however, was in meditation, and to acquire the needed semina was very difficult. They therefore sent Parvati, a young girl, who appeared before Lord Siva and worshiped his genitals. Although this young girl sat before Lord Siva and touched his genitals, Lord Siva was steady in meditation. Kalidasa says, "Here is an example of a dhira, for despite a young girl's touching his genitals, he was undisturbed." Similarly, someone sent a young prostitute to disturb Haridasa Thakura, and upon hearing her appeals for intercourse, Haridasa Thakura said, "Yes, your proposal is very nice. Please sit down and let me finish my chanting, and then we shall enjoy." Morning came and the prostitute became impatient, but Haridasa Thakura replied, "I'm very sorry. I could not finish my chanting. Come tonight again." The prostitute came for three nights, and on the third night she fell down at his feet, confessed her intentions, and pleaded with him, "I was induced to perform this act by a man who is your enemy. Kindly excuse me." Haridasa Thakura then replied, "I know all about that, but I allowed you to come here for three days so that you could be converted and become a devotee. Now take these chanting beads, and go on chanting. I am leaving this place." Here is another example of a dhira who has control of his body (deha), words (vac), and intelligence (buddhi). One's body, words and intelligence should be controlled by one who is dhira and who actually knows the principles of religion.

(8) ca kriyanirvrttir - Don't engage in sex life. Doing it has more trouble in store for you (health and otherwise) then you think. Control the senses, mind, activities by devotional service.

nirvrttir eva ca - One executes real brahmacarya when all these activities come to a halt. (Sridhara Svami 6.1.12).

"Of course, one who thinks that family life is too big a responsibility can forgo it and thus avoid a lot of trouble. Family responsibility is very great; therefore if a man feels he cannot accept the responsibility, he should remain a brahmacari, a celibate student. A person who practices the science of brahmacarya under the care of a spiritual master automatically becomes seventy-five percent free from material entanglement." (lecture SB 6.1.21-22)

"At the present moment, in the materialistic concept of life, everyone is servant of the senses. Everyone acts by the dictation of the senses; therefore they can be called, in other words, as godasa, servant of the senses. Instead of becoming servant of the senses, one has to become the master of the senses. That is called gosvami, master of the senses. So how to become master of the senses? Senses are very strong. How one can become master? The simple method is when one engages the senses in the service of the Supreme Lord, it is automatically controlled." (from lecture April 30 1972 Tokyo)

etan maithunyam astangam pravadanti manisinah
vikarita brahmacaryam eda astanam laksanam iti

These eight kinds of enjoyments are eight kinds of breaks in the current of akhanda brahmacari life. We must avoid these eight interruptions with great care, hard work and diligent self-introspection (always analyzing at all times to observe true motivations). Only he who is truly free from these eight breaks can be technically called a brahmacari.

Srila Prabhupada has also acknowledged that in Kali-yuga it may be difficult to strictly follow all the details in avoiding these eight breaks in brahmacari life, but Krsna conscious life following the regulative principles will help the devotee to prevail over the occasional attack by maya.

----------------

Quotes from Bhaktivikasa Swami, Brahmacarya in Krishna Consciousness

ch. 35: If, however, a woman remains persistent in her desire for an unwilling brahmacari, the latter may frankly say to her, 'Mataji, I already gave many lifetimes to many women like yourself. Please give me your blessings that I can give this life fully to Krsna, without unnecessary disturbances or entanglements.' If the brahmacari is serious about his commitment, only a shameless woman would continue to pursue him further.

ch. 43: We should know that there is no easy way out. You can’t just take a pill to stop sex desire. There is no instant mantra, tantra, yantra, kavaca, or astrological stone that makes material desires vanish. And although mechanical means, such as restricting association with women and dietary control, will help, the real magic formula is Krsna consciousness, pure devotional service.

...It is a common misconception that lust can be conquered by being nasty to women, but traditional brahmacari training is to learn to respect women. For a person brought up in lust, ugly passions will arise whenever he sees a beautiful young woman. But the sight of the same woman will arouse a respectful feeling for a mother in the heart of a person who has been trained properly. One who feels reverence for women, considering them as mothers, cannot lust after them or want to exploit them.

ch. 48: The lifelong brahmacari must have a positive, hopeful outlook, born of faith in Krsna. Those with a critical, negative mentality cannot remain brahmacari.

Quotes from biographical works on Srila Prabhupada:

Yoga Student: Sometimes I have a sex urge. . .

Prabhupada: What? You? Everybody! In birds, beasts, demigods, the binding force is sex. The material life means sex desire. If you have a strong sex desire, pray to Krsna. Know that this is the attack of maya. Pray, and maya will go away. You cannot fight with maya by your own energy. Maya is presenting herself more beautiful than Krsna. But Krsna is more beautiful. (Prabhupada-lila)

“It is only by the grace of the Supreme Lord that one can be protected from the allurement of lusty material desires. The Lord gives protection to devotees who are always engaged in His transcendental loving service.” (SB 3.12.32)

--------

The essence is to achieve mercy of Devi Herself by respecting all women, getting their blessings and praying. Very powerful prayer is:

bhajAmi rAdhAm aravinda-netrAM smarAmi rAdhAM madhura-smitAsyAm | vadAmi rAdhAM karuNa-bharArdrAM tato mamAnyAsti gatir na kApi ||

"I worship Sri Radha, the lotus-eyed one; I remember Sri Radha, who has the sweetest of smiles; I speak of Sri Radha, who melts of compassion; Thus, there are no other goals in my life."

(Sri Raghunatha dasa Gosvami, Stavavali, Sri-Visakhanandabhidha-stotram 131)


.\8\3\6\2\Becoming_Free_from_Sex_Desire.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Becoming Free from Sex Desire >>

Becoming Free from Sex Desire

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

The greatest happiness for the soul starts with complete freedom: freedom from misery, unhappiness, suffering, freedom from the dictates of desires, and, ultimately, freedom from being trapped in a material body. But what keeps us ensnared in such a condition are the desires for sensual and mental pleasures. And the hardest freedom to attain is freedom from sex desire.

Yoga is for attaining this kind of complete freedom. However, this means freedom from material desires of all kinds. If you are still entrapped by the idea of needing your sensual, emotional, or mental desires fulfilled, then you are far from being free, mentally, intellectually, and certainly not spiritually. In other words, if you still have desires for the pursuit of sensual or mental pleasures and happiness, then you are still a servant of your mind and senses. You are still a slave to the dictates of your mental and sensual impulses. You are still bound by the golden chains of the temporary illusion of chasing after pleasing the senses. They may be golden chains, but they are chains nonetheless. So how is that freedom? And how are you ever going to attain complete spiritual freedom with such desires creeping up and trying to tell you what you should do?

It is, however, one thing to have your mind on the loose giving you all kinds of weird ideas and desires for happiness. But it is another thing to be controlled by them and act them out. Sometimes the mind just goes crazy, but the intelligence knows better than to pursue such desires or ideas. This is called controlling the lower self by the higher self. This is not real freedom, but it is also far from being a complete slave under the command of the mind and senses. But the hardest desire to be free from is the desire for sex. Complete spiritual freedom includes freedom from sexual desire.

Let me say before we go any further, that most people will probably not want to read this article. I get emails from people who ask what to do about sexual tendencies or their desires to get married. So I wanted to write something for them. However, this is not for those who are materially inclined, but for those who should realize what is necessary if they want to make serious spiritual advancement. The point is that for those who are looking for relief, there is a way out of this illusion. Remember, as I have said many times before, suffering exists only within the illusion. There is only happiness and bliss in the Reality. The doorway to that realm has been given. It is only up to us to follow the path. And that path is merely a matter of adjusting our consciousness, freeing ourselves of the very attachments that keep us bound to this world. And that attachment is epitomized by our attraction to sex. Once that is overcome, all else on our path to spiritual progress, which evolves around developing love of God, will flow much more easily. Anyone who is serious about rising above the temporary attractions of the flesh may consider keeping this article to review later to regain clarity whenever your vision becomes dark or cloudy. So for those who are serious, let us proceed.

Let’s face it, most people in this world are interested mainly in the joys of eating, sleeping, defending or keeping what is theirs, and, of course, mating. Sex life is quite high on most everyone’s list of objectives or goals. Even those who consider themselves spiritually oriented still find that sex should be included in one’s life. And why not? What’s wrong with it? Isn’t that what we are made for? And how else are we going to have families and raise children? Thus, for anyone who wants worldly happiness, sex or sexual companionship can hardly be ignored. After all, this is one of the main objectives in life. But over the long-term, we should not neglect the spiritual purpose of our existence. And to be honest about it, the more we focus on sex life, the more one remains on the bodily conception of life, which is quite to the contrary of being spiritual.

If you are in the bodily conception, the more important the comforts and bodily pleasures will be to you. While on the other hand, the more spiritual you become, the more you can live without such concerns, without the dictates of the mind and senses being an influence on you. The freer and more indifferent you will be to them. Therefore, the more interested you are in sex, the less spiritual you are.

REAL HAPPINESS MEANS FREEDOM, AND REAL FREEDOM IS FREEDOM FROM DESIRE

Most everyone thinks that attaining one’s goals is the means to attain happiness. We can certainly see that characteristic in sports, for example, wherein the winner relishes the victory or conquest over others. It may seem like a great state of mind, until, of course, the next challenge comes along, which may bring another victory or a loss. And for the loser, we have all seen the bitterness of defeat.

This is the same way with sex. Some people may want to have sex simply because they are lusty and they want the release or gratification. Others think that it’s the way to find love, a deep communication with another being with the hope that it is a mutually satisfying experience for the other person. Sometimes it works out that way and many times it does not, as can be seen from the high divorce rate and extra-marital affairs that go on in the pursuit of mutual pleasure and satisfaction. And if one engages in extra affairs while married, it usually means the other person in the marriage is left with disappointment and devastation and divorce when what had been happening becomes apparent. So what is the cause of this discontent?

We have to understand that sex is the greatest of all frauds. Nature promises us a wonderful event, the height of joy, yet through such an act she also robs us of our powers, both physical and mental, and when we believe we have reached the limits of fulfillment, we fall lower than ever before. We lose a tremendous amount of energy through this process both in the pursuit for attaining it, and in the act of trying for sexual fulfillment. An old Latin proverb mentions that both humans and animals feel depressed after physical union.

After all, what is left of sex pleasure in the morning? Great fatigue. And this will repeat itself so many times. It is merely a continuous struggle for unattainable unison. A certain force, the power of attraction brought two beings together in search of each other. Later, this force is appeased through the act of sex, which may provide a release, like scratching an itch. But later all that remains is emptiness, and being alone, whether this takes place in days, months or years. Sex can satisfy only the body and even that is most temporary, but never pleases the soul. Those who do think the soul is involved remain in the depths of maya, illusion.

People who live only for sex live in continued unrest and dissatisfaction. They are never fully happy, and the gratification they feel from sex never lasts for long. The problem is that, as it is explained, unrestricted sex is most sinful, even to think about it. One’s duration of life, blessings, opulence, etc., are all decreased by such sinful acts, and the most dangerous type of sinful act is unrestricted sex life. (Bhagavatam 3.12.33 pur.) The lust of sex desire itself is a type of sinful contamination. (Bhag. 3.14.16) In this way, unrestricted sex is most dangerous because it is the most difficult to give up, and keeps one on the bodily platform practically more than any other attachment. Most other material attractions can usually be given up or outgrown, but the fascination for sex can hinder and remain with a person for many lifetimes. Thus, one cannot become free from the continuous rounds of birth and death, which is an elementary goal for anyone who is truly spiritually motivated.

Furthermore, the desire for sex means to identify yourself as a man or a woman and separate from that which you think you need to feel fulfilled, such as another material body for sensual gratification and happiness. The Self has no desire for sex, and is without sex. Therefore, the desire and act of sex is all an illusion because it has no relevance to reality, which is in connection with the soul. The Self is a complete whole, not half of something seeking its complimentary half. The whole idea of seeking one’s better half or soul mate is but another materialistic conception to justify what is but an illusion.

Union in spirit is possible, but union of the body is not, two individual bodies cannot occupy the same space. Because of the longing for unity and for expressing care and love, people try to unite their bodies, and “touch each other’s heart” as the saying goes, and therefore slide down into sexuality. Nature exploits this longing for union, the yearning for the long lost paradisiacal state of belonging, in order to beget new generations of people. Therefore, this yearning manifests in the material act of sex in order to maintain the process of procreation of the species, human or otherwise. The great disappointment is that sexuality cannot create real union, and, thus, the soul remains unsatisfied. Therefore, we see people which, regardless of how much sex or how many lovers they may have, remain feeling empty, incomplete, unfulfilled.

The higher, universal, spiritual love is on a completely different plane than the lower "love" of the animal plane, which is a manifestation of animal instincts, and which is the urge nature uses to propagate the species. Such love is a desire for gratification, possession, and always seeks the body of another. It forces a person to come close to the loved one, and embrace, kiss, hug, or to want to possess, which is nothing but lust, and which forces one to be more focused on the material platform of life. Thus, as one caters to this desire, one becomes increasingly bound to this worldly existence.

Whoever is subject to this kind of love is still living in a mental state of dividedness and separation, and tries to find a complimentary physical partner in order to find satisfaction. This love always seeks to take, to have, to possess. Spiritual love does not come from the condition of division, or to have, to hold or own, but from divine unity. Hence such spiritual love is always giving, never taking, and needs no physical manifestation or expression, but always radiates from the consciousness of divine all-unity. People who are conscious on this plane do not want to possess anybody; they feel themselves one with the Infinite All, the Supreme Being. That is our real goal. Thus, they do not burn with desire, but only shine with the love reflected from the Supreme. This leads to real wholeness and unity, real bliss and happiness, complete in one’s Self.

RELATIONSHIPS: ONE OF THE BIGGEST, MOST TIME CONSUMING PROBLEMS IN THE WORLD TODAY

In this day and age, we often see that the man or woman ends up not being satisfied with the other, so what to do about it? This is one of the biggest social problems in many areas around the world, not just western countries. This is not the kind of really serious issues that many people have to face, especially in developing countries, such as how they are going to have the clothes they or their children need, or how to get enough food to eat, how to find shelter from the elements, or whether they have to make a decision on spending whatever small amount of money they have on either medicine or on something to eat. But we can see that in developed areas of the world where they usually have enough of the necessities of life, one of the main sources of difficulties, however superficial this may be, is often in relationships. That is a big business in the West. It is the focus on the many ways and methods to work out the relationship, or how to end it and find a better one. This takes up much of the time, attention, and money of numerous people.

Many people are not realistically in love with another person, but are more in love with their desires of what they want in a relationship and what they expect that other person to be like. They are in love with their projected ideas of what love with another person should be. Thus, they always fluctuate between happiness and sadness. They feel sadness when they see the reality of the relationship being less than they want, or what they think it should be, or they feel happiness when there seems to be a glimpse of the fulfillment they hope to find from the relationship. This is the basis of most dysfunctional relationships, which evolves around what one wants to see in another person and not the reality of what is actually there. As the saying goes, “love is blind.” Though the relationship falls far short of being satisfactory for either party, the man may feel he has found his full outlet for his love. Or the woman feels she has found a fatherly relationship with a person who poses as an authority figure, or a means of being safe in this world, though, in actuality, he abuses and mistreats her. Of course, there are so many other scenarios that can be used as examples of why numerous relationships do not work, though such relations continue. Yet, many people keep looking for a situation that results in the same kind of troubles without realizing it and without feeling satisfied.

Sex attraction itself depends on the disposition of one’s mind. Yet the mental platform is very flickering. It is a part of the materialistic realm wherein what is here today may be gone tomorrow. Or what is attractive today may be boring or even repulsive tomorrow. The way the mind feels today may be different the next. It’s not dependable. Thus, a woman looking toward a man for love and sexual fulfillment cannot depend on that continually or steadily. The same goes for a man looking for a woman. The relationship may be ever so nice while it lasts, but it can change or dissolve at any time for any reason, thus giving way to disappointment, frustration, or worse. But this has to be expected since this is the nature of the material realm, as anyone can plainly see by analyzing from experience or by witnessing what others have gone through.

By this analysis we can understand that illusory sexual attraction actually increases one’s discomforts. This is already known, as the following quote illustrates: “Sri Prabuddha said: Accepting the roles of male and female in human society, the conditioned souls unite in sexual relationships. Thus they constantly make material endeavors to eliminate their unhappiness and unlimitedly increase their pleasure. But one should see that they inevitably achieve exactly the opposite result. In other words, their happiness inevitably vanishes, and as they grow older their material discomfort increases.” (Bhagavatam 11.3.18)

In this way, the attempt to increase one’s happiness by uniting with another often merely increases the burden of responsibilities, concerns, activities, stress, tension, the need to earn more money to meet larger overhead and maintenance bills, etc. As the Samnyasa Upanishads explain: At first one wants a wife, then a house, and then worlds. However, real freedom is to be free from all such problems by, first of all, being free from these kinds of sensual desires. Otherwise, there is no end to them, unless one becomes truly spiritualized.

In this way, we can see that a stable and deep relationship between man and woman must be based on something more than mere sexual attraction for the temporary beauty of the body.

One of the biggest problems is that the media in most of society, especially Western civilization, indoctrinates the masses into thinking that everything that matters most in life, everything that’s important to finding fulfillment, is wrapped around the premise of sex. A person has to be either sexually attractive to achieve it, or competent enough to pursue and attain it, and get it any way and as often as you can. That is the ideal of material success.

Thus, we can see that in any media these days, the promotion for the sale of something is often based on the idea that if you want to be sexually attractive, you need this product. You cannot avoid being exposed to this kind of mindset, whether in books, magazines, television, the internet, or advertisements anywhere. And if a person becomes motivated in this way, if he loses his strength of individuality and bends to the persuasion dictated toward sex in the media, he will become a slave to his senses, and another life lost to the fleeting dictates of the mind and sensual desires. All to the temporary glee of 5th Avenue and their financial well-being. Such a person simply becomes another slave to their pervasive indoctrination.

Furthermore, sex and thoughts of it, and of anything connected with the attempt to attain sexual fulfillment, is the easiest way to keep people preoccupied and entertained in a way that prevents them from thinking too much, or from thinking too deeply about things. It can also keep the general masses from noticing the intrigues and manipulation of the politicians, or their continued economic burden that the whole financial system in America forces on the public. This is why so much entertainment includes or is based on sex. This should become obvious to anyone, of course only if they have not lost their intelligence through excess sexual indulgence, either mentally or physically.

After all of one’s energy has been used in sexual escapades or the pursuit to maintain family life, including a job, raising kids, paying bills, etc., there is little energy left for deep thinking, either philosophically, spiritually, or even socially, politically, or economically. In this way, one remains in darkness, in maya, and easily controlled and manipulated by the greater “powers that be” that promise fulfillment if you only vote for them, or abide by their wishes or orders that will be applied to society by laws that were passed when the population wasn’t watching, was sleeping, was in darkness, or merely preoccupied with the idea of attaining sexual fulfillment. Yep, you wake up only to find you have been tricked again while you were preoccupied.

In this way, relations between men and women are often another form of entanglement in material affairs, based on the initial desire for some kind of external companionship. Since we are social creatures, we long for social interactions. But if we are not aware of how to keep such interactions on a spiritual or at least higher and more sophisticated level, such relations often fall under the influence of lust. This leads to troubles and trying times in many ways.

Numerous people may spend so much time and money to seek their soulmate or “twin flame”. The twin flame, however, is not a partner outside of the Self, but is understood to be the ripeness of all that is the Self.

One of the most important things you can do is love your spiritual Self. But you forget this and keep looking for the next relationship to make you whole or complete. The media makes you feel that without a relationship you are perhaps less than an acceptable person. Then you feel lonely or incomplete. But this is merely a mental concept put there by outside indoctrination. You must learn how to be alone. By that I mean alone with your Self, how to spend time with your Self and be content. Loneliness is simply a state of mind. You are never completely alone. You have multitudes of entities around you. If you would stop feeling sorry for yourself, you would find the real you, a complete and whole individual.

When you love yourself and stop getting convoluted about the need to have someone else love you, you can easily avoid all the traps and difficulties that others get sucked into. All you have to do is vibrate in the love of the Self, honor the Self, and understand that the journey here is about Self-discovery. It is not about finding lovers or husbands and wives. The journey here is about honoring your Self and perceiving the uniqueness of the Self as you touch the lives of many. Always allow yourself to work with the Self and evolve toward Self-realization. This is the real you, and this is the real goal of this journey.

Do not be afraid of being intimate with your Selves—of being alone with the Self. Once you develop an intimacy, a silence, a Self-love, and a containment of your energy, a unity within yourself as between the soul and the Supersoul, then if you develop this fully, it can outweigh the need for an outer relationship. This is why many saintly men and women are often wholly content to remain without an external partner in life.

Also, when you have attained this level of consciousness, then you will want to make that aspect of spiritual intimacy your standard for intimacy with someone else, which is far different than sexual unity, which is but a temporary illusion anyway. Only when someone is complete in themselves can they be complete and giving or loving toward another. Otherwise, it is a relationship based on role playing, doing something for someone else with the expectation that he or she will do a certain thing or things in return for you. Similarly, when so-called love depends mainly on sexuality for its expression, then you can know it is not love but only lust. There may appear to be some caring, but there is no true love in such a relationship, and the outcome is guaranteed to be merely future disappointment. The only relationship, for those already involved with another, that can provide something more than future disappointment and separation is that which is based on spiritual completeness between two people who are on such a spiritual level within themselves.

If you can understand this, you will realize that one never finds the complimentary half outside oneself. No human being can be another's complimentary half. No one can find one's complimentary half anywhere except within oneself as the Supersoul, Paramatma. In the world around us it's only possible to find projected pictures, material forms or bodies that we accept to be similar to one's true complimentary half. It is merely a reflection of the reality that we seek. But neither person can become complete by virtue of combining with such a projection or illusory physical form. Only the divine unity of the Self can bring blissful happiness. You'll find your complimentary half within your Self, as the Supreme.

It may take many years, even lifetimes for most people to understand this. But the fact remains that the pool of spiritual love that we are all looking and hankering for is there within you. Most of you have withheld this experience from yourselves because you conceptualize that such love must come in a certain form, package, or in a certain relationship. But you need not be in an external relationship to experience the depths of love. A relationship with someone can mirror your experience but it cannot itself take you to the depths of love. It is you who must provide the means or follow the path of leaping into the pool of deep love through the development of bhakti, devotional love for the Supreme Being, who is the Supreme Lover. In that love you will find the means to a bliss which knows no bounds, a happiness without end.

WHEN YOU ARE FREE FROM SEX DESIRES, THEN YOU ARE FREE FROM SO MANY UNNECESSARY THINGS

When a person becomes free from the desire for sexual indulgence, a person gains strength, especially mental strength, focus, clarity, and determination. He or she no longer easily succumbs to the wishes, attractions (or should we say distractions) or dictates of the senses. Then the thirst for pleasure is no longer the controller, but is controlled. He or she then uses his or her energy in more uplifting and realistic ways instead of the ephemeral and fleeting purpose for sensual stimulation and excitement.

The advantages include the elimination of purchasing any paraphernalia related to sex: magazines, videos, movies, prostitutes, Viagra, etc. Eighty percent of all internet traffic is related to pornography. With a freedom from sex desire, one is no longer a part of any of this.

Presently, every materialist wants to have sex, even when they are old. But it is natural for the body to change hormonal levels and lose interest as well as capability for sex as it ages. The necessity of sex naturally subsides and one should increasingly focus on more spiritual topics the more one enters old age and the closer one gets to death. The priorities change, and if a person’s interests don’t, then it merely reflects an immature and undeveloped consciousness. Society has enough of these kinds of people and this is not how we want to be. The more we age, and the closer we get to death, the more spiritual we should become.

Let’s face it, most activities that go on in this world are because of the desire to receive love and the desire to express love. But this is often misdirected in a way that is more properly called lust—the desire to ultimately or outrightly please one’s own mind and senses. How much money is spent to fulfill such desires is incalculable. Yet one is freed from having to spend so much time and money in this pursuit when one is freed from sex desire. This includes spending money in bars, restaurants, arranging for and entertaining your dates, the travel for such things, or learning to dance and then go to clubs to show your expertise, etc., all in the attempt to attract potential sexual partners. One can spend their life this way, or learn to raise their consciousness to go through life without being distracted by such endeavors. These are all just materialistic games that are here today but gone tomorrow anyway. And they drag a person down to lower levels of consciousness.

Most people think that sex is an essential part of life, and that they do not want to live without it at any age. But quite simply, a person should not be preoccupied by it if they expect to reach the true goal of life. As it is explained: “Those who are interested in a so-called beautiful life—namely remaining as a householder entangled by sons and a wife [sex life] and searching after wealth—think that such things are life’s ultimate goal. Such people simply wander in different types of bodies throughout this material existence without finding the ultimate goal of life.” (Bhagavatam 4.25.6)

VAIKUNTHA MARRIAGES: WORKING TOGETHER FOR THE SAME GOAL WITH GOD AS THE CENTER. A SPIRITUAL RELATIONSHIP.

If someone has an deep attraction for sex life, then it is better that they admit their true mental disposition and get married and conduct themselves properly. It has been shown that it is far worse if someone artificially tries to renounce such desires, or tries to show themselves as being more spiritually advanced than they really are, as if they are some kind of super-human renunciant or saffron-wearing swami that has no such inclinations. When such a person has an interest in sex and artificially represses such desires, it often comes out in some other way which creates more danger and damage than if he would have been honest about it. It is better to properly engage in family life than to secretly burn with desire.

Naturally, most of society will choose to find a partner. This is, nonetheless, also a most valid path for spiritual progress when used properly. Of course, in family life there has to be some mutual physical attraction between husband and wife, or it can be rather difficult living together. The wife should be pleasing to the husband, and the husband also should be attractive to the wife and treat her with respect. Then the relationship can go on nicely.

However, there is a purpose for the combination of husband and wife. It is an appropriate team especially for spiritual development. It is a means for people to work out their desires while being a contribution to society, and make spiritual advancement at the same time. When raising a family, naturally the woman has certain tendencies and talents in her nature that contribute to a loving atmosphere and be an assistant to the husband. The man also has particular traits that help in raising and taking care of the wife and family. So it is a good combination to work together in such a way. But if it is going to be based on something higher than mutual physical attraction, then there must be a spiritual perspective to it. There is an advantage to this. For example, if God is the center of the marriage, then no problems will be too difficult that they cannot be worked out. But if sense gratification is the center or purpose of the relationship, which can degrade to egoistic selfishness, sensuality, possessiveness, burning desires, demands of each other, etc., then there are so many problems that will creep up which may seem insurmountable and irreconcilable.

When God is the center of the relationship, then you can have a Vaikuntha marriage. Vaikuntha means the spiritual abode where there is no anxiety. Naturally, there will always be problems while living within these material worlds. But there should be no anxiety within the marriage. A Vaikuntha marriage is one in which God is the center, which is expressed through a supportive and spiritual partnership, and includes devotional service to the Lord, reading scripture together to enhance each others spiritual understanding, or singing bhajans or devotional songs together, going to the temple together, etc. Essentially, the difference between grihamedi and grihastha is that the grihamedi lives for satisfying the mind and senses, while the grihastha lives for spiritual self-realization, making the home into a spiritual ashrama. (Bhagavatam 3.32.1)

Even when having children, Lord Krishna says, “I am sex life which is not contrary to religious principles.” (Bhagavad-gita 7.11) This means the act of sex is to produce children who will become pious and familiar with spiritual knowledge. Higher than that is to understand that you are raising children who may be in your custody, but who belong to God. Thus, it is a great responsibility with a higher purpose than merely looking at them as your own little expansions produced from sex life. This is what is meant by the act of having children which is in line with religious principles. The consciousness of the parents at the time of conception helps create the consciousness of the child who is conceived. Thus, the consciousness of the parents is very important from the time of conceiving the children and throughout raising them.

Thus, it is more than mere family life aimed at enhancing one’s comforts and pleasure, but it is a perfect companionship for heightening and taking care of the spiritual progress of both the wife and husband along with the children.

To put the foundation of eternity into any relationship, it must be based on the science of the soul. Otherwise, the relationship is as temporary as the mood of the mind, which is always flickering.

The husband and wife can help each other in material existence so that they can work together in their spiritual development. (Bhag. 3.14.17) The point is that one should not merely be attracted to a lump of flesh and blood. (Bhag. 4.26.23 pur.) But they should work together in a way in which they share spiritual activity and the results or merits of such activity.

One way the husband and wife share such spiritual growth is related as follows: “Accepting her husband as the representative of the Supreme Person, a wife should worship him with unalloyed devotion by offering him prasada (remnants of her cooking that has been offered to God, such as the family deities). The husband, being very pleased with his wife, should engage himself in the affairs of his family. Between the husband and wife, one person is sufficient to execute this devotional service (to the family deity). Because of their good relationship, both of them will enjoy the result. Therefore if the wife is unable to execute this process, the husband should carefully do so, and the faithful wife will share the result.” (Bhag. 6.19.17-18)

Furthermore, the proper relationship between husband and wife is that they should live together and protect one another both materially and from being overly attached to material existence. By assisting each other in spiritual life, they reach spiritual perfection. Everyone is looking for love, but the highest and most complete love to attain is love of God. That is all that really satisfies the soul. (Bhag. 4.26.17 pur.)

The problem is when the husband and wife look at each other as being the ultimate loving object, and then expect the other to satisfy or reciprocate all of the one’s desires for love. This is bound to give way to some level of dissatisfaction, disappointment, or tolerance of the other. Actually, it is God who is the ultimate lovable object, especially in His form as Sri Krishna, the God of love. It is God who can provide the ultimate loving reciprocation and fulfillment. In a Vaikuntha marriage, the husband and wife are supposed act as a team to assist each other in reaching this loving relationship with God. That is how each one assists and propels the other into wholesome and natural spiritual bliss wherein we reach the fulfillment that we are all seeking. It is that team that gives the joy and happiness of reaching the goal together.

Essentially, householders in a Vaikuntha marriage should be attached to God, Krishna. As long as they are attached to each other for sense enjoyment, then the man is a danger to the woman, and the woman is a danger to the man. In other words, they contribute to each other’s fall down into the bodily conception of life rather than uplifting each other toward spiritual consciousness. In this case, one’s house, husband or wife, and children should be considered to be the arrangement [or trap] of the external or illusory energy of the Lord for their death, just as the sweet singing of the hunter is death for the deer. (Bhagavatam 3.31.42 pur.) In other words, by remaining attached to material arrangements and conditions, and trying to gratify the mind and senses, one stays in materialistic consciousness and faces the danger of remaining in the continuous rounds of birth and death for many future lifetimes.

However, as Rupa Gosvami recommends in his Bhakti-rasamrita-sindhu (1.2.255), a man and woman should live together as householders in relationship with Krishna, only for the purpose of discharging duties in the service of Krishna. Engage the children, wife and husband, all in Krishna conscious duties, and then all the bodily or material attachments will disappear. Since the via medium is Krishna, the consciousness is or will become pure, after which there will be no possibility of degradation at any time.

The thing we need to understand is that in Vaikuntha, the spiritual worlds, sex pleasure is insignificant. In spite of the fact that those who live there are thousands of times more beautiful than the beings who live in this material creation, inhabitants of Vaikuntha are not interested in sense enjoyment or sex pleasure. The spiritualized minds of the inhabitants of Vaikuntha are so much absorbed in the spiritual vibration of chanting the glories of the Lord that such enjoyment cannot be surpassed by any other enjoyment, even sex, which is the culmination of all forms of all pleasure in the material worlds. (Bhagavatam 4.6.30 pur.)

There is no sex in Vaikuntha because they feel it is not very attractive compared to the energy and taste that they get from serving the Lord. Therefore, a Vaikuntha marriage means that the husband and wife assist each other in spiritual service to the Lord. Even in this world, the husband and wife can turn their home into a place as good as Vaikuntha. They can, for example, install the deity of the Lord in their home and center their marriage and activities into service to the deities. Thus, they can overcome the sex urge, which is a sign of their advancement. “One who is advanced in devotional service is never attracted to sex life, and as soon as one becomes detached from sex life and proportionately attached to the service of the Lord, he or she actually experiences living in the Vaikuntha planets. In the ultimate issue, there is actually no material world, but when one forgets the service of the Lord and engages himself in the service of his senses, he is said to be living in the material world.” (Bhagavatam 4.23.29 pur.)

Thus, the final conclusion is that attraction to sex life is what keeps one fascinated with living in material consciousness and the cosmic creation. Such a person stays in material existence as long as such attraction remains. It is as simple as that.

“There is no stronger obstruction to one’s self-interest than thinking other subject matters to be more pleasing than one’s self-realization.” (Bhag. 4.22.32) In this way, any activity should be for pleasing the Supreme Lord, while anything performed for sense gratification is contrary to one’s real self-interest.

By seriously engaging in the devotional service of the Lord, the Lord protects His devotee from the sexual urge and forgives accidental falldowns. It is explained that only by engagement in the Lord’s devotional service can one be protected from the allurement of lusty material desires. (Bhag. 3.12.32)

In this way, as the husband and wife advance spiritually, they should also become increasingly advanced in self-realization and love for God. They should also become increasingly detached from the material conditions of life the bodily conception and fully perceive the reality of what are these bodies.

REALITY OF THE HUMAN BODY, AN AMAZING MACHINE, BUT THEY STINK.

The body is certainly an amazing machine. Scientists and doctors are still trying to figure out all the intricacies of how it works. However, the body is but a machine wherein nice food goes in one end and stool and urine comes out the other, thus requiring the nasty business of having to evacuate such things on a regular basis. Now how glamorous is that? But some of these bodies are considered to be rather beautiful, from a material perspective. Nonetheless, no matter how lovely it may be, it is still nothing but a machine. And they still stink, and I mean that literally. If you don’t take a regular shower and keep it clean, or use deodorants or perfumes, the body begins to smell bad. And sometimes even if you do all of that, parts of the body, like the feet, armpits, one’s breath, or other obnoxious and unmentionable parts of the body still smell horrible. And the longer you go without a bath, the stronger the stench. And this is an object of desire? This is what people want for sex pleasure? And if they do, we can only question whether they have a good and thorough grip on reality. Or maybe they only see what they want to see, which is exactly what I mean: They are caught in the illusion.

However, when you look a little deeper and see what’s under the skin, all the blood, muscles, nerve systems, bones, internal organs, gastro-intestinal tract, etc., then how desirable is it to want to hold such a bag of these ingredients in your arms?

Materialistic men may look at a beautiful woman and imagine the way she looks without her clothes on. But try looking at any such person a little more deeply and imagine how they would look without their skin. Then are they so attractive? Are they still so desirable? Yet, this is the reality of the body, this is the fact of the matter. It is no different with any of us. We are all in these contraptions called material bodies. And, like it is said, such physical beauty is only skin deep.

This does not mean that you show any disdain toward people because of their bodies, but you must realize your own predicament of being inside such a contraption and be humble about it.

Now that you realize the faults of a material body, you must be humble since you are also in such a contraption, the same situation as others, and not expect respect just because of some bodily difference, whether good or bad.

I have seen an exhibit at a museum wherein a professor had taken a couple of bodies, both male and female, and cut them into one-inch slices and put them between two pieces of glass. Thus, you could see various segments of the skull, legs, and torso from shoulder to groin. You could see the external body hair, the skin, the nasal passages, the brain, or other internal organs, like the liver, lungs, intestines, bowels, kidneys, along with muscles, veins, heart, arteries, etc. Looking at such a thing will give you many realizations about the body. As I stood there looking at it, wondering where is the pleasure in such a contraption, sometimes other people would come by and not realize what it was. Then when they did, they would often quickly run to some other part of the museum. Sometimes a man would be looking at it, and then his wife would come along and say, “What’s this? Oh, God, let’s go,” and then grab their husband’s arm and drag them away. Kids would come up and look and then go, “Oh, yuck, let’s go.” It was surprising how many people did not want to face the reality of the body, and the fact that we are situated inside one of these things.

Nowadays, there are new exhibits in science museums and other places that show bodies in active positions that are in various stages of having been skinned or dissected and then plasticized. They show the whole body in movement, and display all of the internal organs and muscles. This is fascinating to some people, but gruesome to others.

If you want to get a deeper realization of the mechanics of the body, or if you still are not convinced by the reality of what the body is, then take a look at this video of an autopsy by using this link, and see how long you can last. Take a look at what lies under the skin. I watched for about a minute and then had to look away. It’s a little shocking, but certainly gives some clarity on what I’ve been saying: http://www.youtube.com/v/VRAh3Qse-Us .

IN THE END, THE BODY IS ONLY A PACKAGE, EACH ONE MADE OF THE SAME MATERIAL ELEMENTS.

We are a spark of consciousness in a machine made of atoms and elements that combine in a way to make the machine in which we exist. The body is a conglomeration of cells, systems of nerves, veins, arteries, organisms, a microscopic world unto itself. The body is simply a package, all of which are made of the same elements. It’s like a bunch of cardboard boxes in that they are all made of cardboard, although they may be dressed differently. Some may have nothing but packing tape on them, while another may have beautiful wrapping paper with fancy prints, with bows and ribbons, a card on it, and so on. It looks beautiful but in the end it is still just a box. Similarly, a human body may be so shapely, with a beautiful smile, lovely skin, nice long hair, expertly applied make-up, expensive jewelry, lovely clothes, and rare perfume. But in the end it is just another stinky material body made of the same elements as anybody else, and filled with the same blood and internal organs as every other body with the same need of engaging in the nasty business of evacuating stool and urine like any other body. And you call this attractive? So where does the concept of beauty fit in if you are actually assessing it from the realistic level of perception? Only from the materialistic point of view can a body, no matter how it is decorated, be seriously considered attractive.

One thing I could never figure out is how doctors, who work with the physical body of numerous patients and fully know the mechanics and reality of the body, can come home to their wives and get turned on enough to have sex. I mean, what do they tell their wives after a day of analyzing stool samples, or listening to the complaints about disease from patients, or something else, “No thanks, Honey. I had to look at stool samples today, so I’m not really in the mood to squeeze any more bags of stool.” Whoowee, I’m sure the wife would feel complimented by that, but isn’t that what the body is? Another bag with all kinds of things in it that make most people noxious or want to vomit if they see what is inside. Especially if they are a surgeon, how can they get turned on by any body, no matter how attractive it is, knowing full well that it is a container filled with deteriorating organs that may one day need to be fixed through various operations, or that are going to get diseased at some point anyway. Now that’s something to get hot and bothered about. If someone still gets turned on when seeing this reality of the body, then they really do not have a good grasp of the actual situation of the body.

However, as explained in the Vedic texts, until one is completely self-realized, he may be attracted to women. (Bhag. 7.12.10) Thus, working for spiritual advancement to give up lusty desires, anger, greed, and fear, is of prime importance, as it is further explained: “By making plans with determination, one should give up lusty desires for sense gratification. Similarly, by giving up envy one should conquer anger, by discussing the disadvantages of accumulating wealth one should give up greed, and by discussing the truth one should give up fear.” (Bhag. 7.15.22)

Why should we do this? What’s the point?

THE LORD CANNOT BE REALIZED BY THOSE WHO CANNOT CONTROL THEIR SENSES

The answer is that if we are truly interested in spiritual advancement, and freedom from the continued rounds of birth and death, then without this realization and freedom from the attraction of sense gratification, we will be staying in this world for a long time, many lives. Spiritual realizations cannot be attained through the senses or sensual acts. That is similar to trying to put out a fire by pouring gasoline on it. The sensual experience, whatever it is, may give you some insights into how unfulfilling they are ultimately, but only spiritually oriented activities can lead to spiritual realizations. However, once a person has attained a level of spirituality, he may have a spiritual orientation that affects every aspect of his life, and also allow him to further his transcendental perception in everything he does. As it is explained: “My Lord, You are the controller of formidable strength in three kinds of energy. You appear as the reservoir of all sense pleasure and the protector of the surrendered souls. You possess unlimited energy, but You are unapproachable by those who are unable to control their senses. I offer my obeisances unto You again and again.” (Bhag. 8.3.28)

In this way, as long as the living being is not enlightened so that he may understand his real position, he will remain attracted to materialistic life and pleasure in the form of sex. He will want to remain surrounded by house, friends, wife, family, community, etc. Thus, he will not be allowed to enter the spiritual realm as long as such desires continue to tie him into such material entanglement.

SADHUS AND SADHVIS ARE EQUAL TO ALL, AND SEE THAT SOULS IN BOTH MALE AND FEMALE BODIES ARE COMPLETELY THE SAME

The best of people, those who are spiritually oriented and working to further their own and everyone else’s spiritual development, gain a spiritual view of all living entities. They can see the essence or soul that exists within all beings. Thus, with such a perception, they relate to everyone as a spiritual being within a material body, and are not swayed by the temporary appearance of one’s physical form. After all, the Svetasvatara Upanishad (5.10) explains:

naiva stri na pumaneshha na chaivaya na napumsakah
yadyachchhariramadatte tene tene sa yujyate

“The individual soul is neither female, nor male, nor neutral. Whatever body he assumes, he becomes identified with that.”

Such a perception is described as follows in the Vedic texts: “The humble sage, by virtue of true knowledge, sees with equal vision a learned and gentle brahmana, a cow, an elephant, a dog and a dog eater [outcaste]” (Bhagavad-gita 5.18)

“One who can see that all activities are performed by the body, which is created of material nature, and sees that the self does nothing, actually sees. When a sensible man ceases to see different identities, which are due to different material bodies, he attains to the Brahman [spiritual] conception.” (Bhagavad-gita. 13.30-31)

“The false ego gives shape to illusory material existence and thus experiences material happiness and distress. The spirit soul, however, is transcendental to material nature; he can never actually be affected by material happiness and distress in any place, under any circumstance or by the agency of any person. A person who understands this has nothing to fear from the material creation.” (Bhagavatam 11.23.56)

“Although the material body is different from the self, because of the ignorance of material association one falsely identifies oneself with the superior and inferior bodily conditions. Sometimes a fortunate person is able to give up such mental concoctions.” (Bhag.11.22.48)

“You will see Me in all living entities as well as all over the universe, just as fire is situated in wood. Only in that state of transcendental vision will you be able to be free from all kinds of illusion.” (Bhag. 3.9.32) In this way, one losses the illusory attachment and attraction to the body, the outer material coverings of the soul, and, thus, also becomes free from lust. This gives some idea of how people with spiritual vision see beyond the superficial covering of the physical body and recognizes the real spiritual identity of the person within it.

The most dangerous kind of person is one who is not persuaded or distracted by sex attraction, by the lure of sense gratification. All materialists are fascinated by the various forms and possibilities of sense pleasure, and can be easily distracted by the prospects of this kind of enjoyment. However, a person who does not have such attractions, being focused on the spiritual dimension, is not swayed by prospects of sensual delights. This is one who has the singleness of purpose to stay focused on the goal of spiritual progress. Or one who can see all beings as equal, and who can love one and all alike as spiritual beings inside material forms. Why is such a person the most dangerous? Because, within this world of many kinds of illusion, he or she can treat people uniformly fair and give them the Truth of spiritual knowledge without being influenced, persuaded, or manipulated by outside forces for comfort or gain. Such a person can truly stand alone, independent as an “agent of reality,” working for the higher purpose for the benefit of all. Thus, a spiritual woman is much superior to even the greatest of materialistic men.

However, those who are younger or who are spiritually inexperienced will not resist a girl’s beauty, so a truly spiritual woman should be cautious around such men. The higher your spirit rises, the more beautiful you will appear, and lusty men will want you all the more. Therefore, you must associate only with those who can see beyond such material beauty and who recognize your spiritual potential and respect it for what it is.

How to work in this way to attain a spiritual perception is that you need to choose your association carefully, not only with the people with whom you mix, but with the things you let into your life. For example, avoid those things, whether they are movies, music, magazines, or websites that invoke lust and desires within you. As it is said, out of sight, out of mind. This is practically impossible in the West, but you can work on this and be careful. Being choosy and discriminative in this way is the first step.

Similarly, you need to be careful to control your mind, which may indeed contain the habitual thought patterns that you are trying to overcome, such as the attractions toward sexual expression. Sometimes it can take a while to actually enter into the spiritual perception that has been attained by advanced sages and sadhus, but we have to practice it and enhance it by the association of those who are spiritually developed. Furthermore, we have to be careful of our association. As it is described, “Woman is compared to fire, and man is compared to a butter pot. Therefore a man should avoid associating even with his own daughter in a secluded place. Similarly, he should also avoid associating with other women. One should associate with women only for important business and not otherwise.” (Bhag. 7.12.9) This is in regard to when a man becomes too close to a woman, he can hardly avoid being captivated by her charms, just like a butter pot melts when close to fire. In this way, we have to keep our mind from being lured back into the darker or more base levels of thinking that we may be trying to overcome, and must restrict our association with women other than a wife. And if we have no wife, then we must be all the more careful, not only for ourselves, but also to set the proper example that others will see and from which they will form opinions. But this instruction is to help us reach the spiritual strata by purifying our consciousness.

However, as it is said, there are no sannyasis or renounced monks in the spiritual world. This is because everyone is a perfected soul in the spiritual domain, and no one has to work at trying to purge their thoughts of bodily pleasure and sexual pursuits there, or guard against improper association. This is already accomplished. But this is how we reach that realm. So while in this material world we have to work at it and learn how best to keep ourselves in a higher consciousness and not allow our wild minds to devolve back into being attracted to physical pleasures, which are so temporary anyway. Therefore, being cautious in our association with others, especially with the opposite sex, is given notice.

In Vedic society, men are brought up to look at a woman other than one’s wife as a mother, and to address her in this kind of honorific title. The mother is seen as a most respectful position and who also deserves our gratitude. This mindset in an individual can certainly help decrease the notion of looking at a woman in a lustful way.

NO ONE LEAVES THE MATERIAL WORLD WHILE HARBORING DESIRES FOR SEX

No one with desires for sex can be liberated or go back to the spiritual world. How many times have we heard of so-called great spiritual teachers or authorities who later become accused of trying to seduce women, or even of rape, or of homosexual tendencies or relations with young boys? It doesn’t matter who they are. If a person has a desire for sex, or strongly identifies himself or herself with a particular sexual orientation or tendency, he or she cannot make much spiritual advancement. Nor can they instill that in others since they lack their own internal potency to follow it. One has to live it to teach it. One has to be realized in the spiritual dimension to give that or bring another to that realization. He cannot be limited by his own material attractions or desires. He cannot free others if he is still tied up by the same desires or consciousness from which he is trying to free others.

Real freedom from sex desires means that one becomes oblivious to any sexual orientation or preference. This is accomplished by being absorbed in one’s own spiritual identification, which takes one above the bodily conception. In such a state of consciousness, even the idea of being heterosexual or homosexual, man or woman, becomes a distant thing, wherein one is no longer aware of or concerned with such an idea because his or her spiritual identity shines forth and completely takes over, outweighing the material conception. If one is still attached to identifying oneself with a particular sexual orientation, then by that alone one is still attached to particular sexual thoughts and attractions, whether one engages in sexual acts or not. It keeps one from tasting the higher bliss of the spiritual dimension. Naturally, some people may object to this point. But the fact remains that such thoughts, regardless of how spiritual one may think he or she is, still indicates that they are attached to a particular bodily identity, which is also bound to keep one stuck in the continued rounds of births and deaths in the material bodies in which they can maintain such preferences. Again, this is contrary to genuine spiritual development. Thus, it is imperative that one reaches the point of understanding the need to go beyond any sexual orientation or sexual desire if one hopes to make any genuine spiritual progress that will truly deliver them to the release from samsara. In other words, keeping a bodily identification is part of the illusion that will keep you bound to the illusion. Keeping a bodily identification will keep you in a body. And that means future rounds of birth and death. And isn’t that what we are trying to be released from? Isn’t that part of the freedom we long to attain? Thus, it is only our own thoughts and our continual catering to our minds that keeps us here.

The fact remains that if a person has sex desire, no matter how seemingly spiritually advanced he or she may be, he or she cannot be free or become liberated from material existence. Why? Because if one wants to indulge in sexual relations of any kind on the physical, mental, or emotional level, he must have a material body to do so. So, continued existence in the material worlds is assured in order to provide the means and facility for such sensual and mental pursuits. That’s why we are here in this material existence. So if one really wants to be free, he or she has to get serious to overcome one of the most basic of material desires, which is for sex.

So what can we do?

DOVETAILING OUR LOVE TOWARD GOD

We have a natural inclination to love, and that cannot be stopped or repressed for long. We want to love and be loved. That is a natural characteristic of the soul. But in many ways, depending on the person, this loving propensity can be confused with or misdirected as the desire for sex. The soul has pure spiritual desires for love, just as a flashlight sends out a pure white light. But if you put a red-tinted paper over the light, the light that shines through becomes red, perverted from what is really there. Similarly, as the clear and pure tendencies or the soul become filtered through a physical body, mind and false ego, the pure characteristics and longings of the soul can become perverted toward satisfying the sensual demands of the mind and senses. This is what needs to be corrected.

We have a higher love potential within us and should direct it toward establishing a loving relationship with the Supreme Person, God. We can direct our love toward Him, thus reconnecting the soul with the Supersoul. This is easy to do, but also involves a process of spiritual purification. This is the path of uplifting and spiritualizing our consciousness. As our consciousness becomes more spiritualized, the more attracted we become to that which is spiritual and, ultimately, to the Supreme Spirit. As it is explained in the Bhagavata Purana, one should be attached to Krishna, the actual basis of affection: “I am the Supersoul of every individual. I am the supreme director and the dearest. People are wrongly attached to the gross and subtle bodies, but they should be attached to Me only.” (Bhag. 3.9.42)

As we get to know the Lord’s personal features, we can become so attracted that we forget all else, as it is explained, “The charming eyebrows of the Lord are so fascinating that they cause forgetfulness of sense gratification. Conditioned souls are shackled to material existence with the golden chains of captivation of the charms of sense gratification, especially sex life.” (Bhag. 3.28.32)

However, we need to understand that our desire for sex is actually a reflection of our real need for spiritual association, which could be called spiritual sex, though it is not at all like the sexual encounters of this material world for fulfilling our sensual desires through gross physical contact. In other words, it has an original cause. The desire for physical or sexual unity is but a perverted reflection of the natural desire for spiritual unity.

“Srila Visvanatha Cakravarti Thakura specifically deals with original and pure sex psychology (adi-rasa) devoid of all mundane inebriety. The entire material world turns due to the basic principle of sex life. In modern human civilization, sex is the central point of all activities; indeed, wherever we turn our face we see sex life prominent. Consequently sex life is not unreal; its true reality is experienced in the spiritual world. Material sex is but a perverted reflection of the original; the original is found in the Absolute Truth. This validates the fact that the Absolute Truth is personal, for the Absolute Truth cannot be impersonal and have a sense of pure sex life. The impersonal monist philosophy gives an indirect impetus to abominable mundane sex because it overly stresses the impersonality of the ultimate truth. The result is that men who lack knowledge have accepted the perverted material sex life as all in all because they have no information of the actual spiritual form of sex. There is a distinction between sex in the diseased condition of material life and sex in the spiritual existence. Srimad-Bhagavatam gradually elevates the unbiased reader to the highest perfectional stage of transcendence above the three modes of material activities, fruitive actions, speculative philosophy and above worship of functional deities indicated in the Vedas. Srimad-Bhagavatam is the embodiment of devotional service to the Supreme Personality of Godhead Krishna [and is therefore situated in a position superior to other Vedic literature]. (From Teachings of Lord Caitanya, Page 256, Chapter 23, Why Study the Vedanta Sutras)

So what is meant by spiritual sex? It is explained that such deep loving relations have their highest expression with Lord Krishna, the God of love. You cannot fall in love nor have personal loving exchanges with an impersonal force, such as the Brahman. You may love sunshine but you cannot have a personal, interactive, loving relation with it. Similarly, Krishna is known for reciprocating the love of a devotee in a most personal way. This is only one reason why He is considered the Supreme Person, Bhagavan, and the Supreme Lovable Lord. An example of this spiritual love is described as follows:

“The loving affairs between Krishna and the gopis [cowherd girls] in Vrindavana are also transcendental. They appear as ordinary lusty affairs of this material world, but there is a gulf of difference. In the material world there may be the temporary awakening of lust, but it disappears after so-called satisfaction. In the spiritual world the love between the gopis and Krishna is constantly increasing. That is the difference between transcendental love and material lust. The lust, or so-called love, arising out of this body is as temporary as the body itself, but the love arising from the eternal soul in the spiritual world is on the spiritual platform, and that love is also eternal. Therefore Krishna is addressed as the ever green Cupid.

“Actually lust and sex are there in spiritual life, but when the spirit soul is embodied in material elements, that spiritual urge is expressed through the material body and is therefore pervertedly reflected. When one actually becomes conversant in the science of Krishna consciousness, he can understand that his material desire for sex is abominable, whereas spiritual sex is desirable.

“Spiritual sex is of two kinds: one in accordance with the constitutional position of the self and the other in accordance with the object. When one understands the truth about this life but is not completely cleansed of material contamination, he is not factually situated in the transcendental abode, Vrindavana, although he may understand spiritual life. When, however, one becomes free from the sex urges of the material body, he can actually attain the supreme abode of Vrindavana. When one is so situated, he can utter the kama-gayatri and kama-bija mantra.

“Ramananda Raya then explained that Krishna is attractive both for men and women, for the movable and the immovable—indeed, for all living entities. For this reason He is called the transcendental Cupid. Ramananda Raya then quoted a verse from Srimad-Bhagavatam (10.32.2) stating that when the Lord appeared before the damsels of Vraja smiling and playing on His flute, He appeared just like Cupid.

“Krishna is so beautiful, transcendental and attractive that He sometimes attracts even Himself. The following verse appears in Gita-govinda (1.11):

“My dear friend, just see how Krishna is enjoying His transcendental pastimes in the spring by expanding the beauty of His personal body. His soft legs and hands, just like the most beautiful moon, are used on the bodies of the gopis. When He embraces different parts of their bodies, He is so beautiful. Krishna is so beautiful that He attracts even Narayana, as well as the goddess of fortune (Lakshmi) who associates with Narayana.” ( From Teachings of Lord Caitanya, Page 323-4, Chapter Thirty-one, The Supreme Perfection)

When we connect with this kind of spiritual loving exchange, we will know no higher ecstasy than this. This is the culmination of all kinds of longings we have for loving expression and association, beyond the body and any physical or selfishly lusty desires, but ready to give and love in the deepest committed and devotional way. This is the highest level of union in its purest form in connection with the Supreme Being. This is when the soul can blossom to its fullest and reach its highest happiness and bliss. This is the final outcome of all loving expression as found only in the spiritual domain. Only the Vedic literature of devotional loving service, bhakti-yoga, can explain the details of this path. Thus, further research and study is encouraged. With such guidance, along with advice from the spiritual master, put into regular practice and sadhana, we will soon purify our consciousness and affect it with this devotional love. Then we will have the chance to begin to perceive our own loving connection and relationship with the Supreme Lord.

With even a glimpse of this devotional loving exchange, attracted by the beauty of Sri Krishna which easily surpasses the loveliness many times over of all other things, we will become so wholly preoccupied with such bliss in this loving reciprocation that nothing else can compare with it. Then we will easily neglect all other forms of pleasure and happiness and accept them as insignificant in comparison to this overwhelming bliss in such intimate loving exchange with the Supreme.

This experience is not out of reach but is available to all of us if we truly open our hearts to the Supreme Being, and guard ourselves from negative association, and take advice from the spiritual authorities who know of or have attained this experience. This is the ultimate goal of all living entities and the way to reach it.


.\8\3\6\2\Strong_Advice_towards_overcoming_Illicit_Sex.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Strong Advice towards overcoming Illicit Sex >>

Advice for the Youth and Students
A series of discussions on the problem of illicit sex, especially masturbation

Nityananda Gauranga Hare Krishna!

Dear Swamiji and devotees, please accept my humble obeisances. All glories to Sri Sri Guru and Gauranga.

I like to speak a few open-hearted words about the urge for masturbation under brahmacharies. This is a problem not much addressed and talked about under devotees and I spoke with quite a lot of aspiring devotees who have discussed this problem privately with me. Following is the extract of some general realizations of the subject.

Sex between a man and a woman in order to create a child to be raised as a devotee of Lord Gauranga Krishna is absolutely sacred and beautiful. As a matter in fact Lord Gauranga Krishna says about such a union between a man and a woman: 'I am that sex'. But sex to gratify our lusty desires has nothing to do with this sacred sex and turns out to be a dangerous blockage on our devotional path. Not only brahmacharies struggle with lusty desires; it is a problem experienced by the devotees in all ashramas.

When we give in to our lusty desires and have sex without the above described intention we call it 'illicit sex'. Every single time we satisfy our lusty desires it is like fuel on the fire. Gratification of sex desire awakens more sex desire every single time. It is very addictive and as soon as you give into the addiction it becomes harder to stop. It is like alcoholism and drug addiction; you have to stop it altogether because every sip of liquor or experience of the drug bears the tremendous danger of falling back into the addiction with even more force than before.

Many have asked me over time how we can get our lusty desires under control. There is no straight answer to this, at least not in general, since every individual needs a personalized approach. Of course when we bath in the ocean of Love for Lord Gaura Krishna lusty sexual desires would not even arise in the mind. Being absorbed 24 hours in the service of the Lord is the safest place to be. The rise of lusty desires comes when we are not engaged in the Lord and somehow we think we are the enjoyer. Everything, the whole creation, is there for the pleasure of Lord Gauranga Krishna.

Now let us have a closer look at what those lusty desires actually are and what we are doing when we are giving in to them. I like to talk in particular about masturbation. You will be shocked and you should be! First let us discuss what most are thinking of when they are masturbating. In most cases it is the opposite sex they think of. What kind of person do they think of? Mostly they think of a person they physically know. Then the next question is does the person in question approve that you fantasize about her/him when you masturbate? Did you ask her/him? Most answer 'no' and this is very significant because masturbating while fantasizing about a person who does not willingly comply with your act means that you receive the stringent reactions of forcibly molesting her/him. Think about it. There is even a subtle vibration that transmits to the person in question that disturbs her/his normal functioning. Therefore sex models in magazines and films (many men/women fantasize about them) experience so many problems on so many levels.

This goes even further. Our constitutional position is that of a servant of Lord Gauranga Krishna. Every living entity is a devotee of the Lord. Also the Lord is living in the hearts of all living entities. He knows everything we do, every breath we take. On this spiritual level of understanding we can easily conclude that masturbation on the opposite sex in our fantasy is nothing else than "molesting or abusing another devotee, another Vaishnava, while the Lord is watching you doing it". When you remember this it is impossible to masturbate and your lusty desires are checked instantly. I know it is a terrible graphic but the truth has to be spoken. Most students at this point say that knowing this makes it impossible to masturbate anymore.

There is an extra question. When you would know that you would die right after this act, would you avoid having one? 'Yes' is always the answer. Then the ultimate question: would you rather die or know that you are molesting another person while the Lord is watching you?

Sometimes things have to be forcefully brought into perspective to be understood on the core level. I apologize when your stomach turned while reading this. Every time when we have illicit sex is fuel on the fire, a terrible fire that keeps us separated from the Lord. It NEVER brings us closer to the Lord and it ALWAYS brings us further away from Lord Gauranga Krishna. Therefore I call upon all the sincere devotees to follow the highest standards of our sampradaya and abstain from illicit sex to have the mind always free to engage in the unlimited nectar of His Holy Names. And when lusty desires arise, call sincerely upon Lord Nityananda and He with His unlimited ocean of bliss will surely respond and all your lusty desires will melt away as snow for the sun instantly.

Your servant,
Hadai Nityananda dasa

Nityananda Gauranga Hare Krishna!

Respected Swamiji and all Vaisnavas,
Nityananda Gauranga Hare Krishna!
Jai Visnupada Srila Prabhupada!
Jai Swami Gaurangapada!
All glories to our Guru Parampara!
Please accept my respectful obeisances!

In the following series of threads I will post up all my experiences related with illicit sex and the problem of masturbation faced by the younger generation and its disastrous effects on spiritual progress, how I was finally made aware of the huge magnitude of sin I had committed and how I have vowed to stop these things. I request your grace on this most sinfull and mad soul so that he becomes elegible for proper devotional service.

Being a person born and living in a country like India, I will first start by saying that talking about one's problems with sex, particularly with adolescents, is something that is still almost like taboo and most people are highly reluctant to talk about it. It is a generally perceived notion that such talks concerning these 'delicate' matters will destroy one's decency and sattvic spirit and make one very vulgar and corrode all morality. Like in my case, my parents simply gave me hints like, "You know such attractive feelings can come at your age....", but basically that's just a lead and the rest is, "Figure it out by yourself." As a matter of fact hearing a word related to these things faced by teenagers is enough to make a person lose their appetite. It seems to have a highly disturbing effect. For this reason, it is expected that people get to know these things from their peers or just by experience.

What is not realised though is that in the present generation, atleast within my experience, things have gone so bad that I was severely mocked for having told a classmate that I wanted to quit masturbation. But people are not willing to talk openly about this, and so these problems never come out into the open. They lurk in the shadows and grow subtly, eventually what we have is an entire genereation of people obsessed by lustful passions (which have now become accepted as one's birthright). When I first entered high school, lust related problems were something only in colleges. But before I left high school, I saw my juniors falling victim to lust and illicit sex in various forms.

What is responsible? TV, movies, the media, and a lot of exposure. These days the world is increasingly advocating that seeking pleasure through sex is one's birthright. For this reason, youngsters have begun to revolt agains the idea of abstinence and celibacy. Let me point out that a woman has the right to divorce her husband if he does not satisfy her desire for lust or vice versa -- that is one of the clauses in the divorce laws.

Even children are exposed to these things in a wrong manner and this influences their growth when they step into adolescence. In the beginning it starts out by experiencing attraction to the opposite sex by sight. Any form of association with the opposite sex in the wrong way creates lustful agitation and excitement. This in turn starts the agitation. Finally when the lusty feelings become very strong, they start showing up in dreams. These wet dreams lead to nocturnal emissions. Eventually the teenager starts accepting these things as normal. As the lust increases, soon teenagers start thinking that it is now a necessity to satisfy the agitation as soon as it arises. Therefore they resort to artificially agitating them and passing out the vital seminal fluid which is so important for the body. This is what is called masturbation and this is how it develops. It starts accidentally and then becomes voluntary, then habitual.

Lust is something that is never satisfied. Every single act of lust, whether it be thinking or passing semen, causes it to grow tremendously and soon the sexual urges lead teenageers to watch pornography or when there is association with the opposite sex, it can lead to pre-martial sexual affairs and the like. In very bad cases, things go so far as to become incest. Otherwise, these days homosexuality has become very common with people campaigining for it to be legalised. If sex pleasure is accepted as right, why should there be any restriction on how to satisfy the sex desire is what people ask these days.

When things reach their ultimate climax, one may even become agitated by animals or even worse, even dead bodies! It is known as necrophilia and I have heard of one particular teenager who was put in the mental hospital for this type of tendency.

Therefore when we talk about giving advice to the youth and the students, we see that we are faced to deal with issues like these which an earlier generation could not have even imagined. I am a college student and I am daily exposed to such things in and out. Everyone is obsessed with sex and looking at this, I think the youth need much more help for their own spiritual benefit than what anyone could have estimated.

So in my next post, I will describe my own horrible experiences in this matter. I hope you devotees will not view me as being vulgar as I have absolutely no intent to patronise illicit sex in any form by the use of blunt language. Rather I intend to put a stop to this. Things are so serious that these problems have to be faced head on and smashed to the ground. Treating them delicately by hiding them in the shadows and just giving hints alone will not be enough to solve the problem. The problem has to be exposed for a correct diagnosis. And when it is exposed, the issues turn out to be far more serious than what one thinks.

I have to really dredge my memory for this, but I am going back a very long way into my past. My problem with lust is very deep rooted and I have detected it existing since my childhood. The lust was lurking, though it was inactive at that time. I was the only child and both my parents were working. In their absence only the TV or the PC or the books. Naturally I came across so many cartoons, so many movies and many things which slowly agitated my senses over a period of years without anyone noticing anything. Although whatever I watched appeared to be very benign and harmless and not related to sex, still it conditioned my mind and made my will extremely weak. Its true effect was only known by the time I stepped into adolescence.

By the time I was a teenager, I slowly began to feel the pangs of lust as I described earlier. At around this time many of my peers began to explore the realm of lust. Although I was very cautious to be decent in all ways, I was also being slowly influenced by these things. At this time I read many novels which spoke of mundane love and which slowly approached openly sexual content. This was true with the movies as well. Eventually I started becoming very agitated and started having bad dreams. And following the sequence of events, very soon I had started masturbating. Eventually it became a bad habit that persisted with me like some sort of curse.

At the time I was not aware of what I was doing. I had no religious interest then. I come from a traditional orthodox and religious brahmin family and so out of fear of being severely chastised I never spoke to anyone about this. That was my undoing. In all my life it is one of the biggest mistakes I made, not telling someone that this was a problem. I let that problem grow to huge proportions. It would appear as though that agitation was going to give me great happiness and I was excitedly waiting for the happiness to come. But it would never come and I would be left physically tired and mentally unclean, having made my problem worse with every attempt.

Lust is a weird thing. It hangs a lure before you as if its unlimited happiness, but when we try for it, we seem to be advancing towards that, which makes us more agitated. Then suddenly its all gone and we see that happiness is now out of grasp and far away. Yet it seemed as if we missed it only by a whisker, so we try again to get it, thinking, "This time I will get it." Again maya pulls the lure before we can get it and again we notice its gone farther away. The whole cycle repeats.

Within my conscience I knew that what I was doing was very wrong, yet I would convince myself, "Everyone does it. So what's wrong?" I will share one thing with you that the problem became so bad that I started having intrusive thoughts. Any person of opposite sex I saw seemed to bring lusty thoughts in my head. At this point I had actually started suffering from symptoms of obsessive compulsive disorder (OCD), but I didn't know it. But by now I was really scared that this was going to head for something. I was now living in fear. That led to anxiety. My conscience told me to stop. But I couldn't. It didn't seem to serious. I was now scared I may become addicted to pornography and other things.
By this point I had already been reading Shrila Prabhupada's books for more than a year and so I was aware of what I was doing. What woke me up was a line. "Wasting semen is also illicit sex." So after seeing how dangerous lust was, I got the tiniest bit of desire to quit. I would try to control myself for a few days, but then I would succumb to the urge simply because I didn't think it was wrong. Basically my problem was that if any thought came to my head it would go into an endless loop. If it was a dialogue, I would repeat it even 25 times in my head trying to make it perfect. Those were OCD symptoms. You may go to wikipedia's article and find out more about this.

If the thought happened to be a sexual thought, the endless loop would first slowly then midly, then strongly agitate me and force me to masturbate again. If the thought had just come and gone, it would not have done anything. But I let it repeat and make things worse. All of you who have problems with controlling the mind might have experienced compulsive symptoms like this.

At this point I started chanting the Hare Krishna maha-mantra. All went well for a while and I was really making a bit of headway and just when I felt I was going to be peaceful, I became too lax. By becoming too lax, I considered masturbation to be harmless and therefore not wrong. And so I fell down. Again and again I would try, but again and again I would fall. As long as one thinks that there is no wrong in committing sin, one won't feel like giving it up. However, the acaryas instructions were ringing in my head and now I was caught in between, unable to fully say No to lust and being unable to say a full yes to bhakti and chanting. Offenses in the maha-mantra kept its results far away and it was not working well.

Then I came to college, where the solitary life in the hostel was maya's open ground for all types of wayward behaviour. At home I could restrain myself out of fear of others. But now I ran a huge risk that I could become uncontrollable and go mad. I didn't fall down that far, but I was internally full of anxiety. But there came the saving grace of the Lord in the form of Hadai Nityananda dasa prabhu, to whom I owe my life and all. The help he gave me cannot be described with millions of words.

The help he gave combined with all the knowledge I had read in the books woke me up to what sex really is. There's no pleasure and so no use in seeking it. However, this didn't prove to be strong enough. But what happened next was really incredible. I will describe that in the next post.

I am continuing from where I stopped earlier. Forgive me for having prolonged the matter so far. But I want to address the real problem that the youth is facing now. It is very involved and each person's case has its own way of treating it. Nevertheless I have described many things common to all of us and I now get straight to the point of how this problem finally found a solution.

After meeting all of you, I started chanting the mantrarajas. There was a phenomenal difference. Atleast my sanity was still there when I was attacked by lust, so I could stop it. I was a crooked person though, and still I couldn't stop myself just yet. Whenever I was attacked by lust, I suffered from a parallel attack of Compulsion and I would repeat the thoughts over and over and I would agitate myself. At that point all my sanity and knowledge and understanding and all that advice would be forgotten and I would fall down again. But this time I could get up with somewhat stronger resolve.

Within a very few days, I started noticing masturbation as more of an agitation and violence rather than a pleasure seeking method. After that I could no longer find that agitation any pleasing. I was getting disgusted and thought that it was ruining my peace of mind, which it was. To be frank, I was feeling very bored and fed up while masturbating and I wanted some real happiness. My compulsive problem was making it a lot harder to quit than normal cases. This is the problem when it becomes a habit. The emotional attachement is strong. It required something really big, like a gut wrenching heart attack of a shock. Something that broke the emotional attachment to women. Something extreme which would be so strong that it could override the sexual impulse.

When I first mentioned the problem to Hadai Nityananda dasa prabhu, I found he was far more open and willing to address it with love and care, more open than I ever was. He would tell me that its all forgiven now that I chanted. He would tell me to read the naam realisations and how the incredible bliss that comes from chanting would make all that lust worth spitting on. I read and listened with astonishment as he was a practical example of what I had seen so far only in paper. I couldn't believe my good fortune, but I was actually seeing the power of devotion right before me and I was convinced.

I started looking at what I had done? What was I after? Nothing! I was just wasting my time. Basically this is related to weak decision making. You know, when I was a kid, I had a habit of continuously sucking my thumb whenever I was alone. Some psychologists would say that is because of some kind of subconscious feeling of insecurity. I used to do it till I was around 8. I wanted to let go because it was really a stupid thing to keep up, but I couldn't because I never actually made the decision to quit for a while. Then one day I just told myself, "I'll stop this." And I just stopped and went to sleep. Didn't give it a second thought. So I got rid of that habit permanently.

In the case of many disgusting unclean habits like masturbation, I see that whenever a lust attack comes, we just accept it saying, "It's ok...." which is tantamount to surrender to it instead of tolerating. The senses are always agitated by various things at a materialistically contaminated stage. But I see that there is really no reason for a mere feeling to get complete control over my senses when I think about it logically when sane. The reason I surrender to lust is because I want to and I think it is ok, it will not affect chanting, etc.... As they say, one who doesn't want to take any initiative has all the excuses, so there are many excuses. But to what use do these things come to?

When I look at it calmly, I don't even see whether there is any pleasure in this at all. In the beginning when the senses are agitated, I get a very nervous feeling of excitement with that stomach wrenching thrill, (which is not actually happiness, only nervousness) as though some great happiness of unimaginable quality and quantity is on its way and I am being held in suspense for that great pleasure. At that time if I accept this feeling, believing it foolishly, thus causing all kinds of lusty thoughts to come in my mind. All imagination. Even this is not at all happy, its only a strange feeling of tension and suspense. Finally when this thing reaches the end, what happens? I don't even feel slightly happy. As a matter of fact my emotions go from extreme suspense, to fear, to a shocking feeling of being jolted back to reality (like a nervous attack, not at all pleasant), then to boredom after that 'high' feeling subsides, to tiredness, then a feeling of staleness and laziness. After that comes the most disgusting feeling of all.

Some people say that there is a feeling of great happiness when discharging semen, but in my experience it is just because they are too tense and they only mistake their suspense feeling for happiness happy. Actually looking with a cool head, that feeling is not at all different from that feeling one gets while going to the toilet and passing urine and stool -- that disgusting feeling of uncleaness, perhaps worse because we are not in a bathroom, but passing urine and stool in bed like people do at the time of death. What's worse is that it feels as if I have passed urine in bed and now I'm swimming and lying in it! Yaaaaaaaargh..! Echk!!! This is happiness? There is nothing more disgusting than this!!

The feeling of unclean is so much that I feel as though I have completely spent all my energy and I am feeling as though my brain has stopped working. I feel like taking a bath and even after that I don't feel ok. It feels like being in a dead body. Chanting falls exponentially, however much we deny it to be -- zero quality. My brain doesn't seem to work. I don't get sleep till late night and so waking up early is difficult. Not only that, materially all our will power, concentration and strength is gone and its as if our nerves have become weak. System crash.

I am saying this because for a few days I have tolerated the agitation and I can tell the difference between then and now. I have struggled with this habit for more than 4 years and I can tell that I have really made myself into a material and spiritual wreck because of it.

You see, I bought the Brahmacharya in Krishna Consciousness book of Shrila Prabhupada's teachings about Brahmacharya and I wake up only after reading it properly. It sort of woke my brain up to what I had always felt I was doing wrong, but could not make that feeling concrete and real. The mantrarajas mercy is not an excuse for committing offense. Swamiji said in his Bhagavatam that if I think like that do that, I'll soon stop chanting and only be committing only offenses!! That feeling makes it so addictive to only commit offenses -- finished.

So I tried to stop. It worked for a while, but then a new problem came. Sometimes when the agitation was strong, I would relent by telling myself, "Ok! I'll satisfy the urge for a while....but if they are becoming so agitated that I am in high danger of spilling out semen, I'll stop." Call this withdrawal symptoms or anything else, I call it with my own term, half-lust. This half lust is even more dangerous as we want to stop half-way through, but the moment we give even 1% or 0.5% way for lust, then there is no chance of stopping at 50%. Sometimes I saw that I could wake up in time and stop the agitation, but what would happen is that when I was sleeping, this agitation would start again from where it left off and complete its full course when my rational mind was essentially 'switched off'.

So half lust, quarter lust, 1% lust, or 0.0001% lust -- lust is lust. Making it habitual is like opening the door to it. But even if we give one atom of space, it will make way soon and force us to occupy the door. Like the camel which sneaked into its owners tent. At first he gave only enough room for its head, but it used that room to barge in with so much force that the owner had to give more and more room. Eventually he had to give so much room that he eventually left the tent and had to stand in the hot sun! So in the lust matter its either zero or 100%, nothing in between. Knowing very well that one can end up in hellish planets where we have to get molten iron poured into our throat while being beaten with whips and being made to embrace molten metal, I'd do well to chose zero. The pain approach.
I had improved, but still the problem of me not considering masturbation as a sin remained, which caused further setbacks. That was promptly elimated in a very shocking stomach wrenching conversation with Hadai dasa prabhu and my friends.

This is the most heart stopping post regarding my problems with sex and masturbation.
By this time, things had reached a point where I had grown weary and tired of mastrubation and I was seriously planning to quit. Yet one misconception had not left and that is, "Its not wrong. Even if it is, its just minor. Not so harmful." So I was taking it lightly till then and occasionally on a few days I would masturbate simply because I was letting it continue by leftover influence of old habits without forcibly applying the brakes because of this misconception. By now the mantrarajas had got rid of the lusty urge and it was simply running like a fan would run for a while when the electricity was disconnected.

Then last week I called up Hadai dasa prabhu and told him that I was feeling stuck because I was not feeling anything strong enough like ecstasy to hit the brakes. My friends joined and then it went somewhere.....as Hadai dasa prabhu himself put it in his own words.

Hadai dasa prabhu : "What do you think of when you masturbate? Of some woman you have seen somewhere in life, real or in the movies or books right?"

me : "Well yes"

Hadai dasa prabhu : "Then what do you do? You mentally abuse that woman forcibly don't you? In real life can you just walk up to that woman and ask her to satisfy your lust?"

me : "No!!! I can't! You are right....That is what I do."

Hadai prabhu : "That means you commit the sin of actually molesting that woman! You receive those stringent reactions!"

me : "Oh my! Nitaai! I never thought....."

Hadai dasa prabhu : "Whatever you do affects those people at a subtle level because you mentally torture them like that! That is why those celebrities in the magazines and TV suffer so many problems. Your actions affect the person you are thinking of with. It actually creates a mental vibration that harms them and prevents them from normally functioning!"

me : "Then...what I have done....there is no difference between me and a real woman hunter!! That means I am a...."
Hadai dasa prabhu : "If suppose you were told that if you masturbated just once now and for that you would die immediately! When you would know that you would die right after this act, would you do it?"

me : "Never!!! Not on my life!!" (and be taken to hell, where they'll pour molten metal on me.....)

Hadai dasa prabhu : "From the spiritual point of view, every one is spirit soul. The soul is a devotee in his real nature. And the Lord is with the soul and seeing everything from within the heart! Isn't that right?"

me : "But then if that is so.."

Hadai dasa prabhu : "So you are molesting a devotee of God and right before the Lord when He is watching everything!! That woman is devotee of the Lord and you are doing something like that right before the Lord.
me : "A Vaishnava aparadha.." (At this point, I was sweating and my heart was racing. My stomach was lurching and I started feeling giddy and sick as though I would faint)

Hadai prabhu : "Just see the Lord standing before you. When you know He's there, you can't do it, can you. You see him right before you....."

At this point I was just thinking of the form of Lords Gaura Nitai before me. The form of the opposite sex, the lust, all vanished. Now I was so scared and horrified I could not raise my head to even look at them. I could not imagine what the Lord's expression would be if this offense was done to His devotee. His anger would be indescribable. Simply that thought was making me feel as though my heart would stop. I was so shocked and when I thought of what the Lord's expression would be I thought my heart would stop. I was panting and I thought that simply seeing his feet and the shock of knowing he is there would give me cardiac arrest.

I couldn't look at His feet! All those feelings of guilt, horror, being caught in the act, the monstrosity of the sin I have done.....I stopped thinking of the Lord because I thought I would go mad or deranged if I saw those feet anymore. Like how the murder feels when everyone stares at him dead in the eye when he is exposed. He cannot tolerate a piercing gaze like that. He will scream, "Stop it! Don't look at me like that! No! Stop! Don't stare!!! STOP!!! AAARRGHH!!!!!!! and he covers his eyes in horror.

Jiva aparadha....and an offence like THAT, I had done it! All before the Lord!! He saw everything! Still, I was spared!! I was not burnt to ashes immediately! So many times I committed such a heinious crime!! Oh Nitaai! I told myself it was not wrong!!! I abused your devotees and said it was not wrong!!! How could I have even thought of such a crime?? All these years, that was my 'pleasure'. What kind of a person was I if I was committing offenses to other souls? I am the most fallen, so many bad qualities. All are better and fit to sit on my head! And I was desiring to do something so sinful to them!!!

A disciples sins can affect his my spiritual master too!! He was giving me so much love and mercy and I was repaying him by giving him the sin of abusing another soul! Another devotee!! SHAME ON ME! WHAT HAVE I DONE!! CURSE ME!...................

I do not think any words will be enough to properly convey the storm of emotions and the horrible feeling throughout every atom in my body. My friends were so shocked! Venkat took an oath right there never to masturbate again, EVER! Vignesh was so disgusted that he could not speak!! I on the other hand had to come to grips with the reality. Who knows what they felt. Only they will be able to describe it properly. It just goes to show the whole world what this masturbation and illicit sex really is. Not the pleasure, but really the horror.

At that point Hadai dasa prabhu consoled us and said, "You are all forgiven before it was ever even done. The Lord has forgiven. Now you know. When you think of the Lord knowing that He is there you cannot do it. You simply cannot masturbate because you know very well that the Lord's pleasure potency is so much greater. So when you meditate on him and chant NItyananda and Gauranga, the lust vanishes and you will no longer masturbate. When you dive into the ocean of pleasure while chanting, all this will just vanish"

I could not eat that day. I have seen so many scenes of grief both in the fictitious stories and in real life. I have seen how it is when someone you love so much dies away so suddenly. But that could not compare to this. I was paralysed for a whole night. The next day I remembered everything I had done, everything that I have mentioned in my earlier posts and I cried bitterly banging my fists on the desk and my head on the wall. I have never wept and cried like that for a very long time. That was the first time I repented. Finally I got up and told myself to let the past go and look to the future and atleast not repay the Lord like that for all his mercy from now on.

I got up, feeling like a different person. A new fire had awoken inside me and I was feeling incredible. This time I had more than enough to stamp the brakes forever. The last misconception had fallen by the force of Hadai dasa prabhu's words. I now felt a fire of determination that I should reach the Lord and his devotees at any cost. It was like making a very brave decision like walking into a battlefield with the confidence that I will survive all that is thrown at me. The feeling lasted for a few seconds, and then it went. At last I felt as though a crushing weight of a million tonnes had been lifted of me. I was peaceful. The mantrarajas Nityananda and Gauranga had done it! Just as they promised, whoever chants once will eventually be delivered! I understood their power and could only fall before the Naama prabhu's feet.
The Lord insipired Hadai dasa prabhu and told him what to say. And he told us. So it was the Lord who spoke to me, to the three of us. The Lord actually spoke to us through his devotee. Hadai dasa prabhu himself had never used such strong language with us ever. It was Lord Nityananda and Gauranga and I can see them behind this whole orchestration. To think that the Lord spoke those words to us sends a shiver down my spine. Really I don't know what to say.
When I think of how merciful the devotees of the Lord like Swamiji and Hadai dasa prabhu must be in order to forgive us for sins like this even before it was done, I am overwhelmed and I understand their greatness. How small and insignificant we are compared to those great devotees! It was very humbling and I felt very fortunate to have been able to meet such devotees despite my sinful and condemned position.

Then the next day I spoke to Hadai dasa prabhu again and before him I took a vow, that I will NEVER indulge in this vile act of masturbation again, even at the cost of my life, even if it maintaining that vow becomes the very last thing I do!! I know that it is very daring to make such a strong decision, but I have faith in the mercy of the Lord, His names and his devotees and that gives me the confidence to try to keep up such a vow. I have no qualification, but if I can just grab their feet firmly without letting go I know I am safe.

So with this I come to the end of narrating my experiences with illicit sex in the form of masturbation and how the names of the Lord and his devotees saved me and gave me one more chance to come out of it. For all the drama and trauma involved, the story had a happy ending and I pray to all of you that it stays that way.Our acaryas never compromised with illicit sex. For them it was 0 and only ZERO! They set the standard and we cannot aim for any lower standard than that.

The Lord and his devotees have done so much, so much for us. They saved my life from heading straight to hell and gave me the Nityananda and Gauranga mantrarajas and the Hare Krishna mahamantra. They opened my eyes to the truth and gave me a new life. They showed so much mercy to a useless soul like me which cannot be repaid in an infinity of births. My real position is to be their servant, servant of the devotees. They did so much for all of us....and I will not let them down anymore!

I apologise if my last posts have been too graphic as though they've burst from a horror novel. But its really the fact. For those who have experienced spiritual bliss all this pain is not necessary. But for those who haven't, I say this approach will work because pain is something we can all experience readily.

In my case the problem was causing me to think of lusty thoughts again and again which would slowly fuel the lust fire to ignition. Other than that this speculation problem has troubled my life in various other ways by ruining my schedules and making things miserable. Really the thoughts are the fuel to our problems. And if we can just divert the thought to the Lord, the problem is solved before it happened.

It is not a mental diease or stigma to say that one's mind has a few problems. In my case, chanting the mantrarajas and discussing the thought process in detail helped me realise that I had this problem.

My best solution is just to go on chanting Nityananda, Gauranga and the Hare Krishna maha mantra. My case came to a happy ending after all that trouble as the mantrarajas not only made me aware of my problem and how to prevent it, but they are also speedily getting rid of those symptoms and eventually they would have cured me of it too!
So I pray that never in my life I must commit a Vaisnava aparadha even in dreams as that is the only real danger to our devotion at this stage. I now know the power of the names of the Lord. They are the best doctor. They diagnosed my problem and are curing it.

For one who chants Nityaananda or Gauranga just once, the mantrarajas will immeditately descend and make arrangements that will eventually bring that person on to the path of devotion. No wonder it was said, "Chant just once!" Time will eventually give proof of that statement.

Even things which we only do in the mind actually affect other souls and in this way we commit offenses against other souls in our own sense gratificatory pursuits. From personal talks with devotees like Hadai dasa prabhu, I see that when one is on the platform of realisation one really starts seeing every soul as a devotee. We look beyond the sleeping situation and recognise souls for what they really are. For a first class devotee every body including the ants in the house are devotees. On the relative level there may be various gradations of living entities, but on the absolute platform everybody is seen as a devotee. So there can be no way we can even think of committing offenses to other souls by our acts.

The more advanced one gets, the more humble one becomes. A devotee never thinks himself to be a devotee, he thinks everybody else as a devotee! So on the absolute point of view we feel lower than everyone and that is what is real humility. On the relative point of view our offenses against other jivas appears to be on the same level as swatting a mosquito. But when a devotee of the Lord tells us what is the absolute viewpoint, then the effect is totally different. When we start seeing other souls as devotees by constitution and forgive them for their limitations, we go beyond all these designations and see that their real position is actually in the Lord's party in the spiritual world.

At that time if we remember our offenses to those souls, we are truly horrified and ashamed because when we see their devotional every single offence that we did mentally, physically, etc.etc, every one of those offenses to jivas appears to us as offenses to other Vaisnavas, and truly heinious sins. Everyone is more qualified and better and we are lower than all of them. That is why I reacted so strongly because when Hadai dasa prabhu told me what the jivas really are, I considered every jiva aparadha to be a Vaisnava aparadha of the worst kind. That thought was like really being blasted with a shotgun at point blank range.

So our mental fantasies are really offences towards other souls. And from the Absolute point of view, we see that every soul is and deserves to be a devotee. So when we put two and two together, the shotgun becomes a gigantic cannon. When we really consider that, "Oh everyone is also a devotee spiritually...", we simply cannot commit an offence to them. It really makes the attack against the illicit sex mentality extremely piercing and hits squarely with devastating effect.

I appeal to all sadhakas that please look beyond all those material designations and surrender to the Lord and start seeing the soul within every type of body and recognise it for what it really is -- a devotee. When you see that insect you will never feel like squashing it, but you will certainly feel like going and whispering Nityananda to it so that it becomes purified by hearing and becomes a devotee in its next birth. When you see that woman/man as a devotee, you will never dream of committing an offense to her/him, but you will treat them with respect in a mood of humility.
When you see that the Lord is with every soul and add in the third factor that he is watching it, you will certainly spit at that sex urge and only surrender to His lotus feet. You recognise the jiva to be a devotee and the Lord right beside watching all we do. We cannot think of committing such an offence before the Lord and rather we become very eager to take that jiva standing before us to the lotus feet of the Lord standing beside that soul.

Merely knowing that we are offending souls is only 25% of the attack. But when we see souls as devotees, the mentality of illicit sex is blasted 100% to the ground. And when we know the Lord watches, that mentality will disintegrate as though hit with a million times more force and we only feel that we are serving the other jivas and that we must take them to the feet of the Supreme Lord. I did that to a moth which was sitting on the window and chanted Nityananda to it and it died just as I thought myself surrendering to the Lord. It was delivered from that insects body and eventually it will become a devotee.

So I address all youngsters and students and all others facing the problem of illicit sex that its certainly Not Right in any manner. It is not natural and these acts of masturbation just show that society has become so hyper-desperate for getting some happiness in this horrible and miserable material world. Its a cry for help really. Our nature is to be eternally blissful and illicit sex is Completely and totally opposed to this nature. It is only right that we seek pleasure, but that pleasure that we seek without knowing what it is can never be found in the material world. That happiness is spiritual and that will only come when we surrender to the Supreme Lord more and more. And that surrender is achieved by chanting his Holy names,

I have hesitated to write this for a very long time owing to my disqualifications and my insincerity. But now I realize that it is the right time to share this final realization I had on illicit sex, masturbation and the like.

To do this, I must directly quote from a confidential part of Srimad Bhagavatam :

SB 10.33.30: One who is not a great controller should never imitate the behavior of ruling personalities, even mentally. If out of foolishness an ordinary person does imitate such behavior, he will simply destroy himself, just as a person who is not Rudra would destroy himself if he tried to drink an ocean of poison.

A severe warning is given to those who think they can also imitate the intimate conjugal pastimes of the Lord like the sahajiyas, etc. One must never imitate the Lord, even in mind, or else the consequences are far too grave. You may wonder why I quote this verse and jump into high confidential pastimes. But there is a reason. Nowhere is this verse more appropriate than the problem of illicit sex and masturbation.

Sex -- lust, is a highly perverted and distorted, impersonalistic mutant of the pure love that exists in the spiritual world. The Lord relishes pure sweet prema with his devotees. In the material world, which is an IMITATION of the spiritual world, this is distorted and manifested as LUST. Hence devotees, please think about it, "What are we doing while masturbating?" Do you get the hint and put two and two together?

When we are overwhelmed by lusty desires, we are thinking that we are enjoying with some woman in our mind aren't we? By doing this are we not IMITATING the Lord in a most vulgar, perverted and horrible way? We are doing exactly what is highly forbidden by the scriptures. We are vulgarly imitating the Lord and trying to be God ourselves, but in the process we commit a very great sin.

Impersonalistic Mayavadism says that the soul is God bewildered by maya. Impersonalists think themselves to be the Lord in delusion. Therefore this whole idea of we trying to imitate the Lord is also Mayavadism. So masturbation and illicit sex is mayavada too! Actually this is why this impersonalism is the ultimate disease of the soul -- because it deludes us to think we are Krishna.

We declare ourselves to be the enjoyers and though we may not be aware of it, we are also sahajiyas, doing what they do. Our mind wants to do some so called 'lila' and get some mundane 'pleasure' thinking that I am God, I enjoy others. But when we are the servant of the Lord, we are not the enjoyers, rather we are the servitors, assisting the devotees in letting the Lord enjoy. When he enjoys, it is pure and totally faultless, no lust. But when we try to take his postion, are we not committing a grave offence to Him?

Not only to we imitate the Lord, we are also knowingly or unknowingly mocking and offending his pure confidential pastimes! Yes, we insult his pastimes, making mimicry of them in a petty, degraded way, by imitating. We insult his pure pastimes. Oh my Lord Nitaai, that is SO sinful! That is such a big aparadha -- to insult the pastimes of the Lord. By our character, we bring a bad name to the Lord's pastimes and we allow ourselves, and OTHERS, to think badly of the Lord's pastimes. It's because of our fault that people misunderstand the Lord's conjugal pastimes as lusty affairs. We mastubators and sahajiyas have created this name and we have offered the biggest insult at those pastimes which are the life and soul of the Lord and all His devotees.

We not only insult the Lord, we are also insulting the Lord's devotees. What could be more painful for a Vaishnava than to see his Lord's lila be disturbed and mocked in this way? Not only that, our mind deep within, especially in masturbation is trying to think that, "I am Krishna and some woman is gopi" NONSENSE. We are committing a great offense by considering ordinary women to be like the most respectful gopis of Vrindavana. We are equating material bodies made of stool, bones, blood and pus with the residents of the spiritual world and that way we are trying show our sinful desires to commit offenses towards the Vrajavasis by thinking so badly of them.

We know that we'll be totally devastated if we do that, so we are trying to cover it up by considering ordinary women to be equal to the Vrajavasis. Vice versa, we are also indirectly insulting Radharani and all the gopis by trying to bring them down to the level of ordinary women. We should treat that highest plane with total respect and hold it high. We are totally unqualified to even think of it and here we are openly attempting to degrade it to the material level so that we can offend the Lord's devotees, our gurus, and our parampara by thinking of enjoying with women!!

Do you see? Masturabation is gopi aparadha too! Insulting Radha-Krishna and their servants.....? What sort of a beast am I????**********

Now the third part, we not only insult the Lord's pastimes, we also insult virtually all the supporting staff, namely all the other devotees of the Lord. By insulting the Lord we blaspheme all those who serve the Lord as well. The whole purpose of existence is to make arrangements for the Lord's pastimes, and if we insult those who serve those pastimes like, "Who are you? I am the Lord, I am the enjoyer, serve me!" we consider them as our servants. Those whom we should serve are made our servants.

We must consider for a minute how much the Lord is pained when he sees his devotees being insulted in such a vulgar manner. Especially his most dear devotees. Think of His heart. He is extending His hand to us through his most merciful Holy names of Nityananda Gauranga and he comes all the way to us just for a little drop of love. Does He really need us. No. He has better people to serve Him, better than what we'll ever be. But still he wants our love and feels separation from us, and for this he comes all the way down and gives us the topmost treasure as freely as throwing away garbage!

But if we give Him so much pain, aren't we being the most ungrateful wretches in the universe? We are hurting the Lord's butter soft heart. He is willing to forget everything we did before as if there was no yesterday and he is ready to open all His love and he is willing to get completely personal in his loving relationship with each one of us. He has an infinite set of pastimes, qualities, etc... tailor made for each one of us and He is so eager to come and dance with each one of us so much that we all think, "I alone am His most loved one!" He is willing to get that personal with us and if we hurt His heart deeply in return for His loving requests, what level of ingratitude must we be having. We are just monsters!

In my previous articles I tried my best to prove that masturbation, and thereby all illicit sex is ultimately Vaishnava aparadha because all souls are actually devotees (sleeping for now) and we are therefore harming devotees right in front of the Lord who watches everything. What a realization! And now we go even further and realize that it is nothing but impersonalism acting at its lowest level and a direct aparadha to the Lord, his pastimes and his dearest devotees and their servants. This is why sex, lust is the root cause of material entanglement and always takes us further away from the Lord.

This is why our acharyas said, "NO ILLICIT SEX". Your whole life may have been turned upside down by now, but please this is not meant to hurt you or find fault, etc. It is the TRUTH. Truth must never be kept concealed from genuine spiritual sadhakas. Please read my epilogue where I have summed it all up.

People ask, "What's wrong with illicit sex?", offering various excuses. But when we see it from the Absolute Level, we can only ask back, "What is NOT wrong?" My dear friends, I request you not to deny this medicine even if it is very bitter. It is the humble request of Hadai Nityananda Dasa prabhu at whose request this topic has been started to always see from the Absolute level, now that we all know what it is. He has requested us to see others as devotees and to always keep in mind that the Lord KNOWS and SEES EVERYTHING!. No one cheats the Lord, but one can only cheat oneself.

So to sum up the truth in a nutshell, here is a concluding note:

Why Lust is Wrong

O spiritual candidates who desire to destroy lust!
But who face setbacks at every step,
Facing the attack of maya starting with lusty thoughts,
Which lead to dreadful problems starting with masturbation,
Pulling us further and further away from the Lord,
Please, oh please, chant the most merciful "Nityananda! Gauranga!"
And the sublimely sweet "Hare Krishna!" Mahamantra at all times,

And Say a firm "NO!" to maya,
Save all your negativism and skepticism for maya, not bhakti.

To satisfy our lust we try to cheat,
Oh friends! This cheating is the worst, worse than lust itself!
Cheating in devotion is the ticket to destruction of your creeper of devotion!
It is an invitation to maya to attack in all her glory.
When you give her an inch, she takes up a mile.

In bhakti it is ok to be limited, to be weak, to be defective, to be helpless, to be ignorant, etc, etc, etc.....
To be in an animal's, insect's or even a plant's body.
None of those things really matter
But it is never ok to cheat, never!
Those who try to cheat become the cheated,
Cheating is the mother of all offenses, all sins, all evils,
The Lord will deliver any one even more sinful than Jagai and Madhai
If one just does not cheat.
When we cheat, we don’t trust the Lord, we don't love Him,
Anyone can be delivered, but there is no hope for a person determined to cheat.
If you can't say "YES" to the Lord, you'll still be delivered,
As long as you don't say "NO"
You can wake up those who are really sleeping,
But not someone pretending to sleep and who doesn't want to wake up.

Please never compare yourself to others,
Thinking, "The whole world does it. Do they suffer?"
Then your vision becomes relative and material,
And you lose sight of the Absolute,
O souls! Please realize this truth,
No one can escape the punishment of maya,
If you are not convinced, wait and watch,
And see whatever little devotion the cheaters have,
Dwindle to zero, as they become atheistic impersonalists,
The lusty world you admire will meet its day when time is up,
And then reality awaits in the abode of Yamaraj,
As Srimad Bhagavatam and the Puranas declare it,
Behold the fate of your friends who intimidated you, "Lust isn't wrong!"
But in this age of Kali, hell already exists on earth!

So always see the Absolute standard,
See it as the Lord and His devotees see it.
Be honest, humble and open minded to the bitter truth
Which ultimately takes you to the sweetest of all endings,
Material sex pleasure is the biggest lie, lie of all lies, mother of all sins,
Our acharyas always said, "NO ILLICIT SEX." Why?
Faithless offenders ask, "Why? What's wrong?"
To them I reply, "Why? What's NOT wrong?"

Please observe the truths the great devotees spoke to me in these lines which will follow,
Know the reality behind the mother of all sins and offenses,
Write these lines down in your heart like writing on stone,
So that this knowledge you may never forget.
Know the truth even though it may be terrible,
Even if it turns your stomach upside down.
But realization of which is the ultimate weapon of total destruction for lust.

When you know that masturbation (illicit sex) is sin,
When you know that it is so harmful to physical, mental and spiritual health,
When you know that it takes you to hell,
When you know that there is no happiness but only violence and agitation
When you know that thinking about illicit sex is the same as actually doing it
When you know that masturbation is never different from, but identical to the sin of sexually abusing others against their will,
When you know that it is another devotee, another Vaishnava and servant of the Lord you hurt,
When you know that the Lord is watching you hurt his devotee
When you know that you can't cheat the Lord who knows and sees all,
When you know that you are only cheating yourself,
When you know that it is insulting the Lord,
When you know that it is lila aparadha, mocking and insulting the Lord's beautiful loving pastimes,
When you know that it is madhurya bhakti aparadha, offense to the conjugal mellow of devotion,
When you know that it is Gopi-Aparadha, offense towards the greatest devotees of the Lord, the gopis
When you know that it is an offense to Srimati Radharani,
When you know that it is nothing but Sahajiyaism,

When you know that you offend all the servants of the Lord starting with Lord Nityananda Balarama Himself, who serve His pastimes,
When you know that it is nothing but pure Vaishnava aparadha at it its most degraded,
When you know that you're trying to become God to vulgarly enjoy others as a drug,
When you know that it is nothing but Mayavadism at its dirt cheapest,

Then you can't lust. And if you are too shocked,
There's always the positive side to consider.

When you realize the extraordinary physical, mental and spiritual benefits of brahmacharya,
When you realize the importance of celibacy for cultivation of pure devotion,
When you realise how the pure devotees are perfect celibates whether they are brahmacharis, householders or sannyasis,
When you are purified and guided by the association of pure devotees,

When you know how much the Lord loves you,
When you know how personal He wants to be with you,
When you know how much our actions hurt the tender heart of the Lord who shows so much mercy just for one drop of our love,
When you realize that the Lord eternally keeps coming after you despite all of what has been told till now,
When you know that the Lord forgives it in spite of all when you first chant "Nityananda! Gauranga! Hare Krishna!"
When you realize that the Lord sells Himself to us fallen sinners just because we chant Him as His most merciful Name,
When you realize how everyone in the spiritual world is desperate to rescue you,
When you realize how they worry themselves sick out of compassion for you,
When you realize how the spiritual masters spend 200 gallons of blood for just one soul,

When you realize how the Lord and his devotees deliver not just one Jagai and Madhai, but all Jagais and Madhais in unlimited universes that are ourselves,
When you continuously chant the Holy names of the Lord in naama-sankirtana,
When you kick impersonalism away for good and embrace personalism and devotion,
When you realize the true spiritual taste,
When you realize that the Lord treats you just as He treats His dearest devotees,
When you realize how happy the devotees are to have you with them eternally,

When the Lord and his devotees completely get rid of your mountain of guilt by replacing it with a mountain of devotion,
When you realize what is really meant by the words "Mercy of the Lord and His devotees",
When you realize real, eternal, infinite, yet ever increasing spiritual happiness and love,

When you realize and do all this, you can't lust.
When you realize all this, you cannot and will not engage in illicit sex.
You will spit at lust the way the great Yamunacharya Alavandaar did,
And if you are serious, you'll never fall to lust, ever!!

And so that's why our acharyas said, "NO ILLICIT SEX!"

Daaso'smi,


.\8\3\6\2\Why_Lust_is_Wrong_-_Spiritual_Perspective.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Why Lust is Wrong - Spiritual Perspective >>

Nityananda Gauranga Hare Krishna! The notes below sum up the whole problem of lust and cheating in devotion from the spiritual perspective

WHY LUST IS WRONG

 O spiritual candidates who desire to destroy lust!
But who face setbacks at every step,
Facing the attack of maya starting with lusty thoughts,
Which lead to dreadful problems starting with masturbation,
Pulling us further and further away from the Lord,
Please, oh please, chant the most merciful "Nityananda! Gauranga!"
And the sublimely sweet "Hare Krishna!" Mahamantra at all times,

And Say a firm "NO!" to maya,
Save all your negativism and skepticism for maya, not bhakti.

To satisfy our lust we try to cheat,
Oh friends! This cheating is the worst, worse than lust itself!
Cheating in devotion is the ticket to destruction of your creeper of devotion!
It is an invitation to maya to attack in all her glory.
When you give her an inch, she takes up a mile.

In bhakti it is ok to be limited, to be weak, to be defective, to be helpless, to be ignorant, etc, etc, etc.....
To be in an animal's, insect's or even a plant's body.
None of those things really matter
But it is never ok to cheat, never!
Those who try to cheat become the cheated,
Cheating is the mother of all offenses, all sins, all evils,
The Lord will deliver any one even more sinful than Jagai and Madhai
If one just does not cheat.
When we cheat, we don’t trust the Lord, we don't love Him,
Anyone can be delivered, but there is no hope for a person determined to cheat.
If you can't say "YES" to the Lord, you'll still be delivered,
As long as you don't say "NO"
You can wake up those who are really sleeping,
But not someone pretending to sleep and who doesn't want to wake up.

Please never compare yourself to others,
Thinking, "The whole world does it. Do they suffer?"
Then your vision becomes relative and material,
And you lose sight of the Absolute,
O souls! Please realize this truth,
No one can escape the punishment of maya,
If you are not convinced, wait and watch,
And see whatever little devotion the cheaters have,
Dwindle to zero, as they become atheistic impersonalists,
The lusty world you admire will meet its day when time is up,
And then reality awaits in the abode of Yamaraj,
As Srimad Bhagavatam and the Puranas declare it,
Behold the fate of your friends who intimidated you, "Lust isn't wrong!"
But in this age of Kali, hell already exists on earth!

So always see the Absolute standard,
See it as the Lord and His devotees see it.
Be honest, humble and open minded to the bitter truth
Which ultimately takes you to the sweetest of all endings,
Material sex pleasure is the biggest lie, lie of all lies, mother of all sins,
Our acharyas always said, "NO ILLICIT SEX." Why?
Faithless offenders ask, "Why? What's wrong?"
To them I reply, "Why? What's NOT wrong?"

Please observe the truths the great devotees spoke to me in these lines which will follow,
Know the reality behind the mother of all sins and offenses,
Write these lines down in your heart like writing on stone,
So that this knowledge you may never forget.
Know the truth even though it may be terrible,
Even if it turns your stomach upside down.
But realization of which is the ultimate weapon of total destruction for lust.

When you know that masturbation (illicit sex) is sin,
When you know that it is so harmful to physical, mental and spiritual health,
When you know that it takes you to hell,
When you know that there is no happiness but only violence and agitation
When you know that thinking about illicit sex is the same as actually doing it
When you know that masturbation is never different from, but identical to the sin of sexually abusing others against their will,
When you know that it is another devotee, another Vaishnava and servant of the Lord you hurt,
When you know that the Lord is watching you hurt his devotee
When you know that you can't cheat the Lord who knows and sees all,
When you know that you are only cheating yourself,
When you know that it is insulting the Lord,
When you know that it is lila aparadha, mocking and insulting the Lord's beautiful loving pastimes,
When you know that it is madhurya bhakti aparadha, offense to the conjugal mellow of devotion,
When you know that it is Gopi-Aparadha, offense towards the greatest devotees of the Lord, the gopis
When you know that it is an offense to Srimati Radharani,
When you know that it is nothing but Sahajiyaism,

When you know that you offend all the servants of the Lord starting with Lord Nityananda Balarama Himself, who serve His pastimes,
When you know that it is nothing but pure Vaishnava aparadha at it its most degraded,
When you know that you're trying to become God to vulgarly enjoy others as a drug,
When you know that it is nothing but Mayavadism at its dirt cheapest,

Then you can't lust. And if you are too shocked,
There's always the positive side to consider.

When you realize the extraordinary physical, mental and spiritual benefits of brahmacharya,
When you realize the importance of celibacy for cultivation of pure devotion,
When you realise how the pure devotees are perfect celibates whether they are brahmacharis, householders or sannyasis,
When you are purified and guided by the association of pure devotees,

When you know how much the Lord loves you,
When you know how personal He wants to be with you,
When you know how much our actions hurt the tender heart of the Lord who shows so much mercy just for one drop of our love,
When you realize that the Lord eternally keeps coming after you despite all of what has been told till now,
When you know that the Lord forgives it in spite of all when you first chant "Nityananda! Gauranga! Hare Krishna!"
When you realize that the Lord sells Himself to us fallen sinners just because we chant Him as His most merciful Name,
When you realize how everyone in the spiritual world is desperate to rescue you,
When you realize how they worry themselves sick out of compassion for you,
When you realize how the spiritual masters spend 200 gallons of blood for just one soul,

When you realize how the Lord and his devotees deliver not just one Jagai and Madhai, but all Jagais and Madhais in unlimited universes that are ourselves,
When you continuously chant the Holy names of the Lord in naama-sankirtana,
When you kick impersonalism away for good and embrace personalism and devotion,
When you realize the true spiritual taste,
When you realize that the Lord treats you just as He treats His dearest devotees,
When you realize how happy the devotees are to have you with them eternally,

When the Lord and his devotees completely get rid of your mountain of guilt by replacing it with a mountain of devotion,
When you realize what is really meant by the words "Mercy of the Lord and His devotees",
When you realize real, eternal, infinite, yet ever increasing spiritual happiness and love,

When you realize and do all this, you can't lust.
When you realize all this, you cannot and will not engage in illicit sex.
You will spit at lust the way the great Yamunacharya Alavandaar did,
And if you are serious, you'll never fall to lust, ever!!

And so that's why our acharyas said, "NO ILLICIT SEX!"


Brahmacharya Celibacy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Brahmacharya Celibacy >>

No text or attachments, Sub-item(s) list as below:

Brahmacharya in Krishna Consciousness
Brahmachari Reader


.\8\3\6\2\4\Brahmacharya_in_Krishna_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Brahmacharya Celibacy >> Brahmacharya in Krishna Consciousness >>

Brahmacarya in Kåñëa Consciousness -
Bhakti Vikäs Swami (New-2003)
Brahmacharya in Krishna Consciousness
©2003 by Bhakti Vikas Swami
All Rights Reserved
No part of this book may be reproduced, stored in a retrieval system, or transmitted in any form, by any means, including mechanical, electronic, photocopying, recording, or otherwise, without the prior written permission of the publisher.

Dedication
Prayers
Preface to the First Edition
Preface to the Second Edition
Introduction
1. The Meaning of Brahmacarya
2. The Benefits of Bramacarya
3. "Brahmacari" is Also a Designation
4. Adi-rasa
5. Mundane Sex Desires
6. Sex—The Cause of Unlimited Suffering
7. Sex Fascination—The Disease of the Modern Age
8. Sense Gratification
9. Restricting Association with Women
10. Attitudes in Devotional Service
11. Training
12. Why so Many Rules and Regulations?
13. Submission and the Guru-Disciple Relationship
14. Detachment, Austerity, and Renunciation
15. Discipline
16. Determination
17. Higher Taste
18. Association
19. Simplicity
20. Sadhana
21. Regulation
22. Engagement
23. Preaching
24. Traveling
25. Health
26. Retention of Semen
27. The Appearance and Dress of a Brahmacari
28. Nakedness
29. The General Behavior and Disposition of a Brahmacari
30. Brahmacarya as Student Life
31. The Brahmacari-ashrama (Residence)
32. Personal Relationships
33. The Brahmacari Leader
34. Attitudes Towards Grihastha Men
35. Dealings with Women Devotees
36. Dealings with Nondevotee Women
37. Dealings with Children
38. Dealings with Family and Friends
39. Dealings with Nondevotees in General
40. Giving Up Nondevotional Attachments
41. Yukta-vairagya
42. India
43. Overcoming Sexual Desire
44. Falldown
45. Masturbation
46. Homosexuality
47. Preaching About Celibacy
48. Staying brahmacari
49. And If Your Are Thinking About Getting Married...
50. The Author

by Bhakti Vikasa Swami

With extensive quotes from His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. Founder–Acarya of the International Society for Krishna Consciousness
and
A Brahmacari Reader

Quotes from Shrila Prabhupada and others especially relevant to brahmacaris
Quotes from His Divine Grace A.C. Bhaktivedanta Swami Prabhupada and His Holiness Hridayananda dasa Gosvami, and from Shrila Prabhupada-lilamrita, are copyrighted by The Bhaktivedanta Book Trust International, Inc.
Quotes from His Grace Ravindra Svarupa dasa are copyrighted by Gita Nagari Press.

This book features many quotes from Shrila Prabhupada’s purports, letters, lectures, and conversations. These are all copyrighted by Bhaktivedanta Book Trust—International. Mostly short extracts from these sources have been quoted. Unless otherwise stated, referenced quotes from Shrila Prabhupada’s books, and from later sections of the Shrimad-Bhagavatam, are from the purports. To see the complete context in which these statements were made, readers may consult the books, letters, and recorded lectures and conversations of Shrila Prabhupada. Dates have been numerically represented according to British usage (i.e., day/month/year; 03/05/72 represents “3rd May, 1972”).
BIKC: Dedication

Dedication
Dedicated to my lord and master, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada, the Founder-Acarya of this wonderful International Society for Krishna Consciousness. He informed us (all ignorant fools) of the absolute necessity of brahmacarya, trained us as brahmacaris, and taught us to go beyond brahmacarya to achieve pure love of Krishna. The greatest benediction of my life will be to be counted among the atoms in the dust of his lotus feet.
BIKC: Prayers

Prayers
om namo bhagavate narasimhaya namas tejas-tejase avir-avirbhava vajra-nakha vajra-damshtra karmashayan randhaya randhaya tamo grasa grasa om svaha; abhayam abhayam atmani bhuyishtha om kshraum.
“
I offer my respectful obeisances unto Lord Nrisimhadeva, the source of all power. O my Lord who possesses nails and teeth just like thunderbolts, kindly vanquish our demon-like desires for fruitive activity in this material world. Please appear in our hearts and drive away our ignorance so that by Your mercy we may become fearless in the struggle for existence in this material world.”
Unless one is completely freed of all material desires, which are caused by the dense darkness of ignorance, one cannot fully engage in the devotional service of the Lord. Therefore we should always offer our prayers to Lord Nrisimhadeva, who killed Hiranyakashipu, the personification of material desire. Hiranya means “gold,” and kashipu means “a soft cushion or bed.” Materialistic persons always desire to make the body comfortable, and for this they require huge amounts of gold. Thus Hiranyakashipu was the perfect representative of materialistic life. He was therefore the cause of great disturbance to the topmost devotee, Prahlada Maharaja, until Lord Nrisimhadeva killed him. Any devotee aspiring to be free of material desires should offer his respectful prayers to Nrisimhadeva as Prahlada Maharaja did in this verse. (SB 5.18.8 Text and Purport. See also 5.18.10 and 14)
yadi dasyasi me kaman
varams tvam varadarshabha
kamanam hridy asamroham
bhavatas tu vrine varam
“
O my Lord, best of the givers of benediction, if You at all want to bestow a desirable benediction upon me, then I pray from Your Lordship that within the core of my heart there be no material desires.” (Text SB 7.10.7)
BIKC: Preface to the First Edition
Preface to the First Edition
During the late 60’s and 70’s, upon the order of his spiritual master, the illustrious empowered preacher His Divine Grace A.C. Bhaktivedanta Swami Prabhupada brought the science of Krishna consciousness to the Western world. At that time most of the world was experiencing an increasing degradation and departure from religious and moral principles. However, Shrila Prabhupada gradually introduced a lifestyle hitherto unknown but to a few devoted souls in India: the Vedic culture of austerity for the goal of self-realization. The principles of brahmacarya formed an important part of this culture.
Purified and enlivened by following the teachings and practice of bhakti-yoga as authoritatively presented by Shrila Prabhupada, hundreds of bright-faced young men and women appeared on the streets of towns and villages throughout the world, taking up Shrila Prabhupada’s mission to fulfill the prediction of Lord Chaitanya to spread the holy name of Krishna to every corner of the globe. During those years of the expansion of the Krishna consciousness movement under the banner of ISKCON, the reasoning, principles and practice of brahmacarya were often taught and heard in and around the increasing number of temples and ashramas of the Society. The devotees became stronger in following the principles of brahmacarya under the exemplary guidance of the Founder-Acarya of ISKCON, Shrila Prabhupada.
There are numerous instructions about brahmacarya contained in the large body of literature, lectures, and letters left by Shrila Prabhupada, for those diligent enough to study them. However, until now much of the principles and practice of brahmacarya has remained an oral tradition within ISKCON. But human lives and memories are short, and many of Shrila Prabhupada’s young students have now entered other ashramas, or left for other spheres of activity. In order that the purity and momentum of the Krishna consciousness movement not be diminished with the passing of time, many devotees feel that this important aspect of the philosophy and application of Krishna consciousness should remain easily and frequently accessible to the present and future generations of devotees—in all ashramas and statuses.
Therefore it is timely that His Holiness Bhakti Vikasa Swami has, with the good wishes of many of his godbrother comrades in active preaching, diligently prepared this compendium of the principles and practice of brahmacari life. Bhakti Vikasa Maharaja is respected as a staunch practitioner of these spiritual principles. He is dear to the devotees, especially in Eastern India, Bangladesh, and South East Asia, where he has dedicated so many years of his life to traveling and preaching on behalf of Shrila Prabhupada. He is certainly qualified to present this book, and has done a great service by doing so.
This book may accurately be called a “user’s guide” to brahmacari life. The first part consists of elaborate discussion of and down-to-earth practical guidance on the many aspects of brahmacarya. The second part is a compilation of quotes from Shrila Prabhupada’s books, tapes, and letters about this subject matter.
The importance of this matter should not be underestimated. Brahmacarya is the basis of all four ashramas, and must be practiced by any man or woman serious and sincere about making tangible progress on the path back to Godhead. Tapasa brahmacaryena shamena ca damena ca: “There is no possibility of controlling the mind and senses without following the principles of brahmacarya. “ Shrila Prabhupada lamented the dearth of educational institutions teaching the principles of brahmacarya (celibacy), and cited this as one reason for the lack of qualified members of the other three ashramas. (SB 1.1.10)
We pray that by Shrila Prabhupada’s mercy this book may help to educate and train the members of the Krishna consciousness movement to seriously understand and follow the principles of brahmacarya, and thus be pleasing to Shrila Prabhupada and beneficial to the devotees and the Society.
We feel fortunate to have met our dear godbrother Bhakti Vikasa Swami (then Ilapati Prabhu) just as he was finishing the manuscript of this book and requesting the blessings of the ISKCON Publications Board for its publication, and thus be given the chance to assist in its production. Historically, books which present heavy blows to maya in her work of keeping the fallen souls in illusion have often had to pass through many impediments before finally becoming manifest. We are glad that after passing through a long series of obstacles this book could finally go to press. We beg the forgiveness of the readers for any unintentional errors or lack of quality in the present volume. We pray that the readers may nonetheless reap the full benefit of understanding and determined practice of the principles contained in this book, which may in turn help them to rapidly advance on the path straight back to home, back to Godhead.
Butterworth-Bangkok International Express
27th August, 1988, Appearance Day of Lord Balarama
The Publisher (Gauda-mandala-bhumi dasa)
BIKC: Preface to the Second Edition
Preface to the Second Edition
It has about eleven years since the first edition of this book came out. Subsequently, it has been re-printed three times in English, and also in Russian, Croatian, Mandarin, Italian, Indonesian, and Portuguese, with a total of about 10,000 copies in print. Although there are not 10,000 brahmacaris in our movement, devotees from all ashramas have expressed appreciation of this book, and it continues to be in demand.
Since the first edition was first published, I have been collecting more snippets of information suitable for brahmacaris. This edition is not in essence different from the first, but gives more of the same substance. I pray that devotees may find it helpful in their ongoing journey towards the lotus feet of Krishna.

Dasanudasa,
Bhakti Vikasa Swami
BIKC: Introduction
Introduction
Human life, especially the male form, is meant for self-realization: to understand our eternal relationship with God, Krishna. This book is meant for men who have seriously taken to Krishna consciousness, and especially for those devotees who have joined the brahmacari-ashrama with no training or background in spiritual life.
Brahmacarya means “the life of celibacy.” Unfortunately, the very concept of such a lifestyle is still incomprehensible to the vast majority of human society, especially in the Western countries. Indeed, even though the rudiments of Krishna conscious philosophy—service to God, simple living, high thinking, and so on—may be explained to open-minded persons, the principles of celibacy and austerity remain an anathema to most. Some even consider celibacy to be dangerous fanaticism or, at best, something unnatural and strange. This book will definitely not be understandable to or appreciated by, nor is it meant for, the common man.
In Krishna consciousness we stand apart from the general masses. For all their liberality and free sex, their society is a mess, a hell. We have taken the decision to walk on a different path. We cannot compromise our principles to satisfy misguided persons who have no idea that there is a goal of life, let alone how to attain it. Our goal is Krishna, and we are prepared to do whatever is necessary to attain to Him. Why should we descend into the stool pit of material enjoyment? Brahmacarya is that training whereby, developing knowledge and detachment (vairagya-vidya), one becomes immune from the pushing of the senses. Enjoying life in Krishna consciousness and renunciation, one prepares himself to enter the kingdom of God.
It is not expected that all brahmacaris will remain so without ever marrying. The brahmacari period is traditionally a preparation for what will follow. For most, that means grihastha life and beyond. Certainly, if a brahmacari is determined and strong then there is no reason why he cannot remain unmarried throughout his life; indeed, some fortunate few will succeed in remaining celibate throughout their entire lives. But the Vedic system prescribes four ashramas, and it is understood that most brahmacaris will eventually marry. Yet one’s initial training in Krishna consciousness is most important. And we must give newly recruited devotees a vision of lifelong commitment to Krishna consciousness, whatever their external situation may be.
So brahmacarya in Krishna consciousness shouldn’t just mean wearing saffron cloth for a while before getting married (“the waiting room”). It is a serious training program for both the attached, those who intend to marry, and the detached, those who want to remain single throughout their lives. The more strictly we follow, the more benefit we derive.
Of course, brahmacarya is not the goal of life—Krishna consciousness is. Not simply by accepting brahmacarya will one become a pure devotee of Krishna. Indeed, many already married couples take to Krishna consciousness and make steady advancement without ever having had brahmacari training.
However, if one is afforded the opportunity for brahmacari training he should eagerly accept it, as it is the best possible start on the long ascent to Vaikuntha. Training and personal guidance are essential, especially for new and inexperienced devotees. Hence this book is not intended as, nor could it possibly be, a substitute for personal supervision. It can only be auxiliary to such tutelage.
Many classes of devotees may benefit from this book. Gurukula students and teachers will find value herein. For despite a boy’s gurukula education, the present social atmosphere is such that upon attaining puberty, sex desire may well hit him like the in-rushing waves of the sea. How then will he cope? This book will help him.
Herein there is also much valuable information for gurus, sannyasis, temple leaders, and other senior devotees for whom preaching to and caring for brahmacaris is an important aspect of their service. Certainly every temple president wants to have a team of enthusiastic brahmacaris, for when inspired, brahmacaris render tremendous service.
Grihastha men may also derive strength from this book, in preparation for the renunciation that they must ultimately accept as vanaprasthas if they actually intend to perfect their lives.
And herein devotee women can learn more about how and why to act cautiously around men. For while the scriptures repeatedly warn men not to be captivated by the charms of women, for women maya appears in the form of man. As long as man and woman are attached to each other for material enjoyment, they remain dangerous to each other.
Grihastha couples should be especially aware of their tremendous responsibility to send their sons to be trained as brahmacaris, to be molded as great personalities and thus be saved from a bestial life of sense gratification.
Therefore this book should be read by all classes of devotees, for every genuine devotee must be a brahmacari, i.e., a self-controlled celibate. Indeed, in many instances within this book the word devotee could substitute for the word brahmacari.
Of course, simply to read this book and say Jaya! will not be good enough, for it is a call to practical action. Although many of the precepts discussed herein are already part of daily life in our ISKCON centers throughout the world, nevertheless to enliven our brahmacaris and to create a strong, healthy mood of brahmacarya, constant and sustained input from older devotees is required. Therefore I am hopeful that this book will inspire many senior devotees to start taking a more personal interest in the junior men, thus replenishing their own spiritual lives and those of the entire movement.
I don’t claim to be a perfect brahmacari. Writing about high standards is often easier than strictly following them. But Shri Chaitanya Mahaprabhu wanted to maintain the highest standard, (Cc. Antya 2.172) so we should know what that standard is and seriously endeavor to follow it. If we keep the highest standards, sincere people will be impressed by our seriousness. And if we do not keep high standards, then what is the meaning to our being devotees?
This book is therefore meant to give an indication of the ideal standard. Obviously, there will be discrepancies in various circumstances and individuals, and it will not always be possible for everyone to attain to the highest level. Those who are sara-grahi Vaishnavas (realists) (SB 1.18.7) will accept the essence of the instructions herein and intelligently apply it in their lives, whatever situation they are in.
In this book I have avoided the complex discussion of varnashrama-dharma, which is now a focus of attention and concern for the intellectuals in our Society. I have simply tried to present practical advice that brahmacaris may apply in their lives. No doubt some will dismiss it as fanaticism. But without one-pointed determination, has anyone ever achieved anything great? To conquer sex desire is no small achievement. Indeed, it is the greatest accomplishment attainable in the material world. A wishy-washy, half-hearted attempt will only lead to frustration. Without being fully dedicated, no one will be successful.
This book is especially meant to help the many sincere young men who join ISKCON, but it should also be relevant and of interest to all devotees serious about improving their spiritual lives. It will hopefully also be appreciated by those brahmacaris who have been in Krishna consciousness for some time, who have a basic understanding of this movement and the philosophy yet would appreciate guidance on how best to make further spiritual advancement. And some sections of this book are directed more toward bhakta leaders, temple presidents, and other senior devotees. There is ample practical advice herein, plus several sections which philosophically analyze the farce of so-called sexual happiness.
I am known for giving strong advice, and although some devotees reject it as impractical, others appreciate it, apply it in their lives, and thus benefit. My guidance is especially meant for devotees who are serious about advancing in Krishna consciousness and are willing to make the sacrifices required to do so. Persons desiring instruction for a compromised style of Krishna consciousness may find it elsewhere. My books are not meant for them.
I have taken up this task also for my much-needed self-purification. Those who know me know that I am still trying to come to the level of a real devotee. Despite lacking full realization, I have made many forceful statements. I hope this will not be considered hypocritical.
Desiring the mercy of all the Vaishnavas,
Yours in the service of Shrila Prabhupada,

Bhakti Vikasa Swami
BIKC 1: The Meaning of Brahmacarya

The Meaning of Brahmacarya
Basically, brahmacarya means celibacy.
karmana manasa vaca
sarvavasthasu sarvada
sarvatra maithuna-tyago
brahmacaryam pracakshate
“
The vow of brahmacarya is meant to help one completely abstain from sex indulgence in work, words, and mind—at all times, under all circumstances and in all places.” (-Yajnavalkya-smriti, as quoted in Bg. 6.13-14)
There are eight aspects of brahmacarya, as described in Shridhara Swami’s commentary on Shrimad-Bhagavatam 6.1.12:
smaranam kirtanam kelih
prekshanam guhyabhashanam
sankalpo ‘dhyavasayash ca
kriya-nirvrittir eva ca
One should not:
1. Think about women.
2. Speak about sex life.
3. Dally with women.
4. Look lustfully at women.
5. Talk intimately with women.
6. Decide to engage in sexual intercourse.
7. Endeavor for sex life.
8. Engage in sex life. (SB 6.1.13 Purport)
One who practices brahmacarya is called a brahmacari. In the varnashrama system, the brahmacari-ashrama is the first of four, namely, brahmacari, grihastha, vanaprastha, and sannyasa.
“According to Vedic principles, the first part of life should be utilized in brahmacarya for the development of character and spiritual qualities.” (SB 3.22.19)
Brahmacarya is thus student life. It was traditionally rigorous, disciplined, and austere. It is a life of cultivation, of preparing for the future. In all ashramas devotees are cultivating Krishna consciousness, preparing for the examination of death. But the brahmacari period is specifically meant for training: training in how to control the senses and subdue the mind; training to be a grihastha, vanaprastha, and sannyasi. This training is by submission to, service to, and friendship to the guru. (SB 7.12.1)
In terms of varnashrama principles, the highest standard of brahmacarya means the vow not to marry but to observe strict celibacy throughout life. (SB 7.12.7) This is called the brihad-vrata (“great vow”), or naishthika-brahmacarya. “Naishthika-brahmacari refers to one who never wastes his semen at any time.” (SB 3.24.20) “The word maha-vrata-dharah indicates a brahmacari who has never fallen down.” (SB 6.17.8)
In Indian society, brahmacarya has often been considered as a set of restrictions aimed at upholding good health and moral principles, with the ultimate purpose of enjoying civilized sense gratification. Brahmacarya in Krishna consciousness, however, operates on the dynamic principle of knowledge and renunciation fully engaged in the service of God. Shrila Prabhupada: “One practicing brahmacarya should be completely engaged in the service of the Lord and should not in any way associate with women.” (SB 4.28.3) According to the definition of brahmacarya given in Shrimad-Bhagavatam (7.12.1), an unmarried person who does not live in the guru’s ashrama, who has not submitted himself to the rigid life of surrender, and is not directly and exclusively engaged in the service of his guru, cannot properly claim to be a brahmacari.
The broader meaning of brahmacarya is brahme carati iti brahmacarya: “To act on the spiritual platform.”
BIKC 2: The Benefits of Bramacarya

The Benefits of Bramacarya
ayus tejo balam viryam
prajna shrish ca yashas tatha
punyata satpriyatvam ca
vardhate brahmacaryaya
“
By the practice of brahmacarya, longevity, luster, strength, vigor, knowledge, beauty, fame, piety, and devotion to truth increase.” (-Cited from Practice of Brahmacharya by Shivananda Swami; original source unknown.)
Practice of brahmacarya gives good health, inner strength, peace of mind, fortitude, and long life. It helps to conserve physical and mental energy. It augments memory, will-power, clear thinking, power of concentration, and ability to grasp philosophical subjects. It bestows physical strength, vigor, vitality, courage, boldness, and strength of character. To one who practices brahmacarya, divine knowledge comes as if naturally. His words convey meaning and authority, and leave an impression on the hearers.
Conversely, those who do not practice brahmacarya must always remain in illusion. Shrila Prabhupada: “Brahmacarya is very, very essential. When one becomes detestful to sex life, that is the beginning of spiritual life.” (Lecture, 4/4/75) “Without becoming brahmacari, nobody can understand spiritual life.” (Airport Reception, 18/09/69)
rahmacari" is Also a Designation
Shri Chaitanya Mahaprabhu declared: “I am not a brahmana, a kshatriya, a vaishya, or a shudra. I am not a brahmacari, a grihastha, a vanaprastha, or a sannyasi. I identify myself only as the servant of the servant of Krishna, the maintainer of the gopis.”(Cc. Madhya 13.80) The goal of life is not to be a brahmacari, nor a grihastha, nor even a sannyasi. It is to be a pure devotee of Krishna. Shrila Prabhupada often quoted from the Narada-pancaratra:
sarvopadhi-vinirmuktam
tat-paratvena nirmalam
hrishikena hrishikesha-
sevanam bhaktir ucyate
“
Pure devotional service means being freed from all material designations.”
“Brahmacari” is also a designation. If we put too much emphasis on making distinctions between varnas and ashramas, especially amongst devotees, we are in the bodily concept of life. For, “One cannot realize the Absolute Truth simply by observing celibacy.” (SB 5.12.12) In India there are Mayavadi sannyasis who follow difficult rules and regulations far more strictly than most devotees could even dream of. But they are not dear to Krishna.
Chaitanya Mahaprabhu would give respect even to Mayavadi sannyasis, as was the social etiquette, but He associated only with devotees. When He visited Varanasi, Mahaprabhu avoided the numerous Mayavadi sannyasis and chose to live amongst His grihastha devotees instead—Tapana Mishra, Candrashekhara (a shudra by caste), and the Maharashtrian brahmana. The Mayavadi sannyasis were astonished at this and criticized the Lord. Only after He had converted them to Vaishnavism was the Lord pleased to sit amongst them and take prasada. (-See Cc. Adi Chapter 7 and Madhya Chapter 25)
In considering a devotee’s spiritual advancement, Chaitanya Mahaprabhu never considered his external situation. Of His “three and a half” intimate associates, two (Ramananda Raya and Shikhi Mahiti) were householders, “half” (Madhavi-devi) was an old woman, and one (Svarupa Damodara) was a renunciate who had not even bothered to accept all the external formalities of sannyasa. Many of Lord Chaitanya’s leading devotees were householders and some were rejects from society. Indeed, Lord Chaitanya blessed Haridasa Thakura (who was born in a Muslim family) to be the acarya of the holy name, just to demonstrate that spiritual advancement is not dependent on being respectable according to varna and ashrama considerations.
So we should not be overly concerned with externals: “I am a brahmacari,” “I am a sannyasi.” We are all servants of Krishna. Jivera ‘svarupa’ haya—krishnera ‘nitya-dasa’: “The constitutional position of the living entity is as the eternal servant of Krishna.” (Cc. Madhya 20.108) The relative advancement of a Vaishnava is understood only by the quality of his devotion to Krishna. Varna and ashrama don’t matter. (Cc. Antya 4.66-67)
Still, in our present position, brahmacarya must be emphasized as an essential part of the means to our end of attaining love of Krishna. In our present neophyte position, unless we make a rigid program to control our senses, there will never be any possibility of advancement to higher levels.
“A human being is meant to be trained according to certain principles to revive his original knowledge. Such a methodical life is described as tapasya. One can gradually be elevated to the standard of real knowledge, or Krishna consciousness, by practicing austerity and celibacy (brahmacarya), by controlling the mind, by controlling the senses, by giving up one’s possessions in charity, by being avowedly truthful, by keeping clean, and by practicing yoga-asanas... Unless one is master of his senses, he should not be called Gosvami, but go-dasa, servant of the senses. Following in the footsteps of the six Gosvamis of Vrindavana, all svamis and gosvamis should fully engage in the transcendental loving service of the Lord. As opposed to this, the go-dasas engage in the service of the senses or in the service of the material world. They have no other engagement. Prahlada Maharaja has further described the go-dasa as adanta-go, which refers to one whose senses are not controlled. An adanta-go cannot become a servant of Krishna.” (NOI, Text 1)
Adi-rasa
Sex is so overwhelmingly present in the material world that the question must arise, “Where has this sex desire come from?” The answer is that sex originates from God. In the spiritual world, Krishna and His consorts are spontaneously attracted to each other and engage in pastimes of love together. This is called adi-rasa, the original and real sex desire, the supermost platform of spiritual exchange. This adi-rasa is free from all material contamination, and is as different to mundane sex attraction as gold is to iron. (SB 5.25.5)
Devotees who are without a trace of any mundane desire and who are situated on the highest platform of spiritual understanding, such as Shukadeva Gosvami, Rupa Gosvami, and Ramananda Raya, have appreciated and glorified this adi-rasa. Indeed, Krishna Himself accepts the form of Lord Chaitanya, adopting the mood of Shrimati Radharani, just to taste the full sweetness of this adi-rasa. When this incomprehensibly elevated service mood is perverted and twisted by souls envious of Krishna’s enjoyment, it comes out as nasty mundane sex desire, which enthralls the conditioned souls and poses an ever-present menace for the aspiring transcendentalist.
Why is it that the jnanis and yogis undergo great austerities, strenuously endeavoring to overcome material desires, but still can only make slow advancement over many lifetimes? Why is it that neophyte devotees, despite chanting and praying to God, are still prone to fall down at any time? It is because of sex desire. The perverted expression of adi-rasa known as mundane sex desire is the main obstacle to spiritual progress.
BIKC 5: Mundane Sex Desires

Mundane Sex Desires
The conditioned soul in the material world is in a state of madness. Nunam pramattah kurute vikarma. (SB 5.5.4) Forgetting his eternal, blissful relationship with Krishna, he is suffering life after life, being kicked and spat upon by maya. But he is smiling, taking it as enjoyment. Why? Because he is charmed by the glitter of false happiness, beginning with sex pleasure. Sex desire is the main symptom of insanity exhibited by the conditioned soul.
Such foolish beings are always intrigued and charmed by the opposite sex. With the onset of puberty, male youths, especially those who have not been trained otherwise, become overwhelmed by sexual desires. They take every opportunity to mingle with and enter into relationships with the opposite sex. Although they get limited opportunities to do so, their consciousness is always saturated with thoughts of touching the bodies of the opposite sex, seeing their naked forms, and engaging in sexual intercourse. They say “love,” but they have only lust.
Even the more sober members of society who are not cultivating gross sexual lust as their main business in life may be captivated by fantasies of enjoying the body of a sexual partner, for the thought of sex is never far away from the mind of a conditioned soul.
But there is nothing intrinsically beautiful about any material body. Even the bodies of beauty queens are simply bags of skin filled with foul-smelling, revolting substances. Blood, mucous, bile, stool, and urine combined as muscles, bones, fat, liver, heart, and intestines—that is what they are having sex with! Sexual happiness is the happiness of uniting the two urine-producing parts. Yet by the mighty power of illusion, an arrangement of skin and flesh overrides all logic and sanity and brings even a person of intelligence down to the level of a dog. As a pig is attracted to a sow, or a male cockroach to a female, so is the sexual desire of a man for a woman. It is not even slightly more elevated than that of the pigs.
There is really nothing special about sex. It is not wonderful, it is not noble, it is not romantic—it is just a bodily function, a response to raw gut feeling. If you think about it soberly, the whole prospect of sex seems rather silly. Still, everybody is doing it. The president of America is doing it, the bums on the street are doing it, the cats and dogs are doing it. Only a few great souls are attempting to conquer over it.
In human society sex desire is expanded into many forms, under the headings of profit, adoration, and distinction. All the trappings of so-called civilization—society, friendship, love, house, cars, clothes, position, power, prestige, money, and so on—are simply for facilitating and expanding this animal instinct called sex desire. But despite its external glamour, unless human society seeks out real beauty, which is Krishna, then it has not advanced any more than the pigs or any other animals.
And despite all their emphasis on it, still, as surveys show, many karmis are actually bored at the time of sex. Then why don’t they give it up and take to Krishna consciousness, the real nectar of life? Because they know nothing better, don’t want to change, and are hoping against hope that sex will make them happy.
Those who are fortunate will take to Krishna consciousness for real advancement of life. Krishna consciousness is far above the perversions of the gross materialists and the fruitless efforts of the jnanis and yogis. Even a neophyte devotee can be confident of gradually conquering over lust, because he has got the right method; that is, to revive his natural, real love—his love for Krishna. If he sticks to the path, then he will in due course of time achieve full Krishna consciousness. Then he will be completely satisfied forever. Brahmacarya is meant for developing clear, unsentimental, uncompromising understanding of these points as the basis for making rapid, determined progress in spiritual life.
All the advice given in this book is based on this understanding: sex cannot make us happy; only Krishna can make us happy. Devotees who regularly study Shrila Prabhupada’s books can keep this understanding active in their hearts. Then following all the rules and regulations of spiritual life will come naturally.
BIKC 6: Sex—The Cause of Unlimited Suffering

Sex—The Cause of Unlimited Suffering
“
Of all kinds of suffering and bondage arising from various attachments, none is greater than the suffering and bondage arising from attachment to women and intimate contact with those attached to women.” (SB 11.14.30)
Because the experience and urges of sex are so intense, and the syndrome of man/woman relationships surrounding it is so complex, it diverts the conditioned soul’s attention away from Krishna and deludes him more than any other trick of maya. Sometimes the foolish conditioned soul experiences great delight in enjoying sex; at other times he is frustrated and burns in the fire of lust. Or, when spurned by a lover, he suffers mental agony, sometimes so severe that he is driven to kill the loved one, or himself, or both. The loss of a partner to whom one is intimately emotionally attached, by death or other means, leaves the remaining partner with a broken heart. And especially in our most abominably degraded modern society, thousands of people’s lives become shattered by having their bodies exploited, either forcefully or tactfully, by others.
The greatest myth in human society is that sex is the cause of happiness and that by adjusting or increasing one’s sex life one can find happiness. Factually, the opposite is true: the more one becomes involved in sex, the more he becomes entangled by the complexities of the actions and reactions of material life. This ultimately leads the unrestricted enjoyer to take birth in the animal kingdom, where he is awarded improved facilities to carry on with his sexual activities, and with minimal restrictions. Birth after birth he can enjoy 8,400,000 varieties of sex to his heart’s content. He will also experience varieties of birth, death, old age, and disease. And he will never be happy.
The much advertised pleasure of sex is more fantasized about than real. People assume that sex will bring them pleasure, but the actual act is over in a few minutes and gives far less sensual gratification than was imagined in the mind. In the long run it brings much more trouble than enjoyment.
On the physical platform also, sex is debilitating and can be dangerous. Sensual enjoyers forget that “the body, which is the vehicle of sexual pleasure, is also the vehicle of pain, disease, and death.” (-Endless Love, Ravindra Svarupa dasa) It takes the essence of sixty drops of blood to make one drop of semen; furthermore, much subtle life energy (prana) is lost in sex life. Rapid breathing during sex also shortens one’s life, for the number of breaths a person will have in his lifetime is fixed at birth (therefore yogis practice breath restraint to prolong their lives). Then there is the danger of sexually transmitted diseases, which are extremely painful and nasty.
Furthermore, to the extent that a person becomes interested in sex, that much he loses all good qualities. For from lust develop all other bad qualities such as greed, personal ambition, hatred, and cruelty. Shrila Prabhupada: “Sex life is the background of material existence. Demons are very fond of sex life. The more one is freed from the desire for sex, the more he is promoted to the level of the demigods; the more one is inclined to enjoy sex, the more he is degraded to the level of demonic life.” (SB 3.20.23)
A lusty person becomes not only keenly interested in sexual enjoyment, but in all other forms of sense gratification also. Although such people may generally appear to act fairly reasonably, actually they are all self-centered and selfish—they are after what they can get for themselves. The Shrimad-Bhagavatam (5.18.12) therefore analyzes that nondevotees have no good qualities, even though they may appear to. They are simply suffering and causing others to suffer in a mesh of greed, envy, and mutual exploitation, with just a veneer of social civility. This is especially evident in today's “me first” generation—a whole society raised on consumeristic greed and lust, with no higher moral than “get what you can grab.”
BIKC 7: Sex Fascination—The Disease of the Modern Age
Sex Fascination—The Disease of the Modern Age
Sex is the overwhelming obsession of modern society. Sexual promiscuity is so unrelentingly stressed that anyone who does not appear to the highly interested in it is generally considered to be a crank. Social pressure induces people to try to maintain juvenile lustiness long after the sensual high of youth has subsided. Thus millions of people remain emotionally immature all their lives. It is a sick world.
Ignorant of their relationship with Krishna, and unsure of their status in rapidly changing societies which have no fixed values, people desperately desire an identity—an image of themselves which they feel good with and which others respect. In the schools, in the media, and by word of mouth, the story is out: sex is where it’s at. The power of the media to mold people’s attitudes and behavior is a pathetic but documented fact. Even if the average person’s mind would not have been always absorbed in sexual thoughts, the media makes sure it is.
The advertising industry in particular tirelessly churns out unending pictures of dressed-up or undressed women—in magazines, on billboards, on television—always and everywhere. Despite grossly exploiting the bodies of women and the basest impulses of men, solely for the sake of making some already over-rich people even richer, their activities continue for the most part unquestioned. The general public absorb their propaganda and remain ever steeped in lust, having no knowledge of the necessity to resist. Thus, advertisements oozing with sexual overtones allure the willingly gullible public to mindlessly purchase everything from back-scrubbers to brandy. And the consumer society rolls on, with its members forever in an artificial state of sexual stimulation.
Constant titillation of the senses, however, increasingly dulls the spirit. Thus, despite all the celluloid promises, people find themselves cheated of real happiness. In adolescence, when the senses appear to have unlimited power to invoke euphoric delights, happiness through sense enjoyment seems not only to be a distinct possibility, but the very meaning of life. But the pleasures of youth, as the poets lament, is but a fleeting frolic. The ability of the body to enjoy is like a water-laden sponge. At first, if you just pinch it, water gushes out. But as it is squeezed more and more, it gradually becomes difficult to get even a few drops of water from it.
Similarly, attempts for sexual enjoyment increasingly result in emptiness and frustration. Still, most people fail to recognize the limits of sexual enjoyment. Due to their misdirected education, they think that their lack of satisfaction with sex means there is something wrong in their approach to it. They may end up on a psychologist’s couch or reading some of the hundreds of books on “improved” sex life (Yoga for Sex, Tao for Sex, The Modern Woman’s Guide to Sex, A Doctor’s Sex Secrets, Diet for Better Sex, etc.). However, the harder they grope for pleasure, the more surely it eludes them. As they furiously try to force their bodies into giving them the happiness which they regard as a natural birthright, they may turn to frequent masturbation, increased promiscuity, pornography, varieties of perversity, and ultimately violence.
Actual civilization teaches its members to sublimate their sexual desires for higher, spiritual purposes. Modern civilization exploits people’s sexual cravings, makes a business out of it, and sends people to hell by the millions.
Seeing all this, the Vaishnavas are sorry. If only people could understand this simple fact: We are all eternal servants of Krishna. Our sexual desire is simply a perverted reflection of our heart’s deepest longings to love Krishna. If we just knew this we could all be happy. But in the darkness of the modern age it is very difficult to convince anyone that there is anything wrong with sex at all. The members of the Krishna consciousness movement have a great responsibility to somehow or other give this real knowledge to the people of the world. Shrila Prabhupada: “The Krishna consciousness movement will go down in history as having saved mankind in its darkest hour.”
BIKC 8: Sense Gratification

Sense Gratification
“
The idea that we can achieve happiness through the enjoyment of our senses, especially through that prototype of all pleasure, sex and sexual love, is an illusion which is perhaps the most deeply rooted and pervasive of all human convictions. With the disintegration of traditional religions and the official establishment of secular philosophies this illusion has gained the force of an obsession.” (-Endless Love, Ravindra Svarupa dasa)
Sex desire is based on the touch sensation. It is the topmost pleasure in, and therefore the main binding force of, the material world. But there are five other senses also: the senses of seeing, smelling, tasting, hearing, and the mind. Any one of them can carry away the mind even of a man of discrimination who is endeavoring to control them.(Bg. 2.60) Furthermore, “each sense has many desires to be fulfilled.”(SB 4.25.20) The pull of the senses is very strong and dangerous.
However, there is no real enjoyment in sense gratification. On the contrary, there is built-in pain in material pleasure. “Happiness derived from a combination of the senses and the sense objects is always a cause of distress.” (Bg. 18.38) And, “as one’s body engages in sense gratification, it becomes weaker and weaker daily.”(SB 4.28.12)
Real pleasure means Krishna consciousness, the happiness of the soul. The so-called pleasure of material life is simply an illusory construction of the mind.
“As for the agitations of the flickering mind, they are divided into two divisions. The first is called avirodha-priti, or unrestricted attachment, and the other is called virodha-yukta-krodha, anger arising from frustration. Adherence to the philosophy of the Mayavadis, belief in the fruitive results of the karma-vadis, and belief in plans based on materialistic desires are called avirodha-priti. Jnanis, karmis, and materialistic planmakers generally attract the attention of conditioned souls, but when the materialists cannot fulfill their plans and when their devices are frustrated, they become angry. Frustration of material desires produces anger.” (NOI, Text 1)
“Satisfaction of the mind can be obtained only by taking the mind away from thoughts of sense enjoyment. The more the mind dwells on sense gratification, the more it is dissatisfied.”(Bg. 17.16)
Understanding this, the transcendentalist undergoes tapasya (austerity), giving up sense gratification. But even giving up sense gratification by practicing the rules and regulations of spiritual life is not enough—we also have to give up meditating on sense gratification. Unless and until we completely give up all hope of trying to enjoy this material world, we will not be able to firmly fix our intelligence; we will have ups and downs and will not taste the true bliss of Krishna consciousness.
Shrila Prabhupada: “If our mind is filled with sense gratification, even though we want Krishna consciousness, by continuous practice we cannot forget the subject of sense gratification.” (SB 4.22.30) And, “in the Chaitanya-caritamrita it is stated that if someone sincerely wants to see the Lord and at the same time wants to enjoy this material world, he is considered to be a fool only.”(SB 2.9.23) Therefore, “it is the duty of the transcendentalist to try strenuously to control desire.” (Bg. 5.23)
BIKC 9: Restricting Association with Women

Restricting Association with Opposite Sex
Since the dawn of history, materialists have written thousands of books about dealing with women, and it is still a mystery to them. Especially if women are accepted as sense objects, relationships with them remain inextricably complex: nectar in the beginning, poison in the end. The brahmacari has no real business associating with women—whatever must be there, he keeps as brief as possible. He knows that the male human form is meant for self-realization, and that attraction to the female form blocks such spiritual advancement.
Therefore the Vedic culture has always carefully restricted the mixing of men and women. Most of the time traditional brahmacaris wouldn’t see women at all, as they would be busy with their studies. Addressing all women as mata (mother), the only relationship they might have was with their guru’s wife, who in the absence of their real mother would look after the boys. Even then there were restrictions, especially after the boys reached puberty and if the wife was young. Brahmacaris would not even see any young woman for the first twenty-five years of their lives. (Lecture, 06/02/75) Vanaprasthas kept the company of their aging wives, under strict vows, but for sannyasis, association with women was meant to be zero. Even grihasthas were only allowed limited association. Free mixing with women was only for shudras and outcastes (i.e., those with no higher values of life).
For those interested in spiritual advancement, association with women must be restricted to the minimum. In the presence of a woman, the consciousness of a man changes. Even if several serious brahmacaris are present in a room, and a chaste devotee woman enters for some reason, the mentality of the men consciously or unconsciously will change. They will become self-conscious in their words and actions. So, even having philosophically accepted that we are all spirit souls, and even if we want to be liberal and forget the formalities and relate to women on a person-to-person basis, the shastra forbids us to do so.
“As long as a living entity is not completely self-realized—as long as he is not independent of the misconception of identifying with his body, which is nothing but a reflection of the original body and senses—he cannot be relieved of the conception of duality, which is epitomized by the duality between man and woman. Thus there is every chance that he will fall down because his intelligence is bewildered.” (SB 7.12.10, text)
In the purport to this verse, Shrila Prabhupada elaborates: “One must realize perfectly that the living being is a spirit soul and is tasting various types of material bodies. One may theoretically understand this, but when one has practical realization, then he becomes a pandita, one who knows. Until that time, the duality continues, and the conception of man and woman also continues. In this stage, one should be very careful in mixing with women. No one should think himself perfect and forget the shastric injunction that one should be careful about associating even with his daughter, mother, or sister, not to speak of other women.”
In Krishna consciousness, man is good and woman is good; but, in the conditional stage, the combination is always dangerous. (Conversation, 31/07/76) Better to be careful than sorry. Even in the short history of ISKCON, we have seen many stalwart, sincere devotees (including sannyasis) fall down because of carelessness and complacency in dealing with women. “In our Krishna consciousness movement it is advised that the sannyasis and brahmacaris keep strictly aloof from the association of women so that there will be no chance of their falling down again as victims of lusty desires.” (SB 7.15.36)
The material world is so designed that unless one goes to the jungles or mountains, he must have some dealings with the opposite sex. In the modern world there is no protection for brahmacaris; man-woman relationships are quite free (which is the beginning of all hellish life, and quite unsuitable for spiritual progress).
ISKCON brahmacaris have to deal with women (both devotees and nondevotees) a lot more than traditional brahmacaris did, and in less favorable circumstances. Dealings with women should he formal, polite—and as little as possible. If some talk must be there, keep your distance (stand well apart), avoid eye contact, and finish the business as soon as possible. Never get into an argument with a woman. Strict brahmacaris do not attend marriage ceremonies, (SB 3.24.20) watch dramas with parts played by women, (-See Lecture After Play, 06/04/75) or see women dancing or hear their singing. (SB 6.18.41) The general principle to avoid intimate association must be strictly maintained. It is foolish to think that one can freely mix with the opposite sex and remain unagitated. Even the great brahmacari Bhishmadeva expressed that he could not save himself if he were to associate with young girls. (Lecture, 16/08/73)
Nor should brahmacaris accept service from women (even prasada service should be separate). It is especially dangerous for a brahmacari to see and talk to the same woman repeatedly. Once a friendly relationship is established, the downfall of the brahmacari has begun.
Remember, women are powerful. Caesar controlled a mighty empire, but Cleopatra controlled Caesar. Of course, having to speak with women or sometimes discuss something with them is unavoidable. If at all possible mold your life in such a way that you don’t normally have to have any dealings with women—the tendency should be toward zero dealings.
Brahmacaris should avoid physically touching women, for to do so even accidentally will agitate the mind. Keep at least far enough away so that there is not even a possibility of brushing against a woman’s clothing; and preferably further still. Lord Chaitanya, even in His householder life, would stand well to the side if He saw a woman approaching on the path. Nor did He joke with women.
The eyes have a tendency to stray towards women, but this should be given up. When a man looks at a woman, then Cupid (Kamadeva), standing nearby with his flower-bow, immediately shoots an arrow called Mohana (meaning infatuation, delusion, or folly) which causes the man to be fascinated by the female form. After this preliminary bewilderment, Cupid sends a further four arrows, namely: Stambhana, which stuns the man and causes him to forget all else; Unmadana, which causes him to be as if intoxicated; Shoshana, which causes intense attraction; and Tapana, which deeply pierces the heart and causes it to burn.
Hardly anyone in the three worlds has the power to resist the influence of these arrows. Maya is so strong that even in the midst of an enlivening kirtana, a devotee engaged in chanting the pure names of the Supreme Lord may become attracted upon seeing the form of the opposite sex (especially a dancing form). Therefore a brahmacari should practice not looking at women, and should especially never see a woman dressing, combing her hair, running, playing sports, sleeping, bathing, undressed or partially dressed.
Never trust the mind. The mind will tell us, “I can speak to this woman, I won’t get agitated,” “She is only a child,” or, “She is much older than me, so no problem,” or “She is the chaste wife of so and so,” or, “Anyway, I know the philosophy, I’m not going to speak to her for long, it’s important, and I’m not going to fall down.” But shastra states that, what to speak of lusty rascals brought up in the modern sex-centered so-called civilization, even learned scholars of the Vedic age were totally forbidden from sitting close to their mother, sister, or daughter! (SB 9.19.17)
Such chaste behavior helps to control the mind. The natural tendency to be lusty is checked by deliberate restraint in dealings with the opposite sex. As soon as one even slightly indulges in looking at, unnecessarily talking with, or in any way behaving loosely with women, then the guard is let down and lusty desires begin to enter. Soon the intelligence becomes bewildered and, being impelled by the senses, one cannot distinguish between activities that are beneficial and those that should be avoided. One who loses control of his mind loses control of his life, and becomes controlled by maya in the form of a woman.
Therefore a brahmacari must be careful to control his mind and senses and not indulge them in the illusory pleasure derived from seeing, thinking about, or talking with women. The mind and senses are so strong that they can never, never, never be trusted. The only thing they can be trusted to do is to sell us off to maya if given even a shadow of an opportunity. One slip into illicit sex will cause havoc in the life of a devotee.
Such strong strictures may seem odd in the context of modern social relationships, but the fact is that unless this discrimination between the sexes is reestablished, there is no hope for human society. “A civilization that allows men to mix unrestrictedly with women is an animal civilization. In Kali-yuga, people are extremely liberal, but mixing with women and talking with them as equals actually constitutes an uncivilized way of life.” (SB 7.12.8)
The scriptures enjoin that we see all women as our mother. That’s a healthy approach for a brahmacari—even if most women, due to lack of training, don’t act like mothers.
Don’t try to impress women. We may not even be fully conscious of it, but when women are present, the tendency is to try to impress them by our good behavior, eloquent speaking, athletic dancing, or whatever. Be careful.
However, fanatical anti-womanism is also unhealthy. How many woman-hating “staunch brahmacaris” have succumbed and become big enjoyer householders? The roughness of so-called “super-brahmacaris”—as if unkindness and rudeness to women were proof of their freedom from sex desire—is actually indicative of their agitation. Indeed, undesirable traits such as the desire to dominate or impress others, unnecessary anger, and voracious eating are all symptoms of sex desire manifest in different ways. Attachment and rejection are two sides of the coin of the mode of passion. Neutrality and detachment born of sattva-guna are required of a steady devotee. One must come to the mode of goodness to maintain brahmacarya. In goodness, knowledge and renunciation develop.
Our philosophy begins with atma-jnana—we are not these bodies, male or female. So we shouldn’t develop a superiority complex: “I’m a big renounced brahmacari. Who are these less intelligent women?” Who knows, possibly in our last lives we were in women’s bodies and the women were in men’s bodies! Still, we must keep the distinction. “Danger—keep your distance.” Don’t be rough, don’t be rude, but don’t worry about being considered odd or anti-social by being distant. Better be safe than sorry.
BIKC 10: Attitudes in Devotional Service

Attitudes in Devotional Service
One of the most important statements about Krishna consciousness is in Shrila Prabhupada’s Preface to the Nectar of Instruction: “Advancement in Krishna consciousness depends on the attitude of the follower.” Shrila Prabhupada has stated that anyone can become a pure devotee of Krishna immediately, if he simply desires to. Advancement in devotional service means to purify our desires, and pure devotional service means to be fully absorbed in serving Krishna without even the subtlest desire for any personal sense gratification.
Only the most fortunate people can come to Krishna consciousness. People come to devotional service for a variety of reasons. Some are seeking shelter from intense distress, others are looking for a simple, alternative lifestyle, some come out of curiosity, to see what it is all about, some because they want a cleaner, better life for themselves and their families. Some are directly searching for God and the meaning of life.
Of course, real devotional service is completely unmotivated, even by desires for peace and holistic well-being. Only such a surrendered attitude can bring complete satisfaction to the self. Those who are most intelligent will, from the beginning of their practice of Krishna consciousness, sincerely endeavor to be pure devotees of Krishna. Such an attitude is always to be encouraged, for it is the essence of our movement.
Others, however, may consider such an outlook to be utopian. How is it possible, they will postulate, for those coming from such sinful backgrounds to consider seriously the prospect of becoming pure devotees, completely free from all material desires? “Better be realistic,” they say, “make some compromise with maya, and continue at some level of Krishna consciousness.” Of course, everyone is encouraged to begin devotional service at whatever level he finds convenient, and it is not expected that all will take to it fully from the very beginning. Indeed, the whole system of varnashrama-dharma (which forms the basis of Vedic culture) is meant for the gradual elevation of materially contaminated persons who are willing to adopt some measure of Krishna consciousness into their lives but are not yet prepared for full surrender to Krishna.
However, Shrila Prabhupada’s whole mood (and that of Lord Chaitanya and of our entire sampradaya) is that Krishna consciousness is so easily available in this Kali-yuga by the easy process of chanting Hare Krishna, so why not take full advantage of it, perfect our lives, and go back home, back to Godhead? Shrila Prabhupada: “Don’t think that this chanting and dancing will not lead to the desired goal. It will. It is the assurance of Lord Chaitanya Mahaprabhu that one will get all perfection by this process.” (-Purport to the song Parama-karuna)
It is with this faith that brahmacaris engage in devotional activities. True brahmacaris strive for the mood of ahaituky-apratihata-bhakti—constant engagement in devotional service without any personal motive. (SB 1.2.6) They are always eager for service and do not expect any special facilities or respect in return. Such pure devotional service is the ideal and essence of brahmacari life.
Devotees who are not thus striving for perfection, who are executing mixed devotional service, may consider the prospect of becoming a pure devotee in this life to be impossible. Especially those who were once thus endeavoring, but who have fallen away from the strict standard of devotional service, may even be cynical about the efforts of those devotees who continue to perform devotional service with enthusiasm. But we should know this for what it is: maya.
Just because someone has fallen away doesn’t mean that everybody will fall away. The process of Krishna consciousness is perfect. If anybody follows it with sincerity and vigor and refuses to leave the path under any circumstances, his success is guaranteed. If anybody leaves this movement it is not the fault of the process. It is the failure of the individual to surrender to it.
We should be careful to avoid developing negative attitudes in our devotional life. After all, whatever difficulties the material energy throws at us (as she undoubtedly will, to test our sincerity and fortitude), we always have cause for optimism because we are on the path back to Godhead. Shrila Prabhupada: “As long as a person is fully in cooperation with the wishes of the Lord, guided by the bona fide brahmanas and Vaishnavas and strictly following regulative principles, one has no cause for despondency, however trying the circumstances of life.” (SB 1.9.12) So it is better to avoid the company of doubters and groaners and make our lifetime plans for serving Krishna within this movement. Why not?
We have already come so far. We have turned our backs on materialistic values, shaved our heads, donned dhotis and tilaka—so why not go the whole way and surrender fully to Krishna? At least we should try for that. Shrila Prabhupada gave the example that if a student makes the effort to pass an exam in the top grade he will at least get a passing grade; but if he simply aims for a pass, he is likely to fail. (Lecture, 17/01/71) So we should think, “In this life I will end all association with this material world forever. I will attain Krishna consciousness.”
Often young brahmacaris, fresh from the grind of material life, are bursting with enthusiasm; but after some time they may lose that freshness. Shrila Prabhupada noted that, “Beginners in Krishna consciousness have a tendency to relax their efforts in a short time, but to advance spiritually you must resist this temptation and continually increase your efforts and devotion.” (SPL Ch. 19)
Young brahmacaris are usually trained strictly in the beginning. But after being in the movement a few years, when they become a little mature in devotional service, the pressure is often relaxed. It may be that no one is pushing them to surrender or to follow the temple programs diligently. At that time the devotee’s spiritual advancement will depend to a much greater extent on his own determination to apply himself to the process of Krishna consciousness. It is required that devotees become spiritually grown-up. Make a commitment to stay in this movement and go on practicing Krishna consciousness no matter what. And always endeavor to become an advanced devotee. “Without sincere endeavor in devotional service one cannot obtain love of Godhead.” (Cc. Madhya 24.171) “An easygoing life and attainment of perfection in transcendental realization cannot go together.” (SB 2.9.24)
BIKC 11: Training

Training
To become free from material desires and fixed in Krishna consciousness, training under the guidance of an expert devotee is absolutely required. Traditionally, therefore, brahmacaris lived under the direct tutelage of their spiritual master, being surrendered to him and serving him as a menial servant under strict regulation. Brahmacaris would perform all kinds of menial services, would beg for the guru, and would not even eat unless called by the guru. They accepted any chastisements, with no question of arguing. This was complete training for smashing the false ego.
Although such rigid discipline is hardly possible nowadays, our movement is nevertheless primarily educational and is meant to provide training. Krishna conscious training is so powerful that it quickly raises even the most fallen to the position of mahatmas, great souls.
It is the duty of those who are able to help others to do so. One who has spiritual knowledge, but out of miserliness fails to impart it to others, is never blessed with realization of it, and gradually he loses that knowledge altogether. Therefore, for our own good as well as for the good of others, we have to preach, teach, and train. Devotees are joining this wonderful Krishna consciousness movement, eagerly hopeful of attaining Krishna’s lotus feet. If senior devotees don’t help them get fixed on the path, who will?
However, training new men is not easy. It requires great tolerance, dedication, and humility. But whether or not a temple has a formal Bhakta Program, that atmosphere of training and instruction must be there. Junior devotees should, as soon as possible, become qualified as competent preachers, able to give classes and present Krishna consciousness anywhere, anytime. This movement needs hundreds and thousands of convinced devotees to dedicate their lives for spreading the glories of Chaitanya Mahaprabhu, so when new recruits come they will certainly need training.
Shrila Prabhupada was always training his disciples. Everything we know about Krishna consciousness and about how to live as human beings we know because Shrila Prabhupada took the trouble to instruct us, day after day, minute after minute. He trained his disciples so that they could train others. This is guru-parampara. Shrila Prabhupada: “What is the use of a lecture unless you train them?” (Conversation, 20/04/7)
If Krishna sees that we are serious to look after the devotees that we have, he will send us many more new recruits to expand His movement more and more. All our temples should be dynamic centers where new people are coming all the time to discover the transcendental experience being imparted there.
BIKC 12: Why so Many Rules and Regulations?

Why so Many Rules and Regulations?
All devotees, especially brahmacaris and sannyasis, have to follow a set of rules and regulations that would surprise a materialist: rising before 4:00 a.m., attending services, bowing down before the Deities, and so on throughout the day. “It’s brainwashing,” the anti-cultists scream, “for weak-minded morons only.” It’s a fact—our minds are weak before maya, and following the rules and regulations of Krishna consciousness protect us from her onslaught. The Bhagavad-gita (2.64) describes that by following the regulative principles of freedom, one can control his senses and obtain the complete mercy of the Lord.
Beginners in Krishna consciousness may have apprehensions about so many restrictions. Such neophytes need not be forced to follow all the subsidiary rules, but may be requested to simply chant, dance, take prasada, and hear about Krishna. Rupa Gosvami advised that if somehow or other nondevotees can be brought to Krishna consciousness, then all the rules and regulations can be introduced later.
To become successful in Krishna consciousness, we must accept the devotional syllabus given by the previous acaryas. Shrila Prabhupada: “No one can be situated in an exalted position without having undertaken a regulative life of rules and regulations.” (SB 2.9.40) When an aspiring devotee comes to realize this, he will happily take up the practice of Krishna consciousness strictly. Forcing austerity on new and unwilling candidates is not a good policy. But those who have submitted themselves for initiation must be serious, otherwise their initiation is meaningless.
Shrila Prabhupada: “Krishna consciousness is not difficult but determination is difficult. That determination comes by tapasya and therefore we have rules and regulations. If you follow the rules and regulations then you’ll be determined, otherwise you will be a victim of maya, The rules and regulations are there just to keep you fixed up in your determination. But if you don’t follow then you fall down.” (Conversation, 10/01/74)
BIKC 13: Submission and the Guru-Disciple Relationship

Submission and the Guru-Disciple Relationship
“
A student should practice completely controlling his senses. He should be submissive and should have an attitude of firm friendship for the spiritual master. With a great vow, the brahmacari should live at the gurukula, only for the benefit of the guru.” (SB 7.12.1)
Traditionally, brahmacari life begins when a young boy is sent to a gurukula. Dependence upon the guru is so intrinsic to brahmacari life that one cannot properly be considered a brahmacari unless he has accepted the shelter of a guru. Simply being celibate does not constitute brahmacarya.
In all the four ashramas, one must be submissive to the guru. But submission is especially practiced by brahmacaris. In the Vedic tradition, brahmacaris live with the guru and are subject to constant discipline. This is training in surrender—by serving the guru one learns the selfless service mood needed to approach Krishna. The business of a brahmacari is to work hard to please his spiritual master. Such service should be single-minded, without any thought of personal comfort or gain. A brahmacari is meant for one-pointedly executing the order of his spiritual master, not doing whatever he likes, however he likes, whenever he likes.
“Brahmacari’s life means to serve the spiritual master as menial servant. Whatever he asks, the brahmacari will do.” (Lecture, 12/09/69)
The brahmacari is expected to be strongly attached to his guru. Before resting and on rising he offers his obeisances and prays to him. The guru is reciprocally conscientious in the discharge of his duties. The guru is supposed to accept service. On his personal behalf he is not inclined to, but he accepts it for the disciple’s spiritual benefit, not for his own material benefit. The guru has every right to ask any service of his disciples, especially brahmacari disciples (that he does not misuse this power is part of his qualification as guru).
And reciprocally the guru delivers Krishna consciousness. He asks his brahmacari disciples to sacrifice and be austere, but he is most prepared to sacrifice. A so-called guru who simply lives comfortably at the expense of his disciples’ sacrifice becomes a cheater, no matter what lofty words he may speak. One must be careful to accept an advanced devotee as his guru, because he must submit to the desire of the guru. If the guru’s desire is pure, the disciple can easily make spiritual advancement; but if the guru’s desire is materially tinged, he may mislead his disciples.
BIKC 14: Detachment, Austerity, and Renunciation

Detachment, Austerity, and Renunciation
“
Of all the living entities who have accepted material bodies in this world, one who has been awarded this human form should not work hard day and night simply for sense gratification, which is available for the dogs and hogs that eat stool. One should engage in penance and austerity to attain the divine position of devotional service. By such activity, one’s heart is purified, and when one attains this position, he attains eternal, blissful life, which is transcendental to material happiness and which continues forever.” (SB 5.5.1)
Human life is meant for self-realization. Self-realization can be developed only from the platform of detachment from everything material. Shrila Prabhupada describes detachment as one of the characteristics of ecstatic love:
“The senses are always desiring sense enjoyment, but when a devotee develops transcendental love for Krishna, his senses are no longer attracted by material desires. This state of mind is called detachment. There is a nice example of this detachment in connection with the character of King Bharata. In the Fifth Canto, Fourteenth Chapter, Verse 43, of Shrimad-Bhagavatam it is stated, ‘Emperor Bharata was so attracted by the beauty of the lotus feet of Krishna that even in his youthful life he gave up all kinds of attachments to family, children, friends, kingdom, etc., as though they were untouchable stools.’
“Emperor Bharata provides a typical example of detachment. He had everything enjoyable in the world, but he left it. This means that detachment does not mean artificially keeping oneself aloof and apart from the allurements of attachment. Even in the presence of such allurements, if one can remain unattracted by material attachments, he is called detached. In the beginning, of course, a neophyte devotee must try to keep himself apart from all kinds of alluring attachments, but the real position of a mature devotee is that even in the presence of all allurements, he is not at all attracted. This is the actual criterion of detachment.” (NOD, Ch. 18)
To develop detachment, tapasya (austerity) and knowledge are necessary. “Tapasya (denial of material activities) is the first principle of spiritual life.” (SB 6.4.46) “If we purify our existence by tapasya, we can also do wonderful things by the grace of the Lord. Indeed, nothing is possible without tapasya. The more we engage in austerity the more we become powerful by the grace of the Lord.” (SB 6.4.50) “Tapasya means voluntary austerities performed for spiritual perfection.” (SB 3.12.4) “No one can become an advanced devotee without developing detachment, and to develop detachment, training in austerity is required. Voluntarily we have to accept things which may not be very comfortable for the body, but are conducive for self-realization. The smriti-shastra defines tapasya as ‘complete control of the mind and senses for their complete concentration on one kind of activity.’” (SB 6.1.13-14)
In civilized human life, three ashramas are meant purely for tapasya. Only in the grihastha-ashrama is a little sense enjoyment allowed. However, in Kali-yuga people cannot perform severe austerities as were practiced in bygone ages. Therefore Lord Chaitanya has mercifully introduced His sankirtana movement, which is transcendentally pleasing from the very beginning. Indeed, in Kali-yuga, if one overly stresses austerity without taking to sankirtana, his heart simply becomes hard and dry, like that of a Mayavadi. On the other hand, sense gratification must be given up. If one tries to enjoy transcendental bliss without a service mood, without discipline, and without giving up sense gratification, he becomes a sahajiya—an impostor devotee.
Detachment is automatically acquired by performing devotional service. (SB 1.2.7) So why are discipline and austerity necessary? The reason is that in the neophyte stage we are not fixed. Sometimes we feel like performing our devotional duties and sometimes we don’t. But sadhana-bhakti means that we must follow. For instance, we may not feel like rising for mangala-arati. But the stricture is there: we must get up. In this way the irrational mind is conquered. By submitting to the disciplinary process we are forced to do what is good for us, even if we don’t feel like doing it.
Advanced devotees are spontaneously fixed in pure devotional service and don’t need to accept austerity or discipline—although they usually do so anyway. But the vast majority of us are far below that level and should not foolishly think that we are free from maya’s attack. As soon as we think that we are safe, maya will smash us. So better to be as strict as possible in performing devotional service.
After all, austerity cannot be avoided. The karmis also have to undertake so many difficulties to maintain their standard of sense gratification. And the little austerity we do accept is insignificant compared to that of transcendentalists in previous ages, or even compared to many sadhus in India today. So if we find the austerities in devotional service difficult, we need not become disturbed. After all, the very meaning of austerity is “difficult.”
Shrila Prabhupada: “There is undoubtedly trouble in executing penance. But the trouble accepted in executing bhakti-yoga is transcendental happiness from the very beginning, whereas the trouble of penance in other processes of self-realization (jnana-yoga, dhyana-yoga, etc.) without any Vaikuntha realization, ends in trouble only and nothing more.” (SB 2.9.9)
Basic austerities for brahmacaris are: following all the rules and regulations of devotional life (rising early, taking only krishna-prasada, etc.); dedicating all our time and energy to work hard in Krishna’s service; (SB 9.4.26) living simply, accepting whatever living conditions are available without making elaborate arrangements for our comfort; living without sex and family life; and submitting to the order of the guru in all respects. Our whole life is austere: hard work, long hours, no pay, no privacy, no prestige, no sense gratification, and no holidays—pure bliss.
On top of this, we should try to minimize eating and sleeping. However, it is not our process to mortify the body as the yogis do. Artificial penances and austerities will not help. Sometimes devotees become enthusiastic to follow rigid observances for radically reducing eating and sleeping, but Shrila Prabhupada was more interested that his disciples accept the austerities involved in preaching than those of full Ekadashi fasting, rigid Caturmasya observance, or concocted austerities. Sometimes devotees embark on a program of drastic reduction of eating and sleeping, but such endeavors usually end in a massive meal and a long sleep. Better to be regulated, steady, sensible, and patient. Attainment of perfection in Krishna consciousness requires a sustained haul, not a passionate fling.
Austerities that do not help us to develop an attraction for Krishna are simply a waste of time, no matter how painstakingly performed. Shrama eva hi kevalam. (SB 1.2.8) Although the observance of certain austerities are required for those desiring success in devotional life, our movement is not puritanical. We stress the positive bliss of Krishna consciousness more than the apparently negative aspect of having to undertake many difficulties.
“We are trying to give as much happiness to our students as possible. Otherwise, unless one is happy, it is a little difficult, unless one is very advanced in Krishna consciousness. Therefore our policy is ‘yogo bhavati siddhi.’ ‘Yuktahara-viharasya yogo bhavati siddhi.’ We are yogis, but we are not that kind of yogi, unnecessarily giving trouble to the body. No. Yuktahara. You require to eat, and you eat. Don’t starve. Don’t unnecessarily fast. But don’t eat voraciously. That is bad. That is not yukta. You eat, but don’t eat voraciously. ‘Because there is something very palatable, let me eat voraciously.’ And then fall sick. And if you cannot digest, then you will sleep. You will sleep only. Therefore don’t eat more, but eat whatever is necessary.” (Lecture, 25/11/73)
Devotional service under the direction of a bona fide spiritual master is the only method of satisfying Krishna; there is no mechanical means of attaining Krishna consciousness. Although great advanced devotees like the six Gosvamis almost completely gave up eating and sleeping, we should not attempt to imitate them. After all, they were experiencing the highest transcendental bliss and were almost oblivious of their bodily condition. Shrila Prabhupada: “If we immediately try to become like Raghunatha dasa Gosvami by imitating him, we are sure to fail, and whatever progress we have made will be defeated.” (Path of Perfection, Chapter 4)
BIKC 15: Discipline

Discipline
One should mold his life so as to always think of Krishna. “Always think of Krishna and never forget Him.” Our whole life is dedicated to understanding Krishna. Why then, can’t we think of Krishna? Because our consciousness is polluted. Our heads are full of all kinds of nonsense which blocks remembrance of Krishna. These contaminations begin with sex desire. Shrila Prabhupada stated that if one can just get free from sex desire, he is 50% liberated. (Letter, 15/02/68) As much as we are afflicted by sex desire, that much we cannot remember Krishna. Until we completely reject sense gratification, physical and mental, once and for all, we will not be able to fix the intelligence.
Acts of sense gratification are preceded by desires and contemplation. Since these are functions of the mind, a brahmacari is trained to control the mind by the intelligence. One whose intelligence remains controlled by his mind is no better than an animal or a child; nothing auspicious is possible for him. However, the mind is as difficult to control as the raging wind. Therefore, Shrila Bhaktisiddhanta Sarasvati Thakura has advised us to discipline the rascal mind by beating it a hundred times in the morning with shoes, and a hundred times at night with a broom! (SB 5.6.4) As long as our intelligence is not completely fixed at the lotus feet of Krishna, such stringent discipline is necessary.
The brahmacari voluntarily agrees to be disciplined by the expert spiritual master. By his mercy, the impossible—controlling the mind and senses—becomes possible.
BIKC 16: Determination

Determination
Without being fully determined, no one can hope to get free from sexual bondage. “Maya is so strong that unless one is determined not to fall victim, even the Supreme Personality of Godhead cannot give protection.” (Cc. Madhya 17.14)
Especially for one who has not been trained from childhood, to follow the eight aspects of celibacy may seem almost impossible. But it is possible, as stated by the greatest brahmacari, Narada Muni, in the Shrimad-Bhagavatam (7.15.22): “By making plans with determination, one should give up lusty desires for sense gratification.” In the purport Shrila Prabhupada writes: “Shrila Vishvanatha Cakravarti has suggested how one can conquer lusty desires for sense gratification. One cannot give up thinking of women, for thinking in this way is natural; even while walking on the streets one will see so many women. However, if one is determined not to live with a woman, even while seeing a woman he will not become lusty. If one is determined not to have sex, he can automatically conquer lusty desires. An example given in this regard is that even if one is hungry, if on that particular day he has decided to observe fasting, he can naturally conquer the disturbances of hunger and thirst.”
BIKC 17: Higher Taste

Higher Taste
We have to be determined to maintain our celibacy, but how do we maintain our determination? A philosophical understanding of the miseries of material life will certainly help us, but is not in itself a guarantee of safety from fall down. We have seen even philosophically competent devotees slip away. Especially in Kali-yuga, unless one develops a sense of bhakti, satisfaction within celibacy is almost impossible. As parts and parcels of Krishna, the Supreme Enjoyer, we have the pleasure-seeking propensity (anandamayo ’bhyasat). (Vedanta-sutra 1.1.12) Unless we get some real taste from our devotional service, we will be attracted to material enjoyment.
Often, newly surrendered devotees get a rush of Krishna conscious bliss. Krishna gives them a strong dose of nectar to make their commitment solid. But after some time the bliss doesn’t come automatically; you have to work for it. Even advanced devotees must constantly re-apply themselves to the surrendering process. Then Krishna will bless them, and they will never think of going away.
However, if we perform devotional service with our own pleasure in mind, we will never be able to achieve it. As parts and parcels of Krishna, we can only be satisfied by satisfying Him, as much as the limbs of the body become satisfied by satisfying the stomach. We simply have to hear and chant the names of Krishna, and surrender to Him, willingly undertaking all difficulties in His service. Then, when He is satisfied with us, He will make us happy.
Krishna consciousness is a happy movement. Enthusiastic devotees taste bliss at every moment. And for exalted devotees who are actually experiencing the unlimited transcendental happiness of advanced Krishna consciousness, the so-called pleasure of mundane sex enjoyment seems no more significant than straw in the street. Most of us are unfortunately not so elevated, but at least we have all at some time tasted some drops of bliss and had a tiny insight into what it would be like if we were actually Krishna conscious.
So if we are suffering from an attack from maya, are feeling down and out, and are not very enthusiastic to serve, we can reflect back on better times in Krishna consciousness, when Krishna revealed a little of His mercy to us and we were moved to tears or to jump up and down in ecstasy. We have to go on searching for that nectar. If we go back to the process—chant Hare Krishna, dance for Krishna, take Krishna prasada, hear about Krishna, do some service—we will become happy. Devotional service is non-different from Krishna, and Krishna is the reservoir of all pleasure. Uttishtha jagrata prapya varan nibodhata: “Wake up from the sleep of maya and attain the boon of eternal nectarean life.” (Katha Upanishad 1.3.14)
BIKC 18: Association

Association
Good association is essential to help maintain the determination necessary for making strong progress in spiritual life. On the other hand, bad association can easily and quickly destroy whatever spiritual development we have made. Throughout his books Shrila Prabhupada again and again stresses the need for proper association. A few quotes:
“Without the association (of persons who are Krishna conscious and engaged in devotional service) one cannot make advancement. Simply by theoretical knowledge or study one cannot make any appreciable advancement. One must give up the association of materialistic persons and seek the association of devotees because without the association of devotees one cannot understand the activities of the Lord... Association with devotees means association with the Lord. The devotee who takes this association develops the consciousness of rendering service to the Lord and then, being situated in the transcendental position of devotional service, he gradually becomes perfect.” (SB 3.25.25)
“One should not associate with a coarse fool who is bereft of all knowledge of self-realization and who is no more than a dancing dog in the hands of a woman. The restriction of association with such foolish persons is especially meant for those who are in the line of advancement in Krishna consciousness.
“If one associates with a shudra, a foolish person who is like a dancing dog in the hands of a woman, then he cannot make any progress. Lord Chaitanya has advised that any person who is engaged in Krishna consciousness and who desires to pass beyond material nescience must not associate himself with women or with persons interested in material enjoyment. For a person seeking advancement in Krishna consciousness, such association is more dangerous than suicide.” (-SB 3.31.34 Text and Purport)
“Realization of the Lord is possible only in the association of devotees.” (SB 7.6.20-23)
“Dhruva Maharaja said: ‘O unlimited Lord, kindly bless me so that I may associate with great devotees who engage in your transcendental service constantly, as the waves of the river constantly flow.’ The significant point in Dhruva Maharaja’s statement is that he wanted the association of pure devotees. Transcendental devotional service cannot be complete and cannot be relishable without the association of devotees. We have therefore established the International Society for Krishna Consciousness. Anyone who is trying to be aloof from this Krishna Consciousness Society and yet engage in Krishna consciousness is living in a great hallucination, for this is not possible. From this statement by Dhruva Maharaja it is clear that unless one is associated with devotees, his devotional service does not mature; it does not become distinct from material activities. Only in the association of pure devotees can the words of Lord Krishna be fully potent and relishable to the heart and ear. Devotional service in the association of devotees is the cause of the development of further devotional service. It is possible to mature in devotional service only in the association of devotees.” (SB 4.9.11)
A single twig can easily be broken, but many twigs bundled together become impossible to break. We want to become Krishna conscious, but in our heart there are still many mundane desires. We all need help to make advancement. By associating with enthusiastic devotees we can help each other nourish our desires for Krishna consciousness. Strong association creates a strong atmosphere.
Therefore even in associating with devotees, strict brahmacaris must be selective. Those who want to remain strong brahmacaris must associate with those who are very serious about spiritual life, whose association encourages and inspires remaining purely on the spiritual platform. The best association for brahmacaris is with sannyasis or senior brahmacaris, with those who are convinced of the necessity of living separately from women. If a grihastha or even a so-called brahmacari is loose (“loose” means not committed to Krishna consciousness, not following strict sadhana, not following the regulative principles, or often talking prajalpa or mixing freely with women), his association should be avoided by serious brahmacaris.
Serious brahmacaris should also be careful of associating with devotees whose philosophical understanding of Krishna consciousness is different from that taught by Shrila Prabhupada, or who have a tendency to be “political.” It is best for brahmacaris to remain simple, pure, and aloof from politics and chronic complainers. Remaining respectful and polite, they should rather seek the association of well-situated devotees, whatever ashrama they may be in.
Everyone is looking for rasa (“juice”) in their relationships. A real brahmacari does not identify himself materially as a man, but as an eternal servant of Lord Krishna. A man needs a woman, but a servant of the Lord needs the Lord. Therefore a committed brahmacari stays in the association of devotees and experiences taste in spiritual relationships. He does not try to enjoy material relationships. By serving together, encouraging and checking each other, and providing help in times of spiritual crisis, devotees build solid friendships based on Krishna consciousness—unlike materialistic friendships that are based on sense gratification. This is real friendship, perhaps for the first time in many lifetimes. If a brahmacari does not get such rasa in his relationships with devotees, he will tend to look for it amongst women and karmis.
However, devotees are often intense, and living with them can be austere and hard on the false ego. This is especially so for brahmacaris, who have less independence, and are expected to surrender more than, the members of any other ashrama. New devotees in particular may find it hard to adjust to a new lifestyle. And because of their lack of training, they may sometimes act or speak improperly, and need to be corrected. But despite all difficulties, brahmacaris should resolve to stick to the path. Better take the knocks of the brahmacari-ashrama than the much harder knocks of life outside of Krishna consciousness or of married life within Krishna consciousness. If you a need a break, take shelter of the holy name, Prabhupada’s books, and Krishna prasada. Don’t go outside.
The best association is to be found within the International Society for Krishna Consciousness. There are many Vaishnava societies in the world, but ISKCON is Shrila Prabhupada’s movement. Shrila Prabhupada was especially benedicted by Lord Chaitanya to fulfill His preaching mission, and ISKCON is the special movement meant for receiving and distributing Lord Chaitanya’s mercy.
In this preaching movement, by the pressure of practical necessity, devotees are forced to work hard, cooperate, and surrender. Sometimes devotees make mistakes or may not seem very sophisticated, but we should know that they are being purified in the fire of sankirtana and that we will be too, if we remain sincere and stick with the devotees.
Sometimes junior devotees may be living in the same temple with senior devotees and would like to take their association (which they so much need to help them in their spiritual development) but are hesitant to do so, thinking that such senior devotees will not like to be disturbed by them. But actually the opposite is true. If approached in a proper and respectful way, any senior Vaishnava will happily give direction and advice. Indeed, it is the duty of senior devotees to help junior devotees advance. Bhaktivinoda Thakura advises that one become the dog of a Vaishnava. Just as a puppy dog eagerly tries to take shelter of a master, so we should not be shy in approaching Vaishnavas to take their association. We should not be overly familiar with Vaishnavas senior to us, but should approach them with submissive inquiry and should offer to render some service to such Vaishnavas. This is the process for receiving spiritual knowledge given by Lord Krishna in Bhagavad-gita (4.34).
A practical point regarding association is that, as far as possible, a brahmacari should never be alone, but should always be in the association of other devotees (preferably also brahmacaris). In the Madhva-sampradaya, brahmacaris going outside the ashrama are supposed to do so in groups of at least four, to give each other association and protection. It is especially dangerous and improper fo brahmacaris to go anywhere alone without taking permission from (or if they be more senior brahmacaris, without at least informing) their authorities. For a brahmacari to go anywhere alone in karmi dress is particularly jeopardous and should not be encouraged or allowed except in extraordinary circumstances.
BIKC 19: Simplicity

Simplicity
“
Our life is simple. We do not want luxury.” (Conversation, 31/07/76) Simplicity, mental and external, is the hallmark of a brahmacari. He does not accumulate possessions, but keeps only what he needs. He certainly does not have a personal bank account. Whatever he has, he considers to be his guru’s property, not his own. Shrila Bhaktisiddhanta Sarasvati Thakura said that saralata (simplicity) is the first qualification of a Vaishnava. (Cc. Antya 2.117) If a brahmacari feels attracted to accumulating possessions and opulent life, it is not a good sign for his spiritual advancement. Nevertheless, if he wants such things, he can marry, earn money, and buy whatever his wife allows him to. But as long as he is in the brahmacari-ashrama he should live and dress simply.
Shrila Prabhupada: “For a devotee to be satisfied with the bare necessities is the best advice for spiritual advancement.” (SB 7.15.21) “A brahmacari factually has no needs.” (SB 10.8.4)
Brahmacaris should be satisfied with whatever comes to them of its own accord and should not make arrangements for comfortable living. They should be wary of material opulence, even if it comes to them without endeavor.
Brahmacaris are supposed to be simple and renounced, so it is not proper for them to accumulate money beyond their immediate needs. Even if a brahmacari is collecting much lakshmi, he shouldn’t want to, or feel that he has a right to, spend it on unnecessary purchases for himself. For a brahmacari to have a large sum of money without a specific Krishna conscious purpose, or to keep savings, is antithetical to the brahmacari ethic. It is also dangerous, for to keep money without using it for Krishna is Ravana’s policy and leads to fall down. The proper standard for brahmacaris is to give all money that comes their way to the temple.
In this way a brahmacari’s mind can remain uncluttered. He has only one interest in life: service to guru and Krishna. He does not have family responsibilities to worry about, nor is he involved in cliques or political factions. His clear mind is a potent breeding ground for Krishna consciousness. Referring to gurukula, Shrila Prabhupada once said, “Simple, honest, brahmacari brahmanas; that is what I want.” (-Quoted by Dhanurdhara Swami)
BIKC 20: Sädhana

Sadhana
“
My dear Arjuna, O winner of wealth, if you cannot fix your mind upon Me without deviation, then follow the regulative principles of bhakti-yoga. In this way develop a desire to attain Me.” (Bg. 12.9)
Good sadhana is the basis of steady advancement in Krishna consciousness. Brahmacari life is traditionally centered around sadhana: chanting mantras, studying the scriptures, and worship.
Shrila Prabhupada gave us a standard morning program of mangala-arati, tulasi-arati, Deity greeting, guru-puja, and Shrimad-Bhagavatam class; and an evening program of tulasi-arati, sandhya-arati, and Bhagavad-gita class—plus of course chanting at least sixteen rounds of the Hare Krishna maha-mantra. If we strictly follow this schedule with faith and enthusiasm, we will always remain enlivened in Krishna consciousness.
So devotees should get off the mental platform and get right into the program. Don’t just stand around in kirtana—dance nicely for the pleasure of the Lord. Don’t slur sixteen rounds—pray to the Holy Name. Tune into class with mind and ears open. There is so much nectar in hearing and chanting about Krishna that Krishna Himself comes as Lord Chaitanya to relish that rasa. But we have to apply ourselves to become eligible to get that taste. We have to actually take that one step, and then Krishna will tssake His hundred towards us.
Good sadhana means to attend the whole morning program every single day without fail, rising by 4:00 a.m. at the latest, being present at every function (guru-puja, class, etc.) from the beginning to the end (not wandering in late or wandering out early), to chant all or most of one’s prescribed rounds during the morning program, and to be enthusiastic and attentive throughout. A good morning program gives us spiritual strength to carry out our Krishna conscious duties throughout the day.
Devotees who are conscientious about the morning program gradually develop strength and depth in Krishna consciousness; but those who, for whatever reason, decrease their inclination towards early morning hearing and chanting, gradually become weakened and susceptible to maya’s attack. Certainly, those not committed to rising early and strong sadhana cannot remain as brahmacaris, nor should such persons be allowed to live in the brahmacari-ashrama.
Shrila Prabhupada also wanted devotees to attend the evening program, or to utilize the evening hours for preaching engagements.
Some adjustments may be necessary for pujaris, cooks, and traveling preachers, but we must be careful not to become lax in, or get insufficient, hearing and chanting. If we are obliged to miss a part of the morning or evening sadhana programs, we must set some time aside at another time of the day to make up. Best for cooks and pujaris is to rise very early and chant japa before mangala-arati.
If devotees feel weak in Krishna consciousness, with decreased enthusiasm for devotional service and an increase in material desires, the root cause is usually poor hearing and chanting. How to get the enthusiasm back? Just by acting enthusiastically, enthusiasm comes. Just try jumping in kirtana, even mechanically, and see if you can stay morose. Shrila Prabhupada: “Dance. Even if there is no ecstasy, dance and it will come.” (-From ISKCON in the 70’s by Satsvarupa dasa Gosvami; Vol.1, p. 40)
Reading and attentive japa are extremely important. Japa should be chanted clearly and properly heard. And brahmacaris must find time to read. Bhagavad-gita (16.1) states that svadhyaya, study of the scriptures, is especially meant for brahmacaris. Therefore brahmacaris should assiduously study Shrila Prabhupada’s books and other authorized Krishna conscious literature, and avoid reading useless karmi or Mayavadi rubbish. Reading Prabhupada’s books helps attach us to Krishna and free us from maya.
Maya is always trying to take away our enthusiasm, and often attacks devotees in the form of doubt. Doubt is a disease which can culminate in spiritual death. (Bg. 9.3) Many devotees, especially new devotees, despite going on with the Krishna conscious process, are not fully convinced of what they are doing. For them Krishna recommends: “The doubts which have arisen in your heart out of ignorance should be slashed with the weapon of knowledge.” (Bg. 4.42) Hearing krishna-katha is bhavaushadhi, the medicine for the disease of material life. (SB 10.1.4)
Without reading Prabhupada’s books, how will we maintain the firm conviction needed to voluntarily undertake the austerities necessary for self-realization? “All the devotees connected with the Krishna consciousness movement must read all the books that have been translated; otherwise they will simply eat, sleep, and fall down from their position. Thus they will miss the opportunity to attain an eternal blissful life of transcendental pleasure.”(Cc. Madhya 25.278)
Shrila Prabhupada recommended that those who want to be gosvamis (masters of the senses) should carefully study the Nectar of Instruction; therefore brahmacaris can obviously benefit from the advice given therein.
About japa Shrila Prabhupada has written: “Of all the regulative principles, the spiritual master’s order to chant at least sixteen rounds is most essential.” (Cc. Madhya 22.113) Satsvarupa dasa Gosvami has compiled a Japa Reform Notebook and Reading Reform Notebook to help devotees develop good japa and reading habits.
BIKC 21: Regulation

Regulation
Regulation means to do the same thing at the same time every day, or if not at exactly the same time, at least in a fixed sequence based around an approximate schedule. For instance, a devotee may be regulated to rise by 3.30 a.m., bathe, and chant a few rounds before mangala-arati, to eat his main meal at midday, and so on. Such regulation helps to fix the determination and to get off the mental platform. A devotee with a fixed time to rise does not think, “I’m too tired,” or “It’s too cold.” He just gets up. He does not have to think what to do next; he just sticks to his schedule.
Regulation helps to keep the mind peaceful and makes for the most efficient use of time. Without regulation, life tends to become chaotic. Most importantly, regulation is the basis of steady sadhana. Without regulation, proper sadhana is impossible. For physical health also, it is good to sleep and rise, eat, evacuate, and shower at fixed times every day.
In our temples, devotional programs and prasada timings are fixed; so if we simply follow the temple programs and take prasada with the devotees, that much we will automatically be regulated.
It is more difficult to be regulated when traveling, but it is possible. Shrila Prabhupada followed a regulated schedule, despite constant travel.
BIKC 22: Engagement

Engagement
A pure devotee of Krishna is satisfied to do any service for Krishna, however menial it may appear to be. The brahmacari is trained like that—to do whatever is asked of him. Even if he is highly qualified, a brahmacari is always ready and willing to do the needful in Krishna’s service, including all kinds of humble services. The ideal brahmacari performs all kinds of services quickly, efficiently, and cheerfully.
In the traditional gurukula system, young children are strictly disciplined. As they grow older, the guru engages them according to the propensities he has observed in them. Similarly, when a young man joins ISKCON, ideally he will take up any service he is asked to do. (Shrila Bhaktisiddhanta Sarasvati Thakura would have new men wash pots, even if they were highly educated, just to test their sincerity.) But after some time, if he is not suitably engaged according to his psychophysical propensities, he may become dissatisfied. Indeed, if a brahmacari is not absorbed in a devotional engagement, he will soon end up with another engagement that will keep him fully busy for many years—namely, a marriage engagement.
Begging for the guru is a traditional duty of brahmacaris. “A brahmacari is trained up from the very beginning how to become a sannyasi at the end of life. He is trained up by collecting alms for the guru.” (Lecture, 05/04/74)
Fund raising for temple projects and maintenance is not the same as traditional brahmacari begging, and some devotees opine that brahmacaris should not be engaged thus. However, Shrila Prabhupada personally engaged brahmacaris in collecting large sums of money. By begging alms, a brahmacari learns humility. By offering all he collects to the guru, he fortifies the mood of slavery to the spiritual master. He practices sacrifice and detachment, and practically applies the maxim that “nothing belongs to me.”
Although traditional-style begging is not always practical in the modern world, the ISKCON brahmacari’s alms collecting has been dovetailed with preaching through the most ingenious transcendental plan ever devised: book distribution.
By book distribution, the spiritual master, Lord Chaitanya, Krishna, and the whole parampara are satisfied. The karmis are benedicted, the book distributor is blessed, the Krishna consciousness movement expands, and lakshmi is liberated for Krishna’s service. Book distribution is the ideal service for a brahmacari. Once when it was suggested that a leading brahmacari book distributor be awarded sannyasa, Shrila Prabhupada replied that it was not necessary because “He is doing more than any sannyasi by personally distributing hundreds of books day after day and inspiring others to follow.” (Letter, 05/06/74)
“Book distribution is definitely excellent training. One remains detached from material life by constantly seeing the temporary, miserable nature of the material world, while at the same time developing his faith in Krishna consciousness by daily witnessing the extraordinary mercy of Lord Chaitanya upon the fallen conditioned souls. And by having to defeat opposing arguments and convince others to take up spiritual life, one becomes a capable preacher.” (Indradyumna Swami)
To go on a sankirtana party is a great fortune for a brahmacari. It is an intense, one-pointed mission—to pass out as many of Shrila Prabhupada’s books as possible to the conditioned souls, day after day, week after week, month after month, year after year. Such highly surrendered sankirtana soldiers become powerful in austerity and concentration, and develop a solid, fixed-up foundation in Krishna consciousness. It is recommended that new devotees in Krishna consciousness spend at least their first two to four years in the movement engaged in sankirtana, especially traveling sankirtana. Whatever they may do after that, their standing in Krishna consciousness will have been fixed, and it will help them to go on remembering Krishna throughout their lives.
However, not every brahmacari will go daily for book distribution. Some devotees just won’t be able to adjust to it. But that is not a disqualification; there are plenty of other services that devotees can be happily engaged in. For instance, Shrila Prabhupada wrote, “Brahmana brahmacaris are very nice for Deity worship.” (Letter, 12/01/74)
But if brahmacaris can preach, that is best. Preaching gives a taste and realization in Krishna consciousness which brahmacaris especially need to maintain the high level of renunciation which their ashrama requires. Ultimately, every service is preaching, because the whole Krishna consciousness movement is meant for preaching. But book distribution, harinama sankirtana, college programs, and so on bring us directly into contact with nondevotees, giving them Krishna consciousness. This enables us to directly experience the shower of Lord Chaitanya’s mercy.
No one should get a superiority complex, however, for pride comes before a fall. It is not necessarily true that a brahmacari out distributing books is more advanced than another staying back cleaning the floor. In the absolute sense, all services are equal. Krishna accepts the service attitude of the devotee, not exactly the service externally performed.
Brahmacaris are engaged in service by the guru or his representative. A sensitive guru or temple president will deal personally with the brahmacari under his command, understanding that all are on different levels of advancement and surrender. Junior devotees especially need encouragement and guidance. Ours is a pushing movement, so pressure must be there. But the best leaders inspire enthusiasm in their followers. Force will not always stand. It is better to command respect rather than demand it.
As much as possible, brahmacaris should be engaged so as to have as little dealings with women as possible. Outside of India, service in temple management brings brahmacaris in contact with women in such a way that their brahmacari principles are almost always compromised. Similarly, business is not at all a suitable engagement for brahmacaris. Wheeling and dealing breeds the profit/loss mentality and makes for materialistic dealings with nondevotees and women. Devotees who get into moneymaking too often end up selling their souls. If anyone has to do business, let the grihasthas do it.
Ultimately, whatever engagement we are awarded, we can be happy to get the chance to do something for Krishna. Devotional service is, after all, a privilege—it’s not that we have anything wonderful to offer to Krishna. But one way or another we have to keep busy in Krishna’s service, for an idle mind is the devil’s workshop. There is always something to do. If not, a devotee should find something to do. He can help another devotee, read, chant, learn a shloka, or whatever. Devotees: do not be dull. Keep busy! Be alert! Be alive! Be Krishna conscious! Keeping busy with mind, body, and words in Krishna’s service is the sure way to keep out of maya.
BIKC 23: Preaching

Preaching
Attack is the best means of defense, and the most effective weapon against maya is the preaching of Krishna consciousness. By preaching, we not only strike against the maya all around but also cleanse our hearts of the maya within. “If one is not interested in preaching, talking constantly to nondevotees, the influence of the modes of nature is very difficult to surpass.” (SB 7.9.46) Shrila Prabhupada: “For those who engage in the preaching of these two Vedic literatures (Bhagavad-gita and Shrimad-Bhagavatam) it is very easy to get out of the illusory conditioned life imposed on us by maya.” (SB 4.7.44)
So, brahmacaris, get into the preaching mood. Preach to the karmis, preach to the devotees, preach to yourself, preach to the walls. If we always think of how to spread this Krishna consciousness movement, Lord Chaitanya will surely protect us.
Shrila Prabhupada: “This Krishna consciousness movement means preaching. Without preaching, one can have no taste. And without taste, you won’t be able to go on with this Hari Hari Bol. If you don’t preach, in a few years after I leave, there will be no more Hare Krishna movement. Because no one is preaching in the churches, they are all closing up. So why don’t you get serious about this preaching work? Practically speaking, my Guru Maharaja has invented this movement for that purpose. My ambition is that you make a revolution against this godless society. That is my mission. That is why I continue on, even at this advanced age. We want to guide everyone. So you have to know my books. Read and preach—both things must be there—then you will have potency. Preaching means fighting.” (Conversation, 12/12/73)
BIKC 24: Traveling

Traveling
Traveling and preaching in the association of brahmacaris and sannyasis is a wonderful life. Detachment, dependence on Krishna, simple living and high thinking, self-reliance, transcendental adventure, variety, gaining of experience, fun—it’s all included in the package. A rolling stone gathers no moss—there is no question of developing relationships with women for a man on the move. A traveling sankirtana brahmacari will not even know the names of the brahmacarinis in the temple, let alone what they look like. He won’t be accumulating possessions either—how much can you keep in a nylon kit bag?
Shrila Prabhupada: “Brahmacaris and sannyasis are meant for moving.” (Conversation, 09/06/69) “For spiritually inclined persons, traveling is very good. You’ll be more popular and there will be no difficulty; the mind will be steady.” (Conversation, 15/08/71)
BIKC 25: Health

Health
“
The highest goal of life can be achieved as long as one’s body is stout and strong. We should therefore live in such a way that we keep ourselves always healthy and strong in mind and intelligence so that we can distinguish the goal of life from a life full of problems.” (SB 7.6.5)
Brahmacarya is itself the best tonic for health. As Dhanvantari told his disciples, “Brahmacarya is truly a precious gem. It is the most effective medicine. It is nectar that destroys diseases, decay, and death. For attaining peace, luster, memory, knowledge, health, and self-realization, one should observe brahmacarya. Brahmacarya is the highest dharma, the highest knowledge, the greatest strength.” Therefore, “A brahmacari should not have any complaint of bodily disease.” (Letter, 17/02/69)
Health has become a special problem for the present generation, however, brought up as we were in junk-food ignorance and self-destructive indulgence. Some devotees respond to their health problems by neglect, hardly caring for the condition of their bodies. But this is akin to the Mayavadi attitude that “I am not this body, and I have nothing to do with it.” The Vaishnava thinks, “This body is not mine. It belongs to Krishna, and I have to serve Krishna with it. It must be kept fit enough to serve Krishna.”
Shrila Prabhupada was concerned that his disciples maintain good health, and would often give detailed advice on diet and medication. He would sign off his letters, “Hoping this meets you in good health,” because this body is meant for serving Krishna. Therefore, “For the Vaishnava, the protection of the body for the service of the Lord is a part of devotional service.” (Krishna, Ch. 87) As servants of Krishna, we must see to our health without falling into the trap of becoming overly preoccupied with the physical at the expense of proper spiritual culture and development.
A balanced approach is needed. Devotees should have a basic knowledge of practical health care, should live and eat sensibly (taking regular temple prasada at scheduled times), and should go on with devotional service, making whatever adjustments are necessary to maintain proper health. They should avoid being influenced by health food fads, unnecessary special diets, or speculative karmi infatuations with health.
Shrila Prabhupada: “A devotee should accept only those things that are favorable to keep his body and soul together and should reject those things that increase the demands of the body. Only the bare necessities for bodily maintenance should be accepted. By minimizing bodily necessities, one can primarily devote his time to the cultivation of Krishna consciousness through the chanting of the holy names of God.” (-Teachings of Lord Chaitanya, Ch. 1) “There is no possibility of one’s becoming a yogi if one eats too much or eats too little, sleeps too much or does not sleep enough. He who is temperate in his habits of eating, sleeping, recreation and work can mitigate all material pains by practicing the yoga system.” (Bg. 6.16-17)
BIKC: Eating

Eating
According to Shrila Prabhupada, sickness is usually caused by overeating, uncleanness, and/or anxiety. Excess eating is the root cause of dozens of diseases. It also leads to excess sleeping, which is another obstacle to progressive devotional life. Overeating can refer to quality as well as quantity, for to regularly ingest rich foods is not good for health, what to speak of being unsuitable for brahmacaris. “Disturbances from various diseases can be avoided by regulated diets.” (SB 1.9.27)
Shrila Prabhupada discusses the importance of controlling the tongue in brahmacarya as follows.
“In the bhakti-marga, the path of devotional service, one must strictly follow the regulative principles by first controlling the tongue (sevonmukhe hi jihvadau svayam eva sphuraty adah). The tongue (jihva) can be controlled if one chants the Hare Krishna maha-mantra, does not speak of any subjects other than those concerning Krishna and does not taste anything not offered to Krishna. If one can control the tongue in this way, brahmacarya and other purifying processes will automatically follow.” (SB 6.1.13-14)
Traditionally, brahmacaris are meant to be austere, especially in eating. Eating too much, or eating rich or heavy foods (i.e., foods with a high percentage of protein, butterfat, oil, or sugar, including honey, dried fruits and nuts), and very spicy food, make the senses strong and difficult to control. Everyone can practically experience this. Therefore such foods should be taken in small quantities only. Shrila Prabhupada: “Devotees should eat as simply as possible. Otherwise, attachment for material things will gradually increase, and the senses, being very strong, will soon require more and more material enjoyment. Then the real business of life—to advance in Krishna consciousness—will stop.” (SB 4.18.10) “Especially for a devotee, too much eating is very, very bad.” (Conversation, 14/07/74)
Milk is an important food for devotees. (“Milk means cow’s milk.”) (Conversation, 30/04/73) Milk nourishes the brain tissues which help one to understand spiritual knowledge. “One should take ample milk, and thus one can prolong one’s life, develop his brain, execute devotional service, and ultimately gain the favor of the Supreme Personality of Godhead.” (SB 8.6.12) “We have to make our brain very clean and for that we require to drink, not very much, one pound or half a pound of milk daily. That is essential.” (Lecture, 15/01/74) Milk should be drunk very hot and slightly sweetened so as to be easily digested and beneficial to the brain. Taking too much milk is not good, though. When Shrila Prabhupada was told that some devotees drank lots of milk with the intention of increasing their brain power, Prabhupada said that drinking excess milk is rajasika. (Conversation, 14/07/74)
“The eating program should be nutritious and simple, not luxurious. That means chapatis, dal, vegetables, some butter, some fruits, and milk. This is necessary for keeping good health. But we should not indulge in sweetballs or halava or like that daily. Too much first-class eating may stimulate our sex desires, especially sweet preparations. Anyway, eat Krishna prasada, but be careful that we may not indulge in luxury. For Krishna we can offer the most beautiful preparations, but for us prasada should be very simple.” (Letter, 20/11/69)
“Eating should be minimized. Too much eating leads to too much sleeping, and then sex desire.” (Letter, 09/01/75)
Some devotees lament their inability to control the tongue while taking prasada. But there is no reason for disappointment. By following the vow of taking only Krishna prasada, the tongue is already controlled inasmuch as it is restrained from all nonsense foods. And if we simply continue patiently with our devotional service, the tendency to overeat will automatically be overcome in course of time. Krishna will help us.
Overeating of prasada is not always a great vice, anyway. After all, Krishna consciousness is “the kitchen religion.” As brahmacaris, we must try to control, but as devotees we know that it’s better to take ten times too much prasada rather than eat just the right amount of bhoga. Sometimes, in a festive mood, devotees even encourage each other to eat more and more. Even Lord Chaitanya was doing that. In devotional service there is both austerity and festivity, and knowing when and how to apply them without being caught in niyamagrahah (NOI, Text 2) is an art to be learned by devotees. (Once in South India Prabhupada was going to take prasada in a Life Member’s home. But Pradyumna, Prabhupada’s Sanskrit assistant, refused to eat on the plea of fasting. Prabhupada said that his fasting was whimsical.) (Told by Basu Ghosh dasa)
Our gurus, the six Gosvamis of Vrindavana, ate next to nothing. They were so absorbed in serving Radha-Krishna that they practically forgot to eat or sleep. There is no question of our imitating these great acaryas. We simply have to follow in their footsteps by faithfully executing devotional service according to their instructions. (For more on eating and diet see the section on “Retention of Semen.”)
BIKC: Sleeping

Sleeping
Sleeping is a condition of the mode of ignorance; therefore devotees try to minimize it as far as possible. “One should not sleep more than six hours daily. One who sleeps more than six hours out of twenty-four is certainly influenced by the mode of ignorance.” (Bg. 6.16) “A Krishna conscious person is always alert in the discharge of his duties in Krishna consciousness, and therefore any unnecessary time spent sleeping is considered a great loss. A Krishna conscious person cannot bear to pass a minute of his life without being engaged in the service of the Lord. Therefore his sleeping is kept to a minimum.” (Bg. 6.17) “By spiritual culture one is able to conquer sleep.” (SB 1.9.27)
Some devotees may be able to get by on five hours of sleep a day or less; some need six hours or more. Regulation—rising and resting at fixed times—helps to control sleep. Generally, one should sleep no more than six hours at a stretch. Day-time sleeping is traditionally not allowed for brahmacaris, and should be minimized as much as possible. Rising before 4:00 a.m. is a must (Shrila Prabhupada insisted). Napping during the morning program should be avoided as much as possible, for that is when we need to be widest awake, to absorb transcendental sound. Splashing the face with cold water is advised for devotees who feel sleepy during the morning program.
To want to work hard, putting in long hours in Krishna’s service, is good. But remember, eighteen wide-awake hours are better than twenty hours half awake. (Drivers especially note: don’t drive if tired!) Those who find themselves regularly struggling through the morning program should probably arrange to take rest earlier at night, or if that is not possible, to take a little rest in the day.
Sleeping in a secluded place is not good, especially for neophyte devotees. Like eating alone, the tendency is to take it as sense gratification and overdo it. Before and after sleeping, offer obeisances to your spiritual master, remembering that the purpose of rest is only to recuperate energy for serving him. And on rising, remember to roll up your bedding and put it away tidily.
It is best for brahmacaris to sleep on a thin mat, not a mattress. In India, grass sleeping mats are available, and in the West, synthetic rubber or foam. The latter also help to keep out the cold from the floor. In India in winter, a mattress may be required to serve the same purpose. Those who suffer from bodily pain may also require a mattress. Mattresses should be thin. Thick, luxury mattresses are not meant for brahmacaris.
(More on sleeping in the section “Retention of Semen.”)
BIKC: Exercise

Exercise
Shrila Prabhupada was not much in favor of exercise, but he was not wholly against it either. So if devotees feel the need for a few minutes of exercise daily, there should be no objection. Peoples’ needs for exercise vary greatly in terms of their age, health and general proclivities. But in general, if devotees are physically active, they should not need an elaborate exercise program. Dancing in kirtana and walking while chanting japa automatically exercise the body, even without thinking about it. Devotees are advised to exercise moderately; otherwise bodily consciousness will increase. Listening to a Prabhupada bhajana or lecture cassette while exercising will help keep us on the Krishna conscious platform, as opposed to the bodily platform. Heavy exercise at night is not recommended, as it increases the heat and activity of the body at a time when it should be winding down.
BIKC: Physique

Physique
Shrila Prabhupada once remarked that a devotee named Rishi Kumara had the ideal physique for a brahmacari. He was of medium build, with a little soft fat—not pudgy, not skinny, and not muscular. (Told by Jayadvaita Swami) Of course, we can’t change our basic bodily structure, but to become fat is especially bad for devotees. (SB 4.28.36) Yet also, to become thin and starved like the yogis is not our process. Shrila Prabhupada would become concerned if he saw that any of his disciples were underweight and would insist that they eat sufficiently. (Told by Shatadhanya dasa) And brahmacaris definitely shouldn’t endeavor to develop a muscular torso. Anyone who wants to imitate Mr. Universe is obviously highly illusioned by the bodily concept of life and is a long way from even beginning to understand the first instruction of Bhagavad-gita: “You’re not that body.” Similarly, sunbathing to get a nice tan, or any such activity for making the body attractive, is simply maya.
BIKC: Cleanliness

Cleanliness
Cleanliness is an elaborate part of Vedic culture. External purity is a prerequisite for developing internal purity. If we can’t even keep our bodies and surroundings clean, then how can we hope to remove the dirt encrusted on our hearts since time immemorial? “Cleanliness is next to Godliness.” Shrila Prabhupada: “If you are not clean, Krishna will remain a thousand miles away.” Prabhupada wanted “revolutionary cleanliness.” (Letter, 28/02/72) Cleanliness is sattvika and healthy; uncleanness is tamasika and intolerable. Vedic culture requires that brahmacaris be clean. Indeed, one of the symptoms of degradation in Kali-yuga predicted in Shrimad-Bhagavatam is that “Brahmacaris will be unclean.” (SB 12.3.33) Let’s not be that kind of brahmacari.
External cleanliness necessitates taking full bath three times daily (morning, noon, and evening) or at least twice a day, or absolute minimum once on rising. It is not necessary to use soap every time, as water alone is purifying. Bathing is compulsory after passing stool. While bathing, quickly clean under the skin flap on the penis so that scum cannot accumulate there.
Once used, a towel or gamcha (a light bathing cloth commonly used in India) is contaminated and should be washed. To dry off with an unclean towel is like the elephant’s bathing—one simply becomes contaminated again. Gamchas dry quicker than towels and are therefore practical for devotees. To wash a gamcha with soap after each shower is not necessary—a thorough rinse in clean water will do. But do wash it with soap regularly, and certainly don’t let it get to the point of smelling bad.
After urinating, wash traces of urine off the penis with water from a lota (as Prabhupada always did), then wash the hands (with soap, Prabhupada said), and rinse the feet. Wash the hands after touching anything impure (such as the mouth, nostrils, feet, or any dirty thing).
Teeth, ears, and nails need to be kept clean, the tongue scraped daily, nails trimmed, and face and head regularly shaved. Hair is produced from the body’s waste matter and thus resembles stool. Regular shaving not only helps us look clean but also helps us to feel clean and clear-headed. Clothes, bead-bags (Prabhupada said to keep two), sacred thread, shoes, the brahmacari-ashrama, vehicles—everything must be kept neat and clean. A lot can be understood about a person by observing how clean and tidy he is. Shrila Prabhupada was always clean—a spotless transcendental aristocrat.
Of course, external cleanliness without internal cleanliness is useless. For internal cleanliness, chant Hare Krishna and don’t think of sex.
BIKC 26: Retention of Semen

Retention of Semen
Retention of semen is so essential in progressive human life that it is simply astounding how the whole endeavor of modern civilization is based on discharging it as much as possible. Semen retained in the body goes upwards to nourish the brain, rendering the body robust and the memory and intellect sharp. Determination, optimism, confidence, will-power, fixed intelligence, noble character, photographic memory, and shining good health are all fruits of conserved semen. It is said that the four Kumaras were unwilling to adopt materialistic activities because they were highly elevated due to their semens’ flowing upwards (urdhva-retasah). (SB 3.12.4)
Scientists have analyzed semen to be amazingly rich in hormones, proteins, vitamins, minerals, ions, enzymes, trace elements, and other vital substances. By nature’s arrangement, this substance, when mixed with the ovum, is sufficient for the procreation of a new body. By nature’s arrangement also, if it is not used for procreation but is kept within, it nourishes the body and brain in a way impossible for any tonic or dietary aid to emulate. The current craze for vitamin and mineral supplements is an attempt to make up for self-imposed deficiencies. Most people don’t know that they are passing out their very life energy with that essential bodily fluid. If semen is lost, all bodily and sensory functions are weakened. Repeated loss of semen spoils the determination and clear, sattvika intelligence necessary for spiritual understanding. However, if semen is retained in the body, there develops what Ayurveda refers to as ojas, a vital fluid that gives strength, luster, enhanced mental abilities and immunity to diseases, and slows the aging process.
Scientists cannot prove or disprove this, but it is observable in the brightness of yogis and the dullness of those who regularly “spill their brains out.” Retention of semen, then, is ultimately meant for the evolution of the human being to higher levels of spiritual consciousness. Simply by retaining semen in the body, one develops a tendency towards greatness.
On the other hand, those who are addicted to discharging semen become petty and bestially lusty. The disastrous fruits of their promiscuity await them. They will be forced to devolve into lower species of life. Even in this life, excessive seminal loss can lead to physical and mental weakness. As the body ages, vitality and the will to get things done ebb away, and perpetual tiredness sets in. The pills and intoxicants people take to artificially keep them bright and active further add to their physical and mental degeneration. As premature old age sets in, their exhausted bodies cannot resist the dozens of diseases which proceed to ravage every cell in their organism. For such persons, the all-too-common senility comes as a relief. Shrila Prabhupada: “The more one enjoys in youth, the more he suffers in old age.” (SB 4.28.1)
Shrila Prabhupada: “Wasting semen is also illicit sex.” (SB 7.12, Introduction) “The faculty to discharge semen is the cause of death. Therefore, yogis and transcendentalists who want to live for greater spans of life voluntarily restrain themselves from discharging semen. The more one can restrain the discharge of semen, the more one can be aloof from the problem of death. There are many yogis living up to three hundred or seven hundred years by this process, and in the Bhagavatam it is clearly stated that discharging semen is the cause of horrible death. The more one is addicted to sexual enjoyment, the more susceptible he is to a quick death.” (SB 3.26.57)
Therefore, brahmacaris are trained not to squander their semen. They must resist the temporary feeling of gratification that is bought at the cost of their own life energy.
Unfortunately, almost all devotees coming to Krishna consciousness never had such training—rather, the opposite. And for those who regularly discharged semen, it will be difficult to stop the downward flow. But we have to try. Shrila Prabhupada: “Everyone should be taught to be very careful not to discharge semen unnecessarily. This is very important for all human beings.” (SB 7.11.8-12) Here are a few hints that will help.
First and foremost: don’t think of women. Lustful thoughts provoke activity in the sexual glands. If we think of sex, we shouldn’t be surprised if we suffer a nocturnal discharge.
But even a devotee seriously striving for brahmacarya may nevertheless be tormented by sex dreams. In the waking state he can control his mind with good intelligence, but in dreams low desires deeply ingrained in his subconsciousness may become manifest. The real cure for this is complete purification of consciousness by devotional service, but as this may take some time, the several physical factors that affect the retention of semen may be taken into consideration.
It is important not to excessively raise the internal heat of the body. Ayurveda describes internal heat as a condition of excess pitta (bile) that is associated with the mode of passion, experienced as heat in the body generated by a passionate mood or by eating hot rajasika food such as that with much chili powder. Ayurveda also cautions putting downward pressure on the genitals by packing the stomach with food.
Diet and eating habits, therefore, are very important. Transcendentalists should eat simply (See section on “Eating” under “Health”) and moderately. By overeating, more energy is taken into the body than it can use, which tends to make it come out in the form of seminal discharge. And an overly filled belly exerts pressure on the genitals, causing a tendency towards seminal discharge.
Avoid sleeping with a full belly—a yogi practices not eating at night. The last meal should be taken at least 2-3 hours before sleeping. The food should be light and easily digestible. Even hot milk should not be taken immediately before retiring, but about half an hour before. Rich, heavy, fried, spicy, and sweet foods heat the body, so be cautious with them, especially at night. Sour foods (such as sour or acidic fruit and yogurt) and bitter foods should be avoided at night, as should sweets, cheese, and thick milk preparations. Milk that has gone even slightly sour should not be taken at night.
Some vegetables contain a substance that thins the semen, making it prone to discharge. Worst among them is eggplant. The skin of eggplant is especially bad. Next worst is green chilies. Traditional Shri Vaishnavas exclude chilies, tamarind, and drumsticks (a type of vegetable) from their diet because of their sexually stimulating effect. Carrots, drumsticks, and to a lesser extent beetroot, heat the semen and therefore make it prone to discharge. However, this effect is not very pronounced, and brahmacaris can take these vegetables in moderate quantities.
It is best to sleep no more than six hours at night and minimally or not at all during the day. If one cannot rise early, his so-called practice of brahmacarya is simply a farce. And late nights are bad for overall health as well as for seminal retention. So best is early to bed and early to rise. Sleeping during the brahma-muhurta, at dawn or dusk, or when not really tired, are also dangerous—there’s a high seminal loss risk. When a person is actually tired, his sleep will be deep, and disturbance from dreams will be less likely—another good reason for devotees to minimize sleep.
Some Ayurvedic authorities recommend sleeping on the right side as best for brahmacarya. Next best is the left side, not so good is on the back, and absolutely bad for health and dangerous for seminal discharge is sleeping on the stomach. Sleep with the back more or less straight (not curled up) and with the hands away from the genital area. If you are a light sleeper, try to rest in such a place that you won’t be disturbed. Before resting, pass all water out of the bladder, wash hands and feet with cool water, and dry them.
Constipation is a major factor behind nocturnal emission. If the bowels are not cleared daily, stool and associated toxins accumulate in the rectum or colon. This increases the pitta (heat) in the area and also exerts pressure on the seminal sac, facilitating the excretion of semen. However, straining when passing stool should be avoided, as this also exerts pressure on the seminal sac.
Other points: Bathing with cool (not very cold) water is better than with hot. Or use warm water first to get clean then finish with cold. Bucket bath is more effective than showering to cool the body. Pouring plenty of cool water over the whole genital area may be done as a daily practice. Rinsing the penis after urination removes uric acid that can agitate the sexual gland. Fasting as completely as possible on Ekadashi is supposed to help. There are several Ayurvedic medicines and yogasanas which are specifically meant to enhance brahmacarya, and although Shrila Prabhupada never recommended them, that does not necessarily mean that we cannot use them—although they may not work wonders. Triphala (usually taken as Triphala Churna) is a well-known, inexpensive Ayurvedic medicine that is helpful for many conditions and is good for brahmacarya. Licorice (Sanskrit: Yashti-madhu), taken regularly, can help prevent seminal discharge. However, it is best yo take raw licorice rather than in the form of commercially prepared sweets. Ayurvedic treatment may help if one can find a good doctor and follow his instructions strictly over an extended period of time; but this should not be necessary for most devotees.
At least once, when Shrila Prabhupada saw a devotee shaking his legs while sitting cross-legged, he stopped him. Such leg-shaking is a sign of mental agitation and further agitates the genitals.
In a Bhagavatam class in Melbourne, Shrila Prabhupada said, “If one can just retain his semen up to age twenty-five, the brain becomes so fertile for spiritual realization.” Then, looking around and seeing all the depressed faces, he continued, “But if you just chant Hare Krishna, everything will be alright anyway.” (Quoted by Bhurijana dasa)
It’s Kali-yuga; we’re all fallen. Many devotees have lost semen so many times in their pre-devotional lives that even though they want to, they can’t stop their bodies involuntarily discharging it now. Even serious devotees who are averse to losing semen may nevertheless inadvertently do so, due to external influences on the body and mind, such as residual contamination from pre-devotional life, physical disorders that render the body weak, bodily heat, and subtle contaminations through eating the food of sinful people.
There is no cause for excessive lamentation if loss of semen is not a result of a conscientious endeavor for or meditation on sex. Inadvertent discharge of semen may be as accidental (and undesirable) as, for instance, the loss of a tooth. Considering that the body is always producing semen, occasional spillage may be taken as natural overflow. Shastra gives rituals for physical and mental purification for such accidental emissions, although for ISKCON brahmacaris, bathing and chanting Hare Krishna is sufficient. In such cases, brahmacaris need not be blamed for breaking the principles or not practicing them properly.
Still, the less it happens the better, and brahmacaris, besides engaging in directly devotional practices, must try to control seminal loss by whatever methods they can easily adopt. They should be mindful about what, when, how much and where they eat, their sleeping habits, who they talk with and listen to, their posture while sleeping and sitting, and their overall physical health. They may also take to physical exercises or yoga if it genuinely helps their brahmacari life.
Despite all endeavors, if a brahmacari still loses semen, he may feel disgusted, but should know that it is not a disqualification for devotional service. The real qualification of a brahmacari is that he wants to surrender his life to Krishna and thus be free of sex life forever. Such determination transcends any material conditions, for Krishna helps those who are sincere. Brahmacaris suffering from nocturnal emissions may take comfort in knowing that they are by no means alone with this problem. Let us all chant Hare Krishna and pray for the mercy of Lord Chaitanya, the savior of the fallen.
The following quote from Shrila Prabhupada may be applied to unwanted seminal discharges. “(A devotee) is callous toward incidental occurrences, but he is always alert to execute his duties in Krishna consciousness, or bhakti-yoga. Accidents never deviate him from his duty. As stated in the Bhagavad-gita (2.14), agamapayino ’nityas tams titikshasva bharata. He endures all such incidental occurrences because he knows that they come and go and do not affect his duties. In this way he achieves the highest perfection in yoga practice.” (Bg. 6.20-23)
BIKC 27: The Appearance and Dress of a Brahmacäré
iaThe Appearance and Dress of a Brahmacäré
“
Carrying pure kusha grass in his hand, the brahmacäré should dress regularly with a belt of straw and with deerskin garments. He should wear matted hair, carry a rod and waterpot and be decorated with a sacred thread, as recommended in the shästras.” (SB 7.12.4)
This is Närada Muni’s description of a brahmacäré’s apparel. Shréla Prabhupäda, the äcärya for the modern age in the line of Närada Muni, dressed his brahmacärés in saffron and had them shave their heads.
ISKCON brahmacärés should have a shaved head with shikhä, and tilaka markings on twelve places of the body; wear saffron cloth; wear a kaupéna; be simple, neat, and clean; and look blissful.
Shaved head, shikhä, tilaka, and saffron robes are, after all, the very signs of a devotee brahmacäré. We’re famous for it. Never mind what people think (and often it’s not nearly as bad as some devotees imagine), if they see a devotee in Vaishnava dress, they think, “That’s a Hare Krishna” and thus make a little spiritual advancement.
If we’re bold enough to always present ourselves as devotees, eventually we’ll be accepted on our own terms. Sometimes it may be necessary for a devotee to wear karmé clothes. But if we make a habit of disguising ourselves, people will think we have something to hide. Therefore, as much as possible devotees should present themselves straightforwardly as devotees.
Dressing as a Vaishnava is good for us, too. It helps us to feel like we are devotees—we are different from materialistic people, and that’s the way we want to be. When we go out into the material world, we’ll have to remember that we are representing Prabhupäda and ISKCON, and behave accordingly. Dressed as Vaishnavas, we often provoke questions which get us preaching to people who might otherwise never speak to a devotee.
Dressing as devotees also acts as a shield against indulgence in sense gratification. Karmé dress is dangerous—a subtle license to do things we could not in dhoti and kurtä. For instance, brahmacärés are usually young, healthy, and bright, and therefore attractive to women; but a lot less so if they’re shaven-headed, with tilaka and saffron robes. The ultimate argument for wearing devotee clothes and tilaka, with shaved head and shikhä, is simply that Shréla Prabhupäda wanted us to do so.
Devotees who are obliged to wear karmé clothes in the course of performing devotional service should not become habituated to them. The best thing is, on returning to the äshrama, to immediately shower, apply tilaka, and don devotee clothes. For attendance in temple programs, there should be no question of wearing karmé clothes. For male and female devotees to regularly and unnecessarily be around each other in karmé clothes tends to create an unchaste atmosphere and should be avoided.
Hair means attachment, so unless it is really necessary to keep some hair, brahmacärés should shave their heads once a week, once a fortnight, or absolute minimum once a month.* Saffron cloth with long hair looks incongruous—the color of renunciation with the symptoms of attachment.
The face should also be kept clean-shaved, with no stubble, sideburns, or mustaches. It is good to keep the armpits shaved also, especially in hot climates where shirts are not always worn, and for devotees who go on the altar.
The shikhä should be small (Shréla Prabhupäda: “Gaudiya Vaishnava shikhä is an inch and a half across—no bigger. Bigger shikhä means another sampradäya.”) (Conversation, 05/05/72) and knotted. It should not be braided or allowed to become matted.
Just keep as many clothes as you need—say three sets of devotee clothes and, if necessary, some karmé clothes. Don’t build up a wardrobe—that is atyähärah, over-collecting, and is detrimental to devotional advancement. (NOI, Text 2)
Householders wear white, and brahmacärés and sannyäsés saffron. So the two should not be mixed up. Devotees should wear one or the other, and make it clear which äshrama they are in. Traditionally, saffron is the color of sannyäsa, renunciation. It should not be worn as a fashion, but by those responsible enough to uphold the seriousness it implies.
Clothes should not be dyed too red. Dark red cloth is worn by Mäyävädés and worshippers of Shiva and Kälé. And devotees wearing saffron look better if all their clothes are of the same shade—not that their dhoti is pale pink and their kurtä bright orange.
Some brahmacärés opt to wear white, considering the saffron dress and the responsibility that goes with it unsuitable for them in their present state of consciousness. They may have decided to get married, or are tending towards marriage, but have no immediate plan to actually enter into marriage. Or they may consider their consciousness too contaminated or their approach to devotional service insufficiently strict to merit their wearing of saffron. On the whole, it is better that those who are neither married nor strictly practicing renunciation wear white and not misrepresent themselves as renunciates. Certainly no one who accepts payment for services rendered should dare to don saffron.
When buying socks, cädaras, jackets, scarves, or hats, if pink or orange are not available, beige, brown, gray, or maroon are also acceptable. Red, white, yellow, and even black are also possible colors for auxiliary clothing for brahmacärés; green, blue, and multicolored are best avoided.
Brahmacärés wear a full-length dhoti with a kacha (the piece tucked in at the back). To go without a kaccha is for sannyäsés only. Similarly, the saffron knotted top-piece, whether worn to the front or to the side, is only for sannyäsés. However, there is no restriction on householders, especially those engaged in pujäré service, sometimes wearing a white knotted top-piece.
Kaupénas aid in sense control by regulating certain nerves that can otherwise cause agitation. They should be worn firmly, but not so tight as to hurt. Kaupénas are practical for brähmanas taking bath three times daily, because they dry quickly. They are also cheap. It is unfortunate that many of our devotees prefer to wear karmé underpants. The kaupéna should be tucked in at the back, not sticking out like a monkey's tail. Kaupénas should be made of two pieces of cloth. The width should be equal to the distance between the two nipples, and the length should be equal to the girth of the waist plus two fists. According to shästra, the part that goes around the waist should be knotted on the right side.
T-shirts with nondevotional themes are useless and unnecessary for devotees. When wearing a T-shirt with the holy names or a devotional motif printed on it, or a harinäma cädara, be careful when paying obeisances not to touch them to the ground. And better not wash them (or your bead-bag) in a toilet-cum-bathroom, or along with socks, kaupénas or other contaminated articles.
A brahmacäré dresses simply and neatly and keeps himself and his cloth clean. In certain preaching circumstances there may be justification for “fancy dress,” but generally simple cotton dhoti and kurtä are most suitable for brahmacärés. But we should not look like poverty-stricken beggars. Badly torn or soiled cloth should be replaced. And we must have some kind of footwear. If we go barefoot people will take us for hippies. And, for preaching in formal situations, it is best that clothes be ironed.
Dress sensibly. If it’s cold, wear warm clothes. Especially the feet should be kept warm. Wear socks while standing or walking on cold floors.
Rings, bracelets, expensive watches, designer sunglasses, embroidered kurtäs, and dhotis with fancy borders are generally signs of someone who is promoting his body, or in other words, trying to attract women. Grihasthas may or may not use them, and no one is likely to say anything, but they are not suitable for brahmacärés. The same goes for strongly scented after-shave, deodorants, and soaps.
Sometimes it is postulated that people may be attracted by a show of opulence. That is especially true in poor countries, and therefore Shréla Prabhupäda built gorgeous temples in India. Our preachers in India often wear expensive cloth, just to create a good impression. But sometimes a display of opulence backfires—people mistake us for materialists in the garb of sädhus. And factually, unless we have sufficient realization, simply wearing silk won’t make us preachers.
Shréla Prabhupäda stressed that our greatest asset is our purity. So, devotees should always look blissful. (Have a look through the real old BTG’s—you’ll be amazed to see dozens of dazzling devotee photos.) Shréla Prabhupäda: “It is essential that a brahmacäré engaged in spiritual advancement look very healthy and lustrous.” (SB 3.21.47) If a devotee looks dull and morose we can understand that he is not relishing devotional service, but is contemplating sense gratification. The face is the index of the mind.
We can’t fake it, and if we try, we’ll look ridiculous. Cutting a profile never made anybody into a brahmacäré. But if we’ve got it, our genuine bliss is the best advertisement for Krishna consciousness.
BIKC 28: Nakedness

Nakedness
Nakedness is not at all appreciated in Vedic culture. (SB 9.14.22-3) The private parts should remain unexposed at all times. A brahmacari should as much as possible avoid seeing even his own genitals. To see the private parts of the body is not only vulgar, but tends to stimulate unwanted desires. Shrila Prabhupada: “To see oneself naked is the beginning of madness.” (-Spoken to Upendra dasa, 1976) Even if alone in a room, one should not for a moment be exposed. That includes while bathing, while changing, and even while sleeping.
While bathing, wear a gamcha. Simply a kaupina is insufficient. After bathing, hold a dry gamcha with one hand around the now wet one and take off the wet one with the other hand (sounds complex but it’s simple—standard practice in India). Rinse and firmly wring out the wet one, then dry yourself with it (most of the water gets absorbed, body heat does the rest). This is the way that Shrila Prabhupada bathed. Indeed, millions of Indians still bathe like this every day—the majority of them outdoors, at a well, tank, or river. Still, they never expose their private parts, even to the elements.
To change, keep a dhoti or gamcha wrapped around the waist until the cloth you’re changing into is in position. And while sleeping wear at least kaupinas and gamcha. Gamchas should be at least knee length, for the sake of decency. Those from a Western background may find this all rather peculiar at first. But to remain covered is not at all difficult—one just has to become aware of the necessity. It’s all a part of the Vedic heritage, which expounds proper standards of behavior for an actually cultured civilization. Just as on becoming a vegetarian one comes to realize how abominable meat-eating is, or on coming to Krishna consciousness a devotee comes to understand how meaningless life without Krishna is, so to one who learns to cover himself up, not doing so, even for a few seconds while changing, seems uncouth.
BIKC 29: The General Behavior and Disposition of a Brahmacäré
ia
The General Behavior and Disposition of a Brahmacäré
Every being is an individual. All the rules and regulations in the world can’t snuff out a person’s individuality. So despite the brahmacäré’s adherence to a strict regime, there are all kinds of characters in the brahmacäré-äshrama. Eccentricity is not uncommon amongst those who strive for the extraordinary, and brahmacärés are no exception. Everyone has idiosyncrasies, and these become more apparent when we live lives of constant endeavor with little or no privacy—there are quite a few singular devotees around! Such variety adds spice to our already interesting lives in Krishna consciousness. Zaniness, however, is not the standard. The standard is, as Shréla Prabhupäda said, that a devotee be a perfect gentleman.
Below are a few guidelines on the behavior of an ideal brahmacäré. If you don’t exactly fit the description, don’t worry—hardly anyone does. We are all struggling with the modes of material nature on different rungs of the ladder of spiritual advancement. But make the effort to reach the standard of excellence. Take lessons and inspiration from the activities and dealings of great devotees like the six Gosvämés of Vrindävana and Shréla Prabhupäda. If you observe any good qualities in a devotee, be he a sannyäsé or a new bhakta, learn from him. Try, try, try.
Submission to and friendship with the guru are the directing principles in the life of a brahmacäré. (SB 7.12.1) He always tries to avoid doing anything which would displease his guru, who he worships as a pure representative of Shréla Prabhupäda and the guru-paramparä. In his dealings with others he is straightforward and fair, being ever conscious that he is representing his guru. Thus a brahmacäré is sushéläh sädhavah, a well-behaved saintly person. (SB 6.1.17) He does not try to draw attention to himself. He is self-satisfied, jolly, and confident—never morose. So naturally everyone—even the nondevotees—like him. The six Gosvämés were dear to both the gentle and the ruffians because they were never envious of anyone. Shréla Prabhupäda wrote that, “In our common dealings we should maintain friendship with everyone.” (SB 4.11.34) (Then what to speak of with devotees.)
Närada Muni describes brahmacärés as däsavan nécah: very humble, submissive, and obedient, like a slave. (SB 7.12.1) If a brahmacäré is not obedient, there is no meaning to his being a brahmacäré. Brahmacärés should be prepared to work hard, undergo austerities, accept discipline, and surrender. It is somewhat understandable (although not very good) if a householder is not very surrendered. But for a brahmacäré not to be so is an aberration. If a brahmacäré, especially a junior brahmacäré, is not prepared to surrender, be disciplined, and accept authority, he is no brahmacäré at all and is not fit to live in an äshrama.
Too much independence is not good, especially for brahmacärés newly joining the äshrama. A newcomer should be prepared to buckle under and do what he is told without complaining. By following this disciplinary process, the sense of surrender becomes fixed and strong. Such a brahmacäré can be relied upon to do well in any conditions.
Brahmacärés are traditionally meant for service, not to be served, so brahmacärés should not expect or demand service from others. Rather, they should be eager to serve others. Specifically, brahmacärés traditionally act as assistants to sannyäsés. A brahmacäré should be reluctant to accept service from others, especially on a regular basis, and certainly should not have a personal servant. An exception may be a brahmacäré who has been engaged in devotional service over many years and is physically incapacitated in old age. Even then, such a personal servant should not be a godbrother or one on the level of a godbrother.
The ideal brahmacäré dedicates his life for spiritual advancement and always endeavors to be self-controlled and detached from material enjoyment. However, he is not mindlessly fanatical and does not condemn devotees who do not follow as strictly as he does. He is not ignorant or naive or a ball of passion, but conducts himself in the mode of goodness, as a brähmana.
Steadiness is the bedrock of brahmacäré life. Having in the beginning accepted training in the principles of Krishna consciousness, a serious brahmacäré maintains continued, firm adherence to those standards throughout his life.
If a devotee is following all the principles and serving nicely (as all good brahmacärés do), mäyä will try to trick him into being falsely proud, into thinking himself better than other devotees. We should consider that even if we are doing well now, we have no guarantee that we shall be able to consistently maintain such a high standard. Many devotees before us have advanced dramatically, only to fall due to offenses caused by false pride. Genuine and steady advancement must be accompanied by humility, for pride goes before a fall.
BIKC 30: Brahmacarya as Student Life

Brahmacarya as Student Life
Shréla Prabhupäda wanted gurukulas, to give children the opportunity to easily perfect their lives and go back home, back to Godhead. Shréla Prabhupäda: “If one practices devotional service from the beginning of his life, surely he will return home, back to Godhead, without a doubt.” (SB 9.9.42) Whatever deficiencies ISKCON gurukulas may have had, they are special because they are centered around Krishna. Because Shréla Prabhupäda saw the modern schools as indoctrinating the helpless children in sense gratification and mental speculation, he called the schools “slaughterhouses.” (Conversation, 09/07/73)
What about the rest of us, who joined ISKCON in youth or later? Can we become students of Krishna consciousness? The answer is yes—we must become serious devotee students. Traditionally, brahmacärés studied Vedic knowledge under the guidance of their guru and rendered him menial service. Both elements are there for ISKCON brahmacärés also. The aspects of study and training should never be minimized. The guru accepts service from a disciple simply to make him a candidate worthy of receiving Vedic knowledge. Unless there is an awakening of transcendental knowledge within the heart of the devotee, there is no meaning to the guru-disciple relationship. That knowledge is contained within the scriptures, and Shréla Prabhupäda has given us, in straightforward language, the deepest mysteries of spiritual understanding in his Bhaktivedanta purports. But the ability of the student to actually comprehend the message of the scriptures depends on his being favored by a bona fide spiritual master.
Gradually, many new books on Krishna consciousness are being published in English, and Shréla Prabhupäda wanted that. However, Prabhupäda’s books are the basis of our movement. Shréla Prabhupäda gave us plenty to read. The philosophy is nondifferent from Krishna: vast and unlimited. “Even if we read the entire Bhagavad-gétä every day, all eighteen chapters, in each reading we shall find a new explanation. That is the nature of transcendental literatures.” (SB 7.14.8)
Before going on from the brahmacäré-äshrama to the grihastha- or sannyäsa-äshramas, the brahmacäré should have a proper understanding of Shréla Prabhupäda’s books. Every devotee must have at least a basic understanding of the philosophy. Otherwise his Krishna consciousness will not develop properly. If a brahmacäré doesn’t have a taste for Vedic knowledge, what is the meaning of his being a brahmacäré? If, on the other hand, a brahmacäré makes a habit of carefully and regularly studying Shréla Prabhupäda’s books, that will be sufficient to make his life successful.
In addition to philosophy, Krishna consciousness is a transcendental kaleidoscope of culture, art, and science. Those who take the trouble to learn any aspect will be enriched. Everyone has latent abilities, so why not develop some talents to use in Krishna’s service? As stated by Närada Muni, a brahmacäré should be daksha, expert. (SB 7.12.6) Shréla Prabhupäda elaborated on this by stating that a brahmacäré should be expert in everything. (Told by Prabhavishnu Swami)
As far as possible, every devotee should learn to give class, receive guests, preach, quote Sanskrit shlokas, cook, perform fundamental Deity worship, lead a kértana, sing bhajanas, and play the mridanga. And there are other abilities which are useful for all-rounder brahmacärés in the modern age to learn, such as basic vehicle maintenance, computer skills, and elementary accounting.
Devotees should know and apply Vedic etiquette (appropriate use of right and left hands, not stepping over books, etc.) and codes of health and hygiene.* They should be self-reliant in every way, from washing their clothes and keeping themselves and their quarters clean, to looking after themselves in any situation. So devotees who come to our movement have to be trained. The junior brahmacärés of today are the senior brahmacärés of tomorrow. Today’s trainee is tomorrow’s teacher.
If you have the inclination to excel in any aspect of devotional service, take permission from your authorities and go ahead, get into it. One of the duties of gurus and Krishna conscious leaders is to guide the brahmacäré according to his inclination so that he will always be productive and happy. So take guidance and become an expert speaker, cook, pujäré, or whatever, for Krishna. Learn to play harmonium or mridanga nicely; learn hundreds of shlokas. If from pre-Krishna conscious life you have some extra expertise, for instance, in gardening, art, or computers, by all means develop that skill in Krishna consciousness. Learn something, do something for Krishna, and train others to do it also. Make your life successful in Krishna consciousness. Don’t go away feeling unfulfilled, thinking that karmé life can offer anything which Krishna consciousness cannot. Whatever propensity we have can be satisfied in Krishna consciousness.
BIKC 31: The Brahmacäré-äçrama (Residence)
sh
The Brahmacari-ashrama (Residence)
The brahmacari quarters may be dormitory type or divided into smaller rooms. In either case, it’s better if the brahmacaris all stay together in one area. Staying alone or having too much privacy is never recommended for devotees. The tendency is to oversleep or otherwise fall into maya.
Shrila Prabhupada once walked into the brahmacari room (10.8 x 3.5 meters) in Hyderabad and said, “Forty brahmacaris can stay in here.” The devotees were stunned and thought Shrila Prabhupada was joking, but he wasn’t. (Told by Anandamaya dasa)
The brahmacari-ashrama should, obviously, be far away from the brahmacarini and householder areas, and, preferably, close to the temple. There should be adequate toilet and bathing facilities so that everyone can conveniently get to mangala-arati on time.
A full set of Shrila Prabhupada’s books should be available, or better still, there should be a separate library-cum-study. (Too many of our temples still don’t provide this important facility. Devotees, especially brahmacaris, give up everything to serve Krishna. If at all possible they should have a place where they can go to peacefully absorb themselves in Shrila Prabhupada’s books.)
In the early days of ISKCON, devotees didn’t used to sleep on beds, but they are standard fittings in many of our ashramas nowadays. Beds aren’t necessarily a bad thing (although brahmacaris traditionally aren’t supposed to use them), but personally I don’t see the advantage to having them. Apart from costing money, they take up valuable space and provide a constant temptation to be used. Besides, soft mattresses are bad for health. Sleeping on the floor is conducive to the brahmacari ideals of simplicity and austerity. A brahmacari doesn’t need any special arrangement—he can take rest anywhere. A bed is just something else to get attached to. On rising, a brahmacari rolls up his bedding neatly, puts it away (out of sight, out of mind) and sponges the floor where he slept. Shrila Prabhupada: “A brahmacari lies down on the floor.” (Lecture, 01/11/72)
Pictures on the brahmacari room walls (or anywhere else, for that matter) should be properly framed, not just ripped out of a magazine and stuck up haphazardly with sticky tape. Don’t sleep with your feet toward them! Mirrors are anathema for brahmacaris, so just keep a small one on the wall so the boys can put their tilaka on nicely.
The brahmacari-ashrama must be kept neat and clean. That means sweeping out and washing with water every day. Shrila Prabhupada: “If devotees don’t clean their rooms every day with water, then they are living like hogs.” Don’t just leave things lying around; have lockers and use them. If we make a mess, we should clean it up on the spot, not leave it for someone else to tidy up. Keep a waste bin, use it, and empty it out daily. Keep a laundry basket, too, and place dirty cloth in it, not on top of it, near it, around it or half-in and half-out. Hang washed cloth to dry outside or in a separate room. Towels and kaupinas especially should be out of sight. Keep walls, ceilings, fans, windows, and pictures clean too. Don’t make a mess with the tilaka. Watch out for cobwebs and accumulated dust in corners and behind cupboards.
Basic rules of communal living should be observed. Items used communally (such as books) should not be taken away. After using, return them to the place where they are kept. And take permission before using anyone’s personal possessions.
Bringing prasada into the brahmacari-ashrama invites ants, cockroaches, and mice; and stashing prasada is against the pure devotional principles. The Bhagavatam states, “A saintly mendicant should not even collect foodstuffs to eat later in the same day or the next day. If he disregards this injunction and like the honeybee collects more and more delicious foodstuffs, that which he has collected will indeed ruin him.” (SB 11.8.12)
Keep the air fresh by burning incense and letting fresh air in as much as possible. Bad smells are horrible, and stale air is unhealthy. Be sure to keep the toilets and bathroom area always clean and disinfected. Unless peak cleanliness is maintained, disease can spread rapidly in communal situations.
There’s no real place in the brahmacari-ashrama for karmi books, magazines, or newspapers. Those devotees who really have to read such things in relation to their service can do so privately.
In a strict ashrama, lights go on and off at fixed times (e.g. 3:30 a.m. and 9:30 p.m.). Best is to awake to a Prabhupada bhajana cassette. Late resters and early risers should go quietly, avoiding turning the lights on and only using a flashlight if necessary, and even then being careful not to shine it in others’ faces. So-called brahmacaris who unnecessarily stay up late at night making so much noise that others cannot rest properly, and who then sleep in the morning program, are not proper brahmacaris and are not fit to live in an ashrama.
On waking, don’t lie in your bedding trying to enjoy the stupor of semi-consciousness. Rise immediately and chant Hare Krishna. Reluctant risers should be firmly coaxed into action—don’t let them rot in their misery. Shrila Prabhupada: “One who cannot rise early is not very serious about spiritual life.” (SPL Ch. 33)
Most important of all to make the brahmacari residence actually an ashrama is to keep the Krishna conscious mood strong. That depends on the devotees themselves. Talk philosophy, chant the holy names, read Prabhupada’s books, recite shlokas. Don’t waste time, and don’t talk prajalpa. Otherwise the atmosphere will be intolerable.
BIKC 32: Personal Relationships

Personal Relationships
Shrila Prabhupada: “Relationships between Godbrothers must be very genuine and pleasing, otherwise the future of our institution is not very hopeful.” (Letter, 01/10/69)
Communal living can be a strain, especially when there is pressure to conform to strict regulations, tight schedules, and ideal standards of Krishna conscious behavior. Furthermore, life in modern society can be so confusing that many devotees who join the brahmacari-ashrama will have disturbed and complex psychology. In the Western countries especially, many will have been through traumatic or perverted experiences, such as those resulting from failed love affairs, broken homes, homosexuality, molestation, intoxication, and violence.
They come to Krishna consciousness seeking peace of mind, love, security—a more natural, pure, and simple life in the shade of Krishna’s lotus feet. People with many different backgrounds join this movement, so if we are to live peacefully in the society of devotees, we will have to learn to co-exist with all types of persons in all stages of development of Krishna consciousness. Due to false ego, we all have the tendency to think that our approach to or vision of Krishna consciousness is the correct one. But a symptom of a more advanced devotee is his willingness to appreciate the service done by others, without emphasizing their faults.
We have to work at creating a transcendental family atmosphere in our temples so that prospective devotees will automatically feel inclined to surrender to Krishna. Affection, intelligence, humility, readiness to listen, sympathy, consideration of others, kind words, and friendly dealings—in other words, mature Krishna consciousness—are required. Thoughtfulness—little things like taking the trouble to fold another devotee’s cloth after removing it from the line—can make all the difference.
It is a strange phenomenon in our movement that younger devotees are often more enthusiastic than devotees who have been initiated longer. However, it is best not to “get on the case” of a more senior devotee. The real test of steadiness in Krishna consciousness is over long years, not a few short months. Generally, preaching to senior devotees should be done by devotees senior or equal to them (in terms of years in the movement, service record, strictness in following the Krishna conscious process, etc.).
Be especially thoughtful when dealing with new or struggling devotees. Older men joining the brahmacari-ashrama need special consideration also, for latecomers often find the austerities and high-pressure lifestyle hard to adjust to. Being more mature in years and experience of the world, it may be difficult for them to relate to the more youthful brahmacaris.
After all, Krishna consciousness is a voluntary process. This movement can only run on love and trust, on the co-operative spirit. Shrila Prabhupada: “The devotee’s duty is to be always conscious in his dealings with others, especially with another devotee of the Lord.” (SB 3.16.5) If we are not careful in dealing with devotees, personal relationships may get strained. Weaker devotees may get discouraged and go away, thus spoiling their great opportunity to perfect their lives in Krishna consciousness.
Real friendship between devotees is deep and profound. It is most important that brahmacaris develop great love, trust, and friendship with one another, based on the mood of each wanting to be the servant of the servant of each other. Devotees care for each other and help each other advance. If somehow or other we can establish even one or two deep friendships within this movement, that will be a great help to keep us fixed on the path throughout our lives.
Sometimes, however, devotees may feel lonely, even if living with several nice devotees. They just can’t seem to relate to anyone intimately. Sometimes devotees even get married mainly because they are seeking sympathy and close companionship. Inability to relate properly with devotees will certainly hamper our advancement in Krishna consciousness, and to overcome such problems we may consult Shrila Rupa Gosvami’s Nectar of Instruction, Text 4, in which he explains the six exchanges of love shared by devotees. Krishna consciousness is a tried and tested process. It works. So if we experience loneliness, we simply have to make the endeavor to open up to other devotees and share Krishna consciousness with them in the manner prescribed by Shrila Rupa Gosvami. A devotee who is humble from his heart, who expects nothing and desires nothing but the menial service of the Vaishnavas, will certainly have no problems relating to others.
aiBIKC 33: The Brahmacäré Leader

The Brahmacari Leader
If at all possible, a brahmacari leader should live with the brahmacaris. He should be a senior, exemplary, and mature devotee. Real brahmacaris are like valuable jewels for our society. They work willingly and hard all day for Krishna without any expectation of return, live austerely, are submissive and rarely complain. Often they are the ones who are doing the front line work of our mission, by preaching and distributing books. They are usually young men, maybe two- or three-year devotees, and appreciate older devotees’ association for guidance and inspiration. But in our bigger centers, by necessity everything is departmentalized. Older devotees get married or get into specialized service such as management. Often inadvertently, the younger devotees are left without a leader. Although they have been around for some time, know what to do, and can give guidance to others, they still would appreciate and benefit from the association of an ashrama leader.
The brahmacari leader can be a senior brahmacari, a sannyasi, or a renounced householder. He can live with or slightly separate from the brahmacaris. (Also, if visiting or resident sannyasis have their quarters adjacent to the brahmacaris, it will be for their mutual benefit.) The brahmacari leader will have his regular full-time service, but will still keep an eye on the brahmacaris. He’ll see that they are getting to the temple programs and keeping everything clean, he will encourage and advise them, and sometimes sit and read with them—he is there, he is available. We all need someone who we respect and trust, who we can reveal our minds in confidence to. Guiding and counseling dedicated devotees is a great service to Lord Chaitanya’s sankirtana movement.
BIKC 34: Attitudes Towards Gåhastha Men
ri
Attitudes Towards Gåhastha Men
Some stalwart brahmacaris maintain a persistently harsh attitude towards gåhasthas, or even towards brahmacaris less rigid than themselves. Of course, brahmacaris should always preach to each other about the glories of brahmacari life and the dangers of householder life, for such discussions are healthy and help make the mind strong. However, to become unnecessarily critical or to develop a superiority complex are against the principles of pure devotion and are damaging to spiritual advancement. It is not necessarily true that a staunch brahmacari is dearer to Kåshna than an apparently entangled householder. After all, we are like toys in the hands of maya; if Kåshna withdraws His protection we will not be able to maintain our vows. Despite all the strictness we may maintain, despite all the austerities we may perform, if we become proud, that is our foolishness. Despite our external display of spiritual advancement, with such delusions of grandeur our actual progress will be very slow.
An interesting point is that the gurus in traditional gurukulas were often gåhasthas. An example is Sandipani Muni, the guru of Kåshna. And many personalities far greater than us were householders. Among the twelve mahajanas, seven are or were householders. In the Kåshna consciousness movement today also, many advanced, dedicated devotees are householders.
So, without maintaining any stigmas, we should take good association wherever we find it. Narottama dasa Thakura sings: “It does not matter whether a devotee is a gåhastha or a sannyasi; if he chants the name ‘Gauranga,’ I want his association.” Therefore brahmacaris should be eager to humbly serve devotee gåhasthas and respect the service they render.
But make sure the association is good. Be cautious in mixing with devotees whose thoughts and conversations are involved only in family affairs and moneymaking, who are in the enjoying mood, or who do not strictly following the rules and regulations of Kåshna consciousness. Brahmacaris are not meant for socializing and hanging around gåhastha’s homes. And if a householder regularly watches TV and in other ways lives like a karmi, avoid his home—it is not a gåhastha-ashrama, but a blind well. (Of course, for preaching, we have to go to karmis’ houses, but then we have to be all the more careful. Just to teach us, Shrila Prabhupada said, “Whenever I enter a rich man’s house, I pray to Kåshna that I may not fall down.”)
And even if householder devotees are good association, it is better that brahmacaris not associate much with them in their homes or with their families. When doing so, a brahmacari must maintain a strong internal resolve, otherwise he may become attracted to the affection and comforts of home life and think, “I could also be enjoying this.” Once a brahmacari starts thinking like that, the seed of his downfall is planted.
Brahmacaris, unlike householder devotees, are able to directly absorb themselves in Kåshna consciousness without any extraneous distractions. Householders often look to the sannyasis and brahmacaris for inspiration. Sannyasis have a special duty to guide and uplift gåhasthas. Humble, blissful brahmacaris will also be appreciated everywhere.
BIKC 35: Dealings with Women Devotees

Dealings with Women Devotees
Women in ISKCON are all devotees and therefore glorious. Some of them are clearly advanced from their previous lives. They should be regarded with all due respect—from a distance. If they are serious devotees, they will respect your strictness.
Due to lack of training or attachment to women’s lib ideas, women devotees may sometimes act improperly with you. Better let it pass, and not make a scene out of it. Women are supposed to be trained in chastity, but modern women aren’t. We men also may still be influenced by the lusty exploitative mentality in our dealings with women. So we may also be at fault. If it becomes necessary, have a word with the temple authorities.
In these beginning days of ISKCON we have to be strict but also tolerant, understanding that most Westerners can’t adjust their social behavior overnight to resemble that of traditional Indian Vaishnavas. Shrila Prabhupada was sensitive about this point and therefore was successful in establishing Krishna consciousness in the West.
Brahmacaris often have a tendency to reject women, but Shrila Prabhupada never did that because he was above attraction and repulsion and simply wanted to engage everyone in Krishna’s service. When a devotee complained to Prabhupada that the presence of women in our movement caused too many problems and suggested that we no longer accept women as full time devotees, Shrila Prabhupada replied, “They have come to take shelter of Krishna. We cannot turn them away.” (-Told by Danavira dasa Gosvami)
“Regarding the disturbance made by woman devotees, they are also living beings. They also come to Krishna. So consciously I cannot deny them. If our male members, the brahmacaris and the sannyasis, become steady in Krishna consciousness, there is no problem. It is the duty of the male members to be very steady and cautious. This can be done by regular chanting like Haridasa Thakura did. Whenever there is a young woman, we should remember Haridasa Thakura and beg his mercy to protect us, and we should think that these beautiful gopis are meant for the enjoyment of Krishna. It is a dilemma for our society that we cannot deny these girls, and at the same time they are a great dangerous allurement to the young boys.” (Letter, 29/09/75)
On being informed that some brahmacaris felt disturbed by the presence of women in the temple, Shrila Prabhupada sarcastically suggested that the brahmacaris go to the forest. (Letter, 03/12/72) Previously, brahmacaris used to live in the forest, far away from the agitation of the cities. But that is not possible in the modern age. Indeed, as a consequence of preaching, at least as many women as men will be attracted to Krishna consciousness, and we cannot deny their existence, or their right to serve Krishna. Rather, anyone who comes to Krishna consciousness must be encouraged. However, as long as one is not completely pure, if a male devotee begins with the best intentions to encourage a woman to take to Krishna consciousness, the tendency is to become attracted on the emotional and physical levels. Therefore, even though brahmacaris may preach to anyone, it is better that women preach to women.
In 1967, at the 2nd Avenue temple in New York City, Shrila Prabhupada announced in one class, “Don’t see these girls as objects of sense gratification. See them as associates of Krishna.” (Told by Jadurani-devi dasi) And in the mid-1970’s in America, a party of sannyasis and brahmacaris became overly righteous about the attachments of grihasthas and women. Tension developed and reached exploding point at the Mayapura Festival of 1976. In the course of setting everything straight (the way he always did—by preaching Krishna consciousness) Shrila Prabhupada said that male devotees should address the women as “My dear mother” and the women should see the men as “My dear son.” (Told by Jadurani-devi dasi)
In a conversation in Seattle in 1968, Shrila Prabhupada said, “Now, another thing: Girls should not be taken as inferior. Sometimes, of course, in scripture we say that woman is the cause of bondage. So, that should not be aggravated that women are inferior. The girls who come, we should treat them nicely. After all, anyone who is coming to Krishna consciousness, man or woman, is very fortunate. The idea of addressing each other as Prabhu means, ‘You are my master.’ Prabhu means ‘master.’ So everyone shall treat others as ‘my master.’ This is Vaishnava understanding. In spiritual life there is nothing like this sexism. The more we forget sex life means we are advancing in spiritual life. So this should be the attitude: women, godsisters, should be nicely treated.”
There is an amusing story from Brazil, where in one temple all the brahmacaris became so “fired-up” that they wanted to send all the women away. When the GBC, H.H. Hridayananda Gosvami, found out, he joked, “Don’t be ridiculous. Then the brahmacaris wouldn’t have anyone to perform for.”
There are certain points in Prabhupada’s books concerning women which unless one is a very self-controlled devotee and expert preacher, one should be cautious about repeating in public and in classes, especially if women devotees or guests are present (e.g., quotes stating women to be less intelligent than men, or nine times as lusty, etc.). After all, mam hi partha vyapashritya, and kalau shudra-sambhavah. Everyone in this age is low born. Men or women, we are all running on Lord Chaitanya’s and Shrila Prabhupada’s mercy. We don’t want to discourage women who are already devotees, nor those who are potential devotees. Nor do we want to make the brahmacaris artificially proud. Sensitive topics need to be handled by competent devotees.
The Vedic social philosophy states that women are to be protected by men, but that duty is for the grihasthas, not for brahmacaris or sannyasis. For a brahmacari, young women mean trouble. However sincere young women devotees may be, when in contact with brahmacaris a kind of energy is produced that is not conducive for devotional advancement. Those who have regular contact with young women devotees, even innocently or for the sake of service, are almost certain to get worn down. They may not even notice the effect of such association, but nevertheless it is like radioactivity: slow, subtle, and irreversible.
A brahmacari should be very cautious if a woman is being “too nice” to him (e.g. keeps giving him maha-prasada). Service by a woman is a trap for a man. (SB 3.31.40) It is women’s nature to seek shelter and protection from a man, because it is generally both spiritually and materially beneficial for them to be married. But brahmacaris should know that although men generally improve materially if married, that so-called improvement simply means entanglement in sense gratification; therefore for a man’s spiritual progress it is intrinsically better to live without a woman. Acting on the platform of this knowledge, a brahmacari who wants to stay brahmacari has to be free from material compassion for women looking for husbands.
Shrila Prabhupada: “The managers of our society should see that all the brahmacaris stay brahmacari, and all the women get married.” Devotees: “How is that possible, Shrila Prabhupada?” Shrila Prabhupada: “That is your management.” (Told by Giriraja Swami)
Shrila Prabhupada noted, “These girls generally come to our society to find out a suitable husband.” (Letter, 06/10/68) Naturally, women devotees want to marry the best men devotees. They tend to be more attracted to brahmacaris who are steady, committed, mature, and responsible. Almost perversely, brahmacaris who are serious to stay brahmacaris usually become targets of anxious brahmacarinis. For a women to “hunt down” a man who wants to remain committed to brahmacari life could be considered an act of violence against his progressive spiritual development. On the other hand, it can be considered a test that even great sages have to undergo.
If a brahmacari who wants to stay a brahmacari finds that a young woman is becoming friendly towards him, alarm bells should go off in his head and he should extricate himself from that situation. If that is not possible, the next best response is not to respond. To remain polite but cold in the face of advances, and to consistently show disinterest, soon convinces women to direct their conjugal aspirations elsewhere. There is no room for sentiment in such dealings. If the brahmacari allows his heart to flutter and reciprocates with even a little interest, the huntress, being encouraged, will not stop until the quarry’s heart is fully pierced with Cupid’s arrows.
If, however, a woman remains persistent in her desire for an unwilling brahmacari, the latter may frankly say to her, “Mataji, I already gave many lifetimes to many women like yourself. Please give me your blessings that I can give this life fully to Krishna, without unnecessary disturbances or entanglements.” If the brahmacari is serious about his commitment, only a shameless woman would continue to pursue him further.
However, in our temples it is often a practical necessity that men and women engage in devotional service side by side. We can’t avoid such situations, although temple authorities should arrange that male and female devotees are kept apart as much as possible. Brahmacaris should maintain Vaishnava respect towards devotee women, without becoming overly familiar or loose, or developing friendships with them. Shrila Prabhupada: “Sannyasis should have ‘Keep in a cool place’ stamped on their foreheads, just like on the butter package.” (Told by Shrutakirti dasa)
BIKC 36: Dealings with Nondevotee Women

Dealings with Nondevotee Women
Dealing with nondevotee women in the developed countries is an even bigger problem because they have no idea how to behave with brahmacaris at all. Nor is it possible to explain to them. It is very, very dangerous and better to be avoided totally (which is impossible).
There is no stricture that brahmacaris cannot preach to women, but after a woman’s interest in Krishna consciousness is aroused, it is better that further preaching to her be done by women devotees. Otherwise, if a brahmacari repeatedly preaches to the same woman, the fire and butter principle is sure to act.
Sankirtana devotees often have extensive contact with nondevotee women, so they have no other recourse but to constantly pray for the special mercy of Lord Chaitanya to protect them. They should be alert, keeping their minds tightly under control, lest like Ajamila they be “victimized by the dangerous lustful glance of a prostitute.” (SB 6.1.65) Sankirtana devotees should avoid visiting degraded places such as porno shops and sleazy bars. There are plenty of other places to distribute books. Although we may not be immediately affected, everything we see remains as an impression within the mind. Later on, maybe years later, those experiences may resurface in the consciousness and cause agitation. As Prabhupada said after preaching at a rock concert, “This is no place for a brahmacari.” (SPL Ch. 22)
Sankirtana brahmacaris who feel agitation from contact with women on sankirtana are advised to concentrate on preaching and distributing books to men. If a devotee finds that he is not maintaining his spiritual strength and feels that his position in Krishna consciousness is being threatened because of constant contact with nondevotee women, he should discuss with his temple authorities and if necessary adjust his service.
BIKC 37: Dealings with Children

Dealings with Children
Apart from those brahmacaris connected with the gurukula, most brahmacaris generally won’t have a lot of contact with children. Brahmacaris have no business frivolously playing with children or fondling them (fondling children or animals can mean attempting to enjoy their bodies). Any dealings with children should be on the basis of Krishna consciousness.
Children look up to whatever example adults set, so especially in the presence of children brahmacaris should be responsible enough to act in an ideal Krishna conscious way. Not that joking or light-heartedness are by any means forbidden for a brahmacari, but the tendency of many adults to become childish in the presence of children is beneficial neither for the adults or the children.
If you feel there’s a need to correct or chastise a child, better refer to his parents or teachers. After all, children are very sensitive.
BIKC 38: Dealings with Family and Friends

Dealings with Family and Friends
A Krishna conscious person is not interested in associating with nondevotees. But he cannot be totally insensitive to those “near and dear ones” from his pre-devotional days. Usually, parents and others just can’t understand why “their boy” “dropped everything” to shave his head and chant, dance, and be happy. Sometimes family members are favorable, sometimes neutral, and sometimes inimical towards Krishna consciousness. But in almost all cases, if dealt with considerately, they will gradually adjust to their son’s being a “Hare Krishna.” Sometimes they even become devotees themselves.
So it’s best to be patient and try not to antagonize them. If they make a fuss, try to point out some positive aspects of your involvement in Krishna consciousness which they may appreciate: that you’re happy, living a clean life, and so on. And make sure to give them prasada, as much and as often as possible.
If they remain persistently antagonistic, then there will be no other alternative than to politely but firmly cut off contact with them until they are ready to change their outlook. Ultimately it’s your life, to do with as you see fit.
Some advice from Shrila Prabhupada: “Regarding your manner of behavior with your parents who are not in Krishna consciousness; I may inform you that you should treat four different classes of men in four different ways. A devotee should love God and God’s devotees. A devotee should make friendship with devotees. A devotee should try to enlighten innocent persons, and a devotee should reject opposite elements. As father and mother they should be offered proper respect according to social custom, but you cannot accept their non-Godly instructions. Best thing is, to avoid misunderstanding, to remain silent without any affirmation or negation of their instructions. We should try to keep our friendship with everyone in the world, but we cannot sacrifice the principles of Krishna consciousness on being employed by some relative of this world. Don’t let them know that you do not approve of your parents’ instructions, but at the same time you should be very careful in dealing with them. If you object to their instruction and let them know it, then they will feel sorry, sad.” (Letter, 29/03/68)
BIKC 39: Dealings with Nondevotees in General

Dealings with Nondevotees in General
The Bhagavatam enjoins that a middle-level devotee recognize two classes of nondevotee and behave with them accordingly. (SB 11.2.46) He should show mercy to the innocent (by giving them Krishna consciousness) and avoid the inimical.
Our movement is a pioneering one and, especially in the West, sometimes meets with hostility. Of course, we often meet with tolerance also, but rarely with understanding. The culture of respecting sadhus just isn’t there.
Newer devotees who have yet to attain steadiness in devotional service often experience Krishna conscious bliss during the morning program, but once outside the temple compound find it difficult not to lose their consciousness to maya.
Under these circumstances it is not surprising if they develop defensive or negative attitudes towards nondevotees, whose habits, opinions and comments constantly undermine the undeveloped faith of the beginning devotee and threaten his very standing in Krishna consciousness.* Of course, not all nondevotees are out-and-out demons or rogues and cannot be so generalized. Nor can we assume that we are really devotees, beyond that we are trying to be so. Still, there is a great difference between karmis (a term Shrila Prabhupada used to generally describe materialists in the modern age) and devotees. And for all devotees, aspiring or advanced, association with nondevotees is unpalatable and can be detrimental (unless we are engaging them in Krishna’s service, which is blissful).
The Nectar of Devotion directs devotees not to be neglectful in ordinary dealings, yet also to rigidly give up the company of nondevotees. One should deal with the material world only as much as necessary, or in other words, only for essential matters. While doing so, we should try to conduct ourselves in such a way that nondevotees may gradually become favorable to Krishna consciousness, or at least not inimical towards it.
BIKC 40: Giving Up Nondevotional Attachments

Giving Up Nondevotional Attachments
Krishna consciousness is the culture of the spiritual world, a continuous festival of multifarious transcendental activities. But we are so unfortunate that we are still attracted to the worldly tidings of sense pleasure.
A real devotee has no business reading nondevotional literature (unless it’s directly related to service, e.g. the gardener consulting a gardening book), watching TV, going to the cinema, eating food cooked by nondevotees, following sports, politics, or fashions, learning martial arts, or listening to nondevotional music.* The fickle mind dreams up justifications for engaging in these useless activities, inventing myths of how they can be related to devotional service. But ninety-five percent of the time we indulge in them for our own sense gratification, not for the sake of bhakti.
Lord Chaitanya warned that eating the food of materialistic people will pollute the mind; thus we will not be able to remember Krishna and our life will be spoiled. Grains cooked by nondevotees are especially contaminating. If we can take nice prasada, what is the need for anything else? Even when out traveling, we should take care not to sacrifice our standards for the sake of convenience. Shrila Prabhupada: “Food prepared by an unclean, sinful man or woman is extremely infectious.”
We also have to be careful what we read. Newspapers and magazines may provide information that is relevant for us, but they also have much information that we do not need. They also usually have photos of attractive women. Many nondevotional literatures contain subtle sexual connotations, which pollute the mind and mislead the intelligence. Sex literatures, even of the so-called scientific type, are to be rigidly avoided. Just as the consciousness of the cook enters into food, so do the thoughts of the writer enter the writing. We have to be vigilant not to become subtly contaminated.
Wearing karmi clothes when there is no clear need to is an expression of mundane attachment. Once Shrila Prabhupada admonished some devotees for having long hair and not shaving their heads regularly. Although they gave all kinds of “reasons” for doing so, such as “being good for preaching,” Shrila Prabhupada detected the real reason: “hippie seeds.” (Conversation, 29/05/77) The revealing phrase, “hippie seeds,” can be applied to anything that is not clearly, authorizedly, and directly meant for the service of Krishna.
We may not even realize how it is happening, but these materialistic tendencies subtly poison the consciousness. We are trying to get free from the modes of material nature, but these karmi attachments will drag us down. We may say: “Those strong attachments are there, what can I do?” What we can do is work on getting rid of them, instead of surrendering to them and again cultivating them.
If my readers find these restrictions too fanatical or unrealistic I must inform that in pre-1977 ISKCON (when Shrila Prabhupada was personally leading and directing us) these were all taboo, practically unheard of amongst devotees. Shrila Prabhupada trained us so nicely. It’s only since his departure that we’ve unlearned so many of the things that he painstakingly taught us.
Krishna consciousness means new life, a fresh perspective of reality. If we want to be free from the shackles of maya, we can’t hold on to the ball-and-chain of mundane involvement. If we really want Krishna, we’re going to have to snap off these attachments. To maintain interest in even one sphere of illusion will constitute an obstruction, blocking our progress in Krishna consciousness. Remember, the real idea of Krishna consciousness is to surrender mind, body, and words to Krishna. To go beyond a superficial level of Krishna consciousness means to get serious.
These mundane attachments have to be replaced with Krishna conscious attachments. That is possible by dovetailing our desires in Krishna consciousness, not diverting them back to be dovetailed again with maya. How to do it? Simple. We can read Krishna conscious literature (Shrila Prabhupada gave us so much), sing Krishna conscious bhajanas (there are so many), perform Krishna conscious dramas (there’s plenty of scope), discuss Krishna conscious philosophy (there’s unlimited depth), and cook for Krishna (there are thousands of preparations). The Krishna connection will purify us. But nondevotional activities are saturated with the modes of passion and ignorance and simply contaminate and disturb the mind. A serious devotee must give them up.
BIKC 41: Yukta-vairägya
a
Yukta-vairägya
“
Renunciation is the basic principle sustaining the lives of Shri Chaitanya Mahäprabhu’s devotees. Seeing this renunciation, Chaitanya Mahäprabhu, the Supreme Personality of Godhead, is extremely satisfied.” (Cc. Antya 6.220)
Shrila Rupa Gosvämi has analyzed the real meaning of renunciation: “When one is not attached to anything, but at the same time accepts everything in relation to Krishna, one is rightly situated above possessiveness. On the other hand, one who rejects everything without knowledge of its relationship to Krishna is not as complete in his renunciation.” (-Bhakti-rasämrita-sindhu 1.2.255-6)
This means that if a devotee has the opportunity to utilize anything in the service of Krishna, he should do so, even if such an object is usually used for materialistic purposes. This is called yukta-vairägya. Devotees use all kinds of machines, collect and spend millions of dollars, engage women, form international organizations—all for the service of Krishna.
Still, we have to be careful. Shrila Prabhupäda used to quote the Bengali saying, “Fish, but don’t touch the water.” There is danger at every step in the material world. If we forget the connection with Krishna, we will become lured into material consciousness again. Shrila Prabhupäda: “In the material world, all distresses are due to extravagance.” Money and power can be intoxicating, management can give rise to the illusion that “I am the doer, I am the controller,” and machines can fascinate. We may consider ourselves strong, but Shrila Prabhupäda knew all our weaknesses.
Therefore he stressed that we must regularly hear and chant about Krishna, so as to keep the right perspective. For a devotee to progress, he must hear and chant sufficiently. Even if he is absorbed in service, that is not enough. Hearing and chanting must be there, with quality and in sufficient quantity. By working for work’s sake, taking pleasure from manipulating money and machines, one’s consciousness may end up like a materialist’s. So many devotees in the past have become diverted from the goal of life or lured into unnecessarily opulent living in the name of yukta-vairägya. The distinction between the moods of renunciation and enjoyment may sometimes be very subtle, but the attitude makes the difference between a karmi and a devotee—one wants to enjoy, the other wants to serve. Without vairägya, there is no possibility of yukta-vairägya.
The ability to utilize material opulence in Krishna’s service without becoming affected is possible for advanced devotees. So brahmacäris especially should practice yukta-vairägya with great restraint, under the guidance of an expert spiritual master, tending always towards austerity and self-denial rather than comfortable living, within the parameters approved by Shrila Prabhupäda:
Books are the Basis
Preaching is the Essence
Utility is the Principle
Purity is the Force.
BIKC 42: India

India
If you can take it, India is a great place for brahmacäris. In India, you don’t have to try to be austere—life is automatically austere. If you have an inclination for tapasya, you will find the right atmosphere in Bhärata-varsha. Despite modern India’s pathetic attempts to imitate the West, and despite the hellish sex/violence cinema and music syndrome, India is still a lot less sexually agitating than the West. Of course, if someone wants to fall down he can do so anywhere; but the opportunities are less blatant than in the West. There is still some civilization and culture left.
And that is one of the reasons why Shrila Prabhupäda wanted devotees to come to India. Western devotees are very impressive to Indians. Indians tend to respect Western devotees, especially if they are competent preachers and know how to conduct themselves as sädhus. There is great opportunity for Western devotees in India to preach, and to simultaneously pick up some Vedic culture.
They can get a broader perspective of Krishna consciousness by experiencing how it is still accepted and practiced by millions. They can derive the benefit of visiting and serving the holy dhämas, especially Mäyäpura and Vrindävana, learn to conduct themselves as sädhus, and pick up devotional skills such as cooking and preaching to persons who are knowledgeable in shästra. They will have to develop tolerance, patience, and self-reliance to cope with the difficulties of life in India. Devotees can learn how to behave with superiors and juniors and how to conduct themselves with gravity. Future grihasthas can see how family life should be, and how to bring up children.
The real benefit that India has to offer goes to those devotees who come to spend an extended period for service, rather than for just a brief visit. It is not essential or practical that every devotee serve in India; but it would be a great help for brahmacäris to spend a year or two in Bhärata-varsha before plunging into the grihastha-äshrama. Especially if one travels and preaches in India, and is a little receptive and intelligent, he can have a lot of Krishna conscious fun and adventure, and gain a broad vision of Krishna consciousness which will stay with him throughout his life.
All arrangements should be made in consultation with the relevant authorities.
BIKC 43: Overcoming Sexual Desire

Overcoming Sexual Desire
As Garuda is the enemy of snakes, as impersonalism is the enemy of devotion, so lust is the enemy of the conditioned soul. It is the first of three gateways to hell. (Bg. 16.21) Lust is so powerful that it may seem impossible to overcome. The brahmacari vows to fight sex desire, and may sometimes think he is winning the battle, only to find himself again plunged into the ocean of material desire.
This is due to previous samskaras (impressions in the citta, subconsciousness). Every activity, thought, and sensual experience of a conditioned soul produces a samskara. Each samskara becomes added to a stockpile of mental impressions that is not vanquished even at death. Sexual acts, or even thoughts of sex, produce particularly strong samskaras. These samskaras influence the disposition (vritti) of a person and give rise to innumerable vasanas (material desires).
These samskaras, impressions from previous births, are embedded deep in the subconsciousness, and thus even a devotee seriously practicing brahmacarya may still have strong sexual desires. Even an apparently pure brahmacari may have latent sexual desires that can emerge and destroy him at any time, as was the case with Ajamila. (SB 6.1.56-63) How can we overcome this eternal enemy, this destroyer of knowledge and self-realization? (Bg. 3.39.41) What can we do if we are sexually agitated?
There is a process to overcome sex attraction, and that process is the system of devotional service. The practice of brahmacarya is essential in, but subsidiary to, the ultimate purifying process of devotional service. Only by devotional service can material desires be entirely overcome. As with Ayurvedic treatment, the cure for the disease may not be immediate, but it will be complete. The malady is deeply rooted and complex. We have been dominated by sexual desires for millions of lifetimes, and it is not easy to shake them off. To overcome it we will have to take a serious, mature decision to continue with devotional service throughout our lives. That is the only remedy.
First of all, we have to understand that everyone is sexually agitated. Apart from completely pure devotees, who are very rare in this world, everyone from Brahma down to the ants and bugs is disturbed by sexual attraction. Even sannyasis and other advanced devotees may be subject to such attacks from maya at any time. But because they have practiced controlling these gross desires, they are able to remain steady in Krishna consciousness.
We should not become discouraged, thinking that sex desire is impossible to overcome. We must have the conviction that it is possible. Prahlada Maharaja compares sex agitation to an itch. (SB 7.9.45) It irritates, and we want to scratch it. But if we scratch it, it gets worse. Better to tolerate without scratching; then in course of time, the irritation will gradually go away. We have to be realistic that in almost all cases it will take considerable time, patience, and faith to conquer this most basic and overwhelming of all material desires. We have to go on in Krishna consciousness, praying to Krishna for help in controlling the rascal mind.
In the Bhagavad-gita Krishna admits that it is very difficult to curb the restless mind, but assures that it is possible by constant practice and by detachment. Shrila Prabhupada: “By training, one can forget sex life.” (Conversation, 30/08/73) Traditionally, brahmacaris were trained rigidly from birth. That was when the whole atmosphere was much more favorable for spiritual advancement. But we have been brought up in a highly disturbed society, with no training in sense control—rather, the opposite. How is it possible, then, for us to control the mind and senses and be rigid brahmacaris?
No doubt, it is very difficult to control the mind and senses, especially in the modern age. But that doesn’t mean we shouldn’t try. Unless we at least try, we are not even civilized human beings, what to speak of being spiritual aspirants.
And certainly Krishna will help us, if we really want to be helped. Krishna has come as Lord Chaitanya to help us in our most fallen position with the best of all advice: chant Hare Krishna. Everything is possible for those who chant the holy names with sincerity and patience. Chanting cleans the heart. Ceto-darpana-marjanam. Lord Chaitanya said, iha haite sarva-siddhi haibe sabara: “By chanting the Hare Krishna mantra, everyone will get all perfection.” (-Chaitanya-bhagavata Madhya 23.78)
As explained by Shrila Prabhupada: “Everyone wants to fulfill lusty desires. So unless one is in the modes of goodness or transcendental, everyone will like. That is the material world, rajas-tamah. Just like I am a hungry man. There is foodstuff. I want to eat it. So if I take by force, that is illegal, and if I pay for it, then it is legal. But I am the hungry man, I want it. This is going on. Everyone is lusty. Therefore they say ‘legalized prostitution.’ They want it.
“So marriage is something legalized, that’s all. The passion and the desire is the same, either married or not married. So this Vedic law says, ‘Better married. Then you will be controlled.’ So he will not be so lusty as without married life. So the grihastha life is a concession—the same lusty desire under rules and regulation. Without married life he will commit rape in so many ways, so better let him be satisfied with one, both the man and woman, and make progress in spiritual life.
“Everyone in this material world has come with these lusty desires and greediness. Even demigods like Lord Shiva, Lord Brahma. Lord Brahma became lusty after his daughter. And Lord Shiva became mad after Mohini-murti. So what to speak of us insignificant creatures? Lusty desire is there. That is the material world.
“Unless one is fully Krishna conscious, this lusty desire cannot be checked. It is not possible. That is tapasya, that voluntarily we accept some inconvenience. Tapasa brahmacaryena. Tapasya means first brahmacarya, how to avoid sex desire. That is first step. Where is their tapasya? It is very difficult to do this tapasya. Therefore Chaitanya Mahaprabhu has given harer nama. If you chant Hare Krishna mantra regularly, you’ll be cured. Otherwise, regular tapasya is almost impossible nowadays.” (Conversation, 11/05/75)
We have to chant Hare Krishna, not just mechanically, but really calling out to Krishna for help to follow all the eight features of brahmacarya properly. Shrila Prabhupada writes: “If we stick to the principle of chanting the Hare Krishna maha-mantra offenselessly, then, by the grace of Shrila Haridasa Thakura, we may be saved from the allurement of women. However, if we are not very strict in chanting the Hare Krishna maha-mantra, we may at any time fall victim to women.” (SB 5.6.3)
The Vedanta-sutra (4.4.22) refers to anavrittih shabdat, liberation by sound. Chanting loudly and clearly greatly helps in overcoming lust. In traditional gurukulas, brahmacaris chant Vedic mantras for hours daily. Along with chanting the Hare Krishna maha-mantra, devotees may take up the sadhana of loudly chanting verses from Bhagavad-gita, Shrimad-Bhagavatam, or other scriptures or stotras.
Chanting should be accompanied by regular hearing about the realities of material life. The Shrimad-Bhagavatam narrates the activities of great personalities like Yayati, Pururava, and Saubhari who found out after years wasted in attempting to enjoy sex that there is no enjoyment in it at all. Their stories are recorded so that intelligent people can come to the same conclusion simply by hearing about them.
Hearing about Krishna’s pastimes with the gopis is specifically recommended to vanquish lusty desires in the heart. (SB 10.33.39) However, “If you become more lusty by seeing or hearing the pastimes of Krishna with Radharani, that means you are not fit. Stop it. Don’t be foolish.” (Lecture, 30/03/75)
Hearing accompanied by contemplation leads to realization. The real thing is to become totally disgusted with the thought of sex. But until we reach that stage, we have to carefully control the mind and body by intelligent understanding that sex is not in our interest. Therefore the intelligence should be applied to consider the following points:
The temporary nature of the beauty of young women; the young girls of today are the old women of tomorrow.
The illusory nature of that beauty. Try imagining how beautiful a woman’s body would be minus it’s skin!
Sex does not bring happiness. The nondevotees are having sex, but they are miserable. The devotees are happy, and the more they advance and give up material attachments, the happier they become.
On the contrary, engagement in sex, licit or illicit, inevitably leads to suffering. It is unavoidable. (See “Sex—The Cause of Unlimited Suffering,”) Sex desire, although much appreciated by people in general, causes pain to the heart.
Sex is disappointing, firstly because the anticipated delight is never fulfilled in the actual act. In other words, it is not as enjoyable as maya would have us believe.
Sex is frustrating, because desires for it are unlimited, but physical ability to engage in it is limited to a few minutes at a time.
Devotees have higher knowledge and experience of a higher taste. Just as a rich man can never savor the coarse rice relished by the poor man, so even a fallen devotee cannot enjoy the illusory pleasure of sex, even though he tries.
We made a commitment at the time of initiation. For one who knows the difference between right and wrong and has taken a vow not to sin, to willingly engage in illicit sex will bring serious reactions.
The most important reason for refraining from illicit sex, or from even thinking of sex, is that it is not pleasing to guru and Krishna.
According to Shrila Shridhara Svami, by meditation on the Supreme Lord one can overcome lust and other mental disturbances. (SB 11.28.40) More specifically, the Bhagavatam states that sex desire can be overcome by meditation on Krishna’s eyebrows. (SB 3.28.32) This can be very effective. We can meditate on the Deity we are serving, or on pictures of Krishna—Krishna will help us. Shrila Prabhupada also recommended Deity worship for those very troubled by lusty desires. We may think ourselves too impure to go anywhere near the Deities, but this process is prescribed because if one is at all principled, when he comes in the presence of the Deities he must force his mind to stop thinking of sex. And gradually, by performing this intimate service, a conscientious devotee will become so attracted to Krishna that all lower desires will become insignificant.
Don’t play games with the mind. It is useless to meditate on sense gratification and also hope to give it up. (SB 11.22.56) Better than meditating on sex is meditating on the consequences of it. Any sane person should consider the suffering that accrues from sexual activity and resolve not to indulge in it.
Habitually looking at women and thinking of them plunges a person into the ocean of lusty desires and drives him mad. There is no question of spiritual advancement for such a person. Conversely, one who gives up the bad habit of looking at women with lusty intentions will automatically become more peaceful in mind. What to speak of not looking at women, a brahmacari should not even look at animals engaged in sexual affairs, remembering that the great yogi Saubhari Muni fell down by seeing the copulation of fish. (SB 9.6.39-53)
Somehow or other the mind must be wrenched away from sense gratification and fixed on Krishna. Tell yourself: “If you want to have sex, you can. It’s not difficult to arrange. Everyone is having sex. But if you want Krishna, that is something else. So either go ahead, get married, do it, or forget it altogether.”
As stated in Shrimad-Bhagavatam (7.15.22), asankalpaj jayet kamam: By making plans with determination, one should give up lusty desires for sense gratification. Asankalpat can be translated as, “By not making plans for sex; by not thinking about it; by not visualizing it; by not day-dreaming about it.” In his commentary, Shrila Bhaktisiddhanta Sarasvati Thakura suggests bhogarhata-buddhi varjanat as a synonym for asankalpat. This basically means, “by giving up the enjoying mentality.” Shrila Vishvanatha Cakravarti Thakura comments: “Asankalpat means that even if lust arises from remembrance or seeing of a woman, a person is determined not to think, ‘This woman is to be enjoyed by me;’ thus he conquers lust.”
One technique to control the mind is to ignore it. “A person who is not disturbed by the incessant flow of desires—that enter like rivers into the ocean, which is ever being filled but is always still—can alone achieve peace, and not the man who strives to satisfy such desires.” (Bg. 2.70) “By tolerance alone can one conquer desires and avarice.” (SB 1.9.27)
So many nonsense thoughts enter our minds. If instead of picking up on them we simply ignore them, they will naturally and quickly die, to be replaced by other thoughts. Therefore we have to train our minds to think of Krishna. Sa vai manah krishna-padaravindayoh: Maharaja Ambarisha engaged in various activities of devotional service but first of all he fixed his mind on Krishna. (SB 9.4.18) Philosophical discussion between devotees, attempting to understand the philosophy of Krishna consciousness “from different angles of vision” (as Shrila Prabhupada encouraged us to do), gives the mind meaningful subject matter to meditate on and makes it strong. “One should not be lazy in the matter of understanding the philosophical conclusions of devotional service, for such discussions strengthen the mind. Thus one’s mind becomes attached to Shri Krishna.” (Cc. Adi 2.117)
Bhaktivinoda Thakura has suggested that devotees harassed by morbid desires for sexual enjoyment meditate on Krishna’s pastime of killing Shankhacuda. Shankhacuda wanted to enjoy with the gopis. Similarly, we should understand that our desire to enjoy sex is demoniac, for all living entities are prakriti and are meant to be enjoyed by Krishna. So we should loudly cry out to Krishna that, just as He killed the demon Shankhacuda, may He please kill our demoniac desires.
There are many suitable prayers to help us overcome sexual agitation. In Shrimad-Bhagavatam there is a prayer, “May Sanat-kumara protect me from lusty desires.” (SB 6.8.17) In the purport Shrila Prabhupada writes, “Lusty desires are very strong in everyone, and they are the greatest impediment to the discharge of devotional service. Therefore those who are very much influenced by lusty desires are advised to take shelter of Sanat-kumara, the great brahmacari devotee.” Another nice prayer is found in Chaitanya-caritamrita (Madhya 22.16):
kamadinam kati na katidha palita durnideshas
tesham jata mayi na karuna na trapa nopashantih
utshrijyaitan atha yadu-pate sampratam labdha-buddhis
tvam ayatah sharanam abhayam mam niyunkshvatma-dasye
“
O my Lord, there is no limit to the unwanted orders of lusty desires. Although I have rendered them so much service, they have not shown any mercy to me. I have not been ashamed to serve them, nor have I even desired to give them up. O my Lord, head of the Yadu dynasty, recently, however, my intelligence has been awakened, and now I am giving them up. Due to transcendental intelligence, I now refuse to obey the unwanted orders of these desires, and I now come to you to surrender myself at your fearless lotus feet. Kindly engage me in your personal service and save me.” Then there is the classic prayer of Chaitanya Mahaprabhu:
ayi nanda-tanuja kinkaram
patitam mam vishame bhavambudhau
kripaya tava pada-pankaja-
sthita-dhuli-sadrisham vicintaya
“
O son of Nanda Maharaja (Krishna), I am your eternal servitor, yet somehow or other I have fallen into the ocean of birth and death. Please pick me up from this ocean of death and place me as one of the atoms at your lotus feet.” (Shikshashtakam 5)
We have no other shelter but Krishna, as Shrila Prabhupada explained: “Our most difficult position is sex. Krishna, maya, has given such a propensity—sex—that it will create disturbance. Even though you are rigid and vowed and you are doing nicely, sometimes, especially at night, you are disturbed. Therefore, suratau—Krishna is the most expert in this conjugal love, therefore we have to admit, surrender to Krishna, suratau pangor. We are very much feeble and very slow and so far as our sex impulse is concerned, here it is especially mentioned Madana-mohana. Sex impulse is called Cupid, Madana. If we become staunch devotees of Krishna these material sex impulses will vanish. Because even Cupid becomes attracted by Krishna. We are attracted by Cupid, but Cupid is attracted by Krishna, therefore Krishna is Madana-mohana. That is the only remedy. Yadavadhi mama cetah krishna-padaravinde. If you stick to the lotus feet of Krishna—‘Krishna please save me’—then this material thing, sex agitation, will not disturb you. This is the only way. Therefore it is said, ‘Madana-mohana.’ Our spiritual life is hampered very strongly by this sex impulse, but it is material so we try to tolerate.
“Just tolerate a little, and chant Hare Krishna, pray to Krishna, ‘Please save me from these disturbances.’ And we should materially also control. Control means atyaharah prayasash ca prajalpo niyamagrahah. Atyaharah means too much eating, that is also agitating. So everything can be controlled by Krishna’s grace. He is Madana-mohana; therefore our first business is to surrender to Madana-mohana and establish our relationship with Him. ‘My dear Lord Krishna, I have so long forgotten You.’ That song is sung by Shrila Bhaktivinoda Thakura, manasa deho geho jo kichu mora, arpilun tuwa pade nanda-kishora. This is full surrender. Then Krishna answers, aham tvam sarva-papebhyo mokshayishyami ma shucah. He will protect us, so tams titikshasva bharata. There are many disturbances. So Krishna says, ‘Tolerate, and do your business faithfully.’ Chant Hare Krishna, follow the rules and regulations, and remain fully surrendered at the lotus feet of Madana-mohana, there will be no more disturbance.” (Lecture, 08/04/75) (Shrila Prabhupada also described that unless one is captivated by the beauty of Madana-mohana, then he will be Madana-dahana, troubled by the arrows of Cupid. See Cc. Adi 1.19 Purport to understand more about approaching Madana-mohana.)
Perfection is not achieved in a day. We may stumble while climbing a mountain, but we have to re-gather our strength and determination and resume the climb, until we become so adept that we don’t slip anymore. Ultimately, we have to develop a superlatively higher taste in Krishna consciousness. We have to actually get to the stage where we’re always experiencing great bliss.
To get to the top of the mountain and onto the plateau takes much endeavor. What is required is full surrender of mind, body, and words, twenty-four hours a day, forever, and nothing less. It definitely is possible, for that is the promise of guru and Krishna. But we have to become qualified to receive their mercy.
Lord Krishna instructed Uddhava (SB 11.20.27-29) that a devotee should continue in devotional service without becoming depressed by his inability to immediately overcome sense desire. These texts and purports are so relevant in this regard that they have been reproduced here in full.
TRANSLATION
Having awakened faith in the narrations of my glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities.
PURPORT
The beginning stage of pure devotional service is described here by the Lord. A sincere devotee has practically seen that all material activities lead only to sense gratification and all sense gratification leads only to misery. Thus a devotee’s sincere desire is to engage twenty-four hours a day in the loving service of Lord Krishna without any personal motivation. The devotee sincerely desires to be established in his constitutional position as the Lord’s eternal servitor, and he prays to the Lord to elevate him to this exalted position. The word anishvara indicates that because of one’s past sinful activities and bad habits one may not immediately be able to completely extinguish the enjoying spirit. The Lord here encourages such a devotee not to be overly depressed or morose but to remain enthusiastic and to go on with his loving service. The word nirvinna indicates that a sincere devotee, although somewhat entangled in the remnants of sense gratification, is completely disgusted with material life and under no circumstances willingly commits sinful activities. In fact, he avoids every kind of materialistic activity. The word kaman basically refers to sex attraction and its by-products in the form of children, home and so forth. Within the material world, the sex impulse is so strong that even a sincere candidate in the loving service of the Lord may sometimes be disturbed by sex attraction or by lingering sentiments for wife and children. A pure devotee certainly feels spiritual affection for all living entities, including the so-called wife and children, but he knows that material bodily attraction leads to no good, for it simply entangles one and one’s so-called relatives in a miserable chain reaction of fruitive activities. The word dridha-nishcaya (“steadfast conviction”) indicates that in any circumstance a devotee is completely determined to go on with his prescribed duties for Krishna. Thus he thinks, “By my previous shameful life my heart is polluted with many illusory attachments. Personally I have no power to stop them. Only Lord Krishna within my heart can remove such inauspicious contamination. But whether the Lord removes such attachments immediately or lets me go on being afflicted by them, I will never give up my devotional service to Him. Even if the Lord places millions of obstacles in my path, and even if because of my offenses I go to hell, I will never for a moment stop serving Lord Krishna. I am not interested in mental speculation and fruitive activities; even if Lord Brahma personally comes before me offering such engagements, I will not be even slightly interested. Although I am attached to material things I can see very clearly that they lead to no good because they simply give me trouble and disturb my devotional service to the Lord. Therefore, I sincerely repent my foolish attachments to so many material things, and I am patiently awaiting Lord Krishna’s mercy.”
The word prita indicates that a devotee feels exactly like the son or subject of the Supreme Personality of Godhead and is very attached to his relationship with the Lord. Therefore, although sincerely lamenting occasional lapses into sense enjoyment, he never gives up his enthusiasm to serve Lord Krishna. If a devotee becomes too morose or discouraged in devotional service, he may drift into an impersonal consciousness or give up his devotional service to the Lord. Therefore, the Lord here advises that although one should sincerely repent, he should not become chronically depressed. One should understand that because of his past sins he must occasionally suffer disturbances from the material mind and senses, but one should not therefore become a devotee of detachment, as do the speculative philosophers. Although one may desire detachment to purify one’s devotional service to the Lord, if one becomes more concerned with renunciation than with acting for the pleasure of Lord Krishna, he is misunderstanding the position of loving devotional service. Faith in Lord Krishna is so powerful that in due course of time it will automatically award detachment and perfect knowledge. If one gives up Lord Krishna as the central object of one’s worship and concentrates more on knowledge and detachment, one will become deviated from one’s progress in going back home, back to Godhead. A sincere devotee of the Lord must be sincerely convinced that simply by the strength of devotional service and the mercy of Lord Krishna he will achieve everything auspicious in life. One must believe that Lord Krishna is all-merciful and that He is the only real goal of one’s life. Such determined faith combined with a sincere desire to give up sense enjoyment will carry one past the obstacles of this world.
The words jata-shraddhah mat-kathasu are most significant here. By faithful hearing of the mercy and glories of the Lord one will gradually be freed from all material desire and clearly see at every moment the utter frustration of sense gratification. Chanting the glories of the Lord with firm faith and conviction is a tremendously powerful spiritual process that enables one to give up all material association.
There is actually nothing inauspicious in the devotional service of the Lord. Occasional difficulties experienced by a devotee are due to his previous material activities. On the other hand, the endeavor for sense gratification is completely inauspicious. Thus sense gratification and devotional service are directly opposed to each other. In all circumstances one should therefore remain the Lord’s sincere servant, always believing in His mercy. Then one will certainly go back home, back to Godhead.
TRANSLATION
When an intelligent person engages constantly in worshipping Me through loving devotional service as described by Me, his heart becomes firmly situated in Me. Thus all material desires within the heart are destroyed.
PURPORT
The material senses are engaged in gratifying the concoctions of the mind, causing many types of material desires to become prominent, one after another. One who constantly engages in the devotional service of the Lord by hearing and chanting the Lord’s transcendental glories with firm faith gets relief from the harassment of material desires. By serving the Lord one becomes strengthened in the conviction that Shri Krishna is the only actual enjoyer and all others are meant to share the Lord’s pleasure through devotional service. A devotee of the Lord situates Shri Krishna on a beautiful throne within his heart and there offers the Lord constant service. Just as the rising sun gradually eliminates all trace of darkness, the Lord’s presence within the heart causes all material desires there to weaken and eventually disappear. The words mayi hridi sthite (”when the heart is situated in Me”) indicate that an advanced devotee sees Lord Krishna not only within his own heart but within the hearts of all living creatures. Thus a sincere devotee who chants and hears the glories of Shri Krishna should not be discouraged by the remnants of material desires within the heart. He should faithfully wait for the devotional process to naturally purify the heart of all contamination.

The above texts refer to devotees who are fixed in their devotional determination, yet still subject to disturbance. Those who are more neophyte and agitated may try to forcibly suppress their desires. However, such a process cannot ultimately be successful, for desires cannot be overcome unless they are purified. Like pressing on a bump in a carpet, a suppressed desire simply comes up elsewhere. A brahmacari struggling with sex desire may not like to admit his predicament even to himself. But if he clearly has problems with gluttony, anger, or other contaminations, he should know it to be the same enemy—sex desire—manifesting in a different way. It is best for such a brahmacari to admit his difficulty and face up to it with intelligence. Biting the teeth and straining to hold on eventually leads to collapse.
Devotees who feel excessively agitated, whose minds are always disturbed by lusty desires, had better consult a senior devotee for help. Shrila Rupa Gosvami recommends in his Upadeshamrita that devotees reveal their minds in confidence to others. Discussing spiritual difficulties with advanced devotees helps in overcoming them.
We should know that there is no easy way out. You can’t just take a pill to stop sex desire. There is no instant mantra, tantra, yantra, kavaca, or astrological stone that makes material desires vanish. And although mechanical means, such as restricting association with women and dietary control, will help, the real magic formula is Krishna consciousness, pure devotional service.
kecit kevalaya bhaktya
vasudeva-parayanah
agham dhunvanti kartsnyena
niharam iva bhaskarah
“
Only a rare person who has adopted complete, unalloyed devotional service to Krishna can uproot the weeds of sinful actions with no possibility that they will revive. He can do this by discharging devotional service, just as the sun can immediately dissipate fog by its rays.” (SB 6.1.15)
Shrila Prabhupada: “Why are you induced by sex life? Stop it by Krishna consciousness. If you devote your whole life in Krishna consciousness you will not be agitated by any sex life. If one is actually advanced in Krishna consciousness, he will deride, ‘Huh! Nonsense! What is this?’ That is Krishna conscious advancement. The only remedy is Krishna consciousness.” (Conversation, 28/05/74)
There is no other solution. We have to apply ourselves to Krishna consciousness very seriously, and when Krishna sees our sincerity He will bless us, and gradually all these dirty things will go away. As Shrila Prabhupada replied when asked what to do about lust, “You have to become Krishna conscious, otherwise there is no solution to this problem.” (-The devotee who asked was Dina Bandhu dasa.) “It is only by the grace of the Supreme Lord that one can be protected from the allurement of lusty material desires. The Lord gives protection to devotees who are always engaged in His transcendental loving service.” (SB 3.12.32)
As stated by Shrila Narottama dasa Thakura, kama krishna-karmarpane: lusty desires should be redirected towards the service of Krishna. This is practical. A devotee who develops the desire to please Krishna, and is constantly absorbed in His service, automatically overcomes material lust.
To maintain a constant service mood requires the steadiness of the mode of goodness. Steady brahmacarya is also possible only for those on the platform of goodness. Ati-brahmacarya, “extreme brahmacarya” may be manifested as artificial austerities or misogyny, but these are symptoms of the mode of passion.
It is a common misconception that lust can be conquered by being nasty to women, but traditional brahmacari training is to learn to respect women. For a person brought up in lust, ugly passions will arise whenever he sees a beautiful young woman. But the sight of the same woman will arouse a respectful feeling for a mother in the heart of a person who has been trained properly. One who feels reverence for women, considering them as mothers, cannot lust after them or want to exploit them.
The tendency for the mind to sink to the lowest depths can be overcome by bringing it to the highest level. Instead of thinking of exploiting the bodies of others by sex life, a brahmacari should meditate on how to bestow the topmost benefit upon all by preaching Krishna consciousness. A brahmacari sees the body of a woman as an allurement of maya, but also sees a soul within crying out for Krishna.
Narottama dasa Thakura states that material desires become insignificant if one gets the mercy of Lord Nityananda. Lord Nityananda was ordered by Lord Chaitanya to preach Krishna consciousness to all classes of men, even to the most fallen, which he did under the most difficult circumstances by exhibiting the greatest humility. So if we take on difficulties in preaching service, praying for Lord Nityananda’s mercy, surely He will help us.
Some new devotees experience that they feel more sexual agitation after coming to Krishna consciousness than they did before! Philosophically we can understand that it was not that the devotee was more pure before coming to Krishna, but that the stockpile of dormant material desires within the heart has become manifested. (SB 4.29.69) When a room is cleaned after a long time, all the dust and dirt which was hidden in dark corners comes out. On initial cleaning, the room actually seems to become more dirty. The fact is that the room was full of dirt before, but because there was no proper attempt to clean it, the dirt remained unnoticed. But the end result is that the room becomes clean in a way that it never was before—not superficially, but completely. Similarly, chanting Hare Krishna cleans the mirror of the heart. When material desires come out, go on chanting. If the heart is very dirty, the cleansing process may be long and difficult. But the end result, maybe after much endeavor, will be that the heart will be spotlessly clean.*
BIKC 44: Falldown

Falldown
It is very disappointing that devotees, despite professing high ideals, sometimes deviate from the regulative principles, especially by falling into illicit sex. When devotees fall down, especially senior devotees, it causes great disturbance. Of course, that tendency is there in the conditioned souls. Before engagement in sense gratification comes contemplation of the act, which is developed from the seed of sinful desire in the mind. These unwanted desires arise out of the subconsciousness like bubbles surfacing from the bottom of a pond. The expert transcendentalist is adept at ignoring these grotesque thoughts and letting them die. If they are fed, they will grow bigger and bigger and eventually devour the aspiring yogi. Externally a devotee may act as if strong but if internally he harbors desires, then when an opportunity arises to fulfill those desires, the internal is likely to become external.
Even for a devotee seriously trying to lead a pure life, it is not surprising if he is attacked by gross desires, because it is the business of maya to disturb him. The modern age is especially difficult for brahmacaris, because even while walking on the street they will see so many dressed-up women, cinema advertisements, and billboards, all specifically designed to invoke lusty desires. Modern cities throng with thousands of women trying to outdo each other in being provocative. Traditionally, brahmacaris would keep their eyes downcast while walking on a public path, so as to avoid seeing the distractions of maya. This may not be practical in today’s cities, but still brahmacaris have to be very careful to control their eyes while moving in maya’s kingdom. It is not surprising if the mind becomes agitated, but if a brahmacari persistently cannot control his mind, he had better get married before he falls down into illicit sex.
A gross falldown may also happen accidentally, that is, without previous contemplation. Unexpectedly, a devotee may find himself in a situation where maya is presenting herself to him, and due to insufficient spiritual strength he succumbs. Therefore a brahmacari is cautious at every step of his life, so as to avoid danger. Krishnadasa Kaviraja Gosvami has cautioned devotees not to fall into “the whirlpools of unfortunate situations. If one falls into such positions, he is finished.” (Cc. Madhya 25.279) However, we also have to preach in this most contaminated world. Therefore we should always stay tight in the association of devotees, and keep strong by hearing and chanting with full attention. Shrila Prabhupada: “If you chant always Hare Krishna, read my books, and preach this philosophy sincerely, then Krishna will provide you with all facility, and you will not fall down into material entanglement.” (-Letter to San Francisco devotees, 30/03/67)
For preaching we must take risks, but not to the extent that our minds become greatly agitated. We must know the limits of our strength in Krishna consciousness, and work within those limits. Shrila Prabhupada: “That is our real mission, to deliver the world by preaching Krishna’s message to others, but even higher realization, the highest realization, is to save oneself.” (Letter, 09/01/73)
However, an inadvertent, temporary fall down is not a disqualification for devotional service—Krishna forgives. The devotee must pick himself up quickly and carry on. But we must know that falldowns, even mental, are damaging to our devotional service. If there is no attempt for rectification, we can expect Krishna to reciprocate such insincerity by withdrawing His mercy. Thus the privilege of devotional service is lost.
BIKC 45: Masturbation

Masturbation
In our endeavor to become Krishna conscious, maya is always trying to knock us back. Even for a sincere devotee who has made considerable progress, maya doesn’t hesitate to use her lowest and grossest weapon: sex. Sometimes devotees—even responsible devotees who have no intentions of physically engaging in illicit sex—become weak. On lying down, they submit to the mad mind, and even against their own will (Bg. 3.36) indulge in mental fantasies and masturbation.
This is a difficult problem, especially if it becomes a habit. If this contemplation is not stopped at an early stage, then it will likely go from thinking, to feeling, to willingly engaging in sex. Such a person usually ends up getting married, or worse, falls into illicit sex and becomes a debaucher. A devotee with this habit will always feel guilty, and may literally go crazy.
Guilty feelings sometimes impel a devotee to hide this problem from those who care about his devotional advancement. However, to rectify this faulty mentality requires confidential counseling from one’s guru, local authority, or any other trusted devotee.
Admitting to this takes courage and can understandably be embarrassing. But if a devotee suffering from this malady is at all to overcome it, he must seek advice from a senior devotee who he can completely trust. Particularly, the spiritual master is the topmost well-wisher of the disciple, so no anarthas should be kept secret from him if the disciple really wants to weed them out for good.
However, even with the best of help, it may not be easy to overcome this painful predicament. The only real solution is to surrender to Krishna. “This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But one who has surrendered to Me can easily cross beyond it.” (Bg. 7.14) We have to take shelter of Madana-mohana (See lengthy quote from Prabhupada lecture in “Overcoming Sex Desire”).
Take heart though, for “Impossible is a word in a fool’s dictionary.” (Conversation, 27/06/75) With sincere endeavor and the help of others this degrading habit can be broken.
A practical tip to Krishna-ize the mind at night is to read the Krishna book with devotees before retiring, and thus go to sleep thinking of Krishna’s pastimes. Some devotees go to sleep listening to a cassette of Prabhupada’s transcendental voice purifying their mind.
In the following letter, Shrila Prabhupada seems to be addressing this problem: “You are finding some difficulty with sex desire and have asked guidance from me to instruct you how to handle this problem of the material body. First of all I think you should know that such problems are not very unnatural because in the body the conditioned soul is very prone to failure. But also we must remember that such failure will not discourage us from executing the most important mission of our life, to become fully Krishna conscious. So whatever fall down has been, you should be regretful about it, but it is not so serious nor is it a permanent disqualification. But you must try to check yourself from such artificial things and take full shelter of the lotus feet of Krishna. I think that for such checking, marriage is the only solution. It is understood that everyone has some nasty habits, but by sticking to Krishna consciousness, chanting our required rounds loudly, and tending the Deities, these items will surely save you. So always be seriously engaged in serving Krishna and pray to Krishna to help you with your frailties. But I think that marriage is the solution with no other alternative. If you are married you can continue to practice all the items of worship and with more peace of mind, so such solution, along with redoubled efforts to serve nicely and be very pleasing to Krishna, these things will help you. It is my open advice for everyone that one who is disturbed by sex must take the responsibility of married life.” (Letter, 09/12/68)
BIKC 46: Homosexuality

Homosexuality
Neither heterosexuality nor homosexuality are “natural.” Heterosexual desire is a perverted reflection of our original love for Krishna and homosexuality is another twist. Shrila Prabhupada: “The homosexual appetite of a man for another man is demoniac and is not for any sane man in the ordinary course of life.” (SB 3.20.26)
Due to the influence of Kali-yuga, homosexuality is now a common problem. As Kali-yuga advances we will have to accommodate more and more people with past perverse lives and give them the opportunity for purification. If homosexuals sincerely come to Krishna consciousness, what advice should we give them?
In the Vedic culture, heterosexual desires can be accommodated within the grihastha-ashrama, but there is no scope for accommodating homosexual desires. Shrila Prabhupada recommended marriage (to a woman!) for a disciple with homosexual desires. This advice may not seem very practical, for the homosexual’s attraction is to men rather than women. But homosexual or heterosexual, the disease is lust. Homosexuality means that the lust has increased to an abnormally high degree. Marriage means to channel that lust in a manner acceptable within the Vedic culture.
Anyway, homosexuals coming to Krishna consciousness will need special guidance from senior devotees. The homosexual must be understood as an individual person and be given proper facility after frank discussion. He should understand his condition to be especially fallen, but should be confident that by Krishna consciousness, all difficulties can be overcome. And other devotees should be sympathetic and understanding with such sincere souls.
As with any conditioned soul accepted for devotional service, sheltering homosexuals in the ashrama is a risk. As with a heterosexual, we shall first have to see if a homosexual is sufficiently self-controlled before he may be allowed to stay in the ashrama, remembering that, whereas heterosexual brahmacaris are sheltered from the objects of their attraction in the brahmacari-ashrama, the homosexual is surrounded by them. We must be compassionate, but we cannot sacrifice our standards of purity.
BIKC 47: Preaching About Celibacy

Preaching About Celibacy
Preaching to nondevotees should generally not be about celibacy, but about the need to become Krishna conscious. If they take up Krishna consciousness then everything else will follow. Newcomers to Krishna consciousness are sometimes discouraged by so many restrictions, especially those on sex. They should be encouraged to chant, take prasada, and associate with devotees. If they want sex life, that is not forbidden—in the grihastha-ashrama. On the other hand, if a young man is ready to be a brahmacari, by all means encourage him.
At least among committed devotees, preaching about celibacy must go on. Shrila Prabhupada: “The whole world is engaging in this vagina problem. These things should be regularly discussed. This is kirtana. If these things are not discussed in our movement, then everything will grow weak. There should be one class after another. Everything is in the books.” (-Told by Satsvarupa dasa Gosvami)
It is undoubtedly difficult to promote celibacy in a world atmosphere where everything is related to sex and women. The whole world today is absorbed in gross sense gratification, of which the ultimate expression is sex. Moreover, so-called scientists and doctors openly state that losing semen is not harmful to health.
If people ask why we are celibate, we can explain to them that it is a prerequisite for self-realization. The mind must be controlled, but it never can be if it is agitated by sex indulgence. One cannot be a transcendentalist, whether a yogi, jnani, or devotee, without being celibate. (Bg. 6.14 purport)
Celibacy has been accepted by priests and monks in leading Hindu, Buddhist, and Christian traditions since time immemorial. Jesus, Buddha, Shankaracarya, and countless others accepted the vow of celibacy. Celibacy is not an old-fashioned, cranky idea, but a dynamic, vital principle for achieving a success so sublime that ordinary people cannot conceive of it at all.
Furthermore, the practice of celibacy has not been limited to the sphere of religion. As Dr. R.W. Bernard notes in his book Science Discovers the Physiological Value of Continence: (-1957, Health Research Labs, Mokelumne Hill, California)
“The greatest intellectual geniuses in both ancient and modern times led continent lives, and there is yet to be recorded one individual who freely expended seminal fluid who ever amounted to anything. In most cases, individuals who have achieved have been forced by necessity to abstain from sexual indulgence, as Cervantes, who wrote Don Quixote while in prison, or Dante who wrote his Divine Comedy while in exile. Milton wrote Paradise Lost when blind and when he did not indulge in sex. Sir Isaac Newton, active in intellect until the age of 80, led a continent life from birth, and so did Leonardo da Vinci and Michelangelo, both of whom retained their creative genius (until) an advanced age.”
Other famous celibates include Pythagoras, Plato, Aristotle, Spinoza, Kant, Beethoven, and Herbert Spencer. Many other philosophers, artists, and scientists have preferred to sublimate the sex drive so as to increase their creativity and concentrate their energy on intellectual pursuits.
This stands as evidence against the standard Freudian objection that celibates become frustrated and should therefore be allowed to indulge.* It is true that restricting the body without being able to control the mind could lead to psychosis. Without developing a higher consciousness, celibacy will be torture. But many non-celibates also suffer frustration, anxiety, or physical disease, caused directly or indirectly by sex. Celibate or non-celibate, the real problem is sex.
Furthermore, those with knowledge of the laws of karma understand that indulgence in sex entangles the conditioned souls ever more deeply in material bondage. The ultimate solution, then, is neither to accept nor reject sex, but to rise above it altogether to come to the spiritual platform. A fully Krishna conscious person can be fully celibate or can have a dozen children, but either way his consciousness is never contaminated. But for the neophyte transcendentalist, sexual agitation is a major disturbance in his meditation on the Absolute Truth.
Therefore, aspiring devotees who are capable of doing so are advised to remain completely celibate—if they can control their minds. Otherwise, devotees may get married and engage in restricted sex during part of their lives.
Nevertheless, sex is risky. Even within marriage, if sex is engaged in at the wrong time, in the wrong place, in the wrong consciousness, or without having undergone the required purificatory rituals, both man and woman become punishable by the laws of nature. Yet the pushing of sex desire is so strong that, even knowing all this, we become impelled to commit sinful acts. Kama esha krodha esha. Therefore it is best to remain brahmacaris, strictly avoiding contact with women so as not to be victimized.
Devotees must be convinced of the necessity of sense control. We must know that sense control is in our real self-interest. Without becoming free from sense gratification, especially sex, no one can achieve perfection in Krishna consciousness. Brahmacarya is that essential training and practice in sense control and detachment, through which perfection is finally attained. We must be determined to follow the principles of brahmacarya, otherwise we cannot make any progress.
In preaching, another approach is to explain the deleterious effects of sex, animal slaughter, gambling, and intoxication on society. Crime, war, floods, droughts, famine, cancer, AIDS, and multifarious other problems are scourging the world. Learned professors write big scholarly treatises suggesting how to overcome the problems, but the problems remain. People do not know that they are reaping the poisonous harvest of sinful activities, especially of cow killing and illicit sex. However, even a hundred years ago, sense control was considered a virtue and excessive sense indulgence a vice.
It was only after “Man from monkeys” Darwin and “Let loose” Freud that the old barriers collapsed. Free sex flourished. Gradually, divorce, “living together,” unmarried mothers, birth control, abortion, and homosexuality—all formerly banned and considered despicable—became socially acceptable. Nowadays austerity for spiritual advancement is considered despicable. The resultant society is a disaster, and getting worse. Now even child abuse and incest have become everyday affairs. The materialists express their horror, but probably after some time they will legalize and encourage these types of sinful activities as well.
It is quite possible because the whole society is made up of varna-sankara—children begotten in lust. John Lennon observed that, “Most children are born over a bottle of whisky on Saturday night.” The degraded consciousness of such unwanted by-products is unimaginable. Born in the mode of ignorance, they are totally blind to the necessity of sense control. They are constantly involved in all kinds of abominable activities, considering them quite normal, and never for a moment imagine that the reactions to sinful activity are the cause of all chaos in human society.
BIKC 48: Staying Brahmacäré

Staying brahmacäré
If one can stay a brahmacari without being unduly agitated by sex desire, that is by far the best situation from which to aim at going back to Godhead. Without the heavy burden of family responsibilities, the distractions of social life, and the ever-present opportunity for sense gratification, the brahmacari can live simply and peacefully and dedicate his whole life and energy to understanding Krishna. Without having to cater to the expectations of often-materialistic relatives, his only obligation is to please his guru, Hari, and the Vaishnavas. No need to get a job, no need to get a home, no need to go shopping for saris—simple, easy, and nice. So even if there is some difficulty or occasional mental agitation, if you can at all do it, stay brahmacari! Avoid family life! Just see the example of Narada Muni and the Haryashvas. (SB Canto 6, Chapter 5)
Shrila Prabhupada: “Brahmacari life is the easiest ashrama to practice Krishna consciousness from. So little is required. A little prasada. A little service. And six feet of space to lay down your head at night and rest so you can continue to serve guru and Krishna another day.” (Told by Praghosha dasa)
“A grihastha has many responsibilities. A brahmacari has no responsibility. His only responsibility is to serve Krishna. The real business of human life is to take the responsibility of spiritual advancement. So if one remains brahmacari, he has no disturbance in that responsibility. But if he becomes a grihastha, disturbance is there. You cannot take wholeheartedly the spiritual responsibility.” (Conversation, 11/08/76)
Opting to remain celibate is a great decision. It is called brihad-vrata (“the great vow of perpetual celibacy”), for it is not at all easy to follow. Mahajana Bhishmadeva was awarded his name (meaning “terrible”) by the demigods upon his adopting this vow, (Mahabharata, Adi-parva) for it is indeed a very difficult task to undertake. But for those who adhere firmly to this vow, it practically guarantees liberation. (SB 11.17.36)
Brahmacarya is a lonely path followed by only a few, and rarely understood or appreciated. Those who decide to remain lifelong celibates may have to face doubts expressed by those who believe such a determination to be impossible to keep. And considering that several apparently stalwart devotees have fallen into the clutches of women, it may well seem impractical for others to try to maintain such rigid vows. However, the failure or setback of some does not portend failure for all. Although throughout history some renunciates have fallen victim to woman, yet others have resisted female charms and thus gone on to achieve perfection. Our acaryas have never stopped encouraging devotees to aspire for the highest ideal despite the inevitability that some will slip along the way. That most brahmacaris eventually marry certainly does not mean that those determined to remain celibate cannot succeed.
Seriously committed brahmacaris try to avoid the unnecessary entanglement of family life by dedicating their lives to guru and Krishna. Even if householders are doubtful about the chances of such brahmacaris surviving, they need not cynically and unnecessarily try to break the spirit and enthusiasm of brahmacaris by telling them that they are fighting a hopeless battle. Such discouraging words may be due to enviousness on the part of such householders, who take perverse pleasure in prodding brahmacaris to totter and fall.
Sometimes brahmacaris are accused of hypocrisy: that for all their caution in dealing with women, they are not free from sex desire, and should therefore just get married. However, it is understood that the brahmacari is not free from sex desire. If he were, he would not be in this material world. Nevertheless, he is following the path by which sex desire is overcome. It is not an easy path, and may take many years of careful practice to become perfect. That a brahmacari still has sex desire is not an indictment, nor does it mean that he must get married. That he is committed to fight against maya is praiseworthy, even if his progress is slow. Of course, those whose minds constantly dwell on sex are not brahmacaris at all and have no business being in that ashrama.
Shrila Prabhupada: “My open advice is that if any one can remain a brahmacari, it is very nice, but there is no need of artificial brahmacaris. In Bhagavad-gita it is stated that one who exhibits outwardly as self-restrained, but inwardly he thinks of sense gratification, he is condemned as a false pretender. We do not want any false pretenders in numbers, but we want a single sincere soul.” (Letter, 02/02/70)
The relevant verse is Gita 3.6: “One who restrains the senses of action but whose mind dwells on sense objects certainly deludes himself and is called a pretender.”
Those who unnecessarily scorn the glorious brahmacari-ashrama like to cite this verse. However, the next verse of Gita (3.7) describes actual brahmacaris: “On the other hand, if a sincere person tries to control the active senses by the mind and begins karma-yoga (in Krishna consciousness) without attachment, he is by far superior.” Krishna here speaks of controlling the senses by the mind. Those brahmacaris who try to control the senses by force, by accepting a regimen of severe austerities, almost always fail and collapse miserably into sense gratification. Those who are naturally averse to sense indulgence, for whom living without comforts is pleasurable, who do not have to be coaxed into sadhana and service, are more suited for staying brahmacari.
Such level-headed brahmacaris try to control the active senses by the mind by applying in life what they have heard from shastra. Those who can come to the platform of realization simply by hearing are most likely to remain brahmacaris for life, whereas those who do not realize what they hear will have to make their own experiences in the grihastha-ashrama.
Those intending to remain lifelong brahmacaris should particularly read and discuss those portions from shastra that emphasize the value of remaining free from sex. (The second part of this book provides a comprehensive reader.) Shastric descriptions of sexual entanglement are unreservedly factual and strong, and are welcomed by renunciates who want to break their material attachments. Those who want to maintain such attachments may dislike such descriptions, but that is simply their misfortune. Those who become enlivened by such strong statements are fit candidates for trying to remain as brahmacaris. Those who become discouraged, thinking the challenge to overcome sexual attraction to be too tough, are not going to make it.
Notwithstanding the opinions of others, the lifelong brahmacari goes on hearing and discussing such descriptions so as to maintain sharp spiritual intelligence. He must be firmly convinced that material life is no better than a ditch into which people pass stool. He does not feel brahmacarya to be an oppressively difficult struggle, but counts his blessings daily for remaining safe from family life.
The lifelong brahmacari must have a positive, hopeful outlook, born of faith in Krishna. Those with a critical, negative mentality cannot remain brahmacari. The lifelong brahmacari also has to develop an inner toughness and self-sufficiency. He maintains his determination even in non-ideal circumstances such as getting little personal association with advanced Vaishnavas. His inner resolve is that of a sannyasi, although he has not formally accepted that role. That resolve is to do whatever is necessary to make sure this is his last birth in the material world.
A brahmacari who wants to remain as such has to understand that there will always be women in this world, that he cannot run away from the world, and that he must therefore adjust his consciousness to be absorbed in Krishna. Brahme carati iti brahmacarya. Avoidance of women can be practiced to a certain extent, but the real avoidance is to not let the mind indulge in thoughts of sense enjoyment. To one who is actually enjoying brahma-sukha (spiritual happiness), the question, “Should I get married or not?” will hardly enter his head, and if it does, he immediately rejects it without dwelling on it or being disturbed by it.
Along with the great endeavor to conquer sex desire, devotees who want to stay brahmacari must cultivate a mood of selflessness. Most householders are practically compelled to give more importance to their immediate familial duties than to the mission of Krishna consciousness. The brahmacari’s freedom from such obligations is not meant for living a foppish, lazy life but for cultivating selflessness in the service of Krishna and his devotees. This is a vital key to staying brahmacari. A so-called brahmacari who is selfish and attached should get realistic and get married.
Simply a show of brahmacarya is not sufficient, nor can it last. Brahmacarya means brahme carati, not “nonsense carati.” A nonsense person dressed in saffron is not a brahmacari. A real brahmacari is absorbed in service, and is surrendered and determined. “Brahmacari means strictly following.” (Lecture, 05/04/74) “Brahmacari life can be continued only by deep absorption in Krishna consciousness.” (Letter, 31/12/68) “Brahmacari means don’t be attached. If you can, avoid all this nonsense. That is brahmacari. Try to avoid, better. If not, enter (family life).” (Lecture, 03/05/73) Those who are not fully into it are in the wrong ashrama. Better they go home and become honest householders, rather than making a show of renunciation that they are not fit for.
“Renunciation is not cheap, but has to be pursued as a lifelong plan. Within this plan, discretion is the better part of valor. Lord Chaitanya cautioned the young Raghunatha dasa Gosvami that the ocean of material existence is very wide and not easily crossed. Just by impetuously jumping into the ocean and making a few mad strokes, we cannot expect to reach Krishnaloka.” (Satsvarupa dasa Gosvami)
Some unmarried devotees are clearly unfit for remaining brahmacaris. Those who are not very serious about spiritual life, or who are strongly inclined towards sense gratification, or whose minds are so agitated that they often become upset even over trifles, are obviously in the wrong ashrama. They are not to be condemned, for everyone is at a different stage of development and it cannot be expected that everyone will immediately take to full Krishna consciousness.
On the other hand, those who are serious to stay brahmacari should definitely be encouraged to do so, and not just married off for the sake of expediency. Our movement needs many examples of devotees who have stuck to Krishna consciousness staunchly without feeling the need for increased sense gratification. Later on some of the most exemplary long-term brahmacaris may take sannyasa.
Sannyasa means to be finished with sex life forever, to be saved from family life and to save others from family life. Sannyasis give the greatest service to humanity by traveling everywhere and preaching the message of Krishna unrestrictedly. The sannyasa-ashrama is the ideal for the other three ashramas, which are all meant to lead one to this fourth, crest-jewel of all ashramas. Traditionally, brahmacaris act as assistants to sannyasis, so to serve and take the association of sannyasis will definitely be a great help for remaining a brahmacari.
However, it is not that after several years a brahmacari necessarily has to opt either for householder life or sannyasa. The brahmacari-ashrama is not just for children. Many spiritual institutions in India have senior brahmacaris who are highly respected for their spiritual qualities. Shrila Prabhupada wrote that brahmacari and sannyasa life are in essence the same and that it was therefore not necessary for every brahmacari to take sannyasa. (See Letter, 05/06/74)
Indeed, in many ways the brahmacari-ashrama is the best for spiritual advancement and developing Vaishnava qualities. It facilitates the essential quality of humility, for the brahmacari has neither the possessions of a grihastha nor the status of a sannyasi, both of which can foster false pride. Brahmacari life is generally considerably more simple and austere than that of sannyasis in the modern day. Brahmacaris can remain less entangled than sannyasis in the social affairs of householders, who prefer to go to sannyasis for blessings and advice, and who like to call sannyasis to their homes and feed them. The brahmacari-ashrama is also intrinsically the best for nurturing surrender to guru.
Therefore, more important than formally taking sannyasa is the firm decision to stay brahmacari, with determination never to engage in sex life again. With such a conviction, a brahmacari practices Krishna consciousness with deep faith and commitment. If one wants to stay brahmacari, a whimsical approach will not do. What is required is firm, steady service; regular, potent sadhana; and a deep vision of Krishna consciousness acquired from intensive study of Shrila Prabhupada’s books.
BIKC 49: And If Your Are Thinking About Getting Married...

And If Your Are Thinking About Getting Married...
If you are thinking about getting married, stop it. Much better just to remain brahmacari. If all you’ve heard about getting married doesn’t help you understand that you shouldn’t, read on. (It would have been nicer not to have such a section in this book. But many brahmacaris eventually get married, and some guidance is needed for them.)
Having received the great benediction of a human birth, and the even more rarely achieved gift of association with devotees, we stand poised on the threshold of eternity. Will we be intelligent enough to perfect our lives by fully surrendering to Krishna, or will we have to come back again to taste the bitter fruits of material life?
We want Krishna. That’s why we have taken to Krishna consciousness. But to get Krishna, the supreme pure, we have to become pure. Hence, there is the process of devotional service. But it takes time. No one is becoming a pure devotee overnight. We want Krishna, but we are held back by multifarious material desires, especially the powerful sex urge, which haunts us like a repeating nightmare.
Therefore the Vedic social system is arranged for gradual purification. Of the four ashramas, three are specifically meant for renunciation. And because we conditioned souls have so many material desires, in the grihastha-ashrama scope is given for limited “enjoyment,” coupled with the continuous performance of auspicious activities.
In youth the senses are very strong. A conditioned soul may be seriously seeking self-realization, but is not ready for full renunciation. He has the facility to enjoy(?) family life during early manhood, while keeping in contact with Krishna consciousness. When old age approaches he must again take up a life of penance.
Lifelong brahmacarya is for those brahmacaris who never consider marriage as an option. If thoughts of marriage or sex start to linger in the mind of a brahmacari, if he feels dissatisfied with his status as a menial servant, or is anxious about his future security, it is an indication that he is probably in the wrong ashrama and should prepare himself for marriage. He should honestly face the question, “I may be able to avoid marriage now, but will I be able to remain single throughout life?”
Sometimes it is said that family life is the safe path (SB 3.14.20) and brahmacarya the easy path. Brahmacari life is by nature simple and in that sense easy. Although somewhat austere, it frees its practitioners from unnecessary material entanglements and the problems that go along with them. Thus a brahmacari remains largely problem-free. A genuine brahmacari has few problems, and especially does not have serious mental problems. A brahmacari with many problems should go to the ashrama for working out problems, namely the grihastha-ashrama, which is by nature full of problems. Indeed, although brahmacari life is considered austere because it tends towards zero sense gratification, the difficulties a grihastha has to undergo to maintain his little sense gratification are often more than those a brahmacari voluntarily accepts.
Thus the grihastha-ashrama is said to be safe but problematic, whereas the brahmacari-ashrama is relatively problem-free but can be risky. But in another way the brahmacari is more safe, because he has no opportunity to indulge in sex, whereas a householder may do so at any time. The safety of a householder is that if he is going to indulge in sex, he may do so licitly with his wife, whereas a brahmacari who fails to control his senses can only do so illicitly. Brahmacari life is safe, then, only if the brahmacari is sufficiently controlled to be a real brahmacari. If he is too much agitated by lusty desires, he is unsafe in the brahmacari-ashrama, and should become safe by entering householder life.
However, it is naive to think that getting married is a cure for sex desire. It’s not that easy. Rather, those who are not self-controlled within marriage increase their attachment for sex by indulging in it. Thus, the safety of family life is not without its perils, and is hard-earned.
The best practice of brahmacarya, therefore, is to persevere and remain free from sex. It is not necessary or compulsory that everyone get married. But for one who cannot maintain the firm determination to stay brahmacari, and is agitated so severely by material desires that he cannot concentrate properly on service, it may be better for him to get married and be done with it rather than totter on the mental platform indefinitely. An unsteady brahmacari can battle on and try to become more fixed, but unless he soon does so, it may be difficult for him to avoid marriage.
From the philosophical standpoint, for a brahmacari to marry doesn’t seem to make a lot of sense. The purpose of this movement is to get disentangled from the material world, so to deliberately get re-entangled appears to be self-defeating.
Of course, getting married is not an offense, and is a reality for most devotees. But a would-be grihastha should know what he is getting into. Marriage is often approached whimsically, without enough serious consideration and preparation. It is better to be informed about the responsibilities of married life, and to have a clear picture of what lies ahead after marriage.
Brahmacaris should have a mature and proper understanding of what being a grihastha means. Otherwise, they may have a romantic misconception of the grihastha-ashrama, which is actually based on the commitment to responsibly maintain a Krishna conscious family. Brahmacaris contemplating marriage should carefully study Shrila Prabhupada’s extensive instructions on grihastha duties, so as not to be bewildered on this point.
Brahmacaris in the illusion that family life is nice are advised to read “The Forest of Material Enjoyment.” (-SB Canto 5, Chapters 13 and 14) Unfortunately, the power of maya is such that even upon reading such descriptions of the horrors of family life, those who are inclined towards it think that such descriptions are exaggerated, or would not apply in their case. Be warned: When the scriptures describe the miseries of family life, it is not just theoretical or in reference to mundane marriages only. Licit or illicit, the fleeting delight of sex is always accompanied by suffering. Brahmacaris who doubt this may ask any sober householder what he thinks about family life. Almost all of them will advise to stay brahmacari if possible.
Family life is always troublesome, and in today’s unsettled and complex world, getting married is a greater risk than ever before. Marriage as an institution has suffered greatly, and devotees’ marriages have been no exception.
The attempt to make family life smooth and comfortable takes up much of the time and energy of most householders, yet is nevertheless rarely achieved. The minuscule joys of family life, earned with many difficulties, increase as more children are born. To maintain a wife and family is not easy. In Kali-yuga a man who can simply maintain a wife and a family is considered to be a highly successful person. If the wife is demanding or not very compatible with the husband, the suffering increases more and more without respite.
Therefore marriage should not be entered into lightly, but with caution, reserve, and sobriety. If a man is not prepared to take full responsibility, he shouldn’t get married. Whimsically messing up peoples’ lives, thinking, “Well, I’ll just check it out, and if I don’t like it, I’ll drop it,” is one of the symptoms of Kali-yuga mentioned in the Shrimad-Bhagavatam. The scriptural recommendations about non-attachment are not a wholesale license for irresponsibility. Non-attachment does not mean that a husband should whimsically leave his wife (or vice versa). If they are so unattached then why did they marry in the first place?
Many ISKCON devotees have entered into marriage without the sense of commitment demanded by Vedic standards. The resultant divorce rate is even worse than that of the karmis, although Shrila Prabhupada did not want any divorce at all. This is Kali-yuga marriage. As soon as there is a disagreement between husband and wife (as there almost inevitably will be), or if one partner finds the other not sufficiently sexually attractive, then there is separation and divorce. This continues to be a major problem within our Society and a cause of losing many devotees to maya. As long as this divorce syndrome continues in ISKCON, it will be very difficult to substantiate to the world our claims of an alternative, better way of life. Devotees have to become responsible.
The father must be responsible to maintain his dependents both materially and spiritually, without abandoning them whimsically if there is some problem. But the social situation is so unstable that many materially solvent men become paupers overnight. Nor is there any guarantee that one’s children are going to be serious about Krishna consciousness—the lure of gross sense gratification has already claimed scores of ISKCON children.
The father is responsible for: seeing that the wife, children, and other dependents are properly clothed, housed, fed, and educated, and that their health needs are taken care of; arranging the marriages of the children and especially of the daughters, and, most important; ensuring they get training and guidance in Krishna consciousness.
There are quite a few senior grihastha devotees whose marriages have been more or less successful, so grihasthas-to-be and newly married couples would be well advised to consult them. In any marriage the going will not always be smooth, so if you can get some sympathetic help, take it.
Now, when to get married and how to go about it? Better not leave it too late. Marriage does not have to be a last gasp rescue attempt for an agitated wreck of a brahmacari—much better if it can be planned and entered into in a sober manner. The traditional Vedic system is that at about the age of twenty, after about fifteen years in the gurukula, a brahmacari sits with his guru to decide whether or not he should be married. Even if the guru directs him towards householder life, the brahmacari may spend a few more years in the gurukula before getting married, without mental agitation caused by uncertainty.
Shrila Prabhupada recommended that men be married by 25, when in the prime of life and able to easily beget healthy children. Remember, when you get towards fifty, you will have to think about renunciation again. So by that time your first progeny should be grown up. “I understand that you do not want to get married now, but if you marry at all, you should marry now. Because after the age of 30, marriage is not so pleasing.” (Letter, 08/11/68)
A brahmacari who has reached his mid-thirties would be well advised to remain a life-long brahmacari. Even with difficulty, if by performing humble service and by keeping strong association, he can avoid getting entangled so late in life, then that will be more suitable for spiritual life than becoming a middle-aged bridegroom.
Before getting married, however, it is best to get at least five good years in the brahmacari-ashrama. A solid training in renunciation and sense control is a firm foundation for household life. When a brahmacari is confident that he can remain a brahmacari even when living with a woman, then he is ready to enter the grihastha-ashrama. “Remain a brahmacari” means that he will continue to be attached to austerity. He will never give up chanting at least sixteen rounds, following the four regulative principles, rising early, taking only prasada, etc. His unavoidably increased contact with women, money, sense gratification, and social life will not be the cause of his falldown.
Otherwise, (we’ve seen it happen so often) a man prematurely married fails to control his senses and tumbles into a dark well. His Krishna consciousness becomes covered over, he loses the ability to understand what is actually beneficial for him, and his family life becomes almost exactly like that of a karmi.
So spend some time as a brahmacari. Go through the rigors and ecstasies of book distribution, study Shrila Prabhupada’s books conscientiously, travel, preach, have some transcendental adventure and fun.
Then, how to go about getting a suitable partner. This should be done prudently. It is best to take a little time, and not rush into marrying. The Vedic system is that a third party arranges the marriage—the boy and girl would not even see each other till the wedding day. Moderners will protest, but the stability of arranged marriages in India is still far greater than that of “love marriages” in the West. Brahmacaris whose parents are not Krishna conscious may consult some senior grihasthas for help in arranging a suitable match. (Sannyasis and gurus should not be approached as marriage counselors; it is not meant for them.) A brahmacari should not hang around the brahmacarinis and check them out, thus encouraging looseness. Also, before marriage, the would-be husband must make adequate arrangements for income and accommodation. (Shrila Prabhupada has given much advice on marriage and how to enter into it in Shrimad-Bhagavatam, Canto 3, Chapters 21-24.)
Brahmacaris should not have any stigma against grihasthas or against brahmacaris planning to get married. It is not necessarily true that a brahmacari is any less serious because he is thinking of entering householder life. The brahmacari who can remain as a brahmacari respects brahmacaris who get married, knowing that their purpose is to come to the transcendental platform.
A final point: Make up your mind. Do not flip-flop, changing back and forth from saffron to white cloth like a chameleon.
Shrila Prabhupada wrote many letters to devotees who were considering whether or not to get married, and some quotations have been reproduced in the appendices so that devotees presently in the same predicament can take advantage of his advice.
BIKC 50: The Author

The Author
Born of British parents in England in 1957, the author joined ISKCON in London in 1975 and was initiated in that year with the name Ilapati dasa, by the founder-acarya, His Divine Grace A.C. Bhaktivedanta Swami Prabhupada.
From 1977 to 1979 Ilapati dasa was based in India, mostly traveling in West Bengal distributing Shrila Prabhupada's books. He then spent the following ten years helping to pioneer ISKCON's preaching in Bangladesh, Burma, Thailand, and Malaysia.
In 1989 he was granted the order of sannyasa, receiving the name Bhakti Vikasa Swami, and again made his base in India. He has since traveled widely throughout the subcontinent, lecturing in English, Hindi, and Bengali.
Bhakti Vikasa Swami also preaches in other parts of the world, and continues to write books and magazine articles. His books have been translated into more than fifteen languages.


Brahmachari Reader

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Sex Brahmacharya and Celibacy >> Brahmacharya Celibacy >> Brahmachari Reader >>

A Brahmacäré Reader -
Bhakti Vikäs Swami (New-2003)
aiaiBrahmachari Reader
©2003 by Bhakti Vikas Swami
All Rights Reserved
No part of this book may be reproduced, stored in a retrieval system, or transmitted in any form, by any means, including mechanical, electronic, photocopying, recording, or otherwise, without the prior written permission of the publisher.

1. Gita verses
2. Important passages from the Shrimad-Bhagavatam
3. Quotes from the Shrimad-Bhagavatam
4. Quotes from Other Books by Shrila Prabhupada
5. Quotes from Biographical Works on Shrila Prabhupada
6. Quotes from Shrila Prabhupada's Letters
7. Quotes from Shrila Prabhupada's Lectures
8. Quotes from Shrila Prabhupada's Conversations
9. Extracts from Other Sources

ShRILA PRABHUPADA AND OTHERS ON BRAHMACARYA, MARRIAGE, THE DANGERS OF SEXUAL ATTRACTION, AND RELATED TOPICS ESPECIALLY RELEVANT FOR BRAHMACARIS.

Following is a series of quotes extracted from Shrila Prabhupada’s books, letters, recorded lectures and conversations, and from reliable anecdotes, which complement the subject matter of this book.
There are many important shlokas relating to control of the senses and the mind in the Bhagavad-gita, and several long sections in the Bhagavatam, which are very important for brahmacaris. To save space, these have not been printed in this book. References to them are given below.
aiaiBIKC 1: Gétä verses:
aiaiai
Gita verses:
2.58—71
3.34, 36—43
4.26, 34
5.21—23
6.4-7, 13-14, 16-19, 26, 34-36
8.28 18.36-8

Important passages from the Shrimad-Bhagavatam:

Canto 3, Chapters 30 and 31, especially Chapter 31, verses 32-42
Canto 4, Chapters 25-29, “The Story of King Puranjana.”
Canto 5, Chapter 5, verses 1-13
Canto 5, Chapters 13 and 14
Canto 7, Chapter 12, verses 1-16
Canto 9, Chapter 19, verses 1-17
Canto 11, Chapter 26, verses 1-24

Shri Chaitanya-caritamrita, Antya-lila, Chapter 2: “The Punishment of Junior Haridasa,” is also very instructive.
BIKC 3: Quotes from the Çrémad-Bhägavatam
ShShSh
Quotes from the Shrimad-Bhagavatam
The whole material creation is moving under the principle of sex life. In modern civilization, sex life is the focal point for all activities. (SB 1.1.1)
One cannot enter into the kingdom of God unless one is perfectly cleared of all sins. The material sins are products of our desires to lord it over material nature. It is very difficult to get rid of such desires. Women and wealth are very difficult problems for the devotee making progress on the path back to Godhead. Many stalwarts in the devotional line fell victim to these allurements and thus retreated from the path of liberation. But when one is helped by the Lord Himself, the whole process becomes as easy as anything by the divine grace of the Lord.
To become restless in the contact of women and wealth is not an astonishment, because every living being is associated with such things from remote time, practically immemorial, and it takes time to recover from this foreign nature. But if one is engaged in hearing the glories of the Lord, gradually he realizes his real position. By the grace of God such a devotee gets sufficient strength to defend himself from the state of disturbances, and gradually all disturbing elements are eliminated from his mind. (SB 1.2.17)
In the system of varnashrama-dharma, which is the beginning of actual human life, small boys after five years of age are sent to become brahmacaris at the guru’s ashrama, where these things are systematically taught to boys, be they kings sons or sons of ordinary citizens. The training was compulsory, not only to create good citizens of the state, but also to prepare the boy’s future life for spiritual realization. The irresponsible life of sense enjoyment was unknown to children of the followers of the varnashrama system. Without being self-controlled, without being disciplined and without being fully obedient, no one can become successful in following the instructions of the spiritual master, and without doing so, no one is able to go back to Godhead. (SB 1.5.24)
The main purpose of varnashrama-dharma is to awaken knowledge and detachment. The brahmacari-ashrama is the training ground for the prospective candidates. In this ashrama it is instructed that this material world is not actually the home of the living being. The conditioned souls under material bondage are prisoners of matter, and therefore self-realization is the ultimate aim of life. The whole system of varnashrama-dharma is a means to detachment. One who fails to assimilate this spirit of detachment is allowed to enter into family life with the same spirit of detachment. Therefore, one who attains detachment may at once adopt the fourth order, namely, renounced, and thus live on charity only, not to accumulate wealth, but just to keep body and soul together for ultimate realization. Household life is for one who is attached, and the vanaprastha and sannyasa orders of life are for those who are detached from material life. The brahmacari-ashrama is especially meant for training both the attached and detached. (SB 1.9.26)
It is essential that one practice self-control by celibacy without the least desire for sex indulgence. For a man desiring to improve the condition of his existence, sex indulgence is considered suicidal, or even worse. Therefore, to live apart from family life means to become self-controlled in regard to all sense desires, especially sex desires. (SB 2.1.16)
The grossest type of anartha which binds the conditioned soul in material existence is sex desire, and this sex desire gradually develops in the union of the male and female. When the male and female are united, the sex desire is further aggravated by the accumulation of buildings, children, friends, relatives and wealth. When all these are acquired, the conditioned soul becomes overwhelmed by such entanglements, and the false sense of egoism, or the sense of “myself” and “mine” becomes prominent, and the sex desire expands to various political, social, altruistic, philanthropic and many other unwanted engagements, resembling the foam of the sea waves, which becomes very prominent at one time and at the next moment vanishes as quickly as a cloud in the sky. The conditioned soul is encircled by such products, as well as products of sex desire, which is summarized in three headings, namely profit, adoration and distinction. All conditioned souls are mad after these different forms of sex desire, and one shall see for himself how much he has been freed from such material hankerings based primarily on the sex desire. As a person feels his hunger satisfied after eating each morsel of foodstuff, he must similarly be able to see the degree to which he has been freed from sex desire. The sex desire is diminished along with its various forms by the process of bhakti-yoga because bhakti-yoga automatically, by the grace of the Lord, effectively results in knowledge and renunciation, even if the devotee is not materially very well educated. Knowledge means knowing things as they are, and if by deliberation it is found that there are things which are at all unnecessary, naturally the person who has acquired knowledge leaves aside such unwanted things. When the conditioned soul finds by culture of knowledge that material necessities are unwanted things, he becomes detached from such unwanted things. This stage of knowledge is called vairagya or detachment from unwanted things. We have previously discussed that the transcendentalist is required to be self-sufficient and should not beg from the rich blind persons to fulfill the bare necessities of life. Shukadeva Gosvami has suggested some alternatives for the bare necessities of life, namely the problem of eating, sleeping and shelter, but he has not suggested any alternative for sex satisfaction. One who has the sex desire still with him should not all try to accept the renounced order of life. For one who has not attained to this stage, there is no question of a renounced order of life. So by the gradual process of devotional service under the guidance of a proper spiritual master, and following the principles of the Bhagavatam, one must be able to at least to control the gross sex desire before one accepts the renounced order of life factually.
So purification means getting free gradually from sex desire. (SB 2.2.12)
From the Lord’s genitals originate water, semen, generatives, rains and the procreators. His genitals are the cause of a pleasure that counteracts the distress of begetting.
The genitals and the pleasure of begetting counteract the distresses of family encumbrances. One would cease to generate altogether if there were not by the grace of the Lord, a coating, a pleasure-giving substance, on the surface of the generative organs. This substance gives a pleasure so intense that it counteracts fully the distress of family encumbrances. A person is so captivated by this pleasure-giving substance that he is not satisfied by begetting a single child, but increases the number of children, with great risk in regard to maintaining them, simply for this pleasure-giving substance. This pleasure-giving substance is not false, however, because it originates from the transcendental body of the Lord. In other words, the pleasure-giving substance is a reality, but it has taken on an aspect of pervertedness on account of material contamination. In this material world, sex life is the cause of many distresses on account of material contact. Therefore, the sex life in the material world should not be encouraged beyond the necessity. (SB 2.6.8 Text & Purport)
The spiritual world, which consists of three fourths of the Lord’s energy, is situated beyond this material world, and it is especially meant for those who will never be reborn. Others, who are attached to family life and who do not strictly follow celibacy vows, must live within the three material worlds.
The climax of the system of varnashrama-dharma or sanatana-dharma is clearly expressed here in this particular verse of Shrimad-Bhagavatam. The highest benefit that can be awarded to a human being is to train him to be detached from sex life, particularly because it is only due to sex indulgence that the conditioned life of material existence continues birth after birth. Human civilization in which there is no control of sex life is a fourth-class civilization because in such an atmosphere there is no liberation of the soul encaged in the material body. Birth, death, old age and disease are related to the material body, and they have nothing to do with the spirit soul. But as long as the bodily attachment for sensual enjoyment is encouraged, the individual spirit soul is forced to continue the repetition of birth and death on account of the material body, which is compared to garments, subjected to the law of deterioration.
In order to award the highest benefit of human life, the varnashrama system trains the follower to adopt the vow of celibacy beginning from the order of brahmacari. The brahmacari life is for students who are educated to follow strictly the vow of celibacy. Youngsters who have had no taste of sex life can easily follow the vow of celibacy, and once fixed in the principle of such a life, one can very easily continue to the highest perfectional stage, attaining the kingdom of the three-fourths energy of the Lord. It is already explained that in the cosmos of three-fourths energy of the Lord there is neither death nor fear, and one is full of the blissful life of happiness and knowledge. A householder attached to family life can easily give up such a life of sex indulgence if he has been trained in the principles of the life of a brahmacari. A householder is recommended to quit home at the end of fifty years (pancashordhvam vanam vrajet) and live a life in the forest; then, being fully detached from family affection, he may accept the order of renunciation as a sannyasi fully engaged in the service of the Lard. Any form of religious principles in which the followers are trained to pursue the vow of celibacy is good for the human being because only those who are trained in that way can end the miserable life of material existence. The principles of nirvana, as recommended by Lord Buddha, are also meant for ending the miserable life of material existence. And this process, in the highest degree, is recommended here in the Shrimad-Bhagavatam, with clear perception of ideal perfection, although basically there is no difference between the process of Buddhists, Shankarites and Vaishnavites. For promotion to the highest status of perfection, namely freedom from birth and death, anxiety and fearfulness, not one of these processes allows the follower to break the vow of celibacy.
The householders and persons who have deliberately broken the vow of celibacy cannot enter into the kingdom of deathlessness. The pious householders or the fallen yogis or the fallen transcendentalists can be promoted to the higher planets within the material world (one fourth of the energy of the Lord), but they will fail to enter into the kingdom of deathlessness. Abrihad-vratas are those who have broken the vow of celibacy. The vanaprasthas, or those retired from family life, and the sannyasis, or renounced persons, cannot break the vow of celibacy if they want success in the process. The brahmacaris, vanaprasthas and sannyasis do not intend to take rebirth (apraja), nor are they meant for secretly indulging in sex life. Such a fall down by the spiritualist may be compensated by another chance for human life in good families of learned brahmanas or of rich merchants for another term of elevation, but the best thing is to attain the highest perfection of deathlessness as soon as the human form of life is attained; otherwise the whole policy of human life will prove to be a total failure. Lord Chaitanya was very strict in advising His followers in this matter of celibacy. For a transcendentalist, therefore, who at all wants to be promoted to the kingdom beyond material miseries, it is worse than suicide to deliberately indulge in sex life, especially in the renounced order of life. Sex life in the renounced order of life is the most perverted form of religious life, and such a misguided person can only be saved if, by chance, he meets a pure devotee. (SB 2.6.20 Text & Purport)
To exhibit His personal ways of austerity and penance, He appeared in twin forms as Narayana and Nara in the womb of Murti, the wife of Dharma and the daughter of Daksha. Celestial beauties, the companions of Cupid, went to try to break His vows, but they were unsuccessful, for they saw that many beauties like them were emanating from Him, the Personality of Godhead.
The Lord, being the source of everything that be, is the origin of all austerities and penances also. Great vows of austerity are undertaken by sages to achieve success in self-realization. Human life is meant for such tapasya, with the great vow of celibacy, or brahmacarya. In the rigid life of tapasya, there is no place for the association of women. And because human life is meant for tapasya for self-realization, factual human civilization, as conceived by the system of sanatana-dharma or the school of four castes and four orders of life, prescribes rigid dissociation from woman in three stages of life. In the order of gradual cultural development, one’s life may be divided into four divisions: celibacy, household life, retirement and renunciation. During the first stage of life, up to twenty-five years of age, a man may be trained as a brahmacari under the guidance of a bona fide spiritual master just to understand that woman is the real binding force in material existence. If one wants to get freedom from the material bondage of conditional life, he must get free from the attraction for the form of a woman. Woman, or the fair sex, is the enchanting principle for the living entities, and the male form, especially in the human being, is meant for self-realization. The whole world is moving under the spell of womanly attraction, and as soon as a man becomes united with a woman, he at once becomes a victim of material bondage under a tight knot. The desires for lording it over the material world, under the intoxication of a false sense of lordship, specifically begin just after the man’s unification with a woman. The desires for acquiring a house, possessing land, having children and becoming prominent in society, the affection for community and the place of birth, and the hankering for wealth, which are all like phantasmagoria or illusory dreams, encumber a human being, and he is thus impeded in his progress toward self-realization, the real aim of life. The brahmacari, or a boy from the age of five years, especially from the higher castes, namely from the scholarly parents (the brahmanas), the administrative parents (the kshatriyas), or the mercantile or productive parents (the vaishyas), is trained until twenty-five years of age under the care of a bona fide guru or teacher, and under strict observance of discipline he comes to understand the values of life along with taking specific training for a livelihood. The brahmacari is then allowed to go home and enter householder life and get married to a suitable woman. But there are many brahmacaris who do not go home to become householders but continue the life of naishthika-brahmacaris, without any connection with women. They accept the order of sannyasa, or the renounced order of life, knowing well that combination with women is an unnecessary burden that checks self-realization. Since sex desire is very strong at a certain stage of life, the guru may allow the brahmacari to marry; this license is given to a brahmacari who is unable to continue the way of naishthika-brahmacarya, and such discriminations are possible for the bona fide guru. A program of so-called family planning is needed. The householder who associates with woman under scriptural restrictions after a thorough training of brahmacarya cannot be a householder like cats and dogs. Such a householder, after fifty years of age, would retire from the association of women as a vanaprastha to be trained to live alone without the association of woman. When the practice is complete, the same retired householder becomes a sannyasi, strictly separate from woman, even from his married wife. Studying the whole scheme of disassociation from women, it appears that a woman is a stumbling block for self-realization. (SB 2.7.6 Text & Purport)
Those who are serious about gaining release from material bondage should not be entangled in the false relationship of family bondage. (SB 3.12.5)
The human being is a social animal, and his unrestricted mixing with the fair sex leads to downfall. Such social freedom of man and woman, especially among the younger section, is certainly a great stumbling block on the path of spiritual progress. Material bondage is due only to sexual bondage, and therefore unrestricted association of man and woman is surely a great impediment. (SB 3.12.28)
During student life the brahmacaris were given full instructions about the importance of the human form of life. Thus the basic education was designed to encourage the student in becoming free from family encumbrances. Only students unable to accept such a vow in life were allowed to go home and marry a suitable wife. Otherwise, the student would remain a perfect brahmacari, observing complete abstinence from sex for his whole life. It all depended on the quality of the student’s training. (SB 3.12.42)
When a man or woman is afflicted by the lust of sex desire, it is to be understood as sinful contamination. (SB 3.14.16)
The three perfections of liberation are religiosity, economic development and sense gratification; for a conditioned soul, the wife is considered to be the source of liberation because she offers her service to the husband for his ultimate liberation. Conditional material existence is based on sense gratification, and if someone has the good fortune to get a good wife, he is helped by the wife in all respects. If one is disturbed in his conditional life, he becomes more and more entangled in material contamination. A faithful wife is supposed to co-operate with her husband in fulfilling all material desires so that he can then become comfortable and execute spiritual activities for the perfection of life. If, however, the husband is progressive in spiritual advancement, the wife undoubtedly shares in his activities, and thus both the wife and the husband profit in spiritual perfection. It is essential, therefore, that girls as well as boys be trained to discharge spiritual duties so that at the time of co-operation both will be benefited. The training of the boy is brahmacarya, and the training of the girl is chastity. A faithful wife and spiritually trained brahmacari are a good combination of advancement of the human mission. (SB 3.14.17)
Of the four orders of human society—the student or brahmacari order, the householder, or grihastha order, the retired or vanaprastha order, and the renounced, or sannyasa order—the householder is on the safe side. The bodily senses are considered plunderers of the fort of the body. The wife is supposed to be the commander of the fort, and therefore whenever there is an attack on the body by the senses, it is the wife who protects the body from being smashed. The sex demand is inevitable for everyone, but one who has a fixed wife is saved from the onslaught of the sense enemies. A man who possesses a good wife does not create a disturbance in society by corrupting virgin girls.
Without a fixed wife, a man becomes a debauchee of the first order and is a nuisance in society—unless he is a trained brahmacari, vanaprastha or sannyasi. Unless there is rigid and systematic training of the brahmacari by the expert spiritual master, and unless the student is obedient, it is sure that the so-called brahmacari will fall prey to the attack of sex. There are so many instances of fall down, even for great yogis like Vishvamitra. A grihastha is saved, however, because of his faithful wife. Sex life is the cause of material bondage, and therefore it is prohibited in three ashramas and is allowed only in the grihastha-ashrama. The grihastha is responsible for producing first-quality brahmacaris, vanaprasthas and sannyasis. (SB 3.14.20)
Sex life is the background of material existence. Here also it is repeated that demons are very fond of sex life. The more one is free from the desires for sex, the more he is promoted to the level of the demigods; the more one is inclined to enjoy sex, the more he is degraded to the level of demoniac life. (SB 3.20.23)
Brahmacarya (following the rules and regulations of celibacy) is required for perfection of self-realization and mystic power. (SB 3.21.4)
Here are some descriptions of a brahmacari-yogi. In the morning, the first duty of a brahmacari seeking spiritual elevation is huta-hutashana, to offer sacrificial oblations to the Supreme Lord. Those engaged in brahmacarya cannot sleep until seven or nine o’clock in the morning. They must rise early in the morning, at least one and a half hours before the sun rises, and offer oblations, or in this age, they must chant the holy name of the Lord, Hare Krishna. As referred to by Lord Chaitanya, kalau nasty eva nasty eva nasty eva gatir anyatha: there is no other alternative, no other alternative, no other alternative, in this age, to chanting the holy name of the Lord. The brahmacari must rise early in the morning and, after placing himself, should chant the holy name of the Lord. From the features of the sage, it appeared that he had undergone great austerities; that is the sign of one observing brahmacarya, the vow of celibacy. If one lives otherwise, it will be manifest in the lust visible in his face and body. The word vidyotamanam indicates that the brahmacari feature showed in his body. That is the certificate that one has undergone great austerity in yoga.
One who hears the transcendental sound vibration of the holy name of the Lord, Hare Krishna also improves in health. We have actually seen that many brahmacaris and grihasthas connected with the International Society for Krishna Consciousness have improved in health, and a luster has come to their faces. It is essential that a brahmacari engaged in spiritual advancement look very healthy and lustrous. (SB 3.21.47)
The principle of brahmacarya is celibacy. There are two kinds of brahmacaris. One is called naishthika-brahmacari, which means one who takes a vow of celibacy for his whole life, whereas the other, the upakurvana-brahmacari, is a brahmacari who takes the vow of celibacy up to a certain age; then, with the permission of his spiritual master, he enters married life. Brahmacarya is student life, the beginning of life in the spiritual orders, and the principle of brahmacarya is celibacy. Only a householder can indulge in sense gratification or sex life, not a brahmacari. (SB 3.22.14)
A brahmacari practices celibacy, controlling his sex life. One cannot enjoy unrestricted sex life and practice yoga; this is rascaldom. So-called yogis advertise that one can go on enjoying as one likes and simultaneously become a yogi, but this is totally unauthorized. It is very clearly explained here that one must observe celibacy. Brahmacarya means that one leads his life simply in relationship with Brahman, or in full Krishna consciousness. Those who are too addicted to sex life cannot observe the regulations which will lead them to Krishna consciousness. Sex life should be restricted to persons who are married. A person whose sex life is restricted in marriage is also called a brahmacari. (SB 3.28.4)
It is stated in this verse that the charming eyebrows of the Lord are so fascinating that they cause one to forget the charms of sense attraction. The conditioned souls are shackled to material existence because they are captivated by the charms of sense gratification, especially sex life. The sex-god is called Makara-dhvaja. The charming brows of the Supreme Personality of Godhead protect the sages and devotees from being charmed by material lust and sex attraction. Yamunacarya, a great acarya, said that ever since he had seen the charming pastimes of the Lord, the charms of sex life had become abominable for him, and the mere thought of sex enjoyment would cause him to spit and turn his face. Thus if anyone wants to be aloof from sex attraction, he must see the charming smile and fascinating eyebrows of the Supreme Personality of Godhead. (SB 3.28.32)
Men and women whose lives were built upon indulgence in illicit sex life are put into many kinds of miserable conditions in the hells known as Tamisra, Andha-tamisra and Raurava.
Materialistic life is based on sex life. The existence of all the materialistic people, who are undergoing severe tribulation in the struggle for existence, is based on sex. Therefore in the Vedic civilization, sex life is allowed only in a restricted way; it is for the married couple and only for begetting children. But when sex life is indulged in for sense gratification illegally and illicitly, both the man and the woman await severe punishment in this world or after death. In this world also they are punished by virulent diseases like syphilis and gonorrhea, and in the next life, as we see in this passage of Shrimad-Bhagavatam, they are put into different kinds of hellish conditions to suffer. In Bhagavad-gita, First Chapter, illicit sex life is also very much condemned, and it is said that one who produces children by illicit sex life is sent to hell. It is confirmed here in the Bhagavatam that such offenders are put into hellish conditions of life in Tamisra, Andha-tamisra and Raurava. (SB 3.30.28 Text & Purport)
If, therefore, the living entity again associates with the path of unrighteousness, influenced by sensually minded people engaged in the pursuit of sexual enjoyment and the gratification of the palate, he again goes to hell as before. (SB 3.31.32 Text)
He becomes devoid of truthfulness, cleanliness, mercy, gravity, spiritual intelligence, shyness, austerity, fame, forgiveness, control of the mind, control of the senses, fortune and all such opportunities. (SB 3.31.33 Text)
One should not associate with a coarse fool who is bereft of the knowledge of self-realization and who is no more than a dancing dog in the hands of a woman. (SB 3.31.34 Text)
The infatuation and bondage which accrue to a man from attachment to any other object is not as complete as that resulting from attachment to a woman or to the fellowship of men who are fond of women. (SB 3.31.35 Text)
At the sight of his own daughter, Brahma was bewildered by her charms and shamelessly ran up to her in the form of a stag when she took the form of a hind. (SB 3.31.36 Text)
Amongst all kinds of living entities begotten by Brahma, namely men, demigods and animals, none but the sage Narayana is immune to the attraction of maya in the form of woman. (SB 3.31.37 Text)
Just try to understand the mighty strength of My maya in the shape of woman, who by the mere movement of her eyebrows can keep even the greatest conquerors of the world under her grip. (SB 3.31.38 Text)
One who aspires to reach the culmination of yoga and has realized his self by rendering service unto Me should never associate with an attractive woman, for such a woman is declared in the scripture to be the gateway to hell for the advancing devotee. (SB 3.31.39 Text)
The woman created by the Lord is the representation of maya, and one who associates with such maya by accepting services must certainly know that this is the way of death, just like a blind well covered with grass. (SB 3.31.40 Text)
A living entity who, as a result of attachment to a woman in his previous life, has been endowed with the form of a woman, foolishly looks upon maya in the form of a man, her husband, as the bestower of wealth, progeny, house and other material assets. (SB 3.31.41 Text)
A woman, therefore, should consider her husband, her house and her children to be the arrangement of the external energy of the Lord for her death, just as the sweet singing of the hunter is death for the deer. (SB 3.31.42 Text)
(The purports to all these verses (SB 3.31.32-42) are also highly instructive and are essential reading for brahmacaris. Due to space considerations they have not been included here).
A grihastha is a person who lives with family, wife, children and relatives but has no attachment for them. He prefers to live in family life rather than as a mendicant or sannyasi, but his chief aim is to achieve self-realization, or to come to the standard of Krishna consciousness. (SB 3.32.1)
It is best to remain alone as a brahmacari, sannyasi or vanaprastha and cultivate Krishna consciousness throughout one’s whole life. Those who are unable to remain alone are given license to live in household life with wife and children, not for sense gratification but for cultivation of Krishna consciousness. (SB 3.33.12)
It is a woman’s nature to want to decorate herself with ornaments and nice dresses and accompany her husband to social functions, meet friends and relatives, and enjoy life in that way. This propensity is not unusual, for woman is the basic principle of material enjoyment. Therefore in Sanskrit the word for woman is stri, which means “one who expands the field of material enjoyment.” (SB 4.3.9)
An important word in this verse is urdhva-retasah, which means brahmacaris who have never discharged semen. Celibacy is so important that even though one does not undergo any austerities, penances or ritualistic ceremonies prescribed in the Vedas, if one simply keeps himself a pure brahmacari, not discharging his semen, the result is that after death he goes to the Satyaloka. Generally, sex life is the cause of all miseries in the material world. In the Vedic civilization sex life is restricted in various ways. Out of the whole population of the social structure, only the grihasthas are allowed restricted sex life. All others refrain from sex. The people of this age especially do not know the value of not discharging semen. As such, they are variously entangled with material qualities and suffer an existence of struggle only. The word urdhva-retasah especially indicates the Mayavadi sannyasis, who undergo strict principles of austerity. (SB 4.11.5)
Sometimes even Lord Brahma and Lord Shiva are subject to being attracted by sex at any time. (SB 4.11.27)
Grihastha life is inauspicious because grihastha means consciousness for sense gratification, and as soon as there is sense gratification, one’s position is always full of dangers. (SB 4.22.13)
Desires for fruitive activities are strongly rooted, but the trees of desire can be uprooted completely by devotional service because devotional service employs superior desires. To try to stop desires is impossible. On has to desire the Supreme in order not to be engaged in inferior desires.
There is no artificial attempt to stop desire. Desire becomes a source of spiritual enjoyment under the protection of the toes of the lotus feet of the Lord. It is stated herein by the Kumaras that the lotus feet of Lord Krishna are the ultimate reservoir of all pleasure. One should therefore take shelter of the lotus feet of the Lord instead of trying unsuccessfully to stop desires for material enjoyment. As long as one is unable to stop the desire for material enjoyment, there is no possibility of becoming liberated from the entanglement of material existence. It may be argued that the waves of a river are incessantly flowing and that they cannot be stopped, but the waves of the river flow toward the sea. When the tide comes over the river, it overwhelms the flowing of the river, and the river itself becomes overflooded, and the waves from the sea become more prominent than the waves from the river. Similarly, a devotee with intelligence plans so many things for the service of the Lord in Krishna consciousness that stagnant material desires become overflooded by the desire to serve the Lord. As confirmed by Yamunacarya, since he has been engaged in the service of the lotus feet of the Lord, there is always a current of newer and newer desires flowing to serve the Lord, so much that the stagnant desire of sex life becomes very insignificant. Yamunacarya even says that he spits on such desires. Bhagavad-gita (2.59) also confirms: param drishtva nivartate. The conclusion is that by developing a loving desire for the service of the lotus feet of the Lord, we subdue all material desires for sense gratification. (SB 4.22.39)
One who is advanced in devotional service is never attracted by sex life, and as soon as one becomes detached from sex life and proportionately attached to the service of the Lord, he actually experiences living in the Vaikuntha planets. (SB 4.23.29)
It is sometimes understood that a person becomes lusty just by hearing the tinkling of bangles on the hands of women or the tinkling of ankle bells, or just by seeing a woman’s sari. Thus it is concluded that woman is the complete representation of maya. Although Vishvamitra Muni was engaged in practicing mystic yoga with closed eyes, his transcendental meditation was broken when he heard the tinkling of bangles on the hands of Menaka. In this way Vishvamitra Muni became a victim of Menaka and fathered a child who is universally celebrated as Shakuntala. The conclusion is that no one can save himself from the attraction of woman, even though he be an exalted demigod or an inhabitant of the higher planets. Only a devotee of the Lord, who is attracted by Krishna, can escape the lures of woman. Once one is attracted by Krishna, the illusory energy of the world cannot attract him. (SB 4.24.12)
When one sees the opposite sex, naturally the sex impulse increases. It is said that if a man in a solitary place does not become agitated upon seeing a woman, he is to be considered a brahmacari But this practice is almost impossible. The sex impulse is so strong that even by seeing, touching or talking, coming into contact with, or even thinking of the opposite sex—even in so many subtle ways—one becomes sexually impelled. Consequently, a brahmacari or sannyasi is prohibited to associate with women, especially in a secret place. The shastras enjoin that one should not even talk to a woman in a secret place. (SB 4.25.17)
Every living entity is a hero in two ways. When he is victim of the illusory energy, he works as a great hero in the material world, as a great leader, politician, businessman, industrialist, etc. and his heroic activities contribute to the material advancement of civilization. One can also become a hero by being master of the senses, a gosvami. Material activities are false heroic activities, whereas restraining the senses from material engagement is great heroism. However great a hero one may be in the material world, he can be immediately conquered by the lumps of flesh and blood known as the breasts of women. In the history of material activities there are many examples like the Roman hero Antony, who became captivated by the beauty of Cleopatra. Similarly, a great hero in India named Baji Rao became a victim of a woman during the time of Maharashtrian politics, and he was defeated. From history we understand that formerly politicians used to employ beautiful girls who were trained as visha-kanya. These girls had poison injected into their bodies from the beginning of their lives so that in due course of time they would become so immune to the poison and so poisonous themselves that simply by kissing a person they could kill him. These poisonous girls were engaged to see an enemy and kill him with a kiss. Thus there are many instances in human history of heroes who have been curbed simply by women. Being part and parcel of Krishna, the living entity is certainly a great hero, but due to his own weakness he becomes attracted to the material features. (SB 4.25.25)
Everyone has lusty desires within, and as soon as one is agitated by the movement of a beautiful woman’s eyebrows, the Cupid within immediately throws his arrow at the heart. Thus one is quickly conquered by the eyebrows of a beautiful woman. When one is agitated by lusty desires, his senses are attracted by all kinds of vishaya (enjoyable things like sound, touch, form, smell and taste). These attractive sense objects oblige one to come under the control of a woman. In this way the conditional life of a living entity begins. Conditional life means being under the control of a woman or a man. Thus living entities live in bondage to one another, and thus they continue this conditional material life illusioned by maya. (SB 4.25.30)
My dear girl, your face is so beautiful with your nice eyebrows and eyes and with your bluish hair scattered about. In addition, very sweet sounds are coming from your mouth. Nonetheless, you are so covered with shyness that you do not see me face to face. I therefore request you, my dear girl, to smile and kindly raise your head to see me.
Such a speech is typical of a living entity attracted by the opposite sex. This is called bewilderment occasioned by becoming conditioned by material nature. When thus attracted by the beauty of the material energy, one becomes very eager to enjoy. This is elaborately described in this instance of Puranjana’s becoming attracted by the beautiful woman. In conditional life the living entity is attracted by a face, eyebrows or eyes, a voice or anything. In short, everything becomes attractive. When a man or a woman is attracted by the opposite sex, it does not matter whether the opposite sex is beautiful or not. The lover sees everything beautiful in the face of the beloved and thus becomes attracted. This attraction causes the living entity to fall down in this material world. (SB 4.25.31 Text & Purport)
According to Vedic instructions, there are two paths for human activities. One is called pravritti-marga, and the other is called nivritti-marga. The basic principle for either of these paths is religious life. In animal life there is only pravritti-marga. Pravritti-marga means sense enjoyment, and nivritti-marga means spiritual advancement. In the life of animals and demons, there is no conception of nivritti-marga, nor is there any actual conception of pravritti-marga. Pravritti-marga maintains that even though one has the propensity for sense gratification, he can gratify his senses according to the directions of the Vedic injunctions. For example, everyone has the propensity for sex life, but in demoniac civilization sex is enjoyed without restriction. According to Vedic culture, sex is enjoyed under Vedic instructions. Thus the Vedas give direction to civilized human beings to enable them to satisfy their propensities for sense gratification.
In the nivritti-marga, however, on the path of transcendental realization, sex is completely forbidden. The social orders are divided into four parts—brahmacarya, grihastha, vanaprastha and sannyasa—and only in the householder life can the pravritti-marga be encouraged or accepted according to Vedic instructions. In the orders of brahmacarya, vanaprastha and sannyasa, there are no facilities for sex. (SB 4.25.39)
So-called love within this material world is nothing but sexual satisfaction. (SB 4.25.42)
A living entity is never satisfied with a woman unless he is trained in the system of brahmacarya. Generally a man’s tendency is to enjoy many women, and even at the very end of life the sex impulse is so strong that even though one is very old he still wants to enjoy the company of young girls. Thus because of the strong sex impulse the living entity becomes more and more involved in this material world. (SB 4.25.44)
In this way, King Puranjana was captivated by his nice wife and was thus cheated. Indeed, he became cheated in his whole existence in the material world. Even against that poor foolish king’s desire, he remained under the control of his wife, just like a pet animal that dances according to the order of its master.
The word vipralabdhah is very significant in this verse. Vi means “specifically,” and pralabdha means “obtained.” Just to satisfy his desires, the king got the queen, and thus he became cheated by material existence. Although he was not willing to do so, he remained a pet animal under the control of material intelligence. Just as a pet monkey dances according to the desires of its master, the king danced according to the desires of the queen. In Shrimad-Bhagavatam (SB 5.5.2) it is said, mahat-sevam dvaram ahur vimukteh: if one associates with a saintly person, a devotee, one’s path of liberation becomes clear. But if one associates with a woman or with a person who is too much addicted to a woman, his path of bondage becomes completely clear.
On the whole, for spiritual advancement, one must give up the company of women. This is what is meant by the order of sannyasa, the renounced order. Before taking sannyasa, or completely renouncing the material world, one has to practice avoiding illicit sex. Sex life, licit or illicit, is practically the same, but through illicit sex one becomes more and more captivated. By regulating one’s sex life there is a chance that one may eventually be able to renounce sex or renounce the association of women. If this can be done, advancement in spiritual life comes very easily.
How one becomes captivated by the association of one’s dear wife is explained in this chapter by Narada Muni. Attraction for one’s wife means attraction for the material qualities.
As long as we are attached to society, family and love of the material world, there is no question of knowledge. Nor is there a question of devotional service. (SB 4.25.62 Text & Purport)
Simple food like rice, dal, capatis, vegetables, milk and sugar constitute a balanced diet, but sometimes it is found that an initiated person, in the name of prasada, eats very luxurious foodstuff. Due to his past sinful life he becomes attracted by Cupid and eats good food voraciously. It is clearly visible that when a neophyte in Krishna consciousness eats too much, he falls down. Instead of being elevated to pure Krishna consciousness, he becomes attracted by Cupid. The so-called brahmacari becomes agitated by women, and the vanaprastha may again become captivated into having sex with his wife. (SB 4.26.13)
An effeminate husband, simply being attracted by the external beauty of his wife, tries to become her most obedient servant. Shripada Shankaracarya has therefore advised that we not become attracted by a lump of flesh and blood. The story is told that at one time a man, very much attracted to a beautiful woman, wooed the woman in such a way that she devised a plan to show him the ingredients of her beauty. The woman made a date to see him, and before seeing him she took a purgative, and that whole day and night she simply passed stool, and she preserved that stool in a pot. The next night, when the man came to see her, she appeared very ugly and emaciated. When the man inquired from her about the woman with whom he had an engagement, she replied “I am that very woman.” The man refused to believe her, not knowing that she had lost all her beauty due to the violent purgative that caused her to pass stool day and night. When the man began to argue with her, the woman said that she was not looking beautiful because she was separated from the ingredients of her beauty. When the man asked how she could be so separated, the woman said “Come on, and I will show you.” She then showed him the pot filled with liquid stool and vomit. Thus the man became aware that a beautiful woman is simply a lump of matter composed of blood, stool, urine and similar other disgusting ingredients. This is the actual fact, but in a state of illusion, man becomes attracted by illusory beauty and becomes a victim of maya. (SB 4.26.23)
Karmis work very hard simply to enjoy sex. Modern human society has improved the materialistic way of life simply by inducing unrestricted sex life in many different ways. This is most prominently visible in the Western world. (SB 4.26.26)
A systematic family life as enjoined in the Vedas is better than an irresponsible sinful life. If a husband and wife combine together in Krishna consciousness and live together peacefully, that is very nice. However, if a husband becomes too much attracted by his wife and forgets his duty in life, the implications of materialistic life will again resume. Shrila Rupa Gosvami has therefore recommended anasaktasya vishayan (Bhakti-rasamrita-sindhu 1.2.255). Without being attached by sex, the husband and wife may live together for the advancement of spiritual life. The husband should engage in devotional service, and the wife should be faithful and religious according to the Vedic injunctions. Such a combination is very good. However, if the husband becomes too much attracted to the wife due to sex, the position becomes very dangerous. Women in general are very much sexually inclined. Indeed it is said that a woman’s sex desire is nine times stronger than a man’s. It is therefore a man’s duty to keep a woman under his control by satisfying her, giving her ornaments, nice food and clothes, and engaging her in religious activities. Of course, a woman should have a few children and in this way not be disturbing to the man. Unfortunately, if the man becomes attracted to the woman simply for sex enjoyment, then family life becomes abominable.
The great politician Canakya Pandita has said: bharya rupavati shatruh—a beautiful wife is an enemy. Of course every woman in the eyes of her husband is very beautiful. Others may see her as not very beautiful, but the husband, being very much attracted to her, sees her always as very beautiful. If the husband sees the wife as very beautiful, it is to be assumed that he is too much attracted to her. This attraction is the attraction of sex. The whole world is captivated by the two modes of material nature rajo-guna and tamo-guna, passion and ignorance. Generally women are very much passionate and are less intelligent; therefore somehow or other a man should not be under the control of their passion and ignorance. By performing bhakti-yoga, or devotional service, a man can be raised to the platform of goodness. If a husband situated in a mode of goodness can control his wife, who is in passion and ignorance, the woman is benefited. Forgetting her natural inclination for passion and ignorance, the woman becomes obedient and faithful to her husband, who is situated in goodness. Such a life becomes very welcome. The intelligence of the man and woman may then work very nicely together, and they can make a progressive march toward spiritual realization. Otherwise, the husband, coming under the control of the wife, sacrifices his quality of goodness and becomes subservient to the qualities of passion and ignorance. In this way the whole situation becomes polluted. The conclusion is that a household life is better than a sinful life devoid of responsibility, but if in the household life the husband becomes subordinate to the wife, involvement in materialistic life again becomes prominent. In this way a man’s material bondage becomes enhanced. Because of this, according to the Vedic system, after a certain age a man is recommended to abandon his family life for the stages of vanaprastha and sannyasa. (SB 4.27.1)
Thinking of a woman always within one’s heart is tantamount to lying down with a woman on a valuable bedstead. (SB 4.27.4)
In this verse Shrila Govinda dasa actually says that there is no bliss in the enjoyment of youthful life. In youth a person becomes very lusty to enjoy all kinds of sense objects. The sense objects are form, taste, smell, touch and sound. The modern scientific method, or advancement of scientific civilization, encourages the enjoyment of these five senses. The younger generation is very pleased to see a beautiful form, to hear radio messages of material news and sense gratificatory songs, to smell nice scents, nice flowers, and to touch the soft body or breasts of a young woman and gradually touch the sex organs. All of this is also very pleasing to the animals; therefore in human society there are restrictions in the enjoyment of the five sense objects. If one does not follow, he becomes exactly like an animal.
Thus in this verse it is specifically stated, kama-kashmala-cetasah: the consciousness of King Puranjana was polluted by lusty desires and sinful activities. In the previous verse it is stated that Puranjana, although advanced in consciousness, lay down on a very soft bed with his wife. This indicates that he indulged too much in sex. The words navam vayah are also significant in this verse. They indicate the period of youth from age sixteen to thirty. These thirteen or fifteen years of life are years in which one can very strongly enjoy the senses. When one comes to this age he thinks that life will go on and that he will simply continue enjoying his senses, but, “Time and tide wait for no man.” The span of youth expires very quickly. One who wastes his life simply by committing sinful activities in youth immediately becomes disappointed and disillusioned when the brief period of youth is over. The material enjoyments of youth are especially pleasing to a person who has no spiritual training. If one is trained only according to the bodily conception of life, he simply leads a disappointed life because bodily sense enjoyment finishes within forty years or so. After forty years, one simply leads a disillusioned life because he has no spiritual knowledge. For such a person, the expiration of youth occurs in half a moment. Thus King Puranjana’s pleasure, which he took in lying down with his wife, expired very quickly. (SB 4.27.5)
Shrila Narottama dasa Thakura states:
karma-kanda, jnana-kanda, kevala vishera bhanda,
amrita baliya yeba khaya
nana yoni sada phire, kadarya bhakshana kare,
tara janma adhah-pate yaya
“
Fruitive activities and mental speculation are simply cups of poison. Whoever drinks of them, thinking them to be nectar, must struggle very hard life after life, in different types of bodies. Such a person eats all kinds of nonsense and becomes condemned by his activities of so-called sense enjoyment.”
Thus the field of action and reactions, by which one’s descendants are increased, begins with sex life. Puranjana increased his whole family by begetting sons who in their turn begot grandsons. Thus the living entity, being inclined toward sexual gratification, becomes involved in many hundreds and thousands of actions and reactions. In this way he remains within the material world simply for the purpose of sense gratification and transmigrates from one body to another. His process of reproducing so many sons and grandsons results in so-called societies, nations, communities and so on. All these communities, societies, dynasties and nations simply expand from sex life. As stated by Prahlada Maharaja: yan maithunadi-grihamedhi-sukham hi tuccham (SB 7.9.45). A grihamedhi is one who wants to remain within this material existence. This means that he wants to remain within this body or society and enjoy friendship, love and community. His only enjoyment is in increasing the number of sex enjoyers. He enjoys sex and produces children, who in their turn marry and produce grandchildren. The grandchildren also marry and in their turn produce great-grandchildren. In this way the entire earth becomes overpopulated, and then suddenly there are reactions provoked by material nature in the form of war, famine, pestilence and earthquakes, etc. Thus the entire population is again extinguished simply to be re-created. This process is explained in Bhagavad-gita (8.19) as repeated creation and annihilation: bhutva bhutva praliyate. Due to a lack of Krishna consciousness, all this creation and annihilation is going on under the name of human civilization. This cycle continues due to man’s lack of knowledge of the soul and the Supreme Personality of Godhead. ( SB 4.27.9)
The great sage Narada Muni was a naishthika-brahmacari—that is, he never had sex life. He was consequently an ever-green youth. Old age, jara, could not attack him.
It requires great strength to resist a woman’s attraction. It is difficult for old men, and what to speak of the young. Those who live as brahmacaris must follow in the footsteps of the great sage Narada Muni, who never accepted the proposals of Jara. Those who are too much sexually addicted become victims of jara, and very soon their lifespan is shortened. Without utilizing the human form of life for Krishna consciousness the victims of jara die very soon in this world. (SB 4.27.21)
When a man is young, he does not care for old age, but enjoys sex to the best of his satisfaction, not knowing that at the end of life his sexual indulgence will bring on various diseases, which so much disturb the body that one will pray for immediate death. The more one enjoys sex during youth, the more he suffers in old age. (SB 4.28.1)
At the fag end of life, when the invalidity of old age attacks a man, his body becomes useless for all purposes. Therefore Vedic training dictates that when a man is in his boyhood he should be trained in the process of brahmacarya: that is, he should be completely engaged in the service of the Lord and should not in any way associate with women. (SB 4.28.3)
Due to his contaminated association with women, a living entity like King Puranjana eternally suffers all the pangs of material existence and remains in the dark region of material life, bereft of all remembrance for many, many years.
This is a description of material existence. Material existence is experienced when one becomes attached to a woman and forgets his real identity as the eternal servant of Krishna (nashta-smritih). In this way, in one body after another, the living entity perpetually suffers the threefold miseries of material existence. To save human civilization from the darkness of ignorance, this movement was started. The main purpose of the Krishna consciousness movement is to enlighten the forgetful living entity and remind him of his original Krishna consciousness. In this way the living entity can be saved from the catastrophe of ignorance as well as bodily transmigration. As Shrila Bhaktivinoda Thakura has sung:
anadi karama-phale, padi’ bhavarnava-jale,
taribare na dekhi upaya
ei vishaya-halahale, diva-nishi hiya jvale,
mana kabhu sukha nahi paya
“
Because of my past fruitive activities, I have now fallen into an ocean of nescience. I cannot find any means to get out of this great ocean, which is indeed like an ocean of poison. We are trying to be happy through sense enjoyment, but actually that so-called enjoyment is like food that is too hot and causes burning in the heart. I feel a burning sensation constantly, day and night, and thus my mind cannot find satisfaction.”
Material existence is always full of anxiety. People are always trying to find many ways to mitigate anxiety, but because they are not guided by a real leader, they try to forget material anxiety through drink and sex indulgence. Foolish people do not know that by attempting to escape anxiety by drink and sex, they simply increase their duration of material life. It is not possible to escape material anxiety in this way.
The word pramada-sanga-dushitah indicates that apart from all other contamination, if one simply remains attached to a woman, that single contamination will be sufficient to prolong one’s miserable material existence. Consequently, in Vedic civilization one is trained from the beginning to give up attachment for women. The first stage of life is brahmacari, the second stage grihastha, the third stage vanaprastha, and the fourth stage sannyasa. All these stages are devised to enable one to detach himself from the association of women. (SB 4.28.27)
We can definitely see that to advance in Krishna consciousness one must control his bodily weight. If one becomes too fat, it is to be assumed that he is not advancing spiritually. Shrila Bhaktisiddhanta Sarasvati Thakura severely criticized his fat disciples. The idea is that one who intends to advance in Krishna consciousness must not eat very much. Devotees used to go to forests, high hills or mountains on pilgrimages, but such severe austerities are not possible in these days. One should instead eat only prasada and no more than required. According to the Vaishnava calendar, there are many fasts, such as Ekadashi and the appearance and disappearance days of God and His devotees. All of these are meant to decrease the fat within the body so that one will not sleep more than desired and will not become inactive and lazy. Overindulgence in food will cause a man to sleep more than required. This human form of life is meant for austerity and austerity means controlling sex, food intake, etc. In this way time can be saved for spiritual activity, and one can purify himself both externally and internally. Thus both body and mind can be cleansed. (SB 4.28.36)
By too much attachment for women one becomes a woman in the next life, but a person who associates with the Supreme Personality of Godhead or His representative becomes free from all material attachments and is thus liberated. (SB 4.29.1)
The desires for sexual satisfaction are meant for the arvak, the lowest among men. (SB 4.29.14)
My dear king, please search out that deer who is engaged in eating grass in a very nice flower garden along with his wife. That deer is very much attached to his business, and he is enjoying the sweet singing of the bumblebees in his garden. Just try to understand his position. He is unaware that before him is a tiger, which is accustomed to living at the cost of another’s flesh. Behind the deer is a hunter, who is threatening to pierce him with sharp arrows. Thus the deer’s death is imminent.
Here is an allegory in which the king is advised to find a deer that is always in a dangerous position. Although threatened from all sides, the deer simply eats grass in a nice flower garden, unaware of the danger all around him. All living entities, especially human beings, think themselves very happy in the midst of families. As if living in a flower garden and hearing the sweet humming of bumblebees, everyone is centered around his wife, who is the beauty of family life. The bumblebees’ humming may be compared to the talk of children. The human being, just like the deer, enjoys his family without knowing that before him is the factor of time, which is represented by the tiger. The fruitive activities of a living entity simply create another dangerous position and oblige him to accept different types of bodies. For a deer to run after a mirage of water in the desert is not unusual. The deer is also very fond of sex. The conclusion is that one who lives like a deer will be killed in due course of time. Vedic literatures therefore advise that we should understand our constitutional position and take to devotional service before death comes. According to the Bhagavatam (SB 11.9.29)
labdhva sudurlabham idam bahu-sambhavante
manushyam arthadam anityam apiha dhirah
turnam yateta na pated anumrityu yavan
nihshreyasaya vishayah khalu sarvatah syat
After many births we have attained this human form; therefore before death comes, we should engage ourselves in the transcendental loving service of the Lord. That is the fulfillment of human life. (SB 4.29.53 Text & Purport)
My dear king, woman, who is very attractive in the beginning but in the end very disturbing, is exactly like the flower, which is attractive in the beginning and detestable at the end. With woman, the living entity is entangled with lusty desires, and he enjoys sex, just as one enjoys the aroma of a flower. He thus enjoys a life of sense gratification—from his tongue to his genitals—and in this way the living entity considers himself very happy in family life. United with his wife, he always remains absorbed in such thoughts. He feels great pleasure in hearing the talks of his wife and children, which are like the sweet humming of bumblebees that collect honey from flower to flower. He forgets that before him is time, which is taking away his life-span with the passing of day and night. He does not see the gradual diminishing of his life, nor does he care about the superintendent of death, who is trying to kill him from behind. Just try to understand this. You are in a precarious position and are threatened from all sides.
Materialistic life means forgetting one’s constitutional position as the eternal servant of Krishna, and this forgetfulness is especially enhanced in the grihastha-ashrama. In the grihastha-ashrama a young man accepts a young wife who is very beautiful in the beginning, but in due course of time, after giving birth to many children and becoming older and older, she demands many things from the husband to maintain the entire family. At such a time the wife becomes detestable to the very man who accepted her in her younger days. One becomes attached to the grihastha-ashrama for two reasons only—the wife cooks palatable dishes for the satisfaction of her husband’s tongue, and she gives him sexual pleasure at night. A person attached to the grihastha-ashrama is always thinking of these two things—palatable food and sex enjoyment. The talks of the wife, which are enjoyed as a family recreation, and the talks of the children both attract the living entity. He thus forgets that he has to die some day and has to prepare for the next life if he wants to be put into a congenial body.
The deer in the flower garden is an allegory used by the great sage Narada to point out to the king that the king himself is similarly entrapped by such surroundings. Actually everyone is surrounded by such a family life, which misleads one. The living entity thus forgets that he has to return home, back to Godhead. He simply becomes entangled in family life. Prahlada Maharaja has therefore hinted: hitvatma-patam griham andha-kupam vanam gato yad dharim ashrayeta. Family life is considered a blind well (andha-kupam) into which a person falls and dies without help. Prahlada Maharaja recommends that while one’s senses are there and one is strong enough, he should abandon the grihastha-ashrama and take shelter of the lotus feet of the Lord, going to the forest of Vrindavana. According to Vedic civilization, one has to give up family life at a certain age (the age of fifty), take vanaprastha and eventually remain alone as a sannyasi. That is the prescribed method of Vedic civilization known as varnashrama-dharma. When one takes sannyasa after enjoying family life, he pleases the Supreme Lord Vishnu.
One has to understand one’s position in family or worldly life. That is called intelligence. One should not remain always trapped in family life to satisfy his tongue and genitals in association with a wife. In such a way, one simply spoils his life. According to Vedic civilization, it is imperative to give up the family at a certain stage, by force if necessary. Unfortunately, so-called followers of Vedic life do not give up their family even at the end of life, unless they are forced by death. There should be a thorough overhauling of the social system, and society should revert to the Vedic principles, that is, the four varnas and the four ashramas. (SB 4.29.54 Text & Purport)
My dear king, just try to understand the allegorical position of the deer. Be fully conscious of yourself, and give up the pleasure of hearing about promotion to heavenly planets by fruitive activity. Give up household life, which is full of sex, as well as stories about such things, and take shelter of the Supreme Personality of Godhead through the mercy of the liberated souls. In this way, please give up your attraction for material existence.
Being in the grihastha-ashrama means being under the control of one’s wife. One has to give up all this and put himself in the ashrama of the paramahamsa, that is, put himself under the control of the spiritual master.
The whole world is in maya, being controlled by women. Not only is one controlled by the woman who is one’s wife, but one is also controlled by so many sex literatures. That is the cause of one’s being entangled in the material world. One cannot give up this abominable association through one’s own effort, but if one takes shelter of a bona fide spiritual master who is a paramahamsa, he will gradually be elevated to the platform of spiritual life. (SB 4.29.55 Text & Purport)
The basic flaw in modern civilization is that boys and girls are given freedom during school and college to enjoy sex life. (SB 4.31.1)
How a beautiful woman’s movements and gestures, her hair and the structure of her breasts, hips and other bodily features attract the minds not only of men but of demigods also is very finely described in this statement. The words divija and manuja specifically emphasize that the attraction of feminine gestures is powerful everywhere within this material world, both on this planet and in the higher planetary systems. It is said that the standard of living in the higher planetary systems is thousands and thousands of times higher than the standard of living on this planet. Therefore the beautiful bodily features of the women there are also thousands and thousands of times more attractive than the features of the women on earth. The creator has constructed women in such a way that their beautiful voices and movements and the beautiful features of their hips, their breasts, and the other parts of their bodies attract the members of the opposite sex, both on earth and on other planets, and awaken their lusty desires. When one is controlled by Cupid or the beauty of women, he becomes stunned like matter such as stone. Captivated by the material movements of women, he wants to remain in this material world. Thus one’s promotion to the spiritual world is checked simply by seeing the beautiful bodily structure and movements of women. Shri Chaitanya Mahaprabhu has therefore warned all devotees to beware of the attraction of beautiful women and materialistic civilization. Shri Chaitanya Mahaprabhu even refused to see Prataparudra Maharaja because he was a very opulent person in the material world. Lord Chaitanya said in this connection, nishkincanasya bhagavad-bhajanonmukhasya: those who are engaged in the devotional service of the Lord because they are very serious about going back home, back to Godhead, should be very careful to avoid seeing the beautiful gestures of women and should also avoid seeing persons who are very rich.
nishkincanasya bhagavad-bhajanonmukhasya
param param jigamishor bhava-sagarasya
sandarshanam vishayinam atha yoshitam ca
ha hanta hanta visha-bhakshanato ’py asadhu
“
Alas, for a person who is seriously desiring to cross the material ocean and engage in the transcendental loving service of the Lord without material motives, seeing a materialist engaged in sense gratification or seeing a woman who is similarly interested is more abominable than drinking poison willingly.” (Chaitanya-caritamrita, Madhya 11.8) One who is serious about going back home, back to Godhead, should not contemplate the attractive features of women and the opulence of rich men. Such contemplation will check one’s advancement in spiritual life. Once a devotee is fixed in Krishna consciousness, however, these attractions will not agitate his mind. (SB 5.2.6)
nunam pramattah kurute vikarma
yad indriya-pritaya aprinoti
na sadhu manye yata atmano ’yam
asann api kleshada asa dehah
When a person considers sense gratification the aim of life, he certainly becomes mad after materialistic living and engages in all kinds of sinful activity. He does not know that due to his past misdeeds he has already received a body which, although temporary, is the cause of his misery. Actually the living entity should not have taken on a material body, but he has been awarded the material body for sense gratification. Therefore I think it not befitting an intelligent man to involve himself again in the activities of sense gratification by which he perpetually gets material bodies one after another. (SB 5.5.4 Text)
pumsah striya mithuni-bhavam etam
tayor mitho hridaya-granthim ahuh
ato griha-kshetra-sutapta-vittair
janasya moho ’yam aham mameti
The attraction between male and female is the basic principle of material existence. On the basis of this misconception, which ties together the hearts of the male and female, one becomes attracted to his body, home, property, children, relatives and wealth. In this way one increases life’s illusions and thinks in terms of “I and mine.” (SB 5.5.8)
A grihastha, vanaprastha, sannyasi and brahmacari should be very careful when associating with women. One is forbidden to sit down in a solitary place even with one’s mother, sister or daughter. In our Krishna consciousness movement it has been very difficult to disassociate ourselves from women in our society, especially in Western countries. We are therefore sometimes criticized, but nonetheless we are trying to give everyone a chance to chant the Hare Krishna maha-mantra and thus advance spiritually. If we stick to the principle of chanting the Hare Krishna maha-mantra offenselessly, then, by the grace of Shri Haridasa Thakura, we may be saved from the allurement of women. However, if we are not very strict in chanting the Hare Krishna maha-mantra, we may at any time fall victim to women. (SB 5.6.3)
In this material world, family life is an institution of sex. Yan maithunadi-grihamedhi-sukham (SB 7.9.45). Through sex, the father and mother beget children, and the children get married and go down the same path of sexual life. After the death of the father and mother, the children get married and beget their own children. Thus generation after generation these things go on in the same way without anyone’s attaining liberation from the embarrassment of material life. No one accepts the spiritual processes of knowledge and renunciation, which end in bhakti-yoga. Actually human life is meant for jnana and vairagya, knowledge and renunciation. Through these one can attain the platform of devotional service. Unfortunately people in this age avoid the association of liberated people (sadhu-sanga) and continue in their stereotyped way of family life. Thus they are embarrassed by the exchange of money and sex. (SB 5.13.14)
Being cheated by them, the living entity in the forest of the material world tries to give up the association of these so-called yogis, svamis and incarnations and come to the association of real devotees, but due to misfortune he cannot follow the instructions of the spiritual master or advanced devotees; therefore he gives up their company and again returns to the association of monkeys who are simply interested in sense gratification and women. He derives satisfaction by association with sense gratifiers and enjoying sex and intoxication. Looking into the faces of other sense gratifiers, he becomes forgetful and thus approaches death.
Sometimes a foolish person becomes disgusted with bad association and comes to the association of devotees and brahmanas and takes initiation from a spiritual master. As advised by the spiritual master, he tries to follow the regulative principles, but due to misfortune he cannot follow the instructions of the spiritual master. He therefore gives up the company of devotees and goes to associate with sinful people who are simply interested in sex and intoxication. Those who are so-called spiritualists are compared to monkeys. Outwardly, monkeys sometimes resemble sadhus because they live naked in the forest and pick fruits, but their only desire is to keep many female monkeys and enjoy sex life. Sometimes so-called spiritualists seeking a spiritual life come to associate with Krishna conscious devotees, but they cannot execute the regulative principles or follow the path of spiritual life. Consequently they leave the association of devotees and go to associate with sense gratifiers, who are compared to monkeys. Again they revive their sex and intoxication and looking at one another’s faces, they are thus satisfied. In this way they pass their lives up to the point of death. (SB 5.13.17 Text and Purport)
When the living entity becomes exactly like a monkey jumping from one branch to another, he remains in the tree of household life without any profit but sex. Thus he is kicked by his wife just like the he-ass. Unable to gain release, he remains helplessly in that position. Sometimes he falls victim to an incurable disease, which is like falling into a mountain cave. He becomes afraid of death, which is like the elephant in the back of that cave, and he remains stranded, grasping at the twigs and branches of a creeper.
The precarious condition of a householder’s life is described herein. A householder’s life is full of misery, and the only attraction is sex with the wife who kicks him during sexual intercourse, just as the she-ass does her mate. Due to continuous sex life, he falls victim to many incurable diseases. At that time, being afraid of death, which is like an elephant, he remains hanging from the twigs and branches of the tree, just like a monkey. (SB 5.13.18 Text and Purport)
My dear king, family members in this material world go under the names of wife and children, but actually they behave like tigers and jackals. A herdsman tries to protect his sheep to the best of his ability, but the tigers and foxes take them away by force. Similarly, although a miserly man wants to guard his money very carefully, his family members take away all his assets forcibly, even though he is very vigilant.
One Hindi poet has sung: din ka dakini rat ka baghini palak palak rahu cuse. During the daytime, the wife is compared to a witch, and at night she is compared to a tigress. Her only business is sucking the blood of her husband both day and night. During the day there are household expenditures, and the money earned by the husband at the cost of his blood is taken away. At night, due to sex pleasure, the husband discharges blood in the form of semen. In this way, he is bled by his wife both day and night, yet he is so crazy that he very carefully maintains her. Similarly the children are also like tigers, jackals and foxes. As tigers, jackals and foxes take away lambs despite the herdsman’s vigilant protection, children take away the father’s money, although the father supervises the money himself. Thus family members may be called wives and children, but actually they are plunderers. (SB 5.14.3 Text and Purport)
Every year the plowman plows over his grain field, completely uprooting all weeds. Nonetheless, the seeds lie there and, not being completely burned, again come up with the plants sown in the field. Even after being plowed under, the weeds come up densely. Similarly, the grihastha-ashrama (family life) is a field of fruitive activity. Unless the desire to enjoy family life is completely burned out, it grows up again and again. Even though camphor may be removed from a pot, the pot nonetheless retains the aroma of camphor. As long as the seeds of desire are not destroyed, fruitive activities are not destroyed.
Unless one’s desires are completely transferred to the service of the Supreme Personality of Godhead, the desire for family life continues, even after one has taken sannyasa. Sometimes in our society, ISKCON, a person out of sentiment may take sannyasa, but because his desires are not burned completely, he again takes to family life, even at the risk of losing his prestige and disgracing his good name. These strong desires can be burned out completely when one fully engages in the service of the Lord in devotional service. (SB 5.14.4 Text and Purport)
Sometimes, as if blinded by the dust of a whirlwind, the conditioned soul sees the beauty of the opposite sex, which is called pramada. Being thus bewildered, he is raised upon the lap of a woman, and at that time his good senses are overcome by the force of passion. He thus becomes almost blind with lusty desire and disobeys the rules and regulations governing sex life. He does not know that his disobedience is witnessed by different demigods, and he enjoys illicit sex in the dead of night, not seeing the future punishment awaiting him.
In Bhagavad-gita (7.11) it is said: dharmaviruddho bhuteshu kamo ’smi bharatarshabha. Sex is allowed only for the begetting of children, not for enjoyment. One can indulge in sex to beget a good child for the benefit of the family, society and world. Otherwise, sex is against the rules and regulations of religious life. A materialistic person does not believe that everything is managed in nature, and he does not know that if one does something wrong, he is witnessed by different demigods. A person enjoys illicit sex, and due to his blind, lusty desire, he thinks that no one can see him, but this illicit sex is thoroughly observed by the agents of the Supreme Personality of Godhead. Therefore the person is punished in so many ways. Presently in Kali-yuga there are many pregnancies due to illicit sex, and sometimes abortions ensue. These sinful activities are witnessed by the agents of Supreme Personality of Godhead, and a man and woman who create such a situation are punished in the future by the stringent laws of material nature (daivi hy esha gunamayi mama maya duratyaya). Illicit sex is never excused, and those who indulge in it are punished life after life. As confirmed in Bhagavad-gita (16.20)
asurim yonim apanna
mudha janmani janmani
mam aprapyaiva kaunteya
tato yanty adhamam gatim
“
Attaining repeated birth among the species of demoniac life, such persons can never approach Me. Gradually they sink down to the most abominable type of existence.”
The Supreme Personality of Godhead does not allow anyone to act against the stringent laws of material nature: therefore illicit sex is punished life after life. Illicit sex creates pregnancies, and these unwanted pregnancies lead to abortion. Those involved become implicated in these sins, so much so that they are punished in the same way the next life. Thus in the next life they also enter the womb of a mother and are killed in the same way. All these things can be avoided by remaining on the transcendental platform of Krishna consciousness. In this way one does not commit sinful activity. Illicit sex is the most prominent sin due to lusty desire. When one associates with the mode of passion, he is implicated in suffering life after life. (SB 5.14.9 Text and Purport)
The conditioned soul is sometimes attracted to the little happiness derived from sense gratification. Thus he has illicit sex or steals another’s property. At such a time he may be arrested by the government or chastised by the woman’s husband or protector. Thus simply for a little material satisfaction, he falls into a hellish condition and is put into jail for rape, kidnapping, theft and so forth.
Material life is such that due to indulgence in illicit sex, gambling, intoxication and meat-eating, the conditioned soul is always in a dangerous condition. Meat-eating and intoxication excite the senses more and more, and the conditioned soul falls victim to women. In order to keep women, money is required, and to acquire money, one begs, borrows or steals. Indeed, he commits abominable acts that cause him to suffer both in this life and in the next. Consequently illicit sex must be stopped by those who are spiritually inclined or who are on the path of spiritual realization. Many devotees fall down due to illicit sex. They may steal money and even fall down from the highly honored renounced order. Then for a livelihood they accept menial services and become beggars. It is therefore said in the shastras, yan maithunadi-grihamedhi-sukham hi tuccham: materialism is based on sex, whether licit or illicit. Sex is full of dangers even for those who are addicted to household life. Whether one has a license for sex or not, there is great trouble. Bahu-duhkha-bhak: after one indulges in sex, many volumes of miseries ensue. One suffers more and more in material life. A miserly person cannot properly utilize the wealth he has, and similarly a materialistic person misuses the human form. Instead of using it for spiritual emancipation, he uses the body for sense gratification. Therefore he is called a miser. (SB 5.14.22 Text and Purport)
Sometimes the conditioned soul is attracted by illusion personified (his wife or girlfriend) and becomes eager to be embraced by a woman. Thus he loses his intelligence as well as knowledge of life’s goal. At that time, no longer attempting spiritual cultivation, he becomes overly attached to his wife or girlfriend and tries to provide her with a suitable apartment. Again, he becomes very busy under the shelter of that home and is captivated by the talks, glances and activities of his wife and children. In this way he loses his Krishna consciousness and throws himself in the dense darkness of material existence.
When the conditioned soul is embraced by his beloved wife, he forgets everything about Krishna consciousness. The more he becomes attached to his wife, the more he becomes implicated in family life. One Bengali poet, Bankim Chandra, says that to the eyes of the lover the beloved is always very beautiful, even though ugly. This attraction is called deva-maya. The attraction between man and woman is the cause of bondage for both. Actually both belong to the para prakriti, the superior energy of the Lord, but both are actually prakriti (female). However, because both want to enjoy one another, they are sometimes described as purusha (male). Actually neither is purusha, but both can be superficially described as purusha. As soon as man and woman are united, they become attached to home, hearth, land, friendship and money. In this way they are both entrapped in material existence. The word bhuja-lata-upagudha, meaning “being embraced by beautiful arms which are compared to creepers,” describes the way the conditioned soul is bound within this material world. The products of sex life—sons and daughters—certainly follow. This is the way of material existence. (SB 5.14.28 Text and Purport)
The pseudo svamis, yogis and incarnations who do not believe in the Supreme Personality of Godhead are known as pashandis. They themselves are fallen and cheated because they do not know the real path of spiritual advancement, and whoever goes to them is certainly cheated in his turn. When one is thus cheated, he sometimes takes shelter of the real followers of Vedic principles (brahmanas or those in Krishna consciousness) who teach everyone how to worship the Supreme Personality of Godhead according to the Vedic rituals. However, being unable to stick to these principles, these rascals again fall down and take shelter among shudras who are very expert in making arrangements for sex indulgence. Sex is very prominent among animals like monkeys, and such people who are enlivened by sex may be called descendants of monkeys.
By fulfilling the process of evolution from the aquatics to the animal platform, a living entity eventually reaches the human form. The three modes of material nature are always working in the evolutionary process. Those who come to the human form through the quality of sattva-guna were cows in their last animal incarnation. Those who come to the human form through the quality of rajo-guna were lions in their last animal incarnation. And those who come to the human form through the quality of tamo-guna were monkeys in their last animal incarnation. In this age, those who come through the monkey species are considered by modern anthropologists like Darwin to be descendants of monkeys. We receive information herein that those who are simply interested in sex are actually no better than monkeys. Monkeys are very expert in sexual enjoyment, and sometimes sex glands are taken from monkeys and placed in the human body so that a human being can enjoy sex in old age. In this way modern civilization has advanced. Many monkeys in India were caught and sent to Europe so that sex glands could serve as replacements for those of old people. Those who actually descend from the monkeys are interested in expanding their aristocratic families through sex. In the Vedas there are also certain ceremonies especially meant for sexual improvement and promotion to higher planetary systems, where the demigods are enjoying sex. The demigods are also very much inclined toward sex because that is the basic principle of material enjoyment.
First of all, the conditioned soul is cheated by so-called swamis, yogis and incarnations when he approaches them to be relieved of material miseries. When the conditioned soul is not satisfied with them, he comes to devotees and pure brahmanas who try to elevate him for final liberation from material bondage. However, the unscrupulous conditioned soul cannot rigidly follow the principles prohibiting illicit sex, intoxication, gambling and meat-eating. Thus he falls down and takes shelter of people who are like monkeys. In the Krishna consciousness movement these monkey disciples, being unable to follow the strict regulative principles, sometimes fall down and try to form societies based on sex. This is proof that such people are descendants of monkeys, as confirmed by Darwin. In this verse, it is therefore clearly stated: yatha vanara-jateh. (SB 5.14.30)
Entanglement in family life is the root cause of material attachment, indefatigable desires, moroseness, anger, despair, fear and the desire for false prestige, all of which result in the repetition of birth and death. (SB 5.18.14 Text)
Any women who seeks a material husband for her protection, or any man who desires to become the husband of a woman, is under illusion. (SB 5.18.19)
A man or woman who indulges in sexual intercourse with an unworthy member of the opposite sex is punished after death by the assistants of Yamaraja in the hell known as Taptasurmi. There such men and women are beaten with whips. The man is forced to embrace a red-hot iron form of a woman and the woman is forced to embrace a similar form of a man. Such is the punishment for illicit sex.
Generally a man should not have sexual relations with any woman other than his wife. According to Vedic principles, the wife of another man is considered one’s mother, and sexual relations are strictly forbidden with one’s mother, sister and daughter. If one indulges in illicit sexual relations with another man’s wife, that activity is considered identical with having sex with one’s mother. This act is most sinful. The same principle holds for a woman also; if she enjoys sex with a man other than her husband, the act is tantamount to having sexual relations with her father or son. Illicit sex life is always forbidden, and any man or woman who indulges in it is punished in the manner described in this verse. (SB 5.26.20 Text and Purport)
A person who indulges in sex indiscriminately—even with animals—is taken after death to the hell known as Vajrakantaka-shalmali. In this hell there is a silk-cotton tree full of thorns as strong as thunderbolts. The agents of Yamaraja hang the sinful man on that tree and pull him down forcibly so that the thorns very severely tear his body.
The sexual urge is so strong that sometimes a man indulges in sexual relations with a cow, or a woman indulges in sexual relations with a dog. Such men and women are put into the hell known as Vajrakantaka-shalmali. The Krishna consciousness movement forbids illicit sex. From the description of these verses, we can understand what an extremely sinful act illicit sex is. Sometimes people disbelieve these descriptions of hell but whether one believes or not, everything must be carried out by the laws of nature, which no one can avoid. (SB 5.26.2 Text and Purport)
Only a rare person who has adopted complete, unalloyed devotional service to Krishna can uproot the weeds of sinful actions with no possibility that they will revive. He can do this simply by discharging devotional service, just as the sun can immediately dissipate fog by its rays. (SB 6.1.15 Text)
The fault of illicit connection with women is that it makes one lose all brahminical qualities. In India there is still a class of servants, called shudras, whose maidservant wives are called shudranis. Sometimes people who are very lusty establish relationships with such maidservants and sweeping women, since in the higher statuses of society they cannot indulge in the habit of woman hunting, which is strictly prohibited by social convention. Ajamila, a qualified brahmana youth, lost all his brahminical qualities because of his association with a prostitute. (SB 6.1.21)
This fallen brahmana, Ajamila, gave trouble to others by arresting them, by cheating them in gambling or by directly plundering them. This was the way he earned his livelihood and maintained his wife and children.
This verse indicates how degraded one becomes simply by indulging in illicit sex with a prostitute. Illicit sex is not possible with a chaste or aristocratic woman, but only with unchaste shudras. The more society allows prostitution and illicit sex, the more impetus it gives to cheaters, thieves, plunderers, drunkards and gamblers. Therefore we first advise all the disciples in our Krishna consciousness movement to avoid illicit sex, which is the beginning of all abominable life and which is followed by meat-eating, gambling and intoxication, one after another. Of course, restraint is very difficult, but it is quite possible if one fully surrenders to Krishna, since all these abominable habits gradually become distasteful for a Krishna conscious person. If illicit sex is allowed to increase in society, however, the entire society will be condemned, for it will be full of rogues, thieves, cheaters and so forth. (SB 6.1.22 Text and Purport)
My dear king, if a sinful person engages in the service of a bona fide devotee of the Lord and thus learns how to dedicate his life unto the lotus feet of Krishna, he can be completely purified. One cannot be purified merely by undergoing austerity, penance, brahmacarya and the other methods of atonement I have previously described. (SB 6.1.16 Text)
Long ago, when he saw the scene of the drunken shudra and the prostitute, Ajamila, who was a perfect brahmacari, was affected. Nowadays such sin is visible in so many places, and we must consider the position of a brahmacari student who sees such behavior. For such a brahmacari to remain steady is very difficult unless he is extremely strong in following the regulative principles. Nevertheless, if one takes to Krishna consciousness very seriously, he can withstand the provocation created by sin. In our Krishna consciousness movement we prohibit illicit sex, intoxication, meat-eating and gambling. In Kali-yuga, a drunk, half-naked woman embracing a drunk man is a very common sight, especially in Western countries, and restraining oneself after seeing such things is very difficult. Nevertheless, if by the grace of Krishna one adheres to the regulative principles and chants the Hare Krishna mantra, Krishna will certainly protect him. Indeed, Krishna says that His devotee is never vanquished (kaunteya pratijanihi na me bhaktah pranashyati). Therefore all the disciples practicing Krishna consciousness should obediently follow the regulative principles and remain fixed in chanting the holy name of the Lord. There need be no fear. Otherwise one’s position is very dangerous, especially in this Kali-yuga. (SB 6.1.61)
Unless one is very strong in knowledge, patience and proper bodily, mental and intellectual behavior, controlling one’s lusty desires is extremely difficult. Thus after seeing a man embracing a young woman and practically doing everything required for sex life, even a fully qualified brahmana, as described above, could not control his lusty desires and restrain himself from pursuing them. Because of the force of materialistic life, to maintain self-control is extremely difficult unless one is specifically under the protection of the Supreme Personality of Godhead through devotional service. (SB 6.1.62)
As stated in Shrimad-Bhagavatam, yan maithunadi-grihamedhi-sukham hi tuccham; people are attached to household life for sex only. They are always harassed in many ways by their material engagements, and their only happiness is that after working very hard all day, at night they sleep and indulge in sex. Nidraya hriyate naktam vyavayena ca va vayah: at night, materialistic householders sleep or indulge in sex life. Diva carthehaya rajan kutumba-bharanena va: during the day they are busy trying to find out where money is, and if they get money they spend it to maintain their families. (SB 6.3.25)
It should be noted that although such a facility for sexual intercourse is achieved by the grace of the Supreme Personality of Godhead, this facility is not offered to advanced devotees, who are free from material desires (anyabhilashita-shunyam). In this connection it may be noted that if the American boys and girls engaged in the Krishna consciousness movement want to advance in Krishna consciousness to achieve the supreme benefit of loving service to the Lord, they should refrain from indulging in this facility for sex life. Therefore we advise that one should at least refrain from illicit sex. Even if there are opportunities for sex life, one should voluntarily accept the limitation of having sex only for progeny, not for any other purpose. Kardama Muni was also given the facility for sex life, but he had only a slight desire for it. Therefore after begetting children in the womb of Devahuti, Kardama Muni became completely renounced. The purport is that if one wants to return home, back to Godhead, one should voluntarily refrain from sex life. Sex should be accepted only as much as needed, not unlimitedly.
Therefore although sex life is the topmost enjoyment in the material world and although one may have an opportunity for sexual enjoyment by the grace of God, this entails a risk of committing offenses. (SB 6.4.52)
To be a householder is very risky unless one is trained and the wife is a follower of her husband. (SB 6.18.40)
A woman’s face is as attractive and beautiful as a blossoming lotus flower during autumn. Her words are very sweet, and they give pleasure to the ear, but if we study a woman’s heart, we can understand it to be extremely sharp, like the blade of a razor. In these circumstances, who could understand the dealings of a woman?
Woman is now depicted very well from the materialistic point of view by Kashyapa Muni. Women are generally known as the fair sex, and especially in youth, at the age of sixteen or seventeen, women are very attractive to men. Therefore a woman’s face is compared to a blooming lotus flower in autumn. Just as a lotus is extremely attractive in autumn, a woman at the threshold of youthful beauty is extremely attractive. In Sanskrit a woman’s voice is called nari-svara because woman generally sing and their singing is very attractive. At the present moment, cinema artists, especially female singers, are especially welcome. Some of them earn fabulous amounts of money simply by singing. Therefore, as taught by Shri Chaitanya Mahaprabhu, a woman’s singing is dangerous because it can make a sannyasi fall a victim to the woman. Sannyasa means giving up the company of women, but if a sannyasi hears the voice of a woman and sees her beautiful face, he certainly becomes attracted and is sure to fall down. There have been many examples. Even the great sage Vishvamitra fell a victim to Menaka. Therefore a person desiring to advance in spiritual consciousness must be especially careful not to see a woman’s face or hear a woman’s voice. To see a woman’s face and appreciate its beauty or to hear a woman’s voice and appreciate her singing as very nice is a subtle fall down for a brahmacari or sannyasi. Thus the description of woman’s features by Kashyapa Muni is very instructive.
When a woman’s bodily features are attractive, when her face is beautiful and when her voice is sweet, she is naturally a trap for a man. The shastras advise that when such a woman comes to serve a man, she should be considered to be like a dark well covered by grass. In the fields there are many such wells, and a man who does not know about them drops through the grass and falls down. Thus there are many such instructions. Since the attraction of the material world is based on attraction for women, Kashyapa Muni thought, “Under the circumstances, who can understand the heart of a woman?” Canakya Pandita has also advised, vishvaso naiva kartavyah strishu raja-kuleshu ca: “There are two persons one should not trust—a politician and a woman.” These, of course, are authoritative shastric injunctions, and we should therefore be very careful in our dealings with women.
Sometimes our Krishna consciousness movement is criticized for mingling men and women, but Krishna consciousness is meant for anyone. Whether one is a man or woman does not matter. Lord Krishna personally says, striyo vaishyas tatha shudras te ’pi yanti param gatim: whether one is a woman, shudra or vaishya, not to speak of being a brahmana or kshatriya, everyone is fit to return home, back to Godhead, if he strictly follows the instructions of the spiritual master and Krishna. We therefore request all members of the Krishna consciousness movement—both men and women—not to be attracted by bodily features but only to be attracted by Krishna. Then everything will be all right. Otherwise there will be danger. (SB 6.18.41 Text and Purport)
To satisfy their own interests, women deal with men as if the men were most dear to them, but no one is actually dear to them. Women are supposed to be very saintly, but for their own interest they can kill even their husbands, sons or brothers, or cause them to be killed by others.
A woman’s nature has been particularly well studied by Kashyapa Muni. Women are self-interested by nature, and therefore they should be protected by all means so that their natural inclination to be too self-interested will not be manifested. Women need to be protected by men. A woman should be cared for by her father in her childhood, by her husband in her youth and by her grown sons in her old age. This is the injunction of Manu, who says that a woman should not be given independence at any stage. Women must be cared for so that they will not be free to manifest their natural tendency for gross selfishness. There have been many cases, even in the present day, in which women have killed their husbands to take advantage of their insurance policies. This is not a criticism of women but a practical study of their nature. Such natural instincts of a woman or man are manifested only in the bodily conception of life. When either a man or a woman is advanced in spiritual consciousness, the bodily conception of life practically vanishes. We should see all women as spiritual units (aham brahmasmi), whose only duty is to satisfy Krishna. Then the influences of the different modes of material nature, which result from one’s possessing a material body, will not act. (SB 6.18.42 Text and Purport)
If a bona fide listener hears of Krishna’s pastimes with the gopis, which seem to be lusty affairs, the lusty desires in his heart, which constitute the heart disease of the conditioned soul, will be vanquished, and he will become a most exalted devotee of the Lord. (SB 7.1.30)
Before entering household life, one should be trained as a brahmacari, living under the care of the guru, whose place is known as the gurukula. Brahmacari guru-kule vasan danto guror hitam (SB 7.12.1). From the beginning, a brahmacari is trained to sacrifice everything for the benefit of the guru. A brahmacari is advised to go begging alms door to door, addressing all women as mother, and whatever he collects goes to the benefit of the guru. In this way, he learns how to control his senses and sacrifice everything for the guru. When he is fully trained, if he likes he is allowed to marry. Thus he is not an ordinary grihastha who has learned only how to satisfy his senses. A trained grihastha can gradually give up household life and go to the forest to become increasingly enlightened in spiritual life and at last take sannyasa. Prahlada Maharaja explained to his father that to be freed from all material anxieties one should go to the forest. Hitvatma-patam griham andha-kupam. One should give up his household, which is a place for going further down into the darkest regions of material existence. The first advice, therefore, is that one must give up household life (griham andha-kupam). However, if one prefers to remain in the dark well of household life because of uncontrolled senses, he becomes increasingly entangled by ropes of affection for his wife, children, servants, house, money and so on. Such a person cannot obtain liberation from material bondage. Therefore children should be taught from the very beginning of life to be first class brahmacaris. Then it will be possible for them to give up household life in the future. (SB 7.6.9)
How can a person who is most affectionate to his family, the core of his heart being always filled with their pictures, give up their association? Specifically, a wife is always kind and sympathetic and always pleases her husband in a solitary place. Who could give up the association of such a dear and affectionate wife? Small children talk in broken language, very pleasing to hear, and their affectionate father always thinks of their sweet words. How could he give up their association? One’s elderly parents and one’s sons and daughters are also very dear. A daughter is especially dear to her father, and while living at her husband’s house she is always in his mind. Who could give up that association? Aside from this, in household affairs there are many decorated items of household furniture, and there are also animals and servants. Who could give up such comforts? The attached householder is like a silkworm, which weaves a cocoon in which it becomes imprisoned, unable to get out.
Simply for the satisfaction of two important senses—the genitals and the tongue—one is bound by material conditions. How can one escape?
In household affairs the first attraction is the beautiful and pleasing wife, who increases household attraction more and more. One enjoys his wife with two prominent sense organs, namely the tongue and the genitals. The wife speaks very sweetly. This is certainly an attraction. Then she prepares very palatable foods to satisfy the tongue, and when the tongue is satisfied one gains strength in the other sense organs, especially the genitals. Thus the wife gives pleasure in sexual intercourse. Household life means sex life (yan maithunadi-grihamedhi-sukham hi tuccham). This is encouraged by the tongue. Then there are children. A baby gives pleasure by speaking sweet words in broken language, and when the sons and daughters are grown up one becomes involved in their education and marriage. Then there are one’s own father and mother to take care of, and one also becomes concerned with the social atmosphere and with pleasing his brothers and sisters. A man becomes increasingly entangled in household affairs, so much so that leaving them becomes almost impossible. Thus the household becomes griham andha-kupam, a dark well into which the man has fallen. For such a man to get out is extremely difficult unless he is helped by a strong person, the spiritual master, who helps the fallen person with the strong rope of spiritual instructions. A fallen person should take advantage of this rope, and then the spiritual master, or the Supreme Personality of Godhead, Krishna, will take him out of the dark well. (SB 7.6.13 Text and Purport)
Oh my Lord, because of lusty desires from the very beginning of one’s birth, the functions of one’s senses, mind, life, body, religion, patience, intelligence, shyness, opulence, strength, memory and truthfulness are vanquished.
As stated in Shrimad-Bhagavatam, kamam hrid-rogam. Materialistic life means that one is afflicted by a formidable disease called lusty desire. Liberation means freedom from lusty desires, because it is only due to such desires that one must accept repeated birth and death. As long as one’s lusty desires are unfulfilled, one must take birth after birth to fulfill them. Because of material desires, therefore, one performs various types of activities and receives various types of bodies with which to try to fulfill desires that are never satisfied. The only remedy is to take to devotional service, which begins when one is free from all material desires; anyabhilashita-shunyam. Anya-abhilashita means “material desire,” and shunyam means “free from.” The spiritual soul has spiritual activities and spiritual desires, as described by Shri Chaitanya Mahaprabhu: mama janmani janmanishvare bhavatad bhaktir ahaituki tvayi. Unalloyed devotion to the service of the Lord is the only spiritual desire. To fulfill this spiritual desire, however, one must be free from all material desires. (SB 7.10.8)
shri-narada uvaca
brahmacari guru-kule
vasan danto guror hitam
acaran dasavan nico
gurau sudridha-sauhridah
Narada Muni said: A student should practice completely controlling his senses. He should be submissive and should have an attitude of firm friendship for the spiritual master. With a great vow, the brahmacari should live at the gurukula, only for the benefit of the guru. (SB 7.12.1 Text)
[There are five main points in this verse. (1) vasan: the brahmacari should reside in the ashrama of the guru; (2) dantah: he should learn sense control; (3) guroh hitam: he must act only for the benefit of his guru; (4) acaran dasa-vat nicah: he should behave as a menial servant; (5) gurau su-dridha sauhridah: he should have an attitude of firm friendship for the spiritual master.]
A brahmacari should be quite well behaved and gentle and should not eat or collect more than necessary. He must always be active and expert, fully believing in the instructions of the spiritual master and the shastra. Fully controlling his senses, he should associate only as much as necessary with women or those controlled by women.
A brahmacari should be very careful not to mix with women or with men addicted to women. Although when he goes out to beg alms it is necessary to talk with women and with men very much attracted to women, this association should be very short, and he should talk with them only about begging alms, and not more. A brahmacari should be very careful in associating with men who are attached to women. (SB 7.12.6 Text and Purport)
A brahmacari, or one who has not accepted the grihastha-ashrama (family life), must rigidly avoid talking with women or about women, for the senses are so powerful that they may agitate even the mind of a sannyasi, a member of the renounced order of life.
Brahmacarya essentially means the vow not to marry but to observe strict celibacy (brihad-vrata). A brahmacari or sannyasi should avoid talking with women or reading literature concerning talks between man and woman. The injunction restricting association with women is the basic principle of spiritual life. Associating or talking with women is never advised in any of the Vedic literatures. The entire Vedic system teaches one to avoid sex life so that one may gradually progress from brahmacarya to grihastha, from grihastha to vanaprastha, and from vanaprastha to sannyasa and thus give up material enjoyment, which is the original cause of bondage to this material world. The word brihad-vrata refers to one who has decided not to marry, or in other words, not to indulge in sex life throughout this entire life. (SB 7.12.7 Text and Purport)
Woman is compared to fire, and man is compared to a butter pot. Therefore a man should avoid associating even with his own daughter in a secluded place. Similarly, he should also avoid association with other women. One should associate with women only for important business and not otherwise.
If a butter pot and fire are kept together, the butter within the pot will certainly melt. Woman is compared to fire, and man in compared to a butter pot. However advanced one may be in restraining the senses, it is almost impossible for a man to keep himself controlled in the presence of a woman, even if she is his own daughter, mother or sister. Indeed, his mind is agitated even if one is in the renounced order of life. Therefore, Vedic civilization carefully restricts mingling between men and women. If one cannot understand the basic principle of restraining association between man and woman, he is to be considered an animal. That is the purport of this verse. (SB 7.12.9 Text and Purport)
As long as a living entity is not completely self-realized—as long as he is not independent of the misconception of identifying with his body, which is nothing but a reflection of the original body and senses—he cannot be relieved of the duality between man and woman. Thus there is every chance that he will fall down because his intelligence is bewildered.
Here is another important warning that a man must save himself from attraction to woman. No one should think himself perfect and forget the shastric instruction that one should be very careful about associating even with his daughter, mother or sister, not to speak of other women. (SB 7.12.10 Text and Purport)
In this human form of life, man and woman unite for the sensual pleasure of sex, but by actual experience we have observed that none of them are happy.
As stated by Prahlada Maharaja, yan maithunadi-grihamedhi-sukham hi tuccham. Man and woman both seek sexual enjoyment, and when they are united by the ritualistic ceremony of marriage, they are happy for some time, but finally there is dissension, and thus there are so many cases of separation and divorce. Although every man and woman is actually eager to enjoy life through sexual unity, the result is disunity and distress. Marriage is recommended to give men and women a concession for restricted sex life, which is also recommended in Bhagavad-gita by the Supreme Personality of Godhead. Dharmaviruddho bhuteshu kamo ’smi: sex life not against the principles of religion is Krishna. Every living entity is always eager to enjoy sex life because materialistic life consists of eating, sleeping, sex and fear. (SB 7.13.26 Text and Purport)
Sex is not at all necessary, although one who absolutely requires it is allowed to enter grihastha life, or household life, which is also regulated by the shastras and guru… we should not create a so-called comfortable situation, but must prepare to undergo austerity. This is how a human being should actually live to fulfill life’s ultimate goal. (SB 7.14.1 Text and Purport)
Every husband is too much attached to his wife. (SB 7.14.12)
My dear king, a self-satisfied person can be happy even with only drinking water. However, one who is driven by the senses, especially by the tongue and genitals, must accept the position of a household dog to satisfy his senses.
Because of greed for the sake of the senses, the spiritual strength, education, austerity and reputation of a devotee or brahmana who is not self-satisfied dwindle, and his knowledge gradually vanishes.” (SB 7.15.18-19 Text and Purport)
In this world of duality, family life is the cause that spoils one’s spiritual life or meditation. Specifically understanding this fact, one should accept the order of sannyasa without hesitation. (From smriti literature, quoted in 7.15.30 Purport)
There is no harm if one thinks that he is unfit for sannyasa; if he is very much agitated sexually, he should go to the ashrama where sex is allowed, namely the grihastha-ashrama. That one has been found to be very weak in one place does not mean that he should stop fighting the crocodile of maya. One should take shelter of the lotus feet of Krishna, and at the same time one can be a grihastha if he is satisfied with sexual indulgence. There is no need to give up the fight. Shri Chaitanya Mahaprabhu therefore recommended, sthane sthitah shruti-gatam tanu-van-manobhih. One may stay in whichever ashrama is suitable for him; it is not essential that one take sannyasa. If one is sexually agitated, he can enter the grihastha-ashrama. But one must continue fighting. For one who is not in a transcendental position, to take sannyasa artificially is not a very great credit. If sannyasa is not suitable, one may enter the grihastha-ashrama and fight maya with great strength. But one should not give up the fighting and go away. (SB 8.2.30)
Those who maintain a demoniac mentality are bewildered by the beauty of a woman, but those who are advanced in Krishna consciousness or even those on the platform of goodness are not bewildered. (SB 8.12.15)
The attractive features of a woman are appreciated by those who are affected by lusty desires. (SB 8.12.16)
When a man and woman exchange feelings of lust, both of them are victimized, and thus they are bound to this material world in various ways. (SB 8.12.22)
Shrila Vishvanatha Cakravarti Thakura remarks that Mohini-murti dragged Lord Shiva to so many places, especially to where the great sages lived, to instruct the sages that their Lord Shiva had become mad for a beautiful woman. Thus although they were all great sages and saintly persons, they should not think themselves free, but should remain extremely cautious about beautiful women. No one should think himself liberated in the presence of a beautiful woman. (SB 8.12.34)
If one is trained to protect his semen by observing celibacy, naturally he is not attracted by the beauty of woman. If one can remain a brahmacari, he saves himself so much trouble in material existence. Material existence means enjoying the pleasure of sexual enjoyment (yan maithunadi-grihamedhi-sukham hi tuccham). If one is educated about sex life and is trained to protect his semen, he is saved from the danger of material existence. (SB 8.12.35)
There are two kinds of brahmacaris. One may return home, marry and become a householder, whereas the other, known as brihad-vrata, takes a vow to remain a brahmacari perpetually. The brihad-vrata brahmacari does not return from the place of the spiritual master; he stays there, and later he directly takes sannyasa. (SB 9.4.1)
A person desiring liberation from material bondage must give up the association of persons interested in sex life and should not employ his senses externally (in seeing, hearing, talking, walking and so on). One should always stay in a secluded place, completely fixing his mind at the lotus feet of the unlimited Personality of Godhead, and if one wants any association at all, he should associate with persons similarly engaged.
Saubhari Muni, giving conclusions derived from his practical experience, instructs us that persons interested in crossing to the other side of the material ocean must give up the association of persons interested in sex life and accumulating money.
One who desires complete freedom from material bondage can engage himself in the transcendental loving service of the Lord. He must not associate with vishayi—materialistic persons or those interested in sex life. Every materialist is interested in sex. Thus in plain language it is advised that an exalted saintly person avoid the association of those who are materially inclined. Shrila Narottama dasa Thakura also recommends that one engage in the service of the acaryas, and if one wants to live in association, he must live in the association of devotees (tandera carana sevi bhakta-sane vasa). The Krishna consciousness movement is creating many centers just to create devotees so that by associating with the members of such a center people will automatically become uninterested in material affairs. Although this is an ambitious proposal, this association is proving effective by the mercy of Shri Chaitanya Mahaprabhu. By gradually associating with the members of the Krishna consciousness movement, simply by taking prasada and taking part in chanting of the Hare Krishna mantra, ordinary persons are being considerably elevated. Saubhari Muni regrets that he had bad association even in the deepest part of the water. Because of the bad association of the sexually engaged fish, he fell down. A secluded place is also not secure unless there is good association. (SB 9.6.51 Text and Purport)
Unless one is extremely advanced in spiritual consciousness, household life is nothing but a dark well in which one commits suicide. (SB 9.19.12)
The attraction between male and female always exists everywhere, making everyone always fearful. Such feelings are present even among the controllers like Brahma and Lord Shiva and is the cause of fear for them, what to speak of others who are attached to household life in this material world.
As long as men feel attracted to women in this material world and women feel attracted to men, the bondage of repeated birth and death will continue. (SB 9.11.17 Text and Purport)
Canakya Pandita has advised, vishvaso naiva kartavyah strishu raja-kuleshu ca: “Never place your faith in a woman or a politician.” Unless elevated to spiritual consciousness, everyone is conditioned and fallen, what to speak of women, who are less intelligent than men. Women have been compared to shudras and vaishyas (striyo vaishyas tatha shudrah). On the spiritual platform, however, when one is elevated to the platform of Krishna consciousness, whether one is a man, woman, shudra or whatever, everyone is equal. Otherwise, Urvashi, who was a woman herself and who knew the nature of women, said that a woman’s heart is like that of a sly fox. If a man cannot control his senses, he becomes a victim of such sly foxes. But if one can control the senses, there is no chance of his being victimized by sly, foxlike women. (SB 9.14.36)
During youth the material desire to enjoy the material senses is certainly present, and unless one fully satisfies these lusty desires in youth, there is a chance of one’s being disturbed in rendering service to the Lord. We have actually seen that many sannyasis who accept sannyasa prematurely, not having satisfied their material desires, fall down because they are disturbed. Therefore the general process is to go through grihastha life and vanaprastha life and finally come to sannyasa and devotee oneself completely to the service of the Lord. (SB 9.18.40)
Attraction for woman is the impetus for economic development, housing and many other things meant for living comfortably in this material world. The union between male and female provides the impetus for gaining a nice apartment, a good income, children and friends. Thus one becomes entangled in this material world. (SB 9.19.4)
Although one becomes a grihastha, or householder, to enjoy sex life to his heart’s content, one is never satisfied. Like an unfortunate person who acts madly, haunted by ghosts, a materialist haunted by the ghost of lust forgets his real business so that he can enjoy so-called happiness in the bodily concept of life. (SB 9.19.5-6)
A person who is lusty cannot satisfy his mind even if he has enough of everything in this world, including rice, barley and other food grains, gold, animals and women. Nothing can satisfy him.
To have a satisfied mind, one must give up his heart disease of lusty desires. This can only be done when one is Krishna conscious. If one becomes Krishna conscious, then he can give up this heart disease; otherwise this disease of lusty desires will continue, and one cannot have peace in his mind. (SB 9.19.13 Text and Purport)
matra svasra duhitra va
naviviktasano bhavet
balavan indriya-gramo
vidvamsam api karshati
One should not allow oneself to sit on the same seat even with one’s own mother, sister or daughter, for the senses are so strong that even though one is very advanced in knowledge, he may be attracted by sex.
Learning the etiquette of how to deal with women does not free one from sexual attraction. As specifically mentioned herewith, such attraction is possible even with one’s mother, sister or daughter. Generally, of course, one is not sexually attracted to his mother, sister or daughter, but if one allows himself to sit very close to such a woman, one may be attracted. This is a psychological fact. It may be said that one is liable to be attracted if one is not very advanced in civilized life; however, as specifically mentioned here, vidvamsam api karshati: even if one is highly advanced, materially or spiritually, he may be attracted by lusty desires. The object of attraction may even be one’s mother, sister or daughter. Therefore, one should be extremely careful in dealings with women. Shri Chaitanya Mahaprabhu was most strict in such dealings, especially after He accepted the sannyasa order. Indeed, no woman could come near Him to offer Him respect. Again, one is warned herewith that one should be extremely careful in dealings with women. (SB 9.19.17 Text and Purport)
One who has not understood that he is not the material body but an eternal spiritual soul, part and parcel of Krishna, will invariably be unable to control the urges of the material senses. Therefore, if such a materially inclined person neglects the Vedic injunctions that administer regulated sense gratification, he will surely fall down into unregulated sense gratification in papa, or sinful life. For example, those who are affected by sexual desire are ordered to accept the vivaha-yajna, or religious marriage ceremony. We often see that because of false pride a so-called brahmacari, or celibate student of Vedic knowledge, rejects the marriage ceremony as maya, or material illusion. But if such a celibate student is unable to control his senses he will undoubtedly degrade himself by actually engaging in illicit sex. (SB 11.3.45)
One who has failed to control his senses immediately feels attraction upon seeing a woman’s form, which is created by the illusory energy of the Supreme Lord. Indeed, when the woman speaks with enticing words, smiles coquettishly and moves her body sensuously, his mind is immediately captured, and thus he falls blindly into the darkness of material existence, just as the moth maddened by the fire rushes blindly into its flames. A foolish person with no intelligent discrimination is immediately aroused at the sight of a lusty woman beautifully decorated with golden ornaments, fine clothing and other cosmetic features. Being eager for sense gratification, such a fool loses all intelligence and is destroyed just like the moth who rushes into the blazing fire. (SB 11.8.8-9 Text)
A saintly person should never touch a young girl. In fact, he should not even let his foot touch a wooden doll in the shape of a woman. By bodily contact with a woman he will surely be captured by illusion, just as the elephant is captured by the she-elephant due to his desire to touch her body. A man possessing intelligent discrimination should not under any circumstances try to exploit the beautiful form of a woman for his sense gratification. Just as an elephant trying to enjoy a she-elephant is killed by other bull elephants also enjoying her company, one trying to enjoy a lady’s company can at any moment be killed by her other lovers who are stronger than he. (SB 11.8.13-14 Text)
Somehow or other one should avoid being cheated by allurement to the sensuous form of woman. One should not allow one’s mind to be lost in lusty dreams of sex pleasure. There are various types of sense gratification to be enjoyed between men and women, including speaking, contemplating, touching, sexual intercourse, etc., and all of these constitute the network of illusion by which one is helplessly bound like an animal. Somehow or other one should remain aloof from sense gratification in the form of sex pleasure; otherwise, there is no possibility of understanding the spiritual world. (SB 11.8.13)
One who is too affectionate to his own body will inevitably be seized by sex desire. (SB 11.21.29)
BIKC 4: Quotes from Other Books by Çréla Prabhupäda
ShaiShiaQuotes from Other Books by Çréla Prabhupäda
The cult of bhakti-yoga is so powerful that one automatically loses sexual attraction, being engaged in the superior service of the Lord. (Bg. 6.13-14)
A brahmacäré hears only words concerning Krishna consciousness; hearing is the basic principle for understanding, and therefore a pure brahmacäré engages fully in harer nämänukértanam—chanting and hearing the glories of the Lord. He restrains himself from the vibrations of other sounds, and his hearing is engaged in the transcendental sound of Hare Krishna, Hare Krishna. (Bg. 4.26)
That happiness which is derived from contact of the senses with their objects and which appears like nectar at first but poison at the end is said to be of the nature of passion.
A young man and a young woman meet, and the senses drive the young man to see her, to touch her and to have sexual intercourse. In the beginning this may be very pleasing to the senses, but at the end, or after some time, it becomes just like poison. They are separated or there is divorce, there is lamentation, there is sorrow, etc. Such happiness is always in the mode of passion. Happiness derived from a combination of the senses and the sense objects is always a cause of distress and should be avoided by all means. (Bg. 18.38 Text and Purport)
Lust and love have different characteristics, just as iron and gold have different natures.
One should try to discriminate between sexual love and pure love, for they belong to different categories, with a gulf of difference between them. They are as different from one another as iron is from gold. (Cc. Adi 4.164 Text and Purport)
The desire to gratify one’s own senses is käma (lust), but the desire to please the senses of Lord Krishna is prema (love).
The author of Çré Chaitanya-caritämrita asserts with authority that sexual love is a matter of personal sense enjoyment. All the regulative principles in the Vedas pertaining to desires for popularity, fatherhood, wealth and so on are different phases of sense gratification. Acts of sense gratification may be performed under the cover of public welfare, nationalism, religion, altruism, ethical codes, Biblical codes, health directives, fruitive action, bashfulness, tolerance, personal comfort, liberation from material bondage, progress, family affection or fear of social ostracism or legal punishment, but all these categories are different subdivisions of one substance—sense gratification. All such good acts are performed basically for one’s own sense gratification, for no one can sacrifice his personal interest while discharging these much-advertised moral and religious principles. But above all this is a transcendental stage in which one feels himself to be only an eternal servitor of Krishna, the absolute Personality of Godhead. All acts performed in this sense of servitude are called pure love of God because they are performed for the absolute sense gratification of Çré Krishna. However, any act performed for the purpose of enjoying its fruits or results is an act of sense gratification. Such actions are visible sometimes in gross and sometimes in subtle forms. (Cc. Adi 4.165 Text and Purport)
Sometimes jealous persons criticize the Krishna consciousness movement because it engages equally both boys and girls in distributing love of Godhead. Not knowing that boys and girls in countries like Europe mix very freely, these fools and rascals criticize the boys and girls in Krishna consciousness for intermingling. But these rascals should consider that one cannot suddenly change a community’s social customs. However, since both the boys and girls are being trained to become preachers, those girls are not ordinary girls, but are as good as their brothers who are preaching Krishna consciousness. (Cc. Adi. 7.31-32)
Since the European and American boys and girls in our Krishna consciousness movement preach together, less intelligent men criticize that they are mingling without restriction. In Europe and America boys and girls mingle unrestrictedly and have equal rights; therefore it is not possible to completely separate the men from the women. However, we are thoroughly instructing both men and women how to preach, and actually they are preaching wonderfully. Of course, we very strictly prohibit illicit sex. Boys and girls who are not married are not allowed to sleep together or live together, and there are separate arrangements for boys and girls in every temple. Grihasthas live outside the temple, for in the temple we do not allow even husband and wife to live together. The results of this are wonderful. Both men and women are preaching the gospel of Lord Chaitanya Mahäprabhu and Lord Krishna with redoubled strength. (Cc. Adi. 7.38)
A devotee’s most formidable enemy is association with women in an enjoying spirit. (Cc. Madhya 22, Introduction)
Marriage is a concession for people who are unable to control their senses. Generally a person cannot make much advancement in spiritual consciousness if he is married. He becomes attached to his family and is prone to sense gratification. Thus his spiritual advancement is very slow or almost nil. (Cc. Antya 13.112)
It is a fact that we are constantly being kicked by mäyä, just as the male-ass is kicked in the face by the she-ass when he comes for sex. Similarly, cats and dogs are always fighting and whining when they have sex. These are the tricks of nature. Even an elephant in the jungle is caught by the use of a trained she-elephant who leads him into a pit. Mäyä has many activities, and in the material world her strongest shackle is the female. Of course in actuality we are neither male nor female—for these designations refer only to the outer dress, the body. We are actually Krishna’s servants. In conditioned life, however, we are shackled by the iron chains which take the form of beautiful women. Thus every male is bound by sex life, and therefore when one attempts to gain liberation from the material clutches, he must first learn to control the sex urge. (Teachings of Lord Chaitanya, Introduction)
The demands of the body can be divided into three categories—the demands of the tongue, the belly and the genitals. One may observe that these three senses are physically situated in a straight line, as far as the body is concerned, and that the bodily demands begin with the tongue. If one can restrain the demands of the tongue by limiting its activities to the eating of prasäda, the urges of the belly and the genitals can automatically be controlled. (NOI, Text 1)
As far as the urges of the genitals are concerned, there are two—proper and improper, or legal and illicit sex. When a man is properly mature, he can marry according to the rules and regulations of the shästras and use his genitals for begetting nice children. That is legal and religious. Otherwise, he may adopt many artificial means to satisfy the demands of the genitals, and he may not use any restraint. When one indulges in illicit sex life, as defined by the shästras, either by thinking, planning, talking about or actually having sexual intercourse, or by satisfying the genitals by artificial means, he is caught in the clutches of mäyä. These instructions apply not only to householders but also to tyägés, or those who are in the renounced order of life. In his book Prema-vivarta, Chapter Seven, Çré Jagadänanda Pandita says:
vairägé bhäi grämya-kathä nä shunibe käne
grämya-värtä nä kahibe yabe milibe äne
svapane o nä kara bhäi stré-sambhäshana
grihe stré chädiyä bhäi äsiyächa vana
yadi cäha pranaya räkhite gaurängera sane
chota haridäsera kathä thäke yena mane
bhäla nä khäibe ära bhäla nä paribe
hridayete rädhä-krishna sarvadä sevibe
“
My dear brother, you are in the renounced order of life and should not listen or talk about ordinary worldly things, nor should you talk about worldly things when you meet with others. Do not think of women even in dreams. You have accepted the renounced order of life with a vow that forbids you to associate with women. If you wish to associate with Chaitanya Mahäprabhu, you must always remember the incident of Chota Haridäsa and how he was rejected by the Lord. Do not eat luxurious dishes or dress in fine garments, but always remain humble and serve Their Lordships Çré Çré Rädhä-Krishna in your heart of hearts.” (NOI, Text 1, Purport)
If there is some disease in the body which is neglected, it becomes incurable. Similarly, when one is not careful about restraining the senses and lets them loose, it is very difficult to control them at all. (Krishna, Ch. 4)
The perfection of human life is based on knowledge and renunciation, but it is very difficult to attempt to reach the stage of knowledge and renunciation while in family life. (Krishna, Ch. 87)
There are four types of brahmacärés. The first is called sävitra, which refers to a brahmacäré who after initiation and the sacred thread ceremony must observe at least three days of celibacy. The next is called präjäpatya, which refers to a brahmacäré who strictly observes celibacy for at least one year after initiation. The next is called brähma-brahmacäré, which refers to a brahmacäré who observes celibacy from the time of initiation up to the time of the completion of his study of Vedic literature. The next stage is called naishthika, which refers to a brahmacäré who is celibate throughout his whole life. Out of these, the first three are upakurväna, which means that the brahmacäré can marry later, after the brahmacäré period is over. The naishthika-brahmacäré, however, is completely reluctant to have any sex life; therefore the Kumäras and Närada are known as naishthika-brahmacärés. Such brahmacärés are called véra-vrata because their vow of celibacy is as heroic as the vows of the kshatriyas. The brahmacäré system of life is especially advantageous in that it increases the power of memory and determination. It is specifically mentioned in this connection that because Närada was a naishthika-brahmacäré he could remember whatever he heard from his spiritual master and would never forget it. One who can remember everything perpetually is called shruta-dhara. A shruta-dhara brahmacäré can repeat verbatim all that he has heard, without notes and without reference to books. The great sage Närada has this qualification, and therefore, having taken instructions from Näräyana Rishi, he is engaged in propagating the philosophy of devotional service all over the world. (Krishna, Ch. 87)
In the rainy season, when the rivers swell and rush to the ocean, and as the wind blows the waves about, the ocean appears to be agitated. Similarly, if a person engaged in the mystic yoga process is not very advanced in spiritual life, he can be affected by the modes of nature and thus will be agitated by the sex impulse.
A person fixed in spiritual knowledge will not be attracted by the allurement of material nature in the form of beautiful women and the sex pleasure enjoyed in their association. One however, who is still immature in the cultivation of spiritual knowledge may be attracted at any moment by the illusion of temporary happiness, just as the ocean is agitated by the rushing rivers and blowing wind which occur during the rainy season. It is therefore very important to fix oneself at the lotus feet of a bona fide spiritual master who is a representative of God so that one will not be carried away by sex agitation. (LOB 17 Text and Purport)
The dark well of householder life kills the soul. (LOB, Text 17, Purport)
A student’s education should begin with brahmacarya, which means freedom from sexual attachment. If he can, he should try to avoid all this nonsense. If not, he can marry. (Teachings of Queen Kunté)
First of all, one must be trained in the brahmacäré system and learn how to deny the senses. A brahmacäré should be trained in tapasya, not in enjoyment. Formerly, brahmacärés would have to go from door to door to beg alms for the äshrama, and they were trained from the very beginning to address every woman as mother. (Teachings of Lord Kapila, p. 131)
Refraining from sex enables one to be very determined and powerful. It is not necessary to do anything else. This is a secret people are not aware of. If you want to do something with determination, you have to refrain from sex. Regardless of the process—be it hatha-yoga, bhakti-yoga, jnäna-yoga, or whatever—sex indulgence is not allowed. Sex is allowed only for householders who want to beget good children and raise them in Krishna consciousness. By taking advantage and indulging in sex life, we are simply wasting our time. (The Path of Perfection)
As stated before, this determination can be attired only by one who does not indulge in sex. Celibacy makes one’s determination strong; therefore, from the very beginning Krishna states that the yogi does not engage in sex. If one indulges in sex, one’s determination will be flickering. Therefore sex life should be controlled according to the rules and regulations governing the grihastha-äshrama, or sex should be given up altogether. Actually, it should be given up altogether, but if this is not possible, it should be controlled. Then determination will come because, after all, determination is a bodily affair. Determination means continuing to practice Krishna consciousness with patience and perseverance. If one does not immediately attain the desired results, one should not think, “Oh, what is this Krishna consciousness? I will give it up.” No, we must have determination and faith in Krishna’s words. (The Path of Perfection)
“How can a person take pleasure in the enjoyment of sex life in this body, which is a bag of skin and bones, filled with blood and covered by skin and flesh, and which produces mucus and evil smells?” This perception is possible only for one who is awakened to Krishna consciousness and who has become fully cognizant of the abominable nature of the material body. (The Nectar of Devotion, Ch. 48)
In Vedic civilization, boys were trained from the very beginning of life as first-class brahmacärés. They went to the gurukula, the school of the spiritual master, and learned self-control, cleanliness, truthfulness, and many other saintly qualities. The best of them were later fit to rule the country. (The Science of Self-Realization p. 187)
To properly execute celibacy, one should not even think or even talk of sex life. Reading modern literature and newspapers which are filled with sexual material is also against the principles of brahmacarya. Similarly, indulging in sex in any way, looking at and whispering with girls, and determining or endeavoring to engage in sex life are all against the principles of brahmacarya. One executes real brahmacarya when all these activities come to a halt. (Krishna Consciousness, The Matchless Gift Ch. 4)
In the darkness of this material world, the only happiness is in sleep and sex. (DS)
Çréla Prabhupäda: Sex is animalistic. It is not love but lust. Sex means the mutual satisfaction of senses, and that is lust. All this lust is taking place under the name of love, and out of illusion, people mistake this lust for love. Real love says, “People are suffering from a lack of Krishna consciousness. Let us do something for them so that they can understand the value of life.” (DS)
Ordinary men take sex to be the highest pleasure. The entire material world is existing because of sex, but how long does this sex pleasure last? A few minutes only. A man who is wise does not want pleasure that lasts only a few minutes but pleasure that continues perpetually. Nitya means “eternal,” and änanda means “bliss.” The Vedas state that those who are intelligent are not interested in transient pleasure but in eternal pleasure. They know their constitutional position; they know they are not the body. The pleasures of the body are transient and are sought by rascals. (DS)
Repression is always there. If we are diseased, and the doctor advises us not to take solid food, we have to repress our appetite. In the system of brahmacarya, the brahmacäré represses his desire for sex. This is called tapasya, voluntary repression. Of course, this is very difficult without some better engagement. Therefore, as I said, we have to replace an inferior engagement with a superior one. When you are captivated by seeing the beautiful form of Krishna, you naturally no longer desire to see the beautiful form of a young woman. (DS, p, 494)
Çréla Prabhupäda: We must understand why this sex problem is there. If we tolerate a little itching sensation, we will be spared much pain. Yan maithunädi-grihamedhi-sukham hi tuccham kanduyanena karayor iva duhkha-duhkham. “Sex life is compared to the rubbing of two hands to relieve an itch. Grihamedhés, householders without spiritual knowledge, think that this itching is the greatest platform of happiness, although it is actually a source of distress.” (SB 7.9.45) When ordinary men are overly attached to materialistic life, their only happiness is sexual intercourse. The shästras say that happiness derived from sexual intercourse is very, very insignificant. Indeed, it is not even happiness. At best, it may be considered a tenth-class happiness. Because people have no idea of the happiness of Krishna consciousness, they think that sex is the highest happiness. But if we analyze it, what kind of happiness is it? When we have an itch, we scratch it and feel some pleasure, but after the pleasure passes, the effects are abominable. The itch becomes worse. The shästras tell us that if we just try to tolerate the itching sensation, we will be spared a great deal of pain. This is possible if we practice this Krishna consciousness.
Çyämasundara däsa: Freud believed that neuroses, disorders, anxieties, and frustrations have their origin in repression.
Çréla Prabhupäda: And I am telling you that all these are due to sex. But we are not advocating repression. We give facility in the form of a wife. The sex impulse is to be directed to the wife.
Çyämasundara däsa: But Freud insisted that the sex impulse is present at the very beginning of life.
Çréla Prabhupäda: We also admit that. We say that as soon as the living being is embodied, he experiences hunger and sex. Why is that? Ahära-nidra-bhaya-maithuna. We find these impulses even in animals. These drives are already there. What is the use in philosophizing about them?
Çyämasundara däsa: Through psychoanalysis, pent-up emotions can be released; and the original shock mitigated by remembering and confessing.
Çréla Prabhupäda: But what guarantee is there that we will not receive another shock? The living entity is receiving shock after shock. You try to cure him of one, and another comes. It is a fact that material life is painful. As soon as you receive this material body, you must suffer the threefold miseries. Everyone is seeking happiness, but unless materialistic life is stopped, unless we put an end to birth, old age, disease, and death, there is no question of happiness. Materialistic life is a disease, and Vedic civilization attempts to cure this disease. Our program is total cure. No more shock. (DS)
Çréla Prabhupäda: Human life is meant for tapasya, for putting an end to sex. This is the process of brahmacarya. The only happiness in this material world is considered to be sexual. Yan maithunädi . (SB 7.9.45). The word ädi means the basic principle, which, in the material world, is sex. What is materialistic happiness? It is enjoying this life with one’s friends and family. But what kind of pleasure is this? It is compared to a drop of water in the desert. Actually, we are seeking unlimited pleasure. Ananda-mayo ’bhyäsät. How can this drop of water in the desert, which is materialistic pleasure, ever satisfy us? No one is satisfied, although people are having sex in so many different ways. And now young girls are almost going naked, and the female population is increasing everywhere. As soon as there is an increase in the female population, the women say, “Where are the men?” Then there must be disaster because every woman is trying to attract a man, and men will take advantage of this situation. When milk is available in the market, what is the use in keeping a cow?” The more men become attached to women, the more the female population will increase. When you have more sex, your power to beget a male child is diminished. When the male is less potent, a girl is born, and when a man is more potent, a boy is born. If a man’s discharge is larger, there will be a male child. If the women’s discharge is larger, there will be a female child. When women are easily available, men become weak, and they beget female children because they lose their power from overindulgence. Sometimes they even become impotent. If you don’t restrict your sex life, there will be so many disasters. Yämunäcärya says:
yad-avadhi mama cetah krishna-pädäravinde
nava-nava-rasa-dhämany udyatam rantum äsét
tad-avadhi bata näré-sangame smaryamäne
bhavati mukha-vikärah sushthu nishthévanam ca
“
Since I have been engaged in the transcendental loving service of Krishna, realizing ever-new pleasure in Him, whenever I think of sex pleasure, I spit at the thought, and my lips curl with distaste.”
Çyämasundara däsa: Freud would consider this a form of repression.
Çréla Prabhupäda: His idea of repression is different from ours. Our repression means rising early in the morning, attending mangala-ärati, chanting the Hare Krishna mahä-mantra, and engaging in devotional service. In this way, we repress material propensities.
Çyämasundara däsa: In other words, it’s repression with awareness and knowledge.
Çréla Prabhupäda: Actual knowledge will come later. In the beginning, there is obedience to the spiritual master. In this way, we will not become habituated to undesirable activity. (DS)
BIKC 5: Quotes from Biographical Works on Çréla Prabhupäda
Quotes from Biographical Works on Çréla Prabhupäda
To speak ill of sexual pleasure was certainly not a strategic move for one who wanted to create followers among the Lower East Side hippies. But Prabhupäda never considered changing his message. In fact, when Umäpati had mentioned that Americans didn’t like to hear that sex was only for conceiving children, Prabhupäda had replied, “I cannot change the philosophy to please the Americans.”
”What about sex?” asked the ISKCON attorney, Steve Goldsmith, one evening, speaking out from the rear of the crowded temple. “Sex should only be with one’s wife,” Prabhupäda said, “and that is also restricted. Sex is for the propagation of Krishna conscious children. My spiritual master used to say that to beget Krishna conscious children he was prepared to have sex a hundred times. Of course, that is most difficult in this age. Therefore, he remained a brahmacäré,”
”But sex is a very strong force,” Mr. Goldsmith challenged. “What a man feels for a woman is undeniable.”
”Therefore in every culture there is the institution of marriage,” Prabhupäda replied. “You can get yourself married and live peacefully with one woman, but the wife should not be used as a machine for sense gratification. Sex should be restricted to once a month and only for the propagation of children.”
Hayagréva, who was seated just to Swaméjé’s left, beside the large, dangling cymbal, spoke out suddenly. “Only once a month?” And with a touch of facetious humor he added loudly, “Better to forget the whole thing!”
”Yes! That’s it! Very good boy.” Swaméjé laughed, and others joined him. “It’s best not to think of it. Best just to chant Hare Krishna.” And he held up his hands as if he were chanting on a strand of beads. “That way we will be saved from such botheration. Sex is like the itching sensation, that’s all. And as we scratch, it gets worse, so we must tolerate the itching and ask Krishna to help us. It is not easy. Sex is the highest pleasure in the material world, and it is also the greatest bondage.” But Steve Goldsmith was shaking his head. Prabhupäda looked at him, smiling: “There is still a problem?”
”It’s just that, well, it’s been proved dangerous to repress the sex drive. There’s a theory that, we have wars because –”
“People are eating meat,” Prabhupäda interrupted. “As long as people eat meat, there will be war. And if a man eats meat, he will be sure to have illicit sex also.”
Steve Goldsmith was an influential friend and supporter of ISKCON. But Prabhupäda would not change the philosophy of Krishna consciousness “to please the Americans.” (SPL Ch. 21)
Çréla Prabhupäda objected to being called conservative. He was indignant: “Conservative? How is that?”
“In respect to sex and drugs,” Mukunda suggested.
“Of course, we are conservative in that sense,” Prabhupäda said. “That simply means we are following shästra. We cannot depart from Bhagavad-gétä. But conservative we are not. Chaitanya Mahäprabhu was so strict that He would not even look on a woman, but we are accepting everyone into this movement, regardless of sex, caste, position, or whatever. Everyone is invited to come chant Hare Krishna. This is Chaitanya Mahäprabhu’s munificence, His liberality. (SPL Ch. 22)
Upendra was still bothered by sexual desires. He thought that maybe he should get married. But he was confused about what a Krishna conscious marriage was supposed to be. How could you be married, he puzzled, if you don’t love the girl you want to marry? And how could you love her without having sex with her? He wanted to ask Swaméjé about this, but he kept it to himself, waiting for an opportunity and for the courage. Then one day he entered Prabhupäda’s room as Prabhupäda paced back and forth from one end of the room, with its three large bay windows overlooking Frederick Street, to the other end, where his rocking chair sat. Now, Upendra decided, he could ask his question. “Swaméjé,” he began, “may I ask a question?” “Yes,” Çréla Prabhupäda replied, stopping his pacing. “If a boy is separate from a girl, then how can he learn to love her?” Prabhupäda began to walk back and forth again, chanting on his beads. After a moment he turned and said softly, “Love? Love is for Krishna.” And he walked toward the window and looked down at the street below. “You want a girl? Pick one.” He pointed toward some women passing on the street. “There is no love in this material world,” he said. “Love is for Krishna.” (SPL Ch. 24)
Çréla Prabhupäda: Women and men can live separately. That is also essential. Butter and fire must be kept apart. Otherwise the butter will melt. You cannot stop it. (SPL Ch. 46)
“This is not the business of the guru,” said Prabhupäda, “how to increase sex life and family life. They are not happy, these Western men and women. They become married, but they are not happy. Therefore I recommend brahmacarya and sannyäsa life.” (SPL Ch. 49)
Control of the senses means that I can be in the midst of beautiful women, but I will feel no desire for sex. I have got sufficient strength, but I have no desire for this. That is real control of the senses. (Prabhupäda-lélä)
Yoga Student: What about sex desire? I want the spiritual, but I have such a strong desire for sex.
Prabhupäda: Hatha-yoga is also for controlling sex desire. If you have such desire, you are making no progress.
Yoga Student: How does a devotee of Krishna control sexual desire?
Prabhupäda: Automatically. Krishna is beautiful. We are accustomed to this habit for a very long time. Become sincere, and Krishna will protect you.
Yoga Student: Sometimes I have a sex urge. . .
Prabhupäda: What? You? Everybody! In birds, beasts, demigods, the binding force is sex. The material life means sex desire. If you have a strong sex desire, pray to Krishna. Know that this is the attack of mäyä. Pray, and mäyä will go away. You cannot fight with mäyä by your own energy. Mäyä is presenting herself more beautiful than Krishna. But Krishna is more beautiful. (Prabhupäda-lélä)
Marriage means 75% chance you will not go back to Godhead. (Çréla Prabhupäda, quoted in Servant of the Servant)
Then Prabhupäda proceeded to give a very powerful lecture about remaining brahmacäré, telling the men, “Why bother to get married? When you get married, your wife will immediately say, ‘Where is the house? Where are the children? Where is the clothing? Where is the food?’ In this way there will be so many problems.” He said it was better to stay simple and remain brahmacäré and preach Lord Chaitanya’s mission. (Servant of the Servant)
Prabhupäda lectured on the advantages of remaining a brahmacäré throughout one’s life. If one could do this, it would make going back to Godhead very simple. A brahmacäré need not worry where to sleep or how much to eat. He can sleep underneath a tree or even in the snow. His only concern is how to serve Krishna more and more. He does so much service that at night, when it is time for him to take rest, he falls asleep immediately, because he is free of any anxieties.
Grihastha life, however, is fraught with problems. As soon as one is married there are so many responsibilities which unnecessarily increase life’s problems. The wife will make demands: Where is our house? When will we have children? Where are my clothes? Food? In this way there will be so much disturbance, to no advantage. Instead one should be intelligent and avoid this botheration altogether. Simply spend your time distributing books, then there will be no time left for mäyä lure you.
The brahmacärés enjoyed hearing Çréla Prabhupäda glorify a life of celibacy dedicated to preaching. They were already experiencing a carefree existence by avoiding the entanglement of the opposite sex. To have their spiritual master confirm their position strengthened their resolve to remain fixed in their vow. But it was not always easy. When Çréla Prabhupäda called for questions, one devotee asked, “Çréla Prabhupäda, we have to approach so many women while distributing books in the parking lots. Yet we have just come from material life and are still feeling attraction. So what is the best way to preach without becoming affected?”
Prabhupäda immediately replied, “Sex life is an itch. It has to be tolerated. If you become tolerant, then the itching sensation will go away. Just learn to tolerate it and concentrate more on your service.” (Servant of the Servant)

Quotes from Shrila Prabhupäda's Letters
A brahmacari should not see any kind of naked picture. That is violation of brahmacari law. (28/02/67) (Shrila Prabhupada specifies in this letter that this includes pictures of Krishna and the gopis.)
Krishna consciousness means to increase the number of persons in Krishna consciousness. Therefore it is the duty of a brahmacari to go door to door as a beggar and enlighten people in Krishna consciousness. Whenever you go to some person he will hear something from the devotee about Krishna consciousness and that will be very much beneficial for both the devotee and the person who hears the devotee. In India the brahmacaris are meant for begging from door to door for the spiritual master. But in your country this activity is not allowed, therefore some devices like selling the publications, recruiting members, inviting them to our meetings and likewise activities must be taken by the brahmacaris and that will be nice. (13/04/67)
You have written to say that your wife and you have a problem on which you require my help. The whole world, beginning with the highest planet to the lowest in the material world, is facing this problem. Combination of husband and wife is a necessary satisfaction of the sex urge. The foolish people see every day this problematic situation, still they are not intelligent enough to avoid it. Training of brahmacari life is especially meant for this purpose, and a student is advised not to indulge in sex life, just to avoid these problems. It is very difficult to satisfy a woman by a person who has no good income, neither very good health. The woman as a class wants sufficient means to eat and decorate and at the same time full satisfaction of sex. Any husband who cannot satisfy his wife by these three items, namely sufficient food, sufficient dress and ornament and sufficient satisfaction of sex, must meet all these problems. And as soon as one becomes engaged in solving these problems it is very difficult to make any progress in Krishna Consciousness. If one is serious to make any success in the matter of Krishna Consciousness, one should avoid the association of woman as far as possible. Married life is a sort of license to the incapable man who cannot avoid sex life. (13/11/67)
I thank you very much for your appreciation of my disciples in New York and you will be glad to know all my disciples in different centers are being so trained. The four principles of restriction, namely no illicit sex relations; no animal food; no intoxication and no gambling, are acting on their character. Character building is the groundwork for reaching Krishna Consciousness, and the Vedic injunction is that one can advance in spiritual life by following the rules of austerity and celibacy. (18/01/68)
Krishna consciousness movement is actually declaration of war against maya. The conditioned souls who wanted to enjoy this material world are captivated by the sex desires. If one wants to get out of material existence, he must control sex desires. The whole scheme of Vedic civilization is based on this principle of controlling sex desires. There are four orders of life: brahmacari, grihastha, vanaprastha, and sannyasa. The majority of the orders, namely brahmacari, vanaprastha and sannyasa, are forbidden sex life. Only the householders are allowed sex life. That is also restricted. That means sex life is condemned throughout because that is the cause of material bondage. Feeling of sex life in young boys and girls is quite natural, but one has to check such sex life by reason, argument and knowledge. The married boys and girls are there—in our society, sex life is not forbidden. If Jagatananda is feeling sex urge so urgently even at the age of 16 or 17, he must be prepared to take the responsibility of married life. I cannot allow in our society any nonsense like illicit sex life at any circumstance. Jagatananda must subdue his sex desire by chanting Hare Krishna, and praying to Krishna to help him. If not he must be prepared to marry and take the responsibility fully. Actually the association of young boys and girls is very much disruptive for brahmacari life, but in your country it is impossible to stop free mixing of young boys and girls. So voluntarily they have to check these sex desires until they are married. If they are strong enough in Krishna Consciousness any amount of sex urge will not disturb them. Even if it disturbs, it will come and go. Krishna is Madana Mohana, or the Enchanter of Cupid. And Cupid is the god of sex desire. So if anyone wants to enchant Cupid, instead of being enchanted by Cupid, he must take shelter of the Enchanter of Cupid, Shri Krishna. (21/01/68)
I understand that you sometimes feel sex urges and frustration. In the material world sex urge is the binding force for material existence. A determined person tolerates such sex urges as one tolerates the itching sensation of eczema. If not one can satisfy the sex urge by legitimate marriage. Immoral sex life and spiritual advancement are incompatible propositions. Your full engagement in Krishna consciousness and constant chanting will save you from all inconveniences. (22/01/68)
If you want sex life, you are at liberty to get yourself married, But don’t have illicit sex with some Maya’s representative. That won’t help you in your spiritual advancement. We don’t forbid sex life, but we cannot allow illicit sex. For a young man it is very difficult to check sex desire, therefore best thing is for him to get himself married, and live like a responsible gentleman. Irresponsible man cannot make progress materially or spiritually. You are intelligent young man, you can understand things as we say, and you follow and you will be benefited. Mistakes we may commit because it is not out of human activity, but at the same time, you must use your good consciousness how to achieve the goal of your life, Krishna. Please stick to this chanting process, sincerely, without offense, and everything will be all right with you. (12/02/68)
If we can make sex life nil we are 50% liberated. (15/02/68)
It does not matter whether one is a brahmacari or householder; the real test is how he is executing Krishna consciousness. (04/07/68)
Regarding your enemy, Mr. Lust, we should always remember that Krishna is stronger than any demon, and Mr. Lust, or his father or grandfather. Nobody can do anything provided we take shelter of Krishna tightly. But the proposal that marriage will solve the problem of lust is not practical. Neither wife should be accepted as a machine for satisfying our lust. The marriage tie should be taken as sacred. One who marries for subduing lust is mistaken. Because lust cannot be satisfied simply by engaging in sense gratification. It is compared with extinguishing fire with a large amount of petrol. For the time being, the fire may appear to be extinguished by pouring a large quantity of petrol, but the petrol itself is so dangerous that at any time, it can be in flame. So to subdue lust is a difficult process. Then you have to take to Deity worship. So apart from the marriage proposal, you may immediately take to Deity worship. I am sure this process, helped by your regular chanting, will kill Mr. Lust, rest assured. (07/10/68)
Unless our brahmacaris are very adamant (to remain) as brahmacari, 1 shall recommend everyone to marry. But if one can live as brahmacari, that is better. (16/10/68)
The Deity worship must be continued by everyone. Another way of success is that when one is very much sexually disturbed he should think of Lord Krishna’s pastimes with the gopis and he will forget his sex urge. To think of Krishna’s pastimes with the gopis, bur not to try to imitate. (08/11/68)
You write to say that you are having trouble with sex agitation. Why you do not marry then? Either you become grihastha or what choice is there? Either you train yourself and pray to Krishna, begging that you remain brahmacari or else get yourself married. (02/12/68)
I always recommend that one should remain brahmacari if possible. (24/01/69)
I am pleased by your wish to remain as a brahmacari, and if you stick to your decision you will be able to go Back to Godhead, back to home, in this very life without waiting for another birth. Please try in every way to stick to this principle, and simply engage yourself in Krishna’s service. That will protect you from any attack of maya. Maya can take Krishna’s place in our heart as soon as there is a slackness on our part. Otherwise, if Krishna is seated always, maya has no opportunity to occupy the seat. Try to follow this method and you will surely be successful. (01/02/69)
As far as your occasional agitation from maya, the answer is very simple that one must either strictly control his senses, or else he must get himself married. If one is strong enough in Krishna Consciousness, then there is no reason to become grihastha, but if one is still disturbed by sex desire, then marriage is the only other possibility. But if one is still brahmacari, then he must be sure to follow all the rules and regulations very strictly. There is no place in spiritual life for cheating in this matter. Chaitanya Mahaprabhu has never criticized a householder for having sex life for the purpose of bearing children. But when it came to Junior Haridasa, who was posing as a sannyasi but was still engaging in lustful thoughts, Lord Chaitanya would not tolerate, and Junior Haridasa was banished from the association of the Lord. So this is very important that we remain very firm in our vow of brahmacari, or if this is very difficult, then householder life is the next satisfactory solution (08/02/69)
It is very nice that you are wishing to remain as a brahmacari. Actually it doesn’t matter if one is a householder or brahmacari. Sincerity of purpose is the only qualification of Krishna consciousness. Shri Narottam Das Thakur says that he hankers after the company of any person, never mind whether he is in the renounced order of life or in householder life, just as long as he is merged into the ocean of Krishna Consciousness. That is the one qualification. (13/02/69)
To become agitated is not very unusual thing, but to control it, that is the real thing. Sex life is not sense gratification; unlawful sex life is sense gratification. (23/03/69)
As far as your decision to remain a brahmacari, it is very good, and if you follow the rules and regulations and chant regularly and pray to Lord Balaram and Chaitanya, surely he will give you the necessary strength and if you can continue as brahmacari then you avoid so much botherations of worldly life. (21/05/69)
A brahmacari has nothing to do except serve his spiritual master. That is the injunction of the Bhagavat. A brahmacari is supposed to work as a menial servant of the spiritual master, and whatever collection he gets, it becomes the spiritual master’s property, not the brahmacari’s. That is real brahmacari life. If a brahmacari earns money for his sense gratification, that is not brahmacari life. Better one should become a householder and live peacefully. (29/06/69)
Regarding the question about marriage, the thing is that as I am a sannyasi, I am not concerned with family life, but because I want to see all my disciples happy in Krishna Consciousness, therefore those who are feeling some sexual disturbance are requested by me to get themselves married. Another principle is that those who are brahmacaris, they should sacrifice all of their income and collection for the Krishna consciousness movement, whereas those who are married should work, earning money as much as possible, and at least 50% should be spent for the Krishna consciousness movement. So we have no objection for allowing you to get married, but it is up to you to consider if you will work hard and earn money both for Krishna and your family. You cannot get married and at the same time not earn money. Of course, by preaching Sankirtana Movement, if you are satisfied with a small income, that is also nice. (05/07/69)
We shall always pray to Krishna that we are weak and Maya is very strong. So seek for His protection in every step so Maya may not inflict upon us her trident injuries. Perhaps you have seen the picture of Durga carrying the trident in her hand, which is a symbol of the threefold miseries of material existence. Maya’s most attractive feature is women and money. We Krishna Conscious men have to deal with women and money in the course of preaching work, and the only prophylactic measure to save us is not to accept them for our sense gratification. Then we shall remain strong enough. Materialistic people take everything for sense gratification and Krishna Conscious people take everything for Krishna’s satisfaction. There is no fault in the thing as it is—namely women and money—but it becomes faulty by improper use. The improper use is to accept them for sense gratification. As it is stated in Bhagavad-gita, we can remain very strong from this by taking a firm shelter under the Lotus Feet of Krishna, by chanting His Holy Name incessantly, and praying always for being engaged in His service. In this way He will protect us from our weakness. (18/10/69)
Krishna consciousness is not limited within any circle. Brahmacari, grihastha, or sannyasi, everyone is eligible for cultivating Krishna consciousness. These are the stages for gradual development of control of the strong senses in the material environment. But any order of life suitable for a particular person in which he can most favorably execute his Krishna consciousness is the best position to take up. Generally, if one can remain a brahmacari, it is very convenient, and from brahmacari one can take sannyasa. But in this age of Kali, Bhaktivinoda Thakur recommends that it is better to cultivate Krishna Consciousness as a householder. (02/11/69)
Krishna is very merciful to His sincere devotees, but also we have to remember that maya is very strong. Therefore we always have to be engaged in serving Krishna. At every moment we should be doing this or that service for Krishna’s transcendental pleasure. If we do not remember this, then maya is right there to grab us. It all depends on our leaning towards Krishna or towards maya. If you lean towards Krishna, you will be in Krishna consciousness; and if you lean towards maya, then you will be captivated by material nature. Krishna and maya are just like light and shadow which are directly next to one another. If you move a little this way, you are in light and there is no question of shadow. But if you move a little the other way, you are in darkness. So if we remember to always be engaged in Krishna’s service, then there will be no maya and everything will be all right. Please always remember this great secret of advancement in Krishna consciousness. (20/11/69)
(It) is my open opinion that if anyone can remain a brahmacari all the time, without being disturbed by sex urge or who can tolerate such urges, there is not any need for him to marry and take some extra responsibilities. But one who is disturbed in mind, he must get himself married. Therefore, it has to be decided by oneself if he should marry or not marry. It is a fact however, that if one is thoroughly engaged in Krishna’s service, this sex urge does not have much disturbance. But you have got to work outside with karmis and different types of people. Under the circumstances, if you have a good wife to help you, that will be very nice. Another difficulty is that in the modern civilization everyone is independent spirited. The girls are no longer very much humble and submissive to their husbands. So you must be prepared to tolerate such whims of your future wife. According to our Vedic civilization, disagreements between husband and wife are not taken very seriously. But the modern age allows divorce even, either by the husband or the wife. These things are not good. But after marrying, certainly there will be some disagreements or misunderstandings between husband and wife. So consider all these points, and you can decide yourself. But if you marry, I have no objection. (26/11/69)
Because he is a family man, he should have some special consideration. A brahmacari can tolerate any inconvenience, but women and children cannot. (15/12/69)
My open advice is that if anyone can remain a brahmacari, it is very nice, but there is no need of artificial brahmacaris. In Bhagavad-gita it is stated that one who exhibits himself outwardly as self restrained, but inwardly he thinks of sense gratification, he is condemned as mithyacara, which means false pretender. We do not want any false pretenders in numbers, but we want a sincere soul. There is no harm in accepting a wife and living without any disturbance of the mind and thus sincerely advancing in Krishna Consciousness. (02/02/70)
So far as controlling kama, or lust, the best thing is don’t eat any highly spiced foodstuffs and always think of Krishna. Chant regularly and get yourself married as soon as possible, and live a peaceful householder’s life in Krishna consciousness. (27/05/71)
Rejection of illicit sex life is our first motto. (14/10/71)
Brahmacari life or celibacy is better, because if the semina is saved it fertilizes the brain for sharpening the memory, and if there is good memory, our Krishna Consciousness becomes perfect: hearing, chanting, remembering—that is the process. (20/01/72)
Our thoughts are always changing—that is the nature of the mind—so you cannot expect that even the great saintly persons are free from thoughts coming and going. But after thinking there is feeling and willing—willing being the stage of putting the thoughts into action. So if we are able to employ our intelligence, then we kill the thoughts before they become manifest in activity, but because we are so much inclined to enjoy something intelligently, we have to therefore daily sharpen our intelligence faculty by reading and discussing, and preaching to others. In this way we are able very easily to defeat all challengers to our philosophy, and everything becomes very clear as it is revealed from different angles of vision. (28/02/72)
This brahmacari system is there, but if one is not so strong, then he is allowed to marry, but he must expect that the after effects will always be troublesome. Everywhere I see people, man and wife with family, and all of them suffer, but still they go on producing more. Sex means trouble. Therefore one should become dhira and not be attracted by this sex life. Henceforward, anyone proposing to marry must produce some outside income and live outside the temple; they must know this in advance and be prepared to carry such burden. Let them be married, but at their own risk. I cannot sanction anymore. My Guru Maharaj never allowed, but when I came to your country it was a special circumstance so I gave concession. But I am not so much inclined anymore, so I shall not sanction. But they may marry on their own risk of knowing that such arrangements are always troublesome. (28/02/72)
Regarding your question about thinking about sex: is that also one form of illicit sex or against our four principles? Yes, even thinking sex is the same as illicit sex, but one who is not advanced cannot avoid it. But that does not disturb our regular procedure. We should strongly follow all the regulations and principles and chant and these thoughts will come and go away. Thinking will come; even saintly persons like Lord Siva are not free of thoughts that come, so what to speak of you. So we must say that such thinking is no offense because you are accustomed to this habit. But beyond thinking are feeling and willing. So even thoughts of sex connection may come—that is difficult even for saintly persons to avoid—still, in the further stages of feeling and willing we can easily conquer over this sex urge. Willing should be avoided and acting stopped, or else there is the offense of breaking this basic prohibition of illicit sex life. “Because thinking comes I shall give it practical shape”: that is nonsense, but because it is an old habit we are unable to check it unless we can understand the nature of feeling, willing and then action, and how by proper use of intelligence we can prevent thoughts which must come from maturing into actions. That is the practical application of Krishna Conscious regulative principles. Even Lord Chaitanya Himself said that sometimes when 1 see a wooden form of a woman, my mind becomes agitated. But that does not mean that we should give it practical shape; that is intelligence. One must be convinced that sex; life without exception means trouble; therefore he is able to stop it at the thinking stage by not allowing it to be felt, much less willed and acted. I am so much disgusted by this troublesome business of marriage, because nearly every day I receive some complaint from husband and wife, and practically this is not my business as sannyasi to be a marriage counselor. So henceforward I am not sanctioning any more marriages, and those who want to marry must know in advance and be prepared to make outside income to support wife and home separately from the temple. And in the temple husband and wife shall live separately. That must be, or what is the meaning of spiritual society like ours? I made a concession, but how can I encourage something which has proven to be so much trouble? (28/02/72)
Your question is how much or how little brahmacaris should associate with the unmarried brahmacarinis in the temple. As a brahmacari you should not mix at all with brahmacarinis. Actually they should not at all see the face, but that is not possible in your country. But as far as possible remain separate and talk almost nil. A brahmacari is advised not to go near a young woman anywhere. A brahmacari should always address every woman as mother. In your country it is a little difficult, but the principle is to avoid. To talk secretly or privately is strictly prohibited. If you want to discuss philosophy and other matters you can discuss publicly in a meeting, but not privately. A brahmacari and unmarried woman in the same room together alone is strictly forbidden. (30/09/72)
Outside of loving God there is no possibility of loving. Rather, there is lusty desire only. Within this atmosphere of matter, the entire range of human activities—and not only every activity of human beings but of all living entities—is based upon, given impetus and thus polluted by sex desire, the attraction between male and female. For that sex life, the whole universe is spinning around—and suffering! That is the harsh truth. So-called love here means that “you gratify my senses, I’ll gratify your senses,” and as soon as that gratification stops, immediately there is divorce, separation, quarrel, and hatred. So many things are going on under this false conception of love. Actual love means love of God, Krishna. (Letter to Lynne Ludwig, 27/11/73, published in The Science of Self-Realization)
You leaders see that the Krishna Conscious standards in regard to initiation, cleanliness, dress and activities of the devotees, the restriction of association between men and women, all be strictly followed. Devotional service cannot be done whimsically. (01/01/74)
Human life is meant for tapasya, and tapasya must begin with brahmacari life at gurukula. The boy is supposed to sleep on the floor. During the day he should collect alms for the spiritual master. He does not try very hard to make a comfortable material arrangement. The result of our gurukula training is that, although everyone in this age is born a shudra, we are producing first-class brahmanas who can actually do good for their fellow man. (11/04/74)
Krishna is always strong. If you are fully engaged in Krishna’s service, attraction of woman will be a myth only. It is only Krishna’s grace. Of course we are old men now, but even old men are attracted still by women. So even old man or young man, if one’s mind is fixed up in Krishna’s lotus feet, there will be no such mundane attraction. (01/09/74)
If you can remain a brahmacari that is the best way of life. (07/09/74)
The more you become Krishna conscious the more you will forget sex life. Sex life is the original root cause of material bondage. When one takes to Krishna consciousness gradually sex becomes at last abominable; then he is fit to enter back home back to Godhead. (07/09/74)
If there is agitation in the mind then there is no fault. Actually this is only natural in the material world, unless the mind is fully purified in Krishna consciousness. But by engaging in devotional service gradually the mind will become purified and the agitation will vanish. So if there is simply agitation in the mind there is no fault. But if there is indulgence in sex, then there is big fault. If one engages in illicit sex life he has broken the promise to the spiritual master and that is a great offense. (28/12/74)
A brahmacari’s business is to study and then to go to make some collection on behalf of the guru. Woman is good and man is good, but if you combine them, both become bad, unless there is regulation. In India private talks with women are immediately condemned. (14/07/75)
In Delhi there is a certain kind of laddu which has such a taste, that anyone who has tasted it once, he laments, oh how I would like to taste again. And anyone who has never tasted, and one who has tasted, both are lamenting. Wife is like that. Sex life is nasty, but out of illusion we think it is nice. (01/09/75)
There are two things: Krishna and sex life. So if you want to have Krishna, one must be above illicit sex life. That requires some strength. So you have to impress upon them that following these rules and regulations, especially by chanting Hare Krishna, one will become strong. Unfortunately, we have no taste for this chanting. This is our misfortune. (18/11/75)
Marriage is not recommended. Are you prepared to get a job, live outside the temple in an apartment, provide the wife with bangles, saris and sex? Better you concentrate on this chanting and hearing process, teach others and give them prasada. (06/12/75)
Regarding your getting married, I have no objection. However as a brahmacari you are not obligated to marry; what is the advantage to your getting married? That should be considered. If one can remain brahmacari that is best. Finish this life and go back to Godhead; that is the basic idea of Krishna consciousness movement. So you decide. (31/12/75)
The brahmacari lives at the place of and works for the benefit of the spiritual master by begging for his maintenance, by cleaning, by learning the principles of Krishna consciousness, and by engaging in the process of bhagavata-dharma. Thus, due to strong training in the beginning, his life has a firm, sane foundation with which he can overcome the forces of maya. (20/01/76)
The only way that we can overcome maya is to sincerely and seriously take shelter of Krishna. So chant very sincerely and follow the four required principles strictly, and very soon you will be able to find shelter from the miseries of material attachment. (08/07/76)
By controlling sex desire one becomes the most perfect sober person. (07/09/76)
If you feel maya attractive, then live an honest life as a householder and contribute to our movement… My request is that you don’t become an ordinary foolish man. Keep Krishna consciousness in any condition of life. That is success. (29/10/76)
If one is fully engaged in preaching, his mind will be subdued. That is the only way. (20/12/76)
Sex indulgence is not good; it is grossly material and we have to surpass it. But when one has staunch faith in Krishna, he’ll be able to transcend the urge. Now you will be able to chastise your sex dictations. You are determined, so Krishna will help you. (19/01/77)
BIKC 7: Quotes from Çréla Prabhupäda's Lectures
ShiaQuotes from Çréla Prabhupäda's Lectures
Atyähära means to eat more than what you need or to accumulate more than what you need. Ahära means eating, and ähära means accumulation. So, of course, any householder, he requires some deposit in the bank for emergency. That is, of course, allowed for householders. But just for us, we are sannyäsé; we are renounced order of. . . We haven’t got to accumulate any money. You see? That is the system of Indian philosophy. But those who are householder, family men, they may have some deposit for emergency. Otherwise, those who are renounced order, those who are brahmacäré, for them to keep money separately for his maintenance or for accumulating bank balance is not allowed. (28/03/66)
If my mind is concentrated on the beauty of Krishna I can see these beautiful girls as Krishna’s gopés. (01/09/66)
Simply by desiring to go back to home, back to Godhead one is supposed to follow the vow of brahmacäré. Brahmacäré, to live the life of celibacy, this is called brahmacäré. So it has got so nice effect that if anyone from the birth to the death simply observe this life of celibacy he is sure to go back to home. Simply by observing one rule: yad icchanto brahmacaryam caranti. It is so nice, brahmacärya. (01/09/66)
And brahmacäri-vrate sthitah. Brahmacäri-vrata means celibacy, no sex life at all. Completely prohibited. Brahmacäré. Brahmacäri-vrate. Vrata means with a vow that “I’ll have no sex life,” with a vow. Such person can execute yoga system.
One who has his relationship with wife under rules and regulation and does not know any other woman, he is also brahmacäré. That is also called brahmacäré-vrata. And one who lives complete celibacy life, that he is also brahmacäré. So that brahmacäré-vrata is essential for yogi. (07/09/66)
When a man or woman comes to sixteen years, that is the beginning of youthful life. So 16 to 20 years, this is very nice. In full energy. And that is the time for growth, intelligence. Unfortunately, we spoil this period. So we become less intelligent, life becomes shorter. If we spoil this period, then our life will be shortened. And if we keep this period complete celibacy, brahmacäré, then you can live up to hundred years. (19/07/71)
Those who are too much lusty, lover of the vagina, they may worship Indra. If you want vagina instead of Krishna, all right, do it. You have it. So unfortunately, if our student falls a victim of vagina instead of Krishna, that is very regrettable. Then better he worship Indra instead of Krishna. (22/05/72)
There may be thousands of beautiful women before a devotee, but that does not disturb his mind. He sees they are all energies of Krishna. “They are gopés of Krishna. They are enjoyable by Krishna. I have to serve them. They’re gopés. Because I am servant of the servant.” Gopé-bhartuh pada-kamalayoh däsa-däsa-däsänudäsah. So a devotee should try to engage all beautiful women in the service of Krishna. That is his duty—not to enjoy them. That is sense gratification. This is the position of a devotee. He’s not pierced by the arrows of Cupid, but he sees everything in relationship with Krishna. (11/11/72)
So this materialistic life means sex life. Very, very abominable, tuccham. If anyone has understood this, then he’s liberated. But if, when one is still attracted, then it is to be understood that there is still delay in liberation. And one who has understood and has left it, even in this body he’s liberated. He’s called jévan-muktah sa ucyate. éhä yasya harer däsye karmanä manasä girä nikhiläsv apy avasthäsu jévan-muktah sa ucyate. So how we can become free from this desire? Ihä yasya harer däsye, If you simply desire to serve Krishna, then you can get out. Otherwise, not. That is not possible. If you desire anything else except the service of the Lord, then mäyä will give you inducement, “Why not enjoy this?” “ (26/08/73)
A brahmacäré, from the very beginning of his life, he is trained to act only for guru. That is brahmacäré. It is enjoined that a brahmacäré live at the shelter, at the care of guru just like a menial servant. Krishna also, although He is the Supreme Personality of Godhead, when He was living as brahmacäré at His guru’s house, Sändépani Muni, he was collecting wood, fuel, from the jungle. He was going daily. It is not that because He was Personality of Godhead, therefore He should not go.
A brahmacäré is trained up from the very beginning how to become a sannyäsé at the end of life. How he is trained up? He is trained up to collect for guru alms. He is trained up in that way that although he has collected everything, but he does not claim anything. He does not keep anything with him. Even though he has to eat in the äshrama, but that he will eat upon the calling by the guru, ''My dear such and such, please come and take your prasädam.’’ It is said, if the guru forgets to call him one day, he will not take his food. This is called brahmacäré, means strictly following. And they used to call every woman from the beginning of life, ''Mother.’’ This is training. mätrivat para-däreshu. From the very beginning of life, all women they are treated as mother. (05/04/74)
This is brahmacäré life, voluntarily accepting hardship for making life successful. (12/06/74)
Sometimes we enjoy subtle pleasure, thinking of sex life. That is called näré-sangame. Näré means woman, and sanga means union. So those who are practiced, so when there is actually no union, they think of union. So Yämunäcärya said that “Not actually union with woman, but if I think of union,” tad-avadhi bata näré-sangame smaryamäne, smaryamäne, “Simply by thinking,” bhavati mukha-vikärah, “Oh, immediately I become disgusted: ‘Ah, what is this nasty thing?’ ” Sushthu nishthé. . . (spits) This is perfect. (chuckles) This is perfection. Yes. So long we’ll think of, that is called subtle sex, thinking. They read the sex literature. That is subtle sex. Gross sex and subtle sex. So one has to become completely free from these lusty desires, not to become implicated which will never be satisfied, unsatiated, dushpuram. (06/02/75)
The material world means there is a heart disease, which is called käma. Hrid-roga-käma. If I see one engaged in lusty or sex affairs naturally my sex desire also becomes awakened, even though I am trying to control it. In the neophyte stage, still if I see in front of me some lusty affairs naturally I will be inclined.
(Ajämila) was a brahmacäré practicing sama, dama, but he could not control. All of a sudden he became very much attracted. This is the social condition. If in society we have no restriction then naturally those young boys and girls will be inclined. And as soon as one is sexually inclined he forgets all other culture and gradually becomes downfallen, as we will see from the life of Ajämila, although he was trained up. Similarly, this is a warning to our students that they are learning how to become Krishna conscious. It is a very difficult job to become Krishna conscious; it is not an easy thing. But by the grace of Chaitanya Mahäprabhu we are trying to teach and it is becoming effective, otherwise how you all Europeans and Americans can give up these four sinful activities? So try to preserve. It can be preserved only by remaining in devotional service, the shuddha-sattva, vasudeva, platform. These rules and regulations, restrictions, means to keep one on the vasudeva platform. Rising early in the morning, offering mangala-ärati, then gradually one after another, attending class, guru-pujä; and so on. Up till you go to bed you should always be engaged. Then you will be above these three gunas. And if we keep on the vasudeva platform these things will not entice us; otherwise we shall be enticed and fall down.
Sometimes we go to hear or see räsa-lélä, but unless we are advanced in spiritual consciousness, this hearing or seeing of räsa-lélä brings us down. If one is actually seeing räsa-lélä, heard from a realized person, one who is actually advanced in spiritual consciousness, the result will be that our natural lusty desires will disappear. But instead of disappearing our lusty desires, if we increase our lusty desires, that means we are spoiling our life. Therefore it is forbidden for neophyte students to indulge in these affairs of räsa-lélä. You should be very careful. People are very much accustomed to see räsa-lélä in Vrindävana. Maybe they are advanced, but the test is that he has given up his lusty desires. If he has given them up, after seeing räsa-lélä he should not have returned home. My Guru Mahäräja used to say, “Do not go to Vrindävana with a return ticket.” It is very confidential.
Brahmacäré, there are so many restrictions. There are eight kinds of subtle sex. But in the Kali-yuga it is very difficult to follow the rules and regulations. One is not trained up. Even up to ripe old age one becomes attracted by beautiful women, especially in the Western countries.
When you are no longer attracted by this sex desire then you should understand that, “I am now making progress in Krishna consciousness.” This is the test. We should be very careful, but simply becoming careful is not enough; we must advance in Krishna consciousness. That is very easily done by chanting the Hare Krishna mantra. If you keep yourself always engaged in Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Räma, Hare Räma, Räma Räma, Hare Hare. . . simply by chanting if you follow the rules and regulations, then you will not be victimized. You will progress without any fear. (28/08/75)
(Ajämila saw in front of him a young man and woman embracing and kissing. In such a situation) it is very difficult to restrain. Unless one is very advanced it is not possible. Unless one is very strong in Krishna consciousness it is very difficult to restrain the mind and senses. Cupid is always disturbing. This whole material world means Madana, Cupid. People work very hard in cities like hogs and dogs. They say we are hungry, we must work very hard. But that is not the fact.
The real fact is that we want to enjoy sex. As far as hunger is concerned, you can control, but sex desire is very difficult to control. Yan maithunädi. Sexual intercourse is the beginning of material life. You know how strong sexual desires are in the Western countries. Even an old man, going to die, he has also. Although he cannot enjoy sex, still he’s trying his best by medicine, by intoxication, by stimulants. That is the only happiness of this material world.
Human civilization means to create a population of dhéra. Not to be disturbed by the sex impulse. Not that so many so-called sädhus now preaching openly yoga by sex.
This mental agitation will go on as long as we are not attracted by Madana-mohana. So long as we are not attracted by Madana-mohana we must be attracted by Madana. Unless you can control your mind not to be disturbed by Madana, there is no question of liberation or devotional service.
Just like a thief is going to steal. He also tries to control it. “I’m going to steal, the after effect will be that I’ll be arrested and I’ll have to go to jail. And it is forbidden by shästra and state laws also. I’m going to steal but there is risk.” The consciousness beats him but he cannot control. This is the position. He knows everything but still he steals. The same thing happened here. Ajämila was a learned brähmana. He knew that “I am being agitated by the sex desire, it is not good.” He had sufficient education in Vedic knowledge. He tried to control the mind as far as the intelligence concerned, but he could not control. Why? The mind was too much agitated by lusty desires. This is the point. Lusty desires are very strong.
Therefore shästra says “Don’t be alone even with your mother, daughter or sister.” Even a vidvän (like Ajämila) can be disturbed. Don’t talk in a solitary place with a woman even if she happens to be your mother, daughter or sister. The mind is so susceptible, but the mind can be controlled only by Krishna consciousness. Ambarésha Mahäräja showed us the example. Simply engage your mind in thinking of Krishna and talk of Krishna, then this agitation will not disturb you. (29/08/75)
Material life means sex. Yan maithunädi-grihamedhi-sukham hi tuccham. In the material world, not only in the human society but also in the birds, beasts, animals and insects—everywhere—the sex impulse is very strong. And if you indulge in sex life then you’ll be implicated more and more in this material body. This is the law of nature. Therefore the whole Vedic civilization is meant for curtailing sex life. First of all brahmacäré. No sex life. First training is brahmacäré—how to train him to remain without sex, that is brahmacäré. Tapasä brahmacaryena. Tapasya means to remain brahmacäré. This is tapasya. Very, very difficult, therefore it is called tapasya. Because the whole world is attracted by sex life, pumsah striyä mithuné-bhävam. The whole world, not only in this planet but in every planet, even in the demigods’ planet. So this Krishna consciousness movement means not bodily conscious. The material world means bodily conscious, how to keep the body comfortable. But that is not possible. Body means misery. You cannot keep it with comfort. That is mäyä. It will never be comfortable but they are all trying to make it comfortable. This is called mäyä. Kleshada asa deha. So long you have a material body, you’ll have to suffer.
So this Krishna consciousness movement is not on the bodily platform. It is on the spiritual platform. To come to the spiritual platform it is necessary that you reduce or make nil sex life. So if one remains brahmacäré throughout the whole life it becomes very easy for him to go back to home, back to Godhead. This is a secret. Therefore the whole Vedic civilization is based on, first of all, brahmacäré—no sex life. Grihastha, that is also very regulated. Only for begetting a child can one have sex life. Father, mother, men and women. Dharmäviruddha kämo ’smi. In the Bhagavad-gétä Krishna says sex life which is prescribed by the religious system is Me. Otherwise it is illicit sex. So for illicit sex there is punishment.
So tapasya means tapasä brahmacaryena shamena ca damena ca. We have to control. The more one controls he becomes advanced in spiritual culture. The yoga system means yoga indriya-samyama. Yoga means how to control the senses. Therefore Krishna says mayy äsakta-manäh pärtha. So sex indulgence is against spiritual advancement of life. Therefore we have seen that for the brahmacäré it is very easy to enter into the spiritual kingdom. So that you can do here also. If you increase your attraction for Krishna then naturally you’ll lose the attraction for sex. That is Krishna consciousness. Therefore Krishna’s name is Madana Mohana. Madana means sex life. You can enchant him, Madana. So these are things which the devotee will learn by studying the literature. But even without studying if you sincerely chant the Hare Krishna mantra under regulation, everything, all good qualifications will come. (27/10/75)
There is a very instructive story, and it is a historical fact. The Muslim emperor Akhbar once inquired from his minister, “How long does one remain in lusty desires?” The minister replied, “Up to the last point of death.” Akhbar did not believe it, and he said, “No, no, how can you say that?” “All right,” said the minister, “I shall reply in time.” So one day, all of a sudden, the minister approached the emperor and said, “You be immediately ready to come with me with your young daughter.” Akhbar knew that his minister was very intelligent, and there must be some purpose. He went with him, and the minister took him to a person who was going to die. The minister then asked Akhbar, “Kindly study the man who is about to die, on his face.” So Akhbar noticed that as he and his young daughter were entering, the dying man was looking to the face of the young girl. In this way, Akhbar understood, “Yes, what he said is true. Up to the last point of death the desire is there to see the face of a young girl.” “This is called dushpurena—it is never fulfilled. This attraction of man and woman and family life continues.” (10/12/75)
Brahmacarya means restraining sex life. Celibacy. When one is serious about advancement of spiritual consciousness, he must live under the control of the guru, to learn how to become a brahmacäré. A devotee doesn’t need to practice brahmacarya separately—he is not attracted to sex (because he has a higher taste).
In our society, compulsorily, we have to mix with women—not only women—very beautiful young girls. But if one is not agitated, even in this association of beautiful women and girls, then he is to be considered a paramahamsa, very advanced. So we cannot avoid in Krishna consciousness movement. That was the problem from the beginning. In India there is restriction between man and women freely intermingling, but in your country there is no such restriction. Therefore I got my disciples married. They criticized me that I have become a marriage maker. Anyway I wanted at least to regulate. That is required. Dharmäviruddho bhuteshu kämo ’smi.
Krishna also says. A married man can also be a brahmacäré. If a married man sticks to one wife and if before sex he takes permission from his spiritual master then he is a brahmacäré. Not whimsically. When the spiritual master orders him that now you can beget a child, then he’s brahmacäré.
Çréla Véraräghaväcärya has described in his commentary that there are two kinds of brahmacäré. One kind is naishthika-brahmacäré; he doesn’t marry. And another kind, although he marries, he’s fully under the control of the spiritual master even for sex. He is also a brahmacäré.
Why so much restriction on sex life? People do not understand throughout the whole world. They are captivated by sex life, especially in the Western countries. Material existence means desire for sex life, both man and woman. We are already bewildered, attached to the material world, but when we are united, man and woman together, our attachment for this material world increases.
This human form of life is meant for tapasya, to learn how to become detached from this material world. And the beginning is this brahmacäré life. Brahmacäré gurukule vasan däntah. Dänta means self-controlled. That is real teaching. According to Vedic civilization, there is no sex life except for begetting a nice child, and that also with garbhädhäna-samskära. In other words, whimsical sex life is completely stopped in Vedic civilization. There everything is under regulation. Therefore brahmacäré means how to control the senses, to keep under his own control, not that, “I am now sexually inclined. I must immediately have sex.” We should always remember that this human life is meant for controlling the senses. Athäto brahma jijnäsä. It is simply meant for inquiring about spiritual life. That is perfect civilization.
Therefore brahmacäré means living under the direction of the guru. Guror hitam means how he can simply be thinking of benefiting the spiritual master. Unless that position comes nobody can serve guru. It is not an artificial thing. The brahmacäré, disciple must have genuine love for guru, then he can be under his control. Otherwise why should one be under the control of another person? Therefore it is said, äcaran däsavat. Däsa means menial servant. A disciple is expected to live in gurukula. Gurukula means at the shelter of guru, nécavat, as a menial servant. This can be possible when one is very thickly related with the guru. Otherwise an ordinary relationship will not do. (12/04/76)
A machine works systematically. Everyone has seen that the machine of the watch is working very systematically, correctly. Similarly, every student, every disciple, must work very correctly like a machine. There is no question, why you did not attend the school or the class. You cannot say that you did this and this, no. As a machine works, so everyone should attend the class, rise early in the morning, attend mangala-ärati. No discrepancy. That is wanted.
Then, in the beginning the student should come and offer obeisances to the lotus feet of the guru. This is the beginning. Adau gurväshrayam. Yasya prasädad bhagavata prasädah. This is the principle. If you offer your respectful obeisances to the guru he becomes pleased. Anyone, even if one is an offender, if he comes and offers obeisances to the superior, guru, then even if there was an offense, he forgets. That should be done regularly. Just like a machine. As soon as one sees guru, immediately he must offer obeisances. Beginning and end. When he comes to see guru, he must offer obeisances, and when he leaves that place, he must offer obeisances. In between coming and going he should learn from the guru Vedic understanding. This is the principle of living in gurukula.
Our students are very obedient. If they see the guru a hundred times, he practices this process of offering obeisances while meeting and while going away. These things are to be practiced, then dänta, brahmäcäri gurukule vasan dänto. Then he’ll be self-controlled. Obedience is the first way of discipline. If there is no obedience there cannot be any discipline, and if there is no discipline you cannot manage anything. That is not possible. Therefore, this is very essential that the students should be very disciplined. Disciple means one who follows discipline. The Sanskrit word shishya, comes from the verb shäs, shäsana, ruling. So shishya means one who voluntarily accepts the ruling of the spiritual master. (14/04/76)
The recommendation is there. Tapasä brahmacaryena. Celibacy. No sex life. That is the beginning of tapasya. Meditation means tapasya. Tapasä brahmacaryena shamena. Çama, to control the senses. To keep so the senses may not be agitated. Damena. Even if it is agitated, by my knowledge I have to cut down. Just like if I become agitated by seeing a beautiful woman, a beautiful boy—that is natural. Young boy, young girl, they’re naturally attracted. There is nothing suprising. But tapasya means “I have taken a vow—no illicit sex.” That is knowledge. “Even if I am attracted I shall not do.” This is tapasya. “Because I am attracted, now we shall enjoy”—that is not tapasya. Tapasya means even if one is attracted he should not act. That is tapasya. There may be some difficulty to control but that should be practiced. It can be practiced. It is not very difficult but one has to practice with determination. Now I have taken a vow before the Deity. Because at the time of initiation it is promised before the Deity, before the fire, before the spiritual master, and before the Vaishnavas that I will not have illicit sex. That is promised. How can I break it?
I have taken a vow before the Deity, before the fire, before my spiritual master, before the Vaishnavas: “No illicit sex, no meat eating, no drinking or intoxication, no gambling.” I have promised it. If I am a gentleman, how can I break my promise? This is called jnäna. With knowledge one has to practice. That is called tapasya. Otherwise to become attracted is not unnatural.
Chaitanya Mahäprabhu, He was a sannyäsé, He used to say that even if I see a doll made of wood like a beautiful woman My mind becomes agitated. So what to speak of us. This is the example. Chaitanya Mahäprabhu is giving an example. To be agitated in the mind, that is not unnatural, but if you practice you will not be agitated any more—if you practice by your knowledge. That is called dhéra. Dhéras tatra na muhyati. We have to become dhéra. Dhéra and adhéra, there are two classes of men. One is sober. Even if there is cause of agitation, still he remains firm. He is called dhéra. And adhéra means, as soon as there is a cause of agitation, he becomes a victim. That is called adhéra. So we have to become dhéra. We have been adhéra in so many different forms of life because I am coming to this human form of life after evolution of 8,400,000 forms of body. Why not practice a little tapasya in this life? If by practicing tapasya, restraint, I can get relief from this repetition of birth and death, why should I not do it? This is knowledge. And if I again become victimized, the law of nature is there. If you want you can enjoy. Nature will give you. All right, you want so much sex. Alright, come on. Become a hog, yes. Nature is ready; it is not very difficult.
Therefore shästra says, no, no, this life is not meant for becoming a hog or a dog. Näyam deho deha-bhäjäm nri-loke kashtän kämän arhate vid-bhujäm ye. The whole world is working so hard. They are going to the office to earn a livelihood, but what is the pleasure? The pleasure is sex, that’s all. Their ultimate goal is sex, that’s all. Yan maithunädi-grihamedhi-sukham hi tuccham. So one should consider, the sex indulgence is given to the hogs and dogs, and for the same enjoyment I’ll have to work so hard. This is knowledge. I have got this human form of life for understanding Krishna, for understanding God, my position, what I am.
Our main problem is sex life, because sex life is the basic principle of material life. Either you are a human being or you are a demigod or you are a bird or you are a beast or you are a fly or you are a fish or you are a tree, plants, everything. The basic principle of material life is sex. Pumsah striyä mithuné-bhävam etat tayor mitho hridaya-granthim ähuh.
Everything is there. You have got books; study and follow the practice. Be a little sober, then you’ll be able. It’s not that you’ll not be able. You’ll be able. And Krishna will help. As soon as we are very eager then Krishna will help. Therefore the Deity worship is there. Along with the Deity worship we should always pray “Krishna, kindly save me from the pitfalls of mäyä.” He’ll do it.
But if you want to cheat Krishna and cheat the guru then you’ll be cheated. That’s all. The guru is neither cheated, nor Krishna will be cheated. You will be cheated. That’s all. If you want to be cheated then do whatever you like, and prolong this term of repetition of birth and death. And if you want to stop then here: tapasä brahmacaryena shamena ca damena ca tyägena. Tyägena. This is also one of tapasya. Don’t keep with you anything. Then you’ll make plans. Let me have illicit sex. Let me have intoxication. As soon as you have got money. Best thing is as soon as you get money immediately spend it for Krishna. Tyägena. Charity. Tyägena. means charity. Not that you starve. You keep yourself fit to execute Krishna consciousness, but don’t keep much money. Immediately give in charity to Krishna. (14/05/76)
A brahmacäré is trained to refrain from sex life. That is brahmacäré. Celibacy. But if he’s still not able then he’s allowed to accept grihastha life. There is no cheating, hypocrisy, that I proclaim myself as brahmacäré or sannyäsé and I secretly do all nonsense. This is hypocrisy. The hypocrisy life will not make one advanced in spiritual life. There is the example given by Çré Chaitanya Mahäprabhu.
(Then Çréla Prabhupäda related how Lord Chaitanya rejected Chota Haridäsa, a renunciate who looked lustfully at a young woman, but when He saw that Çivänanda Sena’s wife was pregnant He gave a name to the unborn child.)
One man, simply he saw with lusty desires a young woman, he was rejected. And one man had his wife pregnant—He approved it, “That’s alright.”
So sex life is not forbidden in this movement, but hypocrisy is forbidden. If you become a hypocrite then there is no way. That is Chaitanya Mahäprabhu’s teaching. Chota Haridäsa presented himself as a brahmacäré and he was looking at a young woman. Then He understood: he was a hypocrite, reject him. And Çivänanda Sena, he was a grihastha. Grihastha must have children—what is wrong with that? He said yes, My remnants of foodstuffs should be given.
So our request is, don’t be a hypocrite. There are four äshramas: brahmacäré, grihastha, vänaprastha, and sannyäsa. Whichever äshrama is suitable for you, you accept—but sincerely—don’t be a hypocrite. If you think that you want sex, all right, you marry and remain like a gentleman. Don’t be a hypocrite. This is Chaitanya Mahäprabhu’s movement. He didn’t like hypocrisy. Nobody likes hypocrisy.
But for a person who is seriously engaged in Krishna consciousness, sex life and material opulence are not very good. Therefore Chaitanya Mahäprabhu voluntarily accepted sannyäsa. He was very nicely situated in His family life. When He was a family man He married twice. One wife died, He married again. But when He took sannyäsa He was very, very strict. No woman could come very near to Him. This is Chaitanya Mahaprabhu’s teaching. So we have to follow strictly the rules and regulations, if we are serious. (23/05/76)
So we have to give up. So there is therefore regulative principle. At least, no illicit sex. Get yourself married, live like a gentleman, take responsibility, then gradually you’ll be able to give up this sex desire. Unless we give up this sex desire, completely unagitated, there is no possibility of stopping this repetition of material birth—birth, death, old age and disease. That is not possible. (01/07/76)
To see a woman is not dangerous, but to think of enjoying, that is dangerous. You cannot avoid that. You are on the street here. But to see with the spirit of enjoyment, that is dangerous. So we should be very careful. That requires very strong training in Krishna consciousness. Unless one is strongly in Krishna consciousness, that habit of enjoying spirit cannot be given up. (10/09/76)
Not that a brahmacäré has to become a very learned scholar in grammar. . . These are secondary things. First thing, he has to learn how to control the senses, dänta, how to control the mind. Çamo damah. This is the beginning of brahminical life. If you cannot control your mind, if you cannot control your senses, there is no question of becoming brahmacäré. (25/11/76)
BIKC 8: Quotes from Çréla Prabhupäda's Conversations
Quotes from Çréla Prabhupäda's Conversations
Why should one hate women so much? You should be trained up so that in spite of women, you’ll not be agitated. That training is required. That training is there. We are training in that way. I am always surrounded by young girls. In European countries, if you restrict in that way, that will be fanaticism. Why Europe? Nowadays here (India) also. It is simply utopian. That is the training of Cänakya Pandita. Mätrivat para-däreshu. There may be thousands of women, but you see them as mother. If you become agitated even by seeing mother, then what can be done? Then you are a go-khara (animal). This (strict injunction for separation of men and women) cannot be carried. Do you mean to say that by avoiding sex life one becomes siddha (perfect)? Then impotents are all siddhas. Siddha means that in spite of agitation, he’s not agitated. This is siddha. (27/03/74).
Unless we are very sincere, we cannot cope with mäyä. That is not possible. If you remain a servant of mäyä, you cannot conquer over mäyä. You must be a very sincere servant of Krishna. Then you can conquer. Mäm eva ye prapadyante mäyäm etäm taranti te. Otherwise you are subjected to the tricks of mäyä. (13/07/74)
From five years to twenty-five years, the brahmacäré has nothing to learn except about God. He is simply interested in Brahman. That is called brahmacäré. He has no material interest. That is the foundation of spiritual life. (01/03/75)
Everyone wants to fulfill lusty desires. So unless one is in the mode of goodness or is transcendental, everyone will like. That is the material world, rajas-tamah. Rajas-tamo-bhäväh käma-lobhädayash ca ye. It is all discussed in the shästra. Just like, I am a hungry man. There is foodstuff. I want to eat it. So if I take by force, that is illegal, and if I pay for it, then it is legal. But I am a hungry man, I want it. This is going on. Everyone is lusty. Therefore they say “legalized prostitution.” They want it. So marriage is sometimes legalized that’s all. The passion and desire is the same, either married or not married. So the Vedic law says, “Better married. Then you will be controlled.” He will not be so lusty as without married life. So the grihastha life is a concession—the same lusty desire under rules and regulations. Without married life he will commit rapes in so many ways, so better let them be satisfied with one (partner), both the man and woman, and make progress in spiritual life. That is the concession. Everyone in this material world has come with these lusty desires and greediness. Even demigods like Lord Çiva and Lord Brahmä. Lord Brahmä became lusty after his own daughter. And Lord Çiva became so mad after Mohiné-murti. So what to speak of us insignificant creatures. So lusty desire is there. That is the material world. Unless one is fully Krishna conscious, this lusty desire cannot be checked. It is not possible.
The first tapasya is brahmacarya, how to restrain this sex desire. Where is their tapasya? “It is very difficult to do this tapasya.” Therefore Chaitanya Mahäprabhu has given harer näma. If you chant the Hare Krishna mantra regularly, you’ll be cured. Otherwise, regular tapasya is almost impossible nowadays. (11/05/75)
Don’t go alone to preach. There should be at least two devotees together, or if possible, more. (12/05/75)
Brahmacäré guru-kule vasan dänto guror hitam/ äcaran däsavan néco gurau sudridha-sauhridah. The brahmacäré should live at gurukula, controlling his senses and acting for the benefit of his guru, not for his personal benefit. He should act just like a servant. The master orders and the servant carries out the order. Although he may come from a very aristocratic or brähmana family, still he should be humble, ready to do whatever the spiritual master or teacher asks. The student should not challenge.
Why should he be submissive? He is not getting any money. These things are accepted out of love for the spiritual master. You are not working. I am not paying you, but why are you working? Out of love for me. This is the basic principle. One should be convinced, “My spiritual master is my best friend; therefore I must render service to him.” The service which you are rendering is not possible to be done even if 1 pay somebody one thousand dollars per month. It is not possible. Because it is done out of love. This is the basic principle. Yasya deve parä bhaktir yathä deve tathä gurau. When one is fixed up in devotion to Krishna and His representative guru, everything becomes revealed automatically. Tasyaite kathitä hy arthäh prakäshante. These are all revealed experiences. Brahmacärés especially are under the protection of the guru. There is no question in the beginning of how much one has learned ABC. The first thing is that one should live in the gurukula and practice sense control. The basic principle should be that one is living for the benefit of the guru, not for one’s own benefit. Whatever he orders, one must execute. (Çréla Prabhupäda speaking to gurukula teachers in Dallas, July 1975)
That is one of the defects in our society, that women are there, and one falls victim of these women. And it is not possible to keep the society strictly for men. That is also not possible. But actually no women should live in the temple.
Devotee: Çréla Prabhupäda, the Christians have one place for the women and another place for the men. But we find the women can’t organize themselves very well. So it is difficult to do something like that also.
Çréla Prabhupäda: Therefore, if we do not give up these lusty desires, either we keep separately or together they fall down. In Kali-yuga the sex impulse is so strong, but it is utilized in so many ways. The yogis, swamis, schools, college, philosophy—at the end, sex, that’s all. That example, dog’s tail. (Referring to the example of the dog’s tail, which, despite all endeavors, cannot be straightened.) (14/07/75)
Tapasya means brahmacarya. Brahmacarya means complete cessation from sex life. This is brahmacarya. Tapasya means austerities. That is the greatest austerity, to cease sex. Tapasä brahmacaryena. Our Vedic civilization, the boys are trained to be brahmacäré from the very beginning of life. Our existence should be purified. How? Tapo, by tapasya. But we are enjoying life, why should we undergo tapasya? You are not enjoying, you are suffering. Even if you think you are enjoying, there are so many sufferings. That the foolish do not know.
(The main forms of suffering in the material world are birth, death, old age and disease.) Apart from this, there are so many other sufferings. But he thinks he will be happy. And that happiness is centered around sex, that’s all. Yan maithunädi-grihamedhi-sukham hi tuccham. Their only happiness is sex. Therefore in the Western countries they’re simply trying for sex enjoyment, that’s all. The whole civilization is based on how to enjoy sex very nicely. This is their basic principle of civilization.
Devotee: On the best selling charts of the books there’s always some book about how to enjoy sex.
Çréla Prabhupäda: Yes. You see. There are books here also, käma-shästra. So sex enjoyment also we cannot enjoy unlimitedly; then we’ll become impotent. This homosex is another side of impotency. That is natural. If you enjoy too much then you become impotent.
Devotee: They’re trying to make that more and more accepted in America, homosex.
Çréla Prabhupäda: Yes, the churches accept. It is already law. The whole world is on the verge of ruination. Kali-yuga. (06/09/75)
Without sex life one cannot be materially enthusiastic. And if you stop sex life, then you become spiritually advanced. This is the secret. If you stop sex life, then you become spiritually advanced, and if you indulge in sex life, then you will be materially enthusiastic. And for jnänés, yogis, bhaktas, sex life prohibited. (18/10/75)
Devotee: Çréla Prabhupäda, should we call all the women “mother”?
Prabhupäda: Yes. And treat them like mother. Not only call, but treat them like mother.
Harikesha: Actually we have not even any idea how to treat a mother.
Prabhupäda: Learn it. At least mother should not be proposed for sex. (25/10/75)
Devotee: (One brahmacäré) does not want to chant with women in the temple room. He says, “I do not want to chant in a room with women. I would rather be away from the women.”
Prabhupäda: That means he has got distinction between men and women. He is not yet a pandita. Panditah sama-darshinah. He is a fool. (02/11/75)
Devotee: If a person loses semen or if they masturbate or if they unnecessarily use their sexual energy, they’ll go insane. Their brains will become very weak, and physically they’ll become very weak.
Prabhupäda: Yes. That is a fact. (15/03/76)
After remaining brahmacäré, if he is inclined, he may marry. Otherwise, immediately sannyäsa. Grihastha is not necessary. But if one feels that he cannot remain celibate, he is allowed to marry. That is also restricted. Of course, material life is based on sex. As long as there is sex desire, one is not liberated. Our process is to become free from sex life. The main point is freedom from sex desire. This is the best thing. Despite provocation, when one is steady, he is called dhéra. Dhéras tatra na muhyati. So if our boys become dhéra, just like our Guru Mahäräja, that is a very good thing. (Çréla Prabhupäda speaking to gurukula teachers in Vrindävana, April 1976)
Rupänuga: A brahmacäré used to complain to you about how sick he was all the time, and you said, “Are you not a brahmacäré? Are you not following the brahmacäré principles?” Did you imply that if he were doing it sincerely he would not be so sick all the time?
Prabhupäda: Yes, that’s a fact. (09/07/76)
Sex impulse ruins the whole character. (31/07/76)
Our life is simple. We don’t want luxury. Life should be very simple. To increase unnecessary things unnecessarily, that is material life. We don’t require much. We just want to subsist. We hate the idea of luxury, unnecessary. (31/07/76)
If you want to avoid trouble, then don’t marry, remain brahmacäré. If you cannot, then, all right, have a legal wife, get children and raise them very nicely, make them Vaishnavas, take the responsibility. So we are organizing this society, we welcome. Some way or other we shall arrange for shelter. But to take care of the children, to educate them, that will depend on their parents. (03/08/76)
If one wants to keep oneself pure, he can keep pure in any circumstances. (22/08/76)
Sex life in this material world is so strong, even in the heavenly planets. Big, big rishis. Sex life with animals also there is… Sex life is so strong… Man cohabiting with animal. It makes one blind. Sex affairs, just see, in the highest circle. Brihaspati, the spiritual master of the devatäs, he became so much mad for his brother’s wife who was pregnant, and forcibly they had sex. Just see. These are examples. Brahmä became attracted with his daughter. Lord Çiva became attracted with the beauty of Mohiné-murti, even in the presence of his wife. So this sex life can be controlled only by becoming Krishna conscious. Otherwise there is no… The Bhägavata has discussed all this because in this material world there is no escape unless we become Krishna conscious, from the sex impulse. It is not possible. Yad-avadhi mama cetah krishna… When one is fully Krishna conscious, then he’ll reject all this nonsense: “What is this?” Bhavati mukha-vikärah sushthu. He’ll spite (spit): “Eh! Get out. Is that enjoyment?” It is possible for a Krishna conscious… No other can do it. And that is the bondage. He’ll have to work hard for maintaining sex issues. And so long you are bound up by the karmas, you have to accept another body and then continue. Who knows this, how we are bound up and conditioned? If you talk in the modern society they will laugh: “What nonsense this man is… ‘By sex life one becomes conditioned.’” They cannot understand. (07/0177)
What we have renounced? We are using the motorcar, we are using this machine, we are eating, we are sleeping in nice room—what is the renouncement? The only renouncement is no connection with woman. That is the real platform of renouncement. If one can renounce woman’s connection, then he’s a liberated man. That is very, very difficult. (31/01/77)
Not only a trained-up child, even a grown-up person, if he takes Krishna consciousness seriously, he also forgets sex life. (From a discussion on Sigmund Freud)
So long one has the sex inclination, he will have to accept a material body. (From a discussion on Sigmund Freud)
BIKC 9: Extracts from Other Sources
Extracts from Other Sources
BIKC: Notes on Traditional Brahmacäré Life
Notes on Traditional Brahmacäré Life
(Compiled from various sources by Bhänu Swami)
(1) Types of brahmacäré:
(a) Gäyatré: One who learns the gäyatré mantra, abstains from salt and spices for three days, and then takes up family life.
(b) Brahman: one who learns the gäyatré mantra and then stays in the gurukula for the full period of 12-20 years, studying, begging, practicing rituals, and then, upon graduation, takes up married life.
(c) Prajäpati: one who learns the gäyatré mantra and stays three years maximum in the gurukula, then marries.
(d) Naishthika: one who learns the gäyatré mantra, then lives and studies in the gurukula and dwells in the teacher’s äshrama (i.e., upholds his brahmacäré vows) until death. He remains chaste, pure, unmarried, wearing reddish cloth, having shikhä, upavéta and danda, eating unsalted and unspiced food, and lives on alms given to his teacher.
(2) Activities of the brahmacäré:
He should engage in cultivating good character, controlling the senses, controlling speech, treating others properly, study, performing sacrifices and begging.
(a) Cultivating character and sense control:
He should give up lying, lust, anger, greed, infatuation, pride, envy, violence, fear and lamentation.
He should give up all forms of sex life.
He should not lose semen by any means.
He should not look at, touch, or talk to women.
He should not sleep in the daytime.
He should not sleep on a bed.
He should not apply oil to his body.
He should not take a hot water bath.
He should give up cosmetics and perfumes, flower decorations, shoes and umbrellas.
He should give up hearing and singing popular songs.
He should give up excessive bathing, eating, sleeping, wakefulness and criticizing.
He should rise in the brahma-muhurta and then brush his teeth, bathe, chant the gayatri mantra, and worship the Lord.
“At both junctions of day and night, namely in the early morning and in the evening, he should be fully absorbed in thoughts of the spiritual master, fire, the sun god and Lord Vishnu and by chanting the gayatri mantra he should worship them.”204
(b) Speech:
He should speak what is pleasing and truthful, expressing his true feelings, without hatred in his words.
He should not criticize, speak unpleasant or untrue words, even if his mind is in distress.
(c) Respect for the Acarya:
He will obey the orders of the acarya as long as they are in accordance with dharma.
He should study the Vedas under the teacher.
He should perform what is pleasing to the acarya.
He should offer his respects to the acarya in the morning and evening saying:
aham. . . bho abhivadaye
Sir, I, . . ., offer greetings to you.
The teacher will answer:
saumya, ayushman bhava
May you live long, O gentle one.
The student should then touch his ears, cross his hands and touch the teacher’s feet.
He should address the acarya and elders by formal name.
If the teacher rises the student should rise; if the teacher is standing, the student should remain standing; if the teacher walks, the student should follow; if the teacher sits down or lies down, the student should take permission and sit on a lower seat.
(d) Study:
He should not act without the permission of the teacher, except in matters of study and worship, which he should perform without being told.
He should not study with legs outstretched, in a tree, on a boat, in a vehicle, on a bed, at a crematorium, during the sandhya, during a thunderstorm, earthquake, eclipse, catastrophe, or meteor shower, after eating forbidden food, after vomiting, at the time of death of a student, teacher, or teacher’s son or wife, or in the presence of a corpse.
(e) Eating:
He should eat with the permission of his teacher.
He should eat twice a day, having taken bath, having chanted the gayatri mantra, after washing feet, hands and mouth, wearing lower and upper cloth, from an unbroken plate, which does not touch his lap or the asana.
He should not take food remnants (except that of his guru) or food touched by a woman in her period, or by a person who has had a birth or death in his family.
He may take raw food from a shudra who is living by legitimate means.
He should avoid excessively hot, sour, astringent, bitter, salty or purgative foods.
He should not take meat, intoxication or any forbidden food.
(f) Sacrifice:
The brahmacari should perform a fire sacrifice in the morning and evening every day.
(3) Graduation:
When the student’s studies are complete and if he plans to return home and take up household life, he should undergo the samskara called samavartana and take up wearing two sets of sacred threads.
BIKC: Sex Is Death
Sex Is Death
From the very beginning of Krishna consciousness one gains the positive taste for spiritual existence, and so the addictions of the senses become relatively easy to give up. The four greatest impediments to spiritual life—illicit sex, intoxication, meat-eating, and gambling—can be abandoned with surprising ease. When one has the real thing, a real life of unceasing bliss and knowledge, there is no difficulty in putting aside the counterfeits.
Unconditional love for Krishna is manifest in unconditional engagement in the service of Krishna, in service that has no desire for reward and no interruption. This is the characteristic that distinguishes love from its perverted material transformation, lust, in which personal gain is the motive. Even the sexual union of a man and a woman can be used in the service of Krishna. It is extremely good fortune for a child to be born from parents engaged in self-realization, for from his earliest moments he lives in an atmosphere uncontaminated by lust and greed, and he takes in the principles of spiritual life with his mother’s milk. Such children can be conceived only when the parents unite specifically for that purpose and insure the good qualities of their offspring through their own purification of consciousness. The first duty of parents is to be able to deliver their children from death, and family life dedicated to that purpose is conducive to self-realization, and as such need not be artificially renounced.
But sex for any other purpose—sex to exploit the body for enjoyment, to fuel the delusions of the ego—is the cause of death. Sex more than anything else fixes our false identification of ourselves with the body, rivets us into the flesh, and addicts us to material aggrandizement. Sexual desire can never be satisfied, for it grows by what it feeds on. This permanently frustrated desire causes a deep and abiding rage, which deepens our illusion. The twin delusions of desire and hate drive us on through interminable bodily incarcerations, hurtling us over and over into forms that fill us with fear, suffer the ceaseless onslaught of injury and disease, disintegrate while we still occupy them, and are destroyed. In reality none of this happens to us, but we have erroneously identified ourselves with the body and have thereby taken these torments upon us. Death is an illusion we have imposed upon ourselves by our desire to enjoy this world. Sex is the essence of that desire. Sex, therefore, is death.
It is only right that we struggle against the sentence of death. It is only proper that we seek a life of uninterrupted and unending pleasure uncompromised by shame or fear. It is only natural that we want to be whole and at one with ourselves, uncompromised by duality. The most deadly delusion is that sex is a way to these goals, for in fact it is the greatest single impediment. It is the cause of our disease, which we embrace as the cure.
The restrictions upon sexual activity enjoined by religions were originally meant to assist in overcoming this greatest block to human happiness. Unfortunately, now only the restrictions and negations survive, while the real reason for them has been forgotten.
But the viable path of self-realization is once again open. It may seem to you that, whatever good intentions you may have, the sexual drive is too powerful for you to overcome. It is true that it is too strong for artificial suppression. But I know from experience that if you simply begin by taking up the positive practices of bhakti-yoga, especially the reciting of the name of Krishna in the form of the Hare Krishna mantra, You will find that what seemed so formidable a barrier becomes easy to cross and that your authentic life, beyond the world of birth and death, is at hand. (From Endless Love by Ravindra Svarupa dasa)
BIKC: Endless Love

Endless Love
Our propensity to love tends naturally to expand without limit, yet in this world it meets with repeated impediments. The baffling of our urge to love becomes one of the most tragic features of life. The crux of the problem is that although we want to love, we are never more vulnerable than when we do. As soon as we love someone, we open ourselves to rejection, betrayal, separation, loss, and all the attending anguish and pain. Experience of these things has filled the world with bitter and disappointed people, cynics and misanthropes.
But even before we have suffered the pains of thwarted love, we aren’t able to love fully and unconditionally. There is an essential incompatibility between what we are and what we can love in this world, and in our hearts we know it. Our desire to love without limit and without end is a clear indication that we are ourselves eternal, spiritual beings. At the same time, whatever we can love in this world is temporary and material. Consequently, we cannot love without fear, and, consciously or unconsciously, from the outset we cannot help but withhold the full investment of our love.
A frequent theme in literature concerns a hero or heroine who loves recklessly and without restraint, inevitably undergoes the most intense sort of suffering, and finally meets with a tragic or pitiful death. We may take these stories as cautionary tales. Yet we really don’t need them to remind us of the constant frustration of our being. There is no adequate object for our love in this world.
Therefore, out of boundless compassion for us, Krishna reveals His kingdom of transcendental, unrestricted love, in which He is eternally manifest as the ultimate object of affection—the most perfect hero, master, friend, child, and lover. His beauty is unrivaled, and His personality, expressed in infinitely varied exchanges of love, is ceaselessly fascinating. When we turn to Krishna, our loving propensity breaks loose at last from the tight confines of matter and opens up into an ever-expanding flow that never meets any resistance. That is why Krishna is perpetually inviting us to come to Him and His eternal abode and enjoy with Him forever the delights of an endless love. (From Endless Love by Ravindra Svarupa dasa)
BIKC: Instructive Words
Instructive Words
An extract from the Shri Vaishnava text, Varta-mala (“A Garland of Instructive Words”).
If a Vaishnava engages in improper relationships with women (or women with men), he has to accept the following types of anarthas or results.
1) By this, his/her body is affected badly and so it is an anartha or unwanted thing.
2) Seeing him, others may also follow suit. So it is an anartha not only for the Vaishnava who falls, but also for those who follow his bad example, and to the woman who is spoiled by him. (The above two results can be seen in this birth itself.)
3) By indulging so one disrespects the shastric injunction that “one should not engage in an illicit relationship with a woman, for by doing so surely the path to hell is opened.”
4) He will also incur the wrath of the Lord, because the Lord has told, “Those who violate shastric laws are my enemies.”
5) By such illicit actions he will incur the wrath of the Vaishnavas.
6) By the same said reasons he will incur the wrath of his spiritual master also.
7) It will increase opportunities to associate with sinful persons. (As stated in Tiru Malai: “When I associate with persons who are interested in sense enjoyment, I also fall into the illusory traps of the dangerous eyes of women.”)
8) Such engagement is contradictory to his eternal nature as that of being enjoyed by the Lord, because the thought that “sense enjoyment is nice” is an obstacle to realize his eternal nature as a servant.
9) Because one has to make so much endeavor to enjoy sex pleasure it is a great stumbling block to the thought that “the Lord is my only means and he is my maintainer.”
10) Because one may no longer be able to think that “service to my Lord is sweet,” it is an anartha.
11) As stated elsewhere in Shri Vaishnava literature, if one engages in sex enjoyment then he will not go to the supreme destination. If one worships demigods, he may in some lifetime become a Vaishnava. But one who engages his mind in sex enjoyment always attains hellish planets, because once he is captivated by such thoughts, his involvement in it will keep on growing. A Vaishnava who engages in illicit sex is caught like the prey of a crocodile, who, once catching the legs, will never let it go but will completely swallow it up to the head . Similarly, sense enjoyment completely devours the nature of a devotee.
Once a prostitute came to the guru of the author of Varta-mala. She asked him, “If at noon a Vaishnava comes to me and says that he is hungry then I will certainly give him food to relieve his hunger. Similarly, if a Vaishnava comes to me in the night and says that bodily hunger or want of union with me is troubling him, then what is wrong in relieving him of his bodily hunger by offering him my body ?”
The acarya replied, “A lady gets a child after many years of penance. If that child asks his mother, ‘Please give me a rope to hang myself, or a knife to cut my throat,’ then will she give him what he wants? Similarly, if a Vaishnava comes to you maddened by lust, you should not agree. By agreeing to his proposal you destroy his eternal nature and the thoughts that are conducive to realize his nature.”
Story of Rishyashringa
The instructive story of Rishyashringa is found in the Ramayana and Mahabharata. Rishyashringa was the son of a sage who was determined that his son be brought up as a spotless brahmacari. Accordingly, from his very birth the child was brought up in a forest atmosphere far away from women or even talk of women. He was trained in meditation, scriptural study and brahminical rituals. Thus, on reaching youth, he had no idea of even the existence of the opposite sex.
Meanwhile, in the neighboring state, a severe drought ensued. The worried king called his court astrologers, who by their mystic insight were able to ascertain the only method by which good fortune could return to the land: the boy-sage Rishyashringa, a resident of the nearby jungle, must come to reside in the kingdom. The court astrologers also told how the boy could be brought: he must be enticed by beautiful women.
A few days later, when Rishyashringa was alone at his father’s ashrama, he was shocked out of meditation by the sound of laughter and giggling. Opening his eyes, he was amazed to behold a group of young boys playing with a gay frolic and abandon he had never known before. How charming these boys were! Rishyashringa’s mind became captivated by the beautiful features of their faces and bodies, their attractive smiles and glances, the tinkle of their voices, and their exulting mood of enjoyment. “Who are you?” he asked.
“We are muni-putras (i.e., sons of forest sages),” they replied—for indeed, these young girls from the city were dressed as brahmacaris. “Come play with us,” they invited. How could Rishyashringa refuse? In the course of play, his body touched the bodies of the girls, and again his senses were attracted. Next, the muni-putras shared their deliciously prepared food with Rishyashringa. The boy, who had been brought up on forest roots and fruits, was now completely captivated. But all too soon his new-found friends went away.
When Rishyashringa’s father returned, he immediately noticed his son’s disturbance of mind. Intuitively understanding that that which he had feared all his life had now come to pass, he demanded that his son relate all that had happened in his absence. On hearing the description of the muni-putras, he strictly forbade Rishyashringa to talk with or even look at those boys again, and under no circumstances to go anywhere with them.
But the damage was done. Rishyashringa could no longer concentrate on his meditation, for his mind was yearning after his friends. When his father went away again the next day, the muni-putras had little difficulty in enticing the boy-sage to come with them. A boat waiting on the nearby river took them swiftly to the city. Before his father could arrive to protest, the king married Rishyashringa to his daughter.
Some of the morals of this story are: 1) Association with women awakens and aggravates sexual desire; 2) even though one may be a brahmacari, he should never consider himself beyond the fascinating power of a woman’s charms; 3) mere avoidance of women is not enough to overcome sexual desire; the negative process must be supplemented by the only positive process sufficient to conquer maya, namely Krishna consciousness; 4) sexual desire is very deep-rooted and strong.
BIKC: Tulasé-devé on Degraded Men and Women
iTulasé-devé on Degraded Men and Women
(The following is from the story of Tulasé-devé in the Brahma-vaivarta Purana. Her strong assertions expose the exploitive mentality of men and women who desire to enjoy each other.)
“Who are you? And why are you talking to me? If a noble man sees a virtuous woman alone, he doesn’t talk to her. So go away. The shastras say that only a degraded man desires a woman. At first a woman is sweet to a man but later proves fatal. Through her mouth rains honey, but her heart is like a jar of poison. She uses sweet words, but her heart is sharp like a razor. To achieve her own selfish ends, she is submissive to her husband; otherwise she is unsubmissive. While her face looks cheerful, her heart is dirty. A wise man never trusts a base woman. She has no friend or enemy, for all she wants are new lovers. When a woman sees a well dressed man, she inwardly desires him, but outwardly she appears chaste and modest. Being naturally passionate, she attracts a man’s mind. A woman likes a good lover more than sweet foods or refreshing drinks, and even more than her own son. But if that lover becomes impotent or aged, she regards him as an enemy. Quarrels and anger ensue, then she devours him as a snake eats a rat. She is rashness personified and a mine of vices.
“A woman is hypocritical, obstinate and unfaithful. Even Lord Brahma and other gods are deluded by her. She is a hindrance on the path of austerity, an obstacle to liberation, an impediment to developing faith in Lord Hari, a refuge of all delusion and a living chain that binds man to this world.
“She is like bucket of stool and is as false as dreams. She appears to be very beautiful, but she is a bucket of blood, urine and stool. When God created her, he arranged that she should become the spirit of delusion to the deluded and poison to those who desire liberation. Thus, on no account should a woman be desired, and by all means she should be avoided.
“A man who is conquered by a woman is very impure and condemned by people in general. The forefathers and the demigods regard men who are conquered by women as low and contemptible. Even their fathers and mothers mentally despise them. The Vedas say that when a child is born or a relative dies, the brahmanas are purified in ten days, the kshatriyas in twelve days, the vaishyas in fifteen days and the shudras and other low classes in twenty-one days. But a man conquered by a woman always remains impure. Only when the body is burned to ashes does he becomes purified. Neither the ancestors, nor the demigods accept from him cakes, flowers or any other offerings.
“Men whose hearts are totally conquered by women acquire no fruits from their knowledge, austerities, japa, fire sacrifices, worship, learning or fame.”
nnnBIKC: Pätaïjali on Brahmacarya
nnnn
Patanjali on Brahmacarya
Brahmacarya literally means “to act in Brahman.” One whose life’s actions are always executed in the consciousness of “I am not the body” is called a brahmacäré. The word brahmacarya is commonly translated as “sexual abstinence,” but celibacy is only a partial explanation of this word. Sexual continence in itself is not the goal; the goal is to control the senses in order to achieve deeper levels of inner awareness. Pätaïjala yoga takes brahmacarya in a wider sense to mean selectively performing only those activities that are helpful in achieving the highest goal of life.
Brahmacarya is possible only when the mind is free from all sensuous desires, especially the sexual urge, which is the most powerful and which can be most destructive if not directed and channeled properly. Illicit sexual activity dissipates vital energy that is to be utilized for the attainment of higher consciousness. For achieving this goal, the yoga system advises one to organize all his sensory forces and to utilize them in a proper and beneficial way. It teaches control of sensual cravings in order to attain that inner peace and happiness that is greater than all transient bodily pleasures.
Uncontrolled senses weaken the mind, and a weakened mind has no capacity to concentrate in one direction or on one object. A person with a mind weakened by lust fails to think properly, to speak properly, or to act properly. For higher attainment, one therefore has to withdraw his energies from the petty charms and temptations of sensory objects and convert the flow of the life force toward higher consciousness.
According to Pätaïjala philosophy, indifference to worldly enjoyments, i.e., continence, is practiced in four different ways, viz. 1) direct endeavor, 2) exclusion or indirect method, 3) existence in the senses, and 4) complete control.

1) In the first method, endeavor is made directly to check the senses so that they are not engaged in the enjoyment of their respective sense-objects.
2) In the second method, by checking the senses from their respective objects, the passions that have been controlled are carefully observed so that they do not again get out of control, i.e., the controlled sense desires are kept eliminated from those sense desires which have not yet been brought under control.
3) When the controlled passions cannot any more prevail upon the senses to be engaged in the enjoyments of the respective and reciprocative objects, but continue to create only a curiosity in the heart about those sense enjoyments it is called the third method of keeping the sense enjoyments confined to the senses only.
4) Vashikarana, or complete control of the senses from enjoyment of worldly objects is when there is not even any more curiosity about sense enjoyments. This is the state of complete brahmacarya, in which, even when earthly or heavenly objects of sense enjoyments are presented before one, one is no more tempted by them and feels complete aversion to them. When Shrila Rupa Gosvami mentions virakti, i.e., indifference to worldly objects, he means the same complete control of sense enjoyments as stated by Patanjali.
“On being firmly established in sexual continence vigor (virya) is attained.” (From The Yoga Sutras of Patanjali)
Virya (vigor) does not mean merely physical energy which no doubt results from the conservation of sexual energy. Virya is connected with the whole constitution and refers to that vitality which makes all its parts vibrant, so that weakness, laxity and inadequacy disappear and are replaced by extraordinary resilience, strength, and energy. There is an influx of energy from the higher planes imparting vigor and strength to every vehicle (subtle and physical body) it touches.
BIKC: The Value of Semen
The Value of Semen
Semen is found in a subtle state in all the cells of the body. Just as sugar is all-pervading in sugar-cane, and butter in milk, so also, semen pervades the whole body. Just as milk becomes thin after the butter is removed, so also, semen is thinned by its wastage. The more the wastage of semen, the more the body becomes weak. The yoga-shastras state:
maranam bindu patena
jivanam bindu rakshanat
Falling of semen brings death; preservation of semen gives life. Semen is the real vitality and hidden treasure in man. It imparts spiritual luster (brahma-tejas) to the face, and strength to the intellect.
The influence of semen in the body can be understood from comparison with a tree, that draws the essence or rasa from the earth. This essence is circulated throughout the twigs, branches, leaves, flowers and fruits. The shining colors and life in the leaves, flowers and fruits are due to this rasa. Similarly, the virya (semen) that is manufactured from blood by the cells of the testes gives color and vitality to the human body and its different organs.
According to Ayurveda, semen is the last dhatu (substance) that is formed out of food. Out of food is manufactured chyle. Out of chyle comes blood. Out of blood comes flesh. Out of flesh comes fat. Out of fat comes bone. Out of bone comes marrow. Out of marrow comes semen. These are the seven dhatus that support this life and body. Semen is the last essence. It is the essence of essences.
Semen is the quintessence of food or blood. According to modern medical science, one drop of semen is manufactured out of forty drops of blood. According to Ayurveda, it is developed frm eighty drops of blood. Just as bees collect honey drop by drop in the honeycomb, so also, the cells of the testes collect semen drop by drop from the blood. Then this fluid is taken by the two ducts to the vesiculae seminalis. When a man is sexually excited, the semen is discharged by the ejaculatory ducts into the urethra where it is mixed with the prostatic juice.
Semen nourishes the physical body, the heart and the intellect. Only that man who uses the physical body, the heart and the intellect can have perfect brahmacarya. A wrestler who uses his physical body only, but keeps the intellect and the heart undeveloped, cannot have full brahmacarya. He can have brahmacarya of the body only, but not of the mind and the heart. The semen that belongs to the heart and the mind will certainly flow out. If an aspirant does only japa and meditation, but does not develop the heart or practice physical exercise, will have only mental brahmacarya. The portion of the semen which goes to nourish the heart and the body will flow out. But an advanced yogi who dives deep into meditation will have full brahmacarya even if he does not physically exercise.
Mind, prana (essential energy) and virya are three links of one chain. By controlling the mind, the prana and semen can be controlled. By controlling prana, the mind and semen can be controlled. And if the virya is controlled, and if it is made to flow upwards into the brain by pure thoughts, the mind and the prana are automatically controlled.
The mind is set in motion or rendered active by two things: the vibration of prana and by subtle desires. Mind and prana are intimate companions, like a man and his shadow. If the mind and the prana are not restrained, all the organs of sensation and action keep actively engaged in their respective functions. When a man is excited by passion, the prana is set in motion. Then the whole body obeys the dictate of the mind, just as a soldier obeys the command of his commander. The vital air or prana moves the internal sap or semen. The semen is put into motion. It falls downwards, just as the clouds burst into rain water, just as the fruits, flowers and leaves of the trees drop down by the force of the blowing winds.
(The above is adapted from the writings of Swami Shivananda. Although not a Vaishnava, Swami Shivananda was a serious spiritual practioner of the modern age.)
BIKC: Meditation On the Lord
Meditation On the Lord
(A devotee from South India describes what he does when some non-brahmacarya thought tries to creep into his consciousness.)
Whenever some unnecessary thoughts come, I meditate that I am standing in queue for having darshana of the Lord. There are so many devotees, pilgrims from all over India who are all lined up in great expectation of having the beautiful darshana of the Lord’s lotus feet. Everyone around is very anxious, ‘Our queue is moving slowly but steadily. Soon we will be near the Lord and can have the darshana of His lotus feet’.
All these devotees are so pure, they have so much attraction for the Lord. I am so fallen that even though I stand in their midst, but still I don’t have this eagerness. Anyway, the Lord is so merciful that somehow or other He is going to let me have the darshana of His Holy Feet. I am so fortunate. Oh… How beautiful the radiant face of the Lord must be. Oh… How sweet that smile is. Oh… How beautiful those lotus eyes are. Oh… how wonderful the Lord’s associates are. Oh my dear Lord, why is this queue (line) not moving fast? I want to have your darshana, which is most pleasing to the mind and the senses.
Thinking like this, in my mind, I open my eyes and I see those most softest of the lotus feet of the Supreme Personality of Godhead, and after worshipping them, slowly I take darshana of His most beautiful form and the charming smile. Then I honor caranamrita and thus I overcome all my disturbances and am properly situated.
BIKC: Miscellaneous
Miscellaneous
Once a devotee asked Shrila Prabhupada, “We have the perfect philosophy, Krishna consciousness, and we have the perfect spiritual master, Your Divine Grace. Everything about Krishna consciousness is perfect, yet we always seem to have so many problems. Why?”
Shrila Prabhupada replied, “Because the brahmacaris and sannyasis associate too much with women.”205

There is a story of two holy men who were walking on a road. They came to a chest deep river, which had no bridge. As they were about to wade through, a woman came up and asked them to help her over. One of the monks let her climb on his shoulder, forded the river, then put her down. The two sadhus continued on their way in silence. After an hour or two, the monk who had not carried the woman blurted out “Brother, how is it that you allowed yourself to be touched by a woman?” Surprised, his companion turned to him and replied, “I only carried her across the river, but you have carried her all the way here in your mind.”
nari-stana-bhara-nabhi-desham
drishtva ma ga moha-vesham
etan mamsa-vasadi-vikaram
manasi vicintaya varam varam
Having seen the supposed beauty of a woman’s heavy breasts and her thin waist, do not become agitated and illusioned, for these attractive features are simply transformations of fat, flesh and various other disgusting ingredients. You should consider this in your mind again and again.206
kashayan na ca bhojanadi-niyamman no va vane vasato
vyakhyanad athava muni-vrata-bharac cittodbhavah kshiyate
kintu sphita-kalinda-shaila-tanaya-tireshu vikridato
govindasya padaravinda-bhajanarambhasya leshad api
Not by wearing saffron cloth, not by restricting food and other sense activities, not by living in the forest, not by discussing philosophy, and not by observing a vow of silence, but only by even the slightest beginning of devotional service to the lotus feet of Lord Govinda, who enjoys pastimes on the Yamuna’s wide banks, is Kamadeva stopped.207

When God created woman, He arranged that she should become the spirit of delusion to the deluded and poison to those who desire liberation. Thus, on no account should a woman be desired, and by all means should she be avoided.208
The brahmacari should completely renounce the following eight things—his lust, anger, greed, desire for sweets, sense of decorating the body, excessive curiosity (interest in mundane things), excessive sleep, and excessive endeavor for bodily maintenance. (Niti-shastra 11.10)

One single object (a woman) appears in three different ways: to the man who practices austerity it appears as a corpse, to the sensual it appears as a woman, and to the dogs as a lump of flesh. (Niti-shastra 14.15)

Women completely destroy spiritual life. (Shrila Prabhodananda Sarasvati)

Quod omne animal post coitum triste est.
Every animal is sad after sex. (Aristoteles)

Love, in the form in which it exists in society, is nothing but the exchange of two fantasies and the superficial contact of two bodies.
Nicolas Sebstien Chamfort (1741-1794)

The generative energy, which, when we are loose, dissipates and makes us unclean, when we are continent invigorates and inspires us. Chastity is the flowering of man; and what are called Genius, Heroism, Holiness, and the like, are but various fruits which succeed it.
Henry David Thoreau (1817–62), U.S. philosopher, author, naturalist. Walden, “Higher Laws” (1854).

If you want your heart to be always absorbed in drinking the ambrosial mellows of the lotus feet of Lord Hari, then give up household life, which is full of quarrels and strife, and just worship Lord Gaura, the moon of Godruma’s forest bowers.
Material riches, youth, long duration of life, and royal happiness—none of these are eternal. At any moment they may be destroyed. Give up all useless topics of mundane conversation and just worship Lord Gaura, the moon of Godruma’s forest bowers.
O friend, ultimately the pleasure to be had in the company of beautiful young women turns to fearfulness and distracts one from the real goal of life. Just worship Lord Gaura, the moon of Godruma’s forest bowers, with your mind intoxicated by the nectarean mellows of the holy name. (From Shri Godruma-candra Bhajanopadesha by Shrila Bhaktivinoda Thakura)


Ideal Householder Life - Grihasta Manual

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Ideal Householder Life - Grihasta Manual >>

No text or attachments, Sub-item(s) list as below:

Acknowledgement
Contents
Part I
Part II


Acknowledgement

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Ideal Householder Life - Grihasta Manual >> Acknowledgement >>

Grihasta Manual -- For Householders

This manual is dedicated to His Divine Grace A. C. Bhaktivedanta Swami Prabhupada and his faithful followers.
This manual was compiled under the inspiration of H. H. Radhanath Swami Maharaj.
This manual is being released on 11th April 2003, the most auspicious day of Rama Navami at Sri Sri Radha Gopinath Mandir, Girgaum Chopwatty, Mumbai – 400 007.

Grihastha ashram is an important and integral aspect of the Daivi Varnashram system. This manual on Grihastha ashram is based on information culled from the writings of Srila Prabhupada in his valuable purports in Srimad Bhagavatam, Bhagavad - Gita, his lectures and letters and contributions from several leading devotees of ISKCON.


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Ideal Householder Life - Grihasta Manual >> Contents >>

CONTENTS

- PART I -
1 Vedic Culture and Varnashrama Dharma ................................................................................... 1
1.1 Vedic culture & Grihasthasram ................................................................................................... 1
1.2 The goal of the grihastha ashrama and other ashramas.......................................................... 2
2 Differentiation of the ashramas based on the strength of renunciation
and means of livelihood .............................................................................................................. 3
2.1 The Importance of Grihastha ashrama....................................................................................... 3
2.2 Grihamedhi vs Grihastha ............................................................................................................ 4
2.3 The status of Grihastha ashrama and Varna ashrama systems .............................................. 4
3 Duties and responsibilities in general in grihastha ashrama. .................................................. 4
4 Debts in Grihastha Ashrama ....................................................................................................... 5
5 Way of living in Grihastha life ..................................................................................................... 5
6 Grihastha and Deity worship ....................................................................................................... 6
6.1 How to earn one’s livelihood in grihastha ashram: Do’s and Don’t’s ...................................... 7
7 Giving in charity - A sacred duty in Grihastha ashram ............................................................. 7
8 Serving guests/ Dealings with others ......................................................................................... 7
8.1 How to offer hospitality? The right consciousness ................................................................... 7
8.2 Serving elders/parents ................................................................................................................. 8
8.3 Dealing with other living entities ................................................................................................ 9
8.4 Dealing with servants/subordinates ........................................................................................... 9
8.5 Distributing prasad to persons who have not taken to Krishna Consciousness
How should grihasthas deal with beggars? ............................................................................. 10
8.6 Dealings of Grihastha Men with Women .................................................................................. 10
8.7 Dealings of Grihastha Men with Brahmacharis & Sanyaasis ................................................. 10
8.8 Dealing of Grishastha Women with Men .................................................................................. 11
8.9 Dealings of grihastha women with brahmacharis & sannyasis ............................................. 11
8.10 Keeping pets ............................................................................................................................... 11
9 What should be the consciousness of a grihastha Devotee about having no children /
begetting a son / daughter ? ....................................................................................................... 11
10 What should be the consciousness of a devotee couple who decides not to have a child ? .. 12
11 Duties towards children in Grihastha ashram .......................................................................... 12
12 How to sustain and safeguard Krishna Consciousness of devotee children? ....................... 12
12.1 Parents should not allow their children to fail .......................................................................... 14
13 Samskaras ................................................................................................................................... 14
14 The position of a woman in Varnashrama system ................................................................... 14
14.1 How is a woman to be treated in Varnashrama system? ........................................................ 15
14.2 A woman is always protected .................................................................................................... 15
14.3 Duties of a husband .................................................................................................................... 16
14.4 Duties of a wife in a grihastha ashram ...................................................................................... 17
14.5 A wife makes grihastha ashram safe......................................................................................... 18
14.6 Serving one’s husband: .............................................................................................................. 18
Anusuya advises Sita .................................................................................................................. 18
Queen Draupadi advises Satyabhama ...................................................................................... 18
14.7 Chaste wife has a share in the spiritual advancement of her husband ................................. 20
15 Key to success in the grihastha ashram .................................................................................... 21
16 Grooming children important activities for householders ...................................................... 21

- PART II -
Success in the Grihastha Asrama .......................................................................................... 23
Guidelines for selecting one’s partner .................................................................................. 23
Six thumb rules ......................................................................................................................... 23
Understanding the Male Ego .................................................................................................. 23
General Psychology ................................................................................................................. 24
Man’s Psychology ..................................................................................................................... 24
Women’s Psychology ............................................................................................................... 24
Typical Challenges and situations faced by Grihastha couples
in Krishna Consciousness and possible solutions .............................................................. 25
  1. Couple married before coming to Krishna Consciousness: .............................................. 25
  2. One spouse in Krishna Consciousness before marriage and the other not: .................. 25
  3. Both devotees before getting married: ................................................................................. 27
(i) Staying with parents ................................................................................................................ 27
(ii) Lack of sensitivity ..................................................................................................................... 28
(iii) Poor communication ................................................................................................................ 31
(iv) Lack of respect / trust ............................................................................................................... 32
(v) a. Husband and wife speak with eachother rudely ............................................................. 32
b. Husband speaks very rudely to his wife in the presence of his parents .................... 32
(vi) Only one partner wants a child .............................................................................................. 33
(vii) Complacency after marriage .................................................................................................. 34
(viii) Immature understanding of ones’s social responsibility .................................................. 34
(ix) Not Understanding one’s role in Marriage........................................................................... 35
(x) Imperfect understanding of devotional service\ neglecting house-hold duties ............ 36
(xi) Comparing one’s spouse to other devotees ........................................................................ 37
(xii) Making the husband feel small .............................................................................................. 37
(xiii) Nagging ..................................................................................................................................... 38
(xiv) Washing dirty linen in public .................................................................................................. 38
(xv) Not respecting one’s wife. ....................................................................................................... 38
(xvi) Difference of opinion in bringing up one’s child ................................................................. 39
(xvii) The husband and the wife blame each other for lack of
progress in their Krishna consciousness.............................................................................. 40


Part I

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Ideal Householder Life - Grihasta Manual >> Part I >>

PART I

1. Vedic Culture and Varnashrama Dharma.
Real civilization is not concerned simply with man’s animal needs – eating (ahar,)
sleeping (nidra,) defending out of fear (bhaya) and mating (maithun) but with
enabling man to understand his relationship with God, the Supreme father. The Vedic
literature describes three stages of spiritual development: sambandha-to know our
relationship with the Supreme lord, abhideya- to act accordingly and prayojana, to
attain the purpose for which we establish our relationship. In the scriptures, we
encounter many principles or injunctions, which seem difficult in our modern day
situation. However, it is indeed necessary to understand the spirit behind the Vedic
injunctions and implant it in our lives. Vedic culture is so nice and perfect that we
should make earnest efforts to actually practise these principles in everyday life as
much as possible.

The subject matter presented in this monograph deals with the duties and
responsibilities of a householder, grihsastha, an integral aspect of the esteemed
Varnashram society and Vedic culture.

The sastra describes that there are 400,000 species of human life, which provides a rare
opportunity to get out of the cycle of birth and death and go back to Godhead. The Supreme
Lord Krishna is the creator of everything. He is the creator of Daivi Varna ashrama
dharma (divine social order) beginning with the intelligent class of men,
technically called brahmanas due to their being situated in the mode of
goodness (satva guna). Next is the administration/martial class, technically called the
kshatriyas due to their being situated in the mode of passion. (rajo guna). The
mercantile class called the vaishyas, are situated in the mixed mode of passion and ignorance
and the sudras or labour class are situated in the mode of ignorance (tamo guna).
Human society, all over the world can be classified in terms of one’s work and
qualifications and not by birth. Then again there are four orders of life in the spiritual social
system, namely the student life (brahmacari ashrama), the householders’ life (grihastha
ashrama) , the retired life (vanprastha ashrama) and the renunciant’s life (sannyas ashrama).
It is to be emphasized that for each and every one of the above-mentioned divisions of life,
the aim must be to please the Supreme Personality of Godhead. This is Vedic culture.
Lord Chaitanya Mahaprabhu instructed Sanatana Goswami that of the 400,000 species of
human life, very few are cultured, i.e. following the principles of Varna ashrama dharma.
Those who are following do not necessarily understand that the purpose is to elevate
oneself gradually to the transcendental platform, to establish one’s relationship
(sambandh) with the Supreme Brahman, Lord Krishna.

1.1 Vedic culture & Grihasthasram
Shrila Prabhupada has stated that grihasthasram is meant for regulating the human
mind so that it may become peaceful for spiritual advancement. A human being is
endowed with a gross body and a subtle body. To maintain the gross body, there is a
need for accumulating wealth, a house, household items, grains etc. For the prospects
of the subtle body, one needs proper spiritual knowledge and occupation. Grihastha
ashram is a complete package in the Vedic culture. Thus it is accepted that a grihastha
can earn wealth, acquire a household and other facilities. As per the sastra, he is also
allowed limited sense gratification inclusive of sex for raising Krishna conscious and
responsible children. Unfortunately, in the depraved society of today, the sex element
has been separated from the Vedic package and has been made the focus of married
life. Sexual relationship between a man and a woman outside the sanctity of
marriage is considered the “in thing”.

1.2 The goal of the grihastha ashrama and other ashramas :
An ashrama is a place where one takes shelter of the Supreme Lord. Therefore,
the goal of all ashramas is to take the shelter of the Lord.

Grihastha ashrama is “griha stitha ashrama” or in other words, a place where
one has taken shelter of the Lord by staying in a home, living with family mem bers but
keeping Lord Krishna in the centre.

All the four ashramas are equal in terms of importance that is given to the
principle of taking ashraya or shelter of the Lord.

Performing devotional service to the Lord Hari is the only purpose of life. There
is no other purpose.

2. Differentiation of the ashramas based on the strength of renunciation and
means of livelihood:
According to Shrila Prabhupada, what differentiates the four ashramas is the
strength of renunciation and means of livelihood. The brahmacaris, the vanaprasthas
and the sanyasis do not possess any money, or at least are not supposed to earn money.
They depend entirely on the grihastha ashrama, which is the only ashrama meant to
earn a livelihood.

The brahmacari, the vanaprasthas and the sanyasis are symbols of renunciation
and are meant to set examples to the grihastha ashrama to follow. Because grihastha
ashrama is also an ashrama, grihasthas should endeavour to internally cultivate the
same spirit of renunciation that the other three ashramas have. But the cultivation of
spirit of renunciation must not be external or artificial.

In this context, the practical instruction given to a householder by Shri Chaitanya
Mahaprabhu, the Supreme Lord Himself, may be cited.
The Lord said to a devotee, “ Be patient and return home. Don’t be a crazy fellow.
Bye and bye you will be able to cross the ocean of material existence. You should not
be a show bottle devotee and become a false renunciate. For the time being, enjoy the
world in a befitting way but do not get attached to it. Within your heart, you should
keep yourself very faithful but externally, you may act like an ordinary
person. Thus, Lord Krishna will soon be pleased with you and deliver you from the
clutches of Maya”. [ Chaitanya Caritamrita Adi 15.26.27 ]

A householder should take the principle of renunciation very seriously but should
not be a “show bottle renunciate.”

2.1. The importance of Grihastha ashrama.
The importance of the grihastha ashrama is because it gives birth to,
nourishes, sustains and preserves all the four ashramas. By serving other ashramas
and also brahmanas within its own ashrama, the grihastha ashrama flowers,
prospers and becomes nourished in the spiritual culture of Vedic civilization.
It is through the grihastha ashrama that the Vedic and spiritual culture is best
manifested to the society.

2.2. Grihamedhi vs Grihastha :
Simply living in a home with a husband/wife and children does not make one a
grihastha. A grihamedhi is one who lives externally in a grihastha environment but
whose goal of life is sense enjoyment.

A grihastha lives a God centered life. He knows the ultimate goal of life but is
not able to be completely renounced. A grihastha is aware that the sense
gratification permitted to him will eventually lead to misery and therefore he
sincerely endeavors to overcome his tendency for sense gratification by practicing
Krishna Consciousness.

If a husband and wife combine together in Krishna consciousness and live together
peacefully, help each other and serve each other that is very nice. However, if
one is attracted to the opposite sex simply for sex enjoyment, then it becomes an
impediment to spiritual progress and the implications of materialistic life will again
resume.

It is a glorious combination when the husband engages himself and his wife in
devotional service, and the wife is faithful and religious according to the Vedic injunctions.
The Supreme Lord Krishna compassionately describes how a householder should
act until his natural propensity for sense gratification, for enjoying sense objects is
overcome and he fully attains the characteristics of a pure devotee.

“Having awakened faith in the narrations of My glories, being disgusted with all
material activities, knowing that all sense gratification leads to misery but still being
unable to renounce all sense enjoyments, My devotee remains happy and worships
Me with great faith and conviction. Even though he is sometimes engaged in sense
enjoyment, My devotee knows that all sense gratification leads to miserable result and
he sincerely repents such activities.”

Within this material world, the sex impulse is so strong that even a sincere
candidate in the loving service of the Lord may sometimes be disturbed by sex
attraction or by lingering sentiments for wife and children. Although attached to
material things he can see clearly that they lead to no good because they simply
give him trouble and disturb his devotional service to the Supreme Lord. Therefore, he
sincerely repents his foolish attachment to many material things and patiently awaits
Lord Krisna’s mercy. [Shrimad Bhagvatam, 11.20.27-28]

2.3. The status of Grihastha ashrama and Varna ashrama systems :
Shrila Prabhupada has said that it does not matter whether one is a brahmacari, a
grihastha or a sannyasi. He must try to be a confidential servant of Lord Krishna.
The institution of marriage in the Vedic perspective is not to be condemned. Lord
Brahma, Lord Shiva and Yamaraja, who are described as mahajanas are grihasthas.
Lord Gauranga was an ideal grihastha and later an ideal sannyasi. Many of the
associates of Lord Gauranga also had a married life. Arjuna was a grihastha, a king and
a politician. The Supreme Lord Krishna selected Arjuna for imparting the highest
transcendental knowledge. Shrila Vyasadeva was a householder.

It is our sacred duty to serve the original system so that Krishna Consciousness
can prevail all over the society and usher in happiness for all.

3. Duties and responsibilities in general in grihastha ashrama.
The foremost duty of a grihastha is to render service. The grihastha ashrama is
meant to serve all four ashramas besides serving brahmanas within its own ashrama.
It is described that service in the grihastha ashrama is like crossing over a hill
because there are so many obstacles. The duties and responsibilities can be painful at
times. However, the service should be rendered in a spirit of detachment, sense of duty
with proper understanding for a harmonious living in Krishna Consciousness.
Grihastha ashrama is an ashrama of sacrifice. A grihastha works for the benefit
of everyone facing all sorts of circumstances.

Vedic culture is a culture of sharing and giving with the consciousness that
everything in the universe is controlled and owned by the Lord and that one should
accept only those things that necessary for himself, which are set aside as his quota.
A grihastha’s main duty is to constantly chant the Holy names of the Lord, serve
vaishnavas and the Supreme Lord, with the help of one’s relatives and wealth acquired
through one’s pious life.

4. Debts in Grihastha Ashram :
It is to be remembered that when one is born and lives in the material world, one
becomes the recipient of so many benefits from different sources. Therefore, one is
indebted and all through one’s life, one accumulates more and more debts. [Purport;
Chaitanya Caritamrita Madhya 22.141; Lecture on Bhagvad Gita at Los Angeles 681211BG
LA among others.]

However, Lord Chaitanya Mahaprabhu has recommended for this age, the most
practical way of discharging one’s debts, that is, to become a sincere devotee of the
Supreme Lord Krishna, perform the sankirtana yajna by chanting the mahamantra
and thus become free from all types of obligations.

5. Way of living in Grihastha life :
The scriptures prescribe many regulations ( do’s and don’t’s ) for a grihastha. Since
the focus is on devotional service, the emphasis is clearly on becoming a good devotee
of Lord Krishna.

Important Do’s are;
The following recommendations for making spiritual advancement, are
important because they are practical even in the present age.
Rising early in the morning and taking a bath.

Greeting and worshipping the Deities.

Chanting the prescribed number of rounds attentively and with devotion.
This is a vital aspect of devotional service.

Worshipping Tulsi Devi.

Hearing/ reading daily from scriptures like Shrimad Bhagvatam and
Bhagvad-gita.

Offering bhoga and honouring prasadam, vainnavas and brahmanas.
Performing charity in the mode of goodness.

Perform sacrifices, the best being the sankirtana yagna. Devotional service
unto the Lord is the most important feature of a grihastha’s life.

In essence, “name ruci, jiva daya and vaishnava seva” Some Don’ts are:
A grihastha should not do anything that is not related to Lord Krishna and he
should not unnecessarily mingle with materialistic people.

A grihastha devotee should perform his prescribed duties and not be indifferent
in the name of being “detached.”

He should not be excessively attached to homely comforts in the company of
wife, children, relatives etc.

6. Grihastha and Deity worship :
Performance of devotional service is a prime function of grihastha. After sravanam,
keertanam,smaranam, padasevanam, comes the process of arcanam,worship of the Deity.
Shrila Prabhupada has recommended that initiated devotees follow the principles of Narada
pancaratra, by worshipping the Deity in the temple. Especially for house holder devotees,
who are opulent in material possessions, the path of Deity worship is strongly recommended.
An opulent householder without being miserly can collect luxurious paraphernalia for Deity
worship . A less endowed person can also perform Deity worship at home in a simple but
devotional way. In Krishna consciousness movement there are brahmacaris, grihasthas,
vanprasthas and sannyasis , but the Deity worship in the temple should be performed
especially by the householders.[ Shrimad Bhagvatam Purport 7.5.24 ]

Shrila Prabhupada has stated that grihastha devotees are generally engaged in
material acitvities and therefore they should take to Deity worship. Grihastha devotees are
advised to adopt Deity worship according to the suitable arrangements and directions
given by the spiritual master. The special purpose of Deity worship is to keep oneself
always pure and clean. Grihastha devotees should be actual examples of cleanliness.
[ Shrimad Bhagvatam Purport 7.5.24 ]

Where should one perform Deity worship? It could be a simple process at home
if one has Deities. However, the presiding Deities at the temple take
precedence over Deity worship at home. If a grihastha lives near a temple, then attending
the temple and festivals there should be his focus.

6.1 How to earn one’s livelihood in grihastha ashram: Do’s and Don’t’s:
A grihastha must earn wealth to maintain his family. But he must do it in an
uncomplicated way.

Simple living and high thinking is the motto of a Krishna conscious grihastha. He
is not an unduly ambitious individual trying to earn more money than necessary, hoarding
more goods than necessary.

In the process of earning his livelihood, a grihastha should not be unfair to others,
not exploit or cheat others, nor cause cruelty or injustice to others.

He must not perform sinful activities. He must work honestly according to his
qualifications and his prescribed duties.

He should not be corrupt in his earning or spending.

The guiding principle is that a grihastha must earn enough money in a straight
forward Krishna Conscious way to keep body and soul together, to serve the
Supreme Lord, to keep his family together, chant together, worship the deities
together and to call devotees home to serve them and feed them Krishna prasad.
If a devotee desires to earn a large sum of money for Krishna’s service, he should
seek guidance from a senior Vainnava and should be careful not to entangle himself in
dubious and risky ventures, threatening his mental peace and health.

Grihastha ashram is full of anxieties, such as getting children married,
providing education to one’s children, buying a house, etc., all of which require certain
amount of money. One should not be unduly anxious about household
affairs. While doing one’s duty as a parent a grihastha devotee is aware that his children
have their own karmic destiny and free will. One should simply try to
execute one’s responsibilities surrendering to Krishna with full faith in Him. The real
meaning of the word ashraya, implicit in grihastha ashram, is to fully depend on the
Supreme Lord in all of one’s activities taking His shelter.

Bhakti Vinoda Thakura has sung, “ chant the holy name of Krishna without offense.
Krishna is our mother, Krishna is our father and Krishna is the treasure of our life.”
A grihastha should see his family members as Krishna’s representatives,
although he should be doing his very best to maintain and protect them. Internally, one
should have the understanding that this is Krishna’s family. Discharging one’s duties in
such a consciousness, ushers in a feeling of trusteeship and inculcates an attitude of
earning one’s livelihood in a pious way.

How does a grihastha practice detachment? Detachment from one’s children,
wife and home does not mean that one should have no feelings for them. They are
natural objects of our affection, but when they are not favorable for our Krishna
consciousness, one should not be attached to them. However, sincere efforts to make
them Krishna conscious should not be given up. The process of Krishna
consciousness is very simple and joyous to perform. Every grihastha should
endeavor to train his family members in Krishna consciousness. In such a
household, where all the members are Krishna conscious, there is no need to
change from family life to renounced life.

7. Giving in charity - A sacred duty in Grihastha ashram:
Giving in charity and serving guests, make grihastha ashram most auspicious. A
grihastha makes spiritual advancement by giving in charity to the other three ashram
as, which are meant exclusively for making spiritual progress. They are not supposed
to be burdened with the problems of earning a livelihood for food, clothing and
shelter. This is the inherent strength and also the beauty of grihastha ashram. It is a
benediction.

In the Bhagavad–gita, the Lord says that charity should be given in the right
consciousness (mode of goodness ) to the right person at the right time and place. The
house holders should give donations on a regular basis to the temple, even very little,
if that is all they have. They should cultivate this habit right from the beginning of
their life in Krishna Consciousness . Some devotees think that they will wait until they
make a lot of money. Giving in charity regularly from whatever material wealth the
Lord provides helps us in our Krishna consciousness. According to Shrila Prabhupada,
ideally, a householder should give up to 50% of his earnings to Krsna, 25% for family
and 25 % as saving for exigencies.

Grihasthas should feel a sense of responsibility and should show compassion
for all those who are suffering or are in need.

8. Serving guests/dealings with others :
A grihastha should try his level best to be correct in his dealings with others. He
should serve a guest according to his capacity and means and try to satisfy the guest in
every possible way. In the Vedic tradition, a guest is a representative of the Supreme
Lord, even if he is not a devotee. (atithi devo bhav.) Atithi in sanskrit means a person
(guest) who comes on any day ( a-tithi ), unannounced. A grihastha is duty-bound to
look after the guest in a very nice Krishna conscious way.

The wife of a householder is called Dharmapatni. She is expected to assist her
husband in serving their parents, relatives and guests nicely.

8.1 How to offer hospitality? The right consciousness:
Offering hospitality is not a matter of formality but one of consciousness.
A guest must feel welcome.

A grihastha should ensure that his guest does not leave his home dissatisfied.

Love and warmth is the principal element in hospitality to guests. The process of
serving should not be ritualistic or mechanical. Shrimad Bhagvatam [1. 13. 5-7.]
describes how king Yudhisthira and his family welcomed Mahatma Vidura to
Hastinapura after a very long period of absence.

“With great delight they all approached him (Vidura), as if life had returned to their
bodies. They exchanged obeisances and welcomed each other with embraces. Due to
anxieties and long separation, they all cried out of affection. King Yudhisthira then
arranged to offer sitting accommodations and reception. After Vidura ate sumptuously
and took sufficient rest, he was comfortably seated. Then the King began to speak to
him, and all who were present there listened.”

Shrila Prabhupada in his purport says : “King Yudhisthra was expert in reception
also, even in the case of his family members. Vidura was well received by all the family
members by exchange of embraces and obeisances. After that, bathing and
arrangements for a sumptuous dinner were made, and then he was given sufficient
rest. After finishing his rest, he was offered a comfortable place to sit, and then the
King began to talk about all happenings, both family and otherwise. That is the proper
way to receive a beloved friend, or even an enemy.

According to Indian moral codes , even an enemy received at home should be so
well received that he will not feel any fearful situation. An enemy is always afraid of his
enemy, but this should not be so when he is received at home by his enemy. This
means that a person, when received at home, should be treated as a relative, so what
to speak of a family member like Vidura, who was a well-wisher for all the members of
the family.”

Hospitality should be offered with feelings of genuine love and devotion,
considering the guest to be the embodiment of the Supreme Lord. The Lord says in the
Bhagvad Gita, “ if one offers Me with love and devotion, a leaf, a flower, a fruit or
water, I will accept it.”

So the Supreme Lord accepts service rendered with love and devotion and the
guest, who is a representative of the Lord must also be served with the same
consciousness. Krishna was invited by Duryodhana for a feast but did not go to his
house to have the kingly fare. Instead, the Lord preferred to go to the home of Vidura,
His devotee, and enjoyed the simple meal served by him.

8.2. Serving elders/parents
If serving an atithi with love and devotion is a Vedic principle, how willing should
a grihastha be to serve his parents and elders in the family with the same consciousness?

Elders and parents should be spoken to very sweetly, politely,
courteously and respectfully, even if they are non-devotees.

Humility is a cardinal principle in Krishna Consciousness and there is no room for
a grihastha to feel superior because he is a devotee and his family members are not!
One should not be harsh, rude or arrogant in one’s behaviour towards elders. At the
same time, one should not compromise with the principles of Krishna consciousness.
Be firm in your Krishna consciousness but sweet and respectful towards your parents
and elders and serve them nicely.

How to show respect towards one’s elders? Touching the feet of one’s parents is
an important aspect of Vedic culture. Grihasthas should thrive on this culture. Just as a
plant flowers in a certain kind of soil, needs oxygen, light, similarly, the devotional

creeper of Krishna consciousness needs certain culture and atmosphere. What is this
culture? This culture is Vaishnav culture in which there is respect for all living entities,
what to speak of one’s elders and parents.

8.3 Dealing with other living entities
The following verse appears in the Pancha Tantra:

Ayam nijah paro vyakti gananam laghucetasam
Uadar caritanam tu vasudhaiv kutumbakam

One who is narrow-minded, (laghu cetasam) thinks in terms of this is mine, and I
must use it for myself. But one who is broad-minded (udar caritanam), considers the
whole universe as his family, Krishna’s family. In the Bhagvad- Gita, the Lord says, “ it
should be understood that all species of life are made possible by birth in the material
nature and that I am the seed-giving father.”

A grihastha should accept all living beings as his own family, not just human
beings in the form of guests and near and dear ones!

A question may arise as to what we should do when we encounter pests like
rodents, cockroaches, mosquitoes etc. in our dwelling places? We must adopt
methods to keep away these pests, especially by maintaining high standards of
cleanliness.

A grihastha is naturally kind to all animals, especially the cow, who gives milk
and is therefore a mother to mankind. Obviously, a grihastha who keeps Krishna in the
centre of his life fosters the vasudhaiv kutumbakam culture. This indeed was the
culture, before the advent of nuclear families and TV-Video culture!

8.4. Dealing with servants/subordinates:
It is stated that one should treat one’s servant like one’s own son, keeping in mind
the principle of broad-mindedness. The servant should be as happy in your home as
your son . Give the servant your love, gifts and he will reciprocate with his service.

A grihastha should have a provision to serve prasad to the servant before he
himself honours it. Otherwise, there is a possibility that there is not enough food for
the servant. Also the grihastha would know how much prasad is to be cooked to keep
everybody satisfied!

8.5 Distributing prasad to persons who have not taken to Krishna
consciousness & How should grihasthas deal with beggars?

Prasad is Krishna’s mercy and this should be distributed as much as possible to
those who have not taken to Krishna consciousness. People in general may be eating so
many materialistic foodstuffs but one little grain of Mahaprasad connects them to Krishna!
This is how Shrila Prabhupada made devotees in the beginning. The devotees who honored
prasadam kept coming back and were purified. If a materialistic person takes even
one grain of prasad, he is assured of human birth because he is connected to Krishna.
Whenever a grihasta / devotee is on the street and a beggar comes asking for something,
he should never be allowed to leave empty handed. If someone approaches a Vaishnava
and asks for something, whatever he is asking for, a Vaishnava gives him Krishna. One
must make it a regulation in one’s life that one should always keep a nice supply of
prasad, maybe even in small packets or something and give to anyone who comes
begging. Factually, when anyone begs, we have a chance to give him Krishna.

If a beggar comes to a grihasta and if he does not have prasad then he should be
given some money. One should not go away without giving anything. Even if the
person is not hungry, he is just being a show bottle, how does one know? Give him
some prasad. If you don’t have prasad, give him some paise / rupees. One does not
know what the beggar is going to do with rupees and paise but if he receives prasad,
one knows for certain that he is going to become purified. Not giving prasad and sending
a beggar away creates hardness of heart. Distribute prasad and pray that Krishna’s
mercy be upon the receiver. This is a regulation which all devotees / grihastas should
follow. It will increase an individual’s Krishna Consciousness and allow him to be a
real vessel of Krishna’s mercy.

While giving prasad one should not consider oneself to be a big person or a
benefactor but a servant of the beggar. That is a Vaishnava. One should not serve a
beggar by giving him something that he will misuse. Instead, in a humble way, one
should request him to honor prasad. If the beggar says, I do not want prasad, I want
something else, one should just go ahead with one’s activity. The beggar has been
given what he needs, whether he understands it or not.

8.6 Dealings of Grihastha men with women :
In everyday life grihastha men have to deal with women and vice versa. There are
also dealings with brahmacharis and sannyasis. It is very important that the sanctity
of every ashram is preserved nicely. The following guidelines have been found to be
practical by devotees:

a. Consider a woman other than one’s wife, to be one’s mother.

b. It is good to be aware well that grihastha ashram is not a licence to deal freely
with women. Shrila Prabhupada would often remark that contact between a man
and a woman is akin to that between fire and butter. Avoid physical contact. This
applies even after marriage !

c. Be respectful and not frivolous.

d. Talking to other women should be need based, preferably in presence of
one’s wife.

e. Take counselling from men counsellors.

f. Services that involve too much interaction with women should be done through
the wife.

8.7 Dealings of Grihastha men with brahmacharis & sannyasis :
Be friendly but respectful. Give respect to their act of renunciation.

Not having a feeling of superiority by looking down on them for not being materially
productive people in society.

The human society needs the service of brahmacharis and sannyasis. Act in a
protective way so that brahmacaris and sannyais can be helped to maintain their vows
of celibacy in this difficult age of Kali Yuga.

8.8. Dealing of Grishastha women with men:
Talking with men should be need – based and preferably in presence of one’s
husband. Grihasthashram is not a licence to deal freely with men. Avoid physical contact.
The rule - fire and butter applies even after marriage.

Take counselling from other women counsellors or if required from men
counsellors in presence of the counsellor’s wife.

Services that involve too much interaction with brahmacharis, other men should
be done through the husband.

8.9 Dealings of grihastha women with brahmacharis and sannyasis:
Frivolous behavior and or talk or attempts to attract attention e.g. giggling, laughing
loudly etc., should be avoided and proper dress code according to Vaishnav etiquette
should be observed at all times.

Married grihastha women should be escorted by their husbands when they
meet sannyasis\bramhacharis. If not, they must be escorted by another lady. This guideline
is also applicable to unmarried matajis. The dignity and sanctity of the bramhacari
and sannyas ashrams must be preserved for the spiritual well-being of the society.

8.10 Keeping pets:
a. A Vaishnava is naturally kind by disposition. Sivanand Sen, an intimate disciple
of Chaitanya Mahaprabhu, allowed a dog to join the party of devotees who traveled
from Bengal to Jagannath Puri to have the darshan of the Lord Chaitanya Mahaprabhu.
Lord Gauranga personally fed the dog and sent him back to Godhead. However,for the
sake of cleanliness, it is advised that one not keep pets inside one’s house.

b. In an era just gone by, grihasthas would have cows and oxen and take tender
care of these. Go-palan and Go-raksha are important Vedic principles, which all
grihasthas should cherish and honour.

c. Imbibing the spirit of broad-mindedness and serving all living entities is an
important aspect of Grihastha life. Since Krishna is in the center of grihastha ashram,
the grihastha life is a godly way of living. However, there are other responsibilities.

9. What should be the consciousness of a grihastha devotee about having
no children/begetting a son/daughter:
For a grihastha devotee it does not matter whether he has a son or a daughter or
no children at all. Why is it so?

Because a devotee understands that the will of the providence is supreme and
one must be satisfied with that.

A devotee is aware that he is not destined to travel in this material world after his
death. His aspiration is to go back home back to Godhead.

A devotee does not hanker for a son or a daughter. If they come he is happy and
he or she endeavors to make them Krishna conscious.

A devotee does not depend on his son or daughter. He depends totally on Krishna.
any child born in a devotee family is a special gift.

10. What should be the consciousness of a devotee couple, who decides not
to have a child ?
Grihastha ashram means expansion. It is normal to have a child. The couple has to
determine for itself why they do not want progeny. Is it because of laziness? Raising
children may mean hard work to earn more money. The wife may not want to go
through the ordeal of child bearing, keeping awake at night. If this is the cause for not
having children, then it is not renunciation .The couple should seek advice from senior
Vaishnavas and give proper orientation to their married life.

11. Duties towards children in Grihastha ashram:
Young children are like sponges. They soak up Krishna consciousness and there is
practically no need to expose them to anything but Krishna consciousness.
Children should be protected from worldly pleasure by cultivating a joyous Krishna
conscious atmosphere in the house so that the children are completely satisfied and
their creative abilities are properly channelised. Unfortunately, in the modern
society, parents have no time for their children. They give them comforts but not
abundant affection and concern, which are needed at all the stages in their life.

Children should be handled with affection and discipline. Canakya’s instructions that
children be given abundant affection till the age of five, disciplined, if necessary, till
they attain the age of ten and a child be treated as a friend once he attains the age of
sixteen, should be used with circumspection.

Parents should not subject their children to excessive academic pressure. Every
child has God given intelligence and ability. The parents should constantly endeavour
to create the right conditions for a child’s physical, intellectual and spiritual progress.
Parents should try to bring out the best in their children by developing a relationship of
love and trust, respect the feelings of the children and at all times and make sincere
efforts to inculcate good values in life.

Never humiliate a child in presence of others or make odious comparisons. This
can have adverse psychological influence on the child.

Parents should not fight or argue in the presence of the child and also not criticise
other devotees. A child has a natural instinct for admiring his\her parents and often a
child regards parents as role models. Therefore ,one should not have arguments in the
first place and most certainly not in the presence of the child.

12. How to sustain and safeguard Krishna Consciousness of devotee children?
One of the major concerns of devotee parents is to provide a conducive
spiritual environment to facilitate the child’s Krishna consciousness. Every living
being is a child of Krishna and has an independent free will. One cannot force
one’s child to serve Krishna. The best and the most merciful thing one can do is to
be as perfect an example as possible in one’s own life. Then the child will take the
instructions of parents seriously. Parents must preach to their children and do
everything in their power to attract them to Krishna. The children will take your
instructions seriously to the degree that they see their parents seriously
following the principles of Krishna consciousness in your own life.

If somehow or the other the children become attracted to friends who are devotees,
that would be a great benefit to them. One should orient them in this direction
and place them in a proper environment by which they become pure
devotees of the Lord. This is the foremost responsibility of the parents. However, it
must be realized that as a child gets older and reaches his mid-teenage, he may
develop the ability to do what he wants independently. The child who once
accompanied his parents to the temple in a disciplined manner may now not
cooperate. If one tries to force the child to be Krishna conscious, he may rebel against
Krishna consciousness and even reject it. It is possible that such a child may visit the
temple with his parents but will internally resent it. So the parents have to use their
intelligence and assess whether by enforcing discipline the child is coming closer to
Krishna or going away from Krishna.

If the child is really fixed on materialistic association, all that the parents can do is
to explain to the child what is right and what is wrong in a loving way. The parents
through their words and example, can point out to their children what is best for
them and what will be the consequences of their going astray. Parents as a society
should work together to create an environment for Krishna consciousness in such an
attractive, exciting and dynamic manner that the children will be attracted to it. If after
this, the child does go astray, all that the parents can do is to be a good
example, give good instructions and pray for their children. One may also consider
moving the family to a more conducive location.

It has been found that children raised in Krishna consciousness, who at some
stage in their life go astray to experience first hand what is material life, come back to
Krishna consciousness and become excellent devotees appreciating that Krishna consciousness
is a matchless gift.

If the parents do not give their child proper affection and concern, then the child
will feel an emptiness within his heart rather than fullness, even in the
environment of Krishna consciousness. Therefore, giving care, time and affection to
ones child is one of the most important aspects of raising a child in Krishna
consciousness. However, if the parents do not have time for their own sadhana, do not
have time to attend satsangs and associate with devotees,they will not be able to inculcate
a high quality Krishna consciousness in their child despite their affection. Therefore
raising children in Krishna consciousness is a matter of an intelligent and mature
balance.

Shrila Prabhupada in his Shrimad Bhagavatam purports [1.5.24] has stated that an
irresponsible life of sense enjoyment was unknown to the children of the
followers of the varnasrama system. The boy was even injected with spiritual
acumen before being placed by the father in the womb of the mother. Both the father
and the mother were responsible for the boy’s success in being liberated from the
material bondage.That is the process of successful family planning. It is to beget children
for complete perfection. Without being self-controlled, without being
disciplined and without being fully obedient, no one can become successful in
following the instructions of the spiritual master, and without doing so, no one is able
to go back to Godhead.

In one letter [To Bhaktin Toni; Sydney 73-02-18], Shrila Prabhupada has compared
the children of one of his disciples to the Deities in the temple. Just as some devotees
have to devote full-time to taking care of the Deities in the temple, some devotees have
to dedicate much time to taking care of their small children; and they are not ordinary
children, they are devotees. Serving, guiding, and training Krishna’s devotees will make
you very dear to Lord Krishna..

12.1 Parents should not allow their children to fail:
Parents should make sure that their child brought up in a Krishna consciousness
environment does not get the label of being a “failure” in his studies or chosen field of
activity. Such a child tends to seek a new identity and success by taking to activities of
the wrong kind. If a child has satisfactorily functioned for five years within his family,
he comes to school confident that he will continue to succeed, he hopes to gain the
love and respect of teachers and classmates through ways similar to those that have
worked with his parents. Parents should instill confidence in their child.

13 Samskaras:
Samskar means “purificatory rite.” To make their child Krishna conscious, the
grihastha couple joyfully imparts the Vedic samskaras, right from his/her birth and
thus help the child to eventually attain the spiritual platform.

It should be realized that spiritual health and hence the well-being of the human
society is greatly affected by the samskaras imparted to the child.

Janmana jayate shudrah samskarat bhavet dvijah.

By birth, everyone is a sudra, but by performance of samskaras one becomes a
brhamana. Mahabharat (Shanti parva) mentions that there are 48 samskaras to be
performed on every human being. Shrila Gopal Bhatta Gosvami has considered 10
samskaras to be of prime importance for Gaudiya Vaishnavas and also described how
to perform them in his book, entitled “Satkriya sar dipika,” regarded by Shrila Bhakti
Siddhanta Sarasvati Thakura as the most authoritative book on this subjectg of
Samskaras for Kaliyuga. In this write-up, only Garbhadan samskar will be dealt with.
Garbhadan samskara: Purification of a human being starts even before his birth
and this samskara is called Garbhadan samskar. By the performance of this samskara
, the physical contact between a man and a woman is sanctified. Also intelligent, pious
and God-conscious children are born by the strength of performance of Garbhadan
samskara. This is the most important samskara which Shrila Prabhupada has emphasised
in all his purports on the subject. Grihastas should produce children as a sacrifice to
Lord Vishnu. Grihasthas give birth to children to make them Krishna conscious and
liberate them.

Shrila Prabhupada has said that before performing this samskara , the husband
and wife should each chant 50 rounds of Hare Krishna Maha mantra [Letter to Syama,
Los angeles,18th January,1968], and through out the day, engage in various devotional
services, like reading and hearing. This will help purify their consciousness.

It must be noted that 50 rounds are to be chanted each time the couple unites.
Prabhupad’s explicit instructions are that a couple must individually chant 50 rounds
on the very day of Garbhadana Samskara.

The contention that we have become devotees though our parents did not chant
should not be used as an excuse for diluting the principles of Garbhadana Samskara.

14. The position of a woman in Varnashrama system:
A woman in the role of wife occupies a position of pre-eminence in ancient Vedic
tradition. The Vedas place woman on a high pedestal of sublimity as indicated in the
following verse:

Yatra nariyastu poojayante ramante tatra devah. “Where woman is worshipped ,
demigods preside there.”

14.1 How is a woman to be treated in Varnashrama system?
The success of grihastha ashram depends on how a woman is treated. What is the
position of a woman? In the Mahabharata Bhismadev instructs Yudhisthir Maharaj on
this very subject. This important subject is also dealt with Manu in his Manu samhita.
Bhismadev states:

It is very important that every single woman must be given love, adored and
honoured and the shatra says that where women are honoured, even the demigods
are pleased. Bhismadev states:

A home in which the women- folk are not honoured, all acts become fruitless.
If the women in a family live in grief, then that family will become extinct, the
house will be destroyed. Such is the power, unleashed when a woman is displeased or
dishonoured.

Women are deities of prosperity. They are the very embodiment of Laxmi devi.
Dishonouring a woman is like disrespecting Laxmi devi, who will then not cast her
benign glance on such a home.

The virtue of men depends upon women. Men are dependent on women because
whatever virtues they have is simply because these were inculcated in them by the
women-folk- by the mother, by the sister, by the wife. Hence women are worthy of
love, adoration and respect from all men.

The Vedic injunction is that all men should look upon all women, except their
wife, as their mother.

Shrila Prabhupada said that within ISKCON, a woman should be addressed as mataji,
which is a term of respect that we show to our own mother. In Vedic society a woman is a
symbol of awe, reverence and worship.

A woman in grihastha ashram imparts samskaras to the children. Thus good children
are generated, good population ensured, conducive for a God-conscious happy and
prosperous human society. Chaste and pious women can transform the condition of the
society into the mode of goodness, which is a platform for spiritual progress. Otherwise, a
hellish condition would be created in the society.

It must be concluded that the woman is always an object of worship in the Vedic society
and not an object of exploitation. Lack of this Vedic perspective is the source of many ills
in the so called “modern” society.

14.2 A woman is always protected:
One who accepts a wife must be faithful A woman is physically weak and therefore,
prone to be exploited by unscrupulous elements. A woman, by nature, tends to be devoted,
trusting and faithful and likes to follow and therefore, should at all times be under the protection
of a man. According to the Vedic system, no girl should remain unmarried. A woman
must be protected in her childhood by her father, in her youth by her husband, and in her old
age by her son. So according to the Vedic system, there is no independent life for a woman.

In today’s society, there is an idea of women’s liberation, of the independent woman.
Shrila Prabhupada has said that women’s liberation means a woman becomes independent,
is exploited by man, has an illegitimate child, aborts the child and the exploitation continues.

When a woman is shy, chaste and restrained, she cannot be exploited because she is
under the protection of her men-folk, the father, husband and family. So at all costs, the
chastity and purity of a woman must be protected. This is the sacred
principle of our sastras. In the Bhagvad-Gita, it is stated that with the destruction of the
family tradition, the family becomes involved in irreligion. When irreligion is
prominent in the family, the women of the family become polluted and from the
degradation of womanhood, come unwanted progeny and this leads to hellish conditions
of life. The ancestors of such corrupt families also fall down because the performance of
rites of offering them food and water are entirely stopped.

It is therefore, necessary for women to be protected for their own happiness and
for the happiness of their family and society.

When a woman has purity, chastity and shyness, and uses these qualities in the
service of Lord Krishna, she is in a happy situation and earns respect from a man. Shrila
Prabhupada said “We give Krishna consciousness both to the woman and man equally
without distinction but to protect them from exploitation by man, we teach them to get
married and settle down.

Man, whatever he may say externally for his own sense gratification, does not
respect the so-called liberated woman.

14.3 Duties of a husband:
A natural quality of a real vaishnava is to understand how much his wife is
helping him in his devotional service, protecting him from maya. Then there will be
true appreciation and gratitude.

If one reads about the lives of great vaishnavas in the scriptures, one does not
find them neglecting, demeaning or casting ill remarks on their wives. Instead one
finds great vaishnavas to be caring and protective husbands while strictly following
the principles of Krishna consciousness .

According to Vedic wisdom, a good wife is a great asset for material and spiritual
prosperity.

The bodily relationship between the husband and the wife is secondary. The
primary factor is that both should help one another in the matter of advancement of
Krsna consciousness.

Marriage between a husband and a wife means that the husband should be
responsible for the wife’s well being and protection in all cases.

As the husband ,one should see that the wife is trained nicely in Krsna consciousness.
If one has a child it is the husband’s responsibility to see that his family has no
longer to come back and take a material body in this world of birth and death.
Lord Rishabdev instructs his hundred sons that one who cannot deliver his dependents
from the cycle of repeated birth and death should never become a Spiritual
Master, a father, a husband, a mother or a worship able demigod.

Therefore, if one is not able to liberate one’s wife from the cycle of birth and
death, one should not become a husband. So the husband should become qualified
spiritually and must be properly in Krishna consciousness to be able to guide his wife
properly and protect her on the spiritual platform. This is the most important responsibility
that a husband has to shoulder.

Protection also entails providing all facilities to one’s wife, which means that she
should not have the problem of how and where to get the food, clothes, shelter, maintaining
the home and children. The husband must shoulder the burden. The husband
must not neglect his duty and provide food, clothes, house, ornaments and other ne-
cessities in reasonable quantity. Shrila Prabhupada explains that providing for the wife
and children may involve hardships on the part of the husband and the wife on her part
can make it comfortable for the husband by not demanding too much.

Humility, tolerance and understanding are important attributes in performing
duties of a husband.

The husband should be faithful, devoted and dutiful. Shrila Prabhupada explains
that one should try to be a husband like Shri Ramchandra. When Lord Ramchandra
performed the pastime of searching for Sitadevi, it was not that He was lamenting like
an ordinary person. He is the Supreme Personality of Godhead. He could have
generated any number of Sitas from His internal energy. The pastime of Ravana
kidnapping Sita and Ram going in search of Sita sets an example. Shrila Prabhupada
states that there are two morals to be learnt from this pastime :

(i) Better not to marry because so many hardships are entailed and
(ii) If one does marry, one must be a dutiful husband like Lord Ram and take all
kind of pains to protect one’s wife, whatever the hardships. One has to undergo, as
Lord Ram is demonstrating, “ek patni vrata”.

A husband should not see his wife as an object of sense gratification, even though
she is his wife. A grihastha should be aware that just as he belongs to Lord Krishna,
similarly, his wife, children, wealth, are all the property of Lord Krishna. The husband
should therefore respect and care for his wife and children as the sacred property of
Krishna entrusted in his care.

A grihastha may tend to develop pride because he is the one who provides for the
family, he is the one who protects the wife. The husband has this service of providing
for the family but he is not meant to be a dictator or an autocrat. He should not ill-treat
his wife, beat her or be insensitive about her feelings. He must ensure that his wife is
fully satisfied in the house and is happy in every way. The husband should protect his
wife physically, emotionally and spiritually.

A husband has to be especially kind, considerate and loving when his wife is
pregnant. While he should create conditions for the wife to hear Shrimad Bhagvatam
and other scriptures so that the unborn child has the right samskaras, he must extend
his full cooperation.

A husband should be especially considerate, compassionate and helpful when
his wife gives birth to a child and has to pass through the difficult phase of motherhood,
which can disturb her physical and mental state and also her devotional service.
A husband should rise to the reasonable expectations of his wife and should do his
very best to help his wife in every possible way.

Humility, tolerance and understanding are important attributes in performing
duties of a husband.

14.4 Duties of a wife in a grihastha ashram:
From the viewpoint of religious duties, a husband and wife are considered one
entity, one identity in body and mind and they should serve Lord Krishna as one
being.The woman in a grihastha ashram is called ‘ardhangini’, which means half
the body of the husband. According to Vedic injunctions, the wife is accepted as
the better half of the man’s body because she is responsible for discharging half
the responsibilities of the husband in all religious observances. The husband is
incomplete without the wife. Being one with her husband and being protected and
guided by him, she can be happy. If she tries to be independent, she will be unhappy.

14.5 A wife makes grihastha ashram safe:
Though the husband protects the wife, the latter protects the husband in a very
important way. This is nicely illustrated in the story of King Puranjana described in the
Shrimad Bhagwatam. Shrila Prabhupada explains in his purport that the body is like a
fort, the senses are like plunderers and the wife is the commander of the fort. In other
words, when one’s consciousness is attacked by the call of the senses, then the wife,
commander of the fort (durgapati), comes to one’s rescue. She is the protection of the
husband who would otherwise go astray and perform irreligious activities. She
controls her husband not by harsh words, not by challenging him, not by arrogance
but by her affection, her chastity, and her serving spirit. This way, she makes the
grihastha ashram safest among the ashramas.

The wife can advise her husband when he is going on a wrong track. Mandodari, who
was epitome of a chaste wife gave good advice to Ravanna who did not heed her good
advice. Similarly, Dhretrashtra received good counsel from Gandhari. Vali’s wife, Tara,
knew there was danger for Vali when Sugriva challenged him but the arrogant and
proud Vali disregarded his chaste and wise wife’s advice and was killed.

The wife should give good counsel to her husband in a humble and sweet way without
bruising his feelings. If he stubbornly disregards her good advice, then he alone has to
suffer the results of his karma.

14.6 Serving one’s husband: It is very important that a wife should always
serve the husband faithfully, devotedly and sincerely. We find this counsel in
the Ramayana and also Mahabharat.

Anasuya advises Sita: When Lord Ram and Sita were in exile, they visited the
beautiful ashram of Atri muni and his chaste wife Anusuya. During this stay, Ansuya
advised Sita thus:

nagarastho vanastho va shubho va yadivashubhah
yasam strinam priyo bharta tasam loka mahodayah

Worlds that are attended with great prosperity await those women to whom their
husband is dear no matter whether he lives in a city or a forest , whether he is
propitious or adverse. This instruction is at the very root of a successful grihastha life.
Husband’s honor must be wife’s honor, his joy her joy.

Queen Draupadi advises Satyabhama : Queen Draupadi was a chaste wife who
had to serve five husbands. In this context the advice given by Draupadi to Satyabhama,
the wife of Lord Krishna is indeed very instructive.

The Pandava Princess and their wife Draupadi had been exiled from their kingdom
and were now living in the forest. One day, Lord Krishna and His wife Satyabhama
chanced to visit them. Draupadi and Satyabhama had not seen each other for a long
time and after some pleasant conversation, Satyabhama asked, “Draupadi, I know
that you are able to rule your husbands, who are as strong and handsome as the chief
gods but why are they so obedient to you and never upset by you ? Please explain
what you are doing so I may get Krishna to always obey me also.”

Queen Draupadi replied, “The eternal virtue for a woman is based on her concern
for her husband. The husband is the wife’s god or master and her shelter. Truly she has
no other refuge. Why then should she hurt her husband in even the slightest degree?
Whether I am sleeping, eating or ornamenting myself, I never act against the will of my
husbands. Always directed by them, I never speak badly about my mother-in-law.”
Satyabhama asked, “Is that all?”

Draupadi replied, “No, there are also other things – such as the way I act towards
my exalted husbands. For example, I lay aside my vanity, restrain my desire and anger
and always wait on them and their other wives with devotion. I control my jealousy
and with love in my heart and without feeling humiliated with the work I do, I serve my
husbands. I am afraid to say what is wicked or untrue, or to look or sit or walk improperly,
or to glance at them in a way that reveals the feelings of my heart. My heart is not
disposed with any other male, be he human, celestial, Gandharva, young, ornamented,
wealthy or handsome. I never bathe, eat or sleep till my husbands and our servants
have. Whenever my husbands return from the field, woods or towns, I immediately
get up and offer them my respects by providing them with water and a seat. I am
always busy serving my husbands and I never desire to be away from them. When my
husbands leave home to visit some relatives, I don’t wear any kind of flowers or scented
paste and I practice austerities. Whatever my husbands don’t drink, eat or enjoy, I also
don’t. I always seek the good of my husbands and always wear ornaments and follow
instructions. Day and night, without the slightest idleness, I always discharge those
obligations of which my mother-in-law informed me, namely, those regarding
relatives, charity, worshipping the gods, offering to the ill etc. With humility and under
accepted regulations, I attend to my modest, truthful, ever virtuous husbands, as if
they were poisonous snakes that could easily be agitated.”

Bhismadeva says in the Mahabharata that for men many kinds of religious sacrifices
have been ordained. He has to give in charity, he has to fast. But these things are
not ordained for women. She is ordained to just serve her husband.

Even if she is not a devotee or the husband is not a devotee, the wife can attain
the heavenly planets just by serving her husband in a chaste way. Imagine the benefits
that will accrue if both husband and wife are devotees, the wife serves the husband
submissively with chastity, humility and sweet words!

When the wife comes in front of her husband, she should be jolly and cheerful,
clean and well dressed. She should be clever in household management; keeping things
neat and clean and economical in her expenses. On the other hand, the husband should
provide sufficiently. In this arrangement, there will be money saved for rendering
service to Lord Krishna and His devotees.

Even if the husband is irritable, does some things a little off, she must be understanding
and take these tendencies in her stride and adapt herself to her husband’s
situation to the best of her ability.

The wife can draw inspiration from the role models described in the Shrimad
Bhagvatam. Devahuti served her husband, Kardama Muni in the forest, sensing and

understanding what her husband wanted and what was his mood, what was his
consciousness, and thus as a chaste wife, she was successful in pleasing her husband.

Shrila Prabhupada explains in one purport that for a woman, the first principle of
religion is to serve her husband.

Both husband and wife must follow their Guru’s instructions and the husband
must follow the Spiritual Master so nicely that he can create the right atmosphere for
Krishna consciousness.

The wife should not expect her husband to be like Lord Rama if she is not
following the footsteps of Sita and vice versa.

Both, husband and wife should try to follow in the footsteps of ideal grihasthas,
serve each other and be happy in Krishna Consciousness.

Even if the husband is a neophyte devotee, still the wife should serve him.

14.7 Chaste wife has a share in the spiritual advancement of her husband:
A wife shares the spiritual advancement of her husband, simply by serving him.
Even if she is not a devotee, she gets all the benefits that the husband gets, simply by
serving him. Chastity and service to the husband have such power that the wife
automatically shares in the spiritual advancement and piety of her husband. In this
regard, the example of Devahuti is very instructive. Devahuti was the most beautiful
and virtuous daughter of the great King, Svayambhuva Manu. After the marriage to
Kardama Muni, she stayed in the forest with him, as a mendicant, undergoing so many
hardships. She lost her beauty and her body luster, became frail and thin, but seeing
her chastity and her service attitude, Kardama Muni’s heart softened and he blessed
her. Not only did Devahuti regain her beauty but she also received Lord Krishna’s
grace through her husband. She became spiritually advanced imperceptibly, gradually
but surely.

However, in spite of the husband being in proper spiritual knowledge, in spite of
the husband having trained his wife very carefully according to religious principles, if
she commits sin and is disobedient, then the husband is not responsible.
It is described that a chaste wife and her husband go to the same destination. She
gets the same husband in the next birth. The examples are Sutapa and Prishni, Aditi
and Kashyap, Devaki and Vasudev. If the husband is devout, very spiritual, he will attain
higher and higher destinations and simply on the strength of her chastity, the wife
will follow. A wife can save her husband who indulges in sinful activities by the power
of her chastity.

It must be noted that the above discussion is on the platform of dharma, artha,
kama, moksha based on material considerations and religiosity. The chaste wife will
have even more power if she is a devotee of Lord Krishna.

A man gets power by celibacy (brahmacharya) and woman gets power by
chastity from being faithful to her husband.

When a man sees chastity, shyness and innocence, he becomes inspired to drop
his own barriers and respect her in return. This encourages the natural tendency on
the part of the male to be protective and chivalrous. Shyness is a gift of nature to the
fair sex. [Shrimad Bhagvatam 1.10.16]

15. Key to success in the grihastha ashram:
The key to success in the grihastha ashram is to keep Lord Krishna in the centre.
Man is like butter and woman is like fire. So it is but natural that when a man and
woman come together, there is an attachment on the bodily platform. If this
attachment is diverted (deflected) towards Lord Krishna, then it can become perfect
grihastha life.

Married life is not for sex indulgence. The principle of marriage is on the
background of getting good children. The house-holder is allowed to have sex life once
a month, just after the wife’s menstrual period, which prolongs for at least for five
days. So after these five days, one can have sex life provided the grihsastha desires to
get a child. As soon as the wife is pregnant, no more sex life until the child is born and
becomes at least 6 months old. After that one may have sex-life on the same principle.
If one does not want more than one or two children, he should voluntarily stop sex life.
But one should strictly not use any contraceptive method and at the same time
indulge in sex life. That is very much sinful. [ Shrila Prabhupada’s letter to Satsvarupdas
68-09-20 San Fransisco]

There is a saying that “A family that prays together, stays together”. Therefore, a
man and woman should live together only in relation to Krishna, understanding from a
spiritual point of view that this is not my husband or my wife and we are all parts and
parcel of Lord Krishna.

Externally, we should perform our duties of husband and wife very nicely but our
consciousness, the purpose of our lives should be to help each other to love and serve
Lord Krishna. A family means to come together, chant Hare Krishna, serve the Lord,
hear Shrimad Bhagavatam, honour prasadam and be happy. This holds good for any
family – the family of grihasthas, family of devotees or the family of the human species
in the entire Universe.

Do sankirtan yagna every day, hear and chant about Lord Krishna, distribute
prasadam, serve the devotees, thus keep Krishna in the centre and make our life
perfect.

If we want a plant to grow, it is not enough just to sow the seed, one requires
proper soil, air and water. Similarly, if we want the creeper of devotional service to
Krishna to grow, it is necessary to provide proper Vedic culture and environment in our
homes, in the temple, in the community. It is then possible to lead a happy Krishna
conscious life and create a Krishna conscious society.

16. Grooming children: Important activities for householders:
The following activities should engage the attention of householders:

Festivals: They are very important for householders. Men should try to take time
off from work. Women should dress nicely. Plan these activities ahead of time even
with the whole family doing the planning. Make sure that the children are included
and get great spiritual taste. Festivals done properly leave deep samskaras in children’s
mind, very important in their becoming devotees.

Hearing : The house can be filled with transcendental sound vibrations . Lectures
can be played while cooking, cleaning, bathing etc. Kirtan tapes can always be played.
Children enjoy listening to kirtans.

Rising early : With love and affection children can be trained to rise early. They can
develop quality of determination. If the children get up early then they can be trained
to chant, recite slokas etc.

Using science and technology: We are living in an era of science and technology.
While we can use everything in Krishna’s service, we should be careful that technology
does not distract our Krishna consciousness . Turn off mobile phones during Arotik
and kirtana performed at home /temple. And while honouring prasadam. Use internet
only when needed in work or in Krishna’s service. Avoid T.V. altogether, if not practical,
use it wisely and train children to watch T.V. in a responsible way.

Attachmment to Sadhus: The family should develop deep attachment to Krishna’s
devotees, especially, advanced devotees. This could be accomplished by inviting sadhus
and advanced vaishnavas home for prasad, organizing satsangs etc. Children, while
not forced, should also be encouraged to develop such relationships.
Following Vedic culture: As far as is practical, grihasthas should follow the standards
of Vedic culture. Still having said that, another principle is : “ Somehow or the
other, have a successful householder life.” Even if all the culture is not there, there
should be peace and Krishna consciousness which will please Guru and Krishna.


Part II

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Ideal Householder Life - Grihasta Manual >> Part II >>

PART II

Success in the Grihastha Asrama : Though there are so many guidelines and
role models in the sastra for making the grihastha ashrama successful, why is it that
there are increasing number of failures in marriages even within ISKCON, not to mention
marriages of convenience outside ISKCON, for sheer sense gratification? This
question certainly needs to be addressed. It must be admitted that while keeping Krishna
in the centre of one’s lives is an important criterion for success, there are several other
factors, which must be taken into consideration. Unlike marriages in the Vedic times,
the husband has not been trained as a perfect bramhacari. Further, minds of the present
day partners in marriage have already been conditioned to a large extent by the stresses
and strains of modern day education, life style and defects which can only be erased
when one reaches the near perfect stage in Krishna consciousness. For success in
grihastha ashrama, the psychology of the individuals concerned and reasons for a
particular bent of mind are very important.

For grihastha ashram to be successful, it is essential that a proper choice of partners
be made. The guidelines are indicated below:

Guidelines for selecting one’s partner :
He / she should be a devotee of good standing, that is, chanting fixed number of
rounds everyday. Associating with devotees regularly, aspiring to take initiation from a
bonafide spiritual master in ISKCON.

The woman should be submissive and chaste and the husband to be of good
character.

Importance should be given to his / her spiritual commitment. Physical appearance
(external beauty), education, and money earning capacity are not the most important
criteria.

Six thumb rules:
The following six thumb rules, not necessarily spiritual in their character, are
useful in leading a happy grihastha life

Do not nag.
Do not forcefully try to change the nature of your partner. Be exemplary.
Do not criticize.
Give honest appreciation.
Be attentive to small acts of kindness and be a good listener.
Be courteous, respectful and honour each other.

In his illuminating purports in Shrimad Bhagavatam, Shrila Prabhupada helps us to
understand the psychology of men and women.

Understanding the Male Ego:
Devahuti served her husband in two ways, visrambhena and gauravena. These
are two important processes in serving the husband or the Supreme Personality of
Godhead. Visrambhena means “with intimacy,” and gauravena means “with great
reverence.” The husband is a very intimate friend; therefore, the wife must render
service just like an intimate friend, and at the same time she must understand that the
husband is superior in position, and thus she must offer him all respect. A man’s
psychology and woman’s psychology are different. As constituted by bodily frame, a
man always wants to be superior to his wife, and a woman, as bodily constituted, is
naturally inferior to her husband. Thus the natural instinct is that the husband wants to
post himself as superior to the wife, and this must be observed. Even if there is
something wrong on the part of the husband, the wife must tolerate it, and then there
will be no misunderstanding between husband and wife. Visrambhena means “with
intimacy,” but it must not be with familiarity, that breeds contempt.

According to the Vedic civilization, a wife cannot call her husband by name. In the
present civilization the wife calls her husband by name, but in Hindu civilization she
does not. Thus the inferiority and superiority complexes are recognized. Damena ca: a
wife has to learn to control herself even if there is a misunderstanding. Sauhrdena
vaca madhuraya means always desiring good for the husband and speaking to him
with sweet words. A person becomes agitated by so many material contacts in the
outside world; therefore, at home, he must be treated by his wife with sweet words.

General Psychology:
The basic psychology of a man and woman are different. One is not better than, or
inferior to the other; just plain old different - apples and pears, peaches and
bananas.When men and women are able to respect and accept their differences then
love has a chance to blossom. We mistakenly assume that if our partners love us they
will react and behave in certain ways-the ways we react and behave when we love
someone.

Man’s Psychology:
A man’s sense of self is defined through his ability to achieve results.

To offer a man unsolicited advice is to presume that he doesn’t know what to do
or that he can’t do it on his own. Generally speaking when a woman offers unsolicited
advice or tries to “help” a man, she has no idea of how critical and unloving she may
sound to him.

Women’s Psychology:
A woman’s sense of self is defined through her feelings and the quality of her
relationships.

If a man does not understand how a woman is different, he can make things
worse when he is trying to help. Men need to remember that women talk about problems
to get close and not necessarily to get solutions.

So many times a woman just wants to share her feelings about her day, and her husband
thinking that he is helping, interrupts her by offering a steady flow of solutions
to her problems. He has no idea why she isn’t pleased.

Typical Challenges and situations faced by Grihastha couples in Krishna Consciousness
and possible solutions:

A grihastha couple has to face several challenges and situations in their every day
lives which make their existence miserable and thus not conducive to Krishna
Consciousness.

A general problem is that every wife thinks that her husband is not giving her time
and every husband thinks “I am doing so much for her, what else can I do?” The
situation arises due to high expectations from each other. The general solution is to
accept one’s partner as he / she is and carry out duties by mutual consultation rather
than dictatorial attitude. Labeling a woman as less intelligent and trying to lord it over
her is the biggest impediment in the grihastha ashram.

The fabric of grihastha ashram becomes stressful, gets weakened, jaded and often
times torn apart due to several but totally avoidable reasons. In the following
discussion, a few typical situations / challenges in grihastha life have been identified
with their possible solutions.

1. Couple married before coming to Krishna Consciousness:
Surendra and Sunita were married for 3-4 years before they came into Krishna
consciousness through the efforts of a family friend , Arjun. They had many problems
after marriage and thought that having a child would help. But this did not happen.
Though they were becoming Krishna conscious gradually, the couple was drifting
apart and their son Ashok getting neglected. Until one day,

Surendra: I was thinking that you would change your ways after you came into
Krishna consciousness . But you have remained the same.

Sunita: How about you? Because we have constant quarrels, our son , Ashok does
not like to stay in the house. For God’s sake, if you have a problem in the office, don’t
take it out on me!

Surendra: I have had enough of you. I want to quit.

Suniti: What will happen to our son? What will happen to me ?

Surendra: Krishna will take care of the situation. ( Sunita in great distress, Surendra
grave and unsure of himself)

Arjun, the family friend who had introduced them to Krishna Consciousness, took
them to a Counselor, whom both respected. The role of a husband and a wife in Krishna
consciousness was explained to them and also how their behavior would adversely
influence Ashok. Both were allowed to express themselves freely in the presence of an
impartial authority . All the differences could be sorted out. They were specifically
advised to sit together, chant together and read Krsna book every day. The family is
happy today!

2. One spouse in Krishna Consciousness before marriage and the other not:
(a) Krishna das (Rohit) and Shilpa have been just married. Krishna das has been
following the process of Krishna consciouness since the last five years and has taken
initiation last year. Shilpa comes from a typical conservative Maharashtrian family and
she has had no exposure to ISKCON other then visiting the Juhu temple a couple of
times along with some relatives who had come from Calcutta and wanted to see the
sights of Mumbai. Krishna das, to please his parents has agreed to marry Shilpa rather
than go through the temple marriage board. He was convinced that it is only a matter of
time before which Shilpa also becomes a devotee.

He had explained to Shilpa before marriage about his connection with ISKCON and had
also taken her to Radha Gopinath Mandir in Chowpatty for darshan. She had apparently
not minded and did not object at all. The day after marriage :

Shilpa : Rohit, where are we going for our honey moon? My parents have decided to
give us air tickets to anywhere in the world. Please, let’s go to Paris and then to London.
I have heard that the sights in Italy are worth seeing. Please Rohit, when are we leaving?
Rohit : Honey moon !! What are you talking, Shilpa? Don’t you know that it is all
maya and these places you are talking about are the most sinful places on earth. No! No!
Please don’t ever talk to me about honey moon. Don’t you know that sex should be only
for procreation? I will come back as a die hard Karmi. I will tell you what. We will go to
Mayapur and Vrindavan and take the blessings of Their Lordships Shri Shri Radha Madhav
and Shri Shri Krishna Balaram. What better way then this to begin our married life! When
we enter Grahastha Ashram …..(Rohit preaches to Shilpa for over half an hour on the
do’s and don’t’s within the Grahstha Ashram.)

Shilpa : But Rohit.. everyone goes for a honeymoon immediately after marriage.
What will I tell my parents? They will think I am crazy going to Mayapur and Vrindavan.
Please Rohit try to understand. I have been so much eagerly waiting to go along with you
to all these wonderful places. (And then Shilpa begins to cry loudly)

The situation does not improve immediately; 6 months later…

Telephone bell rings:
Shilpa: Hello, Hi Meena, How is life? What is the latest thing happening? Really!
You’ll are going to Lonavala on 15th August for 3 days! GREAT! I ‘ll be most happy to
join. I’ll ask Rohit and call you back as soon as possible.

Rohit is chanting the Hare Krishna Mahamantra…….

Shilpa: Rohit, do you remember my friend Meena? One who gave me that big photo
frame.

Rohit : Oh! That big disfigured frame of Lord Ganesh!

Shilpa: (Angrily) Yes, the same friend! She along with my other friends is going to
Lonavala for 3 days from 15th August. Meena is very keen that we join them. Since I have
not spent any time with them for a very long time, I am also very keen to go.

Rohit: But I have already made some other plans. There are some special programs
in the temple on those three days, which will be very inspiring.

Shilpa: You always want me to come to the temple and programs. Same people,
same programs and late nights!

Rohit: But these three days are very important for me and you had promised before
marriage that you would take interest in Krishna Consciousness.

Shilpa: I am coming to the temple every Sunday and started chanting also. I am
doing all this just to please you, can’t you do something to please me? Besides, you
never told me about all this before marriage.

When Rohit got married, he should have realized that he has to make certain
compromises in his life. Why get married and make another’s life miserable. If you are
fixed in Krsna Consiousness then it is far better to displease one’s parents and get married
to devotee who will afterwards please the parents rather than having a daily fight
in one’s hands throughout the life.

(b) Mohandas was an initiated devotee before he married Malati. Mohandas was expecting
that Malati should take to Krishna consciousness like a fish takes to water. He
never bothered to spend quality time with Malati , nor did he explain the tenets of
Krishna consciousness and Vaishnav etiquette to her. This resulted in daily problems
and unpleasantness.

Mohandas: There you go again! How many times must I tell you that you have to
offer obeisances to a devotee, when you see him? This morning Locandas prabhu met
us on our way to the temple and you just smiled at him!

Malati: I was dressed in a Jhari sari and besides I did not know that I had to offer
obeisances on the road.

Mohandas: What do you know any way? Yesterday, while cleaning the house you
placed the photograph of Shri Shri Radha Gopinath on the floor. You have committed an
offence; there is a limit to the nonsense I have to tolerate from you! I have half a mind
to send you back to your parents.

Malati: (Fearful and in tears) Please do not torture me like this. I really do not know
how to conduct myself.

Patience is the name of the game. Counseling involved educating the husband to
show patience, which in any case is required in one’s spiritual life. The husband realized
his mistake over a period of time and became patient with her and explained to
her the principles and etiquette in Krishna consciousness.

Marry a devotee. If not, show patience and give enough time to one’s partner to
take to Krishna consciousness. Do not be judgmental.

3. Both devotees before getting married:

(i) Staying with parents:
When the newly married couple is staying with his parents, and they are not interested
in Krsna Consciousness (in fact, they think that has caused more problems), and if the son
is not able to “stand up” to his parents, then the wife really suffers. She finds her
devotional service dwindling, her own sadhana affected, and this brings resentment,
frustration and depression. She feels her husband has ‘cheated’ her in marriage. While the
husband, not wanting to have problems at home, expects his wife to please his parents,
who “have done so much for me”. The wife thus finds herself trapped.

Satya: How was the day today? Have you chanted your rounds?

Sadhana: (virtually in tears) This is the first question you ask me every day on returning
from office. I feel like crying. Your mother keeps giving me work as soon as I sit for
chanting my rounds. I finish my cooking the first thing in the morning, so that I can give
you your breakfast prasad and also pack your lunch. As soon as I sit for my chanting your
mother gives me some other assignment.

Satya: Somehow try to please them. Why don’t you do your chanting in the
afternoon?

Sadhana: I have tried that. They want to watch the afternoon serials on the TV and
keep inviting me to see them and are upset when I give an excuse.

Satya : Why don’t you finish all your house work and chant in the evenings?

Sadhana: Your mother goes for evening walks and gossips. She wants me to go with
her! Please! Why don’t you speak up and tell your parents that you want to lead a Krishna
conscious life. Otherwise, I don’t see any solution to my problem.

Satya: I do not want to upset my parents. After all they took care of me all these years,
educated me, I owe everything to them.

Satya has to perform his duty by his parents. But at the same time, if he and his
wife are being obstructed in their Krishna consciousness , Satya should speak to his
parents boldly and explain nicely what the problem is. If the parents persist in
obstructing their pursuit of Krishna consciousness they should , if financially
independent, even consider having a separate establishment, while retaining loving
relationship with their parents.

(ii) Lack of sensitivity:
The husband / wife is insensitive to emotional needs of the partner, that is, he / she
takes partner for granted. Partner does not feel cared for, though he / she may be
performing his / her duties mechanically. For example, providing money in case of
husband / taking care of the house in case of wife but not trying to
understand what will make the partner feel happy and cared for.

(a) A week after their daughter Sita was born, Laxmi and Krsnadas were
completely exhausted. Each night their new-born daughter, Sita, kept waking them up.
Laxmi’ s delivery had been a difficult one and she was taking painkillers. She could
barely walk. After five days of staying home to help her, Krsnadas went back to the
temple. Laxmi seemed to be getting better.

While Krsnadas was away Laxmi ran out of pain pills. Instead of calling Krsnadas at
the temple, she asked one of the brothers of Krsnadas, who was visiting, to purchase
more. Krsnadas’s brother, however, did not return with the pills. Consequently, she
spent the whole day in pain, taking care of the new-born.

Krsnadas had no idea that her day had been so awful. When he returned home she
was very upset. Krsnadas misinterpreted the cause of her distress and thought she
was blaming him.

Laxmi: “I’ve been in pain all day. I ran out of pills. I’ve been stranded in bed and
nobody cared!”

Krsnadas (defensively,): “Why didn’t you call me?”

Laxmi: “I asked your brother, but he forgot! I’ve been waiting for him to return all
day. What am I supposed to do? I can barely walk. I feel so deserted!

At this point Krsnadas exploded. His fuse was also very short that day. He was
angry that she hadn’t called him. Krsnadas was furious that she was blaming him when
he didn’t even know that she was in pain. After exchanging a few harsh words, Krsnadas
headed for the door. He was tired, irritable, and had heard enough. Both of them had
reached their limits. Then something started to happen that changed Krsnadas’s life.

Laxmi : “Stop! Please don’t leave. This is when I need you the most. I’m in pain. I
haven’t slept in days. Please listen to me.” Krsnadas stopped for a moment to listen.

Laxmi: “Krsna Das, you’re a fair weather friend! As soon as I’m sweet, loving Laxmi
you are here for me, but as soon as I’m not, you walk right out that door.” Then she
paused, and her eyes filled up with tears, her tone shifted.

Laxmi: “Right now I’m in pain. I have nothing to give, this is when I need you the
most. Please come over here and hold me. You don’t have to say anything. Please
don’t go.”

Krsnadas walked over and silently held her. She wept in his arms. After a few minutes,
Laxmi: Thank you very much for not leaving. I just needed to feel you holding me.
Krsnadas confesses: “At that moment I started to realise the real meaning of love- unconditional
love. I had always thought of myself as a loving person. But she was right. I had
been a fair-weather friend. As long as she was happy and nice, I loved back. But if she was
unhappy or upset, I would feel blamed and then argue or distance myself.

That day for the first time, I didn’t leave her. I stayed and it felt great. I succeeded in giving
to her when she really needed me. This felt like real love. Caring for another person. Trusting
in our love. Being there at her hour of need. I marveled at how easy it was for me to support
her when I was shown the way.

How had I missed this ? She just needed me to go over and hold her. Another woman would
have instinctively known what Laxmi needed but as a man, I didn’t know that touching,
holding and listening were so important to her. By recognizing these differences I began to
learn a new way of relating to my wife. I would have never believed we could resolve conflict
so easily.

In my previous relationships, I had become indifferent and unloving at difficult times,
simply because I didn’t know what else to do. As a result, my first marriage had been very
painful and difficult. This incident with Laxmi revealed to me how I could change this pattern.
By learning in very practical and specific terms about how men and women are different,
I suddenly began to realise that my marriage did not need to be such a struggle. With this
new awareness of our differences Laxmi and I were able to improve dramatically our communication
and enjoy our life together in Krsna consciousness.”

(b) Neela : Prabhu, please do not go to the temple today. Stay back. I am feeling
unwell.

Nilesh : Take rest and come later on for the programme.

Neela : Please stay back today. I don’t think I will be able to come. I am feeling
feverish.

Nilesh : This is how maya tricks. If you aren’t well, don’t come. I am not forcing you.
Why are you stopping me?

Neela : The other day when your friend needed some help, you missed the
programme to spend time with him.

Nilesh : I knew it. You are envious when I do anything for other devotees.

Neela : Please, I didn’t mean that. I meant that why cant you show the same concern
for me.

Nilesh : All of you women are the same, you are not satisfied with what you have,
you will always grumble and complain.

Nilesh leaves for the temple.

The husband doesn’t consider the wife to be a devotee, feels it below his dignity to
serve his wife.

(c) Bhakti comes home from an exhausting day. She wants and needs to share her
feelings about the day.

Bhakti: “There is so much to do; I don’t have any time for myself’.

Deva: “You should quit that service. You don’t have to work so hard. Find something
you like to do.”

Bhakti: says, “But I like my service. They just expect me to change everything at a
moment’s notice.”

Deva:says, “Don’t listen to them. Just do what you can do’.”

Bhakti says, “I am! I can’t believe I completely forgot to call my aunt today.”
Deva says, “Don’t worry about it, she’ll understand.”

Bhakti says, “Do you know what she is going through? She needs me.”

Deva says, “You worry too much, that’s why you’re so unhappy.”

Bhakti angrily says, “I am not always unhappy. Can’t you just listen to me?’"

Deva says,” I’m listening,”

Bhakti says, “Why do I even bother?”

After this conversation, Bhakti was more frustrated than when she arrived home
seeking intimacy and companionship. Deva was also frustrated and had no idea what
went wrong. He wanted to help, but his problem - solving tactics didn’t work.
Without knowing about the needs of women, Deva didn’t understand how
important it was just to listen without offering solutions. His solutions only made things
worse. You see, women never offer solutions when someone is talking. A way of
honoring another woman is to listen patiently with empathy. Seeking truly to
understand the other’s feelings.

Deva had no idea that just listening with empathy to Bhakti express her feelings
would bring her tremendous relief and fulfilment. When Deva heard about how much
they needed to talk, he gradually learned how to listen.

When Bhakti now comes home tired and exhausted their conversations are quite
different. They sound like this:

Bhakti says, “There is so much to do. I have no time for me.”

Deva takes a deep breath, relaxes on the exhale, and says, “Humph, sounds like you
had a hard day.”

Bhakti says, “They expect me to change everything at a moment’s notice. I don’t
know what to do.”

Deva pauses and then says, “Hmmmmm.”

Bhakti says, “I even forgot to call my aunt.”

Deva says, with a slightly wrinkled brow, “Oh, no.”

Bhakti says, “She needs me so much right now. I feel so bad.” Deva says, “You are
such a loving person.”

Deva gives Bhakti a hug and she relaxes in his arms with a big sigh of relief. She
then says,” I love talking with you. You make me really happy. Thanks for listening.
I feel much better.”

Not only Bhakti but also Deva felt better. He was amazed at how much happier his
wife was when he finally learned to listen. With this new awareness of.their differences,
Deva learned the wisdom of listening without offering solutions while Bhakti
learned the wisdom of letting go and accepting without offering unsolicited advice or
criticism.

To summarise, the two most common mistakes we make in relationships:

1) A man tries to change a woman’s feelings when she is upset by becoming “Mr.
Fix – It” and offering solutions to her problems that invalidate her feelings.

2) A woman tries to change a man’s behaviour when he makes mistakes by
becoming the home - improvement committee and offering unsolicited advice or
criticism.

When a woman resists a man’s solutions he feels his competence is being questioned.
As a result he feels mistrusted, unappreciated, and stops caring. His willingness
to listen understandably lessens.

A women under stress is not immediately concerned with finding solutions to her
problems but rather seeks relief by expressing herself and being understood.

Just as a man is fulfilled through working out the intricate details of solving a
problem, a woman is fulfilled through talking about the details of her problems.
It is difficult for a man to listen to a woman when she is unhappy or disappointed
because he feels like a failure.

Men are motivated and empowered when they feel needed.

Women are motivated and empowered when they feel cherished.

(iii ) Poor communication :
Poor communication between husband and wife is one of the main causes of
disharmony. Husband / wife may act in a particular way with good intention but the
partner resents it because the purpose behind the action has not been communicated
or not communicated well in time. At other times husband / wife may care for the
partner but is not able to communicate feelings.

When the husband/wife marry at a late age eg. 35+, their views/attitudes are more
inflexible, due to having lived a long period of adult life alone, thus causing friction.
Their willingness to compromise, change, give in, forgive & forget problems between
them, is much less. Their expectation is more from their partner, and they themselves
are unwilling to adjust. This leads to strong clashes, which makes things even more
difficult to forget. This results in almost no communication between them, thus increasing
resentment towards their partner. The fault is usually the other one’s!
Suresh has undergone financial setback in his business but has not communicated
it to his wife Surekha.

Surekha : Can you give me some extra money this month? I need to buy some
curtains for the house.

Suresh : No, the old curtains are good enough.

Surekha : You always say that. You never see the need to buy anything for the
house.

Suresh : You women just think about buying this and that. There is never an end to
your needs.

Surekha : I don’t understand what is your problem. Everytime I ask you for money,
you crib. I don’t know what you do with the money and for whom you are earning. I
would have been better off if I had not given up my job………………(a fight ensues).

If the husband had explained his financial problem to his wife and not argued,
maybe she would have been more understanding and helped him.

(iv) Lack of respect / trust :

Sumitra : Prabhu, I want to go and spend a few days at my mother’s place. The
children have holidays. It will be a nice change for them.

Dinesh : Say that you want a change. The children are quite happy at home. Your
parents are not even devotees. They don’t follow the principles of Krishna Consciousness
or chant. What is the need to go there? In fact I doubt whether you follow all the
rules when you go there.

Sumitra : How can you say that!! I am an initiated devotee. I know my responsibilities.

Dinesh : If you really know, you would not go there. You go there because you can
enjoy freely without me to watch over you.

Sumitra : The problem is you have no faith in me.

Dinesh : You have not behaved in a way as to gain my faith……………(a fight
ensues).

The husband could have handled the situation differently by telling his wife to
go but asking her to be careful to ensure that her spiritual life is not disturbed and
the children chant their rounds. He could have asked her to be loving to her
parents but not to compromise on the principles of Krishna Consciousness and
preach to her parents by her own example.

(V.a) Husband / wife speaks very rudely to his / her partner in presence of other
devotees/ family members without any consideration for the feelings involved.

Shankar : (Loud) How many times have I told you not to do this. You never seem to
learn.

Uma : Please cool down. You can talk later. There is no need to discuss in front of
others.

Shankar : Don’t tell me what is right and what is wrong. First you change and then
try to change others. The biggest and the only mistake I made in my life is that I
married you.

Uma : Highly embarassed and deeply hurt walks away.

Even if the partner is wrong, there is a way of conveying without embarassing or
hurting the person. Give the benefit of doubt to the partner, hear him / her patiently
before unleashing your anger. Respect and trust your partner just as you would like to
be respected and trusted. Remember Lord Chaitanya says, “All respect to others (that
includes your spouse) and none for oneself.

(V.b) Husband speaks very rudely to his wife in the presence of his parents
without consideration of her feelings.

Aarti and Rajesh have been married for five years. Rajesh’s parents, who are retired
stay with them. Rajesh’s mother is quite domineering and Rajesh is very much
attached to her. Rajesh’s father is a meek and mild man completely dominated by his
wife.

One day; Rajesh comes home tired and irritated from office quite late in the evening.
Aarti is talking to her friend Priya on the telephone regarding some devotional service.
Rajesh’s parents are also in the hall waiting for their son to come as he is later than
usual. Rajesh enters the flat:

Aarti: Priya, Rajesh has just come. I have to attend to him now. I will call you tomorrow.
(she disconnects the phone)

Rajesh: (in an angry voice) I knew you were on the telephone. The whole day I have
been trying to contact you as I had something very urgent to tell you regarding Puneet.
The phone was continuously engaged. I am sure you must have been gossiping with
your friends the whole day. No wonder our telephone bills are sky-high. I can tell you
that for this month’s bill I am going to send it to your dear father. As it is he did not give
any dowry when I married you. At least let him take care of the telephone bill every
month.

Aarti: Please, Rajesh. Control yourself. We can talk later separately. There is no
need to discuss this in front of others.

Rajesh: Who are these others that you are talking about? My parents? Why should
they not hear? Remember, I am first their son and only thereafter I am your husband.
Do not ever forget this. Let them also know what sort of a foolish girl I married.

Aarti: Rajesh Please, for my sake control yourself.

Rajesh: Will you please shut up and lay the table for dinner.

Ideal situation

One day; Rajesh comes home tired and irritated from office quite late in the evening.
Aarti is talking to her friend Priya on the telephone regarding some devotional service.
Rajesh’s parents are also in the hall waiting for their son to come as he is later than
usual. Rajesh enters the flat:

Aarti: Priya, Rajesh has just come. . I have to attend to him now. I will call you
tomorrow. (she disconnects the phone). Haribol Rajesh.

Rajesh: (smiling at Aarti) Aarti, there is something that I need to talk to you urgently
about. Can we go to the other room for sometime.

Aarti: Sure. Rajesh.

Rajesh then takes Aarti to the other room and firmly explains to her how much
inconvenience it causes to everybody on account of her being continuously on the
phone. Aarti listens attentively and promises Rajesh not to spend so much of time on
the telephone.

(vi ) Only one partner wants a child :
Sindhu : All my relatives and friends keep asking me whether there is any good
news.

Shridhar : Not again!

Sindhu : Why do you get irritated when I broach this topic?

Shridhar : Because I am sick and tired of hearing the same thing.

Sindhu : Well, I have to keep telling you till my desire is fulfilled.

Shridhar : Now I know what it is. It is not that others ask, actually you want a child.

Sindhu : Okay. So what is wrong?

Shridhar : What is wrong? I don’t think we are strong enough in Krishna Consciousness
to have a child. I don’t want to hear anymore.

Sindhu : What if the desire arises later and it is too late?

Shridhar : It is never too late. Don’t you know Shrinivas acharya was born to his father
when he was eighty years. We will wait till Krishna reveals.

Sindhu : We are not pure devotees that Krishna will reveal to us.

Shridhar : Exactly, so then we don’t have a child.

Sindhu: walks out frustrated.

It would be ideal if the partners decide on a policy of begetting children or not
before their marriage. Alternately, the couple should take counseling from senior
Vaishnavas or their spiritual master.

(vii) Complacency after marriage:
Triloknathdas visits his good friends, Sudhir and Sunita, who were chanting 16
rounds before their marriage and following the regulative principles. Triloknath das
has not met the couple at the temple for many days. One day….

Triloknathdas: It is 9 a.m. I hope I have not come at a wrong time! Have you
chanted your rounds?

Sudhir and Sunita both: It is wonderful meeting you! As for our rounds ,we finish
them by the time we go to bed. Somehow, getting up early seems so difficult now.
Triloknathdas: But Sudhir prabhu,I remember you were so particular about your
japa, and so were you Sunita mataji. What has happened now?

Sunita: Nothing really, but there are so many things to do.

Triloknathdas: We missed you on Radha asthami day. There was a wonderful spiritual
treat for all the devotees.

Sudhir: We could not come because we had to attend a Satyanarayan puja at my
friend’s place.

Marriage has this bewildering potency. Both the husband and wife were counseled
about the real goal of grihastha ashram, which is to help each other to make
progress in Krishna Consciousness.

(viii) Immature understanding of one’s social responsibility:
(a) The wife wants to go her mother’s place frequently for social reasons. The husband
is justifiably irked by her behavior.

Gayatri: I want to go to Pune tomorrow and stay with my parents for 8 days.

Gangadhar: Please don’t go now. You had been there last month and I had great
difficulty to manage cooking bhoga, offering to the Deities and later attending the
office.

Gayatri: You are unreasonable. What if I had gone to Pune last month? The point is
that I want to go now. My sister’s friend’s cousin is getting married. I must go. Why
don’t you eat at the temple? That will solve the problem.

Whereas the husband should understand and accept the natural affection his
wife may have for her parents, the wife should be sensitive to her husband’s needs,
convenience and comfort.

(b) Uma: Please don’t forget to come to my parents’ place in the evening after your
office. We have been invited for the 60th appearance day of my father. We will be able to
meet many relatives.

Umesh: I don’t want to come. It is an out and out “karmi” affair.

Uma : If we do not go when we are in town, my parents will misunderstand and feel
bad about it.

Umesh : If you are so anxious you go. Don’t involve me!

Uma : Let us ask our Counselor.

The Counselor advised the couple to attend the function and make Uma’s parents
happy. He also suggested that since Umesh is a good singer of kirtans , he should sing
a few bhajans and use the occasion for preaching.

(ix) Not Understanding one’s role in Marriage:
Ramesh and Aarti are settled nicely in life. Ramesh is 35 years old and Aarti is 30.
Ramesh is working as a senior manager in a MNC and Aarti is a typical housewife.
They have a 3-year-old son Abhishek. About a year back Aarti met some devotees of
ISKCON through a relative and since then there has been a remarkable transformation
in her life. She took up to the process of Krsna Consciousness like a duck takes to
water. However, Ramesh is still extremely skeptical about the whole process as he is
convinced that all religious organizations are bogus.

One day:

Ramesh : Aarti, I have to leave very early in the morning tomorrow, as I have to
prepare for a Board presentation. Please prepare my breakfast by 6.00 a.m. sharp.
Aarti : But Ramesh, I have to go for Mangala arti tomorrow. Tomorrow is the appearance
day of Bhaktivinoda Thakur.

Ramesh : Who is Bhaktivinoda Thakur ? Is he God ? I don’t care. I need breakfast at
6.00 sharp. How you manage is your responsibility.

Aarti : Ramesh, Please try to understand me. You don’t realize how important this
day is to me. First of all I have to fast until noon. So I don’t need any breakfast. Why
don’t you eat in your canteen ?

Ramesh : What sort of wife are you ? Don’t you have any consideration for me? You
know very well that if I eat in the canteen I immediately get a stomach upset. For you
your temple comes first. Why you got married I do not understand. Don’t you understand
the role that a wife has to play (Blah blah….)

Ramesh and Aarti fight until bedtime and the next day morning Aarti gets up at 4.00
am and leaves for the temple. Ramesh gets up, wakes up Abhishek, dresses him up
and drops him at the nearby creche. Abhishek creates a tantrum as he hates going to
the creche. Ramesh botches up his presentation to the Board and his boss fires him.

What a miserable situation! Ramesh will develop such a hatred for Krsna consciousness
that it will be a miracle if he ever takes up to the process. Aarti must give
up her fanatical approach to Krsna Consciousness and pay more attention to her husband
and son. She needs to be counseled properly that she would be pleasing Shrila
Prabhupada if she stays at home and manages her home so wonderfully that Ramesh
will be attracted to the movement spontaneously.

(x) Imperfect understanding of devotional service\ neglecting house-hold duties:

(a) The wife keeps maximum priority for temple services, even at the cost of neglecting
her household duties. After marriage, she does not adjust her mind-set and
look at her new role, but considers anything connected DIRECTLY to the temple as
“devotional”, and any other service as “maya”. Thus, her mistaken understanding of
devotional service causes problems with husband, regarding late dinners, dirty house,
neglect of children, etc. The wife feels tired because she physically travels regularly to
the temple.

Shrikant: Why don’t you clean the kitchen tomorrow? It has become filthy, we really
cannot offer bhoga cooked in such a dirty kitchen.

Shrikala: No way! I have to go to the temple. I have never missed a day going to the
temple. Cleaning the house and making it look beautiful is “maya.” What I am doing is
devotional service, you know!

Shrikant: You have been saying this for the last several weeks. Keeping the house
clean is the duty of a housewife.

Shrikala : You don’t understand the hardship I go through to go to the temple, because
you are on the material platform!

A grihastha couple can convert their home into a temple by keeping it clean for
Krsna, having a nice alter and offering bhoga cooked in a clean environment and
proper consciousness to the Lord. It is a misconception that devotional service can be
performed only in the temple.

(b) The husband takes on too many services in the temple, and has no time for the
wife/children. The wife feels neglected, and thinks he gets the best of both worlds, and
that her utility is only to maintain the house, feed his belly.

Hemalata: We have to go to Vidita’s school tomorrow because it is parents’day.

Girish: Oh, bother! Why don’t you go with her? You must understand that it is a
mother’s responsibility. You can hire a taxi and go. Here are 250 rupees!

Hemalata: Vidita really feels neglected because you never attend any Parents’ day
meetings. What will Vidita’s class teacher feel?

Girish : It does not matter. I have to meet my counsellees, there is a library committee
meeting and I have to meet some guests in the temple, where is the time for such
“karmi” things?

A husband is not merely a provider of money. He should not neglect his duties as
a grihastha as he is responsible for taking care of the material, emotional and spiritual
needs of the family.

(xi) Comparing one’s spouse to other devotees:
When matajis sometimes tend to compare their husbands, (and vice versa), the
wife (or husband) feels the husband/wife is “not upto the mark”. He/She feels “why
can’t my partner be more like so-and-so, he/she is so considerate( or kind/generous/
handsome/rich,etc.). He/she falls into the “familiarity breeds contempt” pattern, forgetting
one’s own weaknesses/ inadequacies, and expecting the moon from the partner.
Not getting the perfection in the other one, frustrations boil over, and comparisons
come out in the open. This makes things worse.

Both came to Krsna consciousness together and are good devotees. The wife is a
better preacher, the husband quiet and sober. The wife is embarrassed because her
husband is not a good preacher and is not ‘dynamic.’

Suchitra : Sneha’s husband is an excellent preacher. He gives such beautiful
Bhagvatam classes! I always like to preach. It is my life and soul. Why do you always
keep yourself in the background? You must be dynamic!

Sudhir: By the mercy of Shrila Prabhupada, I have got service in the temple library.
I am happy doing just that or any other service that comes to me.

Preaching is not necessarily only through words. Everybody need not be an orator
or have the ability to give Shrimad Bhagvatam class. By counseling, the wife was made
to realize that her husband was every bit a preacher because he was following Shrila
Prabhupada and preaching by his own exemplary behavior. False ego can creep in
any time. Be wary!

(xii) Making the husband feel small:
When the wife sometimes discusses loosely her problems with her husband in the
open, in front of other matajis, the husband is very upset. Often he thinks she may be
doing this deliberately, which may not be correct. But the damage is done by her not
keeping things confidential, and thus running down her husband in public. The
husband’s ego is hurt, thus it takes very long to mend matters. Small problems get
aggravated when word gets around to the husband that others are knowing about a
particular problem which he thought nobody could know.

(a) Gauri and Gaurav are sitting in a fully packed reception hall.

Gauri: (indiscreetly loud) I hope you have put enough amount in the envelope as
present for the bride, at least 500 rupees; she is my best friend, you know!
Gaurav: (embarassed and shifting in his seat) Why do you speak so loud? Besides
this is the end of the month and I do not have sufficient money right now for such a
good present.

Gauri: Why don’t you join a multinational company and earn more?

It is very important that a wife respects the sensitivity of her husband especially in
the public. Gauri perhaps did not mean to insult her husband but the choice of her
words and the location were wrong.

(b) Gaurav meets Gyanesh in the hustle bustle of the temple corrridor.

Gaurav: What did the gynecologist say about the sterility test you underwent the
other day? Has he prescribed any treatment?

Gyanesh: ( Taken aback, quickly changes the subject) Let that be . When did you
return from Patna? How was the weather there?

Later, Gyanesh confronts his wife and she sheepishly admits that she had spoken
about this problem with Gaurav’s wife, though between the two of them they had
vowed to keep it confidential. Humiliating one’s partner in this manner, though not
deliberately, can be the beginning of the end of relationship in marriage.

(xiii) Nagging

a) Sudhir and Suniti get up in the morning, finish their morning duties and sit to
chant. Sudhir is sitting on the bed and chanting his rounds;.

Suniti: You cannot chant on the bed, the very place where we slept.

Sudhir, highly embarassed, shifts to the floor and commences his chanting.

Suniti: But I will sit on the bed and chant as I have a severe back-ache!

b) Suniti: I am going to my mother’s house today. I want to cook for you now. How
many chapattis will you eat ?

Sudhir: Since you are cooking only chapattis and sabji, I will have 10 chapattis.

Suniti : My God! How much do you eat!

Sudhir highly embarassed, walks away.

Nagging can assume many forms. Nagging can over a period of time create rifts in
married life and should be avoided.

(xiv) Washing dirty linen in public:

Gauri is talking to some of her friends .

Gauri: Laxmi how is your relationship with your husband?

Laxmi: Oh, it is very nice. He is a wonderful Vaishnava and very strict in his sadhana.

Gauri: My husband, unfortunately, is completely the opposite. He has very poor
sadhana. He chants most of his rounds after 9 p.m. He also asks for sex almost every
day , what to do?

Gauri and Laxmi then get lost in a discussion of no use to either of them.

(xv) Not respecting one’s wife.

Navin and Taruni are with 10 devotees. Taruni makes some drink for all of them.
Navin (in the presence of everyone). The so - called drink you have made is as bland as
you! You do not even know how to make such a simple thing. What do you know?
Taruni feels completely humiliated when told in this fashion in presence of everybody
She will resent the comment made by Navin, even if it is correct.

Mutual respect is an important factor in married life. It is important to preserve
the dignity of one’s partner.

(xvi) Difference of opinion in bringing up one’s child:

Narayan and Sushila are married for the past fifteen years. Narayan is in anxiety
about his son Ajit deviating from Krishna Consciousness. Sushila is more concerned
about her son’s career.

Narayan: I think Ajit is deviating…

Sushila: Why? What happened?

Narayan: Ajit is still sleeping….What nonsense! When will he chant his rounds?

Sushila : Yesterday, he slept late.

Narayan : That is because you allowed him to go to his friend’s birthday party.

Sushila : Isn’t it natural….. he wants to be with his friends.

Narayan : But such association is not good for his Krishna Consciousness.

Sushila : What is wrong in that? Let him experience on his own. Anyway, his friends
are good in their studies.

Narayan : But he also going to learn wrong things in life. I know what they talk…when
they meet….girl friends

Sushila : What is wrong? Don’t you want him to make a career in life. Let him
experience. He will figure out what is good and what is bad.

Narayan : What career… without good character! He will be miserable. Why don’t
you understand.

Sushila : I want him to be educated, go abroad and settle down nicely. Krishna
Consciousness will naturally follow. Anyway he is still chanting a few rounds.

Narayan : Have you lost your intelligence?

Sushila : How dare you say that? Even I have come from a good cultured family. My
parents trained us well.

Narayan : If you were a good parent, you would have taught him Bhagavad Gita
shlokas, Krishna katha, given him nice Krishna conscious training. Now he has no taste
for Krishna Consciousness.

Sushila : You are also his father. Why did you not do that?

Narayan : I warned you five years back. I don’t have the time. Can’t you see me
working hard just to maintain the family?

Sushila : What can I do? Even I am busy. You told me I should do some service at
the temple.

Narayan : Not at the cost of neglecting the son.

Sushila : Should I give up my service?

Narayan : I warned you five years ago. I had told you that we will send him to
Gopal’s Garden but you seemed to have some reservations. Now you have heard how
the school is doing well. ICSE curriculum... expert, kind and good teachers who impart
character. They go for yatras, attend festivals, what to speak of Krishna conscious training.
The parents do not have any anxiety about the children and are serving Shrila
Prabhupada’s mission without interruption. This is all because of your foolishness and
material attachment.

Sushila : If you knew that I was a fool that I was a fool, then why did you marry me?

Narayan : That is my bad karma.

Sushila : Yes. It is also my bad karma.

As devotees, we need to show genuine concern for our partners and try to seek
solution through compromise and understanding. Our concern may be genuine but
the way we express our concern creates conflicts. Tolerance and control of speech
is necessary. When children are born, they bring their own karma. Material education
can be imposed but Krishna Consciousness has to come from within. For this
we have to provide a favourable atmosphere for the children to practice Krishna
Consciousness.

(xvii) The husband and the wife blame each other for lack of progress in their
Krishna consciousness:

Shrila Prabhupada has stated that we can only improve ourselves - and that is a
gradual process. Certainly life in this world is difficult for everyone and the main
difficulty is becoming Krsna conscious. That is a very personal thing. Your Krsna
consciousness is your own responsibility. You should not blame your difficulties on
your husband/wife. Sure, things could be better if he/she was a better devotee, but you
cannot change him/her. The only person you can really change is yourself, and you
don’t have to do that completely immediately. Take your time; day after day try to make
a little improvement here and there. Each morning think of some difficulty that you are
having, and then think about how to practice overcoming it during the course of the
day. In this way by working on small things, gradually you can see the improvement.
This is much better than becoming frustrated by trying to change everything suddenly
and completely.

Chant

Hare Krsna Hare Krsna Krsna Krsna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

And be happy!


Practical Tips To Mind Control

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >>

No text or attachments, Sub-item(s) list as below:

Modern Scenario
Necessity of Mind Control
Shut your Eyes to Insults
Depend on Gods Help
Simple Living High Thinking
Do Not Purchase Trouble
Be in this World but not of it
Higher Taste of Service to God
Obey the Laws of God
Chanting is Ultimate Panacea


.\8\3\6\5\Modern_Scenario.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Modern Scenario >>

Practical Tips To Mind Control
Compiled By Radheshyam Das M. Tech. (IIT)
Director, BACE Pune.

MODERN SCENARIO

" The search for happiness is the eternal quest for every living entity. In the modern, «n* the propaganda throughout the world s to work very hard to earn ones l.ve hood to accumulate more and more wealth to in c ease one's name and fame and thus become happy Consequently, everyone is caught up in an environment of cut-throat competition In such a situation, every avenue to stay alive ^ get ahead in life is thoroughly exploited-Mind control plays a decisive role in det-minine the performance and shaping the future of a person and it has therefore become a buzzword in professional circles nowadays.

No One Can Make Or Mar Your Career; So DON'T BLAME OTHERS

We should also know that no one can make or mar our career. Sometimes we imagine, " A has blocked my promotion." or " B has ruined my business by competing in the same field." and so on. And due to such imaginary conceptions, we feel envy and animosity toothers. But actually our career and life is shaped by our previous karma; others caninfluence it.

A typical example of one nourishing such needless envy and enmity is Duryodhana. Right from the time the Pandavas came to Hastinapura as small children, Duryodhana was envious of them. He was afraid that they might take over the kingdom. So. to destroy them, he hatched various demoniac schemes such as feeding Bhima a poisonous cake, giftthe Pandavas a palace made of inflamshellac and then arranging to have it set on fire so that they would burn to death and so on. But by none of these tricks could he succeed in killing them. Later during the svayamvara of Draupadi, he became mad with lust on seeing her exbeauty, but he was crestfallen when he could not win her hand. And when the Pandavas won the hand of Draupadi, his envy increased manifold.

When he realized that the Pandavas had bevery powerful and wealthy due to their alliance with Drupada, the father of Draupadi and the king of Panchal, he feared that they might attack and defeat him. So he decided to give them half of the kingdom, but once again, due to his envious nature, he tried to cheat them by offering them the barren part of the Kuru kingdom called Khandavaprastha.But, by the mercy of Lord Krishna, that desoland was miraculously transformed, in no time, into the great city Indraprastha. Indraprastha was a magnificent and opulent city filled with learned brahmanas, chivalrous kshatriyas, well-to-do vaishyas and faithful shudras. All the subjects were living a very happy God-centered life in accordance with the Vedic scriptures. All the cows, women, old men, children and brahmanas were properly protected. The mellifluous chanting of auspiVedic mantras could be heard everyin the city. And Mayadanava conthe Mayasabha, a gorgeous mansion akin to a heavenly abode, for the Pandavas. When Duryodhana heard about the opulence of the Pandavas, he just could not stand it. In fact the very thought that was now the emof the world caused him indescribable agony. He felt that that position was his exbirthright and that the Pandavas had unlawfully usurped his position.

At that time, Maharaj decided to conduct the Rajasuya yajna to establish the supremacy of Lord Krishna. He invited all the kings and sages from all over the universe for the yajna. At the time of the yajna, he allocated various services to his relatives and close friends. He requested Bhishma and Drona to oversee the organization of the sacrifice, Dushasana to take care of distribution of food to all the guests, Ashvatthama to attend to the brahmanas and Duryodhana to receive all the gifts. Lord Krishna took the humble role of washing the feet of all the sages and brahmanas arriving for the Rajasuya yajna. Seeing the hundreds and thousands of pricegifts that came for Yudhishtir, Duryodhana's heart burnt with envy. And when he saw the incomparable opulence of the famed palace of the Pandavas, the Mayasabha, he could no longer control his jealousy. He sniffed and huffed and frowned harshly at the innocent servants who were cheerfully passing by within the place. He was in a state of total misery and despondency. On his way back to Hastinapura, Duryodhana told his uncle, Shakuni, "It is impossible for me to see the prosperity of the Pandavas. What man who possesses any self-respect can bear to see his enemies prosper more than him? How can I ever equal the power and the opulence of the Pandavas? All my efforts to do so have been frustrated. And my attempts to destroy the Pandavas have also met with total failure. On the contrary, they are flourishing like lotuses in a pond. ThereI cannot live any longer. 1 will enter into fire or I will swallow poison and thus end my life. Please inform my father Dhritarashtra about the terrible anguish I am in. " And while he was speaking, the fire of envy in his heart started burning more and more and he became even more fearful that the Pandavas would vanquish him.

When Dhritarashtra came to know about the devilish mentality of Duryodhana, he tried to pacify him, "My dear son, whatever you may want for your enjoyment is already at your disOur opulence is no less than that of the gods in heaven. We have immense wealth, magnificent mansions, the best of'clothes, the finest food and beautiful women. All these are just waiting to give you pleasure. What reais therefor you to become depressed?" Duryodhana sullenly muttered, "Don't you know that got thousands of invaluable gifts in the Rajsuya yajna?"
Dhritarashtra suggested, " You can also pera similar sacrifice and you will also get those gifts." But Duryodhana knew that he would not get even one tenth of the gifts that Yudhishthir got.

Therefore the evil-minded Duryodhana, along with the diabolical Shakuni, decided to devise some devious way, by which the Pandavas could be destroyed. Duryodhana knew that he could not challenge the Pandavas in a battle; they would easily defeat him. So he decided to invite the Pandavas to a gammatch so that they could be cheated of their kingdom and be exiled into the forest. Even during the exile of the Pandavas, Duryodhana, though the emperor of the enworld, was constantly in anxiety about the possibility of the return of the Pandavas in the future; he was never at peace. On the other hand, the Pandavas, who were great devotees of Krishna, being nonenvious, lived peacefully though they were in utter poverty in the forest.

In a similar way, in the present times of cutthroat competition, most people live toinsecure lives, being torn apart by imanxieties, "This person is trying to pull me down", "It is only because of that person that I cannot progress in my life", "That person is growing bigger than me, how can I cut him down?" Such people grit their teeth, bite their lips, frown, grumble, brood and, riding on the chariot of their mind, make elaborate plans to destroy all their so-called enemies and become supreme. But all their endeavors are repeatedly frustrated and they have no peace of mind whatsoever.

SEE The LOVING HAND of GOD BEHIND EVERYTHING And TOLERATE INCONVENIENCES

However such resentment and envy are actually a sign of cowardice, a sign of the abof the courage to accept the reality that they cannot control the world around them. They are disturbing their peace of mind for no gains whatsoever, because nobody has the power to change the will of God. Wisdom lies in understanding that the happiness and distress destined for us at the time of our birth, as fixed according to our past karma, are inevitably going to come, no matter what we do. just as distress comes in our life uninby higher arrangement, happiness will also come of its own accord. Therefore real wisdom lies in seeing the loving and well-wishhand of God behind everything that hapin our lives. Only with such a vision can we live in peace. But if a person is jealous of others and is trying to pull them down or destroy them, then he can never be at peace. Why? Because such a person is concerned not so much with how well he has fared, but with how badly others have fared. His success lies in the failof others. His mentality is like that of a crab, who having been trapped in a fisherman's basket along with many other crabs, is wornot about saving his own life by jumping out of the basket, but about pulling other crabs down so that he may stay at a higher level than them within the basket. What an utterly foolish mentality!

Therefore an intelligent person, a devotee of God, does not measure his success by such a meaningless standard - the failure of othHe understands that real success in life is in pleasing God because only by the mercy of God can all problems be solved, once and for all. And knowing that everything happens by the will of God, he lives by the wise saying: what cannot be cured has to be endured.

This same truth is taught by Lord Krishna in the Bhagavad-gita (2.14)
matra sparsas tu kaunteya sitosna sukba duhkha dah
agamapayino 'nityas tarns titikisasva bharata

Krishna says, "O son of Kunti, the nonper-manent appearance of happiness and distress, and their disappearance in due course, are like the appearance and disappearance of winter and summer seasons. They arise from sense perception, O scion of Bharata, and one must learn to tolerate them without being dis

For example, the duty of a housewife is to cook. In the summer season, though the kitchen may be very hot, she cannot say, " I will cook only in the winter. In summer, the kitchen is very hot. So I cannot cook." Even though the kitchen may be hot, she has to just tolerate the heat and go on with her duty of cooking.

In the same way, we have to know that there are many things in life, which are beyond our control. If a person thinks, "I can control evin every situation throughout my life", the mind of such a person will be literally torn to pieces. An intelligent person knows that God is the Supreme Controller and that He is controlling everything that is happening throughout the world as well as in his own life. Such a person, who sees with the eyes of knowledge, can understand that he is bound from head to toe by the laws of nature. When we ourselves are so completely controlled,
how then can we expect to control every situor for that matter, any situation? Therethough there may be hundreds of inconannoyances and irritations from the moment we wake up every morning to the moment we sleep at night (and even when we are asleep), we have to understand that they are not within our power to change. So we should learn to tolerate them without bedisturbed.

GIVE UP The CRAVING For RECOGNITION

Craving for worldly glory and recognition is the surest way to physical and mental restThe whole world is running madly after name, fame and recognition. But why do we want recognition? Have we ever asked ourselves this question? We want name, fame and recognition so that people may underour greatness. Everyone in this world considers himself to be a very great person and so he wants people to respect him. Even those, who don't have any extraordinary abilor talent by which they can become fatry to obtain fame by connecting them-selves with those who are famous. That is why people want to have their photograph taken with a popular film star or cricketer; so that they can show it to others and make an unstatement, "Just see! I am putting my hands on the shoulder of this famous crickJust see it! And understand my greatThus everyone wants to achieve recin some way or the other.

But in complete contrast, Lord Chaitanya Mahaprabhu prays:

na dhanam na janam na sundarim kavitam va jagadisha kamaye
mama janmani janmani isvare bhavatad bhaktir ahaituki tvayi

"O almighty Lord, I have no desire to accuwealth, nor do I desire beautiful women, nor do I want any number of followI only want your causeless devotional serbirth after birth." (Shikshashtakam 4) The first reaction of most people on hearing this prayer is shock and utter disbelief. Wealth, women and followers are what people hanker and toil tirelessly for throughout their lives. But to the degree a person is hankering for recognition from worldly people, to that degree his mind will be torn to pieces. Why? Because the harsh unpalatable truth is that no one in the world respects you, has any confor you or is even interested in you; their respect, concern and interest are all for what you possess. Countless examples can be given to substantiate this truth:

A prostitute will smile at a man, speak sweetly with him and provide him with all enjoyment; due to her behavior, the man may naturally start thinking, "O she's attracted to me. I am so handsome!" But she is not the least interested in him; the moment his pocket is empty, she will disappear.

When a tree is full of fruits, multitudes of birds flock to the tree. The tree may think, "All these birds are coming to me. I am such an important entity." But the moment the fruits get over, not a single bird even glances at the tree.

When many charming deer are grazing in a forest, the forest may think, "I must be so wonderful that even these beautiful deer are coming to me." But when there is no green grass in the forest, the deer will not stay there even for a moment.

Similarly, it appears that all the people, who surround you, are interested in you and that they are all impressed by your greatness. But when you grow old and are no longer beautiful or when you lose the opulence that you have today, none of these people will come near you; they will simply disappear. Films stars and cricketers have thousands of fans in their youth and they feel on top of the world, rethe adulation of their fans. But when they grow old, none of their fans pays even the slightest attention to them, leave alone respecting or adulating them. And for one who has been famous, obscurity is worse than death. For example, there was a celfootball player and, due to his exceptalent in maneuvering the ball with his foot, he had millions of fans all over the world literally mad after him (or so he thought). But one day he somehow broke his leg and he could no longer play football. And that was the end of all his fame; not even a single soul would come to meet him thereafter. Even if nothing like this happens to a famous person, still all his accumulated wealth, possessions,recognition etc., are going to be lost in the sands of time at the time of death. In this way we can easily understand that being mad for recognition from the people of the world is foolishness.

STRIVE To GAIN The FRIENDSHIP Of GOD; It Is THE GREATEST ACHIEVEMENT

Instead of aspiring for such ephemeral worldly recognition we should be aspiring to be recognized by God. Why? Because God is a person who loves you for what you are and not for what you have. And He loves you so much that He remains your greatest well wisher and heart-to-heart friend, even if you are not in the least interested in Him. Thereinstead of directing our craving for rectowards the people of this world, we should re-direct it towards the Lord and His representatives, the saintly persons.

A person can do this only when he has unwhat is the greatest achievement in life. In modern times, people generally think that earning fabulous sums of money or going abroad and returning with a lot of wealth or leading a very happy family life or having hunand thousands of possessions is the greatest achievement in life. But history shows that anybody who thought like this had to suffer terribly in the end. The inevitable time factor defeats all such hedonistic plans for enand reduces to nothing all one's acexactly like the roaring waves of a ocean devastating a sand castle built by a child. This is the harsh reality of the material world. That is why Sri Chaitanya Mahaprabhu says, "I don't aspire for wealth, women or follow-, ers", but rather He prays to the Lord, "Please give me pure love for you." As the scriptures proclaim, prema pumartho mahan "The greatest achievement in all of creation is to achieve pure love of God." Why? Because the only true need of each one of us is happiness. And happiness comes only when we truly love and are truly loved. And the only person worthy of reposing love in is God, because He alone can be the eternal object of our love; all other so-called loving relationships are inevitably severed by the sharp sword of time. We can achieve happiness and peace of mind autoif we re-awaken our dormant love of God. And this love can be awakened simby serving and remembering God in whatwe do and by chanting His Holy Names. But instead of trying to re-establish our rewith God, if we get entangled in the rat race for recognition, we will be doomed to disappointment and frustration. While we are alive, we will never get any peace of mind and, at the time of death, we will rethat we have been cheated because all the things, which we gave our entire lives to obtain, will be forcibly taken away.

Don't INCREASE YOUR WANTS AND FEEL Like a BEGGAR; RATHER DECREASE YOUR WANTS And FEEL Like a KING

People ask for peace of mind but they want to very carefully preserve their material greed. But the truth is peace of mind and material greed are incompatibles. You have to make your choice.
It is wisely said, 'God has provided for everyone's need, but not for everyone's greed.' An angry man can be pacified when he gives vent to his anger by chastising somea thirsty man can be satisfied by having some water; a hungry man can be satisfied by having some food. But a greedy man can never be satisfied by anything, no matter how much he accumulates. So the only way to deal with greed is to give up the greedy mentality.

People go on increasing their facilities more and more, thinking that they are becoming bigger and bigger controllers. But, by increastheir facilities, they end up becoming slaves of those facilities. Just imagine a modern man surrounded on all sides by modern gadgets. He has a grinder; so he has no need to use his hand. He has a mobile phone; so he doesn't have to move from his bed to attend to phone calls. He has a remote control; so he doesn't have to get up from his bed for switching on the television. Nowadays there are remote switches even for fans and lights and one can switch them on from one's bed. In this way man has increased his luxuries and facilities and he thinks, "The control for the whole world is at my finger tips. Just by a slight moveof my fingers, I can control everything around me."

But, in the process, he becomes utterly dependent on these gadgets. If even one of them doesn't work properly, he becomes miserable. And what is the ultimate consequence of such needless indulgence? Those who use such gadthroughout their lives get a variety of bodily maladies in their old age. And when they go to a doctor, he tells them, "You have not done any exercise throughout your life. So now you have to move your hand up and down as if you were drawing water from a well." Or You have to rotate your hand working on a grinder " Or "You have every ' morning for walking or jogging."

vvnat an irony! By the arrangement of naman has to do all these things and, if he does them, he will never get rheumatic pain or any such sickness. But considering such basic bodily activities to be troublesome, he works hard to earn money to get gadgets to avoid doing these things. But on getting such gadhe suffers because he becomes utterly dependent on them. And, in the end, he gets health problems and is forced to do the very things, which he originally wanted to avoid! But despite the foolishness of it all, unforpeople today increase their needs more and more and work hard like donkeys to accumulate more wealth for procuring these facilities. But it only entraps them furFor example, in the modern times, there is the credit card system. A person can take any gadget he wants just by showing his credit card. Tempted by the desire to have the best facilities in his house, he takes many expengadgets. But later he finds out that he has to work like a donkey for another ten or twenty years just to pay the installments for what he purchased using his credit card.

So in this way people think that they are getting more and more facilities and that they are enjoying but actually they are only increastheir suffering. The material nature creby the Lord, Maya, is so powerful that she thoroughly cheats those who try to exher resources without using them in the service of God, as is illustrated by the followstory.

Once upon a time a sadhu was climbing a mountain. Finding the climb laborious, he thought how nice it would be if he could climb the mountain on horseback. He therefore started singing, "Hey Rama ghodi dila de, hey Rama, ghodi dila de". "O Lord Rama please give me a horse. " And lo and behold! While he was praying like this, a passerby came and, seeing a sadhu struggling to climb the moundonated a horse. The sadhu was very happy that the Lord had fulfilled his desire immediately. He promptly mounted the horse and continclimbing up the mountain. After some time, all of a sudden, the horse stopped and, despite repeated proddings, would not budge even an inch. When he got down to see what was wrong, he noticed that the horse was actually a mare. She had been pregnant and had just given birth to a baby horse. And due to her natural materaffection for her offspring, she was not ready to leave it.

Perplexed, the sadhu wondered how he could make the horse move. Suddenly an idea struck him and he picked up the baby horse and started walking. Being attached to her offthe mare quietly followed him. The sadhu was very pleased with himself, "Just see how clever I am! I have tricked the horse into walking." But after just a few steps he started panting due to the weight of the foal. He then started thinking, "Hey! Wait a minute! I wanted a horse to carry me, but I have ended up carrya horse! I was much better off earlier; at least J did not have any burden to carry. "

In this way we sometimes increase our fain order to enjoy life but later we see that those very facilities become sources of trouble; we become slaves of those facilities.


Necessity of Mind Control

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Necessity of Mind Control >>

The NECESSITY of MIND CONTROL

" We all know that, somehow or other, if we can learn to control our mind, then we can ac-comp sh many things in our life. So naturally, an of us are interested in controlling our mmd . At the same time we are all well aware of the disastrous consequences of an uncontrolled mind. If the mind of a person is uncontrolled, it will make him miserable throughout his life and may harass him so much that he may even go to the extent of committing suicide.

Every intelligent person should learn to conhis mind and lead a peaceful life. There are many institutions offering courses on Mind Control, but most of them don't go to the root of the problem. They are based on only a superficial knowledge of the mind and the way in which it works. Mind control without proper understanding of oneself, God and the purpose of life is just an eyewash; it can yield no tangible benefit. In this booklet however, we will get a proper understanding of the mind, based on the timeless wisdom of the Vedic philosophical masterpiece, the Bhagavad-gita.

The mind frequently causes us a variety of problems. And amateur attempts to tackle these problems are bound to fail since the body-mind mechanism is extremely complex. Therefore the first step in mind control is to understand the answers to the following baquestions: What is this body? Who am I? What is the purpose of this creation? In order to get authentic answers to these questions, the best course of action is to apthe super-intelligent Designer of this body, the Mastermind behind the creation, namely, the Supreme Lord, and ask Him, "Why did You create all these problems?" This approach involves tackling the problems of life by going to their root cause and so it can proa permanent solution. Just as when we get a disease, we go to a doctor, an expert in that field, to diagnose the root cause of the disease and get it cured, similarly we need the help of a guru or a spiritual master, an expert in the knowledge of the essence of life, who can teach us why our mind and body give us so much suffering in this world and the way to permanently get rid of all suffering.

Krishna, the Supreme Lord, is universally acclaimed as the jagat guru or the spiritual master of the whole universe. And He is teachArjuna in Bhagavad-gita how to control one's mind and how to lead a pure life. Right at the outset of the Bhagavad-gita, Lord Krishna explains to Arjuna that we are not these material bodies; we are actually spirit souls. This body is simply like a dress; it is just an external covering. The atma, the eternal being, who is the eternal servant of God, is now trapped in this body exactly like a parrot trapped in a cage. Being trapped in the body we are constantly suffering due to the misercaused by the body and the mind. It is not that we are suffering only now; our history of suffering dates back to many, many lifetimes. Therefore according to all the scriptures the ultimate goal of life, the only way to lasting happiness, is to liberate oneself from the cycle of birth and death and to achieve the kingof God. That is our original home and it is from there that we have come to this forplace, the material world.

Due to our stay in the material world, our mind has become the storehouse of varieties of thoughts, impressions and unfulfilled deThese material impressions on the mind drag the atma from one body to another, birth after birth. Until all these material impressions are wiped out from the mind and pure spiriconsciousness is established, there is no possibility of returning back to the kingdom of God. But as long as we are in this material world, we are inescapably stuck up with the body and the mind. And the mind gives us a variety of sufferings.

Herein we will try to learn a few tips, which can help us to control the mind. But these tips have to be applied while a person simulengages in cultivating knowledge about God, the ultimate goal of life and about himself. There is no overnight, short cut to control the mind; if it were so easy, modern man would not talk so much about mind conWe request the reader to refer to our previous book on 'Art of Mind Control' to get some understanding of soul-body-mind-intelligence mechanism so that he can apply the following tips more effectively:


Shut your Eyes to Insults

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Shut your Eyes to Insults >>

SHUT YOUR EYES To INSULTS

Generally we can see that our mind beespecially agitated whenever we are insulted and the thorn of the desire to take revenge torments the mind for a long time. The only way to control the mind in such ciris by shutting our eyes to the inOn reading this, you will probably be thinking, "Why in the wide world should I not take revenge on the person who has insulted me? He has caused me so much pain; he must suffer." But the reality is that he is not the actual cause of our suffering. We must have done some sinful activity in the past as a reacto which we are insulted now as per the law of karma. And the person who has inus is just acting as an instrument in the hands of nature to deliver us our due sufferWhen we understand this, then we will be able to take the insult in a mature way withbeing unnecessarily agitated and without maintaining a vengeful feeling. This is vividly illustrated in an instructive pastime that took place about 5000 years ago.

The emperor of the whole world at that time was Maharaj Parikshit. Once when he was gothrough a forest, he was afflicted by sethirst. Though he was the king of the enworld, here he was in the midst of the forand there was no one to fetch even a glass of water for him. At that time he saw a sage, Shamik rishi, performing penance in a hut. Being desperate to quench his thirst, he rethe sage to give him a glass of water. The sage was in deep trance and so he did not even hear the king. Parikshit was angered due to this apparently discourteous behavior of the sage. In his anger he put a dead snake around the neck of the sage and went away. After some time when the son of Shamik rishi Shringi came to know about how his father had been inhe pronounced a curse on Parikshit, "You will die after seven days due to the bite of a poisonous snake-bird. "

When King Parikshit was informed about the curse, his response was highly exemplary. He was the emperor of the entire world and he was also a pure devotee of Lord Krishna. And for a minor mistake on his part, a young imboy had sounded his death-knell. If King Parikshit had wanted he could easily have counter-cursed Shringi. But far from tryto 'get even' with Shringi, Parikshit humaccepted the curse and immediately rehis entire kingdom in order to prefor his imminent departure from this world. He went to the banks of the Ganges, offered his humble obeisances to the great sages assembled there and requested them

tarn mopayatam pratiyantu vipraganga ca devi dhrta-cittam
isedvijopasrstah kuhakas taksako va dasatv alam gayata visnu-gathah

"O brahmanas, just accept me as a comsurrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snakebird—or whatever magical thing the brahmana created—bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu."

In this way Parikshit reacted to the curse in a very composed positive way. And consehe was able to end his life on a very glorious note by returning to the kingdom of God. On the other hand if someone takes an invery seriously then he can never be peaceas is seen from the story of Hiranyakashipu.

The king of the demons, Hiranyakashipu, was the master of all the three worlds. He had practically conquered the entire universe. Just by the raising of his eyelashes, all the powerdemigods would start trembling in fear. His small five-year-old son, Prahlada, however, did not accept him to be supreme and. did not obey him. Though he was the emperor of the whole universe, just one tiny boy not accepthis supremacy was intolerable for him. His life became completely miserable; he lost his night sleep. He decided to ruthlessly murder small innocent Prahlada. But when all his atto do so were foiled, he became totally dejected. And finally Hiranyakashipu himself had to meet a ghastly death.

In the same way, if a hundred people reus but one person insults us, that one insult makes us thoroughly miserable; the reof hundred other people has no value for us. But if we understand that all these inare coming upon us as a result of our past activities then we can learn to shut our eyes to the insults.And when we are insulted in such a way due to some reason, we should learn to forand forgive. We should never maintain grudges. If we nurture an ill feeling in our heart towards a man who has insulted us without openly expressing it, that is even worse than openly expressed anger. Suppressed anger is like mental cancer. It leads to sleeplessness, it poisons blood, it increases blood pressure and takes away all peace of mind. An insult is like spilt milk. If milk is spilt on the ground, then what can we do about it? Its finished; it's done. So we should learn to forget such incidents, which have already occured and just go ahead with our regular activities without becoming distracted or diffident. But if we nourish the grievances and brood over the past happenthen not only does it cause immense pain to our heart but it may also lead to disasconsequences, as seen in the following incident from the Mahabharata.

When Drona, a brahmana's son, and Drupada, a prince, were studying in the same gurukula, they became close friends. One day, in a moment of intimate friendship, Drupada promised Drona, " When I inherit the kingdom of my father, I will give half of it to you." Later, Drupada went on to become the king of Panchal, whereas Drona became a poor brahmana. Once in a moment of acute povwhen his son was crying piteously for milk and Drona had no money to get any milk, he remembered the promise of his boy friend, Drupada. He therefore went to meet Drupada and reminded him of their old friendship. Siton his majestic royal throne, in the midst of the court, Drupada looked at the poor brahmana standing in front of him and said to him, "0 unfortunate brahmana, how do you consider me as your friend now? Past friendare meaningless. Only equals can be friends. Now I am a great king and you are a poor brahmana. Do not try to invoke a long dead relationship." Saying this, Drupada laughed at Drona, gave him a little chanty and sent him off. Deeply insulted, Drona left Panchal, but his mind was fixed on revenge. He did not forget and forgive; instead he kept the memory of the incident burning in his heart and resolved to take revenge when the right moment came.

Later on Drona became the military teacher of the Pandavas and the Kauravas. When they completed their training and asked him what guru-dakshina they could give him, Drona rethem to capture Drupada and bring him as a prisoner before him. On hearing the desire of their guru, first the Kauravas, headed by Duryodhana, attacked Drupada, who easdefeated them. When the Kauravas returned defeated, the Pandavas, headed by Arjuna, inPanchal. They defeated Drupada, arhim, brought him as a captive to their gurukula and threw him. at the feel of Drona. On seeing how Drupada had been thor-oughly humiliated, Drona smiled at him and asked him, "Oh my dear king, do you now desire to revive our old friendship? It seems that your kingdom and wealth have all become mine." Humiliated and ashamed, Drupada couldn 't speak a word. Adding insult to injury, Drona further said, "After all, I am a liberal brahmana, I am not going to take away your life. Moreover I have always cherished affecfor you as a friend. So 1 still desire your friendship, but, my dear Drupada, friendship can only be among equals. Now you have lost your whole kingdom and have become a begAnd your entire kingdom and wealth have now become mine. So how can friendship exbetween a king like me and a beggar like you9 Having pity on a beggar like you, I give half of my kingdom to you. " And Drona gave half of the kingdom of Panchal to Drupada.Although he felt severely insulted, Drupada kept silent, knowing that he was in no position to retaliate. He understood that the marpower of Drona was much greater than his. And moreover Drona now also had the mighty Pandavas as his disciples. So Drupada quietly took half of the kingdom and went away, but in his mind, he resolved, "One day I will take revenge for this great insult. " Later Drupada performed a massive fire sacrifice (yajna) to beget a son Dhrishtadyumna, who would kill Drona.

Thus we can see that, when one is insulted by another, but is not ready to forget and forthen one insults the other, the other counter-insults the first and the fight goes on and on. So, when we meditate on insults, there is no end to such fights. Therefore instead of wasting our precious human form of life in brooding over such past events, it is better to turn to God and seek refuge in Him. And, even if our heart is very much pained by the insult, we should go to God for shelter just like Dhruva did. When he was insulted by his stepmother, Dhruva took the right shelter. He went to the forest and approached the lotus feet of Lord Vishnu. By taking shelter of Lord Vishnu, inof being left in the cold tofutilely mourn and grieve, all of the pains of Dhruva were wiped out and he achieved a kingdom greater than that of his great grandfather, Lord Brahma.

In the same way, we can also become free from all suffering if we turn to God when we are insulted.


Depend on Gods Help

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Depend on Gods Help >>

DEPEND On GOD For HELP

You may be wondering, "How is it possible that with disturbances all around me, I should remain undisturbed?" It is possible when we depend on the power of God by taking His shelter whenever such inconveniences come. When we surrender to Him, He will give us the necessary will power, inner strength and patience to endure such trying circumstances. This is the reason why godly people are able to stay undisturbed in the face of trials and tribulations, whereas those who are not surto God, when faced with a crisis, usually seek refuge in some illusory escape-route such as drinking or taking drugs. And sometimes, they may even go to the extent of committing suicide like a coward. At this juncture, you may ask, "Taking shelof God is a very vague and abstract conIs there any practical way of actually doing this?" Certainly! We can very easily take shelter of God by chanting His Holy Names. The chanting of the Hare Krishna mahamantra,

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

when done everyday, can give us tremeninner strength and iron-like determinato tolerate any situation in any walk of life. So by inner spiritual strength derived from regular chanting, we can learn to endure all the suffering of the world.

And of course it is not that we just have to go on enduring the blows of the world for the rest of eternity and that there will be no respite ever. Though we may be suffering at the present moment, we should know that, as we are performing devotional service to God, we are gradually becoming purified and we will eventually be taken out of this world of misery and be situated in the kingdom of God, an abode of eternity, bliss and knowlwhich is our original home. So as long as we are connected to God and are on our way back to God, we can be assured that in the future there will be no suffering for us and, even in the present, as we develop more and more tolerance, our suffering will keep decreasing. On the other hand, if someone has no connection to God, he is, at present, being helplessly tossed about in an ocean of suffering and, due to his present sinful activihe is going to be cast deeper into that ocean in the future. So as long as he does not connect himself with God, there will be no respite whatsoever in his sufferings.


Simple Living High Thinking

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Simple Living High Thinking >>

PRACTICE SIMPLE LIVING And HIGH THINKING

Therefore the Vedic way of life is based on the principle of 'Simple Living and High Thinking'. We should work only as much as is necto fulfil the basic necessities of life and utilize our remaining time, energy and money for reviving our eternal life. How? By engaging in devotional service of God, by chanting His Holy Names and by reading and hearing many wonderful scriptures like Srimad Bhagvad-gita, Bhagvatam, Ramayana, Mahabharata, all of which teach the message of God.

Someone may ask, "What is the need for doing all this?" It is because every one of us is actually a part and parcel of God, an eternal servant of God, in the spiritual sky. We all belong to that original home where there is no misery, no birth, old age, disease or death. Life there is eternal, full of bliss and full of knowledge. Therefore an intelligent person should hanker for that life. And that can be achieved only when we live simply and think high, that is, we center our lives around God. And why should one reduce one's necessito the minimum? Suppose you are travelby train from Pune to Bombay. Will you construct a house in the train? Or will you carry a television, fridge and other such luxuwith you to enjoy in the train? Certainly not! Why? Because by the time you finish cona house within the train, Bombay would have arrived and you would have to get down. In the same way, expending all one's energy for accumulating wealth to increase luxuries in the name of necessity, forgetting the prime goal of life, is a mere waste of time, because life is short and temporary.

But wonder of all wonders! People work hard throughout their lives just to purchase a flat in Bombay. And by the time they are able to purchase it, they have reached the fag end of their lives and they quit the world like cats and dogs, without any understanding about God or the goal of life or without even being able to enjoy living in the flat.But if we live simply and spend time everyto chant the names of God and to reHim, then we will see that gradually the mind becomes light, like a swab of cotton and can be very easily controlled. In fact, it can be molded just like wax. And one can experience the joy of the eternal realm even while being in this world.


Do Not Purchase Trouble

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Do Not Purchase Trouble >>

BE RESPONSIBLE; But Don't PURCHASE TROUBLE

It is important to note in this connection that when we say that we should remember God and chant His names, it doesn't mean that we should become lazy and give up all our responsibilities. The ideal approach to work is: be balanced; don't be irresponsible, but don't purchase trouble either.Sometimes, one tends to think, "I am getthis much salary, and he is also getting the same amount. But he is doing very little work and is mostly escaping from his work. So why should I work so hard? Let me also escape." But by escaping from one's responone gets a feeling of guilt, which inone's anxieties manifold. The safest and the best course of action is to just do your job honestly and responsibly, while at the same time living a God centered life.While doing our duties responsibly, we should be intelligent enough not to add on to our responsibilities by taking additional loads due to our egoistic initiative; otherwise we are simply purchasing trouble. Such an egoisperson thinks, "He is doing so much work. I must show the world that I am greater than him." And so one takes on so much load on oneself that one has no time for God; no time for one's own family, no time for even the basic activities of life. In this way, one becomes practically crazy working 14 or 16 hours a day. And there is no end to such work. How can such a person who, in order to satisfy his inego, is caught up in unending materialactivities and the concomitant immeasuranxieties, ever attain peace of mind?

So one should do one's job properly and, at the same time, set aside sufficient time for cultivating one's inward life by chanting, readscriptures and coming together with one's family to worship the Supreme Lord Krishna. There is a wise saying: "The family that prays together stays together". So if one comes together every morning with his wife, children and family, and worships God by chanting Hare Krishna, offers bhoga to the Lord and accepts the Lord's prasadam, then one's life will bepeaceful. One can lead a happy life while one is in this world and, at the time of death, one will return to the kingdom of God. On the other hand, one who increases his material responsibilities more and more due to his egoistic initiative, will find himself disin the mind by countless anxieties. And such a person who is disturbed within will natucause disturbances for everyone around him. He will quarrel with his wife, shout at his children and be harsh and unreasonable with his subordinates. Such a person cannot do any good, either for himself or for others.

And all this is because he did not give time for his inner spiritual growth. Just as when one keeps writing with a pencil, but does not sharpen it, it eventually becomes blunt and incapable of writing, similarly if one keeps on working, but does not spare time for mantra meditation and prayer, then one's efficiency goes down drastically and one becomes incaof doing any worthwhile work; one's work becomes meaningless Now-a-days, such workaholics are very proud of the saying "Karma hi pooja hai". But if one tries to live like that, working like a donkey, one will be totally frustrated in life and will never get any peace of mind. On the other hand, if everyday one sets aside some time for God and chants Hare Krishna, it is like sharpening the pencil. By such regular spiritual practice, one can manage both one's material duty as well as one's duty to God -nicely. This is the way to living with peace of mind, both in this world and the next.


.\8\3\6\5\Be_in_this_World_but_not_of_it.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Be in this World but not of it >>

BE IN THIS WORLD But NOT of THIS WORLD

At this point, a question may come up, "Daily spiritual practice is alright., but how should we go about our various duties? In other words, how should we live in this world?" The first and foremost thing to unis the most basic truth; that we are not God, but we are the eternal servants of God. We are therefore meant to utilize our whole life and all our possessions, not for our own enjoyment, but for the service of God. This principle is graphically illustrated in the Ramayana in the way Ravana and Hanuman behaved towards Lord Ramchandra. In the Ramayana, we see that Lord Rama was served by everyone; by mother Sita, by Lakshmana, by Hanuman, by Bharata, by Sugriva, by Guha and by so many other persons. But there was only one person who was opposed to serving Lord Rama - Ravana. He wanted to take away Lord Rama's property, mother Sita and enjoy her for himself. And what was his ultimate destination? He had to meet cruel death at the hands of Lord Rama.

In the same way, nature and all the resources provided by her are the property of Lord Rama. If one tries to take the resources of the world like grains, fruits, minerals, water, air, 58 light, etc., provided by God and tries to enjoy them without acknowledging the proprietorof God, such a person has Ravana-like mentality: he wants to enjoy the property of God for himself without even thanking God and thus he is doomed. Therefore, while livin this world, we should always humbly bow down before God and thank Him for all that He has offered us for our subsistence.

And one should never ever try to extract enjoyment from this world. If we have this enjoying mentality of dominating others and extracting pleasure from this world by engagin sinful activity, then we will be inevitably frustrated. Why? Because trying to get enjoythrough materialistic engagement is like trying to extract nectar from the mouth of a venomous cobra. It is an inherently futile atall that one can get from the mouth of a cobra is poison. There will be so many people who will tempt us to eat, drink, be merry and enjoy life, but, if we look into the lives of these very people, we will find that they are the most frustrated people. Apart from the propaganda of these materialistic people, our senses are also so agitated that they are dragging us in all directo enjoy. Our tongue is pulling us in one direction to taste a variety of delicious foodOur eyes are scanning all the directions in the search of beautiful forms. And the same is true for every one of our senses. Just like a man having five wives is dragged in different directions by each one of them for enjoyment, similarly, we are also dragged by our five senses in various directions. And if we close our eye of discrimination and go in the direcdictated by the mind and the senses, then we are on the royal road to hell.

We can see with our own eyes the disasconsequences of material enjoyment. One who smokes is afflicted by lung cancer; one who drinks wine is struck by liver disone who eats gutka is tortured by oral cancer in the teeth and gums; one who wants to enjoy with many women is terminated by AIDS. Thus nature gives severe slaps and kicks to those who try to extract enjoyment from this world.


.\8\3\6\5\Higher_Taste_of_Service_to_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Higher Taste of Service to God >>

RELISH The HIGHER TASTE of SERVICE To GOD

Many people understand, at an intellectual level, that material enjoyment is always the cause of suffering, but still despite their best efforts to restrain themselves, they are unto give up the desire to enjoy. Therefore the million-dollar question is: how can we give up the enjoying mentality?

It is possible only when we engage all our senses in the service of God. Our senses are like venomous serpents with the fangs of the enjoying mentality. But if we engage the senses in the service of the Lord, it is like removing their poison teeth. Without its fangs, a snake can cause no harm. Similarly if our senses are engaged in the service of the Lord, they beharmless. Service to the Lord gives us a higher pleasure, which enables us to give up the pleasure derived from sense enjoyment.How can one engage the senses in the serof the Lord? By using our eyes in beholdthe beautiful forms of the Deities in the temple, by using our hands in cutting vegfor the Lord and in washing the temple, by using our legs in going to the ISKCON temple, by using our whole body for dancing in front of the Lord, by using our tongue for chanting the Holy Names of God,especially the Hare Krishna mahamantra and for honouring prasadam. In this way all our senses can be purified of the contamination of the desire to enjoy.

And if our mind starts making too much demand for material enjoyment, still we don't have to experience it to realize its futility. We can see and learn from the experience of the worldly people. Those who are struggling to increase their enjoyment more and more in the world are only becoming more and more frustrated. Thus, using our intelligence, we can control the mind.We can derive further spiritual strength by knowing that life, after all, is flickering and temit is just like a dream. Every night, when we sleep, we have an 8-hour dream. But life is an 80-year dream; that is the only differBoth are temporary and, after they are over, neither has any factual existence. Knowthat life will pass away like a quick jourwe should cultivate the Hanuman menof serving Lord Rama. Just as Hanuman was trying to make arrangements to bring Sita back to Rama, similarly we should try to bring all the things of the world closer to God by engaging them in His service. Then we can achieve peace of mind.

How can we actually engage all the things of the world in the service of God, especially in the modern times? All of us can use our various talents in the service of God. Some of us who are expert in computers can do comservices for publishing books about God and His message. Some of us can make beaugarlands to decorate the Deities of the Lord. Some of us can come to temple on Sunand the festivals for assisting in cooking for the Lord. Thus according to individual abilities and inclinations, we can ail engage ourselves in service to the Lord. By performsuch service, the most dangerous enjoymentality will subside and we will get the serving mentality, which alone can bring us to the platform of sanity and peace. The enjoymentality is a deadly disease and the serof the Lord is the perfect medicine for it.


Obey the Laws of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Obey the Laws of God >>

OBEY The LAWS of GOD

Lastly we have to understand that unless we agree to abide by the laws of God, we can never achieve peace of mind. This can be understood from an example. Suppose a person wants to break all the laws of the Indian government; he wants to steal, he wants to rape women, he wants to murder. And he comes running to you and asks you, " I want to be peaceful. But I also want to break the laws of the state. Please tell me how I can still have peace of mind." What solution can you offer such a person? An intelperson will advice him, "My dear friend, first of all you follow the laws of the country. Then when you are living as an ideal citizen, you can be free from persecution and anxiety and can live peacefully."

In a similar way, the whole world is the state of God; after all, He has created it. And He has also made many laws for those who live in the world. These laws of the divine government are given in the bona fide scriptures of the world. So an intelligent person should hear the scriptures from the saintly people and, based on scriptural knowledge, he should discrimibetween the right and the wrong, the good and the bad, and act accordingly. And in this way, when he carefully follow the instructions of God given in the scriptures throughout his life, then he can have peace of mind.

God is our only eternal friend. To be frank with you, the harsh reality that no one in this world is interested in you. Don't expect the world to rush to your rescue when you are in trouble; it will just not happen. Far from runto help you, even your best friends will run away from you when you are in trouble. There are many levels of friends - official friends called bandhu, social friends called mitra and so on. But the Lord is our only real friend. He is therefore called suhrt, meaning that He is our heart-to-heart friend. There is no one as close to us as God, although we may not know it. God is such a great friend, that even if we forget Him, even if we neglect Him, even if we become envious of Him, He still loves us. Just as a selfless mother only wants to serve her child always, irrespective of whether he is obedisobedient or naughty, similarly God is always very keen to help us, whether we rewith Him or not. Krishna says, suhridam sarva bhutanam "I am the suhridam, well wisher, of every living entity. I am the heart to heart friend of every living entity." So we should always learn to keep God in the center of our lives.

An ideal example of this is Arjuna. Arjuna never did anything unless it was connected in service to Krishna. Even his act of fighting was for the pleasure of Krishna; before going to the battlefield, he circumambulated Krishna and offered Him obeisances. So for Arjuna, there was no one as close as Krishna. And the same is true for every living entity because Krishna says: sarvasya caham hrdi sannivisto "I am residing in the heart of everyone as the Parmatama." So in the hearts of each one of us, besides the soul there is the Supersoul, who is an expansion of Krishna. And the Paramatma is always ready to help us and give us guidance about what to do and what not to do.

Therefore we should work for gaining God's friendship; it is the greatest gain. And when we have that, peace of mind is an automatic byproduct. We cannot achieve peace of mind overnight by taking some pills told by some doctor. Nor can we achieve it by following some godless mechanical methods. Sometimes people teach some mind control techniques in which they say, "Imagine a form." or "imaga picture." But all such methods are futile because they cannot give lasting peace of mind. Actual peace of mind can arise only out of spiritual growth and such spiritual growth is greatly aided by external support and greatly marred by external incompatibilities. The aidsupports are all those things, which enthe mode of goodness (sattva guna) in us. For example, by taking satvika diet -prasadam, wearing sattvika dress, living in a sattvika environment, coming to sattvika association of those who are devotees of God and reading spiritual books, we can enhance our understanding about God. And in this way all these sattvika habits can help us to come closer to God and become internally mature On the other hand, if we associate with those things, which increase the lower modes of passion and ignorance in us, our mind will bemore and more agitated. For example, by watching horror movies, seeing pornopictures, taking intoxicants etc, we will go further away from achieving peace of mind.


.\8\3\6\5\Chanting_is_Ultimate_Panacea.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Practical Tips To Mind Control >> Chanting is Ultimate Panacea >>

CHANT HARE KRISHNA - The ULTIMATE PANACEA

So we should give a prominent position in our life for prayers and pilgrimage, fasts and festivals and for satsang and self-realization. These are all very important to free our mind from the sufferings of the world. In our Hare Krishna movement, the ISKCON movement,Srila Prabhupada, the founder-acharya, has established a wonderful program by which everyone can very easily achieve peace of mind: the chanting of the Hare Krishna mahamantra. Right from a small child to an old man, anyone can practice this chanting on a daily basis. One can chant one or two rounds. Regularly fixed up devotees chant sixrounds and they never feel that they are wasting time in sitting and chanting the Lord's name. Why? Because chanting Hare Krishna increases their efficiency in all fields and gives them an increased capacity to turn out more work in less time. Great productivity can be achieved when one chants Hare Krishna. Therefore the chanting of Hare Krishna will never interfere in your daily work; rather it will enhance daily work.

Moreover, the practical experience of many, many devotees all over the world shows that when one chants Hare Krishna one is, in no time, able to give up all the bad habits like smoking, eating meat, taking intoxicants, illicit sex etc. One can give up all the lower tendenand can become completely pure. And with a pure heart one's mind becomes very light; one can grasp any subject quickly and one can act efficiently. In this way, one can achieve the ultimate success in life through controlling one's mind by mantra meditation. The nature of the mind and the importance of chanting are illustrated in the following story.

Once upon a time, there was a man who pleased a sage. As a benediction, the sage ofhim a big jinn and told him, "Take this jinn with you. He can fulfill all of your dehe can do any work you give him. " But the sadhu warned him, "If you keep him unengaged, then he will devour you. So be careful to constantly engage him. " This man said. "Oh! Don't worry. I have got thousands of things to do. " So this man took the powerjinn with him home and ordered him, "Plough that thousand acre land. " And the jinn ploughed it all in just five minutes. He returned back and he said, "My dear sir, give me the next order." The man was stunned. "Build a big bungalow for me", he said. And the jinn made a big bungalow for him in a matter of minutes. So in this way whatever he asked for, the jinn arranged for immediately. Now the man became alarmed because he had no engagement to give him; he was just too quick in executing his action. So what could he do? He ran back to the sage and screamed to him, "Please save me from this great deIt is about to devour me. I don't have any work to give him. " So the sage told him, "Youfool! It is easy. Take that ladder with you. Place it next to your house and tell the jinn to climb up and down. Whenever you need him, call him and give him service. And at all other 74 times tell him to go up the ladder and come down. " The man acted accordingly and was thus saved from the demon.

Our mind is just like the demon. It is very powerful; it can do hundreds of things very quickly. And the moment we leave it unengaged, it starts thinking of unnecessary and undesirable things and fills us with insacravings, anxieties and fears. And what is the ladder to deal with the demon of the mind? It is the Hare Krishna mahamantra:

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

If we constantly chant the mahamantra and remember the Lord, then the mind can never disturb us. It is said that an idle mind is the devil's workshop. But if the mind is engaged in chanting the holy name and remembering God, one can become completely peaceful and the mind can be positively engaged for pergood activities for oneself and for the whole world at large. In such a pure mind, pure thoughts naturally arise and then we can propagate the pure spiritual knowledge for the benefit of the whole of humanity. And in this way we can achieve peace of mind ourand simultaneously benefit others also.

HARE KRISHNA!


Art of Mind Control

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >>

No text or attachments, Sub-item(s) list as below:

Missing in Society
Formula of Happiness
Chariot of the Body
Nature of the Mind
Uncontrolled Mind
Mind by Your Friend
Midn Control via Meditation
Regulative Principles of Freedom
Idle Mind is Devil Worksop
Panacea for all Problems
Great Deliverer of the Mind
Chant the Mantras


Missing in Society

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Missing in Society >>

ART OF MIND CONTROL
Compiled By Radheshyam Das M. Tech. (IIT)
Director, BACE Pune.

WHY ARE MANKIND'S PROBLEMS INCREASING DESPITE RAPID GROWTH OF SCIENCE AND TECHNOLOGY?

As we move into the 21s;Cen-tury, we see that Science and Technology have reached heights, which could not have been imagined a few hundred years ago. There are so many modern amenities today like air-conditioners, vehicles, 5-star hotels, the finest of vehicles, a communication system due to which the enearth has shrunk, etc. The purpose of Sciences is to either eliminate all miseries, or at best to reduce miseries, and thereby bring more and more happiness in the lives of the common people. So what should we expect to find in the technologically most advanced countries? We should expect the msost cher-ished qualities of love, peace and fraternity amongst the citizens. However, the present day scenario is just the opposite.

The world's leading ecogiants, such as the United States of America and Japan, although hundreds of times more scientifically and technologically advanced than India, strangely show the highsuicide rates amongst the young and rich citizens! People are somehow 'surviving' in these countries. They are always anxiety-ridfrustrated and very disturbed. We are not philosophizing — we are just stating facts. The divorce rate in America today is more than 75% in the first three years of marMore and more people (especially of the higher income class in the Western counare forced to take sleeping pills in order to sleep at night, and they also visit psychiatrists regularly. People are so terrified they have to screen their guests through a lens on their door, and for better safety they install several security systems. This 'culture' has now invaded Indian cities. People move exlike rots or zombies with no emotions, or at best false emotions. If one moves out of the house after dusk and comes back alive, successfully escaping the drugs and women-hunting violent criminals, he can be considexceptionally lucky.

WHAT IS MISSING IN OUR MODERN SOCIETY?

His Divine Grace Srila Prabhupada, the Founder-Acharya of ISKCON, would often give an example, which illustrates the condition of modern society today. If we take a pack of dogs and put them in a locked room, what do you expect to happen? Would they be smiling at one another? Would they develop loving relationships amongst themselves? One would hardly expect that! In fact they would be barkscreaming, biting, quarreling and killing one another. A very similar situation can be observed in today's society. If 'Knowledge is power', what are we doing with all our knowlif we are unable to control the world situtoday?

One need not blame the government, politicians, bupolice officials, judiciary etc. for the probthat the world faces toWe are INTERNALLY DIS-TURBED, so we create disturbances for others. We have to evaluate the nature of our mind to understand the ART OF MIND CON

ARE YOU A BAG OF FLESH WORTH RS. 110 ONLY?

The biggest problem is the identity crisis. Who am I? Am I this body, mind, intelligence, or the head, or the nose? If one can find out one's real identity, then he can work toachieving lasting happiWe are not these bodies; we are pure spiritual souls (Atma). The existence of the soul is not based on the blind faith of a group of religious followers, as some people wrongly think. It can be proved through logic and understanding.

Once a scientist analyzed all the chemicals present in the body and the total "Market Value" of the components of the body was just Rs. 110/-.!!! Anybody who argues

Know Who You Are Before You Know Your Mind

Am I This Body?
Ami This Hair?
Am I This Hand?
Am I Thls Nose? /?
Am'This coat?
Who Am I ?
It Is Easy To PointToYour Eye Or Nose,But Can You Point Yourself

that this body is all in all, and that there is nothas a soul of higher dimension within his body, has to ask himself whether his parents would sell him off for Rs.110?

If your friend travelling on his bicycle falls off it, what will you do? You will forget the cycle worth Rs.2000/- on the road and rush the body of your friend worth Rs.110/- to the nearhospital. Even if your friend, riding in a Mercedes Benz, faces a head-on collision with another car, you'll anxrush to the hospital with his Rs.110/-body, bothering the least about the Rs 25/-lakh car lying on the road side. So it is not difficult for a sane man to appreciate that there has to be something very special and supein a living body, which everyone values so much, even though one may not be in comknowledge of the eternal soul. The soul is the real eternal personality residing in this temporary body. Yet the entire world, with all its advancement, is only learning to pamper this useless body worth Rs.110/-, which is nothing more than a bag of chemicals.

The sou! can be compared to a driver and the body to a vehicle. The soul is the spark of life that makes the body appear alive and when the sou! leaves the body, we say the person is 'dead'. An analogy of a car can be given in this regard. There are headlights in the car to see the road, you also see with your eyes. The car produces sound with the horn, you also speak. The car has four wheels, you also have two hands and two legs. The car moves from place to place and you also do the same. But once the driver gets down from the car, the car cannot budge one-inch on its own, even after 100 years. Similarly when a man dies, the body is exactly like a car witha driver. The body, which we see, is actually dead. It appears to be alive beof the presence of the soul. When the soul leaves the body, the body beinactive.

The body is also compared to a cage and the soul is compared to a parrot in the cage. So if someone takes very good care of the cage by polishing it very carefully and keeping it clean, but ignores the needs of the resident parrot, then the whole purpose of keeping the parrot in the cage is defeated. In today's society people are making all possible arrangements only for bodily comforts and luxuries, but spiritually evis starving, and hence everyone is unand dissatisfied.

THE MISERABLE FERRIS WHEEL GAME

The nature of the spirit soul is Sat-Cit-Ananda i.e. the soul is eternal, full of knowledge and full of bliss. In contrast, the body is temporary and full of ignorance and suffering. Because of this incompatibility between the two, the soul, who is meant to be happy in an eternal blissful atmosphere, is never happy in this temporary miserable body. The soul has to repeatedly exbirth, old age, disease and death in different bodies.

Hence Shankaracarya has sung:

punar api jananam punar api maranam,
punar api janani jatare sayanam
iha samsare bahu dustare kripaya pare pahi murare

"O Murari, Lord Krishna, I am repeatedly tossed in the waves of birth and death. I am forced to be born again and again and forced to die again and again. In this way I have been occupying the wombs of millions of mothers. Please kindly shower your merciful glance upon me and deliver me from this ocean of nescience."

In this way, the soul sometimes is damned to occupy a dog's body or blessed to get a human body, depending on his past deand activities. This cycle of birth and death is like a Ferris wheel where sometimes you are at the top and sometimes at the bottom. Similarly the soul keeps on taking one body after another until he becomes completely purified and becomes a surrendered devotee of God.

TWO POINT FORMULA:WITHDRAW YOUR SENSES & ENGAGE THEM IN GOD'S SERVICE

Contrary to Vishvamitra is the story of the great devotee Srila Haridas Thakur. Haridas Thakur absorbed himself completely in manmeditation in chanting the Holy names on Lord Krishna. He would chant three hundred thousand names of the Lord each day. The body of this extraordinary saint, who was conin trance, was maintained by spiritual strength from chanting, and he barely slept at all. He was so influential that all the neighpeople offered their respects to him. But a landlord named Ramachandra Khan became envious of Haridas Thakur being 32
unable to tolerate the great respect which was offered to Haridas Thakur, he schemed to dishim. He sent a beautiful prostitute to allure Haridas in the dead of the night.

The prostitute, after dressing herself in a seductive way, went to the cottage of Haridas Thakur. Exposing part of her body to his view, she sat down on the threshold and spoke to him in sweet words. She told him, "My dear Haridas, O great preacher, great devotee, you are so beautifully built, and your youth is just beginning. Who is the woman who could conher mind after seeing you? I am eager to be united with you. My mind is greedy for this."

Haridas Thakur replied, "I shall accept you without fail, but you will have to wait until I have finished chanting my regular rounds on my beads. Until that time, please sit and listen to the chanting of the Holy Name. As soon as I am finished, I shall fulfill your desire." When the night came to an end, the prostitute berestless. Seeing this, Haridas said, "I have vowed to chant ten million names of Krishna in one month. I tried my best to chant the Holy name all night, but I still did not finTomorrow I will surely finish, and my vow will be fulfilled. Then it will be possible for me to enjoy with you in full freedom." The prostileft and she came again that night. The same thing happened. Haridas continued to chant and the prostitute sat nearby waiting for him to finish his vow. This continued for three continuous nights. By her constant hearof Haridas' chanting, the mind of the proschanged. She began to cry and fell at the lotus feet of Haridas Thakur and revealed her evil intentions. She begged Haridas, Kindly instruct me in my duty by which I may get relief from material existence." Haridas answered, "Chant the Hare Krishna mantra continuously and render service to Tulasi by watering her and offering prayers to her. In this way you will very soon get the shelter of the lotus feet of Krishna." Haridas Thakur was not the least affected by the prostitute. In fact, he converted her into a great devotee of the Lord.

When one engages in devotional service (Krishna consciousness), then automatically material enjoyment becomes distasteful. Krishna explains in the Gita that, besides re-straining the senses from sinful activities, we must engage our mind in His service and thus fix our consciousness on Him. He says in the Bhagavad-gita (B.G.2.61):

tani sarvani samyamya yukta asita mat-parah
vase hi yasyendriyani tasya prajna pratisthita

"One who restrains his senses, keeping them under full control, and fixes his consciousness upon Me, is known to be a man of steady inThe sure-shot method of controlour mind and all our senses is to engage them in positive spiritual activities. In Vedic times the saintly kings would take taxes from the general people and use it to help the devotees to preach Krishna consciousness. They would build temples, which were like uniof Vedic wisdom and culture. These big temples of the Lord were built right in the center of the town so that many people could gather there for spiritual education. These kings would not only help in propagating Krishna consciousness throughout the world but would also strictly practice the principles of bhakti in their own lives. The exemplary standards of devotional service set by the saintly kings were followed by the common people and thus they too would get a chance to progress on the path to the spiritual world -back home, back to Godhead. An excellent example of such a great devotee-king was Ambarisha Maharaja. The king engaged all his senses in the service of the Lord and was able to conquer his desires, as mentioned in the Srimad Bhagavatam (9.4.18-20).


Formula of Happiness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Formula of Happiness >>

CAUSE OF UNHAPPINESS AND THE FORMULA FOR HAPPINESS

The Vedic scriptures explain that the soul is constitutionally a resident of an eternal realm, the spiritual world. It is explained in the Upanishads, 'nityo nityanam, cetanas cetananam, eko bahunam, yo vidadhati kaman'lhe Supreme Personality of Godhead is one amongst many, many souls who are all subordinate to Him. Every soul is endowed with a minute independence. He can choose either to love and serve God, or to be independent of God and struggle for the so-called illusory enjoyment in this material world. The souls in this world have chosen the second option.

BODY-SENSES-MIND-INTELLIGENCE MECHANISM

The knowledge about the soul is quite exand is beyond the scope of this book. (You may refer to our pocket book publica'Can I live forever ?' for further informaabout the soul). If one can understand the body-senses-mind-intelligence mechahow it works, then one can learn to control the mind perfectly.

The soul, when he comes to this material world, is awarded a gross and subtle covering to acclimatize him to the material surroundings. The false ego is the connection or bond bethe material body and the soul. Everyexhibits this as bodily consciousness. Evthinks in terms of T and 'mine'. To think 'I am fair', 'I am black', 'I am tall', 'I am short', 'I am a brahman', 'I am an Indian', etc., is false ego. True ego is to realize oneself to be an eternal servant of God.

Intelligence is the decision-maker. It is supto discriminate between good and bad, and give proper direction and guidance to the mind, to know what to do and what not to do. The mind is the centre of all activities of the senses, and is the reservoir of all ideas of sense enjoyment. The mind is the storehouse of thoughts, unfulfilled desires and previous experiences. The functions of the mind are thinking, feeling and willing. Mind is the comcentre for all knowledge-acquiring senses - eyes, nose, ears, tongue and skin.

The senses (indriyas) are the direct link with the external world. Inforis gathered by the five knowledge -acquiring senses (jnanendriyas) viz. the eyes, nose, ears, tongue (taste) and skin (touch), and the body acts with the help of the five working senses (karmendriyas) namely- voice, legs, hands, anus and genitals. This activity of the body is always related to the five object of the senses, namely -form smell, sound, taste and touch. Everything we perceive in the world falls into one of the five categories of sense objects. Now we can illustrate with an example how. the body-mind-intelligence mechanism works.

When you are walking along the road and you see a gulab jamun in a sweetmeat shop, first your eyes (one of the jnanendriyas) are attracted by the gulab jamuns. This informais passed on to the mind. The mind has two things: the previous experience of the sweet taste of gulab jamun and the input of seeing gulab jamun. The mind consults the intelligence and the intelligence dictates to your hands and legs (karmendriyas) to go to the shop and purchase the gulab jamuns. In this way co-ordination takes place between the jnanendriyas, karmendriyas, the mind and intelligence.


Chariot of the Body

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Chariot of the Body >>

THE CHARIOT OF THE BODY

The following analogy can be found in the pages of the Upanishads, which helps one to understand the gross body, mind, intelligence and the soul. It is described in the Vedic litthat the gross material body is like a chariot. The soul is the passenger in the chariot. The intelligence is the driver and the mind is the driving instrument (the reins or ropes). Finally, the senses are the horses. If the senses (horses) are uncontrolled and wild, the body (chariot) will be led in the wrong diIf, however, the intelligence (driver) is strong and resolute, then he can exercise tight control on the mind (the reins), and thus restrain and discipline the senses (horses). The overall purpose of the whole soul-body arrangement can thus be fulfilled only if the senses are controlled.

Therefore, we can understand that although the mind plays a pivotal role, above the mind there is the determination of the intelligence. And yet above the intelligence is the soul proper. It is stated in the Bhagavad-gita (3.42): "The working senses are superior to dull matmind is higher than the senses; intelliis still higher than the mind; and he (the soul) is even higher than the intelligence.


Nature of the Mind

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Nature of the Mind >>

NATURE OF THE MIND

The mind (which is part of the subtle body) plays a major role in causing misery to the livbeing conditioned in material existence. So it is very important to know how the mind funcits nature, its behaviour, and the method of controlling it, in order to utilize it positively.

THE JUMPING MONKEY

The mind is sometimes compared to a monthat jumps from one branch to another. The mind never stays stable on one object. It has a nature of thinking about one object at one time and to think of another at the next moment. The mind is also sometimes compared to a child who is very restless and misEveryone is torn apart completely in trying to satthe demands of the mind. The mind is not satiated no matter how many of its desires you try to fulfill. The mind is similar to an unchaste prostitute who wears different color dresses at different times to attract different types of men. Similarly, an uncontrolled mind completely ruins a person.

Even a great personality like Arjuna frankly admitted that the mind is very difficult to control. In the Bhagavad-gita(B.G.6.34) Arjuna says:

chancalam hi manah krsna, pramathi balavad drdham
tasyaham nigraham manye vayor iva suduskaram

"The mind is restless, turbulent, obstinate and very strong, O Krishna, and to subdue it, I think it is more difficult than controlling the wind."

Arjuna was such an expert warrior that he thought it could have been possible for him to control the wind with weapons, but in his battle against the mind he felt he had no hope.


Uncontrolled Mind

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Uncontrolled Mind >>

UNCONTROLLED MIND: WHAT IT CAN DO TO YOU?

The position of a person whose mind and senses are uncontrolled becomes pitiable. On one side the tongue is pulling him to arrange for tasty food; then thirst drags one to get a suitable drink. Simultaneously, the sex organs clamor for satisfaction, and the sense of touch demands soft, sensuous objects. The belly harasses one until it is filled, the ears demand to hear pleasant sounds, the sense of smell hankers for pleasant aromas, and the fickle eyes clamor for pleasing sights. Thus the senses, organs, and limbs, all desiring satispull the living entity in many directions. All these senses wander astray in all direcdue to an uncontrolled mind.

A foolish man who knows no solution when faced with dangers in life, may fall prey to bad vices like smoking, drinking or suicide, to free himself from suffering; but he is inviting more suffering than ever before. In modern times we can practically see people getting stress, lack of confidence, lack of determination and so on.... due to an uncontrolled mind. 'What profiteth a man who has gained the entire world, but has lost his own soul? — certainly a sensible question. There is no peace and happiness in accumulation of wealth, or posbodily beauty, or in display of strength. The real secret of happiness is a controlled mind, which is gradually achieved through a God-conscious way of life.


Mind by Your Friend

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Mind by Your Friend >>

CAN THE MIND BE OUR FRIEND?

Lord Krishna says in the Bhagavad-gita (B.G. 6.6):

bandhur atmatmanas tasya yenatmaivatmana jitah
anatmanas tu satrutve vartetatmaiva satruvat

"For him who has conquered the mind, the mind is the best of friends; but for one who has failed to do so, his very mind will be the greatest enemy."

Thus the disposition of the mind determines one's happiness or distress. The mind can be compared to a sharpened knife. The sharpened knife is used by miscreants to cause violence, but the same knife is used by an expert surgeon to save one's life. The knife in itself is neither good nor bad. When the mind is controlled one achieves the highest per-fection of life. He voluntarily agrees to abide by the direction of the Personality of Godhead, who is situated within the heart of everyone as the Supersoul. Such a person is unaffected by the dualities of material existence, namely distress and happiness, cold and heat, etc. This state is practical Samadhi, or absorption in the Supreme.

In the Bhagavad-gita Lord Krishna also exthe nature of the uncontrolled mind. Such a mind is always making plans to enjoy the different sense pleasures. Lord Krishna says, "While contemplating the objects of the senses, a person develops attachment for them, and from such attachment lust develops,and from lust anger arises. From anger, complete delusion arises, and from debewilderment of memory. When memory is bewildered, intelligence is lost, and when intelligence is lost one falls down again into the material pool." [B.G.2.62-63]. The un-controlled mind is thus the cause of our maexistence and all the sufferings we exin this world. If the mind is conthe senses will not trouble us. The intelligence of a person must be strong, so that the mind is under its control, and then the senses are automatically subdued. The driver of the chariot must be stout, strong and expert in holding the reins tightly so that the horses are in check. The intelligence must be strengthened by hearing instructions from a superior authority. Lord Krishna says in Bhagavad-gita (BG 4.34):

tad viddhi pranipatena pari prasnena sevaya
upadeksyanti te jnanam jnaninas tattva-darsinah

'Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self-realized souls can impart knowledge unto you bethey have seen the truth.'

By this process the intelligence will become strong and the uncontrolled mind will be subGood spiritual instructions are food for the intelligence. They nourish the intelligence and purify the mind. When the intelligence (driver) is strong, then he will be able to conthe mind (reins) tightly, and the soul (paswill have a peaceful journey. But as long as the intelligence is weaker than the mind, there is no possibility of any peace or happiness in our life.


Midn Control via Meditation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Midn Control via Meditation >>

MIND CONTROL THROUGH MEDITATION -THE TORTOISE TECHNIQUE

To develop good qualities and be really happy in life one must control the mind. Lord Krishna explains this in the Bhagavad-gita (BG 2.58):

yada samharate cayam kurmo 'nganiva sarvasah
indriyhanindriyarthebhyas tasya prajna pratisthita

"One who is able to withdraw his senses from sense objects, as the tortoise draws its limbs within the shell, is firmly fixed in perfect con

The senses are compared to venomous serpents. They want to act loosely and withrestriction. But we must be strong enough to control the serpents - like a snake charmer. We must never allow the senses to act indeThere are many injunctions in the revealed scriptures; some of them are do-not's, and some of them are do's. The example of the tortoise given by Lord Krishna is very appropriate. The tortoise can at any moment wind up his senses and exhibit them again at any time for particular purposes.


.\8\3\6\6\Regulative_Principles_of_Freedom.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Regulative Principles of Freedom >>

REGULATIVE PRINCIPLES OF FREEDOM

Similarly we must refrain our senses from engaging in activities which only pollute our mind and consciousness. Such activities are primarily meat-eating, gambling, intoxication and illicit sex. These activities must be strictly given up. Most people would say, "Why are you restricting me from doing what I want? I want to be completely free and do what I like." Actually Lord Krishna describes such restricas "regulative principles of freeOne may argue, "What kind of freeis this? Restriction means no freedom." Such persons do not understand that by culbad habits one becomes a slave of his senses. For example, a smoker may say, "I smoke because I like it and it gives me more concentration in my work. But I smoke out of my own sweet, free will. Whenever I choose to, I can give it up." They say this only because of their inflated ego. In reality such people become slaves of their habits and are never able to give it up throughout their lives. In the Western world in the name of 'freedom' everyone engages in 'free sex', boozing, etc without any restriction and they become adto such activities. Their minds, which are never satiated, torture and urge them to engage in these sinful activities more and more. Besides this they suffer terrible diseases like AIDS and cancer and they also clear their royal road to hell.


Idle Mind is Devil Worksop

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Idle Mind is Devil Worksop >>

AN IDLE MIND IS A DEVIL'S WORKSHOP

You may question, "If you are telling me to refrain from so many things, what should I do? I cannot remain inert and idle. I must DO SOMETHING!!!". It is extremely important to engage the senses in superior spiritual ac-tivities. The senses are so strong and impetuthat they forcibly carry away the mind even of a man of discrimination who is endeavorto control them. (BG 2.60). So if the mind and senses are not engaged in superior Krishna conscious activities, then they will immediately drag you to material sense en

There are many learned, sages, philosoand transcendentalists who try to conthe senses but, in spite of their endeaveven the greatest of them sometimes fall victim to material sense enjoyment due to an agitated mind. The great sage Vishvamitra tried to practice mystic yoga with severe penby strictly controlling the mind and senses. But when he heard the tinkling of the ankle bells of Menaka, all the desires for sense enjoyment in Visvamitra's mind came up to the surface. He forgot all his yoga practices and enjoyed with her. Therefore, it is very difficult to control the mind and senses without expea higher taste, and being fully Krishna conscious. Without engaging our mind in Krishna, one cannot cease material activities.


Panacea for all Problems

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Panacea for all Problems >>

THE PANACEA FOR ALL PROBLEMS

When we forget our prime duty of serving God, we are forced to serve the misgivings in our heart such as lust, anger and so on as described previously. Presently, we have forour relationship with God and hence the process of yoga is described in the stanVedic texts in ordet to revive our loving relation with the Supreme Lord. There are variyogic processes for attaining the Supreme, but in this day and age of Kali Yuga, which is described as the age of quarrel and hypocthere is only one way i.e. the chanting of the Holy names of the Lord. This is confirmed in the Brhad-Naradiya Purana:

harer nama harer nama harer namaiva kevalam
kalau nastyva nastyva nastyva gatir anyatha

"In this age of Kali Yuga the only process of self-realization is chanting the names of Lord Hari, chanting the names of Lord Hari, chantthe names of Lord Hari, There is no other way, no other way, no other way."


Great Deliverer of the Mind

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Great Deliverer of the Mind >>

HARE KRISHNA MAHAMANTRA: THE GREAT DELIVERER OF THE MIND

The word 'Mantra' means 'deliverer of mind'. 'Maha-mantra' means 'the great deliverer of mind'. No artificial technique can help you exthe revival of your dormant God conthrough the chanting of the Holy names of God. Mantra Meditation is a proof repeated recitation of an authorized name of God. Such a repeated recitation pro-duces spiritual vibrations in the heart of the chanter and vanquishes all the misgivings in the heart and establishes a pure consciousleading to peace and serenity. There are hundreds of names of God and all of them are very powerful. But the Kali-Santarana Upanisad specifically mentions the Hare Krishna maha-mantra. The Upanisad assures that by chanting this Maha-Mantra regularly, one can destroy all that is undesirable within one's heart. It is further declared that there is no other way of self-realization from the point of view of all revealed scriptures.

When you go to a medical shop, although there are hundreds of medicines available, you only ask for a specific medicine prescribed by your doctor. In the same way, for this parage of Kali yuga, the Hare Krishna Maha Mantra is prescribed. The effect of such spiritual sound vibration (as the Holy name of the Lord) is a universal principle, just like the law of gravity or any other law of Physics. It causes transformation within the heart of anywho sincerely adopts this principle, and gives them higher happiness and confidence.


Chant the Mantras

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Spiritual Life, Principles and Habits >> Art of Mind Control >> Chant the Mantras >>

PROCESS OF CHANTING HARE KRISHNA MAHA-MANTRA

Take the japa - mala in the right hand, holdit between the thumb and the middle fin-ger (see the diagram). The first finger is not used, as it is concontaminated. Start at the bead next to the head bead. Before chanting Hare Krishna Mahamantra, chant the pancha-tatva mantra: sri krishna-caitanya prabhu nityananda sri-advaita gadadhara srivasadi-gaura-bhakta-vrinda..
Now chant the maha-mantra: Hare Krishna Hare Krishna Krishna Krishna Hare Harel Hare Rama Hare Rama Rama Rama Hare Harel I. Then move onto another bead. After chanting 108 times, you will again reach the head bead and will then have completed one mala or 'round'. Now turn the beads around without crossing the head bead and start another round by again chanting pancha-tatva mantra

Chanting is simple but should be performed properly for best results. Chanting should be at least loud enough that a person next to the chanter can hear it. While chanting, concenon hearing the maha-mantra. This conis mantra meditation and is powerfor cleaning our hearts. It is difficult to stop the mind wandering but as with anything else practice makes perfect. Note that the mantra should be chanted distinctly so that each sylcan be clearly heard.

The best time to chant is early , in the, morning(during the brahma-muhurta, the ausperiod before sunrise). One can chant in any situation - on a train, while going to work or walking on the street - but it is best to finish our fixed quota of chanting with full conearly in the morning, before startone's routine daily activities.

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare


Atheism Misconceptions and False Philosophies

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >>

No text or attachments, Sub-item(s) list as below:

Atheism
Origin of Communism
Fanaticism in Religion
Organized Religion
New Age vs. Vedic tradition
Four schools of Buddhism refuted by Vedanta-sutra
Mayavadi Philosophy: Analysis and Refutation
Refutation of Eka jiva vada
Questions about attitude toward impersonalism
108 Misconceptions
Hinduism and Vaishnavaism
Brainwashing
Current Issues
Caste System
Avoiding Religious Fanaticism
Women in Vedic Culture
Lord Rama: Fact or Fiction
About the name "Hindu"
A Message to the Youth of India
Jesus Predicted in the Vedic Literature?
100 refutations of Mayavadism
Misconceptions about Krishna
Shiva-Lingam: What is It
Vedic Culture: The Last Bastion of Deep Spiritual Truth
The Whole World is One Family
The Mayavada School


Atheism

Article courtesy of http://www.veda.harekrsna.cz

History and Analysis of Atheism
Offensive Atheism
Defensive Atheism
The Inadequacy of Atheism
Cosmological Argument
Quotes Against Evolutionism
Appearances of God in history

"People in this age eat their food without washing beforehand. Monks break their vows of celibacy. Cows are kept alive only for their milk. Water is scarce. Many people watch the skies, praying for rain. No rain comes. The fields become barren. Suffering from famine and poverty, many attempt to migrate to countries where food is more readily available. People are without joy and pleasure. Many commit suicide. Men of small intelligence are influenced by atheistic doctrines. Family, clan and caste are all meaningless. Men are without virtues, purity or decency." (Visnu Purana 6.1)

This is one of many Vedic predictions for our current age. As one of its many symptoms is always mentioned the prevalence of atheism. Why? Because atheism is the root cause of the pitiful condition of this age. If the knowledge of higher reality is lacking, there is no question of life in harmony with the universal order (dharma). And dharma being neglected, all the above (as well as other) symptoms of decline appear as reaction.

History and Analysis of Atheism

Atheism is known since the Vedic times when its main proponent was philosopher Carvaka. His lokayata philosophy (BG 2.26 p.), analogous to Greek hedonism, is a version of buddhism - everything is void but let's enjoy it! Nowadays propounded by Rajneesh Osho. Also later Buddhist philosophies are atheistic. Buddhism represents vikalpa, rejection of the world and materialism propounded by Carvaka represents sankalpa, enjoyment of the world. These are simply dualities of the mind lacking any substance. The various Vedic philosophies start beyond this point.

The first of six Vedic philosophical systems, Nyaya (logic), offers three proofs of the existence of God:

1. existence of order in nature and man (teleological argument)

It establishes intelligent design but it is not clear how many beings were involved in creating the order and if they were supreme or not.

2. existence of different conditions for different living beings (different karma of individuals must come from higher intelligence)

This argument is used for example by King Prthu in SB 4.21.27: "My dear respectable ladies and gentlemen, according to the authoritative statements of sastra, there must be a supreme authority who is able to award the respective benefits of our present activities. Otherwise, why should there be persons who are unusually beautiful and powerful both in this life and in the life after death?"

3. existence of revealed scriptures which basically speak about the same topics and one God

The scriptures say that the existence of God can be inferred neither from sense perception (pratyaksa) nor from logic (anumana) but it can be understood from the revealed scriptures (sabda): "Supreme Truth is neither established nor refuted by logical argument." (Vedanta-sutra 2.1.11 paraphrased)

Vedanta-sutra refutes various atheistic and semi-theistic philosophies and establishes the supremacy of Brahman. Brahman is understood either as impersonal brahmajyoti in schools of Advaita Vedanta, person Bhagavan Visnu/Krsna in Dvaita Vedanta, or both in Acintya-bhedabheda-tattva philosophy of Gaudiya Vaisnava Vedanta.

Vedanta-sutra also mentions teleological argument: "Within the effect (world) the cause (Brahman) can be seen just as cobweb makes one [intelligent person] think of a spider." (Vedanta-sutra 2.2.15 paraphrased)

Also according to Vedanta-sutra 2.2.1,2,8 matter cannot cause creation because it cannot be shown how and why the passive dead matter started to act. The real evidence is however present on the countless pages of Vedic scriptures.

In the Western philosophy there are atheistic doctrines known since the Greek civilization. Atomist and hedonistic philosophy of Democritus, Epicurus and Lucretius is their typical example.

Christianity from its beginning formed a strong opposition to atheistic philosophies.

St Anselm claimed that existence of God is better than His non-existence; better to be just and happy than unjust and unhappy. Counterargument comes from Gaunilon in his "Lost Island": His existence is logically possible but still can be doubted. St Anselm refutes it saying that real existence is unlimited; there is eternal omnipresence (God). His ontological argument: God is that which no greater can be thought of; God can't be thought not to exist - mind is limited.

St Thomas Aquinas offered several arguments: 1. argument from motion (cosmological argument): Everything moving needs to be put in motion; primary mover (or efficient cause) is God. 2. argument of possibility and necessity: Everything existing began to exist only through something already existing; if at one time nothing existed, even now nothing could exist (ex nihilo nihil fit, nothing comes out of nothing). Every necessary thing has its necessity caused by other(s) so there must exist a thing having its own necessity an causing necessity of others (God). 3. argument of gradation: Things are compared to ideal or maximum; cause of perfection is God.

St Thomas Aquinas and William Paley formulated teleological argument (design argument): Things in nature "act for an end" designedly, by will and power of God (example of watch and watchmaker).

David Hume disagrees with teleological argument on the basis of existence of evil. He lists four circumstances of evil: 1. existence of sukha/duhkha (happiness/distress). God is not benevolent. 2. duhkha comes from the laws of nature - human attempts to control them materially (karma) brings more duhkha... If God needs rules He is not perfect. 3. great frugality of powers/faculties distribution to jivas. God is not magnanimous. 4. "defects" in natural phenomena (dualities as drought/flood, heat/cold etc.) suggest lack of higher supervision. God is imperfect.

Three responses to the problem of evil:

St Augustine: presence of evil is not a limitation of God but a result of man's fall (objection by F. Schleiermacher: if perfect creation goes wrong it is God's fault)

Irenaeus: in this imperfect world there is a gradual creation of perfected humanity

Theodicy (or "process theology"): theo - God, dike - (Greek) righteous God is either not all-good or not all-powerful because He is unable to stop the evil - Himself is subjected to natural laws. Universe is uncreated, it involves God. (Objection: this view doesn't mitigate the suffering). Good is impossible without evil; finally it prevails.

The problem of evil does not arise in the Vedic (and other Eastern) philosophies because it is related to the linear "one creation, one life" paradigm introduced by Judeo-Christian tradition.

One variety of atheism is called anthropomorphism. Hrdayananda das Goswami in his article "State and Society in ancient India" (ISKCON Communications Journal, June 1995, page 61) refutes it:

"We may note here that mere resemblance between God and men proves nothing since one could just as easily claim, as Bible does, that men are made in the image of God, or the gods. The resemblance then 'proves' the opposite point. If one argues, along with Xenophanes, that people seem to depict their gods with features similar to their own, and that all of these various views of the divinity cannot be simultaneously accurate, the following can be said in reply: due to CONDITIONED, INDIVIDUAL PERCEPTION, people tend to see many real, objective items in various ways. For example various artists may depict the same mountain in a variety of styles, or even colors, but the mountain is one. Similarly, perception varies, NOT THAT THE OBJECT OF DIFFERING PERCEPTIONS DOES NOT EXIST.

In fact, although philosophers argue, that it proves nothing to say that billions of people through the history have claimed some sort of awareness of divine reality, these same philosophers do not hesitate to claim that we are justified in believing in an objective physical world since so many people believe it to be there [this is a logical fallacy called an argumentum ad numeram: it consists of asserting that the more people who support or believe a proposition, the more likely it is that that proposition is correct]. But this is not the place for an extended discussion of meta-epistemology. Suffice it to say, that Rau is dreaming if he thinks that he is being 'rational' or 'scholarly' when he simply declares that 'the gods are everywhere made in the image of men.'"

If, say, in the field of biology, one affirms or denies the claim of a biologist, then one thereby claims to have a knowledge of biology. Similarly, to affirm or deny the claim of a historian is to claim knowledge of history, and one's own right, thereby, to evaluate historical assertions. Exactly in the same way, TO AFFIRM OR DENY RELIGIOUS CLAIMS IS TO CLAIM FOR ONESELF A KNOWLEDGE OF RELIGIOUS MATTERS (...). If one doesn't know even this material universe, how can he claim there is no God inside/outside of it?

Viable philosophy must include theory (sambandha), practice (abhidheya) and goal (prayojana) which is eternal happiness. Vedanta-sutra describes sambandha in its first two chapters, abhidheya in third chapter and prayojana in fourth. Contemporary philosophies and religions usually lack two latter items. Another criteria is evaluation of the source and goal of philosophy. If we are to analyze the outcome ("judge by the results") we can say that:

1. The nature of atheism is degrading: it's practice leads to bondage and suffering (duhkha) because of an attachment to matter which degrades (entropy). Matter cannot be a source of anything higher - order, development, or life (which cannot appear by chance).

2. Happiness through atheism is impossible as it is not in harmony with the nature of person, society, universe, and God (dharma).

Still, people choose to become atheists as much as they choose to become theists. And no matter how strenuously some may try to deny it, atheism is a belief system. It requires faith that God does not exist. All atheists are not alike. They argue differently depending on what it is that grounds their unbelief. Here are two ways in which atheists attempt to explain and defend their atheism. They can be called "offensive atheism" and "defensive atheism". (The rest of this article has a form of hypothetical debate with Western atheist. Therefore only argument of pratyaksa and anumana type are used.)

Offensive Atheism

In a debate concerning the question, Does God exist? atheists frequently assert that the entire burden of proof rests on theists. This, however, is a false assertion. As philosopher William Lane Craig has stated, when an interrogative such as Does God exist? is debated each side must shoulder the burden of proof and provide support for what they consider to be the correct answer. This is unlike debating a proposition such as God does exist, where the burden of proof rests entirely with the affirmative side.

It follows then that when debating the question of God's existence, both the theist and the atheist are obligated to provide support for their position. The theist should insist that the atheist provide proof as to God's alleged nonexistence. This, however, leads to a logical bind for the atheist.

By definition, atheism is the world-view that denies the existence of God. To be more specific, traditional atheism (or offensive atheism) positively affirms that there never was, is not now, and never will be a God in or beyond the world. But can this dogmatic claim be verified?

The atheist cannot logically prove God's nonexistence. And here's why: to know that a transcendent God does not exist would require a perfect knowledge of all things (omniscience). To attain this knowledge would require simultaneous access to all parts of the world and beyond (omnipresence). Therefore, to be certain of the atheist's claim one would have to possess godlike characteristics. Obviously, mankind's limited nature precludes these special abilities. The offensive atheist's dogmatic claim is therefore unjustifiable. As logician Mortimer Adler has pointed out, the atheist's attempt to prove a universal negative is a self-defeating proposition. The theist should therefore emphasize that the offensive atheist is unable to provide a logical disproof of God's existence.

This point can be forcefully emphasized by asking the atheist if he has ever visited the Library of Congress in Washington, D.C. The library presently contains over 70 million items (books, magazines, journals, etc.). Hundreds of thousands of these were written by scholars and specialists in the various academic fields. Then ask the following question: "What percentage of the collective knowledge recorded in the volumes in this library would you say are within your own pool of knowledge and experience?" The atheist will likely respond, "I don't know. I guess a fraction of one percent." You can then ask: "Do you think it is logically possible that God may exist in the 99.9 percent that is outside your pool of knowledge and experience?" Even if the atheist refuses to admit the possibility, you have made your point and he knows it.

"I don't believe in God because there is so much evil in the world."

Many atheists consider the problem of evil an airtight proof that God does not exist. They often say something like: "I know there is no God because if He existed, He never would have allow all those atrocities in history to happen."

A good approach to an argument like this is to say something to this effect: "Since you brought up this issue, the burden lies on you to prove that evil actually exists in the world. So let me ask you: by what criteria do you judge some things to be evil and other things not to be evil? By what process do you distinguish evil from good?" The atheist may hedge and say: "I just know that some things are evil. It's obvious." Don't accept such an evasive answer. Insist that he tells you how he knows that some things are evil. This way he is forced to face the illogical foundation of his belief system.

Then point out to him that it is impossible to distinguish evil from good unless one has an infinite reference point which is absolutely good. Otherwise one is like a boat at sea on a cloudy night without a compass (i.e., there would be no way to distinguish north from south without the absolute reference point of the compass needle).

The infinite reference point for distinguishing good from evil can only be found in the person of God, for God alone can exhaust the definition of "absolutely good." If God does not exist, then there are no moral absolutes by which one can judge something (or someone) as being evil. More specifically, if God does not exist, there is no ultimate basis to judge the crimes. Seen in this light, the reality of evil actually requires the existence of God, rather than disproving it.

At this point, the atheist may raise the objection that if God does in fact exist, then why hasn't He dealt with the problem of evil in the world. You can disarm this objection by pointing out that God is dealing with the problem of evil, but in a progressive way. The false assumption on the part of the atheist is that God's only choice is to deal with evil all at once in a single act. God, however, is dealing with the problem of evil through His justice system (dharma-karma-samsara).

If the atheist responds that it shouldn't take such long time for an omnipotent God to solve the problem of evil, you might respond by saying: "Ok. Hypothetically speaking, let's say that at this very moment, God declared that all evil in the world will now simply cease to exist. Practically every human being on the planet would simply vanish into oblivion. Would this solution be preferable to you?"

The atheist may argue that a better solution must surely be available. He may even suggest that God could have created man in such a way that man would avoid evil altogether. This idea can be countered by pointing out that such a scenario would mean that he would no longer have the capacity to make choices, free will. This scenario would require that God create robots who act only in programmed ways.

If the atheist persists and says there must be a better solution to the problem of evil, suggest a simple test. Give him about five minutes to formulate a solution to the problem of evil that (1) does not destroy human freedom, or (2) cause God to violate His nature (e.g., His attributes of absolute holiness, justice, and mercy) in some way. Don't expect much of an answer.

Defensive Atheism

Many sophisticated atheists today are fully aware of the philosophical pitfalls connected to offensive or dogmatic atheism. Prominent atheists such as Gordon Stein and Carl Sagan have admitted that God's existence cannot be disproved. This has led such atheists to advocate skeptical "defensive atheism". Defensive atheism asserts that while God's existence cannot be logically or empirically disproved, it is nevertheless unproven.

Atheists of this variety have actually redefined atheism to mean "an absence of belief in God" rather than "a denial of God's existence". For this more moderate type of atheism, the concept of "God" is like that of a unicorn, leprechaun, or elf. While they cannot be disproved, they remain unproven. Defensive atheism's unbelief is grounded in the rejection of the proofs for God's existence, and/or the belief that the concept of God lacks logical consistency.

An appropriate rejoinder at this point is that defensive atheism is using a stipulative or nonstandard definition for the word atheism. Paul Edwards, a prominent atheist and editor of The Encyclopedia of Philosophy, defines an atheist as "a person who maintains that there is no God". Atheism therefore implies a denial of God's existence, not just an absence of belief. It should also be stated that defensive atheism's absence of belief sounds very similar to agnosticism (which professes inability to determine whether God exists). The theist should ask the defensive atheist to show just how his (or her) atheism differs from agnosticism. Does he know or not know that there is no God?

The Inadequacy of Atheism

Whether offensive or defensive, there are a number of reasons why atheism is inadequate as a rational world-view. First, atheism cannot adequately explain the existence of the world. Like all things, the world in which we live cries out for an explanation. The atheist, however, is unable to provide a consistent one. If he argues that the world is eternal, then he is going against modern science which states that the universe had a beginning and is gradually running down. If the atheist affirms that the universe had a beginning, then he must account for what caused it. Either way, the atheist cannot adequately explain the world.

Second, the atheistic world-view is irrational and cannot provide an adequate basis for intelligible experience. An atheistic world is ultimately random, disorderly, transitive, and volatile. It is therefore incapable of providing the necessary preconditions to account for the laws of science, the universal laws of logic, and the human need for absolute moral standards. In short, it cannot account for the meaningful realities we encounter in life.

The theistic world-view, however, can explain these transcendental aspects of life. The uniformity of nature stems from God's orderly design of the universe. The laws of logic are a reflection of the way God Himself thinks, and would have us to think as well.

Let us now examine a way in which the theist can offer evidence for God's existence, thus illustrating the rationality of theism.

Cosmological Argument

Nearly everyone, at least in their more reflective moments, has asked some simple but deep-seated questions such as: Where did the world come from? Why is there something rather than nothing? How did the world come into existence? The asking of these elementary but profound questions has led to the formulation of a popular argument for God's existence known as the "cosmological argument". It derives its name from the word kosmos, the Greek word for world. While there are several variations of the argument, the basic point is that God is the only adequate explanation for the world's existence. This argument was first formulated by the Greek philosopher Aristotle. Its most famous presentation was given by the medieval Christian philosopher and theologian Thomas Aquinas.

Just how do we account for the universe? How do we explain the existence of the world? Logically speaking, there are only a few options and only one of them is rationally acceptable.

Our starting point in discussing the world is to assume that a real world of time and space does in fact exist. There are some who would dispute this assumption, arguing rather that the universe is simply an illusion. However, most atheists, being materialists who believe that all reality is ultimately matter and energy, will be willing to accept this starting point. (If the world was an illusion, there would be no good reason to believe that we would all perceive the world even remotely the same way. But we do, generally speaking, experience the world the same way and can even make accurate predictions [science].)

How do we account for this real world? The first option is that the world somehow caused or created itself. This, however, is an irrational conclusion. For something to create itself, it would have to exist before it was created, and that is completely absurd. Something cannot both exist and not exist at the same time and in the same way. Concluding that the world created or caused itself is simply not a rationally acceptable alternative.

A second suggested explanation is that the universe came from nothing by nothing. Some atheists do, in fact, argue this way. This, however, is also irrational because something cannot be derived from nothingness. An effect cannot be greater than its cause - and in this case the cause would be nothing. One of the basic laws of physics is expressed by the Latin phrase ex nihilo, nihil fit, "from nothing, nothing comes". It's a tremendous leap of faith to believe that the world emerged from nothing. Remind the atheist that he is not supposed to have any faith.

Our third option is that the universe is simply eternal. It has just always been here. This alternative, however, is also doomed to failure. First, the world that we live in shows signs that it is contingent (dependent for its continued existence on something outside itself, ultimately something uncaused and absolute). The fact is, no single element in the universe contains the explanation for its existence. Therefore this chain of contingencies we call the world necessitates the existence of a noncontingent or absolute ground of being.

Further, the concept of an eternal universe directly contradicts the prevailing view of contemporary science which teaches that the universe had a specific beginning (Big Bang) a finite period of time ago. Worse still, it contradicts the scientific fact that the world is gradually running out of available energy (Second Law of Thermodynamics). If the universe was always in existence (i.e., eternal), it would have already run down. Additionally, if the universe was eternal, then it would have an infinite past (i.e., an infinite number of days, weeks, months, years, etc.). This, however, leads to a logical contradiction. By definition one can never reach the end of an infinite period of time; nevertheless, we have arrived at today, which completes or traverses the so-called infinite past. These points make an eternal universe theory scientifically and philosophically untenable.

Seeing that these other alternatives have failed, the only truly rational alternative is that the universe was caused by an entity outside space and time that is by definition uncaused and ultimate. And, because this Being created other beings who possess personality, He must also be a person (the effect cannot be greater than the cause).

This argument brings the atheist to the idea of a deity with many theistic attributes. It does illustrate that theism is rational and in this case the only rational alternative in explaining the universe.

Quotes Against Evolutionism

Spontaneous generation of a living cell is as improbable as a tornado building a Boeing 747. - Sir Fred Hoyle

Through the use and abuse of hidden postulates, of bold, often ill-founded extrapolations, a pseudoscience has been created. It is taking root in the very heart of biology and is leading astray many biochemists and biologists who sincerely believe that the accuracy of fundamental concepts has been demonstrated which is not the case. - Pierre Grasse, "The Evolution of Living Organisms"

Paleontology is now looking at what it actually finds, not what it is told that it is supposed to find. As is now well known, most fossil species appear instantaneously in the record, persist for some millions of years virtually unchanged, only to disappear abruptly... Instead of finding the gradual unfolding of life, what geologists of Darwin's time and geologists of the present day actually find is a highly uneven or jerky record; that is, species appear in the sequence very suddenly, show little or no change during their existence in the record, then abruptly go out of the record. - T. Kemp, curator of the University Museum, Oxford

Ultimately the Darwinian theory of evolution is no more nor less than the great cosmological myth of the 20th century. Like the Genesis-based cosmology which it replaced, and like the creation myths of ancient man, it satisfies the same deep psychological need for an all-embracing explanation for the origin of the world... - Michael Denton, biologist and physician, "Evolution: A Theory in Crisis"

A large number of well-trained scientists outside of evolutionary biology and paleontology have unfortunately gotten the idea that the fossil record is far more Darwinian than it is. This probably comes from the oversimplification inevitable in secondary sources: low-level textbooks, semi-popular articles and so on. Also there is probably some wishful thinking involved. In the years after Darwin, his advocates hoped to find predictable progressions. In general, these have not been found - yet the optimism has died hard and some pure fantasy has crept into textbooks. - David Raup, paleontologist

Not one of the scientists quoted above, is a creationist or advocate of the Genesis theory or, so far as known, even religious. But evolution is a myth. This myth is pushed off on the public in popular articles and textbooks as if it were scientific fact.

Appearances of God in history

All spiritual traditions, from nature worship to monotheism, mention appearances of higher beings including God and there is a pattern which fits the Vedic system (see Connections among spiritual traditions). Examples when God appeared "in public":

- accounts in Vedic scriptures

- accounts in Bible

An interesting Biblical account appears in the Second Book of Maccabees: God appeared as a rider (Kalki?) and two young beautiful boys (Krishna/Balarama?), punishing Heliodorus sent to loot the Jerusalem temple. See Heliodorus and Vaishnava-Jewish connection

- as Nrsimha, protecting Adi Shankaracharya while killing a Kali worshiper who wanted to sacrifice him (see biographies of Adi Shankaracharya). There are many similar accounts of Nrsimhadeva since He appears to protect His devotees.

- as Shiva (from the Vaishnava point of view he is a special expansion of God, not God Himself), saving Colonel Martin during a battle in Afghanistan due to prayers of his wife, Lady Martin. There are many other accounts from lives of devotees (like Shiva and Devi appearing to Ramanujacharya).

- Other devas appear even more frequently, esp. Devi in her many forms like Durga, Mother Mary, etc, while many witnesses describe the same form and related phenomena.

* * *

vairanubandha etavan
amrtyor iha dehinam
ajnana-prabhavo manyur
aham-manopabrmhitah

Hiranyakasipu's anger against Lord Visnu persisted until his death. Other people in the bodily concept of life maintain anger only because of false ego and the great influence of ignorance. (SB 8.19.13)

"A dead atheist is someone who's all dressed up with no place to go."
(James Duffecy, NY Times 21 Aug 1964)

"Those who preach ignorance pass through darkness. Those who are false witnesses, liars and deceitful obtain death unconsciously, just as those who abuse the Vedas." (Garuda Purana 2.2.50-51)


Origin of Communism

By Suhotra Prabhu

Article courtesy of http://www.veda.harekrsna.cz

(Question: Today materialists accept Hare Krsna movement as having some good things but on other hand they say that their mistake is that they are taking the exact meaning of the words in their books. Even though modern science shows us for example how man went to the Moon, Hare Krsnas believe that according to the Vedas it is not possible. How would you comment on this?)

People who talk like that are fools. In the fact they do not even learn from history, their own history. This is a problem. Because they are like animals, they cannot even learn from history what to speak of learning from the Vedas, the sastra. You see their history.

Just like we were talking about people from this country.
So you ask them:
"Was the communism good?"
They would say: "No, it was very bad."
"Do you know the history? Where the communism comes from?"
They will not be able to answer that question.

But it is historical fact about the origin of the communism is that it is derivative. It is derived from, you say, a general philosophical school which is called rationalism and rationalism was originally a Christian philosophy. The original rationalists were all Christians who were trying to defend Christianity through the philosophy. But as I said before, their method, and the method of all mundane philosophy, is inductive. In other words they were speculating although the intentions they would have were pious. They wanted to defend the faith but their Christian scriptures did not give them scientific information. There were many gaps in that knowledge. So they had to fill, they tried to fill these gaps by their own speculation.

One of the problems of Judeo-Christians scriptures - and this is a very old problem, it is recognized by all theologies so we are not giving the Hare Krsna interpretation, we are just citing these people - is the purpose of this world. In the Old Testament it is said that God created the world and that the world was good. But what is it good for - that is the question. And the theologians themselves admit: "Our scriptures are not very clear about it." So what is the world good for? And what is evil? There is so much speculation about it. So the rationalists came to the conclusion that the world is good for sense enjoyment. Of course, not for completely unrestrained sense enjoyment, but God has given us this world to enjoy as pious Christians. So this became one of the important platforms of that Christian rationalism that God has created the world and He has made the world for our happiness.

Then in the eighteenth century there was a sceptical philosopher from Scotland named David Hume. He pointed out the defects in this rationalistic position. He said: "You say that the God created the world for your pleasure. Then why is there pain? If God is our loving father then why does he rule this world with laws, strict laws? If God is our loving father than why are we so restricted in our movement? In other words, why is our life so limited? This human body, it is so weak. You are limited in so many ways. Why did not God give us so much more power and intelligence and ability than we have?" And finally he said also: "This world, it is not finally properly managed. Sometimes there is too much rain. Sometimes there is too little rain. Things are topsy-turvy." So he gave these arguments and the Christian rationalists they did not know how to reply because of their idea of the creation they become so much bound up with sense enjoyment.

In this way Hume pointed out that it does not make sense that God had created this world for sense pleasure. So then they began to have doubts whether God even created the world because they could not see any other purpose for this world than sense gratification - if God did not create it for sense gratification than what is that for? It was outside of their human knowledge.

After Hume came the rationalist's philosopher named Kant, Immanuel Kant. He was still trying to be a Christian but he surrendered to Hume and said: "Actually it is a fact. There is no logical way to prove that God exists. There is no way to speak about the purpose of this world. Our logic has to operate only within sense perception. We cannot extend the logic beyond what we see with our senses." In other words, "Whatever is given in the Bible about God and these higher things, who knows if they are true or not? We have to understand everything in terms of what we see and hear around us."

Is it not just what these people are saying? "Why you Hare Krsnas, you are believing, you are accepting something beyond the realm of the senses. This is not good." This was Kant's proposal. And he thought it would make Christianity very pragmatic, realistic. What he really did was to open the door to atheistic philosophies.

After Kant appeared four philosophical trends in Europe. One of them is called "positivism" which is a form of atheism. One of them is "pragmatism" which is a form of atheism. One of them is "existentialism" which is a form of atheism. And fourth one, interesting for us, is "marxism." So these philosophies followed Kant. Four kinds of atheistic philosophies.

That is why I said you can ask these people who talk like that: "Do you like the communism?" and they will say: "No, no, no." "Well, my dear sir, but your philosophy leads to such things as communism." And that is why I say that these people are just fools.

There is a Vedic method of knowledge. But it is very different from these speculators we were talking about. So we follow this Vedic method of knowledge, Vedic science. We do not care for the opinion of people outside of this science who want to tell us how we should practice our own process.

You know Charles University here in Prague. I am sure there must be some high-level physics research department where they perform very delicate experiments with very sensitive instruments. They have to keep their laboratory very very clean and they have very very strict rules otherwise the experiments will be ruined. So if some repairman from the SKODA repair shop comes into their laboratory and wants to offer advice: "Well, I think that you should do the experiment this way - the way we are doing in our repair shop", the scientists will say: "My dear sir, this is not an auto-repair shop, sorry. We are not trying to repair cars here. We have a different science and different method we follow. So you may kindly go back to your workshop and perform your activities there. They are not meant for here."

So you see these people's business is to live in the world of the material senses and to enjoy sense gratification and to think of this material world as a paradise and to think of sense gratification as freedom. That is their business, not our business. From that point of view one can never understand Krsna consciousness. That is what Prahlada Maharaja says: adanta-gobhir visatam tamisram - when one's senses are not in control then one is dragged deeper and deeper into darkness. That is just what happened to the Christian rationalists because they accepted this world as a place of freedom and happiness given by God for our pleasure. Therefore they become visatam tamisram, they entered into philosophical darkness. They had to finally say: "God is just unknown. Whether the scriptures are saying anything true or not, we can never know. It is beyond our power to ever understand."

So then what? What to do? There is this world to enjoy. This is "animalism". The animals have the same philosophy: "What can I know beyond the senses? Do not try to talk to me about religious scriptures, God, it makes no sense." But there is a way to make sense but one must follow the Vedic method of knowledge.

----------------

Inherent flaws of communism

1. "Removing the boil by cutting the hand": Communism proposes a class-less society since higher classes are seen as a source of suppression of lower ones. This is the modern history, from the Vedic point of view degraded. Vedic classes (varnas, varnasrama), on the other hand, are meant to cooperate according to God's plan (dharma).

2. Blind leadership and false equality: Communism claims a leading role for working class. Within varnasrama workers (sudras) represent the feet of the societal body. Feet are important but not vital and also cannot replace the functions of stomach (vaisyas), hands ksatriyas) and head (brahmanas). While in emergency brahmanas can work as ksatriyas, vaisyas and sudras, while a ksatriyas can replace vaisyas and sudras and while vaisyas can do the job of sudras, sudras cannot substitute the higher classes without leading the society to collapse.

3. Godlessness and destructiveness: In modern history revolutions gradually replaced feudalism by capitalism (English Industrial Revolution, 17th century) and capitalism by socialism, so-called preliminary stage of communism (Soviet Revolution, 20th century). The dharma degraded significantly with each revolution while the technological progress gradually increased. This combination is a recipe for destruction (BG 16.9). French Revolution tried to artificially remove religion ("liberty") and feudalism ("equality") and make all people brothers ("fraternity"). Since it had been unnatural (adhamic) it was unsuccessful, although successfully killing thousands in the process. However, that was just a beginning of future horrors of socialism: national (nacism) and international (proletarianism) which annihilated already tens of millions. At last they also failed but socialistic ideas refused to go extinct and nowadays there is another form of socialism being implemented, which could be called bureaucratic. After all, socialism is about state control and suppression and that's all the bureaucracy aims at - in Europe (EU), USA and everywhere (globalization). Its mode of operation and results are described in BG 16.


Fanaticism in Religion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Fanaticism in Religion >>

Fanaticism in religion

Article courtesy of http://www.veda.harekrsna.cz

JanM, April 2002, update July 2006

1. Definition of religion

Religion (from Latin 're-ligio': re - again, legare - connect) denotes reunion of individual living beings (jiva, atma) with supreme living being, God.

"Religion without philosophy is sentiment, or sometimes fanaticism, while philosophy without religion is mental speculation." (A.C. Bhaktivedanta Swami Prabhupada, Bhagavad-gita As It Is, 3.3, purport)

Vedic knowledge constitutes jnana (theoretical knowledge) and vijnana (practical, realized knowledge) - jnanam vijnana-sahitam (BG 9.1).

In order that there would be no room for fanaticism in religion, religion must have heart (transcendental devotion) and head (transcendental knowledge).

2. Fanaticism: diffusion, influence and aspects

Merriam-Webster Dictionary: Latin fanaticus inspired by a deity, frenzied, from fanum temple.

Dictionary.com: Latin fanaticus, inspired by orgiastic rites, pertaining to a temple, from fanum, temple.

Fanaticism has many forms. Most known ones are nationalistic, political and religious, other for example sportive (rowdies).

Fanaticism was and is more or less present in any religious tradition. It is a domain of immature followers, whose enthusiasm turned into unhealthy form. Followers of most traditions, especially when they achieved power, tended to persecute followers of other traditions. From the history of Vaisnavism we do not know of such cases.

One should not let oneself to be discouraged by fanaticism and to not reject religion as a whole ('all are hypocrites who want power and profit') but stick to association of advanced practitioners.

This discouragement ushers in atheism and bitter criticism of religion (throwing the baby out with the bathwater), which is used by secular propaganda. Instead of reaching the goal of religion - developing love of God - there is an opposite effect.

2.1 Niyamagraha

Niyamagraha means not following a given spiritual process according to guru, sastra and sadhu, as well as rules (viddhi), or their blind following. (SB 11.2.39)

Not following has either a form of straight rejection (atheism) or of distortion of scriptures to justify one's own opinions (personal or wider sense gratification - generally anything against service to God) or abusing their concessions for the same. (SB 11.5.13 p.) For example killing of animals in sacrifice (which has limiting purpose) can turn into its direct opposite: mass slaughter in slaughterhouses. 'Murderer of animals cannot understand God.' (vina pasu-ghnat, SB 10.1.4)

A fanatic or a sentimentalist is a sahajiya (SB 2.7.53 p.), or immature spiritualist lacking real knowledge and sincerity to follow instructions of more advanced spiritualists. He tends to philosophical deviations and often makes up a completely new, own path being unsatisfied with the current ones. Nowadays it is a common phenomenon.

Blind following means without referring to scriptures and tradition (guru-sadhu-sastra as internal control mechanisms) and without understanding a wider context. Absence of these internal control mechanisms clears the way for fanaticism.

2.2 Only truth

A fanatic is one who can't change his mind and won't change the subject. - Winston Churchill

A fanatic cannot bring one to God but can easily turn away many, discrediting religion as such. - author

Fanaticism typically proclaims owning the "only truth" (SB 11.5.13 p., 12.2.5 p.). This again comes from partial or complete misunderstanding of one's own and other spiritual paths together with disinterest in their understanding.

Advanced spiritualists, on the other hand, can openly communicate, for example in interreligious dialogue. An example is the Kumbhamela festival, where millions of followers of various Vedic traditions meet and their prominent representatives discuss theology and the practice of their paths. There is no violence whatsoever.

In fact there are extensive connections among main spiritual cultures and traditions - Download: OriginalConnections.zip

Bhakti Ananda Goswami:

One must be absolutely convinced. The truth must be one's own, 'realized', not just remembered from someone else's teaching.

He sounds as though he is suffering from 'spiritual' pride. After so many years in the movement, he has 'converted' to Christianity, as something 'other' and opposed to Vaishnavism, rather than realizing that Christianity and Vaishnavism are closely related traditions worshiping the same historical and theological Deity. It is those proud fundamentalists who lack realization, which switch sides as religionists, converting from one kind of fundamentalism to its opposite! Over the years I have met many unrealized Catholics who have 'become' Protestant fundamentalists. As Catholics they were ignorant and as Protestants they became even more ignorant. As Catholics they were blind followers and as Protestants, even blinder followers. Fanatics often cross the line to become fanatically opposed to what they once fanatically promoted. Their disease is spiritual pride, which drives them into extreme and unreasonable positions, pro or con. I prefer not to get involved with fanatics like ..., because they are either subtly or grossly dangerous. They are founts of Vaishnava aparadha. Please don't try to involve me with him or anyone like him. It is not my job to expend my energy having to fight with people like him. He is probably 'invincibly' ignorant, as the Church would say. That is, so proud of his misunderstanding position, that he would rather go to hell than renounce it.

My advise is to stay away from him, and people / fundamentalists like him. You don't know enough yet about either your own Christian tradition, or the Vaishnava tradition, to defend your faith from fanatics. Stay away from Seventh Day Adventists, Jehovah's Witnesses, Advaita Vedantists / Mayavadis and all other proud, exclusivistic fundamentalists. Stay away from New Age corrupters of ancient traditions as well. While constructive dialogue is possible with open-minded main-stream Catholics, some Catholics have fallen into the deep well of Protestant-like fundamentalist thinking. Despite the general global intellectual liberality of Catholicism, some Catholic charismatics are now very fundamentalist. These are the most aggressive of the anti-hindu Catholic missionaries in India. It sounds to me as though ... has come under the influence of this kind of sectarian Protestant-fundamentalist-like pseudo-Catholicism.

It is especially bizarre that he associates his revelation about 'false gods' with the apparition of Mary in Macedonia. Our Lady's authentic apparitions consistently plead for the unity of all humanity! She calls herself the Mother of all humanity and pleads not only for Christian unity, but even interfaith peace and unity! If ... was really understanding an authentic message of our Lady, he would be opening his heart, not closing it. He would be more inclined to interfaith dialogue and understanding, not fundamentalist sectarianism. Catholicism means universalism. True Catholicism cannot be reconciled with any kind of small-minded sectarianism or prejudice. When I encounter 'fundamentalist' type Catholics, the profound contradiction tells me that there is something very wrong with these persons. Stay away from divisive fundamentalists of all kinds. They are suffering from 'spiritual pride' and thus commit many offenses to other devotees and Godhead Himself. Try to associate with humble persons of goodwill, who seek better understanding, mutual appreciation, peace and unity between all of the people of God.

Spiritual pride
occurs on many different levels. These are little things but they can become more full-blown. One of the ways that you will see spiritual pride is in witnessing. Have you ever heard someone give a testimony of Jesus and when they were through, you really didn't feel you knew anything new about Jesus or see anything more about Jesus? You just couldn't put your finger on it but this is subtle pride that starts to witness about Jesus and then turns toward self. It ends up a self-glorification and it is very subtle. People hardly realize they are even doing it. In the Bible, John the contemplative tells us, "This is what we proclaim to you: what was from the beginning, what we have heard, what we have seen with our eyes, what we have looked upon and our hands have touched" (1Jn 1:1) They were very careful to witness just to the Lord. So we try to witness with the fruit of what we experience, not particularly how we got there, but we focus more on the fruit. This points right into God's Kingdom, right back into the Lord. Now if we're not aware of it and this door stays open within us and doesn't get healed, be careful. There is a spirit of divinization that may come in, and that spirit of divinization will witness. You can find this spirit in the Old Testament and St. Paul talks about it and he called it out. It was one of the followers that wanted to do what Paul did and kept saying how wonderful it was that he had these powers (see Acts 16:17,18). He kept pointing everything to Paul, to the human. This spirit is very subtle. Here Paul is doing this wonderful ministry but the spirit of divinization is crying out and pointing the spotlight on Paul. Do you see the difference? St. Paul saw it, caught it, and cast it out right away. It is a high-powered spirit and it will try to very subtly get the spotlight off God, off Jesus, off Mary, off God's Kingdom and subtly put it on human beings, even the best of human beings. When you read the lives of the saints, you see that they are so afraid of pride because this spirit is very clever and can work in that area. As intercessors, we also have to be very careful. It's subtle the way the enemy can attack us. Suppose you have really, really prayed and fasted and travailed and suffered from something and the answer comes. You get the victory! We have to be really careful that we don't say, "I did it! I knew it was my prayer. I knew that God told me if I did this, I'd get the victory for you!" Have you ever heard an intercessor talk that way? Maybe you have spoken this way yourself. There are times when we can say to someone very legitimately, "God really gave a burden for you and I have been praying for you." People need to know that God has people in intercession for them, but it is when we go that extra step and take the credit for the victory that we have slipped out of God's camp, right into Satan's. Satan will try everything to have us glorify ourselves.

Only God takes credit for the victory!

Excerpt from "Desert Tactics," Desert Briefings, tape 3.

Quotes:

Humble yourselves before the Lord, and he will lift you up. (James 4:10)

We have not chosen God, He has chosen us (John 15:16).

It is God Who wills in us to do His good pleasure (Phillipians 2:13).

It is God Who gives to every man his measure of faith (Romans 12:3).

It is God Who orders the thoughts of a righteous man (Proverbs 16:3).

The steps of a good man are ordered by the Lord (Psalm 37:23).

The Holy Spirit gives gifts to men as He chooses (I Corinthians 12:11).

God has mercy on whom He chooses to have mercy (Romans 9:15).

More: www.inchristalone.org/SpiritualPride.htm

2.3 Rejecting facts

Religion must be on the basis of science and logic. That is first-class religion. (BG 7.1-3, Stockholm, September 10, 1973)

A fanatic tries to protect his 'only truth' by any means and thus closes his eyes before any evidence contradicting it - scriptural or scientific (SB 12.2.1 p.). He congenitally does not allow discussion. If invested with power, he suppresses opposing opinions and thus precludes discussion. Moreover, he often labels his opponents as fanatics in order to avoid dialogue with them. He is subconsciously insecure in his position and thus avoids confrontation. This indicates a lack of tolerance, one of the concomitants of fanaticism.

An example was a violent liquidation of everything Vedic in Arabia in the beginnings of Islam when Muhammad and his followers wanted to get rid of rather degraded form of Vedic worship. The Vedic approach would be to restore proper murti worship (with understanding that devas/angels are subservient to the Lord), not to get rid of it. (At worst the murtis - turned into "idols" by ignorant worshipers - could be buried or immersed in lakes.) Despite their efforts and thanks to their ignorance many traces of previous culture survived (rules for Mecca pilgrimage, Kaaba = Siva's temple, black stone in Kaaba = Siva linga, sevenfold circumambulation of Kaaba, although in opposite direction = parikrama, zamzam spring = Ganga, number 786 on Arabian copies of Koran = om, etc.). (See Aditi Chaturvedi: Vedic Past of Pre-Islamic Arabia

The Catholic Church in Poland has a history of opposing Vaisnava organizations Chaitanya Mission and ISKCON, resorting to lies, blasphemies and violence. Connections between church representatives and skinheads who attacked visitors of big festivals have been shown. They forgot that in beginnings of Christianity it was them who was persecuted by Jewish priests wishing to have unlimited power. New Testament (Acts 5:33-40) describes how Jewish sage Gamaliel discouraged the Sanhedrin from suppressing first Jesus' disciples. He said that if it is a man-made teaching it will wither away in due course of time but if they preach message of God it will be impossible to stop them and moreover it would be dangerous to oppose God.

Similar phenomenon can be also observed in modern scientific establishment which is outwardly open but only until its paradigms ('only truth') are endangered. It was experienced by R. Thompson and M. Cremo after publishing their Forbidden Archeology book. They documented everything in the Forbidden Archeology's Impact book.

2.4 Instigation

Fanaticism is often used as a political tool according to the 'divide and conquer' rule. For example religious fights among Hindus and Muslims in India began only after arrival of Brits. (SB 1.10.3-4, Teheran, March 13, 1975)

This encourages a consideration if the picture of religious fanaticism is not sometimes artificially exaggerated. Classical question is: Cui bono? (Who benefits?)

2.5 Masquerading

Nationalistic fanaticism often masquerades as religious (Palestine-Israel) because religious reasons are more difficult to refute and are more acceptable for many people. Generally religion is a touchy issue.

2.6 Sacrifice

A fanatic sacrifices his life for an idea, often with a promise of future reward (e.g. sense enjoyment in paradise). Sacrifice itself is not negative because for example to lay down one's life for nation in war is eulogized as a heroic deed. It is only needed to judge the quality of that idea (according to three gunas) and to see if it is worthy of life (or any other) sacrifice.


Organized Religion

by Srila Bhaktisiddhanta Saraswati Thakur

Sri Krishna manifests His eternal birth, the pure cognitive essence of the serving soul who is located above all mundane limitations. King Kamsa [the demon king who wanted to kill Lord Krishna] is the typical empiricist, ever on the lookout for the appearance of the truth for the purpose of suppressing Him before He has time to develop. This is no exaggeration of the real connotation of the consistent empiric position. The materialist has a natural repugnance for the transcendent. He is disposed to link that faith in the incomprehensible is the parent of dogmatism and hypocrisy in the guise of religion. He is also equally under the delusion that there is no real dividing line between the material and the spiritual. He is strengthened in his delusion by the interpretation of scriptures by persons who are like-minded with himself. This includes all the lexicographic interpreters.

The lexicographical interpretation is upheld by Kamsa as the real scientific explanation of the scriptures, and is perfectly in keeping with his dread of and aversion for the transcendental. These lexicographical interpreters are employed by Kamsa in putting down the first suspected appearance of any genuine faith in the transcendental. King Kamsa knows very well that if the faith in the transcendental is once allowed to grow it is sure to upset all his empiric prospects.

There is historical ground for such misgivings. Accordingly if the empiric domination is to be preserved in tact it would be necessary not to lose a moment to put down the transcendental heresy the instant it threatens to make its appearance in earnest. King Kamsa, acting on this traditional fear, is never slow to take the scientific precaution of deputing empiric teachers of the scriptures, backed by the resources of dictionary and grammar and all empiric subtleties to put down, by the show of specious arguments based on hypothetical principles, the true interpretation of the eternal religion revealed by the scriptures.

Kamsa is strongly persuaded that faith in the transcendental can be effectively put down by empiricism if prompt and decisive measures are adopted at the very outset. He attributes the failure of atheism in the past to the neglect of the adoption of such measures before the theistic fallacy has had time to spread among the fanatical masses.

But Kamsa is found to count without his host. When Krishna is born, He is found to be able to upset all sinister designs against those who are apprized by Himself of His advent. The apparently causeless faith displayed by persons irrespective of age, sex and condition may confound all rabid empiricists who are on principle adverse to the Absolute Truth Whose appearance is utterly incompatible with the domination of empiricism.

But no adverse efforts of the empiricists whose rule seems till then to be perfectly well-established over the minds of the deluded souls of this world can dissuade any person from exclusively following the Truth when He actually manifests His birth in the pure cognitive essence of the soul.

Putana [the demoness who tried to kill Krishna] is the slayer of all infants. The baby, when he or she comes out of the mother's womb, falls at once into the hands of the pseudo-teachers of religion. These teachers are successful in forestalling the attempts of the good preceptor whose help is never sought by the atheists of this world at the baptism of their babies. This is ensured by the arrangements of all established churches of the world. They have been successful only in supplying watchful Putanas for effecting the spiritual destruction of persons from the moment of their birth with cooperation of their worldly parents. No human contrivance can prevent these Putanas from obtaining possession of their pulpits. This is due to the general prevalence of atheistic disposition in the people of this world.

The church that has the best chance of survival in this damned world is that of atheism under the convenient guise of theism. The churches have always proved the staunchest upholders of the grossest form of worldliness from which even the worst of non-ecclesiastical criminals are found to recoil.

It is not from any deliberate opposition to the ordained clergy that these observations are made. The original purpose of the established churches of the world may not always be objectionable. But no stable religious arrangement for instructing the masses has yet been successful. The Supreme Lord Sri Caitanya Mahaprabhu, in pursuance of the teachings of the scriptures enjoins all absence of conventionalism for the teachers of the eternal religion. It does not follow that the mechanical adoption of the unconventional life by any person will make him a fit teacher of religion. Regulation is necessary for controlling the inherent worldliness of conditioned souls.

But no mechanical regulation has any value, even for such a purpose. The bona-fide teacher of religion is neither any product of, nor the favourer of, any mechanical system. In his hands no system has likewise the chance of denigrating into a lifeless arrangement. The mere pursuit of fixed doctrines and fixed liturgies cannot hold a person to the true spirit of doctrine or liturgy.

The idea of an organized church in an intelligible form, indeed, marks the close of the living spiritual movement. The great ecclesiastical establishments are the dikes and dams to retain the current that cannot be held by any such contrivances. They, indeed, indicate a desire on the part of the masses to exploit a spiritual movement for their own purpose. They also unmistakably indicate the end of the absolute and unconventional guidance of the bona-fide spiritual teacher. The people of this world understand preventive systems, they have no idea at all of the unprevented positive eternal life. Neither can there be any earthy contrivance for the permanent preservation of the life eternal on this mundane plane on the popular scale.

Those are, therefore, greatly mistaken who are disposed to look forward to the amelioration of the worldly state in any worldly sense from the worldly success of any really spiritual movement. It is these worldly expectants who become the patrons of the mischievous race of the pseudo-teachers of religion, the Putanas, whose congenial function is to stifle the theistic disposition at the very moment of its suspected appearance. But the theistic disposition can never be stifled by the efforts of those Putanas. The Putanas have power only over the atheist. It is a thankless but salutary task which they perform for the benefit of their unwilling victims.

But as soon as theistic disposition proper makes its appearance in the pure cognitive essence of the awakened soul, the Putanas are decisively silenced at the very earliest stage of their encounter with the new-born Krishna. The would-be slayer of herself slain. This is the reward of the negative services that the Putanas unwittingly render to the cause of theism by strangling all hypocritical demonstrations against their own hypocrisy.

But Putana does not at all like to receive her reward in only form which involves the total destruction of her wrong personality. King Kamsa also does not like to lose the services of the most trusted of his agents. The effective silencing of the whole race of pseudo-teachers of religion is the first clear indication of the appearance of the Absolute on the mundane plane. The bona-fide teacher of the Absolute, heralds the Advent of Krishna by his uncompromising campaign against the pseudo-teachers of religion.


New Age vs. Vedic tradition

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> New Age vs. Vedic tradition >>

New Age vs. Vedic tradition

Article courtesy of http://www.veda.harekrsna.cz

srutam etan maya purvam
jnanam vijnana-samyutam
dharmam bhagavatam suddham
naradad deva-darsanat

Prahlada Maharaja continued: I received this knowledge from the great saint Narada Muni, who is always engaged in devotional service. This knowledge, which is called bhagavata-dharma, is fully scientific. It is based on logic and philosophy and is free from all material contamination. (Srimad Bhagavatam 7.6.28)

1. Vedic tradition - short definition
2. New Age - definition
3. Characteristics of New Age teachings
4. Characteristics of New Age followers
5. New Age practices with Vedic origin
6. New Age influences on society
7. Conclusion

The New Age misconception of samsara
The process of elevation
Related links

1. Vedic tradition - short definition

Vedic tradition (different from so-called "Hinduism") consists of philosophy, culture and civilization based on Vedic scriptures (sastra), it is revealed by God (avaroha-pantha, or descending knowledge; to understand it both by one's own endeavor and mercy of the Lord) after the creation of the universe, and it contains all knowledge, both material (apara-vidya) and transcendental (para-vidya). The correct understanding of sastra is possible only with the help of a guru from genuine parampara (spiritual lineage or succession). It's three main branches are Vaisnava (worship of Visnu), Saiva (worship of Siva) and Sakta (worship of Sakti, Durga).

The scriptures consist of sabda (transcendental sound) in the form of mantras with purifying effect (practical realization). They are self-evident pramana (evidence). This means they do not need any other support, on the other hand they support other evidences - pratyaksa (sense perception) and anumana (logical analysis). Vedic sastras are called "manuals for using this world". Vedic philosophy is authorized and authoritative. Therefore it can assure elevation.
Analogy: authorized products have homologation certificates, warranties, user manuals, support and service, and collection system of used ones. Unauthorized products, although usually cheaper, have no such benefits.

Vedic education begins with acknowledgement of four errors of every conditioned living being (illusion, imperfect senses, making mistakes, cheating) and realization that sastra is not influenced by them. It leads to jnana, or knowledge of meanings, differences and relationships among five categories of reality (tattva) - isvara, jiva, prakrti, kala, karma - and enables differentiation between material and transcendental reality. Otherwise there is a danger of confusing them, e.g. jiva with body or mind.

Jnana leads to vijnana (realized knowledge) and life in harmony with cosmic order (dharma) which brings minimal karma.

yamaduta ucuh
veda-pranihito dharmo
hy adharmas tad-viparyayah
vedo narayanah saksat
svayambhur iti susruma

"The Yamadutas replied: That which is prescribed in the Vedas constitutes dharma, the religious principles, and the opposite of that is irreligion. The Vedas are directly the Supreme Personality of Godhead, Narayana, and are self-born. This we have heard from Yamaraja." (SB 6.1.40)

Bhakti is the peak and the goal of jnana and vijnana, it is beyond material intelligence:

bahunam janmanam ante
jnanavan mam prapadyate
vasudevah sarvam iti
sa mahatma su-durlabhah

"After many births and deaths, he who is actually in knowledge surrenders unto Me, knowing Me to be the cause of all causes and all that is. Such a great soul is very rare." (BG 7.19)

Bhakti (sanatana-dharma, para-dharma) is devotion expressed in actions. It is both means and end of itself. Bhakti is elaborated on in confidential sastras (BG, SB, sattvika Upanisads, Puranas and Tantras, writings of Vaisnava acaryas) and taught within four Vaisnava sampradayas (philosophical schools, or traditions).

Sastras present four divisions or paths: karma, jnana, yoga, bhakti. Karma and jnana form apara-vidya, knowledge enabling life in this world in harmony with dharma. It creates karma and should be therefore minimized.

Yoga (impersonal) and bhakti (personal) form para-vidya, knowledge enabling to leave this world and live in the transcendental realm. It does not create karma (akarma).

2. New Age - definition

New Age is a mixture of various religious, philosophical and other teachings, some with very ancient roots. By no means it can be judged (accepted or rejected) as a homogeneous doctrine.

The New Age boom started in sixties and especially increased during last 10-20 years thanks to the media (TV, movies, videos, computer games, books).

There are prophecies from various traditions awaiting new era characterized by profound spiritual restoration. They speak about an advent of an empowered personality (e.g. Maitreya Buddha in Mahayana Buddhism) and mention other specific signs (e.g. Miracle, white buffalo born in Wisconsin, August 1994 was an important sign for Prairie Indians).

Formerly used term "Age of Aquarius" (e.g. in musical Hair) is incorrect - astronomically it will begin after 450 years. It is so called after the zodiac sign in which the sun rises during the vernal equinox. This sign changes approximately every 2100 years because of earth axis precession, whole cycle lasts 25 600 years (so-called Platonic year).

Vedic version of the new era:

Sastras like SB 1.5.11, Bhagavata Mahatmya of Padma Purana, Bhavisya Purana, Divyaprabandha, Caitanya-bhagavata Antya 4.126 (prthivi-parjanta jata ache desa-grama sarvatra sancara hoibek mora nama), Caitanya-mangala, and great spiritual masters like Ramanuja, Madhva and Bhaktivinod Thakur (pioneer of this era) speak about coming Vedic spiritual restoration in this age characterized by spreading of bhagavata-dharma based on chanting of holy names of Lord.

3. Characteristics of New Age teachings

3.1. apara vidya (material knowledge, how to live in this world of three gunas)

The main subjects of interest are medicine/healing, astrology, music, martial arts, worship of demigods as independent on Krsna (Asatru, worship of Goddess and Mother Earth/Gaia - tendency to elevate sakti over saktiman, feminism).

3.2. aroha-pantha (ascending knowledge, endeavor to elevate and perfect oneself by one's own power regardless of God)

3.3. heterogeneity, syncretism (artificial mixing of various teachings)

There are many different sources / teachings included under New Age label:

- natural religions (paganism - druidism, wicca, shamanism, satanism - as opposition to "institutionalized" ones)

- secret teachings of Egypt (hermetism), Judaism (kabala), Christianity (gnosticism), etc.

- healing (natural, energetic, psychic)

- Eastern philosophy ("Hinduism", Buddhism, Taoism, Shintoism) and its derivations (theosophy, anthroposophy)

3.4. confusion of spirit and matter (mind and other subtle material energies are considered immaterial), matter claimed to be the source of creation

It seems that modern materialism got this idea from various ancient esoteric philosophies like nirisvara (atheistic) Sankhya (Caitanya-caritamrta Adi 6.18).

Vedanta-sutra 2.2.1-10 refutes this idea by showing that the pradhana (unmanifest material energy), being unconscious and therefore unintelligent, cannot be the creator of the universe. It can't be shown how and why the passive dead matter started to act. Rather, matter tends to disintegrate (Second Law of Thermodynamics). "Ultimate reality" in the form of impersonal energy will therefore not create anything - it lacks impulse to do so. Similarly, matter is dull (jada) and cannot create.

"Within the effect (world) the cause (Brahman) can be seen just as cobweb makes one think of a spider." (Vedanta-sutra 2.2.15 paraphrased)

"This material nature, which is one of My energies, is working under My direction, O son of Kunti, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again." (BG 9.10)

"By His glance, the Supreme Personality of Godhead enables the modes of material nature to act as the causes of universal creation, maintenance and destruction. The Supreme Soul is unlimited and beginningless, and although He is one, He has manifested Himself in many forms. How can human society understand the ways of the Supreme?" (SB 5.25.9, similar verses: 3.20.12, 3.26.19, 5.18.38, 10.46.31, 10.85.6-8, Caitanya-caritamrta Adi 5.59-61, 6.16-20, CC Madhya 20.259-262, etc.)

This is a problem of all Western philosophies including Christianity (Thomas Aquinas) reflecting in many spheres of life, e.g. language. Reputed Bible translator Eugene Nida said that Holy Spirit in some Bible translations may look as an evil demon due to lack of proper synonyms.

"Everything is God" -> "Everything is God's energy" (SB 3.21.19, Isopanisad 1) Not everything can act like God. Sunrays are not as powerful as the sun.

3.5. impersonal nature (God and His energies considered to be without personal identity, "all paths are the same" - yatha mata tatha pata)

vadanti tat tattva-vidas
tattvam yaj jnanam advayam
brahmeti paramatmeti
bhagavan iti sabdyate

"Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan." (SB 1.2.11)

Brahman is a lower aspect of Bhagavan, who manifests it, instead of being manifested by it:

satyam jnanam anantam yad
brahma-jyotih sanatanam
yad dhi pasyanti munayo
gunapaye samahitah

"Lord Krsna revealed the indestructible spiritual effulgence, which is unlimited, conscious and eternal. Sages see that spiritual existence in trance, when their consciousness is free of the modes of material nature." (SB 10.28.15)

4. Characteristics of New Age followers

4.1. endeavor for power over matter and other beings, often regardless of dharma and karma (magic, modern science and technology)

Aham-mameti, or purusa-abhimana ("Ye shall be as gods", Genesis 3:5) is the main disease of conditioned jiva who turned from God and tries to become Him.

In the Western philosophy first seen in works of Roger Bacon (13th century) and Francis Bacon (1561-1626), especially in his Novum Organum Scientiarum (1620). Science is newly emerging discipline endeavoring to subdue the 'inimical' nature and separating man from it. Research is based on pratyaksa and anumana. Among its pioneers are Rene Descartes, and Isaac Newton. Philosopher David Hume comes up with so-called "problem of evil". This ushers in an era of an attack on Christian paradigm in form of materialistic philosophies and profound secularization of Western society. This society is very proud of its scientific achievements and power to change the world but suffers of subconscious fear of God and nature (natural disasters are perceived as reminders of their power). This leads to unnatural hiding of reality of suffering - poverty, hunger, disease, physical handicaps, old age and death. There is a great contrast in this regard with countries like India where these phenomena are accepted as normal part of life.

Impersonalism is a common feature of all New Age doctrines. Although some acknowledge existence of superhuman beings (devas, angels) they reject personal God.

4.2. indiscrimination in accepting authorities

Naivete and lack of knowledge leads to uncritical acceptance of "spiritual guides" of problematical character (cheaters, false avataras) or even unknown origin (channeling). Rejection of authority - one's ego becomes authority instead. Non-philosophical attitude - preference of secondary meaning of scriptures (gauna-vrtti) when primary one (mukhya-vrtti) doesn't fit one's ideas.

[About mukhya and gauna vrtti CC Adi 7.110, p., CC Madhya 20.146. Saksad upadesas tu srutih - "The instructions of the sruti-sastra should be accepted literally, without fanciful or allegorical (gauna or laksana-vrtti) interpretations." (Jiva Gosvami, Krsna-sandarbha 29.26-27)]

4.3. speculativeness, adjusting and watering down of existing systems

Trans-Saturnian planets (Uranus, Neptune, Pluto) discovered by modern astronomers were incorporated into modern Western astrology. Although some astrologers objected to it (see Ponde, Shil, 1939, Hindu Astrology, Joytisha[sic] Shastra, New York, NY: Larwood Publishers) the "progress" prevailed.

4.4. purposeless sensationalism and love of mysteriousness (exploited by the individuals and media to make huge profits)

As examples may serve paranormal phenomena like OBE, NDE or alien abductions, Nostradamus' prophecies (their cryptic character enables unlimited speculation) etc.

4.5. wrong understanding of karma and reincarnation

From Tibetan Buddhism comes the idea that from certain advanced human level (rinpocche) one allegedly cannot fall into lower species. This is refuted in BG 9.20-21, 24, 25; 14.14-18, 16.6, 16.19-21 etc. More at The New Age misconception of samsara.

5. New Age practices with Vedic origin

Some traditional sciences and practices were 'adopted' by New Age and molded according to its image - i.e. mainly diluted and commercionalized. Thus nowadays they are seen as a part of New Age and share its criticism.

5.1. yoga

Usually is called hatha-yoga and is limited to asana and pranayama; its goal is health improvement. Its original form, astanga-yoga, comes from sage Patanjali. Astanga means "8 limbs" and is divided into hatha (first 5) and raja (other 3). The term "hatha" according to Hatha-yoga-pradipika by Swami Atmarama is composed of syllables "ha" (sun) and "tha" (moon).

Hatha-yoga is sometimes called kriya-yoga. Real kriya-yoga is defined in Padma Purana, Kriya-yogasara 3.4-5, where Vyasa speaks to Jaimini:

ganga-sri-visnu-puja ca danani dvijasattama brahmananam tatha bhaktir bhaktir ekadasi-vrate dhatri-tulasyor bhaktis ca tatha catithi-pujanam kriya-yogangabhutani proktaniti samasatah

Kriya-yoga consists of worship of: Ganga, Sri (Laksmi), Visnu, generosity, devotion to brahmanas, observance of the Ekadasi-vrata, devotion to the Dhatri tree and the Tulasi plant, and hospitality to guests.

5.2. pranic healing (cchi-kung, reiki)

Prana is a subtle material energy in microcosm (body) and macrocosm (universe).

Comparison of concepts in Ayurveda and Chinese philosophies:

pitta = yang
kapha = yin
vata/prana = cchi/ki

5.3. martial arts (wu-shu)

Origin of martial arts comes from Dhanurveda, one of Upavedas. It involved operation of hi-tech weapons and war machines as well as techniques of individual combat with and without weapons. Monk Bodhidharma came from India to China around 6th century CE and founded the original Shao-lin temple. He brought techniques of personal combat which were developed into famous chuan-fa (kung-fu) system. From it stemmed Korean, Japanese and other systems. Term wu-shu denotes all of these systems. Martial arts history overview is described in the article From Vedic martial arts to Aikido.

Martial arts endeavor to unify body and mind/soul by control of prana to achieve superhuman feats. This is however opposed to the goal of para-vidya, ultimate liberation from the material body.

5.4. astrology (vedanga-jyotisa vs. Western astrology)

See the article on Vedic Astrology as well as note under 4.3.

5.5. gemology (ratna-sastra)

Gems are often used in astrology to mitigate negative influences although the faultless ones are very expensive. Immense business profits made at the cost of uninformed people who do not know that other much less costly means can be used for the same end.

Philosopher's stone (cintamani) is one of the goals of alchemy. The name "alchemy" is derived from the Arabic el-kimya, Khem being the name for Egypt where it was practiced even before the Christian era. It blended with the magic and mysticism of the legendary Hermes Trismegistus which became known as the Hermetic philosophy.

In the fourth century A.D. alchemy evolved to its historical form. Its tradition reached Europe through Muslim alchemists in Spain in the twelfth century.

Medieval alchemy contained Gnostic elements. In its popularized form it is considered the art of mutation of metals. Yet, it went deeper than that. It issued from the assumption that matter is alive and may grow (abiogenesis) and with the right rituals matter could be influenced to transmute into higher forms.

This is the view of materialistic version of Sankhya philosophy mentioned in CC Adi 6.18. It is shared by various esoteric philosophies, both Eastern and Western, and lead to modern materialistic philosophy. Vedanta understanding is that matter is jada-tattva, unconscious substance - CC Madhya 20.260: "Without the Supreme Personality of Godhead's energy, dull matter cannot create the cosmic manifestation. Its power does not arise from the material energy itself but is endowed by Sankarsana."

Under the cover of semi-scientific experiments some of its practitioners followed a secret tradition. Thus, in its deeper mystical sense, alchemy was not a search for the philosopher's stone for the transmutation of metals into gold but a search for purification and mystical transmutation of the mind necessary for obtaining direct divine knowledge.

yatha kancanatam yati
kamsyam rasa-vidhanatah
tatha diksa-vidhanena
dvijatvam jayate nrnam

As bell metal is turned to gold when mixed with mercury in an alchemical process, so one who is properly trained and initiated by a bona fide spiritual master becomes a brahmana immediately. (Tattva-sagara, quoted in Hari-bhakti-vilasa 2.12)

5.6. kama-sastra

It is a part of pravrtti-marga, path of sense gratification regulated by sastric injunctions. Pravrtti-marga consists of four goals of human life (purusartha) - dharma, artha, kama and moksa. In the context of varnasrama it is followed by grihasthas, whereas brahmacaris, vanaprasthas and sannyasis follow nivrtti-marga, path of detachment from material enjoyment. These paths are mentioned for example in SB 3.32.35, 4.29.13, 6.1.1, or 7.15.47. Famous Kama-sutra is only a part of the body of texts in the kama-sastra system and even this is too much to follow for Westerners who try it.

5.7. tantra

For most people in the West the term "tantra" blends with "sexual exercises". It means "thread" (in a reference to the subtle structure of universe) or "ritual". Tantras are called agama and Vedas are called nigama. Tantras are classified according to three gunas. Sattvika-tantras are Pancaratra, Gautamiya-tantra, Urdhvamnaya-tantra etc. They deal with the worship of Lord Visnu/Krsna and His saktis. More in scriptures.

6. New Age influences on society

6.1. Positive

It is an alternative to Western philosophies and religions which more or less exhausted their potential. Introduces missing concepts like karma, reincarnation etc., and answers important existential questions (personal identity, nature and meaning of life and suffering, life in this universe and beyond - Brahman etc.).

It has raised an interest in environment and inspired an endeavor to protect it although the goal is just sense gratification. Increased interest in vegetarianism, natural healing, paranormal phenomena and alternative explanations of history ("forbidden archaeology" phenomena - Daeniken, Sitchin, Hancock, Thompson & Cremo) can be ascribed to it. This is undermining the authority of materialistic science by attacking its linchpin, evolution theory.

6.2. Negative

- It brought incorrect or wrong understanding of philosophical concepts and impersonalism undermining the position of theistic religions with society values and structure (family) they upheld.
- There is a tendency to make profit by any means (like misusing astrology for doomsday predictions) which gives bad name to all alternative paths and teachings. (see e.g. Declaration of War Against Exploiters of Lakota Spirituality)
- Violent and catastrophic scenes in movies often including inimical aliens are meant to invoke fear for easy manipulation of people (e.g. millennium phenomena).
- Negative vibrations polluting consciousness.

6.3. Important features and names

Orson Welles (radio play War of the Worlds, 1938), first alien movie "When the Earth Stood Still", Star Trek, Star Wars, Steven Spielberg (Close Encounters of the Third Kind, E.T., etc.), Alien 1-4, apocalyptical movies at the end of nineties (Deep Impact, Harmaggedon).

Cult of human power, violence and technology (purusa-abhimana) in action movies (Stallone, Schwarzenegger). Action movies with Eastern martial arts. The pioneer was Bruce Lee at the end of sixties but the boom was at the end of eighties which lead to an upsurge of interest in wu-shu and Eastern philosophies.

Movie Highlander (Ch. Lambert) was based on combination of mortal combats with immortality phenomena (movie covered several hundred years). Later it was followed by at least two TV series.

Movies Ghost, Poltergeist, Halloween featured ghosts, magic and evil powers, and ways how to face them. "Ghost" was obviously inspired by Vedic resources, probably Prabhupada's books (Yamadutas), movie Fluke about reincarnation of a man into a dog, too.

Movie series Matrix employ the analogy of maya as well as a host of other religious and other analogies. The idea of Matrix previously appeared in William Gibson's sci-fi classic Neuromancer. The end of the first movie presents a Mayavadi/New Age idea when Neo overcomes the illusion of Matrix he finds himself to be all-powerful and able to do anything he likes. This is something like 'thetan' in Scientology, in other words purusa-abhimana (isvaro 'ham) syndrome of false ego.

Combination of satanism with heavy-metal. Satanistic symbolism in texts and gestures. One member of an Italian metal group in eighties lost his sanity because of satanistic rituals.

Mass suicides of fanatical members of sects like Heaven's Gate. It was influenced by a false story about aliens in cosmic ship within the Hale-Bopp comet coming to save them from impending earth catastrophe. Compare it with the effect of Orson Welles' "War of the Worlds" radio play from 1938. The whole New York and surrounding areas were in panic that inimical aliens landed. Allegedly it was mass mind control experiment. On the other hand some contactees propagate meditation and pure lifestyle (four regs).

7. Conclusion

Vedic, and especially Vaisnava tradition, offers knowledge (especially para-vidya) to everyone. Bhagavata-dharma should be established in the West as authority on both apara- and para-vidya, replacing current so-called authorities for the sake of sincere seekers.

Vaisnavas don't use much their potential in presentation of their tradition by non-traditional ways, e.g. in connection with the New Age phenomena, to make it accessible to those who now end up with New Age. In ISKCON there are few exceptions in fields of astronomy & astrology, ayurveda, forbidden archaeology etc.

Joke: Do you know 5 kinds of material suffering? Birth, death, disease, old age and New Age. 8)

The New Age misconception of samsara

Many New Age followers uphold an idea that there is no degradation to the lower species from the human form of life and "all paths are the same". They think that if one acts wrongly he will be at worst born few times as a human being and then he will continue to be elevated. They think that the only purpose of this life is to get rid of one's hangups and gain some experience, and ultimately to become God, the common desire of all pseudo spiritualists. (One group with partially Christian background believes in a variation of this idea - the soul eternally develops so in the future we will become as powerful as God. But God also develops so He is always ahead...)

This idea is found in the Tibetan Buddhism which teaches that after one becomes a so-called Rinpocche, one cannot degrade to the subhuman species regardless of how he behaves. It is based on the misunderstanding of the Upanisads. Kausitaki Upanisad 2.1 says: "All who leave this world go to Candraloka (moon) [one of the heavenly planets]."

The wrong conclusion is that they will remain there eternally, enjoying the heavenly life. This desire for higher standard of material enjoyment is common to all materialists, religious or not.

The Vedic scriptures provide many quotes and examples to refute this idea. Some are:

Bhagavad-gita As It Is, 9.20-21:

trai-vidya mam soma-pah puta-papa
yajnair istva svar-gatim prarthayante
te punyam asadya surendra-lokam
asnanti divyan divi deva-bhogan

"Those who study the Vedas and drink the soma juice, seeking the heavenly planets, worship Me indirectly. Purified of sinful reactions, they take birth on the pious, heavenly planet of Indra, where they enjoy godly delights."

te tam bhuktva svarga-lokam visalam
ksine punye martya-lokam visanti
evam trayi-dharmam anuprapanna
gatagatam kama-kama labhante

"When they have thus enjoyed vast heavenly sense pleasure and the results of their pious activities are exhausted, they return to this mortal planet again. Thus those who seek sense enjoyment by adhering to the principles of the three Vedas achieve only repeated birth and death."

Srimad Bhagavatam 3.32.20-21:

daksinena patharyamnah
pitr-lokam vrajanti te
prajam anu prajayante
smasananta-kriya-krtah

"Such materialistic persons are allowed to go to the planet called Pitrloka by the southern course of the sun, but they again come back to this planet and take birth in their own families, beginning again the same fruitive activities from birth to the end of life."

tatas te ksina-sukrtah
punar lokam imam sati
patanti vivasa devaih
sadyo vibhramsitodayah

"When the results of their pious activities are exhausted, they fall down by higher arrangement and again come back to this planet, just as any person raised to a high position sometimes all of a sudden falls."

BG 9.24:

aham hi sarva-yajnanam
bhokta ca prabhur eva ca
na tu mam abhijananti
tattvenatas cyavanti te

"I am the only enjoyer and master of all sacrifices. Therefore, those who do not recognize My true transcendental nature fall down."

PURPORT:

Here it is clearly stated that there are many types of yajna performances recommended in the Vedic literatures, but actually all of them are meant for satisfying the Supreme Lord. Yajna means Visnu. In the Third Chapter of Bhagavad-gita it is clearly stated that one should only work for satisfying Yajna, or Visnu. The perfectional form of human civilization, known as varnasrama-dharma, is specifically meant for satisfying Visnu. Therefore, Krsna says in this verse, "I am the enjoyer of all sacrifices because I am the supreme master." Less intelligent persons, however, without knowing this fact, worship demigods for temporary benefit. Therefore they fall down to material existence and do not achieve the desired goal of life. If, however, anyone has any material desire to be fulfilled, he had better pray for it to the Supreme Lord (although that is not pure devotion), and he will thus achieve the desired result.

9.25:

yanti deva-vrata devan
pitrn yanti pitr-vratah
bhutani yanti bhutejya
yanti mad-yajino 'pi mam

"Those who worship the demigods will take birth among the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits will take birth among such beings; and those who worship Me will live with Me."

PURPORT:

If one has any desire to go to the moon, the sun or any other planet, one can attain the desired destination by following specific Vedic principles recommended for that purpose, such as the process technically known as darsa-paurnamasi. These are vividly described in the fruitive activities portion of the Vedas, which recommends a specific worship of demigods situated on different heavenly planets. Similarly, one can attain the Pita planets by performing a specific yajna. Similarly, one can go to many ghostly planets and become a Yaksa, Raksa or Pisaca. Pisaca worship is called "black arts" or "black magic." There are many men who practice this black art, and they think that it is spiritualism, but such activities are completely materialistic. Similarly, a pure devotee, who worships the Supreme Personality of Godhead only, achieves the planets of Vaikuntha and Krsnaloka without a doubt. It is very easy to understand through this important verse that if by simply worshiping the demigods one can achieve the heavenly planets, or by worshiping the Pitas achieve the Pita planets, or by practicing the black arts achieve the ghostly planets, why can the pure devotee not achieve the planet of Krsna or Visnu? Unfortunately many people have no information of these sublime planets where Krsna and Visnu live, and because they do not know of them they fall down. Even the impersonalists fall down from the brahmajyoti. The Krsna consciousness movement is therefore distributing sublime information to the entire human society to the effect that by simply chanting the Hare Krsna mantra one can become perfect in this life and go back home, back to Godhead.

14.14:

yada sattve pravrddhe tu
pralayam yati deha-bhrt
tadottama-vidam lokan
amalan pratipadyate

"When one dies in the mode of goodness, he attains to the pure higher planets of the great sages."

14.15:

rajasi pralayam gatva
karma-sangisu jayate
tatha pralinas tamasi
mudha-yonisu jayate

"When one dies in the mode of passion, he takes birth among those engaged in fruitive activities; and when one dies in the mode of ignorance, he takes birth in the animal kingdom."

PURPORT:

Some people have the impression that when the soul reaches the platform of human life it never goes down again. This is incorrect. According to this verse, if one develops the mode of ignorance, after his death he is degraded to an animal form of life. From there one has to again elevate himself, by an evolutionary process, to come again to the human form of life. Therefore, those who are actually serious about human life should take to the mode of goodness and in good association transcend the modes and become situated in Krsna consciousness. This is the aim of human life. Otherwise, there is no guarantee that the human being will again attain to the human status.

14.16:

karmanah sukrtasyahuh
sattvikam nirmalam phalam
rajasas tu phalam duhkham
ajnanam tamasah phalam

"The result of pious action is pure and is said to be in the mode of goodness. But action done in the mode of passion results in misery, and action performed in the mode of ignorance results in foolishness."

14.18:

urdhvam gacchanti sattva-stha
madhye tisthanti rajasah
jaghanya-guna-vrtti stha
adho gacchanti tamasah

"Those situated in the mode of goodness gradually go upward to the higher planets; those in the mode of passion live on the earthly planets; and those in the abominable mode of ignorance go down to the hellish worlds."

16.16:

aneka-citta-vibhranta
moha-jala-samavrtah
prasaktah kama-bhogesu
patanti narake 'sucau

"Thus perplexed by various anxieties and bound by a network of illusions, they become too strongly attached to sense enjoyment and fall down into hell."

16.19:

tan aham dvisatah kruran
samsaresu naradhaman
ksipamy ajasram asubhan
asurisv eva yonisu

"Those who are envious and mischievous, who are the lowest among men, I perpetually cast into the ocean of material existence, into various demoniac species of life."

PURPORT:

In this verse it is clearly indicated that the placing of a particular individual soul in a particular body is the prerogative of the supreme will. The demoniac person may not agree to accept the supremacy of the Lord, and it is a fact that he may act according to his own whims, but his next birth will depend upon the decision of the Supreme Personality of Godhead and not on himself. In the Srimad-Bhagavatam, Third Canto, it is stated that an individual soul, after his death, is put into the womb of a mother where he gets a particular type of body under the supervision of superior power. Therefore in the material existence we find so many species of life--animals, insects, men, and so on. All are arranged by the superior power. They are not accidental. As for the demoniac, it is clearly said here that they are perpetually put into the wombs of demons, and thus they continue to be envious, the lowest of mankind. Such demoniac species of men are held to be always full of lust, always violent and hateful and always unclean. The many kinds of hunters in the jungle are considered to belong to the demoniac species of life.

16.20:

asurim yonim apanna
mudha janmani janmani
mam aprapyaiva kaunteya
tato yanty adhamam gatim

"Attaining repeated birth amongst the species of demoniac life, O son of Kunti, such persons can never approach Me. Gradually they sink down to the most abominable type of existence."

PURPORT:

It is known that God is all-merciful, but here we find that God is never merciful to the demoniac. It is clearly stated that the demoniac people, life after life, are put into the wombs of similar demons, and, not achieving the mercy of the Supreme Lord, they go down and down, so that at last they achieve bodies like those of cats, dogs and hogs. It is clearly stated that such demons have practically no chance of receiving the mercy of God at any stage of later life. In the Vedas also it is stated that such persons gradually sink to become dogs and hogs. It may be then argued in this connection that God should not be advertised as all-merciful if He is not merciful to such demons. In answer to this question, in the Vedanta-sutra we find that the Supreme Lord has no hatred for anyone. The placing of the asuras, the demons, in the lowest status of life is simply another feature of His mercy. Sometimes the asuras are killed by the Supreme Lord, but this killing is also good for them, for in Vedic literature we find that anyone who is killed by the Supreme Lord becomes liberated. There are instances in history of many asuras--Ravana, Kamsa, Hiranyakasipu--to whom the Lord appeared in various incarnations just to kill them. Therefore God's mercy is shown to the asuras if they are fortunate enough to be killed by Him.

16.21:

tri-vidham narakasyedam
dvaram nasanam atmanah
kamah krodhas tatha lobhas
tasmad etat trayam tyajet

"There are three gates leading to this hell--lust, anger and greed. Every sane man should give these up, for they lead to the degradation of the soul."

Srimad-Bhagavatam 4.9.10:

ya nirvrtis tanu-bhrtam tava pada-padma-
dhyanad bhavaj jana-katha-sravanena va syat
sa brahmani sva-mahimany api natha ma bhut
kim tv antakasi-lulitat patatam vimanat

"My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond the stage of brahmananda, wherein one thinks himself merged in the impersonal Brahman as one with the Supreme. Since brahmananda is also defeated by the transcendental bliss derived from devotional service, then what to speak of the temporary blissfulness of elevating oneself to the heavenly planets, which is ended by the separating sword of time? Although one may be elevated to the heavenly planets, he falls down in due course of time."

SB 4.29.29:

kvacit puman kvacic ca stri
kvacin nobhayam andha-dhih
devo manusyas tiryag va
yatha-karma-gunam bhavah

"Covered by the mode of ignorance in material nature, the living entity is sometimes a male, sometimes a female, sometimes a eunuch, sometimes a human being, sometimes a demigod, sometimes a bird, an animal, and so on. In this way he is wandering within the material world. His acceptance of different types of bodies is brought about by his activities under the influence of the modes of nature."

The process of elevation

The Vedas describe two paths of elevation - devayana (the path of gods) and pitryana (the path of ancestors). They are mentioned for example in the Bhagavad-gita 8.24-25 and Chandogya Upanisad 5.10.3-5. Interestingly, other world cultures (like the original inhabitants of North America) also know these paths.

In the Srimad Bhagavatam 8.5.36 the devayana path is called arci-radi-vartma. Sun god marks this paths by his rays (arcis, the name of the deity of the sun rays). This deity who appears to the dying pious person is the "light being" described by the people who underwent the near-death-experience (NDE). The deities (12 or 13) on this path are mentioned in the SB 7.15.53-54 beginning with the Arcis deity. They gradually lead a person upward to his karmic destination.

In the jnana-yoga process these deities are worshiped to help one to pass further on this path and to allow one to enjoy on the heavenly planets. But these worshipers generally cannot go beyond Candraloka (moon) and have to return to the earth as previously mentioned.

The devotees of Visnu, or Krishna travel on the devayana path in a different way. Amanava purusa, "non human being", known from the Upanisads and Vedanta-sutra and in the Puranas called Visnudutas (plural; SB 4.12.20-25, 6.1.30-37, 6.3.18), leads them to the spiritual world passing the planets on the way like a special passes the whistle stops. As they are leaving the material universe they gradually shed their bodily coverings, from the grossest to the subtlest (SB 2.2.28-30).

This path is always the same, but the means of travel differ according to the particular yuga-dharma: SB 2.2.15-31 describes it from the point of view of yoga (Satya-yuga-dharma), SB 7.15.54-55 from the point of view of yajna (Treta-yuga-dharma), BG 8.23-27 from the point of view of demigod worship, or upasana (Dvapara-yuga-dharma) and Brhad-bhagavatamrta, part 2, by Srila Sanatana Goswami, from the point of view of harinama-sankirtana, chanting the holy names of God (Kali-yuga-dharma).

This travel cannot be understood from the point of view of linear cosmic space. The Vedas usually describe the universe from a multidimensional point of view: Samsara.

The relevant texts (paraphrases) of the Vedanta-sutra:

"The first stage of the devayana path to the spiritual world is called arcis (ray). The soul attains arcis as it departs the chamber of the heart by way of the susumna-nadi." (Vs 4.3.1)

"The arciradi-vartma includes the stages of day (dina), white fortnight (suklapaksa), northern course of the sun (uttarayana), year (samvatsara), heaven (devaloka), wind (vayu), sun (aditya), moon (candra), lightning (vidyut), water (varuna), Indra and Caturmukha Brahma. This list of stages is collated from various upanisadic texts. No one text enumerates them all." (Vs 4.3.2-3)

"The arciradi vartma is called devayana because at each stage the soul is guided by an ativahika-deva to the next higher stage. (Ati means 'great', vah means 'carry'.) After guiding the soul out of the heart, the arcis-deva turns him over to the dina-deva, who turns him over to the sukla-deva, etc." (Vs 4.3.4-5)

Ekanath das: Baladeva, in his introductory words to his commentary on Vs 4.3.5 explains that Ajamila had seen such "associates", coming from above the earth, down to where he was.
Srinivasa in his Vedanta-kaustubha commentary quotes from Chandogya 4.15.5, where the conductor on the path is described as "tat puruso 'manavah" and he also quotes from a very similar passage from Brhadaranyaka 6.2.15 - "tan puruso manasah."
The translator says "a non-human person", in the first case, and "a person consisting of mind", in the second case.

"The servants of the Supreme Lord, who are called amanava-purusa or non-mortal persons, conduct the devotees who have surpassed the moon (i.e. who are not attracted by the pleasures of heaven). Sometimes they save a fallen devotee, as in the case of Ajamila." (Vs 4.3.6)

"Srila Vyasadeva declares that three kinds of devotees (svanistha, parinistha and nirapeksa), who directly meditate upon the transcendental form of the Supreme Lord, are guided by the amanava-purusa to the Lord Himself. The worshipers of five fires (pancagni) enter the planet of Caturmukha Brahma, to go with him to the Supreme after the dissolution of the universe. The indirect worshipers of the Lord, who worship Him symbolically, attain relative perfections in the material world." (Vs 4.3.15)

"Scripture reveals that certain nirapeksa devotees who wholeheartedly surrendered to the Lord in the midst of extreme suffering were delivered from material existence by the Supreme Lord Himself." (Vs 4.3.16)

"Many upanisadic passages describe liberation as the absorption of the soul into Brahman. This initial stage of the soul's entry into the effulgent Brahman sphere is called sayujya-mukti. Having attained the spiritual world, the soul may attain four higher kinds of mukti, all of which share the quality of unity established in sayujya-mukti." (Vs 4.4.4)

"The liberated soul is an enjoyer. In sayujya-mukti, the soul enjoys transcendental bliss without a spiritual body like a sleeping person enjoys dreams. The bliss of personal liberation, in which the soul manifests a spiritual body, is far greater. The desire of the liberated soul to enjoy is not materially motivated, for his pleasure is the mercy of the Supreme Lord." (Vs 4.4.13-14)


VEDA - Vedas and Vedic Knowledge Online - Vedic Encyclopedia, Bhakti-yoga in vedas, Library

Four schools of Buddhism refuted by Vedanta-sutra

By Suhotra Prabhu

Srila Vyasadeva, being tri-kala-jna, foresaw 5000 years ago the rise of Buddhism. Therefore in his Vedanta-sutra (second adhyaya, pada two) he encapsulated a description and a refutation of each of the four main schools of Buddhist philosophy that would flourish in India after the Buddha departed the material world.

What follows is an excerpt from a study guide to Srimad-Bhagavatam based on Vedanta-sutra. Since the Bhagavatam is Vyasadeva's own commentary on Vedanta-sutra, the verses of the Bhagavatam are philosophically linked to the sutras. This study guide therefore follows the form of Vedanta philosophy. The specific excerpt that follows is from Chapter 6 of the study guide. It deals with the the Vedantic refutations of the doctrines of the four Buddhist schools.

That which appears in CAPITALS is a summarization of Srila Baladeva Vidyabhusana's Govinda-bhasya commentary on the sutras dealing with Buddhism. The sutras themselves are parenthetically indicated by their number (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam verses (Sanskrit, word meanings and translation) that explain the sutras.

Adhikarana 3: Vaibhasika and Sautrantika Buddhism refuted.

WITHIN BUDDHISM, THERE ARE FOUR DOCTRINAL SCHOOLS:

1) VAIBHASIKA - DIRECT REALISM
2) SAUTRANTIKA - REPRESENTATIONALISM
(= Hinayana)

3) YOGACARA OR VIJNANAVADA - SUBJECTIVE IDEALISM
4) MADHYAMIKA OR SUNYAVADA - VOIDISM
(= Mahayana)

THE FIRST TWO SCHOOLS DIVIDE THE MATERIAL WORLD INTO TWO CATEGORIES OF PHENOMENA: PHYSICAL AND MENTAL (OR EXTERNAL AND INTERNAL). UNDER THESE CATEGORIES ARE LISTED FIVE 'SKANDHAS.' ONE SKANDHA, CALLED RUPA (INCLUDING THE ELEMENTS EARTH, WATER, FIRE, AIR AND THE FORMS THAT ARE CONSTRUCTED OF THESE), COMPRISES ALL PHYSICAL PHENOMENA. THE OTHER FOUR SKANDHAS COMPRISE MENTAL PHENOMENA. THEY ARE: VIJNANA (THE STREAM OF CONSCIOUSNESS THAT IS THE EGO); VEDANA (PERCEPTION OF PLEASURE AND PAIN); SANJNA (NAMES AND WORDS); AND SAMSKARA (EMOTIONAL IMPRESSIONS LIKE HATRED, LOVE, ETC.). NOTHING EXISTS BEYOND THESE CATEGORIES, ACCORDING TO THE VAIBHASIKA AND SAUTRANTIKA BUDDHISTS.

EVEN IF THE VALIDITY OF THESE CATEGORIES IS ACCEPTED, THEY STILL DO NOT ACCOUNT FOR EVERYTHING IN THE UNIVERSE, FOR THE SPIRITUAL NATURE OF THE SUPERSOUL AND THE LIVING ENTITIES IS LEFT OUT. (Vs. 2.2.18)

10.87.19

sva-krta-vicitra-yonisu visann iva hetutaya taratamatas cakassy anala-vat sva-krtanukrtih atha vitathasv amusv avitatham tava dhama samam viraja-dhiyo 'nuyanty abhivipanyava eka-rasam

sva - by Yourself; krta - created; vicitra - variegated; yonisu - within the species of life; visan - entering; iva - apparently; hetutaya - as their motivation; taratamatah - according to hierarchies; cakassi - You become visible; anala-vat - like fire; sva - Your own; krta - creation; anukrtih - imitating; atha - therefore; vitathasu - unreal; amusu - among these (various species); anitatham - not unreal; tava - Your; dhama - manifestation; samam - undifferentiated; viraja - spotless; dhiyah - whose minds; anuyanti - understand; abhivipanyavah - those who are free from all material entanglements (pana); eka-rasam - unchanging.

Apparently entering among the variegated species of living beings You have created, You inspire them to act, manifesting Yourself according to their higher and lower positions, just as fire manifests differently according to the shape of what it burns. Therefore those of spotless intelligence, who are altogether free from material attachments, realize Your undifferentiated, unchanging Self to be the permanent reality among all these impermanent life forms.

11.2.37

bhayam dvitiyabhinivesatah syad isad apetasya vipaiyayo'smrtih tan-mayayato budha abhajet tam bhaktyaikayesam guru-devatatma

bhayam - fear: dvitiya - in something seeming to be other than the Lord; abhinivesatah - because of absorption; syat - it will arise; isat - from the Supreme Lord; apetasya - for one who has turned away; viparyayah - misidentification; asmrtih - forgetfulness; tat - of the Lord; mayaya - by the illusory energy; atah - therefore; budhah - an intelligent person; abhajet - should worship fully; tam - Him; bhaktya - with devotion; ekaya - - unalloyed; isam - the Lord; guru-devata-atma - one who sees his own spiritual master as his lord and very soul.

When the living entity is attracted by the material energy, which is separate from Krsna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krsna, he becomes Krsna's competitor. This is called viparyayo'smrtih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.

11.11.5-8

atha baddhasya muktasya vailaksanyam vadami te viruddha-dharminos tata sthitayor eka-dharmini

atha - thus; baddhasya - of the conditioned soul; muktasya - of the liberated Personality of Godhead; vailaksyanam - different characteristics; vadami - I will now speak; te - unto you; viruddha - opposing; dharminoh - whose two natures; tata - My dear Uddhava; sthitayoh - of the two who are situated; eka-dharmini - in the one body which manifests their different characteristics.

Thus, my dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

suparnav etau sadrsau sakhayay yadrcchayaitau krta-nidau ca vrkse ekas tayoh khadati pippalannam anyo niranno 'pi balena bhuyan

suparnau - two birds; etau - these; sadrsau - similar; sakhayau - friends; yadrcchaya - by chance; etau - these two; krta - made; nidau - a nest; ca - and; vrkse - in a tree; ekah - one; tayoh - of the two; khadati - in eating; pippala - of the tree; annam - the fruits; anyah - the other; nirannah - not eating; api - although; balena - by strength; bhuyan - He is superior.

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

atmanam anyam ca sa veda vidvan apippalado na tu pippaladah yo 'vidyaya yuk sa tu nitya-baddho vidya-mayo yah sa tu nitya-muktah

atmanam - Himself; anyam - the other; ca - also; sah - He; veda - knows; vidvan - being omniscient; apippala-adah - not eating the fruits of the tree; na - not; tu - but; pappala-adah - the one who is eating the fruits of the tree; yah - who; avidyaya - with ignorance; yuk - fulled; sah - he; tu - indeed; nitya - eternally; baddhah - conditioned; vidya-mayah - full of perfect knowledge; yah - who; sah - he; tu - indeed; nitya - eternally; muktah - liberated.

The bird who does not eat the fruits of the tree is the Supreme Personality of Godhead, who by His omniscience perfectly understands His own position and that of the conditioned living entity, represented by the eating bird. That living entity, on the other hand, does not understand himself or the Lord. He is covered by ignorance and is thus called eternally conditioned, whereas the Personality of Godhead, being full of perfect knowledge, is eternally liberated.

deha-stho 'pi na deha-stho vidvan svapnad yathotthitah adeha-stho 'pi deha-sthah kumatih svapna-drg-yatha

deha - in the material body; sthah - situated; api - although; na - not; deha - in the body; sthah - situated; vidvan - an enlightened person; svapnat - from a dream; yatha - just as; utthitah - having risen; adeha - not in the body; sthah - situated; api - although; deha - in the body; sthah - situated; ku-matih - a foolish person; svapna - a dream; drk - seeing; yatha - just as.

One who is enlightened in self-realization, although living within the material body, sees himself as transcendental to the body, just as one who has arisen from a dream gives up identification with the dream body. A foolish person, however, although not identical with his material body but transcendental to it, thinks himself to be situated in the body, just as one who is dreaming sees himself as situated in an imaginary body.

OBJECTION: THE STARTING POINT OF PSYCHOPHYSICAL PHENOMENA IS NOT SPIRITUAL OR CONSCIOUS. THE STARTING POINT IS IGNORANCE (AVIDYA). IGNORANCE SETS INTO MOTION AN EVER-TURNING CAUSAL CYCLE OF TWELVE PHASES: 1) PAST IMPRESSIONS (SAMSKARAS), 2) INITIAL AWARENESS (VIJNANA), 3) THE PSYCHOPHYSICAL ORGANISM (NAMARUPA), 4) THE SIX ORGANS OF COGNITION (SADAYATANA), 5) THE CONTACT OF THE SENSES WITH THEIR OBJECTS (SPARSA), 6) PREVIOUS SENSE EXPERIENCE (VEDANA), 7) THIRST TO ENJOY (TRSNA), 8) MENTAL ATTACHMENT (UPADANA), 9) THE WILL TO BE (BHAVA), 10) BIRTH (JATI), 11) OLD AGE AND DEATH (JARAMARANA), AND 12) IGNORANCE AGAIN.

REPLY: THESE TWELVE ARE ONLY SECONDARY CAUSES. (Vs. 2.2.19)

11.16.36-37

gaty-ukty-utsargopadanam ananda-sparsa-laksanam asvada-struty-avaghranam aham sarvendriyendriyam

gati - movement of the legs (walking, running, etc.); ukti - speech; utsarga - evacuation; upadanam - accepting with the hands; ananda - the material pleasure of the sex organs; sparsa - touch; laksanam - sight; asvada - taste; sruti - hearing; avaghranam - smell; aham - I am; sarva-indriya - of all the senses; indriyam - the potency to experience their objects.

I am the functions of the five working senses - the legs, speech, anus, hands and sex organs - as well as those of the five knowledge-acquiring senses - touch, sight, taste, hearing and smell. I am also the potency by which each of the senses experiences its particular sense object.

prithivi vayur akasa apo jyotir aham mahan vikarah puruso 'vyaktam rajah sattvam tamah param aham etat prasankhyanam jnanam tattva-vinisciayah

prithivi - the subtle form of earth, aroma; vayuh - the subtle form of air, touch; akasah - the subtle form of sky, sound; apah - the subtle form of water, taste; jyotih - the subtle form of fire, form; aham - false ego; mahan - the mahat-tattva; vikarah - the sixteen elements (earth, water, fire, air, and sky, the five working senses, the five knowledge-acquiring senses and the mind); purusah - the living entity; avyaktam - material nature, prakrti; rajah - the mode of passion; sattvam - the mode of goodness; tamah - the mode of ignorance; param - the Supreme Lord; aham - I am; etat - this; prasankhyanam - all that has been enumerated; jnanam - knowledge of the above-mentioned elements by individual symptoms; tattva-viniscayah - steady conviction, which is the fruit of knowledge.

I am form, taste, aroma, touch, and sound; false ego; the mahat-tattva; earth, water, fire, air and sky; the living entity; material nature; the modes of goodness, passion and ignorance; and the transcendental Lord. All these items, along with knowledge of their individual symptoms and the steady conviction that results from this knowledge, represents Me.

BUDDHISTS ADHERE TO A DOCTRINE OF EVER-CHANGING EQUILIBRIUM, IN WHICH AN EFFECT IS SAID TO EXIST ONLY WHEN ITS CAUSE HAS CEASED TO EXIST (E.G. A TREE IS ONLY WHEN THE SEED IS NO LONGER). THAT EFFECT WILL CEASE TO EXIST AS SOON AS IT BECOMES THE CAUSE OF ANOTHER EFFECT. SUCH CHANGE TAKES PLACE EVERYWHERE AT EVERY MOMENT. THUS PHYSICAL AND MENTAL EXISTENCE IS BUT A STREAM OF COROLLARY EVENTS THAT FLASH BY LIKE THE FRAMES OF A MOTION PICTURE FILM. ACCORDINGLY, AVIDYA SIMPLY APPEARS AND DISAPPEARS, TO BE FOLLOWED BY THE APPEARANCE AND DISAPPEARANCE OF THE SAMSKARAS, VIJNANA, ETC., ONE AFTER ANOTHER.

BUT EVER-CHANGING EQUILIBRIUM FORBIDS ANY PERMANENT GOVERNING PRINCIPLE AROUND WHICH THE TWELVE PHASES OF CAUSATION MAY REVOLVE. THE CYCLE OF TWELVE CAUSES IS THUS LIKE A WHEEL OF TWELVE SPOKES THAT HAS NO AXLE ON WHICH TO TURN.

IF THERE IS NO FUNDAMENTAL PRINCIPLE BEHIND THE TWELVE PHASES, WHY DO THE BUDDHISTS DESCRIBE THEM AS PROGRESSING IN A SET ORDER? (Vs. 2.2.20)

8.5.28

ajasya cakram tv ajayeryamanam manomayam pancadasaram asu tri-nabhi vidyuc-calam asta-nemi yad-aksam ahus tam rtam prapadye

ajasya - of the living being; cakram - the wheel (the cycle of birth and death in this material world); tu - but; ajaya - by the external energy of the Supreme Lord; iryamanam - going around with great force; manah-mayam - which is nothing but a mental creation depending chiefly on the mind; pancadasa - fifteen; aram - possessing spokes; asu - very quick; tri-nabhi - having three naves (the three modes of material nature); vidyut - like electricity; calam - moving; asta-nemi - made of eight fellies (the eight external energies of the Lord - bhumir apo 'nalo vayuh, etc.); yat - who; aksam - the hub; ahuh - they say; tam - unto Him; rtam - the fact; prapadye - let us offer our respectful obeisances.

In the cycle of material activities, the material body resembles the wheel of a mental chariot. The ten senses [five for working and five for gathering knowledge] and the five life airs within the body form the fifteen spokes of the chariot's wheel. The three modes of nature [goodness, passion and ignorance] are its center of activities, and the eight ingredients of nature [earth, water, fire, air, sky, mind, intelligence and false ego] comprise the rim of the wheel. The external, material energy moves this wheel like electrical energy. Thus the wheel revolves very quickly around its hub or central support, the Supreme Personality of Godhead, who is the Supersoul and the ultimate truth. We offer our respectful obeisances unto Him.

THE SUBSTRATUM OF CAUSATION CANNOT BE NOTHINGNESS. IF IT WERE, THEN ANYTHING WOULD MANIFEST FROM ANYWHERE AT ANY TIME. POSITING NOTHINGNESS AS THE ULTIMATE SUBSTRATUM OF EVERYTHING WOULD ALSO VIOLATE EVER-CHANGING EQUILIBRIUM - FOR THEN NOTHINGNESS ITSELF WOULD BE AN UNINTERRUPTED CONSTANT. (Vs. 2.2.21)

nothing exploded?

10.87.24

ka iha nu veda batavara-janma-layo 'gra-saram yata udagad rsir yam anu deva-gana ubhaye tarhi na san na casad ubhayam na ca kala-javah kim api na tatra sastram avakrsya sayita yada

kah - who; iha - in this world; nu - indeed; veda - knows; bata - ah; avara - - recent; janma - whose birth; layah - and annihilation; agra - saram; who came first; yatah - from whom; udagat - arose; rsih - the learned sage, Brahma; yam anplanets); tarhi - at that time; na - no; sat - gross matter; na - no; ca - also; asat - subtle matter; ubhayam - that which is comprised of both (namely, the material bodies); na ca - nor; kala - of time; javah - the flow; kim api na - none at all; tatra - there; sastram - authoritative scripture; avakrsya - withdrawing; sayita - (the Supreme Lord) lies down; yada - when.

Everyone in this world has recently been born and will soon die. So how can anyone here know Him who existed prior to everything else and who gave rise to to the first learned sage, Brahma, and all subsequent demigods, both lesser and greater? When He lies down and withdraws everything within Himself, nothing else remains - no gross or subtle matter or bodies composed of these, no force of time or revealed scripture.

10.87.29

sthira-cara-jatayah syur ajayottha-nimitta-yujo vihara udiksaya yadi parasya vimukta tatah na hi paramasya kascid aparo na paras ca bhaved viyata ivapadasya tava sunya-tulam dadhatah

sthira - stationary; cara - and moving; jatayah - species of life; syuh - become manifest; ajaya - with the material energy; uttha - awakened; nimitta - their motivations for activity (and the subtle bodies activated by such); yujah - assuming; viharah - sport; udiksaya - by Your brief glance; yadi - if; parasya - of Him who is aloof; vimukta - O eternally liberated one; tatah - from her; na - not; hi - indeed; paramasya - for the supreme; kascit - anyone; aparah - not foreign; na - nor; parah - foreign; ca - also; bhavet - can be; viyatah - for the ethereal sky; iva - as if; apadasya - which has no perceptible qualities; tava - for You; sunya - to a void; tulam - a resemblance; dadhatah - who takes on.

O eternally liberated, transcendental Lord, Your material energy causes the various moving and nonmoving species of life to appear by activating their material desires, but only when and if You sport with her by briefly glancing at her. You, the Supreme Personality of Godhead, see no one as an intimate friend and no one as a stranger, just as the ethereal sky has no connection with perceptible qualities. In this sense You resemble a void.

THE BUDDHIST THEORY OF 'NIRODHA' (TOTAL ANNIHILATION) IS FALSE. THERE IS NO ULTIMATE ANNHILATION OF ANYTHING, BECAUSE THE SUBSTANCE (VASTU) OF ALL THINGS IS PERMANENT, THOUGH IT IS SUBJECT TO TRANSFORMATION. (Vs. 2.2.22)

1.5.20

idam hi visvam bhagavan ivetaro yato jagat-sthana- nirodha-sambhavah tad dhi svayam veda bhavams tathapi te pradesa-matram bhavatah pradarsitam

idam - this; hi - all; visvam - cosmos; bhagavan - the Supreme Lord; iva - almost the same; itarah - different from; yatah - from whom; jagat - the worlds; sthana - exist; nirodha - annihilation; sambhavah - creation; tat hi - all about; svayam - personally; veda - know; bhavan - your good self; tatha api - still; te - unto you; pradesa-matram - a synopsis only; bhavatah - unto you; pradarsitam - explained.

The Supreme Lord, Personality of Godhead, is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. I have given only a synopsis.

5.18.5

visvodbhava-sthana-nirodha-karma te hy akartur angikrtam apy apavrtah yuktam na citram tvayi karya-karane sarvatmani vyatirikte ca vastutah

visva - of the whole universe; udbhava - of the creation; sthana - of the maintenance; nirodha - of the annihilation; karma - these activities; te - of You (O dear Lord); hi - indeed; akartuh - aloof; angikrtam - still accepted by the Vedic literature; api - although; apavrtah - untouched by all these activities; yuktam - befitting; na - not; citram - wonderful; tvayi - in You; karya-karane - the original cause of all effects; sarva-atmani - in all respects; vyatirikte - set apart; ca - also; vastutah - the original substance.

O Lord, although You are completely detached from the creation, maintenance and annihilation (...). We do not wonder at this, for Your inconceivable energies perfectly qualify You to be the cause of all causes. You are the active principle in everything, although You are separate from everything. Thus we can realize that everything is happening because of Your inconceivable energy.

THE BUDDHISTS DEFINE LIBERATION AS THE TOTAL ANNIHILATION OF THE CAUSAL CYCLE OF TWELVE PHASES. THEY SPEAK OF 'PRATISANKHYA- NIRODHA,' A FORM OF ANNIHILATION IN WHICH CONSCIOUS WILL TAKES PART, AND 'APRATISANKHYA-NIRODHA,' WHICH OCCURS WITHOUT CONSCIOUS EFFORT. IF LIBERATION IS TO BE ACHIEVED BY THE FIRST NIRODHA, THEN WHAT IS THE USE OF THE SECOND CONCEPTION OF NIRODHA? AND IF LIBERATION IS TO BE ACHIEVED BY THE SECOND NIRODHA, WHAT IS THE USE OF THE DISCIPLINARY AND MEDITATIONAL EFFORTS PRACTICED BY BUDDHISTS TO GET RELEASE FROM THE CAUSAL CYCLE? (Vs. 2.2.23)

2.10.6

nirodho 'syanusayanam atmanah saha saktibhih muktir hitvanyatha rupam sva-rupena vyavasthitih

nirodhah - the winding up of the cosmic manifestation; asya - of His; anusayanam - the lying down of the purusa incarnation Maha-Visnu in mystic slumber; atmanah - of the living entities; saha - along with; saktibhih - with the energies; muktih - liberation ; hitva - giving up; anyatha - otherwise; rupam - form; sva-rupena - in constitutional form; vyavasthitih - permanent situation.

The merging of the living entity, along with his conditional living tendency, with the changeable gross and subtle material bodies.

7.7.37

adhoksajalambham ihasubhatmanah saririnah samsrti-cakra-satanam tad brahma-nirvana-sukham vidur budhas tato bhajadhvam hrdaye hrd-isvaram

adhoksaja - with the Supreme Personality of Godhead, who is beyond the reach of the materialistic mind or experimental knowledge; alambham - being constantly in contact; iha - in this material world; asubha - atmanah - whose mind is materially contaminated; saririnah - of a living entity who has accepted a material body; samsrti - of material existence; cakra - the cycle; satanam - completely stopping; tat - that; brahma-nirvana - connected with the Supreme Brahman, the Absolute Truth; sukham - transcendental happiness; viduh - understand; budhah - those who are spiritually advanced; tatah - therefore; bhajadhvam - engage in devotional service; hrdaye - within the core of the heart; hrt-isvaram - to the Supreme Personality of Godhead, the Supersoul within the heart.

The real problem of life is the repetition of birth and death, which is like a wheel rolling repeatedly up and down. This wheel, however, completely stops when one is in touch with the Supreme Personality of Godhead. In other words, by the transcen completely liberated from material existence. All learned men know this. Therefore, my dear friends, O sons of the asuras, immediately begin meditating upon and worshiping the Supersoul within everyone's heart.

THE BUDDHISTS DEFINE AKASA (ETHEREAL SPACE) AS A STATE OF NIRODHA. BUT AKASA IS AN ELEMENT OF CREATION. (Vs. 2.2.24)

3.26.32,34

tamasac ca vikurvanad bhagavad-virya-coditat sabda-matram abhut tasman nabhah srotram tu sabdagam

tamasat - from egoism in ignorance; ca - and; vikurvanat - undergoing transformation; bhagavat-virya - by the energy of the Supreme Personality of Godhead; coditat - impelled; sabda-matram - the subtle element sound; abhut - was manifested; tasmat - from that; nabhah - ether; srotram - the sense of hearing; tu - then; sabda-gam - which catches sound.

When egoism in ignorance is agitated by the sex energy of the Supreme Personality of Godhead, the subtle element sound is manifested, and from sound come the ethereal sky and the sense of hearing.

bhutanam chidra-datrtvam bahir antaram eva ca pranendriyatma-dhisnyatvam nabhaso vrtti-laksanam

bhutanam - of all living entities; chidra-datrtvam - the accommodation of room; bahih - external; antaram - internal; eva - also; ca - and; prana - of the vital air; indriya - the senses; atma - and the mind; dhisnyatvam - being the field of activities; nabhasah - of the ethereal element; vrtti - activities; laksanam - characteristics.

The activities and characteristics of the ethereal element can be observed as accommodation for the room for the external and internal existences of all living entities, namely the field of activities of the vital air, the senses and the mind.

THE THEORY OF EVER-CHANGING EQUILIBRIUM IS REFUTED BY THE FACT OF MEMORY. MEMORY DEMONSTRATES CONSCIOUSNESS AS THE CONSTANT FACTOR BEHIND THE CHANGING APPEARANCES OF MATTER. (Vs. 2.2.25)

3.26.30

samsayo 'tha viparyaso niscayah smrtir eva ca svapa ity ucyate buddher laksanam vrttitah prthak

samsayah - doubt; atha - then; viparyasah - misapprehension; niscayah - correct apprehension; smrtih - memory; eva - also; ca - and; svapah - sleep; iti - thus; ucyate - are said; buddheh - of intelligence; laksanam - characteristics; vrttitah - by their functions; prthak - different.

Doubt, misapprehension, correct apprehension, memory and sleep, as determined by their different functions, are said to be the distinct characteristics of intelligence.

3.27.18

yatha gandhasya bhumes ca na bhavo vyatirekatah apam rasasya ca yatha tatha buddheh parasya ca

yatha - as; gandhasya - of aroma; bhumeh - of earth; ca - and; na - no; bhavah - existence; vyatirekatah - separate; apam - of water; rasasya - of taste; ca - and; yatha - as; tatha - so; buddheh - of intelligence; parasya - of consciousness, spirit; ca - and.

As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence of intelligence and consciousness.

3.7.5

desatah kalato yo 'sav avasthatah svato 'nyatah aviluptavabodhatma sa yujyetajaya katham

desatah - circumstantial; kalatah - by the influence of time; yah - one who; asau - the living entity; avasthatah - by situation; svatah - by dream; anyatah - by others; avilupta - extinct; avabodha - consciousness; atma - pure self; sah - he; yujyeta - engaged; ajaya - with nescience; katham - how is it so.

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

THE SAUTRANTIKAS ATTEMPT TO EXPLAIN THE PERSISTENCE OF MEMORY BY THEIR DOCTRINE OF REPRESENTATIONALISM. THEY SAY THAT EXTERNAL OBJECTS ARE NOT PERCEIVED AS SUCH. BUT THEY INFLUENCE CONSCIOUSNESS TO REPRESENT THE OBJECTS THROUGH INTERNAL FORMS (IDEAS) THAT ARE CREATED FROM CONSCIOUSNESS ITSELF. THOUGH EXTERNAL OBJECTS VANISH FROM MOMENT TO MOMENT IN THE STREAM OF EVER-CHANGING EQUILIBRIUM, THEY CONTINUE TO EXIST AS IDEAS OR MEMORIES.

IT IS NOT LOGICAL TO POSIT THE PERSISTENCE OF THE NAME, FORM ETC. OF AN EPHEMERAL EXTERNAL OBJECT IN AN INTERNAL REPRESENTATION, BECAUSE THE SUBSTANCE OF CONSCIOUSNESS IS ALSO EPHEMERAL ACCORDING TO BUDDHIST PHILOSOPHY.

IN FACT THERE IS AN INTERNAL REALITY TO ALL EPHEMERAL THINGS, THOUGH THE SAUTRANTIKA DOCTRINE DOES NOT PROPOUND IT. (Vs. 2.2.26)

1.1.2

dharmah-projjhita-kaitavo 'tra paramo nirmatsaranam satam vedyam vastavam atra vastu sivadam tapa-trayonmulanam srimad-bhagavate maha-muni-krte kim va parair isvarah sadyo hrdy avarudhyate 'tra krtibhih susrusubhis tat-ksanat

dharmah - religiosity; projjhita - completely rejected; kaitavah - covered by fruitive intention; atra - herein; paramah - the highest; nirmatsaranam - of the one-hundred-percent pure in heart; satam - devotees; vedyam - understandable; vastavam - factual; atra - herein; vastu - substance; sivadam - well-being; tapa-traya - threefold miseries; unmulanam - causing uprooting of; srimat - beautiful; bhagavate - the Bhagavata Purana; maha-muni - the great sage (Vyasadeva); krte - having compiled; kim - what is; va - the need; paraih - others; isvarah - the Supreme Lord; sadyah - at once; hrdi - within the heart; avarudhyate - become compact; atra - herein; krtibhih - by the pious men; susrusubhih - by culture; tat-ksanat - without delay.

Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.

11.22.51

prakrter evam atmanam avivicyabudhah puman tattvena sparsa-sammudhah samsaram pratipadyate

prakrteh - from material nature; evam - in this way; atmanam - the self; avivicya - failing to distinguish; abudhah - the unintelligent; puman - person; tattvena - because of thinking (material things) to be real; sparsa - by material contact; sammudhah - completely bewildered; samsaram - the cycle of material existence; pratipadyate - attains.

An unintelligent man, failing to distinguish himself from material nature, thinks nature to be real. By contact with it he becomes completely bewildered and enters into the cycle of material existence.

11.22.45

so 'yam dipo 'rcisam yadvat srotasam tad idam jalam so 'yam puman iti nrnam mrsa gir dhir mrsayusam

sah - this; ayam - the same; dipah - light; arcisam - of the radiation of a lamp; yadvat - just as; srotasam - of the currents flowing in a river; tat - that; idam - the same; jalam - water; sah - this; ayam - the same; puman - person; iti - thus; nrnam - of men; mrsa - false; gih - statement; dhih - thought; mrsa - ayusam - of those who are wasting their life.

Although the illumination of a lamp consists of innumerable rays of light undergoing constant creation, transformation and destruction, a person with illusory intelligence who sees the light for a moment will speak falsely, saying, "This is the light of the lamp." As one observes a flowing river, ever-new water passes by and goes far away, yet a foolish person, observing one point in the river, falsely states, "This is the water of the river." Similarly, although the material body of a human being is constantly undergoing transformation, those who are simply wasting their lives falsely think and say that each particular stage of the body is the person's real identity.

IF ALL EXISTENCE IS SIMPLY AN EVER-CHANGING EQUILIBRIUM, THEN THERE COULD BE NO STEADY MOTIVATION TO ATTAIN ANYTHING. A PERSON, HIS DESIRE AND HIS GOAL WOULD BE BUT UNIQUE EVENTS THAT EXIST ONLY FOR A MOMENT, TO BE REPLACED BY A DIFFERENT PERSON, DESIRE AND GOAL IN THE NEXT MOMENT. AS THERE IS NO PERMANENT SUBSTRATUM TO DETERMINE THE ORDER OF EVENTS, RESULTS WOULD APPEAR WITHOUT A REAL CAUSE. THUS IT WOULD BE USELESS TO DIRECT ONE'S EFFORTS TO ATTAIN A RESULT. SIMPLY BY HIS EXISTENCE IN A FORTUITOUS INSTANT OF TIME, A PERSON WHO DOES NOTHING WOULD ATTAIN HIS DESIRED GOAL. YET BUDDHISTS DIRECT THEMSELVES TO THE FUTURE GOAL OF LIBERATION.

THE EXPLANATION OF CAUSE AND EFFECT OF THE VAIBHASIKA AND SAUTRANTIKA DOCTRINES IS CONTRADICTORY. (Vs. 2.2.27)

8.12.8

ekas tvam eva sad asad dvayam advayam ca svarnam krtakrtam iveha na vastu-bhedah ajnanatas tvayi janair vihito vikalpo yasmad guna-vyatikaro nirupadhikasya

ekah - the only one; tvam - Your Lordship; eva - indeed; sat - which is existing, as the effect; asat - which is nonexistent, as the cause; dvayam - both of them; advayam - without duality; ca - and; svarnam - gold; krta - manufactured into different forms; akrtam - the original source of gold (the gold mine); iva - like; iha - in this world; na - not; vastu-bhedah - difference in the substance; ajnanatah - only because of ignorance; tvayi - unto You; janaih - by the general mass of people; vihitah - it should be done; vikalpah - differentiation; yasmat - because of; guna-vyatikarah - free from the differences created by the material modes of nature; nirupadhikasya - without any material designation.

My dear Lord, Your Lordship alone is the cause and the effect. Therefore, although You appear to be two, You are the absolute one. As there is no difference between the gold of a golden ornament and the gold in a mine, there is no difference between cause and effect; both of them are the same. Only because of ignorance do people concoct differences and dualities. You are free from material contamination, and since the entire cosmos is caused by You and cannot exist without You, it is an effect of Your transcendental qualities. Thus the conception that Brahman is true and the world false cannot be maintained.

Adhikarana 4: Refutation of Yogacara Buddhism.

THE YOGACARA OR VIJNANAVADA DOCTRINE IS SUBJECTIVE IDEALISM. ACCORDINGLY, THERE IS NO OBJECTIVE REALITY (I.E. THE EXTERNAL WORLD DOES NOT EXIST). THERE ARE ONLY SUBJECTIVE IDEAS (I.E. THE THOUGHTS ABOUT THE WORLD CONCEIVED BY THE SUBJECT OR INDIVIDUAL). PERCEPTIONS OF THE MATERIAL WORLD ARISE FROM THESE IDEAS AND THEREFORE HAVE NO EXISTENCE APART FROM THOUGHT. IDEAS ARISE FROM DESIRE. THUS 'REALITY' IS ONLY A STATE OF MIND.

BUT IN FACT PERCEPTION CONSISTS OF THREE FACTORS: THE PERCEIVER (ADHYATMA), THE THING PERCEIVED (ADHIBHUTA) AND THE PERCEPTION (ADHIDAIVA). (Vs. 2.2.28)

existence or non- existence?

11.22.30-32

mamanga maya guna-mayy anekadha vikalpa-buddhis ca gunair vidhatte vaikarikas tri-vidho 'dhyatmam ekam athadhidaivam adhibhutam anyat

mama - My; anga - My dear Uddhava; maya - material energy; guna-mayi - consisting
  of the three modes; anekadha - manifold; vikalpa - different manifestations;
  buddhih - and perceptions of these differences; ca - and; gunaih - by the modes;
  vidhatte - establishes; vaikarakah - the full-blown manifestation of transformations;
  tri-vidhah - having three aspects; adhyatmam - called adhyatma; ekam - one;
  atha - and; adhidaivam - adhidaiva; adhibhutam - adhibhuta; anyat - another.

My dear Uddhava, My material energy, comprising three modes and acting through them, manifests the varieties of creation along with varieties of consciousness for perceiving them. The manifest result of material transformation is understood in three aspects: adyatmic, adhidaivic and adhibhautic.

drg rupam arkam vapur atra randhre parasparam sidhyati yah svatah khe atma yad esam aparo ya adyah svayanubhutyakhila- siddha-siddhih

drk - the function of sight (as adhyatma); rupam - visible form (as adhibhuta);
  arkam - of the sun; vapuh - the partial image (as adhidaiva); atra - in this;
  randhre - aperture (of the eyeball); parasparam - mutually; sidyati - cause
  the manifestation of each other; yah - which; svatah - by its own power; khe
  - in the sky; atma - the Supersoul; yat - which; esam - of these (three features);
  aparah - separate; yah - who; adyah - the original cause; svaya - by His own;
  anubhutya - transcendental experience; akhila - of all; siddha - manifest phenomena;
  siddhih - the source of manifestation.

Sight, visible form and the reflected image of the sun within the aperture of the eye all work together to reveal one another. But the original sun standing in the sky is self-manifested. Similarly, the Supreme Soul, the original cause of all entities, who is thus separate from all of them, acts by the illumination of His own transcendental experience as the ultimate source of manifestation of all mutually manifesting objects.

evam tva-adi sravanadi caksur jihvadi nasadi ca citta-yuktam

evam - in the same way; tvak-adi - the skin, the sensation of touch and the demigod of the wind, Vayu; sravana-adi - the ears, the sensation of sound and the demigods of the directions; caksuh - the eyes (described in the previous verse); jihva-adi - the tongue, the sensation of taste and the god of water, Varuna; nasa-adi - the nose, the sensation of smell and the Asvini-kumaras; ca - also, citta-yuktam - along with consciousness (implying not only conditioned consciousness together with the object of that consciousness and the presiding Deity Vasudeva, but also the mind together with the object of thought and the moon-god Candra, intelligence with the object of intelligence and Lord Brahma, and false ego together with the identification of false ego and Lord Rudra).

Similarly, the sense organs, namely the skin, ears, eyes, tongue, and nose - as well as the functions of the subtle body, namely conditioned consciousness, mind, intelligence and false ego - can all be analyzed in terms of the threefold distinction of sense, object of perception and presiding deity.

11.22.34

atmaparijnana-mayo vivado hy astiti nastiti bhidartha-nistah vyartho 'pi naivoparameta pumsam mattah paravrtta-dhiyam sva-lokat

atma - of the Supreme Soul; aparijnana-mayah - based on lack of full knowledge; vivadah - speculative argument; hi - indeed; asti - (this world) is real; iti - thus saying; na asti - it is not real; iti - thus saying; bhida - material differences; artha-nistah - having as its focus of discussion; vyartha - worthless; api - although; na - does not; eva - certainly; uparameta - cease; pumsam - for persons; mattah - from Me; paravrtta - who have turned; dhiyam - their attention; sva-lokat - who are nondifferent from them.

The speculative argument of philosopers - "This world is real," "No, it is not real" - is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up.

YOGACARA BUDDHISTS ARGUE THAT THE PERCEIVABLE WORLD EXISTS IN THE SAME WAY AS A DREAM DOES. BUT A DREAM CONSISTS OF MEMORIES OF WAKEFUL PERCEPTIONS. WAKEFUL PERCEPTIONS PERSIST DAY AFTER DAY, BUT DREAMS, BEING MERE MENTAL IMAGES, DO NOT PERSIST. DREAM IMAGES MAY CHANGE ABRUPTLY. WHEN A PERSON WAKES FROM A DREAM, HE KNOWS IT TO BE UNREAL. BUT PEOPLE DO NOT 'AWAKEN' FROM WAKEFUL PERCEPTIONS IN THE SAME WAY THAT THEY AWAKEN FROM SLEEP. DREAMS AND WAKEFULNESS ARE THEREFORE TWO DIFFERENT STATES OF MATERIAL CONSCIOUSNESS.

STILL, THE VEDIC VERSION IS THAT THE WAKEFUL STATE OF MATERIAL CONSCIOUSNESS IS ALSO A DREAM. BUT IT IS A DREAM CREATED BY THE SUPREME LORD, AS TOO ARE THE DREAMS OF SLEEP. DREAMS, WHETHER IN SLEEP OR THE WAKEFUL STATE, ARE NOT INDEPENDENTLY CREATED BY THE MINDS OF LIVING ENTITIES. (Vs. 2.2.29)

4.29.2b

adrstam drstavan nanksed bhutam svapnavad anyatha bhutam bhavad bhavisyac ca suptam sarva-raho-rahah

adrstam - future happiness; drsta-vat - like direct experience; nankset - becomes vanquished; bhutam - the material existence; svapnavat - like a dream; anyatha - otherwise; bhutam - which happened in the past; bhavat - present; bhavisyat - future; ca - also; suptam - a dream; sarva - of all; rahah-rahah - the secret conclusion.

Everything happening within time, which consists of past, present and future, is merely a dream. That is the secret understanding in all Vedic literature.

6.16.53-54

yatha susuptah puruso visvam pasyati catmani atmanam eka-desa-stham manyate svapna utthitah

evam jagaranadini jiva-sthanani catmanah maya-matrani vijnaya tad-drastaram param smaret

yatha - just as; susuptah - sleeping; purusah - a person; visvam - the whole universe; pasyati - perceives; ca - also; atmani - in himself; atmanam - himself; eka-desa-stham - lying down in one place; manyate - he considers; svapne - in the dreaming condition; utthitah - waking up; evam - in this way; jagarana-adini - the states of wakefulness and so on; jiva-sthanani - the living entity's different conditions of existence; ca - also; atmanah - of the Supreme Personality of Godhead; maya-matrani - the exhibitions of the illusory potency; vijnaya - knowing; tat - of them; drastaram - the creator or seer of all such conditions; param - the Supreme; smaret - one should always remember.

When a person is in deep sleep, he dreams and sees in himself many other objects, such as great mountains and rivers or perhaps even the entire universe, although they are far away. Sometimes when one awakens from a dream he sees that he is in a human form, lying in his bed in one place. Then he sees himself, in terms of various conditions, as belonging to a particular nationality, family and so on. All the conditions of deep sleep, dreaming and wakefulness are but energies of the Supreme Personality of Godhead. One should always remember the original creator of these conditions, the Supreme Lord, who is unaffected by them.

11.13.27-28

jagrat svapnah susuptam va gunato buddhi-vrttayah tasam vilaksano jivah saksitvena viniscitah

jagrat - being awake; svapnah - dreaming; su-suptam - deep sleep; ca - also; gunatah - caused by the modes of nature; buddhi - of intelligence; vrttayah - the functions; tasam - from such functions; vilaksanah - possessing different characteristics; jivah - the living entity; saksitvena - with the characteristic of being a witness; viniscitah - is ascertained.

Waking, sleeping, and deep sleep are the three functions of the intelligence and are caused by the modes of material nature. The living entity within the body is ascertained to possess characteristics different from these three states and thus remains as a witness to them.

yarhi samsrti-bandho 'yam atma guna-vrtti-dah mayi turye sthito jahyat tyagas tad guna-cetasam

yarhi - whereas; samsrti - of material intelligence or material existence; bandhah - bondage; ayam - this is; atmanah - of the soul; guna - in the modes of nature; vrtti-dah - that which gives occupations; mayi - in Me; turye - in the fourth element (beyond wakefulness, dreaming and deep sleep); sthitah - being situated; jahyat - one should give up; tyagah - renunciation; tat - at that time; gunah - of the material sense objects; cetasam - and of the material mind.

The spirit soul is trapped in the bondage of material intelligence, which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreaming and deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity will automatically renounce the material sense objects and the material mind.

THE YOGACARA DOCTRINE FALSELY CLAIMS THAT THE PERCEPTIONS OF THE MIND ARISE FROM MATERIAL DESIRE. IN FACT THE REVERSE IS TRUE - MATERIAL DESIRE ARISES FROM THE PERCEPTIONS OF THE MIND, I.E. THE CONTEMPLATION OF EXTERNAL SENSE OBJECTS. (Vs. 2.2.31)

11.22.37-38

sri-bhagavan uvaca

manah karma-mayam nrnam indriyaih pancabhir yutam lokal lokam prayaty anya atma tad anuvartate

sri-bhagavan uvaca - the Supreme Personality of Godhead said; manah - the mind; karma-mayam - shaped by fruitive work; nrnam - of persons; indriyaih - along with the senses; pancabhih - five; yutam - conjoined; lokat - from one world; lokan - to another world; prayati - travels; anyah - separate; atma - the soul; tat - that mind; anuvartate - follows.

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

dhyayan mano 'nu visayan drstan vanusrutan atha udyat sidat karma-tantram smrtis tad anu samyati

dhyayat - meditating; manah - the mind; anu - regularly; visayan - on the sense objects; drstan - seen; va - or; anusrutan - heard from Vedic authority; atha - subsequently; udyat - rising; sidat - dissolving; karma-tantram - bound up to the reactions of fruitive work; smrtih - remembrance; tat anu - after that; samyati - is destroyed.

The mind, bound to the reactions of fruitive work, always meditates on the objects of the senses, both those that are seen in this world and those that are heard about from Vedic authority. Consequently, the mind appears to come into being and to suffer annihilation along with its objects of perception, and thus its ability to distinguish past and future is lost.

3.27.4

arthe hy avidyamane 'pi samsrtir na nivartate dhyayato visayan asya svapne 'narthagamo yatha

arthe - real cause; hi - certainly; avidyamane - not existing; api - although; samsrtih - the material existential condition; na - not; nivartate - does cease; dhyayatah - contemplating; visayan - objects of the senses; asya - of the living entity; svapne - in a dream; anartha - of disadvantages; agamah - arrival; yatha - like.

Actually a living entity is transcendental to material existence, but because of his mentality of lording it over material nature, his material existential condition does not cease, and just as in a dream, he is affected by all sorts of disadvantages.

LIKE OTHER DOCTRINES OF BUDDHISM, VIJNANAVADA ADHERES TO THE NOTION OF EVER-CHANGING EQUILIBRIUM. THERE IS THEREFORE NO PERMANENT SUBSTRATUM UPON WHICH DESIRES CAN BE MAINTAINED. (Vs. 2.2.31)

7.3.29

tvam iise jagatas tasthusas ca pranena mukhyena patih prajanam cittasya cittair mana-indriyanam patir mahan bhuta-gunasayesah

tvam - you; iise - actually control; jagatah - of the moving being; tasthusah - of the being that is dull or stationed in one place; ca - and; pranena - by the living force; mukhyena - the origin of all activities; patih - master; prajanam - of all living entities; cittasya - of the mind; cittaih - by the consciousness; manah - of the mind; indriyanam - and of the two kinds of senses (acting and knowledge-gathering); patih - the master; mahan - great; bhuta - of the material elements; guna - and the qualities of the material elements; asaya - of desires; iah - the supreme master.

Your Lordship, being the origin of the life of this material world, is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities, and you are the controller of all desires.

Adhikarana 5: Madhyamika or Sunyavada Buddhism refuted.

THE MADHYAMIKA DOCTRINE IS SUNYAVADA OR VOIDISM. IT CLAIMS THAT EXISTENCE ITSELF IS A CONTRADICTION, FOR ACCORDING TO THE BUDDHIST THEORY OF EVER-CHANGING EQUILIBRIUM, ALL THINGS THAT NOW EXIST AROSE FROM THE DESTRUCTION OF OTHER THINGS, JUST AS TREES AROSE FROM NOW-DESTROYED SEEDS. THUS EXISTENCE DOES NOT ARISE FROM ANOTHER EXISTENCE. VOIDISM ARGUES THAT EXISTENCE DOES NOT ARISE OUT OF NONEXISTENCE (ABHAVA) EITHER, JUST AS A TREE CANNOT ARISE FROM A ROASTED SEED. IT FURTHER CLAIMS THAT EXISTENCE DOES NOT ARISE FROM ITSELF, FOR THAT VIEW WOULD SUPPORT THE DOCTRINE OF ATMA (PERMANENT IDENTITY), WHICH THE BUDDHA REJECTED. NOR DOES EXISTENCE ARISE IN ANY OTHER WAY THAT MIGHT BE CONSIDERED. THEREFORE THERE IS NO CREATION. IF THERE IS NO CREATION, THEN THERE IS NO DESTRUCTION. CREATION, DESTRUCTION, CAUSE, EFFECT, BEING AND NON-BEING ARE ALL UNREAL. THE ONLY REALITY IS SUNYA, VOID. VOID REQUIRES NO EXPLANATION OF ORIGIN, FOR IT IS SELF-EXISTENT AND SELF-PROVED.

BUT IN FACT THE VOID THEORY DISPROVES ITSELF, FOR IF ALL THE MEANS OF KNOWLEDGE AND ARGUMENT ARE UNREAL, THEN THE VOID THEORY CANNOT BE ESTABLISHED. (Vs. 2.2.32)

we are same?

non-thinking?

beyond words?

nothing to say?

7.15.58

abadhito 'pi hy abhaso yatha vastutaya smrtah durghatatvad aindriyakam tadvad artha-vikalpitam

abadhitah - rejected; api - although; hi - certainly; abhasah - a reflection; yatha - as; vastutaya - a form of reality; smrtah - accepted; durghatatvat - because of being very difficult to prove the reality; aindriyakam - knowledge derived from the senses; tadvat - similarly; artha - reality; vikalpitam - speculated or doubtful.

Although one may consider the reflection of the sun from a mirror to be false, it has its factual existence. Accordingly, to prove by speculative knowledge that there is no reality would be extremely difficult.


.\8\3\7\Mayavadi_Philosophy__Analysis_and_Refutation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Mayavadi Philosophy: Analysis and Refutation >>

Mayavadi Philosophy: Analysis and Refutation

Article courtesy of http://www.veda.harekrsna.cz

By Suhotra Prabhu

I. Introduction: This outline will deal with 4 topics

A. What is Mayavada philosophy?
B. How to defeat it with their own arguments.
C. How to defeat it with Bhagavata arguments.
D. The historical background of the rise of Sankara's Mayavadi Vedanta in India.

II. Mayavada philosophy is very old.

A. Even the 4 Kumaras were impersonalists.
B. Any person in Maya is naturally a Mayavadi.

1. If you want to defeat someone you should know his philosophy.
2. We should know Mayavadi philosophy

a. for preaching.
b. for our own benefit as well, because we also are contaminated by it.
c. jnanam-karmani-anavrtam:

i. jnana is of 3 kinds: knowledge of self, God and oneness.
ii. the knowledge of oneness is being rejected. Knowledge of self and God explains everything nicely, including the oneness too. No need of such a separate department of knowledge.

III. Structure of Mayavada philosophy:

A. It is also called vivartavada (lit. "superimpositionism").

1. arthadhyasa - superimposition of one object on another.

2. jnanadhyasa - imposition of illusion upon oneself.

3. For this superimposition to happen, there must be:

a. Senses.
b. An abnormal situation (e.g. darkness).
c. Experience.
d. An example of above three components: seeing a rope as a snake in the darkness.

B. Philosophical proofs, and which philosophers accept them:

1. Direct perception (accepted by Carvakas).

2. Inference (anumana) + 1 is accepted by Buddhists.

a. Hypothesis = There is fire on the mountain.
b. Cause (hetu) = Because there is smoke there.
c. Example = Where there is smoke, there is fire.
d. Review of cause = The mountain has smoke...
e. Conclusion = ...therefore the mountain has fire.

3. Sabda (spiritual sound) + 1 & 2 is accepted by Vaisnavas.

4. Arthavati (similarity) + 1-3 is accepted by logicians.

a. "Have you seen a blue cow?"
b. "No, but I would know one if I did" (cow + blue).

5. Arthapatti: "This fat man does not eat in the day -> he must eat at night." (logicians)

6. Abhava (nonexistence) + 1-5 is accepted by Mayavadis.

a. Nonexistence means: "There is no cow here."
b. It is a kind of knowledge based on the absence of knowledge or perception of something.

C. Four categories within M.P.:

1. Sat = existence (Brahman).
2. Asat = nonexistence (horns on rabbit).
3. Sat-asat = something that exists for a time,
then ceases to exist.
4. Anirvacaniya = neither 1-3, i.e. Maya (which makes one think a rope is a snake. Inexplicable, illusory).

D. Levels of perception according to Sankaracarya:

1. Paramarthika - transcendental (Brahman).
2. Vyavaharika - "practical".
3. Pratibhasika - apparent, but illusory (like dreaming).

a. One must go from this stage to next higher.
b. When coming to second stage,
individuality remains.
c. But at highest stage, individuality is erased.

E. Maya:

1. Maya is inexplicable; example - a dumb person cannot describe the taste of rasgulla, but still there is taste. Brahman is covered by Maya, but don't ask why.
2. Two stages of Maya:

a. Covering with illusion;
that's simply Maya.
b. Distorting with ignorance (avidya).

3. When Maya covers Brahman with illusion, Isvara consciousness appears. He is conditioned to be the Lord.
4. When Brahman is further distorted by avidya, jiva consciousness appears. Avidya makes the subtle body.
5. There is no transformation in this process, only imposition (of a false conception).
6. When illusion and ignorance are dispelled, no state of any describable existence remains.
7. Mayavadi story: Vyasadeva sent Sukadeva to learn from Janaka. Janaka said to Sukadeva, "Give me my dakshina before I teach you anything, because after you learn this teaching, you will reject everything, including me (the Guru)."

F. Example of Mayavadi logic:

1. Brahman "reflects" into Maya.
Q. But how? If it reflects
(e.g. moon on water) it must have a form.

2. A. First understand that Brahman is not a substance, so rules like that don't apply to it.

3. And apart from that, consider an object or a substance that has qualities. Form is one such quality. But does form have form?

4. Q. What are you saying, `Does form have form?'

5. A. When you see a shadow or reflection, what is being reflected - form or substance?

6. Q. Well - the form.

7. So the form is not the substance. Form is what is reflected, but that form is different from the substance.

G. Jayatirtha Muni gives this example of Mayavadi process: Just as when a person has a bad dream, the dream wakes him up; similarly, though the Mayavadi philosophy is still "maya", it can wake one up out of illusion.

H. Two schools of Mayavadi philosophy.

1. One accepts only Upanisads, Vedanta and Bhagavad-gita (prasthan-traya).

2. But the so-called Bhagavat-sampradaya (with acaryas like Citsukhacarya and Madhusudan Sarasvati) accept Puranas, Ramayana, etc. Just as Mayavadis in general are more dangerous than Buddhists, the Bhagavat-sampradaya is most dangerous of all. They even accept Krishna's form is spiritual, but say that when He returns to the Paramvyoma, His form "dissolves" into Brahman. First school would argue Krishna's for

I. Bhag Tyag Laksana:

1. Bhag (person).
2. Tyag (give up)
3. I.e. Now you have this designation; give it up.

a. On wall of Vaishnava temple, a Mayavadi wrote "So'ham" (I am Him).
b. A devotee came later and added Da, "DaSo'ham" (I am His servant).
c. Mayavadi returned, added Sa for "SaDaSo'ham" (I am eternally Him).
d. Devotee returned again and added Da for "DaSaDaSo'ham" (I am the servant of His servant).

IV. Weaknesses of Mayavadi Philosophy.

A. Their "Brahman" and Vyasadeva's Brahman are not the same.

1. Their Brahman is the Brahmajyoti.
2. Vyasadeva's Brahman is Krishna, the Purusottama.
3. Because they have no interest in Krishna, their Brahman categorically has no reality (it is wrongly defined from the outset).

a. Vyasa used the word Brahman as we use the word "God."
b. It is a general term, used to create interest among as many people as possible (even those who are averse to Krishna).

B. They speak of "Savikalpa jnana" and "Nirvikalpa jnana", but these are actually the same thing.

1. Example of approaching a mountain from a distance - at each stage, the same entity is being viewed.
2. But Mayavadis say the far-off vision of a great shape on the horizon is of a different thing than the close-up view of the mountain.

C. They interpret Sanskrit words inaccurately to fit their own ideas.

1. Lord is "asarira." They say this means He has no sarira or body; but the root of the word sarira means "decay", so the word really refers to a body that decays, not simply a body.
2. Lord is "akarana." They say this means He has no senses; but this word really means that His senses are not energized by something else (e.g. as our material senses are energized by life energy) because He is without a source.

D. They interpret "He desired to become many" as meaning the progression from Brahman-Isvara-Jiva; but it is the Isvara who has the desire to become many. How the desireless Brahman desired to become the Isvara they do not explain.

E. If Brahman is all-pervading, where is Maya?

F. How is the Brahman cut into individual parcels of consciousness?

G. Mayavadis say, "By knowledge (jnana), one becomes Brahman."

1. But they also say that jnana and ajnana are Maya.
2. So you may remove your ajnana with jnana, but then with what will you remove the jnana?
3. To this they answer, "It is by the mercy of Brahman." (!)

H. They say Brahman is without energy (sakti). Then how does it exist? (No answer).

I. Snake and Rope:

1. In order for this example to have validity, the person must have prior knowledge of both "what is a rope" and "what is a snake." How can an undifferentiated Brahman have prior knowledge of Maya, which it then mistakes itself to be?
2. Besides that, in this example, the rope and snake are both real things, and that's why the illusion is effective. And since the illusion is effective, it is also true, i.e. the consequences of that illusion are no less effective than if the rope was really a snake (I'm scared, I scream, run away, etc.).

J. They say Maya is like a dream, but there's no continuity in our dreams from one night to the next. In the waking state we find day-to-day continuity. So to compare this life to a mere dream is facile.

K. Why is this illusion so consistent, if it is just hallucination? Why doesn't illusion come to us in other ways, e.g. instead of Brahman is the world (rope is a snake), why not the world is Brahman (snake is rope)?

L. Mayavadis say one can only achieve liberation after death. Then his individuality ceases forever.

1. But how does this relate to their favorite rope/snake analogy? One man lights a lamp and sees that the snake is really just a rope; another man runs off, frightened, never knowing it was an illusion. How are these two men different in their essential existence?

M. Who suffers in hell - soul or body?

1. Mayavadi may answer, "The body suffers only."
2. But the body is matter, is it not?
3. Yes.
4. How can dead matter suffer?
5. Then it must be the soul that suffers.
6. Then you are saying Brahman suffers? But your philosophy says there's no suffering in Brahman.

N. Sankara writes of the "vyavaharika" platform of existence, but nowhere is this word found in any scripture. Yet it is a fundamental component of his philosophy.

O. Upanisads say that nothing can attach itself to Brahman and it cannot be described in words. Sankara says these statements form the complete description of Brahman.

1. Sankara says - Take these descriptions literally.
2. How? By hearing these words, don't the Mayavadis become attached to Brahman?

P. Katha Upanisad 1.3.11:

mahataH param avyaktam
avyaktAt puruSaH paraH
puruSAn na paraM kiNcit
sA kASThA sA parA gatih

Above the mahat tattva is avyakta, above avyakta is Purusa, and beyond Him there is nothing else. He is the limit, the ultimate destination.

V. A look at Jiva Gosvami's refutations of Mayavadi Philosophy:

A. He established the Srimad Bhagavatam as the sastric reference par excellence.

1. Brhad Aranyaka Upanisad 2.4.10 - 4 Vedas, Itihasa and Puranas have come from the breath of Narayana.
2. Chandogya Upanisad 3.15.7 - 4 Vedas, Itihasas and Puranas are 5th Veda.

a. 4 cows and 1 buffalo are never grouped as a herd of 5 cows, because a buffalo is not a cow.
b. 5 cows means 5 cows.

3. Mahabharata says "Puranas make Vedas complete."
4. Sankaracarya's guru's guru wrote a commentary on a book that cited slokas from the Srimad Bhagavatam.
5. Garuda Purana says "artho 'yam brahma sutranam": Bhagavat Purana gives meaning of Vedanta-sutra, Gayatri and the 4 Vedas.
6. Srimad Bhagavatam is the ripened fruit of the tree of the Vedic scriptures.
7. Srimad Bhagavatam is Veda: "It is compiled by the Lord Himself."
8. Sukadeva Goswami was a Brahmajnani who became a devotee. Vyasadeva compiled the Bhagavatam only for Sukadeva, because only he could understand it (his other disciples were not qualified).

a. Sukadeva ran away as soon as he was born. Vyasa told his other disciples to chant few verses from the Srimad Bhagavatam (acaryas mention 3.2.23, 10.1.2, 10.21.5, 10.21.7) in order to attract him back to the ashram (they were to chant these verses out loud when entering the forest to gather firewood or fetch water).
b. Thus Sukadeva was attracted and returned to learn Srimad Bhagavatam at the feet of his father. He cannot be attracted by anything material. Therefore S.B. has something higher than even Brahman realization (atmarama verse).

B. Srimad Bhagavatam establishes Krishna as the Param Brahman.

1. Hiranyakasipu used the "neti neti" process to negate any possible chance of his being killed by an enemy when he requested a boon from Lord Brahma.

a. He left no chance that any type of entity within the material world could harm him.
b. Practically he left only the Brahman. And that Brahman came as Narasingha and destroyed him; thus Lord Narsinghadeva is the Supreme Brahman.

2. Even Sridhar Swami has commented on "krishna 'stu bhagavan svayam".
3. In the wrestling arena, everyone saw Krishna differently. The yogis saw Him as the Tattva Paramam
(Supreme Truth).
4. The pastime of Lord Damodar shows how the Supreme is unlimited, yet has a body.
5. Devaki said, "That Brahman, jyoti...etc. that all the impersonalists (jnanis and yogis) are seeking is You."

VI. Vadiraja's Refutations of Key Tenets of Mayavadi Philosophy.

A. Vadiraja comes in the line of Madhvacarya. He lived in the 16th century. He is said to have lived for 120 years.

B. How Vadiraja exposed Mayavadi misinterpretations:

1. Vadiraja showed how Mayavadis have taken the "neti-neti" statement out of context.

a. They say "not this, not this" means "not jiva, not jada" (Brahman is neither the individual soul, nor matter - therefore, since only Brahman exists, jiva and jada must be unreal).

b. But they've derived "neti-neti" from Brhad-aranyaka Upanisad 4.4.22, which states: "For the desire for sons is the desire for wealth and the desire for wealth the desire for worlds; both these are, indeed, desires only. This Self is not this, not this."

c. This verse is stating that the Self (atman) is not to be had by desiring wealth or worlds. The direct meaning is sufficient; the "jada-jiva" interpretation is without foundation.

2. The meaning of "advaita":

a. Mayavadis take "advaita" (not dual) to mean that Brahman has no difference. Therefore undifferentiated oneness is the only truth.
b. But the context is found in Chandogya Upanisad 6.2.1-2: "In the beginning, my dear, this was Being, one only, without a second."
c. Vadiraja showed that "one without a second" means, according to grammar and logic, "one Being without a second Being", or "He has no second", i.e. there is only one God. But this does not mean that some thing or things below God can't be distinguished from Him.

i. If the word "advitiyam" as it appears in this verse actually means that nothing except undifferentiated Brahman exists, then the very text from which the word comes would be unreal, as it is a feature of the realm of difference.
ii. Thus the validity of the text would be destroyed by the very philosophy the Mayavadis ascribe to it.
iii. He proved his point further with this example - if one says "The lotus is blue", he does not mean to say that "lotus" and "blue" are exact synonyms. He means that blueness is a quality of the lotus. Similarly, when sastra says "Brahman is everything", "everything" and "Brahman" are not exact synonyms from Brahman (but as Brahman has qualities we don't have, still there is distinction in this inseparability).

3. Vadiraja points out that Mayavadis say that both practical life and the scriptures are on the vyavaharika platform - which means both are ultimately unreal. Yet they honor the scriptures and honor sattvik life as dispellers of illusion.

a. In practical life, what is "true" is what works, i.e. what brings good results. What is "untrue" breeds bad results. But a Mayavadi cannot distinguish between these two categories of action. Thus even on their so-called vyavaharika platform, they have no ultimate reference for deciding what is auspicious and what is inauspicious.
b. For example, using a Mayavadi analogy, the Mayavadis are not able to explain the difference between a man who sees that there is no silver in a silvery shell and the man who thinks that silver is there.

i. They will say the man who discovered his error is conventionally correct (vyavaharika), and the man who did not is under pratibhasika illusion.
ii. But the main thing is, both are in ultimate illusion. Now, the silvery shell analogy is used by them to illustrate how one comes out of ULTIMATE illusion and attains the truth (paramarthika). Yet, using their own doctrine as the test, this example proves itself invalid. So what are we left with?

4. Vadiraja compares the Mayavadis with Paundraka. He asks, "If Mayavadi philosophy is so pregnant with Truth, why did Krishna and His associates in Dvaraka laugh derisively when they heard Paundraka's letter, which simply made the same claims as the Mayavadi philosophers? Why did Sukadeva Goswami, when reciting this event to Maharaja Pariksit before the learned assembly of great saints and sages, did not come to the rescue of this doctrine?" Especially since the Mayavadis would hold that Krishna, His court, Sukadeva, Pariksit, the assembly of sages and Vyasa were actually all Mayavadis too.

5. How Mayavadis explain the perception of this world:

a. Brahman is the only reality.
b. When we see an object (e.g. a silvery shell), it is nothing other than the Brahman-consciousness itself appearing in that way.
c. But Brahman appears like a shell because of upadhi (designation) that is superimposed upon it.
d. Still, Pure Consciousness shines through the upadhi, making the object perceivable to our minds and senses.
e. This phenomenon of appearance is happening because Brahman is obscured by avidya.
f. Before avidya can be removed, a vritti (modification) of the viewer's mind must destroy the avidya surrounding the silvery shell when the senses make contact with it. This vritti is compared to a canal through which pure consciousness flows to envelop the object in right understanding.
g. When that happens, Brahman is mirrored in the vritti which then lights up the object, revealing its true identity with Brahman. Note: in this philosophy, the senses do not perceive the object. Nor even the mind. Nor the vritti, for the vritti is but a key that unlocks the door behind which is the floodlight of Brahman, which is the only reality.

i. Who perceives the object? The Mayavadi answers that the jiva (individual soul) does.
ii. But the jiva is verily Brahman, who thinks himself an individual due to avidya.
iii. By seeing the object in its true light, the jiva knows its oneness with Brahman.

6. Vadiraja probes the Mayavadi explanation of perception:

a. If in the example of the silvery shell, only the Brahman-consciousness is perceiving, then how can the shell be seen in two ways?

i. If the origin of the phenomenon "silvery shell" is one and only one, why is it sometimes seen as a shell, and sometimes as silver?

ii. The only "real" mechanism available to explain this (since shell, avidya, jiva, senses, mind, and even vritti are illusory) is that Brahman is "shining forth." For this, Sankara has quoted a verse that appears in three Upanisads (Katha 2.2.15, Mundaka 2.2.15, Svetasvatara 6.14): "The shell? is lighted."

b. Still, there is no reason for the silver shell illusion in the statement, "Brahman shines forth", nor in the quotes given to support the statement.
c. Mayavadis say maya has two powers - veiling and projecting. When it obscures Brahman, it exercises the first potency, and when it projects an object (the shell) onto consciousness, the second potency is exercised. But what about the illusion of silver in the shell? That is not explained.
d. Vadiraja asks another question: Mayavadis say out of the avidya came the covering of the whole. So how does the one "part" get transferred to the other (the object to the perceiving consciousness)? Because, in Mayavadi philosophy, these two "parts" are dealt with as being two separate manifestations of Brahman, i.e. Mayavadis do not say the object and perceiver are identical with each other, but that both are separate.
e. Mayavadis have an answer: the object is imposed upon the perceiver by means of the vritti (mental adjustment). But then Vadiraja is quick to point out that the vritti was first postulated as the means of illumination. Now it is being used as the cause for an illusory perception of an object as well. So what is the need of saying the object...
f. The Mayavadis give material objects too much reality by identifying them with Brahman; on the other hand, they give them too little reality by saying they are illusions.
g. Mayavadis say there is a sakti of avidya called jadatmika avidyasaktih, and this potency transforms itself into the visible material manifestations of objects. But this avidya is said to be destroyed upon enlightenment (i.e. when the vritti illuminates the object). So, when ignorance is destroyed, then the jadatmika sakti must also be destroyed, the object itself would be destroyed.

i. One Mayavadi commentator, Bharatitirtha, has an answer of sorts to this penetration of their philosophy. He says there are two kinds of ignorance: one which is covering the jiva and another which covers the Lord. The jiva-ignorance (pratibhasika) is removable when an object shines forth, but the Lord-ignorance (vyavaharika) is removed only at the time of liberation (or death).
ii. But Bharatitirtha says this distinction between illusions is vyavaharika (or illusory).

h. Since ignorance is destroyed, but the object remains even after enlightenment, then it follows that the object is the supreme Brahman; in other words, Brahman is maya. There is no need for Mayavadis to postulate their elaborate theories of how Brahman is covered by ignorance, etc. The bottom line is: Brahman is maya - which runs directly against all sastra.
i. Another evidence of this is - the vritti is the cause of enlightenment as well as ignorance. This vritti is also maya. So maya gives both illusion and knowledge.
j. The Mayavadis have two theories regarding world-appearance: 1) superimposition and 2) the material causality of ignorance (the aforementioned jadatmika avidyasaktih). These theories are mutually exclusive: one demands that ignorance be destroyed (by the vritti) for objects to appear; the other demands that ignorance be present for objects to exist.

k. Vadiraja says, "unintelligibility is not only the trademark of your ignorance, it is also the trademark of your methodology." He's spoofing the Mayavadi Vimuktatman (13th century) who wrote: "Unintelligibility is the trademark of ignorance, not an objection to it"; i.e., you can't hold our philosophy accountable for being unintelligible because it is describing unintelligible.

7. Other arguments:

a. The Mayavadis attribute no qualities or powers to Brahman. Avidya creates an illusion of separate identity from Brahman; their example is that Brahman is like space, and avidya is like a pot. Vadiraja asks, "Then from where do activities arise? Does the space in a pot exhibit activities?"
b. Since Mayavadis have no answer for this, it would appear that they are postulating a completely different consciousness for each embodied being, consciousnesses which in turn are different from the impersonal Brahman. Then what good for is their adherence to oneness of consciousness of all beings?

VII. A historical comparison of Vaisnava-vedanta, Mayavadi-vedanta and Buddhism.

A. Many uninformed people think "Vedanta" is synonymous with Sankaracarya's Mayavadi Advaita-Vedanta. But originally Vedanta meant Vaisnava-vedanta. The Vedanta-sutras were compiled by Vyasadeva, a Vaisnava. The Srimad Bhagavatam is the natural commentary on the Vedanta-sutra, written by Vyasadeva himself 5000 years ago.

1. The philosophy of Sankaracarya (born about 600 AD), is really just Buddhism in disguise, as explained by Padma Purana 6.236.7-11:
mayavadam asac chastram pracchanam bauddha ucyate
mayaiva kathitam devi kalau brahmana rupina
"The doctrine of Maya (illusion) is a wicked doctrine and said to be pseudo-Buddhist. I myself, of the form of a brahmana, proclaimed it in Kali (yuga)."
apartham sruti vakyanam darsayan loka garhitam
svakarma rupam tyajyatvam atra iva pratipadhyate
"It shows the meaninglessness of the words of the holy texts and is condemned in the world. In this (doctrine) only the giving up of one's own duties is expounded."
sarva karma paribhrastair vaidharmmatvam tad ucyate
paresa jiva paraikyam mayatu pratipadhyate
"And that is said to be religiousness by those who have fallen from all duties. I have propounded the identity of the Highest Lord and the (individual) soul."
brahmanosya svayam rUpam nirgunam vaksyate maya
sarvasya jagato py atra mohana artham kalau yuge
vedarthavan mahasastram mayaya yada vaidikam
mayaiva kalpitam devi jagata nasa karanat
"I stated this Brahman's nature to be qualityless. O goddess, I myself have conceived, for the destruction of the worlds, and for deluding the world in this Kali age, the great doctrine resembling the purport of the Vedas, (but) non-Vedic due to the principle of Maya (illusion) (present in it)."

2. This can be demonstrated by the chronology of key Mayavadi philosophical explanations, which appear first in Buddhist scriptures and later show up in the philosophy of Sankara and his followers.

When discussing the passage "na idam upAsate" in his Kena bhashya Adi Sankara makes the following pUrvapaksa argument: "The supreme Brahman cannot be the self. Instead it must be Isvara, Visnu, prana or Indra, since it is logically not feasible for the Atman to be Brahman."

Adi Sankara recognized only Lord Narayana as the saguna-Brahman since in all of his commentaries on sastras like Upanisads, Brahma sutras, Bhagavad gita and Visnu sahasranama he has equated only Lord Narayana to saguna-Brahman and all other devas as sub-ordinate to Him. Some scholars claim that stotras on other devas as being saguna-Brahman attributed to Adi Sankara are a later fabrication.

There are over a hundred works attributed to Sankara. They contain a wide diversity of views and contradictions, styles, and formats. They are unlikely to all be by him. How does one determine which are likely to be his? Works commented on by writers whom we believe to be his direct disciples form the core of the works we think are actually his. Based on careful study of those works Hacker and Mayeda have devised a set of criteria for determining which of the rest are likely to be his. Based on those criteria out of the more than a hundred ascriptions a handful of texts have been accepted as his. 1. Brahma-sutra-bhasya, 2. Upadesasahasri, 3. commentaries on the Brhad-aranyaka, Taittiriya, Kena, Chandogya, Prasna, Yoga-sutras, etc. These have been accepted by just about everyone. Somewhat surprisingly not everyone accepts the Bhagavad-gita-bhasya or the Gaudapada-karika-bhasya as his. All the works accepted show Vaisnava leanings. None show Saivite or Sakta leanings.

B. With the advent of the Age of Quarrel (Kali-yuga), the six systems of Vedic philosophy (i.e. Nyaya, Vaisesika, Sankhya, Yoga, Karma Mimamsa and Brahma Mimamsa) which were originally the different departments of Vedic study like the departments of study at a university, began to compete with one another.

C. By the time of the Buddha (500 BC), philosophical disputation between the six schools had become rampant all over India. The philosophy of the Buddha spin-offs of the quarrels of the six systems.

1. Both Buddhism and Jainism combine different aspects of the six systems, and both reject the authority of the Vedic scriptures, because the constant bickering of the Vedic philosophers had already undermined the force of Vedic authority among the people.

2. Buddha descended to lead people away from Vedic scholarship and ritualism, which atheistic-minded brahmanas had turned into dry mental speculation and animal slaughter. In reaction against these brahmanas, the Buddhist philosophical conclusion is Sunyavada (voidism), and the ritualistic conclusion is Ahimsa (nonviolence).

D. Vedanta according to early Buddhist records.

1. It is clear from Buddhist scriptures that "Vedanta" was originally synonymous with Vaishnava-vedanta.

a. Certain pre-Sankara Buddhist scriptures contain descriptions of the teachings of philosophers who used to argue against the Buddhists. These scriptures were originally in Sanskrit, but now only exist in Chinese and Tibetan translations.
b. The Abhidharma-mahavibhasa-sastra (written around 150 A.D.) and the Satyasiddhisastra (250 A.D.) say that the followers of the Vedas and Upanisads believe in the Mahapurusa, who existed before the world began and exists within the heart of all creatures with a form of the size of a thumb. The Abhidharma-mahavibhasa-sastra says that the followers of the Vedas believe that, "All that exists is nothing but Purusa. All that happens is caused by the transformation of the self-existent Isvara."
c. In a work called Sastra by Aryadeva, Vedantists are portrayed as those who believe that the world was created by Brahma, who appeared from the navel of Vishnu.
d. In the Tattvasamgraha, the Buddhist writer Kamalasila equates "Vedavadin" with "Purusavadin."
e. The Buddhist writer Bhavya in the Madhyamika-hrdaya-karika describes the Vedanta philosophy as "Bhedabheda" ("one-and-different") philosophy [Gaudiya Vaisnavas call their own philosophy Acintya Bhedabheda-tattva].
f. Conclusion: Pre-Sankara Vedantism was personal (aimed at knowing Vishnu) and did not hold to a doctrine of "all-is-illusion-only".

2. In Buddhist scriptures like the Mahaparinirvana-sutra and the Lankavatara sutra the seeds of Sankara's Mayavadi philosophy are found.

a. There are four main schools of Buddhist philosophical thought, which appeared one after the other before Sankara's Mayavadi philosophy.

i. Vaibhasika, or direct realism.
ii. Sautrantika, or representationalism.
iii. Vijnanavada, or subjective idealism.
iv. Sunyavada, or voidism (madhyamika Buddhism).
Monier-Williams dictionary:
'sunyavada' - m. the (Buddhist) doctrine of the non-existence (of any Spirit either Supreme or human)

b. Sri Yamunacarya, writing in Siddhitraya, and Ramanujacarya in his Sribhasya, have both pointed out the similarities between Sankara's Mayavada and Vijnanavada. Vallabhacarya also mentioned the same point.
c. The Sunyavada philosophy teaches that sunya (void) is an inexpressible and transcendent truth (a concept echoed in Sankara's explanation of Brahman). The Vijnanavada school teaches that consciousness is the only truth and that the world we perceive is illusion. Mayavada says the same.

i. Moreover, in the Lankavatara-sutra, Sunyavada is expressed in terms that resemble Upanisadic language: nisthabhava param brahma ("the Supreme Brahman is the ultimate state of existence"). This work also asserts that the words Brahman, Vishnu and Isvara are other names for the Buddha-consciousness.
ii. Sunyavada had an influence on the members of the Brahminical community who were atheistic at heart. Gradually this began to influence Vedanta scholarship. Mayavada began to appear in Vedanta commentaries even before Sankaracarya; for example, in the writings of Gaudapada.

3. That Mayavada had stolen the salient features of sunyavada was not unnoticed by the Buddhists themselves.

a. In a Chinese version of the Mahaparinirvana-sutra, written after Buddhism was driven out of India, we find the following note regarding the state of affairs of Buddhist philosophy in India of that time: "Nowadays there are some remaining teachings of Buddha that were stolen by Brahmins and written into their own commentaries."
b. A Buddhist writer by the name of Bhartrhari, who lived about the same time as Sankaracarya, wrote that Sankara had similar ideas as did he and other Buddhist philosophers of that time.

4. Furthermore, we find in the writings of early Mayavadis a self-conscious defense against the charge that their philosophy is simply Buddhism in new dress.

a. One, Sriharsa, in a work called Khandanakhan dakhadya, says that while Buddhism says the world of multiplicity is false, we Mayavadis say the world of multiplicity is non-dual, or advaita.
b. But that's a poor defense, because Mayavadis also say Brahma satya, jagan mithya ("Brahman is truth, the world is illusion"). And Buddhists say enlightenment means understanding pratitya-samutpada, or "conditioned co-production", which is a monistic theory of the world.

Further quotes:

Vedanta sutra 1.3.42-43: susupty-utkrantyor bhedena
The Lord is different (bheda) from jiva both in deep sleep (susupti) and departure from the body (utkranta).
paty-adi-sabdebhyah
This is seen from the words (sabda) pati (Lord, master of all jivas) and others.

The gist of Sariraka bhasya 1.3 is about the difference between jiva and Paramatma: "That the chapter aims at setting forth the nature of the non-transmigrating Self, we have to conclude from that circumstance also that there occur in it terms such as Lord and so on, intimating the nature of the non-transmigrating Self, and others excluding the nature of the transmigrating Self." (G. Thibaut trans.; non-transmigrating Self = Paramatma, transmigrating Self = jiva)

Last pada of Vs. (esp. 17-21) further elaborates on the difference among liberated jivas and the Lord, affirmed even by Adi Sankara in his Sariraka bhasya.

Prominent advaitist Madhusudana Sarasvati got a glimpse of Krishna as it's obvious from his mangalacarana at the beginning of Advaita siddhi sara samgraha (compiled by V. Swaminathan and published by Sankara Nilayam, Chennai, 2001):

vaMZI vibhUSita karAn nava niradabhAt
pItAmbarad aruNa bimba phaladharoSTAt |
pUrNendu sundara mukhAd aravinda netrAt
kRSNAt param kim api tattvam aham na jAne | 750

I do not know of Truth other than Krsna, whose hand is adorned with the flute, who shines like the fresh clouds, who wears the yellow cloth, whose lips are red as the bimba fruit, whose face is attractive as that of the full moon and whose eyes are like that of the lotus.

dvaitaM bandhAya mokSAt prAk prApte bodhe manISayA
bhaktyarthaM kalpitam dvaitaM advaitAd api sundaram *

"Duality is bondage before moksa and after realisation it is wisdom. The imaginary duality for the purpose of bhakti is sweeter than even non-duality."

Note: * The source of this fourth sloka by Madhusudana Sarasvati is not known but it is quoted by Sri Gautamananda, head of Ramakrishna Mutt, Madras.

Regarding the impersonalists who merge into the Causal Ocean or Viraja River, Srila Prabhupada gave the example of the Buddhists in the Topmost Yoga System (Chapter 9). Buddhists do not accept the bliss of the eternal atman or self as the goal (like the atmaramas). They aim at the unmanifest state of material nature (pradhana) as their goal. The "near" shore of the Causal Ocean is identified with pradhana, which Sukadeva Gosvami describes as "sunya-vat" in SB Canto 12. Sunya-vat means "like a void." The position of such sunyavadis, like the Buddhists, who merge into pradhana is even less secure than the brahmanandis, because the pradhana is the upadana-karana (ingredient source) of the material manifestation. The "far" shore of the Causal Ocean is the entrance to the spiritual world, which may be called Brahmaloka and Siddhaloka.

SB 2.10.16

The merging of the living entity along with its conditional living tendency with the mystic lying down of Maha-Visnu is called the winding up of this cosmic manifestation (nirodha). Liberation, mukti, is the permanent situation of the form of the living entity after he gives up the changeable gross and subtle material bodies." Direct reply to the Buddhists, definition of destruction and liberation.

From the purport: After the winding up of the cosmic manifestation most of the conditioned souls merge into the existence of Maha-Visnu, Personality of Godhead, lying in His mystic slumber, to be created again in the next creation...

This is the defect of their philosophy; they aspire for the sunya, but they place themselves in the pradhana and they will be created again.

Prof. Raimundo Panikkar, "Vedic Experience":

"We may leave aside the question whether the idea of pure transcendence is originally Buddhist or is to be found independently in the Upanishads. The fact remains not only that the expression brahmanirvana appears in the Gita but also that the intuition that underlies it lurks, as it were, everywhere in the Upanishads. This type of heaven is no longer a place in time or space, nor is it even being or Being, but it transcends every category in order to plunge into the infinite state of what the later Buddhist tradition calls total and absolute emptiness: shunyata."

Perhaps anticipating Srila Prabhupada's mission in the West, Anthroposophy founder Rudolf Steiner, a half-century earlier, introduced the concept of acintya-bhedabheda-tattva. And like Srila Prabhupada, Steiner places greater emphasis on the distinction (as opposed to oneness) between the jiva and the Supreme Being:

"We must not confuse the state in which the personality becomes one with the all-embracing spirit of life, with an absorption into the universal spirit which annihilates the personality. Such a disappearance does not take place in a true development of the personality. Personality continues to be preserved as such in the relationship into which it enters with the spirit world. It is not the subjection of the personality, but its highest development that occurs. If we wish to have a simile for this coincidence or union of the individual spirit with the all-encompassing spirit, we cannot choose that of many different coinciding circles that are lost in one circle, but we must choose the picture of many circles, each of which has a quite distinct shade of color. These variously colored circles coincide, but each separate shade preserves its color existence within the whole. Not one loses the fullness of its individual power. The further description of the path will not be given here. It is given as far as possible in my Occult Science, an Outline, which forms a continuation of this book." (Rudolf Steiner: Theosophy, Chapter IV - The Path of Knowledge, end of chapter)


Refutation of Eka jiva vada

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Refutation of Eka jiva vada >>

Refutation of Eka jiva vada

Article courtesy of http://www.veda.harekrsna.cz

Refutation of advaita’s eka jiva vada

Eka jiva vada (a theory of one jiva) is a prominent advaita theory. It was propounded by Adi Shankara and developed by Vimuktatman in his Istasiddhi where he says:

brahmaiva avidyayA ekam ced
badhyate mucyate dhiyA
eka muktau jagan mukteh
na mukta anya vyavasthitiH

"Brahman alone gets entangled in one avidya and is liberated through knowledge. When a single person gets liberated, the world itself is liberated. There is no other explanation of mukti and baddha."

Madhva's refutation in Vishnu tattva vinirnaya:

According to him this entire universe is a figment imagined by one embodied soul. This is unreasonable.

For the enlightenment of that one embodied soul, it should be decided whether he is a preceptor or a pupil and then establish the required pupil-preceptor relation. If X is that soul who is conscious of the fact that everything is his imaginary creation, then he, as a preceptor, will not engage himself in giving instructions to others treating them as his pupils. Because all others except himself are understood as unreal and no purpose will be served by giving them any instructions. Obviously, nobody worries about his duties towards persons seen in a dream, e.g. if one obtains a son in one’s dream one never tries for his upbringing and education.

Moreover, suppose somehow that one soul is discovered. While he cannot function as a preceptor to establish the required pupil-preceptor relation, he also cannot function as a pupil, because that would make him receive instruction from a preceptor who is none but the product of his own imagination and thus unfit to serve any useful purpose like imparting true knowledge.

What is the purpose of learning? It should elevate the pupil on the path of liberation. When we consider the pupil to be that one soul, what does happen when he gets learning? He becomes a preceptor. Is it an elevation or a fall? As it is believed that the preceptor is the illusory product imagined by the pupil, learned pupil when occupies the position of the preceptor will himself become reduced from reality to unreality. Thus the learning, instead of elevating him, will degrade him. None will dare to undertake such a downgrading learning!

(end of quote)

This theory is also sruti-smrti-virodha (against sruti and smrti):

two bird analogy (Rgveda samhita 1.164.20-22, Mundaka Up. 3.1.1-2, Svetasvatara Upanisad 4.6-7), Mundaka Up. 2.1.1 (sahasrasah), 2.1.4 (atma brahma tal laksyam), Katha Upanisad 2.2.13 (nityo nityanam cetanas cetananam), Svetasvatara Upanisad 6.12 (niskriyanam bahunam), Mahanarayana Upanisad 1.18, 1.70, 13.1.3, 79.17, Niralamba Upanisad 1 (jantunam), 5 (bahu jivah), Sita Upanisad 7 (sarva dehinam), Bg. 4.5 (bahuni me vyatitani janmani tava carjuna tany aham veda sarvani na tvam vettha parantapa), 4.6 (bhutanam isvara), 7.10 (bijam mam sarva-bhutanam), 15.7 (jiva-bhutah sanatanah), Vedanta-sutra 1.1.14-2.1.29, etc.

Bhagavata Purana 2.6.67 (catur vidha bhuta-nikayanam), 2.10.16 (sarva jantusu), 3.5.6 (bahudha), 3.5.49 (lokah), 3.6.11 (nirabhidyanta), 3.11.28, 3.28.41 (jiva-samjnitat atma tatha prthag drasta), 3.29.23 (bhutesu), 3.29.43 (svasatam), 4.7.43, 4.12.36 (jantusu), 37 (sarva bhuta), 4.20.30 (bhutebhyah), 4.29.1b (jivesu), 5.7.14 (caste hamsam grdhranam nrsad-ringiram), 6.14.3 (jantavah), 7.6.2 (sarva bhutanam priyah atma isvarah), 7.14.37 (jivena; Paramatma present with jivas in all bodies), 7.15.27 (purusa isvarah - Lord of living beings), 9.4.66, 10.2.39 (tvayy abhayasrayatmani), 10.87.30 (aparimitah dhruvah tanu-bhrtah), 11.11.5-6 (two birds), 11.12.3-6 (bahavah), 11.31.13 (asesah)

"Thus having manifest Himself within the body of a being, the Lord then made the jiva soul active and naturally the body and senses became conscious of their respective objects. The tiny jiva soul (individual soul) in bondage being puffed up by false ego acted himself as the Lord of the body, the Lord in the form of Paramatma (Supersoul, or witness) who is actually Lord of the body, saw the tiny soul bewildered thinking himself as being independent from the Lord. There are however some aware souls who on realization of the Supersoul exclaim that there is another who is superior, all pervading, Brahman. I see him now." (Aitareya Upanisad 1.3.13)

One of the advaitists supporting this theory is Madhusudana Sarasvati (16th century). In his Advaitasiddhisarasangraha 2.34 ('jIvANutva khaNdanam') he tries to refute jiva's anutva (atomic size) by claiming that atomic jiva couldn't feel pleasure of the whole body (iZvaravat ityAdi anumanaiZca jIva ananutva siddhe: vipakSe ca dehavyApi sukhajNAnAdi anupalambhApattiH bAdhikA).

This is however against sastra.

avinAZi tu tad viddhi
yena sarvam idaM tatam
vinAZam avyayasyAsya
na kaZcit kartum arhati

avinAZi—imperishable; tu—but; tat—that; viddhi—know it; yena—by whom; sarvam—all of the body; idam—this; tatam—pervaded; vinAZam—destruction; avyayasya—of the imperishable; asya—of it; na kaZcit—no one; kartum—to do; arhati—is able.

That which pervades the entire body you should know to be indestructible. No one is able to destroy that imperishable soul. (BGAII 2.17)

ZrotraM cakSuH sparZanaM ca
rasanaM ghrANam eva ca
adhiSThAya manaZ cAyaM
viSayAn upasevate

Zrotram—ears; cakSuH—eyes; sparZanam—touch; ca—also; rasanam—tongue; ghrANam—smelling power; eva—also; ca—and; adhiSThAya—being situated in; manaH—mind; ca—also; ayam—he; viSayAn—sense objects; upasevate—enjoys.

"The living entity, thus taking another gross body, obtains a certain type of ear, eye, tongue, nose and sense of touch, which are grouped about the mind. He thus enjoys a particular set of sense objects." (BGAII 15.9)

eSo 'Nur AtmA cetasA veditavyo
yasmin prANaH paNcadhA saMviveZa
prANaiZ cittaM sarvam otaM prajAnAM
yasmin viZuddhe vibhavaty eSa AtmA

eSaH-he; aNuH-infinitesimal; AtmA-soul; cetasA-by the mind; veditavyaH-to be known; yasmin-in which; prANaH-breath; paNcadhA-in five ways; samviveZa-entered; prANaiZ-by breaths; cittam-the heart; sarvam-all; otam-the warp and woof; prajAnAm-of living entities; yasmin-in which; viZuddhe-pure; vibhavaty-is manifest; eSa-this; AtmA-soul.

"The soul is atomic in size and can be perceived by perfect intelligence. This atomic soul is floating in the five kinds of air (präëa, apäna, vyäna, samäna and udäna), is situated within the heart, and spreads its influence all over the body of the embodied living entities. When the soul is purified from the contamination of the five kinds of material air, its spiritual influence is exhibited." (Mundaka Upanisad 3.1.9)

By the logic of sampling one grain of rice to see if the whole pot is boiled Madhusudana's commentary fails.

Gaudiya acharyas Vishvanatha Chakravarti and Baladeva Vidyabhushana consulted his works when writing theirs. One of his analogies (a bird trying to dry up the ocean and getting help from Garuda) found its way into Baladeva's Gita Bhushana Tika to BG 6.24 quoted in BGAII.


.\8\3\7\Questions_about_attitude_toward_impersonalism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Questions about attitude toward impersonalism >>

Questions about attitude toward impersonalism

Article courtesy of http://www.veda.harekrsna.cz

Q: I want to hold all beings in a spirit of love and acceptance. I want to accept others' decisions about their spiritual path and continue to be open to associating and not always try to convert anyone away from their chosen path. That is a major concern to me. What do you and ISKCON think about this?

A: As Vaisnavas we would say that there is no truth beyond Krishna. This is confirmed by Krishna in the BG 7.7, where He states, "There is no truth superior to Me". ISKCON is dedicated to spreading the glories of the Personality of God, not His impersonality. Lord Krishna in His form as Chaitanya Mahaprabhu has said that the Mayavadis are offenders at His lotus feet, since they maintain that the personal aspect of God is ultimately an illusion and that the impersonal aspect, or the oneness is the final state of transcendence.

Actually this debate between the personalists and the impersonalists, the Vaisnavas and the Mayavadis, has been going on for thousands of years in India. At times there was even violence involved, from the side of atheistic Theravada Buddhists and Sankarite Mayavadis when they came to power. This may be surprising because Buddhism is often glorified as the only nonviolent "religion" but the truth is different.
More on this topic here.

The disciplic succession that ISKCON descends from has been very active in this debate. If you study our history you will find that all the great acaryas of our line of teachers have been very adamant in their refutations of the Mayavadi philosophy. Madhvacarya traveled all over India to refute the Buddhist and Mayavada philosophies. Lately Srila Bhaktisiddhanta and Srila Prabhupada have been very heavily on the case of impersonalistic philosophies. Why? Because impersonalism ruins the chance of the individual soul to engage in loving service to Krishna. Therefore the Mayavadis have been described as offenders by Chaitanya Mahaprabhu. It is the duty of the disciple to faithfully render the teachings of his spiritual master, without adding or subtracting anything. Therefore it is the duty of everyone in ISKCON to strongly speak out against Mayavada philosophy.

Of course we would never, ever suggest that someone should not be free to choose whatever spiritual path he feels comfortable with. Even Krishna does not interfere with the living entity's free will. But it is also the mission of ISKCON to disseminate proper spiritual knowledge into society, and to preach the glories of the Personality of Godhead.

There is no need to disturb anyone's mind. But if the question arises or there is a public debate, it is the duty of the Vaisnava preacher to present the philosophical conclusions of the disciplic succession. And the Vaisnava conclusion is in direct opposition to the Mayavadi conclusion. There is simply no way around this clash of ideas.

Q: People of differing spiritual views, I believe, should be accepted and respected.

A: That is true. One should respect all living entities, no matter what their beliefs are. But it is not that we have to respect a philosophy if it is wrong or speculative. Then it is our duty to point this out. We will of course respect - not necessarily agree to - anyone's belief. What else can we do? None can be forced to think in a certain way. But we have to provide the our alternative so that people can choose for themselves. Just like your kids. It is not that you respect and condone everything they do. Sometimes you simply have to get on their case and tell them what they are doing or thinking is plain wrong, isn't it?

Q: Sometimes I perceive a bit fanatic approach among Vaisnava devotees. This attitude is one of my fears about giving the Vaisnava path a try, honestly.

A: Krishna says in BG that His devotee should take care to respect all living entities and not give them any trouble. But He also says that one should preach the conclusions of Bhagavad-gita. Usually a Vaisnava will not preach to those who are not receptive or who do not want to hear, but sometimes - like in a public debate - it has to be done for the sake of those who listen in on the debate.

I think you should not fear giving the Vaisnava path a try. In whatever path you choose in life you are bound to meet opposition as well as neophytes within the process itself who will turn you off by their immaturity. This is after all Kali-yuga - the age of quarrel and hypocrisy. What can be done? If you choose a Mayavada path you will also find that they hate the conclusions of Krishna consciousness.

Discussion about advaita and God

Q: You ask, "Do you understand how insignificant we are on this planet?" I do not relate to the word "insignificant". As part of consciousness, I feel neither significant nor insignificant.

A: Depends on our angle of vision. If "we" denotes human and other beings (living organisms) on this Earth which is just a tiny speck in the universe then we are surely insignificant.

Being more precisely defined as parts of consciousness as you say, then we can be considered significant as eternal, knowledgeable and blissful entities, parts and parcels of the Supreme Whole.

Now follows the important question - what is the nature of that Supreme Whole/Consciousness/Brahman etc.? This question is as old as the history of human philosophy itself. There are two general opinions, expressed as two main schools of philosophy - impersonalistic and personalistic.

Mainstream Judaism, Advaitism (followers of Sankara), Taoism etc. fall into impersonalistic category whereas personalism is promulgated by Christianity and Vaisnava sampradayas (schools). ISKCON is a branch of one of them, Brahma-Madhva-Gaudiya sampradaya, and presents the acintya-bhedabheda-tattva, "doctrine of inconceivable oneness and difference", the ultimate synthesis of all personal-impersonal approaches. This philosophy is based on a deep understanding of Vedic literature, which is considered a supreme evidence in all Indian philosophies.

The Supreme Reality is understood to have both impersonal (lower) and personal (higher) aspect and this seeming paradox is "inconceivable". Still, we offer explanations enabling to partially understand it, so we are not agnostics.

Q: I have trouble with the various older writings which phrase reality in terms of a feudal society. While I realize that these teachings do lead to knowledge, I also suspect that we are transitioning to a higher level of consciousness where the individual will relate directly to higher consciousness.

Of course, I also recognize that my "suspicion" may merely be a reflection of my Jewish orientation to the cosmos. We do not believe in intermediaries. That is one reason we do not understand Catholics who have Mary and various saints for intervention. Thus, if there is a single GOD, like a FATHER, we would related directly without asking mother to intercede.

However, to me the idea of a GOD, the Father, is a limited notion which segments the totality of consciousness. People who are accustomed to families with someone telling other people what to do can understand a cosmos which is set up in the same fashion. Likewise, people can understand a cosmos which basically reflects the familial pattern on a larger scale with Lords taking the place of the father.

A: As I explained, the Vedas hold a contrary view - the totality of consciousness or Brahman is a subordinate aspect of personal God, Bhagavan. This can be understood by a simple logic - the superior must include the inferior. Brahman, being an effulgence of Bhagavan, is dependent on Him, not the other way around. One can approach God either directly through meditation or through intermediaries like spiritual masters and saints through prayer and devotional service. However, He prefers the second way and to its followers He reveals His full, personal aspect, whereas to others He reveals Himself only partially, as "Light" or "Total Consciousness".

These universal hierarchies are not superimposed from the earthly reality by humans but just the opposite is true - our earthly social structures are reflections of a higher, universal structure.

Q: Consciousness invests itself into certain forms, which depending upon the state of their nervous systems, can or cannot perceive that they are not little children or servants, but merely facets of the totality. The fact that certain organisms happen to have nervous systems which allow them to more readily perceive the totality of the universe does not make them superior - just fortunate.

A: Nice example of the relation between our nervous system and us (particles of consciousness) is that of relation between a computer and its user. If you have just an old 486 you are pretty limited and disadvantaged in comparison with a Pentium user, although as persons, living entities, you are both on the same level.

However, we, living entities, _are_ children of God and also His servants. Only because we did not like it we were sent to this material world full of suffering. Being servant of God does not mean to suffer (as we have experienced in the position of servants in this world) but to be happy in His company.

The word "fortunate" suggests a random occurrence but in reality our present hardware (bodies) depends on our previous actions. This is called a law of karma, a physical law of action/reaction on a subtle level.

Q: I recognize that on this level there are lots of individualized aspects of consciousness and that they see themselves as separate and distinct from each other. I imagine that on higher levels of consciousness, there may be other particularized manifestations that think that they are separate and distinct from each other.

A: This separation is experienced only on the bodily level which unfortunately prevails more or less in the whole material world.

Q: I do not see any reason to think that just because some entity is on another level that it is necessarily all-knowing. There may be a different set of errors for different levels of consciousness.

A: Yes. Only really all-knowing and supremely blissful entity is the Supreme One. Others possess different grades of perception/reasoning abilities, knowledge and happiness. They - consciously or unconsciously - look for the higher expressions of these features as their ideals and models because they inwardly understand their own imperfections and want to compensate them.

Q: To the extent the Lord-master, Father-child approach reinforces the idea of distinct entities, it leads people away from an understanding of the totality of Oneness.

A: Totality of Oneness, however, does not fulfill their expectations, at least not forever, because on the stage of being immersed in oneness there is a lack of impressions and activities which are inherent to us, even on the purely transcendental level.

Q: The value of believing in the hierarchical approach is that it imposes order on society. Chaos is not good. Unfortunately, order imposed from the top-down also leads to oppression.

A: This is our experience in this material world. But it is not natural for us to be here. Therefore we suffer all kinds of tribulations, oppression being just one of them. Our home is in the spiritual world, where everything shares the same nature as God - eternity, knowledge and bliss - and hierarchy there is qualitatively completely different than here.

Q: The visionary sees the totality of the universe and his "light" often brings coherence to society. After his passing, his followers establish institutions. At first they usually want to teach, but when other people do not follow, the become angry and demand obedience to "God's Will". Soon there is oppression in the name of God, which may lead to some outward coherence, but oppression breeds hostility, resentment, anger and rage... which always result in incoherence.

A: Fanaticism has many varieties, religious is just one of them. Often a nationalistic fanaticism is disguised as a religious one. Srila Prabhupada used to say, "Religion without philosophy is sentimentalism or fanaticism, and philosophy without religion is dry speculation". History shows ample cases. Vaisnava philosophy has both heart (transcendental devotion) and head (transcendental knowledge) and therefore Vaisnavism in general never fell into the above mentioned traps, what to speak of oppression and hostilities.

Q: Thus, I like to think that we, as an entire species, are moving to a higher level where we can dispense with the hierarchical approach with its inevitable oppression. Eventually direct perception will result in coherence without oppression. Maybe not. Maybe biological organisms are inherently incoherent. But this leads me to speculate how the totality of the universe can have incoherence as one of its attributes.

A: We are inherently incoherent with matter, our present bodies and this material world which is "programmed" to be incoherent with us for our rectification.

Q: Maybe I will get out my copy of the Bhagavad-gita and pursue it for a while.

A: Very good! And get also Isopanisad, to fully understand the personal vs. impersonal nature of Absolute Truth, Krishna, from the foremost of Upanisads.

To summarize your text: You are basically rejecting the materialistic religious ideas in favor of impersonalism. But you have to go further, to the perfect stage of transcendental eternal religion, sanatana-dharma. That is also our goal. We are endeavoring and it works.


108 Misconceptions

108 Questions and Misconceptions About Spiritual Life.
By His Holiness Lokanatha Swami

Article courtesy of http://www.veda.harekrsna.cz

1. KRSNA IS NOT THE SUPREME PERSONALITY OF GODHEAD.

A. Impersonal

1. Om is the ultimate.
2. Everything is God, one can worship anything.
3. God cannot be a person with a body – that limits God.
4. The Universal form is the ultimate form of God.
5. The formless brahman appeared as Krishna, ultimately Brahman is God.

B. Demigods and Avatars

1. Lord Siva is equal to or greater than Vishnu. (because even Rama worshipped Siva)
2. Lord Rama came before Krishna, therefore Rama is superior.
3. Rama is God, but His brothers are humans.
4. Krishna is an incarnation of Vishnu
5. Lord Chaitanya is a saint.

C. All Gods (are the same)

1. Guru Nanak, Jesus and others are God.
2. Sai Baba is God.
3. The God of the Hindus is different from the Muslim God. Christians also have their own kind of God.

D. Krishna cannot be God (what kind of God is immoral?)

1. He stole butter, stole the gopis clothes, danced with other mens wives, and is lusty because He married many queens.
2. He was killed by a hunters arrow.
3. He told Yudhisthira to lie, therefore he is a liar and is inducing others to lie.
4. He took birth from the womb of a woman named Devaki.

E. Krishna was just a mahapurusa – an extraordinary man.

1. Nothing is very spectacular about Krishna feats (lifting Govardhana Hill, swallowing the forest fire) because there are many mystics and magicians and strongmen who can perform similar magic.

2. GOD DOES NOT EXIST

A. Where is the proof?

1. If God exists, then show me.
2. Have you seen God?
3. If God really exists (a God who is all good) then why does He allow suffering?

B. Causes of creation

1. Everything is created and controlled by nature.
2. No-one created this world, it just happened by chance.
3. Weak men made up the concept of ‘God’ because they need a ‘crutch.’
4. The creation comes from a combination of chemical reactions.

3. NAMES OF GOD

A. Hare Krishna

1. Chanting Hare Krishna is a waste of time.

B. Chanting

1. Is chanting alone sufficient for God realization?
2. Names of God should be chanted in the mind.
3. One should not chant loudly and make a show.

4. RELIGION

A. Criticisms, questions and doubts regarding Iskcon.

1. Why are foreigners coming to India to preach about Krishna? It is like bringing coals to Newcastle.
2. You should not preach to others – they will come when they are ready. Other organizations don’t preach like you do.
3. Iskcon is a CIA sponsored or infiltrated organization.
4. The Britishers came for trade and ended up taking over the country, and now the same thing is being done in the name of religion.
5. Religion should be done in the temple, not on the streets chanting.
6. Your temples are a waste of money. You should use it to feed the poor or open hospitals.
7. Why don’t you people meditate?
8. Why do you chant ‘Krishna’ and not the other names of God.
9. The scriptures say ‘Hare Rama’ first, so why do you say ‘Hare Krishna’ first?
10. You should not preach so strongly and critisize others.
11. Brahmins are not supposed to cross the ocean.
12. You aren’t brahmins because one must be born a brahmin.
13. Where do you get your funds from?

B. Bhakti

1. Religion is not Bhakti, because Bhakti means sitting around the temple chanting all day.
2. You can serve God a few minutes each day in the morning and the evening, but you don’t have to be mad about Him all day.
3. Jnana is superior to Bhakti.

C. Varieties of Religion

1. Religion means to do your duty – ‘Work as worship.’
2. Manav seva is Madhava seva.
3. Poor man is Daridra Narayana.
4. Religion means to take care of your family – they are gods.
5. The only way to attain God is to serve your forefathers.
6. All religions are the same – Christian, Hindu, Muslim.
7. All paths lead to the same goal – karma, jnana, and bhakti are the same.
8. The goal of religion is to attain heaven.
9. I worship God in my own way.

D. Atheistic views.

1. Religion makes one idle, inactive, so how can this religion take us on the path leading to progress and prosperity?
2. Too much religion has spoiled this country.
3. If everyone became God conscious, what would happen to the world?

5. Bhagavad Gita

A. Scriptural Misinterpretations

1. Meanings of different words are : kuruksetra – body;
Pandavas – five senses; Krishna – the soul.
2. Krishna and Rama are allegorical
3. Nonviolence is the real teaching of the Gita ‘Ahimso Puro Dhama.’
4. Karma yoga is the essence of the Gita.
5. The Gita says that the Lord appears whenever there is a decline in religious principles, so isn’t now an appropriate time for the Lord’s descent?
6. The Gita was never spoken at Kuruksetra. How is it possible on a battlefield?
7. Gita says to do your duty – ‘Karmande…’

B. Speculations

1. Vaishnava scriptures are recent inventions.
2. The originall 4 Vedas are the only real scripture.
3. Pruranas are just mythology.
4. The scriptures were stories made up by ordinary writers.
5. Lord Siva spoke the Bhagavad Gita.
6. How can we believe the statements of the scriptures that the residents of the heavenly planets live for thousands of years?
7. How could Krishna speak the Gita at Kuruksetra? It was written over many centuries by many scholars.
8. The scriptures are out of date – they were for uncivilised times.
9. Man came from monkeys, therefore the scriptures are wrong.
10. Why are men considered inferior to men in the Vedic scriptures?
11. Astronauts have gone to the moon, so this disproves the scriptures.

6. SCIENCE

A. Common Scientific Challenges.

1. Mankind is more advanced now than ever before in history.
2. Science will make man deathless.
3. When the body is finished, everything is finished.
4. The brain is the source of all intelligence.
5. If the Lord is in the heart, what happens to Him when there is a heart transplant.

7. EXCUSES…

A …to avoid surrender to God.

1. You should not preach to others – God will guide them when they are ready.
2. I’ll visit the temple (etc) when God wills.
3. Now I am young, when I get old I will take to God consciousness.
4. First we need economic development, like the west, then we can have time for spiritual thoughts.
5. If we don’t eat cows then they will take over the world and there wont be enough room and food for the humans.
6. The population has increased - now we need family planning.
7. Like Ajamil who uttered the name of Narayana at the time of death and attained Vaikuntha, I will too.
8. Why bother to do anything, it is all our karma.
9. I am very busy now, I have no time for God – maybe later.
10. Westerners first enjoyed the worldly things and then took to Krishna consciousness, so let us enjoy first, then we will be ready for spiritual life.

8. COMMON PHILOSOPHIES

A. Misconceptions

1. Sadhus should not get angry.

2. You don’t need a guru.
3. God had given us these bodies, so we should enjoy them.
4. God put animals here to serve man, so we need to eat them for our health.
5. Hell and heaven etc exist on this earth only, and there is no separate hellish or heavenly planets.
6. One should speak only after he has attained self-realization.
7. ‘Harijans’ can be elevated simply by rubber stamping them as such.
8. If God is everywhere why should we go to the temple?
9. Kaliyuga will come to an end very soon.
10. Human birth is the last birth
.11. Aham brahmasmi.
12. Brahma Satya Jagat Mithya.
13. Grhastha asram is the best asram.

B. General Questions

1. Plants have life, so when you eat vegetables aren’t you killing?


Hinduism and Vaishnavaism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Hinduism and Vaishnavaism >>

Hinduism and Vaishnavaism

Article courtesy of http://www.veda.harekrsna.cz

What is hinduism?

A Christian, visiting India from the West, would surely think it strange if he or she was told by an Indian, "You are a follower of Jordanism."

Christianity, along with Judaism and Islam, hails from the region of the Jordan river. But it is unlikely that Christians, Jews and Muslims would like their faiths being lumped together under such an artificial, unscriptural category as "Jordanism."

Yet just this sort of thing was done to the followers of the indigenous religions of India. The word "Hinduism" is derived from the name of a river in present-day Pakistan, the Sindhu (also known as the Indus). Beginning around 1000 AD, invading armies from the Middle East called the place beyond the Sindhu "Hindustan" and the people who lived there the "Hindus" - due to the invaders' language, the "s" was changed to "h". In the centuries that followed, the term "Hindu" became acceptable even to the Indians themselves as a general designation for their different religious traditions. But since the word Hindu is not found in the scriptures upon which these traditions are based, it is quite inappropriate. The proper term is "Vedic dharma" or "sanatana dharma".

Hare Krishna movement is a part of Vedic Vaisnava tradition and presents teachings of the Vedas in its original, pure form, which was preserved due to a succession of masters and disciples (parampara). This teaching has therefore proved a proves that it can change lives of thousands in positive way.

Q: Isn't preaching and conversion contrary to Hindu ideals?

A: This idea comes from the ancient times when vaidika, or sanatana dharma was present almost around the whole world. Thus there was no preaching necessary. Buddhism, which is derived from the Vedic tradition, was the first tradition spread by preaching. A kind of Vedic renaissance followed, brought about by preaching of Adi Sankara, Ramanuja, Madhva, and Sri Caitanya Mahaprabhu.

A: (Brahma das): The greatest Hindus of all times both preached and converted. Those remembered as noteworthy in Hinduism or any of the other religions are the preachers. They are the great thinkers and saints of conviction who shake up the social dynamic and move people from religious complacency into theistic action, social revolution and personal change.

In Hindu mysticism Tukarama, Mirabai, Tulsidas etc. were preachers who inspired people to social and spiritual change. Tukarama preached his version of Hinduism based on Krsna kirtana while lashing out against brahminical tyranny, Mirabai became a legend by rejecting her dharma as a princess and preaching love of Krsna through songs and poems. Later Rammohan Roy, Swami Dayananda, Ramakrishna, Vivekananda, and Gandhi were a few of the preachers that affected social and spiritual change. In modern times Prabhupada and a host of others Swamis came to the west and shook up the social paradigm by preaching and converting people to Hinduism.

The great Vedanta acharyas were all preachers who converted people. Adi Sankaracharya was a preacher who converted half of India from Buddhism to his conception of Vedic non-dualism. Ramanuja was a preacher who converted much of South India from strict non-dualism to his version of qualified non-dualism. Madhva was a preacher who converted people from both other philosophies to his version of theistic dualism and Chaitanya Mahaprabhu amalgamated dualism and non-dualism with his conception of achintya bhedabeda and preached the inconceivable simultaneous oneness and difference between God and man. Did all these people act “contrary to Hindu ideals”?

Hinduism

[The Ontario Consultants on Religious Tolerance group's website www.religioustolerance.com has a nice article on Hinduism. This is a comment on it.]

Dear friends,

Please accept my regards. Thanks for updating the ISKCON links on your Hare Krishna page.

I have read many of your articles and found them very helpful. Here I'd like to offer some comments on your Hinduism article.

Re the Aryan invasion: this view comes from the first Indologists but recently it is becoming more and more doubted in the academic circles. It's also not supported by the tradition itself (the scriptures).

To the two main divisions of Hinduism one could add Shaktism, the worship of goddess Durga.

Samsara has a meaning - to make us understand the omnipresence of suffering in this world so we start the search for liberation. I'd skip the word "meaningless."

Puja means worship through ceremonial offering of various articles (lamp, water, incense etc.) to the Deity (image). The particular god/goddess is called into the image during its installation ceremony. "Ceremonial dinner" is offered to the Deity before puja. When the Deity accepts the food it becomes spiritualized (prasadam, lit. "mercy").

Definition of Hinduism was accepted by the Supreme Court of India:

"Acceptance of the Vedas with reverence; recognition of the fact that the means or ways to salvation are diverse; and the realisation of the truth that the number of Gods to be worshipped is large, that indeed is the distinguishing feature of the Hindu religion." B.G. Tilak's definition of what makes one a basic Hindu, as quoted by India's Supreme Court. On July 2, 1995, the Court referred to it as an "adequate and satisfactory formula." (from Hinduism Today)

On these three points one can illustrate the difference between Hinduism and Vaisnavism: Vaisnavas accept the Vedas but accept "many paths" only partially - different scriptural paths are means leading to the end (liberation) but the path of devotion and service (bhakti) is both the means and the end. It continues forever, even after liberation. There is no merging into the brahmajyoti (light of Brahman). Rather, Vishnu/Krishna is the ultimate source of brahmajyoti. Therefore He is the one to be worshiped, and "many gods" are to be revered as His empowered representatives only, not to be worshiped as independent of Him. This is taught by the Bhagavad-gita and other Vedic scriptures. There could be other points added but in general the article is pretty good.

Hope this helps. Keep up the good work.

Related:

"Am I a Hindu? Yes, no or when it suits me?" (seminar on Hinduism by Rembert Lutjeharms, PhD student, Oxford Centre for Hindu Studies)

Vedic traditions

There are four main groups or practices in Vedic tradition: Vaishnavism, Smartaism, Shaivism, Shaktism

1. Vaishnavism (the main topic of this website)

Om Namo Narayanaya, Hare Krishna

Worship of Vishnu and His various avatars, especially Rama and Krishna, in a profoundly devotional form is the basis of Vaishnavism. Intense devotion to a personal Supreme God, Vishnu through bhakti yoga is the path to perfection. There are four main Vaisnava traditions - Visistadvaita, Dvaita (includes Acintya-bheda-abheda), Suddha- advaita, and Dvaitadvaita. Vaishnavism is followed by majority of people in India.

2. Smartaism

Om Namah Sivaya

Smartaism is an ancient brahminical tradition reformed by Adi Shankara. The word smarta means one who follows the smriti or dharma sastras. Smartas follow the smriti literature, particularly dharma shastra, Puranas and the Itihasas. They worship five forms of God and also revere the Vedas and the Agamas. They worship Shiva, Vishnu, Ganapati, Surya and Shakti and this system is called pancayatana (pancopasana). Kumara was further added by Shankara's reform. Today they are synonymous with Adi Shankara's monistic, meditative and philosophical theories. The five group system of smartas is there because each deity can be chosen as one's own personal and preferred deity (ishta devata). Smartas believe in attainment of salvation mainly through jnana yoga. However other yogas like bhakti yoga, karma yoga and raja yoga are recognized as leading to enlightenment. Jnana yoga involves the study of scriptures (shravana), reflection (manana) and sustained meditation (dhyana).

3. Shaiva

Om Namah Shivaya

There are six main sub-groups of Shaivism:

Shaiva siddhanta

Pasupata

Kashmir Shaiva or Trika (tantric)

Vira Shaiva or Lingayata

Siddha Shaiva

Shiva Advaita

Sometimes Lakulisa Saivisms is also added.

A system of temple mysticism and an enlightened view of man's place in the universe as well as siddha yoga form the basis of Shaivism. The final goal of Shaivism is realizing one's identity with Shiva in perfect union and non-differentiation (monism, kevaladvaita) based on advaita philosophy.

The path for Shaivites is divided into four progressive stages of belief and practice called Charya, Kriya, Yoga and Jnana. Union with Shiva comes through the grace of the satguru and culminates in the soul's maturity in the state of jnana, or wisdom. Shaivism values both bhakti and yoga sadhana.

4. Shakta

Om Chandikayai Namah

The worship of Mother Goddess in her fierce or gentle form is the basis of Shaktism. Shaktas use mantra, tantra, yantra, yoga and puja to invoke cosmic forces and awaken the kundalini power. They consider the Goddess a manifested form of the deity whose worship leads to the masculine unmanifested form or Shiva, thus attaining salvation.

There are four different expressions:

Devotional

Shamanic

Yogic

Universalist

The devotional Shaktas makes puja rites to invoke Sri Chakra Yantra to establish intimacy with the Goddess. The Shamanic Shaktas - usually with the help of a medium - use magic, tantra and trance as well as fire walking and animal sacrifice for healing, fertility and power. The Shakta yogis seek to awaken the sleeping Goddess Kundalini and unite her with Lord Shiva in the sahasrara chakra. The universalists follow the reformed Vedantic teachings and traditions.

Vaisnavism - historical and philosophical roots

Vedic civilization is recognized by scholars from all over the world as one of the most important periods of human history. It left a cultural heritage of unlimited physical, metaphysical and spiritual value in form of science, art and religion.

This civilization has been from its beginning based on spiritual wisdom, delivered personally by God, Krishna, at the creation of the universe, to the first created being and secondary creator, Brahma. He gave this wisdom to his son Narada and this celebrated sage turned it over - among other of his disciples - to Vyasadeva living in a holy place of Badrinath, high up in the Himalayas.

From the creation of the universe until the beginning of Kali-yuga, the present age, lasting already about 5,000 years, this science of spiritual realization and development of God (Krishna) consciousness, was a public property of the whole humanity and it was transferred only orally.

Before the advent of Kali-yuga the great sage Vyasadeva had a divine vision of catastrophic future of humankind in the coming age of hypocrisy and strife. To save and preserve this transcendental knowledge he therefore, for the first time in history, put it into a written form. This knowledge is still transferred from a teacher to a disciple within the four main Vaisnava lineages bearing the names of their originators: Brahma-Madhva-Gaudiya sampradaya, Lakshmi or Sri sampradaya, Rudra sampradaya and Sanaka Kumara sampradaya. Teachings of these schools follow about three hundred fifty millions of adherents, all of whom worship God as Lord Vishnu or Krishna by their devotional service (bhakti).

In accordance with scriptures and testimony of unlimited sages and liberated persons, the Supreme Lord in this age of Kali descends to the material world in the form of Krishna's pure devotee named Sri Chaitanya Mahaprabhu, the son of mother Sacidevi. He influenced the then society in an unique way by rejecting the rigid, artificially created caste system and enabling everyone an access, in a supremely easy and effective way, to the pure love for Krishna. In this way he inaugurated a new, golden age of the next ten thousand years, exceptionally suitable for the spiritual advancement of the whole planet, which will be known as Chaitanya Era.

Movement of Sri Chaitanya Mahaprabhu in sixteenth century crowned the renaissance of bhakti started by Sri Ramanujacarya of Sri sampradaya in twelfth century. Sri Chaitanya stressed the importance of glorification of God by singing of His holy names, especially the congregational one, so-called sankirtana. His influence spread around India, mainly in its North and North-East, and His followers, especially Six Gosvamis of Vrndavan, established the majority of temples and pilgrimage sites in the Mathura-Vrndavan area.

Philosophy of Sri Chaitanya Mahaprabhu and His first disciples says that everything in this world is different from God and at the same time identical with Him, which enables the inconceivable (acintya) power of God. It allows Him to be at the same time immanent (all-pervading) and transcendent (remaining outside of this world). This philosophy is therefore called acintya-bheda-abheda-tattva. Sri Krishna, together with His amorous partner Radha, is glorified as Divine Lover, surrounded by confidential friends, unlimited number of devotees who all together eternally enjoy in the spiritual world, immersed in mutual love.

Universal religion of bhakti

As individual living beings, who are actually eternal spiritual sparks of God, we are now incased in the material power of Krishna, which consists of the gross material energy and the subtle material energy - the psychic energy, which consists of mind, intelligence, and false ego. This material energy of God comprises this universe including the minds of the individual living beings, who try to exploit the universe. The material world - the power of God's energy - is a place of suffering and it is temporary. The fact that everything is temporary terminates whatever pleasure we might feel in this world.

Beyond God's material energy - which is like a prison house for the conditioned living beings, who have come here to enjoy separately from Krishna, trying to imitate Him as the central enjoyer - we find His spiritual energy, in which all living beings serve God in eternity, knowledge and bliss. God's material power is in direct contrast to His spiritual power.

Whereas Krishna's material power consists of non-endurance, ignorance and misery, His spiritual power consists of eternity, knowledge and bliss. Since we as living beings - spiritual sparks of consciousness - belong to Krishna's spiritual power of sat-chit-ananda - eternity, awareness and bliss - we can actually only find satisfaction in Krishna's spiritual power. Under the influence of the material power, as we are now, we will always end up miserable and frustrated, for whatever pleasure or enjoyment we might contact through our bodies and minds is going to be replaced by suffering when it ends.

Thus the Vedas state that the bottom line of this world is that it is a temporary place full of suffering.

According to the Vedas, which is the most original, vast and comprehensive body of knowledge on the planet, Krishna is the Supreme Personality of Godhead, the Original Source of everything. Krishna promises us that by chanting His name, in the form of the Hare Krishna mantra, we can break free of our illusory attachment to the material world and experience a higher pleasure, by being reinstated in our original spiritual positions of never-ending total blissful awareness.

As for other ways of seeing Krishna, we consider other religions and all other deities of different cultures as manifestations of Krishna's teachings to the human society. Hence, according to cultural distinctions, God may be known by various names, and reveal Himself through various prophets, and may thus be conceived of in various ways by the different people of the world.

But the Vedas distinguish between the eternal religion of man and his temporary religion, that he may adopt according to the particular civilization in which he is raised. The temporary religion may change, like one may change from Christian to Muslim or convert to Hinduism, or call oneself a Buddhist or a democrat or whatever, but the eternal religion of the living entity, which is service to God, can never change.

Thus it is stated that the eternal occupation of the living entity is to serve Krishna. All other occupations are temporary and can therefore not satisfy us fully. Of course you can serve God in whichever religion He manifests through, but very few religions teach pure unmotivated service to God, as many of them are selfishly motivated.

What ISKCON offers is to become connected with a bonafide disciplic succession, which teaches detailed knowledge of God, and how to develop love for Him. And this love is what everyone is looking for.

Now we search for love in the material world, but there is no love here, and even if there were, it turns to sorrow when our loved ones leave us. Therefore the Vedas tell us to not search for love in the material world, for it is a waste of time, but to search love for Krishna. When we develop that love, by the purificatory process of Krishna consciousness, we will finally be fully satisfied.

Who is a Vaisnava?

A: (Bhakti Ananda Goswami) Please read our Acaryas' definition of "Vaishnava" from their book "Vaishnavism and Nam Bhajan". I have exactly quoted it in my letter to the French Association of Vaishnavas.

We might, however, wish to limit the stricter definition of Vaishnava to those who pursue the path of suddha-bhakti, not knowingly mixing their theology with karma and jnana.

The following definitions of a Vaishnava are given by Sri Jiva Gosvami in his Bhakti-sandarbha:

The original verse (Anuccheda 202) is as follows:

ete hi vaiSNavAH santo mahattvena san-mAtratvena ca vibhidya nirdiSTAH | san-mAtra-bhede tAratamyaM cAtra yad aviviktaM tad-bhakti-bheda-nirUpaNe purato vivecanIyam | anye tu sva-goSThy-apekSayA vaiSNavAH tatra karmiSu tad-apekSayA

Earlier the greatness of different categories of Vaishnavas was related. Now different kinds of bhakti which were previously described together are discriminated between and compared with each other. Now various classes of Vaishnavas are considered along with fruitive workers.

Then Jiva Gosvami proceeds to cite three verses in defining a Vaishnava.

yathA skAnde mArkaNDeya-bhagIratha-saMvAde - dharmArthaM jIvitaM yeSAM santAnArthaM ca maithunam | pacanaM vipramukhyArthaM jJeyAs te vaiSNavA narAH || ity Adi |

In the Skanda Purana, Markandeya instructs Bhagiratha: "Those people for whom the purpose of life is religion, for whom the purpose of sexual intercourse are children, and for whom the purpose of cooking is to serve the brahmins, they are Vaishnavas."

atra zrI-viSNor AjJA-buddhyaiva tat tat kriyata iti vaiSNava-padena gamyate -- "Thus they who act in awareness of the orders of Vishnu are understood as Vaishnavas."

He continues:

zrI-visNu-purANe ca - na calati nija-varNa-dharmato yaH sama-matir Atma-suhRd-vipakSa-pakSe | na harati na hanti kiJcid uccaiH sthita-manasaM tam avehi viSNu-bhaktam || [ViP 3.7.20] iti |

tad-arpaNe tu sutarAm eva vaiSNavatvam |

In the Vishnu Purana: "He who does not abandon his specific varna-dharma, who is equiposed, who is a well-wisher to his enemies, who does not steal, who does not injure anyone, and who is steady in his mind, he is understood as a Vishnu-bhakta." Thus a simple definition of being a Vaishnava is presented.

yathA pAtAla-khaNDe vaizAkha-mAhAtmye -- jIvitaM yasya dharmArthaM dharmo hary-artham eva ca | aho-rAtrANi puNyArthaM taM manye vaiSNavaM bhuvi || [PadmaP 5.94.8] iti |

In the Patala-Khanda, Vaisakha-mahatmya: "Those who in this world live for the purpose of dharma, and for whom the purpose of dharma is Hari, and who act for the purpose of piety day and night, are known as Vaishnavas.

Thus the concept of Sri Jiva Gosvami is given. Perhaps even more significantly, the Hari Bhakti Vilasa (1.55) states:

gRhIta-viSNu-dIkSAko viSNu-pUjA-paro naraH | vaiSNavo 'bhihito 'bhijJair itaro 'smAd avaiSNavaH ||

"That person who has taken diksa of Vishnu and who does the puja of Vishnu, he is known as a Vaishnava and all others are non-vaishnavas."

Please consider the following words of the great Gaudiya Vaishnava Acaryas Srila Thakur Bhaktivinode and Srila Bhakti Siddhanta Sarasvati Thakur from their Book "Vaishnavism and Nam-Bhajan". On pages two and three, these two illustrious Chaitanya Vaishnava saints give the following astounding definition of "Vaishnava".

VAISHNAVA

Real Vaishnavism: The word 'Vaishnavism' indicates the normal, eternal and natural condition, functions and devotional characteristics of all individua-souls in relation to Vishnu, the Supreme, the All-pervading Soul. But an unnatural, unpleasant and regrettable sense has been attributed to the word making one understand by the word, Vaishnava (literally a pure and self-less worshipper of Vishnu) a human form with twelve peculiar signs(Tilak) and dress on, worshipping many gods under the garb of a particular God and hating any other human form who marks himself with different signs, puts on a different dress and worships a different God in a different way and designated by the words 'Saiva', 'Sakta', 'Ganapatya', 'Jaina', 'Buddhist', 'Mahomedan', 'Christian' etc.

This is the most unnatural, unpleasant and regrettable sense of the word, 'Vaishnava', which literally and naturally means one who worships Vishnu out of pure love expecting nothing from Him in return.

Vishnu, the Supreme, All-pervading Soul, gives life and meaning to all that is. He is the highest unchallengeable Truth devoid of illusion everywhere and existing through eternity. He is Sat, ever existing, Chit, all-knowing, Ananda, ever-blissful and fully free. He is in jivas and jivas are in Him, as are the rays in the glowing sun and the particles of water in the vast rolling ocean. As nothing but heat and light of the sun, and coldness and liquidity etc. of the sea is found in the constituents of the rays and the particles of water respectively, so nothing but Sat, Chit or free will and Ananda is found in the jiva. The ingredients and attributes of the whole must remain in the part in a smaller degree. So the part it identical with the whole when taken qualitatively and different when taken quantitatively. This is the true and eternal relation between jiva and Vishnu. So He always prevails over jiva who is ever subject to Him. As the service of the master is the fundamental functi on of the servant, so the service of Vishnu is natural and inherent in jiva and it is called Vaishnavata or Vaishnavism and every jiva is a Vaishnava. As a person possessing immense riches is called a miser if he does not display and make proper use of them, so jivas when they do not display Vaishnavata are called Non-Vaishnavas or A-Vaishnavas though in reality they are so."

and from "THE BHAGAVATA" we read on page 18:

"The superiority of Bhagavan consists in the uniting of all sorts of theistical worship into one excellent principle in human nature which passes by the name bhakti. This word has no equivalent in the English Language. Piety, devotion, resignation, and spiritual love unalloyed with any sort of petition except in the way of repentance, compose the highest principle of Bhakti. The Bhagavata tells us to worship God in that great and invaluable principle which is infinitely superior to human knowledge and the principle of yoga.

Our short compass will not admit of an explanation of the principle of bhakti beautifully rising from its first stage of application in the form of brahmic worship in the shape of admiration which is styled the shanta-rasa, to the fifth or the highest stage of absolute union in Love with God, sweetly styled the madhurya-rasa of prema-bhakti. A full explanation will take a big volume which is not our objective here to compose. Suffice it to say that the principle of bhakti passes five distinct stages in the course of its development into its highest and purest form. Then again when it reaches the last form, it is susceptible of further progress from the stage of prema (Love) to that of mahabhava which is in fact a complete transition into the spiritual universe where God alone is the Bridegroom of our soul."

and on page 32:

"The Bhagavata, therefore, allows us to call Vyasa and Narada as saktyavesa avataras of the infinite energy of God, and the spirit of the text goes far to honour all great reformers and teachers who lived and will live in other countries. The Vaishnava is ready to honour all great men without distinction of caste, because they are filled with the energy of God. See how universal is the religion of the Bhagavata. It is not intended for a certain class of Hindus alone, but it is a gift to man at large, in whatever country he is born and in whatever society he is bred. In short, Vaishnavism is the Absolute Love binding all men together into the infinite unconditioned and absolute God. May it, peace, reign forever in the whole universe in the continual development of its purity by the exertion of the future heroes, who will be blessed according to the promise of the Bhagavata with powers from the Almighty Father, the Creator, Preserver and the Annihilator of all things in Heaven and Earth."

Srila Bhaktivinode, born in 1838, also said (page 32): "Plato looked at the peak of the Spiritual question from the West and Vyasa made the observation from the East."

Regarding divisive sectarianism or the 'party spirit' he also wrote in "THE BHAGAVATA":

"The true critic is a generous judge, void of prejudices and party spirit. One who is at heart the follower of Mohammed will certainly find the doctrines of the New Testament to be a forgery by the fallen angel. A Trinitarian Christian, on the other hand, will denounce the precepts of Mohammed as those of an ambitious reformer. The reason is simply that the critic should be of the same disposition of mind as the author whose merits he is required to judge. Thoughts have different ways. One who is trained up in the thoughts of the Unitarian Society or of the Vedanta of the Benares school, will scarcely find any piety in the faith of the Vaishnavas. An ignorant Vaishnava, on the other hand, whose business it is to beg from door to door in the name of Nityananda, will find no piety in the Christians. This is because the Vaishnava does not think in the way in which the Christian thinks of his own religion. It may be that both the Christian and the Vaishnava will utter the same sentiment, b ut they will never stop their fight with each other only because they have arrived at their common conclusion by different ways of thought. Thus it is that a great deal of ungenerousness enters into the arguments of the pious Christians when they pass their imperfect opinion on the religion of the Vaishnavas."

and finally Srila Bhaktivinode has lamented...

"Oh! What a trouble it is to get rid of prejudices gathered in unripe years!"


.\8\3\7\Brainwashing.rtf

Questions about brainwashing

Article courtesy of http://www.veda.harekrsna.cz

Q: I was talking to one of my non-devotee friends. She had heard some things about brainwashing and said that some of the things in the movement seem as if they are brainwashing tactics. I assured her there were none, but how do I go about explaining such things? What to say to people who are wary of us because they think we will brainwash them? I have noticed that this is why most people are not too favorable towards us. I recently tried to bring all of my friends to the temple for a festival, but none were allowed to go because their parents thought they would get brainwashed. They say that I am a nice person, but my religion is bad. What should I say to people who think I am trying to brainwash them?

A: Terms like brainwashing are used by anticult movement which is (according to my understanding) one of many harmful fruits of secularization of modern society. People are supposed to believe that pursuing of a religion as a full-time activity (as opposed to "free time" or "hobby" type of activity of most of believers today) must be necessarily harmful to personal freedom. As symptoms of such freedom restrictions are usually recognized the uniform dress, lifestyle and spiritual practices of a particular group (in the case of Vaisnavism it is usually shaven head, dhoti/sari, chanting, busy day schedule etc.)

However, similar symptoms are to be found in all the genuine spiritual traditions, especially in their monastic orders. If you read about the early Christian church you will see that their spiritual practice was (and in some orders still is) much more strict than in ISKCON. But because they live isolated life behind the walls of monasteries and convents their influence on society is insignificant and people do not feel threatened by their saintly philosophy and lifestyle. They are like a mirror in which people see their own wrong way of life and are at least subconsciously irritated in their conscience. Some are so irritated that they cannot stand to see a holy person.

Another view is that the supposed "brainwashing" one undergoes is not very effective - there is hardly anyone so "brainwashed" that he cannot break his connection with the particular group. (I heard that 80% of persons joining ISKCON stay only up to 3 years and then they leave and usually resume their previous lifestyle...)

People arguing in this way operate totally on emotional level. They heard some negative information from the second, third or even more distant hand but they themselves have no idea what is going on. If you ask them: "What exactly do you find bad?" they have no answer. I always make clear to them that they should not criticize the unknown. I simply do not accept uninformed criticism.

Sometimes one can bring them on a rational level by informing them about the ISKCON activities like Food for Life program to which they can relate. (No sect cares about others, right?)

Q: I would like to know why all the people in my city say that you are kind of crazy. I only hope that all those comments about you people are not true. Because I like your way of life. Thanks a lot. Hare Krishna.

A: How to objectively distinguish who is crazy? It is easy. You can say the tree according to its fruit. [Luke 6:44] Just compare the outcome of the modern Western and the ancient Vedic lifestyle. Western materialistic society exists maybe for two hundred years and it already reached its limits. This is obvious to all thinking people. The Vedic culture lasted for thousands of years and in India still survives, especially in the country. It is simple, self-sufficient, sustainable and conducive to a spiritual growth.

What you describe is a common reaction of an ordinary materialist when he comes into contact with someone living in so different way, that he cannot understand it. He feels uneasy about it but at the same time he does not want to investigate and ask questions because this would reveal his ignorance and endanger his social status. Thus to solve his dilemma and to make himself satisfied he labels such a person as "crazy" etc. and that's it.

When a person gets stuck in his world-view, voluntarily shuts himself off the natural information flow and looks inimically at things foreign to his experience he is called close-minded. This is unfortunately quite a common psychological phenomenon. Here we see this approach illustrated. (Philosopher Thomas Kuhn popularized the term "paradigm" meaning "world-view" or "outlook" and speaks about the conflict of paradigms. Here we have one such example of conflict/misunderstanding between "two worlds".)

Practically it is known from the world history that every religion was in its beginnings viewed by outsiders as something "crazy". Just remember from the Bible what happened to the first Christians. So this is nothing new and we are accustomed to such an attitude. Indeed, if we were NOT seen in this way it would be a warning signal for us that we got assimilated into the general materialistic society and lost the spiritual dimension of our life.

On the other hand a reasonable person who takes to an investigation, comes to us and asks relevant questions, very quickly finds that the reality is different. I hope you took the time to read about us and you already know the basic facts. If not I recommend you to do it. If you will have more questions I will gladly try to answer them.

Personal experience is the most important thing. We are inviting everyone to visit us, learn about our lifestyle and ancient cultural background and with his intelligence decide if it is good or not. If one thinks it is good he can follow our practices and thus be happy.

You say you like our way of life. So visit our temples as much as possible and try to chant the maha-mantra:

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

You will perceive the result soon. It is very nice.

Q: I am a student at Leicester University, England, studying for a degree in sociology. I am currently doing some research on new religious movements and would value your opinion.

I would like to know if you and your counterparts believe people are turning to Hare Krishna as a preference to traditional religions and if so, why? Any information and evidence would be greatly appreciated.

A: Your question is interesting and quite a complex one. The devotees who are taking up the process of bhakti-yoga (development of Krishna consciousness) come from as many walks of life as one can imagine. Many of them were interested in philosophy and religion before (as me, for example), some were even members of "traditional religions" (I understand you mean _traditional in the West_ because Vaisnava tradition is one of the oldest spiritual traditions in the world) but they were looking for something more.

When a sincere seeker sees that the Western spiritual traditions deviated a great deal from their original teachings both in theology and practice it is quite natural to look somewhere else. What is he missing elsewhere he can, on the other hand, find in Vaisnavism because thanks to a succession of spiritual masters (guru-parampara) the ancient knowledge remained preserved in its original pure form. It can be seen by the fruits, as the Bible says. When a devotee realizes that Vaisnava tradition firmly rests on the solid basis of transcendental knowledge (and not just a mere faith which can be changed several times in one's life) and that the process of spiritual development really works he becomes very happy. Thanks to Krishna's mercy I am slowly realizing that.

Question about participating in Christian service and Vaisnava temple worship

Q: I have been attending the Krishna temple in my area for about a year now. And whenever I attend, I totally feel the love, and basic goodness that radiates from the temple, but I have to admit I feel guilty when I get home, cause I was baptized Catholic and I have been told that going to "the temple" is like turning my back on "my" religion. But to be truthful I feel more love at the temple then at Sunday mass (which I rarely attend). I think I chant more now, then pray, is this right? Does Krishna Consciousness allow me to chant and go to the temple, but still be the Catholic? I dunno... I'm just confused. Thanks for your time.

A: My [Urmila Devi Dasi's] father asked our founder, Srila Prabhupada, a similar question. So, I will answer in the same way.

There is nothing wrong with attending the temple if you have been baptized Catholic. There is no contradiction. The purpose of religion is to know and love God. If you know the purpose and are achieving it, then that religion is fine. We do not ever ask that someone convert or change religion, because true religion - that of knowing and loving God - is the eternal nature of the soul and cannot be changed. Krishna consciousness is a process whereby one can realize the deep truths present in every bona fide religion.


.\8\3\7\Current_Issues.rtf

Current Issues

Article courtesy of http://www.veda.harekrsna.cz

Abortion, euthanasia
Question about homosexuality
Questions about suicide and ghosts
War
Questions about women
Blood transfusion, Blood and Organ Donation

Abortion, euthanasia

Abortion brings a very negative karma. The child in the womb is a soul, a living being destined for a human body. This is true from the moment of conception.

sri-bhagavan uvaca
karmana daiva-netrena
jantur dehopapattaye
striyah pravista udaram
pumso retah-kanasrayah

(Srimad Bhagavata Purana 3.31.1)

"The Personality of Godhead said: Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body."

"Willful abortion and hatred of the husband are great sins in women without any expiation." (Garuda Purana 1.105.48)

If one has sex, then one must take responsibility for raising any child that is produced - or at least see to it that the child is raised by someone. One cannot escape suffering by committing sins. All suffering (such as rape, incest, conceiving an unwanted child, and so forth) is caused by reactions to sins performs either in this life or previous lives. If we commit the sin of murdering a child to avoid our reactions, we will *still* get our original reaction (perhaps in a different form, at a different time, or both) plus the reaction to the current sin. So, we compound our problem.

Legalizing abortion has not at all decreased the number of unwanted children in the world, or the number of mistreated children. In fact, easily available birth control and abortion has gone along with an increase in illegitimate and battered children.

Women who have abortions are often damaged psychologically and/or physically. Pregnancy is not just the result of sex. It is also the result of divine will.

purva janmani ya nari para balaka ghatanam
karoti kapate naiva bala hina bhaved dhruvam

(Padma Purana, Brahma Khanda 5.10)

Any woman who has destroyed another's child in previous births, surely becomes childless or barren in this life.

purva janmani ya nari bhruna hatyam ca yo narah
kuryat sa mrta vatsa ca mrta vatso bhaved dhruvam

(Padma Purana, Brahma Khanda 5.18)

Any woman who in previous births had an abortion, or a man who suggested an abortion, because he or she killed a child, it is certain that a dead child will take birth in this life to them.

Srimad Bhagavatam 3.30.22, purport: While we live in the gross body, such activities of sense gratification are encouraged even by modern government regulations. In every state all over the world, such activities are encouraged by the government in the form of birth control. Women are supplied pills, and they are allowed to go to a clinical laboratory to get assistance for abortions. This is going on as a result of sense gratification. Actually sex life is meant for begetting a good child, but because people have no control over the senses and there is no institution to train them to control the senses, the poor fellows fall victim to the criminal offenses of sense gratification, and they are punished after death as described in these pages of Srimad-Bhagavatam.

SB 5.14.9: In Bhagavad-gita (7.11) it is said: dharmaviruddho bhutesu kamo 'smi bharatarsabha. Sex is allowed only for the begetting of children, not for enjoyment. One can indulge in sex to beget a good child for the benefit of the family, society and world. Otherwise, sex is against the rules and regulations of religious life. A materialistic person does not believe that everything is managed in nature, and he does not know that if one does something wrong, he is witnessed by different demigods. A person enjoys illicit sex, and due to his blind, lusty desire he thinks that no one can see him, but this illicit sex is thoroughly observed by the agents of the Supreme Personality of Godhead. Therefore the person is punished in so many ways. Presently in Kali-yuga there are many pregnancies due to illicit sex, and sometimes abortions ensue. These sinful activities are witnessed by the agents of the Supreme personality of Godhead, and a man and woman who create such a situation are punished in the future by the stringent laws of material nature (daivi hy esa gunamayi mama maya duratyaya). Illicit sex is never excused, and those who indulge in it are punished life after life. As confirmed in Bhagavad-gita (16.20):

asurim yonim apanna
mudha janmani janmani
mam aprapyaiva kaunteya
tato yanty adhamam gatim

"Attaining repeated birth among the species of demoniac life, such persons can never approach Me. Gradually they sink down to the most abominable type of existence."

The Supreme Personality of Godhead does not allow anyone to act against the stringent laws of material nature; therefore illicit sex is punished life after life. Illicit sex creates pregnancies, and these unwanted pregnancies lead to abortion. Those involved become implicated in these sins, so much so that they are punished in the same way the next life. Thus in the next life they also enter the womb of a mother and are killed in the same way. All these things can be avoided by remaining on the transcendental platform of Krishna consciousness. In this way one does not commit sinful activity. Illicit sex is the most prominent sin due to lusty desire. When one associates with the mode of passion, he is implicated in suffering life after life.

Science of Self Realization, ch. 1: Srila Prabhupada: So-called equal rights for women means that the men cheat the women. Suppose a woman and a man meet, they become lovers, they have sex, the woman becomes pregnant, and the man goes away. The woman has to take charge of the child and beg alms from the government, or else she kills the child by having an abortion. This is the woman's independence. In India, although a woman may be poverty-stricken, she stays under the care of her husband, and he takes responsibility for her. When she becomes pregnant, she is not forced to kill the child or maintain him by begging. So, which is real independence - to remain under the care of the husband or to be enjoyed by everyone?

Related:
Questions about suicide and ghosts
source

Q. What is the philosophical (Vedic) stand regarding euthanasia, or assisted suicide? If we take the view of Law of Karma then we will let things be as they are unless it is for a higher cause. What is the highest principle in this matter?

A. (Suhotra Prabhu, 23-Apr-95): Here are three statements about
euthanasia or mercy killing from Srila Prabhupada.

Talk with Bob Cohen -- February 27, 1972 (contd. on February 28, 1972 and February 29, 1972), Mayapura:

Srila Prabhupada: They say, "Oh, it is better to kill him than to give
him so much pain." That theory is coming in communist countries. An old man--grandfather--is suffering, so better to kill him. And
there--in Africa there is a class of men who make a festival by killing their great-grandfathers. Is it not? Yes.

Syamasundara: They eat them?

Srila Prabhupada: Yes. [Syamasundara laughs.] Yes?

Srimad-Bhagavatam 6.1.40 -- Surat, December 21, 1970:

Himavati: But then if you think further, that is that if you are going
to make a program to feed the animals in your house, then won't more and more animals come into your residence? Suppose I feed these rats and I go on feeding them. Won't more and more rats come?

Prabhupada: Well, the rats will be fed. Either you give or not, it
will steal. So that is not the problem. But if you give them food,
they will... Of course, that is Western philosophy, that because the
animals are increasing, they should be killed. We Indians also, we
have taken that view--because we cannot give protection to the cows,
they must be sent to the slaughterhouse. That is the modern view. But that is not injunction of the Vedas. The Vedas says that everyone has right to live, every living entity. That is going on not only in consideration of the animals, even in human beings. Just like the
Americans, they were all Europeans, and they entered this American
land, killed so many red Indians. So these kind of things are going
on, but that does not mean that is the law. You killed so many red
Indians for your benefit, but you have to suffer for that. So that...
This is going on in the human society, but that does not mean it is
dharma. No. Dharma means you have to abide by the regulation given by the Vedas. You have to adjust things. Sometimes in Africa the man-eaters, they kill their grandfather, make a feast. The Russians also, they maintain such theory, that old men, they should be neglected. I have heard. I do not know. They become burden. But that is not Vedic injunction.

Himavati: But isn't that natural, just like no one wants to keep an
old bull in the barn?

Prabhupada: Yes. These things are man-manufactured. Dharman tu saksad bhagavat pranitam. Therefore we have to accept the words of Narayana, the Supreme Personality of Godhead. That is dharma.

Srimad-Bhagavatam 6.1.56-57 -- Bombay, August 14, 1975:

So they are very... Householder, this is meant for the householder
especially. This is ideal householder, that guru, agni, atithi,
vrddhanam. Old man also should be taken care of. Nowadays the
philosophy is coming: "mercy-killing." "Old men should be killed to
show him mercy." Because he is burden in the society, the communistic theory.... "Old man does not do anything and simply eats; therefore to show him mercy he should be killed." "Mercy-killing." Just see the philosophy, "Killing is mercy." But this is going on. "Mercy-killing." Is that? "Mercy-killing"? What is that? Huh?

Brahmananda: They kill someone for that person's benefit.

Prabhupada: Benefit. So the man killer, will he take that benefit? If
somebody comes that "I shall kill you for your benefit," that he will
be afraid of, but he is philosophising, "mercy-killing." This is going
on. So one should be respectful also to the old men. According to
Vedic knowledge, brahmana, old men, child, woman, and cow--they have no fault. They are free. They are not within this jurisdiction of law. So therefore cow-killing, brahmana-killing, woman-killing, and
elderly-person-killing, they are accepted as the great sinful activities.

The above 3 references put euthanasia into the Vedic perspective. But it seems to me that your question is not really about euthanasia. If a devotee refuses medication or fasts until he leaves his body, (1) he is doing it to himself, not to another person, and (2) he is doing it
in preparation for going back home, back to Godhead, not to get free
of bodily distress. Such a devotee knows that it is time for him to
leave this world. So why continue maintaining the body? This is not
the same as suicide. It is not done as a means of getting free of a
painful condition of life. That is specifically defined by Lord Caitanya as "harassment" of the Supreme Lord. There is a story illustrating this very point narrated by Locan das Thakura in his Caitanya Mangala, about a South Indian brahmana who vowed to commit suicide in the presence of Lord Jagannatha because he could not endure his extreme poverty any longer. Lord Caitanya became very unhappy with this person.

In the US there is a doctor named Kevorkian who has build a rolling
suicide laboratory in the back of a van. People who are terminally ill
and suffering greatly from the disease call him, and he puts them in
his van, sticks a needle in their arm, and tells them to press a button that will inject a powerful drug into their bloodstream that brings on unconsciousness and death. These unfortunate people think that death is the end of all suffering, so if death is made as painless as possible, that's the best way to go. "The best death" for a karmi is to die in peaceful sleep (total ignorance, in other words). But there is a next life which is determined by the thoughts of our last moments in this life. It doesn't take much imagination to envision where an unconscious person will end up in his next birth.

You can't compare such an artificial contrivance as Dr. Kevorkian's
suicide van, which is aimed at smothering pain with ignorance and
which exemplifies the philosophy of soulless atheism, with a devotee's preparing himself to go back home, back to Godhead by renouncing food and medication and simply absorbing himself in the hearing and chanting of the Holy Name of the Lord. (end of Suhotra Prabhu's answer)

Garuda Purana 2.22.8-13: "Those who meet with foul death such as
committing suicide by hanging from a tree, by poison or weapon, those who die of cholera, those who are burnt to death alive, those who die of foul and loathsome diseases or at the hands of robbers, those who are not cremated duly after death, those who do not follow sacred rites and conduct, those who do not perform Vrsotsarga and monthly pinda rites, those who allow sudras to bring sacrificial grass, twigs and other articles of homa, those who fall from mountains and die, those who die when walls collapse, those who are defiled by women in their menses, those who die in the firmament and those who are forgetful of Visnu, those who continue to associate with persons defiled due to births or death, those who die of dog-bitting or meet with death in a foul manner, become ghosts and roam over the earth."

To "let things go in order not to interfere in one's karma" is a static, or passive understanding of karma. But karma is defined by dharma and ultimately para-dharma (pleasing Krsna). This is the highest principle.

Related:

Fasting to death
ghostext.zip

Question about homosexuality

Q: What is the Vedic view of homosexual orientation?

A: (This is our take based on the teachings of Srila Prabhupada. To our knowledge there is no official ISKCON position.)
Homosexual orientation is certainly not good (i.e. dharmic; sexual relationship between persons of same sex is not viewed positively by any theistic tradition, as far as we know), but it may not be something that a person can control in a spiritually impure state. That orientation may be caused by various physical and/or psychological factors in this or previous lives.

But _action_ is a different thing. I may be inclined to steal but I must control my actions. Controlling my actions does, indeed, imply controlling my thoughts, as well, as what I meditate on I will surely do eventually.

Dharmic sex means in marriage, to conceive children (BG 10.28). This way God has designed it. Anything else will bring negative karma and suffering. It is not a question of human (in)tolerance in a particular society or environment. One of homosexual mentality who cannot adjust to normal marriage can remain celibate, which will be a great blessing for him or her.

In ISKCON there are quite some homosexual devotees. If they follow the four regulative principles as others, there is no problem. Usually it is a bit hard to live in asram for them so they may be more comfortable living outside as congregation members. They should have as much sanga and seva as possible to minimize temptation.

Ultimately any material sexuality is to be transcended if one wants to enter the spiritual realm of Krishna.

Quotes:
Lord Brahma then gave birth to the demons from his buttocks, and they were very fond of sex. Because they were too lustful, they approached him for copulation. (Srimad Bhagavatam 3.20.23)

ye tu muuDhaa duraachaaraa viyonau maithune rataaH
purushheshhu su dushhpraGYaaH kliibatvaM upayaanti te

pashuu.nshcha ye bandhayanti ye chaiva guru talpagaaH
prakiirNa maithunaa ye cha kliibaa jaayanti te naraaH

"Those foolish men of evil conduct who engage in all forms of intercourse, taking advantage of improper wombs, and forcing themselves upon other men (pumsaka), are born again without their organs as neuters." (Mahabharata 13.133.51-52, Pune critical edition (incomplete text), MBh, Anusasana Parva, part 2, section CXLV, p. 313 (Ganguly edition, complete text)) The word "viyoni", or improper womb, refers to the womb of another man's wife, the mother, sister, animal or child.

A twice-born man who engages in intercourse with a male, or with a female in a cart drawn by oxen, in water, or in the daytime, shall bathe, dressed in his clothes. (Manusmriti 11.175)

Striking a brahmana, smelling obnoxious items such as liquor, cheating, and engaging in intercourse with a male, are declared to cause the loss of caste. (Manusmriti 11.68)

Prabhupada's Lectures, General - 1975, 750703AR.CHI:
Prabhupada: Now this progeny is bother. It is sense enjoyment, homosex. Progeny, they don't want. They're not interested. Only sense gratification. This is another sign of impotence. When after enjoying so many women, they become impotent, then they artificially create another sex impulse in homosex. This is the psychology. So people are degraded so much. Especially in the...

Morning Walk, Perth, May 9, 1975, 750509MW.PER:
Amogha: In one high school here they asked the question whether we accept homosexuality. And I said, "Of course not. This is only a perversion." And they said, "This is nature's way to stop overpopulation," because there won't be any children. So much foolish.
Prabhupada: How degraded the human society is becoming. And the children, they are discussing.
Amogha: It seems that step by step, in the law courts and the judges, everyone is step by step accepting more and more degradation, and making it legal, everything.
Jayadharma: Even when a man commits first-degree murder he only gets ten years' jail. There are cases of people committing cold-blooded murder and only getting ten years' jail. And then after that, getting out again and doing the same thing.

Morning Walk, Vrindaban, September 6, 1975, 750906MW.VRN:

Brahmananda: Actually you're supposed to see other women as mother.
Prabhupada: Yes.
Brahmananda: But not one's own wife.
Prabhupada: No. Para-daresu. Matravat para-daresu. That is the injunction of the sas... Other's wife. Not that "Oh, my wife is also my mother." Just see. This lunacy is going on, and this lunatic man is taken as incarnation of God. This is going on. This homosex propaganda is another side of impotence. So that is natural. If you enjoy too much, then you become impotent.
Brahmananda: They are trying to make that more and more accepted in America, homosex.
Prabhupada: Yes. The churches accept. It is already law.
Nitai: This women's liberation movement, the leaders are also homosexual. They're lesbians.
Prabhupada: (laughs) Just see. Hare Krsna. The whole world is on the verge of ruination. Kali-yuga. (break)

Questions about suicide and ghosts

Q: Hello I have a big problem. I want to take my life. What are I am going to do? Please help me!

A: Whatever you do, do not commit suicide. It won't help. You will just wake up on the other side and find that nothing has changed. You will still be there with the same unfulfilled urges, with the same frustrations and hang ups, except now you won't have a gross physical body by which to do something about it.

It is stated in the Vedas that those who commit suicide become ghosts. For a certain period of time they have to suffer in their subtle bodies - consisting of the mind, intelligence, and false ego - without any means to alleviate their pains.

You cannot escape your mind. You may escape your physical body, but your psychic body follows you to the other side. Unless you learn to control the mind you will always be haunted by it, a victim of uncontrollable desires, which burns like a fire, and which can never be satiated. Eventually you will get another gross body and again you can engage in the illusory and useless pursuit of trying to become satisfied by sensual pleasure. This whole material world is aimed at teaching you the futility of trying to satisfy your body.

Krishna says in the Bhagavad-gita that the mind can either be our best friend or our worst enemy. An uncontrolled mind becomes our enemy, a controlled mind becomes our friend. In any case everyone is suffering or enjoying in this world according to his own activities.

But in fact you are eternal, and you are full of knowledge and bliss, but due to forgetfulness of your real nature, you are now instead identifying with your body and mind, and therefore identifying with the pains and pleasures of the body and mind. The solution is to purify the mind by the bhakti-yoga process and become reinstated in your original position as the eternal servant of God. In stead of being absorbed in how you can serve your senses you should become absorbed in how you can serve God.

Only this will bring you real lasting happiness. It is very simple to serve God in this age. Simply by chanting the Hare Krishna mantra you will no doubt become yourself again and experience the nectar for which you are always hankering. Try it! What have you got to lose?

You simply repeat the following mantra every day for, say, 20 minutes, and you are guaranteed to become free from anxiety and angst.

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

Just let the sweet names of God soothe your mind. You do not have to think, you do not have to reflect, all you have to do is listen to these names of Krishna as you repeat them softly to yourself. Do that and your life will be sublime.

Please feel free to report back to me and tell me how it went, or if you have any further questions or comments.

Q: What do the Vedas say about ghosts?

A: Garuda Purana, which has a lot of information on topics like death, life after death and funeral ceremonies related to it etc., says that ghosts are very sinful people. One becomes a ghost usually upon dying a violent death, e.g. by falling from great heights, by being burnt, by being beaten to death, by accident, by drowning, by poison, or by committing suicide. To become a ghost is the result of a sinful life, i.e. having broken the laws of nature without caring for the plights of other living beings.

Ghostly existence - existing in an subtle aerial body - is a very frustrating experience, as you are still afflicted by the urges of gross physical life like hunger, thirst, envy, greed, sex etc., but you have no means of satisfying or getting rid of these urges. Therefore they always try to make trouble for others who have gross bodies, especially the ones they were attached to in their previous life.

The only way to avoid ghosts is to perform pious activities, or even better to become reinstated in spiritual life. Especially Lord Nrsimhadeva protects us from all kinds of ghosts and subtle beings. There is a specific Nrsimha mantra which is guaranteed to drive away all ghosts:

om hrim kshraum
ugra viram mahavishnum jvalantam sarvato mukham
nrsimham bishanam bhadram mrityum mrityu namamy aham

You can also free a ghost from his ghostly existence by making an offering of food to Visnu on his behalf and feeding this prasadam to a bona fide brahmana. Your local temple could help you in this regard.

Q: How do I get rid of ghosts in my house?

A: There are different types of ghostly beings and some are harder to get rid of than others.

In many cases it's enough to simply tell the ghosts to go away, explaining their situation.

If you know the dead person and the reason for the haunting, try settling the unsettled issues. Then arrange for a puja or a Mass on their behalf. According to Gita Mahatmya of Padma Purana reading of 3rd, 7th and 8th chapter of Bhagavad Gita and mentally offering them the result helps them to get released from their situation.

Clean the house completely and line the sill of each window and door with a thin line of sea salt (available in most supermarkets.)

There should be chanting and singing of Sri Krsna's and Sri Nrsimha's names (Nrsimha kavaca is especially efficient), reciting of Srimad Bhagavatam (or playing a record of Srila Prabhupada), pictures of Sri Nrsimhadeva around the house, burning maha incense, blowing conches, etc.


.\8\3\7\Caste_System.rtf

Casteism:

Is It the Scourge of Hinduism,

or the Perversion of a Legitimate Vedic System?

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Casteism in India has gotten a lot of criticism, and rightly so. The way casteism is at present should not even exist. We should throw it out. Casteism as we find it today is now nothing more than a misrepresentation and misinterpretation of a legitimate and progressive Vedic system known as varnashrama. However, we need to know the difference between the two, then get rid of present-day casteism to again utilize the genuine and liberal form of social organization, known as varnashrama.

WHAT CASTEISM IS TODAY

The casteism that we find today is the materialistic form of designation that has become a way of oppressing the lower social orders of people. It says that if you are born in a family of a certain classification, then you are of the same class with little possibility of changing. In casteism, birth is now the major factor in determining one’s social standing. It dictates that your social order, occupational potential and characteristics are the same as your parents, which is a label that may have been placed on a family hundreds of years ago.

In the Vedic system, there were four basic classifications. There were the Brahmanas (priests and intellectuals, those who practiced and preserved the Vedic rituals and processes of spiritual realization), the Kshatriyas (warriors, military, government administrators), Vaishyas (the merchants, bankers, farmers, etc.), and the Shudras (common laborers, musicians, dancers, etc.). Casteism says that if you are born of a Brahmana family, then you are a Brahmana, no matter whether you truly exhibit the genuine characteristics of a Brahmana or not. And if you are also born in a Kshatriya family, or a Vaishya or Shudra family, then that is what you must be. It is as if when one is born in a doctor’s family, the child is also considered a doctor. However, anyone knows that to become a doctor requires the proper training and perception to see if the child will be a qualified doctor or not. Just being born in the family of a doctor does not mean that the children will also be doctors, although this may help. But they surely are not doctors merely by birth. Training and intelligence must be there. And before training, there also must be the proclivity, tendency, and attraction to even be a doctor. Without that, no amount of training will be of much use because the student will still not want to be, or qualify to be a doctor. Therefore, this form of modern day casteism is useless.

This form of materialistic casteism was practiced five hundred years ago, during the time of Sri Caitanya Mahaprabhu, who was considered an incarnation of the Supreme Being. However, Sri Caitanya paid no mind to these social customs. He saw them as a way that the hereditary Brahmanas were merely protecting their own position and privileges and not spreading spiritual well-being, which is their duty. Even during that time the Brahmanas had the idea that if they ate with or touched anyone outside the Brahmana caste, they would risk losing their own social rank. Sri Caitanya, however, ignored such restrictions and readily accepted invitations to eat with the sincere devotees of the Lord, or also embrace them, even if they were of the lowest social position. To Sri Caitanya, it was their devotion that gave them whatever qualification they needed. In this way, He dismissed the materialistic method of casteism. By this action He also showed that it was not birth that was important, but one’s consciousness, intentions, and spiritual awareness that was the prominent factor, which superseded the rank of one’s body or family. It is this which actually determines one’s personality, character, and abilities, not merely one’s birth. This is actually how we should see people and treat them equally as spiritual beings inside material bodies.

WHAT IS THE ORIGINAL VEDIC SYSTEM CALLED VARNASHRAMA.

The original Vedic system called varnashrama was legitimate and virtuous. It was meant for the progressive organization of society. Varnashrama is the Vedic system that divides society into four natural groups depending on individual characteristics and dispositions. Everyone has certain tendencies by their own natural inclinations and choice. These inclinations are also seen in one’s occupational preferences. These activities are divided into four basic divisions called varnas. Varna literally means color, relating to the color or disposition of one’s consciousness, and, thus, one’s likelihood of preferring or showing various tendencies for a particular set of occupations. This would be determined not by one’s birth, but by one’s proclivities as observed by the teachers in the school that the student was attending.

For example, there are those who prefer to offer service to society through physical labor or working for others, or through various forms of expressions like dance and music (called Shudras); those who serve through agriculture, trade, commerce, business, and banking or administrative work (Vaishyas); those who have the talents of leaders, government administration, police or military, and the protection of society (Kshatriyas); and those who are by nature intellectuals, contemplative, and inspired by acquiring spiritual and philosophical knowledge, and motivated to work in this way for the rest of society (the Brahmanas). It was never a factor of whether a person had a certain ancestry or birth that determined which class was most appropriate for him or her, although being born in a particular family or tribe would give a natural likelihood to continue in the same line of activity.

Ashramas divided society for spiritual reasons. These were Brahmacharya (students), Grihasthas (householders), Vanaprasthas (the retired stage, at which time a person begins to give up materialistic pursuits and focus on spiritual goals), and Sannyasa (those who were renounced from all materialistic affairs, usually toward the end of their lives, and completely dedicated to spiritual activities). This provided a general pattern for one’s life in which people could work out their desires and develop spiritually at the same time.

In this way, the system of varnashrama came into existence according to the natural tendencies of people, and to direct them so that everyone could work together according to the needs of society. The ashramas divided an individual’s life so that a person could fulfill all of one’s basic desires as well as accomplish the spiritual goals of life. Only according to one’s qualities, tendencies, and traits, usually as one grew up in school, was it determined which varna was best for that person. And then he would be trained accordingly to do the most suited work that fit his qualities, much like the way counselors work with students in schools today. Thus, he or she would have a suitable occupation which he would enjoy, and make a respectable contribution to society.

Its real purpose was that the system of varnashrama was not to label or restrict someone. It was actually part of the means for self-discovery and development. It was to assist a person to find their place in life where he or she would be most comfortable in terms of functionality and occupation. It was to allow the means for everyone to work according to their own nature, which helps bring happiness to the individual and society. Thus, a person could study what was most suited for him or her rather than pursue a type of work that was not really in line with that person’s character, and in which he would soon be dissatisfied. So, it would help guide one to more efficiently complete one’s life and reach fulfillment. In this way, the varnashrama system is based on the natural divisions within society and is not meant to establish forced distinctions or restrictions.

However, beyond this it was meant to help raise the consciousness of humanity from materialism to a higher state of devotional regard for God in spiritual life. It would help one in managing the physical, mental, intellectual, and spiritual energy for improving one’s health, mental and physical development, and productivity, along with spiritual awareness. Thus, it was meant for helping society to become spiritually harmonized and make the everyday tasks into a means of spiritual progress and growth.

To explain further, in Bhagavad-gita (4.13) Lord Krishna says, “According to the three modes of material nature and the work ascribed to them, the four divisions of human society were created by Me.” Then He continues, “Brahmanas, Kshatriyas, Vaishyas and Shudras are distinguished by their qualities of work in accordance with the modes of nature.” (Bg.18.41) Herein we can see that there is no mention of birth as a determining factor for one’s varna or classification. They are ascertained by their qualities of work. Furthermore, “By following his qualities of work, every man can become perfect. . . By worship of the Lord, who is the source of all beings and who is all-pervading, man can, in the performance of his own duty [or occupation], attain perfection.” (Bg.18.45-6)

Herein we can understand that these divisions are created by the Lord so that everyone can be rightly situated in the work and activities that are most suitable for each person, and in which they can feel most comfortable. Whatever occupational tendency a person may have is determined by the modes of material nature one has acquired, or in which he or she associates. Beyond this, these classifications are to organize society in a way that can help in the systematic development of the spiritual consciousness of all mankind.

In the Vishnu Purana (3.8.9) Lord Parasharama also says, “The Supreme Lord Vishnu is worshiped by the proper execution of prescribed duties in the system of varna and ashrama. There is no other way to satisfy the Lord.” So, by engaging in this varnashrama system the Supreme Lord can be satisfied with one’s occupation. It is a way of making one’s work and activities into devotional service to the Lord. However, it may be pointed out that a person in pure spiritual consciousness is above all such designations, even though for his service to God he may act in any one of these divisions at any given time. Devotional service to the Lord is never restricted by any classification of actions. Any activity becomes completely spiritual when it is an expression of one’s devotion or love of God.

Now we can understand how the Vedic arrangement of varnashrama provides the means for each person in each varna to be able to make spiritual advancement by offering one’s activities to the Lord. It is the way a person can directly engage in bhakti-yoga, or devotional service to the Supreme. Thus, in whatever position one is in, all of one’s duties can become an offering of love to God, which becomes the highest level of meditation, intention, or activity.

If everyone engages their talents and tendencies in his or her particular occupation with the idea that it is a service to God, then that occupation becomes the means for one’s worship and thoughts or meditation on the Supreme. If one thinks like this always, then, by the grace of the Lord, he will be delivered from material existence. This is the highest perfection of life. In whatever occupation people may be engaged, if they serve the Supreme Lord, they will achieve this highest level of success. It is by this means that the spiritual form of varnashrama can satisfy the Lord, and everyone makes spiritual advancement. As society progresses in this way, all working together for the satisfaction of the Lord, they forget who is in what position, or that there seems to be a difference, because spiritually they are all transcendental. Thus, everyone rises above the material platform by dint of their spiritual work in devotional service. Then the harmonious and advanced nature of the mode of goodness, as found in the age of Satya-yuga, can be invoked even in this dark age of Kali-yuga.

The system of varnashrama exists naturally everywhere because people will always have the tendencies for what they want to do, or have particular qualities for occupational skills. And these can invariably be divided into the four above-mentioned groups. This is natural, and, as we have seen the evidence here, it has been formed by the Supreme Creator. Therefore, it will always be in existence in some shape or form.

This system, however, was never meant to divide people according to materialistic classifications. It was meant to unite people in a cooperative society in the service of God. In Vedic times, even the Shudras had the same rights as those of the other varnas, and their dignity was preserved without discrimination. In this way, everyone would be satisfied materially and work in a way for the Lord’s pleasure. The Vedic culture, ultimately, was for the well-being and spiritual advancement of the whole society. Forced designation or untouchability was never a part of the Vedic process. The materialistic system of the present-day casteism has deteriorated into a means of dividing society according to mere parentage to control certain groups, while protecting or expanding the worldly happiness of the privileged. Thus, additional groups have been manufactured to accommodate this, such as those who are described as outcastes or “untouchables”. Actually, there is no word as “untouchable” in any of the Vedic scriptures. This is merely a modern invention.

Logically speaking, if a person is not performing any unhygienic activities, then why should he be called a Dalit, or an untouchable, simply because of the family in which he was born? Even after performing something dirty, one need only wash oneself properly to be clean again. Likewise, to raise one’s consciousness to a higher awareness or frequency of activity, one need only participate in the Vedic methods of spiritual advancement, which must be done regardless of one’s rank or varna, whether Shudra or Brahmana.

On the other hand, I have seen Brahmanas in India who ate eggs, ate meat, and drank alcohol, all considered to be dirty or contaminating things. How does one clean oneself from that if he is considered a clean and pure Brahmana? It means that such a person is hardly a Brahmana at all, even if he is born in a Brahmana family. So classification is to be judged by qualities, habits, and the content of one’s character, not by mere title and birth.

So, as it stands today, the present form of casteism is a great curse on Hinduism. It attacks the core of its spiritual philosophy, and has resulted in large numbers of Hindus converting to other religions in an attempt to become free of it. Therefore, it needs to be replaced by the genuine system of varnashrama, or simply thrown out completely. However, there are groups or spiritual institutions of Vedic followers who have set the proper example and are open to everyone, and do not divide people or consider them according to their birth. The members all view each other as equals working together for spiritual cooperation and advancement.

In the Bhagavad-gita (18.42), Lord Krishna explains that the natural qualities of the Brahmanas are peacefulness, self-control, austerity, purity, tolerance, honesty, wisdom, and knowledge. The Mahabharata (1) also explains that a Brahmana must be perfectly religious. He must be truthful and able to control his senses. He must execute severe austerities and be detached, humble, and tolerant. He must not envy anyone, and must be expert in performing religious sacrifices and giving whatever he has in charity. He must be fixed in devotional service and expert in Vedic knowledge. These are the twelve qualifications for a Brahmana. The Mahabharata (Vana Parva, Chapter 180) also goes on with a quote from Yudhisthira, that a Brahmana possesses truthfulness, charity, forgiveness, sobriety, gentleness, austerity, and a lack of hatred.

So the point is that, unfortunately, in today’s form of casteism, when we see Brahmanas who are proud of their position, or who desire material benefit, or look condescendingly at those of lower castes, they are not really elevated but are materialistic. This means that they have lost the true qualities of Brahmanas. They actually help promote contempt throughout casteism. Thus, for those that act this way, and not all of them do, only by birth are they called Brahmanas, but the necessary qualifications are not found in them. In fact, the very people that may pride themselves for their high social classifications, and are supposed to be the spiritual leaders of society (the Brahmanas), only indicate their lack of qualifications by focusing on the temporary material designations when they are supposed to be above such things.

A final point in this regard comes from Suta Gosvami who says in the Srimad-Bhagavatam (1.2.8) that such occupational duties a man performs according to his own position are only so much useless labor if they do not provoke attraction for the message of the Supreme Personality of Godhead. This means that the modern materialistic form of casteism that we find today is no longer connected with the Vedic system of varnashrama. It misses the point of helping everyone make spiritual advancement by focusing on our spiritual identity of being the soul within the body, or to please the Supreme Lord. Thus, the caste system has become simply a materialistic, useless, and destructive system.

THE EARLIEST REFERENCE TO THE VARNAS

The earliest reference to the varnas is found in the Purusha Sukta verses of the Rig-veda (Book Ten, Hymn 90). There are those who refer to these verses as justification for the caste system. But let us take a closer look at them.

In these verses, the great sages worship the Purusha, or the Supreme Soul, Lord of immortality, and from whom the universe is created. In worshiping the Purusha, whose form is completely spiritual and transcendental, the sages can see how all other aspects of the creation are also manifest. Within Him are all other Deities and demigods and rishis. From this ritual, all other Richas and Sama hymns are born from the Purusha, and from Him come all other creatures, and animals, and so on. Then this hymn explains that from the Purusha’s mouth, arms, thighs, and feet come the human beings. The Brahmana was His mouth, the Rajas or Kshatriyas were both of His arms, His thighs became the Vaishyas, and from His feet the Shudras were produced.

After that it is described how the Moon was gendered from his mind [connecting its affects with mental activities], and the sun came from His eye [providing vision]. Indra and Agni also came from His mouth and Vayu [the wind god] came from His breath. From His navel came mid-air, sky from His head, Earth from His feet, and regions from His ear.

Thus, we find that a variety of items are identified with parts of His body. However, this does not mean that there is a classificational difference between what is lower and what is higher. It mostly distinguishes the different functions of each entity in its association with the various parts of the Purusha. The Purusha’s or Lord’s body is completely spiritual. For those that do not understand this point, it means that there is no difference between His head, hand, thighs, feet, mind, breath, eye, ear, and so on. They are made of the same spiritual qualities, and one aspect can perform the same function as any other aspect. They are all pure consciousness. Thus, it does not mean that the Brahmanas are necessarily a higher classification than the Vaishyas or Shudras, but that they naturally have different functions. However, the point is that every living being is considered a part of the Lord’s body. As verse three of the Purusha Sukta explains, all creatures are one-fourth of Him. In other words, they all have a place, they all belong, and they all have a duty to perform, and should be respected as such. It means that they all have a purpose, in that all parts of the body must work together. In this way, the social body of society must all work together in order for it to function properly and harmoniously. Being parts of the spiritual body of the Purusha, all living beings are also ultimately completely spiritual in essence. That essence is what we must understand, for that essence is of the same essential spiritual quality as the Lord. That is what connects us all together and with God.

Another aspect of this is that in the Second verse of the Purusha Sukta Prayers, it explains that the Purusha expands with food. This food is indicative of the worship, the sacrificial offerings or meditative devotions of mankind. Thus, for society to reach its zenith of spiritual potential, they must all cooperate in working together in devotion to God. This means that society, being different parts of the body of God, must all act while having God as the center, just as our own body must work to serve the central part of it, which is the stomach. If the feet, legs, arms, and head do not cooperate to feed the stomach, then the whole body, including all its parts, get weak and dysfunctional, and then dies. It does not matter which part may be considered the most important, if they do not all work to make sure the stomach is fed, then they all get weak and die. In the same way, the different parts of the body of society must all work together or it becomes weak and begins to die out.

So, as explained in this prayer, the body of the Purusha expands and grows strong when all of its parts, namely mankind, work for the common cause, which is to cooperate together, seeing each person as part of the body of God, and act in devotion to the Lord. That is the ultimate goal, as emphasized in the Vedic tradition. In other words, you cannot please God if, by perceiving our differences, we do not act harmoniously together with God as the center. These are but a few of the lessons we can get from the Purusha Sukta Prayers in the Rig-veda. Now we must act on them and recognize each other in the proper perspective.

HOW THE PRESENT CASTEISM DEVELOPED

In the Vedic times it was perfectly all right for a person to change their classification or varna by switching their profession. It provided that kind of flexibility. Thus, on occasion, the upper class Brahmanas might become warriors or kings, while the lower class Shudras could also become scholars or saints. However, only later did the divisions of the four varnas become less flexible, thus causing one’s birth to be one’s class.

Over time the fourfold varna system became divided into many hundreds and thousands of other varnas, castes or jatis. Most of such jatis are people of a particular geographical or linguistic region. Thus, each member within a varna would often act accordingly and marry amongst others within that varna. However, Kshatriyas were often excluded from such nuances.

So how did the form of casteism that we find today develop? Traditionally, it is related in the Srimad-Bhagavatam (1.18.32-50): “Once upon a time [about 5000 years ago] Maharaja Pariksit, while engaged in hunting in the forest with bow and arrows, became extremely fatigued, hungry and thirsty while following the stags. While searching for a reservoir of water, he entered the hermitage of the well-known Shamika Rishi and saw the sage sitting silently with eyes closed. The muni’s sense organs, breath, mind and intelligence were all restrained from material activities, and he was situated in a trance apart from the three [wakefulness, dream, and unconsciousness], having achieved a transcendental position qualitatively equal with the Supreme Absolute.

“The sage, in meditation, was covered by the skin of a stag, and long, compressed hair was scattered all over him. The King, whose palate was dry from thirst, asked him for water. The King, not received by any formal welcome by means of being offered a seat, place, water and sweet addresses, considered himself neglected, and so thinking in this way, he became angry. The King’s anger and envy, directed toward the Brahmana sage, were unprecedented, being that circumstances had made him hungry and thirsty.

“While leaving, the King, being so insulted, picked up a lifeless snake with his bow and angrily placed it on the shoulder of the sage. Then he returned to his palace. Upon returning, he began to contemplate and argue within himself whether the sage had actually been in meditation, with senses concentrated and eyes closed, or whether he had just been feigning trance just to avoid receiving a lower Kshatriya [meaning someone lower in varna or caste].

“The sage had a son, Shringi, who was very powerful, being a Brahmana’s son. While he was playing with inexperienced boys, he heard of his father’s distress, which was caused by the King. Then and there the boy spoke as follows: ‘O just look at the sins of the rulers who, like crows and watchdogs at the door, perpetrate sins against their masters, contrary to the principles governing servants. The descendants of the kingly orders are definitely designated as watchdogs, and they must keep themselves at the door. On what grounds can dogs enter the house and claim to dine with the master on the same plate? After the departure of Sri Krishna, the Personality of Godhead and supreme ruler of everyone, these upstarts have flourished, our protector being gone. Therefore, I myself shall take up this matter and punish them. Just witness my power.’

“The son of the rishi, his eyes red-hot with anger, touched the water of the river Kaushika while speaking to his playmates and discharged the following thunderbolt of words and cursed the King: ‘On the seventh day from today a snake-bird will bite the most wretched one of that dynasty [Maharaja Pariksit] because of his having broken the laws of etiquette by insulting my father.’

“Thereafter, when the boy returned to the hermitage, he saw a snake on his father’s shoulder, and out of his grief he cried very loudly. The rishi, born in the family of Angira Muni, gradually opened his eyes hearing his son crying, and saw the dead snake around his neck. He threw the dead snake away [thinking nothing of it] and asked his son why he was crying, whether anyone had done him any harm. On hearing this, the son explained to him what had happened.

“The father heard from his son that the King had been cursed, although he should never have been condemned, for he was the best amongst all human beings. The rishi did not congratulate his son, but, on the contrary, began to repent, saying: ‘Alas! What a great sinful act was performed by my son. He has awarded heavy punishment for an insignificant offense. O my boy, your intelligence is immature, and therefore you have no knowledge that the king, who is the best amongst human beings, is as good as the Personality of Godhead. He is never to be placed on an equal footing with common men. The citizens of the state live in prosperity, being protected by his unsurpassable prowess.

“My dear boy, the Lord, who carries the wheel of a chariot, is represented by the monarchical regime, and when this regime is abolished the whole world becomes filled with thieves, who then at once vanquish the unprotected subjects like scattered lambs. Due to the termination of the monarchical regimes, and the plundering of the people’s wealth by rogues and thieves, there will be great social disruptions. People will be killed and injured, and animals and women will be stolen. And for all these sins, we [the Brahmana class] shall be responsible.

“At that time the people in general will fall systematically from the path of a progressive civilization [the Vedic culture] in respect to the qualitative engagements of the castes and the orders of society and the Vedic instructions. Thus, they will be more attracted to economic development for sense gratification, and as a result there will be an unwanted population on the level of dogs and monkeys.”

This was an arrangement by the Lord, or providence if you will, so that Maharaja Pariksit would depart from home and prepare to leave his body. However, Shringi, the powerful yet immature Brahmana boy, came under the lower influences of Kali-yuga, such as pride and envy, which a Brahmana is never meant to feel. It was through this incident that the degrading age of Kali-yuga was waiting for to spoil the Vedic cultural heritage of the four orders or varnas of life. It was this incident which was the first time, through an unqualified Brahmana boy, that the higher castes felt dislike or hatred for the lower castes. Thus, the first victim of Brahminical injustice was Maharaja Pariksit.

By the influence of Kali-yuga, the son of a Brahmana, under the influence of his young playmates, became proud of the power he had and wrongly compared a qualified king to crows and watchdogs. Thus, the downfall of the Brahminical powers started as the Brahmanas began to give more importance to birthright than to culture. In this way, the protection that was provided by the King against the onslaught of Kali-yuga became slackened, and, thereafter, all of the other castes or varnas, all the people in general, began to neglect their duties and lose qualifications. Thus, the Vedic culture started to decline. And because of this, people of the lower varnas also began to be envious of the higher varnas, and then disunity, disrespect, and friction slowly increased through the years amongst the castes.

The boy’s father realized all this and explained that now, because of the stupid and sinful act of his son, all of society would begin to move in a behavior contrary to the spiritually progressive way of life.

In this way, through time, society began to deviate from the Vedic standards. The perverted nature of the modern caste system started to creep into the genuine Vedic system of varnashrama, even from the time of Jamadagni and Parashurama many hundreds of years ago. As the Brahmanas became more self-interested, a struggle began between them and the Kshatriyas. The Brahmanas made birth in a Brahmana’s family as the qualification for being one. Thus, one’s varna was determined by birth, which stifled people in the lower varnas. The varna system, which was absent from the Vedic literature, was included and explained only in the Dharmasastras and smriti literature, such as the Manu-samhita.

In this way, the varnashrama system degenerated in India, and all the classes gradually began to neglect their duties. Testing the abilities, tendencies, and talents of the children to determine their natural interests and character disappeared. Birth became the major factor in determining varna or caste. The Brahmanas in particular became self-centered and protective of their superiority, forgetting their duties and losing their qualities. Sacrifice, religious study, and austerity gradually became absent in the traits of many of the Brahmanas. The people in the other varnas also lost their good characteristics. Chivalry, leadership, and forbearance were no longer to be found to such a high degree in the Kshatriya spirit. As leaders, they no longer kept the welfare of the people in focus. Vaishyas lost their charity and honesty in business and became greedy and avaricious. The laborer class, the Shudras, no longer wanted to be servants, but desired that others serve them. They wanted to have position and control, without knowing what is best to do with it, and not being qualified to guide or lead people properly, and, thus, misdirecting the world. In this way, society has become disheveled and out of balance and harmony, and does not follow in accord with Dharma.

Some of the Kshatriyas rebelled and formed or joined Buddhism, which did without all varnas or castes. The Vaishyas also used Jainism. Together, Buddhism and Jainism tried to bring the end of Brahmanism. The result was actually a deterioration of the Vedic culture in general.

As society in India started to decay after distancing itself from the true Vedic system, and because of disunity and friction, it weakened to the point wherein it allowed the low-born or mleccha kings from outside India to come in and conquer and control it. This brought even further decline to the Vedic culture. Later, it was during the British reign in which the modern caste system became more widely practiced and ingrained in Hinduism. By now the caste system was completely different and separate from the Vedic system of Varnashrama. The British encouraged the practice of casteism to increase the divisions between people, thus making it easier for the British to rule over them. A disunited society will hardly have the force, cooperation, or strength to defend itself from intruders. So the British fueled casteism and kept it more ingrained in society for their own interests. In this way, it was many years before the British could be removed. In fact, the British justified their presence with promises of helping keep the peace between the growing divisions in the Indian social structure. In any case, well after the British left, the divisions and the focus on ethnic classifications that had increased during their reign have remained.

So, the British used the untouchable classes as a means for their own political purpose, and an instrument in their divide and rule policy for dividing the Hindu majority. This amplified the divisions of the caste system and made them more solid in the people’s identification with the castes. This had negative and regressive affects on the Indian society that have not gone away. However, in 1936, the Indian government made it even worse by outlining the Scheduled Castes among the untouchables and labeled a list of such classifications. The various castes would be regarded with separate status for assembly and seats of parliament, along with special benefits for education and employment. This became adopted into the Indian Constitution which has made it a practice that has endured to date, with special laws making the labeling of untouchability an offense. The Untouchability Act of 1955 provides the list of penalties for any such offense. Now, there are numerous and separate divisions amongst the Scheduled Castes to the point where it will never cease to exist, at least in a general way, especially in the villages. The cities are becoming somewhat more homogenized due to necessity of occupational fulfillment and education as opposed to merely growing out of such traditions.

As far as “untouchablitiy” goes, it was never mentioned in any Vedic literature. This was never a part of the Vedic system, but merely a more modern invention. There is no justification for it. The earliest mention of it seems to be in the Chinese traveler Fa Hsien’s account of his journey in the 4th century CE. It also seems that this became a name for those who were not amongst the basic four varnas, and were thus without a caste or varna. They were called Panchama in some regions, which merely means the fifth varna. Later, in 1933, Gandhi gave them the name of Harijan, or “people of God”, which was accepted by many members of the Panchama class. The 1931 census used the term of “Scheduled Castes” as the proper name for identifying the Panchama class. In 1970, the term “Dalit” came to be used, which is a Marathi word based in Sanskrit which means “broken or ground down,” usually meaning one who is oppressed. This term has slowly gained usage across India.

Though Indian society has always been progressive to varying degrees, this idea of assigning a varna, caste or class of activity to someone merely by one’s birth parents has been the major failure of individual and social development in modern Hindu society.

THE DANGERS OF CASTEISM AS WE FIND IT TODAY

As casteism continues, it furthers the fragmentation of Indian society. In fact, you could say that it has practically killed Vedic society and has brought about the numerous divisions and social quarrels that we now find in India. Even amongst the Hindus alone, there has been fighting along caste, ethnic, and sectarian lines for hundreds of years. This is one of the main reasons why the country has been weakened to such a degree that they could not properly defend themselves in a unified way from the genocide under the Muslim invasions, and now modern fundamentalism. This sort of fragmentation also forced Indians to endure two centuries of British persecutions.

Casteism today does not help society advance spiritually. In fact, it helps promote emphasis on bodily and social distinctions, contempt, and disapproval among the people of different classes and ethnic groups. For this reason, we still see today that when the Shudras and Dalits feel like they are disliked by fellow Hindus, they become Muslims, Christians, or Buddhists in the attempt to find greater acceptance and avoid class differences. The result of this has been social disharmony. Otherwise, there would have been no need for parts of India to be divided to create Bangladesh and Pakistan, which have since become nothing more than mortal enemies of India. Have any lessons been learned? Apparently not. Ethnic intolerance is on the rise in many parts of India.

Even today you can find such divisions that a Brahmana from one state does not trust a Brahmana from a different part of India. For example, the Nambudris of Kerala look down on any other Brahmanas. Even among other groups, a Jat boy from the Punjab will not marry a Jat girl from Uttar Pradesh. And a Patel from Kutch will look at a Patel from Ahmedabad as foreign. Thus, the problem of caste and ethnicity is making a society that fights like cats and dogs. In reality, casteism is killing Indian culture.

WHAT WE CAN DO TO ELIMINATE THE CASTE SYSTEM

Social revolutionaries who wanted to change the caste system have been around for a long time. Gandhi was a notable figure in this. However, before him was Ramanujacharya. He crusaded against the concept of untouchability. In Melkote, Karanataka, he threw open the doors to the temple and let everyone in, regardless of classification. Sri Caitanya Mahaprabhu also ignored the restrictions that were established by the caste system. He associated and ate with anyone who was a sincere devotee of the Lord, considering one’s intention and consciousness as being more important than the mere social classification of one’s body.

So what can be done to change this form of casteism? We can go back to the Vedic system of studying the natural tendencies of the child in its early stage of education. Then observe the child’s association, activities and intellectual interests to begin to determine his or her real varna or direction in occupation. Then, as in any western country, as the child grows, begin testing, counseling and steering it in the proper course of education to determine if the right category has been given. Then allow that person to develop him or herself to the fullest possibility without restrictions of some forced caste placed on the person. It does not even have to be called varnashrama. But the process can merely direct a person according to his or her qualities and characteristics to find more fulfillment and potential in life, and, thus, more happiness. This is only the basics of what varnashrama was and is meant to do. Other things that can be done that can help do away with the modern form of casteism include the following:

1. ENFORCING THE EXISTING LAWS. There have been laws passed against the practice of untouchability and discrimination toward those considered to be of lower caste, some of which have already been enacted. India’s Constitution has a specific Article forbidding untouchability (Article 17), along with Article 25(2b) to throw open Hindu religious institutions to all sections of Hindus, and Article 15 (4) to permit the state to make special provisions for Scheduled Castes, Scheduled Tribes and Other Backward Classes. However, this has only made the caste system more ingrained in society, making it more difficult to fix or do away with. It also has a host of other Articles in Part III to ensure Right to Equality. After all, India is a democracy with freedom for anyone regardless of race, religion or sex. And under a democracy, everyone should follow the same set of laws--a uniform code for all Indians. However, these laws need to be monitored in a way to make sure that they are implemented to see to it that this caste prejudice is not only outlawed, but stopped. After all, India still receives much criticism for this from the global community.

Is this possible? Yes, it is. Nepal, on August 16, 2001, recently made the announcement that they would put such laws into practice against the discrimination of lower-caste Hindus and the centuries-old idea that certain people are untouchable, which would become punishable by a severe sentence.

2. FREEDOM TO ENTER ALL HINDU TEMPLES. All people, no matter whether they are Dalits, other low-caste Hindus, or people like Westerners who have converted to Hinduism, should have the means and freedom which enable them to enter all Hindu temples and participate in the Vedic process of spiritual development. This again is merely a practice that expands and protects the rights of those who are already privileged, without showing the concern for others. It is another example of how the upper-castes suppress those of lower status. It is another example of how it is causing the disintegration of the noble standards that were once found in the traditional Vedic culture.

The point is that if everyone can equally participate in the worship and traditions that you find in the Vedic temples, which is indeed possible in most temples in India, it helps preserve, protect, and promote Sanatana-dharma, the Vedic traditions. And everyone has a right to follow and participate. This is what must be upheld. Then people will not feel inclined to convert to another religion, and will remain within their own customs. Otherwise, if such things as restrictions to enter temples continue, it only helps provide a prescription for a slow extinction of the Vedic culture.

3. STOP ALL BONDED LABOR. Furthermore, the practice of bonded labor should be not only outlawed, but with stiff fines and penalties for those who still utilize it. Bonded labor is the practice of using poor villagers for cheap labor, often giving them low wages and shambles for dwellings. Then giving them loans with interest that are supposed to be paid off in exchange for labor. If the loans are not paid off, then the person’s children must also work for years in order to try to pay off the loans of their fathers or grandfathers. This can go on for generations. It is essentially financial slavery. You see bonded labor in places like textile shops, large farms, and in the carpet and silk factories, which are known to be the prominent places that use child labor. It is not only time for the government to get involved to make sure that this practice comes to an end once and for all, and see to it that all financial obligations are nullified, but make sure that all who continue this practice are penalized severely enough. It is another example of how the rich and privileged suppress and control the lower classes.

In the real system of varnashrama, everyone’s position can be respected since everyone is seen as servants of the Lord in whatever capacity they serve. The people are appreciated for what they do. Workers and laborers were never to be treated harshly, or given hellish conditions in which to live or work. They were to be treated kindly and fairly.

4. PROTECT ALL VILLAGE CHILDREN. Another thing that must be stopped in this connection is the practice of bribing or purchasing tribal or poor village girls with the promise of good jobs and then taking them to places like Mumbai where they are sold and forced into prostitution. Many of the girls in Mumbai are not there by choice, but because they were kidnapped and then beaten, starved, or tortured into submission. This goes on not only for the profit, but because of the corruption in the local governments and police departments that allow it to continue. There is no reason why the government and police cannot stop this if they really wanted. There are laws against this but no one implements them. They could easily close the houses of prostitution overnight and free these girls, except for the bribes and the corruption that allows the Indian mafia to take advantage of these young girls.

This ruins the lives of many young girls and their families, helps spread HIV-AIDS throughout India, and is another point for which India receives much criticism, while the international community watches. Therefore, heavy punishment should be administered to anyone for such kidnapping or bribery, and the madams who run the houses of prostitution should be sent to long terms of prison. All politicians or police commissioners who do not carry out the laws to stop this, or who accept bribes to look the other way, should also be relieved of their position or jailed for long periods of time. This would have immediate effects.

5. STOP THE DOWRY SYSTEM. The concept of dowry should also be abolished, not merely by the laws that have been established, but by enforcement with stiff fines when it is found to have taken place. Dowry was originally a way of helping the newly married couple get off to a good start financially, and to help protect the bride if something should happen to the husband. Now it has become a perverted system in which it is the bride’s parents who must fork over a large dowry to the agreement of the groom and his family. If the dowry is not large enough, there is either no marriage, or the bride is treated terribly later on. This system helps divide the classes and puts the financial burden on the bride’s family to have their daughter get married. It is especially difficult when the bride’s family is poor, or has a number of daughters that need to get married. It also turns the marriage into a business arrangement between families rather than a sacred institution between husband and wife. It is also a big factor in the abuse of women and bride burnings in India. This system is another reason for the increased rate of infanticide and abortions when it is discovered that a woman is pregnant with a girl. The present-day system of dowry is now mostly a materialistic and shameful arrangement.

6. PROMOTE GENUINE SPIRITUAL KNOWLEDGE. Ultimately, as with all social problems, the most important action to take in order to change society is to provide the means for continued spiritual development. That is why it is important that spiritual organizations work to fulfill the above-mentioned points, and also provide the means for the upliftment of people’s consciousness through spiritual education and practice, so that people can seriously change their view of their fellow human beings. That is why temples need to be open to everyone. We all need to realize our transcendental identities, and that we are all spiritual beings, not the temporary bodies in which we reside. As spiritual beings, we are all the same. On that level, there needs to be no special treatment of one over another. Materially, there may be so many differences, but these are all temporary and only within the material vision. By recognizing this, it can help us get back to practicing the real and genuine version of casteism, which is the Vedic system of varnashrama.

My own spiritual master put it bluntly, he said that if all you see is who is a Brahmana, Kshatriya, Vaishya, or Shudra, then your vision is no better than that of a dog. A dog also recognizes distinctions, such who is its friend, enemy, or source of food. Our vision should be much higher than that if we are to consider ourselves human beings.

* * *

The above mentioned points, which are not many, may not completely cure this problem of caste suppression and bonded and child labor, but it could certainly take things in the right direction and begin to change how things in the social arrangement of India continue.

Many organizations have shown and teach disregard for the caste system and its materialistic designations. Spiritual organizations such as Iskcon, the Swami Narayana organization, the Swadhyaya group, the RSS, VHP, and others, have taken the path of showing the equality amongst all people without caste distinctions. They treat everyone equally while allowing individuals to pursue their own particular occupational tendencies without the stigma of being categorized into any certain social group. This is one way in which society can again be unified, especially in regard to Hindu society and India in general.

It is also of utmost importance to use every occasion to help change the social disparities into a common devotional unity. We can especially see such unity at spiritual festivals, like the Kumbha Mela of January, 2001. At this spiritual event, wherein 71 million people attended over a seven week period, everyone bathed in the rivers side by side, both rich and poor, educated and not, villagers and city dwellers alike. They all honored the sages and saints together, or sat in rows together doing puja or listening to the talks, or taking food given at the camps. Social sectarianism had no place in it. So Hindu unity is possible. Yet, we have to be ready to tear down the needless ethnic barriers and unnecessary classifications that get in the way.

We need to have more social gatherings that allow people to come together in a cooperative mood, then work or play together, and get to know each other better. We especially need to have more religious and spiritual functions, like Krishna Janmastami, Ramnavami, etc., that can bring everyone together to celebrate in a way in which we forget about our class distinctions or ethnic divisions. That way we can all be inspired and then leave the event while still holding that inspiration in our hearts. By experiencing such events and then carrying this attitude wherever we go, it will reinforce social harmony, equality and fraternity amongst all.

When you are spiritually charged, you want to share that inspiration and love with everyone. You don’t want anything to stifle your feeling of spiritual exhilaration. You want everyone else to feel it, too. That’s when you are really approaching true spiritual and God consciousness. And casteism can never be a part of that. It will only separate you from your fellow spiritual beings, and take down your spiritual consciousness and alienate you from God and from the God within everyone.

Another thing that can help in this matter is that swamis from various maths and temples should visit those who are neglected. They should put on religious functions in their communities. Or they can make sure that such people, along with everyone else, are invited to the temples for regular functions, and see to it that there is equality in matters of puja, worship, prasad and food distribution, and Vedic education and instructions. This is the common heritage of all Hindus, and, indeed, all of mankind. No one should be deprived from that, and it should be our duty to see to it that everyone has this opportunity. We must all do our part. Otherwise, if there are any who are not spiritually educated, then we are the ones to blame.

Ironing out these man-made difficulties by spreading spiritual education is, in effect, a way of invoking and showing our devotion to God. If God established varnashrama, as explained in the Bhagavad-gita, then we should work in ways to tear down the modern and materialistic caste system and reinstall the genuine Vedic process of the four main orders of society and the justifiable way to determine who is fit for which order. In this Vedic system, everyone is recognized as being spiritually equal, and everyone can work according to their occupational tendencies toward pleasing God without being subject to rigid social classification and stigma.

It is my personal vision of a casteless society, a society that focuses on unity through our spiritual identities, which are all equal and beyond bodily designations. It is my personal vision wherein everyone can work according to their own natural tendencies in a spirit of devotion to God without being categorized merely because of their birth. Like so many others, it is my vision of a society in which everyone can get along, cooperating and assisting each other in harmony toward our spiritual growth. However, we all have to work toward social reform. After all, what kind of world do you want to live in? What kind of world do you prefer? A world divided, full of social disparities and ethnic divisions? Or a world united in cooperation and harmony, all working to encourage and help each other through life? The decision is obvious.

We should all be ambassadors to spread social harmony. We should all be ambassadors of the genuine Vedic standards and culture. We should all be revolutionaries to break the materialistic social barriers between us. We must be willing to work for the progress and upliftment of all, which then guarantees our own upliftment. We must be willing to change society, and that change starts within each and every one of us, and the way we view one another.


.\8\3\7\Avoiding_Religious_Fanaticism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Avoiding Religious Fanaticism >>

Religious Unity:

Why There Could Be a One World Religion

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Is religious unity a dream that can never be fulfilled? Can it never be a reality? I feel that it can be.

If we are mature enough to see the purpose of each religion or spiritual path, we will recognize that there is very little difference between them. Once we get past the superficialities and variations, like dress, language, rituals, diet, or architectural styles of churches or temples, we can see that the essence of each religion is the same. That is to pray to God, sing His praises, discuss His pastimes and instructions, study the guidance of the prophets or messengers of God, and to think of God or meditate on Him in any number of ways. The process is the same, summarized as hearing about God, chanting or singing about Him, and remembering and serving God. That's it. Anything else is an expansion of these items. The goal is the same: To learn how to surrender to God and love Him with all our hearts and minds, and then to treat and love others as parts and parcels of God. Simple.

Why do we gather at temples, churches or mosques? Simply to learn and practice how to do this, and associate with others who wish to do the same. Thereby we all help each other in this direction.

Though the essential spiritual process is no different, there may be regional variations. There may be differences in dress, but that often depends on climatic necessities and customs. However, in religious dress, though it may be dissimilar from one religion to the next, it is nonetheless for the same purpose: To remind each other of God, and to indicate one as a man or woman of God, or to show that the human body is the original temple of God. Thus, by this means we all become more conscious of God. Some also shave their heads, or leave a tuft of hair on top, or put markings on the forehead. This is also to indicate that the body is a temple, or that one may be a monk who is following a particular code of conduct or school of spiritual thought. Every religion has particular marks or expressions to indicate the same meanings. It is merely a matter of understanding them. Once something is understood, it no longer seems so strange.

Rituals may also be different, and people of another culture may misunderstand what they see. Nonetheless, all of it is actually worship of the same God, or different ways to acquire spiritual merit or blessings. Naturally, there is only one God. Every religion says that.

However, we also find that the names of God may change according to locality. Yet, when interpreted, they invariably have similar meanings. We also may see different images or representations of God in temples or churches. In Christianity, you have the cross, images of Jesus, or even his servants and devotees like Mother Mary, the apostles, etc., who are all given worship or respect in the church. While in the Hindu temples you may have Deities of Krishna or Vishnu and His incarnations, all of which represent or are expansions of the same God. You may also see images of the demigods, the Lord's administrative assistants and servants, who are given respect because they can also give blessings to one on the road to devotion and spirituality. Thus, these religions are not much different. It only requires the open-mindedness to recognize the similarities.

Therefore, a sincere Christian or sincere Hindu or Muslim or Buddhist, Sikh, Jain, etc., can easily get along with one another because they can see that they are all men of God with the same purpose. And that is to help one another toward greater heights in their understanding and devotion to the Supreme Being.

In this way, we can see that the purpose of each religion is the same, and there is no need to make everyone of the same particular faith. There is no reason to make a conversion campaign. Everyone can stay loyal to the religion of their own preference while recognizing and being open to understanding the ways of other cultures and spiritual paths. Being open-minded to learning about other religions will actually increase our understanding of God. Each religion essentially has the same purpose, but they may also have different levels of knowledge and realizations of the nature of God. Some are more aware of His fearsome and controlling aspects, and may refer to Him as an angry or jealous God. Other religions, such as the Vedic path, are more aware of God's loving pastimes, and elaborate on them. So, each religion points toward God but may provide a different view of His character, personality and traits. Thus, as we study the different religions, our understanding of God increases.

The core differences between any genuine religion is the time in history it appeared, the place where it originated, and the people who were involved. According to the people who were taught and their ability to comprehend spiritual topics, they were given different levels of understanding God. These are the reasons for the cultural differences and varying levels of spiritual knowledge between them. However, from a spiritual perspective these differences are not very deep. They all point in the same direction and are for the same purpose. So every path shares a greater common ground than most people are aware of until they begin to understand each other better. As I've said, take any religion and you will see that the customs may be somewhat different, yet the essential purpose is the same. That's what we must focus on. When we do that we will see that we are all children of the same God, and, thus, we are all spiritual brothers and sisters of the same Supreme Father. In essence, everyone is a spiritual being. We are all the same. And any religion is meant to reawaken that realization and perception. When we actually see that, then we should be able to reconnect ourselves to God, or express our devotion, no matter whether we go to a Christian church, Hindu temple, Muslim mosque, or Sikh gurudwara. We will see that they all offer the same opportunity, in essence, and that is, as I've said, to pray to God, sing His praises, discuss His pastimes and instructions, study the guidance of the prophets or messengers of God, and to think of God or meditate on Him in any number of ways.

The only thing we have to do is to increase our own spiritual understanding and relate to all people and all beings in that way. To practically see the Divinity of God in all, without judgmental bias or prejudice, is the true way to establish peace and harmony on earth. It is the essence of all religions in which we can all practice and participate. In this spiritual direction, which has been recommended the world over, other than one's own immature prejudice, there are no superficial differences, such as race, creed, nationality, tradition, sex, age, etc., that can interfere or stop the people of the world from being united and engaging in this process together, for this is the One World Religion.

When Religions Create Divisions

And How to Avoid It

By Stephen Knapp

Religion is supposed to bring us closer to God, which should certainly uplift us and show us that we are all spiritual beings. In that way we are united. This understanding could give us a central focus for general intentions of goodwill and cooperation. However, this is not how it has gone. This is mostly because each religion implies, or comes right out and says, that it is the best or the only way to God. All others are inferior and should be ignored, dominated, pushed away, or even destroyed by force. In this way, one of the most difficult of all things to break down are the barriers between us that have been caused by our religions.

A first-class religion is not the one that claims it is the highest religion. The first-class religion is that which teaches or trains one perfectly how to love God. That is first-class. And in such a first-class religion, no one will claim to be better than any other. That is because he or she will naturally see that we all have the same Supreme Father. The only difference between any of us is in the level of spiritual understanding we have, and how united we are to the Supreme Being. Otherwise, spiritually we are all the same, and whatever our bodily situation may be is temporary.

If you feel that your religion is the best of all others, it is natural to be loyal or appreciate what it has done for you. However, if you feel superior to others because of being a Muslim, or Christian, or something, then that is where your religion has failed. For you to feel that way means that it has provided you with incomplete knowledge. You have not made much spiritual advancement. If your religion has failed to bring you to the spiritual platform in which you can see the spiritual similarities between you and all other creatures, regardless of caste, creed, culture, or species, then your religion has failed. Or you have failed to follow it properly, or to its ultimate goal. It may have brought you to the path of being pious, but it has not brought you to the point of true love of God and spiritual vision. Real love of God includes the spiritual love for all others, without prejudice, bias, or condescending attitudes. If you have not attained this level, then you still have much progress to make either in your own religion or by adding the help of another more complete source of spiritual knowledge. Those who are not understanding in this way and criticize different systems of religion due to jealousy, envy, malice, or a sense of superiority, are simply revealing themselves to be very immature. They do not cherish love toward their own God, but show more regard for vain quarrels and contentions.

In Ashoka's Edicts it is rightfully stated, "Never think or say your religion is the best. Never denounce the religion of others. But honor in them whatever is worthy of honor." After all, what good is a religion which condemns everybody else's philosophy or symbols for God except its own? Some religions say that if God is represented in a form, beautiful or symbolic, or is established in a Deity, then it is heathen or superstition, so it is bad. But if God comes in the form of a dove, burning bush, or a pillar of fire, it is holy. This is completely contradictory to the understanding of the omnipotent ability of the Supreme.

In all religions throughout the world, the external differences are easily noticed. These may be in regard to rituals, posture, clothing, food, behavior, or sanctity. There will be differences in conceptions of God and the objects of worship, or in the name of God because of differences in language or traditions. So it is natural that religions of the world may become disunited because of these differences. But it is very improper that there should be quarrel among them on the grounds of this disunion. We should, as mature servants of God, think that the religion of others still holds the same worship of the same Highest Entity as my religion, my God. Their practice may be different and I may not understand it, so I appreciate my own religion. However, there is only one God, therefore I also respect this form of worship and offer my prayers to God who is being worshiped in a different way.

For example, the Jewish tradition has always implied that a Jewish soul has an advantage over non-Jews to realize or love God, but Judaism itself provides evidence to indicate otherwise. One quote that affirms that anyone has the ability to realize God, regardless of his race, religion, or sex, is: "Elijah said, 'I bring heaven and earth to bear witness that any human being, Jew or Gentile, man or woman, freeman or slave, according to his deeds, can become worthy of Rauch HaKodesh, the Holy Spirit, the transcendental experience." (Tana DeBei Eliahu Rabba 9, Bahir II. 94)

God does not favor one sect or religion over another, but monitor's one's sincerity, devotion, surrender, and willingness to help and love others. And God reciprocates with one to the same degree of his or her devotion and sincerity. God is not the kind of being who favors only one sect and allows all others to be damned. Everyone is a part of God, otherwise they would not be here, and He cares for all.

In order to show His concern, God sends not just one but as many messengers and representatives as it takes to help guide and deliver all beings from material existence. The essence of that message, and all genuine religion, is the same. They all teach that we should not get stuck in material life, but to keep moving toward pure spiritual existence. The essential method in all religions by which this is accomplished is simple: Love God, love all others as parts of God, and act in that way at all times. The Supreme Being has made it simple. It is only humanity that has created the confusion found in the divisions of religions.

From this it is clear that God is the Lord of all beings, and in many ways. God is a multi-faceted being, unlimited in knowledge, ability, character, and personality. If a person is so narrow that he or she can hold allegiance to one faith while condemning all others, he or she will understand God only through that way. They will not know, nor will they be able to understand, that they can realize different aspects of God through other religions or spiritual paths. It is often seen that the most fundamental religions are the most limited in their understanding of God, and also carry with it the extra luggage of prejudice and condemnation of all other religions and cultures. It goes back to the principle that people who know the least about something are also the most fearful about what they do not understand.

Only religionists who are inexperienced and not conversant with spiritual Truth consider their ways as good and superior while hating the ways of others. They may even destroy the temples and images of God of other religions. Thus, they actually show their hatred of God. All good men will refrain from such actions, and all those who engage in such deeds show their improper and animalistic mentality.

However, those religions with real faults--such as being atheistic, materialistic, rejecting the soul or the existence of the Supreme, or using evil methods in its worship--should not be regarded as genuine religions. Their doctrines are antagonistic to true spiritual love and can never please the Supreme Being.

We also need to understand that there is no such thing as two Supreme Beings, or a God of one religion and a God of another. Such distinctions are made through ignorance. God is one. The Absolute Truth is one. So how can there be two religions? When followers of different religions quarrel about Truth, it is a sign that they have yet to experience Truth. Rather than seeking an experience of the Truth, they spend their time in quarrels, nurturing their prejudices against others. They are still far away from God. The word religion comes from the Latin religio, which means to bind to God. If a religion does not teach how to directly link with God, to love, respect, and have regard for all others as His parts and parcels, then it can hardly be called religion.

Once again, God is one. There cannot be two. If there is another, then there is competition. And the one God is neither Hindu, Muslim, Christian, or anything else. Such classifications relate only in the way God is worshiped. Real religion does not mean that we stamp this person a Christian, someone else a Muslim, or Hindu, or a Jain. Such designations are names that have nothing to do with the reality of the soul. Unity between us will never be established by emphasizing such designations on the material platform. So if God is one, why should there be quarrels between those who worship the one God in different ways? There should be no such quarrels, unless they think they are worshiping a different God and feel their God is superior to the God of others. Such a mentality is childish.

Religion means to understand God and to abide by His laws. It means to understand the nature of the soul, which is to love and be loved, and to serve the ultimate lovable object, the Supreme Lover--God. In this way, every living being is a servant of the Supreme Being. Religion means to understand that God is great. We are subordinate. It means to understand that God is the greatest friend and proprietor. He takes care of us. Furthermore, the ultimate purpose of religion is to regain your love for God and to return to God. This means you rise above earthly desires and designations and transcend material life. This is the real unity and purpose of life that we all share. Based on this essential principle, we should all serve, understand and love God. There is no difference. We may pursue different religions, but that is diversity in unity because we all worship the same God. When we realize that, then there can be peace and harmony.

Another way of looking at our unity is in the concept described in the Vedas that explain that one form of the Lord is the universe. We all exist within this universal form of God. None of us are disconnected from Him. Furthermore, none of us are disconnected from each other. Each and every one of us has a particular function in relation to the universal form of God. Although each one of us may have different responsibilities, nonetheless, carrying out our functions within this world in relation to the universal form of God gives unity and harmony between all living beings throughout the world. However, the disruption of discharging our spiritual nature is the cause of disharmony between the living beings. So in order to achieve real peace and unity, we should recognize the fact that everything in this world and everyone is a part of this universal form of the Lord. Everything is an expansion of the Supreme's energy. No one is independent. Everyone and everything is connected. There are many diverse manifestations of God's energy. And although our bodies may not all look and act the same, we are all one in the Supreme's universal form. This is unity in diversity. When life is based on living in this truth by understanding the universal nature of the Supreme and His creation, then embracing universal love and compassion is a normal state of being.

This unity in diversity can be seen in observing the essence of any culture or religion. What we first notice are the superficialities, such as the dress, the outward formalities, the customs, rituals, and festivals. But deeper than this we find the basis of the culture's origin, the history of its development, the explanation of its philosophy, and the meaning and purpose of its rituals and customs. Still deeper is the essence and goal of the religion. As already pointed out, that essence is based on the principle that the follower should learn and engage in the process of serving, glorifying, and loving the Supreme Being. So, on the essential platform, there is really not much that differentiates the ultimate goals of the world's major religions. The only difference in the authentic religions is the time in history in which they appeared, the place where they existed, and the people who were taught. But due to these factors there may be lesser or greater differences in doctrines, beliefs, and rituals. And depending on the intellectual ability of the people who were taught, there may be more or less spiritual knowledge that was provided. Thus, there are different levels of scripture. Some are more direct and complete than others in the same way an unabridged dictionary is more complete than one that is abridged; though they both contain the same type of information. So once again we find the basis of unity in diversity.

The most important difference, however, is the depth of philosophical understanding and spiritual knowledge each particular religious process has to offer, and the level of spiritual realization the aspirant can attain by following the process. It is a fact that all true religious paths can lead to God, but such deep experience is beyond the grasp of fundamental and materially motivated religions that are based on national or cultural traditions and feelings of superiority because of race or geographical region. Such religions fail in their attempts to promote universal or spiritual brotherhood because they lack the spiritual knowledge and potency necessary to do so. Furthermore, because of this deficiency, they cannot give their followers the process that will enable them to become fully spiritually realized. So they remain biased against others because they cannot rise above the materialistic vision that causes them to focus on superficial differences, such as race, creed, cultural background, sex, or dress.

So how do we solve this problem that keeps people of different religions or cultures from accepting each other and working together? It is both easy and difficult. The easy part is to understand that the people merely have to be willing to share their spiritual knowledge with each other. They can all keep their own traditions, holidays, festivals, and rituals, but the essential knowledge and science of the individual souls, the Supreme Soul, and the relationship between them is what is important and what can be easily shared. This spiritual science is not explained more thoroughly than in the Vedic literature (as has been summarized in one of my previous books, The Secret Teachings of the Vedas). In fact, comprehending this knowledge of the Absolute Truth is necessary for everyone's spiritual advancement, regardless of which spiritual process one is inclined to accept. There must be this kind of open and respectful exchange across global and cultural boundaries in order for peace and unity between all societies to exist. The hard part is to get people to agree to do this. But in some cases you have to look at other cultures and their philosophical systems to get answers that are not provided elsewhere.

In fact, the Bible agrees with the idea of researching other scripture for answers. In II Timothy (3.16-17) we find the following quote: "All scripture is given by inspiration of God, and is profitable for doctrine, for reproof, for correction, for instruction in righteousness, that the man of God may be perfect, thoroughly furnished in all good works." Therefore, it is without a doubt that all scripture everywhere is meant to uplift our consciousness. Such being the case, it is not contradictory to see similarities in various scriptures and spiritual cultures, and it actually adds to and proves the glory of God amongst all nations. The following quote elaborates on this point:

Know ye not that there are more nations than one? Know ye not that I, the Lord your God, have created all men, and that I remember those who are upon the isles of the sea; and that I rule in the heavens above and in the earth beneath; and I bring forth My word unto the children of men, yea, even upon all the nations of the earth? . . . Wherefore, because that ye have a Bible ye need not suppose that it contains all My words; neither need ye suppose that I have not caused more to be written. For I command all men, both in the east and in the west, and in the north and in the south, and in the islands of the sea, that they shall write the words which I speak unto them; for out of the books which shall be written I will judge the world, every man according to their works, according to that which is written. (Book of Mormon, 2 Nephi, 29.7, 10-11)

The above quote is not unlike the Bible verse in Romans (10.12-13): "For there is no difference between the Jew and the Greek: for the same Lord over all is rich unto all that call upon him. For whosoever shall call upon the name of the Lord shall be saved."

We herewith have the reasoning why all our petty quarrels, whether between Catholics and Protestants, Hindus and Muslims, nation and nation, are nothing more than a sign of our ignorance and animalistic tendencies which actually disqualify us from making any spiritual advancement. We may think we are a chosen people, but if we have no spiritual vision to see the unity between all people, then the "promised land" is a lot farther away than we think. For God remembers all of us and, indeed, supplies all nations the knowledge by which they can spiritually advance and live peacefully, depending on their ability to understand and use it. After all, those who are sincerely trying to advance are all sons of God, as verified in Romans (8.14): "For as many as are led by the spirit of God, they are the sons of God." A similar statement is in John (1.12): "But as many as received him, to them gave he the power to become the sons of God, even to them that believe on his name." Thus, we are all God's children, as also confirmed by Lord Krishna in Bhagavad-gita (9.17-18) in which He says that He is the father of the universe, the mother, the grandfather, the object of knowledge, the purifier, the sacred om, and the Rig, Sama, and Yajur Vedas. He is the goal, the support, the master, the witness, the abode, and the most dear friend. Krishna also says (Bg.7.6) that He is the origin and dissolution of the entire universe, and (Bg.4.35) by knowing the Truth you will see that all beings are a part of Him and belong to Him. Thus, by understanding how we are all spiritually related, all sincere souls will find no difficulty in harmoniously working together and helping one another to understand the laws of the Supreme and advance accordingly, whether we are brother and brother, or nation and nation.

So if we are all spiritually related and can find similarities in the basic law of all religions, then what is the difficulty in cooperating with each other within the essential principles of all religions? And what is the essential principle we are all meant to follow? The essence of the law, as found in the Vedic, the Judaic, the Christian, the Islamic, and other cultures, instructs us to surrender to God and work together to please Him according to His instructions. For example, when the Pharisees asked Jesus which was the great commandment in the law, he told them: "Thou shalt love the Lord thy God with all thy heart and with all thy soul, and with all thy mind. This is the first and great commandment." (Matthew 22.37-38) Lord Krishna taught the same thing in Bhagavad-gita: "Always think of Me and become My devotee. Worship Me and offer your homage unto Me. Thus you will come to Me without fail. Abandon all varieties of religion and just surrender unto Me. I shall protect you from all sinful reaction. Do not fear." (Bg.18.65-66)

In the Koran (9.112) we find it said that those who turn to God in repentance and serve and praise Him, and engage in devotion to God, who bow down and pray, who do good and avoid evil, will rejoice. So proclaim these glad tidings to the believers. We also find it said (19.65) that everyone should worship the Lord of the heavens and the earth and be patient in constant worship. For who is worthy of the same name as God?

In Zoroastrianism it is believed that a person must live according to the religious tenets if one hopes to joyfully go before the Creator in the next world. The best of all practices is the worship of God, for all are servants of God. So one must lead a righteous life since it is one's thoughts, words, and deeds that determine one's next life after death. Similarly, in Sikhism we find the precept that a true follower serves the Supreme Soul alone.

All of this information makes it clear that regardless of which religious system you choose, they all have the same purpose, and they all give the same principles. In this way, they are all united in their essential goals, the most important of which is to bring the living beings to the stage of cooperation in love of God. Obviously, our love for God will be shown by how much we cooperate with one another.

Unfortunately, before we reach this advanced stage we are in the lower levels of understanding. This immature level of love can take on the characteristics of a blind and fanatical allegiance to a particular process of religious expression rather than attachment to real love for God. In this situation, one may proudly and unnecessarily feel that he is on the highest path, and then will denounce every other process and culture without the proper spiritual understanding of himself or others. This is nothing more than sentimentality and fanaticism. Real love of God, which also displays love for all other living beings, will not develop within a person if he or she harbors such a divisive mentality. People who show their love for their own religion by hating all others will spiritually stagnate and cause disharmony and quarrels between those of their religion and those of others. Someone may be a kind, generous, and devout person amongst those of his own culture, while ready to howl, insult, hate, and do injury to those of another. This is love of the lowest level, similar to the way a dog may love its master and will show it by snarling at anyone else. Only those individuals and dry forms of religion that are bereft of real spiritual knowledge look at all others with hate and suspicion.

Only when one's consciousness becomes mature does this form of fanaticism or immature enthusiasm subside. Then real love and respect for all will naturally emanate from that person. As one becomes closer to the all-loving Supreme Being by the development of his own love for God, no longer can he be an instrument of hatred or prejudice because he sees everyone equally with spiritual vision. Thus, he walks away from the animalistic quarrels and wars that others take so seriously due to their ignorance of spiritual reality.

We have to remember that we are in this world but not of it. We are all spiritual beings who are temporarily residing in the material creation. It is futile to try and make a permanent home here, or attempt to be fully content and happy by being absorbed in material pleasures. This world does not and never will offer that kind of accommodation. A spiritual being in the material world, which is what we all are, is like a fish out of water: It is an incompatible situation. So we must understand the reality of our circumstance, that we are all transients evolving in a temporary situation on our way from one point of existence to another. So what is this life? It is nothing more than a moment on our great path towards full enlightenment. The world primarily is a field for activity which we can use to evolve to a higher state of being, and the body is the tool or vehicle in which we engage in those acts. But if we forget that, then we get caught in the illusion that this world is the cause and basis of our happiness, and our temporary body is the basis of our identity. Nothing can be further from the truth, and anyone with some proper understanding will see this.

By uplifting our consciousness, one will realize his or her spiritual identity and know that the immaterial realm pervades everything within as well as outside this material creation. Therefore, one who has become evolved and detached from the material focus of life knows that he is a spiritual being and a part of the divine strata. In this sense, wherever he goes, he is already home. A person who lives in this consciousness knows that there are only three things that are eternal: (1) the Supreme Being, (2) all the individual spiritual entities, and (3) the relationship between them, which is based on divine love. This spiritual love is all that has to be reawakened. This is the real goal of life. The spiritual strata, or fully enlightened consciousness, is where that love can manifest to the fullest degree.

If somehow or other the people of the world could give up their superficial differences and join together in genuine spiritual activity, the consciousness of society in general could change to such a degree that this very planet could become spiritually surcharged. It is not that we have to work for a specific change to bring about solutions to the world's problems, but when the consciousness of the people becomes purified, the solutions to the problems will become obvious and the necessary changes will automatically begin to manifest. The process starts from within, as the Bible states: "And when he (Jesus) was demanded of the Pharisees, when the kingdom of God should come, he answered them and said, The kingdom of God cometh not with observation: Neither shall they say, Lo here! or, Lo there! for, behold, the kingdom of God is within you." (Luke 17.20-21) Therefore, entering the spiritual realm, or changing the world in which we presently live, is simply a matter of reawakening our dormant divine consciousness. It is not a matter of outward observation, but it is an inward process of transformation and development.

If the people of the world would be more inclined to recognize that spiritual advancement is a process of inner transformation and participate in this process, and share with each other the different levels of higher knowledge from other cultures rather than merely accepting one particular religious dogma and rejecting all other forms of spiritual growth, then it becomes possible for all of humanity to be a united people. After all, a true religion respects whatever level of universal truth is found in any other culture and religion. Everyone could band together with a common cause of helping each other become enlightened: A universal religion based on hearing about and glorifying the Supreme. Every religion does this, so why not do it together? The only difference then would be whether people were theists or atheists, and atheists are simply those who have no spiritual experience or cannot fathom the depths of divine knowledge.

Otherwise, a world full of isolated religious cultures and doctrines is a world full of scattered and incomplete portions of the universal path to the Absolute Truth. Thus, we must seek to unite these paths by finding the common source from which these portions have sprung, as I have tried to point out in my books, The Secret Teachings of the Vedas, and The Universal Path to Enlightenment. When you find that source, you will find the doorway that leads to full realization of the Absolute Truth and the clear consciousness through which we can see that all living beings share the same immaterial identity. Spiritually we are all one family. And on this level of consciousness it becomes obvious that all temporary material differences are superficialities. It is only people's own immature prejudice, caused by their spiritual ignorance, that stop people of the world from being united and cooperating together. Remembering that God is in everyone, and everyone is here by the will of God, and that God cares for all beings, you can respect anyone.


Women in Vedic Culture

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Women in Vedic Culture >>

Women in Vedic Culture

By Stephen Knapp

Article courtesy of http://www.veda.harekrsna.cz

There are many civilizations in the world where respect for women and their role in society are prominent, and others where regard for them and their status should be improved. Yet the level of civility along with moral and spiritual standards in a society can often be perceived by the respect and regard it gives for its women. Not that it glorifies them for their sexuality and then gives them all the freedom men want so they can be exploited and taken advantage of, but that they are regarded in a way that allows them to live in honor for their importance in society with respect and protection, and given the opportunity to reach their real potential in life.

Among the many societies that can be found in the world, we have seen that some of the most venerating regard for women has been found in Vedic culture. The Vedic tradition has held a high regard for the qualities of women, and has retained the greatest respect within its tradition as seen in the honor it gives for the Goddess, who is portrayed as the feminine embodiment of important qualities and powers. These forms include those of Lakshmi (the goddess of fortune and queen of Lord Vishnu), Sarasvati (the goddess of learning), Subhadra (Krishna=s sister and auspiciousness personified), Durga (the goddess of strength and power), Kali (the power of time), and other Vedic goddesses that exemplify inner strength and divine attributes. Even divine power in the form of shakti is considered feminine.

Throughout the many years of Vedic culture, women have always been given the highest level of respect and freedom, but also protection and safety. There is a Vedic saying, AWhere women are worshiped, there the gods dwell.@ Or where the women are happy, there will be prosperity. In fact the direct quotes from the Manu-samhita explains as follows:

AWomen must be honored and adorned by their fathers, brothers, husbands, and brothers-in-law, who desire their own welfare. Where women are honored, there the gods are pleased; but where they are not honored, no sacred rite yields rewards. Where the female relations live in grief, the family soon wholly perishes; but that family where they are not unhappy ever prospers. The houses on which female relations, not being duly honored, pronounce a curse, perish completely, as if destroyed by magic. Hence men who seek (their own) welfare, should always honor women on holidays and festivals with (gifts of) ornaments, clothes and (dainty) food.@ (Manu Smriti III.55-59)

Furthermore, in the Vedas, when a woman is invited into the family through marriage, she enters “as a river enters the sea” and “to rule there along with her husband, as a queen, over the other members of the family”. (Atharva-Veda 14.1.43-44) This kind of equality is rarely found in any other religious scripture. Plus, a woman who is devoted to God is more highly regarded than a man who has no such devotion, as found in the Rig-Veda: “Yea, many a woman is more firm and better than the man who turns away from Gods, and offers not.” (Rig-Veda, 5.61.6)

Additional quotes can be found in other portions of the Vedic literature. This is the proper Vedic standard. If this standard is not being followed, then it represents a diversion of the genuine Vedic tradition. Due to this tradition, India=s history includes many women who have risen to great heights in spirituality, government, writing, education, science, or even as warriors on the battlefield.

In the matter of dharma, in the days of Vedic culture, women stood as a decisive force in spirituality and the foundation of moral development. There were also women rishis who revealed the Vedic knowledge to others. For example, the 126th hymn of the first book of the Rig-Veda was revealed by a Hindu woman whose name was Romasha; the 179 hymn of the same book was by Lopamudra, another inspired Hindu woman. There are a dozen names of woman revealers of the Vedic wisdom, such as Visvavara, Shashvati, Gargi, Maitreyi, Apala, Ghosha, and Aditi who instructed Indra, one of the Devas, in the higher knowledge of Brahman. Every one of them lived the ideal life of spirituality, being untouched by the things of the world. They are called in Sanskrit Brahmavadinis, the speakers and revealers of Brahman.

Throughout the history of India and the traditions of Vedic society, women were also examples for maintaining the basic principles in Sanatana-dharma. This honor toward women should be maintained by the preservation of genuine Vedic culture, which has always been a part of India.

Unfortunately, these standards have declined primarily due to the outside influences that have crept in because of foreign invaders, either militarily or culturally. These foreign invaders who dominated India mostly looked at women as objects of sexual enjoyment and exploitation, and as the spoils of war to be taken like a prize. The oppression of women increased in India because of Moghul rule. As such foreigners gained influence and converts, decay of the spiritual standards also crept into Indian and Vedic culture. The educational criteria of Vedic culture also changed and the teaching of the divinity of motherhood was almost lost. The teaching changed from emphasis on the development of individual self-reliance to dependence on and service to others. Thus, competition replaced the pursuit for truth, and selfishness and possessiveness replaced the spirit of renunciation and detachment. And gradually women were viewed as less divine and more as objects of gratification or property to be possessed and controlled.

This is the result of a rakshasic or demoniac cultural influence, which still continues to grow as materialism expands in society. Money and sensual gratification have become major goals in life, though they alone cannot give us peace or contentment. Instead they cause us to develop more desires in the hopes of finding fulfillment while leaving us feeling hollow and ever-more restless without knowing why.

In Vedic culture it is taught that every man should view and respect every woman, except his own wife, as his mother, and every girl with the same concern and care as his own daughter. It is only because of the lack of such training and the social distancing from the high morals as this that this teaching is being forgotten, and the respect that society should have for women has been reduced.

In this way, the change in the attitude toward women in India was due to a loss of culture and of the true Vedic standards. Thus, it should be easy to see the need for organizations that will keep and teach the proper views, which were once a basic part of the genuine Vedic traditions.

When the position of women declines, then that society loses its equilibrium and harmony. In the spiritual domain, men and women have an equal position. Men and women are equal as sons and daughters of the same Supreme Father. However, you cannot bring the spiritual domain to this Earth or enter the spiritual strata if your consciousness is focused on the differences of the sexes, and thus treat women poorly. One is not superior to the other, but each has particular ways or talents to contribute to society and to the service of God. So men should not try to control women by force, but neither should women forcefully try to seize the role of men or try to adopt the masculine nature of men. Otherwise, imbalance results in society, just as a car will not move properly when the tires on one side are too low or out of balance. Of course there are exceptions in which some men are naturally good at feminine roles and some women are talented in masculine occupations. But the point is that women and men must work cooperatively like the twin wings of a bird, together which will raise the whole society. If there is a lack of respect and cooperation, how can society be progressive? After all, how can there be a spirit of cooperation and appreciation between men and women when instead there is a mood of competition? It is this mood in materialistic society that is increasing in both family and corporate life which contributes to social imbalance and not to a smooth and peaceful society.

Motherhood and Family

The nature of motherhood of women was always stressed in Vedic India. After all, we often find them to be the foundation of family life and of raising the children properly. They usually provide the love and understanding and nurturing for the development of our children in a way that is unlikely from most men.

Our own life is a gift from our mother’s life. We were nourished by her, we spent nine months in her womb, and her love sustained us. Even now we are loved by our mother. This includes Mother Nature and Mother Earth, which is called Bhumi in the Vedic tradition. The Earth planet is also like a mother because everything we need to live, all our resources, come from her. As we would protect our own mother, we must also protect Mother Earth.

Women in motherhood, after giving birth to a child that they have carried for nine months, is the first guru and guide of the child and, thus, of humanity. Through this means, before any child learns hatred or aggression, they first know the love of a mother who can instill the ways of forgiveness and kindness in the child. In this way, we can recognize that there is often a strong women, either as a mother or as a wife, behind most successful men.

In exhibiting the qualities of motherhood, women must be warm and tender, strong and protective, yet also lay the foundation of discipline and the discrimination of right from wrong. Furthermore, in the home it is usually the woman who lends to providing beauty in decorating the house and facility for an inspirational atmosphere. Also, she must usually provide the nutritious and tasty dishes that give pleasure and strength for the fitness and health of the body.

By their innate sense of motherhood and compassion, women also make natural healers, care givers, and nurturers. Those women who have this intrinsic disposition for caring will also be natural upholders of moral standards and spiritual principles. By their own emotional tendencies and expressions, they are also natural devotees of God.

In ancient India the Sanskrit words used by the husband for the wife were Pathni (the one who leads the husband through life), Dharmapathni (the one who guides the husband in dharma) and Sahadharmacharini (one who moves with the husband on the path of dharma--righteousness and duty). This is how ancient Vedic culture viewed the partnership of husband and wife.

When a husband and wife are willing to be flexible to each other’s needs and move forward in love and mutual understanding, the relationship can go beyond equality to one of spiritual union. This means that each one appreciates the talents of the other, and views the other as complimenting what each one already has. This also makes up for the weaknesses or deficiencies of the other. In this way, each can provide support, encouragement and inspiration to the other. This ideal can only be achieved when they properly understand the principles of spirituality. It is also said that where the husband and wife get along well, Lakshmi Devi (the goddess of fortune) Herself dwells in that house.

It is also considered that a wife who serves a spiritually strong and qualified husband automatically shares in whatever spiritual merit he achieves because she assists him by her service.

The Feminine Divinities

In the Vedic tradition it is common to see the pairing of the Vedic male Gods with a female counterpart, thus combining both sets of powers and qualities that each would have. We can easily see this in Radha-Krishna, Sita-Rama, Lakshmi-Vishnu, Durga-Shiva, Sarasvati-Brahma, Indrani-Indra, etc. Thus, we have the combination of male and female Divinities that make the complete balance in the divine spiritual powers.

Through the medium of pure affection, the feminine Divinities have been able to break down the most powerful citadels known to creation, especially those of evil. The divine mystery of life is that the most powerful forces of the universe are subjugated by love, and that love is most completely channeled through the feminine energy and personality.

For example, “Durga” means the one who is difficult to know. Yet, being considered the mother of the universe, or the personification of the material energy, we as her children can approach her through love. And she will respond with love.

Also, out of love the goddess took the form of Mahishasuramardini, or the one who destroyed the dark demon known as Mahishasura. She was generated out of the anger and potency of Vishnu, Shiva, Brahma, and others, and was the combination of their powers. They could not defeat the demon, but the goddess could. Symbolically, Durga can destroy the demonic darkness of the mode of ignorance and the quality of laziness within each of us.

Another example is when Durga expressed her love and care to the Gods and humanity by manifesting herself from her side as Kaushika Durga, also called Ambika. By her beauty she attracted the demons Shumba and Nishumba to her. Thus, they would not disturb the rest of creation. Then from her forehead she manifested herself as the dark goddess Kali who killed all the disturbing demons in that episode. In this way, through love the Divine feminine potency takes on forms to alleviate powerful disturbances in the universe and within us.

Out of love also the Divine feminine potency manifests as Srimati Radharani, the consort of Lord Sri Krishna. One of her many names is Janagati, which means the goddess of all goddesses. She is the origin of the divine feminine love and beauty, and the epitome of devotion to the Supreme Being. Thus, from the ideal spiritual world, we can see Her divine reflection mirrored here in this relative world in all that is feminine, beautiful and pure. By being conscious and aware of such qualities, we can perceive the spiritual dimension pervading and flowing throughout this temporary material universe. Thus, we recognize the very qualities of the Divine Persons from whom they originate in the spiritual world. We humans are but limited reflected forms of the Divine Couples who reside in original existence. This is why the Vedic tradition placed much value in honoring and worshiping the Divine feminine nature along with the masculine–one without the other is incomplete. This is one of the unique traits that distinguishes Vedic culture from others.

The Future

Examples in Vedic history have shown that all women should be respected and honored for the potential and talent they can provide to keep the family together, as well as bare and raise children, but also for the many women who have taken up the cause to preserve, protect and carry on the spiritual standards found in Vedic culture.

This shows that we should not diminish the potential that women have to be strong advocates of the Vedic principles. We should not discriminate and think that women have less to offer. It is not one’s sex that will determine one’s strength and character to help champion the Vedic cause.

In this world we need people to help in all areas and all levels of life to protect the Vedic knowledge and traditions, and women have a very important part to play. As we said, they are usually the first inspiration and first teachers of our children. So many of the great men who had become powerful proponents of Sanatana-dharma also had strong and inspiring mothers or wives.

So, you never know who among the women in society, or among our daughters we are raising that may become the next Savitri, Draupadi or Anasuya. Also, you never know who among the boys that the women may raise that may become a great Vedic saint or scholar or stalwart protector of our culture. We must look on everyone as if they have that potential, because somewhere and sometime it will happen. Another great person may appear, be it man or woman, who will emerge from among us. We need to arrange for that possibility to happen by giving all women and children the necessary facility and training.

Every girl should have the opportunity to learn spirituality along with modern education to help her reach her full potential. Of course, this can also be said of boys. No one is born hating another, but this is learned in materialistic societies from wrong association. Only later in life does a person learn the ways of liking their own kind and disliking anyone who seems different. Genuine spiritual knowledge is the alternative to bring a change in such a society and stop the hating and quarrel that go on because of perceiving bodily and external differences between us.

It is the primitive customs as well as the sexist inventions in modern but materialistic society that force social trends to limit, subjugate or even exploit women in today’s world. Such a society does not allow the strength or ingenuity of women to arise or be recognized, at least not without a struggle both inside the mind of women and outside in the field of activity and occupation. Women need to muster the strength to overcome such limitations. It is not that the world does not need nurturing and healing right now, which is a common and normal trait in women. After all, how many times do we hear of women being accused of rape, or child abuse and molestation, or kidnapping and murder? These are mostly the crimes of men, imbalanced men but men nonetheless. There is also a connection between the way men destroy the environment (Mother Nature) and their exploitative attitude toward women. This must be corrected.

A faulty beginning or childhood, as well as exposure to thoughts and ideas and indoctrinations of one’s limitations rather than of one’s superior potential is one of the reasons why women lose their ability, means or motivation for higher accomplishments in life. This often causes their spirit of achievement and contribution to be squelched. This only adds to the struggle of women which is often passed along from one generation to the next. Thus, all of society loses the capabilities that women could otherwise attain and provide. In this way, women often have a built in fear of stepping forward to help meet the needs that the world is crying for.

Harmony needs to be restored between the masculine and feminine natures, which are especially exhibited in the relations between men and women. This can be done most effectively through genuine spiritual development, when both masculine and feminine natures become balanced and complimentary rather than competitive. This can harmonize not only the external relations between people, but also the feminine and masculine tendencies within each individual, both men and women. By genuine spiritual progress we can rise above our bodily material identities and work with and compliment the talents and abilities of others, regardless of whether they are men or women. We must know that within each body is a spirit soul that is no different than our own. By that I mean that we must recognize that on the platform of spiritual reality there is no difference between one soul and the next, no matter whether the external body is male or female. But while we are in this world and in different types of bodies, we can work cooperatively for our survival and for harmony among us, and use our naturally varied talents together. Women can do what they do best and men can do what they do best. This certainly makes it easier for all to live peacefully than in a mood of competition and aggression, or envy and prejudice. In such a mood of cooperation we can see that we all have something to offer or contribute, and we all have something for which we can be appreciated. We only need the right opportunity to bring that out of each and every one of us. The proper leaders of society or of organizations who promote such situations are those who can arrange for such a harmonious environment to exist.

One difference that we often see between men and women is that there is often nothing harder to penetrate than the typical male ego, which often causes men to hesitate to show any weakness and to make a show of a tough exterior, while women often respond easily to love with love. However, love and compassion are not meant to be exhibited only by women or mothers. It is a state of being, a level of consciousness. It is an exhibition of one’s spiritual development to have care and concern, compassion and love for each and every being. It should be a common interest that everyone should be able to live a life of opportunity, development and progress for their own material and spiritual well being. And this concern is natural for both men and women who have reached this level of spiritual awareness, recognizing in many ways the similarities between us all, regardless of our sex. This is what is needed to help bring more peace and cooperation in the world, and another reason for protecting and emphasizing the traditional standards of spiritual understanding as found in the teachings of Santana-dharma.

Examples of Great Women in Vedic Culture

Some of the women that have helped make great strides in establishing the foundation of Sanatana-dharma and Vedic culture can be listed and described. They serve as fine examples of historical importance that have been the basis for inspiration to both men and women for centuries. From the early Vedic times these include such women as Sati, Sita, Anasuya, Arundhatee, Draupadi, Queen Kunti, Shakuntala, Maitreyi, Gargi, Madalasa, Savitri, Ahalya, and others. It is said simply reciting their names removes sins. There are additional women from the last few hundred years whose lives we can recollect as well. Such great women have contributed to the glories and splendor of Vedic culture. So let us briefly review the lives of some of these great women.

Madalasa was the daughter of Vishvasu, the Gandharva king. She was also a great inspiration to her sons. Ritdhvaj, the son of the powerful king Shatrujit, was her husband. When Shatrujit died, Ritdhvaj took the position of king and engaged in the royal duties. In due course, Madalasa gave birth to a son, Vikrant. When Vikrant would cry, Madalasa would sing words of wisdom to keep him quiet. She would sing that he was a pure soul, that he has no real name and his body is merely a vehicle made of the five elements. He is not really of the body, so why does he cry?

Thus, Madalasa would enlighten her son with spiritual knowledge in the songs she would sing to him. Because of this knowledge, little Vikrant grew up to be an ascetic, free from worldly attachments or kingly activities, and he eventually went to the forest to engage in austerities. The same thing happened to her second son, Subahu, and her third son, Shatrumardan. Her husband told her that she should not teach the same knowledge to their fourth son, Alark, so that at least one of them would be interested in worldly activities and take up the role of looking after the kingdom. So to Alark she sang a song of being a great king who would rule the world, and make it prosperous and free from villains for many years. By so doing he would enjoy the bounty of life and eventually join the Immortals. In this way, she trained her son Alark from the beginning of his life in the direction he would take. This is how a mother can influence her child in whatever potential may be possible, whether materially or spiritually, by imparting noble thoughts to open the avenues of activities for her children.

Sati. From the Puranas we learn how Sati would not tolerate the dishonor of her husband Lord Shiva. Sati was the daughter of Prajapati Daksha, who was one of the sons of Brahma. Once Daksha arranged to hold a major religious ritual (yajna) in his capital, near present day Haridwar. Many kings, emperors and demigods were invited. However, Daksha did not respect Shiva, so Shiva was not invited. Nonetheless, Sati wanted to go to see her father and many sisters. Shiva tried to dissuade her from going, saying it was not good to go uninvited. But Sati went anyway to participate in the yajna. Unfortunately, she found that her father was greatly insulting her husband, Shiva. Not bearing the dishonor of her husband, she self-immolated in fire and left this world altogether, leaving her body in ashes.

When Lord Shiva heard about this, he was terribly angry and taking a hair from his head, he threw it to the ground and it turned into the demon Veerabhadra who was the anger of Lord Shiva and who disrupted the yajna. In disappointment, Lord Shiva then bore the body of Sati to different places in the world. Sati’s various limbs dropped as Shiva carried her body, and wherever a limb dropped became a Siddhapeetha, which remain major places of Shakti worship. According to the Devi Bhagavata there are 108 such Siddhapeethas, while other texts say there are 51. Among these, 42 are in India, 2 in Nepal, 1 in Tibet, 1 in Sri Lanka, 1 in Pakistan, and 4 in Bangladesh.

Sati then reincarnated as the daughter of the Himalaya Parvata, and thus she became known as Parvati. She underwent great austerities and won Lord Shiva as her husband once again.

Anasuya was a woman who could bring back the life of a dead sage due to the power of her own austerity and devotion to her husband. She showed that devotion to a qualified husband gives the wife fame, power and is the fulfillment of her dharma. Anasuya was the wife of the sage Atri. Her mother was daughter of the sage Svayambhuva and her father was Kardama Muni. Her fame had spread throughout both the Earth and the planets of the Devas.

According to the Markandeya Purana, there was once a sage named Mandasya who cursed a brahmana named Kaushika to die the next morning at sunrise. When Kaushiki, Kaushika’s wife, heard the news, she vowed that by the power of her chastity the sun would never rise. When the sun did not rise for many days, everyone started to become alarmed. Brahma then told the other demigods to go to Anasuya and she could assist them to continue the sunrise by the force of her moral power. Anasuya then entreated Kaushiki to allow the sunrise to resume. Kaushiki then allowed the sunrise to take place, but her husband immediately expired because of the curse. Yet, Anasuya brought the husband back to life by the power of her own austerity and devotion to her husband. Being pleased by this, the demigods gave Anasuya the blessing to have her wish for three sons who would be reincarnations of Brahma, Vishnu and Shiva. Thus, Brahma appeared as Soma, Vishnu as Dattatreya, and Shiva as Durvasa. Of course she was also greatly honored by her husband who said to Sri Rama when Rama once visited Atri’s ashrama during His exile, that Anasuya was a great lady, following the path of austerity and deserves the salutations of all beings. Anasuya was a bright example among women.

Sita is fully described in the Ramayana. She was the daughter of King Janaka, ruler of Mithila. The king was engaged in ritually plowing the land to help produce food to counter a famine at the time, and while using a golden plow, it revealed a pitcher that had been buried from which Sita appeared. The plow tip is called a sita, thus Sita was the name given to her. At the time, the demon Ravana had collected tax from the local sages who had placed their blood in this pitcher. Thus, when the plow later uncovered and churned the pitcher, the life-force from the sages produced Sita, and Sita thus became the cause of Ravana’s destruction.

As related in the Ramayana, Lord Rama won Sita’s hand in marriage. But due to political intrigue, Rama’s father, Dasharatha, had to keep a promise he had made to his second wife Kaikeyi, who wanted her own son to ascend the throne and not Lord Rama. So she had Rama and Sita thrown into exile and made to wander the forests. During that time, Ravana abducted Sita and kept Her in the Ashoka-Vatika, the garden of Ashoka trees. He tried to force her to marry him but she would not. During that time Rama and Lakshmana wandered the forests in search of Her. In time they found out she had been taken by Ravana, and having learned where he was, Lord Rama finally put the end to him and rescued Sita.

Even though some citizens doubted Sita’s purity, she had undergone the Agni-Pariksha, or witness by fire to attest to her purity as a devoted wife. Even then it was over-heard that a washerman had doubts of Sita’s character, having spent so much time in Ravana’s house. So to help ward off any criticism, Rama exiled Sita to the forest ashrama of Valmiki. While there she gave birth to, Lava and Kush, the twin sons of Lord Rama. Valimiki once brought Sita and her sons to Ayodhya, the capital of Lord Rama, where the sons sang the Ramayana in front of Lord Rama. Valmiki also proclaimed that Sita was as good as purity and chastity incarnate.

Though Sita’s life was full of struggle and hardship, she was innocent and pure. She gave up all comforts to serve her beloved husband and uphold sanctity, faithfulness, virtue and moral standards. Thus she holds one of the highest places among women in Vedic culture and of woman’s character.

Draupadi was the daughter of Drupada who was the king of Panchala. She was born from the fire ritual and for this reason was also called Yajnaseni. Her dark complexion also gave her the name of Krishnaa. Queen Kunti was the mother of the five Pandava brothers, Arjuna, Bhisma, Yudhisthira, Sahadeva and Nakula. When the Pandavas brought Draupadi back to their home, they wanted to show her to their mother, but Kunti, without having seen Draupadi, told them that whatever they have they must all share equally. So Draupadi became the wife of all five Pandavas. It is said that Draupadi in a previous life had been the wife of Indra, the King of heaven, and she took five separate forms in serving her Pandava husbands. Thus, she was most devoted to her five husbands and was also a great devotee of the Supreme Lord, and regarded Lord Krishna as her ultimate protector.

One episode that shows this was when in the court of the Kauravas, wicked Dushashana tried to disrobe her in front of everyone. Draupadi became hopeless and fervently prayed to Krishna for protection. Krishna heard her prayers and though He was in Dwaraka, He protected her by providing an endless supply of cloth to her sari so that it never ended, and she was always covered and not dishonored in such a way.

Another time was when Durvasa Muni, who was known for his quick anger, suddenly decided to drop in on the Pandava camp, along with his many thousands of disciples. He would also want something to eat for himself and his followers. But the Pandavas had just ate and there was nothing more to prepare. Lord Krishna asked for whatever remnant grains were left in the pot. Being the Supreme Lord, if He was satisfied, then everyone would be satisfied. So He took what few grains were there and when Durvasa Muni arrived, they were all so full that they no longer wanted anything to eat, and thus left peacefully.

In Draupadi’s service to her husbands, she had said that she rises before anyone else, tolerates hunger and thirst, and goes to bed after the others. She also gave birth to five sons, all of whom were killed by the wicked Ashwatthama. But since he was the son of the family guru, and she had such respect for their gurus, he forgave him.

When the Pandavas had reached the end of their lives and were setting out to ascend to heaven by climbing up into the mountains, she was the last in line. But she was the first to fall and thus rise to heaven after her death. Her dedication and devotion make her one of the great personalities of Vedic culture.

Maitreyi was the wife of the great sage Yajnavalkya. His second wife was Katyayani. Both were devoted to their husband and of lofty character. However, Maitreyi had a higher regard for spiritual knowledge and devotion to God than did Katyayani. The Brihadaranayaka Upanishad relates that finally, the sage Yajnavalkya wanted to renounce householder life and accept the sannyasa order of life, and divide his possessions between his two wives. Maitreyi then questioned to herself what greater thing her husband must have found if he is willing to give up his present status in householder life. Surely no one will give up his position unless he finds something better. So she asked her husband if she had all the riches in the world, could she still attain immortality. Her husband said certainly not, it is not possible. All the happiness and conveniences from wealth will not lead you to God. So Maitreyi then asked why she should acquire wealth if it is not going to deliver her from future rounds of birth and death. She requested that he tell her about the Supreme Being, for which he was happily giving up household life.

Therefore, Yajnavalkya explained to Maitreyi all about the divine knowledge of the Self. He informed her that no being in this world has any capability of being dear to another without the presence of the soul within. Even to enjoy the beauty of this world has no meaning without the soul within our own body, for the soul is all that we are. Understanding the depths of spiritual knowledge is the way to attain moksha, liberation from the continued rounds of birth and death. Thus, Yajnavalkya took sannyasa and Maitreyi attained supreme bliss by hearing her husband’s discourse and by diving deep into this spiritual understanding. In this way, Maitreyi showed how all women can achieve the heights of spiritual understanding simply by careful listening and practicing the Vedic path.

Gargi was the daughter of Vashaknu, and was also called Vachakni. But because she was born in the line of the Garga Gotra or family line, she was also called Gargi, a name by which she became well known. The Brihadaranayaka Upanishad explains that she asked the sage many questions on spiritual science and became highly educated in this way. Once in the court of King Janaka there was arranged to be a debate on the spiritual sciences. He wanted to find out who was the person who knew best the science of the Absolute, and that person would receive 1000 decorated cows with horns plated with gold. None of the local brahmanas complied because they were afraid they would have to prove their knowledge, and may not be up to the task. However, the sage Yajnavalkya told his disciple to take all the cows to his place, which started the debate.

Yajnavalkya answered the questions from many scholars who approached him, setting aside all of their concerns and doubts. However, then came Gargi’s turn to ask the sage whatever she wanted. But she asked many different and complex questions on the immortality of the soul, the arrangement of the universe, and many other topics. Finally Gargi herself bowed to the sage and proclaimed that there was no one else who was more greatly learned in the Vedic Shastras than Yajnavalkya. In this way, Gargi showed that in Vedic culture it was not unexpected for women to become greatly learned in the Vedic sciences, nor that they could not discuss such topics with wise and kindly sages who also shared their knowledge with them. Thus she is a luminous example of women in the Vedic tradition.

Savitri was the only child of a king named Ashwapati, the king of Madra-Desha, as explained in the Mahabharata and Matsya Purana. He had performed austerities to please Lord Brahma and his consort, Savitri Devi, to have progeny by chanting the Savitri prayer. When a daughter arrived, he named her Savitri, and she grew to be a girl of great beauty and character, and wonderful personality and qualities. Unfortunately, her father could find no suitable husband for her when she became of age. So he sent her to different parts of the country so she could find a husband she deemed acceptable. After some time Savitri decided to marry Satyavana, but he was the son of Dyumatsena who was the blind and exiled king of Shalya-Desha. Because of this, they lived in the forest. Satyavana was simple but bore a countenance of royalty, which attracted Savitri.

Savitri returned to her father to relate the news, however the sage Narada Muni happened to be there and heard it and revealed that Satyavana was highly qualified but was to live for only one year longer. But Savitri had made her decision and would not marry another. So to fulfill Savitri’s intention, the king arranged for a wedding.

One day, after living in the forest for a year, Satyavana went off to chop some wood as usual. Savitri had been observing penance for many months and followed him into the woods. On this day Satyavana fell down with a headache. At that same time, Savitri saw a ferocious person approaching and could recognize that it was Yama, the lord of death, who was coming to take Satyavana since his life was ending. After Yama had taken Satyavana, Savitri started to follow Yama. He asked her not to follow him and even promised her many boons, all but the life of her husband. Nonetheless, Savitri continued to follow him until he granted her wishes.

Savitri asked Yama for her father-in-law’s eyesight to return, along with his lost kingdom. Then she asked for one hundred sons for her father. All these were granted as Yama became increasingly impatient. Then she asked for one hundred sons for herself as well, all of them as handsome and wise as Satyavana, to which Yama also agreed without much thought. But then he realized his mistake and had to allow Satyavana to continue with his life. Thus by the power of Savitri’s austerity, wisdom and devotion, she conquered death for her husband and blessed her own father and father-in-law as well.

GREAT WOMEN IN MORE RECENT TIMES

Sri Gangamata Goswamini was born as Sachi, the princess daughter of King Naresh Narayana in the present state of Bengal. She was a great devotee of God from her early childhood. As she grew and entered into her education, she studied grammar and poetry but soon spent all her time studying the Vedic scriptures. All the boys were attracted to her and her father began to think of arranging for her marriage. But she was not the least bit attracted to any young men. She was always filled with thoughts of Madana Gopala, Krishna.

Gradually the king and queen grew old and left this world, leaving the responsibilities of governing the kingdom to Sachi. She accepted these, but later arranged to allow other relatives to govern in her place as she went to see the holy places on the plea of traveling throughout the kingdom. After so much travel, she still was not satisfied and wanted to find a spiritual master. Then she went to Jagannatha Puri and while having darshan of the Deities she was inspired with an inner message to go to Vrindavana.

After arriving in Vrindavana she met Haridas Pandit, who was solely devoted to Lord Gauranga and Nityananda. Sachi was filled with ecstasy and after meditating for several days Haridas Pandit gave her shelter, upon which she prayed to him with tearful eyes begging for his mercy for spiritual advancement. Haridas discouraged her from staying in Vrindavana, telling her that it is not possible for a princess to remain absorbed in bhajan with little to eat and no comforts. But she stayed and gradually gave up her nice clothes and opulent ornaments. Noticing this determination, Haridas instructed with his blessings that she could wander throughout Vrajamandala and beg from place to place as a renounced devotee. Having accepted Haridas as her guru, she was filled with joy. Thereafter, freed from her false ego and dressed in rags, she went begging alms and exhibited her intense renunciation which astonished all the devotees.

Her body grew thin and physically exhausted. She would sleep on the banks of the Yamuna and rise to sweep the Lord’s temple, have darshan and listen to the Bhagavatam classes. Haridasa became very happy seeing the intent of Sachi and promised to give her initiation into the mantra. Haridasa Pandit had another disciple named Lakshmipriya who at that time arrived in Vrindavana. She used to chant 300,000 names of Krishna everyday. Haridasa sent her to live near Sachi on the banks of the Radhakunda. Everyday Lakshmipriya and Sachi would circumambulate Govardhana Hill. Thus they continued in their devotional service to the Lord with great determination. Then one day Haridasa Pandit instructed Sachi to return to Jagannatha Puri to continue her bhajan there and preach what she learned of Sri Chaitanya’s teachings. However, most of Sri Chaitanya’s associates had already left the planet.

Sri Sachidevi returned to Jagannatha Puri and stayed in Sarvabhauma’s house where she engaged in bhajan and gave classes on the Srimad-Bhagavatam. She also established first class worship of the Damodara Salagram in that house, which was crumbling and where few people ever visited. However, her classes became famous and many people started to attend to listen to her discourses. One day even the king of Puri, Mukunda Dev, came to hear her Bhagavatam class, and he was astounded. He wanted to make a nice offering to her in appreciation for her worship to Lord Krishna, and that night he had a wonderful dream in which Lord Jagannatha appeared to him and said to offer her a place on the banks of the Sveta (White) Ganges.

The next day the king went to make the offering to Sachidevi, but she was not inclined to accept any wealth or comforts and wanted to refuse. The king persisted and not wishing to violate Lord Jagannatha’s order, he issued a decree dedicating a holy ghat by the side of the White Ganges after Sri Sachidevi. The decree stated that she was a princess that gave up everything to come to Puri and preach the teachings of Lord Chaitanya.

One day Sri Sachidevi wanted to go to the Ganges to bathe, but remembered the order of her spiritual master never to leave Jagannatha Puri. That night she had a dream wherein Lord Jagannatha appeared to her and told her not to worry, that the day when Varuni will take bath is approaching when you must go to bathe in the White Ganges. Gangadevi had been praying for Sachidevi’s association, so she should go.

Sachidevi was extremely happy, having had this divine vision. The day of the Varuni-snana came and in the middle of the night Sachideva went to the White Ganges to bathe, but the current of Gangadevi overflooded the pond and carried her away to the Jagannatha Mandira. Seeing this, thousands of devotees became ecstatic and also took their holy bath in the Ganges.

In the midst of the commotion, the guards of the Jagannatha temple awoke and were speechless to see all that had happened. Hearing the noise, they went inside the temple. The king had also awoken and ordered the gates of the temple to be opened. When the doors were open, Sachidevi was standing there alone inside the temple. The servants and priests concluded that she must be a thief to steal Jagannatha’s valuable ornaments. Then Sachidevi was taken to the dungeon where she was imprisoned to stand trial for theft. Sachidevi was indifferent and remained absorbed in chanting the Lord’s holy names.

Later that night, Lord Jagannatha appeared to Mukunda Dev in a dream and demanded that he release Sachidevi. The Lord explained that it was because of His personal arrangement to wash Sachidevi’s holy feet that He had the Ganga bring Sachidevi to His temple. If the king wanted his life to be auspicious, then he better have all of the pandas and priests bow at her feet and beg for forgiveness, and the king must take initiation from her. The next day the king did as he was told, making sure that everyone paid full obeisances to her while asking for forgiveness for the offenses made at the feet of a devotee. He also begged that she accept him as a disciple and give him initiation.

Sachidevi become very joyful, understanding that this was all due to the arrangement of the Lord. Placing her hand on the king’s head, she blessed him, and soon thereafter she gave him initiation into the eighteen syllable Radha-Krishna mantra. Many of the priests also took shelter of her on that day. It was from that day that Sachidevi became known as Gangamata Goswamini.

One day a strict smarta-brahmana, Mahidhara Swami, came to the banks of the Sveta-Ganga and wanted to have darshan of her holy feet. He had come to offer worship for his ancestors and while in discussion with Sri Gangamata Goswamini, she instructed the Srimad-Bhagavatam to him. The brahmana was astonished by her explanations and asked to take shelter of her. On an auspicious day she initiated him into the Radha-Krishna mantra of ten syllables. On the order of Sri Gangamata Goswamini, he preached the message of nama-prema, ecstasy of the holy name, and the teachings of Lord Chaitanya throughout Bengal.

Sri Sita Thakurani is the eternal wife of Sri Advaita Acharya, who is considered an avatara of Maha-Vishnu. Sita Thakurani is to be worshiped as much as Mother Sachideva, the mother of Sri Chaitanya. She married Advaita Acharya in Phuliya Nagara and they moved to Shantipura. Sita Thakurani was always absorbed in motherly devotion to Sri Chaitanya and would instruct Jagannatha Misra, Sri Chaitanya’s father, on how to care for the boy.

Advaita Acharya was the one who did special worship near the Ganges in Shantipur to call the Lord to appear in this world, having felt that the conditions were so bad that only the Lord Himself could help. Thus, both Advaita Acharya and Sita Thakurani were in great bliss when Sri Chaitanya appeared in this world, and she brought Him many presents. From then on, Sri Sita Thakurani would often come to Mayapur from Shantipur to see the child and to give instructions to Sachimata about how to care for the child.

The Gaura-Ganodesha Dipika explains that Sri Sita Thakurani is an incarnation of Yogamaya. The Gaura-Parshada-Chiritvali says that in the Krishna pastimes she was Purnamasi, the mother of Sandipani Muni, grandmother of Madhumangal and Nandimukhi, and a disciple of Narada Muni. The Gaura-Ganodesha Dipika however says that Purnamasi in the Krishna pastimes went on to become Sri Govinda Acharya in the Chaitanya pastimes.

When Sri Chaitanya was grown, he went to Gaya and became initiated by Iswara Puri. Afterwards he returned to Mayapur and started His sankirtana pastimes. Sri Advaita Acharya and Sita Thakurani were the first to worship Sri Chaitanya at the beginning of His real purpose in this world.

After Sri Chaitanya took sannyasa and went to Jagannatha Puri to live, Sri Advaita Acharya and Sita Thakurani would go and visit Him, bringing their own son, Achyutananda. On one such occasion Sita Thakurani made many of the Lord’s favorite preparations and invited Him to their place to take lunch. Simply to increase their ecstasy, the Lord honored their invitation. Always being absorbed in motherly affection, she treated Him like her own son and He returned the sentiment. Sri Sita Thakurani bore three sons, Achyutananda, Krishna Mishra and Gopala Mishra. Thus, she was an inspiration for spreading the mission of the sankirtana movement.

Sri Jahnava Mata was born of Sri Suryadasa, along with her sister Sri Vasudha. The Gaura-Ganodesha-dipika explains that They are both expansions of Varuni (Sri Vasudha) and Revati (Jahnava Mata), and that they are both incarnations of Ananga-manjari. In time the daughters became of marriageable age and Suryadasa gave it much thought. The one night he had a dream in which he gave both of his daughters to Sri Nityananda. Surya dasa then told a brahmana friend about this and it was arranged to deliver the message to Sri Nityananda Himself. Upon hearing of it He agreed, after which the ecstasy of Suryadasa knew no bounds.

Arrangements were made for the wedding at Borogacchi Gram, and many devotees from all around attended (the full details of which are recorded in the Bhakti-Ratnakara). Thus, Suryadasa was most fortunate to have given both of his daughters to Sri Nityananda Prabhu. Lord Nityananda stayed in Shaligrama Pura for a while but then went to Nabadvipa to show His mother Sachideva His two wives. Sachimata was delighted to see them. On the order of Sachimata, Nityananda went to the house of Advaita Acharya in Shantipura. When his wife Sita Thakurani saw Vasudha and Sri Jahnava, she floated in waves of ecstasy. Sri Nityananda wandered from place to place performing many sankirtana pastimes (congregational singing of the Lord’s holy names). In due course, Sri Vasudhadevi gave birth to a daughter named Ganga and a son named Virachandra. However, Sri Jahnavadevi had no children.

As time passed, Sri Nityananda Prabhu, Advaita Acharya, Shrivasa Pandita, and many other members of Lord Chaitanya’s personal entourage left this world to return to the spiritual domain. Sri Jahnava Mata still wanted to inundate the world with a flood of sankirtana nectar. In Kheturi Gram at that time was a great festival to be held on the celebration day of Chaitanya Mahaprabhu’s advent. Many devotees attended, like Narottama, Shyamananda and Shrinivas. The festival had been arranged by King Santosh Dutta. Sri Jahnava herself attended the festival and cooked the food for offering to the Gaura-Nitai Deities there. After the festival for one night, they went on to Nabadvipa. However, Sri Jahnava did not get to see Sachimata, Lord Chaitanya’s mother, and felt very unhappy. She went on to the home of Sripati and Srinidhi, but again was heartbroken because of not seeing Srivasa Pandit and Malinidevi there. After spending the night they went on to Shantipura and again discovered that Sri Advaita Acharya and his wife Sita Thakurani had also both passed away. Though greeted by their sons, Achyutananda and Gopala, Sri Jahnava was filled with grief.

Sri Jahnava Mata continued to travel with her associates and devotees, always gathering to perform sankirtana, the congregational chanting and singing of the Lord’s holy names. In this way, many devotees were able to drown themselves in the nectar of kirtana, and even many atheists and sinners were greatly purified. On one special occasion at Kheturi Gram, even Lord Chaitanya and Lord Nityananda, who had already left this world, made Their divine appearance again in the midst of the kirtana.

Sri Jahnava Mata was a wonderful cook and would prepare herself such dishes as rice, vegetable preps, and other foods to be offered to the Deities at such festivals. Thereafter, she would distribute the prasada (offered food) herself with her own hand to the great souls who were gathered there.

When Sri Jahnava went to visit Vrindavana, she was greeted by many great devotees, and her ecstasy was unlimited. The Gosvamis offered their pranams and she also offered her obeisances in return. She was very happy seeing the efforts of the Gosvamis in renovating the holy land. She toured the holy places of Vrindavana and saw the different Deities. After visiting the many pilgrimage places, she returned to Gaudadesha, Bengal. While there she also visited the town of Sri Nityananda’s birth, Ekachakra, and was filled with ecstasy to see where He partook of childhood pastimes. She continued her travels, returning to Nabadvipa and seeing the birthplace of Lord Chaitanya Mahaprabhu where she fainted in ecstasy. She then went to the nearby courtyard of Srivasa, where she spent the night and the devotees engaged in a great sankirtana, for this is where Sri Chaitanya Mahaprabhu began His sankirtan movement. That night she had a dream of Lord Chaitanya in which He performed different pastimes.

In this way, Jahnava Mata continued in her pastimes of traveling to visit various devotees and engaging in sankirtana festivals, cooking food to be offered to the Deities, and even witnessing the appearance of Lord Chaitanya and Nityananda in the midst of some of those ecstatic kirtans. She continued to deliver the love of bhakti (devotion) to numerous people, even atheists and materialists by her mercy. Thus, being considered the divine shakti of Lord Nityananda Himself, she continued the mission of Lord Chaitanya and Lord Nityananda by her activities, which centered around sankirtana and cooking and distributing prasada to everyone.

Vishnupriya devi is the wife of Sri Chaitanya Mahaprabhu and appeared to assist with His mission of spreading the holy name of Krishna. She is said to be the internal potency of the Lord known as Bhu-shakti. Thus, Sri Chaitanya and Vishnupriya are as Vishnu and Lakshmi combined again.

Vishnupriya was the daughter of Sanatana Mishra. He was a highly developed Vishnu bhakta. He was pious and generous and would feed, clothe and shelter many people. He was famous as the king of pandits. It is said that he was a king named Satrijit in the age of Dvapara-yuga. It was a result of his great devotion that he was blessed with such a qualified daughter.

Vishnupriya was devoted to her parents and would bathe in the Ganga three times a day and observed many different vows of spiritual austerity, and was devoted to the shastric principles. Everyday when she would bathe in the Ganga, she would also bow at the feet of Mother Sachi, the mother of Sri Chaitanya, and Mother Sachi would bless her that Krishna may provide her with a qualified husband. Upon further enquiry Mother Sachi learned that she was the daughter of Sanatana Mishra, a qualified pandita of Nabadvipa, and she began to think that Vishnupriya may make a good wife for her own son Nimai, Sri Chaitanya.

At this time, Sri Chaitanya’s first wife, Lakshmipriya, had passed away and entered the spiritual domain. So Mother Sachi was in great pain at first, but started to think how to arrange for her son’s happiness. When she learned that He did not mind the idea of marrying again, Sachi began to make plans in earnest to have her son remarried, and proposed that a match be made with Vishnupriya. She made consultation with Sanatana Mishra and he agreed and was pleased. It was arranged by the people and devotees to be a grand event. (This is fully explained in the Chaitanya Bhagavata.)

Sri Vishnupriya spent her life as a devoted wife. Even when Sri Chaitanya took sannyasa to engage completely in His purpose of preaching and spreading the glories of Krishna’s holy names, Vishnupriya stayed with Mother Sachi, engaging in service to the Lord together. Later, Vishnupriya had her own Deity of Sri Chaitanya and worshiped that Deity until she left this world at the age of 92. This Deity is still worshiped in Nabadvipa in a temple where you can visit and have darshan of this same Deity. In this way, she also assisted in the continuation of Sri Chaitanya’s sankirtana movement and in the principles of Vedic culture.

Rani Chennamma of Kittur (in North Karnataka) was the first woman freedom fighter of India against the British. Rani Chennamma was known for her chivalry. She was born in 1778 and from childhood she trained herself in warfare. Her husband, Raja Mallasarja of Kittur, died in 1816 and her only son died in 1824. Chennamma adopted Shivalingappa as her son, but the British did not accept this. The Rani fought tirelessly with the British and with the help of her bodyguard, Balappa, she killed the British Southern provincial officer, Thackray. The British, however, regrouped and attacked Kittur. They followed non-Kshatriya methods and defeated and imprisoned her in Bailhongal. She was a great devotee of Lord Shiva. She died on 21-2-1829.

Rani Lakshmi Bai of Jhansi was one of the most brave and legendary of warrior women of India. The city of Jhansi was an important center in the 18th century, but in 1803 the British East India Company took over control of the state. The last raja at the time died without a son in 1853. The British had passed a law that allowed them to assume control of any state under their patronage if the ruler died without a male heir. The Rani of Jhansi, however, did not like this enforced retirement and preferred to rule on her own. So she was ready for the rebellion at Jhansi when the Indian Mutiny began. The British in Jhansi were killed, but the next year the British took Jhansi because of the disunity among the rebel forces. The rani fled to Gwalior and while there made a defiant last stand. Disguised as a man, she rode out to battle against the British, but was unfortunately killed. Her qualities of boldness, patriotism, and generalship were highly appreciated, even by her foreign rivals. Since then she has been a heroine of the independence movement of India.

The hilltop fortress of Chittorgarh was another but more general example of the chivalry of the Rajputs and the warrior spirit of the women. The fort has a long history. In 1303 was when the Pathan King of Delhi, Ala-ud-din Khilji, attacked the fort in an attempt to capture the queen Padmini, wife of Bhim Singh, the Rana’s uncle. When it was obvious that defeat was inevitable, the Rajput noblewomen, which included Padmini, committed Sati while Bhim Singh, knowing of his certain defeat, nonetheless took his men and put on the saffron robes of martyrdom and rode to battle and to their deaths. Honor was more important than death to them, and the women also would rather die than submit to the enemy and certain humiliation.

Another such event at Chittorgarh took place in 1535 when the Sultan of Gujarat, Bahadur Shah, besieged the fort, and once again the Rajputs did what they could. It is said that13,000 Rajput women and 32,000 Rajput warriors died in the battle. The last of such scenes took place in 1568 when the Moghul Emperor, Akbar, took the town. The women again performed Sati and 8000 saffron clad warriors rode out to their deaths. Again death was better than submitting to the Muslim invaders.

Devi Ahalya Bai Holkar, the queen of Indore (Madhya Pradesh) has set an excellent example of efficient administration. Her contribution to encourage free trade and the concept of the welfare state is very admirable. Her practices for maintaining integral nationality, her quick impartial justice were very effective. She led a very simple and selfless life, not utilizing anything from the royal treasury for her personal use.

Jijabai was not exactly a warrior herself but was the mother of Shivaji, one of the great protectors of the country and its religion. She was the guide who shaped his mind from his early years. She was the embodiment of self-respect. She nurtured her child to fight and bring back Hindu Rastra and became a constant source of inspiration to her heroic son.

Mira Bai is another name that many people will recognize for her saintly loving attachment to Lord Krishna. Her history is not so clear, but it is generally accepted that she was born in 1498 in a village near Merta about 40 to 50 miles northwest of Ajmer. She was the daughter of Ratna Singh, a Rajput noble and warrior who was much involved in fighting. Mira’s mother died when she was still very young. For these reasons she was sent to live with her grandfather, Rau Dudaj, who had taken the town from the Muslims to repopulate it with Hindus.

Mira was a devotee of Krishna from very young. One story is that even before her mother died, Mira begged for an image of Krishna from a holy man who had visited her home, which she received. She became so attached to the Deity that her mother would joke that Krishna would become her bridegroom. Mira’s family were all Vaishnavas and regular worship was a common event in their home. Later, Mira’s grandfather died and her uncle Viramji took responsibility of her.

In 1508 Rana Sangh, the great Rajput warrior, tried to arrange for the defense of the oncoming Muslims by marrying Dhan Bai of the Jodhpur branch of the House of Rathor, and thus establish alliances with other local rulers. He also arranged with Viram Dev for the marriage of Mira to his own heir, Prince Bhoja Raj, in 1516. This was supposed to secure an alliance of power to the north.

So in 1516 Mira was married to Bhoja Raj, but the marriage was childless. Mira was never interested in the marriage and was completely preoccupied with her devotion to Lord Krishna, who in her poems she refers to as her husband, and to herself as a virgin. It is said that Bhoja Raj was frustrated with her for a while but gradually understood the devotional nature of Mira and did not expect her to play the typical role as a wife. There is a temple that is said to have been built for Mira Bai at the Chittorgarh Fort where she would worship her Deity of Lord Krishna. You can still visit this temple if you ever go to this fort.

War was common place at the time and in one such battle Mira’s father, Ratna Singh, was killed. Even Mira’s uncle was attacked by an opposing family, and Mira was increasingly left alone to her own devices. This was most often based on her devotion to Krishna.

The marriage of Mira to help military alliances did not work out well for Mira because 15 years later, in 1531, when Rana Sangh had been dead for 3 years, Vikramajita (Vikramaditya), who was a mere boy of 14, acceded the Kingdom of Mewar and was most temperamental. [Rana Raymal reigned at Chittor 1473-1508. Rana Sangh was his son.] This put Mira in the spite of members of a rival family. Vikramajita did not like Mira and it is said at one point he locked her in a room with a guard. This did not have the desired effect, so he tried to poison her, but that also failed. She refers to this in her poems as the intervention of her Lord Krishna.

It is thought that Mira took refuge of her uncle Viram Dev in Merta until Viram was expelled from his own capital by the King of Jodhpur in 1538. From this point, the rest of Mira’s story is unclear. However, there are a few bits and pieces that seem to stand correctly. In the first half of the 17th century Mira is said to have visited Vrindavan. She may have been a wandering ascetic after Viram was forced from Merta. The poet of Priyadas who was at Vrindavan at the time says that Mira went to see Jiva Gosvami of Sri Chaitanya’s association, but Jiva refused to see her because she was a woman. She replied that she thought Lord Krishna was the only male in Vrindavana and all others were female gopis (cowherd maidservants). This led to Jiva Gosvami admitting her into see him. There is also an old temple in Vrindavana that is still dedicated to her presence there, and there is an altar with nice Krishna Deities you can see there.

Other histories say that she went to Dwaraka and lived there for a considerable time, worshiping at the temple there.

The death of Mira Bai in 1614 is also unclear, but it is said that in course of time, evil fell on the fort of Chittor where Mira’s family members lived, and where they began to think that the decline of the fortress was because of their persecution of a great devotee, namely Mira. The king sent a message begging for her to return, but she took shelter at the temple of Ranchor (Krishna) to pray, and it is said that her body melted into the Deity.

In any case, Mira’s poems remain an inspiration to many, and stir the heart toward devotion to Krishna in many ways. They also emphasize the means of developing attraction to Krishna’s form, pastimes and the chanting of His names, and exemplifies a love relationship with the Lord.

Vandaniya Lakshmibai Kelkar (Kamal as she was known as a little girl) is another woman who did a tremendous amount of work of India and its culture. She was born on July 6, 1905 to Bhaskar Rao Datey and her mother Yasodabai. Kamal grew up in a congenial environment which molded her into a sensitive and intelligent girl. She learned the qualities of serving others to assist in their needs from her aunt who continually worked to ease the plight of people affected by the plague. Kamal was also imbued with devotion to India and its culture, and developed an acute sense to organize and execute plans for its preservation. This was due to her mother who would read to the local ladies the national newspapers to enlighten them about the oppressions committed by the British. Though this was viewed by the British rulers as an act of treason, she asserted that as a free person and not a Government servant she had the right to read such papers.

In the meantime, Kamal was admitted to the only available convent school in town, but shortly left because of the Christian domination in it. She grew to be a lovely teenager but was determined not to marry anyone that demanded dowry. So she later married a widower, Purushottam Kelkar. He had two daughters from his first marriage. In the wedding, Kamal was given the name Lakshmi, meaning prosperity. In her marriage she took care of her two daughters, managed the household and in time became the mother of six sons.

Laxmi was not satisfied with mere household duties. She also had the spirit of patriotism, sacrifice and social reform. She was waiting for the chance to participate in the freedom movement. She attended meetings and listened to the top leaders of the movement and observed the effects of the Law Defiance Movement, along with the gradual change in the social psyche. She felt that obtaining political freedom was necessary, but that every citizen of free Bharat must come forward with a firm common will and total identification with the national interests, ancient glories, the Vedic culture and traditions of Bharat. But how to put this all together was the issue.

During this time some eminent personalities were striving for the education of women. Due to Western impact, Indian women were struggling for equal rights and economic freedom. Yet this led to progress of the individual but not for the society as a whole, and to self-centerdness. This presented the risk of women losing their commitment to love, sacrifice, service and other inborn qualities that glorify Hindu women. She felt that this attraction to the easy and showy way of western life that lead to this unnatural change in the attitude of women could also lead to the disintegration of family, which has been a primary and important factor in Vedic society for imparting the proper Vedic culture. So Lakshmibai was worried by this.

After attending discourses by Gandhi and hearing him advising the ladies to follow the life of Sita and Savitri, she studied the Ramayana and Mahabharata. She was attracted to the literature of Swami Vivekananda who professed that men and women are equally important constituents of the nation just like two wings of a bird. Lakshmibai came to the conclusion that women should boldly come forward and share the responsibility in solving the various problems of the society.

Lakshmibai lost her husband in 1923 and was left to look after eight children and a vast property. She faced the situation and still pursued her national commitments. Later, through her sons, she learned of an organization based on individual contact, mutual love and voluntary discipline called the Rashtriya Swayam Sevak Sangh. She thought that this type of organization would also work well for meeting the challenge among women. After meeting with Dr. Hedgewar about her ideas, she formed an organization for women called Rashtra Sevika Samiti on Vijaya Dashami Day, October 25, 1936. She sketched the working plan for the organization and shouldered all the responsibility herself.

As the organization grew, among its members Lakshmibai was called by her family nickname of “Mousiji”, but they prefixed it with “Vandaniya” to show their respect. Vandaniya Mousiji’s talent of nursing became especially useful, since she had to nurse a number of ailing minds from all kinds of weaknesses. It was difficult in those days for a socially and economically well placed young widow to get involved in work wherein prestige, honor and fame were never to be aspired for.

In the beginning she was also too shy to deliver speeches and often would ask a friend to do it for her. But through perseverance, firm will and relentless practice she slowly acquired most of the qualities to lead the organization.

The basic premise of the organization was the practice and promotion of Vedic culture in its relevance to modern times. She convinced many women to do the same by protecting it through the natural process of imparting the proper impressions at home, especially to her children. It is through this process that a mother’s power can build a strong character-based society.

To set the proper example, she introduced Devi Ashtabhuja, a symbol of the ideal Hindu woman with eight (ashta) specific qualities, such as chastity, boldness, affection, alertness, etc., that every woman should have. To organize and inspire the women, there were regular meetings. And to spread it, Mousiji started touring with what little transportation that could be arranged, traveling alone and with her small son, depending on God to avoid the risks. Gradually, the Samiti grew to a national organization, holding special gatherings in places like Mumbai.

Taking a special interest in education, the “Bharatiya Shri Vidya Niketan” was registered in 1983 to reorganize the system of girls’ education.

Having studied the Ramayana, Mahabharata and Bhagavata Purana, she gave discourses on them and inspired many women to inculcate the firm will, sanctity of thought and deed, and the self-protecting spiritual power like that of Sita and Draupadi. Her discourses became popular and large numbers of people would throng to hear her sweet voice and logical interpretation. She could convince many younger generations to look on Vedic culture as their national heritage and the divine personalities such as Sri Krishna, Sri Rama and Sita, and Savitri as national heroes and heroines.

Vandaniya Mousiji was very affectionate and loving as a mother but equally strict as a general in organizational matters. The individual attention that she showed on each sevika volunteer made them feel that Mousiji loved her the most.

Vandaniya Mousiji passed away on November 27, 1978 at the age of 73. The news spread quickly and many members came to pay their last homage to one of the recent architects of “Modern Vedic Women”. Through her foresightedness she had already made arrangements and had appointed leaders to continue the work without any confusion after her passing. The Samiti was then lead by Vandaniya Saraswatibai (Taiji Apte) until her passing on March 9, 1994. During her tenure the organization even spread outside India. The Samiti has since been lead under the loving and careful guidance of Vandaniya Ushatai Chati, who had been appointed by Taiji Apte herself. Thus, from the efforts of Mousiji, the women volunteers of the Samiti are continuing in the protection and promotion of Vedic culture.

* * *

There are many other women I could have included in this article, especially those who have been recognized as saints and guardians of Vedic culture, such as Anandamayi Ma who lived in Vrindavana. And presently there are such women as Mother Karunamayi and Mother Amritanandamayi Ma whose life stories are also inspirational, and who are traveling throughout the world and actively preserving and expanding the understanding of various aspects of the Vedic tradition. Because they offer the unconditional love of a spiritual mother for their spiritual children, their popularity is one of the reasons why thousands of people, especially women, have been attracted to such lady pioneers in spirituality. The world is like a desert craving for the rejuvenation and reciprocation of such love. Why would it not be attractive? Even now there are a host of other women that I have met, whether they are in the Rashtra Seviki Samiti, Iskcon, Vivekanandra Kendra, Arun Jyoti, Swadyaya, Kalyan Ashrama, or other organizations, all working in various ways in their humble service to God, as well as for the protection and advancement of Vedic culture.

So these are just a few stories of the examples of strong and influential women in Vedic culture, from the early Vedic times up to modern date, and how women can further their development in spirituality and reach a higher potential and contribution to society.


Lord Rama: Fact or Fiction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Lord Rama: Fact or Fiction >>

Lord Rama: Fact or Fiction

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

As of late, in the year 2007, the idea of whether Lord Rama exists or not has been called into question, by no less than some of the politicians in India. So it is a wonder how such persons can be accepted as leaders of the people of India who should be concerned with preserving and protecting the culture of the country. Obviously, they are neither concerned nor aware of the depths of information that can be found in support of the traditions for which India is especially known. Or, they are really attempting to dismantle or destroy the authority of the timeless nature of the civilization of the country.

In regard to Lord Rama, the point about ancient history is that the farther you go back in time, the fewer references you can use that actually refer to the incident in history. There may be many commentaries, but few quotations to the actual events.

However, when it comes to the Ramayana and the history of Lord Rama, there have been numerous authors who have accepted the Ramayana as a history of ancient events. For example, the first Governor General of India, Sri Rajaji, wrote on the Ramayana and called it a history, as also did the English Indologist Sir William Jones. Various other western authors have made a study of the culture and history of the Ramayana, such as Philip Lutgendorf in his book Rama’s Story in Shiva’s City, California University; Joe Burkhalter Flueckiger and Laurie Sears in The Boundaries of Traditional Ramayana and Mahabharata Performances in South and Southeast Asia, University of Michigan, Ann Arbor; W. L. Smith on Ramayan Traditions in Eastern India, University of Stockholm, and others.

There are also numerous places that are indicated as the locations where various events happened in reference to the pastimes of Lord Rama and Sita. Thus, they are accepted as historical sites. I have personally visited many of these places, such as Ramesvaram, Nasik, Hampi, and others where there are particular locations and sites that are related to the events that took place in the life and adventures of Lord Rama. Many people accept these sites as the locations for the events described in the Ramayana. So how can this be unless there are not some reality behind it?

However, why is there not more archaeological evidence that points towards Rama’s existence? Because such an effort has not been made in India and systematic excavations have never been carried out, says historian Nandita Krishnan. She says that to doubt the existence of Rama is to doubt all literature. There is little archaeological or epigraphic evidence for either Jesus Christ or Prophet Mohammed, who are known only from the Bible and Koran respectively. Does it mean they did not exist? If Rama performs miracles such as liberating Ahalya, the Biblical story of Jesus walking on water or the Koranic tale of Mohammed flying to heaven on a horse are equally miraculous. Such stories reinforce divinity.

She also describes in summary what areas the events of Lord Rama’s life took place. She explains: “The Ramayana is geographically very correct. Every site on Rama's route is still identifiable and has continuing traditions or temples to commemorate Rama's visit. Around 1000 BC or earlier, no writer had the means to travel around the country inventing a story, fitting it into local folklore and building temples for greater credibility.

“In 1975 the Archaeological Survey of India (ASI) unearthed fourteen pillar bases of kasauti stone with Hindu motifs near the mosque at Ayodhya; reports of the excavations are available with the ASI. Rama was born in Ayodhya and married in Mithila, now in Nepal. Not far from Mithila is Sitamarhi, where Sita was found in a furrow, still revered as the Janaki kund constructed by her father Janaka. Rama and Sita left Mithila for Ayodhya via Lumbini. In 249 BC, Ashoka erected a pillar in Lumbini with an inscription referring to the visits by both Rama and Buddha to Lumbini. Ashoka was much nearer in time to Rama and would be well aware of his facts.

“Rama, Lakshmana and Sita left Ayodhya and went to Sringaverapura - modern Sringverpur in Uttar Pradesh - where they crossed the River Ganga. They lived on Chitrakoot hill where Bharata and Shatrughna met them and the brothers performed the last rites for their father. Thereafter, the three wandered through Dandakaranya in Central India, described as a land of Rakshasas, obviously tribes inimical to the brothers' habitation of their land. Tribals are still found in these forests. The trio reached Nasik, on the River Godavari, which throbs with sites and events of Rama's sojourn, such as Tapovan where they lived, Ramkund where Rama and Sita used to bathe, Lakshmankund, Lakshmana's bathing area, and several caves in the area associated with their lives in the forest.

“Rama then moved to Panchavati near Bhadrachalam (AP), where Ravana abducted Sita. The dying Jatayu told them of the abduction, so they left in search of Sita. Kishkinda, near Hampi, where Rama first met Sugriva and Hanuman, is a major Ramayana site, where every rock and river is associated with Rama. Anjanadri, near Hospet, was the birthplace of Hanuman (Anjaneya); Sugriva lived in Rishyamukha on the banks of the Pampa (Tungabhadra); Sabari probably also lived in a hermitage there. Rama and the Vanara army left Kishkinda to reach Rameshwaram, where the Vanaras built a bridge to Lanka from Dhanushkodi on Rameshwaram Island to Talaimannar in Sri Lanka. While parts of the bridge - known as Adam's Bridge - are still visible, NASA's satellite has photographed an underwater man-made bridge of shoals in the Palk Straits, connecting Dhanushkodi and Talaimannar. On his return from Sri Lanka, Rama worshiped Shiva at Rameshwaram, where Sita prepared a Linga out of sand. It is still one of the most sacred sites of Hinduism.

“Sri Lanka also has relics of the Ramayana. There are several caves, such as Ravana Ella Falls, where Ravana is believed to have hidden Sita to prevent Rama from finding her. The Sitai Amman Temple at Numara Eliya is situated near the ashokavana where Ravana once kept her prisoner."

In describing the places in Sri Lanka that are associated with Lord Rama and the Ramayana, "Sri Lankan folklore and religious scholars have identified more than 30 places on the island which are associated with the Ramayana. And interestingly enough, people in these places have a strong sense of history and lore, and a strong sense of possession. They are proud of their association with the Hindu epic," explained S. Kalaiselvan, director general Sri Lanka Tourism Development Authority. This is the case, even though 90 percent of the people in the Ramayana-related areas are Sinhalese Buddhists.

According to the Ramayana, Ravana brought Sita to Sri Lanka by a vehicle called 'Pushpaka Vimanam' by the Hindus and 'Dandu Monara Yanthraya' by the
Sinhalese Buddhists. According to mythology, this vehicle landed at Werangatota, about 10 km from Mahiyangana, east of the hill station of Nuwara Eliya, in central Sri Lanka. Sita was then taken to Goorulupota, now known as Sitakotuwa, where Ravana's wife, Mandodari, lived. Seetakotuwa is about 10 km from Mahiyangana on the road to Kandy. Sita was housed in a cave at Sita Eliya, on the Colombo-Nuwara Eliya road. There is a temple for her there. She is believed to have bathed in the mountain stream flowing beside the temple.

North of Nuwara Eliya, in Matale district, is Yudhaganapitiya, where the Rama-Ravana battle took place. According to a Sinhalese legend, Dunuwila is the place from where Rama shot the 'Bramshira' arrow that killed Ravana. The Sri Lankan king was chalking out his battle plans in a place called Lakgala when the killer arrow struck him. Lakgala is a rock from the top of which Ravana could see north Sri Lanka clearly. It served as a watchtower following the expectation that Rama would invade the island to rescue his consort. Ravana's body was placed on the rock at Yahangala for his subjects to pay their last respects. Since Ravana was a Brahmin, it was considered a sin to kill him, even in battle. To wash off the sin, Rama performed puja at the Munneswaram temple in Chilaw, 80 km north of Colombo. At Manaweri, north of Chilaw, there is a temple gifted by Rama.

According to another legend from the southern part of Sri Lanka, Sita was actually detained in the mountainous forest area of Rumassala near Galle. When she fell ill, Hanuman wanted to bring some medicinal plants from the Dronagiri mountain in the Himalayan chain to cure her. Since he could not find the plants, he brought the whole mountain and dropped it at Unawatuna, which is near the present Galle harbour. Unawatuna means 'here it fell'. Indeed, the area is known for its medicinal plants.

At Ramboda, in the central highlands, known for its massive waterfalls, a temple for Hanuman has now sprung up as the belief is that he had visited Sita who was incarcerated there. Legend has it that the Koneswaram temple, in the eastern district of Trincomalee, was gifted by Lord Shiva to Ravana, as he was an ardent devotee. In the famous Buddha Vihara at Kelani, near Colombo, there is a representation of Rama handing over captured Sri Lanka to Ravana's brother, Vibheeshana, who sided with him in his conflict with Ravana.

Nandita Krishnan continues to explain the importance of these holy sites, “All the places visited by Rama still retain memories of his visit, as if it happened yesterday. Time, in India, is relative. Some places have commemorative temples; others commemorate the visit in local folklore. But all agree that Rama was going from or to Ayodhya. Why doubt connections when literature, archaeology and local tradition meet? Why doubt the connection between Adam's Bridge and Rama, when nobody else in Indian history has claimed its construction? Why doubt that Rama traveled through Dandakaranya or Kishkinda, where local non-Vedic tribes still narrate tales of Rama? Why doubt that he was born in and ruled over Ayodhya?

“Rama's memory lives on because of his extraordinary life and his reign, which was obviously a period of great peace and prosperity, making Ramarajya a reference point. People only remember the very good or the very bad. Leftist historians have chosen to rubbish archaeology, literature and local tradition.”

Nandita Krishnan also adds that “Nobody believed that Homer's Iliad was a true story till Troy was discovered after extensive archaeology. Unfortunately, the sites of the Ramayana and Mahabharata have now been built over many times and it may never be possible to excavate extensively either at Ayodhya or Mathura.”

To further verify this aspect of the history of Lord Rama, Pushkar Bhatnagar concludes that geographical evidence for the epics is abundant. There still exist many places like Rameshwaram, Kishkindha, Kurukshetra, Hastinapura, etc. where the visits of Rama and Krishna are a basic part of local folklore.

Lack of archaeological evidence is no excuse for denying the existence of history, sums up Bhatnagar. "If the buildings of that time over 7000 years ago do not exist today, can we just infer that civilizations and personalities of that time also did not exist?"

In literature, we have the Ramayana and other texts such as the Puranas which also relate and verify the history and existence of Lord Rama. People from many other regions of the world have also accepted the Ramayana as worthy of attention, devotion, and historical evidence. For example, we can see the affects of the Ramayana tradition in many countries who have adapted their own form of the Ramayana and worship of Lord Rama, especially in the countries of Southeast Asia. These include Burma (Myanmar), Cambodia (Capuchia), Thailand, Indonesia, Malaysia, the Philippines and Vietnam. Other areas can also be found where the influence of the history of Lord Rama is in affect, such as the continent of Africa was once known as Kushadvipa for having been ruled by Kush, one of Lord Rama’s sons.

The other fact is that many millions of people feel the reciprocation from Lord Rama whenever they engage in devotion to Him, or read the Ramayana, or hear the Ramayana in a katha, or watch a television show or movie about Him, or go to one of the temples dedicated to Him. This cannot be denied or neglected. Just because we have insensitive politicians who cannot perceive this reciprocation does not mean that we all are so spiritually undeveloped. This dedication and reciprocation has spread throughout the world.

There have also been astronomers who have identified the approximate time of the Ramayana by the descriptions of the stars and constellations as given in the Ramayana, or even in the Bhagavata Purana and other texts. Pushkar Bhatnagar, author of the book Dating the Era of Lord Rama, claims that there is a significant amount of information available to prove that Rama was a historical personality. He says, “Valmiki, who wrote the Ramayana, was a contemporary of Rama. While narrating the events of the epic, he has mentioned the position of the planets at several places.” He explains that by using recent planetary software, it has been possible to verify that these planetary positions actually took place precisely as specified in the Ramayana. These were not just stray events, but the entire sequence of the planetary positions as described by Valmiki at various stages of Rama’s life can be verified today as having taken place.

Bhatnagar goes on to explain: “This information is significant, since these configurations do not repeat for lakhs of years and cannot be manipulated or imagined so accurately, without the help of sophisticated software. The inference that one can draw is that someone was present there to witness the actual happening of these configurations, which got recorded in the story of Rama."

Bhatnagar provides the following quote from the Ramayana: “Rama was born on the Navami tithi of Shukla Paksha of Chaitra masa (9th day of the increasing phase of the moon in the lunar month of Chaitra). At that time, the nakshatra was Punarvasu, and Sun, Mars, Saturn, Jupiter and Venus were in Aries, Capricorn, Libra, Cancer and Pisces respectively. Lagna was Cancer and Jupiter & Moon were shining together. — Ramayana 1.18.8,9

The conditions can be summarized as follows, according to Bhatnagar:
1. Sun in Aries
2. Saturn in Libra
3. Jupiter in Cancer
4. Venus in Pisces
5. Mars in Capricorn
6. Lunar month of Chaitra
7. 9th day after New Moon (Navami Tithi, Shukla Paksh)
8. Moon near Punarvasu Nakshatra (Pollux star in Gemini constellation)
9. Cancer as Lagna (Cancer constellation rising in the east)
10. Jupiter above the horizon

According to the Planetarium software, it provides the following date: Sri Rama Navami - 10th January 5114 BCE - Birth Day of Rama, Observation at 12.30 p.m.

Bhatnagar continues: “By using a powerful planetarium software, I found that the planetary positions mentioned in Ramayana for the date of birth of Lord Ram had occurred in the sky at around 12.30 p.m. of 10th January 5114 BC. It was the ninth day of the Shukla Paksh of Chaitra month too. Moving forward, after 25 years of the birth of Lord Ram, the position of planets in the sky tallies with their description in Ramayana. Again, on the amavasya (new moon) of the 10th month of the 13th year of exile the solar eclipse had indeed occurred and the particular arrangement of planets in the sky was visible. ( Date comes to 7th October, 5077 BC). Even the occurrence of subsequent two eclipses also tally with the respective description in Valmiki Ramayana. (Date of Hanuman’s meeting Sita at Lanka was 12th September, 5076 BC). In this manner the entire sequence of the planetary positions gets verified and all the dates can be precisely determined.”

Although this provides verification of the existence for Lord Rama according to calculations as given in the Ramayana, some people feel the timing for the day and year of His birth may be different than what the planetarium software indicates. For example, Vedic astrologer Nartaka Gopala devi dasi points out that "Regarding the calculation of Lord Rama’s birth as 10th of January 5114 BCE - Birth Day of Rama, Observation at 12.30 PM, there are 2 reasons why this cannot be correct. His rising sign, or lagna, is Cancer. That places Aries in the tenth house, and He has the Sun in Aries. The placement of the Sun in any birth chart will tell the time of day of the birth. Sun in the tenth house means birth at noontime (approx. 11 AM to 2 PM). There are no exceptions to this. (Lord Krishna appeared at midnight, the Sun is in Leo, 4th house for Taurus rising. Birth at 6 PM means 7th house Sun. Birth at sunrise means 1st house Sun.) Also, in Lord Rama’s chart the Sun is in Aries, and the dates for Sun in Aries are fixed, which means the same each year on April 14th to May 13th. So how did the January 10 date come up? These two Jyotish corrections are common sense that any Vedic astrologer would immediately see." So there may be a difference in what the planetarium software suggests. This also corroborates why we who follow the Vedic calendar celebrate Lord Rama's appearance in April-May each year. So the traditional date appears accurate.

Furthermore, some people feel that the appearance of Lord Rama took place many thousands or even millions of years earlier, in the Treta-yuga. For example, the Bhagavata Purana clearly states that Lord Rama became king during Treta yuga (Bhag. 9.10.51). We have been in Kali-yuga for 5000 years. Before this was Dvapara-yuga which lasts 864,000 years. Before that was Treta-yuga, which lasts over 1,200,000 years. Thus, according to this, the existence of Lord Rama had to have been many thousands of years ago. And if Lord Rama appeared in one of the previous Treta-yugas, it would certainly indicate that Lord Rama appeared several million years ago. And this is exactly what is corroborated in the Vayu Purana.

In the Vayu Purana (70.47-48) [published by Motilal Banarsidass] there is a description of the length of Ravana’s life. It explains that when Ravana’s merit of penance began to decline, he met Lord Rama, the son of Dasarath, in a battle wherein Ravana and his followers were killed in the 24th Treta-yuga. The Roman transliteration of the verse is:

tretayuge chaturvinshe ravanastapasah kshayat
ramam dasharathim prapya saganah kshayamiyavan

The same Ramayana that gives the planetary descriptions (on which the above calculation is based) also tells that Lord Rama came in Treta-yuga. The Matsya Purana (47/240,243-246) is another source that also gives more detail of various avataras and says Bhagawan Rama appeared at the end of the 24th Treta-yuga.

There are 1000 Treta-yugas in one day of Brahma, and it is calculated that we are presently in the 28th cycle of the four yugas (called divya-yugas, which is a cycle of the four yugas, Satya-yuga, Treta-yuga, Dvapara-yuga, and then Kali-yuga) of Vaivasvata Manu, who is the seventh Manu in the series of 14 Manu rulers who exist in one kalpa or day of Brahma. Each Manu is considered to live for 71 such divya-yuga cycles. So, without getting too complicated about things, from the 24th Treta-yuga to the present age of this 28th cycle of Kali-yuga, there is obviously a difference of millions of years when Lord Rama manifested here on earth. This gives the period of Lord Rama approximately 18 million years ago. Furthermore, the planetary positions mentioned in the Ramayana would also have occurred multiple times in history prior to the calculated date. Of course, few people may believe this unless they are already familiar with the vast lengths of time that the Vedic literature deals with.

Nonetheless, maybe there is further reason why we should accept that Lord Rama appeared millions of years ago. In the Valmiki Ramayana, Sundara-Kanda (or Book 5), Chapter 4, verse 27, [Gita Press, Gorakhpur, India] it explains that when Hanuman first approached Ravana’s palace, he saw the doorways surrounded by horses and chariots, palanquins and aerial cars, beautiful horses and elephants, nay, with four-tusked elephants decked with jewels resembling masses of white clouds.

Elsewhere in the Valmiki Ramayana, Sundara-Kanda (or Book 5), Chapter 27, verses12, an ogress named Trijata has a dream of Lord Rama, which she describes to the other demoniac ogresses upon awakening. In that dream she sees Rama, scion of Raghu, united again with Sita. Sri Rama was mounted on a huge elephant, closely resembling a hill, with four tusks.

The question is how could there be a mention of the elephants with four tusks unless Valmiki and the people of his era were familiar with such creatures? A quick search on the Encarta Encyclopedia will let us know that these four-tusked elephants were known as Mastodontoidea, which are said to have evolved around 38 million years ago and became extinct about 15 million years ago when the shaggy and two tusked Mastodons increased in population. Now there’s something to think about, eh? So this would mean that the specific planetary configuration that is described in the Ramayana, and is verified by Pushkar Bhatnagar, may have indeed happened, but at a time millions of years prior to merely 10,000 years ago.

In this way, as we go through the evidence, we can see how Lord Rama was an actual historic personality, as described in the Ramayana and in other Puranic texts. Nonetheless, there will always be those for whom no matter what you present for verification, it will not be enough. Some just won't believe it. Some will, some won't, so what, let's move on. But many in the world already accept the authority of the Ramayana and other Vedic texts for the verification of the existence of Lord Rama.

Jaya Sri Rama!

You can also read the summarized version of the Ramayana as found here on my website.

[Available at: www.stephen-knapp.com ]

horizontal rule

The following article also further corroborates the authority of the Ramayana and the places where Lord Rama is said to have lived or visited during His pastimes on earth.

FOOTPRINTS OF LORD RAMA ON THE SANDS OF TIME
By Sadhu Prof. V. Rangarajan
Founder & Spiritual Head, Sri Bharatamata Gurukula Ashram &
Yogi Ramsuratkumar Indological Research Centre, BANGALORE 560 036

Epics, unlike mythologies, are historical narratives and the events depicted in them are actual occurrences in history. Historians of East as well as West have successfully fixed the dates of Rama and Krishna and have also identified the places associated with them. Dismissing the contention that Ramayana is only a literary piece or an allegory woven out of the imagination of a poet, Griffith asks, " How could an Epic so dear in India to the memory of the people, so deeply rooted for many centuries in the minds of all, so propagated and diffused through all the dialects and languages of those regions, which had become the source of many dramas, which are still represented in India, which is itself represented with such magnificence year after year and to such crowds of people in the neighbourhood of Ayodhya, a poem which at its very birth was welcomed with such fervour as the legend relates, that the recitation of it by the first wandering rhapsodists, has consecrated and made famous all the places visited by them, and where Rama made a longer or shorter stay, how I ask, could such an Epic have been purely allegorical?". Gorressio thinks that, some events must have happened in the distant past the memory of which has so impressed itself indelibly on the fancies of the Hindus that there is no possibility of the story ever dying until some geological alterations of the features of the country come to pass. Pargitter says that 'the geographical knowledge revealed in the Epic could hardly have been obtained except by actual visit to these places by some persons.' Monnier Williams among his many tributes he pays to the Epic, ranks the Ramayana as the beautiful composition that has ever appeared at any period or any country. Swami Vivekananda proclaims, "In fact the Ramayana and the Mahabharata are the encyclopaedias of ancient Aryan life and wisdom, portraying an ideal civilization which humanity has to aspire after." Macdonall says, "Probably no work of world literature, secular in its origin has ever produced so profound an influence on the life and thought of a people as the Ramayana." Valmiki, the author of Ramayana, was a contemporary of Rama and in fact, Sita, the wife of Rama, gave birth to Lava and Kusa in the Ashrama of Valmiki. Valmiki's ashrama is shown at a site in Bithoor which is about thirty miles north of Kanpur and one hundred and ten miles off Ayodhya, on the west bank of River Ganges.

Renowned historians have traced on the modern geographical map of India the locations of various places mentioned in the Epic. On the occasion of the All India Seminar on Ramayanam held at Trivandrum in 1973, Sri V.D. Ramswami had brought out a book on "Sri Rama Pada Yatra" covering the places visited by Rama during his itineraries, with maps illustrating his trek in the forests. Rama had undertaken two *padayatras* or long walks in his lifetime. The first one was when he along with his brother, Lakshmana, accompanied his Master, Rishi Vishwamitra, into the forest to protect the sacrificial rites conducted by Rishis in the hermitages, from the onslaught of Rakshasas. The second and longest march that Rama undertook was during the Vanavasa to keep up the promise that Dasaratha made to Kaikeyi and to fulfil the wishes of his step mother that he should go into the forest for fourteen years, leaving the throne to her son, Bharata. In this second *Paada yaatra*, Rama was accompanied by his faithful wife, Sita and brother, Lakshmana. The people of Ayodhya, not willing to leave him, chased his chariot up to the northern bank of River Tamasa (R. Tons). Here, in the night, Rama gave a slip to the people who were tired and had fallen asleep, and reached Sringiberapura on the banks of Ganges, where Guha received him, his wife and brother. This place is identified as Singour of modern times. Next morning, Guha got ready a boat for the party to cross the river. Taking leave of Guha, Rama, Seeta and Lakshmana started their long trek to the south. The spot on which Rama crossed River Yamuna to reach Chitrakoota is Kosum, which Cunningham identifies with the ancient town of Kousambi, capital of Vatsa Desha (the Doab). The modern town of Chitrakoota is situated in the district of Banda which is about five miles from the railway station of Karvi. The small hill of Chitrakoota is a part of the Binthachal range and is about five hundred feet high. Pilgrims walk round the hill which is never climbed because people believe Rama is still there. Nearby is the town of Sitapur with its numerous bathing ghats dedicated to the memory of Rama, Sita and Lakshmana and Hanuman. An important factor that lends support to identify the Bundelkand Hill with Chitrakoota is that the description of the fauna and flora given by Valmiki agrees with what prevails today in the area. Mallinatha identifies Kalidasa's Rama Giri of *Meghadhoota *with ancient Chitrakoota. However, some scholars consider Ram Tek, which is eighteen miles north of Nagpur, as Rama Giri.

Entering Dandakaaranya, Rama reached Panchavati where an abode was set up by Lakshmana for the three to stay and it was here Sita was abducted by Ravana. While some historians identify Panchavati with modern Nasik, there are others who hold the view that it must be the modern Badrachalam in Andhra Pradesh. After a long trek through dense forests in search of Sita, Rama and Lakshmana reached Sabari Ashrama which was located on the west bank of Pampa Saras. The district map of Bellary shows a Pampa Sagar on the north bank of Tungabadra. According to Professor Wilson, there is a Pampas Lake and also a river of the same name North of Tungabadra, the Pampa River starting from the Rishyamooka Hill joins the main river. Sabari received the brothers here. From there the brothers proceeded to Kishkinda. To the west of the town of Bellary on the south bank of Tungabadra is the small village of Hampi where the ancient Kishkinda is placed on general agreement by scholars. Longhurst on Hampi says Pampa Saras or Pampa Tirtha is on the Nizam's side near the village Anegundi. Pampa is said to be the puranic name of River Thungabadra. Such is the story of the Ramayana that the names of several localities around Hampi are identical with those in the Epic. Griffith also thinks that the semi-civilized state of Kishkinda included a great part of the Deccan.

Rama and Lakshmana accompanied by the Vanara Sena under the leadership of Sugriva and Hanuman marched towards the south and walked through the area now known as Chitaldroog District of Karnataka before reaching the Sahya Parvata or the Western Ghats. Trekking along the eastern slopes of this mountain, they should have crossed the river kaveri near its source, the Coorg Hills. Rice in the gazetteer of Mysore says, "it is generally believed that Rama crossed the Kaveri west of Srirangapatam near its junction with the River Lakshmana Teertha." From there they reached Mahendragiri from where Hanuman took his leap to Lanka.

Major Forbes in his book titled 'Eleven Years in Ceylon" gives a good account of the various sites in this island whose names are connected with those in the Epic. The three prominent peaks in the Kandyan Hills are identified with the Trikuta Parvata and the barren area above Halaghatta with the gardens of Ravana that were burnt down by Hanuman. Sita Talava, the place where Sita was kept confined, Nikumbha where Indrajit did his penance, the Suvela Parvata and several other places connected with the Epic are shown and their respective locations appear to agree so closely with what is stated in the Epic.

Dr. Ram Avatar ji in his book in Hindi titled "Jahan jahan Ram chalee jahan" traces the footprints of Lord Rama in the various places that he visited, especially on his trek to the south from Ayodhya to Sri Lanka. At a time when ignoramuses proclaiming themselves as scholars question the very existence of Sri Rama and the bridge, now known as Rama Setu, that he built across the southern ocean to cross over to Sri Lanka from the mainland, a thorough research study of all the places connected to the life and times of Rama is really the need of the hour. The original book in Hindi, embellished with more than two hundred and fourteen photographs of the places of Rama's visit in his travels, has been translated into Kannada by Sri K.S. Nagaraj and its English rendering is now being made available to readers all over the country and abroad. It is hoped that the translation of the book in other regional languages will also come soon. A nation that is proud of its ancient history and heritage will ever survive the onslaughts of time and live for ever inspiring the posterity.


About the name "Hindu"

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> About the name "Hindu" >>

ABOUT THE NAME “HINDU”

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

I feel there needs to be some clarification about the use of the words “Hindu” and “Hinduism.” The fact is that true “Hinduism” is based on Vedic knowledge, which is related to our spiritual identity. Many people do accept it to mean the same thing as Sanatana-dharma, which is a more accurate Sanskrit term for the Vedic path. Such an identity is beyond any temporary names as Christian, Muslim, Buddhist, or even Hindu. After all, God never describes Himself as belonging to any such category, saying that He is only a Christian God, or a Muslim God, or a Hindu God. That is why some of the greatest spiritual masters from India have avoided identifying themselves only as Hindus. The Vedic path is eternal, and therefore beyond all such temporary designations. So am I calling the name “Hindu” a temporary designation?

We must remember that the term “hindu” is not even Sanskrit. Numerous scholars say it is not found in any of the Vedic literature. So how can such a name truly represent the Vedic path or culture? And without the Vedic literature, there is no basis for “Hinduism.”

Most scholars feel that the name “Hindu” was developed by outsiders, invaders who could not pronounce the name of the Sindhu River properly. According to Sir Monier Williams, the Sanskrit lexicographer, you cannot find an indigenous root for the words Hindu or India. Neither are these words found in any Buddhist or Jain texts, nor any of the official 23 languages of India. Some sources report that it was Alexander the Great who first renamed the River Sindhu as the Indu, dropping the beginning “S”, thus making it easier for the Greeks to pronounce. This became known as the Indus. This was when Alexander invaded India around 325 B.C. His Macedonian forces thereafter called the land east of the Indus as India, a name used especially during the British regime. Before this, the Vedic name for the area was Bharath Varsha, which many people still prefer to call it by that name.

Later, when the Muslim invaders arrived from such places as Afghanistan and Persia, they called the Sindhu River the Hindu River. Thereafter, the name “Hindu” was used to describe the inhabitants from that tract of land in the northwestern provinces of India where the Sindhu River is located, and the region itself was called “Hindustan.” Because the Sanskrit sound of “S” converts to “H” in the Parsee language, the Muslims pronounced the Sindhu as “hindu,” even though at the time the people of the area did not use the name “hindu” themselves. This word was used by the Muslim foreigners to identify the people and the religion of those who lived in that area. Thereafter, even the Indians conformed to these standards as set by those in power and used the names Hindu and Hindustan. Otherwise, the word has no meaning except for those who place value on it or now use it out of convenience.

Another view of the name “Hindu” shows the confusing nature it causes for understanding the true essence of the spiritual paths of India. As written by R. N. Suryanarayan in his book Universal Religion (p.1-2, published in Mysore in 1952), “The political situation of our country from centuries past, say 20-25 centuries, has made it very difficult to understand the nature of this nation and its religion. The western scholars, and historians, too, have failed to trace the true name of this Brahmanland, a vast continent-like country, and, therefore, they have contented themselves by calling it by that meaningless term ‘Hindu’. This word, which is a foreign innovation, is not made use by any of our Sanskrit writers and revered Acharyas in their works. It seems that political power was responsible for insisting upon continuous use of the word Hindu. The word Hindu is found, of course, in Persian literature. Hindu-e-falak means ‘the black of the sky’ and ‘Saturn’. In the Arabic language Hind not Hindu means nation. It is shameful and ridiculous to have read all along in history that the name Hindu was given by the Persians to the people of our country when they landed on the sacred soil of Sindhu.”

The location wherein the word "Hindu" occurs for what some people feel the first time is in the Avesta of the Iranians in its description of the country of India and its people. As their state religion of Zoroastrianism grew, the word seemed to take on a derogatory meaning. And of course as Islam spread in India, the words "Hindu" and "Hindustan" became even more disrespected and even hated in the Persian arena, and more prominent in the Persian and Arabic literature after the 11th century.

Another view of the source of the name Hindu is based on a derogatory meaning. It is said that, “Moreover, it is correct that this name [Hindu] has been given to the original Aryan race of the region by Muslim invaders to humiliate them. In Persian, says our author, the word means slave, and according to Islam, all those who did not embrace Islam were termed as slaves.” (Maharishi Shri Dayanand Saraswati Aur Unka Kaam, edited by Lala Lajpat Rai, published in Lahore, 1898, in the Introduction)

Furthermore, a Persian dictionary titled Lughet-e-Kishwari, published in Lucknow in 1964, gives the meaning of the word Hindu as “chore [thief], dakoo [dacoit], raahzan [waylayer], and ghulam [slave].” In another dictionary, Urdu-Feroze-ul-Laghat (Part One, p. 615) the Persian meaning of the word Hindu is further described as barda (obedient servant), sia faam (black color) and kaalaa (black). So these are all derogatory expressions for the translation of the term hindu in the Persian label of the people of India.

So, basically, Hindu is merely a continuation of a Muslim term that became popular only within the last 1300 years. In this way, we can understand that it is not a valid Sanskrit term, nor does it have anything to do with the true Vedic culture or the Vedic spiritual path. No religion ever existed that was called “Hinduism” until the Indian people in general placed value on that name, as given by those who dominated over them, and accepted its use. Furthermore, the term has been used to convey demeaning connotations. So is it any wonder that some Indian acharyas and Vedic organizations do not care to use the term?

The real confusion started when the name “Hinduism” was used to indicate the religion of the Indian people. The words “Hindu” and “Hinduism” were used frequently by the British with the effect of focusing on the religious differences between the Muslims and the people who became known as “Hindus”. This was done with the rather successful intention of creating friction among the people of India. This was in accord with the British policy of divide and rule to make it easier for their continued dominion over the country.

However, we should mention that others who try to justify the word “Hindu” present the idea that rishis of old, several thousand years ago, also called central India Hindustan, and the people who lived there Hindus. The following verse, said to be from the Vishnu Purana, Padma Purana and the Bruhaspati Samhita, is provided as proof, yet I am still waiting to learn the exact location where we can find this verse:

Aaasindo Sindhu Paryantham Yasyabharatha Bhoomikah

Mathrubhuh Pithrubhoochaiva sah Vai Hindurithismrithaah

Another verse reads as: Sapta sindhu muthal Sindhu maha samudhram vareyulla Bharatha bhoomi aarkkellamaano Mathru bhoomiyum Pithru bhoomiyumayittullathu, avaraanu hindukkalaayi ariyappedunnathu. Both of these verses more or less indicate that whoever considers the land of Bharatha Bhoomi between Sapta Sindu and the Indian Ocean as his or her motherland and fatherland is known as Hindu. However, here we also have the real and ancient name of India mentioned, which is Bharata Bhoomi. “Bhoomi” (or Bhumi) means Mother Earth, but Bharata is the land of Bharata or Bharata-varsha, which is the land of India. In numerous Vedic references in the Puranas, Mahabharata and other Vedic texts, the area of India is referred to as Bharata-varsha or the land of Bharata and not as Hindustan. The name Bharata-varsha certainly helps capture the roots and glorious past of the country and its people.

Another couple of references that are used, though the exact location of which I am not sure, includes the following:

Himalayam Samaarafya Yaavat Hindu Sarovaram

Tham Devanirmmitham desham Hindustanam Prachakshathe

Himalyam muthal Indian maha samudhram vareyulla

devanirmmithamaya deshaththe Hindustanam ennu parayunnu

These again indicate that the region between the Himalayas and the Indian Ocean is called Hindustan. Thus, the conclusion of this is that all Indians are Hindus regardless of their caste and religion. Of course, not everyone is going to agree with that.

Others say that in the Rig Veda, Bharata is referred to as the country of “Sapta Sindhu”, i.e. the country of seven great rivers. This is, of course, acceptable. However, exactly which book and chapter this verse comes from needs to be clarified. Nonetheless, some say that the word “Sindhu” refers to rivers and sea, and not merely to the specific river called “Sindhu”. Furthermore, it is said that in Vedic Sanskrit, according to ancient dictionaries, “sa” was pronounced as “ha”. Thus “Sapta Sindhu” was pronounced as “Hapta Hindu”. So this is how the word “Hindu” is supposed to have come into being. It is also said that the ancient Persians referred to Bharat as “Hapta Hind”, as recorded in their ancient classic “Bem Riyadh”. So this is another reason why some scholars came to believe that the word “Hindu” had its origin in Persia.

Another theory is that the name “Hindu” does not even come from the name Sindhu. Mr. A. Krishna Kumar of Hyderabad, India explains. “This [Sindhu/Hindu] view is untenable since Indians at that time enviably ranked highest in the world in terms of civilization and wealth would not have been without a name. They were not the unknown aborigines waiting to be discovered, identified and Christened by foreigners.” He cites an argument from the book Self-Government in India by N. B. Pavgee, published in 1912. The author tells of an old Swami and Sanskrit scholar Mangal Nathji, who found an ancient Purana known as Brihannaradi in the Sham village, Hoshiarpur, Punjab. It contained this verse:

himalayam samarabhya yavat bindusarovaram

hindusthanamiti qyatam hi antaraksharayogatah

Again the exact location of this verse in the Purana is missing, but Kumar translates it as: “The country lying between the Himalayan mountains and Bindu Sarovara (Cape Comorin sea) is known as Hindusthan by combination of the first letter ‘hi’ of ‘Himalaya’ and the last compound letter ‘ndu’ of the word ‘Bindu.’”

This, of course, is supposed to have given rise to the name “Hindu”, indicating an indigenous origin. The conclusion of which is that people living in this area are thus known as “Hindus”.

So again, in any way these theories may present their information, and in any way you look at it, the name “Hindu” started simply as a bodily and regional designation. The name “Hindu” refers to a location and its people and originally had nothing to do with the philosophies, religion or culture of the people, which could certainly change from one thing to another. It is like saying that all people from India are Indians. Sure, that is acceptable as a name referring to a location, but what about their religion, faith and philosophy? These are known by numerous names according to the various outlooks and beliefs. Thus, they are not all Hindus, as many people who do not follow the Vedic system already object to calling themselves by that name. So “Hindu” is not the most appropriate name of a spiritual path, but the Sanskrit term of Sanatana-dharma is much more accurate. The culture of the ancient Indians and their early history is Vedic culture or Vedic dharma. So it is more appropriate to use a name that is based on that culture for those who follow it, rather than a name that merely addresses the location of a people.

It seems that only with the Vedic kings of the Vijayanagara empire in 1352 was the word "Hindu" used with pride by Bukkal who described himself as "Hinduraya suratrana". Whereas the main Sanskrit texts, and even the rituals that have been performed in the temples from millennia ago, used the word "Bharata" in reference to the area of present-day India. Thus, it is traditionally and technically more accurate to refer to the land of India as "Bharata" or "Bharat varsha".

Unfortunately, the word “Hindu” has gradually been adopted by most everyone, even the Indians, and is presently applied in a very general way, so much so, in fact, that now “Hinduism” is often used to describe anything from religious activities to even Indian social or nationalistic events. Some of these so-called “Hindu” events are not endorsed in the Vedic literature, and, therefore, must be considered non-Vedic. Thus, not just anyone can call themselves a “Hindu” and still be considered a follower of the Vedic path. Nor can any activity casually be dubbed as a part of Hinduism and thoughtlessly be considered a part of the true Vedic culture.

Therefore, the Vedic spiritual path is more precisely called Sanatana-dharma, which means the eternal, unchanging occupation of the soul in its relation to the Supreme Being. Just as the dharma of sugar is to be sweet, this does not change. And if it is not sweet, then it is not sugar. Or the dharma of fire is to give warmth and light. If it does not do that, then it is not fire. In the same way, there is a particular dharma or nature of the soul, which is sanatana, or eternal. It does not change. So there is the state of dharma and the path of dharma. Following the principles of Sanatana-dharma can bring us to the pure state of regaining our forgotten spiritual identity and relationship with God. This is the goal of Vedic knowledge and its system of self-realization. Thus, the knowledge of the Vedas and all Vedic literature, such as Lord Krishna’s message in Bhagavad-gita, as well as the teachings of the Upanishads and Puranas, are not limited to only “Hindus” who are restricted to a certain region of the planet or family of birth. Such knowledge is actually meant for the whole world. As everyone is a spiritual being and has the same spiritual essence as described according to the principles of Sanatana-dharma, then everyone should be given the right and privilege to understand this knowledge. It cannot be held for an exclusive group or region of people.

Sanatana-dharma is also the fully developed spiritual philosophy that fills whatever gaps may be left by the teachings of other less philosophically developed religions. Direct knowledge of the soul is a “universal spiritual truth” which can be applied by all people, in any part of the world, in any time in history, and in any religion. It is eternal. Therefore, being an eternal spiritual truth, it is beyond all time and worldly designations. Knowledge of the soul is the essence of Vedic wisdom and is more than what the name “Hindu” implies, especially after understanding from where the name comes.

Even if the time arrives in this deteriorating age of Kali-yuga after many millennia when Christianity, Islam, Buddhism, and even Hinduism (as we call it today) may disappear from the face of the earth, there will still be the Vedic teachings that remain as a spiritual and universal truth, even if such truths may be forgotten and must be re-established again in this world by Lord Krishna Himself. I doubt then that He will use the name “Hindu.” He certainly said nothing of the sort when He last spoke Bhagavad-gita.

Thus, although I do not feel that “Hindu” is a proper term to represent the Vedic Aryan culture or spiritual path, I do use the word from time to time to mean the same thing since it is already so much a part of everyone’s vocabulary. Otherwise, since I follow the Vedic path of Sanatana-dharma, I call myself a Sanatana-dharmist. That reduces the need to use the label of “Hindu” and also helps focus on the universal nature of the Vedic path. Therefore, I propose that all those who consider themselves to be Hindus begin to use this term Sanatana-dharmist, which not only refers to the correct Sanskrit terminology, but also more accurately depicts the true character and spiritual intention of the Vedic path. Others have also used the terms Sanatanis or even Dharmists, both of which are closer to the real meaning within Vedic culture.

However, for political and legal purposes it may be convenient to continue using the name Hindu for the time being. Until the terms Sanatana-dharma or Vedic dharma become more recognized by international law and society in general, “Hindu” may remain the term behind which to rally for Vedic culture. But over the long term, it is a name that is bound to change in meaning to the varying views of it due to its lack of a real linguistic foundation. Being based merely on the values people place in it, its meaning and purpose will vary from person to person, culture to culture, and certainly from generation to generation. We can see how this took place with the British in India. So there will be the perpetuation of the problems with the name and why some people and groups will not want to accept it.

Yet by the continued and increased use of the terms Vedic dharma or Sanatana-dharma, at least by those who are more aware of the definitive Sanskrit basis of these terms, they will gain recognition as being the more correct terminology. It merely takes some time to make the proper adjustments.

This is the way to help cure the misinterpretation or misunderstandings that may come from using the name "Hindu," and also end the reasons why some groups do not care to identify themselves under that name. After all, most Vedic groups, regardless of their orientation and the specific path they follow, can certainly unite behind the term Vedic dharma.

APPENDIX: Srila Prabhupada, founder of the International Society of Krishna Consciousness, has said different things at different times or to different people regarding the use of the name “Hindu”. Many times members of Iskcon seem to think that the name Hindu should be avoided at all costs. And on numerous occasions Srila Prabhupada did say Iskcon members are not necessarily Hindus.

However, he succinctly explains to Janmanjaya and Taradevi in a letter from Los Angeles of July 9th, 1970 that there is a connection between Hinduism and Krishna Consciousness: “Regarding your questions: Hindu means the culture of the Indians. India happens to be situated on the other side of the Indus River which is now in Pakistan which is spelled Indus–in Sanskrit it is called Sindhu. The sindhu was misspelled by the Europeans as Indus, and from Indus the word ‘Indian’ has come. Similarly the Arabians used to pronounce sindhus as Hindus. This [thus] Hindus is spoken as Hindus. It is neither a Sanskrit word nor is it found in the Vedic literatures. But the culture of the Indians or the Hindus is Vedic and beginning with the four varnas and four ashramas. So these varnas and four ashramas are meant for really civilized human race. Therefore the conclusion is actually when a human being is civilized in the true sense of the term he follows the system of varna and ashrama and then he can be called a ‘Hindu’. Our Krishna Consciousness Movement is preaching these four varnas and four ashramas, so naturally it has got some relationship with the Hindus. So Hindus can be understood from the cultural point of view, not religious point of view. Culture is never religion. Religion is a faith, and culture is educational or advancement of knowledge.”

He further says in a letter from Los Angeles, July 16th, 1970, wherein he answers questions for a Nevatiaji: “9. The Americans are very intelligent and qualified boys and girls so they understand the principles as genuine and thus they accept them. They understand that Krsna Consciousness Movement is neither Indian nor Hindu, but it is a cultural movement for the whole human society although of course because it is coming from India it has [an] Indian and Hindu touch.”

In this way, Srila Prabhupada differentiated Krishna Consciousness as a universal, cultural and spiritual movement that could stand on its own, apart from any particular religious and cultural distinction. Yet he still relates how there is certainly an Indian and Hindu relationship with what is being presented within his movement. And this does not have to be nor should it be completely ignored or avoided. We can certainly work together for the preservation and promotion of Vedic culture without difficulty with those who may prefer to call themselves Hindu, knowing our connection with the Vedic traditions.


A Message to the Youth of India

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >>

No text or attachments, Sub-item(s) list as below:

About Srila Prabhupada
About Bhakti Vikasa Swami
Preface
Introduction
A Message to the youth of India essay
Srila Prabhupada On India
The Glories of Bharata-varsa
India's Present Condition
Causes of India's Downfall
The Duty of Indians
Looking to the Future
Youth of India
East and West Should Cooperate
Hindus and Muslims
Ten Points for Indira Gandhi
References


About Srila Prabhupada

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> About Srila Prabhupada >>

About Srila Prabhupada

His Divine Grace A.C. Bhaktivedanta Swami Prabhupada appeared in this world in 1896 in Calcutta. He first met his spiritual master, Sola Bhaktisiddhanta SarasvatI Thakura, in Calcutta in 1922. SrTla Bhaktisiddhanta SarasvatI, a prominent religious scholar and the founder of sixty-four Gaudiya Mathas, liked this educated young man and convinced him to dedicate his life to teaching Vedic knowledge. SrTla Prabhupada became his student and, in 1933, his formally initiated disciple.At their first meeting, in 1922, SrTla Bhaktisiddhanta SarasvatI requested SrTla Prabhupada to broadcast Vedic knowledge in English. In the years that followed, SrTla Prabhupada wrote a commentary on the Bhagavad-gTta, assisted the Gaudiya Matha in its work, and, in 1944, started Back to Godhead, an English fortnightly magazine. Single-handedly, SrTla Prabhupada edited it, typed the manuscripts, checked the galley proofs, and ev%i distributed the individual copies. The magazine is now being continued by his disciples in the West.In 1950 SrTla Prabhupada retired from married life, adopting the vanaprastha (retired) order to devote more time to his studies and writing. He travelled to the holy city of Vrndavana, where he lived in humble circum¬stances in the historic temple of Radha-Damodara. There he engaged for several years in deep study and writing. He accepted the renounced order of life {sannyasa) in 1959* At Radha-Damodara, SrTla Prabhupada began work on his life's masterpiece: a multivolume commen11tated translation of the eighteen thousand verse Snmad-Bhagavatam. He also wrote Easy Journey to Other Planets.After publishing three volumes of the Bhagavatam, SrTla Prabhupada went to the United States, in September 1965, to fulfill the mission of his spiritual master. Subsequently, His Divine Grace wrote more than fifty volumes of authoritative commentated translations and summary studies of the philosophical and religious classics of India.When he first arrived by freighter in New York City, SrTla Prabhupada was practically penniless. Only after almost a year of great difficulty did he establish the International Society for Krishna Consciousness, in July of 1966. Before he passed away on November 14, 1977 he had guided the Society and seen it grow to a worldwide confederation of more than one hundred dsramas, schools, temples, institutes, and farm communities.

In 1972 His Divine Grace introduced the Vedic system of primary and secondary education in the West by founding the gurukula school in Dallas, Texas. Since then his disciples have established similar schools throughout the United States and the rest of the world.Srila Prabhupada also inspired the construction of several large international cultural centres in India.The centre at SrTdhama Mayapura is the site for a planned spiritual city, an ambitious project for which construction will extend over many years to come. In Vrndavana are the magnificent Krsna-Balarama Temple and International Guesthouse, gurukula school, and Srila Prabhupada Memorial and Museum.There is also a major cultural and educational centre in Bombay.Other centres are planned in a dozen important locations on the Indian subcontinent.Srila Prabhupada's most significant contribution, however, is his books. Highly respected by scholars for in their authority, depth, and clarity, they are used as textbooks in numerous college courses. His writings have been translated into over 60 languages. The Bhaktivedanta Book Trust, established in 1972 to publish the works of His Divine Grace, has thus become the world's largest publisher of books in the field of Indian religion and philosophy.In just twelve years, in spite of his advanced age, Srila Prabhupada circled the globe fourteen times on lecture tours that took him to six continents. In spite of such a vigourous schedule, SrTla Prabhupada continued to write prolifically. His writings constitute a veritable library of Vedic philosophy, religion, literature, and culture.


About Bhakti Vikasa Swami

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> About Bhakti Vikasa Swami >>

About Bhakti Vikasa Swami

Born of British parents in England in 1957. Giving up his studies at an early age, he joined ISKCON in 1975.Bhakti Vikasa Swami is an initiated disciple of His Divine Grace A.C. Bhaktivedanta Swami Prabhupada.He first came to India in 1976 and has since travelled extensively in Bangladesh, Burma,Thailand, Malaysia and other parts of the world.Bhakti Vikasa Swami now
preaches mostly in India.Travelling throughout the country, he lectures in English, Hindi and Bengali,specializing in reaching the educated youth.He also continues to write books and magazine articles.Other books he has written include Brahmacarya in Krsna Consciousness, A Beginner's Guide to Krsna Consciousness and Vaishnava Shikha O Sadhana (Bengali).Acknowledgements
Grateful thanks to all who helped in the publication of this book, prominent among who are:Krsna Klrti dasa, Paramatma dasa, Mahamani Krsna dasa and family, R.S. Mani and other devotees of Dubai, Shailesh Thakker, Manish Gandhi, Bhakta Rukesh, Jagadish dasa, Ajai Dave and Nitin Prabhu.


Preface

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Preface >>

Preface

It may pertinently be asked, "How is it that this Bhakti Vikasa Swami, a foreigner, has the audacity to comment about India and Indians? Not only does he comment, but he does so very strongly, and gives instructions also!"In reply, I submit that I have been following traditional Indian culture for over eighteen years (more than half my life). I have travelled throughout most of India, mixed with all kinds of people at all levels of society, and learned two Indian languages.Having visited many other countries also, and observed the people of different lands, I am convinced that the original Indian culture is the best the world has ever known. Furthermore, India's spiritual message is vitally needed in today's troubled world.It is thus regrettable that in this hour of need, when Indians should be distributing their cultural wealth, they are instead giving it up themselves. If my words seem harsh, it is not out of antagonism, but from a hope that India will revive her lost glory and stand as a leader among nations.As a sannyasT, it is my duty to instruct. Moreover, the topics in this book are either based on or are direct quotes from the teachings of His Divine Grace_ A.C. Bhaktivedanta Swami Prabhupada, the Founder-Acarya of ISKCON. Admittedly, I am a very insignificant soul, but my spiritual master, Srila Prabhupada, is a great world acarya. Whatever he says should be taken seriously.I therefore request the readers not to be disturbed by the strong statements, but to try to perceive the truth in them. I am confident that, if received properly, this book can do much good for India. I pray to Lord Sri Krsna, the Supreme Personality of Godhead, that He bless me, and the readers of this book, and the land of India, and all the people of the universe. If He so desires, this book can help contribute to the ongoing re-awakening of the world's oldest and greatest civilization.Orh Tat Sat Bhakti Vikasa Swami Baroda, 6th October, 1993


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Introduction >>

Introduction

This book is in two parts. The first brings together most of the points that Srlla Prabhupada taught about India as A Message to the Youth of India, an essay by Bhakti Vikasa Swami. The second is a selection of quotes about India from Srlla Prabhupada's extensive writings, conversations and lectures.Srlla Prabhupada not only travelled all over the world spreading Krsna consciousness, but also wrote numerous books covering all major topics of spiritual knowledge. One of those topics, the importance of India, is the subject of this book.Srlla Prabhupada founded the International Society for Krishna Consciousness (ISKCON) in New York City in 1966. In the early 70's, having firmly established Krsna consciousness in the West, he started concentrating his attention on India. Prabhupada said, "My spiritual master wanted me to preach in the Western countries. Now that I have done that, I want to preach in India."However, in the 70's most Indians did not take ISKCON very seriously. Suspecting the bhakti of the Westerners to be a passing fashion, they adopted a "wait and see" attitude. But the years have gone by, the foreign devotees have stayed, and acceptance has grown. Many Indians are now initiated disciples of Western born ISKCON devotees. Educated Indians, many of whom were apathetic to sanatana-dharma, are again taking pride in their own culture. Like it or not, religion has come to the forefront of national life. A kind of Hindu re¬awakening is going on.One reason for this is the inspiration generated by the continued interest of outsiders in Indian culture. The foreign members of ISKCON have particularly impressed Indians. Srila Prabhupada's ISKCON follows the original Vedic culture—not the cheap imitation versions marketed by pseudo-swamis.ISKCON's authenticity is based on implicit faith in sastra (especially Bhagavad-gTta and Srlmad-Bhagavatam); renunciation of meat-eating, gambling, intoxication and illicit sex; austerity and dedication (for instance, ISKCON members rise by 4.00 a.m. daily) and Vedic lifestyle (Indian-style dress, food etc.).Srila Prabhupada often expressed Lord Caitanya's desire that Indians take up Krsna consciousness seriously. He had great hope that ISKCON would help India reverse her disastrous fall into materialism and realize her identity as the world's spiritual leader.Not only young people, but all classes of Indians will benefit from reading this book. However, as the students of today are the leaders of tomorrow, it especially behooves the educated youth of India to deeply ponder this message and apply it practically in their lives.


.\8\3\7\cpmv.4281\A_Message_to_the_youth_of_India_essay.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> A Message to the youth of India essay >>

A Message to the youth of India

India—ancient, modern, mystical, alive. A vast land of lofty mountains, broad plains, mighty rivers, throbbing cities. A people searching for identity in a changing world. A land of contradictions that, if overcome, could burst as a leader among nations.This India, incomparable, unique, is more diverse than any other place on earth. Nearly a billion people, of multiple languages, castes, opinions, and creeds, squeezed together, struggling to survive. India groans, but, remarkably, doesn't collapse. Each new day still follows on the next with India as a nation still intact. Her people, a seeting mass, seem ever ready to explode in reckless anarchy. Yet an intrinsic oneness, a sense of being Indian, invisibly binds all together. That "Indian-ness" is a legacy of her timeless culture—the world's oldest, most elaborate and most sophisticated.But modern India is definitely a land of change. Change is the way of the world, and nothing new to India either. This "change" has recently been decorated by the word "progress". Unfortunately, in terms of actual human civilization and happiness, the process of change in India has been one of gradual decline.
Since the beginning of Kali-yuga five thousand years ago, ungodly forces have been eroding India's cultural sanctity from within. Kali-yuga's influence began with the downfall of the brahmana community. These saintly spiritual leaders of society became degraded by claiming superiority on the basis of birth alone. According to sastra (Vedic scripture), capable sons of lower families, if possessed of intellectual disposition, could also be trained as brahmanas. By limiting brahmanism to a family tradition and thus practicing perfidy in the name of religion, downfall began. The original varnasrama system allowed all classes of men to be trained according to their qualities and abilities. Later, Hindu society distorted into a stunted caste system based on false privilege and exploitation, pervaded by empty ritualism in the upper castes, discontent among the lower castes, and a lack of spirituality throughout.Thus weak and sick internally, Bharata, which once ruled the world, fell to the invading Moguls some thousand years ago.

The invaders gained political control by rule of arms and solidified their position by promoting their faith. Finding ready converts among oppr/ sed lower-caste Hindus, their numbers swelled as a large section of India's population abandoned the religion of their forefathers. The coming of the Moguls thus started a new chapter of cultural degradation.The British accelerated the decline by deliberately 'attacking and undermining Indian thought and culture. "Everything Indian is inferior, everything Western best"so they taught. Now the British have gone, but their legacy remains. They de-Indianized India so well that their disciples the educated Indians became the new gurus of Westernization.Indians, of course, are different from Westerners.Their artificial attempt to be the same is simply a poor imitation. Still, modern Indians accept Western standards of dress, thinking and living, practically as a new dharma. As a result, fifty years of independence have degraded India more than a thousand years of foreign rule. India, politically free, is a slave of foreign ideas.After independence, India adopted a policy of industrial expansion. In pursuit of Western style affluence, the economic system was turned upside down, the ancient For a summary of the British attitude, see "The First Indologists," a chapter of Elements ofVedic Thought and Culture by Satsvarupa dasa Gosvaml (Bhaktivedanta Book Trust).the economic system was turned upside down, the ancient cultural shaken up, and the natural environment raped. The educational system was geared to turn out innumerable slavish morons for a vast socio-economic system based on exploitation. Still, after so much endeavour, India's economic position is not good. Even those who work hard for a degree consider themselves lucky just to have a modest income and a little place to live in.

Most Indians have benefitted very little from technological developments. Crores still live in slovenly proverty, with a few modern trinkets- a radio, maybe a two-in-one, a TV and a VCR-meant to keep them happy. Living in hope of a future high-tech paradise, reality for most is a squalid struggle for survival.Another major cause of India's decay has been a cheap approach to religion. By accepting all kinds of bogus ideas, false avataras, and questionable gurus, Indians have been their own worst enemies. Seeing their culture in such a deplorable condition, quasisophisticates, influenced by "rationalism" and apparently somewhat embarrassed about being Indian, try to pretend that Indian culture doesn't exist. Modern Indians prefer that India be recognized for her industrial achievements rather than her spiritual heritage. Therefore change (Change!! Change!!) is the order of the day. Everything alters so rapidly that we are left mentally breathless, unable to imagine what is coming next. We have no time to consider whether we are changing for better or worse.Change is taking place not only externally but internally also, in the way people think. Attitudes are changing, and the result is not good. The overwhelming trend is towards petty selfishness.Our great-grandfathers, if alive today, might wonder if they were in the same country. Constant materialistic propaganda from cinema, TV and magazines spoils peoples' brains and makes them lusty, greedy and nasty Especially in India, for better or worse (mostly for worse), the mass media are rapidly changing the way people think.Even the so-called intellectuals are steeped in a totally erroneous, materialistic world view. Being products of an educational system that has deliberately killed their spiritual intelligence, they only imagine that they think for themselves.

Despite all this, Indians are still Indians, although they may not be sure what it means to be Indian. Therefore, despite trying hard, they cannot completely give up their own culture. Nor can they become fully Westernized. Caught between tradition and modernity, India is left with the worst of both worlds. The greatest sufferers are India's youth, who have to build their lives in a society that gives them no clear direction."Are we supposed to be just like Westerners?" the youth ask. "Even if we wanted to be completely Westernized, is it possible for us? Even if it were possible, is it desirable? What about our customs, culture and religion? Can't we take the good things of Indian life and mix them with the best of the West?"This mental tug-of-war goes on in young people's minds, over old values and new. For example, tradition requires youth to respect elders and care for them in old age. But the modern era has seen the demise of the joint family. "Family" used to mean uncles, aunts, cousins, widows, and in-laws living together under one roof. The demands of city life, combined with the selfishness of consumer society, are killing the joint family. "Family" now usually means father, mother and two or three children. Whereas the joint family functions on cooperation between many members, the small-family spirit is "Care for as few as possible. Throw out your parents and have less children." Naturally, family values are declining, as the divorce rate shows. For thousands of years, divorce amongst Hindus simply did not exist.

Nowadays, it is becoming like the West—a little squabble and they are ready to finish the whole thing.Furthermore, the pressures of modern life create tension in the home. Many teenagers now openly disregard their parents. They ask: "Why should I do what you say? I can look after myself. I don't need you!" They see their parents as suppressive guardians of an old-fashioned morality that they don't want imposed on them. While parents worry about drugs, free sex and the rest, the kids want to enjoy. Who can stop them?"Jump a mobike, hit the road. We'll do as we like, think as we like, dress as we like!"The break from conservatism is most clearly expressed in the quest for sex. Today's youths, soaked in cinema and disco vibes, are hungry for sex. Showing off their fashion clothes and fancy hairstyles, young men and women mix freely. Emboldened by what they see on the screen, unmarried couples publicly indulge in loose sexual behaviour. Ten years ago it was another world, a different scene. Yesteryear's culture receives hammer blows by the day.Even the schools not only fail to uphold morality, but also contribute to the rot. Traditional Indian schooling imparted character training and knowledge of God. Modern education teaches that we have evolved by chance from monkeys. "No need of God." No mention of God. "Science is God. Science will solve all our problems" (a hopeless hope). Not only from the TV and cinema, but even at school, kids learn to lie, cheat, brag, use foul language, fight, make politics, smoke, drink, use drugs, and get into sex.Of course, only a small percentage of young people are outright rogues and ruffians. It is a great credit to the youth of India that despite so many bad influences, they are not more spoiled. The vast majority are fairly decent folk. For even now, the tendency of Indians is to be religious. Their karma and their background give them an inherent faith in God. After all, India is punya-bhumi, dharma-bhumi. But exposure to innumerable nonsensical ideas has Indians, especially young people, asking, "Is there really any God? Can the existence of God be proved? Why should we believe all these things?" In India, the land of religion, the land of wisdom, the young people want disco.

Not caring for the rsis and acaryas, they idolize monkey-like rock 'n' roll stars. The exalted culture of the past is being forgotten, for modern Indians prefer to imitate meat-eaters and drunkards.
Even those young people who are religious often hide their feelings, being afraid of scorn. The spiritual aspirations of India's youth are subverted by the social pressure of atheism. However, their material desires are being fed at every moment. ^ A practical example. The cinema and TV show people with a high standard of material opulence. But most J'dians cannot ever hope to enjoy a very luxurious lifestyle. They have to struggle just to get food, clothing and shelter. They see, they want, they cannot get. Result: frustration.Almost all the fantasy dramas on screen emphasize sex (and violence). Watching sexy movies causes lust to burn the heart like fire. Sex has become ridiculously over-stressed. Naturally, young people become all excited about it. But instead of getting any enjoyment from sex, they just feel stifled by unfulfilled desires. Hot lust, no scope, sex starvation, simply frustration.Traditional Indian culture teaches not to over emphasize sex. The more one becomes interested in sex, 04 the further he descends to the level of animals. Sex seems good, but is the cause of so many problems.Another anxiety that young people grow up with is the hope/disappointment syndrome.What will happen in the future? Maybe I will excel in my studies and go to America. Or at least get a good job at home." The possibilities are exciting.But the reality, for many, is bitter. Every year, thousands of bright young men and women graduate into joblessness. Carrying their hopes and spending their ^ family's money, they shed blood, sweat and tears on a twenty year crawl up the educational ladder. From kindergarten, to primary school, to high school, to university, to. . . nothing. No job. They worked so hard, so long, to get that prized piece of paper, "Certificate of Graduation," only to find it, for all practical purposes, useless. For these highly educated failures, the world seems cruel.
It is not uncommon to get five thousand applicants for fifty jobs or to see "Graduate Driver" painted on an autorickshaw, or a "Graduate Pan Shop." After so much education, they get a job that even an illiterate person can do quite capably without a B.Sc, B.A. or even S.S.C.

So, our college-going youth may act real cool, as if they had not a care in the world. But inside, the anxiety burns: "Will I hit the jackpot or crash into disaster? Still another anxiety of young people concerns their future marriage. Everyone hopes for an agreeable spouse, and simultaneously fears the worst—an unfaithful or incompatible partner. Young women especially hope more and fear more. Every girl hopes for a husband who will love her and care for her. But romantic dreams often turn into nightmares. The husband may be a drunkard, give dowry harassment, beat the wife cruelly, or worse. At the wedding everyone is smiling, but there is no predicting what the future will bring. Young couples start out with great hope, but in the modern age, family life is all too often not "home-sweet-home.The position of women has much declined. In traditional'Indian culture, women were considered almost sacred. They were protected and adored for their virtue
of chastity. Men were trained to see all women (except - their own wife) as mothers. Now, in the name of liberty, women have learned from TV and cinema to mix freely with men and to dress and behave to attract them. Men view women as usable objects of sex enjoyment. Therefore, young women (especially) have to live with the fear of molestation. Respect for women is "out of date.Another problem many young people face is the generation gap. They can't understand, nor be understood, by their elders. Today's kids enjoy computers and mobikes the way their parents had fun with transistor radios. The world is open for today's liberated youth: drugs, blue movies, booze, loose sex, violence—watch out, the kids are getting into it.Parents think to protect their children by imposing restrictions on them. But the kids rebel. They want to do what they like. "I'm young, I'm strong, I'm healthy, I want to enjoy. Why shouldn't I?The older generation laments, "Our children don't listen to us. They don't care for what we say. They don't relate to us." But if parents are unable to give any clear direction to their kids, what do they expect? If the older generation is totally materialistic, absorbed in maintaining and improving a comfortable standard of living, how can they hope that their kids will have higher values? In the unrelenting quest for money (Money!! Money!!) where does the question of right and wrong come in? "Right" means to succeed materially. "Wrong" means to fail. Moral instructions are imparted as a convenience to try to keep the kids in line. Naturally, giving pious speeches but setting an example of selfishness cannot fool the educated youth of today.If today's youths are cynical, disenchanted, misguided or out-and-out materialists, greedy or even violent, it's at least partly because the older generation contributed to the spoiling of their character.Like it or not, today's generation is different. Look at the way they dress. All fashion and hairstyle, they movr around the streets showing themselves off to each other like actors on a stage.They zoom around on tinny little mobikes, making a big noise, as if they were film stars. Some are totally corrupt and spoiled. Some students have their impressionable minds perverted by gangster-type politicians, who deliberately mould them into anti-social monsters. Such lawless young devils have no respect for their professors, fellow students or anyone else. Always ready to inflict violence on those who even verbally oppose them, they forcibly impose strikes at whim, regularly terrorize and disrupt campus life, spoil the morale and good name of educational institutions, and generally take pleasure in making others' lives miserable. Thus we find today's youth of India, at best, simply confused; at worst, demons in human form. Overall, most young people are still good at heart, but much misguided by materialistic propaganda.After this analysis of the problems and aspirations of the young people of India today, the que; tion is: what is our message to the youth of India?This is our recommendation: Don't be fooled by maya, illusion. Young people are easily enamoured by the glitter of material life. They think, "If I get a good job, work hard and earn good money, I'll be a success. I'll be happy." Foolish hope. Since time immemorial, everyone has been trying to be happy in this material world, and no-one has succeeded yet. As eternal spirit souls, we belong to the spiritual world, and can only be happy in spiritual activity. So, to be attracted to that little glimmer of materialism is not very intelligent. The young,especially students, are expected to be perceptive, so they should use their intellect to find out, "Who am I? What is the meaning of life?"Please don't get caught on the superficial platform. Try to understand who you are. You are not the body. Ultimately, you are not even Indian! You are not made to enjoy this material world. You are pure spirit soul (atma), part and parcel of the Supreme Soul, Krsna. By your good fortune, as a result of previous pious activities, you have attained birth in a human body in the land of India.Of course, nowadays, people think that birth in America is most fortunate. America is considered the most advanced country in the world. Almost all young Indians would go to America if they got the chance.

But for spiritual advancement, India is best. Human life is valuable and is attained only after many, many births. Humans can inquire about God. Animals cannot. Having attained a human birth, we should at least be thoughtful. We should take a break in our rushed existence to consider: "Who am I? Where have I cbme from? What happens after death? What is the purpose of life? What about God and my relationship with Him?" Only if we ask such questions do we give real purpose to our human lives.Human birth in India is especially precious, for India's very atmosphere, culture and tradition gives all opportunities to advance in pious life. Those born as humans in India naturally tend towards spiritual development. Generally only persons who have executed pious activities in previous lives get the chance of human birth in India.Even those born in non-Hindu families are at an advantage by being born in India. Those who impartially study the Vedic message, especially the devotional teachings of the Vaisnava acaryas, must conclude, as so many Westerners also have, that the monotheistic traditions of the world find their conclusion in Vaisnavism (Krsna consciousness). Krsna consciousness is nonsec-tarian in the true sense of the term, for it transcends such designations like "Hindu" or "non-Hindu." The atma, or self, is neither Hindu nor non-Hindu—it is an eternal particle of God. Therefore Indians born in non-Hindu families should not approach Krsna consciousness in a sectarian way, as if it were another partisan dogma. Krsna consciousness is not an ordinary religion. It is a serious education in spiritual values. Those who reject Krsna consciousness out of small-minded sectarianism deny themselves the opportunity to find the topmost religious fulfillment.Therefore, our fervent appeal to all Indians, especially the young and inquisitive, is this: don't be fooled by the glittering fantasy of maya. Human life is not meant for decorating the body and riding around on a motorbike. It is not meant simply for getting a comfortable home, a nice spouse, or a so-called good job. Human life is meant for understanding God. You have been born in the land with the greatest culture. That Vedic culture, based on the dynamic quest for love of God, is eternal, universally applicable, and supremely pure. It's essence cannot be polluted in any way. But having been misrepresented by innumerable cheaters, your original culture (sanatana-dharma) is now passing as mundane "Hindu religion." Temples and priests remain, but spiritual substance is lacking. India is dragging on with the hollow remnants of Vedic culture.

Under the circumstances, it is not surprising if intelligent people are skeptical of what is now called "Hinduism." Educated Indians, rightly, have little taste for empty ritualism in the name of religion. They fear the type of fundamentalist revival that threatens to plunge us back into medieval bigotry and repression. However, if they got something of real substance, a zestful, intellectually satisfying way to know ourselves and God, then why should they not take it? Krsna consciousness is that real thing, the genuine representation of Vedic culture in the modern age.
Vedic culture is not in itself bad. Those who are intelligent enough to doubt should realize that a good thing badly presented doesn't make it bad. Vedic wisdom is vast and comprehensive. It not only comes from an ancient past, but is still followed in one form or another by millions today. The Vedic teachings are becoming a major cultural influence throughout the world. That modern man, with his unlimited resources of knowledge, is still attracted to Indian culture, indicates that it cannot be without substance. The spiritual message of India has not been invalidated by her present weak cultural condition. That the Vedic teachings have been distorted for personal gain does not alter their truths.Actual knowledge never changes. The knowledge of the Vedas is unchangeable because it is based on the Absolute Truth. Untruths propagated in the name of truth cannot change the Absolute Truth. Five thousand years ago, Lord Krsna summarized that truth in the Bhagavad-Gita, the essence of the Vedas. That we now have TVs, cars and computers do not render it irrelevant. The Gita is as fresh and alive today as ever. Those whose intelligence has not been dulled by crass materialism can appreciate the message of the Gita. Others cannot. In the Gita, Krsna's first instructions tell us who we are and what is our position in the universe. In one verse, He gives us more factual information about reality than taught in all the schools and universities of the world.

dehino 'smin yathd dehe
kaumaram yauvanam jara
tatha dehantara praptir
dhlras tatra na muhyati

These are the ABC's of spiritual knowledge. Krsna explains that we are not these bodies but the soul (atma) within the body. The body continuously changes, from boyhood, to youth, to old age. The final change, called death, entails the soul's leaving its old body and taking a new one.The body is vinasi it must be destroyed.We are avinasi, atma, never to be destroyed. Under the influence of mdya, we are trapped in material bodies.We transmigrate in this material world from body to body to body, birth after birth after birth. Despite all our endeavours in various types of bodies, we can never be happy in this world of repeated birth and death. Therefore we should try to understand our actual spiritual position. Despite our machines and technology, the fact remains: material existence is miserable. Krsna describes this world in Bhagavad-Gita (8.14) as duhkalayam asasvatam, a place of misery wherein repeated birth and death take place. Krsna further explains how the atma becomes entangled in mdya and how he may become disentangled. He describes reincarnation, karma, the material and spiritual worlds, the demigods, and much more. Ultimately Krsna reveals Himself as the Supreme Personality of Godhead. Bhagavad-Gita is a summary of all transcendental knowledge. Although brief, it is complete and perfect. The Gita teaches all that is explained in other scriptures of the world and also reveals truths not found elsewhere.But the youth of modern India are so unfortunate that in the land where hagavad-gita was spoken, they are not taught the lessons of the GTtd. Bhagavad-Gita is studied and respected throughout the world. But so-called "modern" Indians do not know what it teaches and do not want to know. Such a great land of spiritual culture -- what a horrible condition India has come to! Sexy cinema magazines sell like hot cakes, but Bhagavad-glta: "We are not interested in these things.Of course, many of the youth of India, despite all social pressures, do have at least a little interest in topics of spiritual knowledge. Such young people would do well to study Chapter Sixteen of Bhagavad-glta, "The Divine and Demoniac Natures," to understand which direction their life is leading in.Fearlessness, purification of one's existence, cultivation of spiritual knowledge, charity, self-control, performance of sacrifice, study of the Vedas, austerity, simplicity, nonviolence, truthfulness, freedom from anger, renunciation, tranquillity, aversion to faultfinding, compassion for all living entities, freedom from covetousness, gentleness, modesty, steady determination, vigour, forgiveness, fortitude, cleanliness, and freedom from envy and from the passion for honour these transcendental qualities belong to godly men endowed with divine nature.Pride, arrogance, conceit, anger, harshness and ignorance these qualities belong to those of demoniac nature. The transcendental qualities are conducive to liberation, whereas the demoniac qualities make for bondage. (Bhagavad-gita, 16.1-5)Krsna also says in the Glta:My dear Arjuna, how have these impurities come upon you? They are not at all befitting a man who knows the value of life. They lead not to higher planets but to infamy. Do not yield to this degrading impotence. It does not become you. Give up such petty weakness of heart and arise, O chastiser of the enemy! (Bhagavad-gita 2.2-3)Those who want to be godly should approach a bona-fide spiritual master, who teaches and acts exactly according to Bhagavad-glta as it is (not as he imagines it to be). Such inquisitive persons must be careful of cheaters posing as spiritual teachers. A real spiritual master clearly establishes that there is God, that He is a
person, that His name is Krsna, and that we can revive our loving relationship with Him and become happy forever by chanting His names, especially the maha-mantra:

Hare Krsna Hare Krsna Krsna Krsna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

Those who think spiritual life to be old-fashioned, boring, or impossibly austere, should have a look at Krsna consciousness. Young people who like fun and fast living should also examine Krsna consciousness. They will be surprised to find a tradition that is simultaneously ancient and modern, alive and relevant to today's world. If it were simply dogmatic rituals, how could it appeal to the intellectual youth of the West?Krsna consciousness is so practical that anyone can take it up.* Businessmen, students, housewives, farmers, lawyers, doctors, and others all over the world practise Krsna consciousness side by side with their worldly duties. Still, many young people who want to take up Krsna consciousness fear the scorn of others. Our message to them: Don't be afraid. Don't worry about the taunts of foolish people. You have your duty toward Krsna. Krsna will help you. Even if the whole world is against you (which it never will be), if Krsna is on your side, what is there to fear? Laughter will gradually turn to respect for those who remain strong in their determination to practise Krsna consciousness, come what may.Of course, not everyone can just drop everything and radically alter their way of life. But everybody, whatever situation they are in, can take up Krsna consciousness at some level. The process is simple. We only have to take Lord Krsna into our hearts, chant His holy names and follow His instructions as given in Bhagavad-glta As It Is.For practical spiritual guidance on how to be Krsna conscious in daily life, see A Begimier's Guide to Krsna Consciousness, by the author of this book.

Still, it is required that many young people come forward to join this preaching mission full-time. Those who are ready to dedicate their lives to Krsna should do so.Krsna consciousness is all-auspicious, and opens up a whole new world of transcendental experience. Young people especially, all over the world, are accepting Krsna consciousness as the ultimate solution to all problems. In India too, the young educated class are beginning to recognize the value of this Krsna consciousness movement and take to it in all earnestness. Those who are more serious about Krsna consciousness, who have a strong spirit of adventure, and who are determined to make the best use of their valuable human life, should dedicate their lives for the highest cause: telling others how to get free from repeated birth and death.Everyone is distressed because they do not know Krsna. They need to learn about Krsna. There are unlimited opportunities for preaching the message of Krsna. Caitanya Mahaprabhu particularly wanted Indians to spread Krsna consciousness. Srlla Prabhupada also repeatedly stressed that educated young Indians should - take training in Krsna consciousness and go all over the world to preach.The world is suffering for lack of Krsna consciousness. Wherever the preachers of Krsna consciousness go, they meet many people eager to learn about Krsna. In the Western countries, they often ask, "How is it that we have got all the comforts of push-button technology, yet still we are dissatisfied? But you Krsna devotees live simply, and just by chanting Hare Krsna become so happy. You all work together, devotees from America, India, Russia, Africa, and Japan, all the countries of the world. You are all bright-faced and happy. How is it possible? What is your secret?"Many people want to know about Krsna. But others, those of wicked nature, oppose the Krsna consciousness movement. Devotees have to meet the challenges of atheists, demons and rascals in the garb of scientists, scholars, philosophers, religionists, politicians and the rest. The young people of India should come forward and join this great battle to establish dharma in the age of adharma. As Krsna states in Bhagavad-gita:

The doubts which have arisen in your heart out of ignorance should be slashed by the weapon of knowledge. Armed with yoga, stand and fight." (Bhagavad-Gita 4.42)The world is waiting. The era of change is not over yet. Whatever changes have taken place in the world so far will seem insignificant compared to the great cultural revolution that is coming soon. People are asking, "What actual benefit has this industrial civilization given us? In the pursuit of materialism, are we not selling our souls? Is there more to life than working hard for little gain?" The world is looking to India for spiritual knowledge. Unfortunately, India's good name is spoiled by cheating swamis, who go overseas, talk all nonsense and take peoples money.However, if the sincere people of India preach Bhagavad-Gita as it is, the world will accept it gratefully. By spreading the real message of Bhagavad-Gita, Indians can do the greatest service to themselves, their country, and mankind. India can lead the world; not by politics, not by technology, not by military strength, but by spiritual culture. This is the mission of Caitanya Mahaprabhu.When Indians have the best knowledge, why should they give anything less? Why cheat people in the name of religion? Give people the real thing,Krsna consciousness.The world will be benefitted. India will be glorified.So come forward,young men and women.Prepare yourselves for a glorious future.Senior ISKCON devotees, those with many years of experience in the preaching field,are eager and ready to train up new soldiers for Lord Caitanya's sanklrtana army. Serious candidates will receive a full education in all aspects of Krsna consciousness, theoretical and practical.Come, live a pure and happy life in Krsna consciousness, and do the greatest good to others. Don't live like an animal, simply eating, sleeping, having sex, and fighting. Don't degrade yourself in the name of modern advancement. If you really want to be progressive and advanced, join the Krsna consciousness movement. Don't wait until you are old and worn out. Now is the time. Your fresh youthfulness, adventurous spirit, inquis-itiveness and idealism will be perfectly fulfilled in Krsna consciousness.Take to Krsna consciousness now, for your own good and for the good of others.The opportunity is there. It's up to you to take it.


Srila Prabhupada On India

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Srila Prabhupada On India >>

No text or attachments, Sub-item(s) list as below:

Caitanya Mahaprabhu's Mission


.\8\3\7\cpmv.4281\5\Caitanya_Mahaprabhu's_Mission.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Srila Prabhupada On India >> Caitanya Mahaprabhu's Mission >>

Caitanya Mahaprabhu's Mission

bharata-bhumite-haila manusya-janma yarn
janma sarthaka kari' karapara-upakara

TRANSLATION

One who has taken his birth as a human being in the land of India (Bharata-varsa) should make his life successful and work for the benefit of all other people.

PURPORT

The magnanimity of Lord Caitanya Mahaprabhu is expressed in this very important verse. Although He was born in Bengal and Bengalis therefore have a special duty toward Him, JSri Caitanya Mahaprabhu is addressing not only Bengalis but all the inhabitants of India. It is in the land of India that actual human civilization can be developed.Human life is especially meant for God realization, as stated in the Vedanta-sutra (athato brahma-jijnasa). Anyone who takes birth in the land of India [Bharata-varsa] has the special privilege of eing able to take advantage of the instruction and guidance of the Vedic civilization. He automatically receives the basic principles of spiritual life, for 99.9% of the Indian people, even simple village farmers and others who are neither educated nor sophisticated, believe in the transmigration of the soul, believe in past and future lives, believe in God and naturally want to worship the Supreme Personality of Godhead or His representative. These ideas are the natural inheritance of a person born in India. India has many holy places of pilgrimage such as Gaya,Benares, Mathura, Prayaga, Vrndavana, Hardwar, Ramesvaram and Jagannath Pun, and still people go there by the hundreds and thousands. Although the present leaders of India are influencing the people not to believe in God, not to believe in a next life and not to believe in a distinction between pious and impious life, and they are teaching them how to drink wine, eat meat and become supposedly civilized, people are nevertheless afraid of the four activities of sinful life namely, illicit sex, meat eating, intoxication and gambling and whenever there is a religious festival, they gather together by the thousands. We have actual experience of this. Whenever the Krsna consciousness movement holds a sahkirtana festival in a big city like Calcutta, Bombay, Madras, Ahmedabad or Hyderabad, thousands of people come to hear. Sometimes we speak in English, but even though most people do not understand English, they nevertheless come to hear us. Even when imitation incarnations of Godhead speak, people gather in thousands, for everyone who is born in the land of India has a natural spiritual inclination and is taught the basic principles of spiritual life; they merely need to be a little more educated in the Vedic principles.Therefore Sri Caitanya Mahaprabhu said, janma sarthaka kari' kara para-upakara: "If an Indian is educated in the Vedic principles, he is able to perform the most beneficial welfare activity for the entire world."1Every Indian is a devotee.

That is the privilege of taking birth in India.Naturally he is a devotee, and if he takes a little education, takes advantage of the Vedic instructions, then his life is successful. In the sdstra it is said even the demigods desire to take birth in India because of the facility there.The land is so sanctified that anyone who takes birth there is born sanctified. Now, if he takes further advantage of the Vedic knowledge, then his life becomes successful.Therefore Caitanya Mahaprabhu's mission is that anyone who has taken birth in India should make his life successful, and then preach this knowledge to the outside world. The exact words are:

bharata-bhumite-haila manusya-janma yara
janma sarthaka kari' kara para-upakara

Outside India they are in darkness. So it is the duty of the Indian to make his life perfect and spread this spiritual knowledge to the outside world. That is real welfare activity for the human society. That we are trying to do. Unfortunately, they have not taken very seriously what glorious activities we are doing for India. They do not understand.

Epoch-making History

In other countries there is no civilization. In India there is civilization. Just you become civilized and distribute this knowledge. This is Caitanya Mahaprabhu's preaching.The ocean of mercy was blocked. Let it be opened, and distributed throughout the world. So work vigorously. This is epoch-making history, how real culture is being distributed for the benefit of the whole human society.


The Glories of Bharata-varsa

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >>

No text or attachments, Sub-item(s) list as below:

India is the Best Country
India is the Best Place for Spiritual Life
Birth in India is Special
Even the Demigods Desire Birth in India
Every Indian is Krsna Conscious
India Once Ruled the World
The Land of Religion


India is the Best Country

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >> India is the Best Country >>

India is the Best Country

India is the best country. There is no doubt. Even these American boys say India is the best. Punya-bhumi. For religion and other studies of life, India. These Western boys, they do not come to India to learn the so-called science. They have enough in their own country. They do not come to learn how to manufacture airplanes. There is no need for technology. It is simply bogus. Live simply, save time and understand your relationship with God. That is India. This is Vedic civilization. India is based on these principles. India is especially meant for understanding God.


.\8\3\7\cpmv.4281\6\India_is_the_Best_Place_for_Spiritual_Life.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >> India is the Best Place for Spiritual Life >>

India is the Best Place for Spiritual Life

According to Vedic civilization, the holy places of pilgrimage are considered most sacred, and still there are hundreds and thousands of holy places like Jagannatha Purl, Vrndavana, Hardwar, Ramesvaram, Prayaga and Mathura. India is the place for worshiping or for cultivating spiritual life. The Krsna consciousness movement invites everyone from all over the world, without discrimination as to caste or creed, to come to its centres and cultivate spiritual life perfectly.Everyone who happens to take his birth in India is a potential benefactor of others, because it is on Indian soil alone that the culture of transcendental knowledge has been most elaborately presented, from ancient times to the present. The saints and sages of Bharata-varsa, as India has long.been known, never tried to cultivate or satisfy artificially the needs of the body and the mind exclusively; they always cultured the transcendental spirit soul, which is above the material body and mind. And even now, the saints and sages continue to do so, in spite of all difficulties.


Birth in India is Special

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >> Birth in India is Special >>

Birth in India is Special

The learned sages inform us that one takes his birth in India, the holy land of Bharata-varsa, after the gradual process of evolution through 8,400,000 species of life, including 900,000 aquatic species, 2,000,000 nonmoving species such as vegetables and hills, 1,100,000 germ and insect species, 1,000,000 bird species, 3,000,000 lower-animal species, and 400,000 human species. The living spirit transmigrates from one species of life to another, and he is moving in that way for millions and millions of years within the hollow of the great universe.The special feature of a birth in India is that a person born in India becomes"automatically God conscious. In every part of India, and especially in the holy places of pilgrimage, even an ordinary uneducated man is inclined toward Krsna consciousness, and as soon as he sees a Krsna conscious person, he offers obeisances. India has many sacred rivers like the Ganges, Yamuna,Narmada, Kaveri and Krsna, and simply by bathing in these rivers people are liberated and become Krsna conscious.A short life in the land of Bhdrata-varsa is preferable f to a life achieved in Brahmaloka for millions and billions of years because even if one is elevated to Brahmaloka, he must return to repeated birth and death. Although life in Bhdrata-varsa, in a lower planetary system, is very short, one who lives there can elevate himself to full Krsna consciousness and achieve the highest perfection, even in this short life, by fully surrendering unto the lotus feet of the Lord. Thus one attains Vaikunthaloka, where there is neither anxiety nor repeated birth in a material body.


.\8\3\7\cpmv.4281\6\Even_the_Demigods_Desire_Birth_in_India.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >> Even the Demigods Desire Birth in India >>

Even the Demigods Desire Birth in India

In the Kurma Purana there is this statement about the desires of the demigods:

anadhikarino devah
svarga-sthd bharatodbhavam
vdhchanty dtma-vimoksdrtha-
mudrekarthe 'dhikdrinah
Although the demigods are situated in exalted positions in the heavenly planets, they nevertheless desire to descend to the land of Bhdrata-varsa on the planet earth. This indicates that even the demigods are unfit to reside in Bhdrata-varsa. Therefore if persons already born in Bhdrata-varsa live like cats and dogs, not taking full advantage of their birth in this land, they are certainly unfortunate.


.\8\3\7\cpmv.4281\6\Every_Indian_is_Krsna_Conscious.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >> Every Indian is Krsna Conscious >>

Every Indian is Krsna Conscious

Actually, every Indian is Krsna conscious. Sometimes in foreign countries they ask me, "How many Krishna conscious people are there in India?" And cent percent, all. Even Muslims, what to speak of the Hindus.Practically the whole population of India is dedicated to spiritual life. Anyone who has taken birth in India has got a natural inheritance of spiritual life. Unfortunately, at the present moment the leaders are under the wrong impression that because India is too much spiritually inclined, its material advancement has been checked. But $ material advancement does not become hampered by spiritual knowledge. That is a wrong impression. Rather, if you become spiritually advanced, your material neces¬sities will be very nicely adjusted.Although there is propaganda in India to get people to forget Krsna consciousness, it is not possible for them to forget because Krsna Himself appeared there.


India Once Ruled the World

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >> India Once Ruled the World >>

India Once Ruled the World

It is clear that the kings of India once ruled all the world and that their culture was Vedic.11More than five thousand years ago, while Saint Vidura was travelling the earth as a pilgrim, India was known as fc Bhdrata-varsa, as it is known even today. The history of the world cannot give any systematic account for more than three thousand years into the past, but before that the » whole world was under the flag and military strength of Maharaja Yudhisthira, who was the emperor of the world. At present there are hundreds and thousands of flags flapping in the United Nations, but during the time of Vidura there was, by the grace of Ajita, Lord Krsna, only one flag. The nations of the world are very eager to again have one state under one flag, but for this they must seek 9 the favour of Lord Krsna, who alone can help us become one worldwide nation.

Outsiders Are Accepting Krsna Consciousness

It is a glory for us that people in other countries,/ outside India, are accepting this cult of Krsna conscious-' ness.


The Land of Religion

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Glories of Bharata-varsa >> The Land of Religion >>

The Land of Religion

This is the land of religion. It is admitted by other parts of the world. Columbus was searching after India for trade, even hundreds of years ago. People are coming to India for knowledge, philosophy, trade, and money. Why did the Britishers come? For money. India was exploited for thousands of years and the standard of civilization deteriorated. Still, India's position is unique, even in this fallen condition. Now people are degraded from their previous high standard, both spiritually and materially. Still, they have their feelings for religion. It is still going on.14
There are millions and billions of followers of Krsna in India. Not only ordinary followers. Also many great stalwarts, educationists and saintly persons like Sahkaracarya, Madhvacarya, Ramanujacarya, Lord Caitanya, and other great educated and learned scholars have accepted Krsna. There are so many others also. And there are millions and millions of temples of Krsna. They are being worshiped by millions and billions of devotees still. Still, if you go some Krsna temple in South India, you'll find thousands of thousands of people always assembled. Whenever you go in that Jaipur temple, within the king's palace, you'll find at least one thousand men assembled. If you go to Jagannatha Purl, you'll find at least two thousand men, daily coming and going. If you go to Vrndavana, you'll find at least five thousand men, daily coming and going. In Vrndavana itself there are five thousand temples. Out of that only seven or eight are very big. In other words, each and every house is a Krsna temple. Somebody asked me, "How many Krsna conscious people are there in India ?" At least ninety percent of the Hindus are Krsna conscious.15


India's Present Condition

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> India's Present Condition >>

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> India's Present Condition >> India's Present Condition >>

India's Present Condition

Editor's comment: India is the land of Krsna and Rama, of Bhagavad-glta, of Gahga, of sages and rsis. The land of religion and culture. Even materially, India was so rich that the Moguls and Europeans, coming from a great distance with much difficulty, fought with each other for the "right" to exploit India. Still, the potential is there: plentiful natural resources and many intelligent people. But India today is a chaotic mess. Most people live below the poverty line, with no hope of ever getting above it. The cities are over-crowded, disordered and filthy. Dishonesty, corruption, exploitation, riots and murder are part of normal life. Nobody cares. Everyone is fall of anxiety. No one trusts anyone else. No one is happy.Indians, once famous for their devotion to God, now prefer to worship unchaste women, fools, rascals and paper. Women known as film heroines flirt before § millions and vulgarly expose their bodies to all. In traditional Indian culture, women were respected and glorified for their chastity. Indian womanhood has been demeaned by these ladies of little virtue who are nevertheless respected practically on the level of goddesses.The fools are many, among whom sports stars are prominent. When a Test match is on, all India is in front of a TV. But what are they watching? Twenty-two fully grown men intensely engaged in throwing a ball and hitting it with' a piece of wood. It is an event of monumental meaninglessness that by mental concoction only is given such importance. Factually, the outcome of the game makes no difference to anything, except the minds of those who are stupid enough to take it seriously.The rascals are also numerous.Consider the politicians. Everyone knows that they are corrupt, self-interested cheaters and liars. Still they are given so much honour. Is this not foolishness ? Atheistic scientists are also big rascals. Nowadays, people question what Krsna S says in the Bhagavad-gita, but implicitly accept the wo. ds of the scientists, even though they talk all nonsense (such as: "Life is a product of matter"), regularly contradict each other, and have been proved wrong on innumerable occasions.Another class of mahd-rascal constitutes the " petty magicians who dare to call themselves God.Still, for most Indians today, even all these "gods " are not as important as the paper one: money.

Everyone has dedicated themselves, body, mind, and soul to the acquisition of money.Of course, faith in Krsna and Rama has not been completely given up. A "Rama-revival" is on, although some claim it to be more political than spiritual. Temple-going is on the increase. However, everyone goes for material benedictions.I need money.Help me pass my v exams. Give me this. Give me that." No-one is interested to love God for His own sake.Even among those who consider themselves pious, most are not very serious about religion. On the list of their personal interests, religion comes below family, business, TV, sports, cinema, politics, etC. Even some pious-minded Indians, under the influence of modern trends, now think that sinful activities such as eating * meat, fish and eggs, taking wine, tobacco and other intox¬icants, extra-marital sex, and abortion, are not so bad, quite normal, or even proper.This is the position of punya-bhumi today. How did r this great country fall into such a horrible condition? In this and the next section, Srlla Prabhupada analyzes India's present condition and the multiple causes of her decline.The time is very bad at the present moment every¬where, especially in India. Of course, India's original culture is alright. But unfortunately, our modern leaders are killing the original culture. They want to introduce Western culture. Now openly there are beef shops and wine shops. What can be done? It is Kali-yuga. But those who are intelligent should take to this Krsna consciousness movement and make their human life successful.1Every living entity has got the tendency for sex life, meat eating and liquor. The country where these things are indulged in without restriction is called the country of the asuras (demons). That is especially in the Western countries, and now we have also learned. In India, for both Hindus and Muslims, drinking was a sin, but now liquor is easily available, and at every door there is a meat shop. There was time when all in India were devatds (godly); now we are imitating the asuras.2Now in India also, where some Vedic principles were still glowing, that is also being finished.

Pravrttim ca A nivrttim ca jana na vidur asurdhJ na saucam ndpi cdcdro na satyarh tesu vidyate "Those who are demoniac do not know what is to be done and what is not to be done. Neither cleanliness nor proper behaviour nor truth are found in them." {Bhagavad-gitd 16.7) They are learning from the Westerners how'to remain unclean, how to eat meat, how to drink wine, and so on. And they do not know what is truthfulness. In other words, everyone is a liar.3In India, which was once the land of religion and brahminical culture, things have deteriorated to such an extent that a man in a higher caste is recognized simply by putting a piece of thread on the body as a sign of sanctity. The so-called swamis are cheating the public because the public also want to be cheated by cheap methods of self-realization. They are practicing so-called A yoga performances for reducing fat and keeping the body fit for sense gratification. If one has insufficient money, it is very hard for him to get justice from the court. And if anyone can simply bluff by so-called advancement of knowledge, he is offered the doctorate degree. If a man is a poor, he is at once accepted as uncivilized. If a man is falsely proud, he is accepted as civilized.4"Modern" people in India are all rascals.5After losing our own culture, we have become a set of fools. This is the real conclusion. Mudha. We have become so lowest of mankind and mudha and full of sinful activities that we cannot understand what Krsna says.6When a person forgets his position as an eternal
$ servant of Krsna, he commits many sinful activities, but one who maintains his position as an eternal servant of Krsna cannot deviate from the path of morality, religion and ethics. At the present, people all over the world, especially in India, have forgotten their relationship with the Supreme Personality of Godhead and His eternal servants. Therefore the principles of morality, religion and ethics have almost disappeared. This situation is most unprofitable for human society. Therefore everyone should try to accept Krsna consciousness and follow the principles of Sri Caitanya Mahaprabhu.7

It was customary for members of the three higher classes—namely the brahmanas, ksatriyas and vaisyas— to worship the salagrama-sild, or a small Deity of Radha-Krsna or Sita-Rama, in each and every home. This made everything auspicious. But now they have given up Deity worship. Men have become modernized and are conse- <?, quently indulging in all sorts of sinful activities, and therefore they are extremely unhappy.8When we consider the past condition of the agricultur¬alist in the village, we can see how opulent he was, simply because of agricultural produce and protection of cows. At the present, however, agriculture having been p neglected and cow protection given up, the agriculturalist is suffering pitiably and is dressed in a niggardly torn cloth. This is the distinction between the India of history and the India of the present day. By the atrocious activi- b ties of ugra-karma, how we are killing the opportunity of human civilization!9

In the educational system, there is no Bhagavad-gitd. How unfortunate! One Indian girl in Berkeley University asked me, "Swamiji, what is God?" Just see. She's Indian, from where God, Ramacandra or Krsna, takes birth, and she is now materially advanced. Now she is asking what is God. That is our position. From the land where God comes, an advanced student is asking, "What is God?" That is our advancement.10In India Krsna comes, in India Lord Ramacandra comes. But they have now taken it very cheaply. Rascals and fools and rogues are claiming that, "I am Krsna." They are accepted because India has fallen. Because there is no brahminical culture, they cannot understand that those who claim to be Krsna are fools and rascals. Is Krsna so cheap? No. Instead of accepting Krsna, we are accepting some imitation, some rogue, as Krsna. This is our misfortune.11What is the position of India? Nobody cares for India. Wherever I go, they say, "Oh, India? That's a poverty-stricken country." That is your good name. Because your administrators are going: "Give me this, give me that.Give me money. Give me weapons so we can be saved from the slapping of Pakistan." A begging business. India's position is not very glorious outside India. You may be puffed up that you have become independent. But everyone is anxious to have your spiritual culture, everyone. They know that, "If you want to know about spiritual culture and religion, you must go to India."12

In India, we have to fight a little. There are so many atheists. But the mass of people are alright.13


Causes of India's Downfall

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >>

No text or attachments, Sub-item(s) list as below:

The Influence ofKali-yuga
Imitating the West
Misleadership
Don't Blame the Government
Krsna Consciousness Should Have Been Made the State Religion
Spiritual Culture Rejected
Misinterpretation (Malinterpretation) of Scripture
Not Accepting Krsna's Supremacy and Authority
Impersonalism
The British Influence
Government Policy
Caste Consciousness
Partition
The Cinema
India Should Have Distributed Spiritual Knowledge


The Influence ofKali-yuga

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> The Influence ofKali-yuga >>

The Influence ofKali-yuga

Even fifty years ago, die social structure of all Indians was so arranged mat tiiey would not read any literature mat was not connected with the activities of the Lord. They would not play any drama not connected with the Lord. They would not organize a fair or ceremony not connected with the Lord. Therefore even the common man in the village would talk about Ramayana and Mahabhdrata, Gita and Bhagavatam, even from his very childhood. But by the influence of the age of Kali, they have been dragged to the civilization of the dogs and hogs, labouring for bread without any sense of transcen¬dental knowledge.1


Imitating the West

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Imitating the West >>

Imitating the West

Editor's comment: The world seems to be going back to front. At a time when many Westerners are looking to India for guidance, Indians are becoming ever increas¬ingly enamoured of the Western way of life, with all its shallowness and paucity of moral values. However, Indians' attempts to Westernize themselves have not been very successful. For Westerners, indulgence in degraded sense enjoyment comes naturally. Indians, however, are g simply not meant for grossly sinful living. Indians, despite all attempts, are not and-cannot be the same as esterners.Firstly, the gap in technological sophistication between India and the West is so great that it is doubtful if it will ever be bridged. Also, the spirritual culture and mental outlook of Indians is quite different from that of Westerners. Therefore Indians are unable to become exactly the same as Westerners. Suffering from a massive (but unfounded!) inferiority complex, they have opted for the "next best thing wholesale imitation.Indians simply copy everything Western without, considering whether it is appropriate for them or not. For instance, pants and shirts with shoes and socks may be suitable for the cold climes of the West, but hardly so for the sweltering heat of India. However, modern Indian men prefer the discomfort of unnatural Western dress to the embarrassment of dhoti and kurta.Indians blindly follow the West, without considering that for all its much advertized glamour and "good life," the West has extremely severe social problems. Divorce. Suicide. Sexual perversion. Violence. Crime. Drug abuse. Alcoholism. It may look good on TV, but in reality modern so-called civilization is nasty, mean, unhappy, hollow, and totally devoid of spiritual values. It is a disaster and getting worse.
Westerners have proved themselves to be materially competent, but spiritually, they are nowhere.Thoughtful Westerners are therefore looking to India to help restore the balance between material and spiritual values. Meanwhile, Indians go on adopting Western ideas. They should know that, along with the excitement and apparent enjoyment of Western life, comes a whole package of moral decrepitude. Indian society has enough problems of its own without importing those of the West.Traditionally, Indians were taught to accept whatever position they were in as the grace of God, and thus be satisfied in any condition of life. Modern consumer society teaches one never to be satisfied, even if one has millions of dollars, but always to hanker for more. Which is better, to be happy even in difficulty, or discontent in the midst of plenty?Why are Indians so eager to degrade themselves in the name of modernization ? Do they not consider what a great treasure they are neglecting? The Westerners came to India for looting and did a pretty thorough job. But they didn 't get the greatest treasure of India, her profound I t spiritual culture, until Srila Prabhupada came and gave it to them. Here is what Srila Prabhupada has to say about the imitation process.Indians? They are imitating this material civilization. Horrible.Anyone who has taken birth in India can fulfill the mission of human life. They have got a very good asset. But unfortunately, they have rejected it. They are now enamoured by the glamour of material civilization. Looking to Europe and America, they want skyscraper buildings and industry, and want to be happy in that way. But actually, that is not the way.That is, rather,misleading. The more we advance this material way of life, the more we are away from spiritual life. Human life is meant for spiritual realization. Nothing more.3Our modern Indian leaders are simply imitators of the Westerners. Western people, Western civilization has become the father and mother of India.4The state of India should better follow the example of Maharaja Pariksit, the ideal executive head, than to imitate other materialistic states which have no idea of the kingdom of Godhead, the ultimate goal of human life. Deterioration of the ideals of Indian civilization has brought about the deterioration of civic life, not only in India but also abroad.5

Editor's comment: India's neglect of her own culture has not only resulted in her own decline. The present chaotic condition in the world could have been avoided if Indians had taken up their duty to spread Krsna consciousness all over the world.Indians are meant for paropakdra (welfare activitiesfor others), because outside India they are in darkness.But unfortunately, Indians are now imitating the Western kind of life. It is very regrettable.6

Editor's comment: Srila Prabhupada once told the story of a brahmana who, being very hungry and finding no other means, begged food from the house of a Muslim. The Muslim fed him, but when the brahmana asked for more, his host regretfully replied that he had nothing more to give. "Oh," lamented the brahmana, "I have lost my caste and I am still hungry!" Similarly, India, being hungry for Western-style achievements, has given up her own culture. However, she has not been able to develop as opulently as the Western countries. She is therefore like the brahmana who lost his caste but was still hungry.


Misleadership

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Misleadership >>

Misleadership

Indians are trained by culture and birth. The land of Bharata-varsa is punya-bhumi. Still, at Kumbha-mela many millions of people come to take bath in the Ganges, because it is pious. Spiritual fluid flows through the veins of Indians. Unfortunately the leaders are misguiding them, and they are becoming atheists. It is a very regret¬table situation.7Every Indian has got a great opportunity because this is the land of religion, the land of spiritual knowledge. But they are being taught, "Throw away these books." India is now in such an unfortunate condition. They are recommending wholesale cow slaughter in India, to make business. Unfortunately, we have to be governed by such rascals.8It has been a long process how the Indians, especially educated Indians, have become victimized by the slowly deteriorating position of Indian culture. There is no use tracing out the history, but generally we have lost our own culture, and our leaders are not very serious to revive it. Still the mass of people, being not very much advanced in education, stick to the Indian culture. For example, lakhs of people still visit Jagannatha Pun during the Rathayatra Festival, lakhs still visit the Kumbha-mela, and lakhs still visit the holy places of India, but there is no encouragement by the leaders.9Being a spiritualistic country, why has India fall'' into darkness? Because there is great propaganda by the leaders to curb spiritual culture. Those born in India are understood to have practised spiritual life in their previous lives. Bharata-bhumite haila manusya-janma yarn. There is great opportunity for spiritual advance¬ment for those born in India. They are naturally inclined. Unfortunately, by force, by propaganda, we are suppressing them. Still we get experience that when we hold Hare Krsna festivals in Calcutta, Bombay, and other places, many thousands of people come. Because at heart there is Krsna consciousness, but by external force they are being suppressed. It is not natural. It is unnatural. By nature, every Indian is Krsna conscious. By artificial means they are being suppressed. This is the misfortune of present-day of India.10

We do not want to criticize anyone, but sometimes it so happens. Big, big scholars, big, big politicians, they misguide people. That is the position of India. So many big, big leaders and politicians and so-called swamis and yogis, they have exploited people by bluffing, and now India's position is neither spiritual nor material. Just like if there are two boats and we place one leg in one boat and the other leg in the other, our position becomes very precarious. So we are like that. Neither in this boat, neither in that boat. We are learning technology, and the Western countries are always a hundred years ahead of us. We cannot compete. This technology is for sudras. Technology is not the occupation for the brahmanas, ksatriyas, or vaisyas. That is not knowledge. Knowledge means to know God. The Western countries take advancement of knowledge to mean manufacturing big motor cars. That's all. That is also good. But simply for manufacturing motor cars, if we forget our real business, God realization, then it is ruinous. Then we become miidhas (fools).11After many, many births, one is given the opportunity to take birth in this holy land of Bharata-varsa. Unfortunately, you are by force making them materialistic. They had the opportunity to take advantage of the contribution of great sages and rsis, to study and to become a successful human being, but by force you are dragging them to this materialistic way of life. This is violence.12At the present moment in India the presidential offices are occupied by many so-called brahmanas, but the state maintains slaughterhouses for killing cows and makes propaganda against Vedic civilization.

The first principle of Vedic civilization is the avoidance of meat-eating and intoxication. Presently in India, intoxication and meat-eating are encouraged, and the so-called learned brahmanas presiding over this state of affairs have certainly become degraded. These so-called brahmanas give sanction to slaughterhouses for the sake of a fat salary, and they do not protest these abominable activi¬ties. By deprecating the principles of Vedic civilization and supporting cow killing, they are immediately degraded to the platform of mlecchas and yavanas. A mleccha is a meat-eater, and a yavana is one who has deviated from Vedic culture. Unfortunately, such mlecchas and yavanas are in executive power. How, then, can there be peace and prosperity in the state?13Nowadays people are being taught to drink wine, eat meat, and do whatever they like. So they will go down to animal life. They have no knowledge. The leaders are blind and they are leading other blind men. So it is a very dangerous civilization. In spite of being born in India, in spite of having the privilege of studying Bhagavad-gita, they are not taking advantage of it, and they are being misled like cats and dogs. It is a very regrettable condition. The Krsna consciousness movement is the only challenge to this devilish life of the human society. So I request everyone to study this philosophy very carefully and take advantage of it. Thank you very much.14We should take advantage of the sastras, Vedic knowledge. It is India's property. Spiritual knowledge was cultivated in India, but because andha yathandhair upaniyamanas (the blind are leading the blind—Sfimad-Bhdgavatam 7.5.31)— our rascal leaders, they are leading these andhas, they are not interested. They are now inter¬ested how to eat meat and drink wine. This is India's very horrible condition. Responsible people should take note of it and try to spread the Krsna consciousness
movement as far as possible. That will be beneficial for all the people in general and for the preachers also. This is our movement. Thank you very much. Hare Krsna.15


Don't Blame the Government

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Don't Blame the Government >>

Don't Blame the Government

Now there is democracy. The government are the peoples' men. If we are ourselves fools and rascals, the government will also be a set of fools and rascals. And if you are intelligent, the government will be intelligent. So don't blame the government. You are the government. It is up to you to change; then everything will be alright.16


.\8\3\7\cpmv.4281\8\Krsna_Consciousness_Should_Have_Been_Made_the_State_Religion.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Krsna Consciousness Should Have Been Made the State Religion >>

Krsna Consciousness Should Have Been Made the State Religion

One of the objects of my missionary activities is to bring to' notice of the educated Indian public that devotional service originated in India. Now the leaders of India are deliberately violating all the principles of India's original spiritual culture, in the name of the secular state. When India was divided into Hindustan and Pakistan, there was a good opportunity for the Hindu Indians to follow strictly the principles of Bhagavad-gita, and Krsna consciousness should have been declared the state religion.17


Spiritual Culture Rejected

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Spiritual Culture Rejected >>

Spiritual Culture Rejected

When we come to civilized life we should not waste our time like animals. Those who are born in India, Bharata-bhumi, are considered the topmost. Therefore Caitanya Mahaprabhu said, bharata-bhumite haila manupa-janma yara, janma sarthaka kari' kara para-upakara. This is Caitanya Mahaprabhu's mission. Those who have taken birth in Bharata-bhumi should make their Me perfect by understanding the Vedic knowledge.The Supreme Lord Krsna comes here to teach the Vedic knowledge. He left Bhagavad-glta. Then Vyasadeva developed the idea of Krsna consciousness from Bhagavad-glta and Vedanta-sutra into Srlmad-Bhdgavatam. So we have got this advantage, but we are giving it up. The advantage is that we are born in India, and we have got the stock of knowledge left by great sages, rsis and the Supreme Personality of Godhead. But we are not taking advantage of it. How foolish we are becoming by so-called education!18
Spiritual culture is in India practically rejected. They are convinced that because of spiritual culture, we are so much behind materially. That is their full conviction.19


.\8\3\7\cpmv.4281\8\Misinterpretation_(Malinterpretation)_of_Scripture.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Misinterpretation (Malinterpretation) of Scripture >>

Misinterpretation (Malinterpretation) of Scripture

For our guidance Krsna has spoken everything in ' Bhagavad-gTtd. Unfortunately so-called scholars and * saintly persons have misguided the people by making different interpretations of the divine instruction unneces¬sarily. That is the cause of the ruination of our culture in India.™This rascaldom (of misinterpreting scripture) has killed the whole spiritual atmosphere of India. They are / responsible, these rascal politicians and rascal so-called T scholars. If we want the good of the people, these rascals \ should be disclosed and people should come back to their \ own culture. Therefore we are presenting Bhagavad-gTtd as it is.21Those who take Indian philosophy and scripture as mythological are not at all intelligent. They have been described in the Bhagavad-glta as "sinful," "rascals," "lowest of mankind," "bereft of all knowledge," and "atheistic." Na mam duskrtino mudhah prapadyante naradhamah/ mdyaydpahrta-jnana asuram hhavam asritah. This psychological conception of the so-called Indian philosophers has killed Indian civilization.22They won't believe a word of Krsna, and they'll say, "I am a student of Bhagavad-glta^ In India everyone says, "I have read Bhagavad-glta three hundred times," but he does not know even a word. This should be stopped. If we want to actually advance, we should take every word of Bhagavad-glta and try to apply it in our lives. Then everyone will be happy. That is a fact.23


.\8\3\7\cpmv.4281\8\Not_Accepting_Krsna's_Supremacy_and_Authority.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Not Accepting Krsna's Supremacy and Authority >>

Not Accepting krishna's Supremacy and Authority

That is the difficulty in India. As soon as we say, "krishna is the Supreme Lord, there is no-one superior to krishna," others will say, "No, why is this gentleman not superior to krishna?" That is the difficulty. They'll not accept. Their brain is filled with hodge-podge things. Therefore they cannot take to krishna consciousness properly. Of course, at heart, in India, everyone feels for krishna, but they have been educated in such a wrong way that they cannot accept krishna as the Supreme, as krishna Himself says, mattah parataram nanyat. This is the difficulty. Unless you accept that krishna is the Supreme, your education, your knowledge and everything is imperfect.24You do not read the Bhagavad-glta. You quote some so-called saint, and another, and another. But krishna is God. The cause of India's misfortune is that you don't accept krishna as the authority. All the great sages such as Asita, Devala, Vyasa, and in the present era, Ramanujacarya, Madhvacarya, Nimbarka, Caitanya Mahaprabhu, all accept, krishnas tu bhagavan (krishna is the Supreme Personality of Godhead). But you don't follow the acaryas, the authorities, or krishna. You bring some concoction. They have given up the real authority and accepted some foolish man as an authority. Therefore we are presenting Bhagavad-gita As It Is, the supreme authority. Mattah parataram nanyat kihcid asti dhanafi-jaya. aham sarvasya prabhavo mattah sarvam pravartate (From Bhagavad-gita—krishna declares that there is no truth superior to Him, and that He is the source of everything). Why don't you take this?25Indians are Becoming Insane.

This has spoiled our India's Vedic culture. Everyone has invented their own way, and they have misled the common people. That is the misfortune of modern India. The standard instruction is there in the Bhagavad-gita. They do not care to know it. They want to know about the greatness of Bala Yogi, Sai Baba, this baba, that baba. They give up the real instruction, Bhagavad-gita, which is accepted by the great deary as—Ramanujacarya, Madhvacarya, Nimbarka, Caitanya Mahaprabhu—and which is accepted all over the world. They are not interested to know Bhagavad-gTta; they are interested to know iijout Sai Baba. They give up the real thing, and accept the imitation. Just see their misfortune! India is so misguided that it will take some time to come. What will I speak to India? Bhagavad-gTta. Bhagavad-gita was already there, and still is there. But India's misfortune is that they are so neglectful, they don't care for it. They'll ask, "Why not this baba? Why not that baba?" That is the difficulty. They have become "over-intelligent," n( actually intelligent. We are preaching that krishna is th\ Supreme Lord. That is in the sdstra and the Vedas, everywhere. But you won't believe it. You'll say, "Why is krishna the Supreme God? Here is another God. And another. And another." You'll bring hundreds and thousands of "Gods." Certainly I plan to propagate this message in India, but who is going to take it? Bhagavad-gTta is already there, but who will take it? They will bring another competition. "Ah, what Hare krishna? We have heard it. We have seen Bhagavad-gita." If you become neglectful, that is the greatest offence. So India is an offender. What I am preaching to others is India's philosophy. But Indians won't take it. Anyone who is sane, sober and open-minded, will agree with what I say. Not only Hindus. We have got so many Muslims also. So unless one is open-minded, sane and intelligent, one cannot understand. Therefore I say that Indians are becoming insane. By the influence of so many rascals they are becoming insane. Insanity is prevailing all over the world, but not so much as in India, that they are rejecting their own thing. That is the greatest insanity. That has to be rectified.26


Impersonalism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Impersonalism >>

Impersonalism

Impersonalism has killed India's Vedic culture. On account of these impersonalists, Mayavadis, the whole of India has become godless. They misinterpret just to mislead people. This is the misfortune of India. Don't be misled by these rascals. Take the real Bhagavad-gTta as it is. Then you'll be benefitted.27Editor's comment: "Impersonalism" means Mayavada (Advaita-vdda)-the erroneous and offensive idea that God, the Supreme, is not a person, and that somehow or other we can "become one" with Him. This is nothing but covered atheism, that tricks people into thinking that they are pious, but actually makes them very knvious of Krishna. Impersonalism has poisoned India's spiritual life, robbed the vital spirit of pure devotion, and is the underlying cause of her present godlessness, immorality and hedonisrn. For an elaborate discussion of this important subject, see SrTla Prabhupdda's leachings of Lord Caitanya."


The British Influence

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> The British Influence >>

The British Influence

India is a country of religion. Indians know that spiritual life is more important than material life. That is India. Now they are diverting their attention to the material; otherwise the whole of India is for spiritual life. This material life is brought from the Western countries. These railways, bridges, factories, industries, export and import, and then slaughterhouse, drinking, and prostitution—these are all the British contribution. In India, before that, they did not know these things. The British policy was that, "If the Indians remain Indian, it will be impossible to govern them. Give them education and condemn everything Indian." There was not a single factory before the British days. The industry idea is completely Western. And tea gardens.28Editors note: Even cricket and democracy, now part of Indian life, are imported from the West. They are not part of India's original, spiritual-based culture.The British were expert politicians. Their intelligent policy was to kill India's spiritual status. One British politi ian, Lord McCauley, studied the whole Indian situation. He reported that, "If you keep Indians as Indians, you'll never be able to rule over them. They must be trained up to think of their own culture as useless, and that Western culture is very good. That impression must be there. Otherwise, you cannot rule over them." So the education and everything was going on imperceptibly on this principle. That went on for the last two hundred years. So educated persons lost their culture. The mass of people were not educated. They have not lost their culture, but they don't find any good example by the leaders. They are simply staying somehow or other in their original culture, but there is no encouragement by the leaders. Just like (one of India's first post-independence leaders) was a complete rascal about Indian culture. He did not think that Indian culturehas any value. Therefore in his book about "discovering India" he has recommended that Indians become Europeanized. Industry, the Western way of living and eating, pollution, abortion and everything.29


Government Policy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Government Policy >>

Government Policy

The government thinks that because Indian people are too much religiously inclined, they have fallen down economically. Therefore these religious sentiments should be stopped completely. It is not encouraged. Here in Vrndavana so many pilgrims come from all parts of India, and now from all parts of world. But Vrndavana is deliberately kept in such an unclean state to discourage people from coming here. That is the idea. So that educated, modernized people may not come here. They are introducing industry in the Vmdavana area so that the spiritual atmosphere will be killed. The temples are neglected. No question of improvement. The whole idea is not to come here. "Please do not come." They cannot say it directly, but this is the idea is going on.
This is due to wrong direction of civilization. They do not know the aim of civilization, which is to understand Visnu, the Supreme Personality of Godhead. They are missing the point. They are thinking the motor tyre civilization, with very nice roads and cars running at eighty miles an hour, is civilization. We should not be misled by such a misconception of civilization. Our aim is different.30


Caste Consciousness

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Caste Consciousness >>

Caste Consciousness

Because one happens to take birth in a brahmana family, without any qualification, he claims to become a brahmana- That is the falldown of Vedic civilization in India. A rascal number one claims that he is a brahmana, without any qualification. His qualification is less than that of aiudra.31The idea of Vedic civilization is to gradually elevate everyone to the position of brahmana and Vaisnava and thus make their life perfect. Not that "Keep the sudras or the mlecchas in a downtrodden position, and let me advance." No. Everyone should cooperate. Why should the sudras or mlecchas and yavanas remain as such? Actually, India's falldown is because nobody cared. So many Muslims were converted, but the higher castes did not care. "Oh, they have become Muslims. Reject them." Why? Krsna says,

mam hi partha vyapasritya
ye 'pi syuh pdpa-yonayah
striyo vaisyas tatha siidrds
te 'pi yanti param gatim

(Even those of lower birth can be delivered if they take shelter of Krsna— Bhagavad-glta 9.32). Why were these Muslims neglected? Why were they not turned into Vaisnavas, as we are doing? This is the fault of the leaders. Therefore India is now divided into Pakistan and Hindustan.32


Partition

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> Partition >>

Partition

In a country like India where the population is very big and there is limited land, there must be food scarcity. The British divided India into Pakistan and Hindustan. This artificial partition has caused trouble because Pakistan has taken away all the wheat and rice. All the food grains are on the Pakistan side, and all the industries on the Hindustan side. So they are fighting. Due to this partition only, India's position is now very crippled.33


The Cinema

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> The Cinema >>

The Cinema

Perverse sexuality is now very much advertised in the cinema to attract people. Formerly in India it was not so, but gradually they are introducing all this nonsense to make people more lusty. And to become lusty means that they are going to hell.34Editor's comment: Whatever the cinema has done to degrade the Indian public is now being greatly accelerated with the introduction of foreign TV.


.\8\3\7\cpmv.4281\8\India_Should_Have_Distributed_Spiritual_Knowledge.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Causes of India's Downfall >> India Should Have Distributed Spiritual Knowledge >>

India Should Have Distributed Spiritual Knowledge

They are instructing, "If you want economic development, why go to the church or temple? Just start industry. You'll get money." That propaganda is going on in India. "Forget God and the temples. Just try to imitate America. Become industrialized overnight." But they are not teaching them that in the Western countries, after industrialization, they are producing hippies. That they do not see. They are seeing only one side, that, "America and the Western countries have become prosperous by industrialization. Let us imitate them." Actually, India, after independence, should have distributed this spiritual knowledge. Why should we compete with industrialization? The Westerners have got also a demand, for spiritual knowledge. So India should have given spiritual knowledge to the Western countries instead of competing with industry.Fortunately in India we have got everything, but our modem leaders are neglecting their own thing. They are Degging technology from other countries. That is their misfortune. I am singlehandedly trying to present the original Vedic culture. People all over the world are accepting it very happily. India should have tried for this. The government should have known better. Unfortunately, they are all bereft of knowledge of their own culture. There is a Bengali verse: apana dhana bilaya diye bhiksa mage parera kache. They have lost their own culture; now they are begging from other countries. The whole country has gone to hell.36Knowledge is meant for distribution. Although there is already much scientific knowledge, whenever scientists or philosophers awaken to a particular type of knowledge, they try to distribute it throughout the world, for otherwise the knowledge gradually dries up and no one benefits from it. India has the knowledge of Bhagavad-gita, but unfortunately, for some reason or other, this sublime knowledge of the science of God w'as not distributed throughout the world, although it is meant for all of human society. Therefore krishna Himself appeared as Sri Caitanya Mahaprabhu and ordered all Indians to take up the cause of distributing the knowledge of Bhagavad-gTta throughout the entire world.

yare dekha, tare kaha 'krishna'upadesa
amara ajnaya guru hand tdra' ei desa

"Instruct everyone 10 follow the orders of Lord Sri krishna as they are given in Bhagavad-gita and Srimad-Bhagavatam. In this way become a spiritual master and try to liberate everyone in this land." (Caitanya-caritamrta, Madhya-lila 7.128) Although India has the sublime knowledge of Bhagava ' gitd, Indians have not done their proper duty of distributing it. Now, therefore, the krishna consciousness movement has been set up to distribute this knowledge as it is, without distortion. Although previously there were attempts to distribute the knowledge of Bhagavad-gita, these attempts involved distortion and compromise with mundane knowledge. But now the krishna consciousness movement, without mundane compromises, is distributing Bhagavad-gita as it is, and people are deriving the benefits of awakening to krishna consciousness and becoming devotees of Lord krishna. Therefore the proper distribution of knowledge has begun by which not only will the whole world benefit, but India's glory will be magnified in human society . . . The real knowledge of Bhagavad-gTta was being choked by unscrupulous Indian leaders, with the result that India's culture, and knowledge of the Supreme were being lost. Now, however, because krishna consciousness is spreading, the proper use of Bhagavad-gTta is being attempted.37


The Duty of Indians

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >>

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> The Duty of Indians >>

The Duty of Indians

Remain as Indians, with Indian culture.1
Editor's comment: "Be Indian, but live life king-size like the Americans" is the idea of many modern Indian youths. But for all the bravado and phantasmagoria of "living life king-size," everyone has to die ant-size, go to hell, and then take a new body dog-site or cat-size. Better to live sensibly, be thoughtful, and follow the Indian culture meant for spiritual elevation, than to make a foolish show of being a big sense enjoyer, and end up becoming a dog.


.\8\3\7\cpmv.4281\9\Indians_Should_Preach_Krsna_Consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> Indians Should Preach Krsna Consciousness >>

Indians Should Preach krishna Consciousness

You have to make your life successful by reading Bhagavad-gita and preaching the truth all over the world.Then the world will be happy and you will be happy.This is required.2Those who are following in the footsteps of Sri Caitanya Mahaprabhu should take the ford's mission most seriously. In this age of Kali, people are gradually becoming less than animals.Nevertheless, although they are eating the flesh of cows and afe envious of brahminical culture, Sri Caitanya Mahaprabhu is considering how to deliver them from this horrible condition of life.Thus He asks all Indians to take up His mission.

bharata-bhumite-haila manusya-jantna yara
janma sarthaka kari' kara para-upakara

"One who has taken his birtj- «s a human being in the land of India (Bharata-varsaJ should make his life successful and work for the benefit of all other people.(Caitanya-caritamrta, Adi-lila 9.41) It is therefore the duty of every advanced and cultured Indian to take this cause very seriously. All Indians should help the krishna consciousness movement in its progress, to the best of their ability. Then they will be considered real followers of Sri Caitanya Mahaprabhu.3One who has taken birth in the land of Bharata-bhumi, India, should take full advantage of his birth. He should become completely well versed in the knowledge of the Vedas and spiritual culture and should distribute the experience of krishna consciousness all over the world. People all over the world are madly engaging in sense gratification and in this way spoiling their human lives, with the risk that in the next life they may become animals or less. Human society should be saved from such a risky civilization and the danger of animalism by awakening to God consciousness, krishna consciousness. The krishna consciousness movement has been started for this purpose. Therefore unbiased men of the highest echelon should study the principles of the krishna consciousness movement and fully cooperate with this movement to save human society.4


Unite All Under One Flag

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> Unite All Under One Flag >>

Unite All Under One Flag

Indians have got a special prerogative for spreading this Krishna consciousness movement all over the world. So why are you neglecting your duty? Prepare hundreds and thousands of preachers from India and send them outside. This rascaldom of always fighting with one another will be forgotten. All will be one under the flag of Krsna consciousness. There is a need of such preachers. We should open a regular school or teaching institution for preparing preachers to send all over the world.6


The Best Welfare Activity

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> The Best Welfare Activity >>

The Best Welfare Activity

This paropakara, welfare activities to spread krishna consciousness all over the world, is the most important business at the present moment. It r'l unite everyone politically, socially, culturally, religiously, in every way. krishna is the centre. That's a fact. It is making progress. And if we endeavour more and more, it will make more and more progress.7The practical effect of our spreading the krishna consciousness movement all over the world is that now the most degraded debauchees are becoming the most elevated saints. This is only one Indian's humble service to the world. If all Indians had taken to this path, as advised by Lord Caitanya Mahaprabhu, India would have given a unique gift to the world, and thus India would have been glorified. Now, however, India is known as a poverty-stricken country, and whenever anyone from America or another opulent country goes to India, he sees many people lying by the footpaths for whom there are not even provisions«for two meals a day. There are also institutions collecting money from all parts' of the world in the name of welfare activities for poverty-stricken people, but they are spending it for their own sense gratification. Now, on the order of Sri Caitanya Mahaprabhu, the krishna consciousness movement has been started, and people are benefitting from this movement. Therefore it is now the duty of the leading men of India to consider the importance of this movement and train many Indians to go outside of India to preach this cult. People will accept it, there will be cooperation among the Indian people and among the other people of the world, and the mission of Sri Caitanya Mahaprabhu will then be fulfilled. Sri Caitanya Mahaprabhu will then be glorified all over the world, and people will naturally be happy, peaceful and prosperous, not only in this life but also in the next, for as stated in Bhagavad-glta, anyone who understands krishna, the Supreme Personality of Godhead, will very easily get salvation, or freedom from the repetition of birth and death, and go back home, back to Godhead. Sri Caitanya Mahaprabhu therefore requests every Indian to become a preacher of His cult to save the world from disastrous confusion.This is not only the duty of Indians but the duty of everyone, and we are very happy that American and European boys and girls are seriously cooperating with this movement. One should know definitely that the best welfare activity for all of human society is to awaken man's God consciousness, or krishna consciousness.

Therefore everyone should help this great movement.8Everyone born in India, especially as a human being, can achieve the supreme success through the Vedic literature and its practical application in life. When one is perfect, he can render service for the self-realization of the entire human society. This is the best way to perform humanitarian work.9Of all welfare activities, this krishna-upadesa, instructing people about the primary principles of Bhagavad-gTta, is the best {paropakara). People do not know how to become happy. They are simply struggling for existence by mental concoction. But there is no solution. Therefore every Indian should study Bhagavad-gita and if possible Srimad-Bhagavatam, assimilate it, and preach all over the world. This is the duty of India. India has no other duty than paropakara (spiritual welfare activities).10


.\8\3\7\cpmv.4281\9\Learn_from_the_Krsna_Consciousness_Movement.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> Learn from the Krsna Consciousness Movement >>

Learn from the Krsna Consciousness Movement

The. difficulty with the Indians is that they are under the impression that they know everything and they have not got to learn anything from us, but factually most of them have lost their original culture and they have to learn so many things from this Krsna consciousness movement.11


.\8\3\7\cpmv.4281\9\Indians_Should_Join_This_Movement.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> Indians Should Join This Movement >>

Indians Should Join This Movement

This Krishna consciousness movement is an Indian movement. It is our movement. Krsna came in India, and because India is such a glorified place, punya-bhumi, even the demigods desire to take birth here. So it is not an ordinary land. Now, every Indian should take part in this great movement. Every Indian. That is Caitanya Mahaprabhu's order.12


.\8\3\7\cpmv.4281\9\Indians_Should_Become_Gurus_and_Save_the_World.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> Indians Should Become Gurus and Save the World >>

Indians Should Become Gurus and Save the World

If you simply do this missionary work and say, "krishna is the Supreme," then you become a great devotee. You become a guru. Why do people not do so? It is not a very difficult task. This is Caitanya Mahaprabhu's mission. He said, "By My order you become a guru." Indians especially are advised to become gurus because Indians, however fallen they may be, still have respect for krishna. In every home they perform krishna's Janmastami. Therefore Indians are fortunate. They recognize krishna. Now, to become a little more advanced, let them act as krishna's servant.13
Everyone is advised to become a guru. Especially those born in India. They can easily take to the krishna consciousness movement because in their blood there is krishna consciousness, on account of taking birth in this holy land of Bharata-varsa. So every Indian is expected to take to this krishna consciousness movement and spread it outside India. There are many people who are hankering after it.14Caitanya Mahaprabhu instructed everyone to become a guru. The world is suffering for want of krishna consciousness. That was His mission. He wanted everyone from India to become a guru and preach outside. "Become a guru on My order, and deliver your country or other countries." "But I have no qualification, no education. How I can become guru?" Caitanya Mahaprabhu says, amara ajnaya: "By My order." "Then what is Your order, Sir?" "My order is yare dekha, tare kaha 'krishna '-upadesa. This is My order. Simply explain what krishna has said. Or what has been said about krishna." That is krishna-upadesa. "Simply preach krishna-upadesa. Then you become a guru." Not only that. He has empowered all Indians. Bharata-bhumite haila
manusya-janma yara, janma sarthaka kari' kara para-upakdra. To spread this krishna consciousness movement is the best welfare activity in human society.15


.\8\3\7\cpmv.4281\9\Why_Are_You_Neglecting_Krsna_Consciousness_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> Why Are You Neglecting Krsna Consciousness? >>

Why Are You Neglecting Krsna Consciousness?

Our request is, take to this Krsna consciousness. If the foreigners can take to it very seriously, why not the Indians? It is Indians' knowledge. Bhagavad-gita was spoken in India. Why are you neglecting it? Why you are not taking advantage?16


Take Care

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> The Duty of Indians >> Take Care >>

Take Care

We shall be careful at least in India, that we may not glide down more and more to the animal platform of life.17


Looking to the Future

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >>

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> Looking to the Future >>

Looking to the Future

Editor's comment: Modern India has so many problems that it may be thought that religion is just one more of them. "Let us feed people first," we hear people say, "and solve all other problems—then we can think about religion." Unfortunately, however sincerely we try, we will never be able to solve all problems in this material world, for the very nature of this world is that it is full of problems.However, if the people of India take up the chanting of Hare Krsna and seriously cooperate with the Krsna consciousness movement, then, by the grace of God, they will see myriad problems drop away as if they never existed. India can again be a happy, civilized nation, a model for all others on earth, if she revives her culture of God consciousness. How this can happen may be inexplicable by material understanding, but it is possible by the blessings of God.


.\8\3\7\cpmv.4281\a\Indian_Culture_Can_Be_Revived.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> Indian Culture Can Be Revived >>

Indian Culture Can Be Revived

There is no hopelessness. If we revive Krishna consciousness in a systematic way, within a very short time we can revive our original Indian culture on the basis of the teachings of Lord Krishna and the Bhagavad-gita. So we have to work very hard for this purpose and if you follow the path of Sri Caitanya Mahaprabhu, it will be very easily done.1There is all round guidance in Bhagavad-gita for all matters: social, political, religious, educational, cultural and philosophical. But instead of taking guidance from Bhagavad-gita, they are now enamoured by the external feature of modern civilization. Na te viduh svdrtha-gatim hi visnum: "They do not know that the supreme self-interest is to know Visnu." Still there is time before complete ruination if we take this Krsna consciousness movement seriously.2 .


.\8\3\7\cpmv.4281\a\The_Krsna_Consciousness_Movement_is_the_Only_Hope.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> The Krsna Consciousness Movement is the Only Hope >>

The Krishna Consciousness Movement is the Only Hope

We have given up our own culture and are imitating the foreigners. That also we cannot do very properly because in India we are meant for a different purpose. These rascals, they have forgotten their own culture. They have accepted so many andrthas (unwanted things). Take for example drinking wine. Is it a very necessary thing? Drinking tea, is it necessary? Smoking bidis? These are all foolishness. The society is unnecessarily creating entanglement, andrtha. This krishna conscious¬ness is the only remedy for curbing this unnecessary so-called civilization.3The real success or fulfillment of the mission of human life can be achieved in India, Bharata-varsa, because in Bharata-varsa the purpose of life and the method for achieving success are evident. People should take advantage of the opportunity afforded by Bharata-varsa, and this is especially so for those who are following the principles of varnasrama-dharma. If we do not take to the principles of varnasrama-dharma by accepting the four social orders (brahmana, ksatriya, vaisya and sudra) and the four orders of spiritual life (brahmacdri, grhastha, vanaprastha and sannyasa), there can be no question of success in life. Unfortunately, because of the influence of Kali-yuga, everything is now being lost.The inhabitants of Bharata-varsa are gradually becoming degraded mlecchas and yavanas. How then will they teach others? Therefore, this krishna consciousness movement has been started not only for the inhabitants of Bharata-varsa but for all the people of the world, as announced by Sri Caitanya Mahaprabhu. There is still time, and if the inhabitants of Bharata-varsa take this movement of krishna consciousness seriously, the entire world will be saved from gliding down to a hellish condition.4

The presidents and chief executives in the age of Kali are simply tax collectors who do not care whether religious principles are observed.Indeed, the chief executives of the present day introduce all kinds of sinful activity, especially illicit sex, intoxication, animal killing and gambling. These sinful activities are now very prominently manifested in India.Although a hundred years ago these four principles of sinful life were strictly prohibited in the families of India, they have now been introduced into every Indian family; therefore they cannot follow religious principles.In contrast to the principles of the kings of old, the modern state is concerned only with propaganda for levying taxes and is no longer responsible for the spiritual welfare of the citizens. The state is now callous to religious principles. Srimad-Bhagavatam predicts that in Kali-yuga the government will be entrusted with dasyu-dharma, which means the occupational duty of rogues and thieves. Modern heads of state are rogues and thieves who plunder the citizens instead of giving them protection. Rogues and thieves plunder without regard for law, but in this age of Kali, as stated in Srimad-Bhagavatam, the lawmakers themselves plunder the citizens. The next prediction to be fulfilled, which is already coming to pass, is that because of the sinful activities of the citizens and the government, rain will become increasingly scarce. Gradually there will be complete drought and no production of food grains. People will be reduced to eating flesh and seeds, and many good, spiritually inclined people will have to forsake their homes because they will be too harassed by drought, taxation and famine. The krishna consciousness movement is the only hope to save the world from such devastation. It is the most scientific and authorized movement for the actual welfare of the whole human society.5India is now in a miserable condition by its poverty, and natural atrocities like floods, earthquakes, etC. Your suggestion that this can only be solved by Lord krishna, the Omnipotent, is also right. Therefore, if you want to do something for India, the only remedial measure that you can take is to spread krishna consciousness.

You say that materialism is trying to dominate, but at the same time, religious faith is also progressing. Two things cannot go on simultaneously. Actually, India is the country of religion. The present government policy to kill the religious faith of the people is resulting in frustration of religious life because it is not organizedly taught. But by nature the people of India have a hankering for spiritual advancement, and therefore the present situation is a natural result of the clash between two opposite ideals. In this case also the best treatment is to give the people scientific religious ideas which are very clearly stated in the Bhagavad-gita. But unfortunately, unscrupulous and rascal so-called scholars, religionists and philosophers have misinterpreted the teachings of Lord krishna in the Bhagavad-gita, and they have misled the whole popula¬tion. Bhagavad-gita. is popular not only in India, but also all over the world. Unfortunately, the real idea has been distorted. We have therefore presented our Bhagavad-gita As It Is. I have tried to explain in this book the real purpose of the Bhagavad-gita. Bhagavad-gita is the authorized book to teach people how to love krishna, the Supreme Personality of Godhead. There is nothing else except devotional service to the Lord described there, but great politicians have misinterpreted the sunshine-like clear statements of Bhagavad-gita with a cloud of mental concoctions. So if you think seriously to improve the condition of India, you can begin even on a small-scale the propagation of krishna consciousness, and if you do it seriously and sincerely, surely you will be successful.6


.\8\3\7\cpmv.4281\a\Overcoming_the_Demoniac_Culture.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> Overcoming the Demoniac Culture >>

Overcoming the Demoniac Culture

Actually there is no civilization at the present moment. They are simply cats and dogs and fighting one another. This is not civilization. Atheists and demons are predominating. Because they have got big, big skyscraper buildings and many motor cars, India has become victimized: "Oh, without motor cars and skyscraper buildings, we are condemned." So they are trying to imitate. They have forgotten their own culture, the best culture, the Vedic culture. So for the first time we are trying to conquer over the demoniac culture with the Vedic culture. If you want to make the human society happy, give them this culture of Krishna consciousness. If you become involved in this demoniac culture, then the samsara-cakra, the wheel of repetition of birth and death, will go on. You cannot stop it. It is not possible. But if you take to Krsna consciousness, then it is possible.7


The Peace Formula

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> The Peace Formula >>

The Peace Formula

With one man's endeavour, my teeny effort, so many outsiders have become attracted to Krishna consciousness. Unless there is something substantial, why will they be attracted? They are not illiterate.They are not fools. They are not poor. Why are they attracted? Because there is something to be learned from Krsna consciousness. So if this Krsna consciousness movement is systematically spread all over the world, the face of the world will change.That's a fact. Sarve sukhino bhavantu.This is the Vedic mission: "Let everyone become happy." And how can they be happy? Not by mental concoction. That is not possible. Human society cannot be happy without Krsna consciousness.Krsna says in the Bhagavad-gita, bhoktaram yajna-tapasam sarva-loka-mahesvaram/ suhrdam sarva-bhutanam jnatva mam santim rcchati. If you want santi, individually or collectively, nationally or internationally, then you must become Krsna conscious.8


India Will Be Glorified

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> India Will Be Glorified >>

India Will Be Glorified

This Hare Krsna movement is Indian culture. If the leaders of Indian culture take it seriously, certainly India's glories will be magnified. In foreign countries India is much advertised as a poverty stricken country. But, if India can give her spiritual culture, Krsna consciousness, she will be glorified everywhere.9The difficulty is that India is nowhere. They are trying to imitate Western life, but from a materialistic or technical point of view, they are one hundred years back. There is one thing I am experiencing. If India's spiritual -asset is distributed, that will increase India's honour. Because everywhere I go, people still adore Indian culture. If this treasure-house of India's spiritual knowledge is properly distributed, at least people outside of India will understand that they are getting something from India.10Everything is in Bhagavad-glta.All solutions, social, political and economical. It is our property.It was spoken in India, and it was desired that all Indians should learn it and spread the knowledge all over the world, on Caitanya Mahaprabhu's order. But the rascals are doing nothing. Other parts of the world are in darkness. There is a great necessity of spreading the knowledge of Bhagavad-gita all over the world.The customers are ready. So if you want the glory of India, if you want to glorify your life, just study Bhagavad-glta as it is and spread it all over the world. You'll be honoured. Single-handed, whatever I have done, they are thinking it is wonderful.And if we get many, many people to go outside India and preach this gospel of Bhagavad-glta, they will be benefitted and you will be glorified. Your country will be glorified. Spread this message of Bhagavad-glta. It is a fact; it is not a story. People are fed up with this wrong type of civilization.11


.\8\3\7\cpmv.4281\a\India_Can_Save_Uplift_and_Lead_the_World.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> India Can Save Uplift and Lead the World >>

India Can Save Uplift and Lead the World

The real success or fulfillment of the mission of human life can be achieved in India, Bharata-varsa, because in Bharata-varsa the purpose of life and the method for achieving success are evident. People should take advantage of the opportunity afforded by Bharata-varsa, and this is especially so for those who are following the principles of varnasrama-dharma. If we do not take to the principles of varnasrama-dharma by accepting the four social orders (hrahmana, ksatriya, vaisya and sudra) and the four orders of spiritual life (brahmacarl, grhastha, vanaprastha and sannyasa), there can be no question of success in life. Unfortunately, because of the influence of Kali-yuga, everything is now being lost. The inhabitants of Bharata-varsa are gradually becoming degraded mlecchas and yavanas. How then will they teach others? Therefore, this Krishna consciousness movement has been started not only for the inhabitants of Bharata-varsa but for all the people of the world, as announced by Sff Caitanya Mahaprabhu.There is still time, and if the inhabitants of Bharata-varsa take this movement of Krsna consciousness seriously, the entire world will be saved from gliding down to a hellish condition.12I wish to appeal to all the leading men of India to accept this movement very seriously and give us all facility to spread this movement throughout the world. Then there will be a very happy condition, not only in India but all over the world.13People are hankering after this Krsna culture. Prepare yourself to present Bhagavad-glta as it is. Then India will conquer all over the world by Krsna culture.14


Saving India

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> Saving India >>

Saving India

At least in India sinful activities should be stopped. That is my ambition. India cannot go in that way. We have got so much stock of knowledge. Other rascals may be misled, but in India at least there must be an ideal class. That I want. Why should India's name be defamed? They are following in the same blind man's way. Therefore I repeatedly invite you all to come, join, and understand.15


Krsna Conscious Government

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> Krsna Conscious Government >>

Krsna Conscious Government

We are requesting people everywhere, not only in India, but all over the world, to act according to the order of the Supreme Personality of Godhead.Gradually they are accepting the principle.So why not in India? The Bhagavad-gita was spoken in India. Still, in India, there are many devotees, many Krsna conscious persons.I wish that die government may be conducted under the guidance of Lord Krsna. The codes and orders, the rules and regulations, are all stated in Bhagavad-gita. Consciously or unconsciously, we accept Bhagavad-gita. That is our great Indian culture, Vedic culture.16


Akhanda-Bharata

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Looking to the Future >> Akhanda-Bharata >>

Akhanda-Bharata

Formerly India, Pakistan, Burma and Sri Lanka were one. There is the chance of uniting all these different parts of India by Krishna consciousness. You have to organize.17


Youth of India

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Youth of India >>

No text or attachments, Sub-item(s) list as below:

Youth as Victims
Young People Should Join This Movement


Youth as Victims

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Youth of India >> Youth as Victims >>

Youth as Victims

It is understood that one who has taken birth in India tried to cultivate spiritual culture in his previous birth. Therefore he has been given the opportunity to take birth in India. India is so fortunate. But as soon as he takes birth, the rascal leaders spoil him.The rascal father spoils him. The rascal teacher spoils him. So what can they do, the poor younger generation? They are being taught, "Spiritual culture is useless. Because we are so spiritually inclined, the foreigners came and lorded over us. Now give up all this nonsense. Become a technologist." This is going on.This will not make us happy.1Although India is the land of spiritual culture, our children have no connection with Bhagavad-gita in the schools and colleges. They are simply trained up for sense gratification. Sense gratification is meant to be supressed, but they are being given education in it. They do not know what is karma (proper action) and what is vikarma (improper action). When the students become disobedient, create riots and burn buses, then the older generation lament. But why you have educated the students like that? Who is responsible for this? The rascals, they do not know.2They are thinking that, "I have become civilized. I have become educated. Therefore I shall not practise religion." So are the Western Krsna devotees not educated? Are they not civilized? Why are Indian boys refusing? That is my question. They are losing the opportunity of taking birth in India. They are so fortunate to take their birth in India, but they are refusing this culture. That is the effect of modern education.3


.\8\3\7\cpmv.4281\b\Young_People_Should_Join_This_Movement.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Youth of India >> Young People Should Join This Movement >>

Young People Should Join This Movement

We invite educated, intellectual young men to come forward to study this movement very seriously, and help spread it all over India.4The younger generation of India should come forward, join this movement and spread Krishna consciousness all over the world.5You (young boys) should be very responsible. Caitanya Mahaprabhu specifically said, bharata-bhumite haila manusya-janma yara: "Anyone who has taken birth as a human being in the land of Bharata-varsa," janma sarthaka kari' kara para-upakara, "just make your life successful and do welfare activities for others." Sq you must realize because in India you have got this Krsna science or spiritual culture left by so many sages and saindy persons. You cannot make your life successful or glorious simply by imitating the West. You cannot compete with them. Realize your own assets and distribute to the world. That will make you glorious.6


.\8\3\7\cpmv.4281\c\East_and_West_Should_Cooperate.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> East and West Should Cooperate >>

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> East and West Should Cooperate >> East and West Should Cooperate >>

East and West Should Cooperate

Editor's comment: SrTla Prabhupada once said: "As did Lord Rama, I crossed the ocean to the land of the asuras and brought back Laksmi to India " (Rama brought Laksmi as Sita; Prabhupada brought Laksmi as money for building temples). Again, he likened India to Sarasvatl (spiritual knowledge) and the West to Laksmi (material prosperity). "Sarasvatl and Laksmi," he said, "should combine for the upliftment of mankind.Every human being born in India should take up this cult of Sri Caitanya Mahaprabhu. They can take it, because it is their birthright. Because this Bhdgavatam is produced in India, Bhagavad-gita is produced in India. That is the glory of India. So the sons of India, those who are Indians, those who are proud of becoming Indian, should take up this mission. Janma sarthaka kari. First of all make your life successful by understanding Bhagavad-gita and Srlmad-Bhagavatam. Understand Srlmad-Bhagavatam and Bhagavad-gita, and preach this knowledge all over the world.Such knowledge is wanting all over the world. The Western countries might have advanced in technical knowledge, but they have no knowledge about the science of God. That is lacking. So East and West should cooperate. You have got some knowledge; I take advantage of it. I have got some knowledge; you take advantage of it. This is cooperation. Now, people all over the world are trying to imitate the Western type of civilization. That is not bad. Do it. But you also do something so that Westerners may also take your > knowledge. That is cooperation. Why are you silent on this point? Therefore, because Indians and the Indian government have failed to do this duty, India is known as a beggar country all over the world.1


.\8\3\7\cpmv.4281\c\The_Lame_Man_and_the_Blind_Man.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> East and West Should Cooperate >> The Lame Man and the Blind Man >>

The Lame Man and the Blind Man

The tract of land south of the Himalaya Mountains is the land of India, which was known as Bharata-varsa. When a living entity takes birth in Bharata-varsa he is considered to be most fortunate. Indeed, Caitanya Mahaprabhu has stated:

bharata-bhumite-haila manusya-janma yara
janma sarthaka kari' kara para-upakara
(Caitanya-caritamrta, Adi lila 9.41)

Thus whoever takes birth in the land of Bharata-varsa attains all the facilities of life. He may take advantage of all these facilities for both material and spiritual advancement and thus make his life successful. After attaining the goal of life, one may distribute his knowledge and experience all over the world for humanitarian purposes. In other words, one who takes birth in the land of Bharata-varsa by virtue of his past pious activities gets full facility to develop the human form of life. In India, the climatic condition is such that one can live very peacefully without being disturbed by material conditions. Indeed, during the time of Maharaja Yudhisthira or Lord Ramacandra, people were free from all anxieties. There was not even extreme cold or extreme heat. The three kinds of miserable conditions—adhyatmika, adhibhautika and adhidaivika (miseries inflicted by the body and mind itself, those inflicted by other living entities, and natural disturbances)—were all absent during the reign of Lord Ramacandra or Maharaja Yudhisthira. But at present, compared to other countries on earth, India is artificially disturbed. Despite these material distur-

bances, however, the country's culture is such that one can easily attain the goal of life namely salvation, or liberation from material bondage. Thus in order to take birth in India one must have performed many pious activ¬ities in a past life.In this verse the word laksita-lcksandm indicates that the human body attained in Bharata-varsa is very auspi¬cious. Vedic culture is full of knowledge, and a person born in India can fully take advantage of Vedic cultural knowledge and the cultural system known as varndsrama-dharma. Even at the present time, as we travel all over the world, we see that in some countries' human beings have many material facilities but no facili¬ties for spiritual advancement. We find everywhere the defects of one-sided facilities and a lack of full facilities. A blind man can walk but not see, and a lame man cannot walk but can see. Andha-pangu-nyaya. The blind man may take the lame man over his shoulder, and as he walks the lame man may give him directions. Thus combined they may work, but individually neither the blind man nor the lame man can walk successfully. Similarly, this human form of life is meant for the advancement of spiritual life and for keeping the material necessities in order. Especially in the Western countries there are ample facilities for material comforts, but no one has any idea of spiritual advancement. Many are hankering after spiritual advancement, but many cheaters come, take advantage of their money, bluff them and go away. Fortunately the krishna consciousness movement is there to give all facilities for both material and spiritual advancement. Ig this way people in the Western countries may take advantage of this movement. In India any man in the villages, unaffected by the industrial cities of India, can still live in any condition and make spiritual advancement The body has been called the city of nine gates, and these nine gates include two eyes, two ears, two nostrils, one mouth, a genital and a rectum.

When the nine gates are clean and working properly, it is to be understood that the body is healthy. In India these nine gates are kept clean by the villagers who rise early in the morning, bathe in die well or rivers, go to the temples to attend mangala-arati, chant the Hare krishna maha-mantra and take prasada. - In diis way one can take advantage of all the facilities of human life. We are gradually introducing this system in different centres in our Society in the Western countries. One who takes advantage of it becomes more and more enlightened in spiritual life. At die present moment, India may be compared to the lame man and the Western countries to die blind man. For die past two thousand years India has been subjugated by the rule of foreigners, and me legs of progress have been broken. In the Western countries me eyes of the people have become blind due to the dazzling glitter of material opulence. The blind man of the Western countries and the lame man of India should combine togedier in this krishna consciousness movement. Then the lame man of India can walk wim me help of me Westerner, and me blind Westerner can see wim the help of the lame man. In short, the material advancement of the Western countries and the spiritual assets of India should combine for me elevation of all human society.2


The West Must Look to India

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> East and West Should Cooperate >> The West Must Look to India >>

The West Must Look to India

In no country other than India have the great sages endeavoured so much for the realization of the spirit self. It is admitted that in the Western countries the people have done their best to advance in me culture of material science, centred on me material body and mind. But it is admitted, also, that notwithstanding all such advancement of material knowledge in the West, the people in general there are suffering the pangs of the poisonous effects of materialism because they have cared very little for the culture of spiritual science. Great thinkers in the Western
countries must therefore look to the people of India if the message of Godhead, of genuine spiritualism, is to reach die'ir ears.3


Unite and Change the World

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> East and West Should Cooperate >> Unite and Change the World >>

Unite and Change the World

The Padma Pur ana states that there are 8,400,000 different species of life, of which 400,000 are human. Out of them, one who is born in India is a first-class human being. That is a fact. Unfortunately, we are missing the chance. Therefore Caitanya Mahaprabhu says, bharata-bhumite haila manusya-janma yarn. Indians should know that after performing many pious activities, one gets birth in India {bharata-bhumite). So try to understand krishna. There is facility. There are sastras. krishna personally speaks Bhagavad-gita. Vyasadeva speaks about krishna in the Srlmad-Bhagavatam. We are neglecting. We have become such rascals and fools. This is not India's business, to imitate economic development: "Money, money, money, money, money." India's business is to understand krishna. Athato brahma-jijnasa ("Human life is meant for enquiry into the Absolute Truth"—Vedanta-sutra). These Americans and Europeans have not come here to see how much you are economically and industrially developed. They have got enough of diis, more than enough. They don't care for it. The modern young men are fed up. They have come here to understand krishna. Therefore we are constructing this centre. Let everyone come, from all over the world. It is India's business to understand krishna and help mem. The krishna consciousness movement is a very serious movement. On this platform, the whole world can be united. It is not an ordinary movement. Try to understand krishna.4I have given mem me philosophy of "American money and Indian culture." Combined togedier, die face of me world will change. Don't keep Indian culture airtight, and don't keep American money for sense gratification. Use it for krishna.5


.\8\3\7\cpmv.4281\c\Make_the_Whole_World_Hindustan.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> East and West Should Cooperate >> Make the Whole World Hindustan >>

Make the Whole World Hindustan

Interviewer: Why did you choose to go to America and propagate the teachings of Lord Krishna in a Western country?

Prabhupada: Because Indian people, being subjugated for at least one thousand years, have lost their original culture. Being poverty-stricken, they are simply after money, by hook or crook. In the Bhagavad-gita it is said, bhogaisvarya-prasaktanam tayapahrta-cetasam. Persons who have lost their consciousness because of too much attachment to material enjoyment cannot understand krishna consciousness.

Interviewer: Oriental philosophies in general and krishna consciousness in particular have found a lot of devotees in the Western civilization. What is the main reason for this?

Prabhupada: You are thinking this is Oriental civilization, but that is not the fact. The fact is this is human civilization. There is no question of East and West. Interviewer: Do you feel that your success in the West is an indication of the need being felt by the Western man that has been lacking in spiritual ideologies? Prabhupada: Yes. The Westerners are very intelligent and materially advanced. But spiritually they are not. Therefore, they are coming to me, a poor Indian. Not only me, any swami who goes, they crowd to him. Unfortunately, the other swamis go to exploit and cheat them. Neither do they know what is spiritual life, nor could they give it to them. For the last two hundred years or so the swamis have been going, but not a single person became a krishna devotee in the history of the Western world. But now we are giving Bkagavad-gTta As It Is, and hundreds and thousands are coming.

Interviewer: Swamiji, it's been sometimes said that India has too much philosophy and the West has too much materialism. Where is the right balance in this modern world?

Prabhupada: The balance is that there should be a reciprocal exchange of gifts. What you haven't got, I give you; what I haven't got, you give me. Then the world will be united. But our India followed the principle of begging. "Give me men. Give me money. Give me wheat. Give me rice. Give me war materials." Simply begging. So we must give something. This is the first time we are giving something/ Otherwise, India was simply a beggar to the Western countries. For their technical education they are going to the Western countries, and when there is war, they are asking America, "Please give us war materials." And when they give war materials to Pakistan we become envious. We are lamenting because we have lost a portion of country as Pakistan and are fighting since then. This was a plan by the British government to divide them in such a way. They will perpetually fight. They will never be happy. But if you take this krishna consciousness movement very seriously, you can make the whole world Hindustan.6


Hindus and Muslims

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Hindus and Muslims >>

No text or attachments, Sub-item(s) list as below:

How the Muslim Population Increased
Myths of Excessive Animosity
Religious" Fighting is Foolishness


.\8\3\7\cpmv.4281\d\How_the_Muslim_Population_Increased.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Hindus and Muslims >> How the Muslim Population Increased >>

How the Muslim Population Increased

To convert a Hindu into a Muslim was an easy affair in those days. If a Muslim simply sprinkled water on the body of a Hindu, it was supposed that the Hindu had already become a Muslim. During the transition of the British in Bangladesh during the last Hindu-Muslim riots, many Hindus were converted into Muslims by having cow's flesh forcibly pushed into their mouths. Hindu society was so rigid at the time of Lord Caitanya that if a Hindu were converted into a Muslim, there was no chance of his being reformed. In this way the Muslim population in India increased. None of the Muslims came from outside; social customs somehow or other forced Hindus to become Muslims, with no chance of returning to Hindu society. Emperor Aurangzeb also inaugurated a tax that Hindus had to pay because of their being Hindus. Thus all the poor Hindus of the lower class voluntarily became Muslims to avoid the tax. In this way the Muslim population in India increased.1More than five hundred years ago in India, the Hindus were so rigid and strict that if a Muslim would sprinkle a little water from his pitcher upon a Hindu, the Hindu would be immediately ostracized. Recently, in 1947, during the partition days, there was a big riot between Hindus and Muslims, especially in Bengal. The Hindus were forcibly made to eat cow's flesh, and consequently they began crying, thinking that they had become Muslims.

Actually the Muslims in India did not come from the country of the Muslims, but Hindus instituted the custom that somehow or other if one contacted a Muslim, he became a Muslim. Rupa and Sanatana Goswamis were born in a high brahmana family, butbecause they accepted employment under a Muslim government, they were considered Muslims. Subuddhi Raya was sprinkled with water from the pitcher of a Muslim, and consequently he was condemned to have become a Muslim. Later, Aurangzeb, the Muslim emperor, introduced a tax especially meant for Hindus. Being oppressed in the Hindu community, many low-caste Hindus preferred to become Muslims. In this way the Muslim population increased. Later the British government made it a policy to divide the Hindus and the Muslims, and thus they maintained ill feelings between them. The result was that India was divided into Pakistan and Hindustan.2


.\8\3\7\cpmv.4281\d\Myths_of_Excessive_Animosity.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Hindus and Muslims >> Myths of Excessive Animosity >>

Myths of Excessive Animosity

Hindus and Muslims used to live together peacefully. It is not a fact that Muslims were always aggresive. Otherwise, how they could rule over India for eight hundred years?3
In India, even in the interior villages, all the Hindu and Muslim communities used to live very peacefully by establishing a relationship between them. The young men called the elderly members of the village by the name caca or kaka, "uncle," and men of the same age called each other dada, "brother."The relationship was very friendly. There were even invitations from Muslim houses to Hindu houses and from Hindu houses to Muslim houses. Both the Hindus and the Muslims accepted the invitations to go to each others houses to attend ceremonial functions. Even until fifty or sixty years ago, the relationship between Hindus and Muslims was very friendly, and there were no disturbances. We do not find any Hindu-Muslim riots in the history of India, even during the days of the Muslims' rule over the country. Conflict between Hindus and Muslims was created by polluted politicians, especially foreign rulers,and thus the situation gradually became so degraded that India was divided into Hindustan and Pakistan. Fortunately, the remedy to unite not only the Hindus and Muslims but all communities and all nations can still be implemented by the Hare Krsna movement on the strong basic platform of love of Godhead.4We actually saw during the partition days in India that although Hindus and Muslims were living together peacefully, manipulation by politicians suddenly aroused feelings of hatred between them, and thus the Hindus and Muslims killed one another over politics.5


.\8\3\7\cpmv.4281\d\Religious__Fighting_is_Foolishness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Hindus and Muslims >> Religious" Fighting is Foolishness >>

Religious" Fighting is Foolishness

In Hindu-Muslim riots, Hindus break mosques, and Muslims break idols in Hindu temples. They think, "We have finished the Hindus' God." The Hindus also think, "We have broken their mosque. Therefore we have broken their God." This is foolishness. They are not jnariis (men of knowledge). Those with a real conception of God have no quarrel with each other.6
According to Vedic authorities, the first-class religious system is tested thus: sa vai purhsam paw dharmo yato bhaktir adhoksaje (unmotivated, uninterrupted devotional service to the Supreme Personality of Godhead). Everyone is eager to fight on behalf of his own religion. The Christians, Buddhists, Muslims and Hindus all maintain their religions to be best. Throughout history fights have been waged between religions. During the Crusades the Christians fought the Muslims, and in India there are often fights between the Hindus and the Muslims. What is the meaning of such fights? If one is actually God conscious, he knows God—so what is the possibility of his fighting? If a person is actually a devotee of God, he can see that God is one. God cannot possibly be '%o, nor can the Hindus have one God and the Christians or Muslims another.7The 'Isopanisad teaches, Tsavasyam idam sarvam: "Nothing belongs to you. Everything belongs to God." It is said that God laughs when two parties fight for land. In the partition days, the Hindus and Muslims fought. When both of them died and lay strewn all over the street, and were asked, "Now, whose land it is?" now nobody replied. God's land will remain here. We simply fight: "This is my land." This is all illusion.8


.\8\3\7\cpmv.4281\e\Ten_Points_for_Indira_Gandhi.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Ten Points for Indira Gandhi >>

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> Ten Points for Indira Gandhi >> Ten Points for Indira Gandhi >>

Ten Points for Indira Gandhi

On August 22nd, 1975, Srila Prabhupada had an appointment with Indira Gandhi. In a pocket book he noted ten points to present to her. Unfortunately, Mrs. Gandhi was disturbed by rumours of a threat to her life; therefore Prabhupada did not bring^ up his proposal. However, these notes are testimony of Srila Prabhupada's vision of a krishna conscious India. The ten points are:

(1)Grant immigration for 500 foreigners.
Editor's comment: Srila Prabhupada wanted Western devotees to come to India to learn the culture of krishna consciousness, and to preach, establish centres, and inspire Indians to maintain their valuable religious heritage.

(2)All M.P.'s initiated brahmanas.
Editor's comment: This means initiated by Srila Prabhupada as Vaisnava brahmanas, following all the rules and regulations of krishna consciousness.

(3)Sanjay the King, Indira Queen Mother.
Editor's comment: Srila Prabhupada always stressed that monarchy is superior to democracy. A powerful and enlightened king (not queen) like Lord Rama or Maharaja Yudhisthira should take guidance from ideal brahmanas and rule the country for the sake ofdharma. Srila Prabhupada pragmatically suggested that Sanjay, under Prabhupada's direction, take charge of the country and bring Rama-rajya back to Bharata.

(4)Close slaughterhouses..

(5)Chanting.
Editor's comment: How could Srila Prabhupada expect popular support for his proposed reforms? The answer lies in chanting Hare krishna. The Hare krishna maha-mantra is very powerful. It purifies the consciousness and awakens love of God. If people are induced in chant Hare krishna, their hearts will certainly change. They will become peaceful and ¦ godly. jLdsing interest in eating meat, taking intoxi¬cation and illicit sex, they will become model citizens and the backbone of an ideal state.

(6)Meat-eaters at home. No public meat-eating. Editor's comment: Meat-eating is not good, but it cannot be fully stopped, for there will always be a class of men attached to flesh food. However, meat-eating should be restricted. If slaughterhouses and butcher-shops were closed, meat-eaters would have to personally kill any animal they wanted to eat. This would certainly reduce indulgence in this ghastly practice.

(7)Prostitution punishable.
(8)No religious group except Bhagavad-gita as it is.
(9)All government officers must join kirtana at least twice a day.
Editor's comment: Among the people in general, kirtana should be promoted, but for government officers, it should be compulsory. India can make no progress as long as the administration is spoiled by self-interest and corruption. Government officers should chant Hare krishna and help manage the state on behalf of God and for the benefit of the citizens.

(10)Support krishna consciousness all over the world.Editor's comment: If the government of India seriously took up the world-wide promotion of krishna consciousness, a global revolution of religious thought would take place. India would become the intellectual, cultural and spiritual leader of all nations. The world is ready. Is India?


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >>

No text or attachments, Sub-item(s) list as below:

Caitanya Mahaprabhu 's Mission
The Glories of Bharata-varsa
India's Present Condition
Causes of India's Downfall
The Duty of Indians
Looking to the Future
Youth of India
East and West Should Cooperate
Hindus and Muslims


.\8\3\7\cpmv.4281\f\Caitanya_Mahaprabhu_'s_Mission.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> Caitanya Mahaprabhu 's Mission >>

Caitanya Mahaprabhu 's Mission

1.Caitanya-caritamrta, Adi-lTl&, 9.41
2.Conversation, 10-08-76
3.Conversation, 24-01-77


.\8\3\7\cpmv.4281\f\The_Glories_of_Bharata-varsa.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> The Glories of Bharata-varsa >>

The Glories of Bharata-varsa

1.Conversation, 22-12-76
2.Srimad-Bhagavatam, 7M.29
3.Message of Godhead, Chapter One
4.Message of Godhead, Chapter Two
5.Caitanya-caritamrta, Antya lila 4.98
6.SrTmad-Bhagavatam, 5.19.23
7.Srimad-Bhagavatam, 5.19.29
8.Lecture, 30-03-74
9.Lecture, 14-04-72
10.Lecture, (Bhagavat Dharma discourse), September, 1972
11.Srimad-Bhagavatam, 4.21.12
12.Snmad-Bhagavatam, 3.1.20
13.Lecture, 24-10-72
14.Lecture, 06-11-70
15.Lecture, 26-10-66


India's Present Condition

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> India's Present Condition >>

India's Present Condition

1.Lecture, 20-03-75
2.Lecture, 22-12-75
3.Lecture, 18-10-75
4.Letter to Pope Paul VI, 03-08-68
5.Conversation, 01-31-77
6.Conversation, 07-01-77
7.Caitanya-caritamrta, Antya-lTla 9.142
8.SrTmad-Bhagavatam, 7.14.29
9.Srimad-Bhagavatam, 10.5.8
10.Lecture, 12-12-72
11.Lecture, 03-04-74
12.Lecture, 19-12-70
13.Conversation, 21-01-77


Causes of India's Downfall

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> Causes of India's Downfall >>

Causes of India's Downfall

1.Srimad-Bhagavatam, 2.3.14
2.Lecture, 14-11-74
3.Lecture, 17-08-66
4.Conversation, 27-3-74
5.Srimad-Bhagavatam, 1.19.4
6.Lecture, 04-04-74
7.Lecture, 13-11-73 :
8.Lecture, 22-05-69
9.Letter, 18-09-76
10.Lecture, 12-12-72
11.Lecture, 06-03-75
12.Lecture, 06-11-72
13.Caitanya-caritamrta, Madhya-tila, 1.197
14.Lecture, 03-10-73
15.Lecture, 25-10-73
16.Interview with newsreporters, New Delhi, 25-03-76
17.Letter, 16-03-69
18.Lecture, 30-08-75
19.Conversation, 22-08-76
20.Letter, 14-11-75
21.Lecture, 13-12-72
22.Letter, 26-01-76
23.Conversation, 09-01-77
24.Lecture, 22-02-74
25.Conversation, 24-04-77
26.Interview with newsreporters, New Delhi, 25-03-76
27.Conversation, 05-07-76
28.Conversation, 02-01-77
29.Conversation, 16-09-76
30.Lecture, 04-11-72
31.Lecture, 12-04-73
32.Lecture, 10-27-72
33.Lecture, 06-06-74
34.Lecture, 01-03-71
35.Lecture, 18-08-71
36.Lecture, 22-01-77
37.Srimad-Bhagavatam, 10.2.19


The Duty of Indians

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> The Duty of Indians >>

The Duty of Indians

1.Lecture, 20-06-76
2.Lecture, 04-04-74
3.Caitanya-caritamrta, Antya-lTla, 3.51
4.Caitanya-caritamrta, Antya-lTla, 4.98
5.Lecture, 28-07-68
6.Lecture, 07-04-71
7.Lecture, 29-03-71
12.Conversation, 26-12-76
13.Conversation, 03-12-76
14.Lecture, 24-11-75
15.Lecture, 07-11-74
16.Lecture, 01-01-76
17.Lecture, 22-01-77


Looking to the Future

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> Looking to the Future >>

Looking to the Future

1.Letter, 18-09-76
2.Letter, 14-11-75
3.Lecture, 15-04-76
4.Srimad-Bhagavatam, 5.19.10
5.Srimad-Bhagavatam, 5.2.1
6.Letter, 08-07-69
7.Lecture, 28-02-76
8.Lecture, 07-11-74
9.Letter to Ramakrishna Bajaj,
11-76.
10.Conversation with Professor Kotovsky, Moscow, 22-06-71
11.Lecture, 24-02-74
12.Srimad-Bhagavatam, 5.19.10
13.Letter, 1972, quoted in The Science of Self-Realization, Chapter Six
14.Pandal lecture, Bombay, 31-03-71
15.Conversation, 22-03-77

16.Speech to Ministers of the Andhra
17.Radesh Government, 22-8-76 Conversation, 19-04-77


Youth of India

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> Youth of India >>

Youth of India

1.Lecture, 15-04-76
2.Lecture, 05-04-74
3.Lecture, 19-12-70
4.Lecture, 20-04-75
5.Lecture, 29-03-71 6VLecture, 19-12-70


.\8\3\7\cpmv.4281\f\East_and_West_Should_Cooperate.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> East and West Should Cooperate >>

East and West Should Cooperate

1.Lecture. 23-07-73
2.Srlmad-Bhagavatam, 4.25.13
3.Message of Godhead, Chapter Two
4.Lecture, 09-08-74
5.Conversation, 13-10-77
6.Radio interview, Fiji, 25-05-75


Hindus and Muslims

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> A Message to the Youth of India >> References >> Hindus and Muslims >>

Hindus and Muslims

1.Caitanya-caritamrta, Adi-lTla, 17.128
2.Caitanya-caritamrta, Madhya-lila, 25.193
3.Lecture, 08-04-74
4.Caitanya-caritamrta, Adi-lTla, 17.148
5.Srimad-Bhagavatam, 6.2.5-6
6.Lecture, 09-10-66
7.Lecture, 04-09-72
8.Lecture, 15-04-66


.\8\3\7\Jesus_Predicted_in_the_Vedic_Literature_.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Jesus Predicted in the Vedic Literature? >>

Jesus Predicted in the Vedic Literature?

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Every once in a while someone writes in to ask me what I know about Jesus being mentioned in the Vedic literature, specifically the Bhavishya Purana. So I've decided to make the information that I know available to everyone.

Dr. Vedavyas, a research scholar with a doctorate in Sanskrit, discusses some important prophecies from the Bhavishya Purana, which he says dates back to 3000 B.C. He states that one prophecy describes the future appearance of Isha putra, the son (putra) of God (Isha)(Jesus Christ), born of an unmarried woman named Kumari (Mary) Garbha Sambhava. He would visit India at the age of thirteen and go to the Himalayan Mountains and do tapas or penance to acquire spiritual maturity under the guidance of rishis and siddha-yogis before going back to Palestine to preach to his people. So, if Jesus was trained by the sages of India, this would explain why he was able to perform various miracles (siddhas). It also explains why there are so many philosophical similarities between early Christianity and Hinduism.

Dr. Vedavyas goes on to say that the Bhavishya Purana describes how Jesus would visit Varanasi and other Hindu and Buddhist holy places. This is also corroborated by the manuscript on the life of Isha (or Issa), discovered by Mr. Notovich in 1886 at the Hemis monastery in Ladakh, India as well as by the Hebrew inscriptions found in Srinagar, Kashmir at the Roza bal, the tomb of Yuz Asaf [Isha or Issa]. The Bhavishya Purana also predicted how Jesus would meet Emperor Shalivahana who established the Shalivahana or “Saka” era. Dr. Vedavyas describes this in his Telegu book, Veerabrahmendra Yogipai Parishodhana.

However, I should also point out that this prophecy of Jesus in the Bhavishya Purana is found in no other Puranas. Furthermore, not everyone gives the Bhavishya Purana pure confidence. It is known that as many as 200 pages from this text had become lost or misplaced, and various interpolations are likely to have occurred in this text while India was under the British administration. So, we should be somewhat cautious about accepting this on face value.

The description that is taken to be of Jesus is found in verses 17-32 in the 19th chapter of the Chaturyuga Khanda Dvitiyadhyayah of the Bhavishya Purana. Nonetheless, to get a clearer understanding, here is what the verses say:

Texts 17 - 21

vikramaditya-pautrasca
pitr-rajyam grhitavan
jitva sakanduradharsams
cina-taittiridesajan

bahlikankamarupasca
romajankhurajanchhatan
tesam kosan-grhitva ca
danda-yogyanakarayat

sthapita tena maryada
mleccharyanam prthak-prthak
sindhusthanam iti jneyam
rastramaryasya cottamam

mlecchasthanam param sindhoh
krtam tena mahatmana
ekada tu sakadiso
himatungam samayayau

“Ruling over the Aryans was a king called Shalivahana, the grandson of Vikramaditya, who occupied the throne of his father. He defeated the Shakas who were very difficult to subdue, the Cinas [Chinese], and the people from Tittiri and Bahikaus who could assume any form at will. He also defeated the people from Rome and the descendants of Khuru, who were deceitful and wicked. He punished them severely and took their wealth. Shalivahana thus established the boundaries dividing the separate countries of the mlecchas [low classes] and the Aryans. In this way Sindusthan came to be known as the greatest country. That personality appointed the abode of the mlecchas beyond the Sindhu River and to the west.”

Text 22

ekadaa tu shakadhisho
himatungari samaayayau
hunadeshasya madhye vai
giristhan purusam shubhano
dadarsha balaram raajaa

Once upon a time the subduer of the Sakas went towards Himatunga and in the middle of the Huna country (Hunadesh - the area near Manasa Sarovara or Kailash mountain in Western Tibet), the powerful king saw an auspicious man who was living on a mountain. The man’s complexion was golden and his clothes were white.

Text 23

ko bharam iti tam praaha
su hovacha mudanvitah
iishaa purtagm maam viddhi
kumaarigarbha sambhavam

“The king asked, ‘Who are you sir?’ ‘You should know that I am Isha Putra, the Son of God’, he replied blissfully, and ‘am born of a virgin.’”

Text 24

mleccha dharmasya vaktaram
satyavata paraayanam
iti srutva nrpa praaha
dharmah ko bhavato matah

“‘I am the expounder of the religion of the mlecchas and I strictly adhere to the Absolute Truth.’ Hearing this the king enquired, ‘What are the religious principles according to your opinion?’

Texts 25 - 26

shruto vaaca mahaaraaja
praapte satyasya samkshaye
nirmaaryaade mlechadeshe
masiiho 'ham samagatah

iishaamasii ca dasyuunaa
praadurbhuutaa bhayankarii
taamaham mlecchataah praapya
masiihatva mupaagatah

“Hearing this questions of Shalivahana, Isha putra said, ‘O king, when the destruction of the truth occurred, I, Masiha the prophet, came to this country of degraded people where there are no rules and regulations. Finding that fearful irreligious condition of the barbarians spreading from Mleccha-Desha, I have taken to prophethood’.”

Texts 27 - 29

mlecchasa sthaapito dharmo
mayaa tacchrnu bhuupate
maanasam nirmalam krtva
malam dehe subhaasbham

naiganam apamasthaya
japeta nirmalam param
nyayena satyavacasaa
manasyai kena manavah

dhyayena pujayedisham
suurya-mandala-samsthitam
acaloyam prabhuh sakshat-
athaa suuryacalah sada

“Please hear, Oh king, which religious principles I have established among the mlecchas. The living entity is subject to good and bad contaminations. The mind should be purified by taking recourse of proper conduct and performance of japa [meditation on the chanting of the holy names of God]. By chanting the holy names one attains the highest purity. Just as the immovable sun attracts, from all directions, the elements of all living beings, the Lord of the Surya Mandala [solar planet], who is fixed and all-attractive, and attracts the hearts of all living creatures. Thus by following rules, speaking truthful words, by mental harmony and by meditation, Oh descendant of Manu, one should worship that immovable Lord’.”

Text 30

isha muurtirt-dradi praptaa
nityashuddha sivamkari
ishamasihah iti ca
mama nama pratishthitam

“Having placed the eternally pure and auspicious form of the Supreme Lord in my heart, O protector of the earth planet, I preached these principles through the mlecchas’ own faith and thus my name became ‘isha-masiha’ (Jesus the Messiah).”

Text 31

iti shrutra sa bhuupale
natraa tam mlecchapujaam
sthaapayaamaasa tam tutra
mlecchasthaane hi daarune

“After hearing these words and paying obeisances to that person who is worshiped by the wicked, the king humbly requested him to stay there in the dreadful land of mlecchas.”

Text 32

svaraajyam praaptavaan raajaa
hayamedhan ciikirat
raajyam kriitvaa sa shashthyabdam
svarga lokamu paayayau

“King Shalivahana, after leaving his kingdom performed an asvamedha yajna and after ruling for sixty years, went to heaven. Now please hear what happened when the king went to (the heavenly region of) svargaloka.”

Thus ends the second chapter entitled, “The Age of Shalivahana” of the story of Kali Yuga of the Chaturyuga Khanda also called Pratisarga-parva of the wonderful Bhavishya Maha Purana.

As we can read here, this relates that the grandson of Bikrama Jit, Shalivahana, was the ruler of the Kushans. Some estimate that he ruled from 39 to 50 A.D. It is also said that he vanquished the attackers from China, Parthia, Scythia, and the Bactrians. After establishing a border between the Aryans and the mlecchas, he ordered all the mlecchas to leave India. Once when Shalivahana went to the Himalayas he reached the land of the Hun, or Ladakh, and saw a man who was fair and dressed in white, looking very saintly. The powerful king asked who he was. The man replied that he was called a son of God, born of a virgin, a teacher of the nonbelievers, and was earnestly searching for the truth.

The king asked his religion. The man replied that he came from a foreign country where there was no truth, only unlimited evil. He had appeared as the Messiah but the terrible demon Ihamasi [illusion] of the barbarians appeared and he had ended up in her realm.

The man explained to the king that his religion was to purify the consciousness and impure body, after which, seeking guidance in the Naigama [a scripture], man could pray to the Supreme. By acting in truth and justice and engaging in meditation and spiritual unity, man will return to Isa, the Supreme Being. God will one day unite with all wandering spiritual beings, and Ihamasi [the evil of illusion] will be destroyed. Then man will be absorbed in the ecstatic image of Isa who exists in the heart and is the source of happiness. The man then told the king, “I am called Isa-Masih [Jesus the Messiah].” After the king heard the man speak, the king sent the teacher of the faithless back to his land of nonbelievers.

Another thing Dr. Vedavyas says is that there is evidence that it was not Jesus Christ whom they crucified on the cross but his double. The last words, “Oh Lord, why have you forsaken me?” refers to Jesus having left him on the cross after Jesus went to the “promised land” of Kashmir. Of course, there are other theories on this. Among other scholars, some say Jesus did not die on the cross but was crucified, suffered and was later revived. Others also say his ascent into heaven was actually his journey up to the heavenly land of Kashmir, where he eventually died and was buried in Srinagar at the Roza bal, the presently known grave of Yuz Asaf, a name known to be that of Jesus.

Dr. Vedavyas goes on to say that the coming of Lord Kalki, as described in the Bhavishya as well as many other Puranas, is the avatara equivalent to the second coming of Christ as described in the Bible. Lord Kalki will be the next great world leader many years from now and will establish a world government and bring back the Vedic culture in a new Satya-yuga, a new kingdom of God. However, before this will happen, Dr. Vedavyas says the Bhavishya Purana describes a great tribulation and global disaster. It has been suggested that when this may happen, or when the events that will begin to trigger the event, could be sometime after the year 2000 A.D. Some people also say that there will be a planetary effect of great magnitude striking the earth at that time which may cause widespread earthquakes or tidal waves, or even what may become a shifting of the north and south poles. The fact is, there has been an increase in earthquakes, and on December 26, 2004 the planet felt the impact of a mighty tsunami that greatly affected the people of the region of Indonesia and East India. This could only be a sign of what more may come. Such things have also been described in Nostradamus’s predictions. However, we know these things have happened before many years ago. So what may or may not continue to happen remains to be seen.

The Bhavishya Purana also relates the likelihood of a great war of wars which could change the entire map of the world, at least politically, and possibly even geographically if nuclear weapons are used. This has been further corroborated by other psychics and astrologers.

Aside from all of this, the Bhavishya Purana also contains quotes relating to various personalities, such as Adam, Noah, Allah, Shankaracarya, Jayadev, Kabir, Nanak, Aurangzeb, Shivaji, and on up to the rule of Queen Victavati, meaning Queen Victoria. It even describes how the British will build factories in Calcutta. Most of these quotations are rather short with little elaboration, thus leaving the reader with few details to further the confirmation of what is described. An example of one such quote is that which describes the appearance of Mohammed, which is merely two lines with few details.

SPECIAL NOTE:

One point we must clearly understand, is that if we do accept that Jesus was predicted in the Bhavishya Purana and traveled to India, and if Jesus did study under the Vedic brahmanas and priests before returning to his homeland to preach, which some evidence indicates, then I’m sure it would come as a shock to most Christians that Jesus was an initiate of the Vedic wisdom of India. Thus, he naturally based much of his own teachings on Vedic knowledge, as anyone who is familiar with Eastern philosophy can see. This would also explain why there are so many similarities between early Christianity and the Dharmic wisdom, much of which seems to have been lost from the Christian fold through the ages.

It is obvious that Christianity is but a modified form of Sanatana-dharma. Yet, since Jesus spoke in parables on many occasions, the connection with Vedic knowledge and the deeper meaning of his teachings are not always made clear. In fact, there have been numerous diversions and misunderstandings made because of this, as shown by the hundreds of sects that have developed within the Christian community. So, essentially, this would also mean that you cannot comprehend the deepest aspects of Jesus’ teachings without understanding Vedic scripture or the philosophy of Sanatana-dharma, since those are really the roots of Christianity and the basis of the teachings of Jesus. Therefore, it makes sense that we all look into, study and learn this Vedic knowledge and follow its principles for a higher degree and more complete form of spirituality that we can add to our lives, for this is the foundation of most of the spiritual knowledge that has spread throughout the world into its many forms that we find today.

WAS JESUS REALLY PREDICTED IN THE BHAVISHYA PURANA?

Though some people have become convinced that Jesus went to India, or is predicted in the Vedic literature, there is also another view to this. With the help of the research done by B. V. Giri Swami, based near Mysore, India, he relates that a closer look at the prediction of Jesus found in the Bhavishya Purana strongly suggests foul play or interpolation on the part of Christian missionaries in India during the late 18th century.

The Bhavishya Purana is considered to be one of the major 18 Puranas of the Vedic canon. As the name suggests, it mainly deals with future events (bhaviysati). The Bhavishya Purana is also mentioned in the ancient text of the Apastambha-dharma-sutras, so it is to be taken as an original Puranic literature dating from the time of Srila Vyasadeva, who is said to be its original author.

However, there are presently four known editions of the Bhavishya Purana, each having different predictions from the other, but suspiciously having one consistent prediction - that of Jesus. One edition contains five chapters, one contains four, another contains three and yet another contains only two. Additionally, the contents in all four editions differ in various degrees - some having extra verses and some having less. Due to these circumstances, it is difficult to ascertain which of the four is the original text of the Bhavishya Purana, if indeed an original text still exists, but suspiciously, as mentioned, all four editions do mention Jesus.

The Venkateswar Steam Press edition of the Bhavishya Purana printed in Bombay in 1829 (and reprinted by Nag Publishers in 2003) is probably the most complete version available, containing all the main features of the four manuscripts. Since none of the four editions of the Bhavishya Purana predate British Rule in India, this further suggests a discrepancy. The fact is that the British tried to monopolize the publishing of all Sanskrit literature during the British Raj. They bought or confiscated any Sanskrit literature they could locate. And that is why you practically cannot find any Vedic literature that is published before 200 years ago. It is further known that they liked to publish their own translations, as if India could not produce its own Sanskrit scholars to translate the Sanskrit themselves. Plus, they would also try to interpolate various verses here and there to have the reader draw a different conclusion of the personality or traits of the characters described in the texts. Most were quite noble, but by slipping in verses that said certain persons had less than admirable qualities, or that questionable practices were used, it would change the reader’s disposition and attitude toward the Vedic culture, even if they were Indian born followers of it.

Therefore, the consistent prophecy of Jesus in all four editions of the Bhavishya Purana, in spite of the differences in the editions found, seems to indicate an interpolation regarding the so-called meeting of Maharaja Shalivahana and Jesus. This is found in the 19th chapter of the Pratisarga-parva. However, as B. V. Giri Swami relates, in examining this section, certain flaws can be found which betray its dubious origins.

For example, at the very outset of this description of Jesus meeting Shalivahana, this section is fraught with historical inaccuracies. Shalivahana was the king of Ujjain (in modern day Madhya Pradesh), and while it is not surprising that Shalivahana traveled to the Himalayas, the enemies that he supposedly vanquished in battle before he went should be looked into more thoroughly. Historical research tells us that the only invading force that Shalivahana actually subdued were the Sakas, who entered India from the north-west regions. But as for his defeating the Cinas (Chinese), Bahlikas (Bactrians), Kamarupas (Assamese), Romas (Romans) and the Khurus (Khorasans, or Persians), there is no historical evidence that validates Shalivahana doing this, nor is their any historical proof of the Romans and the Chinese ever invading India at that time. The Bactrians (Greeks) came earlier during the Gupta Period and the Persians (Moguls) came later. The people of Assam were simply a small hill-tribe during this period of Indian history [conquering which would not have warranted a mention in Vedic verse].

Later, the king asks Jesus “Who are you?” and Jesus answers that he was born of a virgin. However, the Christian idea that Jesus was born of a virgin is based on the following verse found in the Christian version of the Old Testament in the Book of Isaiah: “Behold, a virgin has conceived and bears a son and she will call his name Immanuel.” But the original Hebrew text of the Book of Isaiah does not mention anything about a virgin. The original text being: hinneh ha-almah harah ve-yeldeth ben ve-karath shem-o immanuel, “Behold, the young woman has conceived - and bears a son and calls his name Immanuel.” (Isaiah 7.14)

The Hebrew word for virgin is betulah yet it appears nowhere in this verse of Isaiah. The word used is almah which simply means “a young woman”. Isaiah only uses almah once. However, the word betulah is used five times throughout the Book of Isaiah, so Isaiah obviously made a distinction between these two words.

After Jesus has introduced himself to Shalivahana, he explains that he is teaching religion in the distant land of the mlecchas and tells the king what those teachings are, in which he says: “Please hear from me, O King, about the religion that I have established amongst the mlecchas. The mind should be purified by taking recourse of proper conduct, since we are subject to auspicious and inauspicious contaminations - by following the scriptures and concentrating on japa (meditation on the repetition of God’s names) one will attain the highest level of purity; by speaking true words and by mental harmony, and by meditation and worship, O descendant of Manu. Just as the immovable sun attracts from all directions the elements of all living beings, the Lord of the Surya-mandala (sun globe) is fixed and all-attractive, and attracts the hearts of all living creatures.” (19:27-29)

However, nowhere in the Gospels do we find in the ministry of Jesus the above teachings to his followers, unless they had been removed from the Gospels and somehow preserved in the Bhavishya Purana. Furthermore, in this passage, Jesus is advocating the worship of the sun-god (again, something that is absent in his instructions to the apostles). Japa, meditation, the negation of both good and bad karma, are all concepts that are familiar to eastern religions such as Hinduism and Buddhism, but not to the Abrahamic religions of the west, unless Jesus had already been trained by Vedic brahmanas and Buddhist priests at that time. In such a case, the Bhavishya Purana may have preserved some of the concepts of the teachings of Jesus that were never included in the Gospels, or were later deleted from them because of manipulating politics.

Considering the above anomalies and the fact that no edition of the Bhavishya Purana can be found prior to the British period in India, we can deduce that the Bhavishya Purana may have been tampered with by the Christian missionaries who added the chapter on Jesus. Their motive would be obvious -- to make the personality of Jesus acceptable to the Hindus in order to convert them to Christianity.

In 1784, the famous Indologist Sir William Jones wrote the following letter to Sir Warren Hastings, Governor General of India, confirming our suspicions that this was indeed part of their program:

“As to the general extension [spreading] of our pure faith [Christianity] in Hindoostan [India] there are at present many sad obstacles to it... We may assure ourselves, that Hindoos will never be converted by any mission from the church of Rome, or from any other church; and the only human mode, perhaps, of causing so great a revolution, will be to translate into Sanscrit... such chapters of the Prophets, particularly of ISAIAH, as are indisputably evangelical, together with one of the gospels, and a plain prefatory discourse, containing full evidence of the very distant ages, in which the predictions themselves, and the history of the Divine Person (Jesus) is predicted, were severally made public and then quietly to disperse the work among the well-educated natives.” (Asiatic Researches Vol. 1. Published 1979, pages 234-235. First published 1788).

What better way to translate into Sanskrit whatever they could of predictions of the Christian prophets and then disperse them among the well-educated natives than to slip such translations into some of the Vedic texts themselves? Plus, we often see that Christians, especially in India, tell Hindus that since Jesus is supposed to be predicted in the Vedic texts, then they should accept Jesus as their ultimate savior. But the Vedic texts are much more open and inclusive than that and also describe so many more avataras and incarnations of Lord Vishnu. So why shouldn’t the Christians also accept Lord Vishnu or Krishna as the Supreme Person, or at least aspects of the Supreme Being? After all, it was proclaimed that Jesus was the son of God. And who is the Father? So Vishnu or Krishna must have been the Supreme Father as the Bhagavad-gita and other Vedic texts clearly state. And if Jesus did go to India, then he was familiar with this concept, which he thus expressed in his own teachings in his homeland. This is not going against the Biblical tenants. After all, the Bible does not exactly describe who is the Supreme Person, but only gives Him a name, such as Yahweh, etc. The Vedic texts, however, give God innumerable names and describes much more about Him, such as His character, personality, pastimes, and so on.

Swami B.V. Giri concludes that it may also be noted that throughout the Pratisarga-parva of the Bhavishya Purana we find the stories of Adam and Eve (Adhama and Havyavati), Noah (Nyuha), Moses (Musa), and other Biblical characters. These he also considers to be likely additions by zealous Christians. The Bhavishya Purana may well be a genuine Vedic scripture prophesying future events, but from the above analysis we may want to reconsider how likely it is that the Jesus episode of the Bhavishya Purana is an authentic Vedic revelation.


.\8\3\7\100_refutations_of_Mayavadism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> 100 refutations of Mayavadism >>

Mayavada-sata-dusani
or
Sri Tattva-muktavali
The Pearl Necklace of Truths or 100 Refutations of the Mayavada Fallacy

by Sri Madhvacarya

Text 1
All glories to Lord Krsna, who is simultaneously the protector of the faithful devotees and the devastating eternal time factor destroying the cruel demon kings. Krsna, the son of Maharaja Nanda, is as splendid as a young tamala tree. He is the source of the limitless Brahman effulgence. He is the master of all potencies. He is decorated with a vaijayanti flower garland, and His forehead is splendidly decorated with tilaka.

Text 2
A devotee has full faith in the words of the Puranas. Every morning he faithfully and happily studies the Puranas, and in this way his mind penetrates the actual meaning of the scriptures.

Text 3
A certain imaginative Vedanta commentator has presented a false theory that the individual spirit soul and the Supreme Personality of Godhead are one in all respects. A devotee scholar, learned in the Puranas, rejects this fallacy and, with expert logic, establishes the eternal distinction between the individual spirit soul and the Supreme Personality of Godhead. Quoting abundant evidence from the sruti and smrti, the devotee scholar presents many arguments to conclusively prove the difference between the individual spirit soul and the Supreme Personality of Godhead.

Text 4
The individual spirit soul is always limited. The Supreme is always unlimited. The difference is clearly established in the descriptions of Vedic literature. Because the natures of the Supreme and the individual spirit soul are so different, it must be concluded that they are eternally different entities. They cannot be the same.

Text 5
The Mayavadis may object: "The individual spirit souls are not different from the Supreme, just as the air in a pot and the air in the sky are not different. Indeed, simply by citing this analogy, I have proved that the individual spirit souls are identical with the Supreme." To this statement I reply: "This is not a very good argument. The Supreme is unlimited and cannot be compared to any limited material manifestation, such as the material sky. He is not at all like the material sky and, therefore, your analogy is not very good evidence to support your views."

Text 6
The Mayavadi commentator on the Vedanta claimed that the words tat tvam asi are the maha-vakya, the most important statement in the Vedas. According to this explanation, tat means "the Supreme," tvam means "you," and asi means "are." He interpreted the phrase to mean "you are the Supreme" and he claimed that there is no difference between the Supreme and the individual spirit souls.
The Vaisnava commentator on Vedanta interpreted these words in a different way, saying that tat-tvam is a possessive compound word (sasthi-tatpurusa-samasa). According to his explanation, tat means "of the Supreme," and the entire phrase means "you are the servant of the Supreme." In this way the proper meaning of the scriptural statement is clearly shown.

Text 7
O friend, the Supreme is all-knowing and He sees everything. From Him, this entire astonishing and variegated material cosmos has emanated. He creates, maintains, and destroys the entire universe by slightly moving His eyebrow. O friend, you are not like Him. You are ignorant of so many things and your vision is limited, although you wish to see everything. The Supreme is full of all opulences, and He is the ultimate witness who observes everyone. O friend, the individual living entities are numerous, but the Supreme is one only. You are stunted and impure by material contact, but He remains always pure and free from the touch of matter. O friend, your nature is completely different from His in these ways.

Text 8
The objection may be raised: "The Vedas say brahmaham asmi ('I am Brahman'). The word brahman is certainly in the nominative case (prathama vibhakti). You cannot say it is possessive (sasthi) and thus change the meaning. How is it that you have foolishly interpreted tat tvam asi as a possessive compound (sasthi-tatpurusa-samasa)? How can you avoid interpreting the quote api ca so yam devadattah ('O Devadatta, you are that') in the nominative (prathama) and try to make it genitive (sasthi)?"
To this I reply: "When the scriptures explain that the individual spirit soul is Brahman, the proper understanding is that the individual souls are like tiny sparks that have emanated from the great fire of the Supreme Brahman. As far as the possessive compound (sasthi-tatpurusa) interpretation of tat tvam asi: you may not like it, but it is certainly grammatically sound. Why do you not accept it?"

Text 9
Accustomed to speak in metaphors, poets say: "This youthful brahmana is a blazing fire," "This beautiful face is the disc of the full moon," "These breasts are Mount Meru," or "These hands are blossoming twigs." The charm of these metaphors lies in considering two things, which are actually different, to be completely equal because they have one common feature. The poetic author of the Vedas has used this device in the phrase brahmaham asmi. The spiritual living entities have emanated from the Supreme Brahman, but they are not equal to Him in all respects.

Text 10
Innumerable waves splash within the great ocean and, in the same way, countless spirit souls exist within the Supreme Brahman. A single wave can never become the ocean. O individual spirit soul, how do you think you will become the Supreme Brahman?

Text 11
Everywhere in the Vedic scriptures pairs of opposites are described. Spiritual enlightenment and spiritual darkness, religion and irreligion, knowledge and ignorance are all described as different. The Vedic scriptures also describe the Supreme Brahman and the individual spirit soul as different in the same way. O saintly audience, how can anyone, with an honest heart, claim that the individual spirit soul and the Supreme Brahman are identical in all respects?

Text 12
The Supreme Personality of Godhead is the foundation upon which everything rests. He is the supreme monarch and the independent controller of the illusory potency (maya). O individual spirit soul, you are simply a reflection of the Supreme Personality of Godhead. Only one moon shines in the sky, although innumerable reflections of that moon may appear in the water or other places. O individual spirit soul, the Supreme Personality of Godhead is like that single original moon, and the individual spirit souls are like innumerable reflections of Him. Just as the reflections remain always distinct from the moon itself, in the same way the individual spirit souls remain eternally different from their original source, the Supreme Personality of Godhead. O individual spirit soul, this is the eternal distinction between you and the Supreme.

Text 13
The Vedic scriptures say that the Supreme Brahman is immeasurable, inconceivable, and without any material activities or duty. O individual spirit soul, you are very easily perceivable by the material mind and describable by material words. How is it possible, then, that you are the same as the inconceivable Supreme Brahman?

Text 14
O individual spirit soul, your intelligence has been stolen by the darkness of the Mayavada theory, and for this reason you continually mutter brahmaham asmi ("I am the Supreme Brahman") as if you have become mad. I say to you, "If you are the Supreme Brahman, where is you unparalleled opulence? Where is you supreme dominion over all? If you are the Supreme Brahman, where is you all-pervasiveness and all-knowledge? Your equality with the Supreme Brahman is like the equality of a mustard seed with Mount Meru!"

Text 15
O individual spirit soul, you are by nature very limited, but the Supreme Lord is unlimited. You can only be at one place at one time, but the Supreme is eternally everywhere. At one moment you enjoy, and at another moment you suffer. In this way, your happiness and suffering is all temporary, but the Supreme Lord experiences the perfection of transcendental bliss at every moment. O individual spirit soul, why are you not embarrassed to speak these words so ham ("I am the Supreme")?

Text 16
Glass is glass. A jewel is a jewel. An oyster is an oyster. Silver is silver. They will never lose their nature and become each other. If one thinks that glass is a jewel, or an oyster is silver, he is mistaken. Impelled by the same kind of illusion, the individual spirit soul imagines he is the same as the Supreme Brahman. Illusioned in this way, the spirit soul propounds the Mayavada interpretation of tat tvam asi and other statements of the Vedas.

Text 17
The Vedic statement tat tvam asi should be interpreted in the following way: tat means "the Supreme Brahman who is like a nectar ocean of perfect transcendental bliss." Tvam means "the distressed individual spirit soul, whose mind is anguished by the fears produced by continued residence in the material world." Because the natures of the individual spirit soul and the Supreme Brahman are different in this way, they cannot be equated. In reality the Supreme Brahman is the supreme object of worship for innumerable universes, and the individual spirit soul is His servant. This is the actual meaning of tat-tvam asi.

Text 18
The Mayavadis claim that when the Supreme Person is described in the Vedic literatures, one should reject the literal meanings of such descriptions, and instead accept them allegorically, or not in the sense conveyed by the primary meaning of the words.

Text 19
O Mayavadis, if you insist on interpreting the Vedic description of the Supreme in an allegorical, or indirect, sense, then please tell us why you abandon the direct literal meaning in favor of this indirect interpretation?

Text 20
There are three reasons for rejecting a word s primary meaning and accepting a secondary meaning instead. They are: 1. If the primary meaning makes no sense; 2. If tradition or common usage supplants the primary meaning with a generally accepted secondary meaning; 3. If an authorized commentary explains that a secondary meaning should be understood. In these circumstances one may reject the primary meaning and accept the secondary meaning of a word.

Text 21
If the primary meaning is senseless, one must find a secondary meaning that makes sense.

Text 22
One should not accept the primary meaning if it makes no sense. For example, the primary meaning of grama is "village," but if the grama is described as unlimited, one must reject the primary meaning and accept a secondary one ("multitude"). In the same way, the primary meaning of putra is "son," but if the putra is described as appearing without a father, the primary meaning should be rejected and a secondary one ("that which rescues from hell") should be accepted.

Text 23
The sentence kumbha-khadga-dhanur-banah pravisanti is an example of the use of secondary meaning. Pravisanti means "enter" and kumbha, khadga, dhanuh, and bana mean "pitchers, swords, bows and arrows" respectively. The primary meaning of the sentence is "pitchers, swords, bows, and arrows enter." This interpretation clearly makes no sense. In these circumstances, the secondary meaning should be accepted. If the first two words are accepted as bahuvrihi-samasas, then the secondary interpretation "men carrying pitchers, swords, bows, and arrows enter" may be accepted to replace the rejected primary meaning.

Text 24
The sentence gangayam ghosah is another example of the use of secondary meaning. The primary meaning here is "the River Ganges spoke." This primary meaning should be rejected because a body of water cannot speak. Here the secondary interpretation "he spoke the word Ganges" is more appropriate.

Text 25
The sentence ayur ghrtam is another example of the use of secondary meaning. Taken literally, the sentence means, "Clarified butter is identical with long life." In this sentence clarified butter and long life are equated although they are not at all the same thing. In this sentence, the secondary interpretation "Eating foods prepared with clarified butter prolongs one s life" must be accepted if the sentence is to make sense.

Text 26
A text may be interpreted in three ways: 1. The literal (primary) meaning may be accepted; 2. One may reject the literal meaning and accept a secondary, not so commonly used, meaning of the words, or 3. One may accept the statements as metaphorical or allegorical. In order to establish their theory, the Mayavadis have diligently rejected the literal interpretation of the Vedic statements and have put forward an interpretation based on accepting the secondary meanings of the words.

Text 27
Taken literally, the Vedic statements do not at all support the theory that the individual spirit soul is the same as the Supreme Brahman. For this reason, the Mayavadis have rejected the literal meaning of the texts and concocted a figurative interpretation based on accepting obscure definitions of words and rejecting the commonly used meanings of words. How do the Mayavadis expect to understand the truth about Brahman if they adopt this devious policy?

Text 28
The Vedas directly state that the Supreme Brahman is the original creator of the universe (jagat-karta). From this statement it is only logical to infer that the one Supreme is the cause of the many living entities. The many living entities thus have the Supreme as their creator. This is the direct meaning of the Vedic statement.

Text 29
The sruti and smrti give abundant evidence to support this interpretation: that the one Supreme Brahman is the creator of the many living entities. That the Vedas describe the distinct individuality of the one Supreme Brahman and the many individual spirit souls is confirmed by Lord Krsna in Bhagavad-gita, where He said (15.15): vedais ca sarvair aham eva vedyah ("by all the Vedas I am to be known").

Text 30
The Mayavadis claim that the Vedas say that the material world is unreal. O Mayavadis, even if this is so, how can you infer from it that the Supreme Brahman, who is full of all opulences and the origin of all moving and unmoving entities is also unreal?

Text 31
The Mayavadis may say that the Vedic scriptures clearly state that the Supreme cannot be understood by the mind or described in words.
To this I respond: "O Mayavadis, please hear my reply. This statement means that the Supreme cannot be understood by the mental gymnastics of foolish speculators. The Supreme can only be understood when one hears about Him from the right source and with the proper devotional spirit. Furthermore, because the Supreme Brahman possesses infinite and unfathomable transcendental qualities, no one is able to completely know or describe Him."

Text 32
The Mayavadis claim that the Vedic statement avan- manasa-gocaram ("the Supreme cannot be understood by the mind or described in words") proves that the Supreme cannot be described or understood. To this I reply: "This description may apply to ordinary words or thoughts, but not to the words of the Vedas. The Vedas elaborately describe the Supreme Brahman. Please do not think that the statements of the Vedas are like a limping cripple who cannot describe the Supreme."

Text 33
O proud Mayavadis, you think yourselves to be great scholars although you actually have no place in the company of the learned. The Vedas say, sabda-brahmani nisnatah para-brahmadhigacchati ("expert in understanding the Supreme, they who are actually learned attain the spiritual realm"). There is no error in these words of the Vedic sages. Please do not say that no one can understand or describe the Supreme.

Text 34
The word ghata has a specific meaning, and the word pata also has a specific meaning. Various words indicate specific objects. In the Vedas the words sat ("eternity"), cit ("knowledge"), and ananda ("bliss") are used to directly indicate the Supreme Brahman.

Text 35
Words have both primary and secondary meanings. If the meaning of a word is ambiguous, then in the course of the conversation the proper meaning will become clear by the context. If one enters a conversation when someone asks a boy, "please bring the saindhava," the meaning of the man s statement may be unclear, for the word saindhava may mean either "salt" or "horse." However, when the boy returns with the saindhava the person's intention will be at once understood. In the same way, the proper meaning of ambiguous words in the Vedas become clear when the serious student studies the entire body of Vedic literature and sees the ambiguous statement in the proper perspective.

Text 36
By repeatedly hearing the words of the spiritual master and by thoroughly studying the Vedic literature, the sincere student will be able to understand the proper meaning of brahman and the other words in the Vedic vocabulary.

Text 37
The Supreme Personality of Godhead is also the supreme controller and the supreme performer of activities and, therefore, His form is perfect and eternal. A performer of activities always has a form. No one has ever seen a formless performer of activities.

Text 38
If the Supreme Personality of Godhead, who is also the supreme controller, has a form and is not formless, then we may easily conclude that He has a human-like form similar to the forms that we ourselves bear. This may be concluded because al performers of activity have forms that are quite similar. We do not see why the Supreme Personality of Godhead should be an exception in this regard.

Text 39
There is a difference between the one all-powerful Supreme Personality of Godhead and the many living entities. The living entities are continually beset by the six waves (beginning with hunger and thirst) of material existence. In order to accomplish something, the living entities have to work very hard, holding shovels, plows, and scythes in their hands. In this way, very fatigued by working hard, the living entities become morose at heart. The Supreme Personality of Godhead is not at all like the individual living entities in this matter. Simply by moving an eyebrow the Supreme Personality of Godhead can attain whatever He wishes.

Text 40
The Supreme Personality of Godhead is able to effortlessly do anything, change anything, or destroy anything. This is a very great difference between the Supreme and the tiny jivas (individual spirit souls).

Text 41
Someone may say: "If the living entities in the material world sometimes suffer and sometimes enjoy because of their bodies, then, if the Supreme has a body, He must also suffer and enjoy in the same way." To this I reply: "The conditioned living entities possess material forms subject to six changes (growth, decay, death, etc.). The spiritual body of the Supreme Personality of Godhead, because He is the master of all opulences, is not at all like these material forms. The Lord's spiritual body is never subjected to old-age, decay, and death, and His happiness never diminishes."

Text 42
Someone may object: "Every living entity attains a certain body because of his past karma and, therefore, when the Supreme manifests a body, He has also attained that body as a karmic reaction."
To this I reply: "The Supreme is the ultimate controller, and it is He who awards the karmic results to us living entities. As the ultimate administrator of the laws of karma, He is not under their jurisdiction. That is the relationship between Him and us."

Text 43
Someone may object: "All bodies are temporary. Therefore, the body of the Supreme must also be a temporary manifestation."
To this I reply: "No! The body of the Supreme is eternal. Just as earth assumes various temporary shapes, although the atoms that are the source of the earth element remain eternal, in the same way, the eternal living entity accepts different material bodies because of his karma. The original spiritual forms of both the Supreme and the subordinate living entities remain eternal, although the conditioned soul may accept different material coverings because of his karma."

Text 44
The Vedic literatures explain that under ordinary circumstances the conditioned living entity cannot negate the results of his past karma. In order to maintain the truth of this statement, the Supreme Personality of Godhead, who holds the Sudarsana cakra in His hand, pretends to be bound by the reactions of past pious and impious deeds when He appears in this world disguised as an ordinary person.

Text 45
I have heard in the Puranas that this entire universe came into existence from the lotus flower sprouted from the navel of the Supreme Personality of Godhead. Are we then to conclude that the Supreme has only a disembodied navel and not a complete body? If the Supreme Lord has a navel, then He must have a body complete with all limbs and senses also.

Text 46 The transcendental form of the Supreme Personality of Godhead is elaborately described in all the Vedas. That celebrated form is very handsome, and it completely delights the senses of all the devotees. That transcendental form is endowed with the six opulences of all beauty, strength, fame, knowledge, wealth, and renunciation. The sacred Ganges river is the water that has washed the Lord s lotus feet.

Text 47
Whenever, by the force of time, irreligion increases and religion declines, the Supreme Personality of Godhead protects the saintly devotees and destroys the demons.

Text 48
The Supreme Personality of Godhead manifests Himself in two features: 1. In His original form as the source of all incarnations; 2. In His many visnu-tattva incarnations. The many living entities may also be divided into two groups: 1. The devotees (who are free from the influence of the illusory energy); 2. The nondevotees (who are bound by the illusions of maya).

Text 49
Some theorists claim that the individual spirit souls are actually the Supreme, just as reflections on water are the same as the reflected object. By simply fabricating this analogy, these foolish persons do not at all establish the identity of the individual spirit soul and the Supreme.

Text 50
How is it possible that the individual spirit souls are reflections of the Supreme and equal to Him in all respects? The individual spirit souls are not equal to the Supreme. If they are equal, then why is the Supreme described as unlimited, all-pervading, and free from material contamination? Why are the individual living entities described as being conditioned, subject to material illusion, engaged in the pious and impious deeds described in the Vedas, and thus experiencing the mixed happiness and suffering of material existence? The Supreme is niraqjana, never subject to the influence of matter.

Text 51
The sun or some other object fixed in a certain place and not all-pervading may be reflected in another place. By definition, the Supreme is all-pervading. Something not localized, but present in every place, cannot be reflected. Therefore the all-pervading Supreme cannot be reflected. The analogy of reflection is completely inappropriate to describe the relation between the Supreme and the many living entities, and by using this analogy one cannot draw the conclusion that the Supreme and the many living entities are equal.

Text 52
Ramanujacarya, the most exalted of spiritual philosophers, has already refuted the Mayavada theory that the Supreme and the individual spirit souls are identical, just as the sun and his reflection. Because of his expert refutation, intelligent readers will no longer accept the Mayavada idea, but will simply joke and laugh at its foolishness.

Text 53
The sruti-sastra explains that the Supreme and the individual spirit soul are like two friendly birds sitting on a tree. It is clearly explained there that they are two, and in this way the eternal distinction between them is established. How have the Mayavadis become so bewildered that they now contradict the Vedic statement and say that they are both one?

Text 54
The Vedas explain brahmaivaham na samsari ("I am Brahman; I do not belong to this material world of birth and death"). This means that the advanced transcendentalist no longer identifies himself as a product of material nature but understands that he is spirit, different from matter. In this way he becomes free from all lamentation and all kinds of material contamination. This is the proper explanation of this statement, not the false oneness imposed by the Mayavadis.

Text 55
The Vedas explain aham eva khalu brahma ("I am Brahman"). This means that the advanced transcendentalist gives up the cripple-minded conception of materialism and understands his actual spiritual identity in relation to the Supreme, but it does not mean that at any time he will become identical with the Supreme Brahman.

Text 56
Some theorists claim that by meditating on the Supreme with fixed concentration of the mind, the aspiring yogi becomes the Supreme, just as a larva meditates on becoming a bumblebee and actually becomes transformed by that meditation.To this I reply: "You have created this analogy in the factory of your fertile brain, but it is not supported by any Vedic literature. Just a the larva becomes a bumblebee, an individual spirit soul may attain some of the qualities of the Supreme in minute degree, but he never actually becomes equal to the Supreme Personality of Godhead."

Text 57
By continually worshipping intellectuals with great devotion a person born with only small intelligence does not become an intellectual, although in some ways he may adopt the habits of an intellectual. In the same way, by meditating on the Supreme no one becomes the Supreme. Who will accept the foolish statements of the Mayavadis?

Text 58
In Vedanta-sutra Srila Vyasadeva affirms the eternal distinction between the Supreme and the individual spirit souls in the statement karma-kartr-vyapadesac ca ("there are two performers of activity"). In his commentary on this sutra, Sankaracarya admits the eternal distinction between the Supreme and the individual spirit souls. In explaining this sutra, Sankaracarya quotes the statement of the Upanisads: guham pravistau ("two living entities, the individual spirit soul and the Supreme Paramatma, reside in the heart").

Text 59
In his commentary on Vedanta-sutra 1.2.5, Sankaracarya quoted verses from Bhagavad-gita* that clearly show that the Supreme Lord and the individual spirit souls are eternally different entities. If Sankara did not accept that the Supreme Lord and the individual spirit souls are eternally different, then how could he have quoted these verses that clearly reveal their relationship as master and servant?
* "The Supreme Lord is situated in everyone s heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine made of material energy" (Bhagavad-gita 18.61)
"O scion of Bharata. surrender unto Him utterly. By His grace you will attain transcendental peace and the supreme and eternal abode" (Bhagavad-gita 18.62).

Text 60
I am subject to conditional life, where I enjoy at certain times and at other times I suffer. The Supreme Personality of Godhead, however, is naturally always full of transcendental bliss and He never suffers. This is the distinction between the Supreme and myself. How is it possible for us to be identical if we are so different in this way?

Text 61
The Supreme is eternal, self-effulgent, always free from material contact, supremely pure, and the sole all-pervading, all-knowing witness and overseer of the entire universe. No reasonable person can present any evidence that these words may also be a description of the individual spirit soul. These words are a thunderbolt that strikes the tree of impersonalist monism and fells it.

Text 62
In the Vedas we find the word jivatmanoh ("of the individual spirit soul and the Supreme"). Although the obvious meaning of this word is that he individual spirit soul and the Supreme are eternally different and never become identical in a homogeneous merging, still, in order to keep their theory intact, the Mayavadis reject the rules of Sanskrit grammar and foolishly deny that jivatmanoh is a dvandva-samasa.

Text 63
In order to keep their theory intact the Mayavadis interpret the word jivatmanoh as a karmadharaya (adjective) compound. In this way they say that the word "individual living entity" is an adjective modifying the noun "the Supreme," just as the word "blue" may be employed to modify the noun "lotus flower." In this way, they reject the obvious meaning and by grammatical jugglery try to establish their own unfounded and fanciful interpretation.

Text 64
In Vedic literature we find the phrase annam brahma ("spiritual food") many times. This phrase means that, when food is offered in sacrifice to the Supreme Personality of Godhead, it becomes spiritualized. In the same way, when we find the phrase brahmaham asmi ("I am Brahman"), these words should be interpreted to mean that by engaging in devotional service to the Supreme the individual spirit soul becomes able to abandon the misconception of identifying the external material body as the self and understand that he is actually spirit (Brahman) and not matter.

Text 65
Many passages from the Vedas and Puranas may be quoted to prove that the individual spirit souls are different from the Supreme, and many other passages may also be quoted to prove that they are not different. Abandoning all envy, learned spiritual philosophers have carefully considered these points and have concluded that both the Supreme and the individual spirit souls possess eternal distinct forms and personalities.

Text 66
O bewildered individual spirit soul, your intelligence has been stolen away by the Mayavada illusion. Please give up this continual muttering of brahmaham asmi ("I am Brahman") and understand that because you are drowning in the middle of the impassable ocean of repeated birth and death, helplessly tossed by the waves of the reactions of past actions, you cannot possibly see the Supreme.

Text 67 The Supreme is the husband of the goddess of fortune. He is a nectar ocean of transcendental bliss. Lord Siva and all the great demigods serve Him. The sacred Ganges is water that has washed His feet. Before the material cosmos was manifested, He created everything in a moment simply by slightly moving His eyebrow. O individual spirit soul, your continual muttering of so ham ("I am the Supreme") is completely unreasonable and illogical. He is the supreme master, the monarch who rules all existence and you are His small son, always dependent on His protection.

Text 68
O foolish individual spirit soul, how is it that you are saying, "I am the Supreme who pervades the entire universe"? O individual spirit soul, who has placed you within this material universe? From where have you come? Why are you forced to suffer so greatly within this world? O individual spirit soul, please honestly reflect within your heart and try to understand what is the actual truth. Please give up this illusory path of the Mayavada theory.

Text 69
O individual spirit soul, please give up this muttering of so ham ("I am the Supreme"). Know that you are the eternal servant of Lord Hari, engage in His pure devotional service and thus become qualified to enter the eternal spiritual world. If you reject the service of Lord Hari, you will fall down into the wombs of mothers from may different species and you will suffer great anguish as you wander among the hells and heavens of the material world.

Text 70
O individual spirit soul, you have made a great mistake by accepting the motto so ham ("I am the Supreme"). Please reject this illusion and engage in pure devotional service to Lord Krsna. Let your motto become "Lord Krsna is the Supreme Personality of Godhead, the supremely powerful and opulent master of the three worlds, and I am His eternal servant." Give up the Mayavada fallacy and understand the eternal distinction between Lord Krsna and yourself. In this way, attain unflinching pure devotion for Lord Krsna.

Text 71
The eternal distinction between the Supreme and the individual spirit souls is clearly described in the Narada-pancaratra and all other Vedic literatures. Still, because their intelligence is devoured by the demonic Mayavada theory, many great scholars have become stubborn and impious. They are now unable to understand the difference between the Supreme and the individual spirit souls.

Text 72
They who are afflicted with jaundice cannot taste the sweetness of sugar and, indeed, to them sugar is very bitter. They whose eyes are diseased cannot see the whiteness of a conchshell, because they see everything to be yellow. Those whose minds are always disturbed by frantic plans to attain sense gratification cannot understand spiritual purity. In the same way, they who are afflicted with the Mayavada disease cannot perceive the happiness in worshipping and glorifying Lord Krsna.

[There is no Text 73]

Text 74
By the Supreme Personality of Godhead s mercy, the individual living entities are endowed with a tiny fragment of consciousness. O rascal Mayavadi, do not, on this account, arrogantly proclaim, "I am actually the Supreme." By saying this you have become like a criminal-minded persons who obtains elephants, cavalry, and infantry from the king on the plea of begging for protection during a journey and then decides to use all these soldiers as his own personal army of bandits to plunder the king s property on the royal roads.

Text 75
The powerful illusory material potency, who bewilders the three worlds and is known as Maya, is the submissive servant of the Supreme Personality of Godhead, who is the ultimate controller, the master of all transcendental opulences, eternal, and full of all knowledge and bliss. The individual living entities are strictly subject to the control of that illusory potency, and for her they are like domestic animals led about by a ring in the nose. Please consider for a moment. This is a very substantial difference between the Supreme and the individual living entities.

Text 76
After carefully studying the six schools of philosophy (Kapila, Kanada, Gautama, Patanjali, Jaimini, and Bhatta Bhaskara), intelligent persons raise the question: "What is the conclusion? Are the Supreme and the individual spirit souls different? Are they the same? Is it possible for them to be one and different simultaneously?"

Text 77
In many places in the Vedas, Puranas, and Vedanta-sutra I have read that the Supreme and the individual spirit souls are eternally different. Then again, in many places of the same scriptures I have also read that they are the same. We must therefore conclude that the Supreme and the individual spirit souls are simultaneously one and different. This is certainly very astonishing.

Text 78
The Supreme is described as the supremely independent creator and controller of the entire universe. The individual spirit soul is described as always dependent on higher forces. How is it possible that these two radically different descriptions apply to the same person? They must describe two distinct beings.

Text 79
Different medicinal plants and herbs manifest different flavors. Some are bitter, some sweet, and some a variety of complex tastes. They are not all one. If they were all one, then why are specific herbs useful for curing specific diseases and not others? Even if the herbs are mixed together to form a medicine, each herb still retains its specific powers within the mixture. In the same way, when the individual spirit souls merge into the body of Lord Visnu at the time of cosmic annihilation, they retain their individuality. They do not become one. When the material cosmos is again manifested from Lord Visnu's body, the individual spirit souls also emerge and again enter various material bodies according to the pious and impious deeds they performed in the previous cosmic manifestation. When the individual spirit souls enter Lord Visnu s body at the time of cosmic annihilation, therefore, they do not lose their individuality and become Lord Visnu.

Text 80
Ocean water is salty and river water has no salt. By observing their different qualities, the difference between the river s and the oceans may be perceived. The difference between the individual spirit souls and the Supreme Personality of Godhead may be seen in the same way: by becoming conscious of their different qualities.

Text 81
Although the waters of the rivers flow into the ocean from all directions, the rivers and oceans do not become one in all respects. The ocean water remains salty and the river water remains fresh. They do not lose their natures. In the same way, milk and water are also very different. They also do not lose their natures even when they are mixed together.

Text 82
When water and milk are mixed together, an ordinary person cannot distinguish where is the milk and where is the water, although a swan can separate them in a moment. In the same way, when the individual spirit souls enter the body of Lord Maha-Visnu at the time of cosmic devastation, the Mayavadis cannot distinguish where are the individual spirit souls and where is the Lord, although the devotees, who understand everything through the instructions of the bona fide spiritual master, can distinguish them immediately.

Text 83
A quantity of milk may be mixed with some milk and a quantity of water may be mixed with some water. Even though the substances are the same, the smaller quantity does not become one in all respects with the larger quantity. Rather, the difference of volumes remains. In the same way, by engaging in yoga meditation, one may appear to merge into the Supreme. The yogi does not actually become the same as the Lord, because the yogi remains tiny and the Lord remains all-great. This is the description given by transcendentalists who are pure at heart.

Text 84
There are some scholars who, although they carefully follow the wrong path and are actually drowning in the great ocean of faulty logic, are nevertheless very expert at flowery speeches and debate. These persons are filled with hundreds of faulty theories and they expound their ideas in many words, proclaiming: "I am the Supreme Brahman" and "Everything visible is nothing but the moving and non-moving Supreme." In this way, they have cheated and misled the entire world. In this way, they have openly exposed to view the very sinful desire that pollutes their hearts.

Text 85
O Mayavadi friend, if you, I, and everyone and everything else are all actually the same Supreme Brahman and there is no real distinction between us, then we are actually all one. If this is true, then your wealth, children, wife, and all your possessions are actually also mine. I claim them all now. Give them to me at once.

Text 86
O Mayavadi friend, if we are actually all the Supreme, then the divisions of the varnasrama system have no meaning, and the orders and prohibitions of the Vedas are also without meaning. You claim to base your theory on the Vedas, but your theory leads its followers to ultimately reject the Vedas. What is the difference between your theory and atheistic Buddhism? If the Buddhists are heretics and offenders for rejecting the Vedas, why are you also not heretics for the same reason?

Text 87
O Mayavadi friend, please listen. In the Third Canto of Srimad-Bhagavatam, Lord Kapila carefully explained to His mother that the Supreme Personality of Godhead is eternally different from the five gross material elements, the material senses, the mind, the intelligence, the false ego, and the individual spirit soul. He carefully explained the eternal difference between the individual spirit soul and the Supreme.

Text 88
Some meditate on the void described by their teacher. With an empty heart and mind, they see everything as empty and they conceive of the Supreme Personality of Godhead as a void that cannot be described. The actual void is in their intelligence, and they receive nothing as the result of their labors.

Text 89
In the Mahabharata, Srila Vyasadeva criticized the voidists by saying, "They who believe that the Supreme is a void stand in the darkness of ignorance. Now and in the future they stand in the dark."

Text 90
In the Mahabharata, Srila Vyasadeva has refuted the impostor Kapila s theory that the Supreme is an empty spiritual effulgence.

Text 91
Although the Supreme Personality of Godhead is like an ocean of auspicious transcendental qualities, the Mayavadis, like a flock of sheep blindly following Sankaracarya, claim that the Supreme has no qualities. Misinterpreting the words of the Vedanta-sutra, they mislead their unfortunate followers.

Text 92
The Supreme Personality of Godhead is the unlimitedly powerful original creator of everything, and He is full of all opulences and transcendental qualities. How can the Mayavadis be so foolish that they say He has no qualities? The Mayavadis are heretics who refuse to accept the words of the Vedas.

Text 93
The Supreme Personality of Godhead is full of knowledge. He is the enjoyer of a host of transcendental pastimes. His every desire is immediately fulfilled without His endeavor. He is full of all transcendental opulences and auspicious qualities. Where do the Vedas say that He has no qualities or opulences? O friend, why have you become silent? Why will you not say anything to describe the lack of auspicious transcendental qualities in the Supreme, who is like an ocean of transcendental qualities? O friend, please consider all these points within your heart and mind. Try to understand what is the actual truth.

Text 94
Something that exists but has no qualities has never been perceived, either in anyone's direct experience or in the transcendental revelation of the Vedas. This conception of a qualityless substance is a phantasmagoria that exists only in the mind of the Mayavadis. It is like a great flower imagined to float in the sky. O friend, if by juggling words you think you have found a scriptural quote describing this mythical qualityless substance, then I say no intelligent person will believe you. You will search the Vedas in vain for this description.

Text 95
The Vedic texts explain that just as when a Vedic sacrifice is completed the performer of the sacrifice may become inactive for a moment, in the same way, the Supreme may sometimes be described as qualityless for He sometimes declines to display His transcendental qualities.

Text 96
When the Vedas explain that the Supreme is without qualities, they mean that He has no material qualities imagined by a fanciful worshiper.

Text 97
O friend, although you say the Supreme has no qualities, the Vedas will not support your view. The Vedas say, sa satya-dharmah ("the Supreme is full of auspicious transcendental qualities").

Text 98
One can only conceive of a thing by understanding its qualities. If one does not properly understand the qualities of something, then he misunderstands it. For example, a glittering oyster shell looks like silver and one may easily mistake it for silver. Such an illusion arises from misunderstanding the qualities of the two objects. As one may mistake an oyster for silver, in the same way, one may mistakenly think that the Supreme has material attributes. The attributes of the Supreme are perfectly spiritual.

Text 99
The Vedas explain, yato va imani bhutani jayante ("the entire cosmic manifestation has emanated from the Supreme"). Some foolish theorists claim that the material cosmos is simply a transformation of ignorance and does not have the Supreme as its creator. No intelligent person will accept this foolish idea.

Text 100
It is not logical to say that this material universe is manifested of ignorance. This world cannot be simply ignorance, for the Supreme Lord Krsna enacts His eternal transcendental pastimes here.

Text 101
The Mayavadis compare material existence to a dream, but in truth it is not at all like a dream. The dreaming condition is full of many faults. In a dream one may eat and drink unlimitedly, but he will never became satiated, although in the waking condition one quickly becomes satiated by eating and drinking. The use of this analogy by the Mayavadis is a great blunder, for the waking condition is not at all like a dream.

Text 102
If this material world is an illusion, as you say, then why do you perform different activities for material and spiritual elevation? Just as an earthen pot is useful for carrying water, in the same way, this material world is useful to the individual spirit souls. It may be temporary, but it is not unreal.

Text 103
If the material universe is simply created from illusion and is false, then all religious principles and penances described in the religious scriptures are meaningless. If this world is an illusion, then why should pious kings punish thieves and criminals? Because the Mayavadis are full of dirty material desires, they are very fond of saying that this material world is false. In this way, they seek to become free from all moral restraints.

Text 104
O Mayavadi friend, you say that this material world is unreal, just as when a garland of flowers is mistaken for a snake in the dark, the imagined snake has no actual existence. This is a poor analogy. In this analogy one thing is mistaken for another, but still the garland exists. This analogy does not at all show that the material world has no existence. In truth, the material world exists eternally, although is constantly changing.

Text 105
This material world is created by the real Supreme Personality of Godhead, the husband of the goddess of fortune. Because the real Lord has created it, and because He is present as the Supersoul within every atom of His expanse, this material world is reality. Indeed, when the productions of this world are offered to the Supreme Lord with devotion, these material products become spiritually pure, just as ordinary bell metal becomes gold by the touch of a sparsamani ("alchemist's stone").

Text 106
Pure devotional service to Lord Krsna bears no relation at all to the enjoyment or renunciation of material objects. The devotee accepts all conditions of his life as the great mercy of the Lord. He does not consider his own sense gratification, but only the Lord s service.

Text 107
When one is intent on enjoying material sense objects, he is called a visayi "materialist"). Rejection of that enjoying spirit is called viraga ("renunciation").That renunciation makes one eligible to attain the supreme goal of life (pure devotional service).

Text 108
In the company of saintly devotees, we repeatedly hear the description of the transcendental pastimes of the supremely opulent and powerful Personality of Godhead, and in this way the lake of our hearts has become overwhelmed by great tidal waves of pure love and devotion. We reject the false Mayavada theory of impersonal monism, and we accept the truth that the Supreme Personality of Godhead is eternally distinct from the many individual spirit souls. Fixed in this truth, we worship the two lotus feet of the Supreme Personality of Godhead, the husband of the goddess of fortune.

Text 109
In the ordinary affairs of this world, the king s representative is often called "king" or "his majesty," although the person is not the king himself but only his representative. In the same way, the Vedic literatures describe the individual spirit souls as "brahman," not because they are the Supreme Brahman, but because of their eternal relationship with Him.

Text 110
The Supreme Personality of Godhead is the source from whom the sun, moon, all the planets, and the entire cosmos has arisen. At the time of cosmic devastation, everything enters the body of the Supreme Personality of Godhead. Even the demigod Brahma is not able to describe the Supreme Personality of Godhead by speaking the Vedas. The Supreme Personality of Godhead is the supreme controller of everything. The Supreme Personality of Godhead is beyond the touch of the three modes of material nature. O Mayavadi teacher, why do you teach the slogan so ham ("I am the Supreme")? I do not show any signs of supremacy at all. In fact, I am very weak, unlucky, and bereft of all opulence.

Text 111
Just as a troop of insects resides within a ripe udumbara fruit, all the material universes, composed of subtle and gross material elements and populated by innumerable spirit souls, rest within the form of the Supreme Personality of Godhead during the time of cosmic devastation, and then emerge at the time of cosmic creation. At that time they do not rest within the Lord. In truth, they remain always separate from Him. O Mayavadi teacher, I am not as great as He. How is it possible or sensible for the slogan so ham ("I am the Supreme") to come from my mouth?

Text 112
By the mercy of the Supreme Personality of Godhead, a dumb man can become an eloquent orator, a lame man can leap over mountains, and a man blind from birth can attain a pair of beautiful lotus eyes. I offer my respectful obeisances to the moon-faced Supreme Personality of Godhead, who is the son of Maharaja Nanda and a cintamani jewel for His devotees.

Text 113
Devotional service to Lord Visnu brings a great and eternal result. In addition to attaining that result, I shall also become famous in some circles for some time on this earth as result of having written this book.

Text 114
I have carefully studied the book Sri Narayana-bhakti-bhusa composed by Sri Narayana Bhatta, the best of scholars, as well as many other similar books. By the mercy of the devotees, I have been able to understand the confidential truths of devotional service, which I have described in this book of one hundred verses, Sri Tattva-muktavali, a description of the truth of the eternal difference between the individual spirit souls and the Supreme Personality of Godhead.

Text 115
If in the course of writing this book we have become bewildered and made some mistake, we beg the expert scholars to please correct all the mistakes. Just as a baby crawling on his hands and feet may sometimes stumble and fall down, the speaker of this discourse may have become bewildered and spoken something against the revelation of scripture.

Text 116
An envious person will search for some small defect in the poetry of a saintly devotee and will ignore all the good qualities in his poem. He is like a person who searches for an ant hole in a great palace bedecked with jewels. Such a person will never see the good in anything.

Text 117
Let they whose intelligence has been destroyed by envy find fault with my verses and refrain from seeing any good in them. They who know how to see the good in others will see only good and no faults in my poem. Let that saintly audience delight in this book.

Text 118
O most exalted devotees of the Lord, if you wish to attain in your hearts pure devotion to the Lord, then please hear and read this book, Tattva-muktavali, written by a poet who is now filled with happiness. This book is very pure and is full of very beautiful poetry. It is very auspicious because it carefully distinguishes truth from illusion. It describes the truth of pure devotional service and reveals the eternal difference between the individual spirit souls and the Supreme Personality of Godhead.

Text 119
This book is filled with many poetic ornaments. Its verses are very sweet. It is very charming, splendid, and beautiful. Its words are like nectar. It is a pleasure garden where the intelligent devotees enjoy many pastimes. It is full of all good qualities and free from the slightest fault. May this book, Tattva- muktavali ("The Pearl Necklace of Truths"), always rest upon the neck of the devotees.


.\8\3\7\Misconceptions_about_Krishna.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Misconceptions about Krishna >>

Interview: Professor Suthers
Of Ohio State University January, 1929

Professor Suthers: Did the worshippers of Krishna ever encourage the obscenity of the engravings we see on many Hindu Temples?

Saraswati Thakur: Those who are actual worshippers of Krishna do not promote obscenity. All decency and morality emanate from the lotus feet of Krishna. The highest sense of morality of the soul, in its pure unadulterated condition, is manifested as love towards the Supreme Soul.The culmination of this pure love is found only in the devotees of Krishna. The highest morality taught by the noble Jesus, does not even come near the principles of amorous love enshrined in the devotees of Krishna.

Professor Suthers: Your Holiness seems to have taken a biased view in saying that the good moral precepts of Christ come nowhere near the morality of amorous love of the devotees of Krishna.

Saraswati Thakur: Certainly not. In fact, we claim to be greater, and better Christians than Westerners. Our judgement is not restricted to secular morality. The morality of spiritual love transcends supranatural morality, which again surpasses secular morality. If Christian morality can be nourished with amorous love for Divinity, then it may be perfected. To a pure soul, one who has transcended mundane morality, and entered the plane of divine love, secular morality is dwarfed in comparison.But he feels no apathy or attachment to mundane morality. On the other hand, morality waits like a maidservant to assist spiritual morality in the service of the Lord of Transcendental Love.
At the same time we should understand that the character of one culturing spiritual love is never devoid of morality. One hostile to morality of fallen from it can never be a spiritual man. In the blazing core of the teaching of Shri Chaitanya Deva’s ideal—debauchery is not devotion. The evidence is abundant when reflecting on the character of Shri Chaitanya Deva and his followers. Secular moralists concerned with worldly enjoyment, or its renunciation, are unable to grasp in their tiny brains that the pinnacle of morality is realized in the Amorous Sports of Krishna. And it has been adored and glorified by the highest realized souls who are the intimate followers of Shri Chaitanya Mahaprabhu, namely Shri Rupa Goswami and his associates and followers.

Professor Suthers: How can your statements be reconciled with the descriptions that are found about Krishna’s amorous sports?

Saraswati Thakur: Krishna’s Amorous Sports are not temporal, lustful sports of dramatic heroes and heroines like Romeo and Juliette, or even that of ideal spouses. The lust of this world is a mental passion. But lust as it exists in the transcendental region of Krishna, has a different form. Here, lust is always goaded by the enemy, one of the six passions; whereas in the transcendental region of Krishna, the loveliness of the spiritual body of Krishna ever drives a lust for Krishna, which takes form as sublimated love, or the desire to gratify the immaculate senses of Krishna. The conductor of worldly lust is the enemy (passion), and the conductor of love is Krishna. It is the Amorous Sports of Krishna that are appropriate; but there is no such consistency in the lust born of the body and mind of the Jiva (creature). Krishna’s Amorous Sports should not be considered indecent, because it is Krishna who is the only unrivaled enjoyer, the Embodiment of the Real Truth and the Spiritual Despot.

Professor Suthers: What other conception can be better than the Fatherhood of Godhead? It is only Jesus who has taught us to call God as “Father”. No other feeling can there be better in the religious world than the love that arises in the mind when God is called “O God, Thous art the Great Father.”

Saraswati Thakur: Yes, it is true that the Fatherhood of God is a special feature of Christianity. Why in Christianity alone, the Parenthood of God is found in some Indian religious conceptions too. But if we consider with a scrutinizing scientific analysis, we can find that this Parenthood has been attributed to God from the inductive point of view, i.e. out of gratitude to God whose kindly presence we admit on the analogy of the worldly father or from some desire to get some worldly benefit from Him. There is only to be traced the attitude of gratefulness of a being or that of an indifferent spirit of his, when the different religions of India too call Him as the “Creator”, “Sustainer of the Universe”, “Protector of the World”, “Controller of the Universe”, “Great Father”’ etc., from the angle of vision of the attributes of Nature on the one hand, or Brahman, etc., from the angle contrary thereto, on the other. And so such conceptions are only indirect or secondary instead of being the principal or chief ones. But in the indirect conception there is no attachment or love. This point has to be understood carefully.
Though there is no connection between the attributes of Nature and the Names of God like “Narayan”, “Vasudeva”, “Hrishikesh”, etc., as prevalent in the Vaishnava Philosophy, yet they are indicative of His Majesty. There is a spirit of regard and reverence behind these. But where there is no such restriction of reverence, rather where, in spite of some reference to His Supreme Majesty, there is a want of the rise of such reverential spirit, the innate loving spirit remains steady and does not become slackened. The conception of Sonship of God has its basis on the feeling of such sweetness of the highest Love.
Vasudeva and Devaki were told by Krishna: “I reveal My Majesty before you that you may know Me to be God; or else you would have known Me as a human being.” God told Arjuna too: “Just see My Majestic Form.” Vasudeva told Krishna: “You are not our son, but the Over-Lord of Divine Spirit and nature.” Arjuna in the Gita asked pardon of Krishna for having called Him as his Friend, etc. In both these examples God’s Majesty has been indicated. But such was not the conception of Nanda and the ladies of Braja. They regarded even that God as their Son and Lover, as the case might be, whose Lotus Feet are adored by all the scriptures, by deities like Brahma, Shiva, etc., men, gandharvas, etc., and worshiped with low salutations. Nanda, Yashoda, etc. did not look upon Krishna as the Supreme Father or the Highest God. If a person becomes the overlord or the wealthiest millionaire of the world, his parents do not stand like other people before him with folded palms in awe and reverence, offering prayers and expressing gratitude, nor do his friends hesitate to be jocular as ever in his presence, nor does his wife deal with him with special veneration like the other people of the outside world and stay at a respectable distance. When the cowherd boys, His friends, reported to mother Yashoda, that He had put some earth into His Mouth, she rebuked him. She could not do so if she had the idea that Krishna, the Supreme Father, was the object of her reprimand. She was able to regard the Highest Entity as her own object of so close and affectionate love that due to the depth of that love she could chide or even beat Him and think of the Sole Maintainer of all maintainers as worth maintenance and nourishment at her hands. This is not intelligible to the mere theorists of gratefulness who are foreigners to affectionate love towards God. When chidden by His mother, Krishna, afraid as it were, of her, opened His Mouth to prove His innocence; and she saw the limitless universe within It. Yet her feeling towards Him as her son was not removed, such was the depth of her affectionate love for God.

Professor Suthers: So far it has been the effusion of emotionality only. Please convince me rationally how the conception of God’s Sonship is superior to His Fatherhood.

Saraswati Thakur: It appears as if you were either inattentive for a while, or unable to closely follow me. I was all this time giving you scientific reasonings. In the Vaishnava Philosophy there is no place for material emotion of any kind. The ephemeral emotionality relating to matter is no devotion: it is only the property of the mind. Our conception is that of the property of the soul. I was so long adducing reasons and examples to convince you how the natural love of the soul for God reached its climax in the conception of His sonship as the Son of Shri Nanda. You will not be able to easily get that idea with the help of reasoning only. You should not think of material emotionality when the actual example is given. With innumerable reasonings I shall show you that the conception of the Fatherhood of God emanates only from a sense of gratefulness. Fatherhood has been attributed to God more or less in accordance with such conceptions as God has created us, He has been sustaining us with the various gifts of nature, and for these He is Father and we should be paying Him reverential homage on that account.

Professor Suthers: Our Jesus Christ has called God as Father not exactly on these grounds; Jesus introduced himself as God’s son for something else.

Saraswati Thakur: Yes, about Jesus’ sonhood you say: “The Son is the complete revelation of the Father whose nature he shares, and of whose powers he is the sole heir, the only begotten son, and he is in absolute dependence on the Father. “My Father and I are one. My Father worketh hitherto and I work.” The son can do nothing except what he seeth the Father do. As son, he knows the Father; as God, he can speak for God. As wholly dependent on the Father, and wholly obedient to His will, the message is true.”
Now the ideal regard based on the sense of gratitude of the son to the Supreme Father is not absent because of the conception of Jesus’ sonhood of God on account of his being His heir in respect of His nature, power and attributes. I think that you conceive of God as the Supreme Father in imitation of Christ, His son, and read hymns to Him with various praises indicative of gratefulness. In our Gaudiya Philosophy there is no sense of gratitude or any other cause at the root of the love or attachment towards God. Where there is some cause, the Gaudiya Philosophy does not call such love causeless or motiveless. The attribution of Parenthood to God must have some cause behind it. Him or her whom we call father or mother and who are adorable, we cannot worship when, averse to God, we stay in the mother’s womb; even after being born we cannot do so in our infancy or childhood. Rather we being their indulged pets treat them as our servants. There is no devotional piety during those periods when instead of worshipping them, we demand and accept service from them. It is no mean outrage on such adorable parents to convert them to servants. This is the effect of our desires. Thus we see that human or other beings do not acquire fitness for serving parents from the very beginning. Though with the growth of intelligence we show some efforts to serve them, generally this has its origin in a retributive sense of gratitude or dutifulness in return for the benefit received from them. Often we show such efforts in order to inherit the property earned by them with labor and left behind by them. Under the circumstances it is the sense of gratitude or obedience to established order originating from motives, that is at the root of the conception of parenthood; there is absolute want in it of causeless or motiveless love.
The offering of service to the master in consideration that if the money paid by him as wages is not discharged, there will be sin committed—amounts to trafficking. The service of God or attribution of Parenthood to Him or calling Him as the Sustainer, Protector, Savior, Affectionate, Gracious, etc., arising out of the sense of awe, hope, dutifulness or gratitude,—all these originate from some motive or cause and as such, are far from His service and worship arising from the natural love of the soul towards Him.

Professor Suthers: I have just listened to many subtle truths in the science and philosophy of religion. Please let me have a conception of these intricate matters.

Saraswati Thakur: The essential principle of Vaishnavism is that, how-so-ever great a scholar and intellectual giant a man may be, he will not be able to appreciate even the easiest points of the Vaishnava philosophy, until and unless he has entirely surrendered himself to an Acharya whose character is the embodiment of the Vaishnava Philosophy. You must have heard about the Indian scripture named “Gita”, which has been translated into different languages in the civilized world. There is a shloka in it which says that the Vaishnava Philosophy is understandable only with unconditional surrender, honest inquiry, and serving temper. It is only to such an approach the professors of Vaishnava Philosophy with these three as the preceptorial fee, that they may give instructions about the correct philosophical truths. These professors are never to be tempted by any type of worldly fees.

Professor Suthers: The Gita has admitted the doctrine of the transmigration of the soul. What does your Vaishnava Philosophy say about this?

Saraswati Thakur: The “Gita” is not separate from the Vaishnava Philosophy. The Shrimad Bhagavatam fully reveals the true import of this doctrine, viz. that of changes of births for the soul. Christianity has disregarded the principle of change of births on the alleged ground that if it is accepted, men will not restrain their sinful propensities, rather they will indulge in vices at their sweet will in their present life, on the expectation that they will be able to make good their sins, guilts, and wrong doing of this life in the course of the following ones. But the Shrimad Bhagavatam has crowned the principle with its true significance by means of a much fuller scientific and philosophical meaning, by instructing the urgent necessity for ardently taking up and culturing devotion to God even while the human form of life, not easily available in the after-lives, is at our disposal, without spending a single moment thereof in other useless pursuits. If we do not accept the doctrine of transmigration of the soul and adopt the instruction of the Shrimad Bhagavatam, we shall not be able to get over the all-devouring disaster of regarding matter as the sole object of our concern, which has kept its mouth wide open.
Though most of the Christians do not admit transmigration, yet many of the intellectual giants of the Christian world have shown several instances of their acceptance of the doctrine. Even in the Bible in St, John 9.1.2, we find, “And as Jesus passed by, he saw a man who was blind from his birth. And his disciples asked him, saying, “Master, who has committed the sin? This man or his parents, that he was born blind from his birth?” It is seen that even some Christian Fathers clearly gave instructions about transmigration. Origen said: “Is it not more in conformity with reason that every soul for certain mysterious reasons is introduced into a body and introduced according to its deserts and former actions.?” And Goethe says, “I am sure that I, such as you see me here, have lived a thousand times and I have to come again another thousand times.”
What the Greeks called metempsychosis and is called transmigration in the English language was at one time, more or less, admitted in ancient Greece, Egypt, and many places in the west. Some say that the apostles of Christ the Great, failing to reconcile their previous and subsequent conclusions with the doctrine of transmigration, were compelled to discard it. Yet no rationalist among the Christians has been able to refute the doctrine on the basis of sound reasoning; on the other hand, most of them have had to admit it even. Heredotus, Pindar, Plato etc. have all accepted it. Huxley, the illustrious scientist of the nineteenth century, has written in his religious work, Evolution and Ethics: “None but very hasty thinkers will reject it on the ground of inherent absurdity, like the doctrine of evolution itself, viz., that of transmigration which has its root in the world of reality and it may claim such support as the great argument of “Analogy” is capable of supplying.”
Professor Lutoloski has said, “I cannot give up my conviction of a previous existence before my birth, and I have the certainty to be born again after my death, until I have assimilated all human experiences, having been many times male and female, wealthy and poor, free and enslaved, generally having experienced all conditions of human existence.” But such transmigration theories of the empiricists of the west or those of the western philosophers of the seventeenth and eighteenth centuries like Franciscus Mercurius Helmont, Leichtenbourg, Lessing, Herder, Schopenhauer, etc. or of Jalaluddin Rumi of the Sufi sect of Persia, or of the Theosophists, or of the Indian Nyaya Philosophy under the aphorism: “From the desire for the mother’s breast milk due to the habit of the previous life,” or of the Buddhistic doctrine of annihilation in matter—these are assailable by various hostile reasonings and, having their origin in inductive concepts are incomplete and imperfect. But the conclusion in this respect of the Shrimad Bhagavatam is fully flawless and significant. The Vaishnava Philosophy having shown the royal road to the acquirement of the highest blessedness even in the present life, there is no need for waiting for future lives. As such, the Vaishnava Philosophy is thoroughly aloof from all wrangling full of useless riddles over the doctrine of transmigration.

Professor Suthers: I am able to feel the super-excellence of the Vaishnava Philosophy among the Indian Philosophies. But to my mind the acceptance of idolatry in the Vaishnava Philosophy like the other Indian philosophies seems to be a stigma in it.

Saraswati Thakur: Idolatry has never been accepted in the Vaishnava philosophy: on the other hand, it has been more or less accepted in the other philosophies, at least mentally, if not in so many words. In the very word “Bhagavan” (God) have accumulated all the excellences that there are in the human and suprahuman conceptions. The existence of Majesty, viz. the furthermost limits of both vastness and minuteness, is a characteristic of God. The second characteristic is His Omnipotence. If one understands the word “omnipotence” to mean what is conceivable by the human intellect or what is possible for man, one is wrong. God is Omnipotent, because what is impossible according to the human intellect is within the ambit of the inscrutable power of God. Due to His inscrutable power, He is simultaneously both with and without Form. It will be the denial of His inscrutable power, if you say that He cannot have His form, or He has not His Eternal Form, only having a Form for the time being, none in the end. By dint of his inscrutable power, He is with His Eternal Sportive Form before a liberated soul conversant with the service of His potencies. Contemplation only on formlessness is rather unnatural and devoid of differential excellence. God is always All-Good, All-Glory, and All-Beauty. His Beauty is visible only to the transcendental eye. God is the Transcendental Reality, Pure, Full and Sentient in essence and Sentient Essence in His Form.
It is true that God has no material body, but He has His sat (eternal) Chit (All-Sentient) Ananda (All-Blissful) Transcendental Body visible only to the eye that is clear (devoid of matter). To the material eye, God is Formless, but to the transcendental eye He is with His Body of Chit or All-Sentience. The Murtis (forms of body) prepared and worshiped by those who have not seen this Chit-Body of God with their true and eternal eye cleansed with the collyrium of the love of God are of course idols and all the worshippers of those idols must be idolaters. The worship of murtis of God prepared from imagination may be called idolatry. Suppose I, who have not seen Jacob make a murti of his out of imagination, this murti is not the replica of his form. Besides, if Jacob is a creature of this world, whose body, mind, and soul are different from one another, his photograph being only the replica of his material body is different from his eternal and intrinsically true form. But God with his sat-chit-ananda Body is not such a thing; His body and Soul are not different from each other; nor are His Name and Soul, His Figure and Soul, His Attribute and Figure. His Attribute and Soul, His Sport and Soul, His Sport and Figure, His Sport and Attribute, different. If a pure entity or unmixed soul sees that eternal Form of God and receives It in his own pure receptacle and then places this Transcendental Form in the world from his heart as illumine the intrinsically and essentially true Form of God, that never deserves to be called an idol. Just as even by coming down to this phenomenal world, God remains untouched by the influence of maya by dint of His inscrutable power, so does His true Form too, as revealed to the unmixed entity of His devotee, remain above it, even though brought down here, For this reason the Vaishnava Philosophy terms Shri Murti as His “Archavatara” (Worshippable Descent).
The conception of God without Form in contradistinction to His Essential Form is as calamitous as is the falsely imagined Form of God for one competent to see His True Form. Such insignificant processes occur before attaining to the Real Entity and do only grope in the darkness. The Shri Vigraha of the Vaishnava Philosophy cannot but be the direct indication of the Essential Form of God. By way of an imperfect comparison it may be said to be the proxy of the essential Form of God which is beyond the cognizance of the material eye, just as there are, in art and science, crude representations of invisible matter.
How can those, that have not in their heart love of God which is the true function of the soul and is the science of the true knowledge of realities, think of the Shri Murtis (Shri Vigraha) as other than idols? The deliberations of the Vaishnava Philosophy are very fine. These have shown by true scientific analysis that they are all, more or less, idolaters who declare themselves as partisans either of the doctrine of no Form of God or that of His material Form. Just as those who attribute Godship to matter and worship it like the fire worshippers among the uncivilized people or the worshippers of the planets, such as Jupiter, Saturn, etc. of Greece, are crude idolaters, in a similar manner the others, who declare everything beyond matter as formless, and become exponents of the doctrine of non-distinction, are equal or even greater idolaters. The Henotheists or worshippers of one of the Vedic deities or the worshippers of the five deities (called panchopasakas) worship many icons, considering them as God. According to them, God has no sat-chit-ananda-vigraha, and as without some form there can be no subject for contemplation, to make it easy to meditate on Him, some form has got to be imagined. They are all idolaters. So also is the conduct of some of the Yogis and others to be regarded as idolatry, who, for purifying their heart or improving the function of the mind, imagine a God and perform practices of contemplation, etc., of some imaginary form of His. Those who consider jivas as God are the most blasphemous idolaters, because to imagine any worldly thing or form as God is idolatry.
There is a world of difference between the worship of Shri Murtis as ordained by the Vaishnava Philosophy and the doctrines of God with Form and without Form of other thinkers. Mahaprabhu Shri Chaitanya Deva has refuted all sorts of idolatry and instructed the service of the Archavatars of the All-merciful God of Inconceivable Potency.

Professor Suthers: I am truly astonished to hear from your Holiness these mysteries of the Vaishnava Philosophy and their scientific analysis with the most reasonable arguments. I never knew that Vaishnava Philosophy provides such excellent solutions, corroboration and elucidation to the problems we in the west perceive in Indian Philosophy.

Saraswati Thakur: The Vaishnava Philosophy speaks about true wisdom. True wisdom is not subject to an attack from any rival camp like the changeable and fluctuating knowledge of the empiricists; this is the special feature of Vaishnava Philosophy. The philosophies that have been, are being will be built on the foundation of empiricism will be enlarged and altered and ultimately abandoned along with the increase and decrease of experience. Before the civilization five-thousand years old, the three-thousand year old civilization is imperfect; and the seven-thousand year old one is more enlarged; and in ten thousand years it will be still further changed and enlarged. The Vaishnava Philosophy built, as it is, upon the strong unalterable foundation, of true and perfect wisdom is not fit for change and reformation through scuffling and disputes like a football being kicked to and fro.
The Shrimad Bhagavatam which is the essence of all the Vedas and Vedantas speaks of the real Truth. This scripture describes something which is beyond the regions of human civilization and all the rules and regulations of society, and speaks about the attainment of another spiritual body by the soul. Some empiricists of the inductive school do not recognize this change of body for the soul. There are others who try to prove such a change by various mundane reasonings. Some of them cite the example of the tendency of the newborn monkey to grasp the branch of a tree, or that of a newborn rhinoceros to fly away from the mother, considering which they say, every one must have to admit the previous life of the creatures and cannot disbelieve the transmigration of the souls. As a baby rhinoceros is born, it runs away from the mother lest the mother should lick its skin. Her tongue is so sharp that the bark of a tree licked by her is removed. The baby comes to the mother only when its hide gets hardened in the course of a few days. Seeing these, the empiricists realize that this habit of the baby rhinoceros is indicative of its previous birth.
The Vedic scriptures, however, have given a scrutinizing analysis of the mutual difference of the soul, the mind and the body as the atomic sentience, pseudo-sentience, and matter. The soul (atma) is the owner of the body and the mind. These two are the properties of the soul which again is the property of the Suprasoul (paramatma). The Suprasoul is the causal sentience and the soul (jivatma) is the effectual sentience. The soul has two bodies or distinguishing properties; one is the subtle one or mind and the other the crude one i.e., material body. The outer body is the aggregate of atoms of the five elements of matter; the inner or mental body is the conductor of the outer body. The soul in its conditioned or bound state is connected with foreign properties through the mind. The soul is now asleep and inattentive to the service of the SupraSoul. Seeing the owner asleep, the subordinate workers, mind and body, are busy about their mean self-interest, instead of looking after the interest of their owner. All the universe, animate and inanimate, is included within the SupraSoul; in reality every creation is animate. Our scriptures have proved this since time immemorial. Sir Jagadish Chandra Bose has proved, even by the inductive process, before the empiric school, that there exists animation [spirit, consciousness] even within the grass shrubs, creepers, etc..

Professor Suthers: I shall some time soon see Dr. Bose. Is the conception of our difference from the Supra-Soul born of our ignorance?
Saraswati Thakur: We shall consider how in our conditioned state we have been enveloped by the two distinguishing properties, and how again we shall be liberated therefrom. These two are non-souls. Even in this conditioned state we are animate, not sentient. The non-souls, viz. the body and the mind, are connected with the outer and mental worlds. We have yet to attain to what is beyond the body and the mind. By “jiva” is meant “soul”, “mind” and “body”. According to Shri Ramanujacharya the Supra-Soul is indeed on Sentient Body. He has two bodies; in His mental body there is the aggregate of jivas; the outer Body is the material world. The different parts of the mental Body of the Supra-Soul are the jivatmas or atomic sentience. When the jivatama or atomic sentience feels himself as a protege of the Full Sentience or Supra-Soul and becomes steady in His eternal service, his nescience or ignorance becomes extinct. It is this contact through service between the Supra-Sentience and the atomic sentience as the Asylum and the dependent respectively that amounts to the absence of the material conception of differentiation.
In the all-world philosophical conception, the Sonship to Nanda of the Plenary Gad as found in the Vaishnava Philosophy is entirely a novelty. there is no such highest conception about Godship, so nice in every respect, in any other philosophy. The other philosophies can conceive of only the Fatherhood of Godhead. But the excellence of the Sonhood of Godhead in which has been manifest the climax of love of God, has not found place in the brain of any other philosopher.


Shiva-Lingam: What is It

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Shiva-Lingam: What is It >>

Shiva-Lingam: What is It

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

One thing you may be questioning is why Lord Shiva is so often represented as a lingam. Linga basically means a sign or symbol. So the lingam is essentially a symbol of the shapeless universal consciousness of Lord Shiva. “Shiva” also means that in which the creation lies dormant after the annihilation. So, one explanation is that the lingam is a representative of the dormant universal consciousness in which all created things rest after the cosmic annihilation. It also represents the pradhana, the potential but unmanifest ingredients of the material world. Another explanation is that Shiva means auspicious. So the linga is the shapeless symbol for the great god of auspiciousness. It is intended to bring the shapeless unknown into our attention.

The yoni upon which the lingam often sits represents the manifest universal energy. From the unmanifest comes the manifest energy, through which all other things are created. The yoni, which is a symbol of Shakti, combined with the lingam, is a symbol of the eternal union of the paternal and maternal principles, or the positive and negative, or the static and dynamic energies of the Absolute Reality. It is the communion of the eternal consciousness and dynamic power of the Shakti, the source of all actions and changes. It is also the symbol for the creation of the universe through the combination of the active energy of Lord Shiva and his Shakti. This is how Lord Shiva and Durga are considered the parents of the universe. The symbolism of the lingam and yoni also represents the base of the spine, meaning the Muladhara chakra, upon which the kundalini is resting, waiting for awakening.

There are a few versions according to the Puranas of why Shiva is worshiped as a lingam and how this happened, of which I will relate one. There was a great sacrificial ceremony that was going to take place many hundreds of years ago. The great sage Narada Muni was invited to it and asked who would receive the effects of the sacrifice. No one could answer, so the sages who were present asked him who should receive it. Narada said that Sri Vishnu, Brahma, and Shiva were all eligible, but they would have to find out which one had the most patience and purity to be the receiver of the sacrifice. So he chose the great sage Brighu to learn the answer.

Brighu had many mystic powers and was able to travel to the domain of the demigods. So first he went to see Lord Brahma, but Brahma was preoccupied and did not notice Brighu’s presence. Feeling insulted, Brighu cursed Brahma, “You are so proud of your power of creation, you did not notice my arrival. For this you shall have no temples on earth.” Thus, there are very few temples of Brahma on earth. Next, Brighu went to see Shiva in Kailash, but Shiva also did not notice Brighu’s arrival. Brighu, again feeling offended, cursed Shiva to be worshiped only as a lingam on earth. This is the reason why Lord Shiva is primarily represented and worshiped as a lingam on this planet.

Then, to continue the story, Brighu went to see Lord Vishnu, who also did not recognize Brighu’s presence. Brighu was so angered that he went forward and kicked Vishnu’s chest. Lord Vishnu apologized if He had hurt Brighu’s foot and began praising Brighu. Brighu immediately felt pleased and could understand that Vishnu was actually the most qualified to receive the offerings from the sacrifice. However, Lakshmidevi, the goddess of fortune and Lord Vishnu’s wife, was very displeased by Brighu’s action and, therefore, does not bestow much mercy on the brahmanas who, as a result, are often without much money.

To explain the shape of the lingam, a Baana linga is egg-shaped and is meant to show that Ishvara has neither beginning nor end. The Lingobhavamurti is said to be the prime manifestation of the form of the formless, which Shiva is said to have manifested exactly at midnight on Shivaratri. This is why everyone stays up until midnight and then worships that form during the Shivaratri festival. A representation of the Lingobhavamurti can often be found in a niche on the outside wall of the sanctum in any important Shiva temple.

The lingas in the temples are often formed in three parts. The lowest part is the base square called the Brahmabhaga or Brahma-pitha, which represents the creator Brahma. The next part in the middle is the octagonal Vishnubhaga or Vishnu-pitha, which signifies Lord Vishnu the sustainer. Both of these parts form the pedestal. The top cylindrical portion is the Rudrabhaga or Shiva-pitha, which is also called the Pujabhaga since this is the worshipable part. The top portion is also meant to symbolize the projecting flame of fire. This flame also represents the destructive aspects as well as the preserving power of God.

There are twelve important Jyotirlinga temples scattered across India. They are found in Kedarnatha, Kashi Visvanatha, Somnatha, Baijnath, Ramesvare, Ghrisnesvar, Bhimasankar, Mahakala, Mallikarjuna, Amalesvar, Nagesvar, and Tryambakesvar. The five Pancha Bhuta Lingas in India are located at Kalahastisvar, Jambukesvar, Arunachalesvar, Ekambesvara at Kanchipuram, and Nataraja at Chidambaram. The temple of Lord Mahalinga at Tiruvidaimarudur (Madhyarjuna) is also a great temple in South India.

The reason Lord Shiva is often worshiped by pouring Ganges water over the lingam is that it represents the Ganges descending from heaven on to Shiva’s head. The legend is that when the Ganges first began to flow to the earthly planet from the heavenly region, the force of it would have destroyed the earth. To prevent this, Lord Shiva agreed to let the river first fall on his head before forming into a river. It is also explained that when worshipers pour milk or Ganga water on the linga, it represents the pouring of ghee on the sacred fire in the fire ceremony, or yajna. It is the symbolic offering of ourselves to God.

One story in connection with the Shiva linga is found in the Linga Purana. It describes that once Lord Brahma, the god of creation, and Lord Vishnu, the God of protection, engaged in an argument on who was greater. When those two great gods were fighting between themselves, Lord Shiva appeared as a huge pillar of fire that spread across the universe. He told Brahma and Vishnu that whoever finds the head or foot of his form of flame would be considered greater. Then Brahma took the form of a swan and set out to reach the top of the flame. Vishnu took the form of a boar to seek out the foot of the fire. But in spite of their efforts, they could not succeed in finding the limits. They realized their mistake and the peerless greatness of Lord Shiva. This shows how Shiva cannot be approached through ego, but responds with love to those who surrender to him. In this pastime, Lord Shiva appeared in the form of the fiery lingam for their benefit. So they were considered blessed with additional insight for worshiping that oldest form of him. This form of Shiva who appeared from the flame is called Lingodbhava. This story is found in the Shiva Purana and other texts.

This further helps to show how the lingam is not formless nor really a form, but a symbol for the divinity of Lord Shiva. In Sanskrit, linga means “mark”. It is a symbol of Lord Shiva in the same way that large puddles of water are an indication of heavy rains. It is an inference for something else, like the form of that which is formless and omnipotent.


.\8\3\7\Vedic_Culture__The_Last_Bastion_of_Deep_Spiritual_Truth.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> Vedic Culture: The Last Bastion of Deep Spiritual Truth >>

Vedic Culture: The Last Bastion of Deep Spiritual Truth

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Why would Vedic culture be called the last bastion of deep spiritual truth? It does not take much to understand, at least after a little investigation, that the Vedic process of spiritual advancement promotes individual freedom of thought, complete liberty of inquiry, and the privilege of independent and personal development through one’s own spiritual experiences. This degree of latitude for self-discovery is found in few other cultures or spiritual processes.

The fact is that the Vedic literature consists of the oldest and most complete spiritual scriptures available. It contains more in-depth knowledge of the identity of the spiritual being and its connection with the universe and God than most anywhere else. It provides more information about the spiritual domain, the characteristics of God and our relationship with the Supreme.

Furthermore, the spiritual principles in the Vedic system are universal, meaning they can be applied in any time or place in the universe. In fact, even a Christian, a Muslim, a Jew, or anyone can understand his or her own religion more deeply by investigating the Vedic spiritual knowledge.

The Vedic system expects the individual to progress and not merely stay on the level of blind faith. The Vedic path does not rely on faith or beliefs alone, but offers the methodologies that a person can use to refine one’s consciousness. Then he or she can personally perceive the higher levels of reality and spiritual truths of which the Vedic instructions speak. In fact, the many Vedic holy men are often those who have had various levels of success in experiencing aspects of spiritual reality, and then can relay that information to others. This is also why portions of Vedic philosophy are expressions of one’s spiritual experience, followed by instructions enabling others to reach that same experience in perceiving the Absolute Truth.

The Vedic process allows full freedom to investigate spiritual matters and for one to ask all the questions that may come to mind, without restrictions or the possibility of being called a doubting person or a blasphemer. The Vedic approach knows that the Absolute can be perceived in different ways, thus the Vedic system accommodates this and allows for the individual to pursue the level of Truth that he or she wants to perceive. The Vedic path also makes no restrictions on our right to use whatever resources we can to help ourselves understand our spiritual nature. This is why Vedic followers can look at any religion and find truth in it.

The Vedic system also acknowledges that we all have a unique relationship with God, and that this does not depend on the approval of a church, an institution, or a cleric or priest. It is eternal. The Vedic process merely provides the means or methodologies by which we can awaken that relationship and the awareness of our spiritual identity. By this approach, we stimulate our own perception of spiritual reality rather than merely being forced to accept a dogma presented by some religious institution.

On the other hand, we see the conventional religions of the West. They are often monotheistic constructs that are based primarily on faith, beliefs, and fear. Their faith is often directed toward the idea that if you follow what your church authorities tell you, or what you read in your scripture, you will go to heaven and be “saved”. Belief usually amounts to accepting something that is still beyond your experience. And fear in most religions is based on the idea that if you do not follow the tenants of your faith or church, or if you question it, you may find yourself being excommunicated and outcaste from your religion, or even told that you will go to hell. Thus, you will have no relationship or connection with God. Fear in this regard is also displayed as a fanatical defense of one’s ideas or religion, that everyone else but you and your clan are going to hell and that you are the only ones who really know the truth. In this way, they allow for little freedom of thought or inquiry, or for the individual to seek out answers to questions that are not described in its scripture. Anything that is not included is labeled as either demonic or will lead one to hell. This is what I call being in “The Prison of Religion”.

THE PRISON OF RELIGION

The reason why I call it “The Prison of Religion” is that religion, when used improperly or without the real essence of spiritual truth, can also be a way of confining and restricting people of their understanding of the universe and themselves through the use of fear, guilt, violence, and the oppression of anything that shows a different view than what is being indoctrinated into society through a particular religion. It has been the most militant of religions that has suppressed the ancient avenues of reaching higher levels of understanding our multidimensional nature. Thus, by mere blind faith in whatever the church or priests are giving us, or allowing us to know, we are kept in a lower consciousness than what is really possible. In this way, higher realms of thought, wisdom, love, and knowledge are kept away from the masses. After all, knowledge is power, which means your ignorance is my strength. To keep power over others, the church has systematically abolished a wide range of spiritual and esoteric knowledge that would, otherwise, give mankind the ultimate freedom. And because people who understand their true spiritual nature and the power that lies within themselves become impossible to manipulate, it is necessary to keep this knowledge hidden. So the idea would be to keep the truly spiritual knowledge concealed while creating and perpetuating a religion, or a standard of “science,” that keeps people bound by the above mentioned factors: fear, guilt, violence, and intimidation. To tread outside the accepted jurisdiction of knowledge or understanding, or outside the rules of the institution, will bring fear. Questioning the present system, or doubting its effectiveness, or desiring to know more about God or whatever else you would like to understand than what the church provides, will bring guilt, at least for those who consider themselves dedicated followers. In this way, some churches or religions have tried to make such ancient sciences as astrology, yoga, meditation, or the deepest understandings of the soul, and much more, to look evil or even absurd, and thus be dismissed, or preferably even outlawed. We need to understand and recognize this pattern, which is used in numerous places in the world.

In this regard, reports have been given about how huge libraries and collections of ancient and esoteric books have been destroyed or were kept out of circulation from the public. This indicates the methodical removal of various levels of spiritual and metaphysical knowledge from society, while claiming that anything other than the established doctrine of the church is satanic, evil, and hell bound. The Christian Inquisition, for example, was a wonderful method of producing this effect. Even today we can see how some people are so influenced by this tyrannical tendency that they still are afraid of looking at anything other than what the Church condones. However, most of these people are totally unaware of the “pagan” heritage found in Christianity or Judaism, which makes it very similar to pre-Christian ways, but with a different name. It is practically the same medicine yet in a different bottle. To remove this understanding from public knowledge, it became necessary that whenever Christianity or other militant religions conquered a country or culture, the first thing that was done was to capture or destroy all of the ancient sacred texts. However, any organization that destroys the ancient knowledge and historical records of a civilization is never going to present the true history of the world, or the spiritual wisdom of any previous culture. Thus, the view of history is controlled and the population is kept in ignorance and under subtle restraint. And the people who are allowed to understand any of the truth are those of the elite or who are already in power.

By taking a look at the history of the conventional or western religions, for example, a person can see to what extent such an institution will go to maintain power and control, especially when it feels threatened by what it does not understand. Furthermore, the dark history of Christianity, for example, represents the fanatically narrow-minded side of it that has continued to the present day in the form of fundamentalists thinking that if a religion or culture is not Christian, then it must be of the devil. Or at least its followers will not go to heaven. Such people are often ready to dismiss or criticize other spiritual paths and cultures without understanding them. They may see a ceremony or ritual of another religion and immediately say it is heathen or devil worship, without realizing that it is the worship of the same Supreme Being that they worship.

The point is that all people have to have the freedom to find themselves to the fullest extent on whatever path it takes, providing it is a bona fide path. So how do we make sure we can continue to have this freedom? By understanding each other and other cultures of the world and other paths of self-discovery, and by recognizing the value that they have to offer, as we find in the Eastern traditions, such as Sanatana-dharma. We must also bury our preconceived prejudices that are based on our immature feelings of superiority because, spiritually speaking, we are all the same. We just have to attain that spiritual vision to see the reality of it. And the path we take to do that is the only difference among us.

One problem with the religions that primarily are based on belief and faith is that they can become an effective means of manipulating the masses who follow it. If you can convince people to believe that by doing something they can go to heaven, then you can get them to do almost anything. For example, Pope Urban II implied to the soldiers who were going out on the first crusade that if they died in the name of Christ, they would ascend to heaven and live in the association of God. Thus, they rode out to fearlessly and mercilessly conquer the “heathens” or non-believers, and were willing to die to reach heaven.

This is the same effect we see with the Palestinian youth, that if they die in the name of Islam they will immediately go to the seventh level of heaven and take pleasure in wondrous gardens in the company of beautiful virgins. The more fantastic the heaven, the more hope and conviction will be seen in the followers.

Another problem with this is that the beliefs that are given to you to accept often change with time, or according to the needs of the church to keep a congregation. As explained in an issue of Newsweek magazine (August 12, 2002), the concept of heaven has changed with the ages. “Dante saw heaven as the universe, and Thomas Aquinas thought of it as a brilliant place, full of light and knowledge. In the 18th century, Emanuel Swedenborg imagined heaven as a tangible world, with public gardens and parks.” Nowadays you can imagine heaven to be whatever you need it to be. This gives impetus for you to do whatever you feel you should do for your beliefs, and have it justified by your religion. However, in actuality, in the Bible, the Koran, or Torah, there is little in the way of specific information of where or what is heaven. And this leaves much for the imagination.

Another problem with religious processes that rely mostly on faith and belief is that peer pressure and the need for conformity and acceptance or approval stifles and restricts one’s ability to develop or inquire to one’s fullest. We often see children tolerated for their deep and thoughtful questions on spiritual themes, while the adults fear to reveal their ignorance of the topics or even stifle a child’s inquisitiveness, or anybody else’s if they seem to ask too many questions. So such religions act like self-policing institutions wherein individuals are not encouraged to develop their own spiritual realizations or ask too many questions, or show any doubts or uncertainties regarding the teachings. They are encouraged to leave it up to faith and the dictates of the institution. They are told that we are not meant to know certain things, and that faith alone in a particular savior or the power of the church is enough to take you to heaven. But if you lack faith or question it, or do not follow the dictates of the church or scripture, you will not go to heaven. You will not receive God’s grace. Thus, you must look good in the eyes of the church authorities and your fellow members or there will be no room for you, and thus you will be sent to hell.

The second kind of fear is the fear that you may be wrong, or the church and its doctrines may be wrong, or there may be weaknesses in its philosophy. So people become defensive of their beliefs, defending it like life itself. Thus, they condemn and criticize those who are of other religions without trying to understand them. Sometimes you can observe this amongst the sects in the same religion. We already see so many divisions within Christianity, as well as Islam and Judaism. And each one often feels they are the only ones that are true followers of Jesus or Mohammed, and all others are going to hell. So it can become extremely divisive even within the same faith.

In fact, some people of particular religions may feel it is their God-given mandate that when someone is a so-called non-believer, he should be converted and “saved” at whatever cost, and then deprived of any freedom to follow an alternative view. A person in another religion may brand “nonbelievers” as infidels, and thus feel it is his duty to convert, destroy, or even kill such a person. In either case, they may use coercion, manipulation, or simply take advantage of poor and vulnerable people to bring them over to their faith. And in both cases, the people of these religions feel they are doing God’s work, and that they are justified in what they do.

The premise that all spiritual knowledge must be connected with one distinct or localized savior is itself a stifling factor in allowing individuals to progress in spiritual understanding. There is so much more that could be learned if they did not feel that if something is not connected with their particular savior or scripture, then it must be Satanic. In this way, if it is not in the Bible or Koran, for example, they refuse to acknowledge the value of any additional spiritual knowledge if it comes from a different culture or source. Thus, they act with fear or contempt toward anything outside their own sphere of familiarity or acceptability, or like people who are proud of their own ignorance and narrow-mindedness.

The straightjacket of Western theological dogma keeps a person from looking at additional resources that could supply answers for questions not considered in western thought, or at possibilities that are elementary in Eastern traditions. What is wrong with learning newer ways of connecting with our higher selves, and with each other and with God? What is wrong with allowing our hearts and minds to expand with new vibrancy, new insights and confidence? Why not allow ourselves new hope and understanding in regard to the purpose of the universe and the nature of God, even if we look to different sources of knowledge? Who knows what additional information we can add to what we already know, or newer ways to incorporate and develop ourselves into people who are better and more aware and spiritually developed. This is natural for those who participate in the Vedic system.

In light of this it is interesting to point out that in 1991 a letter was released from the Vatican to the Bishops which criticized zen and such spiritual practices as yoga and meditation. The letter was written by Cardinal Ratzinger, who is now the Pope at the time of this writing, but the document was also approved by Pope John Paul II. The letter warned against the sensations of spiritual well-being that one gets from practicing yoga or meditation, and said that this could lead to schizophrenia, moral deviations, or even psychic disorders, and degenerate to a cult of the body. Now on what basis do they make these claims? Of course, if one improperly practices a complicated form of yoga, such as kundalini-yoga, there may be some adverse affects. But for the most part, yoga and real transcendental meditation means to fix the mind and become absorbed, at least for certain lengths of time, on that which is transcendent, which is God. This is real spirituality. So what is wrong with this when this is the goal of any spiritual path? Why would they issue such a letter, unless they are once again simply trying to condemn every other form of religion? If this is the case, this signifies that they are not really interested in true spirituality or in helping people with spiritual advancement. Yoga and meditation have existed for thousands of years before Christianity ever came along. Why should people not look at other cultures to get answers and experiences that are not found in conventional Western religions? The reluctance to do so is merely a reflection of the fear and misunderstanding that people have. Nonetheless, many Christians have risen to new levels of understanding biblical teachings by studying and practicing various aspects of the Vedic path.

We have to remember that a true religion paves the way for everyone to become spiritually aware, and to establish his or her own relationship with the Supreme. And the Vedic system is an ideal means for supplying that. If a religion is not based on the higher principles of self-realization, but is merely based on dogmatic rules and regulations that it forces on others, then it becomes a trap based on fear, guilt, oppression and intimidation. One must not be afraid to break free from such a trap. It is greater to see God’s love manifested in many sages belonging to different traditions at different times and places, among different people. Thus, the Vedic spiritual knowledge is for everyone and can assist anyone in their spiritual development. After all, if I, a Westerner can do it, then anyone can do it.

THE FREEDOM IN VEDIC CULTURE

It is refreshing to see that you usually do not have the kind of divisiveness or criticism that is described above in the Vedic system. It is much more open and provides the individual the freedom to pursue the level of experience that he or she needs for his or her own development and still be a part of the Vedic process. You can especially see this at such huge gatherings as the Kumbha Mela festival where millions of people come together from all aspects and schools of thought within the Vedic fold. It shows that anyone can pursue their own level of spiritual development and inquiry without being restricted from within an institution or church. One can become a part of whatever line of spiritual thought or practice one needs to be in and still be considered on the Vedic path, though there are various systems that bring a person to different levels of development, consciousness, and higher perception.

For these reasons, India must remain the homeland of a living and dynamic Vedic culture. This will allow the world to retain some of the deepest knowledge and methods of attaining the most profound spiritual insights that have been known to mankind. Thus, India should defend itself from the risk of further partition or divisions of its land. If India is divided up any more, and portions of the country are taken by others, Vedic culture could dwindle or even be lost over the long-term, except for small colonies of Vedic practitioners here and there. This may indeed be what many people would like to see. Yet, if Vedic culture is lost, the world will not even realize the treasure of human development that will disappear. Then such deep spiritual knowledge and insights will begin to permanently fade away from society.

Once India and Vedic culture is diluted or stamped out, along with other decreasing numbers of indigenous traditions within it, then in time the whole world will be fitted with the straightjacket of Western thought and monotheistic religion. Thus, it will be more easily controlled by the establishment, whether that be government or religious, etc. Then individual freedom for the pursuit of higher understanding and spiritual happiness will be limited to the constraints as dictated by whatever regional monotheistic views reign in that area.

The Vedic culture and philosophy offers deep insights into spiritual knowledge that can be found no where else. It provides for levels of thought and knowledge of the soul and the Supreme and the spiritual reality that are hardly matched elsewhere. I can safely say this because I, having been raised a practicing Christian, also seriously studied in depth all the major religions, and continue to do so, before studying and then taking up the Vedic path. The Vedic philosophy clearly outlines the processes by which a person can uplift or purify one’s own consciousness to perceive for themselves the spiritual strata and recognize one’s true spiritual identity, which is the essence of all spiritual progress, and from which all further development grows. Many are those noteworthy sages and saints of the past who have followed this path successfully, and left profound teachings for the rest of us. For this reason, Vedic culture is the last bastion of deep and genuine spiritual truth and freedom. It is a culture that allows full liberty of investigation for the individual to practice and reach the highest levels of spiritual perception known to humanity. This is also why it should be clearly understood and preserved for the benefit of all.


.\8\3\7\The_Whole_World_is_One_Family.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> The Whole World is One Family >>

The Whole World is One Family

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

The title may sound like some fantasy, or a overly utopian idea, but actually this is the premise of the Vedic teachings. That is why there is the saying in Sanskrit, Vasudhaiv Kutumbikam, “the world is one family”. Certainly we can see that the whole world is populated by people who are working to attain the same things: happiness, peace, security, resources like food and shelter, and a hopeful future. How much easier it could be if we focused on our similarities instead of our differences. And with that, how much easier it would be to find the necessary cooperation that would pave the way for global assistance in helping everyone acquire what they need.

Yes, we are all born in certain parts of the world and may have different physical or cultural characteristics. You may be born a Caucasian in America, or a black person in Africa, or an Arabian, or German, or in an Islamic family or Christian, etc. But did you make a decision that this was what you were going to be? Or did you just sort of find yourself in this situation? Did you just happen to have a family that taught you what you should accept yourself to be? Or did you really make a deliberate decision that this was the identity you wanted to accept? Or, on the other hand, would you really like to see more deeply than this identity and discover what you are above and beyond the temporary and changing body? The fact of the matter is that we are all hoping and struggling to find the same basic needs as everyone else. So this means that whatever the appearances of the body may be, we all have many of the same aspirations. And we share the planet similar to the way a family of brothers and sisters share the same home.

Why the Vedic texts teach how we are all one family can be explained. The Vedic literature, the oldest spiritual and philosophical texts in the world, do not preach the superiority of one religion over another, but espouse the doctrine of santana-dharma, which is the eternal path for all living beings based on the nature of the soul. These ancient Vedic scriptures only recommend the highest level of dharma that a person can follow, depending on what he or she would like to accomplish in this life. Otherwise, we can consider a variety of thoughts and philosophies that may assist in our progress. This is also why he Rig Veda explains: aano bhadrah kritawo yantu vishwataha, which means, “Let noble thoughts come to us from everywhere.”

The premise is that we are all spiritual beings who are not these bodies but only inside them. Our real identity is not whether we belong to a certain ethnic group or culture. Yes, we may follow a certain path or religion, but these can be changed and the soul is above all such temporary designations. And the nature of the soul is to love and be loved. Everyone is working and wishing for that, because happiness is found in relations, and no happiness is higher than a deep loving relationship. But the highest relationship is that which we, as spiritual beings, share when it is based on devotion to the Supreme Being, the ultimate lovable object. That is the eternal spiritual path, or santana-dharma.

By having a solid understanding of such spiritual knowledge, there is automatically a respect for all others regardless of race, sex, or species. This brings a moral and peaceful social behavior in everybody toward everyone. By having respect for everyone’s spiritual identity, parts and parcels of the Lord, this also brings an innate happiness in us all. We can understand that we are only visiting this planet for a short time, and that we are all in this together. In other words, my contribution to your well-being, especially spiritual well-being, will be an automatic contribution to my own existence. In this way, society at large is in a state of constant improvement. That is the goal of the Vedic way of life.

Therefore, the Vedic system means a way of life that aims at the elevation of everyone in society to a higher level of consciousness. It means to assist ourselves through a disciplined and godly life to understand the purpose of our existence as well as to become a spiritually realized person. It also means that we help every other individual soul because by helping others we help ourselves. That itself is a natural state of being when we can perceive God as the Supersoul, Paramatma, within everyone. All of this is encouraged by, and increases, a natural faith in an all-pervading Supreme Being. Such faith and focus on the Supreme Being, when systematically developed, can elevate us to return to our real spiritual home after death, which is one of the most important goals of the Vedic lifestyle.

This Vedic premise is one of the reasons why India has always welcomed so many other religions into the country. India is the homeland of some of the oldest religions in the world. In the Vedic system, there is room for both dissent and digression and freedom of choice. The basic principle is that the freedom of the individual is all important. It is not that the beliefs of one must be imposed on another. Thus, different communities following different ways can live together in amity. Spiritual Truth itself can manifest in different ways, depending on the lessons that an individual needs to learn, and the ways that he or she may need to grow in this particular lifetime. Therefore, because of different levels of consciousness within people, it should not be expected that only one religion or philosophy has everything that can fulfill everyone everywhere.

The trouble we see so much of in the world today is not so much a clash of religions, but a clash of individual egos of people who associate their bodily identity and cause with their religion. It is the tendency of the human mind to cling to those people who are similar, and claim superiority over those who are different. This itself leads to the divisions of religion, caste, ethnic group, or race. Thus, the tendency becomes to defend one’s own weakness, inferiority or insecurity by unnecessarily criticizing and hurting others to establish one’s own sense of position and superiority. However, in these days this is often done in the egotistical guise of defending one’s own religion. But this ignores the very love, compassion and tolerance that most religions claim to represent or teach. And certainly it ignores the very love, mutual respect and cooperation that we seek, and that the world depends on if we and this planet are to survive. Why not take the noble path of being more willing to live up to your religion rather than to simply fight or die for it? This alone would settle many of our differences and world problems. We have to decide whether we want to live with each other or fight with one another. The answer should be obvious.

As it is concluded in the Atharva Veda: “We are birds of the same nest. Wearing different skins, speaking different languages, believing in different religions, and belonging to different cultures – yet we share the same home, our earth. Born on the same planet, covered by the same skies, gazing at the same stars, breathing the same air, we must learn to progress happily together or miserably perish together. For humans can live individually but can survive only collectively.”


The Mayavada School

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> The Mayavada School >> The Mayavada School >>

The Mayavada School

Article courtesy of http://www.bvml.org

Sri Sankaracarya

"The Mayavadis say that the world created by maya is false, and that actually there is no living entity but only one spiritual effulgence. They further say that God is imaginary, that people think of God only because of ignorance, and that when the Supreme Absolute Truth is befooled by the external energy, maya, He becomes a jiva, or living entity. Upon hearing all these nonsensical ideas from the nondevotee, a devotee is greatly afflicted, as if his heart and soul were broken."
Caitanya-caritamrta, Antya lila 2:99

"....Vedanta refers to the essence of Vedic knowledge, and it is not a fact that there is nothing more than Sankaracarya's Sariraka-bhasya. There are other Vedanta commentaries, written by Vaisnava acaryas, none of whom follow Sri Sankaracarya or accept the imaginative commentary of his school. Their commentaries are based on the philosophy of duality. Monist philosophers like Sankaracarya and his followers want to establish that God and the living entity are one, and instead of worshiping the Supreme Personality of Godhead they present themselves as God. They want to be worshiped as God by others. Such persons do not accept the philosophies of the Vaisnava acaryas, which are known as suddhadvaita (purified monism), suddha-dvaita (purified dualism), visistadvaita (specific monism), dvaitadvaita (monism and dualism) and acintya-bhedabheda (inconceivable oneness and difference). Mayavadis do not discuss these philosophies, for they are firmly convinced of their own philosophy of kevaladvaita, exclusive monism. Accepting this system of philosophy as the pure understanding of the Vedanta-sutra, they believe that Krsna has a body made of material elements and that the activities of loving service to Krsna are sentimentality. They are known as Mayavadis because according to their opinion Krsna has a body made of maya, and the loving service of the Lord executed by devotees is also maya. They consider such devotional service to be an aspect of fruitive activities (karma-kanda). According to their view, bhakti consists of mental speculation or sometimes meditation. This is the difference between the Mayavadi and Vaisnava philosophies."
Caitanya-caritamrta, Adi lila 7:101

"One class of transcendentalists is called impersonalistic, Mayavadi. They are generally known as Vedantists, led by Sankaracarya. And there is another class of transcendentalists, called Vaisnavas, like Ramanujacarya, Madhvacarya, Visnu-svami. Both the Sankara-sampradaya and the Vaisnava-sampradaya have accepted Krsna as the Supreme Personality of Godhead. Sankaracarya is supposed to be an impersonalist who preached impersonalism, impersonal Brahman, but it is a fact that he is a covered personalist. In his commentary on the Bhagavad-gita he wrote, "Narayana, the Supreme Personality of Godhead, is beyond this cosmic manifestation." And then again he confirmed, "That Supreme Personality of Godhead, Narayana, is Krsna. He has come as the son of Devaki and Vasudeva." He particularly mentioned the names of His father and mother. So Krsna is accepted as the Supreme Personality of Godhead by all transcendentalists. There is no doubt about it."
Sri Isopanisad, Introduction

"When Sri Visnusvami, one of the four acaryas of the Vaisnava cult, presented his thesis on the subject matter of suddhadvaita-vada, immediately the Mayavadis took advantage of this philosophy and tried to establish their advaita-vada or kevaladvaita-vada. To defeat this kevaladvaita-vada, Sri Ramanujacarya presented his philosophy as visistadvaita-vada, and Sri Madhvacarya presented his philosophy of tattva-vada, both of which are stumbling blocks to the Mayavadis because they defeat their philosophy in scrupulous detail. Students of Vedic philosophy know very well how strongly Sri Ramanujacarya's visistadvaita-vada and Sri Madhvacarya's tattva-vada contest the impersonal Mayavada philosophy. Sri Caitanya Mahaprabhu, however, accepted the direct meaning of the Vedanta philosophy and thus defeated the Mayavada philosophy immediately. He opined in this connection that anyone who follows the principles of the Sariraka-bhasya is doomed. This is confirmed in the Padma Purana....

"My dear wife, hear my explanations of how I have spread ignorance through Mayavada philosophy. Simply by hearing it, even an advanced scholar will fall down. In this philosophy, which is certainly very inauspicious for people in general, I have misrepresented the real meaning of the Vedas and recommended that one give up all activities in order to achieve freedom from karma. In this Mayavada philosophy I have described the jivatma and Paramatma to be one and the same." How the Mayavada philosophy was condemned by Sri Caitanya Mahaprabhu and His followers is described in Sri Caitanya-caritamrta, Antya-lila, Second Chapter, verses 94 through 99, where Svarupa-damodara Gosvami says that anyone who is eager to understand the Mayavada philosophy must be considered insane. This especially applies to a Vaisnava who reads the Sariraka-bhasya and considers himself to be one with God. The Mayavadi philosophers have presented their arguments in such attractive, flowery language that hearing Mayavada philosophy may sometimes change the mind of even a maha-bhagavata, or very advanced devotee. An actual Vaisnava cannot tolerate any philosophy that claims God and the living being to be one and the same."
Caitanya-caritamrta, Adi lila 7:110

"Sankara's commentary on Vedanta-sutra, known as Sariraka-bhasya, is very much adored by the impersonalist scholars, but commentaries written on the Vedanta written from the materialistic point of view are completely adverse to the transcendental service of the Lord. Consequently Lord Caitanya said that direct commentaries on the Upanisads and Vedanta-sutra are glorious, but that anyone who follows the indirect path of Sankaracarya's Sariraka-bhasya is certainly doomed.

Lord Caitanya admitted that Sankaracarya was an incarnation of Lord Siva, and it is known that Lord Siva is one of the greatest devotees (a mahajana) of the Bhagavata school. There are twelve great authorities on devotional service, and Lord Siva is one of them. Why, then, did he adopt the process of Mayavadi philosophy? The answer is given in Padma Purana, where Lord Siva states:

mayavadam asac-chastram
pracchannam bauddham ucyate
mayaiva kalpitam devi
kalau brahmana-rupina

"The Mayavadi philosophy is veiled Buddhism." In other words, the voidist philosophy of Buddha is more or less repeated in the Mayavadi philosophy of impersonalism, although the Mayavadi philosophy claims to be directed by the Vedic conclusions. Lord Siva, however, admits that this philosophy is manufactured by him in the age of Kali in order to mislead the atheists. "Actually the Supreme Personality of Godhead has His transcendental body," Lord Siva states. "But I describe the Supreme as impersonal. I also explain the Vedanta-sutra according to the same principles of Mayavadi philosophy."
Teachings of Lord Caitanya, Chapter 19

".... Sankaracarya's belief is personal. Actually he is a covered personalist. He became impersonalist just to drive away Buddhism. All of India was Buddhist voidism. So, although a personalist, he had to keep pace with voidism by expounding impersonalism. There is very little difference between impersonalism and voidism, but because he had to bring Buddhists back to the Vedic cultural form, he adopted impersonalism. From the Padma Purana, it is learned that Sankaracarya is Lord Siva, and who can be a greater devotee than Lord Siva? Lord Siva is considered to be the foremost Vaisnava."
Srila Prabhupada Letter to Damodar, 11-12-70

"According to the Vedic teachings, anyone who does not accept the Vedic way of life, he is called atheist. Therefore, according to Vedantists, Buddhists are called atheist. Actually Buddha philosophy does not accept God, neither soul. They simply philosophize on the material elements, and they want to finish the material exis..., dismantle the material elements. Nirvana. So Caitanya Mahaprabhu has remarked that the Buddhists are honest. They frankly say that "We don't accept your Vedas." But the Shankarites, they are cheaters, because they are accepting Vedas, but on the basis of Buddha philosophy. That is cheating."
Srila Prabhupada Lecture on Srimad-Bhagavatam, 09-17-72, Los Angeles


.\8\3\7\13\Shankaracarya's_Misinterpretation.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> The Mayavada School >> Shankaracarya's Misinterpretation >>

Shankaracarya's Misinterpretation
of Krsna's Personal Form

Article courtesy of http://www.bvml.org

Vasudeva–Narayana

"Vasudeva, Sankarsana, Pradyumna and Aniruddha constitute this second quadruple. They are purely transcendental."

"Purport: Sripada Sankaracarya has misleadingly explained the quadruple form (catur-vyuha) in his interpretation of the forty-second aphorism of Chapter Two of the second khanda of the Vedanta-sutra (utpatty-asambhavat). In verses 41 through 47 of this chapter of Sri Caitanya-caritamrta, Srila Krsnadasa Kaviraja Gosvami answers Sripada Sankaracarya's misleading objections to the personal feature of the Absolute Truth.

The Supreme Personality of Godhead, the Absolute Truth, is not like a material object that can be known by experimental knowledge or sense perception. In the Narada-pancaratra this fact has been explained by Narayana Himself to Lord Siva. But Sankaracarya, the incarnation of Siva, under the order of Narayana, his master, had to mislead the monists, who favor ultimate extinction. In the conditioned stage of existence, all living entities have four basic defects, of which one is the cheating propensity. Sankaracarya has carried this cheating propensity to the extreme to mislead the monists.

Actually, the quadruple forms explained in the Vedic literature cannot be understood by the speculation of a conditioned soul. The quadruple forms should therefore be accepted just as They are described. The authority of the Vedas is such that even if one does not understand something by his limited perception, he should accept the Vedic injunction and not create interpretations to suit his imperfect understanding. In his Sariraka-bhasya, however, Sankaracarya has increased the misunderstanding of the monists.

The quadruple forms have a spiritual existence that can be realized in vasudeva-sattva (suddha-sattva), or unqualified goodness, which accompanies complete absorption in the understanding of Vasudeva. The quadruple forms, who are full of the six opulences of the Supreme Personality of Godhead, are the enjoyers of the internal potency. Thinking the absolute Personality of Godhead to be poverty-stricken or to have no potency--or, in other words, to be impotent--is simply rascaldom. This rascaldom is the profession of the conditioned soul, and it increases his bewilderment. One who cannot understand the distinctions between the spiritual world and the material world has no qualification to examine or know the situation of the transcendental quadruple forms. In his commentary on Vedanta-sutra 2.2.42-45, His Holiness Sripada Sankaracarya has made a futile attempt to nullify the existence of these quadruple forms in the spiritual world.

Sankaracarya says (sutra 42) that devotees think the Supreme Personality of Godhead Vasudeva, Sri Krsna, to be one, to be free from material qualities and to have a transcendental body full of bliss and eternal existence. He is the ultimate goal of the devotees, who believe that the Supreme Personality of Godhead expands Himself into four other eternal transcendental forms--Vasudeva, Sankarsana, Pradyumna and Aniruddha. From Vasudeva, who is the primary expansion, come Sankarsana, Pradyumna and Aniruddha in that order. Another name of Vasudeva is Paramatma, another name of Sankarsana is jiva (the living entity), another name of Pradyumna is mind, and another name of Aniruddha is ahankara (false ego). Among these expansions, Vasudeva is considered the origin of material nature. Therefore Sankaracarya says that Sankarsana, Pradyumna and Aniruddha must be creations of that original cause.

Great souls assert that Narayana, who is known as Paramatma, the Supersoul, is beyond material nature, and this is in accordance with the statements of the Vedic literature. Mayavadis also agree that Narayana can expand Himself in various forms. Sankara says that he does not attempt to argue that portion of the devotees' understanding, but he must protest the idea that Sankarsana is produced from Vasudeva, Pradyumna is produced from Sankarsana, and Aniruddha is produced from Pradyumna, for if Sankarsana is understood to represent the living entities created from the body of Vasudeva, the living entities would have to be noneternal. The living entities are supposed to be freed from material contamination by engaging in prolonged temple worship of the Supreme Personality of Godhead, reading Vedic literature and performing yoga and pious activities to attain the Supreme Lord. But if the living entities had been created from material nature at a certain point, they would be noneternal and would have no chance to be liberated and associate with the Supreme Personality of Godhead. When a cause is nullified, its results are nullified. In the second chapter of the Vedanta-sutra's second khanda, Acarya Vedavyasa has also refuted the conception that the living beings were ever born (natma sruter nityatvac ca tabhyah). Because there is no creation for the living entities, they must be eternal.

Sankaracarya says (sutra 43) that devotees think that Pradyumna, who is considered to represent the senses, has sprung from Sankarsana, who is considered to represent the living entities. But we cannot actually experience that a person can produce senses. Devotees also say that from Pradyumna has sprung Aniruddha, who is considered to represent the ego. But Sankaracarya says that unless the devotees can show how ego and the means of knowledge can generate from a person, such an explanation of the Vedanta-sutra cannot be accepted, for no other philosophers accept the sutras in that way.

Sankaracarya also says (sutra 44) that he cannot accept the devotees' idea that Sankarsana, Pradyumna and Aniruddha are equally as powerful as the absolute Personality of Godhead, full in the six opulences of knowledge, wealth, strength, fame, beauty and renunciation, and free from the flaw of generation at a certain point. Even if They are full expansions, the flaw of generation remains. Vasudeva, Sankarsana, Pradyumna and Aniruddha, being distinct individual persons, cannot be one. Therefore if They are accepted as absolute, full and equal, there would have to be many Personalities of Godhead. But there is no need to accept that there are many Personalities of Godhead, because acceptance of one omnipotent God is sufficient for all purposes. The acceptance of more than one God is contradictory to the conclusion that Lord Vasudeva, the absolute Personality of Godhead, is one without a second. Even if we agree to accept that the quadruple forms of Godhead are all identical, we cannot avoid the incongruous flaw of noneternity. Unless we accept that there are some differences among the personalities, there is no meaning to the idea that Sankarsana is an expansion of Vasudeva, Pradyumna is an expansion of Sankarsana, and Aniruddha is an expansion of Pradyumna. There must be a distinction between cause and effect. For example, a pot is distinct from the earth from which it is made, and therefore we can ascertain that the earth is the cause and the pot is the effect. Without such distinctions, there is no meaning to cause and effect. Furthermore, the followers of the Pancaratric principles do not accept any differences in knowledge and qualities between Vasudeva, Sankarsana, Pradyumna and Aniruddha. The devotees accept all these expansions to be one, but why should they restrict oneness to these quadruple expansions? Certainly we should not do so, for all living entities, from Brahma to the insignificant ant, are expansions of Vasudeva, as accepted in all the srutis and smrtis.

Sankaracarya also says (sutra 45) that the devotees who follow the Pancaratra state that God's qualities and God Himself, as the owner of the qualities, are the same. But how can the Bhagavata school state that the six opulences--wisdom, wealth, strength, fame, beauty and renunciation--are identical with Lord Vasudeva? This is impossible.

In his Laghu-bhagavatamrta (Purva 5.165-193), Srila Rupa Gosvami has refuted the charges directed against the devotees by Sripada Sankaracarya regarding their explanation of the quadruple forms Vasudeva, Sankarsana, Pradyumna and Aniruddha. He says that these four expansions of Narayana are present in the spiritual sky, where They are famous as Mahavastha. Among Them, Vasudeva is worshiped within the heart by meditation because He is the predominating Deity of the heart, as explained in Srimad-Bhagavatam (4.3.23).

Sankarsana, the second expansion, is Vasudeva's personal expansion for pastimes, and since He is the reservoir of all living entities, He is sometimes called jiva. The beauty of Sankarsana is more than that of innumerable full moons radiating light beams. He is worshipable as the principle of ego. He has invested Anantadeva with all the potencies of sustenance. For the dissolution of the creation, He also exhibits Himself as the Supersoul in Rudra, irreligiosity, sarpa (the snake), antaka (death) and the demons.

Pradyumna, the third manifestation, appears from Sankarsana. Those who are especially intelligent worship this Pradyumna expansion of Sankarsana as the principle of the intelligence. The goddess of fortune always chants the glories of Pradyumna in the place known as Ilavrta-varsa, and she always serves Him with great devotion. His complexion appears sometimes golden and sometimes bluish like new monsoon clouds in the sky. He is the origin of the creation of the material world, and He has invested His creative principle in Cupid. It is by His direction only that all men and demigods and other living entities function with energy for regeneration.

Aniruddha, the fourth of the quadruple expansions, is worshiped by great sages and psychologists as the principle of the mind. His complexion is similar to the bluish hue of a blue cloud. He engages in the maintenance of the cosmic manifestation and is the Supersoul of Dharma (the deity of religiosity), the Manus (the progenitors of mankind) and the devatas (demigods). The Moksa-dharma Vedic scripture indicates that Pradyumna is the Deity of the total mind, whereas Aniruddha is the Deity of the total ego, but previous statements regarding the quadruple forms are confirmed in the Pancaratra tantras in all respects.

......How the Mayavadis have misrepresented the pancaratrika-vidhi will be shown below.

(1) In commenting on Vedanta-sutra 2.2.42, Sripada Sankaracarya has claimed that Sankarsana is a jiva, an ordinary living entity, but there is no evidence in any Vedic scripture that devotees of the Lord have ever said that Sankarsana is an ordinary living entity. He is an infallible plenary expansion of the Supreme Personality of Godhead in the Visnu category, and He is beyond the creation of material nature. He is the original source of the living entities. The Upanisads declare, nityo nityanam cetanas cetananam: "He is the supreme living entity among all the living entities." Therefore He is vibhu-caitanya, the greatest. He is directly the cause of the cosmic manifestation and the infinitesimal living beings. He is the infinite living entity, and ordinary living entities are infinitesimal. Therefore He is never to be considered an ordinary living being, for that would be against the conclusion of the authorized scriptures. The living entities are also beyond the limitations of birth and death. This is the version of the Vedas, and it is accepted by those who follow scriptural injunctions and who have actually descended in the disciplic succession.

(2) In answer to Sankaracarya's commentary on Vedanta-sutra 2.2.43, it must be said that the original Visnu of all the Visnu categories, which are distributed in several ways, is Mula-sankarsana. Mula means "the original." Sankarsana is also Visnu, but from Him all other Visnus expand. This is confirmed in the Brahma-samhita, wherein it is said that just as a flame transferred from another flame acts like the original, so the Visnus who emanate from Mulasankarsana are as good as the original Visnu. One should worship that Supreme Personality of Godhead, Govinda, who thus expands Himself.

(3) In reply to the commentary of Sankaracarya on the forty-fourth aphorism, it may be said that no pure devotees strictly following the principles of Pancaratra will ever accept the statement that all the expansions of Visnu are different identities, for this idea is completely false. Even Sripada Sankaracarya, in his commentary on the forty-second aphorism, has accepted that the Personality of Godhead can automatically expand Himself variously. Therefore his commentary on the forty-second aphorism and his commentary on the forty-fourth aphorism are contradictory. It is a defect of Mayavada commentaries that they make one statement in one place and a contradictory statement in another place as a tactic to refute the Bhagavata school. Thus Mayavadi commentators do not even follow regulative principles. It should be noted that the Bhagavata school accepts the quadruple forms of Narayana, but that does not mean that it accepts many Gods. Devotees know perfectly well that the Absolute Truth, the Supreme Personality of Godhead, is one without a second. They are never pantheists, worshipers of many Gods, for this is against the injunction of the Vedas. Devotees completely believe, with strong faith, that Narayana is transcendental and has inconceivable proprietorship of various transcendental potencies. We therefore recommend that scholars consult the Laghu-bhagavatamrta of Srila Rupa Gosvami, where these ideas are explicitly stated. Sripada Sankaracarya has tried to prove that Vasudeva, Sankarsana, Pradyumna and Aniruddha expand through cause and effect. He has compared Them with earth and earthen pots. That is completely ignorant, however, for there is no such thing as cause and effect in Their expansions (nanyad yat sad-asat-param). The Kurma Purana also confirms, deha-dehi-vibhedo 'yam nesvare vidyate kvacit: "There is no difference between body and soul in the Supreme Personality of Godhead." Cause and effect are material. For example, it is seen that a father's body is the cause of a son's body, but the soul is neither cause nor effect. On the spiritual platform there are none of the differences we find in cause and effect. Since all the forms of the Supreme Personality of Godhead are spiritually supreme, They are equally controllers of material nature. Standing on the fourth dimension, They are predominating figures on the transcendental platform. There is no trace of material contamination in Their expansions because material laws cannot influence Them. There is no such rule as cause and effect outside of the material world. Therefore the understanding of cause and effect cannot approach the full, transcendental, complete expansions of the Supreme Personality of Godhead. The Vedic literature proves this:

om purnam adah purnam idam
purnat purnam udacyate
purnasya purnam adaya
purnam evavasisyate

"The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the complete whole is also complete by itself. Because He is the complete whole, even though so many complete units emanate from Him, He remains the complete balance." (Brhad-aranyaka Upanisad 5.1) It is most apparent that nondevotees violate the rules and regulations of devotional service to equate the whole cosmic manifestation, which is the external feature of Visnu, with the Supreme Personality of Godhead, who is the controller of maya, or with His quadruple expansions. The equalization of maya and spirit, or maya and the Lord, is a sign of atheism. The cosmic creation, which manifests life in forms from Brahma to the ant, is the external feature of the Supreme Lord. It comprises one fourth of the Lord's energy, as confirmed in the Bhagavad-gita (ekamsena sthito jagat). The cosmic manifestation of the illusory energy is material nature, and everything within material nature is made of matter. Therefore, one should not try to compare the expansions of material nature to the catur-vyuha, the quadruple expansions of the Personality of Godhead, but unfortunately the Mayavadi school unreasonably attempts to do this.

(4) To answer Sankaracarya's commentary on Vedanta-sutra 2.2.45, the substance of the transcendental qualities and their spiritual nature is described in the Laghu-bhagavatamrta (Purva 5.208-214) as follows: "Some say that transcendence must be void of all qualities because qualities are manifested only in matter. According to them, all qualities are like temporary, flickering mirages. But this is not acceptable. Since the Supreme Personality of Godhead is absolute, His qualities are nondifferent from Him. His form, name, qualities and everything else pertaining to Him are as spiritual as He is. Every qualitative expansion of the absolute Personality of Godhead is identical with Him. Since the Absolute Truth, the Personality of Godhead, is the reservoir of all pleasure, all the transcendental qualities that expand from Him are also reservoirs of pleasure. This is confirmed in the scripture known as Brahma-tarka, which states that the Supreme Lord Hari is qualified by Himself, and therefore Visnu and His pure devotees and their transcendental qualities cannot be different from their persons. In the Visnu Purana Lord Visnu is worshiped in the following words: 'Let the Supreme Personality of Godhead be merciful toward us. His existence is never infected by material qualities.' In the same Visnu Purana it is also said that all the qualities attributed to the Supreme Lord, such as knowledge, opulence, beauty, strength and influence, are known to be nondifferent from Him. This is also confirmed in the Padma Purana, which explains that whenever the Supreme Lord is described as having no qualities, this should be understood to indicate that He is devoid of material qualities. In the First Chapter of Srimad-Bhagavatam (1.16.29) it is said: 'O Dharma, protector of religious principles, all noble and sublime qualities are eternally manifested in the person of Krsna, and devotees and transcendentalists who aspire to become faithful also desire to possess such transcendental qualities.' " It is therefore to be understood that Lord Sri Krsna, the transcendental form of absolute bliss, is the fountainhead of all pleasurable transcendental qualities and inconceivable potencies. In this connection we may recommend references to Srimad-Bhagavatam, Third Canto, Chapter Twenty-Six, verses 21, 25, 27 and 28.

Sripada Ramanujacarya has also refuted the arguments of Sankara in his own commentary on the Vedanta-sutra, which is known as the Sri-bhasya: "Sripada Sankaracarya has tried to equate the Pancaratras with the philosophy of the atheist Kapila, and thus he has tried to prove that the Pancaratras contradict the Vedic injunctions. The Pancaratras state that the personality of jiva called Sankarsana has emerged from Vasudeva, the supreme cause of all causes, that Pradyumna, the mind, has come from Sankarsana, and that Aniruddha, the ego, has come from Pradyumna. But one cannot say that the living entity (jiva) takes birth or is created, for such a statement is against the injunction of the Vedas. As stated in the Katha Upanisad (2.18), living entities, as individual spiritual souls, can have neither birth nor death. All Vedic literature declares that the living entities are eternal. Therefore when it is said that Sankarsana is jiva, this indicates that He is the predominating Deity of the living entities. Similarly, Pradyumna is the predominating Deity of the mind, and Aniruddha is the predominating Deity of the ego.

"It has been said that Pradyumna, the mind, was produced from Sankarsana. But if Sankarsana were a living entity, this could not be accepted, because a living entity cannot be the cause of the mind. The Vedic injunctions state that everything--including life, mind and the senses--comes from the Supreme Personality of Godhead. It is impossible for the mind to be produced by a living entity, for the Vedas state that everything comes from the Absolute Truth, the Supreme Lord.

"Sankarsana, Pradyumna and Aniruddha have all the potent features of the absolute Personality of Godhead, according to the revealed scriptures, which contain undeniable facts that no one can refute. Therefore these quadruple forms are never to be considered ordinary living beings. Each of Them is a plenary expansion of the Absolute Godhead, and thus each is identical with the Supreme Lord in knowledge, opulence, energy, influence, prowess and potencies. The evidence of Pancaratra cannot be neglected. Only untrained persons who have not genuinely studied the Pancaratras think that the Pancaratras contradict the srutis regarding the birth or beginning of the living entity. In this connection, we must accept the verdict of Srimad-Bhagavatam, which says: 'The absolute Personality of Godhead, who is known as Vasudeva and who is very affectionate toward His surrendered devotees, expands Himself in quadruple forms who are subordinate to Him and at the same time identical with Him in all respects.' The Pauskara-samhita states: 'The scriptures that recommend that brahmanas worship the quadruple forms of the Supreme Personality of Godhead are called agamas [authorized works of Vedic literature].' In all Vaisnava literature it is said that worshiping these quadruple forms is as good as worshiping the Supreme Personality of Godhead Vasudeva, who in His different expansions, complete in six opulences, can accept offerings from His devotees of the results of their prescribed duties. Worshiping the expansions for pastimes, such as Nrsimha, Rama, Sesa and Kurma, promotes one to the worship of the Sankarsana quadruple. From that position one is raised to the platform of worshiping Vasudeva, the Supreme Brahman. In the Pauskara-samhita it is said: 'If one fully worships according to the regulative principles, one can attain the Supreme Personality of Godhead, Vasudeva.' It is to be accepted that Sankarsana, Pradyumna and Aniruddha are as good as Lord Vasudeva, for They all have inconceivable power and can accept transcendental forms like Vasudeva. Sankarsana, Pradyumna and Aniruddha are never born, but They can manifest Themselves in various incarnations before the eyes of pure devotees. This is the conclusion of all Vedic literature. That the Lord can manifest Himself before His devotees by His inconceivable power is not against the teaching of the Pancaratra. Since Sankarsana, Pradyumna and Aniruddha are actually the predominating Deities of all living entities, the total mind and the total ego, the descriptions of Sankarsana, Pradyumna and Aniruddha as jiva, mind and ego are never contradictory to the statements of the scriptures. These names identify these Deities, just as the terms 'sky' and 'light' sometimes identify the Absolute Brahman.

"The scriptures completely deny the birth or production of the living entity. In the Parama-samhita it is described that material nature, which is used for others' purposes, is factually inert and always subject to transformation. The field of material nature is the arena of the activities of fruitive actors, and since the material field is externally related with the Supreme Personality of Godhead, it is also eternal. In every samhita, the jiva (living entity) has been accepted as eternal, and in the Pancaratra the birth of the jiva is completely denied. Anything that is produced must also be annihilated. Therefore if we accept the birth of the living entity, we also have to accept his annihilation. But since the Vedic literature says that the living entity is eternal, one should not think the living being to be produced at a certain time. In the beginning of the Parama-samhita it is definitely stated that the face of material nature is constantly changeable. Therefore 'beginning,' 'annihilation' and all such terms are applicable only in the material nature.

"Considering all these points, one should understand that Sankaracarya's statement that Sankarsana is born as a jiva is completely against the Vedic statements. His assertions are completely refuted by the above arguments. In this connection the commentary of Sridhara Svami on Srimad-Bhagavatam (3.1.34) is very helpful."

For a detailed refutation of Sankaracarya's arguments to prove Sankarsana an ordinary living being, one may refer to Srimat Sudarsanacarya's commentary on Sri-bhasya, which is known as the Sruta-prakasika."

Caitanya-caritamrta, Adi lila 5:41


.\8\3\7\13\The_Saivites.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Atheism Misconceptions and False Philosophies >> The Mayavada School >> The Saivites >>

The Saivites

Article courtesy of http://www.bvml.org

"Lord Siva's symptoms of austerity are not exactly those of a Vaisnava. Lord Siva is certainly the number one Vaisnava, but he exhibits a feature for a particular class of men who cannot follow the Vaisnava principles. The Saivites, the devotees of Lord Siva, generally dress like Lord Siva, and sometimes they indulge in smoking and taking intoxicants. Such practices are never accepted by the followers of Vaisnava rituals."
Srimad-Bhagavatam 4:6:36 Purport

Prof. Hopkins: You would say impersonalist.
Prabhupada: Oh yes. They say Sivaham, "I am Siva." They are impersonalist. If you are Siva then why you worshiping Siva? That is impersonalist.
Prof. Hopkins: So any position which would deny the difference between the devotee and God, you would see...
Prabhupada: He is impersonalist.
Prof. Hopkins: Is impersonalist.
Prabhupada: The impersonalist theory is that I am now devotee. As soon as I become perfect I become one."
Prof. Hopkins: Oh.
Prabhupada: That is their theory. Then there is no more difference. In the preliminary stage, when I am not perfect, I am worshiping some imaginary form of God. But when I become perfect there is no need of worshiping, I become one with God. This is impersonal. Now, actually, the Supreme has no form so they recommend whichever form you like to worship you can select out of these five. But their destination is the same. So somebody likes "I worship Siva," somebody says "I worship Ganesa," somebody says, "I worship Durga," and Surya, or somebody says, "I worship Visnu." So this Vaisnava is impersonalist. You'll find amongst smarta brahmanas there are also some of them Vaisnavas, but they are impersonalists.
Prof. Hopkins: So you would... You would say that those, those smartas say, and I know smarta brahmanas who are worshipers of Visnu. You would say they still are impersonalists in some ultimate sense because at some point they would deny...
Prabhupada: No, it is very difficult to pick them out. Most of the so-called Vaisnavas, they are impersonalists.
Prof. Hopkins: Some, I suspect, are more Vaisnavas than they are smartas.
Prabhupada: So, satatam kirtayanto mam?
Brahmananda:

satatam kirtayanto mam
yatantas ca drdha-vratah
namasyantas ca mam bhaktya
nitya-yukta upasate

"Always chanting My glories, endeavoring with great determination, bowing down before Me, these great souls perpetually worship Me with devotion."

Prabhupada: Perpetually. It is not that I am worshiping now and when I am perfect I become one. That is impersonal.
Prof. Hopkins: But someone who sees devotion as the not just a stage...
Prabhupada: They say everything one; no devotee, no devotion, and no person. Everything becomes one.
Prof. Hopkins: So that would then be the deciding test, as it were, of whether one were a serious devotee or not.
Prabhupada: Devotee means serious devotee.
Prof. Hopkins: Not only that one is devoted now, but that one sees the goal as perpetual devotion.
Prabhupada: Yes. Nitya-yukta.
Prof. Hopkins: And which never is there...
Prabhupada: The word is used, nitya-yukta. Nitya-yukta means perpetually. If a devotee is to merge into the existence of the Lord then why this word is used, nitya-yukta. Upasana. Not only nitya-yukta, upasana. Upasana means "you worship Me." As soon as the word is "he worships" that means the worshipable and the mode of worship and the worshiper must be there. That is indicated, nitya-yukta, perpetual. But the Mayavadis or these impersonalists, they think that it is temporary. I am devotee temporarily. As soon as I become perfect I become one.
Prof. Hopkins: So that you would see then, in terms of, in terms of some kind of theological structure, you would see that Purusottama as always...
Prabhupada: Uttama, uttama means the best.
Srila Prabhupada Room Conversation, 7-13-75, Philadelphia


Scriptures Interfaith and Advanced Philosophy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >>

No text or attachments, Sub-item(s) list as below:

Scriptures
Purpose and Origin of the Vedas
The Traditional Source
Sastras and Studies III
The standard of valid knowledge
Summaries of main Upanisads
Srimad Bhagavatam
Shiva and Durga: Their Real Identity
Shiva Tattva
Real Vedanta
Six Systems of Philosophy
All Major Philosophies and Faiths
Vaishnava Siddhanta Mala
The Four Sampradayas
Bhaktivinoda Vani Vaibhava Part 1


Scriptures

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

In Vedic culture the available body of knowledge comes from the revealed scriptures called Vedas. The word comes from root "vid" (to know, knowledge). The scriptures are mainly of two categories: sruti and smrti. Sruti refers to the four Vedas and they were originally received by Brahma from the Supreme Lord, Krsna. The smrtis are the literature compiled by self-realized sages based on their realizations of the sruti. Sruti is composed in Vedic Sanskrit and smrtis in laukika Sanskrit. There are some basic differences between these two types of Sanskrit. In Vedic Sanskrit the words have accent, akin to notes in music, and a word's meaning can change drastically simply by changing the accent of its letters. Therefore these words have to be heard properly from the guru in disciplic succession and hence Vedas are called sruti (lit. hearing). Nobody has the authority to change even a single syllable of the sruti. They are passed on from one age to another. Sometimes some parts of srutis get lost due to break in disciplic succession. Then they are again heard in trance by great sages called rsis. Rsi means a seer, or one who sees the Vedic texts. He hears it in trance and realizes its meaning. The Vedic Sanskrit has its own grammar and it is used only in the Vedas. No new book can be composed in Vedic Sanskrit.

Smrtis on the other hand are written in laukika Sanskrit or Sanskrit spoken by people. It does not have accent in its words. Itihasas, Puranas, Agamas are all part of smrtis. Among the smrti literature there is a body of literature which is also called smrti such as Manu-smrti. These smrtis are part of dharma sastra or books giving religious code. Smrti sastras are compiled remembering the meaning of the sruti and hence the name smrti (lit. remembrance). The smrtis change from age to age in their structure but the essence is same.

The classification of sruti and smrti literature

(for the texts themselves see Links/Vedic Books Online)

4 Vedas: Rg (Rig), Sama, Yajur (Sukla - Madhyandina and Kanva; Krsna), Atharva

Due to different ways in reading (pata bedha) in different kulas (family traditions) different sakhas manifested.

ekavimsatibhedena rgvedam krtavan pura
sakhanantu satenaiva yajurvedamathakarot
samavedam sahasrena sakhanam pravibheda sah
atharvanamatho vedam vibheda navakena tu

"The Rgveda was divided into 21 branches and the Yajurveda into 100 branches, the Samaveda into 1,000 branches and the Atharvaveda into 9 branches." (Kurma Purana 52.19-20)

Patanjali attributes to Yajurveda 101 sakhas.

Further, every branch has four subdivisions called Samhita (or Mantra), Brahmana (contains mantras and prayers), Aranyaka and Upanisad (both with philosophical contents). So all in all, the Vedas consist of 1130 Samhitas, 1130 Brahmanas, 1130 Aranyakas, and 1130 Upanisads, a total of 4520 titles. By the influence of time, however, many texts have been lost, stolen and destroyed (soldiers of Alexander the Great used the scriptures as fuel in kitchens; Muslims destroyed them whenever possible; Britons carried many scriptures away; Germans and Russians took Atharva Veda which contains Dhanur Veda, military science). Thus at present according to Jiva Gosvami's Tattva-sandarbha only about 11 Samhitas, 18 Brahmanas, 7 Aranyakas, and 220 Upanisads are available. This is less than 6% of the original Vedas.

Thus Vedas cannot be studied today (example: one cannot study BG from only one chapter!). There are also no qualified brahmanas to teach them. Caitanya Mahaprabhu therefore stresses the SB. Gosvami-grantha is the most intimate knowledge of rasa and by its importance overcomes even the original Vedic scriptures. Some scriptures were so intimate that Jiva Gosvami personally buried them in his samadhi in order to not to be misused by anyone in Kali-yuga...

Brahmanas, Aranyakas, Upanisads: ritual and philosophical treatises affiliated with each of the four Vedic samhitas. Muktikopanisad lists 108 main ones.
More: Purpose and Origin of the Vedas

4 Upavedas: Ayur (medicine), Gandharva (music), Dhanur (martial science), Sthapatya (architecture)

6 Vedangas ("limbs of Veda"): Siksa (pronunciation), Canda (poetic meter), Nirukta (etymology and lexicology), Vyakarana (grammar), Kalpa (ritual), Jyotisa (astronomy and astrology)

First two teach how to speak the Veda, second two teach how to understand the meaning of the Veda and the last two teach how to use the Veda.

Related: Part of the Vedas

Smrti: There are 20 smrtis (dharma sastras) listed in Yajnavalkya Smrti 14.5:

manv.atri.viSNu.hArIta.yajNavalkya.uSano.aNgirAh
yama.Apastamba.samvartAh kAtyAyana.bRhaspatI parASara.vyAsa.SaNkha.likhitA dakSa.gautamau SAtAtapo vasiSThaS ca dharma.SAstra.yojakAh

Manu, Atri, Visnu, Harita, Yajnavalkya, Usana, Angira, Yama, Apastambha, Sanivarta, Katyayana, Brhaspati, Parasara, Vyasa, Sankha, Likhita, Daksa, Gautama, Satatapa, Vasistha.

Itihasa: Ramayana and Mahabharata

Puranas: They explain the teachings of the four Vedas in story form, making spiritual life more simple, and therefore in this age they are more important. There are eighteen Puranas divided into three groups along with three predominating Deities: sattva (goodness) - Visnu, rajas (passion) - Brahma and tamas (ignorance) - Siva. Padma Purana, Uttara khanda 236.18-21:

Sattva: Visnu, Narada, Bhagavata Garuda, Padma, Varaha
Rajas: Brahmanda, Brahma-vaivarta, Markandeya, Bhavisya, Vamana, Brahma
Tamas: Matsya, Kurma, Linga, Vayu/Siva, Skanda, Agni

Garuda Purana 1.223.15-16 replaces Vamana with Vayaviya:

"The eighteen Maha Puranas are - 1. Brahma, 2. Padma, 3. Vaisnava, 4. Saiva (or Vayu), 5. Bhagavata, 6. Bhavisya, 7. Naradiya, 8. Skanda, 9. Linga, 10. Varaha, 11. Markandeya, 12. Agneya, 13. Brahmavaivarta, 14. Kaurma, 15. Matsya, 16. Garuda, 17. Vayaviya and 18. Brahmanda."

Garuda Purana 3.1.43,45,64 also adds: "Bhagavata is the best of all Puranas."

They are divided in this way to gradually raise the conditioned soul from ignorance to pure goodness. The three divisions appeal to people in these respective modes and elevate them to the perfection of life.
Puranas - table (Java applet)

Puranas in tables by Ekanath Das

18 Upapuranas:

Sanat Kumara, Narasimha, Brhannaradiya, Linga, Durvasa, Kapila, Manava, Ausanasa, Varuna, Kalika, Mahesvara, Samba, Saura, Parasara, Devibhagavata, Aditya, Vasistha, Visnudharmottara.

18 Vidyas: (Garuda Purana 1.223.21)

Purana, Nyaya, Mimamsa, Dharma sastra, Rg, Sama, Yajur, Atharva, Siksa, Kalpa, Canda, Jyotisa, Nirukta, Vyakarana, Ayurveda, Gandharva, Dhanur, Arthasastra.

Prasthanatrayi (main sources of scriptural evidence): Bhagavad-gita (700 verses), principle Upanisads and Brahmasutras (Vedanta-sutra consisting of 560 terse codes, or sutras).

64 Kalas (traditional arts mentioned in SB 10.44): Singing, Playing musical instruments, Dancing, Acting in theatre, Painting, Painting the body with tilak and cosmetics, Making designs with rice powder and flowers, Decorating with flowers, Playing music in water, Water play, Colour mixing, Making garlands, Decorating head with garlands and flowers, Dressing the actors, Ear decoration, Making fragrances, Putting on ornaments, Juggling or Magic, Sleight of hand, Culinary, Making drinks, Needlework, Playing with thread, Playing vina and damaru, Solving riddles, Reciting verses with specific conditions, Making difficult verses, Reciting books, Reciting plays and stories, Solving enigmatic verses, Preparing designs of cloth, cane and arrows, Spinning, Carpentry, Architecture, Testing metals and jewels, Metallurgy, Tinging jewels, Mineralogy, Herbal medicine, Lamb & Cock sport fighting, Domesticating parrots, Applying perfumes, Hair care, Sending message with symbols, Sophistry, Dialects, Making toys, Making yantra, Use of amulets, Conversation, Mental verses composition lexicography, Concealing one's identity by use of dress, Gambling, Magic arts, Ghostly knowledge, Chariot driving, Writing, Taking care of elephants and horses, Making tambula, Swimming.

64 Tantras or Agamas: Tantra literature is spoken by Lord Siva to Devi. It has three divisions called Agama, Yamala and Tantra. It is also divided according to the worshipable deity and there are three division called saiva, vaisnava and sakta.

Tantras are similar to the Vedic smrti sastras insofar as mantra, yantra and tantra are concerned (mantra = the sounds used in executing the duties; yantra = the paraphernalia needed for the duties; tantra = the method of executing the duties. These comprise the essence of duties, so in this the vaidika and tantrika systems are the same. The main difference between vaidika and tantrika sastras is in structure; vaidika sastras deal with gotra (family) whereas the tantrika sastras are open for one initiated into them by a guru.

Maha-sidhi-sarasvata-tantra lists the following 64 tantras:

1) Siddhisvara, 2) Mahatantra, 3) Kalitantra, 4) Kularnava, 5) Jnanarnava, 6) Nila, 7) Fetakare, 8) Devi-agama, 9) Uttara, 10) Sri-krama, 11) Siddhi-yamala, 12) Matsya-sukta, 13) Siddha-sara, 14) Siddhi-sarasvata, 15) Varahi, 16) Yogini, 17) Ganesa-vimarsini, 18) Nitya, 19) Sivagama, 20) Camunda, 21) Mundamata, 22) Hamsamahesvara, 23) Niruttara, 24) Kula-prakasaka, 25) Kalpa, 26) Gandharvaka, 27) Kriyasara, 28) Nibandha, 29) Svatantra, 30) Sammohana, 31) Lalita, 32) Radha, 33) Malini, 34) Rudra-yamala, 35) Brhat-srikrama, 36) Gavaksa, 37) Sukumudini, 38) Visuddhesvara, 39) Malinivijaya, 40) Samayacara, 41) Bhairavi, 42) Yogini-hrdaya, 43) Bhairava, 44) Sanat Kumara, 45) Yoni, 46) Tantrantra 47) Nava-ratnesvara, 48) Kula-cudamani, 49) Kamadhenu, 50) Kumari, 51) Bhuta-damara, 52) Malini-vijaya, 53) Brahma-yamala, 54) Bhava-cudamani, 55) Visva-sara, 56) Mahatantra, 57) Mahakata, 58) Kulamrta, 59) Kuloddisa, 60) Kunjika, 61) Cintamani, 62) Yamala, 63) Tantra-devaprakasa, 64) Kama

Pancaratra Agamas:

There are three main agamic schools - the Saiva, Sakta and Vaisnava - and each has their own Pancaratras. Among the Vaisnavas the followers of Sri-sampradaya (Sri Vaisnavas) draw a lot from the agamas. All of these agamas comprise four topics in general:

Jnana or knowledge; kriya (service such as construction of temples, installation of deities); carya or conduct (such as the observance of daily rites, festivals); and yoga or devotion, or attention.

Common features of all agamas:

(a) They accept the existence of a supreme being with a predominant male or female aspect.
(b) The existence of undivided souls.
(c) The reality of the objective universe.
(d) Devotion is the only means of emancipation.

Pancaratras are tantras in the mode of goodness, or the mode of transcendental goodness. Therefore there is scope for "creating" brahmanas, though at the same time it must be said that wherever Veda specifically stipulates that such and such thing is for vaidika brahmanas only, that thing won't be given in Pancharatra. Pancaratra is especially applicable in the Kali-yuga. It is as good as Veda, because it was spoken by the Lord Himself to Brahma when Brahma inquired how the Lord should be worshiped.

The name "Pancaratra" has different explanations. It is said that Lord Visnu spoke these instructions through five nights (panca ratri) of Brahma; that's where the name comes from. Alternatively, it is said that the Pancaratra makes the five processes dark: these five processes referred to are differently listed in different Pancaratriki scriptures, but they are things like karma, jnana, astanga-yoga, sankhya, and so on. Ahirbudhnya-samhita says that Pancaratra has it name because it deals with five-fold manifestation of Lord Vasudeva - Para, Vyuha, Vibhava, Arca and Antaryami. And Bhaktivinoda Thakura says in Navadvipa Mahatmya, ch. 13: "The five rsis (Sandilya, Upagayana, Maunjayana, Kausika, and Bharadvaja) were previously each instructed for one day and night (panca-ratra, "five nights") by Lord Narayana. Headed by Narada Muni they wrote the Pancaratra here (in Vidyanagara) to teach the people about practical devotional service." According to Narada Pancaratra the word Pancaratra means five types of knowledge.

There are 59 types of Pancaratras:

1) Agastya-samhita, 2) Aniruddha, 3) Ahirbudhnya, 4) Isvara, 5) Kapinjala, 6) Kasyapa, 7) Jayakhya, 8) Narada, 9) Pancaratra, 10) Naradiya, 11) Parama, 12) Parama Purusa, 13) Parasara 14) Padma-samhita, 15) Padma-tantra, 16) Paramesvara, 17) Purusottama, 18) Pauskara, 19) Brhad Brahma, 20) Bharadvaja, 21) Markandeya, 22) Laksmi-tantra, 23) Visvamitra, 24) Visnu, 25) Visnutilaka, 26) Visvaksena, 27) Sandilya, 28) Seva, 29) Sri Prasna, 30) Sanat Kumara, 31) Satvata, 32) Hayasirsa, 33) Trailokyamohana, 34) Vaibhava, 35) Prahrada, 36) Garga-galava, 37) Sandilya, 38) Satyokta, 39) Vasistha, 40) Savanakara, 41) Narayaniya, 42) Jnanarnava, 43) Svayambhuva, 44) Kapila, 45) Vihagendara, 46) Atreya, 47) Narasimhakhya, 48) Anamdakhya, 49) Aruna 50) Baudhayana, 51) Vaisnavacarita, 52) Mahatantri, 53) Bhagavata, 54) Sivohita, 55) Visnubhasita, 56) Padmodbhava, 57) Varaha, 58) Samanya, 59) Vyarokta

There are supposed to be 108 Pancaratragamas but most of them are lost.


.\8\3\e\Purpose_and_Origin_of_the_Vedas.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Purpose and Origin of the Vedas >>

Purpose and Origin of the Vedas

by Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Veda means knowledge. The word comes from the Sanskrit language and is derived from the verb root vid, 'to know'. Originally the Vedas were composed in Sanskrit. There are two types of Sanskrit, vaidika and laukika. The Vedic Sanskrit is called vaidika and it is more complicated both in its grammar and in the use of certain words which are only found in the Vedas. The worldly or more popular Sanskrit is called laukika. This is the language of the puranas and itihasas. The Vedas themselves do not say so much about their origin and purpose or, whatever little is said, is generally not taken very seriously by Western scholars who dismiss it as primitive belief and mythology. The most celebrated and well known part of the Vedas is undoubtedly the Rg-Veda. The word rg comes from the verb root rc, meaning 'to praise'. From the same root comes a feminine noun rc, which means 'praise' or 'verse', especially a sacred verse recited in praise of a deity. Thus we can understand the direct meaning of Rg-Veda to be 'The knowledge of sacred recitation' or, as stated in the dictionary, 'Veda of praise'.

The Rg-Veda, which is most likely the most ancient literature in the world, consists of 1017 hymns. If the Valakhilya hymns are included the total number is 1028. The hymns are arranged in eight Astakas or ten Mandalas. Mandalas two to eight contain groups of hymns, each group ascribed to one author or member of a particular Rsi family. The ninth Mandala contains the hymns sung at the soma ceremonies. The first and tenth Mandalas are somewhat different in their language and thought to be composed by a larger variety of individual authors. We will discuss the probable date of the Rg-Veda at a later stage of this paper.

In order to properly understand what the Vedas really are and what their origin and purpose is, it is best to examine some statements from the Vedic literature which clearly explain these matters. In modern Western scholarship it has apparently become a fashion to ignore the authoritative statements that the Vedas make about themselves, and to instead speculate who composed the Vedas, when, where and for what purpose.

In the Brhad-aranyaka Upanisad 2.6.10 it is said, asya mahato bhutasya nihsvasitam etad yad rg-vedo yajur vedah sama-vedo 'tharvangirasah. "The four Vedas - namely the Rg-Veda, Yajur-Veda, Sama-Veda, and Atharva-Veda - are all emanations from the breathing of the great Personality of Godhead." In the Bhagavata Purana it is said, vedo narayana saksat svayambhur iti susruma. "The Vedas are directly the Supreme Personality of Godhead, Narayana, and are self-born." (Bh.P. 6.1.40) The same reference also explains the purpose of the Vedas, veda-pranihito dharmo hy adharmas tad viparyayah. "That which is prescribed in the Vedas constitutes dharma, the religious principles, and the opposite of that is irreligion." Now it might be argued that these are simply quotes from Upanisads and Puranas, which are not exactly part of the Vedas, let alone the Rg-Veda itself.

However, traditionally the Upanisads are accepted as belonging to the Vedas, in fact, they are taken to be the actual explanations of the Vedas. Each Veda has a set of Upanisads associated with it. An exact description of the structure or organization of the Vedic literature will be given further down in this paper. The Puranas are traditionally called the 'Fifth Veda' and this too will be established by authoritative quotes from the Vedic literature. As a preliminary argument let us say that those statements about the origin and purpose of the Vedas, which are quoted from Puranic or Vedic references, should be given a far greater credibility and authority than the whimsical speculations of modern scholars, because they are much closer to the original Vedic culture, not only by date and by location, but also on account of the spiritual practice of their compilers and propounders.

In the following section we shall present an extensive quotation from the Eleventh Canto of the Bhagavata Purana. This text is part of the famous Uddhava-Gita and gives an interesting, esoteric explanation of the Vedic path. (Bh.P. 11.21.35-42).

veda brahmatma-visayas tri-kanda-visaya ime
paroksa-vada rsayah paroksa mama ca priyam

sabda-brahma su-durbodha pranendriya-mano-mayam
ananta-para gambhira durvigahya samudra-vat

mayopabrmhita bhumna brahmanananta-saktina
bhutesu ghosa-rupena visesurneva laksyate

yathornanabhir hrdayad urnam udvamate mukhat
akasad ghosavan prano manasa sparsa-rupina

chando-mayo 'mrta-mayah sahasra-padavi prabhuh
omkarad vyanjita-sparsa-svarosmantastha-bhusitam

vicitra-bhasa-vitata chandobhis catur-uttaraih
ananta-para brhati srjaty aksipate svayam

gayatry usnig anustup ca brhati panktir eva ca
tristub jagaty aticchando hy atyasty-atijagad-virat

ki vidhatte kim acaste kim anudya vikalpayet
ity asya hrdaya loke nanyo mad veda kascana

"The Vedas, divided into three divisions, ultimately reveal the living entity as pure spirit soul. The Vedic seers and mantras, however, deal in esoteric terms, and I [Krishna] also am pleased by such confidential descriptions. The transcendental sound of the Vedas is very difficult to comprehend and manifests on different levels within the prana, senses and mind. This Vedic sound is unlimited, very deep and unfathomable, just like the ocean. As the unlimited, unchanging and omnipotent Personality of Godhead dwelling within all living beings, I personally establish the Vedic sound vibration in the form of omkara within all living entities. It is thus perceived subtly, just like a single strand of fiber on a lotus stalk. Just as a spider brings forth from its heart its web and emits it through its mouth, the Supreme Personality of Godhead manifests Himself as the reverberating primeval vital air, comprising all sacred Vedic meters and full of transcendental pleasure. Thus the Lord, from the ethereal sky of His heart, creates the great and limitless Vedic sound by the agency of His mind, which conceives of variegated sounds such as the sparsas. The Vedic sound branches out in thousands of directions, adorned with the different letters expanded from the syllable om: the consonants, vowels, sibilants and semivowels. The Veda is then elaborated by many verbal varieties, expressed in different meters, each having four more syllables than the previous one. Ultimately the Lord again withdraws His manifestation of Vedic sound within Himself. The Vedic meters are Gayatri, Usnik, Anustup, Brhati, Pankti, Tristup, Jagati, Aticchanda, Atyasti, Atijagati and Ativirat. In the entire world no one but Me actually understands the confidential purpose of Vedic knowledge. Thus people do not know what the Vedas are actually prescribing in the ritualistic injunctions of karma-kanda, or what object is actually being indicated in the formulas of worship found in the upasana-kanda, or that which is elaborately discussed through various hypotheses in the jnana-kanda section of the Vedas."

NOTE

According to Vedic knowledge, the Vedic sound is divided into four phases, which can be understood only by the most intelligent brahmanas. This is because three of the divisions are internally situated within the living entity and only the fourth division is externally manifested, as speech. Even this fourth phase of Vedic sound, called vaikhari, is very difficult to understand for ordinary human beings. Srila Visvanatha Cakravarti Thakura explains these divisions as follows. The prana phase of Vedic sound, known as para, is situated in the adhara-cakra; the mental phase, known as pasyanti, is situated in the area of the navel, on the manipuraka-cakra; the intellectual phase, known as madhyama, is situated in the heart area, in the anahata-cakra. Finally, the manifest sensory phase of Vedic sound is called vaikhari. Such Vedic sound is ananta-para because it comprehends all vital energies within the universe and beyond and is thus undivided by time or space.

In his book Gods, Sages and Kings, David Frawley explains the position of the sacred syllable om in the text of the Rg-Veda. He writes: "While we do not find om mentioned specifically in the Rg-Veda, there is throughout the book an emphasis on the sacred word or chant, the mantras as the power whereby the Gods are revealed. This sacred word could very well have been om. Let us see how later texts indicate that it was.

The Upanisads state:

Who is the bull of the chants, possessing all forms, who from the immortal chants was born, may that Indra deliver me with wisdom. (Taittiriya Up. 1.3.1)

"The 'bull of chants' is om. It is identified with Indra, the foremost of the Vedic gods. Indra in the Rg-Veda conquers the powers of darkness with the Divine Word of Brahman. Om is also called Brahman. A famous verse of Vamadeva from the Rg-Veda describes the bull of chants as:

Four are his horns, three are his feet, two are his heads and seven are his hands. Bound threefold the bull roars, the mighty God has entered into mortals. (IV.58.2, Mahanarayana Up. IX.1, Bh.P. 8.16.31)

"This is said by various commentators like Sayana to be an explanation of om. Om in the Upanisads is said to have four quarters, referring to the four states of waking, dream, deep sleep, and pure consciousness. The various mathematical versions of the chant and the sacrifice in the Rg-Veda are the various levels of vibration of om. The seven seers are the seven energies of om. Indra is the power of om. The sun is the light of om. The Sama-Veda is the song of the sun... which is om.

Dirghatamas states in the Rg-Veda:

The sacred syllable of the chant in the supreme ether in which all the gods reside, he who does not know that, what can he do with the Veda? (I.164.39)

"That sacred syllable on which the Vedas rest is om."

So far David Frawley's conclusion. It is easy to simply say something about the Vedas. Hardly anybody knows Sanskrit well enough to follow up such claims. But, for the sake of getting a balanced presentation, let us look up Frawley's reference and see in which context it appears and what earlier Indian commentators had to say about it. We will use the Ramakrsna Matha edition of the Mahanarayanopanisad, which was published in Madras 1957. The translation and commentary are by Svami Vimalananda who himself closely followed Sayana's commentaries, but who also included Bhattabhaskara's interpretations which are often quite different. Sayana is an early commentator whose date is given as AD 1350-1387. He has commented on practically all parts of the Vedas.

In our edition the verse appears as 12.10 and is said to be identical with Rg-Veda IV.58.3. The Sanskrit is as follows:

catvari srnga trayo asya pada dvesirse sapta hastaso asya
tridha baddho vrsabho roraviti maho devo martyan avivesa

"The syllable om conceived as the Bull possesses four horns, three feet and two heads. He has seven hands. This Bull connected in a threefold manner, eloquently declares the Supreme. The Self-luminous Deity has entered the mortals everywhere."

This translation is very similar to the one shown above. But in his commentary Svami Vimalananda also gives two alternative interpretations. We will quote the entire commentary below.

"This is the well-known allegoric stanza of the Rg-Veda IV.58.3, variously interpreted in different contexts. Patanjali in his Great Commentary on Panini explains it as representing the various flexions of speech; Bhattabhaskara takes it as a eulogistic representation of the sacrifice with auxiliaries; and Sayana here interprets it as the syllable om already metaphorized as a bull. The word vrsabha conventionally means a bull and etymologically that which rains (plenty). The meditation on Pranava is stated to confer on the aspirant spiritual riches. The vrsabha or Pranava, has four horns as indicated in the previous note. Om is also the Reality expressed by it; and that Reality is reached through the three feet or steps, namely, the waking, sleeping and dreaming of the individual soul, and also the universe, the soul embodied in the universe and its unevolved cause. The higher and lower aspects of Prakrti, taught in the Gita chapter VII, are considered as his two heads. The seven worlds are fancied to be his hands. Being the ground of all that exists, this vrsabha is connected with the threefold aspects of subjective and objective universe mentioned just now. The vrsabha or bull bellows loudly. Here the Pranava declares the Supreme Reality eloquently. This declaration here implies the presence of Paramatman in all creatures and His sustaining of them. According to Bhattabhaskara the four horns are the four adjutants of the sacrifice, the Adhvaryu, Hotr, Brahman, and Udgatr; the three feet are Garhapatya, Ahavaniya and Anvaharyapacana; the heads are the institutor of the sacrifice and his wife or the Prayaniya and Udayaniya(I); the seven metres headed by gayatri are the seven hands. The body of the sacrifice is bound in a threefold manner by the three savanas or ceremonies connected with the extraction of soma. The yajna grants desired objects. So it is vrsabha. The noise produced by the bull compares to the chant of the three Vedas at the sacrifice. The Lord Himself entered human beings through the sacrifices in which He is worshiped."

Note: The reference is Mahanarayanopanisad 12.9, which a citation of RV IV.58.2. The Sanskrit of that section goes as follows, upa brahma srnvac chasyamana catuh srngo 'vamid gaura etat.

The four-horned white bull represents the syllable om described as chandasam rsabha visvarupah in the beginning of the Taittiriyopanisad. The four horns are the four sound elements in the Pranava, A, U, M and the reverberating nasal bindu.

Note I: These are the names of the three sacrificial fires, the central, eastern and southern fires.

The verse in question may be interpreted as a description of the sacred syllable om, as a list of the various flexions of speech and as an example of the Vedic sacrifice itself. In all cases the ancient scholars have taken it to be a symbolic representation of a higher truth. The last part of the verse, maho devo martyan avivesa - the great Lord has entered the mortals - certainly justifies these indirect interpretations because here the Sanskrit is rather simple and all parties have translated it in the same way. The bull is strange enough but what does he have in common with these mortals all of a sudden? And how is this Maha-deva entering them? We have to accept that much of the Vedas is expressed in esoteric language as confirmed in the Bhagavat-Purana quoted above. It seems that the Vedas are expressing different levels of reality through one and the same text. On the lowest level one may perceive a collection of hymns, such as RV II.47.2, where Indra is requested to slay one's enemies, give victory and grant safety and fearlessness. On a higher level one might accept the hymns as descriptions of sacrifice - religious rituals for the sake of economic development, heavenly pleasures or purification by pious activities. On a still higher level the sacrifice might be internalized. Indra can be taken as one particular god or as the individual self or as the Supreme Self. The descriptions are then understood in an increasingly symbolical fashion and become more similar to the yoga discourses of the Upanisads.

With the above explanations and examples in mind, we may be ready to accept the statements of the puranas, which declare that the Vedas are apauruseya. A term indicating that they have no human origin. Granted, they have been received by the great Rsis, but these sages never claimed authorship. They simply propounded knowledge that had been revealed to them. They always pointed at the one Supreme Being. In order to substantiate this claim, we will have to take a closer look at the actual date of the Vedas and at such ideas as the Aryan Invasion, which propose not only a relatively young age for the Vedas but also worldly origin and purpose.

David Frawley writes, "The oldest literary sources we have from the ancient Greek world are the works of Homer (c. 700 BC). From the Middle East, the oldest extant books are those of the Hebrew Bible. While parts of the Old Testament are much older, as a whole much of it was redone after 500 BC. The Gathas of Zoroaster are also old, dating from before the founding of the ancient Persian empire (525 BC), but they are later than the Vedic. They are also fragmentary since their greater portions were destroyed by the Greek and Muslim conquests of Persia. From China the oldest book is the I Ching, though only its core portions date to 1000 BC or earlier. While The Egyptian Book of the Dead is much older than these (to 3000 BC), no living tradition or record of its interpretation has survived for us.

"Vedic literature thus provides us with more original ancient teachings than what we have from all the rest of the world put together... Even by the most conservative estimates the four Vedas date from 1500-1000 BC and have remained virtually unchanged since. The extensive Brahmanas and early Upanisads precede the time of Buddha. Such preservation is particularly remarkable in a tropical country like India where written records decay quickly. India also endured many conquests - some, like the Muslim attacks, extremely violent and destructive - but it was able to maintain its ancient records. Even today Brahmins recite the Vedas much as they did some three thousand years ago or more. This shows a singular dedication to the teaching and tradition, which should at least be worthy of notice."

In modern times the Vedic literature has been examined and translated by Western scholars such as Mueller, Wilson, Keith, Griffith and Bergaine. They did not have very deep insight into the workings of the Vedic culture and were often inspired by questionable motives. In the nineteenth century it was the declared policy of the British government to show that Western culture, based on Greek tradition and further enhanced by the Christian belief, was far superior to the Vedic tradition. Monier Williams' celebrated Sanskrit dictionary was compiled with this aim - to demolish and discredit the ancient Sanskrit teachings and to replace them with Sanskrit editions of Christian literature. This can hardly be called a noble and certainly not a scientific approach.

In this regard David Frawley writes, "The great Indian epic, the Mahabharata, for example, refers to a civil war involving all of north India that occurred some time before that of the Buddha. Kings from throughout the whole country of the time are mentioned as having been involved in the battle. This we have turned into a local skirmish among petty princes in the northwest corner of India, which was later exaggerated by poets. We assume exaggeration, if not deception, on the part of the ancients rather than giving them credit for what they actually say when it goes against what we believe possible for them... The question of the Rg-Veda is even more difficult because many ideas about it have been accepted as fact, even though they are highly speculative and not proven by the actual text. The modern idea is that the Vedic people were a racial type (Aryans). They are said to have invaded India in the second millennium BC as primitive nomads from Central Asia.

The Rg-Veda is said to have been composed in the Punjab region of northwest India as the first step of this invasion. These are ideas used to interpret the text. They are not found within it. In fact, they require altering the meaning of words and changing the orientation of the text to make them credible. However, no one seems to read the Rg-Veda these days in the original Sanskrit. We read it through the interpretations and naturally it proves the interpretations. If we find astronomical references to early areas (before 2000 BC) in the Vedas, we cannot say that these are too early for them to be real. This is not scholarship, it is prejudice, which literally means pre judgment."

At this point we have to - in order to keep the text short - simply summarize a couple of evidences which point to a much earlier date of the Rg-Veda than what is generally given by modern Western or even Indian scholars. The Rg-Veda contains astronomical references which are based on a knowledge of the phenomenon of precession. The Vedic culture expressed through the Rg-Veda employed sidereal time. Thus the points of vernal equinox or winter solstice would be mentioned as having occurred or occurring in particular lunar constellations, called naksatras. It is relatively simple to calculate on that basis what the dates of a vernal equinox mentioned in the text were according to our calendar.

In this way we get the following table:
Degree Naksatra Date
07o 00' Pisces Uttarabhadra c. 1991 AD, Today
00o 00' Aries Asvini c. 400 AD, Puranic Era
23o 20' Aries Bharani c. 1280 BC, Vedanga Jyotisa
06o 40' Taurus Krttika c. 2250 BC, Late Vedic Age
00o 00' Gemini Mrgasira c. 4000 BC, Middle Vedic Age
26o 20' Gemini Punarvasu c. 6000 BC, Early Vedic Age

05o 00'
Cancer Pusya c. 6500 BC, Early Vedic Age

The dates in the above table can be supported by a number of quotes from the Rg-Veda, too numerous to be quoted in this paper. For more detail the reader is referred to David Frawley's chapter on Vedic Astronomy. He writes: "While the references before the Krttikas (Taurus vernal equinox) are less clear, that reference itself is definite. Its language is as clear as stating, 'now the vernal equinox is in early Taurus.' It proves that whoever the Vedic people were and wherever they lived, their culture was in its later phase by 2000 BC. With this reference substantiated the others become hard to dismiss... With such astronomical references in all Vedic texts, on what grounds can we deny them? If the Rg-Veda uses the same terms as later astronomy, we cannot say they are wrong or referred to something else because it does not agree with our theories. Our theories may be wrong but the stars are not."

Another quite striking example can be quoted regarding the starting date of Kali-yuga. The Kali-yuga, according to Puranic references as well as references from the Jyotisa-sastras, began on February 18, 3102 BC. The sastras claim that there was a planetary alignment of the seven planets including the sun and the moon. Dr. Richard Thompson, in his book Vedic Cosmography and Astronomy, shows how this planetary alignment can be verified by making the necessary calculations with modern computer programs. The standard view of modern Western scholars is that this date for the start of Kali-yuga is fictitious. Indeed, these scholars maintain that the battle of Kuruksetra itself is fictitious, and that the civilization described in the Vedic literature is simply a product of poetic imagination. There is not enough space here to present the brilliant research work of Dr. Thompson in more detail. His book will be listed in the bibliography at the end of this paper. The Surya-siddhanta, perhaps the most famous work on Indian astronomy, is full of amazingly accurate astronomical data. This work gives the figures for planetary cycles in orbital revolution per divya-yuga. One divya-yuga is 4,320,000 solar years. One thousand such divya-yugas give the duration of one day of Brahma, called a kalpa. At the end of each kalpa there is a partial devastation. We include these ideas in this paper to point at the very vast time frame which is accepted for periodic cosmic phenomena in the Puranas and other Vedic literature.

The Surya-siddhanta says about itself that it was spoken by a messenger from the sun-god, Surya, to the famous asura Maya Danava at the end of the last Satya-yuga. This is of course an enormous time span but there are some quite remarkable statements in that book which give us something to think about. There is for example a description of certain constellations, whose astronomical data in terms of their position in the heavens appear to be totally wrong. However, if, with the help of computers and suitable programs a retrocalculation is done, it shows that the positions of the stars would be accurate for a time about 50,000 years earlier. There is no question of such calculations being faked and the oldest available manuscripts of the Surya-siddhanta come from a time where such calculations could not possibly have been done without the help of computers.

One more intriguing point in connection with the Puranic time scale and its four yugas: The Rg-Veda verse quoted above, "Four are his horns, three are his feet, two are his heads and seven are his hands" (IV.58.3), can be symbolically interpreted as, 4,3,2 and 7 zeros. That is exactly the duration of one kalpa, or one thousand times the aggregate of the four yugas, or 4,320,000,000 years.

The Aryan invasion is a myth invented by Western scholars in order to discredit the original Vedic civilization. They could simply not tolerate the idea that an advanced human culture could have originated in India. It had to come from outside. In any case, the term aryan, is not designating a racial type but rather a cultural class. A.C. Bhaktivedanta Svami defines, "The word Aryan is applicable to persons who know the value of life and have a civilization based on spiritual realization." While it is a fact that people existed who immigrated from Central Asia to Central India, there is no evidence that they were the ones who established the Vedic culture. The Vedic culture was already very old and advanced by the time these people arrived in Aryavarta, 'the abode of the noble and excellent ones'. A modern scholar has written:

"Current archeological data do not support the existence of an Indo-Aryan or European invasion into South Asia at any time in the pre- or protohistoric periods. Instead, it is possible to document archeologically a series of cultural changes reflecting indigenous cultural development from prehistoric to historic periods. The early Vedic literature describes not a human invasion into the area, but a fundamental restructuring of indigenous society ... The Indo-Aryan invasion as an academic concept in eighteenth and nineteenth century Europe reflected the cultural milieu of that period. Linguistic data were used to validate the concept that in turn was used to interpret archeological and anthropological data." [Jim G. Shaffer "The Indo-Aryan Invasions: Cultural Myth and Archeological Reality," in J.R. Lukak's The People of South Asia (New York: Plenum, 1984)]

In the following part of this paper we will take a closer look at what is included in the Vedas. In other words those scriptures that can be called Vedic will be named and a list of topics discussed in the Vedas will be presented.

Generally the Vedas are accepted as four, Rg, Yajur, Sama and Atharva. Each Veda has two distinct portions, known as mantra and brahmana. The mantra section contains hymns to the fire, the sun, the air, the sky and the wind or to the respective deities who personify these elements. The brahmana section contains descriptions of the rituals and ceremonies in which the mantras were supposed to be used. It also gives historical explanations in connection with the mantras. The mantras are of three types, 1. Rc, which are verses of praise in metre, and intended for loud recitation; 2. Yajus, which are in prose, and intended for recitation in a lower tone at sacrifices; 3. Saman, which are in metre, and intended for chanting at the Soma ceremonies.

Also included under the designation Vedic are the Sutras, Upanisads, and Aranyakas. The Sutras are manuals for teaching in ritual, philosophy, grammar and so on. Most closely connected to the Vedas are the Srauta- and Kalpa-sutras. They are giving concise rules for the performance of every kind of sacrifice. Of course there are others like the Grhya-sutras, Dharma-sutras, Panini's celebrated grammar, Patanjali's Yoga-sutras and many more. The Upanisads are philosophical writings attached to the Brahmanas. Their aim is the exposition of the secret meaning of the Vedas. The Upanisads are considered to be the source of the Vedanta and of Sankhya philosophies.

Regarding the Upanisads, the following eleven Upanisads are considered to be the topmost: Isa, Kena, Katha, Prasna, Mundaka, Mandukya, Taittiriya, Aitareya, Chandogya, Brhad-aranyaka and Svetasvatara. However, in the Muktikopanisad, verses 30-39, there is a description of 108 Upanisads. They are as follows: (1) Isopanisad, (2) Kenopanisad, (3) Kathopanisad, (4) Prasnopanisad, (5) Mundakopanisad, (6) Mandukyopanisad, (7) Taittiriyopanisad, (8) Aitareyopanisad, (9) Chandogyopanisad, (10) Brhad-aranyakopanisad, (11) Brahmopanisad, (12) Kaivalyopanisad, (13) Jabalopanisad, (14) Svetasvataropanisad, (15) Hamsopanisad, (16) Aruneyopanisad, (17) Garbhopanisad, (18) Narayanopanisad, (19) Paramahamsopanisad, (20) Amrta-bindupanisad, (21) Amrta-nadopanisad, (22) Siropanisad, (23) Atharva-sikhopanisad, (24) Maitrayany-upanisad, (25) Kausitaky-upanisad, (26) Brhaj- jabalopanisad, (27) Nrsimha-tapaniyopanisad, (28) Kalagni-rudropanisad, (29) Maitreyy-upanisad, (30) Subalopanisad, (31) Ksurikopanisad, (32) Mantrikopanisad, (33) Sarva-saropanisad, (34) Niralambopanisad, (35) Suka-rahasyopanisad, (36) Vajra-sucikopanisad, (37) Tejo-bindupanisad, (38) Nada-bindupanisad, (39) Dhyana-bindupanisad, (40) Brahma-vidyopanisad, (41) Yoga- tattvopanisad, (42) Atma-bodhopanisad, (43) Narada-parivrajakopanisad, (44) Trisikhy-upanisad, (45) Sitopanisad, (46) Yoga-cudamany-upanisad, (47) Nirvanopanisad, (48) Mandala-brahmanopanisad, (49) Daksina-murty-upanisad, (50) Sarabhopanisad, (51) Skandopanisad, (52) Mahanarayanopanisad, (53) Advaya-tarakopanisad, (54) Rama-rahasyopanisad, (55) Rama-tapany-upanisad, (56) Vasudevopanisad, (57) Mudgalopanisad, (58) Sandilyopanisad, (59) Paingalopanisad, (60) Bhiksupanisad, (61) Mahad-upanisad, (62) Sarirakopanisad, (63) Yoga-sikhopanisad, (64) Turiyatitopanisad, (65) Sannyasopanisad, (66) Paramahamsa-parivrajakopanisad, (67) Malikopanisad, (68) Avyaktopanisad, (69) Ekaksaropanisad, (70) Purnopanisad, (71) Suryopanisad, (72) Aksy-upanisad, (73) Adhyatmopanisad, (74) Kundikopanisad, (75) Savitry-upanisad, (76) Atmopanisad, (77) Pasupatopanisad, (78) Param-brahmopanisad, (79) Avadhutopanisad, (80) Tripuratapanopanisad, (81) Devy-upanisad, (82) Tripuropanisad, (83) Katha-rudropanisad, (84) Bhavanopanisad, (85) Hrdayopanisad, (86) Yoga-kundaliny-upanisad, (87) Bhasmopanisad, (88) Rudraksopanisad, (89) Ganopanisad, (90) Darsanopanisad, (91) Tara-saropanisad, (92) Maha-vakyopanisad, (93) Panca-brahmopanisad, (94) Pranagni-hotropanisad, (95) Gopala-tapany-upanisad, (96) Krsnopanisad, (97) Yajnavalkyopanisad, (98) Varahopanisad, (99) Satyayany-upanisad, (100) Hayagrivopanisad, (101) Dattatreyopanisad, (102) Garudopanisad, (103) Kaly-upanisad, (104) Jabaly-upanisad, (105) Saubhagyopanisad, (106) Sarasvati-rahasyopanisad, (107) Bahvrcopanisad and (108) Muktikopanisad. Thus there are 108 generally accepted Upanisads, of which eleven are the most important, as previously stated.

The Aranyakas, literally 'forest-born', are a class of philosophical writings which are closely connected with the Brahmanas. They are called Aranyakas because they were either composed in forests or studied there. The Upanisads are considered to be attached to them.

Besides the scriptures mentioned above there are also the six Vedangas, literally 'limbs of the Vedas'. These are auxiliary works, the study of which is considered to be essential for the proper understanding of the Vedas. The Vedangas are considered to be part of the Vedas and are mainly composed in Sutra style. They are listed as follows:

1. Siksa, the science of proper articulation and pronunciation, comprising the knowledge of letters, accents, quantity, the use of the organs of pronunciation and phonetics.
2. Chandas, metre, represented by a treatise ascribed to Pingla-naga.
3. Vyakarana, linguistic analysis or grammar, represented by Panini's celebrated Sutra.
4. Nirukta, explanation of difficult Vedic words.
5. Jyotisa, astronomy
6. Kalpa, ceremonial

The first and second of these Vedangas are said to be intended to secure the correct reading or recitation of the Vedas, the third and fourth the understanding of it, and the fifth and sixth its proper employment at sacrifice.

Other scriptures also counted among Vedic texts, are for example the Ayur-Veda, and the Dhanur-Veda. The Ayur-Veda is the sacred science of health and medicine and is considered as a supplement of the Atharva-Veda. The Dhanur-Veda or science of archery is regarded as an Upa-veda connected with the Yajur-Veda, and derived from Visvamitra or Bhrgu.

There are many more subjects elaborated on within the Vedic literature, such as the silpa-sastras, a class of works dealing with any mechanical or fine art including architecture and others. The celebrated Vimanika-sastra however, is not counted among the Vedic works because it is quite recent and of dubious origin.

The following part of our paper is an excerpt from the Tattva-Sandarbha, a book which was written in sixteenth century India by Srila Jiva Gosvami, one of the greatest Sanskrit scholars and philosophers of all times. The text is supposed to shed some light on the difficulties of Vedic study and give yet another angle of perspective on Vedic research and analysis.

TEXT 12.1

tatra ca veda-sabdasya samprati dusparatvad duradhigamarthatvac ca tad- artha-nirnayakana muninam api paraspara-virodhad veda-rupo vedartha- nirnayakas cetihasa-puranatmakah sabda eva vicaraniyah. tatra ca yo va veda-sabdo natma-viditah so 'pi tad-drstyanumeya eveti samprati tasyaiva pramotpadakatva sthitam.

But at present it is difficult to study the Vedas in their entirety or to understand them. In addition, the great thinkers who have commented on the Vedas interpret them in contradictory ways. We should therefore study the Itihasas and Puranas, since they are Vedic in nature and are conclusive in determining the Vedas' meaning. Moreover, with the help of the Itihasas and Puranas we can infer the meaning of the unavailable portions of the Vedas. Thus at present only the Itihasas and Puranas constitute the appropriate source of valid knowledge.

TEXT 12.2

tatha hi mahabharate manaviye ca itihasa-puranabhya veda samupabrmhayet iti puranat puranam iti canyatra. na cavedena vedasya brmhana sambhavati na hy aparipurnasya kanaka-valayasya trapuna purana yujyate.

This is why the Mahabharata [Adi-parva 1.267] and Manu-samhita state, "One should complement one's understanding of the Vedas with the help of the Itihasas and Puranas." And elsewhere it is stated, "The Puranas are called by that name because they complete (purana)." One should not try to "complete" or explain the meaning of the Vedas with something that is not Vedic in nature, just as one should not finish an incomplete gold bracelet with lead.

TEXT 12.3

nanu yadi veda-sabdah puranam itihasa copadatte tarhi puranam anyad anvesaniyam. yadi tu na, na tarhitihasa-puranayor abhedo vedena. ucyate visistaikartha-pratipadaka-pada-kadambasyapauruseyatvad abhede 'pi svara- krama-bhedad bheda-nirdeso 'py upapadyate.

But, one may object, if the Itihasas and Puranas are actually included as part of the text of the Vedas, we need to identify some other Puranas than those we are familiar with; otherwise the Itihasas and Puranas would not qualify as nondifferent from the Vedas.

To this we reply that the Itihasas and Puranas are nondifferent from the Vedas inasmuch as both kinds of literary works have no human author and present the same detailed knowledge. Nonetheless, there is some difference between them with regard to intonation and word order.

TEXT 12.4

rg-adibhih samam anayor apauruseyatvenabhedo madhyandina-srutav eva vyajyate eva va are 'sya mahato bhutasya nihsvasitam etad yad rg-vedo yajur-vedah sama-vedo 'tharvangirasa itihasah puranam ity-adina.

The Madhyandina-sruti [Brhad-aranyaka Up. 2.4.10] implies the oneness of the Itihasas and Puranas with the Rg and other Vedas in terms of the apauruseya nature all these works share: "My dear Maitreyi, the Rg, Yajur, Sama, and Atharva Vedas, as well as the Itihasas and Puranas, all appear from the breathing of the Supreme Being."

COMMENTARY

Difficulties in Studying the Vedas

In the previous texts Srila Jiva Gosvami has established that the Vedas - Rg, Yajur, Sama, and Atharva - constitute the valid means of acquiring knowledge about the Supreme. Here he points out the practical difficulties involved with studying them nowadays.

The first difficulty is the unavailability of the complete text of the Vedas. Originally the Veda was one, and at the advent of the current age, Kali-yuga, Srila Vyasadeva divided it into four: vyadadhad yajna-santatyai vedam eka catur-vidham (Bh.P. 1.4.19). Then, as explained in the Kurma Purana (52.19-20), Vyasadeva's followers further divided the four Vedas into 1,130 branches:

eka-vimsati-bhedena rg-veda krtavan pura
sakhana tu satenaiva yajur-vedam athakarot

sama-veda sahasrena sakhana prabibheda sah
atharvanam atho veda bibheda navakena tu

"Formerly the Rg Veda was divided into 21 branches, the Yajur Veda into 100 branches, the Sama Veda into 1,000 branches, and the Atharva Veda into 9 branches." Each of these branches has 4 subdivisions called Samhita, Brahmana, Aranyaka, and Upanisad. So all together the Vedas consist of 1,130 Samhitas, 1,130 Brahmanas, 1,130 Aranyakas, and 1,130 Upanisads, a total of 4,520 titles. By the influence of time, however, many texts have been lost. At present only about 11 Samhitas, 18 Brahmanas, 7 Aranyakas, and 220 Upanisads are available. This constitutes less than 6% of the original Vedas.

The second difficulty one faces in trying to study the Vedas concerns their language. There are two varieties of Sanskrit, vaidika ("Vedic") and laukika ("worldly" or "ordinary"), and the Vedas contain only the former. Years of study are required to become an accomplished scholar of ordinary Sanskrit, but if such a scholar wishes to understand Vedic Sanskrit he has to learn extra rules of grammar and a different vocabulary, which may require years of additional study. And even when the language of the Vedic verses is fathomed, these verses are so cryptic that one cannot possibly decipher them without hearing them explained by a bona fide guru in disciplic succession.

Another difficulty: Even before studying the Vedas one must study their six corollaries, or "limbs," called Vedangas. These six limbs are siksa, the science of pronunciation; kalpa, the process of performing sacrifice; vyakarana, the rules of grammar; nirukta, the meanings and derivations of difficult words used in the Vedas; jyotisa, astronomy and astrology; and chandas, Vedic meters. Each of these limbs is extensive and requires serious study.

So far our citation from the Tattva-Sandarbha. In the end of this paper we will include a more extensive quote from the same book in order to complete authoritative evidence that the Puranas are Vedic literature, indispensable for the proper understanding of the Vedas.

Much could be said about the spreading of the Vedic culture over the globe. However it would become the theme of yet another exhaustive paper. Most widely acknowledged is the linguistic connection with the Vedic language, Sanskrit. Everybody knows about the Indo-European languages but there is no consensus about their origin. While the Vedic language seems to have been better preserved in the Western world, the Vedic religion has remained more stable in the Eastern world. Though worship of the sun and of fire was also prominent all over Europe.

The philosophy of the Vedas has been summarized in the codes of the Vedanta-Sutras of Krsna-dvaipayana Vyasa. The following is a quote from the Caitanya-caritamrta, Adi-lila 7.106, with translation and commentary by A.C. Bhaktivedanta Svami. We present this quote because it gives a concise yet detailed summary of the structure and contents of the Vedanta-Sutra.

TEXT 106

prabhu kahe, vedanta-sutra isvara-vacana
vyasa-rupe kaila yaha sri-narayana

TRANSLATION

The Lord said, "Vedanta philosophy consists of words spoken by the Supreme Personality of Godhead Narayana in the form of Vyasadeva.

PURPORT

The Vedanta-sutra, which consists of aphorisms revealing the method of understanding Vedic knowledge, is the concise form of all Vedic knowledge. It begins with the words athato brahma-jijnasa ("Now is the time to inquire about the Absolute Truth"). The human form of life is especially meant for this purpose, and therefore the Vedanta-sutra very concisely explains the human mission. This is confirmed by the words of the Vayu and Skanda Puranas, which define a sutra as follows:

alpaksaram asandigdha
sara-vat visvato-mukham
astobham anavadya ca
sutra sutra-vido viduh

"A sutra is an aphorism that expresses the essence of all knowledge in a minimum of words. It must be universally applicable and faultless in its linguistic presentation." Anyone familiar with such sutras must be aware of the Vedanta-sutra, which is well known among scholars by the following different names: (1) Brahma-sutra, (2) Sariraka, (3) Vyasa-sutra, (4) Badarayana-sutra, (5) Uttara-mimansa and (6) Vedanta-darsana.

There are four chapters (adhyayas) in the Vedanta-sutra, and there are four divisions (padas) in each chapter. Therefore the Vedanta-sutra may be referred to as sodasa-pada, or sixteen divisions of aphorisms. The theme of each and every division is fully described in terms of five different subject matters (adhikaranas), which are technically called pratijna, hetu, udaharana, upanaya and nigamana. Every theme must necessarily be explained with reference to pratijna, or a solemn declaration of the purpose of the treatise. The solemn declaration given in the beginning of the Vedanta-sutra is athato brahma-jijnasa, which indicates that this book was written with the solemn declaration to inquire about the Absolute Truth. Similarly, reasons must be expressed (hetu), examples must be given in terms of various facts (udaharana), the theme must gradually be brought nearer for understanding (upanaya), and finally it must be supported by authoritative quotations from the Vedic sastras (nigamana).

According to the great dictionary compiler Hemacandra, also known as Kosakara, Vedanta refers to the purport of the Upanisads and the Brahmana portion of the Vedas. Professor Apte, in his dictionary, describes the Brahmana portion of the Vedas as that portion which states the rules for employment of hymns at various sacrifices and gives detailed explanations of their origin, sometimes with lengthy illustrations in the form of legends and stories. It is distinct from the mantra portion of the Vedas. Hemacandra said that the supplement of the Vedas is called the Vedanta-sutra. Veda means knowledge, and anta means the end. In other words, proper understanding of the ultimate purpose of the Vedas is called Vedanta knowledge. Such knowledge, as given in the aphorisms of the Vedanta-sutra, must be supported by the Upanisads.

According to learned scholars, there are three different sources of knowledge, which are called prasthana-traya. According to these scholars, Vedanta is one of such sources, for it presents Vedic knowledge on the basis of logic and sound arguments. In the Bhagavad-gita (13.5) the Lord says, brahma-sutra-padais caiva hetumadbhir viniscitaih: "Understanding of the ultimate goal of life is ascertained in the Brahma-sutra by legitimate logic and argument concerning cause and effect." Therefore the Vedanta-sutra is known as nyaya-prasthana, the Upanisads are known as sruti-prasthana, and the Gita, Mahabharata and Puranas are known as smrti-prasthana. All scientific knowledge of transcendence must be supported by sruti, smrti and a sound logical basis.

It is said that both the Vedic knowledge and the supplement of the Vedas called the Satvata-pancaratra emanated from the breathing of Narayana, the Supreme Personality of Godhead. The Vedanta-sutra aphorisms were compiled by Srila Vyasadeva, a powerful incarnation of Sri Narayana, although it is sometimes said that they were compiled by a great sage named Apantaratama. Both the Pancaratra and Vedanta-sutra, however, express the same opinions. Sri Caitanya Mahaprabhu therefore confirms that there is no difference in opinion between the two, and He declares that because the Vedanta-sutra was compiled by Srila Vyasadeva, it may be understood to have emanated from the breathing of Sri Narayana. Srila Bhaktisiddhanta Sarasvati Thakura comments that while Vyasadeva was compiling the Vedanta-sutra, seven of his great saintly contemporaries were also engaged in similar work. These saints were Atreya Rsi, Asmarathya, Audulomi, Karsnajini, Kasakrtsna, Jaimini and Badari. In addition, it is stated that Parasari and Karmandi-bhiksu also discussed the Vedanta-sutra aphorisms before Vyasadeva.

The Vedanta-sutra consists of four chapters. The first two chapters discuss the relationship of the living entity with the Supreme Personality of Godhead. This is known as sambandha-jnana, or knowledge of the relationship. The third chapter describes how one can act in his relationship with the Supreme Personality of Godhead. This is called abhidheya-jnana. The relationship of the living entity with the Supreme Lord is described by Sri Caitanya Mahaprabhu: jivera 'svarupa' haya krsnera 'nitya-dasa'. "The living entity is an eternal servant of Krsna, the Supreme God." (Cc. Madhya 20.108) Therefore, to act in that relationship one must perform sadhana-bhakti, or the prescribed duties of service to the Supreme Personality of Godhead. This is called abhidheya-jnana. The fourth chapter describes the result of such devotional service (prayojana-jnana). This ultimate goal of life is to go back home, back to Godhead. The words anavrttih sabdat in the Vedanta-sutra indicate this ultimate goal.

Srila Vyasadeva, a powerful incarnation of Narayana, compiled the Vedanta-sutra, and in order to protect it from unauthorized commentaries, he personally composed Srimad-Bhagavatam on the instruction of his spiritual master, Narada Muni, as the original commentary on the Vedanta-sutra. Besides Srimad-Bhagavatam, there are commentaries on the Vedanta-sutra composed by all the major Vaisnava acaryas, and in each of them devotional service to the Lord is described very explicitly. Only those who follow Sankara's commentary have described the Vedanta-sutra in an impersonal way, without reference to visnu-bhakti, or devotional service to the Lord, Visnu. Generally people very much appreciate this Sariraka-bhasya, or impersonal description of the Vedanta-sutra, but all commentaries that are devoid of devotional service to Lord Visnu must be considered to differ in purpose from the original Vedanta-sutra. In other words, Lord Caitanya definitely confirmed that the commentaries, or bhasyas, written by the Vaisnava acaryas on the basis of devotional service to Lord Visnu, and not the Sariraka-bhasya of Sankaracarya, give the actual explanation of the Vedanta-sutra.

Traditionally, in Indian philosophy, six schools are accepted that are all based on the Vedas in various ways. These philosophies are known as sad-darsana and were originally propounded by the following sages:

(1) vaisesika, propounded by Kanada Rsi
(2) nyaya, propounded by Gautama Rsi
(3) yoga or mysticism, propounded by Patanjali Rsi
(4) the philosophy of sankhya, propounded by Kapila Rsi
(5) the philosophy of karma-mimansa, propounded by Jaimini Rsi
(6) the philosophy of brahma-mimansa, or Vedanta, the ultimate conclusion of the Absolute Truth (janmady asya yatah), propounded by Vedavyasa.

The text quoted below is taken from Canto Ten of the Bhagavata Purana. The passage comes from the eighty-seventh chapter, which is called Prayers of the Personified Vedas and constitutes one of the most philosophical chapters of the Bhagavata-Purana. The translation and commentary are by Hrdayananda dasa Gosvami. The text gives a summary of each of the six philosophical systems.

Bh.P. 10.87.25

TEXT 25

janim asatah sato mrtim utatmani ye ca bhida
vipanam rta smaranty upadisanti ta arupitaih
tri-guna-mayah puman iti bhida yad abodha-krta
tvayi na tatah paratra sa bhaved avabodha-rase

TRANSLATION

Supposed authorities who declare that matter is the origin of existence, that the permanent qualities of the soul can be destroyed, that the self is compounded of separate aspects of spirit and matter, or that material transactions constitute reality - all such authorities base their teachings on mistaken ideas that hide the truth. The dualistic conception that the living entity is produced from the three modes of nature is simply a product of ignorance. Such a conception has no real basis in You, for You are transcendental to all illusion and always enjoy perfect, total awareness.

PURPORT

In traditional Indian philosophy, the followers of Vaisesika, Nyaya, Sankhya, Yoga and Mimansa philosophies all have their own erroneous ideas, which the personified Vedas point out in this prayer. The Vaisesikas say that the visible universe is created from an original stock of atoms (janim asatah). As Kanada Rsi's Vaisesika-sutras (7.1.20) state, nitya parimandalam: "That which is of the smallest size, the atom, is eternal." Kanada and his followers also postulate eternality for other, nonatomic entities, including the souls who become embodied, and even a Supreme Soul. But in Vaisesika cosmology the souls and the Supersoul play only token roles in the atomic production of the universe. Srila Krsna-dvaipayana Vedavyasa criticizes this position in his Vedanta-sutras (2.2.12): ubhayathapi na karmatas tad-abhavah. According to this sutra, one cannot claim that, at the time of creation, atoms first combine together because they are impelled by some karmic impulse adhering in the atoms themselves, since atoms by themselves, in their primeval state before combining into complex objects, have no ethical responsibility that might lead them to acquire pious and sinful reactions. Nor can the initial combination of atoms be explained as a result of the residual karma of the living entities who lie dormant prior to creation, since these reactions are each jiva's own and cannot be transferred from them even to other jivas, what to speak of inert atoms.

Alternatively, the phrase janim asatah can be taken to allude to the Yoga philosophy of Patanjali Rsi, inasmuch as his Yoga-sutras teach one how to achieve the transcendental status of Brahmanhood by a mechanical process of exercise and meditation. Patanjali's yoga method is here called asat because it ignores the essential aspect of devotion - surrender to the will of the Supreme Person. As Lord Krsna states in Bhagavad-gita (17.28),

asraddhaya huta datta
tapas tapta krta ca yat
asad ity ucyate partha
na ca tat pretya no iha

"Anything done as sacrifice, charity or penance without faith in the Supreme, O son of Prtha, is impermanent. It is called asat and is useless both in this life and in the next."

The Yoga-sutras acknowledge the Personality of Godhead in an oblique way, but only as a helper whom the advancing yogi can utilize. Isvara-pranidhanad va: "Devotional meditation on God is yet another means of achieving concentration." (Yoga-sutra 1.23) In contrast, Badarayana Vedavyasa's philosophy of Vedanta emphasizes devotional service not only as the primary means to liberation but also as identical with liberation itself. A-prayanat tatrapi hi drstam: "Worship of the Lord continues up to the point of liberation, and indeed goes on in the liberated state also, as the Vedas reveal." (Vedanta-sutra 4.1.12)

Gautama Rsi, in his Nyaya-sutras, proposes that one can attain liberation by negating both illusion and unhappiness: duhkha-janma-pravrtti-dosa-mithya-jnananam uttarottarapaye tad-anantarabhavad apavargah. "By successively dispelling false conceptions, bad character, entangling action, rebirth and misery - the disappearance of one of these allowing the disappearance of the next - one can achieve final liberation." (Nyaya-sutra 1.1.2) But since Nyaya philosophers believe that awareness is not an essential quality of the soul, they teach that a liberated soul has no consciousness. The Nyaya idea of liberation thus puts the soul in the condition of a dead stone. This attempt by the Nyaya philosophers to kill the soul's innate consciousness is here called sato mrtim by the personified Vedas. But the Vedanta-sutra (2.3.17) unequivocally states, jno 'ta eva: "The jiva soul is always a knower."

Although the soul is in truth both conscious and active, the proponents of Sankhya philosophy wrongly separate these two functions of the living force (atmani ye ca bhidam), ascribing consciousness to the soul (purusa) and activity to material nature (prakrti). According to the Sankhya-karika (19-20),

tasmac ca viparyasat
siddha saksitva purusasya
kaivalya madhya-sthya
drastrtvam akartr-bhavas ca

"Thus, since the apparent differences between purusas are only superficial (being due to the various modes of nature that cover them), the purusa's true status is proven to be that of a witness, characterized by his separateness, his passive indifference, his status of being an observer, and his inactivity."

tasmat tat-sa yogad
acetana cetana-vad iva lingam
guna-kartrtve 'pi tatha
karteva bhavaty udasinah

"Thus, by contact with the soul, the unconscious subtle body seems to be conscious, while the soul appears to be the doer although he is aloof from the activity of nature's modes."

Srila Vyasadeva refutes this idea in the section of the Vedanta-sutra (2.3.31-39) that begins, karta sastrartha-vattvat: "The jiva soul must be a performer of actions, because the injunctions of scripture must have some purpose." Acarya Baladeva Vidyabhusana, in his Govinda-bhasya, explains: "The jiva, not the modes of nature, is the doer. Why? Because the injunctions of scripture must have some purpose (sastrartha-vattvat). For example, such scriptural injunctions as svarga-kamo yajeta ('One who desires to attain to heaven should perform ritual sacrifice') and atmanam eva lokam upasita (Brhad-aranyaka Upanisad 1.4.15: 'One should worship with the aim of attaining the spiritual kingdom') are meaningful only if a conscious doer exists. If the modes of nature were the doer, these statements would serve no purpose. After all, scriptural injunctions engage the living entity in performing prescribed actions by convincing him that he can act to bring about certain enjoyable results. Such a mentality cannot be aroused in the inert modes of nature."

Jaimini Rsi, in his Purva-mimansa-sutras, presents material work and its results as the whole of reality (vipanam rtam). He and later proponents of Karma-mimansa philosophy teach that material existence is endless - that there is no liberation. For them the cycle of karma is perpetual, and the best one can aim for is higher birth among the demigods. Therefore, they say, the whole purpose of the Vedas is to engage human beings in rituals for creating good karma, and consequently the mature soul's prime responsibility is to ascertain the exact meaning of the Vedas' sacrificial injunctions and to execute them. Codana-laksano 'rtho dharmah: "Duty is that which is indicated by the injunctions of the Vedas." (Purva-mimansa-sutra 1.1.2)

The Vedanta-sutra, however - especially in the fourth chapter, which deals with life's ultimate goal - elaborately describes the soul's potential for achieving liberation from birth and death, while it subordinates ritual sacrifice to the role of helping one become qualified to receive spiritual knowledge. As stated there (Vedanta-sutra 4.1.16), agnihotradi tu tat-karyayaiva tad-darsanat: "The Agnihotra and other Vedic sacrifices are meant only for producing knowledge, as the statements of the Vedas show." And the very last words of the Vedanta-sutra (4.4.22) proclaim, anavrttih sabdat: "The liberated soul never returns to this world, as promised by the revealed scripture."

Thus the fallacious conclusions of the speculative philosophers prove that even great scholars and sages are often bewildered by the misuse of their own God-given intelligence. As the Katha Upanisad (1.2.5) says,

avidyayam antare vartamanah
svaya dhirah panditam-manyamanah
janghanyamanah pariyanti mudha
andhenaiva niyamana yathandhah

"Caught in the grip of ignorance, self-proclaimed experts consider themselves learned authorities. They wander about this world befooled, like the blind leading the blind."

Of the six orthodox philosophies of Vedic tradition - Sankhya, Yoga, Nyaya, Vaisesika, Mimansa and Vedanta - only the Vedanta of Badarayana Vyasa is free of error, and even that only as properly explained by the bona fide Vaisnava acaryas. Each of the six schools, nonetheless, makes some practical contribution to Vedic education: atheistic Sankhya explains the evolution of natural elements from subtle to gross, Patanjali's yoga describes the eightfold method of meditation, Nyaya sets forth the techniques of logic, Vaisesika considers the basic metaphysical categories of reality, and Mimansa establishes the standard tools of scriptural interpretation. Apart from these six, there are also the more deviant philosophies of the Buddhists, Jains and Carvakas, whose theories of voidism and materialism deny the spiritual integrity of the eternal soul.

Ultimately, the only perfectly reliable source of knowledge is God Himself. The Personality of Godhead is avabodha-rasa, the infinite reservoir of unfailing vision. To those who depend on Him with absolute conviction, He grants the divine eye of knowledge. Others, following their own speculative theories, must grope for the truth through the obscuring curtain of Maya. Srila Sridhara Svami prays,

mithya-tarka-sukarkaserita-maha-vadandhakarantara-
bhramyan-manda-mater amanda-mahimams tvad-jnana-vartmasphutam
sriman madhava vamana tri-nayana sri-sankara sri-pate
govindeti muda vadan madhu-pate muktah kada syam aham

"For the bewildered soul wandering within the darkness of those exalted philosophies promoted by the harsh methods of false logic, the path of true knowledge of You, O Lord of magnificent glory, remains invisible. O Lord of Madhu, husband of the goddess of fortune, when will I become liberated by joyfully chanting Your names - Madhava, Vamana, Trinayana, Sri Sankara, Sripati and Govinda?"

At this point we have more or less reached the end of what was intended to be said in this paper. We are aware that some readers will not completely agree with our views, owing to the fact that this presentation is primarily based on the conclusions of Vaisnava philosophy. However, it is hoped that some of the material presented will give further impetus to the thoughtful minds of those who are skilled in analytical thinking and are lovers of the Ultimate Truth.

The following is an excerpt from the Tattva-Sandarbha which gives extensive evidence for the status of the Puranas and Itihasas as Vedic literature.

TEXT 13.1

ata eva skande prabhasa-khande
pura tapas cacarogram amarana pitamahah
avirbhutas tato vedah sa-sad-anga-pada-kramah
tatah purana akhila sarva-sastra-maya dhruvam
nitya-sabda-maya punya sata-koti-pravistaram
nirgata brahmano vaktrat tasya bhedan nibodhata
brahmya purana prathamam ity-adi.

The Prabhasa-khanda of the Skanda Purana [2.3.5] therefore states: "Long ago, Lord Brahma, the grandfather of the demigods, performed severe penances, and as a result the Vedas appeared, along with their six supplements and their pada and krama texts. Then the entire Purana emanated from his mouth. Composed of eternal sound and consisting of one billion verses, it is the unchanging, sacred embodiment of all scriptures. You should know that of the various divisions of this Purana, the Brahma Purana is the first."

TEXT 13.2

atra sata-koti-sankhya brahma-loke prasiddheti tathokta trtiya-skandhe ca
rg-yajuh-samatharvakhyan vedan purvadibhir mukhair ity-adi-prakarane
itihasa-puranani pancama vedam isvarah
sarvebhya eva vaktrebhyah sasrje sarva-darsanah
ity api catra saksad eva veda-sabdah prayuktah puranetihasayoh.

The figure one billion cited here refers to the number of verses existing in Brahma's domain. Srimad-Bhagavatam's Third Canto gives a similar description in the passage starting with the words rg-yajuh-samatharvakhyan vedan purvadibhir mukhair: "Beginning from the front face of Brahma, gradually the four Vedas - Rg, Yajur, Sama, and Atharva - became manifest" [Bhag. 3.12.37]. In this passage we find the statement, "Then Brahma created the fifth Veda - the Puranas and the histories - from all his mouths, since he could see all the past, present, and future" [Bhag. 3.12.39]. Here the word veda is used specifically in reference to the Itihasas and Puranas.

TEXT 13.3

anyatra ca purana pancamo vedah,
itihasah purana ca pancamo veda ucyate
vedan adhyapayam asa mahabharata-pancamanity-adau.
anyatha vedan ity-adav
api pancamatva navakalpyeta samana-jatiya-nivesitatvat sankhyayah.

And elsewhere it is said, "The Puranas are the fifth Veda," "The Itihasas and Puranas are called the fifth Veda" [Bhag. 1.4.20], and "He taught the Vedas along with the fifth of their number, the Mahabharata" [M.Bh. Moksa-dharma 340.21]. If the Itihasas and Puranas were not Vedic, it would have been inappropriate for the preceding verses to include them as the fifth Veda, since normally one counts together only objects of the same kind.

TEXT 13.4

bhavisya-purane karsna ca pancama veda yan mahabharata smrtam iti.
tatha ca sama-kauthumiya-sakhaya chandogyopanisadi ca rg-veda bhagavo
'dhyemi yajur-veda sama-vedam atharvana caturtham itihasa purana pancama
vedana vedam ity-adi.

Also, the Bhavisya Purana states, "The fifth Veda, written by Sri Krsna-dvaipayana Vyasa, is called the Mahabharata."

Another reference is found in the Chandogya Upanisad of the Kauthumiya school of the Sama Veda: "Venerable sir, I have studied the Rg, Yajur, Sama, and Atharva Vedas, and also the Itihasas and Puranas, which are the fifth Veda" [Kauthumiya Chandogya Upanisad 7.1.2].

TEXT 13.5

ata eva asya mahato bhutasya ity-adav itihasa-puranayos caturnam evantar-
bhutatva-kalpanaya prasiddha-pratyakhyana nirastam. tad ukta brahma purana
prathamam ity-adi.

Thus is refuted the frequently raised objection that the Itihasas and Puranas, said in the Brhad-aranyaka Upanisad to emanate from the breath of the Supreme Being, are included in the four Vedas and therefore have no separate existence. The same is stated in the words "Brahma Purana is the first..."(Skanda Purana).

COMMENTARY

The Itihasas and Puranas Are Vedic

To substantiate the statement from the Brhad-aranyaka Upanisad quoted in Text 12.4 (B.a. Up. 2.4.10), which establishes the Vedic nature of the Itihasas and Puranas, Srila Jiva Gosvami here cites more evidence from the Puranas, Itihasas, and Upanisads. From these references the following is clear: The Puranas and Itihasas have the same source as the four Vedas and are in fact called the fifth Veda.

Srila Jiva Gosvami here refers to the frequent objection that the Itihasas and Puranas cannot be the fifth Veda because they are part of the four Vedas. While explaining the above-mentioned statement from the Brhad-aranyaka Upanisad, some followers of the Mimansaka school claim that the words Itihasa and Purana refer to historical passages found in some parts of the Vedas and not to separate works. Examples of sruti statements sometimes considered Puranic are yato va imani bhutani jayante ("from whom these beings take birth"; Taittiriya Up. 3.1) and sa brahmana srjati rudrena vilapayati harir adir anadih ("Lord Hari creates through Brahma and destroys through Rudra, but He Himself is the eternal source of all"). These and similar passages are referred to as "Purana" because they deal with creation and destruction, which are among the subjects treated in the Puranas.

Mimansakas further argue that over an immense period many of these original Puranic portions of the Vedas were lost and those that remained became difficult to understand. Therefore, the Mimansakas propose, Srila Vyasa mercifully wrote new Itihasas and Puranas for the benefit of the unintelligent people of Kali-yuga, and this is what is described in Srimad-Bhagavatam (1.4.25). Hence the Itihasas and Puranas mentioned in the Brhad-aranyaka Upanisad are part of the Vedas, not independent books, and therefore it is incorrect to conclude that they are the fifth Veda. This is the Mimansakas' argument.

Srila Jiva Gosvami refutes this argument with references from the Vedas and also from the Itihasas and Puranas themselves. These citations confirm the Itihasas' and Puranas' status as the fifth Veda on the grounds that they emanated separately from Lord Brahma's mouths. If they were only parts of the Vedas, there would be no reason for these authoritative scriptures to call them the fifth Veda. Moreover, there are many statements about the apauruseya, Vedic nature of the Itihasas and Puranas in the Vedic Samhitas, Brahmanas, Aranyakas, Upanisads, Kalpa-sutras, Dharma-sutras, and Grhya-sutras, as well as in the Puranas, Itihasas, and other smrti texts. Here are a few of these statements:

rcah samani chandamsi purana yajusa saha
ucchistaj jajnire sarve divi deva divi-sritah

"The Rg, Sama, Yajur, and Atharva Vedas appeared from the Supreme Lord along with the Puranas and all the demigods residing in the heavenly planets" (Atharva Veda 11.7.24).

sa brhati disam anu vyacalat tam itihasas ca purana ca gathas ca itihasasya
ca sa vai puranasya ca gathana ca narasamsina ca priya dhama bhavati ya
eva veda.

"He approached the Brhati meter, and thus the Itihasas, Puranas, Gathas, and Narasamsis became favorable to him. One who knows this verily becomes the beloved abode of the Itihasas, Puranas, Gathas, and Narasamsis" (Atharva Veda 15.6.10, 12).

evam ime sarve veda nirmitah sa-kalpah sa-rahasyah sa-brahmanah
sopanisatkah setihasah sanvakhyatah sa-puranah.

"In this way all the Vedas were manifested along with the kalpas, rahasyas, Brahmanas, Upanisads, Itihasas, anvakhyatas, and Puranas" (Gopatha Brahmana, Purva 2.10).

nama va rg-vedo yajur-vedah sama-veda atharvanas caturtha itihasa-puranah pancamo vedana vedah.

"Indeed Rg, Yajur, Sama, and Atharva are the names of the four Vedas. The Itihasas and Puranas are the fifth Veda" (Chandogya Up. 7.1.4).

mimansate ca yo vedan sadbhir angaih sa-vistaraih
itihasa-puranani sa bhaved veda-para-gah

"One who thoroughly studies the Vedas along with their six limbs and the Itihasas and Puranas becomes a true knower of the Vedas" (Vyasa-smrti 4.45).

In the next text Srila Jiva Gosvami explains why the Itihasas and Puranas are counted as the fifth Veda.

TEXT 14.1

pancamatve karana ca vayu-purane suta-vakyam
itihasa-puranana vaktara samyag eva hi
ma caiva pratijagraha bhagavan isvarah prabhuh

eka asid yajur-vedas ta caturdha vyakalpayat
caturhotram abhut tasmims tena yajnam akalpayat

adhvaryava yajurbhis tu rgbhir hotra tathaiva ca
audgatra samabhis caiva brahmatva capy atharvabhih

akhyanais capy upakhyanair gathabhir dvija-sattamah
purana-samhitas cakre puranartha-visaradah
yac chista tu yajur-veda iti sastrartha-nirnayah iti.

In the Vayu Purana [60.16-18, 21-22] Suta Gosvami explains why the Itihasas and Puranas are considered the fifth Veda:

"Srila Vyasadeva, the almighty Supreme Lord, accepted me [Suta Gosvami] as the qualified speaker of the Itihasas and Puranas. In the beginning there was only one Veda, the Yajur Veda, which Srila Vyasa divided into four parts. These gave rise to the four activities called catur-hotra, by means of which Srila Vyasa arranged for the performance of sacrifice.

"The adhvaryu priests carry out their responsibilities with yajur-mantras, the hota priests with rg-mantras, the udgata priests with sama-mantras, and the brahma priests with atharva-mantras."

Suta Gosvami further states:

"O best of the twice-born, thereafter Srila Vyasa, who best knows the meaning of the Puranas, compiled them and the Itihasas by combining various akhyanas, upakhyanas, and gathas. Whatever remained after Vyasa divided the Vedas into four parts was also Yajur Veda. This is the conclusion of the scriptures."

TEXT 14.2

brahma-yajnadhyayane ca viniyogo drsyate 'misa yad brahmananitihasa-
puranani iti. so 'pi navedatve sambhavati. ato yad aha bhagavan matsye
kalenagrahana matva puranasya dvijottamah
vyasa-rupam aha krtva sa harami yuge yuge
iti purva-siddham eva purana sukha-sangrahanaya sankalayamiti tatrarthah.

The Puranas are also used in the formal study of the Vedas called brahma-yajna: yad brahmananitihasa-puranani. "The Itihasas and Puranas are Vedas" [Taittiriya Aranyaka 2.9]. If the Itihasas and Puranas were not Vedic, they would not be used this way in the brahma-yajna.

Therefore in the Matsya Purana [53.8-9] the Supreme Lord says, "O best of the twice-born, foreseeing that the Purana will gradually be neglected, in every age I assume the form of Vyasa and abridge it." In other words, Srila Vyasa condenses the already existing Purana so that people can easily comprehend it.

TEXT 14.3

tad-anantara hy uktam
catur-laksa-pramanena dvapare dvapare sada
tad astadasadha krtva bhur-loke 'smin prabhasyate

adyapy amartya-loke tu sata-koti-pravistaram
tad-artho 'tra catur-laksah sanksepena nivesitah iti.

The Matsya Purana [53.9-11] also states, "The Purana consisting of four hundred thousand verses is divided into eighteen parts, in which form it is passed on by oral recitation here on earth in every Dvapara-yuga. Even today the original Purana of one billion verses exists in the worlds of the demigods. The essential meaning of that Purana is contained in the abridged version of four hundred thousand verses."

TEXT 14.4

atra tu yac chista tu yajur-veda ity uktatvat
tasyabhidheya-bhagas catur-laksas
tv atra martya-loke sanksepena sara-sangrahena
nivesito na tu racanantarena.

Suta's statement [quoted in text 14.1] that "whatever remained after Vyasa divided the Vedas into four parts was also Yajur Veda" indicates that the essence of the original Purana formed the abridged version of four hundred thousand verses in the world of mortals. It is not a different composition.

COMMENTARY

The Itihasas and Puranas Are the Fifth Veda

The Itihasas and Puranas are called the fifth Veda because they are derived from the original Veda, the Yajur Veda. This is explained in the section of the Vayu Purana that describes the catur-hotra priests. There are four kinds of rtviks, or priests, needed to perform a Vedic sacrifice, and their duties were originally all known from the Yajur Veda. But later on the Veda was divided into four parts for easy understanding and application. The duties of the four priests - adhvaryu, udgata, hota, and brahma - are known from each of these four divisions. The adhvaryu is associated with the Yajur Veda, and his duties include sanctifying the sacrificial paraphernalia and measuring the shape and size of the sacrificial arena. The udgata priest studies the Sama Veda and chants hymns during the sacrifice to propitiate the Lord. The hota priest decorates the altar, invokes the demigods, pours oblations, and chants the Rg Veda. The brahma priest is a student of the Atharva Veda and acts as the supervisor and coordinator of sacrificial ceremonies.

After Srila Vyasa compiled the four Vedas, there still remained one billion verses from the original Yajur Veda. These verses became the original Purana, which is still available on the heavenly planets. Out of compassion for the people of Kali-yuga, Vyasadeva extracted five hundred thousand essential verses from this original Purana. Four hundred thousand of these He divided into the eighteen Puranas. The remaining verses formed the Itihasa called Mahabharata. The Itihasa and Puranas are therefore called the fifth Veda because they were produced from the original Veda. Another reason the Puranas and Itihasas are considered the fifth Veda, distinct from the other four, is that the priests of the four Vedas do not use the Puranas and Itihasas in sacrificial ceremonies, even though these works are studied along with the Vedas.

In his commentary on the Visnu Purana (3.6.16), Srila Sridhara Svami defines the terms akhyana, upakhyana, and gatha:

svaya-drstartha-kathana prahur akhyanaka budhah
srutasyarthasya kathanam upakhyana pracaksate
gathas tu pitr-prthivy-adi-gitayah

"An akhyana is a narration of something witnessed by the speaker, while an upakhyana is a narration of something the speaker has not witnessed but rather heard about. Gathas are songs about the forefathers and earthly beings."

The words yac chista tu yajur-vedah ("The remaining part was also called Yajur Veda"; Vayu Purana 60.16.22) signify that the Itihasas and Puranas are apauruseya, not composed by any mortal; thus they have the same authority as the Vedas, having been compiled by Srila Vyasa from the Supreme Lord's very breath. While compiling the Puranas and Itihasas He included some of His own statements to make the narration more easily comprehensible. For example, in the Bhagavad-gita the words "Arjuna said" and "Krsna said" are added by Srila Vyasa to help the reader understand. But we should not consider even these added statements to have been written by a mortal being, since Vyasa is an incarnation of the Supreme Lord. This is evident from the verse of the Matsya Purana quoted in the text.

Someone might raise the objection that from the Brhad-aranyaka Upanisad (2.4.10) it is clear that the four Vedas individually appeared from the Supreme Lord. Why, then, is it said that Vyasadeva divided the one Veda into four parts? We reply that while it is true that each Veda individually emanated from the Lord, originally all four Vedas were collectively called the Yajur Veda because that Veda is much larger than the other three. Generally, the largest member of a set can represent the whole set. In Sanskrit this is called adhikyena vyapadesa bhavanti, or the law that the largest constituent represents the whole. A herd of cows with just a few buffaloes in it is still called a herd of cows, and the four fingers and one thumb are usually called the five fingers. Because the four Vedas had become disordered, Sri Vyasa rearranged the Vedic texts to help clearly define the duties of the four sacrificial priests. How the Vedas became mixed up because of a curse by Gautama Rsi will be told in text 16.

In the next text Srila Jiva Gosvami further substantiates his conclusion about the Vedic nature of the Itihasas and Puranas, and he also explains the meaning of the name Veda-vyasa.

TEXT 15.1

tathaiva darsita veda-saha-bhavena siva-puranasya vayaviya-samhitayam
sanksipya caturo vedams caturdha vyabhajat prabhuh
vyasta-vedataya khyato veda-vyasa iti smrtah

puranam api sanksipta catur-laksa-pramanatah
adyapy amartya-loke tu sata-koti-pravistaram
sanksiptam ity atra teneti sesah.

Similarly, the Vayaviya-samhita of the Siva Purana indicates the Vedic nature of the Puranas by discussing their appearance along with the Vedas: "The ingenious Lord abridged the Veda and then divided it [vyasta] into four. Therefore He became known as Veda-vyasa. He also summarized the Puranas in four hundred thousand verses, but in the heavenly planets they still comprise one billion verses" [Siva Purana 7.1.1.37-38].

Here the word sanksiptam ("condensed") implies "condensed by Him."

TEXT 15.2

skandam agneyam ity-adi-samakhyas tu pravacana-nibandhanah kathakadi-vad
anupurvi-nirmana-nibandhana va. tasmat kvacid anityatva-sravana tv
avirbhava-tirobhavapeksaya. tad evam itihasa-puranayor vedatva siddham.

The name of a Purana - Skanda, Agni, and so on - refers to its original speaker, as with the Katha Upanisad, which was promulgated by the sage Katha. Or else the name refers to the person who arranged the Purana's contents. The reason the Puranas are occasionally described as impermanent is that they are sometimes manifest and sometimes not.

In this way the Vedic nature of the Itihasas and Puranas is established.

TEXT 15.3

tathapi sutadinam adhikarah sakala-nigama-
valli-sat-phala-sri-krsna-nama-vat.
yathokta prabhasa-khande
madhura-madhuram etan mangala mangalana
sakala-nigama-valli-sat-phala cit-svarupam
sakrd api parigita sraddhaya helaya va
bhrgu-vara nara-matra tarayet krsna-nama iti.

Yet Suta and others who are not twice-born are qualified to recite the Puranas in the same way that every person is qualified to chant Lord Krsna's holy name, the transcendental fruit of the creeper of all the Vedas. As stated in the Prabhasa-khanda [of the Skanda Purana]:

"O best of the Bhrgu dynasty, the holy name of Krsna is the sweetest of the sweet and the most auspicious of the auspicious. It is the transcendental fruit of all the Vedas and is purely spiritual and conscious. Whoever chants it but once, whether with faith or with contempt, is liberated."

TEXT 15.4

yatha cokta visnu-dharme
rg-vedo 'tha yajur-vedah sama-vedo 'py atharvanah
adhitas tena yenokta harir ity aksara-dvayam
iti. atha vedartha-nirnayakatva ca vaisnave
bharata-vyapadesena hy amnayarthah pradarsitah
vedah pratisthitah sarve purane natra sa sayah ity-adau.

The Visnu Dharma Purana states:

"A person who chants the two syllables ha-ri has already completed the study of the Rg, Yajur, Sama, and Atharva Vedas."

And the Visnu Purana affirms that the Puranas and Itihasas establish the meaning of the Vedas:

"On the pretext of writing the Mahabharata, Srila Vyasa has explained the Vedas' meaning. Without doubt all the ideas of the Vedas are given a firm foundation in the Puranas."

TEXT 15.5

kimca vedartha-dipakana sastrana madhya-patitabhyupagame 'py
avirbhavaka-vaisistyat tayor eva vaisistyam. yatha padme
dvaipayanena yad buddha brahmadyais tan na budhyate
sarva-buddha sa vai veda tad-buddha nanya-gocaram

Moreover, even if we count the Itihasas and Puranas among the books explaining the meaning of the Vedas, still they are unique because their compiler is so glorious. The Padma Purana says, "Brahma and others do not know what Bhagavan Veda-vyasa knows. Indeed, He knows everything known to others, but what He knows is beyond everyone else's grasp."

COMMENTARY

The Itihasas, Puranas, and Vedas All Have the Same Origin

The word sanksiptam in the verse cited here from the Siva Purana (7.1.1.37) is significant. It means "condensed," not "composed." Srila Veda-vyasa, the literary incarnation of God, condensed the already existing Vedas. Then He took unused verses from that abridged portion and made them into the Puranas. Thus He did not create the Puranas as an original composition. This confirms that the Puranas, by virtue of their transcendental origin, are equal to the four Vedas. They are eternal and apauruseya.

One may protest that since the Puranas have names such as Skanda and Agni they must have been composed by these persons, and so they are neither eternal nor apauruseya. But if this were the case, the Vedas themselves would have to be considered noneternal compositions since their parts have names like Katha Upanisad and Aitareya Brahmana, which refer to the sages Katha and Aitareya. The explanation is that portions of the Vedas are named after certain sages not because they wrote those portions but because they were these portions' main teachers and exponents. Since persons with names like Katha and Aitareya appear in every millennium, one should not think that before the appearance of the known Katha and Aitareya these names were meaningless words in the Vedas. In the same way, several of the Puranas are named either after their first teacher or the person who rearranged them. It may sometimes be that over the course of time a certain Vedic work becomes less popular or is completely forgotten on this planet. Eventually some sage or demigod again speaks it, and then the book becomes known by his name. An example of this is given in Srimad-Bhagavatam, where sage Yajnavalkya is described as receiving the Vajasaneyi-samhita of the Yajur Veda from the sun-god: "Satisfied by such glorification, the powerful sun-god assumed the form of a horse (vaja) and presented to the sage Yajnavalkya the yajur-mantras previously unknown in human society" (Bhag. 12.6.73). Just as the Lord seems to take birth and disappear like a mortal being, the Vedic literature similarly becomes manifest and unmanifest. Srimad-Bhagavatam had become unmanifest at the end of the Dvapara-yuga, five thousand years ago. At that time Narada Muni instructed Vyasa to again reveal the Bhagavatam. If the Bhagavatam had not existed before, Puranas older than the Bhagavatam would not refer to it by name. In the Padma Purana, Uttara-khanda, Gautama advises Ambarisa Maharaja, who reigned in the Satya-yuga, to study Srimad-Bhagavatam.

Finally, even if one were to include the Itihasas and Puranas among other smrti scriptures written by saintly sages to explain the meaning of the Vedas, the Itihasas and Puranas occupy a unique place because of the eminence of their propounder, Srila Vyasadeva, an incarnation of the Supreme Lord.

[The above also refutes the common idea of Western Indologists that India has no historical writings. "According to Bharateeya viewpoint, the ultimate object of history is human welfare. It is said that history should act as the magnifier of the culture and nourisher of the Dharma of the land. Hence, Bharateeya history was expected to project an overall picture of all facets of social life like religion, culture, economy, politics etc. Accordingly, in Bharat, various facets of history writing and reciting were fully developed. The following facets have come to our notice thus far: 1) itihasa; 2) purakalpa; 3) puravritta; 4) akhyana; 5) upakhyana; 6) aitihya; 7) parakriya; 8) parakriti; 9) itivritta; 10) anucharita; 11) anuvamsha; 12) katha; 13) parikatha; 14) gatha; 15) anvakhyan; 16) charita; 17) narashamsi; 18) kalavid; 19) gotra- paravarkar; 20) rajashasana; 21) purana; 22) akhyayika; 23) rabhya). Atharvaveda (15.6.11-12) mentions four, i.e. Itihasa, purana, gatha and narasamsi. Rigveda (cf. Gurudatta, 1963, Itihasa kmein bharateeya paramparayen, 3rd edn., 1986, New Delhi) mentions only narasamsi and gatha along with rabhya. The Satapatha Brahmana (14.6.10.6) adds two more in the list of Atharvaveda, i.e. anuvyakhyana and vyakhyana which may be the same as upakhyana and akyana of later times... Sastras like brahmanas, itihasas, puranas, kalpas, gathas and narasamsis are enumerated in the Taittiriya Aranyaka... Kautilya (Arth. 1.3) mentions itihasa along with the Vedas, which shows that during the Maurya period itihasa also was found in the specific book form like the Vedas. It was prescribed that kings should listen to itihasa and purana in the afternoon..." (Sriram Sathe, Kaliyugabda 5102, Millenniums Tested Bharateeya Science of History, Bangalore. excerpts from pages 59-63).]

Bibliography

Srimad-Bhagavatam, (Bhagavata Purana), A.C. Bhaktivedanta Svami, Los Angeles 1987, Bhaktivedanta Book Trust.

Srimad-Bhagavatam, Hridayananda dasa Gosvami, Los Angeles 1989, Bhaktivedanta Book Trust.

Gods, Sages and Kings, David Frawley, Saltlake City 1991, Passage Press

Mahanarayanopanisad, Svami Vimalananda, Madras 1979, Sri Ramakrishna Math

Vedic Cosmography and Astronomy, Richard L. Thompson, Los Angeles 1989, Bhaktivedanta Book Trust.

Tattva-Sandarbha, Jiva Gosvami, Satya Narayana dasa (transl.), New Delhi 1995.


The Traditional Source

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> The Traditional Source >>

The Traditional Source

Of Vedic Literature

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

How were the Vedas established? What were their origins? What is their history? How were they divided, and why does it seem that there are different paths from which to choose within the Vedas?

First of all, there are two ways to answer these questions: one is to consider the theories presented by some of the contemporary scholars and historians in regard to when the Vedas appeared, and the second way is to consider the traditional account as presented in the Vedic literature itself.

Many historians have held the idea that it was the Aryans who invaded India in the second millennium B.C. and were the founders of the Indian culture and Vedic traditions. They said that the Aryans came from somewhere near the southern part of Russia and brought their Vedic rituals and customs with them.

This theory, however, does not hold as much weight as it used to amongst modern historians for various reasons. For example, the culture of the Indus valley, where the Aryans are said to have invaded, flourished between 3500 and 2500 B.C. The two main cities were Harappa and Mohenjo-daro. Many finds have come from the archeological excavations from Harappa, which give evidence to suggest that many aspects of later Hinduism were already a part of the early Indus valley culture. Such things have been found as images of yogis sitting in meditation, as well as many figures of a god similar to Lord Shiva. Evidence has also been found to suggest that temple worship played a major role in daily life, which is what the Vedas prescribe as the process for attaining the greatest amount of spiritual advancement for people of that time. Evidence also shows that fire worship played an important role, and fire was a representation of Vishnu. And traditionally constructed fire altars have been found that were made according to the descriptions in the ancient Brahmana texts.

Another point is that the Indus valley enveloped a vast area and the cultural traits of that society continued to survive for a long time, so how could the pre-Aryan language of the Indus valley people, which is not known today, die out without leaving any trace of its existence? Maybe there actually was not any pre-Aryan language. And if not, if this is where the Aryan invaders were supposed to have appeared when they brought their Vedic culture with them, it is to be concluded that there really was not any Aryan invasion, not at least the way some scholars seem to think. It is more likely that the Vedic Aryans were already there.

Furthermore, most scholars agree that the earliest Vedic hymns seem to belong to a pre-1500 B.C. date. Some researchers, however, feel that parts of the Rig-veda date back to several thousand years earlier than 1500 B.C. This means it was not necessarily invaders who had brought Vedic culture with them, since at least the oldest Vedic books, if not most of them, had already been in existence by the time any invaders arrived.

Let us consider another point, using nothing more than our common sense. It is generally accepted that Lord Buddha appeared about 2,500 or more years ago, and we know that Lord Buddha preached against the Vedas. So, the Vedas had to have been existing at that time, otherwise how could he have preached against them? In fact, the reason why he no longer accepted the Vedas was because many of the leading Vedic followers were no longer truly following them but were abusing them. And any student of history knows that abuse of something takes place after there is a flourishing. So, if the deterioration reached such an extreme 2,500 years ago that people embraced Buddha's teachings, then clearly such gradual degeneration had been going on for many hundreds of years. Since the Vedas were a highly developed form of philosophy, it would indicate that they must have been in existence and quite widespread several thousand years before that. Therefore, we can easily understand how old the Vedas must be.

Furthermore, let us not forget that it was the British Sanskritists and educators in India, during the 1700 and 1800s, who first portrayed Vedic literature and culture as something barbaric, inferior, and recent. They formed estimated dates on when the different Vedic books were written according to such things as the contents of the books and style of writing. But it should be pointed out that even the Vedic tradition describes that after the Vedic knowledge was divided and the different volumes were written, they were handed down to sages who became expert in the content of that portion of Vedic knowledge who then continued to hand it down to others who formed subbranches of it. Thus, it may look like the Vedas gradually evolved as if they had been influenced and changed by many authors over a long period of time, but, actually, that is not necessarily the case.

We also have to remember that for many years the Vedic literature was written on palm leaves and would have to be copied when they wore out or when other copies were wanted. Down through the years, as other copies were repeatedly made, certain conventional modifications of the script would have taken place, making some scholars think their origin was more recent. But in the case of the Bhagavata Purana, the Sanskrit text still contains the archaic form of writing, verifying its antiquity. Nonetheless, the English scholars said the author of the Purana must have purposely used the archaic script to make people think it was older than it was. The fact that the English proposed this sort of theory in an attempt to disqualify its ancient origins simply shows how biased they were against the Vedic literature.

This cultural prejudice was the result of deliberate undermining with the disguised intention of asserting the superiority of their own Christian-based values and outlook, as well as the perpetuation of colonial rule. This intention actually played a prominent role in the reason why they wanted the Sanskrit texts translated into English and to have their Christian scripture translated into Sanskrit. And many of the notable professors at the time had the audacity to consider themselves to be better authorities on their questionable translations of the Vedas than the Indian scholars.

In any case, the attempt to belittle the Vedic literature made only a minor impact. In fact, by translating such texts, many of the notable writers and poets in the West, as mentioned in the previous chapter, were allowed to see what lofty views of the world the Vedic literature held and were indeed very impressed and influenced by them.

So, where did the Vedas come from? Though modern historians may offer their many changing theories about how the Vedas were compiled and where they originated, we can see that this is their attempt to find an oversimplified key to understanding Vedic thought, or to even discredit the value of the Vedas. But they must admit that they are still unsure of their theories and lack detailed evidence for many of their opinions. In fact, most historians today feel that any accurately recorded history only goes back to around 600 B.C., and prior to this period all events and stories related in the scriptures are simply imaginary myths and legends. This reflects an extremely narrow-minded way of looking at things. Many Vedic authorities and self-realized sages in the past have accepted the stories, as found in the Mahabharata and Puranas, to be factual, and have also attained lofty states of consciousness by following the Vedic instructions for spiritual perfection. Therefore, the best way to understand the history of how the Vedas were formed is to simply let the Vedic literature speak for itself.

* * *

According to Vedic tradition, when the Supreme Lord created this material world, His transcendental energy pervaded every corner of it. This spiritual energy was the pure vibration, shabda-brahma, in which the Supreme Himself can be found. It is explained that first there was the subtle vibration of spiritual sound, the eternal and spiritual vibration called the shabda-brahman. This appeared from the sky of the heart of the most elevated Lord Brahma. His mind was perfectly calm and fixed in spiritual understanding. It is possible to perceive this subtle vibration when all external hearing is halted. Through the worship of this subtle form of the Vedas, mystics can cleanse their hearts of all faults and impurities caused by the association of various material substances and actions. Thus they can attain liberation from further cycles of birth and death. (Bhag.12.6.37-38)

It is from that spiritual sound vibration that arose the omkara [Om] composed of three sounds. These three sounds are A, U, and M. These uphold the three aspects of material existence, the three modes of material nature, the three Vedas, namely Rig, Yajur and Sama, and the three planetary systems of Bhur, Bhuvar and Svar, as well as the three functional platforms of consciousness called waking, sleep and deep sleep. This omkara has unseen potencies and will arise in one’s heart when it is completely purified. It is the representation of the Absolute Truth in all three features, namely as the Supreme Personality, the Paramatma or Supersoul in the heart, and as the impersonal Brahman. Omkara is nonmaterial and imperceptible, and is heard by the Supersoul without the use of material ears or senses. The entire expanse of genuine Vedic sound is an expansion of omkara. It is the direct designation of the self-originating Absolute Truth, and is the internal essence and eternal seed of all Vedic hymns. (Bhag.12.6.39-42)

The spiritually elevated Gosvamis of Vrindavana have explained that in AUM the letter “A” refers to the Supreme Person, Bhagavan Krishna, who is the master of all living entities of the material and spiritual planets and is the source from which everything emanates. The letter “U” indicates the energy of the Supreme, and “M” indicates the innumerable living entities. Therefore, omkara (om or AUM) is the resting place of everything, or, in other words, all potencies are invested within this holy vibration. As further explained in the Caitanya-caritamrita:

“The Vedic sound vibration omkara, the principal word in the Vedic literature, is the basis of all Vedic vibrations. Therefore one should accept omkara as the sound representation of the Supreme Personality of Godhead and the reservoir of the cosmic manifestation.” (Cc.Adi-lila, 7.128)

Krishna also explains: “I am the father of this universe, the mother, the support and the grandsire. I am the object of knowledge, the purifier and the syllable om. I am also the Rig-veda, Sama-veda and the Yajur-veda.” (Bg.9.17)

Further confirmation is found in the Yajur-veda, (Chapter 31, verse 7): “From that Absolute God unto Whom people make every kind of sacrifice, were created the Rig-veda, the Sama-veda. From Him were created the Atharva-veda and also the Yajur-veda.”

These verses indicate that the pure Absolute Truth and the pure spiritual sound vibration are nondifferent and that the Vedas are the expansions of that Absolute Truth. By understanding Vedic knowledge, one can understand the Absolute. Therefore, the end result of all spiritual realizations, based on the authority of the Vedas, is to understand that Supreme Personality.

It is said that originally the pranava or om mantra expanded into the sacred gayatri mantra (om bhur bhuvah svah tat savitur varenyam bhargo devasya dimahi dhiyo yo nah pracodayat). The gayatri was then expanded into the following four central verses of the Srimad-Bhagavatam, called Catuh-sloki which are as follows:

“Prior to this cosmic creation, only I exist, and nothing else, either gross, subtle, or primordial. After creation, only I exist in everything, and after annihilation, only I remain eternally.

“What appears to be truth without Me is certainly My illusory energy, for nothing can exist without Me. It is like a reflection of real light in the shadows, for in the light there are neither shadows nor reflections.

“As the material elements enter the bodies of all living beings and yet remain outside them all, I exist within all material creations and yet am not within them.

“A person interested in transcendental knowledge must therefore always directly and indirectly inquire about it to know the all-pervading truth.” (Bhag.2.9.33-36)

These Catuh-sloki verses were taught by the Supreme Lord Vishnu to Brahma at the time of creation, and all other Vedic literature was expanded from them. The Bhagavatam (Bhagavata Purana) is considered to be the complete expansion of these four verses.

From this we can now begin to see how incorrect the assumption is of some scholars who think the Vedas were written by ordinary men over a length of time which displays the gradual evolutionary changes in man's religious thinking. The fact of the matter is that the Vedic knowledge was given by the Supreme in order for us to understand this world, who we are, and our relationship with the Absolute Reality and how to work according to that relationship. Sri Krishna says in the Bhagavatam: “As the unlimited, unchanging and omnipotent Personality of Godhead dwelling within all living beings, I personally establish the Vedic sound vibration in the form of omkara within all living entities. It is thus perceived subtly, just like a single strand of fiber on a lotus stalk.” (Bhag.11.21.37)

What this means is that since we are all spiritual in nature, our constitutional position is to be full of eternal knowledge and bliss. The purpose of the Vedic literature is to reawaken that knowledge within us. Our spiritual position is of a very subtle nature and we cannot force our entry into the understanding of this knowledge simply by the deliberate manipulation of intelligence or logic. As pointed out earlier, one must practice the Vedic system to get the full results. By this process, one develops the power to perceive that which exists on the spiritual platform. Otherwise, how can one become qualified for understanding the higher principles of spiritual self-realization?

The next few verses clearly indicate that the shabda-brahma exists in the Absolute Truth before creation, during the creation, and after the annihilation of the material worlds. Therefore, the source for all kinds of knowledge stems back to the Vedas.

“Just as a spider brings forth from its heart its web and emits it through its mouth, the Supreme Personality of Godhead manifests Himself as the reverberating primeval vital air, comprising all sacred Vedic meters and full of transcendental pleasure. Thus, the Lord, from the ethereal sky of His heart, creates the great and limitless Vedic sound by the agency of His mind, which conceives of variegated sounds such as the sparsas (Sanskrit consonants). The Vedic sound branches out in thousands of directions, adorned with the different letters expanded from the syllable om: the consonants, vowels, sibilants, and semivowels. The Veda is elaborated by many verbal varieties, expressed in different meters, each having four more syllables than the previous one. Ultimately, the Lord again withdraws His manifestation of Vedic sound within Himself.” (Bhag.11.21.38-40)

Since the Vedas are a manifestation of the Absolute Truth and exist eternally, the Manu-samhita (the first law book for human civilization) explains that all other doctrines or philosophies not based on Vedic knowledge are impermanent. They exist for short times in history while they undergo constant transformations because of mankind's ever-changing attitudes of likes and dislikes. We can especially see this happening today in many religions where people want changes to be made in the basic precepts. Eventually, all that is left as the years go by is simply a watered down hodgepodge with no potency. Therefore, the Manu-samhita says: “All those traditions (Smriti) and all those despicable systems of philosophy, which are not based on the Veda, produce no reward after death; for they are declared to be founded on darkness. All those doctrines differing from the Veda, which spring up and (soon) perish, are worthless and false, because they are of modern date.” (The Laws of Manu, Chapter 12, verses 95-96)

“Of modern date” means that it is recent, emerging within the last couple of thousand years, or arising from someone's imagination who gives something completely new or makes up a doctrine that combines a number of different traditions. Thus, it is a philosophy of questionable benefit for the people in general. It is what is called a cheating process, though it may be in the name of religion. It may have some flowery language and basic moralistic principles or wisdom in its scripture, but it is nothing that will give people tangible results on the spiritual level. At best, all you will have is a group of people, whether a small community or several nations, who are temporarily united in their blind faith and who work together for a cause they may consider noble, but which produces no truly beneficial or transcendental outcome.

THE COMPILING OF THE VEDAS

If the Vedas are eternal and were manifest from the Supreme, then how were they first compiled into written form?

This is how it is explained. After the creation of the universal elements, Brahma was born from Lord Vishnu, the incarnation of God who directly manifests the material ingredients. Brahma is the first living entity in the universe and helps engineer the part of the creation which includes all the different forms of humans, vegetation, insects, aquatics, planetary systems, etc.

When Brahma was first generated, he was not sure what this material world was or who he was. There was no one else to enlighten him; so, he thought about it for a long time and tried to search out the cause of his existence but came to no conclusion. This is the same result that people will come to if they try to understand this universe and who they are simply by observing things through their senses. By analyzing the world with the mind and senses, they are bound to make many mistakes in their perception of things. Even with instruments like telescopes or microscopes, mistakes will be there because such machines are simply extensions of the same faulty senses. Therefore, retiring from his searching and mental speculation, Brahma engaged in deep meditation by controlling the mind and concentrating on the Supreme Cause.

By Brahma's meditation and practice of penance for many years, the Supreme Lord Vishnu became satisfied with him and from within Brahma's heart there awakened all transcendental knowledge and creative power. From his spiritual realizations, Brahma manifested the gayatri mantra. He also manifested the four primary Vedas. This is confirmed in the Vishnu Purana as well as the Vayu, Linga, Kurma, Padma, Markandaya, and Bhagavata Puranas.

Lord Vishnu taught this Vedic knowledge to Brahma and Brahma in turn taught this knowledge to other great sages who became manifest, including Narada Muni, who also taught it to others. This is where the oral tradition began, and how the Vedic knowledge was spoken from one person to another for thousands of years before it was written and compiled into the original samhitas. The Vedas were taught to the great saints and mystics who had such mental capabilities that they could memorize anything by hearing it once. This should not be considered too unusual because even today there are those who have memorized large amounts of scripture. For thousands of years the Vedas were carefully handed down in this way. This is further elaborated in the Bhagavatam:

“Out of the aforesaid (AUM or om mantra) the almighty Brahma (the creator born from Lord Vishnu) evolved the alphabet, comprising Antahsthas (semi-vowels), Usmas (aspirants), Swaras (vowels), Sparsas (sibilants) and the short, long, and prolated measures of sound. With this alphabet Brahma gave expression through his mouth to the four Vedas along with the om and Vyahritis (mystical names of the three planetary systems, Bhuh, Bhuvah and Svaha) with the intention of pointing out the duties of the four priests (officiating at a sacrifice, namely Adhwaryu, Udgata, Hota, and Brahmana). He then taught them to his (mind born) sons (Marichi and others) who were brahmana sages and expert in reciting the Vedas. The latter in their turn proved to be the promulgators of righteousness and taught the Vedas to their sons (Kasyapa and others). Received from generation to generation in the course of the four yugas by the pupils of the various sages--pupils who observed the vow of (lifelong) celibacy [in order to retain the Vedas in their memory]--the Vedas were later divided by great seers at the end of the Dvapara age, starting with Srila Vyasadeva. Perceiving the men in the age of Kali-yuga to be short-lived, deficient in energy and dull-witted due to the action of time (in the form of unrighteousness prevailing in it) the brahmana seers rearranged the Vedas as directed by the immortal Lord residing in their heart. [Thus, what was an oral tradition was compiled into written form.]

“Then in the twenty-eighth Dvapara-yuga, in this present age of Vaivasvata Manu, the leaders of the universe, starting with Lord Brahma and Lord Shiva, requested the Supreme Lord to save the principles of religion. That Supreme Lord, exhibiting a divine spark of a portion of His plenary portion [Vishnu], then appeared in the womb of Satyavati, wife of the sage Parashara Muni. As the son of Parashara, Krishna Dvaipayana Vyasa, in the same manner that the Vedas had been arranged by Him in former ages, divided the one Veda into four distinct Vedic books, known as the Rig, Atharva, Yajur and Sama Vedas. This Vyasa was the Deity of Lord Narayana, for who else could have composed the Mahabharata?” (Bhag.12.6.48-51)

In the lists of the main avataras of the Lord, the seventeenth incarnation is cited as Srila Vyasadeva, who appeared as the son of Parashara Muni and his wife Satyavati. His mission was to divide the one Veda into various branches and sub-branches so the people who are less intelligent can more easily understand them. (Bhag.1.3.21 & 2.7.36) He then composed the more important Vedic texts, culminating in his own commentary of the Vedic writing in the form of the Srimad-Bhagavatam. In this way, the one Veda became the four main samhitas, namely the Rig, Yajur, Sama, and Atharva Vedas. Then came the Brahmana texts, the Vedanta Sutras, the Mahabharata, and then the Puranas, of which Vyasadeva considered the Bhagavata Purana the most important and complete.

It is also explained that the Bhagavata Purana is the literary incarnation of God, which is meant for the ultimate good of all people, and is all-blissful and all-perfect. Sri Vyasadeva offered it to his son after extracting the cream of all Vedic literature. This Bhagavata Purana is as brilliant as the sun, and has arisen just after the departure of Lord Krishna to His own abode. Persons who have lost their vision due to the dense darkness of this age of Kali can get light from this Purana. (Bhag.1.3.40-43)

To explain further about Srila Vyasadeva, Jiva Gosvami quotes the Vishnu Purana (3.4.2-5) in his Tattva-sandarbha (16.2) that a different empowered jiva soul takes the position of Vyasadeva in each incarnation as a shaktyavesha-avatara. However, in this particular divya-yuga, or cycle of the four ages, Lord Narayana Himself appears as Srila Krishna-Dvaipayana Vyasa to divide the Vedic literature into various branches, and is not simply an empowered living entity.

This is the basic story of how the Vedas appeared and were then divided. However, Srimad-Bhagavatam also explains: “In Satya-yuga, the first millennium, all the Vedic mantras were included in one mantra--pranava (om), the root of all Vedic mantras. In other words, the Atharva-veda alone [some say the Yajur-veda, the point being there was originally only one all-inclusive Veda] alone was the source of all Vedic knowledge. The Supreme Personality of Godhead Narayana (an expansion of Krishna) was the only worshipable Deity; there was no recommendation for worship of the demigods. Fire was one only, and the only order of life in human society was known as hamsa [the swanlike sages who were all spiritually self-realized].” (Bhag.9.14.48)

This indicates that originally there was no need for expanding the Vedic literature because everyone was self-realized. In Satya-yuga, the age of purity and peace, everyone knew the ultimate goal of life and they were not confused about this as people are today. There was only one Veda (which was unwritten until Vyasadeva compiled the Vedic literature at the end of the Dvapara-yuga), one mantra, one process of spiritual self-realization, and one form of worship. But as time passed and unrighteousness began to spread, things changed and there was a need for further elaboration of Vedic knowledge. Other processes of self-realization were also presented to accommodate the various levels of consciousness of the people. Thus, the primary purpose of the Vedas, which was the worship of the Supreme Lord for material liberation, changed and began focusing on the worship of demigods for the attainment of various material rewards through the performance of detailed rituals, as can especially be seen from the verses in the Rig and Sama Vedas.

To explain further, in Satya-yuga, which lasts 1,728,000 years, people live a very long time and the process for self-realization is meditating on Narayana. In the next age, Treta-yuga, which lasts 1,296,000 years, the spiritual tendency of the people declined by twenty-five percent, and the process for self-realization was the performance of ritualistic sacrifice, which the early Vedas fully describe. In the next age, Dvapara-yuga, which lasts 864,000 years, people engaged in opulent temple worship as the prescribed process for spiritual self-realization, but the religious inclination of people again declined by another twenty-five percent. In the present age of Kali-yuga, which lasts 432,000 years and started 5,000 years ago, people are all short-lived and exhibit almost no interest in self-realization or spiritual topics. For this reason, the Vedas were expanded and put into written form so that less intelligent people could more easily understand them. This is confirmed in the Bhagavatam in its description of the different incarnations of God who appear in this world:

“Thereafter, in the seventeenth incarnation of Godhead, Sri Vyasadeva appeared in the womb of Satyavati through Parasara Muni, and he divided the one Veda into several branches and subbranches, seeing that the people in general were less intelligent.” (Bhag.1.3.21)

Here we also find that Vyasadeva was in fact an incarnation of the Supreme who appeared with the purpose of establishing the Vedas in writing. The Vedas had previously been passed down through an oral tradition, but now there was a need for them to be written. How exactly Vyasadeva divided the Vedas is nicely told in Srimad-Bhagavatam in the following story:

“Once upon a time he (Vyasadeva), as the sun rose, took his morning ablution in the waters of the Sarasvati and sat alone to concentrate. The great sage saw anomalies in the duties of the millennium. This happens on the earth in different ages, due to the unseen forces in the course of time. The great sage, who was fully equipped with knowledge, could see, through his transcendental vision, the deterioration of everything material, due to the influence of the age [of Kali]. He could see also that the faithless people in general would be reduced in duration of life and would be impatient due to lack of goodness. Thus he contemplated for the welfare of men in all statuses of life.” (Bhag.1.4.15-18)

Srila Vyasadeva could see that in the future men would be very short-lived, quarrelsome, impatient, easily angered, and their memory would be very inefficient. So, there was now the need to put the Vedic sound vibration into writing. Otherwise, people would never be able to remember it as they had in the past, what to speak of studying and understanding it.

“He (Vyasadeva) saw that the sacrifices mentioned in the Vedas were means by which people's occupations could be purified. And to simplify the process he divided the one Veda into four, in order to expand them among men. The four divisions of the original sources of knowledge (the Vedas) were made separately. But the historical facts and authentic stories mentioned in the Puranas are called the fifth Veda.” (Bhag.1.4.19-20)

How the one Veda was divided into four is explained more fully in the following quote from the Vishnu Purana: There was but one Veda (in the oral tradition), the Yajur Veda. The first Veda in four parts consisted of 100,000 stanzas, in which there were ten kinds of sacrificial rituals. Dividing it into four parts, Vyasa instituted the sacrificial rite that is administered by four kinds of priests, in which it is the duty of the Adhvaryu priests to recite the prayers (Yajush, or direct the ceremony); of the Hotri priests to repeat the hymns (Richas); of the Udgatri to chant other hymns (Sama); and of the Brahmana priests to pronounce the formula called Atharva. Then the great Muni, having collected together the hymns called the Richas complied the Rig Veda. With the prayers and directions termed the Yajushas he formed the Yajur Veda. With those called the Sama, he formed the Sama Veda. And with the Atharvas he composed the rules of all the ceremonies suited to kings, and the function of the Brahmana agreeably to practice in the Atharva Veda. This was the original tree of the Vedas, having been divided by him into four principal stems, soon branched out into an extensive forest of knowledge. (Vishnu Purana, Book Three, Chapter Four)

Once these were divided into the four basic samhitas, Vyasadeva called forth four of his disciples and first taught Paila Rishi the Rig Veda, calling it Bahvricha. He taught Vaishampayana Rishi the Yajur mantras, called Nigada. He taught the Sama Veda mantras, called Chandoga-samhita, to Jaimini, and the Atharva Veda to Sumantu. (Bhag.12.6.53 andVishnu Purana, Book Three, Chapter Four)

The Srimad-Bhagavatam continues: “After the Vedas were divided into four divisions, Paila Rishi became the professor of the Rig-veda, Jaimini the professor of the Sama-veda, and Vaisampayana alone became glorified by the Yajur-veda. The Sumantu Muni Angira, who was very devotedly engaged, was entrusted with Atharva-veda. And my (Suta Gosvami’s) father, Romaharsana, was entrusted with historical records [the Puranas]. All these learned scholars, in their turn, rendered their entrusted Vedas unto their many disciples, grand-disciples, and great grand-disciples, and thus the respective branches of the followers of the Vedas came into being. Thus, the great sage Vyasadeva, who is very kind to the ignorant masses, edited the Vedas so they might be assimilated by less intellectual men.” (Bhag.1.4.21-24)

How these were divided and carried forth is further explained in the Vishnu Purana and Srimad-Bhagavatam. In the Srimad-Bhagavatam this is explained by Suta Gosvami, while in the Vishnu Purana Parashara explains how the Vedic literature was first divided by his son, Srila Vyasadeva, as follows:

RIG VEDA

In dividing the four original Veda samhitas, Paila divided his samhita into two parts and taught them to Indrapramiti and Bashkala. Bashkala divided his collection into four more parts and spoke them to his disciples Bodhya, Yajnavalkya, Parashara and Agnimitra. Indrapramiti taught his collection to his son, the learned mystic Mandukeya, whose disciple Devamritra took it and passed the divisions of the Rig Veda to Saubhari and others in successive generations. Then the son of Mandukeya, Shakalya (also called Vedamitra), divided his own collection into five, and gave one subdivision each to Vatsya, Mudgala, Shaliya, Gokhalya and Shishira. The sage Jatukarnya (Sakapurni) was also a disciple of Shakalya. After dividing the samhita he received into three parts, he added a Vedic glossary (Nirukta), which became a fourth part. He taught one of these parts to each of his disciples, who were Balaka, another Paila, Jabala and Viraja (also called Krauncha and Vaitalaki, and the fourth, Niruktakrit, who had the glossary) (Bhag.12.6.54-58 & Vishnu Purana, Book Three, Chapter Four)

The son of Bashkala, Bashkali, brought together three collections of mantras from all the branches of the Rig Veda, called the Valakhilya-samhita, and gave it to his disciples, Valayani, Bhajya and Kashara (also called Kalayani, Gargya and Kathajava). In this way, these various samhitas of the Rig Veda were maintained through the disciplic successions of these saintly brahmanas. It is said that simply by hearing of this distribution of the Vedic hymns one will be freed from all sins. (Bhag.12.6.59-60)

YAJUR VEDA

Of the tree of the Yajur-veda, there are 27 branches, which Vaishampayana, the pupil of Vyasa, compiled and taught to as many disciples. The disciples of Vaishampayana became the authorities of the Yajur Veda. They were known as the Charvakas for following strict vows to free their guru from the sin of killing a brahmana. However, one of his disciples, Yajnavalkya, who had been known for his piety, made a demeaning comment about the other disciples, boasting that he could perform a powerful penance. Vaishampayana became angry and told him to leave the place, and give back everything he had learned. Yajnavalkya then spit out the mantras of the Yajur Veda and went away. The other disciples, looking greedily upon these Yajur hymns, are said to have taken forms like partridges and picked them up. That is why these divisions became known as the Taittiriya-samhita, the hymns collected by partridges [tittirah, which is also known as those who read what was said or repeated--Tittiri]. (Bhag.12.6.61-65)

Yajnavalkya then wanted to find new Yajur hymns not known even by his own guru. So he performed intense worship to the sun. Pleased by the worship, the sun-god appeared and took the form of a horse and gave Yajnavalkya the Ayatayama (unstudied) mantras that had been previously unknown to human society. From these countless hundreds of mantras of the Yajur Veda, the powerful sage compiled fifteen new branches of Vedic literature, which became known as Vajasaneyi-samhitah because they were produced from [or with the use of] the hairs of the horse. They were thereafter accepted by the followers of Kanva, Madhyandina and other rishis. Fifteen additional branches sprang from Kanva and other pupils of Yajnavalkya. (Bhag.12.6.66-74) [The Vayu Purana mentions the fifteen teachers of these schools as Kanva, Vaidheya, Shalin, Madhyandina, Sapeyin, Vidagdha, Uddalin, Tamrayani, Vatsya, Galava, Shaisiri, Atavya, Parna, Virana, and Samparayana. These were the founders of what developed into over 101 branches of the Vajasaneyi or White Yajur Veda.]

SAMA VEDA

Jaimini Rishi spoke different parts of the Sama Veda to his son, Sumantu, and to Sumantu’s son, Sutvan. Another disciple of Jaimini, Sukarma (Sumantu’s son according to the Vishnu Purana), divided the tree of the Sama Veda into 1000 samhitas (the Sahasra-samhita). Then Sukarman’s disciples, Hiranyanabha, Paushyanji and Avantya, took charge of the Sama mantras. The five hundred disciples of Paushyanji and Avantya became known as the northern singers of the Sama Veda (later some became known as the eastern singers) and started an equal number of schools. Then Laugakshi, Mangali, Kulya, Kushida and Kukshi, five other disciples of Paushyanji, received one hundred samhitas each. The disciple of Hiranyanabha, Krita, spoke 24 samhitas to as many of his own disciples, who started numerous other branches. The remaining samhitas were given to the sage Avantya. (Bhag.12.6.75-79)

ATHARVA VEDA

Sumantu Rishi, authorized in the knowledge of the Atharva Veda, taught his samhita to his disciple Kabandha, who taught it to Pathya and Vedadarsha (some say Devadarsha). Vedadarsha had Shauklayani, Brahmabali, Modosha and Pippalayani (or Pippalada) as disciples, while Kumuda, Shunaka (or Shaunaka) and Jajali were disciples of Pathya. All of them learned the Atharva Veda. Shunaka’s disciples, Babhru and Saindhavayana, studied the two divisions of Shunaka’s Atharva Veda, from which sprang the Saindhava and Munjakeshas schools. Saindhavayana’s disciple Savarna, along with the disciples of other great sages, also studied this version of the Atharva Veda. Additional authorities of the Atharva Veda included Nakshatrakalpa, Shantikalpa, Kashyapa, Angirasa and others. (Bhag.12.7.1-4)

As the Vishnu Purana further explains, the principal subjects of difference in the Atharva-veda are the five Kalpas or ceremonials: the Nakshatra Kalpa or rules for worshiping the planets; the Vaitana Kalpa, rules for oblations; the Samhita Kalpa, or rules for sacrificial rituals; the Angirasa Kalpa, or incantations and prayers for the destruction of foes; and the Santi Kalpa, or prayers for averting evil.

THE PURANAS

When Vyasadeva was dividing the Vedas he had also taken Suta, who was also named Romaharshana Suta, as his pupil in historical and legendary traditions. (Vishnu Purana, Book Three, Chapter Six) This would become the basis of the Puranic literature. This was also the Romaharshana Suta who was killed by Lord Balarama at Naimisaranaya for having been too disrespectful. This was at the time when there was a great assembly of thousands of saints and sages who had gathered for a powerful ritual and to discuss the Puranic literature and the means for giving spiritual welfare to the people in the approaching age of Kali-yuga. Then Romaharshana’s son, Ugrashrava Suta, was installed to oversee the great assembly and who became known as Suta Gosvami who recited the Srimad-Bhagavatam at that famous meeting.

Later, Trayyaruni, Kashyapa, Savarni, Akritavrana, Vaishampayana and Harita (also listed as Sumati, Kashyapa, Savarni, Akritavrana, Samshapayana, Agnivarchas, and Mitraya in the Vishnu Purana) became the six masters of the Puranas. Each of them studied one of the six anthologies of the Puranas under Romaharshana. Suta Gosvami became the disciple of these six authorities and thoroughly learned all their presentations of Puranic wisdom. Romaharshana divided the Puranas into four basic compilations. [Kashyapa, Savarni and Akritavrana composed three fundamental samhitas, and Romaharshana compiled a fourth, called Romaharshanika. The substance of these four compilations is said to be collected into the Vishnu Purana.] The sage Kashyapa and Suta Gosvami, along with Savarni and Akritavrana, a disciple of Rama, learned these four divisions. (Bhag.12.7.5-7) This is why Suta Gosvami was so qualified to recite the edition of the Srimad-Bhagavatam (Bhagavata Purana) to the sages at Naimsaranya 5,000 years ago that we all study today.

These Puranas have been divided into 18 major Puranas and 18 secondary Puranas. The major Puranas are listed as: Brahma, Padma, Vishnu, Shiva, Linga, Garuda, Narada, Bhagavata, Agni, Skanda, Bhavishya, Brahma-vaivarta, Markandeya, Vamana, Varaha, Matsya, Kurma, and Brahmananda Puranas. (Bhag.12.7.23-24)

Lord Krishna explains that just as when sticks of kindling wood are vigorously rubbed together to produce heat and then a spark of fire, after which ghee is added so the fire blazes, similarly, He becomes manifest in the sound vibration of the Vedas. (Bhag.11.12.18)

Let me also add that among the Vedic histories the Ramayana was another epic book, written by the sage Valmiki, which related the story of Lord Ramachandra and His wife Sita. This has remained a text of major importance in the Vedic library.

SRILA VYASADEVA WAS STILL DISSATISFIED

“Out of compassion, the great sage thought it was wise that this would enable men to achieve the ultimate goal of life. Thus, he compiled the great historical narration called the Mahabharata for women, laborers, and friends of the twice-born (unqualified brahmanas). O twice-born brahmana, still his mind was not satisfied, although he engaged himself in working for the total welfare of all people. Thus, the sage, being dissatisfied at heart, at once began to reflect, because he knew the essence of religion, and he said within himself: ‘I have, under strict disciplinary vows, unpretentiously worshiped the Vedas, the spiritual master, and the altar of sacrifice. I have also abided by the rulings and have shown the import of disciplic succession through the explanation of the Mahabharata, by which even women, laymen, and others can see the path of religion. I am feeling incomplete, though I myself am fully equipped with everything required by the Vedas. This may be because I did not specifically point out the devotional service of the Lord, which is dear both to perfect beings and to the infallible Lord.’” (Bhag.1.4.25-31)

Even though Vyasadeva had worked for the welfare of all by writing and expanding the Vedic literature, still he felt dissatisfied. This is a great lesson. Naturally, we all desire freedom from the problems that material life causes us, but only by engaging in direct spiritual activities does the spiritual living entity, the soul within these temporary material bodies, begin to feel any real relief or happiness. How to do this by engaging in service or bhakti-yoga to the Supreme Being is what the Vedas are meant to establish, and because this had not yet been prominently presented in the literature Vyasadeva had written, such as the four Vedas, the Upanishads, and Vedanta-sutras, he was still feeling dissatisfied. Now he was trying to understand the cause of his dissatisfaction.

In all the literature compiled by Vyasadeva, there were many descriptions of the temporary universe, prayers to the demigods, the process for attaining material necessities, information about the soul, the Brahman, the Supersoul, and the process of yoga for attaining spiritual realizations. There was also information about the Supreme Lord Bhagavan, Krishna. But the detailed descriptions of God, His form, His incarnations, His names, activities, potencies, and energies, and how He is the source of everything, including the ever-increasing spiritual bliss which we are always seeking, had not yet been fully described.

While questioning his unexpected dissatisfaction, Vyasadeva was at that very moment greeted by the sage Narada Muni, who had just arrived at Vyasadeva’s cottage. Acting as Vyasadeva’s spiritual master, as described in Srimad-Bhagavatam (Canto One, Chapters Five and Six), Narada Muni instructed him in the cause of his problem. He said that Vyasa had not actually broadcast the sublime and spotless glories of the Supreme Personality. Therefore, Narada Muni encouraged Vyasadeva to write and describe the eternal spiritual truths in a more direct manner:

“O Vyasadeva, your vision is completely perfect. Your good fame is spotless. You are firm in vow and satisfied in truthfulness. And thus you can think of the pastimes of the Lord in trance for the liberation of the people in general from all material bondage. The Supreme Lord is unlimited. Only a very expert personality retired from the activities of material happiness, deserves to understand this knowledge of spiritual values. Therefore, those who are not so well situated, due to material attachment, should be shown the way of transcendental realization, by Your Goodness, through descriptions of the transcendental activities of the Supreme Lord. Persons who are actually intelligent and philosophically inclined should endeavor only for that purposeful end which is [spiritual and] not obtainable even by wandering from the topmost planet down to the lowest.

“The Supreme Lord is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. You yourself can know the Supersoul Personality of Godhead because you are present as the plenary portion of the Lord. Although you are birthless, you have appeared on this earth for the well-being of all people. Please, therefore, describe the transcendental pastimes of the Supreme Personality of Godhead, Sri Krishna, more vividly.”

After Narada Muni took leave of Vyasadeva, Vyasa, in his own ashrama, on the bank of the River Sarasvati, sat down to meditate. He fixed his mind, perfectly engaging it by linking it in devotional service (bhakti-yoga) without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control. Then the learned Vyasadeva compiled the topmost fruit of the tree of Vedic knowledge, the Srimad-Bhagavatam [Bhagavata Purana], which is in relation to the Supreme Truth, as well as being Vyasadeva’s own commentary on all the other Vedic writings.

In this way, the different levels of Vedic literature came into being. This includes the four primary Vedas, namely the Rig, Yajur, Sama, and Atharva-vedas, the Upanishads, the Vedanta-sutras, the Mahabharata, the Puranas, and finally, as related in the above story, the Bhagavata Purana. Within this literature and their many supplementary books on health, architecture, music, etc., are contained the essential spiritual teachings, the material sciences, and the processes for attaining transcendental realizations.


Sastras and Studies III

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Sastras and Studies III >>

Sastras and Studies III.

Article courtesy of http://www.veda.harekrsna.cz

The Pancaratras or Bhagavata-sastra | Paribhasa-sutra | Prameyas
Purusa-sukta | Observations about Ramayana War
Versions of Ramayana | Books on Salagrama Silas
CC & SB - verses and chapters | When was Bhagavatam written
Upanisads and their Commentaries | Vedanta Commentaries

The Pancaratras or Bhagavata-sastra

A. Govindacarya Svamin, M.R.A.S. Published by JRAS, 1909.

Part 1

1. The synonymy of what is well known as the Pancaratra is thus given in the Padma-tantra (one of the 108 tantras or Samhitas):

suris suhrid bhagavatas satvatah pancakalavit
ekantikas tanmayas' ca pancaratrika ity api

(iv, 2,88)

From this it is evident that pancaratra = bhagavata = satvata = ekantika.

2. The sastra or science (of the worship of the One God, monotheism) is also called ekayana, which means the Only Way (Monotheism). For, as is stated in Isvara-samhita, Narada tells the sages -

moksayanaya vai pantha etad anyo na vidyate
tasmad ekayanam nama pravadanti manisinah

(i, 18)

"Whereas there is no other path than this one to emancipation (moksa), the wise call this by the name ekayana."

3. This science is also known as the mula-Veda or root science (or Root knowledge), inasmuch as Vasudeva is at the root of all knowledge, as the following verse explicitly says:

mahato veda-vrksasya mula-bhuto mahan ayam
skandha-bhuta rg-adyas te sakha-bhUtas ca yoginah
jagan-mulasya vedasya vasudevasya mukhyatah
pratipadakata siddha mula-vedakhyata dvijah
adyam bhagavatam dharmam adi-bhute krte yuge
manava yogya-bhutas te anutisthanti nityasah

(id. 1, 24-26)

"This (science) is the root of the Veda-tree; the Rg and others are its trunk and branches. The (science) is called by the name mula-Veda (root-Veda), because it is an exposition of Vasudeva, the root of the Universe. This is the original Bhagavata-dharma which in the Krta age worthy men observed always."

4. That this ancient science is ancient, and not originated by Vasudeva, the son of Vasudeva (Krsna), is evident from the word Vasudeva, meaning "He who permeates all", though, grammatically it is also a patronymic, viz, "son of Vasudeva." For firstly, the word Vasudeva occurs in the Taittiriya Upanisad passage known as the Visnu-gayatri, secondly, we have in the Padma-tantra:

vasudeva-sutasyapi sthapanam vasudeva-vat

(iii, 29,28)

"The installation of the son of Vasudeva (Krsna) is like that of Vasudeva (the Ancient One)".

Thirdly, that the ekayana science is one of the ancient sciences learnt by Narada, is evident from what Narada himself tells Sanatkumara in the Chandogya Upanisad:

rg-vedam bhagavo 'dhyemi yajur-vedam
sama-vedam atharvanam caturtham itihasa-puranam
pancamam vedanam vedam pitryam rasim daivam
nidhim vako-vakyam ekayanam

(vii, 1,2)

"O Sanatkumara, I have learnt Rg-Veda, Yajur-Veda, Sama-Veda Atharvanam, ... Ekayanam."

Also, see the word occurring in the same Upanisad vii, 1, 4; 2, 1; 5, 2; 7, 1.

Fourthly, Sri Krsna Himself says in the Bhagavat-gita (7.19):

vasudevah sarvam iti sa mahatma sudurlabhah

"That great soul is hard to find who knows 'Vasudeva is all';" showing that the Bhagavata or Vasudeva religion was not originated or invented in Krsna's days, but was existent from time primeval.

Further, Sri Krsna confirms this position, viz., the eternity of the Bhagavata religion, by telling Arjuna that what He taught him now was ancient religion, which from time to time is forgotten by men, and He comes and revives it. Read Bhagavad-gita, iv, 1-3:

imam vivasvate yogam proktavan aham avyayam
vivasvan manave praha manur iksvakave 'bravit
evam parampara-praptam imam rajarasyo viduh
sa kaleneha mahata yogo nastah parantapa
sa evayam maya te 'dya yogah proktah puratanah

"It was I (the Ancient, not merely as Krsna now) who taught this divine science (yoga) to Vivasvan (the sun). Vivasvan taught Manu; and Manu taught Iksvaku. That this is thus traditionally derived, the royal sages know. But by long lapse of time the science was lost. And this ancient science has again by Me now told thee, O foe-dread (Arjuna)".

Here "royal sages know" does not mean that only the royal sages or Ksatriyas know, and that Brahmanas therefore do not know; nor does it mean that Ksatriyas originated it without reference to the Brahmanas.

Also, the term "royal" is also interpretable as "those sages who have attained royalty or eminence in the divine science"; and therefore need not necessarily mean Ksatriyas. Besides, if the Ancient, as He says, taught Vivasvan, may it be adduced from this that the Ancient was a Ksatriya, or that Vivasvan (the sun) is a Ksatriya? It is simply Narayana, the Primeval God, teaching Narada to begin with - Narada, the mind-born son of Brahma and therefore a divine Brahmana (Brahmarsi) - as many be seen from Isvara-samhita, i, 4, 11:

narayanam tapasyantam nara-narayanasramo
samsovantas sada bhaktya moksopaya-vivitsavah
samsthita munayas sarve narayana-parayanah
kalena kena cit svargat narayana-didrksaya
tatravatirya devarsih naradas sa kutuhalah
drstva narayanam devam namaskrtya krtanjalih
pulakancita-sarvangah prsta-vadano munih
stitva nanavidhaih stotraih pranamya ca muhur muhuh
pujayamasa tam devam narayanam anamayam
atha narayano devah tam aha munipungavam
munayo hy atra tisthanti prarthayana hareh padam
etesam satvatam sastram upadestum tvam arhasi
ityuktv-antardadhe sriman-narayana-munis tada

"The sages (munis) lovingly served Narayana absorbed in meditation at Nara-Narayana-asrama (Badari in the Himalayas). Wishing to see Narayana, Narada descended from svarga; and seeing Him, prostrated and stood up with hands clasped, with joy beaming in his face and thrilling in his frame. He burst forth in praise, again and again casting himself at His feet. He worshiped (thus) the holy Narayana. Then spake Narayana to the sage-chief thus: 'The sages sit here praying for Hari's feet and thou art fit to teach them the satvata-sastra (panca-ratra).' So saying Sriman Narayana made Himself invisible".

Also read Bharadvaja-samhita cited under par. 6 infra, as also iii, 41 (id.) and its Parisista, 1. 88.

As to the primordial or primeval character of this Bhagavata (Vasudeva or Pancaratra) religion, further reference is invited to Maha-narayana, Brahma-bindu, Mukti, Ramatapani and Vasudeva Upanisads.

5. That Pancaratra is Vedic and possesses authority (so that its precepts and practices are to be followed by all those who own allegiance to Veda) is expressed in the Padma-tantra verse:

sruti-mulam idam tantram pramanam kalpa-sutravat

(i, 1, 88)

"This tantra is sruti-originated or sruti-rooted, and is an authority like, for example, the kalpa-sutra".

6. The meaning of the term pancaratra is thus explained:

(a) Padma-tantra. The question is put:

mahopanisad-akhyasya sastrasya-asya mahamate!
Pancaratra-samakhy-asau katham loke pravartate

(i, 1, 681/2-69)

"How, O wise sire! Is this Mahopanisad currently known in the world as Pancaratra?" To which samvarta is made to answer thus:

pancaratrani sastrani ratriyante mahanty api
tat-sannidhau samakhyasau tena loke pravartate

"Because the five other great sastras are like darkness in the presence of this (Pancaratra), thence is it currently known by the term Pancaratra".

The other five sastras are:

(1) Yoga (author Virinca or Hiranya-garbha)
(2) Sankhya (author Kapila)
(3) Buddha (author Buddhi-murti)
(4) Arhata (author Arhata or Jina)
(5) Kapala, Suddha-Saiva, Pasupata (a group-author Siva)

or it may be also thus interpreted:

pancatvam athava yadvat dipyamane divakare
rcchanti ratrayas tadvat itarani tad-antike

"As when the sun rises, the nights die, so others die in the vicinity of this (Pancaratra)".

(b) Narada-Pancaratra.

ratram ca jnana-vacanam jnanam panca-vidham smrtam
tenedam panca-ratram ca pravadanti manisinah

(i, 1, 44)

"Ratram is a term signifying knowledge and because of this there are five (panca) kinds, therefore the wise call it Pancaratram".

The five kinds of knowledge (read op. cit., verses 45-56) are said to be:

(1) Tattva (this is sattvika)
(2) Mukti-prada (also sattvika)
(3) Bhakti-prada (this is nairgunya)
(4) Yaugika (this is rajasa)
(5) Vaisayika (this is tamasa)

(c) Sri Prasna-samhita, ii, 40, states:

ratrir ajnanam ity uktam
panc-ety ajnana-nasakam

"Ratri, night, means nescience, and panc, derived from the root pac, to cook, means that which 'cooks', i.e. destroys that nescience". Hence Pancaratra is the science which dispels ignorance.

Also (d) Ahirbudhnya-Samhita xi-64, 65, 66 (?) and Kapinjala-samhita, chap. 1, may be referred to.

7. The acaryas or teachers in succession who promulgated these doctrines (omitting Narayana and Narada, vide par. 4 supra) are thus stated:

pura totadri-sikhare sandilyo 'pi maha-munih
samahita-mana bhutva tapas taptva mahattaram
anekani sahasrani varsanam tapaso 'ntatah
dvaparasya yugasy-ante adau kali-yugasya ca
saksat samkarsanat labdhva vedam ekayanabhidam
sumantum jaiminim caiva bhrgum caiva-aupagayanam
maunjyayanam ca tam vedam samyag adhyapayat pura

(Isvara-samhita, i, 38-41)

"In days past, on Totadri peak, Sandilya the great sage sat fixed in severe austerities (tapas) for many years. In the end he obtained from Samkarsana - in the interim between Dvapara age and Kali age - the Veda going by the name of Ekayana, and taught them well to Sumantu, Jaimini, Bhrgu, Aupagayana and Maunjyayana".

And then in viii, 175-7, of the same samhita, Narada tells:

ekantino mahabhagah sathakopa-purasarah
ksonyam krt-avatara ye lokojjivana-hetuna
sandilyadyas ca ye canye pancaratra-pravartakah
prahladas caiva sugrivo vayusunur vibhisanah
ye canye sanakadyas ca pancakala-parayanah

"Satakopa and other great devout saints became incarnate on earth to save creature. Sanaka and others, Sandilya and others, Prahlada, Sugriva, the wind son (Hanuman), Vibhisana and others - the strict observers of the five-timed injunctions pancakala - these are the promulgators of the Pancaratra.

With reference to Sandilya, attention is invited to No 10, Sandilya-vidya and No. 32 Sriman Nyasa-vidya in the table of the 32 Vidyas, pp 129-30 of our Bhagavad-gita with Ramanuja's commentary.

Next, after Satakopa and others, comes Ramanuja. For Narayana tells Bala-bhadra (or Bala-rama, the brother of Krsna) thus (Isvara-samhita, xx, 278-80):

asti te vimala bhaktih mayi yadava-nandana
prathamam sesa-rupo me kaimkaryam akarod bhavan
tatas tu laksmano bhutva mam aradhitvan iha
idanim api mam yastum balabhadra! tvam arhasi
kalav api yuge bhuyah kascid bhutava dvijottamah
nana-vidhair bhoga-jalair arcanam me karisyasi

"O son of Yadu-race (Balarama)! Thou hast clean (or pure) devotion (or love) for Me. Thou, first as Sesa didst the great service for Me. Then next didst thou worship me as Laksmana. You are now serving me as Balabhadra. You shall again in Kali age be born as a great brahmana (Ramanuja), and shall worship me with many things of joy."

Brhad-Brahma-samhita makes this clear thus:

dvija-rupena bhavita ya tu samkarsanabhidha
dvaparante kaler adan pasanda-pracure jane
ramanujeti bhavita visnu-dharma-pravartakah
srirangesa-daya-patram viddhi ramanuja munim
yena sandarsitah pantha vaikunthakhyasya sadmanah
param-aikantiko dharmo bhava-pasa-vimocakah
yatrananyataya proktam avayoh pada-sevanam
kalenachhadito dharmo madiyo 'yam varanane!
tada maya pravrtto 'yam tat-kalocita-murtina
visvaksenadibhir bhaktair sathari-pramukhair dvijaih
ramanujena munina kalau samstham upesyati

"'My Samkarsana part (O Sri),' says Narayana, 'is the form of a brahmana by the name Ramanuja, which it is going to take birth after the Dvapara age and in the Kali age, to expound the Visnu-dharma (Bhagavata religion), when the world will be full of heretics or renegades (pasanda). Know that Ramanuja will be the specially favored of Sri Ranga (-natha) and he will show the way to the realm known as Vaikuntha. The one-pointed Religion exclusively to be rendered to Thee and Me (Sriman Narayana) the religion which delivers (creatures) from the bonds of samsara (material existence) becomes dimmed by age, O fair faced one! according to the requirements of the age, I take many forms, and act by means of My devotees such as Visvaksena, Sathakopa, etc., and Ramanuja in the Kali age."

Bharadvaja-samhita iv, 92 teaches:

abhyarthito jagad-dhatrya sriya narayanas svayam
upadisad imam yogam iti me naradat srutam

"Prayed to by Sri, the Universal Mother, Narayana Himself taught (Her) this yoga. So did I hear from Narada".

From the above it will be seen how the hierarchy (guru-parampara) of the Sri-Vaisnavas or Sri-Sampradaya came to be constituted thus:

(1) Narayana
(2) Sri
(3) Visvaksena = Senesa = the Lord of the hosts (the Eternals)
(4) Satakopa or Satagopa (the Mortal-Immortal)
(5) The others between (4) and (6)
(6) Ramanuja
(7) Succession after (6), up to one's own holy preceptor

Paribhasa-sutra

"seed" or "theme" verse of every scripture revealing its topic (SB 1.3.24 - krsnas tu bhagavan svayam)

Prameyas

(Bhaktivinoda Thakura: Harinama Cintamani, ch. 7:)

The sruti teaches ten principles

The Vedic literature teaches that both mundane fruitive activities (karma) and empirical speculative knowledge (jnana) are inferior paths. The conclusion is that perfection is available only through bhakti. The Lord gives karma and jnana for preliminary purification of the jivas, and afterwards gives pure bhakti. In the Vedic literature there are ten principle instructions.

The first is that the proof or basis (pramana) of real knowledge is the sruti. The other nine principles are prameyas ascertained from the pramana. These ten principles destroy nescience and establish true spiritual knowledge.

The nine ascertainable principles: the first three pertain to Krsna

The first of the nine prameyas is that Hari, Krsna, is the only Supreme Absolute Truth. The second is that He is omnipotent. The third is that He is Rasamurti, the embodiment of all spiritual mellows. He is the source of bliss for all living entities and He eternally resides in His abode in the spiritual sky. These first three teachings pertain to the Supreme Lord, Krsna.

The second three pertain to the position of the jiva

The fourth prameya is that the jiva is the Lord's separated part and parcel. The jivas are the infinitesimal eternal spiritual sparks of pure consciousness who comprise the innumerable living entities. The jiva is of two types: eternally conditioned, who populate the material world, and eternally liberated, who populate the spiritual world.

The fifth prameya is that the conditioned souls are enamored by the glitter of maya's illusory potency. They have forgotten Krsna and remain eternally in this phenomenal world, enjoying and suffering material existence.

The sixth prameya is that the eternally liberated jivas are associates of Lord Krsna. They reside in the spiritual world and enjoy transcendental loving relationships with the Lord. These three, then, are the teachings about the jiva found in the sruti.

The seventh prameya is acintya-bhedabheda-sambandha

Everything material and spiritual is acintya-bhedabheda-sambandha (simultaneously one and different). The jivas and matter are inconceivably manifested from Lord Krsna's internal potency. Once knowing acintya-bhedabheda-tattva, the jiva understands that he is the servant of Krsna and is like the spark or ray of the spiritual sun that is Krsna. The transformations of the Lord's energy are beyond the mind's grasp (acintya), says the sruti. But the so-called transformations of the Supreme Lord Himself that the Mayavadis would like to have us all believe in are only mischievous and offensive postulations.

Thus, so far, the above seven prameyas comprise sambandha-jnana or knowledge of the eternal connection between the Lord and his energies. The sruti further points out abhidheya, which is the means to achieve prayojana, the supreme goal.

7 points of Sambandha:

a. to know the ontology of Krsna
b. to be fully aware of different potencies of Krsna
c. to have the knowledge of rasa-tattva
d. to know the characteristics of unalloyed soul
e. to know how soul gets entanglement in samsara
f. to know the process of how to get rid of maya
g. to know the philosophy of unthinkable simultaneous distinction and non-distinction between Bhagavan and jiva

Abhidheya is devotional service

The nine limbs of devotional service are: hearing, chanting, remembering, worshiping, praying, rendering service, carrying out the orders of the Lord, being a friend of the Lord and completely surrendering to the Lord. The chanting of the holy name is the most important devotional activity, and for this reason the Vedas glorify the chanting of the syllable om. Devotional service (sadhana-bhakti) has two divisions: vaidhi and raga. Abhidheya, the ninefold process of sadhana-bhakti, is the eighth prameya.

Prayojana is Krsna-prema

By the mercy of Lord Krsna, the jiva who takes shelter of abhidheya will attain Krsna-prema or love of Godhead. Krsna prema is the prayojana (necessity and ultimate goal) of the jiva; it is the ninth prameya.

[Footnote #1 by Bhaktivinoda] Pure devotion is indicated by the human proclivity to always render favorable devotional service to Krsna. Such devotion strives only for further excellence in service, being satisfied with nothing else. Pure devotion is uncontaminated by fruitive activity or empirical knowledge. The Vedic literature recommends that we cultivate pure devotion by taking full shelter of the holy name. [End of footnote #1]

These nine basic principles were ascertained from the sruti by learned spiritual masters who taught them for the guidance of all conditioned souls. But those who criticize the sruti, the very source of spiritual knowledge, are offenders against the holy name and are known as the lowest among men.

The Purusa-sukta: The Vedic Hymn on the Supreme Being

Sri V. Sundar

Invocation to the Acaryas

laksminatha samarambham nathayamuna madhyamam
asmadacarya paryantam vande guruparamparam

That wondrous lineage of preceptors, that starts with Sriman Narayana, and came through Nathamuni down to my own Acarya, I salute that.

Invocation to Visvaksena (senai mudaliar)

yasya dvirada vaktradyah parisadyah parah satam
vighnam nighnanti satatam visvaksenam tamasraye

An introduction to the Purusa-sukta

Where is the Purusa-sukta in the Vedas?

Vedic religious sources are classified as "sruti" or "smrti". Sruti - that which is heard - is of the nature of divine revelation. Vedas, hymns composed by seers and sages beginning as best as we can date them in 3000 BC were sung under divine inspiration. This is why they are sruti. These sages 'heard' them as the voice of the Divine.

Only two bodies of hymns are recognized as divinely composed. One being the Vedas, and the other, the Thiruvaymozhi of Kari Maran Sadagopan, or Sri Nammazhvar, which are recognized as equivalent to the 4 Vedas in the Ubhaya Vedanta school, the Sri Vaisnava tradition. The six compositions of Kaliyan Nilan, or Sri Thirumangai Azhvar, are recognized as the 6 Vedangas.

[Note: Ubhaya Vedanta refers to the twofold vedanta, seen through the two eyes of the Sanskrit Upanisads and the Tamil Divya Prabandha. They are of paramount and equal authority to Sri Vaisnavas.]

Smrti is that which is remembered, and includes a large part of the commentary of the Vedas, different Puranas, epics, and other sources.

The Purusa-sukta is one of the Panca suktas of the Sri Vaisnava sampradaya or tradition. The other four are the Narayana-sukta, Sri-suktam, Bhu-suktam, and the Nila-sukta.

The Purusa-sukta is seen earliest in the Rg Veda, as the 90th Sukta of its 10th mandala, with 16 mantras. Later, it is seen in the Vajasaneyi Samhita of the Sukla Yajur Veda, the Taittiriya Aranyaka of the Krisna Yajur Veda, the Sama Veda, and the Atharva Veda, with some modifications and redactions.

In South India, the Purusa-sukta, Visnu-sukta, Sri-sukta and Narayana-sukta are generally chanted together in parayana.

The Sri Rudra, Purusa-sukta, Upanisads, the Gita, and the Visnu Sahasra Nama are also recommended for daily parayana - chanting.

Since the Purusa-sukta is seen in all Vedas, it is cited as the essence of all srutis by Veda Vyasa in the Mahabharata. Saunaka, Apastamba and Bodhayana have also written concerning the use of the Purusa-sukta.

What does the Purusa-sukta talk about?

The Purusa in the title of the Purusa-sukta refers to the Parama Purusa, Purusottama, Narayana, in his form as the Virat Purusa. He was the source of all creation. It describes this form of His, as having countless heads, eyes, legs, manifested everywhere, and beyond the scope of any limited method of comprehension. All creation is but a fourth part of Him. The rest is unmanifested.

Purusa as Brahma remained inactive, and Aniruddha Narayana (Garbhodakasayi), one of the four aspects of Narayana in the first tier at the base of the Visva Rupa, asked him "Why do you do nothing?"

"Because of not knowing," Brahma replied.

"Perform a yajna. Your senses, the devas, shall be the ritviks (priests). Your body shall be the havis (offering). Your heart, the altar. And I shall be He who enjoys the havis. From your body sacrificed, shall you create bodies for all living creatures, as you have done in kalpas before this." Thus says the Sakalya Brahmana.

This yajna was called "sarvahuta", the offering of all. The act of creation itself grew out of yajna, the rite of sacrifice.

Who was worshiped at this sacrifice? It was the Purusa. Who performed it? Brahma, the creative aspect of the Purusa. Who were the ritvik priests? The devas, who are the Purusa's senses. Who was tied as the beast of the sacrifice? Brahma, again. What was barhis, the altar of the sacrifice? All of nature. Who was the fire? The Purusa's heart. What was sacrificed? Again, the Purusa himself, his great body that contained all of creation.

In a way, this is a message of love, that the Purusa would consume Himself in the fire of creation, to create all the worlds. From this sacrifice did all of creation emanate. This is central to the message of the Purusa-sukta.

vedaham etam purusam mahantam
aditya varnam tamasah parastat
tam evam vidvan amrta iha bhavati
na anyah pantha vidyate 'yanaya

"This great Purusa, brilliant as the sun, who is beyond all darkness, I know Him in my heart. Who knows the Purusa thus, attains immortality in this very birth. I know of no other way to salvation."

Observations about Ramayana War

bh. Shrirang Chikhalikar

It took five days to build a bridge from India to Lanka.

The construction progressed as follows:

First Day - 14 yojanas (1 yojana - 8 miles/12 km)
Second Day - 20 yojanas
Third Day - 21 yojanas
Fourth Day - 22 yojanas
Fifth Day - 23 yojanas

Leaders who fought on behalf of Lord Ramacandra:

Nala-nila, Angada, Sveta, Kumuda, Canda, Rambha, Sarabha, Panasa, Krodha, Gavaya, Dhumra, Dambha, Sannadana, Kratha, Pramathi, Risabha, Kesari, Satabali, Mainda, Dvivida, Pavana-putra Hanuman, Laksmana, Vibhisana, Sugriva, Jambavan, Susena, Gaja, Gavaksa, Dadhimukha, Sumukha, Durmukha, Vegadarsi, Jyotirmukha, Hemakuta, Durdhara, etc.

In Lord Rama's army except for seven, all were monkeys and other animals. All these animals were demigods in disguise.

Sri Rama (the Supreme Lord), Laksmana (the Supreme Lord's expansion), Vibhisana (Ravana's brother) and Vibhisana's four ministers were present in the human form.

Raksasa leaders who fought on behalf of Ravana:

Malyavana, Prahasta, Mahaparsva, Mahodara, Dhumraksa, Vajradamstra, Akampana, Atikaya, Indrajit, Pisaca, Trisira, Kumbha, Nikumbha, Narantaka, Kumbhakarna, Devantaka, Kampana, Prajangha, Sonitaksa, Virupaksa, Yupaksa, Makaraksa, etc.

The following deaths occurred in the war:

Dhumraksa, Akampana, Devantaka, Trisira, Nikumbha (killed by Hanuman)
Vajradamstra, Kampana, Prajangha (killed by Angada)
Kumbha, Virupaksa, Mahodara (killed by Sugriva)
Sonitaksa (killed by Dvivida)
Yupaksa (killed by Mainda)
Prahasta, Mahodara (killed by Nila)
Kumbhakarna, Makaraksa, Ravana (killed by Sri Rama Himself)
Mahaparsva (killed by Risabha)
Atikaya, charioteer of Indrajit, Indrajit himself (killed by Laksmana)
Mayamati (fake) Sita (killed by Indrajit)
chariot horses of Indrajit (killed by an army of monkeys)

Versions of Ramayana

bh. Shrirang Chikhalikar

Madhva, one of the principle teachers of Vedic philosophy, commenting on the Vedanta-sutra (2.1.6), quotes the Bhavisya Purana as follows:

rg-yajuh-samartharvas ca
bharatam pancaratrakam
mula-ramayanam caiva
veda ity eva sabditah

puranani ca yaniha
vaisnavani vido viduh

"The Rg Veda, Yajur Veda, Sama Veda, Atharva Veda, Mahabharata [which includes the Bhagavad-gita], Pancaratra, and the original Ramayana are all considered Vedic literature. The Vaisnava supplements, the Puranas, are also Vedic literature." (Readings in Vedic literature)

The above definition highlights the unique position of Valmiki Ramayanam. However there are many versions of Ramayanam which indicate the great interest shown by the scholars in these most sacred topics about Lord Rama.

Some of the following versions may have a dose of mayavada.

Sanskrit versions:

adbhuta ramayanam
adbhutottara ramayanam
adhyatma ramayanam
agastya ramayanam
agnivesa ramayanam
anargha raghava ramayanam
anand ramayanam
atri ramayanam

bal ramayana natakam
bharat ramayanam
bharadvaja ramayanam
bhatti kavyam
bhusundi ramayanam
bibhisana ramayanam
brahma ramayanam

campu ramayanam

deha ramayanam
dharma ramayanam

garuda ramayanam
gautam ramayanam
govinda ramayanam

hanumad ramayanam
hanumannatakam

jamadagni ramayanam
jaimini ramayanam
janaki harana ramayanam
jatayu ramayanam

kapil ramayanam
khetaketu ramayanam
kraunca ramayanam
krutivas ramayanam

lalit ramcaritam
lomasa ramayanam

mahabharat-van parvatantargat ramakatha
maha ramayanam
mahavir carit natakam
mahesvara ramayanam
mangal ramayanam
manu ramayanam

naividheya ramayanam
naradiya ramayanam
naradokta ramayanam

prasanna raghava natakam
pulastya ramayanam

raghuvamsa mahakavyam (by Kalidas)
ramacarit cintamani
ramasvamedham
ramatapaniyopanisad
ramesvara samhita
ramnam mahatmyam
ram raksastotram
ram samhita

saubhari ramayanam
siva ramayanam
skanda ramayanam
sugriva ramayanam
sumantra ramayanam
sunand ramayanam
surya ramayanam
sutiksna ramayanam

vasistha ramayanam
viranci ramayanam
visvamitra ramayanam
vrutta ramayanam

unmatta ramayanam
uttara ramacarit natakam

yajnavalkya ramayanam
yogavasistham

Non-sanskrit versions:

chandaza ramayana
kamba ramayanam (Tamil)
laldas ramayana
ramayana (Oriya, by Sadala Das)
rama carita manasa (Hindi)
saket
satyanistha ram
sitayan
uttarayana

Gerald Surya: On the Dvaita list they say that the "mula-ramayan" mentioned in the verse above is *not* the Valmiki Ramayana. Apparently they feel there is an even earlier version which they take to be even more bonafide. I do not know if they consider Valmiki Ramayana bonafide.

Krishna Susarla: I think this may even be the correct Tattvavadi position on this. The term "mula-ramayana" would mean "original Ramayana" or something like that. They must feel that the original is not the authored work of Valmiki but rather something that was present in the original Yajur Veda (prior to its being split into four).

The thing is, Valmiki came to understand Ramayana by Narada's grace, correct? It stands to reason that the Ramayana that he wrote would follow closely the so-called "mula-ramayana," assuming that Narada was familiar with the latter.

Gerald Surya: However, we accept the reference as referring to Valmiki Ramayana and as the bonafide version of Ramakatha.

Krishna Susarla: There is no doubt that the Ramayana by Valmiki is the most bona fide extant Ramayana available. However, that certainly is not to say that it does not require commentary...

Books on Salagrama Silas

1.

Author: Shapiro, A.A.
Title: Salagrama Sila
[with orig. text and Engl. translation of "Salagrama Pariksha"]
Doctoral Dissertation - Columbia University
Year: 1987

Gaura Keshava Das:

Alan Shapiro was known (he has since passed away) as Asseem Krsna Das, a Westerner who got initiated by B.H. Bon Maharaja many years ago. I knew him when he and I were living in Vrndavan in the late 70s early 80s. I saw his research which was based on a manuscript with color illustrations procured for him by Srivatsa Goswami from a private collection of one of the royal family of Jaipur.

2.

Vaishnavism Through The Ages, by Rabindra Kumar Siddhantashastree

(chapter two - "Origin and Sanctity of the Salagram", chapter three - "Different Types of Salagram". It is written from a smarta perspective but the information is useful in identifying Who's Who.)

3.

Salagrama Kosha, by S.K. Ramachandra Rao

Gerald Surya:

Two volumes totaling 500 pages, published by Kalyana Kalpataru from Bangalore and available through major Indian bookstore chains. In America, see users.erols.com/nataraj for ordering info. The author is a scholarly Madhva and has done some work on BBT Bhagavatam translation into Kannada.

There is an even nicer set called Pratima-kosha by the same author which is all about carving of regular Deities and sculptures of various devas, about 1000 pages over 6 volumes.

Caitanya-caritamrta and Srimad Bhagavatam - how many verses do they contain?

Ekanath Das:

Caitanya-caritamrta: 11,555 verses (2,311 + 6,016 + 3,228) in 62 chapters (17+25+20)

The count differs from manuscript to manuscript. My figure is based on the BBT edition. Some editions give separate counts for Bengali and Sanskrit verses.

Srimad Bhagavatam: 14,094 verses (808+393+1416+1449+668+851+ 750+931+960+3936+1367+565) in 335 chapters (19+10+33+31+26+19+ 15+24+24+90+31+13). Traditional number of verses is 18,000 but none of the commenting acaryas says how to arrive at this number.

Nila Madhava Das:

That SB has 335 chapters is clearly stated in many places, including the Bhagavatam commentaries of our own acaryas, Jiva and Sanatana Gosvamis (10.12.1).

One may also need to be aware that a few acaryas (mainly from the Vallabha sampradaya) only count 332 chapters. They do not count SB canto 10 chapters 12-14 and thus their chapter 12 is everyone else's 15 and so on.

When was Bhagavatam written by Vyasadeva?

Nayana-ranjana Das

From Bhagavata Mahatmya, Padma Purana, Uttara Khanda:

Saunaka asked, "O Suta Gosvami, when did Sukadeva recite the Bhagavatam to Pariksita, Gokarna to Dhundhukari, and the Kumaras to Narada Muni?"

Suta Gosvami replied, "About thirty years after Lord Krsna's departure to His abode, on the ninth day of the bright fortnight in the month of Bhadra, Sukadeva recited Bhagavatam to Pariksit. Two hundred years later in the month of Asadha, on the ninth day of the bright fortnight Gokarna recited Bhagavatam to Dhundhukari. Thirty years later, in the month of Karttika on the ninth day of the bright fortnight, the Kumaras recited it to Narada Muni."

SUMMARY

3150 BC: Battle of Kuruksetra

February 18, 3102 BC (around): Krsna's disappearance, beginning of Kali Yuga (Thus Krsna was present for around 125+48 = 173 years)

30 years after i.e 3072 BC: Sukadeva Goswami speaks Bhadra Navami Bhagavatam to Maharaj Pariksit

200 years later i.e. 2872 BC: Gokarna recited Bhagavatam to Dhundhukari on Asadha Navami

30 years later i.e. 2842 BC: Kumaras recited to Narada Muni on Karttika Navami

Around 2000 BC: Suta Goswami recited to the sages at Naimisaranya (long after the battle of Kuruksetra)

1000 BC: Compiling of Mahabharata

500 BC: Compiling of Ramayana

900 AD: Vyasadeva completed writing the 12 Canto of the Bhagavatam

The first and the the last three dates have been picked up from the Introduction of Sri Krsna-samhita by Srila Bhaktivinoda Thakura. He gives the date of the writing of the Srimad Bhagavatam as being around 900 AD in the opinion of modern scholars and goes on to give very foolproof evidences regarding this which the modern scholars give. Though Bhaktivinoda Thakura himself put a lot of effort into writing this Intro., he leaves it upto the reader to accept it or not.

And he writes while trying to figure out a date of compiling of the Bhagavatam as per the modern scholars:

"Now we will consider the modern scholars view on the date of the appearance of Srimad Bhagavatam, the jewel of all scriptures. Not understanding our statements, third-grade people may lose all faith and consider it a recent work. Therefore they should read this section..."

Related:

Dating Srimad Bhagavatam

Upanisads and their Commentaries by Gaudiya Vaisnava Acaryas

Q: Who wrote the Upanisads and what specifically are the Upanisads?

A: Upanisads are written by great risis, sages, to whom they are revealed by the Lord. They are compiled by Maharisi Vyasa. The meaning of the word 'Upanisad' is that which is most near. Upa = near, ni = most, sad = to exist (or to sit). The Upanisads can be called the jnana-kanda of the Vedas (they are concerned with jnana, metaphysical knowledge (i.e. elevating one beyond material universe). They describe the nature of Brahman, mainly its impersonal feature. They are explanations of the mantras, but they are concerned more with meanings of the tattvas or essence, of the origin of life, the world, the soul, God etc. The Upanisads are the basis of the sad-darsanas, the six systems of philosophy.

According to Agni Purana, chapter 271, there are altogether 1600 Upanisads. Nowadays we have about 240 (what we have today is only about 6% of the complete original canon of Vedic scriptures), of which 108 are most prominent. Their list is given in Muktika Upanisad.

Q: Can you explain the purpose of the Upanisads: against ritualist Brahmanism?

A: Each of the four Vedic samhitas (consisting of mantras/prayers to devas) has a Brahmana (a treatise relating to prayer and sacrificial ceremony). Next come the Aranyakas (writings meant for the forest-dwelling hermits) as appendices to the Brahmanas. Then come the Upanisads as appendices to the Aranyakas. These four classes of literary works (the Vedas, the Brahmanas, the Aranyakas and the Upanisads) constitute the Vedic literature proper. The Aranyakas and the Upanisads are inseparably connected with each other. The Upanisads are called Vedantas (the end of the Vedas).

You mention 'the purpose of Upanisads: against ritualistic Brahmanism'. The modern western academic view is that Upanisads were created as some kind of intellectual opposition to brahminical oppression. There is a Czech saying, "According to myself I judge you." Western civilization is a history of oppression so its scholars tend to see through this prism and thus misunderstand other cultures.

There is no clash between all these scriptures as modern scholars like to posit. These four types - Samhitas, Brahmanas, Aranyakas and Upanisads - are meant for members of four Vedic asramas, i.e. brahmacaris, grhasthas, vanaprasthas and sannyasis. Their differences are given by their different purposes. It's something like basic school books, middle school books, university texts and top research texts. They exist at the same time but vary a lot in structure, language, etc.

Western scholars also like to take Puranas and Itihasas out of the Vedic canon. But the Brhad-aranyaka Upanisad (2.4.10) states: "Just as a fire kindled with wet fuel sends out clouds of smoke, so the Supreme God has breathed out the Rig-veda, the Yajur-veda, Sama-veda, Atharva-veda, Itihasa, Puranas, science of knowledge, mystic Upanisads, succinct verses, codes, elaborations, and commentaries. He, indeed, breathes all these out." Two verses in the Chandogya Upanisad (7.1.2,4) both refer to the Puranas and Itihasas as the fifth Veda that accompanies the four Vedas. Also so-called later texts are mentioned in so-called older texts (check the article on pramana on our site). And so on. In the book "Searching for Vedic India" by Devamrita Swami many of these modern misconceptions are clarified.

Ekanath Das: Baladeva Vidyabhusana has commented on ten of the principal Upanisads: Isa, Katha, Kena, Prasna, Mundaka, Taitiriya, Aitareya, Chandogya, Mandukya and Brhadaranyaka. He also commented on the Gopala Tapani Upanisad. Only his Isa and Gopala Tapani commentaries are available in print.

Visvanatha Cakravarti and Jiva Gosvami have written commentaries on the Gopala Tapani. Bhaktivinoda Thakura has written a commentary on the Isa.

Q: Are the rest of the commentaries lost and therefore not in print, or the manuscripts are being kept somewhere?

A: Good question. GVA doesn't list them at all. I took my information from: Sundarananda Vidyavinoda, "Gaudiya Darsanera Itihasa," Calcutta 1953.

He presents the most complete list of Baladeva's works that I have seen so far. Regarding Baladeva's commentaries on the ten principal Upanisads, he writes, "Isadidasopanisad-bhasya, [and adds in a footnote]: Isopanisad-bhasya vyatita anyanya upanisadera bhasya ekhanao anaviakata," "except for the commentary on the Isa, the commentaries on the other Upanisads still remain undiscovered."

Baladeva's commentary on the Isopanisad was published by Baba Krsnadasa: Isavasyopanisad (with Baladeva's comm.), Ed. Baba Krsnadasa, Mathura 1966.

It was also published by "Sri Sarasvata Gaudiyasana Mission," Calcutta 1970, along with Bhaktivinoda's commentary called Vedarkadidhiti and Madhva's commentary. This book is all in Bengali script, and contains the Sanskrit text of the Iso and the three commentaries. Baladeva's Sanskrit commentary is accompanied by a Bengali translation. The Gaudiya Math in Madras has also published that book, but I do not know the date.

Gopala Tapani with Baladeva's commentary was published by: Haridasa Dasa Baba, Navadvipa 1943.

There may be more recent reprints of these publications. I am not aware of any English translations.

Vaisnava commentaries on the Vedanta (Brahma) Sutra

Acyuta Das

1) Vedanta [The]: A Study of the Brahma-Sutras' Main Bhashyas [with the Bhashyas of Samkara, Ramanuja, Nimbarka, Madhva and Vallabha] by Ghate V.S. - Publ. Pune 1981 - HB - 170 pages - U$ 16 + S&H

2) BrahmaSutras [The] and Their Principal Commentaries [in 3 vols.]: 'A Critical and Comparative Exposition of the Commentaries of Sankara Acarya, Ramanuja Acarya and Madhva Acarya' by B.N.K. Sharma - Publ. New Delhi 1986 - CBj - 1,838 pages - U$ 75 + S&H

3) Brahma Sutras 'Sri-Bhashya': 'English translation and Comments according to 'Sri-Bhashya' of Sri Ramanuja' by Vireswarananda Swami and Adidevananda Swami - Publ. Calcutta 1985 - CBj - 600 pages - U$ 12 + S&H

4) Vedanta Sutras [The] with the Commentary by Ramanuja by Thibault George - Publ. Delhi 1996 - HB - 1,040 pages - U$ 18 + S&H

5) Vedanta-Sutras [The] of Badarayana with the Commentary of Baladeva: "With the original Sanskrit text, transliteration in Roman characters, word-for-word synonyms, English translation. By Vasu Srisa Chandra Rai Bahadur - Publ. Delhi 1989 - CBj - 904 pages - U$ 32

Together with his commentary 'Govinda Bhashya' Baladeva wrote a gloss called 'Sukshma Tika', also included in this edition. All quotes and references are documented with the original Sanskrit text in full. Baladeva's 'Prameya RatnaVali' is a brief treatise on the main teachings and tenets of Sri Caitanya MahaPrabhu's school [in appendix]".

6) Vaishnava [A] Interpretation of the BrahmaSutras: Vedanta and Theism: "The thesis is that the original and most authoritative commentary on the Brahma Sutra is the Srimad Bhagavatam or Bhagavata Purana. The author demonstrates his thesis with a plethora of arguments, logic and references to classic Indian Holy Scriptures". By Chattopadhyay RamPada - Publ. 1992 - CBj - 328 pages - U$ 160 +S&H [Rare]

[HB = hardbound; CBj = clothbound with jacket; S&H = shipping & handling; U$ = USA dollars (1998)]


.\8\3\e\The_standard_of_valid_knowledge.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> The standard of valid knowledge >>

The standard of valid knowledge

Article courtesy of http://www.veda.harekrsna.cz

(based on Sri Jiva Goswami's Tattva-sandarbha, 9-26)

"Admission of ignorance is the first step in developing knowledge."

Four defects of the conditioned beings
Vedas as the source of transcendental knowledge
Itihasas and Puranas superior to the Vedas
Puranas superior to the Itihasas
Puranas and the three modes of nature
Bhagavata Purana (Srimad Bhagavatam) as the topmost pramana
Srimad Bhagavatam as the natural commentary on the Vedanta
Commentaries on the Srimad Bhagavatam
Sukadeva Goswami as the speaker of the Srimad Bhagavatam
Srimad Bhagavatam expounds the supreme good

Four defects of the conditioned beings

Since even most learned people are subject to four kinds of defects, confusion (pramada), inadvertence (bhrama), cheating (vipralipsa) and imperfection of senses (karanapatava) etc., and more importantly, since they are incapable of grasping the essentially supernatural and inconceivable reality, their means of acquiring knowledge by sense-perception etc. will prove unreliable.

Vedas as the source of transcendental knowledge

Therefore, realizing that these (pratyaksa etc.) cannot serve as proper means for proper knowledge, let us turn to the Vedas themselves as we seek to comprehend that reality which transcends all and yet is the substratum of all, whose nature is inconceivable and wondrous - to the Vedas, whose utterances have no earthly origin, being the source of all knowledge, both material and spiritual, and having been handed down in an unbroken line of succession from time immemorial.

This is confirmed by the following scriptural statements: Brahmasutra 2.1.11 ("If it be argued that since mere reason provides no solid ground on which to base our position, then we will find some other means of inference on which to base our position, we reply 'no, you will end up in the same difficulty'."); Mahabharata, Bhismaparva 5.12 ("One should not apply reason to those realities which are inconceivable; for it is the essence of the inconceivable to be distinct from the material objects.") Brahmasutra 1.1.3 ("Since the scriptures are the source [of the knowledge of Brahman]."); Brahmasutra 2.1.27 ("This is verified by Sruti, since scriptures are the source [of the knowledge of Brahman]."); and Bhagavata Purana 11.20.4 ("O Lord, this Vedas of yours is the supreme 'eye', by virtue of which the demigods, forefathers and mortals apprehend those things beyond the range of perception, regarding even the highest goal and the means of attainment.").

Itihasas and Puranas superior to the Vedas

And here, since the Vedas are at present difficult to go through completely (due to unavailability of complete text and decrease in human memory) and hard to comprehend - for even the sages who sought to ascertain their meaning contradict one another - we will examine sabda in the form of Itihasa and Puranas alone, both of which partake of the nature of Vedas, and serve to ascertain the meaning of the Vedas. Furthermore, these portions of the Vedas which are not known on their own can only be inferred by examining Itihasa and Puranas. For these reasons, it is evident that in the present age, Itihasa and Puranas are alone capable of generating true knowledge.

Thus we find in the Mahabharata and Manu-smrti, "One should supplement the Vedas with Itihasa and Puranas" (MBh, Adiparva 1.267); and elsewhere, "Purana' is so called because it completes (Purana)." For just as a chipped gold bracelet can not be filled with lead, so also the Vedas cannot be supplemented by something non-Vedic.

The identity of Itihasa and Puranas with the Rg Veda etc., with respect to their transcendental origin, is expressed in the Madhyandina Sruti itself: "...in the same way, my dear, what is know as the Rg Veda, Yajur Veda, Sama Veda, Atharva Veda, Itihasa, Purana... has been breathed forth from that Supreme Lord." (Br.U. 2.4.10)

Therefore, it is stated in the Prabhasa Khanda of the Skanda Purana; "In ancient times, Brahma, the grandsire of the demigods, practiced severe austerities. As a result, the Vedas became manifest along with the six auxiliary branches and the pada and krama texts. Then the entire Purana, the embodiment of all the scriptures, unchanging, composed of the eternal sabda, sacred, and consisting of a hundred crores (of verses) issued forth from Brahma's mouth. Listen carefully to the different divisions of that (Purana): the Brahma Purana is first..." (Sk.P. 2.3-5) The figure "a hundred crores" is known to be the number (of verses) which exist in Brahmaloka.

"He [Brahma] manifested the four Vedas, known as Rg, Yajur, Sama and Atharva, one after the other, from his four mouths, beginning with the one facing east." (Bh.P. 3.12.37) "Then, the all seeing Lord manifested Itihasa and Puranas, the fifth Veda from all of his mouths." (Bh.P. 3.12.39) Here the actual word "Veda" is used with reference to Itihasa and Puranas. Elsewhere we find: "The Purana is the fifth Veda;" "Itihasa and Puranas are said to be the fifth Veda;" (Bh.P. 1.4.20) "He taught the Vedas, with the Mahabharata as the fifth." (MBh, Moksadharma 340.11) etc.

If it were not the case (that Itihasa and Puranas are Vedic in nature), then the characterization of them as the "fifth" in the preceding verses would be unwarranted, since only things of the same kind can be combined to form a single sum. It is stated in the Bhavisya Purana: "That which is known as the Mahabharata is Krsna Dvaipayana's (i.e. Vyasa's) fifth Veda." We also find in the Chandogya Upanisad of the Kauthumiya Sakha: "Sir, I have learned the Rg Veda, the Yajur Veda, the Sama Veda, and the fourth, or Atharva Veda, as well as Itihasa and Purana, the fifth Veda among the Vedas" (Ch.U.7.1.2) Thus is refuted the well known belief that the terms, Itihasa and Purana occurring in Br.U. 2.4.10 refer merely portions of the four Vedas themselves. Therefore it is stated, "The Brahma Purana is first..."

Vayu Purana explains why Itihasa and Puranas are considered the fifth Veda: "Thus almighty Lord, Bhagavan (Vyasa) appointed me [Suta Goswami] to be the authoritative expounder of Itihasa and Puranas. (At first) the Yajur Veda alone existed; he arranged that into four parts. The four Hotrs (priests) arose within; thereby did he create yajna (sacrifice). Along with the Yajur Veda came the office of the Adhvaryu priest, with the Rg Veda that of the Hotr priest; with the Sama Veda, that of the Udgatr priest; and with the Atharva Veda, that of the Brahma priest." (Va.P. 60.16-18) "(Then) O Best of the twice born, (Vyasa), skilled in the meaning of Puranas, assembled the Puranas (and Itihasa) by (gathering together) ukhyanas, upakhyanas, and gathas. This remaining portion also falls within that (original) Yajur Veda: this is the conclusion of the sacred scriptures." (Va.P. 60.21-22)

Moreover, in the formal study of the scriptures, known as brahmayajna, the use of Itihasa and Puranas is indicated by the words "the Brahmanas, Itihasa and Purana". This would also not be possible were Itihasa and Puranas not Vedic in nature.

Therefore the Supreme Lord declares in the Matsya Purana: "O best of the twice-born, realizing that, in course of time, men become unable to comprehend the (original) Purana, I assume the form of Vyasa, in every age, and summarize that Purana." (Ma.P. 53.8-9) "In every Dvapara Yuga, the Purana consisting of four lakhs (of verses), is divided into eighteen parts and manifested in the world of mortals. Even today, the (verses) number a hundred crores in the world of the devas. The four lakhs found here represent a condensed version of that (original Purana)." (Ma.P. 53.9-11)

And the fact that Suta said "This remaining portion also falls within that original Yajur Veda" shows that the four lakhs of verses which represent the most significant portion of that (original Purana), having found their way into the world of mortals as a concise summary of the essential parts of that Purana, do not represent a separate composition.

The same idea is demonstrated in the Vayaviya Samhita of the Siva Purana by discussing the Puranas alongside of the Vedas: "The Lord (Vyasa) summarized the four Vedas and divided them into their four sections. Since he divided the Vedas (vyastaveda), he is remembered by posterity as "Vedavyasa". The Purana was also condensed into four lakhs (of verses). Even today, (the verse) number a hundred crores in the world of the devas." (Si.P. 1.33-34) Here, the word "condensed" means "condensed by him (i.e. by Vyasa)". And the names "Skanda", "Agneya", etc. (by which the various Puranas are known) refer either to those who first declared them, or to those who arranged them. Therefore, if one sometimes hears (the Puranas) spoken of as non-eternal, it is merely with reference to the fact that they are sometimes manifest and sometimes unmanifest. Thus, the Vedic nature of Itihasa and Puranas is proved.

Nevertheless, sutas [bards] and others are allowed access to the Puranas as they have the right to chant the name of Krsna, which represents, the choicest fruits of the creeper of all the Vedas". As declared in the Prabhasa Khanda (of the Skanda Purana): "O Best of the Bhrgus, the name of Krsna is the sweetest of the sweet, the most auspicious, the choicest fruit of the creeper of all the Vedas, of the nature of pure consciousness. If sung but once, whether with devotion or with contempt, the name of Krsna will transport a mere mortal to the other shore." As stated in the Visnu Dharma: "He who utters the two-syllable word 'Hari' reaps the fruits of the study of the Rg Veda, Yajur Veda, Sama Veda and Atharva Veda." And the ability (of Itihasa and Puranas) to determine the meaning of the Vedas is mentioned in the Visnu Purana: "On the pretext of describing the events of the Mahabharata, he has illustrated the meaning of the Vedas. The Vedas all find a firm resting place in the Puranas - about this there is no doubt."

Moreover, even if (Itihasa and Puranas) are considered to belong to the class of sastras which illuminate the meaning of the Vedas, still, they excel all others due to the eminence of their expounder (Vyasa). As stated in the Padma Purana, "Vyasa knows that even Brahma and the others know not. He knows all that is known, while what is known to him is beyond the reach of others." As stated in the Skanda Purana: "Others have borrowed bits and pieces from the ethereal realm of Vyasa's mind for their own use, just as one would remove objects from a house and use them.

The same idea is found in the Visnu Purana, in the words of Vyasa father, Parasara: "Then, in this twenty-eight yuga cycle, my son, the Lord Vyasa, took the one Veda, consisting of four parts, and divided it into four. All the other 'Vyasas', and myself as well; also arrange the Vedas just as the wise Vedavyasa had arranged them. Therefore, know for certain that the different branches of the 'Vyasas' in the four yugas were created for this reason alone. O Maitreya, know that Krsna Dvaipayana (Vyasa) is the Lord Narayana Himself; for one who on earth but He could have composed the Mahabharata?" (Vi.P. 3.4.2-5)

And in the Skanda Purana: "In the Krta Yuga, the knowledge which had issued forth from Narayana remained intact. It became somewhat distorted in the Treta Yuga and completely so in the Dvapara Yuga. When, due to the curse of the sage Gautama, knowledge turned into ignorance, the bewildered demigods led by Brahma and Rudra, sought shelter with the benign, refuge-giving Narayana, and informed Bhagavan Purusottama of their purpose in coming. And the great Yogi, the Lord Hari Himself, descended, taking birth as the son of Satyavati and Parasara, and rescued the fallen Vedas."

Puranas superior to the Itihasas

The word "Vedas" in the preceding verse indicates both Itihasa and Puranas as well. It is thus established that the study of Itihasa and Puranas alone leads to the highest good. And of these, it is the importance of Puranas alone which is seen; for it is stated in the Narada Purana: "O Fair One (Parvati), I consider the significance of the Puranas to outweigh that even of the Vedas. The Vedas all find a firm resting place in the Puranas - about this there is no doubt. He who looks down on the Puranas will take birth in the womb of an animal, and even if well-behaved and peaceful, will find no refuge anywhere."

As stated in the Prabhasa Khanda of the Skanda Purana: "O Best of the Twice-born, I consider the significance of the Puranas to be unchanging, like that of the Vedas. The Vedas all find a firm resting place in the Puranas - about this there is no doubt. The Veda is afraid of those of little knowledge, thinking 'They will twist my meaning'; and so the meaning of the Veda was fixed in ancient times by means of Itihasa and Puranas. For what is not found in the Vedas, O twice-born, is found in Smrti; and what is not found in either, is related in the Puranas. He who knows the four Vedas, together with the Vedangas and Upanisads, without knowing the Puranas, is not to be thought of as wise." (Sk.P. 2.90-93)

Puranas and the three modes of nature

But now, even though the authoritative nature of Puranas has been thus established, the same doubt still remains i.e. since the Puranas are also not available in their entirety, and since they are chiefly concerned with establishing the superiority of various deities, their meaning is also difficult to comprehend for modern man of meager intelligence. As stated in the Matsya Purana: "A Purana should consist of five parts, as opposed to an Akhyana. The glory of Hari is greater in sattvika scripture; the glory of Brahma is greater in rajasika scriptures; and that of Agni and Siva greater in tamasika scriptures. In mixed scriptures the glory of Sarasvati and the pitrs is said to be greater." (Ma.P. 190.13-14)

The name "Agni" in the preceding verse refers to the various sacrifices which are offered in the different fires. The conjunction ca in the phrase sivasya ca indicates that Siva's consort, Parvati is also meant. The term "mixed kalpas" refers to the many scriptures composed of sattva, rajas and tamas. "Sarasvati" refers to various deities indicated by Sarasvati, who is the embodiment of various words. And the pitrs refers to the sacrificial acts which lead to the attainment of the world of the forefathers, as declared in Sruti: "Through karma one attains Pitrloka." (Br.U.1.5.16)

The categories into which the various well-known Puranas fall are described in the Matsya Purana itself, based, solely on stories concerning the different kalpas; but what means can be adopted by which the relative importance of these Puranas can be determined? If we base our decision on the relative importance of the three gunas, sattva, rajas and tamas, then, on the strength of such statements as "From sattva comes knowledge" (Bh.G.14.17) and "Sattva is the basis for the realization of Brahman", we will have to conclude that only sattvika Puranas etc. are capable of leading us to the highest truth.

But then (it might be asked), how can you reconcile the divergent views which are propounded by means of various arguments with regard even to the highest truth? If you propose that the entire significance can be determined merely by studying the Brahmasutra, composed by the Lord Vyasa himself in order to fix the meaning of all the Vedas and Puranas, the followers of the other sages who wrote sutra texts will not accept your proposal. Furthermore, someone might interpret the significance of these cryptic and terse sutras in a distorted manner; how then can one know which one represents the correct interpretation?

This issue could be settled once and for all if only you could point to one among the many scriptures, which exhibits the characteristics of a Purana, is divinely composed, represents the essence of all the Vedas, Itihasas and Puranas, is based on the Brahmasutra, and is available throughout the land in its complete form.

Well said! (we reply), for you have just described the very Bhagavata Purana which we consider to be the sovereign ruler of all pramanas.
Bhagavata Purana (Srimad Bhagavatam) as the topmost pramana

Even after manifesting the complete body of Puranas, and composing the Brahmasutra, Bhagavan Vyasa was still not content, and so he composed a book which serves as a natural commentary on his own Brahmasutra, which was revealed to him in samadhi, and which alone illustrates the common significance of all the scriptures as seen by the fact that it begins by referring to the Gayatri, characterized as a concise statement of the significance of all the Vedas. For its true nature has thus been described in the Matsya Purana: "That is to known as the Bhagavata, which, basing itself on the Gayatri describes dharma in all its fullness, and which narrates the slaying of the asura Vrtra. Whoever will make a copy of this Bhagavata and offer it away, mounted on a throne of gold on the full moon day of Bhadra month, will attain the supreme goal. This Purana is said to contain eighteen thousand (verses)." (Ma.P. 53.20,22)

The word Gayatri in the preceding verse refers to the word 'dhimahi', which is always found in Gayatri and thus serves as an indicator of Gayatri, and the complete meaning of Gayatri; for an outright quotation of this mantra, which is the prototype of all mantras, would not have been proper. The fact that the Bhagavata has the same significance as that of the Gayatri is seen in the phrases janmadyasya yatah ("from whom comes the origin etc. of the universe") and tene brahma hrda ("who revealed the Veda [to the creator Brahma] through his heart")(Bh.P. 1.1.1), which form identical explanations regarding the substratum of the entire universe and the ability to inspire the workings of the intellect, with those of the Gayatri. The word dharma in the phrase dharmavistarah signifies the "supreme dharma", for it is declared in the Bhagavata Purana itself: "The supreme dharma, devoid of all ulterior motives, is found in this Bhagavata." (Bh.P. 1.1.2) And it will be made clear in a subsequent section that dharma is characterized only by such practices as contemplation etc. of Personality of Godhead.

Thus, we also find in the Skanda Purana, Prabhasa Khanda: "That is to be known as the Bhagavata which, basing itself on the Gayatri, describes dharma in all its fullness, and which narrates the slaying of the asura Vrtra. And that is known in the world as the Bhagavata, which has its origin in tales concerning the gods and men who live in the Sarasvata kalpa. Whoever will make a copy of this Bhagavata and offer it away, mounted on a throne of gold on the full moon day of Bhadra month, will attain the supreme goal. This Purana is said to contain eighteen thousand (verses)." (Sk.P. 2.39-42) And these same lines are found in the Agni Purana as well.

And in another Purana cited by the commentator (Sridhara): "That is known as the Bhagavata which contains descriptions of the Brahmavidya of Hayagriva and accounts of the slaying of Vrtra, which opens with reference to the Gayatri, and which consist of twelve skandhas and eighteen thousand (verses)." And the fact that the term "Hayagrivabrahmavidya" from the preceding verse occurs alongside of the phrase "the slaying of Vrtra" shows that the reference is to Narayanavarma" (the armour of Narayana). The name "Hayagriva" in this verse refers to the horse-headed Dadhici, who inaugurated the knowledge of Brahman known as "Narayanavarma". The fact that he bore the head of a horse is established in the sixth skandha (Bh.P. 6.9.52) with the phrase "having the name 'Asvasiras' ('Horse-headed')"; and the fact that "Narayanavarma" signifies "Brahmavidya" is indicated in the verse cited by Sridhara in his commentary on Bh.P. 6.9.52: "Hearing this, Dadhici, the son of Atharva, having been respectfully received by the twins Asvins, instructed them in the Pravargya ceremony and the Brahmavidya, fearful of breaking his promise to them."

Since the Bhagavata is dear to the Lord and cherished by His devotees, it is the most sattvika (of Puranas). As stated in Gautama's question to Ambarisa in the Padma Purana: "O King, do you recite the Bhagavata in front of Hari, containing accounts of the King of Daityas (Hiranyakasipu) and (his son) Prahlada?" (Pa.P., Uttara Khanda 22.115)

In the same section, Gautama instructs Ambarisa in the greatness of the Vyanjuli vow: "One should remain awake throughout the night (of the 'Vyanjuli Mahadvadasi) and listen to compositions concerning Visnu: The Bhagavad-gita, the Thousand Names of Visnu, and the Purana taught by Suka (the Bhagavata). These bring contentment to Hari, and should be recited with great care."

Elsewhere in the same section, "O Ambarisa, if you wish to put an end to the cycle of birth and death, listen daily to the Bhagavata taught by Suka, and recite it also with your own lips."

And in the Dvarakamahatmya from the Prahlada Samhita of the Skanda Purana: "He who remains awake (on the Harivasara) and recites the Bhagavata with devotion, in the presence of Hari, attains the abode of Visnu, together with his entire family."
Srimad Bhagavatam as the natural commentary on the Vedanta

And in the Garuda Purana: "This composition is exceedingly perfect. It contains the meaning of the Brahmasutra and determines the meaning of the Mahabharata. It functions as a commentary on the Gayatri and fortifies the meaning of the Vedas. It is the Sama Veda of Puranas, declared by Bhagavan Himself. It contains twelve skandhas, numerous vicchedas, and eighteen thousand (verses), and goes by the names Srimad Bhagavata."

"It contains the meaning of the Brahmasutra": that is, it represents a natural commentary on the sutras. Previously, it had been revealed in the heart (of Vyasa) in a subtle form; that was then summarized and made manifest in the form of sutras. Later, that appeared in its expanded form as the Bhagavata itself. Therefore, since the Bhagavata represents a self revealed commentary on the Brahmasutra, it follows that only those modern, self-styled commentaries which are in consonance with the Bhagavata are to be respected."

It determines the meaning of the Mahabharata": that is, it contains the determination of the meaning of that Mahabharata which is characterized as follows: "The Mahabharata is extolled as determining the significance of all the scriptures. In olden times, Brahma and the other devas, along with all the rsis, gathered together at the command of Vyasa, and weighed the Mahabharata against all the Vedas. The scales tipped in favor of the Mahabharata. (Therefore) because of its greatness (mahattva) and its heaviness (bharavattva), it is known as the Mahabharata."

The import of the Mahabharata is explained in Srimad Bhagavatam. And the meaning of both revolves around Lord alone. Thus, the following verses are uttered by Janamejaya to Vyasa in the Narayaniya section of the Moksadharma (Mahabharata): "O Brahma, O treasure-house of austerities, just as fresh butter is extracted from curds and sandalwood from the Malaya mountains, the Upanisads from the Vedas and the nectar from herbs, so too, by churning the ocean of the highest wisdom with the churning rod of knowledge, have these nectar-like words which you have uttered, based on stories concerning Narayana, been extracted from the legends found in the Mahabharata, strewn throughout these hundred thousand verses." (MBh, Moksa-dharma 170.11-14)

Also in the third skandha it is said: "(O Maitreya even your friend, the sage Krsna Dvaipayana (Vyasa), felt a desire to describe the virtues of Lord, and so narrated the Mahabharata, in which the hearts of men are drawn towards stories concerning Hari, through repeated accounts of lower pleasures."

"Its functions as a commentary on the Gayatri": for it is so explained in those sections of the Visnudharmottara etc. which contain expositions on the Gayatri, that Lord alone is described in detail (in the Gayatri). A similar explanation will also be given in this regard in the commentary on Bh.P. 1.1.1.

"It fortifies the meaning of the Vedas": that is, by virtue of the Bhagavata, the meaning of the Vedas is fortified. Therefore it is said, "One should supplement the Vedas with Itihasa and Purana." (MBh, Adiparva 1.267)

The following Bhagavata verse, quoted in the Vrata Khanda (of the Caturvargacintamani) of Hemadri determines the meaning of the Mahabharata to be equivalent to that of the Vedas: "The sage Vyasa compassionately composed the epic Mahabharata, with the idea in mind that it would lead to the welfare of women, sudras and fallen twice-born who are not entitled to hear the three Vedas, and are thus deluded as to what action would lead to their ultimate good." (Bh.P. 1.4.25) Thus according to this view, the phrase "it determines the meaning of the Mahabharata" should be interpreted to mean "the meaning of the Mahabharata is determined in the Bhagavata as being equivalent to that of the Vedas."

Since the composition known as the Srimad Bhagavatam and characterized by the phrase "based on the Gayatri" is thus concerned with Lord alone, it may be said to serve as a commentary on the Gayatri which is itself concerned solely with Lord. Therefore it is stated, "That is to be known as the Bhagavata which, basing itself on the Gayatri, describes dharma in all its fullness..." A similar detailed explanation is presented in the expository account of the Gayatri found in the Agni Purana. A brief survey of that account is given below.

"That 'light' (mentioned in the Gayatri) is the supreme Brahman, for the word bhargas indicates the light of consciousness." (Ag.P. 216.3)

"That 'light is Lord Visnu, the source of the origin, preservation, and dissolution of the universe. There are some who repeat the name 'Siva' (in place of Visnu), some 'Sakti', 'Surya', or that of other deities, while the Agnihotr priests repeat the name 'Agni'. Verily it is Visnu who has assumed the form of Agni and the rest, and is praised in the Vedas etc. as Brahman." (Ag.P. 216.7-9)

A similar explanation will also be given in this regard in the commentary on Bh.P. 1.1.1. And in the concluding section of the Bhagavata, the final line of verse 12.13.19, beginning tac chuddham, is identical in import with the explanation of the Gayatri found in the Agni Purana: "Let us meditate on the eternal, pure, supreme Brahman, the everlasting light, and the highest Lord, (thinking) 'I am the light, the supreme Brahman, in order to attain liberation." (Ag.P. 216.6,7) Here, the phrase "I am Brahman" indicates a kind of meditation in which one assumes an attitude of identity between oneself and Brahman in order to be fit for worship according to the principle "One who is not himself divine may not worship the divine." The verb dhyayema ("Let us meditate") means "May I, and all of us as well, meditate."

But then, on the strength of this verse, one would expect to find the adanta stem in the Gayatri as well. This can be explained, however, with the help of Panini Sutra 7.1.39 Supam Suluk as an instance of a Vedic irregularity in which the singular accusative ending -am is replaced by the ending -su.

And in the prose passages which praise the sun as the object of worship in the Gayatri (Bh.P. 12.6.67-69), the sun should not be viewed as an independent entity, but rather as indicating Paramatma, rendering those passages free from blemish. The words of Saunaka at the end of the Bhagavata are similarly to be understood: "Tell us, who are full of faith, of the manifestations of Hari, in the form of the sun." (Bh.P. 12.11.28)

And the 'light' (mentioned in the Gayatri) does not refer to that which dwells in the physical sun alone, for, as indicated by the word varenya ("most excellent") from the Gayatri and the word para ("supreme") from the Bhagavata (1.1.1 and 12.13.19), its application extends as far as the majesty of isvara. Therefore it is stated in the Agni Purana, "Through meditation, the purusa can be seen dwelling in the disc of the sun. (But) the supreme abode of Visnu, Brahman, is alone real and ever auspicious." (Ag.P. 216.16,17) That is, through meditation, the purusa, who manifests as the indweller within the disc of the sun which will itself perish at the time of dissolution, so that the inhabitants of the three worlds may worship Him, can be seen, i.e. worshiped. But the supreme abode of Visnu, in the form of Vaikuntha, is alone real, unchanging in the past, present, and future, free from all disturbances, since it partakes of the nature of Brahman.

After thus explaining the Gayatri, the Agni Purana also makes use of the verse beginning with yatradhikrtya gayatrim (Ag.P. 272.6) in the section which deals with the characteristics of Puranas. Thus we find the following verses: "The Agni Purana considers the Gayatri to be concerned with Lord alone, who is held therein to be the source of the origin, preservation, and dissolution of the universe. The Bhagavata, characterized by the phrase, 'based on the Gayatri', ever flourishes throughout the earth." Thus is the origin of the Bhagavata demonstrated to be based on the Gayatri.

And the earlier statement regarding the Sarasvata Kalpa is also appropriate since Sarasvati, whose distinguishing characteristic is speech illustrative of Lord, represents the essence of the Gayatri. As stated in the Agni Purana, "It is called Gayatri since it sings (gayati), or reveals, Vedic texts, the divine light, and the vital forces. It is called Savitri (the daughter of the sun) since it has the power of enlightening. And since speech represents the essence of the sun, it is also called Sarasvati." (Ag.P. 216.1,2)

"It is the Sama Veda of Puranas": that is, just as the Sama Veda is the most perfect of Vedas, so is the Bhagavata the most perfect of Puranas. Therefore, we find in the Skanda Purana: "If the Bhagavata is not kept in one's house in the Kali-yuga, of what avail are collections of other scriptures by the hundreds and thousands? How can he be considered a Vaisnava who, in the Kali Yuga, does not keep the Bhagavata in his house? Even if he is a brahmana, he is lower than an outcaste. O Narada, O sage, wherever the Bhagavata is found in the Kali Yuga, there Hari goes together with all the demigods. O Muni, that pious soul who daily recites a verse from the Bhagavata reaps the fruits of the eighteen Puranas." (Sk.P.,Visnu Khanda 16.40,42,44,331)

For just as the Sama Veda brings out the one common theme running through the three kandas of the Vedas (karmakanda, jnanakanda, and upasanakanda), so does the Bhagavata demonstrate the fact that some of the other Puranas which are occasionally seen to partake of the nature of rajas and tamas, and do not appear to be concerned with Lord, ultimately find their resolution in Lord alone, as presented in the Bhagavata. Therefore it is said, "In the Vedas, Ramayana, Puranas and Mahabharata, Hari is everywhere praised, in the beginning, the middle and the end." The truth of this statement is demonstrated in the Paramatma-sandarbha.

"Spoken by the Lord Himself": this is to be understood in accordance with the concluding words of the Bhagavata: "Let us meditate on the Lord, who revealed the Bhagavata to Brahma..." (Bh.P. 12.13.19)

"It contains sata vicchedas": This phrase will not be discussed, out of fear of unduly lengthening this text.

Thus, Sridhara's interpretation of the phrase hemasimhasamanvitam as meaning "mounted on a throne of gold" is fitting indeed, for as has just been demonstrated, the Bhagavata occupies the position of sovereign ruler of all scriptures. Consequently, both the superiority of the Bhagavata, and the need for its repeated study are established in the Skanda Purana: "Of what avail are collections of other scriptures by the hundreds and thousands...? (Sk.P. 16.40) It is therefore thus established that in the present age those seeking to know the highest truth need only study the Bhagavata Purana.

Thus, even though there exists a variety of scriptures, it is the Bhagavata alone which is described as follows: "This Purana has risen like the sun for those bereft of sight in the Kali Yuga." (Bh.P. 1.3.44) It is thus demonstrated that, aside from the sun-like Bhagavata, no other scripture is capable of properly illuminating reality.

Commentaries on the Srimad Bhagavatam

The tantra known as Tantrabhagavata is considered, in the section of the Hayasirsa Pancaratra which classifies scriptures, to represent a virtual commentary on the Bhagavata. Actual commentaries on the Bhagavata include the Hanumadbhasya, Vasanabhasya, Sambandhokti, Vidvatkamadhenu, Tattvadipika, Bhavarthadipika, Paramahamsapriya, Sukahrdaya, etc. There also exists a variety of Nibandhas, composed by distinguished authors, well known for their particular interpretations, such as the Muktaphala, Harilila, Bhaktiratnavali, etc. The Bhagavata is also praised in the Danakhanda of Hemadri's Caturvargacintamani, in the section dealing with the gift of Puranas, as embodying the characteristics mentioned in the Matsya Purana (53.2-23). And in the Parisesakhanda of the same work by Hemadri, in determining the dharma appropriate to the Kali Yuga, in the Kalanirnaya section, the Bhagavata verse 11.5.36 is quoted: "The noble ones praise the Kali Yuga..."

Sankara, however, commonly accepted to be an avatara of Siva, realized the significance of the Bhagavata, characterized by utterances concerning the joys of bhakti which surpass even the joy of liberation, to be superior to his own doctrines and was afraid to upset the views found in this divinely composed exposition on Vedanta. He propagated the doctrine of Advaita at the command of the Lord in order that the latter's true nature might remain hidden. Still, Sankara desired his own words to be fruitful, and so touched on the Bhagavata indirectly, by describing in such works as his Govindastaka etc. certain events found only in the Bhagavata, such as Yasoda's amazement at the vision of the universal form (of Krsna), Krsna's theft of the gopis' clothes, etc.

Tradition has it that after seeing that Bhagavata has not only been avoided but actually respected by Sankara and fearing that other Vaisnavas might fall under influence of the improper commentaries written by Sankara's other disciples, such as Punyaranya etc., the revered Madhvacarya embraced the views of the Vaisnavas and wrote a different tatparya pointing out the true path: thus is it described by the Vaisnavas.

Sukadeva Goswami as the speaker of the Srimad Bhagavatam

The following statements, found in the Bhagavata itself are therefore appropriate. "(Vyasa) imparted this Bhagavata to his son (Suka), the best of the self-realized, representing the essential extracts from all the Vedas and Itihasas." (Bh.P. 1.3.41,42)

"The Bhagavata is considered to represent the essence of all Vedanta. He who is appeased by its nectar-like juice, has no taste for anything else." (Bh.P. 12.13.15)

"O connoisseurs of mellows here on earth, drink again and again, for all your days, the juice of the Bhagavata, the ripe fruit fallen from the wish-fulfilling tree of the Vedas, whose nectar-like juice flows from the lips of Suka (like the juice of a ripe fruit from the mouth of a parrot)." (Bh.P. 1.1.3)

"I seek refuge with (Suka), the son of Vyasa and most venerable of sages, who, out of compassion for worldly beings desirous of going beyond the blinding darkness (of ignorance), recited the 'secret one' among Puranas, of uncommon majesty, the essence of all Sruti, unparalleled, and the illuminator of Self-knowledge." (Bh.P. 1.2.3) It is thus indicated that the doctrines found in the Bhagavata are the overlord, as it were, of all other doctrines.

Suka took his seat in the midst of the assembly of all the sages, and fully exhibited his superiority over them by assuming the role of preceptor of Srimad Bhagavatam.

For it is said: "The world-purifying, high-souled sages went there with their disciples: Atri, Vasistha, Cyavana, Saradvat, Aristanemi, Bhrgu, Angira, Parasara, Visvamitra (the son of Gadhi), Rama, Utathya, Indrapramada, Idhmavaha, Medhatithi, Devala, Arstisena, Bharadvaja, Gautama, Pipalada, Maitreya, Aurva, Kavasa, Kumbhayoni, Dvaipayana (Vyasa), the venerable Narada, as well as other devarsis, brahmarsis, and rajarsis, including Aruna and others - for often holy men, on the pretext of making pilgrimage to a holy place, actually purify those place by their own presence. King Pariksit welcomed the assembled chiefs of the various holy clans, worshiping them with bowed head and the wise king again saluted the sages who were filled with joy, and, standing before them with joined palms, informed them of his intention." (Bh.P. 1.19.9-12)

Then (the king said): "Thus, O wise ones, having confided in you fully, let me ask a pressing question concerning duty. What pure action should be performed with all one's soul by those who are about to die? Please consider this jointly among yourselves." (Bh.P. 1.19.24)

As the king was asking this question: "(Suka), the son of Vyasa appeared, wandering about the earth at will, free from care, bearing no distinguishing marks, content within himself, in the garb of an avadhuta, and surrounded by children." (Bh.P. 1.19.25)

"The sages all rose from their seats... 'and' that most noble Bhagavan Suka, surrounded there by these most eminent brahmarsis, rajarsis and surarsis, shone brilliantly, like the moon surrounded by clusters of planets, constellations, and stars." (Bh.P. 1.19.28,30)

Even though Vyasa, Suka's guru, and Narada, his grand guru, were both present there, still, the Bhagavata flowed forth from Suka's lips in such a manner that it seemed to them as if they had never heard it before. This is the sense in which it is said that Suka instructed the two of them as well. As it was said "...whose nectar like juice flows from the lips of Suka". (Bh.P. 1.1.3) Thus, the superiority of the Bhagavata is seen in this sense also.

Srimad Bhagavatam expounds the supreme good

Those statements, then, which one hears regarding the superiority of other Puranas, such as the Matsya, etc., are only relatively true. But what is the need for so much argument? The Bhagavata is Krsna's very own representative. As stated in the first skandha: "Now that Krsna has returned to His own abode, along with dharma and knowledge, etc... this Purana has risen like the sun for those bereft of sight in the Kali Yuga." (Bh.P. 1.3.43,44)

The Bhagavata is thus seen to be endowed with all virtues, as demonstrated in the verse, "The supreme dharma, devoid of all ulterior motive, is found in this Bhagavata..." (Bh.P. 1.1.2) This fact is further demonstrated by the words of Vopadeva in the Muktaphala: "The Vedas, Puranas, and Kavya give council like a ruler, a friend, and a beloved, but the Bhagavata is said to give council like all three combined." Thus, even if some consider other Puranas to be dependent on the Vedas, the same supposition with regard to the Bhagavata is dispelled by the Bhagavata itself; this is also self-evident . Therefore the Bhagavata represents the highest form of Sruti. As it is said, "How then, did the dialogue between the royal sage Pariksit and the sage Suka come about, as a result of which this Satvati Sruti became manifest?" (Bh.P. 1.4.7)

And the fact that Vyasa composed the Bhagavata only after completing all of the other Puranas, as stated earlier, can be verified by examining the dialogue between Vyasa and Narada, recorded in the first skandha.


Summaries of main Upanisads

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Summaries of main Upanisads >>

Summaries of main Upanisads

Gopiparanadhana Dasa

Article courtesy of http://www.veda.harekrsna.cz

Kena Upanisad
Katha Upanisad
Prasna Upanisad
Mundaka Upanisad
Mandukya Upanisad
Taittiriya Upanisad
Aitareya Upanisad
Svetasvatara Upanisad

Kena Upanisad

This Upanisad explains the Supreme, but without revealing His personality directly. The Upanisad is in fact named after its first word, kena ("by whom?"), which is grammatically in an "oblique" case. The Supreme is "obliquely" revealed as the inspirer and controller of all the functions of the mind and senses and of the demigods. Although it is not unequivocally said here that Brahman is personal, it does show its own power to reveal itself and create success for individual persons. There are four chapters totaling 34 verses and short prose paragraphs.

1 The Supreme, Brahman, is unknown to the mind and knowledge-acquiring senses. They gain their access to knowledge through Brahman. Real knowledge is of Brahman, not of what we see in this world.

2 Brahman can be known only partly. One who thinks he knows Brahman completely doesn't, while one who recognizes that he doesn't know Brahman completely actually knows something about Brahman.

3 Story of Brahman exhibiting Himself as a mysterious person (a Yaksa) to the demigods and proving Himself greater than them by showing that they are powerless in His presence.

4 Those who know Brahman as He has revealed Himself are superior. The greatest demigods are those who knew Him first. For success in life He should be worshiped, and self-purification is needed for this purpose. One who knows Him will attain real happiness in the spiritual world.

Katha Upanisad

This Upanisad explains the secret of eternal life beyond death, as explained by Yamaraja himself to the young brahmana boy Naciketa. Only one who has no interest in material things can understand this topic properly. By understanding the distinct identities of the jiva soul and Supreme Soul, one can become self-controlled, give up material desires, and attain spiritual perfection. There are six chapters totaling 119 verses.

1.1 Naciketa was only five years old but spiritually advanced. His father gave away everything he owned during a sacrifice and had nothing left to pay the priests. Naciketa asked him, "Who will you give me to?" Annoyed, his father told him, "I give you to death!" Naciketa went to Yamaloka, but Yamaraja was not home. Only the women of the family were home, so Naciketa had to wait at the door. He stayed there fasting for three days. Yamaraja came home, apologized, and offered any three benedictions.

Naciketa's first choice: His father won't be upset and will be happy to see him come home.

Second choice: How to perform the agnicayana sacrifice for attaining liberation.

Third choice: An explanation of whether after liberation a person still exists as an individual person or not.

Yamaraja tried to dissuade Naciketa from asking this third benediction, and offered various enticements. Naciketa insisted.

1.2 Yamaraja gives instructions as fulfillment of third boon (rest of the Upanisad). Only the most intelligent person (like Naciketa) will ask about this. Most people are proud fools and come to Yamaraja again and again. Those who know the Supreme Lord in the heart become free from material happiness and distress. They hear from bona fide authorities and practice adhyatma-yoga. The soul (indifferently the jiva or Paramatma) is eternal and situated in all living bodies. It is smaller than the smallest and greater than the greatest. One can see the soul's glory only by the Supreme Lord's mercy.

1.3 There are actually two souls in the heart, the jiva and the Paramatma. The jiva soul is the driver of the body-chariot. His senses are the horses and his mind is the rope. One who has realized spiritual knowledge controls his senses and attains the Paramatma's abode (tad visnoh paramam padam). He is not born again. One who cannot control his senses fails to attain this liberation, but remains in the cycle of birth and death. The sense objects are superior to the senses, the mind is superior to the sense objects, intelligence is superior to the mind and the self is superior to intelligence. One should take the opportunity of human life seriously. Spiritual life is like a razor's edge.

2.1 Lord Brahma made the senses on the outside of the body; therefore people perceive outward rather than inward. Only a rare person will turn his attention inward, desiring immortality. The Supersoul inspires the sensory activities of the jivas in all states of consciousness. He also controls all the demigods. One who fails to see this unity must die again and again. One who realizes the Supersoul in the heart, the size of a thumb, brilliant like a fire without smoke, is freed from envy.

2.2 A liberated soul leaves his body for the last time. It is not actually by the vital airs that one lives, but by Him on whom everything rests. The Supersoul is in everyone's heart and supplies everyone's needs without becoming entangled. The Supreme Soul in all creatures is the one controller. Although one in form, He expands Himself unlimitedly. Those wise persons who realize Him in the heart attain eternal peace; no one else does. He is the supreme eternal living being among all eternal living beings who supplies the needs of all the others. There are no material lights in spiritual world, but by the light of that place this whole world is illuminated.

2.3 The eternal banyan tree of Brahman has its roots upward and its branches downward. All the worlds are situated within it, and nothing exists apart from it. Out of fear of Brahman fire burns, the sun shines, and Indra, Vayu and Death hurriedly do their duties. If in this world one can understand the Supreme before giving up one's body, one can take his eternal body in the spiritual world. The mind is superior to the senses, one's higher nature is superior to the mind, the (jiva) self is superior to that, and the unmanifest Supreme is superior to the self. Greater still than the unmanifest Supreme is the all-pervading Purusa. Knowing Him, a conditioned soul is liberated. No one has seen His form with ordinary eyes, but those who have seen Him by meditation in their hearts have become immortal. One becomes liberated by knowing that everything is under the shelter and control of the Supersoul, and by giving up material desires.

Prasna Upanisad

This Upanisad is in the form of questions and answers. The rather esoteric discussion focuses on the source and controllers of creation and how to attain perfection. It will take some careful explaining to make this text clearly understandable for modern readers. There are six chapters totaling 67 prose paragraphs and verses.

1 Six sons of sages approached Pippalada to ask questions. He told them to first practice austerities for one year, after which he will answer if he can.

Kabandhi Katyayana asked: What is the source of all creatures?

Answer: The Lord of creatures (Prajapati) meditated and a conjugal pair arose, Rayi and Prana. They generated creatures. Rayi is prakrti and Prana is purusa. Those who follow Prajapati and beget children can go by path of Pitas to moon, but those who are celibate and are completely honest can go by path of devas to Brahmaloka.

2 Bhargava Vaidarbhi asked: How many gods control the creatures? Which one of the gods is the greatest, illuminating the universe?

Answer: Pippalada lists the deities of the elements and senses. Prana is the greatest of the gods. When prana is in the body all the other devas (senses) are established, but when he leaves they are all forced out. Everything has prana as its foundation, including fire, the sun, rain, the Vedas, the ksatriyas and brahmanas, and Indra and Rudra. Prana controls everything in the three worlds, protects like a mother her children, and bestows opulence and wisdom.

3 Kausalya Asvalayana asked: Where is this prana born from? How does it enter the body, maintain it and leave?

Answer: This is a very good question, so you must be dedicated to the Supreme. Prana is born from the atma. Prana engages the other senses like a king controlling subordinate administrators. The atma is in the heart, surrounded by 101 subtle nerves which subdivide into thousands. By piety one goes to higher worlds, by sin to sinful worlds, by a mixture to the world of humans. The sun is the external prana, giving life to the sense of sight. Earth, sky, wind are secondary pranas. One who knows the adhyatma (in the body) understanding of prana enjoys immortality.

4 Sauryayani Gargya asked: Which devas (senses) stay awake when one is asleep? In which deva are all the others established?

Answer: Everything becomes one in the supreme deva, the mind, just as all the sun rays merge into the sun when it sets. During sleep the prana-fires stay awake. In deep sleep all the devas remain established in the Paramatma. The vijnanatma (jiva) is the seer, toucher, hearer, etc. He is established in the infallible Paramatma. The Paramatma has no material body and is infallible, but He is omniscient and is everything.

5 Saibya Satyakama asked: What world does one gain if he chants om at the time of death?

Answer: If one chants om for only one third of its proper duration, he takes birth in the world of humans and enjoys the opulences of celibacy and faith. If one chants it for two-thirds the right duration, he takes birth in the middle heaven to enjoy the opulences of the Moon. If he chants it for the full duration, thus meditating on the Supreme Person, he takes birth in the sun. He then becomes free of all sins, attains the spiritual world and sees the Supreme Person, the Supersoul.

6 Sukesa Bharadvaja asked: Who is the sixteen-part Purusa? Where does he live?

Answer: He lives inside the body, and these sixteen expansions appear in him. The jiva is this enjoyer of the sixteen expansions, namely prana, faith, ether, air, fire, water, earth, the senses, the mind, food, vital strength, austerities, mantras, Vedic duties, worlds to be achieved by such duties, and identities assumed in these worlds. One who understands this Purusa does not suffer the pangs of death.

Mundaka Upanisad

This Upanisad describes the higher understanding of Vedic knowledge. Vedic rituals lead to perfection when performed with faith and knowledge, but not when one is attached to material results. To learn the higher truth, one who is broadminded and has become disinterested in material things must humbly approach a qualified spiritual master. Spiritual discipline should be practiced with realization of the Supreme Purusa as one's goal. It is important to appreciate the distinction of jiva soul and Supersoul. With the perfection of spiritual endeavor, one enjoys the fulfillment of all desires and goes to the spiritual world. There are six chapters totaling 64 verses and prose paragraphs.

1.1 Saunaka asked Angira: What is it, knowing which everything is known?

Answer: There are two kinds of knowledge, superior and inferior. The inferior knowledge is the Vedas and Vedic supplementaries. The superior knowledge is that by which on understands "the infallible" (aksara). The aksara is inaccessible to the senses, eternal, and infinite, but wise sages do see it, realizing it as the infallible source of all existence. Everything comes from the aksara, as a spider spins its web, as herbs grow from the earth and as hair and nails grow from a living person. The aksara is omniscient and creates everything from the "tapas" of its own intense thought.

1.2 The path of Vedic sacrifice was expanded in Treta-yuga as the means for achieving truth and the world of the pious. One who fails to do Vedic sacrifice is ruined. One who properly does Vedic sacrifice is carried by the flames of the sacred fire to Brahmaloka (the spiritual world), where the master of the gods lives. But the ritualistic process is unreliable. The sacrifices are "unfirm boats." Those who think that ritual performances are perfection in their own right remains in the cycle of birth and death. Those who are wise become renounced and go to live in the forest. By the path of the sun they go to where the immortal Purusa lives. A real brahmana should realize that the benefits gained in this world by ritual sacrifice are temporary. He should become uninterested in these benefits and humbly approach a guru to find out the true meaning of sacrifice (tad-vijnanartham sa gurum evabhigacchet). The guru will explain the Absolute Truth to a qualified disciple.

2.1 The Purusa is everywhere, unborn, without material senses or mind, and beyond material nature. Everything is generated from Him - the mind and senses; the elements of matter; the sun and moon; all living creatures; the Vedas and sacrifices; the demigods; austerity, faith, brahmacarya and Vedic regulations; the seven vital airs, seven sacred fires, seven sacrifices and seven worlds achieved by them; the oceans, mountains and rivers; the plants and their saps. One who realizes this Purusa in the heart unties the knot of ignorance.

2.2 The Absolute is the target that one must aim at. One's bow is the knowledge of the Upanisads. The sharp arrow is one's meditative worship. Or, om is the bow and one's own self is the arrow; one should make oneself one-aimed like a sharp arrow. One should understand that upon which everything is established, and give up all other talk. This is the "bridge to immortality." When one has realized the Supreme, the knots of the heart are cut, all one's doubts are dispelled and one's karmic entanglement dissolves. The pure Supreme is found in the "golden vessel" of the heart. There are no material sources of light there, but by its light everything in this world is illumined.

3.1 There are two birds sitting on the tree of the body. One of them is trying to eat the fruits of the tree, and the other is just watching. The first bird is suffering, but when he turns his attention to the other bird, he will be freed from this unhappiness. One who realizes the "golden" Purusa relieves himself of piety and impiety and becomes one in quality with Him. Knowing the Supreme, the source of life in all, one becomes satisfied within. The Supreme Soul is realized by truth, austerity, correct knowledge and brahmacarya. The senses, speech, austerities and Vedic performances cannot reach Him, but one whose heart is purified by knowledge can see Him. A successful knower of the Supreme has all his desires fulfilled.

3.2 Those with material desires take birth in various situations, but those who are finished with material desire can worship the Supreme and transcend material life. The Supreme Soul is not realized by theoretical discussions, mental effort or studying many scriptures. But to one whom the Supreme Soul chooses to favor, He reveals His personal form. Without developing spiritual strength one cannot realize the Supreme Soul. By following the appropriate methods one can realize Him. Sages who were satisfied by spiritual knowledge and free from material desire entered the Supreme's transcendental nature. They fixed their intentions by understanding of Vedanta, by sannyasa and by self-purification. After death, they went to the spiritual world. One who understands this Brahman also becomes Brahman, and none of his descendants will be ignorant of Brahman. He will transcend suffering and sins, becoming liberated and immortal.

Mandukya Upanisad

This Upanisad is an esoteric explication of the syllable om in relation to the four levels of consciousness. There are 12 prose paragraphs.

The vibration om is everything - past, present, future and beyond time. It has four parts, representing the four levels of consciousness. The letter a represents waking consciousness, called Vaisvanara, which enjoys gross matter. Realizing it, one fulfills all his desires. The letter u represents dreaming consciousness, called Taijasa, which enjoys inner pleasures. Realizing it, one's knowledge becomes perpetual and one joins the liberated souls. None of his descendants will be ignorant of the Supreme. The letter m represents deep sleep, which is merged in "ananda" without seeing or dreaming anything. Realizing it, one can understand everything that exists and enters into union with the Supreme. The fourth part is unmanifest. It is the atma. Realizing it, one's atma enters the supreme atma.

Taittiriya Upanisad

After an introductory section presenting meditations and prayers for the success of transcendental study, this Upanisad describes the soul-body relationship on five levels (the famous five-kosa theory). The ultimate Soul of souls is presented as ananda, the reservoir of pleasure who gives life and pleasure to the jiva souls, and as rasa, by knowing whom one becomes full of pleasure. There are three chapters totaling 86 prose paragraphs.

1. Siksa-valli (preliminary teachings)

Siksa as study of pronunciation

Explanation of samhita (connections) in five divisions

adhilokam (mundane): earth combines with heaven (dyau), their combination is sky (akasa), the combining agent is air.

adhijyautisam (celestial): fire combines with sun, their combination is water, the combining agent is lightning.

adhividyam (educational): teacher combines with student, their combination is education, the combining agent is discussion.

adhiprajam (procreational): mother combines with father, their combination is offspring, the combining agent is procreation.

adhyatma (personal): lower jaw combines with upper jaw, their combination is speech, the combining agent is the tongue.

Prayer for fit senses for studying.

Prayer for material facilities.

Prayer for obtaining students.

Meditation on the vyahrti invocation: bhur bhuvah suvah.

Meditation on golden Purusa in the sky within the heart.

Glories of om.

Qualifications for study and teaching: truth, austerity, self-control, sacrifice, hospitality, etc.

Instructions to student: Speak the truth, execute duty, etc. Worship your mother, father and guru. Follow the example of great brahmanas and take advice from them.

2. Ananda-valli (Explanation of spiritual ecstasy)

One who knows Brahman attains perfection. Brahman is truth and knowledge, unlimited. One who realizes it within the heart enjoys the fruits of all desires in the company of Brahman. Ether arose from the supreme atma, and the other elements one after another. The visible person is made of food and vital fluids (anna-rasa-maya). There is a second person who ensouls him, the prana-maya person of the vital air. He is ensouled by the third person, the mano-maya person of the mind and Vedic duties. He is ensouled by the fourth person, the vijnana-maya-purusa who is the jiva. The jiva is ensouled by the fifth person, the ananda-maya Supreme Person. Why are some people liberated after death while others return to this world again? The Supreme Person is the original, unmanifest cause of creation (asat). He created manifest existence (sat). He is rasa. One who attains Him as rasa becomes full of bliss. If He weren't the reservoir of ananda, how could any life exist? He gives life and ananda. One who realizes Him attains fearlessness, but one who realizes only material things separate from Him remains in fearfulness. The wind, sun, fire, Indra and Death all do their duties out of fear of Him. There are different levels of ananda, that of ordinary human beings, that of various degrees of Gandharvas and demigods, and ultimately that of the Supreme Person. His ananda is beyond the description of ordinary words and thought, but one who understands Brahman as ananda no longer has any fear.

3. Bhrgu-valli (Bhrgu's talks with his father)

Bhrgu goes to his father Varuna and asks to be taught about Brahman. Varuna proposes that Brahman is "food;" Bhrgu meditates on this, realizes how Brahman is food, but goes back to his father and asks him about Brahman again. The exchange is repeated as Bhrgu is told to meditate on each of the higher realizations of Brahman, up to realizing Him as ananda. It is then said that one should not hold "food" in contempt, because it is nondifferent from the vital air on which the body is established. "Food" is also water, on which the element fire is established. It is also earth, on which the sky is established. The same Purusa found inside a person's heart is also found in the sun. One who understands this realizes each of the five purusas, culminating in realization of the ananda-maya Purusa. Then one travels freely, enjoying whatever "food" he likes. He goes about singing ecstatic praises of the Supreme in Sama Veda musical form: "Ah, I am food. I am the enjoyer of food. I am the maker of praise. I am the firstborn of Truth, born before all the gods..."

Aitareya Upanisad

This Upanisad describes the creation of the material world by the supreme atma. By His own desire He created the worlds, their controllers and their food. That creator should be worshiped because He is the source of all consciousness and the ultimate controller of everyone's senses. There are five chapters totaling 33 prose paragraphs.

1 In the beginning, the supreme atma was alone. Nothing else was manifest. The atma looked and thought, "Let me create worlds." He created the elements, looked at them and decided, "Let me create controllers of the worlds." He made a person from the waters. This person underwent heating, and a mouth appeared in him. From this mouth came speech, and from speech fire. The person's nostrils appeared, from which came prana. (and so on)

2 The created demigods experienced hunger and thirst, and asked for a place of residence where they could eat to satisfy these urges. The creator brought them a cow and then a horse, but they weren't satisfied with either. Then He brought them a man, which they were satisfied with and entered.

3 The supreme atma looked and thought, "Let me create food for these worlds and their controllers." He made food appear from the waters. Each of the senses tried to take the food - speech, prana, sight, hearing, touch, procreation and excretion - and because each could not, we cannot eat simply by mentioning food, smelling it, etc. The downward air (used in swallowing) was finally able to take the food. Then the atma entered the body to become the Supersoul within.

4 A person's first birth is when the father places his semen in the mother. Because one places his own self, so to speak, in his wife, therefore one should never do harm to one's wife. One's second birth is when one comes out of the mother's womb. One's third birth is when one has lived one's life, gotten old, died, and takes birth again in a new body.

5 Who is the supreme atma whom we should worship? He by whose agency one's senses function. This atma is consciousness. Consciousness goes by many names, but ultimately it is the Supreme, Brahman.

Svetasvatara Upanisad

This Upanisad identifies the source of creation and sustainer of all life as the Supreme Personality of Godhead. The jiva is distinct from Him because he is not the supreme controller and can fall into ignorance. To realize the Supreme Person, one should practice meditation and practical devotional service with implicit faith in the Lord and in one's spiritual master. The Supreme Lord is named Rudra here, but the glories described are obviously those of Lord Visnu. There are six chapters totaling 113 verses.

1 What is the source of creation, Brahman, from which we are born, by which we live and to which we return? Some say it is time, personal nature, fate, chance, etc. The sages meditated and saw the Supreme's personal energy, which underlies the manifestation of time and the living selves. The Supreme gives life to all and sustains all. Under its control, the living beings wander about in illusion. When one realizes one's own self and his controller as separate, he then attains immortality. The isa maintains everything - fallible and infallible, manifest and unmanifest - while the living entity is not in control but is bound up by the enjoying spirit; when he realizes the Supreme Lord he is freed from all entanglement. There are two unborns, one in knowledge and one in ignorance. There is also the unborn female, material nature, providing the objects of material enjoyment. Perfection is achieved by understanding Brahman in these three distinct features. One should practice meditation, making oneself the lower wood block for churning the sacred fire (arani), om the upper arani block, and meditation the churning rod. That way one can come to see the hidden Lord, who is all-pervading like the oil in seeds, the water in rivers, the fire in the arani blocks, and the ghee potentially contained in milk.

2 (Verses from the Yajur Veda describe the focusing of the mind in devotional meditation.) By the impulse of Savita (the inspiring Supreme) one realizes the Supreme. One should practice meditation - sitting straight, placing the senses within the heart, checking the movement of the vital airs, and concentrating without deviation. One will experience gradually realizations of Brahman, each more and more distinct. One will become free from disease, and one will smell good and pass little stool. One will realize himself and then the Supreme, thus becoming free from all bondage.

3 The one Lord rules everything. He is called Rudra. Those who know Him become immortal. His eyes, mouths, arms and feet are everywhere. He generates the sky and earth. He is the source of the demigods. He is hidden in the hearts of every living being, and is realized by devotional meditation. Knowing Him, one transcends death, and there is no other path of liberation. Nothing is greater than Him, and nothing is smaller than Him. (Several verses are quoted from the Purusa-sukta.) Although He has no feet or hands, He travels swiftly and takes hold of everything. He sees without eyes and hears without ears. He knows everything, but no one knows Him. He is known by His own mercy.

4 He is Himself all the demigods. He is a woman, a man, a boy, a girl, an old man hobbling with a cane. All the worlds are born from Him. There is a female goat (aja) who gives birth to offspring who are red, white and black. One male goat (aja) is trying to enjoy her, while another male goat has given up enjoying her. There are two friendly birds sharing the same tree. One of them is eating the tree's fruits while the other just watches. The bird who forgets his Lord is bewildered and suffers, but when he takes note of the other bird, the Supreme Lord, he regains his true glory and is freed from distress. If one does not know Him, what is the use of his Rg Veda mantras? One who knows Him has actually realized the Vedic mantras. Nature is Maya, and the Supreme Lord is the possessor of Maya. Realizing Him as the indwelling Lord in all hearts, one attains complete peace. No one has seen His form with ordinary eyes, but those who have seen Him by meditation in their hearts have become immortal.

5 In ancient times Brahma, demigods and sages realized Him and became devoted to Him and immortal. Situated in everyone's heart, the Supreme Lord gives each person the results of their actions. He manifests the three modes of nature and the three paths of life. He is the size of a thumb and brilliant like the sun. The countless jivas are each one ten-thousandth the size of the tip of a blade of hair. The jivas appear as male and female and with other distinctions according to the various bodies they assume. They appear in various species, great and small, accepting various combinations of the material modes. The Supreme Lord has no material shelter. He accepts a person's inner intentions. He creates material life and liberation, and is the producer of time. Those who know Him give up their connection with material bodies. 6 Sages who are bewildered say that material laws or time are the ultimate controller, but actually it is the Supreme Lord's power which makes the world move. He pervades everything in existence, knows everything and controls everything through time. The laws of karma act under His authority. One should engage all one's work in the service of the Lord, and when one's karma is used up He can join the Lord. He is the promulgator of religion, the dispeller of sins and the Lord of all opulences. He is the Supreme Lord of all lords, the Supreme Deity of all deities, the master of all masters. He has no duty or need to take help from material instruments. No one is equal to Him or greater than Him. He possesses manifold, autonomous energies of knowledge, power and activity. That one Lord is hidden in every creature's heart, supervising the laws of karma. He is the witness of all action, alone and aloof from the material modes. Only those wise souls who see Him within the heart attain eternal happiness, no one else. He is the supreme eternal living being among all eternal living beings who supplies the needs of all the others. In His abode no material lights shine, but by His effulgence everything in this world is illuminated. In the beginning He generated Brahma and taught Him the Vedas. He gives enlightenment from within the heart. Desirous of liberation, I (Svetasvatara Rsi) take shelter of Him. To one who has implicit devotion for the Supreme Lord and equal devotion for one's spiritual master, all the meanings of these statements are revealed.


.\8\3\e\Srimad_Bhagavatam.rtf

Srimad Bhagavatam

Article courtesy of http://www.veda.harekrsna.cz

Glories of Srimad Bhagavatam in various Puranas
Enumeration of the subjects in the Srimad Bhagavatam
Dating Srimad Bhagavatam
Srimad Bhagavatam verses pertaining to Vedanta-sutras

Glories of Srimad Bhagavatam in various Puranas

History of Srimad Bhagavatam is described in the beginning and at the end (SB 12.13.19).
After compiling the Vedic literature, Puranas, etc., Vyasadeva was still feeling unsatisfied. While thinking in this way Narada Muni reached the cottage of Vyasadeva and was asked about the cause of dissatisfaction. Narada Muni explained that because he (Vyasadeva) did not directly describe Krsna's pastimes, and instead gave a license to enjoy sense gratification under religious principles, he was remaining unsatisfied. Narada then instructed Vyasadeva in the catur sloka, or catuhsloki (SB 2.9.33-36) the essence of the Veda. Vyasadeva took these four verses and expanded them to compile the Srimad Bhagavatam, which is known as the ripened fruit of Vedic literature because it directly describes Krsna's transcendental pastimes. Vyasadeva has written SB in his spiritual maturity (SB 1.5.13: samadhi nanusmara tad-vicestitam - "In the trance you are thinking about Lord's pastimes and describing them").

krsne sva-dhamopagate
dharma-jnanadibhih saha
kalau nasta-drsam esa
puranarko 'dhunoditah

This Bhagavata Purana is as brilliant as the sun, and it has arisen just after the departure of Lord Krsna to His own abode, accompanied by religion, knowledge, etc. Persons who have lost their vision due to the dense darkness of ignorance in the age of Kali shall get light from this Purana. (SB 1.3.43)

As stated in the Matsya Purana (53.65,68,69):

A Purana has five characteristics as opposed to an Akhyana. (The scriptures are divided into three classes - sattvika, rajasika, and tamasika.) The glory of Lord Hari is greater in the sattvika Puranas; the glory of Lord Brahma is more in the rajasika Puranas; the glory of Lord Siva and Agni is more in the tamasika Puranas. In the mixed scriptures the glory of Sarasvati and the Pitrs is explained."

The verse cited from the Matsya Purana refers to the five characteristics of a Purana. These characteristics are given in another verse of the Matsya Purana, 53.65 and Garuda Purana 1.223.14:

sargasca pratisargasca vamso manvantarani ca
vamsyanucaritaccaiva puranam pancalaksanam

"Creation, dissolution, genealogy, manvantaras and descriptions of the activities of famous kings, these are the five characteristics of a Purana."

Padma Purana, Uttara Khanda (236.18-21), which explicitly state that the eighteen Puranas are divided according to the three modes of nature.:

vaisnavam naradiyanca tathabhagavatam subham garudanca tathapadmam varaham subhadarsane sattvikanipuranani vijneyani subhani vai brahmandam brahmavaivartam markandeyam tathaiva ca bhavisyam vamanam brahmam rajasani nibodhame matsyam kaurmam tathalaingam saivam skandam tathaiva ca agneyam ca sadetani tamasani nibodhame

"Lord Siva said: O beautiful lady, know that the Visnu, Narada, Bhagavata, Garuda, Padma and Varaha Puranas are sattvika; the Brahmanda, Brahma-vaivarta, Markandeya, Bhavisya, Vamana and Brahma Puranas are rajasika; and the Matsya, Kurma, Linga, Siva, Skanda and Agni Puranas are tamasika."

The characteristics of Srimad Bhagavatam are given in the Matsya Purana (53.20-22), "That which explains the topmost principles of religion, basing it on Gayatri, and which has the incident of the killing of Vrtrasura is to be known as the Srimad Bhagavatam. This Purana has eighteen thousand verses. Whoever makes a copy of the Srimad Bhagavatam and, placing it on a golden lion throne, donates it on the full moon day in the month of Bhadra (August-September), will attain the supreme goal".

Skanda Purana, Prabhasa Khanda (7.1.2.39-42) also describes Srimad Bhagavatam: "That which gives accounts of the humans and demigods in the Sarasvata Kalpa, explains the supreme religion, basing itself on Gayatri, and narrates the slaying of Vrtrasura is to be known as the Srimad Bhagavatam. It has eighteen thousand verses. Whoever makes a copy of the Bhagavatam and donates it, on a golden lion throne, on the full moon day in the month of Bhadra, will attain the supreme destination".

These verses are also found in the Agni Purana (272.6,7).

Padma Purana, "Gautama said: O Lord of the Earth, do you recite the Bhagavata Purana in front of the Deity of Lord Hari, especially the narration of the king of the demons, Prahlada Maharaja?" (Padma Purana, Uttara Khanda 22.115)

Again, in the Padma Purana, in the section glorifying the vow of Vyanjuli Mahadvadasi, Gautama instructs King Ambarisa, "One should stay awake (on the night of Vyanjuli Mahadvadasi) and hear the scriptures that narrate the stories of Lord Visnu and His devotees, especially the Bhagavad-gita, the thousand names of Lord Visnu, and the Purana narrated by Suka (Srimad Bhagavatam). These should be recited with care since they are pleasing to Lord Hari."

And in the same section of the Padma Purana he says: "O Ambarisa, if you desire an end to your material existence, then everyday hear Srimad Bhagavatam narrated by Suka, and also recite it yourself." (nityam bhagavatam srnu suka proktam ambarisa)

In the Prahlada Samhita of the Skanda Purana, in the section describing the glory of Dvaraka is this statement, "A person who stays up (on the night of Ekadasi) and recites the Srimad Bhagavatam with devotion in front of the Deity of Lord Hari goes to the abode of Lord Hari with all his family members."

The Padma Purana, Uttara khanda (190.3), states:

puranesu tu sarvesu srimad bhagavatam param
yatra pratipadam krsnam giyate bahudarsibhih

"Among all the Puranas, the Srimad Bhagavatam, in which Lord Krsna is glorified at every step by various great sages, is supreme."

The Skanda Purana (2.6.4.3) states:

srimadbhagavatasyatha srimadbhagavatah sada
svarupam ekamevasti saccidanandalaksanam

"The nature of the Srimad Bhagavatam and the Personality of Godhead is always the same - full knowledge, bliss, and eternal existence." And the Padma Purana, Uttara Khanda (198.30) says: srimadbhagavatakhyo'yam pratyaksah krsna eva hi, "Without any doubt, Srimad Bhagavatam is directly Lord Krsna."

The Skanda Purana states, "In Kali-yuga, of what value are collections of hundreds of thousands of other scriptures, if one does not keep the Srimad Bhagavatam in his house? In Kali-yuga, how can a person be considered a Vaisnava if the Srimad Bhagavatam does not find a place in his house? Even if he is a brahmana, he is to be considered lower than a dog-eater. O Vipra, Narada, wherever is the Srimad Bhagavatam in Kali-yuga, the Lord goes there along with the demigods. O muni, a person who faithfully recites a verse of Srimad Bhagavatam every day attains the fruit of reading the eighteen Puranas". (Skanda Purana, 2.5.16.40-42,44,33)

Quote from Garuda Purana in Hari-bhakti-vilasa 10.394-395:

artho'yam brahma sutranam bharatartha-vinirnayah gayatri bhasya rupo'sau vedartha paribrmhitah purananam sama rupah saksad bhagavatoditah dvadasa skandha yukto'yam sata viccheda samyutah grantho'stadasa sahasrah srimad bhagavatabhidam

"The Srimad Bhagavatam is the explanation of the Vedanta Sutra. It is the complete settlement of the Mahabharata. It is the complete commentary on the Gayatri mantra. It strengthens the explanation of the Vedas and is the topmost Purana, written by the Supreme Personality of Godhead. It has twelve cantos, one hundred sections and eighteen thousand slokas."

padau yadiyau prathama dvitiyau tritiyaturyau kathitau yaduru nabhistatha pancama eva sasto bhujantaram doryugalam yathanyau mukharavindam dasamam praphullam ekadasau yasya lalatha pathakam siro pi yad dvadasa eva bati tamadidevam karuna nidhanam tamala varnam suhitavataram aparasamsara samudra setum bhajamehe bhagavata svarupam

"I worship Him, the Original Lord, the reservoir of mercy, who is of the color of a tamala tree, who has descended to benefit all (suhitavataram). He is the Personality of the Bhagavatam, a bridge to cross over the ocean of the endless material existence. The First and Second Cantos are His two feet (padau); the Third and Fourth are said to be His thighs (uru); the Fifth Canto is His navel (nabhih); the Sixth Canto is His chest (bhujantaram); the other two [Seventh and Eighth] Cantos are His two arms (dor-yugalam); O King, the Ninth Canto is His neck (kanthah); the Tenth C anto is His blossomed lotus face (mukharavindam praphullam); the Eleventh Canto is His forehead (lalata-pattakam); and the Twelfth Canto shines as His crown (sirah)." (Padma Purana)

Supremacy of SB is established in SB itself (1.1.2-3, 12.13.15-16). Analogy about supremacy of SB: Vedas teach as a king (by orders), Puranas as a friend (by promises and blessings), Vedic poetry sweetly as a lover but SB contains all three aspects: all Vedic laws and principles, gives blessings and is poetic.

Srila Prabhupada instructs in SB 2.2.12 p. that those who still have sexual desires should hold lectures only from 1. and 2. Canto. This refers to criticism of professional reciters who hold so-called Bhagavata saptahas (seven-day recitation) for material profit, focusing only on Krsna's rasa-lila pastimes in Tenth Canto to indulge the paying audience.

Enumeration of the subjects in the Srimad Bhagavatam
(SB 2.10.1)
By Sri Sukadeva Gosvami

1. Sarga (primary creation)
2. Visarga (secondary creation)
3. Sthanam (maintenance)
4. Posana (nourishment)
5. Uti (material desires)
6. Manvantara (reign of a Manu)
7. Isanukatha
(activities of Lord and His devotees)
8. Nirodha (annihilation)
9. Mukti (liberation)
10. Asraya (supreme shelter) By Sri Suta Gosvami

Sarga
Visarga
Vrtti
Raksa
Hetu
Antara
Vamsa,
Vamsanucarita
Samstha
Samstha
Apasraya

These ten characteristics are found in a Maha Purana but a Purana has only five characteristics (Amarakosa dictionary):

sargas ca pratisarga ca
vamsa manvantarani ca
vamsanu caritam capi
puranam panca laksanam

Sarga, or creation; pratisarga, or dissolution; vamsa, or the genealogies of kings or sages; manvantaras, a duration of a reign of a Manu; vamsanucarita, the description of various sages, kings, and incarnations.

These five include the ten characteristics of a Maha Purana, but in a Purana more stress is laid on these five topics and this gives the distinction between a Purana and a Maha Purana. How the ten characteristics of a Maha Purana is included in the five found in a lesser Purana is as follows:
1. Sarga
2. Pratisarga
3. Vamsa
4. Manvantara
5. Vamsanucaritam Sarga, Visarga, Asraya
Nirodha, Mukti
Isanukatha
Manvantara, Sthanam
Isanukatha, Posana, Uti, Asraya

The Srimad Bhagavatam is in twelve cantos, but the list of the characteristics of a Maha-Purana are in the Second Canto. Some scholars conclude therefore that these ten topics are explained successively in each canto from the Third Canto onwards. Srila Jiva Gosvami has complete disregard for such an explanation. If a Maha Purana has ten characteristics and if the first two cantos of Bhagavatam had none of these, then the Bhagavatam proper would have ten cantos. Analysis shows, however, that the First and Second Cantos discuss sarga, visarga, and raksa.

In Sarvasamvadini Srila Jiva Gosvami gives the following breakdown of the topics covered in each canto:
Topic Discussed

1. Sarga
2. Visarga
3. Vrtti
4. Raksa
5. Manvantara
6. Vamsa
7. Vamsanucarita
8. Samstha
9. Hetu
10. Apasraya Cantos primarily

Second and Third
Second, Third, Fourth
Third, Seventh, Eleventh
Throughout
Eighth
Fourth, Ninth
Fourth, Ninth
Eleventh, Twelfth
Third, Eleventh
Tenth

The ultimate purpose of the Srimad Bhagavatam is to explain the tenth item, Asraya, who is the Supreme Personality of Godhead.

More on ten subjects of SB

Dating Srimad Bhagavatam

Horacio Francisco Arganis Juarez. Graduate in Linguistics and Literature at U A de C and M.A. in Gaudiya Vaisnava philosophy and Theology in IBCH. Reseacher Professor in Saltillo, Coahuila, Northeast of Mexico.

"The exact date of the Bhagavata Purana has not been established yet... neither would I insist on of text having originated in the South." (J.A.B. van Buitenen, ''On the Archaism of the Bhagavata Purana'', (1966) in ''Krishna, Myths, Rites and Attitudes'', ed. Milton Singer. Honolulu East-West Center, p. 225-226)

13th century CE as a date for Srimad Bhagavatam was accepted by scholars until the half of 20th century. Nevertheless, the work Tahqiq-i-Hind by Alberuni, a Muslim who made a study of the India in the 10th century CE, mentions Bhagavata Purana.

Nowadays the date 9th century CE predominates. The critics claim that the Bhagavatam mentions Hunas and thus it had to be written after their invasion to India in 5th century CE. Nevertheless, the Hunas are mentioned also in older texts such as Lalitavistara, a Buddhist work dated to 3rd century CE, and Mahabharata, a recognized archaic work. These evidences indicate that this race was known before the invasion and its mention in the Bhagavatam doesn't suggest any occupation.

Others argue that Bhagavatam was influenced by the philosopher Sankara (commonly accepted: 8th century CE) because of similarity of ideas and of the language. But Gaudapada, teacher of Govinda who was teacher of Sankara, mentions the Bhagavatam in his Uttaragita-bhasya and in his commentary on Sankhya-karika makes reference to other two verses.

There was an attempt to discredit those references under the supposition that it could be another, later author of the same name or that Bhagavatam took the verses from the work of Gaudapada. But one would have to show some historical reference that endorses that another author existed with such a name and he wrote these works. Nevertheless, the studies of experts like M. T. Sahasrabuddha tend to verify that those texts are of Gaudapada and that Sankya-karika-vritti and Uttara-gita don't only mention verses but the latter mentions directly the Bhagavata Purana.

This was corroborated in another, independent work known as Nandi-sutra, a core text of the Jaina school, which gives a list of writings prohibited by their academy. It mentions directly Mahabharata, Ramayana, Purana-Bhagavatam, Mathara-vritti, Sankhya-karika, etc. This treaty was dated to 4th century CE under the notion that Vallabhi, its compiler, lived 980 years after Jain Mahavira (commonly accepted: 5th century BCE).

The source of inspiration of the Vritti of Gaudapada was Mathara-vritti which contains the same two verses of the Bhagavatam. Sushila S. Desai disagrees, leaning on Belvekar who appeals to an argument of textual criticism which presupposes a contamination and alteration of the manuscripts. She even insists that in the Mathara-vritti translated into Chinese by Buddhist monk Paramartha in 5th century CE the texts of the Bhagavata contained in the commentary of Gaudapada don't appear. But it requires a series of specimens of the manuscripts, which the philologists like Alberto Blecua call the Collatio Codicum, to show that there are no such verses. It only indicates that in the manuscript that Paramartha used they could have been missing, or, as he belongs to a school opposing the Bhagavata school, he could have removed them since one of these texts (1.6.35) indicates fundamental points of the Bhagavata doctrine.

Bhagavatam rejects the monist theory of the unity of souls and God, as well as the conception that God is ultimately impersonal and amorphous - this is the core of Sankara's philosophy but Sankara quoted Bhagavatam 12.13.1 in his poem "Meditations on the Gita" (text 9) and makes reference to the Bhagavata school in his Sariraka-bhasya. A. N. Chatterji confirms: "Even Sankara crediting [the doctrine of] 'Advaita Vedanta'... has taken into account the influence of the Bhagavata Purana."

Like other scriptures SB is either manifested or unmanifested (as the Lord is sometimes seemingly born and sometimes He appears independently - Nrsimhadeva etc., similarly, the scriptures seem to be written by somebody because it is the common way of their origin. Actually, they appear in the author's heart and then they are written. They don't contain (and they are not limited by) history of certain yuga or Brahma's day. They are inaccessible to fools and rascals just as Krsna Himself.


.\8\3\e\Shiva_and_Durga__Their_Real_Identity.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Shiva and Durga: Their Real Identity >>

Shiva and Durga: Their Real Identity

By Stephen Knapp

Article courtesy of http://www.veda.harekrsna.cz

The different Vedic gods have particular roles or functions, and represent or control different forces of nature. Thus, they are not all the same. They all have different meanings and potencies to do particular things in the arrangement and management of the universal creation. In this way, most of them have specific positions and purposes to help facilitate the cause for the creation, maintenance, and even the destruction of the universe.

Since our analysis of the Vedic texts indicated that the Bhagavatam was the most ripened fruit of Vedic knowledge, as well as being the commentary of all Vedanta by Srila Vyasadeva Himself, we will include the conclusive descriptions as found in the Bhagavatam to reach our definitive understanding.

The most prominent of all the Vedic gods consists of the Trinity of Brahma, Shiva and Vishnu. Brahma assists in creating the world, Vishnu maintains it, and Shiva helps in its annihilation. (I have dealt with this aspect much more extensively in my book, How the Universe Was Created, so I’ll not include that here.) Those that follow the Vedic path, can generally be divided into three main categories; namely those who worship Shiva and are Shaivites, those who worship Shakti or the Goddess and are Shaktas, and those who worship Vishnu, the Vaishnavas. So let’s take a look at who is Lord Shiva and Goddess Durga.

* * *

One of the most significant of all the Vedic gods is Shiva. And one of the most noted of all the goddesses is Shiva’s wife, Durga. They also go by many other names. For example, Durga is also called Parvati and Sati, which means chastity. The name Shiva means auspicious. Shiva is known by many different names according to his function. When, for example, he expresses himself through space and time, he is known as Eshwara. He is called Sadashiva when he functions through air, which incorporates the principles of both sound and touch. Shiva is known as Rudra when he operates through fire, which incorporates the principles of sound, touch and form.

Shiva is the embodiment and controller of tama-guna, the mode of darkness, inertia, and the tendency towards annihilation. This is how he assists in the destruction of the cosmic creation in the end times, as well as in the exhibition of continuous forms of death and destruction that we see every day. However, this demise and dissolution can also be viewed as a renewal, which is also considered to be a part of Shiva.

We can find additional characteristics of Lord Shiva in the Srimad-Bhagavatam (4.2.2) in which it states that Lord Shiva is the spiritual master of the entire world. He is a peaceful personality, free from enmity, always satisfied in himself. He is the greatest among all the demigods. He is the spiritual master of the world by showing how to worship the Supreme. He is considered the best of all devotees. Therefore, he has his own spiritual line or sampradaya called the Rudra-sampradaya that comes directly from him. These days it is also found in the Vishnusvami-sampradaya, or the Vallabha-sampradaya.

Shiva is described as the most powerful, second only to Lord Vishnu.1 In this way, he is not the Supreme, but is almost as powerful. Although he has nothing to attain in this material world, he is always engaged for the benefit of everyone in this universe, and is accompanied by his material and dangerous energies like goddess Kali and goddess Durga. They serve him by killing all kinds of demons and impious persons. War represents Kali’s energy of devastation. Sometimes we see pictures of a fierce form of Kali standing with one foot on the body of Shiva. This is because Shiva sometimes has to lie down in front of her to pacify her from killing all the demoniac people in the world. In this way, Shiva controls the material energy. Lord Shiva is also in control of the destructive energy, tamo-guna, the mode of darkness, and is assisted by Kali and Durga in this purpose. Durga helps him in keeping the majority of the living beings in the darkness of ignorance. That is why Durga and Kali are described as dangerous potencies. Only those who are serious about spiritual life are protected from this darkness.

Shiva is often shown as a handsome young man, with long hair from which flows a spurt of the Ganga (Ganges) River (an emblem of purity) and in which is also a crescent moon. He is also white or light bluish in complexion, sometimes with a third eye between the eyebrows on the forehead, and usually with four arms (a sign of universal power) holding a Trishula (a trident, showing his ruling proficiency over the three modes of nature), the Damaru (small hour-glass shaped drum, the beating of which represents language or the alphabet), and exhibiting the mudras (hand positions) of Abhaya (protection) and Varada (giving blessings).

It is also said that Shiva’s drum represents srishti, the creation; the abhaya hand (giving blessings) represents sthiti, or preservation; his foot that presses down symbolizes tirobhava, or the veiling effect; and the uplifted foot means blessings (anugraha), especially toward seeing through the veil of illusion caused by ego. When he is shown with an axe, it represents samhara, destruction.

Sometimes he is shown with eight, ten or even thirty-two hands. These represent his various potencies and contain such things as an Akshamala (rosary that signifies being the master of spiritual sciences), the Khatvanga (magic wand which shows his being an adept in occult sciences), a Darpana (a mirror showing that the creation is a reflection of his cosmic form), a chakra (disc), a noose, a staff, a bow, a Pashupata spear, a lotus, sword, and so on. He is often sitting on or wearing a tiger skin. The tiger skin represents his command over his desires, which often consumes common men like a tiger.

Shiva is often shown with serpents entwined around his arms, waist, neck and hair. Snakes often invoke fear. So this represents how Shiva is free from fear. The snake also signifies time. If a poisonous snake bites someone, it is only a matter of time before that person will die. And time catches up with everyone sooner or later. So Lord Shiva is the Lord over time and death. These serpents also indicate that he is surrounded by death but beyond the power of it.

Shiva is also seen with ash from the cremation grounds smeared over his body. This is called vibhuti. It symbolizes death or detachment from the world and lust. It also indicates that our bodies, being inert matter in their essential form, will also become ashes when we die and if the body is cremated. Thus, we must rise above the bodily identification and become conscious of our real identity within. Ash is the sign of Shiva’s complete renunciation of the world.

Sometimes Shiva is shown wearing a garland of skulls. The skulls are representative of his being the lord of destruction and the cyclical nature of the appearance and disappearance of the material creation.

One of the most beautiful forms of Lord Shiva is portrayed in his dancing position, known as Nataraja, the king of dancers. As Nataraja, Shiva holds his damaru drum in his upper right hand. This indicates nada, the sound of the universal development. In his other hand, he holds a flame of destruction. Together these indicate both creation and destruction, the counterpoints of all material existence. His right hand is also held in the position of blessing and protection. As Nataraja, he also wears the skin of a tiger, which he slew. This represents the ego, which will fight when attacked and must be killed by the knowledge of the guru, or the wisdom of Nataraja himself. As Nataraja, he is shown with one foot subduing or standing on the body of Mahamaya, the illusion which is the cause of all suffering. The other foot is raised upward, which represents the attainment of the turiya state beyond the states of waking, dreaming, deep sleep, and the influence of the mind and creation. Thus, he is completely free from all of these.

There are many stories that relate how and why Shiva appears the way he does. For example, Lord Shiva is shown at times with a third eye in between his eyebrows on his forehead. It is said that his third eye represents the eye of wisdom, or inner sight. The other two eyes represent the balanced form of love and justice. Thus, Lord Shiva is not too harsh nor too lenient, but views everything with the proper proportions of love, justice, and inner knowledge. Together, Shiva’s three eyes also represent the sun, moon and fire, the means by which the universe is illuminated. How Shiva got a third eye is explained that one day Shiva’s wife Parvati covered Shiva’s eyes with her hands and the whole world was enveloped in darkness. Then Shiva willed the third eye to manifest, which sent forth light, heat and fire.

Another story is that once when the heavenly Ganga river was descending onto the earth, the weight of its force would have crushed the world, so Shiva accepted it on his head, wherein it stayed until it was ready to be released. The Ganga River is considered to have entered the universe when the Supreme Lord in His incarnation as Vamanadeva kicked the outer shell of the universe with His toe, thus letting in some of the water of the Karanadakashayi Ocean, the spiritual water that surrounds the universe. This became the holy Ganga. Thus, it is considered the foot wash of the Lord. So Lord Shiva takes this water on his head.

Shiva’s Ganga water is also said to represent the flow of knowledge and devotion to God. Shiva is known as the foremost devotee of Lord Krishna, Vishnu, or Lord Rama, which is one of the meanings of the spout of Ganga water on Shiva’s head.

The Bhagavatam (10.41.15) relates: “The water of the river Ganga [Ganges] has purified the three worlds, having become transcendental by bathing Your [Lord Vishnu’s] feet. Lord Shiva accepted that water on his head, and by that water’s grace the sons of King Sagara attained heaven.”

Another story is that during the time when the demons and demigods were churning the ocean of milk, many objects started to be produced from it. One was the moon, which Shiva took and placed in his hair. This represents the phases of the moon or the passing of time, which is but an ornament for Shiva since he is not affected by it. The crescent moon also signifies the happiness of life, especially when it is based on a spiritual purpose. The rays of the moon enhance one’s inspiration and energy for spiritual life, just as it is said that the rays of the moon nourish the vegetable kingdom. It represents the cooling light of the knowledge of the Self, and the way life should be when lived in that knowledge.

Another object that appeared from the churning was the severe poison which Shiva drank to keep it from spreading. However, Parvati, being alarmed at this, grabbed his throat so it could not go down, which is where he kept the poison, and which made his throat turn blue.

Shiva is often portrayed standing next to or on his bull, Nandikeshvara or Nandi (meaning joyful). Symbolically, Nandi represents the animal tendencies, such as the urge for sex, which are tamed and docile by Lord Shiva’s mastery over it. Thus, he rides on Nandi, who is obedient to Shiva’s command. Nandi also represents strength and virility. He is often seen in temples of Shiva in a reclining position in front of the main shrine, gazing toward the image of Shiva. Nandi also represents the jivatma, the individual soul, and the animalistic impulses that will carry it away into material existence, unless such tendencies are curbed.

KRISHNA DEVOTEES ARE DEAR TO SHIVA

AND SHIVA IS DEAR TO THEM

Shiva works for the benefit of everyone, and tries to help the living beings make spiritual advancement. This is why he has his own line of disciplic succession. This is also why he says to the sons of King Pracinibarhi, “Any person who is surrendered to the Supreme Personality of God, Lord Krishna, the controller of everything, is very dear to me.”1

The sons of the King were going to practice austerities to worship Lord Vishnu and while searching for a suitable place happened to find Lord Shiva. His bodily luster was like molten gold, his throat was bluish, he had three eyes, and was accompanied by musicians who were glorifying him. Shiva is the protector of the pious and those of gentle behavior. So he was pleased to speak to the princes the way he did. He continued in this way:

“A person who is directly surrendered to Lord Krishna, or Vishnu, in unalloyed devotional service is immediately promoted to the spiritual planets. I, Lord Shiva, and other demigods attain these planets only after the destruction of the material world. You are all devotees of the Lord, and as such I appreciate that you are as respectable as the Supreme Personality of Godhead Himself. I know in this way that the devotees also respect me and that I am dear to them. Thus no one can be as dear to the devotees as I am.”2

In this way, a devotee of Krishna does not disrespect Lord Shiva, but worships him as the greatest of devotees of Lord Krishna. A Krishna bhakta also prays to Lord Shiva, but asks Shiva to assist him in attaining the favor of Lord Krishna, and not merely for material benefits. As we find in the Tulasi Ramayana (Uttara-Kanda, Doha 45), Lord Rama says “With joined palms I lay before you another secret doctrine: without adoring Sankara (Lord Shiva) man cannot attain devotion to Me.” So in this way, Shiva can assist us in attaining devotion to Lord Krishna and His expansions.

After Lord Shiva had spoken to the sons of King Pracinabarhi, he relates a particular mantra for their benefit, which is pure and auspicious for anyone who wants to attain the ultimate goal of life. This mantra is called Shiva’s Song, and consists of verses 33 to 79 of the Twenty-fourth Chapter of the Forth Canto in Srimad-Bhagavatam. He starts his prayer with this verse:

“O Supreme Personality of Godhead, all glories unto You. You are the most exalted of all self-realized souls. Since You are always auspicious for the self-realized, I wish that You be auspicious to me. You are worshipable by virtue of the all perfect instructions You give. You are the Supersoul; therefore I offer my obeisances unto You as the supreme living bring.”

Through the remaining 45 verses of this prayer, Lord Shiva praises the many qualities, characteristics, and powers of the Supreme Being in the form of Lord Krishna. At the end of many years in which the sons of the King, called the Pracetas, repeated this prayer everyday, Lord Vishnu Himself appeared to them. He said, “Those who will offer Me the prayers composed by Lord Shiva, both in the morning and in the evening, will be given benedictions by Me. In this way they can both fulfill their desires and attain good intelligence.”3

Also in the Bhagavatam (4.6.42-53), we can see Lord Shiva’s greatness among the demigods. During the disastrous ritual of Daksha, who displayed great dislike toward Shiva and Shiva’s wife, Durga (Sati) immolated herself in fire. Sati was Daksha’s own daughter and could not tolerate the insults her father made toward her husband, Shiva. So while in meditation she burst into flames. Thereafter, Lord Brahma and the demigods went to pacify Lord Shiva. Brahma consoled Shiva and addressed him as “My dear Lord,” and called him the controller of the entire universe, the combination of mother and father of the universe, and the Supreme Brahman, beyond this creation. Therein we can see that Brahma, the partial creator of the universe, offers praises to Lord Shiva as a superior. This is to appease Lord Shiva, since it is known that his anger can annihilate the universe.

When the ritual was able to continue and Daksha offered the clarified butter with the mantras from the Yajur-veda, Lord Vishnu appeared there in His original form as Narayana. As described in the Bhagavatam (4.7.18-29) as soon as Lord Vishnu appeared, all the demigods, including Lord Brahma, Shiva, the Gandharvas and sages, immediately offered their respectful obeisances. In the presence of Lord Vishnu’s glaring effulgence from His body, everyone else’s luster faded. Everyone offered their prayers to Him. Therein, Lord Shiva addresses Lord Vishnu, “My dear Lord, my mind and consciousness are always fixed on Your lotus feet, which, as the source of all benediction and the fulfillment of all desires, are worshiped by all liberated sages because Your lotus feet are worthy of worship. With my mind fixed on Your lotus feet, I am no longer disturbed by persons who blaspheme me, claiming that my activities are not purified. I do not mind their accusations, and I excuse them out of compassion, just as You exhibit compassion toward all living entities.”

After all the personalities had offered their prayers to Lord Vishnu, He replied to Daksha, “Brahma, Shiva and I are the supreme cause of the material manifestation. I am the Supersoul, the self-effulgent witness. But impersonally there is no difference between Brahma, Lord Shiva and Me. I am the original Personality of Godhead, but in order to create, maintain and annihilate this cosmic manifestation, I act through My material energy, and according to different grades of activity, My representations are equally named. One who is not in proper knowledge thinks that the demigods like Brahma and Shiva are independent, or he even thinks that the living entities are independent. A person with average intelligence does not think the head and other parts of the body to be separate. Similarly, My devotee does not differentiate Vishnu, the all-pervading Personality, from anything or any living entity. One who does not consider Brahma, Vishnu, Shiva or the living entities in general to be separate from the Supreme, and who knows Brahman, actually realizes peace; others do not.” 4

What this indicates is the interdependence of the demigods on Lord Vishnu. Lord Vishnu is the ultimate cause of the universal creation. Lord Brahma was born out of Lord Vishnu, and Lord Shiva was born from Lord Brahma. It is the energy that comes from Lord Vishnu, in the form of Lord Brahma and Shiva, that creates and annihilates the universe. Lord Brahma is manifested for the continuation of the creation, while Lord Shiva assists in the annihilation. In this way, they are interconnected and work together like parts of a single body. Yet, they all play distinct and significant roles in the affairs of the cosmos, but are dependent on Lord Vishnu. When we see that all living beings are expansions from the Supreme Lord and His energy, then one can achieve real peace.

In fact, it is said that these sages and devotees who see with such equal vision become worshipable by Lord Shiva, Brahma and Lord Vishnu. Once when Lord Shiva was traveling, he met the great sage Markandeya as he was coming out of his yogic trance. At that time, Markandeya offered prayers to Lord Shiva who blessed the sage and then asked if there were any benedictions that the sage wanted. As described in the Bhagavatam (12.10.19-22) Suta Gosvami said: “Lord Shiva, the foremost demigod and the shelter of the saintly devotees, was satisfied by Markandeya’s praise. Pleased, he smiled and addressed the sage. Lord Shiva said: Please ask me for some benediction, since among all givers of benedictions, we three--Brahma, Vishnu and I--are the best. Seeing us never goes in vain, because simply by seeing us a mortal achieves immortality. The inhabitants and ruling demigods of all planets, along with Lord Brahma, the Supreme Lord Hari and I, glorify, worship and assist those brahmanas who are saintly, always peaceful, free of material attachment, compassionate to all living beings, purely devoted to us, devoid of hatred and endowed with equal vision. These devotees do not differentiate between Lord Vishnu, Lord Brahma and me, nor do they differentiate between themselves and other living beings. Therefore, because you are this kind of saintly devotee, we worship you.”

LORD SHIVA’S POSITION

In the Bhagavatam (4.3.23), Lord Shiva himself tells his wife, Sati, he is always engaged in worshiping the Supreme Personality known as Lord Vasudeva, Krishna, who is revealed in pure consciousness, by offering obeisances.

Herein, we can see that in actuality Lord Shiva is subordinate to Lord Vishnu, Krishna, in that he is also a part of Lord Krishna’s universal form, as described in the Bhagavad-gita (11.15). Therein we find: “Arjuna said: My dear Lord Krishna, I see assembled together in Your [universal] body all the demigods and various other living entities. I see Brahma sitting on the lotus flower as well as Lord Shiva and many sages and divine serpents.”

In the pastimes of Lord Krishna in Vrindavana, we find that Lord Shiva had also tried to enter the rasa-lila dance between Krishna and the gopis, the cowherd damsels. The Mahadeva Gopisvara temple in Vrindavana is said to mark where Lord Shiva desired to become a gopi in order to enter the dance with Lord Krishna. So Lord Shiva was trying to enter into the most confidential pastimes and devotion of Sri Krishna.

In another light, Lord Shiva is Lord Krishna’s brother-in-law. At the time of Krishna’s birth pastime in Vrindavana, Yasoda bore a daughter, Katyayani or Durga, and Mother Devaki bore a son, Lord Krishna. To save Him from the nefarious King Kamsa, Krishna’s father, Vasudeva, brought Krishna from Mathura to Gokul and exchanged Him with the daughter of Mother Yasoda, taking the daughter back with him. When King Kamsa came to get the new born from Mother Devaki, the child rose into the air and exhibited her form as the eight-armed Durga and chastised Kamsa. Durga is Lord Shiva’s wife, and in this pastime Lord Krishna’s sister, so it can also be said that Shiva is the brother-in-law of Lord Krishna.

In another place in the Bhagavatam (8.12.10), when Lord Shiva was bewildered by the Supreme Lord’s form as a beautiful woman, Mohini-Murti, Lord Shiva admits his weakness in being unable to fully understand the illusory nature of this material creation. “O My Lord, I, who am considered to be the best of the demigods, and Lord Brahma and the great rishis, headed by Marichi, are born of the mode of goodness. Nonetheless, we are bewildered by Your illusory energy and cannot understand what this creation is. Aside from us, what is to be said of others, like the demons and human beings, who are in the base modes of material nature [rajo-guna and tamo-guna]? How will they know You?”

Later, Lord Shiva, who is often pictured in meditation, explains to his wife who it is that he meditates on while in trance. He says, “O Goddess, You have now seen the illusory energy of the Supreme Personality of Godhead, who is the unborn master of everyone. Although I am one of the principal expansions of His Lordship, even I was illusioned by His energy. What then is to be said of others, who are fully dependent on maya? When I finished performing mystic yoga for one thousand years, you asked me upon whom was I meditating. Now, here is the Supreme Person to whom time has no entrance and who the Vedas cannot understand.”5

Another time when Lord Shiva described his subservient position was when Lord Krishna was battling with Banasura, who was a devotee of Lord Shiva, and was cutting off his hundreds of arms. When it looked like Banasura was about to lose his life, Lord Shiva, who had also been a part of the battle scene, approached Lord Krishna to pacify Him and spare Banasura’s life. Therein (Bhagavatam 10.63.34-45) it is related, “Sri Rudra said: You alone are the absolute Truth, the supreme light, the mystery hidden within the verbal manifestation of the Absolute. Those whose hearts are spotless can see You, for You are uncontaminated, like the sky.” In the ten verses that follow, Lord Shiva also addresses Lord Krishna in other ways: “Your current descent into the material realm, O Lord of unrestricted power, is meant for upholding the principles of justice and benefitting the entire universe. We demigods, each depending on Your grace and authority, develop the seven planetary systems. You are the original person, one without a second, transcendental and self-manifesting. Uncaused, you are the cause of all, and You are the ultimate controller.”

When Uddhava was praying to Lord Krishna, he said, “Even Lord Brahma and Lord Shiva act only as Your instruments in cosmic creation and annihilation, which are ultimately done by You, The Supreme Lord, in Your invisible aspect of time.”6

One of the major differences between Shiva and Krishna is described as follows: “Sri Shukadeva Gosvami said: Lord Shiva is always united with his personal energy, the material nature. Manifesting himself in three features in response to the entreaties of nature’s three modes, he thus embodies the threefold principle of material ego in goodness, passion and ignorance. The sixteen elements have evolved as transformations of that false ego. When a devotee of Lord Shiva worships his manifestation in any one of these elements, the devotee obtains all sorts of corresponding enjoyable opulences. Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes.”7 Thus a worshiper of Lord Shiva gets the results that are conditional to the affects of material nature, while a worshiper of Lord Krishna gets released from the material nature rather than receiving material opulences.

So in this regard, Sri Shukadeva Gosvami said, “Lord Brahma, Lord Vishnu, Lord Shiva and others are able to curse or bless one. Lord Shiva and Lord Brahma are very quick to curse or bestow benedictions, my dear King, but the infallible Supreme Lord is not.”8

Another aspect of understanding Shiva’s position has to do with his purpose, which is connected with how he appeared. This is clearly explained in the ancient text of the Brahma-samhita (verse 15). Therein we find it said “The same Maha-Vishnu created [His next expansion of] Vishnu [Garbhodakashayi Vishnu] from His left limb, Brahma, the first progenitor of beings, from His right limb and, from the space between His two eyebrows, Shambhu, the divine masculine manifested halo.”

In an explanation of this, Srila Bhaktisiddhanta elaborates that when the mundane creation of the universe is manifested, then the principle of Shambhu in the form of Rudra is born from the space between the two eyebrows of Vishnu. Shambhu enshrines the principle of materialistic ego. This principle makes the living being identify with the material body, subject to the desires for material and bodily happiness. (Brahma-samhita, verse 16, purport)

So the power of Lord Shiva comes from the potency of Lord Vishnu. This is described as follows in verse 10 of the Brahma-samhita: “The person embodying the material causal principle, viz., the great lord of this mundane world [Maheshvara] Shambhu, in the form of the male generating organ, is joined to his female consort, the limited energy [Maya] as the efficient causal principle. The Lord of the world Maha-Vishnu is manifest in him by His subjective portion in the form of His glance.”

In this way, during the process of the material creation, and when Maha-Vishnu casts His glance onto the shadowy potency of Maya, Shambhu, lord of the pradhana (the unmanifest material ingredients), who is the same as Rudra, consummates his intercourse with Maya, the efficient principle of the cause of mundane energy. But Shambhu can do nothing independent of the energy of Maha-Vishnu, who represents the direct spiritual power of Krishna. In this way, the principle of the material creation is produced only when Maha-Vishnu, the plenary portion of Lord Krishna, is propitious towards the active endeavors of Maya, Shiva’s consort, and the principle of mundane causality. (Brahma-samhita, verse 10, purport)

So the difference between Maha-Vishnu and Shiva as Shambhu is more clearly described in the Brahma-samhita (verse 45) as follows: “Just as milk is transformed into curd by the action of acids, but yet the effect curd is neither the same as, nor different from, its cause, viz., milk, so I adore the primeval Lord Govinda of whom the state of Shambhu is a transformation for the performance of the work of destruction.”

Srila Bhaktisiddhanta goes on to explain in the purport to this verse that Shiva is not a second Godhead other than Krishna. In fact, those who entertain such a discriminating sentiment commit a great offense to the Supreme Lord. The position of Shambhu is subservient to that of Govinda, Krishna. Hence they are not really different from each other, as the above verse indicates. But as yogurt comes from its initial cause, so Shiva is manifest according to his initial cause, which is from Krishna through Maha-Vishnu. So God takes a subservient position to His direct forms when He attains a distinct personality by the addition of a particular element of adulteration, which is the form of Lord Shiva or Shambhu, through which the Lord comes in contact with the material energy, since Maha-Vishnu never does touch the mundane energy. However, Shiva has no independent initiative or ability.

Srila Bhaktisiddhanta further describes that in this way, Govinda manifests Himself as a plenary portion which, in this case, is a guna-avatara in the form of Shambhu, lord of tamo-guna or the mode of darkness... Thus, Shambhu, in pursuance of the will of Govinda, works in union with his consort, Durga-devi, by his own time energy.

Therefore, the real difference between Govinda and Shiva or Brahma is that all the majestic attributes of God are fully present in the form of Govinda, Krishna. Shiva and Brahma are entities adulterated with mundane qualities, however slight they may be. Though Vishnu is also a divine appearance in the mode of goodness, still He is not adulterated. The appearance of Narayana as Maha-Vishnu, or as Garbhodakashayi Vishnu (Vishnu’s expansion in each universe) and Kshirodakashayi Vishnu (Vishnu’s expansion as the Supersoul), are examples of the ubiquitous function of the Supreme Divinity. Lord Vishnu is Godhead Himself, and the two other guna-avataras and all the other gods are entities possessing authority in subordination to Him. The different incarnations of the Supreme Being, Govinda, are the same as the same light appearing in different candles, all shining by the spiritual potency of Govinda, Krishna. (Brahma-samhita, verse forty-six, purport)

This makes it clear that the forms and positions of Shiva and Brahma are eternal, but only in the context of the endurance of the material creation. Lord Shiva is the lord of tamo-guna and material nature, but not of the spiritual world. It is Lord Krishna who is described as the Supreme Being and controller of both the spiritual and material energies.

It is explained further by Srila Bhaktisiddhanta that Lord Krishna has sixty divine qualities in their fullest measure. While 50 of the divine qualities of the jiva souls are present along with five additional qualities in Lord Brahma, yet in Shiva these fifty-five qualities are also present but in greater degrees than in Lord Brahma. (Brahma-samhita, verse 49, purport)

Thus, the position of Lord Shiva has been described relative to his purpose and function within the material creation, and his form as an expansion of Lord Krishna.

SHAIVISM

Shaivism is one of the major traditions of the Vedic system, and centers around the worship of Lord Shiva. Those who accept Shiva as the supreme deity are called Shaivites. Its origin predates recorded history, but references to the worship of Shiva can be found in the Vedas and Puranas.

You will notice that a devotee of Shiva in India usually wears Vibhuti or bhasma, the sacred ash, on his forehead, and Radrakshamala around his neck and elsewhere. The Rudra bead represents the third eye on Lord Shiva’s forehead. He should worship the Shiva lingam with the leaves of the Bilva trees, and his meditation should consist of chanting the Panchakshara, “Om Namaha Shivaya”.

The philosophy of Shaivism covers a wide range of Hindu thought, from idealistic monism to pluralistic realism, depending on the locality. As it changed through the years, a number of Shaivite sects were established, and the Pasupatas are considered the earliest. The Shaiva cults have had great popularity with village people throughout India, and use a form of asceticism for their means of spiritual advancement. This includes rising above anger and greed, engaging in deep meditation, and concentrating on the repetition of the sacred syllable om. Many Shaiva ascetics can be recognized by their long matted hair, which may also be wrapped and piled up on the head. They often wear a horizontal, three-lined tilok mark on their forehead. Many initiates smear their bodies with ashes which come from the sacred fire or crematoriums. They chant mantras to become free from the bondage of material existence, and sometimes dance and sing to induce trance-like states. Some of their practices are rather unorthodox, depending on the school of thought, and, thus, some have met opposition at various times. Much information about the practices of Shaivism is given in the Shiva Purana.

The Pasupatas were the earliest sect of Shaivism. They based their ideas on two works, both said to be by Kaundinya: the Pasupatasutra (written around 100-200 A.D.) and the Pancarthabhasya (400-600 A.D.). They expanded primarily into Gujarat. The Pasupatas accept the idea of a Supreme controller, but do not use the Vedas. They establish the existence of the Supreme through inference and say that the Supreme, who they accept as Lord Shiva, is not the original cause of the material world, but is the operative cause in that he simply used the material ingredients which already existed to form the cosmic manifestation. Therefore, through a combination of the potency of Lord Shiva and the material energy, generally regarded as Shakti or Mother Durga, the universe is created.

The conclusive Vedic literature, however, maintains that demigods such as Lord Brahma and Lord Shiva are created by and subordinate to Lord Narayana, Vishnu, who is the creator of the material worlds and all ingredients thereof. The Varaha Purana, Bhagavata Purana, Vishnu Purana and many others specifically state that Narayana is the Supreme Personality of Godhead, and from Him Brahma was born, from whom Shiva was born. Therefore, the demigods are not the Supreme but only dependent agents of the Supreme who work under His direction. This is confirmed in many verses throughout the Vedic literature. Although in some places we may find that demigods like Shiva, Ganesh, Surya, Indra, etc., are described as the ruler and creator of all, we should understand that almost all prayers to the demigods use such terms. But the words should be taken in their etymological sense referring to Narayana, or Vishnu, who is the source of the power that the demigods have. Shiva’s name as Pasupati means “Lord of all souls,” Ganesh means “Lord of all beings,” Surya means “the goal of the wise,” Indra means “the supreme ruler,” all of which ultimately refer to the Supreme Lord and that these demigods are His agents and represent the power of the Supreme.

The Vedanta-sutras point out many contradictions in the philosophy of the Pasupatas or Shaivites (Vedanta-sutras or Sri Bhasya 2.2.35-41). It concludes that if one is serious about attaining spiritual enlightenment and liberation, he must avoid this questionable philosophy, for in spite of the uncommon austerities and lifestyle of the Shaivites, their destination after death is not certain. The reason is that, though they may worship Shiva as the Supreme Being, they generally believe that God is an unembodied void into which they try to merge. Many of them accept Shiva or any other deity as simply being a material manifestation of that void or Brahman. Thus, their understanding of the Absolute Truth is faulty, and the process they use for spiritual realization is misdirected.

We should point out, however, that the Vedic literature establishes Lord Shiva as one of the topmost devotees of Lord Vishnu or Krishna. Shiva is often pictured in meditation, and many verses from the Puranas explain that he is always meditating on the Supreme, Sri Krishna. This means that Shiva is a Vaishnava of the greatest caliber. Furthermore, he is also one of the most important demigods in the universe. Therefore, as long as one understands Lord Shiva’s real position and avoids the impersonalistic philosophy that most Shaivites follow, there certainly is no harm in worshiping or offering respects to Lord Shiva or visiting the temples dedicated to him. In this case, worshiping Lord Shiva is simply offering respects to a superior devotee of God who can help one along the way. In fact, as we have explained earlier, respect for Shiva is beneficial for such advancement.

There are many other sects of the Shaivites besides the Pasupatas. The Pratyabhijna Shaiva sect is from Kashmir. They were systematized by Vasugupta (800 AD) based on the Shivasutra and Spandakarika. The latter was expanded by the commentaries of Somananda, Utpaladeva, Abhinavagupta, and Kshemaraja, who wrote the summary teachings in his Pratyabhijnabridaya.

The Virasaiva or Lingayatas was another sect. There was little notice of this sect until Basava, a brahmana from Kannada developed it. They may have developed from the Kalamukhas and worshiped the linga.

The Shaiva Siddhantas was another sect in South India, having originated in the 11th and 13th centuries. They used Sanskrit texts, but these were later overshadowed by the Tamil texts of the Nayanmar poets, which lent to its bhakti or devotionally oriented system.

Additionally, there was also the Lakulisha Pasupatas who were also ascetics. The Kapalikas dwelled in the cremation grounds. Kalamukhas were ascetics similar to the Pasupatas. The Kashmir or Trika Shaivites had a three-fold concept of God: namely Shiva, the shakti energy, and the anu or individual. The smarta or orthodox of Shaivism practiced the varnashrama system as enunciated in the smriti literature and the Manu-samhita and Kalpa Sutra. The Natha or Kanphata yogis were a Shaiva sect said to be founded by Goraknatha. This blended the Pasupata system with Tantric practices and hatha-yoga.

Shaivism essentially consists of believing and accepting that Shiva is the Absolute, that he is transcendental to time and space, and pervades all energy and existence. Shaivites believe that once the influence of maya and karma are removed, they will be free from the bondage that prevents them from perceiving that their spiritual identity is equal to Shiva. They chant obeisances to Shiva on a regular basis, such as “Om Namaha Shivaya,” or simply “Namashivaya”. Shiva is known to bless his devotees with material opulence if he is pleased. And he can be easily pleased, or quickly angered. Yet many people offer worship of some kind to Shiva and Durga in hopes of acquiring blessings for material facility.

The basic process of Shaivism, summarized as follows, particularly of the Saiva Siddhanta school, consists of 1) maintaining virtue, 2) doing service and worship, 3) yoga, meditation, 4) acquiring knowledge, and then enlightenment and Self-realization.

To elaborate a little, the first step includes maintaining virtue and purity, which means to cause no injury to any creature, do no stealing, and maintain honesty, truthfulness, proper conduct, patience and dedication, compassion, and control of the appetite. These are the basics of karma-yoga as well as the building blocks of any spiritual process.

The second step includes maintaining discipline in sadhana, or one’s spiritual practice and habits. This is when we control the mind and absorb our consciousness in the higher purpose of life and activities. This is also called kriya, regulated exercises or methods. There is also worship of the image of the divine or the deity to invoke the dormant spiritual love within us. Going to the temple or ashrama to participate in the puja, worship, and to joyfully absorb oneself in hearing the Vedic wisdom and chanting or singing is also included.

The third step includes the performance of yoga in which a person practices pranayama and pratyahara, breath control to steady the mind and senses, and withdraw them from external distractions. Then through concentration and meditation the practitioner becomes aware of God within. Through this practice, the kundalini may also become active, rising through the chakras. One’s doubts, faults, mental weaknesses and ignorance, even past karma, becomes reduced. Then ecstasy and the divine energy is aroused. Ultimately, this is meant to give way, with practice, to nirvikalpa samadhi, or the experience of the timeless and formless Parashiva.

The fourth step is when a person becomes enlightened and Self-realized. In this sate, divine wisdom is a part of one’s every move. Though still living in this mortal world, the person knows and also perceives that he is not of it. He is of a different, transcendental nature. This is a result of all his practice, austerity, sadhana, and devotional love. No more does such a yogi experience the limitations of the mind or ordinary intellect. He is free of it, or liberated, a jivanmukta, a liberated soul.

This process, as described in the above paragraphs, includes the basic steps that you will find in most forms of yoga, no matter whether it is applied directly to Shaivism or not. However, in this day and age, being able to take this system to its full perfection is not easy, and to attempt it thinking one can do so may be misleading. Nonetheless, as anyone can see, the basic steps of this process includes qualities and practices that can enhance anyone’s life and assist in whatever spiritual path is being pursued.

THE SHIVARATRI FESTIVAL

One festival that all worshipers of Shiva take part in is Shivaratri. The night of Shiva is a festival that is held in the typical pattern of preparation, purification, realization, and then celebration. On the day of the festival, people will fast and spend the day focused on Shiva, meditating and chanting “Om Namaha Shivaya.” Thus, offering their obeisances to Lord Shiva, the mind is held in such single-pointed concentration throughout the day. Then at the stroke of midnight Shiva is said to manifest as the inner light of purified consciousness. This climax at night represents our overcoming the dark ignorance and reaching the state of purified spiritual knowledge. Therein we conquer the influence of the mind and senses, exhibited by staying awake all night, and enter the state of steady awareness wherein there is spiritual awakening. If one can follow this process, then he or she can experience the real meaning of Shivaratri.

THE SHIVA-LINGAM

One thing you may be questioning is why Lord Shiva is so often represented as a lingam. Linga basically means a sign or symbol. So the lingam is essentially a symbol of the shapeless universal consciousness of Lord Shiva. “Shiva” also means that in which the creation lies dormant after the annihilation. So, one explanation is that the lingam is a representative of the dormant universal consciousness in which all created things rest after the cosmic annihilation. It also represents the pradhana, the potential but unmanifest ingredients of the material world. Another explanation is that Shiva means auspicious. So the linga is the shapeless symbol for the great god of auspiciousness. It is intended to bring the shapeless unknown into our attention.

The yoni upon which the lingam often sits represents the manifest universal energy. From the unmanifest comes the manifest energy, through which all other things are created. The yoni, which is a symbol of Shakti, combined with the lingam, is a symbol of the eternal union of the paternal and maternal principles, or the positive and negative, or the static and dynamic energies of the Absolute Reality. It is the communion of the eternal consciousness and dynamic power of the Shakti, the source of all actions and changes. It is also the symbol for the creation of the universe through the combination of the active energy of Lord Shiva and his Shakti. This is how Lord Shiva and Durga are considered the parents of the universe. The symbolism of the lingam and yoni also represents the base of the spine, meaning the Muladhara chakra, upon which the kundalini is resting, waiting for awakening.

There are a few versions according to the Puranas of why Shiva is worshiped as a lingam and how this happened, of which I will relate one. There was a great sacrificial ceremony that was going to take place many hundreds of years ago. The great sage Narada Muni was invited to it and asked who would receive the effects of the sacrifice. No one could answer, so the sages who were present asked him who should receive it. Narada said that Sri Vishnu, Brahma, and Shiva were all eligible, but they would have to find out which one had the most patience and purity to be the receiver of the sacrifice. So he chose the great sage Brighu to learn the answer.

Brighu had many mystic powers and was able to travel to the domain of the demigods. So first he went to see Lord Brahma, but Brahma was preoccupied and did not notice Brighu’s presence. Feeling insulted, Brighu cursed Brahma, “You are so proud of your power of creation, you did not notice my arrival. For this you shall have no temples on earth.” Thus, there are very few temples of Brahma on earth. Next, Brighu went to see Shiva in Kailash, but Shiva also did not notice Brighu’s arrival. Brighu, again feeling offended, cursed Shiva to be worshiped only as a lingam on earth. This is the reason why Lord Shiva is primarily represented and worshiped as a lingam on this planet.

Then, to continue the story, Brighu went to see Lord Vishnu, who also did not recognize Brighu’s presence. Brighu was so angered that he went forward and kicked Vishnu’s chest. Lord Vishnu apologized if He had hurt Brighu’s foot and began praising Brighu. Brighu immediately felt pleased and could understand that Vishnu was actually the most qualified to receive the offerings from the sacrifice. However, Lakshmidevi, the goddess of fortune and Lord Vishnu’s wife, was very displeased by Brighu’s action and, therefore, does not bestow much mercy on the brahmanas who, as a result, are often without much money.

To explain the shape of the lingam, a Baana linga is egg-shaped and is meant to show that Ishvara has neither beginning nor end. The Lingobhavamurti is said to be the prime manifestation of the form of the formless, which Shiva is said to have manifested exactly at midnight on Shivaratri. This is why everyone stays up until midnight and then worships that form during the Shivaratri festival. A representation of the Lingobhavamurti can often be found in a niche on the outside wall of the sanctum in any important Shiva temple.

The lingas in the temples are often formed in three parts. The lowest part is the base square called the Brahmabhaga or Brahma-pitha, which represents the creator Brahma. The next part in the middle is the octagonal Vishnubhaga or Vishnu-pitha, which signifies Lord Vishnu the sustainer. Both of these parts form the pedestal. The top cylindrical portion is the Rudrabhaga or Shiva-pitha, which is also called the Pujabhaga since this is the worshipable part. The top portion is also meant to symbolize the projecting flame of fire. This flame also represents the destructive aspects as well as the preserving power of God.

There are twelve important Jyotirlinga temples scattered across India. They are found in Kedarnatha, Kashi Visvanatha, Somnatha, Baijnath, Ramesvare, Ghrisnesvar, Bhimasankar, Mahakala, Mallikarjuna, Amalesvar, Nagesvar, and Tryambakesvar. The five Pancha Bhuta Lingas in India are located at Kalahastisvar, Jambukesvar, Arunachalesvar, Ekambesvara at Kanchipuram, and Nataraja at Chidambaram. The temple of Lord Mahalinga at Tiruvidaimarudur (Madhyarjuna) is also a great temple in South India.

The reason Lord Shiva is often worshiped by pouring Ganges water over the lingam is that it represents the Ganges descending from heaven on to Shiva’s head. The legend is that when the Ganges first began to flow to the earthly planet from the heavenly region, the force of it would have destroyed the earth. To prevent this, Lord Shiva agreed to let the river first fall on his head before forming into a river. It is also explained that when worshipers pour milk or Ganga water on the linga, it represents the pouring of ghee on the sacred fire in the fire ceremony, or yajna. It is the symbolic offering of ourselves to God.

One story in connection with the Shiva linga is found in the Linga Purana. It describes that once Lord Brahma, the god of creation, and Lord Vishnu, the God of protection, engaged in an argument on who was greater. When those two great gods were fighting between themselves, Lord Shiva appeared as a huge pillar of fire that spread across the universe. He told Brahma and Vishnu that whoever finds the head or foot of his form of flame would be considered greater. Then Brahma took the form of a swan and set out to reach the top of the flame. Vishnu took the form of a boar to seek out the foot of the fire. But in spite of their efforts, they could not succeed in finding the limits. They realized their mistake and the peerless greatness of Lord Shiva. This shows how Shiva cannot be approached through ego, but responds with love to those who surrender to him. In this pastime, Lord Shiva appeared in the form of the fiery lingam for their benefit. So they were considered blessed with additional insight for worshiping that oldest form of him. This form of Shiva who appeared from the flame is called Lingodbhava. This story is found in the Shiva Purana and other texts.

This further helps to show how the lingam is not formless nor really a form, but a symbol for the divinity of Lord Shiva. In Sanskrit, linga means “mark”. It is a symbol of Lord Shiva in the same way that large puddles of water are an indication of heavy rains. It is an inference for something else, like the form of that which is formless and omnipotent.

THE GODDESS DURGA

Worship of the Goddess goes back at least 4000 years in India, and further back to the Vedic times. Durga is the Goddess of the universe, and Parvati, the wife of Lord Shiva, is a form of Durga. She has up to 64 different forms, with different names for each form. Each form represents a different pastime, power, or aspect of the Goddess. Some of the names of these forms of Durga are Ambika, Bhadra, Bhadrakali, Aryadurga, Vedagarbha, Kshemakshemakari, Naikabahu, Bhagavati, Katyayani, and others, such as Sati, which means chastity. In her gentle aspects she is worshiped as Kanya, Kamakshi, or Mukamba. Uma (Parvati) is the maiden name for the consort of Lord Shiva. She represents matter (prakriti). Shiva is the god of destruction, which has no meaning without objects to destroy. Thus, he is paired with Uma.

Durga is often pictured as a beautiful woman in red cloth. She has either four, eight, ten, eighteen or twenty hands and three eyes. Items in her hands can include a conch, disc, trident, bow, arrow, sword, dagger, shield, rosary, wine cup, and bell, all of which represent her various powers. She may also be standing on a lotus or riding a lion. The lion represents power, but also the animal tendency of greed for food and other sensual objects. Her riding on the lion represents that she keeps all such tendencies under complete control.

The full details of Durga can be found in the Devibhagavat, or another text called the Durgasaptashati, which can be found as part of the Markandeya Purana. The name “Durga” means one who is difficult to know. Yet, being the mother of the universe, she can be approached through love. Love is also natural for her to give to her children.

Durga is the personification of the material energy, in which all materially conditioned living beings are absorbed in thoughts, actions and identity. She is also considered the power of sleep, or the Yoganidra in which Lord Vishnu rests between creative cycles. She is also the personification of wisdom and knowledge. Her energy permeates the universe. She also embodies sacrifice or penance and the highest knowledge. She is most beautiful, but at the same time fierce and terrible. She can dispel difficulties as well as kill the demons.

Another of her popular forms is Mahishasuramardini. In this form she is often pictured with eight arms, each with a weapon, and in the process of killing the demon Mahishasura in his form as a bull. She was generated out of the anger and powers of the gods, namely Vishnu, Shiva, Brahma, and others. And their weapons became her weapons. Thus, riding on her fierce lion, she fought and killed Mahishasura and his army. This demon represents the egotistical propensity that brute strength is all that is needed to acquire selfish desires. While fighting amongst the gods, he was succeeding, until their combined powers and will to fight was manifest in the Devi as Mahishasuramardini, who then killed the demon.

Symbolically, Durga destroys the buffalo demon which represents tamo-guna, the dark quality of laziness, ignorance and inertia. So she destroys the tamo-guna within each of us, which can be very difficult to overcome. Another one of her qualities is her wrath, which sometimes manifests as war. Such war cleanses the world of the many negative elements which accumulate from a sinful society.

Later, when the gods were challenged by the demons Shumbha and Nishumbha, they went to petition the Goddess again. This time, from the side of Parvati, she manifested herself as Kaushika Durga, also called Ambika. Ambika’s beauty attracted the demons who then wanted to marry her. She vowed to marry the one who could defeat her in battle, but all such attempts were disastrous. Even with the assistance of giants like Dhumralochana, Chanda, Munda, and Raktabija, they were unsuccessful.

From the forehead of Durga manifested the fierce, dark goddess Kali, who became known as Chamunda for beheading the demons Chanda and Munda. When she fought with Raktabija, it took a special endeavor because of his powers that caused each drop of his spilled blood to become another demon. It was Kali who managed to drink all of his flowing blood and prevent any additional demons from manifesting. Thus, Durga was able to kill him. She then easily killed Nishumbha, but Shumbha accused her of accepting help. The Devi then withdrew all her emanations into her one form, and then proceeded to battle and kill Shumbha.

Durga is also called Vaishnavishakti, the creative power from Lord Vishnu, the original cause. She is also called Vindhyavasini (the one who lives in the Vindhya mountains), Raktadanta (the one with the red teeth), Shatakshi (who is liked to having one hundred eyes), Shakambhari (who gives the life-force of vegetables), Durgaa (the slayer of the demon Durga), Bhima (the ferocious), and Bhramaramba (one who is liked to having a form of bees).

Devi is also manifested as Maheshvari, which, according to the three modes of material nature, also manifests as Mahakali, Mahalakshmi and Mahasarasvati. These are different than the Goddesses Lakshmi and Sarasvati, which will be discussed later. In the aspect of Mahakali she is considered the personification of the tamo-guna, or mode of darkness and sleep or inertia. She is also maya, the illusory energy of Lord Vishnu. Thus, this maya must be removed for us to awaken to our real spiritual identity. It is within this maya in which the seeming powers of evil and divisiveness exist. She is often pictured as blue in color with ten hands, each holding a different weapon, including a sword, disc, mace, arrow, bow, iron club, lance, sling, a human head, and a conch.

Mahalakshmi is the aspect of raja-guna, the passionate nature. In this aspect she is seen as red in color, signifying the will to fight evil forces. She has eighteen hands, holding a rosary, pot, club, lance, sword, shield, conch, bell, wine cup, trident, noose, and disc. She is the one who killed Mahishasura.

Mahasarasvati represents the sattvic aspect, or that of goodness and purity. She is light in color and has eight hands that hold a bell, trident, plough, conch, pestle, disc, bow, and arrow. She is the manifestation of beauty, work, and organization. It is she, as Kaushika Durga, who manifested from Parvati. She is the one who destroyed the demons known as Dhumralochana, Chanda, Munda, Raktabija, Nishumbha, and Shumbha, all of which are certain aspects of the principle of ego.

Kali is another form of the Goddess which is often seen in temples and pictures. She is usually pictured as nude except for being covered by her scattered hair. She has a dark complexion. She wears an apron of human hands and a garland of human skulls, and sometimes carries a human head in one hand, freshly severed and dripping with blood, and a long chopper in another hand. The other two hands are giving blessings and offering protection. Her tongue is protruding, dripping with blood. She is also often seen in a cremation ground or in a battlefield amidst dead and mutilated bodies. Sometimes she is standing on the white body or bluish body of her spouse, Shiva. He supplicates her in this way to keep her from destroying everything.

The meaning of all this is that, first of all, Kali represents time, Kala, which devours everything in its terrifying ways. She is naked because she is free from the veil of ignorance that the universe represents, which hides our real spiritual identity. She is black because she represents tama-guna or the void which has swallowed everything, including space, time, and the ingredients of material nature. Her apron of hands indicates that she is pleased with the offerings of our work, so she wears them. It also represents the inward potential for outward manifestation waiting to take place. Her disheveled hair simply represents her freedom to do and go as she likes. The garland of 50 skulls represent the 50 letters of the alphabet, or sound from which the whole material manifestation has sprung, which is now in a state of destruction, indicated by her wearing them. Though she is an awesome form, she is also offering freedom from fear by her hand gestures.

A further explanation of why Goddess Kali stands on Shiva is that once Kali engaged in a battle in which she destroyed all the demons. She danced in victory to such an extent that the worlds started to shake in destruction. Everyone became concerned and Shiva came to appease her from further dancing. Yet she was so worked up that she could not notice or listen to him. So Shiva lay like a corpse at her feet to absorb the shock of her movements, and when she finally noticed that she had stepped on her husband, she put her tongue out in shame.

THE IDENTITY OF DURGA AND DIFFERENCE BETWEEN MAHAMAYA AND YOGAMAYA

Being the personification of the material energy, Durga is also the maidservant of Lord Krishna, and conducts herself in accordance to the will of the Supreme. Her shadow is the material energy, maya. In this form of Durga, she is pictured as a beautiful demigoddess with ten arms, representing the ten types of material activities. She rides on her lion, indicating her heroic activities. She is the subduer of vices, represented by the image of her trampling the demon Mahishasura. She is the mother of her sons Kartikeya and Ganesha, representing beauty and success. She is armed with twenty weapons, denoting the various pious activities enjoined by the Vedas for the suppression of vices. She also holds a snake, which signifies destructive time. The word durga also means a prison house or a fort. So the material world is like a prison from which it is hard to escape. “Dur” means difficulty and “Ga” means going. So it is very difficult to escape from this material world without undergoing many hardships. But one who takes shelter of the spiritual potency can get free from the illusory nature of the material world. So when the living beings forget their spiritual nature and the service of the Supreme Being, Krishna, they are confined in the material prison of the universe. This is the aspect of the cosmic creation which is presided over by Durga. However, those who are devotees of the Lord and who are on the spiritual path to regain their real nature are free from this prison-like environment of the universe. Durga does not affect them.

The spiritual form of Durga is Yogamaya. The external form of Durga is Mahamaya, the illusory energy. The spiritual form of Durga who functions on the platform of shuddha-sattva, pure transcendental existence, is understood to be Krishna’s sister, known as Ekanamsha or Subhadra.9 The name Subhadra means auspicious. So Subhadra also paves the way for the devotee’s spiritual progress by supplying that which is auspicious and taking away all that is inauspicious. So this is the spiritual form of Durga, the shadow of whom is the external material energy. We should note, however, that Durga works in the material world. Subhadra plays the part of Lord Krishna’s sister and is the internal or spiritual energy, and does not work as Durga in the material world. So, originally their energy is one and the same, but through her expansion as Durga she works in a different capacity within the material realm.

Furthermore, higher than Subhadra is Radharani, Lord Krishna’s consort and the quintessence of spiritual energy. She is the personification, essence, and origin of Lord Krishna’s pleasure potency, hladini-shakti. This pleasure potency of Lord Krishna expands to become Radharani for the sake of the most intimate spiritual pastimes in Goloka Vrinadavana, the topmost spiritual planet. This potency expands further into the forms of Krishna’s queens in the other Vaikuntha planets, and also as His sister, Subhadra, for other purposes and pastimes. And Durga is an expansion of this internal or spiritual energy. In this way, Durga also can be considered an expansion of Radharani. Therefore, Radharani is the source of the pleasure essence in the spiritual dimension, while Durga provides the means for all pleasure in the material realm.

So herein we can understand that mahamaya in the material world is an expansion of yogamaya in the spiritual world. The difference in function is that yogamaya manages the spiritual sky, and in her partial expansion as mahamaya she manages the material world. Yogamaya covers the devotees in the spiritual world so that they can forget the Lord’s greatness and engage in loving pastimes with Him as His friends, parents, servants, and so on without being overwhelmed by His omnipotence. Mahamaya in the material world, on the other hand, keeps the living entities forgetful of their true eternal nature as long as they have no spiritual inclination. So yogamaya helps bring the devotees together with the Supreme Being in various relationships while mahamaya keeps them separate, or at least makes it seem they are separate through the principle of forgetfulness.

Another way to understand this is that there are two divisions of energy, the material and spiritual. The original energy is the spiritual, in which is the hladini-shakti potency of Krishna, which is His pleasure potency. It is this pleasure potency from God through which all spiritual joy and happiness are felt. This is also the original form of Durga who is nondifferent from this spiritual energy, but Durga is her form in the material world. The partial expansion of the hladini-shakti potency is mahamaya, which also acts like a covering for the hladini-shakti potency, the pleasure of our spiritual nature. In the material world she bewilders the conditioned souls so they can think they are happy in material pursuits. In this way, the materialists remain covered over by their attraction to their desires for sense pleasure due to mahamaya, and the devotees and transcendentalists become absorbed in spiritual pleasure through yogamaya, or the hladini-shakti. It is through yogamaya that the religious become happy or joyous in their spiritual pursuits and liberated from the material realm. This is the work of Subhadra who provides what is auspicious and takes away what is inauspicious for the sincere seekers on the spiritual path. Thus, the material energy is like a testing ground that must be passed before one can gain entrance into the spiritual world. It also protects the spiritual atmosphere from those who are not sincere. This is one function of Durga.

The Narada Purana (1.3.13-15) lists many names of Durga. Since she is considered one of the energies of the Lord, she is regarded as His shakti, and is called Uma, Bharati, Girija, and Ambika. The great sages designate her as Durga, Bhadrakali, Chandi, Mahesvari, Kaumari, Vaishnavi (supreme potency of Lord Vishnu), Varahi (potency of Lord Varaha, an incarnation of Krishna), Aindra, Shambhavi, Brahmi (connected with Lord Brahma), Vidya (spiritual knowledge), Avidya (nescience), Maya (the illusory energy of the Lord), and Para Prakriti (the Supreme Primordial Nature).

Other aspects of Durga are accompanied by a different name and often a story for each name. We will not relate each story, but some of the additional names can be summarized. These include Lalita, who is a beautiful Goddess, living eternally in the city of Shripura on Mount Meru with her spouse, Shiva Kameshvara. Annapurna is the form of Parvati who blesses the household with food. Aparajita means Durga as the invincible. Bala means the child. Bhadrakali is one of the aspects of Mahakali and the form that sprang from her wrath when her husband, Shiva, was insulted by Daksha, and who fought along with Virabhadra, the embodiment of Shiva’s wrath, to destroy Daksha’s sacrifice. Bhairavi is the Devi as the power to cause terror, one of the ten aspects of Shiva’s energy. Bhavani is another name. Bhutatma is the Mother of the Bhutas or ghosts. Dakshayani is Durga as the daughter of Daksha. Gauri, means yellow or golden wife of Shiva. Indrakshi has eyes similar to Lord Indra’s, and is often worshiped by Indra. She can also alleviate the incurable diseases when pleased by nice hymns. Jagadhatri is the one who sustains the world. Katyayani is the Devi who was once born as the daughter of Kata. Parvati is the daughter of Parvata, the personification of the Himalaya. Rudrani is wife of Rudra. Tripura Bhairavi is the shakti of Shiva when he is the ruler of death.

In the Brahma Vaivarta Purana (Krishna-Janma-Khanda, 118.35) Durga talks with Shiva about how she is an expansion from the highest realms and explains herself in this way: “I am Mahalakshmi in Vaikuntha, Srimati Radha in Goloka, Shivaa [connected with Shiva] in the region of Shiva, and Sarasvati in the abode of god Brahma.” Thus, from the highest levels of the spiritual domain she expands herself to include all other shaktis, or potencies.

The Narada Purana (1.3.27) also explains that in regard to Lord Vishnu, “His Shakti is the great Maya, the trustworthy upholder of the universe. In view of its being the material cause of the universe, it is [also] called prakriti by scholars.”

This illusory energy, maya, plays an important part in the creative process of the cosmic manifestation. In the Srimad-Bhagavatam (3.5.25), Maitreya explains to Vidura that the external energy works as both cause and effect in the cosmic manifestation. This external energy is known as maya or illusion, and through her agency only is the entire material manifestation made possible.

Maya is the external energy of the Lord and is divided into two parts. Maya is the efficient cause, and the other part are the ingredients that create the cosmic manifestation, known as the pradhana or prakriti.10 The Srimad-Bhagavatam (10.63.26) relates that in the pradhana aspect, maya is composed of time, activity, providence (the destiny of the conditioned souls) and nature. These along with the vital force or energy, the subtle material ingredients, and the material nature, known as the field of activity for the conditioned souls, and the eleven senses (the senses of perception and organs of action) and five elements (earth, air, fire, water, and ether), are the ingredients of maya. Thus, Lord Krishna is the creator and maya only helps Him as an instrument. It is this maya, or material nature, which the Lord glances over which becomes agitated, and into which the Lord injects the seed of life as the original living entities. Thereafter, due to the reactions of the Lord’s glance and His energy which mixes with maya, the material energy gives birth to the myriad universes.11

So maya, or material nature, is merely the secondary cause of the creation. Nonetheless, it serves two purposes: It contains the subtle material elements, and then through the changes that take place causes the material manifestation. The Brahma-samhita (5.19) also explains that the primary material elements were originally separated. Then through the spiritual power of the Supreme, in His knowledge potency, maya was moved. It is through this combination of the efficient or spiritual potency in conjunction with the inactive material causal principles of maya that the elements and the different entities develop into a state of cooperation. Thus, it is by this combination of energies that the material creation can manifest, and the spiritual living beings appear as the materially conditioned souls within the material elements of the creation. In a graphic description, it is explained that maya appears like a huge pot filled with the innumerable universes that are like mustard seeds within it.12

Another function of maya is to cover the living beings with the material energy, and, thus, keep them in illusion as to what is their true identity. This sort of forgetfulness is one of the main principles of the material world, without which the living beings could not engage in material life. After all, if it was too obvious to the living beings that they are spiritual entities, they would not be satisfied with material pursuits or the engagement of bodily sense pleasures. So to help provide a playground for the materially conditioned souls who are rebellious and want to live outside of God’s kingdom, this forgetfulness must be there. This is the third function of maya, which covers the living entity in this way. As explained in the Srimad-Bhagavatam (8.14.10), “People in general are bewildered by the illusory energy [maya], and therefore they try to find the Absolute Truth, the Supreme Personality of Godhead, through various types of research and philosophical speculation. Nonetheless, they are unable to see the Supreme Lord.”

This is further explained as follows: The internal potency of the Supreme Lord is spiritual. The marginal potency consists of the living beings who can lean toward the spiritual or material energy. The third potency of the Lord is the material energy, maya, also called nescience or darkness. It is this maya which makes the living entity godless and fills him with the desires for fruitive activity and sense pleasure. Thus, because of being influenced by the nescient potency, which covers his spiritual position, he suffers the threefold miseries of material existence.13 These three kinds of miseries of material existence include those that come from the body itself, those caused by other living beings, and those problems caused by natural occurrences.

Because of being illusioned like this the living entities cannot understand the truth of the creation and, thus, they wander throughout the material world for many lifetimes. However, the living beings are independent in determining whether they want to engage in material or spiritual activities. Misusing this independence to turn toward the dark side separates the living beings in varying degrees from the spiritual light. Yet, when the living beings turn toward God and work to regain their spiritual nature, they can return to their normal spiritual state of being and be relieved of material existence.

Actually, the spiritual living beings are merely covered by this cloud of maya, which affects their consciousness. Therefore, the goal of any genuine spiritual path is simply to remove this cloud and the influence of the illusory energy. If a religious system cannot do that, then it is incomplete.

The Brahma-samhita (5.44) also explains that maya is like the shadow of the Lord’s chit or knowledge potency, and is also worshiped in the form of Durga, the creating, preserving, and destroying agency of this material world.

THE SHAKTAS AND TANTRISM

The Shakta tradition is another of the three major traditions of the Vedic culture. The power or energy of Shiva is Shakti, the embodiment of power. She is the power and support of the entire universe. Thus, she is the Universal Mother. He who worships Shakti or the divine feminine energy is a Shakta. Shiva represents the eternal consciousness, while Shakti represents mind and mater. The Shaktas are those who believe that the original active and creative principle of existence is the divine energy called shakti. Shakti is the feminine energy inherent in everything throughout the universe and is considered the companion of Lord Shiva in her personified form.

The original ideas of the Shakta belief can be traced back to the Rig-veda and other later works. However, the Vedanta-sutras (2.2.42-45) point out some essential faults with the Shakta philosophy. For example, to consider that Shakti or energy alone can be the independent cause of the world is not a complete understanding. The reason is that energy alone cannot create without the cooperation, direction, and facility from the energetic, which, in this case, is the Creator or Supreme Being. Energy must have a source, meaning the energetic. Thus, as we have explained in the previous section, this Shakti is ultimately the energy of the Supreme Lord. She is not nor can be the sole cause of the world. She works most closely with the energy of the Lord in the form of Lord Shiva.

The Supreme is the energetic or source and controller of the energy, just as the powerhouse is the source of the electrical energy that is controlled to illuminate so many light bulbs. Thus, energy cannot exist without the energetic. Therefore, the followers of the Shakti cult who have imagined that energy is the cause of the world are not supported by conclusive Vedic authority. It is not possible that merely by energy alone all the elements of the universe can be produced. In the same manner, we do not see a woman produce children without the contact of a man. Only through the energy given by the seed of a man can there be conception in a woman. Similarly, only if Shakti or nature is controlled and directed by the contact of the purusha, God, can there be the organized formation of the material elements. In this way, everything proceeds from the Supreme Being, as explained elsewhere in Vedic literature, and Shakti is not independent.

The Shaktas are divided into two groups, one called the Right-hand, the other called the Left-hand group. The Right-hand or dakshinachara are the ascetic group, while the Left-hand or vamachara are those who combine their yogic exercises with practices that are often considered more unorthodox, called the panchamakara, or the five Ms. These are madya (wine drinking), mamsa (meat-eating), matsya (fish), mudra (parched grain), maithuna (ritual sex), and also ceremonial songs. In most cases, the drinking of wine, eating meat, and sexual activities are meant to be used as part of a sacrificial rite used in the worship of goddess Kali or Durga.

Tantraism is linked with yoga and the magical formulas of the Atharva-veda. The ascetic process of the Tantric path is very similar to the raja-yoga and kundalini-yoga systems. But before going on to the advanced stages, one must perfect the basics, such as simplicity, kindness, devotion, prayer, and self-analysis, along with the yama and niyama principles as described in raja-yoga.

Tantra is a path meant to utilize all the sciences to develop psychic power, understand reality, and expand one’s awareness in all states of consciousness. In this way, all levels of consciousness are to be explored by performing various kinds of exercises and techniques. However, the training and procedures that some Tantric yogis may have to do as a sign of advancement can be a dreadful experience for one who is psychologically unprepared. Detachment from the body and advancement on the path is attained by the performance of what most people would consider unusual if not bizarre practices. In Tantrism, particularly the Left-hand path, progress and liberation are achieved primarily through direct experience rather than through meditation. The ingredients and experiences in the rituals are to induce different levels of consciousness.

Once the Tantric yogi has mastered all the basic requisites of yoga, such as the sitting postures, controlling the external and internal organs, and keeping the mind from all material attractions and repulsions, then he can continue with more arduous austerities. He may be instructed to go to the cremation grounds and search through the ashes to find and eat particular parts of a corpse which do not burn. He must do this without the slightest disgust. These more extreme practices were mostly for the adepts who were experienced in the Left Hand path. These would induce a deep level of detachment from praise, pride, or even shame or disgust, and all that might keep one from entering the Supreme bliss. These practices are metaphorically called “removing a thorn with a thorn”. It is to break social norms in order to transcend limitations of body consciousness and attain Shiva. The path of the Right Hand Tantric is not as extreme and uses tamer or more harmless symbolism in rituals, or ignores the severe rituals altogether.

Some of the Tantric followers also practice magic and alchemy in their techniques. It is well known that Tantrics who know the art of magic can possess amazing but dark powers. The apparel of such sorcerers usually include items like flayed animal or human skin as coverings, necklaces of teeth or bone, a girdle of snake skin, and they sometimes cover themselves with the ashes of cremated bodies or the dirt from an exhumed corpse. Elements used in their rituals may consist of charred bones, eyeballs, fat, marrow, and even excrement from corpses, along with mantras used to call or address the dead or even demons and ghouls. The Tantric may also make a human skull into his eating bowl, or the top of a monkey skull as a drinking cup. The human thigh bone is also used among some as a horn for calling spirits. With these kinds of items they perform ceremonies such as the black ritual that is a secret and dangerous short path to attaining occult power. One ritual in Tibetan is called the chod, in which the Tantric practitioner goes to the crematorium and invites spirits to feast on his body, which symbolizes destruction of ego, pride, selfishness, fear, etc. The Tantric should be so focused on this that he can actually hear the ghouls masticating as they devour his flesh. After the spirits have dined and departed, the Tantric, recovering from the ordeal, mentally reassembles his bones and organs until he is whole again. Another aspect of this black ritual is known in Tibet as rolangs, in which the Tantric, through occult powers, animates a dead corpse by calling spirits to possess it and then asks it questions or uses it for magical purposes.

If the yogi remains sane and continues on the Left-hand Shakta or Tantric path, he may also try to perform the sex ritual. In this case, the Tantric yogi worships the woman as a representation of Shakti and accepts the role as Shiva and has intercourse with her, but does not ejaculate any semen. The Tantric controls his mind and senses, and during intercourse constricts his stomach muscles in particular ways so that he takes in the fluid and energy released by the woman. Thus, he keeps the combination of his male energy and the female energy at the base of his spine. By combining the male and female energy in such a way, the practitioner is said to get special power and enlightenment. This is also supposed to help awaken the kundalini at the base of the spine when it is time for the yogi to begin meditation. However, some descriptions of these sex practices are very strange, and the texts that describe them are quite graphic. It has also been said that even Marco Polo, while witnessing these Tantric practices and acts of sorcery during his explorations of the world, did not consider it fit to give a full account of what he saw. This, however, is only one aspect of the Tantric cult. Other more prominent techniques include mantra, pranayama, meditation, etc, as has already been described.

These days in the West people use certain Tantric practices as an excuse to simply engage in sex in the name of so-called spiritual exercises, religion, or yoga. Although they hardly know anything about the real Tantric practices or bother to reach any of the initial yogic qualifications one must attain, they are very eager to engage in so-called Tantric sex with the hopes of increasing the duration of their orgasm. This, however, was the exact opposite of the real purpose of the ritual. Extended orgasm is considered to deplete the yogi of his mystic powers and mental and psychic capacity. Even Buddhist texts mention that keeping the seed (semen) is life, while the falling of the seed is death. In this way, by retaining one’s semen, a man can become very powerful.

THE TANTRAS

When explaining the Tantras, the root tan means to expand. Thus, tantra means to expand the meaning of the Vedic knowledge. The Tantras are the texts studied by those, especially amongst the Shaiva and Tibetan Buddhist Vajrayana cults, who worship Shakti, the Goddess personification of the universal feminine energy. These Tantras can be dialogues between the Goddess Durga and Shiva. When the Goddess asks Shiva questions, they are called Agamas, and when Shiva asks the Goddess questions, they are Nigamas. The Agamas contain descriptions of a variety of topics such as deity making, temple and altar construction, etc. They may also elaborate on the five main topics which include the creation, universal annihilation, worship of the gods, the attainment of the six superhuman faculties, and the main methods of meditation that bring union with the Supreme. Certain Tantras also contain magical or mystical formulas that some practitioners use for their own purposes.

The Tantras generally accept Shakti as the creative force, worshipable as an aspect of the Divine but inseparable from the masculine principle, which is called Brahman by some and Shiva by others. However, the Tantras are often composed of irregular Sanskrit to obscure their secrets in the language. Also, in order to allow only the initiates to understand its meaning, some of them used much erotic symbolism and esoteric terminology. This has led to a misunderstanding of its ideology as well as its practices, especially among westerners who perceive an overabundance of sexual connotation in it, which is not really there.

It is not easy to date the formation or appearance of the Tantras. It is suggested that they were predominately developed in North India and Assam. Some scholars have not been able to determine whether Tantrism originated in Buddhism or Hinduism, but evidence suggests that Tantrism was first systematized by particular Buddhist schools. This systematization seemed to have resulted in dividing Buddhism into several major and minor groups because of philosophical differences. All such groups assisted in laying the groundwork for various radical ideas, among which was Tantrism. Tantrism greatly influenced the Vajrayana and Mahayana sects. Some scholars date the Buddhist Tantras, like the Hevajra, to sometime earlier than 400-700 AD. Other Tantras include the Nityashoda-shikarnava, Yoginihridaya, Tantraraja, and Kularnava, all dated between 1000-1400 AD., and the later Mahanirvana Tantra. However, those Tantras that are related to the older Vedic texts had to have been of an earlier date. For example, the Narada-Pancharatra is said to have been spoken by Lord Shiva to Narada Muni, and later compiled by Srila Vyasadeva 5,000 years ago.

There are, however, different Tantras for different people. There are specific Tantras for those who are in the mode of darkness or tamo-guna, others for those in the mode of passion or rajo-guna, and still more for those in the mode of goodness, sattva-guna. There are the Shaiva Agamas, the Shakta Agamas, and the later Tibetan Buddhist Agamas, as well as the Linga, Kalika, and Devi Puranas. The Agamas are divided in four parts: metaphysical knowledge, yoga, ritual practices, and conduct. There are 28 Shaiva Agamas, 77 Shakta Agamas, and 108 Pancharatra or Vaishnava Agamas. The Vaishnava Tantras include the Narada-pancharatra, Pancharatra, Vaikhanasa, the Gautamiya Tantra, Brihad-Gautamiya Tantra, and others like the Lakshmi Tantra. These contain rules and regulations for engaging in the process for purifying the mind of the stumbling blocks of material attachments and for fixing the consciousness on the qualities and spiritual pastimes of the Supreme. The Narada-Pancharatra deals with Lord Krishna and some about Radha. Ramanuja wrote his Agama-pramanya to show the Vedic connection of the Vaishnava Pancharatra texts.

The difference in the Vaishnava Tantras from the Tantras of the Left-hand Shaktas is that they remove the illusion that the physical body is the self, along with the need for performing unorthodox bodily activities for spiritual advancement, while the Left-hand Shaktas are attached to the means of using the body to attain magical powers, rapid illumination, wealth, high position, or quick liberation. To be successful on the Left-hand path is very difficult and the aspirant can rarely persevere to the end. As we can easily see from our partial description of the Tantric Left-hand path, such philosophy and activities are deeply imbedded in the mode of darkness, tamo-guna. This may be the level of experience that some people need in this life, but by tampering with this path, one usually increases his illusion, selfishness, and pride, or it can bring disease, evil-mindedness, even insanity, and sometimes sudden death. This is not surprising since what is associated with the dark modes produces intense, dark, or questionable results.

The Vaishnava Tantras, on the other hand, are aimed at bringing one to a higher state of consciousness, a loftier awareness of our real identity as spiritual beings and our relationship with God, without the unorthodox activities. It enables one to feel an inner joy and happiness by reawakening one’s awareness of his or her spiritual identity. Soon the obstacles or material attachments and desires that seemed insurmountable have no effect. A serious follower can feel himself progressing very rapidly. As a person attains a higher spiritual taste, he becomes less concerned for bodily attractions and is content in any situation, whether it be in gain or in loss. His unity with God increases and he becomes perfectly satisfied. In this way, he soon leaves material consciousness behind and through his spiritual realizations reaches the perfectional stage of life.

HOW SHIVA AND DURGA ARE CONSIDERED

THE MOTHER AND FATHER OF THE UNIVERSE

Since it is the glance of the Supreme Being over the energy of Durga, maya, which sets in motion the creation of the universes, Durga is therefore known as the universal mother.14 This is why when people speak of the material nature, it is always referred to as a female, as “she,” Mother Nature, and as the goddess. And the essence of Mother Nature is represented as Durga. She is united with her husband, known as Lord Shiva, who is then considered the father of the universe.

It is explained in the Vayu Purana that Shiva is an expansion of Sadashiva, who is a direct expansion of Lord Krishna. Sadashiva appears in order to perform various pastimes. Sadashiva is a resident of one of the Vaikuntha planets of the spiritual world. His consort there is Ramadevi, a form of Lakshmi. She expands into mahamaya in the material worlds, where she is then known as Durga. Thus, the spiritual Sadashiva and Ramadevi again become related as Shiva and Durga, who are the origin of material nature.

The part that is played by Lord Shiva during the creation is more fully explained in the Brahma-samhita (5.6-8). Therein it states that Lord Krishna, the Lord of Gokula, the topmost planet in the spiritual sky, is the Supreme Godhead, the very Self of eternal ecstasies. He is busily engaged in the enjoyments of the transcendental realm and has no association with the mundane, illusory material energy. He does not stop His spiritual engagements. When He intends to create the material manifestation, He merely sends His glance over the deluding energy in the form of His time potency. Krishna’s expansion in the form of Maha-Vishnu in the Causal Ocean carries this glance to the material energy. This glance from Maha-Vishnu is the efficient cause of the creation. The dim halo of this glance, the reflected effulgence, is Shiva in his form as Shambhu, who is the symbol of masculine mundane procreation. It is through this form of Shiva that the Supreme Lord associates with the material energy. In his role as Shambhu, he is the principle by which Maha-Vishnu impregnates the material nature with the seeds of the innumerable living entities. Otherwise, the Supreme Being has no association with the material energy.

The Brahma-samhita (5.10) goes on to explain that it is Shambhu, Maheshvara, who is the dim reflection of the Lord’s glance, and lord of the pradhana who embodies the seed of all living beings. The pradhana is the unmanifest material ingredients that later form the cosmic manifestation. It is Shambhu who comes forth from the glance of the Lord. Shambhu is created from the space in between the two eyebrows of Maha-Vishnu. Furthermore, Shambhu then joins with maya in the form of the male organ or power of regeneration. But he can do nothing independent of the power of Maha-Vishnu, who represents the direct spiritual power of Krishna. Therefore, the necessary changes in the material energy cannot happen unless facilitated by the will of the Supreme Lord, Krishna. (Bs.5.15)

As further described (Brahma-samhita 5.16), the function of Shambhu in relation to the conditioned souls is that the mundane egoistic principle has originated from Shambhu. What this means, without trying to get complicated about it, is that the tendency for the individual living being to forget his spiritual identity comes from Shambhu. This forgetfulness makes the individual in this material world want to be an enjoyer of the material experience. This is because he thinks he is the material body. This false identity makes all conditioned souls want to continue with their existence in the temporary, mundane world. This is the function of Shambhu, Shiva, in relation with the Supreme Lord Krishna’s creative process. This forgetfulness is then carried further by mahamaya, Durga, as previously explained.

However, to make it more clearly understood, Shiva is an expansion of the Supreme Lord, Krishna, as described above. He is not a second god that acts in place of Krishna. Those who think he is make an offense against the Supreme Being. Neither is he a jiva, a marginal spirit soul. As clearly explained in the Brahma-samhita (5.45), just as milk is transformed into curd by the action of acids, it is nonetheless neither the same as nor completely different from its cause, namely milk. So I adore the primeval Lord Govinda of whom the state of Shambhu is a transformation for the work of destruction.

In other words, Lord Krishna manifests His energy through Maha-Vishnu into the form of Shambhu, Shiva, in order to perform various tasks without having to give up His completely spiritual activities. It is through Shiva that the Supreme Being associates with His material energy in the form of maya. He does not do so directly. Thus, Shiva is not really different from Krishna, yet remains subservient to Him. The difference is like that of yogurt and milk. Yogurt is simply a changed form of milk, different in function simply by adding a certain acid. Similarly, the Supreme Being expands and changes into the distinct personality of Shambhu by the addition of a certain adulterated element to perform a particular function. It is also this form of Shambhu from whom Rudra, another form of Shiva, is created from Lord Brahma later on in the creative process. [This is more thoroughly discussed in my book How the Universe was Created and Our Purpose In It.]

So here we have learned another aspect of how the spiritual energy expands to create the material energy. Thus, ultimately everything comes from Lord Krishna. It is He who expands into the forms of Maha-Vishnu and then Shiva and Durga, who are considered the indirect mother and father of the universe, and are themselves expansions of Sadashiva and Ramadevi from the Vaikuntha realm.

HOW LORD SHIVA APPEARED IN THIS WORLD

The previous paragraphs point out how Lord Shiva participated in the creation process as Shambhu, and it is also related how Lord Shiva appeared in this world in a personal form from Lord Brahma. It is explained in the Bhagavatam (3.12.4), that in the beginning of the creation process, Lord Brahma manifested four great sages named Sanaka, Sananda, Sanatana and Sanat-kumara. Brahma expected them to assist in filling the universe with varieties of living beings. However, they were unwilling to adopt materialistic activities because they were highly elevated beings. Brahma requested that they begin to produce progeny, but they refused because they were already attached to Lord Vasudeva, the Supreme Lord, and were focused on achieving liberation. So they expressed their unwillingness, which made Lord Brahma extremely angry.

The anger generated in the mind of Lord Brahma, though he tried to control it, came out from between his eyebrows. Immediately there was produced a child of mixed red and blue color. This child immediately began to cry and requested to Lord Brahma, “O destiny maker, teacher of the universe, kindly designate my name and place.” Lord Brahma then pacified the boy and said, “O chief of the demigods, you shall be called Rudra because you have cried so anxiously.” Then Brahma gave Rudra the following places for his residence: the heart, the senses, the life-air of the body, the sky, the air, the fire, water, earth, sun, the moon and austerity. He then told Rudra that he would be known by eleven other names: Manyu, Manu, Mahan, Shiva, Ritadhvaja, Ugrareta, Bhava, Kala, Vamadeva and Dhritavrata. These names represent the other aspects of Lord Shiva, each having different appearances and activities. Rudra is often shown as tall, well built, with long hair, wielding the thunderbolt, bow and arrow. He is viewed as the protector of humanity against its enemies. He is also known as an excellent physician and has numerous medicines which can cure diseases. Brahma also told Rudra that he would have eleven wives, namely Dhi, Dhriti, Rasala, Uma, Niyut, Sarpi, Ila, Ambika, Iravati, Svadha and Diksha.

Brahma then told Rudra to accept these names and wives, and that since he was one of the masters of the living beings, he should now increase the population on a large scale. Rudra then created many offspring that resembled him in color, strength, and furious nature. They were unlimited in number, and when they gathered together, they attempted to devour the universe. Brahma, becoming alarmed at the situation, then requested Rudra not to generate living beings of this nature. It would be better if Rudra engaged himself in penance, or meditation, which is auspicious for all. Through penance he could create the universe as it was before. By penance only can one approach the Supreme Lord, who is within the heart of every living being and at the same time beyond the reach of the senses. Thus Rudra accepted the advice of his father, Brahma, and went to the forest to perform austere penances. This is why we so often see Shiva pictured in the mountain forests engaged in meditation.

Some of Shiva’s other names include Dakshinamurti, meaning a universal teacher. Then there is Trilochana (Three-eyed), Nila-kantha (Blue-throated), Pancha-anana (Five-faced), Chandrashekhara (Moon-crested), Gangadhara (Bearer of the Ganga), Girisha (Mountain Lord), Jatadhara (Wearer of matted hair), Sthanu (Immutable), Visvanatha (Lord of the Universe), Bhairava (the Terrible, destructive aspect of Shiva), Bhutesha or Bhuteshvara (Lord of ghosts or elements), Hara (remover of death), Shambhu (abode of joy), Shankara (giver of joy), Bhava (existence), Mahadeva (great God), Ashani (thunderbolt), Isha or Ishana (the ruler), Pashupati (the herdsman or friend of animals), Mritunjaya (conqueror of death), Aghora (non-fearful), Ugra (the fearful), Bhima (the tremendous), Rudra (Lord of tears), Shuli, Maheshvara, Ishvara, Sharva, Khandaparashu, Mrida, Krittivasas, Pinaki, Pramathadhipa, Kapardi, Shrikantha, Shitikantha, Kapalabhrit, Vamadeva, Mahadeva, Virupaksha, Krishanuretas, Sarvajna, Dhurjati, Nilalohita, Smarahara, Bharga, Tryambaka, Tripurantaka, Antakaripu, Kratudhvamsi, Vrishadhvaja, Vyomakesha, Umapati, Ahirbudhnya, Ashtamurti, Gajari, Mahanata, and others. The 1000 names of Shiva can be found in Chapter 17 of the Anushasana Parva of the Mahabharata, as well as the Linga Purana (1.65-98).

HOW LORD SHIVA ASSISTS IN THE UNIVERSAL DESTRUCTION

Another point, as previously mentioned, is that within the glance of Maha-Vishnu over maya is the element of time, which starts the agitation within the energy of maya, or the pradhana. This is what starts the process of creating and separating the various material elements. This element of time has been identified as Shambhu, the personality of the destructive principle. It is also this Shambu in the form of Rudra who later appears at the end of time to bring about the destruction of the universe.

So, Shiva is considered to be an expansion of the Supreme Lord Vishnu, Krishna, and is called Hara as such, and is transcendental to the material qualities. However, in his activities of destroying the world at the end of time, he is in touch with the mode of ignorance, or tamo-guna, and then he is considered as one of the living entities, called Rudra.

It is further explained that Lord Krishna expands a portion of His plenary portion, Lord Vishnu, who assumes the form of Rudra when it is time to dissolve the cosmic manifestation. Lord Vishnu does this for accepting the association of the material mode of ignorance. Thus, Rudra is but another expansion of the energy of Lord Krishna, although not a personal expansion. Rudra, Lord Shiva, has various forms, which are transformations brought about by the different degrees of association with maya. Although Rudra is on a higher level than the jiva-tattvas, the individual living beings, he still cannot be considered a personal expansion of Krishna. Thus he is considered like a jiva.15

Although many people worship Lord Shiva, Shiva worships Lord Krishna. The Shiva Purana states that Shiva is the Supreme, however, this is in regard to his power over the material world. After all, it is he who assists in the annihilation of the material creation, so he has power over the universe. But no scripture ever says that Shiva is the Supreme Lord of any of the Vaikuntha planets or of Goloka Vrinadavana, or any part of the spiritual domain. Such precincts belong only to Lord Krishna and His personal expansions. That is why Lord Shiva is always pictured absorbed in meditation. He is meditating on Lord Sankarshana, who is represented by the snakes on Shiva’s body. Since Shiva is the origin of the mundane egoistic principle, one who is a worshiper of Lord Shiva as a devotee of Sankarshana can be freed from the false, material ego.16

Shiva is often pictured doing his Tandava dance of destruction. He is seen with four hands and one leg up, as an expert dancer, and one leg dancing on a small person called the Apasmara-purusha. In two of his hands he holds the damaru drum and fire. The drum represents sound which is supported by ether. This is a sign of further creation after the annihilation or destruction. Fire represents the Pralayagni, or the fire of universal destruction. Thus, Shiva holds the symbols of cyclical universal creation and annihilation. The other two hands represent protection and blessing for those who take refuge of him or of his spiritual knowledge. The Apasamara upon whom Shiva stands symbolizes the ignorance which make us lose our clarity and consciousness of our real identity. This also signifies our succumbing to the process of death without spiritual preparation. Shiva is shown dancing on this ignorance for the good of the devotees who take refuge.

How Shiva assists in the cosmic annihilation is described in the Puranas. This process of cyclical destruction at the end of each day of Brahma is explained in the Vishnu Purana (Book Six, Chapters Three & Four). It states that at the end of 1,000 cycles of the four yugas the earth is almost exhausted. A great scarcity of food ensues, which lasts 100 years. Because of the lack of food, all beings become weak and slow, and finally perish entirely. Lord Vishnu then assumes the character of Rudra (a form of Lord Shiva), the destroyer, and descends to reunite all of His creatures within Himself. He enters into the seven rays of the sun, causing all moisture in the oceans, rivers, soil, and living bodies to evaporate. The whole earth is dried up. Thus fed with abundant moisture, the seven rays dilate into seven suns, whose radiance glows everywhere and sets the three planetary systems and the lower system of Patala on fire. The three planetary systems become rugged and deformed throughout their mountains, rivers, and seas as they are consumed by these suns. The earth alone remains, destitute of moisture, resembling the back of a turtle.

Then Lord Hari, in the form of Rudra, who is the fire of time, destroyer of all things, becomes the scorching breath of Ananta Sesha, Sankarshana, and reduces the lower planetary system of Patala to ashes. The great roaring fire makes its way up through the universe to earth and destroys it. A vast whirlpool of flame then spreads to the higher region of the demigods and puts them all to ruin. The three planetary systems appear like a frying pan surrounded by flames that consume all things. The inhabitants of the upper planetary systems then move higher to Maharloka, and when that becomes too hot, those who desire final liberation depart for the higher regions of Janaloka.

Elsewhere in the Bhagavatam (5.25.3), it states that Lord Shiva plays a significant role in the final and ultimate annihilation of the universe, which takes place at the end of Brahma’s life. “At the time of devastation, when Lord Anantadeva [Ananta Sesha, Sankarshana] desires to destroy the entire creation, He becomes slightly angry. Then from between His two eyebrows appears three-eyed Rudra, carrying a trident. This Rudra, who is known as Sankarshana, is the embodiment of the eleven Rudras, or incarnations of Lord Shiva. He appears in order to devastate the entire creation.”

The Brahma Purana (124.16) explains that it is the imperishable Lord Krishna who assumes the form of Rudra to bring all the elements and living beings back into Himself in the process of annihilation.

After Shiva appears in this way, he begins to do his dance of dissolution, dancing wildly to the beat of his drum. “At the time of dissolution, Lord Shiva’s hair is scattered, and he pierces the rulers of the different directions with his trident. He laughs and dances proudly, scattering their hands like flags, as thunder scattered the clouds all over the world.”17 Lord Shiva’s dancing causes such a commotion that it brings in the clouds that cause the universe to become inundated with water, which is what happens next as the process of annihilation continues (which I have fully described in my book The Vedic Prophecies).

LORD SHIVA’S ULTIMATE SPIRITUAL ADVICE

In the Sri Sanatkumara-samhita, from the ancient Skanda Purana, we find a conversation between the great sage Sri Narada and Lord Sadashiva, the master of the demigods. Starting at text number 26 to text 30, Narada Muni asks Lord Sadashiva, “O master please tell what method the people of Kali-yuga may adopt to easily attain the transcendental abode of Lord Hari [Krishna]. O Lord, what mantra will carry the people from this world of birth and death? So everyone may benefit, please tell it to me. O Lord, of all mantras what mantra needs no purashcharana, no nyasa, no yoga, no samskara, and no other thing? A single utterance of the Lord’s holy name gives the highest result. O master of the demigods, if I am competent to hear it, please kindly tell me the Lord’s holy name.”

In texts 31-35 , Lord Sadashiva gives his answer: Lord Sadashiva said: “O fortunate one, your question is excellent. O you who wish for the welfare of all, I will tell you the secret chintamani [wish-fulfilling] jewel of all mantras. I will tell you the secret of secrets, the most confidential of all confidential things. I will tell you what I have not told either the goddess or your elder brothers. I will tell you two peerless Krishna mantras that are the crest-jewels of all mantras. One is:

“‘Gopijana-vallabha-charanau sharanam prapadye.’ (I take shelter of the feet of He who is the gopi’s beloved.) This mantra has three compound words, five individual words and sixteen syllables.

“The second mantra is: ‘Namo gopijana-vallabhabhyam.’ (Obeisances to the divine couple, who are dear to the gopis) This mantra has two words and ten syllables.

In texts 36-41, Lord Sadashiva continues: “One who either with faith or without faith once chants this five-word mantra resides among Lord Krishna’s gopi-beloveds. Of this there is no doubt. In chanting these mantras there is no need of purshcharana, nyasa, ari-shuddhi, mitra-shuddhi, or other kinds of purification. In chanting these mantras there is no restriction of time or place. All, from the lowest outcaste to the greatest sage, are eligible to chant this mantra. Women, shudras, and all others are eligible. The paralyzed, mute, blind, and lame are eligible. The Andhras, Hunas, Kiratas, Pulindas, Pukkashas, Abhiras, Yavanas, Kankas, Khashas, and all others even if born from sinful wombs are also eligible. They who are overcome with pride and ego, who are intent on committing sins, who are killers of cows and brahmanas, and who are the greatest of sinners, are also eligible. They who have neither knowledge nor renunciation, they who have never studied the shruti-shastra and other scriptures, and all others, whoever they may be, are also eligible to chant these mantras.”

Then in texts 42-48 Lord Sadashiva explains who is not eligible and who should not be told these sacred mantras or the purpose of them: “Anyone who has devotion to Lord Krishna, the master of all masters, is eligible to chant these mantras, but they who have no devotion, even they may be the greatest of sages, are not eligible. They who have performed many yajnas (rituals), given charity, visited all holy places, been devoted to speaking the truth, accepted the renounced order, traveled to the farther shore of the Vedas and Vedangas, devotedly served the brahmanas, taken birth in good families, and performed austerities and vows, but are not devoted to Lord Krishna, are not eligible to chant these mantras. Therefore these mantras should not be spoken to one who is not devoted to Lord Hari, nor to one who is ungrateful, proud, or faithless, nor to an atheist or a blasphemer. One should not speak these mantras to one who does not wish to hear them, nor to one who has not stayed for one year in the speaker’s ashrama. One should carefully give these mantras to one who is free from hypocrisy, greed, lust, anger, and other vices, and who is sincerely devoted to Lord Krishna. The sage of this mantra is Lord Sadashiva. The meter is Gayatri. The Deity is Lord Krishna, the beloved of the gopis. The purpose is to attain service to dear Lord Hari.”

In text 53 Lord Sadashiva says: “By once chanting this mantra one attains success. Of this there is no doubt. Still, for the purpose of chanting japa one should chant this mantra ten times daily.”

In texts 54-77 of the Sri Sanatkumara-samhita, Lord Sadashiva describes the most nectarean meditation of the mantras, after which he continues with many additional topics in regard to the pastimes of Radha and Krishna and the importance of the land of Vrindavana:

“O best of brahmanas, now I will tell you the meditation of this mantra. I meditate on two-armed Lord Krishna, who is dark like a monsoon cloud, dressed in yellow garments, garlanded with forest flowers... crowned with a peacock feather, and garlanded with lotus whorls, whose face is splendid like ten million moons, whose eyes move restlessly... whose forehead is marked with the tilaka of sandal paste and musk... who is splendid with earrings like two rising suns, whose perspiration-anointed cheeks are like two glistening mirrors... who with raised eyebrows playfully glances at His beloved’s face, the tip of whose graceful raised nose is decorated with a glistening pearl... whose bimba-fruit lips are splendid in the moonlight of His teeth, whose hands are splendid with bracelets, armlets, and jewel rings... who holds a flute in His left lotus hand, whose waist is splendid with a graceful belt, whose feet are splendid with graceful anklets... whose eyes are restless with the nectar of amorous pastimes, who jokes with His beloved, making Her laugh again and again... and who stays with Her on a jewel throne under a kalpa-vriksha [wish-fulfilling] tree in Vrindavana forest. In this way one should meditate on Lord Krishna and His beloved.”

“On the Lord’s left side one should meditate on Sri Radha, who is dressed in blue garments, who is splendid like molten gold... who with the edge of Her garment covers Her graceful lotus smile, whose restless chakori-bird eyes dance on Her beloved’s face... who with Her forefinger and thumb places betel nuts and crushed betel leaves in Her beloved’s lotus mouth... whose full, raised breasts are decorated with a glistening pearl-necklace, whose waist is slender, whose broad hips are decorated with tinkling ornaments... who is decorated with jewel earrings, finger rings, toe rings, bracelets, armlets, and tinkling golden anklets... whose limbs are graceful with the best of beauty, who is always in the prime of youth, and who is always plunged in the nectar of bliss. O king of brahmanas, Her friends, whose age and qualities are like Hers, devotedly serve Her with chamaras, fans, and other articles.”

“Please hear, O Narada, and I will tell you the meaning of these mantras. The material world is manifested by the Lord’s maya potency and other external potencies. The spiritual world is manifested by the Lord’s chit potency and other internal and everlasting spiritual potencies. The protector of these potencies is said to be the gopi Sri Radha, who is Lord Krishna’s beloved. The transcendental goddess Sri Radha is the direct counterpart of Lord Sri Krishna. She is the central figure for all the goddesses of fortune. She is the pleasure potency of Lord Krishna. The wise say that She is the pleasure potency of Lord Krishna. Durga and the other goddesses in the world of the three modes are a million-millionth part of one of Her expansions. She is directly Goddess Maha-Lakshmi and Lord Krishna is Lord Narayana. O best of sages, there is not the slightest difference between Them. O best of sages, what more can I say? Nothing can exist without them. This universe made of spirit and matter together is Their potency. She is Durga and Lord Hari is Shiva. Lord Krishna is Indra and She is Shachi. She is Savitri and Lord Hari is Brahma. She is Dhumorna and Lord Hari is Yama. O Narada, please know that everything is Their potency. Even if I had many hundreds of years, I could not describe all Their glories.”

CHAPTER NOTES

1. Srimad-Bhagavatam 4.24.22-28

2. Ibid., 4.24.29-30

3. Ibid., 4.30.10

4. Ibid., 4.7.50-54

5. Ibid., 8.12.43-44

6. Ibid., 10.71.8

7. Ibid., 10.88.3-5

8. Ibid., 10.88.12

9. Ibid., 10.22.4, pur.

10. Caitanya-caritamrita, Adi-lila, 5.58 & Madhya-lila, 20.271

11. Ibid., Cc.Adi-lila, 5.64-66

12. Ibid., Madhya-lila, 15.176

13. Ibid., Madhya-lila, 6.154-156

14. Ibid., Madhya-lila, 21.53

15. Ibid., Madhya-lila, 20.307-8

16. Srimad-Bhagavatam 3.2.21,pur.

17. Ibid., 4.5.10


Shiva Tattva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Shiva Tattva >>

No text or attachments, Sub-item(s) list as below:

Secret of Shiva
Shivaratri Glories
Greatest Vaishnava
Lord Shiva in Vraja and Navadvipa


Secret of Shiva

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Shiva Tattva >> Secret of Shiva >>

The Actual Secret of Lord Shiva
Adapted from Shri Padma Purana,
Uttara Khanda Chapters 235-236.
From Madhavananda Dasa's article in
the Krishna Kathamrita magazine
copyrighted by Gopal Jiu Publications.
Please support the author by
buying the Krishna Kathamrita Magazine

Parvati Said, "O Lord Shiva, You once told me that one should avoid speaking with Pasandi atheistic demon,and that doing so is worse then talking to candalas outcastes. Please tell me of what are the symptoms of such persons and what signs do they wear on their bodies?"

Shiva replied,"Those Persons who,deluded by ignorace,describw any other deity being superior to Vishnu,The Lord of the world, are said to be Pasandis. Those who,although they do not belong to the Vanaprastha asrama, use skulls, decorate their bodies with ashes and bones, have non-Vedic marks, matted hair, and wear garments of tree bark, are said to be pasandis. Those brahmanas who are devoid of the marks and symbols dear to Vishnu, such as conches, discs,and vertical-lined tilaka worn on the forehead, are said to be pasandis. That brahman who does not follow the practices given in the sastra should be known as a pasandi and should be condemned by all people. Those who have no devotion for the Lord are said to be pasandi. One who behaves as he likes and offers oblations in to the fire for the worship of deities other than Lord Vishnu should be known as a pasandi, for Lord Vishnu is the enjoyer of fruit of all sacrifices and is the deity of brahmanas. He who considers Lord Vishnu as equal to other deities such as Brahma and myself, Rudra,should always be called a pasandi. That brahmana, who with his speech, body,and deeds dose not recognize Vishnu,is a pasandi. What is the use of saying much in this regard? Those brahmanas who are not devotees of Vishnu should never be asked any questions, should never be talked to,and should never be seen,"

Parvati said,"O lord,O best of gods,I want to ask you something secret. Through love for me,please answer. I have a great doubt.The sastras condemn using skulls, dercorating the body with ashes, and wearing skins of animals. Yet,you do all these things. Why are these thing condemned? O Lord of the gods, O highly intelligent one, due to women's natural fickleness I am asking you these questions. It may be that due to your great power you do not have to follow the sastric injunctions you just described, but previously you had not instructed me in this way. Therefore,O lord, please pardon my question."

Inquired thus by Pavati in that lonely place free from people,Lord Shiva explained to her the great secrets of his own behaviour. Shiva said, "O Goddess, please listen carefully. I shall tell you a very wonderful secret. You should not repeat what I am about to tell you to common people. I shall tell you the since your body is not separate form mine. Long ago, in the age of Swayambhuva Manu, there were many great demons like Namuchi [The demon Namuchi is described in Shrimad Bhagavatam 8.11.23-40.] who were very powerful and valorous heroes. All of them were devoted to Vishnu, acted purely, and were free from all sins. They followed the pratices laid down in the Vedas. Seeing this, all of gods head by Indra were greatly frustrated. Overcome by fear,they approached Lord Vishnu and took shelter of Him.

"The devas said,'O Kesava, only You can conqeur these great demons who cannot be conqured by all of the gods and who have washed off their sins with penance.'"

Lord Shiva continued, "Hearing the frightful words of the demigods, Lord Vishnu, Purushottma consoled the devas,and said to me,'O Rudra,O you of might arms, O you who are the best of the gods, for the purpose of deluding the enemies of the demigods prepere a course of conduct to be followed by pasandis. Narrate to them the dark puranas, which will take them astray. O intelligent one, you should create holy texts that will cause the demons to become confused.

"'Through devotion to Me,and for the good of the world, You should approach atheistic sages such as Kanada, Gautama,Sakti, Upamanyu, Jaimini, Kapila,[not to be confused with Kapila,the son of Devahuti], Durvasa, Mrikandu, Brihaspati, Bhargava, and Jamadagni. Exert upon them your power of suggestion. Being infused by your power they will become powerful pasandis. There is no doubt about it. Empowered by you, these brahmanas will narrate to the three worlds the Puranas and doctrines in the mode of ingnorance. O Shiva, on your person you should bear symbols like a skull, animal skins, ashes, and bones. Dressed in way you should fully delude everyone in the three Worlds. You should also inaugurate the pasupata order [The pasupates are a group of followers of Lord Shiva] with its divisions like kankala, saiva, pasanda and mahasaiva. Through these persons you should preach a doctrine whose followers wear no particular identifying marks and are outside the Vedic fold. Wearing ashes and bones, they will be bereft of higher consciousness and will consider you to be the greatest god.

"'Taking to these doctrines, all of these demons will become averse to Me in a moment.There is no doubt it. O powerful Rudra,in every age in My different incarnations I too shall worship you to delude the demons. Following these doctrines,they will undoubtedly fall down.'"

Lord Shiva then told Parvati, "O beautiful one, after hearing Lord Vishnu's words, although I am a good speaker I become helpless snd silent.Then offering my obeisances to Lord Vishnu, I said, O Lord,if I do what You have said,it will certainly lead to my destruction. It is is not possoble for me to carry out this instrustion, yet Your order is not to be disobeyed. This is very Painful."

"O goddess,hearing my words, Vishnu spkoke in such way to restore my happiness. He said,'This will not be the cause of your destruction. Do as I order you for the good of the demigods. I shall also give you the means to maintain yourself while you are preaching these demoniac philosophies. Then with compassion, Lord Vishnu gave me the prayers known as Vishnu-sahasra-nama. Vishnu said,'Installing Me in your heart, utter My indestructible mantra. This very powerful six-syllable mantra is transcendental and awards liberation to thise who worship Me with devotion. There is no doubt about this.'

indivar-dala-syamam padma-patra-vilocanam
sankhanga-sarngesu-dharam sarvabharana-bhusitam

pita-vastram catur-bahum janaki-priya-vallabham
shri-ramaya nama ity evam uccaryam mantram-uttamam

sarva-duhkha haram caitat papinam api mukti-dam
imam mantram japan nityam amalas tvam bhavisyasi

I offer my obeisances to Him, dark like the petal of a blue lotus, with lotus-petal eyes, holding a conch, a disc, and sarnga bow, adorned with all ornaments, wearing yellow ornements, having four arms, and who is the dear lord of Janaki, Sita-devi.The divine mantra, 'shri-ramaya namah,' should be chanted. It remones all lamentation and gives salvation to even sinners. One who regularly chants this mantra will be free from all contamination.[6.235.44-46]

"'All of the sinful rections due to wearing ashes and bones will all be destroyed and everthing will beacome auspicious due to reciting My mantra. O best of the gods, being pleased I shall destroy all sin. By My blessings, devotion to no other god than Me will arise. In your heart, worship Me who is the Supreme Being. Obey My order. Due to love for Me, everything will be auspicious for you. 'Having thus ordered Me, O goddes, He dismissed the hosts of gods who then returned to their own abodes. The gods led by Indra then requested me, 'O Mahadev, Shiva, Quickly perform those beneficial acts as instructed by Lord Vishnu.'"

Mahadeva then said to goddess Parvati, "O auspicious one, for the good of the gods I took to the way of the pasandis and started wearing skulls, hides, ashes, and bones. O auspicious one, as instructed by Lord Vishnu, I distributed the tamasic puranas and the pasandi Shiva doctrines. O sinless one, by entering Gautama and other brahmanas with my potency I proclaimed texts outside the Vedic fold. Adopting the system I gave, all of the wicked demons became averse to Lord Vishnu, and were enveloped in ignorance. Applying ashes to their bodies and performing severe penance, they stopped worship of Lord Vishnu and worshiped only me with flesh, blood and sandalwood.

"Receiving boons from me, they became intoxicated with power and pride. They were very much attached to the object of the senses, and were full of lust and anger. In that condition, devoid of goodness, they were defeated by the devas. Bereft of righteous paths, those who resort to this doctrine of mine alway go to hell.

"O goddess, thus this behavior of mine is only followed by me for the good of the gods. Following Lord Vishnu's order, I decorate myslf with ashes and bones. O goddess, these external marks are meant only for deluding the demons. In my heart I always meditate upon the Supreme Lord Vishnu and always chant His mantras. By chanting this great six-syllable mantra I taste the eternal nectar of ecstatic joy. O Lady with an auspicious face, I have answered all that you have asked me. Affectionately I ask you, what else do you desire to hear?"

Parvati said, "O sinless one, tell me about the tamasic scriptures that were composed by the brahmanas bereft of devotion to the Lord. O Lord of the demigods Please tell me their names in sequence.

Lord Shiva replied, "O goddess, please listen. In sequence I shall tell you about the tamasic texts. Simply by remembering them even wise persons become deluded. First,I Myself proclaimed the Shiva, pasupata, and related texts. After my power had entered him, Kanada preached the Vaisesika Philosophy. Similarly, Gautama preached Nyaya,and Kapila preached the atheistic Sankhya. Brihaspati preached the much-censured Charvaka doctrine, and Buddha proclaimed Buddhism to destroy the demons.

Padma Purana 6.236.7

mayavadam asac chastram pracchannam bauddham uchyate
mayaiva kalpitam devi kalau brahmana rupina

"Mayavada or Advaita philosophy is an impious, wicked belief and against all the conclusions of the Vedas. It is only covered Buddhism. My dear Parvati, in Kali-Yoga I assume the form of a brahmana (Adi Shankara) and teach this imagined philosophy.

Padma Purana 6.236.8-9

apartham sruti-vakyanam darsayan loka-garhitam
sva-karma-rupam tyajya tvam atraiva pratipadyate

sarva-karma paribhrastair vaidharma tvam tad ucyate
paresa-jiva-paraikyam maya tu pratipadyate

"This mayavada advaita philosophy preached by me (in form of Adi Shankara) deprives the words of the holy texts of their acutal meaning and thus it is condemned in the world. It recommends the renunciation of one's own duties, since those who have fallen from their duties say that the giving up of duties is religiosity. In this way, I have also falsely propounded the identity of the Supreme Lord and the individual soul."

Padma Purana 6.236.10

brahmanas caparam rupam nirgunam vaksyate maya
sarva-svam jagato py asya mohanartham kalu yuge

"In order to bewilder the atheists, in Kali-yuga, I describe the Supreme Personality of Godhead Lord Gauranga Krishna to be without any form and without qualities."

Padma Purana 6.236.11

vedante tu maha-sastrera mayavadam avaidikam
mayaiva vaksyate devi jagatam nasha-karanat

"Similarly, in explaning Vedanta mahashastra, I described the same non-scriptural and inauspicious mayavada philosophy in order to mislead the entire population toward atheism by denying the personal form of my beloved Lord."

[As described in the seventh chapter of adi-lila of Shri Chaitanya Charitamrita, while speaking to Prakashananda Saraswati and the mayavadi sannyasis of Benares, Lord Shri Chaitanya Mahaprabhu cited these texts to show how Lord Shiva had come in Kali-yuga as Shripad Sankaracharya to propound the philosophy of monism and bewilder the souls. Cited translation of texts 7,10 and 11 are based on the translation of His Divine Grace Shrila A.C Bhaktivedanta Swami Prabhupada as found in his purport to Cc. Adi 7.110.]


Shivaratri Glories

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Shiva Tattva >> Shivaratri Glories >>

Shri Shivaratri Glories
Compiled by His Holiness
BRS Swami Gaurangapada

The auspicious day of Shri Shivaratri, the Day of Lord Shiva, the greatest devotee of Lord Gauranga-Krishna.

(1) Shri Shivaratri Glories
(2) Shri Shivashtakam composed by Lord Gauranga to be recited in Shivaratri
(3) The Glories of Lord Shiva's Prasada
(4) Lord Gauranga dances in the mood of Lord Shiva

(1) Shri Shivaratri Glories

YANI KANY ATRA LINGANI STHAVARANI CARANI CA
TESU SANKRAMATE DEVAS TASYAM RATRAU YATO HARAH
SIVARATRIS TATAH PROKTA TENA SA HARI VALLABHAH

(HARI BHAKTI VILASA 14/200 from SKANDA PURANA, NAGARA KHANDA)

Whatever genital deities of Lord Siva that can be found on this earthly planet, on the night of this fourteenth day of the dark fortnight of the month of Phalguna, Lord Siva, who is a leading demigod, enters into them. For this reason, this day is called Siva Ratri. For this reason, this day is very dear to Lord Shri Hari.

SIVA RATRI VRTAM KRSNA CATUR-DASYANTU PHALGUNE
VAISNAVER API TAT KARYAM SRI KRSNA PRITAYE SADA

(HARI BHAKTI VILASA 14/187 from GAUTAMIYA TANTRA)

On the fourteenth day of the dark fortnight of the month of Phalguna (February-March), for the pleasure of Lord Shri Krishna, a Vaishnava should always take a vow to fast. (It is called Siva Ratri, or the night of Lord Siva.)

PARAT PARATARAM YANTI NARAYANA PARAYANAH
NATE TATRA GAMISYANTI YE DVISANTI MAHESVARAM

(HARI BHAKTI VILASA 14/189 from KURMA PURANA the Supreme Lord speaks to Bhrgu Muni)

One who avoids fasting on Siva Ratri or the "night of Lord Siva", he becomes very offensive. Whatever offenses one accumulates by not fasting on Siva Ratri day is explained here. The destination of the Supreme Personality of Godhead, Lord Narayana, is certainly in the spiritual world. But if one is envious of Lord Shri Siva, he does not attain the spiritual world.

SRI KRSNE VAISNAVANANTU PREMA BHAKTI VIVARDHATE
KRSNA BHAKTI RASA SARA VARSI RUDRA ANUKAMPAYA

(HARI BHAKTI VILASA 14/221 from SKANDA PURANA)

Being a Vaishnava, if somebody fasts on Lord Siva's night (Siva Ratri day), by the mercy of him (Lord Siva) who is diving in the ocean of the mellow of
devotion to Krishna, one's devotion to Krishna increases rapidly.

(2) Shri Shivashtakam

Shri Shivashtakam composed by the Supreme Lord Gauranga Mahaprabhu Himself should be recited on Shivaratri to glorify Lord Shiva:

namo namas te tri-dasesvaraya, bhutadi-nathaya mridaya nityam
ganga-tarangotthita-bala-candra-cudaya gauri-nayanotsavaya 13

nama nama - repeated obeisances; te - to you; tri-dasa-isvaraya - to the lord of the 30 principal demigods; bhuta - of all beings; adi-nathaya - unto the primeval lord; mdaya - to the gracious one; nityam - perpetually; ganga-taranga - the waves of the Ganga; utthita - arises; bala-candra - by the new moon; cudaya - crested; gauri - for the goddess Gauri (the fairest of women); nayana-utsavaya - to the festival for the eyes.

"I perpetually offer obeisances unto you, the lord of the thirty primal devas, who are the original father of created beings, whose character is gracious, upon whose head, which is crested by the sickle moon, the Ganga springs, and who are a festival for the eyes of Gauri, the fair goddess.

su-tapta-camikara-candra-nila-padma-pravalambuda-kanti-vastraih
suntya-rangeta-vara-pradaya, kaivalya-nathaya va-dhvajaya 14

su-tapta - molten; camikara - gold; candra - moon; nila-padma - blue lotus; pravala - budding; ambuda - cloud; kanti - luster; vastraih - with garments; sa - he; ntya-ranga - of pleasure-dancing; ita - desired; vara-pradaya - to you who bestow the boon; kaivalya-nathaya - to the lord of the monists; va-dhvajaya - to he whose flag bears a bull.

"I offer my obeisances to you who resemble a moon of molten gold, who are dressed in garments colored like a group of budding blue lotuses or lustrous rainclouds, who bestow the most desirable boon to your devotees by your delightful dancing, who offer shelter to those who seek to become one with the transcendental effulgence of Godhead, and whose flag bears the image of the bull.

sudhasu-suryagni-vilocanena, tamo-bhide te jagatah sivaya
sahasra-subhrasu-sahasra-rasmi-sahasra-sanjittvara-tejase 'stu 15

sudha-asu - nectar-rayed (moon); surya - sun; agni - fire; vilocanena - by your eyes; tamo-bhide - the dissipater of darkness; te - to you; jagatah - of the cosmos; sivaya - for auspiciousness; sahasra - a thousand; subhra-asu - white-rayed (moon) sahasra-rasmi - the thousand-rayed sun; sahasra - a thousand; sanjit - completely defeated; tvara - swift; tejase - to you whose power; astu - let it be.

"I offer my obeisances to you who dispel darkness with your three eyes - the moon, the sun, and fire - and thus cause auspiciousness for all the living entities of the universe, and whose potency easily defeats thousands of moons and suns.

nagesa-ratnojjvala-vigrahaya, sarddula-carmasuka-divya-tejase
sahasra-patropari sasthitaya, varangadamukta-bhuja-dvayaya 16

naga-isa - the king of snakes; ratna - gems; ujjvala - luminous; vigrahaya - to you whose form; sardula-carma - skins of tigers; asuka - garments; divya-tejase - to you of divine potency; sahasra-patra-upari - upon a thousand-petalled lotus; sasthitaya - to you who stand; vara-angada - with beautiful bangles; amukta - dressed; bhuja-dvayaya - to you whose two arms are such.

"I offer my obeisances to you, whose form is brilliantly illuminated by the jewels of Ananta-deva, the king of snakes, who possess divine potencies and are clothed in a tiger-skin, who stands in the midst of a thousand-petalled lotus, and whose two arms are adorned by lustrous bangles.

su-nupuraranjita-pada-padma-karat-sudha-bhtya-sukha-pradaya
vicitra-ratnaugha-vibhuitaya, premanam evadya harau vidhehi 17

su-nupura - fine anklebells; aranjita - reddish; pada-padma - lotus feet; karat - flowing; sudha - nectar; bhtya - to your servants; sukha-pradaya - to you who give joy; vicitra - wonderful; ratna-ogha - a multitude of jewels; vibhuitaya - to you who are adorned; premanam - love; eva - certainly; adya - today; harau - for Hari; vidhehi - You should endow.

"I offer my obeisances to you who bestow happiness to your servitors as you pour upon them the liquid nectar flowing from your reddish lotus feet, upon which charming anklebells ring. Obeisances unto you who are adorned by an abundance of gems. Please endow Me today with pure love for Shri Hari.

shri-rama govinda mukunda saure, shri-kna narayana vasudeva
ity adi-namamta-pana-matta-bhngadhipayakhila-duhkha-hantre 18

shri-rama - O splendid reservoir of pleasure!; govinda - O awarder of delight to the cows, the senses and the land!; mukunda - O giver of liberation!; saure - O hero!; shri-kna - O all-attractive!; nara-ayana - O shelter of mankind!; vasudeva - O all-pervading Lord, son of Vasudeva!; iti - thus; adi - headed by; nama-amta - nectarean names; pana - drinking; matta - intoxicated; bhnga - bee; adhipaya - unto the monarch; akhila - all; duhkha-hantre - unto the slayer of grief.

"`O Shri Rama! O Govinda! O Mukunda! O Sauri! O Shri Krishna! O Narayana! O Vasudeva!' I offer my obeisances unto you, Shri Siva, who are the monarch ruling over all the bee-like devotees who are mad to drink the nectar of these and other innumerable names of Hari, and who thus destroys all grief.

shri-naradadyaih satata sugopya-jijnasitayasu vara-pradaya
tebhyo harer bhakti-sukha-pradaya, sivaya sarvva-gurave namah 19

shri-narada-adyaih - by those headed by Narada Muni; satatam - always; su-gopya - very confidential; jijnasitaya - to you who are inquired of; asu - easily; vara-pradaya - to you who give boons; tebhya - to them; hare - of Lord Hari; bhakti-sukha-pradaya - to you who give the joy of devotional service; sivaya - to the auspicious; sarva-gurave - to the guru of all; namah - obeisances.

"I offer my respectful obeisances to you, Shri Siva, who are forever inquired of confidentially by Shri Narada and other great sages, who very easily bestow boons on them, who bestow the happiness of Hari-bhakti to those who seek boons of you, who thereby create auspiciousness and are thus the guru of everyone.

shri-gauri-netrotsava-mangalaya, tat-prana-nathaya rasa-pradaya
sada samutkantha-govinda-lila-gana-pravinaya namo 'stu tubhyam 20

shri-gauri-netra - for the eyes of Shri Gauri; utsava-mangalaya - to you who are an auspicious festival; tat-prana-nathaya - to the lord of Gauri's life breath; rasa-pradaya - to the giver of rasa; sada - always; samutkantha - with great longing; govinda-lila - of the pastimes of Govinda; gana-pravinaya - to the expert singer; nama - obeisances; astu - let there be; tubhyam - to you.

"I offer my obeisances to you who are a festival of auspiciousness for the eyes of Gauri, who are the lord of her life-energy, who bestow rasa and are expert in forever singing songs with eagerness of the pastimes of Govinda."

(3) Lord Shiva's Prasadam

Lord Shiva's Prasadam should be honored if Shiva is worshiped as a great Vaishnava devotee and guna-avatara of Lord Gauranga-Krishna but should be rejected when Shiva is worshiped as a demigod or separate from Lord Vishnu or in the mode of ignorance or by a non-Vaishnava.

Shri Chaitanya Charita Mahakavya of Shrila Murari Gupta

Ninth Sarga
shri-siva-nirmalya-bhojana-vyavasthanam
Lord Gauranga Hari Honors the Food Remnants of Shri Siva

snatva sa bindu-sarasi / dtva shri-bhuvanesvaram
sukham asino bhagavan / premananda-pariplutah 1

snatva - after bathing; sa - He; bindu-sarasi - in the lake of drops; dtva - and seeing; bhuvana-isvaram - the Lord of the worlds; sukham - happily; asina - seated; bhagavan - the all-opulent Lord; prema-ananda - in the bliss of Krishna-love; pariplutah - totally immersed.

After bathing in Bindu-Sarovara and taking darsana of Shri Bhuvanesvara, the all-opulent Lord Shri Kna Chaitanya sat contentedly, wholly immersed in the bliss of prema.

tato bhuktva varanna sa / bhaktaih sankalpita prabhuh
susvapa tatra sahto / dhyayan kna-padambujam 2

tata - then; bhuktva - eating; vara-annam - fine foods; sa - He; bhaktaih - by the devotees; sankalpitam - prepared; prabhuh - the Master; susvapa - nicely rested; tatra - there; sahta - fully contented; dhyayan - contemplating; kna-pada-ambujam - Krishna's lotus feet.

Mahaprabhu then ate choice foods prepared by the bhaktas, and afterwards as He rested contentedly, He contemplated the lotus feet of Shri Krishna.

cintayam asa bhagavan / deva-devasya sulinah
maha-prasado labhyeta / tada bhujyamahe vayam 3

cintayam asa - He thought; bhagavan - the all-opulent; deva-devasya - of the god of gods; sulinah - who carries a trident; maha-prasada - great mercy (foods tasted by the Lord) labhyeta - it may be obtained; tada - then; bhujyamahe - we could enjoy; vayam - we.

The illustrious Lord thought, "If somehow the maha-prasada of the trident-wielding god of gods could be obtained, then we could truly take pleasure."

iti cintayatas tasya / mahadeva-prasadakam
panibhya brahmanah kascid / adaya sammukhe sthitah 4

iti - thus; cintayata - thinking; tasya - His; mahadeva-prasadakam - a small portion of the foods eaten by Siva; panibhyam - with his hands; brahmanah - one who knows what is spirit; kascit - a certain; adaya - presenting; sammukhe - in front; sthitah - standing.

As He was reflecting thus, a certain brahmana came before Him, bearing in his hands a small portion of Mahadeva's prasada.

uvaca ca mahadeva-prasada ghyatam iti
tat srutva sahasotthaya / ghitva sirasa namah 5

uvaca - he said; ca - and; mahadeva-prasadam - the mercy of the great Lord; ghyatam - take; iti - thus; tat - that; srutva - hearing; sahasa - at once; utthaya - rising; ghitva - took; sirasa - with the head; namah - bowing.

He said, "Please accept this prasada of Mahadeva." Hearing this, Lord Gaura at once stood up and accepted the prasada with bowed head.

maha-prasada sanghya / papau bhtyaih sudham iva
siva-priyo hi shri-kna / iti sandarsayan harih 6

maha-prasadam - great mercy; sanghya - taking; papau - He honored; bhtyaih - with His servants; sudham - nectar; iva - like; siva-priya - He who holds dear Lord Siva; hi - indeed; shri-kna - the all-attractive; iti - thus; sandarsayan - clearly demonstrated; harih - Gaura Hari.

They all gathered together around the maha-prasada, and the Lord honored it with His servants as though it were immortal nectar. Thus Gaura Hari showed how dear Siva is to Shri Krishna.

sukhaya punar evasau / pratar utthaya sa-tvarah
snatva vai bindu-sarasi / siva natva yayau harih 7

sukhaya - happily; puna - again; eva - indeed; asau - He; prata - early; utthaya - rising; sa-tvarah - quickly; snatva - bathing; vai - indeed; bindu-sarasi - in the lake of drops; sivam - Siva; natva - bowing to; yayau - He went; harih - the remover of sin.

Again Gaura Hari arose very early in grat happiness, and after bathing quickly in Bindu-Sarovara, He bowed before Shri Siva and then left on His way.

etan nisamya devasya / siva-nirmmalya-bhakanam
pratyuvaca maha-tejah / shri-damodara-panditah 8

etat - this; nisamya - hearing; devasya - of the Lord; siva-nirmalya - the remnants of Siva's food; bhakanam - eating; pratyuvaca - he responded; maha-tejah - very powerful; shri-damodara-panditah - the devoted scholar.

When the powerful brahmana Shri Damodara Panita heard that the Lord had eaten the remnants of Siva's food, He said:

nasnati siva-devasya / nirmmalya bhgu-sapatah
katha jnatva sa bhagavan / bubhuje tan narottamah 9

na - not; asnati - he eats; siva-devasya - of Lord Siva; nirmalyam - food remnants; bhgu-sapatah - because of the curse of Bhrigu Muni; katham - how; jnatva - knowing; sa - He; bhagavan - the illustrious Lord; bubhuje - He ate; tat - that; nara-uttamah - the transcendental person.

"One should not eat the remnants of Lord Siva because Bhrigu Muni has placed a curse on those who worship him. Why then did the all-opulent transcendental Lord, knowing this, eat that food?"

tat srutva praha viprendra / murarih sruyatam iti
katha shri-siva-devasya / nirmmalyamta-bhakane 10

tat - that; srutva - hearing; praha - he said; vipra-indram - exalted brahmana; murarih - Murari Gupta; sruyatam - please hear; iti - thus; katham - the explanation; shri-siva-devasya - of Lord Siva; nirmalya - food-remnants; amta-bhakane - in eating the nectar.

Hearing this, Murari replied to the noble vipra, "Hear from me the reason for which the Lord ate those nectarean remnants of Shri Siva-deva."

vastutas tu mahadevah / shri-knasya subhagame
atithya vidadhe harat / tena kinca para snu 11

vastuta - factually; tu - indeed; mahadevah - the great lord; shri-knasya - of Shri Krishna; subha-agame - at the auspicious coming; atithyam - guesthood; vidadhe - he accepted; harat - out of joy; tena - of that; kinca - somewhat; param - further; snu - please hear.

When Shri Krishna Chaitanya made His auspicious arrival, Mahadeva joyously accepted Him as an honored guest. Please hear somewhat further.

vainava-sretha-buddhya ye / pujayanti mahesvaram
tair ddatta ghnate so 'pi / tad anna pavana mahat 12

vainava-sretha - the best devotee of Vishnu; buddhya - with the consciousness; ye - they; pujayanti - they worship; maha-isvaram - the great controller; tai - by them; dattam - given; ghnate - he takes; sa api - that very person; tat annam - that food; pavanam - purifing; mahat - great.

When bhaktas worship Mahadeva thinking of him as the best among vaishnavas, Mahsvara accepts that offering from them, and that food should be considered great and pure prasada.

shri-kna-kna-bhaktana / bheda-buddhya patanty adhah
durvvairan sikayas tas ca / bhakta-rupah svaya harih 13

shri-kna-kna-bhaktanam - of Krishna and Krishna's devotees; bheda - of differentiation; buddhya - with a mentality; patanti - they fall; adhah - down; durvairan - inimical persons; sikayan - teaching; tan - them; ca - and; bhakta-rupah - in the form of a devotee; svayam - in person; harih - the remover of sin.

Those who in a sectarian spirit differentiate between Shri Krishna and his bhaktas indeed fall down. Shri Hari personally advented in the form of a bhakta as Chaitanya Mahaprabhu in order to instruct such inimical persons.

acaryyaty api deveso / hita-kt sarvva-dehinam
nirmmalyam adarenaiva / ghitva jagad-isvarah 14

acaryati - He behaves; api - indeed; deva-isa - the Lord of godly beings; hita-kt - enacting welfare; sarva-dehinam - for all embodied beings; nirmalyam - food-remnants; adarena - with reverence; eva - verily; ghitva - taking; jagat-isvarah - the Lord of the cosmos.

The Lord of all gods, who is the supreme controller of the cosmic manifestation, certainly seeks to benefit all embodied beings. Thus, by His reverential acceptance of Shri Siva's food-remnants, He teaches them by His example.

janaih sasthapite linge / bheda-buddhya ca pujite
tatraiva sapo viprasya / nahi syad aikyatah kvacit 15

janaih - by the people; sasthapite - established; linge - the sacred phallus; bheda-buddhya - with a mentality of differentiation; ca - and; pujite - worshipped; tatra - then; eva - certainly; sapa - the curse; viprasya - of the learned brahmana; nahi - certainly not; syat - it can be; aikyatah - in oneness; kvacit - sometimes.

Wherever the lingam is established and worshipped with a conception that Shri Siva and Shri Hari have separate parties, there Bhgu's curse will act, because of this offense of a dualistic concept.

hari-sankarayor aikya / svayambhu-linga-sannidhau
abheda-buddhya pujaya / nahi sapo bhavet kvacit 16

hari-sankarayo - of Hari and Sankara; aikyam - oneness; svayambhu - self-born; linga - form; sannidhau - in the place; abheda - of not differentiating; buddhya - because of the mentality; pujayam - in the worship; nahi - there is not; sapa - the curse; bhavet - can be; kvacit - at all.

Hari and Sankara have one interest. If in the presence of a Siva lingam someone worships Them without a dualistic concept, the curse will not have effect.

tena tatradhika pritir / hari-sankarayor bhavet
abhede 'tra svayambhau ca / puja sarvvatisayini 17

tena - for that reason; tatra - there; adhika - more; priti - love; hari-sankarayo - of Hari and Sankara; bhavet - it may be; abhede - in non-differentiation; atra - here; svayambhau - for Lord Siva; ca - and; puja - worship; sarva - all; atisayini - increasing.

By people understand Their unity of interest, love will increase for both Hari and Sankara, and worship for Them both will increase.

maha-prasada tatraiva / bhuktva mokam avapnuyat
maha-rogat pramucyeta / sthira-sampattim apnuyat 18

maha-prasadam - great mercy; tatra - there; eva - certainly; bhuktva - having enjoyed; mokam - liberation; avapnuyat - one may attain; maha-rogat - from great disease; pramucyeta - one is liberated; sthira-sampattim - undisturbed prosperity; apnuyat - one can get.

By tasting such maha-prasada one can attain liberation, be cured from terrible diseases, and obtain undisturbed prosperity.

ye mohat tan na khadanti / te bhavanty aparadhinah
harau sive ca nihshrika / roginas ca bhavanti te 19

ye - they; mohat - out of delusion; tat - that; na - not; khadanti - they eat; te - they; bhavanti - become; aparadhinah - offenders; harau - to Hari; sive - to Siva; ca - and; nihshrika - devoid of opulence; rogina - diseased; ca - and; bhavanti - they become; te - they.

Those who out of delusion do not eat such maha-prasada become offenders to both Hari and Siva. They become diseased and bereft of opulence.

vainavaih pujito yatra / shri-sivah paramadarat
anadi-lingam asadya / shri-kna-priti-hetave 20

tatraiva sasayo nasti / nirmmalya-grahane kvacit
bhaktir eva sada vipra / subha-da sarvva-dehinam 21

vainavaih - by vaishnavas; pujita - worshipped; yatra - where; shri-sivah - of the auspicious lord; parama-adarat - with great reverence; anadi-lingam - the beginningless form; asadya - to be attained; shri-kna-priti - love for Shri Krishna; hetave - in order; tatra - in this matter; eva - surely; sasaya - doubt; na asti - there is not; nirmalya-grahane - in accepting the remnants of Siva; kvacit - at any time; bhakti - devotion; eva - indeed; sada - always; vipra - O learned brahmana; subha-da - giving auspiciousness; sarva-dehinam - for all embodied beings.

Wherever the beginningless lingam of Shri Siva is worshipped with great respect by vaishnavas in order to develop love for Shri Krishna, there will be no doubt about accepting the remnants of Shri Siva's food. O vipra, such devotional service is verily auspicious for all embodied beings.

Thus ends the Ninth Sarga entitled "Lord Gauranga Hari Honors the Food Remnants of Shri Siva," in the Third Prakrama of the great poem Shri Chaitanya Carita.

(4) Lord Gauranga dances in the mood of Shri Shiva

Text 95
No one can understand these inconceivable ecstatic moods of Loed Gauranga Maharpabhu. Everything that He revealed was wonderful and unprecedented.
Text 96
One day a singer of Lord Siva's glories came. Playing a dambura drum, he sang about Lord Siva.
Text 97
Arriving at the Lord's house to beg alms, he sang about Lord Siva and danced.
Text 98
Hearing about Lord Siva's glories, Lord Gauranga at once manifested the form of Lord Siva, a form with splendid matted hair.
Text 99
With one jump he came on the singer's shoulders. He screamed, "I am Siva!"
Text 100
The people watched as matted-hair Lord Gauranga played the drum and horn and said again and again, "Sing! Sing!"
Text 101
That day the great-soul attained the full benefit of singing Lord Siva's glories.
Text 102
Because he sang without offense, Lord Gauranga climbed on his shoulders.
Text 103
Returning to external consciousness, Lord Gauranga climbed down from the singer's shoulders. In the singer's cloth bag the Lord placed some alms.
Text 104
His life now a perfect success, the singer departed. The auspicious sound of "Hari!" then rose from everyone.


Greatest Vaishnava

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Shiva Tattva >> Greatest Vaishnava >>

LORD SHIVA THE GREATEST VAISHNAVA

In this article we pose certain commonly asked question about lord Shiva, with answers from the teachings of Shrila Prabhupada

Adapted from Krishna Kathamrita by Madhavananda Dasa, Gopaljiu.org

(1) WHAT IS THE DIFFERENCE BETWEEN KRISHNA AND SHIVA?

Learned scholars in transcendental subjects have carefully analyzed the summum bonum Krishna to have sixty-four principal attributes. All the expansions or categories of the Lord possess only some percentages of these attributes. But Shri Krishna is the possessor of the attributes cent percent. And His personal
expansions such as svayam-prakasa, tad-ekatma up to the categories of the avataras who are all vishnu-tattva, possess up to ninety-three percent of these transcendental attributes. Lord Siva, who is neither avatara nor avesa nor in between them, possesses almost eighty-four percent of the attributes.(sb
1.3.28)

kshiram yatha dadhi vikara-visesha-yogat
sanjayate na tu tatah prithag asti hetoh
yah sambhutam api tatha samupaiti karyad
govindam adi-purusham tam aham bhajami

“‘Milk changes into yogurt when mixed with a yogurt culture, but actually it is constitutionally nothing but milk. Similarly, Govinda, the Supreme Personality of Godhead, assumes the form of Lord Siva [Sambhu] for the special purpose of material transactions. I offer my obeisances at His lotus feet.’ (The real nature of Sambhu, the presiding deity of Mahesa-dhama, is described.) Sambhu is not a second Godhead other than Krishna. Those, who entertain such discriminating sentiment, commit a great offense against the Supreme Lord. The supremacy of Sambhu is subservient to that of Govinda; hence they are not really different from each other. The nondistinction is established by the fact that just as milk treated with acid turns into curd so
Godhead becomes a subservient when He Himself attains a distinct personality by the addition of a particular element of adulteration. This personality has no independent initiative. The said adulterating principle is constituted of a combination of the stupefying quality of the deluding energy, the quality of nonplenitude of the marginal potency and a slight degree of the ecstatic-cum-cognitive principle of the plenary spiritual potency. This specifically adulterated reflection of the principle of the subjective portion of the Divinity is
Sadasiva, in the form of the effulgent masculine-symbol-god Sambhu from whom Rudradeva is manifested. In the work of mundane creation as the material cause, in the work of preservation by the destruction of sundry asuras and in the work of destruction to conduct the whole operation, Govinda manifests Himself as
guna-avatara in the form of Sambhu who is the separated portion of Govinda imbued with the principle of His subjective plenary portion. The personality of the destructive principle in the form of time has been identified with that of Sambhu by scriptural evidences that have been adduced in the commentary. The purport of the Bhagavata slokas, viz., vaishnavanam yatha sambhuh, etc., is that Sambhu, in pursuance of the will of Govinda, works in union with his consort Durgadevi by his own time energy. He teaches pious duties (dharma) as stepping-stones to the attainment of spiritual service in the various tantra-sastras, etc., suitable for jivas in different grades of the conditional existence. In obedience to the will of Govinda, Sambhu maintains and fosters the religion of pure devotion by preaching the cult of illusionism (Mayavada) and the speculative agama-sastras. The fifty attributes of individual souls are manifest in a far vaster measure in Sambhu and five additional attributes not attainable by jivas are also partly found in him. So Sambhu cannot be called a jiva. He is the lord of jiva but yet partakes of the nature of a separated portion of Govinda. (brahma samhita 5.45)

(2) CAN ONE GET THE SAME RESULT BY WORSHIPPING SHIVA OR KRISHNA?

There is a Mission that regularly propounds that worship of any demigod will lead one to the Supreme Personality of Godhead, or the supreme goal. But worship of demigods is thoroughly discouraged herein because even the greatest demigods like Brahma and Siva represent only part of the opulence of the Supreme Lord. He is the origin of everyone born, and no one is greater than Him. He is asamaurdhva, which means that no one is superior to Him and that no one is equal to Him. In the Padma Purana it is said that one who considers the Supreme Lord Krishna in the same category with demigods—be they even Brahma or Siva—becomes at once an atheist.(BG 10.42)

There are many foolish persons who say that one can chant Hare Krishna or chant the name of Kali or Durga or Siva because they are all the same. If one thinks that the holy name of the Supreme Personality of Godhead and the names and activities of the demigods are on the same level, or if one accepts the holy
name of Vishnu to be a material sound vibration, that is also an offense. (SB 3.15.25)

(3) IN WHAT WAY DO DEVOTEES OF LORD KRISHNA OFFER RESPECTS TO LORD SHIVA?

It is said, vaishnavanam yatha sambhuh: Lord Siva is the best of all devotees. Therefore all devotees of Lord Krishna are also devotees of Lord Siva. In Vrindavana there is Lord Siva's temple called Gopisvara. The gopis used to worship not only Lord Siva but Katyayani, or Durga, as well, but their aim was to attain the favor of Lord Krishna. A devotee of Lord Krishna does not disrespect Lord Siva, but worships Lord Siva as the most exalted devotee of Lord Krishna. Consequently whenever a devotee worships Lord Siva, he prays to Lord Siva to achieve the favor of Krishna, and he does not request material profit. In Bhagavad-gita (7.20) it is said that generally people worship demigods for some material profit. Kamais tais tair hrita jnanah. Driven by material lust, they worship demigods, but a devotee never does so, for he is never driven by material lust. That is the difference between a devotee's respect for Lord Siva and an asura's respect for him. The asura worships Lord Siva, takes some benediction from him, misuses the benediction and ultimately is killed by the Supreme Personality of Godhead, who awards him liberation. Because Lord Siva is a great devotee of the Supreme Personality of Godhead, he loves all the devotees of the Supreme Lord. Lord Siva told the Pracetas that because they were devotees of the Lord, he loved them very much. Lord Siva was not kind and merciful only to the Pracetas; anyone who is a devotee of the Supreme Personality of Godhead is very dear to Lord Siva. Not only are the devotees dear to Lord Siva, but he respects them as much as he respects the Supreme Personality of Godhead. Similarly, devotees of the Supreme Lord also
worship Lord Siva as the most dear devotee of Lord Krishna. They do not worship him as a separate Personality of Godhead. It is stated in the list of nama-aparadhas that it is an offense to think that the chanting of the name of Hari and the chanting of Hara, or Siva, are the same. The devotees must always
know that Lord Vishnu is the Supreme Personality of Godhead and that Lord Siva is His devotee. A devotee should be offered respect on the level of the Supreme Personality of Godhead, and sometimes even more respect. Indeed, Lord Rama, the Personality of Godhead Himself, sometimes worshiped Lord Siva. If a
devotee is worshiped by the Lord, why should a devotee not be worshiped by other devotees on the same level with the Lord? This is the conclusion. From this verse it appears that Lord Siva blesses the asuras simply for the sake of formality. Actually he loves one who is devoted to the Supreme Personality of
Godhead. (purport SB 4.24.30)

(4) SHOULD DEVOTEES OF KRISNA DISCOURAGE OTHERS FROM WORSHIPPING LORD SHIVA?

Devotee: Shrila Prabhupada, in Winnipeg there is one very pious east Indian man who for many years has been worshiping somewhat, worshiping Lord Siva. And his wife is also a very quite chaste woman and sincere follower—and so were her parents—of Lord Siva. And he is reading your Bhagavad-gita. He visits our
temple. And I have given him the first volume of Canto Four which discusses Lord Siva a great deal. And he has read in one of your purports that Krishna is more pleased when you worship His devotee than when you worship Him directly. And Lord Siva is a very great devotee of Krishna. So he has now interpreted that
to mean that if he worships Lord Siva so nicely, then actually he is pleasing Krishna more. So he is experiencing some difficulty because of this and I'm not quite sure how to instruct him that actually...
Prabhupada: Difficulty?
Brahmananda: That... Our Godbrother has difficulty in replying to this interpretation that Krishna says, "You can please Me by worshiping My devotee," and Lord Siva is the devotee of Krishna. So therefore this man says, "Then I shall worship Lord Siva. In that way I shall please Krishna."
Prabhupada: But if he accepts Lord Siva is devotee of Krishna, then by worshiping Lord Siva he will be benefited. If he thinks Lord Siva is independent, then he will not be benefited.
Devotee (3): I've got him to accept that Lord Siva is devotee of Krishna, but there's no practical instruction in his worldly activities coming.
Prabhupada: No, vaishnavanam yatha sambhuh: "Amongst the Vaishnavas, Sambhu, Lord Siva, is the greatest Vaishnava." So we worship Lord Siva as Vaishnava. We gives respect to Vaishnavas. So why not Lord Siva? Lord Siva is a big Vaishnava. But generally, the devotees of Lord Siva, they take Lord Siva is independent God. That is offensive. If you know that Lord Siva is also a devotee, you can give more respect to Lord Siva. Krishna will be pleased. Devotee (3): Shrila Prabhupada, he does not chant Hare Krishna, he chants om sivaya namah.
Prabhupada: That's all right.
Devotee (3): It's all right?
Prabhupada: He will gradually become devotee. When God, Lord Siva, will be pleased upon him, he will advise to worship.
Devotee (3): He is already trying to tell him to follow in your footsteps surely, so just before I left he said he will try once again to chant sixteen rounds of japa, Hare Krishna. He has tried already. He has a taste for...
Prabhupada: If he simply understands that Lord Siva is a Vaishnava and if he worships Lord Siva, then he will get the benefit. (ROOM CONVERSTATION, CHICAGO, 9TH JULY 1975)

(5) WHAT IS THE RELATIONSHIP BEWTEEN LORD SHIVA AND GHOSTS?

Lord Siva, the king of the ghosts, sitting on the back of his bull carrier, travels at this time, accompanied by ghosts who follow him for their welfare.

PURPORT
Lord Siva, or Rudra, is the king of the ghosts. Ghostly characters worship Lord Siva to be gradually guided toward a path of self-realization. Mayavadi philosophers are mostly worshipers of Lord Siva, and Shripada Sankaracarya is considered to be the incarnation of Lord Siva for preaching godlessness to the Mayavadi philosophers. Ghosts are bereft of a physical body because of their grievously sinful acts, such a s suicide. The last resort of the ghostly characters in human society is to take shelter of suicide, either material or spiritual. Material suicide causes loss of the physical body, and spiritual suicide causes loss of the individual identity. Mayavadi philosophers desire to lose their individuality and merge into the impersonal spiritual brahmajyoti existence. Lord Siva, being very kind to the ghosts, sees that although they are condemned, they get physical bodies. He places them into the wombs of women who indulge in sexual intercourse regardless of the restrictions on time and circumstance (SB 3.14.24)

(6) WHY DO SO MANY LADIES WORSHIP LORD SHIVA?

Lord Siva is the husband of Sati, one of the sisters of Diti. Diti invoked the pleasure of her sister Sati so that Sati would request her husband to excuse her. Besides that, Lord Siva is the worshipable lord of all women. He is naturally very kind towards women, on whom even the uncivilized hunters also show their mercy. Since Lord Siva is himself associated with women, he knows very well their defective nature, and he might not take very seriously Diti's unavoidable offense, which occurred due to her faulty nature. Every virgin girl
is supposed to be a devotee of Lord Siva. Diti remembered her childhood worship of Lord Siva and begged his mercy. (SB 3.14.36)

Today in Hindu society, unmarried girls are still taught to worship Lord Siva with the idea that they may get husbands like him. Lord Siva is the ideal husband, not in the sense of riches or sense gratification, but because he is the greatest of all devotees. Vaishnavanam yatha sambhuh: Sambhu, or Lord Siva, is the ideal Vaishnava. He constantly meditates upon Lord Rama and chants Hare Rama, Hare Rama, Rama Rama, Hare Hare. Lord Siva has a Vaishnava sampradaya, which is called the Vishnu Svami-sampradaya. Unmarried girls worship Lord Siva so that they can expect a husband who is as good a Vaishnava as he. The girls are not taught to select a husband who is very rich or very opulent for material sense gratification; rather, if a girl is fortunate enough to get a husband as good as Lord Siva in devotional service, then her life becomes perfect. The wife is dependent on the husband, and if the husband is a Vaishnava, then naturally she shares the devotional service of the husband because she renders him service. (S.B. 3.23.1)

(7) WHY DOES SHIVA HAVE SNAKES ALL OVER HIS BODY?

In order to get release from the false ego, one has to worship Sankarshana. Sankarshana is also worshiped through Lord Siva; the snakes which cover the body of Lord Siva are representations of Sankarshana, and Lord Siva is always absorbed in meditation upon Sankarshana. (S.B. 3.26.21)

(8) DO VAISNAVAS TAKE THE PRASADAM OF LORD SHIVA?

It is said that among all the devotees of the Personality of Godhead, Lord Siva is the greatest. Thus the remnants of foodstuff left by him are accepted by other devotees as maha-prasada, or great spiritual foodstuff. The remnants of foodstuff offered to Lord Krishna are called prasada, but when the same prasada is eaten by a great devotee like Lord Siva, it is called maha-prasada. Lord Siva is so great that he does not care for the material prosperity for which every one of us is so eager. Parvati, who is the powerful material nature personified, is under his full control as his wife, yet he does not use her even to build a residential house. He prefers to remain without shelter, and his great wife also agrees to live with him humbly. People in general worship goddess Durga, the wife of Lord Siva, for material prosperity, but Lord Siva engages her in his service without material desire. He simply advises his great wife that of all kinds of worship, the worship of Vishnu is the highest, and greater than that is the worship of a great devotee or anything in relation with Vishnu. (S.B. 3.14.26)

(9) WHAT IS THE POSITION OF LORD SHIVA?

In the Vamana Purana it is said that the same Vishnu expands Himself as Brahma and Siva to direct the different qualities. ( cc ADI 5.104) Mahesvara, or Lord Siva, is not an ordinary living being, nor is he equal to
Lord Vishnu. Effectively comparing Lord Vishnu and Lord Siva, the Brahma-samhita says that Vishnu is like milk, whereas Siva is like yogurt. Yogurt is nothing like milk, but nevertheless it is milk also. (CC ADI 1.105)

(10) IT IS SAID THAT LORD SHIVA IS NON-DIFFERENT FROM KRISHNA.
WHAT DOES THAT MEAN?

Shrila Jiva Gosvami, in his Bhakti-sandarbha (213), has clearly explained that a pure devotee’s observation of the spiritual master and Lord Siva as being one with the Personality of Godhead exists in terms of their being very dear to the Lord, not identical with Him in all respects. (CC ADI 1.46)

(11) WHO ARE THE EXPANSIONS OF LORD SHIVA?

Rudra, who is an expansion of Sadasiva and who appears in unlimited universes, is also a gunavatara [qualitative incarnation] and is the ornament of all the demigods in the endless universes.

PURPORT

There are eleven expansions of Rudra, or Lord Siva. They are as follows: Ajaikapat, Ahibradhna, Virupaksha, Raivata, Hara, Bahurupa, Devasreshtha Tryambaka, Savitra, Jayanta, Pinaki and Aparajita. Besides these expansions there are eight forms of Rudra called earth, water, fire, air, sky, the sun, the moon and soma-yaji. Generally all these Rudras have five faces, three eyes and ten arms. Sometimes it is found that Rudra is compared to Brahma and considered a living entity. But when Rudra is explained to be a partial
expansion of the Supreme Personality of Godhead, he is compared to Shesha. Lord Siva is therefore simultaneously an expansion of Lord Vishnu and, in his capacity for annihilating the creation, one of the living entities. As an expansion of Lord Vishnu he is called Hara, and he is transcendental to the material qualities, but when he is in touch with tamo-guna he appears contaminated by the material modes of nature. This is explained in Shrimad-Bhagavatam and the Brahma-samhita. In Shrimad-Bhagavatam, Tenth Canto, it is stated that Lord Rudra is always associated with the material nature when she is in the neutral, unmanifested stage, but when the modes of material nature are agitated he Associates with material nature from a distance. In the Brahma-samhita the relationship between Vishnu and Lord Siva is compared to that between milk and yogurt. Milk is converted into yogurt by certain additives, but although milk and yogurt have the same ingredients, they have different functions. Similarly, Lord Siva is an expansion of Lord Vishnu, yet because of his taking part in the annihilation of the cosmic manifestation, he is considered to be changed, like milk converted into yogurt. In the Puranas it is found that Siva appears sometimes from the heads of Brahma and sometimes from the head of Vishnu. The annihilator, Rudra, is born from Sankarshana and the ultimate fire to burn the whole creation. In the Vayu Purana there is a description of Sadasiva in
one of the Vaikuntha planets. That Sadasiva is a direct expansion of Lord Krishna’s form for pastimes. It is said that Sadasiva (Lord Sambhu) is an expansion from the Sadasiva in the Vaikuntha planets (Lord Vishnu) and that his consort, Mahamaya, is an expansion of Rama-devi, or Lakshmi. Mahamaya is the origin or birthplace of material nature. (CC ADI 6.79)

(12) IS LORD SHIVA WORSHIPPED THROUGH THE TAKING OF INTOXICANTS?

We should always consider the position of the isvaras, or those who can actually control the movements of the sun and moon, as superior. Without such power, one cannot imitate the isvaras, who are superpowerful. Lord Siva drank poison to the extent of swallowing an ocean, but if any common man tries to drink even a fragment of such poison, he will be killed. There are many pseudo devotees of Lord Siva who want to indulge in smoking ganja (marijuana) and similar intoxicating drugs, forgetting that by so imitating the acts of Lord Siva they are calling death very near. Similarly, there are some pseudo devotees of Lord Krishna who prefer to imitate the Lord in His rasa-lila, or dance of love, forgetting their inability to lift Govardhana Hill. It is best, therefore, that one not try to imitate the powerful, but simply follow their instructions; nor should one try to occupy their posts without qualification. There are so many "incarnations" of God without the power of the Supreme Godhead.

(13) WHAT IS THE NATURE OF THE WORSHIPPERS OF DIFFERENT GODS?

When the mode of goodness is mixed with the mode of passion, one worships the sun-god, Vivasvan. When the mode of goodness is mixed with the mode of ignorance, one worships Ganapati, or Ganesa. When the mode of passion is mixed with the mode of ignorance, one worships Durga, or Kali, the external potency. When one is simply in the mode of ignorance, one becomes a devotee of Lord Siva because Lord Siva is the predominating deity of the mode of ignorance within this material world. However, when one is completely free from the influence of all the modes of material nature, one becomes a pure Vaishnava on the devotional platform. (CC MADHYA 24.330)

(14) WHY DID LORD RAMACHANDRA WORSHIP SHIVA?

He (LORD KRISHNA AND LORD RAMA) likes to worship His devotee. Sometimes the father takes the child on his shoulder. Does it mean the child is more important than the father? They say the Valmiki Ramayana, there is no such incidence as Ramacandra worships Siva. It is later on, interpretation. But even if He does so, what is the wrong here? (conversation 23 dec 1975 mumbai).


.\8\3\e\17\Lord_Shiva_in_Vraja_and_Navadvipa.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Shiva Tattva >> Lord Shiva in Vraja and Navadvipa >>

Title: Lord Shiva in Vraja and Navadvipa
User: Swami Gaurangapada Date: 2007-04-22 07:46:26

LORD SHIVA IN VRAJA &amp; ,NAVADVIP MANDAL (MAYAPUR)

MATHURA
four ancient deities of lord shiva residing at mathura are known as
dik-palas, protectors of directions. they stay in mathura to protect the
dhama.
Bhuteswar mahadev is the protector of western side fo mathura. Peppaleswr
mahadeva resides near vishram ghat on the Yamuna. He guards the eastern side
of mathura. Rangeswar maadeva is the protector of the southern side , and
Gokarneswar mahadeva is he guardian of the northern side of the city.

VRINDAVAN
Gopeswar mahadeva is one on the most prominent deities in the
gaudiya-sampradaya nad is mentioned in many gaudiya literatures. He is the
very ancient protector of sri vrindavan Dham. It is said one cannot enter
Vridavan dham without his permission.
Nandaeswar mahadeva
Nanda Maharaja's palace at nandagaon is resting on top of the hill called
Nandaswar Parvat. This hill is the incarnation of Lord Shiva.
Bankhandi mahadeva.
Bankhandi mahadeva. Is situated in the old part of Vrindavan at the junction
of Bankey Bihari Bazar road and bankhandi mahadeva bazaar road. Ban-khandi
means forest dweller.

ANTARDWIP
The central zone of navadvip dham is antardvip the island where sri
caitanaya mahaprabhu appeared, the central zone of antardwip is yoga pitha,
the actual place of Mahaprabhu's appearance.
Lord Shiva resides eternally at this place. Here as the siva linaga known as
Ksetra pala mahadeva, lord shiva renders his etrnal service of protecting
the dhama. Khsetra pala madeva has been in Mayapur since the time of Sri
Caitanya mhaprabhu

RUDRADWIP

Rudradwip is just west of antardwip..Thakur Hhaktivinod writes in navadvip
dhama mahatmya that as Nila Lohita, Lord Shiva contacntly relishes gaura
kirtana in Rudradvip along iwht his a ssociates, the eleven rudras. They are
all intoxicated from chanting the different names of Lord Gauranga, they
dance in great jubilation.

SIMANTADVIP

Srila Narahari Chakravarti thakur has described Simantadqip in his bhakti
ratnakar, where Parvati devi performed austerities and received darshan &amp;
blessing of Gauranga Mahaprabhu, she put Mahaprabhu's red foot-dust on her
simanta, the parting in her hair. Since then the island has beennames as
Simantadvip and it also become residence of Lord shiva and parvati.

GODRUMADWIP

Thakur bhaktivinod describe the island of godrumdwip and deity of hari-hara.
The hari-har deity is a combined form of Lord Vishnu and Lorde Shiva. Lord
Vishnu created this half black(lord vinshu) and half white(lord shiva)deity
to show how dear and inseparable lord shiva is to him.

Madhyadvip

When lord shiva heard that suta goswami was about to speak on the pastimes
of lord Caitasnya here, he could not tolerate missing even one word. His
anxiety to reach here in time was so intense that he even abandoned his
normal carrier, the bull nandi, and took up Lord Brahma;s much fater
Hamsa(swan) carrier. The Hamsa Vahan temple houses the deity of Hamsa Vahan
Shiva- but only three days a year.
These pastimes reveal how lord Shiva is abosorved in relishing the nectar of
Gaura-Prema.


Real Vedanta

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Real Vedanta >>

No text or attachments, Sub-item(s) list as below:

Refuting Materialistic and Impersonal Explanations
Scientific Theories Cannot Reach God
God Is Both Personal And Impersonal
Vedanta Sutra Topics
Srimad Bhagavatam -- The Natural Commentary on Vedanta


.\8\3\e\5\Refuting_Materialistic_and_Impersonal_Explanations.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Real Vedanta >> Refuting Materialistic and Impersonal Explanations >>

Refuting Materialistic and Impersonal Explanations of Vedanta

Article#1

While reading Govinda Bhashya of Vedanta Sutra, I felt like an idiot, in the sense, it was a very humbling experience. One wonders at two things. One is that when the subject matter, the context in the Sruti-Smrti is explained, before raising the subject matter (Vishaya), then looking at the opponents' views (purvapaksha), the siddhanta (the perfect conclusion), and when we see which sutras express Vyasa's philosophy and which express the opponents' philosophy and what is the natural meaning, then it becomes obvious when the full context is known what the sutra means and indicates the correct explanation. So many have said Vedanta is this, Vedanta is that...but on seeing the Govinda Bhashya one sees immediately that Vedanta is identical with Bhagavad Gita and Srimad Bhagavatam. Indeed for anyone who has read the Vedanta Sutra, but not the Govinda Bhashya, it is fully capable of causing heart stopping astonishment. Indeed when the scholars of Jaipur saw it, their eyes almost popped out of their head in shock!!

Bewildered by illusion, the most erudite scholar becomes reduced to the level of a fairy teller, who narrates childish fantasies in the name of the highest science. The observations on the modern day theories of science are sufficient proof for this. The latest thoeries say that an object exists as we know it only we observe it, and without observing, it is in limbo between a million possible states of existence and that our observation of an object creates a universe (the modern day parallel universes theory) and many others. It is just old wine in new bottle ("If I don't see it, I don't believe it exists"), or as children close their eyes thinking that the other person will not be able to see them if they are out of the children's vision. Bhaktisiddhanta Siddhanta Sarasvati said in a lecture on the ontology and morphology of the Vedanta that so many fanciful commentators have changed the very substatrum of the Vedanta itself., like the Mayavadis on one hand and the materialists on the other. I have heard that Bhagavad Gita is now used to earn higher material profits in business and for relieving stress to enjoy our sense gratification better. I heard that Vedanta explanations are given telling us to enjoy bungee jumping!!!! Believe me, I have seen and heard it myself while I was at school. That's probably what Bhaktisiddhanta Sarasvati Prabhupada meant. Behold how marvelously one can goof up! This is another matter that is really beyond words for the wrong reasons.

Article #2

Long back I had posted my own realisations on the Govinda Bhashya. I have read the translation and I have realised that Vedanta Sutra is completely not different from Bhagavad Gita or Srimad Bhagavatam. We can say with full confidence that Lord Krishna spoke the Vedanta Sutra to Arjuna personally through the Bhagavad Gita. The commentary is so natural and free flowing that it makes perfect sense of the highest and most esoteric and one of the perhaps least understood portion of the Vedic tree of knowledge -- the Vedanta.

The Govinda Bhashya is so simple that anyone who can read English and understand it can, at the very least, understand that the Vedanta is actually purely devotional without any trace of Mayavada or any other deviant and duplicitious doctrines. Reading is the surface part of it I know, but that's enough to convince anyone. So who can stand before it?

Interpretations comparing Vedanta to material science are unsatisfactory. The Vedanta Sutra was actually compared to the modern day theory of quantum mechanics and the following terminology was used which I personally consider to be tinged with some amount of Mayavada philosophy.The scientific translations of Vedanta terms as given in the introduction fall far short of the actual standard and are actually way off the mark in many cases.

For e.g. in the following lines of a certain interpretation:

".....The great value of Vedânta philosophy is that it also posits an immanent, unobservable Absolute Reality—Brahman—but also asserts that it is possible to establish a channel of communication with Brahman. Vedânta refers to ancient histories, the Purânas, that recount occasions when Brahman chose to appear as a person, the better to communicate with humans. These personifications of Brahman are communication terminals called avatâras that make it possible to communicate with Brahman directly, even today. A vast assortment of mental disciplines, collectively known as yoga (linking) details the practice of transcendental communication with the immanent Brahman, or the Universal Quantum Wave Function.

Someone may object, “Come now. How is it possible to communicate with the Universal Quantum Wave Function? Even if it were possible, certainly some scientists would have noticed by now.” I reply: “We are constantly immersed in, and penetrated by, the Universal Quantum Wave Function. Can a fish communicate with the ocean? A better question might be to ask, ‘How is it possible that anyone could avoid communication with the Universal Quantum Wave Function?’ ...."

Although the modern day scientifically educated people may need to relate Vedanta with their scientific background in order to atleast reach the preliminary stage of developing faith in it, still in a fully devotional literature like the Govinda Bhashya, it wouldn't be proper to include statements like this in the introduction. I will just explain as far as my limited capacity allows. Already this post has reached a large length, I just request the reader for his patience and his forgiveness for having taken him through such an elaborate affair.

Other than the problem of consciousness which is what the Quantum Wave Function lacks, there are many more problems in that sort of idea that make a comparison of the Ultimate Wavefunction to the Lord very inappropriate.

* The scientific translation of the word avatara as personification of the Absolute implies that the Absolute truth is an impersonal object in its ultimate sense. Especially when words like "...Universal Quantum Wave Function to facilitate communication with humans." are used. The Govinda Bhashya clearly established the Absolute Truth to be the Personal Godhead. So where is the question of personification? Actually the word avatara means 'descending' and is used to describe the absolute Truth descending to the material world unchanged and in His orignal nature and personal form (svarupa).

* The word Bhagavan is defined by the scientist as personality of Brahman. "The personal form of Brahman preferred by the practicing Vedantist to communicate with, and influence the decoherence of, the Universal Quantum Wave Function". Excuse me, but no follower of Bhagavan has any such goal as to decode something so abstract and impersonal as a wave function, which is only the subtle form of this material creation.

* Modern day Quantum Mechanics goes into very subtle levels the material creation that are extremely abstract concepts and essentially impersonal. The concept of the original wave function is itself impersonal and inconceivable by any language other than the language of mathematics used in Quantum calculations. The statement implies that just as the subtler material reality transforms to form the gross reality conceivable to the intelligence, the Absolute truth also transforms or accepts some forms or takes up some form and personality in order to communicate with humans. This is really 100% Mayavada. The Supreme Lord doesn't transform for anything. He can communicate as he is.

* The Supreme Lord is sat-chit-ananda and he is eternal, full of knowledge, and infinite bliss and the six types of opulences. The Quantum Wave function is completely inadequate to express this extremely concrete and personal nature of the Absolute truth.

* That which is described as the Universal Quantum Wave Function can only AT BEST, go up to the level of the subtler form of material existence known as the pradhana. I mean the quantum wave function is very subtle, but its just a description of pradhana at best. If one wants to know why, I say that just as Quantum Mechanics describes the material world as a gross manifestation of the Universal wavefunction which progresses from subtle and abstract levels to concrete and gross levels encountered in macroscopic reality is exactly the same thing which is mentioned in scriptures like the Bhagavad Gita and Srimad Bhagavatam as the transformation of the material creation from the subtle and unmanifest state of pradhana to the gross physical universe.

* One can see the description of pradhana in Srimad Bhagavatam : SB 12.4.20-21: In the unmanifest stage of material nature, called pradhana, there is no expression of words, no mind and no manifestation of the subtle elements beginning from the mahat, nor are there the modes of goodness, passion and ignorance. There is no life air or intelligence, nor any senses or demigods. There is no definite arrangement of planetary systems, nor are there present the different stages of consciousness -- sleep, wakefulness and deep sleep. There is no ether, water, earth, air, fire or sun. The situation is just like that of complete sleep, or of voidness. Indeed, it is indescribable. Authorities in spiritual science explain, however, that since pradhana is the original substance, it is the actual basis of material creation. (Do we see the similarity now?)

* Modern Day Quantum theory does not state that the universe came from a void, but from a fundamental energy state called the vacuum. The vacuum is essentially dynamic energy. Quantum fluctuations within the vacuum disturb its equilibrium state, leading to a transformation of the vacuum into various forms and are responsible for creation of the fabric of space-time. In other words, the quantum theory accepts energy fluctuations within vacuum as the source of the creation of the universe. Different types of fluctuations produce different universes with different forms of existence. In this way the quantum theory accepts our universe as one originating from an infinity of big bangs in the priemeval vacuum which can lead to an infinite number of outcomes. According to the anthropic Principle, one of these outcomes consists of the right combination of universal factors making life possible.

* In other words modern science as we know it accepts the orignal unmanifest material energy in the form of pradhana as the original creator, if such a word could be used. Comparing the Absolute Truth to the Wave function is only equating the Lord with this unmanifest and most subtle form of pradhana and identifies the Lord as the material energy. However this is the very same idea that is spoken by the atheist sankhya philosophers, who hold pradhana as the ultimate cause of everything.

* The theories of modern science have become increasingly speculative in nature and the theory of parallel universes generated by events is only one such example. In order for such theories to be viable, there must be no acceptance of the individual soul or the Supreme Lord or else these speculative pieces of imagination will just fall apart.

* Thus modern science is nothing but a classic example of old wine in a new bottle. It is the second manifestation of the sankhya philosophy. In trying to establish Vedanta and modern science as having described the same reality in different ways and thus trying to find parallels between the two, the so-called parallels that can be drawn between Vedanta and Quantum Mechanics, is only trying to find a way to make Vedanta compatible with the theories of sankhya. Bringing down the Absolute Reality to the Level of pradhana has already been extensively refuted in the Govinda Bhashya itself.

Therefore, from our purely devotional point of view the comparison of Vedanta to Quantum Mechanics is untenable and only culminates in Mayavada impersonalism. The materialistic endeavour can never possibly reach the transcendental Supreme Lord.

It would be in accordance if the transcendental literature of the Vedanta is described purely according to the spiritual truth as revealed by the guru parampara. I personally find it unnecessary to make all these scientific arguments and to compare the Vedanta to modern day sankhya philosophy. The original spritual meaning is full of spiritual potency and one has to just surrender to that potency to see it work miracles where other approaches can fail. Other modern translations of Bhagavad Gita by impersonalists, scholars and scientists had not produced a single devotee of Krishna, but Prabhupada's commentary is continuously making new devotees daily.

I have endeavoured with whatever little capacity I have to give what I feel is a proper review of the materialistically scientific approach to spiritual science regarding the Vedanta. For us, our approach is through the descending process of the parampara whereas the approach of the modern scientists is the ascending process which is imperfect. The modern scientific theories are fully refuted by Baladeva Vidyabhushana in the Govinda Bhashya and so it wouldn't be fair to compare the Vedanta to something material like Quantum science.

I hope that this article is of some use to all those who want to read the Govinda Bhashya and understand the purely devotional conclusions in the Vedanta which are elaborated in the Bhagavad Gita and Srimad Bhagavatam. If anyone has been offended by this, I beg your forgiveness. But I think some light must be shed on this matter as there is a very thin line of difference between the subtlest levels of material philosophy and the extremely compressed, but all-spiritual and transcendental meanings in the Vedic literatures such as the Vedanta Sutra.

Nityananda! Gauranga! Hare Krishna!

Trying to be a humble servant of the Vaisnavas and the Lord,


.\8\3\e\5\Scientific_Theories_Cannot_Reach_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Real Vedanta >> Scientific Theories Cannot Reach God >>

Scientific Theories Cannot Reach God

Nityananda Gauranga Hare Krishna! Please accept my respectful obeisances!

The scientific community may have taken a step forward from the theory that everything's solid matter and their present attempt to describe consciousness as something beyond the physical body is not bad......

But unfortunately........ it is hopelessly falling short of any spiritual standard. From what I can follow, it seems that modern science exists with its ultimate aim to make people God. By discovering how the universe works, people want to gain control over it and become God themselves. But as they go more and more to the subtler levels of material nature, they are becoming more and more baffled and so they come up with many other theories to find out the truth.

My humble suggestion is to read Bhaktivinode's Tattva Viveka to see what he has written about all this.

The Srimad Bhagavatam has described the gradation of the material creation from the subtlest state all the way to gross matter. Before the modern scientists, there existed the sankhya philosophers who were much more skilled and capable than the scientists today and who were able to understand material creation all the way to the pradhana, the most subtle unmanifest form. The theories of the modern scientists are mathematically very very complex, more than all the sankhya philosophers, but their theory and conclusions are merely child language before the theories of the sankhya philosophers. So in retrospect it isn't a step forward. Our scriptures have already worked everything out. So the modern scientists attempts to understand the truth aren't really progressive, The modern scientists and philosophers are skeptical about our scriptures. If at all they are attracted, they are attracted by the material descriptions and scientific terminology and conveniently omit the Lord from the course of their discussions. The modern scientists are highly impersonalist and they are skeptic about the existence of the soul or the Lord. It is easy to explain that everything is done by the Lord, but such a theory would put them all out of business because it would smash modern science's aim of trying to make Man the Lord.

Modern material science will never be able to realise the truth of the Lord, the summum bonum. If it did, it would not be modern science, but spiritual science! The scientists are simply try to invent something that already exists. The first step to make the modern science as spiritual science is to get all the scientists to chant the names of the Lord and read the scriptures. Otherwise by their material means, they will never find the Lord. This is clearly said in all the scriptures. The Lord cannot be understood by material means. At best they may come up with something like intelligent design theory, but that will have its own questions which none of their theories and intelligence can answer. Owing to their limitations, they have already gone into the realm of probability.

Having said that, modern science isn't useless in its applications. Quantum mechanics was the key to inventing the modern day semiconductor hardware, by which all our devotional preaching, books, audios, videos and internet sangha, etc. etc... is going on. So the Lord is inspiring all these people to do something ultimately for the sake of aiding his divine preaching movement smile ! That is the reason why the Lord allows modern science to exist. So in application it is meaningful, but their theories are not for devotees.

Its ok to see that the scientists have taken a step forward. But at this rate their progress will be dreadfully slow and will take millions of lifetimes before they come back to the scriptures. They are involved in a seeking process, they seek the treasure which is right before them and always with them wherever they go.

We on the other hand have been fortunate to come far enough where we have the opportunity to get a direct path to the Lord which is free from mental speculation, impersonal liberation and material contamination by chanting Nityananda! Gauranga! Hare Krishna! So I think : "Just now we have managed to come out of the mental plane after millions of lifetimes. Why should we go back and observe what's going on in a place we've left behind? In fact by doing so our bhakti becomes mixed with the influence of the mental or gross planes of existence which merely slows us down on our spiritual progress. Having come to our stage where we should stop seeking, it wouldn't be fair if we keep bothering about the seeking processes of the material scientists. That means we are still attracted by the mental plane and by devoting our energies to studying the theories of the modern scientists we encourage that attraction to grow and distract us from the spiritual plane."

I was once doing this with Mayavadis and other theories, studying them in order to contest their point of view imagining that in the future I would be challenged by them. By doing so I was 'respecting the enemy', if I could use the phrase. It was distracting me from focussing on the essentials, i.e. my chanting. I was studying to satisfy my false ego and my attraction to their theories. I woke up after reading a quote by Jiva Gosvami that it is unwise to keep studying the theories of opposing philosophies in the interests of our devotion (I don't have the quote, I will try to find it). Prabhupada never studied many of these modern sciences, but he knew very well how to show them the door. If we are strong in our realisations, then automatically all these speculations can be answered without having to take the risk of studying all these philosophies and thereby taking the risk of our minds being distracted from the devotional path.

Therefore I hope that the assembled devotees will not take offence at my words, but would rather forgive my audacity and rather not involve themselves in the study of various material speculations on the Lord, but rather look forward instead of looking back and see how one can improve one's bhakti from one's present position.

In your service,

Nityaananda!! Gauraanga!! Hare Krishna!! As a Guru, it is my duty to explain the truth even though it may be impalatable or may not sound harmonius with the widely popular mundane theory of taking good from everywhere. It is only for the sake of caring for other devotees spiritual life that I am speaking these words, not with a feeling of disdain or superiority over any one. A devotee's determination to fully avoid and stay far away from the speculations of the scientists, impersonalists and materialists is not based on false ego or puffed-up immaturity or disharmony. It is actually to avoid disharmony with God Himself. In fact, proper discrimination and avoidance is a sign of true humility and sincerity to protect one's owns soul first. The highest humility is to save oneself first and one of the most important restrictions given by Shrila Rupa Goswami is Shri Upadeshamrita in this regard is to totally avoid speculative and so-called rational philosophies which very subtly lead us away from the Lord.

The Supreme Lord Gauranga did not endorse His most advanced and intimate devotee Shrila Mukunda's going and hearing the impersonalist or atheistic philosophies. So much so that He refused to see Him again for 10 million lives. So actually our beloved Lord Gauranga Mahaprabhu does not want us to try to become a "swam" by trying to understand so many speculative philosophies or to "take gold from filth" as some say. He just wants to remain chaste to Him by staying away from them if we actually want to please Him and enter the spiritual world. Why can't we just try to fully follow one pure path for one life and see the results? We have tried unsuccessfully and miserably failed in many lives by trying to follow these speculative philosophies by non-devotees and imperfect atheists.

Our path is also a simple and straight path. Actually it is this attempt to find a so-called harmony between truth and untruth makes our path complicated and not vice versa. I have personally seen that people and sometimes even devotees who are interested in these speculative philosophies, do not make any tangible spiritual progress for years and years. Even after decades, they remain spiritually stagnant as they were previously, because they are displeasing Lord Gaura Krishna by not remaining chaste to His instructions.

I know that this trend of being open-minded to everything under the sun is most popular nowadays in Kali Yuga but it is actually a symptom of Kali. People even respect and accept those "Gurus" more who have diluted and mixed up philosophy, quote speculators and speak ambiguous words of so-called harmony and balance in the world. And those Gurus who strictly remain faithful to the teachings of our liberated Acharyas are considered as fanatics. This is not fanaticism, this is chastity and faith in the words of our Acharyas and the Lord Himself. No one cares about the actual instructions of Lord Gaura Krishna Himself. If we are not fanatic to follow the instructions of the Lord, then there is no hope for us. The whole purpose of pleasing the Lord is defeated in such a case and then all is lost.

The Lord tells us that there is nothing worth knowing in these speculative philosophies which is not there in our pristinely pure Gaudiya philosophy. There is no need whatsoever to know the untruth to understand what is the real truth if we have faith that our perfectly liberated Acharyas have spoken the ultmate truth. As seen in the case of Shrila Bhagavan Acharya, however advanced one may be, this attempt for trying to find a so-called harmony between the pure truth and speculative untruth, will adversely affect our pure spiritual quest and we will cause the Supreme Lord pain by these actions which in turn will take us deeper and further away from the Lord. Thus, real humility would be to just accept this advice of the Supreme Lord Himself and only read the books of our Acharyas who are free from the four material imperfections and defects, for the sake of our own spiritual life. Lord Gaura Krishna is powerful enough to cure us in any situation (even psychic) we are in if we are determined to please Him by strictly following His instructions. We do not need to approach the speculative theories of imperfect people and create inauspicious in our present lives and next in the name of so-called balance, harmony or open-mindedness. Proper discrimination and avoidance or viveka is repeatedly described in all the Vedas as a very important limb of spiritual progress. Thus, let us fully stick to one pure path in this life by not displeasing the Lord in any way and we will be amazed at the results. Thank you.

Daaso'smi, BR Sadhu Swami Gaurangapada.

Nityananda! Gauranga! Hare Krishna! Please accept my humble obeisances!

What I am about to write may be totally unpalatable like a tub of salt. I beg forgiveness for using forceful language. But what Swamiji said is absolutely true. There is no denying that.

Science is material. Devotion to Lord Gauranga Krishna is spiritual. How is it even possible to 'harmonize' them? It is better to call it 'compromise'. There is such a qualitative difference! Can rusted iron be compared to a touchstone? Of course Not. There is no possibility of this oneness philosophy. We have to be careful since such compromises may slowly lead us to cloaked impersonalism.

We do not need to put our faith in jeopardy to try to achieve what we already know cannot be possible?? It may create confusion and dilemma within us as the only result. What can be achieved by such compromise? Will it help us become a better devotee -- No. So this attempt to harmonize everything for the satisfaction of our own minds may be actually another symptom of our conditioning at work! We may be only trying to subtly satisfy our mind, intelligence and false ego. This is why --- the real reason why -- so many millions of spiritual seekers are bereft of the real truth -- because they may have wanted to hear what they liked or what they thought was correct and not what was actually correct!

When tons of gold are available in the cleanest place being thrown willingly for free, there may not be a necessity to search for gold in the mud? We are after the real gold and not trying to dig dirt? For getting the pure gold, why should we dig in the dirt? We may not know that there's a gold rush, but when I do come to know, why should we keep dirtying ourselves? We should say, "I don't want it my way but I want it the true way!"

What great spiritual realization do scientists have? They are only good at maths. When a scientist says, "I am inclined to think that there may be a reason to believe that this universe may not have come by chance but there could be a possibility of some unknown, inexplicable intelligence that may be the driving force behind it and which has perhaps played a significant, yet unknown role in creation of the universe by some process which we are trying to know and did so for reasons that we do not understand.....", immediately we say, "Oh! This is such a great realization. Wonderful insight! Bravo Bravo!" But is it?

Just look at it! -- how many unsure words of uncertainty (italics) have been used? This is a masterpiece of ignorance, vagueness and uncertainty that is posing as knowledge -- but it simply reveals the ignorance of these so tiny and hopeless speculations! What are these people trying to say? Layman's lanugage -- "There may be something. I don't know anything."

When a devotee says, "My Lord Gauranga Krishna is the source of all the material and spiritual worlds and he has created the material world to purify all souls from their foolishness that, "I am God" and to make them realize that, "I am the servant and God is the object of my eternal love." -- This is truth. This is concrete, 100% rock solid truth received from the perfect source and a clear message to impersonalism without mincing any words. This is a realization! If we praised the scientists, how much greater must our reaction be when we hear the glories of the Supreme Personality of Godhead! Logically we must explode -- we must blow all fuses and go through the roof and roll on the floor crying and laughing in uncontrollable waves of unlimited ecstasy when we see this. It deserves that much proportionate respect.

So how can mundane speculations harmonize real realization? On the contrary they compromise it.

Respected Vaishnavas,

Nityananda! Gauranga! Hare Krishna! My humble pranams!

For a realized devotee, everything is the Lord's property and meant to be used in his service. So in that sense there is nothing material. But we sometimes mistake the material world that we are in to be the original spiritual world. Mistaking the counterfeit note for the real currency. As was pointed about rocks, moon and sun being living, it has no basis. Only the rocks, sun and moon of Vaikunta are living.

The conception of the pure devotee involves a complete change of natures from material to spiritual. But the other conception says that the material world with its impermanent nature as it is, is infact the spiritual world itself! A very subtle difference, very. The truth is that the material nature is replaced by the spiritual nature and cannot be considered as spiritual nature itself. Some think this material world to be the spirit and they try to experience spiritual bliss with material senses. The mind cannot realize the Lord on its own! Mind is also material.

The modern day philosophers question all conceptions of God, even the real ones as purely fancy and being sceptic about everything, they sit in the void of ignorance, "We don't know which is God." and mislead their followers who mistake this for harmony while it actually reveals a huge lacuna of pure spiritual realizations. The professors of these philosophies claim all religions that concentrate on exclusive devotion to a Personality of Godhead are all limited, creating divisions in the world. These speculative philosophers blame the devotees for dividing the world and they attempt to compromise everything pure by accepting medicine with one hand and poison with the other. They wrongly claim that Vaishnavas have divided the world and created sectarian wars and in the garb of secularism they simply preach atheism and with a plan to turn the whole world into atheists.

We can only imagine what sort of hidden envy some of these revered philosophers may have towards the real devotees of Lord Gaurahari. These things may have to be given up, otherwise we may not make much spiritual progress and will not be healed on the level of the soul. We now can pinpoint the cause of the faith crises that have arisen all over the world.

We see that the modern philosophers always use words like higher plane, higher power, and other terms to describe the Lord, but who says Krishna, Narayana, Vasudeva, Nityananda, Gauranga, etc..? Srila Prabhupada refused to call his movement God Consciousness and instead said Krishna Consciousness. The Vaisnava religion is not a limited material conception. It does not create any divisions within the world, but it is the pristinely pure truth.

However the Lord and His devotees are eternally merciful. They are always inviting us to come to them inspite of all our offenses and we must never get discouraged and quit. Now one more opportunity is being given to us and let us take full shelter of that with the purest spiritual motive.

I'll continue next time when I get more insights on this matter.


.\8\3\e\5\God_Is_Both_Personal_And_Impersonal.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Real Vedanta >> God Is Both Personal And Impersonal >>

God Is Both Personal (Bhagavan) and

Impersonal (Brahman)

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

When it comes to understanding God, many people do not quite understand what is God. Often we find a pervasive view that God is impersonal, like an indescribable force of which we are all a part. Or that everything is God, or that we are all God, or that God is love, or God is the Absolute Truth, and so on. However, we need to understand that these are simply small aspects of what is God. The Vedic literature gives detailed information on each of these aspects, no matter whether it is the impersonal aspect of God, called the Brahman, or the very personal nature of the Supreme, called Bhagavan. So let's find out what this information is and how it is developed in the Vedic system.

When it comes to Vedanta, many commentaries on it revolve around the topic of the Brahman. The Brahman generally means the all-pervading, self-existent power. The concept of the Brahman was, for the most part, first developed in the Upanishads. There we begin to find descriptions from which our understanding of it grows. It is invisible, ungraspable, eternal, without qualities, and the imperishable source of all things. (Mundaka Upanishad 1.1.6-7)

It is explained that Shankara's advaita doctrine was based on the famous passage in the Chandogya Upanishad (6.10.3), tat tvam asi, meaning "That thou art." He taught that "thou and that" were not to be regarded as object and subject, but as identical, without difference (a-bheda), like the real self (atman). Thus, anything that was variable, like the body, mind, intellect, and ego are objects of knowledge, are changeable, and not the atman.

These concepts were more fully explained on the basis of the Vedanta-sutras. The Vedanta-sutras are a systemization of sutras or codes for understanding Vedic knowledge. As you know, they are short codes that are later to be explained by the spiritual master, guru, or spiritual authority. By themselves, without further explanations, it is not easy to fathom their depths. So it is from these commentaries that contain the additional information about such things as the Brahman.

Vedanta means the conclusion of the Veda or end of all knowledge. Vedanta is also known as Uttara Mimamsa, or later examination, and is a companion to the Purva Mimamsa, or preliminary examination. The Purva Mimamsa deals with the early portions of the Vedas and the Uttara Mimamsa deals with the latter portions. The Vedic tradition, unlike other religions and philosophies, is rooted in such remote antiquity that its origin cannot be fully traced. The Vedic literature explains that it exists in the form of eternal spiritual vibrations and is present both within and outside the universal creation.

Vedanta has been the most influential of the seven main systems of Eastern philosophy. Though the name Vedanta is often taken to indicate the impersonalist, nondual or Mayavada school of thought, it is essentially dualistic theism, but various commentaries have interpreted it to mean different things. It was the Sariraka-Bhasya commentary by Shankara that established the Vedanta as a nondualistic philosophy, meaning that the ultimate reality is but one. In this regard, the Brahman and the Atman (individual souls) are identical, and the Brahman is the Absolute Reality from which everything manifests and back into which everything merges. This interpretation has gained much respect and influence, but is not the ultimate or correct viewpoint of the Vedic literature, as will be explained.

The Vedanta-sutras are like short, condensed bits of information used as reminders for the spiritual master in his discussions on Vedic philosophy with a student or disciple. Each line, therefore, is meant to be elaborated upon by the spiritual master for the understanding of the student.

Vedanta means "the end of knowledge," or the final conclusion of the Vedic philosophy. The Vedanta-sutras are also called the Brahma-sutra, Sariraka, Vyasa-sutra, Vedanta-darshana, Uttara-mimamsa, as well as Badarayana-sutra. Vyasa and Badarayana are two names for the same person who is considered to be the author and compiler of the major portions of Vedic literature.

The Vedanta-sutras are divided into four chapters with four divisions each. In each division the theme within is stated, reasons for it are given, examples are supplied to uphold the presented facts, the theme is then explained further for clearer understanding, and finally authorized quotations from the Vedas are supplied to support it. In this way the information is given in a format meant to show the authenticity and reliability of the Vedic viewpoint.

The first two chapters discuss how the material world manifested from the Supreme and the relationship between the living entity and the Supreme. The third chapter explains how one engages in the prescribed duties to perform and how to act according to the loving relationship we have with the Supreme. The fourth chapter describes the result of such devotional service (or bhakti), which is ultimately to attain liberation, or return to the spiritual world.

The first verse of the Vedanta-sutras states: "athato brahma-jijnasa", which means, "Now is the time to inquire about the Absolute Truth." Why is it time? Because we are presently in the human form of life and should utilize it properly since only in the human form do we have the intelligence and facility to be able to understand spiritual reality. In animal forms, the living entities cannot understand such things because they do not have the brain power. So we should not waste this human form of life by pursuing only the animalistic propensities, such as eating, sleeping, mating, and defending. Therefore, the Vedanta-sutras begin by stating that now is the time for us to understand the Absolute Truth.

The Vedanta-sutras, however, being written only in codes, can be somewhat vague and requires a commentary to elaborate and explain the aphorisms. Practically speaking, some of the codes are fairly unclear for anyone who is not experienced in Vedic philosophy. And since Vedanta comprises the purport of the Upanishads which contain knowledge of both the personal and impersonal aspects of the Absolute, which commentary on the Vedanta-sutras you read can make a big difference. Some commentaries sway toward the impersonal understanding of the Absolute, while other commentaries sway toward the personal realizations. Obviously, to reach a mature understanding in this regard, we need to comprehend both of these viewpoints. In fact, it is stated that unless one understands all the features of the Absolute Truth, namely, the impersonal Brahman, the localized Paramatma or Supersoul, and ultimately the Supreme Personality of God, Bhagavan or Krishna, one's knowledge is imperfect.

After studying the previous portions of the Vedic literature, such as the four Vedas and the Upanishads, only when we arrive at this Brahma-sutra of Srila Vyasadeva do we find an emphasis on doing bhakti-yoga, or devotional activities, for realizing God. This means that God is ultimately the Supreme Person from whom there is the imminent loving exchange that can be attained by lovingly surrendering to Him. That devotion and emotional absorption in God is the process for becoming free from the illusory attraction and attachments to the material world. This paves the way for genuine liberation from worldly existence.

There have been many commentaries written on the Vedanta-sutras. The most influential were by such famous acharyas as Shankara, Bhaskara, Ramanuja, Nimbarka, Vallabha, Madhva, and Baladeva. So let us review a few of these to get a better view of the development of the advaita and dvaita philosophies.

Shankara (509-477 BC, though others have said 788-820 AD) was a follower of Shiva, born of a South Indian brahmana family in the town of Kaladi, on the banks of the Periyar river. He established four main maths, or schools of study. These have records of their original establishment and list all of the successive acharyas who followed from the time of Shankaracharya. And these lists, such as the one displayed at the Kamakoti Shankara Math in Kanchipuram, date back to 477 BC, thus dating earlier than the time of Christ.

Shankaracharya's two major works are the Vivida-cudamani and Sariraka-basya. When Shankara appeared, Buddhism and anti-Vedic thought had spread throughout India because it had been patronized by Emperor Asoka in the third century B.C., and the followers of Buddhism had given up the Vedas. The Buddhist philosophy establishes that the material creation is the only manifestation of the Absolute Truth, which itself is temporary and brought on by egoistic desires. It is asserted that these desires must be eliminated for one to enter back into the void. The void itself is said to be all that is real and eternal, and the source from which everything manifests. Shankara's purpose, therefore, was to reform and purify religious life by re-establishing the authority of the Vedic scriptures. His interpretation of the Vedas is known as advaita or nondualistic because he taught that the individual jiva or soul is identical with God, and that there is ultimately no variety, no individuality or personality in spiritual existence. The individuality of both the Supreme Being and the jiva, according to him, is false.

In order for Shankara to teach like this, he had to ignore the many statements in the Vedic literature which assert that the Absolute Truth is the Supreme Person and the jivas are His subordinate parts. Therefore, by word jugglery, he developed a twofold theory that Brahman consists of the pure impersonal Brahman, and that any incarnation of God within this universe is simply a manifestation of that Brahman. This was a complete rejection of some of the Vedic literature, such as Bhagavad-gita, and in this way he differed with all orthodox Vedic schools. Like Buddha, he also refused to answer questions about the origin of the cosmos and said that maya, the illusory energy, was inexplicable.

This Mayavadi philosophy teaches that the material world is false and the impersonal Brahman, or great white light, is truth. One merges back into the Brahman, where there exists no activities or spiritual characteristics, after giving up the ego or bodily consciousness. Therefore, we find that impersonalists generally do not study the Vedas beyond the Vedanta-sutras because as we progress through the Vedic literature up to the Puranas, it becomes more specific about the personal characteristics of the Absolute Truth which contradicts the impersonal viewpoint.

We must point out that Shankaracarya was an incarnation of Lord Shiva who had been ordered by the Supreme Lord to cheat the atheists. The Shiva Purana quotes the Supreme Lord as ordering Shiva: "In Kali-yuga mislead the people in general by propounding imaginary meanings from the Vedas to bewilder them." To do so, Shankara gave up the direct method of Vedic knowledge and presented an indirect meaning which actually covered the real goal of Vedanta. This is confirmed in the Padma Purana where Lord Shiva addresses his wife, Parvati:

My dear wife, hear my explanations of how I have spread ignorance through Mayavada philosophy. Simply by hearing it even an advanced scholar will fall down. In this philosophy which is certainly very inauspicious for people in general, I have misrepresented the real meaning of the Vedas and recommended that one give up all activities in order to achieve freedom from karma. In this Mayavada philosophy I have described the jivatma and Paramatma to be one and the same. The Mayavada philosophy is impious. It is covered Buddhism. My dear Parvati, in the form of a brahmana in Kali-yuga I teach this imagined Mayavada philosophy in order to mislead the entire population toward atheism by denying the personal form of God.

Herein, Lord Shiva himself points out that to believe God has no form is not accurate and equal to atheism. Even though this Mayavada philosophy was not good for pious people to hear because it would sway them toward an impersonalistic viewpoint, we should note that Shankara's philosophy was just right for the time and circumstance. The Buddhists, who had spread throughout India and neglected the Vedas, believed in neither a soul nor a God and that, ultimately, the essence of everything is the nothingness or void wherein lies nirvana, freedom from all suffering. So considering how the Buddhists had followed a philosophy of complete atheism for hundreds of years and would never have accepted a viewpoint which advocated a supreme personal God, Shankara's was the only philosophy they would have considered. It was like a compromise between atheism and theism, but Shankara used portions of Vedic knowledge as the basis of his arguments. In this way, as Shankara traveled throughout India his arguments prevailed. Thus, Buddhism bowed and Vedic culture was brought back to prominence. Therefore, his purpose was accomplished, so much so that his Sariraka-bhasya is considered the definitive rendition of Vedanta even to the present day.

Several times, however, Shankara revealed his true beliefs, that he was actually a devotee of Lord Krishna. For example, in the first verse of his Vivida-cudamani he explains that it is Krishna Himself who is the source of the supreme bliss and the Divine Master to whom he offers obeisance. Furthermore, in his birthplace of Kaladi there is a temple near the samadhi tomb of his mother that has a Deity of Lord Krishna that was installed by Shankara himself. Also, in his Gita-bhasya, the first verse explains that Narayana (another incarnation of Lord Krishna), or Bhagavan, is transcendental to the material creation. In The Bhagavad-gita with the Commentary of Sri Sankaracarya, Dinkar Vishnu Gokhale establishes that Lord Shiva writes in his "Meditations on the Bhagavad-gita": "Salutations to thee, O Vyasa [the incarnation of Krishna who compiled the essential Vedic literature]. Thou art of mighty intellect, and thine eyes are as large as a full-blown lotus. It was thou who brightened this lamp of wisdom, filling it with the oil of the Mahabharata." Shankara also readily points out that it is Bhagavan Krishna "whose glories are sung by the verses of the Vedas, of whom the singers of the Sama sing, and of whose glories the Upanishads proclaim in full choir."

This would seem to indicate that Shankara was encouraging everyone to read Bhagavad-gita and Mahabharata as written by Srila Vyasadeva to understand the conclusion of spiritual knowledge. This would also give evidence that Shankara's own personal beliefs were different from the philosophy that he taught. There is no evidence that makes this more clear than texts eight and nine of his Meditations on the Bhagavad-gita as follows:

I offer my respectful obeisances unto the Supreme Personality of Godhead, Krishna, the transcendental, blissful husband of the Goddess of Fortune, whose mercy turns the dumb into eloquent speakers and enables the lame to cross mountains. Let all obeisances be unto the Supreme Lord Sri Krishna, whom Brahma, Varuna, Indra, Rudra, the Maruts, and all divine beings praise with the divine hymns of the Vedas and their supplementary parts, such as the Upanishads, whom the followers of the Sama-veda glorify with song, whom great mystics see with their minds absorbed in perfect meditation and of whom all the hosts of demigods and demons know not the limitations. To Him, the Supreme Lord, let there be all obeisances.

Near the end of his life, Shankara wrote his Bhaja Govindam prayers. Verses 1 and 34, which are the conclusive verses in these prayers, are often overlooked by his followers. Yet they were written especially for those who might miss the actual purport of the Vedas. He wrote, "Worship Govinda [another name of Krishna], worship Govinda, worship Govinda, you intellectual fools. At the end of your life all your grammatical arguments will not help you." And again in verse 34 he writes: "Worship Govinda, worship Govinda, worship Govinda, Oh fool. Other than chanting the Lord's names, there is no other way to cross the material ocean [of birth and death]."

In this way, even Shankaracharya emphasized that it is Krishna who is the Supreme form of God, and that the supreme form of God-realization is through the process of worshiping Him and chanting Krishna's holy names, which is the sure way of liberation from material existence.

Ramanuja (A.D. 1017-1137) did not accept Shankara's Mayavada interpretation of the Vedanta-sutras and sought to expose Shankara's contradictory arguments which were actually in defiance of the real Vedic conclusions. The three major commentaries for which Ramanuja is most known is his Vedanta-sangraha, which is on the Vedas; Sri-bhasya, on the Vedanta-sutras; and Bhagavad-gita-bhasya, which is on Bhagavad-gita. His prominent theme is his opposition to impersonal monism, especially of Shankara, and the support of Vaishnavism, worship of the one God Vishnu or Bhagavan Sri Krishna.

Ramanuja's interpretation of Vedanta, as related in his Sri Bhasya commentary, establishes that God is one and the soul is a part of God, but that it remains individual in nature even after liberation from the body, rather than merging into the Absolute. This is called vishishthadvaita. He also explains that the process for liberation includes surrendering to the personal form of God.

Ramanuja accepted that the Supreme and the individual living entities are one in spiritual quality, but the individual souls are very small and God is unlimited, and between them is a relationship based on bhakti, or spiritual love. By logical reasoning, he taught that just as the jiva controls his own body and uses it as an instrument, God controls the whole material creation as well as the jiva souls within. The soul is eternal and after being liberated from material entanglement lives in an eternal spiritual body. The soul is the eternal servant of God, in which case the soul becomes fully happy after meeting and engaging in service to God.

Madhvacharya (A.D. 1239-1319) was another prominent philosopher with his own school of thought. He was also a Vaishnava who worked to combat Shankara's impersonal philosophy. Madhava accepted the renounced order of sannyasa when he was only eleven years old. He studied the Vedanta and after traveling to the Himalayas, he met Vyasadeva who taught him to teach the glories of bhakti. Thereafter, he traveled around the country and established the importance of bhakti through his talent of debating with the use of scriptural evidence.

Madhva's interpretation of Vedanta, as found in his Tatparya Nirnayas, also presents Vedanta philosophy as dualistic (dvaita), similar to Ramanuja's but more developed. Madhva taught pure dualism and that there are three energies: the spiritual, marginal, and inferior. The Lord is of the superior spiritual energy and controller of all other energies. The living entities are the marginal energy since they can be engrossed spiritually or materially. And the material energy is inferior due to its temporary nature. The Lord and the living entities are eternal and always distinct, but the Lord is always completely transcendental to the material world. The Lord is the ultimate cause of the creation, maintenance, and annihilation of the material manifestation, thereby being completely independent while the living entities are completely dependent on the Lord. They remain bound up in material energy by the result of their own karma or activities based on their fruitive desires. But Madhva pointed out that through bhakti, devotion to God, they could eliminate their karma and return to their position in the spiritual world.

Nimbarka also delivered a commentary called Vedanta Parijata Saurabh based on the dualistic idea. He was born in south India, somewhere near the Godavari River, but it is not known exactly when. The tradition is that he was initiated by Narada Muni. In His commentary he establishes that God is one with but separate from each soul. This is called the dvaitadvaitvad philosophy. This means that God and the individual souls are spiritual in quality, yet God is infinite, and the living entities are infinitesimal. Nimbarka also explained that Radha-Krishna are the ultimate form of God.

Vallabhacharya (1478-1530) also wrote a commentary on the Vedanta-sutras, called the Anu Bhashya. He also wrote on the Bhagavatam, along with a few other books, which emphasized that the Bhagavatam is the essence of all spiritual and devotional knowledge. He established that Krishna was the supreme form of God, and that the soul is not merely a part of God's energy, but is qualitatively the same as God, but small in potency. Furthermore, Krishna gives a person everything for spiritual development when one surrenders with love to Him.

Vallabhacharya was born in Raipur. By the time he was eleven years old he went to Kashi and became well educated in the knowledge of the Vedic scripture. After staying for a time in Vrindavana, he traveled to the major holy places of India and spread the understanding of devotion to Lord Krishna. After he returned to Vrindavana he started the temple of Sri Nathji at Govardhan. He established a structured form of Deity worship centered around the Deity of Lord Krishna. When he was 28, he was married and had two sons, Gopinatha and Vitthalnath. Vitthal became known as Goswamiji and started six more temples, of which four are in the area of Vrindavana, two in Kamban and one in Gokul. Kashi was the home to Vallabhacharya the last years of his life, and it is said that in front of hundreds of people he ascended up into the spiritual abode.

Sri Caitanya Mahaprabhu (A.D. 1486-1534) also strongly opposed Shankara's philosophy and established the principle of acintya-bhedabheda-tattva. This specified that the Supreme and the individual soul are inconceivably and simultaneously one and different. This means that the Supreme and the jiva souls are the same in quality, being eternally spiritual, but always separate individually. The jivas are small and subject to being influenced by the material energy, while the Supreme is infinite and always above and beyond the material manifestation.

Sri Caitanya taught that the direct meaning of the Vedic shastras is that the living entities are to engage in devotional service, bhakti, to the Supreme, Bhagavan Sri Krishna. Through this practice there can develop a level of communication between God and the individual by which God will lovingly reveal Himself to those who become qualified. In this understanding the theistic philosophy of Vaishnavism reached its climax.

Sri Caitanya Mahaprabhu, who is considered and was established by Vedic scripture as the most recent incarnation of God, did not become much involved in writing. In fact, He only wrote eight verses called the Shikshastaka, but His followers compiled extensive Sanskrit literature that documented His life and fully explained His teachings. However, it is one of His followers, Baladeva, who wrote a commentary on the Vedanta-sutras called Govinda-bhasya. (See the article on the website for more information about Lord Caitanya.)

Baladeva Vidyabushana also wrote a very important commentary on the Vedanta and also established the individual nature of the soul in his Sri Bhasya commentary. It is said that Baladeva had a dream one night in which Lord Krishna appeared and explained the Vedanta-sutras to him. Upon awakening, he wrote this powerful commentary and called it Govinda-bhasya, signifying that it was the words of Sri Krishna Himself.

There is one more commentary on the Vedanta-sutras which we cannot neglect. Srila Vyasadeva, the original author of the Vedanta-sutras, was still not satisfied after writing it. After explaining this perplexing situation to his spiritual master, Narada Muni, he was advised to write the Srimad-Bhagavatam (also called the Bhagavat Purana). After doing so, Vyasadeva considered it his own commentary on the Vedanta-sutras and the complete explanation and conclusion of all Vedic philosophy. This is why Sri Caitanya never cared for writing a commentary on the Vedanta-sutras, because He considered Srimad-Bhagavatam to be the topmost commentary which had already been written.

As explained herein, the Supreme and the infinitesimal living entities are all individual; otherwise, if they all merged into oneness, there could not be loving relationships between them. Yet, we find that in all religious and theistic philosophies around the world there are two schools of thought. One holds the idea that God is a personal being to whom we can pray, on whom we can meditate, and from whom we can expect some reciprocal exchange. The impersonalistic school advocates that God is an impersonal force, a void, or a great white light from which everything has emanated and back into which everything merges.

Many people, not having a clear understanding of what God is, are left with nothing more than their imagination to help them figure out what God must be. With such a lack of spiritual knowledge and realization, one generally comes to the conclusion that either there is no God, or God may be present everywhere but is seen nowhere and must, therefore, be impersonal. In that case, we would accept Him to be nothing more than a great force or all-pervading energy within this universe. If our understanding is more fundamental, we may simply say that God is love. Or we may refer to God as the unfathomable, ever-new joy, the one-ness, the Supreme Eternal, highest bliss, the all-pervading, the Brahman, the Self, and so on. These are all obscure names touching only the outer edges of understanding God and do not reach the depth of God's real form or personality as described in the Vedic literature.

Any scripture or philosophy that has no distinct description of the form of God has the potential for leaving its students or followers with no alternative than to accept the possibility that God is impersonal and has no specific form. This only means that they do not know what God is. This is the danger of incomplete knowledge. Therefore, rather than to speculate, we need to use the Vedic texts to increase our understanding of what is actually God.

GOD IS PERSONAL AND IMPERSONAL

The Vedic literature points out that God is both personal and impersonal. God's impersonal aspect is called different names by different people. Generally, the impersonal aspect is known as the Brahman effulgence or brahmajyoti. A description of the Brahman can be found in various portions of the Vedic literature, including the Mundaka Upanishad (2.2.10-12) where it says: "In the spiritual realm, beyond the material covering, is the unlimited Brahman effulgence, which is free from material contamination. That effulgent white light is understood by transcendentalists to be the light of all lights. In that realm there is no need of sunshine, moonshine, fire or electricity for illumination. Indeed, whatever illumination appears in the material world is only a reflection of that supreme illumination. That Brahman is in front and in back, in the north, south, east and west, and also overhead and below. In other words, that supreme Brahman effulgence spreads throughout both the material and spiritual skies."

To realize or attain entrance into the impersonal Brahman, one must practice yoga for many years without falling down from such strict practice. One must be celibate, chant the om mantra correctly, raise the life airs within the body to the top of the head, and leave the body while meditating on the Brahman. If one cannot void his mind of all sensual engagement and concentrate on the Brahman for hours at a time without agitation, one will not be successful. If one is successful, one can be liberated from material existence by merging into the Brahman, where there is eternity and knowledge. However, there is no real ananda or bliss there. The only pleasure in the brahmajyoti is the freedom from all material suffering. Some yogis think such pleasure, which may be felt on elementary levels of meditation, is a sign of reaching the final goal. But real ananda is found only in spiritual engagement. Without understanding this, one's spiritual knowledge is incomplete.

The goal of the impersonalists is to merge into the Brahman effulgence, where they lose all of their individual characteristics. If they succeed, they remain there as an inactive spiritual spark, floating in the rays of the brahmajyoti. They do not develop a spiritual body that would give them the opportunity to engage in various spiritual activities because they do not know about such engagement that can be found on the spiritual Vaikuntha planets that exist within the Brahman effulgence. So, if they again have any yearning for engaging in activities, they cannot go upward to the spiritual planets because they are not qualified to do so. Thus, they are forced to seek shelter in the material world, where they start over again.

The problem is that it is our natural inclination to be active, always doing something. So if the soul is so active while within the material body, how can the impersonalist philosophers suggest that once we are liberated we will be completely inactive? This is not very logical. The Vedic literature states that once one has attained liberation and reaches the brahmajyoti, he will not stay there, but at some point he will again desire to return to the material world for engagement. Therefore, the brahmajyoti is not considered the highest form of spiritual liberation, although some so-called sages today speak of it as if it is.

Such impersonalist yogis or philosophers either do not know or simply reject the fact that beyond nirvana and the outskirts of the Brahman effulgence are the Vaikuntha planets of the spiritual sky. Thus, due to their ignorance, or even rebelliousness against God, they concentrate only on the impersonal Brahman. One can enter that region by the difficult, mechanical yoga process for controlling the mind, but cannot go any higher. Just as a person cannot escape the material world if he still has material desires, he cannot enter the spiritual planets if he is still absorbed in thinking of the void. In this way, such people are unable to enter into the spiritual life of complete eternity, knowledge, and bliss. Therefore, the idea of achieving spiritual liberation by merging into the Brahman effulgence is considered the process of a cheating religion. Why it is considered this is that it destroys the opportunity for people to reestablish their loving relationship with the Supreme. This is confirmed in the Caitanya-caritamrita (Adi.1.92): "The foremost process of cheating is to desire to achieve liberation by merging in the Supreme, for this causes the permanent disappearance of loving service to Krishna." Therefore, those who have reached mature spiritual realization look upon merging into the Brahman effulgence as a great mistake.

The impersonal realization of the Brahman effulgence is the indirect process of understanding the Absolute Truth and is considered a difficult path according to Bhagavad-gita. "But those who fully worship the unmanifested, that which lies beyond the perception of the senses, the all-pervading, inconceivable, fixed and immovable--the impersonal conception of the Absolute Truth--by controlling the various senses and being equally disposed toward everyone, such persons, engaged in the welfare of all, at last achieve Me. For those whose minds are attached to the unmanifested, impersonal feature of the Supreme, advancement is very troublesome. To make progress in that discipline is always difficult for those who are embodied." (Bg.12.3-5)

By realizing this impersonal Brahman, one only realizes the bodily effulgence of the Absolute. In other words, the all-pervading spiritual force has a source. This is clearly described in the Caitanya-caritamrita, (Adi.2, 5 & 15):

"What the Upanishads describe as the impersonal Brahman is but the effulgence of His body, and the Lord known as the Supersoul is but His localized plenary portion. He is the Supreme Personality of Godhead, Krishna Himself, full with six opulences. He is the Absolute Truth, and no other truth is greater than or equal to Him. . . The opulences of the impersonal Brahman spread throughout the millions and millions of universes. That Brahman is but the bodily effulgence of Govinda [another name of Krishna]."

The fifteenth and sixteenth mantras of the Isa Upanishad also acknowledge that from the personal body of God comes the rays of the Brahman effulgence: "O my Lord, sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Please remove that covering and exhibit Yourself to Your pure devotee. O my Lord, O primeval philosopher, maintainer of the universe, O regulating principle, destination of the pure devotees, well-wisher of the progenitors of mankind--please remove the effulgence of Your transcendental rays so that I can see Your form of bliss. You are the eternal Supreme Personality of Godhead, like unto the sun, as am I."

From these verses it is clear that without going beyond the Brahman effulgence, one cannot see the real form of the Supreme. If one reaches the stage of realizing the Brahman and becomes convinced that he has attained the Ultimate, then he does not have complete understanding or full realization. He still must go further until he has reached the source of the Brahman, which, according to the Isa Upanishad, is the Supreme Personality.

THE ABSOLUTE TRUTH IS A PERSON

Many times there are so-called gurus or saints who say that the Absolute Truth, especially in referring to the void or Brahman effulgence, cannot be described with words. Of course, if that were actually the case, why would they expect people to attend their lectures when they spoke about the Absolute? But the Vedanta-sutras (1.1.5) point out that, "Brahman is not inexpressible by words, because it is seen that He is so expressly taught in the Vedas." The Absolute may not be completely expressible and understood by words alone, but there is a great deal that one can learn by this means. Beyond this, one can learn by practical experience and realization for which the various yoga practices are described. This is what the Vedic texts teach.

If the Brahman had no personality or characteristics, then, obviously, Brahman would be very difficult to describe. But the Vedanta-sutras correct this viewpoint in the very second verse: "He, from whom proceeds the creation, preservation and reconstruction of the universe, is Brahman." This is further substantiated in the Mundaka Upanishad (1.1.9) where it states that the Brahman comes from Him who knows all: "From Him who perceives all and who knows all, whose penance consists of knowledge, from Him (the highest Brahman) is born that Brahman, name, form and matter." Therefore, Brahman ultimately means a person. The conclusion, according to the Vedic texts, is that the Absolute Truth is that source from which everything emanates, and that source is, ultimately, the Supreme Person.

Since the Brahman effulgence is considered to be but one of the opulences of the Supreme, it should be understood that whenever the Vedic texts speak of Brahman, they are indicating the Supreme Personality of God. In fact, it is stated that in the Vedic literature the word Brahman means, "in whom all the attributes reach to the infinity." In this way, it is clear that Brahman primarily means the Supreme Person, of whom the Vedic literature is full of descriptions of various aspects of His infinite qualities and characteristics. The Caitanya-caritamrita clearly states: "The word 'Brahman' indicates the complete Supreme Personality of Godhead, who is Sri Krishna. That is the verdict of all Vedic literature." (Cc.Madhya-lila, 6.147)

The Caitanya-caritamrita (Adi.7.112) also explains that, "Everything about the Supreme Personality of Godhead is spiritual, including His body, opulence and paraphernalia. Mayavadi philosophy, however, covering His spiritual opulence, advocates the theory of impersonalism."

The Mayavadi impersonalists say that God is formless and has no attributes other than eternity and knowledge. But the truth of the matter is that God has no material form because He is completely spiritual. He is a transcendental person. Just as we are individuals, God is also an individual and has His form. If He were formless only, then He would be less than that which has form. Therefore, God, the complete whole, must have that which is formless as well as that which has form. Otherwise, He would not be complete. In this way, the Supreme has immense potencies, including everything within as well as beyond our experience. Krishna says: "I am the origin of everything. Everything emanates from Me." (Bg.10.8) Thus, the Supreme expands Himself into everything but does not lose His original form. This is also confirmed in the first verse of Isa Upanishad where it says: "Because He is the complete whole, even though so many complete units emanate from Him, He remains the complete balance."

The impersonalists believe that after God has expanded Himself into matter and into the innumerable living entities, He must no longer exist, just as a large piece of paper no longer exists once it has been torn into many little pieces. If such were the case, then matter and the living beings are equal to or the same as God. In other words, the impersonalists say that we are God but are temporarily undergoing the pains and pleasures in this material world due to forgetfulness of our godlike position. Once we are free from this illusory forgetfulness, or our individuality, we can merge back into the Absolute and again become God. But impersonalists fail to explain how the individual soul became separated from the Brahman effulgence to exist within this material world. Furthermore, if the soul is the same as God, how could it fall into the illusion of identifying itself as a material body? How could we, if we are God, be controlled by the illusory energy? This would mean that material nature is more powerful than God, which would negate God's supremacy.

In the logic of this kind of philosophy, there is no point in praying to God, singing praises to Him, or serving Him since, being formless, God has no ears to hear you or eyes to see you. In fact, such a formless God would have very little to do with us. He could not judge what is right or wrong, or reward the righteous or punish the wrongdoers. This impersonal viewpoint actually pervades much of our society today and allows people to reason that anyone can do anything he or she wants to do and face no retribution from God or the universal laws He sets in motion.

Another point is that if God is impersonal, then it puts the process of the creation of the universe in a different light. If God were simply a mass of energy, it would not be possible for God to create the material manifestation and then watch over and control it. Thus, the way the world was created might have happened in any number of different ways. This is the point of view many people have, especially the scientists who try to piece together proof to show that the theory of evolution is truth and the world started from some miraculous big bang. The idea that God is simply an impersonal force or does not exist at all is the one factor which gives theories like evolution and the big bang some potential for credibility. But in spite of the popularity of these theories, no one has yet proved them to be true.

These various impersonalist beliefs, as briefly described above, are not supported by the Vedas. The Brihadaranyaka Upanishad says, purnam idam purnat purnam udacyate: "Although He expands in many ways, He keeps His original personality. His original spiritual body remains as it is." Thus, we can understand that God can expand His energies in many ways, but is not affected or diminished in His potency.

The Svetasvatara Upanishad (6.6) also states: "The Supreme Personality of Godhead, the original person, has multifarious energies. He is the origin of material creation, and it is due to Him only that everything changes. He is the protector of religion and annihilator of all sinful activities. He is the master of all opulences." This verse specifically points out that only due to God's multi-potencies does the world continue to change and be maintained. He also protects religion, which could not be done if He were impersonal. This is only logical since it takes a person to watch over, protect, or maintain anything.

In the Katha Upanishad (2.2.13) there is the important verse; nityo nityanam cetanas cetananam eko bahunam yo vidadhati kaman: "He is the supreme eternally conscious person who maintains all other living entities." From these descriptions in the Vedic texts, we can clearly understand that God is the Supreme Person who is the source of everything and controller of all. This Supreme Person is the Absolute Truth, as confirmed in the Caitanya-caritamrita (Adi.7.111): "According to direct understanding, the Absolute Truth is the Supreme Personality of Godhead, who has all spiritual opulences. No one can be equal to or greater than Him."

Since it is established in the Vedic texts that the Absolute is a person, then meditating on the personal form of God rather than the impersonal feature is the highest form of meditation. This is verified in Bhagavad-gita (12.2): "The Supreme Personality of Godhead said: 'He whose mind is fixed on My personal form, always engaged in worshiping Me with great and transcendental faith, is considered by Me to be the most perfect.'"

Herein, we can understand that realizing the Absolute Truth in the form of the Supreme Person is much easier and much more attractive than struggling to merge into the great white light of the brahmajyoti. By understanding the Supreme Personality, all other aspects of the Absolute, such as the Brahman effulgence and Paramatma or Supersoul, are also understood. In fact, those who are absorbed in Brahman realization can easily become attracted to understanding the Supreme Personality as did such sages as Sukadeva Gosvami and the Kumaras, as noted in Srimad-Bhagavatam:

"Let me offer my respectful obeisances unto my spiritual master, the son of Vyasadeva, Sukadeva Gosvami. It is he who defeats all inauspicious things within this universe. Although in the beginning he was absorbed in the happiness of Brahman realization and was living in a secluded place, giving up all other types of consciousness, he became attracted by the most melodious pastimes of Lord Sri Krishna. He therefore mercifully spoke the supreme Purana, known as Srimad-Bhagavatam, which is the bright light of the Absolute Truth and which describes the activities of Lord Krishna." (Bhag.12.12.68)

"When the breeze carrying the aroma of tulasi leaves and saffron from the lotus feet of the lotus-eyed Personality of Godhead entered through the nostrils into the hearts of those sages [the Kumaras], they experienced a change in both body and mind, even though they were attracted to impersonal Brahman understanding." (Bhag.3.15.43)

How the jnani and other yogis absorbed in the impersonal realization of the Absolute become attracted to the personal form of God is further described in the Caitanya-caritamrita (Madhya-lila, 17.137,139-140): "The mellows of Lord Krishna's pastimes, which are full of bliss, attract the jnani from the pleasure of Brahman realization and conquer him. . . The transcendental qualities of Sri Krishna are completely blissful and relishable. Consequently Lord Krishna's qualities attract even the minds of self-realized persons from the bliss of self-realization. Those who are self-satisfied and unattracted by external material desires are also attracted to the loving service of Sri Krishna, whose qualities are transcendental and whose activities are wonderful. Hari, the Personality of Godhead, is called Krishna because He has such transcendentally attractive features."

Many of the Gosvamis of Vrindavan who had personally realized the attractive features of the Supreme wrote many books about the transcendental personality of God. One of the greatest of these saints was Rupa Gosvami (1489-1564 A.D.) who wrote a list of Krishna's characteristics in his book, Bhakti rasamrita-sindhu. This list describes 64 different qualities of God that are mentioned in the Vedic literature. Some of these are; beautiful bodily features, strong, ever-youthful, effulgent, highly learned and intelligent, artistic, grave, gentle, heroic, happy, expert in joking, talks pleasingly, source of all other incarnations, giver of salvation, performs wonderful pastimes, attracts everyone by His flute playing, and so on. All of these qualities are those of someone who has a highly developed form and personality.

Even the Bible verifies that God has a most beautiful form and is not formless, as is shown in the next few verses that are very similar to the Vedic description of God's form: "My beloved is white and ruddy, the chiefest among ten thousand. His head is as the most fine gold, his locks are bushy, and black as a raven. His eyes are as the eyes of doves by the rivers of waters, washed with milk, and fitly set. His cheeks are as a bed of spices, as sweet flowers; his lips like lilies, dropping sweet smelling myrrh. His hands are as gold rings set with the beryl; his belly is as bright ivory overlaid with sapphires. His legs are as pillars of marble, set upon sockets of fine gold; his countenance is as Lebanon, excellent as the cedars. His mouth is most sweet; yea, he is altogether lovely. This is my beloved, and this is my friend." (Song of Solomon 5.10-16)

Obviously, there is no more elevated truth or higher bliss than the personal form of the Supreme. As Sri Krishna says: "O conqueror of wealth [Arjuna], there is no truth superior to Me." (Bg.7.7) Many great transcendental scholars have accepted this fact, including Lord Brahma, who, after performing many austerities for spiritual purification, became perfectly self-realized and, getting a glimpse of the Lord's spiritual nature, composed the Brahma-samhita many thousands of years ago and described what his confidential realizations were.

DESCRIPTIONS FROM THE BRAHMA-SAMHITA

Text 1

Krishna, who is known as Govinda, is the Supreme Personality of Godhead. He has an eternal blissful spiritual body. He is the origin and He is the prime cause of all causes.

Text 29

I worship Govinda, the primeval Lord, the first progenitor who is tending the cows, yielding all desires, in abodes built with spiritual gems, surrounded by millions of purpose trees, always served with great reverence and affection by hundreds of thousands of lakshmis [goddesses of fortune] or gopis.

Text 30

I worship Govinda, the primeval Lord, who is adept in playing on His flute, with blooming eyes like lotus petals, with head bedecked with peacock's feather, with the figure of beauty tinged with the hue of blue clouds, and His unique loveliness charming millions of cupids.

Text 31

I worship Govinda, the primeval Lord, round whose neck is swinging a garland of flowers beautified with the moon-locket, whose two hands are adorned with the flute and jeweled ornaments, who always revels in pastimes of love, whose graceful three-fold bending form of Syamasundara is eternally manifest.

Text 32

I worship Govinda, the primeval Lord, whose transcendental form is full of bliss, truth, substantiality and is thus full of the most dazzling splendor. Each of the limbs of that transcendental figure possesses in Himself, the fullfledged functions of all the organs, and eternally sees, maintains and manifests the infinite universes, both spiritual and mundane.

Text 33

I worship Govinda, the primeval Lord, who is inaccessible to the Vedas, but obtainable by pure unalloyed devotion of the soul, who is without a second, who is not subject to decay and is without a beginning, whose form is endless, who is the beginning, and the eternal purusha; yet He is a person possessing the beauty of blooming youth.

Text 34

I worship Govinda, the primeval Lord, only the tip of the toe of whose lotus feet is approached by the yogis who aspire after the transcendental and betake themselves to pranayama by drilling the respiration; or by the jnanins who try to search out the nondifferentiated Brahman by the process of elimination of the mundane extending over thousands of millions of years.

Text 38

I worship Govinda, the primeval Lord, who is Syamasundara, Krishna Himself with inconceivable innumerable attributes, whom the pure devotees see in their heart of hearts with the eye of devotion tinged with the salve of love.

Text 39

I worship Govinda, the primeval Lord, who manifested Himself personally as Krishna and the different avataras in the world in the forms of Rama, Nrsimha, Vamana, etc., as His subjective portions.

Text 40

I worship Govinda, the primeval Lord, whose effulgence is the source of the nondifferentiated Brahman mentioned in the Upanishads, being differentiated from the infinity of glories of the mundane universe, appears as the indivisible, infinite and limitless truth.

Text 51

The three worlds are composed of the nine elements, viz., fire, earth, ether, water, air, direction, time, soul and mind. I adore the primeval Lord Govinda from whom they originate, in whom they exist and into whom they enter at the time of the universal cataclysm.

Text 55

I adore the primeval Lord Govinda, the meditators of whom, by meditating upon Him under the sway of wrath, amorous passion, natural friendly love, fear, parental affection, delusion, reverence and willing service, attain to bodily forms befitting the nature of their contemplation.

Text 58

When the pure spiritual experience is excited by means of cognition and service [bhakti], superexcellent unalloyed devotion characterized by love of Godhead is awakened towards Krishna, the beloved of all souls.


Vedanta Sutra Topics

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Real Vedanta >> Vedanta Sutra Topics >>

BRAHMA SUTRAS

Article courtesy of http://www.krishnascience.com
ADHYAYA I

PADA 1

Adhikarana Sutra
1 1 Then, therefore, enquiry into Brahman
2 2 From which springs the origination
3 3 Scripture alone is the means
4 4 All the scriptures'ultimate goal is Brahman
5 5-11 Non intelligent pradhana (of Sankhya) cannot be the (seeing and willing) cause of the
world.
6 6-12 `anandamaya' mentioned in the (taittiriya) Upanisad is the Supreme Lord, not jiva
7 20-21 The golden person seen within the sun and within the eye, mentioned in the
Chandogya Upanisad(1.6) is not a jiva of high eminence, but the Supreme Lord
8 22 The ether mentioned in Ch.1.6 is not the elemental ether but the Supreme Lord
9 23 The prana mentioned in Ch.1.11.5 denotes the Supreme Lord
10 24-27 The light spoken of in Ch.3.13.7 is not physical light, but the Supreme Lord
11 28-31 The prana mentioned in Kaus. 3.2. is theSupreme Lord

PADA 2

1 1-8 `manomaya' and `prana sarira' mentioned in Ch3.14.1,2 is not jiva, but the Supreme
Lord
2 9-10 The Being to whom Brahmanas and Ksatriyas are food, referred to in Katha 1.2.24 is the
Supreme Lord
3 11-12 The two entered into the cave - Katha 1.3.1 - are the Supreme Lord and jiva
4 13-17 The person within the eye - Ch. 4.15.1 is the Supreme Lord
5 18-20 `antaryamin'mentioned in Br.3.7.3 is the Supreme Lord(not pradhana nor jiva)
6 21-23 Being described as possessed of invisibility in Mund. 1.1.56 is the Supreme Lord(not
pradhana or jiva)
7 24-32 `atma vaisvanarah'inCh. 5.11.6 is the Supreme Lord

PADA 3

1 1-7 Being within whom heaven and earth are woven, as in Mund 2.2.5 is the Supreme
Lord, because of the term `atman'(not pradhana or jiva)
2 8-9 `bhuman'(the great) in Ch.7.23.24 is the Supreme Lord(not prana)
3 10-12 `aksara'(imperishable) in Br.3.88 is the Supreme Lord
4 13 `para purusa'to be meditated upon by `om'in Prasna. 5.5 is the Supreme Lord(because
it is described as objectof realisation)
5 14-23 `dahara akasah' within the lotus of the heart in Ch.8.1.1. is not elemental ether or
jiva but the Suprme Lord (-grammatical arguments!-)
(22 & 23 as 6) by sankara
7 24-25 The thumb size Being in Katha 2.4.13 is not jiva, but the Supreme Lord
8 26-33 Gods qualified for brahmavidya?(animals already denied in 7)
9 34-38 Sudras denied qualification
10 39 The prana before whom everything trembles as in Katha 2.6.2 is the Supreme Lord
11 40 Jyoti mentioned in Ch 8.12.3 is the Supreme Lord
12 41 The ether that reveals names and forms as in Ch.8.14.1 is neither the elemental ether,
nor the jiva, but the Supreme Lord
13 42-43 Vijnana maya in Br.4.3-7 is not jiva but the Supreme Lord

PADA 4

1 1-7 avyakta in Katha 1.3.10,11 does not denote pradhana, but the subtle body (and gross body?)
2 8-10 tri rupa aja in Svet. 4.5 cannot be pradhana or prakrti but the transcendental energy
of the Supreme Lord who is the cause of all causes
3 11-13 panca panca janah in Br.4.4.17 are not the twenty five principles but the five pranas
4 14-15 The Supreme intelligent Lord is the cause of the world
5 16-18 `the maker of those persons, of whom all this is the work'in Kaus. 4.19 is neither
prana nor the jiva but the Supreme Lord.
6 19-22 The self to be seen, to be heard in Br 2.4.5. is not the individual soul,but the
Supreme Lord
7 23-27 The Supreme Lord is not only the nimitta karana (efficient cause) but upadana
(material cause) as well
8 28 All the passages in Vedanta are referring to the Supreme Lord only

ADHYAYA 2

PADA 1

1 1-2 Sankhya rejected because it is against sruti
2 3 Yoga rejected
3 4-11 Objection that non intelligent world cannot be caused by intelligent Supreme
Lord(Brahman) is answered. By the effect produced the cause Lord is not
contaminated.
4 12 Atoms theory refuted like above
5 13 The enjoyer Lord and the enjoyed jiva are qualitatively one
6 14-20 Vaisesika doctrine of effect is something new created from the cause is refuted. The
effect is only transformation of the energies of the Lord
7 21-23 Brhad 2.4.5 Ch.8.7.1, Br.4.3.35 - Jiva is simultaneously one and different from the
Lord
8 24-25 The Lord creates the world by His mere will
9 26-29 The Lord creates the world without entirely passing over it, and at the same time
remaining one and undivided.
10 30-31 The Lord, unassisted, can create the wworld through His variegated transcendental
potencies.
11 32-33 He has no self interest in creating the world, - lila.
12 34-36 The Lord is not to be blamed for the happiness and distress of the jivas - He
sanctions results according to the merits - samsara is beginningless
13 37 The Lord is omniscient and omnipotent and capable of creating the world.

PADA 2

1 1-10 Refutation of Sankhya; non intelligent pradhana cannot possibly create or proceed
with any activity without the guidance of an intelligent being.
2 11-17 Refutation of Vaisesika; atoms as the cause ofcreation defeated.
3 18-32 Refutation of Bauddhas
4 33-36 Refutation of Jaina
5 37-41 Refutation of Pasupata ( refuting that Isvara is only the efficient cause)
6 42-45 Refutation of objection to Pancaratra? (or refutation of sakta?)

PADA 3

1 1-7 Ether is not co eternal with Lord but the first effect
2 8 Air from ether
3 9 The Lord has no cause
4-6 10-12 Fire from air, water from fire, earth from water
7 13 The Lord is the cause of these elements but He is not affected by these elements
8 14 The reabsorbtion of the elements is inverse to this order
9 15 This is not disturbed by the organs and senses because they are created and destroyed with the
elements which they consist.
10 16 The birth and death belong to the body and not the jiva
17 Jiva is never created
18 Knowledge is a constitutional character of jiva
19-32 Jiva is infinitesimal has knowledge as his attribute
33-40 Kartrtva is a natural attribute of jiva
41-42 This kartrtva of thejiva depends upon the Lord
43-53 The relationship between jiva and the Lord

PADA 4

1 1-4 Pranas are created from the Lord
2 5-6 They are eleven in number(jnana,karma indriyas and intelligence)
3 7 They are anu(subtle)
4 8 Attributes of pranas transferred (atidesa) to Chief vital air
5 9-12 Nature and character of the chief vital air
6 13 It is subtle(anu)
7 14-16 It is controlled by the Supreme Lord
8 17-19 pranas are not modifications of the chief vital air they are independent principles
9 20-22 Activity of creation belongs to the Supersoul not jiva

ADHYAYA 3

PADA 1

1 1-7 Individual jiva in obtaining a different body continues with the same subtle body
2 8-11 The souls who have enjoyed results of pious activites in the moon descend to earth
with an amsa of their previous pious karmas for which results cnnot be enjoyed in the
moon, but must be enjoyed in this planet only - which determines the design of the new
body
3 12-21 Those who have knowledge (vidya) and who perform sacrifices ascend to moon. For
the rest there is the third place, Yama's abode.
4 22 The subtle bodies descending from moon, through the ether, air etc, do not become
identical with them, but only resemble them.
5 23 The entire descent of the soul occupies a very short time only
6 24-27 When the souls finally enter into plants and so on they do not participate in the life
of the plants but merely in external contact with them.

PADA 2

1 1-6 The creation of the dreaming state is also willed by the Supreme Lord - they are real
to the extent that they are indications of future ( or recollections of past)
2 7-8 In dreamless sleep the jiva abides with Supersoul within the heart
3 9 The soul awakening from the sleep is the same as before, otherwise he wont be
remembering past experiences and injunctions of sacrifices.
4 10 Swoon is midway between sleep and death
5 11-21 Supreme Lord is nirvisesa because He is prakrta rupa hina. The attributes of jiva and
matter do not apply to the Lord.He is not materially affected, being transcendental
6 22-26 Supreme Lord posseses infinite number of transcendental attributes beyond
limitations
7 27-30 Matter is transformation of the Lord's energy - so it is one and in the same time
different from Him.

PADA 3

1 1-4 The cognitions of the Lord, taught by all the Vedantic texts, are identical on account
of the non-difference of injunctions (upasita -vidyat etc)
2 5 Since the goal is the Supreme Lord where ever there are contradictions and different
kinds of processes mentioned in the scriptures upasamhara (tallying) is necessary -
actually the process is one and the same
Sandilya vidya in three passages is one and the same(though various details differ)
Vaisvanara vidya(Ch5.12.2, satapatha 10-6-1to11) is identical - the process , the goal are same.
Katha 1.2.15 - that word which all the vedas record
Aitareya 3.2.3.12 - Him only the bahvrcas consdier in the great hymn, the Adhvaryus in the
sacrificial fire, the Chandogas in the mahavrata ceremony.
3 6-8 The subject of chandogya vidya(1.1.3) is only the sacred om while the Brhad 1.3
represents the whole udgitha as goal
4 9-10 Are all qualities to be included in meditation on the Lord ?
5 11-13 Only the essential and unalterable attributes such as ananda and jnana are to be
taken into account everywhere
14-26 -----similar subject------
27-31 Regarding the soul's freeing himself on death and on liberation
32-54 ?
58-66 Regarding the synthesis of different processes considering the goal.

PADA 4

1-50 The knowledge of Brahman is not subordinate to action, but independent
The asrama karmani are obligatory for him who does not strive for mukti
balya, panditya and mouna are three conditions enjoined for the sannyasin
51-52 Liberation is either immediately after death or gradual according to the sadhana

ADHYAYA 4

PADA 1

1 1-2 Meditation on the Lord as enjoined int he scriptures is to be repeated againa nd again
until the realisation of the final goal takes place
2 3 The goal of meditation is the Lord who is the soul of all.
3 4 Regarding pratikopasana?
4 5 Supreme Lord is the only object of meditation
5 6 In angopasanas the Lord who is ultimately the controller of everything should be the
goal
6 7-10 Regarding time and place and period of meditation
7 11 It should be done favourably beyond conditions
8 12 Till death the process should be continued
9 13 On liberation no more control by karma
10 14 -same(pious karma)-
11 15 devotional activites prevail
12 16-17 They promote the origination of knowledge
13 18 similar
14 19 The realised vidvat may have to pass thropugh several embodied existences before
the arabdhakarya karmas will have their effects completely exhausted

PADA 2

1-4 1-7 The path of liberation after death
5 8-11 Till total liberation the subtle body continues
6 12-14 similar
7-8 15-16 On liberation the elements merge with elements
9 17 The jiva conditioned passes from the heart out of the body The jiva liberated passes
through the head, through susumna the 101st vein
10 18-19 The liberated soul even if departs at night passes through a ray of light through the
sun
11 20-21 Even if departing in daksinayana the liberated soul attains the supreme abode

PADA 3

1-3 1-3 Reconciliation of different accounts given in the upanisads ( Ch 5.10.1, Kaus 1.3, Br
6.2.15 etc) as to the stations of this patha nd establish the path ( Deva yana as
opposed to pitr yana) . The stages are Agni, the day, the bright half of the month
and uttarayana, the year, Vayu, Aditya, candramas, lightning, Varuna, Indra,
Prajapati, and the Brahman
4 4-6 These placces mean the controlling deities
5 7-16 Considering the different opinions of the philosophers regarding who is led to what
goal

PADA 4

1 1-3 The soul on liberation attains to its original nature and does not acquire new
attributes.
2 4 The liberated soul realises itself as qualitatively one with the Lord
3 5-7 Nature of the released soul - has transcendental attributes which are constitutional
4 8-9 All his desires are satisfied by exercise of his free will properly
5 10-14 The released soul attains a spiritual body ( attains body of it's own will)
6 15-16 The liberated soul on attaining constitutional position can exist in many transcendental bodies
7 17-22 The liberated soul participates in all the opulances of the Lord, except the power of creating
and sustaining the world .
He goes back Home Back to Godhead and never returns


.\8\3\e\5\Srimad_Bhagavatam_--_The_Natural_Commentary_on_Vedanta.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Real Vedanta >> Srimad Bhagavatam -- The Natural Commentary on Vedanta >>

SRIMAD BHAGAVATAM—

THE NATURAL COMMENTARY ON VEDANTA

(ARTHO 'YAM BRAHMA-SUTRANAM)

A STUDY GUIDE BASED UPON THE GOVINDA-BHASYA
OF SRILA BALADEVA VIDYABHUSANA

Courtesy of http://www.krishnascience.com

INTRODUCTION

The word Veda means 'knowledge.' In the modern world, the term 'science' is used to identify the kind of authoritative knowledge upon which human progress is based. To the ancient people of Bharatavarsa, the word Veda had an even more profound import that the word science has for people today. That is because in those days scientific inquiry was not restricted to the world perceived by the physicial senses. And the definition of human progress was not restricted to massive technological exploitation of material nature. In Vedic times, the primary focus of science was the eternal, not the temporary; human progress meant the advancement of spiritual awareness yielding the soul's release from the entrapment of material nature, which is temporary and full of ignorance and suffering.

Vedic knowledge is called apauruseya, meaning that it is not knowledge of human invention. Vedic knowledge appeared at the dawn of the cosmos within the heart of Brahma, the lotus-born demigod of creation from whom all the species of life within the universe descend. Brahma imparted this knowledge in the form of sabda (spiritual sound) to his immediate sons, who are great sages of higher planetary systems like the Satyaloka, Janaloka and Tapaloka. These sages transmitted the Vedic sabda to disciples all over the universe, including wise men of earth in ancient times. Five thousand years ago the great Vedic authority Srila Krsna Dvaipayana Vyasa compiled the sabda into Sanskrit scripture (sastra) which collectively is known today as 'the Vedas.'

In the India of old, the study of the Vedas was the special perogative of the brahmanas (the priestly and intellectual class). There were four degrees of education in Vedic knowledge that corresponded to the four asramas of brahminical culture (the brahmacari or student asrama, the grhastha or householder asrama, the vanaprastha or retired asrama and the sannyasa or renounced asrama). The first degree of learning was the memorization of the Vedic Samhita, which consists of thousands of mantras (verses) divided into four sections— Rg, Sama, Yajur and Atharva—that are chanted by priests in glorification of the Supreme Being during sacrificial rituals. The second degree was the mastery of the Brahmana portion of the Vedas, which teaches rituals for fulfillment of duties to family, society, demigods, sages, other living entities and the Supreme Lord. The third degree was the mastery of the Aranyaka portion, which prepares the retired householder for complete renunciation. The fourth degree was the mastery of the Upanisads, which present the philosophy of the Absolute Truth to persons seeking liberation from birth and death.

The texts studied in the four stages of formal Vedic education are collectively called sruti-sastra, 'scripture that is to be heard' by the brahmanas. But sruti-sastra is not all there is to the Vedic literature. Chandogya Upanisad 7.1.2 declares that the Puranas and Itihasas comprise the fifth division of Vedic study. The Puranas and Itihasas teach the same knowledge as the four Vedas, illustrating it with extensive historical narrations. The fifth Veda is known as smrti-sastra ('scripture that must be remembered'); Srila Vyasadeva compiled it into eighteen Puranas and the Mahabharata. Smrti-sastra study was permitted to non-brahmanas. At Naimasaranya, therefore, Suta Gosvami, a non-brahmana by birth, was requested by the great assembly of brahmanas to recite the Srimad-Bhagavata Maha-purana that his father Romaharsana had learned directly from Vyasa.

Before Vyasadeva's compilation, the Vedas had long been taught in the brahmana-asramas by six schools of Vedic philosophy. Each of these schools had come to be associated with a famous sage who was the author of a sutra (code) expressing the essence of his darsana (standpoint on the ultimate meaning or purpose of the Veda). To dispel the confusion that had arisen among brahmanas because of the incongruities of these standpoints, Vyasa wrote Vedanta-sutra as a final judgement on the arguments of the six schools as well as those of other philosophies. Vedanta-sutra forms the third great body of Vedic literature after the sruti-sastra and smrti-sastra. It is known as the nyaya-sastra, 'scripture of philosophical disputation.'

The sad-darsana (six standpoints) are Nyaya (logic), Vaisesika (atomic theory), Samkhya (analysis of matter and spirit), Yoga (the discipline of self-realization), Karma-mimamsa (science of fruitive work) and Vedanta (science of God realization).

The sad-darsana are termed astika (from asti, or 'it is so'), because they all acknowledge the Veda to be authoritative. The nastika philosophies of the Carvakas, Buddhists and Jains (nasti, 'it is not so'), reject the Vedas. Beginning with Nyaya, each of the sad-darsanas in their own turn presents a more developed and comprehensive explanation of the conclusion of Vedic knowledge. Nyaya sets up the rules of philosophical debate and identifies the basic subjects under discussion: the physical world, the soul, God and liberation. Vaisesika engages the method of Nyaya or logic in a deeper analysis of the predicament of material existence by showing that the visible material forms to which we are all are so attached ultimately break down into invisible atoms. Samkhya develops this analytical process further to help the soul become aloof to matter. Through Yoga, the soul awakens its innate spiritual vision to see itself beyond the body. Karma-mimamsa directs the soul to accept the duties prescribed in the Vedic scriptures. Vedanta focuses on the supreme goal taught in the Upanisads.

Originally, the six darsanas were specialized fields within a harmonious, comprehensive study of the Veda. The purest and most ancient versions of these darsanas are found in Srimad-Bhagavatam, propounded by great mahajanas like Brahma, Narada, Siva, the four Kumaras, Devahuti-putra Kapiladeva and Sukadeva Gosvami. But later and far lesser scholars of the darsanas advanced opposing, contentious points of view. Thus Vedic philosopy came to be misrepresented for selfish ends. For instance, Karma-mimamsa (which by 500 BC had become the foremost philosophy of the brahmana class) was misused by bloodthirsty priests to justify their mass slaughter of animals in Vedic sacrifices. But the unexpected rise of a novel non-Vedic religion challenged the power of Karma-mimamsa. This new religion was Buddhism. When King Asoka instituted the Buddha's doctrine as the state religion of his empire, many brahmanas abandoned Vedic scholarship altogether to learn and teach nastika concepts of ahimsa (nonviolence) and sunyata (voidism). This seriously eroded the influence of the astika schools.

In the seventh century after Christ, Buddhism in its turn was eclipsed by the rise of the teachings of the Vedantist Sankara, who revived the Vedic culture all over India. But Sankara's special formulation of Vedanta was itself influenced by Buddhism and is not truly representative of the original Vedanta-darsana taught by Vyasa.

After Sankara, Vedanta was refined by the schools of great teachers (acaryas) like Ramanuja, Madhva and Sri Caitanya Mahaprabhu. Having shed the baggage of Sankara's crypto-Buddhism, Vedanta philosophers soared to heights of dialectical sophistication that has been much appreciated by many Western intellectuals. Vedantic dialectics are represented today in the bhasyas (commentaries) of the acaryas and the tikas (subcommentaries) of their disciples. All possible philosophical positions, including some bearing remarkable resemblance to the ideas of European philosophers, are therein proposed, analyzed and refuted.

Vedanta study is jnana-yoga, the yoga of theoretical knowledge. But from jnana one must come to vijnana, practical realization of the ultimate truth. The theoretical dialectics (sastratha) of Vedanta twist and turn from thesis (purvapaksa) to antithesis (uttarapaksa) to synthesis (siddhanta) like the gnarled branches of a tree. But the ways of philosophical disputation do not themselves add up to the Absolute Truth. The Absolute Truth, being transcendental, is only indirectly framed in the branches of jnana, like the rising full moon may be framed by the branches of a tree. A friend who wishes us to see the moon may first draw our attention to that tree. This may be compared to the indirect or theoretical stage of knowledge. Actually seeing the moon is vijnana.

There is a straightforward path to vijnana. It is explained by the Supreme Personality of Godhead to Brahma in Srimad-Bhagavatam 2.9.31:

sri-bhagavan uvaca

jnanam parama-guhyam me

yad vijnana-samanvitam

sarahasyam tad-angam ca

grhana gaditam maya

TRANSLATION

The Personality of Godhead said: Knowledge about Me as described in the scriptures is very confidential, and it has to be realized in conjunction with devotional service. The necessary paraphernalia for that process is being explained by Me. You may take it up carefully.

This verse, which establishes that vijnana is attainable by one who coordinates scriptural study with pure devotional service, is the prelude to the Catuhsloki Bhagavatam, the four original verses of the Srimad-Bhagavatam spoken before creation by the Lord to His servant Brahma. (Bhag. 2.9.33-36) Five thousand years ago, the Catuhsloki Bhagavatam was expanded into 18,000 verses by Srila Vyasadeva as his own commentary on Vedanta-sutra. The Srimad-Bhagavatam, then, is meant for persons who are willing to go beyond mere thinking about the Absolute Truth to the realized stage of practical engagement—body, mind, soul and words—in the ninefold angas (divisions) of devotional service to Krsna. As Sri Prahlada Maharaja states, kriyeta bhagavaty addha tan manye 'dhitam uttamam: 'One who has dedicated his life to the service of Krsna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge.' (Bhag. 7.5.24)

The study guide that follows is designed to help the student of Srimad-Bhagavatam to 1) discern the original Bhagavata versions of the six darsanas, 2) learn the Srimad-Bhagavatam's answers to challenges fired from many different philosophical stances, and 3) appreciate the solid Vedic philosophical foundation of Krsna-bhakti. In this guide, verses of the Srimad-Bhagavatam are presented as commentaries on philosophical controversies raised in the Vedanta-sutra. The outline of Vedanta controversies provided by this guide is drawn from the Govinda-bhasya of Srila Baladeva Vidyabhusana. The Govinda-bhasya quotes a number Bhagavatam verses deemed to be the elucidations of specific sutras. All verses mentioned therein are incorporated into this study guide. And wherever the Govinda-bhasya provides no Bhagavatam verses to match the Vedanta, other Vaisnava studies of the Srimad-Bhagavatam were consulted. They are: Sri Bhagavata-arka Marici Mala by Srila Bhaktivinoda Thakura, Sri Bhakti Ratnavali by Visnu Puri, Vedanta-darsana by Haridasa Sastri and—first and foremost—the computerized BBT Folio of the books of His Divine Grace A. C. Bhaktivedanta Swami Prabhupada.

Readers should note that this study guide examines the Srimad-Bhagavatam from a very specific angle of vision—Vedanta philosophy—so as to heighten our appreciation and understanding of certain verses that may have escaped our careful consideration due to their seeming technical or esoteric nature. Thus this study guide is really aimed at augmenting an already developed appreciation for Bhagavata philosophy. It is not conceived of as a general introduction to the Srimad Bhagavatam. Nor is it meant to be an exhaustive study of the Vedanta-sutra either. Many of the finer details of Vedanta philosophy that are dealt with in Govinda-bhasya can find no place in such a work as this, which utilizes Vedanta only as a background reference for a deeper understanding of the Srimad-Bhagavatam.

SRILA PRABHUPADA ON THE SRIMAD-BHAGAVATAM
AS THE NATURAL COMMENTARY ON VEDANTA-SUTRA

From Teachings of Lord Kapila, Chapter 4: 'Srimad-Bhagavatam is a commentary on Vedanta-sutra. Vedanta-sutra explains that the Supreme is the source of everything, and the nature of that source is explained in Srimad-Bhagavatam (1.1.1): janmady asya yato 'nvayad itaratas carthesv abhijnah svarat. That source is abhijna, cognizant. Matter is not cognizant; therefore the theory of modern science that life comes from matter is incorrect. The identity from whom everything emanates is abhijna, cognizant, which means He can understand. The Bhagavatam (1.1.1) also states, tene brahma hrdaya adi-kavaye: Krsna instructed Lord Brahma in Vedic knowledge. Unless the ultimate source is a living entity, how can He impart knowledge? Srimad-Bhagavatam was compiled by Vyasadeva, who also compiled the Vedanta-sutra. Generally the Mayavadis emphasize the commentary made on the Vedanta-sutra by Sankaracarya, the Sariraka-bhasya, but that is not the original commentary on Vedanta-sutra. The original commentary is given by the author himself, Vyasadeva, in the form of Srimad-Bhagavatam. To understand the actual meaning of the Vedanta-sutra, we must refer to the commentary made by the author himself. As stated by Sri Krsna Himself in Bhagavad-gita (13.5):

rsibhir bahudha gitam

chandobhir vividhaih prthak

brahma-sutra-padais caiva

hetumadbhir viniscitaih

"The knowledge of the field of activities and of the knower of activities is described by various sages in various Vedic writings—especially in the Vedanta-sutra—and is presented with all reasoning as to cause and effect."

Transcendental knowledge is therefore very logical. According to the Vedic system, the acarya must understand Vedanta-sutra (also called Brahma-sutra) before he can be accepted as an acarya. Both the Mayavada-sampradaya and the Vaisnava-samprada ya have explained the Vedanta-sutra. Without understanding Vedanta-sutra, one cannot understand Brahman.'

From Sri Caitanya-caritamrta, Adi-lila, Chapter 7, Text 72, purport: 'Knowledge of the unlimited is actual brahmajnana, or knowledge of the Supreme. Those who are addicted to fruitive activities and speculative knowledge cannot understand the value of the holy name of the Lord, Krsna, who is always completely pure, eternally liberated and full of spiritual bliss. One who has taken shelter of the holy name of the Lord, which is identical with the Lord, does not have to study Vedanta philosophy, for he has already completed all such study.

One who is unfit to chant the holy name of Krsna but thinks that the holy name is different from Krsna and thus takes shelter of Vedanta study in order to understand Him must be considered a number one fool, as confirmed by Caitanya Mahaprabhu by His personal behavior, and philosophical speculators who want to make Vedanta philosophy an academic career are also considered to be within the material energy. A person who always chants the holy name of the Lord, however, is already beyond the ocean of nescience, and thus even a person born in a low family who engages in chanting the holy name of the Lord is considered to be beyond the study of Vedanta philosophy. In this connection the Srimad-Bhavatam states:

aho bata svapaco'to gariyn

yajjih vnre vartate nma tubhyam

tepus tapas te juhuvuh sasnur arya

brahman ucur nama grnanti ye te

"If a person born in a family of dog-eaters takes to the chanting of the holy name of Krsna, it is to be understood that in his previous life he must have executed all kinds of austerities and penances and performed all the Vedic yajnas." (SB. 3.33.7) Another quotation states:

rg-vedo 'tha yajur-vedah sma-vedo 'py atharvanah

adhitas tena yenoktam harir ity aksara-dvayam

"A person who chants the two syllables Ha-ri has already studied the four Vedas—Sama, Rk, Yajuh and Atharva."

Taking advantage of these verses, there are some sahajiys who, taking everything very cheaply, consider themselves elevated Vaisnavas but do not care even to touch the Vednta-sutras or Vedanta philosophy. A real Vaisnava should, however, study Vedanta philosophy, but if after studying Vedanta one does not adopt the chanting of the holy name of the Lord, he is no better than a Mayavadi. Therefore, one should not be a Mayavadi, yet one should not be unaware of the subject matter of Vedanta philosophy. Indeed, Caitanya Mahaprabhu exhibited His knowledge of Vedanta in His discourses with Prakasananda Sarasvati. Thus it is to be understood that a Vaisnava should be completely conversant with Vedanta philosophy, yet he should not think that studying Vedanta is all in all and therefore be unattached to the chanting of the holy name. A devotee must know the importance of simultaneously understanding Vedanta philosophy and chanting the holy names. If by studying Vedanta one becomes an impersonalist, he has not been able to understand Vedanta. This is confirmed in Bhagavad-gita (Bg. 15.15). Vedanta means "the end of knowledge." The ultimate end of knowledge is knowledge of Krsna, who is identical with His holy name. Cheap Vaisnavas (sahajiyas) do not care to study the Vedanta philosophy as commented upon by the four acaryas. In the Gaudiya-sampradaya there is a Vedanta commentary called the Govinda-bhasya, but the sahajiyas consider such commentaries to be untouchable philosophical speculation, and they consider the acaryas to be mixed devotees. Thus they clear their way to hell.'

From Caitanya-caritamrta, Adi-lila, Chapter 7, Text 102, Purport: 'The Mayavadi sannyasis, appreciating Lord Caitanya Mahaprabhu, inquired from Him why He did not discuss Vedanta philosophy. Actually, however, the entire system of Vaisnava activities is based on Vedanta philosophy. Vaisnavas do not neglect Vedanta, but they do not care to understand Vedanta on the basis of the Sariraka-bhasya commentary. Therefore, to clarify the situation, Lord Sri Caitanya Mahaprabhu, with the permission of the Mayavadi sannyasis, wanted to speak regarding Vedanta philosophy. The Vaisnavas are by far the greatest philosophers in the world, and the greatest among them was Srila Jiva Gosvami Prabhu, whose philosophy was again presented less than four hundred years later by Srila Bhaktisiddhanta Sarasvati Thakura Maharaja. Therefore one must know very well that Vaisnava philosophers are not sentimentalists or cheap devotees like the sahajiyas. All the Vaisnava acaryas were vastly learned scholars who understood Vedanta philosophy fully, for unless one knows Vedanta philosophy he cannot be an acarya. To be accepted as an acarya among Indian transcendentalists who follow the Vedic principles, one must become a vastly learned scholar in Vedanta philosophy, either by studying it or hearing it.

Bhakti develops in pursuance of Vedanta philosophy. This is stated in Srimad-Bhagavatam (1.2.12):

tac chraddadhana munayo

jnana-vairagya-yuktaya

pasyanty atmani catmanam

bhaktya sruta-grhitaya

The words bhaktyasruta-grhitaya in this verse are very important, for they indicate that bhakti must be based upon the philosophy of the Upanisads and Vedanta-sutra. Srila Rupa Gosvami said:

sruti-smrti-puranadi-

pancaratra-vidhim vina

aikantikiharer bhaktir

utpatayaiva kalpate

"Devotional service performed without reference to the Vedas, puranas, pancaratras, etc., must be considered sentimentalism, and it causes nothing but disturbance to society." There are different grades of

Vaisnavas (kanistha-adhikari madhyama- adhi kari uttama-adhikari), but to be a madhyama-adhikari preacher one must be a learned scholar in Vedanta-sutra and other Vedic literature because when bhakti-yoga develops on the basis of Vedanta philosophy it is factual and steady. In this connection we may quote the translation and purport of the verse mentioned above (SB. 1.2.12):

TRANSLATION

That Absolute Truth is realized by the seriously inquisitive student or sage who is well equipped with knowledge and who has become detached by rendering devotional service and hearing the Vedanta-sruti.'

From a lecture by Srila Prabhupada, given on January 11, 1967: 'So far Vedanta-sutra is concerned, Bhagavata is Vedanta-sutra itself. Bhagavata is the natural commentary on the Vedanta-sutra. Therefore one who has sufficient knowledge in Bhagavata, he has automatically sufficient knowledge in Vedanta-sutra.'

z

All Glories to Sri Sri Guru and Gauranga!

Studying Srimad Bhagavatam From Vedanta-sutra

by Suhotra Swami

CHAPTER ONE

[Vedanta-sutra Reference: First Adhyaya, Pada One]

Vedanta-sutra verses are parenthetically indicated by number (adhyaya, pada, sutra). They are followed by Srimad Bhagavatam verses—Sanskrit, word meanings and translation—that explain the sutras.

Each sutra addresses philosophical subjects that have been summarized in capital letters. The summaries are derived from Srila Baladeva Vidyabhusana's Govinda Bhasya.

Contents of Chapter One

1. Inquiry into Brahman.

2. The origin of everything.

3. Brahman is to be understood by the revelation of the Vedic scriptures.

4. This is confirmed by the Vedic scriptures.

5. Brahman is knowable.

6. Brahman is full of bliss.

7. The nature of the Person within.

8. The word 'Akasa' refers to Brahman.

9. The word 'Prana' refers to Brahman.

10. The word 'Jyotis' refers to Brahman.

Adhikarana 1: Inquiry Into Brahman.

What is the goal of human life?

(Vs. 1.1.1.)

1.2.7-11

vasudeve bhagavati

bhakti-yogah prayojitah

janayaty asu vairagyam

jnanam ca yad ahaitukam

By rendering devotional service unto the Personality of Godhead, Sri Krsna, one immediately acquires causeless knowledge and detachment from the world.

1.2.8

dharmah svanusthitah pumsam

visvaksena-kathasu yah

notpadayed yadi ratim

srama eva hi kevalam

The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke attraction for the message of the Personality of Godhead.

1.2.9

dharmasya hy apavargyasya

nartho 'rthayopakalpate

narthasya dharmaikantasya

kamo labhaya hi smrtah

All occupational engagements are certainly meant for ultimate liberation. They should never be performed for material gain. Furthermore, according to sages, one who is engaged in the ultimate occupational service should never use material gain to cultivate sense gratification.

1.2.10

kamasya nendriya-pritir

labho jiveta yavata

jivasya tattva jijnasa

nartho yas ceha karmabhih

Life's desires should never be directed toward sense gratification. One should desire only a healthy life, or self-

preservation, since a human being is meant for inquiry about the Absolute Truth. Nothing else should be the goal of one's works.

1.2.11

vadanti tat tattva-vidas

tattvam yaj jnanam advayam

brahmeti paramatmeti

bhagavan iti sabdyate

Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan.

1.1.1

om namo bhagavate vasudevaya

janmady asya yato 'nvayad itaratas carthesv abhijnah svarat

tene brahma hrda ya adi-kavaye muhyanti yat surayah

tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa

dhamna svena sada nirasta-kuhakam satyam param dhimahi

O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

1.3.39

atheha dhanya bhagavanta ittham

yad vasudeve 'khila-loka-nathe

kurvanti sarvatmakam atma-bhavam

na yatra bhuyah parivarta ugrah

Only by making such inquiries in this world can one be successful and perfectly cognizant, for such inquiries invoke transcendental ecstatic love unto the Personality of Godhead, who is the proprietor of all the universes, and guarantee cent-per cent immunity from the dreadful repetition of birth and death.

Adhikarana 2: The Origin Of Everything.

What is the absolute truth, the origin of everything?

(Vs. 1.1.2)

1.1.1

om namo bhagavate vasudevaya

janmady asya yato 'nvayad itaratas carthesv abhijnah svarat

tene brahma hrda ya adi-kavaye muhyanti yat surayah

tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa

dhamna svena sada nirasta-kuhakam satyam param dhimahi

O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

5.12.11

jnanam visuddham paramartham ekam

anantaram tv abahir brahma satyam

pratyak prasantam bhagavac-chabda-samjnam

yad vasudevam kavayo vadanti

What, then, is the ultimate truth? The answer is that nondual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realization of that knowledge is Brahman. Then Paramatma, the Supersoul, is realized by the yogis who try to see Him without grievance. This is the second stage of realization. Finally, full realization of the same supreme knowledge is realized in the Supreme Person. All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and others.

Adhikarana 3:
Brahman Is To Be Understood
By The Revelation Of The Vedic Scriptures.

Knowledge of the absolute truth is found only in sastra.

(Vs. 1.1.3)

10.16.44

namah pramana-mulaya

kavaye sastra-yonaye

pravrttaya nivrttaya

nigamaya namo namah

We offer our obeisances again and again to You, who are the basis of all authoritative evidence, who are the author and ultimate source of the revealed scriptures, and who have manifested Yourself in those Vedic literatures encouraging sense gratification as well as in those encouraging renunciation of the material world.

Adhikarana 4:
This Is Confirmed By The Vedic Scriptures.

The absolute truth is the only subject of sastra.

(Vs. 1.1.4)

1.1.1 (see above)

11.11.18,19

sabdha-brahmani nisnato

na nisnayat pare yadi

sramas tasya srama-phalo

hy adhenum iva raksatah

If through meticulous study one becomes expert in reading Vedic literature but makes no endeavor to fix one's mind on the Supreme Personality of Godhead, then one's endeavor is certainly like that of a man who works very hard to take care of a cow that gives no milk. In other words, the fruit of one's laborious study of Vedic knowledge will simply be the labor itself. There will be no other tangible result.

gam dugdha-doham asatim ca bharyam

deham paradhinam asat-prajam ca

vittam tv atirthi-krtam anga vacam

hinam maya raksati dukha-duhkihi

My dear Uddhava, that man is certainly most miserable who takes care of a cow that gives no milk, an unchaste wife, a body totally dependent on others, useless children or wealth not utilized for the right purpose. Similarly, one who studies Vedic knowledge devoid of My glories is also most miserable.

Adhikarana 5: Brahman Is Knowable.

The Absolute Truth Is Knowable And Can Be Described In Words.

(Vs. 1.1.5)

1.1.1. (see above)

2.9.31

sri-bhagavan uvaca

jnanam parama-guhyam me

yad vijnana-samanvitam

sarahasyam tad-angam ca

grhana gaditam maya

The Personality of Godhead said: Knowledge about Me as described in the scriptures is very confidential, and it has to be realized in conjunction with devotional service. The necessary paraphernalia for that process is being explained by Me. You may take it up carefully.

The absolute truth, the self of all, is not saguna brahman (prakrti in the mode of goodness).

(Vs. 1.1.6)

1.2.11

vadanti tat tattva-vidas

tattvam yaj jnanam advayam

brahmeti paramatmeti

bhagavan iti sabdyate

Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan.

4.3.23

sattvam visuddham vasudeva-sabditam

yad iyate tatra puman apavrtah

sattve ca tasmin bhagavan vasudevo

hy adhoksajo me namasa vidhiyate

I am always engaged in offering obeisances to Lord Vasudeva in pure Krna consciousness. Krsna consciousness is always pure consciousness, in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.

The absolute truth is nirguna brahman because his worship gives liberation.

(Vs. 1.1.7)

10.88.5

harir hi nirgunah saksat

purusah prakrteh parah

sa sarva-drg upadrasta

tam bhajan nirguno bhavet

Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes.

Nirguna brahman means lord visnu, the supreme controller of the three modes of material nature; in the vedas there is no higher worship than worship of visnu.

(Vs. 1.1.8)

1.2.23

sattvam rajas tama iti prakrter gunas tair

yuktah parah purusa eka ihasya dhatte

sthity-adaye hari-virinci-hareti samjnah

sreyamsi tatra khalu sattva-tanor nrnam syuh

The transcendental Personality of Godhead is indirectly associated with the three modes of material nature, namely passion, goodness and ignorance, and just for the material world's creation, maintenance and destruction He accepts the three qualitative forms of Brahma, Visnu and Siva. Of these three, all human beings can derive ultimate benefit from Visnu, the form of the quality of goodness.

4.9.15

tvam nitya-mukta-parisuddha-vibuddha atma

kuta-stha adi-puruso bhagavams try-adhisah

yad-buddhy-avasthitim akhanditaya sva-drstya

drasta sthitav adhimakho vyatirikta asse

My Lord, by Your unbroken transcendental glance You are the supreme witness of all stages of intellectual activities. You are eternally liberated, Your existence is situated in pure goodness, and You are existent in the Supersoul without change. You are the original Personality of Godhead, full with six opulences, and You are eternally the master of the three modes of material nature. Thus, You are always different from the ordinary living entities. As Lord Visnu, You maintain all the affairs of the entire universe, and yet You stand aloof and are the enjoyer of the results of all sacrifices.

2.6.32

srjami tan-niyukto 'ham

haro harati tad-vasah

vinam purusa-rupena

paripati tri-sakti-dhrk

By His will, I create, Lord Siva destroys, and He Himself, in His eternal form as the Personality of Godhead, maintains everything. He is the powerful controller of these three energies.

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

Lord visnu is the complete whole.

(Vs. 1.1.9)

1.2.30-34

sa evedam sasarjagre

bhagavan atma-mayaya

sad-asad-rupaya casau

gunamayaguno vibhuh

In the beginning of the material creation, that Absolute Personality of Godhead (Vasudeva), in His transcendental position, created the energies of cause and effect by His own internal energy.

taya vilasitesv esu

gunesu gunavan iva

antah-pravista abhati

vijnanena vijrmbhitah

After creating the material substance, the Lord (Vasudeva) expands Himself and enters into it. And although He is within the material modes of nature and appears to be; one of the created beings, He is always fully enlightened in His transcendental position.

yatha hy avahito vahnir

darusv ekah sva-yonisu

naneva bhati visvatma

bhutesu ca tatha puman

The Lord, as Supersoul, pervades all things, just as fire permeates wood, and so He appears to be of many varieties, though He is the absolute one without a second.

asau gunamayair bhavair

bhuta-suksmendriyatmabhih

sva-nirmitesu nirvisto

bhunkte bhutesu tad-gunan

The Supersoul enters into the bodies of the created beings who are influenced by the modes of material nature and causes them to enjoy the effects of these modes by the subtle mind.

bhavayaty esa sattvena

lohan vai loka-bhavanah

lilavataranurato

deva-tiryan-naradisu

Thus the Lord of the universes maintains all planets inhabited by demigods, men and lower animals. Assuming the roles of incarnations, He performs pastimes to reclaim those in the mode of pure goodness.

The vedas describe only one absolute truth—vasudeva.

(Vs. 1.1.10)

1.2.28-29

vasudeva-para veda

vasudeva-para makhah

vasudeva-para yoga

vasudeva-parah kriyah

vasudeva-param jnanam

vasudeva-param tapah

vasudeva-paro dharmo

vasudeva-para gatih

In the revealed scriptures, the ultimate object of knowledge is Sri Krsna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.

The supreme lord is devoid of material qualities.

(Vs. 1.1.11)

7.1.6

nirguno 'pi hy ajo 'vyakto

bhagavan prakrteh parah

sva-maya-gunam avisya

badhya-badhakatam gatah

The Supreme Personality of Godhead, Visnu, is always transcendental to material qualities, and therefore He is called nirguna, or without qualities. Because He is unborn, He does not have a material body to be subjected to attachment and hatred. Although the Lord is always above material existence, through His spiritual potency He appeared and acted like an ordinary human being, accepting duties and obligations, apparently like a conditioned soul.

Adhikarana 6: Brahman Is Full Of Bliss.

Of the five 'kosas' beginning with annamaya, the supreme lord is the ultimate one, anandamaya.

(Vs. 1.1.12)

10.87.17

drtaya iva svasanty asu-bhrto yadi te nuvidha

mahad-aham-adayo 'ndam asrjan yad-anugrahatah

purusa-vidho 'nvayo 'tra caramo 'nna-mayadisu yah

sad-asatah param tvam atha yad esv avasesam rtam

Only if they become Your faithful followers are those who breathe actually alive; otherwise their breathing is like that of a bellows. It is by Your mercy alone that the elements, beginning with the mahat-tattva and false ego, created the egg of this universe. Among the manifestations known as anna-maya and so forth, You are the ultimate one, entering within the material coverings along with the living entity and assuming the same forms as those he takes. Distinct from the gross and subtle material manifestations, You are the reality underlying them all.

2.7.47

sasvat prasantam abhayam pratibodha-matram

suddham samam sad-asatah paramatma-tattvam

sabdo na yatra puru-karakavan kriyartho

maya paraity abhimukhe ca vilajjamana

tad vai padam bhagavatah paramasya pumso

brahmeti yad vidur ajasra-sukham visokam

What is realized as the Absolute Brahman is full of unlimited bliss without grief. That is certainly the ultimate phase of the supreme enjoyer, the Personality of Godhead. He is eternally void of all disturbances and fearless. He is complete consciousness as opposed to matter. Uncontaminated and without distinctions, He is the principle primeval cause of all causes and effects, in whom there is no sacrifice for fruitive activities and in whom the illusory energy does not stand.

Anandamaya means 'the reservoir of all pleasure.'

(Vs. 1.1.13)

8.6.8

sri-brahmovaca

ajata janma-sthiti-samyamaya-

gunaya nirvana-sukharnavaya

anor animne 'panganya-dhamne

mahanubhavaya namo namas te

Lord Brahma said: Although You are never born, Your appearance and disappearance as an incarnation never cease. You are always free from the material qualities, and You are the shelter of transcendental bliss resembling an ocean. Eternally existing in Your transcendental form, You are the supreme subtle of the most extremely subtle. We therefore offer our respectful obeisances unto You, the Supreme, whose existence is inconceivable.

The supreme lord, the reservoir of pleasure, is the source of bliss for the individual spirit souls (jiva-atma). He is therefore not a jiva himself.

(Vs. 1.1.14)

10.14.37

prapancam nisprapanco 'pi

vidambayasi bhu-tale

prapanna-janatananda

sandoham prathitum prabho

My dear master, although You have nothing to do with material existence, You come to this earth and imitate material life just to expand the varieties of ecstatic enjoyment for Your surrendered devotees.

11.26.1

sri bhagavan uvaca

mal-laksanam imam kayam

labdhva mad-dharma asthitah

anandam paramatmanam

atma-stham samupaiti mam

The Supreme Personality of Godhead said: Having achieved this human form of life, which affords one the opportunity to realize Me, and being situated in My devotional service, one can achieve Me, the reservoir of all pleasure and the Supreme Soul of all existence, residing within the heart of every living being.

The supreme lord is satya (eternal) and ananta (endless).

(Vs. 1.1.15)

10.28.15

satyam jnanam anantam yad

brahma-jyotih sanatanam

yad dhi pasyanti munayo

gunapaye samahitah

Lord Krsna revealed the indestructible spiritual effulgence, which is unlimited, conscious and eternal. Sages see that spiritual existence in trance, when their consciousness is free of the modes of material nature.

The individual soul (jiva) is not the parabrahman described above as satyam, jnanam, anantam. Yet the pure soul is glorious, for he brings the supreme lord under his control.

(Vs. 1.1.16)

9.4.66

mayi nirbaddha-hrdayah

sadhavah sama-darsanah

vase kurvanti mam bhaktya

sat-striyah sat-patim yatha

As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.

The individual soul is different from the supreme lord.

(Vs. 1.1.17)

3.28.41

bhutendriyantah-ka ranat

pradhanaj jiva-samjnitat

atma tatha prthag dmsta

bhagavan brahma-samjnitah

The Supreme Personality of Godhead, who is known as Parambrahma, is the seer. He is different from the jiva soul, or individual living entity, who is combined with the senses, the five elements and consciousness.

11.11.5, 6

atha baddhasya muktasya

vailaksanyam vadami te

viruddha-dharminos tata

sthitayor eka-dharmini

Thus, my dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

suparnav etau sadrsau sakhayau

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a simialr nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

The supreme lord, being superconscious, is full of superior desires; by his desire, he created the material world. Hence, he is not a creation of the material mode of goodness.

(Vs. 1.1.18)

1.2.30-31

sa evedam sasarjagre

bhagavan atma-mayaya

sad-asad-rupaya casau

gunamayaguno vibhuh

In the beginning of the material creation, that Absolute Personality of Godhead [Vasudeva], in His transcendental position, created the energies of cause and effect by His own internal energy.

taya vilasitesv esu

gunesu gunavan iva

antah-pravista abhati

vijnanena vijrmbhitah

After creating the material substance, the Lord [Vasudeva] expands Himself and enters into it. And although He is within the material modes of nature and appears to be one of the created beings, He is always fully enlightened in His transcendental position.

The supreme lord liberates the jiva from matter; how, then, can he be a product of the material mode of goodness?

(Vs. 1.1.19)

10.87.35

bhuvi puru-punya-tirtha-sadanany rsayo vimadas

ta uta bhavat-padambuja-hrdo 'gha-bhid-anghri-jalah

dadhati sakrn manas tvayi ya atmani nitya-sukhe

na punar upasate purusa-sara-haravasathan

Sages free from false pride live on this earth by frequenting the sacred pilgrimage sites and those places where the Supreme Lord displayed His pastimes. Because such devotees keep Your lotus feet within their hearts, the water that washed their feet destroys all sins. Anyone who even one turns his mind toward You, the ever-blissful Soul of all existence, no longer dedicates himself to serving family life at home, which simply robs a man of his good qualities.

Adhikarana 7: The Nature Of The Person Within.

The supreme lord, the source of all light, is described in the vedas as the lord of the sun and the eye. The vedas do not describe the jiva as such.

(Vs. 1.1.20-21)

5.7.13, 14

ittham dhrta-bhagavad-vrata aineyajina-vasasanusavanabhisekardra-kapisa-kutila jata-kalapena ca virocamanah suryarca bhagavantam hiranmayam purusam ujjihane surya-mandale 'bhyupatisthann etad u hovaca.

Maharaja Bharata appeared very beautiful. He had a wealth of curly hair on his head, which was wet from bathing three times daily. He dressed in a deerskin. He worshiped Lord Narayana, whose body was composed of golden effulgence and who resided within the sun. Maharaja Bharata worshiped Lord Narayana by chanting the hymns given in the Rg Veda, and he recited the following verse as the sun rose.

paro-rajah savitur jata-vedo

devasya bhargo manasedam jajana

suretasadah punar avisya caste

hamsam grdhranam nrsad-ringiram imah

The Supreme Personality of Godhead is situated in pure goodness. He illuminates the entire universe and bestows all benedictions upon His devotees. The Lord has created this universe from His own spiritual potency. According to His desire, the Lord entered this universe as the Supersoul, and by virtue of His different potencies, He is maintaining all living entities desiring material enjoyment. Let me offer my respectful obeisances unto the Lord, who is the giver of intelligence.

Adhikarana 8: The Word 'Akasa' Refers To Brahman.

'Akasa' means the supreme lord.

(Vs. 1.1.22)

10.40.1-2

sri-akrura uvaca

nato 'smy aham tvakhila-hetu-hetum

narayanam purusam adyam avyayam

yan-nabhi-jatad aravinda-kosad

brahmavirasid yata esa lokah

Sri Akrura said: I bow down to You, the cause of all causes, the original and inexhaustible Supreme Person, Narayana. From the whorl of the lotus born from Your navel, Brahma appeared, and by his agency this universe has come into being.

bhus toyam agnih pavanam kham adir

mahan ajadir mana indriyani

sarvendriyartha vibudhas ca sarve

ye hetavas te jagato 'nga-bhutah

Earth; water; fire; air; ether and its source, false ego; the mahat-tattva; the total material nature and her source, the Supreme Lord's purusa expansion; the mind; the senses; the sense objects; and the senses' presiding deities—all these causes of the cosmic manifestation are born from Your transcendental body.

Adhikarana 9: The Word 'Prana' Refers To Brahman.

'Prana' means the supreme lord.

(Vs. 1.1.23)

8.5.37

pranad abhud yasya caracaranam

pranah saho balam ojas ca vayuh

anvasma samrajam ivanuga vayam

prasidatam nah sa maha-vibhutih

All living entities, moving and nonmoving, receive their vital force, their bodily strength and their very lives from the air. All of us follow the air for our vital force, exactly as servants follow an emperor. The vital force of air is generated from the original vital force of the Supreme Personality of Godhead. May that Supreme Lord be pleased with us.

Adhikarana 10: The Word 'Jyotis' Refers To Brahman.

'Jyoti' is the supreme lord who is the light glorified in the upanisads.

(Vs. 1.1.24)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

Jyoti is not the meter of the gayatri mantra, which is meant for meditating upon the lord who is the source of all light.

(Vs. 1.1.25)

3.14.32

athopasprsya salilam

pranan ayamya vag-yatah

dhyayan jajapa virajam

brahma jyotih sanatanam

Thereafter the brahmana took his bath in the water and controlled his speech by practicing trance, meditating on the eternal effulgence and chanting the holy Gayatri hymns within his mouth.

Gayatri incarnates from the skin of brahma, who is the guna-avatara of the supreme lord; hence, gayatri is an incarnation of the supreme lord.

(Vs. 1.1.26)

3.12.44-45

anviksiki trayi varta

danda-nitis tathaiva ca

evam vyahrtayas casan

pranavo hy asya dahratah

The science of logical argument, the Vedic goals of life, and also law and order, moral codes, and the celebrated hymns bhuh, bhuvah and svah all became manifested from the mouths of Brahma, and the pranava omkara was manifested from his heart.

tasyosnig asil lomabhyo

gayatri ca tvaco vibhoh

tristum mamsat snuto 'nustub

jagaty asthnah prajapateh

Thereafter the art of literary expression, usnik, was generated from the hairs on the body of the almighty Prajapati. The principal Vedic hymn, gayatri, was generated from the skin, tristup from the flesh, anustup from the veins, and jagati from the bones of the lord of the living entities.

The eternal residence of the supreme lord (tripada-vibhuti) is beyond the material realm (ekapada vibhuti).

(Vs. 1.1.27)

2.6.19, 20

padesu sarva-bhutani

pumsah sthiti-pado viduh

amrtam ksemam abhayam

tri-murdhno 'dhayi murdhasu

The Supreme Personality of Godhead is to be known as the supreme reservoir of all material opulences by the one fourth of His energy in which all the living entities exist. Deathlessness, fearlessness and freedom from the anxieties of old age and disease exist in the kingdom of God, which is beyond the three higher planetary systems and beyond the material coverings.

padas trayo bahih casann

aprajanam ya asramah

antas tri-lokyas tv aparo

grha-medho 'brhad-vratah

The spiritual world, which consists of three fourths of the Lord's energy, is situated beyond this material world, and it is especially meant for those who will never be reborn. Others, who are attached to family life and who do not strictly follow celibacy vows, must live within the three material worlds.

Adhikarana 11: The Word 'Prana' Refers To Brahman.

In the vedas a jiva like indra sometimes declares 'worship me as prana' (the life of all that lives). The supreme lord is the life of the demigods and all living entities. Indra is speaking on behalf of brahman.

(Vs. 1.1.28)

4.9.6,7

dhruva uvaca

yo 'ntah pravisya mama vacam imam prasuptam

sanjivayaty akhila-sakti-dharah sva-dhamna

anyams ca hasta-carana-sravana-tvag-adin

pranan namo bhagavate purusaya tubhyam

Dhruva Maharaja said: My dear Lord, You are all-powerful. After entering within me, You have enlivened all my sleeping senses—my hands, legs, ears, touch sensation, life force and especially my power of speech. Let me offer my respectful obeisances unto You.

ekas tvam eva bhagavann idam atma-saktya

mayakhyayoru-gunaya mahad-ady-asesam

srstvanuvisya purusas tad-asad-gunesu

naneva darusu vibhavasuvad vibhasi

My Lord, You are the supreme one, but by Your different energies You appear differently in the spiritual and material worlds. You create the total energy of the material world by Your external potency, and after creation You enter within the material world as the Supersoul. You are the Supreme Person, and through the temporary modes of material nature You create varieties of manifestation, just as fire, entering into wood of different shapes, burns brilliantly in different varieties.

Objection: but indra very clearly refers to himself as the life of all that lives. It must be concluded that he, the jiva, is himself brahman.

(Vs. 1.1.29)

5.19.26, 27

yaih sraddhaya barhisi bhagaso havir

niruptam istam vidhi-mantra-vastutah

ekah prthan-namabhir ahuto muda

grhnati purnah svayam asisam prabhuh

In India [Bharata-varsa], there are many worshipers of the demigods, the various officials appointed by the Supreme Lord, such as Indra, Candra and Surya, all of whom are worshiped differently. The worshipers offer the demigods their oblations, considering the demigods part and parcel of the whole, the Supreme Lord. Therefore the Supreme Personality of Godhead accepts these offerings and gradually raises the worshipers to the real standard of devotional service by fulfilling their desires and aspirations. Because the Lord is complete, He offers the worshipers the benedictions they desire even if they worship only part of His transcendental body.

satyam disaty arthitam arthito nrnam

naivarthado yat punar arthita yatah

svayam vidhatte bhajatam anicchatam

icchapidhanam nija-pada-pallavam

The Supreme Personality of Godhead fulfills the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand more benedictions again. However, the Lord willingly gives the devotee shelter at His own lotus feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality's special mercy.

Reply: indra, in the ecstacy of god realization, said that the supreme self behind the individual self is the life of all that lives.

(Vs. 1.1.30)

4.7.43

gandharva ucuh

amsamsas te deva maricy-adaya ete

brahmendradya deva-gana rudra-purogah

krida-bhandam vinam idam yasya vibhuman

tasmai nityam natha namas te karavama

The Gandharvas said: Dear Lord, all the demigods, including Lord Siva, Lord Brahma, Indra and Marici and the great sages, are all only differentiated parts and parcels of Your body. You are the Supreme Almighty Great; the whole creation is just like a plaything for You. We always accept You as the Supreme Personality of Godhead, and we offer our respectful obeisances unto You.

Indra's statement cannot be taken to mean that the individual soul and the supreme soul are both the life of all that lives, for the life of the jiva depends in every way upon the supreme soul.

(Vs. 1.1.31)

11.12.20

ayam hi jivas tri-vid adja-yonir

avyakta eko vayasa sa adyah

vislista-saktir bahudheva bhati

bijani yonim pratipadya yadvat

When many seeds are placed in an agricultural field, innumerable manifestations of trees, bushes, vegetables and so on will arise from a single source, the soil. Similarly, the Supreme Personality of Godhead, who gives life to all and is eternal, originally exists beyond the scope of the cosmic manifestation. In the course of time, however, the Lord, who is the resting place of the three modes of nature and the source of the universal lotus flower, in which the cosmic manifestation takes place, divides His material potencies and thus appears to be manifest in innumerable forms, although He is one.

z
CHAPTER TWO

[Vedanta-sutra Reference: First Adhyaya, Pada Two]

Contents of Chapter Two

1. The word 'Manomaya' refers to Brahman.

2. The Eater is Brahman.

3. The Associate in the cave of the heart is Brahman.

4. The Person in the eye is Brahman.

5. The Antaryami is Brahman.

6. 'Aksara' is Brahman.

7. 'Vaisvanara' is Brahman.

Adhikarana 1:
The Word 'Manomaya' Refers To Brahman.

'Manomaya' (He Who Is Unknown To The Mundane Mind And Knowable Only To The Pure Mind) Is 'Prana-Sarira' (Embodied In The Total Life-Energy); I.E. Manomaya Is The Controller Of The Total Prana, Which Gives Life To The Senses Of All Beings.

(Vs. 1.2.1)

1.7.4

bhakti-yogena manasi

samyak pranihite 'male

apasyat purusam purnam

mayam ca tad-apasrayam

Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.

2.10.15,16

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

anuprananti yam pranah

pranantam sarva jantusu

apanantam apananti

nara-devam ivanugah

As the followers of a king follow their lord, similarly when the total energy is in motion, all other living entities move, and when the total energy stops endeavoring, all other living entities stop sensual activities.

11.12.17

sri bhagavan uvaca

sa eso jivo vivara-prasutih

pranena ghosena guham pravistah

mano-mayam suksmam upetya rupam

matra svaro varna iti sthavistah

The Supreme Personality of Godhead said: My dear Uddhava, the Supreme Lord gives life to every living being and is situated within the heart along with the life air and primal sound vibration. The Lord can be perceived in His subtle form within the heart by great demigods like Lord Siva. The Supreme Lord also assumes a gross form as the various sounds of the Vedas, composed of short and long vowels and consonants of different intonations.

only lord visnu, the supreme brahman, is manomaya. it is impossible for a jiva to possess this attribute.

(Vs. 1.2.2)

12.8.40

sri-markandeya uvaca

kim varnaye tava vibho yad-udirito 'suh

samspandate tam anu van-mana-indriyani

spandanti vai tanu-bhrtam aja-sarvayos ca

svasyapy athapi bhajatam asi bhava-bandhuh

Sri Markandeya said: O Almighty Lord, how can I possible describe You? You awaken the vital air, which then impels the mind, senses and power of speech to act. This is true for all ordinary conditioned souls and even for great demigods like Brahma and Siva. So it is certainly true for me. Nevertheless, You become the intimate friend of those who worship You.

the jiva is not manomaya, for he is like a glowworm before the effulgent supreme lord.

(Vs. 1.2.3)

6.16.46

viditam ananta samastam

tava jagad-atmano janair ihacaritam

vijnapyam parama-guroh

kiyad iva savitur iva khadyotaih

O unlimited Supreme Personality of Godhead, whatever a living entity does in this material world is well known to You because You are the Supersoul. In the presence of the sun there is nothing to be revealed by the light of a glowworm. Similarly, because You know everything, in Your presence there is nothing for me to make known.

even the most exalted jivas remain always subordinate to he who is manomaya.

(Vs. 1.2.4.)

6.16.48

yam vai svasantam anu visva-srjah svasanti

yam cekitanam anu cittaya uccakanti

bhu-mandalam sarsapayati yasya murdhni

tasmai namo bhagavate 'stu sahasra-murdhne

My dear Lord, it is after Your endeavor that Lord Brahma, Indra and the other directors of the cosmic manifestation become occupied with their activities. It is after You perceive the material energy, My Lord, that the senses begin to perceive. The Supreme Personality of Godhead holds all the universes on His heads like seeds of mustard. I offer my respectful obeisances unto You, that Supreme Personality, who has thousands of hoods.

manomaya is worshiped; the living entities are his worshipers.

(Vs. 1.2.5-6)

8.5.27

vipascitam prana-mano-dhiyatmanam

arthendriyabhasam anidram avranam

chayatapau yatra na grdhra-paksau

tam aksaram kham tri-yugam vrajamahe

The Supreme Personality of Godhead directly and indirectly knows how everything, including the living force, mind and intelligence, is working under His control. He is the illuminator of everything and has no ignorance. He does not have a material body subject to the reactions of previous activities, and He is free from the ignorance of partiality and materialistic education. I therefore take shelter of the lotus feet of the Supreme Lord, who is eternal, all-pervading and as great as the sky and who appears with six opulences in three yugas [Satya, Treta and Dvapara].

7.5.14

yatha bhramyaty ayo brahman

svayam akarsa-sannidhau

tatha me bhidyate cetas

cakra-paner yadrcchaya

O brahmanas [teachers], as iron attracted by a magnetic stone moves automatically toward the magnet, my consciousness, having been changed by His will, is attracted by Lord Visnu, who carries a disc in His hand. Thus I have no independence.

the supreme lord, not the jiva, is to be meditated upon within the heart as the most subtle (or as the smallest).

(Vs. 1.2.7)

8.6.8

sri-brahmovaca

ajata janma-sthiti-samyamaya-

gunaya nirvana-sukharnavaya

anor animne 'panganya-dhamne

mahanubhavaya namo namas te

Lord Brahma said: Although You are never born, Your appearance and disappearance as an incarnation never cease. You are always free from the material qualities, and You are the shelter of transcendental bliss resembling an ocean. Eternally existing in Your transcendental form, You are the supreme subtle of the most extremely subtle. We therefore offer our respectful obeisances unto You, the Supreme, whose existence is inconceivable.

though the supreme lord and the jiva in the heart are inseparable, the supreme lord is always transcendental to the mundane experiences of the jiva (pleasure, pain etc.).

(Vs. 1.2.8)

sarvesu sasvat tanu-bhrtsv avasthitam

yatha kham atmanam abhistam isvaram

vedopagitam ca na srnuvate 'budha

mano-rathanam pravadanti vartaya

The Personality of Godhead is eternally situated within the heart of every embodied being; still the Lord remains situated apart, just as the sky, which is all-pervading, does not mix with any material object. Thus the Lord is the supreme worshipable object and the absolute controller of everything. He is elaborately glorified in the Vedic literature, but those who are bereft of intelligence to not like to hear about Him. They prefer to waste their time discussing their own mental concoctions, which inevitably deal with gross material sense gratification such as sex life and meat-eating.

Adhikarana 2: The Eater Is Brahman.

brahman, the supreme lord who the source of creation, also destroys (eats) the creation. unlike the jiva, who eats the fruits of work, the supreme lord is not implicated in karma.

(Vs. 1.2.9-10)

12.11.24

dvija-rsabha sa esa brahma-yonih svayam-drk

sva-mahima-paripurno mayaya ca svayaitat

srjati harati patity akhyayanavrtakso

vivrta iva niruktas tat-parair atma labyah

O best of the brahmanas, He alone is the self-luminous, original source of the Vedas, perfect and complete in His own glory. By His material energy He creates, destroys and maintains this entire universe. Because He is the performer of various material functions, He is sometimes described as materially divided, yet He always remains transcendentally situated in pure knowledge. Those who are dedicated to Him in devotion can realize Him to be their true Soul.

4.11.18

sa khalv idam bhagavan kala-saktya

guna-pravahena vibhakta-viryah

karoty akartaiva nihanty ahanta

cesta vibhumnah khalu durvibhavya

The Supreme Personality of Godhead, by His inconceivable supreme energy, time, causes the interaction of the three modes of material nature, and thus varieties of energy become manifest. It appears that He is acting, but He is not the actor. He is killing, but He is not the killer. Thus it is understood that only by His inconceivable power is everything happening.

6.9.34

duravabodha iva tavayam vihara-yogo yad asarano 'sarira idam anaveksitasmat-samavaya atmanaivavikriyamanena sagunam agunah srjasi pasi harasi.

O Lord, You need no support, and although You have no material body, You do not need cooperation from us. Since You are the cause of the cosmic manifestation and You supply its material ingredients without being transformed, You create, maintain and annihilate this cosmic manifestation by Yourself. Nevertheless, although You appear engaged in material activity, You are transcendental to all material qualities. Consequently these transcendental activities of Yours are extremely difficult to understand.

Adhikarana 3:
The Associate In The Cave Of The Heart Is Brahman.

the supreme lord dwells with the jiva in the heart. there the jiva depends upon the supreme lord alone, and not upon the intelligence and the life air.

(Vs. 1.2.11)

8.5.26, 27

sri-brahmovaca

avikriyam satyam anantam adyam

guha-sayam niskalam apratarkyam

mano-'grayanam vacasaniruktam

namamahe deva-varam varenyam

Lord Brahma said: O Supreme Lord, O changeless, unlimited supreme truth. You are the origin of everything. Being all-pervading, You are in everyone's heart and also in the atom. You have no material qualities. Indeed, You are inconceivable. The mind cannot catch You by speculation, and words fail to describe You. You are the supreme master of everyone, and therefore You are worshipable for everyone. We offer our respectful obeisances unto You.

vipascitam prana-mano-dhiyatmanam

arthendriyabhasam anidram avranam

chayatapau yatra na grdhra-paksau

tam aksaram kham tri-yugam vrajamahe

The Supreme Personality of Godhead directly and indirectly knows how everything, including the living force, mind and intelligence, is working under His control. He is the illuminator of everything and has no ignorance. He does not have a material body subject to the reactions of previous activities, and He is free from the ignorance of partiality and materialistic education. I therefore take shelter of the lotus feet of the Supreme Lord, who is eternal, all-pervading and as great as the sky and who appears with six opulences in three yugas [Satya, Treta and Dvapara].

the supreme lord is the all-knowing goal of the self-controlled yogis. the jiva who dwells with the supreme lord in the heart is neither all-knowing nor the goal of yoga.

(Vs. 1.2.12)

8.5.29

ya eka-varnam tamasah param tad

alokam avyaktam ananta-param

asam cakaropasuparnam enam

upasate yoga-rathena dhirah

The Supreme Personality of Godhead is situated in pure goodness [suddha-sattva], and therefore He is eka-varna—the omkara [pranava]. Because the Lord is beyond the cosmic manifestation, which is considered to be darkness, He is not visible to material eyes. Nonetheless, He is not separated from us by time or space, but is present everywhere. Seated on His carrier, Garuda, He is worshiped by means of mystical yogic power by those who have achieved freedom from agitation. Let us all offer our respectful obeisances unto Him.

Adhikarana 4:
The Person In The Eye Is Brahman.

the supreme lord is understood by the wise to be the power of sight within the physical body.

(Vs. 1.2.13)

3.27.11

mukta-lingam sad-abhasam

asati pratipadyate

sato bandhum asac-caksuh

sarvanusyutam advayam

A liberated soul realizes the Absolute Personality of Godhead, who is transcendental and who is manifest as a reflection even in the false ego. He is the support of the material cause and He enters into everything. He is absolute, one without a second, and He is the eyes of the illusory energy.

it is known on vedic authority that the supreme lord enters the senses of the living entities and activates them. thus does he dwell within the eye.

(Vs. 1.2.14)

11.3.4

evam srstani bhutani

pravistah panca-dhatubhih

ekadha dasadhatmanam

vibhajan jusate gunan

The Supersoul enters the material bodies of the created beings, activates the mind and senses, and thus causes the conditioned souls to approach the three modes for sense gratification.

2.10.8

yo 'dhyatmiko 'yam purusah

so 'sav evadhidaivikah

yas tatrobhaya-vicchedah

puruso hy adhibhautikah

The individual person possessing different instruments of senses is called the adhyatmic person, and the individual controlling deity of the senses is called adhidaivic. The embodiment seen on the eyeballs is called the adhibhautic person.

the lord of the eye is an ocean of bliss. the so-called pleasures of the material eye are only a slight reflection of that bliss.

(Vs. 1.2.15)

6.9.39

atha ha vava tava mahimamrta-rasa-samudra-viprusa sakrd avalidhaya sva-manasi nisyandamananavarata-sukhena vismarita-drsta-srutavisaya-sukha-lesabhasah parama-bhagavata ekantino bhagavati sarvabhuta-priya-suhrdi sarvatmani nitaram nirantaram nirvrta-manasah katham uha va ete madhumathana punah svartha-kusala hy atmapriya-suhrdah sadhavas tvac-caranambujanusevam visrjanti na yatra punar ayam samsara-paryavartah.

Therefore, O killer of the Madhu demon, incessant transcendental bliss flows in the minds of those who have even once tasted but a drop of the nectar from the ocean of Your glories. Such exalted devotees forget the tiny reflection of so-called material happiness produced from the material senses of sight and sound. Free from all desires, such devotees are the real friends of all living entities. Offering their minds unto You and enjoying transcendental bliss, they are expert in achieving the real goal of life. O Lord, You are the soul and dear friend of such devotees, who never need return to this material world. How could they give up engagement in Your devotional service?

The vedas declare, arcisam abhisambhavati: 'whosoever knows that person within the eye attains the realm of light.' the vedas also declare that whosoever hears the glories of the supreme lord attains the realm of light. Hence, the person within the eye is the supreme lord, whose own eye is the sun.

(Vs. 1.2.16)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

5.20.46

deva-tiryan-manusyanam

sarisrpa-savirudham

sarva jiva-nikayanam

surya atma drg-isvarah

All living entities, including demigods, human beings, animals, birds, insects, reptiles, creepers and trees, depend upon the heat and light given by the sun-god from the sun planet. Furthermore, it is because of the sun's presence that all living entities can see, and therefore he is called drg-isvara, the Personality of Godhead presiding over sight.

No one else than the supreme lord could be the person within the eye.

(Vs. 1.2.17)

6.9.38

sa eva hi punah sarva-vastuni vastu-svarupah sarvesvarah sakala jagat-karana-karana-bhutah sarva-pratyag-atmatvat sarvagunabhasopalaksita eka eva paryavasesitah.

With deliberation, one will see that the Supreme Soul, although manifested in different ways, is actually the basic principle of everything. The total material energy is the cause of the material manifestation, but the material energy is caused by Him. Therefore He is the cause of all causes, the manifester of intelligence and the senses. He is perceived as the Supersoul of everything. Without Him, everything would be dead. You, as that Supersoul, the supreme controller, are the only one remaining.

Adhikarana 5: The Antaryami Is Brahman.

The Antaryami (The Ruler Within) Is The Supreme Personality Of Godhead.

(Vs. 1.2.18)

5.20.28

antah-pravisya bhutani

yo bibharty atma-ketubhih

antaryamisvarah saksat

patu no yad-vase sphutam

[The inhabitants of Sakadvipa worship the Supreme Personality of Godhead in the form of Vayu in the following words.] O Supreme Person, situated as the Supersoul within the body, You direct the various actions of the different airs, such as prana, and thus You maintain all living entities. O Lord, O Supersoul of everyone, O controller of the cosmic manifestation under whom everything exists, may You protect us from all dangers.

The antaryami is not pradhana (the unmanifest material nature), because as the witness and knower he is conscious of everything, whereas the pradhana is unconscious.

(Vs. 1.2.19)

8.1.9

sri-manur uvaca

yena cetayate visvam

visvam cetayate na yam

yo jagarti sayane 'smin

nayam tam veda veda sah

Lord Manu said: The supreme living being has created this material world of animation; it is not that He was created by this material world. When everything is silent, the Supreme Being stays awake as a witness. The living entity does not know Him, but He knows everything.

8.1.11

yam pasyati na pasyantam

caksur yasya na risyati

tam bhuta-nilayam devam

suparnam upadhavata

Although the Supreme Personality of Godhead constantly watches the activities of the world, no one sees Him. However, one should not think that because no one sees Him, He does not see, for His power to see is never diminished. Therefore, everyone should worship the Supersoul, who always stays with the individual soul as a friend.

The antaryami is not a jiva who attained perfection through yoga, for even in perfection, the jiva is different from the supreme lord.

(Vs. 1.2.20)

3.15.45

pumsam gatim mrgayatam iha yoga-margair

dhyanaspadam bahu-matam nayanabhiramam

paumsnam vapur darsayanam ananya-siddhair

autpattikaih samagrnan yutam asta-bhogaih

This is the form of the Lord which is meditated upon by the followers of the yoga process, and it is pleasing to the yogis in meditation. It is not imaginary but factual, as proved by great yogis. The Lord is full in eight kinds of achievement, but for others these achievements are not possible in full perfection.

Adhikarana 6: 'Aksara' Is Brahman.

The antaryami is distinguished from the jiva by his divine attributes of omniscience and invisibility.

(Vs. 1.2.21)

8.3.10

nama atma-pradipaya

saksine paramatmane

namo giram viduraya

manasas cetasam api

I offer my respectful obeisances unto the Supreme Personality of Godhead, the self-effulgent Supersoul, who is the witness in everyone's heart, who enlightens the individual soul and who cannot be reached by exercises of the mind, words or consciousness.

Being omniscient, he is not matter. Having an invisible nonmaterial form, he is not a conditioned soul.

(Vs. 1.2.22)

8.3.26-27

so'ham visva-srjam visvam

avisvam visva-vedasam

visvatmanam ajam brahma

pranato 'smi param padam

Now, fully desiring release from material life, I offer my respectful obeisances unto that Supreme Person who is the creator of the universe, who is Himself the form of the universe and who is nonetheless transcendental to this cosmic manifestation. He is the supreme knower of everything in this world, the Supersoul of the universe. He is the unborn, supremely situated Lord. I offer my respectful obeisances unto Him.

yoga-randhita-karmano

hrdi yoga-vibhavite

yogino yam prapasyanti

yogesam tam nato 'smy aham

I offer my respectful obeisances unto the Supreme, the Supersoul, the master of all mystic yoga, who is seen in the core of the heart by perfect mystics when they are completely purified and freed from the reactions of fruitive activity by practicing bhakti-yoga.

The form of the antaryami is the source of all; such a form as this cannot belong to a jiva.

(Vs. 1.2.23)

1.3.3, 4

yasyavayava-samsthanaih

kalpito loka-vistarah

tad vai bhagavato rupam

visuddham sattvam urjitam

It is believed that all the universal planetary systems are situated on the extensive body of the purusa, but He has nothing to do with the created material ingredients. His body is eternally in spiritual existence par excellence.

pasyanty ado rupam adabhra-caksusa

sahasra-padoru-bhujananadbhutam

sahasra-murdha-sravanaksi-nasikam

sahasra-mauly-ambara-kundalollasat

The devotees, with their perfect eyes, see the transcendental form of the purusa who has thousands of legs, thighs, arms and faces—all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decorated with thousands of helmets and glowing earrings and are adorned with garlands.

The antaryami is most subtle. He is the goal of those who are conversant with superior knowledge (para vidya). The hymns of the vedas convey gross, inferior knowledge (apara vidya).

(Vs. 1.2.24)

11.12.17

sri-bhagavan uvaca

sa esa jivo vivara-prasutih

pranena ghosena guham pravistah

mano-mayam suksmam upetya rupam

matra svaro varna iti sthavistah

The Supreme Personality of Godhead said: My Dear Uddhava, the Supreme Lord gives life to every living being and is situated within the heart along with the life air and primal sound vibration. The Lord can be perceived in His subtle form within the heart by one's mind, since the Lord controls the minds of everyone, even great demigods like Lord Siva. The Supreme Lord also assumes a gross form as the various sounds of the Vedas, composed of short and long vowels and consonants of different intonations.

8.3.16

guna-rani-cchanna-cid-usmapaya

tat-ksobha-visphurjita-manasaya

naiskarmya-bhavena vivarjitagama-

svayam-prakasaya namas karomi

My Lord, as the fire in arani wood is covered, You and Your unlimited knowledge are covered by the material modes of nature. Your mind, however, is not attentive to the activities of the modes of nature. Those who are advanced in spiritual knowledge are not subject to the regulative principles directed in the Vedic literatures. Because such advanced souls are transcendental, You personally appear in their pure minds. Therefore I offer my respectful obeisances unto You.

Adhikarana 7: 'Vaisvanara' Is Brahman.

'Vaisvanara' (visva=all, nara=men) is a name of the supreme lord meaning 'the shelter of all men.' thus the vedic path of fire worship is aimed at the supreme lord narayana.

(Vs. 1.2.25)

2.2.24

vaisvanaram yati vihayasa gatah

susumnaya brahma-pathena socis a

vidhuta-kalko 'tha harer udastat

prayati cakram nrpa saiumaram

O King, when such a mystic passes over the Milky Way by the illuminating Susumna to reach the highest planet, Brahmaloka, he goes first to Vaisvanara, the planet of the deity of fire, wherein he becomes completely cleansed of all contaminations, and thereafter he still goes higher, to the circle of Sisumara, to relate with Lord Hari, the Personality of Godhead.

vaisnavara is the expansion of the supersoul within the abdominal cavity.

(Vs. 1.2.26)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udgad ananta tava dhama sirah paramam

punar iha yat sametya na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall to this world, into the mouth of death.

vaisvanara is the supreme lord visnu who is to be meditated upon as agni, the internal fire who has a personal form.

(Vs. 1.2.27)

11.16.13

indro 'ham sarva-devanam

vasunam asmi havya-vat

adityanam aham visnu

rudranam nila-lohitah

Among the demigods I am Indra, and among the Vasus I am Agni, the god of fire. I am Visnu among the sons of Aditi, and among the Rudras I am Lord Siva.

one who meditates upon vaisnavara as a demigod or a material element is misled.

(Vs. 1.2.28)

4.7.4

agnir uvaca

yat-tejasaham susamiddha-teja

havyam vahe svadhvara ajya-siktam

tam yajniyam panca-vidham ca pancabhih

svistam yajurbhih pranato 'smi yajnam

The fire-god said: My dear Lord, I offer my respectful obeisances unto You because by Your favor I am as luminous as blazing fire and I accept the offerings mixed with butter and offered in sacrifice. The five kinds of offerings according to the Yajur Veda are all Your different energies, and You are worshiped by five kinds of Vedic hymns. Sacrifice means Your Supreme Personality of Godhead.

2.1.39

sa sama-dhi-vrtty-anubhuta-sama

atma yatha svapna janeksitaikah

tam satyam ananda-nidhim bhajeta

nanyatra sajjed yata atma-patah

One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifestations just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all-blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation.

Sage Jaimini Declares That Because Agni Means 'He Who Leads Others' Or 'He Who Gives Birth To All Others', Agni Is Directly A Name Of The Supreme Lord.

(Vs. 1.2.29)

2.5.6.

naham veda param hy asmin

naparam na samam vibho

nama-rupa-gunair bhavyam

sad-asat kincid anyatah

Whatever we can understand by the nomenclature, characteristics and features of a particular thing—superior, inferior or equal, eternal or temporary—is not created from any source other than that of Your Lordship, thou so great.

sage asmarathya declares that vaisvanara is the name of the supreme lord because he manifests himself from within the hearts of his devotees like fire manifests out of wood.

(Vs. 1.2.30)

6.4.27

manisino 'ntar-hrdi sannivesitam

sva-saktibhir navabhis ca trivrdbhih

vahnim yatha daruni pancadasyam

manisaya niskarsanti gudham

Just as great learned brahmanas who are expert in performing ritualistic ceremonies and sacrifices can extract the fire dormant within wooden fuel by chanting the fifteen Samidheni mantras, thus proving the efficacy of the Vedic mantras, so those who are actually advanced in consciousness—in other words, those who are Krsna conscious—can find the Supersoul, who by His own spiritual potency is situated within the heart. The heart is covered by the three modes of material nature and the nine material elements [material nature, the total material energy, the ego, the mind and the five objects of sense gratification], and also by the five material elements and the ten senses. These twenty-seven elements constitute the external energy of the Lord. Great yogis meditate upon the Lord, who is situated as the Supersoul, Paramatma, within the core of the heart.

vaisvanara is to be meditated upon within the heart; thus he is called pradesa matra (the measure of the eight-inch span between the tip of the thumb and forefinger, the size of the heart). so declares sage badari.

(Vs. 1.2.31)

2.2.8

kecit sva-de hantar-hrdayava kase

pradesa-matram purusam vasantam

catur-bhujam kanja-rathanga-sankha-

gada-dharam dharanaya smaranti

Others conceive of the Personality of Godhead residing within the body in the region of the heart and measuring only eight inches, with four hands carrying a lotus, a wheel of a chariot, a conchshell and a club respectively.

sage jaimini declares the form of the supreme lord to be full of inconceivable potency; thus does he dwell in the hearts of all beings.

(Vs. 1.2.32)

7.6.20-23

paravaresu bhutesu

brahmanta-sthavaradisu

bhautikesu vikaresu

bhutesv atha mahatsu ca

gunesu guna-samye ca

guna-vyatikare tatha-

eka eva paro hy atma

bhagavan isvaro 'vyayah

pratya g-atma-svarupena

drsya-rupena ca svayam

vyapya-vyapaka-nirdesyo

hy anirdesyo 'vikalpitah

kevalanubhavananda-

svarupah paramesvarah

mayayantarhitaisvarya

iyate guna-sargaya

The Supreme Personality of Godhead, the supreme controller, who is infallible and indefatigable, is present in different forms of life, from the inert living beings [sthavara], such as the plants, to Brahma, the foremost created living being. He is also present in the varieties of material creations and in the material elements, the total material energy and the modes of material nature [sattva-guna, rajo-guna and tamo-guna], as well as the unmanifested material nature and the false ego. Although He is one, He is present everywhere, and He is also the transcendental Supersoul, the cause of all causes, who is present as the observer in the cores of the hearts of all living entities. He is indicated as that which is pervaded and as the all-pervading Supersoul, but actually He cannot be indicated. He is changeless and undivided. He is simply perceived as the supreme sac-cid-ananda [eternity, knowledge and bliss]. Being covered by the curtain of the external energy, to the atheist He appears nonexistent.

the vedas testify to the inconceivabile potency of the form of the supreme lord.

(Vs. 1.2.33)

10.14.2

asyapi deva vapuso mad-anugrahasya

sveccha-mayasya na tu bhuta-mayasya ko 'pi

nese mahi tv avasitum manasantarena

saksat tavaiva kim utatma-sukhanubhuteh

My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

10.87.41

dyu-pataya eva te na yayur antam anantataya

tvam api yad-antaranda-nicaya nanu savaranah

kha iva rajamsi vanti vayasa saha yac chrutayas

tvayi hi phalanty atan-nirasanena bhavan-nidhanah

Because You are unlimited, neither the lords of heaven nor even You Yourself can ever reach the end of Your glories. The countless universes, each enveloped in its shell, are compelled by the wheel of time to wander within You, like particles of dust blowing about in the sky. The srutis, following their method of eliminating everything separate from the Supreme, become successful by revealing You as their final conclusion.

z

CHAPTER THREE

[Vedanta-sutra Reference: First Adhyaya, Pada Three]

Contents of Chapter Three

1. Brahman is the abode of heaven.

2. 'Bhuman' is Brahman.

3. 'Aksara' refers to Brahman.

4. The Purusa seen in Brahmaloka is the Supreme Personality of Godhead.

5. The 'Dahara' is Brahman.

6. He who is measured by a thumb is Brahman.

7. The Devas can meditate upon Brahman.

8. Sudras are not qualified for Vedic meditation.

9. The thunderbolt in the Katha Upanisad 2.3.2 is Brahman.

10. The 'Akasa' in Chhandogya Upanisad 8.14.1 is Brahman.

11. At both the time of dreamless sleep and the time of the jiva's liberation from the material world, the jiva and the Supreme Brahman are different.

Adhikarana 1: Brahman Is The Abode Of Heaven.

'Heaven' (Dyu), 'Earth' (Bhu), And Other Abodes That The Vedas Direct Humans To Seek, Refer Only To The Supreme Lord. By Crossing The Bridge Of The Vedas, The Devotee Leaves Behind The Temporary Material Shore And Attains The Eternal Abode, Vaikuntha.

(Vs. 1.3.1)

3.15.15

yatra cadyah puman aste

bhagavan sabda-gocarah

sattvam vistabhya virajam

svanam no mrdayan vrsah

In the Vaikuntha planets is the Supreme Personality of Godhead, who is the original person and who can be understood through the Vedic literature. He is full of the uncontaminated mode of goodness, with no place for passion or ignorance. He contributes religious progress for the devotees.

4.29.48

svam lokam na vidus te vai

yatra devo janardanah

ahur dhumra-dhiyo vedam

sakarmakam atad-vidah

Those who are less intelligent accept the Vedic ritualistic ceremonies as all in all. They do not know that the purpose of the Vedas is to understand one's own home, where the Supreme Personality of Godhead lives. Not being interested in their real home, they are illusioned and search after other homes.

the liberated souls know the goal of vedic dharma to be the supreme lord.

(Vs. 1.3.2.)

6.16.40

jitam ajita tada bhavata

yadaha bhagavatam dharmam anavadyam

niskincana ye munaya

atmarama yam upasate 'pavargaya

O unconquerable one, when You spoke about bhagavata-dharma, which is the uncontaminated religious system for achieving the shelter of Your lotus feet, that was Your victory. Persons who have no material desires, like the Kumaras, who are self-satisfied sages, worship You to be liberated from material contamination. In other words, they accept the process of bhagavata-dharma to achieve shelter at Your lotus feet.

sabda (the spiritual sound of the vedas) does not present material nature as the goal of vedic dharma.

(Vs. 1.3.3.)

6.16.51

aham vai sarva-bhutani

bhutatma bhuta-bhavanah

sabda-brahma param brahma

mamobhe sasvati tanu

All living entities, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krsna Hare Rama, and I am the Supreme Absolute Truth. These two forms of Mine—namely, the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.

the terms 'heaven' and 'earth' do not indicate the individual soul as the goal, for like matter, the jivas are the subordinate energy of the supreme lord.

(Vs. 1.3.4)

6.16.52

loke vitatam atmanam

lokam catmani santatam

ubhayam ca maya vyaptam

mayi caivobhayam krtam

In this world of matter, which the conditioned soul accepts as consisting of enjoyable resources, the conditioned soul expands, thinking that he is the enjoyer of the material world. Similarly, the material world expands in the living entity as a source of enjoyment. In this way they both expand, but because they are My energies, they are both pervaded by Me. As the Supreme Lord, I am the cause of these effects, and one should know that both of them rest in Me.

individual souls are not supreme. they are separated from the lord by forgetfulness. the forgetful soul cannot know the true meaning of 'heaven' and 'earth.'

(Vs. 1.3.5)

6.16.57, 58

yad etad vismrtam pumso

mad-bhavam bhinnam atmanah

tatah samsara etasya

dehad deho mrter mrtih

When a living entity, thinking himself different from Me, forgets his spiritual identity of qualitative oneness with Me in eternity, knowledge and bliss, his material, conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his bodily expansions like his wife, children and material possessions. In this way, by the influence of his actions, one body comes from another, and after one death, another death takes place.

labdhveha manusim yonim

jnana-vijnana-sambhavam

atmanam yo na buddhyeta

na kvacit ksemam apnuyat

A human being can attain perfection in life by self-realization through the Vedic literature and its practical application. This is possible especially for a human being born in India, the land of piety. A man who obtains birth in such a convenient position but does not understand his self is unable to achieve the highest perfection, even if he is exalted to life in the higher planetary systems.

because everything is brahman (the energy of god), everything (cosmic creation, sustenance and destruction) is knowable by knowledge of the supreme lord alone; knowledge only of the individual soul is not knowledge of brahman.

(Vs. 1.3.6)

6.16.22

yasminn idam yatas cedam

tisthaty apyeti jayate

mrnmayesv iva mrjjatis

tasmai te brahmane namah

As pots made completely of earth are situated on earth after being created and are transformed into earth again when broken, this cosmic manifestation is caused by the Supreme Brahman, situated in the Supreme Brahman, and annihilated in the same Supreme Brahman. Therefore, since the Supreme Lord is the cause of Brahman, let us offer Him our respectful obeisances.

the difference between the supreme lord and the individual soul is indicated by the example of two birds (from the mundaka upanisad).

(Vs. 1.3.7)

11.11.6

suparnav etau sadrsau sakhayau

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a simialr nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

Adhikarana 2: 'Bhuman' Is Brahman.

the upanisadic term 'bhuman' (the fullness) means the supreme lord visnu; all other living entities are his servants and are dependent upon him.

(Vs. 1.3.8)

8.23.17

tathapi vadato bhuman

karisyamy anusasanam

etac chreyah param pumsam

yat tavajnanupa lanam

Lord Visnu, I must nonetheless act in obedience to Your order because obeying Your order is most auspicious and is the first duty of everyone.

the attributes of the bhuman revealed in scripture apply only to the original person (adi-purusa, sri krsna).

(Vs. 1.3.9.)

9.10.14

na tvam vayam jada-dhiyo nu vidama bhuman

kuta-stham adi-purusam jagatam adhisam

yat-sattvatah sura-gana rajasah prajesa

manyos ca bhuta-patayah sa bhavan gunesah

O all-pervading Supreme Person, we are dull-minded and did not understand who You are, but now we understand that You are the Supreme Person, the master of the entire universe, the unchanging and original Personality of Godhead. The demigods are infatuated with the mode of goodness, the Prajapatis with the mode of passion, and the lord of ghosts with the mode of ignorance, but You are the master of all these qualities.

Adhikarana 3: 'Aksara' Refers To Brahman.

The Upanisadic Term 'Aksara' (The Infallible) Refers To The Supreme Lord Because He Is The Eternal Support Of Even The Most Subtle Stage Of The Cosmic Manifestation.

(Vs. 1.3.10)

8.3.21

tam aksaram brahma param paresam

avyaktam adhyatmika-yoga-gamyam

atindriyam suksmam ivatiduram

anantam adyam paripurnam ide

Thus I pray to that Supreme Personality of Godhead, who is eternally existing, who is invisible, who is the Lord of all great personalities, such as Brahma, and who is available only by transcendental bhakti-yoga. Being extremely subtle, He is beyond the reach of my senses and transcendental to all external realization. He is unlimited, He is the original cause, and He is completely full in everything. I offer my obeisances unto Him.

7.12.30, 31

apsu ksitim apo jyotisy

ado vayau nabhasy amum

kutasthe tac ca mahati

tad avyakte 'ksare ca tat

The earth should be merged in water, water in the brightness of the sun, this brightness into the air, the air into the sky, the sky into the false ego, the false ego into the total material energy, the total material energy into the unmanifested ingredients [the pradhana feature of the material energy], and at last the ingredient feature of material manifestation into the Supersoul.

ity aksaratayatmanam

cin-matram avasesitam

jnatvadvayo 'tha viramed

dagdha-yonir ivanalah

When all the material designations have thus merged into their respective material elements, the living beings, who are all ultimately completely spiritual, being one in quality with the Supreme Being, should cease from material existence, as flames cease when the wood in which they are burning is consumed. When the material body is returned to its various material elements, only the spiritual being remains. This spiritual being is Brahman and is equal in quality with Parabrahman.

the aksara is neither jiva nor material nature.

(Vs. 1.3.11, 12)

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udvahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater iva visva-srjo

vidadhati yatra ye tv adhikrta bhavatas cakitah

Though you have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

Adhikarana 4:
The Purusa Seen In Brahmaloka Is The Supreme Personality Of Godhead.

the sound om carries the meditator to the eternal abode of the supreme lord, not to the planet of caturmukha brahma.

(Vs. 1.3.13)

10.63.34

sri-rudra uvaca

tvam hi brahma param jyotir

gudham brahmani vak-maye

yam pasyanty amalatmana

akasam iva kevalam

Sri Rudra said: You alone are the Absolute Truth, the supreme light, the mystery hidden within the verbal manifestation of the Absolute. Those whose hearts are spotless can see You, for You are uncontaminated, like the sky.

Adhikarana 5: The 'Dahara' Is Brahman.

the upanisadic 'dahara' (the localized seat of prana) residing in the heart refers to the supreme lord.

(Vs. 1.3.14)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udagad ananta tava dhama sirah paramam

punar iha yat samyetya na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall to this world, into the mouth of death.

the dahara, the supersoul, intimately associates with the living entities, although they don't know him. they are united with him in deep sleep, although they fail to understand how.

(Vs. 1.3.15)

10.87.20

sva-krta-puresv amisv abahir-antara-samvaranam

tava purusam vadanty akhila-sakti-dhrto 'msa-krtam

iti nr-gatim vivicya kavayo nigamavapanam

bhavata upasate 'nghrim abhavam bhuvi visvasitah

The individual living entity, while inhabiting the material bodies he has created for himself by his karma, actually remains uncovered by either gross or subtle matter. This is so because, as the Vedas describe, he is part and parcel of You, the possessor of all potencies. Having determined this to be the status of the living entity, learned sages become embued with faith and worship Your lotus feet, to which all Vedic sacrifies in this world are offered, and which are the source of liberation.

3.7.13

yadendriyoparamo 'tha

drastratmani pare harau

viliyante tada klesah

samsuptasyeva krtsnasah

When the senses are satisfied in the seer-Supersoul, the Personality of Godhead, and merge in Him, all miseries are completely vanquished, as after a sound sleep.

the dahara, the supersoul who dwells in the heart, is the support of the entire universe.

(Vs. 1.3.16)

9.19.29

namas tubhyam bhagavate

vasudevaya vedhase

sarva-bhutadhivasaya

santaya brhate namah

O Lord Vasudeva, O Supreme Personality of Godhead, You are the creator of the entire cosmic manifestation. You live as the Supersoul in everyone's heart and are smaller than the smallest, yet You are greater than the greatest and are all-pervading. You appear completely silent, having nothing to do, but this is due to Your all-pervading nature and Your fullness in all opulences. I therefore offer my respectful obeisances unto You.

'dahara' means 'sky.' the word 'sky' is often used in the upanisads to signify the supreme lord.

(Vs. 1.3.17)

3.5.32

tamaso bhuta-suksmadir

yatah kham lingam atmanah

The sky is a product of sound, and sound is the transformation of egoistic passion. In other words, the sky is the symbolic representation of the Supreme Soul.

the term dahara does not refer to the jiva, because the dahara is the source of eight spiritual qualities sought after by the jiva (apahata-papa—freedom from sins, vijara—freedom from old age, vimrtyu—freedom from death, visoka—freedom from material distress and happiness, vijighatsa—freedom from hunger, apipata—freedom from material desire, satya-kama—spiritual desire, satya-sankalpa—self-fulfillment).

(Vs. 1.3.18)

10.87.38

sa yad ajaya tv ajam anusayita gunams ca jausam

bhajati sarupatam tad anu mrtyum apeta-bhagah

tvam uta jahasi tam ahir iva tvacam atta-bhago

mahasi mahiyase 'sta-gunite 'parimeya-bhagah

The illusory material nature attracts the minute living entity to embrace her, and as a result he assumes forms composed of her qualities. Subsequently, he loses all his spiritual qualities and must undergo repeated deaths. You, however, avoid the material energy in the same way that a snake abandons its old skin. Glorious in Your possession of eight mystic perfections, You enjoy unlimited opulences.

by meditation upon the supreme lord, the jiva obtains perfection.

(Vs. 1.3.19)

4.9.52

abhyarcitas tvaya nunam

bhagavan pranatarti-ha

yad-anudhyayino dhira

mrtyum jigyuh sudurjayam

Dear Queen, you must have worshiped the Supreme Personality of Godhead, who delivers His devotees from the greatest danger. Persons who constantly meditate upon Him surpass the course of birth and death. This perfection is very difficult to achieve.

the soul attains spiritual perfection only by the grace of the supreme lord. thereupon the soul realizes his likeness to the supreme soul.

(Vs. 1.3.20)

4.28.62,64

aham bhavan na canyas tvam

tvam evaham vicaksva bhoh

na nau pasyanti kavayas

chidram jatu manag api

My dear friend, I, the Supersoul, and you, the individual soul, are not different in quality, for we are both spiritual. In fact, My dear friend, you are qualitatively not different from Me in your constitutional position. Just try to consider this subject. Those who are actually advanced scholars, who are in knowledge, do not find any qualitative difference between you and Me.

evam sa manaso hamso

hamsena pratibodhitah

sva-sthas tad-vyabhicarena

nastam apa punah smrtim

In this way both swans live together in the heart. When the one swan is instructed by the other, he is situated in his constitutional position. This means he regains his original Krsna consciousness, which was lost because of his material attraction.

the supersoul is the only object of yoga meditation; though he is said to be so small that he dwells in the heart, the supersoul is yet the dwelling place of all beings (narayana).

(Vs. 1.3.21)

2.5.16

narayana-paro yogo

narayana-param tapah

narayana-param jnanam

narayana-para gatih

All different types of meditation or mysticism are means for realizing Narayana. All austerities are aimed at achieving Narayana. Culture of transcendental knowledge is for getting a glimpse of Narayana, and ultimately salvation is entering the kingdom of Narayana.

when the individual soul is liberated, he resembles the supreme lord due to anukrta (imitation) or anusanga (intimate contact).

(Vs. 1.3.22)

11.12.12

ta navidan mayy anusanga-baddha

dhiyah svam atmanam adas tathedam

yatha samadhau munayo 'bdhi-toye

nadyah pravista iva nama-rupe

My dear Uddhava, just as great sages in yoga trance merge into self-realization, like rivers merging into the ocean, and are thus not aware of material names and forms, similarly, the gopis of Vrndavana were so completely attached to Me within their minds that they could not think of their own bodies, or of this world, or of their future lives. Their entire consciousness was simply bound up in Me.

liberated souls exhibit certain attributes of the supreme lord by assimilation; this is declared by the lord himself in the smrti-sastra.

(Vs. 1.3.23)

11.29.43-44

titiksur dvandva-matranam

susilah samyatendriyah

santah samahita-dhiya

jnana-vijnana-samyutah

matto 'nusiksitam yat te

viviktam anubhavayan

mayy avesita-vak-citto

mad-dharma-nirato bhava

ativrajya gatis tisro

mam esyasi tatah param

Thus you should remain content and free from desire, tolerant of all dualities, good-natured, self-controlled, peaceful and endowed with transcendental knowledge and realization. With fixed attention, meditate constantly upon these instructions I have imparted to you and assimilate their essense. Fix your words and thoughts upon Me, and always endeavor to increase your realization of My transcendental qualities. In this way you will cross beyond the destinations of the three modes of nature and finally come back to Me.

Adhikarana 6: He Who Is Measured By A Thumb Is Brahman.

he who is said in scripture to stand with the height of a thumb within the heart is the supreme lord, not the individual soul.

(Vs. 1.3.24)

1.12.8

angustha-matram amalam

sphurat-purata-maulinam

apivya-darsanam syamam

tadid vasasam acyutam

He [the Lord] was only thumb high, but He was all transcendental. He had a very beautiful, blackish, infallible body, and He wore a dress of lightning yellow and a helmet of blazing gold. Thus He was seen by the child.

the comparison to a thumb is particularly given to help human beings meditate upon the supreme lord, because only human beings are capable of realizing the lord in this way.

(Vs. 1.3.25)

4.9.2

sa vai dhiya yoga-vipaka-tivraya

hrt-padma-kose sphuritam tadit-prabham

tirohitam sahasaivopalaksya

bahih-sthitam tad-avastham dadarsa

The form of the Lord, which was brilliant like lightning and in which Dhruva Maharaja, in his mature yogic process, was fully absorbed in meditation, all of a sudden disappeared. Thus Dhruva was perturbed, and his meditation broke. But as soon as he opened his eyes he saw the Supreme Personality of Godhead personally present, just as he had been seeing the Lord in his heart.

Adhikarana 7: The Devas Can Meditate Upon Brahman.

the devas likewise meditate upon the supreme lord because they are his devotees and are not 'thought-forms of vedic mantras' as the karma-mimamsa philosphers believe.

(Vs. 1.3.26)

4.8.20

yasyanghri-padmam pa ricarya vina-

vibhavanayatta-gunabhipatteh

ajo 'dhyatis that khalu paramesthyam

padam jitatma-svasanabhivandyam

Suniti continued: The Supreme Personality of Godhead is so great that simply by worshiping His lotus feet, your great-grandfather, Lord Brahma, acquired the necessary qualifications to create this universe. Although he is unborn and is the chief of all living creatures, he is situated in that exalted post because of the mercy of the Supreme Personality of Godhead, whom even great yogis worship by controlling the mind and regulating the life air [prana].

karma-mimamsa philosophers say it is impossible for the devas to be embodied beings because their presence is invoked at many sacrifices simultaneously. the mimamsakas are wrong, because the devas are empowered to receive sacrifice by the grace of the supreme lord dwelling in their hearts. thus may the devas manifest many forms simultaneously.

(Vs. 1.3.27)

7.8.42

sri-indra uvaca

pratyanitah parama bhavata trayata nah sva-bhaga

daityakrantam hrdaya-kamalam tad-grham pratyabodhi

kala-grastam kiyad idam aho natha susrusatam te

muktis tesam na hi bahumata narasimhaparaih kim

King Indra said: O Supreme Lord, You are our deliverer and protector. Our shares of sacrifices, which are actually Yours, have been recovered from the demon by You. Because the demoniac king Hiranyakasipu was most fearsome, our hearts, which are Your permanent abode, were all overtaken by him. Now, by Your presence, the gloom and darkness in our hearts have been dissipated. O Lord, for those who always engage in Your service, which is more exalted than liberation, all material opulence is insignificant. They do not even care for liberation, not to speak of the benefits of kama, artha and dharma.

10.14.33

esam tu bhagya-mahimacyuta tavad astam

ekadasaiva hi vayam bata bhuri-bhagah

etad-dhrsika-casakair asakrt pibamah

sarvadayo 'nghry-udaja-madhv-amrtasavam te

Yet even though the extent of the good fortune of these residents of Vrndavana is inconceivable, we eleven presiding deities of the various senses, headed by Lord Siva, are also most fortunate, because the senses of these devotees of Vrndavana are the cups through which we repeatedly drink the nectarean, intoxicating beverage of the honey of Your lotus feet.

karma-mimamsa philosophers reject the explanation of devas as embodied beings on the grounds that it contradicts the veda in which the names of the devas are found. they reason that if the veda is eternal, the devas must also be eternal since their forms are not different from their eternal names. but the mimamsakas are wrong, because the eternality of the names and forms given in the vedic hymns is seen in their connection to the eternal personality of godhead, not to the temporary material world. thus even though the embodied devas appear and disappear in time, their origin is the everpresent supreme lord.

(Vs. 1.3.28)

2.10.36

sa vacya-vacakataya

bhagavan brahma-rupa-dhrk

nama-rupa-kriya dhatte

sakarmakarmakah parah

He, the Personality of Godhead, manifests Himself in a transcendental form, being the subject of His transcendental name, quality, pastimes, entourage and transcendental variegatedness. Although He is unaffected by all such activities, He appears to be so engaged.

2.10.37-40

praja-patin manun devan

rsin pitr-ganan prthak

siddha-carana-gandha rvan

vidyadhrasu ra-guhya kan

kinnarapsaraso nagan

sarpan kimpurusan naran

matr raksah-pisacams ca

preta-bhuta-vinayakan

kusmandonmada-vetalan

yatudhanan grahan api

khagan mrgan pasun vrksan

girin nrpa sarisrpan

dvi-vidhas catur-vidha ye 'nye

jala-sthala-nabha ukasah

kusalakusala misrah

karmanam gatayas tv imah

O King, know from me that all living entities are created by the Supreme Lord according to their past deeds. This includes Brahma and his sons like Daksa, the periodical heads like Vaivasvata Manu, the demigods like Indra, Candra and Varuna, the great sages like Bhrgu, Vyasa and Vasistha, the inhabitants of Pitrloka and Siddhaloka, the Caranas, Gandharvas, Vidyadharas, Asuras, Yaksas, Kinnaras and angels, the serpentines, the monkey-shaped Kimpurusas, the human beings, the inhabitants of Matrloka, the demons, Pisacas, ghosts, spirits, lunatics and evil spirits, the good and evil stars, the goblins, the animals in the forest, the birds, the household animals, the reptiles, the mountains, the moving and standing living entities, the living entities born from embryos, from eggs, from perspiration and from seeds, and all others, whether they be in the water, land or sky, in happiness, in distress or in mixed happiness and distress. All of them, according to their past deeds, are created by the Supreme Lord.

the vedic sound is a potency of the supreme lord; thus it is eternal.

(Vs. 1.3.29)

8.7.25-26

tvam sabda-yonir jagad-adir atma

pranedriya-dravya-gunah svabhavah

kalah kratuh satyam rtam ca dharmas

tvayy aksaram yat tri-vrd-amananti

O lord, you are the original source of Vedic literature. You are the original cause of material creation, the life force, the senses, the five elements, the three modes and the mahat-tattva. You are eternal time, determination and the two religious systems called truth [satya] and truthfulness [rta]. You are the shelter of the syllable om, which consists of three letters a-u-m.

agnir mukham te 'khila-devatatma

ksitim vidur loka-bhavanghri-pankajam

kalam gatim te 'khila-devatatmano

disas ca karnau rasanam jalesam

O father of all planets, learned scholars know that fire is your mouth [and you are the source of all the demigods], the surface of the globe is your lotus feet, eternal time is your movement, all the directions are your ears, and Varuna, master of the waters, is your tongue.

8.7.29

mukhani pancopanisadas tavesa

yaistrimsad-astottara-mantra-vargah

yat tac chivakhyam paramatma-tattvam

deva svayam-jyotir avasthitis te

O lord, the five important Vedic mantras are represented by your five faces, from which the thirty-eight most celebrated Vedic mantras have been generated. Your Lordship, being celebrated as Lord Siva, is self-illuminated. You are directly situated as the supreme truth, known as Paramatma.

the supreme lord's instructions to brahma on his work of creation convey the same names and forms of the previous creation. thus they manifest again and again.

(Vs. 1.3.30)

2.9.38, 39

sri-suka uvaca

sampradisyaivam ajano

jananam paramesthinam

pasyatas tasya tad rupam

atmano nyarunad dharih

Sukadeva Gosvami said to Maharaja Pariksit: The Supreme Personality of Godhead, Hari, after being seen in His transcendental form, instructing Brahmaji, the leader of the living entities, disappeared.

anta rhitendriyarthaya

haraye vihitanjalih

sarva-bhutamayo visvam

sasarjedam sa purvavat

On the disappearance of the Supreme Personality of Godhead, Hari, who is the object of transcendental enjoyment for the senses of devotees, Brahma, with folded hands, began to re-create the universe, full with living entities, as it was previously.

sage jaimini (chief of the karma-mimamsa philosophers) says that the demigods have no reason to meditate on the vedic sound because they have attained all there is to attain by such meditation.

(Vs. 1.3.31)

6.3.25

prayena veda tad idam na mahajano 'yam

devya vimohita-matir bata mayayalam

trayyam jadi-krta-matir madhu-puspitayam

vaitanike mahati karmani yujyamanah

Because they are bewildered by the illusory energy of the Supreme Personality of Godhead, Yajnavalkya and Jaimini and other compilers of the religious scriptures cannot know the secret, confidential religious system of the twelve mahajanas. They cannot understand the transcendental value of performing devotional service or chanting the Hare Krsna mantra. Because their minds are attracted to the ritualistic ceremonies mentioned in the Vedas—especially the Yajur Veda, Sama Veda and Rg Veda—their intelligence has become dull. Thus they are busy collecting the ingredients for ritualistic ceremonies that yield only temporary benefits, such as elevation to Svargaloka for material happiness. They are not attracted to the sankirtana movement; instead, they are interested in dharma, artha, kama and moksa.

6.9.21, 22

sri-deva ucuh

vayv-ambaragny-ap-ksitayas tri-loka

brahmadayo ye vayam udvijantah

harama yasmai balim antako 'sau

bibheti yasmad aranam tato nah

The demigods said: The three worlds are created by the five elements—namely ether, air, fire, water and earth—which are controlled by various demigods, beginning from Lord Brahma. Being very much afraid that the time factor will end our existence, we offer presentations unto time by performing our work as time dictates. The time factor himself, however, is afraid of the Supreme Personality of Godhead. Therefore let us now worship that Supreme Lord, who alone can give us full protection.

avismitam tam paripurna-kamam

svenaiva labhena samam prasantam

vinopasarpaty aparam hi balisah

sva-langulenatititarti sindhum

Free from all material conceptions of existence and never wonder-struck by anything, the Lord is always jubilant and fully satisfied by His own spiritual perfection. He has no material designations, and therefore He is steady and unattached. That Supreme Personality of Godhead is the only shelter of everyone. Anyone desiring to be protected by others is certainly a great fool who desires to cross the sea by holding the tail of a dog.

jaimini says the demigods meditate only upon the effulgence of the supreme personality of godhead who awards amrta—the nectar of immortality.

(Vs. 1.3.32)

10.14.23

ekas tvam atma purusah puranah

satyah svayam-jyotir ananta adyah

nityo 'ksaro 'jasra-sukho niranjanah

purnadvayo mukta upadhito 'mrtah

You are the one Supreme Soul, the primeval Supreme Personality, the Absolute Truth—self-manifested, endless and beginningless. You are eternal and infallible, perfect and complete, without any rival and free from all material designations. Your happiness can never be obstructed, nor have You any connection with material contamination. Indeed, You are the indestructible nectar of immortality.

10.63.34

sri-rudra uvaca

tvam hi brahma param jyotir

gudham brahmani van-maye

yam pasyanty amalatmana

akasam iva kevalam

Sri Rudra said: You alone are the Absolute Truth, the supreme light, the mystery hidden within the verbal manifestation of the Absolute. Those whose hearts are spotless can see You, for You are un-contaminated, like the sky.

srila vyasadeva declares that the devas meditate upon the supreme lord as the self of their selves (i.e. as the archtypical form of the demigods).

(Vs. 1.3.33)

10.63.43,44

aham brahmatha vibudha

munayas camalasayah

sarvatmana prapannas tvam

atmanam prestham isvaram

I, Lord Brahma, the other demigods and the pure minded sages have all surrendered wholeheartedly unto You, our dearmost Self and Lord.

tam tva jagat-sthity-udayanta-hetum

samam prasantam suhrd-atma-daivam

ananyam ekam jagad-atma-ketam

bhavapavargaya bhajama devam

Let us worship You, the Supreme Lord, to be freed from material life. You are the maintainer of the universe and cause of its creation and demise. Equipoised and perfectly at peace, You are the true friend, Self and worshipable Lord. You are one without a second, the shelter of all the worlds and all souls.

Adhikarana 8:
Sudras Are Not Qualified For Vedic Meditation.

though meditation upon the supreme lord is the right of all human beings, study of the four vedas is forbidden to the sudras, though they may study the smrti-sastra.

(Vs. 1.3.34)

1.4.25

stri-sudra-dvijabandhunam

trayi na sruti-gocara

karma-sreyasi mudhanam

sreya evam bhaved iha

iti bharatam akhyanam

krpaya munina krtam

Out of compassion, the great sage thought it wise that this would enable men to achieve the ultimate goal of life. Thus he compiled the great historical narration called the Mahabharata for women, laborers and friends of the twice-born.

men with ksatriya qualities may study the vedas under brahmana teachers.

(Vs. 1.3.35)

4.16.16-18

drdha-vratah satya-sandho

brahmanyo vrddha-sevakah

saranyah sarva-bhutanam

manado dina-vatsalah

The King will be firmly determined and always situated in truth. He will be a lover of the brahminical culture and will render all service to old men and give shelter to all surrendered souls. Giving respect to all, he will always be merciful to the poor and innocent.

matr-bhaktih para-strisu

patnyam ardha ivatmanah

prajasu pitrvat snigdhah

kinkaro brahma-vadinam

The King will respect all women as if they were his own mother, and he will treat his own wife as the other half of his body. He will be just like an affectionate father to his citizens, and he will treat himself as the most obedient servant of the devotees, who always preach the glories of the Lord.

dehinam atmavat-presthah

suhrdam nandi-vardhanah

mukta-sanga-prasango 'yam

danda-panir asadhusu

The King will consider all embodied living entities as dear as his own self, and he will always be increasing the pleasures of his friends. He will intimately associate with liberated persons, and he will be a chastising hand to all impious pers ons.

According To Quality, Each Varna Is Known. A Sudra May Not Utter Vedic Mantras.

(Vs. 1.3.36)

7.11.14-15

viprasyadhyayanadini

sad-anyasyapratigrahah

rajno vrttih praja-goptur

aviprad va karadibhih

For a brahmana there are six occupational duties. A ksatriya should not accept charity, but he may perform the other five of these duties. A king or ksatriya is not allowed to levy taxes on brahmanas, but he may make his livelihood by levying minimal taxes, customs duties, and penalty fines upon his other subjects.

vaisyas tu varta-vrttih syan

nityam brahma-kulanugah

sudrasya dvija-susrusa

vrttis ca svamino bhavet

The mercantile community should always follow the directions of the brahmanas and engage in such occupational duties as agriculture, trade, and protection of cows. For the sudras the only duty is to accept a master from a higher social order and engage in his service.

7.11.21-24

samo damas tapah saucam

santosah ksantir arjavam

jnanam dayacyutatmatvam

satyam ca brahma-laksanam

The symptoms of a brahmana are control of the mind, control of the senses, austerity and penance, cleanliness, satisfaction, forgiveness, simplicity, knowledge, mercy, truthfulness, and complete surrender to the Supreme Personality of Godhead.

sauryam viryam dhrtis tejas

tyagas catmajayah ksama

brahmanyata prasadas ca

satyam ca ksatra-laksanam

To be influential in battle, unconquerable, patient, challenging and charitable, to control the bodily necessities, to be forgiving, to be attached to the brahminical nature and to be always jolly and truthful—these are the symptoms of the ksat riya.

deva-gurv-acyute bhaktis

tri-varga-pariposanam

astikyam udyamo nityam

naipunyam vaisya-laksanam

Being always devoted to the demigods, the spiritual master and the Supreme Lord, Visnu; endeavoring for advancement in religious principles, economic development and sense gratification [dharma, artha and kama]; believing in the words of the spi ritual master and scripture; and always endeavoring with expertise in earning money—these are the symptoms of the vaisya.

sudrasya sannatih saucam

seva svaminy amayaya

amantra-yajno hy asteyam

satyam go-vipra-raksanam

Offering obeisances to the higher sections of society [the brahmanas, ksatriyas and vaisyas], being always very clean, being free from duplicity, serving one's master, performing sacrifices without uttering mantras, not stealing, always speaking the truth and giving all protection to the cows and brahmanas—these are the symptoms of the sudra.

sudras may not become students of the vedas; therefore srila vyasadeva compassionately compiled the mahabharata for their study.

(Vs. 1.3.37)

1.4.25.

stri-sudra-dvijabandhunam

trayi na sruti-gocara

karma-sreyasi mudhanam

sreya evam bhaved iha

iti bharatam akhyanam

krpaya munina krtam

Out of compassion, the great sage thought it wise that this would enable men to achieve the ultimate goal of life. Thus he compiled the great historical narration called the Mahabharata for women, laborers and friends of the twice-born.

sudras are prevented from recitation of the vedas by their qualities. all living entities are awarded their qualities and work by the master plan of creation.

(Vs. 1.3.38)

3.6.29-33

tartiyena svabhavena

bhagavan-nabhim asritah

ubhayor antaram vyoma

ye rudra-parsadam ganah

Living entities who are associates of Rudra develop in the third mode of material nature, or ignorance. They are situated in the sky between the earthly planets and the heavenly planets.

mukhato 'vartata brahma

purusasya kurudvaha

yas tanmukhatvad varnanam

mukhyo 'bhud brahmano guruh

O chief of the Kuru dynasty, the Vedic wisdom became manifested from the mouth of the virat, the gigantic form. Those who are inclined to this Vedic knowledge are called brahmanas, and they are the natural teachers and spiritual masters of all the orders of society.

bahubhyo 'vartata ksatram

ksatriyas tad anuvratah

yo jatas trayate vaman

paurusah kantaka-ksatat

Thereafter the power of protection was generated from the arms of the gigantic virat form, and in relation to such power the ksatriyas also came into existence by following the ksatriya principle of protecting society from the disturbance of thi eves and miscreants.

viso 'vartanta tasyorvor

loka-vrttikarir vibhoh

vaisyas tad-udbhavo vartam

nmam yah samavartayat

The means of livelihood of all persons, namely production of grains and their distribution to the prajas, was generated from the thighs of the Lord's gigantic form. The mercantile men who take charge of such execution are called vaisyas.

padbhyam bhagavato jajne

susrusa dharma-siddhaye

tasyam jatah pura sudro

yad-vrttya tusyate harih

Thereafter, service was manifested from the legs of the Personality of Godhead for the sake of perfecting the religious function. Situated on the legs are the sudras, who satisfy the Lord by service.

Adhikarana 9:
The Thunderbolt In The Katha Upanisad 2.3.2 Is Brahman.

because the whole universe trembles in fear of the supreme lord who regulates all living entities, he is called vajra (the thunderbolt).

(Vs. 1.3.39)

6.10.13-14

athendro vajram udyamya

nirmitam visvakarmana

muneh saktibhir utsikto

bhagavat-tejasanvitah

vrto deva-ganaih sarvair

gajendropary asobhata

stuyamano muni-ganais

trailokyam harsayann iva

Thereafter, King Indra very firmly took up the thunderbolt manufactured by Visvakarma from the bones of Dadhici. Charged with the exalted power of Dadhici Muni and enlightened by the power of the Supreme Personality of Godhead, Indra rode on the back of his carrier, Airavata, surrounded by all the demigods, while all the great sages offered him praise. Thus he shone very beautifully, pleasing the three worlds as he rode off to kill Vrtrasura.

6.8.32

yathaikatmyanubhavanam

vikalpa-rahitah svayam

bhusanayudha-lingakhya

dhatte saktih sva-mayaya

tenaiva satya-manena

sarva jno bhagavan harih

patu samaih svarupair nah

sada sarvatra sarva-gah

The Supreme Personality of Godhead, the living entities, the material energy, the spiritual energy and the entire creation are all individual substances. In the ultimate analysis, however, together they constitute the supreme one, the Personality of Godhead. Therefore those who are advanced in spiritual knowledge see unity in diversity. For such advanced persons, the Lord's bodily decorations, His name, His fame, His attributes and forms and the weapons in His hand are manifestations of the strength of His potency. According to their elevated spiritual understanding, the omniscient Lord, who manifests various forms, is present everywhere. May He always protect us everywhere from all calamities.

6.12.10

yatha darumayi nari

yatha patramayo mrgah

evam bhutani maghavann

isa-tantrani viddhi bhoh

O King Indra, as a wooden doll that looks like a woman or as an animal made of grass and leaves cannot move or dance independently, but depends fully on the person who handles it, all of us dance according to the desire of the supreme controller, the Personality of Godhead. No one is independent.

6.12.8

lokah sapala yasyeme

svasanti vivasa vase

dvija iva sica baddhah

sa kala iha karanam

All living beings in all the planets of this universe, including the presiding deities of all the planets, are fully under the control of the Lord. They work like birds caught in a net, who cannot move independently.

the supreme lord is called vajra because of his powerful effulgence.

(Vs. 1.3.40)

6.11.20

nanv esa vajras tava sakra tejasa

harer dadhices tapasa ca tejitah

tenaiva satrum jahi visnu-yantrito

yato harir vijayah srir gunas tatah

O Indra, King of heaven, the thunderbolt you carry to kill me has been empowered by the prowess of Lord Visnu and the strength of Dadhici's austerities. Since you have come here to kill me in accordance with Lord Visnu's order, there is no doubt that I shall be killed by the release of your thunderbolt. Lord Visnu has sided with you. Therefore your victory, opulence and all good qualities are assured.

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

Adhikarana 10:
The 'Akasa' In Chhandogya Upanisad 8.14.1 Is Brahman.

the chandogya upanisad states that names and forms evolve from 'akasa'; this akasa is the supreme lord himself, and not the jiva who is subject to names and forms in his conditioned state and who is released from them in his liberated state.

(Vs. 1.3.41)

6.16.21

vacasy uparate 'prapya

ya eko manasa saha

anama-rupas cin-matrah

so 'vyan nah sad-asat-parah

The words and mind of the conditioned soul cannot approach the Supreme Personality of Godhead, for material names and forms are not applicable to the Lord, who is entirely spiritual, beyond the conception of gross and subtle forms. The impersonal Brahman is another of His forms. May He, by His pleasure, protect us.

6.16.23

yan na sprsanti na vidur

mano-buddhindriyasavah

antar bahis ca vitatam

vyomavat tan nato 'smy aham

The Supreme Brahman emanates from the Supreme Personality of Godhead and expands like the sky. Although untouched by anything material, it exists within and without. Nonetheless, the mind, intelligence, senses and living force can neither touch Him nor know Him. I offer unto Him my respectful obeisances.

Adhikarana 11:
At Both The Time Of Dreamless Sleep And The Time
Of The Jiva's Liberation From The Material World,
The Jiva And The Supreme Brahman Are Different.

the upanisads declare the supreme lord to be different from the jiva, even during deep sleep (susupti) or at the time of liberation.

(Vs. 1.3.42)

11.3.39-40

andesu pesisu tarusu aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, other from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged in a dormant condition. But although the senses, mind and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping.

yarhy abja-nabha-caranisanayoru-bhaktya

ceto-malani vidhamed guna-karma-jani

tasmin visuddha upalabhyata atma-tattvam

saksad yathamala-drsoh savitr-prakasah

When one seriously engages in the devotional service of the Personality of Godhead, fixing the Lord's lotus feet within one's heart as the only goal of life, one can destroy the innumerable impure desires lodged within the heart as a result of one's previous fruitive work within the three modes of material nature. When the heart is thus purified one can directly perceive both the Supreme Lord and one's self as transcendental entities. Thus one becomes perfect in spiritual understanding through direct experience, just as one can directly experience the sunshine through normal, healthy vision.

the liberated soul cannot be identical with the supreme lord, who is the pati (master of all living entities).

(Vs. 1.3.43)

7.3.29

tvam iise jagatas tasthusas ca

pranena mukhyena patih prajanam

cittasya cittair mana-indriyanam

patir mahan bhuta-gunasayesah

Your Lordship, being the origin of the life of this material world, is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities, and you are the controller of all desires.

7.3.31

tvam eva kalo 'nimiso jananam

ayur lavady-avayavaih ksinosi

kuta-stha atma paramesthy ajo mahams

tvam jiva-lokasya ca jiva atma

O my lord, Your Lordship is eternally awake, seeing everything that happens. As eternal time, you reduce the duration of life for all living entities through your different parts, such as moments, seconds, minutes and hours. Nonetheless, you are unchanged, resting in one place as the Supersoul, witness and Supreme Lord, the birthless, all-pervading controller who is the cause of life for all living entities.

z

CHAPTER FOUR

[Vedanta-sutra Reference: First Adhyaya, Pada Four]

Contents of Chapter Four

1. The word 'Avyakta' in Katha Upanisad 1.3.11 refers to the subtle body and not pradhana.

2. The 'Aja' of Svetasvatara Upanisad 4.5 does not mean pradhana.

3. The phrase 'panca-panca-janah' in Brhad-aranyaka Upanisad 4.4.7 does not refer to the 25 elements of atheistic Sankhya philosophy.

4. Brahman is the only original cause.

5. The Purusa of the Kausitaki Upanisad is Brahman.

6. The 'Atma' of Brhad-aranyaka Upanisad 4.5. is the Supreme Brahman and not the jiva.

7. Brahman is both the efficient and material cause.

8. All names are names of Brahman.

Adhikarana 1:
The Word 'Avyakta' In Katha Upanisad 1.3.11
Refers To The Subtle Body And Not Pradhana.

the word 'avyakta' refers to the body and not pradhana (as the atheistic sankhya philosophers argue). this passage compares the body to a chariot.

(Vs. 1.4.1.)

7.15.41, 42, 45

ahuh sariram ratham indriyani

hayan abhisun mana indriyesam

vartmani matra dhisanam ca sutam

sattvam brhad bandhuram isa-srstam

Transcendentalists who are advanced in knowledge compare the body, which is made by the order of the Supreme Personality of Godhead, to a chariot. The senses are like the horses; the mind, the master of the senses, is like the reins; the objects of the senses are the destinations; intelligence is the chariot driver; and consciousness, which spreads throughout the body, is the cause of bondage in this material world.

aksam dasa-pranam adharma-dhamaau

cakre 'bhimanam rathinam ca jivam

dhanur hi tasya pranavam pathanti

saram tu jivam param eva laksyam

The ten kinds of air acting within the body are compared to the spokes of the chariot's wheels, and the top and bottom of the wheel itself are called religion and irreligion. The living entity in the bodily concept of life is the owner of the chariot. The Vedic mantra pranava is the bow, the pure living entity himself is the arrow, and the target is the Supreme Being.

yavan nr-kaya-ratham atma-vasopakalpam

dhatte garistha-caranarcanaya nisatam

jnanasim acyuta-balo dadhad asta-satruh

svananda-tusta upasanta idam vijahyat

As long as one has to accept a material body, with its different parts and paraphernalia, which are not fully under one's control, one must have the lotus feet of his superiors, namely his spiritual master and the spiritual master's predecessors. By their mercy, one can sharpen the sword of knowledge, and with the power of the Supreme Personality of Godhead's mercy one must then conquer the enemies mentioned above. In this way, the devotee should be able to merge into his own transcendental bliss, and then he may give up his body and resume his spiritual identity.

the body termed 'avyakta' (unmanifest) is subtle.

(Vs. 1.4.2)

1.3.32

atah param yad avyaktam

avyudha-guna-brmhitam

adrstasruta-vastutvat

sa jivo yat punar-bhavah

Beyond this gross conception of form is another, subtle conception of form which is without formal shape and is unseen, unheard and unmanifest. The living being has his form beyond this subtlety, otherwise he could not have repeated births.

12.5.8

na tatratma svayam-jyotir

yo vyaktavyaktayoh parah

akasa iva cadharo

dhruvo 'nantopamas tatah

The soul within the body is self-luminous and is separate from the visible gross body and invisible subtle body. It remains as the fixed basis of changing bodily existence, just as the ethereal sky is the unchanging background of material transformation. Therefore the soul is endless and without material comparison.

by their interpretation of the term avyakta, the atheistic sankhya philosophers wish to prove pradhana to be the independent cause of creation; but she is dependent upon the supreme lord.

(Vs. 1.4.3)

1.10.22

sa eva bhuyo nija-virya-coditam

sva-jiva-mayam prakrtim sisrksatim

anama-rupatmani rupa-namani

vidhitsamano 'nusasara sastra-krt

The Personality of Godhead, again desiring to give names and forms to His parts and parcels, the living entities, placed them under the guidance of material nature. By His own potency, material nature is empowered to re-create.

according to vedanta, pradhana is material nature in the unmanifest state; it therefore cannot be an object of knowledge. but the atheistic sankhya philosophers take pradhana to be knowable. therefore their conception of pradhana is altogether different from the vedic explanation.

(Vs. 1.4.4)

3.26.10

sri-bhagavan uvaca

yat tat tri-gunam avyaktam

nityam sad-asad-atmakam

pradhanam prakrtim prahur

avisesam visesavat

The Supreme Personality of Godhead said: The unmanifested eternal combination of the three modes is the cause of the manifest state and is called pradhana. It is called prakrti when in the manifested stage of existence.

12.4.20-21

na yatra vaco na mano na sattvam

tamo rajo va mahad-adayo 'mi

na prana-buddhindriya-devata va

na sannivesah khalu loka-kalpah

na svapna-jagram na ca tat susuptam

na kham jalam bhur anilo 'gnir arkah

samsupta-vac chunya-vad apratarkyam

tan mula-bhutam padam amananti

In the unmanifest stage of material nature, called pradhana, there is no expression of words, no mind and no manifestation of the subtle elements beginning from the mahat, nor are there the modes of goodness, passion and ignorance. There is no life air or intelligence, nor any senses or demigods. There is no definite arrangement of planetary systems, nor are there present the different stages of consciousness— sleep, wakefulness and deep sleep. There is no ether, water, earth, air, fire or sun. The situation is just like that of complete sleep, or of voidness. Indeed, it is indescribable. Authorities in spiritual science explain, however, that since pradhana is the original substance, it is the actual basis of material creation.

beyond the unknown pradhana is the ultimate object of knowledge, the supreme lord.

(Vs. 1.4.5)

5.11.13,14

ksetrajna atma purusah puranah

saksat svayam jyotir ajah paresah

narayano bhagavan vasudevah

sva-mayayatmany avadhiyamanah

yathanilah sthavara jangamanam

atma-svarupena nivista iset

evam paro bhagavan vasudevah

ksetrajna atmedam anupravistah

There are two kinds of ksetrajna—the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all-pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old age or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana, and He is the shelter of living entities after the annihilation of this material world. He is full of all opulences, and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead. By His own potency, He is present within the hearts of all living entities, just as the air or vital force is within the bodies of all beings, moving and nonmoving. In this way He controls the body. In His partial feature, the Supreme Personality of Godhead enters all bodies and controls them.

beyond the attainments of worldly happiness, heaven, and even knowledge of the self, the supreme lord is to be known.

(Vs. 1.4.6)

7.6.20-26

paravaresu bhutesu

brahmanta-sthavaradisu

bhautikesu vikaresu

bhutesv atha mahatsu ca

gunesu guna-samye ca

guna-vyatikare tatha-

eka eva paro hy atma

bhagavan isvaro 'vyayah

pratyag-atma-svarupena

drsya-rupena ca svayam

vyapya-vyapaka-nirdesyo

hy anirdesyo 'vikalpitah

kevalanubhavananda-

svarupah paramesvarah

mayayantarhitaisvarya

iyate guna-sargaya

The Supreme Personality of Godhead, the supreme controller, who is infallible and indefatigable, is present in different forms of life, from the inert living beings [sthavara], such as the plants, to Brahma, the foremost created living being. He is also present in the varieties of material creations and in the material elements, the total material energy and the modes of material nature [sattva-guna, rajo-guna and tamo-guna], as well as the unmanifested material nature and the false ego. Although He is one, He is present everywhere, and He is also the transcendental Supersoul, the cause of all causes, who is present as the observer in the cores of the hearts of all living entities. He is indicated as that which is pervaded and as the all-pervading Supersoul, but actually He cannot be indicated. He is changeless and undivided. He is simply perceived as the supreme sac-cid-ananda [eternity, knowledge and bliss]. Being covered by the curtain of the external energy, to the atheist He appears nonexistent.

tasmat sarvesu bhutesu

dayam kuruta sauhrdam

bhavam asuram unmucya

yaya tusyaty adhoksajah

Therefore, my dear young friends born of demons, please act in such a way that the Supreme Lord, who is beyond the conception of material knowledge, will be satisfied. Give up your demoniac nature and act without enmity or duality. Show mercy to all living entities by enlightening them in devotional service, thus becoming their well-wishers.

tuste ca tatra kim alabhyam ananta adye

kim tair guna-vyatikarad iha ye sva-siddhah

dharmadayah kim agunena ca kanksitena

saram jusam caranayor upagayatam nah

Nothing is unobtainable for devotees who have satisfied the Supreme Personality of Godhead, who is the cause of all causes, the original source of everything. The Lord is the reservoir of unlimited spiritual qualities. For devotees, therefore, who are transcendental to the modes of material nature, what is the use of following the principles of religion, economic development, sense gratification and liberation, which are all automatically obtainable under the influence of the modes of nature? We devotees always glorify the lotus feet of the Lord, and therefore we need not ask for anything in terms of dharma, kama, artha and moksa.

dharmartha-kama iti yo 'bhihitas tri-varga

iksa trayi naya-damau vividha ca varta

manye tad etad akhilam nigamasya satyam

svatmarpanam sva-suhrdah paramasya pumsah

Religion, economic development and sense gratification—these are described in the Vedas as tri-varga, or three ways to salvation. Within these three categories are education and self-realization; ritualistic ceremonies performed according to Vedic injunction; logic; the science of law and order; and the various means of earning one's livelihood. These are the external subject matters of study in the Vedas, and therefore I consider them material. However, I consider surrender to the lotus feet of Lord Visnu to be transcendental.

the word 'mahan' (as in the kathopanisad, 'atma mahan') does not mean the 'mahat' or mahat-tattva of the atheistic sankhya philosophy. it means the conditioned living entity (jiva). the word 'avyakta' denotes the subtle cause of the jiva's gross state of manifestation.

(Vs. 1.4.7)

11.3.37

sattvam rajas tama iti tri-vrd ekam adau

sutram mahan aham iti pravadanti jivam

jnana-kriyartha-phala-rupatayoru-sakti

brahmaiva bhati sad asac ca tayoh param yat

Originally one, the Absolute, Brahman, comes to be known as threefold, manifesting itself as the three modes of material nature—goodness, passion and ignorance. Brahman further expands its potency, and thus the power to act and the power of consciousness become manifest, along with the false ego, which covers the identity of the conditioned living being. Thus, by the expansion of the multipotencies of the Absolute, the demigods, as the embodiment of knowledge, become manifest, along with the material senses, their objects and the results of material activity, namely happiness and distress. In this way the manifestation of the material world takes place as the subtle cause and as the material effect visible in the appearance of gross material objects. Brahman, which is the source of all subtle and gross manifestations, is simultaneously transcendental to them, being absolute.

Adhikarana 2:
The 'Aja' Of Svetasvatara Upanisad 4.5 Does Not Mean Pradhana.

material nature is not independent, though philosophers bewildered by her three modes argue that she is because she is 'aja' (unborn).

(Vs. 1.4.8)

10.87.31

na ghatata udbhavah prakrti-purusayor ajayor

ubhaya-yuja bhavanty asu-bhrto jala-budbuda-vat

tvayi ta ime tato vividha-nama-gunaih parame

sarita ivarnave madhuni lilyur asesa-rasah

Neither material nature nor the soul who tries to enjoy her are ever born, yet living bodies come into being when these two combine, just as bubbles form where water meets the air. And just as rivers merge into the ocean or the nectar from many different flowers blends into honey, so all these conditioned beings eventually merge back into You, the Supreme, along with their various names and qualities.

2.10.45

nasya karmani janmadau

parasyanuvidhiyate

kartrtva-pratisedhartham

mayayaropitam hi tat

There is no direct engineering by the Lord for the creation and destruction of the material world. What is described in the Vedas about His direct interference is simply to counteract the idea that material nature is the creator.

3.26.4, 5

sa esa prakrtim suksmam

daivim gunamayim vibhuh

yadrcchayaivopagatam

abhyapadyata lilaya

As His pastime, that Supreme Personality of Godhead, the greatest of the great, accepted the subtle material energy, which is invested with three material modes of nature and which is related with Visnu.

gunair vicitrah srjatim

sa-rupah prakrtim prajah

vilokya mumuhe sadyah

sa iha jnana-guhaya

Divided into varieties by her threefold modes, material nature creates the forms of the living entities, and the living entities, seeing this, are illusioned by the knowledge-covering feature of the illusory energy.

material nature is jyotir-upakrama (she who has her beginning in light, i.e. the brahman effulgence). in this way she is understood to be aja, unborn. material nature is the sakti of the supreme lord and is not independent as the atheistic sankhya philosophers think she is. the jyoti from which she appears is the effulgence of the supreme personality of godehad.

(Vs. 1.4.9)

3.26.3,4

anadir atma puruso

nirgunah prakrteh parah

pratyag-dhama svayam-jyotir

visvam yena samanvitam

The Supreme Personality of Godhead is the Supreme Soul, and He has no beginning. He is transcendental to the material modes of nature and beyond the existence of this material world. He is perceivable everywhere because He is self-effulgent, and by His self-effulgent luster the entire creation is maintained.

sa esa prakrtim suksmam

daivim gunamayim vibhuh

yadrcchayaivopagatam

abhyapadyata lilaya

As His pastime, that Supreme Personality of Godhead, the greatest of the great, accepted the subtle material energy, which is invested with three material modes of nature and which is related with Visnu.

4.9.16

yasmin viruddha-gatayo hy anisam patanti

vidyadayo vividha-saktaya anupurvyat

tad brahma visva-bhavam ekam anantam adyam

ananda-matram avikaram aham prapadye

My dear Lord, in Your impersonal manifestation of Brahman there are always two opposing elements—knowledge and ignorance. Your multienergies are continually manifest, but the impersonal Brahman, which is undivided, original, changeless, unlimited and blissful, is the cause of the material manifestation. Because You are the same impersonal Brahman, I offer my respectful obeisances unto You.

as the sun exists in a two-fold state (in oneness as the self-effulgent solar disk and in difference as madhu, nectar enjoyed by the devas), so is prakrti simultaneously 1) the cause of the material manifestation and 2) the manifest material world.

(Vs. 1.4.10)

3.5.25

sa va etasya samdrastuh

saktih sad-asad-atmika-

maya nama maha-bhaga

yayedam nirmame vibhuh

The Lord is the seer, and the external energy, which is seen, works as both cause and effect in the cosmic manifestation. O greatly fortunate Vidura, this external energy is known as maya or illusion, and through her agency only is the entire material manifestation made possible.

3.28.44

tasmad imam svam prakrtim

daivim sad-asad-atmikam

durvibhavyam parabhavya

svarupenavatisthate

Thus the yogi can be in the self-realized position after conquering the insurmountable spell of maya, who presents herself as both the cause and effect of this material manifestation and is therefore very difficult to understand.

Adhikarana 3:
The Phrase 'Panca-Panca-Janah' In Brhad-Aranyaka Upanisad 4.4.7
Does Not Refer To The 25 Elements Of Atheistic Sankhya Philosophy.

the method the atheistic sankhya philosophers use to count the elements of material nature is no proof of their arguments.

(Vs. 1.4.11)

5.18.33

yasminn asankhyeya-visesa-nama-

rupakrtau kavibhih kalpiteyam

sankhya yaya tattva-drsapaniyate

tasmai namah sankhya-nidarsanaya te iti

O my Lord, Your name, form and bodily features are expanded in countless forms. No one can determine exactly how many forms exist, yet You Yourself, in Your incarnation as the learned scholar Kapiladeva, have analyzed the cosmic manifestation as containing twenty-four elements. Therefore if one is interested in Sankhya philosophy, by which one can enumerate the different truths, he must hear it from You. Unfortunately, nondevotees simply count the different elements and remain ignorant of Your actual form. I offer my respectful obeisances unto You.

11.22.2-4

sri-uddhava uvaca

kati tattvani visvesa

sankhyatany rsibhih prabho

navaikadasa panca triny

attha tvam iha susruma

kecit sad-vimsatim prahur

apare panca-vimsatim

saptaike nava sat kecic

catvary ekadasapare

kecit satadasa prahuh

sodasaike trayodasa

etavattvam hi sankhyanam

rsayo yad-vivaksaya

gayanti prthag ayusmann

idam no vaktum arhasi

Uddhava inquired: My dear Lord, O master of the universe, how many different elements of creation have been enumerated by the great sage? I have heard You personally describe a total of twenty-eight—God, the jiva soul, the mahat-tattva, false ego, the five gross elements, the ten senses, the mind, the five subtle objects of perception and the

three modes of nature. But some authorities say that there are twenty-six elements, while others cite twenty-five or else seven, nine, six, four or eleven, and even others say that there are seventeen, sixteen or thirteen. What did each of these sages have in mind when he calculated the creative elements in such different ways? O supreme eternal, kindly explain this to me.

sri-bhagavan uvaca

yuktam ca santi sarvatra

bhasante brahmana yatha

mayam madiyam udgrhya

vadatam kim nu durghatam

Lord Krsna replied: Because all material elements are present everywhere, it is reasonable that different learned brahmanas have analyzed them in different ways. All such philosophers spoke under the shelter of My mystic potency, and thus they could say anything without contradicting the truth.

3.26.12

maha-bhutani pancaiva

bhur apo 'gnir marun nabhah

tan-matrani ca tavanti

gandhadini matani me

There are five gross elements, namely earth, water, fire, air and ether. There are also five subtle elements: smell, taste, color, touch and sound.

3.26.14-15

mano buddhir ahankaras

cittam ity antar-atmakam

caturdha laksyate bhedo

vrttya laksana-rupaya

The internal, subtle senses are experienced as having four aspects, in the shape of mind, intelligence, ego and contaminated consciousness. Distinctions between them can be made only by different functions, since they represent different characteristics.

etavan eva sankhyato

brahmanah sa-gunasya ha

sanniveso maya prokto

yah kalah panca-vimsakah

All these are considered the qualified Brahman. The mixing element, which is known as time, is counted as the twenty-fifth element.

the supreme lord's personal form is the basis of creation. therefore he is the breath of the breath, the eye of the eye, the ear of the ear, etc. the lord knows everything about the activities and enjoyments of the senses of living beings everywhere. he illuminates the entire world.

(Vs. 1.4.12-13)

4.24.63,64

tvam eka adyah purusah supta-saktis

taya rajah-sattva-tamo vibhidyate

mahan aham kham marud agni-var-dharah

surarsayo bhuta-gana idam yatah

My dear Lord, You are the only Supreme Person, the cause of all causes. Before the creation of this material world, Your material energy remains in a dormant condition. When Your material energy is agitated, the three qualities—namely goodness, passion and ignorance—act, and as a result the total material energy—egotism, ether, air, fire, water, earth and all the various demigods and saintly persons—becomes manifest. Thus the material world is created.

srstam sva-saktyedam anupravistas

catur-vidham puram atmamsakena

atho vidus tam purusam santam antar

bhunkte hrsikair madhu sara-gham yah

My dear Lord, after creating by Your own potencies, You enter within the creation in four kinds of forms. Being within the hearts of the living entities, You know them and know how they are enjoying their senses. The so-called happiness of this material creation is exactly like the bees' enjoyment of honey after it has been collected in the honeycomb.

3.25.9

ya adyo bhagavan pumsam

isvaro vai bhavan kila

lokasya tamasandhasya

caksuh surya ivoditah

You are the Supreme Personality of Godhead, the origin and Supreme Lord of all living entities. You have arisen to disseminate the rays of the sun in order to dissipate the darkness of the ignorance of the universe.

Adhikarana 4: Brahman Is The Only Original Cause.

brahman is the cause of the universe.

(Vs. 1.4.14)

4.24.60

yatredam vyajyate visvam

visvasminn avabhati yat

tat tvam brahma param jyotir

akasam iva vistrtam

My dear Lord, the impersonal Brahman spreads everywhere, like the sunshine or the sky. And that impersonal Brahman, which spreads throughout the universe and in which the entire universe is manifested, is You.

the supreme lord is also nonmanifestation and nonexistence.

(Vs. 1.4.15)

8.12.5

ady-antav asya yan madhyam

idam anyad aham bahih

yato 'vyayasya naitani

tat satyam brahma cid bhavan

The manifest, the unmanifest, false ego and the beginning, maintenance and annihilation of this cosmic manifestation all come from You, the Supreme Personality of Godhead. But because You are the Absolute Truth, the supreme absolute spirit soul, the Supreme Brahman, such changes as birth, death and sustenance do not exist in You.

Adhikarana 5:
The Purusa Of The Kausitaki Upanisad Is Brahman.

'brahman is the cause of the universe' does not refer to the jiva-atma (individual soul).

(Vs. 1.4.16-17)

10.87.50

yo 'syotpreksaka adi-madhya-nidhane yo 'vyakta-jivesvaro

yah srstvedam anupravisya rsina cakre purah sasti tah

yam sampadya jahaty ajam anusayi suptah kulayam yatha

tam kaivalya-nirasta-yonim abhayam dhyayed ajasram harim

He is the Lord who eternally watches over this universe, who exists before, during and after its manifestation. He is the master of both the unmanifest material energy and the spirit soul. After sending forth the creation He enters within it, accompanying each living entity. There He creates the material bodies and then remains as their regulator. By surrendering to Him one can escape the embrace of illusion, just as a dreaming person forgets his own body. One who wants liberation from fear should constantly meditate upon Him, Lord Hari, who is always on the platform of perfection and thus never subject to material birth.

the knowledge of the jiva is maintained during sleep and wakefulness by the supreme lord, who is the eternally awake supreme brahman.

(Vs. 1.4.18)

3.26.71

yatha prasuptam purusam

pranendriya-mano-dhiyah

prabhavanti vina yena

notthapayitum ojasa

When a man is sleeping, all his material assets—namely the vital energy, the senses for recording knowledge, the senses for working, the mind and the intelligence—cannot arouse him. He can be aroused only when the Supersoul helps him.

6.16.56

ubhayam smaratah pumsah

prasvapa-pratibodhayoh

anveti vyatiricyeta

taj jnanam brahma tat param

If one's dreams during sleep are merely subject matters witnessed by the Supersoul, how can the living entity, who is different from the Supersoul, remember the activities of dreams? The experiences of one person cannot be understood by another. Therefore the knower of the facts, the living entity who inquires into the incidents manifested in dreams and wakefulness, is different from the circumstantial activities. That knowing factor is Brahman. In other words, the quality of knowing belongs to the living entities and to the Supreme Soul. Thus the living entity can also experience the activities of dreams and wakefulness. In both stages the knower is unchanged, but is qualitatively one with the Supreme Brahman.

7.3.31

tvam eva kalo 'nimiso jananam

ayur lavady-avayavaih ksinosi

kuta-stha atma paramesthy ajo mahams

tvam jiva-lokasya ca jiva atma

O my lord, Your Lordship is eternally awake, seeing everything that happens. As eternal time, you reduce the duration of life for all living entities through your different parts, such as moments, seconds, minutes and hours. Nonetheless, you are unchanged, resting in one place as the Supersoul, witness and Supreme Lord, the birthless, all-pervading controller who is the cause of life for all living entities.

Adhikarana 6:
The 'Atma' Of Brhad-Aranyaka Upanisad 4.5.
Is The Supreme Brahman And Not The Jiva.

by knowledge of the supreme lord, all that there is to know within the universe may be known; not so by knowledge of the individual soul alone.

(Vs. 1.4.19)

2.5.35

sa eva purusas tasmad

andam nirbhidya nirgatah

sahasrorv-anghri-bahv-aksah

sahasranana-sirsavan

The Lord [Maha-Visnu], although lying in the Causal Ocean, came out of it, and dividing Himself as Hiranyagarbha, He entered into each universe and assumed the virat-rupa, with thousands of legs, arms, mouths, heads, etc.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

1.3.4

pasyanty ado rupam adabhra-caksusa

sahasra-padoru-bhujananadbhutam

sahasra-murdha-sravanaksi-nasikam

sahasra-mauly-ambara-kundalollasat

The devotees, with their perfect eyes, see the transcendental form of the purusa who has thousands of legs, thighs, arms and faces—all extraordinary. In that body there are thousands of heads, ears, eyes and noses. They are decorated with thousands of helmets and glowing earrings and are adorned with garlands.

8.3.22-24

yasya brahmadayo deva

veda lokas caracarah

nama-rupa-vibhedena

phalgvya ca kalaya krtah

yatharciso 'gneh savitur gabhastayo

niryanti samyanty asakrt sva-rocisah

tatha yato 'yam guna-sampravaho

buddhir manah khani sarira-sargah

sa vai na devasura-martya-tiryan

na stri na sandho na puman na jantuh

nayam gunah karma na san na casan

nisedha-seso jayatad asesah

The Supreme Personality of Godhead creates His minor parts and parcels, the jiva-tattva, beginning with Lord Brahma, the demigods and the expansions of Vedic knowledge [Sama, Rg, Yajur and Atharva] and including all other living entities, moving and nonmoving, with their different names and characteristics. As the sparks of a fire or the shining rays of the sun emanate from their source and merge into it again and again, the mind, the intelligence, the senses, the gross and subtle material bodies, and the continuous transformations of the different modes of nature all emanate from the Lord and again merge into Him. He is neither demigod nor demon, neither human nor bird or beast. He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or nonmanifestation. He is the last word in the discrimination of "not this, not this," and He is unlimited. All glories to the Supreme Personality of Godhead!

one who knows the supreme lord knows that there is nothing else to be known except for the supreme lord.

(Vs. 1.4.20)

10.87.37

na yad idam agra asa na bhavisyad ato nidhanad

anu mitam antara tvayi vibhati mrsaika-rase

ata upamiyate dravina-jati-vikalpa-pathair

vitatha-mano-vilasam rtam ity avayanty abudhah

Since this universe did not exist prior to its creation and will no longer exist after its annihilation, we conclude that in the interim it is nothing more than a manifestation imagined to be visible within You, whose spiritual enjoyment never changes. We liken this universe to the transformations of various material substances into diverse forms. Certainly those who believe that this figment of the imagination is substantially real are less intelligent.

sage audulomi declares that as soon as one attains liberation, his only satisfaction is the supreme lord's own blissful qualities.

(Vs. 1.4.21)

11.25.35-36

sattvam cabhijayed yukto

nairapeksyena santa-dhih

sampadyate gunair mukto

jivo jivam vihaya mam

jivo jiva-vinirmukto

gunais casaya-sambhavaih

mayaiva brahmana purno

na bahir nantaras caret

Then, being fixed in devotional service, the sage should also conquer the material mode of goodness by indifference toward the modes. Thus pacified within his mind, the spirit soul, freed from the modes of nature, gives up the very cause of his conditioned life and attains Me. Freed from the subtle conditioning of the mind and from the modes of nature born of material consciousness, the living entity becomes completely satisfied by experiencing My transcendental form. He no longer searches for enjoyment in the external energy, nor does he contemplate or remember such enjoyment within himself.

such is the relationship between the soul and supersoul, declares sage kasakrtsna: the supreme lord resides within the living entity as the supersoul; he is full of knowledge, the greatest living entity and limitless.

(Vs. 1.4.22)

2.2.6

evam sva-citte svata eva siddha

atma priyo 'rtho bhagavan anantah

tam nirvrto niyatartho bhajeta

samsara-hetuparamas ca yatra

Thus being fixed, one must render service unto the Supersoul situated in one's own heart by His omnipotency. Because He is the Almighty Personality of Godhead, eternal and unlimited, He is the ultimate goal of life, and by worshiping Him one can end the cause of the conditioned state of existence.

Adhikarana 7: Brahman Is Both The Efficient And Material Cause.

The Supreme Lord is both the efficient and material cause of the cosmic manifestation.

(Vs. 1.4.23)

10.2.28

tvam eka evasya satah prasutis

vam sannidhanam tvam anugrahas ca

tvan-mayaya samvrta-cetasas tvam

pasyanti nana na vipascito ye

The efficient cause of this material world, manifested with its many varieties as the original tree, is You, O Lord. You are also the maintainer of this material world, and after annihilation You are the one in whom everything is conserved. Those who are covered by Your external energy cannot see You behind this manifestation, but theirs is not the vision of learned devotees.

8.3.3.

yasminn idam yatas cedam

yenedam ya idam svayam

yo 'smat parasmac ca paras

tam prapadye svayambhuvam

The Supreme Godhead is the supreme platform on which everything rests, the ingredient by which everything has been produced, and the person who has created and is the only cause of this cosmic manifestation. Nonetheless, He is different from the cause and the result. I surrender unto Him, the Supreme Personality of Godhead, who is self-sufficient in everything.

the universe is created again and again by the will of the supreme lord; this proves that he is the both the efficient and material cause, for the universe has no other source than him.

(Vs. 1.4.24)

1.10.22

sa eva bhuyo nija-virya-coditam

sva-jiva-mayam prakrtim sisrksatim

anama-rupatmani rupa-namani

vidhitsamano 'nusasara sastra-krt

The Personality of Godhead, again desiring to give names and forms to His parts and parcels, the living entities, placed them under the guidance of material nature. By His own potency, material nature is empowered to re-create.

the lord is both the efficient and material cause for he is simultaneously one with and different from everything.

(Vs. 1.4.25)

3.28.40

yatholmukad visphulingad

dhumad vapi sva-sambhavat

apy atmatvenabhimatad

yathagnih prthag ulmukat

The blazing fire is different from the flames, from the sparks and from the smoke, although all are intimately connected because they are born from the same blazing wood.

the supreme lord is both the efficient and material cause by modification (parinama) of his energy.

(Vs. 1.4.26)

2.5.22

kalad guna-vyatikarah

parinamah svabhavatah

karmano janma mahatah

purusadhisthitad abhut

After the incarnation of the first purusa [Karanarnavasayi Visnu], the mahat-tattva, or the principles of material creation, take place, and then time is manifested, and in course of time the three qualities appear. Nature means the three qualitative appearances. They transform into activities.

11.22.29

sri-bhagavan uvaca

prakrtih purusas ceti

esa vaikarikah sargo

guna-vyatikaratmakah

The Supreme Personality of Godhead said: O best among men, material nature and its enjoyer are clearly distinct. This manifest creation undergoes constant transformation, being founded upon the agitation of the modes of nature.

the word 'yoni' (womb, or material cause) refers to the supreme lord.

(Vs. 1.4.27)

10.2.26

satya-vratam satya-param tri-satyam

satyasya yonim nihitam ca satye

satyasya satyam rta-satya-netram

satyatmakam tvam saranam prapannah

The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation—creation, maintenance and annihilation—You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryami, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection.

Adhikarana 8: All Names Are Names Of Brahman.

because the supreme lord is the only cause, all names (e.g. the names of demigods) are really only his names.

(Vs. 1.4.28)

6.4.28

sa vai mamasesa-visesa-maya-

nisedha-nirvana-sukhanubhutih

sa sarva-nama sa ca visva-rupah

prasidatam aniruktatma-saktih

May that Supersoul be pleased with me. The Supersoul is realized when one is eager for liberation from the unlimited varieties of material life. One actually attains such liberation when he engages in the transcendental loving service of the Lord and realizes the Lord because of his attitude of service. The Lord may be addressed by various spiritual names, which are inconceivable to the material senses. When will that Supreme Personality of Godhead be pleased with me?

6.4.30

yasmin yato yena ca yasya yasmai

yad yo yatha kurute karyate ca

paravaresam paramam prak prasiddham

tad brahma tad dhetur ananyad ekam

The Supreme Brahman, Krsna, is the ultimate resting place and source of everything. Everything is done by Him, everything belongs to Him, and everything is offered to Him. He is the ultimate objective, and whether acting or causing others to act, He is the ultimate doer. There are many causes, high and low, but since He is the cause of all causes, He is well known as the Supreme Brahman who existed before all activities. He is one without a second and has no other cause. I therefore offer my respects unto Him.

6.4.33, 34

yo 'nugrahartham bhajatam pada-mulam

anama-rupo bhagavan anantah

namani rupani ca janma-karmabhir

bheje sa mahyam paramah prasidatu

The Supreme Personality of Godhead, who is inconceivably opulent, who is devoid of all material names, forms and pastimes, and who is all-pervading, is especially merciful to the devotees who worship His lotus feet. Thus He exhibits transcendental forms and names with His different pastimes. May that Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, be merciful to me.

yah prakrtair jnana-pathair jananam

yathasayam deha-gato vibhati

yathanilah parthivam asrito gunam

sa isvaro me kurutam manoratham

As the air carries various characteristics of the physical elements, like the aroma of a flower or colors resulting from a mixture of dust in the air, the Lord appears through lower systems of worship according to one's desires, although He appears as the demigods and not in His original form. What is the use of these other forms? May the original Supreme Personality of Godhead please fulfill my desires.

z

CHAPTER FIVE

[Vedanta-sutra Reference: Second Adhyaya, Pada One]

Contents of Chapter Five

1. The atheistic Sankhya philosophy refuted.

2. Yoga refuted.

3. The Vedas are eternal and infallible.

4. The words 'fire' and 'earth' refer to the Devas.

5. That Brahman is the original creator is proved by logic.

6. Nothingness is not the first cause.

7. Kanada (the atomic theorist) and Gautama (the logician) refuted.

8. The material world is not different from Brahman.

9. The Supreme Brahman is the creator of the material world.

10. Brahman is neither cruel nor unjust.

11. Brahman is impartial.

Adhikarana 1: The Atheistic Sankhya Philosophy Refuted.

the atheistic sankhya philosophers say it is wrong for vedantists to contradict their scriptures, but in fact their scriptures are wrong because they contradict the vedic explanation of creation.

(Vs. 2.1.1)

2.6.42

adyo 'vatarah purusah parasya

kalah svabhavah sad-asan-manas ca

dravyam vikaro guna indriyani

virat svarat sthasnu carisnu bhumnah

Karanarnavasayi Visnu is the first incarnation of the Supreme Lord, and He is the master of eternal time, space, cause and effects, mind, the elements, the material ego, the modes of nature, the senses, the universal form of the Lord, Garbhodakasayi Visnu, and the sum total of all living beings, both moving and nonmoving.

(Vs. 2.1.2)

10.87.25

janim asatah sato mrtim utatmani ye ca bhidam

vipanam rtam smaranty upadisanti ta arupitaih

tri-guna-mayah puman iti bhida yad abodha-krta

tvayi na tatah paratra sa bhaved avabodha-rase

Supposed authorities who declare that matter is the origin of existence, that the permanent qualities of the soul can be destroyed, that the self is compounded of separate aspects of spirit and matter, or that material transactions constitute reality—all such authorities base their teachings on mistaken ideas that hide the truth. The dualistic conception that the living entity is produced from the three modes of nature is simply a product of ignorance. Such a conception has no real basis in You, for You are transcendental to all illusion and always enjoy perfect, total awareness.

12.12.7

yoga-dharanayotkrantih

samvado naradajayoh

avataranugitam ca

sargah pradhaniko 'gratah

The Bhagavatam explains how one can attain liberation at the time of death by practicing fixed meditation in yoga. It also contains a discussion between Narada and Brahma, an enumeration of the incarnations of the Supreme Personality of Godhead, and a description of how the universe was created in progressive sequence, beginning from the unmanifest stage of material existence.

Adhikarana 2: Yoga Refuted.

The Patanjala Yoga Scriptures Share The Same Defects As The Scriptures Of Atheistic Sankhya.

(Vs. 2.1.3)

10.87.25 (see above)

12.12.7 (see above)

Adhikarana 3: The Vedas Are Eternal And Infallible.

The Vedas Are Self-Born, Eternal And Thus Without Compare.

(Vs. 2.1.4)

6.1.40

yamaduta ucuh

veda-pranihito dharmo

hy adhamaas tad-viparyayah

vedo narayanah saksat

svayambhur iti susruma

The Yamadutas replied: That which is prescribed in the Vedas constitutes dharma, the religious principles, and the opposite of that is irreligion. The Vedas are directly the Supreme Personality of Godhead, Narayana, and are self-born. This we have heard from Yamaraja.

10.84.19

brahma te hrdayam suklam

tapah-svadhyaya-samyamaih

yatropalabdham sad vyaktam

avyaktam ca tatah param

The Vedas are Your spotless heart, and through them one can perceive—by means of austerity, study and self-control—the manifest, the unmanifest and the pure existence transcendental to both.

Adhikarana 4:
The Words 'Fire' And 'Earth' Refer To The Devas.

atheistic sankhya philosophers argue that the vedas are imperfect because they depict material elements as having the will to create, etc.; but it is the devas who will the material elements into action.

(Vs. 2.1.5)

6.9.21

sri-deva ucuh

vayv-ambaragny-ap-ksitayas tri-loka

brahmadayo ye vayam udvijantah

harama yasmai balim antako 'sau

bibheti yasmad aranam tato nah

The demigods said: The three worlds are created by the five elements—namely ether, air, fire, water and earth—which are controlled by various demigods, beginning from Lord Brahma. Being very much afraid that the time factor will end our existence, we offer presentations unto time by performing our work as time dictates. The time factor himself, however, is afraid of the Supreme Personality of Godhead. Therefore let us now worship that Supreme Lord, who alone can give us full protection.

Adhikarana 5:
That Brahman Is The Original Creator Is Proved By Logic.

the advocates of 'pradhana as the cause' argue that the supreme lord, who is 'sat' (real), cannot be the material cause of the universe, which is 'asat' (unreal). but they are simply bewildered by the power of maya.

(Vs. 2.1.6)

10.87.26

sad iva manas tri-vit tvayi vibhaty asad a-manujat

sad abhimrsanty asesam idam atmatayatma-vidah

na hi vikrtim tyajanti kanakasya tad-atmataya

sva-krtam anupravistam idam atmatayavasitam

The three modes of material nature comprise everything in this world—from the simplest phenomena to the complex human body. Although these phenomena appear real, they are only a false reflection of the spiritual reality, being a superimposition of the mind upon You. Still, those who know the Supreme Self consider the entire material creation to be real inasmuch as it is nondifferent from the Self. Just as things made of gold are indeed not to be rejected, since their substance is actual gold, so this world is undoubtedly nondifferent from the Lord who created it and then entered within it.

3.28.44

tasmad imam svam prakrtim

daivim sad-asad-atmikam

durvibhavyam parabhavya

svarupenavatis thate

Thus the yogi can be in the self-realized position after conquering the insurmountable spell of maya, who presents herself as both the cause and effect of this material manifestation and is therefore very difficult to understand.

Adhikarana 6: Nothingness Is Not The First Cause.

Objecting to the previous standpoint, the atheistic sankhya philosophers argue: 'if "sat" is the cause and "asat" is the effect, then before creation only "sat" existed; "asat" must have been utterly nonexistent, for the unreal cannot abide with the real. Thus by the logic of vedanta's own doctrine of causation, the material world arose from nothing and is fundamentally insubstantial. But the vedantists say the universe is real because it is the effect of the real cause. This is inconsistent.'

Reply: the atheistic sankyha philosophers think that because the nature of the supreme lord is different from the nature of the universe, and because the qualities of the supreme lord are not visible within the universe, the lord cannot be the material cause of the universe. A wet lump of clay is different from a clay pot; yet it is the material cause of the pot, because both share the same essential ingredient. Similarly, although the names and forms of the universe are 'asat', the universe essentially does exist as the energy of the 'sat'; thus it is a real effect of a real cause. It is not logical to demand that the attributes of a cause be completely replicated in its effect. The spider is the material cause of its web, but the spider's attributes are not replicated in the web. Similarly, the universe does not display all the attributes of its material cause, the supreme lord.

(Vs. 2.1.7)

10.2.26

satya-vratam satya-param tri-satyam

satyasya yonim nihitam ca satye

satyasya satyam rta-satya-netram

satyatmakam tvam saranam prapannah

The demigods prayed: O Lord, You never deviate from Your vow, which is always perfect because whatever You decide is perfectly correct and cannot be stopped by anyone. Being present in the three phases of cosmic manifestation—creation, maintenance and annihilation—You are the Supreme Truth. Indeed, unless one is completely truthful, one cannot achieve Your favor, which therefore cannot be achieved by hypocrites. You are the active principle, the real truth, in all the ingredients of creation, and therefore you are known as antaryami, the inner force. You are equal to everyone, and Your instructions apply for everyone, for all time. You are the beginning of all truth. Therefore, offering our obeisances, we surrender unto You. Kindly give us protection.

3.21.19

ekah svayam san jagatah sisrksaya-

dvitiyayatmann adhi-yogamayaya

srjasy adah pasi punar grasisyase

yathorna-nabhir bhagavan sva-saktibhih

My dear Lord, You alone create the universes. O Personality of Godhead, desiring to create these universes, You create them, maintain them and again wind them up by Your own energies, which are under the control of Your second energy, called yogamaya, just as a spider creates a cobweb by its own energy and again winds it up.

objection: if the supreme lord is indeed the material cause of a universe that is defective by its being temporary, ignorant and miserable, then logic forces us to conclude that he will be tainted with these defects when he absorbs the universe into himself at the time of devastation.

(Vs. 2.1.8)

4.7.42

deva ucuh

pura kaipapaye sva-krtam udari-krtya vikrtam

tvam evadyas tasmin salila uragendradhiayane

puman sese siddhair hrdi vimrsitadhyatma-padavih

sa evadyaksnor yah pathi carasi bhrtyan avasi nah

The demigods said: Dear Lord, formerly, when there was a devastation, You conserved all the different energies of material manifestation. At that time, all the inhabitants of the higher planets, represented by such liberated souls as Sanaka, were meditating on You by philosophical speculation. You are therefore the original person, and You rest in the water of devastation on the bed of the Sesa snake. Now, today, You are visible to us, who are all Your servants. Please give us protection.

reply: this objection is not valid, because the supreme lord is transcendental.

(Vs. 2.1.9)

4.7.26

daksa uvaca

suddham sva-dhamny uparatakhila-buddhy-avastham

cin-matram ekam abhayam pratisidhya mayam

tisthams tayaiva purusatvam upetya tasyam

aste bhavan apariuddha ivatma-tantrah

Daksa addressed the Supreme Personality of Godhead: My dear Lord, You are transcendental to all speculative positions. You are completely spiritual, devoid of all fear, and You are always in control of the material energy. Even though You appear in the material energy, You are situated transcendentally. You are always free from material contamination because You are completely self-sufficient.

the objections raised by the atheistic sankhya philosopers against the vedanta standpoint actually apply to their own position, wherein the purusa is said to be inert, powerless and dependent upon the activities of pradhana, which is the only source of creation. they say pradhana has no qualities, yet is the material cause of the qualities of the universe.

(Vs. 2.1.10)

?.4.32

astiti nastiti ca vastu-nisthayor

eka-sthayor bhinna-viruddha-dharmanoh

aveksitam kincana yoga-sankhyayoh

samam param hy anukulam brhat tat

There are two parties—namely, the theists and the atheists. The theist, who accepts the Supersoul, finds the spiritual cause through mystic yoga. The Sankhyite, however, who merely analyzes the material elements, comes to a conclusion of impersonalism and does not accept a supreme cause—whether Bhagavan, Paramatma or even Brahman. Instead, he is preoccupied with the superfluous, external activities of material nature. Ultimately, however, both parties demonstrate the Absolute Truth because although they offer opposing statements, their object is the same ultimate cause. They are both approaching the same Supreme Brahman, to whom I offer my respectful obeisances.

3.7.9

maitreya uvaca

seyam bhagavato maya

yan nayena virudhyate

isvarasya vimuktasya

karpanyam uta bandhanam

Sri Maitreya said: Certain conditioned souls put forward the theory that the Supreme Brahman, or the Personality of Godhead, is overcome by illusion, or maya, and at the same time they maintain that He is unconditioned. This is against all logic.

2.5.13

vilajjamanaya yasya

sthatum iksa-pathe 'muya

vimohita vikatthante

mamaham iti durdhiyah

The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of "It is I" and "It is mine."

10.14.57

sarvesam api vastunam

bhavartho bhavati sthitah

tasyapi bhagavan krsnah

kim atad vastu rupyatam

The original, unmanifest form of material nature is the source of all material things, and the source of even that subtle material nature is the Supreme Personality of Godhead, Krsna. What, then, could one ascertain to be separate from Him?

10.16.46

namo guna-pradipaya

gunatma-chhadanaya ca

guna-vrtty-upalaksyaya

guna-drastre sva-samvide

Obeisances to You, O Lord, who manifest varieties of material and spiritual qualities. You disguise Yourself with the material qualities, and yet the functioning of those same material qualities ultimately reveals Your existence. You stand apart from the material qualities as a witness and can be fully known only by Your devotees.

Adhikarana 7:
Kanada (The Atomic Theorist) And Gautama (The Logician) Refuted.

the supreme truth is neither established nor refuted by logical argument.

(Vs. 2.1.11)

2.6.40-41

visuddham kevalam jnanam

pratyak samyag avasthitam

satyam purnam anady-antam

nirgunam nityam advayam

rse vidanti munayah

prasantatmendriyasayah

yada tad evasat-tarkais

tirodhiyeta viplutam

The Personality of Godhead is pure, being free from all contaminations of material tinges. He is the Absolute Truth and the embodiment of full and perfect knowledge. He is all-pervading, without beginning or end, and without rival. O Narada, O great sage, the great thinkers can know Him when completely freed from all material hankerings and when sheltered under undisturbed conditions of the senses. Otherwise, by untenable arguments, all is distorted, and the Lord disappears from our sight.

the theories of the logicians and atomists (nyayakas and vaisesikas) about the cause of creation are also rejected because they are not supported by the vedic scriptures.

(Vs. 2.1.12)

5.12.9-11

evam niruktam ksiti-sabda-vrttam

asan nidhanat paramanavo ye

avidyaya manasa kalpitas te

yesam samuhena krto visesah

One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. The earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination.

evam krsam sthulam anur brhad yad

asac ca sajjivam ajivam anyat

dravya-svabhavasaya-kala-karma-

namnajayavehi krtam dvitiyam

Since this universe has no real ultimate existence, the things within it—shortness, differences, grossness, skinniness, smallness, bigness, result, cause, living symptoms, and materials—are all imagined. They are all pots made of the same substance, earth, but they are named differently. The differences are characterized by the substance, nature, predisposition, time and activity. You should know that all these are simply mechanical manifestations created by material nature.

jnanam visuddham paramartham ekam

anantaram tv abahir brahma satyam

pratyak pras-antam bhagavac-chabda-samjnam

yad vasudevam kavayo vadanti

What, then, is the ultimate truth? The answer is that nondual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realization of that knowledge is Brahman. Then Paramatma, the Supersoul, is realized by the yogis who try to see Him without grievance. This is the second stage of realization. Finally, full realization of the same supreme knowledge is realized in the Supreme Person. All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and others.

objection: if the supreme lord is the material cause of creation, then there would be no distinction between the jiva (individual soul) and the supreme lord. in other words, vedanta posits the lord as the material cause—this means he is his own emanation. the jiva is also an emanation from the supreme lord. hence, vedanta obscures the distinction between god and jiva.

reply: the supreme lord with his sakti (the jiva and the material energy) is the supreme lord, though the sakti is different from the lord, just as a man with a weapon is still a man, though the weapon is different from him as his energy.

(Vs. 2.1.13)

6.16.9-11

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

na hy asyasti priyah kascin

napriyah svah paro pi va

ekah sarva-dhiyam drasta

kartrnam guna-dosayoh

For this living entity, no one is dear, nor is anyone unfavorable. He makes no distinction between that which is his own and that which belongs to anyone else. He is one without a second; in other words, he is not affected by friends and enemies , well-wishers or mischief-mongers. He is only an observer, a witness, of the different qualities of men.

nadatta atma hi gunam

na dosam na kriya-phalam

udasinavad asinah

paravara-drg isvarah

The Supreme Lord [atma], the creator of cause and effect, does not accept the happiness and distress that result from fruitive actions. He is completely independent of having to accept a material body, and because He has no material body, He is always neutral. The living entities, being part and parcel of the Lord, possess His qualities in a minute quantity. Therefore one should not be affected by lamentation.

Adhikarana 8: The Material World Is Not Different From Brahman.

the material world is not different from brahman.

(Vs. 2.1.14)

6.16.22, 7.3.26

yasminn idam yatas cedam

tisthaty apyeti jayate

mrnmayesv iva mrjjatis

tasmai te brahmane namah

As pots made completely of earth are situated on earth after being created and are transformed into earth again when broken, this cosmic manifestation is caused by the Supreme Brahman, situated in the Supreme Brahman, and annihilated in the same Supreme Brahman. Therefore, since the Supreme Lord is the cause of Brahman, let us offer Him our respectful obeisances.

4.9.16

yasmin viruddha-gatayo hy anisam patanti

vidyadayo vividha-saktaya anupurvyat

tad brahma visva-bhavam ekam anantam adyam

ananda-matram avikaram aham prapadye

My dear Lord, in Your impersonal manifestation of Brahman there are always two opposing elements—knowledge and ignorance. Your multienergies are continually manifest, but the impersonal Brahman, which is undivided, original, changeless, unlimited and blissful, is the cause of the material manifestation. Because You are the same impersonal Brahman, I offer my respectful obeisances unto You.

within the effect (the material world), the cause (brahman) can be seen, just as the sight of a cobweb makes one think of a spider.

(Vs. 2.1.15)

3.21.19

ekah svayam san jagatah sisrksaya-

dvitiyayatmann adhi-yogamayaya

srjasy adah pasi punar grasisyase

yathorna-nabhir bhagavan sva-saktibhih

My dear Lord, You alone create the universes. O Personality of Godhead, desiring to create these universes, You create them, maintain them and again wind them up by Your own energies, which are under the control of Your second energy, called yogamaya, just as a spider creates a cobweb by its own energy and again winds it up.

10.87.15

brhad upalabdham etad avayanty avasesataya

yata udayastam-ayau vikrter murdi vavikrtat

ata rsayo dadhus tvayi mano-vacanacaritam

katham ayatha bhavanti bhuvi datta-padani nrnam

This perceivable world is identified with the Supreme because the Supreme Brahman is the ultimate foundation of all existence, remaining unchanged as all created things are generated from it and at last dissolved into it, just as clay remains unchanged by the products made from it and again merged with it. Thus it is toward You alone that the Vedic sages direct all their thoughts, words and acts. After all, how can the footsteps of men fail to touch the earth on which they live?

even before its manifestation, the effect is latent within the cause.

(Vs. 2.1.16)

2.9.17

adhyarhaniyasanam asthitam param

vrtam catuh-sodasa-panca-saktibhih

yuktam bhagaih svair itaratra cadhruvaih

sva eva dhaman ramamanam isvaram

The Lord was seated on His throne and was surrounded by different energies like the four, the sixteen, the five, and the six natural opulences, along with other insignificant energies of the temporary character. But He was the factual Supreme Lord, enjoying His own abode.

2.5.14

dravyam karma ca kalas ca

svabhavo jiva eva ca

vasudevat paro brahman

na canyo 'rtho 'sti tattvatah

The five elementary ingredients of creation, the interaction thereof set up by eternal time, and the intuition or nature of the individual living beings are all differentiated parts and parcels of the Personality of Godhead, Vasudeva, and in truth there is no other value in them.

2.6.31

narayane bhagavati

tad iclam visvam ahitam

grhita-mayoru-gu nah

sargadav agunah svatah

All the material manifestations of the universes are therefore situated in His powerful material energies, which He accepts self-sufficiently, although He is eternally without affinity for the material modes.

objection: taittiriya upanisad 2.6.1 states 'in the beginning was asat.' the supreme lord is sat. how can asat coexist with sat?

reply: in this context, asat means 'unmanifest' and sat means 'manifest.' both are attributes of the energy of the supreme lord. because he has no material qualities, the supreme lord may be called asat (nothing, void).

(Vs. 2.1.17)

10.87.29

sthira-cara-jatasyah syur ajayottha-nimitta-yujo

vihara udiksaya yadi parasya vimukta tatah

na hi paramasya kascid aparo na paras ca bhaved

viyata ivapadasya tava sunya-tulam dadhatah

O eternally liberated, transcendental Lord, your material energy causes the various moving and nonmoving species of life to appear by activating their material desires, but only when and if You sport with her by briefly glancing over her. You, the Supreme Personality of Godhead, see no one as an intimate friend and no one as a stranger, just as the ethereal sky has no connection with perceptible qualities. In this sense You resemble a void.

'sat' and 'asat' indicate whether a thing is perceptible or not, not whether it exists or not.

(Vs. 2.1.18)

8.3.4

yah svatmanidam nija-mayayarpitam

kvacid vibhatam kva ca tat tirohitam

aviddha-drk saksy ubhayam tad iksate

sa atma-mulo 'vatu mam parat-parah

The Supreme Personality of Godhead, by expanding His own energy, keeps this cosmic manifestation visible and again sometimes renders it invisible. He is both the supreme cause and the supreme result, the observer and the witness, in all circumstances. Thus He is transcendental to everything. May that Supreme Personality of Godhead give me protection.

3.10.13

yathedanim tathagre ca

pascad apy etad idrsam

This cosmic manifestation is as it is now, it was the same in the past, and it will continue in the same way in the future.

as the thread that is woven to make the cloth exists before the cloth and yet is the cloth, so the lord who is the weave of the fabric of creation exists before creation and yet is the creation.

(Vs. 2.1.19)

6.3.12

yama uvaca

paro mad-anyo jagatas tasthusas ca

otam protam patavad yatra visvam

yad-amsato 'sya sthiti janma-nasa

nasy otavad yasya vase ca lokah

Yamaraja said: My dear servants, you have accepted me as the Supreme, but factually I am not. Above me, and above all the other demigods, including Indra and Candra, is the one supreme master and controller. The partial manifestations of His personality are Brahma, Visnu and Siva, who are in charge of the creation, maintenance and annihilation of this universe. He is like the two threads that form the length and breadth of a woven cloth. The entire world is controlled by Him just as a bull is controlled by a rope in its nose.

12.4.27

satyam hy avayavah proktah

sarvavayavinam iha

vinarthena pratiyeran

patasyevanga tantavah

My dear King, it is stated [in the Vedanta-sutra] that the ingredient cause that constitutes any manifested product in this universe can be perceived as a separate reality, just as the threads that make up a cloth can be perceived separately from their product.

as the life airs merge into the main prana and emerge again, similarly creation merges into and emerges out of the supreme lord and is thus not different from him.

(Vs. 2.1.20)

5.20.28

antah-pravisya bhutani

yo bibharty atma-ketubhih

antaryamisvarah saksat

patu no yad-vase sphutam

[The inhabitants of Sakadvipa worship the Supreme Personality of Godhead in the form of Vayu in the following words.] O Supreme Person, situated as the Supersoul within the body, You direct the various actions of the different airs, such as prana, and thus You maintain all living entities. O Lord, O Supersoul of everyone, O controller of the cosmic manifestation under whom everything exists, may You protect us from all dangers.

Adhikarana 9:
The Supreme Brahman Is The Creator Of The Material World.

the supreme lord is the efficient cause of creation; to argue that the jiva is the efficient cause is illogical, for why would the jiva create a world in which he has to suffer?

(Vs. 2.1.21)

4.11.17

nimitta-matram tatrasin

nirgunah purusarsabhah

vyaktavyaktam idam visvam

yatra bhramati lohavat

My dear Dhruva, the Supreme Personality of Godhead is uncontaminated by the material modes of nature. He is the remote cause of the creation of this material cosmic manifestation. When He gives the impetus, many other causes and effects are produced, and thus the whole universe moves, just as iron moves by the integrated force of a magnet.

11.4.2-4

sri-drumila uvaca

yo va anantasya gunan anantan

anukramisyan sa tu bala-buddhih

rajamsi bhumer ganayat kathancit

kalena naivakhila-sakti-dhamnah

Sri Drumila said: Anyone trying to enumerate or describe fully the unlimited qualities of the unlimited Supreme Lord has the intelligence of a foolish child. Even if a great genius could somehow or other, after a time-consuming endeavor, count all the particles of dust on the surface of the earth, such a genius could never count the attractive qualities of the Personality of Godhead, who is the reservoir of all potencies.

bhutair yada pancabhir atma-srstaih

puram virajam viracavya tasmin

svamsena vistah purusabhidhanam

avapa narayana adi-devah

When the primeval Lord Narayana created His universal body out of the five elements produced from Himself and then entered within that universal body by His own plenary portion, He thus became known as the Purusa.

yat-kaya esa bhuvana-traya-sanniveso

yasyendriyais tanu-bhrtam ubhayendriyani

jnanam svatah svasanato balam oja iha

sattvadibhih sthiti-layodbhava adi-karta

Within His body are elaborately arranged the three planetary systems of this universe. His transcendental senses generate the knowledge-acquiring and active senses of all embodied beings. His consciousness generates conditioned knowledge, and His powerful breathing produces the bodily strength, sensory power and conditioned activities of the embodied souls. He is the prime mover, through the agency of the material modes of goodness, passion and ignorance. And thus the universe is created, maintained and annihilated.

the supreme lord is not a jiva. he is the greatest living being.

(Vs. 2.1.22)

11.6.15, 17

asyasi hetur udaya-sthiti-samyamanam

avyakta-jiva-mahatam api kalam ahuh

so 'yam tri-nabhir akhilapacaye pravrttah

kalo gabhira-raya uttama-purusas tvam

You are the cause of the creation, maintenance and destruction of this universe. As time, You regulate the subtle and manifest states of material nature and control every living being. As the threefold wheel of time You diminish all things by Your imperceptible actions, and thus You are the Supreme Personality of Godhead.

tat tasthusas ca jagatas ca bhavan adhiso

yan mayayottha-guna-vikriyayopanitan

arthan jusann api hrsika-pate na lipto

ye 'nye svatah parihrtad api bibhyati sma

O Lord, You are the supreme creator of this universe and the ultimate controller of all moving and nonmoving living entities. You are Hrsikesa, the supreme controller of all sensory activity, and thus You never become contaminated or entangled in the course of Your supervision of the infinite sensory activities within the material creation. On the other hand, other living entities, even yogis and philosophers, are disturbed and frightened simply by remembering the material objects that they have supposedly renounced in their pursuit of enlightenment.

jivas have no power to create the universe. they are but instruments of the lord's will.

(Vs. 2.1.23)

10.87.30

aparimita dhruvas tanu-bhrto yadi sarva-gatas

tarhi na sasyateti niyamo dhruva netaratha

ajani ca yan-mayam tad avimucya niyantr bhavet

samam anujanatam yad amatam mata-dustataya

If the countless living entities were all-pervading and possessed forms that never changed, You could not possibly be their absolute ruler, O immutable one. But since they are Your localized expansions and their forms are subject to change, You do control them. Indeed, that which supplies the ingredients for the generation of something is necessarily its controller because a product never exists apart from its ingredient cause. It is simply illusion for someone to think that he knows the Supreme Lord, who is equally present in each of His expansions, since whatever knowledge one gains by material means must be imperfect.

though it can be argued that the jiva is also a creator, he has no independence in his creative activities, as a cow has no independence in producing milk.

(Vs. 2.1.24)

2.5.17

tasyapi drastur iasya

kuta-sthasyakhilatmanah

srjyam srjami srsto 'ham

iksayaivabhicoditah

Inspired by Him only, I discover what is already created by Him [Narayana] under His vision as the all-pervading Supersoul, and I also am created by Him only.

the supreme lord is the unseen efficient cause of the material world.

(Vs. 2.1.25)

10.2.28

tvam eka evasya satah prasutis

tvam sannidhanam tvam anugrahas ca

tvan-mayaya samvrta-cetasas tvam

pasyanti nana na vipascito ye

The efficient cause of this material world, manifested with its many varieties as the original tree, is You, O Lord. You are also the maintainer of this material world, and after annihilation You are the one in whom everything is conserved. Those who are covered by Your external energy cannot see You behind this manifestation, but theirs is not the vision of learned devotees.

unlike the supreme lord, the jiva is indivisible. a living entity cannot independently expand himself into plenary portions. his expansions or offspring are creations of the material energy.

(Vs. 2.1.26)

6.16.8, 9

evam yoni-gato jivah

sa nityo nirahankrtah

yavad yatropalabhyeta

tavat svatvam hi tasya tat

Even though one living entity becomes connected with another because of a relationship based on bodies that are perishable, the living entity is eternal. Actually it is the body that is born or lost, not the living entity. One should not accept that the living entity takes birth or dies. The living being actually has no relationship with so-called fathers and mothers. As long as he appears as the son of a certain father and mother as a result of his past fruitive activities, he has a connection with the body given by that father and mother. Thus he falsely accepts himself as their son and acts affectionately. After he dies, however, the relationship is finished. Under these circumstances, one should not be falsely involved with jubilat ion and lamentation.

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

the supreme lord has no such limitation.

(Vs. 2.1.27)

2.5.15

narayana-para veda

deva narayana-ngajah

narayana-para loka

narayana-para makhah

The Vedic literatures are made by and are meant for the Supreme Lord, the demigods are also meant for serving the Lord as parts of His body, the different planets are also meant for the sake of the Lord, and different sacrifices are performed just to please Him.

6.16.51

aham vai sarva-bhutani

bhutatma bhuta-bhavanah

sabda-brahma param brahma

mamobhe sasvati tanu

All living entities, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krsna Hare Rama, and I am the Supreme Absolute Truth. These two forms of Mine—namely, the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.

10.14.17

adyaiva tvad rte 'sya kim mama na te mayatvam adarsitam

eko 'si prathamam tato vraja-suhrd-vatash samasta api

tavanto 'si catur-bhujas tad akhilaih sakam mayopasitas

tavanty eva jaganty abhus tad amitam brahmadvayam sisyate

Have You not shown me today that both You Yourself and everything within this creation are manifestations of Your inconceivable potencies? First You appeared alone, and then You manifested Yourself as all of Vrndavana's calves and cowherd boys, Your friends. Next You appeared as an equal number of four-handed Visnu forms, who were worshiped by all living beings, including me, and after that You appeared as an equal number of complete universes. Finally, You have now returned to You unlimited form as the Supreme Absolute Truth, one without a second.

1.3.28

ete camsa-kalah pumsah

krsnas tu bhagavan svayam

indrari-vyakulam lokam

mrdayanti yuge yuge

All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Sri Krsna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

the marvels of the kalpa-vrksa tree and the philosopher stone are but hints of the unique potency of the supreme lord.

(Vs. 2.1.28)

8.23.8

citram tavehitam aho 'mita-yogamaya-

lila-visrsta-bhuvanasya visa radasya

sarvatmanah samadrso 'visamah svabhavo

bhakta-priyo yad asi kalpataru-svabhavah

O my Lord, Your pastimes are all wonderfully performed by Your inconceivable spiritual energy; and by her perverted reflection, the material energy, You have created all the universes. As the Supersoul of all living entities, You are aware of everything, and therefore You are certainly equal toward everyone. Nonetheless, You favor Your devotees. This is not partiality, however, for Your characteristic is just like that of a desire tree, which yields everything according to one's desire.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

all this demonstrates the futility of the argument that a jiva created the universe.

(Vs. 2.1.29)

6.9.42

atha bhagavams tavasmabhir akhila jagad-utpatti-sthiti-laya-nimittayamana-divya-maya-vinodasya sakala jiva-nikayanam antarhrdayesu bahir api ca brahma-pratyag-atma-svarupena pradhanarupena ca yatha-desa-kala-dehavasthana-visesam tadupadanopalambhakatayanubhavatah sarva-pratyaya-saksina akasasarirasya saksat para-brahmanah paramatmanah kiyan iha varthaviseso vijnapaniyah syad visphulingadibhir iva hiranya-retasah.

O Lord, as the small sparks of a fire cannot possibly perform the actions of the whole fire, we sparks of Your Lordship cannot inform You of the necessities of our lives. You are the complete whole. Therefore, of what do we need to inform You? You know everything because You are the original cause of the cosmic manifestation, the maintainer and the annihilator of the entire universal creation. You always engage in Your pastimes with Your spiritual and material energies, for You are the controller of all these varied energies. You exist within all living entities, within the cosmic manifestation, and also beyond them. You exist internally as Parabrahman and externally as the ingredients of the material creation. Therefore, although manifested in various stages, at different times and places, and in various bodies, You, the Personality of Godhead, are the original cause of all causes. Indeed, You are the original element. You are the witness of all activities, but because You are as great as the sky, You are never touched by any of them. You are the witness of everything as Parabrahman and Paramatma. O Supreme Personality of Godhead, nothing is unknown to You.

6.4.30

yasmin yato yena ca yasya yasmai

yad yo yatha kurute karyate ca

paravaresam paramam prak prasiddham

tad brahma tad dhetur ananyad ekam

The Supreme Brahman, Krsna, is the ultimate resting place and source of everything. Everything is done by Him, everything belongs to Him, and everything is offered to Him. He is the ultimate objective, and whether acting or causing others to act , He is the ultimate doer. There are many causes, high and low, but since He is the cause of all causes, He is well known as the Supreme Brahman who existed before all activities. He is one without a second and has no other cause. I therefore offer my respects unto Him.

the supreme lord possesses all powers.

(VS. 2.1.30)

3.33.3

sa eva visvasya bhavan vidhatte

guna-pravahena vibhakta-viryah

sargady aniho 'vitathabhisandhir

atmesvaro 'tarkya-sahasra-saktih

My dear Lord, although personally You have nothing to do, You have distributed Your energies in the interactions of the material modes of nature, and for that reason the creation, maintenance and dissolution of the cosmic manifestation take place. My dear Lord, You are self-determined and are the Supreme Personality of Godhead for all living entities. For them You created this material manifestation, and although You are one, Your diverse energies can act multifariously. This is inconceivable to us.

3.2.21

svayam tv asamyatisayas tryadhisah

svarajya-laksmy-apta-samasta-kamah

balim haradbhis cira-loka-palaih

kirita-koty-edita-pada-pithah

Lord Sri Krsna is the Lord of all kinds of threes and is independently supreme by achievement of all kinds of fortune. He is worshiped by the eternal maintainers of the creation, who offer Him the paraphernalia of worship by touching their millions of helmets to His feet.

objection: the supreme lord cannot be the possessor of potency, because he has no senses.

reply: the scriptures declare that he does.

(Vs. 2.1.31)

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udhahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater iva visva-srjo

vidadhati yatra ye tv adhikrta bhavatas cakitah

Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

there is no personal motivation or need behind the supreme lord's act of creating the material world.

(Vs. 2.1.32)

6.17.22, 23

na tasya kascid dayitah pratipo

na jnati-bandhur na paro na ca svah

samasya sarvatra niranjanasya

sukhe na ragah kuta eva rosah

The Supreme Personality of Godhead is equally disposed toward all living entities. Therefore no one is very dear to Him, and no one is a great enemy for Him; no one is His friend, and no one is His relative. Being unattached to the material world, He has no affection for so-called happiness or hatred for so-called distress. The two terms happiness and distress are relative. Since the Lord is always happy, for Him there is no question of distress.

tathapi tac-chakti-visarga esam

sukhaya duhkhaya hitahitaya

bandhaya moksaya ca mrtyu janmanoh

saririnam samsrtaye 'vakalpate

Although the Supreme Lord is unattached to our happiness and distress according to karma, and although no one is His enemy or favorite, He creates pious and impious activities through the agency of His material potency. Thus for the continuation of the materialistic way of life He creates happiness and distress, good fortune and bad, bondage and liberation, birth and death.

the creation is simply the supreme lord's pastime.

(Vs. 2.1.33)

3.5.22

atha te bhagaval-lila

yoga-mayorubrmhitah

visva-sthity-udbhavantartha

varnayamy anupumasah

I shall therefore describe to you the pastimes by which the Personality of Godhead extends His transcendental potency for the creation, maintenance and dissolution of the cosmic world as they occur one after another.

3.9.14

sasvat svarupa-mahasaiva nipita-bheda-

mohaya bodha-dhis anaya namah parasmai

visvodbhava-sthiti-layesu nimitta-lila-

rasaya te nama idam cakrmesvaraya

Let me offer my obeisances unto the Supreme Transcendence, who is eternally distinguished by His internal potency. His indistinguishable impersonal feature is realized by intelligence for self-realization. I offer my obeisances unto Him who by His pastimes enjoys the creation, maintenance and dissolution of the cosmic manifestation.

Adhikarana 10: Brahman Is Neither Cruel Nor Unjust.

the supreme lord is neither cruel nor unjust in his act of creating the material world. the living entities suffer or enjoy due to their own karma.

(Vs. 2.1.34)

4.11.20

na vai sva-pakso 'sya vipaksa eva va

parasya mrtyor visatah samam prajah

tam dhavamanam anudhavanty anisa

yatha rajamsy anilam bhuta-sanghah

The Supreme Personality of Godhead, in His feature of eternal time, is present in the material world and is neutral towards everyone. No one is His ally, and no one is His enemy. Within the jurisdiction of the time element, everyone enjoys or suffers the result of his own karma,orfruitiveactivities. As, when the wind blows, small particles of dust fly in the air, so, according to one's particular karma, one suffers or enjoys material life.

3.31.1

sri-bhagavan uvaca

karmana daiva-netrena

jantur dehopapattaye

striyah pravista udaram

The Personality of Godhead said: Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body.

objection: in the beginning, at the time of the first creation, the living entity had no karma.

reply: this objection is not valid. there is no beginning to the cycles of cosmic creation (or, the cycles of cosmic creation are eternally kept in motion by the supreme lord, who has no beginning).

(Vs. 2.1.35)

2.5.17, 18

tasyapi drastur iasya

kuta-sthasyakhilatmanah

srjyam srjami srsto 'ham

iksayaivabhicoditah

Inspired by Him only, I discover what is already created by Him [Narayana] under His vision as the all-pervading Supersoul, and I also am created by Him only.

sattvam rajas tama iti

nirgunasya gunas trayah

sthiti-sarga-nirodhes u

grhita mayaya vibhoh

The Supreme Lord is pure spiritual form, transcendental to all material qualities, yet for the sake of the creation of the material world and its maintenance and annihilation, He accepts through His external energy the material modes of nature called goodness, passion and ignorance.

2.5.20, 21

sa esa bhagaval lingais

tribhir etair adhoksajah

svalaksita-gatir brahman

sarvesam mama cesvarah

O Brahmana Narada, the Superseer, the transcendent Lord, is beyond the perception of the material senses of the living entities because of the above-mentioned three modes of nature. But He is the controller of everyone, including me.

kalam karma svabhavam ca

mayeso mayaya svaya

atman yadrcchaya praptam

vibubhusur upadade

The Lord, who is the controller of all energies, thus creates, by His own potency, eternal time, the fate of all living entities, and their particular nature, for which they were created, and He again merges them independently.

Adhikarana 11: Brahman Is Impartial.

the supreme lord loves his devotees and shows his partiality to them by liberating them from karma.

(Vs. 2.1.36)

8.4.13

evam vimoksya gaja-yutha-pam abja-nabhas

tenapi parsada-gatim gamitena yuktah

gandharva-siddha-vibudhair upag-yamana-

kamaadbhutam sva-bhavanam garuda-sano 'gat

Upon delivering the King of the elephants from the clutches of the crocodile, and from material existence, which resembles a crocodile, the Lord awarded him the status of sarupya-mukti. In the presence of the Gandharvas, the Siddhas and the other demigods, who were praising the Lord for His wonderful transcendental activities, the Lord, sitting on the back of His carrier, Garuda, returned to His all-wonderful abode and took Gajendra with Him.

10.46.32

yasmin janah prana-viyoga-kale

ksanam samavesya mano 'visuddham

nirhrtya karmasayam asu yati

param gatim brahma-mayo 'rka varnah

Anyone, even a person in an impure state, who absorbs his mind in Him for just a moment at the time of death burns up all traces of sinful reactions and immediately attains the supreme transcendental destination in a pure, spiritual form as effulgent as the sun.

11.14.18

badhyamano 'pi mad-bhakto

visayair ajitendriyah

prayah pragalbhaya bhaktya

visayair nabhibhuyate

My dear Uddhava, if My devotee has not fully conquered his senses, he may be harrassed by material desires, but because of his unflinching devotee for Me, he will not be defeated by sense gratification.

11.11.48

prayena bhakti-yogena

sat-sangena vinoddhava

nopayo vidyate samyak

prayanam hi satam aham

My dear Uddhava, I am personally the ultimate shelter and way of life for saintly liberated persons, and thus if one does not engage in My loving devotional service, which is made possible by associating with My devotees, then for all practical purposes, one possesses no effective means for escaping from material existence.

the supreme lord harmonizes all contradictory qualities within himself. his 'partiality' is therefore his impartiality.

(Vs. 2.1.37)

6.9.36

na hi virodha ubhayam bhagavaty aparimita-guna-gana isvare 'navagahya-ma hatmye 'rvacina-vikalpa-vitarka-vicara-pramanabhasakutarka-sastra-kalilantahkaranasraya-duravagraha-vadinam vivada-navasara uparata-samasta-mayamaye kevala evatma-mayam antardhaya ko nv artho durghata iva bhavati svarupa-dvayabhavat.

O Supreme Personality of Godhead, all contradictions can be reconciled in You. O Lord, since You are the Supreme Person, the reservoir of unlimited spiritual qualities, the supreme controller, Your unlimited glories are inconceivable to the conditioned souls. Many modern theologians argue about right and wrong without knowing what is actually right. Their arguments are always false and their judgments inconclusive because they have no authorized evidence with which to gain knowledge of You. Because their minds are agitated by scriptures containing false conclusions, they are unable to understand the truth concerning You. Furthermore, because of polluted eagerness to arrive at the right conclusion, their theories are incapable of reveal ing You, who are transcendental to their material conceptions. You are one without a second, and therefore in You contradictions like doing and not doing, happiness and distress, are not contradictory. Your potency is so great that it can do and undo anything as You like. With the help of that potency, what is impossible for You? Since there is no duality in Your constitutional position, You can do everything by the influence of Your energy.

10.16.33

naga-patnya ucuh

nyayyo hi dandah krta-kilbise 'smims

tavavatarah khala-nigrahaya

ripoh sutanam api tulya-drstir

dhatse damam phalam evanusamsan

The wives of the Kaliya serpent said: The punishment this offender has been subjected to is certainly just. After all, You have incarnated within this world to curb down envious and cruel persons. You are so impartial that You look equally upon Your enemies and Your own sons, for when You impose a punishment on a living being You know it to be for his ultimate benefit.

10.38.22

na tasya kascid dayitah suhrttamo

na capriyo dvesya upeksya eva va

tathapi bhaktan bhajate yatha tatha

sura drumo yadvad upasrito 'rtha-dah

The Supreme Lord has no favorite and no dearmost friend, nor does He consider anyone undesirable, despicable or fit to be neglected. All the same, He lovingly reciprocates with His devotees in whatever manner they worship Him, just as the trees of heaven fulfill the desires of whoever approaches them.

z

CHAPTER SIX

[Vedanta-sutra Reference: Second Adhyaya, Pada Two]

Contents of Chapter Six

1. Atheistic Sankhya refuted.

2. Refutation of atomic theory.

3. Vaibhasika and Sautrantika Buddhism refuted.

4. Refutation of Yogacara Buddhism.

5. Madhyamika or Sunyavada Buddhism refuted.

6. Jainism refuted.

7. Pasupata Saivism refuted.

8. The Sakta doctrine refuted.

Adhikarana 1: Atheistic Sankhya Refuted.

the pradhana (unmanifest material energy), being unconscious and therefore unintelligent, cannot be the creator of the universe.

(Vs. 2.2.1)

3.27.18

yatha gandhasya bhumes ca

na bhavo vyatirekatah

apam rasasya ca yatha

tatha buddheh parasya ca

As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence of intelligence and consciousness.

7.1.11

skalam carantam srjatia asrayam

pradhana-pumbhyam nara-deva satya-krt

O great King, the Supreme Personality of Godhead, the controller of the material and spiritual energies, who is certainly the creator of the entire cosmos, creates the time factor to allow the material energy and the living entity to act within the limits of time. Thus the Supreme Personality is never under the time factor nor under the material energy.

7.15.27

esa vai bhagavan saksat

pradhana-purusesvarah

yogesvarair vimrgyanghrir

loko yam manyate naram

The Supreme Personality of Godhead, Lord Krsna, is the master of all other living entities and of the material nature. His lotus feet are sought and worshiped by great saintly persons like Vyasa. Nonetheless, there are fools who consider Lord Krsna an ordinary human being.

pradhana is inert. only when consciousness agitates pradhana do the three modes of nature stir to initiate the material manifestation.

(Vs. 2.2.2)

5.25.9

utpatti-sthiti-laya-hetavo 'sya kalpah

sattvadyah prakrti-guna-yad-iksayasan

yad-rupam dhruvam akrtam yad ekam atman

nanadhat katham u ha veda tasya vartma

By His glance, the Supreme Personality of Godhead enables the modes of material nature to act as the causes of universal creation, maintenance and destruction. The Supreme Soul is unlimited and beginningless, and although He is one, He has manifested Himself in many forms. How can human society understand the ways of the Supreme?

3.20.12

maitreya uvaca

daivena durvitarkyena

parenanimisena ca

jata-ksobhad bhagavato

mahan asid guna-trayat

Maitreya said: When the equilibrium of the combination of the three modes of nature was agitated by the unseen activity of the living entity, by Maha-Visnu and by the force of time, the total material elements were produced.

3.26.19

daivat ksubhita-dharminyam

svasyam yonau parah puman

adhatta viryam sasuta

mahat-tattvam hiranmayam

After the Supreme Personality of Godhead impregnates material nature with His internal potency, material nature delivers the sum total of the cosmic intelligence, which is known as Hiranmaya. This takes place in material nature when she is agitated by the destinations of the conditioned souls.

though it appears that material elements spontaneously interact to produce new effects (i.e. as when water produces sap and milk produces curd), these creations are guided by higher agency. similarly, the cosmic creation is not produced by pradhana's spontaneous interactions; it is directed by higher agency.

(Vs. 2.2.3)

6.9.21

sri-deva ucuh

vayv-ambaragny-ap-ksitayas tri-loka

brahmadayo ye vayam udvijantah

harama yasmai balim antako 'sau

bibheti yasmad aranam tato nah

The demigods said: The three worlds are created by the five elements—namely ether, air, fire, water and earth—which are controlled by various demigods, beginning from Lord Brahma. Being very much afraid that the time factor will end our existence, we offer presentations unto time by performing our work as time dictates. The time factor himself, however, is afraid of the Supreme Personality of Godhead. Therefore let us now worship that Supreme Lord, who alone can give us full protection.

the atheistic sankhya philosophers may argue that pradhana is the sole cause of the universe, but in fact their theory states that pradhana creates only when purusa is near. thus even the sankhya standpoint holds that matter does not act alone.

(Vs. 2.2.4)

6.4.32

astiti nastiti ca vastu-nisthayor

eka-sthayor bhinna-viruddha-dharmanoh

aveksitam kincana yoga-sankhyayoh

samam param hy anukulam brhat tat

There are two parties—namely, the theists and the atheists. The theist, who accepts the Supersoul, finds the spiritual cause through mystic yoga. The Sankhyite, however, who merely analyzes the material elements, comes to a conclusion of impersonalism and does not accept a supreme cause—whether Bhagavan, Paramatma or even Brahman. Instead, he is preoccupied with the superfluous, external activities of material nature. Ultimately, however, both parties demonstrate the Absolute Truth because although they offer opposing statements, their object is the same ultimate cause. They are both approaching the same Supreme Brahman, to whom I offer my respectful obeisances.

atheistic sankhya philosophers put forward examples of various creative interactions of material elements to support their theory that pradhana is the cause. but these examples only speak against their idea.

(Vs. 2.2.5)

10.85.6-8

pranadinam visva-srjam

saktayo yah parasya tah

paratantryad vaisadryad

dvayos cestaiva cestatam

Whatever potencies the life air and other elements of universal creation exhibit are actually all personal energies of the Supreme Lord, for both life and matter are subordinate to Him and dependent on Him, and also different from one another. Thus everything active in the material world is set into motion by the Supreme Lord.

kantis tejah prabha satta

candragny-arkarksa-vidyutam

yat sthairyam bhu-bhrtam bhumer

vrttir gandho 'rthato bhavan

The glow of the moon, the brilliance of fire, the radiance of the sun, the twinkling of the stars, the flash of lightening, the permanence of mountains and the aroma and sustaining power of the earth—all these are actually You.

tarpanam prananam apam

deva tvam tas ca tad-rasah

ojah saho balam cesta

gatir vayos tavesvara

My Lord, You are water, and also its taste and its capacities to quench thirst and sustain life. You exhibit You potencies through the manifestations of the air as bodily warmth, vitality, mental power, physical strength, endeavor and movement.

the atheistic sankhya philosophers claim pradhana offers herself to the individual souls to enjoy. thus enticed, the souls fall under her power. and after their material desires are completely satisfied, the souls are liberated by pradhana only. but in fact, the supreme lord is the only controller of material nature, the living entities and their desires.

(Vs. 2.2.6)

7.3.29

tvam isise jagatas tasthusas ca

pranena mukhyena patih prajanam

cittasya cittair mana-indriyanam

patir mahan bhuta-gunasayesah

Your Lordship, being the origin of the life of this material world, is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities, and you are the controller of all desires.

the atheistic sankhya philosophers argue that material nature acts when it is near the consciousness of the living entities, like a piece of iron that moves when attracted by a nearby magnet. but matter and the consciousness of the jivas are moved by the supreme lord, who is above them both.

(Vs. 2.2.7)

5.18.38

karoti visva-sthiti-samyamodayam

yasyepsitam nepsitam iksitur gunaih

maya yathayo bhramate tad-asrayam

gravno namas te guna-karma-saksine

O Lord, You do not desire the creation, maintenance or annihilation of this material world, but You perform these activities for the conditioned souls by Your creative energy. Exactly as a piece of iron moves under the influence of a lodestone, inert matter moves when You glance over the total material energy.

7.5.14

yatha bhramyaty ayo brahman

svayam akarsa-sannidhau

tatha me bhidyate cetas

cakra-paner yadrcchaya

O brahmanas [teachers], as iron attracted by a magnetic stone moves automatically toward the magnet, my consciousness, having been changed by His will, is attracted by Lord Visnu, who carries a disc in His hand. Thus I have no independence.

atheistic sankhya philosophy admits pradhana to be matter in equilibrium (i.e. when the three modes are balanced). it does not explain why the modes stir out of the balanced state, setting off the process of creation. it accepts neither that this is initiated by the supreme lord nor even by the time factor. the sankhya explanation of causation is thus incomplete.

(Vs. 2.2.8)

10.13.53

kala-svabhava-samskara-

kama-karma-gunadibhih

sva-mahi-dhvasta-mahibhir

murtimadbhir upasitah

Then Lord Brahma saw that kala (the time factor), svabhava (one's own nature by association), samskara (reformation), kama (desire), karma (fruitive activity) and the gunas (the three modes of material nature), their own independence being completely subordinate to the potency of the Lord, had all taken forms and were also worshiping those visnu-murtis.

it is illusion to think that the three modes of material nature act separately from the power of the supremely intelligent personality of godhead.

(Vs. 2.2.9)

11.10.32

yavat syad guna-vaisamyam

tavan nanatvam atmanah

nanatvam atmano yavat

paratantryam tadaiva hi

As long as the living entity thinks that the modes of material nature have separate existences, he will be obliged to take birth in many different forms and will experience varieties of material existence. Therefore, the living entity remains completely dependent on fruitive activities under the modes of nature.

the atheistic sankhya philosophy is fraught with many contradictions. the sankhya philosophers do not clearly explain whether the living entity is conscious or unconscious, or why the living entity is bound to or liberated from matter.

(Vs. 2.2.10)

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

2.9.1

sri-suka uvaca

atma-mayam rte rajan

parasyan ubhavatmanah

na ghatetartha-sambandhah

svapna-drastur ivanjasa

Sri Sukadeva Gosvami said: O King, unless one is influenced by the energy of the Supreme Personality of Godhead, there is no meaning to the relationship of the pure soul in pure consciousness with the material body. That relationship is just like a dreamer's seeing his own body working.

11.11.1

sri-bhagavan uvaca

baddho mukta iti vyakhya

gunato me na vastunah

gunasya maya-mulatvan

na me mokso na bandhanam

The Supreme Personality of Godhead said: My dear Uddhava, due to the influence of the material modes of nature, which are under My control, the living entity is sometimes designated as conditioned and sometimes as liberated. In fact, however, the soul is never really bound up or liberated, and since I am the supreme Lord of maya, which is the cause of the modes of nature, I also am never to be considered liberated or in bondage.

Adhikarana 2: Refutation Of Atomic Theory.

the vaisesika philosophy posits that 1) atoms have no dimension; 2) atoms combine into molecules that have dimension; 3) atoms combine because of adrsta-karma (unseen fate); 4) atoms combine in fixed predictable patterns because of samavaya (eternal inherent relationship); 5) atoms possess the qualities of form, taste, aroma and touch.

if atoms are without dimension, then there is no logic in arguing that physical dimensions arise from their combination.

(Vs. 2.2.11)

3.11.1-5

maitreya uvaca

caramah sad-visesanam

aneko 'samyutah sada

paramanuh sa vijneyo

nrnam aikya-bhramo yatah

The material manifestation's ultimate particle, which is indivisible and not formed into a body, is called the atom. It exists always as an invisible identity, even after the dissolution of all forms. The material body is but a combination of such atoms, but it is misunderstood by the common man.

sata eva padarthasya

svarupavasthitasya yat

kaivalyam parama-mahan

aviseso nirantarah

Atoms are the ultimate state of the manifest universe. When they stay in their own forms without forming different bodies, they are called the unlimited oneness. There are certainly different bodies in physical forms, but the atoms themselves form the complete manifestation.

evam kalo 'py anumitah

sauksmye sthaulye ca sattama

samsthana-bhuktya bhagavan

avyakto vyakta-bhug vibhuh

One can estimate time by measuring the movement of the atomic combination of bodies. Time is the potency of the almighty Personality of Godhead, Hari, who controls all physical movement although He is not visible in the physical world.

sa halah paramanur vai

yo bhunkte paramanutam

sato 'visesa-bhug yas tu

sa halah paramo mahan

Atomic time is measured according to its covering a particular atomic space. That time which covers the unmanifest aggregate of atoms is called the great time.

anur dvau paramanu syat

trasarenus trayah smrtah

jalarka-rasmy-avagatah

kham evanupatann agat

The division of gross time is calculated as follows: two atoms make one double atom, and three double atoms make one hexatom. This hexatom is visible in the sunshine which enters through the holes of a window screen. One can clearly see that the hexatom goes up towards the sky.

atoms are not set into motion by adrsta-karma, for adrsta-karma pertains to the pious and impious reactions of living entities, not particles of matter.

(Vs. 2.2.12)

6.1.54

labdhva nimittam avyaktam

vyaktavyaktam bhavaty uta

yatha-yoni yatha-bijam

svabhavena baliyasa

The fruitive activities a living being performs, whether pious or impious, are the unseen cause for the fulfillment of his desires. This unseen cause is the root for the living entity's different bodies. Because of his intense desire, the living entity takes birth in a particular family and receives a body which is either like that of his mother or like that of his father. The gross and subtle bodies are created according to his desire.

3.11.13

graharksa-tara-cakra-sthah

paramanv-adina jagat

samvatsaravasanena

paryety animiso vibhuh

Influential stars, planets, luminaries and atoms all over the universe are rotating in their respective orbits under the direction of the Supreme, represented by eternal kala.

the theory of samavaya does not explain why atoms combine as they do. by declaring samavaya to be an eternal principle inherent in atoms, the vaisesika philosophers imply atomic combinations to be eternal. but this is not a fact. even vaisesika philosophy admits this.

(Vs. 2.2.13-14)

5.12.9

evam niruktam ksiti-sabda-vrttam

asan nidhanat paramanavo ye

avidyaya manasa kalpitas te

yesam samuhena krto visesah

One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. The earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination.

the vaisesika philosophers declare atoms to be eternal and dimensionless. they say they possess form, taste, aroma and touch. this is contradictory, because temporary things with dimension possess these same varieties.

(Vs. 2.2.15-16)

5.12.9

evam niruktam ksiti-sabda-vrttam

asan nidhanat paramanavo ye

avidyaya manasa kalpitas te

yesam samuhena krto visesah

One may say that varieties arise from the planet earth itself. However, although the universe may temporarily appear to be the truth, it ultimately has no real existence. The earth was originally created by a combination of atomic particles, but these particles are impermanent. Actually the atom is not the cause of the universe, although some philosophers think so. It is not a fact that the varieties found in this material world simply result from atomic juxtaposition or combination.

great sages do not accept the vaisesika philosophy; therefore it is to be rejected.

(Vs. 2.2.17)

5.12.11

jnanam visuddham paramartham ekam

anantaram tv abahir brahma satyam

pratyak pras-antam bhagavac-chabda-samjnam

yad vasudevam kavayo vadanti

What, then, is the ultimate truth? The answer is that nondual knowledge is the ultimate truth. It is devoid of the contamination of material qualities. It gives us liberation. It is the one without a second, all-pervading and beyond imagination. The first realization of that knowledge is Brahman. Then Paramatma, the Supersoul, is realized by the yogis who try to see Him without grievance. This is the second stage of realization. Finally, full realization of the same supreme knowledge is realized in the Supreme Person. All learned scholars describe the Supreme Person as Vasudeva, the cause of Brahman, Paramatma and others.

Adhikarana 3: Vaibhasika And Sautrantika Buddhism Refuted.

within buddhism, there are four doctrinal schools: 1) vaibhasika—direct realism, 2) sautrantika—representationalism, 3) yogacara or vijnanavada—subjective idealism, and 4) madhyamika or sunyavada—voidism.

the first two schools divide the material world into two categories of phenomena: physical and mental (or external and internal). under these categories are listed five 'skandhas.' one skandha, called rupa (including the elements earth, water, fire, air and the forms that are constructed of these), comprises all physical phenomena. the other four skandhas comprise mental phenomena. they are: vijnana (the stream of consciousness that is the ego); vedana (perception of pleasure and pain); sanjna (names and words); and samskara (emotional impressions like hatred, love, etc.). nothing exists beyond these categories, according to the vaibhasika and sautrantika buddhists.

even if the validity of these categories is accepted, they still do not account for everything in the universe, for the spiritual nature of the supersoul and the living entities is left out.

(Vs. 2.2.18)

10.87.19

sva-krta-vicitra-yonisu visann iva hetutaya

taratamatas cakassy anala-vat sva-krtanukrtih

atha vitathasv amusv avitatham tava dhama samam

viraja-dhiyo 'nuyanty abhivipanyava eka-rasam

Apparently entering among the variegated species of living beings You have created, You inspire them to act, manifesting Yourself according to their higher and lower positions, just as fire manifests differently according to the shape of what it burns. Therefore those of spotless intelligence, who are altogether free from material attachments, realize Your undifferentiated, unchanging Self to be the permanent reality among all these impermanent life forms.

11.2.37

bhayam dvitiyabhinivesatah syad

isad apetasya vipaiyayo'smrtih

tan-mayayato budha abhajet tam

bhaktyaikayesam guru-devatatma

When the living entity is attracted by the material energy, which is separate from Krsna, he is overpowered by fear. Because he is separated from the Supreme Personality of Godhead by the material energy, his conception of life is reversed. In other words, instead of being the eternal servant of Krsna, he becomes Krsna's competitor. This is caIled viparyayo'smrtih. To nullify this mistake, one who is actually learned and advanced worships the Supreme Personality of Godhead as his spiritual master, worshipful Deity and source of life. He thus worships the Lord by the process of unalloyed devotional service.

11.11.5-8

atha baddhasya muktasya

vailaksanyam vadami te

viruddha-dharminos tata

sthitayor eka-dharmini

Thus, my dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

suparnav etau sadrsau sakhayay

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

atmanam anyam ca sa veda vidvan

apippalado na tu pippaladah

yo 'vidyaya yuk sa tu nitya-baddho

vidya-mayo yah sa tu nitya-muktah

The bird who does not eat the fruits of the tree is the Supreme Personality of Godhead, who by His omniscience perfectly understands His own position and that of the conditioned living entity, represented by the eating bird. That living entity, on the other hand, does not understand himself or the Lord. He is covered by ignorance and is thus called eternally conditioned, whereas the Personality of Godhead, being full of perfect knowledge, is eternally liberated.

deha-stho 'pi na deha-stho

vidvan svapnad yathotthitah

adeha-stho 'pi deha-stha

kumatih svapna-drg yatha

One who is enlightened in self-realization, although living within the material body, sees himself as transcendental to the body, just as one who has arisen from a dream gives up identification with the dream body. A foolish person, however, although not identical with his material body but transcendental to it, thinks himself to be situated in the body, just as one who is dreaming sees himself as situated in an imaginary body.

objection: the starting point of psychophysical phenomena is not spiritual or conscious. the starting point is ignorance (avidya). ignorance sets into motion an ever-turning causal cycle of twelve phases: 1) past impressions (samskaras), 2) initial awareness (vijnana), 3) the psychophysical organism (namarupa), 4) the six organs of cognition (sadayatana), 5) the contact of the senses with their objects (sparsa), 6) previous sense experience (vedana), 7) thirst to enjoy (trsna), 8) mental attachment (upadana), 9) the will to be (bhava), 10) birth (jati), 11) old age and death (jaramarana), and 12) ignorance again.

reply: these twelve are only secondary causes.

(Vs. 2.2.19)

11.16.36-37

gaty-ukty-utsargopadanam

ananda-sparsa-laksanam

asvada-struty-avaghranam

aham sarvendriyendriyam

I am the functions of the five working senses—the legs, speech, anus, hands and sex organs—as well as those of the five knowledge-acquiring senses—touch, sight, taste, hearing and smell. I am also the potency by which each of the senses experiences its particular sense object.

prithivi vayur akasa

apo jyotir aham mahan

vikarah puruso 'vyaktam

rajah sattvam tamah param

aham etat prasankhyanam

jnanam tattva-vinisciayah

I am form, taste, aroma, touch, and sound; false ego; the mahat-tattva; earth, water, fire, air and sky; the living entity; material nature; the modes of goodness, passion and ignorance; and the transcendental Lord. All these items, along with knowledge of their individual symptoms and the steady conviction that results from this knowledge, represents Me.

buddhists adhere to a doctrine of ever-changing equilibrium, in which an effect is said to exist only when its cause has ceased to exist (e.g. a tree is only when the seed is no longer). that effect will cease to exist as soon as it becomes the cause of another effect. such change takes place everywhere at every moment. thus physical and mental existence is but a stream of corollary events that flash by like the frames of a motion picture film. accordingly, avidya simply appears and disappears, to be followed by the appearance and disappearance of the samskaras, vijnana, etc., one after another.

but ever-changing equilibrium forbids any permanent governing principle around which the twelve phases of causation may revolve. the cycle of twelve causes is thus like a wheel of twelve spokes that has no axle on which to turn. if there is no fundamental principle behind the twelve phases, why do the buddhists describe them as progressing in a set order?

(Vs. 2.2.20)

8.5.28

ajasya cakram tv ajayeryamanam

manomayam pancadasaram asu

tri-nabhi vidyuc-calam asta-nemi

yad-aksam ahus tam rtam prapadye

In the cycle of material activities, the material body resembles the wheel of a mental chariot. The ten senses [five for working and five for gathering knowledge] and the five life airs within the body form the fifteen spokes of the chariot's wheel. The three modes of nature [goodness, passion and ignorance] are its center of activities, and the eight ingredients of nature [earth, water, fire, air, sky, mind, intelligence and false ego] comprise the rim of the wheel. The external, material energy moves this wheel like electrical energy. Thus the wheel revolves very quickly around its hub or central support, the Supreme Personality of Godhead, who is the Supersoul and the ultimate truth. We offer our respectful obeisances unto Him.

the substratum of causation cannot be nothingness. if it were, then anything would manifest from anywhere at any time. positing nothingness as the ultimate substratum of everything would also violate ever-changing equilibrium—for then nothingness itself would be an uninterrupted constant.

(Vs. 2.2.21)

10.87.24

ka iha nu veda batavara-janma-layo 'gra-saram

yata udagad rsir yam anu deva-gana ubhaye

tarhi na san na casad ubhayam na ca kala-javah

kim api na tatra sastram avakrsya sayita yada

Everyone in this world has recently been born and will soon die. So how can anyone here know Him who existed prior to everything else and who gave rise to the first learned sage, Brahma, and all subsequent demigods, both lesser and greater? When He lies down and withdraws everything within Himself, nothing else remains—no gross or subtle matter or bodies composed of these, no force of time or revealed scripture.

10.87.29

sthira-cara-jatayah syur ajayottha-nimitta-yujo

vihara udiksaya yadi parasya vimukta tatah

na hi paramasya kascid aparo na paras ca bhaved

viyata ivapadasya tava sunya-tulam dadhatah

O eternally liberated, transcendental Lord, Your material energy causes the various moving and nonmoving species of life to appear by activating their material desires, but only when and if You sport with her by briefly glancing at her. You, the Supreme Personality of Godhead, see no one as an intimate friend and no one as a stranger, just as the ethereal sky has no connection with perceptible qualities. In this sense You resemble a void.

the buddhist theory of 'nirodha' (total annihilation) is false. there is no ultimate annhilation of anything, because the substance (vastu) of all things is permanent, though it is subject to transformation.

(Vs. 2.2.22)

1.5.20

idam hi visvam bhagavan ivetaro

yato jagat-sthana-nirodha-sambhavah

tad dhi svayam veda bhavams tathapi te

pradesa-matram bhavatah pradarsitam

The Supreme Lord Personality of Godhead is Himself this cosmos, and still He is aloof from it. From Him only has this cosmic manifestation emanated, in Him it rests, and unto Him it enters after annihilation. Your good self knows all about this. I have given only a synopsis.

5.18.6

visvodbhava-sthana-nirodha-karma te

hy akartur angikrtam apy apavrtah

yuktam na citram tvayi karya-karane

sarvatmani vyatirikte ca vastutah

O Lord, although You are completely detached from the creation, maintenance and annihilation of this material world and are not directly affected by these activities, they are all attributed to You. We do not wonder at this, for Your inconceivable energies perfectly qualify You to be the cause of all causes. You are the active principle in everything, although You are separate from everything. Thus we can realize that everything is happening because of Your inconceivable energy.

the buddhists define liberation as the total annihilation of the causal cycle of twelve phases. they speak of 'pratisankhya-nirodha,' a form of annihilation in which conscious will takes part, and 'apratisankhya-nirodha,' which occurs without conscious effort. if liberation is to be achieved by the first nirodha, then what is the use of the second conception of nirodha? and if liberation is to be achieved by the second nirodha, what is the use of the disciplinary and meditational efforts practiced by buddhists to get release from the causal cycle?

(Vs. 2.2.23)

2.10.6

nirodho 'syanusayanam

atmanah saha saktibhih

muktir hitvanyatha rupam

sva-rupena vyavasthitih

The merging of the living entity, along with his conditional living tendency, with the mystic lying down of the Maha-Visnu is called the winding up of the cosmic manifestation. Liberation is the permanent situation of the form of the living entity after he gives up the changeable gross and subtle material bodies.

7.7.37

adhoksajalambham ihasubhatmanah

saririnah samsrti-cakra-satanam

tad brahma-nirvana-sukham vidur budhas

tato bhajadhvam hrdaye hrd-isvaram

The real problem of life is the repetition of birth and death, which is like a wheel rolling repeatedly up and down. This wheel, however, completely stops when one is in touch with the Supreme Personality of Godhead. In other words, by the transcendental bliss realized from constant engagement in devotional service, one is completely liberated from material existence. All learned men know this. Therefore, my dear friends, O sons of the asuras, immediately begin meditating upon and worshiping the Supersoul within everyone's heart.

the buddhists define akasa (ethereal space) as a state of nirodha. but akasa is an element of creation.

(Vs. 2.2.24)

3.36.32, 34

tamasac ca vikurvanad

bhagavad-virya-coditat

sabda-matram abhut tasman

nabhah srotram tu sabdagam

When egoism in ignorance is agitated by the sex energy of the Supreme Personality of Godhead, the subtle element sound is manifested, and from sound come the ethereal sky and the sense of hearing.

bhutanam chidra-datrtvam

bahir antaram eva ca

pranendriyatma-dhisnyatvam

nabhaso vrtti-laksanam

The activities and characteristics of the ethereal element can be observed as accommodation for the room for the external and internal existences of all living entities, namely the field of activities of the vital air, the senses and the mind.

the theory of ever-changing equilibrium is refuted by the fact of memory. memory demonstrates consciousness as the constant factor behind the changing appearances of matter.

(Vs. 2.2.25)

3.26.30

samsayo 'tha viparyaso

niscayah smrtir eva ca

svapa ity ucyate buddher

laksanam vrttitah prthak

Doubt, misapprehension, correct apprehension, memory and sleep, as determined by their different functions, are said to be the distinct characteristics of intelligence.

3.27.18

yatha gandhasya bhumes ca

na bhavo vyatirekatah

apam rasasya ca yatha

tatha buddheh parasya ca

As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence of intelligence and consciousness.

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

the sautrantikas attempt to explain the persistence of memory by their doctrine of representationalism. they say that external objects are not perceived as such. but they influence consciousness to represent the objects through internal forms (ideas) that are created from consciousness itself. though external objects vanish from moment to moment in the stream of ever-changing equilibrium, they continue to exist as ideas or memories.

it is not logical to posit the persistence of the name, form etc. of an ephemeral external object in an internal representation, because the substance of consciousness is also ephemeral according to buddhist philosophy.

in fact there is an internal reality to all ephemeral things, though the sautrantika doctrine does not propound it.

(Vs. 2.2.26)

1.1.2

dharmah projjhita-kaitavo 'tra paramo nirmatsaranam satam

vedyam vastavam atra vastu sivadam tapa-trayonmulanam

srimad-bhagavate maha-muni-krte kim va parair isvarah

sadyo hrdy avarudhyate 'tra krtibhih susrusubhis tat-ksanat

Completely rejecting all religious activities which are materially motivated, this Bhagavata Purana propounds the highest truth, which is understandable by those devotees who are fully pure in heart. The highest truth is reality distinguished from illusion for the welfare of all. Such truth uproots the threefold miseries. This beautiful Bhagavatam, compiled by the great sage Vyasadeva [in his maturity], is sufficient in itself for God realization. What is the need of any other scripture? As soon as one attentively and submissively hears the message of Bhagavatam, by this culture of knowledge the Supreme Lord is established within his heart.

11.22.51

prakrter evam atmanam

avivicyabudhah puman

tattvena sparsa-sammudhah

samsaram pratipadyate

An unintelligent man, failing to distinguish himself from material nature, thinks nature to be real. By contact with it he becomes completely bewildered and enters into the cycle of material existence.

11.22.45

so 'yam dipo 'rcisam yadvat

srotasam tad idam jalam

so 'yam puman iti nrnam

mrsa gir dhir mrsayusam

Although the illumination of a lamp consists of innumerable rays of light undergoing constant creation, transformation and destruction, a person with illusory intelligence who sees the light for a moment will speak falsely, saying, "This is the light of the lamp." As one observes a flowing river, ever-new water passes by and goes far away, yet a foolish person, observing one point in the river, falsely states, "This is the water of the river." Similarly, although the material body of a human being is constantly undergoing transformation, those who are simply wasting their lives falsely think and say that each particular stage of the body is the person's real identity.

if all existence is simply an ever-changing equilibrium, then there could be no steady motivation to attain anything. a person, his desire and his goal would be but unique events that exist only for a moment, to be replaced by a different person, desire and goal in the next moment. as there is no permanent substratum to determine the order of events, results would appear without a real cause. thus it would be useless to direct one's efforts to attain a result. simply by his existence in a fortuitous instant of time, a person who does nothing would attain his desired goal. yet buddhists direct themselves to the future goal of liberation.

the explanation of cause and effect of the vaibhasika and sautrantika doctrines is contradictory.

(Vs. 2.2.27)

8.12.8

ekas tvam eva sad asad dvayam advayam ca

svarnam krtakrtam iveha na vastu-bhedah

ajnanatas tvayi janair vihito vikalpo

yasmad guna-vyatikaro nirupadhikasya

My dear Lord, Your Lordship alone is the cause and the effect. Therefore, although You appear to be two, You are the absolute one. As there is no difference between the gold of a golden ornament and the gold in a mine, there is no difference between cause and effect; both of them are the same. Only because of ignorance do people concoct differences and dualities. You are free from material contamination, and since the entire cosmos is caused by You and cannot exist without You, it is an effect of Your transcendental qualities. Thus the conception that Brahman is true and the world false cannot be maintained.

Adhikarana 4: Refutation Of Yogacara Buddhism.

the yogacara or vijnanavada doctrine is subjective idealism. accordingly, there is no objective reality (i.e. the external world does not exist). there are only subjective ideas (i.e. the thoughts about the world conceived by the subject or individual). perceptions of the material world arise from these ideas and therefore have no existence apart from thought. ideas arise from desire. thus 'reality' is only a state of mind.

but in fact perception consists of three factors: the perceiver (adhyatma), the thing perceived (adhibhuta) and the perception (adhidaiva).

(Vs. 2.2.28)

11.22.30-32

mamanga maya guna-mayy anekadha

vikalpa-buddhis ca gunair vidhatte

vaikarikas tri-vidho 'dhyatmam ekam

athadhidaivam adhibhutam anyat

My dear Uddhava, My material energy, comprising three modes and acting through them, manifests the varieties of creation along with varieties of consciousness for perceiving them. The manifest result of material transformation is understood in three aspects: adyatmic, adhidaivic and adhibhautic.

drg rupam arkam vapur atra randhre

parasparam sidhyati yah svatah khe

atma yad esam aparo ya adyah

svayanubhutyakhila-siddha-siddhih

Sight, visible form and the reflected image of the sun within the aperture of the eye all work together to reveal one another. But the original sun standing in the sky is self-manifested. Similarly, the Supreme Soul, the original cause of all entities, who is thus separate from all of them, acts by the illumination of His own transcendental experience as the ultimate source of manifestation of all mutually manifesting objects.

evam tva-adi sravanadi caksur

jihvadi nasadi ca citta-yuktam

Similarly, the sense organs, namely the skin, ears, eyes, tongue, and nose—as well as the functions of the subtle body, namely conditioned consciousness, mind, intelligence and false ego—can all be analyzed in terms of the threefold distinction of sense, object of perception and presiding deity.

11.22.34

atmaparijnana-mayo vivado

hy astiti nastiti bhidartha-nistah

vyartho 'pi naivoparameta pumsam

mattah paravrtta-dhiyam sva-lokat

The speculative argument of philosopers—"This world is real," "No, it is not real"—is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up.

yogacara buddhists argue that the perceivable world exists in the same way as a dream does. but a dream consists of memories of wakeful perceptions. wakeful perceptions persist day after day, but dreams, being mere mental images, do not persist. dream images may change abruptly. when a person wakes from a dream, he knows it to be unreal. but people do not 'awaken' from wakeful perceptions in the same way that they awaken from sleep. dreams and wakefulness are therefore two different states of material consciousness.

still, the vedic version is that the wakeful state of material consciousness is also a dream. but it is a dream created by the supreme lord, as too are the dreams of sleep. dreams, whether in sleep or the wakeful state, are not independently created by the minds of living entities.

(Vs. 2.2.29)

4.29.2b

adrstam drstavan nanksed

bhutam svapnavad anyatha

bhutam bhavad bhavisyac ca

suptam sarva-raho-rahah

Everything happening within time, which consists of past, present and future, is merely a dream. That is the secret understanding in all Vedic literature.

6.16.53-54

yatha susuptah puruso

visvam pasyati catmani

atmanam eka-desa-stham

manyate svapna utthitah

evam jagaranadini

jiva-sthanani catmanah

maya-matrani vijnaya

tad-drastaram param smaret

When a person is in deep sleep, he dreams and sees in himself many other objects, such as great mountains and rivers or perhaps even the entire universe, although they are far away. Sometimes when one awakens from a dream he sees that he is in a human form, lying in his bed in one place. Then he sees himself, in terms of various conditions, as belonging to a particular nationality, family and so on. All the conditions of deep sleep, dreaming and wakefulness are but energies of the Supreme Personality of Godhead. One should always remember the original creator of these conditions, the Supreme Lord, who is unaffected by them.

11.13.27, 28

jagrat svapnah susuptam va

gunato buddhi-vrttayah

tasam vilaksano jivah

saksitvena viniscitah

Waking, sleeping, and deep sleep are the three functions of the intelligence and are caused by the modes of material nature. The living entity within the body is ascertained to possess characteristics different from these three states and thus remains as a witness to them.

yarhi samsrti-bandho 'yam

atma guna-vrtti-dah

mayi turye sthito jahyat

tyagas tad guna-cetasam

The spirit soul is trapped in the bondage of material intelligence, which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreaming and deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity will automatically renounce the material sense objects and the material mind.

the yogacara doctrine falsely claims that the perceptions of the mind arise from material desire. in fact the reverse is true—material desire arises from the perceptions of the mind, i.e. the contemplation of external sense objects.

(Vs. 2.2.31)

11.22.37, 38

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

dhyayan mano 'nu visayan

drstan vanusrutan atha

udyat sidat karma-tantram

smrtis tad anu samyati

The mind, bound to the reactions of fruitive work, always meditates on the objects of the senses, both those that are seen in this world and those that are heard about from Vedic authority. Consequently, the mind appears to come into being and to suffer annihilation along with its objects of perception, and thus its ability to distinguish past and future is lost.

3.27.4

arthe hy avidyamane 'pi

samsrtir na nivartate

dhyayato visayan asya

svapne 'narthagamo yatha

Actually a living entity is transcendental to material existence, but because of his mentality of lording it over material nature, his material existential condition does not cease, and just as in a dream, he is affected by all sorts of disadvantages.

like other doctrines of buddhism, vijnanavada adheres to the notion of ever-changing equilibrium. there is therefore no permanent substratum upon which desires can be maintained.

(Vs. 2.2.31)

7.3.29

tvam iise jagatas tasthusas ca

pranena mukhyena patih prajanam

cittasya cittair mana-indriyanam

patir mahan bhuta-gunasayesah

Your Lordship, being the origin of the life of this material world, is the master and controller of the living entities, both moving and stationary, and you inspire their consciousness. You maintain the mind and the acting and knowledge-acquiring senses, and therefore you are the great controller of all the material elements and their qualities, and you are the controller of all desires.

Adhikarana 5: Madhyamika Or Sunyavada Buddhism Refuted.

the madhyamika doctrine is sunyavada or voidism. it claims that existence itself is a contradiction, for according to the buddhist theory of ever-changing equilibrium, all things that now exist arose from the destruction of other things, just as trees arose from now-destroyed seeds. thus existence does not arise from another existence. voidism argues that existence does not arise out of nonexistence (abhava) either, just as a tree cannot arise from a roasted seed. it further claims that existence does not arise from itself, for that view would support the doctrine of atma (permanent identity), which the buddha rejected. nor does existence arise in any other way that might be considered. therefore there is no creation. if there is no creation, then there is no destruction. creation, destruction, cause, effect, being and non-being are all unreal. the only reality is sunya, void. void requires no explanation of origin, for it is self-existent and self-proved.

but in fact the void theory disproves itself, for if all the means of knowledge and argument are unreal, then the void theory cannot be established.

(Vs. 2.2.32)

7.15.58

abadhito 'pi hy abhaso

yatha vastutaya smrtah

durghatatvad aindriyakam

tadvad artha-vikalpitam

Although one may consider the reflection of the sun from a mirror to be false, it has its factual existence. Accordingly, to prove by speculative knowledge that there is no reality would be extremely difficult.

Adhikarana 6: Jainism Refuted.

the jain doctrine divides the world into two categories of the living (jiva) and non-living (ajiva). living entities are eternal and have consciousness, intelligence, and senses. souls have the same size of their material bodies. nonlife is of five kinds: dharma (piety), dharma (impiety), pudgala (the material bodies), kala (time) and akasa (space). dharma causes motion. adharma causes immovabiity. a single type of atom comprises all material elements. time is also an atomic element. within the jain prescription for so-called liberation are seven factors: the jiva, matter, the senses, the exhaustion of passion, the obstructions on the path, bondage (samsara) and relase (moksa). there are four kinds of bad karmas (ghatika karma) and four kinds of good karma (aghatika karma); the jiva is released from the eight karmas by right knowledge, right seeing and right conduct as taught in the jain scriptures. liberation is accomplished by the jiva remaining stationary in the 'aloka-akasa', the space beyond all worlds, or by ever moving towards higher and higher realms.

jainism views all other philosophies as being comprised of one of seven standpoints: that the truth is either 1) existence, 2) nonexistence, 3) existence and nonexistence, 4) different from existence and non-existence, 5) different from existence during existence, 6) different from non-existence during non-existence, 7) different from both existence and non-existence during both. to defeat these standpoints the jains apply a seven-fold system of reason called syadvada. syadvada argues that while the ingredients of things are real or eternal, their modifications are unreal or temporary. the seven standpoints of other philosophies cannot account for the essentially contradictory nature of all things. the proper view is that nothing is certain.

this jain doctrine of uncertainty is wrong, because contradiction is untenable. it is not 'uncertain' whether people drink water instead of fire to quench their thirsts. it is not 'uncertain' whether there is a difference between heaven and hell. if all things inherently were uncertain, then it would not be possible to establish a specific path to some goal, as the jains themselves have done.

(Vs. 2.2.33)

11.22.34

atmaparijnana-mayo vivado

hy astiti nastiti bhidartha-nistah

vyartho 'pi naivoparameta pumsam

mattah paravrtta-dhiyam sva-lokat

The speculative argument of philosopers—"This world is real," "No, it is not real"—is based upon incomplete knowledge of the Supreme Soul and is simply aimed at understanding material dualities. Although such argument is useless, persons who have turned their attention away from Me, their own true Self, are unable to give it up.

the standpoint of the soul having the same size as the material body it possesses contradicts the standpoints of transmigration and the immortality of the soul. if the soul is eternal and yet has size, then its size is also eternal. a soul leaving an adult human body could not fit into another kind of body, not even another human body within the womb.

in truth the spirit soul is extremely subtle (or small). though he moves from body to body, his own identity is fixed. material categories like 'size' pertain only to the gross and subtle bodies.

(Vs. 2.2.34)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

4.20.11

udasinam ivadhyaksam

dravya jnana-kriyatmanam

kuta-stham imam atmanam

yo vedapnoti sobhanam

Anyone who knows that this material body, made of the five gross elements, the sense organs, the working senses and the mind, is simply supervised by the fixed soul is eligible to be liberated from material bondage.

5.10.10

sthaulyam karsyam vyadhaya adhayas ca

ksut trd bhayam kalir iccha jara ca

nidra ratir manyur aham madah suco

dehena jatasya hi me na santi

Fatness, thinness, bodily and mental distress, thirst, hunger, fear, disagreement, desires for material happiness, old age, sleep, attachment for material possessions, anger, lamentation, illusion and identification of the body with the self are all transformations of the material covering of the spirit soul. A person absorbed in the material bodily conception is affected by these things, but I am free from all bodily conceptions. Consequently I am neither fat nor skinny nor anything else you have mentioned.

7.7.3

dehas tu sarva-sanghato

jagat tasthur iti dvidha

atraiva mrgyah puruso

neti netity atat tyajan

There are two kinds of bodies for every individual soul—a gross body made of five gross elements and a subtle body made of three subtle elements. Within these bodies, however, is the spirit soul. One must find the soul by analysis, saying, "This is not it. This is not it." Thus one must separate spirit from matter.

the jains may claim that in accordance with their doctrine of of uncertainty, the soul's size is indefinite and can therefore change to fit the size of any body it may enter. that would meant the soul is subject to change; such an idea is false.

(Vs. 2.2.35)

11.3.38

natma jajana na marisyati naidhate 'sau

na ksiyate savana-vid vyabhicarinam hi

sarvatra sasvad anapayy upalabdhi-matram

prano yathendriya-balena vikalpitam sat

Brahman, the eternal soul, was never born and will never die, nor does it grow or decay. That spiritual soul is actually the knower of the youth, middle age and death of the material body. Thus the soul can be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes manifest as many in contact with the various material senses, the one soul appears to assume various material designation in contact with the material body.

there is no difference between the jain conceptions of liberation and of worldly existence. both are said to be eternal. of the two types of jain liberation (suspension in the aloka akasa, and endless upward motion), neither are actual transcendental situations. neither will satisfy the spirit soul.

(Vs. 2.2.36)

11.14.9

man-maya-mohita-dhiyah

purusah purusasabha

srayo vadanty anekantam

yatha-karma yatha-ruci

O best among men, the intelligence of human beings is bewildered by My illusory potency, and thus, according to their own activities and whims, they speak in innumerable ways about what is actually good for people.

5.6.9

yasya kilanucaritam upakarnya konka-venka-kutakanam rajarhan-namopasiksya kalav adharma utkrsyamane bhavitavyena vimohitah sva-dharma-patham akuto-bhayam apahaya kupatha-pakhandam asamanjasam nija-manisaya mandah sampravartayisyate.

Sukadeva Gosvami continued speaking to Maharaja Pariksit: My dear King, the King of Konka, Venka and Kutaka whose name was Arhat, heard of the activities of Rsabhadeva and, imitating Rsabhadeva's principles, introduced a new system of religion. Taking advantage of Kali-yuga, the age of sinful activity, King Arhat, being bewildered, gave up the Vedic principles, which are free from risk, and concocted a new system of religion opposed to the Vedas. That was the beginning of the Jain dharma. Many other so-called religions followed this atheistic system.

8.11.5

aruruksanti mayabhir

utsisrpsanti ye divam

tan dasyun vidhunomy ajnan

purvasmac ca padad adhah

Those fools and rascals who want to ascend to the upper planetary system by mystic power or mechanical means, or who endeavor to cross even the upper planets and achieve the spiritual world or liberation, I cause to be sent to the lowest region of the universe.

Adhikarana 7: Pasupata Saivism Refuted.

the doctrine of pasupata saivism upholds five categories said to have been taught by lord pasupati (siva) to break the bonds of the soul, who is called pasu (animal). the five categories are: cause, effect, mediation, discipline and cessation of misery. the cause is siva, the effect is material existence, the meditation is on the sound om, the discipline begins with bathing thrice daily and the cessation of misery is liberation. similar doctrines are held by those who worship ganesa and surya.

the pasupata doctrine is false because it contradicts the vedas. siva is not the cause.

(Vs. 2.2.37)

5.17.21

yam ahur asya sthiti janma-samyamam

tribhir vihinam yam anantam rsayah

na veda siddhartham iva kvacit sthitam

bhu-mandalam murdha-sahasra-dhamasu

Lord Siva continued: All the great sages accept the Lord as the source of creation, maintenance and destruction, although He actually has nothing to do with these activities. Therefore the Lord is called unlimited. Although the Lord in His incarnation as Sesa holds all the universes on His hoods, each universe feels no heavier than a mustard seed to Him. Therefore, what person desiring perfection will not worship the Lord?

8.12.4

sri-mahadeva uvaca

deva-deva jagad-vyapin

jagad-isa jagan-maya

sarvesam api bhavanam

tvam atma hetur isvarah

Lord Mahadeva said: O chief demigod among the demigods, O all-pervading Lord, master of the universe, by Your energy You are transformed into the creation. You are the root and efficient cause of everything. You are not material. Indeed, You are the Supersoul or supreme living force of everything. Therefore, You are Paramesvara, the supreme controller of all controllers.

1.2.26

mumuksavo ghora-rupan

hitva bhuta-patin atha

narayana-kalah santa

bhajanti hy anasuyavah

Those who are serious about liberation are certainly nonenvious, and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Visnu and His plenary portions.

pasupati saivites believe siva has no form. just as a potter without a body cannot shape clay, so a formless god cannot give form to the material world.

(Vs. 2.2.38)

1.2.30

sa evedam sasarjagre

bhagavan atma-mayaya

sad-asad-rupaya casau

gunamayaguno vibhuh

In the beginning of the material creation, that Absolute Personality of Godhead [Vasudeva], in His transcendental position, created the energies of cause and effect by His own internal energy.

2.5.18

sattvam rajas tama iti

nirgunasya gunas trayah

sthiti-sarga-nirodhesu

grhita mayaya vibhoh

The Supreme Lord is pure spiritual form, transcendental to all material qualities, yet for the sake of the creation of the material world and its maintenance and annihilation, He accepts through His external energy the material modes of nature called goodness, passion and ignorance.

10.10.29

krsna krsna maha-yogims

tvam adyah purusah parah

vyaktavyaktam idam visvam

rupam te brahmana viduh

O Lord Krsna, Lord Krsna, Your opulent mysticism is inconceivable. You are the supreme, original person, the cause of all causes, immediate and remote, and You are beyond this material creation. Learned brahmanas know [on the basis of the Vedic statement sarvam khalv idam brahma] that You are everything and that this cosmic manifestation, in its gross and subtle aspects, is Your form.

the form of the supreme lord rules over all other forms. a formless god would have no parts and parcels to rule.

(Vs. 2.2.39)

6.17.32

naham virinco na kumara-naradau

na brahma-putra munayah suresah

vidama yasyehitam amsakamsaka

na tat-svarupam prthag-isa-maninah

Neither I [Lord Siva], nor Brahma, nor the Asvini-kumaras, nor Narada or the other great sages who are Brahma's sons, nor even the demigods can understand the pastimes and personality of the Supreme Lord. Although we are part of the Supreme Lord, we consider ourselves independent, separate controllers, and thus we cannot understand His identity.

if the pasupati saivites argue that siva rules the total material energy in the same way the soul rules the material body, then siva is subject to karma, as is the embodied soul.

(Vs. 2.2.40)

10.88.3-5

sri-suka uvaca

sivah sakti-yutah sasvat

tri-lingo guna-samvrtah

vaikarikas taijasas ca

tamasas cety aham tridha

Sri Sukadeva said: Lord Siva is always united with his personal energy, the material nature. Manifesting himself in three features in response to the entreaties of nature's three modes, he thus embodies the threefold principle of material ego in goodness, passion and ignorance.

tato vikara abhavam

sodamsamisu kancana

upadhavam vibhutanam

sarvasam asnute gatim

The sixteen elements have evolved as transformations of that false ego. When a devotee of Lord Siva worships his manifestation in any one of these elements, the devotee obtains all sorts of corresponding enjoyable opulences.

harir hi nirgunah saksat

purusah prakrteh parah

sa sarva-drg upadrasta

tam bhajam nirguno bhavet

Lord Hari, however, has no connection with the material modes. He is the Supreme Personality of Godhead, the all-seeing eternal witness, who is transcendental to material nature. One who worships Him becomes similarly free from the material modes.

4.24.43

sakti-traya-sametaya

midhuse 'hankrtatmane

ceta-akuti-rupaya

namo vaco vibhutaye

My dear Lord, You are the supreme controller of the worker, sense activities and results of sense activities [karma]. Therefore You are the controller of the body, mind and senses. You are also the supreme controller of egotism, known as Rudra. You are the source of knowledge and the activities of the Vedic injunctions.

if god is under the law of karma, he could neither be infinite nor all-knowing.

(Vs. 2.2.41)

2.6.40

visuddham kevalam jnanam

pratyak samyag avasthitam

satyam purnam anady-antam

nirgunam nityam advayam

The Personality of Godhead is pure, being free from all contaminations of material tinges. He is the Absolute Truth and the embodiment of full and perfect knowledge. He is all-pervading, without beginning or end, and without rival.

3.32.26

jnana-matram param brahma

paramatmesvarah puman

drsy-adibhih prthag bhavair

bhagavan eka iyate

The Supreme Personality of Godhead alone is complete transcendental knowledge, but according to the different processes of understanding He appears differently, either as impersonal Brahman, as Paramatma, as the Supreme Personality of Godhead or as the purusa-avatara.

10.2.39

na te 'bhavasyesa bhavasya karanam

vina vinodam bata tarkayamahe

bhavo nirodhah sthitir apy avidyaya

krta yatas tvayy abhayasrayatmani

O Supreme Lord, You are not an ordinary living entity appearing in this material world as a result of fruitive activities. Therefore Your appearance or birth in this world has no other cause than Your pleasure potency. Similarly, the living entities, who are part of You, have no cause for miseries like birth, death and old age, except when these living entities are conducted by Your external energy.

4.3.23

sattvam visuddham vasudeva-sabditam

yad iyate tatra puman apavrtah

sattve ca tasmin bhagavan vasudevo

hy adhoksajo me namasa vidhiyate

I am always engaged in offering obeisances to Lord Vasudeva in pure Krna consciousness. Krsna consciousness is always pure consciousness, in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.

Adhikarana 8: The Sakta Doctrine Refuted.

the saktas worship goddess durga-devi as supreme. they believe she is all-knowing, self-satisfied and the original source of creation. but the saktas are wrong, for the vedas say differently. durga is the personified material energy. as has been shown previously, material nature cannot create of its own accord.

(2.2.42)

2.6.39

sa esa adyah purusah

kalpe kalpe srjaty ajah

atmatmany atmanatmanam

sa samyacchati pati ca

That supreme original Personality of Godhead, Lord Sri Krsna, expanding His plenary portion as Maha-Visnu, the first incarnation, creates this manifested cosmos, but He is unborn. The creation, however, takes place in Him, and the material substance and manifestations are all Himself. He maintains them for some time and absorbs them into Himself again.

the saktas may reply that durga-devi creates with the help of siva, and that he is self-satisfied and has a form that is eternal and full of knowledge. by admitting that durga is the sakti of her personal lord, they accept the vedanta standpoint. siva is indeed the husband of durga, and both are servants of the supreme personality of godhead krsna.

(Vs. 2.2.43)

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udvahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater visva-srjo

vidhadhati yatra ye tv adhikrta bhavatas cakitah

Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

but the sakta claim that durga is supreme contradicts sastra and is illogical.

(Vs. 2.2.44)

2.5.13

vilajjamanaya yasya

sthatum iksa-pathe 'muya

vimohita vikatthante

mamaham iti durdhiyah

The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of "It is I" and "It is mine."

z

CHAPTER SEVEN

[Vedanta-sutra Reference: Second Adhyaya, Pada Three]

Contents of Chapter Seven

1. Ether (sky) is created.

2. Air is created.

3. The Eternal (Sat) is not created.

4-6. Fire originates from air; water originates from fire; earth originates from water, and the word 'anna' in the Chandogya Upanisad means 'earth.'

7. The elements originate from the Brahman.

8. Brahman is the cause of the transformations of matter.

9. Brahman is the cause of mind and intelligence.

10. All words are primarily names of Brahman; secondarily they indicate other things.

11. The individual souls are not created, but are beginningless and eternal.

12. The jivas are both knowledge and knowers.

13. The individual souls are atomic.

14. The individual spirit soul performs actions.

15. Activity is the nature of the spirit soul.

16. The activities of the spirit soul are always dependent upon Brahman.

17. The individual soul is part and parcel of Brahman.

18. The avataras of Brahman are not like the jivas, for the avataras are Brahman.

19. The individual spirit souls are not identically the same.

Adhikarana 1: Ether (Sky) Is Created.

chandogya upanisad, describing the appearance of the material elements, does not mention the creation of sky or ether. an opponent of vedanta may therefore argue that ether is ever-existing.

(Vs. 2.3.1)

11.3.3

sri-antariksa uvaca

ebhir bhutani bhutatma

maha-bhutair maha-bhuja

sasarjoccavacany adyah

sva-matratma-prasiddhaye

Sri Antariksa said: O mighty-armed King, by activating the material elements, the primeval Soul of all creatures has sent forth all living beings in higher and lower species so that these conditioned souls can cultivate either sense gratification or ultimate liberation, according to their desire.

the creation of ether is described in the taittiriya upanisad.

(Vs. 2.3.2)

3.26.32, 33

tamasac ca vikurvanad

bhagavad-virya-coditat

sabda-matram abhut tasman

nabhah srotram tu sabdagam

When egoism in ignorance is agitated by the sex energy of the Supreme Personality of Godhead, the subtle element sound is manifested, and from sound come the ethereal sky and the sense of hearing.

arthasrayatvam sabdasya

drastur lingatvam eva ca

tan-matratvam ca nabhaso

laksanam kavayo viduh

Persons who are learned and who have true knowledge define sound as that which conveys the idea of an object, indicates the presence of a speaker screened from our view and constitutes the subtle form of ether.

'it is impossible for ether to have been created,' argues the opponent. 'taittiriya upanisad must be speaking figuratively.'

(Vs. 2.3.3.)

4.24.40

artha-lingaya nabhase

namo 'ntar-bahir-atmane

namah punyaya lokaya

amusmai bhuri-varcase

My dear Lord, by expanding Your transcendental vibrations, You reveal the actual meaning of everything. You are the all-pervading sky within and without, and You are the ultimate goal of pious activities executed both within this material world and beyond it. I therefore offer my respectful obeisances again and again unto You.

the opponent continues: 'like the word brahman, the words ether and sky may be used figuratively in the scriptures.'

(Vs. 2.3.4)

4.24.60

yatredam vyajyate visvam

visvasminn avabhati yat

tat tvam brahma param jyotir

akasam iva vistrtam

My dear Lord, the impersonal Brahman spreads everywhere, like the sunshine or the sky. And that impersonal Brahman, which spreads throughout the universe and in which the entire universe is manifested, is You.

reply: that ether is created is directly stated in the scriptures.

(Vs. 2.3.5)

4.24.63

tvam eka adyah purusah supta-saktis

taya rajah-sattva-tamo vibhidyate

mahan aham kham marud agni-var-dharah

surarsayo bhuta-gana idam yatah

My dear Lord, You are the only Supreme Person, the cause of all causes. Before the creation of this material world, Your material energy remains in a dormant condition. When Your material energy is agitated, the three qualities—namely goodness, passion and ignorance—act, and as a result the total material energy—egotism, ether, air, fire, water, earth and all the various demigods and saintly persons—becomes manifest. Thus the material world is created.

it may seem impossible for ether to have been created, but the potency of he who created the cosmic manifestation is unlimited.

(Vs. 2.3.6)

4.4.48

mayy ananta-gune 'nante

gunato guna-vigrahah

yadasit tata evadyah

svayambhuh samabhud ajah

I am the reservoir of unlimited potency, and therefore I am known as unlimited or all-pervading. From My material energy the cosmic manifestation appeared within Me, and in this universal manifestation appeared the chief being, Lord Brahma, who is your source and is not born of a material mother.

Adhikarana 2: Air Is Created.

the chandogya upanisad does not mention air in its list of created elements; but by the testimony of other vedic sources, air, like ether, is understood to have been created.

(Vs. 2.3.7)

3.26.35

nabhasah sabda-tanmatrat

kala-gatya vikurvatah

sparso 'bhavat tato vayus

tvak sparsasya ca sangrahah

From ethereal existence, which evolves from sound, the next transformation takes place under the impulse of time, and thus the subtle element touch and thence the air and sense of touch become prominent.

Adhikarana 3: The Eternal (Sat) Is Not Created.

sat is 'asambhava' (without beginning), for it is impossible for the eternal to be created.

(Vs. 2.3.8)

2.9.33

aham evasam evagre

nanyad yat sad-asat param

pascad aham yad etac ca

yo 'vasisyeta so 'smy aham

Brahma, it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

Adhikaranas 4-6:
Fire Originates From Air; Water Originates From Fire;
Earth Originates From Water, And The Word 'Anna'
In The Chandogya Upanisad Means 'Earth.'

scripture testifies that fire comes from air, water from fire and earth from water. earth, possessing the qualities of sound, touch, form, taste and smell, is known as 'anna' (food).

(V.s. 2.3.9-11)

2.5.26-29

nabhaso 'tha vikurvanad

abhut sparsa-guno 'nilah

paranvayac chabdavams ca

prana ojah saho balam

vayor api vikurvanat

kala-karma-sva bhavatah

udapadyata tejo vai

rupavat sparsa-sa bdavat

tejasas tu vikurvanad

asid ambho rasatmakam

rupavat sparsavac cambho

ghosavac ca paranvayat

visesas tu vikurvanad

ambhaso gandhavan abhut

paranvayad rasa-sparsa-

sabda-rupa-guna nvitah

Because the sky is transformed, the air is generated with the quality of touch, and by previous succession the air is also full of sound and the basic principles of duration of life: sense perception, mental power and bodily strength. When the air is transformed in course of time and nature's course, fire is generated, taking shape with the sense of touch and sound. Since fire is also transformed, there is a manifestation of water, full of juice and taste. As previously, it also has form and touch and is also full of sound. And water, being transformed from all variegatedness on earth, appears odorous and, as previously, becomes qualitatively full of juice, touch, sound and form respectively.

4.18.29, 29

evam prthv-adayah prthvim

annadah svannam atmanah

doha-vatsadi-bhedena

ksira-bhedam kurudvaha

My dear Vidura, chief of the Kurus, in this way King Prthu and all the others who subsist on food created different types of calves and milked out their respective eatables. Thus they received their various foodstuffs, which were symbolized as milk.

tato mahipatih pritah

sarva-kama-dugham prthuh

duhitrtve cakaremam

premna duhitr-vatsalah

Thereafter King Prthu was very satisfied with the planet earth, for she sufficiently supplied all food to various living entities. Thus he developed an affection for the planet earth, just as if she were his own daughter.

Adhikarana 7: The Elements Originate From The Brahman.

the elements originate from the lord and indeed comprise his universal form.

(Vs. 2.3.12)

3.26.3, 4

anadir atma puruso

nirgunah prakrteh parah

pratyag-dhama svayam-jyotir

visvam yena samanvitam

The Supreme Personality of Godhead is the Supreme Soul, and He has no beginning. He is transcendental to the material modes of nature and beyond the existence of this material world. He is perceivable everywhere because He is self-effulgent, and by His self-effulgent luster the entire creation is maintained.

sa esa prakrtim suksmam

daivim gunamayim vibhuh

yadrcchayaivopagatam

abhyapadyata lilaya

As His pastime, that Supreme Personality of Godhead, the greatest of the great, accepted the subtle material energy, which is invested with three material modes of nature and which is related with Visnu.

Adhikarana 8:
Brahman Is The Cause Of The Transformations Of Matter.

the order of transformation of the material elements (from ether to air, air to fire, etc.) is of secondary importance; of primary importance is that the supreme lord is the chief cause of these transformations.

(Vs. 2.3.13)

10.48.18, 19

yuvam pradhana-purusau

jagad-dhetu-jagan-mayau

bhavadbhyam na vina kincit

param asti na capriyam

You both are the original Supreme Person, the cause of the universe and its very substance. Not the slightest subtle cause or manifest product of creation exists apart from You.

atma-srstam idam visvam

anvavisya sva-saktibhih

iyate bahudha brahman

sruta-pratyaksa-gocaram

O Supreme Absolute Truth, with Your personal energies You create this universe and then enter into it. Thus one can perceive You in many different forms by hearing from authorities and by direct experience.

Adhikarana 9:
Brahman Is The Cause Of Mind And Intelligence.

objection: mundaka upanisad 2.1.3 gives the order of transformation of the material elements. accordingly, prana is the first element; from prana comes mind, from mind comes the senses, from them akasa, from akasa air and so on. therefore your claim that the order is not important, and that we may simply accept that these elements spring directly from the supreme lord, is wrong.

reply: mundaka upanisad repeatedly employs the word 'etasmat' (from him) to establish that the origin of all these elements is the supreme lord.

(Vs. 2.3.14)

3.5.38

bhutanam nabha-adinam

yad yad bhavyavaravaram

tesam paranusamsargad

yatha sankhyam gunan viduh

O gentle one, of all the physical elements, beginning from the sky down to the earth, all the inferior and superior qualities are due only to the final touch of the glance of the Supreme Personality of Godhead.

Adhikarana 10:
All Words Are Primarily Names Of Brahman;
Secondarily They Indicate Other Things.

objection: granting that the supreme lord's final touch brings forth the qualities of the elements in the chain of material manifestation, still these elements are different from him. if it were not so, then all words denoting moveable and immovable objects would be understood to be just names of the one supreme lord. but everyone primarily uses words to denote the different material objects of this world; only when words are used in a secondary, abstract way may they indicate the supreme lord. the correct understanding, then, is that primarily the elements manifest one from another, and only secondarily do they manifest from the supreme lord.

reply: all words indeed primarily indicate the supreme lord. but this is known only to one who has realized the full truth of vedanta.

(Vs. 2.3.15)

10.85.56

caracaram idam visvam

bhava ye casya hetavah

mad-rupaniti cetasy a-

dhatte vipro mad-iksaya

Because he has realized Me, a brahmana is firmly fixed in the knowledge that everything moving and nonmoving in the universe, and also the primary elements of its creation, are all manifest forms expanded from Me.

Adhikarana 11:
The Individual Souls Are Not Created,
But Are Beginningless And Eternal.

objection: if the supreme lord is the origin of both moving as well as nonmoving things, then the individual souls that animate the moving things must have been created.

reply: the vedic scriptures declare the individual soul to be eternal.

(Vs. 2.3.16)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

Adhikarana 12:
The Jivas Are Both Knowledge And Knowers.

objection: the jiva may be eternal, but he is sometimes conscious and sometimes unconscious, as when in deep sleep. this means the soul has consciousness when the element buddhi (intelligence) is present, but the soul is not himself the knower.

reply: the jiva is always conscious; intelligence is the symptom of consciousness. therefore the jiva is both knowledge and the knower.

(Vs. 2.3.17)

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

3.27.18

yatha gandhasya bhumes ca

na bhavo vyatirekatah

apam rasasya ca yatha

tatha buddheh parasya ca

As there is no separate existence of the earth and its aroma or of water and its taste, there cannot be any separate existence of intelligence and consciousness.

Adhikarana 13: The Individual Souls Are Atomic.

though brhad-aranyaka upanisad 4.4.14 describes the individual soul as 'mahan' (great), it is incorrect to think that this means the jiva is all-pervading. the same upanisad describes how the jiva passes out of the body at death; and how the jiva may travel to lower worlds after death; and how the jiva at last returns to this world, the karma-loka. it must be concluded that the jiva is atomic.

(Vs. 2.3.18)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

6.16.6

yatha vastuni panyani

hemadini tatas tatah

paryatanti naresv evam

jivo yonisu kartrsu

Just as gold and other commodities are continually transferred from one place to another in due course of purchase and sale, so the living entity, as a result of his fruitive activities, wanders throughout the entire universe, being injected into various bodies in different species of life by one kind of father after another.

3.30.34

adhastan nara-lokasya

yavatir yatanadayah

kramasah samanukramya

punar atravrajec chucih

Having gone through all the miserable, hellish conditions and having passed in a regular order through the lowest forms of animal life prior to human birth, and having thus been purged of his sins, one is reborn again as a human being on this earth.

objection: the jiva's 'passing out' of the body is only figurative, for in reality he is all-pervading. by falsely identifying with a material body, the jiva only imagines that he 'passes out' of the body at the time of death.

reply: the jiva's 'traveling' and 'returning' cannot be figuratively explained. therefore his 'passing' must be accepted literally.

(Vs. 2.3.19)

11.22.37, 39

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

visayabhinivesena

natmanam yat smaret punah

jantor vai kasyacid dhetor

mrtyur atyanta-vismrtih

When the living entity passes from the present body to the next body, which is created by his own karma, he becomes absorbed in the pleasurable and painful sensations of the new body and completely forgets the experience of the previous body. This total forgetfulness of one's previous material identity, which comes about for one reason or another, is called death.

objection: but after all, there remains the testimony of the upanisads that the soul is very great. the jiva must therefore be all-pervading.

reply: these statements refer to the supersoul.

(Vs. 2.3.30)

10.87.30

amparimita dhruvas tanu-bhrto yadi sarva-gatas

tarhi na sasyateti niyamo dhruva netaratha

ajani ca yan-mayam tad avimucya niyantr bhavet

samam anujanatam yad amatam mata-dustataya

If the countless living entities were all-pervading and possessed forms that never changed, You could not possibly be their absolute ruler, O immutable one. But since they are Your localized expansions and their forms are subject to change, You do control them. Indeed, that which supplies the ingredients for the generation of something is necessarily its controller because a product never exists apart from its ingredient cause. It is simply illusion for someone to think that he knows the Supreme Lord, who is equally present in each of His expansion, since whatever knowledge one gains by material means must be imperfect.

9.19.29

namas tubhyam bhagavate

vasudevaya vedhase

sarva-bhutadhivasaya

santaya brhate namah

O Lord Vasudeva, O Supreme Personality of Godhead, You are the creator of the entire cosmic manifestation. You live as the Supersoul in everyone's heart and are smaller than the smallest, yet You are greater than the greatest and are all-pervading. You appear completely silent, having nothing to do, but this is due to Your all-pervading nature and Your fullness in all opulences. I therefore offer my respectful obeisances unto You.

the individual spirit soul is indeed described in the vedic scriptures as an atomic particle of brahman.

(Vs. 2.3.21)

3.25.17

tada purusa atmanam

kevalam prakrteh param

nirantaram svayam-jyotir

animanam akhanditam

At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.

6.16.24

dehendriya-prana-mano-dhiyo 'mi

yad-amsa-viddhah pracaranti karmasu

naivanyada lauham ivaprataptam

sthanesu tad drastrapadesam eti

As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favored by the Supreme Brahman.

though the individual soul is atomic, his consciousness pervades the whole body, as much as a drop of sandalwood pleases the body as a whole. therefore the individual soul is also described as 'all-pervading.'

(Vs. 2.3.22)

4.20.7

ekah suddhah svayam-jyotir

nirguno 'sau gunasrayah

sarva-go 'navrtah saksi

niratmatmatmanah parah

The individual soul is one, pure, nonmaterial and self-effulgent. He is the reservoir of all good qualities, and He is all-pervading. He is without material covering, and He is the witness of all activities. He is completely distinguished from other living entities, and He is transcendental to all embodied souls.

objection: unlike a drop of sandalwood, the soul has no specific location anywhere in the body; therefore he cannot be atomic.

reply: prasna upanisad 3.6 declares, hrdi hy esa atma: 'the soul resides in the heart.'

(Vs. 2.3.23)

4.22.26

yada ratir brahmani naisthiki puman

acaryavan jnana-viraga-ramhasa

dahaty aviryam hrdayam jiva-kosam

pancatmakam yonim ivotthito 'gnih

Upon becoming fixed in his attachment to the Supreme Personality of Godhead by the grace of the spiritual master and by awakening knowledge and detachment, the living entity, situated within the heart of the body and covered by the five elements, burns up his material surroundings exactly as fire, arising from wood, burns the wood itself.

athough the soul is atomic, it is luminous with consciousness. just as the sun pervades the whole universe by its light, so the soul pervades the whole body by consciousness.

(Vs. 2.3.24)

12.5.8

na tatratma svayam-jyotir

yo vyaktavyaktayoh parah

akasa iva cadharo

dhruvo 'nantopamas tatah

The soul within the body is self-luminous and is separate from the visible gross body and invisible subtle body. It remains as the fixed basis of changing bodily existence, just as the ethereal sky is the unchanging background of material transformation. Therefore the soul is endless and without material comparison.

as fragrance, emanating far from its source, pervades that which is non-fragrant, so also consciousness, emanating far from the soul, pervades that which is unconscious.

(Vs. 2.3.25)

11.3.38

natma jajana na marisyati naidhate 'sau

na ksiyate savana-vid vyabhicarinam hi

sarvatra sasvad anapayy upalabdhi-matram

prano yathendriya-balena vikalpitam sat

Brahman, the eternal soul, was never born and will never die, nor does it grow or decay. That spiritual soul is actually the knower of the youth, middle age and death of the material body. Thus the soul can be understood to be pure consciousness, existing everywhere at all times and never being destroyed. Just as the life air within the body, although one, becomes manifest as many in contact with the various material senses, the one soul appears to assume various material designations in contact with the material body.

the soul is eternal, but his eternality is covered by the temporary conditions of matter. when this covering is removed, the soul's eternal glory is revealed.

(Vs. 2.3.26)

6.16.57

yad etad vismrtam pumso

mad-bhavam bhinnam atmanah

tatah samsara etasya

dehad deho mrter mrtih

When a living entity, thinking himself different from Me, forgets his spiritual identity of qualitative oneness with Me in eternity, knowledge and bliss, his material, conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his bodily expansions like his wife, children and material possessions. In this way, by the influence of his actions, one body comes from another, and after one death, another death takes place.

7.7.21

svarnam yatha gravasu hema-karah

ksetresu yogais tad-abhijna apnuyat

ksetresu dehesu tathatma-yogair

adhyatma-vid brahma-gatim labheta

An expert geologist can understand where there is gold and by various processes can extract it from the gold ore. Similarly, a spiritually advanced person can understand how the spiritual particle exists within the body, and thus by cultivating spiritual knowledge he can attain perfection in spiritual life. However, as one who is not expert cannot understand where there is gold, a foolish person who has not cultivated spiritual knowledge cannot understand how the spirit exists within the body.

the soul's essential nature is consciousness. therefore it is equally correct to describe the soul as conscious and as consciousness. there is no duality between the two.

(Vs. 2.3.27)

11.28.36

etavan atma-sammoho

yad vikalpas tu kevale

atman rte svam atmanam

avalambo na yasya hi

Whatever apparent duality is perceived in the self is simply the confusion of the mind. Indeed, such supposed duality has no basis to rest upon apart from one's own soul.

there is no duality between the soul and his consciousness because both are eternal.

(Vs. 2.3.28)

3.7.5

desatah kalato yo 'sav

avasthatah svato 'nyatah

aviluptavabodhatma

sa yujyetajaya katham

The pure soul is pure consciousness and is never out of consciousness, either due to circumstances, time, situations, dreams or other causes. How then does he become engaged in nescience?

when (as in the state of deep sleep) there is no object for consciousness to perceive, then consciousness is dormant, like the virility of a young boy.

(Vs. 2.3.28)

3.27.15

manyamanas tadatmanam

anasto nastavan mrsa

naste 'hankarane drasta

nasta-vitta ivaturah

The living entity can vividly feel his existence as the seer, but because of the disappearance of the ego during the state of deep sleep, he falsely takes himself to be lost, like a man who has lost his fortune and feels distressed, thinking himself to be lost.

5.11.12

ksetrajna eta manaso vibhutir

jivasya maya-racitasya nityah

avirhitah kvapi tirohitas ca

suddho vicaste hy avisuddha-kartuh

The individual soul bereft of Krsna consciousness has many ideas and activities created in the mind by the external energy. They have been existing from time immemorial. Sometimes they are manifest in the wakening state and in the dream state, but during deep sleep [unconsciousness] or trance, they disappear. A person who is liberated in this life [jivan-mukta] can see all these things vividly.

as stated previously (vs. 2.3.22), the atomic soul is conscious and his symptom is all-pervasive consciousness. because of the atomic size of the soul, consciousness is manifest or unmanifest according to external circumstances. if the soul were only consciousness (i.e. if he were pervasive, not atomic), then he would have to be eternally conscious or eternally unconscious, or some contradictory combination of the two.

(Vs. 2.3.30)

6.16.9

esa nityo 'vyayah suksma

esa sarvasrayah svadrk

atmamaya-gunair visvam

atmanam srjate prabhuh

The living entity is eternal and imperishable because he actually has no beginning and no end. He never takes birth or dies. He is the basic principle of all types of bodies, yet he does not belong to the bodily category. The living being is so sublime that he is equal in quality to the Supreme Lord. Nonetheless, because he is extremely small, he is prone to be illusioned by the external energy, and thus he creates various bodies for himself according to his different desires.

11.13.34

ikseta vibhramam idam manaso vilasam

drstam vinastam ati-lolam alata-cakram

vijnanam ekam urudheva vibhati maya

svapnas tridha guna-visarga-krto vikalpa

One should see that the material world is a distinct illusion appearing in the mind, because material objects have an extremely flickering existence and are here today and gone tomorrow. They can be compared to the streaking red line created by whirling a fiery stick. The spirit soul by nature exists in the single state of pure consciousness. However, in this world he appears in many different forms and stages of existence. The modes of nature divide the soul's consciousness into normal wakefulness, dreaming and dreamless sleep. All such varieties of perception, however, are actually maya and exist only like a dream.

Adhikarana 14: The Individual Spirit Soul Performs Actions.

some scriptural texts declare the three modes of material nature to be the cause of action; the soul is thus said to be the nondoer. other texts declare the soul to be the performer of actions. the resolution is that the soul indeed performs actions.

(Vs. 2.3.31)

4.29.78

yadaksais caritan dhyayan

karmany acinute 'sakrt

sati karmany avidyayam

bandhah karmany anatmanah

As long as we desire to enjoy sense gratification, we create material activities. When the living entity acts in the material field, he enjoys the senses, and while enjoying the senses, he creates another series of material activities. In this way the living entity becomes entrapped as a conditioned soul.

that the spirit soul is the doer can be understood by the pure activities of the liberated souls in the spiritual world. in the material world, the three modes of material nature obscure the activities of the conditioned souls. material activities thus result in distress.

(Vs. 2.3.32)

6.1.44

sambhavanti hi bhadrani

viparitani canaghah

karinam guna-sango 'sti

dehavan na hy akamaa-krt

O inhabitants of Vaikuntha, you are sinless, but those within this material world are all karmis, whether acting piously or impiously. Both kinds of action are possible for them because they are contaminated by the three modes of nature and must act accordingly. One who has accepted a material body cannot be inactive, and sinful action is inevitable for one acting under the modes of material nature. Therefore all the living entities within this material world are punishable.

the physical senses act because of the movements of the life air; the life air moves under the direction of the supersoul in conjunction with the desires of the individual soul. thus the soul is said to be the performer of material activities.

(Vs. 2.3.33)

7.2.45

na srota nanuvaktayam

mukhyo 'py atra mahan asuh

yas tv ihendriyavan atma

sa canyah prana-dehayoh

In the body the most important substance is the life air, but that also is neither the listener nor the speaker. Beyond even the life air, the soul also can do nothing, for the Supersoul is actually the director, in cooperation with the individual soul. The Supersoul conducting the activities of the body is different from the body and living force.

the vedic scriptures ascribe action to consciousness, not to material elements.

objection: the conditioned soul cannot be the actor because he acts against his own self-interest.

reply: the conditioned soul is subject to his past karma; therefore he acts against his own self-interest.

(Vs. 2.3.24)

6.16.24

dehendriya-prana-mano-dhiyo 'mi

yad-amsa-viddhah pracaranti karmasu

naivanyada lauham ivaprataptam

sthanesu tad drastrapadesam eti

As iron has the power to burn when made red-hot in the association of fire, so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function in their activities when infused with a particle of consciousness by the Supreme Personality of Godhead. As iron cannot burn unless heated by fire, the bodily senses cannot act unless favored by the Supreme Brahman.

5.5.5.

parabhavas tavad abodha jato

yavan na jijnasata atma-tattvam

yavat kriyas tavad idam mano vai

karmatmakam yena sarira-bandhah

As long as one does not inquire about the spiritual values of life, one is defeated and subjected to miseries arising from ignorance. Be it sinful or pious, karma has its resultant actions. If a person is engaged in any kind of karma, his mind is called karmatmaka, colored with fruitive activity. As long as the mind is impure, consciousness is unclear, and as long as one is absorbed in fruitive activity, he has to accept a material body.

the theory of matter as the active principle is false, as has been demonstrated already regarding the atheistic sankhya philosophy.

(Vs. 2.3.35)

6.4.32

astiti nastiti ca vastu-nisthayor

eka-sthayor bhinna-viruddha-dharmanoh

aveksitam kincana yoga-sankhyayoh

samam param hy anukulam brhat tat

There are two parties—namely, the theists and the atheists. The theist, who accepts the Supersoul, finds the spiritual cause through mystic yoga. The Sankhyite, however, who merely analyzes the material elements, comes to a conclusion of impersonalism and does not accept a supreme cause—whether Bhagavan, Paramatma or even Brahman. Instead, he is preoccupied with the superfluous, external activities of material nature. Ultimately, however, both parties demonstrate the Absolute Truth because although they offer opposing statements, their object is the same ultimate cause. They are both approaching the same Supreme Brahman, to whom I offer my respectful obeisances.

if material nature were the cause of the living entity's activities, then material nature would be the enjoyer or sufferer of karma. but the living entity enjoys and suffers karma. hence, the living entity is responsible for his actions under material nature.

(Vs. 2.3.36)

11.11.5, 6

atha baddhasya muktasya

vailaksanyam vadami te

viruddha-dharminos tata

sthitayor eka-dharmini

Thus, my dear Uddhava, in the same material body we find opposing characteristics, such as great happiness and misery. That is because both the Supreme Personality of Godhead, who is eternally liberated, as well as the conditioned soul are within the body. I shall now speak to you about their different characteristics.

suparnav etau sadrsau sakhayay

yadrcchayaitau krta-nidau ca vrkse

ekas tayoh khadati pippalannam

anyo niranno 'pi balena bhuyan

By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency.

the essential principle of action is consciousness, not matter. if it were not so, how could the spirit soul be liberated from matter by devotional service?

(Vs. 2.3.37)

3.25.15

cetah khalv asya bandhaya

muktaye catmano matam

gunesu saktam bandhaya

ratam va pumsi muktaye

The stage in which the consciousness of the living entity is attracted by the three modes of material nature is called conditional life. But when that same consciousness is attached to the Supreme Personality of Godhead, one is situated in the consciousness of liberation.

5.5.2

mahat-sevam dvaram ahur vimuktes

tamo-dvaram yositam sangi-sangam

mahantas te sama-cittah prasanta

vimanyavah suhrdah sadhavo ye

One can attain the path of liberation from material bondage only by rendering service to highly advanced spiritual personalities. These personalities are impersonalists and devotees. Whether one wants to merge into the Lord's existence or wants to associate with the Personality of Godhead, one should render service to the mahatmas. For those who are not interested in such activities, who associate with people fond of women and sex, the path to hell is wide open. The mahatmas are equipoised. They do not see any difference between one living entity and another. They are very peaceful and are fully engaged in devotional service. They are devoid of anger, and they work for the benefit of everyone. They do not behave in any abominable way. Such people are known as mahatmas.

Adhikarana 15: Activity Is The Nature Of The Spirit Soul.

as a carpenter acts using both tools and his own hands, so also does the soul act, indirectly using the physical body and directly using the pranas (life airs).

(Vs. 2.3.28)

7.2.45

na srota nanuvaktayam

mukhyo 'py atra mahan asuh

yas tv ihendriyavan atma

sa canyah prana-dehayoh

In the body the most important substance is the life air, but that also is neither the listener nor the speaker. Beyond even the life air, the soul also can do nothing, for the Supersoul is actually the director, in cooperation with the individual soul. The Supersoul conducting the activities of the body is different from the body and living force.

Adhikarana 16:
The Activities Of The Spirit Soul Are Always Dependent Upon Brahman.

the vedic scriptures declare that the ultimate cause of the activities of the living entity is the supreme lord.

(Vs. 2.3.39)

6.12.10

ojah saho balam pranam

amrtam mrtyum eva ca

tam ajnaya jano hetum

atmanam manyate jadam

Our sensory prowess, mental power, bodily strength, living force, immortality and mortality are all subject to the superintendence of the Supreme Personality of Godhead. Not knowing this, foolish people think the dull material body to be the cau se of their activities.

though the supreme lord is the ultimate cause of action, that does not render meaningless the rules of conduct given to human beings by the scriptures. the living entity is responsible for the sowing of sinful and pious activities, which are like seeds that grow bitter and sweet fruits he must later consume.

(Vs. 2.3.40)

11.12.21-23

yasminn idam protam asesam otam

pato yatha tantu-vitana-samsthah

ya esa samsara-taruh puranah

karmatmakah puspa-phale prasute

Just as woven cloth rests on the expansion of lengthwise and crosswise threads, similarly the entire universe is expanded on the lengthwise and crosswise potency of the Supreme Personality of Godhead and is situated within Him. The conditioned soul has been accepting material bodies since time immemorial, and these bodies are like great trees sustaining one's material existence. Just as a tree first blossoms and then produces fruit, similarly the tree of material existence, one's material body, produces the various results of material existence.

dve asya bije sata-mulas tri-nalah

panca-skandhah panca-rasa-prasutih

dasaika-sakho dvi-suparna-nidas

tri-valkalo dvi-phalo 'rkam pravistah

adanti caikam phalam asya grdhra

grame-cara ekam aranya-vasah

hamsa ya ekam bahu-rupam ijyair

maya-mayam veda sa veda vedam

This tree of material existence has two seeds, hundreds of roots, three lower trunks and five uper trunks. It produces five flavors and has eleven branches and a nest made by two birds. The tree is covered by three types of bark, gives two fruits and extends up to the sun. Those lusty after material enjoyment and dedicated to family life enjoy one of the tree's fruits, and swanlike men in the renounced order of life enjoy the other fruit. One who with the help of the bona fide spiritual masters can understand this tree to be a manifestation of the potency of the one Supreme Truth appearing in many forms actually knows the meaning of the Vedic literature.

Adhikarana 17: The Individual Soul Is Part And Parcel Of Brahman.

scripture testifies the individual soul to be part and parcel of the supreme lord.

(Vs. 2.3.41)

11.11.4

ekasyaiva mamamsasya

jivasyaiva maha-mate

bandho 'syavidyayanadir

vidyaya ca tathearah

O most intelligent Uddhava, the living entity, called jiva, is part and parcel of Me, but due to ignorance he has been suffering in material bondage since time immemorial. By knowledge, however, he can be liberated.

the vedic mantras so testify.

(Vs. 2.3.42)

10.87.20

sva-krta-puresv amisv abahir-antara-samvaranam

tava purusam vadanty akhila-sakti-dhrto 'msa-krtam

iti nr-gatim vivicya kavayo nigamavapanam

bhavata upasate 'nghrim abhavam bhuvi visvasitah

The individual living entity, while inhabiting the material bodies he has created for himself by his karma, actually remains uncovered by either gross or subtle matter. This is so because, as the Vedas describe, he is part and parcel of You, the possessor of all potencies. Having determined this to be the status of the living entity, learned sages become imbued with faith and worship Your lotus feet, to which all Vedic sacrifies in this world are offered, and which are the source of liberation.

the smrti-sastras (of which srimad bhagavatam is the best) so testify.

(Vs. 2.3.43)

12.13.11-12

adi-madhyavasanesu

vairagyakhyana-samyutam

hari-lila-katha-vrata-

mrtanandita-sat-suram

sarva-vedanta-saram yad

brahmatmaikatva-laksanam

vastv advitiyam tan-nistham

kaivalyaika-prayojanam

From beginning to end, the Srimad Bhagavatam is full of narrations that encourage renunciation of material life, as well as nectarean accounts of Lord Hari's transcendental pastimes, which give ecstacy to the saintly devotees and demigods. This Bhagavatam is the essence of all Vedanta philosophy because its subject matter is the Absolute Truth, which, while nondifferent from the spirit soul, is the ultimate reality, one without a second. This goal of this literature is exclusive devotional service unto that Supreme Truth.

Adhikarana 18:
The Avataras Of Brahman Are Not Like The Jivas,
For The Avataras Are Brahman.

the individual spirit soul cannot be equated with the supreme lord's avatara forms, no more than the light of a firefly can be equated with the light of the sun.

(Vs. 2.3.44)

6.16.46

viditam ananta samastam

tava jagad-atmano janair ihacaritam

vijnapyam parama-guroh

kiyad iva savitur iva khadyotaih

O unlimited Supreme Personality of Godhead, whatever a living entity does in this material world is well known to You because You are the Supersoul. In the presence of the sun there is nothing to be revealed by the light of a glowworm. Similarly, because You know everything, in Your presence there is nothing for me to make known.

the smrti-sastras (of which srimad bhagavatam is the best) declare the avataras to be direct plenary and subplenary expansions of the supreme lord, whereas the individual souls are expansions of the supreme lord's marginal potency.

(Vs. 2.3.45)

1.3.28

ete camsa-kalah pumsah

krsnas tu bhagavan svayam

indrari-vyakulam lokam

mrdayanti yuge yuge

All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Sri Krsna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

the individual souls are candidates for bondage to matter and liberation from matter. the avataras are always transcendental and descend to deliver the conditioned souls.

(Vs. 2.3.46)

6.16.57, 58

yad etad vismrtam pumso

mad-bhavam bhinnam atmanah

tatah samsara etasya

dehad deho mrter mrtih

When a living entity, thinking himself different from Me, forgets his spiritual identity of qualitative oneness with Me in eternity, knowledge and bliss, his material, conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his bodily expansions like his wife, children and material possessions. In this way, by the influence of his actions, one body comes from another, and after one death, another death takes place.

labdhveha manusim yonim

jnana-vijnana-sambhavam

atmanam yo na buddhyeta

na kvacit ksemam apnuyat

A human being can attain perfection in life by self-realization through the Vedic literature and its practical application. This is possible especially for a human being born in India, the land of piety. A man who obtains birth in such a convenient position but does not understand his self is unable to achieve the highest perfection, even if he is exalted to life in the higher planetary systems.

yasyavatara jnayante

sariresv asaririnah

tais tair atulyatisayair

viryair dehisv asangataih

sa bhavan sarva-lokasya

bhavaya vibhavaya ca

avatirno 'msa-bhagena

sampratam patir asisam

Appearing in bodies like those of an ordinary fish, tortoise and hog, You exhibit activities impossible for such creatures to perform—extraordinary, incomparable, transcendental activities of unlimited power and strength. These bodies of Yours, therefore, are not made of material elements, but are incarnations of Your Supreme Personality. You are the same Supreme Personality of Godhead, who have now appeared, with full potency, for the benefit of all living entities within this material world.

conditioned souls are imperfect. they are never to be mistaken for the the all-perfect avataras of the supreme lord.

(Vs. 2.3.47)

8.24.2, 3, 5, 6

yad-artham adadhad rupam

matsyam loka jugupsitam

tamah-prakrti-durmarsam

karma-grasta ivesvarah

etan no bhagavan sarvam

yathavad vaktum arhasi

uttamasloka-caritam

sama-loka-sukhavaham

What was the purpose for which the Supreme Personality of Godhead accepted the abominable form of a fish, exactly as an ordinary living being accepts different forms under the laws of karma? The form of a fish is certainly condemned and full of terrible pain. O my lord, what was the purpose of this incarnation? Kindly explain this to us, for hearing about the pastimes of the Lord is auspicious for everyone.

sri-suka uvaca

go-vipra-sura-sadhunam

chandasam api cesvarah

raksam icchams tanur dhatte

dharmasyarthasya caiva hi

Sri Sukadeva Gosvami said: O King, for the sake of protecting the cows, brahmanas, demigods, devotees, the Vedic literature, religious principles, and principles to fulfill the purpose of life, the Supreme Personality of Godhead accepts the forms of incarnations.

uccavacesu bhutesu

caran vayur ivesvarah

noccavacatvam bhajate

nirgunatvad dhiyo gunaih

Like the air passing through different types of atmosphere, the Supreme Personality of Godhead, although appearing sometimes as a human being and sometimes as a lower animal, is always transcendental. Because He is above the material modes of nature, He is unaffected by higher and lower forms.

while it is a fact that the avatara and the living entities are expansions of the supreme lord, it is foolish to argue that they are therefore equal.

(Vs. 2.3.48)

3.6.8

esa hy asesa-sattvanam

atmamsah paramatmanah

adyo 'vataro yatrasau

bhuta-gramo vibhavyate

The gigantic universal form of the Supreme Lord is the first incarnation and plenary portion of the Supersoul. He is the Self of an unlimited number of living entities, and in Him rests the aggregate creation, which thus flourishes.

2.10.42

sa evedam jagad-dhata

bhagavan dharma-rupa-dhrk

pusnati sthapayan visvam

tiryan-nara-suradibhih

He, the Personality of Godhead, as the maintainer of all in the universe, appears in different incarnations after establishing the creation, and thus He reclaims all kinds of conditioned souls amongst the humans, the nonhumans and the demigods.

Adhikarana 19:
The Individual Spirit Souls Are Not Identically The Same.

though the individual souls share the same spiritual nature, their fates are diverse. thus there are differences between them.

(Vs. 2.3.49)

4.29.30-31

ksut-parito yatha dinah

sarameyo grham grham

caran vindati yad-distam

dandam odanam eva va

tatha kamasayo jiva

uccavaca-patha bhraman

upary adho va madhye va

yati distam priyapriyam

The living entity is exactly like a dog, who, overcome with hunger, goes from door to door for some food. According to his destiny, he sometimes receives punishment and is driven out and at other times receives a little food to eat. Similarly, the living entity, being influenced by so many desires, wanders in different species of life according to destiny. Sometimes he is high, and sometimes he is low. Sometimes he goes to the heavenly planets, sometimes to hell, sometimes to the middle planets, and so on.

the diverse destinations of the living beings cannot be understood only in terms of desire, for desire is governed by unseen fate.

(Vs. 2.3.50)

6.1.54

labdhva nimittam avyaktam

vyaktavyaktam bhavaty uta

yatha-yoni yatha-bijam

svabhavena baliyasa

The fruitive activities a living being performs, whether pious or impious, are the unseen cause for the fulfillment of his desires. This unseen cause is the root for the living entity's different bodies. Because of his intense desire, the living entity takes birth in a particular family and receives a body which is either like that of his mother or like that of his father. The gross and subtle bodies are created according to his desire.

10.1.51

agner yatha daru-viyoga-yogayor

adrstato 'nyan na nimittam asti

evam hi jantor api durvibhavyah

sarira-samyoga-viyoga-hetuh

When a fire, for some unseen reason, leaps over one piece of wood and sets fire to the next, the reason is destiny. Similarly, when a living being accepts one kind of body and leaves aside another, there is no other reason than unseen destiny.

the diverse destinations of the living beings cannot be understood only in terms of their particular environments (heavenly, hellish, etc.), for they attain their environments due to unseen fate.

(Vs. 2.3.51)

4.6.45

tvam karmanam mangala mangalanam

kartuh sva-lokam tanuse svah param va

amangalanam ca tamisram ulbanam

viparyayah kena tad eva kasyacit

O most auspicious lord, you have ordained the heavenly planets, the spiritual Vaikuntha planets and the impersonal Brahman sphere as the respective destinations of the performers of auspicious activities. Similarly, for others, who are miscreants, you have destined different kinds of hells which are horrible and ghastly. Yet sometimes it is found that their destinations are just the opposite. It is very difficult to ascertain the cause of this.

z

CHAPTER EIGHT

[Vedanta-sutra Reference: Second Adhyaya, Pada Four]

Contents of Chapter Eight

1. Brahman is the origin of the vital prana.

2. The senses are eleven.

3. The senses are atomic in size.

4. The vital prana, the life-force, has an origin.

5. The vital prana is not air.

6. The vital prana is an instrument of the soul.

7. The vital prana is the primary agent of the soul.

8. The vital prana has five functions.

9. The vital prana is atomic.

10. Brahman is the motive force behind the pranas.

11. The vital prana is not a sense.

12. The forms of the material world are created by Brahman.

13. The vehicles of the soul are made from earth.

Adhikarana 1: Brahman Is The Origin Of The Vital Prana.

as the elements beginning with ether are manifest by the supreme lord, so too is the vital prana (life force).

(Vs. 2.4.1)

2.10.15

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

as was shown before, 'prana' is a name of the supreme lord as well as the name of the life force he creates. in the sruti-sastra, the original prana is addressed in the plural (pranah). this indicates the variegated manifestations of the one original supreme lord.

(Vs. 2.4.2)

2.10.36

sa vacya-vacakataya

bhagavan brahma-rupa-dhrk

nama-rupa-kriya dhatte

sakarmakarmakah parah

He, the Personality of Godhead, manifests Himself in a transcendental form, being the subject of His transcendental name, quality, pastimes, entourage and transcendental variegatedness. Although He is unaffected by all such activities, He appears to be so engaged.

the plurality of the word pranah cannot be applied to the created life force, because pranah is identified with 'asat.' as was shown before, asat is the state of nonmanifestation after the annhilation of the cosmos. asat is also a name of the supreme lord. hence pranah cannot refer to material variety. the variety indicated is transcendental.

(Vs. 2.4.3)

2.10.43, 44

tatah kalagni-rudratma

yat srstam idam atmanah

sanniyacchati tat kale

ghananikam ivanilah

Thereafter, at the end of the millennium, the Lord Himself in the

form of Rudra, the destroyer, will annihilate the complete creation as

the wind displaces the clouds.

ittham-bhavena kathito

bhagavan bhagavattamah

nettham-bhavena hi param

drastum arhanti surayah

The great transcendentalists thus describe the activities of the Supreme Personality of Godhead, but the pure devotees deserve to see more glorious things in transcendence, beyond these features.

speech exists before the cosmic manifestation. hence prana as the name of the supreme lord is a word of that transcendental speech, not the mundane speech of the created world.

(Vs. 2.4.4)

6.16.51

aham vai sarva-bhutani

bhutatma bhuta-bhavanah

sabda-brahma param brahma

mamobhe sasvati tanu

All living entities, moving and nonmoving, are My expansions and are separate from Me. I am the Supersoul of all living beings, who exist because I manifest them. I am the form of the transcendental vibrations like omkara and Hare Krsna Hare Rama, and I am the Supreme Absolute Truth. These two forms of Mine—namely, the transcendental sound and the eternally blissful spiritual form of the Deity, are My eternal forms; they are not material.

Adhikarana 2: The Senses Are Eleven.

it may be falsely argued on the basis of certain sastric statements that there are seven senses: the five cognitive senses, the mind and intelligence. these seven are said to accompany the soul to his next destination after death. the proponents of this standpoint argue that the five working instruments (hand, leg, etc.) are not really senses because they are less important than the cognitive senses and because they do not accompany the soul when he leaves the body.

(Vs. 2.4.5)

11.22.37

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

but in fact the senses are to be counted as eleven: five cognitive senses, five working senses and the mind (which may include false ego, intelligence and contaminated consciousness).

(Vs. 2.4.6)

5.11.9, 10

ekadasasan manaso hi vrttaya

akutayah panca dhiyo 'bhimanah

matrani karmani puram ca tasam

vadanti haikadasa vira bhumih

There are five working senses and five knowledge-acquiring senses. There is also the false ego. In this way, there are eleven items for the mind's functions. O hero, the objects of the senses [such as sound and touch], the organic activities [such as evacuation] and the different types of bodies, society, friendship and personality are considered by learned scholars the fields of activity for the functions of the mind.

gandhakrti-sparsa-rasa-sravamsi

visarga-raty-arty-abhijalpa-silpah

ekadasam svikaranam mameti

sayyam aham dvadadam eka ahuh

Sound, touch, form, taste and smell are the objects of the five knowledge-acquiring senses. Speech, touch, movement, evacuation and sexual intercourse are the objects of the working senses. Besides this, there is another conception by which one thinks, "This is my body, this is my society, this is my family, this is my nation," and so forth. This eleventh function, that of the mind, is called the false ego. According to some philosophers, this is the twelfth function, and its field of activity is the body.

3.26.14

mano buddhir ahankaras

cittam ity antar-atmakam

caturdha laksyate bhedo

vrttya laksana-rupaya

The internal, subtle senses are experienced as having four aspects, in the shape of mind, intelligence, ego and contaminated consciousness. Distinctions between them can be made only by different functions, since they represent different characteristics.

Adhikarana 3: The Senses Are Atomic In Size.

the eleven senses are 'anavah', or atomic in size. they quit the gross body along with the soul, for they are features of the subtle conditioning of the soul.

(Vs. 2.4.7)

3.26.31

taijasanindriyany eva

kriya-jaana-vibhagasah

pranasya hi kriya-saktir

buddher vijnana-saktita

Egoism in the mode of passion produces two kinds of senses—the senses for acquiring knowledge and the senses of action. The senses of action depend on the vital energy, and the senses for acquiring knowledge depend on intelligence.

4.27.70

naham mameti bhavo 'yam

puruse vyavadhiyate

yavad buddhi-mano-'ksartha-

guna-vyuho hy anadiman

As long as there exists the subtle material body composed of intelligence, mind, senses, sense objects, and the reactions of the material qualities, the consciousness of false identification and its relative objective, the gross body, exist as well.

4.28.23

pasuvad yavanair esa

niyamanah svakam ksayam

anvadravann anupathah

socanto bhrsam aturah

When the Yavanas were taking King Puranjana away to their place, binding him like an animal, the King's followers became greatly aggrieved. While they lamented, they were forced to go along with him.

Adhikarana 4: The Vital Prana, The Life-Force, Has An Origin.

it might be falsely argued that if the prana or life force accompanies the soul at the time of death, this prana must have no origin, just as the soul has no origin. but this standpoint is false. prana is created, as the elements of the universe are created.

(Vs. 2.4.8)

2.10.15

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

Adhikarana 5: The Vital Prana Is Not Air.

it might be falsely argued on the basis of certain sastric statements that the prana or life force is the material element air (or the vibration of air, the activities of air or a condition of air). but in fact prana is created separately from that element; the scriptures likewise describe their functions separately. it is thus a special kind of air.

(Vs. 2.4.9)

2.10.15-17

antah sarira akasat

purusasya vicestatah

ojah saho balam jajne

tatah prano mahan asuh

From the sky situated within the transcendental body of the manifesting Maha-Visnu, sense energy, mental force and bodily strength are all generated, as well as the sum total of the fountainhead of the total living force.

anuprananti yam pranah

pranantam sarva jantusu

apanantam apananti

nara-devam ivanugah

As the followers of a king follow their lord, similarly when the total energy is in motion, all other living entities move, and when the total energy stops endeavoring, all other living entities stop sensual activities.

pranenaksipata ksut trd

antara jayate vibhoh

pipasato jaksatas ca

pran mukham nirabhidyata

The living force, being agitated by the virat-purusa, generated hunger and thirst, and when He desired to drink and eat, the mouth opened.

Adhikarana 6: The Vital Prana Is An Instrument Of The Soul.

it may be falsely argued that the vital prana is itself the individual spirit soul. it is really an instrument associated with the soul for as long as the soul is in material existence.

(Vs. 2.4.10)

11.3.39

andesu pesisu tarusv aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But althought the senses, mind and false ego are inactive, once remembers upon waking that he, the soul, was peacefully sleeping.

Adhikarana 7: The Vital Prana Is The Primary Agent Of The Soul.

the vital prana, being neutral and pervading the whole body, has no particular function like the senses. it is the soul's primary agent for governing the senses.

(Vs. 2.4.11)

4.16.13

antar bahis ca bhutanam

pasyan karmani caranaih

udasina ivadhyakso

vayur atmeva dehinam

King Prthu will be able to see all the internal and external activities of every one of his citizens. Still no one will be able to know his system of espionage, and he himself will remain neutral regarding all matters of glorification or vilification paid to him. He will be exactly like air, the life force within the body, which is exhibited internally and externally but is always neutral to all affairs.

Adhikarana 8: The Vital Prana Has Five Functions.

just as the mind is said to have multiple functions, so the prana has five functions.

(Vs. 2.4.12)

4.29.6, 7

sakhaya indriya-gana

jnanam karma ca yat-krtam

sakhyas tad-vrttayah pranah

panca-vrttir yathoragah

The five working senses and the five senses that acquire knowledge are all male friends of Puranjani. The living entity is assisted by these senses in acquiring knowledge and engaging in activity. The engagements of the senses are known as girl friends, and the serpent, which was described as having five heads, is the life air acting within the five circulatory processes.

brhad-balam mano vidyad

ubhayendriya-nayakam

pancalah panca visaya

yan-madhye nava-kham puram

The eleventh attendant, who is the commander of the others, is known as the mind. He is the leader of the senses both in the acquisition of knowledge and in the performance of work. The Pancala kingdom is that atmosphere in which the five sense objects are enjoyed. Within that Pancala kingdom is the city of the body, which has nine gates.

Adhikarana 9: The Vital Prana Is Atomic.

it might be falsely argued that the vital prana is all-pervading. being the agent of the atomic soul, the vital prana is really atomic; thus it leaves the body along with the soul at the time of death.

(Vs. 2.4.13)

4.28.24

purim vihayopagata

uparuddho bhujangamah

yada tam evanu puri

visirna prakrtim gata

The serpent, who had already been arrested by the soldiers of Yavana-raja and was out of the city, began to follow his master along with the others. As soon as they all left the city, it was immediately dismantled and smashed to dust.

Adhikarana 10: Brahman Is The Motive Force Behind The Pranas.

the secondary pranas activate the physical senses under the shelter of the vital prana, which is moved by the supersoul. the pranas do not move themselves, nor are they moved by the devas, nor are they even moved by the individual spirit soul alone.

(Vs. 2.4.14)

7.2.45

na srota nanuvaktayam

mukhyo 'py atra mahan asuh

yas tv ihendriyavan atma

sa canyah prana-dehayoh

In the body the most important substance is the life air, but that also is neither the listener nor the speaker. Beyond even the life air, the soul also can do nothing, for the Supersoul is actually the director, in cooperation with the individual soul. The Supersoul conducting the activities of the body is different from the body and living force.

5.20.28

antah-pravisya bhutani

yo bibharty atma-ketubhih

antaryamisvarah saksat

patu no yad-vase sphutam

[The inhabitants of Sakadvipa worship the Supreme Personality of Godhead in the form of Vayu in the following words.] O Supreme Person, situated as the Supersoul within the body, You direct the various actions of the different airs, such as prana, and thus You maintain all living entities. O Lord, O Supersoul of everyone, O controller of the cosmic manifestation under whom everything exists, may You protect us from all dangers.

the brhad-aranyaka upanisad declares the individual soul to also be a ruler of the pranas by his enjoyment of them, for instance during sleep. the demigods are also rulers of the pranas because they define the activities of the senses. all this is under the supervision of the supreme lord.

(Vs. 2.4.25)

3.26.71

yatha prasuptam purusam

pranendriya-mano-dhiyah

prabhavanti vina yena

notthapayitum ojasa

When a man is sleeping, all his material assets—namely the vital energy, the senses for recording knowledge, the senses for working, the mind and the intelligence—cannot arouse him. He can be aroused only when the Supersoul helps him.

6.4.25

deho 'savo 'ksa manavo bhuta-matram

atmanam anyam ca viduh param yat

sarvam puman veda gunams ca taj-jno

na veda sarva jnam anantam ide

Because they are only matter, the body, the life airs, the external and internal senses, the five gross elements and the subtle sense objects [form, taste, smell, sound and touch] cannot know their own nature, the nature of the other senses or the nature of their controllers. But the living being, because of his spiritual nature, can know his body, the life airs, the senses, the elements and the sense objects, and he can also know the three qualities that form their roots. Nevertheless, although the living being is completely aware of them, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him.

the supersoul is the eternal controller of the individual spirit souls and the demigods.

(Vs. 2.4.16)

5.11.13-14

ksetrajna atma purusah puranah

saksat svayam jyotir ajah paresah

narayano bhagavan vasudevah

sva-mayayatmany avadhiyamanah

yathanilah sthavara jangamanam

atma-svarupena nivista iset

evam paro bhagavan vasudevah

ksetrajna atmedam anupravistah

There are two kinds of ksetrajna—the living entity, as explained above, and the Supreme Personality of Godhead, who is explained as follows. He is the all-pervading cause of creation. He is full in Himself and is not dependent on others. He is perceived by hearing and direct perception. He is self-effulgent and does not experience birth, death, old age or disease. He is the controller of all the demigods, beginning with Lord Brahma. He is called Narayana, and He is the shelter of living entities after the annihilation of this material world. He is full of all opulences, and He is the resting place of everything material. He is therefore known as Vasudeva, the Supreme Personality of Godhead. By His own potency, He is present within the hearts of all living entities, just as the air or vital force is within the bodies of all beings, moving and nonmoving. In this way He controls the body. In His partial feature, the Supreme Personality of Godhead enters all bodies and controls them.

Adhikarana 11: The Vital Prana Is Not A Sense.

the vital prana is not a sense organ, though the subordinate pranas may be taken as such because they move through the apertures of the sensory gates.

(Vs. 2.4.17)

4.28.56-58

pancaramam nava-dvaram

eka-palam tri-kosthakam

sat-kulam panca-vipanam

panca-prakrti stri-dhavam

In that city [the material body] there are five gardens, nine gates, one protector, three apartments, six families, five stores, five material elements, and one woman who is lord of the house.

pancendriyartha arama

dvarah prana nava prabho

tejo-'b-annani kosthani

kulam indriya-sangrahah

My dear friend, the five gardens are the five objects of sense enjoyment, and the protector is the life air, which passes through the nine gates. The three apartments are the chief ingredients—fire, water and earth. The six families are the aggregate total of the mind and five senses.

vipanas tu kriya-saktir

bhuta-prakrtir avyaya

sakty-adhisah pumams tv atra

pravisto navabudhyate

The five stores are the five working sensory organs. They transact their business through the combined forces of the five elements, which are eternal. Behind all this activity is the soul. The soul is a person and an enjoyer in reality. However, because he is now hidden within the city of the body, he is devoid of knowledge.

in the vedic description of creation, the vital prana is distinguished from the senses. therefore it is not a sense itself.

(Vs. 2.4.18)

3.26.54

nirabhidyatasya prathamam

mukham vani tato 'bhavat

vanya vahnir atho nase

pranoto ghrana etayoh

First of all a mouth appeared in Him, and then came forth the organ of speech, and with it the god of fire, the deity who presides over that organ. Then a pair of nostrils appeared, and in them appeared the olfactory sense, as well as prana, the vital air.

by the movement of the vital prana, the living entity maintains his conception of the body as the self. only when the movement of the life air is arrested is the bodily identification submerged in ignorance. thus is the prana distinguished from the senses, for even if the movements of all the senses are arrested, the bodily identification remains.

(Vs. 2.4.19)

4.29.71

supti-murcchopatapesu

pranayana-vighatatah

nehate 'ham iti jnanam

mrtyu-prajvarayor api

When the living entity is in deep sleep, when he faints, when there is some great shock on account of severe loss, at the time of death, or when the body temperature is very high, the movement of the life air is arrested. At that time the living entity loses knowledge of identifying the body with the self.

Adhikarana 12:
The Forms Of The Material World Are Created By Brahman

it might be falsely argued that an individual spirit soul (e.g. caturmukha brahma) is the creative agent of the supreme brahman, and that though the material elements originate from the supreme, they are given forms and names by this jiva who enters into the elements like a spy enters a hostile army on behalf of a king.

this standpoint is rejected, because the vedic scriptures teach that the supreme lord is both the primary and secondary cause of creation.

(Vs. 2.4.20)

2.5.22-33

kalad guna-vyatikarah

parinamah svabhavatah

karmano janma mahatah

purusadhisthitad abhut

After the incarnation of the first purusa [Karanarnavasayi Visnu], the mahat-tattva, or the principles of material creation, take place, and then time is manifested, and in course of time the three qualities appear. Nature means the three qualitative appearances. They transform into activities.

mahatas tu vikurvanad

rajah-sattvopa brmhitat

tamah-pradhanas tv abhavad

dravya jnana-kriyatma kah

Material activities are caused by the mahat-tattva's being agitated. At first there is transformation of the modes of goodness and passion, and later—due to the mode of ignorance—matter, its knowledge, and different activities of material knowledge come into play.

so 'hankara iti prokto

vikurvan samabhut tridha

vaikarikas taijasas ca

tamasas ceti yad-bhida

dravya-saktih kriya-saktir

jnana-saktir iti prabho

The self-centered materialistic ego, thus being transformed into three features, becomes known as the modes of goodness, passion and ignorance in three divisions, namely the powers that evolve matter, knowledge of material creations, and the intelligence that guides such materialistic activities. Narada, you are quite competent to understand this.

tamasad api bhutader

vikurvanad abhun nabhah

tasya matra gunah sabdo

lingam yad drastr-drsyayoh

From the darkness of false ego, the first of the five elements, namely the sky, is generated. Its subtle form is the quality of sound, exactly as the seer is in relationship with the seen.

nabhaso 'tha vikurvanad

abhut sparsa-guno 'nilah

paranvayac chabdavams ca

prana ojah saho balam

vayor api vikurvanat

kala-karma-sva bhavatah

udapadyata tejo vai

rupavat sparsa-sa bdavat

tejasas tu vikurvanad

asid ambho rasatmakam

rupavat sparsavac cambho

ghosavac ca paranvayat

visesas tu vikurvanad

ambhaso gandhavan abhut

paranvayad rasa-sparsa-

sabda-rupa-gunanvitah

Because the sky is transformed, the air is generated with the quality of touch, and by previous succession the air is also full of sound and the basic principles of duration of life: sense perception, mental power and bodily strength. When the air is transformed in course of time and nature's course, fire is generated, taking shape with the sense of touch and sound. Since fire is also transformed, there is a manifestation of water, full of juice and taste. As previously, it also has form and touch and is also full of sound. And water, being transformed from all variegatedness on earth, appears odorous and, as previously, becomes qualitatively full of juice, touch, sound and form respectively.

vaikarikan mano jajne

deva vaikarika dasa

dig-vatarka-praceto 'svi-

vahnindropendra-mitra-kah

From the mode of goodness the mind is generated and becomes manifest, as also the ten demigods controlling the bodily movements. Such demigods are known as the controller of directions, the controller of air, the sun-god, the father of Daksa Prajapati, the Asvini-kumaras, the fire-god, the King of heaven, the worshipable deity in heaven, the chief of the Adityas, and Brahmaji, the Prajapati. All come into existence.

taijasat tu vikurvanad

indriyani dasa bhavan

jnana-saktih kriya-saktir

buddhih pranas ca taijasau

srotram tvag-ghrana-drg jihva

vag-dor-medhranghri-payavah

By further transformation of the mode of passion, the sense organs like the ear, skin, nose, eyes, tongue, mouth, hands, genitals, legs, and the outlet for evacuating, together with intelligence and living energy, are all generated.

yadaite 'sangata bhava

bhutendriya-mano-gunah

yadayatana-nirmane

na sekur brahma-vittama

O Narada, best of the transcendentalists, the forms of the body cannot take place as long as these created parts, namely the elements, senses, mind and modes of nature, are not assembled.

tada samhatya canyonyam

bhagavac-chakti-coditah

sad-asattvam upadaya

cobhayam sasrjur hy adah

Thus when all these became assembled by force of the energy of the Supreme Personality of Godhead, this universe certainly came into being by accepting both the primary and secondary causes of creation.

Adhikarana 13: The Vehicles Of The Soul Are Made From Earth.

various sastric texts indicate that the bodies of living beings are made from earth, water or fire. which is correct? the question is resolved thusly: these three elements combine to form seven organic compounds that make up the gross physical body. of the three elements, earth is predominant in the human form of body.

(Vs. 2.4.21-22)

2.10.31

tvak-carma-mamsa-rudhira-

medo-majjasthi-dhatavah

bhumy-ap-tejomayah sapta

prano vyomambu-vayubhih

The seven elements of the body, namely the thin layer on the skin, the skin itself, the flesh, blood, fat, marrow and bone, are all made of earth, water and fire, whereas the life breath is produced by the sky, water and air.

z

CHAPTER NINE

[Vedanta-sutra Reference: Third Adhyaya, Pada One]

Contents of Chapter Nine

1. The soul's departure.

2. Is karma exhausted in heaven?

3. Do the impious also go to Candraloka?

4. The soul does not become ether, etc.

5. The soul's descent from ether to rain is quick.

6. The descending souls do not take birth among the plants.

Adhikarana 1: The Soul's Departure.

chandogya upanisad declares that there are five sacrificial fires: heaven, rain, earth, man and woman. into them, five libations are poured by demigods acting as sacrificial priests. the five libations are: sraddha, soma, rain, food and seed. so illustrates the chandogya upanisad the path of the soul's departure from earth to heaven and back to earth again. in order for the soul to traverse this path, it must be accompanied by the elements of the subtle material body.

(Vs. 3.1.1)

6.1.51

tad etat sodasa-kalam

lingam sakti-trayam mahat

dhatte 'nusamsrtim pumsi

harsa-soka-bhayartidam

The subtle body is endowed with sixteen parts—the five knowledge-acquiring senses, the five working senses, the five objects of sense gratification, and the mind. This subtle body is an effect of the three modes of material nature. It is composed of insurmountably strong desires, and therefore it causes the living entity to transmigrate from one body to another in human life, animal life and life as a demigod. When the living entity gets the body of a demigod, he is certainly very jubilant, when he gets a human body he is always in lamentation, and when he gets the body of an animal, he is always afraid. In all conditions, however, he is actually miserable. His miserable condition is called samsrti, or transmigration in material life.

it is said that water goes with the soul as it departs.

(Vs. 3.1.2)

2.10.31

tvak-carma-mamsa-rudhira-

medo-majjasthi-dhatavah

bhumy-ap-tejomayah sapta

prano vyomambu-vayubhih

The seven elements of the body, namely the thin layer on the skin, the skin itself, the flesh, blood, fat, marrow and bone, are all made of earth, water and fire, whereas the life breath is produced by the sky, water and air.

the life breath and the other pranas are sheltered in the subtle body. when the gross body is cast off, the subtle body and the life airs remain unchanged.

(Vs. 3.1.3)

4.29.60

narada uvaca

yenaivarabhate karma

tenaivamutra tat puman

bhunkte hy avyavadhanena

lingena manasa svayam

The great sage Narada continued: The living entity acts in a gross body in this life. This body is forced to act by the subtle body, composed of mind, intelligence and ego. After the gross body is lost, the subtle body is still there to enjoy or suffer. Thus there is no change.

4.22.37

tat tvam narendra jagatam atha tasthusam ca

dehendriyasu-dhisanatmabhir avrtanam

yah ksetravit-tapataya hrdi visvag avih

pratyak cakasti bhagavams tam avehi so 'smi

Sanat-kumara advised the King: Therefore, my dear King Prthu, try to understand the Supreme Personality of Godhead, who is living within everyone's heart along with the individual soul, in each and every body, either moving or not moving. The individual souls are fully covered by the gross material body and subtle body made of the life air and intelligence.

objection: brhad-aranyaka upanisad states that the life breath and the powers of the senses enter the material elements at the time of death. it is therefore not correct to say that the subtle body and the pranas accompany the soul to his next destination.

reply: this sutra uses the word bhaktatvat (metaphorical) to settle your doubt. the passage from the brhad-aranyaka upanisad metaphorically illustrates that the functions of subtle body and the pranas are suspended when the soul is separated from the gross elements of the physical body at the time of death. but these subtle functions do indeed follow the soul to his next destination, unless the soul is liberated from all material conditioning. only the material elements of the gross and subtle bodies of a liberated soul merge into the totality of matter at the time of death.

(Vs. 3.1.4)

4.29.71

supti-murcchopatapesu

pranayana-vighatatah

nehate 'ham iti jnanam

mrtyu-prajvarayor api

When the living entity is in deep sleep, when he faints, when there is some great shock on account of severe loss, at the time of death, or when the body temperature is very high, the movement of the life air is arrested. At that time the living entity loses knowledge of identifying the body with the self.

4.23.13, 15-17

evam sa vira-pravarah

samyojyatmanam atmani

brahma-bhuto drdham kale

tatyaja svam kalevaram

In due course of time, when Prthu Maharaja was to give up his body, he fixed his mind firmly upon the lotus feet of Krsna, and thus, completely situated on the brahma-bhuta platform, he gave up the material body.

utsarpayams tu tam murdhni

kramenavesya nihsprhah

vayum vayau ksitau kayam

tejas tejasy ayuyujat

In this way, Prthu Maharaja gradually raised his air of life up to the hole in his skull, whereupon he lost all desire for material existence. Gradually he merged his air of life with the totality of air, his body with the totality of earth, and the fire within his body with the totality of fire.

khany akase dravam toye

yatha-sthanam vibhagasah

ksitim ambhasi tat tejasy

ado vayau nabhasy amum

In this way, according to the different positions of the various parts of the body, Prthu Maharaja merged the holes of his senses with the sky; his bodily liquids, such as blood and various secretions, with the totality of water; and he merged earth with water, then water with fire, fire with air, air with sky, and so on.

indriyesu manas tani

tan-matresu yathodbhavam

bhutadinamuny utkrsya

mahaty atmani sandadhe

He amalgamated the mind with the senses and the senses with the sense objects, according to their respective positions, and he also amalgamated the material ego with the total material energy, mahat-tattva.

the conclusion is that when a conditioned soul leaves the gross body at the time of death, he is accompanied by the subtle body (including the life air, which has a watery aspect).

(Vs. 3.1.5)

11.22.37

sri-bhagavan uvaca

manah karma-mayam nrnam

indriyaih pancabhir yutam

lokal lokam prayaty anya

atma tad anuvartate

Lord Krsna said: The material mind of men is shaped by the reactions of fruitive work. Along with the five senses, it travels from one material body to another. The spirit soul, although different from this mind, follows it.

11.3.39

andesu pesisu tarusv aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remains unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But althought the senses, mind and false ego are inactive, once remembers upon waking that he, the soul, was peacefully sleeping.

2.10.31

tvak-carma-mamsa-rudhira-

medo-majjasthi-dhatavah

bhumy-ap-tejomayah sapta

prano vyomambu-vayubhih

The seven elements of the body, namely the thin layer on the skin, the skin itself, the flesh, blood, fat, marrow and bone, are all made of earth, water and fire, whereas the life breath is produced by the sky, water and air.

by worshiping the demigods and forefathers, the conditioned soul may transmigrate to the moon planet and enjoy soma-rasa. but due to his strong material desires, he remains always bound by the subtle body. thus he is forced to return to earth again.

(3.1.6)

6.1.51

tad etat sodasa-kalam

lingam sakti-trayam mahat

dhatte 'nusamsrtim pumsi

harsa-soka-bhayartidam

The subtle body is endowed with sixteen parts—the five knowledge-acquiring senses, the five working senses, the five objects of sense gratification, and the mind. This subtle body is an effect of the three modes of material nature. It is composed of insurmountably strong desires, and therefore it causes the living entity to transmigrate from one body to another in human life, animal life and life as a demigod. When the living entity gets the body of a demigod, he is certainly very jubilant, when he gets a human body he is always in lamentation, and when he gets the body of an animal, he is always afraid. In all conditions, however, he is actually miserable. His miserable condition is called samsrti, or transmigration in material life.

3.32.2, 3

sa capi bhagavad-dharmat

kama-mudhah paran-mukhah

yajate kratubhir devan

pitrms ca sraddhayanvitah

Such persons are ever bereft of devotional service due to being too attached to sense gratification, and therefore, although they perform various kinds of sacrifices and take great vows to satisfy the demigods and forefathers, they are not interested in Krsna consciousness, devotional service.

tac-chraddhayakranta-matih

pitr-deva-vratah puman

gatva candramasam lokam

soma-pah punar esyati

Such materialistic persons, attracted by sense gratification and devoted to the forefathers and demigods, can be elevated to the moon, where they drink an extract of the soma plant. They again return to this planet.

because they are ignorant of the supreme lord, conditioned souls come under the influence of the modes of material nature and are attracted to serve the demigods.

(Vs. 3.1.7)

4.29.26-28

yadatmanam avijnaya

bhagavantam param gurum

purusas tu visajjeta

gunesu prakrteh sva-drk

gunabhimani sa tada

karmani kurute 'vasah

suklam krsnam lohitam va

yatha-karmabhijayate

The living entity by nature has minute independence to choose his own good or bad fortune, but when he forgets his supreme master, the Personality of Godhead, he gives himself up unto the modes of material nature. Being influenced by the modes of material nature, he identifies himself with the body and, for the interest of the body, becomes attached to various activities. Sometimes he is under the influence of the mode of ignorance, sometimes the mode of passion and sometimes the mode of goodness. The living entity thus gets different types of bodies under the modes of material nature.

suklat prakasa-bhuyisthal

lokan apnoti karhicit

duhkhodarkan kriyayasams

tamah-sokotkatan kvacit

Those who are situated in the mode of goodness act piously according to Vedic injunctions. Thus they are elevated to the higher planetary systems where the demigods live. Those who are influenced by the mode of passion engage in various types of productive activities in the planetary systems where human beings live. Similarly, those influenced by the mode of darkness are subjected to various types of misery and live in the animal kingdom.

Adhikarana 2: Is Karma Exhausted In Heaven?

karma is not exhausted by the pious conditioned soul's term of heavenly enjoyment in the higher planets; therefore when he returns to earth from heaven, he brings with him residual karma.

(Vs. 3.1.8)

7.5.40

evam hi lokah kratubhih krta ami

ksayisnavah satisaya na nirmalah

tasmad adrsta-sruta-dusanam param

bhaktyoktayesam bhajatatma-labdhaye

It is learned from Vedic literature that by performing great sacrifices one may elevate himself to the heavenly planets. However, although life on the heavenly planets is hundreds and thousands of times more comfortable than life on earth, the heavenly planets are not pure [nirmalam], or free from the taint of material existence. The heavenly planets are also temporary, and therefore they are not the goal of life. The Supreme Personality of Godhead, however, has never been seen or heard to possess inebriety. Consequently, for your own benefit and self-realization, you must worship the Lord with great devotion, as described in the revealed scriptures.

11.2.6

bhajanti ye yatha devan

deva api tathaiva tan

chayeva karma-sacivah

sadhavo dina-vatsala

Those who worship the demigods receive reciprocation from the demigods in a way just corresponding to the offering. The demigods are attendents of karma, like a person's shadow, but sadhus are actually merciful to the fallen.

3.32.20

daksinena patharyamnah

pitr-lokam vrajanti te

prajam anu prajayante

smasananta-kriya-krtah

Such materialistic persons are allowed to go to the planet called Pitrloka by the southern course of the sun, but they again come back to this planet and take birth in their own families, beginning again the same fruitive activities from birth to the end of life.

5.5.5.

parabhavas tavad abodha jato

yavan na jijnasata atma-tattvam

yavat kriyas tavad idam mano vai

karmatmakam yena sarira-bandhah

As long as one does not inquire about the spiritual values of life, one is defeated and subjected to miseries arising from ignorance. Be it sinful or pious, karma has its resultant actions. If a person is engaged in any kind of karma, his mind is called karmatmaka, colored with fruitive activity. As long as the mind is impure, consciousness is unclear, and as long as one is absorbed in fruitive activity, he has to accept a material body.

the return of the soul to earth from heaven is by way of a different path than the ascent.

(Vs. 3.1.9)

7.15.50-51

dravya-suksma-vipakas ca

dhumo ratrir apaksayah

ayanam daksinam somo

darsa osadhi-virudhah

annam reta iti ksmesa

pitr-yanam punar-bhavah

ekaikasyenanupurvam

bhutva bhutveha jayate

My dear King Yudhisthira, when oblations of ghee and food grains like barley and sesame are offered in sacrifice, they turn into celestial smoke, which carries one to successively higher planetary systems like the kingdoms of Dhuma, Ratri, Krsna paksa, Daksinam and ultimately the moon. Then, however, the performers of sacrifice descend again to earth to become herbs, creepers, vegetables and food grains. These are eaten by different living entities and turned to semen, which is injected into female bodies. Thus one takes birth again and again.

all souls who desire sense gratification are conditioned by karma birth after birth.

(Vs. 3.1.10-12)

4.29.74, 75, 78

evam panca-vidham lingam

tri-vrt sodasa-vistrtam

esa cetanaya yukto

jiva ity abhidhiyate

The five sense objects, the five sense organs, the five knowledge-acquiring senses and the mind are the sixteen material expansions. These combine with the living entity and are influenced by the three modes of material nature. Thus the existence of the conditioned soul is understood.

anena puruso dehan

upadatte vimuncati

harsam sokam bhayam duhkham

sukham canena vindati

By virtue of the processes of the subtle body, the living entity develops and gives up gross bodies. This is known as the transmigration of the soul. Thus the soul becomes subjected to different types of so-called enjoyment, lamentation, fear, happiness and unhappiness.

yadaksais caritan dhyayan

karmany acinute 'sakrt

sati karmany avidyayam

bandhah karmany anatmanah

As long as we desire to enjoy sense gratification, we create material activities. When the living entity acts in the material field, he enjoys the senses, and while enjoying the senses, he creates another series of material activities. In this way the living entity becomes entrapped as a conditioned soul.

Adhikarana 3:
Do The Impious Also Go To Candraloka?

it may be argued on the strength of the statement, 'all who leave this world go to candraloka' (kausitaki upanisad 1.2), that sinful souls are automatically promoted at death along with pious souls. after all, both the sinful and the pious souls are interested in the same thing—sense gratification.

(Vs. 3.1.13)

3.32.2, 3

sa capi bhagavad-dharmat

kama-mudhah paran-mukhah

yajate kratubhir devan

pitrms ca sraddhayanvitah

Such persons are ever bereft of devotional service due to being too attached to sense gratification, and therefore, although they perform various kinds of sacrifices and take great vows to satisfy the demigods and forefathers, they are not interested in Krsna consciousness, devotional service.

tac-chraddhayakranta-matih

pitr-deva-vratah puman

gatva candramasam lokam

soma-pah punar esyati

Such materialistic persons, attracted by sense gratification and devoted to the forefathers and demigods, can be elevated to the moon, where they drink an extract of the soma plant. They again return to this planet.

but the sruti-sastra (e.g. isopanisad: asurya nama te loka andhena tamasavrtah) describes the travels of the sinful souls to samyamana-pura (the city of yamaraja). there they are punished.

(Vs. 3.1.14)

3.30.33

kevalena hy adharmena

kutumba-bharanotsukah

yati jivo 'ndha-tamisram

caramam tamasah padam

Therefore a person who is very eager to maintain his family and kinsmen simply by black methods certainly goes to the darkest region of hell, which is known as Andha-tamisra.

the smrti-sastra (e.g. srimad-bhagavatam) also confirms this.

(Vs. 3.1.15)

3.30.23

tatra tatra patan chranto

murcchitah punar utthitah

patha papiyasa nitas

tarasa yama-sadanam

While passing on that road to the abode of Yamaraja, he falls down in fatigue, and sometimes he becomes unconscious, but he is forced to rise again. In this way he is very quickly brought to the presence of Yamaraja.

mahabharata describes seven important hells; but there are others also (described in srimad-bhagavatam, canto 5).

(Vs. 3.1.16)

5.26.7

tatra haike narakan eka-vimsatim ganayanti atha tams te rajan nama-rupa-laksanato 'nukramisyamas tamisro 'ndhatamisro rauravo maharauravah kumbhipakah kalasutram asipatravanam sukaramukham andhakupah krmibhojanah sandamsas taptasurmir vajrakantaka-salmali vaitaranipuyodah prana rodho visasanam lalabhaksah sarameyadanam avicir ayahpanam iti. kinca ksarakardamo raksogana-bhojanah sulaproto dandasuko 'vata-nirodhanah paryavartanah sucimukham ity asta-vimsatir naraka vividha-yatanabhumayah.

Some authorities say that there is a total of twenty-one hellish planets, and some say twenty-eight. My dear King, I shall outline all of them according to their names, forms and symptoms. The names of the different hells are as follows: Tamisra , Andhatamisra, Raurava, Maharaurava, Kumbhipaka, Kalasutra, Asi-patravana, Sukaramukha, Andhakupa, Krmibhojana, Sandamsa, Taptasurmi, Vajrakantaka-salmali, Vaitarani, Puyoda, Pranarodha, Visasana, Lalabhaksa, Sarameyadana, Avici, Ayahpana, Ksarakardama, Raksogana-bhojana, Sulaprota, Dandasuka, Avata-nirodhana, Paryavartana and Sucimukha. All these planets are meant for punishing the living entities.

yamaraja punishes the sinful on the order of the supreme lord.

(Vs. 3.1.17)

5.26.6

yatra ha vava bhagavan pitr-rajo vaivasvatah sva-visayam prapitesu sva-purusairjantusu samparetesu yatha-karmavadyam dosam evanullanghita-bhagavac-chasanah sagano damam dharayati.

The King of the pitas is Yamaraja, the very powerful son of the sun-god. He resides in Pitrloka with his personal assistants and, while abiding by the rules and regulations set down by the Supreme Lord, has his agents, the Yamadutas, bring all the sinful men to him immediately upon their death. After bringing them within his jurisdiction, he properly judges them according to their specific sinful activities and sends them to one of the many hellish planets for suitable punishments.

objection: very well. but the statement from kausitaki upanisad remains. therefore it is to be concluded that after a sinful soul is punished in samayamana, he ascends to the candra-loka.

reply: this standpoint is false. chandogya upanisad (5.10.1, 3) states that those situated in knowledge follow the path of the devas (devayana), and those who perform pious deed follow the path of the pitas (pitryana). both paths include the moon. in this way 'all go to candraloka'—all those who are qualified either by karma or jnana.

(Vs. 3.1.18)

7.15.54

agnih suryo diva prahnah

suklo rakottaram sva-rat

visvo 'tha taijasah prajnas

turya atma samanvayat

On his path of ascent, the progressive living entity enters the different worlds of fire, the sun, the day, the end of the day, the bright fortnight, the full moon, and the passing of the sun in the north, along with their presiding demigods. When he enters Brahmaloka, he enjoys life for many millions of years, and finally his material designation comes to an end. He then comes to a subtle designation, from which he attains the causal designation, witnessing all previous states. Upon the annihilation of this causal state, he attains his pure state, in which he identifies with the Supersoul. In this way the living entity becomes transcendental.

7.15.55

deva-yanam idam prahur

bhutva bhutvanupurvasah

atma-yajy upasantatma-

hy atma-stho na nivartate

This gradual process of elevation for self-realization is meant for those who are truly aware of the Absolute Truth. After repeated birth on this path, which is known as deva-yana, one attains these consecutive stages. One who is completely free from all material desires, being situated in the self, need not traverse the path of repeated birth and death.

7.15.50-51

dravya-suksma-vipakas ca

dhumo ratrir apaksayah

ayanam daksinam somo

darsa osadhi-virudhah

annam reta iti ksmesa

pitr-yanam punar-bhavah

ekaikasyenanupurvam

bhutva bhutveha jayate

My dear King Yudhisthira, when oblations of ghee and food grains like barley and sesame are offered in sacrifice, they turn into celestial smoke, which carries one to successively higher planetary systems like the kingdoms of Dhuma, Ratri, Krsna paksa, Daksinam and ultimately the moon. Then, however, the performers of sacrifice descend again to earth to become herbs, creepers, vegetables and food grains. These are eaten by different living entities and turned to semen, which is injected into female bodies. Thus one takes birth again and again.

7.15.56

ya ete pitr-devanam

ayane veda-nirmite

sastrena caksusa veda

jana-stho 'pi na muhyati

Even though situated in a material body, one who is fully aware of the paths known as pitr-yana and deva-yana, and who thus opens his eyes in terms of Vedic knowledge, is never bewildered in this material world.

there are three destinations open to men: that of the devas, that of the pitas, and that of the lower creatures. the souls of human beings who cultivate neither knowledge nor pious deeds enter the third world. they have no need of the fivefold sacrifice for attaining a new human body, for human birth is not open to them.

(Vs. 3.1.19)

3.30.33, 34

kevalena hy adharmena

kutumba-bharanotsukah

yati jivo 'ndha-tamisram

caramam tamasah padam

Therefore a person who is very eager to maintain his family and kinsmen simply by black methods certainly goes to the darkest region of hell, which is known as Andha-tamisra.

adhastan nara-lokasya

yavatir yatanadayah

kramasah samanukramya

punar atravrajec chucih

Having gone through all the miserable, hellish conditions and having passed in a regular order through the lowest forms of animal life prior to human birth, and having thus been purged of his sins, one is reborn again as a human being on this earth.

the smrti-sastra tells of holy persons who attained human birth by extraordinary means (without the fivefold sacrifice). for instance, dhrstadyumna, son of draupada, was born from fire.

(Vs. 3.1.20)

9.22.3

drupadad draupadi tasya

dhrstadyumnadayah sutah

dhrstadyumnad dhrstaketur

bharmyah pancalaka ime

From Maharaja Drupada, Draupadi was born. Maharaja Drupada also had many sons, headed by Dhrstadyumna. From Dhrstadyumna came a son named Dhrstaketu. All these personalities are known as descendants of Bharmyasva or as the dynasty of Pancala.

the souls of the third world take their bodies in four ways as ordained by the laws of nature: from wombs, from exudation (perspiration), from eggs and from the earth. sacrifice is not required for them to get new bodies.

(Vs. 3.1.21-22)

5.18.32

jarayujam svedajam andajodbhidam

caracaram devarsi-pitr-bhutam aindriyam

dyauh kham ksitih saila-sarit-samudra-

dvipa-graharksety abhidheya ekah

My dear Lord, You manifest Your different energies in countless forms: as living entities born from wombs, from eggs and from perspiration; as plants and trees that grow out of the earth; as all living entities, both moving and standing, including the demigods, the learned sages and the pitas; as outer space, as the higher planetary system containing the heavenly planets, and as the planet earth with its hills, rivers, seas, oceans and islands. Indeed, all the stars and planets are simply manifestations of Your different energies, but originally You are one without a second. Therefore there is nothing beyond You. This entire cosmic manifestation is therefore not false but is simply a temporary manifestation of Your inconceivable energy .

Adhikarana 4: The Soul Does Not Become Ether, Etc.

chandogya upanisad (5.10.5) describes the return of the soul from heaven thusly: 'he returns by this path: first he becomes ether; then he becomes air; then he becomes smoke; then he becomes mist; then he becomes cloud; then he becomes rain.'

this passage is describing the disembodied soul's contact with ether and the rest as he descends through space. it is not that the soul becomes these things.

(Vs. 3.1.23)

2.7.49

sa sreyasam api vibhur bhagavan yato 'sya

bhava-svabhava-vihitasya satah prasiddhih

dehe sva-dhatu-vigame 'nuvisiryamane

vyomeva tatra puruso na visiryate 'jah

The Personality of Godhead is the supreme master of everything auspicious because the results of whatever actions are performed by the living being, in either the material or spiritual existence, are awarded by the Lord. As such, He is the ultimate benefactor. Every individual living entity is unborn, and therefore even after the annihilation of the material elementary body, the living entity exists, exactly like the air within the body.

Adhikarana 5:
The Soul's Descent From Ether To Rain Is Quick.

after he leaves heaven, the soul quickly descends through ether, air, smoke, mist, cloud and rain.

(Vs. 3.1.24)

11.10.26

tavat sa modate svarge

yavat punyam samapyate

ksina-punyah pataty arvag

anicchan kala-calitah

Until his pious credits are used up, the performer of scarifice enjoys life in the heavenly planets. When the pious results are exhausted, however, he falls down from the pleasure gardens of heaven, being moved against his desire by the force of time.

Adhikarana 6:
The Descending Souls Do Not Take Birth Among The Plants.

just as the soul does not become ether and the rest, he is not born as a plant when he at last reaches earth. rather, having fallen to earth in the rain, the soul comes in contact with the body of a plant. thus is is said he 'becomes' a plant (as he 'became' ether and the rest, by contact).

(Vs. 3.1.25)

7.15.50-51

dravya-suksma-vipakas ca

dhumo ratrir apaksayah

ayanam daksinam somo

darsa osadhi-virudhah

annam reta iti ksmesa

pitr-yanam punar-bhavah

ekaikasyenanupurvam

bhutva bhutveha jayate

My dear King Yudhisthira, when oblations of ghee and food grains like barley and sesame are offered in sacrifice, they turn into celestial smoke, which carries one to successively higher planetary systems like the kingdoms of Dhuma, Ratri, Krsna paksa, Daksinam and ultimately the moon. Then, however, the performers of sacrifice descend again to earth to become herbs, creepers, vegetables and food grains. These are eaten by different living entities and turned to semen, which is injected into female bodies. Thus one takes birth again and again.

it is incorrect to suppose that the living entity actually takes birth as a plant, because that type of birth is the result of sin. it is also not correct to think that the soul's impious birth as a plant after he falls from heaven is justified by his having risen to heaven by animal sacrifice, which is sinful because it violates ahimsa. there is no sin when the animals are sacrified properly. when they are improperly sacrificed, there is another kind of reaction.

(Vs. 3.1.26)

11.5.13

yad ghrana-bhakso vihitah surayas

tatha pasor alabhanam na himsa

evam vyavayah prajaya na ratya

imam visuddham na vidih sva-dharmam

According to the Vedic injunctions, when wine is offered in sacrificial ceremonies it is later to be consumed by smelling, and not by drinking. Similarly, the sacrifial offering of animals is permitted, but there is no provision for wide-scale animal slaughter. Religious sex life is also permitted, but only in marriage for begetting children, and not for sensuous exploitation of the body. Unfortunately, however, the less intelligent materialists cannot understand that their duties in life should be performed purely on the spiritual platform.

4.25.7, 8

narada uvaca

bho bhoh prajapate rajan

pasun pasya tvayadhvare

samjnapitan jiva-sanghan

nirghrnena sahasrasah

The great saint Narada said: O ruler of the citizens, my dear King, please see in the sky those animals which you have sacrificed without compassion and without mercy in the sacrificial arena.

ete tvam sampratiksante

smaranto vaisasam tava

samparetam ayah-kutais

chindanty utthita-manyavah

All these animals are awaiting your death so that they can avenge the injuries you have inflicted upon them. After you die, they will angrily pierce your body with iron horns.

in the same way, the soul comes in contact with a male who injects the soul within the womb of a female.

(Vs. 3.1.27)

3.31.2

sri-bhagavan uvaca

karmana daiva-netrena

jantur dehopapattaye

striyah pravista udaram

pumso retah-kanasrayah

The Personality of Godhead said: Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body.

the living entity receives a body from the womb of that female.

(Vs. 3.1.28)

3.31.2-4

kalalam tv eka-ratrena

panca-ratrena budbudam

dasahena tu karkandhuh

pesy andam va tatah param

On the first night, the sperm and ovum mix, and on the fifth night the mixture ferments into a bubble. On the tenth night it develops into a form like a plum, and after that, it gradually turns into a lump of flesh or an egg, as the case may be.

ma-sena tu siro dvabhyam

bahv-anghry-ady-anga-vigrahah

nakha-lomasthi-carmani

linga-cchidrodbhavas tribhih

In the course of a month, a head is formed, and at the end of two months the hands, feet and other limbs take shape. By the end of three months, the nails, fingers, toes, body hair, bones and skin appear, as do the organ of generation and the ot her apertures in the body, namely the eyes, nostrils, ears, mouth and anus.

caturbhir dhatavah sapta

pancabhih ksut-trd-udbhavah

sadbhir jarayuna vitah

kuksau bhramyati daksine

Within four months from the date of conception, the seven essential ingredients of the body, namely chyle, blood, flesh, fat, bone, marrow and semen, come into existence. At the end of five months, hunger and thirst make themselves felt, and at the end of six months, the fetus, enclosed by the amnion, begins to move on the right side of the abdomen.

z

CHAPTER TEN

[Vedanta-sutra Reference: Third Adhyaya, Pada Two]

Contents of Chapter Ten

1. Brahman creates dreams.

2. Not all dreams are illusions.

3. Brahman creates the waking state.

4. Brahman creates the state of deep sleep.

5. The same person returns to the body upon waking.

6. The condition of fainting.

7. Although one, the Supreme Personality of Godhead is manifest in many forms.

8. The form of Brahman.

9. The worshiped is different from the worshiper.

10. The individual spirit souls are not reflections of Brahman.

11. The 'neti-neti' text explained.

12. The form of the Supreme Lord.

13. Brahman can be seen.

14. The Supreme Lord's qualities are not different from His Own Self.

15. The bliss of the Supreme Lord is paramount.

16. Brahman is not nirvisesa (without particular features).

17. The Supreme Lord is the highest.

18. The Supreme Lord is all-pervading.

19. The Supreme Lord awards the fruits of action.

Adhikarana 1: Brahman Creates Dreams

dreams are created by the supersoul to award the living entity with the results of insignificant karma.

(Vs. 3.2.1)

6.16.55

yena prasuptah purusah

svapam vedatmanas tada

sukham ca nirgunam brahma

tam atmanam avehi mam

Know Me to be the Supreme Brahman, the all-pervading Supersoul through whom the sleeping living entity can understand his dreaming condition and his happiness beyond the activities of the material senses. That is to say, I am the cause of the activities of the sleeping living being.

the supersoul causes objects of desire to appear in dreams as they do in other situations (e.g. the waking state).

(Vs. 3.2.2)

11.13.32

yo jagare bahir anuksana-dharmino 'rthan

bhunkte samasta-karanair hrdi tat-sadriksan

svapne susupta upasamharate sa ekah

smrty-anvayat tri-guna-vrtti-drg indriyesah

While awake the living entity enjoys with all of his senses the fleeting characteristics of the material body and mind; while dreaming he enjoys similar experiences with the mind; and in deep dreamless sleep all such experiences merge into ignorance. By remembering and contemplating the succession of wakefulness, dreaming and deep sleep, the living entity can understand that he is one throughout the three stages of consciousness and is transcendental. Thus, he becomes the lord of the senses.

dreams are features of the supreme lord's maya.

(Vs. 3.2.3)

11.13.33

evam vimrsya gunato manasas try-avastha

man-mayaya mayi krta iti niscitarthah

sanchidya hardam anumana-sad-ukti-tiksna-

jnanasina bhajata makhila-samsayadhim

You should consider how, by the influence of My illusory energy, these three states of the mind, caused by the modes of nature, have been artificially imagined to exist in Me. Having definitely ascertained the truth of the soul, you should utilize the sharptened sword of knowledge, acquired by logical reflection and from the instructions of sages and Vedic literatures, to completely cut off the false ego, which is the breeding ground of all doubts. All of you should then worship Me, who am situated within the heart.

Adhikarana 2: Not All Dreams Are Illusions.

some dreams are omens; sastra and experts so declare.

(Vs. 3.2.4)

10.42.26-27

kamsas tu dhanuso bhangam

raksinam sva-balasya ca

vadham nisamya govinda

rama-vikriditam param

dirgha-prajagaro bhito

durnimittani durmatih

bahuny acastobhayatha

mrtyor dautya-karani ca

Wicked King Kamsa, on the other hand, was terrified, having heard how Krsna and Balarama had broken the bow and killed his guards and soldiers, all simply as a game. He remained awake for a long time, and both while awake and while dreaming he saw many bad omens, messengers of death.

objection: when one awakes from dreaming, he knows that his dreams were unreal. therefore no value should be imparted to dreams.

reply: the manifestation and the withdrawal of the dream world within the consciousness of the living entity is effected by the lord. in the same way, bondage and liberation proceed from him also.

(Vs. 3.2.5)

3.7.10-12

yad arthena vinamusya

pumsa atma-viparyayah

pratiyata upadrastuh

sva-siras chedanadikah

The living entity is in distress regarding his self-identity. He has no factual background, like a man who dreams that he sees his head cut off.

yatha jale candramasah

kampadis tat-krto gunah

drsyate 'sann api drastur

atmano 'natmano gunah

As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter.

sa vai nivrtti-dhamaena

vasudevanukampaya

bhagavad-bhakti-yogena

tirodhatte sanair iha

But that misconception of self-identity can be diminished gradually by the mercy of the Personality of Godhead, Vasudeva, through the process of devotional service to the Lord in the mode of detachment.

Adhikarana 3: Brahman Creates The Waking State.

the state in which consciousness is focused on the physical body (the waking state) is created by the supreme lord.

(Vs. 3.2.6)

6.16.53-54

yatha susuptah puruso

visvam pasyati catmani

atmanam eka-desa-stham

manyate svapna utthitah

evam jagaranadini

jiva-sthanani catmanah

maya-matrani vijnaya

tad-drastaram param smaret

When a person is in deep sleep, he dreams and sees in himself many other objects, such as great mountains and rivers or perhaps even the entire universe, although they are far away. Sometimes when one awakens from a dream he sees that he is in a human form, lying in his bed in one place. Then he sees himself, in terms of various conditions, as belonging to a particular nationality, family and so on. All the conditions of deep sleep, dreaming and wakefulness are but energies of the Supreme Personality of Godhead. One should always remember the original creator of these conditions, the Supreme Lord, who is unaffected by them.

Adhikarana 4: Brahman Creates The State Of Deep Sleep.

different statements in the upanisads indicate that deep sleep is the result of the soul entering 1) the nadis (subtle channels that pervade the body from the center of the heart), 2) the pericardium, or 3) the supersoul. the resolution is that the soul sleeps within the bed of the supersoul, after having entered the palace (the pericardium) through the door of the nadis.

(Vs. 3.2.7)

11.3.35

sri-pippalayana uvaca

sthity-udbhava-pralaya-hetur ahetur asya

yat svapna-jagara- susuptisu sad bahis ca

dehendriyasu-hrdayani caranti yena

sanjivitani tad avehi param narendra

Sri Pippalayana said: The Supreme Personality of Godhead is the cause of the creation, maintenance and destruction of this universe, yet He has no prior cause. He pervades the various states of wakefulness, dreaming and unconscious deep sleep and also exists beyond them. By entering the body of every living being as the Supersoul, He enlivens the body, senses, life airs and mental activities, and thus all the subtle and gross organs of the body begin their functions. My dear King, know that Personality of Godhead to be the Supreme.

1.10.21

sa vai kilayam purusah puratano

ya eka asid avisesa atmani

agre gunebhyo jagad-atmanisvare

nimilitatman nisi supta-saktisu

They said: Here He is, the original Personality of Godhead as we definitely remember Him. He alone existed before the manifested creation of the modes of nature, and in Him only, because He is the Supreme Lord, all living beings merge, as if sleeping at night, their energy suspended.

because the supersoul is the resting place of the soul in deep sleep, it is the supersoul alone who awakens the sleeping soul.

(Vs. 3.2.8)

3.26.71

yatha prasuptam purusam

pranendriya-mano-dhiyah

prabhavanti vina yena

notthapayitum ojasa

When a man is sleeping, all his material assets—namely the vital energy, the senses for recording knowledge, the senses for working, the mind and the intelligence—cannot arouse him. He can be aroused only when the Supersoul helps him.

Adhikarana 5:
The Same Person Returns To The Body Upon Waking.

when the living entity awakes from deep sleep, he is the same person. this is certain because of four proofs: 1) the living entity continues his unfinished karma, 2) he retains memory of his identity, 3) the scriptures so describe him as returning to the same body, and 4) he is bound by the scriptural injunctions (i.e. it is enjoined that the jiva cannot attain liberation while in the state of deep sleep, so he is obliged by sastra to return to the body from that state).

(Vs. 3.2.9)

11.3.39

andesu pesis tarusv aviniscitesu

prano hi jivam upadhavati tatra tatra

sanne yad indriya-gane 'hami ca prasupte

kuta-stha asayam rte tad-anusmrtir nah

The spirit soul is born in many different species of life within the material world. Some species are born from eggs, others from embryos, others from the seeds of plants and trees, and others from perspiration. But in all species of life the prana, or vital air, remians unchanging and follows the spirit soul from one body to another. Similarly, the spirit soul is eternally the same despite its material condition of life. We have practical experience of this. When we are absorbed in deep sleep without dreaming, the material senses become inactive, and even the mind and false ego are merged into a dormant condition. But although the senses, mind and false ego are inactive, one remembers upon waking that he, the soul, was peacefully sleeping.

11.13.27, 28

jagrat svapnah susuptam ca

gunato buddhi-vrttayah

tasam vilaksano jivah

saksitvena viniscitah

Waking, sleeping and deep sleep are the three functions of the intelligence and are caused by the modes of material nature. The living entity within the body is ascertained to possess characteristics different from these three states and thus remains as a witness to them.

yarhi samsrti-bandho 'yam

atmano guna-vrtti-dah

mayi turye sthito jahyat

tyagas tad guna-cetasam

The spirit soul is trapped in the bondage of material intelligence, which awards him constant engagement in the illusory modes of nature. But I am the fourth stage of consciousness, beyond wakefulness, dreaming and deep sleep. Becoming situated in Me, the soul should give up the bondage of material consciousness. At that time, the living entity will automatically renounce the material sense objects and the material mind.

Adhikarana 6: The Condition Of Fainting.

the state of swoon (mugdha) is midway between deep sleep and wakefulness. that is to say, the soul partially attains rest in the supersoul.

(3.2.10)

7.13.5

supti-prabodhayoh sandhav

atmano gatim atma-drk

pasyan bandham ca moksam ca

maya-matram na vastutah

During unconsciousness and consciousness, and between the two, he should try to understand the self and be fully situated in the self. In this way, he should realize that the conditional and liberated stages of life are only illusory and not actually factual. With such a higher understanding, he should see only the Absolute Truth pervading everything.

Adhikarana 7:
Although One, The Supreme Personality Of Godhead
Is Manifest In Many Forms.

the supreme lord does not become two by manifesting his form in two places at once, for he is everywhere.

(Vs. 3.2.11)

3.32.33

yathendriyaih prthag-dvarair

artho bahu-gunasrayah

eko naneyate tadvad

bhagavan sastra-vartmabhih

A single object is appreciated differently by different senses due to its having different qualities. Similarly, the Supreme Personality of Godhead is one, but according to different scriptural injunctions He appears to be different.

10.33.19

krtva tavantam atmanam

yavatir gopa-yositah

reme sa bhagavams tabhir

atmaramo 'pi lilaya

Expanding Himself as many times as therre were cowherd women to associate with, the Supreme Lord, though self-satisfied, playfully enjoyed their company.

the supreme lord expands himself limitlessly, but with every expansion, he remains one.

(Vs. 3.2.12)

10.69.2

citram bataitad ekena

vapusa yugapat prthak

grhesu dvy-asta-sahasram

striya eka udavahat

He thought, "It is quite amazing that in a single body Lord Krsna simultaneously married sixteen thousand women, each in a separate palace."

that the lord is always one person who appears in many forms is explained by various authorities who use various examples, like that of an actor.

(Vs. 3.2.13)

8.18.12

yat tad vapur bhati vibhu-sanayudhair

avyakta-cid-vyaktam adharayad dharih

babhuva tenaiva sa vamano vatuh

sampasyator divya-gatir yatha natah

The Lord appeared in His original form, with ornaments and weapons in His hands. Although this ever-existing form is not visible in the material world, He nonetheless appeared in this form. Then, in the presence of His father and mother, He assumed the form of Vamana, a brahmana-dwarf, a brahmacari, just like a theatrical actor.

Adhikarana 8: The Form Of Brahman.

the supreme lord does not possess a form, for he and his form are not different. his form is all-knowing, all-pervading pure consciousness.

(Vs. 3.2.15)

10.27.11

svacchandopatta-dehaya

visuddha-jnana-murtaye

sarvasmai sarva-bijaya

sarva-bhutatmane namah

Unto Him who assumes transcendental bodies according to the desires of His devotees, unto Him whose form is itself pure consciousness, unto Him who is everything and who is the Soul of all creatures, I offer my obeisances.

the form of the supreme lord is not meaningless, just as the sun's form of light is not meaningless. both are objects of meditation. as a wife meditates upon the form of her husband while he is away from home, so also meditate the devotees upon the form of the supreme lord.

(Vs. 3.2.15)

10.2.37

srnvan grnan samsmarayams ca cintayan

namani rupani ca mangalani te

kriyasu yas tvac-caranaravindayor

avista-ceta na bhavaya kalpate

Even while engaged in various activities, devotees whose minds are completely absorbed at Your lotus feet, and who constantly hear, chant, contemplate and cause others to remember Your transcendental names and forms, are always on the transcendental platform, and thus they can understand the Supreme Personality of Godhead.

10.47.34, 35

yat tv aham bhavatinam vai

dure varte priyo drsam

manasah sannikarsartham

mad-anudhyana-kamyaya

But the actual reason why I, the beloved object of your sight, have stayed far away from you is that I wanted to intensify your meditation upon Me and thus draw your minds closer to Me.

yatha dura-care presthe

mana avisya vartate

strinam ca na tatha cetah

sannikrste 'ksi-gocare

When her lover is far away, a woman thinks of him more than when he is present before her.

4.8.52

evam bhagavato rupam

subhadram dhyayato manah

nirvrtya paraya turnam

sampannam na nivartate

One who meditates in this way, concentrating his mind upon the always auspicious form of the Lord, is very soon freed from all material contamination, and he does not come down from meditation upon the Lord.

but the supreme lord's form is not an imaginary convenience meant only for concentrating the mind. the upanisads (with words like satya, jnana, ananta and ananda) point to his transcendental form as the highest reality. his form is not different from his transcendental, blissful self.

(Vs. 3.2.16)

10.13.54

satya jnananantananda-

matraika-rasa-murtayah

asprsta-bhuri-mahatmya

api hy upanisad-drsam

The visnu-murtis all had eternal, unlimited forms, full of knowledge and bliss and existing beyond the influence of time. Their great glory was not even to be touched by the jnanis engaged in studying the Upanisads.

10.3.13

sri-vasudeva uvaca

vidito 'si bhavan saksat

purusah prakrteh parah

kevalanu bhavananda-

svarupah sarva-buddhi-drk

Vasudeva said: My Lord, You are the Supreme Person, beyond material existence, and You are the Supersoul. Your form can be perceived by transcendental knowledge, by which You can be understood as the Supreme Personality of Godhead. I now understand Your position perfectly.

the supreme lord's self is not different from his form (therefore if one cannot understand the lord's form, he cannot understand the lord's transcendental, blissful self).

(Vs. 3.2.17)

10.14.1, 2

sri-brahmovaca

naumidya te 'bhra-vapuse tadid-ambaraya

gunjavatamsa-paripiccha-lasan-mukhaya

vanya-sraje kavala-vetra-visana-venu-

laksma-sriye mrdu-pade pasupangajaya

Lord Brahma said: My dear Lord, You are the only worshipable Lord, the Supreme Personality of Godhead, and therefore I offer You my humble obeisances and prayers just to please You. O son of the king of the cowherds, Your transcendental body is dark blue like a new cloud, Your garment is brilliant like lightning, and the beauty of Your face is enhanced by Your gunja earrings and the peacock feather on Your head. Wearing garlands of various forest flowers and leaves, and equipped with a herding stick, a buffalo horn and a flute, You stand beautifully with a morsel of food in Your hand.

asyapi deva vapuso mad-anugrahasya

sveccha-mayasya na tu bhuta-mayayasya ko 'pi

nese mahi tv avasitum manasantarena

saksast tavaiva kim utatma-sukhanubhuteh

My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

Adhikarana 9:
The Worshiped Is Different From The Worshiper.

it is established that the supreme lord is a person whose form is blissful spirit. but what about the individual spirit souls? are they the supreme lord himself, or are they different from him?

the answer is given in the example of the sun and its reflection: they are different, though inseparable.

(Vs. 3.2.18)

3.27.12

yatha jala-stha abhasah

sthala-sthenavadrsyate

svabhasena tatha suryo

jala-sthena divi sthitah

The presence of the Supreme Lord can be realized just as the sun is realized first as a reflection on water, and again as a second reflection on the wall of a room, although the sun itself is situated in the sky.

Adhikarana 10:
The Individual Spirit Souls Are Not Reflections Of Brahman.

objection: this example really proves that the individual soul and the supreme lord are one and the same. a reflection of the sun is, after all, only the sun itself. the difference between the sun and its reflection is only apparent.

reply: this argument will not stand. unlike the sun, which remains in one place while being reflected in many places, the lord expands himself to be within the heart of every living being as the supersoul, the nearest and dearest friend of the individual soul. thus the difference between the soul and the supreme lord is eternally real.

(Vs. 3.2.19)

8.3.10

nama atma-pradipaya

saksine paramatmane

namo giram viduraya

manasas cetasam api

I offer my respectful obeisances unto the Supreme Personality of Godhead, the self-effulgent Supersoul, who is the witness in everyone's heart, who enlightens the individual soul and who cannot be reached by exercises of the mind, words or consciousness.

the example of the reflection should be understood in terms of great and small: the sun is always great and fixed in its position, but its reflection in water is small and quivering. similarly the supreme lord is great and ever-transcendental to the influence of matter, but the individual soul is small and is affected by matter.

(Vs. 3.2.20)

3.7.11

yatha jale candramasah

kampadis tat-krto gunah

drsyate 'sann api drastur

atmano 'natmano gunah

As the moon reflected on water appears to the seer to tremble due to being associated with the quality of the water, so the self associated with matter appears to be qualified as matter.

the point of the above example is not to illustrate how the soul is a reflection of god, but how matter, which cannot approach the supreme lord just as sea water cannot approach the sun or moon in the sky, appears to disturb the soul, just as water appears to make the reflection of the moon tremble. thus the difference between the supreme lord and the individual soul is illustrated.

(Vs. 3.2.21)

3.7.16

sadhv etad vyakrtam vidvan

natma-mayayanam hareh

abhaty apartham nirmulam

visva-mulam na yad bahih

O learned sage, your explanations are very good, as they should be. Disturbances to the conditioned soul have no other basis than the movement of the external energy of the Lord.

Adhikarana 11: The 'Neti-Neti' Text Explained.

objection: your rebuttal of the oneness of soul and supreme soul is invalidated by the neti-neti verse of the brihad-aranyaka upanisad (2.3.6) in which the supreme lord is declared to be the only truth, apart from which nothing else (neti-neti: not this, not this) exists.

reply: this interpretation of the neti-neti verse is false. the verse states, athata adeso neti neti; na hi etasmad iti; nety anyad param asti: 'this is the teaching—no, no; naught than him; nothing is greater than him.' this means that the supreme lord is greater than all else that exists. it does not mean that only he exists and nothing else exists.

(Vs. 3.2.22)

8.3.22-24

yatharciso 'gneh savitur gabhastayo

niryanti samyanty asakrt sva-rocisah

tatha yato 'yam guna-sampravaho

buddhir manah khani sarira-sargah

sa vai na devasura-martya-tiryan

na stri na sandho na puman na jantuh

nayam gunah karma na san na casan

nisedha-seso jayatad asesah

The Supreme Personality of Godhead creates His minor parts and parcels, the jiva-tattva, beginning with Lord Brahma, the demigods and the expansions of Vedic knowledge [Sama, Rg, Yajur and Atharva] and including all other living entities, moving and nonmoving, with their different names and characteristics. As the sparks of a fire or the shining rays of the sun emanate from their source and merge into it again and again, the mind, the intelligence, the senses, the gross and subtle material bodies, and the continuous transformations of the different modes of nature all emanate from the Lord and again merge into Him. He is neither demigod nor demon, neither human nor bird or beast. He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or nonmanifestation. He is the last word in the discrimination of "not this, not this," and He is unlimited. All glories to the Supreme Personality of Godhead!

objection: the real meaning of the neti-neti verse is that just as the forms and features of the material world do not exist in reality, so also the forms and features of the supreme lord do not exist in reality (i.e. he is impersonal and formless). therefore the word 'no' is used twice (neti-neti).

reply: the meaning of this verse is, 'he is not like them,' not, 'his qualities, like theirs, are not real.'

(Vs. 3.2.23)

8.5.26, 27

sri-brahmovaca

avikriyam satyam anantam adyam

guha-sayam niskalam apratarkyam

mano-'grayanam vacasaniruktam

namamahe deva-varam varenyam

Lord Brahma said: O Supreme Lord, O changeless, unlimited supreme truth. You are the origin of everything. Being all-pervading, You are in everyone's heart and also in the atom. You have no material qualities. Indeed, You are inconceivable. The mind cannot catch You by speculation, and words fail to describe You. You are the supreme master of everyone, and therefore You are worshipable for everyone. We offer our respectful obeisances unto You.

vipascitam prana-mano-dhiyatmanam

arthendriyabhasam anidram avranam

chayatapau yatra na grdhra-paksau

tam aksaram kham tri-yugam vrajamahe

The Supreme Personality of Godhead directly and indirectly knows how everything, including the living force, mind and intelligence, is working under His control. He is the illuminator of everything and has no ignorance. He does not have a material body subject to the reactions of previous activities, and He is free from the ignorance of partiality and materialistic education. I therefore take shelter of the lotus feet of the Supreme Lord, who is eternal, all-pervading and as great as the sky and who appears with six opulences in three yugas [Satya, Treta and Dvapara].

Adhikarana 12: The Form Of The Supreme Lord.

the form of the supreme lord is invisible to the senses of materialists. therefore his form is said to be unmanifest.

(Vs. 3.2.23)

5.17.18

sri-bhagavan uvaca

om namo bhagavate maha-purusaya

sarva-guna-sankhyanayanantayavyaktaya nama iti.

The most powerful Lord Siva says: O Supreme Personality of Godhead, I offer my respectful obeisances unto You in Your expansion as Lord Sankarsana. You are the reservoir of all transcendental qualities. Although You are unlimited, You remain unmanifest to the nondevotees.

Adhikarana 13: Brahman Can Be Seen.

but the transcendentalists engaged in his worship perceive the supreme lord directly.

(Vs. 3.2.24)

3.9.11

tvam bhakti-yoga-paribhavita-hrt-saroja

asse sruteksita-patho nanu natha pumsam

yad-yad-dhiya ta urugaya vibhavayanti

tat-tad-vapuh pranayase sad-anugrahaya

O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.

it is wrong to suppose that the supreme lord has a grossly manifest external form, and a subtle internal aspect that is unmanifest and devoid of form.

(Vs. 3.2.24)

3.2.2

rupam yad etad avabodha-rasodayena

sasvan-nivrtta-tamasah sad-anugrahaya

adau grhitam avatara-sataika-bijam

yan-nabhi-padma-bhavanad aham avirasam

The form which I see is eternally freed from material contamination and has advented to show mercy to the devotees as a manifestation of internal potency. This incarnation is the origin of many other incarnations, and I am born from the lotus flower grown from Your navel home.

objection: the supreme lord does not always appear when he is worshiped.

reply: the supreme lord reveals his personal form to devotees who have attained perfection by regular practice of bhakti-yoga according to the prescribed method. regular practice (abhyasa-karma) refers to mantra meditation, which is compared in the upanisads to the constant rubbing of two sticks to produce fire. but the lord is not revealed by a mere repetitive formula; he manifests himself when he is pleased by the love of his devotee.

(Vs. 3.2.26)

10.14.5, 6

pureha bhuman bahavo 'pi yoginas

tvad-arpiteha nija-karma-labdhaya

vibudhya bhaktyaiva kathopanitaya

prapedire 'njo 'cyuta te gatim param

O almighty Lord, in the past many yogis in this world achieved the platform of devotional service by offering all their endeavors unto You and faithfully carrying out their prescribed duties. Though such devotional service, perfected by the process of hearing and chanting about You, they came to understand You and achieve Your supreme abode.

tathapi bhuman mahimagunasya te

viboddhum arhaty amalantar-atmabhih

avikriyate svanubhavad arupato

hy ananya-bodhyatmataya na canyatha

Nondevotees, however, cannot realize You in Your full personal feature. Nevertheless, it may be possible for them to realize Your expansion as the impersonal Supreme by cultivating direct perception of the Self within the heart. But they can do this only by purifying their mind and senses of all conceptions of material distinctions and all attachment to material sense objects. Only in this way will Your impersonal feature manifest itself to them.

5.18.34-36

uttaresu ca kurusu bhagavan yajna-purusah krta-varaha-rupa aste tam tu devi haisa bhuh saha kurubhir askhalita-bhakti-yogenopadhavati imam ca paramam upanisadam avartayati.

Sukadeva Gosvami said: Dear King, the Supreme Lord in His boar incarnation, who accepts all sacrificial offerings, lives in the northern part of Jambudvipa. There, in the tract of land known as Uttarakuru-varsa, mother earth and all the other in habitants worship Him with unfailing devotional service by repeatedly chanting the following Upanisad mantra.

om namo bhagavate mantra-tattva-lingaya yajna-kratave maha-dhvaravayavaya maha-purusaya namah karma-suklaya tri-yugaya namas te.

O Lord, we offer our respectful obeisances unto You as the gigantic person. Simply by chanting mantras, we shall be able to understand You fully. You are yajna [sacrifice], and You are the kratu [ritual]. Therefore all the ritualistic ceremonies of sacrifice are part of Your transcendental body, and You are the only enjoyer of all sacrifices. Your form is composed of transcendental goodness. You are known as tri-yuga because in Kali-yuga You appeared as a concealed incarnation and because You always fully possess the three pairs of opulences.

yasya svarupam kavayo vipascito

gunesu darusv iva jata-vedasam

mithnanti mathna manasa didrksavo

gudham kriyarthair nama iritatmane

By manipulating a fire-generating stick, great saints and sages can bring forth the fire lying dormant within wood. In the same way, O Lord, those expert in understanding the Absolute Truth try to see You in everything—even in their own bodies. Yet you remain concealed. You are not to be understood by indirect processes involving mental or physical activities. Because You are self-manifested, only when You see that a person is wholeheartedly engaged in searching for You do You reveal Yourself. Therefore I offer my respectful obeisances unto You.

there is sufficient evidence in the vedic literature to prove that the supreme lord simultaneously pervades all things and yet manifests his transcendental form specifically to his devotees. thus he is known as ananta (the unlimited).

(Vs. 3.9.5)

6.4.33

yo 'nugrahartham bhajatam pada-mulam

anama-rupo bhagavan anantah

namani rupani ca janma-karmabhir

bheje sa mahyam paramah prasidatu

The Supreme Personality of Godhead, who is inconceivably opulent, who is devoid of all material names, forms and pastimes, and who is all-pervading, is especially merciful to the devotees who worship His lotus feet. Thus He exhibits transcendental forms and names with His different pastimes. May that Supreme Personality of Godhead, whose form is eternal and full of knowledge and bliss, be merciful to me.

Adhikarana 14:
The Supreme Lord's Qualities Are Not Different From His Own Self.

the supreme lord is himself the qualities of bliss and knowledge, and simultaneously he is a person possessing the qualities of bliss and knowledge.

(Vs. 3.2.28)

7.6.23

kevalanubhavananda-

svarupah paramesvarah

mayayantarhitaisvarya

iyate guna-sargaya

He is simply perceived as the supreme sac-cid-ananda [eternity, knowledge and bliss]. Being covered by the curtain of the external energy, to the atheist He appears nonexistent.

1.7.23

tvam adyah purusah saksad

isvarah prakrteh parah

mayam vyudasya cic-chaktya

kaivalye sthita atmani

You are the original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge.

just as the sun, the abode of light, is one with and different from its light, so the supreme lord is one with and different from his knowledge and bliss.

(Vs. 3.2.29)

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of effulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

it is said that time's nature is indicated by past, present and future; and it is said that time is past, present and future. so also is the supreme lord's nature indicated by knowledge and bliss, while at the same time he is knowledge and bliss.

2.8.12

yavan kalpo vikalpo va

yatha kalo 'numiyate

bhuta-bhavya-bhavac-chabda

ayur-manam ca yat satah

Also please explain the duration of time between creation and annihilation, and that of other subsidiary creations, as well as the nature of time, indicated by the sound of past, present and future. Also, please explain the duration and measurement of life of the different living beings known as the demigods, the human beings, etc., in different planets of the universe.

4.29.2b

adrstam drstavan nanksed

bhutam svapnavad anyatha

bhutam bhavad bhavisyac ca

suptam sarva-raho-rahah

Everything happening within time, which consists of past, present and future, is merely a dream. That is the secret understanding in all Vedic literature.

it is denied by scripture that the supreme lord's qualities are material and thus different from him. he is known as bhagavan because he is full of transcendental qualities (like knowledge and bliss). on the basis of mere words, foolish persons think the supreme lord is divided from his qualities. statements such as 'my self' or 'existence exists' do not factually divide the possessor from the self or existence from being. neither does the statement 'the supreme lord's qualities are knowledge and bliss' divide his original self from knowledge and bliss.

(Vs. 3.2.31)

7.1.6

nirguno 'pi hy ajo 'vyakto

bhagavan prakrteh parah

sva-maya-gunam avisya

badhya-badhakatam gatah

The Supreme Personality of Godhead, Visnu, is always transcendental to material qualities, and therefore He is called nirguna, or without qualities. Because He is unborn, He does not have a material body to be subjected to attachment and hatred. Although the Lord is always above material existence, through His spiritual potency He appeared and acted like an ordinary human being, accepting duties and obligations, apparently like a conditioned soul.

1.3.37

na casya kascin nipunena dhatur

avaiti jantuh kumanisa utih

namani rupani mano-vacobhih

santanvato nata-caryam ivajnah

The foolish with a poor fund of knowledge cannot know the transcendental nature of the forms, names and activities of the Lord, who is playing like an actor in a drama. Nor can they express such things, neither in their speculations nor in their words.

Adhikarana 15:
The Bliss Of The Supreme Lord Is Paramount.

the bliss of the supreme lord is infinitely greater than that of the individual spirit souls. it is immeasurable; only a small portion of that bliss can be experienced by others.

(Vs. 3.2.32)

2.7.47

sasvat prasantam abhayam pratibodha-matram

suddham samam sad-asatah paramatma-tattvam

sabdo na yatra puru-karakavan kriyartho

maya paraity abhimukhe ca vilajjamana

tad vai padam bhagavatah paramasya pumso

brahmeti yad vidur ajasra-sukham visokam

What is realized as the Absolute Brahman is full of unlimited bliss without grief. That is certainly the ultimate phase of the supreme enjoyer, the Personality of Godhead. He is eternally void of all disturbances and fearless. He is complete consciousness as opposed to matter. Uncontaminated and without distinctions, He is the principle primeval cause of all causes and effects, in whom there is no sacrifice for fruitive activities and in whom the illusory energy does not stand.

6.16.19

namo vijnana-matraya

paramananda-murtaye

atmaramaya santaya

nivrtta-dvaita-drstaye

O reservoir of spiritual potency, O supreme bliss, I offer my respectful obeisances unto You, who are self-sufficient and most peaceful. O ultimate truth, one without a second, You are realized as Brahman, Paramatma and Bhagavan and are therefore the reservoir of all knowledge. I offer my respectful obeisances unto You.

2.6.36, 37

nato 'smy aham tac-caranam samiyusam

bhavac-chidam svasty-ayanam sumangalam

yo hy atma-maya-vibhavam sma paryagad

yatha nabhah svantam athapare kutah

Therefore it is best for me to surrender unto His feet, which alone can deliver one from the miseries of repeated birth and death. Such surrender is all-auspicious and allows one to perceive all happiness. Even the sky cannot estimate the limits of its own expansion. So what can others do when the Lord Himself is unable to estimate His own limits?

naham na yuyam yad-rtam gatim vidur

na vamadevah kim utapare surah

tan-mayaya mohita-buddhayas tv idam

vinirmitam catma-samam vicaksmahe

Since neither Lord Siva nor you nor I could ascertain the limits of spiritual happiness, how can other demigods know it? And because all of us are bewildered by the illusory external energy of the Supreme Lord, we can see only this manifested cosmos according to our individual ability.

the word 'bliss' encompasses many varieties of experiences by many kinds of beings, but the bliss of the supreme lord vanquishes all other conceptions of bliss.

(Vs. 3.2.33)

10.47.18

yad-anucarita-lila-karna-piyusa-viprut-

sakrd-adana-vidhuta-dvandva-dharma vinastah

sapadi grha-kutumbam dinam utsrya dina

bahava iha vihanga bhiksu-caryam caranti

To hear about the pastimes that Krsna regularly performs is nectar for the ears. For those who relish just a single drop of that nectar, even once, their dedication to material duality is ruined. Many such persons have suddenly given up their wretched homes and families and, themselves becoming wretched, traveled here to Vrndavana to wander about like birds, begging for their living.

objection: chhandogya upanisad (3.14.1) states, sarvam khalv idam brahma taj jalan iti santa upasita: 'all this is brahman. it is produced from him, lives in him and merges in him. so should one peacefully meditate upon him.' this verse does not support the claim that the supreme lord is superior to all else.

reply: this teaching is like the teaching that the material world is one foot (eka-pada) of the supreme lord. beyond that is the realm of eternal happiness (tri-pada vibhuti).

(Vs. 3.2.34)

2.6.19

padesu sarva-bhutani

pumsah sthiti-pado viduh

amrtam ksemam abhayam

tri-murdhno 'dhayi murdhasu

The Supreme Personality of Godhead is to be known as the supreme reservoir of all material opulences by the one fourth of His energy in which all the living entities exist. Deathlessness, fearlessness and freedom from the anxieties of old age and disease exist in the kingdom of God, which is beyond the three higher planetary systems and beyond the material coverings.

Adhikarana 16:
Brahman Is Not Nirvisesa (Without Particular Features).

objection: accepting that the supreme is infinite bliss, still it cannot be the object of love and devotion because in the absolute there is no variety.

reply: just as light displays a variety of particular characteristics (visesa) in different situations, so too does the supreme lord displays visesa. he is not nirvisesa.

(Vs. 3.2.35)

5.18.33

yasminn asankhyeya-visesa-nama-

rupakrtau kavibhih kalpiteyam

sankhya yaya tattva-drsapaniyate

tasmai namah sankhya-nidarsanaya te iti

O my Lord, Your name, form and bodily features are expanded in countless forms. No one can determine exactly how many forms exist, yet You Yourself, in Your incarnation as the learned scholar Kapiladeva, have analyzed the cosmic manifestation as containing twenty-four elements. Therefore if one is interested in Sankhya philosophy, by which one can enumerate the different truths, he must hear it from You. Unfortunately, nondevotees simply count the different elements and remain ignorant of Your actual form. I offer my respectful obeisances unto You.

10.48.20

yatha hi bhutesu caracaresu

mahy-adayo yonisu bhanti nana

evam bhavan kevala atma-yonisu

atmatma-tantro bahudha vibhati

Just as the primary elements—earth and so on—manifest themselves in abundant variety among all the species of mobile and immobile life, so You, the one independent Supreme Soul, appear to be manifold among the variegated objects of Your creation.

3.24.31

tany eva te 'bhirupani

rupani bhagavams tava

yani yani ca rocante

sva jananam arupinah

My dear Lord, although You have no material form, You have Your own innumerable forms. They truly are Your transcendental forms, which are pleasing to Your devotees.

chandogya upanisad (3.14.1) states, 'as is one's faith, so is one's reward.' thus the supreme lord reveals particular forms to particular devotees.

(Vs. 3.2.36)

3.9.11

tvam bhakti-yoga-paribhavita-hrt-saroja

asse sruteksita-patho nanu natha pumsam

yad-yad-dhiya ta urugaya vibhavayanti

tat-tad-vapuh pranayase sad-anugrahaya

O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.

Adhikarana 17: The Supreme Lord Is The Highest.

objection: svetasvatara upanisad (3.8) tells of the maha-purusa, the greatest person. but verse 3.10 declares, tato yad uttarataram tad arupam anamayam: 'beyond that, the supreme has no form and no suffering.' therefore beyond the personal conception of the supreme lord the impersonal brahman is the highest.

reply: this standpoint is wrong, for scripture denies that anything is higher than the supreme personality of godhead. 'beyond that' (in verse 3.10 quoted above) refers to the material world, which is spoken of in verse 3.9. the latter verse also states, yasmat param naparam asti, 'there is no truth superior to the supreme person.'

(Vs. 3.2.37)

2.9.32, 33

yavan aham yatha-bhavo

yad-rupa-guna-karmakah

tathaiva tattva-vijnanam

astu te mad-anugrahat

All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities—let all be awakened within you by factual realization, out of My causeless mercy.

aham evasam evagre

nanyad yat sad-asat param

pascad aham yad etac ca

yo 'vasisyeta so 'smy aham

Brahma, it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

2.9.36

etavad eva jijnasyam

tattva jijnasunatmanah

anvaya-vyatirekabhyam

yat syat samatra sarvada

A person who is searching after the Supreme Absolute Truth, the Personality of Godhead, most certainly must search for it up to this, in all circumstances, in all space and time, and both directly and indirectly.

Adhikarana 18: The Supreme Lord Is All-Pervading.

objection: the personal conception of god is limited because he has a form. having form, he is not all-pervading. that form worshiped by his devotees is differentiated from the forms and features of the rest of the world. thus he cannot be absolute, for he is not where the world is.

reply: this standpoint is wrong, for scripture declares that the supreme personality of godhead is all-pervading.

(Vs. 3.2.38)

10.14.55, 56

krsnam enam avehi tvam

atmanam akhilatmanam

jagad-dhitaya so 'py atra

dehivabhati mayaya

You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency.

vastuto janatam atra

krsnam sthasnu carisnu ca

bhagavad-rupam akhilam

nanyad vastv iha kincana

Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna.

Adhikarana 19:
The Supreme Lord Awards The Fruits Of Action.

are those who are promoted to higher planets elevated by the strength of their pious deeds or are they elevated by the supreme lord?

the answer is that they are elevated by the supreme lord.

(Vs. 3.2.39)

2.3.10

akamah sarva-kamo va

moksa-kama udara-dhih

tivrena bhakti-yogena

yajeta purusam param

A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead.

2.4.17

tapasvino dana-para yasasvino

manasvino mantra-vidah sumangalah

ksemam na vindanti vina yad-arpanam

tasmai subhadra-sravase namo namah

Let me offer my respectful obeisances unto the all-auspicious Lord Sri Krsna again and again because the great learned sages, the great performers of charity, the great workers of distinction, the great philosophers and mystics, the great chanters of the Vedic hymns and the great followers of Vedic principles cannot achieve any fruitful result without dedication of such great qualities to the service of the Lord.

this is confirmed in the sruti-sastra.

(Vs. 3.2.40)

8.23.15, 16

sri-sukra uvaca

kutas tat-karma-vaisamyam

yasya kamaesvaro bhavan

yajneso yajna-purusah

sarva-bhavena pujitah

Sukracarya said: My Lord, You are the enjoyer and lawgiver in all performances of sacrifice, and You are the yajna-purusa, the person to whom all sacrifices are offered. If one has fully satisfied You, where is the chance of discrepancies or fau lts in his performances of sacrifice?

mantratas tantratas chidram

desa-ka larha-vastutah

sarvam karoti nischidram

anusankirtanam tava

There may be discrepancies in pronouncing the mantras and observing the regulative principles, and, moreover, there may be discrepancies in regard to time, place, person and paraphernalia. But when Your Lordship's holy name is chanted, everything becomes faultless.

the standpoint of sage jaimini is that the supreme lord is the giver of pious activities. the pious activities themselves have the potency to reward the fruitive worker. thus the supreme lord does not directly give the results of pious activities.

(Vs. 3.2.41)

10.24.17

dehan uccavacan jantuh

prapyotsrjati karmana

satrur mitram udasinah

karmaiva guru isvarah

Because it is karma that causes the conditioned living entity to accept and then give up different high- and low-grade material bodies, this karma is his enemy, friend and neutral witness, his spiritual master and controlling lord.

but vyasadeva holds that the supreme lord is the bestower of rewards, for he is the cause of all causes.

(Vs. 3.2.42)

4.11.20, 21

na vai sva-pakso 'sya vipaksa eva va

parasya mrtyor visatah samam prajah

tam dhavamanam anudhavanty anisa

yatha rajamsy anilam bhuta-sanghah

The Supreme Personality of Godhead, in His feature of eternal time, is present in the material world and is neutral towards everyone. No one is His ally, and no one is His enemy. Within the jurisdiction of the time element, everyone enjoys or suffers the result of his own karma, or fruitive activities. As, when the wind blows, small particles of dust fly in the air, so, according to one's particular karma, one suffers or enjoys material life.

ayuso 'acayam jantos

tathaivopacayam vibhuh

ubhabhyam rahitah sva-stho

duhsthasya vidadhaty asau

The Supreme Personality of Godhead, Visnu, is all-powerful, and He awards the results of one's fruitive activities. Thus, although one living entity's duration of life is very small whereas that of another is very great, He is always in His transcendental position, and there is no question of lessening or increasing His duration of life.

z

CHAPTER ELEVEN

[Vedanta-sutra Reference: Third Adhyaya, Pada Three]

Contents of Chapter Eleven

1. The Supreme Lord is sought in the Vedas.

2. Brahman's qualities may be collated from the different branches of the Vedic scriptures.

3. The exception to the principle given in Adhikarana 2 is seen in the worship performed by the ekanti (unalloyed) devotees.

4. The Supreme Lord's birth and infancy.

5. The activities of the Supreme Lord are eternal.

6. Meditation on the Supreme Lord's attributes.

7. The Supreme Lord is full of bliss.

8. The Supreme Lord is the father.

9. The personal form of the Supreme Lord is to be meditated upon.

10. The destructive attributes of the Supreme Lord.

11. Philosophical meditation upon the Supreme Lord.

12. Both vaidhi-and ruci-bhakti-yoga award liberation.

13. Of the two forms of bhakti-yoga, ruci-bhakti is superior.

14. The processes of bhakti-yoga.

15. The form of the Supreme Lord is inconceivable.

16. The transcendental abode of the Supreme Lord.

17. The potency by which the Supreme Lord manifests His variegatedness.

18. The Goddess of Fortune.

19. Lord Krsna is worshipable in all of His forms.

20. The spiritual master.

21. The mercy of the spiritual master.

22. The individual soul never becomes Lord Krsna.

23. Full realization of the Absolute Truth is the only means to liberation.

24. Worshiping the saintly devotees.

25. Liberated souls have different relationships with Sri Krsna.

26. How to attain pure Krsna consciousness.

27. The Supreme Lord resides within the bodies of the living entities.

28. A devotee attains the object of his devotion.

29. The multiple forms and pastimes of the one Supreme Lord.

30. The different forms of the Supreme Lord are to be worshiped each in their own particular way.

31. Ekanta bhakti, or steadfast devotion.

32. Kamya-puja, or worship for material benefit.

33. How to meditate upon the form of the Supreme Lord.

Adhikarana 1: Brahman Is Sought In The Vedas.

the goal of the vedas is one: the supreme personality of godhead.

(Vs. 3.3.1)

1.2.28-29

vasudeva-para veda

vasudeva-para makhah

vasudeva-para yoga

vasudeva-parah kriyah

vasudeva-param jnanam

vasudeva-param tapah

vasudeva-paro dharmo

vasudeva-para gatih

In the revealed scriptures, the ultimate object of knowledge is Sri Krsna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.

11.21.42, 43

kim vidhatte kim acaste

kim anudya vikalpayet

ity asya hrdayam loke

nanyo mad veda kascana

In the entire world no one but Me actually understands the confidential purpose of Vedic knowledge. Thus people do not know what the Vedas are actually prescribing in the ritualistic injunctions of karma-kanda, or what object is actually being indicated in the formulas of worship found in the upasana-kanda, or that which is elaborately discussed through various hypotheses in the jnana-kanda section of the Vedas.

mad vidhatte 'bhidhatte mam

vikalpyayohyate tv aham

etavan sarva-vedarthah

sabda asthaya mam bhidam

maya-matram anudyante

pratisidhya prasidati

I am the ritualistic sacrifice enjoined by the Vedas, and I am the worshipable Deity. It is I who am presented as various philosophical hypotheses, and it is I alone who am then refuted by philosophical analysis. The transcendental sound vibration thus establishes Me as the essential meaning of all Vedic knowledge. The Vedas, elaborately analyzing all material duality as nothing but My illusory potency, ultimately completely negate this duality and achieve their own satisfaction.

the meaning of the many branches of vedic knowledge is one.

(Vs. 3.3.2)

4.24.62

kriya-kalapair idam eva yoginah

sraddhanvitah sadhu yajanti siddhaye

bhutendriyantah-karanopalaksitam

vede ca tantre ca ta eva kovidah

My dear Lord, Your universal form consists of all five elements, the senses, mind, intelligence, false ego (which is material) and the Paramatma, Your partial expansion, who is the director of everything. Yogis other than the devotees—namely the karma-yogi and jnana-yogi—worship You by their respective actions in their respective positions. It is stated both in the Vedas and in the sastras that are corollaries of the Vedas, and indeed everywhere, that it is only You who are to be worshiped. That is the expert version of all the Vedas.

3.12.34

kadacid dhyayatah srastur

veda asams catur-mukhat

katham sraksyamy aham lokan

samavetan yatha pura

Once upon a time, when Brahma was thinking of how to create the worlds as in the past millennium, the four Vedas, which contain all varieties of knowledge, became manifested from his four mouths.

2.2.34

bhagavan brahma kartsnyena

trir anviksya manis aya

tad adhyavasyat kuta-stho

ratir atman yato bhavet

The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Sri Krsna is the highest perfection of religion.

therefore human beings are encouraged to study all the vedas and to engage in all the prescribed auspicious activities.

(Vs. 3.3.3)

4.30.39, 40

yan nah svadhitam guravah prasadita

vipras ca vrddhas ca sad-anuvrttya

arya natah suhrdo bhrataras ca

sarvani bhutany anasuyayaiva

yan nah sutaptam tapa etad isa

nirandhasam kalam adabhram apsu

sarvam tad etat purusasya bhumno

vrnimahe te paritosanaya

Dear Lord, we have studied the Vedas, accepted a spiritual master and offered respect to brahmanas, advanced devotees and aged personalities who are spiritually very advanced. We have offered our respects to them, and we have not been envious of any brother, friends or anyone else. We have also undergone severe austerities within the water and have not taken food for a long time. All these spiritual assets of ours are simply offered for Your satisfaction. We pray for this benediction only, and nothing more.

the supreme lord may be worshiped according to all the methods laid down in all divisions of vedic scripture.

(Vs. 3.3.4)

8.16.31

namo dvi-sirsne tri-pade

catuh-srngaya tantave

sapta-hastaya yajnaya

trayi-vidyatmane namah

I offer my respectful obeisances unto You, the Supreme Personality of Godhead, who have two heads [prayaniya and udayaniya], three legs [savana-traya], four horns [the four Vedas] and seven hands [the seven chandas, such as Gayatri]. I offer my obeisances unto You, whose heart and soul are the three Vedic rituals [karma-kanda, jnana-kanda and upasana-kanda] and who expand these rituals in the form of sacrifice.

all the vedas describe the supreme lord alone.

(Vs. 3.3.5)

10.87.15

brhad upalabdham etad avayanty avasesataya

yata udayastam-ayau vikrter mrdi vavikrtat

ata rsayo dadhus tvayi mano-vacanacaritam

katham ayatha bhavanti bhuvi datta-padani nrnam

This perceivable world is identified with the Supreme because the Supreme Brahman is the ultimate foundation of all existence, remaining unchanged as all created things are generated from it and at last dissolved into it, just as clay remains unchanged by the products made from it and again merged with it. Thus it is toward You alone that the Vedic sages direct all their thoughts, words and acts. After all, how can the footsteps of men fail to touch the earth on which they live?

Adhikarana 2:
Brahman's Qualities May Be Collated
From The Different Branches Of The Vedic Scriptures.

the various portions of the vedic scriptures simply describe the manifold qualities of the lord. the qualities so described may be compiled together, for their meaning is not different.

(Vs. 3.3.6)

10.40.9, 10

sarva eva yajanti tvam

sarva-deva-mayesvaram

ye 'py anya-devata-bhakta

yady apy anya-dhiya prabho

But all these people, my Lord, even those who have turned their attention away from You and are worshiping other deities, are actually worshiping You alone, O embodiment of all the demigods.

yathadri-prabhava nadyah

parjanyapuritah prabho

visanti sarvatah sindhum

tadvat tvam gatayo 'ntatah

As rivers born from the mountains and filled by the rain flow from all sides into the sea, so do all these paths in the end reach You, O master.

1.2.11

vadanti tat tattva-vidas

tattvam yaj jnanam advayam

brahmeti paramatmeti

bhagavan iti sabdyate

Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan.

1.7.7.

yasyam vai sruyamanayam

krsne parama-puruse

bhaktir utpadyate pumsah

soka-moha-bhayapaha

Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krsna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion and fearfulness.

the word atmetyevopasita—'worship the supreme self alone'—from brhad-aranyaka upanisad (1.4.7) should not be misconstrued to be an injunction to disregard the qualities of the supreme lord described in different branches of the vedas. it is a prohibition against separating the qualities of the lord from himself. the statement, 'the king alone was seen,' does not imply that the king's parasol and other royal paraphernalia could not be seen. thus 'atmetyevopasita' is understood to mean that one should not worship that which is seen separately from the supreme lord.

(Vs. 3.3.7)

1.5.12

naiskarmyam apy acyuta-bhava-varjitam

na sobhate jnanam alam niranjanam

kutah punah sasvad abhadram isvare

na carpitam karma yad apy akaranam

Knowledge of self-realization, even though free from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of fruitive activities, which are naturally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?

1.5.14, 15

tato 'nyatha kincana yad vivaksatah

prthag drsas tat-krta-rupa-namabhih

na karhicit kvapi ca duhsthita matir

labheta vatahata-naur ivaspadam

Whatever you desire to describe that is separate in vision from the Lord simply reacts, with different forms, names and results, to agitate the mind as the wind agitates a boat which has no resting place.

jugupsitam dharma-krte 'nusasatah

svabhava-raktasya mahan vyatikramah

yad-vakyato dharma ititarah sthito

na manyate tasya nivaranam janah

The people in general are naturally inclined to enjoy, and you have encouraged them in that way in the name of religion. This is verily condemned and is quite unreasonable. Because they are guided under your instructions, they will accept such activities in the name of religion and will hardly care for prohibitions.

Adhikarana 3:
The Exception To The Principle Given In Adhikarana 2
Is The Case Of The Ekanti (Unalloyed) Devotees.

the worship of the ekanti (unalloyed) devotees is more exalted than that of the svanistha devotees (strict followers of varnasrama dharma) because of its greater intensity and depth. the ekanti devotees do not attempt to meditate on all the qualities of the supreme lord at once like the svanisthas. their devotion is focused upon one specific form of godhead.

(Vs. 3.3.8)

11.3.47, 48

ya asu hrdaya-granthim

nirjihirsuh paratmanah

vidhinopacared devam

tantroktena ca kesavam

One who desires to quickly cut the knot of false ego, which binds the spirit soul, should worship the Supreme Lord, Kesava, by the regulations found in Vedic literatures such as the tantras.

labdhanugraha acaryat

tena sandarsitagamah

maha-purusam abhyarcen

murtyabhimatayatmanah

Having obtained the mercy of his spiritual master, who reveals to the disciple the injunctions of Vedic scriptures, the devotee should worship the Supreme Personality of Godhead in the particular personal form of the Lord the devotee finds most attractive.

because his qualities are unlimited, the svanistha devotees are unable to meditate upon all the qualities of the supreme lord. the ekanti devotees meditate upon the qualities that appear in one specific form of the lord they worship.

(Vs. 3.3.9)

8.23.29

param mahimna uruvikramato grnano

yah parthivani vimame sa rajamsi martyah

kim jayamana uta jata upaiti martya

ity aha mantra-drg rsih purusasya yasya

One who is subject to death cannot measure the glories of the Supreme Personality of Godhead, Trivikrama, Lord Visnu, any more than he can count the number of atoms on the entire planet earth. No one,whether born already or destined to take birth, is able to do this. This has been sung by the great sage Vasistha.

1.2.14

tasmad ekena manasa

bhagavan satvatam patih

srotavyah kirtitavyas ca

dhyeyah pujyas ca nityada

Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees.

4.24.44-46

darsanam no didrksunam

dehi bhagavatarcitam

rupam priyatamam svanam

sarvendriya-gunanjanam

My dear Lord, I wish to see You exactly in the form that Your very dear devotees worship. You have many other forms, but I wish to see Your form that is especially liked by the devotees. Please be merciful upon me and show me that form, for only that form worshiped by the devotees can perfectly satisfy all the demands of the senses.

snigdha-pravrd-ghana-syamam

sarva-saundarya-sangraham

carv-ayata-catur-bahu

sujata-rucirananam

padma-kosa-palasaksam

-sundara-bhru sunasikam

sudvijam sukapolasyam

sama-karna-vibhusanam

The Lord's beauty resembles a dark cloud during the rainy season. As the rainfall glistens, His bodily features also glisten. Indeed, He is the sum total of all beauty. The Lord has four arms and an exquisitely beautiful face with eyes like lotus petals, a beautiful highly raised nose, a mind-attracting smile, a beautiful forehead and equally beautiful and fully decorated ears.

Adhikarana 4: The Supreme Lord's Birth And Infancy.

the supreme lord displays pastimes of birth and infancy that are to be meditated upon by the transcendentalist. the lord's birth does not change his transcendental position, nor does his infancy limit him in any way. he is always the unchanging, all-pervading absolute truth.

(Vs. 3.3.10)

10.18.13-15

asan varnas trayo hy asya

grhnato 'nuyugam tanuh

suklo raktas tatha pita

idanim krsnatam gatah

Your son Krsna appears as an incarnation in every millennium. In the past, He assumed three different colors—white, red and yellow—and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in the color of suka, a parrot. All such incarnations have now assembled in Krsna.]

prag ayam vasudevasya

kvacij jatas tavatmajah

vasudeva iti sriman

abhijnah sampracaksate

For many reasons, this beautiful son of yours sometimes appeared previously as the son of Vasudeva. Therefore, those who are learned sometimes call this child Vasudeva.

bahuni santi namani

rupani ca sutasya te

guna-karmanurupani

tany aham veda no janah

For this son of yours there are many forms and names according to His transcendental qualities and activities. These are known to me, but people in general do not understand them.

10.14.1, 2

sri-brahmovaca

naumidya te 'bhra-vapuse tadid-ambaraya

gunjavatamsa-paripiccha-lasan-mukhaya

vanya-sraje kavala-vetra-visana-venu-

laksma-sriye mrdu-pade pasupangajaya

Lord Brahma said: My dear Lord, You are the only worshipable Lord,the Supreme Personality of Godhead , and therefore I offer my humble obeisances and prayers just to please You. O son of the king of the cowherds, Your transcendental body is dark blue like a new cloud, Your garment is brilliant like lightening, and the beauty of Your face is enhanced by Your gunja earrings and the peacock feather on Your head. Wearing garlands of various forest flowers and leaves, and equipped with a herding stick, a buffalo horn and a flute, You stand beautifully with a morsel of food in Your hand.

asyapi deva vapu so mad-anugrahasya

sveccha-mayasya na tu bhuta-mayasya ko 'pi

nese mahi tv avastitum manasantarena

saksat tavaiva kim utatama-sukhanubhuteh

My dear Lord, neither I nor anyone else can estimate the potency of this transcendental body of Yours, which has shown such mercy to me and which appears just to fulfill the desires of Your pure devotees. Although my mind is completely withdrawn from material affairs, I cannot understand Your personal form. How, then, could I possibly understand the happiness You experience within Yourself?

Adhikarana 5: The Activities Of The Supreme Lord Are Eternal.

objection: it is illogical to meditate upon the supreme lord's pastimes (birth, infancy, etc.) as being unchanging. if they are activities, they are necessarily changing. there is no sense in trying to imagine how one 'eternal activity' can be followed by a another 'eternal activity,' for as soon as the next activity manifests, the former one must cease to exist.

reply: all of the supreme lord's activities are simultanously manifest, are ever-expanding, and are thus understood to be eternal—for though in one place a particular pastime may end, it simultaneously begins in another place, expanding endlessly through time.

(Vs. 3.3.11)

10.69.2

citram bataitad ekena

vapusa yugapat prthak

ghesu dvy-asta-sahasram

striya eka udavahat

He thought, "It is quite amazing that in a single body Lord Krsna simultaneously married sixteen thousand women, each in a separate palace."

2.9.32

yavan aham yatha-bhavo

yad-rupa-guna-karmakah

tathaiva tattva-vijnanam

astu te mad-anugrahat

All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities—let all be awakened within you by factual realization, out of My causeless mercy.

Adhikarana 6: Meditation On The Supreme Lord's Attributes.

the supreme lord's attributes, beginning with bliss, are to be consolidated by the devotee into his meditation upon the pastimes of the lord; thus the eagerness to attain the lord will increase.

(Vs. 3.3.12)

2.1.39

sa samadhi-vrtty-anubhuta-sama

atma yatha svapna janeksitaikah

tam satyam ananda-nidhim bhajeta

nanyatra sajjed yata atma-patah

One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifestations just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all-blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation.

Adhikarana 7: The Supreme Lord Is Full Of Bliss.

less refined methods of meditation recommended in some upanisadic passages for mystic yogis are not appropriate for a devotee's meditation upon the form, pastimes and attributes of the supreme lord.

(Vs. 3.3.13)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udagad ananta tava dhama sirah paramam

punar iha yat samyeta na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly. Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall into this world, into the mouth of death.

5.7.7.

evam karma-visuddhya visuddha-sattvasyantar-hrdayakasa-sa rire brahmani bhagavati vasudeve maha-purusa-rupopalaksane srivatsakaustubha-vana-malari-dara-gadadibhir upalaksite nija-purusa-hrllikhitenatmani purusa-rupena virocamana uccaistaram bhaktir anudinam edhamana-rayajayata.

In this way, being purified by ritualistic sacrifices, the heart of Maharaja Bharata was completely uncontaminated. His devotional service unto Vasudeva, Lord Krsna, increased day after day. Lord Krsna, the son of Vasudeva, is the original Personality of Godhead manifest as the Supersoul [Paramatma] as well as the impersonal Brahman. Yogis meditate upon the localized Paramatma situated in the heart, jnanis worship the impersonal Brahman as the Supreme Absolute Truth, and devotees worship Vasudeva, the Supreme Personality of Godhead, whose transcendental body is described in the sastras. His body is decorated with the Srivatsa, the Kaustubha jewel and a flower garland, and His hands hold a conchshell, disc, club and lotus flower. Devotees like Narada always think of Him within their hearts.

to attain bliss, one's meditation must be free of material encumbrances; therefore one should meditate only upon the transcendental attributes of the supreme lord.

(Vs. 3.3.14)

1.1.1

om namo bhagavate vasudevaya

janmady asya yato 'nvayad itaratas carthesv abhijnah svarat

tene brahma hrda ya adi-k avaye muhyanti yat surayah

tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa

dhamna svena sada nirasta-kuhakam satyam param dhimahi

O my Lord, Sri Krsna, son of Vasudeva, O all-pervading Personality of Godhead, I offer my respectful obeisances unto You. I meditate upon Lord Sri Krsna because He is the Absolute Truth and the primeval cause of all causes of the creation, sustenance and destruction of the manifested universes. He is directly and indirectly conscious of all manifestations, and He is independent because there is no other cause beyond Him. It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily manifested by the reactions of the three modes of nature, appear factual, although they are unreal. I therefore meditate upon Him, Lord Sri Krsna, who is eternally existent in the transcendental abode, which is forever free from the illusory representations of the material world. I meditate upon Him, for He is the Absolute Truth.

the supreme lord has two kinds of transcendental forms: his original form as anandamaya krsna and his innumerable pastime forms beginning with the fivefold expansions of narayana, vasudeva, sankarsana,pradyumna and aniruddha. these two kinds of forms give bliss to his devotees. persons whose minds are engrossed in matter may meditate upon five aspects of his universal form (annamaya-purusa, pranamaya-purusa, etc.). when their minds are purified, they may then meditate upon his transcendental forms.

(Vs. 3.3.15)

12.11.21

vasudevah sankarsanah

pradyumnah purusah svayam

aniruddha iti brahman

murti-vyuho 'bhidhiyate

Vasueva, Sankarsana, Pradyumna and Aniruddha are the names of the direct personal expansions of the Supreme Godhead, O brahmana Saunaka.

6.9.26-27

yo nah sapatnair bhrsam ardyamanan

devarsi-tiryan-nrsu nitya eva

krtavataras tanubhih sva-mayaya

krtvatmasat pati yuge yuge ca

tam eva devam vayam atma-daivatam

param pradhanam purusam visvam anyam

vrajama sarve saranam saranyam

svanam sa no dhasyati sam mahatma

By His inconceivable internal potency, the Supreme Personality ofGodhead expands into various transcendental bodies as Vamanadeva, the incarnation of strength among the demigods; Parasurama, the incarnation among saints; Nrsimhadeva and Varaha, incarnations among animals; and Matsya and Kurma, incarnations among aquatics. He accepts various transcendental bodies among all types of living entities, and among human beings He especially appears as Lord Krsna and Lord Rama. By His causeless mercy, He protects the demigods, who are always harassed by the demons. He is the supreme worshipable Deity of all living entities. He is the supreme cause, represented as the male and female creative energies. Although different from this universe, He exists in His universal form [virata-rupa]. In our fearful condition,let us take shelter of Him, for we are sure that the Supreme Lord, the Supreme Soul, will give us His protection.

3.24.31

tany eva te 'bhirupani

rupani bhagavams tava

yani yani ca rocante

sva jananam aru pinah

My dear Lord, although You have no material form, You have Your own innumerable forms. They truly are Your transcendental forms, which are pleasing to Your devotees.

1.3.28

ete camsa-kalah pumsah

krsnas tu bhagavan svayam

indrari-vyakulam lokam

mrdayanti yuge yuge

All of the above-mentioned incarnations are either plenary portions or portions of the plenary portions of the Lord, but Lord Sri Krsna is the original Personality of Godhead. All of them appear on planets whenever there is a disturbance created by the atheists. The Lord incarnates to protect the theists.

5.18.31

yad-rupam etan nija-mayayarpitam

artha-svarupam bahu-rupa-rupitam

sankhya na yasyasty ayathopalambhanat

tasmai namas te 'vyapadesa-rupine

My dear Lord, this visible cosmic manifestation is a demonstration of Your own creative energy. Since the countless varieties of forms within this cosmic manifestation are simply a display of Your external energy, this virata-rupa [universal body] is not Your real form. Except for a devotee in transcendental consciousness, no one can perceive Your actual form. Therefore I offer my respectful obeisances unto You.

5.26.39

srutva sthulam tatha suksmam

rupam bhagavato yatih

sthule nirjitam atmanam

sanaih suksmam dhiya nayed iti

One who is interested in liberation, who accepts the path of liberation and is not attracted to the path of conditional life, is called yati, or a devotee. Such a person should first control his mind by thinking of the virata-rupa, the gigantic universal form of the Lord, and then gradually think of the spiritual form of Krsna [sac-cid-ananda-vigraha] after hearing of both forms. Thus one's mind is fixed in samadhi. By devotional service one can then realize the spiritual form of the Lord, which is the destination of devotees. Thus his life becomes successful.

meditation upon the universal form is indirectly meditation upon krsna, who is the all-knowing soul (atma) of everything.

(Vs. 3.3.16)

10.14.55, 56

krsnam enam avehi tvam

atmanam akhilatmanam

jagad-dhitaya so 'py atra

dehivabhati mayaya

You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency.

vastuto janatam atra

krsnam sthasnu carisnu ca

bhagavad-rupam akhilam

nanyad vastv iha kincana

Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna.

objection: taittiriya upanisad states that the atma is the pranamaya, etc. how can it be therefore argued that the atma is the supreme lord?

reply: the atma is the all-knowing supreme lord, because before the universal manifestation, only he existed.

(Vs. 3.3.17)

2.9.33

aham evasam evagre

nanyad yat sad-asat param

pascad aham yad etac ca

yo 'vasisye ta so 'smy aham

Brahma, it is I, the Personality of Godhead, who was existing before the creation, when there was nothing but Myself. Nor was there the material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

10.40.1-4

sri-akrura uvaca

nato 'smy aham tvakhila-hetu-hetum

narayanam purusam adyam avyayam

yan-nabhi-jatad aravinda kosad

brahmavirasid yata esa lokah

Sri Akrura said: I bow down to You, the cause of all causes, the original and inexhaustible Supreme Person, Narayana. From the whorl of the lotus born from Your navel, Brahma appeared, and by his agency this universe has come into being.

bhus toyam agnih pavanam kham adir

mahan ajadir mana indriyani

sarvendriyartha vibudhas ca sarve

ye hetavas te jagato 'nga-bhutah

Earth; water; fire; air; ether and its source, false ego; the mahat-tattva; the total material nature and her source, the Supreme Lord's purusa expansion; the mind; the senses; the sense objects; and the senses presiding deities—all these causes of the cosmic manifestation are born from Your transcendental body.

naite svarupam vidur atmanas te

hy ajadayo 'natmataya grhitah

ajo 'nubaddhah sa gunair ajaya

gunat param veda na te svarupam

The total material nature and these other elements of creation certainly cannot know You as You are, for they are manifested in the realm of dull matter. Since You are beyond the modes of nature, even Lord Brahma, who is bound up in these modes, does not know Your true identity.

tvam yogino yajanty addha

maha-purusam isvaram

sadhyatmam sadhibhutam ca

sahidaivam ca sadhavah

Pure yogis worship You, the Supreme Personality of Godhead, by conceiving of You in the threefold form comprising the living entities,the material elements that constitute the living entities' bodies, and the controlling deities of those elements.

sri krsna is the original anandamaya purusa. he is attained by the yogi who gets free of the kosas, the soul's subtle coverings (annamaya, pranamaya, etc.), by rendering pure devotional service to the lotus feet of the supreme lord.

(Vs. 3.3.18)

10.84.26

tasyadya te dadrsimanghrim aghaugha-marsa-

tirthaspadam hrdi krtam su-vipakva-yogaih

utsikta-bhakty-upahatasaya-jiva-kosa

apur bhavad-gatim athanugrhana bhaktan

Today we have directly seen Your feet, the source of the holy Ganges, which washes away volumes of sins. Perfected yogis can at best meditate upon Your feet within their hearts. But only those who render You wholehearted devotional service and in this way vanquish the soul's covering—the material mind—attain You as their final destination. Therefore kindly show mercy to us, Your devotees.

Adhikarana 8: The Supreme Lord Is The Father.

it is not unappropriate to meditate upon the supreme lord as the father, for he is attained by love.

(Vs. 3.3.19)

1.11.4-5

tatropanita-balayo

raver dipam ivadrtah

atmara mam purna-kamam

nija-labhena nityada

prity-utphulla-mukhah procur

harsa-gadgadaya gira

pitaram sarva-suhrdam

avitaram ivarbhakah

The citizens arrived before the Lord with their respective presentations, offering them to the fully satisfied and self-sufficient one, who, by His own potency, incessantly supplies others.These presentations were like the offering of a lamp to the sun. Yet the citizens began to speak in ecstatic language to receive the Lord, just as wards welcome their guardian and father.

1.11.7

bhavaya nas tvam bhava visva-bhavana

tvam eva matatha suhrt-patih pita

tvam sad-gurur nah paramam ca daivatam

yasyanuvrttya krtino babhuvima

O creator of the universe, You are our mother, well-wisher, Lord, father, spiritual master and worshipable Deity. By following in Yourfootsteps we have become successful in every respect. We pray, therefore, that You continue to bless us with Your mercy.

3.25.38

na karhicin mat-parah santa-rupe

nanksyanti no me 'nimiso ledhi hetih

yesam aham priya atma sutas ca

sakha guruh suhrdo daivam istam

The Lord continued: My dear mother, devotees who receive such transcendental opulences are never bereft of them; neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor and Supreme Deity, they cannot be deprived of their possessions at any time.

Adhikarana 9:
The Personal Form Of The Supreme Lord Is To Be Meditated Upon.

objection: only by undivided meditation can one attain liberation. therefore one must meditate upon the impersonal feature of the absolute truth. personal features like eyes, ears and hands distract the meditator from full concentration.

reply: although the personal features of the supreme lord's transcendental form are distinct, they do not distract. the all-attractive features of the lord's form are themselves the goal of meditation, for they award liberation.

(Vs. 3.3.20)

3.25.35, 36

pasyanti te me rucirany amba santah

prasanna-vaktraruna-locanani

rupani divyani vara-pradani

sakam vacam sprhaniyam vadanti

O My mother, My devotees always see the smiling face of My form,with eyes like the rising morning sun. They like to see My various transcendental forms, which are all benevolent, and they also talk favorably with Me.

tair darsaniyavayavair udara-

vilasa-haseksita-vama-suktaih

hrtatmano hrta-pranams ca bhaktir

anicchato me gatim anvim prayunkte

Upon seeing the charming forms of the Lord, smiling and attractive, and hearing His very pleasing words, the pure devotee almost loses all other consciousness. His senses are freed from all other engagements, and he becomes absorbed in devotional service. Thus in spite of his unwillingness, he attains liberation without separate endeavor.

individual souls who are in touch with the supreme lord through service are empowered by certain specific qualities of his. such empowered souls are known as sakyatvesa avataras.

(Vs. 3.3.21)

6.4.45

brahma bhavo bhavantas ca

manavo vibudhesvarah

vibhutayo mama hy eta

bhutanam bhuti-hetavah

Lord Brahma, Lord Siva, the Manus, all the other demigods in the higher planetary systems, and you prajapatis, who are increasing the population, are working for the benefit of all living entities. Thus you expansions of My marginal energy are incarnations of My various qualities.

one should not meditate upon these empowered incarnations as being the supreme lord himself. they are only partial expansions.

(Vs. 3.3.22)

6.17.32

naham virinco na kumara-naradau

na brahma-putra munayah suresah

vidama yasyehitam amsakamsaka

na tat-svarupam prthag-isa-maninah

Neither I [Lord Siva], nor Brahma, nor the Asvini-kumaras, nor Narada or the other great sages who are Brahma's sons, nor even the demigods can understand the pastimes and personality of the Supreme Lord. Although we are part of the Supreme Lord, we consider ourselves independent, separate controllers, and thus we cannot understand His identity.

this truth is revealed to narada muni, who himself is a saktyavesa avatara.

(Vs. 3.3.23)

2.9.42

mayam vividisan visnor

mayesasya maha-munih

maha-bhagavato rajan

pitaram paryatosayat

Narada very much pleased his father and desired to know all about the energies of Visnu, the master of all energies, for Narada was the greatest of all sages and greatest of all devotees, O King.

2.9.44

tasma idam bhagavatam

puranam dasa-laksanam

proktam bhagavata praha

pritah putraya bhuta-krt

Thereupon the supplementary Vedic literature, Srimad-Bhagavatam, which was described by the Personality of Godhead and which contains ten characteristics, was told with satisfaction by the father [Brahma] to his son Narada.

1.6.38

aho devarsir dhanyo 'yam

yat-kirtim sarngadhanvanah

gayan madyann idam tantrya

ramayaty aturam jagat

All glory and success to Srila Narada Muni because he glorifies the activities of the Personality of Godhead, and so doing he himselftakes pleasure and also enlivens all the distressed souls of the universe.

the supreme lord is distinguishable from his empowered parts and parcels because he is the best of all living entities; he is all-pervading, and he is the maintainer of the universe.

(Vs. 3.3.24)

7.8.8

sa is varah kala urukramo 'sav

ojah sahah sattva-balendriyatma

sa eva visvam paramah sva-saktibhih

srjaty avaty atti guna-trayesah

The Supreme Personality of Godhead, who is the supreme controller and time factor, is the power of the senses, the power of the mind, the power of the body, and the vital force of the senses. His influence is unlimited. He is the best of all living entities, the controller of the three modes of material nature. By His own power, He creates this cosmic manifestation, maintains it and annihilates it also.

the unique qualities of the supreme lord are taught in the purusa-sukta hymn of the rig veda; this hymn is not applicable to any other being.

(Vs. 3.3.25)

10.1.20

tatra gatva jagannatham

deva-devam vrsakapim

pursuam purusa-suktena

upatasthe samahitah

After reaching the shore of the ocean of milk, the demigods worshiped the Supreme Personality of Godhead, Lord Visnu, the master of the whole universe, the supreme God of all gods, who provides for everyone and diminishes everyone's suffering. With great attention, they worshiped Lord Visnu, who lies on the ocean of milk, by reciting the Vedic mantras known as the Purusa-sukta.

Adhikarana 10:
The Destructive Attributes Of The Supreme Lord.

one should not worship the lord to destroy one's enemies.

(Vs. 3.3.26)

3.29.8

abhisandhaya yo himsam

dambham matsaryam eva va

samrambhi bhinna-drg bhavam

mayi kuryat sa tamasah

Devotional service executed by a person who is envious, proud, violent and angry, and who is a separatist, is considered to be in the mode of darkness.

3.29.23

dvisatah para-kaye mam

manino bhinna-darsinah

bhutesu baddha-vairasya

na manah santim rcchati

One who offers Me respect but is envious of the bodies of others and is therefore a separatist never attains peace of mind, because of his inimical behavior towards other living entities.

Adhikarana 11:
Philosophical Meditation Upon The Supreme Lord.

jnana-yoga, or philosophical meditation upon the supreme lord, is recommended for learned brahmanas who seek liberation; but when pure devotion to the lord is attained, jnana-yoga is useless. thus brhad-aranyaka upanisad (4.4.21) declares, 'let a wise brahmana practice devotion after he has realized the supreme lord. let him not seek after many words, for that is mere weariness of the tongue.'

(Vs. 3.3.27)

3.9.41

purtena tapasa yajnair

danair yoga-samadhina

raddham nihsreyasam pumsam

mat-pritis tattvavin-matam

It is the opinion of expert transcendentalists that the ultimate goal of performing all traditional good works, penances, sacrifices, charities, mystic activities, trances, etc., is to invoke My satisfaction.

in pure devotional service, there is no bondage to be liberated from. therefore jnana-yoga is unnecessary for a devotee. whatever is attainable by other yoga systems is easily available to the devotee.

(Vs. 3.3.28)

3.29.11-13

mad-guna-sruti-matrena

mayi sarva-guhasaye

mano-gatir avicchinna

yatha gangambhaso 'mbudhau

laksanam bhakti-yogasya

nirgunasya hy udahrtam

ahaituky avyavahita

ya bhaktih purusottame

The manifestation of unadulterated devotional service is exhibited when one's mind is at once attracted to hearing the transcendental name and qualities of the Supreme Personality of Godhead, who is residing in everyone's heart. Just as the water of the Ganges flows naturally down towards the ocean, such devotional ecstasy, uninterrupted by any material condition, flows towards the Supreme Lord.

salokya-sarsti-samipya-

sarupyaikatvam apy uta

diyamanam na grhnanti

vina mat-sevanam janah

A pure devotee does not accept any kind of liberation—salokya, sarsti, samipya, sarupya or ekatva—even though they are offered by the Supreme Personality of Godhead.

11.20.31-33

tasman mad-bhakti-yuktasya

yogino vai mad-atmanah

na jnanam na ca vairagyam

prayah streyo bhaved iha

Therefore, for a devotee engaged in My loving service, with mind fixed on Me, the cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world.

yat karmabhir yat tapasa

jnana-vairagyatas ca yat

yogena dana-dharmena

streyobhir itarair api

sarvam mad-bhakti-yogena

mad-bhakto labhate 'njasa

sargapavargam mad-dhama

kathancid yadi vanchati

Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving devotional service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.

Adhikarana 12:
Both Vaidhi- And Ruci-Bhakti-Yoga Award Liberation.

objection: it is not certain that bhakti-yoga awards liberation. the vedic scriptures give indication of two kinds of bhakti, one in the mood of reverential adherance to rules and regulations (vaidhi), the other in the mood of spontaneous love (ruci). it is uncertain which of these two is the right means to salvation.

reply: there is no conflict between vaidhi- and ruci-bhakti, because both are taught by compassionate madhyama-adhikaris in order to help neophytes advance on the path of pure devotion back home, back to godhead.

(Vs. 3.3.29)

1.5.23-27

aham puratita-bhave 'bhavam mune

dasyas tu kasyascana veda-vadinam

nirupito balaka eva yoginam

susrusane pravrsi nirviviksatam

O muni, in the last millennium I was born as the son of a certain maidservant engaged in the service of brahmanas who were following the principles of Vedanta. When they were living together during the four months of the rainy season, I was engaged in their personal service.

te mayy apetakhila-capale 'rbhake

dante 'dhrta-kridanake 'nuvartini

cakruh krpam yadyapi tulya-darsanah

susrusamane munayo 'lpa-bhasini

Although they were impartial by nature, those followers of the Vedanta blessed me with their causeless mercy. As far as I was concerned, I was self-controlled and had no attachment for sports, even though I was a boy. In addition, I was not naughty, and I did not speak more than required.

ucchista-lepan anumodito dvijaih

sakrt sma bhunje tad-apasta-kilbisah

evam pravrttasya visuddha-cetasas

tad-dharma evatma-rucih prajayate

Once only, by their permission, I took the remnants of their food, and by so doing all my sins were at once eradicated. Thus being engaged, I became purified in heart, and at that time the very nature of the transcendentalist became attractive to me.

tatranvaham krsna-kathah pragayatam

anugrahenasrnavam manoharah

tah sraddhaya me 'nupadam visrnvatah

priyasravasy anga mamabhavad rucih

O Vyasadeva, in that association and by the mercy of those great Vedantists, I could hear them describe the attractive activities of Lord Krsna. And thus listening attentively, my taste for hearing of the Personality of Godhead increased at every step.

tasmims tada labdha-rucer maha-mate

priyasravasy askhalita matir mama

yayaham etat sad-asat sva-mayaya

pasye mayi brahmani kalpitam pare

O great sage, as soon as I got a taste for the Personality of Godhead, my attention to hear of the Lord was unflinching. And as my taste developed, I could realize that it was only in my ignorance that I had accepted gross and subtle coverings, for both the Lord and I are transcendental.

11.2.46

isvare tad-adhinesu

balisesu dvisatsu ca

prema-maitri-krpopeksa

yah karoti sa madhyamah

An intermediate or second-class devotee, called madhyama-adhikari, offers his love to the Supreme Personality of Godhead, is a sincere friend to all the devotees of the Lord, shows mercy to ignorant people who are innocent and disregards those who are envious of the Supreme Personality of Godhead.

both vaidhi- and ruci-bhakti lead to liberation. there is no contradiction in the vedic scriptures.

(Vs. 3.3.30)

7.1.30, 31

kamad dvesad bhayat snehad

yatha bhaktyesvare manah

avesya tad-agham hitva

bahavas tad-gatim gatah

Many, many persons have attained liberation simply by thinking ofKrsna with great attention and giving up sinful activities. This greatattention may be due to lusty desires, inimical feelings, fear, affection or devotional service. I shall now explain how one receives Krsna's mercy simply by concentrating one's mind upon Him.

gopyah kamad bhayat kamso

dvesac caidyadayo nrpah

sambandhad vrsnayah snehad

yuyam bhaktya vayam vibho

My dear King Yudhisthira, the gopis by their lusty desires, Kamsa by his fear, Sisupala and other kings by envy, the Yadus by their familial relationship with Krsna, you Pandavas by your great affection for Krsna, and we, the general devotees, by our devotional service, have obtained the mercy of Krsna.

Adhikarana 13:
Of The Two Forms Of Bhakti-Yoga, Ruci-Bhakti Is Superior.

because it is the nature of the supreme lord to love his devotees, ruci-bhakti, the path of spontaneous love, is the best.

(Vs. 3.3.31)

10.9.21

nayam sukhapo bhagavan

dehinam gopi ka-sutah

jnaninam catma-bhutanam

yatha bhaktimatam iha

The Supreme Personality of Godhead, Krsna, the son of mother Yasoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self.

Adhikarana 14: The Processes Of Bhakti-Yoga.

bhakti-yoga (devotional service) to the supreme lord may be 'anga' (of a single process) or 'anekanga' (of manifold processes).

(Vs. 3.3.32)

12.3.51

kaler dosa-nidhe rajann

asti hy eko mahan gunah

kirtanad eva krsnasya

mukta-sangah param vrajet

My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krsna maha-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.

7.5.23-24

sri-prahrada uvaca

sravanam kirtanam visnoh

smaranam pada-sevanam

arcanam vandanam dasyam

sakhyam atma-nivedanam

iti pumsarpita visnau

bhaktis cen nava-laksana

kriyeta bhagavaty addha

tan manye 'dhitam uttamam

Prahlada Maharaja said: Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Visnu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one's best friend, and surrendering everything unto Him (in other words, serving Him with the body, mind and words)—these nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Krsna through these nine method s should be understood to be the most learned person, for he has acquired complete knowledge.

objection: it is not proper to say that the knowledge of the supreme lord attained through devotional service releases one from material bondage. brahma, rudra, indra and other demigods know the lord, but they dwell in the material world. indeed, sometimes they even oppose the lord.

reply: their service to the supreme lord is maintainance of the various departments of the universe. after their alloted time at their posts is complete, the lesser demigods go to brahmaloka. when the universe is dissolved, they go with brahma to the spiritual world. the demigods' apparent opposition to the will of the supreme lord is a kind of lila (pastime) performed at the lord's behest, in order that his ultimate authority over all living beings be demonstrated.

(Vs. 3.3.33)

5.17.22-23

yasyadya asid guna-vigraho mahan

vijnana-dhisnyo bhagavan ajah kila

yat-sambhavo 'ham tri-vrta sva-tejasa

vaikarikam tamasam aindriyam srje

ete vayam yasya vase mahatmanah sthitah

sakunta iva sutra-yantritah

mahan aham vaikrta-tamasendriyah

srjama sarve yad-anugrahad idam

From that Supreme Personality of Godhead appears Lord Brahma, whose body is made from the total material energy, the reservoir ofintelligence predominated by the passionate mode of material nature. From Lord Brahma, I myself am born as a representation of false ego known as Rudra. By my own power I create all the other demigods, the five elements and the senses. Therefore, I worship the Supreme Personality of Godhead, who is greater than any of us and under whose control are situated all the demigods, material elements and senses, and even Lord Brahma and I myself, like birds bound by a rope. Only by the Lord's grace can we create, maintain and annihilate the material world. Therefore I offer my respectful obeisances unto the Supreme Being.

3.32.6

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification ofconsciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

3.32.10

evam paretya bhagavantam anupravista

ye yogino jita-marun-manaso viragah

tenaiva sakam amrtam purusam puranam

brahma pradhanam upayanty agatabhimanah

The yogis who become detached from the material world by practice of breathing exercises and control of the mind reach the planet of Brahma, which is far, far away. After giving up their bodies, they enter into the body of Lord Brahma, and therefore when Brahma is liberated and goes to the Supreme Personality of Godhead, who is the Supreme Brahman, such yogis can also enter into the kingdom of God.

10.27.12, 13

mayedam bhagava gostha-

nasayasara-vayubhih

cestitam vihate yajne

manina tivra-manyuna

My dear Lord, when my sacrifice was disrupted I became fiercly angry because of false pride. Thus I tried to destroy Your cowherd community with severe rain and wind.

tvayesanugrhito 'smi

dhvasta-stambho vrthodyamah

isvaram gurum atmanam

tvam aham saranam gatah

O Lord, You have shown mercy to me by shattering my false pride and defeating my attempt [to punish Vrndavana]. To You, the Supreme Lord, spiritual master and Supreme Soul, I have now come for shelter.

Adhikarana 15: The Form Of The Supreme Lord Is Inconceivable.

brhad-aranyaka upanisad (3.8.8) declares the aksara (the imperishable) to be neither coarse nor fine, great nor small, tall nor short, neither fiery nor fluid, without shadow or darkness, without air or ether, without attachment, without taste, without smell, without eyes, without ears, without speech, without mind, without light, without breath, without a mouth, without measure, without an inside or an outside, eating nothing and being eaten by nothing. impersonalists take this statement to mean that the supreme lord must therefore have no form. but the real meaning is that his form is inconceivable.

(Vs. 3.3.34)

8.3.24

sa vai na devasura-martya-tiryan

na stri na sandho na puman na jantuh

nayam gunah karma na san na casan

nisedha-seso jayatad asesah

He is neither demigod nor demon, neither human nor bird or beast. He is not woman, man, or neuter, nor is He an animal. He is not a material quality, a fruitive activity, a manifestation or nonmanifestation. He is the last word in the discrimination of "not this, not this," and He is unlimited. All glories to the Supreme Personality of Godhead!

5.5.19

idam sariram mama durvibhavyam

sattvam hi me hrdayam yatra dharmah

prsthe krto me yad adharma arad

ato hi mam rsabham prahur aryah

My transcendental body [sac-cid-ananda-vigraha] looks exactly like a human form, but it is not a material human body. It is inconceivable. I am not forced by nature to accept a particular type of body; I take on a body by My own sweet will. My heart is also spiritual, and I always think of the welfare of My devotees. Therefore within My heart can be found the process of devotional service, which is meant for the devotees. Far from My heart have I abandoned irreligion [adharma] and nondevotional activities. They do not appeal to Me. Due to all these transcendental qualities, people generally pray to Me as Rsabhadeva, the Supreme Personality of Godhead, the best of all living entities.

the devotee should always meditate on the primary characteristics of the supreme lord (his eternal, all-knowing, all-blissful form). his secondary characteristics, e.g. the physical characteristics of the universal form, need not be meditated upon separately.

(Vs. 3.3.35)

1.3.30

etad rupam bhagavato

hy arupasya cid-atmanah

maya-gunair viracitam

mahadadibhir atmani

The conception of the virat universal form of the Lord, as appearing in the material world, is imaginary. It is to enable the less intelligent [and neophytes] to adjust to the idea of the Lord's having form. But factually the Lord has no material form.

2.6.22

yasmad andam virad jajne

bhute ndriya-gunatmakah

tad dravyam atyagad visvam

gobhih surya ivatapan

From that Personality of Godhead, all the universal globes and the universal form with all material elements, qualities and senses are generated. Yet He is aloof from such material manifestations, like the sun, which is separate from its rays and heat.

5.18.31

yad-rupam etan nija-mayayarpitam

artha-svarupam bahu-rupa-rupitam

sankhya na yasyasty ayathopalambhanat

tasmai namas te 'vyapadesa-rupine

My dear Lord, this visible cosmic manifestation is a demonstration of Your own creative energy. Since the countless varieties of forms within this cosmic manifestation are simply a display of Your external energy, this virata-rupa [universal bod y] is not Your real form. Except for a devotee in transcendental consciousness, no one can perceive Your actual form. Therefore I offer my respectful obeisances unto You.

Adhikarana 16:
The Transcendental Abode Of The Supreme Lord.

the mundaka upanisad (2.2.7) speaks of the supreme lord's abode as 'diyva-puri' ('a divine city'). the impersonalists think the divya-puri is only an allegory; but the divine city factually exists within the realm of brahman just as if it were made of material elements. yet it is visible in its wonderful variegatedness only to the supreme lord's confidential devotees.

(Vs. 3.3.36)

3.15.12-16

brahmovaca

manasa me suta yusmat-

purvajah sanakadayah

cerur vihayasa lokal

lokesu vigata-sprhah

Lord Brahma said: My four sons Sanaka, Sanatana, Sanandana and Sanat-kumara, who were born from my mind, are your predecessors. Sometimes they travel throughout the material and spiritual skies without any definite desire.

ta ekada bhagavato

vaikunthasyamalatmanah

yayur vaikuntha-nilayam

sarva-loka-namaskrtam

After thus traveling all over the universes, they also entered into the spiritual sky, for they were freed from all material contamination. In the spiritual sky there are spiritual planets known as Vaikunthas, which are the residence of the Supreme Personality ofGodhead and His pure devotees and are worshiped by the residents of all the material planets.

vasanti yatra purusah

sarve vaikuntha-murtayah

ye 'nimitta-nimittena

dharmenaradhayan harim

In the Vaikuntha planets all the residents are similar in form to the Supreme Personality of Godhead. They all engage in devotional service to the Lord without desires for sense gratification.

yatra cadyah puman aste

bhagavan sabda-gocarah

sattvam vistabhya virajam

svanam no mrdayan vrsah

In the Vaikuntha planets is the Supreme Personality of Godhead, who is the original person and who can be understood through the Vedic literature. He is full of the uncontaminated mode of goodness, with no place for passion or ignorance. He contributes religious progress for the devotees.

yatra naihsreyasam nama

vanam kama-dughair drumaih

sarvartu-sribhir vibhrajat

kaivalyam iva murtimat

In those Vaikuntha planets there are many forests which are very auspicious. In those forests the trees are desire trees, and in all seasons they are filled with flowers and fruits because everything in the Vaikuntha planets is spiritual and personal.

objection: there is no sense in arguing that within brahman there is a city of brahman in which brahman lives; it is enough to say 'all is brahman,' for within brahman there are no distinctions.

reply: it has been shown previously that brahman is bliss and at the same time possesses bliss. in the same way, while the supreme lord and his abode are the self-same absolute truth, still the lord dwells within his own abode.

(Vs. 3.3.37)

10.28.14, 15, 17

iti sancintya bhagavan

maha-karuniko harih

darsayam asa lokam svam

gopanam tamash param

Thus deeply considering the situation, the all-merciful Supreme Personality of Godhead Hari revealed to the cowherd men His abode, which is beyond material darkness.

satyam jnanam anantam yad

brahma-jyotih sanatanam

yad dhi pasyanti munayo

gunapaye samahitah

Lord Krsna revealed the indestructible spiritual effulgence, which is unlimited, conscious and eternal. Sages see that spiritual existence in trance, when their consciousness is free of the modes of material nature.

nandadayas tu tam drstva

paramananda-nivrtah

krsnam ca tatra cchandobhih

stuyamanam su-vismitah

Nanada Maharaja and the other cowherd men felt the greatest happiness when they say that transcendental abode. They were especially amazed to see Krsna Himself there, surrounded by the personified Vedas, who were offering Him prayers.

Adhikarana 17:
The Potency By Which The Supreme Lord Manifests His Variegatedness.

objection: brhad-aranyaka upanisad (4.4.19) declares, 'the supreme is devoid of variety.' this refutes the standpoint that within brahman there is an abode in which the personality of godhead dwells with his devotees.

reply: certainly no material variety exists within the realm of the absolute. but by the lord's transcendental potency (cit-sakti), spiritual variegatedness beginning with bliss and knowledge are eternally manifest within brahman.

(Vs. 3.3.39)

tvam adyah purusah saksad

isvarah prakrteh parah

mayam vyudasya cic-chaktya

kaivalye sthita atmani

You are the original Personality of Godhead who expands Himself all over the creations and is transcendental to material energy. You have cast away the effects of the material energy by dint of Your spiritual potency. You are always situated in eternal bliss and transcendental knowledge.

Adhikarana 18: The Goddess Of Fortune

the supreme lord's transcendental potency is laksmi-devi, the goddess of fortune. she is is the source of all blissful variety enjoyed by the lord. expanded everywhere with the supersoul, she is all-pervading. she awards liberation.

(Vs. 3.3.39)

6.19.13

guna-vyaktir iyam devi

vyanjako guna-bhug bhavan

tvam hi sarva-sariry atma

srih sarirendriyasayah

nama-rupe bhagavati

pratyayas tvam apasrayah

Mother Laksmi, who is here, is the reservoir of all spiritual qualities, whereas You manifest and enjoy all these qualities. Indeed, You are actually the enjoyer of everything. You live as the Supersoul of all living entities, and the goddess of fortune is the form of their bodies, senses and minds. She also has a holy name and form, whereas You are the support of all such names and forms and the cause for their manifestation.

goddess laksmi is the form of pure devotion to the supreme lord.

(Vs. 3.3.41)

6.19.12

tasya adhisvarah saksat

tvam eva purusah parah

tvam sarva-yajna ijyeyam

kriyeyam phala-bhug bhavan

My Lord, You are the master of energy, and therefore You are the Supreme Person. You are sacrifice [yajna] personified. Laksmi, the embodiment of spiritual activities, is the original form of worship offered unto You, whereas You are the enjoyer of all sacrifices.

10.29.37

srir yat padambuja-rajas cakame tulasya

labdhvapi vaksasi padam kila bhrtya-justam

yasyah sva-viksana utanya-sura-prayasas

tadvad vayam ca tava pada-rajah prappanah

Goddess Laksmi, whose glance is sought after by the demigods with great endeavor, has achieved the unique position of always remaining on the chest of her Lord, Narayana. Still, she desires the dust of His lotus feet, even though she has to share that dust with Tulasi-devi and indeed with the Lord's many other servants. Similarly, we have approached the dust of Your lotus feet for shelter.

the original laksmi, srimati radharani, is the jewel of beautiful young girls. lord krsna enjoys amorous pastimes with his potency the way a young boy enjoys gazing at himself in the mirror.

(3.3.42)

10.29.3

drstva kumudvantam akhanda-mandalam

ramananabham nava-kunkumarunam

vanam ca tat-komala-gobhi ranjitam

jagau kalam vama-drsam manoharam

Lord Krsna saw the unbroken disk of the full moon glowing with the red effulgence of newly applied vermilion, as if it were the face of the goddess of fortune. He also saw the kumuda lotuses opening in response to the moon's presence and the forest gently illumined by its rays. Thus the Lord began to play sweetly on His flute, attracting the minds of the beautiful-eyed gopis.

10.33.2

tatrarabhata govindo

rasa-kridam anuvrataih

stri-ratnair anvitah pritair

anyonyabaddha-bahubhih

There on the Yamuna's banks Lord Govinda then began the pastime of the rasa dance in the company of those jewels among women, the faithful gopis, who joyfully linked their arms together.

10.33.19

krtva tavantam atmanam

yavatir gopa-yositah

reme sa bhagavams tabhir

atmaramo 'pi lilaya

Expanding Himself as many times as there were cowherd women to associate with, the Supreme Lord, though self-satisfied, playfully enjoyed their company.

10.33.7

pada-nyasair bhuja-vidhutibhih sa-smitair bhru-vilasair

bhajyan madhyais cala-kuca-pataih kundalair ganda-lolaih

svidyan-mukhyah kavara-rasanagranthayah krsna-vadhvo

gayantyas tam tadita iva ta megha-cakre virejuh

As the gopis sang in praise of Krsna, their feet danced, their hands gestured, and their eyebrows moved with playful smiles. With their braids and belts tied tight, their waists bending, their faces perspiring, the garments on their breasts moving this way and that, and their earrings swinging on their cheeks, Lord Krsna's young consorts shone like streaks of lightning in a mass of clouds.

10.33.16

evam parisvanga-karabhimarsa

snigdheksanoddama-vilasa-hasaih

reme rameso vraja-sundaribhir

yatharbhakah sva-pratibimba-vibhramah

In this way Lord Krsna, the original Lord Narayana, master of the goddess of fortune, took pleasure in the company of the young women of Vraja by embracing them, caressing them and glancing lovingly at them as He smiled His broad, playful smiles. It was just as if a child were playing with his own reflection.

Adhikarana 19:
Lord Krsna Is Worshipable In All Of His Forms.

lord sri krsna is the original personality of godhead. he enjoys wonderful pastimes in his own expanded forms like lord balarama, the catur-vyuha and the dasa-avataras. each of the unlimited forms of godhead is the worshipable sri krsna himself.

(Vs. 3.3.43)

10.40.16

yani yaniha rupani

kridanartham bibharsi hi

tair amrsta-suco loka

muda gayanti te yasah

To enjoy Your pastimes You manifest Yourself in various forms in this material world, and these incarnations cleanse away all the unhappiness of those who joyfully chant Your glories.

10.8.13

asan varnas trayo hy asya

grhnato 'nuyugam tanuh

suklo raktas tatha pita

idanim krsnatam gatah

Your son Krsna appears as an incarnation in every millennium. In the past, He assumed three different colors—white, red and yellow—and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in the color of suka, a parrot. All such incarnations have now assembled in Krsna.]

10.2.40

matsyasva-kacchapa-nrsimha-varaha-hamsa-

rajanya-vipra-vibudhesu krtavatarah

tvam pasi nas tri-bhuvanam ca yathadhunesa

bharam bhuvo hara yaduttama vandanam te

O supreme controller, Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasimhadeva, a boar, a swan, Lord Ramacandra, Parasurama and, among the demigods, Vamanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krsna, best of the Yadus, we respectfully offer our obeisances unto You.

Adhikarana 20: The Spiritual Master.

only by the mercy of the spiritual master is a person able to hear about krsna and engage in his devotional service. thus the supreme lord krsna is delivered as a gift by the spiritual master to the disciple.

(Vs.3.3.44)

11.10.5

yaman abhiksnam seveta

niyaman mat-parah kvacit

mad-abhijnam gurum santam

upasita mad-atmakam

One who has accepted Me as the supreme goal of life should strictly observe the scriptural injunctions forbidding sinful activites and, as far as possible, should execute the injunctions prescribing minor regulative duties such as cleanliness. Ultimately, however, one should approach a bona fide spiritual master who is full in knowledge of Me as I am, who is peaceful, and who by spiritual elevation is not different from Me.

11.12.24

evam gurupasanayaika-bhaktya

vidya-kutharena sitena dhirah

vivrscya jivasayam apramattah

sampadya catmanam atha tyajastram

With steady intelligence, you should develop unalloyed devotional service by careful worship of the spiritual master, and with the sharpened ax of transcendental knowledge you should cut off the subtle material covering of the soul. Upon realizing the Supreme Personality of Godhead, you should then give up that ax of analytic knowledge.

11.17.27

acaryam mam vijaniyan

navamanyeta karhicit

na martya-buddhyasuyeta

sarva-deva-mayo guruh

One should know the acarya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods.

10.87.33

vijita-hrsika-vayubhir adanta-manas tura-gam

ya iha yatanti yantum ati-lolam upaya-khidah

vyasana-satanvitah samavahaya guros caranam

vanija ivaja santy akrta-karna-dhara jaladhau

The mind is like an impetuous horse that even persons who have regulated their senses and breath cannot control. Those in this world who try to tame the uncontrolled mind, but who abandon the feet of the spiritual master, encounter hundreds of obstacles in their cultivation of various distressful practices. O unborn Lord, they are like merchants on a boat in the ocean who have failed to employ a helmsman.

Adhikarana 21: The Mercy Of The Spiritual Master.

objection: without one's own endeavor on the path of spiritual advancement, the mercy of the spiritual master will not be effective. therefore advancement really depends upon one's own efforts and not upon the mercy of the spiritual master.

reply: sri krsna is not attainable by any amount of effort. but he is the possession of the pure devotee, the bona fide spiritual master. when the supreme lord is satisfied by a disciple's service to the spiritual master, he avails himself to that disciple by divine grace.

(Vs. 3.3.45)

11.3.21, 22

tasmad gurum prapadyeta

jijnasuh sreya uttamam

sabde pare ca nisnatam

brahmany upasamasrayam

Therefore any person who seriously desires real happiness must seek a bona fide spiritual master and take shelter of him by initiation. The qualification of the bona fide guru is that he has realized the conclusions of the scriptures by deliberation and is able to convince others of these conclusions. Such great personalities, who have taken shelter of the Supreme Godhead, leaving aside all material considerations, should be understood to be bona fide spiritual masters.

tatra bhagavatan dharman

siksed gurv-atma-daivatah

amayayanuvrttya yais

tusyed atmatma-do harih

Accepting the bona fide spiritual master as one's life and soul and worshipable deity, the disciple should learn from him the process of purue devotional service. The Supreme Personality of Godhead, Hari, the soul of all souls, is inclined to give Himself to His pure devotees. Therefore, the disciple should learn from the spiritual master to serve the Lord without duplicity and in such a faithful and favorable way that the Supreme Lord, being satisfied, will offer Himself to the faithful disciple.

Adhikarana 22: The Individual Soul Never Becomes Lord Krsna.

the gopala-tapani upanisad establishes lord krsna as the supreme absolute truth. yet this upanisad also declares that the devotee should think, 'i am he' (so 'ham). but this does not mean that the devotee should think he is identical to the supreme lord. it means one should meditate upon krsna's pastimes in ecstacy. devotees who become fully absorbed in meditation upon sri krsna's lila sometimes cry out in ecstacy, 'i am krsna!'

(Vs. 3.3.46)

6.16.63

etavan eva manujair

yoga-naipunya-buddhibhih

svarthah sarvatmana jneyo

yat paratmaika-darsanam

Persons who try to reach the ultimate goal of life must expertly observe the Supreme Absolute Person and the living entity, who are one in quality in their relationship as part and whole. This is the ultimate understanding of life. There is no better truth than this.

10.30.3

gati-smita-preksana-bhasanadisu

priyah priyasya pratirudha-murtayah

asav aham ty ity abalas tad-atmika

nyavedisu krsna-vihara-vibhramah

Because the beloved gopis were absorbed in thoughts of their beloved Krsna, their bodies imitated His way of moving and smiling, His way of beholding them, His speech and His other distinctive features. Deeply immersed in thinking of Him and maddened by remembering His pastimes, they declared to one another, 'I am Krsna!'

in his transcendental abode, the supreme lord eternally enjoys his devotees' personal service. he declares himself dependent upon the love of his devotees. there is no question of him ending their loving service, which he values more than anything else, by merging his devotees' identities into his own.

(Vs. 3.3.47)

om namo bhagavate maha-purusaya mahanubhavaya maha-vibhuti-pataye sakala-satvata-parivrdha-nikara-kara-kamala-kudmalopalalitacaranaravinda-yugala parama-paramesthin namas te.

O transcendental Lord, who are situated in the topmost planet of the spiritual world, Your two lotus feet are always massaged by a multitude of the best devotees with their lotus-bud hands. You are the Supreme Personality of Godhead, complete in six opulences. You are the supreme person mentioned in the Purusa-sukta prayers. You are the most perfect, self-realized master of all mystic power. Let me offer my respectful obeisances unto You.

9.5.63, 64

sri-bhagavan uvaca

aham bhakta-paradhino

hy asvatantra iva dvija

sadhubhir grasta-hrdayo

bhaktair bhakta jana-priyah

The Supreme Personality of Godhead said to the brahmana: I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me.

naham atmanam asase

mad-bhaktaih sadhubhir vina

sriyam catyantikim brahman

yesam gatir aham para

O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences.

9.5.68

sadhavo hrdayam mahyam

sadhunam hrdayam tv aham

mad-anyat te na jananti

naham tebhyo manag api

The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them.

Adhikarana 23:
Full Realization Of The Absolute Truth Is The Only Means To Liberation.

some argue that liberation is attained when the senses are perfectly engaged in vedic sacrifice (rituals, meditation, etc.). others argue that liberation is attained when sacrifice is performed in knowledge of the revealed scriptures. the fact is, liberation is attained only when one realizes the absolute truth in full as the supreme personality of godhead. such realization is possible only through bhakti-yoga.

(Vs. 3.3.48)

11.28.25

samahitaih kah karanair gunatmabhir

guno bhaven mat-suvivikta-dhamnah

viksipyamanair uta kim nu dusanam

ghanair upetair vigatai raveh kim

For one who has properly realized My personal identity as the Supreme Godhead, what credit is there if his senses—mere products of the material modes—are perfectly concentrated in meditation. And on the other hand, what blame is incureed if his senses happen to become agitated? Indeed, what does it mean to the sun if the clouds come and go?

11.28.34

yatha hi bhanor udayo nr-caksusam

tamo nihanyan na tu sad vidhatte

evam samiksa nipuna sati me

hanyat tamisram purusasya buddheh

When the sun rises it destroys the darkness covering men's eyes, but it does not create the objects they then see before them, which in fact were existing all along. Similarly, potent and factual realization of Me will destroy the darkness covering a person's true consciousness.

11.11.48

prayena bhakti-yogena

sat-sangena vinoddhava

nopayo vidyate samyak

prayanam hi satam aham

My dear Uddhava, I am personally the ultimate shelter and way of life for saintly liberated persons, and thus if one does not engaged in My loving devotional service, which is made possible by associating with My devotees, then for all practical purposes, one possesses no effective means for escaping from material existence.

sastra confirms this by stating that liberation is attained by 'seeing.'

(Vs. 3.3.49)

1.2.21

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

drsta evatmanisvare

Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as master.

11.20.30

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

mayi drste 'khilatmani

The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead.

neither karma-kanda nor jnana-kanda are the supreme dharma taught in the vedic scriptures, for neither can satisfy the soul.

1.2.6

sa vai pumsam paro dharmo

yato bhaktir adhoksaje

ahaituky apratihata

yayatma suprasidati

The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord. Such devotional service must be unmotivated and uninterrupted to completely satisfy the self.

Adhikarana 24: Worshiping The Saintly Devotees.

liberation is attained by worshiping saintly devotees, for this pleases lord krsna.

(Vs. 3.3.51)

5.12.12.

rahuganaitat tapasa na yati

na cejyaya nirvapanad grhad va-

na cchandasa naiva jalagni-suryair

vina mahat-pada-rajo-'bhisekam

My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth. One cannot realize the Absolute Truth simply by observing celibacy [brahmacarya], strictly following the rules and regulations of householder life, leaving home as a vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other processes to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee.

sri-bhagavan uvaca

na rodhayati mam yogo

na sankyam dharma eva ca

na svadhyayas tapas tyago

nesta-purtam na daksina

vratani yajnas chandamsi

tirthani niyama yamah

yathavarundhe sat-sangah

sarva-sangapaho hi mam

The Supreme Personality of Godhead said: My dear Uddhava, by associating with My pure devotees one can destroy one's attachment for all objects of material sense gratification. Such purifying association brings Me under the control of My devotee. One may perform the astanga-yoga system, engage in philosophical analysis of the elements of material nature, practice nonviolence and other ordinary principles of piety, chant the Vedas, perform penances, take to the renounced order of life, execute sacrificial performances and dig wells, plant trees and perform other public welfare activities, give in charity, carry out severe vows, worship the demigods, chant confidential mantras, visit holy places or accept major and minor disciplinary injunctions, but even by performing such activities one does not bring Me under his control.

1.2.16

susrusoh sraddadhanasya

vasudeva-katha-rucih

syan mahat-sevaya viprah

punya-tirtha-nisevanat

O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva.

Adhikarana 25:
Liberated Souls Have Different Relationships With Sri Krsna.

as there there are different kinds of knowledge (e.g. booklearning and wisdom), so there are different perceptions of the supreme lord.

3.32.26

jnana-matram param brahma

paramatmesvarah puman

drsy-adibhih prthag bhavair

bhagavan eka iyate

The Supreme Personality of Godhead alone is complete transcendental knowledge, but according to the different processes of understanding He appears differently, either as impersonal Brahman, as Paramatma, as the Supreme Personality of Godhead or as the purusa-avatara.

3.32.32

jnana-yogas ca man-nistho

nairgunyo bhakti-laksanah

dvayor apy eka evartho

bhagavac-chabda-laksanah

Philosophical research culminates in understanding the Supreme Personality of Godhead. After achieving this understanding, when one becomes free from the material modes of nature, he attains the stage of devotional service. Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.

3.32.33

tasmat tvam sarva-bhavena

bhajasva paramesthinam

tad-gunasrayaya bhaktya

bhajaniya-padam bujam

My dear mother, I therefore advise that you take shelter of the Supreme Personality of Godhead, for His lotus feet are worth worshiping. Accept this with all devotion and love, for thus you can be situated in transcendental devotional service.

as death alone does not give liberation, so also ordinary knowledge (based upon material senses, mind and intelligence) of the supreme lord does not give liberation. real liberation means freedom from the subtle material coverings of the soul. this is achieved by pure devotional service.

(Vs. 3.3.53)

10.2.32

ye 'nye 'ravindaksa vimukta-maninas

tvayy asta-bhavad avisuddha-buddhayah

aruhya krcchrena param padam tatah

patanty adho 'nadrta-yusmad-anghrayah

[Someone may say that aside from devotees, who always seek shelter at the Lord's lotus feet, there are those who are not devotees but who have accepted different processes for attaining salvation. What happens to them? In answer to this question, Lord Brahma and the other demigods said:] O lotus-eyed Lord, although nondevotees who accept severe austerities and penances to achieve the highest position may think themselves liberated, their intelligence is impure. They fall down from their position of imagined superiority because they have no regard for Your lotus feet.

3.25.32, 33

sri-bhagavan uvaca

devanam guna-linganam

anusravika-karmanam

sattva evaika-manaso

vrttih svabhaviki tu ya

animitta bhagavati

bhaktih siddher gariyasi

Lord Kapila said: The senses are symbolic representations of the demigods, and their natural inclination is to work under the direction of the Vedic injunctions. As the senses are representatives of the demigods, so the mind is the representative of the Supreme Personality of Godhead. The mind's natural duty is to serve. When that service spirit is engaged in devotional service to the Personality of Godhead, without any motive, that is far better even than salvation.

jarayaty asu ya kosam

nigirnam analo yatha

Bhakti, devotional service, dissolves the subtle body of the living entity without separate effort, just as fire in the stomach digests all that we eat.

Adhikarana 26:
How To Attain Pure Krsna Consciousness.

pure krsna consciousness, or liberation in devotional service, is attained by that person whom it pleases the lord to choose. the lord chooses that person who pleases him by loving service, even if that person falls down. he does not choose the renunciates who attempt to attain him by means other than loving devotional service.

(Vs. 3.3.54)

10.87.39, 40

yadi na samuddharanti yatayo hrdi kama-jata

duradhigamo 'satam hrdi gato 'smrta-kantha-manih

asu-trpa-yoginam ubhayato 'py asukham bhagavann

anapagatantakad anadhirudha-padad bhavatah

Members of the renounced order who fail to uproot the last traces of material desire in their hearts remain impure, and thus You do not allow them to understand You. Although You are present within their hearts, for them You are like a jewel worn around the neck of a man who has totally forgotten it is there. O Lord, those who practice yoga only for sense gratification must suffer punishment both in this life and the next: from death, who will not release them, and from You, whose kingdom they cannot reach.

tvad-avagami na vetti bhavad-uttha-subhasubhayor

guna-vigunanvayams tarhi deha-bhrtam ca girah

anu-yugam anv-aham sa-guna gita-paramparaya

sravana-bhrto yatas tvam apavarga-gatir manu-jaih

When a person realizes You, he no longer cares about his good and bad fortune arising from past pious and sinful acts, since it is You alone who control this good and bad fortune. Such a realized devotee also disregards what ordinary living beings say about him. Every day he fills his ears with Your glories, which are recited in each age by the unbroken succession of Manu's descendants, and thus You become his ultimate salvation.

10.2.33

tatha na te madhava tavakah kvacid

bhrasyanti margat tvayi baddha-sauhrdah

tvayabhigupta vicaranti nirbhaya

vinayakanikapa-murdhasu prabho

O Madhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service.

Adhikarana 27:
The Supreme Lord Resides Within The Bodies Of The Living Entities.

the lord resides within the organs of the physical body. he is pleased when his presence there is worshiped in the body of his devotee.

(Vs. 3.3.55)

10.87.18

udaram upasate ya rsi-vartmasu kurpa-drsah

parisara-paddhatim hrdayam arunayo daharam

tata udagad ananta tava dhama sirah paramam

punar iha yat samyeta na patanti krtanta-mukhe

Among the followers of the methods set forth by great sages, those with less refined vision worship the Supreme as present in the region of the abdomen, while the Arunis worship Him as present in the heart, in the subtle center from which all the pranic channels emanate. From there, O unlimited Lord, these worshipers raise their consciousness upward to the top of the head, where they can perceive You directly.Then, passing through the top of the head toward the supreme destination, they reach that place from which they will never again fall into this world, into the mouth of death.

11.11.42

suryo 'gnir brahmana gavo

vaisnavah kham maruj jalam

bhur atma sarva-bhutani

bhadra puja-padani me

O saintly Uddhava, please know that you may worship Me in the sun, fire, brahmanas, cows, Vaisnavas, sky, wind, water, earth, individual soul and all living entities.

1.13.10

bhavad-vidha bhagavatas

tirtha-bhutah svayam vibho

tirthi-kurvanti tirthani

svantah-sthena gadabhrta

My Lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage.

Adhikarana 28: A Devotee Attains The Object Of His Devotion.

chandogya upanisad (3.14.1) describes two moods of worship of the supreme lord: madhurya (sweetness) and aisvarya (opulence). according to the mood of worship, the devotee attains an eternal relationship with a corresponding form of the supreme lord.

(Vs. 3.3.56)

3.9.11

tvam bhakti-yoga-paribhavita-hrt-saroja

asse sruteksita-patho nanu natha pumsam

yad-yad-dhiya ta urugaya vibhavayanti

tat-tad-vapuh pranayase sad-anugrahaya

O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You.

according to the desire of the supreme lord, devotees relish particular flavors of devotion, even though they appreciate all forms of devotional service to all forms of the lord. thus particular devotees assume particular roles of loving service to particular forms of the lord.

(Vs. 3.3.57)

10.40.7

anye ca samskrtatmano

vidhinabhihitena te

yajanti tvan-mayas tvam vai

bahu-murty-eka-murtikam

And yet others—those whose intelligence is pure—follow the injunctions of Vaisnava scriptures promulgated by You. Absorbing their minds in thought of You, they worship You as the one Supreme Lord manifesting in multiple forms.

5.17.18

bhaje bhajanyarana-pada-pankajam

bhagasya krtsnasya param parayanam

bhaktesv alam bhavita-bhuta-bhavanam

bhavapaham tva bhava-bhavam isvaram

O my Lord, You are the only worshipable person, for You are the Supreme Personality of Godhead, the reservoir of all opulences. Your secure lotus feet are the only source of protection for all Your devotees, whom You satisfy by manifesting Yourself in various forms. O my Lord, You deliver Your devotees from the clutches of material existence. Nondevotees, however, remain entangled in material existence by Your will. Kindly accept me as Your eternal servant.

after liberation, the devotee eternally serves that form of the lord to whom he developed attachment.

(Vs. 3.3.58)

7.1.32, 33

gopyah kamad bhayat kamso

dvesac caidyadayo nrpah

sambandhad vrsnayah snehad

yuyam bhaktya vayam vibho

My dear King Yudhisthira, the gopis by their lusty desires, Kamsa by his fear, Sisupala and other kings by envy, the Yadus by their familial relationship with Krsna, you Pandavas by your great affection for Krsna, and we, the general devotees, by our devotional service, have obtained the mercy of Krsna.

katamo 'py na venah syat

pancanam purusam prati

tasmat kenapy upayena

manah krsne nivesayet

Somehow or other, one must consider the form of Krsna very seriously. Then, by one of the five different processes mentioned above, one can return home, back to Godhead. Atheists like King Vena, however, being unable to think of Krsna's form in any of these five ways, cannot attain salvation. Therefore, one must somehow think of Krsna, whether in a friendly way or inimically.

Adhikarana 29:
The Multiple Forms And Pastimes Of The One Supreme Lord.

though a devotee cultivating bhava-bhakti as described above worships a particular form of the supreme lord, he always remembers that the most important feature of the lord is his endless variety of forms and pastimes. only by understanding this feature of the supreme lord can one know the meaning of 'eternal pastimes.'

(Vs. 3.3.59)

2.1.39

sa samadhi-vrtty-anubhuta-sama

atma yatha svapna janeksitaikah

tam satyam ananda-nidhim bhajeta

nanyatra sajjed yata atma-patah

One should concentrate his mind upon the Supreme Personality of Godhead, who alone distributes Himself in so many manifestations just as ordinary persons create thousands of manifestations in dreams. One must concentrate the mind on Him, the only all-blissful Absolute Truth. Otherwise one will be misled and will cause his own degradation.

2.10.36

sa vacya-vacakataya

bhagavan brahma-rupa-dhrk

nama-rupa-kriya dhatte

sakarmakarmakah parah

He, the Personality of Godhead, manifests Himself in a transcendental form, being the subject of His transcendental name, quality, pastimes, entourage and transcendental variegatedness. Although He is unaffected by all such activities, He appears to be so engaged.

10.69.2

citram bataitad ekena

vapusa yugapat prthak

ghesu dvy-asta-sahasram

striya eka udavahat

He thought, "It is quite amazing that in a single body Lord Krsna simultaneously married sixteen thousand women, each in a separate palace."

2.9.32

yavan aham yatha-bhavo

yad-rupa-guna-karmakah

tathaiva tattva-vijnanam

astu te mad-anugrahat

All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities—let all be awakened within you by factual realization, out of My causeless mercy.

Adhikarana 30:
The Different Forms Of The Supreme Lord
Are To Be Worshiped Each In Their Own Particular Way.

11.5.20

sri-karabhajana uvaca

krtam treta dvaparam ca

kalir ity esu kesavah

nana-varnabhidhakaro

nanaiva vidhinejyate

Sri Karabhajana replied: In each of the four yugas, or ages—Krta, Treta, Dvapara, and Kali—Lord Kesava appears with various complexions, names and forms and is thus worshiped by various processes.

Adhikarana 31: Ekanta Bhakti, Or Steadfast Devotion.

one should dedicate himself to meditating upon and rendering devotional service to a particular form of the lord as prescribed by a particular community of saintly devotees. this is ekanta-bhakti, the best way to cultivate pure love of godhead.

(Vs. 3.3.61)

3.6.37

ekanta-labham vacaso nu pumsam

susloka-mauler guna-vadam ahuh

srutes ca vidvadbhir upakrtayam

katha-sudhayam upasamprayogam

The highest perfectional gain of humanity is to engage in discussions of the activities and glories of the Pious Actor. Such activities are so nicely arranged in writing by the greatly learned sages that the actual purpose of the ear is served just by being near them.

3.25.25

satam prasangan mama virya-samvido

bhavanti hrt-karna-rasayanah kathah

taj josanad asv apavarga-vartmani

sraddha ratir bhaktir anukramisyati

In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin.

10.40.7

anye ca samskrtatmano

vidhinabhihitena te

yajanti tvan-mayas tvam vai

bahu-murty-eka-murtikam

And yet others—those whose intelligence is pure—follow the injunctions of Vaisnava scriptures promulgated by You. Absorbing their minds in thought of You, they worship You as the one Supreme Lord manifesting in multiple forms.

Adhikarana 32:
Kamya-Puja, Or Worship For Material Benefit.

ekanti-bhaktas perform nitya-puja, or steadfast worship aimed at personal association with the supreme lord. but even if one has other desires, he should worship the supreme lord alone.

(Vs. 3.3.62)

2.3.10

akamah sarva-kamo va

moksa-kama udara-dhih

tivrena bhakti-yogena

yajeta purusam param

A person who has broader intelligence, whether he be full of all material desire, without any material desire, or desiring liberation, must by all means worship the supreme whole, the Personality of Godhead.

5.19.27

satyam disaty arthitam arthito nrnam

naivarthado yat punar arthita yatah

svayam vidhatte bhajatam anicchatam

icchapidhanam nija-pada-pallavam

The Supreme Personality of Godhead fulfills the material desires of a devotee who approaches Him with such motives, but He does not bestow benedictions upon the devotee that will cause him to demand more benedictions again. However, the Lord willingly gives the devotee shelter at His own lotus feet, even though such a person does not aspire for it, and that shelter satisfies all his desires. That is the Supreme Personality's special mercy.

Adhikarana 33:
How To Meditate Upon The Form Of The Supreme Lord.

one should meditate upon the limbs of the supreme lord's transcendental body, the final focus being his smiling face.

(Vs. 3.3.63)

2.2.13

ekaikaso 'ngani dhiyanubhavayet

padadi yavad dhasitam gadabhrtah

jitam jitam sthanam apohya dharayet

param param suddhyati dhir yatha yatha

The process of meditation should begin from the lotus feet of the Lord and progress to His smiling face. The meditation should be concentrated upon the lotus feet, then the calves, then the thighs, and in this way higher and higher. The more the mind becomes fixed upon the different parts of the limbs, one after another, the more the intelligence becomes purified.

3.28.31

tasyavalokam adhikam krpayatighora-

tapa-trayopasamanaya nisrstam aksnoh

snigdha-smitanugunitam vipula-prasadam

dhyayec ciram vipula-bhavanaya guhayam

The yogis should contemplate with full devotion the compassionate glances frequently cast by the Lord's eyes, for they soothe the most fearful threefold agonies of His devotees. His glances, accompanied by loving smiles, are full of abundant grace.

there are statements in the scriptures that may be misunderstood to mean that one should meditate upon a particular feature of the supreme lord's form at the exclusion of all other features.

(Vs. 3.3.64)

3.28.33

dhyanayanam prahasitam bahuladharostha-

bhasarunayita-tanu-dvija-kunda-pankti

dhyayet svadeha-kuhare 'vasitasya visnor

bhaktyardrayarpita-mana na prthag didrkset

With devotion steeped in love and affection, the yogi should meditate within the core of his heart upon the laughter of Lord Visnu. The laughter of Visnu is so captivating that it can be easily meditated upon. When the Supreme Lord is laughing, one can see His small teeth, which resemble jasmine buds rendered rosy by the splendor of His lips. Once devoting his mind to this, the yogi should no longer desire to see anything else.

such statements really mean that the bhakti-yogi should fix his mind only upon the form of the supreme lord and nothing else, because in this way the devotee receives the blessings of the lord. but the meditation of the bhakti-yogi should be 'samagra-angam', on all of the lord's limbs.

3.28.18

kirtanya-tirtha-yasasam

punya-sloka-yasaskaram

dhyayed devam samagrangam

yavan na cyavate manah

The glory of the Lord is always worth singing, for His glories enhance the glories of His devotees. One should therefore meditate upon the Supreme Personality of Godhead and upon His devotees. One should meditate on the eternal form of the Lord until the mind becomes fixed.

objection: each of the limbs of the supreme lord is as auspicious as the other limbs. what is the wrong in fixing one's meditation upon only one aspect of the lord's form, knowing that within that aspect all others are contained?

(Vs. 3.3.66)

3.28.21, 22

sancintayed bhagavatas caranaravindam

vajrankusa-dhvaja-saroruha-lanchanad hyam

uttunga-rakta-vilasan-nakha-cakravala-

jyotsnabhir ahata-mahad-dhrdayandhakaram

The devotee should first concentrate his mind on the Lord's lotus feet, which are adorned with the marks of a thunderbolt, a goad, a banner and a lotus. The splendor of their beautiful ruby nails resembles the orbit of the moon and dispels the thick gloom of one's heart.

yac-chauca-nihsrta-sarit-pravarodakena

tirthena murdhny adhikrtena sivah sivo 'bhut

dhyatur manah-samala-saila-nisrsta-vajram

dhyayec ciram bhagavatas carana-ravindam

The blessed Lord Siva becomes all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the water that washed the Lord's lotus feet. The Lord's feet act like thunderbolts hurled to shatter the mountain of sin stored in the mind of the meditating devotee. One should therefore meditate on the lotus feet of the Lord for a long time.

reply: the scriptural injunction is that one should meditate upon each of the supreme lord's limbs in the proper sequence. one should not by imagination collect the limbs together, thinking that any one contains all the others.

(Vs. 3.3.67)

3.28.20

tasmil labdha-padam cittam

sarvavayava-samsthitam

vilaksyaikatra samyujyad

ange bhagavato munih

In fixing his mind on the eternal form of the Lord, the yogi should not take a collective view of all His limbs, but should fix the mind on each individual limb of the Lord.

one should meditate upon the limbs and features of the supreme lord's form as they are actually seen.

(Vs. 3.3.68)

3.28.34

evam harau bhagavati pratilabdha-bhavo

bhaktya dravad-dhrdaya utpulakah pramodat

autkanthya-baspa-kalaya muhur ardyamanas

tac capi citta-badisam sanakair viyunkte

By following this course, the yogi gradually develops pure love for the Supreme Personality of Godhead, Hari. In the course of his progress in devotional service, the hairs on his body stand erect through excessive joy, and he is constantly bathed in a stream of tears occasioned by intense love. Gradually, even the mind, which he used as a means to attract the Lord, as one attracts a fish to a hook, withdraws from material activity.

z

CHAPTER TWELVE

[Vedanta-sutra Reference: Third Adhyaya, Pada Four]

Contents of Chapter Twelve

1. Vidya (the goddess of divine knowledge and beloved of Visnu) is the fulfiller of all desire.

2. Sage Jaimini's objections.

3. Srila Vyasadeva's reply.

4. One graced by Vidya is liberated.

5. Qualifications for attaining Vidya.

6. A devotee illuminated by Vidya does not commit sins, though he is independent.

7. The svanistha devotee.

8. The parinistha devotee.

9. The nirapeksa devotee.

10. Why the nirapeksa devotee is the best.

11. The Supreme Lord provides the nirapeksa-bhakta with all necessities.

12. The duty of one who has attained Vidya.

13. How to become fixed in Vidya.

14. Vidya is most confidential.

15. When does Vidya manifest?

16. Liberation is the fruit of Vidya.

Adhikarana 1:
Vidya (The Goddess Of Divine Knowledge And Beloved Of Visnu)
Is The Fulfiller Of All Desire.

vidya (transcendental knowledge of the supreme lord attained by pure devotional service to the supreme lord) opens the way to purusartha (all that is to be attained by the human being)—not only moksa (liberation), but dharma (piety), artha (prosoperity) and kama (enjoyment) as well.

2.2.23

yogesvaranam gatim ahur antar-

bahis-tri-lokyah pavanantar-atmanam

na karmabhis tam gatim apnuvanti

vidya-tapo-yoga-samadhi-bhajam

The transcendentalists are concerned with the spiritual body. As such, by the strength of their devotional service, austerities, mystic power and transcendental knowledge, their movements are unrestricted, within and beyond the material worlds. The fruitive workers, or the gross materialists, can never move in such an unrestricted manner.

(Vs. 3.4.1)

11.20.32-33

yat karmabhir yat tapasa

jnana-vairagyatas ca yat

yogena dana-dharmena

sreyobhir itarair api

sarvam mad-bhakti-yogena

mad-bhakto labhate 'njasa

svargapavargam mad-dhama

kathancid yadi vanchati

Everything that can be achieved by fruitive activities, penance, knowledge, detachment, mystic yoga, charity, religious duties and all other means of perfecting life is easily achieved by My devotee through loving service unto Me. If somehow or other My devotee desires promotion to heaven, liberation, or residence in My abode, he easily achieves such benedictions.

7.7.48

tasmad arthas ca kamas ca

dharmas ca yad-apasrayah

bhajatanihayatmanam

aniham harim isvaram

The four principles of advancement in spiritual life—dharma, artha, kama and moksa—all depend on the disposition of the Supreme Personality of Godhead. Therefore, my dear friends, follow in the footsteps of devotees. Without desire, fully depend upon the disposition of the Supreme Lord, worship Him, the Supersoul, in devotional service.

9.4.66

mayi nirbaddha-hrdayah

sadhavah sama-darsanah

vase kurvanti mam bhaktya

sat-striyah sat-patim yatha

As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.

Adhikarana 2: Sage Jaimini's Objections.

sage jaimini, the karma-mimamsa authority, holds that vidya is subordinate to karma-kanda (prescribed activities under varnasarama-dharma). the scriptural passages glorifying vidya are poetic exaggerations (arthavada), like the passage that glorifies sacrificial ladles made of the wood of auspicious trees. just as such ladles enhance the performance of sacrifice, so does vidya (scriptural knowledge) enhance the performance of karma. karma is the life-long duty of the human being and is the only cause of liberation. the scriptural passages that advise the renunciation of karma are meant for invalids who have no other means for salvation.

(Vs. 4.1.2)

6.3.25

prayena veda tad idam na mahajano 'yam

devya vimohita-matir bata mayayalam

trayyam jadi-krta-matir madhu-puspitayam

vaitanike mahati karmani yujyamanah

Because they are bewildered by the illusory energy of the Supreme Personality of Godhead, Yajnavalkya and Jaimini and other compilers of the religious scriptures cannot know the secret, confidential religious system of the twelve mahajanas. They cannot understand the transcendental value of performing devotional service or chanting the Hare Krsna mantra. Because their minds are attracted to the ritualistic ceremonies mentioned in the Vedas—especially the Yajur Veda, Sama Veda and Rg Veda—their intelligence has become dull. Thus they are busy collecting the ingredients for ritualistic ceremonies that yield only temporary benefits, such as elevation to Svargaloka for material happiness. They are not attracted to the sankirtana movement; instead, they are interested in dharma, artha, kama and moksa.

1.2.22

ato vai kavayo nityam

bhaktim paramaya muda

vasudeve bhagavati

kurvanty atma-prasadanim

Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord

Krsna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self.

1.8.36

srnvanti gayanti grnanty abhiksnasah

smaranti nandanti tavehitam janah

ta eva pasyanty acirena tavakam

bhava-pravahoparamam padambujam

O Krsna, those who continuously hear, chant and repeat Your transcendental activities, or take pleasure in others' doing so, certainly see Your lotus feet, which alone can stop the repetition of birth and death.

sage jaimini continues: great personalities like janaka and asvapati continued to follow the karma-kanda injunctions even after they had attained brahma-vidya. if mere vidya is enough to insure liberation, they would not have exerted themselves uselessly in the performance of prescribed duties.

(Vs. 3.4.3)

5.1.23

iti ha vava sa jagati-patir isvarecchayadhinivesita-karmadhikaro 'khila jagad-bandha-dhvamsana-paranubhavasya bhagavata adipurusasyanghri-yugalanavarata-dhyananubhavena parirandhitakasayasayo 'vadato 'pi mana-vardhano mahatam mahitalam anusasasa.

Following the order of the Supreme Personality of Godhead, Maharaja Priyavrata fully engaged in worldly affairs, yet he always thought of the lotus feet of the Lord, which are the cause of liberation from all material attachment. Although Priyavrata Maharaja was completely freed from all material contamination, he ruled the material world just to honor the orders of his superiors.

sage jaimini continues: chandogya upanisad (1.1.8) confirms that vidya is subordinate to karma.

(Vs. 3.4.4)

7.11.7

dharma-mulam hi bhagavan

sama-vedamayo harih

smrtam ca tad-vidam rajan

yena catma prasidati

The Supreme Being, the Personality of Godhead, is the essence of all Vedic knowledge, the root of all religious principles, and the memory of great authorities. O King Yudhisthira, this principle of religion is to be understood as evidence. On the basis of this religious principle, everything is satisfied, including one's mind, soul and even one's body.

11.3.46

vedoktam eva kurvano

nihsango 'rpitam isvare

naiskarmyam labhate siddhim

rocanartha phala-sruti

By executing without attachment the regulated activities prescribed in the Veda, offering the results of such work to the Supreme Lord, one attains the perfection of freedom from the bondage of material work. The material fruitive results offered in the revealed scriptures are not the actual goal of Vedic knowledge, but are meant for stimulating the interest of the performer.

sage jaimini continues: brhad-aranyaka upanisad (4.4.2) declares that both vidya and karma take hold of a man after death and carry him to the heavenly regions; therefore, vidya is not independent of karma.

(Vs. 3.4.5)

9.19.20

drstam srutam asad buddhva

nanudhyayen na sandiset

samsrtim catma-nasam ca

tatra vidvan sa atma-drk

One who knows that material happiness, whether good or bad, in this life or in the next, on this planet or on the heavenly planets, is temporary and useless, and that an intelligent person should not try to enjoy or even think of such things, is the knower of the self. Such a self-realized person knows quite well that material happiness is the very cause of continued material existence and forgetfulness of one's own constitutional position.

sage jaimini continues: the taittiriya samhita commands that only brahmanas possessing vidya are to act as sacrificial priests. therefore vidya, being a prerequisite to karma, is subordinate.

(Vs. 3.4.6)

6.7.32, 33

vrnimahe tvopadhyayam

brahmistham brahmanam gurum

yathanjasa vijesyamah

sapatnams tava tejasa

Since you are completely aware of the Supreme Brahman, you are a perfect brahmana, and therefore you are the spiritual master of all orders of life. We accept you as our spiritual master and director so that by the power of your austerity we may easily defeat the enemies who have conquered us.

na garhayanti hy arthesu

yavisthanghry-abhivadanam

chandobhyo 'nyatra na brahman

vayo jyaisthyasya karanam

The demigods continued: Do not fear criticism for being younger than us. Such etiquette does not apply in regard to Vedic mantras. Except in relationship to Vedic mantras, seniority is determined by age, but one may offer respectful obeisances even to a younger person who is advanced in chanting Vedic mantras. Therefore although you are junior in relationship to us, you may become our priest without hesitation.

sage jaimini continues: it is enjoined in the isopanisad (2) that even one who is enlightened should should aspire to perform karma for hundreds of years (i.e. throughout the duration of his life); therefore whether one has vidya or not, he is oblidged to perform karma.

(Vs. 3.4.7)

11.20.9

tavat karmani kurvita

na nirvidyeta yavata

mat-katha-sravanadau va

sraddha yavan na jayate

As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by sravanam kirtanam visnoh, one has to act according to the regulative principles of the Vedic injunctions.

Adhikarana 3: Srila Vyasadeva's Reply.

srila vyasadeva replies: vidya is superior to karma because that is the version of the revealed scriptures. karma is only an indirect first step on the vedic path to vidya (full krsna consciousness). the direct method to vidya is bhajan (worship of the supreme lord); one who takes to bhajan may abandon prescribed duties without fear.

(Vs. 3.4.8)

11.20.6-8

sri-bhagavan uvaca

yogas trayo maya prokta

nrnam sreyo-vidhitsaya

jnanam karma ca bhaktis ca

nopayo 'nyo 'sti kutracit

The Supreme Personality of Godhead said: My dear Uddhava, because I desire that human beings may achieve perfection, I have presented three paths of advancement—the path of knowledge, the path of work and the path of devotion. Besides these three there is absolutely no other means of elevation.

nirvinnanam jnana-yogo

nyasinam iha karmasu

tesv anirvinna-cittanam

karma-yoga tu kaminam

Among these three paths, jnana-yoga, the path of philosophical speculation, is recommended for those who are disgusted with material life and are thus detached from ordinary, fruitive activities. Those who are not disgusted with material life, having many desires yet to fulfill, should seek perfection through the path of karma-yoga.

yadrcchaya mad-kathadau

jata-sraddhas tu yah puman

na nirvinno nati-sakto

bhakti-yogo 'sya siddhi-dah

If somehow or other by good fortune one develops faith in hearing and chanting My glories, such a person, being neither very disgusted for attached to material life, should achive perfection through the path of loving devotion to Me.

1.5.17

tyaktva sva-dharmam caranambujam harer

bhajann apakvo 'tha patet tato yadi

yatra kva vabhadram abhud amusya kim

ko vartha apto 'bhajatam sva-dharmatah

One who has forsaken his material occupations to engage in the devotional service of the Lord may sometimes fall down while in an immature stage, yet there is no danger of his being unsuccessful. On the other hand, a nondevotee, though fully engaged in occupational duties, does not gain anything.

that karma is subordinate to vidya is understood from the lives of great devotees of the supreme lord.

(Vs. 3.4.9)

5.7.12

tayettham avirata-purusa-paricaryaya bhagavati pravardhama-na-nuraga-bhara-druta-hrdaya-saithilyah praharsa-

vegenatmany udbhidyamana-roma-pulaka-kulaka autkanthya-pravrtta-pranayabaspa-niruddhavaloka-nayana evam nija-ramanarunacarana ravindanudhyana-paricita-bhakti-yogena pariplutaparamahlada-gambhira-hrdaya-hradavaga-dha-dhisanas tam api kriyamanam bhagavat-saparyam na sasmara.

That most exalted devotee, Maharaja Bharata, in this way engaged constantly in the devotional service of the Lord. Naturally his love for Vasudeva, Krsna, increased more and more and melted his heart. Consequently he gradually lost all attachment for regulative duties. The hairs of his body stood on end, and all the ecstatic bodily symptoms were manifest. Tears flowed from his eyes, so much so that he could not see anything. Thus he constantly meditated on the reddish lotus feet of the Lord. At that time, his heart, which was like a lake, was filled with the water of ecstatic love. When his mind was immersed in that lake, he even forgot the regulative service to the Lord.

chandogya upanisad (1.1.8) is referring to udgita-vidya, a particular kind of ritualistic knowledge, and not brahma-vidya, knowledge of the supreme personality of godhead. while udgita-vidya is an aspect of karma-kanda ritualism, brahma-vidya is not.

(Vs. 3.4.10)

7.3.30

tvam sapta-tantun vitanosi tanva

trayya catur-hotraka-vidyaya ca

tvam eka atmatmavatam anadir

ananta-oarah kavir antaratma

My dear lord, by your form as the Vedas personified and through knowledge relating to the activities of all the yajnic brahmanas, you spread the Vedic ritualistic ceremonies of the seven kinds of sacrifices, headed by agnistoma. Indeed, you inspire the yajnic brahmanas to perform the rituals mentioned in the three Vedas. Being the Supreme Soul, the Supersoul of all living entities, you are beginningless, endless and omniscient, beyond the limits of time and space.

7.6.26

dharmartha-kama iti yo 'bhihitas tri-varga

iksa trayi naya-damau vividha ca varta

manye tad etad akhilam nigamasya satyam

svatmarpanam sva-suhrdah paramasya pumsah

Religion, economic development and sense gratification—these are described in the Vedas as tri-varga, or three ways to salvation. Within these three categories are education and self-realization; ritualistic ceremonies performed according to Vedic injunction; logic; the science of law and order; and the various means of earning one's livelihood. These are the external subject matters of study in the Vedas, and therefore I consider them material. However, I consider surrender to the lotus feet of Lord Visnu to be transcendental.

the statement from the taittiriya samhita that a knower of brahman should be appointed to perform sacrifice refers to a brahmanistha (a faithful student of the sabda-brahman, the vedic sound) whose knowledge is sabda-jnana (rote learning of the vedic sound). it does not refer to a brahmavit (a knower of the supreme brahman, the personality of godhead). the brahmavit is situated in pure consciousness and thus engages in loving devotional service, not material rituals.

(Vs. 3.4.12)

6.3.32

srnvatam grnatam viryany

uddamani harer muhuh

yatha sujataya bhaktya

suddhyen natma vratadibhih

One who constantly hears and chants the holy name of the Lord and hears and chants about His activities can very easily attain the platform of pure devotional service, which can cleanse the dirt from one's heart. One cannot achieve such purification merely by observing vows and performing Vedic ritualistic ceremonies.

4.29.46

yada yasyanugrhnati

bhagavan atma-bhavitah

sa jahati matim loke

vede ca parinisthitam

When a person is fully engaged in devotional service, he is favored by the Lord, who bestows His causeless mercy. At such a time, the awakened devotee gives up all material activities and ritualistic performances mentioned in the Vedas.

one who is situated in brahma-vidya (krsna consciousness) cannot be engaged in karma. there is therefore no injunction that he must continue performing ritualistic karmas even after attaining liberation. rather, he is enjoined to work for krsna.

(Vs. 3.4.13)

11.2.50

na kama-karma-bijanam

yasya cetasi sambhavah

vasudevaika-nilayah

sa vai bhagavatottamah

One who has taken exclusive shelter of the Supreme Lord, Vasudeva, becomes free from fruitive activities, which are based on material lust. In fact, one who has taken shelter of the lotus feet of the Lord is freed from even the desire to enjoy material sense gratification. Plans for enjoying sex life, social prestige and money cannot develop within his mind. Thus he is considered bhagavatottama, a pure devotee of the Lord on the highest platform.

6.11.23

trai-vargikayasa-vighatam asmat-

patir vidhatte purusasya sakra

tato 'numeyo bhagavat-prasado

yo durlabho 'kincana-gocaro 'nyaih

Our Lord, the Supreme Personality of Godhead, forbids His devotees to endeavor uselessly for religion, economic development and sense gratification. O Indra, one can thus infer how kind the Lord is. Such mercy is obtainable only by unalloyed devotees, not by persons who aspire for material gains.

1.5.33-35

amayo yas ca bhutanam

jayate yena suvrata

tad eva hy amayam dravyam

na punati cikitsitam

O good soul, does not a thing, applied therapeutically, cure a disease which was caused by that very same thing?

evam nrnam kriya-yogah

sarve samsrti-hetavah

ta evatma-vinasaya

kalpante kalpitah pare

Thus when all a man's activities are dedicated to the service of the Lord, those very activities which caused his perpetual bondage become the destroyer of the tree of work.

yad atra kriyate karma

bhagavat-paritosanam

jnanam yat tad adhinam hi

bhakti-yoga-samanvitam

Whatever work is done here in this life for the satisfaction of the mission of the Lord is called bhakti-yoga, or transcendental loving service to the Lord, and what is called knowledge becomes a concomitant factor.

sage jaimini misinterprets the isopanisad mantra, which is actually a glorification of vidya that says: 'one in krsna consciousness can perform karma for hundreds of years and not be bound by any result.' such is the power of krsna consciousness that even if a devotee engages in routine work for maintaining the body, he is not subject to reactions.

(Vs. 3.4.14)

8.1.10, 14, 15

atmavasyam idam visvam

yat kincij jagatyam jagat

tena tyaktena bhunjitha

ma grdhah kasya svid dhanam

Within this universe, the Supreme Personality of Godhead in His Supersoul feature is present everywhere, wherever there are animate or inanimate beings. Therefore, one should accept only that which is allotted to him; one should not desire to in fringe upon the property of others.

athagre rsayah karman-

ihante 'karma-hetave

ihamano hi purusah

prayo 'niham prapadyate

Therefore, to enable people to reach the stage of activities that are not tinged by fruitive results, great saints first engage people in fruitive activities, for unless one begins by performing activities as recommended in the sastras, one cannot reach the stage of liberation, or activities that produce no reactions.

ihate bhagavan iso

na hi tatra visajjate

atma-labhena purna-rtho

navasidanti ye 'nu tam

The Supreme Personality of Godhead is full in opulence by His own gain, yet He acts as the creator, maintainer and annihilator of this material world. In spite of acting in that way, He is never entangled. Hence devotees who follow in His footsteps are also never entangled.

Adhikarana 4: One Graced By Vidya Is Liberated.

scriptural texts declare that a brahmavit incurs neither pious reactions from his observation of karma-kanda duties nor impious reactions from his neglect of them, because he is not interested in sense gratification. karma-kanda duties are always impure because they pertain only to sense gratification; therefore observing them or neglecting them affects only sense gratification. for a devotee, piety and sin are defined in terms of devotional service to the supreme lord.

(Vs. 3.4.15)

11.20.26-30

sve sve 'dhikare ya nistha

sa gunah parikirtitah

karmanam jaty-asuddhanam

anena niyamah krtah

guna-dosa-vidhanena

sanganam tyajanecchaya

It is firmly declared that the steady adherence of transcendentalists to their respective spiritual positions constitutes real piety and that sin occurs when a transcendentalist neglects his prescribed duty. One who adopts this standard of piety and sin, sincerely desiring to give up all past association with sense gratification, is able to subdue materialistic activities, which are by nature impure.

jata-sraddho mat kathasu

nirvinnah sarva-karmasu

veda duhkhatmakan kaman

parityage 'py anisvarah

tato bhajeta mam pritah

sraddhalur drdha-niscayah

jusamanas ca tan kaman

duhkodarkams ca garhayan

Having awakened faith in the narrations of My glories, being disgusted with all material activities, knowing that all sense gratification leads to misery, but still being unable to renounce all sense enjoyment, My devotee should remain happy and worship Me with great faith and conviction. Even though he is sometimes engaged in sense enjoyment, My devotee knows that all sense gratification leads to a miserable result, and he sincerely repents such activities.

proktena bhakti-yogena

bhajato masakrn muneh

kama hrdaya nasyanti

sarve mayi hrdi sthite

When an intelligent person engages constantly in worshiping Me through loving devotional service as described by Me, his heart becomes firmly situated in Me. Thus all material desires within the heart are destroyed.

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

mayi drste 'khilatmani

The knot in the heart is pierced, all misgivings are cut to pieces and the chain of fruitive actions is terminated when I am seen as the Supreme Personality of Godhead.

vidya destroys karma at all stages, even prarabdha karma (reactions now in effect in the form of the present body). in a pure devotee, prarabdha karma so destroyed is like a singed cloth—though it still looks like cloth, it falls to pieces at the slightest touch. similarly, with the death of the present body a liberated devotee's prarabdha karma utterly dissolves, without generating the reaction of a next birth.

(Vs. 3.4.16)

5.1.16

mukto 'pi tavad bibhryat sva-deham

arabdham asnann abhimana-sunyah

yathanubhutam pratiyata-nidrah

kim tv anya-dehaya gunan na vrnkte

Even if one is liberated, he nevertheless accepts the body he has received according to his past karma. Without misconceptions, however, he regards his enjoyment and suffering due to that karma the way an awakened person regards a dream he had while sleeping. He thus remains steadfast and never works to achieve another material body under the influence of the three modes of material nature.

1.6.28

prayujyamane mayi tam

suddham bhagavatim tanum

arabdha-karma-nirvano

nyapatat panca-bhautikah

Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped.

those devotees who are urdhva-retahsu (strictly celibate) are examples of this. having triumphed over karma by their vidya, they demonstrate the independence of the latter from the former. oblivious to the body, they are innocent of the duality of piety and sin.

(Vs. 3.4.17)

11.6.46

vata-vasana ya rsayah

sramana urdhva-mantinah

brahmakhyam dhama te yanti

santah sannyasino 'malah

Naked sages who seriously endeavor in spiritual practice, who have raised their semen upward, who are peaceful and sinless members of the renounced order, attain the spiritual abode called Brahman.

11.7.11

dosa-buddhyobhayatito

nisedhan na nivartate

guna-buddhya ca vihitam

na karoti yatharbhakah

One who has transcended material good and evil automatically acts in acccordance with religious injunctions and avoids forbidden activities. The self-realized person does this spontaneously, like an innocent child, and not because he is thinking in terms of material good and evil.

11.13.36

deham ca nasvaram avasthitam utthitam va

siddho na pasyati yato 'dhyagamat svarupam

daivad apetam atha daiva-vasad upetam

vaso yatha parikrtam madira-madandhah

Just as a drunken man does not notice if he is wearing his coat or shirt, similarly, one who is perfect in self-realization and who has thus achieved his eternal identity does not notice whether the temporary body is sitting or standing. Indeed, if by God's will the body is finished or if by God's will he obtains a new body, a self-realized soul does not take notice, just as a drunken man does not notice the situation of his outward dress.

sage jaimini maintains that an enlightened soul who has transcended the body must not neglect his prescribed duties, though he may perform them according to his own method (e.g. instead of chanting the gayatri mantra at sunrise, noon and sunset, he may chant it at other times, as he chooses). were an enlightened soul to give up varnasrama duties altogether (except for reasons of invalidity), he would be condemned. the varnasarama duties are prescribed in the sruti and smrti scriptures, each of which is compared to an eye. a brahmana neglecting these two sources of duty is like a person who runs with closed eyes.

(Vs. 3.4.18)

11.2.35

ya asthaya naro rajan

na pramadyeta karhicit

dhavan nimilya va netre

na skhalen na pated iha

O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall.

but srila vyasadeva maintains that a krsna conscious person is not bound by the responsibilities that ordinary persons are obliged to fulfil.

(Vs. 3.4.19)

devarsi-bhutapta-nrnam pitrnam

na kinkaro nayam rni ca rajan

sarvatmana yah saranam saranyam

gato mukundam parihrtya kartam

O King, one who has given up all material duties and has taken full shelter of the lotus feet of Mukunda, who offers shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one's forefathers who have passed away. Since all such classes of living entities are part and parcel of the Supreme Lord, one who has surrendered to the Lord's service has no need to serve such persons separately.

a krsna conscious person does not follow prescribed codes of behavior because of a fear of sin or social censure; he follows them by his own sweet will.

(Vs. 3.4.20)

11.18.28

jnana-nistho virakto va

mad-bhakto vanapeksakah

sa-lingan asramams tyaktva

cared avidhi-gocarah

A learned transcendentalist dedicated to the cultivation of knowledge and thus detached from external objects, or My devotee who is detached even from desire for liberation—both neglect those duties based on external rituals or paraphernalia. Thus their conduct is beyond the range of rules and regulations.

11.18.36

saucam acamanam snanam

na tu codanaya caret

anyams ca niyaman jnani

yathaham lilayesvarah

Just as I, the Supreme Lord, execute regulative duties by My own free will, similarly, one who has realized knowledge of Me should maintain general cleanliness, purify his hands with water, take bath and execute other regulative duties not by force but by his own free will.

it is not arthavada (hyperbole) that enjoins a fully krsna conscious person to observe customs of cleanliness out of his own free will. it is vidhi (scriptural rule). devotees on the paramahamsa platform adhere to rules and regulations prescribed for them by the supreme lord himself. this vidhi is very different from that followed by less advanced karmis, jnanis and devotees.

(Vs. 3.4.21)

11.18.29

budho balak-vat kridet

kusalo jada-vac caret

vaded unmatta-vad vidvan

go-caryam naigamas caret

Although most wise, the paramahamsa should enjoy life like a child, oblivious to honor and dishonor; although most expert, he should behave like a stunted, incompetent person; although most learned, he should speak like an insane person; and although a scholar learned in Vedic regulations, he should behave in an unrestricted manner.

the vidhi followed by the paramahamsa devotees is the vidhi of bhava (transcendental ecstacy).

(Vs. 3.4.22)

3.32.22

tasmat tvam sarva-bhavena

bhajasva paramesthinam

tad-gunasrayaya bhaktya

bhajaniya-padam bujam

My dear mother, I therefore advise that you take shelter of the Supreme Personality of Godhead, for His lotus feet are worth worshiping. Accept this with all devotion and love, for thus you can be situated in transcendental devotional service.

in a last attempt to promote karma over vidya, the supporters of sage jaimini may dismiss the narrations about the activities of paramahamsa devotees found in vedanta literature as being only pariplava ('filler material' to be recited during lapses in the yajna ceremony). but in fact these narrations constitute the essential wisdom of the vedas.

(Vs. 3.4.23)

1.3.40, 41

idam bhagavatam nama

puranam brahma-sammitam

uttama-sloka-caritam

cakara bhagavan rsih

nihsreyasaya lokasya

dhanyam svasty-ayanam mahat

This Srimad-Bhagavatam is the literary incarnation of God, and it is compiled by Srila Vyasadeva, the incarnation of God. It is meant for the ultimate good of all people, and it is all-successful, all-blissful and all-perfect.

tad idam grahayam asa

sutam atmavatam varam

sama-vedetihasanam

saram saram samuddhrtam

Sri Vyasadeva delivered it to his son, who is the most respected among the self-realized, after extracting the cream of all Vedic literatures and histories of the universe.

such narrations comprise the most confidential portions of the vedas, for they directly teach brahma-vidya (knowledge of the supreme brahman). brahman is defined in the vedanta-sutra 1.1.2 as the transcendental source of creation, maintenance and destruction of the universe.

(Vs. 3.4.24)

1.10.24

sa va ayam sakhy anugita-sat-katho

vedesu guhyesu ca guhyavadibhih

ya eka iso jagad-atma-lilaya

srjaty avaty atti na tatra sajjate

O dear friends, here is that very Personality of Godhead whose attractive and confidential pastimes are described in the confidential parts of Vedic literature by His great devotees. It is He only who creates, maintains and annihilates the material world and yet remains unaffected.

thus the standpoint that brahma-vidya is in any way validated by the performance of ritualistic karma is refuted.

(Vs. 3.4.25)

7.7.51, 52

nalam dvijatvam devatvam

rsitvam vasuratmajah

prinanaya mukundasya

na vrttam na bahu jnata

na danam na tapo nejya

na saucam na vratani ca

priyate 'malaya bhaktya

harir anyad vidambanam

My dear friends, O sons of the demons, you cannot please the Supreme Personality of Godhead by becoming perfect brahmanas, demigods or great saints or by becoming perfectly good in etiquette or vast learning. None of these qualifications can awaken the pleasure of the Lord. Nor by charity, austerity, sacrifice, cleanliness or vows can one satisfy the Lord. The Lord is pleased only if one has unflinching, unalloyed devotion to Him. Without sincere devotional service, everything is simply a show.

Adhikarana 5: Qualifications For Attaining Vidya.

brhad-aranyaka upanisad (4.4.22) declares that before one is eligible to receive brahma-vidya, he must have studied the vedas, performed sacrifice, given charity, and engaged in penance and fasting. the next verse declares that he must have the qualifications of sama (an equipoised mind), dama (controlled senses), uparati (indifference to loss and gain), titiksa (tolerance) and samadhana (full absorption in transcendental consciousness). one who is krsna conscious is understood to have already attained all these qualifications.

(Vs. 3.4.25)

3.33.7

aho bata sva-paco 'to gariyan

yaj jihvagre vartate nama tubhyam

tepus tapas te juhuvuh sasnur arya

brahmanucur nama grnanti ye te

Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required.

10.12.11

ittham satam brahma-sukhanubhutya

dasyam gatanam para-daivatena

mayasritanam nara-darakena sakam

vijahruh krta-punya-punjah

In this way, all the cowherd boys used to play with Krsna, who is the source of the Brahman effulgence for jnanis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?

these qualifications are preliminary. after brahma-vidya is attained they should be surrendered to the service of the supreme lord, because their purpose is accomplished.

(Vs. 3.4.26)

11.19.1

sri-bhagavan uvaca

yo vidya-sruta-sampannah

atmavan nanumanikah

maya-matram idam jnatva

jnanam ca mayi sannyaset

The Supreme Personality of Godhead said: A self-realized person who has cultivated scriptural knowledge up to the point of enlightenment and who is free from impersonal speculation, understanding the material universe to be simply illusion, should surrender unto Me both that knowledge and the means by which he achieved it.

of the two verses from brhad-aranyaka upanisad referred to in vs. 3.4.25, the first (22) gives external qualifications. the second (23) gives internal qualifications, which are most essential.

(Vs. 3.4.27)

11.18.17

maunanihanilayama

danda vag-deha-cetasam

na hy ete yasya santy anga

venubhir na bhaved yatih

One who has not accepted the three internal disciplines of avoiding useless speech, avoiding useless activities and controlling the life air can never be considered a sannyasi merely because of his carrying bamboo rods.

Adhikarana 6:
A Devotee Illuminated By Vidya Does Not Commit Sins,
Though He Is Independent.

in times of emergency, the vedic scriptures permit people to perform acts that would normally be sinful, as in the case of eating unclean food.

(Vs. 3.4.28)

5.26.15

yas tv iha vai nija-veda-pathad anapady apagatah pakhandam copagatas tam asi-patravanam pravesya kasaya praharanti tatra hasav itas tato dhavamana ubhayato dharais tala-vanasi-patrais chidyamanasarvango ha hato 'smiti paramaya vedanaya murcchitah pade pade nipatati sva-dharmaha pakhanda-nugatam phalam bhunkte.

If a person deviates from the path of the Vedas in the absence of an emergency, the servants of Yamaraja put him into the hell called Asi-patravana, where they beat him with whips. When he runs hither and thither, fleeing from the extreme pain, on all sides he runs into palm trees with leaves like sharpened swords. Thus injured all over his body and fainting at every step, he cries out, "Oh, what shall I do now! How shall I be saved!" This is how one suffers who deviates from the accepted religious principles.

if a saintly person accepts unclean food, his consciousness is not affected.

(Vs. 3.4.29, 30)

6.18.15

hradasya dhamanir bharya-

suta vatapim ilvalam

yo 'gastyaya tv atithaye

pece vatapim ilvalah

The wife of Hlada was named Dhamani. She gave birth to two sons, named Vatapi and Ilvala. When Agastya Muni became Ilvala's guest, Ilvala served him a feast by cooking Vatapi, who was in the shape of a ram.

however, even though a saintly person is not affected by the chance ingestion of unclean food, he respects the vedic regulation of taking only pure foods unless there is an emergency.

(Vs. 3.4.31)

11.18.18

bhiksam catursu varnesu

vigarhyan varjayams caret

saptagaran asanklptams

tusyet labdhena tavata

Rejecting those houses that are polluted and touchable, one should approach without previous calculation seven houses and be satisfied with that which is obtained there by begging. According to necessity, one may approach each of the four occupational orders of society.

Adhikarana 7: The Svanistha Devotee.

the svanistha devotee is a brahmana grhastha who rigidly executes the prescribed duties of varna and asrama as his devotional service to the supreme lord. being somewhat attracted by the supreme lord's mystic opulences within and beyond the cosmic manifestation, the svanistha devotee adheres to vedic ritualism as a means of strengthening his brahma-vidya, not as a means of sense gratification. by pleasing the supreme lord through his varnasrama activities, he gradually rises beyond the material planets and attains liberation in the vaikuntha-loka.

(Vs. 3.4.33)

1.2.13

atah pumbhir dvija-srestha

varnasrama-vibhagasah

svanusthitasya dharmasya

samsiddhir hari-tosanam

O best among the twice-born, it is therefore concluded that the highest perfection one can achieve by discharging the duties prescribed for one's own occupation according to caste divisions and orders of life is to please the Personality of Godhead.

11.18. 46, 47

iti sva-dharma-nirnikta

sattvo nirjnata-mad-gatih

jnana-vijnana-sampanno

na cirta samupaiti mam

Thus, one who has purified his existence by execution of his prescribed duties, who fully understands My supreme position and who is endowed with scriptural and realized knowledge, very soon achieves Me.

varnasramavatam dharma

esa acara-laksana

sa eva mad-bhakti-yuto

nihsreyasa-karah parah

Those who are followers of this varnasrana system accept religious principles according to authorized traditions of proper conduct. When such varnasrama duties are dedicated to Me in loving service, they award the supreme perfection of life.

3.32.6, 7

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification of consciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

surya-dvarena te yanti

purusam visvato-mukham

paravaresam prakrtim

asyotpatty-anta-bhavanam

Through the path of illumination, such liberated persons approach the complete Personality of Godhead, who is the proprietor of the material and spiritual worlds and is the supreme cause of their manifestation and dissolution.

Adhikarana 8: The Parinistha Devotee.

the parinistha devotee is a householder who rigidly practices bhagavata-dharma (direct devotional service to the supreme lord). incidently, because of social considerations, he also may execute the conventional duties of his varna and asrama. but in all his activities, he remembers the supreme personality of godhead.

(Vs. 3.4.34)

2.1.6

etavan sankhya-yogabhyam

sva-dharma-parinisthaya

janma-labhah parah pumsam

ante narayana-smrtih

The highest perfection of human life, achieved either by complete knowledge of matter and spirit, by practice of mystic powers, or by perfect discharge of occupational duty, is to remember the Personality of Godhead at the end of life.

2.5.15, 16

narayana-para veda

deva narayana-ngajah

narayana-para loka

narayana-para makhah

The Vedic literatures are made by and are meant for the Supreme Lord, the demigods are also meant for serving the Lord as parts of His body, the different planets are also meant for the sake of the Lord, and different sacrifices are performed just to please Him.

narayana-paro yogo

narayana-param tapah

narayana-param jnanam

narayana-para gatih

All different types of meditation or mysticism are means for realizing Narayana. All austerities are aimed at achieving Narayana. Culture of transcendental knowledge is for getting a glimpse of Narayana, and ultimately salvation is entering the kingdom of Narayana.

4.29.46

yada yasyanugrhnati

bhagavan atma-bhavitah

sa jahati matim loke

vede ca parinisthitam

When a person is fully engaged in devotional service, he is favored by the Lord, who bestows His causeless mercy. At such a time, the awakened devotee gives up all material activities and ritualistic performances mentioned in the Vedas.

11.2.34, 36

ye vai bhagavata prokta

upaya hy atma-labhaye

anjah pumsam avidusam

viddhi bhagavatam hi tan

Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead.

kayena vaca manasendriyair va

buddhyatmana vanusrta-svabhavat

karoti yad yat sakalam parasmai

narayanayeti samarpayet tat

In accordance with the particular nature one has acquired in conditioned life, whatever one does with the body, words, mind, senses, intelligence or purified consciousness one should offer to the Supreme, thinking, "This is for the pleasure of Lord Narayana."

the parinistha devotee is not at fault for neglecting the conventional duties of his varna and asrama when immersed in remembrance of the supreme lord. indeed, ordinary religious duties are full of fault.

(Vs. 3.4.35)

6.16.41

visama-matir na yatra nmam

tvam aham iti mama taveti ca yad anyatra

visama-dhiya racito yah

sa hy avisuddhah ksayisnur adharma-bahulah

Being full of contradictions, all forms of religion but bhagavata-dharma work under conceptions of fruitive results and distinctions of "you and I" and "yours and mine." The followers of Srimad-Bhagavatam have no such consciousness. They are all Krsna conscious, thinking that they are Krsna's and Krsna is theirs. There are other, low-class religious systems, which are contemplated for the killing of enemies or the gain of mystic power, but such religious systems, being full of passion and envy, are impure and temporary. Because they are full of envy, they are full of irreligion.

11.2.35

ya asthaya naro rajan

na pramadyeta karhicit

dhavan nimilya va netre

na skhalen na pated iha

O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall.

Adhikarana 9: The Nirapeksa Devotee.

nirapeksa devotees belong to no varna and asrama. brhad-aranyaka upanisad presents gargi vacaknavi as an example of a nirapeksa devotee. though an unmarried woman, she was a great sage who put questions to yajnavalkya concerning brahman. nirapeksa devotees possess brahma-vidya even though they are outside the varnasrama system.

(Vs. 3.4.36)

11.12.3-6, 7

sat-sangena hi daiteya

yatudhana mrgah khagah

gandharvapsaro nagah

siddhas carana-guhyakah

vidyadhara manusyesu

vaisyah sudrah striyo 'ntya-jah

rajas-tamah-prakrtayas

tasmims tasmins yuge yuge

bahavo mat-padam praptas

tvastra-kayadhavadayah

vrsaparva balir bano

mayas catha vibhisanah

sugrivo hanuman rkso

gajo grdhro vanikpathah

vyadhah kubja vraje gopyo

yajna-patnyas tathapare

In every yuga many living entities entangled in the modes of passion and ignorance gained the association of My devotees. Thus, such living entities as the Daityas, Raksasas, birds, beasts, Gandharvas, Apsaras, Nagas, Siddhas, Caranas, Guhyakas and Vidyadharas, as will as such lower-class human beings as the vaisyas, sudras, women and others, were able to achieve My supreme abode. Vrtrasura, Prahlada Maharaja and others like them also achieved My abode by association with My devotees, as did personalities such as Vrsaparva, Bali Maharaja, Banasura, Maya, Vibhisana, Sugriva, Hanuman, Jambavan, Gajendra, Jatayu, Tuladhara, Dharma-vyadha, Kubja, the gopis in Vrndavana and the wives of the brahmanas who were performing sacrifice.

te nadhita-sruti-gana

nopasita-mahattamah

avratatapta-tapasah

mat-sangan mam upagatah

The persons I have mentioned did not undergo serious studies of the Vedic literatures, nor did they worship great saintly persons, nor did they execute severe vows or austerities. Simply by association with Me and My devotees, they achieved Me.

the scriptures reveal that brahma-vidya is awakened in the nirapeksa devotees by satsanga (hearing about krsna from his pure devotees). the nirapeksa devotees are understood to have previously discharged all preliminary duties of varna and asrama; thus they are able to take full advantage of satsanga and be quickly purified of any taint of material contamination.

(Vs. 3.4.37)

5.12.12

rahuganaitat tapasa na yati

na cejyaya nirvapanad grhad va-

na cchandasa naiva jalagni-suryair

vina mahat-pada-rajo-'bhisekam

My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth. One cannot realize the Absolute Truth simply by observing celibacy [brahmacarya], strictly following the rules and regulations of householder life, leaving home as a vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and the scorching heat of the sun. There are many other processes to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee.

6.2.32

athapi me durbhagasya

vibudhottama-darsane

bhavitavyam mangalena

yenatma me prasidati

I am certainly most abominable and unfortunate to have merged in an ocean of sinful activities, but nevertheless, because of my previous spiritual activities, I could see those four exalted personalities who came to rescue me. Now I feel exceedingly happy because of their visit.

2.2.37

pibanti ye bhagavata atmanah satam

kathamrtam sravana-putesu sambhrtam

punanti te visaya-vidusitasayam

vrajanti tac-carana-saroruhantikam

Those who drink through aural reception, fully filled with the nectarean message of Lord Krsna, the beloved of the devotees, purify the polluted aim of life known as material enjoyment and thus go back to Godhead, to the lotus feet of Him [the Personality of Godhead].

the nirapeksa devotees are blessed by the special mercy of the supreme lord.

(Vs. 3.4.38)

1.6.23, 24

matir mayi nibaddheyam

na vipadyeta karhicit

praja-sarga-nirodhe 'pi

smrtis ca mad-anugrahat

Intelligence engaged in My devotion cannot be thwarted at any time. Even at the time of creation, as well as at the time of annihilation, your remembrance will continue by My mercy.

Adhikarana 10:
Why The Nirapeksa Devotee Is The Best.

because of his attainment of perfect brahma-vidya by the special mercy of the lord, the nirapeksa devotee crosses over the obstacle of household life. before vidya is fully manifest in the heart, household life is an effective brake against the animal propensities. nontheless, it must be renounced at the final stage. a nirapeksa devotee is automatically a sannyasi because he stands outside the bounds of all social considerations.

(Vs. 3.4.39)

7.13.1

sri-narada uvaca

kalpas tv evam parivrajya

deha-matravasesitah

gramaika-ratra-vidhina

nirapeksas caren mahim

Sri Narada Muni said: A person able to cultivate spiritual knowledge should renounce all material connections, and merely keeping the body inhabitable, he should travel from one place to another, passing only one night in each village. In this way, without dependence in regard to the needs of the body, the sannyasi should travel all over the world.

11.2.40

evam-vratah sva-priyah-nama-kirtya

jatanurago druta-citta uccaih

hasaty atho roditi rauti gayaty

unmada-van nrtyati loka-bahyah

By chanting the holy name of the Supreme Lord, one comes to the stage of love of Godhead. Then the devotee is fixed in his vow as an eternal servant of the Lord, and he gradually becomes very much attached to a particular name and form of the Supreme Personality of Godhead. As his heart melts with ecstatic love, he laughs very loudly or cries or shouts. Sometimes he sings and dances like a madman, for he is indifferent to public opinion.

the nirapeksa devotees cannot fall down from their position because 1) they are completely detached from matter, their being senses engaged only in pure devotional service; 2) their hearts are free from material desires, and 3) they have transcended household affairs.

(Vs. 3.4.40)

11.20.35, 36

nairapeksyam param prahur

nihsreyasam analpakam

tasman nirasiso bhaktir

nirapeksasya me bhavet

It is said that complete detachment is the highest stage of freedom. Therefore, one who has no personal desire and does not pursue personal rewards can achieve loving devotional service unto Me.

na mayy ekanta-bhaktanam

guna-dosodbhava gunah

sadhunam sama-cittanam

buddheh param upeyusam

Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence.

7.15.35

kamadibhir anaviddham

prasantakhila-vrtti yat

cittam brahma-sukha-sprstam

naivottistheta karhicit

When one's consciousness is uncontaminated by material lusty desires, it becomes calm and peaceful in all activities, for one is situated in eternal blissful life. Once situated on that platform, one does not return to materialistic activities.

4.21.32

vinirdhutasesa-mano-malah puman

asanga-vijnana-visesa-viryavan

yad-anghri-mule krta-ketanah punar

na samsrtim klesa-vaham prapadyate

When a devotee takes shelter at the lotus feet of the Supreme Personality of Godhead, he is completely cleansed of all misunderstanding or mental speculation, and he manifests renunciation. This is possible only when one is strengthened by practicing bhakti-yoga. Once having taken shelter at the root of the lotus feet of the Lord, a devotee never comes back to this material existence, which is full of the threefold miseries.

nirapeksa devotees never aspire for the posts of demigods because these positions are temporary, and because nirapeksa devotees have no such desires.

(Vs. 3.4.41)

11.14.14

na paramesthyam na mahendra-dhisnyam

na sarvabhaumam na rasadhipatyam

na yoga-siddhir apunar-bhavam va

mayy arpitatmecchati mad vininyat

One who has fixed his consciousness on Me desires neither the position or abode of Lord Brahma or Lord Indra, nor an empire on the earth, nor sovereignty in the lower planetary systems, nor the eightfold perfections of yoga, nor liberation from birth and death. Such a person desires Me alone.

11.14.28

tasmad asad-abhidhyanam

yatha svapna-manoratham

hitva mayi samadhatsva

mano mad-bhava-bhavitam

Therefore, one should reject all material processes of elevation, which are like the mental creations of a dream, and should completely absorb one's mind in Me. By constantly thinking of Me, one becomes purified.

5.14.41

karma-vallim avalambya tata apadah kathancin narakad vimuktah punar apy evam samsaradhvani vartamano nara-loka-sartham upayati evam upari gato 'pi.

When the conditioned soul accepts the shelter of the creeper of fruitive activity, he may be elevated by his pious activities to higher planetary systems and thus gain liberation from hellish conditions, but unfortunately he cannot remain there. After reaping the results of his pious activities, he has to return to the lower planetary systems. In this way he perpetually goes up and comes down.

worship of the supreme lord is the only nourishment of the nirapeksa devotees. they desire nothing else, whether on earth, heaven or in hell.

(Vs. 3.4.42)

6.17.28, 31

narayana-parah sarve

na kutascana bibhyati

svargapavarga-narakesv

api tulyartha-darsinah

Devotees solely engaged in the devotional service of the Supreme Personality of Godhead, Narayana, never fear any condition of life. For them the heavenly planets, liberation and the hellish planets are all the same, for such devotees are interested only in the service of the Lord.

vasudeve bhagavati

bhaktim udvahatam nrnam

jnana-vairagya-viryanam

na hi kascid vyapasrayah

Persons engaged in devotional service to Lord Vasudeva, Krsna, have naturally perfect knowledge and detachment from this material world. Therefore such devotees are not interested in the so-called happiness or so-called distress of this world.

because the supreme lord is attached to them, and because they are attached to him, the nirapeksa devotees dwell ever-outside the clutches of the illusory energy.

(Vs. 3.4.43)

11.2.55

visrjati hrdayam na yasya saksad

dharir avasabhihito 'py aghaugha-nasah

pranaya-rasanaya dhrtanghri-padmah

sa bhavati bhagavata-pradhana uktah

The Supreme Personality of Godhead is so kind to the conditioned souls that if they call upon Him by speaking His holy name, even unintentionally or unwillingly, the Lord is inclined to destroy innumerable sinful reactions in their hearts. Therefore, when a devotee who has taken shelter of the Lord's lotus feet chants the holy name of Krsna with genuine love, the Supreme Personality of Godhead can never give up the heart of such a devotee. One who has thus captured the Supreme Lord within his heart is to be known as bhagavata-pradhana, the most exalted devotee of the Lord.

11.14.16

nirapeksam munim santam

nirvairam sama-darsanam

anuvrajamy aham nityam

puyeyety anghri-renubhih

With the dust of my devotees' lotus feet I desire to purify the material worlds, which are situated witin Me. Thus, I always follow the footsteps of My pure devotees, who are free from all personal desire, rapt in thought of My pastimes, peaceful, without any feelings of enmity, and of equal disposition everywhere.

Adhikarana 11:
The Supreme Lord Provides The Nirapeksa-Bhakta With All Necessities.

without their having to petition him, the supreme lord takes care of all the needs of his nirapeksa devotees.

(Vs. 3.4.44)

7.4.38

asinah paryatann asnan

sayanah prapiban bruvan

nanusandhatta etani

govinda-parirambhitah

Prahlada Maharaja was always absorbed in thought of Krsna. Thus, being always embraced by the Lord, he did not know how his bodily necessities, such as sitting, walking, eating, lying down, drinking and talking, were being automatically performed.

the supreme lord sells himself to his nirapeksa devotees.

5.24.21

tad bhaktanam atmavatam sarvesam atmany atmada atmatayaiva.

The Supreme Personality of Godhead, who is situated in everyone's heart as the Supersoul, sells Himself to His devotees such as Narada Muni. In other words, the Lord gives pure love to such devotees and gives Himself to those who love Him purely. Great, self-realized mystic yogis such as the four Kumaras also derive great transcendental bliss from realizing the Supersoul within themselves.

because the nirapeksa devotees so utterly and exclusively depend upon the supreme lord, he lovingly devotes himself to their needs. indeed, he becomes like a sacrificial priest whose only duty is to satisfy the yajamana (the person for whom the sacrifice is to benefit).

(3.4.46)

7.10.9

vimuncati yada kaman

manavo manasi sthitan

tarhy eva pundarikaksa

bhagavattvaya kalpate

O my Lord, when a human being is able to give up all the material desires in his mind, he becomes eligible to possess wealth and opulence like Yours.

9.4.64, 65

naham atmanam asase

mad-bhaktaih sadhubhir vina

sriyam catyantikim brahman

yesam gatir aham para

O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences.

ye daragara-putrapta-

pranan vittam imam param

hitva mam saranam yatah

katham tams tyaktum utsahe

Since pure devotees give up their homes, wives, children, relatives, riches and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time?

Adhikarana 12: The Duty Of One Who Has Attained Vidya.

by meditation upon the supreme lord, all religious duties are satisfied through the mind. by hearing about him, all religious duties are satisfied through the ears. by chanting his glories, they are satisfied through the voice.

(Vs. 3.4.47)

7.11.7

dharma-mulam hi bhagavan

sama-vedamayo harih

smrtam ca tad-vidam rajan

yena catma prasidati

The Supreme Being, the Personality of Godhead, is the essence of all Vedic knowledge, the root of all religious principles, and the memory of great authorities. O King Yudhisthira, this principle of religion is to be understood as evidence. On the basis of this religious principle, everything is satisfied, including one's mind, soul and even one's body.

6.3.22

etavan eva loke 'smin

pumsam dharmah parah smrtah

bhakti-yogo bhagavati

tan-nama-grahanadibhih

Devotional service, beginning with the chanting of the holy name of the Lord, is the ultimate religious principle for the living entity in human society.

Adhikarana 13: How To Become Fixed In Vidya.

the goal of all asramas is to attain brahma-vidya, or krsna consciousness. it is not that the grhastha asrama is exempt from this responsibility; indeed, the grhastha asrama contains within it the responsibilities of all the other asramas (a householder is enjoined to be celibate except for begetting children, he must be nonviolent, he must worship the lord, etc.). therefore members of the grhastha asrama are especially advised to strive for brahma-vidya.

(Vs. 3.4.48)

7.15.67

etair anyais ca vedoktair

vartamanah sva-karmabhih

grhe 'py asya gatim yayad

rajams tad-bhakti-bhan narah

O King, one should perform his occupational duties according to these instructions, as well as other instructions given in the Vedic literature, just to remain a devotee of Lord Krsna. Thus, even while at home, one will be able to reach the dest ination.

5.1.17, 18

bhayam pramattasya vanesv api syad

yatah sa aste saha-sat-sapatnah

jitendriyasyatma-rater budhasya

grhasramah kim nu karoty avadyam

Even if he goes from forest to forest, one who is not self-controlled must always fear material bondage because he is living with six co-wives—the mind and knowledge-acquiring senses. Even householder life, however, cannot harm a self-satisfied , learned man who has conquered his senses.

yah sat sapatnan vijigisamano

grhesu nirvisya yateta purvam

atyeti durgasrita urjitarin

ksinesu kamam vicared vipascit

One who is situated in household life and who systematically conquers his mind and five sense organs is like a king in his fortress who conquers his powerful enemies. After one has been trained in household life and his lusty desires have decreased, he can move anywhere without danger.

when brahma-vidya is awakened in a person, and he loses interest in all worldly concerns, he may take sannyasa immediately, no matter what his present asrama may be. indeed, as explained previously, krsna conscious persons who belong to no varna or asrama take sannyasa.

(Vs. 3.4.49)

1.3.26, 27

gata-svartham imam deham

virakto mukta-bandhanah

avijnata-gatir jahyat

sa vai dhira udahrtah

He is called undisturbed who goes to an unknown, remote place and, freed from all obligations, quits his material body when it has become useless.

yah svakat parato veha

jata-nirveda atmavan

hrdi krtva harim gehat

pravrajet sa narottamah

He is certainly a first-class man who awakens and understands, either by himself or from others, the falsity and misery of this material world and thus leaves home and depends fully on the Personality of Godhead residing within his heart.

Adhikarana 14: Vidya Is Most Confidential.

brahma-vidya (krsna consciousness), being the most confidential wisdom, is not to be revealed to unfit persons.

(Vs. 3.4.50)

3.32.39, 40

naitat khalayopadisen

navinitaya karhicit

na stabdhaya na bhinnaya

naiva dharma-dhvajaya ca

Lord Kapila continued: This instruction is not meant for the envious, for the agnostics or for persons who are unclean in their behavior. Nor is it for hypocrites or for persons who are proud of material possessions.

na lolupayopadisen

na grharudha-cetase

nabhaktaya ca me jatu

na mad-bhakta-dvisam api

It is not to be instructed to persons who are too greedy and too attached to family life, nor to persons who are nondevotees and who are envious of the devotees and of the Personality of Godhead.

11.29.30

naitat tvaya dambhikaya

nastikaya sathaya ca

asusrusor abhaktaya

durvinitaya diyatam

You should not share this instruction with anyone who is hypocritical, atheistic or dishonest, or with anyone who will not listen faithfully, who is not a devotee, or who is simply not humble.

Adhikarana 15: When Does Vidya Manifest?

if there is no obstruction, brahma-vidya or full krsna consciousness will manifest in the aspirant's present lifetime. if there is an obstruction, it will manifest in the next life. spiritual progress is never in vain.

(Vs. 3.4.51)

1.5.19

na vai jano jatu kathancanavrajen

mukunda-sevy anyavad anga samsrtim

smaran mukundanghry-upaguhanam punar

vihatum icchen na rasa-graho janah

My dear Vyasa, even though a devotee of Lord Krsna sometimes falls down somehow or other, he certainly does not undergo material existence like others [fruitive workers, etc.] because a person who has once relished the taste of the lotus feet of the Lord can do nothing but remember that ecstasy again and again.

1.6.21

hantasmin janmani bhavan

ma mam drastum iharhati

avipakva-kasayanam

durdarso 'ham kuyoginam

O Narada [the Lord spoke], I regret that during this lifetime you will not be able to see Me anymore. Those who are incomplete in service and who are not completely free from all material taints can hardly see Me.

4.11.14

samprasanne bhagavati

purusah prakrtair gunaih

vimukto jiva-nirmukto

brahma nirvanam rcchati

One who actually satisfies the Supreme Personality of Godhead during one's lifetime becomes liberated from the gross and subtle material conditions. Thus being freed from all material modes of nature, he achieves unlimited spiritual bliss.

Adhikarana 16: Liberation Is The Fruit Of Vidya.

liberation is the fruit of the cultivation of brahma-vidya (krsna consciousness).

(Vs. 3.4.52)

3.25.25

satam prasangan mama virya-samvido

bhavanti hrt-karna-rasayanah kathah

taj josanad asv apavarga-vartmani

sraddha ratir bhaktir anukramisyati

In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowledge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin.

4.24.59

na yasya cittam bahir-artha-vibhramam

tamo-guhayam ca visuddham avisat

yad-bhakti-yoganugrhitam anjasa

munir vicaste nanu tatra te gatim

The devotee whose heart has been completely cleansed by the process of devotional service and who is favored by Bhaktidevi does not become bewildered by the external energy, which is just like a dark well. Being completely cleansed of all material contamination in this way, a devotee is able to understand very happily Your name, fame, form, activities, etc.

z

CHAPTER THIRTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada One]

Contents of Chapter Thirteen

1. The sadhana for attaining Vidya requires repetition.

2. The Supreme Lord is to be worshiped as the Self of all selves.

3. His symbolic expansions should not be worshiped as His own Self.

4. That Supreme Self is the Isvara, the Supreme Controller. The Isvara is to be known as Brahman.

5. The personal form of the Supreme Lord is the origin of all material manifestations.

6. How to perform dhyana (meditation).

7. Time, place, and circumstances for meditation.

8. The worship of the Supreme Lord continues even after liberation.

9. By attainment of Vidya, karma from the present life is not binding, and karma accumulated from past lives is destroyed.

10. The same applies to punya-karma (good karma).

11. The prarabdha-karma, manifest as the present body, is destroyed with the demise of the body of a liberated soul.

12. Vidya does not destroy the nitya-kriyas of a devotee.

13. Some pure devotees throw off all karma and leave the material world immediately upon attaining Vidya.

Adhikarana 1:
The Sadhana For Attaining Vidya Requires Repetition.

the sadhana, or practice of devotional service (hearing, chanting, etc.), must be performed repeatedly.

(Vs. 4.1.1)

1.8.36

srnvanti gayanti grnanty abhiksnasah

smaranti nandanti tavehitam janah

ta eva pasyanty acirena tavakam

bhava-pravahoparamam padambujam

O Krsna, those who continuously hear, chant and repeat Your transcendental activities, or take pleasure in others' doing so, certainly see Your lotus feet, which alone can stop the repetition of birth and death.

repetition is required in order to destroy offenses.

(Vs. 4.1.2)

1.2.18

nasta-prayesv abhadresu

nityam bhagavata-sevaya

bhagavaty uttama-sloke

bhaktir bhavati naisthiki

By regular attendance in classes on the Bhagavatam and by rendering of service to the pure devotee, all that is troublesome to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcendental songs, is established as an irrevocable fact.

Adhikarana 2:
The Supreme Lord Is To Be Worshiped As The Self Of All Selves.

the supreme lord is to be worshiped as the all-pervading soul of all souls, whose nature is eternity, knowledge and bliss, and whose form is personal.

(Vs. 4.1.3)

10.14.55, 56

krsnam enam avehi tvam

atmanam akhilatmanam

jagad-dhitaya so'py atra

dehivabhati mayaya

You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has doen this by the strength of His internal potency.

vastuto janatam atra

krsnam sthasnu carisnu ca

bhagavad-rupam akhilam

nanyad vastv iha kincana

Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna.

Adhikarana 3:
His Symbolic Expansions Should Not Be Worshiped As His Own Self.

worship of the supreme lord as the all-pervading self does not entail the worship of ordinary living entities or material elements as themselves being the supreme lord. these are his separate symbolic expansions. the devotee worships the lord alone, who dwells within these expansions.

(Vs. 4.1.5)

11.2.41

kham vayum agnim salilam mahim ca

jyotimsi sattvani diso drumadin

sarit-samudrams ca hareh sariram

yat kim ca bhutam pranamet ananyah

A devotee should not see anything as being separate from the Supreme Personality of Godhead, Krsna. Ether, fire, air, water, earth, the sun and other luminaries, all living beings, the directions, trees and other plants, the rivers and oceans—whatever a devotee experiences he should consider to be an expansion of Krsna. Thus seeing everything that exists within creation as the body of the Supreme Lord, Hari, the devotee should offer his sincere respects to the entire expansion of the Lord's body.

Adhikarana 4:
That Supreme Self Is The Isvara, The Supreme Controller.
The Isvara Is To Be Known As Brahman.

the all-pervading supreme self is the isvara (supreme controller). he is to meditated upon as brahman.

(Vs. 4.1.5)

1.8.18

kunty uvaca

namasye purusam tvadyam

isvaram prakrteh param

alaksyam sarva-bhutanam

antar bahir avasthitam

Srimati Kunti said: O Krsna, I offer my obeisances unto You because You are the original personality and are unaffected by the qualities of the material world. You are existing both within and without everything, yet You are invisible to all.

3.29.36

etad bhagavato rupam

brahmanah paramatmanah

param pradhanam pumsam

daivam karma-vicestitam

This purusa whom the individual soul must approach is the eternal form of the Supreme Personality of Godhead, who is known as Brahman and Paramatma. He is the transcendental chief personality, and His activities are all spiritual.

Adhikarana 5:
The Personal Form Of The Supreme Lord
Is The Origin Of All Material Manifestations.

the limbs of the supreme lord's transcendental personal form are the origin of the features of the cosmic manifestation (sun, moon, fire, etc.).

(Vs. 4.1.6)

8.5.34-36

somam mano yasya samamananti

divaukasam yo balam andha ayuh

iso naganam prajanah prajanam

prasidatam nah sa maha-vibhutih

Soma, the moon, is the source of food grains, strength and longevity for all the demigods. He is also the master of all vegetation and the source of generation for all living entities. As stated by learned scholars, the moon is the mind of the Supreme Personality of Godhead. May that Supreme Personality of Godhead, the source of all opulences, be pleased with us.

agnir mukham yasya tu jata-veda

jatah kriya-kanda-nimitta janma

antah-samudre 'nupacan sva-dhatun

prasidatam nah sa maha-vibhutih

Fire, which is born for the sake of accepting oblations in ritualistic ceremonies, is the mouth of the Supreme Personality of Godhead. Fire exists within the depths of the ocean to produce wealth, and fire is also present in the abdomen to digest food and produce various secretions for the maintenance of the body. May that supremely powerful Personality of Godhead be pleased with us.

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

Adhikarana 6: How To Perform Dhyana (Meditation).

chanting the pranava omkara, or the holy name of the lord, constitutes dhyana (meditation). the meditator is to assume a sitting posture.

(Vs. 4.1.7)

7.15.31

dese sucau same rajan

samsthapyasanam atmanah

sthiram sukham samam tasminn

asitarjv-anga om iti

My dear King, in a sacred and holy place of pilgrimage one should select a place in which to perform yoga. The place must be level and not too high or low. There one should sit very comfortably, being steady and equipoised, keeping his body straight, and thus begin chanting the Vedic pranava.

the mind is to be focused upon the supreme lord.

(Vs. 4.1.8)

4.8.44

pranayamena tri-vrta

pranendriya-mano-malam

sanair vyudasyabhidhyayen

manasa guruna gurum

After sitting on your seat, practice the three kinds of breathing exercises, and thus gradually control the life air, the mind and the senses. Completely free yourself from all material contamination, and with great patience begin to meditate on the Supreme Personality of Godhead.

the mind is to be fixed.

(Vs. 4.1.9)

11.14.46

dhyanenettham su-tivrena

yunjato yogino manah

samyasyaty asu nirvanam

dravya-jnana-kriya-bhramah

When the yogi thus controls his mind by intensely concentrated meditation, his illusory identification with material objects, knowledge and activities is very quickly extinguished.

the scriptures repeatedly affirm that meditation is to be performed in a sitting posture.

(Vs. 4.1.10)

3.28.8

sucau dese pratisthapya

vijitasana asanam

tasmin svasti samasina

rju-kayah samabhyaset

After controlling one's mind and sitting postures, one should spread a seat in a secluded and sanctified place, sit there in an easy posture, keeping the body erect, and practice breath control.

Adhikarana 7:
Time, Place, And Circumstances For Meditation.

where, when and how the mind may be singly focused upon the supreme lord is to be accepted as appropriate for meditation.

(Vs. 4.1.11)

4.8.54, 58, 61

om namo bhagavate vasudevaya

mantrenanena devasya

kuryad dravyamayim budhah

saparyam vividhair dravyair

desa-kala-vibhagavit

Om namo bhagavate vasudevaya. This is the twelve-syllable mantra for worshiping Lord Krsna. One should install the physical forms of the Lord, and with the chanting of the mantra one should offer flowers and fruits and other varieties of foodstuffs exactly according to the rules and regulations prescribed by authorities. But this should be done in consideration of place, time, and attendant conveniences and inconveniences.

paricarya bhagavato

yavatyah purva-sevitah

ta mantra-hrdayenaiva

prayunjyan mantra-murtaye

One should follow in the footsteps of previous devotees regarding how to worship the Supreme Lord with the prescribed paraphernalia, or one should offer worship within the heart by reciting the mantra to the Personality of Godhead, who is nondifferent from the mantra.

viraktas cendriya-ratau

bhakti-yogena bhuyasa

tam nirantara-bhavena

bhajetaddha vimuktaye

If one is very serious about liberation, he must stick to the process of transcendental loving service, engaging twenty-four hours a day in the highest stage of ecstasy, and he must certainly be aloof from all activities of sense gratification.

Adhikarana 8:
The Worship Of The Supreme Lord Continues Even After Liberation.

the worship of the supreme lord does not stop upon the meditator's achieving liberation. the scriptures reveal that it continues in the hereafter.

(Vs. 4.1.12)

1.4.3

nigama-kalpa-taror galitam phalam

suka-mukhad amrta-drava-samyutam

pibata bhagavatam rasam alayam

muhur aho rasika bhuvi bhavukah

O expert and thoughtful men, relish Srimad-Bhagavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Sri Sukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls.

1.7.10

suta uvaca

atmaramas ca munayo

nirgrantha apy urukrame

kurvanty ahaitukim bhaktim

ittham-bhuta-guno harih

All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.

1.2.22

ato vai kavayo nityam

bhaktim paramaya muda

vasudeve bhagavati

kurvanty atma-prasadanim

Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord Krsna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self.

Adhikarana 9:
By Attainment Of Vidya, Karma From The Present Life Is Not Binding,
And Karma Accumulated From Past Lives Is Destroyed.

a krsna conscious person is liberated from all material association in the present life, and therefore is not bound by his actions. the chain of karma from previous lifetimes is destroyed.

(Vs. 4.1.13)

1.2.21, 21

evam prasanna-manaso

bhagavad-bhakti-yogatah

bhagavat-tattva-vijnanam

mukta-sangasya jayate

Thus established in the mode of unalloyed goodness, the man whose mind has been enlivened by contact with devotional service to the Lord gains positive scientific knowledge of the Personality of Godhead in the stage of liberation from all material association.

bhidyate hrdaya-granthis

chidyante sarva-samsayah

ksiyante casya karmani

drsta evatmanisvare

Thus the knot in the heart is pierced, and all misgivings are cut to pieces. The chain of fruitive actions is terminated when one sees the self as master.

Adhikarana 10:
The Same Applies To Punya-Karma (Good Karma).

the reactions of good deeds from previous lives are destroyed along with bad reactions. pious acts performed by the liberated soul in his present life cannot cling him and cause him to take birth again.

(Vs. 4.1.14)

7.10.13

bhogena punyam kusalena papam

kalevaram kala javena hitva

kirtim visuddham sura-loka-gitam

vitaya mam esyasi mukta-bandhah

My dear Prahlada, while you are in this material world you will exhaust all the reactions of pious activity by feeling happiness, and by acting piously you will neutralize impious activity. Because of the powerful time factor, you will give up your body, but the glories of your activities will be sung in the upper planetary systems, and being fully freed from all bondage, you will return home, back to Godhead.

Adhikarana 11:
The Prarabdha-Karma, Manifest As The Present Body,
Is Destroyed With The Demise Of The Body Of A Liberated Soul.

whatever fruits of good or evil karma that are destined to manifest within the present body of a pure devotee are personally managed by the supreme lord. thus the liberated soul engages his body in the service of the supreme lord without anxiety. when the body is given up at the end of life, the devotee's prarabdha karma comes to an end.

(Vs. 4.1.15)

3.28.38

deho 'pi daiva-vasagah khalu karma yavat

svarambhakam pratisamiksata eva sasuh

tam sa-prapancam adhirudha-samadhi-yogah

svapnam punar na bhajate pratibuddha-vastuh

The body of such a liberated yogi, along with the senses, is taken charge of by the Supreme Personality of Godhead, and it functions until its destined activities are finished. The liberated devotee, being awake to his constitutional position and thus situated in samadhi, the highest perfectional stage of yoga, does not accept the by-products of the material body as his own. Thus he considers his bodily activities to be like the activities of a body in a dream.

10.87.40

tvad-avagami na vetti bhavad-uttha-subhasbhayor

guna-vigunanvayams tarhi deha-bhrtam ca girah

anu-yugam anv-aham sa-guna gita-paramparaya

sravana-bhrto yatas tvam apavarga-gatir manu-jaih

When a person realizes You, he no longer cares about his good and bad fortune arising from past pious and sinful acts, since it is You alone who control this good and bad fortune. Such a realized devotee also disregards what ordinary living beings say about him. Every day he fills his ears with Your glories, which are recited in each age by the unbroken succession of Manu's descendents, and thus You become his ultimate salvation.

3.22.35-37

ayata-yamas tasyasan

yamah svantara-yapanah

srnvato dhyayato visnoh

kurvato bruvatah kathah

Consequently, although his duration of life gradually came to an end, his long life, consisting of a Manvantara era, was not spent in vain, since he ever engaged in hearing, contemplating, writing down and chanting the pastimes of the Lord.

sa evam svantaram ninye

yuganam eka-saptatim

vasudeva-prasangena

paribhuta-gati-trayah

He passed his time, which lasted seventy-one cycles of the four ages [71 x 4,320,000 years], always thinking of Vasudeva and always engaged in matters regarding Vasudeva. Thus he transcended the three destinations.

sarira manasa divya

vaiyase ye ca manusah

bhautikas ca katham klesa

badhante hari-samsrayam

Therefore, O Vidura, how can persons completely under the shelter of Lord Krsna in devotional service be put into miseries pertaining to the body, the mind, nature, and other men and living creatures?

Adhikarana 12:
Vidya Does Not Destroy The Nitya-Karmas Of A Devotee.

regulated activities that lead to vidya are called nitya-karmas (eternal duties). though all other forms of a devotee's karma are destroyed upon the attainment of vidya, the nitya-karmas are not destroyed because they support vidya.

(Vs. 4.1.16)

7.15.38-39

grhasthasya kriya-tyago

vrata-tyago vator api

tapasvino grama-seva-

bhiksor indriya-lolata

asramapasada hy ete

khalv asrama-vidambanah

deva-maya-vimudhams tan

upeksetanukampaya

It is abominable for a person living in the grhastha-asrama to give up the regulative principles, for a brahmacari not to follow the brahmacari vows while living under the care of the guru, for a vanaprastha to live in the village and engage in so-called social activities, or for a sannyasi to be addicted to sense gratification. One who acts in this way is to be considered the lowest renegade. Such a pretender is bewildered by the external energy of the Supreme Personality of Godhead, and one should either reject him from any position, or taking compassion upon him, teach him, if possible, to resume his original position.

Adhikarana 13:
Some Pure Devotees Throw Off All Karma
And Leave The Material World Immediately Upon Attaining Vidya.

some nirapeksa devotees have been known to immediately give up the body and its attendent karmas out of intense eagerness to attain the association of the supreme lord without delay (that is, they did not wait for the natural demise of the body).

(Vs. 4.1.17)

10.29.10-11

dusaha-prestha-viraha-

tivra-tapa-dhutasubhah

dhyana-praptacyutaslesa

nirvrtya ksina-mangalah

tam eva paramatmanam

jara-buddhyapi sangatah

jahur guna-mayam deham

sadyah praksina-bandhanah

For those gopis who could not go to see Krsna, intolerable separation from their beloved caused an intense agony that burned away all impious karma. By meditating upon Him they realized His embrace, and the ecstacy they then felt exhausted their material piety. Although Lord Krsna is the Supreme Soul, these girls simply thought of Him as their male lover and associated with Him in that intimate mood. Thus their karmic bondage was nullified and they abandoned their gross material bodies.

vidya is so potent that it may destroy prarabdha-karma immediately, even before the devotee has finished living out the reactions due in his present body. thus he attains the supreme destination in this very life (i.e. without having to wait for his destined appointment with death).

(Vs. 4.2.18)

3.25.27

asevayayam prakrter gunanam

jnanena vairagya-vijrmbhitena

yogena mayy arpitaya ca bhaktya

mam pratyag-atmanam ihavarundhe

Thus by not engaging in the service of the modes of material nature but by developing Krsna consciousness, knowledge in renunciation, and by practicing yoga, in which the mind is always fixed in devotional service unto the Supreme Personality of Godhead, one achieves My association in this very life, for I am the Supreme Personality, the Absolute Truth.

the pure devotee throws off both subtle and gross bodies. he attains his own spiritual form with which he associates eternally with the supreme lord.

(Vs. 4.1.19)

3.25.33, 34

jarayaty asu ya kosam

nigirnam analo yatha

Bhakti, devotional service, dissolves the subtle body of the living entity without separate effort, just as fire in the stomach digests all that we eat.

naikatmatam me sprhayanti kecin

mat-pada-sevabhirata mad-ihah

ye 'nyonyato bhagavatah prasajya

sabhajayante mama paurusani

A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My lotus feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and activities.

11.14.25

yathagnina hema malam jahati

dhmatam punah svam bhajate ca rupam

atma ca karmanusayam vidhuya

mad-bhakti-yogena bhajaty atho mam

Just as gold, when smelted in fire, gives up its impurities and returns to its pure brilliant state, similarly, the spirit soul, absorbed in the fire of bhakti-yoga, is purified of all contamination caused by previous fruitive activities and returns to its original position of serving Me in the spiritual world.

CHAPTER FOURTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada Two]

Contents of Chapter Fourteen

1. When the soul departs the body, the senses and their functions merge into the mind.

2. The mind merges into the prana.

3. The prana merges into the individual self.

4. The self merges into the subtle elements.

5. Thus do all souls—ignorant and enlightened alike—meet with death.

6-7. The subtle elements surrounding the soul illumined by Vidya then merge into the acit-sakti of Brahman.

8. The enlightened soul departs by way of the susumna-nadi.

9. Regardless of the time of departure, the enlightened soul follows the rays of the sun.

10. Regardless of the time of departure, the enlightened soul ascends to the spiritual world.

Adhikarana 1:
When The Soul Departs The Body,
The Senses And Their Functions Merge Into The Mind.

just as water evaporates and becomes indistinguishable from air, so does speech and the function of speech merge into the mind at the time of death.

(Vs. 4.2.1)

2.2.15

sthiram sukham casanam asthito yatir

yada jihasur imam anga lokam

kale ca dese ca mano na sajjayet

pranan niyacchen manasa jitasuh

O King, whenever the yogi desires to leave this planet of human beings, he should not be perplexed about the proper time or place, but should comfortably sit without being disturbed and, regulating the life air, should control the senses by the mind.

11.16.42

vacam yaccha mano yaccha

pranan yacchendriyani ca

atmanam atmana yaccha

na bhuyah kalpase 'dhvane

Therefore, control your speaking, subdue the mind, conquer the life air, regulate the senses and through purified intelligence bring your rational faculties under control. In this way you will never again fall onto the path of material existence.

after speech merges into the mind, all the other senses follow.

(Vs. 4.2.2)

1.15.41

vacam juhava manasi

tat prana itare ca tam

mrtyav apanam sotsargam

tam pancatve hy ajohavit

Then he amalgamated all the sense organs into the mind, then the mind into life, life into breathing, his total existence into the embodiment of the five elements, and his body into death. Then, as pure self, he became free from the material conception of life.

Adhikarana 2: The Mind Merges Into The Prana.

the mind into which the senses are merged thereafter merges into the prana (life air).

(Vs. 4.2.3)

1.5.41

(see above)

Adhikarana 3: The Prana Merges Into The Individual Self.

the prana, harboring the subtle senses and the mind, merges into the individual self (jiva).

(Vs. 4.2.4)

1.15.42

tritve hutva ca pancatvam

tac caikatve 'juhon munih

sarvam atmany ajuhavid

brahmany atmanam avyaye

Thus annihilating the gross body of five elements into the three qualitative modes of material nature, he merged them in one nescience and then absorbed that nescience in the self, Brahman, which is inexhaustible in all circumstances.

Adhikarana 4: The Self Merges Into The Subtle Elements.

the self and the prana then merge into the subtle material elements which form the basis of the conditioned soul's next gross body.

(Vs. 4.2.5)

10.1.39, 40

dehe pancatvam apanne

dehi karmanugo 'vasah

dehantaram anuprapya

praktanam tyajate vapuh

When the present body turns to dust and is again reduced to five elements—earth, water, fire, air and ether—the proprietor of the body, the living being, automatically receives another body of material elements according to his fruitive activities. When the next body is obtained, he gives up the present body.

vrajams tisthan padaikena

yathaivaikena gacchati

yatha trna jalaukaivam

dehi karma-gatim gatah

Just as a person traveling on the road rests one foot on the ground and then lifts the other, or as a worm on a vegetable transfers itself to one leaf and then gives up the previous one, the conditioned soul takes shelter of another body and then gives up the one he had before.

some think the individual soul enters into one element only (namely fire, or tejas), but this a misunderstanding of the statements of scripture.

(Vs. 4.2.6)

7.2.46

bhutendriya-mano-lingan

dehan uccavacan vibhuh

bhajaty utsrjati hy anyas

tac capi svena tejasa

The five material elements, the ten senses and the mind all combine to form the various parts of the gross and subtle bodies. The living entity comes in contact with his material bodies, whether high or low, and later gives them up by his personal prowess. This strength can be perceived in a living entity's personal power to possess different types of bodies.

Adhikarana 5:
Thus Do All Souls—Ignorant And Enlightened Alike—
Meet With Death.

for ignorant and enlightened souls alike, the experience of death as described heretofore—the merging of the senses into the mind, the merging of the mind into the prana, the merging of the prana into the self, and the merging of the self into the subtle elements—is the same. in this way does all physical perception cease for both the wise and the foolish.

(Vs. 4.2.7)

3.31.45-46, 47

dravyopalabdhi-sthanasya

dravyeksayogyata yada

tat pancatvam aham-manad

utpattir dravya-darsanam

yathaksnor dravyavayava-

darsanayogyata yada

tadaiva caksuso drastur

drastrtvayogyatanayoh

When the eyes lose their power to see color or form due to morbid affliction of the optic nerve, the sense of sight becomes deadened. The living entity, who is the seer of both the eyes and the sight, loses his power of vision. In the same way, when the physical body, the place where perception of objects occurs, is rendered incapable of perceiving, that is known as death. When one begins to view the physical body as one's very self, that is called birth.

tasman na karyah santraso

na karpanyam na sambhramah

buddhva jiva-gatim dhiro

mukta-sangas cared iha

Therefore, one should not view death with horror, nor have recourse to defining the body as soul, nor give way to exaggeration in enjoying the bodily necessities of life. Realizing the true nature of the living entity, one should move about in the world free from attachment and steadfast in purpose.

but scripture declares that even though he is yet within the body, the soul blessed by brahma-vidya is already liberated and will not take birth again.

(Vs. 4.2.8)

1.2.15

yad-anudhyasina yuktah

karma-granthi-nibandhanam

chindanti kovidas tasya

ko na kuryat katha-ratim

With sword in hand, intelligent men cut through the binding knots of reactionary work [karma] by remembering the Personality of Godhead. Therefore, who will not pay attention to His message?

10.14.58

samasrita ye pada-pallava-plavam

mahat-padam punya-yaso murareh

bhavambudhir vatsa-padam param padam

padam padam yad vipadam na tesam

For those who have accepted the boat of the lotus feet of the Lord, who is the shelter of the cosmic manifestation and is famous as Murari, the enemy of the Mura demon, the ocean of the material world is like the water contained in a calf's hoof-print. Their goal is param padam, Vaikuntha, the place where there are no material miseries, not the place where there is danger at every step.

though the subtle body of such an enlightened soul persists for as long as he is even slightly associated with the material elements, it is purified of the influence of the modes of nature due to his attachment to the supreme lord. sinless and self-realized, the soul blessed by brahma-vidya is not bewildered by material existence.

(Vs, 4.2.10)

3.25.15-18

cetah khalv asya bandhaya

muktaye catmano matam

gunesu saktam bandhaya

ratam va pumsi muktaye

The stage in which the consciousness of the living entity is attracted by the three modes of material nature is called conditional life. But when that same consciousness is attached to the Supreme Personality of Godhead, one is situated in the consciousness of liberation.

aham mamabhimanotthaih

kama-lobhadibhir malaih

vitam yada manah suddham

aduhkham asukham samam

When one is completely cleansed of the impurities of lust and greed produced from the false identification of the body as "I" and bodily possessions as "mine," one's mind becomes purified. In that pure state he transcends the stage of so-called material happiness and distress.

tada purusa atmanam

kevalam prakrteh param

nirantaram svayam-jyotir

animanam akhanditam

At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.

jnana-vairagya-yukte na

bhakti-yuktena catmana

paripasyaty udasinam

prakrtim ca hataujasam

In that position of self-realization, by practice of knowledge and renunciation in devotional service, one sees everything in the right perspective; he becomes indifferent to material existence, and the material influence acts less powerfully up on him.

thus is material bondage loosened. but it is smashed only when the enlightened soul relinquishes the subtle body.

(Vs. 4.2.10)

12.5.5.

ghate bhinne ghatakasa

akasah syad yatha pura

evam dehe mrte jivo

brahma sampadyate punah

When a pot is broken, the portion of the sky within the pot remains as the element sky, just as before. In the same way, when the gross and subtle bodies die, the living entity within resumes his spiritual identity.

3.9.33

yada rahitam atmanam

bhutendriya-gunasayaih

svarupena mayopetam

pasyan svarajyam rcchati

When you are free from the conception of gross and subtle bodies and when your senses are free from all influences of the modes of material nature, you will realize your pure form in My association. At that time you will be situated in pure consciousness.

when an enlightened soul departs, his body grows cold. the cooling of the gross body at death is the symptom of its separation from the subtle body. thus it can be seen that even a soul illumined by vidya retains the subtle body after he leaves the gross body.

(Vs. 4.2.11)

4.28.46

yada nopalabhetanghrav

usmanam patyur arcati

asit samvigna-hrdaya

yutha-bhrasta mrgi yatha

While she was serving her husband by massaging his legs, she could feel that his feet were no longer warm and could thus understand that he had already passed from the body. She felt great anxiety upon being left alone. Bereft of her husband's company, she felt exactly as the deer feels upon being separated from its mate.

when the enlightened soul leaves the body, the life air goes with him.

(Vs. 4.2.12-14)

2.2.21

tasmad bhruvor antaram unnayeta

niruddha-saptayatano 'napeksah

sthitva muhurtardham akuntha-drstir

nirbhidya murdhan visrjet param gatah

Thereafter the bhakti-yogi should push the life air up between the eyebrows, and then, blocking the seven outlets of the life air, he should maintain his aim for going back home, back to Godhead. If he is completely free from all desires for material enjoyment, he should then reach the cerebral hole and give up his material connections, having gone to the Supreme.

Adhikaranas 6-7:
The Subtle Elements Surrounding The Soul Illumined
By Vidya Then Merge Into The Acit-Sakti Of Brahman.

propelled by vidya, the enlightened soul rises in his subtle body to satyaloka, the planet of brahma. thereafter he passes through the layers of the universe, where one after another the subtle elements of the enlightened soul's body combine with the acit-sakti (the material potency) of the supersoul. thus he relinquishes his material identity altogether.

(Vs. 4.2.15-16)

2.2.28-30

tato visesam pratipadya nirbhayas

tenatmanapo 'nala-murtir atvaran

jyotirmayo vayum upetya kale

vayv-atmana kham brhad atma-lingam

After reaching Satyaloka, the devotee is specifically able to be incorporated fearlessly by the subtle body in an identity similar to that of the gross body, and one after another he gradually attains stages of existence from earthly to watery, fiery, glowing and airy, until he reaches the ethereal stage.

ghranena gandham rasanena vai rasam

rupam ca drstya svasanam tvacaiva

srotrena copetya nabho-ganatvam

pranena cakutim upaiti yogi

The devotee thus surpasses the subtle objects of different senses like aroma by smelling, the palate by tasting, vision by seeing forms, touch by contacting, the vibrations of the ear by ethereal identification, and the sense organs by material activities.

sa bhuta-suksmendriya-sannikarsam

manomayam devamayam vikaryam

samsadya gatya saha tena yati

vijnana-tattvam guna-sannirodham

The devotee, thus surpassing the gross and the subtle forms of coverings, enters the plane of egoism. And in that status he merges the material modes of nature [ignorance and passion] in this point of neutralization and thus reaches egoism in goodness. After this, all egoism is merged in the mahat-tattva, and he comes to the point of pure self-realization.

7.12.30

apsu ksitim apo jyotisy

ado vayau nabhasy amum

kutasthe tac ca mahati

tad avyakte 'ksare ca tat

The earth should be merged in water, water in the brightness of the sun, this brightness into the air, the air into the sky, the sky into the false ego, the false ego into the total material energy, the total material energy into the unmanifested ingredients [the pradhana feature of the material energy], and at last the ingredient feature of material manifestation into the Supersoul.

7.3.34

anantavyakta-rupena

yenedam akhilam tatam

cid-acic-chakti-yuktaya

tasmai bhagavate namah

Let me offer my respectful obeisances unto the Supreme, who in his unlimited, unmanifested form has expanded the cosmic manifestation, the form of the totality of the universe. He possesses external and internal energies and the mixed energy called the marginal potency, which consists of all the living entities.

Adhikarana 8:
The Enlightened Soul Departs By Way Of The Susumna-Nadi.

the doorway to liberation is the susumna-nadi, a subtle channel through which the enlightened soul passes from the heart of his last body into the higher regions of the universe.

(Vs. 4.1.17)

2.2.24

vaisvanaram yati vihayasa gatah

susumnaya brahma-pathena socis a

vidhuta-kalko 'tha harer udastat

prayati cakram nrpa saiumaram

O King, when such a mystic passes over the Milky Way by the illuminating Susumna to reach the highest planet, Brahmaloka, he goes first to Vaisvanara, the planet of the deity of fire, wherein he becomes completely cleansed of all contaminations, and thereafter he still goes higher, to the circle of Sisumara, to relate with Lord Hari, the Personality of Godhead.

Adhikarana 9:
Regardless Of The Time Of Departure,
The Enlightened Soul Follows The Rays Of The Sun.

whether the enlightened devotee leaves the body by day or night, he follows the rays of the sun along the path of liberation. his journey is illuminated by the supreme lord.

(Vs. 4.2.18)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

3.25.9

ya adyo bhagavan pumsam

isvaro vai bhavan kila

lokasya tamasandhasya

caksuh surya ivoditah

You are the Supreme Personality of Godhead, the origin and Supreme Lord of all living entities. You have arisen to disseminate the rays of the sun in order to dissipate the darkness of the ignorance of the universe.

Adhikarana 10:
Regardless Of The Time Of Departure,
The Enlightened Soul Ascends To The Spiritual World.

even if the devotee leaves his body during the southern course of the sun, he attains the spiritual world by the grace of the supreme lord.

3.32.7

surya-dvarena te yanti

purusam visvato-mukham

paravaresam prakrtim

asyotpatty-anta-bhavanam

Through the path of illumination, such liberated persons approach the complete Personality of Godhead, who is the proprietor of the material and spiritual worlds and is the supreme cause of their manifestation and dissolution.

the two paths of departure used by yogis—the devayana path (by way of daylight during the northern course of the sun) and the pitriyana path (by way of moonlight during the southern course of the sun)—are well-known to the devotees. being blessed by brahma-vidya, the devotees are never bewildered by the circumstances of their quitting the body.

(Vs. 4.2.21)

ya ete pitr-devanam

ayane veda-nirmite

sastrena caksusa veda

jana-stho 'pi na muhyati

Even though situated in a material body, one who is fully aware of the paths known as pitr-yana and deva-yana, and who thus opens his eyes in terms of Vedic knowledge, is never bewildered in this material world.

z

CHAPTER FIFTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada Three]

Contents of Chapter Fifteen

1. The first stage of the soul's journey to the spiritual world is called arcis.

2. Therefore all stages of the journey are called arciradi.

3. Each stage indicates an ativahika-devata (guide of the soul).

4. The amanava-purusa.

5. The amanava-purusa leads the soul to the planet of Caturmukha Brahma, declares Sage Badari.

6. The amanava-purusa leads the soul to the Supreme Brahman, declares Sage Jaimini.

7. The judgement of Srila Vyasadeva.

8. Certain nirapeksa devotees are conducted by the Supreme Lord Himself.

Adhikarana 1:
The First Stage Of The Soul's Journey
To The Spiritual World Is Called Arcis.

the first stage of the devayana path to the spiritual world is called arcis (ray). the soul attains arcis as it departs the chamber of the heart by way of the susumna-nadi.

(Vs. 4.3.1)

3.32.6, 7

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification of consciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

surya-dvarena te yanti

purusam visvato-mukham

paravaresam prakrtim

asyotpatty-anta-bhavanam

Through the path of illumination, such liberated persons approach the complete Personality of Godhead, who is the proprietor of the material and spiritual worlds and is the supreme cause of their manifestation and dissolution.

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

Adhikarana 2:
Therefore All Stages Of The Journey Are Called Arciradi.

the arciradi-vartma includes the stages of day (dina), dark fortnight (suklapaksa), northern course of the sun (uttarayana), year (samvatsara), heaven (devaloka), wind (vayu), sun (aditya), moon (candra), lightning (vidyut), water (varuna), indra and caturmukha brahma. this list of stages is collated from various upanisadic texts. no one text enumerates them all.

(Vs. 4.3.2-3)

8.5.36

yac-caksur asit taranir deva-yanam

trayimayo brahmana esa dhisnyam

dvaram ca mukter amrtam ca mrtyuh

prasidatam nah sa maha-vibhutih

The sun-god marks the path of liberation, which is called arciradi-vartma. He is the chief source for understanding of the Vedas, he is the abode where the Absolute Truth can be worshiped, He is the gateway to liberation, and he is the source of eternal life as well as the cause of death. The sun-god is the eye of the Lord. May that Supreme Lord, who is supremely opulent, be pleased with us.

7.15.54, 55

agnih suryo diva prahnah

suklo rakottaram sva-rat

visvo 'tha taijasah prajnas

turya atma samanvayat

On his path of ascent, the progressive living entity enters the different worlds of fire, the sun, the day, the end of the day, the bright fortnight, the full moon, and the passing of the sun in the north, along with their presiding demigods. When he enters Brahmaloka, he enjoys life for many millions of years, and finally his material designation comes to an end. He then comes to a subtle designation, from which he attains the causal designation, witnessing all previous states. Upon the annihilation of this causal state, he attains his pure state, in which he identifies with the Supersoul. In this way the living entity becomes transcendental.

deva-yanam idam prahur

bhutva bhutvanupurvasah

atma-yajy upasantatma-

hy atma-stho na nivartate

This gradual process of elevation for self-realization is meant for those who are truly aware of the Absolute Truth. After repeated birth on this path, which is known as deva-yana, one attains these consecutive stages. One who is completely free from all material desires, being situated in the self, need not traverse the path of repeated birth and death.

Adhikarana 3:
Each Stage Indicates An Ativahika-Devata (Guide Of The Soul).

the arciradi vartmana is called devayana because at each stage the soul is guided by an ativahika-deva to the next higher stage. (ati means 'great', vah means 'carry'.) after guiding the soul out of the heart, the arcis-deva turns him over to the dina-deva, who turns him over to the sukla-deva, etc.

(Vs. 4.3.4-5)

5.20.45

suryena hi vibhajyante

disah kham dyaur mahi bhida

svargapavargau naraka

rasaukamsi ca sarvasah

O King, the sun-god and the sun planet divide all the directions of the universe. It is only because of the presence of the sun that we can understand what the sky, the higher planets, this world and the lower planets are. It is also only because of the sun that we can understand which places are for material enjoyment, which are for liberation, which are hellish and subterranean.

5.20.12

sva-gobhih pitr-devebhyo

vibhajan krsna-suklayoh

prajanam sarvasam raja-

ndhah somo na astv iti

[The inhabitants of Salmalidvipa worship the demigod of the moon in the following words.] By his own rays, the moon-god has divided the month into two fortnights, known as sukla and krsna, for the distribution of food grains to the pitas and the demigods. The demigod of the moon is he who divides time, and he is the king of all the residents of the universe. We therefore pray that he may remain our king and guide, and we offer him our respectful obeisances.

Adhikarana 4: The Amanava-Purusa.

the servants of the supreme lord, who are called amanava-purusa or non-mortal persons, conduct the devotees who have surpassed the moon (i.e. who are not attracted by the pleasures of heaven). sometimes they save a fallen devotee, as in the case of ajamila.

(Vs. 4.3.6)

4.12.24, 25

tasyakhila jagad-dhatur

avam devasya sarnginah

parsadav iha sampraptau

netum tvam bhagavat-padam

We are representatives of the Supreme Personality of Godhead, the creator of the whole universe, who carries in His hand the bow named Sarnga. We have been specifically deputed to take you to the spiritual world.

sudurjayam visnu-padam jitam tvaya

yat surayo 'prapya vicaksate param

atistha tac candra-divakaradayo

graharksa-tarah pariyanti daksinam

To achieve Visnuloka is very difficult, but by your austerity you have conquered. Even the great rsis and demigods cannot achieve this position. Simply to see the supreme abode [the Visnu planet], the sun and moon and all the other planets, stars, lunar mansions and solar systems are circumambulating it. Now please come; you are welcome to go there.

6.1.30

nisamya mriyamanasya

mukhato hari-kirtanam

bhartur nama maharaja

parsadah sahasapatan

My dear King, the order carriers of Visnu, the Visnudutas, immediately arrived when they heard the holy name of their master from the mouth of the dying Ajamila, who had certainly chanted without offense because he had chanted in complete anxiety.

Adhikarana 5:
The Amanava-Purusa Leads The Soul
To The Planet Of Caturmukha Brahma, Declares Sage Badari.

sage badari holds that the amanava-purusa leads all souls who traverse the arciradi-vartma to the saguna brahman (the planet of caturmukha brahma).

(Vs. 4.3.7)

8.21.3

vavandire yat-smarananubhavatah

svayambhuvam dhama gata akarmakam

athanghraye pronnamitaya visnor

upaharat padma-bhavo 'rhanodakam

samarcya bhaktyabhyagrnac chuci-srava

yan-na bhi-pankeruha-sambhavah svayam

And still others were those who had attained residence in Brahmaloka not by ordinary karma but by advanced Vedic knowledge. After devotedly worshiping the upraised lotus feet of the Supreme Lord with oblations of water, Lord Brahma, who was born of the lotus emanating from Lord Visnu's navel, offered prayers to the Lord.

the scriptures teach that brahma-loka is the shelter of the pious souls, sage badari argues.

(Vs. 4.3.8)

8.5.17

nisamyaitat sura-gana

mahendra-varunadayah

nadhyagacchan svayam mantrair

mantrayanto viniscitam

tato brahma-sabham jagmur

meror murdhani sarvasah

sarvam vijnapayam cakruh

pranatah paramesthine

Lord Indra, Varuna and the other demigods, seeing their lives in such a state, consulted among themselves, but they could not find any solution. Then all the demigods assembled and went together to the peak of Sumeru Mountain. There, in the assembly of Lord Brahma, they fell down to offer Lord Brahma their obeisances, and then they informed him of all the incidents that had taken place.

sage badari thinks that reaching brahma-loka is as good as liberation, for the souls who take shelter of brahma will go with him to the spiritual world (maha-visnu loka) when the cosmos is annhilated.

(Vs. 4.3.9-11)

3.32.10

evam paretya bhagavantam anupravista

ye yogino jita-marun-manaso viragah

tenaiva sakam amrtam purusam puranam

brahma pradhanam upayanty agatabhimanah

The yogis who become detached from the material world by practice of breathing exercises and control of the mind reach the planet of Brahma, which is far, far away. After giving up their bodies, they enter into the body of Lord Brahma, and therefore when Brahma is liberated and goes to the Supreme Personality of Godhead, who is the Supreme Brahman, such yogis can also enter into the kingdom of God.

Adhikarana 6:
The Amanava-Purusa Leads The Soul
To The Supreme Brahman, Declares Sage Jaimini.

but sage jaimini argues that the souls who traverse the arciradi-vartma are taken by the amanava-purusa directly to the mahapurusa.

(Vs. 4.3.12)

3.32.32

jnana-yogas ca man-nistho

nairgunyo bhakti-laksanah

dvayor apy eka evartho

bhagavac-chabda-laksanah

Philosophical research culminates in understanding the Supreme Personality of Godhead. After achieving this understanding, when one becomes free from the material modes of nature, he attains the stage of devotional service. Either by devotional service directly or by philosophical research, one has to find the same destination, which is the Supreme Personality of Godhead.

the scriptures declare that the supreme soul is the goal of dahara vidya (the process of the yogic conquest of the life air). so thinks sage jaimini.

(Vs. 4.3.13)

2.2.15, 16

sthiram sukham casanam asthito yatir

yada jihasur imam anga lokam

kale ca dese ca mano na sajjayet

pranan niyacchen manasa jitasuh

O King, whenever the yogi desires to leave this planet of human beings, he should not be perplexed about the proper time or place, but should comfortably sit without being disturbed and, regulating the life air, should control the senses by the mind.

manah sva-buddhyamalaya niyamya

ksetra jna etam ninayet tam atmani

atmanam atmany avarudhya dhiro

labdhopasantir virameta krtyat

Thereafter, the yogi should merge his mind, by his unalloyed intelligence, into the living entity, and then merge the living entity into the Superself. And by doing this, the fully satisfied living entity becomes situated in the supreme stage of satisfaction, so that he ceases from all other activities.

the planet of caturmukha brahma is not the purusartha (goal of life), because even brahma meditates upon maha-visnu, holds sage jaimini. therefore all souls who leave this world by the arciradi-vartma are sure to attain the supreme lord.

(Vs. 4.3.14)

3.33.2

devahutir uvaca

athapy ajo 'ntah-salile sayanam

bhutendriyarthatma-mayam vapus te

guna-pravaham sad-asesa-bijam

dadhyau svayam yaj jatharabja jatah

Devahuti said: Brahma is said to be unborn because he takes birth from the lotus flower which grows from Your abdomen while You lie in the ocean at the bottom of the universe. But even Brahma simply meditated upon You, whose body is the source of unlimited universes.

Adhikarana 7: The Judgement Of Srila Vyasadeva.

srila vyasadeva declares that three kinds of devotees (svanistha, parinistha and nirapeksa), who directly meditate upon the transcendental form of the supreme lord, are guided by the amanava- purusa to the lord himself. the worshipers of five fires (pancagni) enter the planet of caturmukha brahma, to go with him to the supreme after the dissolution of the universe. the indirect worshipers of the lord, who worship him symbolically, attain relative perfections in the material world.

(Vs. 4.3.15)

3.32.6

nivrtti-dharma-nirata

nirmama nirahankrtah

sva-dharmaptena sattvena

parisuddhena cetasa

By executing one's occupational duties, acting with detachment and without a sense of proprietorship or false egoism, one is posted in one's constitutional position by dint of complete purification of consciousness, and by thus executing so-called material duties he can easily enter into the kingdom of God.

3.32.11

atha tam sarva-bhutanam

hrt-padmesu krtalayam

srutanubhavam saranam

vraja bhavena bhamini

Therefore, My dear mother, by devotional service take direct shelter of the Supreme Personality of Godhead, who is seated in everyone's heart.

5.20.33

yat tat karmamayam lingam

brahma-lingam jano 'rcayet

ekantam advayam santam

tasmai bhagavate nama iti

Lord Brahma is known as karma-maya, the form of ritualistic ceremonies, because by performing ritualistic ceremonies one may attain his position and because the Vedic ritualistic hymns become manifest from him. He is devoted to the Supreme Personality of Godhead without deviation, and therefore in one sense he is not different from the Lord. Nevertheless, he should be worshiped not as the monists worship him, but in duality. One should always remain a servitor of the Supreme Lord, the supreme worshipable Deity. We therefore offer our respectful obeisances unto Lord Brahma, the form of manifest Vedic knowledge.

2.6.43-45

aham bhavo yajna ime prajesa

daksadayo ye bhavad-adayas ca

svarloka-palah khagaloka-pala

nrloka-palas talaloka-palah

gandharva-vidyadhara-caranesa

ye yaksa-raksoraga-naga-nathah

ye va rsinam rsabhah pitrnam

daityendra-siddhesvara-danavendrah

anye ca ye preta-pisaca-bhuta-

kusmanda-yado-mrga-paksy-adhisah

yat kinca loke bhagavan mahasvad

ojah-sahasvad balavat ksamavat

sri-hri-vibhuty-atmavad adbhutarnam

tattvam param rupavad asva-rupam

I myself [Brahma], Lord Siva, Lord Visnu, great generators of living beings like Daksa and Prajapati, yourselves [Narada and the Kumaras], heavenly demigods like Indra and Candra, the leaders of the Bhurloka planets, the leaders of the earthly planets, the leaders of the lower planets, the leaders of the Gandharva planets, the leaders of the Vidyadhara planets, the leaders of the Caranaloka planets, the leaders of the Yaksas, Raksas and Uragas, the great sages, the great demons, the great a theists and the great spacemen, as well as the dead bodies, evil spirits, satans, jinn, kusmandas, great aquatics, great beasts and great birds, etc.—in other words, anything and everything which is exceptionally possessed of power, opulence, mental and perceptual dexterity, strength, forgiveness, beauty, modesty, opulence, and breeding, whether in form or formless—may appear to be the specific truth and the form of the Lord, but actually they are not so. They are only a fragment of the transcendental potency of the Lord.

Adhikarana 8:
Certain Nirapeksa Devotees
Are Conducted By The Supreme Lord Himself.

scripture reveals that certain nirapeksa devotees who wholeheartedly surrendered to the lord in the midst of extreme suffering were delivered from material existence by the supreme lord himself.

(Vs. 4.3.16)

8.3.31

tam tadvad artam upalabhya jagan-nivasah

stotram nisamya divijaih saha samstuvadbhih

chandomayena garudena samuhyamanas

cakrayudho 'bhyagamad asu yato gajendrah

After understanding the awkward condition of Gajendra, who had offered his prayers, the Supreme Personality of Godhead, Hari, who lives everywhere, appeared with the demigods, who were offering prayers to Him. Carrying His disc and other weapons , He appeared there on the back of His carrier, Garuda, with great speed, according to His desire. Thus He appeared before Gajendra.

8.4.6

gajendro bhagavat-sparsad

vimukto jnana-bandhanat

prapto bhagavato rupam

pita-vasas catur-bhujah

Because Gajendra, King of the elephants, had been touched directly by the hands of the Supreme Personality of Godhead, he was immediately freed of all material ignorance and bondage. Thus he received the salvation of sarupya-mukti, in which he achieved the same bodily features as the Lord, being dressed in yellow garments and possessing four hands.

z

CHAPTER SIXTEEN

[Vedanta-sutra Reference: Fourth Adhyaya, Pada Four]

Contents of Chapter Sixteen

1. The form of the souls in the liberated state.

2. The liberated soul is united with the Supreme Lord.

3. The attributes of the liberated soul.

4. The liberated soul is satya-sankalpa.

5. The liberated soul is under the control of the Supreme Lord, and noone else.

6. Does the liberated soul have a body?

7. The liberated soul is an enjoyer.

8. The liberated soul is all-knowing.

9. The liberated soul cannot create a universe.

10. The liberated soul never returns to the material world.

Adhikarana 1:
The Form Of The Souls In The Liberated State.

when the soul attains brahman, his own spiritual form is revealed.

(Vs. 4.4.1)

1.3.32-34

atah param yad avyaktam

avyudha-guna-brmhitam

adrstasruta-vastutvat

sa jivo yat punar-bhavah

Beyond this gross conception of form is another, subtle conception of form which is without formal shape and is unseen, unheard and unmanifest. The living being has his form beyond this subtlety, otherwise he could not have repeated births.

yatreme sad-asad-rupe

pratisiddhe sva-samvida

avidyayatmani krte

iti tad brahma-darsanam

Whenever a person experiences, by self-realization, that both the gross and subtle bodies have nothing to do with the pure self, at that time he sees himself as well as the Lord.

yady esoparata devi

maya vaisaradi matih

sampanna eveti vidur

mahimni sve mahiyate

If the illusory energy subsides and the living entity becomes fully enriched with knowledge by the grace of the Lord, then he becomes at once enlightened with self-realization and thus becomes situated in his own glory.

1.6.28

prayujyamane mayi tam

suddham bhagavatim tanum

arabdha-karma-nirvano

nyapatat panca-bhautikah

Having been awarded a transcendental body befitting an associate of the Personality of Godhead, I quit the body made of five material elements, and thus all acquired fruitive results of work [karma] stopped.

the supreme benediction for the soul is to attain his original form in association with the supreme brahman. so teaches caturmukha brahma, the master of vedic knowledge within this universe.

(Vs. 4.4.2)

10.14.32

aho bhagyam aho bhagyam

nanda-gopa-vrajaukasam

yan-mitram paramanandam

purnam brahma sanatanam

How greatly fortunate are Nanda Maharaja, the cowherd men and all the other inhabitants of Vrajabhumi. There is no limit to their good fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend.

objection: that self-effulgent realm where the liberated souls attain bodies is the adityaloka (the sun), which is attainable by the arciradi-vartma.

reply: that self-effulgent realm is not the sun. it is visnuloka, the eternal realm of the supreme brahman, who is the personality of godhead.

(Vs. 4.4.3)

4.12.26, 27, 30

anasthitam te pitrbhir

anyair apy anga karhicit

atistha jagatam vandyam

tad visnoh paramam padam

Dear King Dhruva, neither your forefathers nor anyone else before you ever achieved such a transcendental planet. The planet known as Visnuloka, where Lord Visnu personally resides, is the highest of all. It is worshipable by the inhabitants of all other planets within the universe. Please come with us and live there eternally.

etad vimana-pravaram

uttamasloka-maulina

upasthapitam ayusmann

adhirodhum tvam arhasi

O immortal one, this unique airplane has been sent by the Supreme Personality of Godhead, who is worshiped by selected prayers and who is the chief of all living entities. You are quite worthy to board such a plane.

tadottanapadah putro

dadarsantakam agatam

mrtyor murdhni padam dattva

arurohadbhutam grham

When Dhruva Maharaja was attempting to get on the transcendental plane, he saw death personified approach him. Not caring for death, however, he took advantage of the opportunity to put his feet on the head of death, and thus he got up on the airplane, which was as big as a house.

Adhikarana 2:
The Liberated Soul Is United With The Supreme Lord.

many upanisadic passages describe liberation as the absorption of the soul into brahman. this initial stage of the soul's entry into the effulgent brahman sphere is called sayujya-mukti. having attained the spiritual world, the soul may attain four higher kinds of mukti, all of which share the quality of unity established in sayujya-mukti.

(Vs. 4.4.4)

10.12.33

pinahi-bhogotthitam adbhutam mahaj

jyotih sva-dhamna jvalayad diso dasa

pratiksya khe 'vasthitam isa-nirgamam

vivesa tasmin misatam divaukasam

From the body of the gigantic python, a glaring effulgence came out, illuminating all directions, and stayed individually in the sky until Krsna came out from the corpse's mouth. Then, as all the demigods looked on, this effulgence entered into Krsna's body.

10.12.38

naitad vicitram manujarbha-mayinah

paravaranam paramasya vedhasah

agho 'pi yat-sparsana-dhauta-patakah

prapatma-samyam tv asatam sudurlabham

Krsna is the cause of all causes. The causes and effects of the material world, both higher and lower, are all created by the Supreme Lord, the original controller. When Krsna appeared as the son of Nanda Maharaja and Yasoda, He did so by His causeless mercy. Consequently, for Him to exhibit His unlimited opulence was not at all wonderful. Indeed, He showed such great mercy that even Aghasura, the most sinful miscreant, was elevated to being one of His associates and achieving sarupya-mukti, which is actually impossible for materially contaminated persons to attain.

Adhikarana 3:
The Attributes Of The Liberated Soul.

sage jaimini thinks the liberated soul attains the eight perfectional gunas (qualities) of the supreme lord. but sage audulomi thinks the liberated soul attains nirguna (unqualified) consciousness, one with brahman.

srila vyasadeva declares that the liberated soul attains both.

(Vs. 4.4.5-7)

1.7.10

suta uvaca

atmaramas ca munayo

nirgrantha apy urukrame

kurvanty ahaitukim bhaktim

ittham-bhuta-guno harih

All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.

Adhikarana 4:
The Liberated Soul Is Satya-Sankalpa.

the liberated soul is satya-sankalpa, i.e. all his desires are automatically satisfied.

(4.4.8)

3.25.37

atho vibhutim mama mayavinas tam

aisvaryam astangam anupravrttam

sriyam bhagavatim vasprhayanti bhadram

parasya me te 'snuvate tu loke

Thus because he is completely absorbed in thought of Me, the devotee does not desire even the highest benediction obtainable in the upper planetary systems, including Satyaloka. He does not desire the eight material perfections obtained from mystic yoga, nor does he desire to be elevated to the kingdom of God. Yet even without desiring them, the devotee enjoys, even in this life, all the offered benedictions.

3.23.42

kim durapadanam tesam

pumsam uddama-cetasam

yair asritas tirtha-padas

carano vyasanatyayah

What is difficult to achieve for determined men who have taken refuge of the Supreme Personality of Godhead's lotus feet? His feet are the source of sacred rivers like the Ganges, which put an end to the dangers of mundane life.

Adhikarana 5:
The Liberated Soul Is Under The Control
Of The Supreme Lord, And No One Else.

the liberated soul is accountable only to the supreme lord. no one else can have a claim on the liberated soul, for he takes shelter of no one else but the lord.

(Vs. 4.4.9)

11.5.41, 42

devarsi-bhutapta-nrnam pitr-nam

na kinkaro nayam rni ca rajan

sarvatmana yah saranam saranyam-

gato mukundam parihrtya kartam

One who has given up all material duties and taken full shelter at the lotus feet of Mukunda, who gives shelter to all, is not indebted to the demigods, great sages, ordinary living beings, relatives, friends, mankind or even one's forefathers who have passed away.

sva-pada-mulam bhajatah priyasya

tyaktanya-bhavasya harih paresah

vikarma yac cotpatitam kathancid

dhunoti sarvam hrdi sannivistah

The Lord is so kind to His devotee that even though the devotee sometimes falls into the entanglement of vikarma—acts against the Vedic directions—the Lord at once rectifies the mistakes within the heart of a devotee. This is because the devotees are very dear to the Lord.

Adhikarana 6:
Does The Liberated Soul Have A Body?

sage badari thinks that a body is always the product of karma, and is always painful. therefore the liberated soul can have no body. but sage jaimini argues that the liberated soul has a body.

srila vyasadeva declares that the liberated soul has both a body and no body (i.e. he has a spiritual body, not a material body).

(4.4.10-12)

7.1.35

dehendriyasu-hinanam

vaikuntha-pura-vasinam

deha-sambandha-sambaddham

etad akhyatum arhasi

The bodies of the inhabitants of Vaikuntha are completely spiritual, having nothing to do with the material body, senses or life air. Therefore, kindly explain how associates of the Personality of Godhead were cursed to descend in material bodie s like ordinary persons.

3.15.14-16

vasanti yatra purusah

sarve vaikuntha-murtayah

ye 'nimitta-nimittena

dharmenaradhayan harim

In the Vaikuntha planets all the residents are similar in form to the Supreme Personality of Godhead. They all engage in devotional service to the Lord without desires for sense gratification.

yatra cadyah puman aste

bhagavan sabda-gocarah

sattvam vistabhya virajam

svanam no mrdayan vrsah

In the Vaikuntha planets is the Supreme Personality of Godhead, who is the original person and who can be understood through the Vedic literature. He is full of the uncontaminated mode of goodness, with no place for passion or ignorance. He cont ributes religious progress for the devotees.

yatra naihsreyasam nama

vanam kama-dughair drumaih

sarvartu-sribhir vibhrajat

kaivalyam iva murtimat

In those Vaikuntha planets there are many forests which are very auspicious. In those forests the trees are desire trees, and in all seasons they are filled with flowers and fruits because everything in the Vaikuntha planets is spiritual and personal.

Adhikarana 7: The Liberated Soul Is An Enjoyer.

the liberated soul is an enjoyer. in sayujya-mukti, the soul enjoys transcendental bliss without a spiritual body like a sleeping person enjoys dreams. the bliss of personal liberation, in which the soul manifests a spiritual body, is far greater. the desire of the liberated soul to enjoy is not materially motivated, for his pleasure is the mercy of the supreme lord.

(Vs. 4.4.13-14)

4.9.10

ya nirvrtis tanu-bhrtam tava pada-padma-

dhyanad bhavaj jana-katha-sravanena va syat

sa brahmani sva-mahimany api natha ma bhut

kim tv antakasi-lulitat patatam vimanat

My Lord, the transcendental bliss derived from meditating upon Your lotus feet or hearing about Your glories from pure devotees is so unlimited that it is far beyond the stage of brahmananda, wherein one thinks himself merged in the impersonal Brahman as one with the Supreme. Since brahmananda is also defeated by the transcendental bliss derived from devotional service, then what to speak of the temporary blissfulness of elevating oneself to the heavenly planets, which is ended by the separ ating sword of time? Although one may be elevated to the heavenly planets, he falls down in due course of time.

3.25.34-36

naikatmatam me sprhayanti kecin

mat-pada-sevabhirata mad-ihah

ye 'nyonyato bhagavatah prasajya

sabhajayante mama paurusani

A pure devotee, who is attached to the activities of devotional service and who always engages in the service of My lotus feet, never desires to become one with Me. Such a devotee, who is unflinchingly engaged, always glorifies My pastimes and a ctivities.

pasyanti te me rucirany amba santah

prasanna-vaktraruna-locanani

rupani divyani vara-pradani

sakam vacam sprhaniyam vadanti

O My mother, My devotees always see the smiling face of My form, with eyes like the rising morning sun. They like to see My various transcendental forms, which are all benevolent, and they also talk favorably with Me.

tair darsaniyavayavair udara-

vilasa-haseksita-vama-suktaih

hrtatmano hrta-pranams ca bhaktir

anicchato me gatim anvim prayunkte

Upon seeing the charming forms of the Lord, smiling and attractive, and hearing His very pleasing words, the pure devotee almost loses all other consciousness. His senses are freed from all other engagements, and he becomes absorbed in devotional service. Thus in spite of his unwillingness, he attains liberation without separate endeavor.

Adhikarana 8: The Liberated Soul Is All-Knowing.

the liberated state is not a state of unconsciousness, like deep sleep or death. it is a state of exalted consciousness, wherein the lamplight of pure wisdom reveals all things.

(Vs. 4.4.15-16)

10.3.24

sri-devaky uvaca

rupam yat tat prahur avyaktam adyam

brahma jyotir nirgunam nirvikaram

satta-matram nirvisesam niriham

sa tvam saksad visnur adhyatma-dipah

Sri Devaki said: My dear Lord, there are different Vedas, some of which describe You as unperceivable through words and the mind. Yet You are the origin of the entire cosmic manifestation. You are Brahman, the greatest of everything, full of eff ulgence like the sun. You have no material cause, You are free from change and deviation, and You have no material desires. Thus the Vedas say that You are the substance. Therefore, my Lord, You are directly the origin of all Vedic statements, and by understanding You, one gradually understands everything. You are different from the light of Brahman and Paramatma, yet You are not different from them. Everything emanates from You. Indeed, You are the cause of all causes, Lord Visnu, the light of all transcendental knowledge.

Adhikarana 9:
The Liberated Soul Cannot Create A Universe.

the liberated soul is endowed with the potency of the supreme lord, but to a limited degree. he cannot create a universe.

(Vs. 4.4.17)

6.4.49-50

sa vai yada mahadevo

mama viryopabrmhitah

mene khilam ivatmanam

udyatah svarga-karmani

atha me 'bhihito devas

tapo 'tapyata darunam

nava visva-srjo yusman

yenadav asrjad vibhuh

When the chief lord of the universe, Lord Brahma [Svayambhu], having been inspired by My energy, was attempting to create, he thought himself incapable. Therefore I gave him advice, and in accordance with My instructions he underwent extremely difficult austerities. Because of these austerities, the great Lord Brahma was able to create nine personalities, including you, to help him in the functions of creation.

7.8.40

sri-brahmovaca

nato 'smy anantaya duranta-saktaye

vicitra-viryaya pavitra-karmane

visvasya sarga-sthiti-samyaman gunaih

sva-lilaya sandadhate 'vyayatmane

Lord Brahma prayed: My Lord, You are unlimited, and You possess unending potencies. No one can estimate or calculate Your prowess and wonderful influence, for Your actions are never polluted by the material energy. Through the material qualities, You very easily create the universe, maintain it and again annihilate it, yet You remain the same, without deterioration. I therefore offer my respectful obeisances unto You.

2.5.11,12

yena sva-rocis a vinam

rocitam rocayamy aham

yatharko 'gnir yatha somo

yatharksa-graha-tara kah

I create after the Lord's creation by His personal effulgence [known as the brahmajyoti], just as when the sun manifests its fire, the moon, the firmament, the influential planets and the twinkling stars also manifest their brightness.

tasmai namo bhagavate

vasudevaya dhimahi

yan-mayaya durjayaya

mam vadanti jagad-gurum

I offer my obeisances and meditate upon Lord Krsna [Vasudeva], the Personality of Godhead, whose invincible potency influences them [the less intelligent class of men] to call me the supreme controller.

objection: there are scriptural statements that a mukta-jiva can create a universe.

reply: brahma and the other demigods are jivas who assist the supreme lord in universal creation. the scriptures say that liberated souls may pause at the brahma-loka and other deva-lokas to receive offerings made by the demigods, who honor transcendentalists on their way back to godhead. but these gestures of respect do not indicate that the liberated souls become the supreme creator.

(Vs. 4.4.18)

4.8.20

yasyanghri-padmam pa ricarya vina-

vibhavanayatta-gunabhipatteh

ajo 'dhyatis that khalu paramesthyam

padam jitatma-svasanabhivandyam

Suniti continued: The Supreme Personality of Godhead is so great that simply by worshiping His lotus feet, your great-grandfather, Lord Brahma, acquired the necessary qualifications to create this universe. Although he is unborn and is the chief of all living creatures, he is situated in that exalted post because of the mercy of the Supreme Personality of Godhead, whom even great yogis worship by controlling the mind and regulating the life air [prana].

10.87.28

tvam akaranah sva-rad akhila-karaka-sakti-dharas

tava balim udvahanti samadanty ajayanimisah

varsa-bhujo 'khila-ksiti-pater iva visva-srjo

vidadhati yatra ye tv adhikrta bhavatas cakitah

Though You have no material senses, You are the self-effulgent sustainer of everyone's sensory powers. The demigods and material nature herself offer You tribute, while also enjoying the tribute offered them by their worshipers, just as subordinate rulers of various districts in a kingdom offer tribute to their lord, the ultimate proprietor of the land, while also enjoying the tribute paid them by their own subjects. In this way the universal creators faithfully execute their assigned services out of fear of You.

4.12.34

tatra tatra prasamsadbhih

pathi vaimanikaih suraih

avakiryamano dadrse

kusumaih kramaso grahan

While Dhruva Maharaja was passing through space, he gradually saw all the planets of the solar system, and on the path he saw all the demigods in their airplanes showering flowers upon him like rain.

objection: if the liberated soul enjoys service rendered by the devas in the heavenly realm, then he is no different from the conditioned souls who, impelled by desires for sense gratification, enter heaven by way of the karma-kanda process.

reply: the liberated soul does not see the material body and the material world as enjoyable. he sees them as the energy of the supreme lord. even if he engages his senses in sense gratification, it is only to serve the lord by the proper execution of his dharma. the mukta jiva is never attached to matter. his enjoyment is transcendental.

(Vs. 4.4.19)

4.9.6, 7

dhruva uvaca

yo 'ntah pravisya mama vacam imam prasuptam

sanjivayaty akhila-sakti-dharah sva-dhamna

anyams ca hasta-carana-sravana-tvag-adin

pranan namo bhagavate purusaya tubhyam

Dhruva Maharaja said: My dear Lord, You are all-powerful. After entering within me, You have enlivened all my sleeping senses—my hands, legs, ears, touch sensation, life force and especially my power of speech. Let me offer my respectful obeisances unto You.

ekas tvam eva bhagavann idam atma-saktya

mayakhyayoru-gunaya mahad-ady-asesam

srstvanuvisya purusas tad-asad-gunesu

naneva darusu vibhavasuvad vibhasi

My Lord, You are the supreme one, but by Your different energies You appear differently in the spiritual and material worlds. You create the total energy of the material world by Your external potency, and after creation You enter within the material world as the Supersoul. You are the Supreme Person, and through the temporary modes of material nature You create varieties of manifestation, just as fire, entering into wood of different shapes, burns brilliantly in different varieties.

4.12. 11, 14

sarvatmany acyute 'sarve

tivraugham bhaktim udvahan

dadarsatmani bhutesu

tam evavasthitam vibhum

Dhruva Maharaja rendered devotional service unto the Supreme, the reservoir of everything, with unrelenting force. While carrying out his devotional service to the Lord, he could see that everything is situated in Him only and that He is situated in all living entities. The Lord is called Acyuta because He never fails in His prime duty, to give protection to His devotees.

evam bahu-savam kalam

mahatmavicalendriyah

tri-vargaupayikam nitva

putrayadan nrpasanam

The self-controlled great soul Dhruva Maharaja thus passed many, many years favorably executing three kinds of worldly activities, namely religiosity, economic development and satisfaction of all material desires. Thereafter he handed over the charge of the royal throne to his son.

the liberated soul, though situated in eternity, knowledge and bliss, is not endowed with infinite knowledge and bliss. he is atomic in size, even in the self-realized state.

(Vs. 4.4.20)

3.25.17

tada purusa atmanam

kevalam prakrteh param

nirantaram svayam-jyotir

animanam akhanditam

At that time the soul can see himself to be transcendental to material existence and always self-effulgent, never fragmented, although very minute in size.

objection: buddhi, material intelligence, is atomic. when the soul is freed of this covering, he is vibhu or all-pervading.

reply: because the the liberated soul enjoys the mercy of the supreme lord, he enjoys on the same level as the lord. but that does not mean he has become equal to the lord in all respects.

(Vs. 4.4.21)

11.14.12

mayy arpitatmanah sabhya

nirapeksasya sarvatah

mayatmana sukham yat tat

kutah syad visayatmanam

O learned Uddhava, those who fix their consciousness on Me, giving up all material desires, share with Me a happiness that cannot possibly be experienced by those engaged in sense gratification.

8.12.11

sa tvam samihitam adah sthiti janma-nasam

bhutehitam ca jagato bhava-bandha-moksau

vayur yatha visati kham ca caracarakhyam

sarvam tad-atmakatayavagamo 'varuntse

My Lord, You are the supreme knowledge personified. You know everything about this creation and its beginning, maintenance and annihilation, and You know all the endeavors made by the living entities, by which they are either implicated in this material world or liberated from it. As the air enters the vast sky and also enters the bodies of all moving and nonmoving entities, You are present everywhere, and therefore You are the knower of all.

2.6.36, 37

nato 'smy aham tac-caranam samiyusam

bhavac-chidam svasty-ayanam sumangalam

yo hy atma-maya-vibhavam sma paryagad

yatha nabhah svantam athapare kutah

Therefore it is best for me to surrender unto His feet, which alone can deliver one from the miseries of repeated birth and death. Such surrender is all-auspicious and allows one to perceive all happiness. Even the sky cannot estimate the limits of its own expansion. So what can others do when the Lord Himself is unable to estimate His own limits?

naham na yuyam yad-rtam gatim vidur

na vamadevah kim utapare surah

tan-mayaya mohita-buddhayas tv idam

vinirmitam catma-samam vicaksmahe

Since neither Lord Siva nor you nor I could ascertain the limits of spiritual happiness, how can other demigods know it? And because all of us are bewildered by the illusory external energy of the Supreme Lord, we can see only this manifested cosmos according to our individual ability.

Adhikarana 10:
The Liberated Soul Never Returns To The Material World.

the sabda (vedic sound) declares that the liberated soul never returns again to the cycle of repeated birth and death.

(Vs. 4.4.22)

9.4.68

sadhavo hrdayam mahyam

sadhunam hrdayam tv aham

mad-anyat te na jananti

naham tebhyo manag api

The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them.

9.4.65

ye daragara-putrapta-

pranan vittam imam param

hitva mam saranam yatah

katham tams tyaktum utsahe

Since pure devotees give up their homes, wives, children, relatives, riches and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time?


Six Systems of Philosophy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >>

No text or attachments, Sub-item(s) list as below:

Introduction
Nyaya or Logic
Vaisesika or Atomic Theory
Sankhya or Nontheistic Dualism
Yoga or Self Discipline
Karma Mimamsa Doing Duty
Vedanta Conclusion of Vedas


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >> Introduction >>

The six systems of Vedic philosophy
compiled by Suhotra Dasa Tapovanachari

Table of contents:
1. Introduction
2. Nyaya: The Philosophy of Logic and Reasoning
3. Vaisesika: Vedic Atomic Theory
4. Sankhya: Nontheistic Dualism
5. Yoga: Self-Discipline for Self-Realization
6. Karma-mimamsa: Elevation Through the Performance of Duty
7. Vedanta: The Conclusion of the Vedic Revelation

1. Introduction
The word veda means "knowledge." In the modern world, we use the term "science" to identify the kind of authoritative knowledge upon which human progress is based. To the ancient people of Bharatavarsha (Greater India), the word veda had an even more profound import that the word science has for us today. That is because in those days scientific inquiry was not restricted to the world perceived by the physical senses. And the definition of human progress was not restricted to massive technological exploitation of material nature. In Vedic times, the primary focus of science was the eternal, not the temporary; human progress meant the advancement of spiritual awareness yielding the soul's release from the entrapment of material nature, which is temporary and full of ignorance and suffering.
Vedic knowledge is called apauruseya, which means it is not knowledge of human invention. Vedic knowledge appeared at the dawn of the cosmos within the heart of Brahma, the lotus-born demigod of creation from whom all the species of life within the universe descend. Brahma imparted this knowledge in the form of sabda (spiritual sound) to his immediate sons, who are great sages of higher planetary systems like the Satyaloka, Janaloka and Tapaloka. These sages transmitted the Vedic sabda to disciples all over the universe, including wise men of earth in ancient times. Five thousand years ago the great Vedic authority Krishna Dvaipayana Vyasa compiled the sabda into Sanskrit scripture (sastra) which collectively is known today as the Vedas.
In the India of old, the study of the Vedas was the special prerogative of the brahmanas (the priestly and intellectual class). There were four degrees of education in Vedic knowledge that corresponded to the four ashramas of brahminical culture (the brahmacari or student ashrama, the grhastha or householder ashrama, the vanaprastha or retired ashrama and the sannyasa or renounced ashrama). The first degree of learning was the memorization of the Vedic Samhita, which consists of 20,000 mantras (verses) divided into four sections -- Rg, Sama, Yajur and Atharva -- that are chanted by priests in glorification of various aspects of the Supreme Being during sacrificial rituals. The second degree was the mastery of the Brahmana portion of the Vedas, which teaches rituals for fulfillment of duties to family, society, demigods, sages, other living entities and the Supreme Lord. The third degree was the mastery of the Aranyaka portion, which prepares the retired householder for complete renunciation. The fourth degree was the mastery of the Upanisads, which present the philosophy of the Absolute Truth to persons seeking liberation from birth and death.
The texts studied in the four stages of formal Vedic education are collectively called sruti-sastra, "scripture that is to be heard" by the brahmanas. But sruti-sastra is not all there is to the Vedic literature. Chandogya Upanisad 7.1.2 declares that the Puranas and Itihasas comprise the fifth division of Vedic study. The Puranas and Itihasa teach the same knowledge as the four Vedas, but it is illustrated with extensive historical narrations. The fifth Veda is known as smrti-sastra ("scripture that must be remembered"). Smrti-sastra study was permitted to non-brahmanas.
Traditionally, six schools of thought propagated Vedic wisdom, each from a different philosophical perspective. Each of these perspectives or darshanas is associated with a famous sage who is the author of a sutra (code) expressing the essence of his darshana. Vyasa's Vedanta-sutra, which carefully examines and judges the six systems of Vedic philosophy (as well as other philosophies), forms the third great body of Vedic literature after the sruti-sastra and smrti-sastra. This is known as the nyaya-sastra, "scripture of philosophical disputation."
The sad-darshana (six philosophical views) are nyaya (logic), vaisesika (atomic theory), sankhya (analysis of matter and spirit), yoga (the discipline of self-realization), karma-mimamsa (science of fruitive work) and vedanta (science of God realization).
The sad-darshanas are termed astika philosophies (from asti, or "it is so"), because they all acknowledge the Veda as authoritative, as opposed to the nastika philosophies of the Carvakas, Buddhists and Jains (nasti, "it is not so"), who reject the Vedas. Beginning with nyaya, each of the sad-darshanas in their own turn presents a more developed and comprehensive explanation of the aspects of Vedic knowledge. Nyaya sets up the rules of philosophical debate and identifies the basic subjects under discussion: the physical world, the soul, God and liberation. Vaisesika engages the method of nyaya or logic in a deeper analysis of the predicament of material existence by showing that the visible material forms to which we are all so attached ultimately break down into invisible atoms. Sankhya develops this analytical process further to help the soul become aloof to matter. Through yoga, the soul awakens its innate spiritual vision to see itself beyond the body. Karma-mimamsa directs the soul to the goals of Vedic ritualism. Vedanta focuses on the supreme spiritual goal taught in the Upanisads.
Originally, the six darshanas were departments of study in a unified understanding of the Veda, comparable to the faculties of a modern university. But with the onset of Kali-yuga (the Age of Quarrel), the scholars of the darshanas became divided and contentious. Some even misrepresented Vedic philosophy for their own selfish ends. For instance, karma-mimamsa (which by 500 BC had become the foremost philosophy of the brahmana class) was misused by bloodthirsty priests to justify their mass slaughter of animals in Vedic sacrifices. But the unexpected rise of a novel non-Vedic religion challenged the power of karma-mimamsa. This new religion was Buddhism. By 250 BC, the influence of karma-mimamsa and other darshanas had weakened considerably. When King Ashoka instituted the Buddha's doctrine as the state philosophy of his empire, many brahmanas abandoned Vedic scholarship to learn and teach nastika concepts of ahimsa (nonviolence) and sunyata (voidism).
Buddhism in its turn was eclipsed by the teachings of the Vedantist Shankara, who revived the Vedic culture all over India in the seventh century after Christ. But Shankara's special formulation of Vedanta was itself influenced by Buddhism and is not truly representative of the original vedanta-darshana taught by Vyasa (the last chapter will take this up in greater detail).
After Shankara, vedanta was refined by the schools of great teachers (acaryas) like Ramanuja and Madhva. Having shed the baggage of Shankara's crypto-Buddhism, Vedanta philosophers soared to heights of dialectical sophistication that has been much appreciated by many Western intellectuals.
It is through the dialectics of the major schools (sampradayas) of Vedanta that students can best observe the six systems of Vedic philosophy "in action." In dialectical Vedanta, arguments are taken from nyaya, vaisesika, etc. to 1) demonstrate that Vedanta is the most comprehensive of all the darshanas, and 2) to clarify the points of controversy that arise between the different schools of Vedanta itself. Vedantic dialectics are represented in the bhasyas (commentaries) of the acaryas and the tikas (subcommentaries) of their disciples. All possible philosophical positions, including some bearing remarkable resemblance to the ideas of European philosophers, are therein proposed, analyzed and refuted.
The study of the six systems of Vedic philosophy is itself a form of yoga: jnana-yoga, the yoga of theoretical knowledge. But from jnana one must come to vijnana, practical realization of the ultimate truth. The sad-darshana are six branches of theoretical dialectics (sastratha) that twist and turn from thesis (purvapaksa) to antithesis (uttarapaksa) to synthesis (siddhanta) like the gnarled branches of a tree. But the ways of philosophical disputation do not themselves add up to the Absolute Truth. The Absolute Truth, being transcendental, is only indirectly framed in the branches of jnana, like the rising full moon may be framed by the branches of a tree. A friend who wishes us to see the moon may first draw our attention to that tree. This may be compared to the indirect or theoretical stage of knowledge. Seeing the moon is vijnana.
There is a straightforward path to vijnana. It is explained in the Mahabharata, Vana-parva 313.117: "Dry arguments are inconclusive. Philosophers are known for their differences of opinion. Study of the branches of the Vedas will not bring one to the correct understanding of dharma. The truth is hidden in the heart of a self-realized person. Therefore one should follow the path of such great souls."
The Sanskrit word acarya is derived from acara, "behavior." The great teachers of Vedanta, the acaryas, were much more than just theoreticians: by their exemplary God-conscious behavior they marked out the path of practical transcendental realization. This is the path from jnana to vijnana. In India, the sampradayas (schools of Vedanta) established by the great acaryas are bastions of sadacara, spiritual life. Students who enter these schools cultivate divine qualities -- cleanliness, austerity, truthfulness and mercy -- without which divine knowledge cannot manifest. Cleanliness is destroyed by illicit sex, austerity is destroyed by intoxication, truthfulness is destroyed by gambling and mercy is destroyed by meat-eating; one who cannot restrain himself from these bad habits has no business calling himself a Vedantist or a yogi. There is much enthusiasm today for theoretical yoga and mysticism, but until one follows the path of sadacara set down by the acaryas, one's inquiry into Indian spirituality will be like like licking the glass of a sealed jar of honey: the higher taste (param drstva) will be missed.
The Brahma-Madhva-Gaudiya Sampradaya first introduced genuine Vedanta theory and practice in the Western world in 1966, when acarya Sri Srimad A.C. Bhaktivedanta Swami Prabhupada opened the first branch of the International Society for Krishna Consciousness (ISKCON) in New York. ISKCON now has centers world-wide. This work is but an introduction to Vedic philosophy; those who wish to practice this philosophy and realize the goal of Vedanta -- the Form of the Supreme Eternal Being – should contact ISKCON.

Common Features of the Six Systems of Vedic Philosophy
It has already been explained that the sad-darshana accept the authority of the Vedas, and thus they are classified as astika philosophies. Each darshana was codified by a great Vedic sage -- nyaya by Gautama, vaisesika by Kanada, sankhya by Kapila, yoga by Patanjali, karma-mimamsa by Jaimini and vedanta by Vyasa. Because the sages drew their arguments from the same source -- the Vedic sastra -- their darshanas share many of the same basic philosophical principles, for instance: the self is understood to be an individual spiritual being of the nature of eternal consciousness; the self acquires a succession of physical bodies through reincarnation under the law of karma; the self suffers because of its contact with matter; the end of suffering is the goal of philosophy. A person who adheres to any one of the six systems observes the same sadhana as the followers of other systems. Sadhana consists of the basic practices of purification and self-control that is the foundation of brahminical culture.
The major philosophical differences among the systems will be summed up in the final chapter on Vedanta.


Nyaya or Logic

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >> Nyaya or Logic >>

2. Nyaya: The Philosophy of Logic and Reasoning
The nyaya system of philosophy was established by the sage Gautama. As he was also known as Aksapada, this system is also sometimes referred to as the aksapada system. Nyaya philosophy is primarily concerned with the conditions of correct knowledge and the means of receiving this knowledge. Nyaya is predominantly based on reasoning and logic and therefore is also known as Nyaya Vidya or Tarka Sastra -- "the science of logic and reasoning." Because this system analyzes the nature and source of knowledge and its validity and nonvalidity, it is also referred to as anviksiki, which means "the science of critical study." Using systematic reasoning, this school of philosophy attempts to discriminate valid knowledge from invalid knowledge.
This philosophy asserts that obtaining valid knowledge of the external world and its relationship with the mind and self is the only way to attain liberation. If one masters the logical techniques of reasoning and assiduously applies these in his daily life, he will rid himself of all suffering. Thus, the methods and conditions of determining true knowledge are not the final goal of nyaya philosophy; logical criticism is viewed only as an instrument that enables one to discriminate valid from invalid knowledge. The ultimate goal of nyaya philosophy, like that of the other systems of Indian philosophy, is liberation -- the absolute cessation of pain and suffering. Nyaya is a philosophy of life, even though it is mainly concerned with the study of logic and epistemology.
All six schools of Vedic philosophy aim to describe the nature of the external world and its relationship to the individual, to go beyond the world of appearances to ultimate Reality, and to describe the goal of life and the means for attaining this goal. In this attempt, the six philosophies divide their course of study into two major categories: the study of unmanifested reality, and the study of manifest reality. In nyaya philosophy, both aspects of reality are divided into sixteen major divisions, called padarthas (see chart below). These sixteen philosophical divisions are: pramana, the sources of knowledge; prameya, the object of knowledge; samsaya, doubt or the state of uncertainty; prayojana, the aim; drstanta, example; siddhanta, doctrine; ayayava, the constituents of inference; tarka, hypothetical argument; nirnaya, conclusion; badha, discussion; jalpa, wrangling; vitanda, irrational argument; hetvabhasa, specious reasoning; chala, unfair reply; jati, generality based on a false analogy; and nigrahsthana, the grounds for defeat. The subjects discussed under pramana, the source of knowledge, are the most important and the most thoroughly and profoundly expounded of all the divisions. For this reason, pramana will be explained in detail after the other fifteen divisions of studying reality have been described.

Nyaya's Sixteen Divisions (Padarthas) of Studying Reality
· I. Pramana, four sources of valid knowledge (prama):
o 1. Perception (pratyaksa)
§ Ordinary (laukika)
§ Indeterminate (nirvikalpa)
§ Extraordinary (alaukika)
§ Classes (samanyalaksana)
§ Association (jnanalaksana)
§ Intuition (yogaja)
o 2. Inference (anumana)
§ Statements (pratijna)
§ Reason (hetu)
§ Example (udaharana)
§ Universal proposition (upanaya)
§ Conclusion (nigamana)
o 3. Comparison (upamana)
o 4. Testimony (sabda)
· II. Prameya, twelve objects of knowledge:
o Atman
o The body
o The five senses
o The objects of the senses
o Cognition
o Mind
o Activity
o Mental defects (attachment, hatred, and infatuation)
o Rebirth
o Results
o Suffering
o Freedom from suffering.
· III. Doubt (samsaya)
· IV. Aim (prayojana)
· V. Example (drstanta)
· VI. Doctrine (siddhanta)
· VII.Constituents of inference (five avayavas)
· VIII. Hypothetical argument (tarka)
· IX. Conclusion (nirnaya)
· X. Discussion (badha)
· XI. Wrangling (jalpa)
· XII. Irrational reasoning (vitanda)
· XIII. Specious reasoning (hetvabhasa)
· XIV. Unfair reply (chala)
· XV. Generality based on a false analogy (jati)
· XVI. Grounds for defeat (nigrahasthana)
The Object of Knowledge. Prameya may be translated as "that which is knowable," or "the object of true knowledge." That which is the object of cognition is prameya, and whatever is comprehended or cognized by buddhi is categorized into the twelve objects of cognition known as the prameyas. These twelve divisions are: atman, the self; sarira, the body -- the abode of the experience of pain and pleasure that is the seat of all organic activities; indriyas, the five senses -- smell, taste, sight, touch and hearing -- which contact external objects and transmit the experience to the mind; artha, the objects of the senses; buddhi, cognition; manas, the mind -- the internal sense that is concerned with the perception of pleasure, pain, and all other internal experiences and that, according to nyaya, limits cognition to time and space. The mind is compared to an atom (not the atom of modern physics; see vaisesika philosophy) because it is minute, everlasting, individual, and all-pervading; pravrtti, activity -- vocal, mental, and physical; dosa, mental defects that include attachment (raga), hatred (dvesa), and infatuation or delusion (moha); pretyabhava, rebirth or life after death; phala, the fruits or results of actions experienced as pain or pleasure; dukha, suffering -- the bitter or undesired experiences of mind; and apavarga, liberation or complete cessation of all suffering without any possibility of its reappearance.
According to nyaya philosophy the goal of life is to understand these twelve aspects of reality, the prameyas, as they actually are. Bondage is born of the isunderstanding of these twelve knowable objects, and one obtains freedom from bondage when he attains the correct know ledge of these twelve aspects of reality. Most of the time, however, this knowledge remains incomplete, and the means for attaining an integral comprehension of reality is not learned, so defective or invalid knowledge is maintained. In order to cast off this invalid knowledge, nyaya provides a profound method for determining valid knowledge. This is studies under the category of pramana, which will be discussed following brief descriptions of the other fourteen components in the nyaya process for attaining valid knowledge.
Doubt. Samsaya means "doubt." It is the state in which the mind wavers between conflicting views regarding a single object. In a state of doubt, there are at least two alternative views, neither of which can be determined to lead to a state of certainty. Samsaya is not certain knowledge; neither is it a mere reflection of knowledge; nor is it invalid knowledge. It is a positive state of cognition, but the cognition is split in two and does not provide any definite conclusions. For example, in the dark of the night a person may be looking at a plant, but because he cannot see clearly he does not recognize the p]ant for what it is and falsely perceives it as a man. However, if it would be logically impossible for a man to be present at that place, then the mind does not accept that the figure is a man. The mind becomes confused at that moment, questions whether it is a man or a plant, and cannot come to a decision about what it actually is. Thus, doubt is a product of a confused state of mind that is not able to perceive with clarity.
Aim. The word prayojana means "aim." Without an aim or a target, no one can perform any action. It does not matter whether that aim is fully understood or just presumed. One acts either to achieve desirable objects or to get rid of undesirable ones; these desirable and undesirable objects that motivate one's activities are known as prayojana.
Example. Drstanta is the use of an example to illustrate a common fact and establish an argument. This is a very important aspect of reasoning, for frequently a useful example can be accepted by both parties involved in a discussion without any disputation or difference of opinion. For instance, when one argues that there must be fire because there is smoke, he may use the example of smoke in the kitchen to confirm the permanent relationship between fire and smoke. The relationship between fire and smoke in the kitchen is a common occurrence and may be readily accepted by both parties. Therefore, the example of the kitchen for confirming the existence of fire inferred from the presence of smoke is potentially very helpful.
Doctrine. Siddhanta means "doctrine." It is an axiomatic postulate that is accepted as the undisputed truth and that serves as the foundation for the entire theory of a particular system of philosophy. This accepted truth might be derived either from direct experience or from reasoning and logic. For example, it is the doctrine of nyaya philosophy that there is a God (nimitta karana) who is the operative cause of the universe and who organizes and regulates the atoms.
Constituents of inference. The term avayaya literally means "constituents" or "parts," and in this context it refers to the constituents of inference. This is an important topic in nyaya philosophy because nyaya strongly emphasizes describing the minute complexities of the pramanas, the sources or methods of receiving correct knowledge. Among these methods, inference is the most important source of correct knowledge, and nyaya therefore provides a technical method to test the validity of inference. If an inference contains five necessary constituents, then it can give correct know ledge. These five requisite components of inference are pratijna (statements); hetu (reason); udaharana (example); upanaya (universal proposition); and nigamana (conclusion). These are discussed later in this chapter in the section on inference.
Hypothetical argument. Tarka may be translated as "hypothetical argument." All the systems of Indian philosophy agree that it is simply the mind's jabbering that creates confusion and misunderstanding within and without. Because the mind is clouded by its own modifications, it is very important to wash out these confusions before attempting to understand something solely through the mind. For this purpose, nyaya philosophy discusses the possible problems of the mind and clarifies its confusions, using such processes as tarka. Tarka is the process of questioning and cross-questioning that leads to a particular conclusion. It is a form of supposition that can be used as an aid to the attainment of valid knowledge. Tarka can become a great instrument for analyzing a common statement and for discriminating valid knowledge from invalid knowledge.
Conclusion. Nirnaya, conclusion, is certain knowledge that is attained by using legitimate means. If the mind has doubts concerning the correctness or validity of a conclusion it has drawn, then employing the process of tarka (hypothetical argument) can help to resolve those doubts. But it is not always necessary for a conclusion to pass through a doubtful state. It may be indubitably perceived, either through direct perception, inference, testimony, or intuition. Nirnaya is this ascertainment of assured truth about something that is attained by means of recognized and legitimate sources of knowledge.
Discussion. Badha, discussion, is a kind of debate between two parties -- the exponent and the opponent -- on a particular subject. Each party tries to establish its own position and to refute that of the other, arguing against any theory propounded by the other. Both, however, are trying to arrive at the truth by applying the methods of reasoning and logic. This is an effective and efficient way to reach valid knowledge if both parties are honest and free from prejudices.
Wrangling. Jalpa, or wrangling, is the process by which the exponent and opponent both try to attain victory over the other without making an honest attempt to come to the truth; there is an involvement of ego instead of a search for knowledge. Jalpa contains all the characteristics of a valid debate except that of aiming to discover truth. It is that type of discussion in which each party has a prejudice for his own view and thus tries to gather all possible arguments in his own favor. Lawyers sometimes apply this method to win their cases in court.
Irrational reasoning. Vitanda is irrational reasoning. Specifically, it is argumentation that is aimed exclusively at refuting or destroying an antagonist's position and that is not at all concerned with establishing or defending one's own position. It is mere destructive criticism of the views of one's opponent. Whereas in wrangling both the exponent and opponent try to establish their own position, in irrational reasoning either or both tries to refute the other's position instead of establishing his own. This usually occurs when one or both parties realize that his own case is weak and that he cannot defend his point of view. Consequently, he irrationally attacks the other's case with destructive intent.
Specious reasoning. Hetvabhasa means "irrational argument." It is reasoning that appears to be valid but is really unfounded. This specious reasoning is a fallacy of inference, and it is therefore discussed later in this chapter in the section on inference.
Unfair reply. Chala means "unfair reply." Here it is used to designate a statement that is meant to cheat or to fool someone. In unfair reply one takes a word or phrase that has been used in a particular sense, pretends to understand it in a sense other than that which was intended, and then denies the truth of this deliberate misinterpretation of the original speaker's words. For example, suppose someone's name is Bizarre, and in referring to this person, someone says, "He is Bizarre." If the listener knowingly misconstrues this statement and replies, "He is not bizarre; he is just a common ordinary man," then that person is using chala.
Generality based on a false analogy. Jati means generality, but as used here,it is a technical term used to describe a debate in which an unfair reply or conclusion is based on a false analogy. Suppose, for example, that someone is arguing that sound is noneternal because it is an effect of a certain cause, just as a pot is produced from clay. But another argues that sound must be eternal because it is nonmaterial, like the sky. This counter argument of trying to prove the eternity of sound by comparing it with the nonmaterial sky is fallacious, because there is not necessarily a universal relationship between the nonmaterial and the eternal. (In the nyaya system itself, sound is considered to he a noneternal quality because it is produced and can be destroyed. Some other systems, however, do not agree with this view.)
Grounds for defeat. Nigrahasthana may be translated as "the grounds on which a person is defeated in his argument." When a proponent misunderstands his own or his opponent's premises and their implications, then he becomes helpless and must eventually admit his defeat in the debate. The point at which he accepts his defeat is called nigrahasthana.

Pramana -- The Sources of Valid Knowledge
Pramana is that through which or by which the prama (valid knowledge) is received. It is the last of nyaya's philosophical divisions to be discussed. There are four distinct fountains of correct knowledge. These four pramanas are: perception (pratyaksa); inference (anumana); comparison (upamana); and testimony (sabda). Before discussing these sources of knowledge, the nature or definition of knowledge should first be examined and the method for distinguishing correct knowledge from false knowledge should be determined.
In nyaya philosophy, knowledge is divided into two major categories, anubhava (experiential knowledge) and smrti (memory). Experiential knowledge is received through the four pramanas mentioned above -- perception, inference, comparison, and testimony. The second type of knowledge, that which is based on memory, is derived from the storehouse of one's own mind, but ultimately these memories also depend on experiential knowledge because no one can remember something that he has not experienced. During the process of remembering, a memory is called up from its storehouse and is then received as knowledge of an object. These two major categories of knowledge can be divided into two parts: valid and invalid. In the language of nyaya philosophy, valid experiential know]edge is called prama, and nonvalid experiential knowledge is called aprama. Prama can be received through perception, inference, comparison, and testimony; therefore there are four types of valid knowledge based on these four means. Aprama is divided into doubt (samsaya), faulty cognition (bhrama or viparyaya), and hypothetical argument (tarka). Certain and unerring cognition (such as the visual perception of a chair) is valid knowledge because the knowledge is presented directly to the senses as it really is. Memory is not original knowledge because it is not experiential; it is a mere reproduction of experiential knowledge. Knowledge based on memory may be either valid or invalid, depending on the correctness of the recollection of the experiential knowledge that occurred in the past. A doubtful cognition cannot be called valid (prama) because it is not definite knowledge. Faulty cognition likewise cannot be pramana because it is not true to the nature of its object. Tarka (hypothetical argument) cannot be called prama because in itself it is not knowledge. Although it may help in drawing some conclusions about a fact, it is only a means of attaining knowledge.
According to nyaya philosophy true knowledge is that which corresponds to the nature of its object; otherwise the knowledge is false. To perceive a thing in its true nature is true knowledge. For example, the knowledge of a red rose is true if the rose is really red, but the knowledge of a red rose as white is not true because the rose is not white. How can one know if the rose is truly red and not white? How is it possible to prove the validity or falsity of knowledge? Nyaya philosophy says that the validity or invalidity of knowledge depends on its correspondence or non-correspondence to the facts. For example, if one wants to have correct knowledge of sugar, one tastes it. If there is some powdery white crystal in the kitchen and one puts a pinch of it in his mouth thinking that it is sugar, he will be surprised and disappointed if he finds that it is salty and not sweet. But he will have certain knowledge that what he had thought to be sugar is instead salt. True knowledge leads a person to successful practical activity. while false knowledge makes one helpless and leads to failure and disappointment.

Perception
As mentioned earlier, according to nyaya there are four sources of valid experiential knowledge or prama -- perception, inference, comparison, and testimony -- among which perception is foremost. Most people believe that whatever is experienced through perception must be true, and they do not further test the data that are received via the senses. Nyaya philosophy, however, is very critical in this respect and makes a thorough examination of perception.
Perception is knowledge produced by the contact of the senses with the objects of the world. For example, one has perceptual knowledge of a table when a table comes in contact with the eyes. To be considered valid, the contact of the senses with their objects must be clear and doubtless. The perception of something a long distance away as being either a bush or a bear is a doubtful and indefinite cognition and is, therefore, not true perception. Mistakenly perceiving a rope as a snake may be neither doubtful nor indefinite, but it is a false and therefore invalid perception.
Nyaya philosophy has several different systems of classification of perception. According to the first kind of classification, there are two types of perceptions: laukika (ordinary) and alaukika (extraordinary). When a perception is derived from direct contact with a sense object, that is ordinary perception. When the object is not directly present to the senses but is conveyed to the senses through unusual modes, then that perception is called alaukika -- extraordinary. Modes of perception are either external (bahya) or internal (manasa). In external perception, any or all of the faculties of sight, hearing. touch, taste, and smell are involved in bringing the object to the mind. Thus, there are five kinds of external perceptions (bahya): visual, auditory, tactile, gustatory, and olfactory. The five senses of hearing. touching, seeing, tasting, and smelling are all gross senses. while mind is the subtle sixth sense. Mind is the internal faculty that perceives the qualities of soul such as desire, aversion, pleasure, pain, and cognition.
In nyaya philosophy, ordinary perception (laukika) is either indeterminate (nirvikalpa) or determinate (savikalpa). Indeterminate perception is the primary cognition of a thing before judgment is used to specify diverse characteristics. For example, in the first glance at a table, one perceives the mere existence of the table without comprehending its color, shape, and other specific characteristics; one perceives only a general appearance without details. Only upon further inspection does one recognize that it is, say, a round wooden table with a drop leaf. This determinate perception is the cognition of an object that registers some definite characteristics about it. Determinate perception is always preceded by indeterminate perception, and determinate perception is always valid knowledge because it is definite and explicit.
Nyaya claims that there are three kinds of extraordinary (alaukika) perceptions: perception of classes (samanya laksana); perception based on association (jnana laksana); and intuitive perception (yogaja). The realization that all people are mortal is an instance of the external perception of classes (samanya laksana). How does one know that all people are mortal? One cannot come to this realization by ordinary perception because the mortality of all people in all times cannot be physically perceived by the senses. But because a person is never perceived without his personhood -- that is, the class essence or universality all human beings share -- then a conclusion can be made based on that essence. A person is known as a person because of the presence of person hood in him. This direct perception of personhood is the medium through which all people, or the class of people, are perceived. To perceive personhood means to perceive all people as individuals in which this characteristic resides. The perception of all people is due to the perception of the universality of humanity in all people. Therefore, this type of knowledge is called the extraordinary perception of classes.
A different type of extraordinary perception -- jnana laksana (association) -- is involved when one says that something looks delicious, or that a block of ice looks cold, or that a stone looks hard. These assertions imply that the taste of food, the coldness of ice, and the hardness of stone can be perceived by the eyes. But how can the eyes perceive the qualities of taste and touch? Nyaya says that the past experience of touch and taste are so closely associated with the visual appearance of the causative agents of those experiences that whenever these sources come in contact with the eyes they bring about the perception of taste and touch simultaneously with that of their color. This present perception of taste and touch due to the revived past knowledge of the color of the food, ice, or stone is called jnana laksana -- perception based on association. This type of know]edge is extraordinary because it is conveyed by a sense organ that ordinarily is not capable of perceiving that type of knowledge. Because the mind incorporates previously associated experiences, it is able to perceive such knowledge.
The third kind of extraordinary perception is called yogaja, the knowledge born of yoga practices. It is intuitive knowledge that never depends on sense-object contact and is never false; it is perceived after the mind is cleansed through yogic practices. This knowledge from within is divided into two categories, depending on the degree of perfection of yogi attainments. Those who have completed their inward journey and have attained spiritual perfection, who perceive intuitive knowledge of all objects constantly and spontaneously, are called yukta yogins. Those who are still on the path of the spiritual journey, for whom concentration and other auxiliary conditions are required to attain an intuitive knowledge, are called yunjan yogins.

Inference
Nyaya philosophy provides a detailed and systematic description of inference. Inference is the process of knowing something not by means of contact between the senses and the objects of the world and not by observation but rather through the medium of a sign, or linga, that is invariably related to it. Inference involves the process of analyzing memories, correlations, and uncontaminated arguments. There is a systematic method for testing the validity of inferential knowledge, for there are always some inseparable constituents to an inference, and if any of these parts are missing or if there is any defect in the parts, then the knowledge inferred is invalid.
The Sanskrit word for inference is anumana, and may be defined as "the cognition or knowledge that follows from some other knowledge." Two examples are: "The hill is on fire because there is smoke on the hill, and where there is smoke there is fire," and "John is mortal because he is a man, and all men are mortal." In the first example, we perceive smoke on the hill and arrive at the knowledge of the existence of fire on the hill on the basis of our previous knowledge of the universal relationship between smoke and fire. In the second example, we begin with the perception of a man, John. which inspires the knowledge of the mortality of John based on our previous knowledge of the universal relationship between men and mortality. Thus, it is apparent that inference is a process of reasoning in which one passes through certain necessary stages to reach a conclusion, which is called inferential knowledge. The necessary stages are the conditions for a valid inference. In the process of inference, one reaches a conclusion regarding a particular fact through the knowledge of a sign and of the sign's universal relationship to the conclusion.
In the example of the inference of fire on a hill, one ascertains the presence of the unperceived fire on the hill through the perception of the smoke on the hill, because one a]ready has the knowledge of the universal relationship between smoke and fire. A primary condition of this inference is the knowledge of smoke on the hill; this part of the inferential process is called linga, or sign. Next arises the awareness of the universal relationship between smoke and fire based on past observations; this is known as vyapti. As a result of this, knowledge of the existence of the unperceived fire on the hill arises. This stage is called nirnaya or conclusion. In the terminology of logic, the hill is the minor term paksa) in this inference because the hill is the subject under consideration. Fire is the major term (sadhya) because this is what we want to prove in relation to the hill. The presence of smoke on the hill is the middle term (linga) because it is the sign that indicates the presence of fire. This middle term is also called hetu or sadhana, meaning "the reason or grounds for inference."
Three parts of inference. Thus, an inference contains three parts: the minor term (paksa), the major term (sadhya), and the middle term (hetu or linga). In the process of inference, the first step is the apprehension of smoke (hetu) on the hill (paksa); the second step is the recollection of the universal relationship between smoke and fire (hetu and sadhya); and the third step is the cognition of fire (sadhya). When used as a formal statement or verbal expression designed to convince others, however, the structure of inference is changed. In stating an inferential verbal expression for others, the first step will be the predication of the major term in relation to the minor term: "There is fire on the hill." The second step will be the formation of the middle term in relation to the minor term: "There is visible smoke on the hill." The third step will be the formation of the middle term in its universal or invariable relationship with the major term: "Where there's smoke, there's fire." In this last step it is sometimes helpful to use a specific example to confirm the relationship between the middle term and major term. For instance, "Where there's smoke there's fire, as in the kitchen."
Thus, inference may be said to be a syllogism consisting of at least three categorical premises. But when one is analyzing the whole process of an inference, and especially when one is using inference to prove or demonstrate something, then it is necessary to state the inference in a systematic and comprehensive chain of arguments. One must then state a syllogism in the form of five premises. These five premises (avayavas) that constitute a valid inference are pratijjna (fact); hetu (reasons); udaharana (example); upanaya (application); and nigamana (conclusion). Here is an example: (1) John is mortal (fact); (2) Because he is a man (reason); (3) All men are mortal -- for example, Napoleon, Lincoln, Socrates, and so on (example); (4) John is a man (application); (5) Therefore John is mortal (conclusion). The first premise states a positive fact. The second premise states the reason for this assertion. The third premise then confirms the relationship between the reason for the assertion and the asserted fact itself as supported by a well-known example. The fourth constituent of the syllogism represents the application of the universal proposition to the present case. The fifth part, or conclusion, is drawn from the preceding four parts.
To gain a proper understanding of the workings of logic, it is necessary to examine more closely how a systematic syllogism functions. For this purpose, the following example may be reanalyzed. "There is fire on the hill because there is smoke, and where there is smoke, there is fire." As was previously discussed, fire is the major term, hill is the minor term, and smoke is the middle term. The middle term (smoke) is so-called because, on the one hand, it is connected to the minor term (hill), and, on the other hand, it is universally related to the major term (fire). This middle term is also called reason or grounds since it is because of its perception that the major term is inferred. Thus, an inference has two conditions: the knowledge of the middle term must exist in the minor term; and a relationship must exist between the middle and the major terms. It is not possible to realize the existence of fire on the hill as a conclusion based on inferential reasoning if the invariable concomitance between the middle and major terms is not established. This invariable concomitance between these two terms of an inference is called vyapti, the logical ground for inference. Concomitance guarantees the validity of the conclusion; the validity or invalidity of an inference depends on the validity or invalidity of vyapti. Therefore, nyaya philosophy goes into great detail concerning the nature of concomitance and the fallacies related to it.
Logical ground for inference. Vyapti, meaning "the state of pervasiveness," implies both that which pervades and that which is pervaded. For example, in the inference of fire and smoke, smoke is the pervaded and fire is the pervader. Here smoke is always accompanied by fire -- wherever there is smoke, there will also be fire. The reverse, however, is not necessarily true: it is possible to have fire without smoke -- for example, a Bunsen burner. But there are examples in which both the pervader and the pervaded coexist permanently -- for example, fire and heat. There are, therefore, two kinds of concomitance: equivalent and nonequivalent. Nonequivalent concomitance (asamavyapti) is an invariable concomitance between two unequal entities (such as smoke and fire). It has already been shown that in this type of concomitance, one entity may be inferred from the other, but not vice versa. Equivalent vyapti (samuvyapti) is an invariable concomitance between two coexistent terms, either of which can be inferred from the other. For example, a chair is a nameable thing because a chair is knowable, and whatever is knowable, is nameable. Here nameable and knowable can both be inferred from each other.
Concomitance denotes a relationship of coexistence (sahacarla). But not every instance of coexistence is an example of concomitance. Fire, for example, often coexists with smoke, yet it may exist without smoke. The coexistent relationship of fire and smoke depends on certain conditions -- temperature and wetness, for instance. The condition on which the relation of coexistence depends is called upadhi, and for an inference to be valid, the relation between the middle and major terms of a syllogism must be independent of any and all conditions. In other words, a valid concomitance represents an invariable and unconditional concomitant relation (nitya anaupadika sambandha) between the middle and major terms of a syllogism.
But how does one know that a relation is invariable and unconditional? Vedantins reply that concomitance is established by the uncontradicted experiences of the relationships between two things. But according to nyaya, concomitance is established through the perception of classes (samanya laksana perception), which has been discussed earlier in this chapter in the section on extraordinary perceptions. Actually, the nyaya method of inference uses inductive reasoning; that is, it draws a particular conclusion on the grounds of a general and universally known truth. The universal truth is considered to fall within the range of vyapti. In nyaya, there are three types of inductive analysis, or generalization. The first is anvaya, or uniform agreement in presence. This type of inductive process arises from observing a relationship in which if one constituent is present, then in every instance the other constituent is also present -- for example, wherever there is smoke there is fire. The second type of inductive analysis is the obverse of the first, and is called uniform agreement in absence (vyatireka). In this method, a negative universal relationship or invariable concomitance is observed -- for example, wherever there is no fire, there is no smoke. The third kind of inductive process is a combination of the first and second methods. In this method, known as uniform agreement in both presence and absence (anvaya-vyatireka or vyabhicaragraha), both constituents of a relationship are always found together; neither is ever present without the other. From this, it is induced that there must exist a natural relationship of invariable concomitance between them.
These three methods of generalization demonstrate a systematic technique for inductive reasoning. The most crucial concern, however, in any systematic inference is how to make certain that concomitance, the logical basis for the inference, is valid -- that is, free from limiting conditions (upadhis). This process of insuring that vyaptis are free from all vitiating conditions is called upadhinirasa. One way of insuring this is by the repeated observation of both constituents of a relationship under all possible circumstances to make certain that the relationship is in fact invariable. Another way is to employ hypothetical critical argumentation or tarka. But nyaya places the greatest emphasis on samanya laksana -- the perception of classes -- as the major means for insuring the validity of vyaptis.
Classifications of inference. Nyaya provides three general classification systems for inference. The first classification system is based on psychological grounds; the second is based on the nature of vyapti or the universal relationship between the middle and major terms; and the third is based on the logical construction of the inference.
According to the first system of classification, there are two kinds of inference: svartha, meaning "for oneself," and parartha, meaning "for others." In svartha, the purpose of the inference is for one to gain correct knowledge by oneself and for himself. In this kind of inference, the whole process of reasoning is internal -- one employs systematic logical reasoning to protect oneself from confusion and doubt and to arrive at correct inferential knowledge. In parartha, on the other hand, the inference is meant for others. Here someone is trying to prove the truth of his view. For instance, a man who is convinced of the existence of fire on a hill would use parartha when attempting to convince others of the fire's existence.
The second classification system divides inferences into three categories: purvavat, sesavat, and samanyatodrsta. Both purvavat and sesavat inferences display causal uniformity between the middle and major terms, while samanyatodrsta inferences exhibit non-causal uniformity of the middle and major terms. Here the term cause refers to an invariable and unconditional antecedent of an effect, and effect refers to an invariable and unconditional consequence of a cause. When an unperceived effect is inferred from a perceived cause, that inference is deemed a purvavat inference. For example: "It will rain because there are dark heavy clouds in the sky, and whenever there are dark heavy clouds, it rains." Here the future rain (effect) is inferred from the appearance of dark heavy clouds (cause). Sesavat is the reverse type of reasoning, in which an unperceived cause is inferred from a perceived effect. For instance: "It has rained recently because there is a swift muddy current in the river, and whenever there is a swift muddy current in the river, it has recently rained." Here we infer the cause (the past rain) from the effect (the swift muddy current). And finally, in samanyatodrsta, the third type of inference in this system of classification, the invariable concomitance between the middle term and the major term does not depend on a causal uniformity. One term is not inferred from the other because they are uniformly related. In this kind of reasoning, conclusions are based on direct experience and on generally known truths. An example of this sort of inference is the movement of the moon which is inferred on the basis of its changing position in the sky, although the movement of the moon is not perceived directly by the senses.
The last general classification system is based on the nature of induction, by which one obtains the knowledge of the invariable concomitance between the middle and the major terms of an inference. This system distinguishes among three types of inference. In the first, kevalanvayi, the middle term is only positively related to the major term. For example: "All knowable objects are nameable." In the second, kevalavyatireka, the middle term is only negatively related to the major term. For example: "Whoever is dead has no pulse: this person has a pulse; therefore he is not dead." In the last category, anvayatireki, the middle term is both positively and negatively related to the major term. This is the joint method of both anvaya and vyatireka. For example: "All smoky objects are on fire: the hill is smoky; therefore, the hill is on fire. No nonfiery object is smoky; the hill is smoky; therefore the hill is on fire."
The fallacies of inference. In the nyaya system, fallacies of inference are called hetvabhasa. This term literally means "a reason (hetu) that appears to be valid but is not really so." There are five kinds of fallacies, called sabyabhicara, viruddha, satpratipaksa, asiddha, and badhita. The first, sabyabhicara, means "irregular middle." In a correct inference, the middle term is uniformly and without exception related to the major term. An irregular middle term is destructive to an inference because it can lead to a wrong conclusion. For example: "All Himalayan beings are saints; tigers are Himalayan beings; therefore, tigers are saints." The conclusion of this inference cannot be said to be correct, because the middle term, Himalayan beings, is not invariably related to the major term, saints. Himalayan beings come in many different varieties. Instead of leading to one single valid conclusion, such an irregular middle term leads to varied opposite conclusions.
Viruddha, the second kind of fallacy, means "contradictory middle." A contradictory middle is one that dismisses the very proposition it is meant to prove. For example: "Sound is eternal, because it is caused." Whatever has a cause is noneternal, and so here the middle term, caused, does not prove the eternity of sound but rather confirms its non eternity. The distinction between an irregular middle and a contradictory middle is that while the irregular middle fails to prove its conclusion, the contradictory middle proves the opposite of what is intended.
The third type, satpratipaksa, means "inferentially contradictory middle." This type of fallacy arises when the middle term of an inference is contradicted by the middle term of another inference that proves a completely opposite fact about the major term. For example, the argument "Sound is eternal because it is audible" is contradicted by the inference "Sound is noneternal because it is produced, as a pot is produced." The distinction between a contradictory middle and an inferentially contradictory middle is that in the former, the middle term itself proves the contradiction of its conclusion, while in the latter, the contradiction of the conclusion is proved by another inference.
The fourth type of fallacy is asiddha, an unproved middle. In this type of fallacy, the middle term is not an established fact but is an unproved assumption. For example: "The sky-lotus is fragrant because it has lotusness like a natural lotus." Here the middle term, lotusness, does not have any substantial existence because such a thing as a sky-lotus actually does not exist.
The fifth is badhita, a noninferentially contradicted middle. Here the middle term is contradicted by some other source of knowledge. Examples are: "Fire is cold because it is a substance," and "Sugar is sour because it produces acidity." Here "cold" and "sour" are the major terms and "substance" and "acidity" are the middle terms. The existence of heat in the fire and sweetness in sugar is directly perceived by the senses, so one has to consider substance and acidity as contradictory middle terms. Therefore, the inference is fallacious.

Comparison
According to nyaya, comparison is the third valid source of experiential knowledge. This kind of knowledge comes when one perceives the similarity between the description of an unfamiliar object and its actual appearance before one's senses. For example, suppose that a trustworthy person has told you that there is such a thing as a crabapple that looks like a regular red apple but is smaller and has a longer stem. One day in the woods you come upon a tree bearing fruit that you have never seen before but that reminds you of apples. You then remember your friend's description of crabapples, and you come to the conclusion that this must be a crabapple tree.
This source of knowledge, upamana, is not recognized as valid in many of the other systems of Indian philosophy. The carvaka system of philosophy, for instance, does not accept this as a source of know]edge, because this system maintains that perception is the sole source of valid knowledge. The Buddhist system of philosophy recognizes upamana as a valid source of knowledge but regards it as a mere compound of perception and testimony. The vaisesika and sankhya systems explain upamana as simply a form of inference, and the Jain system maintains that it is merely a kind of recognition. The mimamsa and vedanta systems agree with nyaya in considering upamana as an independent source of knowledge, but they explain it in a different way, which will be discussed in the chapter on mimamsa.

Testimony
Sabda or testimony literally means "words"; it is the knowledge of objects derived from words or sentences, and is, according to nyaya, the fourth and final source of valid experiential know- ledge. Not all verbal knowledge, however, is valid. In nyaya philosophy, sabda is defined as the statement of an apta, a person who speaks and acts the way he thinks. Such a person's mind, action, and speech are in perfect harmony, and he is therefore accepted as an authority. Thus his verbal or written statement is considered to be a valid source of knowledge. The Veda is considered to be the expression of certain venerable aptas, great sages who realized the truth within and who transmitted their experiences into words. The validity of the Veda is derived from the authority of these aptas.
The validity of verbal knowledge depends upon two conditions: first, the meaning of the statement must be perfectly understood, and, second, the statement must be the expression of a trustworthy person, that is, an apta. There are two main ways of classifying sabda, or testimony. The first method of classification divides testimonial knowledge into two categories based on the nature of the object of the knowledge. The first category consists of the trustworthy assertions of ordinary persons, saints, sages, and scriptures on matters related to the perceptible objects of the world. Examples are the evidence given by expert witnesses in court, the statements of reliable physicians about physiology, and scriptural declarations concerning the performance of certain rites. The second type of testimony consists of the trustworthy assertions of persons, saints, sages, and scriptures on matters concerning the supersensible realities. Examples are a physicist's assertions about atoms, a nutritionist's statements regarding vitamins, a prophet's instructions on virtue, and scriptural statements about God and immortality. The second way of classifying sabda is based on the nature of the source of the knowledge. This method categorizes all testimony as being either scriptural or secular. Here the word scriptural refers only to the sacred writings related to the Veda and to the Veda its]f. The words of scriptural testimony are considered to be perfect and infallible. Secular sabda is the testimony of fallible human beings and therefore may be either true or false; secular testimony that comes from a trustworthy person is valid, but the rest is not.
The nyaya system gives a detailed description of the nature of sabda because testimony is considered to be a valid source of knowledge and should therefore be analyzed thoroughly. In a scripture or a testimony, words and sentences are used -- but what is a sentence, what is a word, and what is the nature of their construction? Here, a sentence may be viewed as a group of words arranged in a certain manner, and a word as a group of letters or phonemes arranged in a specific order. The essential nature of any word lies in its meaning, and there must be specific rules governing the arrangement of words in the formation of sentences. Without such rules, the words spoken even by a trustworthy person -- an apta -- could be reordered to convey a different meaning from the one intended or could mislead a common person because of their lack of clarity of meaning.

The Potency of Words
The nyaya system states that all words are significant symbols and that all words have the capacity to designate their respective objects. This capacity of words is called shakti, potency, and in the nyaya system, potency is said to be the will of God. The words used in a sentence have certain meanings because of the potencies within them, and that is why they express certain meanings in a particular context. So the ordering of words in a sentence is very important. In addition, nyaya maintains that there are four other factors that are essential in the proper functioning of sentences, and without the fulfillment of these four conditions a sentence cannot express the intended meaning These conditions are: akamksa (expectancy), yogyata (fitness), sannidhi (proximity), and tatparya (intention).
Akamksa, the first condition, means "expectancy." Akamksa is the quality by which all the words of a sentence imply or expect one another; it is the need that each word has for the other words in that sentence. According to the nyaya system. a word is not in itself capable of conveying a complete meaning; it must be brought into relationship with other words in order to express the full meaning intended. For example, when someone hears the word "bring," he asks or he thinks about what to bring. It could be a jar, a book, a pencil, a doughnut, or anything else. Thus, expectancy is the interdependence of the words in a sentence for expressing a complete meaning.
Yogyata, the second condition, means "fitness." It refers to the appropriateness of the words in a sentence, to the absence of contradiction in its terms. For example, sentences like "Moisten with fire,", or "He is frustrated because of his inner peace," make no sense because there is a contradiction between fire and moistening, between frustration and peace. Fire has no ability to moisten anything, and inner peace cannot engender frustration. Therefore, although these sentences may be grammatically correct, they do not express valid knowledge.
Sannidhi, the third condition, means "proximity." It is very important for words to be used within the limits of an appropriate time and space. If the duration of their use is prolonged, then words no longer have the capacity to give the desired meaning. For example, if someone who desires to make a statement speaks one word today, another word tomorrow, and a third the day after, his efforts at effective communication are certain to fail. The same holds true for the written word. If someone writes one word on page one, another on page three, one more on page five, and another on page ten, then his meaning will not be communicated effectively. Continuity of time and space is therefore essential for a sentence to convey meaning.
Tatparya, the fourth condition, means "intention", and it refers to the meaning one intends a sentence to convey. A word may have various meanings depending on its context, so one has to be careful to determine the real intention of the person who uses the word. This is also the case with scriptural testimony -- even the greatest scholars have disagreements concerning some passages because they do not understand the original intention of those sentences. A very simple illustration is this: Suppose someone tells you to bring him a bat; you have no way of knowing whether you are being asked to provide a particular type of flying mammal or a wooden club. To understand the real intention of a sentence, one has to comprehend accurately the context in which the words are used. Because of the unique nature of the Sanskrit language and its symbolic usages, the Veda and related ancient religio-philosophical scriptures are full of this kind of complexity and indeterminability of intention. In order to clarify this and understand the Vedic testimony properly, nyaya recommends that one study the mimamsa philosophy because it provides systematized rules and interpretations for understanding the real meaning of the Veda.

The Nature of the Physical World
As mentioned previously, the nyaya system groups all the objects of the world into twelve major categories: soul, body, senses, objects of the senses, cognition (buddhi), mind (manas), activity, mental modifications, rebirth, feelings, suffering, and absolute freedom from all sufferings. Not all these objects of knowledge are found in the physical world because the physical world is composed only of the four gross elements -- earth, water, fire, and air. Although the soul and the mind are involved in the physical world, they are not physical elements. Likewise, time and space are completely nonmaterial, but they nonetheless belong to the physical world. Akasa (space or ether) is considered to be a physical substance, but it is not considered to be a productive cause of anything In fact, the ultimate constituents of earth, air, fire, and water are eternal and unchanging atoms. Ether and time and space are also eternal] and infinite substances, each being one single whole. All in all, the nyaya theory of the physical world is very similar to that of the vaisesika school, and a more detailed discussion of this world view will be provided in the next chapter.

The Concept of the Individual Soul
There are many apparently different concepts of the soul among the various schools of Indian philosophy. The carvaka system states that the soul consists of the living physical body and its attributes. According to Buddhist philosophy, there is no soul. Buddhism teaches that the stream of ever-changing thoughts and feelings is the ultimate reality. This may be termed soul, but it is not considered to be a permanent entity, as is maintained by other philosophies.
According to the concept of soul held by the nyaya and vaisesika systems, the soul is a unique substance, of which all desires, aversions, pleasures, pains, and cognition are qualities. There are different souls in different bodies. The soul is indestructible and eternal, and its attribute is consciousness. Because it is not limited by time and space, the soul is also seen as infinite or all-pervading. There are many souls, because one person's experiences do not overlap those of another person; one's, experience is completely distinct from any other's.
Nyaya gives numerous arguments to prove the existence of the soul. It first argues that the body is not the soul because immaterial consciousness cannot be said to be an attribute of the material body, which in itself is unconscious and unintelligent. Neither can the functioning of the senses explain the process of imagination, memory, and ideation -- none of these functions depends on any external sense. The mind can also not be the soul because the mind is considered to be an imperceptible substance. Nor can the soul, as the Buddhists maintain, be identified as the ever- changing series of cognition. The soul cannot be said to be an eternal and self-effulgent consciousness because consciousness cannot subsist without a certain locus. At the same time, the soul is not mere consciousness or knowledge but is the knower of knowledge and the enjoyed of objects. In sum, the soul is not consciousness but is a substance having consciousness as its attribute.
The soul experiences the external world through the mind and senses. All the cognition and conscious states arise in the soul when the soul is related to the mind, the mind to the senses, and the senses to external objects. It is because of this sequential contact or relationship that the whole process actuates; otherwise there would be no consciousness in the soul. In its disembodied or disintegrated state, the soul has no knowledge or consciousness. How then can one know whether there is such a thing as an individual soul? The nyaya system answers that the soul is not known by sensory perception but rather by inference or testimony. The existence of the soul is inferred from the functions of desire, aversion, and volition, from the sensations of pain and pleasure, and from memories of these. These memories cannot be explained unless one admits a permanent soul that has experienced pain and pleasure in relation to certain objects in the past. The process of knowledge based on memory requires to}e existence of a permanent self that desires to know something and then desires to attain certain knowledge about it. Desire, volition, pain, and pleasure cannot be explained by the body, senses, or mind. Just as the experiences of one person cannot be remembered by another person, the present states of the body or the senses or the mind cannot remember their past states. The phenomenon of memory must depend upon a permanent entity -- the soul. One's own soul can be known through mental perception, but someone else's soul in another body can only be inferred.

The Concept of Liberation
Like all the other systems of Indian philosophy, the nyaya system maintains that the ultimate goal of human life is to attain liberation. By liberation is meant absolute freedom from all pain and misery. This implies a state in which the soul is completely released from all bondage and from its connection with the body. It is impossible for the soul to attain the state of complete freedom from pain and misery unless the soul is totally disconnected from the body and senses. In liberation, the soul is unconditionally and absolutely freed from all shackles forever.
To attain the state of liberation, one has to acquire true knowledge of the soul and of all the objects of experience. This knowledge is called tattva-jnana, which means "to know reality as completely distinct from unreality." Nyaya philosophy prescribes a three-stage path for reaching the goal of liberating knowledge. The first step is sravana, the study of the scriptures. One has to study the spiritual scriptures and listen to authoritative persons and saints. Following this, one must use his own reasoning powers to ponder over what he has learned. This process of rumination is called manana. Finally, one must contemplate on the soul, confirm his knowledge, and practice that truth in his life. This is called nididhyasana. Through the practice of sravana, manana, and nididhyasana, a person realizes the true nature of the soul as being totally distinct from the body, mind, senses, and all other objects of the world. The truth realized within dispels the darkness of self-identification and misunderstanding (mithya-jnana) concerning "I-ness" and "Thy-ness." When this happens, a person ceases to be moved by his passions and impulses and begins to perform his duties selflessly without having any desire to reap the fruits of these actions. The fire of true knowledge roasts one's past karma like seeds, thereby making them unable to germinate. Thus, true knowledge leads a person to the state where there is no cycle of birth and death. This state is called liberation.

The Concept of God
According to nyaya, God is considered to be the operative cause of creation, maintenance, and destruction of the universe. God does not create the world out of nothing or out of himself but rather out of the eternal atoms of space, time, mind, and soul. The creation of the universe refers to the ordering of these eternal entities, which are in coexistence with God, into a mortal world. Thus God, as the first operative cause of the universal forces, is the creator of the world. And God is also the preserver, as he causes the atoms to hold together and continue their existence in a particular order that maintains the physical universe. God is also called the destroyer of the universe, because he lets loose the forces of destruction when the energies of the mortal world require it. God is one, infinite, and eternal, and the universe of space and time, of mind and soul, does not limit him. God is said to possess six perfections: infinite glory, absolute sovereignty, unqualified virtue, supreme beauty, perfect knowledge, and complete detachment.
Nyaya provides a few arguments to establish the theory of God. The first is the causal argument. According to this line of reasoning, the entire universe is formed by the combination of atoms. Mountains, fields, rivers, and so on must have a cause, for they are made up of parts, possess limited dimensions, and are not intelligent. This being so, they cannot be the cause of themselves; they require the guidance of an intelligent cause. That intelligent cause must have direct knowledge of all matter and of the atoms that underlie all matter. He must be omnipresent and omniscient. This intelligent entity cannot be the individual soul because the knowledge of the soul is limited -- a soul, for instance, does not have the knowledge of other souls. Therefore, there must he an ultimate intelligent entity, which is termed God.
The second argument is based on adrsta, which means "the unseen" or "the unknown," and may be translated as providence or fate. The philosophers of the nyaya system inquire as to why some people are happy and others are not, why some are wise and others ignorant. One cannot say that there is no cause, because every event has a cause. The causes of pain and pleasure must therefore be one's own actions in this life or in previous lives. People enjoy or suffer according to the merits or demerits produced by their past good or bad actions. This law of karma, which governs the life of every individual soul, requires that every human being must reap the fruits of his own actions.
There is often a long interval of time between an action and its effect, however, and many pleasures and sorrows cannot be traced to any action performed in this life. Likewise, many actions performed in this life do not produce fruits immediately. The subtle impressions of all one's actions persist long after the actions themselves and are collected in the soul in the form of credits or merits (punya) and deficiencies or demerits (papa). The sum total of all merits and demerits that are accrued from good or bad actions is called adrsta, fate, and this produces present pain and pleasure. Adrsta is not an intelligent principle, however, and it cannot inspire its own fructification. It must therefore be guided or directed by some intelligent agent to produce the proper consequences. The individual soul cannot be said to be the director or controller of adrsta because souls do not know anything about their adrsta. Thus, the almighty intelligent agent who guides or directs adrsta through the proper channels to produce the proper consequences is the eternal, omnipotent, and omnipresent supreme being termed God.
A third nyaya argument for the existence of God is based on scriptural testimony. According to this reasoning, the Vedas, Upanisads, and all other authoritative scriptures state the existence of God. These scriptures were not written by common people but were formulated by great sages who experienced truth from within. Thus, the authority of testimony depends on direct experience, which is the only source of knowledge about any and all facts. The fact of the existence of God is experienced directly by individual souls, and some of these individuals have expressed their God-realizations. The Veda expresses such direct experiences of God. Therefore, God exists.


Vaisesika or Atomic Theory

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >> Vaisesika or Atomic Theory >>

3. Vaisesika: Vedic Atomic Theory
An Analysis of the Aspects of Reality
The founder of vaisesika philosophy is the sage Kanada, who was also known as Uluka. So this system is sometimes called aulukya. Kanada wrote the first systematic work of this philosophy, Vaisesika-sutra. This work is divided into ten cantos, each canto containing two sections. Prasastapada wrote a commentary on this sutra entitled Svartha Dharma Samgraha that is so famous that it is called bhasya, which means simply "commentary." In Indian philosophical discourse, whenever the word bhasya is used by itself without further specification, it is understood to refer to this commentary. Two well-known explications of Prasastapada's work are Udayana's Kirana-vali and Sridhara's Nyayakandali. The significant feature of this system is the introduction of a special category of reality called uniqueness (visesa). Thus, this system is known as vaisesika.
Vaisesika is allied to the nyaya system of philosophy. Both systems accept the liberation of the individual self as the end goal; both view ignorance as the root cause of all pain and misery; and both believe that liberation is attained only through right knowledge of reality. There are, however, two major differences between nyaya and vaisesika. First, nyaya philosophy accepts four independent sources of knowledge -- perception, inference, comparison, and testimony -- but vaisesika accepts only two -- perception and inference. Second, nyaya maintain s that all of reality is comprehended by sixteen categories (padarthas), whereas vaisesika recognizes only seven categories of reality (see chart below). These are: dravya (substance), guna (quality), karma (action), samanya (generality), visesa (uniqueness), samavaya (inherence), and abhava (nonexistence). The term padartha means "the object denoted by a word," and according to vaisesika philosophy all objects denoted by words can be broadly divided into two main classes -- that which exists, and that which does not exist. Six of the seven padarthas are in the first class, that which exists. In the second class, that which does not exist, there is only one padartha, abhava, which stands for all negative facts such as the nonexistence of things. The first two categories of reality -- substance and quality -- are treated in greater detail in the following discussion than are the remaining five.

Vaisesika's Seven Categories (Padirthas) of Reality
· Substance (nine dravyas)
o Earth
o Water
o Fire
o Air
o Space or ether
o Time
o Direction
o Soul
o Mind
· Quality (twenty-four gunas)
o Color
o taste
o smell
o touch
o sound
o number
o magnitude
o distinctness
o union
o separation
o remoteness
o nearness
o cognition
o pleasure
o pain
o desire
o aversion
o effort
o heaviness
o fluidity
o viscidity
o tendency
o virtue
o nonvirtue
· Action (karma)
· Generality (samanya)
· Uniqueness (visesa)
· Inherence (samavaya)
· Nonexistence (abhava)
The Category of Substance -- Nine Dravyas

Dravya, substance, is that in which a quality or an action can exist but which in itself is different from both quality and action. Without substance, there cannot be a quality or an action because substance is the substratum of quality and action, and it is also the material cause of the composite things produced from it. A cloth, for example, is formed by the combination of a number threads of certain colors. The threads are the material or constitutive causes of the cloth because it is made of the threads that subsist in the cloth.
There are nine kinds of substances: earth, water, fire, air, ether, time, direction, soul, and mind. The first five of these are called physical elements because each of them possesses a specific quality that can be perceived by an external sense faculty. Each of the senses is composed of elements, whose distinguishing qualities are registered by specific sensory receptors. For example, smell is the particular property of the earth, and it is apprehended by the nostrils. Taste is the particular property of water, which is perceived by the tongue. Color is the particular property of fire or light, and it is discerned by the eyes. Touch is the particular property of air, which is experienced by the skin. And sound is the particular property of akasa (ether), which is received by the ears.
Paramanu -- the smallest particle of earth, water, fire, and air. In vaisesika the smallest indivisible part of matter is called paramanu, or atom. This is not to be confused with the modern scientific term atom because an atom as described in nuclear physics is itself composed of many parts. The vaisesika usage of the word is different. It simply refers to the most minute indivisible state of matter. The atoms of earth, water, fire, and air are eternal because an atom is partless and cannot be produced or destroyed. The common elements of earth, water, fire, and air, however, are noneternal because they are produced by combinations of atoms and therefore can disintegrate or change. The existence of atoms is proved by inference -- not by perception -- in the following way. All the composite objects of the world are made up of parts. In separating the parts of a composite object, one passes from the larger to the smaller, and then from the smaller to the smallest part. But when one comes to the smallest part that cannot be further divided in any way, then the process of separation has to stop. That indivisible and minutes part in vaisesika is called the atom.
If one does not accept the concept of indivisibility, then he will commit the fallacy of infinite regression. Because it has no parts, the atom cannot be said to be produced. and it cannot be destroyed because destruction means to break a thing down into its parts, and in an atom there are no parts. Atoms, therefore, can be neither produced nor destroyed; they are eternal.
Akasa -- ether. There are four kinds of atoms -- atoms of earth, atoms of water, atoms of fire, and atoms of air -- each having its own peculiar qualities. Akasa (ether), the fifth substance, is the substratum of the quality of sound; it is not made up of atoms. Akasa is also translated as space. Sound can be perceived, but akasa cannot be perceived because it lacks two conditions necessary for the perception of an object: perceptible dimension and manifest color. Akasa is unlimited, so it does not have a perceptible dimension, and it is formless, so does not have any color. Therefore, Akasa cannot be perceived, but it can be inferred from the perception of the quality of sound which it contains. It cannot be said that sound is the quality of time, direction, soul, or mind because these exist even when there is no sound to qualify them. Therefore, there must be some other substance that has the quality of sound in it; that substance is called akasa. Akasa is one and eternal because it is not made up of parts and does not depend on any other substance for its existence. It is all-pervading in the sense that it has an unlimited dimension and that its quality (sound) is perceived everywhere.
Direction and time. Direction and time are also imperceptible substances and they are likewise single, eternal, and all pervading . Direction is inferred on the basis of such concepts as here, there, near, far, on this side, by that way, and so on. Time is inferred from the concepts now, today, tomorrow, past, present, future, older, younger, and so forth. Although space, direction, and time are singular and all-pervading, indivisible and partless, they are spoken of as many because of certain limiting conditions, known as upadhis. For example, when the all-pervading, indivisible space is limited by the walls of a jar, that space is known as the space of the jar (ghatakasa). In the same way, direction and time are also thought of as multiple because of the notions of variety and specificity expressed as east, west, one hour, two hours, and so on.
Soul. The eighth kind of substance, the soul or atman, is also considered to be eternal and all-pervading and is the substratum of the phenomenon of consciousness. According to vaisesika philosophy, there are two kinds of souls: individual and supreme. Individual souls are known as jivatman. and the Supreme Soul is known as paramatman, or isvara. The Supreme Soul is inferred to be the creator of the world in the same manner as has been explained in the discussion of nyaya philosophy. In contrast to the Supreme Soul, the individual soul is perceived as possessing mental qualities, such as "I'm happy, I'm sorry" and so forth. Individual souls do not perceive other individual souls, but they do infer their existence in the manner described in the nyaya section.
Mind. The mind is considered to be the ninth kind of substance. It is the eternal sense faculty of the individual soul and the soul's qualities, such as pleasure and pain. Like the soul, the mind is atomic and indivisible -- there is one in each body. The existence of the mind is not perceived but is inferred from the following propositions. First, it is apparent that external sense faculties are necessary for the perception of external objects of the world. Likewise, an internal sense faculty is required for the perception of internal objects, such as soul, cognition, feeling, pleasure, pain, and so on. The mind is this internal sense faculty. Second, it is apparent that the five external senses may all be in contact with their respective objects simultaneously, but not all of these perceptions are received at the same time. This demonstrates that there must be some other agent besides the external senses that both limits the number of received perceptions to one perception at a time and that orders the perceptions in sequential succession. In other words, although two or more external senses may be simultaneously receiving data, only that which is being attended to is actually perceived. Attention therefore represents the coordination of the mind with the senses, and every perception requires the contact of the mind with an object by means of the senses. We must, therefore, admit the existence of mind as an internal sense faculty. Additionally, if the mind were not a partless entity, then there would be simultaneous contact of many parts of the mind with many senses, and many perceptions would subsequently appear at one time. The fact that this never happens proves that the mind is a partless, atomic, and internal sense faculty of perception.

The Category of Quality -- Twenty-four Gunas
Guna, quality, the second of the seven categories of reality, cannot exist by itself but exists only in a substance. * It cannot, therefore, be the constituent or material cause of anything's existence. It may be considered a nonmaterial cause of things, however, because it determines the nature of a thing. It differs
* In vaisesika "guna" refers to quality, whereas in sankhya this term is used to denote an essential feature of prakrti, nature. from both substance and action in that it is an unmoving property. There are twenty-four kinds of qualities: rupa (color), rasa (taste), gandha (smell), sparsa (touch), sabda (sound), sankhya (number), parimana (magnitudes), prthaktva (distinctness), samyoga (conjunction or unions), bibhaga (separation), paratva (remoteness), aparatva (nearness), buddhi (cognition), sukha (pleasure), dukha (pain), iccha (desire), dvesa (aversion), prayatna (effort), gurutva (heaviness), dravatva (fluidity), sneha (viscidity), samskara (tendency), dharma (merit or virtues), and adharma (demerit or nonvirtue). A brief description of these follows.
According to vaisesika there are six colors -- white, black, red, blue, yellow, and green -- and there are also six tastes -- sweet, sour, bitter, pungent, astringent, and salty. Smell is divided into two categories -- good and bad -- and touch is divided into three -- hot, cold, and neither hot nor cold. There are two kinds of sound: dhvani (inarticulated) and varna (articulated). Number is that quality by virtue of which a thing can be counted. Many numbers starting from one and stretching out beyond the imagination are used, but actually there is only one number which is used as many. Magnitude is the quality by which things are distinguished as big or small. There are four orders of magnitude: extremely small (the atom), extremely big, small, and large. Distinctness is the quality by which one knows that one thing is different from another. Conjunction, or union, is the quality by which one knows the existence of two or more things at one place or in one time, such as a book being on a table at noon. Disjunction, or disunion, is that quality by which a substance is perceived as being either remote or near in time or space. Older, younger, before, and after are temporal examples; far, near, here, and there are spatial examples.
Buddhi, a quality of the self, means "knowledge" or "cognition" in vaisesika and should not be confused with the concept of buddhi that is explained in sankhya philosophy as "intellect." Pleasure is a favorable experience of mind, and pain is an unfavorable experience of mind. Effort is the quality by virtue of which a substance is capable of changing its position. There are three kinds of effort: striving toward something (pravrtti); striving against something (nivrtti); and vital functioning (jivanayoni). Heaviness is that quality by virtue of which a substance is capable of falling, while fluidity is the quality by virtue of which it flow. Viscidity is the quality -- belonging exclusively to the element of water -- by which different particles of matter can be absorbed and formed into particular shapes.
Samskaras are innate tendencies; they can be of anything, not just the mind. There are three kinds of samskaras in a substance: activity, which keeps a thing in motion (vega); elasticity, which makes a thing tend toward equilibrium when it is disturbed (sthitisthapakatva); and mental impressions, which enable one to remember and recognize a thing (bhavana). This last category is exclusive to the mind. Dharma and adharma mean. respectively, that which is in accordance with conscience, and that which is not in accordance with conscience. Dharma leads to happiness, and adharma leads to pain and misery. The remaining five categories of reality are only briefly described.

The Category of Action -- Karma
Karma, action, is viewed in the vaisesika school as being physical movement, but the term physical here refers to more than just bodily movements because in vaisesika mind is also considered to be a kind of substance. Just like quality, the second category of reality, action also exists only in a substance and cannot exist by itself. It is, however, completely different from both quality and substance. The substance of a thing supports both quality and action. Quality is the static character of things, and action is their dynamic character, which is regarded as the independent cause of their union and disunion. Action or movement is always dependent on substances -- earth, water, fire, air, and mind. It is impossible to find action in the intangible substances -- space, time, direction, and soul -- because each is an all-pervading substance, whose position cannot be changed. There are five kinds of action: upward, downward, inward, outward, and linear. The action of perceptible substances like earth, water, fire, and air can be perceived by the five senses, but not all of the actions of tangible substances can be perceived. The movement of the Earth, for example, cannot be perceived; it can only be inferred.

The Category of Generality -- Samanya
Generality. Samanya, refers to an abstract characteristic that is singular and eternal (nitya) and yet pervades many. For example, leadership is a single characteristic, but it resides in many individuals. Leadership is also eternal because it was already in existence before the first leader emerged, and it will continue to exist even if there are no more leaders. All the things of a certain class -- such as men, or cows, or puppies, or horses -- share common name because of the common nature they possess. Samanya, generality, is the essence of the common characteristic that unites different entities into one class. Hence, modern scholars sometimes translate samanya as "universality."
Vaisesika recognizes three levels of generality or universality: highest, lowest, and intermediate. The highest kind of generality is existence itself (satta). Beingness or the state of being is the highest generality because all other universals are subsumed under it; it is all-pervading, and nothing is excluded from it. The lowest kind of generality has the most limited referents (such as American-ness, Indian-ness, pot-ness, and chair-ness, which are the generalities present in all Americans, Indians, pots, and chairs, respectively). Concepts such as substantiality (having the nature of substances) represent the intermediate level of generality because they do not include many other categories of reality like quality, actions and so on.

The Category of Uniqueness -- Visesa
Visesa, or uniqueness, is that characteristic of a thing by virtue of which it is distinguished from all other things. Like the imperceptible substances of space, time, direction, soul, and mind, visesa is abstract and is therefore eternal. Everything in the world, regardless of whether it is existent or nonexistent, is accompanied by uniqueness. Generality (samanya) and uniqueness (visesa) are opposite concepts.

The Category of Inherence -- Samavaya
There are two kinds of relationships between things: conjunction (samyoga), and inherence (samavaya). Conjunction is one of the twenty-four qualities (gunas) of vaisesika, but inherence is one of the seven categories of reality described in this system. Conjunction is a temporary, noneternal relationship between two things that may be separated at any time. In this kind of relationship, two or more things exist together, but each remains essentially unaffected by the other(s). For example, when a chair and a table are conjoined together, this does not change the existence of the chair or table. Thus, conjunction is an external relationship existing as an accidental quality of the substances related to it. Inherence on the other hand, is a permanent relation between two entities, one of which inheres in the other, as for example in the relation of the whole in its parts, a quality in its substance, or the universal in the individual. A conjunctional relation is temporary and is produced by the action of either or both of the things related to it. For example, the relation between a man and a chair on which he is sitting is temporary.
An inherent relation, in contrast, is not temporary and is not produced. The relation that exists between a whole and its parts, for instance, is not produced because the whole is always related to its parts. As long as the whole is not broken up, it must exist in the parts. Thus inherence is an eternal or permanent relation between two entities, one at which depends for its existence upon the other (the whole cannot exist separate from its parts). Two terms within an inherent relationship cannot be reversed, as can those that are related by conjunction. For example, in order for there to be a conjunctional relation of hand and pen, pen and hand must both be in some kind of contact with each other, but in an inherent relation this is not necessary. A quality or action is in a substance, but the substance is not in the quality or action; there is color in cloth, but no cloth in color; there is action in a fan but no fan in the action.

The Category of Nonexistence -- Abhava
Abhava, nonexistence, the seventh and last category of reality is negative in contrast to the first six categories, which are positive. Nonexistence is not found in any of the six positive categories, and yet according to vaisesika philosophy nonexistence exists, just as, for instance, space and direction do. To illustrate: How does one know that there is no chair in a room? Looking into the room, one can feel as sure of the nonexistence of the chair as of the existence of the carpet or of the people. Therefore, nonexistence also exists as such.
There are two kinds of nonexistence: the absence of something in something else (samsargabhava), and mutual nonexistence (anyonyabhava). The absence of something in something else is of three kinds: antecedent nonexistence (pragbhava), the nonexistence of a thing after its destruction (pradhvamsabhava), and absolute nonexistence (atyantabhava). Antecedent nonexistence refers to the nonexistence of a thing prior to its creation. For example, in the sentence, "A book will be written using this paper," the book is nonexistent in the paper. This type of nonexistence does not have a beginning, but it does have an end. The book never existed before it was written; therefore, there is a beginningless nonexistence of the book. But when it does come to be written, its previous nonexistence will come to an end. In direct contrast to antecedent nonexistence, the nonexistence of a thing after its destruction has a beginning but does not have an end. For instance, when a jar is broken into pieces, then there is nonexistence of that jar. The nonexistence of the jar begins with its destruction, but this nonexistence cannot be ended in any way, because the same jar cannot be brought back into existence.
The type of nonexistence that does not belong to a particular time and space but is in all times is called absolute nonexistence. This type of nonexistence is neither subject to origin nor to end. It is both beginning less and endless. Examples are the nonexistence of the son of a barren couple or the nonexistence of color in the air.
Mutual nonexistence (anyonyabhava), the second of the two major divisions of nonexistence, is the difference of one thing from another. When one thing is different from another, they mutually exclude each other, and there is the nonexistence of either as the other. For example, a pen is different from a book, so there is nonexistence of the book in the pen and of the pen in the book.

The Concept of the Creation and Annihilation of the World
Vaisesika holds to the atomic theory of existence, according to which the entire universe is composed of eternal atoms. But at the same time, vaisesika does not ignore the moral and spiritual laws that govern the process of union and separation of atoms. In this way, the atomic theory of vaisesika is different from the atomic theory of modern science. Modern science's theory proposes a materialistic philosophy; it explains the laws of the universe as mechanical, as being the result of the motions of atoms in infinite time, space, and direction. According to this view, the operation of the atoms is governed bye mechanical laws, but according to vaisesika the functioning of atoms is guided or directed by the creative or destructive will of the Supreme being. The will of the Supreme Being directs the operation of atoms according to the past samskaras of individual beings.
Vaisesika states that the universe has two aspects, one eternal and one noneternal. The eternal constituents of the universe are the four kinds of atoms (earth, water, fire, and air) and the five substances (space, time, direction, mind, and self). These are not subject to change, and they can be neither created nor destroyed. Another part of the universe is noneternal, that is, subject to creation and destruction in a particular time and spaces In the beginning of creation two atoms are united into a dyad, which is noneternal because it can be divided again into two. The dyads and atoms cannot be perceived but are known through inference. The combination of three dyads is called a triad (tryanuka), which is the smallest perceptible object. It is from these triads that other larger compounds develop. Thus the common elements comprised of eternal atoms are noneternal because they can be broken down into smaller units.
The entire universe is a systematic arrangement of physical things and living beings that interact with one another in time, space, and direction. Living beings are the souls of the selves who enjoy or suffer in this world, depending on their meritorious or nonmeritorious past impressions. Thus, according to vaisesika philosophy, the world is a moral stage on which the life and destiny of all individual beings is governed, not only by the physical laws of time and space but also by the moral law of karma. In the performance of present karma, an individual is free and is thus the creator of his own destiny, but the starting and ending point of the universe depends on the creative or destructive will of the Supreme Being, God. The universal law (adrsta) of the process of creation and annihilation influences the individual selves to function or to be active in the direction of the creative will. Directed by this unknown force of adrsta, the soul makes contact with an atom of air; thus, the primeval motion comes into being. That primeval activity in air atoms creates dyads, triads, and all the rest of the gross physical manifestations of air elements (mahabhutas). In a similar manner, there arises motion in the atoms of fire, water, and earth, which then compose the gross elements of fire, water, and earth. In this way the vast expansion of the physical world comes into existence.
The Supreme Lord is endowed with perfect wisdom, detachment, and excellence (jnana, vairagya and aisvarya). He releases the adrsta related to individual beings, which guides the individuals in their flow through the currents of life. At the end of life, the process of dissolution and annihilation also depends on the will of God. He inspires the adrsta corresponding to the individuals or to the universe, and then a destructive motion in the atoms of the body and senses or in the cosmos starts vibrating. On account of this destructive motion, there arises the process of disjunction and disintegration of the body and senses or of the universe. Compound things break down into simpler and simpler components, finally devolving into the state of triads and dads and ultimately into atoms. In this manner the physical elements of earth, water, fire, and air, and the related sense organs, are disintegrated. After the dissolution of the manifest universe, there remain the four kinds of atoms of earth, water, fire, and air as well as the eternal substances of space, time, direction, mind, and soul, with their attendant meritorious and non-meritorious samskaras.
Thus, according to the vaisesika system of philosophy, there is no creation or annihilation but rather an orderly and morally systematized composition and decomposition of compounds. An individual self or soul is involved in the universe because of adrsta. The karma of each soul is its own earnings, deposited in the safe of the Supreme Being, which come back to the self with interest. The vaisesika concepts of God, of the liberation of the soul, and of the path to liberation are all basically the same as the nyaya concepts, which have already been discussed in the preceding chapter.


.\8\3\e\cpmv.3904\Sankhya_or_Nontheistic_Dualism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >> Sankhya or Nontheistic Dualism >>

4. Sankhya: Nontheistic Dualism
Sankhya philosophy, considered by some to be the oldest of all the philosophical schools, was systematized by an ancient thinker named Kapila (different from the Devahuti-putra Kapila of the Srimad-Bhagavatam whose sankhya system does not exclude God). The first work of nontheistic sankhya, the Sankhya-sutra, is traditionally attributed to Kapila, but in its present form it is not his original work. So the Sankhya-karika of Isvarakrishna is actually the earliest available sankhya text. Among its more well-known commentaries are Gaudapada's bhasya, Vacaspati Misra's Tattva-kaumudi, Vijnanabhiksu's Sankhya-pravacanbhasya, and Mathara's Matharavrtti. Topics traditionally emphasized by Kapila, Isvarakrishna, and other sankhya commentators are the theory of causation, the concept of prakrti (the unconscious principle) and purusa (the conscious principle), the evolution of the world, the concept of liberation, and the theory of knowledge. The special feature of sankhya is its summing up of all of the nyaya and vaisesika constituents of reality -- with the exception of isvara, God, Who is simply excluded from the system -- into two fundamental principles: purusa and prakrti. Nirisvara sankhya (nontheistic sankhya) is therefore a dualistic philosophy.

The Sankhya Theory of Cause and Effect
All Indian philosophies base their explanation of the evolution or manifestation of the universe on two fundamental views of cause and effect: satkaryavada and asatkaryavada. According to satkaryavada, the effect exists in its cause prior to its production or manifestation, but the asatkaryavada position maintains that the effect does not exist in its cause prior to manifestation. This latter theory is also called arambhavada, which means "the doctrine of the origin of the effect." All other theories related to cause and effect are based on one or the other of these two fundamental positions. Sankhya philosophy accepts the satkaryavada view of causation. Regarding satkaryavada, there are two schools of thought: vivartavada and parinamavada. The first is accepted by Advaita vedantins, who hold that the change of a cause into an effect is merely apparent. For example, when one sees a snake in a rope, it is not true that the rope is really transformed into a snake; it simply appears to be that way. This theory serves as the basis for the Advaitist explanation of God, the universe and the individual soul. Sankhya philosophy upholds the view of parinamavada, according to which there is a real transformation of the cause into the effect, as in wood being transformed into a chair, or milk into yogurt.
Sankhya philosophy developed elaborate explanations to argue the parinamavada version of satkaryavada that a cause actually changes into its effect. These explanations are central to the whole sankhya system, which proceeds from the premise that the effect exists in its material cause even before the effect is produced. There are five basic arguments for this premise. The first, asadakaranat, states that the effect exists in its material cause before its production because no one can produce an effect from a material cause in which that effect does not exist. For example, no one can turn the color blue into the color yellow, nor can anyone produce milk from a chair, because yellow does not exist in blue and a chair does not exist in milk. The second argument is upadanagrahanat, which states that because there is an invariable relationship between cause and effect, material cause can produce only that effect with which it is causally related. Only milk can produce a yogurt because milk alone is materially related to yogurt. If an effect does not exist in any way before its production, then it is impossible for an effect to be related to its cause. Therefore, an effect must already exist in its cause before it is produced. The third argument, sarvasambhavabhavat, states that there is a fixed rule for the production or manifestation of things. A certain thing can be produced only by a certain other thing; it cannot be produced from just anything or anywhere. This impossibility proves that all the effects exist within their particular causes. The fourth argument, saktasya-sakya-karanat, states that an effect exists in its cause in an unmanifested form before it is produced. This is the case because only a potent cause can produce a desired effect, and the effect must therefore be potentially contained in the cause. The potentiality of cause cannot, however, be related to an effect if the effect does not exist in that particular cause in some form. The fifth argument, karanabhavat, states that if the effect does not exist in the cause, then that which was non-existent would be coming into existence out of nothing. This is as absurd as saying that the son of a barren woman once built an empire, or that people decorate their homes with flowers of the sky. Such statements have no logical correspondence to reality.
By means of these arguments, the sankhya philosophers established the theory of parinamvada or manifestation, according to which an effect is already existent in unmanifested form in its cause. The process of producing an effect from the cause or the process of manifestation and annihilation can be clarified with the analogy of the tortoise, which extends its limbs from its shell. The tortoise does not create its limbs; it merely brings that which was hidden into view. Sankhya philosophers hold that, similarly, no one can convert nonexistence into existence; nor can that which exists be entirely destroyed. A tortoise is not different from its limbs, which are subject to appearance or disappearance, just as golden ornaments such as rings and earrings are not different from the gold used to make them. The theory of manifestation is essential to sankhya philosophy and indeed serves as the basic foundation upon which all its other theories are constructed.

Prakrti -- The Unconscious Principle
The sankhya system holds that the entire world -- including the body, mind, and senses -- is dependent upon, limited by, and produced by the combination of certain effects. Various other schools of philosophy -- such as Carvaka, Buddhism, Jainism, Nyaya, and Vaisesika -- maintain that atoms of earth, water, fire, and air are the material causes of the world. but according to the sankhya system, material atoms cannot produce the subtler products of nature, such as mind, intellect, and ego. Therefore, one has to seek elsewhere for that cause from which gross objects and their subtler aspects are derived. If one examines nature, it becomes obvious that a cause is subtler than its associated effect and that a cause pervades its effect. For example, when a seed develops into a tree, whatever latent quality the seed contains will be found in the tree. The ultimate cause of the world must also be a latent principle of potential, and it must be uncaused, eternal, and all-pervading. It must be more subtle than the mind and intellect, and at the same time it must contain all the characteristics of the external objects as well as of the senses, mind, and intellect. In sankhya philosophy this ultimate cause is called prakrti. To prove its existence, sankhya offers the following five arguments. First, it is accepted that all the objects of the world are limited and dependent on something else, so there must be an unlimited and independent cause for their existence. That cause is prakrti. Second, all the objects of the world possess a common characteristic: they are capable of producing pleasure, pain, or indifference. Therefore, something must exist as the cause of the universe that possesses the characteristics of pleasure, pain, and indifference. That is prakrti. Third, all the objects of the world have a potential to produce something else or to convert themselves into something else. Therefore, their cause must also have the same potential, which implicitly contains the entire universe. That is prakrti. Fourth, in the process of evolution an effect arises from its cause, and in dissolution it is reabsorbed or dissolved into its origin. The particular objects of experience must therefore arise from a certain cause, which must in turn have arisen from a certain cause. and so on until one reaches the primal cause of the creative process itself. A similar process takes place in involution or annihilation. Here, physical elements are broken down into atoms, atoms are dissolved into gross energies, and gross energies into finer ones until all of these dissolve into the unmanifested One. That unmanifested One is called prakrti -- the primordial nature. Fifth, if one attempts to go further and imagine the cause of this ultimate cause, he will land himself in the fallacy of infinite regression. Ultimately one has to stop somewhere and identify a cause as the first cause of the universe. In sankhya philosophy that supreme root cause of the world is called prakrti.

The Gunas
Prakrti is not to be comprehended as merely the atomic substance of matter. Nor can it be taken as a conscious principle behind the material substance. And it is not a hypothetical construct of the mind (a creation of philosophy and nothing more). Prakrti means literally "exceptional ability;" it is the wonderful nature out of which the vast material world in all of its levels of intricate permutation takes shape. Prakrti is characterized by the three gunas of sattva, rajas, and tamas. The word guna may be translated as "a quality or attribute of prakrti," but it is important to note that the three gunas are not to be taken merely as surface aspects of material nature. They are, rather, the intrinsic nature of prakrti. The balanced combination of sattva, rajas, and tamas is prakrti, and thus they cannot be prakrti's external attributes or qualities. They are called gunas (that is, "ropes") because they are intertwined like three strands of a rope that bind the soul to the world. One can say that a rope is the name for three intertwined strands, but if one analyzes the strands separately, he does not see the rope. In a similar way, if he analyzes the gunas separately, one will not apprehend prakrti, since it is a balanced state of the three gunas.
According to sankhya philosophy, sattva, rajas, and tamas are the underlying qualities from which the universe we perceive is derived. These gunas can be inferred from the fact that all features of the material world -- external and internal, both the physical elements and the mind -- are found to possess the capability of producing pleasure, pain, or indifference. The same object may be pleasing to one person, painful to another, and of no concern to a third. The same beautiful girl is pleasing to her boyfriend, painful to another girl who is attracted to the same boy, and of no concern to many other people not involved. These qualities of the girl, appearing in relation to other people around her, arise from the gunas that underlie the manifested world. This example can help one see how the cause of all phenomena, prakrti, contains all the characteristics found in worldly objects.
Sankhya philosophy posits that the whole universe is evolved from the gunas. The state in which they are in their natural equilibrium is called prakrti, and when their balance is disturbed they are said to be in vikrti, the heterogeneous state. The three gunas are said by the nontheistic sankhya philosophers to be the ultimate cause of all creation. Sattva is weightlessness and light (laghu); rajas is motion or activity (calam); and tamas is heaviness, darkness, inertia, or concealment (guru and avarana). The gunas are formless and omnipresent when in a state of equilibrium, having completely given up their specific characteristics when thus submerged in each other. In a state of imbalance, however, rajas is said to be in the center of sattva and tamas, and this results in creation because manifestation in itself is an action. Action depends on motion, the force of activity that is the very nature of rajas, and so sattva and tamas are dependent on rajas to manifest themselves and thus produce pairs of opposites. Rajas also depends on sattva and tamas, however, because activity cannot be accomplished without the object or medium through which it becomes activated. In the state of manifestation, one guna dominates the other two, but they are never completely apart from each other or completely absent because they are continually reacting with one another. By the force of rajas, sattvic energy evolves with great speed and its unitary energy becomes divided into numerous parts. At a certain stage, however, their velocity decreases, and they start to come closer and closer together. With this contraction in sattvic energy, tamas is naturally manifested, but at the same time another push of the active force (rajas) occurs also on tamas, and within the contraction a quick expansion occurs. Thus do the gunas constantly change their predominance over one another. The predomination of sattva over tamas and of tamas over sattva is always simultaneously in process; the conversion of each of them into one another is taking place at every moment.
Sattva and tamas have the appearance of being in opposition to each other because one is light and weightless and the other is dark and heavy. But these pairs actually cooperate in the process of manifestation and dissolution as things move from subtle to gross and from gross to subtle. The expansion of power stores up energy in some relatively subtle form, from which it manifests to form a new equilibrium. These points of relative equilibrium constitute certain stages in the evolutionary process. It might at first seem that there is constant conflict among the gunas, but this is not the case. They are in perfect cooperation during the process of manifestation because it is through their constant interaction that the flow of cosmic and individual life continues. They are essentially different from but interrelated with one another. Just as the oil, wick, and flame of a lamp work together to produce light, so the different gunas cooperate to produce the objects of the world. The gunas play the same role in one's body and mind as they do in the universe as a whole. An individual's physical appearance is simply a manifestation of the gunas that has been brought about by consciousness. This intention of consciousness to cause prakrti to manifest disturbs the state of equilibrium in prakrti, thus causing the gunas to interact and manifest the universe.
The gunas are always changing or transforming into one another. This occurs in two ways: virupaparinama, "change into a heterogeneous state," and svarupaparinama, "change into a homogeneous state." Svarupaparinama, the first kind of transformation, takes place when one of the gunas dominates the other two and begins the process of manifestation of a particular objects. This type of transformation or interaction of the gun as with each other is responsible for the manifestation of the world. Svarupaparinama, the other kind of transformation of the gunas, refers to that state in which the gunas change internally without disturbing each other. In this state, the gunas cannot produce anything because they neither oppose nor cooperate with one another. This type of change occurs in the balanced state of prakrti. In describing the process of involution, sankhya states that all gross elements dissolve into subtle elements and finally they all dissolve into their origin -- sattva, rajas and tamas. Ultimately these three gunas also come to a state of perfect balance called prakrti. Then there remains no weight of tamas, no weightlessness of sattva, and no activity of rajas because the gunas no longer have a separate existence in the sense of predominance of any single attribute. This state -- prakrti -- cannot be perceived by one's ordinary perception; it can only be inferred. One can only imagine a state in which all of nature is balanced and there is no levity, no motion, no heaviness; no light, no darkness, no opposing forces; in which the imagination itself, being a product of the mind, is dissolved. Sankhya philosophers describe this state as uncaused, unmanifested, eternal, all-pervading, devoid of effect-producing actions, without a second, independent, and partless.

Purusa -- Consciousness
As was previously stated, sankhya is a dualistic philosophy that acknowledges two aspects of reality: the unconscious principal (prakrti) and consciousness (purusa or the self). Each body contains a self, but the self is different from the body, senses, mind, and intellect. It is a conscious spirit, at once both the subject of knowledge and the object of knowledge. It is not merely a substance with the attribute of consciousness, but it is rather pure consciousness itself -- a self-illumined, unchanging, uncaused, all-pervading, eternal reality. Whatever is produced or is subject to change, death, and decay belongs to prakrti or its evolutes, not to the self. It is ignorance to think of the self as body, senses, mind, or intellect, and it is through such ignorance that purusa confuses itself with the objects of the world. Then it becomes caught up in the ever flowing stream of changes and feels itself to be subject to pain and pleasure.
Sankhya offers five arguments to prove the existence of purusa. First, all the objects of the world are meant to be utilized by and for someone other than themselves. All things that exist serve simply as the means for the ends of other beings. (A chair is not made for the chair itself, nor is a house made for the house itself.) Therefore, there must be something quite different and distinct from such objects. Objects cannot enjoy their own existence, nor can one material object be utilized and enjoyed by another material object; therefore, there must be some other enjoyed of the objects. That enjoyed who utilizes the objects of the world is consciousness, purusa.
Second, it cannot be said that all objects are meant for prakrti because prakrti is unconscious and is the material cause of all objects. It is the balance of the gunas, of which all the objects of the world are composed. Prakrti is thus the potential or essence of all pain, pleasure, and neutral states and cannot therefore be the enjoyer of itself, just as even the greatest of men cannot sit on his own shoulders. The proprietor or utilizer of all worldly objects must consequently be a conscious being who does not possess the three gunas and who is completely different from them in both their balanced and heterogeneous states. That transcendent Reality is purusa.
Third, all the objects of the external world -- including the mind, senses, and intellect -- are in themselves unconscious. They cannot function without guidance from some intelligent principle, and they must be controlled and directed by it in order to achieve anything or realize any end. That conscious self who guides the operation of prakrti and its manifestations is purusa. Fourth, nonintelligent prakrti and all its evolutes, which are by nature pleasurable, painful, or neutral, have no meaning if they are not experienced by some intelligent force. That experience is purusa.
Fifth, every human being wants to attain liberation and be free from pain and misery, but whatever is derived from prakrti brings pain and misery. If there is nothing different from prakrti and its evolutes, then how is liberation attainable? If there were only prakrti, then the concept of liberation and the will to liberate or to be liberated, which is found in all human beings, in the sayings of sages, and in the scriptures, would be meaningless. Therefore, there must be some conscious principle that strives for liberation. That principle is the self, purusa.
Proof of the Existence of Many Selves
According to sankhya, there are many selves or conscious principles -- one in each living being. If there were only one self related to all bodies, then when one individual died, all individuals would simultaneously die, but this is not the case. The birth or death of one individual does not cause all other individuals to be born or to die; blindness or deafness in one man does not imply the same for all men. If there were only one self pervading all beings, then if one person were active, all the selves would be active; if one were sleeping, then all would sleep. But this does not happen, and there is therefore not one self but many selves. Secondly, human beings are different from God and from animal and vegetable life as well. But this distinction could not be true if God, human beings, animals, birds, insects, and plants all possessed the same self. Therefore there must be a plurality of selves that are eternal and intelligent. Thus it becomes clear that there are two realities: prakrti, the one all-pervading (unconscious) material cause of the universe, and purusa, the many pure conscious intelligent entities who are not subject to change. It is from the interaction of these two principles that evolution occurs.

The Process of the Evolution of the Universe
According to sankhya, the entire world evolves from the interaction of prakrti with purusa. This interaction does not refer to any kind of orderly conjunction, as in the contact of two finite male and female material substances. It is rather a sort of effective relationship through which prakrti is influenced by the mere presence of purusa, just as sometimes one's body is influenced or moved by the presence of a thought. Evolution cannot occur by the self (purusa) alone because the self is inactive; nor can it be initiated only by prakrti because prakrti is not conscious. The activity of prakrti must be guided by the intelligence of purusa; this cooperation between them is essential to the evolution of the universe.
Given this, two questions yet arise: how can two such different and opposing principles cooperate, and what is the interest that inspires them to interact with one another? Sankhya replies that just as a blind man and a lame man can cooperate with each other in order to get out of a forest -- by the lame man's guiding while the blind man carries him -- so do nonintelligent prakrti and inactive purusa combine with each other and cooperate to serve their purpose. What is their purpose? Prakrti requires the presence of purusa in order to be known or appreciated, and purusa requires the help of prakrti in order to distinguish itself from prakrti and thereby realize liberation. Thus, according to sankhya philosophy, the goal of the manifestation of the universe is to attain liberation. Through the interaction of purusa and prakrti, a great disturbance arises in the equilibrium in which the gunas are held prior to manifestation. In this process, raja, the active force, first becomes irritated, and through this, the two other gunas begin to vibrate. This primeval vibration releases a tremendous energy within prakrti, and the "dance" of these three energies becomes more and more dense, thus manifesting the universe in various grades and degrees. The process of manifestation originates from the unmanifested unity and completes its cycle in twenty-four stages.
The process of manifestation begins with the infusion of purusa (consciousness) into prakrti (the material cause of the universe). Metaphorically it is said that prakrti is the mother principle, and purusa is the father principle. The mother is fertilized by the father; prakrti is the soil in which consciousness can take root. Thus prakrti, the material cause of all existence, embodies consciousness.

Sankhya's Twenty-three Evolutes of Prakrti
Mahat or Buddha. The first evolute of prakrti is mahat or buddhi, the intellect. This is the great seed of the vast universe -- therefore the name, mahat, which means "great one." This is the state of union of purusa and prakrti. Though prakrti is unconscious material substance, it seems to be conscious and realizes itself as conscious because of the presence of the conscious self. Mahat is the state in which prakrti receives light from purusa, the fountain of light, and sees itself; and this process of seeing is the beginning of the manifestation of the universe. The individual counterpart of this cosmic state, mahat, is called buddhi, the intellect, the finest aspect of a human being that has the capacity to know the entire personality in its full purity. Buddhi is the immediate effect of prakrti resulting from the guidance of purusa; therefore buddhi is the evolute closest to purusa. Buddhi is manifested from the sattvic aspect of prakrti because the nature of sattva -- weightlessness, clarity, and light -- is affected sooner by the active force of manifestation than would be the heavy and unclear nature of tamas. Because of the sattvic quality of buddhi, the light of the self reflects in the intellect similarly to the way an external object reflects in the clear surface of a mirror. The self, seeing its reflection in the mirror of buddhi, identifies itself with the reflected image and forgets its true nature. Thus the feeling of "I-ness" is transmitted to buddhi. In this way the unconscious buddhi starts functioning as a conscious principle.
According to the sankhya system, buddhi possesses the following eight qualities: virtue (dharma); knowledge (jnana); detachment (vairagya); excellence (aisvarya); nonvirtue (adharma); ignorance (ajnana); attachment (avairagya); and imperfection or incompetency (anaisvarya). The first four are sattvic forms of buddhi, while the last four are overpowered by inertia (tamas). All of its attributes except knowledge bind prakrti and involve the self in buddhi, thereby entangling it in worldly concerns and miseries. The pure self falsely identifies with buddhi and thereby thinks it is experiencing what buddhi is experiencing. But through the use of the buddhi's eighth attribute, knowledge, it reflects pure and well-filtered knowledge onto purusa from its mirror, and purusa comes to realize its false identification with buddhi's objects and to recognize its transcendent nature in all its purity. Thus buddhi, the discriminating or decision-making function, stands nearest to the self and functions directly for the self, enabling it to discriminate between itself and prakrti and thereby achieve realization of its liberated nature.

Ahankara: The Sense of "I"
Ahankara is a derivative of mahat or buddhi; it is the mundane property of individuation that generates a material boundary of "I-ness." This false sense of identity separates one's self from all others and focuses it upon matter, leading a person to think, "I am this body, this is mine, and this is for me." There are three categories of ahankara -- sattvika, rajasa and tamasa -- determined by which of the three gunas is predominant in ahankara. Eleven senses arise from the sattvika ahankara: the five senses of perception (hearing, touching, seeing, tasting, and smelling), the five senses of action (verbalization, apprehension, locomotion, excretion, and procreation), and the mind (manas). The five tanmatras or subtle elements (sound, touch, color, taste, and smell) are derived from the tamasa ahankara. The function of the rajasa ahankara is to motivate the other two gunas, and thus it is the cause of both aspects of creation: the eleven senses and the five tanmatras.
This explanation of the manifestation of ahankara is based on the Sankhya-karika, the major text of sankhya philosophy (see chart above). The commentators of this text hold various views. Some state that the mind is the only sense derived from the sattvika ahankara, that the other ten senses are derived from the rajasa ahankara, and that the five subtle elements are derived from the tamasa ahankara. Irrespective of the origin of the senses, all the scholars view the nostrils, tongue, eyes, skin, and ears as the physical organs that are the sheaths of the cognitive senses. Likewise, the mouth, arms, legs, and the organs of excretion and reproduction correspond to the five senses of action -- verbalization, apprehension, locomotion, excretion, and procreation. These physical organs are not the senses; rather, they are given power by the senses. Thus the senses cannot be perceived but can only be inferred from the actions of the physical organs powered by them. The mind, the ego, and the intellect are called the internal senses, while the five cognitive senses and five senses of action are called external. The mind is master of all the external senses, and without its direction and guidance, they could not function. The mind is a very subtle sense indeed, but it also has many aspects, and it therefore comes into contact with several senses at the same time. According to sankhya philosophy, the mind is neither atomic nor eternal, but it is rather a product of prakrti and is therefore subject to origin and dissolution. The cognitive senses contact their objects and supply their experiences to the mind, which then interprets the data as desirable or undesirable perceptions. In turn, ahankara attaches itself to the objects of perception, identifying itself with the desirable ones and resenting the undesirable ones. The intellect then decides how to deal with those external objects.
The five tanmatras of sound, touch, color, taste, and smell are the subtle counterparts to the gross elements; they can be inferred but not perceived. They evolve after the ten senses have come into being and they are the cause of the five gross elements, which are derived in a gradual step-by-step process. First to evolve is the tanmatra that is the essence of sound (sabda), from which in turn ether (akasa), the space element, is derived. Therefore, the space element contains the quality of sound, which is perceived by the ear. The air element is the derivation of the essence of touch (sparsa tanmatra), which combines with that of sound. Therefore, the air element contains the attributes of sound and touch, although touch is the special quality of air and is sensed by the skin. The fire element is derived from the essence of color (rupa tanmatra). It combines the qualities of sound, touch, and co]or, and its special property is sight, which is sensed by the eyes. The water element is derived from the essence of taste (rasa tanmatra). All three preceding qualities -- sound, touch, and color -- are found in it, as well as its special quality, taste, which is sensed by the tongue. The essence of smell (gandha tanmatra) produces the earth element, whose special property is odor, which is sensed by the nostrils. This grossest element contains all of the four previous qualities.
Thus the course of evolution takes place in twenty-four stages. It starts from the root cause, prakrti, and it ends with the earth element, the grossest manifestation. This process is broken down into two major categories: the development of prakrti as buddhi, ahankara, and the eleven senses, and the evolution of the five subtle elements and five gross elements.
The first category is divided again into two parts: the internal senses (antahkarana) and the external senses (bahyakarana), which are the five cognitive and five active senses, respectively. The second category is also divided into two main parts: nonspecific qualities (avisesa) and specific qualities (visesa). The five tanmatras, or subtle elements are said to be nonspecific because they cannot be perceived and enjoyed by ordinary beings. But the five gross elements are said to be specific because whey possess specific characteristics of being pleasurable, painful, or stupefying. These specific manifestations can be categorized into two major parts: the external gross elements, and the three bodies -- physical, subtle, and causal.

The Sources of Valid Knowledge
Sankhya philosophy accepts only three independent sources of valid knowledge: perception, inference, and testimony. Included within these three are other sources of knowledge such as comparison, postulation, and non cognition, which are therefore not recognized as separate sources of knowledge. According to sankhya, there are three factors present in all valid knowledge: pramata, the subject; prameya, the object and pramana, the medium. Pramata is a conscious principle that receives and recognizes knowledge. It is none other than the self, pure consciousness. Prameya is the object of knowledge that is presented to the self. Pramana is the modification of the intellect through which the self comes to know an object; thus it is the source or the medium of knowledge. Valid knowledge is therefore the reflection of the self in the intellect which is modified into the form of an object.
The sankhya concept of perception (pratyaksa) as a source of valid knowledge is different from those posited by other systems of Vedic philosophy. In sankhya, valid knowledge means a definite and unerring cognition that is illuminated or made known by the self through its reflected light in buddhi. The mind, intellect, and senses are unconscious material entities and therefore cannot perceive or experience any object. For perception or experience, consciousness is needed, and consciousness belongs only to the self. But the self cannot directly apprehend the objects of the world because the self is niskriya, meaning "motionless" or "without action," and without motion or activity apprehension is not possible. If consciousness alone could apprehend the objects of the world, then, because the self is infinite and ever-present, one would know all the objects of the world. But this is not the case. The self knows objects only through the mind, intellect, and senses. True knowledge of an external object is attained when the impression of the object is perceived through the senses and reworded in the intellect, which then reflects the light of consciousness onto those objects. Perception is the direst cognition of an object through the contact of the senses. When an object, such as a hair, comes within the range of vision, there is contact between the chair and the eyes. The impression of the chair is produced in the eyes, and that impression is then analyzed and synthesized by the mind. Through the activity of the mind, the intellect then becomes modified and transformed into the form of the chair. The predominance of sattva in the intellect enables it to reflect the modification of the chair in the self. It is then reflected back to the intellect. Thus the unconscious intellect, which is modified by the object chair, becomes illumined into a conscious state in which perception is possible. Just as a mirror reflects the light of a lamp and therefore illuminates other objects, so the intellect, an unconscious principle, reflects the consciousness of the self and recognizes objects.
Two major proponents of the sankhya theory of reflectionism -- Vijnanabhiksu and Vacaspati Misra -- hold differing views. According to Vijnanabhiksu, the knowledge of an object takes place when there is a reciprocal reflection of the self in the intellect (the intellect having been modified into the form of the object) and of the intellect in the self. The senses contact the object and supply the impression of it to the mind, which transmits this impression to the intellect. The intellect then becomes modified by the object, but because the intellect is unconscious substance, it cannot analyze the experience of the object by itself. Its predominance by sattva guna, however, enables the intellect to be reflected in the self, and the self is in turn also reflected in the mirror of the intellect, which contains the modification of the object. In this way, the intellect then experiences the object. This theory of reflectionism is also accepted by Vyasa in his commentary on the Yoga-sutras.
According to the second view, held by Vacaspati Misra, perception is a process of one-sided reflection: There is a reflection of the self in the intellect, but there is no reflection of the intellect back into the self. He maintains that an object comes into contact with the senses, that its impression reaches the mind, that it is transmitted to the intellect, and that the intellect then becomes modified into the form of that object. It is at this stage that the ever-radiating light of the self illuminates the clean sattvic mirror of the intellect, which reflects the same light onto the object. The intellect then experiences the object as if the intellect were a conscious being. The intellect is just like a mirror that reflects the light of a lamp and itself becomes capable of illuminating other objects as well. This means that the intellect, but not the self, experiences the pain, pleasure, or neutrality of worldly objects, while according to Vijnanabhiksu, the pleasure, pain, and indifference are experienced by the self because the self and the intellect are reflecting each other.
Both of these views are possible within the major theory of reflectionism because the self's experience of external objects, or pain and pleasure, depends on the intensity of its identification with the intellect. One-sided reflection and reciprocal reflection are both valid views because whatever comes to the intellect is experienced by the self. A self-created state of oneness between the self and the intellect exists, but if the identification is loosened a bit, then the consciousness radiating from the self allows the intellect to appear as though it were conscious, and thus the intellect experiences the external object. The more the identification is loosened, the more the intellect experiences and the more the self watches the experiencing intellect as a witness.
Sankhya recognizes two kinds of perception: indeterminate and determinate. The first is called alocana, which means "merely seeing the object." It arises at the moment of contact between the senses and the object and is antecedent to all mental analyses and syntheses of sensory data. In this state there is recognition of the object as a mere "something" without any recognition of it as a specific object. Determinate perception, in contrast, is the result of the analysis, synthesis, and interpretation of sensory data by the mind. This type of perception is called vivecana, meaning "interpretation of the object," because it is the determinate cognition of an object as a particular identifiable thing.

Inference
Knowledge derived through the universal or invariable relationship between two things is called anumana (inference). The sankhya concept of inference is slightly different from that held by nyaya philosophy. In sankhya, inference is of two kinds: vita and avita. Vita is based on a universal affirmative proposition and avita is based on a universal negative proposition. Vita, positive inference is of two types: purvavat and samanyatodrsta. Purvavat inference is based on previously observed uniform concomitance between two things. For example, one can infer the existence of fire from the existence of smoke because one has already observed that smoke is always accompanied by fire. Samanyatodrsta inference is not based on any previously observed concomitance between the middle and major terms (see the nyaya chapter for an explanation of the terms of inference). This type of inference does, however, require facts that are uniformly related to the middle and major terms. For example, how can we know that we have senses? One cannot perceive his senses because they are beyond their own reach, so one must accept the existence of the senses by inference. Their existence can be inferred in the following way: for all action, some kind of instrument is needed; seeing, hearing, smelling, tasting, and touching are actions that must have their corresponding instruments; the senses are these instruments.
Negative inference, avita, is explained in the nyaya system as sesavat, in which an inference results by the elimination of all other possible alternatives. For example, a certain whole number is inferred to be two because it has been determined that it is not three or more, nor is it one or less. Yet it is a certain positive integer; therefore, it is two.

Testimony
Testimony (sabda) is the third source of valid knowledge. Sankhya holds the same view of sabda as nyaya, and so the reader is referred to the discussion of this subject in the chapter on nyaya.

The Concept of Liberation
According to sankhya philosophy, the universe is full of pain and misery, and even what is thought of as pleasure is mingled with sorrow because all pleasures ultimately end in disappointment, which is the basis of misery. It is the natural inclination of all living beings to rid themselves of pain and misery, but sankhya states that this can be achieved only through the correct discriminative knowledge of reality.
The entire external world and all internal phenomena belong to prakrti, but pure consciousness, purusa, is free from the limitations of space, time, and causation. All activity, change, thought, feeling, pain, and pleasure belong to the body/mind organism, not to the self. The self is pure ever-illumined consciousness that transcends the entire phenomenal world, including the body / mind complex. The self has a body, but the body is not the self. In the same way, the self has a mind, ego, and intellect, but it is quite distinct from all of these. Pleasure and pain, virtue and vice, merit and demerit do not color the pure self; they color the intellect as it becomes involved with its surroundings. All the experiences of the phenomenal world are received by purusa because of its false identification with the mind, intellect, and ego. The intellect is responsible for all experiences, but whenever purusa ignorantly identifies itself with the intellect, it thinks it experiences as the intellect does, even though purusa is actually always and forever beyond the evolutes of prakrti.
The manifestation of the universe into the twenty-three evolutes of prakrti is not meant to create bondage for purusa but rather to help purusa realize that it is free and distinct from prakrti. Although it may seem that external objects are meant for physical, mental, or internal enjoyment, that is not really the case because the mind, ego, and intellect do not function for themselves; they exist to provide experiences to purusa. Feelings of pain and misery are experienced because purusa falsely identifies with rajas and tamas and forgets its capacity to see through its false identification. Thus, also, purusa fails to use prakrti's sattvic manifestations as efficient instruments for discriminating the self from the non-self. The predominance of rajas and tamas in the mind, ego, and intellect does not allow these instruments to filter external experiences properly, so purusa receives unfiltered, contaminated experiences and ignorantly thinks it is suffering the pain and misery reflected by the intellect.
Sankhya views prakrti as a compassionate mother that provides everything to purusa that he needs to understand his true nature distinct from prakrti in her manifested and unmanifested states. Prakrti manifests herself out of compassion for purusa, just as a mother's milk is produced out of compassion for her child. Unless it is somehow contaminated, the milk from the mother's breast is always healthful to the child, and likewise the evolutes of prakrti are healthful to purusa unless they are contaminated by the predominance of rajas and tamas, false identification, selfish action, possessiveness, or lack of discrimination.
Both prakrti and purusa are infinite and eternal, and when prakrti is in her unmanifested state, she is so intermingled with purusa that he becomes anxious to realize his own true nature. purusa's anxiety allows him to come even closer to prakrti, and it is this move or intention toward her that inspires the latent forces in prakrti to function. Thus purusa initiates the manifestation of the universe, and thus prakrti helps purusa realize himself as distinct from her. But when through ignorance purusa forgets his purpose in coming closer to prakrti, then instead of discriminating himself from the unconscious principle, he entangles himself with it. The moment he remembers his purpose and discriminates himself from this manifest world and from its cause, he realizes his true nature and recognizes his freedom. Just as a chef continues cooking until the food is cooked and stops the moment it is ready, so purusa continues to flow in the current of life until his purpose is fulfilled. The moment the highest goal of life -- realization -- is attained, he stops flowing in that current. Likewise, a dancer performing to entertain her audience continues to dance until the audience is satisfied. The moment the course of dance (which depends on the audience's duration of enjoyment) is fulfilled, the dancer stops her dance. In the same way, the great dancer prakrti continues her dance until her discriminating function is accomplished. The moment she accomplishes her job she withdraws herself back into her unmanifested state. The purpose of the manifestation of prakrti is to show herself to purusa so he can realize that he is distinct from her. The moment purusa realizes that he is not the external objects, then the entire manifestation is withdrawn.
In actuality, pure consciousness, purusa, is subject neither to bondage nor to liberation, because he is never really in bondage. The concepts of bondage and liberation, pain and suffering, are the result of ignorance or false understanding. Prakrti binds herself with the rope of her own manifestation, and when purusa recognizes her as distinct from him, she liberates herself. As has previously been stated, there are eight attributes of mahat or buddhi (the intellect), which is the prime evolute of prakrti. These eight are attachment and detachment, vice and virtue, nonmeritorious and meritorious actions, and ignorance and knowledge. Prakrti binds herself with the first seven attributes and liberates herself with the eighth -- the light of knowledge. Thus bondage and liberation are both concepts of the intellect. Through the practice of the yoga of discrimination -- that is, the repeated affirmation of nonidentification with the body, senses, or mind (such as, for instance, "I am not the experiencer, I am not the doer; whatever is going on is in prakrti") -- one polishes one's intellect and becomes more consciously aware of one's true nature. This type of knowledge or understanding leads one to the state of freedom from all confusions and false identifications, and thus one attains the knowledge of the true self. After the self realizes its true nature, all anxieties are dissolved. Then the self becomes disinterested in seeing prakrti, and prakrti becomes disinterested in showing herself, because she has seen and her purpose has been fulfilled. Prakrti and purusa are both infinite and all-pervading and are therefore eternally together, like two sides of the same coin, but when their purpose is fulfilled the process of manifestation ceases.
In the sankhya philosophy, there are two kinds of liberation: jivana mukti and videha mukti. The liberation attained in one's lifetime is called jivana mukti. In this kind of liberation, a person continues his existence on this platform as a liberated being. He lives in this world and enjoys the worldly objects until he casts off his body. He continues his journey through worldly life just as a fan continues to revolve, due to its previously generated speed, for a short while after it has been switched off. When all the samskaras -- the impressions of past actions -- are finished, then he casts off his body and is said to enter into videha mukti, which is liberation after death.

The Concept of God
The earliest available text of Nirisvara sankhya, the Sankhya-karika, does not discuss the existence of God at all. The absence of any reference to God led the proponents of this system to conclude that the early sankhya philosophers did not accept the existence of God. They argued that because the entire universe is a system of cause and effect, it could not be caused by God because by definition God is eternal and immutable. That which is unchanging cannot be the active cause of anything, so the ultimate cause of the universe is eternal but ever-changing. That cause is prakrti, the eternal and ever-changing unconscious material principle. In reply to this, one could argue that prakrti is not intelligent and must, therefore, be controlled and directed by some intelligent principle in order to produce the universe. But because there are many purusas, they cannot guide and lead the infinite, all-pervading prakrti, so one must therefore conclude that there is a God. But this is not possible, the proponents of nontheistic sankhya reply, because the act of controlling or guiding prakrti means to do something or to be active. In addition, if God controls prakrti, then what inspires God to make her create a world full of pain and misery? Moreover, one cannot say that God has desires because desire implies imperfection, which is a quality God cannot have. Therefore, there is no such thing as God. purusa is sufficient to inspire the unconscious prakrti to manifest herself in the form of the universe.
Later, a section of sankhya philosophers were persuaded to accept the existence of God. In debates with theistic opponents they found it very difficult to explain the creation without including a Supreme Being in their system. One logical weakness of Nirisvara sankhya that was attacked by theists is the belief in many purusas but only one prakrti. Was it one purusa or all the purusas together that inspired prakrti to manifest? If only one, then creation occurred against the wish of the other purusas. Why did the desire of only one soul implicate all others in birth and death? If all the purusas together inspired prakrti to create, then there must be some communication and agreement among the purusas. But there is no record of a cosmic conference of all the purusas to make such a decision. Therefore, there must be one Supreme Being who guides prakrti independently.


Yoga or Self Discipline

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >> Yoga or Self Discipline >>

5. Yoga: Self-Discipline for Self-Realization
The word yoga is derived from the Sanskrit root yuj, which means "to unite." The yoga system provides a methodology for linking up individual consciousness with the Supreme Consciousness. There are various schools of yoga, among which bhakti-yoga, jnana-yoga, karma-yoga, and kundalini-yoga are especially well known. The yoga system that is counted as one of the six systems of Vedic philosophy is the patanjala-yoga system, which will be reviewed here. This school of yoga, also known as astanga-yoga (the yoga of eight parts), is closely allied to sankhya philosophy. Indeed, astanga-yoga is the practical application of sankhya philosophy for the attainment of liberation. It is called patanjala-yoga because it was systematized by the sage Patanjali. His work is known as Patanjala-yoga-sutra. There are various commentaries on this text, Vyasa's being the most ancient and profound. This yoga system attempts to explain the nature of mind, its modifications, impediments to growth, afflictions, and the method for attaining what is described as the highest goal of life: kaivalya (absoluteness).

The Yogic View of Mind
According to Patanjali, yoga is the control of the modifications of the subtle mental body. He proposes that the mental body leads a person to bondage or to liberation, that most human problems are mental, and that the only remedy to solve them is mental discipline. Among all human instruments that serves one in attaining one's goals, the mental body is the finest. The mental body is also the link between consciousness and the gross physical body. For these reasons, Patanjali places great emphasis on the study of the mental body. His yoga system attempts to provide all possible means to control the mental body's modifications and unfold its great power for higher attainment.
Theoretically, the yoga system is based on the same tenets as sankhya philosophy, and it also incorporates some of the teachings of Vedanta. In sankhya philosophy, the mental body is defined in terms of three functions or parts (mind, intelligence and false ego), but in vedanta philosophy the mental body is divided into four parts (mind, intelligence, false ego and citta or conditioned consciousness, the storehouse of memories). In yoga, however, the mental body is equated with the mind, and the intelligence and false ego are considered to be aspects of that mind. Citta denotes all the fluctuating and changing phenomena of the mind. According to yoga, the mind is like a vast lake, on the surface of which arise many different kinds of waves. Deep within, the mind is always calm and tranquil. But one's thought patterns stir it into activity and prevent it from realizing its own true nature. These thought patterns are the waves appearing and disappearing on the surface of the lake of the mind. Depending on the size, strength, and speed of the waves, the inner state of the lake is obscured to a greater or lesser degree. The more one is able to calm one's thought patterns, the more the inner state of the mind is unveiled. It is not very difficult to calm down the waves of thought patterns on the surface of the lake of mind, but it is very difficult to calm down those unrhythmic and destructive waves of thought patterns that arise from the bottom. Memories are like time bombs buried in the lake bed of mind that explode at certain times and disturb the entire lake.
There are two main sources for the arising waves of thoughts: sense perceptions and memories. When the waves of a lake are stilled and the water is clear, one can look deep down and see the bottom of the lake. Likewise when one's thought patterns are quieted, one can see one's innermost potentials hidden deep within the mind. Because the mind is an evolute of prakrti (see the previous chapter on sankhya philosophy), it is composed of the elements of sattva, rajas, and tamas. The relative proportions of these three qualities determine the different states of citta, conditioned consciousness. The turmoil caused by the interaction of the gunas is responsible for the arising thought patterns in the mind.

Five Stages of Mind
The mind is described in five stages, depending on the degree of its transparency: disturbed (ksipta); stupefied (mudha); restless (viksipta); one-pointed (ekagra); and well-controlled (niruddha). The predominance of rajas and tamas causes the mind to be disturbed (ksipta). Because of the predominance of rajas, the mind becomes hyperactive; because of the predominance of tamas, it loses its quality of discrimination. Thus it flits from one object to another without resting on any. It is constantly disturbed by external stimuli, but it does not know how to discriminate what is beneficial from that which is useless. In the second stage (mudha), the mind is dominated by tamas, which is characterized by inertia, vice, ignorance, lethargy, and sleep. In this state, mind is so sluggish that it loses its capability to think proper]y and becomes negative and dull. In the restless stage (viksipta), there is a predominance of rajas. In this state, the mind runs from one object to another but never stays anywhere consistently. This is an advanced stage of the disturbed mind.
These first three stages of mind are negative and act as impediments in the path of growth and exploration. At this level, one experiences pain and misery and all kinds of unpleasant emotions, but the next two stages are more calm and peaceful. All the modifications are found in the earlier three stages. In the one pointed and well-controlled states there are no modifications at all. In the one-pointed state of mind (ekagra), there is a predominance of sattva, the light aspect of prakrti. This is a tranquil state near to complete stillness in which the real nature of things is revealed. This fourth state is conducive to concentration, and the aim of the yoga system is to develop or to maintain this state of mind for as long and as consistently as possible. In the well-controlled state of mind (niruddha), there is no disturbance at all but a pure manifestation of sattvic energy. In this state, consciousness reflects its purity and entirety in the mirror of mind, and one becomes capable of exploring one's true nature. Only the last two states of mind are positive and helpful for meditation, and many yogic practices are designed to help one attain these states. When all the modifications cease and the state of stillness is acquired, then purusa (pure consciousness) sees its real nature reflecting from the screen of the mind.

The Modifications of the Mind
The yoga system categorizes the modifications of mind into five classes: valid cognition, invalid cognition, verbal cognition, sleep, and memory. All thoughts, emotions, and mental behaviors fall into one of these five categories, which are further divided into two major types: those that cause afflictions (klista) and those that do not cause afflictions (aklista). False cognition, verbal cognition and sleep always cause afflictions and are in themselves afflictions: they are harmful modifications. Valid cognition and memories (depending on their nature) are not considered to be causes of affliction and are not harmful for meditation.
The sources of valid cognition are perception, inference, and authoritative testimony, which have already been described in detail in the sankhya chapter. False cognition is ignorance (avidya). Ignorance is mistaking the non-eternal for the eternal, the impure for the pure, misery for happiness, and the non self for the Self. It is the modification of mind that is the mother of the klesas, or afflictions. Ignorance has four offshoots: asmita, which is generally defined as I-am-ness; raga, attachment or addiction, which is the desire to prolong or repeat pleasurable experiences; dvesa, hatred or aversion, which is the desire to avoid unpleasurable experiences; and abhinivesa, fear of death, which is the urge of self-preservation.
Verbal cognition is the attempt to grasp something that actually does not exist but is one's own projection. An example of such a projection is the fantasy of marrying a gossamer-winged fairy and together flying through the empyrean to the most wondrous paradise. All such fantasies are mere verbal cognition that do not correspond to facts and only cause the mind to fluctuate. Sleep is a modification of mind in which one's relationship with the external world is cut off. One might ask: If sleep is a modification of mind, aren't the dreaming and waking states also accepted as modifications? The answer would be no; the dreaming state is occupied with verbal cognition, and the waking state is occupied mainly with valid cognition and invalid cognition. Memory, the fifth and final mental modification, is the recall of impressions stored in the mind.

Overcoming the Modifications
The modifications of the mind are caused by nine conditions or impediments, namely sickness, incompetence, doubt, delusion, sloth, nonabstention, confusion, nonattainment of the desired state, and instability in an attained state. These impediments disturb the mind and produce sorrow, dejection, restlessness, and an unrhythmic breathing pattern. Yoga provides a method for overcoming these problems and controlling the modifications of the mind. Patanjali states that the mind and its modifications can be controlled through practice (abhyasa) and detachment (vairagya). The mind is said to be like a river that flows between two banks. One bank is positive and is the basis for liberation, while the other bank is negative and is the basis for indiscrimination and infatuations with sense objects. When the current of the river is controlled by practice and detachment, it tends to flow toward the side of liberation. Abhyasa, practice, means a particular type of effort or technique through which the mind maintains stillness. Practice does not mean engaging in mental gymnastics; it is, rather, sincere effort for maintaining steadiness of the mind. Perfection in practice is attained through sincerity and persistence. Methods of practice will be discussed in conjunction with the discussion of the eight limbs of yoga. Vairagya, detachment or dispassion, does not mean to renounce the world or to withdraw oneself from one's environment; rather it means to have no expectations from external objects. Detachment means to eliminate identification with the evolutes of nature and to understand oneself as pure self, as a self-illuminating conscious being. Patanjali also describes another method, called kriya-yoga, to help students attain a higher state of consciousness while dealing with a restless mind. Kriya-yoga, which means the yoga of purification, is a threefold discipline composed of the practice of austerity, study of the scriptures, and surrender to God. By practicing the path of kriya-yoga, students learn to perform their duties skillfully and selflessly while dedicating the fruits of their actions to the Supreme.

The Eightfold Path of Yoga
The eight components (asta-anga) of this yoga system (see chart below) are: restraints (yamas); observances (niyamas); posture (asana); breath control (pranayama); sense withdrawal (pratyahara); concentration (dharana); meditation (dhyana); and spiritual absorption (samadhi).

The Eight Limbs of Patanjala Yoga
· Yamas (five restraints)
o nonhurting (ahimsa)
o nonlying (satya)
o nonstealing (asteya)
o sensory control (brahmacarya)
o nonpossessiveness (aparigraha)
· Niyamas (five observances)
[austerity, study, surrender = kriya-yoga]
o purity (sauca)
o contentment (santosa)
o austerity (tapas)
o study (svadhyaya)
o surrender (isvara pranidhana)
· Asana (yoga postures)
· Pranayama (control of vital force: prana, apana, samana, udana, vyana)
[From yamas to pranayama = hatha-yoga]
· Pratyahara (withdrawal of the senses)
· Dharana (concentration)
· Dhyana (meditation)
[dharana, dhyana, samadhi = samyama]
· Samadhi (spiritual absorption)
Success in yoga requires a one-pointed and well-controlled mind free from all worldly desires. Attachment to worldly objects is the main cause of and is the direct evolute of ignorance, which produces all the modifications of the mind. According to patanjala-yoga, attachment to world objects is the archenemy of the individual who wants to understand his inner self. The necessary qualities and conditions for reaching the subtler levels of consciousness include will power, discrimination, full control of the mind, conscious direction of one's potentials toward the desired end, a firm resolution to turn away from all worldly attachments, determination to obliterate the ego, control over all inharmonious processes, and constant awareness of the ultimate goal.

Yama -- Restraints
To fulfill the above conditions, patanjala-yoga begins by prescribing an ethical code designed to calm one's relationship with oneself and others. The first two limbs of patanjala-yoga -- the yamas and niyamas -- consist of ten commitments that constitute this code. The five yamas (restraints) are nonviolence (ahimsa), truthfulness (satya), nonstealing (asteya), celibacy (brahmacarya), and nonpossessiveness (aparigraha). They replace animalistic urges with saintly virtues and thus break the four legs of adharma (sinful life), which stands on meat-eating (counteracted by ahimsa), illicit sex (counteracted by celibacy outside of procreation within marriage), gambling (counteracted by truthfulness) and intoxication (counteracted by self-restraint).
Ahimsa. Ahimsa literally means "non injury" or "non-violence." Generally, one thinks of nonviolence as merely restraining from the physical act of violence, but in yoga scriptures nonviolence is to be practiced in thought, speech, and action.
Satya. According to patanjala-yoga, one should be truthful to oneself and to others in thought, speech, and action. The yoga student is taught to speak what he thinks and to do what he says. Sometimes one lies without awareness or sometimes just for fun or for the sake of creating gossip. These simple lies are like seeds that create habits that will one day become one's nature. Thus one cannot even trust in himself because of his untruthful nature. The day a person becomes totally truthful, his whole life becomes successful and whatever he says or thinks comes true. He gains inner strength through which he overcomes all fear in his life.
Asteya. Asteya, nonstealing provides a great opportunity for the practice of nonattachment and nonpossessiveness. Actually, nonstealing is a negative explanation of contentment, because when one is self-satisfied he is not tempted to desire others' things. Such a person considers whatever he has as sufficient and he does not allow himself to be enslaved by lust and greediness in order to attain desired objects by illegitimate means. The yoga system advises that nonstealing be practiced mentally, verbally, and physically. An honest author writes original thoughts, and if some material is borrowed from others, the author honestly and respectfully gives references. That is an example of nonstealing at the thought level. In the same way, nonstealing practiced at every level of the personality helps maintain purity of life, and purity of life allows one to shine and grow in all dimensions.
Brahmacarya. Brahmacarya literally means "to act in brahman." One whose life's actions are always executed in the consciousness of "I am not the body" is called a brahmacari. The word brahmacarya is commonly translated as "sexual abstinence," but celibacy is only a partial explanation of this word. Sexual continence in itself is not the goal; the goal is to control the senses in order to achieve deeper levels of inner awareness. Patanjala-yoga takes brahmacarya in a wider sense to mean selectively performing only those activities that are helpful in achieving the highest goal of life. Brahmacarya is possible only when the mind is free from all sensuous desires, especially the sexual urge, which is the most powerful and which can be most destructive if not directed and channeled properly. Illicit sexual activity dissipates vital energy that is to be utilized for the attainment of higher consciousness. For achieving this goal, the yoga system advises one to organize all his sensory forces and to utilize them in a proper and beneficial way. It teaches control of sensual cravings in order to attain that inner peace and happiness that is greater than all transient bodily pleasures. Uncontrolled senses weaken the mind, and a weakened mind has no capacity to concentrate in one direction or on one object. A person with a mind weakened by lust fails to think properly, to speak properly, or to act properly. For higher attainment, one therefore has to withdraw his energies from the petty charms and temptations of sensory objects and convert the flow of the life force toward higher consciousness.
Aparigraha. Aparigraha, nonpossessiveness, is generally misunderstood to mean denying oneself all material possessions, but the word actually indicates an inward attitude rather than an outward behavior. The feeling of possessiveness is an expression of dissatisfaction, insecurity, attachment, and greed. One who strives his whole life to gain more and more worldly objects is never satisfied because that desire can never be quenched. One who is constantly greedy for more forgets that it is impossible to eat more than the stomach can holds to sleep on more ground than the body covers, or to wear more clothes than the body requires. Whatever one possesses that exceeds the essential requirements becomes a burden, and instead of enjoying it one suffers in watching and taking care of it. A person who desires more than that which is required is like a thief who covets that which belongs to others. Nonpossessiveness does not mean that one should not plan for the future or that one should give away all one's money; it simply means that one should not be attached to what he has. An attitude of possessiveness excludes one from all that one does not have, but the practice of non possessiveness expands one's personality, and one acquires more than he has mentally renounced.

Niyamas -- Observances
The five niyamas regulate one's habits and organize the personality. They consist of purity (sauca), contentment (santosa), austerity (tapas), self-study (svadhyaya), and surrender to the Supreme Being (isvara pranidhana). These observances allow a person to be strong physically, mentally, and spiritually.
Sauca. In the context of yoga science, sauca refers to both physical and mental purity. Physical purity protects the body from diseases. and mental purity presents mental energy from being dissipated. Physical purity can be achieved easily, but one has to pay close attention to purity of mind, which depends on spiritual thinking, mindfulness, and discrimination. The yoga system places great emphasis on developing purity of the mind because concentration and inward exploration are impossible without it and because psychosomatic disease and emotional disturbance result from its absence.
Santosa. Santosa, contentment, is a mental state in which even a beggar can live like a king. It is one's own desires that make one a mental beggar and keep one from being tranquil within. Contentment does not mean one should be passive or inactive, for practice of contentment must be coordinated with selfless action.
Tapas. The word tapas literally means the generation of heat. A yogi who burns with the zeal for austerity is able to generate heat from within his body that keeps him warm and fit even in the icy wastes of the Himalayas. Therefore tapas is not to be understood as self-torture. The Bhagavad-gita clearly states that yoga is not for one who indulges the flesh nor for one who tortures it. One who is a real yogi enthusiastically takes up a life of healthy asceticism. He may thus gradually unlock mystical powers within himself. By these powers, the yogi is able to easily withstand intense cold or to go for long periods of time without eating, drinking or even breathing. But until such powers are unlocked, it is useless to try to imitate the accomplishments of tapas. Actually, supernatural powers are not the goal of tapas. The real goal is the development of a sincere enthusiasm for a life of austerity.
Svadhyaya. Svadyaya includes studying the scriptures, hearing from saints and sages, and observing the lessons of experience through the eyes of spiritual revelation. Proper svadyaya requires discrimination, which means neither blind acceptance nor critical analysis of the sources of knowledge. One should glean the essence of the transcendental teachings and utilize this essence for practical advancement. Without discrimination, one may become confused by the apparent contradictions among different teachings from various scriptures and authorities. Therefore proper study is a skill that must be learned from one who has mastered the scriptures.
Isvara pranidhana. Isvara pranidhana, surrender to the Supreme Being, is the best method for protecting oneself from the dangers of attachment, false identification, and the idea of "I am the doer". Surrender is possible through cultivation of faith and devotion to the Lord within the heart.

Asana -- Posture
Asanas, physical postures, ensure physical health and mental harmony. They are used in conjunction with the yamas and niyamas and the other limbs of patanjala-yoga, for without the other elements of the system, mere physical exercise cannot provide the desired benefits. Nowadays, because many so-called students of yoga do not understand the importance of mastering the yamas and niyamas before attempting the asanas, the yogic postures have largely degenerated into mere physical culture. The yoga asanas are not means of improving physical beauty but are important prerequisites for the attainment of the higher goals of this yoga system. The highest aim of yoga is to attain samadhi. The meditative postures enable one to sit comfortably and steadily for a long time with the head, neck, and trunk properly aligned so that breathing may be regulated, the mind may be withdrawn from the senses, the mind may be concentrated within, and samadhi (unbroken trance) may at last be attained.
The postures are broadly divided into two major categories: postures for physical well-being and postures for meditation. The commentators on Patanjali's sutras mention only a few postures that are helpful in meditation, but later yoga scriptures describe a complete science of postures for physical and mental well-being. There are eighty-four classical postures, but only four of these are suggested for the practice of meditation. These are sukhasana (the easy pose), svastikasana (the auspicious pose), padmasana (the lotus pose), and siddhasana (the accomplished pose). In all meditative postures, the emphasis is on keeping the head, neck, and trunk straight. The spine being thus aligned provides steadiness and comfort in the posture and minimizes the consumption of oxygen.

Pranayama -- Control of the Vital Force
After practicing physical exercises, the student becomes aware of a deeper level of personality -- prana, the life force -- functioning in the body. The word prana is derived from the Sanskrit root ana and the prefix pra. Ana means "to animate or vibrate," and pra means "first unit." Thus the word prana means "the first unit of energy." Whatever animates or moves is an expression of prana -- the life force. All the forces in the world, including individual beings. are different manifestations or expressions of this life force.
This vital force animates all the energies involved in the physical and mental processes, and thus it is prana that sustains and activates the body and mind. Prana is the basic principle underlying all biophysical functions. Later writings of yoga explain a highly advanced science of prana, which yogis claim establishes the link between body and mind and vitalizes both. Because the breath is the grossest manifestation of this vital function, the science of prana is also called the science of breath. Continuous regulation of the breath strengthens the nervous system and harmonizes all mental activities.
Yoga texts say that prana is the creator of all substances and the basis of all functions. The Brhadaranyaka Upanisad says that the thread of prana (vayu) runs through and holds together the whole universe. This thread is the cause of the creation, sustenance, and destruction of all substances in the world. The same life force on which humankind depends also sustains the animal and vegetable kingdoms. Prana sustains bodily functions as the subtle airs, which are energies of the subtle body that are controlled by the devas (demigods). Thus prana is the link between human beings and the controllers of the universe. The breath is the thread through which prana travels from the cosmos to the individual and from the individual to the cosmos.
Depending on its function in different organs, prana is divided into ten types of subtle airs. The ten pranas are prana, upana, samana, udana, vyana, naga, kurma, krkala, devadatta, and dhananjaya. Of these ten, the first five are of most importance to the practice of patanjala-yoga.
Prana. Prana here is used to designate a specific type of prana, the vital force of inspiration. In this context the word prana (pra + ana) means "that which draws in or takes in." The life force that receives the fresh cosmic vitality from the atmosphere activating the diaphragm, lungs, and nostrils, is called prana. The head, mouth, nostrils, chest (heart and lungs), navel, and big toes are said to be the main centers of prana. This important vital force resides in the brain and governs the functions of the senses and the process of thinking. Certain physical activities -- such as the ability of the cerebrum to receive the sensations of smell, sound, taste, touch, and vision, the function of the cranial nerves, and the power that governs all mental activities -- are the functions of prana. Primitive instincts, emotions, intelligence, self-control, memory, concentration, and the power of judgment or discrimination are manifestations of prana. As long as prana is in its normal state, all the organs function properly. Bodily toxins, intoxicants, malnutrition, the aging process, frustration, fatigue, restlessness, and physical and mental shocks disturb the vital force. When the vitality of the mind starts to decay due to such conditions, then higher abilities such as intelligence, memory, concentration, discrimination, and patience start to diminish, and the lower instincts or emotions become predominant.
In the cosmos and in the body there is a continuous flow of solar and lunar energy, also referred to in yoga texts as positive and negative energy, as pitta and kappa, bile and phlegm, fire and water, light and darkness, male and female, and so on. When prana is predominated by solar energy, it is active and the right nostril is open. But when lunar energy predominates, it is passive and the left nostril is open. The flow of prana through the right or the left nostril provides specific conditions and changes in mood and behavior.
Apana. Apana is the excretory vital force. Expulsive movements occurring in the bowels, bladder, uterus, seminal glands, and pores during defecation, urination, menstruation, ejaculation, perspiration, and all other kinds of excretions are due to the function of apana. The reproductive organs, anus, thighs, ribs, root of the navel, and the abdomen are said to be the abode of apana. When the excretory vital force, which functions through the thoracic and abdominal muscles, is disturbed, then symptoms such as sneezing, asthma, croup, or hiccups are observed.
Samana. Samana is the digestive and assimilating force that makes food suitable for absorption and then assimilates it. This vital force is seen in the entire body, not just in the digestive system. Because of samana's presence in the skin, vitamin D can be absorbed from the ultraviolet rays of the sun. The region between the heart and the navel center is predominantly involved in the absorption and digestion of food, and this part of the body is therefore considered to be the main center of this vital force. This vital force is responsible for growth and nourishment. Abnormalities of the assimilating vital force result in nervous diarrhea, dyspepsia (impaired digestion), intestinal colic, spasmodic or nervous retention of urine, constipation, and the like.
Udana. Udana means "energy that uplifts." It is the force that causes contraction in the thoracic muscles, thereby pushing air out through the vocal cords. It is, therefore, the main cause of the production of sound. All physical activities that require effort and strength depend on this vital force. It is said to be situated in the larynx, the upper part of the pelvis, all the joints, and the feet and hands.
Vyana. Vyana is the contractile vital force. All rhythmic or nonrhythmic contractions take place because of this vital force. It pervades the whole body and governs the process of relaxing and contracting the voluntary and involuntary muscles. This force also governs movements of the ligaments and sends sensory and motor impulses through the nervous tissues. It is involved in the opening and closing of the eyes as well as the opening and closing of the glottis. The ears, eyes, neck, ankles, nose, and throat are said to be the main centers of this vital force in the body. Fibrosis, sclerosis, atrophy, and pain in muscular and nervous tissues are the result of abnormalities in the contractile vital force.
Food and breath are the main vehicles through which prana enters the body. Food contains a grosser quality of prana than does the breath; one can live for a few days without food, but without breath one cannot function normally for even a minute. This is the reason that the yoga system places so much importance on the science of breath. The regulation of the movement of the lungs is the most effective process for cleansing and vitalizing the human system. It purifies and strengthens the nervous system, which coordinates all the other systems in the body. Yogis have developed a most intricate and deep science related to the nervous and circulatory systems, but this science goes beyond the mere study of nerves, veins, and arteries. The science of breath is related to subtle energy channels called nadis. According to yogis, the body is essentially a field of energy, but only a very small part of that energy is utilized, and so a great part of it remains dormant. With the help of pranayama (the science of prana), however, a student of yoga can unveil that energy field, expand it, and channel it to explore higher states of consciousness. Yogi texts say, "One who knows prana knows the Veda's highest knowledge," and one of the Upanisads proclaims that prana is brahman. The science of prana and the science of breath are thus of central importance in the yoga system.
According to Patanjali, pranayama means to refine and regulate the flow of inhalation and exhalation. When one can breathe deeply and noiselessly without jerks or pauses, one can allow one's prana to expand and to be awakened for higher attainments. Patanjali does not advise the practice of pranayama until one has achieved a still and comfortable posture. Postures that remove physical tension and provide stillness are therefore the prerequisites to pranayama. Patanjali lists four kinds of pranayama: external (bahya vrtti), in which the flow of prank is controlled during the exhalation; internal (abhyantara vrtti), in which the flow of prana is controlled during inhalation; and intermediate (bahya-bhyantara-visayaksepi) in which the other two pranayamas are refined, and the fourth (caturtha), in which pranayama is transcended. The first three pranayamas must be regulated within space and time, but the fourth pranayama is highly advanced and transcends these limitations. When the external and internal pranayamas become very subtle, then, because of intense concentration in a perfect, relayed state, one loses awareness of time and space, and thus the fourth pranayama happens automatically. In this pranayama, the breath becomes so fine and subtle that an ordinary breathing movement cannot be observed. Without practical instruction from a competent teacher, it is not possible to understand and apply this method of pranayama successfully. The practice of pranayama prepares fertile ground for concentration. The first four stages of yoga discussed thus far -- that is, yama, niyama, asana, and pranayama -- are sometimes collectively known as hatha-yoga.

Pratyahara -- Withdrawal of the Senses
The fifth limb of yoga is pratyahara, the withdrawal or control of the senses. In outward activities the mind contacts external objects through the five senses of sight, hearing touch, taste, and smell. The interaction of the senses with their objects is like the blowing wind that disturbs the surface of the lake of mind and causes waves to arise. Withdrawal of the senses is a technique through which a student acquires the ability to voluntarily draw his attention inward and keep his mind from distractions.
Patanjali defines pratyahara as the withdrawal of the senses from their objects and their establishment in the mind. The senses are constant]y wandering from one object to another, and the mind also wanders with them, although the mind is more subtle than the senses. The senses are the vehicles of the mind as it travels on its journey, but the mind is master of the senses because without it, the senses could not contact or experience any objects. Wherever there is contact of the senses with their objects, the mind is necessarily involved, so withdrawal of the senses actually means withdrawal of the mind. Vyasa, the Yoga-sutras' commentator, therefore says that when the senses are disconnected from their objects, they dwell in or dissolve into the mind. Once the modifications of the mind are controlled, it is not necessary to make any extra effort to control the senses. When the queen bee (mind) flies, all the bees (senses) fly, and when she sits, all the bees sit around her.
Relaxation is actually the practice of pratyahara. When one wants to relax a limb of his body, he simply disconnects the communication of the mind and the senses to that particular limb. This is called releasing tension, and when one has mastered voluntary relaxation in this way, he attains perfect control over the senses and mind and enters a state of concentration. The process of withdrawing the senses and the mind is actually the process of recollecting the scattered forces of the senses and mind. When these forces are no longer dissipated, concentration naturally takes place.

Dharana -- Concentration
Having withdrawn the senses and the mind from external objects, the mind must then carry a single thought pattern in a desired direction. Concentration, the sixth limb of yoga, is a process through which one withdraws the mind from all directions and focuses its powers for further journey inward. To facilitate this process, one selects a suitable object for concentration such as a mantra, a form, or a center in the body, to name a few. In a relaxed state, past impressions accumulated in the mind rise to the surface, disturbing the mind's ability to stay on one thought pattern. In daily life, one unconsciously and involuntarily concentrates in many ways. In extreme happiness or sorrow, for example, the mind becomes concentrated on one single thought pattern. But such external concentration is motivated by emotion, instinct, or impulse and is therefore not considered to be yogi concentration. According to Patanjali, concentration is an internal process that takes place in the mind and is volition ally directed by the will.
There are five factors that are helpful in bringing the mind to a state of concentration. One cannot focus the mind unless one has interest in the object on which one wants to concentrate, so developing interest is the first step. With interest, attention can then be developed. Voluntary focusing based on interest and directed by will power and strengthened by determination results in paying full attention to an object. Practice is the next requisite. Regular repetition of techniques that help the mind to flow spontaneously without a break helps form the habit of concentration. For example, setting a specific practice time, choosing a favorable environment, keeping a proper diet, and regulating sleep make it easier to concentrate the mind. Next, using the same straight, steady, and comfortable seated posture every time one practices and using a smooth, deep, and regular diaphragmatic breathing pattern help one keep the mind and body calm, yet alert. Finally, a calm mind is necessary because an emotionally disturbed mind cannot concentrate. An attitude of detachment from external objects and of witnessing one's own physical and mental activity calms the mind and develops emotional maturity. When the student practices concentration, he is advised not to exert undue effort because effort leads to tension, and tension dissipates or disturbs the nervous system and senses as well as the mind.
There are various kinds of concentration: gross and subtle, outer and inner, subjective and objective, and so on. According to Vyasa's commentary on the Yoga-sutras, one can concentrate internally on some point within the body, such as the cardiac center, the base of the bridge between the nostrils, or the tip of the tongue; or one can concentrate externally on any selected object. If the object of concentration is pleasant, beautiful, and interesting, then it is easy for the mind to focus on it for a long time. Using a mantra or the breath for the object of concentration is considered to be the best method for learning to focus the mind one- pointedly in preparation for attaining a meditative state.

Dhyana -- Mediation
The seventh step in the practice of yoga is meditation. Meditation is an advanced state of concentration in which one single object of concentration flows without interruption. In this state, the mind becomes fully one- pointed, and by one-pointedness the yogi can approach the Supersoul. The process of withdrawal of the senses, concentration, and meditation can be compared to a river that originates when many small streams gather and merge into one large flow of water. The river then flows through hills and valleys without being stopped by bushes and rocks, and it then finds the plains, where it flows smoothly and harmoniously, passing through forests and villages until it reaches its final destination and merges with the sea. So it is with the process of meditation. At the initial stage, the senses and mind are withdrawn and made one-pointed. Then that one-pointed mind flows constantly toward one object without being distracted by petty emotions, thoughts, memories, and anxieties. Then it enters into the smooth, uninterrupted flow of the meditative state in which, siddhis (supernatural powers) are experienced. These are analogous to the villages through which the river flows undistractedly. At last the mind ultimately enters samadhi and connects with the consciousness of the Supreme Soul.

Samadhi -- Spiritual Absorption
The word samadhi is closely related to the word samahitam, which means "the state in which all questions are answered," or "the state in which one is established in one's true nature." Out of curiosity regarding the basic questions that the mind wants to solve, the mind flits from one thought to another and becomes restless. But the moment the mind resolves its curiosity, it has no reason to wander here and there, and thus it naturally establishes itself in its true nature. Then the mind is in a state beyond the concept of language in which it is accustomed to think or produce modifications. Samadhi is a state beyond thinking and feeling in which the individual soul is linked with the Supreme Soul. In samadhi one casts away all limitations and causations and enjoys eternal bliss and happiness. It is not a state of the dissolution of individuality. Yogis know samadhi as a mystical fulfillment of individuality.
In different yoga traditions this state is called soundless sound, the state of silence, or the highest state of peace and happiness. There are two stages of samadhi: sabija and nirbija. Sabija samadhi means samadhi "with seeds." In this state, the sense of individual interest separate from the Supersoul is retained and the seeds of desire and attachment still remain in latent form. In the state of nirbija or seedless samadhi, however, the individual consciousness is completely united with the Supreme Soul. This may understood in two ways. If the yogi surrenders all separate interests and serves only the interests of the paramatma, he becomes a pure devotee of God and by the Lord's mercy gains entry into the eternal spiritual realm (Vaikuntha). But if the yogi identifies with the paramatma as his own self, he is absorbed into the body of the Lord. This is called isvara-sayuja (merging into the Supreme Lord Vishnu). The first is a devotional union with God, the second is nondevotional. Generally the followers of the patanjala-yoga system aspire for the second kind of union.

Samyama
Patanjali uses the term samyama to describe the combined state of concentration, meditation, and samadhi. According to Patanjali, one can achieve whatever one wants to through the practice of samyama because it expands human potentials and allows one to explore higher and higher states of consciousness. Through the practice of samyama it is said that one can develop supernatural powers or perfections, called siddhis, which are described in the third chapter of the Yoga-sutras. Because the body is a miniature presentation of the cosmos, whatever exists in the cosmos is present in the body. Microcosm and macrocosm being one, an individual can thus have access to the powers of the universe. The practice of samyama upon any object brings perfection regarding that object. By practicing samyama on latent mental impressions (samskaras), for example, one can realize their content and achieve knowledge of previous births. By the practice of samyama on the navel center, one can understand one's entire physiology. By the practice of samyama on the throat center one can eliminate hunger and thirst. By the practice of samyama on the distinction between purusa and prakrti, one can attain knowledge of purusa, the Supreme Consciousness. Many other kinds of supernatural powers, such as enhanced powers of sight, sound, smell, touch, taste, and the powers of minuteness, lightness, greatness, and lordship also mentioned. One who attains these partial perfections still has to go beyond their charms and temptations to establish himself in the state of perfect samadhi.

The Concept of God
Patanjali accepts the existence of God (isvara). According to him God is the perfect supreme being who is eternal, all-pervading, omnipotent, omniscient, and omnipresent. God is that particular purusa who is unaffected by the afflictions of ignorance, egoism, desire, aversion, and fear of death. He is also free from all karma actions), from the results of action, and from all latent impressions. Patanjali says that the individual has the same essence as God, but because of the limitations produced by afflictions and karma, one separates oneself from God-consciousness and becomes a victim of the material world. There is only one God. It is ignorance that creates duality from the one single reality called God. When ignorance is dissolved into the light of knowledge, all dualities are dissolved and full union is achieved. When one overcomes ignorance, duality dissolves and he merges with the perfect single Being. That perfect single Being always remains perfect and one. There is no change in the ocean no matter how many rivers flow into it, and unchangeability is the basic condition of perfection.


Karma Mimamsa Doing Duty

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >> Karma Mimamsa Doing Duty >>

6. Karma-mimamsa: Elevation Through the Performance of Duty

The word karma refers to any action that results in a reaction, whether it be good or bad. The word Mimamsa means to analyze and understand thoroughly. The philosophical systems of karma-mimamsa and vedanta are closely related to each other and are in some ways complimentary. Karma-mimamsa may be understood as a stepping stone to vedanta. It examines the teachings of the Veda in the light of karma-kanda rituals, whereas vedanta examines the same teachings in the light of transcendental knowledge. The karma-mimamsa system is called purva-mimamsa, which means the earlier study of the Veda, and vedanta is called uttara-mimamsa, which means the later study of the Veda. Karma-mimamsa is to be taken up by householders, and vedanta is reserved for wise men who have graduated from household life and taken up the renounced order (sannyasa).
The main goal of the karma-mimamsa philosophy is to provide a practical methodology for the utilization of the Vedic religion (dharma) for the satisfaction of the urges for wealth (artha) and sensual pleasure (kama). In so doing, karma-mimamsa provides a materialistic explanation of the Vedic rituals for persons whose material desires have blinded them to spiritual understanding. In the Veda, numerous gods and goddesses are invoked. The karma-mimamsa system interprets these deities and their worship in terms of a highly "human-centered" rather than "God-centered" rationale. The karma-mimamsa system also discusses the science of sound and the science of mantra, but the major concern of this system is to combine the self-discipline established by the yoga system (discussed previously) with the ritualistic portion of the Vedas. The aim of all this is to situate the selfish and skeptical human being in a mode of dutiful subordination to the Vedic injunctions in order to prepare him for further advancement as taught in the vedanta system. Therefore karma-mimamsa presents the Vedic religion as a science of mechanistic principles, and not as a faith of adoration of divinities aimed at receiving benedictions from on high. The Vedic dharma is justified to materialists as being "useful to humanity" in that it can satisfy human worldly desires in this life and in the next when properly executed. And proper execution of Vedic dharma requires karma-yoga, or selfless adherence to duty.
The first systematic work on this school of Vedic thought is the Mimamsa-sutra of Jaimini, which is divided into twelve chapters. Sabara Swami wrote a major commentary on the Mimamsa-sutra, and many other commentaries and independent works on this philosophy exist. Kumarila Bhatta and Prabhakara, the revivalists of this system in post-Buddhist India, founded two branches of karma-mimamsa (the major teachings of these branches are the same).

The Concept of Duty
Many people are very concerned about their rights but little aware of their duties. Unless one knows what one's duties are, he cannot understand what his rights are. Demanding rights without accepting duty leads to many problems, as is evinced by today's chaotic global society. Duty may be defined as a tradition of responsibility incumbent upon human beings everywhere that ultimately has divine origin. It is because of the law of duty that the family, society, the nation, and the entire universe continue to exist. The execution of duty handed down by higher authority is the path of honor in all human cultures; conversely, the path of dishonor is the neglect of duty for the satisfaction of animal urges. History teaches that when the family, society, and nation fail to fulfill traditional duties and instead follow the whims of lust as their only value system, they are soon destroyed.
The term dharma is variously translated as "virtue," "duty," "morality," "righteousness," or "religion," but no single English word conveys the whole meaning of dharma. According to the karma-mimamsa system, dharma is the intrinsic nature of rta, the breath of cosmic life. One who wants to breathe and live properly is not supposed to disturb the breath of cosmic life. Disturbing other living beings disturbs the rhythm of the cosmic breath, and that is called adharma. The performing of dharma establishes peace and harmony in the breath of cosmic life. All those activities that coordinate one's individual life with universal life constitute one's duty or dharma. These activities are prescribed in the Vedic scriptures.
There is always a hierarchy in one's duties. Everywhere and at every moment a human being is faced with some kind of duty, and one has to be very discriminating to understand the appropriate duty that is to be performed at a particular time and place. One's scripturally authorized role in life provides the key to knowing one's primary duty. For example, under the codes of Vedic dharma it is the highest duty of a mother to take care of her child. The highest duty of a teacher is to teach, that of a student is to study, and that of a doctor is to take care of his patients. Karma-mimamsa proclaims that the Vedic rituals are the highest duties a brahmana has to perform. The science of Vedic rituals is handed down by ancient sages, who hid its methodology in arcane language that is understandable only to the initiate. The efficacy of this science is determined by the subtleties of the time, place and circumstance of the performance of the rituals, and especially by the brahminical qualifications of the performer of the rituals. Therefore entrance into the practice science depends completely upon the sanction of higher authorities.

Ritual Duty and Philosophy
Most people lack a positive attitude of inspiration toward their daily duties, performing them only to earn money or status. Ritualism illumined by philosophy gives one awareness of the deep significance of the even the small duties of life. Everyone has a morning routine composed of various steps. For example, a working man awakens early, goes to the toilet, brushes his teeth, washes his face, shaves, takes a shower, dresses, and finally eats breakfast. He does none of this with any sense of consecration -- his actions have no higher end or aim than simply to reach the office at exactly nine o'clock. As a result he does not experience any particular fulfillment from the activities he performs from bathroom through breakfast. His whole life rotates through a mechanical framework because of his mundane view of existence. But viewing the daily, unexceptional routines of life as rituals linked to the cycles of the cosmos helps expand the consciousness beyond the shallowness of workaday life. In short, a ritual is a meditation. When a brahmana makes breakfast as an offering or oblation to the fire of digestion within, remembering that the same cosmic principle of fiery energy burns within the bellies of all creatures and within the sun and electricity and the sacrificial fire, then the whole process is transformed, although the activities are the same as always.
In the karma-mimamsa concept, rituals are performed not to worship or please any deity but rather simply because the Veda commands one to perform them. Thus, rituals are practiced for the sake of duty. Food is cooked and through the use of mantras, the Cosmic Deity (mahapurusa) in whom the demigods and all beings dwell is invited to partake of the food and grant blessings in return. But the offering is not made as an act of devotion. Rather, the karma-mimamsaka believes the mahapurusa is obliged by the ritual to accept the offering and give benedictions. Mastery of the ritual is mastery over the powers of the universe. By proper execution of ritual, the performer expects to enjoy prosperity on earth and be promoted to heaven (higher planets within this universe where the standard of sensual happiness is much superior to earth). The karma-mimamsa system teaches that one can cut one's own poisonous plant of past bad karma with the powerful ax of present good karma in the form of the performance of Vedic rituals.

The Karma-mimamsa Analysis of the Veda
Just as in English there are various types of sentences -- interrogatory, declarative, imperative, exclamatory -- so too the Veda is composed of various types of sentences. These include vidhi (imperative), nisedha (negative), and stuti, which are the devotional sentences of praise. Just as any language can be analyzed and understood by the nature and structure of its sentences, karma-mimamsa studies the Veda according to the nature of its sentences. Having analyzed them, it declares that imperative statements are more valid than devotional sentences. The teachings of imperative sentences can therefore be accepted and practiced, but the teachings of devotional sentences must be further analyzed to determine their implied core meanings. The system for interpreting Vedic texts is laid down in such works as the Mimamsa-anukramanika of Mandana Misra.

The Science of Mantra
The generic term for all Vedic verses and sentences is mantra. The Veda is the embodiment of knowledge expressed in the form of sound and symbolically represented in script. Karma-mimamsa accepts sound (sabda) as eternal. It places greater emphasis on mantras than it does on gods and goddesses because it only believes in the validity of the science of sound on which the science of mantra is based. This belief accounts for karma-mimamsa's trust in the efficacy of systematic rituals. Karma-mimamsa states that the Vedic rites are grounded in empirical science rather than religious faith; it does not view the performance of rituals as a means for imploring favors from deities.
Karma-mimamsa does not study sound only at its articulated level but explores the subtle levels of sound by delving into its origin and realizing its various vibrational patterns. Sound is called vak in Sanskrit, but this word cannot be translated merely as "sound", or "speech." Vak refers to both thought and expression, while speech is the communication of thoughts and feelings through spoken words. Vak shakti, the power of speech, is actually a law of communication that is responsible for conveying thoughts and concepts, both individually and collectively. When one talks with someone else, the law of communication (vak shakti) is already present before one speaks and after one has spoken. Vak shakti is the force flowing from a higher level of consciousness through the articulated level of speech, which is its gross expression. Karma-mimamsa categorizes vak shakti at four levels: para, (transcendent), pasyanti (concentrated thought pattern), madhyama (formulated through thought patterns ready for expression), and vaikhari (expression with the help of words).
According to karma-mimamsa there are two universally intertwined factors in manifestation: sabda, the sound; and artha, the object denoted by that sound. One signifies the name, and the other signifies the form. They are inseparably associated; there can be no sabda without artha, no artha without sabda. Together, they are the self-existent reality which is not subject to change, death, and decay. As they manifest, a double line of creation -- words and objects -- is formed.
External sound, sensed by hearing, is of two types: sound with meaning and sound without meaning. Sound with meaning consists of the phonemes and words that make up language, but sound without meaning is not formulated into words and is not recognized as an element of communication. According to karma-mimamsa, external sound is transient, but it is also a manifestation of the eternal sound in akasa (ether). The nyaya school does not accept the mimamsa theory of sound; it holds that words are transitory in every regard. Karma-mimamsa counters that the perception of sound that begins when vibrating air contacts the ear drums must be distinguished from the sound itself. For sound to exist, one object must contact another and that is an external event. But the karma-mimamsa theory of sound with meaning goes beyond this, including also the internal mental movement of ideas that seeks outward expression through audible sound in phonemes, letters, words, and sentences. Thus the perception of sound is transient, but sound itself is eternal. The moment at which sound can be perceived is not the same moment at which it is produced; sound is manifested prior to being audible.
The finest state of sound, called para vak, is perfect. The karma-mimamsa philosophy holds the eternal para vak to be the cause of all causes. [In Gaudiya Vaisnava philosophy, this para vak is the sound of Maha Vishnu's breathing, which precedes the appearance of the universe.] Any vibration that can be perceived by physical instruments such as the ears is only a gross manifestation; physical sound is inadequate for attainment of the ultimate state of consciousness signified by para vak. The next phase of sound is called pasyanti vak. There is only a slight difference between the state of para and that of pasyanti. Both are transcendental, but in pasyanti, the subtle form of the universe is "seen" within sound as the primeval artha, or object of desire. The word pasyanti means "one who sees." [Note: prior to his act of creation, Lord Brahma sees the subtle universal form after meditating upon the divine sound "tapa tapa."] In this state the power of desire still remains dormant, but it is nonetheless the direct cause of the universe, which will be manifested as both idea and speech. This language of silence is a universal language; it is the source of all language and speech. The third state of vak is called madhyama, meaning "that which is intermediate." This state of speech is neither transcendent, as in pasyanti, nor completely manifest, as is vaikhari (the grossest state of sound); it is between these two stages. Finally, the fourth state of speech is completely manifest and audible. At this stage, a sound that belongs to a specific language can be perceived through the sense of hearing. This state of sound is always accompanied by geographical, cultural and social diversities and distinctions that form different languages composed of articulated and distinguishable sounds.
The origin of speech is transcendent and eternal, and the flow of pasyanti, madhyama and vaikhari from the state of para is also the flow of the forceful stream of energy from vak shakti. Like a river hidden in the mountains that comes gurgling forth as it rushes to the valleys where streams merge with it and the flows on to the plains before dissolving its identity into the ocean, similarly similarly speech emerges from its hidden source in the state of silence (para), flows downward into more and more manifested stages, and then at last dissolves into infinity, its origin. This is the process of the unfoldment and enfoldment of vak shakti.
All speech that passes through the human mind becomes contaminated with the limitations of time, space, and causation. The ultimate truth is therefore veiled in everyday speech, but this is not the case with mantras. Mantras are not mere words but are specific sound vibrations that have been experienced by sages in the deepest state of meditation. They are said to be the sound-bodies of certain aspects of the cosmic forces. A mantra is therefore referred to as a setu, a bridge, that the student can use to cross over the mire of delusion and reach the other shore of the Absolute Truth. Mantras are capable of lighting in every human heart the eternal lamp of knowledge that does not flicker with the severe winds of worldly charms and temptations.
The potential of a mantra lies in a dormant state until it is awakened. The secret of awakening and utilizing mantras lies in the rhythmic vibrations in which the mantra is meant to be pronounced and repeated. The proper use of mantras, with their prescribed rituals, is designed to lead one to experience the bliss and happiness contained within the mantra itself. The power of mantra and its awakening can be explained by the following analogy: In the rainy season in some tropical countries the humidity may be one hundred percent, but one cannot quench his thirst with atmospheric water alone because it is not concentrated in usable form. Likewise the great potential of mantras is hidden and diffuse. One must therefore learn how to awaken, concentrate, and utilize their potential.

The Karma-mimamsa Concept of Gods and Goddesses
Modern scientists have developed mathematical equations and scientific laws to describe the order and lawfulness of the universe and thereby increase man's power and control over its phenomena. Likewise, the Vedic sages developed immense powers of knowledge of the underlying order, lawfulness, structure, and dynamics of the phenomenal world. According to the karma-mimamsa system, the universal controllers who wield cosmic power and maintain the universal order are to be scientifically comprehended through the sound of mantras. The deities or gods are the personified forms of principles that correspond to the vibrating sound patterns of mantras. For an uneducated person, the equation E=MC2 is just a meaningless arrangement of lines on a piece of paper. But for those with a sufficient understanding of physics, this formula can help one to comprehend the nature and dynamics of the universe. The karma-mimamsakas have a similar conception of Vedic mantras as do physicists of their formulas.
Some critics of karma-mimamsa philosophy accuse the system of promoting polytheism. But there is an underlying unity. The mimamsakas believe in an all-pervading consciousness that manifests itself in different stages, each of which has a different form (deity) and sound vibration (mantra). Thus exists the apparent diversity of deities and mantras to represent the unitary consciousness. The process of manifestation begins with the emergence of the most subtle forms, from which the grosser or more delineated forms are then manifested. This process has been described and in various ways in different scriptures. In the Vedic tradition, prototypic entities are invoked as deities -- demigods and demigoddesses -- each characterized by a particular set of superhuman qualities. The Vedic demigods radiate from the source of energy that generates all forms and names. Karma-mimamsakas see them as thought-forms that represent the cosmic powers. Karma-mimamsa philosophy does not conceive of the demigods as being identical to particular physical forms. If they were physically embodied, it would not be possibly for a single deity to be present at many different rituals being performed in different places at the same time. Yet it would not be correct to conclude that karma-mimamsakas think the forms of the demigods are imaginary. In this philosophy the deities emerge as primal forms and sound-bodies (mantras) endowed with perfect bliss and happiness beyond all mundane experiences. Though it seems that deity and mantra are two distinct principles operating on two different levels, in reality they are one and the same. A deity is a gross physical form of a mantra, and a mantra is a subtle form of a deity. When the sequence of vibration of a mantra is materialized into a particular form or shape, that is called a deity. Likewise, a materialized form can be dematerialized and reduced to certain frequencies of vibration that will be heard as a mantra.
There are certain rules by which a mantra converts into a deity and a deity converts into mantra. Both deities and mantras operate on a principle similar to the conversion of energy into matter and matter into energy in physics. Wherever a particular ritual is performed with the proper utilization of mantras, the deity related to those mantras is present because when the vibration is concentrated, the materialized form of the deity appears. According to the karma-mimamsa system, the vision of a deity does not therefore depend on the grace of that deity. Rather, the deity, or form, is manifested wherever the mantra related to it is pronounced in a prescribed manner, and it then has to yield the desired objects that are believed to be provided by it. The karma-mimamsa system does not rely on the grace of God for attaining worldly things or achieving liberation. Adepts of karma-mimamsa philosophy have full confidence that the cosmic powers can be utilized at will by proper execution of ritual. Karma-mimamsa identifies two purposes of ritual: to attain and expand one's own inner potential and unite it with the cosmic force, and to pay respect and show gratitude to the cosmic forces that are constantly supplying light and life to all sentient beings. This is considered to be one of the foremost duties of human beings and should be an inseparable part of everyone's life.

The Physical is Divine
Karma-mimamsa applies a theory of the all-pervading presence of divinity by providing specific practices designed to remind the student of this truth. For example, the use of common objects such as water, fruit, incense, grass, stones, and fire in rituals links the mundane with the divine. There is a prescribed way for gathering these items for the ritual and for handling and using them during the ceremony. For instance, before a blade of grass is uprooted, one is to recite a specific mantra to revere and glorify the divinity within the grass and to ask permission to uproot the grass and use it in the ceremony. When the grass is uprooted one recites another mantra, explaining the process in the following sense: "I am uprooting my negativities symbolized by the grass. Even within negativities, there is divinity. I am uprooting it for use in the ritual, in which the real nature of divinity is going to be unveiled." Thus a pantheistic conception of God is encouraged in karma-mimamsa for those who are unable to conceive of the divine in any other way. The idea of seeing everything as divine is to check the mind from being overcome by hatred, jealousy, anger, greed, and all other negative attitudes. This practice helps one to arrive at the impersonal realization expressed in such Vedic statements as "The whole universe is Brahman" and "Thou art That."

The Sources of Valid Knowledge
Mimamsa, like many other philosophical systems, places great importance on the study of nature and the sources of valid knowledge (pramanas). According to mimamsa there are six different sources of valid knowledge: perception, inference, comparison, testimony, postulation, and non perception. (Nonperception is recognized as a source only by the school of Kumarila Bhatta and not by that of Prabhakara). Karma-mimamsa emphasizes testimony as a source of knowledge because it believes exclusively in the authority of the Veda. The karma-mimamsa theories of perception and inference are very similar to those of the nyaya system, but the karma-mimamsa theory of comparison is quite different from that of nyaya, although both ultimately base their theories on the similarity of two things, of which one is already known.
Postulation (arthhapatti) is the necessary supposition of an unperceived fact to explain some apparently conflicting phenomena. For example, a person who does not eat during the day but constantly grows fat can be suspected of eating at night. One cannot solve the contradiction between fasting and growing fat unless he assumes that the person eats at night. Knowledge of the person eating at night cannot come under the category of perception or inference, nor can it be reduced to testimony or comparison. Nonperception (anupalabdhi) is the source of one's immediate cognition of nonexisting things. One can know the nonexistence of a thing by the absence of its cognition, that is, if it is not present in the senses and it cannot be understood by any other source of valid knowledge. For instance, one can feel the absence of a jar that does not exist because it is not perceived by the senses, but one cannot say that the nonexistence of a jar is inferred by its nonperception, because an inference is based on the universals relationship between middle and major terms. And in this case there is no universal relationship between nonperception (middle term) and the nonexistence of a jar (major term). Therefore direct knowledge of the nonexistence of a jar can be explained only if non perception is recognized as a separate and independent source of knowledge.

The Concept of Soul
Karma-mimamsa does not pursue metaphysics but instead emphasizes the practical approach of karma-yoga, the yoga of action. Rituals have three components: the performer, the object of the action, and the process of performing it. The main doctrine of karma-yoga is: "As you sow, so shall you reap." Accordingly, one is the master of his own destiny and is free to enjoy his karma as either master or slave. Karma-mimamsa considers the soul to be an eternal, infinite substance with the capacity for consciousness. Implicit in the karma-mimamsa philosophy is the belief that the soul is meant to enjoy matter. The soul's perfection is attained through perfectly following the karma-kanda process by which all enjoyable things within this universe may be realized.


Vedanta Conclusion of Vedas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Six Systems of Philosophy >> Vedanta Conclusion of Vedas >>

7. Vedanta: The Conclusion of the Vedic Revelation

In the introduction of this book it was explained that the Upanisads are the subject of the fourth and final degree of Vedic scholarship. Therefore the Upanisads are known as vedanta, "the conclusion of the Veda." Karma-mimamsa philosophy arose from the earlier study of the ritualistic portions of the Vedas, and so it is also known as purva-mimamsa, "the prior deliberation." Vedanta is called uttara-mimamsa, "the higher deliberation", and also as brahma-mimamsa, "deliberation on Brahman, the Absolute Truth."
The word upanisad means "that which is learned by sitting close to the teacher." The texts of the Upanisads are extremely difficult to fathom; they are to be understood only under the close guidance of a spiritual master (guru). Because the Upanisads contain many apparently contradictory statements, the great sage Vyasadeva (also known as Vedavyasa, Badarayana and Dvaipayana) systematized the Upanisadic teachings in the Vedanta-sutra or Brahma-sutra. The Vedanta-sutra is divided into four chapters: Samanvaya, which explains the unity of the philosophy of the Upanisads; Avirodha, which dispels apparent contradictions; Sadhana, which describes the means to attain the Supreme; and Phala, which indicates the goal. Vyasa's sutras are very terse. Without a fuller explanation, their meaning is difficult to grasp. In India there are five main schools of vedanta, each established by an acarya who explained the sutras in a bhasya (commentary).
Of the five schools or sampradayas, one, namely Shankara's, is impersonalist. This means that the Supreme Being is explained in impersonal terms as being nameless, formless and without characteristics. The schools of Ramanuja, Madhva, Nimbarka and Vishnusvami explain God in personal terms; these acaryas and their followers have very exactingly formulated a philosophy that dispels the sense of mundane limitation associated with the word "person" and establishes transcendental personalism in terms of eternity, endless knowledge, complete bliss, absolute all-attractive form and all-encompassing love. Each of the five Vedantist sampradayas is known for its siddhanta or "essential conclusion" about the relationships between God and the soul, the soul and matter, matter and matter, matter and God, and the soul and souls. Shankara's siddhanta is advaita, "nondifference" (i.e. everything is one, therefore these five relationships are unreal). All the other siddhantas support the reality of these relationships from various points of view. Ramanuja's siddhanta is visistadvaita, "qualified nondifference." Madhva's siddhanta is dvaita, "difference." Vishnusvami's siddhanta is suddhadvaita, "purified nondifference." And Nimbarka's siddhanta is dvaita-advaita, "difference-and-identity."
The Bengali branch of Madhva's sampradaya is known as the Brahma-Madhva-Gaudiya Sampradaya, or the Caitanya Sampradaya. In the 1700's this school presented Indian philosophers with a commentary on Vedanta-sutra written by Baladeva Vidyabhusana that argued yet another siddhanta. It is known as acintya-bedhabheda-tattva, which means "simultaneous inconceivable oneness and difference." In recent years this siddhanta has become known to people from all over the world due to the popularity of the books of Sri Srimad A.C. Bhaktivedanta Swami Prabhupada.

Shankara and Buddhism
Sometimes Shankara's advaita vedanta commentary is presented in books about Hinduism as if it is the original and only vedanta philosophy. But a closer look at the advaita doctrine shows it to be in opposition to many of the fundamental tenets of the Vedanta-sutra. In his landmark work "The Brahmasutras and Their Principal Commentaries" the eminent Indian scholar B.N.K. Sharma chronicles how Shankara and his followers go so far as to "openly rebuff" Vyasadeva for his wording of the original text of the Vedanta-sutra. The advaitists are not shy about overturning the original sense of the text in order to push through their own impersonal philosophy.
That Shankara's philosophy is more akin to Buddhism than vedanta is widely acknowledged. A Japanese Buddhist professor of Sanskrit, Hajime Nakamura, has presented strong historical evidence that the ancient pre-Shankara Vedantists were purusa-vadins (purusa = "person", vadin = "philosopher"). Purusavadins understood the goal of vedanta philosophy to be personal and termed God the mahapurusa (Greatest Person). Bhavya, an Indian Buddhist author who lived centuries before Shankara, wrote in the Madhyamika-hrdaya-karika that the Vedantists of his time were adherents of the doctrine of bhedabheda (simultaneous oneness and difference), which is personalistic. Another Indian Buddhist writer, Bhartrhari, who lived at the same time as Shankara, stated that although Shankara was a brahmana scholar of the Vedas, his impersonal teachings resembled Buddhism. This is admitted by the followers of Shankara themselves. Professor Dr. Rajmani Tigunait of the Himalayan Institute of Yoga is a present-day exponent of advaita vedanta; he writes that the ideas of the Buddhist sunyavada (voidist) philosophers are "very close" to Shankara's. Sunyavada is one of four important schools of Buddhism that developed in India before Shankara's time. The word sunya (void) refers to the impersonal emptiness that the Buddhists believe pervades all things. When one attains the Buddha-consciousness, the forms of the world fade away like dreams and only emptiness remains. In his Vedanta commentary, Shankara maintained the same idea of ultimate emptiness, substituting the Upanisadic word brahman (the Absolute) for sunya. Because Shankara argued that all names, forms, qualities, activities and relationships are maya (illusion), even divine names and forms, his philosophy is called mayavada (the doctrine of illusion).
But it is not that Shankara himself is utterly disrespected by the Vedantists of other sampradayas. Shankara's purpose was to revive an interest in vedanta philosophy in an India that had largely rejected the Vedas in favor of Buddhism. This task he accomplished brilliantly, albeit by artificially incorporating Buddhist ideas into his commentary so as to make it acceptable to the intellectuals of his time. It became the task of later Vedantists in other sampradayas to rid vedanta philosophy of the last vestiges of Buddhism. Though they attacked the mayavadi conception as non-Vedic, they owed Shankara a debt for having brought vedanta to the forefront of Indian philosophical discussion.

The nature of God in Vedanta philosophy
If, as the mayavadis argue, God is an impersonal absolute that is indifferent to its worshipers, then God cannot be the goal of the Vedic religion. And if knowledge of God cannot be expressed in words, then God cannot be the goal of the texts of the Upanisads either. Thus the mayavadi conception of God undermines the very purpose of the Vedas. The Vedantists of the four personalist schools therefore set out to establish a truly Vedic theology.
The first code of the Vedanta-sutra (athato brahma-jijnasa, which means "Now, therefore, let us inquire into Brahman, the Absolute"), is Vyasa's directive to brahmanas who have tired of the Vedic kamyakarmas (the rituals aimed at material benefits) which yield only limited and temporary fruits. Brahma-jijnasa (inquiry into Brahman) is Vedic metaphysics (meta = beyond, physic = matter). The term jijnana (inquiry) indicates that God is not a being so radically divorced from sensory experience that He can only be known in terms of what He is not (the "via negativa" of European theology, which is the method the mayavadis call neti-neti, "not this, not this"). Quite to the contrary, God may be positively understood by a human being who properly uses his senses and mind to inquire about His positive existence beyond matter.
God as the object of positive inquiry is defined in the second code of Vedanta-sutra: janmadyasya-yatah, "He, from whom proceeds the creation, maintenance and dissolution of this universe, is Brahman." The universe is full of qualities that emanate from God -- hence God Himself must be full of qualities. Mayavadi philosophy denies the reality of the qualities of the universe. This in turn denies the very definition the Vedanta-sutra gives for God, for if the universe is unreal, then the God who is said to be the source of the universe must also be unreal. By what authority can we be sure that the universe is real and that God is the source of it? The third code of Vedanta-sutra answers, sastra-yonitvat, "It is revealed in the Vedic scriptures."
The universe has form; if God is the origin of the universe, then He must Himself possess form. But the Vedic scriptures declare that this form is not limited and imperfect like the forms of the material creation. From the Upanisads we learn that God's qualities are satyam jnanam anantam sundaram anandamayam amalam: "eternity, knowledge, endlessness, beauty, bliss, perfection." This means that God's form is one of infinite and all-pervasive sublime consciousness. A materialistic thinker may object that "all-pervasive form" is a contradiction of terms. The answer is that it is not, once the spiritual substance of God's form is accepted. Spirit is the most subtle energy; even in our experience of subtle material energy, we see there is no contradiction between pervasiveness and form. For instance, the pervasiveness of sound is not impeded when sound is given form (as in the form of beautiful music).
God's form is one, but is understood differently from difference angles of vision, just as a mountain is seen differently by a person as he approaches it from a great distance and climbs to the top. From the great distance of theoretical speculation, God is known as brahman, a vague and impersonal being. A closer look at God is made possible by yoga, by which He is perceived as paramatma, the Supersoul who dwells within the heart of every living being and who inspires the soul with knowledge, remembrance and forgetfulness. And finally, from the perspective of bhakti (pure devotion), one may know God in His feature of personal perfection called bhagavan. Vedanta-sutra 1.1.12 states, anandamaya-bhyasat: "The para brahman (highest God) is anandamaya." Anandamaya means "of the nature of pure bliss." This is a clear reference to God's bhagavan feature, which is all-blissful due to its being the reservoir of unlimited positive transcendental attributes such as beauty, wealth, fame, strength, knowledge and renunciation. The mayavadis take anandamaya to mean merely "absence of sorrow", but as Baladeva Vidyabhusana writes in the Govinda-bhasya, "The affix mayat indicates "abundance" (an abundance of ananda or bliss). The sun is called jyotirmaya, "of the nature of abundant light" (and not merely "of the nature of the absence of darkness"). Similarly anandamaya means "He whose essential nature is abundant bliss"." The Taittiriya Upanisad (2.7.1) states, raso vai sah, "He is of the nature of sweetness; the soul who realizes Him attains to that divine sweetness."

Relation of God to the world
In our study of the other systems of Vedic philosophy we have seen various explanations of the existence of the world. In nyaya, God is the operative cause of the world, but atoms are the material cause. (Note: in philosophy there are four ways to explain causation, as in this example of the causation of a house: the construction company is the "operative cause", the bricks, cement and other building materials are the "material cause", the original type of house upon which this house is modelled is the "formal cause", and the purpose of the house, i.e. that someone wants to live in it, is the "final cause".) In sankhya, creation is regarded as the spontaneous result of the contact between prakrti and purusa. The sankhya philosopher says "there is no need for God" in his system, but he fails to explain what governs the coming together of prakrti and purusa in the first place. Patanjali says God is the Supreme Self distinguished from other selves, and He is the intelligent governor of prakrti and purusa. But Patanjali nonetheless accepts the sankhya view that prakrti and purusa have no origin. God as creator plays no essential role in the mimamsaka system, which believes that the world as a whole is eternal, though its gross manifestations may come and go. Discounting all these theories, Vedanta-sutra defines God as He among all beings who alone is simultaneously the operative, material, formal and final causes of the cosmos. As the intelligence behind creation, He is the operative cause; as the source of prakrti and purusa, He is the material cause; as the original transcendental form of which the world is but a shadow, He is the formal cause; as the purpose behind the world, He is the final cause.
Mayavadi philosophy avoids the issue of causation by claiming that the world, though empirically real, is ultimately a dream. But since even dreams have a cause, the mayavadi "explanation" explains nothing. In the visistadvaita explanation, the material world is the body of God, the Supreme Soul. But the dvaita school does not agree that matter is connected to God as body is to soul, because God is transcendental to matter. The world of matter is full of misery, but since vedanta defines God as anandamaya, how can nonblissful matter be said to be His body? The truth according to the dvaita school is that matter is ever separate from God but yet is eternally dependent upon God; by God's will, says the dvaita school, matter becomes the material cause of the world. The suddhadvaita school cannot agree with the dvaita school that matter is the material cause because matter has no independent origin apart from God. Matter is actually not different from God in the same way an effect is not different from its cause, although there is an appearance of difference. The dvaitadvaita school agrees that God is both the cause and effect, but is dissatisfied with the suddhadvaita school's proposition that the difference between God and the world is only illusory. The dvaitadvaita school says that God is neither one with nor different from the world -- He is both. A snake, the dvaitadvaita school argues, can neither be said to have a coiled form or a straight form. It has both forms. Similarly, God's "coiled form" is His transcendental non-material aspect, and His "straight form" is His mundane aspect. But this explanation is not without its problems. If God's personal nature is eternity, knowledge and bliss, how can the material world, which is temporary, full of ignorance and miserable, be said to be just another form of God?
The Caitanya school reconciles these seemingly disparate views of God's relationship to the world by arguing that the Vedic scriptures testify to God's acintya-shakti, "inconceivable powers." God is simultaneously the cause of the world in every sense and yet distinct from and transcendental to the world. The example given is of a spider and its web. The material of the web comes from the spider's body, so in a sense the spider may be taken as the material cause of the web. Yet again the spider and the web are always separate and distinct entities. While the spider never "is" the web, at the same time because the spider's body is the source of the web, the web is not different from the spider.
In terms of vedanta, the substance of the web is God's maya-shakti (power of illusion), which is manifest from the real but is not real itself. "Not real" simply means that the features of maya (the tri-guna, or three modes of material nature -- goodness, passion and ignorance) are temporary. Reality is that which is eternal: God and God's svarupa-shakti (spiritual energy). The temporary features of the material world are manifestations of the maya-shakti, not of God Himself. These features bewilder the souls of this world just as flies are caught in the spider's web. But they cannot bewilder God.

The Christian view of creation compared with Vedanta
Christian theologians have not attempted to explain their doctrine of the relationship of God to the world in the rigorous philosophical fashion as have India's Vedantists. Augustine's doctrine is called creation ex nihilo, "creation out of nothing." In this view, God is eternal and transcendental and creation had a beginning in point of time. But God created the world out of nothing. Augustine argued that if God created the world out of some pre-existent substance, this substance would either be God Himself or something other than God. Since God is immutable, the substance could not be Him. And it could not be a substance other than God, for in the beginning only God existed. So Augustine's conclusion is that the world arose out of nothing at all by the will of God. Thus God is the operative cause of the world but there is no material cause whatsoever. This attitude is a statement of faith, but hardly meets the needs of philosophy. A Vedantist would reply, "If it is the nature of reality that something arises from nothing, then this process should be visible today. But we see that all effects must have a material cause. Furthermore, if something can come out of nothing, then it would logically follow that anything could come out of anything -- a human being could hatch from a hen's egg or a woman could give birth to a chicken. But we observe that creation follows the rule known in Vedic logic as satkaryavada: like cause, like effect. By this rule, nothing must come from nothing, and something must come from something. This rule is not a limitation of God's supreme power, rather it is a statement of His power, because it is given by God Himself."
What about the final cause i.e. the purpose of creation? According to Augustine, God does not create to attain something, for He is infinitely perfect. He was not compelled to create, but His love inclined Him to create as an expression of His goodness. All creatures represent and participate in divine goodness. This doctrine has given rise to "the problem of evil" that has bedeviled European philosophers for centuries: if God is good and the creation is good, why is there evil? The Christian answer is that God did not create evil but permitted it to oblige man to choose between good and bad. By choosing good, man becomes more exalted that he could be in a world that was all-good.
The Vedanta-sutra takes up the question of the purpose of creation and the problem of evil in the second chapter, part one, codes 32-37. First it is established that God has no need to fulfill in creating the material world. The motive is lila, "play" -- not the play of a man who is bored or otherwise in need of recreation, but the play of exuberance of spirit. This lila is natural to God, because He is full of self-bliss. But how can causing suffering to others by placing them in a world of birth, old age, disease and death be the sport of God? The answer is that the jivas (individual souls) who fall into the material world have their own motive for entering the creation; this motive is distinct from lila. Their motive is karma, action meant to fulfill material desires left over in the subconscious mind from actions in previous lifetimes. Karma is beginningless. It extends into the past even beyond the beginning of the universe to a previous universe, now destroyed, and universes before that one ad infinitum. Due to karma, some living entities are born into enjoyment and others into suffering. God is responsible for neither good nor evil, which are the fruits of the jivas' own work. Indeed, good and evil are merely dualities of material sense perception which, being temporary, are ultimately unreal. This duality arises from the souls' being divided from God. From the purely spiritual point of view, any condition in material existence is evil because it is the condition of the soul's selfish forgetfulness of God. The absolute good is love of God. God favors his devotees with His absolute goodness by delivering them from material realm of duality and endless karma and situating them in the spiritual realm of eternal loving service.

Relation of God to the individual soul
Indian philosophy abounds with speculations about the self, or soul. The doctrine of Carvaka, an ancient thinker who opposed the Vedic teachings, is thoroughly materialistic. He thought the body itself to be the soul and consciousness to be a product of material combination. There is no God, and the purpose of life is to gratify the senses. Carvaka philosophy was strongly opposed by Buddhism which is yet no less materialistic in its outlook on the soul. Buddhism says that soul does not exist. The very concept of "selfness" is false. The body is but a wave in a stream of events. There is no purpose to existence, not even the purpose of sense gratification. There is no God. The only truth is emptiness. These two philosophies represent the extremes of human materialistic mentality: Carvaka is a "sankalpa doctrine" arising from the mental phase of accepting (sankalpa) the material world for enjoyment, and Buddhism is a "vikalpa doctrine", arising from the mental phase of rejecting (vikalpa) the world in frustration. Sankalpa and vikalpa are mere dualities of the mind which inevitably bewilder one who has no knowledge of what is beyond matter, i.e. spirit.
The six darshanas of the Vedic scriptures all confirm that the individual self is non-material and eternal. The goal of existence is liberation, and each darshana proposes a means by which the soul may be liberated from material existence. In vedanta, there are two basic explanations of the soul, one given by the mayavadis and the other given by the four personalist schools. Mayavadis say that there is only one soul -- the Supreme Soul, God. The the conception of a plurality of individual souls is an illusion. Personalists refute the mayavadi view by pointing out that if it were true that God is the only soul, then that would mean that illusion is more powerful than God -- because the so-called One Soul fell under the spell of maya and became the unlimited living entities subject to repeated birth and death. This is tantamount to saying that there is no Supreme Being at all. The personalists' version is that although God and the souls share the same spiritual qualities (sat-cid-ananda vigraha, "formed of eternity, knowledge and bliss"), still a difference remains between them. God is vibhu (all-pervading) whereas the souls are anu (infinitesimal). The exact relationship between soul and God is described differently by each of the four personalist schools. These viewpoints are synthesized by the Caitanya school, which gives an example of the sun and sunshine to show how God and the souls share the same qualities in oneness and difference simultaneously. Just as the sunshine is the marginal energy of the sun, so the souls are the marginal (tatastha) shakti of God. As sunshine is made up of unlimited photons (infinitesimal particles of light), God's tatastha-shakti is made up of unlimited infinitesimal spiritual particles, each one an individually conscious personal being. The soul is called ksetrajna (ksetra = field, jna = knower), because each soul is conscious of his particular field of awareness, i.e. his own body and mind. The soul is like a candle-flame, the limit of his luminescence being the limit of his field of awareness. God is called vyasti-kstrajna and samasti-ksetrajna. As vyasti-ksetrajna, God knows everything about each individual soul's individual existence (i.e. He knows unlimitedly more about the soul than does the soul himself -- for instance, God knows all of the past incarnations of each soul). And as samasti-ksetrajna, God is the knower of all souls at once in their totality. Because the soul is infinitely small, its power of knowledge can be obscured by maya, just as a ray of the sun can be blocked by a cloud. But clouds are created and destroyed by the influence of the sun on the earth's atmosphere. Similarly, maya is always subordinate to God. The individual souls may come under the control of maya, but maya is always under the control of God.
The Caitanya school of vedanta teaches that the soul has an eternal function which is to serve God. This service may be rendered directly or indirectly. In direct service, the ecstasy (bhava) of spiritual love shared by soul and God is fully manifest in a transcendental personal relationship called rasa (sweet exchange). In indirect service, the soul serves God under the illusion of forgetfulness. Under maya, the soul is attracted by forms of matter instead of forms of spirit. He is overwhelmed by emotions such as lust, anger, greed, madness, illusion and envy which are nothing but perverted reflections of spiritual emotions. These emotions impel him to try to control and exploit the material world as if it belonged to him. The result of the soul's false lordship over matter is endless entanglement in samsara, the cycle of repeated birth and death.
The soul is meant to love God, but God grants the soul a minute independence of choice whether to love God or not. Love is voluntary. If God forced the souls to love Him, then "love" as we understand it would have no meaning. By loving God the soul automatically attains mukti (liberation); conversely, by not loving God the soul comes under the maya-shakti. There are two kinds of liberation -- jivanmukti and videhamukti. Jivanmukti is attained even before the demise of the physical body. When the embodied soul dedicates all his activities to God as an offering of love, he is freed from the bondage of karma. After death he attains videhamukti, an eternal situation of devotional service within the realm of svarupa-shakti, the divine energy. Videhamukti is described in Chandogya Upanisad 8.12.3: "Thus does that serene being, arising from his last body, appear his own form, having come to the highest light by the grace of Supreme Person. The liberated soul moves about there laughing, playing and rejoicing, in the company of women, vehicles and other liberated souls." As Baladeva Vidyabhusana explains in his Govinda-bhasya commentary on Vedanta-sutra, the liberated souls are in threefold union with the Lord: 1) they are in the spiritual realm of God, which is not different from God Himself; 2) by their constant meditation upon Him, God is ever-within their souls, and 3) they are in union of love with the personal form of God that appears before them. From this state, the concluding code of Vedanta-sutra declares, anavrittih sabdat, anavrittih sabdat, "There is no return (to the material world). Verily there is no return, for the Vedas so declare."

The spiritual form of God
Vedanta-sutra 3.2.23 states, tat avyaktam aha: "The form of brahman is unmanifest, so the scriptures say." The next code adds, api samradhane pratyaksa anumanabhyam: "But even the form of brahman becomes directly visible to one who worships devoutly -- so teach the scriptures" (api = but, samradhane = intense worship, pratyaksa = as directly visible, anumanabhyam = as inferred from scripture). The mayavadis hold that the form of God is a material symbol imagined by the devotee as a meditational aid. When the devotee attains liberation he realizes that God is formless. But this idea is contradicted by Vedanta-sutra 3.2.16, aha ca tanmatram: "The scriptures declare that the form of the Supreme consists of the very essence of His Self." And furthermore Vedanta-sutra 3.3.36 asserts that within the realm of brahman the devotees see other divine manifestations which appear even as physical objects in a city (antara bhuta gramavat svatmanah: antara = inside, bhuta = physical, gramavat = like a city, svatmanah =to His own, i.e. to His devotees).
The personalist schools of vedanta identify the personal form of God indicated here as the transcendental form of Vishnu or Krishna. The brahma-pura (city within brahman) is identified as the divine realm of Vishnu known as Vaikuntha. This conclusion is corroborated by the Srimad-Bhagavatam, written by Vyasa as his own "natural commentary" on Vedanta-sutra. The first verse of Srimad-Bhagavatam begins with the phrase om namo bhagavate vasudevaya janmadyasya yatah, which means "I offer my respectful obeisances to Bhagavan Vasudeva (Krishna), the source of everything." Vyasa employs the words janmadyasya yatah, which comprise the second sutra of the Vedanta-sutra, in the first verse of the Srimad-Bhagavatam to establish that Krishna is brahman, the Absolute Truth. This is clear testimony of the author's own conclusion about the ultimate goal of all Vedic knowledge.
Vedanta-sutra 4.1.6. states, adityadi matayah ca angopapatteh: "Reason dictates that the sun and other cosmic manifestations be thought of as originating from the limbs of the Lord." The "reason" referred to here may be termed (in Western philosophical language) "the argument of design": that because the cosmos is arrayed as if according to design, it is logical to seek a designer as its cause. Scripture explains that the design of the universe (the visvarupa, "universal form") is based upon the eternal transcendental form of Krishna. The sun and the moon are said to be the eyes of the universal form; they derive their splendor from the spiritual eyes of Krishna. In turn, the eyes of all creatures are derived from the eyes of the visvarupa. Krishna is the original designer. He draws the design of the material universe from His personal nonmaterial form, which is the source of everything. The form of the Lord may be meditated upon in this way as long as the soul is embodied in matter.
As mentioned, the mayavadis believe that meditation upon the form of the Lord is to be given up when the soul is at last freed of matter. But Vedanta-sutra 4.1.12 states, aprayanat tatrapi hi drstam: "scripture reveals that worship of the form of the Lord should be done up to liberation (aprayanat) and even thereafter (tatrapi)." Baladeva Vidyabhusana writes in his commentary, "The liberated souls are irresistibly drawn to worship the Lord because He is so beautiful and attractive. The force of His beauty compels adoration. A person suffering from jaundice is cured by eating sugar; but he continues eating sugar even after the the cure -- not because he has any disease, but because the sugar is sweet. So also is the case of liberated souls and worship of the form of the Lord."

Refutation of other systems of Vedic philosophy
The systems of nyaya, sankhya, yoga, etc. all apparently accept the Veda as authority, and each system puts forward the claim of being the most meaningful formulation of that which is to be learned from the Veda. The second and third chapters of Vedanta-sutra go to considerable length in pointing out the fallacies and shortcomings of these competing philosophies.
Nyaya. The followers of Gautama (i.e. the nyaya philosophers) are rejected as being aparigrahah, "they who do not accept the Veda," because they rely on logic rather than on scriptural testimony in defending their theories. Unaided logic has no power to describe the beginning of all things, which is the purpose of vedanta. Where the senses fail in perceiving the source, logic must resort to guesswork. This in turn gives rise to contradictory speculations even within the camps of the nyayas and other logicians, such as the vaisesikas and the Buddhists. Some say atoms are the eternal and only material cause of the universe. Others say the atoms are ultimately temporary and unreal. Others say the atoms are ultimately thoughts. Others say that the void behind the atoms is the only reality. Others say the atoms are simultaneously real and unreal.
Vedanta says that the Supreme Personality of Godhead is the material cause. Logicians attempt to defeat this by arguing, "This position makes out the potent (the Lord) and His potency (spirit and matter, which together are the ingredients of creation) to be identical. Thus vedanta, when examined logically, is shown to hold that the individual soul and God are one and the same. But this contradicts the evidence of the Veda, for instance Svetasvatara Upanisad 4.6-7, wherein the body is compared to a tree and the soul and Supersoul are compared to two birds within the tree. So how can Vedanta philosophy be said to be based upon the statements of the Veda? Nyaya upholds the distinction of God, the souls and matter which is asserted by the Vedic scriptures. Therefore this system is truly Vedic, whereas vedanta is anti-Vedic."
The Vedic scriptures assert acintya-bhedabheda-tattva, not the erroneous notions of nyaya. A man may hold a stick. The stick is his potency. In one sense, he and the stick are one; but then again they are also different. In the same way the Lord is one and different from His potencies. So while the Lord is the material cause of creation -- because the ingredients of creation have their source in Him and are not utterly separate co-existing entities that have no source -- the Lord is simultaneously distinct from his energies. Some Vedic statements assert the oneness of the Lord and His energies and others assert the difference. The validity of both viewpoints must be accepted, understood and explained by a true Vedic philosopher. Logicians accept only the Vedic statements of difference, which is like accepting only half a hen. In fact nyaya philosophers do not accept the Veda at all.
Vaisesika. This philosophy may be briefly restated as follows. Atoms are eternal and indivisible, possess form and other qualities, and are spherical. There are four kinds of atoms. During the cosmic dissolution, before the creation, they are dormant. At the time of creation, impelled by the invisible fate (adrsta-karma) of the souls, the atoms begin to vibrate and then combine into dyads (molecules of two atoms each). Three dyads combine into triads, and four triads combine into quaternary molecules. In this way larger and larger molecular structures are formed that comprise the stuff of the manifest universe. Atoms, therefore, are the immediate material cause of creation; their initial movement and combination into dyads is the remote material cause. The operative cause is adrsta-karma. The Lord is the destroyer of the material manifestation. He nullifies the connecting force that joins the atoms and thus dissolves the cosmic creation.
Vedanta philosophy asserts that the Lord and He alone is the cause of creation. The adrsta-karma theory will not suffice as an explanation for the combination of the atoms, for vaisesika states that during dissolution, the souls lie dormant without possessing any intelligence. So how can their innate karma influence the atoms? The dormant souls, being inert, are in no way superior to the atoms. Though the vaisesikas do say that the will of the Lord is the starting point of creation because He awakens the adrsta-karmas, this still does not explain the motion of the atoms and their subsequent combination.
Another failing of the vaisesika philosophy is its reliance upon the samavaya theory to explain why the single atoms form dyads. Samavaya (the theory of intrinsic relationship) is a category of fundamental reality that determines atomic conjunction and the qualities, actions and distinctions inseparably associated with material elements. The vaisesikas speak of samavaya as eternal and inherent, whereas other relationships (samyoga) such as seen between functionally connected objects (table and chair or automobile and road) are temporary and external. But in a universe that itself is temporary, as the material world is admitted to be also by the vaisesikas themselves, this appeal to "eternal and inherent" material relationships as the determining factor in the combination of atoms is contradictory.
Another weakness is the assignment of qualities such as form, taste, aroma and touch to the atoms. Experience demonstrates that material objects possessing these qualities are temporary; when these objects cease to exist, the qualities associated with them also cease. Since, at the time of the dissolution of the universe, all material qualities cease to exist, it follows that the atoms themselves cease to exist. But in vaisesika, atoms are held to be eternal. If the vaisesika philosopher adjusts his doctrine by saying that atoms actually possess no qualities, then he is at a loss to explain the origin of the qualities perceived in the elements the atoms make up.
Sankhya. The sankhya philosophers say, "The Upanisads directly glorify our Kapila with the words rsim prasutam kapilam, "He was the great sage Kapila." He spoke the Sankhya-smrti as a commentary on the jnana-kanda portion of the Veda, and he firmly approved of the agnihotra-yajnas and other rituals described in the karma-kanda portion. Kapila explained that insentient prakrti is the independent creator of the material universes, just as milk spontaneously creates cheese. If the Vedantists argue that the Supreme Personality of Godhead is the material, operative, formal and final cause of everything, they contradict Kapila, the great Vedic sage. Therefore to truly uphold Vedic tradition, Vedantists should interpret the Vedic texts in such a way that they do not contradict his writings.
But the explanation of prakrti as the cause of creation is not supported by the statements of great sages like Manu and Parasara found in other smrti-sastras. They declare that the material world was manifested from Lord Vishnu. The Kapila whom the sankhya philosophers follow is not a Vedic sage at all. The Padma Purana says, "One Kapila Muni, who was named Vasudeva, taught the sankhya doctrine fully supported by Vedic evidence to the demigods Brahma and others and the sages Brghu, Asuri and others. But another person named Kapila taught a form of sankhya that contradicts the Veda. He also had a disciple named Asuri, but this was a different Asuri. This sankhya is full of false reasoning and bad arguments." The statement, rsim prasutam kapilam (from Svetasvatara Upanisad 5.2), refers to Vasudeva Kapila who appeared as the son of Kardama Muni and Devahuti. The other Kapila, whom the atheistic sankhya philosophers revere, is an imposter.
The atheistic sankhya system is to be completely rejected as non-Vedic, not only because of its doctrine of "prakrti as the cause," but also because it holds that 1) the individual souls are all-pervading consciousness and no more than that; 2) the souls are bound or liberated by the arrangement of prakrti alone -- indeed, liberation and bondage are simply features of material existence; 3) there is no being who is the Supreme Soul, the Lord of all; 4) time is not eternal; 5) the five pranas are identical with the five senses.
The atheistic Kapila tried to prove with logic that prakrti is both the material and operative cause of creation. Yet his position is illogical and inconsistent. If prakrti is both the material and operative cause, then nothing apart from prakrti has the power to make prakrti act or stop it from acting because it is both the prime mover and first ingredient. But when the logic that "a cause will continue to be seen in its effect" is rigorously pursued, this premise breaks down. If it were so that prakrti is both the material and operative cause, then in the effect (the material creation), the same principle should be observed: that ingredients (e.g. the building materials of a house) spontaneously assemble themselves. Belief in the spontaneous assembly of complex material structures is universally deemed illogical. Moreover, this belief is inconsistent with other statements of the pseudo-Kapila. Prakrti is said elsewhere in the Sankhya-smrti to only become creative when spirit comes near it. Then how is inert matter alone the only cause? This gives rise to a new problem: at the time of devastation, spirit and matter are also near to one another. Why doesn't creation continue at the time of devastation? The sankhya philosophers may say, "During devastation, the karma of the living entities is not awakened," but there is no provision within their system that prevents it from awakening.
Sankhya philosophers give many examples to illustrate how prakrti alone creates, but none are valid. They say, "Just as milk spontaneously becomes yogurt, rainwater spontaneously becomes both bitter and sweet fruits, grass spontaneously becomes milk in the belly of a cow, and a pile of rice spontaneously gives birth to little scorpions, so inert prakrti alone generates all varieties of creation." In each of these examples, the factors of the living force (spirit soul) and the superior direction of the Supreme Soul have been excluded. Thus the arguments of the sankhya philosophers are unintelligent to the point of silliness.
The atheist Kapila claimed prakrti to be the final cause (the very purpose) of creation: "First, the living entity enjoys prakrti, then after experiencing her many defects he renounces her and attains liberation." In other words, souls are conditioned only because of experiencing the attractions of matter, and they are liberated only because of experiencing the defects of matter. Thus it would appear that the soul is a helpless pawn in the grip of matter, subject to bondage or release at her whims. Kapila tried to depict matter's purpose as beneficial because in the end the soul is released by her. But if both bondage and release are up to matter, then a soul so "liberated" may be bound by matter again at any time.
Sankhya theory states that prakrti is the equilibrium of the three modes of nature. When the modes compete for dominance over one another, the process of creation begins. But how this upset in the balance of the modes begins is not explained. God does not set it into motion, because God plays no role in sankhya philosophy (isvarasiddheh, "God has not been proved," said the pseudo-Kapila). Even time cannot be the reason, because Kapila said, dik-kalav akasadibhyah: "space and time are manifested from ether", i.e. time is a much later effect of a creation already set into motion. The spirit souls also play no part, because they are neutral and aloof from prakrti.
There are many more strange contradictions in the statements of the pseudo-Kapila. In one place he is quoted as saying, "spirit is conscious, for it is different from matter." In another place he says, "Because it has no qualities at all, the spirit soul must be devoid of consciousness." He asserts that the souls who understand they are different from matter are liberated and those who do not understand this are conditioned. But elsewhere he says that material bondage occurs whenever matter approaches the spirit soul, who then becomes pasu-vat, "just like a helpless animal."
Yoga. The adherents of patanjala-yoga cite passages from the Upanisads that praise the practice of yoga to support their claim that the vedanta can be grasped through the Yoga-smrti (the Patanjala Yoga-sutra and allied writings). But they hold that in order to use Patanjali's philosophy as the key for unlocking the highest meaning of the Veda, the Vedic scriptures should not be interpreted in a literal sense. This is because the Yoga-smrti: 1) depicts the individual souls and the Supreme Soul as being only all-pervading consciousness, with no further characteristics; 2) says that prakrti is the original independent cause of all causes; 3) says that liberation is simply the cessation of pain, obtainable only through the Patanjala system; 4) presents theories of sensory perception and the workings of the mind that are different from the explanations given in the Veda. Therefore, whenever contradictions are seen between the Yoga-smrti and the Veda on these points, the Patanjalas argue that the Vedic version must give way to the version of yoga.
Vedanta-sutra 2.1.3 replies, etena yoga-prayuktah: "As sankhya was refuted, so also is yoga." Sankhya and yoga are closely allied systems. As they share the same philosophy of purusa and prakrti, they share the same philosophical defects in their understanding of the origin of the universe. Though the Upanisads do employ the terms "sankhya" and "yoga," it is wrong to assume that the speculations of pseudo-Kapila and Patanjali are being praised. sankhya simply means knowledge, and yoga simply means meditation. There is no possible harmony between yoga and vedanta on the subject of liberation, which yoga claims is attained only through discrimination of spirit from matter. Vedanta teaches that liberation is attainable only by knowledge of the Supreme Lord and by His Divine Grace. Though the Yoga-smrti is not atheistic in that it admits the existence of God in several sutras, these theistic sutras are not essential to the system as a whole, which is mostly based upon principles imported from atheistic sankhya philosophy.
Karma-mimamsa. Vedanta-sutra 3.2.41 cites the viewpoint of Jaimini (the author of the karma-mimamsa philosophy) on the fruits of karma. He thinks that karma alone awards fruits to the performer of Vedic rituals, because after an act is completed, it leaves behind a force called apurva. After a lapse of time, this apurva force gives the reward that is consistent with the karma to the performer of the ritual. Where there is good karma, there is good fruit. Where there is no good karma, there is no good fruit. Jaimini concludes that it is wrong to think that karma is rewarded by God. Dharma comes from the Lord, karma comes from the Lord, but the fruit comes from karma itself.
Badarayana Vyasa gives his reply to this in Vedanta-sutra 3.2.42: purvam tu badarayanah hetu vyapadesat, "But Badarayana holds that the Supreme Lord is the bestower of rewards, because that is the version of the Vedic scriptures." The Lord is proclaimed in the scriptures as the cause of all causes. Therefore it is unintelligent to isolate apurva -- an unintelligent material principle without any force of its own -- as the cause of fruitive rewards. Apurva is given no such credit in the scriptures. If it is argued that the demigods are the givers of karmic fruits, and therefore the Lord Himself need not be dragged down to their level of being a mere order-supplier, the reply is that the Lord is the indwelling ruler of all these inferior demigods. They punish or reward only as He impels them to do within.
Vedanta-sutra 3.4.2-7 cites sage Jaimini's objection to the cultivation of brahma-vidya (knowledge of brahman) as recommended in the Upanisads. He says that vidya is subordinate to karma. Indeed, whatever glory is given to vidya (purification, elevation and liberation) is really the result of performance of Vedic karma-kanda rituals. Worship of Vishnu is also accomplished only by karma. The passages in the Veda recommending renunciation (sannyasa) apply only the enfeebled, blind and crippled persons who are unable to perform rituals. It is seen in the sastra that the best among the learned and wise men of old used to perform karma. In fact, there are direct sastric statements declaring that vidya is but an aspect of karma. The Brhad-aranyaka Upanisad 4.4.2. says that when a man dies, his vidya and karma take hold of him and carry him to his next destination -- therefore, since vidya cooperates with karma to yield results, it is subordinate. Sastra directs persons having vidya to perform karma -- therefore also vidya is subordinate to karma. There is also an injunction directing a person to perform scripturally authorized karma through his whole life. Therefore vidya is to be cultivated through karma, not that karma is to be renounced so that vidya may be cultivated.
Sage Badarayana Vyasadeva begins his rebuttal of Jaimini's karma-mimamsa arguments with Vedanta-sutra 3.4.8. It is true that vidya is cultivated by karma, but it is not true that therefore karma is greater than vidya. Vidya is the goal of karma. When the end is accomplished, the means is no longer required. Some authorities like Janaka continued karma after attaining vidya solely for the benefit of mankind. But many great sages (Yajnavalkya and the Kavaseyas) abandoned karma and retired to the forest to devote themselves to vidya alone. Regarding Vedic statements that vidya is just an aspect of karma, these do not refer to brahma-vidya but to specific vidyas related to specific rituals (e.g. the udgitha-vidya, the science of chanting Vedic hymns). Regarding statements that vidya and karma cooperate to yield results, these are like the statement, "I sold a cow and a goat and received 100 coins." This means that 90 coins were received for the valuable cow and only 10 coins were received for the not-so-valuable goat. Similarly, though both the fruits of vidya and karma accrue at the time of death, they are not the same fruit, not are they two fruits of equal value. The value of vidya is much greater. The statement (from Taittiriya Upanisad) that directs one in knowledge to perform karma is addressed to the brahmanistha, he who is well-versed in the Veda. But a brahmanistha is merely a sabda-jnanin, a knower of words. He is not a brahmavit, a knower of brahman (God). A brahmavit is an upasaka (enlightened devotee), and his vidya is anubhava (consciousness of intense joy). The difference between a brahmanistha and a brahmavit is like the difference between one who says "honey is sweet" and one who tastes honey. The brahmavit is a naiskarmi (he does not perform rituals). He engages in transcendental acts of pure devotion to Lord Vishnu. The claim that puja to Lord Vishnu is merely karma is hereby refuted. The statement directing a person to perform karma throughout his life is a nonspecific recommendation. It does not apply to everyone. And even when it does apply, it is meant as a glorification of vidya, because by vidya a person is saved from the binding effects of karma, even though he continues to perform karma through his whole life. For example, a saintly devotee retains his body (the vehicle of active or prarabha-karma) to spread the glories of the Lord throughout the world. But in this embodied activity, he is liberated.
In Vedanta-sutra 2.3.15, the science of the potency of sound is explained. The words which in ordinary use are the names of things movable and immovable are really all names of God. All things get their particular names because He abides within all things. All words have power of denotation (tad-bhava) because they are nothing else than names of God, although common men do not know this. Only one who understands Vedanta understands that every word is really the name of the Supreme Lord. The karma-mimamsa theory of sabda, which holds that the personal God is but a visual manifestation of impersonal sound, is hereby refuted.
There are other refutations of karma-mimamsa misconceptions in the Vedanta-sutra, but as they are of a more specific or technical nature, they will not be mentioned here. Besides the five other systems of Vedic philosophy, Vedanta-sutra refutes four systems of Buddhist thought, the theories of the Jains and the pasupata and shakti schools.


All Major Philosophies and Faiths

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >>

No text or attachments, Sub-item(s) list as below:

Authentic Truths in Other Religions
Part 1
Part 2


Authentic Truths in Other Religions

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >>

No text or attachments, Sub-item(s) list as below:

Buddhism's Vedic Connections
Islam & Krishna consciousness
Christianity and the Vedic Teachings Within It
Christianity's Similarities with Hinduism
Sri Chaitanya and the Koran
Chanting the name of the Lord
9 Processes of Devotion in Islam
Jesus Taught Bhakti Yoga
Chand Kazi and Lord Chaitanya
Vegetarianism: Supported in the Bible
Bible Teaches Chanting of God's Names
Jesus Taught Bhakti Yoga


.\8\3\e\21\2\Buddhism's_Vedic_Connections.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Buddhism's Vedic Connections >>

BUDDHISM

AND ITS VEDIC CONNECTIONS

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Many people may know about Buddhism, but few seem to understand its connections with Vedic culture and how many aspects of it have origins in the Vedic philosophy. To begin with, it was several hundred years before the time of Lord Buddha that his birth was predicted in the Srimad-Bhagavatam: "In the beginning of the age of Kali, the Supreme Personality of Godhead will appear in the province of Gaya as Lord Buddha, the son of Anjana, to bewilder those who are always envious of the devotees of the Lord." (Bhag.1.3.24)

This verse indicates that Lord Buddha was an incarnation of the Supreme who would appear in Gaya, a town in central India. But some historians may point out that Buddha, Siddhartha Gautama, was actually born in Lumbini, Nepal, and that his mother was Queen Mahamaya. Therefore, this verse may be inaccurate. But actually Siddhartha became the Buddha after he attained spiritual enlightenment during his meditation under the Bo tree in Gaya. This means that his spiritual realization was his second and most important birth. Furthermore, Siddhartha's mother, Queen Mahamaya, died several days after Siddhartha's birth, leaving him to be raised by his grandmother, Anjana. So the prediction in the Bhagavatam is verified.

When Lord Buddha appeared, the people of India, although following the Vedas, had deviated from the primary goal of Vedic philosophy. They had become preoccupied with performing ceremonies and rituals for material enjoyment. Some of the rituals included animal sacrifices. The people had begun to sacrifice animals indiscriminately on the plea of Vedic rituals and then indulged in eating the flesh. Being misled by unworthy priests, much unnecessary animal killing was going on and the people were becoming more degraded and atheistic.

The rituals that included animal sacrifices, according to the Vedas, were not meant for eating flesh. An old animal would be placed in the sacrificial fire and, after the mantras were chanted, it would come out of the fire in a new and younger body as a test to show the potency of the Vedic mantras. However, as the power of the priests deteriorated, they could no longer chant the mantras properly and, therefore, the animals would not be brought back to life. So in the age of Kali all such sacrifices are forbidden because there are no longer any brahmanas who can chant the mantras correctly. Thus, Lord Buddha appeared and rejected the Vedic rituals and preached the philosophy of nonviolence. In the Dhammapada (129-130) Buddha says, "All beings fear death and pain, life is dear to all; therefore the wise man will not kill or cause anything to be killed."

The Vedic literature also teaches nonviolence, but Buddha taught the people who used the Vedas for improper purposes to give them up and simply follow him. Thus, he saved the animals from being killed and saved the people from being further misled by the corrupt priests. However, he did not teach the Vedic conclusions of spiritual knowledge but taught his own philosophy.

Buddha was born in the town of Lumbini in Nepal as the son of a king of the Shakya clan. He is generally accepted to have lived during 560-477 B.C. but has been shown to have been born in 1887 B.C. and died in 1807 B.C. Check the article Reestablishing the Date of Lord Buddha for more evidence of this.

His mother, Queen Mahamaya, before she conceived him, saw him in a dream descending from heaven and entering her womb as a white elephant. After his birth his father sheltered him from the problems of the world as much as possible. Later, Buddha married and had one son. It was during this time that he began to be disturbed by the problems life forced on everyone, especially after he had seen for the first time a man afflicted with disease, another man who was decrepit with age, a dead man being carried to the cremation grounds, and a monk who had dedicated himself to the pursuit of finding a release from the problems of life.

Soon after this, at the age of 29, he renounced his family and became a wandering beggar. For six years Buddha sought enlightenment as an austere ascetic. He would eat very little food, sometimes only one grain of rice a day, and his bones would stick out as if he were a skeleton. Finally giving that up, thinking that enlightenment was not to be found in such a severe manner, he again became a beggar living on alms. When he started to eat more regularly, the five mendicants who were with him left him alone, thinking that he had given up his resolution. During this time he came to Gaya where he determinedly sat in meditation under the Bo tree for seven weeks. He was tempted by Mara, the Evil One, with many pleasures in an effort to make Gautama Buddha give up his quest. But finally he attained enlightenment. It was then that he became the enlightened Buddha.

Buddha at first hesitated to teach his realizations to others because he knew that the world would not want them. Of what use would there be in trying to teach men who were sunk in the darkness of illusion? Nonetheless, he decided to make the attempt. He then went to Benares and met the five mendicants who had deserted him near Gaya. There in the Deer Park, in present day Sarnath, he gave his first sermon, which was the beginning of Buddhism.

Buddha taught four basic truths: that suffering exists, there is a cause for suffering, suffering can be eradicated, and there is a means to end all suffering. But these four noble truths had previously been discussed in the Sankhya philosophy before Buddha's appearance, and had later been further elaborated upon in Patanjali's Yoga Sutras. So this train of thought actually was not new.

Buddha also taught that suffering is essentially caused by ignorance and our own mental confusion about the purpose life. The suffering we experience can end once we rid ourselves of this confusion through the path of personal development. Otherwise, this confusion and ignorance causes us to perform unwanted activities that become part of our karma that must be endured in this or another existence. When karma ceases, so does the need for birth and, naturally, old age, sorrow, and death. With the cessation of birth, there is the cessation of consciousness and entrance into nirvana follows. Thus, according to this, there is no soul and no personal God, but only the void, the nothingness that is the essence of everything to which we must return. Although this was the basic premise from which Buddha taught, this theory was mentioned in the Nasadiya-sukta of the Rig-veda long before Buddha ever appeared.

However, Buddha refused to discuss how the world was created or what was existence in nirvana. He simply taught that one should live in a way that would produce no more karma while enduring whatever karmic reactions destiny brought. This would free one from further rebirth.

In order to accomplish this, Buddha gave a complete system for attaining nirvana that consisted of eight steps. These were right views (recognizing the imperfect and temporary nature of the world), right resolve (putting knowledge into practice or living the life of truth and nonviolence toward all creatures, including vegetarianism), right speech (giving up lies, slander, and unnecessary talk), right conduct (nonviolence, truthfulness, celibacy, nonintoxication, and nonstealing), right livelihood (honest means of living that does not interfere with others or with social harmony), right effort (maintaining spiritual progress by remaining enthusiastic and without negative thoughts), right mindfulness (remaining free from worldly attachments by remembering the temporary nature of things), and right meditation (attaining inner peace and tranquility and, finally, indifference to the world and one's situation, which leads to nirvana). This, for the most part, is merely another adaptation of the basic yamas and niyamas that are the rules of what to do and what not to do that are found in the Vedic system of yoga.

However, because of Buddha's lack of interest in discussing any metaphysical topics, many interpretations of his philosophy were not only possible but were formed, especially after his disappearance. The two main divisions of Buddhism that developed were the Hinayana, or lesser vehicle, and Mahayana, or greater vehicle. The Hinayana was more strict and held onto Buddha's original teachings and uses Pali as the language of its scriptures. It also accepts reaching nirvana as the goal of life. Hinayana stresses one's own enlightenment and puts less emphasis on helping others, and Mahayana emphasizes the need of enlightenment for the good of others while overlooking the need to realize the truth within. The Mahayana accepts Sanskrit as the language for its texts and integrates principles from other schools of philosophy, making it more accessible to all varieties of people. Gradually, as followers came from numerous cultural backgrounds, Mahayana Buddhism drastically changed from its original form.

The ideal of the Mahayana system is the bodhisattva, the person who works for enlightenment for all other living beings. The personification of this enlightened compassion is one of the major deities of Buddhism, Avalokiteshvara, who is represented in a variety of forms and images. The mantra that is the sound representation of this enlightened compassion is om mani padme hum, which is chanted on beads by aspiring Buddhists. The vibration of this mantra evokes compassionate qualities and feelings in the heart and consciousness of a person who chants it.

A third division of Buddhism is the Vajrayana sect. This has the same principles as the Mahayana, but the Vajrayana bases its process for achieving enlightenment on the Buddhist Tantras, which are supposed to reveal a quicker path to enlightenment. The Vajrayana path is one of transforming the inner psychological energy toward enlightenment by the use of various types of yogic techniques. First they try to change their conventional perceptions of this world by identifying themselves with the Buddhist deity that they feel affinity for, and to view the mandala of the particular deity as the world.

Ultimately, this form of meditation, as well as other techniques used in this system, is meant to give one the experience of what is called the "clear light." This clear light is said to be experienced by everyone shortly after death, but most people hardly notice it because they are not prepared for it. The idea is that if one is prepared for it before death, it can help one to be ready to merge into it when he sees it after death.

As Buddhism flourished, the Hinayana spread through the south in Ceylan, Burma, and Thailand, while the Mahayana spread to the North and East and is now found primarily in Tibet, China, and Japan. The Mahayana school still uses knowledge of kundalini and the chakras in its teachings, other topics that are traced to the Vedic system. It is this Mahayana school which has now developed more than twenty sects with a variety of teachings that, in some cases, especially in the West, have become so distorted that it is impossible to distinguish the original principles that were established by Buddha.

Besides the Vedic similarities in Buddhism already mentioned, there are many additional correlations between the Vedic literature and the Buddhist religion of the Far East. For example, the word Ch’an of the Ch’an school of Chinese Buddhism is Chinese for the Sanskrit word dhyana, which means meditation, as does the word zen in Japanese. Furthermore, the deity Amitayus is the origin of all other Lokesvara forms of Buddha and is considered the original spiritual master, just as Balarama (the expansion of Lord Krishna) in the Vedic literature is the source of all the Vishnu incarnations and is the original spiritual teacher. Also, the trinity doctrine of Mahayana Buddhism explains the three realms of manifestations of Buddha, which are the dharmakaya realm of Amitabha (the original two-armed form is Amitayus), the sambhogakaya realm of the spiritual manifestation (in which the undescended form of Lokesvara or Amitayus reigns), and the rupakaya realm, the material manifestation (which is where the Buddha in the form of Lokesvara incarnates in so many other different forms). This is a derivative of the Vedic philosophy. Thus, Lokesvara is actually a representation of Vishnu to the Mahayana Buddhists.

Furthermore, all the different incarnations of Vishnu appear as different forms of Lokesvara in Buddhism. For example, Makendanatha Lokesvara is the same as the Vedic Matsya, Badravaraha Lokesvara is Varaha, Hayagriva in Buddhism is the horse-necked one as similarly described in the Vedic literature, and so on. And the different forms of Lakshmi, Vishnu’s spouse as the Goddess of Fortune, appear as the different forms of Tara in the forms of White Tara, the Green Tara, etc. Even the fearful forms of Lokesvara are simply the fearful aspects of Lord Vishnu, as in the case of the threatening image of Yamantaka, who is simply the form of the Lord as death personified. The name is simply taken from Yamaraja, the Vedic lord of death.

Many times you will also see Buddhist paintings depicting a threefold bending form of Bodhisattvas and Lokesvaras much the same way Krishna is depicted. This is because the Bodhisattvas were originally styled after paintings from India, which were prints of Krishna. Most images of Tara are also similar to paintings of Lakshmi in that one hand is held in benediction. And Vajrayogini, the Buddha in female aspect, is certainly styled after goddess Kali or Durga. Kuvera, the lord of wealth in the Vedic culture, is Kuvera Vaishravana in Buddhism. There are many other carry-overs from the Vedic tradition into Buddhism that can be recognized, such as the use of ghee lamps and kusha grass, and the offerings of barley and ghee in rituals that resemble Vedic ceremonies. In this way, we can see the many similarities and connections in Buddhism with Vedic culture, which is the origin of many of the concepts found within Buddhism.

Therefore, after the disappearance of Lord Buddha, the authority of the Vedas and Vedic culture was reinstated by such scholarly personalities as Shankaracarya, Ramanujacarya, Madhvacarya, Nimbarka, Baladeva Vidyabushana, Sri Caitanya Mahaprabhu, and others.

Also see, A Buddhist's Pilgrimage, a photographic pilgrimage with 22 photos of the Holiest places of Buddha, including Lumbini his birth place, Bodhgaya where he became enlightened, Sarnath where he gave his first sermon, and Kushinagar where he left this world.for a photographic visit to the major places of Buddha, including Lumbini, Bodhgaya, Sarnath, and Kushinagar.


.\8\3\e\21\2\Islam___Krishna_consciousness.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Islam & Krishna consciousness >>

Islam & Krishna consciousness

Article courtesy of http://www.veda.harekrsna.cz

All faiths agree that He is the One True God, being free from all material imperfections, limitations and or short-comings. He is the Supreme Being full in all spiritual attributes, and is totally complete in every way. He is the One Supreme Being without any equal (Quaran 24:55. Sri Ishopanishad mantra 1.)

Understanding Islam and Krishna consciousness

How A Muslim Came To Krishna

MINGLING OF TWO OCEANS- HINDUISM AND ISLAM

Islam and Vegetarianism

Understanding Islam and Krishna consciousness

All faiths agree that He is the One True God, being free from all material imperfections, limitations and or short-comings. He is the Supreme Being full in all spiritual attributes, and is totally complete in every way. He is the One Supreme Being without any equal (Quaran 24:55. Sri Ishopanishad mantra 1.)

When we keep to these statements most everyone will agree. However, when we begin to look at the miraculous things that He has done in a myriad of places, with different devotees, at different times, suddenly there are some objections. Those persons begin to put limitations upon Him saying He can't do this, cannot appear there, or cannot be like this or that. Factually, this is our putting material confines on what we think God should be or is like. He can do whatever He wants to do, or be.

One thing that dearly needs to be made clear is that He, the Lord, His Divine Name(s), teachings, places of His pastimes etc., are all of His nature and enterage, they are as worshippable as He being in relation to Him, they are not different from Him and are His.

Ali, upon whom be peace, the Commander of the Faithful, says in the first sermon of the Nahj al-balaghah, "The beginning of religion is the knowledge of the pure divine essence, and the perfection of such knowledge lies in faith in that sacred being. Perfect belief, in turn, lies in sincere devotion at His threshold, and perfect devotion is none other than the dissociation of that Unique Principle from all the attributes of contingent beings.

"Beware, for He cannot be described with any mundane attribute, for then difference would appear between the name and the attribute. Whoever attempts to describe Him with an attribute is, in effect, creating a like and a partner for Him, or rather he is seeing God to be two. Whoever sees God to be two is attempting to divide His being. Such a person lacks all knowledge and insight into the nature of God's unique being and is blind and ignorant.

"The one who is thus deprived of vision will attempt to point to God (i.e., restrict Him to a given time and place), and whoever does this posits imprisoning limits for the Creator of all being and makes Him finite. Whoever limits and restricts Him in this way regards Him as a measurable quantity. Whoever asks: "Where is God?" unintentionally makes of Him a body enclosed within another body, and whoever asks, "In what is God engaged?" unintentionally states that certain places are empty of His being."

As one friend aske me, "Where is God?" "Where is He not?" was my reply.

The point is we have to understand that His Name and spiritual attributes are different from those of this temporal world, of dualities, frailties etc. So we can point out that there are attributes, but they are not mundane limited attributes rather they are spiritual attributes which are full of His potency.

This is important for all to understand so that each can understand that each of His attribute(s) is in itself infinite and co-extensive with the infinitude of the essence. God is free of and exempt from finite attributes that might be distinct from each other and separate from the essence.

There is a vast difference in seeing God or God's hand in the world and seeing many Gods. The analogy can be used of that of a King. The King and the power of the King are the same, the power eminates from him. So similarly When God appears or when His power is shown, or when He empowers a great prophet or saint His presence can be tangibly appreciated.

The difference is when someone tries to claim something which is false. Such as a minister in the King's government, if he tries to claim something of the King's as his own or for himself then he's punishable. When the minister admits that he's the humble servant of the King and is genuinely doing the King's work without deviation then who will not offer respects. We do not offer respects to a cheater, and we do not offer our respects to the minister for himself. But as the representative of the King we offer respects.

This same understanding should be there in the Vedik schools of theology also. The various devas - demigods, empowered beings are exactly that. They have been entrusted, empowered to perform ministerial duties in the Kingdom of the Supreme God, and for that we offer them all respect. Without that service, they are neither empowered nor worthy of such respect.

No Independent Existence:
Just as if one looks at a coconut and asks about each of the elemts thereof; what is this - pointing to the outter husk, it's coconut husk. Breaking that open and revealing the coconut kernal within, we so call it 'coconut kernal'. When that is broken too, it reveals coconut meat and coconut milk. All of them are in relation to coconut, and without coconut they have no independent existence. So in the same way the beings of this world have no independent existence without the Supreme Being, God. He is the One Independent Being (Swatantra), everyone and everything else in creation, all the living entities, even the saints, prophets, sages, rishes, even the demons, as well as all material elements are all reliant on Him for their/our existence, therefore all that is Aswatantra - or dependent upon Him.

In one sense everything is part of Him, but at the same time everything by His expanding potency appears outside of Him too. It is one with Him yet inconceivably different too. When He appears He does so as He wants, and uses the material elements and saintly associates of His entourage (parishad) to uphold relgious principles and destroy the evils of the world that afflict His interests.

Looking at the chart He has a whole realm to choose from to appear through, and does. He is completely Independent in how the creation is created and maintained under His direction. He as the Supreme Being appoints His representatives to serve universal affairs on His behalf, but He always remains totally independent, and they dependent upon Him in every regard. There's no question of there being an equal or partner or something other than the Original Supreme Absolute Being - God. This is echoed throughout the Vedik scriptures.

om pürnam adah pürnam idam
pürnät pürnam udacyate
pürnasya pürnam ädäya
pürnam evävashishyate

[Ishopanishad, Invocation]

“The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the complete whole is also complete in itself. Because He is the complete whole, even though so many complete units emanate from Him, He remains the complete balance.”

The Supreme Lord, the Absolute Truth, is pürna, or complete in Himself. And since this cosmic world is a manifestation of His potency, it also appears to be pürna. In other words, because this material world is an emanation from the Supreme Lord, it is nondifferent from Him, exactly as the sun’s rays are nondifferent from the sun globe, which is the source of their emanation. Similarly the living beings, who are expansions of the superior, or conscious, energy of the Supreme Lord, are also nondifferent from Him, although this nondifference is qualitative and not quantitative. The gold found in golden ornaments such as rings and bracelets is qualitatively identical with the gold in a mine, but the gold in the mine is quantitatively far superior to the tiny quantity of gold in a bracelet or ring. Similarly, although we are qualitatively one with God, being spiritual emanations of His unlimited potency, we are quantitatively infinitesimal and eternally subordinate to His supreme power. Therefore the Lord is called vibhu, or infinitely potent, and we are anu, or infinitesimal and dependent.

This is further confirmed in the Vedik literature by the statement nityo nityänäm chetanash chetanänäm eko bahünäm yo vidadhäti kämän (Katha Upaniñad 2:2:13). There are innumerable eternal living entities who are eternally and totally dependent upon the supreme singular living entity, the Supreme Lord. That dependence is not an illusion created by material existence, as stated by the impersonalist philosophers, but is an eternal relationship in which the Lord is eternally superior and we are eternally inferior. The Lord is eternally independent, and we are eternally dependent. The Lord is eternally absolute in Himself, and we are eternally relative to His supreme personality.
Although the Lord is infinitely greater than any other living being, or than all of them combined, every living being is qualitatively nondifferent from the Lord (as in the example of the gold), because all living beings are parts and parcels emanating from Him (mamaivämsho jiva-loke jiva-bhütah sanätanah [Bhagavad Gita. 15:7].).

nätah param parama yad bhavatah svarüpam
änanda-mätram avikalpam aviddha-varcah
pashyämi vishva-srijam ekam avishvam ätman
bhütendriyätmaka-madas ta upäshrito ’smi

SYNONYMS
na—do not; atah param—hereafter; parama—O Supreme; yat—that which; bhavatah—of Your Lordship; svarüpam—eternal form; änanda-mätram—impersonal Brahman effulgence; avikalpam—without changes; aviddha-varcah—without deterioration of potency; pashyämi—do I see; vishva-srijam—creator of the cosmic manifestation; ekam—one without a second; avishvam—and yet not of matter; ätman—O Supreme Cause; bhüta—body; indriya—senses; ätmaka—on such identification; madah—pride; te—unto You; upäshritah—surrendered; asmi—I am.

TRANSLATION
O my Lord, I do not see a form superior to Your present form of eternal bliss and knowledge. In Your impersonal Brahman effulgence in the spiritual sky, there is no occasional change and no deterioration of internal potency. I surrender unto You because whereas I am proud of my material body and senses, Your Lordship is the cause of the cosmic manifestation and yet You are untouched by matter.

PURPORT extract by HDG Srila A.C. Bhaktivedanta Swami Prabhupad.
As stated in Bhagavad Gitä (18:55), bhaktyä mäm abhijänäti yävän yash chäsmi tattvatah: the Supreme Personality of Godhead can only be partially known, and only by the process of devotional service to the Lord.

The Quran says: "Ask them, 'Show me these partners whom you worship in place of God. Have they created anything from earth or have they shared with God in the creation of the heavens ? Have we given them a book on which they rely in their ascription of partners to us?' No, the wrongdoers deceive each other with their false promises. Certainly it is God Who preserves the heavens and the earth from collapse and annihilation; were they about to collapse and be annihilated, there is none other who could preserve them. Know that God is most forbearing and forgiving." (35:40-41)

But at the same time, not subjecting Him to our mundane limitations, if He so wants to appear before us, then who are we to say He cannot. We may not understand, that is another thing, still that doesn't mean He cannot do whatever He wants, when He wants and to whomb He wants, or interact with whoever He wants according to His own sweet plan.

To Moses He appeared in the Form of a burning bush, again to Moses the mighty hand of the Lord was seen in action separating the waters of the Red sea, the sound of God that Moses heard upon the Mount when receiving the Ten Commandments, the Lord also appeared in the Form of sound to Mohammed in the cave giving him Divine instruction, and so on.

These are all Personal Attributes of the Supreme Absolute Lord.

Islam teaches that there are 99 names for the one God. Why? Because God is Supreme, He is unknowable: Bigger than that, more than that. It is hard to put a frame around the Divine.

So the 99 names are reminders of God's aspects or attributes: the Merciful, the Compassionate, the Truth, the Light, the First, the Last, the Unfathomable, the Exalter, the Abaser, the Creator. The hope is that by remembering God's names -- an act known as dhikr in Arabic -- Muslims will look at the world and witness the divine in every thing and every situation by associating with the attributes of God - Allah.

It is one of the tools that Muslims use to know their creator better. By trying to emulate the 99 ``beautiful names,'' as the Quaran puts it, Muslims try to become better people. God's names are their guide. God sets the example. During Ramadam, the sacred month when followers of Islam commemorate the time when Mohammed received sacred teachings from the Angel Gabriel, many Muslims pick one of the Names of God to meditate upon each day: Al-Karim, the Generous One, or Al-Haqq, the Truth, and meditate on it -- as one in another religion (discipline) might meditate on a mantra . . . Obviously, we're dealing with a concept that's impossible to attach words to, so these Divine Names provide a direction for understanding something about the Divine.'' They are all of Divine attribute, adjectives describing the Person God and His glories.

Personal or Impersonal?:
In religion, there are two concepts of God. One is a Personal God who is represented by Yahweh in Judaism, Jehovah in Christianity, Allah in Islam, and Vishnu and Shiva in Hinduism. In Buddhism and Taoism there is no emphasis on a Personal God. A Personal God is one who is like a super being, an anthropomorphic entity, that rules heaven and earth and has a purpose, intent, emotions and so on very similar to us jivas - human beings.

Sometimes, due to seeing such similarities, some persons opt to accept only an impersonal aspect of God, due to the frailties of man. But the difference in the two are the natures of the two; God is full in all attributes, infallible, full of all opulences, all famous, all powerful, all attractive, and eternally existing etc; us tiny souls may have some of these qualities, but the proportionate quantity that we have them is different. Sometimes an example is given of gold in a ring and gold in a mine - both are pure gold, but the quantity of the gold in the ring and the mine are different. So similarly, we may have so many attributes similar to His, but ours have less potency, and are subject to the influences of the material world such as being imperfect, whereas God is all perfect, we make mistakes, He never does, we are subject to illusion, He controls illusion and dispells it to enlighten us, and so on.

By our material limited senses surely He is the Infinite God as being indescribable, indefinable and inconceivable. However, that is not a lacking on His part, but a lacking on ours. For to some He reveals His Divine nature, He reveals His attributes, to some even His Personal Form.

If we say He cannot, then we're trying to put limitations upon Him, for He is the Unlimited Independent Absolute free to do as He likes or does not like with, and in His creation.

Some, who are of the impersonal schools argue that in Judaism, Christianity, Islam and Hinduism, the personal God is given these all-knowing and omnipotent qualities, but without the consideration that any description of God, is a limitation on God. The Infinite God is beyond description and without limitations.

The fact of the matter is that from the Energetic the energy comes and not the other way around. You may hear of me long before you meet me, and that is an impersonal appreciation. After meeting me, to treat me impersonally doesn't match to the full potential our a relationship, thus could be seen as being somewhat rude.

Some try to present that the Infinite God is the potential of all things and has no beginning and has no end. The truth is however, as we pointed out earlier that as far as spiritual nature of quality this may be true, but in quantity there's a vast difference in potential. For the souls of this world are subject to birth, death old age and disease, whereas God is not afflicted by such things.

When atheist reject the notion of a Supreme Being or God, they are really rejecting the concept of a Personal God. To reject the Infinite God, the Infinite Oneness, is like a fish denying the existence of the Ocean.

Examples of such impersonal inclination to the Infinite God is called "The Way" in Taoism, "Brahman" in modern day Hinduism
and "Dhammakaya" in Buddhism. The Personal God of Vaishnavism (Sanatan Dharm - before Hinduism was polytheism that it is today) Judaism, Christianity and Islam is referred to as also being the Infinite God and yet
the emphasis is on the Personal aspects of God and not the features of God.

When one embraces the the concept of a Supreme Personality as an Infinite God, one understands that there is no difference between the Personal Gods who are worshipped in different places in the world, of all races, religions, nations, and sexes. Just as the Sun in the sky may have different names in differnt places according to different cultures and languages. In America they call Sun, in Italy Sole, in India Surya, among the Maori of New Zealand Ra, but it is the same Sun, just appearing in different places to different peoples who are undergoing different karmas in different longitudes and latitudes around the world. We are talking of the same thing.

Let us look at the case for iconoclasm.
It is true that if one wants a message to reach its said destination one has to follow the authorised system of communication. Neither wishful thinking, nor any manner of inventions, or speculation will suffice nor gain one's goal.
A simple example is that of the postal system; it's not that one can put one's mail in any old box that stands by the side of the road and expect your mail to reach its destination. Only the authorised box that is approved by the postal system, established as the recognised manner of transmittance of "mail", will reach its destination or goal. Other so-called methods, boxes by the side of the road may be categorised as; a mistake - thinking that any old box or idol will be recognised as god - such a mistake originates from, a lack of accurate knowledge. Such idolatry is condemned in all the sacred scriptures of the world. Speculation; again comes from ill informed decisions as what to do and what not to do. Often people that approach in this category are desirous of achieving the goal, but are either misinformed as what to do, or think that they can indeed do anything, or try anything that they like and reach the same destination. Sometimes this is likened to one who wants to go to a valid destination say Auckland, but who not knowing the approved, and direct route heads off in the direction of Tauranga going towards Taupo...........! Some have suggested, the "liberalistic free thinkers" that there is no problem with this as in time the person may get to Auckland in due course of time. The unfortunate fact in many cases are however, that there are just as many chances that the person may not reach the destination too!

Examples of idolatry, monumentation, religious symbolism,
There have been many great men of saintly character over the centuries, to which men have been grateful, have take shelter, such guidance. The memory of such men, not mere men, but empowered saints not only give us good role models, but leave with us epitaphs to their teachings and realisation. Consequently out of gratitude to the "saint", who by proof in his personal practical example in life, the people consider him worthy by erecting a monument of him (or her), and by Divine rite he/she is established in "sainthood". By this I do not suggest that saints are made by popular opinion, yet an exemplary pure and Godly person, who genuinely does the work of the Lord and who does so in a selfless and humble manner is a saint though walking amongst us. But alas it has come these days, due to a misunderstanding of what is an idol, what is an icon and the real and personal interaction with such saints, what to speak of the Lord through such religious symbolic representations that there is no proper regard for the memory of such a person, and as such the birds come and pass stool on that form, and as for God because the human mind cannot comprehend their being a personal form other than resembling our own, which has so many faults, their deduction is that He too is formless.

Religious symbolism is universal to all religions. But how the symbols remind us of our personal relationship with God make symbolism either worthy (a form of deity worship), or unworthy (a form of idolatry). For example we see in many Christian Churches the symbol of The Virgin Mary holding her young child Jesus the Christ, truly a worshipable form. The symbol of the lamb, or the fish reminds us of events in the life of Jesus, and so of Him. However, we do not worship a lamb or a fish separately as being worshipable. In the same way the symbol of the cross, His teachings in humility, tolerance, and mercy - the cross reminds us of Him.

In the same way when we see an icon or deity of Buddha sitting in a meditative pose, we remember Him, His teachings, what He did for mankind, and out of gratitude want to reciprocate with an offering of loving gratitude, maybe by offering a flower, or a candle or a lamp. The same reciprocal mood of love is imbibed with the worship of Deities in Vaisnava or Hindu temples. Lord Krishna Himself tells us in Bhagavad Gita (the song of God) 9:27. "If you offer Me with love and devotion a leaf a flower or some fruit I will accept that......!"

Of course just like in Christianity or Islam there have been unauthorised forms presented, which have caused uproar to the devout. So in Hinduism sometimes strange forms appear and are taken by uneducated persons to be the form of God, or the various forms of God's administrative heads of the universe, are taken to be Him, or that there are "many gods". So may misunderstandings are there.

The unfortunate context that has prevailed the centuries has been that of if it doesn't fit within my particular paradigm, or angle of preaching at the moment; if it could be seen as a political threat; if it would allow or keep those people who we rule over, doing what they have been doing; ........then such religious symbolism, Deity worship has been branded "Pagan", "heathen", "sacrilegious" etc., etc. And another system put into place irrespective of it's motives and possible faults!!!

The Quran says: "Some men regard other beings as equivalent to God and love them as if they were God but the believers devote all of their love to God." (2:165) "Among His signs are the night and the day and the sun and the moon. Do not bow down and prostrate yourselves before the sun and the moon. Instead, prostrate yourselves humbly before the God that created them." (41:37)

dhyeya sadA savitr maNDala madhyavartI
nArAyaNaH sarasijAsana sanniviSTaH
keyUravAn makara kuNDalavAn kirITI
hArI hiraNmaya vapuH dhrta zaGkha cakraH

"One should meditate on the form of the Lord Who is the source of the Sun's rays. He as the primary creator is seated on a lotus, with golden bracelets, crown, shark earrings; he is golden in complexion, and holds the shankha and chakra in his hands. He alone is the cause of the Sun's shining." (Rg Veda)

Another View Of Historians And Missionaries Work.
In times just prior to Islam the unauthorised worship was rampant, it was nothing to see people worshipping all manner of men, beasts, and bizarre combinations of the two. And all to be taken as "God". With most forms of "Cleansing", the baby is often thrown out with the bath water. And this was no different in ancient times as it is today. The "authorities" of the time knew what needed to be stopped, but in order to do so had to stop all manner of worship of speculative forms of deities, they banned all deity worship. Anyone found worshiping a deity of any kind was put to death. Later as Islamic conquerors invaded such countries where deity worship pervaded as part of everyday functional life, such as in India these "upholders of the faith", the iconoclasts, either smashed every deity without discrimination; defiled the temple that the deity stood in; destroyed such a temple; then spreading ill-rumour, and editing history, "created new history", or a combination of all of the above, with which to establish their particular manner of faith as Absolute, and all others as "Infidels".
This was not particular to Islam. Christianity (in its numerous forms) did it, and are still doing it all over the world. The zealous missionaries of the 19th century forged not only new frontiers, but also forged many a history book in their attempt to convert the "pagan savages" of Africa, the Americas (South America - Hawaii etc.), India, Australia and New Zealand. In all of these countries an abundance of wealth was displayed to allure the "poor savages" (often funded by either the church or a wealthy merchant who carried a particular "faith" - or a combination of the two by which such merchants/industrialists/ or even slave traders could exploit the colonies). Just for an instant we could look at New Zealand. The Christian missions adhere to a story that these pagan peoples know as the Maori had no goal in life, and were just waiting for Christendom to come to their shores. Yet if we look back over the past hundred years at some of the things that have been done in the name of helping these indigenous people to know Jesus; the blood shed, the manipulations of land, the conscripting and sending of men to war to gain their land, laws passed defining Maori as not being eligible for various things........, unless they accepted the Bible; prejudices forced by Churchmen; ridicule and intimidation of the Maori culture, until the people embarrassed, gave it up just to survive in the Christian world of education and employment. The history books too have been carefully changed, the treasured ancestral home, and origin of these proud and cultured people almost now lost into political oblivion. Today the Maori (and other Pacific Islanders) are forced to follow western methods of dress, linguistic interaction, schooling, employment (or rather lack of it - unemployment), in accordance with the changing trends and plans laid down by colonialistic forefathers.
Although many of the people of this Maori race are trying to gain their own identity again, many (and I mean many) appear to be relics of a broken race. Their once proud warrior stature lost to degradation in public drinking houses, betting shops and hanging around the street or watching T.V. at home - a broken people. There is great concern for the Maori youth, as so many are the instigators of crime, violence, and gang activity - all symptoms of lack of identity. True that everything is a matter of personal choice, to give up their former culture or not to; to engage in something potentially harmful or not to; to allow oneself to be manipulated or not to; but we have to be honest in recognising how much influence vast amounts of money, troops and educational or re-educational propaganda can have on an environment. To which we can all thank the British Crown, and its Ministry's (the Christian Missions).

The following is an article found in the Watchtower magazine of te Jehova's Witnesses, dated February 15th 1997., pages 25-28.
"Agreement Between "God's Temple" And Idols In Greece?
On this ver hot summer day, the sun beats down on the glittering stones. The extreme heat, however, does not seem to dampen the spirites and fierce detemination of a throng of devout Greek Orthadox pilgrims who head for the chapel at the top of the hill.
You see an exhausted old woman, who journeyed from the other end of the country, struggling to keep her tired feet going. A little farther up, an eager man is heavily perspiring as he anxiouly tries to make his way through the jostling crowd. And a young gorl, obviously in pain and with a despirate expression on her face, crawls on her badly bleeding knees. The goal? To reach on time, to pray before and, if possible, to touch and kiss the icn of the celebrated 'saint'.
Scenes similar to this one are repeated all over the world at places devoted to the veneration of 'saints'. Apparently, all these pilgrims are convinced that in this wa they are follwing God's way for approaching him, thus expressing their devotion and faith."

I personally do not have a problem with asking an obviously advanced and devout soul, either in his personal form - him standing there before me, or in his deity form, either way, one of God's own, to help me in my progression along the same path towards Him. This I believe to be the intrinsic difference in approaching a genuine saint for help in one's devotional development, and going before someone like Sai Baba, and a miriad of other modern day 'saints' and asking for material boons etc.

"The book Our Orthodox Christian Faith states: 'We commemorate [the saints], and ascribe glory and honour to their holy personages....., and we ask their prayers before God on our behalf and their supplications and aid in many needs of our lives...... We recourse to the wonder-working Saints.....for our spiritual and bodily needs'. Also, according to synodic canons of the Roman Catholic Church, 'saints' are to be invoked as intercessors with God, and both the relics and the images of the 'saints' are to be venerated.
The primary concern of a genuine Christian should be to worship God 'with spirit and truth.'(John 4:24.) For this reason let us consider some facts about the way in which the veneration of 'saints' was introduced as part of the religious practices of Christendom. Such an examination should be very enlightening for everyone desiring to aproach God in a way acceptable to Him."

A few interesting statements are found here; It seems that some people don't think that they need the help of devoted God conscious souls around them. I for sure do, in fact many of us are honest enough to admit that we need all the help that we can get. Spritual life is sometimes described as being like one person reaching upwards to God, while one person extends their hand offering a hand down-ward, to those less fortunate, or less experienced or advanced in spiritual development. So not only do I pray to the 'saints' but I pray to those devotees who are around me, that I can always remain on the progressive path to pure God consciousness.

I find it a little disturbing, that always there seems to be some finger pointing within the Christian camp as to who is a real or genuine Christian.

"How 'Saints' Were Accepted.
The Christian Greek Scriptures designate as 'holy ones', or 'saints', all those early Christians who were cleansed by the blood of Christ and who were set apart for God's service as prospective joint heirs with Christ (Acts 9:32; Corinthians 1:1;13:13.) Men and women prominent and lowly ones in the congregation, all werer described as 'holy ones' while living here on earth. Recognition of their being saints Scripturally was obviously not deferred until after they had died.
After the second century C.E., though, while apostate Christianity was taking shape, the tendency was to try to make Christianity popular, a religion that would appeal to pagan peoples and be readily acceptable to them. these pagans worshipped a pantheon of gods, and the new religion was strictly monotheistic. So a compromise would be possible through the adoption of 'saints', who would take the place of the ancient gods, demigods, and mythical heros. Commenting on this, the book Ekkliasiastiki Istoria (Ecclesiastical History) states: 'For those being converted from paganism to Christianity, it was easy to recognise their abandoned heroes in the person of the martyrs and start rendereing them the honour they previously gave to the former ones...... Very often, however, the rendering of such honours to the saints came to be pure idolatry'.
Another reference work explains how 'saints' were introduced into Christendom: 'In the rendereing of honour to the saints of the Greek Orthadox Church, we find obvious traces of the strog influence that pagan religion had. Qualities that were attributed to the Olympian gods before [people] were converted to Christianity were now ascribed to the saints..... From the early years of the new religion, we see its adherents replacing the sun-god (Phoebus Apollo) with the Prophet Elijah, building churches on, or next to, the ruins of ancient temples or shrines of this god, mostly on the top of hills and mountains, at every place where the ancient Greeks honoured the light-giver Phoebus Apollo....... They even identified the Virgin-goddess Athena with the Virgin Mary herself. Thus, the gap that was created when the idol of Athena was torn down was eliminated

Empowered beings:
This is the promise of the Quran: "It is Our will that We show favor to those who have been oppressed throughout history for Me, by making them leaders and the inheritors of the earth." (28:5) "God promises those among you who believe and do good deeds that He will make you viceregents on earth, that He will firmly establish the religion He has chosen for you, and that He will bestow on all the believers safety after their fear of the enemy this, in order that you might worship Me alone and not ascribe to Me any partners/equals/couterparts." (24:55)

God is Great, There is only one God, He has many names, He has many pure devotees - prophets

How A Muslim Came To Krsna

BY NARARATNA DAS

Date: Wed, 29 Sep 2004 02:49:03 -0000
From: "vrnparker" <vrnparker@yahoo.com>
Subject: How A Muslim Came To Krsna

September 27, 2004 VNN8707

EDITORIAL, Sep 27 (VNN) — Hare Krsna Maharajs, Prabhus & Mothers.
Please accept my humble obeisences, all glories to Srila Prabhupada.

Some of you know me from Mayapur and what we are doing in the Middle East but for those who don't, I'll give you a brief account of our history.

Yes! All glouries to Srila Prabhupada transendental book distribution & the surrendered souls that distribute them, why?

Well, for 24 years I lived with my strict Muslim family as a desent Muslim in London. Then in 1994, after watching most of my friends and 2 of my brothers become swallowed and trapped by Regular material life (get married, get a house, go to work everyday, come home, watch TV, sleep and then get up to do the same mundane things) I came to my senses and thought this cant be all there is to lifa? There must be something more Although I was quite a happy positive 24 year old adult, I didnt feel satisfied. Something was always missing but what, I asked!! My brothers & I were all brought up as strict Muslims following the principls of Islam. My father would force us study the koran, we would get the belt if we didnt study every night and memorise our verses. As life went by, I started asking questions that were not answered, such as who is Allah, what does He look like, what does he do? and What happens to people who die now, where does the soul go? And if God were fair, Why are souls put into different circumstances at the time of birth which gave rise to a soul living and suffering in Africa while another soul, born to a rich American family lives in complete comfort and safety? I was told I shouldn't ask such questions and to not pursue the answers!

Unfortunaely, this is how most Muslims are brought up, Here are the rules to follow and some little information but don't ask questions that can't be answered! This lack of freedom and encouragement to enquire and question the teachings is what has led to the kind of fanatic Muslims we have today.

(As His Divind grace A.C. Bhaktivedanta swami Prabhupada has stated,Philosophy without Religion is speculation and Religion without the philosophy becomes fanaticism.) Not that Islam doesn't have philosophy because it does but the way it is being used and presented today is the problem. Fortunately for me, Krsna arranged that I wasnt complete happy. By the time I was 24, Krsna gave me the courage, faith and push to stop everthing and leave London on a planned two year trip that would take me in a caravan from London through Europe, Eastern Europe, Turkey, Iran, Pakistan and finally to India. My inspiration was this was the only way I could satisfy myself, to learn as much as I could from other cultures and become a better person. That final leaving day came, as I surrounded by heart broken weeping family members and friends, one of my brothers gave me a book. He said that a friend had given it to him as a birthday gift but had been too busy to read it or even look at it. I put it in my caravan and slowly drove away. I can honestly say That this was the most painful time of my life, I was 24 yet I cried as I drove to the coast for the next 3 hours and my so called heart was in london for the next 2 months! It was so hard to leave things behind (even for just two years)and focus knowing that ` wouldn't see them for a long two years. Inspite of this, I held on to the thought that if I really wanted to become a better person, there was no other way! Six months later I found myself in Turkey getting back into studying the Koran because unlike the Muslims I had known in London who taught one thing but practiced something different,the Turks seemed to apply the teachings of the Koran into there daily life a bit more. But Again as I read and asked questions I came up against the same frusrations, a lack of satisfying information for my queries. I put the Koran back onto my book shelf and feeling dejected I went through my book shelf hoping there was something to enthuse my soul. Suddenly a book jumped out at me. I didn't recognise it, it was the book that my brother had given to me as I was leaving London. It had a beautiful picture of a blue celesial person with 4 arms and the name of the book was just the title to excite me THE SCIENCE OF SELF REALISATION, wounderful title! I couldn't put it down until I had finished it all. As Ralph Waldo Emerson said I owed a magnificent day to the Bhagavad Gita. It was as if an empire spoke to us, nothing small or unworthy, but large, serene, consistent, the voice of an old intelligence which in another age and climate had pondered and thus disposed of the same questions which exercise us now. His divine Grace A.C. Bhaktivedanta swami Prabhupada answered all my questions and gave me alot more in such clear and easy to understand English, just perfect! For me a big hole in my life had just been filled and I felt alittle strange, pain from having my false ego exposed and cut by the sword of knowledge but happy to finally get the truth!

Now at least philosophically I knew we were all souls and there was a Supreme soul Known as Krsna or Visnu and we all had an eternal relationship With Him in the spiritual world as well as here in this world of temporary life. Infact right there in Turkey I started to apply this. I was alone in my caravan and my friend, his wife and son were in another caravan. I would wake up early to do some exercises, feeling alone I would imagine youthful Krsna jogging along side me and racing with him. I would go to disco clubs and as the song would sing about a boy's love for a girl or girl's love for a boy, I simply converted so that the song was about Krsna. Is was great! My world was slowing changing so Krsna became the center.

Unlike Muslims (and preachers of other religions) who would tell me that only Muslims would go to heaven, the rest would go to hell, Prabhupada said Doesn't matter what bonafide process of religion you chose to follow, if that process increases your love and attraction to God (krsna), the supreme personality of Godhead, then that process was perfect.

This simple but pure truth was so pleasing to hear, I would hate it and reject whatever when people said this is the only way. Of course, I immediately understood and accepted that this Vedic knowledge gave me what the Koran was giving me and the bonus of alot more confidentail (higher) information about God and as Prabhupada again so innocently says how could you or anyone love God if you know nothing or very little about Him, so more detail information was essential and natural just like in any other relationship.

I looked for a Krsna conscious temple or some kind of center but nothing exsisted here in Turkey. I was hungry for more information and practical tips on how to perform bhakti-yoga in daily life. Just before I left Turkey the same brother who had given me the book visited me here and all I could talk about was this vedic information and how it had completely changed my out look on life, from a selfish materialist to a thoughtful understanding human willing to live with, work with and love all species of life as members of my own family. My brother appriciated the concept but said that unless everyone changed at the same time it wouldn't work. So why bother! I simply answered that the change must start with the man in the mirror! To my great surprise two weeks later I received a parcel from him. Eventhough he thought vedic teachings were somewhat different from Islam still he had gone to the temple, bought and sent me the Jewel of all Eastern philosophy The Bhagavad Gita. I still don't think he knows how much I appriciated this because I knew he didn't like the Bhagavad Gita (thinking it was some Indian book for Indians) but he sent it because I liked it. I don't know if you can understand, but this was a Muslim buying something for another Muslim that (in his eyes) could possibily lead him (me) astray.

I was eating the Bhagavad Gita night and day.

From the transendental pages of the Bhagavad Gita I learnt about my real identity, nature around me, why we all exsist, how we are interconnected and ofcourse how to attain full freedom by self realisation. And for me this was the answer to all our worldly problems, this was the information that everyone needed to hear and know to gain real internal peace and happiness. I knew with this information the world could really be a happy place with everyone living and working in harmony. Later on I would accept this as my duty to humanity.

As a result of this I became a strict vegeterian (actually only eating food that was first offered to Krsna), I started chanting the Hare Krsna Maha Mantra and following the four regulative principles given to bring one to the human platform of life.

1, No intoxications
2, No eating Meat (incl chicken, fish and eggs)
3, No sex outside of marriage
4, No gambling

I was so happy and stress free. Really! I was singing the Hare Krsna mantra in the rain, at work, everywhere! People were asking me what is this song and how come I was so happy and full of positivity so I would explain it to them and some would try to sing the mantra with me.

On observing Turkish people and how nice and openly friendly they were to everyone I remember saying there should definately be a Krsna conscious temple or some kind of center here, that would be great!! Yes, just a dream? ( a dream that Krsna would later manifest? Lets see?) There was no such center in Turkey, neither was anything listed in Iran or pakistan.I had to patiently drive and wait until I got to India to meet devotees who practiced this bhakti-yoga way of life.

I drove to Vrindavan and upon hearing the hare Krsna Maha mantra being sung so sweatly at night and seeing all the devotees sparkle and dance in ecstacy, I knew this was the life for me. and joined the Hare Krsna Movement there but after 4 days I was advised that Mayapur would suit me better as it was the center of learning. The night I arrived in Mayapur I was introduced to Jananivas and pankajangri prabhus because they came from london too. The next morning I took a bath in mother ganga but on trying to get into my van ` suddenly realised that ` had swum with the keys to the van in my pocket and now they had gone! Devotees joked that Caitanya Mahaprabhu didnt want to leave me with a way to escape so ofcourse I joined the bhakta training program for 3 months and on completion I then immediately joined the interfaith communications program. This project attracted me because I had read and seen so many poeple and organisations try to use knowledge and religion to create distinctions for the purpose of segregating people but these devotees had the aim of bringing all people and their religions together under one flag through the spiritual scientific analysis and understanding of Science, Philosophy and Religion.

After being there for one year receiving futher education and learning how to practically apply this philosophy in my own life, I was happily shocked and amazed when the head of this dept said ok, you are ready to start helping others and we think you should go and start sharing this knowledge with others. And which place did they think I should go to? Yes! Turkey.

This was like sweet music to my ears. Although everyone that I spoke to told me I should NOT go because I was relatively new and Muslim people specially in Muslim countries were heavy, no place for a new devotee! Fortunately, Krsna gave me such a clear feeling that this was what he wanted me to do as my service to Him. It was very clear to me that He had prepared me for this so I didn't feel scared at all. I knew He was behind me and infront of me.

So, after praying intensely to all the presiding deities in Mayapur,SRI SRI RADHA-MADHAVA / LORD NARASIMHADEVA and THE PANCA TATTVA and asking all the devotees to give us their blessings, we set of for Turkey in 1996.

The plan was to slowly expose ourselves to this new enviroment in stages.

We would go for 3 months first then return for 6 months then go for 6 months and return for 6 months. Our stay in Mayapur didn't lose it's focus on our objectives. We continued to study, research and compile books aimed at bringing people of all religions together. We wrote five books specially connected with Krsna Consciouness and Islam.

1,SRILA PRABHUPADA ON ISLAM( everything His Divine Grace A.C. Prabhupada ever said about Islam)

2,BHAKTI YOGA and ISLAM (questions and answers encountered in the field by Srila Prabhupada & devotees sharing Krsna Consciousness with Muslims in Muslim countries)

3,THE HIDDEN TREASURE OF AL-QURAN. (the HOLY QURAN as explained by CAITANYA MAHAPRABHU)

4,COMPARATIVE COSMOLOGY. (a comparative study of Modern science, the QURAN, the BIBLE and VEDIC KNOWLEDGE) 5,ENLIGHTENMENT OF CHAND KAZI. (the teachings of Caitanya Mahaprabhu to the Muslim leader Chand Kazi)

6,KRSNA CONSCIOUNESS & ISLAM. A newly produced 20 hour double CD presentation about KC & Islam.

The books are designed to help Krishna-conscious devotees present a Vedic viewpoint to members of the Muslim community in a non-argumentative way, as well as to encourage Muslim readers to deepen and strengthen their efforts at God-realisation. Our goal is to build a strong foundation of mutual understanding so that everyone's love and devotion towards the Supreme Lord whom we call Krsna and whom Muslims call Allah -- can be ignited and cultivated favourably.

So, you can see we were very serious and commited to this goal as a life times mission.

The first 3 month period in Turkey was both wonderful and very very difficult. Wounderful because we were experiencing a closeness to Krsna that I hadn't experienced even in Mayapur. Our prayers were intense specially to Lord Nrishimhadeva because we were alone in a Muslim country, no temple, no devotees, no kirtans, no Indian community and no support! Just the two of us! We could clearly feel and see how Krsna was behind everything that happened to us. For example, We had practically no money and we expected to be sleeping on the beach but Krsna arranged that someone offered us their cafe floor to sleep on after it closed at 10pm.

Then someone offered us a half complete flat to stay in, no windows or doors but there was water and a roof which was better that nothing! Then for 3 weeks I suffered form Malaria, I really thought I might leave my body. During the day I would ok and would go around looking for a job then come 4pm the hellish region would desend on me and all night I would struggle with a burning body, the amazing thing was each time I would come back to an awaken state ` found my self chanting hare Krsna so I really wasnt scared of dying but luckily again Krsna was there to finally arrange some free treatment, they took care of me in hospital for 2 weeks something that would have cost us thousands we got for free. Slowly we got to know the people but we couldn't really find anyone who was interested in spirituality. Language was one big barrier we would have to overcome and the area we were in was made up of mostly conservative Muslims. Nevertheless, we had expected things to be like this so had planned that the first stage of our service would be to simply get to know the enviroment and the people.

The second and third time around we planned to stay for 6 and then 9 months, each time continuing where we had previously left off .

As we moved around and stayed in different areas we got to know the people more and more and how things worked here, we got jobs that allowed us to really mingle and become like normal people (from this angle we hoped we could better understand the poeple's problems and how best to help them. This gave us the time and experience to really see and feel how people reacted to our exsistence and our presentations. We came to realise a very important point, these Muslim people were very very nice helpful and welcoming but if you push the wrong buttons and touch some sensative areas in thr wrong way, specially topics connected with their religious sentiments then your so called friendly friend could change into an erupting volcano in seconds. So be careful out there when you are dealing with Muslims dont judge the book by the cover. Actually, an any area, make a commitment, be patient & get to know your field before you farm it.

Prabhupada often compares us to docters and what we have to give as the all liberating medicine so a good doctor studies his patient first then prescribes the right medicine in the right dose.

I always remmember being told in Mayapur by our leader that for this service we had to give up the conditioning and identity that we were preachers and just see ourselves as normal people living among others because Muslims are really really sensative about poeple trying to change them and they can sense it immediately. People should see and really feel that we are simply living our personal life styles and who ever is interested in what we do, we are happy to share this spiritual culture with them. What they do with that info afterwards must be left to them. As Krsna says in the Bhagavad Gita ( 18.63 ) to Arjuna

Thus I have explained to you Knowledge still more confidential.Deliberate on this fully, and then do what you wish to do.

After our 9 month stay, we had to make an huge decision. In Mayapur our same team ran two departments: The interfaith communications dept and the Bhaktivedanta Research Institue which had produced 12 books for the education of both devotees in The Hare Krsna Movement and the general mass of people. Unfortunately the time had come where we could no longer be in two places for parts of the year, India and Turkey.

Turkey needed us to be there all year round. We knew that for this project to develop nicely, we had to be there full time and there was no one else who would do it so in 1999 we left our merciful base Mayapur and headed for full time Turkey.

This moved us into stage two of our plan. We found and started to rent a flat of our own where we soon held Sunday programmes and the reading of The transendental, all liberating, Bhagavad Gita.

We started to teach people about The Vedic culture way of life, mantra meditation, vegeterian cooking and playing traditional devotional music. All aimed at the liberation of the soul, giving him entrance into the spiritual realm. We are endeavoring to continue to do tha same.

One of the main problems we have faced is the small numbers of people that have come to our programme when you compare that to the 19 million people that live in this city. We have no choice other than to slowly get to know people and see if they themselves are intersted in what we have to offer, slowly cultivating that interest and then if it's safe (as in they won't call the police upon seeing or hearing something they don't like in our flat) we extended an invitation to our flat to learn more about the benifits of meditation and self realisation. Fortunately, we have never had any complaints from anyone, even our neigbours don't mind the singing on Sunday. We have always focused on developing good friendly relationships with everyone. After all we want to give this oppertunity to everyone. Once, we even had concerned parents of one boy come to see what there son was getting into, but when they came they really liked what they heard, the teachings of Bhagavad Gita ( we aren't body, we are soul, as such we are all related as brothers and sisters with one Supreme father, so try to give up using and abusing each other and try to help eachother come to the point of real understanding, real peace, real love, only to be experienced through full self realisation which this Vedic knowledge is teaching).

You can imagine how much time & energy this takes with each person, plus the fact that we have to work at the same time in order to be able to maintain eveything financially, not easy!

Since personally coming here in 1996, we have spent the first 3 years part time moving around this city and then another 3 years based in one flat (temple) and then last year we moved to the flat we are in now. During this time we have got to know the people, the country, the culture, the police and how they all work and interact better, we now feel confident that more people are interested and will come to learn more about Vedic culture, yoga, mantra meditation, vegetariansm and eventually bhakti yoga if given the chance. We have always faced two problems, TIME & MONEY.

To generate money to finance things we have to scarifice time doing jobs and spending time with people that are not interested in spiritual life.

Remember, this isnt England where you can get donations from the locals to help, these are Muslim people in a Muslim country. This means only a small amount of out potential time is really spent with people personally helping them. At present I pay 600 dollars per month for our flat and definately we will be here for a long time. From 1998 I've helped support other iskcon projects as well as this project by selling my small flat in London. Now I dont have any bulk money left. I just depend on what I earn monthly to run everything here. As taught by srila Prabhupada, we are always trying to be self dependent and not hassle others but in this case, I really do desprately need your assistance. We now have a strong desire to buy the flat we are currently in or one similar in a similar location.

I really dislike it when it seems like we are wasting Krsna's money thus I feel alittle frustrated because I dont have the money to buy this place but are giving 600 dollars a month to the bin! Please help me stop wasting Krsna's money and purchase our own place for two big reasons.

1, As renters we can be kicked out anytime if someone doesnt like us for any reason whcih is a daily possibility and will become more likely if more poeple come. In real life here, a renter has no rights. On the otherhand we will have full rights to do what we want as long as it is within the confines of our flat if we own it. Ofcourse we will not be desrespectful or thoughtless. As prabhupada says, We must always be respectful and courtious even to our enimies, so if we want to invest our time and energy here to develop a spiritual oasis where people can come and revitalise themselves, owning our own property is a must.

2, Ofcourse we will save alot of money. Instead of paying 7,200 dollars per year for the next 20 years and get nothing, we can pay a simillar amount and within 20 years we will have our own building. No more rent!! Radha-istanbulisvara will have there own place and devotees wont have to worry about paying the rent. They can fully focus on the real work, rescuing souls from the clutches of this temporary material energy and setting them free.

So many of the younger generation are interested in learning about spiritual life but are afraid to come and ask because of socail pressure from the older more conservative Muslims but finally under pressure from the youth of today and the European union spiritual or religous organisations will be given the rights and freedom to practise. This will take EVEN MORE TIME to actually manifest in peoples attitudes but the green light is definately coming in the future.

So when that clear green light comes this center will be ready to transform into a fully fledged legal Hare Krsna center operating directly as Srila Prabhupada wanted, giving everyone the chance to experience the alternative to the struggle and stress of the imbalanced material life that is currently on offer to the frustrated soul. Openly, freely and directly educating people in all aspects of spirirtual life and how to directly apply such knowledge in daily life so that each and every indivdual can become a happy person and from a happier person we get a happier family, a happier city, a happier nation and eventually a happier world for everyone. Please Please feel our sincerity, see our commitment and understand krsna is pleased by any service you do but this service really does have a special place in Prabhupada's heart. As he himself said those who preach to Muslims, I take the dust from their lotus feet You can just read this as any other pamphlet, walk away and nothing will happen but I'm personally begging you not to do that. Please decide right now what you can do to help and contact us at visnupada@hotmail.com or harekrishnaturkey@yahoo.com

Here are some of my suggestions (we need 120 thousand dollars): 1, We only need 120 devotees (individually or collectively) to donate 1,000 dollars each.

2, Devotees can loan us 1,000 dollars each and specify howlong they could give it to us for so those who need it back the quickest will be paid back first.

I am personaly willing and able to pay back 600 dollars per month to anyone that loans us any money or arranges a loan for us.

3, Someone can secure us a 120 thousand dollar (morgage) loan for which the place can be registered in their name as security and I will pay back 600 dollars per month (if we dont buy a place I will have to pay 600 dollars per month as rent anyway so I can do this)

Please impower us to give them such a nice revitalising experience that they will be inspired to look deeper into the subject of real health, the needs of the soul. As Srila Prabhupada has said we are concerned to have conviction as opposed to conversion.

We are trying to inpire devotees to take advantage of the most auspicious day on which to give your donation Radhastani, fasting till noon.
I would be very encouraged and happy to hear your comments on this
or any sugestions you may have to help us achieve this goal that is
very pleasing to Srila Prabhupada and the whole Parampara

Hare Krsna. All glouries to Srila Prabhupada.


Christianity and the Vedic Teachings Within It

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Christianity and the Vedic Teachings Within It >>

Christianity and the

Vedic Teachings Within It

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

When we consider the story of how baby Jesus appeared in the heart of his mother Mary by immaculate conception, as well as the bright star appearing in the night sky, we can discern a direct parallel to Lord Krishna’s birth three thousand years earlier in Vrindavana, India, as recorded in the Vedic literature. It is described in the ancient Vedic texts how Krishna appeared in the mind of Vasudeva, Krishna’s father, and was then transferred into the heart of His mother, Devaki. During Krishna’s birth, the bright star Rohini was high in the sky, and the king at the time, Kamsa, actually ordered the killing of all the infants in an attempt to kill Krishna, similar to the way Herod was supposed to have done as described in the gospel of Matthew. And just as a multitude appeared among the shepherds in the hills praising God at the time of Jesus’ birth, there were also many demigods who came and danced and sang about the glories of Krishna when He was ready to appear in this world. Krishna was born in a cave-like dungeon, while Jesus was also born in a cave, although some say a manger in a barn. Rays of light illuminated the area after they had taken birth. While newly born, they both spoke of why they had come to this world. And as wise men were supposed to have presented Jesus with frankincense and myrrh, baby Krishna was also presented with gifts that included sandalwood and perfumes.

At the time when Krishna left this planet, His foot was pierced with an arrow, while Jesus’ side was pierced with a spear. There was a darkness that descended when Jesus is said to have been crucified, just as there was a darkness and many calamities taking place when Krishna left this world. And as there is a description of many ominous signs that are to signify the second coming of Christ, there are even more symptoms of the terrible age of Kali that we are going through that indicates the time before the coming of Krishna’s next incarnation as Kalki. Many of these I have included in my book, The Vedic Prophecies. There are many other parallels that we could refer to that are disclosed in the Vedas, which were written many hundreds of years before the Bible.

Jesus preached in a way that can also be compared to the sayings of Krishna. For example, in Bhagavad-gita (7.6-7) Krishna said, “I am the cause of the whole universe, through Me it is created and dissolved, all things are dependant on Me as pearls are strung on a thread.” Jesus said, “Of Him and through Him, and unto Him, are all things. All things were made by Him; and without Him was not anything made that was made.” (John 1.3) Krishna had said (Bg.4.7), “For the establishment of righteousness I am born from time to time.” This compares to Jesus in John 18:37, wherein he says, “Thou sayest that I am a king. To this end was I born, and for this cause came I into the world, that I should bear witness unto the truth. Every one that is of the truth heareth my voice.” These and many other comparisons can be made. Nonetheless, the fact is that the history of Krishna is thousands of years older than that of Jesus.

In this way, practically speaking, what we find in the Bible regarding Jesus’ birth is a description of the appearance of Lord Krishna, but only the names have been changed. Of course, there are different theories about how this happened. One theory is that when the Christians went to India, they found out that this story was there in the Bhagavat-Purana; so, they immediately had to change the date of when the Bhagavat-Purana was supposed to have been written. So now the historians generally say that it was written about 1400 years ago. Otherwise, how could they explain the story of Krishna’s birth being so similar to the story of Christ’s birth? They thought that the Vedic pundits must have heard about the story of Jesus and adapted the story to their own incarnation, as if the Vedic scholars would demean themselves by putting a story into their scripture that was heard from people who were considered low-born foreigners. Actually, what happened was just the opposite.

Since both the Bhagavad-gita and the Srimad-Bhagavatam contain many similar sentiments and descriptions to Christianity, numerous Christian scholars have tried to prove that the stories therein had been borrowed from the Bible. However, this has been proved to be quite the reverse. This is has been accepted by Reverend J. B. S. Carwithen, known as one of the “Brampton Lecturers,” who says, as quoted in Reverend J. P. Lundy’s Monumental Christianity (pp. 151-2), “Both the name Crishna and the general outline of his story are long anterior to the birth of our Savior [Jesus Christ]; and this we know, not on the presumed antiquity of the Hindoo records alone. Both Arrian and Strabo assert that the God Crishna was anciently worshiped at Mathura, on the river Jumna, where he is worshiped at this day. But the emblems and attributes essential to this deity are also transplanted into the mythology of the West.”

Monier Williams, one of the accepted early Western authorities on Hinduism, Professor at Oxford in London and a devout Christian, also focused on this issue when writing for the “Society for Promoting Christian Knowledge” in his book, Indian Wisdom. Therein he states: “To any one who has followed me in tracing the outline of this remarkable philosophical dialogue, and has noted the numerous parallels it offers to passages in our Sacred Scriptures, it may seem strange that I hesitate to concur to any theory which explains these coincidences by supposing the author [of such Vedic books as the Bhagavad-gita and the Srimad-Bhagavatam] had access to the New Testament, or that he derived some of his ideas from the first propagators of Christianity. Surely it will be conceded that the probability of contact and interaction between Gentile systems and the Christian religion of the first two centuries of our era must have been greater in Italy than in India. Yet, if we take the writings and sayings of those great Roman philosophers, Seneca, Epictetus, and Marcus Aurelius, we shall find them full of resemblances to passages in our Scriptures, while there appears to be no ground whatever for supposing that these eminent Pagan writers and thinkers derived any of their ideas from either Jewish or Christian sources. In fact, the Reverend F. W. Farrar, in his interesting and valuable work, Seekers After God, has clearly shown that ‘to say that Pagan morality kindled its faded taper at the Gospel light, whether furtively or unconsciously, that it dissembled the obligation and made a boast of the splendor, as if it were originally her own, is to make an assertion wholly untenable.’ He points out that the attempts of the Christian Fathers to make out Pythagoras a debtor to Hebraic wisdom, Plato an ‘Atticizing Moses,’ Aristotle a picker-up of ethics from a Jew, Seneca a correspondent of St. Paul, were due in some cases to ignorance, in some to a want of perfect honesty in controversial dealing. . . It must indeed be admitted that the flames of true light which emerge from the mists of pantheism in the writings of the Indian philosophers, must spring from the same source of light as the Gospel itself; but it may reasonably be questioned whether there could have been any actual contact of the Hindoo systems with Christianity without a more satisfying result in the modification of pantheistic and anti-Christian ideas.”

Again, Monier points out the antiquity of the Vedic culture, practically over and beyond all others, when he explains on page iv of his book: “It should not be forgotten that although the nations of Europe have changed their religions during the past eighteen centuries, the Hindu has not done so, except very partially. Islam converted a certain number by force of arms in the eighth and following centuries, and Christian truth is at last slowly creeping onwards and winning its way by its own inherent energy in the nineteenth; but the religious creeds, rites, customs, and habits of thought of the Hindus generally have altered little since the days of Manu. . .”

In light of all this research, by myself and others, we can conclude with the words of T. W. Doane in his book, Bible Myths and Their Parallels in Other Religions. Therein he goes so far as to say at the beginning of Chapter Twenty-Eight, “. . . the mythological portion of the history of Jesus of Nazareth, contained in the books forming the Canon of the New Testament, is nothing more or less than a copy of the mythological histories of the Hindoo Savior Crishna, and the Buddhist Savior Buddha, with a mixture of mythology borrowed from the Persians and other nations. . .”

One archeological find that proved that knowledge of Krishna antedated Christianity by at least 200 years was the Heliodorus column, built in 113 B.C. in central India by the Greek ambassador to India, Heliodorus. On it is an inscription commenting on the ambassador’s devotion to Lord Vishnu (Krishna) and mentioning when the column had been erected. The column still stands near the town of Vidisha.

We must remember that when the Christians first came to India to preach, they were not very well received by the local people. There was very little penetration because the Christian priests and missionaries were seen for what they were: mlecchas and yavanas, more or less unclean cow-killers or untouchables in local terminology. So it is doubtful that the Vedic pandits spent much time even listening to them, what to speak of writing scripture or changing the story of Krishna’s birth on account of hearing these missionaries. Of course, now as Indian society has deteriorated and become more attracted to Western values (partly due to being indoctrinated by the British rule years ago), Christianity is more easily accepted.

So, the conclusion we must arrive at is that the story of Lord Krishna’s birth, along with numerous other parts of the Vedic philosophy, must have come to the mid-eastern part of the world because of the many trade caravans going back and forth at that time from India to the region of Palestine. Since there were no real witnesses of Christ’s birth and hardly any history in the gospels of the life of Christ up to the age of thirty, it is likely they applied the story of Krishna to Jesus’ life. Otherwise, there is little historical evidence that any of it is factual.

There is evidence, however, as more facts are being uncovered, that contends that Jesus may have been nailed to the cross but did not die on it. After having been taken from the cross, he later recovered from the ordeal rather than rose from the dead. The Shroud of Turin, if it is authentic (which has been a great debate by itself), seems to provide some evidence that Christ was not dead when taken from the cross since his body was still bleeding while wrapped in the cloth. Even if Christ did appear to die on the cross, being a yogic master, he could have put himself into trance to be revived later. This goes on even today with yogis in India or fakirs in Egypt who can appear to die, be buried for hours, days, months, or sometimes years, and then be uncovered and resurrected from their apparent death. Even the Koran (4.157) claims that Jesus did not die on the cross.

There is also evidence that after the crucifixion Jesus traveled through Turkey, Persia, and then India. The Russian scholar Nicolas Notovitch discovered in 1887 Buddhist documents at the Hemis monastery in Ladakh that describe the life of Issa. Issa is the Tibetan spelling while Isa is the Arabic spelling of the name Jesus, and the name commonly used in Islam. The manuscript was originally from Lhasa, translated into Tibetan from the Pali language. Jesus’ ascension into heaven may have referred to his entrance into Kashmir, an area considered by many to have been like heaven or the promised land.

Furthermore, the Bhavishya Purana, dating back to 3000 B.C. and compiled by Srila Vyasadeva, also described the future coming of Jesus and his activities. Dr. Vedavyas, a research scholar who holds a doctorate in Sanskrit, said that the Purana tells of how Jesus would visit the Himalayas and do penance to acquire spiritual maturity under the guidance of the sages and siddha-yogis of India. Dr. Vedavyas says that besides describing the future events of Kali-yuga, the Purana predicted that Jesus would be born of an unmarried woman, Kumari (Mari or Mary) Garbha Sambhava, and would first go to India when he was 13 years old and visit many Hindu and Buddhist holy places. This was his spiritual training in a time of his life of which the gospels are totally ignorant. Furthermore, the actual burial place of Jesus is believed to be in Anzimar or Khanyar, Srinagar’s old town in Kashmir, where thousands of pious pay homage to the tomb of Issa each year. There is where he settled and died sometime after the crucifixion.

In any case, the Christian Church began with what Paul said about the resurrection of Jesus. Whether the resurrection actually happened or not cannot be proved. Nonetheless, a new faith was born. But through the years there has been much controversy about the nature of Jesus and whether he was actually God as some Christians seem to believe. None of his direct disciples believed that he was, and, indeed, there are many Bible verses which state directly that he was the son of God, such as Luke 1.35, Matthew 17.5, John 4.15, 8.28, 14.28, and others. Only Paul put forward the idea that Jesus was God. But historically it is said that Paul never met Jesus personally, and was converted to Christianity several years after Jesus’ disappearance. Other than that, most of Jesus’ followers thought that perhaps he was the Jewish Messiah. But the Jewish Messiah, according to their prophecies, was not God but rather a Jew who was empowered by God. This actually fits into the Vedic view because there are many empowered living beings who appear from time to time who are sent by God to represent and disseminate His law. Furthermore, Bhaktisiddhanta Sarasvati, one of the great Vaishnava spiritual masters in the Madhava-Gaudiya line of disciplic succession, has stated that Jesus was a shaktyavesha avatar, or an empowered living entity meant to preach the glories of God.

People may say that Jesus walked on water, healed the sick, raised the dead, so he must have been God. But even today in India there have been yogis who have walked on water or who can do other amazing things, like walking over hot coals. This is not like the Hollywood fad of fire walking, but the yogis let the coals burn for days and get so hot that you cannot even get near them without burning your clothes. Then, after spending one month in penance, praying to Durga, they walk across the fire and do not even burn their feet. But some people will say this is the work of the devil. However, is this not peculiar logic to say that walking across fire is of the devil, but if one walks across water he is God? This kind of thinking that is usually found amongst fundamentalists simply shows a great ignorance of yogic powers, which is all walking across fire or water is. Therefore, the miracles of Jesus are a sign of his knowledge of the mystical powers that come from practicing yoga. But it is not a proof that someone is God.

One important part of Eastern knowledge that was present in early Christianity was the understanding of karma and reincarnation. I have already discussed this and pointed out some of the verses that showed the acceptance of reincarnation in the Bible in The Secret Teachings of the Vedas; so, I will not go into it so deeply here. But it is known that the Second Council of Constantinople in 553 A.D. threw out all references to reincarnation and stated that the idea of it was a myth, and anyone who believed in it would be excommunicated. Of course, this action would not be unexpected in light of the other things the Church has done throughout history in order to place itself as the only way to reach heaven and attain the mercy of God. By eliminating the possibility of reincarnation and the soul’s existence prior to this life, there could be no chance for the soul to reach the state of spiritual perfection over a period of several lifetimes. There would only be this one lifetime in which the soul came into existence, and one chance for a person to reach either heaven or eternal hell, which would be determined by the intervention of the Church. In other words, the Church felt threatened by the fact that the soul has an eternal and personal relationship with God that must be rekindled either in one, two, or however many lifetimes it takes, and this relationship does not necessarily depend on one’s good standing in any religious organization. Thus, people could try to re-establish their relationship with God by other means than the dictates of the Church, which is what the Church could not tolerate.

Unfortunately, by taking out the knowledge of reincarnation and karma, the Church has created huge gaps in its philosophy which leave questions it cannot answer. For example, the Christians cannot explain why one person may be born blind, poor, deformed, or sickly, while another may be born healthy and rich. They do not understand why reversals in life may happen to some, and others seem to have a life of ease. They cannot explain why these differences take place and, in fact, they sometimes blame God for such things, which only shows their ignorance of spiritual knowledge. Furthermore, they do not understand the science of the soul and our spiritual identity, the nature of the spiritual realm, the characteristics of the personality of God, nor the pastimes and incarnations of God, and so on. Thus, the spiritual knowledge that the Christians utilize in their philosophy is very elementary and incomplete. And as we have already established in our previous writings, reaching complete spiritual perfection is not possible in such an incomplete spiritual process. At best, it promotes good moral values, detachment toward worldly life, attachment and devotion to God, and the possibility of reaching the heavenly planets. However, the heavenly planets are still within the material cosmic manifestation and not in the spiritual realm. A real religionist or transcendentalist is interested only in reaching the level of spiritual realization that enables him to directly perceive his spiritual identity and enter the spiritual strata far beyond this material creation.

Actually, Christians still must accept the understanding of karma and reincarnation to some extent in order to explain logically how one can have a life after death in heaven or hell. According to the Christian doctrine, qualifying for heaven or hell depends on one’s actions in this life. That is called karma in Vedic literature. And as one enters heaven or hell in his next life, he takes on or incarnates in a different form. This is reincarnation. So Christians must, at least to this degree, accept karma and reincarnation whether they fully understand it or not. But to understand it more completely, as explained in the philosophy of the Vedic literature, allows us to realize that our good or unpleasant situations in this life depends on our activities from past lives. And by our activities in this life we can cause our future existence to be good or bad, or we can reach the heavenly or hellish planetary systems to work out our karma. This understanding is accepted by many cultures throughout the world. In fact, the scholar Max Muller remarked that the greatest minds humanity has produced have accepted reincarnation.

More connections between Christianity and the Vedic culture can be recognized as follows:

The ancient Vedic custom of applying ash or sandalwood paste to the body is still retained by Christianity in the observance of Ash Wednesday. The so-called “All Soul’s Day” is an exact translation of the Vedic observance of Sarva Pitri Amavasya, the day fixed by tradition for the worship of all deceased ancestors.

Another Christian tradition derived from Vedic origins is that of having and ringing bells in the churches, especially before or during worship. In Vedic temples it is often seen where bells are rung during worship and when pilgrims enter the temple, announcing their entrance. Christian churches also ring bells to announce the beginning of worship. The word “bell” comes from the Sanskrit bal which means strength. This is in reference to the idea that ringing a bell adds force to the voice of prayer in invoking divinity.

When the Christians say “Amen” at the end of their hymns or to emphasize something, what they are saying is a corrupted form of “Aum” or “Om,” which is a standard form of Vedic meditation and name of the Supreme Being.

While we are on the topic of words used in Christianity that are derived from Sanskrit, the Catholic term “Madonna,” another name for Mother Mary, comes from the Sanskrit Mata Nah, meaning “Our Mother.” This is also derived from the great Vedic Mother Goddess. Thus, Mother Mary was a reference not only to the mother of Jesus alone, but a reference to the Goddess, mother of all humanity. Furthermore, the European term of “Madam” is a soft pronunciation of the Hindu term mata or mataji, which also means “Mother.”

The term “vestry” in referring to the room in churches in which holy clothes are kept comes from the Sanskrit word vestra, meaning clothes. Even the word “psalm” with a silent “P” comes from the Sanskrit word sam or sama which means holy and serious sacred songs, hymns or chants, as found in the Sama-veda.

Other Christian links with Sanskrit words can be found in the name Bethlehem, which is the English mispronunciation of the Sanskrit Vatsaldham, which means “the home (town) of the darling child.” The Sanskrit term Nandarath is linguistically connected with Nazareth. Nandarath means Nanda’s chariot, and King Nanda was the guardian at whose village he nurtured Lord Krishna (sometimes pronounced as Chrisn, and later Christ in some regions).

The Christian term “Satan” and the Islamic term “Shaitan” both are derived from the Sanskrit term Sat-na, which means non-truth, falsehood, or fraudulence. The Christians who explain the term “Devil” as a fallen angel should realize that the word is derived from the Sanskrit terminology which signifies a fallen Deva.

At the beginning of the book of John in the New Testament, it states, “In the beginning was the Word, and the Word was with God, and the Word was God.” This is actually a verbatim translation of the Vedic Sanskrit mantra: “Prajapatirvai idamagraasit, tasya vag dvitiyaa asit, vag vai paramam Brahma.”

The Holy Spirit in Christianity is called Paramatma in Sanskrit, or Parakalate. In Greek the word is Paraclete. This is the God of that spiritual knowledge which is revealed or descended, or the Veda, which is spoken through the prophets (Sanskrit purohitas) . Veda is Yeda in Hebrew, the word God uses for His Self-revelation in Exodus of the Old Testament. Veda in Greek is Oida, and Aidos, from which the English word idea is derived. The term oida is used for God’s/Christ’s Sel-revelation in the New Testament. Thus, the Vedas, the Old and New Testament, and the related scriptures are but part of one continuous revelation of God.

Dr. Venu Gopalacharya also points out in his book, World-Wide Hindu Culture (pp. 158-9), that in the book of Genesis, Chapter 22, God told Abraham that he and his wife, Sarah, would be blessed and God would, “make your descendants as numerous as the stars in the sky and as the sand on the seashore. . . and through thy seed, shall all nations be blessed because thou hast obeyed my voice.” Dr. Venu Gopalacharya explains, “Abraham and Sarah [Sarai] refer to [or was derived from] the Indian version of Brahma and Sarasvati. This indicates that this is an abridgement of some of the versions in the Indian Puranas referring to ‘Brahma and his consort as the first aspects of the Supreme Lord or His agents of creation and offering sacrifices [or performing austerities].’ In the commencement of the book of Genesis, the sentence, ‘In the Beginning, God created the heaven and the earth, and the earth was formless and empty, darkness was over the surface of the deep, and the Spirit of God moved upon the waters.’ This is similar to the Vedic Puranas stating that MahaVishnu or Narayana was lying on Adisesha in the ocean, [who is] the original source from which Brahma comes into being. The killing of Abel by his brother for the sacrifice of animals refers to the slaying of Asuras by the Devas, their own brothers, due to the difference of opinion about the mode of offering sacrifices or worshiping God.

“Just as Indian Puranas were compiled to glorify a particular aspect of the Supreme Lord as Vishnu, or of Shiva, Durga, Ganesha, etc., the Old Testament deals with ‘Yahwe,’ an aspect of the angry god Rudra. As the word ‘Rudra’ means a weeping god, the Jews for worship use weeping before the wailing wall of the ‘Dome of the Rock’ within the temple of Harmahesh Sri (called by Judaic religionists as Haram Esh Sheriff) in the old city of Jerusalem, i.e., Yadusailam. The Jews spell the name of the city as ‘Yerushalayim,’ of which the Sanskrit synonym is Yadu Ishalayam, which means the temple of the Lord of the Yadus [the descendants of Lord Krishna’s clan].

“Dr. S. Radhakrishnan has informed in his book, Pracya Mattu Paschatya Sanskriti, that the Greeks asserted that the Jews were Indians whom the Syrians called Judea, the Sanskrit synonym of which is Yadava or Yaudheya, and the Indians called them Kalanis, meaning orthodox followers of the scripture.”

This information certainly provides serious insights into the relationship between the early Jews, Christians, the Bible, and the Vedic culture. I could go on pointing out more Eastern traditions that influenced or were adopted and preserved in various levels of Christianity, but this should be enough for now.

FURTHER SOURCES OF OUTSIDE INFLUENCE IN CHRISTIANITY

At the time of Jesus’ appearance there were many cults in Judaism. There were the Pharisees, the Sadducees, and another was the Essenes who were very pure in their habits. They were frugal and were strict vegetarians, eating no meat of any kind and drinking fresh fruit juices or water. They believed in working in harmony with nature and the forces that surround the world and all within it.

The name Essene is supposed to derive from a Syrian word meaning physician, and they would practice the healing of the sick in mind, body, and soul. They had two main communities, one in Egypt, the other in Palestine near the Dead Sea. Another was in Syria. Their origins can be traced to the Far East, and their methods of prayer, meditation, and fasting were quite similar to Eastern or Vedic practices.

Their membership was open to all and they were a well respected order with many hundreds waiting to join. But their teachings were given only to members. To be a member of the Essene order, one had to pass a probationary period of one year and be able to fast for 40 days. Their school had three degrees, and few passed successfully through all. They divided themselves into two levels, consisting of those who were celibate and those who were married. The Essenes were a peaceful order of pious men and women who lived in asceticism, spending their days in simple labor and their evenings in prayer. They never became involved with political or military affairs. They never became merchants or entered into commercial life in the cities, but maintained themselves by agriculture and raising sheep for wool, as well as by crafts like pottery and carpentry. (And tradition holds that Jesus was a carpenter.) Any profits or harvests were not kept individually, but were given to the community and then divided.

More information is provided by H. Spencer Lewis who writes on page 28 of his book, The Mystical Life of Jesus: “Every member of the Essenes in Egypt or Palestine had to be a pure-blooded descendant of the Aryan race.” This would indicate that the Essenes were a clan of Aryans and, as we know, the Aryans were followers of the Vedic principles. On page 29, Lewis explains further: “Immediately upon initiation, each member adopted a robe of white composed of one piece of material, and he wore sandals.” This one-piece robe sounds very much like the Vedic practice of wearing a dhoti.

In a footnote (p. 31) of another book, The Secret Doctrine of Jesus, H. Spencer Lewis describes that, “Findings of such archeologists as G. Lankester Harding, Director of the Jordanian Department of Antiquities (viz. The) most startling disclosure of the Essene documents so far published is that the sect possessed, years before Christ, a terminology and practice that has always been considered uniquely Christian. The Essenes practiced baptism and shared a liturgical repast of bread and wine, presided over by a priest. They believed in redemption and immortality of the soul. Their most important teacher was a mysterious figure called the Teacher of Righteousness.”

This makes it quite obvious that many of the so-called Christian practices and terminology, aside from those that Paul established, are a mere continuation of the pre-Christian Essene tradition. The Essenes were also followers or worshipers of Essan (Issan), which comes from the Sanskrit term Isha, which means God.

Jesus was a member of the Essenes and was apparently the head of one of the Essene temples. In all the Essene temples there was one leader and twelve assistants. When they had their ritual, which they had been doing many years before Jesus appeared, they would break bread and take wine. The leader would stand over the wine and bread and say, “This is my body, this is my blood,” acting as a representative of God. Then he would distribute it. This is information from the Dead Sea Scrolls which were written long before Christ appeared. So we can see that this is a tradition previous to Christ that is still being carried on in the Christian churches today.

The philosophy of the Essenes was very exalted for that period of time. Traditionally, the Jewish doctrine for justice was an eye for an eye. But the Essenes, even before Christ, taught that one should simply turn the other cheek. So in many cases when Jesus taught, he was simply repeating the doctrine of the Essenes. It was not original. But considering the advanced level of the Essene philosophy in general, it would not be surprising if they had been influenced by the Vedic writings in some way. In fact, evidence of this can be seen when we consider that the school of the Essenes was originally conducted chiefly for the purpose of interpreting the Pythagorean symbols and teachings.

According to legend, Pythagoras was one of the many sages of antiquity for whom an immaculate conception is asserted. He was born between 600 and 590 B.C. and the birth was predicted by the oracle of Delphi. Pythagoras had traveled and learned the mysteries of the Greeks, Egyptians, Babylonians, Chaldeans, and even went through Media and Persia to Hindustan to study for several years under the learned Brahmin priests. This is accepted by some to be the same areas where Jesus later traveled and learned the Eastern spiritual philosophy.

One of the things Pythagoras had declared was that meat-eating clouded the reasoning faculties, and that judges should refrain from eating meat before a trial to assure that the most honest decisions would be made for those who went before them. He also taught that mortals who, during their earthly existence, had become like animals in their activities would return to earth again in the form of the beasts they had grown to resemble or act like. Pythagoras also taught the medicinal properties of plants and how to heal by the use of color, vibrations, music, herbs, etc. He also taught how there was a Supreme World, spiritual in nature, which pervaded all things. The material worlds existed within the nature of this supreme sphere, and people should try to recognize the spiritual nature in their surroundings. The Essenes taught many of these same points. They also believed in the eternality of the soul and the philosophy of reincarnation, as did the Pythagoreans and other groups of that time, and taught that rewards of righteousness must be earnestly striven for.

Jesus’ brother James was one of the leaders of the Essenes in Jerusalem and was a strict vegetarian. It is said that never in his life did he eat meat, nor did he drink liquor. He was an ascetic. So if these two brothers were stalwart preachers of the Essenes and one was a staunch vegetarian, it is hard to imagine that the other one would not also be. Of course, if a person wants to establish Jesus as a meat-eater, they can repeat the biblical story in which he distributed many fish. But that was an emergency situation, and whether Jesus actually ate any fish is still in question. But, from an objective point of view, there is evidence that Jesus did not eat meat. In Isaiah (7.14-15) it is stated: “Therefore the Lord Himself shall give you a sign; Behold, a young woman shall conceive and bear a son, and shall call his name Immanuel. Butter and honey shall he eat, that he may know to refuse the evil, and choose the good.” This shows that Christ was a vegetarian.

The founding fathers of the early Christian church, such as Tertullian, Pliny, Origen, St. John Chrysostom, etc., were also strict vegetarians. In fact, St. John Chrysostom advised that saints are loving not only toward people, but also to the beasts because they come from the same God who created mankind. Other saints who were either vegetarian or who at least made friends with animals or protected them from hunters include St. Francis, and Georgian saints like St. David of Garesja, St. John Zedazneli, and early Celtic saints like St. Wales, St. Cornwall, and St. Brittany. Therefore, a real “Christian” who follows Christ’s doctrines should also extend their love to all of God’s creatures as Christ had done. Otherwise, how can they be considered real followers of Christ?

The fact of the matter is that the Bible, in Genesis (1.26), states: “And God said, Let us make man in our image, after our likeness: and let them have dominion over the fish of the sea, and over the fowl of the air, and over the cattle, and over all the earth, and over every creeping thing that creepeth upon the earth.” Herein, dominion does not mean to do whatever one wants to with other creatures, but to have dominion as a ruler of a country has leadership over the people he rules. It is not expected that a leader will torture and eat the people who inhabit his country. That is no leader at all, but is merely one who exploits others for his own interests. Furthermore, only a few verses after the one above we find that God expects us to be vegetarian: “And God said, Behold, I have given you every herb bearing seed, which is upon the face of all the earth, and every tree, in the which is the fruit of a tree yielding seed, to you it shall be for meat.” (Genesis 1.29) Therefore, meat-eating should be avoided in Christianity.

Only after the Ecumenical councils at the time of Emperor Constantine, who was a meat-eater, did vegetarian Christians have to practice underground. It was either this or live in fear of having molten lead poured down their throat, which Constantine would do if he caught any vegetarian Christians. Of course, now this is no longer an issue in Christianity. Almost everyone considers that meat-eating is normal and that animals have no soul or feelings.

The idea that animals have no soul was started by Aristotle (384-322 B.C.). St. Augustine (354-430 A.D.) also supported this view because he favored meat-eating. Aristotle based his opinions on his speculations, but later Thomas Aquinas (1225-1274) unfortunately adopted Aristotle’s philosophy, and the Church took Aquinas’ teachings as dogma. And now most everyone in Christianity has followed suit. In fact, due to the expansion of Christianity in Ceylon and other parts of the East, meat-eating has spread, although the slaying of animals is forbidden in Buddhism and amongst those lamas, yogis, and Brahmins who are working to attain the highest spiritual development. Therefore, we can see how this destructive opinion that animals have no soul, which is based on a gross ignorance of spiritual knowledge, has spread.

The understanding that meat-eating is incompatible with spiritual progress can be seen more clearly in early Christianity and Eastern religious systems. In fact, such similarities between the Eastern and Western philosophies were more evident before the Ecumenical councils, which did away with many of the early Christian teachings that dealt with such things as reincarnation, karma, rebirth, and so on. Such Eastern influence was no doubt partly due to Jesus’ travels through the Eastern countries, such as India, Ceylon, and a few of the Himalayan countries. But the modern Church often declines to discuss the fact that early Christianity shows every evidence of being influenced by the East. And the East, specifically India, has always been viewed as the land of spiritual knowledge since time immemorial. So it should not be considered too unusual that many philosophical ideas of Christianity are rooted in the Vedic literature. However, if it is ever established beyond a doubt that Jesus was an initiate of the so-called “pagan” Asiatic teachings, it could certainly have a considerable effect on the members of the Christian faith. However, more and more people are gradually becoming aware of this Eastern influence.

The Sumerians, C. Leonard Woolley, W. W. Norton & Co., New York, 1965

The Teachings of the Vedas, Reverend Morris Philip

The Theogony of the Hindus, Count Biornsttierna

The Wanderings of a Pilgrim in Search of the Picturesque, by Fanny Parks, Oxford University Press, London, 1975

The Wonder That Was India, A. L. Basham, Fontana, London, 1971

Travels in Arabia, by John Lewis, published by Henry Calhoun, London, 1829

Tibetan Buddhism, L. A. Waddell, Dover, New York, 1972

Vedic Aryans and The Origins of Civilization, by Navaratna S. Rajaram and David Frawley. Published by World Heritage press, Quebec, Canada, and Voice of India, 2/18, Ansari Road, New Delhi 110 002, 1995, 1997

Vimana Aircraft of Ancient India & Atlantis, David Childress, Adventures Unlimited Press, Stelle, IL 60946, 1991. (Contains a translation of The Vimaakia Shastra of Maharshi Bharadvaja.)

Vimana in Ancient India, Dileep Kumar Kanjilal, Sanskrit Pustak Bhandar, 38, Bidhan Sarani, Calcutta, India, 1985

What the Great Religions Teach, Health Research, Mokelumne Hill, California, 1958

Who Wrote the Bible?, Richard Elliott Friedman, Harper SanFrancisco, a division of Harper Collins Publishers, New York, 1989

Who Wrote the New Testament?, Burton L. Mack, Harper SanFrancisco, a division of Harper Collins Publishers, New York, 1995

World Religions, From Ancient History to the Present, Parrinder, Facts on File Publications, New York, 1971

World Vedic Heritage, by Purushottam Nagesh Oak, published by P. N. Oak, 10, Good Will Society, Aundh, Pune, India, 411 007

World-Wide Hindu Culture and Vaisnava Bhakti, Dr. S. Venu Gopalacharya, 1471-D, Jains’ Colony, Ashoka Nagar, Mandya, 571 401, India, 1997

World-Wide Kannada-Tamil & Sanskrit Vocabulary, Dr. S. Venu Gopalacharya, 1471-D, Jains’ Colony, Ashoka Nagar, Mandya, 571 401, India, 1989


.\8\3\e\21\2\Christianity's_Similarities_with_Hinduism.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Christianity's Similarities with Hinduism >>

Christianity's Similarities with Hinduism

Article courtesy of http://www.stephen-knapp.com

You may find it surprising that much of Christianity originated from India. Indeed, over the centuries, numerous historians and sages have pointed out that not only has Hinduism had a predominant influence on Christianity, but that many of the Christian rites could be directly borrowed from Hindu (Vedic) India.

French historian Alain Danielou had noticed as early as 1950 that "a great number of events which surround the birth of Christ-as it is related in the Gospels-strangely reminded us of Buddha's and Krishna's legends." Danielou quotes as examples the structure of the Christian Church, which resembles that of the Buddhist Chaitya; the rigorous asceticism of certain early Christian sects, which reminds one of the asceticism of Jain and Buddhist saints; the veneration of relics, the usage of holy water, which is an Indian practice, and the word "Amen," which comes from the Hindu (Sanskrit) "OM." Another historian, Belgium's Konraad Elst, also remarks "that many early Christian saints, such as Hippolytus of Rome, possessed an intimate knowledge of Brahmanism." Elst even quotes the famous Saint Augustine who wrote: "We never cease to look towards India, where many things are proposed to our admiration." Unfortunately, remarks American Indianist David Frawley, "from the second century onwards, Christian leaders decided to break away from the Hindu influence and show that Christianity only started with the birth of Christ." Hence, many later saints began branding Brahmins as "heretics," and Saint Gregory set a future trend by publicly destroying the "pagan" idols of the Hindus.

Great Indian sages, such as Sri Aurobindu and Sri Ravi Shankar, the founder of the Art of Living, have often remarked that the stories recounting how Jesus came to India to be initiated are probably true. Sri Ravi Shankar notes, for instance, that Jesus sometimes wore an orange robe, the Hindu symbol of renunciation of the world, which was not a usual practice in Judaism. "In the same way," he continues, "the worshiping of Virgin Mary in Catholicism is probably borrowed from the Hindu cult of Devi." Bells too, which cannot be found today in Synagogues, the surviving form of Judaism, are used in church-and we all know their importance in Buddhism and Hinduism for thousands of years, even up to the present day. There are many other similarities between Hinduism and Christianity, including the use of incense, sacred bread (prasadam), the different altars around churches (which recall the manifold deities in their niches inside Hindu temples), reciting prayers on the rosary (Vedic japamala), the Christian Trinity (the ancient Vedic trinity of Brahma, Vishnu and Shiva as the creator, maintainer and destroyer respectively, as well as Lord Krishna as the Supreme Lord, the all-pervading Brahman as the holy ghost, and Paramatma as the expansion or son of the Lord), Christian processions, and the use of the sign of the cross (anganyasa), and so many others.

In fact, Hinduism's pervading influence seems to go much earlier than Christianity. American mathematician, A. Seindenberg, has, for example, shown that the Shulbasutras, the ancient Vedic science of mathematics, constitute the source of mathematics in the antique world of Babylon to Greece: "The arithmetic equations of the Shulbasutras were used in the observation of the triangle by the Babylonians as well as in the edification of Egyptian pyramids, in particular the funeral altar in the form of pyramid known in the Vedic world as smasana-cit."

In astronomy too, the "Indus" (from the valley of the Indus) have left a universal legacy, determining for instance the dates of solstices, as noted by 18th century French astronomer Jean Sylvain Bailly: "The movement of stars which was calculated by Hindus 4,500 years ago, does not differ even by a minute from the tables which we are using today." And he concludes: "The Hindu systems of astronomy are much more ancient than those of the Egyptians-even the Jews derive from the Hindus their knowledge." There is also no doubt that the Greeks heavily borrowed from the "Indus." Danielou notes that the Greek cult of Dionysus, which later became Bacchus with the Romans, is a branch of Shaivism: "Greeks spoke of India as the sacred territory of Dionysus, and even historians of Alexander the Great identified the Indian Shiva with Dionysus and mention the dates and legends of the Puranas."

French philosopher and Le Monde journalist Jean-Paul Droit recently wrote in his book, The Forgetfulness of India, that "the Greeks loved so much Indian philosophy that Demetrios Galianos had even translated the Bhagavad-gita."

Many Western and Christian historians have tried to nullify this India influence on Christians and ancient Greece by saying that it is the West through the Aryan invasion, and later the onslaught of Alexander the Great of India, which influenced Indian astronomy, mathematics, architecture, philosophy-and not vice versa. But new archeological and linguistic discoveries have proved that there never was an Aryan invasion and that there is a continuity from the ancient Vedic civilization to the Saraswati culture. The Vedas, for instance, which constitute the soul of present day Hinduism, have not been composed in 1500 B.C., as Max Muller arbitrarily decided, but may go back to 7000 years before Christ, giving Hinduism plenty of time to influence Christianity and older civilizations which preceded Christianity.

Thus, we should be aware of and point out the close links which exist between Christianity and Hinduism (ancient Vedic culture), which bind them into a sacred brotherhood. Conscientious Christian and Western scholars can realize how the world humanity's basic culture is Vedic through proper research. [This article was carried on the editorial page of the Indian Express newspaper on October 25, 1999.]

Much more information on the similarities of Christianity and other religions and countries of the world with Hinduism (ancient Vedic culture) is provided in "Proof of Vedic Culture's Global Existence," by Stephen Knapp. Details of which you can find on this website.


Sri Chaitanya and the Koran

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Sri Chaitanya and the Koran >>

Shri Chaitanya And The Koran

Article courtesy of http://www.stephen-knapp.com

The following is from the Sri Caitanya Caritamrita, Madhya Lila, Vol.7. The Chapter is titled Lord Caitanya’s Visit to Sri Vrindavan. It clearly presents the Gaudiya Vaisnava conception in regards to the Koran and Islam. (Verses 159 thru 213)

While waiting, Sri Caitanya Mahaprabhu, understanding that the others were fatigued,took them all beneath a tree and sat down.

There were many cows grazing near that tree, and the Lord was very pleased to see them.

Suddenly a cowherd boy blew on his flute, and immediatley the Lord was struck with ecstatic love.

Filled with ecstatic love, the Lord fell unconscious to the ground. He foamed about the mouth and His breathing stopped.

While the Lord was unconscious, ten cavalry soldiers belonging to the Mohammedan Pathana military order rode up and dismounted.

Seeing the Lord unconscious, the soldiers thought,”This Sanyasi must have possessed a large quantity of gold.”

“These four rogues here must have taken away that sanyasi’s riches after killing Him by making him take the poison dhutura.”

Thinking this, the Pathana soldiers arrested the four persons and decided to kill them. because of this, the two Bengalis began to tremble.

The devotee Krsnadasa, who belonged to the Rajaputa race, was very fearless. The Sanodiya brahmana was also fearless, and he spoke very bravely.

The Brahmana said,” You Pathana soldiers are all undr the protection of your King. Let us go to your commander and get his decision.”

“This Sanyasi is my Spiritual Master, and I am from Mathura. I am a brahmana and I know many people who are in the service of the Mohammedan king.”

“This sanyasi sometimes falls unconscious due to the influence of a disease. Please sit down here, and you will see that He will very soon regain consciousness and His normal condition.”

“Sit down here for a while and keep us all under arrest. When the Sanyasi regains His senses, you can question Him.Then, if you like, you can kill us all.”

The Pathana soldiers said,” You are all rogues. Two of you belong to the district of Mathura, and the other two, who are trembling, belong to Bengal.”

Rajaputa Krsnadasa said,” I have my home here, and I also have about 200 Turkish soldiers and about 100 cannons.”

“If I call loudly, they will come immediatley to kill you and plunder your horses and saddles.”

“The Bengali pilgrims are not rogues. You are rogues, for you want to kill the pilgrims and plunder them.”

Upon hearing this challenge, the Pathana soldiers became hesitant.Then suddenly Sri Caitanya Mahaprabhu regained consciuosness.

Coming to His senses, the Lord very loudly began chanting the Holy Names, “HARI!HARI!”The Lord raised His arms upward and beagn to dance in ecstatic love.

When the Lord shouted very loudly in ecstatic love, it appeared to the Mohammedan soldiers that their hearts were struck by thunderbolts.

Seized by fear, all the Pathana soldiers immediatley released the four persons. Thus Sri Caitanya mahaprabhu did not see His personal associates under arrest.

At that time, Balabadra Bhattacarya went to Sri Caitanya and made Him sit down. Seeing the Mohammedan soldiers, the Lord regained His normal senses.

All the Mohammedan soldiers then came before the Lord, worshipped His lotus feet and said,”Here are four rogues.”

“These four rogues have made you take dhutura. Having made You mad, they have taken all your possesions.”

Sri Caitanya Mahaprabhu said,” These are not rogues. They are My associates. Being a Sanyasi beggar, I do not possess anything.”

“Due to epilepsy, I sometimes fall unconscious. Out of their mercy, these four men maintain Me.”

Among the Muslims was a grave person who was wearing a black dress. People called him a saintly person.

The heart of that saintly Muslim softened upon seeing Sri Caitanya. He wanted to talk to Him and establish impersonal Brahman on the basis of his own scripture, the Koran.

When that person established the impersonal (Formless) Brahman conception of the Absolute Truth on the basis of the Koran, Sri Caitanya refuted his argument.

Whatever arguments he put forward, the Lord refuted them all. Finally the person became stunned and could not speak.

Sri Caitanya Mahaprabhu said,” The Koran has certainly established impersonalism, but at the end it refutes that impersonalism and establishes the personal God.”

The Koran accepts the fact that ultimately there is only One God. He is full of opulence, and His bodily complexion is Blackish.”

(A.C.Bhaktivedanta Swami Prabhupada writes in his purport to this verse: The revealed scripture of the Mohammedans is the Koran. There is one Muslim sampradaya (school of thought) known as the Sufis. The Sufis accept impersonalism, believing in the oneness of the living entity with the Absolute Truth. Their supreme slogan is “analahak.” The Sufis Sampradaya was certainly derived from Adi Sankaracarya’s Advaitist impersonalism.)

“According to the Koran, the Lord has a supreme, blissful, transcendental body. He is the Absolute Truth, the all-pervading, omniscient and eternal being. He is the origin of everything.”

“Creation, maintainance and dissolution come from Him. He is the original shelter of all gross and subtle cosmic manifestations.”

“The Lord is the Supreme Truth worshipable by everyone. He is the cause of all causes. By engaging in His devotional service, the living entity is relieved from material existance.”

“No conditioned soul can get out of material bondage without serving the Supreme Personality of Godhead. Love at His lotus feet is the ultimate goal of life.”

(Purport by Prabhupada: According to the Muslim scripture, without evadat, offering prayers at a mosque or elsewhere 5 times daily (namaja), one cannot be successful in life. Sri Caitanya pointed out that in the revealed scripture of the Mohammedans, love of Godhead is the ultimate goal. Karma yoga and Jnana yoga are certainly described in the Koran, but ultimately the Koran states that the ultimate goal is the offering of prayers to the Supreme Person (evadat):)

“The happiness of liberation, whereby one merges into the Lord’s existance, cannot even be compared to a fragment of the transcendental bliss obtained by service unto the Lord’s lotus feet.”

“In the Koran there are descriptions of fruitive activity, speculative knowledge, mystic power and union with the Supreme, but ultimately everything is refuted as the Lord’s personal feature and His devotional service is established.”

“The scholars of the Koran are not very advanced in knowledge. Although there are many methods prescribed, they do not know that the ultimate conclusion should be considered the most powerful.”

“Seeing your own Koran and deliberating over what is written there, what is your conclusion?”

The Saintly Muslim replied,” All that You have said is true. This has certainly been written in the Koran, but our scholars can neither understand nor accept it.”

“Usually they describe the Lord’s impersonal aspect, but they hardly know that the Lord’s personal feature is worshipable. They are undoubtedly lacking this knowledge.”

“Since You are that very same Supreme Personality of Godhead Himself, please be merciful upon me. I am fallen and unfit.”

“I have studied the Koran very extensively, but from it I cannot conclusively decide what the ultimate goal of life is nor how I can approach it.”

“Now that I have seen You, my tongue is chanting the Hare Krsna Maha Mantra. The false prsetige I felt from being a learned scholar is now gone.”

Saying this, the saintly Muslim fell at the lotus feet of Sri Caitanya mahaprahu and requested Him to speak of the ultimate goal of life and the process by which it could be obtained.

Sri Caitanya Mahaprabhu said,”Please get up. You have chanted the holy name of Krsna; therefore the sinful reactions you have accrued for many millions of lives are now gone. You are now pure.”

Sri Caitanya Mahaprabhu then told all the Mohammedans there,”Chant the holy name of Krsna! Chant the holy name of Krsna!” As they all began to chant, they were all overwhelmed by ecstatic love.

In this way Sri Caitanya indirectly initiated the saintly Mohammedan by advising him to chant the holy name of Krsna. The Mohammedan’s name was changed to Ramadasa. There was also another Pathana Muslim whose name was Vijuli Khan.

(Purport by Prabhupada: After being initiated, the devotees of Krsna change their names. Whenever a person in the western world becomes interested in this Krsna conscious movement he is initiated by this process. In India we are falsely accused of converting mlecchas and yavanas into the Hindu religion. In India, there are many Mayavadi sanyasis known as jagad-guru, although they have hardly visited the whole world. Some are even not sufficiently educated, yet they make accusations against our movement and accuse us of destroying the principles of the Hindu religion by accepting Muslims and yavanas as Vaishnavas. Such people are simply envious. We are not spoiling the Hindu system of religion but are simply following in the footsteps of Sri Caitanya by travelling all over the world and accepting those who are interested in understanding Krsna as Krsnadasa or Ramadasa. By the process of a bona fide initiation, their names are changed.)

Vijuli Khan was very young, and he was the son of the king. All the other Mohammedans, Pathanas, headed by Ramadasa, were his servants.

Vijuli Khan also fell down at the lotus feet of Sri Caitanya Mahaprabhu, and the lord placed His foot on his head.

Bestowing His mercy upon them in this way, Sri Caitanya Mahaprabhu left. All the Pathana Mohammedans then became mendicants.

Later these very Pathanas became celebrated as the Pathana Vaisnavas.They toured all over the country and chanted the glorious activities of Sri Caitanya Mahaprabhu.

Vijuli Khan became a greatly advanced devotee, and his importance was celebrated at every holy place of pilgrimage.

In this way Lord Caitanya performed His pastimes. Coming to the western part of India, He bestowed good fortune upon the yavanas and mlecchas.

(Prabhupada’s Purport: The word yavana means “meat eater.” Anyone from a meat-eating community is called a yavana. One who does not strictly observe the Vedic regulative principles is called a mleccha.These words do not refer to any particular person. Even if a person is born in a brahmana, ksatriya, vaisya or sudra family, he is a mleccha or yavana if he does not strictly follow the regulative principle or if he eats meat.)

(END OF QUTATIONS)

So as can be clearly seen, Krsna, Himself, as Sri Caitanya Mahaprabhu, did not reject the Koran or Islam, but rather encouraged the Muslims to recognize its authentic meaning. Prophet Mohammed recognized that the people of Arabia were hopelessly lost in rituals and idol worship and had forgotten that the goal of all worship is to please God. By removing the many diversions, he was able to focus his followers attention on the worship of the Supreme Godhead, who is the source of all the demigods and the goal of all sacrifice, charity, prayer and worship.


.\8\3\e\21\2\Chanting_the_name_of_the_Lord.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chanting the name of the Lord >>

Chanting the name of the Lord

Article courtesy of http://www.veda.harekrsna.cz

Vaishnava texts state that in much the same way that one could awaken a person who is sleeping bu making a sound or calling out his name, man can awaken from his conditioned, materialistic slumber by calling out the name of God. In fact, the world's major religious traditions concur that it is by chanting the name of God that one attains enlightenment and freedom from the cycle of birth and death.

Mohammed counseled, "Glorify the name of your Lord, the most high." (Koran); Saint Paul said, "Everyone who calls upon the name of the Lord will be saved." (Romans 10.13); Buddha declared, "All who sincerely call upon my name will come to me after death, and I will take them to paradise," (Vows of Amida Buddha 18); and the Vaishnava scripture repeatedly asserts: "Chant the holy name, chant the holy name, chant the holy name of the Lord. In this age of quarrel there is no other way, no other way, no other way to attain spiritual enlightenment." (Brihan-naradiya Purana 3.8.126).

"The holy name of Krishna is the spiritually blissful giver of all benedictions for it is Krishna himself, the resevoir of pleasure. Krishna's name is complete in itself and is the essential form of all spiritual relationships. It is not a material name under any condition, and it is no less powerful than Krishna himself. This name is not tinged by any aspect of material nature, because it is identical with Krishna." (Padma Purana)


.\8\3\e\21\2\9_Processes_of_Devotion_in_Islam.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> 9 Processes of Devotion in Islam >>

9 Processes of Devotion in Islam

Article courtesy of http://www.veda.harekrsna.cz

Here Srila Prabhupada explains that any religion where
God is the target contains an element of bhakti, devotion.
Therefore Islam is also bhakti-yoga. The Muslims offer
obeisances and prayers. They want to please God. That is bhakti, or
devotional service.
To further strengthen the relationship between Qur'anic teachings
and Vedic teachings, we will look into the process of worshipping God,
or as it is otherwise known, the processes of devotional service to Allah.
According to the Vedic scriptures, there are nine limbs or aspects of pure
devotional service to the Lord:

I. Hearing the holy name, qualities and glories of the Lord
2. Chanting the holy name and glories of the Lord
3. Remembering the Lord
4. Serving the Lord
5. Worshipping the Lord
6. Praying to the Lord
7. Obeying the orders of the Lord
8. Maintaining friendship with the Lord
9. Surrendering everything unto Him.

We will be surprised when we compare these Vedic descriptions of
the nine processes of spiritual life with the process given in the Holy
Qur'an. Because we will see that both are talking about the same pro-
cess of spiritual activities. So the Holy Qur'an states:

1. Hearing:
"When My servants question you concerning Me, then surely I am
near. I answer the prayer of the suppliant when he cries unto Me. So let
them hear My call and let them trust in Me, in order that they may be led
aright." (2.186)

2. Chanting
"So chant the name of your Tremendous Lord." (69.52)
"Call upon Allah (Almighty), or call upon Rahman (Compassion-
ate), by whatever name you call upon Him (it is well). For to Him belong
the most beautiful names." (17.110)

3. Remembering

"Those who believe and whose hearts find rest in the remembrance
of Allah: truly in the remembrance of Allah do hearts find rest!" (13.28)
The Muslim religion is also bhakti-yoga.

"Therefore remember Me, I (Allah) will remember you. Give thanks
to Me and reject not Me." (2.152)

4. Serving . .
"Behold! Allah is my Lord and your Lord. So serve Hm. That 1S the
right path." (19.36)

5. Worshipping
"0 mankind! Worship your Lord, Who has created you and those
before you so that you may ward off (evil)." (2.21)

6. Praying
"Seek help in patience and prayers. Truly, it is hard except for the
humble-minded." (2.45)

7.0beyim: " '132)
"Obey Allah and the messenger, that you may find mercy. (3.

8. Maintaining friendship :. '

"Those who take Allah, His messenger and the believers for friends,
behold! The party of Allah are victorious." (5.56)

9. Surrendering: . "
"Behold! Religion for Allah is surrender (to His will and guidance).
(3.19)

From the above quotations, we can see that the process of the devo-
tional service to the Lord or bhakti-yoga mentioned in the Vedas 1S also
mentioned in the Holy Qur'an.


Jesus Taught Bhakti Yoga

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Jesus Taught Bhakti Yoga >>

JESUS TAUGHT BHAKTI-YOGA

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

Another aspect of understanding the Vedic teachings in Christianity is to simply look at what is written regarding the teachings of Jesus. By studying the teachings that are ascribed to Jesus, we can easily recognize that the essence of what Jesus taught was an elementary level of the Vedic process of bhakti-yoga and karma-yoga. Both of these systems are much more deeply developed and elaborated in the Vedic texts, and more fully explained by many of India’s acharyas spiritual masters.

Jesus taught that everyone should love God with their whole heart and mind, which is the quintessence of bhakti-yoga. Bhakti means devotion and surrender to God. As stated in Matthew (22.36-40): “Master, which is the greatest commandment in the law? He answered, Love the Lord thy God with all your heart, with all your soul, with all your mind. That is the greatest commandment. It comes first. The second is like it: Love your neighbor as yourself. Everything in the Law and the prophets hangs on these two commandments.” These two rules are the heart of the processes of bhakti and karma-yoga.

In this way, Jesus taught people the most basic portions of God’s law and gave the most simple commandments, such as, “Thou shalt not kill,” and “Thou shall not steal,” and so on. These rules deal only with moral standards. They do not deal with the higher principles of spiritual discipline or transcendental realization. This is a sign of the kind of people Jesus was dealing with. They were very primitive and had to be taught the most basic of spiritual knowledge. Obviously, one cannot comprehend advanced spiritual topics if he or she does not have any understanding of simple moral values. Therefore, Jesus was very limited in what he could teach the people of that era. As Jesus said, (St. John 16.12-13, 25):

I have yet many things to say unto you, but ye cannot bear them now. Howbeit when he, the Spirit of truth, is come, he will guide you into the truth: for he shall not speak of himself: but whatsoever he shall hear, that shall he speak: and he will shew you things to come. . . These things have I spoken unto you in proverbs: but the time cometh, when I shall no more speak unto you in proverbs, but I shall show you plainly of the Father.

Thus, Jesus could not reveal the whole truth to the people of that era, but promised that there would be a time when the whole truth would be open to everyone. But whether the people accept it or not is another thing.

Jesus also taught that one is judged by his works and the way they behave. This is also the same process as found in bhakti and karma-yoga. Without good works and sincere devotion, one cannot enter into the kingdom of God. Yet, we find in modern Christianity an emphasis on faith, not on works. But this is not upheld in the Bible, as we can see in this verse: “But wilt thou know, O vain man, that faith without works is dead.” (James 2.20) Jesus never said that faith alone was all it took to enter the promised land. The way one works is a sign of his faith. And those that do claim allegiance to the faith and preach in the name of Christ yet do various duplicitous activities in private are still bereft of attaining the favor of Christ, as stated in Matthew (7.21-23):

Not everyone that saith unto me, Lord, Lord, shall enter into the kingdom of heaven, but he that doeth the will of my Father which is in heaven. Many will say to me that day, Lord, Lord, have we not prophesied in thy name? And in thy name have cast out devils? And in thy name done many wonderful works? And then will I profess unto them, I never knew you; depart from me, ye that work iniquity.

This, therefore, is the essence of Jesus’ teachings that, as we can see, include the same basic principles of bhakti-yoga and karma-yoga (loving God, upholding God’s law in all our actions, and doing good for others), which is fully explained in the Vedic literature. Jesus never presented anything new or invented, but taught what God had taught and gave all credit to God, as verified as follows:

The son can do nothing of himself, but what he seeth the Father do. (John 5.19). . . When ye have lifted up the son of man, then shall ye know that I am he, and that I do nothing of myself; but as my Father hath taught me, I speak these things. (John 8.28). . . I go unto the Father, for my Father is greater than I. (John 14.28)

In these verses we have the words of Jesus from the Bible that explain that he taught only what God had spoken and was not himself God, but was the son of God the Father. Furthermore, in Bhagavad-gita (9.17), Krishna specifically explains that He is the Father of all living entities, and (Bg.7.6, 10.8) is the origin of all that is material and spiritual. Therefore, no contradiction exists in the understanding that Jesus was a son of God, and Krishna is the supreme Father and Creator of all. In this way, we can see that the essence of Christianity is the basic teachings of the Vedic philosophy which was developed much earlier and more deeply than that which is presently found within the philosophy of Christianity.


Chand Kazi and Lord Chaitanya

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >>

No text or attachments, Sub-item(s) list as below:

Contents
Foreword
Introduction
Sankirtana Movement
Chand Kazi
Nonviolent Civil Disobedience Movement
The Meeting
The Conversation
Cow Killing
Spirit Soul
The Spiritual World
Love of God
The Messenger
The Soul is an Eternal Servant
God is the Eternal Master
Form of God
Form of God Visualized by Prophet Muhammad
The Fundamental Lesson of the Quran
Salvation
Fear and Ecstasy of the Chand Kazi
Epilogue
References


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Contents >>

Chand Kazi And Lord Chaitanya
By Dr. Akif Manaf

Contents

Foreword
Preface
Introduction

1. The Sankirtana Movement
2. Chand Kazi
3. The Nonviolent Civil Disobedience Movement
4. The Meeting
5. The Conversation
6. Cow Killing
7. Spirit Sou!
8. The Spiritual World
9. Love of God
10. The Messenger
11. The Soul is an Eternal Servant
12. God is the Eternal Master
13. Form of God
14. The Form of God was Visualized by Prophet Muhammad
15. The Fundamental Lesson of the Qur'an
16. Salvation
17. Chand Kazi's Fear and Ecstasy
Epilogue
References


Foreword

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Foreword >>

Foreword

I have gone through Chand Kazi & Chaitanya written by Dr. Akif Manaf and I fully appreciate his research work. It expresses the path of salvation which is supported by the Qur'an and all other scriptures of the world. The work can be summed up — as a rare piece of research. All the other accompanying topics presented by the author are deeply reasonable and inspire us to proceed in the same way of salvation. I am highly pleased to see the writer's comtry and praiseworthy attempt to invite the people all over the world towards the path of God to get salvation and enjoy spiritual bliss forever. May God bless Dr. Akif Manaf and strengthen his energy more than before to continue this Great Admirable Work!

In conclusion, it can be stated irrevocably that the researcher has been able to explain and make others realize the basic theme of the subject with outstanding ability.

Dr, Ashraf C. riaji Meher-Ali Ph.D., Author of Torch of Truth, Core of Conscience, Lofty Light

Preface

In my many years of struggle to find a lasting solution for communal riots and misunderstandings between the followers of different religions, 1 have come across a very interesting conversation between a Muslim magistrate of Nadia, India and a Vaishnava saint. This historical event bewith misunderstanding and violent clashes but fortunately ended with mutual respect and deep inter-religious friendIt is an amazing example of how a dialogue based on a strong mutual desire to solve inter-religious conflicts by reain a peaceful way, actually succeeded. This interfaith dialogue between Chand Kazi and Chaitanya Mahaprabhu can serve as guidance for the people of this modage and the future generations to come. It shows that violence can be avoided through reasoning and the underof each other's religion and culture.

This event also revealed the relevance of Chaitanya s teachfor the followers of all religious denominations. Accordto Chaitanya, despite the existence of many scriptures and many creeds, God is one for everybody. This conversation is a great example of unification to be used by all religions. Unity in Diversity.


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Introduction >>

Introduction

Chaitanya Mahaprabhu was born in Mayapur in the town of Nadia on the evening of the 18th of February, 1486. In those days in India, Nadia was a famous center of learning rival to Benares. Mahaprabhu was a beautiful child with a golden complexion, and the ladies of the town came to celebrate his birth by offering presents. His grandfather, Pandit Nilambara Chakravarti, a renowned astrologer, foretold that this child would be a great personage in time to come. Inby his tenth year, Chaitanya was an outstanding scholar in logic, grammar, rhetoric and the scriptures. All the great scholars of Nadia recognized his scholarship, which became greatly renowned when he defeated the greatest scholar of his time, Keshava Mishra of Kashmir, in public debate. Chaitanya had one very distinguishing characteristic, which some people failed to understand and appreciate, — he was always happily engaged in chanting God's holy names. Most of the people of Nadia recognized Chaitanya Mahaprabhu not only as a great genius, but certainly as a missionary from God Almighty. This was later confirmed.

From the time of defeating Keshava Mishra to his twenty-third year, Mahaprabhu preached the principles of love of God, not only in Nadia but in all other important towns and villages surrounding his city. His followers from Nadia began to sing the holy name of God, Hari, in the streets and bazaars. This created a sensation and aroused different feelings among people living in different areas. The devotees were highly pleased but the cast brahmanas (priests) became very jealof Chaitanya's success and complained to the magistrate, Chand Kazi. They spoke against the character of Chaitanya as non-Hindu. The Kazi arrived at Shrivas Pandit's house and in a rage of anger broke the mridanga (khola drum) and dethat unless Chaitanya stopped this chanting of the names of God, he would be obliged to enforce Islam on him and his followers. This was then brouqht to Chaitanya's notice but He replied, "Just continue chanting God's holy name. Then after some time, feeling the anxiety within people's minds he ordered his followers to meet in the evening, each one to carry a torch in their hand. This they did, and Chaitanya marched out with his sankirtana party divided into 14 groups, and on arriving at the Kazi's house, he held a long religious discussion with Chand Kazi who was the Muslim magistrate of Mavadvipa. By the end of their conversation the influence of Chaitanya as a pure devotee of God elevated the magistrate to a higher state of spiritual realization. Chand Kazi experiecstasy with tears in his eyes admitted that he had felt a deep spiritual influence which had cleared his previous doubts and misunderstandings. He now experienced spiritual feelings, which gave him the highest ecstasy. Chand Kazi then accepted Chaitanya Mahaprabhu and his movement. The people were astonished at the spiritual power of Mahaprabhu, for he had changed a man who was strongly opposed to Chaitanya's practice of public chanting of God's holy names. After this affair hundreds and hundreds of nonbelievers took up his teachings and joined Chaitanya Mahaprabhu's movewhich marched on under the flag of chanting God's holy names.

At that time, the king Nawab Hussein Shah Badasaha, whose full name was Al Uddin Saiyad Hussein Shah, was the indeKing of Bengal from 1498 to 1511 AD. Formerly he was rendering service to Mujaffar Khan, the cruel Mawab of the Habsi dynasty but somehow or other he assassinated his master and became the king. After gaining the throne of Ben(technically called Masnada), he declared his name to be Saiyad Hussein Al Uddin Serif Mukka. There is a book called Riyaja Us-salatina, whose author, Golam Husen, says that Nawab Hussein Shah belonged to the family of Serif Mukka. To establish his family's line, he added the name Serif Mukka. Generally, however, he is known as Nawab Hussein Shah. Afhis death, his eldest son, Nasarat Shah, became King of Bengal from 1521 to 1533 AD. This King was also very cruei. He committed many atrocities against the Vaishnavas (devoof God). As a result of his sinful activities, one of his servants from the Khoja group killed him while he was prayin the mosque.

When the Muslim King of Bengal, Nawab Hussein Shah, heard of Chaitanya Mahaprabhu's influence in attracting inpeople, he became very astonished and said, "Such a person, who is followed by so many people without giving them charity, must be a holy preceptor. 1 can surely underthis fact." The Muslim King ordered the magistrate: "Do not disturb this holy preceptor out of jealousy. Let him do as he likes under his own will." In private, the King inquired from his minister, Dabir Khas, who began to speak about the gloof Chaitanya Mahaprabhu. Dabir Khas said: "Why are you questioning me? Better you question your own mind. Because you are the King of the people and as a king you are the representative of Allah. Therefore you can understand this better than I." Nawab Hussein Shah could see how the power of Allah acted through Chaitanya Mahaprabhu and, thus, he was convinced of his divine nature.

At the age of 24 Chaitanya Mahaprabhu left his hometown and went on a six-year walking tour of India. In south India, at Kurmakshetra, he performed a miracle by curing a leper named Vasudeva. Everywhere he went he convinced people of all backgrounds to dedicate their lives to the chanting of the holy names of God. It was impossible even for learned scholars to oppose him for long, because there was some potency in him which touched the hearts of everyone, causthem to cry for spiritual advancement. In his twenty-eighth year he went to Bengal as far as Qauda in Malda. There he picked up two great personalities named Rupa and Sanatana. Mahaprabhu ordered them to go to Vrindavana and meet him there. Chaitanya returned to Puri via Shantipur. On his way to Puri passing through jungles in the state of Orissa, with his comBalabhadra, Mahaprabhu performed an unbelievable miracle: he made tigers, elephants and other jungle animals dance in joy upon hearing the chanting of the holy names of God.

After a short stay at Puri he left for Vrindavan. He visited Vrindavan and came down to Prayag (Allahabad). While travalong the Vrindavan-Prayag route, Chaitanya Mahaprabhu met 10 cavalry soldiers belonging to the Muslim Pathana miliorder. Among the Muslims was a grave person wearing a black robe. The public knew him as a saintly person. His heart was softened upon seeing Chaitanya Mahaprabhu's ecstatic symptoms. He became enthused to discuss God on the basis of the Holy Qur'an. The scholar put points forward to estabthe impersonal concept of the Absolute Truth (God) on the basis of the Holy Qur'an and Chaitanya Mahaprabhu represented quotes from the same Holy Qur'an to establish the personal concept of God. Whatever points the Muslim scholar put forward establishing God's impersonal feaChaitanya Mahaprabhu agreed and presented more infrom the Holy Qur'an establishing God's personal feature. The saintly Muslim, on the basis of the Holy Qur'an, kept on trying to establish that Allah does not have personal attributes, but Chaitanya Mahaprabhu, by quoting the same Qur'an, presented quotes showing that Allah does indeed have personal features.

When the Muslim scholar presented points to establish the impersonal nature of God, Chaitanya agreed with him by quotfrom the Qur'an. However, he expanded further to also explain the personal nature of God, supporting all these exby quotes from the Qur'an.Finally the Muslim scholar overwhelmed by the in-depth knowledge, vision, and clarity exhibited by Mahaprabhu hapoffered all respects to such a great scholar and saint. He accepted Chaitanya as a great authority on the Holy Qur'an and scriptural knowledge.

Chaitanya Mahaprabhu ended the discussion by saying, "The Qur'an certainly establishes impersonalism, but it also simultaneously establishes the personal aspect of Allah. The Holy Qur'an accepts the fact that ultimately there is only one God. He is full of opulence and He has a beautiful transcennon-material color. According to the Holy Qur'an, the Lord has a supreme, blissful, spiritual form. Chaitanya has quoted verses from the Qur'an which highthe existence of God's spiritual form. He further revealed the hidden meaning of these verses and explained the unlimfeatures of God, which are beyond any limitations. The Muslim scholar was impressed and overjoyed to hear the inglories of Allah.

Chaitanya Mahaprabhu said, "Allah is the Absolute Truth, the all-pervading, omniscient and eternal being. He is the origin of everything; creation, maintenance and dissolution come from Him. He is the original shelter of all gross and subtle cosmic manifestations. Allah is the Supreme Truth worby everyone. Allah is the cause of all causes. By enin His devotional service, the living entity is relieved from material existence. No conditioned soul can get out of this material bondage without serving the Supreme Lord. Love of the Supreme Lord is the ultimate goal of life. The happiof liberation, whereby one merges into the Lord's existcannot even be compared to a fragment of the tranbliss obtained by loving service unto the Lord. In the Qur'an there are descriptions of fruitive activity, speculaknowledge, mystic power and union with the Supreme, but ultimately the Lord's personal feature and devotional serunto Him is established. Some scholars of the Qur'an are not very advanced in knowledge. Although there are many methods prescribed, they do not know that the ultimate conshould be considered the most important. Studying your own Quran and deliberating over what is written there, what is your conclusion?"

The saintly Muslim replied, "All that you have revealed is true. This has certainly been written in the Holy Qur'an, but some of our scholars can neither understand nor accept this aspect. Usually they describe Allah's impersonal aspect, but they hardly know that Allah's personal feature is worshipable. They are undoubtedly lacking in this knowledge. I have studthe Muslim scriptures very extensively, but 1 still cannot conclusively decide what is the ultimate goal of life and how 1 can obtain it. Now that I have seen and heard you, my false prestige that grew on me from being a learned scholar has been washed away." Saying this, the saintly Muslim took shelof Chaitanya Mahaprabhu, accepted him as a spiritual preand requested him to speak on life's ultimate goal and the process by which it can be obtained.
Chaitanya Mahaprabhu answered, "The ultimate goal of hulife is love of God and the process by which it can be obtained is chanting the holy names of God. You have chanted the holy name of God, therefore the sinful reactions you have accumulated over millions of years are now gone. You are now pure."

Chaitanya Mahaprabhu then told all the Muslims there, "Chant the holy name of God! Chant the holy name of God!" As they all began to chant, they were all overwhelmed by eclove. In this way Chaitanya Mahaprabhu indirectly initithe saintly Muslim by advising him to chant the holy name of God. By hearing from Chaitanya Mahaprabhu, a pure surdevotee of God, the saintly Muslim with great joy and ecstasy received the deeper realizations of the Holy Qur'an. Previously he had been amazed and attracted to the beauty of the external opulence of the treasure chest but now by the association of a pure surrendered devotee and by chanting the holy name the real treasure, the personality of God, was revealed. He felt so much love and devotion for Allah that he began to realize how Allah is his real friend, his merciful guide, his only provider and maintainer and his loving well-wisher. He realized that Allah has a never-ending personal relationwith everyone, He personally instructs each and everyfrom inside and outside. He loves every single living enbut He takes special care of the living beings that are sincerely trying to devote everything to Him. He began to consee that Allah is just waiting for us to place our deon Him and take shelter of His supreme guidance and protection. Allah proclaims that who ever takes shelter of Him with love and devotion will without a doubt attain the supreme destination. By the mercy of Allah, the Muslim scholar finally realized the ultimate goal of the Holy Qur'an is to bring us to the point of complete surrender and dependence on Him, the beginning of love of God.

It is recommended in all the bona fide scriptures of the world that in this age of quarrel and hypocrisy, the only way to attain love of God is by chanting His holy names. The hidden meaning of the Qur'anic verses were revealed to the saintly Muslim and his heart became overwhelmed with love and deHe realized that aside from the impersonal feature, the personal nature of Allah is worshipable. This personal nature of Allah can be realized by the association and mercy of pure devotees. There was another Muslim present whose name was Vijuli Khan. He was a young man and the son of the king. All the other Muslims, headed by the saintly scholar were his servants. Vijuli Khan overwhelmed with the power of pure spiritual knowledge also took shelter of Chaitanya Mahaprabhu. BeChaitanya Mahaprabhu moved on, he bestowed His blessupon them. All the Pathana Muslims then became menLater on these very Pathanas became celebrated as Pathana Vaishnavas. They toured all over the country and chanted the glorious activities of Chaitanya Mahaprabhu. Vijuli Khan became a greatly advanced devotee of God and his im-portance is celebrated at every place of pilgrimage. (Anyone interested can read The Midden Treasure of Al-Qur'an by Dr. AkifManaf J.)

Mahaprabhu always slept very little. Every day and night his inner spiritual feelings carried him far and wide in the realm of spirituality. He constantly chanted the holy names of God, took no care of himself, and often lost himself in spiriecstasy. Chaitanya Mahaprabhu always introduced himas a humble servant of God, but his intimate associates, by seeing his many spiritual symptoms and observing him fulfil many scriptural predictions, realized that he was somevery special. He was the most gentle in his nature. Huwas personified in him. His sweet appearance gave cheer to all who came in contact with him. In this work, we will scrutinize the details of discussion beChaitanya Mahaprabhu and Chand Kazi. No doubt that Mahaprabhu knew Arabic and quoted the Holy Qur'an while being fully familiar with Muslim traditions. But unfortunately no book has preserved these details. Therefore we will supeach statement of Chaitanya Mahaprabhu by quoting from the Holy Qur'an, the Hadith and the Sunna of the Holy Prophet Muhammad.


Sankirtana Movement

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Sankirtana Movement >>

1 The Sankirtana Movement

Chaitanya Mahaprabhu appeared in the late fifteenth century, 1486. He took birth in Bengal, India, which at the time was being governed by the Pathana MusAt the age of seventeen Chaitanya Mahaprabhu started his sankirtana (chanting God's names) movement. He preached to all the citizens of Navadvipa to chant the Hare Krishna man(hymn), and in each and every home they began performsankirtana regularly. When the sankirtana movement thus, started, no one in Navadvipa could hear any other sound exthe words "Hari! Hari!" and the beating of the mridangas (drums) and clashing of hand cymbals. Hearing the continuchanting of the Hare Krishna mantra, the local Muslims became very disturbed so submitted a formal complaint to Chand Kazi.


Chand Kazi

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Chand Kazi >>

2 Chand Kazi

The Navadvipa city magistrate holds the title of Kazi. The city magistrate at that time was known as Chand i W Kazi. The landholders levied taxes on the land, but keeping law and order and punishing criminals was the duty entrusted to the Kazi. Both the Kazi and the landholders were under the control of the governor of Bengal, who at that time was known as Suba-bangala. The districts of riadia, Islampura and Bagoyana were all under the landholder named Hari Hoda or his descendant known as Krishnadas Hoda. It is said that Chand Kazi was the spiritual master of Nawab Hussein Shah. According to one opinion Chand Kazi's name was Maulana Sirajuddin, and according to another, his name was Habibar Rahman. Descendants of Chand Kazi are still living in the viof Mayapur. People still go to see the tomb of Chand Kazi, which is underneath a champaka and neem tree and is known as Chand Kazi's samadhi. Chand Kazi angrily came to Shrivas Pandit's house one evening, and witnessed a joyful kirtana (singing) going on, he broke the mridanga (drum) and spoke as follows: "For so long you all did not follow the regulaprinciples of the Hindu religion, but now you are following them with great enthusiasm. May I know by whose strength you are doing so?"

It appears that from the time of Baktiyar Khiliji in Bengal until the time of Chand Kazi, Hindus, or the folof the Vedic principles, were greatly suppressed. Practically no one could execute their Hindu religious principles freely. Chand Kazi was referring to this state of Hindu society. Formerly the Hindus were not publicly executing their Hindu principles, but now they were freely chanting the Hare Krishna maha-rnantra. Therefore it must have been by the strength of someone else that they were so daring.

Actually, that was the fact. Although the members of the so-called Hindu society had followed the social cusand rituals, they had practically forgotten to extheir religious principles strictly. But with the presof Chaitanya Mahaprabhu they actually began folthe regulative principles according to his order. Chand Kazi continued: "No one should perform sankirtana on the streets of the city. Today I am excusthe offense and returning home. The next time I see someone peiforming such sankirtana, certainly I shall chastise him by not only confiscating all his property but also converting him into a Muslim." After saying this, the Kazi returned home.

To convert a Hindu into a Muslim was an easy affair in those days. If a Muslim simply sprinkled water on the body of a Hindu, it was supposed that the Hindu had become a Muslim. Hindu society was so strict at the time of Chaitanya that if a Hindu was converted into a Muslim, there was no chance of him being readmitted into the Hindu religion. In this way the Muspopulation in India increased. None of the Muslims came from outside; social customs somehow or other forced Hinto become Muslims, with no chance of returning to Hindu society. Emperor Auranzeb also inaugurated a tax, which only Hindus had to pay. Thus all the poor Hindus of the lower class voluntarily became Muslims to avoid the tax. In this way the Muslim population in India increased. Chand Kazi threatened to convert the people into Muslims by the simple process of sprinkling water on their bodies.


.\8\3\e\21\2\cpmv.7ebe\Nonviolent_Civil_Disobedience_Movement.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Nonviolent Civil Disobedience Movement >>

3 The Nonviolent Civil Disobedience Movement

The devotees being greatly shocked by the order to stop chanting Mare Krishna maha-man-i W fra, submitted their grief to Chaitanya Mahaprabhu who at once ordered, "Do not worry. Conchanting the holy names of God!"

Gandhi is known for having started the first nonviolent civil disobedience movement in India, but actually almost five hunyears before him, Chaitanya Mahaprabhu started the first nonviolent civil disobedience movement against the order of Chand Kazi. He organized a procession of one hundred thoumen equipped with thousands of mridangas and karatalas (hand cymbals), and this procession passed over the roads of Navadvipa in defiance of the Kazi who had issued the order. It is not necessary to commit violence to stop the opposition from hindering a movement, for one can win over an opponent with reason and argument. Returning home, ali the citizens began performing sankiitsna, but because of the order of the Kazi, they were not carefree but always full of anxiety. Some time later, understanding the anxiety within the people's minds Chaitanya called them together and spoke to thern as follows, "In the evening I shall perform sankirtana in each and every town. Therefore you should all decorate the city in the evening. In the evening, burn torchlights in every home. I shall give protection to evLet us see what kind of Razi comes to stop our kirtana."

At that time, Navadvipa consisted of nine small cities. Chaitanya Mahaprabhu wanted to perform kirtana in each of these neighboring towns He ordered the city decorated for the function. In the evening Chaitanya went out and formed three parties to perform kirtana. During Chaitanya Mahaprabhu's time, one party was composed of twenty one men: four people playing mridangas, one leading the chantand sixteen others striking karatalas, responding to the leading chanter. Chaitanya chanted and all the devotees responded by chantin the same way. In this way Mahaprabhu proceeded, leadthe entire party on the strand roads by the bank of the Ganges. When Chaitanya came to his own ghat, or bathing place, he danced more and more. Then he proceeded to Madhai's ghat. In this way Chaitanya Mahaprabhu danced all over the banks of the Ganges. Then he proceeded to Barakona-ghat, Nagariya-ghat, and, traveling through Ganganagar, reached Simuliya, an area at one end of the town. All these places surround Mayapur. After reaching Simuliya, Chaitanya proceeded towards the Kazi's house.

Haridas Thakur danced in the front party, and Advaita Acharya with great jubilation danced in the middle party. Chaitanya Himself danced in the rear party, and Nityananda Prabhu accompanied Chaitanya's dancing. Performing kirtana in this way, passing by every nook and corner of the city, they finally reached the door of the Kazi. Under the protection of Chaitanya, the people, murmuring in anger and creating a roaring sound, became overly excited through such indulChaitanya and all his followers, naturally enthusiastic alagitated, made a great noise with their loud cries. The loud sound of the chanting of the Hare Krishna mantra cermade the Kazi very much afraid, and he hid himself within his room. Hearing the people protesting and murmurin great anger, the Kazi refused to come out of his home. The Kazi's order not to perform sankirtana could only stand as long as there was no civil disobedience. However, under the leadership of Chaitanya Mahaprabhu, the chanters,.increas-ing in number, disobeyed the order of the Kazi. Thousands assembled together and formed parties, chanting the Hare Krishna maha-mantra and making a tumultuous sound of protest. Thus the Kazi was very much afraid, as naturally one would be under such circumstances.

Naturally some of the people who were very much agitated began to retaliate against the Kazi's actions by wrecking his house and flower garden. Soon, when Chaitanya Mahaprabhu himself reached the Kazi's doorway, he sat down and sent some respectable person to call for the Kazi. When the Kazi came with his head bowed down, Mahaprabhu offered him proper respect and a seat.


The Meeting

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> The Meeting >>

4 The Meeting

Some men in Chaitanya Mahaprabhu's civil disobedimovement were agitated because they could not control their minds. But Mahaprabhu was thorpeaceful, sober and unagitated. Therefore when the Kazi came down to see him, Mahaprabhu offered him proper respect and a seat because he was a respectable government officer.
In a friendly way, Mahaprabhu said, "Sir, I have come to your house as your guest, but upon seeing me you hid yourin your room. What kind of etiquette is this?"

The Kazi replied: "You have come to my house in a very angry mood. To pacify you, I did not come out before you immediately but kept myself hidden. Now that you seem more peaceful, I am able to come out and meet you. It is my good fortune to receive such a guest like your honor. In our village relationships, Nilambara Chakravarti Thakur was my uncle. Such a relationship is stronger than a bodily relationship. Nilambara Chakravarti is your maternal grandfather, and by my relationship with him you are thus my nephew. When a nephew is very angry, his maternal uncle is tolerant, and when the maternal uncle commits an offense, the nephew does not take it very seriously."
In this way the Kazi and Chaitanya talked with one another with different indications, but no outsider could understand the inner meaning of their conversation.

In India, even in the interior villages, all the Hindu and Muslim communities used to live very peacefully by establisha relationship with each other. The young men called the elderly members of the village by the name chacha, 'uncle,' and men of the same age called each other dada, brother.' The relationships were very friendly. There were even invitafrom Muslim homes to Hindu homes and from Hindu homes to Muslim homes. Both the Hindus and Muslims acthe invitations to go to each other's houses to attend ceremonial functions that went on. Even fifty or sixty years ago, the relationships between Hindus and Muslims were still very friendly, and there were no disturbances. We do not find any Hindu-Muslim riots in the history of India, even during the days of the Muslim rule over the country. Conflicts beHindus and Muslims were created by polluted politiespecially foreign rulers, and thus the situation gradubecame so degraded that India was divided into Hindustan and Pakistan. Indeed, Nilambara Chakravarti lived at Navadvipa in the neighborhood of Belapukuriya. This fact is mentioned in the book Prema-uilasa. Because he lived near the house of the Kazi, the Kazi was also considered one of the maternal uncles of Chaitanya Mahaprabhu. The Kazi used to address Nilambara Chakravarti as chacha, or "uncle". One cannot separate the residence of the Kazi from Vamanapukura because the tomb of the Kazi is still existing there today. Formerly the place was known as Belapukuriya, and now it is called Vamanapukura. This has been confirmed by archeological evidence.

Chand Kazi pointed out that Nilambara Chakravarti referred to him as an uncle, and consequently, Shrimati Sachidevi, the mother of Chaitanya, was his sister. He asked Mahaprabhu whether his sister's son could be angry at his maternal uncle. Chaitanya replied that since the Kazi was his maternal uncle he should receive his nephew well at his home. In this way the issue was mitigated, and the two learned scholars began a long discussion on the Qur'an and the Vedic scriptures.


The Conversation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> The Conversation >>

5 The Conversation

Chand Kazi informed Chaitanya Mahaprabhu, "I call your grandfather, your mother's father, my uncle. So in that way your mother is my sister according to our village relationship, and you are my nephew. So how is that my nephew is so much angry upon his uncle? Is that good?"

Chaitanya Mahaprabhu could understand that Chand Kazi had calmed down, as he now took the role of uncle.Chaitanya said, "Yes, my dear uncle, I know that. It is not my duty to be angry with you, but how is that, I am your nephew, I have come to your home, and you went upstairs, you did not receive me? Anyway, what is done is done. Forget it. My dear uncle, I have come to your home just to ask you some questions."
"Yes," the Kazi replied, "You are welcome. Just tell me what is on your mind."

Mahaprabhu said: "You drink cow's milk; therefore the cow is your "mother". And the bull produces grains for your maintenance; therefore he is your "father". Since the bull and cow are your "father" and "mother", how can you slaughter and eat them? What kind of reliprinciple is this? On what strength are you so daring that you commit such sinful activities?"

Everyone can understand we drink the milk of cows and take the help of bulls in producing agricultural prodTherefore, since our real father provides us with food and our mother gives us her breast milk by which we grow and develop, the cow and bull are considered like our father and mother. According to Vedic scriptures, there are seven mothers of humanity, of which the cow is one. Therefore Chaitanya Mahaprabhu challenged the Muslim Kazi, "What kind of religious principle do you follow by killing your father and mother to eat them?" In any civilized human society, no one would dare kill his father and mother for the purpose of eating them. ThereChaitanya Mahaprabhu challenged the Kazi's way of life as patricide and matricide. The Kazi replied: "As you have your scriptures called the Vedas and Puranas, we have our scripture, known as the Holy Qur'an."

Chand Kazi agreed to talk with Chaitanya Mahaprabhu on the strength of the scriptures. According to the Vedic scripture, if one can support his statement by quoting from the Vedas, his argument is perfect. Similarly, when the Muslims support their statements with quotations from the Qur'an, their arguments are also authorized. When Chaitanya Mahaprabhu raised the question of the Kazi cow killing and bull killing, Chand Kazi began to refer to his understanding of Islamic scriptures.

"According to the Qur'an, there are two ways of ad— by increasing the propensity to enjoy or decreasing the propensity to enjoy. On the path of deattachment, the killing of animals is prohib

In the Holy Qur'an we find the following ayats:
"Beautified for mankind is love of the joys (that come) from women and offspring, and stored-up heaps of gold and silver, and horses branded (with their mark), and cattle and land. That is comfort of the life of the world. Allah! With Him is a more excellent abode.

Say: Shall 1 inform you of something better than that? For the righteous are Gardens in nearness to their Lord with rivers flowing beneath. Therein is their eternal home with pure companions and the good pleasure of Allah. Allah is the Seer of His servants." (3.14-15)
"Some of you desired the world, and some of you desired the Hereafter." (3.152)

Thus the Holy Qur'an describes two classes of people:
1) Those who are attached to sense enjoyment and desire heavenly happiness;
2) Those who renounce everything and strive for love of God.

For the general mass of people who are still unable to control their senses (tongue) provision for eating meat has been granted but it is not recommended. So rules and regulations exist to slowly help one give up such a bad habit (taste). But for those who desire the highest perfection of life, love of God, meat eating is forbidden.
For example, the following ayat in the Holy Qur'an (5.3) states:

"Forbidden to you (for food) are meat of dead aniblood, the flesh of swine, and that on which has been invoked the name of other than Allah; and the dead through beating; that which has been killed by stranor by a violent blow, or by a headlong fall, or by being gored to death; that which has been (partly) eaten by a wild animal; unless you are able to slaughter it (in due form); that which is sacrificed on stone (altars); (foralso is the division (of meat) by raffling with arthat is impiety."

Thus we can understand from this verse of the Holy Qur'an that not every meat is permitted for consumpOnly meat of an animal which has been expressly sacrificed for food with the Takbir, which means the solmode of slaughter {zabh) with the name of Allah duly pronounced over it. This means that sacrificing anifor food is a personal affair. It does not imply openslaughterhouses and daily killing hundreds of thouof animals in an organized way. Those who want to eat meat should do this the proper way individually, because everyone must understand that they will bear the reactions of killing animals. We will be held responfor our actions. On the Day of Judgment, all dead creatures will come to life and will take vengeance on those who had either teased them or killed them. This concession is given by Allah to those who cannot refrom meat eating. By eating halal, lawful meat they will gradually subdue their passion and give up meat eating. This will help to develop fine spiritual sentiments, namely love for Allah.

Besides this, it is mentioned in sura "Al-Ma'ida" that within the limits of Mecca, most holy place, slaughtering of animals is prohibited:
"Animals of the chase are forbidden while you are in the Sacred Precincts or in the state of pilgrimage." (Qur'an 5.1)
This means that hunting and game are forbidden "while you are hurumun," i.e., while you are
1) in the Sacred Precincts, Mecca or
2) in the special pilgrimage garb (ihram).
It is also explained in the sura "Al-Na'ida" that: "O you who believe! Kill not game while in the Sacred Precincts or in the state of pilgrimage. If any of you does so intentionally, the compensation is an offering, brought to the Ka'ba, of a domestic animal equivalent to the one he killed. As adjudged by two just men among you; or
by way of atonement, the feeding of the poor; or its equivalent in fasts: that he may taste of the penalty of his deed. Allah forgives what has past; but for repetition Allah will punish him for Aliah is Exalted, and Lord of Retribution." (Qur'an 5.95)

This means that if someone kills an animal intentionwithin the limits of Mecca, one should then present one domestic animal of equal value to the Ka'ba. In case one has no domestic animals, one should give in charity food equivalent in value to the price of the killed animal. Otherwise the offender must fast as many days as the number of the poor that would have been fed by the value of the animal killed. Thus killing animals is a great sin and therefore, it is prohibited in a holy place like Mecca.

In sura "As-Saffat" of the Holy Qur'an (37.99-109) there is the following narration: "He (Ibrahim) said: *I will go to my Lord! He will surely guide me! O my Lord! Grant me a righteous (son)!' So We gave him the good news of a forbearing son. Then, when (his son) was old enough to work with him, (Ibrahim) said: sO my dear son, I have seen in a dream that I must sacrifice you. Now see what is your view!' (The son) said: 'O my father! Do as you are comYou will find me, if Allah so wills one of the steadfast.'

So when they both submitted (to Allah), and he had laid him prostrate on his forehead (for sacrifice),
We called out to him, 'O Ibrahim!
You have already fulfilled the dream!' Thus indeed do We reward those who do right. For this was a clear test.

Then we ransomed him with a tremendous victim.
And We left for him among generations (to come) in later times:
'Peace and salutation to Ibrahim!'"

Thus Ibrahim (Abraham) was born in Ur of the Chaldees, a place on the lower reaches of the Euphrates, not a hundred miles from the Persian Gulf. Where the worship of the sun, moon and stars was the prevailing form of religion. Ibrahim revolted against this quite early in his life. They also had deities in their temples, which probably represented heavenly bodies and celestial winged creatures. He was still a youth when he smashed the false deities. After this he was marked as a rebel and persecuted. He was thrown into a fire. But the fire becool by the will of God and Ibrahim was saved. Then he left his ancestral lands and avoiding the Syrian Desert, came to the fertile lands of Aram or Syria. This was the fiijrat (Flight) of Ibrahim. He left his people and his land, because the Truth was dearer to him than the ancestral falsehoods of his people. He entrusted himto Allah, and under Allah's guidance he laid the founfor great people.

The first-born son of Ibrahim, namely Ismail was born in the fertile land of Syria and Palestine. The name itself is from the rootSami'a, to hear, because Allah had heard Ibrahim's prayer (The Qur'an 37.100). Ibrahim's age when Ismail was born from his Arab maidservant Hajar was 86 (Genesis 16.16). The boy's main quality was to be halim, "forbearing". This title is also applied to Ibrahim (The Qur'an 9.114; 11.75). It refers to the patient way in which both father and son cheerfully offered to suffer any self-sacrifice in order to obey the command of AlOnce, after Ismail had grown up to the age of discreIbrahim had a dream that he now had to offer his only son in sacrifice. The command was conveyed to him via a dream. It was a test of devotion for both father and son. Ibrahim consulted his son. The son readily conand offered to stand true to his promise if his self-sacrifice was really required. Actually, the trial and sacrifice was demanded of both Ibrahim and Ismail. Ibrahim had to sacrifice his only dearmost son and Ismail had to sacrifice his dear life. Finally this sacrifice was about to take place in the valley of Mina, six miles north of Mecca. Ibrahim was ready to sacrifice his son but his hands were refusing to act. Then with great endeavor he forced his hands to cover his son's eyes with a cloth and took a knife in his hand. As he tried to sacrifice Ismail, by the will of God the knife became very dull. At that moment Allah being satisfied, replaced Ismail with a fine ram. So there was a ram instead of his son. Thus the son was saved and the ram was sacrificed (some scholars say that the ram was also saved).

Since that day, the Yd Day or Day of Sacrifice came into practice. On this day in the valley of Mina, six miles north of Mecca, a commemoration sacrifice is annually celebrated as a rite of the Hajj on the tenth of Zul-tiijjah in Memory of this Sacrifice of Ibrahim and Ismail. This festival is also celebrated by all Muslims around the world. Millions of animals are annually slaughtered on this day. But let us carefully consider what was the main lesson of Allah's teaching on that occasion. Did Allah ask for Ibrahim's dearmost object or did He ask for a ram? If Allah-Taala had liked a ram, He would have asked for a ram. But it was solely to test the devotion of Ibrahim and Ismail, He had ordered this sacrifice to examine them both, and to save the son of Ibrahim, He replaced Ismail with a ram. Now, just think carefully, to try to please Alinstead of dedicating one's dearmost object, how justifiable is it to just kill a ram?

Clearly Allah's lesson here is: we should be ready or at least try to cultivate the attitude that for Allah's pleawe should be ready to give up our dearmost obbe it son or wealth as Ibrahim and Ismail did.Unfortunately it seems the general mass of people have held on to the external event as a reason or excuse to justify the sacrifice of animals on a daily basis, not at all for the pleasure of Allah but simply for the pleasure of the tongue.

This whole event is symbolic. As it is proclaimed in the Holy Qur'an (22.37):
"It is not their meat nor their blood, that reaches Alit is your piety that reaches Him."

Thus Allah does not require the flesh and blood of animals, much less of human beings. No one should suppose that meat or blood is acceptable to God. It was a Pagan notion that Allah could be pleased by blood sacBut Allah accepts the offering of our hearts. Allah does not delight in flesh and blood. But He does desire the giving of our whole being to Him, of which the pracsymbol is that we should give up something very dear to us, if duty requires that sacrifice. It was indeed a great occasion, when two men, the father and the son, showed the example of self-sacrifice in the service of Allah which is needed to qualify one for the supreme goal of life. This example made it clear that the only sacrifice, which God requires from man, is the Surrenof his will and purpose — i.e. Al-Islam.

Actually qurban, the animal slaughtering process orfor Muslims, has an esoteric and exoteric meanWhile qurban externally refers only to Muslim dilaws, inwardly qurban requires that we sacrifice our life to the devotion and service of God, and that we sacrifice our beastly qualities rather than the life of an animal.
Bawa Muhaiyaddeen explains: "Qurban does not mean slaughtering chickens, cows or goats. There are four hundred trillion, ten thousand beasts here in the heart, which must be slaughtered. They must be slaughtered in the qalb [the inner heart]. After these things have been slaughtered, what is eaten can then be distinguished as either halal [permissible] or haram [forbidden]." Ulti-mately, the great ustad [preceptor] concludes, "everythat is seen in the world is haram. What is seen in Allah [God] alone is halal. Please eat that."'

In the traditional qurban, the prayer known as the Kalimah is recited to remove the inferior qualities of the animal. The recitation of the powerful Third Kalimah will not only purify the animal slaughtered for consumption, but also all those who are present at the sacrifice, so that they will no longer want to slaughter animals. This will only work, however, if the prayer is said with pure devotion.In Islam, sacrificial animal slaughter is a detailed proFactually the whole procedure is meant to minithe killing of animals. Thus, Bawa Muhaiyaddeen explains:

"While you recite the Kalimah, you must complete the severing in three strokes of the knife, one for each recitation. The knife has to be swept around three times, and it must not touch the bone. It must be extremely sharp, and the length is prescribed according to each animal — so much for a fowl, so much for a goat, so much for a camel. . . . Also, the animal must not regurany food, and it must not make any noise; otherit becomes haram.

The person who holds the animal and the person who cuts it must always observe the five times prayer. Thereit must be the Imam and the mu'azzin who perthe qurban, because very often they are the only ones who regularly observe the five times prayer. This also means that the qurban must take place near a mosque where two such people can always be found. Before beginning the slaughter, they must first perform their ablutions, and then they must recite the kalimah three times and feed water to the animal which is to be sacrificed. The neck of the animal must be turned in the direction of the Qiblah [Mecca], so that the eyes of the sacrificial animal look into the eyes of the person who is doing the sacrifice. The person must look into the eyes of the animal and then, saying the kalimah, he must cut the neck. And he must continue to look into the eyes of the animal until its soul departs, repeating the Zikr all the while. Then after the soul has departed, he must say the kalimah once again and wash the knife. Only then can he move on to the next animal. He has to look into the animal's eyes, he has to watch the tears of the aniand he has to watch the animal's eyes until it dies — hopefully, his heart will change."2

Once, Allah told the Holy Prophet Muhammad, "With this qurban the killing will be greatly reduced, for where they used to kill 1,000 or 2,000 in one day, they will now be able to slaughter only ten or fifteen animals. If they started after morning prayers, it would be ten o'clock by the time they are ready to begin, and they could slaughonly until eleven o'clock when they must prepare for the next prayer. In addition, it takes about fifteen or twenty minutes for each animal, because he has to wait until the soul has departed." This is how Allah instructed the Holy Prophet. Then the people complained, "How can we do this? We can kill only so few! Our enjoyments and our festiare being curtailed."

But Allah said, "Each one of you does not need to sacrifice one animal; you do not need to sacrifice one animal for each family. In place of forty fowls, kill one goat. In place of forty goats, kill ten cows. And in place of forty cows, kill ten camels. Sacrifice ten camels and then share the meat among the different families." So in place of four hundred animals only forty might be killed. The killing was reduced by that much. Thus, Allah passed down the commands to the Holy Prophet to reduce the taking of lives.

So, the conclusion is that if one understands the qurban from within with wisdom, its purpose is to rethe killing of the poor animals. However if one simlooks at its surface meaning, one will only think its meaning is to supply one with food and satisfy his infecraving. Thus, the esoteric imperative behind Islamic dietary laws is that Muslims aspire to develop compassion and mercy, first by minimizing the amount of animals one is able to kill (by following all the regulations), and then, its aim is to help one give up animal slaughter alto

It is mentioned in sura "Al-An'am," or "Cattle" that: "There is not an animal on the earth, nor a flying creaflying on two wings, but they are people like unto you." (Qur'an 6.38) Thus "animals living on the earth" include those livin the water — fish, reptiles, crustaceans, insects, as well as four-footed beasts. Flying creatures are sepamentioned. "7a/r," which is normally translated as "bird," is anything that flies, including mammals like bats. In our pride we may exclude animals from our purview, but they all live a life, social and individual, like ourand all life is subject to the plan and will of Allah. We have no right to destroy or kill these creatures, even flies and insects what to speak of birds and beasts. We never created them so we have no right to destroy them. The Holy Qur'an states that they are people like you. They are also citizens of this planet. They are also under the protection of God and the Governments. It is the duty of the government to protect its subjects, which includes the innocent helpless animals, and punish those who torture and kill them. It is clearly mentioned in the Holy Qur'an what kind of food Allah creates for the human beings:

"Therewith He causes corn to grow for you, and the olive and date-palm and grapes and all kinds of fruit. Verily in this is a sign for people who reflect." (16.11)
"A sign for them is the dead earth. We revive it and We bring forth from it grain so that they eat thereof. And We produce therein gardens of the date-palm and grapes, and We have caused springs of water to gush forth therein. That they may eat of the fruit thereof, and their hands made it not. Will they not, then, give thanks?" (36.33-35)

"It is God Who sends down rain from the sky, and gives therewith life to the earth after its death. Surely, in that is a sign for people who have ears to hear. In cattle, too, there is a lesson for you: We give you to drink of what is in their bellies, between filth and blood — pure milk, sweet to those who drink. And we give you the fruits of the date-palms and the vines from which you derive sweet-tasting liquid and fair provision. Indeed, this is a sign for men of understanding. And your Lord inspires the bees, saying, 'Build your homes in the mounin the trees and in the thatch of roofs; then feed on every kind of fruit and follow the ways of your Lord, so easy to go upon.' Then there comes forth out of their bellies a liquid of various colors wherein is healing for men. Truly, in this a sign for people who reflect." (16.65-69)

From these ayats it is obvious that Allah creates milk, honey, corn, grains, olives, dates, grapes and all kinds of fruit as food for mankind. Indeed it is a sign for people who have an understanding. We should be thankful to Allah for His mercy and not ungratefully shed blood of innocent helpless animals simply to please an uncontongue.

The Holy Qur'an (5.1) offers concessions as intermestages towards a pure and spiritual diet:
"Oyou who believe! Eat of the good things with which we have supplied you, and give God thanks if you are His worshippers. Only that which dies of itself, blood, and swine's flesh, and that over which any other name than that of God's has been invoked, God has forbidden you." Here the Qur'an clearly states that pork is impure and that animal blood is not fit for human consumption. The Muslims, then, run into a dietary contradiction: blood is forbidden — it is impossible to completely separate blood from animal flesh — so if one eats meat, blood is being consumed as well. In the words of the Holy Qur'an, this, indeed, is a "portent for people who think."

Ultimately, the Holy Qur'an encourages Muslims to eat wholesome, healthy foods. In describing lawful and unlawful foods, the Holy Qur'an (7.157) emphasizes: "He [the Holy Prophet] makes lawful to them the good things of life and he forbids them the bad things."

Once the Holy Prophet Muhammad ordered Hazrat Ali: "Don't make your stomach a grave yard of innocent birds and animals." From that day Hazrat Ali faithfully followed this instruction giving up eating meat.
Another time the Holy Prophet Muhammad said:
"Whoever is kind to the lesser creatures is kind to himself."
It is explained in the Uadith (traditions):
Once the Prophet passed by certain people who were shooting arrows at a ram and becoming disgusted he said, "Maim not the brute beasts."

Another time, the Prophet, seen wiping the face of his horse with his cloth, and being questioned in regard to it, said, "At night I received a reprimand from God in regard to my horse."

A man once robbed some eggs from the nest of a bird, whereupon the Prophet had them restored to the nest. "Fear God in these dumb animals," said the Prophet, "and ride them when they are fit to be ridden — and get off them when they are tired."

Followers asked: "Verily, are there rewards for our doing good to quadrupeds and giving them water to drink?" And the Prophet answered, "There are rewards for benefiting every animal having a moist liver."3

The Holy Prophet Muhammad always stressed the importance to show mercy to the lesser creatures. We should deal with them as if they are our younger brothIf a younger brother is less intelligent, it does not mean we have the right to kill him but actually being in a superior position means we have a duty to protect his wellbeing. A father will never be pleased if his elder, more intelligent sons were to kill his younger sons simply because they were in a weaker, less intelligent position. Similarly Allah is not pleased when He observes humans killing and giving pain, and suffering to His lesser crea

According to the Hadith, the Holy Prophet Muhammad said:
"One who kills unnecessarily, even a sparrow will be questioned by Allah on the Day of Judgment."
"One who takes pity on cutting the head even of a sparrow, and feels compassion towards the sparrow, Alwill similarly show mercy towards him on the Day of Judgment."
"Killing any living beings besides those who are inpain is forbidden."4

"If the beasts will know about their inevitable death, as humans do, they will not eat flesh."5

Biographies of the Holy Prophet Muhammad include narrations that clearly display his love for animals. For instance, Margoliouth, one of the Holy Prophet Muhammad's chief biographers, writes, "His humanity extended itself to the lower creation. He forbade the emof towing birds as targets for marksmen and remonstrated with those who ill-treated their camels. When some of his followers had set fire to an ant-hill he compelled them to extinguish it. ... Acts of cruelty were swept away by him."6

Other biographers, such as Dr. M. Hafiz Syed, point out that the Holy Prophet Muhammad instructed those who eat meat to wash out their mouth before going to pray. While it is certainly a Muslim custom to clean one's mouth before going to prayer, many biographers say that only meat is emphasized in this connection and not any other food.7

The Holy Prophet Muhammad always showed the greatest compassion — "universal compassion" — and he strongly advised his followers to do the same. A touchexample from his life shows how far his empathy extended. Awaking from a nap one afternoon, he found a small, sick cat fast asleep on the edge of his cloak. The Holy Prophet cut away the piece of his garment so that the cat could continue to sleep undisturbed. Is this a man who would advocate the unnecessary slaughter of harmless beasts? "Show sympathy to others," the Holy Prophet Muhammad taught, "especially to those who are weaker than you."8

In one popular Hadith (tradition), the Holy Prophet Muhammad is depicted as having rebuked his followers for not showing universal compassion. "But we do show compassion," they insisted, — "to our wives, children and relatives." The Holy Prophet Muhammad responded, "It is not this to which I refer. I am speaking of universal mercy." The Holy Prophet Muhammad's earliest biographers indicate that he preferred vegetarian foods, saying that he liked milk diluted with water, yogurt with butter or nuts, and cucumbers with dates. His favorite fruits, which he was known to subsist on for weeks at a time, were pomegranates, grapes and figs, and he liked a morning drink of soaked, crushed dates. He was particularly fond of honey, often eating it mixed with vinegar, and he is quoted as saying that in a house where there is vinegar and honey, there will certainly be the blessings of the Lord. He also liked a preparation called hees, made from butter, dates and yogurt.

Furthermore, according to extensive biographical acthe Holy Prophet Muhammad has been quoted as saying, "Where there is an abundance of vegetables, a host of angels will descend on that place." It is narrated in the Sahih Al-Bukhari (3.51) that once As-Sa'b bin Jaththama Al-Laithi presented a piece of meat to the Holy Prophet Muhammad but he refused to accept it.The Holy Prophet Muhammad's death emphasizes the harmfulness of eating meat. The story goes that a non-Muslim woman invited the Holy Prophet and some of his companions to a meal and served them poisoned meat. The Holy Prophet Muhammad knew by spiritual insight that the meat was poisoned, so he immediately spat it out, but one of his companions who chewed and swalthe meat died on the spot. Although it was not his custom to eat any food prepared by a non-Muslim, myson this occasion he accepted. The poisoned meat put him in a sickbed for about two years, and fiin 632 AD, he died. According to some scholars, the Holy Prophet Muhammad ate the poisoned meatjust to show the stubborn masses the danger of eating meat.

Those Muslims who go for Haj (pilgrimage) to Mecca, wear a simple garment of unstitched cloth in two pieces which is called ihram. The wearing of such a pilgrimage garment (ihram) is symbolic of a person renouncing the vanities of the world. From the time he wears these religarments, absolutely no killing is allowed: not even mosquitoes, bugs, grasshoppers, or any other living creatures. If a pilgrim sees an insect on the ground, he will gesture to stop his comrades from inadvertently stepon it. After this and until the end of the pilgrimage he must not wear any other clothing, or ornaments, anoint his hair, use perfumes, hunt, or do other prohibacts. Even if a louse lands on this ihram it is not to be thrown of onto the ground but allowed to remain on the ihram. If the casting away of an insignificant living being like a louse is forbidden in Islam, just think how much more inauspicious is the killing of animals. It is said mAine-Akbari that on several occasions such as from Friday to Sunday and eclipse days, the great king Akbar abstained from eating meat.

Islamic saints have laid great stress on leading a noble life, a life of renunciation and compassion, eating simple foods and abstaining from meat. They themselves avoided any meat eating. Sheikh Ismail, Khwaja Moinuddin Chisti, Hazrat Nizammuddin Aulia, Bu Ali Qalandas, Shah Inayat, Mir Dad, Shah Abdul Karim etc., were Muslim saints whose path was pious living, cenon self-restraint, love and affection for all and vegeating. They said:

"Ta bayabin dar bahishte adenja, shafkate banumaye ba khalke Khuda —
If you want to live in heaven for all time to come, then behave in a spirit of compassion and sympathy for the entire creation of God."

The famous Muslim saint, Mir Dad, said that anyone who eats the flesh of any living being shall have to repay it with his own flesh. He who breaks another living being's bones shall have his own bones broken. Every drop of blood-shed will have to be accounted for by one's own. Since that is the eternal law. The great Muslim saint Sarmad condemned meat-eating by saying that the light of life is asleep in metals, is dreaming in plants, is awake in animals and is comalert in human beings. Kabir, addressing Musmakes it clear that even fasting (Roza) is in vain if its practitioner lets his tongue dictate the killing of living beings for the sake of taste. Allah will not be pleased in this way.

Also duringSilloh no meat is taken, because it is said, that meat is a bad food which disturbs prayers. Everyknows that meat eating increases passion. It is very difficult to pray and concentrate the mind on Allah in a passionate condition. Therefore it is recommended by the great saints of all ages that vegetarian food is much more suitable for spiritual practices. If one wants to inpeace of mind and concentration on Allah, he should decrease or, better, stop eating meat altogether. It is practical advice from which everyone will get imbenefit. Summarizing the above-mentioned statements, we can easily and naturally conclude that meat eating is a great impediment on the path of spiritual advancement. Those who are sincerely trying for spiritual progress should restrain from eating meat. On the path of dematerial attachments and increasing spiritual attachment to God, restraining from eating meat is com


Cow Killing

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Cow Killing >>

6 Cow Killing

Chand Kazi continued: "On the path of material activities, there is regulation for killing cows. If such killing is done under the guidance of scripthere is no sin."

In the Holy Quran not one single verse allows killing cows or bulls. But very clear instruction is given about what is intended for humanity as food:
"And We (Allah ) said: O Adam! Dwell you and your wife in the Garden, and eat freely of the fruits thereof where you will." (2.35)
"And give glad tidings (O Muhammad) to those who believe and do good works, that theirs are Gardens bewhich rivers flow; every time they are fed with fruits therefrom." (2.25)

"Allah is He Who created the heavens and the earth, and causes water to descend from the sky, thereby profruits as food for you." (14.32)
"Who has appointed the earth a resting-place for you, and the sky a canopy; and causes water to pour down from the sky, thereby producing fruits as food for you." (2.22)

From these four ayats of the Qur'an it is obvious that when Allah created Adam and Eve, He gave them for food, the fruits. And when the pious will go to paradise they will have their food in the form of fruits. Then when Allah created earth He "produced fruits as food for" mankind. Also from the very life of the Hazrat Muhammad, we can see his daily food was bread, milk and palm dates. Sometimes in his life he sacrificed a sheep or a camel, but never cows or bulls.

There is only one story in the Holy Qur'an (2.67-71) which describes the sacrifice of a cow:
"When Moses said to his people: Allah commands you that you sacrifice a cow.'

They said: 'Do you make game of us?'

He answered: Allah forbid that I should be among the foolish!'

They said: Tray for us unto your Lord that He make clear to us what (cow) she is.'

(Moses) answered: 'He says, that the cow should be neither too old nor too young, but of middling age; now do what you are commanded!'

They said: Tray for us unto your Lord that He make clear to us of what color she is.'

(Moses) answered: He says, that she is a yellow cow. Bright is her color; gladdening beholders.'

They said: Tray for us unto your Lord that He make clear to us what (cow) she is. To us are all cows alike; if Allah wills, we may led aright.'

(Moses) answered: He says, that she is a cow not trained to till the soil or water the fields; whole and witha mark.'

They said: 'Mow have you brought the truth.' Then they sacrificed her; though they scarcely did it."

This story is accepted in Jewish traditions, which are themselves based on certain sacrificial directions from the Old Testament. The cow story of Jewish tradition is based on the Numbers (19.1-10), in which Moses and Aaron ordered the Israelites to sacrifice a red cow with-out a spot. Thus Moses announced the sacrifice to the Israelites, and they treated it as a joke. When Moses consolemnly to ask for the sacrifice, they put him off on one pretext followed by another, asking a number of questions which they could have answered themselves if they had listened to iiis directions. Their questions were sarcastic criticisms rather than the result of a defor information. It was a mere thin pretence that they were genuinely seeking for guidance. When at last, they were driven into a corner, they made the sacrifice, but if they did this willingly then the sacrifice would have been more effective for their purification from sins. The cow's body was to be burnt and the ashes were to be kept for the purification of the congregation from sins.

We can see and learn from this narration that the killof a cow is very dangerous and not part of the teachSo much so that the people were very hesitant to commit such an act even when the order came from high authority, Prophet Moses. So this particular sacriwas not carried out whimsically but with due conWe should also understand, that the cow was not simply killed for the sake of eating but the body of the cow was burnt and the ashes were to be used for the higher purpose of purifying the people from their sins. It is very important to mention that in the present age cow sacrifice is also forbidden, because no qualified people are available to conduct such a sacrifice success

Thus we can conclude that cow killing is not sancin the Holy Qur'an and the only cow sacrifice which has been described was not meant for meat eating but for purification of sins.The Iranian scholar Al-Qhazzali (1058-1111 AD) was one of the most brilliant philosophers of Islam. Me has stated that besides pieces of bread whatever we eat is simply to satisfy our urges. At the age of 28, he headed the Institute of Islam in Baghdad. His main book, Ihya Ulum ul-Din —The Revival of Religious Sciences is highly respected. In this book (part 2, page 23, lines 17-19) the detrimental effects of beef and the virtues of claributter and milk from a cow are stated as follows:

"The meat of cow is marz (disease), its milk is sa/a (health) and its clarified butter is dava (medicine)."
Is it not more intelligent to protect cows and use their milk and clarified butter for our benefit? The cow is cona mother of mankind because she gives us her valuable product, milk. As a mother feeds her child with her breast milk, similarly the cow feeds mankind with her milk. It has been scientifically proven that if one regudrinks cow milk his fine brain tissues develop. As a result of this, one's memory capacity increases, favorremembrance of Allah. Therefore the cow and its milk play a very important role in the development of human society. We practically see this being applied in schools where a bottle of milk is part of a child's daily diet and doctors stress the importance of milk for our development. So even without considering that cow killis a great moral sin, practically it is one of the greatmisuses of our human intelligence to kill such a vital creature. Those who are eager to eat meat, they can eat less important animals like sheep and goats but cows should be protected.

A Imam of the Shah Jehan Mosque in London, EnAl Hafiz B. A. Masri says that the Qur'an itself is very specific about prevention of cruelty to animals. Muslims, who form one-third of the world's total popuneed to start a movement for the prevention of cruelty to animals based on Islamic tenets. It is time to ensure that all precepts laid down in the Qur'an against cruelty to animals are followed strictly everywhere in the world. Therefore he wants to start a Society for Prevenof Cruelty to Animals in the Islamic world. Animal welfare worker Ai Hafiz Masri would love to see the world embrace vegetarianism. In his booklslamic concern for Animals, AI Hafiz Marsi has expressed sorrow about the excessive killing of aniin the name of religion. Quoting from the Holy Qur'an and the teachings of the Holy Prophet Muhammad, he described all acts of torturing animals, and even keeping birds in cages as sinful. According to him even the cutting of trees is prohibited in Islam. On page 18 the Imam Marsi has repeated the saying of the Holy Prophet Muhammad:

"There is no one who kills even a sparrow or anything smaller, without its deserving it, but God will question him about it."
"He who takes pity even on a sparrow and spares its life. Allah will be merciful on him on the Day of Judg
The Imam Marsi is himself a vegetarian and advises everyone to adopt vegetarianism.

Chand Kazi has the title Maulana. When a Muslim is learned and religious he gets the title Maulana. So this magistrate, Chand Kazi, was a very learned scholar, not only in Muslim scriptures, but he was a great scholar of Hindu scriptures also. As a learned scholar, the Kazi challenged Chaitanya Mahaprabhu, "In your Vedic scriptures there is an infor killing a cow. On the strength of this ingreat sages performed sacrifices involving cow killing." Mahaprabhu immediately replied, "The Vedas clearly enjoin that cows should not be killed. Therefore any Hindu, whoever he may be, does not indulge in cow kill

In the Vedic scriptures there are concessions for meat-eaters. It is said that if one wants to eat meat, he should kill a goat before the goddess Kali and then eat its meat. Meat-eaters are not allowed to purchase meat or flesh from a market or slaughterhouse. There are no sancfor maintaining slaughterhouses to satisfy the tongues of meat-eaters. As far as cow killing is conit is completely forbidden. Since the cow is cona mother, how could the Vedas allow cow killChaitanya Mahaprabhu pointed out that the Kazi's statement was faulty. In the Bhagavad-gita (18.44) there is a clear injunction that cows should be protected:

"The duty of farmers is to produce agricultural prodthen trade and give protection to cows."
Therefore the main injunction in the Vedic scriptures is to protect cows.

"In the Vedas and Puranas there are injunctions dethat in order to check the purity and power of a priest an animal is killed in a sacrificial arena. If the priest is pure enough his chanting of the Vedic hymns will give new life to the animal. Therefore the great sages sometimes killed old animals and by chanting Vedic hymns gave them new life for perfection. The killing and rejuvenation of such old and invalid.animals was not killing but an act of great benefit. Formerly there were powerful brahmanas (priests) who could perform such tests using Vedic hymns, but now, because of this deage, Kali-yuga, brahmanas are not so powerful. Therefore the killing of cows and bulls for such tests are forbidden. In this age of Kali, five acts are forbidthe offering of a horse in sacrifice, the offering of a cow in sacrifice, the acceptance of the order of sannyasa (renunciation), the offering of oblations of flesh to the forefathers, and a man begetting children in his brother's wife. Since you people cannot bring killed animals back to life, you are responsible for killthem. Therefore you are going to hell; there is no way for your deliverance. Cow-killers are condemned to rot in hellish life for as many thousands of years as there are hairs on the body of the cow."


Spirit Soul

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Spirit Soul >>

7 Spirit Soul

Then Chaitanya Mahaprabhu changed the subject and began to discuss philosophy: \*9 "Huh (soul) which is described in the Holy Qur'an remains in two stages. Ruh-Mujarradi and Ruh-Tarkavi. Tarkavi-ruh is in bondage, possesses desires and a mind whereas Mujarradi-Ruh is pure and distinct from the ephemeral. Mujarradi also means eternal, but Jisam means temMujarradi transcends time and space whereas Jisam is within the limits of time and space."

It is stated in the sura "Al-Anbiya," or "The Prophets" of the Holy Qur'an (21.35):
"Every soul shall have a taste of death. And We test you by evil and by good by way of trial. To Us must you return."

The eminent Muslim scholar and ustad (master) Abdullah Yusuf AH comments:
"The soul does not die, but when it separates from the body at the death of the body, the soul gets a taste of death."9 Thus the death of the body will give a taste of death to the soul when the soul is separated from the body. Therefore the body is temporary but the soul is eternal. When the spirit soul came to this material world he rea material body and mind; thus further develop desires for material enjoyment. In this way he beentangled by the laws of material nature. But if the soui develops pure iove of God, he can return to the eternal spiritual world which is beyond the limits of time and space.

It is stated in the sura "An-Fiisa," or "The Women" of the HolyQur'an (4.157-158): "That they said, 'We killed Jesus Christ, the son of Mary, the messenger of Allah.' But they killed him not, nor crucified him. Only a likeof that was shown to them. And those who disconcerning it are in doubt thereof. They have no knowledge thereof but only conjecture to follow. They kill him not for sure. But Allah took him up unto Himself. Allah is Mighty, Wise."

The end of Jesus Christ's life on earth is as much involved in mystery as his birth, and indeed the greater part of his private life, except the three main years of his preaching. There were many doubts and presumptions among the early Christian sects and among Muslim theoThe Orthodox Christian Churches make it a carpoint of their doctrine that his life was taken on the Cross, he died and was buried. Then on the third day he rose in his body with his wounds intact. He walked about, conversed, ate with his disciples, and afterwards was taken up bodily to heaven. This is necessary for the theodoctrine of blood sacrifice and vicarious atonefor sins, which is rejected by Islam. But some of the early Christian sects did not believe that Christ was killed on the Cross. The Gospel of St. Peter states that Barabas was crucified instead of Jesus. The Basilidans believed that some one else was substituted for Christ. The Docetae held that Christ never had a real physical or natural body, but only an apparent or phantom body, and that his Crucifixion was only apparent, not real. The Marcionite Gospel (about 138 AD) denied that Jesus was born, and merely said that he appeared in human form. The Gospel of St. Barnabas supported the theory of subon the Cross.

The Qur'anic teaching is:
1)Christ was not crucified nor killed by the Jews, alcertain apparent circumstances produced this illusion in the minds of some of his enemies;
2.Disputations, doubts, and conjectures on such matare in vain;
3.Jesus was taken up to Allah.

So the Jews did not kill Jesus, but Allah rafa'u (took or raised) him up to Himself.

Thus the above description gives us a clear underthat the soul is eternal and different from the body. A soul within the material world possesses the material body, mind and desires. Such a soul is in bondHe is encaged in the material body. He is distinct from the material body but he falsely thinks, "1 am this body." But by practicing pure devotional service to God such a soul can achieve liberation from the bondage of the material body. A liberated soul is pure and free from the influence of the material world. The material world is temporary and within the limits of time and space while the spiritual world is eternal and beyond the limiof time and space. When Jesus Christ accomhis mission on earth "Allah took him up unto Himself" into the spiritual realm, where life is eternal because birth, death, old age and disease do not exist there.


The Spiritual World

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> The Spiritual World >>

8 The Spiritual World

Chaitanya Mahaprabhu continued, "Alam-misala is the spiritual world where Mujarradi-ruh may remain forever."

It states in the sura "Al-Mujadila" (The Woman who Pleads) of the Holy Qur'an (58.22):
"You will not find any people who believe in Allah and the Last Day, loving those who oppose Allah and His messenger, even though they were their fathers or their sons, or their brothers, or their kindred. As for such He has written faith in their hearts, and strengthened them with a spirit from Himself. And He will bring them to Gardens beneath which rivers flow, to dwell therein (forAllah will be well pleased with them, and they will be well pleased with Him. They are the party of Allah. Truly it is the party of Allah that will achieve success."

Ustad Abdullah Yusuf Ali comments:
"Again we have the doctrine of Allah's Good Pleasure as the highest goal of man, the spiritual heaven which he achieves by a life of purity and faith. He not only atAllah's Good Pleasure as the crown of his felicity, but his own nature is so far transformed to the pattern of Allah's original creation that his own good pleasure is in nothing but in Allah's Good Pleasure. The mutual good pleasure shows the heights to which man can attain."10

Thus it is clearly explained in the above verse and commentary that those who strive for Allah's pleasure and succeed in it will achieve the highest destination, spiritual heaven where they will remain forever. So there are distinctions between the material heaven and the spiritual heaven. Those who are pious but attached to material comforts and pleasures will attain material heaven but those who act only for the pleasure of Allah without selfish motives will be accepted into Allah's party and attain the spiritual world.

There are other interesting ayats in the sura "Al-Fajr", or "Dawn" of the Holy Qur'an (89.27-30):
"(To the righteous soul will be said): xO (you) soul, in (complete) rest and satisfaction!
Come back you to your Lord, — well pleased (yourand well pleasing unto Him!
Enter you, then, among my devotees!
Yes, enter you My Heaven!'"
Ustad Abdullah Yusuf Ali comments:

"The righteous enter into their inheritance and retheir welcome with a title that suggests freedom from all pain, sorrow, doubt, struggle, disappointment, passion, and even further desire: at rest, in peace; in a state of complete satisfaction.In Muslim theology, this stage of the soul is the final stage of bliss. The unregenerate human soul, that seeks its satisfaction in the lower earthly desires, is the Ammara. The self-reproaching soul that feels conscious of sin and resists it is the Lawwama.
Note that it is the soul which enters heaven, and not the gross body which perishes. The climax of the whole is: "Enter My Heaven!" Men may have imagined all kinds of heaven before, and many types are used in the sacred Word itself. But nothing can express the reality itself better than "My Heaven" —Allah's own Heaven! May we reach it through Allah's grace!""

Thus Muslim theologians assume three states or stages of elevation of the soul:

1. Ammara (12.53; Nafsa la-ammaratum), which is prone to evil, and, if not checked and controlled will lead to eternal damnation;
2. Lawwama, (75.2; Hafsil-lawwamah), which feels conscious of evil, and resists it, asks for Allah's grace and pardon after repentance and tries to amend; it hopes to obtain salvation;
3. Mutmainna (89.27iNafsul-mutma-lnnah), the highstage of all, when it achieves full rest and satisfac

When a soul achieves the highest perfection of hulife, which means pure devotion to Allah without any motives, then he can enter among the devotees of Allah in His Heaven. Allah's Heaven means the spiritual world where the pure soul regains his spiritual form and lives forever.

Some more wonderful evidence is revealed in thesura "Yunus", or "Jonah" of the Holy Qur'an (10.25-26): "Allah does call to the Daris-Salam (Abode of Peace), and He does guide whom He pleases to a Siratim-Mustaqim (Straight Way). For those who do right is a best (reward) and more (than in measure)! Neither darkness nor abasement shall cover their faces! They are "Asabul-Jannah (Companions of the Garden); they will abide therein (forever)."
Ustad Abdullah Yusuf AH comments:
"In contrast with the ephemeral and uncertain pleaof this material life, there is a higher life to which Allah is always calling. It is called the Abode of Peace. For there is no fear, nor disappointment nor sorrow there. And all are called, and those will be chosen who have sought, not material advantages, but the Good Pleasure of Allah.
The reward of the righteous will be far more than in proportion to their merits. For they will have the supreme bliss of being near to Allah, and seeing His face."1,2
There is a similar verse in the sura "Al-An'am", or "Cattle":

"For them will be an Abode of Peace in the presence of their Lord. He will be their Friend, because they prac(righteousness)." (Qur'an 6.127)
Thus Allah calls everyone to His Abode of Peace, but only those who fully surrender to Allah will become His companions, attain His Abode and live there eternally. "Asabul-Jannah also means the companions of Allah in the Abode of Peace, or spiritual world. Those who are able to surrender to Allah with pure love and devotion will become eternal companions of Allah in the spiritual world where they will remain forever. There Allah will reciprocate with them as a friend because they are very dear to Him.

It is stated in the sura "At-Tauba", or "Repentance" of the Holy Qur'an (9.21-22):
"Their Lord gives them glad tidings of mercy from Himself and acceptance. And Gardens where enduring pleasure will be theirs.
There they will dwell forever. Verily with Allah is the greatest reward."

Ustad Abdullah Yusuf Ali comments:
"Those who strive and suffer in Allah's cause are prom(1) mercy specially from Himself, (2) His own good pleasure, (3) gardens of perpetual delight, (4) the sureward, Allah's own nearness. These are in gra(1) is special mercy, higher than flows out to all creatures; (2) is a consciousness of Allah's good plea-sure, which raises the soul above itself; (3) is that state of permanent assurance, and (4) is the final bliss, which is the sight of Allah Himself."'5

Thus in these ayats the word Jannat is used in plural which means there are different kinds of Heavens, or Gardens. There are heavens in the material world for those who are pious but still attached to sense enjoyand there are Gardens in the spiritual world for those whose only attachment is Allah. In these Gardens they will dwell forever in eternal bliss and association with Allah.


Love of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Love of God >>

9 Love of God

Mahaprabhu continued, "By culturing Eshk (love) for Allah the Ruh (soul) becomes pure and transcends worldliness."

There is an interesting verse in this regard in the sura nAl-Ma'ida," or "The Table Spread" of the Holy Qur'an (5.54):

"O you who believe! If any from among you turn back from his religion, soon Allah will bring people whom He will love and they will love Him, — humble towards Bemighty towards the Rejecters, striving in the Way of Allah, and never afraid of the blame of any blamer. That is the Grace of Allah, which He will bestow on whom He pleases. Allah is All-Embracing, All-Knowing."

Thus here is a warning to the Muslim community that they should not become so self-satisfied or arrogant as to depart from the spirit of God's teachings. If they do, the loss will be their own. God's bounty is not confined to one group or section of humanity. He can always raise up people who will follow the true spirit of Eternal ReliThat spirit is defined in two ways:
1.They will love God and God will love them;
2.Amongst the brethren, their attitude will be that of humility.

They will offer no compromises to unbelievers, they will always strive and fight for truth and right, they will know no fear. Actually in this verse there is a great prethat soon God will bring people whom He will love and who will love Him. These people will follow the principles of Eternal Religion which means Love of God. By cultivating this love, a soul becomes purified from all material desires and attachments. Therefore he qualito transcend the limits of material existence and enter into the spiritual existence. This is the highest perfection of life.

We find another relevant story in The liadith. It is narthat a Bedouin came to the Prophet and said, "When will the Day of Judgment come?" In reply the Prophet said: "What preparations have you made for that day?" Feeling ashamed, the Bedouin said broken-heartedly: "O Prophet, I have not piled up prayers, fasts, charity and alms; the little I have in my possession is the love of God and His Prophet only." The Prophet said: "A man will be with the people he loves."'4 (Bukhari and Muslim) Real love is love of God and it is the ultimate goal of life. In the Holy Quran the Holy Prophet Muhammad exthat instead of so-called love for the world, people should cultivate real love for Allah. It is the goal of hulife. All loving relationships in the material world are just perverted reflections of the real love of God. Because we have forgotten our loving relationships with God, we try to develop the so-called love for different objects of this material world. Thus, we try to become happy, but there is anxiety at every step, for real eternal unconditional love and happiness exists only in the spiriworld. Just like water does not exist in the desert, similarly love and happiness do not exist in the material world. This material love we are struggling to enjoy here is compared to trying to enjoy and satisfy ourselves with a mirrored reflection of a delicious meal but we are frusat every attempt. Real love for God is lying dorwithin our hearts. If we want to awaken this love, we need to reestablish our forgotten relationship with the Supreme. Attached to the love of wife, child, home, money, country and friend we attain only superficial love but when we engage ourselves in devotional service to the Supreme Lord, we can attain the ocean of pleasure, the reservoir of love, the origin of love. That is why we should engage ourselves in devotional service to the Supreme Lord. This is the only way to awaken our dorlove for God and go back to the spiritual world. It is the ultimate goal of human life and it can be easily tried and tested.

Once the Holy Prophet Muhammad said: "O Lord, grant to me the love of You; grant me that I love those that love You; grant me that I may do the deeds that win Your love; make Your love dearer to me than my soul, family and wealth."


The Messenger

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> The Messenger >>

10) The Messenger

Chaitanya continued, "In the spiritual world Allah has provided seats for the Payagamhars (Prophwho are completely free from the influence of Jisam (Material Nature)."

In the sura "Al-Ma'ida", or "The Table Spread" of the Holy Qur'an, a solemn scene before the Court of Judgis put before us in graphic words, showing the responsibility and the limitations of the Prophets of Alsent to preach His Message to mankind. The Mesare sent to preach the Truth. The perverted form the Message may take after man's reaction to it is bethe Messengers' responsibility:

"On the day when Allah will gather the Messengers together, and ask: 'What was the response you received (from men to your teachings)?'
They will say: 'We have no knowledge. It is You Who knows in full all that is hidden." (5.109)
"Then will Allah ask: 'O Jesus, son of Mary! Did you say unto men, take me and my mother for two gods beside Allah?'
He will say: 'Glory to You! Never could I say what I had no right (to say). If I said it, then You would indeed have known it. You know what is in my heart, though I know not what is in Your heart. For You know in full all that is hidden. I said to them only that which You commanded me, (saying): 'Worship Allah, my Lord and your Lord.' I was a witness over them while I lived among them, and when You took me up, You were the Watcher over them. You are a witness to all things. If You punish them, they are Your servants, and if You forgive them (they are Your servants). You are the Mighty, the Wise.'" (5.116-118)

Thus Jesus Christ was taken up by Allah to the spirirealm as it is also mentioned in Qur'an (4.158). In this way the pure souls, especially the messengers of the Supreme Lord attain the spiritual world where Allah provides them with life, which is completely free from the influence of materia! nature. At the end of his speech Jesus Christ mentions that if God punished sinners or forgave them, in any case they are His eternal servants. A spirit soul is an eternal serof God. It is the subject matter of the next stateof Chaitanya Mahaprabhu.


.\8\3\e\21\2\cpmv.7ebe\The_Soul_is_an_Eternal_Servant.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> The Soul is an Eternal Servant >>

11 The Soul is an Eternal Servant

But even in the spiritual world, the Ruh remains as Banda (Servitor)," Mahaprabhu added.

It is stated in the sura "Al-A'raf, or "The Heights" of the Holy Qur'an (7.206):

"Those who are with your Lord are not too proud to do Him service, but they praise Him and adore Him." Thus especially those who are with Allah in the spiriworld, serve him incessantly. It is the eternal nature of the soul to serve the Supreme Lord. As heat and light cannot be separated from the nature of fire similarly sercannot be separated from the eternal nature of the soul. To direct this service propensity towards serving God is the natural happy position of the soul. To be a servant of God is the intrinsic characteristic of the soul. As soon as the soul is misdirected and deprived from this devotional exchange with his Supreme Lord he beunhappy and suffers. The point is, no one can live even for a second without serving something, be it his boss or his senses. So one can either invest his serenergy into a temporary relationship, e.g. with his car or his wife and reap almost zero benefit at the time of death or one can invest the same amount of energy into his eternal relationship with the Lord and gain what every soul is looking for, a relationship based on pure unadulterated love. Therefore one should engage in unmotivated and uninterrupted devotional service to God. Thai ib the perfection of human life.


God is the Eternal Master

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> God is the Eternal Master >>

12 God is the Eternal Master

Therefore Allah is the eternal master and the Ruh remains as eternal servitor to Him," Chaitanya continued.

We find the following verses in the Holy Qur'an:
"He (Allah) is the Omnipotent over His servants. He is the Wise, the Knower." (6.18)
"O My servants who believe! Truly, spacious is My Earth. Therefore serve Me alone!" (29.56)

Thus Allah is the eternal master of everyone and the soul is His eternal servant. It does not matter where the soul is residing, be he in the material world or spiritual worid. Even if someone rejects Allah's service, he rea servant, but for now he has chosen to take the position of a rebellious, disobedient servant. For exif the son rejects his father and leaves him, he nevertheless remains his son. And after a long time wondering around and suffering when he eventually reto his father he is still his son. Similarly when a soul returns to the spiritual world, he is still a servant of God. The soul has always been and will continue eterto have this relationship with his perfect loving Master.


Form of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >>

No text or attachments, Sub-item(s) list as below:

Introduction of Form
God has Eyes
God has the sense of hearing
God has the sense of speech
God has a Face
God has Hands
God has an Image
God can be seen
God sits on the Throne


Introduction of Form

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> Introduction of Form >>

13 Form of God

Further, Chaitanya Mahaprabhu explained: "Defi-nitely the Qur'an refutes a material form of W Allah but it has not refuted the pure spiritual form."

Now Mahaprabhu began to discuss Allah's form. Mahaprabhu clearly states that Allah has a spiritual form which is the same as saying that Allah has no form, meaning no material form like ours because Allah has nothing to do with the forms of this temporary illusory world. Our present bodily forms are material and thereare subjected to the material laws of birth, disease, old age and death. Since Allah is God, He is the Creator and Governor of these laws, so He is above them. His form is eternally the same, unlimited, having no beginor end, again different from our present material bodies which do go through a process of being born, getting diseased, growing old and finally dying. ThereAllah eternally has a pure spiritual form which is perfect and inconceivable. It can never be touched or influenced by the material energy. The understanding that Allah has a spiritual form is understanding on the most advanced level. To consider Allah completely formis, to say the least, an inferior thought. Since the statement that Allah has no form deprives Him of somewhich even the lower creatures have, such a stateis offensive. Therefore the most perfect underis that Allah has a form which is absolutely spiriand has little to do with any material form whatsoLet us see if there are any verses in the Holy Quran which support this statement of Chaitanya Mahaprabhu.


God has Eyes

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God has Eyes >>

God has Eyes

The form of Allah is very different from these material forms which we have here. These bodies are limited and full of shortcomings, destined to deteriorate, malfuncsuffer and eventually disintegrate. However Allah's form is spiritual, supreme, unlimited, eternal and blissEach one of Allah's spiritual senses can perform all the functions of His other senses. Allah definitely has senses by which He perceives all things as we will realfrom the following statements of the Holy Qur'an.
We find numerous verses in the Holy Qur'an describthe various bodily features of Allah. For example, Allah's ability to see and the nature of His eyes are dein the following way:

"Allah sees well whatever you do." (Qur'an 2.265)
"Build the ship under Our (Allah's) eyes and by Our inspiration." (Qur'an 11.37)
This particular verse from sura "Hud," or "The Prophet Hud" is connected with the story about Allah's prophet, Noah (Qur'an 11.25-48).
Allah sent Noah to his nation. When Noah proclaimed his prophethood, he said to the people, "I am here to warn you that you serve none but Allah, for I fear the severe retribution to be distributed out to you on the Day of Judgment."

Nevertheless, the chieftains of his nation, with an air of total disbelief said, "You are a mortal like us; no one will follow you and we deem you a liar."

"O my people," Noah replied, "Allah knows best what is in everyone's heart and He will reward them accord

"O Noah! Let befall us that with which you threaten us; and so prove the genuineness of your statement," they challenged.
To which Noah replied, with a grave air, "Only Allah will bring it upon you if He wants; and you will find no means of escape."
"What you have been telling us is no more than your fanciful invention," they persisted.

Allah then told Noah reassuringly, "None except those that already have faith in you will believe your words. Do not be distressed at the non-believers' activities. Build an ark under My very eyes, and by My inspiration. Do not pray to me on behalf of the wrong-doers, for they are destined to be drowned in the devastating flood that is yet to come."
Eager to execute Allah's order, Noah began building an ark. He intended the ark to be a huge heavy vessel, strong and suitable for remaining afloat in order to brave the great Flood, so that the righteous could be saved by it. From dawn till dusk, he was ardently and assiduously engaged in the arduous task of constructing the ark. Construction of the ark was now in rapid progress. Whenthe chieftains of his nation walked by, they discredhim and jeered at his attempt. Such an outrageous ridicule of Noah by the unscrupulous sinners, from their own viewpoint, was but natural. Since here was the once proclaimed Prophet, doing the humble work of an ordicarpenter! Here in the huge flat plain of the Mesopotamian basin, drained by the majestic Tigris River, over 800 to 900 miles away from the sea of the Arabian Gulf! Yet Noah talks of an extensive destructive oceanic flood! So, there was little reason why they should stop mocking Moah. They continued their mockery until wasprang up from the ground and started gushing and while there was an awe-inspiring torrential downpour from among the dark, menacing clouds. This clearly gave warning of the disastrous flood about to inundate the area.

Allah said to Noah, "Let both genders of every speboard the ark, including your household."
Noah now started helping the people and animals of both genders onto the ark and, spotting his son at some distance, he anxiously cried out to him, "Oh my son! Come and join us. Sever your connections with the non-believers."
In spite of that, his son smugly said, "I shall seek out shelter in some mountain that will save me from the water."
To which Noah sagely replied, "This day there is none except the believers who would be saved from the ravof the great flood, since it is Allah's wish and comthat none but those upon whom He bestows mercy shall be saved." A thick wall of furious waves suddenly separated father and son; for a brief while, they lost sight of each other. Now the sudden rush of the turbulent waves subsiding into a mere pool of subdued waters, Noah could see his son being relentlessly and speedily taken away at a considerable distance along with the nonbe-lievers, a picture of irrevocable doom. Leaving the non-believers to their inevitable fate, the believers began their journey. Finally, the ship, which now carried tired but elated people and animals, came to rest on Fit, Al-Judi. Thus Allah's order was carried out.

Allah then said to Noah, "Now go down from the mounwith blessings from Me upon you and the nations that are yet to spring from those with you."
So those who truly seek Allah's light and guidance, sincerely bending their will to His Will are easily allowed to become the recipients of Allah's grace. Despite their human shortcomings, they are promoted to higher levon account of their faith, trust and striving for the right course of actions. They are given Allah's Peace, which gives the soul real deep calmness and strength accompanied by a river of blessings, which incessantly flows from spiritual life. Since Noah had served Allah with great devotion, Allah directly guided him, instructed him; and even bestowed upon him confidential knowlof His spiritual eyes.
]
Thus, there is clear evidence from the Holy Quran that Allah has Aynun, 'Eyes'. Of course, the Eyes of Allah are different from our eyes. Unlike our eyes which are very limited and imperfect, His Eyes are spiritual, unreand have unlimited power to see. We cannot even see our hands in the dark. Allah, however, can see the seeable and unseeable. He observes every corner of His vast creation. There is another testimony about God's eyes in the Sahih Al-Bukhari (4.649):

"Narrated by Ibn 'Umar: The Prophet mentioned Masih Ad-Dajjal (pseudo messiah) to the assembled people, proclaiming, Allah is not one-eyed while Masih Ad-Dajjal is blind in the right eye and his eye looks like a bulging out grape. While sleeping near the Ka'ba last night, I saw in my dream a man of brown color. The best, one can see amongst brown colored people. His hair was so long that it fell between his shoulders. His hair was lank and water was dribbling from his head and he had his hands on the shoulders of two men while circumambu- lating the Ka'ba. I asked them, "Who is this?' They re"This is "lesa (Jesus), son of Maryam (Mary).' Behim I saw another man who had short and curly hair and was blind in the right eye, resembling Ibn Qatan in appearance. lie had placed his hands on the shoulof a person while performing circumambulation around the Ka'ba. I asked, "Who is this?' He replied, "Masih Ad-Dajjal.'"
Here the Holy Prophet Muhammad compared the eyes of Allah with the eyes of a human being. He mentioned that "Allah is not one-eyed," which means that Allah has two eyes like humans. The false messiah, Masih Ad-Dajjal, was blind in the right eye but the Holy Prophet Muhammad said, "Allah is not one-eyed." So Allah has two spiritual Eyes.

It is also mentioned in the Sahih Al-Bukhari (5.17):
"Narrated by Abdullah bin "Umar that Allah's Messensaid, "On the Day of Judgement Allah will not look at him who drags his robe (behind him) out of conceit (with pride)."

Here is evidence from the Holy Prophet Muhammad himself that Allah will not look at proud people on the Day of Judgement. If Allah looks at some people and does not look at others, this means Allah has eyes to look.


.\8\3\e\21\2\cpmv.7ebe\f\God_has_the_sense_of_hearing.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God has the sense of hearing >>

God has the sense of hearing

There are a number of verses in the Holy Qur'an which explain that Allah hears everything. The fact that Allah can hear automatically implies that He possesses the sense of hearing; but His hearing and the sense by which he hears are both transcendental. His ability to hear is neither limited nor conditioned unlike ours. Allah can simultaneously hear every murmur and sigh in every part of the entire universe.
For instance, in the 50th ay at of the 34th sura ("Saba," or "The City of Saba"), it is written that Allah "hears all things":
"It is He Who hears all things, and is (ever) near." "Allah is Hearer, Knower." (Qur'an 2.224) Thus, Allah possesses the spiritual organ of hearing. Allah's spiritual Ears are eternal, perfect and have unpotency. He can hear everything that is audible and inaudible.


God has the sense of speech

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God has the sense of speech >>

God has the sense of speech

In the Holy Qur'an there are many verses which dehow Allah spoke with angels, Prophets and manIf one can and does speak, then he must also have the sense by which one speaks. Since Ailah can speak. He does have the sense of speech; but it is spiritual and beyond the limits of time and space. He can and does speak to all living entities simultaneously in a variety of sounds and languages throughout this whole universe. For example, in the sura "AWlmran," or "The Family of imran" of the Holy Qur'an (3.77), it is stated:

"As for those who sell the faith they owe to Allah and their own solemn plighted word for a small price, they shall have no portion in the future. Allah will neither speak to them nor look at them on the Day of Judgment, nor will He cleanse them. They shall have a grievous chas
Ustad Abdullah Yusuf Ali comments:

"Even on sinners — ordinary sinners — Allah will look with compassion and mercy. He will speak words of kindand cleanse them of their sins. But those who are in active rebellion against Allah and sin against their own light, — what mercy can they expect?"15

This means that on the Day of Judgment Allah will look upon some people and speak to them. Thus Allah has the sense of speech. A very interesting incident has been described in the sura "Al-Baqarah," or "The Cow":
"When your Lord said to the angels, M will create a viceroy on the earth,' they inquired: 'Will You place there one who will make mischief and shed blood, while we praise You and glorify Your holy (name)?' To which He said, 'Surely I know what you know not.'" (Qur'an 2.30)

This verse relates to an incident, which occurred when Allah decided to create a human being, namely, Adam. (Qur'an 2.30-39)
Allah informed the angels about His decision by say"I will create a viceroy on the earth." But the angels objected. They predicted that the humans will do harm and shed blood.

Allah assured the angels: "Surely I know that which you do not." Then Allah created the human form from clay and enlivened it by placing a soul in it. This first human being was named Adam. Allah then taught Adam all the names of God as well as the names of all the animals and plants. Allah brought Adam to the angels and said, "Now let me see if you are able to say the names that I have taught Adam." But the angels could only reply: "We have no knowlbesides that which You have taught us."
Allah then told Adam, "O Adam! Inform them of these names of creation."

After Adam had informed the angels of these names as well as their own, Allah said, "Did I not tell you that I know the secret of the heavens and the earth? 1 know all that you disclose and hide. Now prostrate yourselves beAdam." All the angels fell prostrate before Adam. Only Iblis (Satan) disobeyed the order of Allah out of pride.
Allah asked him: "O Iblis! What hinders you from fallprostrate before he whom 1 have created with My hands? Are you too proud to do so, or are you one of the high and exalted?"

Iblis replied: "I am better than Adam. You created me from fire, whereas him from clay."
Allah said: "Go down from here. Now you are an outMy curse is on you till the Day of Judgment."
Iblis replied: "Then, by Your might, I surely will bewileveryone of them, except the single-minded slaves of Yours."
Thus it is understood from this statement by Iblis (Sathat he, Iblis, has power over only those who are not "single-minded slaves" of Allah or souls surrendered to Him. Those who are devotees of the Supreme Lord cannot be affected by the demoniac influence of Satan. In contrast, those who are non-devotees are easily beby Iblis and fall victim to his plots. This illusthe glory of pure devotion to Allah.
Allah said: "I shall fill hell with you and those that will follow you."

Then Allah said to Adam, "O Adam! You and your wife live in the Garden, and eat the fruits freely. But do not come near this tree, otherwise you will become a wrongIblis is your and your wife's enemy. If you listen to him, he will lead you away from the Garden of Paradise to a life of hardship."

Later Iblis whispered to them that he might manifest to them that which has been hidden from them. Iblis said: "O Adam! Shall I show you the tree of immortality and power that does not waste away? Your Lord forbade you from approaching this tree to prevent you from beangels or becoming immortal." Iblis swore to them, saying, "1 am a sincere adviser to you." Thus he led them on with deception and cunningness. When they tasted the fruits of the forbidden tree, they became bashand they began to hide themselves by covering their bodies with leaves from the Garden. Thus Iblis bewilthem, causing them to deviate from the righteous path, whereupon they became deprived of the happy state of life they were in. Then Allah summoned them and said, "Did I not foryou from going near that tree? I informed you that Iblis is your arch-enemy. Since you have disobeyed My order, you shall fall down from here to the earth; once there, you will be inimical to each other. There you shall be provided a habitation and food for a while." From this incident we can understand how freely Alspoke to angels, Iblis and Adam. This means that Allah has the sense of speech, or a spiritual Mouth. Allah can and does speak unlimitedly using His spiritual Mouth.


God has a Face

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God has a Face >>

God has a Face

There are many verses in the Holy Qur'an which deAllah's face. A scrutinizing study of these verses leaves no doubt as to whether Allah has a face or not. The prominent Muslim scholar Al-Ashari (9th century AD) declared in his creeds:

"We confess that Allah has a face, without asking how." For instance, the Holy Qur'an says:
"Send not away those who call on their Lord morning and evening, seeking His Face." (6.52)
"Those who patiently persevere, seeking the Face of their Lord." (13.22)
"Keep yourself along with those who call on their Lord morning and evening, seeking His Face." (18.28)
"That is best for those who seek Allah's face." (30.38)
"But that which you give in charity, seeking Allah's face, will increase manifold." (30.39)
One meaning of the word 'wajh' is Tace' or "self. Abdullah Yusuf Ali in his commentary to (30.39) writes:
"Seeking the Face of Allah, i. e. out of our pure love for the true vision of Allah's own Self."16
The word self indicates individuality. This means Alhas individuality; He is not an abstract object. If we apply the above mentioned interpretation to the words wajhallahi, Allah's face,' Allah is then referred to as an individual. In other words, He is a Person. Thus the exAllah's face' indicates that Allah is a Person and He has a Face.

Furthermore, it is stated in the Holy Qur'an:
"To Allah belong the East and the West, and wherever you turn, there is Allah's Face." (2.115)
"Everything will perish except His (Allah's) face." (28.88)
"All that is on earth will perish. But the Face of your Lord full of Bounty and Honor will continue to exist (forever)." (55.26-27)

From all these quotations the existence of Allah's Waj/i, or Tace', is undeniably apparent. We can understand from the above mentioned verses (Qur'an 55.26-27) that everything in this material world is temporary but only Allah's Face is eternal. Wajh or Tace,' is an indispenspart of a Person and expresses personality. Also the word //cram (Honor) in these verses is very important. Two meanings are prominent in this word Ikram. The first meaning is generosity coming from a generous person; and the second meaning is honor given to a venerable person. One who has a face and is called Ikram must be a person. The use of the two words Wajh and Ikram in the above verse is no accident or overrather, the Holy Qur'an's mention of these particular attributes of Allah is calculated to highlight the undeniable fact that Allah is a Person with transcenattributes. Allah's Face is highly impressive, radiyouthfulness and freshness of life. His enchanting smile captures and melts the hearts of His devotees. It is said that anyone who observes the beautiful smile of the Supreme Lord will never forget the elevating experiand so obtains perfection.


God has Hands

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God has Hands >>

God has Hands

In the Holy Qur'an we can find a number of verses which clearly indicate Allah's possession of hands, riot only that but in one of the verses the right hand of Allah has particularly been referred to; so, logically, Allah must have a left hand too. Since Allah has two hands accordto the Holy Qur'an, it is only too clear that Allah has a form.

The prominent Muslim scholar AI-Ashari (9th century AD) declared in his creeds:
"We confess that Allah has two hands, without asking why."
Also the Holy Prophet Muhammad states in the Holy Qur'an:
"Say: Generosity is in Allah's hands." (3.73)
"He (Allah) said: vO Iblis! What prevents you from prosyourself to one whom I have created with My hands?'" (38.75)
"They have made no just estimate of Allah, such as is due to Him. On the Day of Judgment the whole of the earth will be but His handful, and the heavens will be rolled up in flis right hand." (39.67)
We can understand from this last verse that on the Day of Judgment Allah will be able to enclose the whole earth in the palm of His hand and he will roll the heavup with tlis right hand.

Furthermore the Holy Qur'an says:
"The hand of Allah is above their hands." (48.10)
"Blessed be He in Whose hands is the sovereignty, and He is able to do all things." (67.1)
"The Jews say: Allah's hand is tied up.' Their hands are tied up and they are cursed for saying so. Day, both His hands are widely outstretched." (5.64)

So the Holy Qur'an gives a clear description of the hands of Allah and His palms. Of course, some people try to give secondary or metaphorical interpretations of the hands of Allah, but first of all, we can see how Allah explains that He has a right hand, implying that He also has a left hand. The existence of Allah's left hand is confirmed by one close associate of the Holy Prophet Muhammad, namely Muslim bin Yes'ar:

"The Prophet said, 'Verily God created Adam, and touched his back with His right hand, and brought forth from it a family, and God said to Adam I have created this family for paradise, and their actions will be like unto those of the people of paradise. Then God touched the back of Adam with His left hand, and brought forth another family, and said I have created this family for hell, and their actions will be like unto those of the people of hell."17

Thus the description of Allah's two hands, a left and a right, leaves no doubts that Allah has hands. Even the metaphorical expressions that we use corto tangible objects. For example, we often say, "The power is in the hands of the King." This is because the King has hands. The lion is also the king of the anikingdom but we never say, The power is in the hands of the lion," because it is ridiculous to imagine a lion with hands instead of its forelegs. Thus, we cannot make light of the fact that Allah has hands. Allah Himself lays great stress on the existence of His hands; how then can one dare deny their existence? Thus, irrefutably, Alhas two hands, both right and left.


God has an Image

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God has an Image >>

God has an Image

A thorough, scrutinizing study of the Holy Qur'an proone with compelling evidence of the existence of Allah's form. It is explained that Allah has a Sublime Image. So how can one who has an image be formless? The very mention of the word Image' signifies the existof a form. So, it is illogical to say that while Allah has an image, He is formless. Although Allah is beyond mundane logic, by using spiritual logic (which is based on the revealed scriptures) we can easily understand that if Allah has a Sublime Image this means He has a SubForm, which is transcendental to material time and space.

Thus Allah says in the Holy Qur'an: "Allah's is the Sublime Similitude." (16.60) "It is He (Allah) Who produces creation, then reproit and for Him it is most easy. To Him belongs the Sublime Similitude in the heavens and the earth." (30.27) Here the word masal means similitude, resemblance, likeness, or image. And Allah said that His similitude, resemblance, likeness, or image is sublime in the heavand on the earth. This means that among all imof all creation His Image is far superior and paraOf course, Allah's Image or Form is not material but spiritual. His Form is primeval and eternal. It is not born or created but ever-existing. The Form of the SuLord does not deteriorate; nor is it subjected to old age. Allah is ever-youthful. it is also recorded in tradition from Bukhari and Musthat once the Prophet of Islam said, "Allah-Taala (God Most High) created Adam in His own sura (form, im

From this clear evidence of the Holy Prophet Muhammad himself we can understand that Allah, God, has a Spiritual Form.


God can be seen

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God can be seen >>

God can be seen

It is explained in the Holy Qur'an that on the day of Judgment believers will be able to see Allah. Once the Holy Prophet Muhammad said that he observed Allah in a most lovely form.18 These two statements alone proenough evidence for us to conclude that Allah can be seen. Since we cannot see anything that is formless, so Allah must have a form, which we will be able to see. Allah's form is completely spiritual and overflowing with unlimited sublime qualities. It is also true that Allah is unseen, which means He is not seen with ordinary maeyes. Only by the causeless mercy of Allah can one see Him. If Allah grants someone spiritual vision then he will be able to see Him. The Holy Prophet Muhammad and some other Prophets of ancient times were granted such vision. In the hereafter, however, all believers will see Allah. Some scholars say that only His eyes will be visible and others say His whole face; while still others say that every part of His form will be seen.19

So in the sura "Al-Qiyamat," or "The Resurrection" it is said:
"Some faces, that Day, will beam,
Looking towards their Lord." (Qur'an 75.22-23)

The meaning of these ayats is that when righteous souls go to Allah, they will be able to see their Lord and their faces will shine with immense joy. It is explained that they will "look towards their Lord." This means that Allah will be the object of their gaze. So it is very clear that Allah (Who is seen) occupies some space. Anyone who occupies some space must have a form. This means that Allah, Who does occupy some space, has a form; but His form is spiritual and never limited or conditioned by material space. The transcendental form of Allah is brighter than billions of suns. This brightness prevents one from seeing the form of Allah. Even so, Allah, out of His causeless mercy, can remove His blinding effulgence in order to reveal His form to His pure devotees.

It is also confirmed by Abu Huraira in the Sahlh Al-Bukhari (1.770):

"The people said, 'O Allah's Messenger! Shall we see our Lord on the Day of Resurrection?' He replied, Do you have any doubt in seeing the full moon on a clear night when there are no clouds?' They replied, "No, O Allah's Messenger!' He said, Do you have any doubt in seeing the sun when there are no clouds?' They replied: No, O Allah's Messenger!' He said, Tou will see Allah (your Lord) in the same way. On the Day of Resurrecpeople will be gathered and He will order the people to follow what they used to worship. So some of them will follow the sun, some will follow the moon, and some will follow other deities; and only this nation (Muslims) will be left with its hypocrites. Allah will come to them and say, vl am your Lord.' They will say, vWe shall stay in this place till our Lord comes to us and when our Lord will come, we will recognize Him.' Then Allah will come to them again and say, *I am your Lord.' They will say, Tour are our Lord.' Allah will call them, and As-Sirat (a slippery bridge on which there will be clamps and hooks like the thorn of Sa'dan) will be laid across Hell and I (Muhammad) shall be the first amongst the Messengers to cross it with my followers."

Thus the Holy Prophet Muhammad explained that on the Day of Resurrection, or on the Day of Judgment livbeings will see their Lord as they see the full moon on a clear night, or the sun when there are no clouds and they will recognize Him.

Once the Holy Prophet Muhammad said:
"His (Allah's) glory is His veil. If He (Allah) were to lift the veil, the effulgence of His Being will consume everyas far as the sight of His creatures can reach."20
Nevertheless, Allah, out of mercy, allows the pure devotees to see His form unharmed. Thus Allah is not an abstract power or energy but a living Being Who has a supreme, spiritual form, for righteous people will be able to see Him on the Day of Judgment.

There is another piece of evidence in the Sahih Al-Bukhari (1.529):
"Narrated by Jarir: We were with the Prophet and he looked at the moon on a full-moon night and said, Ceryou will see your Lord as you see this moon and you will have no trouble in seeing Him. So if you can avoid missing (through sleep or business, etc.) a prayer before the sunrise and a prayer before sunset, you must do so.' He then recited Allah's Statement: And glorify the praises of your Lord before the rising of the sun and before (its) setting.' (Qur'an 50.39)."

Thus the Holy Prophet Muhammad explains that if one really wants to see God he should continuously praise the Lord, specially before sunrise and before sunset, then he will certainly see the Lord.

God has an Abode

One morning in Mecca, the Holy Prophet Muhammad proclaimed to his followers that at night he was taken to the heavens and after penetrating the 7th layer of the heavens, he reached Allah's Abode where he received divine knowledge from Allah and returned. Now, where does Allah reside? Where will the pure devotees meet Him? The Holy Qur'an (70.3-4) informs us of Allah's residence in the sura "Al-Ma'arij," or "The Ways of Ascent":

"Allah, the Lord of the ascending stairways.
(Whereby) the angels and the spirit ascend unto Him in a Day which has the duration of fifty thousand years."
Here the word "ma'anj" is very significant. Ma'arij means stairways, or the way of ascent. This word is inwith profound spiritual meaning. Can we reach Allah, The Most High? He very graciously grants this privito the angels. But the way is not easy; nor can it be traversed in a day. Thus the Abode of Allah can be atby the angels only through the special way of aswhich takes 50,000 earth years.

Another explanation is given in the sura "Al-lmran," or "The Family of Mmran":
"Allah! With Him is a more excellent abode." (Qur'an 3.14)
"And Allah summons to theDaris Salam, or the Abode of Peace and leads whom He will to a Straight path." (Qur'an 10.25)

From these ayats we can easily understand that Allah has a supreme abode, the Daris Salam, where He perresides. If someone has a residence where there are devotees to associate with, then he must have a form. An abstract thing has neither residence nor associates. Allah is not an abstract thing but a Living Being Who has His own abode where He resides. Pure devotees of the Supreme Lord by His causeless mercy will attain Allah's eternally blissful abode and will associate with Him perThis clearly means Allah has an eternal spiritual form.


God sits on the Throne

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God >> God sits on the Throne >>

God sits on the Throne

The Holy Qur'an also mentions a particular item of Allah's paraphernalia, namely a throne. There are many verses., which explain that Allah has a Throne on which He sits, surrounded by angels etc. Unless one has a form and is located in a particular place, he can neither sit on a throne nor be surrounded by anyone. Since Allah does sit on a throne and is surrounded by angels, no sane man will deny that Allah has a form. Needless to say, this form is spiritual and invisible to the common eye.
Thus the Holy Qur'an states:

"Your Guardian Lord is Allah, Who created the heavand the earth in six Days, then He settled Himself on the Throne." (7.54)
"Truly, your Lord is Allah, who created the heavens and the eaiih in six Days. He then established Himself upon the Throne, directing all things." (10.3)
In verses (7.54) and (10.3), the word Hstawa' with the suffix 'a/a, means 'to sit firm and unshaken,' to be firmly established,' or 'to mount.' So Allah is firmly seated on His Throne from where He directs all things.

Furthermore it is stated in the Holy Qur'an:
"It is He (Allah) Who created the heavens and the earth in six Days and His Throne was upon the water." (11.7)
"The Beneficent One is firmly established on the Throne." (20.5)

"Glorified be Allah, the Lord of the Throne." (21.22)
"And you (O Muhammad) will see the angels surroundthe Throne on all sides, singing the praises of their Lord." (39.75)

"It is He Who created the heavens and the earth in six Days; then He mounted the Throne." (57.4)
"And the angels will be on its sides, and eight will bear the Throne of their Lord above them, that Day." (69.17)
Abdullah Yusuf Ali comments:

"The angels will be on all sides, arrayed in ranks upon ranks, and the Throne of the Lord on high will be borne by eight angels. ... The number eight has perhaps no special significance, unless it be with reference to the shape of the Throne or the number of the angels. The Oriental Throne is often octagonal, and its bearers would be one at each corner."21

This verse and commentary indicates that Allah's Throne has a particular shape and on the Day of Judgthe angels will be able to carry Allah on His Throne. Thus from these ayats we can understand that Allah has Arsh, or a Throne. He sits on His Throne surrounded by angels and on the Last Day they will carry Him on His Throne. Therefore Allah is not merely an abstract enor power. He is the supreme living One with a form, Who is the Proprietor of energy and power. If this is not so, how can Allah be in a particular place and sit on the Throne? So Allah does have a form; however, one should bear in mind that His form, throne, and paraphernalia are all spiritual and transcendental.

God moves in and around His creation

In the Holy Qur'an, it is mentioned that Allah travels through His creation. Once the Holy Prophet Muhammad also said, "Allah, the Almighty descends to the firmament of the world in the last third portion of every night" (Bukhari, Muslim).22 It is also stated in the Sahih Al-Bukhari (2.246):

"Narrated by Abu Huraira: Allah's Messenger said, vOur Lord, the Blessed, the Superior, comes down every night to the nearest heaven to us during the last third of the night and He says: (Is there anyone) who invokes Me, (demands anything from Me) so that I may respond to his invocation? (Is there anyone) who asks Me for someso that I may grant him his request? (Is there anywho seeks My forgiveness, so that I may forgive him?'"

Thus Aiiah freely moves in space according to His sweet will. If Allah can change His location and move in space, then obviously He is not a mere abstract light. A light, which is dependent on its source, can only spread in space according to the movements of its source. So light cannot move in space; it can only spread. Just as a lamp is the source of its light, so Allah is also the Source of the spiritual light emanating from His supreme form, which moves in space unrestricted, spreading His glorilight. This means that Allah has a transcendental form, which is not subjected to the limits of material space.

So it is stated in the Holy Qur'an:
"Will they wait until Allah comes to them in canopies of clouds, with angels (in His wake) and settle the quesBut to Allah do all questions go back (for deci(2.210)

"And your Lord shall come with angels in ranks." (89.22) "See they not how lie (Allah) visits the land, reducing it of its outlying parts? (When) Allah dooms there is none that can postpone His doom, and He is swift at reckon(13.41)
Once again Allah said in the sura "Al-Anhiya," or "The Prophets":

"See they not how We visit the land, reducing it of its outlying parts? Can they then be the victor?" (Qur'an 21.44)
These ayats enable us to realize that Allah is not an abstract thing but a spiritual Being Who can be in a parplace and change His location at will. This is yet another proof that Allah has a form. He can freely move in and around His entire creation unlimitedly and unrestrictedly, occasionally visiting our planet. Furthermore, the Holy Qur'an (22.6) says that Allah "is able to do all things." If Allah can do all things, then logically we can conclude that He does have a form! Thus, nobody can deny the fact that Allah has spiriEyes, Ears, Mouth, Face and Hands because these bodily limbs of Allah are explicitly mentioned in the Holy Qur'an. Moreover, the Holy Qur'an mentions the SubImage of Allah, His Abode and His Throne, on which He sits. If Allah has spiritual Eyes, Ears, Mouth, Face and Hands, how can we deny that He has a spiritual Form? First of all, how can His limbs exist separately and, secif Allah is the source of everything and if all things belong to Him, how it is possible that He does not have a form but we do? It is offensive to say that Allah cannot have a form because that is equal to saying that Allah is less than His creations, which all have forms. It is also offensive to consider that Allah's form is limited as our forms are in this world. If He has all things, He has a form too. If this is not so, He would be incomplete. CerHe does not have a form which consists of mateelements and deteriorates. He has a spiritual form which consists of pure spirit. His Form is not ordinary, but Supreme, Eternal, Blissful, Transcendental and bethe power of our imagination or description.

Let us also see what is the opinion of prominent Musscholars. The eminent Muslim scholar Al-Ashari (9th century AD) declared in his creeds, "We confess that Allah has a face, without asking how. ... We confess that Allah has two hands, without asking why."

Many Muslims on the basis of Qur'anic verses: (48.10); (25.60); (7.52); (L0.3); (32.3); (11.9); (57.4); (75.22-23); (22.60 and 74); (31.27); (42.9); (58.1) believe that Allah possesses a head, mouth, eyes, ears, hands and feet just like those of a human being. In the opinion of Abu Mo'ammar ol-Hodhali, a preacher in Baghdad, anyone who denies this understanding is an infidel. Adherents of the school of the famous traditionist and lawyer Ahmad b. Hanbal have the same opinion. The school's chief later exponent, Ahmad b. Taymiya, called the Mo'tazelites inand Ghazzali a heretic. On one celebrated occaafter quoting the Qur'an in a sermon, he said to the congregation as he stepped down from the pulpit of the great mosque at Damascus, "Allah will step down from His Throne in the same way as I am stepping down from this pulpit."23

Abu' Amer ol-Qorashi, a Moor from Majorca declared that it was heretical to understand the sentence, "There is nothing similar to Him (Allah)" in the Qur'an (42.9) as meaning what it says; it meant, in his opinion, that nothresembles Allah in respect of His divinity, because "Allah possesses limbs and organs like yours and mine."
As proof of God's possession of such limbs and organs, Abu' Amer ol-Qorashi cited the description of the Last Judgment in the Qur'an (68.42), and then slapped his thigh and said, "Allah has legs just like mine."24

Since everything in Ood's creation has form, how can God have no form? Then creation would have somethat God does not have. That would mean that God is less than His creation, or in other words, that the complete (God) is incomplete, which is simply illogical. The complete whole must contain everything within and beyond our experience, otherwise He cannot be comFurthermore, ali the great scriptures of the world inus to love God. How can we love something formor void? That's impossible. We are all individual livbeings, and we want to love other individual living beings — not some dark oblivion in outer space. We want personal relationships, and the ultimate, sublime relationships exist between the Supreme Lord and His devotees. It is an obvious truth that Allah's form is completely spiritual and transcendental, unlike ours which is subto birth, old age, disease and death. Though Allah's form is beyond the limits of our material sense percepit undoubtedly exists.


.\8\3\e\21\2\cpmv.7ebe\Form_of_God_Visualized_by_Prophet_Muhammad.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Form of God Visualized by Prophet Muhammad >>

14 The Form of God was Visualized by Prophet Muhammad

The transcendental form of Allah was visualized by Payagambar (Prophet) Muhammad," Chaitanya Mahaprabhu continued.

It is narrated in the Hadith:
"Muadh-bin-Jabal said: The Prophet on one occasion, hindered our saying the morning prayers until we were near seeing the sun. Then he hastened out of his house, and the Tacbir was called aloud, then the Prophet said prayers in haste, and when he had repeated the Salam, he said, 'Sit in your places, and I will inform you the cause of my being so late this morning. I got up early, and performed the Wadu, and said prayers, agreeably to the wishes of Allah, and I felt drowsy in my prayers, after which I awoke, and all of a sudden I beheld my Creator in a most lovely form, and he said: 'O Muhammad!' I said, 'What do you command?' He said, 'What do the angels argue about?' I said, 'I do not know.' Then I saw my Lord put the palm of His hand between my two shoulders till I felt my chest turn cold: then evin the world appeared clear before me, and I knew the whole. Again He asked about the disputations of the angels. I replied, They dispute about deeds which cover sin.'"25

The Holy Prophet Muhammad once had miraj, or 'asto heaven and after penetrating the 7th layer of heaven, he attended the Throne of Allah. Allah was sitting on the Throne. When the Holy Prophet Muhammad stood in front of Allah he felt reassured, but He found it hard to stand his ground when Allah stretched out His hands and placed one on his shoulder and the other on his chest. An icy chill froze his bones and his blood. Then the coldness faded and was succeeded by an ecstatic bliss which seemed to carry the Holy Prophet Muhammad out of his body into a state of being so marvelous that it was impossible to describe.26

When people asked the Holy Prophet Muhammad, "Have you seen Allah?" The Apostle answered: "1 saw only light, a light so intense that Allah sat behind 20,000 curtains. If these curtains were to be removed and somewas to see the face of Allah he would immediately be burned to ashes."27

Thus the Holy Prophet Muhammad has seen the spiriform of Allah. He saw Allah in a most beautiful form. Allah reciprocated with Muhammad. He put His hands on Muhammad's chest and shoulder, and transferred to him transcendental bliss. But when the Holy Prophet Muhammad was asked to describe his experience he never expressed his vision. Because the mission of the Holy Prophet Muhammad was to stop worshipping the imaginary forms of God. Therefore he never described the spiritual form of Allah, which was shown to him by the causeless mercy of the Lord, since this would uncause confusion among his followers.


.\8\3\e\21\2\cpmv.7ebe\The_Fundamental_Lesson_of_the_Quran.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> The Fundamental Lesson of the Quran >>

15 The Fundamental Lesson of the Qur'an

Then Chaitanya Mahaprabhu said: "The fundamental lesson of the Qur'an is that the soul is eternal and obtaining the vision of Allah, the sovil remains there fully absorbed in bliss."

In the Holy Qur'an (75.22-23) there are these state
"Some faces, that Day, will beam,
Looking towards their Lord."
This means that when the righteous finally meet Althey will see Him and their faces will beam with joy. Once the Prophet of Islam said: "Those believers who are in the highest honor with Allah will see His Divine Pace morning and evening and compared to this all other pleasures of Paradise will be lightly esteemed and for

Let us also see what is the opinion of some promiMuslim scholars. The author of Jowhara (p.107-112) says: "It is posto see Allah in this world as well as in the next. In this world it has been granted to Muhammad only. In the future world however, all believers will see Him; some say only His eyes, others say His whole face, others say every part of His body."29

Thus the soul is eternal and when the pure soul atthe abode of Allah, he will see Allah directly. In such a pure exchange of feelings he will remain there fully absorbed in bliss.


Salvation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Salvation >>

16 Salvation

Finally Mahaprabhu concluded, "To acquire this spiritual knowledge will lead one to salvation. (In the Qur'an all these things are revealed but some people are not competent to understand the significance of this."

The Holy Qur'an (5.119) states in the sura "Al-Ma'ida", or "The Table Spread":
"Allah will say: This is a day on which the truthful will profit from their truth, for there are Gardens, with rivers flowing beneath — their Eternal Home. Allah well-pleased with them, and they with Allah. That is the great SalvaThere is a similar verse in the sura "At-Tauba"', or "Re

"Allah has promised to the believers, men and women, Gardens beneath which rivers flow, to dwell therein, and beautiful mansions in Gardens of everlasting stay. But the greatest bliss is the Good Pleasure of Allah. That is' the supreme Salvation." (Qur'an 9.72)

Ustad Abdullah Yusuf AM comments:
"What a beautiful definition of salvation or the end of life! — that we should win Allah's good pleasure and that we should reach the stage at which His good pleais all-in-all to us. ...
The Good Pleasure of Allah is the final Bliss of SalvaThe good pleasure is mutual; the truly saved is he whose will has become completely identified with Allah's universal will. ...
They will be in Allah's Presence. That is salvation in the highest. ...
This is true Salvation. It is not only safety and felicity, but the attainment of the final Goal, the supreme Achievethe Fulfillment of the highest in human nature, the satisfaction of the true and pure desires of the heart, — seeing the Face of Allah."30

Thus by acquiring true spiritual knowledge revealed in the scriptures one can achieve supreme salvation which means residing in the spiritual world with Allah and deriving bliss from serving and pleasing Him and seeing His beautiful face.


.\8\3\e\21\2\cpmv.7ebe\Fear_and_Ecstasy_of_the_Chand_Kazi.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Fear and Ecstasy of the Chand Kazi >>

17 Chand Kazi's Fear and Ecstasy

After hearing these statements by Chaitanya Mahaprabhu, the Kazi being satisfied did not f ^Lput forward any more words. Thus, after due consideration, the Kazi accepted Chaitanya's reasonand spoke as follows:
"My dear Chaitanya Mahaprabhu, what you have said is very true. Our scriptures have developed only recently, and the commentaries of some scholars are not very logical or philosophical."

The scriptures like the Old Testament, the New Testaand the Qur'an have been written recently, and sometimes they contradict one another. Their compilahas a history. Although some commentators have their arguments and reasoning, they are not very sound and transcendental. As such, modern people advanced in science and philosophy deem these commentaries unsatisfactory and questionable. When some scholars of the Old Testament, the New Testament and the Qur'an cannot properly answer their inquisitive followers, naturally these seekers of truth lose faith in such scriptures. The Kazi admitted this while talking with Chaitanya Mahaprabhu. The Kazi was a very intelligent person and he had full knowledge of his posi

"I know that some commentaries are full of imaginaand mistaken ideas, yet because I am a Muslim, I accept them for the sake of my community, despite their insufficient support. The reasoning and arguments of such commentaries are not very sound," the Kazi conUpon hearing this statement, Chaitanya Mahaprabhu smiled and inquired from him as follows: "My dear mauncle, I wish to ask you another question. Please tell me the truth. Do not try to cheat me with tricks. In your city there is always congregational chanting of the Lord's holy names. A tumultuous uproar of music, singand dancing is always going on. As a Muslim magisyou have the right to oppose the performance of Vaishnava practices. Previously you forbade us but now you have changed your mind. I cannot understand the reason why."

The Kazi replied, "Everyone calls you Gaurahari. Please let me address you by this name. Kindly listen, O Gaurahari! If you come to a private place, I shall then explain the reason why." Mahaprabhu said: "All these men are my confidential associates. You may speak frankly. There is no reason to be afraid of them."
The Kazi replied: "When I went to the Vaishnava's house, broke the drum and forbade the performance of ongregational chanting of God's holy names, in my dreams that very night I saw an extremely fearful lion. He was roaring very loudly. His body was like a human being's and his face like a lion's. While I was sleeping, the lion jumped on my chest, laughing fiercely and gnashing his teeth. Placing his nails on my chest, the lion said in a grave voice: 'I shall immediately tear your chest as you broke the mridanga drum! You have forthe performance of the congregational chantof God's holy names. Therefore I must destroy you!' Being very much afraid of Him, I closed my eyes and trembled. Seeing me so afraid, the lion said, T have defeated you just to teach you a lesson, but I must be merciful to you because on that day, you did not create a big disturbance. Therefore I have excused you and not taken your life. But if you perform such an activity again, I shall not be so tolerant. I shall kill you, your entire family and all the meat-eaters.' After saying this, the lion disappeared, but I was very much afraid of Him. Just see the marks of His nails on my chest!"

After this description, the Kazi showed his chest to everyHaving heard his dream and seen the marks on his chest, all the people accepted this wonderful incident. The Kazi continued: "I did not speak to anyone about this incident, but on that very day one of my orderlies came to see me. After coming to me, the orderly said, 'When I went to stop the congregational chanting, sudflames struck my face. My beard was burned, and there were blisters on my cheeks.' Every orderly who tried to stop the congregational chanting suffered the same experience. After seeing this, I became very much afraid. I ordered them not to stop the congregational chanting but to go and sit at home. Later on some Muscame to submit a petition, complaining, 'After this order, there will always be unrestricted congregational chanting in the city. In this way the religion of the Vaishnavas will increase unlimitedly. They are always chanting the name of God, 'liari! Hari!' We do not hear anything but this.'

One Muslim said, 'The Vaishnavas chant, 'Krishna, Krishna,' and they smile, cry, dance, sing and fall on the ground, smearing their bodies with dust. Chanting 'Hari, Hari,' the Vaishnavas make a tumultuous sound. If the king Piawab Hussain Shah hears it, certainly he will punyou.' I then inquired from these Muslims, T know that these
Vaishnavas naturally chant 'Hari, Hari.' The Vaishnavas chant the name Hari because that is the name of God given in their scriptures. But you are Muslims. Why do you chant this name of God, Hari?'

One Muslim replied, "Sometimes I joke with the Vaishnavas. Some of them are called Krishnadas, and some are called Ramadas. Some of them are called Haridas. They always chant 'Hari, Hari,' and thus I thought they would steal the riches from someone's house. (Another meaning of 'Hari, Hari' is 'I am taking away. I am taking away.') Since that time, my tongue also can't stop chanting God's name 'Hari, Hari.' I have no desire to say it, but still my tongue says it. I do not know what to do.' Another Muslim said, 'Sir, please hear me. Since the day I joked with some Vaishnavas in this way, my tongue also chants the Hare Krishna hymn:

Hare Krishna Hare Krishna Krishna Krishna Hare Hare
Hare Rama Hare Rama Rama Rama Hare Hare

and I cannot give it up. I do not know what divine power these names of God possess.' After hearing all this, I sent all the Muslims back to their homes. Then five or seven atheistic Hindus apme. Because Chaitanya Mahaprabhu preached that, "Simby chanting the Hare Krishna mantra you will be libso the cast brahmanas (priests) thought, "This is very dangerous because our money making scams will be finished."

Coming to me, the Hindus complained: 'Chaitanya Mahaprabhu has broken the Hindu religious principles. He has introduced the sankirtana system, which we have never heard of in any scripture. When we stay up all nightlong to observe religious performances for the worship of goddesses Mangalachandi and Vishahari, playing on musical instruments, dancing and chanting are certainly acceptable customs. Chaitanya Mahaprabhu previously was a very good boy, but since he has refrom Gaya he conducts himself differently. Now he loudly sings all kinds of songs, clapping, playing drums and hand bells, and making tumultuous sounds that deafens our ears. We do not know what he chants that makes him become ecstatic, dancing, singing, sometimes laughing, crying, falling down, jumping up and rolling on the ground. He has practically made all the people ecstatic by always performing congregational chanting of God's holy names. At night we cannot get any sleep; we are always kept awake. Now he has given up his childhood name Nimai and introduces himself as Gaurahari. He has spoiled the Hindu religious principles and introduced this congregational chanting of God's holy names, which we consider to be irreligion for non-believers. Now the lower classes are chanting this Hare Krishna maha-mantra again and again. For this sinful activity, the entire city of Navadvipa will be destroyed. According to Hindu scripture, God's name is supposed to be the most powerful hymn. If everyone hears the chanting of this name, the power of this hymn will be lost. This Chaitanya Mahaprabhu has discovered a new type of religion, chanting loudly Hare Krishna. Now is the sleeping period of Narayana, and Chaitanya's loud chanting will disturb Narayana. As a result there will be so many catastrophes. So kindly stop him chanting this Hare Krishna loudly. Sir, you are the ruler of this town. Whether Hindu or Muslim, everyone is under your proTherefore please call Chaitanya Mahaprabhu and make him leave this town.'

After hearing their complaints, in sweet words I told them, 'Please go back home. I shall certainly prohibit Chaitanya Mahaprabhu from continuing his Hare Krishna movement.' Actually, I know that Narayana is another name of God in the Hindu scriptures, and I feel within my mind that you, dear Chaitanya, are a pure representative of God." After hearing the Kazi speak so nicely, Chaitanya Mahaprabhu touched him and smilingly spoke as fol"The chanting of the holy name of Krishna from your mouth has performed a wonder — it has nullified the reactions of all your sinful activities. Now you have become supremely pure. Because you have chanted three holy names of the Lord — Hari, Krishna and Narayana — you are undoubtedly the most fortunate and pious person."

After Chand Kazi heard this, tears flowed down from his eyes. He immediately touched the feet of Mahaprabhu and spoke the following sweet words: "Only by your mercy have my bad intentions vanished. Kindly favor me so that my devotion may always be fixed upon my Lord."

Mahaprabhu said, "I wish to beg you for one favor in charity. You must pledge that thissankirtana movement will not be stopped, at least in the district of Nadia."
The Kazi said: "To as many descendants as take birth in my dynasty in the future, I give this grave order: no one should stop this sankirtana movement."
Hearing this, Mahaprabhu got up, chanting "Hari! Hari.'"31

Following him, all the other Vaisnavas also got up, chantthe holy names of God. Chaitanya Mahaprabhu led the sankirtana party away and Chand Kazi, his mind jubilant, went with him satisfied to be united under the holy names of God.


Epilogue

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> Epilogue >>

Epilogue

This historic incident is a great example of unification under the banner of Unity in Diversity. Here two prominent religious leaders of society sacrificed mundane ambitions for the sake of spiritual unity of all reliThey peacefully united through tolerance, understandand cooperation, so emerging as one victorious party. nfortunately, nowadays many unscrupulous commentaof the scriptures are giving all kinds of misinterpretations and bewildering the innocent public. As a result people are fighting in the name of God although God does not approve of such behavior. Religion is given to us for peace and mutual understanding; it is not given to us for fighting. However, nowadays, we can see that even followers within the same religion have divided into many sects and are fightwith each other. We can see through the history of religion that whenever a great prophet or teacher leaves the planet, the first thing that happens is his followers divide into two camps and fight. Then these two camps further divide into many other parties and the fighting increases.

As a result of misunderstanding the original teachings of the bona fide scriptures, many people now believe that the different religions are following different paths and worshipdifferent gods. So people are claming that their religion is the best and their god is the most powerful. With these misthe followers of different religions are arguing, fighting and blaspheming each other's religion and scriptures. This kind of activity is extremely destructive to the peace and harmony amongst humanity. It has no end unless people reendeavor to understand the original Message of God rein all the scriptures of the world.

The simple facts are God is one and He sends his repreto teach people His original Message according to time, place, circumstances and people's intellectual capacity. The original Message of God is:

1.God is one;
2.Everyone is a servant of God;
3.The duty of everyone is to serve God;
4.The goal is to develop love of God.

Thus different scriptures are given in different languages at different times but the message is essentially the same. We should try to understand this original message and despite being divided by following different religious processes we should be united in our service to one God. This is real unity in diversity.

God is neither Muslim nor Christian nor Hindu. God is God. He does not belong to any of these religions but they all beto him. Similarly the soul originally does not belong to any religion. He belongs to God. However, here the soul aca particular religion and identifies himself with it. Thereit is in our interest to give up this sectarian understandrespect all religions and their followers, develop our love for God and live in unity and harmony.


References

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Chand Kazi and Lord Chaitanya >> References >>

References

M. R. Bawa Muhaiyaddeen, Asma' ul-Musna: The 99 Beautiful Mames of Allah, 1979, p. 181.
Ibid., p. 182.
M. Hafiz Syed, Thus Spake Muhammed, Madras, 1962, p. 6.
O. Qudratov, N. Qudratov, Muhammad Peygambarin Tiayati ua Kalamlari, Baki, 1990, p. 114, 147.
Mahammad Ali, Muhammad Peygambarin Hayati, Baki, 1993, p. 150.
V. A. Holmes-Gore, These We Have riot Loved, London, 1946, pp. 6-7.
M. Hafiz Syed, Thus Spake Muhammed, Madras, 1962, p. 6.
Bilkiz Alladin, The Story of Mohammed The Prophet, Delhi, 1979, pp. 12-13.
Abdullah Yusuf Ali, The Holy Qur-an, The Presidency of Islamic Researches, Al-Madinah Al-Munawarah, 1410 It, p. 925.

Ibid., p. 1713.
Ibid., p. 1953.
Ibid., p. 555.
Ibid., p. 504.
Mir Valiuddin, Love of God, Delhi, 1968, p.94.
Abdullah Yusuf Ali, The Holy Qur-an, The Presidency of Islamic Researches, Al-Madinah Al-Munawarah, 1410 H., p. 163.
Ibid., p.1189.
Mishcat-ul-Masabih, Calcutta, 1809, p. 30.
Ibid., p. 155.
F. A. Klein, The religion of Islam, Delhi, 1987, p. 55.
Mishcat-ul-Masabih, Calcutta, 1809, p. 29.
Abdullah Yusuf Ali, The Holy Quran, The Presidency of Islamic Researches, Al-Madinah Al-Munawarah, 1410 H., p. 1807.
H. Syed Athar, The book of thousand lights, Lucknow, 1975, p. 53.
Ali Dasthi, Twenty-three years, London, 1985, pp. 157-158.
Ibid., p. 159.
Mishcat-ul-Masabih, Calcutta, 1809, p. 155.
R. V. C. Bodley, The messenger, New York, 1946, p. 114.
Peygambara 40 sual, Baku, 1993, p. 108.
E. Royston Pike, Mohammed, London, 1962, p. 94.
r. A. Klein, The religion of Islam, Delhi, 1987, p. 55.
Abdullah Yusuf Ali, The Holy Qur-an, The Presidency of Islamic Researches, Al-Madinah Al-Munawarah, 1410 H., p.p. 328, 1989, 1036, 1884.
31. A. C. Bhaktivedanta Swami Prabhupada, Shri Chaitanya- charitamrita, Adi-lila, 17.121-225, Singapore, 1984, pp. 586-605.


.\8\3\e\21\2\Vegetarianism__Supported_in_the_Bible.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Vegetarianism: Supported in the Bible >>

Vegetarianism: Supported in the Bible

Article courtesy of http://www.stephen-knapp.com

The Bible has many quotations against meat-eating as can be seen from the following: "But flesh with the life thereof, which is the blood thereof, shall ye not eat. And surely your blood of your lives will I require; at the hand of every beast will I require it." (Genesis 9.4-5) Certainly we can see in this verse that no one was meant to live by eating the flesh and blood of others. If one did so, then he would have to pay with his own blood, as it says, "your blood of your lives will I require." This is merely a reference to the law of karma: for every animal who suffers because of you, you will also similarly suffer: "at the hand of every beast will I require it."

"To what purpose is the multitude of your sacrifices unto me? Saith the Lord: I am full of the burnt offerings of rams, and the fat of fed beasts; and I delight not in the blood of bullocks, or of lambs, or of goats. When ye spread forth your hands, I will hide Mine eyes from you: yea, when ye make many prayers, I will not hear, for your hands are full of blood." (Isaiah 1.11,15)

"It shall be a perpetual statute for your generations throughout all your dwellings, that ye eat neither fat nor blood. (Leviticus 3.17). . . And whatsoever man there be of the house of Israel, or of strangers who sojourn among you, that eateth any manner of blood; I will even set My face against that soul that eateth blood." (Leviticus 17.10)

From these verses and others not included here, we can certainly see that God's law, as set down in the Bible, was against the eating of flesh and blood and the killing of other entities. However, there are some people who try to legitimize the eating of meat by draining the blood and, thus, make the meat "kosher." Of course, this idea doesn't really work. Blood permeates meat, so how can one be free from eating blood by trying to drain it from the flesh? This is not very realistic, and it certainly does not free one from the violence that must be inflicted on the animal when it is killed in order to eat its flesh. The real point of the matter is not to kill. This is clearly stated in Exodus (20.13) in the Hebrew lo tirtzach, which, when accurately translated, means "thou shalt not kill."

In fact, the Bible compares the killing of cows to murdering a man: "He that killeth an ox is as if he slew a man." (Isaiah 66.3)

There are a few verses, however, which I am sure some students of the Bible will reach for that seem to support the eating of flesh. But in every case, this is due to inaccurate translations as we shall see.

For example, in John (4.8) it states: "For his disciples were gone away unto the city to buy meat." The word meat was taken from the Greek word trophe, which actually means nourishment. This is exactly the same case in Acts (9.19): "And when he had received meat, he was strengthened." When translated accurately it means that by receiving nourishment, he felt stronger.

In Luke (8.55) we find, "And her spirit came again and she arose straightaway: and he (Jesus) commanded to give her meat." The word meat in this case was translated from the Greek word phago, which translated correctly simply means to eat.

In I Corinthians (8.8) it states: "But meat commendeth us not to God, for neither, if we eat, are we the better; neither if we eat not, are we the worse." The word for meat here is broma, which actually means food. Therefore, this verse signifies that eating or not eating food has little to do with our relationship to God and not, as some people think, that eating meat holds no wrong.

In Romans (14.20-21) the verses are: "For meat destroy not the word of God. All things indeed are pure; but it is evil for that man who eateth with offence. It is good neither to eat flesh, nor to drink wine, nor anything whereby thy brother stumbleth, or is offended, or is made weak." The word for meat here is broma, which actually means foods, and the word for flesh is kreas, which does mean flesh. Therefore, this verse makes it clear that flesh eating is unacceptable.

If the Bible explains that eating meat is wrong, then what is the proper thing to eat? Genesis (1.29) clearly states: "And God said, Behold, I have given you every herb bearing seed, which is on the face of all the earth, and every tree, in which is the fruit of a tree yielding seed; to you it shall be for meat." This makes it quite obvious that the food for human beings is herbs, seeds, grains, and fruits.

We also find in Isaiah (7.14-15): "Therefore the Lord Himself shall give you a sign; Behold, a young woman shall conceive, and bear a son, and shall call his name Immanuel. Butter and honey shall he eat, that he may know to refuse the evil, and choose the good." The first verse is often quoted by Christians for proof that Jesus was the savior, but the next verse shows that he will be a vegetarian to know the difference between right and wrong.

As mentioned earlier, meat-eating is a sign of spiritual ignorance and tends to keep one from developing compassion and mercy towards our fellow living entities. To be merciful only to man and yet be an enemy to animals by killing and eating them is Satan's philosophy. One will never live in true harmony with God while performing such activities. This is often overlooked by the Christians, Muslims, and others. If these verses were actually understood and the meaning fully realized and practically applied by the Christians and others, I am sure it would bring beneficial reactions the world over in their spiritual development. After all, one of the ten commandments specifically says thou shalt not kill. It does not say merely thou shalt not murder, which would imply only humans, but it says "Thou shalt not kill," meaning any living being.


.\8\3\e\21\2\Bible_Teaches_Chanting_of_God's_Names.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Authentic Truths in Other Religions >> Bible Teaches Chanting of God's Names >>

THE BIBLE TEACHES CHANTING GOD’S NAMES

By Stephen Knapp

Article courtesy of http://www.stephen-knapp.com

The Old Testament, which is also extremely important in Christianity, teaches many of the same principles of spiritual development as found in the Vedic system. We can especially find these similarities in the processes of bhakti-yoga, mantra-yoga, and sankirtana (the congregational singing of the holy names of the Lord). The teachings in the Bible about the holiness of the name of God and the need to congregationally sing God’s name and praises are quite evident. This applies as much to the essential Jewish forms of worship and meditation as it does to the Christian, and almost every other religious tradition. Yet, as we go through these verses that explain the need to do this as outlined in the Bible, we will find that they do not provide the reasons for it, the way it uplifts our consciousness, how it gives us the means to tune into the spiritual dimension or to reach God, or that it is a prime process to be used for our meditation in this age. To further our understanding in this way, we need to consult the Vedic explanations as found in the Puranas and Sutras, and the teachings of the realized sages who follow the Vedic system. Some of this I have also supplied in my books or some of the many articles I have written and included on my web site.

In one of the foremost prayers in the Bible, it is said, “Our Father, who art in heaven, hallowed be Thy name.” The value and holiness of the name of God, as well as being the primary way to meditate on Him, is stressed throughout the Bible. Many verses instructing people to sing praises to God and sing His holy name are found therein. Even in the books of Moses we find evidence of this: “Then sang Moses and the children of Israel this song unto the Lord, and spake, saying, I will sing unto the Lord, for He hath triumphed gloriously.” (Exodus 15.1) Furthermore, after delivering the ten commandments, Moses told his people:

Hear, O Israel: the Lord our God is one Lord: And thou shalt love the Lord thy God with all thy heart, and with all thy soul, and with all thy might... Thou shalt fear the Lord thy God; Him shalt thou serve, and to Him shalt thou cleave, and swear by His name. He is thy praise, and He is thy God, that hath done for thee these great and terrible things, which thine eyes have seen. (Deuteronomy 6.4-5, 10.20-21)

Thus, we find that Moses also set forth the basic principles for people to follow that were the same as those found in bhakti-yoga: that one should love and serve God completely and take shelter of Him through the process of singing praises to Him. Not only that, but one should also chant and tell others about the holy name of God just as Moses did, as stated in the following verses: “My doctrine shall drop as the rain, my speech shall distill as the dew, as the small rain upon the tender herb, and as the showers upon the grass: Because I will publish the name of the Lord: ascribe ye greatness unto our God.” (Deuteronomy 32.2-3)

Further quotes can be given which show a similar sentiment. The fact of the matter is that the Old Testament, although describing the process within the context of Judaism, is full of the same essential teachings as found in the Vedic literature. Therefore, there is no surprise to find the following verses from various parts of the Bible which state that one should sing songs unto the Lord and praise His holy name: “Hear, O ye kings; give ear, O ye princes; I, even I, will sing unto the Lord; I will sing praise unto the Lord God of Israel.” (Book of Judges) “Therefore I will give thanks unto Thee, O Lord, among the heathen, and I will sing praises unto Thy name.” (Samuel II 22.50)

“Thus all Israel brought up the ark of the covenant of the Lord with shouting, and with sound of the cornet, and with trumpets, and with cymbals, making a noise with psalteries and harps.” (I Chronicles 15.28) This description certainly sounds like a typical chanting (kirtana) party as you would find in the temples of holy cities in India where you see devotees singing the holy names and songs about the pastimes of the Lord with the accompaniment of hand cymbals and drums. And the following verses sound exactly like some of the Vedic quotes that are included in my article on mantra-yoga and chanting Hare Krishna. This indicates that chanting the holy names of the Supreme is definately the process for this age of quarrel and confusion, called Kali-yuga in the Vedic texts, regardless of what culture or tradition with which you affiliate:

“Then on that day David delivered first this psalm, to thank the Lord, into the hand of Asaph and his brethren. Give thanks unto the Lord, call upon His name, make known His deeds among the people. Sing unto Him, sing psalms unto Him, talk yet of all His wondrous works. Glory ye in His holy name; let the heart of them rejoice that seek the Lord. Seek the Lord and His strength, seek His face continually. (I Chronicles 16.7-11). . . Sing unto the Lord, all the earth; shew forth from day to day His salvation. Declare His glory among the heathen; His marvelous works among all nations. For great is the Lord, and greatly to be praised: He also is to be feared above all gods.” (I Chronicles 16.23-25)

“And Jehoshaphat bowed his head with his face to the ground: and all Judah and the inhabitants of Jerusalem fell before the Lord, worshipping the Lord. And the Levites, of the children of the Kohathites, and of the children of the Korhites, stood up to praise the Lord God of Israel with a loud voice on high. And when he [Jehoshaphat] had consulted with the people, he appointed singers unto the Lord, and that should praise the beauty of holiness, as they went out before the army, and to say, Praise the Lord: for His mercy endureth forever.” (II Chronicles 20.18-21)

“And he [Hezekiah] set the Levites in the house of the Lord with cymbals, with psalteries, and with harps, according to the commandment of David, and of Gad the king’s seer, and Nathan the prophet; for so was the commandment of the Lord by His prophets. And the Levites stood with the instruments of David, and the priest with the trumpets. And Hezekiah commanded to offer the burnt offering upon the altar. And when the burnt offering began, the song of the Lord began also with the trumpets, and with the instruments ordained by David King of Israel. And all the congregation worshipped, and the singers sang, and the trumpeters sounded: and all this continued until the burnt offering was finished. And when they had made an end of offering, the king and all that were present with him bowed themselves and worshipped. Moreover Hezekiah the king and the princes commanded the Levites to sing praises unto the Lord with the words of David, and of Asaph the seer. And they sang praises with gladness, and they bowed their heads and worshipped.” (II Chronicles 29.25-30)

There was also the prophecy given by Isaiah who said: “And in that day shall ye say, Praise the Lord, call upon His name, declare His doings among the people, make mention that His name is exalted. Sing unto the Lord; for He hath done excellent things: this is known in all the earth.” (Isaiah 12.4-5)

Another quote given in Isaiah (42.10-12) concerning the fact that everyone in the world should declare the Lord’s glories was the following:

“Sing unto the Lord a new song, and His praise from the end of the earth, ye that go to the sea, and all that is therein: the isles, and the inhabitants thereof. Let the wilderness and the cities thereof lift up their voice, the villages that Kedar doth inhabit: let the inhabitants of the rock sing, let them shout from the top of the mountains. Let them give glory unto the Lord, and declare His praise in the islands.”

The Psalms of David put special attention on chanting the holy names of God, and practically instructs how congregational chanting should be performed.

“Make a joyful noise unto the Lord, all the earth: make a loud noise and rejoice, and sing praise. Sing unto the Lord with the harp, and the voice of a psalm. With trumpets and sound of cornet make a joyful noise before the Lord, the King. . . O clap your hands, all ye people; shout unto God with the voice of triumph.” (Psalms 98.4-6,47.1)

“Praise ye the Lord. Praise God in His sanctuary: praise Him in the firmament of His power. Praise Him for His mighty acts: praise Him according to His excellent greatness. Praise Him with the sound of the trumpet: praise Him with the psaltery and harp. Praise Him with the timbrel and dance: praise Him with stringed instruments and organs. Praise Him upon the loud cymbals: praise Him upon the high sounding cymbals. Let everything that breath praise the Lord. Praise ye the Lord.” (Psalms 150.1-6)

The Bible also indicates that as one continues to engage in this process, one becomes more and more fixed in understanding God; one’s faith continually increases, as mentioned:

“My heart is fixed, O God, my heart is fixed: I will sing and give praise. Awake up, my glory; awake, psaltery and harp: I myself will awake early. I will praise thee, O Lord, among the people: I will sing unto Thee among the nations. For Thy mercy is great unto the heavens, and Thy truth unto the clouds. Be thou exalted, O God, above the heavens: let Thy glory be above all the earth.” (Psalms 57.7-11)

It is also established that if one expects to be successful in one’s search for God, the Absolute Truth, one must relentlessly engage in chanting God’s names and glories: “O give thanks unto the Lord; call upon His names: make known His deeds among the people. Sing unto Him, sing psalms unto Him: talk ye of all His wondrous works. Glory ye in His holy name: let the heart of them rejoice that seek the Lord. Seek the Lord, and His strength: seek His face evermore.” (Psalms 105.1-4) And also the following: “Praise the Lord, O my soul. While I live I will praise the Lord: I will sing praises unto my God while I have any being. (Psalms 146.1). . . And they that know Thy name will put their trust in Thee: for thou, Lord, hast not forsaken them that seek Thee.” (Psalms 9.10)

As one advances in one’s self-realization and in one’s faith in praising God, one will naturally feel much happiness and joy in doing so, according to the Psalms:

“Sing unto the Lord, O ye saints of His, and give thanks at the remembrance of His holiness. Thou hast turned for me my mourning into dancing: thou hast put off my sackcloth and girded me with gladness: To the end that my glory may sing praise to Thee, and not be silent. O my God, I will give thanks unto Thee forever. (Psalms 30.4,11-12). . . Make a joyful noise unto the Lord, all ye lands. Serve the Lord with gladness: come before His presence with singing. (Psalms 100.1-2). . . I will sing unto the Lord as long as I live: I will sing praise to my God while I have my Being. My meditation of Him shall be sweet: I will be glad in the Lord. (Psalms 104.33-34). . . Praise ye the Lord: for it is good to sing praises unto our God; for it is pleasant; and praise is comely. (Psalms 147.1). . . It is a good thing to give thanks unto the Lord, and to sing praises unto Thy name, O most high. (Psalms 92.1). . . Praise ye the Lord. Praise, O ye servants of the Lord, praise the name of the Lord. Blessed be the name of the Lord from this time forth and for evermore. From the rising of the sun unto the going down of the same the Lord’s name is to be praised.” (Psalms 113.1-3)

In The Revelations of St. John it is pointed out that only those who have perfected this path of chanting the Lord’s holy names are the ones who will enter the kingdom of God, and the people of all nations are expected to join in this process of glorifying the Supreme.

“And I looked, and, lo, a Lamb stood on the Mount Sion, and with him an hundred forty and four thousand, having his Father’s name written in their foreheads [like Vaishnava tilok]. And I heard a voice from heaven, as the voice of many waters, and as the voice of a great thunder; and as it were a new song before the throne, and before the four beasts, and the elders: and no man could learn that song but the hundred and forty and four thousand, which were redeemed from the earth. And I saw as it were a sea of glass mingled with fire: and them that had gotten victory over the beast, and over his image, and over his mark, and over the number of his name, stand on the sea of glass, having harps of God. And they sang the song of Moses the servant of God, and the song of the Lamb, saying, great and marvellous are Thy works, Lord God Almighty; just and true are Thy ways, Thou King of saints. Who shall not fear Thee, O Lord, and glorify Thy name? for Thou only art holy: for all nations shall come and worship before Thee; for Thy judgements are made manifest.” (Revelations 14.1-3, 15.2-4)

However, those people who seriously take up this path are likely to be met with opposition since this world is filled with many who are faithless and have no attraction for the names of God. This may be unfortunate, but is not to be considered out of the ordinary. Therefore, Jesus warned his disciples, “And ye shall be hated of all men for my name’s sake: but he that shall endure unto the end, the same shall be saved.” (Mark 13.13) But Christ also pointed out that this is a sign and test of one’s spiritual advancement. The more spiritual one becomes, the more they begin to leave the material world behind, and the more difficult it is for one to participate in the mundane affairs within materialistic society. As Jesus stated: “If the world hate you, know that it hated me before it hated you. If ye were of the world, the world would love its own; but because ye are not of the world, but I have chosen you out of the world, therefore the world hateth you.” (John 15.18-19) But even if we may feel overwhelmed by such difficulties, or that we are all alone in this world with no one else to turn to, we can immediately be relieved simply by invoking or singing the name of God. By doing so we instantly come in contact with God’s presence. Or as Jesus explained it: “For where two or three are gathered together in my name, there I am in the midst of them.” (Matthew 18.20) This is the potency of the holy name, and is also further explained in the Vedic tradition.

In this way, many verses throughout the Bible, only a few of which are presented here, establish the chanting of the Lord’s names as an integral part of the early Judaic and Christian traditions. This is all very much in line with the ancient Vedic process of bhakti-yoga and mantra-yoga, which the Vedic texts fully describe in numerous verses. In fact, that is all that has been explained in this segment, using only the evidence as presented in the form of biblical references. Obviously, this means that, according to both the Eastern Vedic or Western Christian traditions, everyone should sing or chant the name of God as often as possible. However, the Bible does not clarify which name, so what name do we use? The following is an example of what we can learn by looking at other cultures, such as the Vedic culture, that are more complete in their philosophy and spiritual understanding.

THE NAMES OF GOD

God is called by many names, such as Jehovah, Allah, El Shaddai, Elohim, Adonai, Yahweh, Krishna, Govinda, Vishnu, and so on, according to particular traditions. Any bona fide name of God that one chants sincerely will help one attain spiritual emancipation, if for no other reason than it focuses one’s mind on the Supreme to some degree, depending on how clearly you fix your attention. However, some names of God are more direct in their descriptive power and in their relationship with the Supreme, while other names are nothing more than titles. For example, Allah simply means “Great One,” Adonai means “Lord,” Elohim means “The Almighty,” and some say that Jehovah is not a name at all but merely refers to the name. The word “God,” which can be traced back to the Sanskrit through the Old Teutonic language, simply means “to invoke” or “the object of worship.” We all know God is great and is the supreme object of worship, but the above names really do not explain much about God.

Some people call upon the name of Jesus Christ in their prayers. This is also very effective because the name Christ comes from the Greek word christos, which means the anointed one or messiah, and christos is the Greek version of the Sanskrit name Krista or Krishna, which is a direct name of God, which means the one who is all-attractive and who gives the greatest pleasure. In this way, we find a name of God that describes His nature and the means to help our understanding of who and what is God.

Also, the name Jesus is spelled Isus or Iesus in Latin, and Isa in Arabic. H. Spencer Lewis, in The Mystical Life of Jesus (p. 220), explains, “The i and j in the early Latin language were identical in form.” This means they were also interchangeable, so iesus can become Jesus. These names are linguistically connected with Isha, the Sanskrit root for Ishvara, which is the Vedic name for God meaning the Supreme Controller. Thus, even the name of Jesus has a Sanskrit derivative. And the name Krishna in some parts of India is pronounced as Krisn or Chrisn, or even Christ as in Bengal and Karnataka. Thus, the “n” and “t” are interchangeable according to region. Put the two words together and you have the name “Jesus Christ.” So no matter whether we call on “Jesus,” “Christ,” “Krista,” or “Krishna,” we are referring to the same Supreme Being.

As we learn in the Vedic texts, some names like Krishna, Vishnu, Govinda, or Rama are more direct and potent in addressing God and His energies and in reawakening our spiritual awareness. These names address the various qualities and pastimes of God, which are eternal and transcendental to material nature. In other words, these names are eternal spiritual vibrations which exist on the same spiritual platform as the Supreme. Thus, by always invoking the transcendental energy of God through the chanting of His holy names, one comes in contact with this eternal energy which works to spiritualize our consciousness. As our consciousness becomes more and more purified, we actually become more in tune with God and His spiritual energy. This continues to the point in which we actually reawaken our spiritual vision that allows us to understand exactly who and what we are. This is called spiritual or Self-realization. Thus, as it is instructed in the Vedic literature and also in the Bible, people should systematically chant and meditate on the spiritual names of God for spiritual perfection and liberation from material life and the repeated cycles of birth and death. In this way, through the Vedic instructions we have a more direct understanding of what to do.

For more instructions on this matter and the meaning and purpose of chanting the names of God, please see the following articles on my website: “Shri Krishna”, “Meditation: A Short Course to Higher Consciousness”, “Hare Krishna, Hare Krishna: What’s so Special About Chanting Hare Krishna”, “Frequencies that can Kill, Heal, or Transcend,” and others.


Part 1

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Part 1 >>

Prathamanubhava

First Realization

Text 1

jayati sac-cid-ananda-
rasanubhava-vigrahah
procyate sac-cid-ananda-
nubhutir yat-prasadatah

jayati—glory; sat—eternity; cid—knowledge; ananda—bliss; rasa—nectar; anubhava—perception; vigrahah—form; procyate—is spoken; sat-cid-anandanubhutir—the perception of eternity, knowledge and bliss; yat-prasadatah—by the mercy of whom.

Glory to Shri Krishna Chaitanya, the Supreme Personality of Godhead, in whose form rest eternity, knowledge, bliss, and the taste of nectar. By His mercy this book, which bears the title "Sac-cid-anandanubhuti" (Directly Seeing the Supreme Personality of Godhead, in Whose Form Rest Eternity, Knowledge, and Bliss) has been written.

Text 2

ko 'ham va kim idam vishvam
avayoh ko 'nvayo dhruvam
atmanam nivrito jivah
pricchati jnana-siddhaye

ko—who?; aham—am I; va—or; kim—what?; idam—this; vishvam—world; avayoh—of us both; ko—what?; anvayo—the relationship; dhruvam—always; atmanam—himself; nivrito—surrounded by matter; jivah—the soul; pricchati—asks; jnana-siddhaye—to find the truth.

"Who am I? What is this world? What relation have I with this world?" To learn the truth, a soul in this material world will always ask himself these questions.

Commentary by Shrila Bhaktivinoda Thakura

Many days after their birth, human beings finally attain good knowledge of sense objects. The outside world perceived by the senses is called "vishaya" (the world of sense objects). As his sensory powers grow, a child becomes increasingly aware of the world of sense objects. Tasting pleasure there, he is drawn to the world of sense objects. Thus attracted to the world of sense objects, a human being thinks of and acts for nothing else. Becoming a constant companion, sound, touch, form, taste, and smell gradually turn the human mind into their slave. In this way human beings are plunged into the world of sense objects. "Death must come, and when it does, I will have no relationship with this world of senses objects." When this thought arises, a fortunate person turns from the world of sense objects and yearns to know the truth. He then asks these questions: "Who am I, the person who perceives this world? What is this world? What relation have I with this world?"

Text 3

atma prakriti-vaicitryad
dadati citram uttaram
sva-svarupa-sthito hy atma
dadati yuktam uttaram

atma—self; prakriti—nature; vaicitryad—because of the variety; dadati—gives; citram—variegated; uttaram—reply; sva—own; svarupa—original form; sthito—situated; hy—indeed; atma—self; dadati—gives; yuktam—proper; uttaram—reply.

Because of their different natures, those who ask these questions attain a great variety of answers. Only a soul situated in his original spiritual form attains the true answers.

Commentary by Shrila Bhaktivinoda Thakura

A person who has turned away from the world of sense objects finds an answer to these three questions. Scriptures and philosophies attempt to answer these three questions. In our country answers are given by the Vedas, Vedanta, and other books following the Vedic teachings. Answers are also given by philosophies that misinterpret the Vedic teachings, philosophies like nyaya, pseudo-sankhya, patanjala, vaisheshika, and karma-mimamsa. Answers are also given by philosophies that openly oppose the Vedic teachings, philosophies like Buddhism and the philosophy of the atheist Carvaka. In this way many philosophies give many different answers. In China, Greece, Persia, France, England, Germany, Italy, and other countries many different philosophies were preached, philosophies like Materialism, Positivism, Secularism, Pessimism, Scepticism, Pantheism, and Atheism. Many philosophers used logic to prove the existence of God. Then again, in other places was preached the idea that one should simply believe in God and worship Him. In many places were preached religions that claimed to be originally given by God. Some religions were rooted in each person's own individual faith in God. In other places it was said that God Himself had given the teachings of religion. Religion rooted in each person's own individual faith is called Theism. Included among the religions with belief-systems and scriptures given by God are Christianity and Mohammedanism. The answers to the poreviously mentioned three questions are truly of two kinds: 1. the answer given by a soul situated in his original form, and 2. the great variety of answers given by all others. Why is not a single answer only given to each of these questions? The true answers are given by a pure person situated in his original spiritual form. All persons situated in their original spiritual forms give the same answers. However, the persons who have fallen into the material world are not situated in their original spiritual forms. The material world is not their real home. It is a world born from material illusion. The Supreme Truth (para- tattva) has a spiritual potency (para shakti). The shadow of that spiritual potency is the potency of illusion (maya-shakti). Maya-shakti is the mother of the material world. The great variety of qualities maya offers are accepted by the souls residing in the material world as their own qualities. In this way the soul's original qualities are withdrawn and the specific mixture of qualities and an identity offered by maya are accepted by the soul. In this way the spirit soul identifies with matter. Spiritual and material ideas thus become mixed together in many different ways in the mind of the spirit soul. Each accepting a different mixture of material qualities, the spirit souls misidentifying with matter each give his own answers to these three questions. In this way a great variety of answers is manifest. Influenced by the traditions, activities, associates, foods, language, and thought patterns of the countries where they live, the souls in this world give answers to these three questions. In this way time, place, and circumstance combine to create a great variety of natures. Firstly, the souls come in contact with matter in different ways. Those different kinds of contact bring one set of variations of nature. Secondly, their different countries, languages, families, and other circumstances bring another set of variations of nature. In this way the a great variety of natures becomes multiplied. Only a person who has traveled to every country, learned every language, and studied every country's history can understand the scope of that variety. Here I will only point in the direction of that variety. I will not do more. It would be a great trouble. Of the two kinds of answers given by the living entities, one is the true answer. The other is the great variety of answers according to the views of different philosophies. The great variety of answers may be divided into two groups. The first group is called “jnana" and the second group is called "karma". Here someone may protest: "When you say the true (yukta) answer you imply that you honor logic (yukti) as the way to know the truth. Why, then, do you not accept the great variety of answers that logic brings?" To this protest I reply: Spiritual logic does not depend on the material logic that brings a variety of answers. Therefore when I use the words logic (yukti) and truth (yukta), I refer to the logic and truth accepted by liberated souls purified of matter's touch, logic and truth that properly distinguish between matter and spirit. Logic that is material, that takes shelter of matter, will always lead to a great variety of conclusions. A liberated soul situated in his original spiritual form can give the true, the genuinely logical answer. Among the great variety of answers is seen the group called jnana. Employing jnana, the spirit soul in contact with matter tries to distinguish spirit from matter. When it speaks positively (anvaya), jnana affirms the primacy of matter, saying matter is the beginningless root of all that exists. When it speaks negatively (vyatireka) jnana says that matter cannot be destroyed, for it is merely a transformation of the Supreme (brhaman), who has no potencies (nihshakti). They who follow karma say God does not exist, and therefore the living entities should engage in material activities. Pure jnana and karma have their place in true spiritual love and spiritual activities. They are part of the true answers to our three questions. They will be discussed later in this book, when devotional service (bhakti) will be described. Because they are material in nature, words cannot completely describe the pure spiritual truth.

Text 4

citram bahu-vidham viddhi
yuktam ekam svarupatah
citram adau tatha cante
yuktam eva vivicyate

citram—variety; bahu-vidham—many kinds; viddhi—please know; yuktam—truth; ekam—one; svarupatah—naturally; citram—variety; adau—first; tatha—then; ca—also; ante—at the end; yuktam—the right answer; eva—indeed; vivicyate—is considered.

Please know that there are a great variety of answers, and there is also one true answer. First we will consider the great variety of answers, and then we will consider the one true answer.

Text 5

atmathava jadam sarvam
svabhavad dhi pravartate
svabhavo vidyate nityam
isha-jnanam nirarthakam

atma—soul; athava—or; jadam—matter; sarvam—all; svabhavad—naturally; hi—indeed; pravartate—is manifest; svabhavo—own nature; vidyate—is; nityam—eternal; isha- jnanam—knowledge of God; nirarthakam—without meaning.

Some philosophers say that matter is everything, matter is self-manifest, matter is eternal, and any conception of God is a senseless lie.

Text 6

sarvatha ceshvarasiddhir
isha-karta prayojanat
para-loka-katha mithya
dhurtanam kalpanerita

sarvatha—in all respects; ca—and; ishvara—God; asiddhir—lacxk of proof; isha—God; karta—creator; prayojanat—because of the need; para- loka-katha—talk of a spiritual world; mithya—false; dhurtanam—of rascals; kalpana—imagination; irita—spoken.

They say no one has ever proved God's existence, God is created by men, and talk of a spiritual world is a lie imagined by rascals.

Text 7

samyogaj jada-tattvanam
atma chaitanya-samjnitah
pradurbhavati dharmo 'yam
nihito jada-vastuni

samyogaj—from contact; jada-tattvanam—of material elements; atma—soul; chaitanya-samjnitah—known as consciousness; pradurbhavati—is manifested; dharmo—religion; ayam—this; nihito—placed; jada-vastuni—in matter.

Thewy say the inert material elements combine to create conscious life. In this way conscious life is manifest in inert matter.

Text 8

viyogat sa punas tatra
gacchaty eva na samshayah
na tasya punar avrittir
na muktir jnana-lakshana

viyogat—from separation; sa—that; punas—again; tatra—there; gacchaty—goes; eva—indeed; na—no; samshayah—doubt; na—not; tasya—of that; punar—again; avrittir—return; na—not; muktir—liberation; jnana-lakshana—characterized by knowledge.

They say that when it dies, conscious life ceases to exist, and of this they have no doubt. They say there is no soul that can be reborn in this world or liberated from it by attaining spiritual knowledge.

Commentary by Shrila Bhaktivinoda Thakura

Among the great variety of philosophies, materialism (jada- vada) is very widespread. Materialism is of two kinds: 1. the philosophy of attaining material pleasures (jadananda-vada), and 2. the philosophy of extinguishing (nirvana) material existence altogether (jada-nirvana-vada). Now we will consider these two materialistic philosophies. First we will look at materialism in a general way. All varieties of materialism say this: Inert matter exists, conscious life exists, and everything is created from inert matter. Conscious life does not exist before inert matter. Philosophies that teach about God are a useless waste of time. Inert matter is eternal. If someone talks abou "God", he is talking about a being who exists only in his imagination. If any God exists one should search to find a higher "God" that controls that God. God's existence has never been proved. In every country and province are religious books describing God and describing the soul's residence in a spiritual world. These books are the wild imaginations of various rascals. They do not describe anything that truly exists. Therefore the words self (atma) and consciousness (chaitanya) refer only to certain aspects of matter. Self and consciousness are created only by a variety of forward (anuloma) or backward (viloma) interactions (samyoga) of material elements (jada-tattva). When the interactions are forward, there is creation of self and consciousness. When the interactions are backward, self and consciousness are again merged into matter. A self's taking birth again and again in different forms, or reincarnation, is not possible. Attaining liberation from matter by learning the truth about Brahman is not possible either. Because the self is not different from matter, the self cannot become liberated from matter. Therefore matter is the ultimate reality. All existence is only a variety of aspects of matter. All atheists accept these ideas. One group of atheists claims that each person's attainment of material pleasure is for him the goal of life. Another group of atheists, understanding that material pleasure is temporary and pathetic, searches after the happiness of nirvana (cessation of material existence).
Now we will consider the philosophy of attaining material pleasures (jadananda-vada). The philosophy of attaining material pleasures is of two kinds: 1. the philosophy of selfish material pleasures (svartha-jadananda-vadi), and 2. the philosophy of unselfish material pleasures (nihsvartha- jadananda-vadi).
They who follow the philosophy of selfish material pleasures think: "Neither God, nor soul, nor afterlife, nor karmic reactions exist. Therefore, concerned only for results visible in this world, let us spend our time in sense pleasures. We don't need to waste our time performing useless religious activities." Because of bad association and sinful deeds, this atheistic philosophy has existed in human society from ancient times. However, this philosophy has never become prominent among faithful, respectable people. Still, in different countries some people have taken shelter of this idea and even written books propounding it. In India the brahmana Carvaka, in China the atheist Yangchoo, in Greece the atheist Leucippus, in Central Asia Sardanaplus, in Rome Lucretious, and many others in many countries all wrote books propounding these ideas. Von Holback says that one should perform philanthropic deeds to increase one's personal happiness. By working to make others happy, one increases one's own happiness, and that is good.
Trying to persuade the people in general, the authors of modern books prpounding the philosophy of material pleasure often talk about unselfish material pleasure, or doing good, materially, to others. In India atheism existed even in ancient days. With great erudition, one philosopher wrote a great distortion of the Vedic teaching, a distortion called the Mimamsa-sutras, which begin with the words "codana- lakshano dharmah", a which replace God with an "an abstract origin before which nothing existed" (apurva). In Greece a philosopher named Democritus preached this philosophy also. He said that matter and void exist eternally. When these two meet, there is creation, and when they are separated, there is destruction. Material elements are different only because their atoms are of different sizes. Otherwise the elements are not different. Knowledge is a sensation that comes when something within touches something without. His philosophy holds that all existence is composed of atoms. In out country also Kanada in his vaisheshika philosophy also taught that the material elements are composed of eternal atoms. However, the vaisheshika philsophy is different from Democritus' atomic theory, for the vaisheshika philosophy accepts the eternal existence of both God and soul. In Greece Plato and Aristotle refused to accept an eternal God as the only creator of the material world. Kanada's errors are also seen in their views. Gassendi accepted the existence of atoms, but concluded that God created the atoms. In France Diderot and Lamettrie preached the theory of unselfish material pleasure. The theory of unselfish material pleasure reached its high point in France's philosopher Compte, who was born in 1795 and died in 1857. His impure philosophy is called Positivism. It is inappropriately named, for it accepts the existence of matter only, and nothing else. It claims: Aside from sense knowledge there is no true knowledge. The mind is only a special arrangement of material elements. In the final conclusion, no origin of all existecne can be described. Furthermore, there is no need to discover any origin of the material world. There is no sign that any conscious creator of the material world exists. The thinking mind should categorize things according to their relationships, results, similarities, and dissimilarities. One should not accept the existence of anything beyond matter. Belief in God is for children. Adults know God is a myth. Discriminating between good and evil, one should act righteously. One should try to do good to all human beings. That is the philosophy of unselfish material pleasure. Thinking in this way one should act for the benefit of all human beings. One should imagine a female form and worship it. That form is, of course, unreal. Still, by worshiping it one attains good character. The earth, or the totality of material iexistence, is called the "Supreme Fetich", the land is called the "Supreme Medium", and the primordial human nature is called the "Supreme Being". A female form with an infant in her hands should be worshiped morning, noon, nad night. This imaginary female form, who is an amalgam of one's mother, wife, and daughter, should be meditated and worshiped in the past, present, and future. One should not seek any selfish benefit from these actions. In England a philosopher named Mill taught a philosophy of entimentalism that is largely like Compte's philosophy of unselfish material pleasure. In this way atheism, or secularism, attracted the minds of many youths in England. Mill, Lewis, Paine, Carlyle, Bentham, Combe, and other philosophers preached these ideas. This philosophy is of two kinds. One kind was taught by Holyoake, who kindly accepted God existence to some extent. The other kind was taught by Bradlaugh, who was a thorough atheist.
The philosophy of eelfish material pleasure and the philosophy of unselfish material pleasure, although different in some ways, are both materialistic. When one deeply thinks about the ideas of all these materialistic philosophers, one will see that materialism is useless and untenable. When one simply glances at them with the eyes of pure spiritual logic, one will reject these ideas as pathetic and untenable. Even ordinary material logic will show these ideas are untenable and should be rejected. This is seen in the following ways:
1. The philosophy of materialism searches for a single principle that is the root of all existence. This is a great folly. If one thinks the material atoms are eternal, the void is eternal, the relation between the void and the material elements is inconceivable, and the powers, qualities, and actions of the material atoms are also eternal, and all these thingsare eternal and beginningless, then he cannot accept that the material world was ever created. A person who accepts these ideas cannot reduce the material world to a single underlying principle. He must accept the simultaneous existence of many principles. What is time? That he has no power to say. In this way their attempt to find a single underlying principle that governs the material world is only the wild babbling of a child.
2. The philosophy of Materialism is unnatural and unscientific. It is unnatural because every nature has a cause. To assume that matter is eternal and is the cause of consciousness, which appears only as a by-product of matter, is very illogical. The presence of causes and effects is natural in the world of gross matter. Without causes and effects the material world would not be as it is. The philosophy of Materialism is unscientific because consciousness has the power to manipulate and control inert matter. Therefore the idea that consciousness is merely a by-product of matter is fiercely opposed to true scientific thinking.
3. Consciousness is naturally superior to inert matter. Only fools say consciousness is a by-product of matter. Professor Ferris has clearly explained all this.
4. Can anyone proove that matter is eternal? Professor Tyndall has clearly shown there is evidence to prove the eternity of matter. If someone claims that he has looked eternally into the past and eternally into the future and he has seen that matter is eternal, no one should believe him.
5. Buchner and Molescott claim that matter is eternal. That is an imagination that exists only in their heads. If in the course of time matter ceases to exist, their ideas will become lies.
6. Comte writes: "We shouid not try to discover the origin or the conclusion of the material world. That ettempt only childish curiosity." However, because the living entity is by nature conscious, he naturally curious to know these things. The living entity cannot perform a funeral rite to celebrate the death of his own natural curiosity. The search for causes and effects is the mother of all true knowledge. If Compte's idea is accepted, human intelligence will be destroyed in a few days. Of that there is no doubt. Then human beings will all become stunted, numbed, and unthinking.
7. No one has ever seen human consciousness created from dull material eleements. Only fools believe this will ever happen. In the book I hold in my hand, a history book describing three thousand years of human history, no one has ever seen an human being spontaneously manifested from inert matter. If human life is manifest from the spontaneous interactions of material elements, then in the course of all those years at least one human being would have been spontaneously manifested from inert matter.
8. The graceful and harmonious arrangement of human beings, animals, trees, and other living entities in this world points to a creator and controller. In this way it is seen that there must be a conscious supreme creator.
In these many ways the philosophy of Materialism is refuted even by ordinary logic. Only very unfortunate people accept the ideas of Materialism. They have no idea of spiritual happiness. Their desires are very petty. The philosophy of material extinction (nirvana) will be discussed later in this book.

Text 9

kartavyo laukiko dharmah
papanam viratir yatah
vidvadbhir lakshito nityo
svabhava-vihito vidhih

kartavyo—should be done; laukiko—material; dharmah—nature; papanam—of sins; viratir—cessation; yatah—because; vidvadbhir—by the wise; lakshito—seen; nityo—eternal; svabhava—by nature; vihito—placed; vidhih—rules.

The materialists say these words: Ordinary morality should be followed, for then immoral activities are stopped. The wise see that the eternal rules of morality are spontaneously manifested from human nature.

Text 10

punkhanupunkha-rupena
jijnasyo sa sukhaptaye
jivane yat sukham tat tu
jivanasya prayojanam

punkhanupunkha-rupena—thoroughly; jijnasyo—to be inquired; sa—he; sukha—of happiness; aptaye—for attainment; jivane—in life; yat—what; sukham—happiness; tat—that; tu—indeed; jivanasya—of life; prayojanam—the need.

One should diligently try to attain material happiness, for material happiness is the true goal of life.

Text 11

jivane yat kritam karma
jivanante tad eva hi
jagatam anya-jivanam
sambandhe phala-dam bhavet

jivane—in life; yat—what; kritam—done; karma—action; jivana—of life; ante—at the end; tad—that; eva—indeed; hi—indeed; jagatam—of the universes; anya—of other; jivanam—living entities; sambandhe—relationship; phala- dam—giving result; bhavet—will; be.

After a person dies, the activities he performed during his life will still bring results to other living entities, to persons who had a relationship with him.

Text 12

na karma nasham ayati
yada va yena va kritam
apurva-shakti-rupena
kurute sarvam unnatam

na—not; karma—action; nasham—to destruction; ayati—goes; yada—when; va—or; yena—by whom; va—or; kritam—done; apurva—wodnerful; shakti—power; rupena—with the form; kurute—does; sarvam—all; unnatam—elevated.

Reagrdless of when or by whom they were performed, good material activities are never lost. They have a wonderful power to elevate everyone.

Commentary by Shrila Bhaktivinoda Thakura

Now we will consider the ordinary activities of persons who follow the philosophy of Materialism. They say: "Even though there is no God, no soul, and no afterlife, human beings should still follow the rules of morality. By acting morally one will attain happiness in this life, and by acting immorally one will be placed in a fearful situation. These immoral activities are also called `sins'. If one acts selflessly to make others happy, one's own happiness will spontaneously follow. Therefore one should follow the principles of morality. One should follow morality and cast sins far away, for sins bring only troubles and sufferings. Nature always has its own laws. Therefore, since every being is a part of nature, every being must follow nature's laws. Philosophers should try to discover the laws that govern the material world. Pious happiness is the highest good attained in this life. To attain one's own happiness one should diligently try to discover and follow nature's laws. If you say, `After death I will exist no longer. Why should I renounce my own unbridled pleasure and follow the rules of morality?', then I reply: Your actions are not in vain. Even after your death they will not stop bringing results to others. After your death the actions you performed in your life will bring various results to various people in the world. If you married and begat children, gave your children and education and taught them about morality, then your actions will bring results enjoyed by many people. If you earn money and build schools, hostels for travellers, roads, bathing places, and other like things, then many people will enjoy the results of your actions. If you say, `The results of those actions will quickly perish,' then I reply: Why should you not act? Your actions will never perish. When they are mature, actions have a very wonderful power. In the future these actions will become very powerful. They will make this endless world a very exalted place. Therefore one should act without selfish motives."
The philosophy of materialism collapses of its own accord. It is like a house without a foundation or walls. No one will follow a relgion without hope or fear for what will happen in the afterlife. As their very name shows, the followers of the philosophy of selfish material pleasures are all selfish. Indeed, the followers of the philosophy of unselfish material pleasures are in truth selfish also. It is not possible to follow the idea of unselfish material pleasures for long. Writing under the pen- name Mirabond, the philosopher Holbach wrote a book, “System of Nature" in the year 1770. In that book he wrote, "Unselfishness does not exist in this world. I say a good faith is one where one becomes happy by others' happiness." I see it that way also. Unselfish materialism has no meaning. It is like a flower imagined to float in the sky. Unselfishness is merely a way to attain one's own happiness and freedom from troubles. One thinks, "If people hear I am unselfish, they will trust me. Then I will easily attain my ends." A mother's love, brother's love, friendship, and the love of a man and a woman: Are these unselfish? If they do not bring one's own personal happiness, these kinds of "love" do not last. To attain spiritual bliss at the end, some people pass their whole lives in renunciation. Every religion and philosophy is based on selfishness. Love of God is also selfish. It is everyone's nature to be selfish. The very phrase "one's own nature" hints at selfishness. Selfishness is natural. Unselfishness is very unnatural. Therefore it is never truly seen. Without the hope of future life and future happiness, no one would perform any action. Persons of purified intelligence are not attracted to Jaimini's apurva philosophy or the life-force philosophy of some western thinkers. Anyone who follows these philosophies becomes cheated. In India even the smarta-panditas who quote Jaimini's apurva philosophy in their writing all believe in God's grace and in a blissful existence in a spiritual world. If they knew the truth, that Jaimini's apurva philosophy is opposed even to God's existence, they would at once turn their backs on Jaimini and his ideas. Jaimini knew well that belief in God naturally stays in the hearts of human beings. Therefore in his apurva philosophy he carefully and cunningly crafted an imaginary God who bestows the results of actions. Thus concealed under the cloak of belief in God, the atheistic karma-mimamsa philosophy preached by the smarta-panditas has a strong following in India. One person's self interest often conflicts with another person's self interest. When a person of average intelligence hears the word "unselfishness", he becomes attracted, for he thinks that by following the philosophy of unselfishness his own desires will be fulfilled. That is another reason the philosophy of atheistic materialism has become widespread. How the preacher of the philosophy of unselfish material pleasure induces his followers to act morally in the world is not easily understood. Pushed by their own selfish desires, people may act morally for some time, but when they think it over, they will eventually sin. They will say to themselves: "O my brother, don't stay away from sense pleasures. Enjoy sense pleasures as you like, as long as others do not know of them. Why not? I do not think the world will collapse because of them. There is no God, an all-seeing God who gives to us the results of our actions. What have you to fear? Just be a little careful, so no one will know. If they learn of it, then you will lose your good reputation, and perhaps the government or bad people will make trouble for you. If that happens neither you nor others will be happy." Know for certain that if the hearts of the preachers of atheistic morality were examined, these thoughts would be found. One day a smarta-pandita prescribed the candrayana-vrata and other harsh penances to a person who had asked him about the atonement for a certain sin. Hearing this, the person said, "O Bhattacarya Mahashaya, if I must perform a candrayana-vrata for killing that spider, then your son, who was also implicated in that act, must also perform that penance." Seeing this would be a great calamity for his son, the Bhattacarya Mahashaya turned two or four more pages in his big book and said, "Aha! I made a mistake. Now I see. The books says: `A dead spider is only a piece of rag.' That being the case, you need not perform any atonement at all." The atheist smarta-panditas are like that. They accept the worship of God only to promote their atheist philosophy. If sometimes they accept the ideas if an afterlife and of a God who gives the results of actions, they accept these two ideas only a subordinate parts of their karma philosophy. True devotion (bhakti) to God is never seen in their ideas. It is seen that what is the beginning is unselfishness gradually turns into selfishness. To prevent this from happening some atheist karma- mimamsa philosophers accept the existence of a single all- knowing God who gives the results of actions. They then quote many passages from scripture to show how the worship of God is a part of the karma-mimamsa philosophy. In this way they accept an imaginary God. Compte, fearing that morality would not be taken seriously, imagined a God that would be considered real. Compte was more honest. Jaimini was more farsighted. Compte's tirickery was caught, and therefore his idea of imaginary worship of God never attracted many followers. Jaimini had a deeper understanding, and therefore his karma-mimamsa philosophy did gain wide acceptance in the smarta-pandita community. In the end Compte and Jaimini held the same philosophy. If one examines the ideas and activities of the smarta-panditas, one will see that the karma-mimamsa philosophy is untenable. Why is it not tenable? It is not tenable because it will never bring true auspiciousness to human society. Secularism, Positivism, or smarta karma-mimamsa have no power to uproot sins. Rather, for many days they will make many great obstacles to stop true pure devotion (bhakti) to God, devotion that is the true purifier of sins. Time after time the karma-mimamsa philosophy tells` devotion to God: "I am your follower. I make people qualified to follow you. I purify the sinful people and place them at your feet." These words are only cheating. They are not sincere. True karma (pious action) is devotional service to God. As long as karma continues to call itself "karma" it is not a part of devotional service. When it is truly a part of devotional service, karma calls itself by the name "bhakti". As long as it calls itself by the name "karma", karma is a rival of devotional service and it always tries to make itself more important than devotional service. Karma claims that it helps philosophy, civilization, and art. However, when karma becomes transformed into bhakti, then philosophy, civilization, and art become much more glorious and exalted. In this place I will not discuss this in more detail.

Text 13

bhavah klesho 'bhavah kesham
mate saukhyam iti sthitam
nirvana-sukha-sampraptih
sharira-klesha-sadhanat

bhavah—material existence; klesho—suffering; abhavah—non- existence; kesham—of some; mate—in the idea; saukhyam—happiness; iti—thus; sthitam—situated; nirvana—of non-existence; sukha—of happiness; sampraptih—attainment; sharira—of the material body; klesha—of the sufferings; sadhanat—because of the activities.

Some think existence is suffering and happiness comes when existence stops. Because the material body brings so many sufferings, they think they will become happy by ceasing to exist.

Commentary by Shrila Bhaktivinoda Thakura

As long as they find pleasure in material things, materialists will hunt for material pleasures. Whether selfish or so-called unselfish, they will seek the dull pleasures of the material world. Material pleasures are in truth very pathetic and insignificant. They are not a good companion to spiritual things. Among the materialists those who are intelligent cannot find any satisfaction in material pleasures. Ignorant of spiritual existence, how can they search after eternal spiritual pleasures? They come to think the cessation (nirvana) of their own existence is the only happiness. To that happiness they run. They say, "Existence is suffering. Cessation of existence is happiness. Because this material body brings only sufferings, let us strive for the happiness of ceasing (nirvana) to exist." At the time in India when the atheistic karma-mimamsa of seeking material pleasures was very prominent, and when the Vedas, which are filled with spiritual truths, were considered the only true scriptures, and when, claiming that the Vedas teach the atheistic karma-mimamsa philosophy, many materialistic brahmanas sought by performing yajnas to attain sensory pleasures in this life and apsaras and nectar in Indra's city in the next life, a certain person dissatisfied with material pleasures, a person named Shakyasimha and born in a kshatriya family, deciding one day that there was no escape from the sufferings of the material body and that true happiness rests in cessation (nirvana) of existence, founded the philosophy of Buddhism. Even before that time the same philosophy of nirvana was preached, a fact for which is is ample evidence. However, it was at the time of Shakyasimha that this philosophy found many followers. From that time on there were many preachers and followers of Buddhism. Shakyasimha was not the only preacher of Buddhism. During his time, or a little before, a person named Jina, who was born in a vaishya family, preached a philosophy much like Buddhism. His philosophy is called Jainism. Jainism remained within India. But Buddhism crossed the mountains, rivers, and oceans and entered China, Tatarstan, Thailand, Japan, Mynamar (Burma), Ceylon, and many other countries. Even today this philosophy is followed in many countries. Buddhism has many branches. Still, the ideas of void (shunya) and of cessation of existence (nirvana) are seen in all the branches. Still, human beings cannot reject their natural belief in God, so in some branches of Buddhism worship of God is also seen.
I once asked some questions of a Buddhist monk from Mynamar, a fellow who did not understand the true teachings of Buddhism. He answered my questions by saying, "God is beginningless. He created the entire world. Assuming the form of Buddha, He descended to this world and then, again assuming His form as God, He returned to heaven. If we act piously and follow the rules of religion, then we will go to His abode." From what he told me, I could see that this Buddhist monk from Mynamar did not know the true Buddhist philosophy. In the name of Buddhist philosophy he simply repeated the common religious ideas that are part of human nature. Philosophy based on tricks of logic cannot bring good to human society. Such tricky philosophy is cherished only in the hearts and books of professional philosophers. The people in general who claim to follow these philosophies will tend to revert to the common religious ideas that are part of human nature. The "universal love" preached by Compte, the karma-mimamsa and imaginary apurva-God preached by Jaimini, and the cessation (nirvana) of existence preached by Shakyasimha will all gradually become transformed by their followers into the common religion that is part of human nature. That is inevitable. At this moment it is happening.
A philosophy of cessation (nirvana) of existence, a philosophy like the Buddhist and Jain philosophies, was also preached in Europe. This philosophy was called “Pessimism." Buddhism and Pessimism are not at all different. They are different in only one way. In Buddhism the soul wanders from one birth to another, always suffering. By following the principles of Buddhism the soul gradually attains nirvana (preliminary cessation of existence) and then parinirvana (final cessation of existence). In the philosophy of Pessimism the soul does not have birth after birth. Thus the philosophy of cessation of existence is of two kinds: 1. cessation of existence after one birth, and 2. cessation of existence after many births.
Buddhism and Jainism belong in the second group. Both accept transmigration of the soul. According to Buddhism, after many births of practicing kindness and renunciation, one becomes first a bodhisattva and finally a buddha. In this philosophy by practicing humbleness, peacefulness, tolerance, kindness, selflessness, meditation, renunciation, and friendliness, the soul eventually attains parinirvana. In parinirvana the soul no longer exists. In ordinary nirvana the souls continues to exist in a form of mercy. The followers of Jainism say: "By practicing kindness and renunciation, and by cultivating all virtues, the soul gradually passes through the stages of Naradatva, Mahadevatva, Vasudevatva, Paravasudevatva, Cakravartitva, and, at the end, when he attains nirvana, Bhagavattva. Buddhism and Jainism both accept the following ideas: The material world is to be eternal. Karma has no beginning, but it does have an end. Existence is suffering, and cessation of existence (parinirvana) is happiness. Jaimini's karma-mimamsa philosophy, which claims to accept the Vedas' authority, is inauspicious for the living entitties. Cessation of existence (parinirvana) is auspicious for the living entities. Although they are masters of the followers of karma-mimamsa, Indra and the demigods are servants of the sages who seek nirvana. Schopenhauer and Hartmann belong in the first group of philosophers who preach cessation of existence. Schopenhaur taught that by abandoning the will to live, and by fasting, desirelessness, renunciation, humbleness, bodily mortification, purity, and renunciation the soul attains nirvana. In Hartmann's philosophy thereis no need for bodily mortification. At the moment of death one automatically attains nirvana. A philosopher named Harry Benson taught that suffering is eternal and nirvana an impossibility.
Here it may be said that the Advaita (Monism or Impersonalism) philosophy is only another kind of materialistic philosophy of cessation of existence. All the impersonalists yearn to end their own individual existence and then taste the spiritual bliss of merging into impersonal Brahman. That is their philosophy. However, after nirvana they no longer exist. If they do not exist, then they cannot experience bliss or anything else. Actually, their philosophy is exactly like the materialistic philosophy of nirvana. The materialistic philosophy of the cessation of existence is completely untenable, for it has not decided on the nature of the individual person. If the individual persons are merely creations of matter, then one falls into the philosophy of accepting only material pleasures as important. That is pure atheism. But if, on the other hand, the individual persons are different from matter, independent of the transformations of matter, then how will they cease to exist? Is there any evidence that non-material persons, or spirit souls, ever cease to exist? In the end all these philosophies are complete atheism. It was to stop the wickedness of the karma- mimamsa idea that the preachers of these nirvana philosophies preached their own idea so fervently. Because of the brahmanas' oppressive ways and their embracing the karma-mimamsa idea, the kshatriyas and other castes became very disturbed and staged a philosophical revolt against the brahmanas. For this reason the kshatriyas all accepted Buddhism and the vaishyas all accepted Jainism. When people divide into factions and hate each other in terms of those factional groupings, that hatred can become very strong. Passionatly loyal to their faction, the people no longer give any thought to what ideas are logical or illogical. That is how Buddhism and Jainism were spread in India. They were also spread to other countries. Weak in spiritual reasoning, the people of those countries accepted those philosophies as sent by God. In Eurpoe some people who hated Christianity also preached the philosophy of nirvana. That is revealed in history.

Text 14

kecid vadanti maya ya
sa kartri jagatam kila
cid-acit-savini sukshma
shakti-rupa sanatani

kecid—sopme; vadanti—say; maya—illusion; ya—what; sa—that; kartri—the creator; jagatam—of the material worlds; kila—indeed; cid—spirit; acit—matter; savini—mother; sukshma—subtle; shakti—potency; rupa—form; sanatani—eternal.

Some say Maya (illusion) is a subtle eternal potency, the mother of spirit and matter and the creator of the worlds.

Commentary by Shrila Bhaktivinoda Thakura

Some say: "The beginningless potency named `Maya' created all the worlds. This Maya exists in a subtle form. She gave birth to the two principles spirit and matter." When the dry philosophy of Buddhism becanme prominent, this philosophy of Maya persevered, although it mutated into newer and newer forms. Then Buddhism gradually became influenced by the Tantra- shastras. At that time the Mayavada philosophy was created. It was then that the name "Buddhism" became attached to the Tantric philosophy. Among the people who has not accepted Buddhism, the Mayavada philosophy, a philosophy that was actually Buddhism in disguise, was preached. When that philosophy based the the Vedas wa preached, the activities of the Mayavadi-Vedanta philosophers began. In the mountainous part of India this philosophy was preached in a different form, in a form following the Tantras, preached by the Tantra acaryas who described the philosophy of Maya-shakti. Many people say the Tantra philosophy comes from pseudo-Kapila's philosophy. I do not agree with that view. Although pseudo-Kapila agreed that material nature (prakrti) is the creator of the world, he also affirmed that the spiritual truth is beginningless. He said of the purusha:

pushkara-palasha-van nirlepah

"As a lotus-petal is untouched by water, so the Supreme Spirit is untouched by the material world."

In my view it is the Shaiva philosophy that has come from pseudo-Kapila's Sankhya. However, because in the Shaiva philosophy material nature (prakriti) is especially honored, undiscriminating persons often mistakenly think the Shaiva and Tantric philosophies are the same. Although in the Tantric philosophy the purusha (the Supreme Spirit) and prakriti (material nature) are often compared to the two halves of a chick-pea, in the end the Tantric thinkers say prakriti is the mother who has created spirit itself.
The Tantric thinkers also imagine a kind of nirvana where the individual souls cease to exist. Belief in God is not seen in the philosophy that worships the material potency. The worshipers of the Lord's spiritual potency offer prayers to the all-knowing Supreme God. Imitating and mocking those prayers, the worshiperr of matter sometimes also offer prayers to the material potency. The staunch atheist Von Holbach offered these prayers to the material energy:
"O Nature, O Goddess of all elements, O Piety and Truth, who are Nature's two children, please always be our protectors. May the human race sing your glories. O Goddess of Nature, please set us on the path of Your happiness. Drive illusions far from our minds. Cast wickedness from our hearts. Keep us from falling as we walk the path of progress. Make for us a kingdom of true knowledge. Grant goodness to us. Place peace in our hearts."
The Nature-philosopher Von Holbach also says there is no soul, no God, and no afterlife. He says everyone should seek his own happiness. He says material nature is the supreme controller.
In the Maha-nirvana Tantra Lord Shiva offers these prayers to the original material potency, Goddess Kali:

shrishter adau tvam ekasit
tamo-rupam agocaram
tvatto jatam jagat sarvam
para-brahma-sishrikshaya

"In the beginning of material creation, You alone existed in the form of complete darkness. Then, when the Supreme Brahman desired to create, you gave birth to the entire material world."

This Tantra preaches the idea of the sankhya philosophy, for it describes a purusha aloof from matter and a prakriti active in matter's world. It that Tantra Lord Shiva also tells Goddess Kali:

punah svarupam asadya
tamo-rupam nirakritih
vacatitam mano-'gamyam
tvam ekaivavashishyate

"You manifest a form of darkness, and then, when the material worlds are dissolved, you are again formless. You are beyond the power of the mind to know or words to describe. When the world is unmanifest, you alone remain.

tvam eva jivo loke 'smims
tvam vidya-para-devata

"In this world you are the living entities. You are knowledge personified. You are the supreme goddess."

Here it is said that the individual living entities are not different from the potency of material nature. This contradicts the view of sankhya.

yavan na kshiyate karma
shubham vashubham eva va
tavan na jayate moksho
nrinam kalpa-shatair api

"As long as good and bad karma are not destroyed, there is no liberation for the conditioned souls, even after a hundred kalpas.

kurvanah satatam karma
kritva kashta-shatany api
tavan na labhate moksham
yavat jnanam na vindati

"Even if he performs pious deeds again and again, and even if he performs a hundred harsh penances, if he has no transcendental knowledge, the living entity will not attain liberation.

jnanam tattva-vicarena
nishkamenapi karmana
jayate kshina-tapasam
vidusham nirmalatmanam

"They who are wise and pure-hearted, and who seek after the truth and perform pious deeds without expectation of reward, attain transcendental knowledge.

na muktir japanad dhomad
upavasa-shatair api
brahmaivaham iti jnatva
mukto bhavati deha-bhrit

"One does not attain liberation by chanting mantras or performing yajnas, or by fasting a hundred times. Only one who knows, `I am Brahman', attains liberation.

manasa kalpita muktir
nrinam cen moksha-sadhani
svalpa-labdhena rajyena
rajano manavas tatha

"If the people could attain liberation by imagining themselves so, then they could also become kings simply by dreaming of kingdoms.

jnanam jneyam tatha jnata
tritayam bhati mayaya
vicaryamane tritaye
atmaivaiko 'vashishyate

"Knowledge, the objectof knowledge, and the knower are all manifested from illusion (maya). When these three are carefully investigated and properly understood, only the spirit self remains.

jnanam atmaiva cid-rupo
jneyam atmaiva cin-mayah
vijnata svayam evatma
yo janati sa atma-vit

"Knowledge is the spirit soul. The object of knwoledge is also the spirit soul. The knower is also the spirit soul. One who knows this knows the truth of the spirit soul."

The truth is that the different Tantras expound very different philosophies. It cannot be said that every Tantra teaches the worship of the material energy (shakti-vada). IN some Tantras that philosophy isaccepted, and in other Tantras it is not. It is vehemently opposed. In some Tantras it is said that the Supreme Brahman is the creator, in others that material nature (prakriti) is the creator, and in others that the individual soul (jiva) is the creator. In some Tantras it is said that the individual souls are illusory (mithya), and in other it is said that the individual souls are real (satya). In some Tantras it is said that the letter m in the sacred syllable Om is the creater, in other Tantras that the Supreme Person (purusha) and material nature (prakriti) are both the creators, and in other Tantras that material nature is the sole creator of all. In conclusion it may be said that so many different philosophies are tuught in the Tantras that no one of them can be singled out as the only philosophy of the Tantras. In the previously quoted verse beginning with the words “shrishter adau" it is said that before the material world was created, material nature alone existed, and that by the Supreme Brahman's desire, the material nature created the material world. What is the material nature? Who is the supreme Brahman? When he attains transcendental knowledge will the individual spirit soul become the Supreme Brahman? In the verse beginning with the words "Tvam eva jivo loke 'smin" it is said that the individual souls are identical with the material nature. Those words make no sense. In the Tantras are also described "lata-sadhana" (ritual illicit sex), “panca-makara-sadhana" (ritual activities of sex and consumption of flesh, fish, and wine), and "sura- sadhana" (ritual wine drinking). What kind of religious activities are these? I have no idea how thse can be considered religious activities. These ideas are like the atheistic karma- mimamsa or the goddess of material nature imagined by Compte. This kind of Tantric worship was created in someone's imagination. I will not say anything more about it.

Text 15

athava bhava eva syat
neshvaro na jagaj-janah
bhavo nitya-vicitratma
nabhavo vidyate kvacit

athava—or; bhava—ideas; eva—indeed; syat—is; na—not; ishvaro—God; na—not; jagat—world; janah—people; bhavo—ideas; nitya—eternal; vicitra—variety; atma—self; na—not; abhavo—without ideas; vidyate—exists; kvacit—anywhere.

Some say: "Ideas alone exist. There is no God. There is no world. There are no living entities. Ideas are eternal and of great variety. Nothing elso exists."

Commentary by Shrila Bhaktivinoda Thakura

Some philosophers think only the ideas in their minds truly exist. Nothing else exists.They say the "objective world", the world percieved by the senses, does not truly exist. They say ideas, or "subjective reality", are what truly exists. They say one should not perform activities. They say ideas alone exist. Nothing else exists in truth. Bishop Berkeley and other philosophers preached this philosophy of ideas, which is called "idealism". Mill accepted a modified version of this idealism. It is not correct to say that this “idealism" is the same as "spiritualism". When a person thinks about the information that came from his senses, those thoughts are called "ideas". The "ideas" that come in this way are only thoughts based on the material senses' touch with the world of matter. These thoughts are not about anything beyond the world of matter. Gathering the light that filters in through the senses, the mind thinks. In this way ideas arise. Therefore "idealism" is not something above materialism. Among the impersonalists (advaitavadi) some say, "There is no God. There is no world. There are no living entities. All these are only ideas. Ideas are eternal and of great variety. These ideas will never cease to exist. Ideas are the absolute reality." This philosophy is very pathertic and foolish. Only a madman would be inclined to believe it. If we examine the lives of the philosophers who professed these opinions in their books, we will see that, as far as their actions went, they did not believe the "idealism" they preached. It is not wrong to say that ideas are a subtle form of matter. Therefore this "idealism" must be counted among the different varieties of Materialism.

Text 16

satyam eva tv asan nityam
sad evanitya-bhavana
kecid vadanti mayandhah
yukti-vada-parayanah

satyam—truth; eva—indeed; tv—but; asat—untruth;— nityam—eternal; sad—truth; eva—indeed; anitya—not eternal; bhavana—idea; kecid—some; vadanti—say; maya—by illusion; andhah—blinded; yukti-vada—to the philosophy of logic; parayanah—devoted.

Blinded by illusion, some philosophers devoted to the tricks of logic say, "Whatever is said to be true will one day be learned to be untrue. Therefore truth is always temporary and relative."

Commentary by Shrila Bhaktivinoda Thakura

Some philosophers express this view: "Whatever anyone says to be `true' is only `true' temporarily. Therefore no truth is eternal and absolute. All truth is temporary and relative. What is considered true now will eventually be changed or refuted. At the end it will be considered untrue. Therefore the only unchanging absolute truth is the statement that there is no absolute truth." This idea gives birth to great laughter, for there is no truth in it at all. Only some professional philosophers, blinded by illusions and addicted to the tricks of logic, accept this foolish, illogical idea.
These philosophers accept the idea that truth is relative, that absolute truth cannot be. In the Bengali language this idea is expressed by the words, "Noyi hoy ebam hoyi noy." (It is not this. It is not that.) From this illogical idea the philsophy of doubts arise. In the English language this philosophy is called "Scepticism". Hume and other philosophers preached this idea. Although this Scepticism, or the philosophy of doubts, is unnatural and untenable, it has somehow been accepted by many philosophers. The philosophy of material pleasures and the philosophy of cessation of existence (nirvana) brought great harm to their followers, and therefore the people in general became filled with horror merely to hear hte names of these philosophies. Human nature is originally pure. It wears the ornament of devotional service to God. By following the philosophies of Materialism, human beings do not find happiness. In this way the philosophy of Materialism grabbed logic, shackled its hands and feet with hard iron bands and threw it into a dark prison cell. In order to cut its own shackles, logic thus created Scepticism, or the philosophy of doubts.The Materialist philosophy holds that matters is eternal, and matter is all that exists. Professor Huxley preached this idea, and since then it has come from many other mouths also. These people say: "Without speaking of material causes and effects no true description of events can be spoken. No conclusions may be drawn that are not based on material causes and effects. At the end the words `spirit' and `love' will be cast far away from every book. Then the people will gradually become free to be carried away by the waves of Materialism. Then the idea of free- will will be bound and imprisoned, and the truth that all activities are determined by material laws will be proved beyond any doubt." When many people began to speak in this illogical way, human nature, seeing that it was about to fall into degradation, turned and began to walk on the path of a different philosophy. "This new philosophy will bring no bad results. Why not? Because it will destroy Materialism." Making this promise, logic gave birth to Scepticism, the philosophy of doubts. Scepticism threw the rubbish of Materialism far away. However, it also created another obstacle to stop belief in God. It made people doubt: "I do not have the power to see things as they really are. I see only some aspects of things. Where is the proof that I see things correctly? With my senses I perceive only certain aspects of things. With my eyes I perceive form, with my ears sound, with my nose smell, with my skin touch, and with my tongue taste. Through these five doors of knowledge I learn about the qualities of things. If I had more than five senses, if I had, perhaps, ten senses, I would learn other, different things about the objects I perceive. In this way I have gathers a little bit of knowledge with my senses, but it is knowledge riddled with doubts." In this way, even though it destroyed the philosophy of Materialism, Scepticism did not help the cause of true Spiritual philosophy. Scepticism does not doubt the material world's existence, it merely says: "I do not have complete knowledge of things, and there is no way I will ever have complete knowledge. Therefore I will never understand things as they really are." At the end Scepticism refutes itself. If there is a genuine truth to be understood, then from what root does this philosophy of doubts grow? With craeful thinking one will see that this philosophy of doubts is merely idle chatter. "Do I exist, or not?" Who expresses that doubt? I do. Therefore i exist.

Text 17

sarvesham nastikanam vai
matam etat puratanam
desha-bhasha-vibhedena
lakshitam ca prithak prithak

sarvesham—of all; nastikanam—atheis6t philosophies; vai—indeed; matam—view; etat—this; puratanam—ancient; desha—country; bhasha—and language; vibhedena—with divisions; lakshitam—seen; ca—and; prithak—different; prithak—different.

From the earilest times many different varieties of atheist philosophy have been preached in different countries and languages.

Commentary by Shrila Bhaktivinoda Thakura

1. Materialism, or the worship of material nature, 2. Idealism, and 3. Scepticism are three of the oldest kinds of atheism. All other kinds of atheism are included within them. It is a mistake to think that the various modern forms of atheism were all only recently invented. With different names and in somewhat different forms, these same kinds of atheism existed also in ancient times. Many different kinds of atheism were thus preached in our country. Among them nyaya, vaisheshika, and karma-mimamsa were openly atheistic. Patanjali's yoga philosophy and the philosophy of Vedanta Monism (advaita) were covered atheism. You may wish to take a look at these philosophies, so we will now briefly consider them.
Sankhya—This is an ancient philosophy expounded by pseudo- Kapila in his book. Maharshi Kapila says in his book:

ishvarasiddheh

"God's existence has never been proved." (Kapila- sutra 1.92)

mukta-baddhayor anyatarabhavan na tat-siddhih

"God is either free from matter or imprisoned by matter. Nothing more may be said of Him." (Kapila-sutra 1.93)

God is either free from matter or imprisoned by matter. What more may be said of Him? If God is liberated, then no one can know anything about Him. If God is imprisoned by matter He is not God at all. To explain this passage the commentator Vijnana Bhikshu says:

nanv evam ishvara-pratipadaka-shrutinam ka gatis tatraha

"What is the meaning of the Veda passages that assert the existence of God? In Kapila-sutra (1.96) the explanation is given:

muktatmanah prashamsa upasasiddhasya va

"The descriptions of `God' in the Vedas are actually only the praises or worship of the liberated souls."

In this way the sankhya philosophy affirms that God does not exist.

Nyaya—the philosophy propounded by Gautama. Gautama asserts:

pramana-prameya-samshaya-prayojana-drishtanta-siddhantavayava-tarka-nirnaya-vada-jalpa-vitanda-hetv-abhasa-chala-jati-nigraha-sthananam tattva-jnanan nihshreyasadhigamah

"By studying the different branches of logic, namely: pramana, prameya, samshaya, prayojana, drishtanta, siddhanta, avayava, tarka, nirnaya, vada, jalpa, vitanda, hetu, abhasa, chala, and jati-nigraha, one attains the highest benefit."

What is the great benefit of which Gautama speaks? That I cannot see. Perhaps he means that expert knowledge of logic is a great benefit for the living entities. God is not included among the sixteen items he says bring great benefit. That is why the Vedas affirm:

naisha tarkena matir apaneya

"God cannot be understood by material logic."

Gautama sees liberation in this way:

duhkha-janma-pravritti-dosha-mithya-jnananam uttarottarapaye tad-anantarapayad apavargah

"Liberation means attaining the knowledge that frees one from the ignorance that is the birthplace of sufferings."

In general, this sutra may be seen to support the idea that liberation is the cessation of sufferings. Spiritual bliss is not present in Gautama's conception of liberation. In his conception there is no bliss of meeting God. For this reason Gautama's Nyaya-shastra is opposed to the Vedas. That concludes our description of the nyaya philosophy.

Vaisheshika—the philosophy propounded by Kanada. There is no need to consider this philosophy at legnth. In the sutras written by Kanada it is said that there is no eternal God. Some authors writing in the tradition of this philosophy count `the Supersoul residing within the individual soul who resides in the material body' among the seven basic principles of existence. They did that in an attempt to drive the atheism from their philosophy. Still, in their commentaries on Vedanta-sutra, Shankaracarya and other panditas consider Kanada's philosophy atheistic and anti-Vedic. The truth is that any philosophy that does not accept God as the independent supreme creator and instead posits some other conception of God is actually atheism. God's nature is that He is the master of all. Any philosophy that accepts some other eternal being as equal to God is atheism.

The author of the karma-mimamsa-sutras—Jaimini. He did not write about God. His primary topic was pious deeds. He said:

codana-lakshano 'rtho dharmah. karmaike tatra darshanat.

"The Vedas teach religion. That religion is called `karma' (pious deeds)."

Shabara Svami, the commentator on these sutras, writes:

katham punar idam avagamyate. asti tad apurvam.

"How should this be understood? It is understood in terms of the `apurva'."

He says: "First pious deeds are performed. Then, from those deeds the `apurva' (abstract secondary principle) is manifest. That apurva gives the results of the pious deeds. Why is there any need, then, for a God to give the results of actions?" Compte and the modern atheists have no power to say anything more outrageous than this.

The Vedanta-sutra propounds only devotion to God. In their commntaries on this book many atheists preached the Advaita philosophy (impersonalism), which is covered Buddhism. However, to show humankind the right path, the saintly devotees have carefully written the correct commentaries on Vedanta-sutra. Later in this book we will explain why the Advaita (impersonalist) philosophy is wrong.

The Yoga-shastra is also called the Patanjala-shastra. It was written by Patanjali Rishi. In the Sadhana-khanda section of this book is the following sutra:

klesha-karma-vipakashayair aparamrishtah purusha-vishesha ishvarah. tatra niratishayam sarvajnya-bijam. sa tu purvesham api guruh kalenanavacchedat.

"God is a certain person who is untouched by suffering, karma, destiny, or calamity. He knows everything. Because He is untouched by time, He is the master of all."

Seeing this description of God, many may think Patanjali is a true devotee of God. However, at the end of Patanjali's book that mistaken impression is dispelled. In the Kaivalya-pada section of that book Patanjali writes:

purushartha-shunyanam pratiprasavah kaivalyam svarupa- pratishtha va citi-shaktir iti

"When the goals of life are no more, then liberation, which establishes the soul's original nature, or the soul's spiritual potency, is manifest."

In the Bhoja-vritti, this sutra is explained in these words:

cic-chakter vritti-sarupya-nivrittau svarupa-matre 'vasthanam tat kaivalyam ucyate

"When the soul no longer has form, when it is situated in its spiritual essence, that is called `kaivalya' (liberation)."

This means: When the spiritual potency is situated in its own nature, that is called "kaivalya" (liberation). In this passage what is the meaning of the phrase “liberation of the spiritual potency". Does it mean here that when he attains liberation, the individual soul no longer performs any action? Does it mean that after he attains liberation the individual soul continues to have a relationship with God? Unfortunately, this Yoga-shastra book does not answer these questions? After again and again reading this book one will become convinced that the "God" described in the sadhana- khanda section is considered only an imaginary being created to help attain spiritual perfection, and after the soul attains perfection the idea of God is no longer taken seriously. Is this book theistic or atheistic? You give the answer?
In the different countries and in different languages the philosophy of atheism has been preached in many ways and called by many different names.

Text 18

karma-jnana-vimishra ya
yuktis tarkamayi nare
citra-mata-prasuti sa
samsara-phala-dayini

Mixed with karma (fruitive work) and jnana (philosophical speculation), material logic places a great variety of ideas in human society. Thus logic brings many material results in this world of birth and death.

Commentary by Shrila Bhaktivinoda Thakura

Logic (yukti) is of two kinds: pure (shuddha) and mixed (mishra). Pure logic is present in the spirit soul in his original, pure nature. When the spirit soul is imprisoned in matter and his activities are mixed with material conceptions, then he possesses what I call mixed logic (mishra-yukti). This mixed logic is of two kinds: mixed with fruitive action (karma- mishra) and mixed with philosophical speculation (jnana- mishra). This mixed logic is also known by the word “tarka" (material speculation). This mixed logic is very bad, for seen within it are the four defects: bhrama (mistakes), pramada (illusions), vipralipsa (cheating), and karanapatava (sensory inefficiency). The conclusions attained by this mixed logic are always faulty. Pure logic always arrives at the same conclusions. Mixed logic arrives at a great host of mutually contradictory conclusions. By acting according to the conclusions of mixed logic, the souls in the material world attain the result of being more and more stringently confined in the prison of the material world.

Text 19

yuktes tu jada-jataya
jadatite na yojana
ato jadashrita yuktir
vadaty evam pralapanam

yuktes—from logic; tu—but; jada—from matter; jatayah—born; jada—matter; atite—bryond; na—not; yojana—able; ato—then; jada—of matter; ashrita—taken shelter; yuktir—logic; vadaty—says; evam—thus; pralapanam—nonsense talk.

By employing the logic that is born from matter one cannot go above matter. Material logic speaks only nonsense.

Commentary by Shrila Bhaktivinoda Thakura

Mixed logic is born from matter. Looking through the door of the senses, the soul imprisoned in matter catches a glimpse of material images, a glimpse carried by the nerves to the brain. There the images are preserved by the power of memory. It is then that material logic does its work. In this way many ideas and imaginations are created. Sorting through these material images, material logic arranges them in pretty patterns. This is called science and philosophy. Looking this way and that at the sensory images, logic comes to certain conclusion. This is called reason. Compte says, "Carefully preserve and organize what you have seen. Examine that information to find the truth." By examining the images seen by the material senses, logic may understand something of the material world. Why should that logic not be called "material logic"? However, how can that material logic hope to understand the nature and activities that are beyond the material world? If something indeed exists beyond the material world, then a specific process to understand it must certainly also exist. If, unaware of that spiritual process of obtaining knowledge, and not wishing to understand whether such a process exists, an uneducated barbarian takes shelter of material logic alone, then that person will talk only nonsense. How can there be any doubt of that? Only when it is directed towards understanding the workings of the material world does that material logic bring any good results. For engineering, medicine, warfare, music, and other like material activities mixed logic is very suitable. First is material logic mixed with philosophical speculation (jnana-mishra yukti). In this, the theoretical stage, the scientist understands general principles. After that comes the second stage, where the theoretical knowledge is applied to solving practical problems. This is called karma-mishra yukti. For example, in building a railroad, first comes the theoretical stage (jnana-mishra yukti), and then the stage of appilcation (karma-mishra yukti), where the railroad is actually built. Engineering and other like activities are the proper sphere of mixed logic. The world beyond matter is not the proper sphere of mixed logic. Mixed logic cannot understand that world. Only spiritual logic can understand the world beyond matter. Materialism, the worship of material nature, the philosophy of the cessation of existence (nirvana), and Scepticism take shelter of material logic to understand the original cause of the material world, a cause that is beyond matter. Using material logic for this purpose will never bring a happy result. That is why these philosophies have become the object of laughter. Whatever books these philosophers have written are only nonsense chattering.

Text 20

pralapantiha sa yuktir
udanti svatma-siddhaye carame parameshanam
svi-karoti bhayatura

pralapanti—talking nonsense; iha—here; sa—that; yuktir—logic; udanti—saying; sva-own; atma—self; siddhaye—for perfection; carame—at the end; parameshanam—God; svi- karoti—accepts; bhaya—with fear; atura—filled.

Material logic talks nonsense. Sometimes, at the end, to bring perfection to the soul, frightened material logic accepts the existence of God.

Commentary by Shrila Bhaktivinoda Thakura

Pure spiritual logic is the natural endowment of the soul. Still, when he is imprisoned in the world of matter, the soul, always meditating on matter, thinks mixed logic is better. In this way most of the people in this world are followers of mixed logic. It is rare in this world to find a follower of pure logic, the logic that is beyond matter. Onlu those fortunate souls who know the secrets of service to God appreciate pure spiritual logic, for they know the glories of rapt meditation (samadhi) on God. For a long time the people of this external material world have, hoping in this way to fulfill their selfish desires, honored mixed logic. They gave great honor to the ideas material logic gave, but in the end the people could find no happiness. This material, or mixed logic will not leave the soul. Sometimes material logic tries to help the soul. Arguing for a great variety of philosophies, as speaking in many different ways, mixed logic did not become happy. Then material logic began to hate itself. Talking and talking, material logic wept and lamented. It said, "Alas! For how long have I labored in this external material world? I have fallen very far away from the soul, my eternal companion. I have rejected my own true nature." Lamenting and lamenting in this way, and now filled with fears, at the end material logic accepts God as the original cause of all causes. In country after country is found this kind of preaching about God, preaching born from the human mind and from material logic. Udayana Acarya described this idea in his book Kusumanjali. In Europe and the West this kind of dry belief in God, called "Deism" or "Natural Theology", has come from many minds. There it has a certain popularity. When it is thus established by mixed logic, knowledge of God is very incomplete and imperfect. That is because material logic is very weak and unqualified to bring the soul closer to God. Because it is thus against its own nature, material logic cannot elevate the soul. Material logic cannot bring spiritual knowledge or guide the soul. This will be shown later in this book.

Text 21

kadacid isha-tattve sa
jada-bhranta-pralapini dvaitam traitam bahutvam va-
ropayaty eva yatnatah

kadacid—sometimes; isha-tattve—ijn knowledge of God; sa—that; jada—matter; bhranta—bewildered; pralapini—talking nonsense; dvaitam—two; traitam—three; bahutvam—many; va—or; aropayaty—imagines; eva—indeed; yatnatah—with effort.

Bewildered by matter, and talking wildly, material logic sometimes declares that there are two, three, or many Gods.

Commentary by Shrila Bhaktivinoda Thakura

Mixed logic may sometimes accept the existence of God. Still, bewildered by matter and always talking nonsense, mixed logic has no power to accept that there is only one God. Sometimes mixed logic thinks there are two Gods. Then it thinks there is a God of spirit and a separate God of matter. The God of spirit brings auspiciousness, and the God of matter brings troubles. A philosopher named Zarathustra taught this idea: That there is a God of spirit and a God of matter. In his book Zendavesta he taught that these two Gods are eternal. The devotees of God have only contempt for these old speculations. In the same way they also have contempt for the atheistic jnana- kanda (philosophy of speculative knowledge) and karma-kanda (philosophy of fruitive work). Zarathustra is a very ancient philosopher. When his philosophy found no honor in India, Zarathustra preached it in Iran. It was by the influence of Zarathustra's ideas that Satan, an equally-powerful rival to God, made his imaginary appearance first in the religion of the Jews and then in the religion based on the Koran. Then, influenced by Zarathustra's idea of two Gods, the idea of three gods, or a “Trinity" made its appearance in the religion that had come from the Jewish religion. At first they were considered three Gods, but then, when the philosophers were displeased with that idea, the Trinity became God, the Holy Ghost, and Christ. At the same time, in India, Brahma, Vishnu, and Shiva came to be considered three different competing Gods: a very foolish idea. Some philosophers then preached that these three are actually only one God, and indeed many passages of the Vedic scriptures forbid us to think of them as three separate, independent rival Gods. In many other countries is seen faith in many different Gods simultaneously. Indeed, among the countries with the lowest level of civilization it is difficult to find pure belief in one God. Sometimes Indra, Candra, Vayu, and others are considered independent rival Gods. Different philosophers refuted that mistaken idea and proved that Brahman alone is God. These ideas of many Gods are only the foolish babbling of ordinary logic bewildered by matter. There is only one God. If there were more than one God this material world would not be organized so well. If there were many competeing independent Gods, they would decree different, conflicting material laws, each according to his own desire. Of this there is no doubt. Looking at the material world, an intelligent and thoughtful person cannot failt to accept the idea that it was created according to the will of a single Supreme Person.

Text 22

jnanam sahajikam hitva
yuktir na vidyate kvacit
katham sa parame tattve
tam hitva sthatum arhati

jnanam—knowledge; sahajikam—natural; hitva—asbandoning; yuktir—logic; na—not; vidyate—is; kvacit—anywhere; katham—how; sa—that; parame—in the Supreme; tattve—Truth; tam—that; hitva—abandoning; sthatum—establish; arhati—should.

There is no true logic separate from the natural knowledge of the soul. How, turning away from that natural knowledge, can one understand the Supreme Truth?

Commentary by Shrila Bhaktivinoda Thakura

Logic that comes from the soul's own natural knowledge is pure and faultless. The philosophy that comes from such logic is the actual truth. Separated from that natural knowledge, true logic has no power to stand. However, logic that comes from material knowledge, the logic that is seen everywhere in this world, is always mixed and impure. Philosophies that come from such mixed logic are always faulty and lacking. Such philosophies are never good at describing God. Mixed logic is not the proper tool to describe the Supreme Truth. Pure logic which takes shelter of the soul's natural knowledge is the proper tool to describe the Supreme Truth. Here someone may ask, "What is this natural knowledge of which you speak?" The answer is: The soul is spiritual, and therefore naturally full of spiritual knowledge. That original knowledge possessed by the soul is called here "natural knowledge". That natural knowledge is eternally present in the soul. It is not created by perceiving the contents of the material world. The activities of that natural knowledge are called pure logic. That natural knowledge was known by the soul before the soul ever had any knowledge of the mateeial world.
That knowledge is: (1) I am. (2) I continue to be. (3) I am happy. (4) My happiness comes from a certain place. a shelter, a reservoir of happiness. (5) It is natural for me to take shelter of that reservoir of happiness. (6) I am eternally a follower of that reservoir of happiness. (7) That reservoir of happiness is very beautiful. (8) I have no power to abandon that reservoir of happiness. (9) My present condition is lamentable. (10) Abandoning that lamentable condition I should take shelter of that reservoir of happiness. (11) This material world is not my eternal home. (12) By becoming elevated in this mateerial world I do not become elevated eternally.
If logic does not takle shelter of this natural knowledge, logic remains mixed with matter. Then logic is only a babbler of nonsense. Even in ordinary material science, first some axioms must be accepted. In mathematics, astronomy, or other sciences, one cannot make progress if one does not first accept the axioms. In the science of understanding the Supreme Truth one must also first accept some axioms, the axioms given by natural knowledge. Those axioms are the root from which the tree of spiritual knowledge grows.

Text 23

ekatvam api tad drishtva
tat-samadhi-cchalena ca
sthulam bhittva tu linge sa
yogashraya-caraty aho

ekatvam—oneness; api—also; tad—that; drishtva—seeing; tat—on that; samadhi—of rapt meditation; chalena—on the pretext; ca—also; sthulam—gross; bhittva—breaking; tu—but; linge—in the subtle; sa—that; yoga—of yoga; ashraya—shelter; carati—goes; aho—aha.

Some accept the philosophy of oneness. Breaking through the barriers of the gross material world, resting in the subtle material world, and pretending to remain in a trance of meditation, they take shelter of yoga.

Commentary by Shrila Bhaktivinoda Thakura

Some philosophers do not believe in the soul's natural knowledge. Nor do they completely believe in material logic. Others, accepting the idea of the soul's natural knowledge, believe in one God. Filled with various mental speculations, they take shelter of a rapt trance of meditation. However, their meditational trance is not the real thing. It is only a trick. In their pretended meditation they pretend to break through the walls enclosing the material world and then they pretend to see the world of spirit. Why is their meditation only a pretense? The spiritual world is revealed only in a genuine trance of meditation. It is not revealed in this pretended trance. Seeing only the subtle material world, the world of thoughts, they think they have seen the final spiritual abode of the spiritual beings. In truth they have taken shelter of the world of subtle matter, the world of thoughts. The world of subtle matter and the world of gross matter are different in this way: The world of gross matter is the world perceived by the material senses, and the world of subtle matter is the world of thoughts perceived by the mind. Subtle matter was manifested before gross matter was manifested. This the material world is divided into two parts: the world of the gross material elements, and the subtle, effulgent world of thoughts. The "astral body" described by the Theosophists is an effulgent material body made of thoughts. This is the subtle material body, or the mind. The subtle glorious world described in Patanjali's Yoga-shastra and in the philosophy of the Buddhists is again only the subtle material world, the world of thoughts. The spiritual world is different. It is different from the gross and subtle material worlds, and it is also different from the "liberation" (kaivalya) described in Patanjali's Yoga-shastra. Patanjali's Yoga-shastra does not describe the world of the spirit. In describing the practices performed by the aspiring yogi, the Yoga-shashtra explicitly describes the soul and his relationship with God. However, in describing liberation, the Yoga-shastra does not say anything about God or about the liberated soul's relationship with God. If the intention is that the individual souls and God have merged and become one, then the yoga philosophy is not different from impersonalist Monism (advaita). The philosophy described by Patanjali in his yoga-shastra does not bring eternal auspiciousness to the spirit souls. The philosophy of the Yoga-sastra may be considered one of many philosophies that stay in between the world of gross matter and the world of spirit. That is why the souls seeking true spiritual happiness do not like it.

Text 24

kecid vadanti vishvam vai
paresha-nirmitam kila
jivanam sukha-bhogaya
dharmaya ca visheshatah

kecid—some; vadanti—say; visvam—universe; vai—indeed; paresha—by God; nirmitam—created; kila—indeed; jivanam—of the individual spirit souls; sukha—happiness; bhogaya—for enjoyment; dharmaya—for religion; ca—and; visheshatah—specifically.

Some philosophers say God created this world to give the individual souls an opportunity either to enjoy sense pleasures or to accumulate piety.

Commentary by Shrila Bhaktivinoda Thakura

Some philosophers say God created this world to give us an opportunity to enjoy sense pleasures. Then, after sinlessly enjoying and enjoying many sense pleasures, we will perform pious deeds and attain God's mercy. However, if God head truly created this material world for the souls' pleasure, He would not have created it with so many defects. After all, He is all-powerful, and whatever He wishes is done at once. If He had created the material world for the souls' pleasure, He would have made it faultless. If He created the material world for the souls' performing pious deeds, He would have made it very different from the way it is. Of this there is no doubt. Why is there no doubt of this? Because in the material world pious deeds are not easily performed by every creature.

Text 25

adi-jivaparadhad vai
sarvesham bandhanam dhruvam
tathanya-jiva-bhutasya
vibhor dandena nishkritih

adi—original; jiva—soul; aparadhad—because of the offense; vai—indeed; sarvesham—of all; bandhanam—bondage; dhruvam—indeed; tatha—so; anya—of other; jiva-bhutasya—souls; vibhor—of God; dandena—by the punishment; nishkritih—deliverance.

Some philosophers say that because of the first living entity's sin all the other living entities are imprisoned in the material world. Later, punishing Himself for their sins, God delivers the living entities.

Commentary by Shrila Bhaktivinoda Thakura

Thinking about the virtues and faults of this world, some moralist monotheists concluded that this material world is not a place of unalloyed pleasures. Indeed, the sufferings outweigh the pleasures. They decided that the material world is a prison to punish the living entities. If there is punishment, then there must be a crime. If there were no crime, then why would there be any punishment? What crime did the living entities commit? Unable to properly answer this question, some men of small intelligence gave birth to a very wild idea. God created the first man and placed him in a pleasant garden with his wife. Then God forbade the man to taste the fruit of the tree of knowledge. Following the evil counsel of a wicked being, the first man and woman tasted the fruit of the tree of knowledge, thus disobeying God's command. In this way they fell from that garden into the material world filled with sufferings. Because of their offense, all other living entities are offenders from the moment of their birth. Not seeing any other way to remove this offense, God Himself took birth in a humanlike form, took on His own shoulders the sins of His followers, and then died. All who follow HIm easily attain liberation, and all who do not follow Him fall into an eternal hell. In this way God assumes a humanlike form, punishes Himself, and thus liberates the living entities. An intelligent person cannot make sense of any of this.

Text 26

janmato jiva-sambhavo
maranante na janma vai
yat-kritam samshritau tena
jivasya caramam phalam

janmatah—from birth; jiva—of the living entities; sambhavo—birth; marana—death; ante—at the end; na—not; janma—birth; vai—indeed; yat—what; kritam—done; samshritau—in the world; tena—by that; jivasya—of the living entity; caramam—final; phalam—result.

(These philosophers say that) the living entity's life begins at birth and ends with death. After death, he is not born again. After death he attains the results of his actions in that one lifetime.

Commentary by Shrila Bhaktivinoda Thakura

To accept this mixed-up religion one must first believe these rather implausible things: "The living entity's life begins at birth and ends at death. Before birth the living entity did not exist, and after death the living entity will no longer stay in the world of material activities. Only human beings have souls. Other creatures do not have souls." Only extremely unintelligent persons believe this religion. In this religion the living entity is not spiritual in nature. By His own will God created the living entities out of matter. Why are the living entities born into very different situations? The followers of this religion cannot say. Why is one living entity born into a house filled with sufferings, another living entity born into a house filled with joys, another living entity born into the house of a person devoted to God, and another living enttity born into a wicked atheist's house? Why is one person born in a situation where he is encouraged to perform pious deeds, and he performs pious deeds and becomes good? Why is another person born in a situation where he is encouraged to sin, and he sins and becomes bad? The followers of this religion cannot answer all these questions. Their religion seems to say that God is unfair and irrational.
Why do they say that animals have no souls? Why do birds and beasts not have souls like human beings? Why do the human beings have only one life, and, because of their actions in that one life are rewarded in eternal heaven or punished with eternal hell? Any person who believes in a truly kind and merciful God will find this religion completely unacceptable.

Text 27

atra sthitasya jivasya
karma-jnananushilanat vishvonnati-vidhanena
kartavyam isha-toshanam

atra—here; sthitasya—situated; jivasya—of the soul; karma—fruitive work; jnana—mental speculation; anushilanat—by cultivating; vishva—world; unnati—elevation; vidhanena—by the way; kartavyam—to be done; isha—of God; toshanam—satisfaction.

(These philosophers say that) by cultivating fruitive work and speculative philosophy one should make improvements in the material world and in this way please God.

Commentary by Shrila Bhaktivinoda Thakura

The followers of this religion have no power to worship God selflessly. In general their idea is that by cultivating fruitive work and speculative philosophy one should work to make improvements in the material world and in this way please God. By building hospitals and schools, and by doing various philanthropic works, they try to do good to the world and thus please God. Worship of God by performing fuitive work (karma) and by engaging in philosophical speculation (jnana) is very important to them. They have no power to understand pure devotional service (shuddha-bhakti), which is free of fruitive work and philosophical speculation. Worship of God done out of a sense of duty is never natural or unselfish. "God has been kind to us, and therefore we should worship Him." These are the thoughts of lesser minds. Why is this not a good way to worship God? Because one may think, "If God is not kind to me, then I will not worship Him." In this way one has the selfish, bad desire to get God's kindness in the future. If one wishes that God will be kind by allowing one to serve Him, then there is nothing wrong with that desire. But the religion under discussion does not see it in that way. This religion sees God's kindness in terms of one's enjoying a happy life in this material world.

Text 28

isha-rupa-vihinas tu
sarvago vidhi-sevitah pujito 'tra bhavaty eva
prarthana-vandanadibhih

isha—of God; rupa—form; vihinas—without; tu-but; sarvago—all-pervading; vidhi—by rules; sevitah—served; pujito—worshiped; atra—here; bhavaty—is; eva—indeed; prarthana—by prayers; vandan—by bowing down; adibhih—beginning with.

(Some other philosophers say that) God has no form. He is all-pervading. Still, following the rules of scripture, many worship Him, bow before Him, pray to Him, and serve Him in many ways.

Commentary by Shrila Bhaktivinoda Thakura

The followers of this philosophy, which in modern times has appeared in many versions, claim that God is formless and all- pervading. For these people philosophical speculation is the most important activity. "People who say God has a form are stunted dwarves." This thought always agitates their minds. “In our path of knowledge we know that God is formless and all-pervading." These people cannot go beyond these kinds of thoughts. The unintelligent people who follow this path have an idea of God that is foolish idolatry. They think that God is formless and all-pervading, like the material sky. Thus the object of their worship is material. Beyond the 24 material elements is the individual spirit soul, and beyond the individual soul is God, who has numberless qualities, whose form is spiritual, who is all-pervading, whose true nature si different from the formless God the impersonalists imagine, who is the supreme master, who is supremely merciful, who is the individual spirit souls' true friend, who has all opulences, and who is the supreme controller, and whose handsome transcendental form the followers of this philosophy have no power to see or understand. These philosophers' worship of God is very faulty and incomplete. Their worship consists only of bowing down and reciting prayers. Only bowing down and reciting prayers, their worship is very material in nature. Again and again chewing various kinds of philosphical speculation, they are very afraid to worship the glorious spiritual Deity form of God and become His servant, a servant completely sold to Him. Agitated in this way, they preach to the world that one should not imagine a spiritul form of God. They say that to worship the Deity form of God is to worship only a statue made of material elements. These people have no power to understand the true form of God, a form beyond the touch of matter, a form that is eternal and full of knowledge and bliss. Each of these people thinks he himself is the best and the most important. They say it is a bad idea to take shelter of the feet of a spiritual master. Afraid, they will not search to find a genuine, a saintly spiritual master. They will not devotedly serve a spiritual master's feet. Afraid that they will meet an imposter spiritual master and by him be set on the wrong path, they shun even the genuine, the saintly spiritual masters. Some among them say that by one's own effort one can find the spiritual truth in one's own heart, and therefore there is no need to take shelter of a spiritual master's feet. Others among them say that one should accept only the most prominent, most famous spiritual master (pradhana-acarya). The most famous spiritual master is God Himself. He is the true teacher, the true protector. He enters our hearts and destroys our sins. There is no need to accept a human being as a spiritual master. Others among them say that one should only worship the scriptures, which are given by God. Still others among them say that the scriptures are filled with errors. Afraid in this way, they will not honor any scripture.

Text 29

idam eva matam viddhi
sarvatraivasamanjasam
ishvare doshadam sakshat
jivasya kshaudra-sadhakam

idam—this; eva—indeed; matam—philosophy; viddhi—please know; sarvatra—everywhere; eva—indeed; asamanjasam—wrong; ishvare—to God; doshadam—giving faults; sakshat—directly; jivasya—of the soul; kshaudra—smallness; sadhakam—attaining.

Please know that is philosophy is wrong in every way. It thinks God has many faults. It is of small help to the individual spirit souls.

Commentary by Shrila Bhaktivinoda Thakura

Although within it belief in one God rests, in may places this philosophy is wrong. This philosophy implies that God is cruel and unjest. Also, thinking them unimportant, this philosophy also slights the devotees eager to serve God. God is one. He is a person. It is by His will that the individual souls have free will and thus may choose to sin. Then, abanonding their original nature, they have no power against the Lord's Maya-shakti (potency of illusion), and then, become spiritually weak, they sin. Thus the sins of the individual spirit souls all come from weakness. If one rejects the idea that piety and sin have no beginning, then one must say that God is at fault for making the individual souls weak and thus prone to sin. Although with their mouths these people say God is faultless, they actually hurl insults at Him, saying He has many faults. These people have no power to distinguish between the spirit soul and the gross and subtle material bodies. Their theoretical and practical knowledge are both polluted and stunted, and for this reason they have no power to understand the nature and secrets of the soul. Although they are very proud of their material knowledge, their knowledge of spirit is stunted, and their religious activities bring only meager results. Their highest goal is to reside in Svargaloka in their subtle material bodies. They mistake the subtle material body, or the mind, for the spirit soul. Thus they have no power to distinguish the soul from the mind.

Text 30

kecid vadanti sarvam yac
cid-acid-ishvaradikam
brahma sanatanam sakshad
ekam evadvitiyakam

kecid—some; vadanti—say; sarvam—all; yat—what; cit—spirit; acit—matter; ishvara—God; adikam—beginning; brahma—Brahman; sanatanam—etertnal; sakshad—directly; ekam—one; eva—indeed; advitiyakam—without a second.

Some other philosophers say that spirit, matter, God, and everything else are all the eternal impersonal Brahman, and nothing exists but this Brahman.

Commentary by Shrila Bhaktivinoda Thakura

The impersonalist philosophy, which is known as Advaita (Monism), has existed for a very long time. From a few isolated passages of the Vedas this philosophy has come. Although this impersonalist philosophy has been preached by various philosophers in many countries, it is from India that it originslly came. Of this there is no doubt. Some learned men who came to India with Alexander the Great learned this impersonal philosophy, returned to their own country, and incorporated parts of this philosophy in their own books. The impersonal philosophy teaches: "Brahman is the only thing that exists. Nothing else exists. The idea that spirit, matter, and God are different things is useful only for ordinary activities. In truth Brahman is the unchanging root from which they all have grown. Brahman is eternal, changeless, formless, and qualityless. It has no characteristics. It has no power. It has no activities. Brahman never changes into anything else. All these statements are found in different places in the Vedas." The impersonalist philosophers believe all these ideas. Still, casting a glance on the variety- filled material world, they thoyght, "How is it possible that the impersonal Brahman is the origin of this material world? We can see this world with our own eyes. How did it come into existence? If we cannot answer these questions our philosophy will not stand. Thinking and thinking, they considered these points: "Brahman never performs any activity. How can it have created the world? How can we accept that it has the power to perform activity? If we accept that something else exists besides Brahman, then our whole Advaita (non-dual) philosophy will be broken." Thinking and thinking in this way, they came to this conclusion: "If we say that Brahman has the power to transform itslef into other things, that will not destroy our Advaita philosophy. Therefore, Brahman transformed itself into the things of this world. That we can believe."

Text 31

vastunah parimanad va
vivarta-bhavatah kila
jagad-vicitrata sadhya
jagad anyam na vartate

vastunah—in truth; parimanad—from transformation; va—or; vivarta-bhavatah—from the state of transformation; kila—indeed; jagad—of nthe material world; vicitrata—the variety; sadhya—is attainable; jagad—the material world; anyam—another; na—not; vartate—is.

(They say) the variety-filled material world is in truth a transformation of Brahman. It is not different from Brahman.

Commentary by Shrila Bhaktivinoda Thakura

In this way a theory of transformation becamne accepted. But then another impersonalist philosopher said, "It is not right to say that Brahman has a defect. If Brahman becomes transfromed, then it no longer remains Brahman. Therefore this theory of transformation should be thrown far away and in its place the theory of illusion should be accepted. Brahman never becoems transformed into any other thing. Therefore the theory of transformation is impossible. However my theory, which maintains that all that exists is in reality Brahman and Brahman alone, and the idea that a variety of things exists is really only an illusion is a beautiful theory, beautiful in every limb. When one mistakes a rope for a snake, one becomes afraid. When one mistakes the glitter in a seashell for silver, one becomes filled with hopes. Therefore if my theory of illusion is accepted, then Brahman has no defect. The material world is an illusion. ONly because of ignorance does one believe it exists. In this way my therory is proved. The material world does not exist. Life does not exist. Only Brahman exists. The belief that the material world exists is only pretending on the part of Brahman. This pretending is called by the names `avidya' (ignorance), `maya' (illusion) and other like words found in dictionaries. The pretending here does not posit the existence of something different from Brahman. Therefore Brahman is the only reality. Nothing else exists. The reality is spirit, and the the pretending, the illusion, is matter. That is now proved. When material consciousness is defeated by spiritual truth, then the material pretending is destroyed, the true reality is revealed, and liberation is attained."

Text 32

athava jiva-cintayam
jatam sarvam jagad dhruvam
jiveshvare na bhedo 'sti
jivah sarveshvareshvarah

athava—or; jiva—of the individual spirit soul; cintayam—in the idea; jatam—born; sarvam—all; jagad—world; dhruvam—indeed; jiva—in the individual spirit soul; ishvare—and in God; na—no; bhedo—difference; asti—is; jivah—individual spirit soul; sarveshvareshvarah—the supreme God of all gods.

(Some other philosophers say:) This material world is born from the soul's thoughts. In truth the individual soul is not different from God. The individual soul is himself the God of all gods.

Commentary by Shrila Bhaktivinoda Thakura

Some other philosophers do think think this theory of pretending is true. They say: "The pretending that is the material world is not manifested spontaneously from nothing. Brahman first pretends that it is the individual soul, and then it pretends that the material world exists. How can the individual spirit soul be something different from Brahman? It cannot. If it is said that the soul is different from Brahman, the the philosophy of impersonalism will be killed at once. Therefore the individual spirit soul is the pretending of Brahman." These philosophers eventually divided into two groups with two different philosophies. The first of these groups says: "Brahman is like a great sky. The individual soul covered by illusion is like the small portion of sky within a clay pot. When ignorance cuts Brahman into tiny pieces, those pieces are the individual souls. In that way the soul and Brahman are different." The second group of philosophers argues against this idea, saying, "This idea is an embarrassment to Brahman, for this idea says that Brahman can be cut into pieces, and also that Brahman itself may be overpowered by illusion. The truth is not like that. Please know that the individual spirit soul is like a reflection of Brahman. The individual spirit soul is like the sun or moon reflected on the water. The individual soul is an illusion, and by him the illusory material world is imagined to exist. In truth only Brahman exists. There is nothing but it. The individual soul is not different from it, and neither is the material world different from it." A great blunder rests in both these philosophies, a blunder that, blinded by unthinking allegience to their ideas, these philosophers have neither the desire nor the power to see. The blunder is their idea that Brahman alone exists and there is nothing but it. If they do not accept that Brahman has inconceivable power, then all their ideas are worthless. Some talk of maya (illusion, other talk of acvidya (igbnorance), others talk of pretending, and still others talk of pretending to pretend, but if they say that Brahman has no power to do anything, then how can they establish their idea that only Brahman, and nothing else, exists? In every one of their ideas is seen the fatal flaw that kills the impersonalist philosophy. If we accept the idea that Brahman has inconceivable power, and if we say Brahman is the only thing that exists, then Brahman has no need to take shelter of anything but itself. Then Brahman is not different from any substance or any power. Then, by Brahman's inconceivable power, change and changelessness, form and formlessness, qualities and qualitylessness, and a host of other mutually contradictory natures may simultaneously and eternally exist within Brahman without negating each other's existence. Even the greatest effort of human reason cannot understand Brahman's inconceivable power. Why should we not accept the truth that Brahman has inconceivable power? The glories of Brahman who has inconceivable powers is infinitely greater than the glory of the impersonal qualityless Brahman. I glorify the Supreme Brahman. The Brahman who has transcendental powers is the Supreme Brahman. The Brahman without qualities or powers is called merely Brahman. That Brahman is merely a part of the Supreme Brahman. The philosophy that turns away from the Supreme Brahman and accepts only the partial Brahman is a very inferior kind of philosophy, a philosophy born of small minds. Of this there is no doubt. This impersonalist philosophy has no power to satisfy the questions posed by good logic. It has no power to understand the true meaning of the Vedas. It has no power to give to the individual spirit souls the greatest auspiciousness.

Text 33

eteshu vada-jaleshu
tat sad eva vinishcitam
anvaya-vyatirekabhyam
advaya-jnanam eva yat

eteshu—in these; vada—of philosophies; jaleshu—in the nets; tat—this; sad—real; eva—indeed; vinishcitam—determined; anvaya—directly; vyatirekabhyam—and indirectly; advaya- jnanam—non-dual knowledge; eva—indeed; yat—which.

The truth lies somewhere in this network of conflicting philosophies. Directly and indirectly, the non-dual Brahman is understood there.

Commentary by Shrila Bhaktivinoda Thakura
These different philosophies are like a great net, a net badly woven by the different philosophers. In the midst of all these different philosophies the truth is somewhere to be found. Finding out what is untrue, throwing those untruths far away, and searching for what is the real truth is called "finding the truth". A French philosopher named Victor Kunja tried to understand the truth in this way, but in the end he could not find it. He failed because he searched only among the thoughts of the western thinkers. The western intelligence is very materialistic. The western philosophers had no power to understand the subtle difference between the spirit soul and what is not the spirit soul. Their minds firmly attached to matter, they said that material mind is the spirit soul. As a search for rice grains among the empty husks of already-threashed rice brings no result, so Victor Kunja's search was fruitless in the end. In the Ishopanishad (mantra 15) it is said:

hiranmayena patrena
satyasaphihitam mukham
tat tvam pushann apavrinu
satya-dharmaya-drishtaye

"O my Lord, O sustainer of all that lives, Your real face is covered by Your dazzling effulgence. Please remove that covering and exhibit Yourself to Your pure devotee."*

In Shrimad-Bhagavatam it is said:

anubhyash ca brihadbhyash ca
shastrebhyah kushalo narah
sarvatah saram adadyat
pushpebhya iva shatpadah

"As a bee takes honey from many different flowers, so a wise man takes the truth from many different great and small books."

In this way the Vaishnava philosophers find the truth in books like the Vedas and Shrimad-Bhagavatam. In the less important books, the books written by materialistic philosophers, and in the very important books, the books that truly explain the sceince of the soul, the Vaishnavas find the real truth. Part of that truth is called "advaya-jnana" (the knowledge of impersonal Brahman). That impewrsonal Brahman is only a small porton of the whole Supreme Truth, the Truth that is eternal and full of knowledge and bliss. By the word "sat" (the truth), the Supreme is described. When that sat (truth) is manifest, then the asat (untruth) is thrown far away. The word "sat" also refers to the world of spirit. This world of matter, which is called "asat", is only a reflection of that world of spirit. .pa


Part 2

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> All Major Philosophies and Faiths >> Part 2 >>

Dvitiyanubhava

Second Realization

Text 1

sac-cid-ananda-sandrangam
parananda-rasashrayam cid-acic-chakti-sampannam
tam vande kali-pavanam

sat—eternal; cid—knowledge; ananda—bliss; sandra—inmtense; angam—limbs; parananda—supreme bliss; rasa—nectar; ashrayam—shelter; cid—spirit; acit—and matter; shakti—with the potency; sampannam—endowed; tam—to Him; vande—I bow; kali- pavanam—the purifier of the Kali-yuga.

To Lord Chaitanya, whose transcendental form is filled with eternity, knowledge, and bliss, who is the shelter of transcendental nectar and bliss, who is the master of all spiritual and material potencies, and who is the purifier of the Kali-yuga, I offer my respectful obeisances.

Text 2

svarupam asthito hy atma
svarupa-shakti-vrittitah vadaty eva nijatmanam
upadhi-rahitam vacah

svarupam—own form; asthito—situated; hy—indeed; atma—soul; svarupa-shakti-vrittitah—by his own power; vadaty—says; eva—indeed; nijatmanam—own self; upadhi- rahitam—without material designations; vacah—words.

When he is situated in his original nature, by his own power the soul gives the correct answers to these spiritual questions, answers free from the touch of matter.

Commentary by Shrila Bhaktivinoda Thakura

Influenced by matter in different ways, the souls imprisoned in the material world give a great variety of answers to the questions posed in the second verse of the First Chapter of this book. Those souls who by spiritual realization and by understanding the teachings of a genuine spiritual master know the truth about the soul give the correct answrs to these questions. These questions have each only one correct answer. The three questions posed in the First Chapter, Second Verse of this book are: 1. I perceive this world. Who am I? 2. What is this immense material world? 3. What relation have I with this world? The souls influenced by the material nature give a great variety of answers to these questions, answers recounted in the First Chapter of this book. In this Second Chapter the correct answers to these three questions, the answers given by the self-realized souls, will be recounted. But first we will consider this question: Who are the self-realized souls? The souls who have no relation to material place, time, senses, and body, and who are instead situated in their original spiritual nature, are self-realized souls. In the book Shrimad-Bhagavatam (2.10.6), which contains the essential teachings of the Vedanta, the pure self-realized soul is described in these words:

muktir hitvanyatha-rupam
svarupena vyavasthitih

"Liberation is the permanent situation of the form of the living entity after he gives up the changeable gross and subtle material bodies."*

When he is freed from material existence, the soul is situated in his original nature. Then he is self-realized. On the self-realized soul will give the correct answers to our three questions. Here someone may protest: "The living entity in the material world has a body, senses, and reasoning power. If he renounces material existence, then what will happen to his body, senses, and reasoning power? How will he be able to give the correct answers to your questions?" The answer to this protest is that the soul is like spiritual knowledge personified. The soul has spiritual knowledge as one of its natural features. The soul has not only spiritual knowledge of itself. The soul is also filled with light, so that with the light of its knowledge it can illuminate the features of other things also. In this way the soul knows both itself and other objects also. This means that the soul has all power to see, hear, smell, and taste. The soul has knowledge as part of its nature. When it falls into the material world, the soul is imprisoned within a series of material coverings. To enable him to interact with the material world, the spirit soul is given a second set of senses: material senses. In this way the soul sees with material eyes, hears with material ears, smells with a material nose, tastes with a material tongue, and experiences touch with material skin. His original spiritual senses now deprived of their powers, the soul now uses the powers of this second set of senses: material senses. Also, the conclusions the soul draws are now drawn with the aid of material reasoning power. All of this a great calamity for the spirit soul, whose natural condition is to be full of knowledge. When the soul becoems self-realized and his original nature is revived, then he can again perform all these activities with his original, spiritual senses. Then his reason power is again his original spiritual reasoning power. In that liberated condition, with his original, spiritual reasoning power, the soul can give the correct answers to our questions. With his own spiritual power the soul can give the answers. These answers the soul gives are free from all of matter's limitations and defects. The answer a self-realized soul residing in India gives a self- realized soul residing in the northern countries will also give. A soul living in the spiritual world of Vaikuntha will also give the same answer. And why not? The pure liberated souls did not give answers that come from the great variety of mixtures of the material modes. That is why their answers are not different from each other.

Text 3

bhagavan eka evaste
para-shakti-samanvitah
tac-chakti-nihshrito jivo
brahmandam ca jadatmakam

bhagavan—God; ekah—one; eva—indeed; aste—is; para—transcendental; shakti—potency; samanvitah—endowed; tat—His; shakti—potency; nihshrito—manifest; jivo—individual soul; brahmandam—universe; ca—and; jadatmakam—material.

God is one. God has many transcendental powers. The individual spirit souls and the material worlds are all manifested from God's powers.

Commentary by Shrila Bhaktivinoda Thakura

In the Vedic literature it is said:

ekam evadvitiyam

"There is only one God. He has no rival."

neha nanasti kincana

"Nothing is separate from God."

sa vishva-krid vishva-vit

"God created the world. He knows all that happens in the world."

pradhana-kshetra-patir gunesah

"God is the master of the world. He is the master of the modes of material nature."

eko devo bhagavan varenyah

"There is only one God. He is the best of persons. He has all opulences."

By these words God's eternal existence is clearly confirmed. In Shrimad-Bhagavatam (1.2.11) it is said:

vadanti ta tattva-vidas
tattvam yaj jnanam advayam
brahmeti paramatmeti
bhagavan iti shabdyate

"Learned transcendentalists who know the Absolute Truth call the non-dual substance Brahman, Paramatma, or Bhagavan."*

Bhagavan (the Supreme Person) is superior to Brahman (the impersonal divine effulgence) and Paramatma (the all-pervading Supersoul). Still, one should not think that Brahman, Paramatma, are two separate gods and Bhagavan is the Supreme God that dominates Them. Here the individual spirit soul is the seer, and Bhagavan is the object seen. When he first begins his spiritual life, and he travels on the path of philosophical speculation (jnana-marga), the soul sees the Brahman feature of Bhagavan. When he makes some advancement on that path, the soul begins to walk on the path of yoga (yoga-marga). When he walks on that path, the soul sees the Paramatma feature of Bhagavan. When by good fortune the soul walks on the path of pure devotiuonal service (shuddha-bhakti-marga), the soul sees Bhagavan directly. Bhagavan brings great sweetness to the eyes. He is full of transcendental bliss. He is eternal and full of knowledge and bliss. His form is graceful. He is a very handsome and charming person. He has all opulence, all power, all fane, all handsomeness, all knowledge, and all renunciation. He has them in the best, the most sublime way. Brahman and Paramatma are both hidden within Bhagavan. Bhagavan has all potencies. By His wish His potencies manifest His regular and occasional pastimes. He is supremely independent. He is the author of all rules and regulations. Still, He is never bound by any rules or regulations. Bhagavan has no rival. No one is equal to Him. No one is superior to Him. His spiritual potencies are multifarious. They have many different powers. By these spiritual potencies Bhagavan's spiritual abode, spiritual pastimes, and spiritual paraphernalia are all manifested. That are all transformations of Bhagavan's spiritual potency. From His perfect spiritual potency the spiritual world is manifest. Bhagavan's potency acts in many different ways. One kind of action it performs is the manifestation of the many atoms. That is seen. Spiritual effulgence, spiritual qualities, and spiritual activities are all manifested from Bhagavan's spiritual potency. From the jiva-shakti potency the many indifidual spirit souls (jivas) are manifest. The spiritual potency has a shadow. From that shadow are manifest the five gross manterial elements, the five sense objects, the ten senses, and the mind, intelligence, and false ego. In this way 24 material elements are manifest. The potency that manifests the material world is thus called the "chaya-shakti" (shadow potency).

Text 4

so 'rkas tat-kirano jivo
nityanugata-vigrahah
priti-dharmah cid-atma sah
paranande 'pi daya-bhak

so—He; arkas—sun; tat-kiranois effulgence; jivo—the individual spirit souls; nitya—eternal anugata—following; vigrahah—form; priti—love; dharmah—nature; cid-atma—spirit soul; sah—he; paranande—with spiritual bliss; api—also; daya—inheritance; bhak—possessing.

Bhagavan (the Supreme Personality of Godhead) is like the sun. The many individual souls are like particles of light that come from that Bhagavan-sun. Each indivisual soul has an eternal spiritual form like the form of Bhagavan. Each individual soul is by nature spiritual and blissful. His nature is to love Bhayava. He is like a son entitled to a share in his father's (Bhagavan's) property.

Commentary by Shrila Bhaktivinoda Thakura

Bhagavan is like the sun. The rays of light emanating from that sun are the individual spirit souls. These rays-of-light individual spirit souls have a nature like Bhagavan's. Each individual soul has an effulgent spiritual form suited to its own particular nature. Each soul's form is effulgent and spiritual. Therefore each soul is spiritual in nature. Each soul has spiritual qualities. A small particle of love is part of each soul's spiritual nature. Therefore a particle of love is the soul's nature. Therefore it is said, "Love is the soul's nature." Because the soul's spiritual form and natural love are both small, it is said that the individual souls' forms and natural love are not perfect or complete. The individual souls also possess a asmall particle of spiritual bliss. The bliss of realizing impersonal Brahman is described in these words of Shrila Rupa Gosvami's Bhakti-rasamrita-sindhu:

brahmanando bhaved esha
cet parardha-guni-kritah naiti bhakti-sudhambodheh
paramanu-tulam api

"If brahmananda, or the happiness of becoming one with the Supreme, is multiplied by one trillionfold, it still cannot compare to even an atomic fraction of the happiness derived from the ocean of devotional service."*

By his own nature each individual soul is like a son qualified to inherit this sublimely blissful and most exalted status of engaging in devotional service to the Lord. Aware that the happiness of realizing impersonal Brahman is very small by comparison, the soul becomes Bhagavan's servant and follower. When He is pleased by a certain soul's service, Bhagavan empowers that soul with the powers of His spiritual potencies. Now endowed with that spiritual potency, the soul is able to experience the sublime bliss of devotional service.

Text 5

tac-chaktes chayaya vishvam
sarvam etad vinirmitam
yatra bahirmukha jivah
samsaranti nijecchaya

tac-chaktes—of His potency; chayaya—by a shadow; vishvam—the material world; sarvam—all; etad—this; vinirmitam—created; yatra—where; bahirmukha—who have turned their faces; jivah—the individual souls; samsaranti—wander; nijecchaya—by their own wish.

By the shadow of Bhagavan's spiritual potency the entire material world is created. In that material world wander the individual souls who have turned their faces away from Bhagavan.

Commentary by Shrila Bhaktivinoda Thakura

When he is a servant of Lord Krishna, the individual soul becomes like a son who inherits the father's property. This inheritance is transcendental bliss. When he turns his face away from Lord Krishna and triues to be independent, the individual soul falls into the world of birth and death. The spiritual potency helps the individual soul become more and more elevated, and the material potency (maya-shakti), the potency that creates the material world, helps the individual soul become more and more firmly shackled in the prison house of repeated birth and death. The material potency is a shadow of the spiritual potency. The individual souls who desrve to go to the world of birth and death take birth in that world. There he is given a gross and subtle material body to experience the various perceptions of the material world. In this way he falls into the material world and there suffers many troubles that come from the results of his various activities (karma). There is one reason and one reason only that these souls are in the marterial world. The reason is that they have turned their faces away from Bhagavan (bhagavad- bahirmukha). It should be understood that the individual spirit souls are not manifested from the material world. Neither are they manifested from the spiritual world. They are manifested from the border that separates those two worlds. For them material pleasures may be more attractive than spiritual upliftment. Therefore they may of their own will choose to stay in the world of birth and death. For this Bhagavan is not to blame. Showing His mercy to these souls, Bhagavan created the material world so they could enjoy there as they wished. Bhagavan created the material world in such a way that after only a few days of trying to enjoy there, the souls would become intelligent and turn from those enjoyments. In this way Bhagavan created the path of performing devotional activities in the association of saintly devotees. Following that path, the souls become delivered from the material world.

Text 6

jivato jadato vapi
bhagavan sarvada prithak
na tau bhagavato bhinnau
rahasyam idam eva hi

jivato—from the individual soul; jadato—from matter; va—or; api—also; bhagavan—the Supreme Personality of Godhead; sarvada—always; prithak—separate; na—not; tau—them; bhagavato—from the Supreme Personality of Godhead; bhinnau—different; rahasyam—secret; idam—this; eva—indeed; hi—indeed.

Bhagavan (the Supreme Personality of Godhead) is eternally different from the individual souls and from matter. However, the souls and matter are not different from Bhagavan. This is a great secret.

Commentary by Shrila Bhaktivinoda Thakura

Bhagavan (the Supreme Personality of Godhead) is eternally different from the individual souls and from matter. However, the souls and matter are not different from Bhagavan. This is a great secret. Bhagavan is eternally different from the individual souls and from matter. In the form of His potency, He has entered the individual souls and the material world. Unable to understand this secret, Vyasa, who had revealed and carefully studied all the scriptures, wept. Then Narada, who is a great devotee of Bhagavan, approached Vyasa and taught Him the four verses that are the heart of Shrimad-Bhagavatam. That heart of Shrimad- Bhagavatam's teaching is divided into four parts: jnana, vijnana, rahasya, and tad-anga. In the jnana part Bhagavan teaches: "I am the only Supreme Truth. Before anything else existed, I existed. In the beginning of the material world neither the chain of causes and effects, nor the impersonal Brahman, which lies beyond them, were openly manifest in this world. When the material world is created, I manifest by My potency whatever exists, and when the material world is annihilated, only I, Bhagavan, will remain." In this way Bhagavaj-jnana (knowledge of Bhagavan) is explained. In the vijnana part Bhagavan teaches: "I am the Supreme Truth. When the souls perceive only what is outside Me, when they cannot perceive My true nature, that is because of the influence of My potency. That potency is called by the name `Maya'. When it is manifested in spirit that potency is called `Yogamaya'. My potency is eternally different from Me and not different from Me. How it is not different from Me is not easily seen. How it is different from Me is easily seen. It is different from Me in two ways: as a reflection (abhasa) and as darkness (tamah)." Here "abhasa" refers to the individual spirit souls and "tamah" refers to the material world. Thus the individual spoirit souls and the material world are both My potencies. That should be known. This next stage og knowledge, knowledge of Bhagavan and his potencies, is called "vijnana". In the third part, the rahasya part, Bhagavan teaches: "The pradhana, mahat-tattva, and the material elements beginning with earth enter the material world and at the same time they do not enter. In the same way I, Bhagavan, the spiritual sun, enter the individual spirit souls, but still I am different from them eternally. When an individual spirit soul becomes My devotee, then I become his friend. That is the great secret." In the tad-anga part, Bhagavan sayus: “When, tormented the the sufferings of the world of birth and death, an individual soul takes shelter of the feet of a saintly devotee and inquires from him about the spiritual truth, then, by his spiritual master's mercy, that soul searches for Me directly and indirectly. Eventually he attains Me." In this way Shrimad- Bhagavatam explains the truth of acintya-bhedabheda-tattva (the inconceivable simultaneous oneness and difference of Bhagavan and the individual spirit souls).

Text 7

jada-jala-gata jiva
jadasaktim vihaya ca
svakiya-vrittim alocya
shanakair labhate param

jada—of matter; jala—in the trap; gata—gone; jiva—the souls; jada—to matter; asaktim—attachemnt; vihaya—abandoning; ca—and; svakiya—own; vrittim—action; alocya—considering; shanakair—gradually; labhate—attains; param—the Supreme.

When the souls caught in the trap of material life renounce their attachment to matter, and then carefully engage in spiritual activities, eventually they attain the Supreme.

Commentary by Shrila Bhaktivinoda Thakura

The individual spirit souls may be divided into two groups: the souls eternally imprisoned in the material world (nitya- baddha), and the souls free from that prison (nitya-mukta). The eternally free souls are always attracted to serve Lord Krishna. When the souls caught in the trap of material life renounce their attachment to matter, and then carefully engage in spiritual activities, eventually they attain the Supreme. Spiritual activities here means devotional service to Bhagavan. As one engages favorably in devotional spiritual activities, ones attachment for material things becomes gradually diminished. When those spiritual activities reach completeness and perfection, then then attachment for material things becomes completely and perfectly eliminated. Then the individual spirit soul attains the feet of Bhagavan, the Supreme Truth, the Supreme Master of the spiritual world. As one again and again performs spiritual activities, one gradually finds them sweeter and sweeter. To the extent they are attached to matter, the individual souls remain averse to spirit.

Text 8

cintatitam idam tattvam
dvaitadvaita-svarupakam
chaitanya-caranasvadac
chuddha-jive pratiyate

cinta—thought; atitam—beyond; idam—this; tattvam—truth; dvaitadvaita—dual and not dual; svarupakam—nature; chaitanya—of Lord Chaitanya; carana—of the feet; asvadat—from the sweet taste; shuddha-jive—in the pure soul; pratiyate—is known.

This Supreme Truth, who is different and non-different from everything, cannot be known by the material mind. Only the pure souls, who taste the sweet nectar of taking shelter of Lord Chaitanya's feet, have the power to know the Supreme Truth.

Commentary by Shrila Bhaktivinoda Thakura

The material mind has no power to understand how the Supreme can be both different and not different from everything. Why not? Because in the material, world no one sees mutually contradictory qualities residing in the same place. Therefore the souls imprisoned in the material world, souls whose knowledge is only of material things, will not be inclined to believe that mutually contradictory qualities exist in Bhagavan. Manifested by His inconceuivable potencies, numberless mutually contradictory qualities happily and gracefully reside in Bhagavan. He is the formless Brahman and He is also a person with a sublimely graceful form. He is smaller than the smallest and larger than the largest. He is impartial, but still He loves His devotees. He has no qualities, but then again He certainly does have qualities. He is the impersonal Brahman, and He is also Krishna surrounded by many cowherd friends. He is the greatest philosopher, full of knowledge, and He is also a lover, His whole being is made of love. Bhagavan is the shelter where these and all other mutually contradictory qualities reside. The Lord cannot be compared to material things. The soul imprisoned in the material world possesses intelligence made of matter. That material intelligence has no power to touch what is beyond the world of matter. For this reason the souls imprisoned in the world of matter cannot understand the qualities of Bhagavan. In this way they do not believe that Bhagavan's nature is like that. As long as they remain in the prison of the material world, the indicvidual spirit souls cannot understand how Bhagavan is simultaneously one and different from everything. Will the souls imprisoned in matter never understand this point? The answer is that the souls who taste the nectar of devotional service to Lord Chaitanya's feet will gradually become purified. In this way they will eventually be able to understand it. As he becomes purified, the soul realizes his original nature. Then he understands how Bhagavan is simultaneously one and different. Here the phrase "chaitanya-caranasvadat" has two meanings, although in truth the two meanings are actually one. One meaning is, “By serving Lord Chaitanya's feet one attains transcendental bliss." The second meaning is, "By serving the feet of the Supreme Personality of Godhead, who knows everything, one attains transcendental bliss." Lord Chaitanya is not different from the all-knowing Supreme Personality of Godhead. Therefore the two meanings are actually one. In the first part of this book were considered the opinions of different philosophers, philosophers who are all individual spirit souls imprisoned in the material world. Now that I have refuted all their philosophies, I will describe the supreme spiritual truth, the truth taught by supremely pure Lord Chaitanya Mahaprabhu.

Text 9
cid eva paramam tattvam
cid eva parameshvarah
cit-kano jiva evasau
visheshash cid-vicitrata

cid—spirit; eva—indeed; paramam—supreme; tattvam—truth; cid—spirit; eva—indeed; parameshvarah—the Supreme Personality of Godhead; cit-kano—particle of spirit; jiva—the individual soul; eva—indeed; asau—he; visheshas—sepcific; cid—of spirit; vicitrata—variety.

The Supreme Truth is spiritual. The Supreme Personality of Godhead is spiritual. The individual spirit soul is a tiny particle of spirit. Great variety exists in the realm of spirit.

Commentary by Shrila Bhaktivinoda Thakura

Spirit, matter, and the individual spirit souls are the three divisons of existence. The Supreme Truth is spiritual. The Supreme Personality of Godhead is spiritual. The individual spirit soul is a tiny particle of spirit. Great variety exists in the realm of spirit. Bhagavan (the Supreme Personality of Godhead) is like a sun shining in the spiritual world. The particles of light emanating from that sun are the individual spirit souls. Thus the individual souls are tiny particles of spirit. Great variety exists in the realm of spirit. Nothing is superior to spirit. The variety present in the material world is only a reflection of the variety in the spirital world.

Text 10

anandash cid-gunah proktah
sa vai vritti-svarupakah
yasyanushilanaj jivah
parananda-sthitim labhet

anandah—bliss; cid-gunah—the qualities of spirit; proktah—said; sa—that; vai—indeed; vritti-svarupakah—actions; yasya—of which; anushilanat—by cultivating; jivah—the individual spirit soul; parananda-sthitim—the position of transcendental bliss; labhet—attains.

Spirit is by nature full of bliss. By performing spiritual activities one becomes blissful.

Commentary by Shrila Bhaktivinoda Thakura

Free will is one quality of spirit, and bliss is another quality of spirit. Bliss is part of the nature of spirit. Therefore, by again and again performing spiritual activities the individual soul becomes blissful. In the Vedas it is said:

esha hy anandayati

"When one understands the Personality of God, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful."*

In this way the Vedas affirm that bliss is part of the nature of spirit. As the power to burn is part of the nature of fire, and as fluidity is part of the nature of water, so bliss is part of the nature of spirit. Even the souls imprisoned by matter enjoy a certain material version of that bliss. Everything has two features. One feature is its nature and the other its activities. The activities of spirit bring spiritual bliss. A soul who again and again engages in blissful spiritual activities eventually attains spiritual bliss. Gradually he becomes qualified to enjoy the bliss of personal association with Bhagavan.

Text 11

cid-vastu jadato bhinnam
svatantrecchatmakam sada
pravishtam api mayayam
sva-svarupam na tat tyajet

cid-vastu—spirit; jadato—from matter; bhinnam—different; svatantra—independent; iccha—desire; atmakam—self; sada—always; pravishtam—entered; api—also; mayayam—in illusion; sva-svarupam—own nature; na—not; tat—that; tyajet—abandons.

Spirit is different from matter. Spirit always has free will. Even when it enters the world of illusions, spirit never loses its nature.

Commentary by Shrila Bhaktivinoda Thakura

What is the nature of spirit? Many times that question is asked. In this material world one does not find a perfect or complete answer. Even though the soul is spiritual, it has now forgotten its own nature. Shackled in Maya's prison, the soul finds it hard to give a clear answer about its own nature. The soul's nature is to be a tiny particle of spirit. Although that nature is pervertedly reflected in the material world, the soul never really abandons its own nature. First this question may be asked: "If the spirit soul is different from matter, then the spirit soul must be different from all material things. What is that difference?" First one should seek the answer to that question. Many qualities may be seen in material things, but free will is never seen in them. Neither is consciousness ever seen in them. Unless the soul is completely restricted in its activities, these two qualities are not covered. They remain manifest. Qualities like heat and liquidity may be seen in matterial elements like fire and water, but the liquidity of water is not a sign of free will present in the water.The water is not liquid of its own accord. Many different material elements may be considered, but none of them acts by its own free will. For example, we do not see that fire acts of its own free will. However, in spiritual beings, in souls, even though they may be covered by the material bodies of lowly species like worms and ants, we see free will is present. Walking and walking, an ant considers which way he should go, and then he walks on that path. This power of the ant to think and to choose are the signs of free will. We do not see these signs in inert matter. We see them only in spirit, in living beings. Therefore consciousness and free will are part of the nature of spirit. Of this there is no doubt. In conclusion, consciousness, free will, bliss, and the idea "It is I" are all parts of the nature of spirit. Even when it enters the material world of five elements, the spirit soul never abandons that nature.

Text 12

phalgum nirarthakam viddhi
sarvam jadamayam jagat
bahirmukhasya jivasya
griham eva puratanam

phalgum—false; nirarthakam—useless; viddhi—please know; sarvam—all; jadamayam—material; jagat—universe; bahirmukhasya—who has turned his face away; jivasya—of the soul; griham—home; eva—indeed; puratanam—ancient.

Please know that the material world is meaningless and illusory. It is an ancient prison house for the souls who have turned their faces from the Supreme Lord.

Commentary by Shrila Bhaktivinoda Thakura

The material world is meaningless and illusory. It is an ancient prison house for the souls who have turned their faces from the Supreme Lord. Following Narada Muni's instruction, Vyasa entered a trance of meditation. His heart purified by devotional service, in that trance Vyasa saw the truth. This is described in Shrimad-Bhagavatam (1.7.4-6):

bhakti-yogena manasi
samyak pranihite 'male apashyat purusham purnam
mayam ca tad-apashrayam

"Thus he fixed his mind, perfectly engaged by linking it in devotional service (bhakti-yoga) without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control.*

yaya sammohito jiva
atmanam tri-gunatmakam
paro 'pi manute 'nartham
tat-kritam cabhipadyate

"Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.*

anarthopashamam sakshad
bhakti-yogam adhokshaje

"The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service."*

The material world created by Maya is a useless and illusory place for the individual souls, who are small particles of spirit. Why do the indivcidual souls reside in this worthless place? The answer to this question is that the material world is an ancient prison for the individual souls who have turned their faces away from the Supreme Lord. Only the souls who have turned their faces away from the Supreme Lord have entered the material world. The souls who do not turn their faces away from the Supreme Lord remain always free from the prison of matter. They do not enter the material world. They stay always in the spiritual world. The Maya-sakti (potency opf material illusion) is always under Lord Krishna's control. As darkness must stay always far away from the shining sun, so the illusory potency Maya must stay always far away from Lord Krishna, far away from the spiritual world. The individual souls who have turned their faces away from Lord Krishna are attracted to the bewildering variety of Maya's world. In this way they fall under Maya's spell. In truth the individual souls are always beyond the modes of material nature. But when they fall under Maya's spell, the individual souls think they themselves are products of the material modes. Then they try to enjoy the pathetic pleasures the three material modes offer. That is the condition of the souls who have turned their faces away from the Supreme Lord. The other spirit souls, the souls who remain in the spiritual world, do not turn their faces away from the Supreme Lord. Only the souls who turn their faces away from the Supreme Lord leave the spiritual world and go to the world of matter.

Text 13

desha-kaladikam sarvam
mayaya vikritam sada
mayatitasya vishvasya
sarvam tac cit-svarupakam

desha—place; kala—and time; adikam—beginning; sarvam—all; mayaya—by Maya; vikritam—transformed; sada—always; mayatitasya—beyond Maya; vishvasya—of the world; sarvam—all; tac—that; cit-svarupakam—spiritual in nature.

The time, place, and everything else of the material world is a grotesque perversion created by Maya. In the world far away from Maya's world, everything is made of spirit.

Commentary by Shrila Bhaktivinoda Thakura

The spiritual world is far from Maya. The material world is created by Maya. What is the relationship of these two worlds? To this question we answer:The time, place, and everything else of the material world is a grotesque perversion. However, the time, place, and everything else of the spiritual world far from Maya are all spirituasl. This means that everything there is supremely pure. in that grotesue material world there are many obstacles to happiness. Therefore it is seen that the material world is very grotesque and horrible. Innthe material world time is divided intop past, present, and future. By that division many things are destroyed and many kinds of sufferings are created. In this way the material eworld is filled with many horrible and grotesque things. Therefore the whole material world is horrible and grotesque. In the spiritual world time, place, and everything else are all spiritual. Everything there is full of bliss. Everything there is full of love. In the spiritual world there is not even the slightest fragrance of matter. The spiritual world is gracefully described in these words of Chandogya Upanishad's Eighth Chapter:

harih om. atha yad idam asmin brahmapure daharam pundarikam veshma daharo 'sminn antarakashas tasmin yad- antas tad anveshtavyam tad vava vijijnasitavyam iti.

"Hari. Om. In the heart of this spiritual city is a lotus abode. The internal part of that abode should be sought. That part one should desire to know.

tam ced bruyur yad idam asmin brahmapure daharam pundarikam veshma daharo 'sminn antarakashah kim tad atra vidyate yad anveshtavyam yad vava vijijnasitavyam iti.

"If they (the students) ask: What does it mean that in the heart of this spiritual city is a lotus abode, the internal part of that abode should be sought, and that part one should desire to know? . . .

bruyad yavan va ayam akashas tavan esho 'ntar hridaya akasha ubhe asmin dyav-aprithivi antar eva samahite ubhav agnish ca vayush ca surya-candra-samav ubhau vidyun- nakshatrani yac casyehasti yac ca nasti sarvam tad asmin samahitam iti.

. . .then he (the guru) may say: As in the external world there is a sky, so inside this heart there is also a sky. In both the external world and within this heart there are heaven and earth. In both are fire and air. In both are sun and moon and lightning and stars. Whatever is in the external world and whatever is not in the external world is present in this heart.

tam ced bruyur asmimsh ced idam brahmapure sarvam tad asmin samahitam sarvani ca bhutani sarve ca kama yadaitaj jarav apnoti pradhvamsate va kim tato 'tishishyata iti.

"If they say: If in this spiritual city all material elements and desires are assembled, then when the body reaches old age or is destroyed at death, what remains after that? . . .

sa bruyann asya jarayaitaj jiryati na vadhenasya hanyata etat satyam brahma-puram asmin kamah samahita esha atmapahata- papma vijaro vimrityur vishoko vijighatso 'pipasah satya-kamah satya-sankalpo yatha hy eveha praja anvavishanti yathanushasanam yam yam antam abhikama bhavanti yam janapadam yam kshetra-bhagam tam tam evopajivanti.

. . .then he (the guru) may say: It is not withered by old age. It is not killed by death. This spiritual city is eternal. Within it are all desires. The soul is free from sin, old-age, death, lamentation, hunger, and thirst, and its desires and thoughts are all automatically fulfilled. As by following good advice people attain their desires, so the spiritualists also attains their desires.

tad yatheha karma-jito lokah kshiyate evam evamutra punya- jito lokah kshiyate tad ya ihatmanam ananuvidya vrajanty etamsh ca satyam kamams tesham sarveshu lokeshv akama-caro bhavaty atha ya ihatmanam anuvidya vrajanty etamsh ca satyam kamams tesham sarveshu lokeshu kama-caro bhavati.

"Just as the fruits of work in this lifetime are all ultimately destroyed, in the same way the benefits in the next life are also all ultimately destroyed. One who does not understand the nature of the soul remains unfulfilled and unsatisfied, even though he may obtain all his desires. He does not attain the spiritual world on the death of the body. One who understand the nature of the soul remains becomes satisfied and fulfilled. He obtains all his desires in this world. He attains the spiritual world on the death of the body.

sa yadi pitriloka-kamo bhavati sankalpad evasya pitarah samuttishthanti tena pitrilokena sampanno mahiyate.

"If he desires to go to Pitriloka, simply by that desire alone the Pitris appear before him, they take him to Pitriloka and he becomes happy.

sa yadi matriloka-kamo bhavati sankalpad evasya matarah samuttishthanti tena matrilokena sampanno mahiyate.

"If he desires to go to Matriloka, simply by that desire alone the Matris appear before him, they take him to Matriloka and he becomes happy.

sa yadi bhratriloka-kamo bhavati sankalpad evasya bhratarah samuttishthanti tena bhratrilokena sampanno mahiyate.

"If he desires to go to Bhratriloka, simply by that desire alone the Bhratris appear before him, they take him to Bhratriloka and he becomes happy.

sa yadi svashriloka-kamo bhavati sankalpad evasya svasarah samuttishthanti tena svashrilokena sampanno mahiyate.

"If he desires to go to Svashriloka, simply by that desire alone the Svashris appear before him, they take him to Svashriloka and he becomes happy.

sa yadi sakhiloka-kamo bhavati sankalpad evasya sakhayah samuttishthanti tena sakhilokena sampanno mahiyate.

"If he desires to go to Sakhiloka, simply by that desire alone the Sakhis appear before him, they take him to Sakhiloka and he becomes happy.

sa yadi gandhamalyaloka-kamo bhavati sankalpad evasya gandhamalye samuttishthanti tena gandhamalyalokena sampanno mahiyate.

"If he desires to go to Gandhamalyaloka, simply by that desire alone the Gandhamalyas appear before him, they take him to Gandhamalyaloka and he becomes happy.

sa yady annapanaloka-kamo bhavati sankalpad evasyannapane samuttishthanti tena annapanalokena sampanno mahiyate.

"If he desires to go to Annapanaloka, simply by that desire alone the Annapanas appear before him, they take him to Annapanaloka and he becomes happy.

sa yadi gitavaditraloka-kamo bhavati sankalpad evasya gitavaditre samuttishthanti tena gitavaditralokena sampanno mahiyate.

"If he desires to go to Gitavaditraloka, simply by that desire alone the Gitavaditras appear before him, they take him to Gitavaditraloka and he becomes happy.

sa yadi striloka-kamo bhavati sankalpad evasya striyah samuttishthanti tena strilokena sampanno mahiyate.

"If he desires to go to Striloka, simply by that desire alone the Stris appear before him, they take him to Striloka and he becomes happy.

yam yam antam abhikamo bhavati yam kamayate so 'sya sankalpad eva samutishthati tena sampanno mahiyate.

"Whatever he desires appears simply by his desiring it. In this way he becomes happy.

te ime satyah kama anritapidhanas tesham satyanam satam anritam apidhanam yo yo hy asyetah praiti na tam iha darshanaya labhate.

"When the real spiritual desires of the soul are covered by false material desires, the soul is not able to meet the Supreme Personality of Godhead after death.

atha ye casyeha jiva ye ca preta yac canyad icchan na labhate sarvam tad atra gatva vindate 'tra hy asyaite satyah kama anrtapidhanas tad yathapi hiranya-nidhim nihitam akshetrajna upary upari sancaranto na vindeyur evam evemah sarvah prajna ahar ahar gacchanty atra etam brahmalokam na vindanty anritena hi pratyudhah.

"Both in this life and the next, they who desire something other than spiritual happiness never attain the fulfillment of their desire. Their real, spiritual desires are covered by material illusion. They are like persons searching for buried treasure. Not knowing the location of the treasure, they walk over it again and again, but never attain it. They are always near the spiritual realm, but material illusion prevents them from entering it.

sa eva esha atma hridi tasyaitad eva niruktam hridy ayam iti tasmad dhridayam ahar ahar va evamvit svargam lokam eti.

"The Supreme Personality of Godhead resides in the hearts of the living entities, and for this reason He is known as Hridayam, which means `The person (ayam) in the heart (hrid)'. A person constantly aware of the Lord's presence in his heart attains the spiritual world.

atha ya esha samprasado 'smac charirat samutthaya param jyotir upasampadya svena rupenabhinishpadyata esha atmati hovacaitad amritam abhayam etad brahmeti tasya ha va etasya brahmano nama satyam iti.

"When such a soul leaves the present material body, he enters the effulgent spiritual world. His original spiritual form is manifested there. He is named `soul'. He is immortal and fearless. He is named `satya' (the truth).

tani ha va etani triny aksharani satiyam iti tad yat sat tad amritam atha yad dhi tan martyam atha yady antenobhe yacchati yad anenobhe yacchati tasmad yam ahar ahar va evamvit svargam lokam eti.

"The word `satyam' contains three syllables: `sat', `i', and `yam'. `Sat' refers to the immortal Supreme Personality of Godhead, who is always free from the cycle of repeated birth and death, and `i' refers to the individual spirit soul, who may become subject to the cycle of birth and death. `Yam' refers to the process that brings the individual spirit soul into contact with the Supreme Person. A person aware of these facts, attains the spiritual world.

atha ya atma sa setur vidhritir esham lokanam asambhedaya naityam setum aho-ratre tarato na jara na mrityur na shoko na sukritam na dushkritam. sarve papmano 'to nivartante 'pahata-papma hy esha brahmalokas tasmad va etam setum tirtvandhah sann anandho bhavati viddhah sann aviddho bhavaty upatapi sann anupatapi bhavati tasmad va etam setum tirtvapi naktam ahar evabhinishpadyate sakrid vibhato hy evaisha brahmalokah.

"The Supreme Personality of Godhead is the controller of all the worlds. He is the eternal boundary which day, night, old- age, death, lamentation, piety, and impiety do not cross. Sins turn from Him. He is free from sin. A blind man crossing the boundary into His spiritual realm becomes free from blindness. A person wounded by material sufferings becomes free from them, and a person burning in the pain of repeated birth and death also becomes free from suffering by crossing the boundary into His realm. Crossing beyond the days and nights of material time, the spiritual realm of the Supreme Personality of Godhead is eternally manifested."

Text 14

cic-chakteh para-tattvasya
svabhavas tri-vidhah smritah
sva-svabhavas tatha jiva-
svabhavo mayikas tatha

cit—spiritual; shakteh—from the potency; para-tattvasya—of the Supreme Truth; svabhavas—nature; tri-vidhah—three kinds; smritah—considered; sva-svabhavas—own nature; tatha—so; jiva—of the individual spirit souls; svabhavo—nature; mayikas—of Maya; tatha—so.

The Supreme Truth's spiritual potency has three natures: its own nature, the nature of the individual spirit souls, and the nature of Maya.

Commentary by Shrila Bhaktivinoda Thakura

The Supreme Truth's spiritual potency has three natures: its own nature, the nature of the individual spirit souls, and the nature of Maya. Limitless varietry is present in the spiritual nature. The mayavadi impersonalists do not think variety is present in spirit. They say, "Variety is present only in Maya. When one renounces Maya and turns to spirit, variety is cast far away. When the individual spirit soul attains its original nature, all variety disappears, and everything becomes one." On what foundation are these ideas of the mayavadis built? From what root do they grow? The answer is: These ideas are based only on their whims. In what scripture are these ideas described? By what chain of logical arguments are they attained? That no one can say. In the prewviously quoted passage of Chandogya Upnaisad we saw a description of spiritual variety. In the spiritual world are present the form of the Supreme Personality of Godhead, the forms of the individual spirit souls, a great variety of places, the moon, sun, and other luminaries, rivers, streams, and many other beautiful and glorious things. A great variety of blissful tastes (rasa) are also present in the world of spirit. The nature of the individual souls is that they are the Lord's marginal potency (tatastha). They are between the spiritual and material potencies. The individual souls therefore may be under the influence of the Maya potency or under the influence of the spiritual potency. The nature of Myaa is that it is a perverted reflection of spirit. The individual spirit souls who have turned their faces away from the Supreme Lord must be covered by a gross and subtle material body.

Text 15

tishthann api jadadhare
cit-svabhava-parayanah
vartate yo maha-bhagah
sva-svabhava-paro hi sah

tishthan—standing; api—even; jadadhare—in the material world; cit-svabhava-parayanah—devoted to the spiritual nature; vartate—is; yo—who; maha-bhagah—very fortunate; sva-svabhava- paro—devoted to his own nature; hi—indeed; sah—he.

Even though he may still reside in the material world, an individual soul intent on reviving his original spiritual nature is very fortunate. In the end he regains his original spiritual nature.

Thus ends Tattva-viveka


Vaishnava Siddhanta Mala

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >>

No text or attachments, Sub-item(s) list as below:

Full VSM Book
Chp 1 Nine Truths of Evidence
Chp 2 Bhagavan Is Truth


.\8\3\e\9\Full_VSM_Book.rtf

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Full VSM Book >>

Vaishnava Siddhanta Mala
His Divine Grace Shrila Sacchidananda Bhaktivinoda Thakura
Translated by Shriman Dasharatha-suta dasa
Chp1: Nava-prameya-siddhanta (Nine Truths of Evidence)
Q1. What command has the supremely worshipable Sri Caitanya Mahaprabhu given to us?
A. His order is this: that we very carefully observe the nine instructions of truth that Sri Madhvacarya has given us through the guru-parampara (disciplic succession).
Q2. Who forms the guru-parampara?
A. The adi-guru (original guru) of all the spiritual masters in the disciplic succession is Bhagavan, the Supreme Personality of Godhead. Showing His great mercy, He gave instructions in the truth to Lord Brahma, the adi-kavi (original poet). These truths were in turn taught by Brahma to Sri Narada, by Narada to Vyasa, and successively from Vyasa to Sri Madhvacarya. Such instructions received through this disciplic succession are called Guru-Parampara-Upadesa.
Q3. What are the names of these nine instructions given by Sri Madhvacarya?
A. Their names are thus:
1) Bhagavan alone is the Supreme truth, one without a second.
2) He is the object of knowledge in all the Vedas.
3) The universe is real [satya].
4) Differences [between Isvara, jiva and matter] are real.
5) Jiva souls are the servants of Lord Hari.
6) All souls are different according to their different situations.
7) Liberation [moksa] is the name of attainment of Bhagavan's feet.
8) Bhagavan's pure worship [amala bhajana] is the only way to attain liberation.
9) Pratyaksa [direct perception], anumana [logic], and sabda [spiritual sound] are the three types of evidence.

Chp 2: Bhagavan Alone Is the Supreme Truth
Q1. Who is Bhagavan, the Supreme Personality of Godhead?
A. Bhagavan is the one Who expands all jivas and all matter by His own inconceivable energy (acintya-sakti), and then enters into these creations as the Supreme Lord (Isvara-svarupa). He also transcends all souls and matter as the impersonal Brahman effulgence (brahma-svarupa), which is far beyond all imagination; and moreover, it is He who manifests His divine potency (para-sakti) to reveal His form of eternity, knowledge and bliss (sac-cid-ananda svarupa), thereby becoming the object of devotion for all souls.
Q2. What are the different types of the Lord's potencies?
A. We are unable to fully describe the Lord's potencies. The reason for this is His saktis have no boundaries, whereas we have boundaries; therefore, His energies are called para-sakti. These saktis are completely imperceptible to us, but on the other side of the matter, in the divine realm of His para-sakti, all things are accomplished effortlessly. Thus the para-sakti simultaneously conducts the opposing affairs of spirit and matter automatically.
Q3. Then is Bhagavan subordinate to the sakti?
A. It is not that Bhagavan is one thing and the sakti is another, just as the burning power of the fire is inseparable from the fire, similarly Bhagavan's sakti is inseparable from Bhagavan.
Q4. If Bhagavan is the one and only Supreme truth then why did Sri Caitanya Mahaprabhu give His followers instructions about devotional service to Sri Krsna (Krsna Bhakti)?
A. Bhagavan has six eternal qualities - He possesses all wealth, strength, fame, beauty, knowledge and renunciation. Different forms of the Lord (Bhagavad-svarupa) manifest according to whether certain of these qualities are being expressed to greater or lesser degrees. For example, when His wealth feature is foremost, then He manifests as Narayana, the Lord of Vaikuntha; when His beauty and sweetness predominate, then He manifests as Vrindavana-Candra Sri Krsna. Therefore, only Sri Krsna is the topmost supreme manifestation of Bhagavan.
Q5. How many types of forms does the Lord have?
A. All of His forms are fully conscious, supremely beautiful, overflowing with divine bliss, all attractive, vibrantly active, and perceivable by pure love. According to the different natures of different souls, the Lord's eternal form manifests in an infinite number of ways. Thus, according to these differences in the Lord's manifestation, different natured souls are eternally attached to Him in their own original forms. Only the form of Sri Krsna is the eternal blissful svarupa.
Q6. What is Sri Krsna's lila?
A. Among the limitless variegated realms of the entire spiritual world, the most supremely charming portion is called Sri-Vrndavana. There, Sac-Cid-Ananda Sri Krsna is present in the form of Sri Sri Radha-Krsna for the purpose of performing eternal pastimes. When souls manifest their own form of divine bliss, then they live in Vrindavana in the mood of Sri Radhika's girlfriends (since She is the personification of supreme bliss), and thus they attain the qualification for participation in Sri Krsna's eternal pastimes.
Q7. What are the obstacles to the attainment of Sri Krsna lila?
A. There are two types of obstacles: 1) material consciousness (jada-buddhi) and 2) beyond the conception of material consciousness, there is impersonal consciousness (nirvisesa-buddhi).
Q8. What is material consciousness?
A. Material consciousness is an awareness that is limited to material time, place, objects, aspirations, thoughts and activities. According to material consciousness, one sees the realm of Vrindavana dhama to be a material place. Time is divided into three parts: past, present and future. Objects refer to all perishable things. Aspiration refers to the hopes for impermanent happiness, such as attaining the heavenly planets, etc. In this condition, the soul can think only in material thoughts. Such a soul imagines the following temporary activities to be worthwhile:
- the culture of civilization
- moral ethics
- scientific learning
- industrial development
- and the increase of domestic prosperity.
Q9. What is impersonal consciousness?
A. First, the principle in the material world which separates all things is called visesa (distinction based upon material quality). By merely renouncing material thinking, one only gives up the conception of material distinction, and thereby one's consciousness falls into the realm of nirvisesa (non-distinction). In this condition, one is unable to perceive the differences between material objects, since the self is situated in nirvana or merging with the impersonal abode of Brahman. This state is not a happy one at all; being bereft of the natural bliss of the eternally conscious soul, the prema or ecstatic love for the Lord remains concealed. The eternal pastimes of Sri Krsna are certainly beyond matter; indeed, they are endowed with cin-maya-visesa, or divinely conscious distinction.
Q10. If Sri Krsna's pastimes are beyond matter, then how does He enact His lila in the material world at the end of the Dvapara-Yuga?
A. Sri Krsna-Lila is certainly transcendental to matter, but by the power of His inconceivable potency (acintya-sakti) He manifests His sports within the material sphere. Even though manifested there, Sri Krsna's pastimes never blend with matter or become subject to the rules of matter. These pastimes of Sri Krsna have two phases: 1) Prakata (manifest in the material world), 2) Aprakata (manifest only in the spiritual world beyond matter) and both conditions are visuddha-cinmaya, or pervaded with the purest divine consciousness. His pastimes are performed only in the most purely sacred realm of Vaikuntha, and they are centered in the forest of Sri Vrindavana. Their manifestation in the material world and in the hearts of jivas is only due to His acintya-sakti as well as His causeless mercy. Even when Krsna's lila is performed in the world of matter, the conditioned souls who partake of the material consciousness (jada-buddhi) are unfortunately cheated; their contact with matter makes them see the lila with falty vision. Whoever becomes freed from jada-buddhi, just like the two rascals Jagai and Madhai did during the pastimes of Sri Caitanya Mahaprabhu, then they will also be able to understand these truths. Becoming relieved of faulty material vision, such fortunate souls are then attracted to the Lord's pastimes. As long as the jivas cannot understand Sri Krsna-Tattva (the truth about the Lord), then they cannot taste rasa or divine relishable mellows.
Q11. These truths of Sri Krsna-tattva are the religious principles of the Vaishnava-dharma. What about people who are involved with other types of religion?
A. Different religions have different instructions for the worship of either Isvara (the personal God), Paramatma (the localized supersoul in the heart) or Brahma (His all-pervading impersonality) - but all three of these types of religions are ultimately pointing in the direction of Krsna-Tattva. After the jivas evolve upwards through their various courses of development, they eventually will attain Krsna Bhakti in the end. Even though they attain the incompleteness of their various religious paths, Sri Krsna Bhakti is still available to them. The awareness of the supreme nature of Sri Krsna-tattva is the ultimate knowledge inherent within each and every living entity.

Chp 3: He Is Knowable by All the Vedas
Q1. How can one know the truth of the Lord (Bhagavat-tattva)?
A. This can be known by the soul's knowledge of the self-evident truth (svatah-siddha-jnana).
Q2. What is self-evident truth?
A. There are two types of knowledge (jnana): 1) self-evident(svatah-siddha),and 2) that which depends on the senses (indriya-paratantra). Self-evident knowledge is the natural truth that is inherently a feature of the pure spirit soul's original form. It is eternal, just as the totality of the divinely conscious realm is also eternal. This self-evident knowledge is called veda or amnaya. This veda, in the form of pure knowledge (siddha-jnana-rupa) has incarnated in the material world in the shape of Rk, Sama, Yajuh and Atharva, along with the conditioned souls (baddhadivas); this alone is the self-evident knowledge (svatah-siddha-jnana). Whatever knowledge that ordinary souls can gather through the use of their material senses is only the second type of knowledge, or indriya-paratantra (dependent on the senses).
Q3. Can anyone know the Bhagavat-tattva (the truth of the Lord) by indriya-paratantra-jnana (sensual knowledge)?
A. No. Bhagavan, the Supreme Personality of Godhead, is beyond the scope of all the material senses. For this reason, He is known as Adhoksaja. The senses, as well as all the material conceptions gathered from the sense perceptions, always remain very far away from the Bhagavat-tattva, the truth of the Lord.
Q4. If Bhagavan is attainable through self-evident knowledge (svatah-siddha-jnana), then we should be able to attain Him by whatever svatah-siddha-jnana that we presently have. What then is the need to study the Vedic scriptures?
A. The Veda is present in every pure spirit soul's existence in the form of svatah-siddha-jnana. According to the different levels of different souls in the materially conditioned state, this Veda will spontaneously manifest itself to one person, or may remain veiled to someone else. Therefore, to help reawaken the forgetful conditioned souls to the eternally self-evident truths, the Veda has also incarnated in the form of written books which may be studied, recited and heard.
Q5. We have heard that Bhagavan is perceivable only through bhakti (devotional service). If this is true, then how can we say that He is perceivable by jnana, even svatah-siddha-jnana?
A. That which is called svatah-siddha-jnana is another name for bhakti. When speaking of topics related to the supreme truth (para-tattva), some call it jnana and some call it bhakti.
Q6. Then why is jnana condemned in the devotional scriptures (bhakti-sastras)?
A. The devotional scriptures express a great reverence for svatah-siddha-jnana; indeed, they state that other than this purely self-evident spiritual knowledge, there is no auspicious welfare. The types of jnana that are condemned in the bhakti sastras are: 1) indriya-paratantra-jnana (knowledge based on sense perception) and 2) nirvisesa-jnana (impersonal non-distinct knowledge), the latter of which is merely an absence of the former.
Q7. All the Vedic scriptures speak of 1) karma (fruitive activities), 2) jnana (speculative knowledge) and 3) bhakti (devotional service). By which of these can the Bhagavat-tattva (the truth of the Lord) be known?
A. By examining the statements of all the Vedas collectively, it is seen that they are all in complete agreement that other than Bhagavan, there is nothing but nothing else worth knowing. All the karma (fruitive activities) mentioned in the Vedas ultimately lead to Bhagavan. When jnana (speculative knowledge) fructifies into its pure condition, then one gives up all dualities that arise from both visesa-jnana and nirvisesa-jnana, one then aims for Bhagavan. The process of Bhakti (devotional service ) naturally cultivates a direct relationship with Bhagavan; therefore the Lord can be known by all the Vedas.

Chp 4: The Universe Is Real
Q1. Some people say, "This universe is false - it is only made of maya." Is this true?
A. This universe is real, but it is temporary and perishable. The two characteristics 'real' and 'eternal' have separate meanings. The material universe is not eternal, because eventually it will be destroyed according to the Lord's desire. But it is a factual reality, not false. Whenever the scriptures say that this universe is false, it is to be understood that this statement merely refers to its temporary, perishable nature.
Q2. What is Maya?
A. Bhagavan's divine potency (para-sakti) is composed of an infinite variety of energies. Among all of these, we know about three in particular: the principles of I) cit (consciousness), 2) jiva (spirit soul) and 3) maya (material illusion). From His cit potency, the Lord issues forth the manifestation of His own forms and pastimes (bhagavat-tattva-prakasa); from His jiva potency, He issues forth a limitless number of tiny atomic particles of consciousness; from His maya potency, He issues forth the manifestation of this material universe. Whatever is produced from the maya potency is perishable, but for the duration of its manifestation, it is real.

Chp 5: Difference (Bheda) Is Real
Q1. Whenever both Bhagavan and the jivas are spoken of as being conscious (caitanya), then is the difference between the two real or imaginary?
A. No. Bhagavan's consciousness is all pervading (vibhu-caitanya), and the jiva's consciousness is infinitesimal (anu-caitanya). This difference between the two is not imaginary, but factual. Bhagavan is the Lord of His own maya-sakti, whereas the jivas are subordinate to maya-sakti.
Q2. How many types of bheda (difference) are there?
A. There are two types of Bheda: vyavaharika (relating to behavior) and tattvika (relating to truth).
Q3. What is vyahavarika-bheda?
A. This is illustrated in the difference between a clay pot and a piece of cloth. They seem to be different things, but they both originated from the same thing - the soil of the earth. In the original condition as soil, there is no difference between the two things (the pot and the cloth). This type of difference is called vyavaharika-bheda .
Q4. What is tattvika-bheda?
A. This is when one thing is different from another thing in its function as well as in its original cause. This type of difference is called tattvika-bheda.
Q5. Is the difference between the jiva and Bhagavan vyavaharika or tattvika?
A. Tattvika.
Q6. Why is that?
A. Because in no condition whatsoever can the jiva become Bhagavan.
Q7. Then how are we to understand the profound statements (maha-vakya) of the scriptures like tat-tvam-asi (You are that Is)?
A. The great sage Svetaketu received the following instructions: "you are spirit soul; you are not born from matter, but from consciousness (caitanya). From this lesson it is never to be understood that you are the supreme all-pervading consciousness (vibhu-caitanya)."
Q8. Then the scriptural statements regarding the oneness of the jiva with the all-pervading Brahman effulgence do not apply?
A. From the jiva's point of view, the difference between the two (bheda) is eternal; and from Brahman's point of view, the non-difference is eternal. Therefore difference and non-difference (bheda and abheda) are both eternal and true.
Q9. How can we understand this contradictory conclusion?
A. By the Lord's inconceivable potency (acintya-sakti), all contradictory truths exist in complete harmony; but the tiny jivas, who possess very limited intelligence, think that such things are impossible.
Q10. Then why do we always hear condemnation of the philosophy of oneness?
A. Because those who propound the philosophy of oneness say that the difference is also eternal, and by proving this, they have correctly ascertained the doubtless truth of acintya-bhedabheda (simultaneous oneness and difference). Those who preach the philosophy of bhedabheda are faultless, whereas those who only propound either bheda or abheda are condemned by their adherence to a one-sided truth.
Q11. Who has the sole opinion of abheda (non-difference)?
A. The nirvisesa-vadis (propounders of non-distinction) only accept the philosophy of abheda, whereas the savisesa-vadis (propounders of eternal distinction) do not accept this philosophy of abheda.
Q12. Who accepts the savisesa philosophy?
A. All the Vaisnava-Sampradayas accept it.
Q13. How many sampradayas do the Vaisnavas have?
A. There are four principal vaisnava doctrines: 1) Dvaita, 2) Visista-advaita, 3) Dvaita-advaita, 4) Suddha-dvaita
Q14. Are there any ontological disagreements among their views?
A. There is no actual disagreement between their doctrines, for they are all savisesa-vadis (believers in eternal distinction). None of them tolerate the philosophy of kevala-abheda (only oneness). All of these four Vaishnava groups have affection for the Lord, and thus they accept the true principles of the Lord's energy (bhagavat-sakti). Those of the dvaita school (dvaita-vadis) say that those of the exclusively advaita school are totally blind. This is because the dvaita-vadis can see the eternality of the dvaita-vada (doctrine of duality). This is the opinion of Sri Madhvacarya. The visista-advaita-vadis say that all things are endowed with attributes, and therefore can never be advaita or non-dual. The dvaita-advaita-vadis are very outspoken in their views, which clearly denounce the impersonal philosophy of advaita. The doctrine of suddha-advaita also condemns the advaita philosophy and establishes its own conclusion by emphasizing the pure form of eternal attributes. By seeing and thoroughly understnding an overview of these four schools of Vaishnava doctrine, it is obvious that there is no disagreement among them.
Q15. Then why did Sri Caitanya Mahaprabhu accept only the doctrine of Sri Madhvacarya?
A. The special characteristic of Madhvacarya's doctrine is that it very clearly defeats the faulty mistakes of the advaita philosophy. By maintaining this forceful position, the distress caused by the impersonal philosophy is cast very far away. Therefore, in order to bring about safe and sure benefit for the unfortunate conditioned souls who are weakened from the onslaughts of Kali-Yuga, Sri Caitanya Mahaprabhu accepted the doctrine of Sri Madhvacarya. But by doing so He did not minimize the importance of the other three vaishnava doctrines whatsoever. Whichever type of savisesa-vada (philosophy of eternal distinction) one accepts is just fine, for it will certainly bring eternal auspiciousness.

Chp 6: Jiva Is the Servant of Shri Hari
Q1. What is the natural eternal position (nitya-dharma) of the spirit soul?
A. The nitya-dharma of the jiva is service to Sri Krsna (krsna-dasya).
Q2. What is the unnatural, fallen position (vaidharmya) of the spirit soul?
A. The downfall of the jiva occurs: 1) When a deluded soul accepts the doctrine of non-difference (abheda) and seeks impersonal nirvana; or 2) When a foolish soul seeks proficiency in materialistic pleasures.
Q3. Why do you call these things unnatural?
A. They're unnatural because the spirit soul is made of eternal consciousness (cinmaya), and the only eternal nature of anything that is cinmaya is happiness (ananda) and love (priti). In the impersonalistic doctrine of nirvisesa-vada there is no happiness; their ultimate goal is simply to negate the soul. And in the philosophy of the materialistic visesa-vada (vaisesika), the unique eternal spiritual distinction of the soul is obliterated. Therefore, both the jiva's downfall and the jada-vada cause the jiva's downfall.
Q4. Who searches after materialistic happiness?
A. People who are bewildered by their material karma conduct fruitive activities on the entangling path of action and reaction, and thereby pursue future happiness with hopes of attaining the heavenly material planets, etc.
Q5. Who searches for power and influence in the material sphere?
A. Those who have achieved perfection in the path of astanga yoga (eightfold process), and also those who practice the path of Sadanga-Yoga (six-fold process), search for power in the material sphere that comes from the fruits of their mysticism (vibhuti).
Q6. What will remain of the spirit soul if you rebuke both materialistic happiness and impersonal nirvana?
A. Then the soul will rest in its own natural joyfulness. These two types of so-called happiness are merely material designations (upadhika); the realization of the soul's natural, eternal ecstasy is not a material designation (it is nirupadhika).
Q7. What is the realization of the soul's own true happiness?
A. The spirit soul that is stripped of its relationship with matter perceives the ecstatic happiness of cultivating its relationship with Sri Krsna, a boundless joy that is characteristic of its own pure consciousness - that is the natural happiness of the jiva.

Chp 7: Different Levels of Jivas
Q1. Are all souls of one type, or are there different relative levels?
A There are different relative levels among the jivas.
Q2. How many types of levels are there?
A. There are two types: those living in the reality of their natural eternal form (svarupa), and those living in the dream of their false material designation (upadhi).
Q3. What is the material designation of the soul?
A. The soul's material designation consists of all the forms of maya that captivate the soul as a result of having turned away from Krsna.
Q4. Why don't souls remain in their true position, free from material designations?
A. Those souls who accept nothing other than service as their eternal occupation do not give up their transcendence to material designations, which is natural in their true position (svarupa). Their attraction to facing Krsna is everlasting. But those who consent to the notion of selfishly seeking the enjoyment of their own so-called happiness turn away from Krsna, and for this reason they are shackled within the prison-house of the material world made of maya.
Q5. It would be very good if Krsna protected spirit souls from such unfortunate misconceptions; why doesn't He do that?
A. In this regard, I would like to say that Lord Krsna gives His expanded spirit souls a quality of independence - a free will that allows them to chose between loving Him or pursuing selfish illusions. If a soul choses to misuse this independence, then its svarupa or essential eternal form falls into a position of dull matter. In this stupefied condition, the soul cannot perceive the bliss of its own true spiritual independence, a boundless joy which is natural for a soul composed of eternal consciousness (cit).
Q6. What is the eternal form (svarupa) of the jiva?
A. The jiva is made of cit, and enjoying ananda is its only dharma.
Q7. How many relative levels are there among souls situated in their natural, eternal position (svarupa)?
A. There are five types, because there are five eternal mellows (nitya-rasa) in the spiritual world. Being naturally situated in their own respective mellows, the jivas thereby represent different levels of eternal existence.
Q8. What are the five different mellows?
A. Neutrality (santa), servitude (dasya), friendship (sakhya), paternity (vatsalya) and conjugal affection (srngara).
Q9. Please explain the meanings of these five words?
A. 1) Attachment to Krsna that does not involve a close personal relationship with Him is called santa-rati; 2) Attachment to Krsna that has a personal relationship, but which consists of a mood of service endowed with awe and reverence is called dasya-rati; 3) Attachment to Krsna which has a personal relationship, which is devoid of reverence to the point of friendly confidence is called sakhya-rati; 4) Attachment to Krsna which has a personal relationship, and is full of an overflowing caring mood of love (sneha) is called vatsalya-rati; 5) Attachment to Krsna which attains the level of a lover's familiarity, and which is endowed with sheer brilliance of beauty is called Srngara-Rati.
Q10. Are there any different aspects of love (rati) or mellow (rasa)?
A. Love is nourished by the combination of these four ingredients: 1) Vibhava ---- (supporting characters and specific stimulants), 2) Anubhava --- (13 resultant ecstatic symptoms), 3) Sattvika --- (8 especially disruptive ecstatic symptoms) and 4) Vyabhicari - (33 transitory accompanying emotions). The divine interweaving of these four ingredients stimulates the continuous gushing of the eternally perfect mellows.
Q11. How many different levels are there in the materially designated conditions?
A. There are three basic types: 1) Jivas with concealed consciousness, like trees and plants, etc. 2) Jivas with constricted consciousness, like animals and birds, etc., and 3) Jivas with budding consciousness, like people bereft of devotion, etc.
Q12. How many different types of jivas are there in regard to being either materially conditioned or spiritually liberated?
A. There are three basic types: 1) Nitya-mukta or eternally liberated souls, they are transcendental to matter; 2) Baddha-Mukta or those who are living in the material world but not caught up in it; and 3) Nitya-baddha or perpetually conditioned souls who are completely entangled in material perplexities.
Q13. What type of souls are classified as nitya-baddha (perpetually conditioned)?
A. The three types of souls are concealed, constricted and budding consciousness are considered to be Nitya-baddha.
Q14. How many types of Baddha-Mukta souls are there?
A. There are two types: 1) Those with blooming consciousness, like practicing devotees (sadhana-bhaktas); and 2) Those with fully flowering consciousness, like devotees who are relishing the outpourings of ecstatic devotional service due to being situated in their natural eternal mellow (sthayi-bhava-bhaktas).
Q15. Where do the Nitya-Baddha and the Baddha-Mukta souls reside?
A. They live in the world of maya.
Q16. Where do the Nitya-Mukta souls reside?
A. In the spiritual world of Vaikuntha (the place of no anxiety).
Q17. How many comparative levels of souls are there with budding consciousness?
A. There are many, but it is possible to roughly classify them into six general types thusly: 1) Uncivilized tribes of ignorant people, like the Pulindas (aborigines) and the Sabaras (mountain people), etc. 2) Civilized races which have a development of materialistic knowledge and science, as well as an emphasis on industrialized production of material goods; they do not know what is proper moral conduct, nor do they have actual faith in God; these are the characteristics of the mlecchas (meat-eating races), etc. 3) Races which have no personal God, but which are very fond of the natural beauty of the material world, like the Buddhists, etc. 4) Races whose ethics are endowed with a philosophy and faith of an imaginary God, just like the karma-vadis (worshippers of various demigods, etc., who do good with the hope of being elevated to higher planets. This is called imaginary because they believe various demigods to be the Supreme Personality of Godhead). 5) Races which accept the true Lord of Creation, but donot perform devotional service unto Him. 6) Races who are fond of the nirvisesa-vada (doctrine of ultimate impersonal oneness), like the jnana-kandis (those who practice the path of intellectually-wrangled spiritual knowledge).
Q18. What are the different levels of all these classifications of souls?
A. From the concealed-consciousness entities up to the budding-consciousness entities, they are all classified according to the degree of their engagement in the principles of devotional service unto the Lord (bhakti-tattva). Among the blooming-consciousness entities (devotees) and the fully-flowering-consciousness entities (ecstatic devotees), the comparative levels are obvious.

Chp 8: Liberation Is the Attainment of Krishna's Lotus Feet

Q1. How many different types of liberation (moksa) are there?
A. It is said that there are five types of moksha: 1) Salokya or living on the same planet as the Lord, 2) Sarsti or achieving divine opulences similar to the Lord's, 3) Samipya or becoming a close associate of the Lord, 4) Sarupya or obtaining bodily features similar to the Lord's, 5) Sayujya or merging into the Lord's impersonal effulgence. Of these, the sayujya-nirvana or conception of liberation by becoming merged in supreme oneness is specifically the mistaken concoction of the nirvisesa-vada (philosophy of non-difference); this mistake is not to be taken into consideration by foolish souls. From the point of view of the impersonal Brahman, this form of merging is one form of perfection. But when a soul becomes perfected by knowing the truth of simultaneous oneness and difference (bhedabheda), then the aspect of oneness (which formerly had the power to obliterate all differences) is unable to remain prominent.
Q2. Then what is true liberation?
A. Only the attainment of the lotus feet of Sri Krsna, in its purest form, is actual liberation.
Q3. Why is only attainment of the lotus feet of Sri Krsna called liberation?
A. This is because the shelter of Sri Krsna's lotus feet automatically situates one in freedom from the influence of matter. The other forms of liberation are only temporary situations, for the soul must fall down again when the effects are concluded. But the ecstatic bliss of drinking the nectar of the Lord's lotus feet is a permanent situation; therefore what else could I possibly call liberation?
Q4. Please give me an example of this?
A. When a lamp is lit, it simultaneously spreads its illumination as it destroys the darkness. In this example, the darkness represents the principle of impersonal liberation, and the lamplight represents the principle of situation at the nectarine lotus feet of Sri Krsna. The lamplight is everlasting, whereas the darkness is not. It can only exist for a short while, whereas the illumination of the light is eternal.

Chp 9: Pure Worship of Krishna Is the Cause of Liberation

Q1. What must one do to attain liberation in the form of drinking the nectar of the lotus feet of Sri Krsna?
A. One attains such nectar by engaging in the pure devotional worship of Krsna (amala-krsna-bhajan).
Q2. What are you calling amala-krsna-bhajan?
A. When a soul bound up in the material world, performs worship, free from impurities, for the sole purpose of attaining attraction to Krsna, that is called amala-krsna-bhajan.
Q3. What are the impurities that hinder Krsna-Bhajan?
A. The three impurities are the desire for material sense gratification, the desire for the goal of impersonal merging, and the desire for mystic powers.
Q4. What are desires for material sense gratification?
A. There are three kinds: the desire for the enjoyment of worldly sensual pleasures, the desire for the enjoyment of attaining the heavenly material planets in the next life, and the desire for the enjoyment of the seeming peace that comes from dry renunciation.
Q5. You say that one must give up sense gratification, give up religious principles that bring happiness in the next life, and give up renunciation as well - but how will one maintain one's body? How will one benefit the world? How will one relieve the troubles that arise due to enthusiasm for sensual affairs?
A. It is not possible to completely give up the affairs of the material senses, religious principles meant for the welfare of the world, or renunciation which brings about peace. However, the desire to enjoy these things, as well as enthusiastic endeavors to pursue them, must certainly be given up.
Q6. How can that be possible?
A. Just perform all the bodily, mental and social duties that are necessary according to the varna-asrama-dharma system (the spiritual divisions of social structure). You should perform all these activities in such a way as to nicely assist you in your cultivation of devotional service to Sri Krsna. By doing this properly, you'll see that there will be no impediments to your direct cultivation of pure Krsna Consciousness. Just use whatever easily comes your way in life to nourish your direct cultivation of devotion. That will help you in your divine advancement, for such a life style automatically and simultaneously fulfills all duties, religiosity and renunciation.
Q7. Material duties and activities are certainly very different than spiritual truths; how will performing such activities nourish one's eternal spiritual nature?
A. The secret is to integrate the affairs of the senses, materialistic knowledge, and all material relationships, by dovetailing them with ecstatic emotions which give rise to pure Krsna-Bhakti. Please just engage all your senses in the service of the sacred deity form of the Lord. Illumine your soul with pure attachment to Krsna by eating the remnants of His prasadam, chant about the wonderful qualities of Sri Krsna, smell the sandalwood-smeared tulasi leaves that have touched the feet of Krsna, hear and chant topics about Krsna, touch people and things that are related to Krsna, go to see Krsna in the temple, etc. Thus all of your activities will gradually be offered to Krsna, and when such things give rise to the awakening of ecstatic symptoms, then your impediments will vanish, and you will be known as a devotee (sadhaka).
Q8. If I accept a simple lifestyle with only the bare necessities to maintain this body, and if I eliminate material desires by practice and regulation, then couldn't I first attain samadhi through knowledge alone, and thereby gradually attain devotion to Krsna?
A. No. Because attachment to sense and sense-objects is so firmly rooted in the consciousness, even if you endeavor in yogic practices like yama (control of the senses), niyama (regulated practice) and pratyahara (withdrawing the mind from worldly attractions), it is still very difficult to eliminate your relationship with sensual things. The nature of attachment is that unless you can experience a higher object of perception, you are not able to give up your former object. But if you keep a higher thing before you, so that your gushing flow of attachment can rush toward it, then you can very easily give up your attachment to any former objects of perception. Therefore if you perform the devotional activities that I have mentioned previously, then that alone constitutes Amala-Krsna-Bhajan (untainted devotion to Krsna).
Q9. Then what do you call samala-krsna-bhajan (worship of Krsna tainted with impurities)?
A. Worship of Krsna that is performed by one who maintains the mentality of fruitive gain, endeavors in yoga practice, or hopes for impersonal liberation is called samala (tainted with impurities). These conditions make it impossible to achieve true liberation at the shelter of Krsna's lotus feet.
Q10. Please summarize the condition of one whose worship is untainted?
A. Becoming righteous is simply maintaining the body sinlessly while living in the material world - just accept such a lifestyle as 'secondary devotion' of Krsna-bhakti. Whatever you easily acquire in life, just accept that as favorable for the direct cultivation of devotional service.
Q11. How many types of direct cultivation are there?
A. There are nine types: 1. Sravana (hearing), 2. Kirtana (chanting), 3. Smarana (remembering), 4. Pada-sevana (serving His feet), 5. Arcana (deity worship), 6. Vandana (offering prayers), 7. Dasya (becoming His servant), 8. Sakhya (becoming His friend), and 9. Atma-nivedana (offering the totality of self).
Q12. What will happen by the cultivation of all these practices?
A. By the gradual unfoldment of ecstatic emotions, you will experience the awakening of pure divine love (prema).
Q13. What is prema?
A. It cannot be explained with words; it is divine mellow (rasa) - may you taste it yourself, and then you will know.
Q14. During the practicing stage of devotion, what things should we be mindful of?
A. One should avoid vikarma (indecent activities), akarma (inaction), bewilderment by karma, dry renunciation, dry knowledge, and offenses.
Q15. How many things constitute vikarma (indecent activities)?
A. There are numerous kinds of vikarma: the following are some of the more prominent sins:
1. Envy.
2. Cruelty.
3. Hard heartedness.
4. Violence toward all living creatures.
5. Lust for the wives of others.
6. Anger.
7. Greed for the possessions of others.
8. Absorption in selfish benefit.
9. Deceit.
10. Disrespect.
11. Pride.
12. Mental delusion.
13. Uncleanliness.
14. Vandalism.
15. Harming others.
Q16. What is akarma?
A. Atheism, ingratitude, and absence of service to great souls.
Q17. What is karma?
A. Karma refers to pious, dutiful activities. There are numerous types of pious activities, and the following list represents a few prominent duties:
1. Helping others.
2. Serving one's superiors.
3. Charity.
4. Constructive development.
5. Truthfulness.
6. Cleanliness.
7. Simplicity.
8. Forgiveness.
9. Mercy.
10. Engagement according to one's own qualifications.
11. Appropriate renunciation.
12. Unprejudiced consideration.
Q18. What is bewilderment by karma?
A. This is when material acquisitions gained from pious activities make the mind complacent, and one thereby turns away from the advancement of the soul.
Q19. What is dry renunciation?
A. Renunciation that is practiced with great endeavor is called dry or subversive renunciation. When one's devotional service increases, then one is automatically situated in true renunciation; this is called pure detachment or appropriate renunciation.
Q20. What is dry knowledge?
A. That knowledge which does not specifically focus on the eternal truth of divine consciousness is called dry knowledge.
Q21. How many types of aparadha (offenses) are there?
A. There are two types of offense: seva aparadha (offenses committed during the performance of devotional service), and nama aparadha (offenses committed while chanting the holy names).
Q22. What is a brief summary of Amala-Bhajana (untainted worship)?
A. Accepting one's course of life in a detached mood, attaining pure knowledge of the Lord, hearing and chanting His Glories in the company of saintly persons - this is untainted worship.

Chp 10: Three Evidences - Spiritual Sound, Direct Perception & Logic
Q1. What is evidence (pramana)?
A. Pramana is that by which the truth is ascertained.
Q2. How many types of evidence are there?
A. There are three types.
Q3. What are they?
A. Spiritual sound (sabda), direct perception (pratyaksa), and logic (anumana).
Q4. What is spiritual sound?
A. All the Vedic scriptures are evidence in the form of spiritual sound, for they are the incarnation of self-evident knowledge (svatah-siddha-jnana). They alone are the best form of evidence. The reason for this is without such a form of evidence, it is not possible to know the truth that lives eternally beyond temporary matter.
Q5. Why can't the Lord or the spiritual world be observed by direct perception and logic?
A. Evidence by direct perception (pratyaksa) is merely knowledge gathered by materialistic sensual impressions; and logic (anumana) can draw conclusions only to the extent of that same resource of material observation. These two forms of evidence can only give knowledge of the material world and nothing else.
Q6. Then why do we accept the processes of direct perception and logic in ascertaining the truth of the supreme goal of life?
A. Because they are effective tools with which to confirm the perfect truthfulness of that information received from the sabda-pramana (evidence as spiritual sound; the Vedas).


.\8\3\e\9\Chp_1_Nine_Truths_of_Evidence.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 1 Nine Truths of Evidence >>

First Chapter: Nava-prameya-siddhanta
(Nine Truths of Evidence)
His Holiness Swami Gaurangapada : The holy names have all the sweetness of the madhurya pastimes of Radha and Krishna, encapsulated in the tablet of the holy names. Always keep the names in your mouth and you can penetrate deeper into the pastimes of the Lord.

One has to chant with ultimate respect as the Lord is present in the transcendental sound vibration. If the Lord would come to our home would we think of something else, no never, we would be in bliss and ecstasy and rush to get him, and would not miss even a second. In the same way one should be in a very respectable state of mind whilst chanting the Holy Names.
In the modern times it is our great grandfather Bhaktivinode Thakur who reawakened the mercy of Nityananda and Gauranga to the world. Bhaktivinode Thakur dedicated his life to writing literature about their Lordships Nityananda Gauranga and Radha Krishna.He prayed to the supreme Lord Jagannath, Lord Gauranga, he prayed please send a divine associate of yours to this world
So the Lord being very merciful, sent Bhaktivedanta Saraswati Thakur. The divine sun who illuminated Kali Yuga.
He prayed and Bhaktisiddhanta Saraswati Thakur appeared at the time of the Rathayatra festival of Lord Jagannath. When the cart of Jagannath was passing near the home of the new born child, the Ratha stopped there and even though the devotees performed a divine transcendental sankirtan, still Lord Jagannath would not move. Ultimately Bhaktivinode Thakur brought his divine son outside and then the garland of Lord Jagannath fell onto the child. He elongated his hands to reach for the mercy and then the procession moved forward, which indicated that it was actually Lord Jagannath whom sent Bhaktisiddhanta Saraswati to the world to deliver the souls.
Bhaktisiddhanta Saraswati Thakur went on to empower Bhaktivedanta AC Swami Prabhupada and many others. All of them were empowered to spread the Holy Names around the world, and here we are sitting in the association of devotees, all because of the mercy of the great acharyas such as these.
Mangalacarana

Om Namo Bhagavate Vasudevaya
Om Namo Bhagavate Vasudevaya
Om Namo Bhagavate Vasudevaya

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura
His Holiness Swami Gaurangapada : Today we will start a beautiful book by Bhaktivinode Thakur which encompasses the whole philosophy of Gauranga Krishna Consciousness in 11 chapters. This book is "Vaishnava Siddhanta Mala". The Seventh Goswami Bhaktivinode Thakur wrote this so that devotees can easily grasp the teachings of Gauranga Mahaprabhu.
First Chapter
Nava-prameya-siddhanta (Nine Truths of Evidence)
Q. What command has the supremely worshipable Sri Caitanya Mahaprabhu given to us?
A. His order is this: that we very carefully observe the nine instructions of truth that Sri Madhvacarya has given us through the guru-parampara (disciplic succession).
His Holiness Swami Gaurangapada : In our parampara the most confidential spiritual knowledge was first given by Krishna himself to Lord Brahma.
Later Lord Krishna came again as Gauranga Mahaprabhu, but before that Lord Brahma passed the knowledge to Madhvacarya, so that the knowledge would be transferred through the Brahma Madhvacarya Sampradaya.
So Sri Caitanya Mahaprabhu chose this sampradaya , and he distributed the divine truths again originally given from Brahma to Madhvacarya. Even though the Supreme Personality of Godhead incarnates in this world, he accepts the guru parampara, he accepts the spiritual masters of the sampradaya.
The Lord does not have to accept any guru parampara as he is supremely transcendental, but he accepts so that he can show by example, because as the Lord will act, the common people will follow.
So the Lord accepts the guru parampara, as he knows that all the souls of Kali Yuga need to be connected to the parampara, the bonafide sampradayas.
Q. Who forms the guru-parampara?
A. The adi-guru (original guru) of all the spiritual masters in the disciplic succession is Bhagavan, the Supreme Personality of Godhead. Showing His great mercy, He gave instructions in the truth to Lord Brahma, the adi-kavi (original poet). These truths were in turn taught by Brahma to Sri Narada, by Narada to Vyasa, and successively from Vyasa to Sri Madhvacarya. Such instructions received through this disciplic succession are called Guru-Parampara-Upadesa.
His Holiness Swami Gaurangapada : All is started from Lord Krishna himself, so in that way it is very important to know that the Lord is doing it to set up an example, in the Brahma Madhavacarya sampradaya.
Whatever the guru hears from his guru the guru repeats it to his disciples
the guru does not manufacture anything, and in this way the same knowledge remains intact and we can receive it in the disciplic succession as it is passed down.
It is like electricity coming from the power house, it comes to us via different electric poles and wires which have very little resistance. Preferably zero resistance, so that we can receive the full electricity with nothing lost.
So the guru in disciplic succession always quotes his own Guru, always quotes the words of Krishna and Gauranga, from Bhagavad Gita and Chaitanya Charitamrta, so that we can get the full power and the full knowledge exactly as it was originally given.
Q. What are the names of these nine instructions given by Sri Madhvacarya?
A. Their names are thus:
1) Bhagavan alone is the Supreme truth, one without a second.
2) He is the object of knowledge in all the Vedas.
3) The universe is real [satya].
4) Differences [between Isvara, jiva and matter] are real.
5) Jiva souls are the servants of Lord Hari.
6) All souls are different according to their different situations.
7) Liberation [moksa] is the name of attainment of Bhagavan's feet.
8) Bhagavan's pure worship [amala bhajana] is the only way to attain liberation.
9) Pratyaksa [direct perception], anumana [logic], and sabda [spiritual sound] are the three types of evidence.

1) Bhagavan alone is the Supreme truth, one without a second.
His Holiness Swami Gaurangapada : The Lord likes to propogate his teachings via his devotees, so he propounded the instructions through the mouth of Sri Madhvacarya. Lord Gauranga Krishna is actually Bhagavan, the Supreme Truth, no one is greater or equal to him, that is the essential truth of spiritual knowledge, he maintains all others.
The vedas say that their is one supreme consciousness who is the consciousness of everyone else
He is the one who is maintaining everyone and everything else, fulfilling all desires, we are all his parts and parcels and he is one single person.
Everything is not void at the top, at the top there is one person, the supreme truth, one without a second. As confirmed in Bhagavad Gita, Krishna says, "Arjuna please understand that no one is equal to or greater than me."
Noone can even become equal to the eternal servants of the Lord, for example, nobody can become the father and mother of the Lord, Nanda and Yashoda, Mother Shachi, Radha, Rukmini, Advaita Acharya, all these eternal associates are eternal. One should not try to become God or try to take the position of the Lord, simply try to become the servant of the servant of the Lords eternal associates.
The soul will get entry into the spiritual world only if the soul gives up the desire to become God, then only will the soul be happy.He must try not to usurp the position of the Lords associates.
So that one can enter into the spiritual kingdom the soul must give up trying to enjoy like God and instead try to give God enjoyment by chanting his Holy Names.
So in that way the soul will actually become eligible to enter into the Kingdom of the Lord.
2) He is the object of knowledge in all the Vedas.
His Holiness Swami Gaurangapada : He is the object of all knowledge n the Vedas. So once we understand he is a person and the supreme person in creation and his creation is unlimited, yet still he remains a person with characteristics and a divine form and performs divine transcendental pasttimes
3) The universe is real [satya].
His Holiness Swami Gaurangapada : Some sampradayas say that the world is an illusion, but our sampradaya, the Vaishnava Samradaya, says that this can not be so, as Bhagavan is true and real so anything coming from Bhagavan also has to be true and real.
How can the universe be false, it is true because Lord Krishna says that everything is emanating from him, he says that he is the superintendent of everything.
What we see around us is true, it is not false, but just a temporary arrangement so that we can try to enjoy like the Lord, it is actually real though, that is how it bewilders the souls.
As it is real and true,we can actually engage everything in this creation in the Lords service, all of it made of the elements, earth, water, fire, ether, etc .
The material creation, known as acit, is made of the Lord's separated energies.
The spiritual creation, known as cit sakti, is made of the Lords internal energies
.
The material world is a real and permanent creation of the Lord, created, maintained and destroyed....it is constant in that respect...constantly being created, maintained and destroyed. As Maha Vishnu lying in the causal ocean exhales, so are manifested the universes of the material creation. And as he inhales the whole material creations become unmanifest.
4) Differences [between Isvara, jiva and matter] are real.
His Holiness Swami Gaurangapada : The fourth principal given by Madhvacarya is that the Isvara (supreme controller) is the Lord and the jiva is the soul.There are qualitative similarities, but quantative differences between them.
The minute soul cannot become equal in quantity to the Lord, but each soul has an eternal connection with the supreme personality of godhead and so maintains some qualitative similarities.
The soul is sac cid ananda, the soul inherits the quality of the Lord, so there is an eternal connection present between the soul and the Lord.There is also difference between matter and the soul. The jiva, the soul, is said in the Bhagavad Gita to be 1/10000th the size of the tip of a hair.
The jiva is part of the spiritual energy of the Lord, but because it is infinitessimally small, the soul sometimes becomes overwhelmed by the material energy, so the soul is known as the marginal energy of the Lord, basically spiritual but because it has a tendency to be bewildered it becomes subordinate to the material energy.
The eternal associates of the Lord are known as eternal expansions of the Lord and they dont get overwhelmed by the material energy, they are not bewildered and when they do come down here, they only come to save the conditioned souls from the cycle of birth and death. The soul can be the manipulator of matter, the separated energy of the Lord, and this can cause the soul to think it is God as it can manipulate in this way.
But matter is the Lords inferior energy. The difference between Ishvara, jiva, matter is Cit, tatastha and acit respectively.
The material world is real, but the happiness here is very temporary and flickering and so it is illusory happiness that the material energy gives, everything is relative and full of dualities. Like when we put on the fan on in the heat, we think that we are happy for a while, but it is just a reduction of the heat from the fan for a while.
5) Jiva souls are the servants of Lord Hari.
Potentially every soul will start serving the Lord at 1 point or another, that is why Lord Krishna says, all the souls are heading in his direction, but the only question is time, if the soul is very rebellious, then it could take zillions of lives before a soul can even get an inclination to serve the Lord, to really connect with the Lord and chant his Holy Names.
The most fortunate thing for any soul is to come into contact with a devotee of the Lord, who is serving the Lord.
We should really start serving the Lord as soon as we know, as soon as we are told that its an emergency, that we may die at the very next moment. Immediately when we come to know this is the truth, we should take it up without looking back at the time we have wasted not trying to connect with the Lord.
All of us are part and parcel of the Lord and our constitutional position is to serve him by chanting his Holy Names. This chanting process is the inherent activity of the soul in the material and spiritual worlds.
The soul can serve the Lord in both places by chanting, all the gopis and other associates of the Lord are constantly chanting, all the great devotees in the spiritual world are engaged in sankirtan to serve Lord Gauranga Mahaprabhu.
6) All souls are different according to their different situations.
His Holiness Swami Gaurangapada : Every soul is unique and has unique characteristics, Krishna said that all their were many Kings in Kurekshetra, all the souls there are unique and all have a unique relation with the Lord.
7) Liberation [moksa] is the name of attainment of Bhagavan's feet.

His Holiness Swami Gaurangapada : Real liberation is actually the attainment of the Vaikuntha planets where we can serve the lotus feet of the Lord.
There are five kinds of liberation, but merging into the body of the Lord is not accepted by any sane devotee. Srila Prabhupada says, "Krishna means two, Krishna and you"
Because the devotee does not want to merge with the Lord. Moksha, liberation is not to merge into some impersonal light
Again Srila AC Bhaktivedanta Swami Prabhupada said
"Krishna means two, Krishna and you"
After real liberation the soul continues to serve the Lord in his own individual characteristic position. He does not merge, or become one with the Lord, in any impersonal way.
8) Bhagavan's pure worship [amala bhajana] is the only way to attain liberation.
His Holiness Swami Gaurangapada : Krishna can be understood if it can be understood that the soul has a separate identity and that he can serve the Lord. That is real moksha, real liberation.
The only way to attain permanent liberation from the cycle of birth and death is spotless bhajana,
to engage in bhakti yoga. Krishna says in Bhagavad Gita that, "Of all the yogis, the highest is the 1 who worships me with great love and devotion, one who worships me with sraddha, with faith," he says that one who worships him by chanting the Holy Names, that that person is actually the greatest yogi and achieves liberation from the cycle of birth and death and never comes back.

9) Pratyaksa [direct perception], anumana [logic], and sabda [spiritual sound] are the three types of evidence.
His Holiness Swami Gaurangapada : Direct perception may be faulty, as if I see the sun with my eyes it looks like a small fireball, but in fact it is millions of miles in diameter, when the light goes off i cant see my own eyes, so my direct perception is faulty.
Logic also is faulty, the mind is prone to be in illusion and by dint of mental speculation we can not understand God.
Sabda means Sound Vibration. Because the mind is material and the Lord is spiritual, by logic one cannot understand the Lord. Sound vibration is the best method to realise the Lord.
Sound Vibration from the perfected souls, from Lord Krishna, Lord Gauranga and Bhaktivinode Thakur. From pure devotees who have no imperfections, hearing from such souls, and from the vedic scriptures. The vedas have no defects, so hearing such sound vibration, from guru is perfect.
Questions and Answers
Q Gauranga dasi : but then why it is said material world is illusionary not real maya that is not real
A His Holiness Swami Gaurangapada : The material world is real, but the happiness here is very temporary and flickering and so it is illusory happiness that the material energy gives, everything is relative and full of dualities. Like when we put on the fan we think that we are happy, but it is just a reduction of the heat.
Q Bhushan : Swamiji,You said that all souls have an eternal connection with the Lord,so can one conclude that one day all souls that exist will realise that they are the servents of Lord and start serving the Lord?
A His Holiness Swami Gaurangapada : Yes, potentially every soul will start serving the Lord at 1 point or another, that is why Lord Krishna says, all the souls are heading in my direction, but the only question is time, if the soul is very rebellious, then it could take zillions of lives before a soul can even get an inclination to serve the Lord, to really connect with the Lord and chant his Holy Names
Q Santana : swamiji, i have a question, sorry to interrupt; do every living entity has it's own original form or unlike the form which we've taken now due to karma?
A His Holiness Swami Gaurangapada : the spiritual form is in the seed form in the soul, Every soul has a trasncendental spiritual form with which the soul with serve the Lord in the spiritual world, which is now in a compressed form, a seed form, in the soul, which needs to be awakened by the transcendental sound vibration, like we are doing today. and what form we have now is a material form, such as we have taken millions of times before.
Q santana : so the spiritual form of our is unchangeable like the material forms ?
A His Holiness Swami Gaurangapada : The material body is constantly changing, every seven years the material body changes, but the spiritual form is unchanging and eternal and is as per our relationship with the Lord, which we awaken by chanting Nityananda Gauranga Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
Q Chandrika Gauranga dasi : So the spiritual world is constantly growing with new souls returning there always?
A His Holiness Swami Gaurangapada : Yes the spiritual world is absolutely unlimited!
Nityananda! Gauranga! Hare Krishna! Jaya Shrila Prabhupada, Shrila Bhaktisiddhanta, Shrila Bhaktivinoda, Shri Shri Nitai-Gaura Bhakta Vrinda and Shri Shri Radha Krishna Bhakta Vrinda! Jaya Jagannatha! Pranams and Blessings!
Transcription service by Chandrika Gauranga dasi.


Chp 2 Bhagavan Is Truth

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >>

No text or attachments, Sub-item(s) list as below:

2.1-2 Who Is God
2.3-4 Energy and Strength of God
2.4b Fame and Wealth of God
2.4c Knowledge and Renunciation of God
2.4d Beauty of God
2.5 Expansions of God
2.6 Pastimes of God
2.7-8 Two Obstacles
2.9a Do Not Try to Become God
2.9b All Paths Do Not Lead to God
2.9c Nothing Cannot Create Everything


2.1-2 Who Is God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.1-2 Who Is God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Sacchidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
Who Is God?
Commentary by His Holiness
BRS Swami Gaurangapada
Q1. Who is Bhagavan, the Supreme Personality of Godhead?
Q2. What are the different types of the Lord's potencies?
Q3. Then is Bhagavan subordinate to the sakti?
Q4. If Bhagavan is the one and only Supreme truth then why did Sri Caitanya Mahaprabhu give His followers instructions about devotional service to Sri Krsna (Krsna Bhakti)?
Q5. How many types of forms does the Lord have?
Q6. What is Sri Krsna's lila?
Q7. What are the obstacles to the attainment of Sri Krsna lila?
Q8. What is material consciousness?
Q9. What is impersonal consciousness?
Q10. If Sri Krsna's pastimes are beyond matter, then how does He enact His lila in the material world at the end of the Dvapara-Yuga?
Q11. These truths of Sri Krsna-tattva are the religious principles of the Vaishnava-dharma. What about people who are involved with other types of religion?

His Holiness Swami Gaurangapada : In this most beautiful book by Srila Sacchinandana Thakur, these questions are answered by Shrila Bhaktivinoda Thakura himself.
Q1. Who is Bhagavan, the Supreme Personality of Godhead?
His Holiness Swami Gaurangapada : A question that arises in the mind of all spiritual aspirants,
"Who is the supreme personality of Godhead?"
A. Bhagavan is the one Who expands all jivas and all matter by His own inconceivable energy (acintya-sakti), and then enters into these creations as the Supreme Lord (Isvara-svarupa). He also transcends all souls and matter as the impersonal Brahman effulgence (brahma-svarupa), which is far beyond all imagination; and moreover, it is He who manifests His divine potency (para-sakti) to reveal His form of eternity, knowledge and bliss (sac-cid-ananda svarupa), thereby becoming the object of devotion for all souls.
His Holiness Swami Gaurangapada : Because without knowing who is the Lord how can we engage in devotional service, because the object of all endeavours in life is actually Lord Gauranga Krishna the supreme Personality of Godhead.The supreme absolute truth.The answer is very beautifully given, quoting from Shrimad Bhagavatam..
vadanti tat tattva-vidas
tattvam yaj jnanam advayam
brahmeti paramatmeti
bhagavan iti sabdyate
Learned transcendentalists who know the Absolute Truth call this nondual substance Brahman, Paramatma or Bhagavan.
Shrimad Bhagavatam 1.2.11
His Holiness Swami Gaurangapada : He is basically in is 3 features as brahman , paramatma and bhagavan. Srila Prabhupada gives an example, that when one sees a train at night, one only sees a light in the distance, and thinks its just light coming, but when the train comes closer, then one realises that the train is comprising of so many different parts, engines and compartments.
So the person getting a closer look is compared to the paramatma realsaisation, the brahman realisation compared to the train light in the distance, the light being the transcendental light emanating fron Gauranga. And in the beginning one thinks that is all it is, the glaring effulgence from the Lords body, the light from the brahmajoti.The light is part of the train and simarly the brahman is part of Gauranga Krishna, light from his transcendental body, but the light is not the Lord but 1 feature of the Lord.
The Gyanis who realise only the brahman think they have realised everything, but actually they only realise the bodily effulgence, they are not able to penetrate the effulgence and come face to face with the Lord.
"Oh My lord please remove this glaring effulgence that is permeating the material world, please remove this so i can see your transcendental divine face in the spiritual world."
So this realisation of the light of the train is not complete realisation, further it is realised the train has compartments and boges.
The stage of realisation of the yogis is when they see the train with compartments etc, but they go beyond the light and see the Purusha avatara,

Ishvara Svarupa, there are 3 ishvaras...the creator Maha Vishnu, Karbodakahaya Vishnu enters into each of the innumerable universe from Maha Vishnu
and then kshirodakashaya Vishnu incarnates in each soul in each universe as paramatma.
The 3 purusha avataras that are realized by the yogis in the heart. They see the 4 handed form of the Lord, they see the Lord as a person so they are higher than the gyanis as the gyanis see only light.
From the 2 handed form of Gauranga/Krishna the 4 handed form of the Lord s manifested and from that the impersonal form the brahmajoti is manifested.
Normally people think how can the 2 handed fom of the lord manifest the source of Gauranga or Krishna or Rama, but in Brahma Samita it is said that this is so.
So the ultimate realisation of the train is when the train is moving very close to the person who is standing on the ground and the person can see within the train that there is activity within the train
the person can see the people inside, somebody is sleeping, someone is walking, someone is reading, that is the most perfect realisation of the train and similarly when one comes closer to God, one first sees the impersonal light and thinks God is light, then one understands that is just the effulgence of the Lord, they try to understand what is beyond the light and then the person comes in contact with paramatma, the vishnu forms, the guru in our hearts, and the guru outside guru directs us to the inside guru.
Then the spiritualist advances to become a yogi as he realises paramatma
and then when he tries to think higher, is Gods only activities, creation, maintenance and destruction?
But no, that is the Vishnus!
But they are looking for the source, who is the real God
So the spiritualist tries to go deeper and deeper and then he comes to the 2 handed 3 folded bended form of Krishna and the golden form of Gauranga
Krishna was first and Vishnu is later as Krishna is the source, but our acharyas say that between Krishna and Gauranga it cannot be said which is first as they are the same complete personalities, they both are the source.
So when one goes closer and closer, he realises he is sac cid ananda, transcendental form, the object of meditation, ultimately all paths lead to bhakti yoga, so one realises the rupa of the Lord and that is the first step of realisation in the process of chanting Nityananda Gauranga Hare Krishna Hare Krishna Krishna Krishna Hare Hare.
Then one should try to search for the form of the Lord in the heart and then one will see the form of the Lord before the eyes and then later he will realise the qualities of the Lord.
Nama Rupa Guna Lila
When one comes to the realisation of Bhagavan, like when one goes inside the train one knows the light and the engines and compartments.
When one goes to the sun, he goes through the rays and then goes in and meets Vishwavan the sungod and meeting the sungod in the sun planet is compared to Bhagavan realisation, to have the supreme Lord face to face.
So that is the 3 levels of realisation of God.
mattah parataram nanyat
kincid asti dhananjaya
mayi sarvam idam protam
sutre mani-gana iva 7.7
O conqueror of wealth, there is no truth superior to Me. Everything rests upon Me, as pearls are strung on a thread.
His Holiness Swami Gaurangapada : This is confirmed by Krishna in the Gita also.The meaning is the brahman, the brahmajoti is all pervading and it is maintaining and upholding the whole creation
in the form of the purusha avataras, the vishnu forms, but we are not able to see him, just like the thread going through the pearls, we cant see the thread but if its not there the pearls will fall apart
If some foolish person says the pearls hang in the air alone, then of course this is not right
as they are strung together by the thread and similaraly those who say the creation is happening by chance, that is also not correct , it is in ignorance.
So the Lords expansion into these 3 features is explained in 9.5 Bhagavad Gita :
"I am there in the whole of creation, everything is resting on me, but still i am not there" The inconceivable difference and non difference. In the form of paramatma he is there, but in his original form of Gauranga and Krishna he is not there he is enjoying in the spiritual world enjoying his transcendental pastimes.
"In my Bhagavan form I am residing in my spiritual planet of Goloka"
Q2. What are the different types of the Lord's potencies?
A. We are unable to fully describe the Lord's potencies. The reason for this is His saktis have no boundaries, whereas we have boundaries; therefore, His energies are called para-sakti. These saktis are completely imperceptible to us, but on the other side of the matter, in the divine realm of His para-sakti, all things are accomplished effortlessly. Thus the para-sakti simultaneously conducts the opposing affairs of spirit and matter automatically.

His Holiness Swami Gaurangapada : His energies are called Para Shaktis, completely imperceptible by us, there all things are accomplished effortlessly
apareyam itas tv anyam
prakritim viddhi me param
jiva-bhutam maha-baho
yayedam dharyate jagat 7.5
Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.
7.5 Bhagavad Gita
His Holiness Swami Gaurangapada : Krishna confirms this as above. Para Shakti, the soul is also part of the para shakti of the Lord as the soul is Cit, spiritual, but it is known as tatastha or marginal energy as it is bewildered by the inferior material energy, apara shakti.
hladini sandhini samvit
tvayy eka sarva-samsthitau
hlada-tapa-kari misra
tvayi no guna-varjite
"O Lord, You are the support of everything. The three attributes hladini, sandhini and samvit exist in You as one spiritual energy. But the material modes, which cause happiness, misery and mixtures of the two, do not exist in You, for You have no material qualities."
Vishnu Pura 1.12.69
This is confirmed in Vishnu Pura also, some say there are just 2 energies
in the vishnu pura 1.12.69 three features are described
Sat -> sandhini enerrgy
Source -> Lord Nityananda Balarama
Hladini the pleasure giving potency
Lord Nityananda is the souce of the Sandhini Shakti
Chit -> Knowledge -> Samvit potency -> Lord Gauranga Krishna Himself.
Gauranga Krishna is actually the reservoir of ultimate knowledge, the Lord knows what is happening in every nook and cranny of his creation, which is zillions of universes, that is known as samvit potency, Lord Gauranga Krishna has this full knowledge.
Hladini, is the 3rd potency of ananda or bliss, the hladini potency, and with these 3 potencies he is complete.
Ananda - Bliss -> Hladini Potency -> Shrimati Radharani
The Hladini potency is manifested by Srimati Radharani, she is the complete abode and personnification of the Lords potency which is capable of giving pleasure to the Lord himself, that is the marvellous thing of the Lord, as he wants to enjoy pastimes that is why the hladini potency manifests as Radharani, who gives ultimate joy and bliss to even Lord Krishna, what to speak of the souls who all get bliss by serving Radha, in both their forms.
Gaura Hari is Radha Krishna combined. All these potencies are manifested in the Lord and the Lord becomes complete through these 3 potencies.
Q3. Then is Bhagavan subordinate to the sakti?
A. It is not that Bhagavan is one thing and the sakti is another, just as the burning power of the fire is inseparable from the fire, similarly Bhagavan's sakti is inseparable from Bhagavan.
His Holiness Swami Gaurangapada : Hladini, Sandhini and Samvit
Ananda, Sat and Chit.
The 3 energies of the Lord, Hladini, Sandhini and Samvit, which are ananda , sat and cit,
The gunas Sattva, Rajo and Tamo.
The soul also has these 3 in minute quantity, but when the soul enters into the material world, in the material world, when the soul becomes embodied, then the spiritual qualities become covered
By the guns Goodness, Passion and Ignorance
By sattva guna, raja guna and tamas guna, goodness, passion and ignorance.
These are the perverted reflections, the contorted reflections of hladini, sandhini and samvit
the soul forgets the spiritual qualities and becomes overwhelmed by the 81 combinations of the material gunas.
There are 81 combinations , either we have more of sattva, less of tamas etc...so we have to rise above these material qualities of the body in order to understand the spiritual qualities of the soul.
As the material qualities of the material gunas only give us misery in the material world, but sac cid ananda, when we realise this, sat...we are eternal...cit the soul has full knowledge, minute, but perfect.....
and the soul by constitutional nature is full of ananda...bliss!
How is this possible? Only if the material layers are removed, if the material consciousness is removed, by transcendental sound vibration, the Holy names, chanting Nityananda Gauranga Hare Krishna Hare Krishna Hare Rama Hare Rama Rama Rama Hare Hare

Questions and Answers
Chandrika Gauranga dasi says :Is the Lord aware of the material world?
His Holiness Swami Gaurangapada : He is aware, he is omnipotent, omniscient so he is aware
so surely when he is performing his transcendental pastimes in Goloka he is aware of everything
that is happening in the material and spiritual worlds, but he directs all the events through his Vishnu forms.
When the Vishnu forms are aware of course the original forms are aware, Krishna/Gauranga.
Bharati says : In His Avatara as Krishna & Gauranga,is He not present in the material world?

Chandrika Gauranga dasi says : Are potencies the same as qualities?
His Holiness Swami Gaurangapada : Hladini Sandhini and Samvit, these potencies give rise to the qualities
the 64 qualities of Lord Krishna arise from the potencies the energies of the Lord
From the form the qualities come up, from the combnation of hladini , sandini and samvit
the hladini potency has 25 qualities, these qualities are arising from his potencies
So after understanding who is God, what are the potencies of the Lord, we are unable to fully describe his potencies, as his potencies have no boundaries.

Gauranga dasi says : Gaura Hari is Radha Krsna then why Gadadhara Pandit is Radha how ?
His Holiness Swami Gaurangapada : Gaura Hari is basically Krishna in the mood of Radha, black inside and golden outside, he has accepted the mood and complexion of Radha, but then Radha thinks that the Lord has taken her mood and he will dance and roar and roll on the ground, so Radha thought she should go there and protect him from falling on the ground and so she appeared as Gadahadara.
Gadadhara would always be with Lord Gauranga reciting Srimad Bhagavatam and telling the stories many times, in Tota Gopinath he told stories from the Bhagavatam, and the Lord was never satisfied, so Gadadhara came to give pleasure to Gauranga.
Transcription and layout by Chandrika Gauranga dasi.


.\8\3\e\9\3\2.3-4_Energy_and_Strength_of_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.3-4 Energy and Strength of God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chaper 2: Bhagavan Alone Is the Supreme Truth
Energy and Strength of God
Commentary by His Holiness
BRS Swami Gaurangapada
Q3. Then is Bhagavan subordinate to the sakti?
A. It is not that Bhagavan is one thing and the sakti is another, just as the burning power of the fire is inseparable from the fire, similarly Bhagavan's sakti is inseparable from Bhagavan.
His Holiness Swami Gaurangapada : hiyara majhare gauranga rakhiye , virale vasiya rabo
manera sadhete se rupa candere , nayane nayane thobo
keeping Gauranga inside my heart, I will sit alone and fix my mind on His enchanting moon like form while chanting His Holy Name. I will gaze in his eyes and become absorbed in His beauty.

gaura vihane na vanchi parane , gaura ko'rechi sara
gaura boliya jauka jivane , kichu na cahibo ara
Without Gauranga I cannot live, Gauranga is my everything. I pray to give up life taking the name of Gauranga - I ask for nothing else.

gaura gamana , gaura gathana , gaura mukhera hamsi
gaura-piriti , gaura murati , hiyaya rahalo pasi
Gauranga's movements , Gauranga's nature , Gauranga's smiling face, Gauranga's holy name,
Gauranga's love , Gauranga's full form - all enter my heart and reside there always!
Nityananda! Gauranga! Hare Krishna! Jaya Shrila Prabhupada, Shrila Bhaktisiddhanta, Shrila Bhaktivinoda, Shri Shri Nitai-Gaura Bhakta Vrinda and Shri Shri Radha Krishna Bhakta Vrinda! Jaya Jagannatha! Pranams and Blessings!
Mangalacharana
Aum Namo Bhagavate Vasudevaya
Aum Namo Bhagavate Vasudevaya
Aum Namo Bhagavate Vasudevaya
Vaishnava Siddhanta Mala
by Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura
Chaper 2: Bhagavan Alone Is the Supreme Truth
His Holiness Swami Gaurangapada : Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura here explains the whole philosophical essence of Gauranga Krishna Conscious philosophy.
Yesterday we covered 2 questions
Q1. Who is Bhagavan, the Supreme Personality of Godhead?
Q2. What are the different types of the Lord's potencies?
Today we continue
Q3. Then is Bhagavan subordinate to the sakti?
A. It is not that Bhagavan is one thing and the sakti is another, just as the burning power of the fire is inseparable from the fire, similarly Bhagavan's sakti is inseparable from Bhagavan.
His Holiness Swami Gaurangapada : In the form of Hladini Shakti Radha is with Krishna, but they again become one for the sake of performing transcendental pastimes as Gauranga Mahaprbhu
mayadhyakshena prakritih
suyate sa-caracaram
hetunanena kaunteya
jagad viparivartate
This material nature, which is one of My energies, is working under My direction, O son of Kunti, producing all moving and nonmoving beings. Under its rule this manifestation is created and annihilated again and again.
Bhagavd Gita 9.10
His Holiness Swami Gaurangapada : Shakti and Shaktiman should not be seen separately, the supreme Lord and his energy are never separate, because without the shaktiman, without the Lord, the shakti cannot exist, without the sun there cant be any sunrays, without the fire there cant be any burning sensation.

The world knows Nature is very powerful. Some human beings are trying to manipulate nature, trying to extract as much juice they can for their own sense gratification in many ways, there only desire is to exploit nature for some temporary gain and nature is so powerful that it will react in man ways and no power can control the nature

When a hurricane comes, no amount of military power can help, the only solution is to evacuate, that is the max they can do to save them from a hurricane. All the armies in the world cannot stop a hurricane.
They cannot stop it as it is very powerful and why is that, that is explained by Krishna in this verse. The Lords all powerful nature, material and spiritual, both are the natures of the Lord and so are all powerful. So instead of trying to control and manipulate nature, one should simply understand. Sometimes the scientists say that all nature has come by chance. They say there was a big bang, and everything was created by chance. Sometimes when they cant explain a situation, they say that its all nature, but whose nature...if this is nature then there has to be a personality whose nature it is. And this is the nature of Lord Gauranga Krishna who is the source of this nature

If you dont try to come into my spiritual nature you will be a victim of my material energy Either you have to be a devotee in the spiritual nature, chanting , devotional service, or one has to be a victim of material nature. Sometimes when you are chanting it takes a while to overcome the material nature.

If you are on the path of bhakti yoga the Bhagavatam says it is a straight path and even if you fall down u can get up and its a straight path leading to the supreme lord through the chanting of his holy names... Nityananda Gauranga Hare Krishna Hare Krishna Krishna Krishna Hare Hare Rama Hare Rama Hare Rama Rama Rama Hare Hare.
One should never feel that nature is dominating the Lord, one has to understand that the Lord is the dominating nature, the energies are subordinate to the Lord. This is also confirmed in the Brahma Samhita, the external energy of the Lord, the shadow of the cit potency, samvit potency Sandhini = sat

Maya is like the shadow of the Lord If the sun is not there, we cant see a shadow, similarly if the lord is not there there is no maya. Maya is only there because Gauranga Krishna is there.They are the origin of the energies, so when we are facing the lord we cant see the maya, like when we turn away from the sun we see our shadow, darkness.

When one is chanting their is no question of maya. So one has to understand that the enregies of the Lord are his shadows
When one is chanting sincerely and offenselessly then maya will flee, this is the medecine to make maya run.
That is the medicine we have to take daily that are the holy names of the Lord.....

Nityananda Gauranga Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
Question 4
What are the 6 qualities of Bhagavan and why should Gauranga be worshipped among all the forms of the Lord
aisvaryasya samagrasya
viryasya yasasah sriyah
jnana-vairagyayos caiva
shannam bhaga itingana
The definition of Bhagavan is given by the father of Vasudeva
Parashara Muni, the father of Vyasadeva
Explains.
Bhaga. These are opulences. Aisvarya means opulence and... Aisvaryasya samagrasya viryasya. Viryasya means strength. And yasasah. Yasasah means fame. And aisvaryasya viryasya yasasah sriyah. Sriyah means beauty. And jnana. Jnana means knowledge. And renunciation, vairagya. Renunciation. These six opulences, when you find presented in a personality in full, He is God. He is God.
His Holiness Swami Gaurangapada : aisvaryasya samagrasya
The divine opulences possessed by Gauranga are categoriesed into 6 categories
Aishvarya...some people may contain some of these opulences, but the Lord contains them completely 100% but still they are expandinggggggg infinitely
(1) Strength
The Lord possesses all strength
Can anone give some examples of the Lord's strength?
Chandrika Gauranga dasi says : the weather
Bharati : govardhandhari
Gauranga dasi : When He killed the Asuras
Sita : he controls the universes
Bhushan : Destroys all athiests and Deamons
Chandrika Gauranga dasi : holds all the planets in space and rotates them.
His Holiness Swami Gaurangapada : wwwwwihtout going to gymnasium
and muscle training the Lord lifted Govardhana. For 7 days and nights.
Just one part of His energy controls and sustains the entire material creation.
What is the big surprise that he can hold a mountain on his little finger
Who is the inventor of gravitational energy?
Isaac Newton discovered how it happens, but now who makes it happen?
The Lord is the power, in BG he says...that he actually permeates the planets and give them the energy to fly n the sky. Newton did not say why gravity is there - he only discovered the model (the how) behind it...
The Lord's strength is very wonderful. Even without using a weapon He destroyed the entire army of Duryodhana!
He controls the whole universe!
gam avisya ca bhutani
dharayamy aham ojasa
pushnami caushadhih sarvah
somo bhutva rasatmakah
I enter into each planet, and by My energy they stay in orbit. I become the moon and thereby supply the juice of life to all vegetables. ( Bhagavad Gita)
As an example of Gaurangas strength, before the cart reached Gundicha temple, the cart stopped, Jagannath simply stopped by Gauranga, and 1000s tried to push it, and King Pratapadra hired his wrestlers and they all tried to push but still it wouldnt move, and then elephants were brought, with the power of 10000 of men, but still the cart would not move, noone could move the Rathayatra cart, ultimately the king was frustrated and he looked towards the supreme personality of godhead Gauranga and Gauranga said release your elephants and wrestlers and let my devotees take the ropes of the cart.

But that was just for names sake as Gauranga walked behind and just lightly touched it with his transcendentally divine head and immediately being touched by Gaurangas lotus head, the cart started moving and reached the Gundicha temple , the devotees didnt even have to pull, the cart pulled them, they just went along with the ropes, and everyone started shouting Jaya Gauraangaaa Gauraangaa Gauraaangaaa Jayaa Gaura Sundara jaya Shachinandana Jaya Gaurahari jaya Jagannath jaya Baladeva jaya Subhadra!

So in that way Lord Gauranga exhibited his Shakti. He also threw boulders, huge rocks in the sea and they all started floating
Jagannath Swami Nayan path gami Nayan path gami Bhavatu me. Jagannath the master of the whole universe if he wants to stop who can move him noone in this creation, only he himself can move him , so in his form of Gauranga he moves himself, what a beautiful pastime!

Today was the return Ratha Yatra, 1.2 million devotees have come to Puri Dhama. When you get up to simply welcome the Lord you are free from the cycle of birth and death. Welcome the Lord on the chariot.
Questions and Answers
Bhushan : Many people worship Godess Durgadevi. So if Durga Devi is satisfied does she remove the trouble of material nature
His Holiness Swami Gaurangapada : If one worships God as Durga with material motives, trying to fulfil their material desires, then goddess Durga will never remove the trouble of material nature from them. If they go to Durga to increase thir material entanglements, she will give that, but if she is approached as a servant of the Lord and with a desire to get her mercy to come out of the jail of the material world.
(Durga means prison house durgaa means the jailor)
Durgaa
Durgaadevi of the prison house
Consort of of Lord Shiva
If someone worships her to come out the entanglement she will surely give as she is the consort of Lord Siva a great devotee, she is also known as Parvati. She is basically maya devi herself, a devotee, a vaishnavi, consort of Siva who performs the task of universal annihalation by his devastating dance at the end of creation. Afterwards she came to have the association of Namaacharya of Srila Haridasa Thakur and she became his disciple.
Not the prostitute who came to Haridas, that was Maya who came to test Haridas Thakur, but ultimately she became a disciple of him as he was so absorbed he was able to conquer the illusory energy. The holy names are even more powerful than maya.
This happened to Haridas while he was in a cave on the banks of the Ganga.
That was the second test of Haridas and Maya thought there was no harm in tetsing him as even if she failed she would get the holy names from him, so she saw her own spiritual benefit
After initiation she became ecstatic and took diksha in the gauranga mantra from Lord Siva/
If one stays in the home or in the jungle it doesnt matter
If one always chants the name of Gauranga then one is always pleased
Does that answer your question Bhushan?
Bhushan says : Yes,Thank You Swami Gaurangapad.
His Holiness Swami Gaurangapada : The gopis worship God as Durga
Bharati : if we chant Gauranga name but can'nt concentrate all the time and think of material things,does this chanting please Lord Gauranga Krishna?
His Holiness Swami Gaurangapada : Yes sure !

If we chant the names then we have some sincerity, and that sincerity itself pleases the Lord That is what I love about chanting Nityananda and Gauranga, you cover everything, as it is the topmost activity, you don't even need any knowledge. As without sincerity we cant chant, but if we think of material things the Lord simply smiles or laughs, he says oh he is chanting the Holy Names and they can give pure love the goal of human life, but he or she is distracted , so the lord feels, a little bit, that the devotee is foolish, he is taking my holy names and their is nothing else as important as the Holy Names in this world.

Life is so flickering at any moment we can die, there are so many germs and insects in our body, any time any disease can develop from within, anytime any external situation may cause our death without any notice in a moment, if there is an earthquake their is no notice at all instantly i am buried so while chanting one should think oh my death can come at any moment.

So every moment we chant we should feel this may be my last second and in my last moment my only hope and shelter is to be chanting the Lords name. The only thing that will be able to protect me or decide my next destination, save me, noone can help us except the names.

Nama Prabhu Nama Bhagavan.. So every moment we should feel this is my last moment, let me chant with rapt attention, with full concentration on the Holy Names.

So in that way one can increase the quality of ones chanting, always thinking of our final examination of death.
A student knows the dates of exams in advance, but we dont know when is our final exam going to be there, so in that way one should always chant with full attention, Nityananda Gauranga Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
Transcription and layout by Chandrika Gauranga dasi.


2.4b Fame and Wealth of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.4b Fame and Wealth of God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chaper 2: Bhagavan Alone Is the Supreme Truth
Fame and Wealth of God
Commentary by His Holiness
BRS Swami Gaurangapada
Q4. What are six qualities of Bhagavan and why is Lord Krishna to be worshiped?

A. Bhagavan has six eternal qualities - He possesses all wealth, strength, fame, beauty, knowledge and renunciation. Different forms of the Lord (Bhagavad-svarupa) manifest according to whether certain of these qualities are being expressed to greater or lesser degrees. For example, when His wealth feature is foremost, then He manifests as Narayana, the Lord of Vaikuntha; when His beauty and sweetness predominate, then He manifests as Vrindavana-Candra Sri Krsna. Therefore, only Sri Krsna is the topmost supreme manifestation of Bhagavan.
aisvaryasya samagrasya
viryasya yasasah sriyah
jnana-vairagyayos caiva
shannam bhaga itingana
Bhaga. These are opulences. Aisvarya means opulence and... Aisvaryasya samagrasya viryasya. Viryasya means strength. And yasasah. Yasasah means fame. And aisvaryasya viryasya yasasah sriyah. Sriyah means beauty. And jnana. Jnana means knowledge. And renunciation, vairagya. Renunciation. These six opulences, when you find presented in a personality in full, He is God. He is God.
His Holiness Swami Gaurangapada : So yesterday we saw how the Lord possesses supreme strength, spiritual and material, with the spiritual his strengthe is divine, he came from the pillar top protect his devotee Prahlad and he split the abdomen of the demon Hiranyakasipu, whom even the great demigods were fearful of, the demigods would run and hide even if he raised his eyebrows, he was such a powerful demon, but was like a tiny insect in front of Nrsinghadeva, half man half lion.
Another example of strength from the Bhagavatam, when the churning of the milk ocean was taking place, the Mandara mountain that is full of gold, was brought as a rod to churn the ocean. A snake was the rope and the demigods churned the ocean, the mountain was 1000s of miles high, it was such a huge mountain, so all the demigods tried to lift it, but they couldnt, in fact it fell on them and they were crushed to death. So Lord Vishnu came as Garuda, his carrier and the Lord lifted the mountain in the palm of his hand and he kept it on Garuda and glanced at the dead demons and demigods and brought them back to life.
So the Lord has that power to bring back to life. Like when Srivas Thakurs son had died during the sankirtan of the panchatattva, all dancing in Srivas house, but his son died in the inner chamber , the women folk were all crying and Srivas said it was auspicious as his son had died in the direct presence of the Lord, he has come and is dancing in my courtyard as Gauranga, please stop crying, your sons death is auspicious. He told Malini his wife that if she didnt stop crying he would do be vexed, as the Lord was singing in his courtyard and he didnt want that to stop even though his own son had died.
But Gauranga said , that something inauspicious had happened in Srivas house and made him tell him, he said dont hide anything from me. And Srivas said, no nothing to worry my dear Lord, but others told the Lord that actually Srivas son had died.
And the Lord cried
The others said that they have had so many births, so many wives, so many sons and we have transmigrated in the cycle of birth and death and now you are dancing in our homes, your beautiful lotus feet marked by the auspicious marks. These divine lotus feet, why should we care about the death of our son? We want to die in sankirtan so we are assured we will achieve you in our next lives!
But Gauranga said , dont worry Malini, me and Nityananda are your eternal sons
So Gauranga told them to bring out the body and Gauranga told him to get up from the dead, and by the order of Lord Gauranga the soul returned to the boys body, as all souls are servants of the Lord, it had to return to the body of Srivas son and started speaking.
He said why have you called me back. He said it was because of you that i got sucha fortunate auspicious body as the son of Srivas so that i could directly associate with you, directly get the mercy of your pure devotees. It is very good fortune that one takes the birth in the family of Vaishnavas. It means they have performed Bhakti yoga in previous lives, when one takes birth in the home of a devotee.
But even that birth is nothing as that to the birth of Srivas. As that house was where the Lord danced, like the rasa dance, that Krishna danced. So the son said my dear Lord you have given me birth in this place and given me the association of Srivas, who is none other than Narada Muni,
Everything is by your desire In that way Gauranga Mahaprabhu made the dead son talk and became alive and then he fell down dead again.
That is the power of Lord Gauranga Mahaprabhu. He brought the soul back into the body, that is the power of Gauranga Mahaprabhu. This is the unlimited strength of the Lord, he is all powerful noone can disobey his order, he is all powerful

(1) Strength
(2) Fame
Most people are wanting to become famous in this world. The famous people are considered most fortunate, but we have to strive to be famous, but the Lord becomes famous automatically. One can become become famous in a town, in a country, on a planet, but one cannot become famous beyond that. Noone cares for other planets. Brahma can become famous in a Universe
Like the story when 4 handed Brahma went to have darshan of Krishna in Dwarka, and when he was at the gate of Dwarka he said he wanted to meet Krishna and so Krishna wanted to crush his ego, this is a pastime, Krishna wanted to tell him how insignificant he is, so Krishna sent his doorkeepers and said which Brahma are you, so he said "I am THE brahma of this universe
So they allowed him in and when he was in front of the Lord he saw many brahmas, some with 8 heads, some with 16 , some with 32 heads, some had 100s of head, some had millions of heads even, everything is possible, there are some universes that are gigantic, our universe is one of the smallest universes. As are the number of heads of brahma, so there are directions in the universe. Our brahma has 4 heads and we have 4 directions
Scientists are struggling to understand our small universe, they can never understand with their imperfect senses, the lords creation is infinite and Krishna is famous in all the universes, even the brahma with the millions of heads offers prostrated obeisances to the Lord, even with his million of heads....with difficulty...he went down
So Brahma realised how insignificant he is and how famous the Lord is!
3/4th of the creation, 1material world is 1/4 of creation
The Lord is worshipped in each and every material and spiritual universe
The spiritual word is 3/4 .
There is so much variety
So many complex universes in the material world, so one can imagine how transcendental the planets in the spiritual world must be. And everywhere the Lord is known and worshipped
This earth planet that is only one tiny planet in creation. So one can imagine how famous the Lord is, how many times the name of Krishna is being chanted in the whole of creation, every second
>100000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000000
times the holy name of the Lord is being chanted.
Each and every soul has an eternal relation with the Lord and must chant the name of the Lord at some time or another to worship the Lord.
Famous!!!
Can you count how many grains of sand are on the beach, or how many atoms in the air?? Impossible!!
So that is how he is famous, the more the Lord becomes famous, the more chance there is that the souls will worship him and get out the cycle of birth and death. Bhagavatam says that in the whole of creation all that is there is the Lord, all there is is the Lord at the beginning, middle and end, and the whole is meant to give enjoyment to Lord Gauranga Krishna
(1) Beauty
(2) Fame
(3) Wealth
His Holiness Swami Gaurangapada : So the Lords third quality which is wealth
So he wanted to save the conditioned soul so he gave up his transcendental divine Navadwip to go to Puri and deliver the conditioned souls.
So we come to the third opulence of the Lord,
the last one for today..
(3) Wealth
the third opulence, the Lord is the possessor of all wealth
aham sarvasya prabhavo
mattah sarvam pravartate
iti matva bhajante mam
budha bhava-samanvitah
SYNONYMS
aham-I; sarvasya-of all; prabhavah-the source of generation; mattah-from Me; sarvam-everything; pravartate-emanates; iti-thus; matva-knowing; bhajante-become devoted; mam-unto Me; budhah-the learned; bhava-samanvitah-with great attention.
TRANSLATION
I am the source of all spiritual and material worlds. Everything emanates from Me. The wise who perfectly know this engage in My devotional service and worship Me with all their hearts.
Bhagavad Gita 10.8
Lord Krishna says that as the Lord he OWNS the whole creation. If everything is coming from Gauranga, then the Lord owns the whole creation, nothing is separate from him so how much wealthy he must be. In the material world men become so proud of their wealth and looks down on the poor people, but that is like temporary, a person may have billions of dollars in the bank, but still in his next life he may become an animal and an animal cant have a bank account
There are so many wealthy people in this world, but there wealth is temporary it will be finished with their bodies
But the Lords wealth is permanent
He owns the whole of creation as the whole creation is within him
What can he want what can we offer him, nothing material we offer him satisfies him, no amount of material things we give is appreciated by the Lord, he is not satisfied by that
patram pushpam phalam toyam
yo me bhaktya prayacchati
tad aham bhakty-upahritam
asnami prayatatmanah
SYNONYMS
patram-a leaf; pushpam-a flower; phalam-a fruit; toyam-water; yah-whoever; me-unto Me; bhaktya-with devotion; prayacchati-offers; tat-that; aham-I; bhakti-upahritam-offered in devotion; asnami-accept; prayata-atmanah-from one in pure consciousness.
TRANSLATION
If one offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it.
Bhagavad Gita 9.26
Questions and Answers
Chandrika Gauranga dasi : Is there a difference between Krishna and Gaurnag in as much as Krishna can be seen clearly to be an enjoyer whereas Gauranga less so as he is renounced
His Holiness Swami Gaurangapada : in the spiritual world he does not renounce he is simply enjoying.
Gauranga dasi : at present is He in all 3 Dhams?
His Holiness Swami Gaurangapada : The Lord can be in all places at once. Performing different pastimes in different places. Doing so many activities, so in that way Krishna expands himself exhibiting different pastimes in different places
Gauranga dasi says : But His male associates are gopis in Vrndavana Rasa do they expand too?
His Holiness Swami Gaurangapada : It is like Gauranga at the Rathayatra , he was in each of the seven parties simultaneously, each party imagined that the Lord was dancing with them personally, only someone at the top of a palace saw that the Lord was in all the parties and he concluded that Gauranga is the supreme personality of Godhead. As the Lord expands so do the Lords associates expand just like the Lord. The Lord cannot go alone to perform his pastimes, just like now presently the pastimes of Krishna and Gauranga are finished, in other universes Gauranga and Krishna may be performing their pastimes, and always the pure devotees are with him, he gives them the transcendental divine power to expand
Narrotama dasa is singing that at the time when the Lord was there then that soul would have been an associate of the Lord, if once we become perfect in our bhakti yoga in our chanting, one becomes one hundred percent sure of becoming an associate, and then he is trained and then the soul becomes a permanent soul of the Lord.
Chandrika Gauranga dasi : what if some spirit is so poor that he has no love to offer
His Holiness Swami Gaurangapada : that cannot be possible because the soul is full of love for the Lord.
Transcription and layout by Chandrika Gauranga dasi.


.\8\3\e\9\3\2.4c_Knowledge_and_Renunciation_of_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.4c Knowledge and Renunciation of God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
Knowledge and Renunciation of God
Commentary by His Holiness
BRS Swami Gaurangapada

aisvaryasya samagrasya
viryasya yasasah sriyah
jnana-vairagyayos caiva
shannam bhaga itingana

Bhaga. These are opulences. Aisvarya means opulence and... Aisvaryasya samagrasya viryasya. Viryasya means strength. And yasasah. Yasasah means fame. And aisvaryasya viryasya yasasah sriyah. Sriyah means beauty. And jnana. Jnana means knowledge. And renunciation, vairagya. Renunciation. These six opulences, when you find presented in a personality in full, He is God. He is God.
(1) Strength
(2) Fame
(3) Wealth
(4) Knowledge
His Holiness Swami Gaurangapada : The Supreme reservoir of knowledge is Lord Gauranga Krishna and any knowledge anyone else has, it comes from him, it is all borrowed from the Lord.
The Lord confirms this by saying he is the source of all knowledge as the supersoul in the heart who give all inspiration to all the souls, he says thisin Bhagavad Gita.
sarvasya caham hridi sannivishto
mattah smritir jnanam apohanam ca
vedais ca sarvair aham eva vedyo
vedanta-krid veda-vid eva caham
SYNONYMS
sarvasya-of all living beings; ca-and; aham-I; hridi-in the heart; sannivishtah-situated; mattah-from Me; smritih-remembrance; jnanam-knowledge; apohanam-forgetfulness; ca-and; vedaih-by the Vedas; ca-also; sarvaih-all; aham-I am; eva-certainly; vedyah-knowable; vedanta-krit-the compiler of the Vedanta; veda-vit-the knower of the Vedas; eva-certainly; ca-and; aham-I.
TRANSLATION
I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known. Indeed, I am the compiler of Vedanta, and I am the knower of the Vedas.
His Holiness Swami Gaurangapada : He is the knower and the author of the vedas, as the vedas come from the breath of the Lord. No living entity has the capability to understand the knowledge that emanates from the lord.
vedaham samatitani
vartamanani carjuna
bhavishyani ca bhutani
mam tu veda na kascana
SYNONYMS
veda-know; aham-I; samatitani-completely past; vartamanani-present; ca-and; arjuna-O Arjuna; bhavishyani-future; ca-also; bhutani-all living entities; mam-Me; tu-but; veda-knows; na-not; kascana-anyone.
TRANSLATION
O Arjuna, as the Supreme Personality of Godhead, I know everything that has happened in the past, all that is happening in the present, and all things that are yet to come. I also know all living entities; but Me no one knows.
His Holiness Swami Gaurangapada : so in that way, the lord he knows the past , present and future, of all living entities.PhD, MSc degrees are nothing in comparison to the knowledge of the Lord.
This is the extent of the lords knowledge, he knows the past , present and future of everyone, what we desired in the past and what we will desire in the future. He knows everything that is happening inisde and out and in this planet and all other universe, even in the black holes, what is going through the mind of an insect flying in the air, how long it will live, when will the creation end, when will it be created...the Lord knows everything, so he is the ultimate reservoir of all knowledge, noone can even compare to his knowledgabilty.
People with degrees, like MSC and PHD, they think they have become equal to God, but that knowledge is actually very insignificant, even after getting their degree, they dont know what is going on inside themselves, their knowledge is very limited. Krishna says to Arjuna, that he knows a little about his own body, but Krishna he says he knows about all bodies in creation
kshetra-jnam capi mam viddhi
sarva-kshetreshu bharata
kshetra-kshetrajnayor jnanam
yat taj jnanam matam mama
SYNONYMS
kshetra-jnam-the knower of the field; ca-also; api-certainly; mam-Me; viddhi-know; sarva-all; kshetreshu-in bodily fields; bharata-O son of Bharata; kshetra-the field of activities (the body); kshetra-jnayoh-and the knower of the field; jnanam-knowledge of; yat-that which; tat-that; jnanam-knowledge; matam-opinion; mama-My.
TRANSLATION
O scion of Bharata, you should understand that I am also the knower in all bodies, and to understand this body and its knower is called knowledge. That is My opinion.
Gita 13.3
His Holiness Swami Gaurangapada : This is a beautiful verse in Bhagavad Gita, 13.3,
There is nothing in creation which He does not know. Krishna says that the difference between him and Arjuna, is that Arjuna is the knower of only his body, but he Krishna knows about all the souls, so that is an example of how gigantic his knowledge is, there is nothing in creation that he does not know. Because the creation is his, he is non different from his creation. He is pervading the whole creation in his impersonal form as Brahmajoti so nothing is hidden from him. People sin in this world thinking noone knows, but actually the Lord knows, there is no action we can hide from the lord. If he does not give a sanction we cant even do a thing. Without a sanction from the Lord then we cant do an action let alone hide it.
tesham satata-yuktanam
bhajatam priti-purvakam
dadami buddhi-yogam tam
yena mam upayanti te
SYNONYMS
tesham-unto them; satata-yuktanam-always engaged; bhajatam-in rendering devotional service; priti-purvakam-in loving ecstasy; dadami-I give; buddhi-yogam-real intelligence; tam-that; yena-by which; mam-unto Me; upayanti-come; te-they.
TRANSLATION
To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.
Gita 10.10
tesham evanukampartham
aham ajnana-jam tamah
nasayamy atma-bhava-stho
jnana-dipena bhasvata
SYNONYMS
tesham-for them; eva-certainly; anukampa-artham-to show special mercy; aham-I; ajnana-jam-due to ignorance; tamah-darkness; nasayami-dispel; atma-bhava-within their hearts; sthah-situated; jnana-of knowledge; dipena-with the lamp; bhasvata-glowing.
TRANSLATION
To show them special mercy, I, dwelling in their hearts, destroy with the shining lamp of knowledge the darkness born of ignorance.
Bhagavad Gita
His Holiness Swami Gaurangapada : This is causeless mercy. The 5th opulence of the Lord is .
(5) Renunciation
His Holiness Swami Gaurangapada : Renunciation is a quality of the Lord that he exhibits.
It is a greatness, people become attached to those who are renounced, the Lord exhibits this quality, that even though he is the proprieter and everything comes from him, still he is detached from it all.
There is a beautiful pastime, Vasudevaya data came to meet Gauranga in Puri from Navadwip, he was crying, very very sad. The Lord asked him what is the cause of his pain and he said that the cause of his pain is that so many souls in this creation are suffering, so many souls are suffering in so many different universe and he wanted to take all of their suffering and their karma, he asked that Gauranga should take them to the spiritual world as he could not bear their suffering , he said they have forgotten the Lord and as a result they are suffering so much, so please take them to your spiritual kingdom and relieve them. I am ready to take all their sins on my head and will suffer for them in hell as long as you take them into your pastimes. He could not bear to see their suffering any longer.
So Gauranga heard this in Gambhira Dhama and started crying seeing the love of his great devotee, he also felt he wanted to please his devotee. To get out of the suffering we should become dear to someone who is dear to the Lord then we can conquer the cycle of birth and death, he may not hear everyones prayers, but he hears the prayers of his great devotees. So Gaurangas heart melted in cpmpassion and said no problem i will terminate the cycle of birth and death for all the living entities and you dont have to suffer dear Vasudevaya, (he was an incarnation of Prahlad in Gaurangas pastimes)
My dear Lord Nrsinghadeva, though I am emerged in hearing an dchanting your glories and pastimes, i have noo unhappiness because i am absorbed in mahamrita, in the nectar of your pastimes, but i am lamenting
The pure devotees of the Lord dont sit idle as they are so concerned about the welfare of the souls, they dont want any soul to take any more births, so the Lord says he will liberate one universe, in all the universes, this is like a small mustard seed, in a bag of mustard seeds which are my material worlds, so Vasudevaya I will terminate this whole material creation, now i am saving the souls of one universe as per your request, but i can even dismantle this whole material creation if you desire
So Gauranga here is showing his quality of detachment, vairagya, that even though he has created the creation, he is ready to dismantle it fully as per the desire of his one devotee.
He is detached from it, everything is automatically going on by the demigods arrangements , but the Lord will finish it all off for the desire of his one devotee, that is his detachment.
Gauranga left his wife and family and shaved up. He even left his wife who is non different from the goddess of fortune. So that is the quality of detachment he shows. Like when Rama Chandra renounced Sita to maintain the ideal discipline. Sita is eternally pure and he cannot live one moment without her but he left her. So the Lord teaches us and shows us the quality of renunciation.
Transcription and layout by Chandrika Gauranga dasi.


2.4d Beauty of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.4d Beauty of God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme
Beauty of God
Commentary by His Holiness
BRS Swami Gaurangapada
His Holiness Swami Gaurangapada : Today we are discussing the sublime literature of Bhaktivinode Thakur which gives the esssence of the philosophy of Gauranga Krishna Consciousness.
aisvaryasya samagrasya
viryasya yasasah sriyah
jnana-vairagyayos caiva
shannam bhaga itingana

Bhaga. These are opulences. Aisvarya means opulence and... Aisvaryasya samagrasya viryasya. Viryasya means strength. And yasasah. Yasasah means fame. And aisvaryasya viryasya yasasah sriyah. Sriyah means beauty. And jnana. Jnana means knowledge. And renunciation, vairagya. Renunciation. These six opulences, when you find presented in a personality in full, He is God. He is God.
His Holiness Swami Gaurangapada : He is known s Saccidananda as his body was always filled with sac cid and ananda, in this 2nd chapter we are discussing the Lords opulences. If one is to be explained as God then he has to have all these 6 opulences.
madhuram madhuram vapur asya vibhor
madhuram madhuram vadanam madhuram
madhu-gandhi mridu-smitam etad aho
madhuram madhuram madhuram madhuram
"'O my Lord, the transcendental body of Krishna is very sweet, and His face is even sweeter than His body. But His soft smile, which has the fragrance of honey, is sweeter still.'
Shri Krishna Karnamrita
Shrila Bilvamangala Thakura

His Holiness Swami Gaurangapada : all strength, all wealth, all fame, all knowledge, all renunciation and all beauty!
There is a beautiful verse, as above, the sweetest of all sweet things is Krishnas transcendental body, anyone who sees your form becomes your slave for life. he does not seek anything else in this material world, he cannot enjoy anything, like when one drinks sugar cane juice or candy, then other sweet things do not taste so sweet. The sweet rice doesnt taste so sweet after drinking sugar cane juice. So my dear lord the sweetest thing is your transcendental form, after which noone wants to see other forms, it is so sublime that then the eyes think they have never seen such beauty
"'O my Lord, the transcendental body of Krishna is very sweet, and His face is even sweeter than His body. But His soft smile, which has the fragrance of honey, is sweeter still.'
His Holiness Swami Gaurangapada : the lords form cannot be seen by our material eyes, we have to develop transcendental divine eyes to see the supreme lord, but if one seems the form then the form is extremely beautiful. The vedic system is to start at his lotus feet, not directly look at his feet, see his exquisitely radiant and brilliant toenails, which make our eyes close from their glare. So in that way, then one comes to the divine chest and that is even sweeter.
58. Lord Gauranga's fragrance filled the worlds. His every limbs was an endless flood of nectar.
59. Gazing and gazing at Him, every eye felt cooling bliss. In every heart arose the thought: "This boy must be Lord Krishna, the very life of Vraja's girls.
60. "Never have I seen or heard of such a boy. What happens to my heart when I gaze at Him?
61. "Never have I seen any person like Him." A beautiful demigoddess said: "Later we will know the truth of this boy."
62. Overcome, Jagannatha Misra gazed at his son's face. The universe had no power to contain the bliss he felt in his heart.
63. How many rising moons do I see in His face? I say His face is like the petal of a blooming lotus.
64. His raised nose is like a sesame flower, I think. His fair limbs are like a flood of nectar light.
65. Gazing at His red lips, splendid graceful cheeks, and graceful chin, I feel great love arise within me.
66. His neck is like a lion's neck. His shoulders are like an elephant's shoulders. His chest is broad. His arms reach to His knees. His body is made of nectar.
67. His hips are broad. His thighs are like banana trees. His feet are like two red lotus petals.
Questions and Answers
Gauranga dasi says: Gurudev for onion n garlics there are 2 evidences one the rishis did yagnas n it came frm one part of meat other the asuras example which one is true
His Holiness Swami Gaurangapada : The first story is authorized as it comes from the Vedas, the second one is just from the local upapuranas, just for information
Transcription and layout by Chandrika Gauranga dasi.


2.5 Expansions of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.5 Expansions of God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
Expansions of God
Commentary by His Holiness
BRS Swami Gaurangapada
Q5. How many types of forms does the Lord have?

A. All of His forms are fully conscious, supremely beautiful, overflowing with divine bliss, all attractive, vibrantly active, and perceivable by pure love. According to the different natures of different souls, the Lord's eternal form manifests in an infinite number of ways. Thus, according to these differences in the Lord's manifestation, different natured souls are eternally attached to Him in their own original forms. Only the form of Sri Krsna is the eternal blissful svarupa.
His Holiness Swami Gaurangapada : Bhaktivinoda Thakur says there are innumerable manifestation of the forms as per the attachment of devotees, as per the devotees like
yam krodha-kama-sahaja-pranayadi-bhiti-
vatsalya-moha-guru-gaurava-sevya-bhavaih
sancintya tasya sadrisim tanum apur ete
govindam adi-purusham tam aham bhajami
SYNONYMS
yam-upon whom; krodha-wrath; kama-amorous passion; sahaja-pranaya-natural friendly love; adi-and so on; bhiti-fear; vatsalya-parental affection; moha-delusion; guru-gaurava-reverence; sevya-bhavaih-and with the attitude of willing service; sancintya-meditating; tasya-of that; sadrisim-befitting; tanum-bodily form; apuh-attained; ete-these persons; govindam-Govinda; adi-purusham-the original person; tam- Him; aham-I; bhajami-worship.
TRANSLATION
I adore the primeval Lord Govinda, the meditators of whom, by meditating upon Him under the sway of wrath, amorous passion, natural friendly love, fear, parental affection, delusion, reverence and willing service, attain to bodily forms befitting the nature of their contemplation.
His Holiness Swami Gaurangapada : The Lord has become many for purpose of enjoyment. That's what Bhaktivinoda Thakura is trying to say in this answer..
Like when lord enter assembly in Mathura to perform wrestling match many different people saw lord in different ways. By the wrestling match all the present ones saw the Lord in different ways....ladies got attracted to Lord Krsna. The wrestlers they could feel the power of the Lord though His body was soft like butter, but it is really very tough as thunderbolts as wrestlers could feel the power of the Lord though his body was soft as butter. They knew to fight Him will be very difficult. The King bowed down in respect
When elderly people saw him they thought oh what a dear son, he is the dear most of the dear children, very very dear. i wish i had Him as my son. Yogis who were assembled thought who is the personality he looks like Brahman. He is the Pramatma Himself on whom we meditate with the four handed form. He is the supersoul Himself!
The jnanis thought, oh He is the impersonal Brahman, who we meditate on. Every soul see the Lord in a different mellow, so everyone every soul has a particular type of relationship with the Lord. The Lord who is Durlabha is very easy to achieve by His devotees, who chant His Names.
Adurlabha means easy to achieve and durlabha means very difficult
In His abodes beyond the worlds of matter, the Supreme Lord is manifest in three kinds of forms:
1. svayam--rupa,
2. tad-ekatma-rupa,
3. avesa-rupa.
In that way the Lord expand Himself in different expansions
The svayam--rupa is said to be the original form, not manifested from any other.
In Sanskrit svayam-rupa means original form. Gauranga-Krishna and Gauranga are the svayam-rupa, the original Forms. The form which is the orignal of other Forms
isvarah paramah krishnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam
isvarah-the controller; paramah-supreme; krishnah-Lord Krishna; sat-eternal existance; cit-absolute knowledge; ananda-absolute bliss; vigrahah-whose form; anadih-without beginning; adih-the origin; govindah-Lord Govinda; sarva-karana-karanam-the cause of all causes.
"Krishna, who is known as Govinda, is the supreme controller. He has an eternal, blissful, spiritual body. He is the origin of all. He has no other origin, for He is the prime cause of all causes."
Brahma-samhita' (5.1):
His Holiness Swami Gaurangapada : If somebody is known as Krishna, He is the Supreme, and if He is the Supreme His Name has to be Krishna
svayam-rupa is defined in Brahma-Samhita. The svayam-rupa is not different from His original form. In the tad-ekatma-rupa the Lord's form and other features are different from His original form. The tadekatma-rupa forms are divided into two types:
1 vilasa-rupa
2. svamsa-rupa.
When the Lord displays numerous forms with different features by His inconceivable potency, such forms are called vilasa-vigrahas.ª In this way from Lord Govinda is manifest Lord Narayana, the master of the spiritual sky, and from Lord Narayana is manifest Lord Vasudeva.Vilasa rupa means the Lord displays many forms. Lord Balaram Lord Nityananda is the Lord's first vilasa of Lord Gauranga
(1) Gauranga-Krishna
(2) Nityananda-Balarama
(3) First Chaturvyuha
i Mula Sankarshana
ii Aniruddha
iii Pradyumna
iv Vasudeva
(4) Narayana
(5) Second quadruple expansion
(6 Maha Vishnu
The first quadruple expansion is responsible for maintaining
(7) Gabodhakashayi Vishnu
The second quadruple expansion is responsible for Vaikuntha
8) Kshirodaksshayi Vishnu
Matysa Kurma Varaha
Gabodhakashayi Vishnu enters in all universes. These forms manifest other forms that have lesser power, and are called svamsa-rupas. The forms headed by Lord Sankarshana and the forms headed by Lord Matsya, each manifest in His own abode, are examples of these forms. Kshirodaksshayi Vishnu is the supersoul in all hearts. 25 Vishnu form
Exalted individual souls (jivas, into whom Lord Janardana enters with a portion of His knowledge-potency and other potencies, are called avesas. Sesha, Narada, and the four Kumaras are examples of them in Vaikuntha. They were seen by Akrura, as described in the Tenth Canto.There are 25 Vishnu form in the spiritual world with different iconography.In that way these are the different forms of the Lord. Prakasa-rupas are the same form manifest in many places.Lila avataras are described in Bhagavatam, which we'll discuss later..
If numerous forms, all equal in their features, are displayed simultaneously, such forms are called prakasa-vigrahas of the Lord.ª Lord Krishna's did this in the many palaces of Dvaraka. This will be proved when Srimad-Bhagavatam 10.69.2 is quoted here.Like Krishna expanded Himself in the rasa dance..Numerous Forms are displayed simultaneously. Sometimes, without abandoning His Krishna-form, Lord Krishna manifests a four-arm form. This is a prakasa-rupa of His two-arm form.
Though They are the exact replicas, They can perform different activities...
Like Advaita Acharya: Lord Gauranga showed Him His two Forms simultaneously
People can think: How can something more come from something less....
The many forms of the Supreme Lord each have their own abode in the spiritual sky, beyond the touch of matter. This is confirmed in the Uttara-khanda of the Padma Purana, and in many other Vedic literatures also.But these are material calculations, which doesn't apply to the Lord. They have their own worshipers
Again there are three kinds of incarnations of the Lord:
1. purusha-avataras,
2. guna-avataras,
3. lila'-avataras.
These incarnations are mostly svamsa-rupa and avesa-rupa forms. The Lord may also appear in His svayam--rupa among them.
The devotees who worship that Form in this material world they will go to that abode and become eternal associate of that Form.That Lord appears only sometimes...
in one day of Lord Brahma, in his svayam rupa form. Guna avataras are Brahma, Vishnu, Shiva. Lord Vishnu in the mood of goodness. The different purusha-avataras are described in Satvata Tantra:
"Vishnu has three forms called purushas. The first, Maha-Vishnu, is the creator of the total material energy (mahat), the second is Garbhodashayi, who is situated within each universe, and the third is Kshirodasayi, who lives in the heart of every living being. He who knows these becomes liberated from the cluthes of maya."
His Holiness Swami Gaurangapada : Lord Brahma in the mood of passion
and the Lord Shiva in the mood of ignorance. He who knows these three Purusa Forms becomes free from the clutches of the material energy.
Four-headed Vairaja Brahma' appears in order to create the material universe and perform other duties. Sometimes Lord Vishnu Himself becomes Brahma and creates the universe.
simply by hearing this one becomes realized. Lord Vishnu is in shuddha sattva - pure goodness. Lord Vishnu is beyond goodness because He is pure goodness. Lord Shiva has to touch the mood of ignorance to perform His service to the Lords..Lord Shiva is not a soul. He is between vishnu and jiva. When there is not a qualified soul for the positions of Brahma then Lord Vishnu expands.
"In order to bewilder the moving and non-moving inhabitants of the material universe, the Puranas and other Vedi scriptures may sometimes say that this or that demigod is the Supreme Lord. The actual final conclusion of all Vedic literatures, however, is that only Lord Vishnu, and no one else, is the Supreme Personality of Godhead."
There are so many innumerable Forms of the Lord. Each Purana in its own mood
So Purana in state of ignorance they glorify Shiva as Lord
O you of perfect vision! The self-realized sages have determined that there are three divisions of the eighteen Puranas corresponding to the modes of goodness, passion, and ignorance. The Vishnu, Naradiya, Bhagavata, Garuda, Padma and Varaha Puranas are in the mode of goodness. The Brahmanda, Brahma-vaivarta, Markandeya, Bhavishya, Vamana, and Brahma Puranas are in the mode of passion. The six Puranas in the mode of ignorance, are Skandha, Matsya, Kurma, Linga, Siva, and Agni.
(Brahma-vaivarta Purana)
His Holiness Swami Gaurangapada : The svamsa-avataras here are called kalas. Brahma, Siva, and all other demigods are inferior to the svamsa-avataras of Lord Vishnu. Gauranga Krishna 64 divine qualities 100%. One should ultimately accept the Puranas in the state of pure goodness, that establish the Lord.
Gauranga Krishna 64 divine qualities 100% - In unlimited quantity
Gauranga Krishna 64 divine qualities - Infinite percentage
Narayana Vishnu has 60 divine qualities
Narayana = 93.75% Gauranga Krishna
Narayana Vishnu has 60 divine qualities 93.75 %
Narayana Vishnu has 60 divine qualities 100% and He is 93.75 % of Gauranga Krishna
Shiva has 55 divine qualities 60-70% and he is 86% of Lord Gauranga Krishna
Brahma has 48 qualities 20-30%
Every soul can reach a stage of 48 qualities
20-30%, even at the stage of perfection.
We have completed the 5th QA of the 2nd chaper of Vaishnava Siddhanta mala
Q6. What is Sri Krsna's lila?
A. Among the limitless variegated realms of the entire spiritual world, the most supremely charming portion is called Sri-Vrndavana. There, Sac-Cid-Ananda Sri Krsna is present in the form of Sri Sri Radha-Krsna for the purpose of performing eternal pastimes. When souls manifest their own form of divine bliss, then they live in Vrindavana in the mood of Sri Radhika's girlfriends (since She is the personification of supreme bliss), and thus they attain the qualification for participation in Sri Krsna's eternal pastimes.
His Holiness Swami Gaurangapada : "Sri, Bhu, Kirti, Ila, Lila, Kanti, Vidya, Vimala, Utkarshini, Jnana, Kriya, Yoga, Prahvi, Satya, Isana, and Anugraha are (the Lord's, sixteen principal potencies."
Following the revelation of scripture, the Vaishnavas define these sixteen principles of action as the Lord's potencies, which are described in Bhakti-viveka and other scriptures.
Questions and Answers
Gauranga dasi : is Lord beyond all modes?
His Holiness Swami Gaurangapada : The Lord is beyond all moods
Daniel : Swamiji, is it because Gauranga Krishna has 64 divine qualities that we also chant 64 rounds (100.000 Names) or is this a coincidence of numbers only?
His Holiness Swami Gaurangapada : 4 rounds = 4 x 108 times
= 1 Grantha
16 Granthas = 64 rounds = 1 Nirbandha
64 is very auspicious number in Gauranga Krishna conciousness
100,000 Holy Names daily
16 x 108 x 64 = 100,000
Lord Gauranga wants everybody to become Laksheswara - 64 rounds

Transcription by Matus and Gauranga dasi and final layout by Chandrika Gauranga dasi.


2.6 Pastimes of God

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.6 Pastimes of God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
Pastimes of God
Commentary by His Holiness
BRS Swami Gaurangapada
Q6. What is Sri Krsna's lila?

A. Among the limitless variegated realms of the entire spiritual world, the most supremely charming portion is called Sri-Vrndavana. There, Sac-Cid-Ananda Sri Krsna is present in the form of Sri Sri Radha-Krsna for the purpose of performing eternal pastimes. When souls manifest their own form of divine bliss, then they live in Vrindavana in the mood of Sri Radhika's girlfriends (since She is the personification of supreme bliss), and thus they attain the qualification for participation in Sri Krsna's eternal pastimes.
His Holiness Swami Gaurangapada : so this is the most beautiful answer given by Srila Thakur Bhaktivinode. Jiva Goswami confirms this in one of his 6 classic Sandharas, he explains that when a soul gets the qualification to see the form of the Lord while chanting the Holy Names, the form of the Holy Names gradually become fixed in the heart and gradually he gets the qualification to see the Lord, see his qualities, the 64 qualities of the Lord. One can refer to the book the Nectar of instruction at http://www.nectarofdevotion.com, they are written there, by Srila Prabhupada, in a summary study of Bhakti Rasamrita Sindu Bindhu.
We study the question who is God? Then we study his form, his specific identification as the Lord. Sac Cid Ananda Vigraha, the transcendental form of supreme knowledge and bliss. God has a personified form of truth,knowledge and Bliss. Externally it appears like us with arms, feet etc, but unlike us the Lords form does not have blood mucus and stool, the Lords body is full of bliss,truth,and knowledge, even his cloth is made of bliss, he doesnt have to change his body as we do. When out bodies become worn out, then the soul leaves and takes another material body, just like when we take off old clothes and put new ones in the morning, similarly the soul does the same, death is like a change of clothes for the soul.
When the time is over the soul leaves this body and takes another body just like in the morning we take off old clothes and wear new clothes. Death bewilders those in the mode of ignorance, but someone who is chanting Nityananda Gauranga Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare, is not bewildered.
Someone chanting at the time of death, is not bewildered, because he understands that if the Lord wishes him to have a material or spiritual body, either, the soul should wish that he should get a body that he will have a tongue to chant and ears to hear the Holy Names,. If the Lord wants us to take another material body the soul should pray that the Lord chooses as per his desire, so that his whole life is meant simply for the Lords enjoyment, that he be put in any situation, but always put him in the association of devotees and with the oportunity to read the acharyas books, the great scriptures.
Bharata Maharaja became attached to a deer just before his death and that 1% of attachment to that dear made him temporarily forget his advancement in devotion, so he became a deer in his next life,
but his 99% advancement in bhakti stayed, and even as a deer he remembered his previous mistake and as a deer, he separated himself from the deer family and he went, even as a deer he would go where the sages were chanting and describing the glories of the Lord. He was an exceptional deer and only interested in bhakti and hearing of the Lord, so he heard the glories of the Lord at the edge of the forest where the devotees would go. So then in his 3rd life as Jadbharat Maharaj, he was 100% perfect, it was some special blesssing from the Lord and he was very detached and he went on to become a great guru to a great king and he became very dear to the Lord. The point of this, is that the Lords pasttimes, if we read the pastimes of the Lord daily, this is actual nourishment of the soul. We are so engaged in maintaining our bodies and it will become increasingly difficult as Kali Yuga increases, so i is of utmost importance to receive the spiritual nourishment.
It says in Chaitanya Charitamrita, that if we dont hear the lila of the Lord daily and simply eats food for the nourishment of the body, such a person, is very weak, he may be very fat and strong physically, but on the platform of the soul he is weak as the food of the soul is the name form qualities of the Lord. Why does the Lord take the trouble to come into the material world as he is already performing eternal pastimes in the Dhamas? He has to take so much trouble as he has to get all his associates to advent and even then unless he has the proper place to perform he still cannot perform his pastimes. He needs to bring his abode into the material world also to perform his pastimes. All the different paraphernalia have to come. He goes to a lot of trouble, i mean for him it is easy as it is simply by his desire but still it is alot that happens for this to occur
So Bhaktiivinode Thakur gives the answer, he comes for us, he wants us to go back to godhead. If he doesnt display his activities in front of us then we may think it is all fiction, all imaginary, one would not be able to really have faith in the Lord if we dont see his dhama, his lila, it would be very difficult, so the Lord says even though he is in the spiritual world the souls who cant go there being encapsulated by the material energy, he will go to there, as Krishna in Vrindavan and then he came as Gauranga in Kali Yuga as he performed in Dvarapa Yuga in Vrindavan. Not everyone has seen, so he came in Kali Yuga to teach them to chant the Holy Names and give them entry into the pastimes very easily. Gaurangas names are the secret key to Krishnas pastimes.
If we dont hear Gaurangas pastimes we can never understand Krishnas pastimes, they will remain very far away from us. Those into whose ears the sweet pastimes of Gauranga enter, that heart will be fully purified and will understand Radha Krishnas Lila. Srila Prabhupada would cry in bliss as he sang , The one who really absorbs and fixes oneself in the qualities of Nityananda and Gauranga, automatically the Nitya Lila of Radha Krishna, the eternal pastimes are manifested in his heart. Simply by hearing Gaurangas pastimes one achieves this great good fortune
If someone accepts the eternal associates of Nityananda Gauranga as liberated souls, siddha purusha, then he will find himself with Krishna easily. Krishnas lila is full of madhurya and Gaurangas is full of audarya. The Lord has these 2 qualities for which he is so famous. Sweetness and Magnamity : Madhurya and Audarya
When Madhurya is predominant then that form is known as Kishna, when Audarya, magnanimity is predominant then that form is known as Gauranga.
So I use the name Gauranga Krishna, which expresses both these qualities of sweetness and magnanimity, as they are present in his names, Shri Krishna Chaitanya!
There are 3 types of souls, those who are only attracted to Krishnas form and they will only go to Krishnas planet in the spiritual world, and those who worship Gauranga go to his pastimes. Those who worship both will achieve both, if we hear and chant Nityananda Gauranga and the Maha Mantra, then we go to both places. It becomes very easy for us to go to Radha Krishnas pastimes, as once we take sheletr of Nityananda Gauranga, he takes us there.
Questions and Answers
Bharati : a change of clothes can be an instant or continuous process but the bewielderment may arise during the transmigration of the soul be.of the complex & indefinable facors involved. Please clarify.
His Holiness Swami Gaurangapada : Actually death is not the changing of all the clothes, we have 2 changes of clothes, the subtle body and the gross body,
like a shirt and a coat, the shirt the subtle body, the coat the gross body and we the soul are the ones wearing these.
Candrika Gauranga dasi : so u mean that when we die we take our subtle bodies with us? just lose our gross bodies? If this is the case then how come there is no memory of past lives, if the mind is part of the subtle body and the subtle body goes with us, then why do babies not be born with a full mind. But the mind of a baby is empty isnt it?pure? If he has a mind already why can he not know how to walk and speak?Are these abilities not coming from the mind maybe?
His Holiness Swami Gaurangapada : The mind is full of impression, it is all stored in the inner consciousness of the mind, but the temporariyly pushes the memories to the background, so we do not panic, so the Lord takes away the memory temporarily in a child, just like the memory of a computer may be empty at times, but the hard drive is full.
Candrika Gauranga dasi : It explains alot why there are so many many variegated and unexpalinable characteristics in people in some way, if they are stored like this by the Lord in an unconscious place so we are not panicked.
Gauranga dasi : isnt it Lords mercy that he is washing our past memories as we dont know how many births we have taken in various species?
His Holiness Swami Gaurangapada : So the Lord makes us forget temporarily so the impressions go in and we dont know how many impresions are there in the subtle mind, some people say..oh i have been chanting for 2 weeks and nothing has happenned, and i say...well u may have had 1000000000000000000s of lives worth of impressions to be cleraed, it would not be possible to achieve perfection in 2 weeks we have taken birth in so many species of life and yes it is his mercy that he makes us forget, like in dreams we see things that may be impressions from preveious lives. some people think that children ate innocent, so why is he punishing children by making a child deaf or dub etc, but actually none of us are innocent in this material world, everyone has done some crime, in as much as trying to become God, rebelling against our natures, not necessarily crimes like murder etc. So if we live for the Lord we become proper citizens of his kingdon otherwise we remain in the prison of the material world
Gauranga dasi : but how can our soul manifest in two bodies and be at both pastimes we cannot expand our soul like the Lord?
His Holiness Swami Gaurangapada : Once a soul achieves perfection, then the soul can expand, by the mercy of the Lord, the Lords associates can expand So perfected souls also are expanding he wants their association so much that he gives them the power to expand, and it is inconceivable, but in fact the soul does expand into 2 bodies, 1 in Gaurangas pastimes one on Krishnas pastimes
Ronald McCarthy : When we have taken birth in a particular species...do we also have to take birth in various breeds (types) of those animals? Like in cows or dogs which have various breeds?
His Holiness Swami Gaurangapada : There are 8.4 million species of life, that the soul transmigrates through, like compartments. So every species has a particular number for example associated with it. As stated in the Vishnu Purana:
jala-ja nava-lakshani sthavara laksha-vimsati
krimayo rudra-sankhyakah pakshinam dasa-lakshanam
trimsal-lakshani pasavah catur-lakshani manushah
"There are 900,000 species living in the water. There are also 2,000,000 nonmoving living entities (sthavara), such as trees and plants. There are also 1,100,000 species of insects and reptiles, and there are 1,000,000 species of birds. As far as quadrupeds are concerned, there are 3,000,000 varieties, and there are 400,000 human species."
His Holiness Swami Gaurangapada : there are many varieties within each species, people like to keep dogs but people dont know that of you keep a dog that you may have to become a dog in yoru next life. In one species there may be many vreeds. It is difficult to identfy these 8.4 million species as mentioned in the vedas, as some species have become extinct, each species is designed in such a way that it is in a form that will fulfil the desires of a soul
Ronald McCarthy : And...some species have been developed and evolved from other primary ones....
His Holiness Swami Gaurangapada : No all the 8.4 million species are existing simultaneously .
transcribed by Gauranga dasi and Chandrika Gauranga dasi
final layout by Chandrika Gauranga dasi


2.7-8 Two Obstacles

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.7-8 Two Obstacles >>

Vaishnava Siddhanta Mala
By Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
Two Obstacles
Commentary by His Holiness
BRS Swami Gaurangapada

Q7. What are the obstacles to the attainment of Sri Krsna lila?
A. There are two types of obstacles:
1) material consciousness (jada-buddhi) and
2) beyond the conception of material consciousness, there is impersonal consciousness (nirvisesa-buddhi).
His Holiness Swami Gaurangapada : today we take up the 7th question. So we saw what is Krishna Lila. The Brahama Samhita says that mainly the lila, the pastime of the Lord is to induce smarana, smarana means remembrance, not marana, marana means death
The Lord Gauranga Krishna says to do smarana of the lila, to remember the pastimes
janma karma ca me divyam
evam yo vetti tattvatah
tyaktva deham punar janma
naiti mam eti so ’rjuna
One who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode, O Arjuna.
Gita 4.9
His Holiness Swami Gaurangapada : Manasu means mind and 1 has to remember the pastimes of the Lord. Above is a beautiful verse in the Gita which describes the purpose of his pastimes, only he himself can say why he performs them, so he himself says in the Gita, that simply it is so the souls can be delivered.
So just like the Holy Name of the Lord is chanted for deliverance, similarly the pastimes deliver us, and if someone understands these pastimes in truth then he will never have to return to the material world again, so he will say you can come and join in his sankirtan pastime of Gauranga and the rasa lila of Radha Krishna, then as you understand that his activities are not due to karma are not due to karma, but due to his free will, unlike souls whose actions are determined by our past activities. And present activities will determine our future situation
So our activities are not lila they are karma as we are forced out of karma and nature, but the Lords activities are from his own sweet will. So the goal is to have faith in those pastimes, if you understand the pastimes as they are you can go back to the spiritual world. Understanding Radha Kishnas pastimes is very difficult, Gaurangas pastimes are easier to understand and lead to the pastimes of Radha and Krishna
Prabhupada did not like people to see drama of Radha Krishna pastimes, because they see them with lust, so we have to first present to the world Nityananda and Gaurangas sublime pastimes
One requires a spiritual master though to understand their pastimes. There are 2 types of obstacles to realising Radha Krishnas pastimes, as above. With too much engrossment in material life the consciousness becomes too dull and dead as consciousness becomes riveted in matter due to its contact with it. Very few people even have a desire to hear about the lila of Gauranga Krishna, what to say of hearing it regularly. This averseness comes because of these 2 obstacles. Too much bodily consciousness, the soul identifies itself with the body forgetting the true identity, and the second, nirvisesa buddhi, those who get fed up with material consciousness, they try to negate the material energy, they say it is all illusory and false and God is formless, as they are so fed up with the forms of the material world, they enter into speculation, this is known as nirvisesa buddhi, speculative, impersonal consciousness, it is even more dangerous than material consciousness. As one can understand ones mistake if one identifies with the body, but nirvisesa buddhi is hard to overcome, it makes the heart so hard. Prabhupada tried to preach in India for 15 years, but as it is so full of impersonal gurus and nirvisesa buddhi speculators, everyone there thinks they know God and they say they are God, and God is formless and they want to hear no more.
Prabhupada was not successful to preach in India because they were steel framed, hard hearted
but in USA the Americans were more engrossed in material consciousness, because they never tried to become god, they never speculated about god as they were so engrossed in materialism
If India wants to spiritually guide the whole world, then all Indian citizens should realise that they must not want to become God . Unfortunately in the name of Hinduism they are propogating oneness with God.
So in that way, Bhaktivinode Thakur said these are 2 obstacles
Just like flies and mosquitoes cannot compete with Garuda , similarly the souls have to give up those endeavours to become God.
Rupa Goswami says in Bhakti Rasamrita Sindhu Bindhu, that the first principal is that we should take shelter of the devotees and the Vaishnavas and practise bhakti under their guidance
Narottama das Thakur says that those who worship Gauranga by taking shelter of devotees and a spiritual master, then Krishna will not leave that devotee, as he is the devotee of his devotee, so he will never abandon him, but of someone tries to directly approach him, then the Lord says that he is not his devotee. As if he loved him he would love those who he loved, those who are sacrificing their lives in devotional service
So Jada buddhi can be compared to a tree that loses its sap in its youth then the tree can never become strong or beautiful like it would have otherwise have done as it lost its juicy sap when it is young, similarly by excessive gross sense gratification, the vital forces of the body are lost and their energies are drained at a young age these days, right from childhood these days, with peer pressure etc, so when one loses ones vital forces like this then it is very diffficult to become spiritually advanced, one remains spiritually weak and non productive, but the Holy Names reverse this trend, they help people to overcome this contamination of Kali Yuga.
Nirvisesa Buddhi people think they are already in knowledge about God and so will not accept knowledge from devotees, and they wont become humble.
Q8. What is material consciousness?
A. Material consciousness is an awareness that is limited to material time, place, objects, aspirations, thoughts and activities. According to material consciousness, one sees the realm of Vrindavana dhama to be a material place. Time is divided into three parts: past, present and future. Objects refer to all perishable things. Aspiration refers to the hopes for impermanent happiness, such as attaining the heavenly planets, etc. In this condition, the soul can think only in material thoughts. Such a soul imagines the following temporary activities to be worthwhile:
- the culture of civilization
- moral ethics
- scientific learning
- industrial development
- and the increase of domestic prosperity.
His Holiness Swami Gaurangapada : So we move on to the next question question 8. Identifying oneself with the body, one thinks that the goal of living is simply to accumulate money or participate in industrial development or be morally ethical, but its all on the bodily platform
The goal of life should not be to make money though, but to make money to advance spiritually, not simply to make material advancement, these days even big executives they are turning to a spiritual purpose, as money is highly impermanent, so we require money, we require facilities, but they are not the goal, but the means to attain the goal of chanting the Holy Names Nityananda Gauranga Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Rama Rama Hare Hare
So many millions of people who have died with so much property, but when they die, have they taken that land, that real estate with them, no, they have to go alone at the time of death. The land cannot go with them, the family cant go with thm, relatives cant, so whatever cant go with us at the time of death is imperamnent
We can take only those spiritual things with us at the time of death, so it is only the devotional service , the chanting of the Holy Names, is carried forwrad, the hearing and chanting, the association of devotees is carried forward, all our spiritual sincerity always sticks with the soul life after life, ones spiritual advancement never diminishes, unless one commits Vaishnava Aparaddha.
Tomorrow we will elaborate more on this point.
Questions and Answers
Candrika Gauranga dasi : my question is can you give an example of what it means to want to be God?
His Holiness Swami Gaurangapada : Like a demon Shaktasura entered the cart that Krishna was in in Vrindavan, he came as the wind and he was trying too be over Krishna, to be on top of Krishna, he thought the cart would tumble and fall. So what Krishna did was give one light kick to the cart and the demon was crushed to death, because the kick was so powerful.
So those who try to kill God in whatever way, like in modern day science, scientists want to show that there is no God, they try to logoically prove there is no God, so that is a typical example of tryong to remove God from the picture by specualtive theories. Isaac Newton said to a friend that he was controlling a small model of a universe in his lab, so he said if he could control that then there must be some controller of the whole real large universes. Even behind the geratest super computer in the world there is a man who has designed it, there is always superior intelligence behoind everything, so why cant there be for the whole of creation a superior being in exactly the same way.
So these are some examples of Nirvisesa Buddhi, how trying to become 1 with God is so dangerous, more dangerous than gross materialism. It is like in the hurricane , the grass which always bends with the wind is not effected so much by the huricane as it bends with the wind, but something stiff and solid will be destroyed. Those who are very puffed up and egotistic they want to become God and be like God.
bharati : flies and mosquitoes can sit on Garuda,s back and undertake the journey just like benediction of highly evolved souls,helps ordinary Jivatmas!
His Holiness Swami Gaurangapada : Yes this is a good example of why we need a Spiritual Master, just like when you are cycling on a bicycle by yourself you will go very slowly, but of you grab hold of a truck you will go the speed of the truck without even peddling


.\8\3\e\9\3\2.9a_Do_Not_Try_to_Become_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.9a Do Not Try to Become God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
Do Not Try to Become God
Commentary by His Holiness
BRS Swami Gaurangapada

His Holiness Swami Gaurangapada : The incarnation of the Lord has come in this world in Kali Yuga. And if one does not drown in his love then one will drown in material existence
Q9. What is impersonal consciousness?
A. First, the principle in the material world which separates all things is called visesa (distinction based upon material quality). By merely renouncing material thinking, one only gives up the conception of material distinction, and thereby one's consciousness falls into the realm of nirvisesa (non-distinction). In this condition, one is unable to perceive the differences between material objects, since the self is situated in nirvana or merging with the impersonal abode of Brahman. This state is not a happy one at all; being bereft of the natural bliss of the eternally conscious soul, the prema or ecstatic love for the Lord remains concealed. The eternal pastimes of Sri Krsna are certainly beyond matter; indeed, they are endowed with cin-maya-visesa, or divinely conscious distinction.
His Holiness Swami Gaurangapada : We come to question 9 of the second chapter, its an important question, we have seen the 2 obstacles in bhakti yoga, jada buddhi and nirvisesa buddhi
So what is impersonal consciousness, the first obstacle was material consciousness, jada buddhi. So this 2nd obstacle to bhakti is when one stops identifying the difference between the soul and God, it means that the soul is not actually interested in serving God as the soul wants to become 1 with God which is theoretically impossible
jiva-bhutah sanatanah
In Bhagavad Gita 15.7 Krishna says that every soul is eternally my part and parcel. Due to conditioned life the soul is struggling very hard with his soul and mind, this is a difference between us and the Lord as the Lord does not have too, as he has a spiritual body , so there is a distinct differnce between us and the Lord which one has to understand. jiva-bhutah sanatanah The soul is etenally my part, that it its constitution, like a screw in a blast furnace, the screw is a part of the blast furnace but can never become the blast furnace
So in that way there is alot of variety in the material and spiritual worlds. As the soul is an individual part of the Lord so the soul always has independant free will, so the soul can produce alot of variety by the sanction of the Lord, he has free will and desires. But still he is the same soul, same in quality as the Lord but different in quantity.
The impersonalists they argue that just like in the ocean there are many rivers into the ocean, similarly the impersonalists think that they will all become God, become equal to God. They are in illusion but think that when they come out they will become God
But an intelligent person who studies the rivers flowing into the ocean, still beneath the waves under the surface there is a vast aquatic life of much variety. From outsode the ocean looks one, but if one dives deep in, one sees, all kinds of sharks and fish and dolphins and plant life and so many varieties.
In that way those who have a superficial understanding of spiritual life they say we are all one we are all God, but if one goes deeper...higher than the brahman understanding. Higher than that is the paramatma realisation and the Bhagavan realisation. That there is variety and that the soul has qualities like the Lord but not quantities like him and the goal is to serve the Lord
The rivers merging into the sea and everything becoming one is meaningless, just like in the sea still so much variety, still in the spiritual world every soul remains one and every soul has his own service.
The Vaishnava Acharyas have dived deeper and deeper into bhakti yoga and they have described in literature that oneness with God is very lowly for the devotees. So the devotees, the Vaishnava acharyas, who are compared to the shraks who dive deep and get the essence and the impersonalists are compared to the salmon fishes, they just want to spawn or swim in the streams. So the mayavadis, they give up the depth of bhakti yoga the flawless and deep philosophy of bhakti yoga, to simply try to swim in the streams of impersonal liberation.
Unfortunately when the salmons or the impersonalists try to swim in the streams of mukthi, they try to negate the personal relationship of the soul with God as there is not much water there, so the impersonalists are dry. So the natural loving propensity, the natural loving propensity to love the Lord is negated because they try to love themselves. In the garb of renunciation they become the greatest enjoyers by trying to claim they are God themselves, just like if someone tries to achieve name and fame in this world, similarly its like the most sinful mentality in this world is trying to become God, trying to enjoy like God. Just like somebody who wants to become famous actor,politician achieve something in this world. Devotees are exempt of this offense as they repose their love for Gauranga Krishna, they understand that they are individually servants of the Lord.
And even the impersonalist may become successful to merge in the bodily effulgence of the Lord, even then from that brahmajyoti they fall down, because just hanging around in the brahmajyoti for millions of years, still that dynamic relationship is not attained. They have temporary freedom from birth and death but just like a rocket cant stay in the sky always eventually it has to take shelter of a planet when the fuel runs out.
Similarly the impersonalists may remain in the brahmajyoti for zillions of year. In fact I would say that those failed impersonalists are more lucky as they have at least a chance to become a devotee. A soul who is successuful in being an impersonalist has to stay that way for billions of years unless a pure devotee is met there who will chant them the Holy Names and give them a chance
Those who fail to attain the Bramha Jyoti are more lucky, they have got another chance to perform as a materialistic can at least try to become devotees they get another chance to perform Bhakti Yoga.
So merging with God is like poison for the devotee. To the pure devotee, the world of the impersonalists is simply speculation of the mind, just like a light that passes through tinted glass, the light gets the color of the glass, but the light does not actually have that light. Similarly even though the mayavadis do kirtan or exhibit symptoms of bliss, they have the desire to become 1 with God and it is illusory. In fact by trying to become 1 with god our heart becomes like steel, and one is unable to love or having any feeling for the Lord. The desire to become 1 with God tinges their spiritual practise and their spiritual practise is useless.
They claim that everyone is God, they say dont try to become humble they say you are great you are God, but if you ask them the question why is it that only some souls are liberated...if all souls are God how come some are in ignorance, how can God come under ignorance. They cannot answer that. My question to them is that of you put 1 drop of red ink in the ocean does the ocean become red?
If everyone is God and still some souls are in ignorance then that would mean that ignorance is God as it would have to be more powerful than God, as it has overpowered the souls they say are God. So that is because of the ignorance of bhakti yoga. Bhakti yoga says that the soul is in the tatastha region of the Lord, the soul is infinitessimally small and can at any time become bewildered by the illsuory energy. That is the bhakti philosophy. Does it make any sense to paint a flower or to gild gold. It makes no sense as the flower is very beautiful already. Simlarly the mayavadi interparetations are of no use to the devotees, we dont want to hear their explanations of Shrimad Bhagavatam and Chaitanya Bhagavatam.
So when those impersonalists preach the devotees cover their ears as everything they say about the Bhagavatama etc is tinged by their desire to become 1 with God
eg...there was child who was dying from typhoid, which when one takes very oily things one gets this sickness, so when a child is sick or ill what should the mother do?
Gauranga dasi : treat the child
Candrika Gauranga dasi : she should take care of him
Gauranga dasi : give medicines
Candrika Gauranga dasi : make him comfortable and pray he will get better?
Bhushan : The mother should control the childs intake of oil and give him medicines.
His Holiness Swami Gaurangapada : The mother will try to treat the child...similarly when the soul is suffering and sick by being embodied in tese miserable bodies, that soul is going into oblivion into the 8.4 million species of life, then if the soul does not enquire about the soul then he falls into the cycle of birth and death by transmigration, so the devotees try to save the soul by chanting , but the mayavadis try to kill the soul by saying that he is great. Already the soul is facing misery due to the false ego(Ahankar).Due to false ego its misidentifying with its body.The soul is already very puffed up, has a big ego, as he tried to enjoy separately from God, so already the soul has a big ego. So the mayavadis the impersonalists try to increase the ego even further by telling the soul he is God
So the greatest disservice to the soul is this impersonalistic philosophy
A Vaishnava Guru should be glorified and worshipped as a servant of God not as God, and similarly to Vaishnavas.
The impersonalists think that their material desires are the cause of their bondage, so they try to become empty of their desires, but if one empties a cup of water into a bucket of water, will that work.Trying to become empty, still you have to be refilled, material desires will again fill us, the soul always has to desire.The soul cannot remain static. The soul always wants to desire something.
The empty glass has to be filled with milk, so the empty heart should be refilled with spiritual desires to chant the Holy Names
To become desireless, one has to desire, so this desireless philosophy is all bogus, Srila Prabhupada saved us from this philosophy. Lord Gauranga defeated the mayavadis.
Please tell me, you are all nice devotees, if someone comes to you and says you are totally void, you have no form, will you take that as a compliment? If they say you are formless?
Candrika Gauranga dasi : I would say they were insane
His Holiness Swami Gaurangapada : Perhaps someone would slap that person as it is a big insult to be told we are formless. So do you think that God is happy if someone speculates he is formless, the Lord becomes angry.
janma karma ca me divyam
The mayavadis skip this verse from the Gita.The Lords activities are for the deliverance of all souls,
in the Gita the Lord says my activities are transcendental. The specualtors cannot interpret this verse. One who understand the transcendental nature of my birth and my activities, actually never takes birth in this material world, so his pastimes are for our benefit. Impersonalists are doomed unless they realise their mistake.
When you plant a mango seed in the ground, it will yield a tree with sweet mangos, but when you put a poisonous ivy seed in the ground then it will develope into a poisonous creeper. The devotees try to serve the Lord humbly with love and devotion. Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
Those devotees are fortunate as they plant the sweet nectar of bhakti devotion, a creeper that will take the soul to Gololka Vrindavan, it is the bhakti lata seed they plant. But those who are always speculating and scheming to reject God are sowing a very poisonous seed in their heart. A desire to become 1 with god, and due to that seed they attain the displeasure of the Lord then they have no chance to go into the spiritual world ever.
One who takes shelter of Bhakti Yoga he becomes a Mahatma. One who takes shelter of bhakti yoga becomes a mahatma but one who wants to become one with god cannot be called a mahatma. In the vedas it is said that everything is ultimately judged by the fruits so if the specualtive doctrines dont produce a loving heart for the Lord then what is the use of their fruits and their seeds and their practises if they cant become humble enough to understand they are part and parcel of the Lord then what is the use.
Actual knowledge means that one comes to the conclusion that that one should sureender to him, to one who understand s that he is everything. Even this they misinterpret by saying that Vasudevaya is impersonal which is foolish as Vasudevaya is the son of Vasudev. A person!
The Lord says that his impersnal form is only an aspect of his. That he knows the sentiment of all souls in the past present and future. He is the supremely sentient being.
So ultimately in the beginning middle and end there is only the Lord there, all souls are originally present in the tatastha shakti. That is the like the sun rays, the tatastha shakti and all souls are there in that marginal line and at that time when there the soul tries to choos whether to enjoy in the material world or to go to the spiritual world and try to serve God humbly by chanting:
Nityananda Gauranga Hare Krishna Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Rama Rama Hare Hare
Questions and Answers
Candrika Gauranga dasi : i read that the word yoga in sansktit means union, and bhakto yoga is about union with the Lord, so union can be a misleading word and ow ondered for a better word to describe yoga?
His Holiness Swami Gaurangapada : Yoga comes yuj means to join or to connect
Candrika Gauranga dasi : so if you join 2 things they become one, that the problem I see
His Holiness Swami Gaurangapada : yoga means to connect our lost relationship with God.
If u join 2 compartments in a train, the compartments are connected, united, but they are still different and still each compartment even though connected has its own things going on inside as we spoke of yesterday. So yoga means to connect with Lord.
Gauranga dasi : how are we parts n parcels of the Lord?
His Holiness Swami Gaurangapada : just like a gold ring taken from a gold mine,the gold ring has the same qualities as the gold in the mine, but is just a small part of the whole gold in the mine, so the lord is like the gold mine and we are the gold rings. Qualitively similar and quantatively different.
Gauranga dasi : but the ring come from gold itself so same is soul united earlier
His Holiness Swami Gaurangapada : yes ultimately everything coming from God, all the souls and universe are coming and going from the inhaling and exhaling of Maha Vishnu. So the soul is like a particle of a sun ray, and the Lord is like the sun and the soul is like a particle of his rays
Amala Gauranga das : Maharaja could you explain about the different types of annihilations-the 4 types?
His Holiness Swami Gaurangapada : The whole 12th canto of Srimad Bhagavatam, the 4th chapter deals with these 4 kinds of annihilation. It is a very detailed subject. The URL of the chapter online is http://srimadbhagavatam.com/12/4/en1
During his night Brahma sleeps, and the three planetary systems meet destruction; this is the naimittika, or occasional, annihilation. When Brahma’s life span of one hundred years is finished, there occurs the prakritika, or total material, annihilation. At that time the seven elements of material nature, beginning with the mahat, and the entire universal egg composed of them are destroyed.When a person achieves knowledge of the Absolute, he understands factual reality. He perceives the entire created universe as separate from the Absolute and therefore illusory. That is called the ätyantika, or final, annihilation (liberation). In this way the progress of time is described in terms of the four kinds of annihilation—continuous, occasional, elemental and final. This can be read in more detail in the Bhagavatam chapter i gave u.
Nityananda! Gauranga! Hare Krishna! Jaya Shrila Prabhupada, Shrila Bhaktisiddhanta, Shrila Bhaktivinoda, Shri Shri Nitai-Gaura Bhakta Vrinda and Shri Shri Radha Krishna Bhakta Vrinda! Jaya Jagannatha! Pranams and Blessings!
Transcribed by Bhushan, Gauranga dasi and Chandrika Gauranga dasi
Final Layout by Chandrika Gauranga dasi


.\8\3\e\9\3\2.9b_All_Paths_Do_Not_Lead_to_God.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.9b All Paths Do Not Lead to God >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Sacchidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
All Paths Do Not Lead to God
Commentary by His Holiness
BRS Swami Gaurangapada
His Holiness Swami Gaurangapada : Lord Gauranga says that if one becomes like a honey bee drinking the nectar from the Lords lotus feet, then such a person will attain Radha Krishna without performing any efforts or rituals. One simply has to be a honey bee drinking the nectar of the Holy Names Nityananda Gauranga
So we continue the 2nd chapter and the 9th question.
Q. What is impersonal consciousness?
A. First, the principle in the material world which separates all things is called visesa (distinction based upon material quality). By merely renouncing material thinking, one only gives up the conception of material distinction, and thereby one's consciousness falls into the realm of nirvisesa (non-distinction). In this condition, one is unable to perceive the differences between material objects, since the self is situated in nirvana or merging with the impersonal abode of Brahman. This state is not a happy one at all; being bereft of the natural bliss of the eternally conscious soul, the prema or ecstatic love for the Lord remains concealed. The eternal pastimes of Sri Krsna are certainly beyond matter; indeed, they are endowed with cin-maya-visesa, or divinely conscious distinction.
His Holiness Swami Gaurangapada : This is about nirvishesha. So we have seen how big an obstacle this is in the path of bhakti yoga trying to become 1 with God. It is a very interesting and deep topic so we will continue with it today.
So these people who are intoxicated with the desire to become God do not achieve any significant spiritual advancement, they degrade themselves more than the gross materialists. eg...if u peel layer after layer of an onion, ultimately there is nothing left except air and similarly these people who want to become God they become void.
But they do not know that in the spiritual mathematics of he Lord the equations are a little different, The Lord is not like an onion in this way
infitnity - infinity = infinity
1-1 = 1
In spiritual mathematics infinite - infinity = infinity, 1-1=1
Even though unlimited expansions and creations are coming from the Lord, it is inconceivable to our puny brains, it is beyond our imagination to comprehend the entire creation. By sending out a space shuttle we try to understand planets near to us, but the planets in Bumandala are very difficult to access. So it is very difficult to even find about a bit of this universe, so what to speak of the multifarious creations that are coming out from the lord. Still the Lord remains complete and full.
om purnam adah purnam idam
purnat purnam udacyate
purnasya purnam adaya
purnam evavasishyate
The Personality of Godhead is perfect and complete, and because He is completely perfect, all emanations from Him, such as this phenomenal world, are perfectly equipped as complete wholes. Whatever is produced of the Complete Whole is also complete in itself. And because He is the complete whole, even though so many complete units emanate from Him, He remains the complete balance.
His Holiness Swami Gaurangapada : He never becomes exhausted , he can have infinite emanations but still he remains perfect. The personality of godhead is completely perfect and so all the worlds made by him are also complete in themselves. So the supreme personality of godhead is not like an onion as people compare. It is not so easy to understand the Lord by just comparing with the onion.
They say that at the time of death ultimately everyone will get liberation as they say that the world is illusion, so ultimately at the time of death they will get freedom the illusion, irrespective of a pious or sinful life, they say that all will get liberation and join a stream of consciousness that leads to nothing.This is another false argument of these people. If that case was true then there would be no reincarnation.
yanti deva-vrata devan
pitriin yanti pitri-vratah
bhutani yanti bhutejya
yanti mad-yajino ’pi mam
SYNONYMS
yanti—go; deva-vratah—worshipers of demigods; devan—to the demigods; pitriin—to the ancestors; yanti—go; pitri-vratah—worshipers of ancestors; bhutani—to the ghosts and spirits; yanti—go; bhuta-ijyah—worshipers of ghosts and spirits; yanti—go; mat—My; yajinah—devotees; api—but; mam—unto Me.
TRANSLATION
Those who worship the demigods will take birth among the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits will take birth among such beings; and those who worship Me will live with Me.
9.25 Bhagavad Gita
His Holiness Swami Gaurangapada : They think simply you die and become 1 with God, but if that were the case there would be no reincarnation. They dont believe in reincarnation, but that is rejected by Krishna in 9.25 of Bhagavad Gita, and 1 should take the answers of the lord himself
So we have to accept the words of Krishna that everyone doesnt get liberation at the time of death, but one gets the destination that one aspires for. He does not know that due to his past misdeeds he has already received a body which, although temporary, is the cause of his misery.
So because of our past deeds we achieve a body now which is temporary and a cause of misery and through our activities now we can achieve another body in our next lives. Not everyone achieves the same destination at the time of death
urdhvam gacchanti sattva-stha
madhye tishthanti rajasah
jaghanya-guna-vritti-stha
adho gacchanti tamasah
SYNONYMS
urdhvam—upwards; gacchanti—go; sattva-sthah—those situated in the mode of goodness; madhye—in the middle; tishthanti—dwell; rajasah—those situated in the mode of passion; jaghanya—of abominable; guna—quality; vritti-sthah—whose occupation; adhah—down; gacchanti—go; tamasah—persons in the mode of ignorance.
TRANSLATION
Those situated in the mode of goodness gradually go upward to the higher planets; those in the mode of passion live on the earthly planets; and those in the abominable mode of ignorance go down to the hellish worlds.
Gita 14.18
His Holiness Swami Gaurangapada : So this theory is falsified, whatever one acts like, whatever one achieves one will become 1 with God, this is false, just ike of one takes a flight from New York to London, does that person end up in germany? No, he will arrive in London. So whatever one performs one will receive a respective destination
ye yatha mam prapadyante
tams tathaiva bhajamy aham
mama vartmanuvartante
manushyah partha sarvasah
SYNONYMS
ye—all who; yatha—as; mam—unto Me; prapadyante—surrender; tan—them; tatha—so; eva—certainly; bhajami—reward; aham—I; mama—My; vartma—path; anuvartante—follow; manushyah—all men; partha—O son of Pritha; sarvasah—in all respects.
TRANSLATION
As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Pritha.
Bhagavad Gita 4.11
His Holiness Swami Gaurangapada : So it is not that everyone will get the same destination after death. If one has not strived for liberation then why will the Lord give liberation. But if one is a devotee and asks the Lord for that then the Lord will give that. Lord Krishna again confirms this in
Those in the mode of goodness go to heavenly planets,those who are in the mode of passion are reborn on earth,and those under the mode of ignorance go to hellish planets.
Krishna says “As all surender into me I reward them accordingly.”
So as all surrender unto the Lord he rewards them accordingly, if someone does not ask him something he does not reward them, so those who are in the mode of ignorance he will let them go to hellish planets where they can enjoy that, passion to passionate places, and even the mode of goodness, he is sent to only the heavenly planets from which one again falls down. So that is why the intelligent person is not bewildered by the monistic people who say that after death everyone merges into 1, it is just word jugglery and they do not accept the scientific knowledge of the Bhagavad Gita As It Is.
So that si one argument, the third argument is that just as all the spokes of the wheel lead to the middle of the wheel, so they say that all paths lead too the same, that all lead to the ultimate reality of becoming God. We have already defeated this argument that all paths dont lead to the Lord
Those who worship the demigods will take birth among the demigods; those who worship the ancestors go to the ancestors; those who worship ghosts and spirits will take birth among such beings; and those who worship Me will live with Me, Krishna says in the Gita.
So all paths do not lead to God, God Himself says that in the Gita. Only the path of bhakti yoga is pleasing to he Lord, that path actually only leads to God. All other paths are leading to their respective destinations
apareyam itas tv anyam
prakritim viddhi me param
jiva-bhutam maha-baho
yayedam dharyate jagat
SYNONYMS
apara—inferior; iyam—this; itah—besides this; tu—but; anyam—another; prakritim—energy; viddhi—just try to understand; me—My; param—superior; jiva-bhutam—comprising the living entities; maha-baho—O mighty-armed one; yaya—by whom; idam—this; dharyate—is utilized or exploited; jagat—the material world.
TRANSLATION
Besides these, O mighty-armed Arjuna, there is another, superior energy of Mine, which comprises the living entities who are exploiting the resources of this material, inferior nature.
Bhagavad Gita 7.5
His Holiness Swami Gaurangapada : So the next argument is that..ok then...what about when we look in the mirror we see our reflections, but behind the mirror is nothing, so to realise God, you have to realise u r nothing and then u will be free to enjoy like God. But unfortunately these people dont know that the soul is neither nothing nor everything, the soul is an eternal soul. We are not nothing we are the soul, we are eternally a fragmental part of the Lord, we are true, the material world may be temporary but the soul is not and the nirvishesha buddhis confuse the soul with the material creation. They say that as the material world is temporary then we must also be temporary, they dont understand that the soul is a spiritual energy not a material energy.
All arguments can be defeated by Srila Prabhupadas Bhagavad Gita. In BG 7.5 Lord Krishna says
That apara shakti..the material energy of the Lord. Earth, water, fire, air, ether, mind, intelligence and false ego—all together these eight constitute My separated material energies. Dead matter...the Lord explains in the previous verse 7.4 that the 7 elements constitute his separate material energies.
But the lord clearly says that the soul is different. Beyond this material nature , there is the soul, that the material energy is manipulated by the superior energy. The nirvisheshas think that because thye believe the matter is illusion that we are also illusion. The analogies they use that one becomes nothing or everything are incorrect. The soul will not change, the constitutional position of the soul will not change.
In the conditioned stae the soul is serving the material energy of maya, but in the realised stae he is serving the spiritual energy. That 1 supreme controller is the supreme controller for all souls eternally.
Their very favourite argument is that ultimately they want to become God because they want to become the enjoyers of all they see and all they possess, they dont want to bow down to the lord, that is why they use the titles of god in front of their names. They say that they are God and that their can be no conflict of interest because they are God, ultimately all energies are gods energies so that when they become god all energies will become their energies, this is what they say. They feel no need to chant his namesor hear his pastimes. All sense of devotion and bhakti is vapourised by hearing his impersonalistic philosophy. They say that by this mediatation they will become God, they say they can make you one with God, make you God, but if they are already God then how can they make anyone else God. So if they are God then why are they suffering and going to the drs.
Why would Gods need hospitals, why cant they produce money and gold, why do they have to resort to cheap gimmicks if they are God. God never suffers, Lord Gauranga never suffered, he nevered suffered, even at death he disappeared into the form of Lord Gopinath, but can we avoid the pain of death? If you cannot avoid the pain of death don't claim to be Gauranga Krishna,don't claim to be God.
They say that life is meant for enjoyment, that people should do as they please and just enjoy, actually the tendency to become God is the biggest sense gratification, as it puffs up the ego so much that one hardly even cares about the supreme Lord and devotional service.
The answer to theoir question when they ask why are devotees performing austerities and chanting, why dont they just enjoy like God? That argument , even in this world there is the saying no pain wthout gain, without any discipline noone can even become a disciple, people become like animals, when they want to eat they eat, they want sex, they have it, they want to pass urine and stool on the road then they pass, there is no discipline. If people are God then why do they have to have a job where they have a boss? They are under restrictions and iwthout discilines one cannot progress in life either materially or spiritually, neither way.
Why are they so deluded? Because they want to be deluded.It is like a sleeping man who is pretending to sleep A person who is pretending to sleep can never be woken up, even if u pull him push him and kick him, he will refuse to be awoken, they want to become deluded, do their own deluded things, making all their disciples into God, telling everyone that they will become gods.
who can never be woken up even if you kick him, jostle him,he wont wake up.They want to pretend as they want to continue their dirty things, telling everyone to that they are God.
Shrila Prabhupada' opinion is that if they call themselves GOD then they are DOG. It is ironical that GOD is opposite to DOG
So in Kali Yuga such preaching is very rewarding, as everyone wants to become God, so if one preaches these things. Anyone can have an opinion but that does not make it a fact. I can think i am Alexandra the great, but i am an insgnificant man in the terms of this world. One may call himself Alexander the Great,but does he become Alexander the Great?
If one goes to a mental hospital someone may use the logic that i am amercian and george washington was american, so 1=2 so 2=3...i am american and george washington was american and this is the logic they apply and the real truth is that the soul is sac cid and nanada, truth knwoledge and bless, and the lord is also sac cid and ananada. So they see this and say that and say they must be God, they dont see the qualitative differences. 1 american maybe as american as george washington, but GW had a greater quantity of the quality of power
So simply applying that logic doesnt work and so one has to understand the quantative difference. That has been taught, this sublime philosophy by Lord Gauranga Krishna. If he had not come we would also have been bewildered by the nonsensical theories so we have to thank him for coming in Kali Yuga.
Logically it is not right for a soul to claim to be God, just like a drop of water cant claim to be an ocean.
To end todays lesson i will quote a beautiful song from our great acharya Vasu Ghosh.
yadi gaura na hoito, tabe ki hoito,
kemone dharitam de
radhar mahima, prema-rasa-sima,
jagate janato ke
1) If Lord Gaura had not appeared in this age of Kali, then what would have become of us? How could we have tolerated living? Who in this universe would have ever learned about the topmost limits of loving mellows that comprise the glory of Sri Radha?
gao gao punah, gauranger guna,
sarala koriya mana
e bhava-sagare, emona doyal,
na dekhiye eka-jana
3) Oh, please sing again and again of the glorious qualities of Lord Gauranga! Just try to keep your heart simple. Not even one person within this ocean of nescience has ever seen such a magnanimous personality as He.
(4)
(ami) gauranga boliya, na genu galiya,
kemone dhorinu de
vasur hiya, pashana diya,
kemone gadiyache
4) Even though I chant the holy name of Lord Gauranga, somehow I still have not melted in ecstasy—how then have I maintained the burden of this body? How has the Creator fashioned this body with a stone in place of Vasu Ghosh’s heart?
His Holiness Swami Gaurangapada : The Most merciful name in Kali Yuga is the most merciful name of Gauranga and no offenses are considered, so why are our hearts not melting in the love of his name. So this intensity should be the intensity of our love for the Lords name and if we are not able to chant the name of the Lord with love, devotion and feeling, then what is the point of our existence?
Prayers to all in the world who are suffering, great rains have hit Mumbai in India and many there are suffering, in London many bombs are going off, the Tsunamis in Asia, there are many suffering right now and my prayers go out to them all.
Nityananda! Gauranga! Hare Krishna! Jaya Shrila Prabhupada, Shrila Bhaktisiddhanta, Shrila Bhaktivinoda, Shri Shri Nitai-Gaura Bhakta Vrinda and Shri Shri Radha Krishna Bhakta Vrinda! Jaya Jagannatha! Pranams and Blessings!
Questions and Answers
Pankaja dasa : Their argument is that they were god previously and now are playing out a lila, why are they so deluded?
His Holiness Swami Gaurangapada : But it is not like the lila of the Lord as it is very painful. Birth Death disease and old age is not lila it is ver painful.It is dosha and not lila. It is not under their control, lila means it is something we choose to do? Do they choose to become old and die. When they have an aching tooth that is not a lila. Lila means pastimes which are under our control. Have thay chosen to die,chosen to take birth, chosen to suffer. In pastimes their is only bliss no pain
Why are they so deluded? Because they want to be deluded !
Transcribed by Bhushan and Chandrika Gauranga dasi
Final Layout by Chandrika Gauranga dasi


.\8\3\e\9\3\2.9c_Nothing_Cannot_Create_Everything.html

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Vaishnava Siddhanta Mala >> Chp 2 Bhagavan Is Truth >> 2.9c Nothing Cannot Create Everything >>

Vaishnava Siddhanta Mala
by Seventh Goswami Shrila
Saccidananda Bhaktivinoda Thakura
Chapter 2: Bhagavan Alone Is the Supreme Truth
Nothing Cannot Create Everything
Commentary by His Holiness
BRS Swami Gaurangapada
His Holiness Swami Gaurangapada : I am singing from Chaitanya Chandramrita by Srila Prabhodananda , he is saying how the Lord has descended in this age as Sri Gaura Hari and that one should take advantage of this, that the jewels of love of God that are now available to all. Lord Gauranga has illuminated the ocean of love of God, by his names, his pastimes. And 1 can see clearly the jewels now that are these things and if one does not take advantage then one will remain the poorest of the poor. One must take advantage of this great opportunity, that we have been born in a time that he also came in, so please chant his names and chant his names regularly.
There has been a big flood in Mumbai, hundreds have been affected and we pray for them, but what about how we are drowning in the 8.4 million species of life. But Gauranga offers a flood of the love of God that we should drown in.
So today we will continue second chapter , the 9th question of Vaishnava Siddhanta Mala. We have been deeply discussing this question and today e will continue. We have been discussing how detrimental it is to bhakti yoga to think or claim oneself to be God. So Bhaktivinode Thakur has said about these 2 obstacles. jada buddhi- material consciousness and nirvishesha buddhi - impersonalistic consciousness. Bhaktivinoda Thakur is saying that becoming one with God is not at all happiness,the soul is deprived of its natural bliss of serving God. He says that the state of trying to become 1 with God is not a happy one, as the activities of that person become inpalatable even to the Lord himself. Our question to the impersonalists is that if they are really equal to God and that all the world is brahman, then why are they participating in material activities
Lord Krishna is the Supreme Personality of Godhead, ishvara parama Krishna.
If the whole material world is an ilusion then what is the need of opening hospitals or social work, and most of the impersonalists they get into social work as this is a way to make big money in Kali Yuga, but it is contradicting their own theory that everyone is God, as if that were so then why should they engage in such activities. If they are God why dont they make their followers God immediately. Why dont they make their followers God and then there would be no need to do social work as God can do everything. So they say they have become God, but they say they dont have the power to make others God, but if they were God they would have all power to do anything. So actually they are fake Gods as real God can do everything and is the controller of everything and can make unlimited forms equal to him and empowered by him.
One bogus man saying he was God, I asked him to show me his universal form, like Arjuna asked Krishna in the Bhagavd Gita, I asked him, where is your universal form. So he told me he wasnt in the mood that day to show that form....haha....so I asked when he would be in that mood and said i would go to him them, but he said he would not be in that mood for some years, so he was just cheating. If you ask someone to give proof they make excuses. He was wearing shoes, so I asked him to show me the symbols on his feet that the Lord has. So I asked him let us see, so he said, no he was feeling too cold to remove his shoes. So unfortunately because of the dull minded and dull spiritualness of people in kali yuga, people are not very intelligent, so all these fake Gods have a good chance to divert and cheat people in the world. People should understand that God is not cheap, he is the supreme controller of the whole creation.
So that man who was claiming to be God, I asked him what was his philosophy and he said, that you are God I am God, everyone is God, so I asked him why dont you take that watch you are wearing, why is it not in my hand, if we are all God, then it makes no difference which of us wears it. And he was shocked and so he handed me his watch. I cooly put the watch on my wrist and i walked away. And after i walked for 5 mins, he came after me saying swamiji please please return my watch as my wife will beat me up, she will ask me where is your watch? So I asked him what kind of God are you if you are afraid of your wife, God is fearless, so how can there be fear in you if you are God?
So I said I would give him his watch if admitted he was not God. God never begs from anyone....so he caught hold of his ears and he said he was wrong...you have defeated my philosphy I now realise that we are not God. So that is the situation, this concocted philosophy of the soul being God can be easily defeated. It is easy for the soul to claim to be God as he is already in illusion, but God is never overcome by illusion. Those who spend their life trying to concoct and understand these philosophies are committing spiritual suicide as they are not recognising that they are parts and parcels of the Lord, they are doomed as they want to believe they are equal to God and are committing a great disservice to the souls as this will elongate the time we have to spend in the material world . As we will stay here as long as we have this contamination of the mayavadi philosophy. If we have this contamination for this Mayavada philosophy then it will be very difficult for us to develop Love for Lord Gauranga Krishna.
For example when an ostrich is followed by a cheetar or a leopard, the ostrich may run for some time, and when the beast is ready to devour the ostrich, the ostrich tries to hide his head in the sand. Similarly these mayavadis say that their activities are for Gods enjoyment, and they will have to suffer life after life for doing sinful activity.They have to suffer the reaction for their activities life after life.
So we have seen so may mayavadis and impersonalists later become devotees when they understand that their path is wrong, but there is no example of a devotee becoming a mayavadi. Because why would one go from the path of bhakti to the dry path of speculative impersonalism
That would not happen. Like the great Sanat Kumaras, they were impersonalists, but when they associated with the Vishnudvaitas and when they smelt the Tulasi leaves on the feet of Lord Vishnu their hearts changed immediately. Lord Gauranga gave many exlanations to this verse from the Srimad Bhagavatam:
atmaramas ca munayo
nirgrantha apy urukrame
kurvanty ahaitukim bhaktim
ittham-bhuta-guno harih
SYNONYMS
sutah uvaca—Suta Gosvami said; atmaramah—those who take pleasure in atma (generally, spirit self); ca—also; munayah—sages; nirgranthah—freed from all bondage; api—in spite of; urukrame—unto the great adventurer; kurvanti—do; ahaitukim—unalloyed; bhaktim—devotional service; ittham-bhuta—such wonderful; gunah—qualities; harih—of the Lord.
TRANSLATION
All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls.
SB 1.7.10
His Holiness Swami Gaurangapada : Bhakti yoga is attractive even to the impersonalists.
hatha yogaists, mayavadis etc etc unalloyed bhakti attracts all. Bhakti is done due to the souls attraction to the transcendental qualities of Lord Gaura Hari.
So it is very easy to understand that compared to the devotee who is drinking from the sweet ocean of the nectar of the Holy Names of the Lord, why would he want to drink the salty water of the ocean of impersonalism and monistic philosphy. Why would a soul give up a wonderful thing and take a rubbish thing. A genuine soul will never fall for such a thing. A genuine devotee never becomes attracted to this mayavada philosophy.Infact he will try to deliver others from this crocodile philosophy, as when the soul claims to be God he is finished, he has no way,
Can anyone give me an example of some shape comingfrom a shapeless thing, or some form from a formless thing?
Candrika Gauranga dasi : only when a magician makes something appear, but its a trick
like mayavadi gurus do, they make things appear from nowhere, but it is a trick a slight of hand
this is what mayavadi gurus do to prove themselves...they make money etc appear into their hand....and people are fooled by them...the money was always there, just up their sleeve. i know a famous mayavadi guru who does that and gains so many followers like that.
Bhushan : In fact it is scientifically not possible.
Daniel : photons can be described trough the partical theory and the wave theory...
Bhushan : According to Einstien. Light is described using quantum theory.
His Holiness Swami Gaurangapada : there is ALWAYS a source behind every form, the source is the form, in every scientific theory. Can nothing create something? Non moving thing s cannot generate motion and formless things cannot generate form. They say that you have to become nothing in order to become everything..haha...they say merge into everything and then you will become universal consciousness, but it is is simply word jugglery, they know nothing of spiritual philosphy. But how can the soul ever become nothing, how can you negate your own existence, it is not possible, even if you can do it theoretically and philosophically, still one cannot do it actually.
By trying to become God, by trying to becoming nothing and everything, they put themselves into degradation and obscurity.
Thats why Prabhupada tried so hard to remove that philosophy that one needs to become nothing to become everything. The sunyavada philosophy. Actually their attempt to become nothing is fullfilled.One who tries to become God becomes nothing. He has to take birth in animal species. Like an example of a glove that one wears in the cold season, when one puts a glove on, the glove takes on the shape of the hand. Similarly if our soul has 1 face, 2 hands, 2 legs, 2 arms, 1 nose etc, our body has a form and our soul has a form. The subtle and gross body are coverings of the soul. So the soul has to have a form with these attributes. As the gross coverings are fitting the soul like the glove fits the hand
The soul has a form and God has a form, nothing is formless. The soul has a form that is conducive to serve the Lord and the Lord has a form to eternally accept service from the soul. But the impersonalists see that everything in the material world is temporary, they think that ALL forms are illusion and temporary as they have no idea of the spiritual form, the spiritual variety, the spiritual nature. So in that way, one has to understand this point. There is spiritual variety which the impersonalists are unable to understand. They say everything is one!! But then why are there so many mountains, buildings etc etc, and they say it is an illusion.There is variety, spiritual variety that these impersonalists cannot understand.
So I ask them, my dear sir when you see your own reflection in the mirror, then it means that the real person is their, even if the reflection is temporary only while he is standing there, it means that there must be a person there in the first place otherwise there would be no reflection. The reflection in the mirror actually proves the existence of the actual person whose reflection we are seeing. Similarly this material world we are seeing it is direct proof of the variety and the shape and forms of the spiritual world. If the spiritual world was not there, if there were no spiritual planets there would be no material planets, as the material world is a reflection of the spiritual world as confirmed in the Bhagavd Gita.
urdhva-mulam adhah-sakham
asvattham prahur avyayam
chandamsi yasya parnani
yas tam veda sa veda-vit
SYNONYMS
sri-bhagavan uvaca—the Supreme Personality of Godhead said; urdhva-mulam—with roots above; adhah—downwards; sakham—branches; asvattham—a banyan tree; prahuh—is said; avyayam—eternal; chandamsi—the Vedic hymns; yasya—of which; parnani—the leaves; yah—anyone who; tam—that; veda—knows; sah—he; veda-vit—the knower of the Vedas.
TRANSLATION
The Supreme Personality of Godhead said: It is said that there is an imperishable banyan tree that has its roots upward and its branches down and whose leaves are the Vedic hymns. One who knows this tree is the knower of the Vedas.
Bg 15.1
His Holiness Swami Gaurangapada : So the Lord confirms this in the Gita, that after going to the spiritual world that the soul will never again return to the material world, so the spiritual world cannot be negated by the insignificant impersonal theories, they cannot stop the devotees from entering into the spiritual world.
So these branches of the tree are down and the roots are upwards in the reflection. Similarly if one imitates the highest things from the spiritual world, they will be the lowest things, like love in the spiritual world, love to the Lord, but if it is applied in the material world, without the Lord involved, then it becomes lust, the lowest thing here.
So these people who are saying that everything is false, that we are all God, actually they are saying that everything is false except their nonsensical theories. If you try to defeat their theories they say words cannot describe God. They say their theories in words, but when one tries to explain to them the absurdity of their theories. They can speculate as much as they like, but they can never conclude that their voidless formless God is the only reality
Lord Chaitanya Mahaprabhu describes in Chaitanya Charitamrita 1.69, he warns us, to be very careful of hearing this kind of philosphy.
jivera nistara lagi’ sutra kaila vyasa
mayavadi-bhashya sunile haya sarva-nasa
“Srila Vyasadeva presented the Vedanta philosophy for the deliverance of conditioned souls, but if one hears the commentary of impersonal Mayavada philosophy, everything is destroyed.
His Holiness Swami Gaurangapada : Lord Gauranga Mahaprabhu is warning us, sarva-nasa means the opportunity of the soul to go to the spiritual world is lost forever. If one tries to become 1 with God, because just like you will not keep in your house those who want to throw u out and usurp you, so is the Lord. He will not keep someone in his house someone who is his competitor, someone who is not humble or wont serve him, but try to become him.Sometimes the impersonalist people they pose as if they are doing devotional service, they even sometimes do kirtan, but their chanting is like firing blanks from a pistol, their chanting is detrimental.
So it is like one is trying to act as a devotee, but inside they want to become God, they throw off God from his position, they want everyone to serve them and not Gauranga Krishna
That is their mentality.
avaisnava mukhodgirnam putam harikathamritam
sravanam naive kartavyam sarpocchishtam yatha payah
Just as milk touched by the lips of a serpent has a poisonous effect, hari-katha, when heard from the lips of non-devotees, is poisonous. Both those who speak it and those who hear it will suffer from the effects of poison.
(Padma-Purana)
His Holiness Swami Gaurangapada : Non devotees are of many kinds, the worst being those who want to be God, so even if Harikatha comes from their lips, it is like poison, it is like milk that is touched by poison, all the milk will become poisionous to drink. So when the speaker is an impersonalist mayavadi, then hearing from them will have a detrimental effect
This is a very important philosophy to understand so that we do not get lost in our spiritual quests , so we know what is ignorance and how to defeat this ignorance
Nityananda Gauranga Hare Krishna Krishna Krishna Hare Hare Hare Rama Hare Rama Hare Hare
hiyara majhare gauranga rakhiye , virale vasiya rabo
manera sadhete se rupa candere , nayane nayane thobo
keeping Gauranga inside my heart, I will sit alone and fix my mind on His enchanting moon like form while chanting His Holy Name. I will gaze in his eyes and become absorbed in His beauty.
Questions and Answers
Daniel : I've read in Harinama Cintamani that those materialists who chant for material benefit will eventually walk on the correct path to Godhead, if not sooner then later...
His Holiness Swami Gaurangapada : Materialists have a very good, a better chance to become devotees, as by chanting they will get proper association and sadhu sanga. But Harinama Cintamani says that mayavadis only get fruit in the form of liberation into merging into the brahmajoti. So in that way as they harbour a desire to become 1 with God, they are punished by going into the impersonal brahmajoti where there is no reciprocation with the Lord, where there is no love.
Mayavadis are unfortunate, tomorrow we will see how the materialists can be benefitted but how the mayavadis are doomed. Bhaktivinoda Thakur has written a very beautiful song about this that explains nicely. Tomorrow we will discuss. So now we will conclude until the same time tomorrow
Never forget to Always chant Nityananda; Gauranga; and Hare Krishna Hare Krishna Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare and become eternally happy by attaining the spiritual world!
Nityananda! Gauranga! Hare Krishna! Jaya Shrila Prabhupada, Shrila Bhaktisiddhanta, Shrila Bhaktivinoda, Shri Shri Nitai-Gaura Bhakta Vrinda and Shri Shri Radha Krishna Bhakta Vrinda! Jaya Jagannatha! Pranams and Blessings!
Transcribed by Bhushan and Candrika Gauranga dasi
Final Layout by Chandrika Gauranga dasi


The Four Sampradayas

(The Main Chains of Disciplic Succession)

Article courtesy of http://www.bvml.org

There are four main sampradayas, or chains of disciplic succession descending down through the important acharyas, or spiritual preceptors. These are also the main schools of thought in the Vedic tradition. Thus, anyone should belong or be a part of one of these sampradayas if they are going to be considered authorized in their Vedic teachings or practice. These sampradayas are the following:

1. Sri sampradaya, where the main exponent is Ramanujacharya (who lived in 12th century, born in 1016), propagated the doctrine called visista advaita, or oneness with varieties of the Lord and His energies. This is said to have originated from Sri or Goddess Lakshmi.

2. Brahma sampradaya, where the main exponent is Madhvacharya (who lived in 13th century, born in 1238), propagated the doctrine called visista dvaita, or duality with varieties. This is said to have originated from Lord Brahma.

3. Rudra sampradaya, the main exponent is Vishnu Swami, who propagated the doctrine called suddha dvaita, or pure transcendental duality; Vallabha Acharya is also a branch of this sampradaya. This is said to have originated from Rudra or Lord Shiva.

4. Hamsa, Catuhsana, Kumara or Sanat sampradaya, the main exponent is Nimbarka, who propagated the doctrine called dvaita advaita or simultaneous oneness and duality. This is said to have originated from Lord Brahma’s sons, the Kumaras or which Sanat Kumara is one.

Ramanuja

The main exponent of the Sri sampradaya, born in 1016 (some say in 1055), propagated the doctrine called visista-advaita, "oneness with varieties of the Lord and His energies".

His school is probably the most famous in south India and has various branches, all characterized by a particular tilaka (a mark on the forehead made with sacred clay and natural colors).

Ramanuja was deeply influenced by the devotional poetry of the south Indian mystics known as Alvars, and resided as a pujari or priest in the temple of Ranganatha or Srirangam (near modern Tirucchirapalli).

This philosophy states that the jiva (the individual soul) and the jagat (the material universe) depend on Isvara (the Supreme sa-guna Brahman, or Bhagavan), the only Reality. According to this philosophy, the individual soul can be either baddha (conditioned) or mukta (liberated). Jagat, the material world, is real and eternal, although manifested and withdrawn in cycles, meaning it is temporary.

This philosophical system is based on pramana ("epistemology, or evidence"), explained as pratyaksa (direct perception), anumana (deduction), and sabda (evidence from shastra or scripture, guru and sadhu). The eternal and natural knowledge (jnana svarupa) of the baddha soul is covered by ignorance, while the liberated soul resides in Vaikuntha. The difference is total surrender (prapatti) in bhakti (love and devotion) to God.

God manifests in five forms as Para (the transcendental form), Vyuha (the divine manifestations that originate Reality), Vibhava (the avataras), Archa (the Deity form) and Antaryami (residing in the heart of each living entity and each atom).

Ramanuja wrote Vedartha sangraha (on the Vedas), Sri bhasya (on Vedanta), Bhagavad gita bhasya, Vedanta sara (a summary of Vedanta), Vedanta dipa (describing the subjects of Vedanta), Saranagati gadhya (prayers favoring surrender to Narayana), Sri Ranga gadhya (prayers in glorification of the holy city of Sri Ranga), Sri Vaikuntha gadhya (prayers glorifying Vaikuntha, the spiritual world), Nitya grantha (a manual for daily worship and rituals, including funeral and birth ceremonies).

Introductory works to his philosophy have been written by Srinivasa dasa (Yatindra mata dipika) and Bucchi Venkatacharya (Vedanta Karivadi).

He founded seventy-four centers of Sri Vaishnavism and initiated seven hundred sannyasis (renounced monks), twelve thousand brahmacharis (celibate students), and thousands of householders, including kings and wealthy landowners.

Ramanuja is said to have visited Puri during the reign of Choda Ganga Deva. Tradition says that he tried to convince the priests of Jagannatha temple to stop the tantric style of puja they were following.

However, while he was sleeping in the night he was carried away to the bank of river Bhargavi by Garuda himself. He failed to introduce his worship system also in Trivandrum (the temple of Ananta Padmanabha), but he succeeded in Tirupati, substituting the texts known as the Vaikhanas agamas with the Pancaratra agamas. In Puri he founded the Emar Math.

Madhva

The main exponent of Brahma sampradaya, born in 1238 (some say in 1199), propagated the philosophy called Dvaita or Visistha Dvaita ("duality with differences", or "different differences"). The center of the Madhva school is Udupi, the birthplace of Madhva.

According to this philosophy, there is a substantial distinction between Isvara (God), jiva (individual soul) and jagat (material energy). Isvara is always independent (sva-tantra) while the jivas (souls), prakriti (material energy), kala (time), karma (reactions to activities), etc., are dependent realities (para-tantra). Such differences are elaborated in five categories (pancha-bheda) as between Isvara and jiva, Isvara and jada (prakriti), jiva and jiva, jiva and jada, jada and jada (or between an object and another).

These five differences are eternal, although jagat can be sometimes manifest (vyakta) and sometimes not manifest (avyakta). Jivas are also eternally categorized in three groups as sattvik (who can attain mukti or liberation), rajasik (destined to remain in samsara or cycles of birth and death, but with the possibility of making progress) and tamasik (hopelessly destined to hell or darkness).

Another perspective on the various differences explained by Madhva is the sajatiya, vijatiya and svagata: respectively the differences between different categories of objects, the differences between objects in the same category, and the differences within the parts of one specific object.

The collection of the 37 books written by Madhva (called sarva-mula) is divided in four groups:

1. prasthana traya, including two commentaries on Bhagavad-Gita, ten on Upanishads, four on Vedanta sutras, and one on Rig Veda.

2. dasa prakarana, ten short books explaining the points of Madhva's doctrine; the most important is the Vishnu tattva vinirnaya, detailing the characteristics of the atman (individual soul) and establishing Vishnu's supremacy.

3. smriti prasthana, commentaries on Bhagavata Purana and Mahabharata.

4. pomes and essays about rituals and sannyasa (renounced order of life).

Nimbarka

The main exponent of the Kumara or Chatuhsana sampradaya (this knowledge was transmitted to the four Kumaras by the Hamsa avatara), who lived in the 13th century and propagated the doctrine called dvaita advaita, "simultaneous oneness and duality".

Nimbarka presents himself as a disciple of Narada Muni and says that for a period of his life he lived in Naimisharanya.

This philosophical school has centers in the area of Mathura-Vrindavana (Nimbarka was born near Govardhana from a family of Telugu brahmanas), Rajasthan and Bengal, and identifies the Supreme Brahman as the divine couple of Radha and Krishna.

The identification between the savisesha (with form) and nirvisesha (without form) aspects of Bhagavan (the Supreme Person) is called svabhavika-bheda-abheda, "natural difference and oneness", as he sees no contradiction. The two categories of jivas as baddhas (materially conditioned) and muktas (liberated) are temporary as a baddha jiva can become a mukta through the path to realization or sadhana, which is bhakti (the path of devotion) that includes both karma (the knowledge of action and reaction and becoming free from karma) and jnana (cultivated knowledge). The first stage is karma (the ritualistic process), the second is jnana (the cultivation of knowledge), the third is dhyana (meditation), the fourth is prapatti (surrender), and the fifth is guru prapatti (complete dedication to the instructions of the guru).

His most famous works are the Vedanta Parijata Saurabha (commentary to the Vedas and Upanishads), Sadachar prakash (a treatise on Karma kanda), a Gita bhasya (commentary on the Bhagavad-gita), Rahasya sodasi (explanation of the Sri Gopala mantra), Krishna stava raja (establishing the supreme position of Krishna), Prapanna kalpa valli (explanation of Mukunda mantra), Prata smarana stotram (a devotional poem), Kamadhenu Dasa sloki ("ten nectarine verses" about the meditation on Radha Krishna).

Vishnuswami

The fourth Vaishnava acharya, Vishnusvami, representative of the Rudra sampradaya (who worship the avatara of God known as Narasimhadeva) is less known than the other three.

Actually there is some confusion about him, as it seems there have been three Vishnu Svamis: Adi Vishnu Svami (around 3rd century BCE, who introduced the traditional 108 categories of sannyasa), Raja Gopala Vishnu Svami (8th or 9th century CE), and Andhra Vishnu Svami (14th century).

The emphasis of this school, called suddha-advaita ("pure monism"), is on the concept of lila or the pastimes by which God can be transcendental and immanent according to His will. Thus everything is pure, including the material universe, that is created by God and intimately related to Him. In his method of worship, Vishnusvami gives preeminence to Rama, the previous avatara before Krishna.

Vishnusvami visited Puri and founded there the Jagannatha Vallabha Math in the gardens of the temple, where Ramananda Raya also established his spiritual school.

Among the famous followers of this sampradaya we can mention Sridhara Svami (who became famous for his commentary on the Bhagavata purana).

Vallabha Bhatta Acharya

He appeared in 1479 in south India and disappeared in 1531. He detached himself from the tradition of Vishnusvami and started his own school, which is prominent today in Mathura-Vrindavana. In his school there are no sannyasis (renounced monks) but only householders.

Vallabha travelled extensively in India to engage in philosophical debates. He wrote the Tattvartha dipa nibandha (divided in three parts, one about Bhagavad-gita, one about Srimad-Bhagavatam, and the third a comparison between philosophies), Anubhasya (non completed commentary on Vedanta sutra), Purva mimamsa bhasya (commentary on Jaimini's karma kanda philosophy), Subodhini (non completed commentary on Bhagavatam), and the Sodasa grantha (16 books containing the essence of his teachings).

For Vallabha, the realization of the Para Brahman, the complete (purna) aspect of the Brahman, can be achieved only through pushti ("nourishment"), or total surrender to God who blesses the soul with His grace. In his philosophy there are different categories of jivas: suddha, samsarin (further divided into daivi, madhyama and danava) and mukta.

Vallabha Acharya probably came to Puri the first time in 1489 as a young boy, but returned in 1519 for his preaching. He was proud to be a great scholar and started a Bhakti Marga center in Varanasi. He contacted Lord Chaitanya in Prayaga (Allahabad) and was sent to debate with Advaita Acharya.

So he started to criticize the Sankirtana (congregational chanting of the Lord’s holy names) movement by objecting that, if the devotees were worshiping Lord Krishna in the madhurya rasa (mood of loving exchanges) they should not chant His name, as a faithful wife is not supposed to call her husband confidentially by his name, but always address him with a respectful title. Advaita Acharya quickly silenced him by saying "on His order, we are doing". The point is that if the husband specifically requests the wife to call him intimately by his name, a faithful and loving wife should do so happily to please her husband. Similarly, Lord Krishna has ordered all of us to chant His name intimately, so as faithful wives and servants of the Lord, we should do so.

Another day, in the presence of Lord Chaitanya, Vallabha Bhatta boasted that his own commentaries were different from those of Sridhara Svami. Sri Chaitanya quickly rebuked him. It is said that in the end Vallabha Bhatta was convinced of the superiority of the teachings of Lord Chaitanya and from the worship of Bala Gopala was initiated into madhurya rasa by Gadadhara Pandita.

The son of Vallabha Bhatta, Vittala, adopted Gita Govinda as his text for teaching Sanskrit in his school.

The preaching of Vallabha Bhatta made the worship of Bala Gopala popular in all Hindu homes. His philosophy distinguished the two different roads in Vishnu worship as Maryada bhakti (or devotion in respect), where God is worshiped as the Supreme Brahman and Pusthi bhakti (or devotion in intimacy).

Sri Chaitanya Mahaprabhu

Sri Chaitanya Mahaprabhu (A.D. 1486-1534) also strongly opposed Shankara’s Mayavada philosophy of Dwaita and established the principle that took the previous acharya’s teachings to a new level, called achintya-bhedabheda-tattva. This specified that the Supreme and the individual soul are inconceivably and simultaneously one and different. This means that the Supreme and the jiva souls are the same in quality, being eternally spiritual, but always separate individually. The jivas are small and subject to being influenced by the material energy, while the Supreme is infinite and always above and beyond the material manifestation.

Sri Chaitanya taught that the direct meaning of the Vedic shastras is that the living entities are to engage in loving devotional service, bhakti, to the Supreme, Bhagavan Sri Krishna. Through this practice there can develop a level of communication between God and the individual by which God will lovingly reveal Himself to those who become qualified. In this understanding, the Vedic theistic philosophy of Vaishnavism reached its climax. Thus, Sri Chaitanya started what could be called a new philosophy that perfected the previously developed schools of thought, or united the basic principles of the other sampradayas.

Sri Chaitanya Mahaprabhu, who is considered and was established by Vedic scripture as the most recent incarnation of God, did not become much involved in writing. In fact, He only wrote eight verses called the Shikshastaka, but His followers compiled extensive Sanskrit literature that documented His life and fully explained His teachings. However, it is one of His followers, Baladeva Vidyabushana, who wrote a commentary on the Vedanta-sutras called Govinda-bhasya, meaning it is considered the commentary as given by the deity of Govinda.


Bhaktivinoda Vani Vaibhava Part 1

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >>

No text or attachments, Sub-item(s) list as below:

Contents
Foreword
Introduction
A glimpse into the
Relationship with the Lord
Vedic Knowledge
Spiritual Master
Previous Acaryas
Unauthorized Instructor
Sampradaya
Unauthorized Sampradayas
Sri Gaurasundara
Energies of Sri Gaura
Abode of Sri Gaura
Sri Mayapura
Abode of Sri Krsna
Abode of Sri Purusottama
Mahaprasada
Sri Krsna
The Lords Incarnation
Transcendental Mellows
Holy Names of Sri Krsna
Associates of Sri Krsna
Energy of the Lord
Illusory Energy of the Lord
Living Entities
Material World
Spiritual World
Vaisnavism
Pure Vaisnavas
Impure Vaisnavas
Householder Vaisnava
Paramaharhsa
Preacher
Science
Philosophy
Cultural Heritage
Vedic Literature
Vedanta Sutra
Revealed Scripture
Mahajanas
Srlmad-Bhagavatam
Spiritual Literature
Sajjana-tosani
The Literary Works of


Contents

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Contents >>

SriBhaktivinoda Van! Vaibhava
Divine Opulence of the Teachings of Srila bhaktivinoda Thakura

Volume 1
Sambandha

Compiled under the direct order of
His Divine Grace
Bhaktisiddhanta Sarasvati Thakura Prabhupada
by
Sripada Sundarananda Vidyavinoda
English Rendition Produced and Published by Isvara dasa
Translated by Bhumipati dasa
Edited by Isodyana devi dasi

Dedicated to His Divine Grace
A.C. Bhaktivedanta Swami Prabhupada
Founder-Acarya
International Society for Krsna Consciousness,
who fulfilled the predictions of Srila Bhaktivinoda Thakura
by making Krsna consciousness available to the entire world.

Contents

Foreword by Satyaraja Dasa (Steven J. Rosen)
Introduction
A glimpse into the life of Srlla Bhaktivinoda Thakura
Relationship with the Lord
Vedic Knowledge
Spiritual Master or Acarya
Previous Acaryas
Unauthorized Instructor or So-Called Acarya
Sampradaya
Unauthorized Sampradayas
Sri Gaurasundara
Energies of Sri Gaura
Abode of Sri Gaura
Sri Mayapura
Abode of Sri Krsna
Abode of Sri Purusottama
Mahaprasada
Sri Krsna
The Lord's Incarnation
Transcendental Mellows
Holy Names of Sri Krsna
Associates of Sri Krsna
Energy of the Lord
Illusory Energy of the Lord
Living Entities
Material World
Spiritual World
Vaisnavism
Pure Vaisnavas
Impure Vaisnavas
Householder Vaisnava
Paramaharhsa
Preacher
Science
Philosophy
Cultural Heritage
Vedic Literature
Vedanta-sutra
Revealed Scripture
Mahajanas
Srlmad-Bhagavatam
Spiritual Literature
Sajjana-tosani
The Literary Works of Thakura Bhaktivinoda


Foreword

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Foreword >>

Foreword

Once upon a time — or in a moment that transcends time — The great Gaudiya Vaisnava teacher Srila Bhaktisiddhanta Sarasvati Thakura instructed one of his more academically gifted disciples to write a book that would sum up the vast and profound teachings of Krishna Consciousness. The disciple was Sundarananda Vidyavinoda, who was specifically asked to accomplish this task by quoting only from the work of Srila Bhaktivinoda Thakura, Bhaktisiddhanta father and intimate spiritual advisor. Bhaktivinoda, in many ways, was the first to express the rich Gaudiya theological system in modern language, both in his native Bengali and in English. He is also renowned as the systematizer of the tradition for the contemporary world. Moreover, he is revered in his lineage as a singularly empowered individual, whose writings are on an equal footing with sacred scripture. The eager Sundarananda thus took his Master's mandate to heart, and the result is the book you now hold in your hands, Bhaktivinoda Vani Vaibhava.

Many words and precious time have been wasted on detailing Sundarananda's strained relationship with the Gaudiya Math, and this is not the place to belabor the issue. Suffice it to say that Sundarananda's books speak for themselves, and their analysis of Gaudiya philosophy is deep and penetrating. A few of his titles should be known: SrlKsetra, Acintya bhedabheda, Gaudiyera Tin Thakura, Gaudiya Vaisnava Siddhantera Itihasa, Harindma-cintamani-kirana-lesh, among others. While there may be points of detail in some of these works that differ from the common understanding of Gaudiya Math devotees, overall they bear the same message of Krishna-bhakti, and they explain the science of love of God with exacting detail. And we must consider Sundarananda's other services: For many years he was Srila Bhaktisiddhanta's chief editor and a respected intellectual in his movement. He was trusted enough to be given Bhaktivinoda's autobiography for editing purposes, which is something Bhaktisiddhanta would not allow anyone else to do.Sundarananda was clearly not an ordinary personality. Further proof of this can be found in a thorough reading of Bhaktivinoda Vani Vaibhava,vi\Y\c)\ systematically conveys "the power of Bhaktivinoda's teachings," as the title suggests. Originally written in Bengali, the work is a veritable encyclopedia of knowledge, revealing both general information about spiritual life and intimate details of Gaudiya siddhanta. Sundarananda draws on works ranging from Bhaktivinoda's autobiography to the Thakura's novels and more sastra-like literature. What's more, he adopts Bhaktivinoda's frequent style of presenting detailed information in the easy-to-read format of questions and answers: Sundarananda composed the questions and then allowed Bhaktivinoda himself to answer by quoting the Thakura's various books.

Sundarananda also divides the book into sambandha (the path), abhidheya (the means), and prayojana (the goal), which are themes Bhaktivinoda uses in many of his own works, such asJaiva Dharma, Kalyana Kalpa-taru, and so on. In doing this, both authors follow much of the traditional literature of their lineage. For example, JIva Gosvami's Sat-sandarbha is expressed in terms of sambandha, abhidheya and prayojana, and, in fact, the entire gamut of Vedic literature subscribes to this format, either directly or indirectly. As Kaviraja Gosvami says in his Caitanya-caritamrta: "The Vedic literature gives information about the living entity's eternal relationship with Krishna, which is called sambandha. The living entity's understanding of this relationship and acting accordingly is called abhidheya. Returning home, back to Godhead, is the ultimate goal of life and is called prayojana. These are the three subject-matters of these books of knowledge."(Cc. Madhya 20) His Grace Bhumipati dasa, the translator, and Isvara dasa, the publisher and organizer of this great effort, have done an invaluable service to the modern world by presenting this book in English — in the spirit of Bhaktivinoda Thakura. The first volume (Sambandha), presumably one of three, covers such subjects as the Vedic literature, spiritual lineage, the spiritual master, sacred space, God, His associates, and so on. The volume is made even more precious by including a brief life of the Thakura, and a list of his literary accomplishments. In conclusion, then, we find that Bhaktivinoda, Bhaktisiddhanta, Sundarananda, Bhumipati, and Isvara have, in a sense, worked together to produce an ocean of transcendental nectar. If one plies this ocean properly, one will emerge in Vrndavana, the holy land of Krishna, where Bhaktivinoda now serves as Kamala Mahjarl, a maidservant of Sri Radha. And by giving keen attention to the teachings of this book, one can begin to assist him in his service to that best of gopis.

*Satyaraja Dasa (Steven J. Rosen) is the author of twenty books on Vaisnavism and related subjects. He is also the senior editor of the Journal of Vaisnava Studies, an academic quarterly esteemed by scholars around the world.


Introduction

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Introduction >>

Introduction

Vasudeva Ghosa, one of the associates of Sri Caitanya, composed the following prayer:

yadi gaura na hoito, tabe ki hoito,kemone dharitam de
radhar mahima, prema-rasa-slma,jagate janato ke

"If Lord Gaura had not appeared as the yuga-avatdra in this age of Kali, then what would have become of us? How could we have tolerated living? Who in this universe would have learned about the topmost limits of loving mellows that comprise the glory of Sri Radha?"

madhura vrnda, vipina-madhuri,pravesa caturi sar
baraja-yuvaU, bhaver bhakati,sakati hoito kar

"Who would have had the power to render ecstatic devotional service that follows in the footsteps of the damsels of Vraja? Indeed, the clever expertise of the Vraja-gopis is a prerequisite for entering the supremely sweet forest of Vrnda-devi."

The above verses could rightly be applied to Srila Bhaktivinoda Thakura. If he had not appeared and mercifully made the teachings of Sri Gaurahga Mahaprabhu available to the world. Vaisnavism or the true worship of Lord Krsna, as enunciated in the Bhagavad-gitd and Srimad-Bhagavatam would not be present today. Much has been written on Srila Bhaktivinoda Thakura's unique contribution. Today, in every continent of the world, the holy name of Krsria is being chanted due to the seed of krsna-bhakti planted by him.

Srlla Bhaktivinoda Thakura, the divine potency of Sri Gaurahga Mahaprabhu (gaura-sakti), graciously came to this material world. He was attracted by the sufferings of the conditioned living entities, who were bereft of the nectar obtained by rendering devotional service unto Sri Sri Radha-Krsna. Due to his magnanimity, he gave his mercy to the world by personally revealing his own supereminence as the personification of the mercy-potency of Sri Gaurahga.

Srila Bhaktisiddhanta Sarasvati Thakura wrote:

"We avail of the opportunity offered by the Anniversary Celebrations of the advent of Thakura Bhaktivinoda to reflect on the right method of obtaining those benefits that have been made accessible to humanity by the grace of this great devotee of Krishna. Thakura Bhaktivinoda has been specifically kind to those unfortunate persons who are engrossed in mental speculation of all kinds. This is the prevalent malady of the present age. The other acaryas who appeared before Thakura Bhaktivinoda did not address their discourses so directly to the empiric thinkers. They had been more merciful to those who are naturally disposed to listen to discourses on the Absolute without being dissuaded by the spurious arguments of avowed opponents of Godhead. "Srlla Thakura Bhaktivinoda has taken the trouble of meeting the perverse arguments of mental speculators by the superior transcendental logic of the Absolute Truth. It is thus possible for the average modern readers to profit by the perusal of his writings. That day is not far distant when the priceless volumes penned by Thakura Bhaktivinoda will be reverently translated, by the recipients of his grace, into all the languages of the world.

"The writings of Thakura Bhaktivinoda provide the golden bridge by which the mental speculators can safely cross the raging waters of fruitless empiric controversies that trouble the peace of those who choose to trust in their guidance for finding the Truth. As soon as the sympathetic reader is in a position to appreciate the sterling quality of Thakura Bhaktivinoda's philosophy the entire vista of the revealed literatures of the world will automatically open out to his reclaimed vision." This book has been collected from many wonderful jewels of the literary ocean of Orh Visnupada Srlla Bhaktivinoda Thakura Mahasaya, and includes his essays, stories, novels, books, songs, and poems. Srlla Bhaktisiddhanta Sarasvati Thakura Prabhupada ordered one of his foremost disciples, Sripada Sundarananda Vidyavinoda Prabhu, a staunch follower of Srila Bhaktivinoda's instructions, to compile this book. This book is in three volumes: one's relationship with the Lord, the process for achieving the goal of life, and the goal of life. It contains one hundred and eight chapters and has become more attractive, because the teachings and conclusions of Srlla Bhaktivinoda Thakura are presented in the form of questions and answers. The perfect answers for all questions of the practioners of bhakti are thus provided in this book.

Srlla Thakura Bhaktivinoda is always manifest to the unduplicitous devotees in the form of his teachings. Sincere readers can find Sri Gaurasundara in Siksdstaka, Sri Rupa GosvamI in Bhakti-rasamrta-sindhu, Sri Sanatana GosvamI in Brhcid-bhagavatamrta and Vaisnava-tosani. Sri Raghunatha dasa Gosvami in Stavdvali, Sri JIva GosvamI in Sat-sundarbha, Sri Krsnadasa Kaviraja GosvamI in Sri Caitanya-caritdmrta and 5n Govinda-lilamrta, Sri Narottama dasa Thakura in Prarthana and Prema-bhakti-chandrikd, Sri Visvanatha CakravartI Thakura in his commentary on Srimad-Bhdgavatam and Bhagavad-gitd. Similarly surrendered and sincere persons can find Srlla Thakura Bhaktivinoda within his books. The transcendental teachings of Srlla Thakura Bhaktivinoda are the teachings of Sri Caitanya, Sri Svarupa Damodara, Sri Sanatana, Sri Raghunatha, Sri JIva, Sri Kaviraja, and Sri Narottama dasa Thakura.

What is Bhaktivinoda Vani Vaibhaval The word vaibhava is derived from the word vibhu. The meanings of the word vaibhava are divinity, extraordinary ability, incarnation, and might. Since the teachings of Srlla Bhaktivinoda are fully in accordance with the teachings of Sri Gaura, Rupa, and Raghunatha. they are automatically divinely powerful and glorious. The teachings of Srlla Bhaktivinoda are scientific, all-pervading, and full of bliss, glories, wealth, potencies, and unlimited energies. Another meaning of the word vibhu is self-satisfied. Srlla Bhaktivinoda was fully self-satisfied and a rasika devotee. The opulence of Srlla Bhaktivinoda is the teachings and knowledge of Sri Caitanyadeva, which gave him immense pleasure. This book has been compiled with a desire to guide the hearts of the surrendered souls toward the holy names, abode, and activities of Sri Gaurahga. The opulence and glories of Sri Bhaktivinoda's teachings are not temporary like material opulence. Srlla Bhaktisiddhanta Sarasvati Prabhupada said:
"The Vaisnavas also possess fame, but it is never temporary material fame."

If one worships a Vaisnava's activities, glories, and opulence, one will achieve auspiciousness. However, if one becomes envious of a Vaisnava's activities, glories, and ,,Miii,>nrf. one can never achieve any auspiciousness. Srlla Bhaktisiddhanta Sarasvati Prabhupada therefore sang: "The tree of material fame is illusory just like water in a desert. Although Ravana fought with Rama, he could not accomplish anything."

Sri Bhaktivinoda Vani Vaibhava has manifested in this world to attract faithful and surrendered souls toward the sahkirtana movement of Sri Gaurasundara. If one relishes even a single drop from the ocean of these divine teachings, one's dormant propensity to cultivate Krsna consciousness will certainly awaken.We should not simply become satisfied by praising or buying this book as a matter of formality, like proud, foolish, ordinary people. Rather, our only duty is to express our gratitude and pray at the feet of Sri Bhaktivinoda Vani Vaibhava without any duplicity so that the divine teachings will be established within our hearts under the subordination of Sri Guru and the Vaisnavas. Srlla Bhaktivinoda Thakura took pleasure in preaching, and he was unique in feeling distress on seeing others' distress. Out of his causeless mercy, he generously distributed many invaluable jewels with his vast range of literature for the benefit of the fallen conditioned souls. We are eternally grateful to Srlpada Sundarananda Vidyavinoda Prabhu for his great effort in studying and mastering the writings and teachings of Srlla Bhaktivinoda Thakura and presenting them in this format.

Srlpada Sundarananda Vidyavinoda Prabhu himself wrote as follows: "I had the good fortune to hear from a few constant associates of Srlla Bhaktivinoda Thakura that he ordered his instructions to be spread all over the world in various languages. A number of times Srila Bhaktisiddhanta Sarasvati GosvamI Prabhupada, who was not different from Srila Bhaktivinoda Thakura, directly ordered me, an insignificant creature, to carefully collect all the jewel-like instructions of Srila Bhaktivinoda Thakura and distribute them to the people of the world. To purify myself, I took up his order, and under the subordination of the Vaisnavas, I have endeavored to compile this book."

In conclusion, we pray at the lotus feet of Sri Bhaktivinoda Thakura that his instructions may uproot the weeds around the creeper of devotional service and allow us to enter into the sanklrtana movement of Sri Gaurahga Mahaprabhu.Praying to be the servant of the servant of the servant of those who are trying to serve the Lord,

Isvara dasa
Completed on the appearance day of His Divine Grace Srila Saccidananda Bhaktivinoda Thakura September 19, 2002 Vrindavana, India.


A glimpse into the

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> A glimpse into the >>

A glimpse into the life of Srila Bhaktivinoda Thakur

Much had been written on the life and teachings of Srila Saccidananda Bhaktivinoda Thakura. Just as less intelligent, mundane persons cannot understand the birth and activities of Lord Krsna, similarly the life and activities of a pure devotee of the Lord cannot be understood by mundane intelligence. Sometimes the account of the life and activities of great devotees are bewildering for the non-devotees, because they cannot comprehend how a devotee of Krsna could seem to be an ordinary person. But such are the ways of the Lord. He makes His activities and the activities of His pure devotees bewildering for those who are not devoted to Him.Srila Bhaktivinoda Thakura was responsible for re¬establishing Sri Caitanya Mahaprabhu's sanklrtana movement, which had become almost extinct by the mid-nineteenth century. The mission had deteriorated greatly, due to the influence of the sahajiyas and later the British rule in India. Through his tireless efforts, however, the Thakura restored the purity, prestige, and respect of the Vaisnavism amongst the cultured people of his day. He also sowed the seeds for future worldwide propagation of the mission.

Srila Bhaktivinoda Thakura was born on Sunday 2, September 1838 in the wealthy Datta family in the ancient village of Ulanagara and was given the name Kedaranath. From early childhood, he was attracted to hearing about Rama and Krsna. He loved to hear the recitation of Ramayana and Mahabharata at festival times. The village Ulanagara, was very prosperous in those days.At the age of seven, he excelled in reading Bengali and studying mathematics. That year, his elder brother and his maternal uncle both passed away. The following year, his two younger brothers also met their death, and he was obliged to experience the pain of this temporary material world. At nine, he studied astrology. The family fortunes, however, began to decline, and at the age of eleven, his father died. Young Kedaranath began to question, "What is this world? Who are we?"

At twelve, his mother arranged his marriage to a five-year-old girl. His mother hoped to improve the family finances by this arrangement. At fourteen, his uncle brought him to Calcutta to further his education. In his first year at the Hindu Charitable Institution School, he took top honors in the examinations and received a medal. He began to contribute articles to the Literary Gazette, and at eighteen he completed an epic poem called The Poriade in two volumes. He spent his college years studying world religions and the works of Western philosophers. He read the Bible and the Koran. He soon became known as a great debater and logician, and give lectures in Calcutta.In 1856, he returned to Ulanagara. There had been an outbreak of cholera. The village was empty and hundreds of people he knew had died, including his sister. His wife had also been ill, but she recovered and lived with her father. Kedarnatha took his mother and grandmother to live with him in Calcutta. At nineteen, his first job was teaching second grade at the Hindu Charitable Institution School for fifteen rupees a month, but he could not meet expenses. His mother had to sell a gold necklace to pay the back rent.

In 1858, a letter arrived with word that his paternal grandfather was about to leave this world and wished to see him before dying. He set out with his wife and mother. The old man appeared healthy on arrival. He was sitting on a bed in the courtyard of his house, leaning against a bolster pillow, and chanting the holy name continuously. Srila Bhaktivinoda described the incident in his autobiography, which he wrote as a letter in 1896.

"He called for me and said, After my death, do not tarry many days in this place. Whatever work you do by the age of twenty-seven will be your principal occupation. You will become a great Vaisnava. I give you all my blessings.' Immediately after saying this, his life left him, bursting out from the top of his head. Such an amazing death is rarely seen." Thereafter, he took his wife and mother to Cuttack and lived comfortably on a sixth grade teacher's salary of twenty rupees a month. In 1860, he moved his family to Bhadrak taking the position of headmaster for forty-five rupees a month. A year later, he took another position in Midnapur. There, he developed a desire to read Caitanya-caritamrta.

"I developed a feeling for pure bhakti, but I did not begin to practice it. While I was at the school in Midnapur I decided that I would obtain and read
books on the Vaisnava dharma. There was aJdti Vaisnava pandita at the school. I learned from talking to him how Caitanya Mahaprabhu preached the Vaisnava dharma in Bengal, and that the history and teachings of Caitanya were recorded in the book known as Caitanya-caritamrta. I began to search, but I could not secure a copy of the Caitanya-caritamrta. I had faith that by reading that book I would achieve happiness, but Vaisnava books were not in print then."Toward the end of 1861, his wife became ill and died, leaving him with a ten-month-old son. "I endured this grief like a warrior according to the Psalm of Life." His mother tried to raise the child, but she was too old and found it difficult.Two months later, he married Srimati Bhagavati Devi, a sincere Vaisnavi of noble character, peaceful, and accomplished in all she did.

In 1863, he wrote two poems that were published in the prestigious Calcutta Review, volume 39. He was highly praised for this work. He was then the Head Clerk at the Judge's Court in Chuadanga on a salary of 150 rupees a month, and passed the law examination. In 1866, he accepted the position of Special Deputy Registrar of Assurances with powers of a Deputy Magistrate and Deputy Collector. He was twenty-seven years old! He took his first tour of Vrndavana later that year and visited other holy places including Mathura, Prayaga. and KasT. In March of 1868, he finally obtained a copy of Caitanya-caritdmrta at Dinajpur, where he was appointed Deputy Magistrate.

"On my first reading of Caitanya-caritdmrta I developed some faith in Sri Caitanya. On the second reading, I understood that there was no pandita equal to SrT Caitanya. Then 1 had a doubt. Being such a learned scholar, and having manifested the reality of love of Godhead to such an extent, how is it that He recommends the worship of the improper character of Krsna? I was initially amazed at this, and I thought about it deeply. Afterwards, I prayed to the Lord with great humility. 0 Lord! Please let me understand the mystery of this matter.'The mercy of God is without limit. Seeing my eagerness and humbleness, within a few days He bestowed his mercy upon me and supplied the intelligence by which I could understand. 1 then understood that the truth of Krsna is very deep and confidential and the highest principle of the science of Godhead. From this time on, I knew God as Sri Caitanya Mahaprabhu. I made an effort to always speak with renounced \aisnava panditas, and I came to understand many aspects of the Vaisnava dharma. In my very childhood, the seed of faith in the Vaisnava religion was planted in my heart, and now it had sprouted. From the beginning, I experienced anuraga, and it was very wonderful. Day and night I liked to read about Krsna tattva."

Shortly thereafter, out of ecstatic feeling for Lord Caitanya, Bhaktivinoda wrote a short poem, called Sac-cid-ananda-premdlankara. From that time, he became known as Sac-cid-ananda—one who embodies eternity, knowledge, and bliss.Here we see Lord Caitanya reawakening the feelings of devotion in Srila Bhaktivinoda; they had been kept hidden to allow the Thakura to establish himself within the British Raja. At this time, his spiritual mission began to manifest. Like Arjuna, it was for the benefit of all that came after him.

In 1869, he gave a lecture in Dinajpur to many learned gentlemen of religion and culture, who had come from all over India. Some interested Englishmen also attended. This speech later took the form of a book: The Bhagavat: Its Philosophy, Its Ethics and Its Theology. In this talk, he criticized the sectarianism that characterizes the religious strife between men. He also recounted his own history as a sectarian thinker who ignored the beauty of the Bhdgavatam due to early prejudices imbibed from the English. He presented himself as a sectarian thinker who had his eyes opened by SrT Caitanya. He glorified the Bhdgavatam, and finally he explained the mysterious nature of Krsna's dalliances with the gopls, enlightening the audience with its profound universal meaning. What better person could Lord Caitanya choose to preach to the intelligentsia of his day than the Thakura? He was fully conversant with the burning issues of the times, well studied in the major philosophies and religions of the world, and was a highly respectable figure in both Hindu and English circles. His opinions were seriously heard by both camps.

In 1871 he moved to Purl and took up the study of the Gosvami's literature while serving there as Chief Magistrate. Inspired by the holy dhama, he composed two English poems. The first, on Srila Haridasa Thakura's samadhi, contains one of his most famous verses:

He reasons ill who tells that Vaisnavas die When thou art living still in sound.
The Vaisnavas die to live, and living try To spread holy name around.

The Thakura's heart was overflowing with deep spiritual emotions as he visited the holy sites of Mahaprabhu's pastimes. In his second poem, Saragrahi Vaisnava verse twenty-two, he described the futility of material aspirations for sense pleasures, and the soul's journey to the eternal spiritual realm.

There rests my Soul from matter free Upon my Lover's arms, Eternal peace and Spirit's love Are all my chanting charms!

The same year he wrote an essay To Love God, wherein he gave a deep purport to the commandment of Jesus Christ; "Love the Lord thy God with all thy heart, with all thy mind, with all thy soul, and with all thy strength, and love thy neighbor as thy self." He compared this commandment to the teachings of Vaisnavism, demonstrating how Sri Caitanya further broadcast the teachings of Jesus Christ.Within the first year'of the Thakura's stay in Purl, the British asked him to watch over the affairs of the Jagannatha Temple on behalf of the government. Due to his untiring work, many bad practices at the temple were curbed, and the offerings to the Lord were punctual. As the magistrate for Purl, he arrested a scoundrel yogi called Bisakisen, who possessed mystic powers and proclaimed himself the incarnation of Maha-Visnu. Fearing his mystic powers, the foolish people of the locality had succumbed to him. The people of nearby villages were outraged by the yogi's affairs with married women and were anxious that this fever might spread to the women of their own villages, resulting in scandal and humiliation.

Bhaktivinoda apprehended the yog? and held him in jail 1 ¦ trial. Fasting from food and drink, the yogi increased his mystic potency to inflict hardship on the Thakura's family."All over Purl there were disturbances. At that time, the Pun School had a fire, and all of the people suspected him. Also at this time, Kadur [a pet name for his daughter Kadambini] came down with fever. Bisakisen, by his practice of yoga, had by some means attained yogic powers, and I obtained a lot of evidence against him. For twenty-one days he did not eat or drink even a drop of water, but he did not show any weakness and gave unfailing cures to many people." At last, he was brought to trial and sentenced. Thousands of the yogi's followers were outside the courtroom chanting "Injustice." A young British officer, who had been reading about mystic powers, rushed up behind the yogi as he was being taken from the courtroom and cut off his matted locks with a huge pair of scissors. The yogi immediately fell down on the floor unable to walk. When his followers saw that he had been overcome simply by having his hair removed, they deserted him. The Thakura continued to prosecute other self-proclaimed incarnations and thwarted their attempts to exploit the innocent public.

During this period, Srila Bhaktivinoda carefully studied the twelve cantos of Bhagavatam, and began the Krsna-sarhhita, one of his most famous works. In great happiness, he toured the holy places of Purl and constantly associated with the most elevated Vaisnavas in the area.

While in Purl 1 made much advancement in devotional service. I became more detached from worldly life. [The idea] that worldly progress produces anything of lasting value was gone forever. Almost every evening I would go to the temple to see the Lord, to hear and chant the Holy Name and associate with the devotees. Just as the Jagannatha Temple is very lofty and beautiful, so also the service to the Deity was wonderful. To see it was charming to the mind. Daily, from five to seven hundred people were present to see the routine festivals like the evening arati etc. What bliss! Many kinds of pilgrims came from all over India to attend the religious festivals. Seeing that, one's eyes are soothed."

On a Friday afternoon, 6 February 1874, at Jagannatha Furi, SrimatI Bhagavati dev! and Thakura Bhaktivinoda were delighted with the appearance of a son. He was born with the umbilical cord wrapped around his neck, resembling the sacred thread. Everyone was astonished. They took it as an auspicious sign. As Sri Bimala Devi represents the para cacti, spiritual energy, of Lord Jagannatha, he was given the name Bimala Prasada. Srlla Bhaktivinoda had prayed for a ray of Visnu to help him with his preaching, and this son, Srlla Bhaktisiddhanta Sarasvati Prabhupada, would fulfill that mission. Six months later in July, the annual Ratha-yatra festival was in progress. Inexplicably, the three carts stopped at the gate in front of Bhaktivinoda Thakura's residence and remained there for three days. Mother Bhagavati Devi took advantage of the situation to benefit her six-month-old son. She was allowed to ascend the ratha cart since her husband was the manager of the Purl Temple. As she approached Lord Jagannatha, the baby extended his arms to touch the feet of Sri Jagannatha Deva and was blessed with a garland from the Lord. His anna-prasana, first feeding of rice, was celebrated with the mahaprasada of Lord Jagannatha on the ratha cart.
Jn the temple. Bhaktivinoda Thakura began regular lectures on Srimad-Bhdgavatam. Due to his association, many Mayavadi brdhmanas became devout Vaisnavas. One day, the King of Purl burst noisily into the temple, disturbing the Thakura's discourses. Unable to tolerate this disrespectful behavior, the Thakura voiced his displeasure.

"You have the right to hold the position of kingship over your small kingdom, but the Supreme Lord, Jagannatha Purusottama, is the King of all kings. Therefore it is mandatory that you show respect to His Bhakti Manclapa. where His glories
are daily sung."
The king,immediately realizing his offense, bowed before the assembled Vaisnavas, begging for their forgiveness. Later that year, the King misappropriated eighty thousand rupees from the Jagannatha Temple. Subsequently Bhaktivinoda punished the king by obliging him to make fifty-two offerings daily to Lord Jagannatha.Seeing his treasury depleting rapidly, the king sought revenge and made an attempt on the Thakura's life. A secret vajfw was performed within the confines of the palace with fifty panditas chanting mantras in order to kill the Thakura by mystic power. At the end of the thirty-day yajna, when the Thakura was supposed to die, the king's only son died.

"The king and other persons connected with the temple used to commit many illegal acts. 1 would go there to prevent all such things, and thus 1 made enemies of the king and the king's men. Because I was helped by Lord Jagannatha, no one was able to harm me in any way."After five vears of service in Puri, Thakura Bhaktivinoda was posted at different locations in Bengal and finally settled in Narail in August 1878. While residing in 1880, he published his Krsna-saiiihita. Immediately he received high acclaim for this work. The following year he published Kalyana-kalpatam, a collection of songs describing the various stages of spiritual life, from the earliest to the highest stage of prema-bhakti. It was also highly acclaimed and was accepted as an immortal work equal to the songs of Narottama dasa Thakura. In Narail, he also started to publish the monthly Vaisnava journal Sajjana-tosanJ. Its aim was to educate influential and learned people about the divine mission of Sri Caitanya Mahaprabhu. The Thakura now felt a great need to accept Vaisnava initiation.

"I had been searching for a suitable guru for a long time, but I did not obtain one. I was very unhappy. I was feeling very anxious, and in a dream Mahaprabhu diminished my unhappiness. In that dream, I received a little hint. That very day I became happy. One or two days later Gurudeva wrote a letter to me saying, 'I will soon come and give you dlksa."'Subsequently, he received Bipin Bihari Goswami as his guest and became his disciple. In his commentary to Sri Caitanya-caritdmrta written fourteen years later, he concluded with this prayer:

"The eminent Bipin Bihari Prabhu, who is the manifestation of the transcendental energy of Lord Hari, Who sports in the forests of Vraja, has descended in the form of the spiritual preceptor. Seeing me in the dark well of worldly existence, he has delivered this humble servant of his."
Towards the end of 1881, the Thakura again desired to visit Vrndavana, after an absence of fifteen years. He set out with his wife, his youngest son, and two servants. Upon arrival, he came down with fever, and prayed to the Lord to relieve him for the duration of his pilgrimage. The illness disappeared. While in Vrndavana, he met Jagannatha dasa Babajl Maharaja, an exalted Vaisnava coming in disciplic succession from Baladeva Vidyabhtisana. Babajl Maharaja was a constant source of inspiration and guidance for the Thakura, who became increasingly absorbed in the mission of Lord Caitanya. Upon his return, he was transferred to Jessore where he suffered from a heavy fever in accordance with his prayer in Vrndavana. Receiving medical leave, he returned to Calcutta, purchased a house—the Bhakti Bhavan—and held many meetings there to discuss spiritual topics. He expressed his realizations in an article printed in the Sajjana Tosani.

"Lord Caitanya did not advent Himself to liberate only a few men of India. Rather, His main objective was to emancipate all living entities of all countries throughout the entire universe and preach the Eternal Religion. Lord Caitanya says in the Caitanya Bhagavat: 'In every town, country and village, My name will be sung.' There is no doubt that this unquestionable order will come to pass. Very soon the unparalleled path of han-narna-sankirtana will be propagated all over the world. Oh! For that day when the fortunate English, French, Russian, German and American people will take up banners, mrdarigus and karatdlas, amid raised klrtana through their streets and towns. When will that day come? Oh for that day when the fair-skinned men from their side will raise up the chanting of Jai Saclnandana, Jai Sacinandana ki jai, and join with the Bengali devotees." (Sajjana-tosanl 1885, pp. 4-5) The article was a powerful prayer to bring the people of the world together under the banner of the Holy Name. Next, he made a bold prophecy.

"A personality will soon appear to preach the teachings of Lord Caitanya and move unrestrictedly over the whole world with His message."
As Advaita Acarya invoked the descent of Lord Caitanya through his prayer, so Thakura Bhaktivinoda invoked the descent of the person who would fulfill the ancient prophecy. In 1887, at the age of forty-nine, he discovered Sri Caitanyopanisad, which could only be found in very old manuscripts of the Atharva Veda. He wrote a Sanskrit commentary on the work. In 1886 and 1887, he produced ten books and was awarded the title Bhaktivinoda for his outstanding work of preaching and writing. He became known as Saccidananda Bhaktivinoda Thakura.
At this point in his life, he considered retiring from government duties to concentrate on his bhajana. One night Lord Caitanya appeared to him in a dream: "You will certainly go to Vrndavana, but first there is some service you must perform in NavadvTpa. What will you do about that?"

He requested a transfer to Navadvlpa, and on 15 November 1887, his transfer to nearby Krishnanagar was granted. He was jubilant on receiving the news, but experienced high fevers at that time. "'How shall I speak of my misfortune? Returning home in joy, I became anxious because a horrible fever came on. It did not subside. Collector Toynbee arrived and expressed a desire to postpone my substitution. But then I thought, 'I'll live or I'll die, but I will go to Krishnanagar.'"

Every Saturday he went to Navadvlpa to search out the holy birthsite of Lord Caitanya. Most of the locals had no interest in the project and he became a little discouraged. They believed that due to the shifting course of the Gahga, the actual site was lost. Others claimed the site was on the opposite bank of the river. The Thakura was neither satisfied nor convinced by these assertions. He continued his research and discovered that the present town of Navadvlpa was less than a hundred years old. On an old map, he found the town Sri Mayapura on the opposite bank, situated at the same site as the current village of Ballaldighi. Some elderly locals of the village pointed to a mound covered with tulasi, saying that it was the actual place of Lord Caitanya's birth.One day he found this verse in: "In the center of Navadvlpa there is a special place called Mayapura. At this place the Supreme Lord, Sri Gauracandra, took His birth." (Bhakti Ratnakara 12.83) To confirm his discovery, the Thakura requested the elderly Srila Jagannatha dasa Babaji, who at the time was cripped and carried in basket, to come. When he was brought to the site, Babaji Maharaja became overwhelmed with ecstasy, jumped up, and exclaimed, "This is indeed the birthplace of Nimai!" The discovery lead to further research and the publication in 1890 of Sri Navadvlpa Dhama Mahatmyam describing the holy places of Lord Caitanya's pastimes. The Thakura then established his own place of bhajana, Surabhikuhja. From there, he could look out across the Jalangi River towards Mayapura. One day he had a fantastic vision; he saw a large golden city rising beyond the Ganges at the place of Sri Mayapura. He understood he was getting a glimpse of the fulfillment of Lord Caitanya's prophecy.

In August 1891, Thakura Bhaktivinoda received a iwo-year furlough from government service and began preaching from Godruma-dvlpa. He called this preaching Nama Hatta, the market place of the holy name. He traveled with three close friends to chant and lecture in many places. Altogether, the Thakura established over five hundred Nama Hatta sahgas, and in this period, he also wrote profusely, producing eighteen books! "We performed nama-sanklrtana everywhere. After coming to my house in Calcutta, I proceeded to Surabhikuhja and we performed a great deal of sahkuiana there too."Government service had now become a hindrance to his real work ofsahklrtana, preaching the glories of the holy name. He retired to Surabhikuhja at the age of fifty-six. Determined to build a temple in Mayapura, he went door to door in Calcutta begging donations. As the foundation for the temple was being dug, a Deity of Adhoksaja Visnu was found. Referring to the Vaisnava scriptures, the Thakura discovered that this was the family Deity worshipped by Jagannatha Misra, Mahaprabhu's father. The archeological evidence further confirmed the authenticity of the birthsite of the Lord.

On Gaura Purnima, 21 March 1895, the temple was opened with an enormous installation ceremony and sahklrtana festival. The occasion was compared to the Kheturi festival, which was organized by Narottama dasa Thakura to unite the followers of Sri Caitanya Mahaprabhu. Srila Bhaktivinoda Thakura installed deities of Lord Caitanya and His eternal consort Visnupriya Devi as thousands of Vaisnavas at the celebration chanted, danced and feasted.The following year, 1896, was one of the momentous moments in Vaisnava history. A small book entitled Caitanya Mahaprabhu—His Life and Precepts was written in English by the Thakura, and was sent to major university libraries around the world. On 1 September of that year in Calcutta, a vas born to Gaura Mohan De and his wife. Their son,Srila A.C. Bhaktivedanta Swami Prabhupada, was destined to fulfill the Thakura's prediction.With natural humility, Srila A.C. Bhaktivedanta Swami Prabhupada gave the credit to his Guru Maharaja as follows:

"Thakura Bhaktivinoda also wanted to beget a son who could preach the philosophy and teachings of Lord Caitanya to the fullest extent. By his prayers to the Lord, he had as his child Bhaktisiddhanta Sarasvati GosvamI Maharaja, who at the present moment is preaching the philosophy of Lord Caitanya throughout the entire world through his bona fide disciples." (Srimad-Bhagavatam lecture, Iran, August 8, 1976) The prediction also applied to Srila Bhaktisiddhanta Sarasvati Thakura, but the personality moving "unrestrictedly over the whole world with the message of Mahaprabhu" was certainly Srila A.C. Bhaktivedanta Swami Prabhupada. Therefore, we can say that both of these great personalities fulfilled Lord Caitanya's prophecy, because the sincere disciple was never separated from the instructions of his Guru Maharaja.Returning to Purl in 1900, Thakura Bhaktivinoda established a place for his bhajana, called Bhakti Kutir, which was near the samadhi of Srila Haridasa Thakura. In the same year, one of his most important books, Sri Harinama Cintamani, was published.

In 1908, he gave up his household life and accepted initiation into the Babaji order of life from Gaura Kisora dasa Babaji Maharaja, a renowned paramahamsa saint. He put on the outer cloth and kaupina previously worn by Srila Jagannatha dasa Babaji Maharaja, which he had saved since the Babaji entered samadhi. After a brilliant life in which he had single-handedly re-established the Vaisnava dharma according to the teachings of Sri Caitanya Mahaprabhu, Srila Thakura Bhaktivinoda retired from public life and spent his final years in solitude, ecstatically tasting the nectar of pure krsna-prema. On 23 June 1914, on the disappearance day of Sri Gadadhara Pandita, Srila Bhaktisiddhanta Sarasvati Thakura mourned the passing of his father, Srila Saccidananda Bhaktivinoda Thakura. Immediately, Srila Bhaktisiddhanta began printing the various books that his father had left unpublished, and he also continued to publish Sajjana Tosani.


Relationship with the Lord

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Relationship with the Lord >>

1
Relationship with the Lord
1. What is the science or knowledge of one's relationship with the Supreme Lord?

There are three truths regarding one's relationship with the Lord. These are knowledge about the material world, knowledge about the living entities, and knowledge about the Supreme Lord.

The Supreme Lord is one without a second, omnipotent, all-attractive, the source of all opulence and sweetness, and the only shelter of the living entities and material nature. Although He is the shelter of the living entities and material nature, He is always fully independent. His bodily effulgence is known as the impersonal Brahman. He created the living entities and the material world by His spiritual potency, and then as Paramatma, a plenary portion, He entered into the universes. In His form of opulence or aisvatya, He is Lord Narayana in the spiritual sky. In His form of sweetness or madhurya, He is Sri Krsnacandra, the beloved Lord of the gopls, in Goloka Vrndavana. His manifestations and pastimes are unlimited. There is nothing greater than or equal to Him. All His forms and pastimes manifest through His internal spiritual energy. The living entities are aware of the three energies among the many potencies of the Lord. One is His spiritual energy, by which all His pastimes take place. Another is His marginal energy, the living entities, by which unlimited living entities are produced and sustained. The other is His external energy, mdya, by which all material objects, time, and activities are created.

Sambandha-tattva refers to the following relationships: the living entities toward the Supreme Lord, the Supreme Lord toward the living entities and the material world, and the material world toward the Supreme Lord and the living entities. If one properly understands sambandha-tattva, one becomes acquainted with knowledge of one's relationship with the Supreme Lord. Persons who are devoid of knowledge of their relationship with the Supreme Lord can never become pure Vaisnavas.(Jaiva Dharma Chapter 4)

2. Is the feeling of "I" and "mine" in relationship with the Lord abominable?

The feeling of "I" and "mine" in connection with one's relationship with Krsna is not born of material pride. Rather it is born from one's service attitude.
(Ydmuna-bhdvdvall, Gitamala)


Vedic Knowledge

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Vedic Knowledge >>

2
Vedic Knowledge
1.What is amnaya?

Amnaya is Vedic literature consisting of spiritual knowledge received through disciplic succession coming from Lord Brahma, the creator of the universe.
(Sri Manah-siksd Verse 2)

2.What are the basic teachings of Sri Caitanyadeva?

Sri Hari is the Supreme Absolute Truth. He is Omnipotent. He is the nectarean ocean of transcendental mellows. The living entities are His separated parts and parcels. The conditioned souls are controlled by mdya, whereas the liberated souls are free from mdya. Both the spiritual and material worlds are simultaneously one with and different from Sri Hari. Devotional service is the only way to obtain the goal of life, and love of God is the ultimate goal of life.(Sajjana-tosani 9/9)

3.What are the ten principal teachings?

(1)Vedic statements are the only evidence.
(2)Lord Hari is the Supreme Personality of Godhead.
(3)He is omnipotent.
(4)He is the reservoir of transcendental mellows, and His abode is the spiritual sky.
(5)Living entities are unlimited spiritual spark, parts and parcels of Krsna, and they are of two kinds: eternally conditioned and eternally liberated.
(6)Maya conditions living entities who are averse to Krsna.
(7)Pure devotees of the Lord are free from maya.
(8)The living entities and the material world are produced from the Lord's inconceivable potency, and they are simultaneously one with and different from the Lord.
(9)The nine types of devotional service to Krsna are the only process to achieve the goal of life.
(10)Love of Krsna is the ultimate goal of life.
(Hari-nama-cintamani)

4.Is the Absolute Truth one or many?

The Absolute Truth is one without a second, tattvam ekam evadvitiyam.(Amndya-sutra 2)

5.Where do we find the teachings of Sri Caitanya?

The teachings of Sri Mahaprabhu are properly described in two books. The teachings regarding the Absolute Truth are described in Sri Brahma-samhita, and the teachings regarding bhajana are described in Krsna-karnamrta.
{Krsna-karnamrta Introduction)

6.What is the purpose of the Vedas?

Vedic literature teaches one to engage in pure devotional service. According to the nature and qualification of its so-called followers, Vedic literature has recommended various processes such as karma and jnana. Due to the faults of these followers, various opinions have cropped up. Actually, the Vedas are the only evidence and the instructing spiritual master of mankind. On account of misinterpretation, various opinions other than pure devotional service have been preached. {Bhagavatarka-marici mala 1-6)

7.What is transcendental literature?

If a blind person guides another person, both of them fall into a ditch; similarly the mundane authors and their blind followers are misguided and regrettable. The Vedas and literature in pursuance of the Vedas are to be understood as transcendental literature.
(Caitanya-siksamrta 1/2)

8.What are the Vedas?

It is not that if one gets a book of Vedas from anywhere, it should be accepted everywhere. Whatever the dcdryas of the authorized sampraddyas have accepted as Vedas, we should accept, and whatever they have rejected as false, we should reject. (Jaiva Dharma Chapter 13)

9.What is the difference between the teachings of Sri Caitanya and the teachings of Bhagavad-gitd, Srimad Bhdgavatam, Pancardtras, and Vedas?

Bhagavad-gitd, known as Gitopanisad, was spoken by the Lord and is therefore Vedas. The ten principal truths taught and spoken by Sri Gaurahga are also Vedas. Srimad-Bhdgavatam, the essence of all Vedic literature, is the crest jewel among all evidence. If the statements of other revealed scriptures follow the teachings of the Vedas, they are also evidence. The Tantras are of three types: sattvika, rdjasika, and tdmasika. Since the sattvika-tantras, such as the Pahcaratra, preach the confidential purport of the Vedas, they are also evidence. {Jaiva Dharma Chapter 13)

10. What is the necessity of a perpetual disciplic succession?

No book is without errors. God's revelation is Absolute Truth, but it is rarely received and preserved in its original purity. Truth that has been revealed is absolute, but over the course of time, it becomes tainted by the nature of the receivers, and from age to age, it is transformed by the continual change of hands. New revelations, therefore, are continuously necessary to keep truth in its original purity.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Spiritual Master

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Spiritual Master >>

3
Spiritual Master or Acarya
1.What is the symptom of a bona fide spiritual master? Can a person who has accepted a family preceptor take shelter of a bona fide spiritual master?

Due to the influence of time, people's conception regarding the spiritual master has been greatly polluted. Nowadays, people take instructions either from a family preceptor or from anyone else, and as a result they are bereft of the shelter of the most worshipable bona fide spiritual master. It is stated in the scriptures that a person who is inquisitive about his own self and the Supreme Lord should approach and surrender to a spiritual master who is firmly fixed both in the service of the Supreme Brahman and in the transcendental sound vibration.(Sajjana-tosani 2/1)

2.Who is a qualified spiritual master?

One who is fully acquainted with and successful in spiritual life is qualified to become a spiritual master. (Hari-nama-cintamani)

3.Should a person accept a spiritual master who is born in a high family? Why is it stated in Hari-bhakti-vilasa that a person should accept a spiritual master who is born in a brahmana family or who is a grhastha?

Knowledge about Krsna is most essential for all living entities. A person who knows the science of Krsna, whether that person is a brahmana, sudra, grhastha, or sannyasl, is qualified to become a spiritual master. Sri Hari-bhakti-vilasa instructs one not to take initiation from a person of the lower caste when a qualified person from a higher caste is available. This instruction is meant for Vaisnavas who are dependent on social custom; it is for those who wish to progress on the path of spiritual life according to worldly rules and regulations. But those who wish to obtain pure devotional service to Krsna, by carefully understanding the purport oivaidhi and rdgdnuga-bhakti, should accept a spiritual master who fully knows the science of Krsna, regardless of his varna or dsrama.
(Amrta-pravdha-bhdsya, Caitanya-caritdmrta Madhya 8/127)

4.Are the principal qualifications of a spiritual master that he is a brahmana and a householder?

Caitanya-caritdmrta states that whether one is a brahmana, a sannyasl, or a sudra, if he knows the science of Krsna, he is qualified to become a spiritual master. One who possesses the internal or primary quality (he knows the science of Krsna) is qualified to become a spiritual master, even though he does not possess one or two of the external qualities (being a brahmana and a householder). It is good if a spiritual master possesses the primary and the two external qualities. But those who lack the primary quality, even though they possess the external qualities, cannot become qualified spiritual masters.
(Sajjana-tosanl 11/6)

5.What is the difference between taking shelter of the lotus feet of a bona fide spiritual master and taking shelter of a bogus spiritual master?

There are two types of gurus: antarahga or internal, and bahirahga or external. The living entity who is situated in samadhi is his own internal spiritual master. One who accepts argument as his spiritual master and who learns the process of worship from such a spiritual master is said to have accepted the shelter of a bogus spiritual master. Then argument poses as nourishment for the living entities constitutional duties; this may be compared to Putana's falsely posing as a nurse. Worshipers on the path of attachment must immerse all arguments in spiritual subjects and take shelter of samadhi. The external spiritual master is he from whom the science of worship is learned. One who knows the proper path of attachment and who instructs his disciples according to their qualification is a sad-guru, or eternal spiritual master.
(Krsna-samhitd 8/14)

6.According to Vaisnava literature, who is qualified to become jagat-guru?

Vaisnava literature accepts that one who has understood the difference between material and spiritual subject matters, and thus learned about transcendental devotional service to Krsna is jagat-guru. He is qualified to instruct all living entities, and he is completely aloof from the consideration of varna and dsrama.(Amrta-pravdha-bhdsya, Caitanya-caritdmrta Antya 5/84-85)

7.What is the basic qualification of a bona fide spiritualmaster?

The qualification of a bona fide spiritual master is that he knows the science of Krsna and lives outside the consideration of varndsrama.
(Jaiva Dharma Chapter 20)

8.What does a bona fide spiritual master instruct his disciple?

Pure spiritual knowledge is glorified everywhere in Vaisnava literature. In the teachings of Mahaprabhu, three topics are prominently discussed; they are knowledge of one's relationship with the Supreme Lord, the process of achieving the goal of life, and the goal of life. Sambandha is understanding the Supreme Lord, the living entity, the material world, and the relationships between them. Anyone who properly instructs his disciple about sambandha and trains him in the process of achieving the goal of life is a bona fide spiritual master. After receiving this knowledge, a living entity needs no other knowledge. All kinds of scientific and theoretical knowledge of this world are automatically known to him.
(Sajjana-tosani 11/10)

9.What is the difference between the spiritual master who gives initiation mantra and the spiritual master who gives Hari-ndma?

The nama-guru, the spiritual master who gives hari-ndma, teaches his disciples about the supremacy of the holy names and gives mantras, consisting of the holy names. The diksd-guru is nondifferent from the nama-guru because the mantras are nondifferent from the holy names. If mantras are separated from the holy names, they are no longer mantras. By simply uttering the holy names, one automatically utters the mantras.
(Hari-ndma-cintdmani)

10.How should a disciple treat his spiritual master?

A disciple should accept his spiritual master as the manifestation of the Supreme Personality of Godhead and should never consider him an ordinary human being.(Amrta-pravaha-bhasya, Caitanya-caritdmrta Adi 1/46)

11.Do the spiritual masters, after they disappear, bestow their mercy upon the living entities?

The souls of great thinkers of bygone ages, who now live spiritually, often approach an inquiring spirit and assist him in his development.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

12.Who is an dcdryal What are the duties of the Gaudiya Vaisnava acdryas?

One who follows religious principles and teaches others is an dcdrya. One cannot become an dcdrya by simply creating arguments and thereby making worldly advancement. Those who have been entrusted with the responsibility of being acdryas in the Gaudiya Vaisnava-sampradaya should try to remove all anarthas from their sampraddya. {Sajjana-tosani 4/1)

13.What is the primary duty of the sons of the acdryas?

Various types of anarthas have surfaced in the Gaudiya-sampradaya in the last four hundred years. The primary duty of all the sons of the acdryas is to totally uproot those anarthas.(Sajjana-tosani 4/1)

14.How do living entities gain faith in an acarya?

Those who act as acdryas must first follow the religious path. Then, by exhibiting their own behavior, they attract the attention and faith of other living entities. Only by proper conduct are the acdryas respectfully accepted by one and all.(Sajjana-tosani 8/9)

15.Is it proper to call cheaters or persons opposed to Krsna the sons of Vaisnava acaryas?

Every Vaisnava is our master. Wherever there is devotional service, there is Lordship, but family prestige is not a limb of devotional service.Some time ago, a person told us that Advaita Acarya, the husband of Slta, rejected all his sons, except Acyutananda, because they were averse to Gaura. Therefore, only Acyutananda was qualified to be addressed as Gosvaml. Another time a person said that since Sri Viracandra Prabhu, the son of Nityananda, had no sons, nobody should be addressed as the descendant of Nityananda, and the Gosvamis of Khadadaha cannot be addressed as Prabhus. We are also hearing that the Gosvamis of Baghnapada should not be called Prabhus either because they are disciples of Sri Jahnava-mata.

We do not wish to hear such false arguments. We worship all Vaisnavas as nondifferent from Krsna, and we show due respect to the descendants of the acaryas. However, we can never show respect to the descendants of the acaryas who are either opposed to Krsna or have been converted into another religion. Can we show respect to a brahmana who has changed his religion and become a Christian? Similarly if a descendant of an acarya gives up his occupational duties, then he can no longer expect any family prestige.(Sajjana-tosanl 2/12)

16. Can a learned person who does not know the conclusion of devotional service be called an acarya?

Before the birth of Srlman Mahaprabhu, Devananda Pandita was famous as an acarya because of his explanations on Srlmad-Bhdgavatam. Being a teacher and preacher of devotional service Himself, Mahaprabhu became extremely displeased upon hearing the nondevotional explanation of Devananda Pandita. Later, Devananda Pandita realized the science of pure devotional service by the mercy of Vakresvara Pandita.(Sajjana-tosanl 9/12)

17.What harm is caused if one acts against the conclusion of devotional service?

A Vaisnava who acts against the conclusion of devotional service is the root cause of anarthas within the sampraddya. (Sajjana-tosanl 4/1)

18.If an acarya or a spiritual master criticizes the improper conclusions of devotional service, will he be considered a prajalpi or gossiper?

Sukadeva Gosvaml did not become & prajalpi even though he discussed the materialists to instruct his disciples. Therefore, such activities should be accepted as beneficial. Moreover, to instruct His disciples, Srlman Mahaprabhu discussed the false renunciates.
(Sajjana-tosanl 10/10)

19.Are there any differences of opinion among the acaryas?

Whatever a self-realized soul in India will speak, a self-realized soul in another part of the world will speak. A devotee in Vaikuntha will also speak the same thing, because there are no material qualities in the conclusions of pure, liberated souls. Therefore the conclusions cannot be different.
(Tattva-viveka Chapter 1/2)

20.Does an acarya give initiation without any consideration?

The worshipable, qualified acaryas should give initiation to the qualified candidates. Although in Sri Hari-bhakti-vildsa the method for testing each other is recommended, it is often not practiced. That is why the fall of both the spiritual master and the disciple, as well as pollution of the sampraddya, become inevitable.(Sajjana-tosani 4/1)

21.Can a householder become an acarya?

Among the householder devotees, only those who are expert in executing the nine types of devotional service are qualified to take the position of an acarya.
(Sajjana-tosanl 4/2)

22.Should a householder acarya set the example of awarding sannyasa?

When the devotee householders act as acarya and award mantras and symbols of sannyasa, great inauspiciousness is created for the recipient of the sannyasa.
(Sajjana-tosanl 4/2)

23.Do the acaryas have any faults?

There are no faults in the activities of the mahdjanas. (Sajjana-tosanl 10/10)

24.Why do people criticize even an extremely qualified acarya?

Even though Sri Nityananda Prabhu, the acarya of all acaryas, was an avadhuta, He never displayed any sinful behavior. Those who say that the Lord was sinful are abominable. Sinful persons attribute false faults in the character of the acarya and try to prove their own faults as qualifications. Alas! O Kali! Whatever you have promised you have done! Some artificial Vaisnavas say that Sri Nityananda Prabhu was a meat and fish eater, and accuse Sri Mahaprabhu, the personification of religious principles, of associating with women, and thus call Him a paramour. They also cheat the people of the world by falsely accusing pure devotees, such as Sri Rupa Gosvami and Sri Ramananda Raya, of associating with women.
(Sajjana-tosanl 8/9)


Previous Acaryas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Previous Acaryas >>

4
Previous Acaryas

1.Why are the four-authorized sampraddya acaryas distinguished from each other?

Sri Ramanuja, Sri Madhva, Sri Visnusvami, and Sri Nimbaditya are the four Vaisnava acaryas. Many others also became Vaisnava acaryas, and they are certainly followers of one of the four above-mentioned acaryas. Sri Ramanuja is the propounder of visistddvaita philosophy, Sri Madhva is the profounder of suddha-dvaita philosophy, Sri Visnusvami is the propounder of suddhadvaita philosophy, and Sri Nimbaditya is the propounder of dvaitadvaita philosophy.
(Sajjana-tosanl 1-1)

2.What preaching responsibility did Sri Gaurasundara entrust upon Sri Nityananda, Sri Advaita, Sri Rupa, Sri Sanatana, Sri Jiva Gosvami, and others?

Srlman Mahaprabhu empowered and ordered Sri Nityananda Prabhu and Sri Advaita Prabhu to preach the glories of the Lord's holy name. He empowered and ordered Sri Rupa Gosvami to reveal the science of the mellows of devotional service. He ordered Sri Sanatana Gosvami to preach about vaidhl-bhakti and its relationship with raganugabhakti. He also ordered Sri Sanatana Gosvami to reveal the relationship between the manifest and unmanifest pastimes of Gokula. He empowered Sri Jlva Gosvami through Sri Nityananda Prabhu and Sri Sanatana to reveal the science of sambandha, abhidheya, and prayojana. {Jaiva Dharma Chapter 39)

3.What responsibility was entrusted to Sri Svarupa Damodara Gosvami?

Sriman Mahaprabhu ordered Sri Svarupa Damodara to teach worship of the Lord through loving devotional service. According to the Lord's order, Sri Svarupa Damodara composed his kadaca or writings in two parts. He described worshiping the Lord in the mood of transcendental mellows: by the internal path in the first part and by the external path in the second part. He imparted the internal path to Sri Raghunatha dasa Gosvami, who revealed it in his books, and he imparted the external path to Srimad Vakresvara Gosvami.
{Jaiva Dharma Chapter 39)

4.Raya Ramananda was entrusted to spread the science of the mellows of devotional service. Who completed that responsibility?

The responsibility of preaching the science of the mellows of devotional service, which Sriman Mahaprabhu entrusted to Raya Ramananda, was completed by Sri Rupa Gosvami.{Jaiva Dharma Chapter 39)

5. Who was the commander-in-chief of the Gaudiya acaryas?

Sri Sanatana Gosvami was the commander-in-chief of our Gaudiya acaryas.{Tatparya-anuvada, Brhad-bhdgavatamrta 2/1/14)

6.Why are all the Vaisnavas eternally indebted to Sri Sanatana?

After fully empowering Sri Sanatana, Sri Caitanya Mahaprabhu sent him from KasI to Sri Vrndavana to rediscover the lost holy places. Being fully ecstatic on receiving the mercy of Mahaprabhu, Sri Sanatana went to Vrndavana and met his brother Sri Rupa and other devotees. Thereafter he discovered many holy places in Vrndavana, inaugurated deity worship, and compiled much literature glorifying devotional service to the Lord. O Readers! The entire Vaisnava society is indeed eternally indebted to the Gosvamls, headed by Sri Sanatana.{Sajjana-tosanl 2/7)

7.What are the activities and preaching of Sri Ru pa?

Sri Rupa heard the name Mahaprabhu, the son of SacI and the moonlike personality of Navadvlpa, and from that day, Sri Rupa felt pain in his heart because of his intense desire to see Mahaprabhu. On his way to Sri Vrndavana, Sri Caitanyadeva, who is fully acquainted with the heart of His devotees, and who is the Supersoul of everyone, came to the village Ramakeli and gave darsana to Sri Rupa. After seeing Mahaprabhu, Sri Rupa considered his life successful and became merged in the ocean of transcendental bliss. The illusory energy of the Lord can never bind the eternally liberated devotees of Krsna. Within a few days of their meeting, Sri Rupa gave up the desire for material happiness, and being fully detached, he went to the holy place Prayaga and fell at the lotus feet of Mahaprabhu. Mahaprabhu empowered Sri Rupa by bestowing mercy on him, and after instructing him on the subject of transcendental mellows, Mahaprabhu sent him to Sri Vrndavana to discover the lost holy places. Taking the instructions of Mahaprabhu as his life and soul, Sri Rupa went to Vraja. In Vraja, after meeting with all the devotees,he discovered the lost holy places and inaugurated the deity worship of the Lord.

Thereafter, with a desire to benefit the living entities of this age of Kali, who are bewildered by their sinful activities and the threefold material miseries, he composed many books based on the teachings of Sriman Mahaprabhu. Some of his books are Bhakti-rasdmrta-sindhu, Laghu-bhdgavatdmrta, Harhsaduta, Uddhava-sandesa, Krsna-janma-tithi-vidhi, Laghu and Brhat Ganoddesa-dipika, Stavamdld, Vidagdha-mddhava, Lalita-mddhava, Ddna-keli-kaumudi, Ujjvala-nilamani, Prayuktdkhya Candrikd, Mathurd-mdhdtmya, Padydvall, and Nataka-candrika.

Sri Gaurangadeva, the deliverer of the fallen souls, preached humility through Rupa and Sanatana, detachment through Svarupa Damodara, tolerance through Haridasa Thakura, and self-control through Ramananda Raya. According to the statements of some devotees, Mahaprabhu preached about His pastimes through Sri Rupa, devotional service through Sri Sanatana, the glories of holy names through Haridasa Thakura, and love of God through Raya Ramananda. We have no argument in this regard.However, the sad part is that many mundane sahajiyds, such as nedds, bdulas, karttdbhajds, and rasika-sekharas, unlawfully claim that those great souls are dcdryas of their respective line, and therefore many civilized persons do not have faith in the most sanctified philosophy of Vaisnavism preached by Mahaprabhu.(Sajjana-tosani 2/8)

8. Are the conclusions of Sri Ru pa acceptable to all?

Sri Rupa has always established his conclusions with reason and scriptural evidence. Followers of different sampraddyas do not like to accept many of his conclusions, but those who follow the path of worship to attain the platform of pure goodness certainly respect the conclusions of Sri Rupa.
(Sajjana-tosani 11/3)

9.Is Raghunatha dasa Gosvami a follower of Sri Rupa?

Sri Krsna Caitanya, the Lord of the sannydsis, lived at Nllacala in the guise of a sannydsi. He enjoyed spiritual bliss in the association of Svarupa Damodara and Ramananda Raya, and revealed to them the most confidential subject matter. He taught this same spiritual truth to Raghunatha and sent him to Sri Rupa. Sri Raghunatha dasa Gosvami worshiped Krsna in Vraja in the association of Sri Rupa and composed the famous book Sri Manah-siksd.
(Sri Manah-siksd Verse 5)

10.What responsibility did Mahaprabhu entrust to Sri Raghunatha Bhatta Gosvami?

Sri Raghunatha Bhatta Gosvami was entrusted to preach the glories of Srimad-Bhdgavatam. (Jaiva Dharma Chapter 39)

11.What was the responsibility of Sri Gopala Bhatta Gosvami?

His responsibility was to prevent anyone disregarding the process oivaidhl-bhakti and distorting the truth of the mellows of pure devotional service.
(Jaiva Dharma Chapter 39)

12.What responsibility was entrusted to Srila Prabhodananda Sarasvati?

His responsibility was to preach to the world that worship on the path of rdga according to the moods of the Vrajavasis is the highest of all.
(Jaiva Dharma Chapter 39)

13.What was Sarvabhauma's responsibility?
Lord Caitanya entrusted Sarvabhauma Bhattacarya to spread knowledge of the Absolute Truth. Sarvabhauma Bhattacarya passed on this knowledge through one of his disciples to Sri Jiva.(Jaiva Dharma Chapter 39)

14.What was the responsibility entrusted to the Gaudiya Vaisnavas?

The Gaudiya Vaisnavas were instructed to reveal to the living entities the truth about Sri Gaura and to awaken their faith in Krsna. The Lord also ordered some great devotees to perform and engage others in performing ecstatic kirtana, glorifying the pastimes of the Lord.
{Jaiva Dharma Chapter 39)

15.Who is the dcdrya or the authority on the science of the Absolute Truth in the Gaudiya Vaisnava-sampradaya?

Sri Jiva Gosvamlpada is our dcdrya or authority on the science of the Absolute Truth. He was always situated under the care and guidance of Sri Rupa and Sri Sanatana.(Brahma-samhitd 5/37)

16.What are the characteristics of Sri Jiva Gosvami?

Just by hearing the name Sri Jiva Gosvami, the hearts of the Vaisnavas begin to dance in ecstasy. Sri Jiva Gosvami studied all the devotional literature from Sri Rupa. Within a short time, Sri Jiva Gosvami was accepted as the only dcdrya or authority on literature regarding the Absolute Truth in the Gaudlya-sampradaya. Sri Jiva Gosvami did not leave Sri Vrndavana-dhama. During his stay in Vrndavana, Sri Jiva Gosvami composed twenty-five books. In the Vedanta philosophy, there was no one equal to Sri Jiva at that time. It is said that once Sri Vallabhacarya, who belongs to the Visnusvaml-sampradaya, showed his book, Tattvadipa, to Sri Jiva. Sri Jiva pointed out many impersonal thoughts in his book and exposed Sri Vallabhacarya's disgraceful opinion. Later, Sri Vallabhacarya amended the major portion of his book according to the guidance of Sri Jiva. The sat-sandarbha written by Sri Jiva is a jewel in this world. If someone properly understands the sat-sandarbha, no Vedic conclusions remain unknown to him.(Sajjana-tosanl 2/12)

17.What are the characteristics of Sri Gopala Bhatta Gosvami?

From his childhood, Gopala Bhatta was a staunch follower of the Vaisnava religion. He properly studied the Vedas and other Vedic literature from his uncle, Sri Prabhodananda SarasvatI, who was a wandering mendicant. When Sri Caitanya Mahaprabhu traveled to South India to bestow His mercy on the residents there, He met Gopala Bhatta. When they met, Gopala Bhatta took shelter at Sri Mahaprabhu's lotus feet. The most merciful Mahaprabhu empowered him by showering special mercy upon him. On the strength of this empowerment, Gopala Bhatta left home, went to Sri Vrndavana and in the association of Sri Rupa, discovered many lost holy places of Sri Vrndavana and compiled many books on devotional service and Vaisnava smrti. By the order of Sri Rupa, he manifested the service of Sri Radha-Ramana in Vrndavana.(Sajjana-tosanl 2/7)

18.Who is Sri Jahnava-devi? How did she benefit the Vaisnava society?

The appearance festival of Srlmatl Jahnava-devi is very auspicious for the pure devotees, who are attached to the lotus feet of Sri Caitanya. In the year 1409 or 1410 of the Saka Era, Sri Jahnava-devi appeared at Ambika-kalana from the womb of Bhadravati, the fortunate wife of Sri Suryadasa Pandita, who was a dear associate of Mahaprabhu. In due course of time, Sri Nityananda Prabhu married Sri Jahnava and her elder sister, Srlmatl Vasudha-devi, who were adorned with all divine qualities. In approximately 1465 Saka, Jahnavadevl adopted as her son Ramacandra, the grandson of Sri Varhsivadanananda and the son of Sri Caitanya, and thereafter she gave him initiation. The many wonderful activities performed by Sri Jahnava-devi, who was the energy of Sri Nityananda Prabhu and who was nondifferent from Anahga-mahjari, are almost unknown to the Vaisnava society. (Sajjana-tosani 2/4)

19.Who is the original emperor of the empire of pure devotional literature?

Thakura Vrndavana dasa was not only a jewel in the Vaisnava society but was also an ornament in the society of Bengali literature. Just as the poet Chaucer is highly regarded among the English-speaking people, similarly Thakura Vrndavana dasa should be highly regarded among the Bengali-speaking people. Actually, before Thakura Vrndavana dasa, no one composed any book of poems regarding pure devotional service in Bengali. His chaste mother, Narayani, was worshipable by all the Vaisnavas, and there is no doubt that Vrndavana dasa Thakura was an incarnation of Vyasadeva.(Sajjana-tosani 2/2)

20.What beneficial activity did Srila Krsnadasa Kaviraja Gosvami perform for the world?

Kaviraja Gosvami was a learned scholar of all the scriptures. This is easily realized by reading his books Sri Caitanya-caritamrta, Govinda-lildmrta, and his Sarahga Rahgada commentary on Sri Krsna-karnamrta. Srila Kaviraja Gosvami was a great devotee and one of the principal scholars in the sampraddya of Sri Caitanyadeva. We do not need to prove this statement. The books written by Kaviraja Gosvami are proof of this. One becomes struck with wonder by seeing the unlimited glories of Kaviraja. Sri Caitanya-caritamrta is an extremely wonderful book, compiled out of compassion for persons who have no knowledge of Sanskrit. In our opinion,if Kaviraja Gosvami did not exhibit such compassion, then persons who are ignorant of scriptural knowledge and philosophy would never know the eternal Vaisnava religion instructed by Sri Caitanya Mahaprabhu. Who knows, what would have been their fate. Kaviraja! You are glorious! Learned and ignorant devotees of the Vaisnava sampraddya are indebted to you. How much can we sing about your glories with one mouth? The pure Vaisnavas are always singing your qualities. O Kaviraja! Which atheist will not like to take shelter of your lotus feet if he remembers your perfect words? You have said in Caitanya-caritamrta (Madhya 2.87)

yeba nahi bujhe keha,sunite sunite seha, ki adbhuta caitanya-carita
krsne upajibe priti, janibe rasera riti,sunilei bada haya hita

"If one does not understand in the beginning but continues to hear again and again, the wonderful effects of Lord Caitanya's pastimes will bring love for Krsna. Gradually one will come to understand the loving affairs between Krsna and the gopis and other associates of Vrndavana. Everyone is advised to continue to hear over and over again in order to greatly benefit." (BBT Translation©)

On the strength of such perfect words, many foolish persons in the Vaisnava sampraddya are becoming greatly qualified to understand Sri Caitanya-caritamrta. O Kaviraja! We offer innumerable obeisances at your lotus feet.(Sajjana-tosani 2/10-11)

21. What benefit did Srinivasa Acarya Prabhu do for the society of Gaudiya Vaisnavas?

In his childhood, Srinivasa heard about the transcendental qualities of Mahaprabhu from the mouth of his own father,who was a surrendered soul at the feet of Sri Caitanya Mahaprabhu, and who took shelter of Him. As soon as Srinivasa reached boyhood, he took permission from his parents and accepted the renounced order of life.Thereafter, he went to Sri Navadvlpa-dhama with a desire to see Srlmatl Visnupriya Thakurani, the consort of Mahaprabhu, and Sri Varhsivadanananda Prabhu, who was her guard and a favorite of Mahaprabhu. Srinivasa also wanted to visit all the places of Mahaprabhu's pastimes. After arriving in Navadvlpa, he stayed at the house of Sri Visnuprlya-mata for a few days and heard topics about Mahaprabhu. Then he visited the places of Mahaprabhu's pastimes in the company of Varhsivadanananda Prabhu. Thereafter he took leave of Visnupriya and Varhsivadanananda. He visited twelve birth sites of renowned Vaisnavas and other places where the devotees of Caitanya were residing. After meeting and associating with devotees for some time, he went to Sri Purusottama-dhama. Srinivasa returned from Purusottama to Gaura-mandala and stayed there for some time.

Then he departed for Sri Vrndavana-dhama for darsana. After arriving in Vraja, Srinivasa met with the Gosvamls. He visited all the holy places in Vraja in their association and began to relish newer and newer sentiments. After residing in Vraja for a long time, he returned to the spiritual abode of Gaura-mandala and delivered all the sinful people.(Sajjana-tosani 2/10/11)

22. What favor did Sri Syamananda Prabhu do for the Vaisnava world?

Syamananda was born in the Karana family on the full moon day in the month of April in a village called Dandakesvara in Orissa. He spent his childhood at home and as soon as he became a youth he left home and accepted the renounced order of life. On seeing his renunciation, the devotees of Sri Gaurahga Mahaprabhu, awarded him the name Dukhl Krsnadasa. Realizing that it was useless to perform bhajana without first taking initiation, he took initiation from Sri Hrdaya-caitanya, who was the dear disciple of Sri Gauridasa Pandita, an associate of the Lord. After taking initiation and understanding that it is a disciple's duty to serve his spiritualmaster, he stayed with his spiritual master and served him. After some time, he took permission from his spiritual master and went to visit the holy places of Vrndavana. After arriving in Vrndavana, he soon received the mercy of the Gosvamls, headed by Sri Raghunatha dasa.

The high standard of his renunciation was simply wonderful. Everyone was struck with wonder by seeing his renunciation. He joined Srinivasa Acarya and Narottama Thakura in Bengal and lived there for a long time, delivering many foolish atheists by preaching devotional service to Krsna. These topics are elaborately described in many Vaisnava books. We have a great desire to publish the glories of the great personalities in detail.{Sajjana-tosani 2/6)

23. Why were Srinivasacarya, Sri Narottama, and Sri Syamananda Prabhu called "Gitacaryas"?

The three great souls, Srinivasacarya, Sri Narottama, and Sri Syamananda lived in Vrndavana for some time as the students of Sri JIva Gosvaml. With the approval of Sri Jlva Gosvaml, they arranged the method of performing klrtana. All three of them were expert in the art of music and proficient in Indian classical music. Their lives were one, their goal was one, and they were the most intimate friends. Being encouraged by Sri JIva Gosvaml, the three expert and melodious singers went to their respective provinces. These three great souls were the ornaments of the land of Gauda, Bengal. It does not appear that they were as learned in Sanskrit as the Gosvamls, because we do not find any Sanskrit books written by them. They were fully mature in knowledge of the mellows of Vraja,expert in Vaisnava conclusions, and proficient in the art of music and singing.

After the disappearance of Sriman Mahaprabhu, there was some commotion within the Vaisnava society. Since there was no qualified candidate in the line of Mahaprabhu at that time and since various ideologies entered the philosophy of Vaisnavism, the land of Gaudadesa became bereft of the administration of an dcarya. Due to His independent nature, Sri Vlracandra Prabhu could not bring all of Gauda-mandala-bhumi under His control. At the same time, there was great confusion among the sons of Sri Advaita Prabhu. Gradually the associates and devotees of Mahaprabhu began to disappear. Taking this opportunity, many preachers of unauthorized sects, such as baula, sahajiyd, daravesa, and sdni, began to spread their ideologies at different places. Taking advantage of the faith that the people had in the names of Sri Caitanya and Nityananda, these preachers of unauthorized cults began to spread their evil teachings to the unfortunate living entities.

Sri Jiva Gosvami was the only undisputed Vaisnava dcdrya at that time. Although he was a resident of Vraja, on hearing the pathetic condition of Gauda-mandala, he became extremely distressed and immediately sent Srlnivasacarya Prabhu, Sri Narottama dasa Thakura, and Sri Syamananda Prabhu to Bengal as dcdryas to teach religious principles. He also arranged to send many conclusive writings of the Lord's associates. By the will of Mahaprabhu, all these books were stolen on the way. Having no books with them, they began to preach the pure principles of Vaisnava religion on the strength of their own bhajana.
(Sajjana-tosani 6/2)

24. Who was Srila Baladeva Vidyabhu sana? What is the difference between Srila Jiva Gosvami and Srila Baladeva Vidyabhu sana?

Vidyabhusana Mahasaya was a special star in the Gaudiya Vaisnava-sampradaya. Nobody after the six Gosvamis has done the amount of service that he did for this sampraddya. From this, we can clearly understand that he was one of the eternal associates of Sriman Mahaprabhu. One Vaisnava book mentions that Sri Gopinatha Misra, an associate of Sri Caitanya, was an incarnation of Brahma. Gopinatha Misra directly heard Mahaprabhu explain the Absolute Truth to Sarvabhauma Bhattacarya. Later, Sri Gopinatha Misra appeared as Baladeva Vidyabhusana, the commentator of Brahma-sampradaya. The words of the Vaisnavas are always true and this fact appears to be correct. Some foolish people say that the philosophy of Vidyabhusana is more modern than the philosophy of the Gosvamis. We have carefully checked this and found that there is no difference whatsoever between the philosophy of Sri Baladeva and Sri Jiva Gosvami. The only difference is that (to protect the gravity of the commentaries of Sri Jiva Gosvami) Sri Baladeva has used more sophisticated and intellectual words. Still he did not change the philosophy at all. Both of them stated the same conclusion regarding the Absolute Truth and the processes of worship.
(Sajjana-tosani 9/10)

25. What did Sri Bhaktivinoda say about Srila Jagannatha dasa Gosvami?

O dear devotees of Gaurahga, like Sri Jagannatha dasa, we offer our respectful obeisances at your feet and pray with folded hands that all of you may take the position of Sri Sanatana Gosvami and point out the exact land of Sri Mayapura. Now all of you are our authorities and spiritual masters. Who else should we approach? (Sri Visnupriya Magazine)

26. How have the present dcdryas carried out the mission of the previous acaryas?

The great reformers will always assert that they have come, not to destroy the old law, but to fulfill it. Valmiki, Vyasa, and Caitanya Mahaprabhu assert the fact either directly or by their conduct.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Unauthorized Instructor

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Unauthorized Instructor >>

5
Unauthorized Instructor or So-Called Acarya

1.What is the behavior and opinion of learned godless instructors of fruitive activities?

They will say to themselves:
"O my brother, don't stay away from sense pleasures. Enjoy sense pleasures as you like, as long as others do not know of them. Why not? I do not think the world will collapse because of them. There is no God, an all-seeing God who gives to us the results of our actions. What have you to fear? Just be a little careful, so no one will know. If they learn of it, then you will lose your good reputation, and perhaps the government or bad people will make trouble for you. If that happens, neither you nor others will be happy."Know for certain that if the hearts of the preachers of atheistic morality were examined, these thoughts would be found. (Tattva-viveka 1/9-12 commentary)

2.Is it proper for a bona fide spiritual master to give hari-nama or mantra initiation to a faithless person?

One who gives hari-ndma to a faithless person with a desire to receive some daksina is a seller or trader of hari-ndma. By exchanging an invaluable jewel for an insignificant object, a person falls down from the spiritual life of worshiping Hari. (Caitanya -siksdmrta )

3.Can an imposter become a spiritual master?

O my mind! Your definition of a saintly person is he who is expert in juggling words, and you become fully influenced by his association. If you see a cruel person, you show respect to him and fall down at his feet with devotion.(Kalyana-kalpataru song 16)

4.Can a sannydsi who has given up the shelter of his spiritual master become an acarya?

Even though Ramacandra Purl was a disciple of Madhavendra Puri, he accepted polluted conclusions from the society of dry speculators and preached irreligious principles. As a result, Madhavendra Purl Gosvami rejected him and considered him an offender. Then, Ramacandra Puri blasphemed and found fault with others. He gave instructions on dry knowledge and thus became neglected by the Vaisnavas. (Amrta-pravdha-bhdsya, Caitanya-caritdmrta Antya Chapter 8)

5.Are the conclusions of a bona fide dedrya and an unauthorized dedrya the same?

After carefully discussing the Vedas and the Vedanta-sutras, the dedryas have drawn two kinds of conclusions. Srimat Sankaracarya preached the philosophy of monism based on the conclusions put forth by the sages like Dattatreya, Astavakra, and Durvasa. This is one kind of conclusion. The Vaisnava dedryas preach the science of pure devotional service based on the conclusion put forth by the great souls like Narada, Prahlada, Dhruva, and Manu. This is other kind of conclusion.{Sri Manah-siksd Chapter 9)


Sampradaya

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Sampradaya >>

6
Sampradaya

1.Is the process of authorized sampradaya eternal or modern?

The system of sampradaya is extremely necessary. Therefore the system of authorized sampradaya has been coming down from time immemorial among saintly persons.(Jaiva Dharma Chapter 13)

2.Who accepts pure religious principles?

Only those who have received pure spiritual knowledge of the Vedas coming from Brahma through disciplic succession accept the path of pure religious principles. Others become servants of atheistic philosophy due to differences of opinion.(Sri Manah-siksd Chapter 2)

3.What is the disciplic succession of the servants of Sri Caitanya? Who are their enemies?

Sri Brahma-sampradaya is the disciplic succession of the servants of Sri Caitanya. Sri Kavikarnapura Gosvami has written the gradual order of this disciplic succession in his book, Gaura-ganoddesa dipikd. Sri Baladeva Vidyabhusana, who wrote a commentary on Veddnta-sutra, also accepted this disciplic succession. Those who do not accept this line of disciplic succession are the main enemies of the servants of Sri Krsna Caitanya.(Sri Manah-siksa Chapter 2)

4.Who are Kali's spies?

Those who accept the disciplic succession of Sri Krsna Caitanya but secretly do not follow the rules and regulations laid down by the disciplic succession are the spies of Kali.(Sri Manah-siksa Chapter 2)

5.In the future, which authorized sampraddya will exist?

Within a short time, there will be only one sampraddya left and that is the Sri Brahma-sampradaya. All other sampraddyas will be merged into it.
(Sri Manah-siksa Chapter 2)

6.Why are there differences of opinion in the philosophy of the Vaisnava sampraddyas?

Vaisnavas from all sampraddyas have one philosophy. There are only some differences in some insignificant matters. All the Vaisnavas accept that the living entity is a separate truth from the Supreme Lord. All of them have accepted the path of devotional service.(Prema-pradipa Chapter 6)

7.Is accepting a disciplic succession harmful for the living entity?

The process of accepting a sampraddya is extremely beneficial for the living entity. If one takes shelter of a bona fide sampraddya, one can easily take shelter of the lotus feet of a saintly person, learn religious principles, discuss spiritual topics, and gradually become detached from worldly affairs. As long as one has a tendency to mingle with persons from unauthorized sampraddyas and engage in argument and counter argument for one's whole life, one can never achieve perfection. Useless people, occasionally seeing some selfish persons from a bona fide sampraddya indulge in sinful activities, condemn the process of bona fide sampraddya. The duty of an intelligent person is to try to purify the sampraddya after joining it. When good items are not available in the market and various artificial items are abundant, it is sensible to reform the market; if someone tries to stop the process of selling, you can never praise his intelligence. The founder-dcdryas of the sampraddyas created the system of sampraddya for the benefit of the people of the world. (Sajjana-tosani 4/4)

8.When did the philosophy of opposing the system ofsampraddya start?

By discussing the history, we understand that there was never any opinion against the system of sampraddya in this holy land of India. Only since India came in contact with scholars from Western countries have some people become opposed to the system of sampraddya.
(Sajjana-tosani 4/4)

9.Are there more faults or more good qualities in the system of sampraddya?

If one considers the system of sampraddya, naturally one will find that there are more good qualities than faults. If the major portion of an object is good, even though there are some bad elements, learned people eagerly accept it.(Sajjana-tosani 4/4)

10.Do those outside the sampraddya belong to their own concocted sampraddya?

Persons who present opinions opposed to the system of the authorized sampraddya consider themselves outsiders.Actually, using their concocted theory, they create a new sampradaya.(Sajjana-tosani 4/4)

11.What is the evidence that the philosophy of Vaisnavism is eternal?

The constitutional duties of the Vaisnavas existed from the time of creation of the living entities. Lord Brahma was the first Vaisnava. Sri Mahadeva is also a Vaisnava. The original prajapatis, or progenitors, are all Vaisnavas. Sri Narada GosvamI, who was born from the mind of Brahma, is also a Vaisnava. The names of those who are especially renowned have been mentioned in history. Actually, we can not estimate how many hundreds of more Vaisnavas there were during the time of Prahlada and Dhruva. Later, the kings from the sun and moon dynasties, and many great sages and ascetics became devotees of Lord Visnu. In the age of Kali, these things are mentioned about Satya-yuga, Treta-yuga, and Dvapara-yuga. Sri Ramanuja, Sri Madhvacarya, Sri Visnusvami, and Sri Nimbaditya Svami of South India brought many thousands of people to pure Vaisnavism. (Jaiva Dharma Chapter 10)

12.What is the history of the fully-blossomed Vaisnava religion?

The Vaisnava religion is just like a lotus flower. It gradually blossomed with the help of time. At first, it was in the form of a bud; later, it blossomed a little, and ultimately, it became a fully-blossomed flower. At the time of Brahma, this Vaisnava religion, which consists of knowledge of the Absolute Truth, devotional service to the Lord, sddhana, and love of God, manifested in the hearts of the living entities in the form of seeds. During the period of Prahlada, these seeds appeared as buds. Gradually during the time of Badarayana Rsi [Vyasadeva], these buds began to blossom and during the time of the dcdryas of Vaisnava religion, they became flowers. When Sriman Mahaprabhu appeared, these flowers of love of God became fully blossomed and began to spread wonderful fragrance to the people of the world. Sriman Mahaprabhu has revealed to the people that chanting the holy names of the Lord with love is the most confidential goal of Vaisnava religion. (Jaiva Dharma Chapter 10)

13.How has knowledge of the Absolute Truth gradually become clear and mature?

Spiritual science gradually evolved from ancient times and became simpler, clearer, and more condensed. The more the impurities (arising from time and place) are removed, the more the beauty of spiritual science shines brightly before us. This spiritual science took birth in the land of kusa grass on the banks of the SarasvatI River in Brahmavarta. As it gradually gained strength, this spiritual science spent its childhood in the abode of Badarikasrama, which is covered with snow. It spent its boyhood in Naimisaranya on the banks of the Gomati River, and its youth on the beautiful banks of the Kaveri River in the province of Dravida. This spiritual science attained maturity in Navadvipa, on the banks of the Ganges, which purifies the universe.(Sri Krsna-samhita Introduction)

14.How were the authorized sampraddyas established?

The flower of devotion in the hearts of the devotees became unsteady as it floated in the current of Sahkaracarya's arguments. Based on the strength of Sahkaracarya's philosophy, Ramanujacarya, by the mercy of the Lord, wrote a commentary on Veddnta that differed from Sdriraka-bhdsya. Thus, the strength and prosperity of Vaisnavism again increased. Within a short time, Visnusvami, Nimbarka, and Madhvacarya all introduced slight variations of the vaisnava principles by presenting their own commentaries on Veddnta. They followed in the footsteps of Sahkaracarya; they all wrote commentaries on the Bhagavad-gltd, Visnu-sahasra-nama, and the Upanisads. At that time, people thought that in order to establish a sampradaya, one must have commentaries on the four above-mentioned works. From these four Vaisnavas, the four Vaisnava sampraddyas, such as the SrI-sampradaya, were introduced. (Sri Krsna-samhita Introduction)

15. Where does spiritual science reach its peak?

By studying the history of the world, it is found that spiritual science reached its peak in Navadvlpa. The Supreme Absolute Truth is the only object of love for the living entities. Unless one worships Him with attachment, the living entity can never attain Him. Even if a person gives up all affection for this world and thinks of the Supreme Lord, still the Lord is not easily achieved.(Sri Krsna-samhita Introduction)


Unauthorized Sampradayas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Unauthorized Sampradayas >>

7
Unauthorized Sampradayas

1. Which philosophies and beliefs from foreign countries are equal to Indian philosophy that is opposed to the Vedas"?

People in our country accept subordination to the Vedas and Vedanta-sutra, which are the source of perfect spiritual knowledge. Even so, various philosophies (such as that of Carvaka and Buddha), and various writings (such as Sahkhya, Patanjala, and Vaisesika) which oppose the philosophy of the Vedas, have come about. Various "isms" such as materialism, positivism, secularism, pessimism, skepticism, pantheism, and atheism have been preached in countries like China, Greece, Iraq, France, England, Germany, and Italy. A few philosophies have been invented by establishing God with the help of arguments. A philosophy that one should faithfully worship God has also been preached in many places in the world. In some places, this philosophy is accepted only as a faith; in some other countries, it is preached as the God-given religion. Wherever it is accepted only as a faith, it has been known as theism, and wherever it is accepted as a God-given religion, it has been accepted as Christianity and Mohammedanism.(Tattva-viveka 1/3)

2.Which religions are called irreligion, cheating religion,reflection of religion, or nonreligion?

Religion in which various anarthas such as atheism, skepticism, materialism, and impersonalism are present, the devotees do not accept as religion. In fact, such religions are to be accepted as irreligion, cheating religion, reflection of religion, or nonreligion.(Caitanya-siksamrta 1/1)

3.What is the religious principle of the materialists?

Religious principles that are propagated by the materialists are baseless and fallible like a house. (Tattva-viveka 1/9/12)

4.What are the characteristics of selfish and selfless materialists of India and other countries?

The philosophy of attaining material pleasures is of two kinds: the philosophy of selfish material pleasures, svartha-jadananda-vadi, and the philosophy of unselfish material pleasures, nihsvartha-jadananda-vadi.

Those who follow the philosophy of selfish material pleasures think: "Neither God, nor soul, nor afterlife, nor karmic reactions exist. Therefore, concerned only for results visible in this world, let us spend our time in sense pleasures. We don't need to waste our time performing useless religious activities." Because of bad association and sinful deeds, this atheistic philosophy has existed in human society from ancient times. However, this philosophy has never become prominent among faithful, respectable people. Still, in different countries some people have taken shelter of this idea and even written books propounding it. In India the brahmana Carvaka, in China the atheist Yangchoo, in Greece the atheist Leucippus, in Central Asia Sardanaplus, in Rome Lucretious, and many others in many countries all wrote books propounding these ideas. Von Holback says that one should perform philanthropic deeds to increase one's personal happiness. By working to make others happy, one increases one's own happiness, and that is good.

Trying to persuade the people in general, the authors of modern books propounding the philosophy of material pleasure often talk about unselfish material pleasure or doing good materially for others. In India, atheism existed even in ancient days. With great erudition, one philosopher wrote a great distortion of the Vedic teaching. A distortion called the Mlmarhsa-sutra, beginning with the words codana-laksano dharmah, replaces God with an abstract origin, before which nothing existed (apurva). In Greece, a philosopher named Democritus preached this philosophy also. He said that matter and void exist eternally. When these two meet, there is creation, and when they are separated, there is destruction. Material elements are different only because their atoms are of different sizes. Otherwise the elements are not different. Knowledge is a sensation that comes when something within touches something without. His philosophy holds that all existence is composed of atoms.

In our country also, Kanada in his Vaisesika philosophy taught that the material elements are composed of eternal atoms. However, the Vaisesika philosophy is different from Democritus' atomic theory, for the Vaisesika philosophy accepts the eternal existence of both God and soul. In Greece, Plato and Aristotle refused to accept an eternal God as the only creator of the material world. Kanada's errors are also seen in their views. Gassendi accepted the existence of atoms, but concluded that God created the atoms.In France, Diderot and Lamettrie preached the theory of unselfish material pleasure. The theory of unselfish material pleasure reached its high point in France's philosopher Compte, who was born in 1795 and died in 1857. His impure philosophy is called positivism. It is inappropriately named, for it accepts the existence of matter only, and nothing else.It claims that aside from sense knowledge there is no true knowledge. The mind is only a special arrangement of material elements. In the final conclusion, no origin of all existence can be described. Furthermore, there is no need to discover any origin of the material world. There is no sign that any conscious creator of the material world exists. The thinking mind should categorize things according to their relationships, results, similarities, and dissimilarities. One should not accept the existence of anything beyond matter. Belief in God is for children. Adults know God is a myth. Discriminating between good and evil, one should act righteously. One should try to do good to all human beings.

That is the philosophy of unselfish material pleasure. Thinking in this way, one should act for the benefit of all human beings. One should imagine a female form and worship it. That form is, of course, unreal. Still, by worshiping it one attains good character. The earth, or the totality of material existence, is called the Supreme Fetish, the land is called the Supreme Medium, and the primordial human nature is called the Supreme Being. A female form with an infant in her hands should be worshiped morning, noon, and night. This imaginary female form, which is an amalgam of one's mother, wife, and daughter, should be meditated and worshiped in the past, present, and future. One should not seek any selfish benefit from these actions.

In England, a philosopher named Mill taught a philosophy of sentimentalism that is largely like Compte's philosophy of unselfish material pleasure. In this way atheism, or secularism, attracted the minds of many youths in England. Mill, Lewis, Paine, Carlyle, Bentham, Combe, and other philosophers preached these ideas. This philosophy is of two kinds. One kind was taught by Holyoake, who kindly accepted God's existence to some extent. Bradlaugh, who was a thorough atheist, taught the other kind.(Tattva-viveka 1/5/8)

5.What is the real nature of the selfless materialists?

The selfish materialists are understood by their name, but actually the selfless materialists are also selfish.(Tattva-viveka Will)

6.Is the philosophy of the selfless materialist devoid of selfishness?

The philosophy of godless secularism was vigorously preached in India by the learned smartas, who cleverly tried to connect God with their philosophy. The self-interest of one person created obstacles for the self-interest of another person. As soon as less intelligent people heard the word selfless, they immediately respected the philosophy of the selfless materialist, with a desire to achieve their own self-interest.
(Tattva-viveka 1/9/12)

7.How much fundamental knowledge do the learned scholars of the Western countries possess?

In the Western countries very few people are civilized and intelligent. In those countries people like Tindale, Haxli, and Darwin are considered very learned. They are supposed to be learned because they can present old topics in a new language. In Bhagavad-gita, which appeared five thousand years ago, the demoniac propensities are described. It is stated therein that the theory of evolution and the theory ol gradual advancement are born from a demoniac nature.
(Religion and Science, Sajjana-tosani 111)

8.Is the atonement prescribed by mundane smartas without duplicity?

Once a smarta-pandita prescribed the candrayana-vrata and other harsh penances to a person who had asked him about the atonement for a particular sin. Hearing this, the person said, "O Bhattacarya Mahasaya, if I must perform a candrdyana-vrata for killing that spider, then your son, who was also implicated in that act, must also perform that penance." Seeing this would be a great calamity for his son, the Bhattacarya Mahasaya turned two or three pages in his big book and said, "Aha! I made a mistake. Now I see. 1'he books state that a dead spider is only a piece of rag. So you need not perform any atonement at all." The atheist smdrta-panditas are like that. (Tattva-viveka 1/9/12)

9.What is the fate of persons who follow the philosophy of skepticism?

The philosophy of skepticism ruins its followers, because they are always doubtful of the Absolute Truth. (Tattva-viveka 1/16)

10.What is the position of the modern atheists?

Modern atheists preach philosophies that are illusory and establish themselves as new propounders. They only change the name and form of an old philosophy.
(Tattva-viveka 1/17)

11.What is the conception of mundane transcendentalists?

We meet many so-called panditas who think that they have understood bhakti by their knowledge and intelligence. Some conclude that devotional service mixed with jndna is pure bhakti, and others conclude that devotional service mixed with karma is pure bhakti. They are so proud that if they hear the teachings of Sri Caitanya-caritdmrta, they say, "Everyone can make their own conclusion. What is the need to take the conclusion of Caitanya-caritamrta?" These people never come in touch with sad-dharma because they have no desire to know it. The result of performing their own concocted process of devotional service is that they can never relish pure devotion. (Tat-tat-karma-pravdrtana, Sajjana-tosani 11/6)

12.Does morality without faith in God have any value?

Some people accept worldly morality, but they do not accept God. To protect themselves, they say that morality without faith in God is always fearless and dutiful. If one does not accept God, all his worldly morality is useless.(Caitanya-siksdmrta 3/3)

13.Have the mundane psychologists or scientists done any good for the world?

Those who have written volumes of books on the subject of psychology, with the help of arguments but without understanding the real form of psychology, have simply poured ghee onto ashes. They labored uselessly and became intoxicated with pride while accumulating name and fame. What to speak of doing good for the people of this world, they have created inauspiciousness.(Sajjana-tosani 8/9)

14.How did Sahkaracarya convert fruitive workers and Buddhists to his own philosophy?

Sahkaracarya was not satisfied with his brdhmana followers, so he introduced ten types of sannydsis, such as Giri, Purl, and Bharatl. With the help of the physical and mental strength of these sannydsis, Sahkaracarya converted the brdhmanas who were attached to fruitive activities, and he prepared himself to vanquish the Buddhists. Wherever he failed to convert the Buddhists to his philosophy, he engaged ndgds, naked sannydsis, who used weapons such as spears. Ultimately, he wrote a commentary on Vedanta and thus combined the karma-kdnda of the brdhmanas with the jndna-kdnda of the Buddhists. In this way, he united both groups. The Buddhist temples were converted into Vedic temples. Out of fear of being beaten, as well as by realizing the insignificance of their own religious practices, the Buddhists helplessly accepted the authority of the brdhmanas. The Buddhists who hated being converted took the remnants of their cult and fled to Sri Lanka and Brahmadesa (Myanmar or Burma). The old Buddhists took Lord Buddha's tooth and went to Sri Lanka from Jagannatha Purl. (Krsna-samhitd Introduction)

15.Is it proper to accept a living entity or a sannydsl as Lord Narayana?

The MayavadI sannydsls consider themselves Brahman and address each other Narayana. It is the custom of the smartas that if the brahmanas and the householders see a sannydsl, they should offer him obeisances, thinking him to be Narayana. To stop this wrong belief, Sriman Mahaprabhu said that any living entity, including a sannydsl, can never become Krsna, who is full of six opulences. The living entity is only a spiritual spark; therefore he is like a particle of the rays of the sun Krsna. It is improper to offer obeisances to a living entity because one considers him to be Narayana. (Amrta-pravdha-bhdsya, Caitanya-caritdmrta Madhya 18/ 112 to 116)

16.Do the demigods accept the worship offered by the Mayavadis?

The demigods do not accept the worshipable ingredients and foods offered to them by the Mayavadis because the Mayavadis are infected with the faults of Mayavada philosophy.(Jaiva Dharma Chapter 10)

17.Do the Mayavadis hear, chant, and offer prayers that are pleasing to Krsna?

Mayavadis consider the glories of devotional service, the object of worship, and the Lord's servants as temporary. Their hearing, chanting, serving, and offering prayers, therefore, are felt by Krsna as blows of thunderbolts.(A song from Sarandgati)

18.Is the philosophy of accepting an animal as God pure religion?

A person or a community who worships an animal as God is understood to be following the philosophy of monism, (Caitanya-siksdmrta 5/3)

19.To whom alone should one worship?

Mayavadis engage in the worship of five gods: Durga, the sun-god, Ganapati, Siva, and Visnu. At first, there is the material energy (under the control of Durga), then appears the sun, which induces action in the material energy, then appears Ganesa (Ganapati), who confirms the existence of consciousness. Then appears Lord Siva, who is perceived as all-pervading, and finally, Lord Visnu is served. He is the Supersoul, sac-cid-dnanda, incomparable, and beyond the reach of ordinary living entities. From a doubtful person to a learned scholar of spiritual topics, all are eligible to worship the Supreme Brahman. The symptom of actual worship is to make advancement on the path of rdga. One should therefore worship the Supreme Lord, who is sac-cid-dnanda and the controller of all living entities. However, if one remains entangled in other processes of worship, one will never achieve the goal, of life.{Tattva-sutra 47)

20.How do less intelligent people define the role of material nature?

Less intelligent people accept material energy as the doer of everything. However, the learned scholars attribute the killing of Mahisasura, Chandamunda, Sumbha, and Nisumbha to material nature as follows: The word "doer" is attributed to a male or female who performs a particular activity in the material world. For example, the water of the Ganges is the purifier, Calcutta is the giver of happiness, Kali is the destroyer of religious principles, and education is the giver of wealth. In the same way as the Ganges, Calcutta, Kali, and education are the doer, material energy is also the doer. {Tattva-sutra 22)

21.Is the worship of Visnu among the worship of the five gods, not pure Vaisnava religion?

The worship of Visnu that exists in the worship of the five gods, is not pure Vaisnava religion, even though it consists of taking initiation, worshiping Visnu, or even worshiping Radha and Krsna.{Jaiva Dharma Chapter 4)

22.Are the impersonalist sannydsis of Kasi the only Mayavadis?

The sannydsis of Varanasi are famous Mayavadis. The householders who worship five gods and who belong to their cult are also Mayavadis. Although they are initiated into Visnu mantras, they are still called Mayavadis. Even many of those who identify themselves as close to Sri Caitanya Mahaprabhu are Mayavadis. Many cults such as bdula and daravesa also fall into the category of Mayavada. {Sajjana-tosanl 5-12)

23.What did Sankaracarya say regarding the living entities destination after liberation?

Sri Sahkara is totally silent about the wonderful destination a living entity achieves after his liberation. Those who pass their lives accepting only the external portion of his teachings become distracted from the path of Vaisnava religion.{Jaiva Dharma Chapter 2)

24.What are the principles of Brahmo-dharma propounded by Ram Mohan Raya?

Brahmo-dharma propounded by Ram Mohan Raya is a mixture of Christianity and Hinduism. One can never expect the truth to be established in such,a religion. The followers of Brahmo-dharma learned the superiority of santa-rasa from the Christian religion and foreign logicians, and thus they dare to disregard the other superior rasas such as ddsya, sdkhya, vdtsalya, and mddhura. The pathetic condition of a person who tries to consider the superiority and inferiority of the rasas without understanding the difference between matter and spirit is the same as the pathetic condition of a person who tries to learn geometry without understanding the difference between an axiom and a postulate. {Sajjana-tosanl 8/4)

25.What is the basis of the philosophy of Ram Mohan Raya?

Raja Ram Mohan Raya crossed the gate of the Vedanta, which was a Mayavada construction designed by Sankaracarya, the chosen enemy of the Buddhists and Jains, and chalked his way to the Unitarian form of the Christian faith converted into an Indian appearance.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

26.What did Sri Bhaktivinoda Thakura say about the ascending process of Ram Mohan Raya's philosophy?

Ram Mohan Raya was an able man. He could not be satisfied with the theory of illusion contained in the Mayavada philosophy of Sahkara. His heart was full of love of nature. Through the eye of his mind, he saw that he could not believe in Sahkara's identity with God. He ran furiously from the bounds of Sahkara to those of the Koran. Even then, he was not satisfied. Next, he studied the pre-eminently beautiful precepts and history of Jesus, first in the English translations and then in the original Greek, and took shelter under the holy banner of the Jewish Reformer. But Ram Mohan Raya was also a patriot. He wanted to reform his country in the same way as he reformed himself. He knew that truth does not belong exclusively to any individual, nation, or race. Truth belongs to God, and whether at the poles or the equator, man has a right to claim it as the property of his father. On these grounds, Ram Mohan Raya claimed the truths inculcated by the Western Savior as the property of himself and his fellow citizens, and thus he established the Brahmo-samaja independently of what was in his own country in the beautiful Bhagavatam. His noble deeds will certainly secure him a high position in the history of reformers. But then, to speak the truth, he would have done more if he had commenced his work of reformation from the point where the last reformer of India left off.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

27.What is the principal reason of Ram Mohan Raya's opposition to the teachings of Srimad-Bhagavatam?

The Bhagavatam did not attract Ram Mohan Raya. His thought, mighty though it was, unfortunately branched like the Ranigunj line of the railway. From the barren station of Sankaracarya, he did not attempt to go beyond the Delhi Terminus to the great Bhagavatam expounder of Nadia.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

28.What is the worship of matter?

"The sky that exists within the cosmic creation is all-pervading and formless; this is also true of its controller." This is called the worship of matter.
(Tattva-viveka 1/28)

29.Why are the followers of Brahmo-dharma against accepting the lotus feet of a spiritual master?

Fearing that they will be misguided by taking shelter at the lotus feet of a spiritual master, they do not endeavor to obtain his shelter, and even if they happen to meet a bona fide spiritual master, they do not respect him. They give up the shelter of a bona fide spiritual master, because unauthorized
gurus misguide their disciples.{Tattva-viveka 1/28)

30.What is the difference between metaphysical truth and transcendental truth?

Until one realizes the subtle scientific difference between metaphysical truth and transcendental truth, one does not distinguish them when using these terms. Dry speculators find it very difficult to awaken transcendental love of God. Due to an immense amount of piety, one develops attachment for transcendental subject matters; one cannot see the transcendental variegatedness by staying on the other side of the wall in the form of metaphysical arguments.(Sajjana-tosani 6/2)

31.When did the philosophy of Trinity come into being?

Zarathustra is a very ancient philosopher. When his philosophy found no honor in India, Zarathustra preached in Iran. It was by the influence of Zarathustra ideas that Satan, an equally powerful rival to God, made his imaginary appearance first in the religion of the Jews and then in the religion based on the Koran. Then, influenced by Zarathustra's idea of two Gods, the idea of three gods, or a "Trinity" made its appearance in the religion that had come from the Jewish religion.(Tattva-viveka 1/21)

32.How did the philosophy of Trinity spread?

At first, three separate gods were concocted in the philosophy of Trinity. Later, learned scholars were no longer satisfied with this, so they made a compromise, stating that these three concocted gods were God, the Holy Ghost, and Christ. Also in India, because of an anartha, Lord Brahma, Lord Visnu, and Lord Siva were imagined as separate gods by a particular sect of people. However, scholars of the scriptures have defined these three demigods are one in truth, and thus, they have often instructed not to differentiate between them. {Tattva-viveka 1/21)

33.Is the blasphemy of sandtana-dharma by the Christians reasonable?

One who is at heart a follower of Mohammed will certainly find the doctrines of the New Testament to be a forgery created by a fallen angel. A Trinitarian Christian on the other hand will denounce the precepts of Mohammed as those of an ambitious reformer. The simple reason they criticize each other is that they are of a different disposition of mind. Thoughts have different ways. One trained in the thoughts of the Unitarian Society or of the Veddnta at the Benares School will scarcely find piety in those who beg from door to door in the name of Nityananda, and the followers of Nityananda will find no piety in the Christian. The Vaisnava does not think the way the Christian thinks about the Vaisnava religion. It may be that both the Christian and the Vaisnava will utter the same sentiment, but they will never stop fighting with each other, because they have arrived at their common conclusion by different thoughts. Thus a great deal of unkindness enters into the arguments of pious Christians when they pass their imperfect opinion on the religion of the Vaisnavas.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

34.From which philosophy has the tantric philosophy appeared?

There are various opinions regarding the tantras: it cannot be said that they have arisen from a particular philosophy. That which is accepted in one place is rejected in another place. In different places, the Supreme Brahman, material nature, or the living entity are accepted as the doer of everything. In this philosophy, the living entities are sometimes accepted as false and sometimes as truth. {Tattva-viveka 1/14)

35.What is the real form of the philosophy of tantric power?

The various sddhanas that are described in the tantras— such as lata-sddhana, the ritual of performing illicit sex,panca-makdra-sddhana, the ritual activities of sex and the consumption of wine, flesh, and fish, and surd-sddhana, the ritual of drinking wine, certainly do not appear to be taken from any religious philosophy. They are nothing more than the philosophy of secularism and Comte's concocted philosophy of worshiping women.{Tattva-viveka 1/14)

36.What is the brief history of the birth of Mayavada philosophy?

The philosophy of Buddhism gradually turned into tantric philosophy, and at that time, the Mayavada philosophy was created. This philosophy remained within Buddhism along with the philosophy of Buddhism. But as the philosophy of Mayavada or impersonalism spread, the followers of Buddhism called it covered Buddhism.{Tattva-viveka 1/14)

37.Are the Mayavadis religious?

The Mayavadis are atheists.
{Kathasara, Caitanya-caritdmrta Madhya Chapter 6)

38. From where did the philosophy of Saivite come?

In our opinion, the philosophy of Saivite emanated from the Sahkhya philosophy of pseudo Kapila. However, there is a great deal of respect for material nature in this philosophy, and therefore ignorant people mistakenly think it is the same as tantric philosophy. In the tantric philosophy, two seeds have been compared to the enjoyer and material nature, but in conclusion, material nature has been accepted as the creator of spiritual variegatedness. (Tattva-viveka 1/14)

39.Why did Buddhism and Jainism spread?

When the ksatriyas and vaisyas of India were extremely disturbed by the supreme rule of the brahmanas and the propagation of godless secularism, the ksatriyas made a group and preached the philosophy of Buddhism, and vaisyas made a group and preached the philosophy of Jainism.(Tattva-viveka 1/13)

40.What is the brief history of Buddhism and Jainism?

According to Buddhism, after many births of practicing kindness and renunciation, one becomes first a bodhisattva and finally a Buddha. In this philosophy by practicing humbleness, peacefulness, tolerance, kindness, selflessness, meditation, renunciation, and friendliness, the soul eventually attains parinirvdna. In parinirvdna the soul no longer exists. In ordinary nirvana the soul continues to exist in a form of mercy. The followers of Jainism say that by practicing kindness and renunciation, and by cultivating all virtues, the soul gradually passes through the stages of Naradatva,Mahadevatva,Vasudevatva,Paravasudevatva, Cakravartitva, and, at the end, attains nirvana, Bhagavattva.

Buddhism and Jainism both accept the following ideas: The material world is eternal. Karma has no beginning, but it does have an end. Existence is suffering, and cessation of existence {parinirvdna) is happiness. Jaimini's karma-mimdrhsd philosophy, which claims to accept the authority of the Vedas, is inauspicious for the living entities. Cessation of existence (parinirvdna) is auspicious for the living entities.Although they are masters of the followers of karma-mimdmsd, Indra and the demigods are servants of the sages who seek nirvana.(Tattva-viveka 1/13)

41.Is there any philosophy of nirvana like Buddhism and Jainism in the Western countries?

A philosophy of ultimate emancipation or nirvana similar to that of Buddhism and Jainism has been preached in Europe. The people of Europe call this religion Pessimism. There is no difference between Pessimism and Buddhism except that in Buddhism, the living entities are suffering birth after birth and in some lifetime they will accept the process of nirvana, gradually attain nirvana, and then the ultimate nirvana. But the philosophy of Pessimism does not accept reincarnation.(Tattva-viveka 1/13)

42.Did Sri Bhaktivinoda Thakura support any imitator incarnation?

In different places, some people, mostly Mayavadls, were trying to become new Gauraiigas. They created an illusion in people's minds by performing hari-kirtana in disguise. One was Gaurahga, one Nityananda, and another Advaita, and thus they made a group and began to perform hari-kirtana. Their main purpose was to create illusion in the minds of ordinary people. The surprising fact was that many people actually thought Sri Gaurahga had manifested again because of the way the group displayed symptoms of ecstatic love during the kirtana. Many of the people were educated in English and were very expert in Western literature like Theosophy. Some of them came to us and said "When Gauracandra has personally appeared, why are you, His associate, sitting quietly?"
(Sajjana-tosani 8/1)

43.Are the Khadajathiyas or the followers of the Synthesis philosophy, pure devotees?

As soon as these people see the devotees, tears flow down from their eyes and hairs of their body stand on end. Sometimes, when they discuss the topics of the Lord, they fall unconscious. In a religious assembly, they support religious sentiments. Sometimes, they become fully absorbed in material enjoyment and act like madmen. They are not only committing offenses at the feet of Bhakti-devI by teaching such behavior to other people, but they are also ruining their owii lives.(Sajjana-tosani 8/10)

44.Who are self-deceivers?

Those who call themselves Vaisnavas and make a show of performing klrtana but do not accept initiation are certainly self-deceivers.
(Sajjana-tosani 11/6)

45.Who are hypocrites?

Hypocrites are those who do not accept that devotional service is eternal, but they always display external signs of devotional service. Their goal is to accomplish some remote purpose.(Caitanya-siksdmrta 3/3)

46.Who are sinful and cheating on the pretext of being an acary?

Pseudo ascetics and hypocrites give others mantras and pretend to be acaryas, but they engage in various sinful activities. Detached Vaisnavas must develop extremely pure characteristics.(Sajjana-tosani 5/10)

47.Who are imposters?

Those who put on external signs of religion but do not follow the religious principles are imposters. There are two types of imposters: cheaters and fools, and cheaters and cheated. (Sajjana-tosani 10/11)

48.What are the characteristics of cheaters who imitate successful yogis?

Some cheaters dress themselves as successful yogis and thus cheat the world. They search after sensual happiness and try to increase their own glories by living their lives as yogis. Because chanting the holy names of Hari is the constitutional duty of the devotees of Krsna, the cheaters artificially preach the principles of klrtana, and they act whimsically in regard to the fruitive and religious activities of real yogis. They engage in various material enjoyments and create illusion in the minds of ordinary people, but these material activities cause their own downfall. They artificially cry and fall unconscious during klrtana, and they become more materialistic than ordinary people. They become proud of being devotees, on account of accepting the dress of a Vaisnava and the signs of the renounced order of life. They can therefore never approach the pure Vaisnavas, and they take shelter of and associate with worldly abominable people. Even though they are averse to glorifying the qualities of Krsna, they sometimes manifest artificial symptoms of ecstatic love, such as shivering while dancing in the klrtana. Day by day, these activities become the object of their enjoyment.(Bhajandmrtam)

49.What is the most harmful association in the world?

There is no worse association in the whole world than that of a dharmadvdji. One should rather associate with sense enjoyers. Being deceitful, the dharmadvdjis take on the appearance of devotees with a desire to cheat everyone, and to fulfill their crooked desires, they cheat the foolish by helping them in their rascaldom. Some of the dharmadvdjis become gurus and others become disciples, and by trickery, they accumulate wealth, women, false prestige, and material assets. If one gives up the association of crooked hypocrites, one can honestly engage in devotional service. (Sajjana-tosani 10/11))

50.Is the endeavor of the sinful living entities against the system of varnasrama beneficial?

To preach religious principles without respecting the varnasrama system or the sannyasls engaged in devotional service is extremely harmful. The endeavors against the varnasrama system by impersonalists, whimsical devotees, and various unauthorized sampraddyas, such as nedd, bdula, karttdbhaja, daravesa, kumbhapaiya, ativddi, are also extremely harmful.(Caitanya-siksamrta)

51.What is the harm if persons who follow pseudo religion identify themselves as brahmacdris, sannyasls, and paramahathsas?

Nowadays, being involved in various pseudo religions, many people identify themselves as brahmacdris, sannyasls, and paramahamsas, and thus they destroy the religious principles of the Aryans.{Sajjana-tosani 10/7)

52.By accepting any philosophy as Mahaprabhu's philosophy can one obtain the teachings of the Lord?

Many times, because of bad karma, miscreants of various unauthorized cults, such as pseudo religion and irreligion, say that they preach the teachings of Sri Caitanyadeva. Being absorbed in material enjoyment and not having the ability to discriminate, many people accept those unauthorized cults as the line of Mahaprabhu, and thus they are cheated from receiving the actual instructions of the Lord. (Caitanya-siksamrta)

53.Is the bdula philosophy similar to the Vaisnava philosophy?

The philosophies of the baulas, sdhis, nedds, daravesas, karttdbhajds, and ativddls are those of nondevotees. Their instructions and activities are most incoherent. Many people lose respect in Vaisnavism by discussing these philosophies.(Prema-pradlpa Chapter 6)

54.Was the bdula philosophy propounded by Sri Sanatana Gosvami or Sri Viracandra Gosvami?

The form in which the bdula philosophy is seen at present is totally opposed to the scriptures. There are two types of instructions on devotional service that are found in the sdstras: vaidhi and rdgdnuga. The bdulas do not follow any limbs of vaidhl-bhakti; they engage in various improper activities on the pretext of rdgdnuga-bhakti. It is very hard to say who started the bdula philosophy. Sometimes the bdulas claim Sri Sanatana Gosvami and sometimes Sri Viracandra Gosvami as their propounder. Actually neither Sri Sanatana Gosvami nor Viracandra Gosvami ever thought of the sinful path of the baulas. (Sajjana-tosani 4/4)

55.Is dressing in an uncivilized way approved by Sriman Mahaprabhu?

With a desire to receive Mahaprabhu's mercy, Sri Sanatana saw the Lord's sweet form. At that time, Sri Sanatana had a moustache and beard. Bdulas use this as a reason for their keeping a moustache and beard. But, after seeing Sri Sanatana, Mahaprabhu embraced him and immediately instructed him to shave. At that time, therefore, the bdulas' reason for keeping a beard and moustache was cut by the sharp razor of the barber.{Sajjana-tosani 2/7)

56.Do the bdulas belong to the disciplic succession of Sri Caitanya's followers?

The bdulas can never be identified as Vaisnavas belonging to the line of Sri Caitanya's followers. {Sajjana-tosani 2/7)

57.Do the groups, like sdhi and daravesa, belong to the line of Sri Caitanya's followers? If not, then who are they?

Since Sanatana was addressed as a fakir, persons who belong to various unauthorized groups, such as sdhi, daravesa, caranapali, and dulalcandi, dress themselves as Mohammedan mendicants and often act like them. In this way, they claim to be Vaisnavas belonging to the line of Sri Caitanya.If someone asks them, "Why do you dress and almost behave like Mohammedan mendicants but identify yourselves as Vaisnavas belonging to Sri Caitanya-sampradaya?"
In answer, they say, "Sanatana Gosvami was a Mohammedan mendicant." But when Mahaprabhu had Sanatana shave his moustache and beard, and ordered him to dress as a Vaisnava, the authenticity of the sdhi, daravesa, caranapali, and dulalcandi was put to an end. For this reason the followers of sdhi and daravesa can never become Vaisnava followers of Sri Caitanya; rather they should be known as belonging to the Mohammedan religion. {Sajjana-tosanl 2/7)

58.Are the following terms right and prestigious for the Vaisnava religion: Vaisnava-vamsa (Vaisnava dynasty), Vaisnava-jati (Vaisnava caste), and Vaisnava-acarya-vamsa (dynasty of the Vaisnava dcdrya)?

There cannot be a Vaisnava-vamsa. There is no guarantee that every descendant of a particular dynasty will become a Vaisnava. We are seeing many rogues take birth in various Vaisnava families, and they are acting like demons. Whereas many great people have taken birth in the family of dog-eaters and Mohammedans, and have become Vaisnavas on the strength of pure devotional service. Many non-Vaisnavas are found in the families of Vaisnava dedryas. On the other hand, many Vaisnavas have taken birth in the family of gross nondevotees. The prestige that is given to the caste Vaisnavas and descendants of Vaisnava dedryas does not increase the glories of the Vaisnava religion; rather the audacity of non-Vaisnavism is increasing.{Sajjana-tosanl 9/9)

59. Is the sahajiyd religion a Vaisnava religion?

An abominable sect known as sahajiyd is secretly being followed in many parts of Bengal. The activities of this cult are extremely sinful. They do not follow sahajiyd-dharma or spontaneous duties that are mentioned in the sdstras. The spontaneous duties of the pure spirit soul are to engage in the transcendental service of Krsna. These duties are spontaneous for the soul, and they manifested at the same time as the soul, but they are not spontaneous when the soul is materially conditioned.

The cheaters and the cheated have turned their pure love of Krsna into mundane spontaneous activities by the meeting of man and woman. Actually pure love is not like that. For a soul in its constitutional position, the contact of a material male and female body is extremely abominable and improper. The cult that is being advertised at present as sahajiyd-dharma is against all the scriptures.{Sajjana-tosanl 4/6)

60.For what purpose was the process of begging alms introduced? What is the present condition of this process?

Begging alms was first introduced for the benefit of pure Vaisnavas. But how it has become a business. The hypocrite Vaisnavas and Vaisnavis, deciding not to earn their food by any work in the world, have taken to begging alms.{Sajjana-tosanl 6/3)

61.How did the process of begging alms become spoiled?

Seeing that the Vaisnavas did not agree to accept alms, useless men and women took advantage of the profession of begging alms.{Sajjana-tosanl 6/3)

62.Do pure Vaisnavas approve of hearing hari-kirtana from the mouths of professional singers?

Professional singers have neither associated with real sadhus nor properly understood the Vaisnava conclusion. Their words therefore strike the ears of Vaisnavas like thunderbolts.{Sajjana-tosanl 6/2)

63.Is illicit association with women approved by Sriman Mahaprabhu or Vaisnava religious principles?

The temples of Navadvlpa-mandala became polluted by persons like Govinda dasa Babajl. Fearing such faults, our beloved Lord Sri Gaurangadeva rejected Junior Haridasa from the Vaisnava society. Even after seeing His action, do the hypocrites not become afraid? (Sri Visnupriya magazine Vol. 1)

64.What was the condition of Gaura-mandala during the time of Sri Bhaktivinoda?

Conclusions against Vaisnava philosophy have spread everywhere. Some people promote Mayavada philosophy as Vaisnava philosophy. Some people mix impersonalism and secularism with a portion of pure religious principles and present a perverted Vaisnava religion. Those who are sober Vaisnavas remain as kanistha-adhikdrls as defined in the Srimad-Bhagavatam, beginning with the words arcayam eva haraye. There is a definite absence of intelligent pure Vaisnavas. The same condition that a living entity is put in if he does not have a teacher is being faced by Gaura-mandala. {Sajjana-tosanl 6/2)

65.How was the Vaisnava religion accepted during the time of Sri Bhaktivinoda Thakura?

The age of Kali is so formidable that it does not allow pious activities to go on for long. When the three dcdryas (Sri Srinivasa Acarya, Sri Syamananda Prabhu, and Sri Narottama dasa Thakura) and their followers (such as Sri Govinda dasa) disappeared from this world, immediately the supreme religious principles began to vanish again. Gradually pure devotional service began to disappear from the land of Gauda. The descendants of the acarya families began to act like authorized preachers of various religions, no matter whether they were Vaisnavas, saktas, or karma-kdndls. As a result, the pure Vaisnava religion inaugurated by Sri Gauraiiga, Sri Nityananda, and Sri Advaita gradually disappeared from sight. On one side, the revolution of the dcdryas was going on, and on the other, disturbances created by baulas, sahajiyds, and others gradually increased. That is why a pathetic condition of Vaisnava religion is found even today.{Sajjana-tosanl 6/2)

66.After the disappearance of Sriman Mahaprabhu what revolution took place in the world of the Vaisnavas?

After the disappearance of Sriman Mahaprabhu, there was some commotion within the Vaisnava society. Since there was no qualified candidate in the line of Mahaprabhu at that time and since various ideologies entered the philosophy of Vaisnavism, the land of Gaudadesa became bereft of the administration of an acdrya. Due to His independent nature, Sri Vlracandra Prabhu could not bring all of Gauda-mandala-bhumi under His control. At the same time, there was great confusion among the sons of Sri Advaita Prabhu. Gradually the associates and devotees of Mahaprabhu began to disappear. Taking this opportunity, many preachers of unauthorized sects, such as bdula, sahajiyd, daravesa, and sani, began to spread their ideologies at different places. Taking advantage of the faith that the people had in the names of Sri Caitanya and Nityananda, these preachers of unauthorized cults began to spread their evil teachings to the unfortunate living entities.

Sri Jlva GosvamI was the only and undisputed Vaisnava acdrya at that time. Although he was a resident of Vraja, on hearing the pathetic condition of Gauda-mandala, he became extremely distressed and immediately sent Sri Srinivasa Acarya, Sri Narottama dasa Thakura, and Sri Syamananda Prabhu to Bengal as dcdryas to teach religious principles. He also arranged to send many conclusive writings of the Lord's associates. By the will of Mahaprabhu, all these books were stolen on the way. Having no books with them, they began to preach the pure principles of Vaisnava religion on the strength of their own bhajana. (Sajjana-tosani 6/2)

67. Which persons tried to eliminate pure devotional service after the disappearance of Sriman Mahaprabhu?

After the disappearance of the transcendental pastimes of Sri Gaurarigadeva, various unauthorized sampraddyas such as bdula, karttdbhajd, and sahajiyd as well as the smdrta-brdhmanas and impersonalists tried their best to pollute the Vaisnava religion on the pretext of supporting it. Even today there is no lack of such people. Gradually the number of these classes of people is increasing. It is extremely unreasonable and nondevotional to say that Haridasa Thakura was a mercy brdhmana, that Sri Isvara Puri belonged to a brdhmana or sudra family, and that nobody except a brdhmana is qualified to teach the philosophy of Vaisnavism. These activities have not enhanced devotional service. Therefore these activities are not respected by the devotees. (Sajjana-tosani 11/10)

68.What is the duty of a devotee during a crisis, especially when an incarnation of the Lord disappears from the world?

A practitioner is prone to falldown when various deceptions surface after the disappearance of an incarnation of the Lord. It is a limb of devotional service for a practitioner to remain careful of these deceptions.(Bhajandmrtam commentary)

69.Who is the servant of Kali?

One can worship Krsna with the Gaura mantra and Gaura with the Krsna mantra. They are all one. Anyone who differentiates between Them is extremely ignorant and a servant of Kali.(Jaiva Dharma Chapter 14)

70.Why do many people call pseudo-Vaisnavism pure Vaisnavism?

Due to the influence of Kali many people, not understanding the principle of pure Vaisnavism, call pseudo-Vaisnavism pure Vaisnavism.
(Jaiva Dharma Chapter 4)

71.Is there any approval of associating with women in the religion of Mahaprabhu?

All living entities are female by nature; still junior Haridasa was rejected by the Lord for his offense of conversing with a woman. Distorting the real meaning of the above phrase that "all living entities are female," cunning people create various methods for gratifying their senses. Saintly persons and Vaisnavas should ignore them. A householder associating with his wife is not a limb of devotional service. Such association is accepted only for the sake of maintaining family life. {Sajjana-tosani 5/6)


Sri Gaurasundara

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Sri Gaurasundara >>

8
Sri Gaurasundara
1.What is the difference between Sri Caitanya and other ordinary teachers?

If one very carefully and impartially discusses the characteristics, instructions, and scriptural conclusion of Sri Mahaprabhu Caitanyadeva, one will be compelled to accept Him as sarvacarya or the supreme authority of everything. All the dcaryas who belong to the authorized sampradayas are subordinate to Him. Although Sri Caitanyadeva is the indwelling Supersoul of all living entities, He has personally manifested before them. Therefore all living entities should become free from material bondages and drink the nectar of freedom from the lotus feet of Sri Caitanyadeva.(Tattva-sutra 49)

2.Who came first, Sri Krsna or Sri Caitanya?

Sri Krsna and Sri Caitanya are eternally manifested. It is hard to say who manifest first and who manifest second. First Caitanya was there, then He became Radha and Krsna, and again this combination of Radha and Krsna manifested as Caitanya. The conclusion of this statement is not that one manifested before and the other manifested later, but both manifestations are eternal.(Jaiva Dharma Chapter 14)

3.Are Krsna and Gaura, separate truths? What are the differences between Them?

Krsna and Gaura Kisora are not separate truths; both of Them are the shelter of madhurya-rasa. The only difference is that in madhurya-rasa there are two divisions: madhurya (sweetness) and auddrya (magnanimity). When the presence of madhurya is prominent, the Lord manifests as Krsna, and when the presence of auddrya is prominent, the Lord manifests as Sri Gaurahga. (Jaiva Dharma Chapter 17)

4.Why is Gauranga known as a covered incarnation?

In the age of Kali, the incarnation of the Lord distributes the rarest love of God through the process oiklrtana. Because love of God is rare, Lord Gaurahga, the best among the Lord's incarnations, is unknown to ordinary living entities.(Rasika Ranjana commentary on Bhagavad-gita 4/8)

5.What are the combined forms of Gaurahga on the path of arcana and bhajana?

On the path of arcana, Sri Gaurahga is worshiped with Visnupriya, and on the path of bhajana, Sri Gaurahga is worshiped with Gadadhara.
(Jaiva Dharma Chapter 14)

6.Is Sn Gaura a paramour?

Know for certain that Sri Nimai is directly the son of Maharaja Nanda. Do not consider Him separate from Krsna. Do not think that because He incarnated in Navadvipa and exhibited separate pastimes to demonstrate the process of bhajana that He is therefore Navadvipa-nagara or the paramour of Navadvipa. If you think in that way, you will ruin your bhajana; your bhajana should be in the mood of Vraja.(Jaiva Dharma Chapter 39)

7.What is the difference in worshiping Krsna by following or by not following in the footsteps of Gauranga?

Anyone who worships Krsna without first chanting the holy names of Gaura, attains Krsna after a long, long time. Whereas a person who chants the holy names of Gaura, immediately attains Krsna because such a person is free from all offenses.(Navadvipa-mahdtmya Chapter 7)

8.Unless one takes shelter of Gaura, one cannot worship Sri Radha Govinda properly. Does this mean that the worship performed by previous dcdryas was incomplete?

Unless one worships Krsna by taking shelter of the lotus feet of Sri Gaurahgadeva, one cannot achieve the ultimate goal of life. Before the advent of Sri Gaurahga, many great personalities like Srlman Madhavendra Puri performed their bhajana, which was full of love of God. Although Sri Gaurahgadeva had not externally manifested at that time, nevertheless, their hearts were filled with His sentiments.(Sajjana-tosani 11/6)

9.Why is it a disturbance to worship Gaura but neglect Krsna, or to worship Krsna but neglect Gaura?

The unfortunate situation is that those who have resolved to give up the worship of Krsna to worship Sri Gaurahga do not follow the order of Sri Gaurahga. There is no difference between Gaura and Krsna. Some people think that by taking shelter of Gaurahga's lotus feet they do not need to remember Krsna. We can understand that such persons think Gaura and Krsna are different. There is no difference between the pastimes of Krsna and Gaura; they are the same. In the pastimes of Krsna, the object of worship is exhibited, whereas in the pastimes of Gaura, the process of that worship is exhibited. Worshiping without the object and simply following the process can never become complete. The more one studies the characteristics of Sri Gaurahga, the more one develops love for the pastimes of Krsna. And the more one studies the pastimes of Krsna, the more one remembers the pastimes of Gaura. One can never relish Krsna without Gaura, and one can never relish Gaura without Krsna. When someone firmly believes that Sri Gaurahga is the supreme worshipable Lord, the Krsna pastimes of Sri Gaurahga fully manifest to such a person. Although these topics are most confidential, I have to disclose them with great distress. Some wicked people propose, "We will worship Gaura but we will not remember Krsna" or "We will worship Krsna but we will not remember Gaura." This is most unfortunate. (Sajjana-tosanl 11/6)


Energies of Sri Gaura

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Energies of Sri Gaura >>

9
Energies of Sri Gaura

1.In what manner does Sri Laksmipriya love Sri Gaurasundara?

LaksmI is the eternal consort of the Supreme Lord, and the Supreme Lord is the eternal husband of LaksmI. Therefore the eternal love that exists between Them is natural.(Amrta-pravaha-bhasya, Caitanya-caritamrta Adi 14/64)

2.Who is Sri Visnupriya?

Sri Visnupriya is the Lord's combined energies of hladinl and sarhvit. In other words, she is the personification of devotional service. She appeared during the advent of Sri Gaura to assist Him in preaching the holy names of the Lord. Just as Sri Navadvlpa, which consists of nine islands, is the personification of the nine types of devotional service, similarly, Srimatl Visnupriya is also the personification of the nine types of devotional service.
(Jaiva Dharma Chapter 14)

3.What is the harm if one does not worship Sri Visnupriya?

If one gives up the worship of Visnupriya, one cannot claim to be a devotee of the Lord.(Sajjana-tosani 4/4)

4.What are the symptoms of persons who disrespect Sri Visnupriya-devi?

Those who separate themselves from Sri Visnupriya certainly separate themselves from devotional service. As ignorant bhattdcdryas make a partition between themselves and the goddess of learning, similarly so-called Vaisnavas, who are devoid of devotional service, also make a partition between themselves and Sri Visnupriya.(Sajjana-tosani 4/4)

5.Does Sri Bhaktivinoda view Sri Gaura-Gadadhara as Sri Radha-Madhava?

O my dear fresh youth Gauranga! O enchanter of my mind! When will You mercifully appear before me in the forest of Godrurha? When will You appear inside Ananga-sukhada-kufija with Gadadhara on Your left? Your bodily hue will be golden, Your hair will be curly, and You will be dressed as an expert dancer. Thereafter You and Gadadhara will transform into the beautiful forms of Radha-Madhava. Wearing an attractive flower garland around Your neck, You will dance with the gopis. Then Anahga-manjari will catch hold of the hands of this maidservant and offer her at Your lotus feet. I will see the sweet beauty of the divine couple to the satisfaction of my eyes.
(Kalydna-kalpataru)

6.What is the identity and service of Sri Svarupa, who is the energy of Sri Gaura, and Sri Raghunatha, who is very dear to Sri Svarpa?

Sri Svarupa Gosvami is Lalita-devi. Sri Raghunatha dasa Gosvami entered into her group and offered confidential service to the Lord of Vraja.
(Amrta-pravaha-bhasya, Caitanya-caritamrta Antya 6/241)

7.What confidential service did Sri Svarupa offer to Sri Gaura?

Svarupa Gosvaml was very expert in the scriptures and proficient in the art of music and singing. Realizing Svarupa Gosvami's expertise in singing, Sriman Mahaprabhu gave him the name Damodara. When the name Svarupa, which was given to him by his sannydsa guru, was added, he became famous as Damodara Svarupa. He composed a book of music called Sahglta-ddmodaru. {Amrta-pravaha-bhasya, Caitanya-caritamrta Madhya 10/116)

8.The unalloyed devotees of mddhurya-rasa have taken shelter of the holy names of the Lord. Who is their spiritualmaster?

O Hari! Sri Rupa Gosvami, in the form of my spiritual master, instructed me through my ears, "Take my words and pray at the feet of the holy name. By singing the Lord's holy name you will achieve love of God." (Sarandgati)

9.What is the truth of Sri Rupa, the energy of Sri Gaura?
_
When will I approach Sri Rupa-manjarl to learn the mellows of devotional service? I will happily reside on the bank of Radha-kunda under her subordination.
(Gitdvalt)

10.Where do the associates in gaura-lild and krsna-lila reside?

There are two divisions in the original abode of Vrndavana. They are called Krsna-pitha and Gaura-pitha. In Krsna-pitha, eternally-perfect and ternally-liberated associates, who enjoy the mood of mddhurya with a little audarya, associate with Krsna. The same eternally-perfect and eternally-liberated associates, who enjoy the mood of audarya with a little madhurya, are found in Gaura-pitha. Sometimes these associates expand to enjoy pastimes with the Lord in both plthas and sometimes they remain at one pltha in their original form and do not stay at the other pltha. While executing sddhana, those who worship only Gaura will serve only at Gaura-pitha after they achieve perfection; those who worship only Krsna will live at Krsna-pltha; and those who worship Krsna and Gaura will assume two bodies and simultaneously reside at both the plthas. This is the supreme mystery of Gaura Krsna's philosophy of acintya-bhedabheda. (Jaiva Dharma Chapter 17)

11.How did Mahaprabhu propagate His teachings?

The specialty of Sriman Mahaprabhu's pastime is that He preached His different teachings through His different devotees, who were expert in their respective types of devotional service. (Hari-nama-cintamani)

12.What services did Sri Gaurasundara entrust upon His different associates?

Sriman Mahaprabhu ordered Sri Svarupa Damodara to preach about the worship of the Lord through loving devotional service. According to the Lord's order, Sri Svarupa Damodara composed his kadaca, writing, in two parts. He described worshiping the Lord in the mood of transcendental mellows. In the first part, he described the internal path and in the second, the external path. He taught the internal path to Sri Raghunatha dasa Gosvami, who revealed it in his own books, and the external path to Srimad Vakresvara Gosvami. Sriman Mahaprabhu empowered and ordered Sri Nityananda Prabhu and Sri Advaita Prabhu to preach the glories of the Lord's holy name. He empowered and ordered Sri Rupa Gosvami to reveal the science of the mellows of devotional service. He ordered Sri Sanatana Gosvami to preach about vaidhl-bhakti and its relationship with ragdnuga-bhakti. He also ordered Sri Sanatana Gosvami to establish the relationship between the manifest and the unmanifest pastimes of Gokula. Through Sri Nityananda Prabhu and Sri Sanatana, Sriman Mahaprabhu empowered Sri Jlva Gosvami to establish the science of sambandha, abhidheya, and prayojana. (Jaiva Dharma Chapter 39)

13. Do the devotees of Sri Gaura know the difference between aisvarya and mddhurya-rasal

The servants of Sriman Mahaprabhu know very well about the subtle differences between the mood of servitorship to Narayana that is mixed with aisvarya (opulence) and the mood of servitorship to Krsna that is mixed with madhurya (sweetness).(Sajjana-tosanl 7/3)


Abode of Sri Gaura

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Abode of Sri Gaura >>

10
Abode of Sri Gaura

1.Is there any difference between Sri Gauda-mandala and Vraja-mandala?

I will not differentiate between the residents of Gauda and Vraja. In this way, I will always reside in Vraja, see the actual form of the dhama, and become.a maidservant of Radharanl.(Saranagati)

2.Why have Navadvipa, Vraja, and Goloka manifest differently even though they are one in truth?

Navadvlpa-mandala, Vraja-mandala, and Goloka are one indivisible truth. They have manifest differently because of their unlimited different loving sentiments.(Brahma-samhita 5/5)

3.What pastimes does Lord Krsna perform in Goloka,in Vraja, and in Svetadvipa?

Goloka, Vrndavana, and Svetadvipa are the interior of the spiritual sky. In Goloka, Krsna performs His svaklya pastimes, in Vrndavana His parakiya pastimes, and in Svetadvipa the remainder of His pastimes. In truth, there is no difference between Goloka, Vrndavana, and Svetadvlpa. Sri Navadvipa is nondifferent from Svetadvlpa, and it is also nondifferent from Vrndavana. {Jaiva Dharma Chapter 14)

4.Why is Navadvipa called the abode of audarya?

Because Sri Gauracandra appeared in Navadvipa, it is the crest jewel of all holy places. Offenders are punished at other holy pilgrimage places, but they are purified in Navadvipa-dhama. Examples of this are the two brothers Jagai and Madhai, who committed great offenses yet still received Nitai-Gaura.
{Navadvipa Mahatmya Chapter 1)

5.When can one see the nature of the spiritual abode?

Through eyes affected by material illusion, one will see only a small house, some earth, water, and a few articles. Nevertheless, if maya becomes merciful and lifts her covering, one will see a vast spiritual dwelling.{Navadvipa-bhava-taranga Verse 11)

6.Why is Godruma nondifferent from Nandagrama?

Godrurha is nondifferent from Nandlsvara, the home of Nanda Maharaja and the cowherd men. Gaurahga performs various pastimes there. Having eaten some milk products at a cowherd's house, Nimai goes with His gopa friends and herds the cows.{Navadvipa-bhava-taranga Verse 44)

7.How do the devotees of Gaura hanker to reside at Godruma?

I do not want to reside at Kasi or offer obeisances to the forefathers at Gaya. I reject liberation and the four objectives of life. I am not afraid of going to hell or suffering in the material world if, by the mercy of the Lord, I get an opportunity to live in Sri Godruma.{Navadvipa-sataka Verse 100)

8.What prayer do the devotees of Gaura make to Koladvipa?

O Koladvipa, please be merciful to this worthless person. Kindly allow me to reside in Navadvipa among the devotees, and give me the right to the wealth of the pastimes of Gaurahga. He is my Lord in life and in death.{Navadvipa-bhava-taranga Verse 75)

9. Where is the place where offenses are nullified?

The present city of Navadvipa, formerly known as the village of Kuliya, is situated on the western bank of ancient Navadvipa. This is the place where the offenses of Devananda Pandita and Gopala Capala were nullified. In those days, one had to cross a branch of the Ganges to go from Vidyanagara to Kuliya, and to go from Kuliya to Navadvipa, one had to cross the main river of BhaglrathI [another name of the Ganges]. Even today, one can see the ruins of those places, such as Cinadahga, which was formerly situated in Kuliya and is now known as Kolera Gahja. {Amrta-pravdha-bhasya, Caitanya-caritamrta Madhya 1/151)

10.At which forest of Vraja did Sri Bhaktivinoda Thakura see the village of Campahatta?

In Campahatta village is a campaka forest from which the gopi Campakalata gathers flowers to make garlands for Radha and Krsna. This place is nondifferent from Khadiravana in Vraja, where Krsna and Balarama take rest.{Navadvipa-bhava-taranga Verse 78)

11.At which forest did Sri Bhaktivinoda Thakura see the island of Modadruma?

The forest of Modadruma is nondifferent from Sri Bhandiravana in Vraja, where the birds and beasts are all spiritual entities.
{Navadvipa-bhava-taranga Verse 110)

12.What blessings did Sri Bhaktivinoda Thakura bestow upon the residents of "the world of Kali," Calcutta?

O brothers of Calcutta! You are glorious because you are living in a place that used to be the village called Varahanagara. Because Sri Gaurahga performed His pastimes there, that place is nondifferent from Sri Vrndavana. Because Bhagavata Acarya, a most intimate associate of Sri Gaurahga, performed his devotional service there, it is an auspicious place. O devotees who live in Calcutta! When will we become absorbed in chanting the holy names of Krsna together in the transcendental grooves of Syama-manjari? It is most unfortunate that we abandon gold in our own yard and search for gold in other countries.
(Sajjana-tosani 9/12)


Sri Mayapura

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Sri Mayapura >>

11
Sri Mayapura

1.What is the nature of Sri Mayapura?

The great holy place of Mayapura is a manifestation of Sri Gokula in this age of Kali, and it is extremely potent. As Paurnamasi is in charge of Vrndavana, so Sri Praudamaya (popularly known as Podama) is in charge of Mayapura. Among the seven great holy places, such as Ayodhya, Haridwara, and Maya, there is a holy place known as Mayatlrtha situated at Haridwara and Gaudadesa. The influence of Mayatirtha is such that even some sinless Muslims who live there proudly consider our beloved Lord Gaurahga as their own Lord and treat the devotees of Gaurahga as their friends.(Visnupriya Palll Magazine Vol. 1)

2.How eager was Sri Bhaktivinoda Thakura to discover the land of Gaurahga's birth?

Poor sinful persons like us have become extremely eager to see the places of the pastimes of the Lord and His associates. When the devotees of Vraja became very eager to see the places of Sri Krsna's pastimes, Sri Caitanyadeva, who is the ocean of mercy, empowered Sri Sanatana Prabhu and showed him the two paddy fields of Sri Radha-kunda and Sri Syama-kunda. Now, by the mercy of Sri Sanatana Gosvami, everyone is relishing the glories of these two holy places. O dear devotees of Gaurahga who are present today, such as Sri Jagannatha dasa, we fall at your lotus feet and pray with folded hands that you take the position of Sri Sanatana Gosvami and ascertain the places of Sri Mayapura. You are our spiritual master; to whom else will we pray? (Visnupriya Palli Magazine Vol. 1)

3.What instructions did Sri Bhaktivinoda Thakura receive in this regard?

I felt that I was spending my days uselessly. I did not accomplish anything. I thought, "I will build a cottage in a secluded place in the forest on the banks of the Yamuna in Mathura and Vrndavana, and then I will worship Krsna."
Once, in the course of my work, I went to Tarakesvara. When I slept at night, the Lord appeared and said to me, "Are you planning to go to Vrndavana? What did you do about the work that is pending near your house in Navadvipa?"(Biography of Thakura Bhaktivinoda)

4.How did Sri Mayapura manifest?

Every Saturday I went to Navadvipa and searched for the places of the Lord's pastimes, but I did not find anything so I felt great distress. At that time, the people of Navadvipa were simply interested in filling their bellies, and they did not make any endeavor to find the places of the Lord's pastimes. One evening, myself, Kamal, and a clerk went up on the roof and were looking around. I saw a brightly shining building on the other side of the Ganges, on the northern side. The next morning, I went up to the roof of the queen's house and carefully looked at that place, and I noticed that there was a palm tree on that very site. When I inquired from some people,they said that place was known as Ballaladighi where the remains of Laksmana Sena's palace were still present.

The following Monday, I went back to Krsnanagara and then returned to see Ballaladighi on Saturday. Again I saw that wonderful vision. That night and the next morning I walked to see that place. After inquiring from the old people who lived there, I understood that it was the birthplace of Sriman Mahaprabhu. I gradually visited all the nearby villages, which are described in Bhakti-ratnakara of Sri Narahari Thakura and Sri Caitanya-bhdgavata of Sri Vrndavana dasa Thakura. Thereafter, at Krsnanagara, I composed the book Sri Navadvipa-dhama-mahatmya and sent it to Calcutta for printing. When I explained all these things in detail to Dvarika Babu, an engineer from Krsnanagara, he understood my desire and drew a map of Navadvipa-mandala. This map was printed inside the book Sri Navadvipa-dhama-mahatmya in a simplified form. (Biography of Thakura Bhaktivinoda)

5.What was Sri Bhaktivinoda's desire regarding Sri Mayapura?

There is a beautiful place on the southern corner of Ballaladighi, where a beautiful temple can be built, and the worship of the Deities of Sri Gaurahga, Visnupriya, and Sacimata can be performed. As well as Deity worship, various other activities can be performed, such as providing a guesthouse for pilgrims. A huge festival in March-April and the protection of the Lord's birthplace can easily be carried out.(Visnupriya Palli Magazine Vol. 1)

6.In whose heart did the desire to revive Sri Navadvipa parikrama first appear?

It is the custom that Navadvipa-parikrama should begin from Sri Mayapura. At present there is no place in Mayapura where pilgrims can spend the night. The duty of rich householder Vaisnavas is to build a huge column at the birthplace of Sriman Mahaprabhu immediately. A huge flag and a bright light should be placed on top of this column to mark Sri Jagannatha Misra's house. (Visnupriya Palli Magazine Vol. 1)

7. What is the history of Sri Mayapura?

The small villages of Sri Gahganagara and Bharadvaja Tila belong to Antardvipa. The school of Sri Gahgadasa Pandita was situated in Gahganagara. The tract of land that is found on the northeastern side of Mayapura has been there since the time of Srlnivasa Acarya Prabhu, as described in Bhakti-ratnakara. From there one can see the place Suvarna Vihara. It is stated in the tantra that this is where Lord Brahma, the creator of the universe, performed austerity. Long ago, a small river called Bagdevi flowed through Antardvipa and the eastern portion of Mayapura, down to the Ganges. At that time, the temple of Praudha Maya was situated on the bank of the Bagdevi. Students used to first take bath in the river, and after presenting their credentials in the Praudha Maya temple, they received their academic degrees. A little southeast of Sivadoba, the dry riverbed of the Bagdevi can still be found.
(Visnupriya Palli Magazine Vol. 1)

8. Did Sri Bhaktivinoda exhibit intense eagerness to discover the lost places of Sri Gaura's pastimes?

O devotees! Give up other desires and thoughts for now and try to discover the lost places of this great tirtha. Your research will not be as difficult as the research undertaken by astrologers like Bhaskaracarya and Aryabhatta. They were mundane scholars. Therefore, while researching material subjects, they were forced to undergo various difficulties, such as inventing many material machines. O devotees who are mad after Nityananda! You do not belong to this world. If you wish, you can easily do everything. If you only once fall at the lotus feet of Lord Nityananda and pray, you can obtain the transcendental abode of Svetadvlpa, just as you can get a myrobalan fruit in your hand. If you cry while rolling on the surface of Pahca-tattva's spiritual abode and exclaim, "O Gaurahga! O Visnupriya! O Lord Nityananda! O Lord Advaita! O Gadadhara! O Srinivasa!" then Sri Panca-tattva will mercifully show you all the places. O Vaisnavas! Do not wait any longer.(Visnupriya Palli Magazine Vol. 1)

9.When the birthplace of Sri Gaura was discovered, how envious were the professional traders of religion?

When ancient Navadvipa was discovered, the people of modern Kuliya, Navadvipa, became very envious. They began to say so many things and showered various abusive words on the devotees of Gaurahga. But those who have surrendered their body and mind at the feet of Gaurahga will not retreat because of the devilish words of such people. Without paying attention to greedy godless people, Gaurahga's devotees endeavor to establish temples and worship the deity.
(Biography of Thakura Bhaktivinoda)

10.Why can the first Sri Gaura appearance festival at Sri Mayapura be compared to the festival at Kheturi?

The festival at Sri Mayapura was so great that, except for the festival at Kheturi, such a festival had never taken place anywhere. About fifty thousand people came to Mayapura from various distant places to see this great festival. Only a few selfish people, fearing that the prestige of modern Navadvipa would be diminished, acted against the improvement of Navadvipa. But since the Lord's devotees are well aware of the glories of Navadvipa, they disregarded
the impediments put forth by such people and expressed great pleasure in visiting Sri Mayapura. (Sajjana-tosani 6/1)

11.Does Mahaprabhu desire to observe the festivals in pomp?

Mahaprabhu does not wish to spend lavishly on the festivals in Sri Mayapura. {Sajjana-tosani 12/1)

12.What was Sri Bhaktivinoda's prediction regarding a future temple of Sri Mahaprabhu at Yoga-pitha?

A huge and wonderful temple will be constructed at the birthplace of Mahaprabhu, and the eternal service to Gaurahga will manifest.
(Navadvlpa-mdhatmya Chapter 5)

13.Who are the great benefactors of the Vaisnavas of the future?

Those who are trying their best to keep intact the flow of service to Sri Mayapura will be considered the benefactors of the future world of Vaisnavas.
(Sajjana-tosani 12/1)

14.What was Sri Bhaktivinoda's prediction regarding Sri Mayapura becoming world famous?

Those who take birth as devotees in various races and in many distant countries will one day desire to come and see the birthplace of Sri Mahaprabhu.
(Sajjana-tosani 12/1)

15.What concept did Sri Bhaktivinoda, a follower of Sri Rupa, have to take Sri Gaurasundara to Sri Mayapura?

I long to take the Lord back to Mayapura where, shining in the dress of a young boy with long curly hair and His dhoti folded thrice, He performs pastimes with His young friends in Isodyana (His own garden). Of course, this sannyasl is my Lord and I am His servant. The different appearances the Lord assumes are just part of His unlimited pastimes, but still, my heart longs to take the Lord back to Srivasa Pandita's temple on the bank of Prthu-kunda!
(Navadvlpa-bhdva-tarahga Verse 70/71)


Abode of Sri Krsna

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Abode of Sri Krsna >>

12
Abode of Sri Krsna

1.What is the order of places from Devldhama to Haridhama?

First there is Devldhama, this material world, which consists of fourteen worlds, such as Satyaloka. Above that is Sivadhama. A portion of this dhama is dark and known as Mahakala. Beyond this darkness is the great illuminating abode of Sadasiva. Above that is Haridhama, the spiritual abode of Vaikuntha.
{Brahma-sarhhita 5/43)

2.Has the Vedas described that there is no variegatedness in Vaikuntha?

In some places, the Upanisads say that the Supreme Brahman is impersonal. It should be understood that in the material world atomic particles of water, air, and fire are distinct because of their respective material characteristics. Such material distinctions do not exist in the spiritual world. The Vedic literature, however, never says that there is no variety in the spiritual world. Existence and variety are simultaneously present everywhere. (Prema-pradipa Chapter 9)

3.What is the difference between the variegated nature of the materia] and the spiritual worlds?

To understand the variegated nature of the spiritual world requires deep meditation. The variegated nature of the material world is temporary happiness and distress. The variegated nature of the spiritual world is vast and full of spiritual bliss. {Brahma-samhita 5/56)

4.Do the four objectives of life found in the materialworld exist in Gokula?

Liberation to Vaikuntha, religiosity, economic development, and sense gratification are situated in Gokula in their appropriate place in the form of seeds.
{Brahma-samhita 5/5)

5.What is the difference between Goloka and Gokula?

There is no difference between Goloka and Gokula. The only difference is that Goloka, which is the highest platform in the spiritual world and the place of Krsna's pastimes, is known as Gokula in the material world.{Brahma-samhita 5/2)

6.What is the difference between Mathura-mandala and Goloka?

Goloka, where the Lord's unmanifest pastimes take place, is Mathura in the material world, where the Lord's manifest pastimes take place.
{Jaiva Dharma Chapter 31)

7.How can we understand the Lord's manifest and unmanifest pastimes of Vraja?

The most confidential interior of the eternal spiritual abode of Goloka is called Vraja. Just as the pastimes of Krsna are manifest in the material world, similarly pastimes are also eternally manifest in Vraja. There, the pastimes in the mood of parakiya-rasa eternally exist. In the third chapter of Sri Caitanya-caritamrta, Sri Krsnadasa Kaviraja Gosvami wrote, "At the end of Dvapara-yuga of the twenty-eighth cycle of four yugas, Lord Krsna appears in this world with His Vraja-dhama." By the words vrajera sahite, "with Vraja," it is clearly understood that there is an inconceivable spiritual abode called Vraja. Krsna, through His spiritual potency, appeared in the material world with His abode of Vraja. Parakiya-rasa exists only in the eternal Vraja, which is the internal part of Goloka. In the manifest Vraja, the variegatedness of the unmanifest Vraja have been perceived by the living entities.
{Amrta-pravaha-bhasya, Caitanya-caritamrta Adi 4/46-50)

8. How can one perceive Goloka in Gokula?
The Lord's transcendental pastimes are eternal. One who is qualified to see pure spirit can see Goloka. What to speak of this, one can even see Goloka in Gokula. One whose intelligence is conditioned by the illusory energy can never see Goloka. Such a person sees Gokula as the material world, although Gokula is nondifferent from Goloka.{Jaiva Dharma Chapter 31)

9. What is the nature of the abode of Krsna?

The abode of Krsna is full of bliss. Although opulence is present there in full form, it has no influence. Everything there is full of sweetness and eternal bliss. Flowers, fruits, and trees are the assets of the abode of Krsna. The cow are His subjects, the cowherd boys His friends, and the gopis His girlfriends. Butter, yogurt, and milk are the food. The forests and gardens are full of love for Krsna. The River Yamuna engages in the service of Krsna. The females are the maidservants of Krsna. The Personality, who in His various expansions accepts the worship and respect of everyone, is the only life and soul of that abode. Sometimes He is respected as much as the worshipers, and sometimes He is even treated inferior to them.
{Caitanya-siksamrta 1/1)

10.What is the nature of the pastimes in Goloka?

Goloka is the eternally perfect transcendental abode; therefore the sentiments of the pastimes make perfect the flow of rasa.
(Brahma-samhitd 5/37)

11.Who is qualified to see the abode of the Lord?

Both Vraja and Navadvipa appear mundane in the eyes of materialistic persons. Fortunate souls who are endowed with spiritual vision are able to see the Lord's abode.(Jaiva Dharma Chapter 14)


Abode of Sri Purusottama

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Abode of Sri Purusottama >>

13
Abode of Sri Purusottama

1. How did Sri Bhaktivinoda cultivate his Krsna consciousness at Purusottama?

I engaged Goplnatha Pandita to help me study the scriptures at Jagannatha Purl. At first, I studied from him the entire Twelfth Canto of Srimad-Bhagavatam with Sridhara Svamfs commentary. At the same time, Harihara dasa Mahapatra and Markandeya Mahapatra began to study with me, but after five or seven days, they were so much behind that they began to take lessons from me. Before that they had studied logic and Vedanta in Nadia and Kasi. I scrutinizingly studied the scriptures at Puri. After completing the study of Srimad-Bhagavatam, I copied and studied the Sat-sandarbhas. Thereafter I copied the Govinda-bhasya commentary of Baladeva Vidyabhusana on Srimad-Bhagavatam and studied it. Then I thoroughly studied Bhakti-rasamrta-sindhu and copied the book Hari Bhakti Kalpa Latika. I began to compose something of my own. At Purl, I compiled the Sanskrit book Dutta Kaustubha. I also composed most of the verses of Sri Krsna-samhita. A few persons like Paramananda and Nityananda used to study Srimad-Bhagavatam from me.

At that time, the assembly of devotees met at our house near Sri Jagannatha-vallabha garden. Many learned scholars such as Narayana dasa, Mohan dasa, and Harihara dasa from the northern side of Puri began to attend the assembly. A bdbdji, Raghunatha dasa, was against our assembly and stopped some people from participating in it. He was living at Hati Akhada. Raghunatha dasa Babajl was a self-realized soul, and therefore he knew everything. Soon he made friends with me and he said, "Seeing you without tilaka and neckbeads, I have disrespected you. Please forgive me."

I said, "Babajl Mahasaya! Where is my fault? The initiating spiritual master gives tilaka and beads. The Lord has not given me an initiating spiritual master yet. I only chant the holy names of Hari on beads. In such a situation is it proper for me to put on tilaka and neckbeads on my own?"
Babajl Mahasaya understood everything and praised me. He began to bestow mercy on me, and I remained under his guidance.

In between the Tota-gopinatha temple and Haridasa Thakura's samadhi was the sat-sariga bhajana-kutira, where many detached bdbajis used to constantly do their bhajana. Svarupa dasa Babajl was also doing his bhajana there. He was a wonderful Vaisnava. He would do his bhajana the whole day inside the kutira. In the evening, he would come out into the courtyard, and after offering obeisances to tulasi, he would dance and cry while singing the holy names of Krsna. That was when Vaisnavas would go to see him and someone would take a handful of mahdprasada for him. He would not take more than required to satisfy his hunger. At that time, someone would recite Caitanya-bhagavata for him. At ten o'clock at night, Babajl Mahasaya would return to his kutira and engage in his bhajana. When it was dark, he would go alone to the seashore, wash his hands and mouth, and take a bath. The reason he did so was that he feared some Vaisnava might help him. He was very blind; only Mahaprabhu knew how he went at night to take bath in the sea. There was no doubt that he was a self-realized soul. He was completely aloof from worldly thoughts. Sometimes I used to go and see him in the evening. He would speak sweetly to any stranger that came to see him. He gave me this instruction, "You should never forget Krsna." (Biography of Thakura Bhaktivinoda)

2. How did Sri Bhaktivinoda Thakura performed his bhajana at Jagannatha Puri?

During my stay at Jagannatha Puri, I used to regularly visit the temple of Lord Jagannatha, chant the holy names of Krsna, and hear the topics of Krsna in the association of saintly persons. I was not satisfied if I did not eat the arahar dhal mahdprasada of Jagannatha. Every day, as soon as I used to enter the temple, someone would appear from nowhere to give me arahar dhal. On one side of the temple was a courtyard called Mukti-mandapa where only the administrative brdhmanas were eligible to sit. They were all Mayavadis. I did not feel happy going to that side. Therefore, I usually remained within the temple of Sri LaksmidevI or sat down near the lotus feet of Sri Mahaprabhu. When I used to sit there, many learned scholars from Mukti-mandapa would regularly come and join me. I named our place "the courtyard of the devotees." Gradually it became an assembly of learned Vaisnava scholars.

Just as the temple of Sri Jagannatha-deva is huge and enchanting, similarly His service is also wonderful. All His pastimes overwhelm the hearts of everyone. Between five and seven hundred people would be present in the temple to see the daily festivals such as sandhyd-drati. What a blissful event! In the course of their traveling to the holy places, many pilgrims from all over India would come there. One's eyes became satiated by seeing such a sight. Many people came there to participate in the festivals of Holi and Rathayatra. I was entrusted with the responsibility of looking after them. What can I write about the amount of trouble and hard labor that I faced to guide the pilgrims at Puri in those days? I became the object of many people's anger while trying to arrange for the pilgrims' darsana and prasdda. Many temple administrators including the king sometimes acted unlawfully to fulfill their own self-interest. I made enmity with the king and his men while trying to stop their unlawful activities, but since Lord Jagannatha-deva supported me, no one could cause me any harm. I spent five years in the service of Sri Jagannatha-deva.

I shifted my residents a few times at Sri Purusottama-ksetra. In 1280 Bengali Era in the month of February, Bimala and Ramacandra were born. Their auspicious grain-giving ceremonies were performed with the mahdprasdda of Sri Jagannatha-deva. We gave up all fruitive activities and became attached to mahdprasdda.
(Biography of Thakura Bhaktivinoda)

3.What are the characteristics of Sri Jagannatha, Sri Baladeva, and Sri Subhadra?

Jagannatha, the emblem of God, has no other form than eyes and hands, which show that God sees, knows, and creates. Balarama is the source of jlva-sakti, Subhadra is mdya-sakti, and Sudarsana is the energy of will.(The Temple of Jagannatha at Puri)

4.Why did Sri Bhaktivinoda Thakura take shelter in a bhajana-kutira at Purusottama?

Today we are sitting inside a bhajana-kutira at Sri Purusottama-ksetra. Why are we living in this faraway place, leaving the great city of Calcutta, which is full of people and learned communities? A long time ago, when we published this magazine Sajjana-tosani, I had a desire in my heart. I thought that the more this pure Vaisnava religion is spread through this magazine, the more the people of the world would benefit. We began to work with a free mind. Many educated gosvamis and bdbdjis of Bengal came and pledged to help us. Some learned impersonalists joined us, and being overwhelmed by the beauty of devotional service, they began to help spread pure Vaisnavism. After hearing nice instructions regarding Vaisnavism, materialists also became attracted. Professional singers and players floated in the waves of pure hari-kirtana and considered themselves fully satisfied. Gradually many assemblies for chanting the holy names of Hari were established in villages and cities. In this way, the glories of pure Vaisnavism filled the hearts of the inhabitants of Bengal and overwhelmed everyone by their beauty and sweetness. On seeing such an unexpected response from the people of Bengal, we began to preach pure Vaisnavism with more and more enthusiasm.

Then, by the influence of time, a sudden change took place. The glow-wormlike superstitions that were hidden in the scorching heat of the sun of Vaisnavism suddenly took various forms and came from four directions. The demoniac religious principle in the form of Mayavada, which was immersed within the deep water of forgetfulness for some time, again surfaced in the form of discourses, taking shelter of the boat of the smdrta teachers. At the same time, some Indian and foreign yogis appeared as supporters of the smdrtas and created a revolution in the world of religion. Moreover, some useless people, who were fond of sense gratification, took shelter of unauthorized religious practices and began to create disturbance in society, identifying themselves as sahajiyds and baulas. Displaying the limit of their sinful propensity, a few wormlike people, who take pleasure in the stool of fame, began to advertise themselves as "the incarnation of the Lord" in the society of fools. Some other people even accepted names befitting a Vaisnava, acted as dedryas, and began to spread ideas that were opposed to Vaisnavism as if they were the religious principles of Vaisnavas.

After seeing all such unimaginable activities, our hearts began to shatter. When we try to search for the cause of such a change, we suddenly remember the following verse written by Srila Prabodhananda Sarasvatipada, "The age of Kali is formidable and the senses of the human beings are very powerful. Now the path of devotional service is full of millions of thorns. Where shall I go? What shall I do? I am completely helpless without the mercy of Gauracandra."While crying and speaking in this way, I went to the birthplace of the Lord at Sri Mayapura. Still my mind did not become peaceful. Thereafter I left my place in search of the Lord and after arriving at Purl, I began to roll on the goldlike sand. At that time, the Lord informed me in my heart, "O well-wisherof the devotees. May you obtain peace! The nature that the living entities have developed, according to their respective karma from birth after birth in this world, influences them to engage in fruitive activities. Until desires opposed to devotional service are destroyed from the heart, no amount of good instruction can bring any auspiciousness. Such instructions will simply come out of the ear-holes and will not enter into the heart. No amount of preaching to them or discussing devotional service will produce a good result because of their bad karma. Your discourses and discussions will therefore not yield any result. My order to you is that you should live at the place where I kept My dear Haridasa and where I loudly chanted the holy names of the Lord. You should constantly sing the glories of the holy names for the benefit of the fallen souls. As a result of the piety that people will achieve by hearing from you, and the faith they will develop, they will attain unduplicitious faith in pure devotional service in a future lifetime."Following these instructions of our beloved Lord Sri Krsna Caitanya, we built our bhajana-kutira in the tract of land surrounded by huge waves.(Sajjana-tosani 15/1)


Mahaprasada

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Mahaprasada >>

14
Mahaprasada

1.Is mahaprasdda, material?
Mahaprasdda, Krsna, the names of Krsna, and the pure Vaisnavas—these four items, present in the material world, are spiritual.
(Jaiva Dharma Chapter 6)

2.Why has mahaprasdda incarnated in this world?

Krsna is very merciful; to help us conquer our tongue He has given us His remnants. Please honor His nectarean remnants of food and sing the qualities of Radha Krsna and in ecstasy chant the names of Caitanya and Nityananda.(Gltavali)

3.What is the result of honoring prasada?

By accepting foodstuffs that have been offered to the Lord, all one's material desires are conquered. (Sarandgati)

4.What does one obtain by the mercy of mahaprasdda?

Any living entity who is favored by mahaprasdda will certainly obtain pure devotional service to Krsna. (Navadvlpa-bhdva-taranga 131)

5.What is the consequence of thinking prasdda is mundane?

When we were residing at Sri Purusottama-ksetra, we heard many learned smdrtas make false arguments regarding mahdprasdda. Some said that mahdprasdda should be honored within the temple premises; others said that mahdprasdda should be honored within 10 miles of the temple; yet others said that mahdprasdda touched by sudras should not be accepted; and still others said that one should not accept mahdprasdda inside the temple or outside the temple. We have also seen the kind of superior punishment these learned classes of people received.(Sajjana-tosani 10/8)

6.What is the need for offering foodstuffs to the Lord? What is the purpose of honoring mahaprasada?

Honoring mahdprasdda is not only symbolic of the superior life of the Vaisnavas, but it is part of worship, which ordinary theists cannot fully understand. Ordinary men are very much inclined to preserve the superiority of reason over the intuitive feelings of man toward the God of love. We must now proceed to show with healthy arguments that our intuitive feelings want us to offer everything we eat to the Lord of our heart. We must first examine the arguments of the antagonists. The rationalist states that God is infinite and without wants, and consequently it is foolish to offer eatables to such a being. It is a sacrilege to offer created things to the creator and thereby degrade the divinity of God, treating Him as a human being. These are reasonable arguments indeed, and one who has heard them will certainly be inclined to declare to others, "Down with mahdprasdda." These conclusions, which may appear reasonable, are dry and destructive.They tend to separate us from all connection in worshiping God. When you say that the Infinite wants nothing, you forbid all contemplation and prayer. The Infinite does not want your grateful expressions or flattery. Utter a word to the unconditioned Lord and you are sure to degrade Him into a conditioned being. Hymns, prayers, and sermons are all over! Shut your temple door and church gates because our rationalist has advised you to do so. Believe a creative principle and you have done your duty! Oh! What a shame! What a dreadful fall! Theists, beware of these degrading principles!

Now the rationalist appears in another form and allows prayers, sermons, psalms, and church going, saying that these things are wanted for the improvement of the soul, but God does not want them at all. We are glad that the rationalist has come toward us and will make further approaches in the course of time. Yes, the progressive rationalist has admitted a very broad principle in theology: whatever we do toward God is for our own benefit and not for the benefit of God, who is not in want of anything. However, the rationalist is a rationalist still and will continue to be so as long as he seeks self-interest. We know for certain that religion promises to give eternal happiness to man and it is impossible to conceive of any religion, which is not based on self-interest. This view, however, smells of utilitarianism and can never be theism. We must love God for God's sake even if our actions appear unreasonable. Our love must be without any goal concerning ourselves. This love must be a natural emotion to the deity, as our well-wisher, without inference or experience. Salvation, dear as it is, should not be the object of this love. What then about other forms of happiness? Love of God is its own reward. Salvation, as a concomitant consequence, must be a servant of love, but we must not look on it as the main goal. If a rationalist is prepared to believe this, he becomes a theist of the Vaisnava class, but the mere assuming of a name is of no consequence.

Though fully aware that the Lord is completely unconditioned, our holy and sweet principle of love takes a different view to that of the rationalist. Reason says one thing but love prescribes the opposite. Reason tells me that God has no sorrow, but love sees God in tears for His sons who are misled to evil. Reason tells me that the strict laws of God reward and punish me in a cold manner, but love reveals that God slackens His laws to the repentant soul. Reason tells me that, with all his improvements, man will never touch God, but love preaches that on the conversion of the soul into a state of spiritual womanhood, God, unconditioned as He is, accepts an eternal marriage with the liberated soul. Reason tells me that God is in infinite space and time, but love describes that the all-beautiful Lord is sitting before us like a respected relative and enjoying the pleasures of society. As a father in his amusements with his young children, God is spreading all sorts of delicious food all over the earth and expecting His sons to gather them for their own benefit. But the loving children, out of their holy and unmixed love, gather all the scattered blessings and with strong feelings of love, regardless of reason, offer all the blessings to the Father whom they love more than their lives.

The Father again, in reply to their kind feelings, gives back the offering to the children and kindly tells them, "O My children! These blessings are intended for you! Out of your natural love, you bring them to Me for My enjoyment, but naturally I have no wants for you to supply. I have, however, accepted that part of your offering which is for Me: your unmixed love and unbiased affections, for which I am exceedingly anxious. Take back these sweet things and enjoy them."

This process of unbiased love, which dry reason can never approach, sanctifies the food we take and brings us harmless enjoyment every day of our natural life! This is a system of sincere worship, which theists of a higher class alone can act upon. We cannot express the joy we often felt when we took the mahdprasdda in the temple! The holiness we attach to it is its sweetness and often we pray that all men may enjoy it.
(The Temple of Jagannatha at Puri)


Sri Krsna

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Sri Krsna >>

15
Sri Krsna

1.Why is pure love most applicable to Sri Krsna?

Among all the features of the Absolute Truth that are found in this world, the form of Krsna is most suitable for pure love. The conception of "Allah" established in the Islamic scripture cannot be the object of pure love. Even the dearmbst prophet could not meet Him because, even though the worshipable is achievable through friendship, He remains far away from His worshipers due to their conception of His opulence. The conception of God in Christianity is a faraway object. What then can be said about Brahman? Even Lord Narayana does not become an object of the living entities' spontaneous love. Rather Lord Krsna eternally resides in the spiritual abode of Vraja as the only object of pure love.(Caitanya-siksdmrta 1/1)

2.Is there any object other than Krsna for pure love?

Even though words like Krsna, Vrndavana, gopas, gopls, Yamuna, and kadamba are not found elsewhere due to linguistic differences, still the name, form, abode, paraphernalia, and pastimes are revealed by the words and moods of exalted devotees. There is no object for pure love other than Krsna.
{Caitanya-siksdmrta 1/1)

3.What is the highest manifestation of Visnu?

Sri Krsna alone is the highest manifestation of Visnu. When a living entity transcends the three material modes and becomes situated in pure goodness, he achieves the service of Krsna.(Sajjana-tosani 11/6)

4.Are Brahman, Paramatma, and Bhagavan separate truths?

Brahman,' Paramatma, and Bhagavan are one object. According to one's qualification, one sees a particular feature of the Supreme Lord and accepts Him as the highest.(Caitanya-siksamrta 1/3)

5.How is Krsna different from Brahman and Paramatma?

Sri Krsna is eternal, full of knowledge and bliss. He is the source of Brahman and Paramatma. (Sri Manah-siksa Chapter 3)

6.What is the difference between Brahman and Bhagavan, and the result of Their worship?

Brahman and Bhagavan, the Personality of Godhead, are not separate truths. Brahman refers to indirect qualities or unmanifest energies of the Lord. Bhagavan refers to the possessor of manifest, inconceivable, wonderful variegated energies. That is why contradictory qualities are perfectly present in Him. A living entity in Brahman realization, possessing dry knowledge, only attains a token of the happiness of liberation. But one in Bhagavan realization can relish unlimited happiness in the form of mellows of pure devotional service.(Purport of Brhad-bhagavatamrta)

7.What is the difference between Brahman and form of the Supreme Lord?

The lotus feet of Krsna are the only source of happiness and can be compared to a piece of sugar candy. Brahman gives that happiness, but it is not the source of happiness. Such differences between Bhagavan and Brahman are made possible only by Bhagavan's energy of inconceivable oneness and difference.
(Purport of Brhad-bhagavatamrta)

8.Is there any difference between Lord Krsna's body and soul?

The body of Sri Krsna is eternal, full of knowledge and bliss. There is no difference between His body and His soul, unlike ordinary embodied beings. On the platform of advaya-jhana or nondual knowledge, the body is the self and the self is the body. Although the form of Krsna is situated in one place, it is all-pervading.(Sri Manah-siksa)

9.Why is it unreasonable to say that the Supreme Brahman is without variegatedness?

Whatever exists has a distinct characteristic by which it can be differentiated from other objects. If there is no distinction, an object may be said to have no existence. If the Supreme Brahman is without variety, how could it be differentiated from the material creation? If we cannot say that the Supreme Brahman is different from creation, then the creator and creation become one. Then hope, faith, fear, reasoning, and all kinds of knowledge become nonexistent.
(Prema-pradipa Chapter 9)

10.Why can there not be any competitor to the Supreme Lord?

The Supreme Lord is one without a second; no one is equal to or superior to Him. He controls everything. There is nothing that can arouse enviousness in Him. He awards the results of one's activities according to the firm determination in one's heart to attain devotion to Him.(Prema-pradipa Chapter 5)

11.Why is Brahman called the bodily effulgence of the Supreme Lord?

The Supreme Personality of Godhead is the complete whole; He is the noun, not the adjective. Both Brahman and Paramatma are His qualities. Before creation, there was only the Supreme Lord and no one else, not even Brahman. When the material world was created, a concept of the Supreme Lord came into being—"the whole universe is Brahman." There are two concepts regarding Brahman. The first is that everything is Brahman, and the second is that Brahman is beyond the created or materially conditioned world. Both these concepts are applicable to the material world. Brahman, the bodily effulgence of the Supreme Lord, pervades the universe. It is most correct to refer to Brahman as the Supreme Lord's bodily effulgence. (Sajjana-tosani 2/6)

12.What is Brahman? Is it a manifestation of Krsna, who is fully sac-cid-ananda?

The glories of Sri Krsna are reflected everywhere in the form of His effulgence, which is known as Brahman. (Sri Manah-siksa Chapter 3)

13.In Bhagavad-gitd, what evidence is there that Sri Krsna is the shelter of Brahman?

Sri Krsna, transcendental and full of variegatedness, is the source of Brahman, the goal of the impersonalists. Eternity, inexhaustibility, deathlessness, pure eternal love, and the unalloyed happiness of vraja-rasa are the characteristics of Krsna.(Commentary on Bhagavad-gitd 14/27)

14.What is the difference between Brahman and the Supreme Brahman?

Brahman that is full of spiritual energies is called the Supreme Brahman. Brahman without variegatedness and energy is a partial manifestation of the Supreme Brahman.(Tattva-viveka 1/32)

15.What are the two manifestations of Paramatma?

Paramatma has two manifestations: collective and localized. In His collective manifestation, He is the universal form. In His localized manifestation, He is the constant companion of the living entities, the indwelling Supersoul and the Supreme Person, who measures the height of the thumb.(Caitanya-siksamrta 5/3)

16.What is the difference between Brahman realization,Paramatma realization, and Bhagavan realization?

Brahman and Paramatma realizations have designations. Brahman realization is the opposite of material designations, and Paramatma realization is in agreement with material designations. Only when one sees through spiritual eyes and without mundane vision can one see the spiritual form of the Supreme Lord.
(Sri Manah-siksa Chapter 4)

17.What are the characteristics of Brahman,Paramatma, and Bhagavan?

The feature of the Lord that is devoid of energy and variegatedness is called Brahman, and the same Brahman that is full of energies and variegatedness is called Bhagavan. Therefore, the feature of Bhagavan is the ultimate realization of the Supreme Lord. Brahman is only His bodily effulgence, which is devoid of variegatedness. Paramatma is His plenary portion who enters into the universes. (Sri Manah-siksd Chapter 4)

18.When does the conception of impersonal Brahman come about?

Krsna, who is full of unlimited opulence, is one without a second. In the cultivation of knowledge, as soon as one separates power and energy from Krsna, one sees the nondual truth as impersonal Brahman.(Hari-ndma-cintdmani)

19.What are the characteristics of Krsna's pastimes?

Krsna alone is the supreme enjoyer and the living entities are enjoyed by Him in the eternal abode of Vrndavana. These pastimes are blissful and unlimited. They are eternal and uninterrupted.(Kalydna -kalpataru )

20.What are the considerations of Krsna's pastimes?

Although the quality of being self-satisfied is eternally present in Krsna, the quality of enjoying pastimes is also eternally present in Him. For the Supreme Lord to possess contradictory characteristics in perfect harmony is natural. In one aspect, Krsna has the quality of self-satisfaction, and in another aspect, He manifests His opposite quality of enjoying pastimes with others.(Caitanya-siksdmrta Part 2. 7/7)

21.What are the limits of dsraya, worshiper, and visaya,the object of worship?

The limit of dsraya-tattva is Sri Radhika, the personification of attachment, and the limit of visaya-tattva is Sri Krsna, the personification of conjugal pastimes.(Caitanya-siksdmrta Part 2. 7/7)

22.What is the truth of Krsna's manifest and unmanifest pastimes?

The pastimes of Krsna are of two types: manifest and unmanifest. The Vrndavana pastimes which are visible to the eyes of ordinary people are called manifest pastimes, and those pastimes that are not seen through material eyes are called Krsna's unmanifest pastimes. The unmanifest pastimes are always manifest in Goloka, and by the will of Krsna, they become visible to the material eyes.(Brahma-samhitd 5/3)

23.What are these terms in truth: Mathura, Vasudeva,Devaki, and Kamsa?

In the pious land of Bharata-varsa is Mathura, the manifestation of absolute knowledge, where King Vasudeva, the personification of pure goodness, took birth. Vasudeva appeared in a family of devotees and married Devaki, the so-called sister of Kamsa, the personification of atheism. Fearing the Lord's advent from this couple, the wretched Kamsa of the Bhoja dynasty arrested them and put them in the jail of remembrance.(Sri Krsna-samhitd Chapter 4)

24.What is the truth of the six sons of Devaki and the seventh son, Baladeva? What is the mystery of Vasudeva bringing the son of Devaki to Vraja out of fear of Kamsa?

The couple Vasudeva and Devaki gradually begot six sons, such as Yasa and Klrti, but Kamsa, who was against the Lord, killed them in their childhood. Sri Baladeva was decorated with service to the Lord and was the transcendental reservoir of all living entities. He was their seventh son. He appeared in the womb of Devaki, who represents a heart filled with knowledge, but out of fear of His maternal uncle Kamsa, He was taken to His home in Vraja.
(Sri Krsna-samhitd Chapter 4)

25.Are the pastimes of Krsna imagined from human behavior?

The pure activities of Krsna have been perceived through the samddhi of swanlike persons like Vyasadeva. Krsna's activities are not exactly historical like those of people under the clutches of mdyd, because Krsna's activities are not limited to any time or place. Nor are His activities comparable with the activities of ordinary people.(Sri Krsna-sarhhita Chapter 3)

26.Why are all the pastimes of Krsna eternal?

Krsna performs different pastimes in the hearts of different devotees depending on their qualification at a particular time. Krsna takes birth in one devotee's heart, He steals the gopls' clothes in another's, and He performs the rasa dance in another's. He kills Putana in one other devotee's heart, He kills Karhsa in another's, He has an affair with Kubja in yet another's, and He enacts His disappearance in the heart of a devotee who is leaving his body. The planets, like the living entities, are innumerable. As one pastime takes place on one planet, another pastime takes place on another planet. In this way, each pastime continually takes place. Therefore, all of the Lord's pastimes are eternal; there is no break, because the Lord's energies are always active.
(Sri Krsna-sarhhita Chapter 7)

27.What is the purport behind Krsna's stealing the garments of the gopis?

Those who have an intense desire to serve Krsna have no secrets amongst themselves or with others. To teach this principle to the devotees, Krsna stole the clothes of the gopis.(Sri Krsna-sarhhita Chapter 5)

28.Are the rdsa-lild pastimes not obscene?

In the transcendental rdsa-lild pastimes, Sri Krsna is the only enjoyer and all others are enjoyed. The conclusion is that the sunlike personality of the spiritual world, Lord Sri Krsna, is the only male and the living entities are all female. All the relationships of the spiritual world are based on pure love. One, therefore, finds the enjoyer is male and the enjoyed are female. The males and females of the material world are perverted reflections of the enjoyer and enjoyed of the spiritual world. If one searches through every dictionary, one will not find the words to properly describe the spiritual pastimes of the supremely conscious Lord and His associates. Hence, the descriptions of man and woman of the material world are used here as an appropriate indication. There is no necessity or suggestion of obscene thoughts concerning Krsna.(Sri Krsna-sarhhita Chapter 5)

29.Who are Ugrasena, Karhsa, the wives of Kamsa, and Jarasandha?

After the atheist Karhsa was killed, his father—Ugrasena, the personification of freedom—was installed on the throne by Krsna. The two wives of Karhsa, Asti and Prapti, described the killing of their husband to Jarasandha, the personification of fruitive activities. (Sri Krsna-samhitd Chapter 5)

30.Are the pastimes of Krsna concocted by human beings?

Krsna's pastimes are neither human concoction nor the blind faith of cheated people. Only persons conversant with spiritual science can understand this truth. Arguments and moralities cannot touch the glories of Krsna's pastimes. Argument, morality, knowledge, mystic yoga, religiosity, and irreligiosity lay to one side and the great illumination of the science of Vraja manifests in the hearts of the pure devotees and thus enlightens them. (Sri Manah-siksd Chapter 5)

31.Are the pastimes of Krsna metaphysical or fantasy tales?

We consider Radha Krsna's pastimes as transcendental, not metaphysical. The endeavors to establish the philosophy of dry impersonalism through fantasy tales are metaphysical, because the impersonal philosophy accepts material variegatedness and then rejects it. The impersonal philosophy is described in this way, but the descriptions of Vraja pastimes are different. The transcendental spiritual variegatedness, which is the ideal for material variegatedness, is very much present in Vraja. The transcendental descriptions are realized through transcendental variegatedness.(Sajjana-tosanl 6/2)

32.Why are the pastimes of Krsna not metaphysical?

The pastimes of Krsna are not metaphysical. When all truths are seen in relation to Brahman, metaphysical activities begin. The philosophy of impersonalism is a metaphysical subject matter. Wherever the metaphysical mood is prominent, the transcendental pastimes of Krsna in Vrndavana are vanquished. Krsna's pastimes are full of variegatedness. The metaphysical mood and the mood of variegatedness are totally opposite to each other. In the metaphysical realm, Brahman, whose energies are dormant, is the goal of life. In the realm of variegatedness, only the eternal pastimes of Krsna are manifest. Although these two features are contradictory, in the Absolute Truth they do not contradict each other. While the nondual Brahman realization remains present on the path of jnana, the Supreme Absolute Truth, who is full of variegatedness, continues to manifest transcendental pastimes in His eternal abode of Vrndavana. Such simultaneous considerations of metaphysical and transcendental truths cannot take place in the human thought. Only one who is favored by the Absolute Truth can see such contradictory characteristics present in the Lord in perfect harmony. This simultaneous oneness and difference has been made possible due to the inconceivable potency of the Lord. (Sajjana-tosanl 8/7)

33.Are the pastimes of Krsna mundane?

The descriptions of the Lord's transcendental pastimes are factual and eternal. They are never imaginary. Mundane activities are totally material and under the control of time and place, and are therefore temporary. Transcendental pastimes may appear like mundane activities, but they have no tinge of materialism; they are fully spiritual. Just because transcendental pastimes can be seen with material eyes, no part of them should be considered a product of matter. The pastimes of Krsna are beyond the reach of material perception and material senses. They are the object for the spiritual senses of the spirit souls.(Sajjana-tosani 5/7)

34.How are Krsna's pastimes transcendental? What arethe ingredients of such pastimes?

The material world is the perverted reflection of the spiritual world. Here everything is polluted by may a. In the spiritual world, maya and the three modes of material nature do not exist. There everything is impeccable and made of pure goodness including time, place, and all other objects. The pastimes of Krsna are transcendental to material nature, and therefore they are fully spiritual. Krsna's pastimes are nourished by faultless time, place, sky, water, and so on. Within spiritual time, which is unlike material time, the pastimes of Krsna are eightfold. They take place at dawn, morning, pre-noon, noon, afternoon, evening, night, and late at night. In this way Krsna's pastimes are divided into eight, according to the different times of the day and night, and thus they are nourishing the eternal uninterrupted rasa. (Caitanya-siksamrta 6/5)

35.How many types of manifest Vraja pastimes are there?

The manifest pastimes of Vraja are of two types: eternal and occasional. The asta-kdliya (eightfold) pastimes of Vraja are eternal, whereas other pastimes, such as the killing of Putana and leaving to go to a faraway place, are occasional.(Jaiva Dharma Chapter 38)

36.What can one learn from the killing of the demons?

Through the pastimes of killing the demons, one indirectly learns about Krsna.{Caitanya-siksamrta Part 2. 7/7)

37.Does the Supreme Lord have a form or no form?

Because of His inconceivable potency, the Supreme Lord is formless and simultaneously He has a spiritual form. If we say that the Lord cannot have a spiritual form, we are denying His inconceivable potency.{Jaiva Dharma Chapter 11)

38.Why do the Vedas declare, that the Supreme Lord is formless?

A material object has a gross form, but the Supreme Lord does not have such a form. That is why we cannot see Him with our material senses. Therefore, the Vedas have sometimes described the Supreme Lord as formless.{Caitanya-siksamrta 1/1)

39.Should one consider the Supreme Lord has no form or He has a form?

The Supreme Lord has no form and He has a form. We can understood that those who accept one of these truths and neglect the other do not see with both their eyes.{Tattva-sutra 4)

40.What is the definition of the Lord's form?

According to Vedic literature the Supreme Lord's form is eternal, full of knowledge and bliss. The spiritual form exists beyond the material creation and is transcendental.{Caitanya-caritamrta Madhya 6/166-167 commentary)

41.How is it appropriate that the Supreme Lord simultaneously has no form and has a form?

It is useless to argue over whether the Supreme Lord has no form or has a form. The Supreme Lord does not have a material form; He possesses a form that is transcendental, spiritual, eternal, full of knowledge and bliss, and beyond material perception. This form can only be approached by His devotees. The conclusion is that for material eyes the Supreme Lord is formless, and for spiritual eyes He has a form. Therefore, we accept that He has no form and He has a form.{Tattva-sutra 4)

42.How is it possible for the Lord to simultaneously be an individual and be all-pervading?

Because of His inconceivable potency, the Supreme Lord can simultaneously be all-pervading and be an individual. This understanding is impossible for those who are not on the level of Brahman. {Tattva-sutra 4)

43.Is the Supreme Lord compelled to follow the rules and regulations that have been created either by Him or by the living entities?

The physical rule is that if you add a foot of rope to another foot of rope, it will be two feet of rope, never three feet of rope. However, the Supreme Lord is not bound by such rules. He is the creator of the rules; therefore, He is not forced to follow His own rules.{Tattva-sutra 4)

44.Is the Supreme Lord constrained by time and space?

Our ideas are constrained by the idea of time and space, but God is above that constraint.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

45.When does the concept of formlessness and having a form vanquish?

The Absolute Truth is beyond all sampraddyas. Therefore,the swanlike devotees should not argue whether the Lord has no form or has a form. As soon as devotional service is awakened in one's heart, one will automatically realize both features of the Lord.{Tattva-sutra 4)

46.Why is no one equal to or greater than Krsna?

Sixty-four transcendental qualities are fully manifest in Sri Krsna, who is eternal, full of knowledge and bliss. The last four qualities are present only in Sri Krsna. Even His opulent forms do not possess them. Not having these four qualities, Narayana, who is the Lord of the spiritual sky and whose form is fully spiritual, possesses the other sixty qualities in full. Demigods like Lord Siva possess fifty-five qualities in small quantities. The living entities possess the first fifty qualities in minute quantities. Siva, Brahma, Surya, Ganesa, and Indra are all part and parcel of the Supreme Lord. They are qualitative incarnations of the Lord. They are empowered by the Lord and are awarded the responsibility of managing the material creation. Actually they are all servants of the Supreme Lord. By their mercy, many persons have attained pure devotional service.{Jaiva Dharma Chapter 13)

47.How does Sri Krsna behave toward a surrendered soul?

Sri Krsna is always pure, self-satisfied, and an affectionate master to His devotees. If Krsna wants to save someone, who can kill him? Krsna is the creator of all the rules and regulations. (Sarandgati)

48.Why is Sri Krsna the reservoir of all transcendental pastimes?

Sri Krsna is the Supreme Absolute Truth and His pastimes are pure. The illusory energy, mdyd, is His distant maidservant. To benefit the living entities, the most merciful Lord Hari manifested His transcendental pastimes.(Gltdmdld 28)

49.What do the Vedas say regarding the transcendentalform of the Supreme Brahman?

The Chdndogya Upanisad states bahu sydm, the Supreme Lord desired to become many, and the Aitareya Upanisad states sa aiksata, He glanced at material nature. At that time, there was no existence of material mind or eyes. This means that the mind by which the Lord thought and the eyes by which He glanced were existing before material creation. The Vedas therefore give evidence that the Supreme Brahman has transcendental mind and eyes.
(Caitanya-caritamrta Madhya 6/143-148 commentary)

50.What considerations are there regarding the six opulences of the Supreme Lord? Is the impersonal Brahman dependent or independent?

The Supreme Lord is the inconceivable Absolute Truth. He is full of six opulences: wealth, fame, beauty, knowledge, power, and renunciation. These qualities are always present in the Lord. A question may arise: among them which is the possessor and which is the possessed?

The possessor is He in whom these qualities are found. For example, the tree is the possessor and the branches are possessed, the body is the possessor and the hands and legs are possessed. The beauty of the Lord's transcendental body is the possessor and other qualities are possessed. Wealth, power, and fame are possessed. Knowledge and renunciation have emanated from the vast effulgence of fame; they are qualities of fame; they themselves are not separate qualities. Knowledge of changeless spirit and renunciation of matter are the parts of the body of the impersonal Brahman. The impersonal Brahman is the effulgence emanating from the spiritual worlds. The unchanging, inactive, formless, qualityless Brahman is not the independent highest truth. It is the form of the Supreme Personality of Godhead, who is the independent highest truth. The light of fire is not independent; it is a quality of fire. (Jaiva Dharma Chapter 13)


The Lords Incarnation

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> The Lords Incarnation >>

16
The Lord's Incarnation

1. What is the science of the Lord's incarnation? Why does the Supreme Lord appear in this world?

When the conditioned souls receive a body according to their nature, the Supreme Lord Krsna, by His inconceivable potency, agrees to accompany them by incarnating and enjoying pastimes with them. When the living entities accept the body of a fish, the Lord accepted His fish incarnation, Matsya. Matsya is without a danda or spine. When the living entities accept the body of vajradanda or half-grown spine, the Lord incarnates as Kurma. When vajradanda gradually becomes meru-danda or fully-grown spine, the Lord incarnates as Varaha. When the living entities accept the combined position of human and animal, the Lord accepts His incarnation of Nrsirhha. When the living entities are short, He appears as Vamana. When the living entities are uncivilized, He comes as Parasurama. When they are civilized, He appears as Ramacandra. When the living entities possess the wealth of practical knowledge, Lord Krsna Himself appears. When the living entities develop the tendency for argument, the Lord appears as Buddha. Moreover, when they are atheistic, the Lord comes as Kalki. These are well-known facts.

During the gradual development in the hearts of the living entities, the Lord incarnates in a form corresponding to the mood of the devotees. The source and activities of His forms are untouched by material contamination. After due consideration, the sages have divided the history of the living entities' advancement into ten divisions. Each one has different symptoms: each successive mood is superior to the previous one. The Lord's ten incarnations correspond to these ten moods. Some learned scholars have divided the living entities' advancement into twenty-four divisions and have stated that there are twenty-four incarnations. Yet others have divided it into eighteen and have stated eighteen incarnations.(Sri Krsna-samhita Chapter 3)

2. What is the scientific consideration about the truth of the Lord's incarnations?

From an invertebrate living entity up to a fully developed vertebrate human being, some sages have defined eight, eighteen, or twenty-four corresponding incarnations of the Lord. Most authentic sages agree that there are ten principle incarnations. From the conditional state up to the end of a living entities progress, the sages have defined ten stages. The first stage is life as an invertebrate, second a thin vertebrate, third a vertebrate, fourth a raised vertebrate or animalistic human being, fifth a small human being, sixth an uncivilized human being, seventh a civilized human being, eighth a knowledgeable human being, ninth a most knowledgeable human being. And the tenth stage is devastation. According to these stages of development of the living entities, the ten incarnations of the Supreme Lord appear and enjoy transcendental pastimes. The ten incarnations are Matsya, Kurma, Varaha, Nrsimha, Vamana, Parasurama, Rama, Krsna, Buddha, and Kalki.(Tattva-sutra 6)

3.Who is the original incarnation?

With a desire to create the material worlds, Sarikarsana, who is a plenary portion of Krsna, lies in the causal ocean as the original purusa and glances over may a. This act of glancing is the original cause of material creation.(Brahma-samhita 5/8 purport)

4.Why does the Supreme Lord incarnate?

The Supreme Lord has two kinds of pastimes. The first is to create the material world and to maintain it by establishing stringent laws. The dry speculators can understand these pastimes to some extent. The second is the Lord's pastimes within this material world, where the living entities are His companions. Because of their desire for material enjoyment, some living entities fall from their constitutional position. Whatever situation they go through in the association of matter, the Supreme Lord responds accordingly. The principle cause for the Lord's appearance is His causeless mercy toward the living entities.(Tattva-sutra 6) .

5.What is the necessity for worshiping the deity form of the Lord?

All formless truths have some representation. A representation, although different from the object it represents, symbolizes the mood of the object. Watches represent formless time, essays represent subtle knowledge, and pictures represent acts of mercy. In the same way, there is no doubt that one gets benefit in performing devotional service to the deity.(Prema Pradipa Chapter 5)

6.Is deity worship of the Vaisnavas idol worship?

The deity worshiped by the Vaisnavas is not an idol, which is separate from the Lord. The deity is a representation that invokes devotion to the Lord.

7.Is the deity the direct manifestation of the Lord?

The deity of the Lord cannot be anything other than the direct manifestation of the Lord. Just as in industry or in science, every unseen object has a gross image, the Lord, unseen by material eyes, has an image in the form of the deity. Because of their devotional propensity, the pure devotees constantly experience that the deity is truly the Supreme Lord. The connection between an electric light and a generator is understood only by seeing the result when the electric light is switched on. What will those who are ignorant of electricity understand when they see a generator? Similarly, what will those who have no devotion in their hearts say about the deity except "idol"?(Caitanya-siksarnrta 5/3)

8.What is the difference between the deity worshiped by the devotees and the symbols of the mental speculators?

At first, the Lord's form manifests in the spiritual consciousness of the living entities and thus He appears in their hearts. Then the devotees see no difference between the spiritual form within their hearts and the external deity form. However, the mental speculators do not worship the deity in this way. According to their opinion, Brahman is imagined within a deity made of material elements, and that image is there as long as the worship continues. Thereafter the form remains a material object and nothing else.
(Jaiva Dharma Chapter 5)

9.Is everyone qualified to worship the deity?

Worship of the Lord's deity is the foundation of religious principles for human beings. Great devotees have seen the form of the Supreme Lord by pure knowledge and they meditate on this pure spiritual form. When the hearts of the devotees spread toward the material world, a reflection of that spiritual form is illustrated in the material world. The form of the Supreme Lord has thus manifest as a deity by the mercy of the mahajanas. For uttama-adhikaris, the deity is always the spiritual form of the Lord. For madhyama-adhikdrls, the deity is the spiritual form in their heart. For kanistha-adhikdris, the deity at first appears material, but by gradual purification of their intelligence, they accept the deity as the spiritual form of the Lord. Therefore, it is the duty of all kinds of devotees to engage in the worship of the Lord's deity. There is no need to worship any concocted God. The worship of the eternal form of the Lord is auspicious. (Jaiva Dharma Chapter 11)

10.How do mental speculators, who do not accept the deity, worship the deity?

Some people establish with devotion the Supreme Lord's deity within their self, their mind, or the material world. They then worship that form considering it nondifferent from the Supreme Lord. The followers of some religions, due to attachment to argument, imagine the Lord's form within their mind and worship that form, but they do not accept the external deity form of the Lord. Actually, all these forms are His deities.
(Caitanya-siksarnrta 1/1)

11.How do the swanlike Vaisnavas see Sri Jagannatha Deva?

The worship of Jagannatha is viewed in two ways. Superstitious and ignorant people think it is idolatry to worship God Almighty, who has appeared in the shape of carved wood for the salvation of the people of Orissa. However, the Saragrahi Vaisnavas accept the deities as eternal truth, as Vyasa has explained in Vedanta-sutra.(The Temple of Jagannatha at Purl)

12. How did Sri Bhaktivinoda refute the atheistic philosophy that is opposed to deity worship?

Some are startled at the idea of worshiping the deity (sri-murti). They say, "It is idolatry to worship the deity, which is an idol made by an artist and introduced by Beelzebub himself. Worshiping such an object would arouse the jealousy of God and limit His omnipotence, omniscience, and omnipresence."We reply to them in the following way. "Brothers! Candidly understand the subject and do not allow yourselves to be misled by sectarian dogma. God is not jealous—He is without a second. Beelzebub or Satan is only an imaginary figure or a being used in an allegory. An allegorical or imaginary person should not be allowed to act as an obstacle to bhakti. Those who believe God is impersonal simply identify Him with some power or quality of nature. In fact He is above nature, her laws, and her rules. His holy wish is law, and it is sacrilege to confine His unlimited excellence by identifying Him with such attributes as omnipotence, omnipresence, and omniscience— attributes which may exist in created objects, such as time and space. His excellence is such that He has mutually contradicting powers and qualities, which are ruled by His supernatural Self. He is identical with His all-beautiful person, and His powers of omnipresence, omniscience, and omnipotence cannot be found elsewhere. His holy and perfect person exists eternally in the spiritual world and is simultaneously existing in every created object and place in full. This understanding excels all other ideas about the deity.

"Mahaprabhu also rejected idolatry, but considered deity worship to be the only unexceptionable means of spiritual culture. It has been shown that God is personal and all-beautiful.Vyasa and other sages have seen God's beauty with their souls' eyes. They have left us descriptions. Of course, words carry the grossness of matter, but truth is perceivable in those descriptions. According to those descriptions one delineates a deity and sees the Supreme Lord of one's heart with intense pleasure. Brothers! Is that wrong or sinful? Those who say that God has no form either material or spiritual, and then imagine a false form of worship are idolatrous. But those who see the spiritual form of the deity in their souls' eyes carry that impression as far as possible to the mind and then frame an emblem for the satisfaction of the material eye and for the continual study of higher feelings. They are by no means idolatrous.

"When you see a deity, do not even see the image itself; see the spiritual form of the image. Then you are a pure theist. Idolatry and deity worship are two different things. But my brothers, you simply confound one with the other in hastiness. To tell you the truth, deity worship is the only true form of worship of the Lord, without which you cannot sufficiently cultivate your religious feelings. The world attracts you through your senses and as long as you do not see God in the objects of your senses, you live in an awkward position, which scarcely helps you secure your spiritual elevation.

"Place a deity in your house. Consider God the guardian of the house and the food that you take His prasdda. The flowers and scents are also His prasdda. The eyes, the ears, the nose, the tongue, and the sense of touch can be spiritually satisfied. Worship God with a holy heart. God will know and judge you by your sincerity. In this way, Satan and Beelzebub will have nothing to do with you.

"All sorts of worship are based on the principle of deity worship. Look into the history of religion and you will understand this noble truth. The Semitic idea of a patriarchal God, both in the pre-Christian period of Judaism and post-Christian period of Christianity and Mohammedanism, is nothing but a limited idea of deity worship. The monarchic idea of Jupiter among the Romans and Indra among the Aryan karma-kandis is also based on the same principle. The idea of a force and Jyotirmaya Brahma of the meditators and a formless energy of the Saktas is also a very faint view of the deity. In fact, the deity is the Truth differently exhibited by different people according to their beliefs. Even Jaimini and Compte, who were not prepared to accept a creating God, have prescribed certain forms of deity worship, simply because they were impelled by the soul. And we meet people who have adopted the cross, the sdlagrama-sila, the lihgam, and such emblems as indicators of the Lord within.

"Furthermore, if divine love, justice, and compassion can be portrayed by the pencil and expressed by the chisel, why shouldn't the personal beauty of the deity (embracing all other qualities) be portrayed in poetry and in pictures, and carved by the chisel for the benefit of man? If a word provokes thought, a watch indicates time, and a sign tells us of history, why shouldn't a picture or deity bring higher thoughts of and feelings for the transcendental beauty of the Divine Person?"(Caitanya Mahaprabhu's Life and Precepts)


Transcendental Mellows

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Transcendental Mellows >>

17
Transcendental Mellows

1. Why is Sri Krsna the personification of all nectarean rasas! Why is He unique in this regard?

Sri Krsna is the object of the highest transcendental mellows. If one considers impartially and becomes free from the clutches of prejudice, one will conclude that in rasa the form of Sri Krsna is the most suitable and the best. His other forms are eternal, spiritual, transcendental, and full of divine qualities. They are the master of maya. Krsna also possesses all these transcendental qualities. The special characteristic of Krsna is that He displays His spiritual pastimes in this material world through His spiritual energy and allows the material senses to perceive them. When the Lord descends to this world, His behavior appears mundane, but actually He is always full of all opulences. He reciprocated with the cowherd boys as their beloved friend, with His parents as their dependent child, and with His devotees who are absorbed in madhurya-rasa as their beloved Lord, yet He never failed to display His supremacy. Even while performing His pastimes as a human being, He surprised the learned community by exhibiting His superiority over the demigods, who are dependent on Him. If Krsna had not mercifully displayed His most enchanting pastimes as a cowherd boy, could anyone realize the Supreme Lord as the object of madhurya-rasa? (Sri Manah-siksd 5)

2.Are Sri Krsna's pastimes as a paramour abominable?

When Sri Krsna Himself is the only enjoyer, there is no question of His pastimes as a paramour being abominable. Whenever an ordinary living entity claims to be the enjoyer, immediately the question of religiosity or irreligiosity arises.(Jaiva Dharma Chapter 31)

3.What is the science of Sri Radha Krsna?

According to the teachings of Srlman Mahaprabhu, worship of the Lord in the mood of madhurya-rasa is the highest. In this mood one cannot relish the transcendental mellows of devotional service unless one becomes subordinate to Sri Radhika. The Supreme Brahman is eternal (sat), full of knowledge (cit), and full of bliss (ananda). Sri Krsna is the personification of sat-cit and Sri Radha is the manifestation of ananda. Radha and Krsna are one truth, but for the expansion of rasa, They have appeared as two.(Caitanya-siksamrta 6/5)

4.What are the symptoms of ecstatic love for Krsna?

After honoring prasdd, Vijay Kumar, taking the road by the ocean, immediately departed for the house of KasI Misra. On seeing the waves and billows of the ocean, the mood of the ocean of transcendental mellows began to appear in his mind.He thought, "Oh! This ocean is awakening my sentiments. Although it is a material object, it is arousing my internal spiritual mood. The topic of the ocean of mellows, which the Lord always explains to me, are as follows. When my gross and subtle bodies are thrown away, I sit on the shore of the ocean of mellows in my own form as a manjari and relish transcendental mellows. Krsna alone, whose complexion is like a new cloud, is my beloved Lord. On His side stands the daughter of King Vrsabhanu. She is our controller. In other words, She is the controller of all living entities. The ocean is the transformation of Radha Krsna's ecstatic love. Transcendental mellows of ecstatic love are the waves. Whenever a particular mood arises, it drowns me, a sakhl, in the mellows of ecstatic love, as I stand on the shore. Krsna is the ocean of mellows and therefore the ocean has adopted the complexion of Krsna. The current of the ocean is Sri Radha and therefore it appears golden. The big waves are the sakhls and the small waves are their maidservants. I am one of the maidservants thrown away from the ocean to the shore."

Thinking in this way, Vijay became overwhelmed. Coming back to external consciousness after some time, he went before his spiritual master, offered his respectful obeisances, and sat down.(Jaiva Dharma Chapter 32)


Holy Names of Sri Krsna

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Holy Names of Sri Krsna >>

18
Holy Names of Sri Krsna
1.What is the holy name of Krsna?

The holy name of Lord Krsna is the bud of the flower of rasa. Rasa is pure and unbroken, and by the mercy of Krsna, it has been spread in the world as the holy name.{Hari-nama-cintamani)

2.Which instruction in the Vedas is the best?

Of all the instructions in the Vedas, the best is to chant the holy names of Hari.(Jaiva Dharma Chapter 24)

3.How is the chanting of the holy names simultaneously the goal of life and the process of achieving that goal?

The mercy of the Supreme Lord is the highest goal of all living entities. The principal method for achieving that goal is not fruitive activities and mental speculation, because they vanish as one comes closer to the goal. The process of chanting is not like that. The holy name is nondifferent from the Supreme Lord and, therefore, He always remains present as both the goal and the process.(Hari-ndma-cintdmani)

4.How many types of names does the Supreme Lord have? Is it proper to consider the Lord's names as inferior or superior?

The holy names of the Lord are of two types: primary and secondary. The names given to Him because He created the material world through maya (such as creator of the universe, maintainer of the universe, controller of the universe, sustainer of the universe, and Paramatma) are His secondary names. Some names, such as Brahman, that are beyond the jurisdiction of the three modes of material nature are also counted among His secondary names. Although these holy names award various results, they seldom award the supreme spiritual goal. The Lord's holy names that are transcendental to material time and space, and are eternally present in the spiritual world are the Lord's primary and spiritual names. They are names such as Narayana, Vasudeva, Janardana, Hrsikesa, Hari, Acyuta, Govinda, Gopala, and Rama. These principal names are eternally present in the spiritual realm and are inseparably connected with the Supreme Lord.{Jaiva Dharma Chapter 23)

5.What is special about the name Krsna?

The holy name Krsna is the Lord's eternal name that attracts everyone toward His ecstatic love and reveals His supreme existence.
(Brahma-samhita 5/3)

6.What is Krsna's first identification?

Krsna's first identification is the holy name Krsna. The living entity should chant Krsna's holy name, and resolve to achieve His shelter.
(Caitanya-siksamrta 6/4)

7.Is the holy name a material sound vibration? Can a material tongue chant the holy name?

The holy name of Hari is not a product of the material world. A pure spirit soul situated in his constitutional position is qualified to chant the holy name of Hari in his spiritual body.A materially conditioned living entity cannot chant the holy name through his material senses. However, when one's constitutional propensities are awakened by the mercy of the hladinl potency, one is eligible to chant the holy name of the Lord. At that time, the pure name mercifully appears in the devotee's heart and then dances on his devotion-filled tongue. The mystery of the holy name is that it is not a combination of letters but manifests as a combination of letters when it dances on a material tongue.{Jaiva Dharma Chapter 23)

8.Why are there different holy names for deliverance in different yugas?

After analyzing people's level of advancement, the compilers of the scriptures established the appropriate holy names to deliver people in the different ages.(Sri Krsna-samhita Introduction)

9.What are the prescribed holy names for Satya-yuga and what is their significance?

narayana-para veda naray ana-paraksarah
narayana-para muktir narayana-para gatih

The meaning of this verse is that Lord Narayana is the goal of all science, language, and liberation, and He is the supreme destination. The Supreme Lord is fully realized in the form of Narayana, surrounded by His associates in Vaikuntha. The name of the' Absolute Truth for devotees who admire His opulence is Narayana. Such devotees have a relationship with the Lord in sdnta-rasa and a little ddsya-rasa.(Sri Krsna-samhita Introduction)

10.What are the prescribed holy names for Treta-yuga and what is their significance?

rama, narayana, ananta, mukunda, madhusudana,
krsna, kesava, kamsare, hare, vaikuntha, vamana

These are the holy names to deliver one in Treta-yuga. These names indicate Narayana's prowess. Devotees who worship the Lord with these names have a relationship in ddsya-rasa and a reflection of sakhya-rasa.(Sri Krsna-samhita Introduction)

11.What are the prescribed holy names for Dvapara yuga and what is their significance?

hare, murare, madhu-kaitabhare, gopala,
govinda, mukunda, saure yajnesa, narayana, krsna, visno,virasrayam mam, jagadisa raksa

These are the holy names to deliver one in Dvapara-yuga. These names aim toward Krsna, who is the shelter of unsheltered persons. Devotees who worship the Lord with these names have a relationship in sdnta, ddsya, sakhya, or vdtsalya-rasa. (Sri Krsna-samhita Introduction)

12.What are the prescribed holy names for Kali-yuga and what is their purport?

hare krsna hare krsna krsna krsna hare hare
hare rama hare rama rama rama hare hare

These are the topmost sweet names of the Lord. There is no prayer in this mantra. Provocation for all rasas mixed with intimate attachment is found in this mantra. There is no mention of the Lord's prowess or giving liberation. This mantra reveals only that a soul has an indescribable attraction for the Supersoul by a thread of love. These names are the mantra for those who are on the path of mddhurya-rasa. Constant deliberation on these names is the best form of worshiping the Lord. All spiritual activities of swanlike people, such as worshiping the deity, following vows, and studying the scriptures, are included in these holy names. There is no consideration of time, place, or candidate for chanting this mantra. The chanting of this mantra does not depend on the instructions of a guru or worshiping a deity for some reward. Swanlike people are duty-bound to take shelter of these names while accepting the previously mentioned twelve truths. Swanlike people of foreign countries, whose language and social positions are different, should accept these holy names in their own language by taking a hint from this mantra. This means that in chanting this mantra, there should be no complex scientific consideration, useless argument, or any type of direct or indirect prayer. If there is any prayer at all, it should be to increase one's love for God. (Sri Krsna-samhita Introduction)

13. Does a liberated person need to chant Hari's holy names? How does one chant the holy names to develop unalloyed devotional service?

For the living entities, there is no other wealth or goal than chanting Krsna's holy names. In the liberated stage, pure living entities in Vaikuntha always sing the holy names of Hari. Unless one chants the holy names offenselessly, one can never take shelter of the holy name without deviation.(Sajjana-tosani 8/9)

14.What is the instruction of Mahaprabhu?

Mahaprabhu instructs us to fill our lives with chanting Krsna's holy names. There is nothing permanent and real in this material world except the holy names of Krsna.(Sajjana-tosani 11/5)

15.How did Sriman Mahaprabhu deliver the fallen souls?

Sriman Mahaprabhu delivered the fallen souls simply by distributing the holy names of Krsna to the living entities and inducing them to chant these names.
(Sajjana-tosani 11/5)

16.How can one achieve all perfection?

If, by the mercy of the spiritual master, one can chant the holy names of Krsna while keeping firm faith in the words of the Lord, one is sure to achieve all perfection. There is no doubt about it.(Sajjana-tosani 11/5)

17.How can one counteract offenses committed in deity worship?

If one commits offenses while performing service to the deity of Krsna, one can be delivered from one's offenses by taking shelter of the Lord's holy names.
(Bhajana Rahasya Chapter 2)

18.Are the names, forms, qualities, and pastimes of Sri Krsna approachable by the material body and senses of the living entity?

The material body and senses of the living entity do not realize the pure transcendental names, forms, qualities, and pastimes of the Lord. Out of His causeless mercy, Sri Krsna has directly manifest truth in this world for the benefit of the living entity. The self-manifest spiritual science appears directly. (Hari-nama-cintamani)

19.How does the holy name manifest His form?

As soon as the budlike holy name begins to blossom, enchanting spiritual forms, such as Krsna's form, begin to manifest.(Hari-nama-cintamani)

20.How does the holy name manifest His qualities?

When the bud of the holy name blossoms, one appreciates the fragrance of the sixty-four transcendental qualities of Krsna just like one appreciates the fragrance of a flower.(Hari-nama-cintamani)

21.How does the holy name manifest His pastimes?

When the flowerlike holy name is fully blossomed, the eternal transcendental pastimes of Krsna manifest in this world even though they are beyond material nature.(Hari-nama-cintamani)

22.Can one relish the chanting of the holy names of Hari in both separation and meeting?

In both separation and meeting the chanting of the holy names are eternally relishable. (Hari-nama-cintamani)

23.What is the difference between the kdma-bija mantra of Goloka and of the material world?

The kdma-bija of Goloka is purely spiritual whereas the kdma-bija of the material world is under the subordination of time and the shadow energy [maya] of the Supreme Lord.(Brahma-samhita 5/8)

24.What is the sound of Krsna's flute?

The sound of Krsna's flute is transcendental sound vibration. It is eternal, full of knowledge, and full of bliss. Therefore all the truths of the Vedas are present in it.(Brahma-samhita 5/27)

25. Following the directions of the eight verses of Siksdstaka, how should one cultivate chanting the sixteen names of the maha-mantra?

The sixteen names of the Hare Krsna mahd-mantra are called asta-yugas or eight verses. This is the verdict of the Lord.

The first verse, "Hare Krsna," destroys one's nescience. One is advised to congregationally chant the holy names of Krsna with faith.The second verse, "Hare Krsna," means that the Supreme Lord Krsna is omnipotent. One is advised to take shelter of the holy names in the association of the devotees. This process will vanquish all one's unwanted desires. When one's unwanted desires are destroyed, one develops fixed faith.While chanting the third verse, "Krsna Krsna," one is advised to constantly chant the holy names with determination in the association of pure devotees.Chanting the fourth verse, "Hare Hare," awakens one's unalloyed devotion to the Lord. One is advised to congregationally chant the holy names with taste.While chanting the fifth verse, "Hare Rama," one is advised to become attached to the pure service and to remember the holy names of the Lord.The sixth verse, "Hare Rama," is chanted to develop bhdva. This results in detachment for material life, and taste for Krsna's lotus feet.By chanting the seventh verse, "Rama Rama," one becomes attached to madhurya-rasa and takes shelter of the lotus feet of Radha. This also awakens one's mood of separation.The eighth verse, "Hare Hare," refers to the devotees who are in the mood of the gopis and who constantly engage in loving devotional service to Radha-Krsna in Vraja and thus achieve the ultimate goal of life.(Bhajana Rahasya Chapter 1)

26. Why is the most attractive holy name "Krsna" supremely unique?

Keeping a great quality of the Lord in mind, the devotees have awarded a name to the Lord. Names such as Brahman, Paramatma, and Narayana indicate the Lord's great qualities, but these qualities do not establish the relationship between the Supreme Lord and the living entities. A transcendental rope in the form of relationship connects the Lord and His devotees. Through this rope the Supreme Lord attracts all living entities. The highest manifestation of the Lord is this attraction. Krsna is all-attractive. As far as worship of the Lord is concerned, there is an eternal relationship between Krsna and the living entities.
(Tattva-sutra 40)


Associates of Sri Krsna

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Associates of Sri Krsna >>

19
Associates of Sri Krsna

1.What are the characteristics of the devotees in Vaikuntha?

Five kinds of devotees are eternally present in Vaikuntha. They are jhdna-bhaktas, suddha-bhaktas, prema-bhaktas, premapara-bhaktas, and prematura-bhaktas. Jhdna-bhaktas such as Bharata engage in nine types of devotional service to the Lord's lotus feet with awe and reverence; they disregard liberation, and their devotion is mixed with jhana. Suddha-bhaktas such as Ambarisa are free of the desire for karma, jhana, and vairagya; they only desire devotional service. Prema-bhaktas such as Ltanuman only desire to serve the Lord with love. Premapara-bhaktas such as Arjuna are bound by pure love, are well-wishers of the Lord, are friends of the Lord, and always hanker to see the Lord. Prematura-bhaktas such as Uddhava are always overwhelmed by their wealth of love and are attracted to the Lord in various wonderful loving relationships.(Brhad-bhagavatamrta purport)

2.Does Lord Narayana have a father and a mother in Vaikuntha?

Because of the principle of opulence in Vaikuntha, there is no possibility of an eternal father or mother there. Yet, if the devotees remember the loving feelings of Nanda and Yasoda, they feel shivering in their bodies.(Brhad-bhagavatamrta purport)

3.Where do the pure devotees of Vraja and Navadvipa live?

By the inconceivable potency of Krsna, devotees of various rasas live in Goloka. Pure devotees who worship the Lord in the mood of Vraja live in Krsnaloka, and devotees who worship the Lord in the mood of Navadvipa live in Gauraloka. Devotees who worship the Lord in both the moods of Vraja and Navadvipa live simultaneously in Krsnaloka and Gauraloka.(Brahma-samhita 5/5)

4.Do the devotees who are attached to the Lord's spiritual pastimes become overwhelmed by His opulence?

The transcendental devotees are so much overwhelmed by the Lord's sweetness that they cannot accept the Lord's opulence in spite of its presence. This nescience, however, is not material.(Sri Krsna-samhita Chapter 4)


Energy of the Lord

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Energy of the Lord >>

20
Energy of the Lord

1.Are the energy and the energetic separate?

The energy and the energetic are simultaneously one and different; therefore, by nature, the object and its energy are inconceivably one and different.
(Sri Manah-siksa 4)

2.How is the Lord's energy nondual and unlimited?

The mood one adopts while building a boat certainly differs from the mood while building a house. The ability to build different things comes from the same energy, but different moods are adopted. Therefore there is no contradiction regarding the Lord's energy being nondual and unlimited. (Tattva-sutra 6)

3.Why is the Lord's energy female?

Energy is dependent; so energy is imagined as a female and thus she has become qualified to be embraced by the supreme energetic. To make the truth more easily understood great sages have added ornamental language to their descriptions. Actually, Radha-Krsna is one Absolute Truth. (Tattva-sutra 7)

4.What are the characteristics and activities of the internal, external, and marginal energies of the Lord?

The living entities are the fragmental parts and the marginal energy of the spiritual internal energy of the Supreme Lord. The external energy or mdyd is the illusory energy or shadow energy of the Lord. From marginal potency, the living entities have been created. From external potency, this material world has been created. Because of the living entities' misconception of thinking the body to be the self, they come in contact with the material world.
(Sri Bhdgavatdrka-marici-mdld 111 Introduction)

5.What are the special characteristics of the Lord's energy?

The Lord's energy is of three kinds: sandhinl, samvit, and hladinl. Existence—such as the existence of the body, death, time, association, and ingredients—manifests from the sandhinl potency. Relationships and feelings manifest from samvit. Rasa manifests from hladinl. Existence and also relationships and feelings culminate in rasa. Those who don't accept variety, the impersonalists, are dry. Variety is the life of enjoyment. (Prema-pradlpa Chapter 5)

6.What is the internal potency of the Lord called in the Vedas?

The wonderful variegated internal spiritual potency of Sri Krsna is called sabala.
(Sri Manah-siksd Verse 3)

7.What is the function of the sandhinl aspect of the Lord's spiritual potency?

sa saktihs sandhin bhutva sattajatam vitanyate pitha-satta svarupa sa vaikuntha-rupini sati

krsnadyakhyabhidha-satta rupa-satta kalevaram radhadya-sangini-satta sarva-satta tu sandhini

sandhini-sakti-sambhutah sambandha vividha matah sarvadhara svarupeyam sarvakara sad amsaka

The superior energy of the Absolute Truth is realized in three aspects—sandhinl, samvit, and hladinl. The first manifestation of the Absolute Truth is sat (sandhinl), cit (samvit), and ananda (hladinl). "In the beginning there was only the Supreme Brahman, and then, after manifesting His energies, He became known as sac-cid-dnanda"; this kind of misconception arises due to consideration of material time and should not be applied to the Absolute Truth. Swanlike people understand that the sac-cid-dnanda form of the Lord is beginningless, endless, and eternal. The sandhinl energy manifests the existence of the eternal abode, name, form, associates, relationships, features, and foundation of the Absolute Truth. The superior energy of the Lord has three potencies: cit or spiritual, jlva or marginal, and acit or material. The spiritual potency, cit, is His internal potency. The marginal and material potencies are separated. These potencies are considered according to the proportion of the energy manifest. Vaikuntha is the abode of spiritual potency of the sandhinl aspect of the superior energy. The names of Krsna manifest from the abhidhd-sattd, the body of Krsna manifests from the rupa-satta, and the lovers of Krsna like Radha manifest from a mixture of the rupa-satta and sahgini-sattd. All kinds of relationships manifest from the sandhinl aspect. The sandhinl aspect of the Lord is the source of all spiritual manifestations and features.
(Sri Krsna-sarhhitd Chapter 2)

8. What is the function of the samvit aspect of the Lord's spiritual potency?

samvid bhuta p ara saktir jnana-vijnana rupini sandhini-nirmite sattve bhava-samyojini sati

bhavabhave ca sattayam na kincid apy laksyate tasmat tu sarva-bhavanam samvid eva prakasini

sandhini-krta-sattvesu sambandha-bhava-yojika samvid-rupa maha-devi karyakarya vidhayini

visesabhavatah samvid brahma-jnanam prakasayet visesa-samyuta sa tu bhagavad bhakti-dayini

The samvit aspect of the superior energy consists of knowledge (jhdna) and its practical application (vijhana). When samvit interacts with the manifestations of the sandhini aspect, emotions appear. Without the presence of emotions, existence would be unknown. Therefore all truths are illuminated by samvit. The samvit aspect of the spiritual potency creates all the emotions of Vaikuntha. All relationships in Vaikuntha have been established by Sarhvit-devi, who is the director of action and inaction. The different rasas, such as santa and ddsya, and the respective activities in those rasas have been established by samvit. If one does not accept the quality of variegatedness, then Samvit-devi manifests the impersonal feature of the Absolute Truth. The living entity then takes shelter of the impersonal knowledge of Brahman. Therefore, impersonal knowledge of Brahman is only the impersonal consideration of Vaikuntha. For one who accepts the quality of variegatedness, Samvit-devi manifests the Supreme Personality of Godhead. The living entity then accepts the devotional service of the Lord.(Sri Krsna-samhita Chapter 2)

9. What is the function of the hladini aspect of the Lord's spiritual potency?

hladin-nama sarmprapta saiva saktih parakhyika mahabhavadisu sthitva paramananda-dayini

sarvorddha-bhava-sampanna krsnarddha-rupa-dharini radhika sattva-rupena krsnananda-mayi kila

maha-bhava-svarupeyam radha-krsna-vinodini sakhya asta-vidha bhava hladinya rasa-posikah

tat tad bhava-gata jiva nityananda-parayanah sarvada jiva-sattayam bhavanam vimala sthitih

When the spiritual potency of the superior energy interacts with the hladini aspect, it creates attachment up to the state of mahabhava, in which She (hladini) bestows the topmost ecstasy. This hladini is Sri Radhika. She is the energy of the energetic, possesses the topmost loving sentiments, and is half of the Supreme Lord's form. She expands into the indescribable forms of Krsna's inconceivable happiness. Radha gives pleasure to Krsna. She is the embodiment of mahabhava. There are eight varieties of emotions that nourish the rasa of hladini. They are known as Radha's eight sakhis. By the association of devotees and the mercy of the Lord, the hladini energy of the living entities realizes a portion of the spiritual hladini. Then the living entities become eternally happy and attain the stage of pure eternal sentiments while remaining individual entities.(Sri Krsna-samhita Chapter 2)

10. What is the characteristic of hladini?

The hladini energy is the greatest among all the energies of the Lord. Sri Radhika is the personification of this energy. (Jaiva Dharma Chapter 33)

11.What is the importance of the Lord's hlddini energy?

Without the mercy of the hlddini energy, the living entities cannot obtain love of God, which is the ultimate goal of life. Having received strength from the hlddini energy, the living entities can penetrate the abode of Brahman and reach the spiritual sky. (Sri Manah-siksd Verse 11)

12.What are the activities of sandhini, sarhvit, and hladini in the spiritual energy and in the material energy?

By the influence of the Lord's three energies (spiritual, marginal, and material), the spiritual world, the living entities, and the material world have been created. Within each of the three energies, we find three separate propensities called sandhini, sarhvit, and hladini.

By the interaction of the spiritual potency and the sandhini propensity, all kinds of spiritual opulences such as the spiritual abode, spiritual forms, and spiritual paraphernalia manifest. The names, forms, qualities, and pastimes of Krsna are the work of sandhini. By the interaction of the spiritual potency with the sarhvit propensity, all spiritual sentiments manifest. By the interaction of the spiritual potency with the hlddini propensity, the cultivation of ecstatic love manifests.By the interaction of the marginal potency and the sandhini propensity, spiritual existence and the names and abode of the living entities manifest. By the interaction of the marginal potency with the sarhvit propensity, impersonal knowledge manifests. By the interaction of the marginal potency with the hlddini propensity, happiness derived from merging into Brahman manifests as well as the happiness of trance attained through astdhga yoga or the happiness of being one with the Lord.

By the interaction of the material potency with the sandhini propensity, the material universe (consisting of fourteen worlds, the gross and subtle bodies of the conditioned souls, their attainment of the heavenly planets and their material senses) has been created. The material name, form, qualities, and activities of the conditioned soul are also the result of this interaction. By the interaction of the material potency with the sarhvit propensity, the conditioned souls' thought, desire, imagination, and concepts are manifest. By the interaction of the material potency with the hlddini propensity, gross material pleasure and subtle heavenly pleasure manifest.(Sri Manah-siksd Verse 4)

13. How has the spiritual world manifest?

The Lord's inconceivable energy displays its power through variety in the Lord's body, the living entity's body, the situation of both, and the spiritual realm. (Prema-pradlpa Chapter 9)

14.What is the marginal energy?

The energy suitable for both the material and spiritual worlds is called the marginal energy. (Sri Manah-siksd Verse 6)

15.What is yoga-nidra?

The Supreme Lord's ecstatic trance in the intrinsic joy of His own self is called yoga-nidrd. (Brahma-sarhhitd 5/12)

16.What is yogamdyal What is her work?

Another name of spiritual energy is yogamdyd. She manifests the pastimes of Krsna in such a way that they appear ordinary to the eyes of the materialists.
(Jaiva Dharma Chapter 32)

17.Which Gayatri mantra and other mantra are used in the worship of Krsna?

The Kama-gayatri mantra, consisting of twenty-four and a half syllables, is derived from Vedic tantras. This and the mula-mantra, also known as the kama-bija, are used for the worship of Krsna.(Caitanya-caritdmrta Madhya 8/137-138 commentary)

18.What is Kama-gayatri?

Gayatri, the mother of the Vedas, became a gopi, attained the shelter of Krsna, and thus became known as Kama-gayatri. By the will of Krsna, yogamayd, the Lord's spiritual potency, has arranged the Vraja pastimes. These pastimes are totally faultless, because they are arranged by yogamayd, not the Lord's illusory energy. In these pastimes Krsna's eternally perfect maidservants enjoy with Him. Demigoddesses and the personifications of the Upanisads and Gayatri, after attaining the association of Krsna's eternally liberated maidservants, serve Krsna in parakiyd-bhdva (paramour relationship).
(Caitanya-siksdmrta 111)

19.What is the duty of Durga, who is worshiped in the material world?

The material world, where Brahma is situated and singing the glories of the Lord of Goloka, is the world of fourteen planetary systems. It is called Devi-dhama and Durga is the presiding goddess. She has ten arms, representing the ten karmas, fruitive activities. Her prowess as a heroine is indicated by her riding on a lion. She is the subduer of vice, represented in her punishing Mahisasura, the buffalo-demon. She is the mother of two sons, Karttikeya and Ganesa, indicating her beauty and success. She is positioned between Laksmi and Sarasvati, who are the companions of worldly opulence and knowledge. To suppress vice, she is the bearer of twenty weapons, representing the manifold Vedic religious duties. She holds a snake, representing the beauty of time, the vanquisher. Durga possesses all these features, and she also possesses a durga, which means a prison. When the jivas, who have their origin in the marginal potency, become opposed to Krsna, they are interned in Durga's durga. The instrument of punishment in that prison is the wheel of karma. Her duty, by the wish of Govinda, is to fulfill the task of reforming these jivas by corrective measures; a task that she executes perpetually. When the jivas have the fortune of attaining sddhu-sanga, the holy association of pure devotees and they turn toward the Lord, the very same Durga, by the wish of Govinda, becomes the cause of their liberation.

It is conducive to show the prison warden, Durga, one's reformed favorable attitude, and to satisfy her and gain her undeceiving grace. Wealth, successful, agriculture, assurance of the health of one's family members, and so on—all such benedictions are the deceptive grace of Durga. To delude souls opposed to Krsna, Durga manifests her ten forms known as dasa-mahd-vidyd in the mundane world. These forms display psychic pastimes.
(Sri Brahma-samhitd 5/44)

20. Are Mahamaya, Durga, or Kali spiritual energies? What are their duties?

MayadevI is known and worshiped in the forms of Durga, Kali, and so on. Spiritual energy is Lord Krsna's original and primeval energy; mdyd is its shadow. Maya's intention is to rectify the erring jivas who have fallen away and bring them back to Krsna consciousness; this is her prime duty to the Lord. Maya showers two kinds of graces—niskapata (honest and unrestricted) and sakapata (capricious and illusory). By her niskapata mercy, she gives the science of devotional service to Lord Krsna subtly mixed with material knowledge. By her sakapata mercy, she offers temporary material favors and comforts, and thus controls the jiva. When she is dissatisfied with a jlva 's behavior, she casts him into the brahmajyoti through sdyujya liberation; thus the jiva is doomed.
(Sri Hari-ndma-cintdmani)

21.What is the difference between Durga who belongs to the covering of Krsna's abode and Durga who is worshiped in the material world?

The spiritual Durga is the outer covering of the spiritual realm of the Supreme Lord. She is the eternal maidservant of Krsna and is, therefore, the transcendental reality. Her shadow, the Durga of this world, functions in this mundane world as her maidservant. (Sri Brahma-samhita 5/44)

22.What is the function of Yogamaya in Gokula and Navadvipa in the material world?

Just as Sri Krsna had His birth in the mundane Gokula through the agency of Yogamaya who is the primal energy of the Supreme Lord, so with her help He manifests the Ilia of His birth in the womb of Sacldevi in Navadvipa on this mundane plane. These are the absolute truths of spiritual science and not the outcome of imaginary speculation under the thralldom of the deluding energy of Godhead.(Sri Brahma-samhita 5/5)

23.What are the activities of Durga of Goloka?

Durga, the spiritual energy of Krsna, maintains and arranges the Lord's pastimes. (Jaiva Dharma Chapter 14)

24.What is the difference between a pure follower of Durga and a pure follower of Lord Visnu?

We find a difference between the followers of Durga and the followers of Visnu. Those who are attached only to the Lord's illusory energy and do not take shelter of the Lord's spiritual energy are followers of Durga but they are not Vaisnavas. They are materialists. The energy is not twofold. Radhika represents the same energy in the spiritual form, and in the material form, Durga represents it. On the transcendental platform, the energy of Visnu is the spiritual potency, and in the material world, it is the illusory energy. (Jaiva Dharma Chapter 9)

25.Why should we accept the Supreme Lord or His energy?

The rules of material nature are possible by the glance of the Supreme Lord. Such rules are the formation of clouds and then rain, according to the different seasons; earthquakes and the breaking of mountains, caused by heat; and the ebb and flow of the tide, caused by attraction. The heat or attraction can never be independent qualities. Consciousness is like the creator, and qualities such as attraction are only rules. Therefore, it is not reasonable to deny the creator but accept the rules.(Tattva-sutra 22)

26.How do the contradictory qualities of the Supreme Lord exist in perfect harmony?

Viruddha dharma samanjasyam tat acintya saktvat means that through His inconceivable potency the Absolute Truth possesses contradictory qualities of variegatedness and nonvariegatedness in perfect harmony.(Amnaya Sutra 6)

27.How is it possible for Sri Krsna to simultaneously possess contradictory qualities?

Sri Krsna, who is eternal, full of knowledge and bliss, possesses an inconceivable energy that removes contradictions. On the strength of this energy, various contradictory qualities are simultaneously and undisputedly present in Him. Some of His contradictory qualities are having a form and being formlessness, being all-pervading and having the deity form, being unattached and being compassionate to the devotees,being unborn and taking birth, being the worshipable Supreme Person and being a cowherd boy, being omniscient and having a humanlike form, being full of variety and being without variety. Unlimited contradictory qualities are perfectly present in Sri Krsna, and they are constantly assisting in the service of Sri Radha, the personification of hladinl mahdbhava. (Sri Manah-siksa Verse 4)


Illusory Energy of the Lord

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Illusory Energy of the Lord >>

21
Illusory Energy of the Lord
1.Is the mode of goodness the cause of material bondage?

The shackles of maya are of three kinds. They are shackles made of the mode of goodness, shackles made of the mode of passion, and shackles made of the mode of ignorance. The illusory energy or maya binds the punishable living entities accordingly. The living entities are entangled by the shackles of maya, regardless of whether they are situated in the mode of goodness, passion, or ignorance. Although golden shackles, silver shackles, and iron shackles are made of different metals, nevertheless they are shackles and nothing else.(Jaiva Dharma Chapter 16)

2.Which sense enjoys which material object?

Form by the eyes, sound by the ears, smell by the nose, taste by the tongue, feeling heat and cold, soft and hard by the sense of touch—in this way, the five senses enjoy.(Sajjana-tosanl 10/9)

3.What is the definition of happiness for conditioned souls?

The attached householders, who are absorbed in various material miseries in family life, constantly search after the remedy of their miseries. In this way they think that they are happy. Happiness in this world is not actually happiness, only a remedy for some distress.
(Sri Bhdgavatdrka-marici-mdld 8-13)

4.What is the position of the conditioned souls?

Because of their misdeeds, the conditioned souls fall into the ocean of material existence and suffer perpetually. They continue swimming, trying to reach the shore, but they can't, because the material ocean is unlimited and insurmountable.(Gitamala 10-1)

5.What result do the conditioned souls achieve after being disturbed in the happiness and distress of repeated birth and death?

Conditioned souls think that material life is the source of happiness and separation from this life is the source of distress. Thus they give up the shelter of the Lord's lotus feet. Being asslike servants of mdyd, they become fully absorbed in material life.
(Gltdmdld 8-6)

6.Why is it wrong to have attachment for one's material belongings, opulence, wife, children, and relatives?

Material wealth is of no value. Supreme wealth is spiritual knowledge. Just once consider this in your heart. You have no real relationship with your wife, sons, and friends. After your death, they will immerse your body in water and return to their homes. If one cannot claim anything as one's own, why hold onto the false hope and desire of material relationships, and why hold onto the thirst for material belongings; material belongings are like a drop of water, unable to quench one's thirst.(Sri Navadvipa Mahdtmya Chapter 7)

7.Why are the living entities entangled in the cycle of birth and death?

O Lord! You are the personification of complete spiritual bliss. I am a fragmental spiritual spark. Therefore, by nature I am Your servant. You are supremely independent and I am dependent on You. I have brought about my ruination by rejecting Your lotus feet. When I misused my independence and turned to mdyd, my original nature left me. Conditioned by mdyd, I came into the material world and fell into the wheel of karma. By Your sweet will, mdyd binds me with the iron chain of misfortune. By this unseen power of Yours, I have been put into the womb of MalinI as her son in the house of Srlvasa. (Gltdmdld 8/1-3)

8.Does Krsna associate with maya?

As the sun cannot enjoy its shadow, Krsna cannot enjoy mdyd. What to speak of Krsna enjoying mdyd, He is not even seen by persons who are under the shelter of mdyd. Yet simply by the mercy of Krsna one can easily see Him through samadhi. (Sri Krsna-samhita Chapter 3-15)


Living Entities

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Living Entities >>

22
Living Entities

1. What is the history of the living entities falling from their constitutional position into the material world and their attaining their eternal service?
The living entity is like a minute spiritual spark. As soon as he forgets Krsna, he is attracted by the illusory energy of the Lord and is thrown into the material world. As soon as he falls down, Durga gives him a gross body made of five gross elements, their five attributes, and eleven senses, and then puts him into the wheel of karma. He is just like a prisoner and experiences happiness and distress, heaven and hell. Durga also gives him a subtle body made of mind, intelligence, and false ego within the gross body. By means of the subtle body, the living entity forsakes one gross body and takes on another. The living entity cannot get rid of the subtle body, full of nescience and evil desires, unless and until he is liberated. On getting rid of the subtle body, he bathes in the Viraja and goes up to the abode of Hari. Such are the duties performed by Durga in accordance with the will of Govinda.
{Brahma-samhitd 5/44)

2.What are the different stages of consciousness of the living entities?

The conditioned souls are situated in five different stages of consciousness: covered consciousness, diminished consciousness, budding consciousness, blossomed consciousness, and fully blossomed consciousness.(Jaiva Dharma Chapter 16)

3.What are the constitutional and conditional states of the living entities?

The living entity has two states of existence. In the pure state, he is fully spiritual and untouched by matter. Because he is a minute part and parcel, there is the possibility of his changing his position. By nature, Krsna, the supreme consciousness, never changes His position. He is truly great, complete, pure, and eternal. The living entity is a tiny part and parcel of Krsna, and is able to become impure and unwise. But constitutionally the living entity is great, complete, pure, and eternal. As long as the living entity is pure, he is in his constitutional position. Only when the living entity becomes contaminated due to his contact with maya does he fall from his original constitutional position. Then he becomes impure, shelterless, and afflicted by happiness and distress. As soon as the living entity forgets his position as an eternal servant of Krsna, he falls into material existence.

As long as the living entity remains pure, he is proud of his constitutional position. He proudly considers himself a servant of Krsna. As soon as he becomes contaminated due to contact with maya, his pride as a servant of Krsna becomes diminished and his pride takes different forms. The pure state of the living entity becomes covered with gross and subtle bodies when he is in contact with maya.Cultivation of pure love of God is the constitutional duty of the living entity. This love pervertedly appears in the subtle body in the form of happiness, distress, attachment, and detachment. When it is further condensed, this perverted form of pure love appears in the gross body in the form of eating, drinking, and enjoying sex pleasure. You can therefore understand that the eternal constitutional duties of a living entity are manifest only when he is situated in the pure state. The characteristics that appear in the conditional state of a living entity are temporary. Constitutional duties are eternal, complete, and pure.{Jaiva Dharma Chapter 2/14-15)

4.What is the meaning of eternally forgetful?

Service to Krsna is the eternal constitutional duty of the living entity. Forgetting his position, the living entity becomes controlled by maya and forgets Krsna. Because he is forgetful of Krsna ever since he came to the material world, there is no history of the living entity's fallen condition within material time. Therefore, the words "eternally forgetful" have been used. From the time of the living entity's forgetfulness of the Lord and entrance into the material world, his constitutional duty has become perverted.
{Jaiva Dharma Chapter 1/11-12)

5.Which souls have covered consciousness?

Trees, grass, and stones have covered consciousness. The symptoms of consciousness are almost nonexistent in them. {Jaiva Dharma Chapter 16)

6.Which living entities have diminished consciousness?

Animals, birds, insects, reptiles, and aquatics like fish have diminished consciousness.
{Jaiva Dharma Chapter 16)

7.What are the stages of consciousness for the conditioned souls?

The consciousness of the embodied conditioned souls can be divided into three: seedling consciousness, blossomed conscious and fully blossomed consciousness.
{Jaiva Dharma Chapter 16)

8.Who has seedling consciousness? Who has blossomed consciousness? In addition, who has fully blossomed consciousness?

People without morality and atheists possessing morality have seedling consciousness. Theists who possess morality and practitioners of devotional service have blossomed consciousness. Devotees who have attained the stage of bhdva have fully blossomed consciousness.
{Jaiva Dharma Chapter 16)

9.How are living entities entangled in the three modesof material nature?

Living entities who reside in the upper planetary systems and who are in the mode of goodness are called demigods. Their feet are bound by the rope of goodness or gold. Living entities that are in the mode of passion have a nature like both the demigods and human beings. Their feet are bound by the rope of passion or silver. Living entities who are intoxicated by material pleasure are in the mode of ignorance. Their feet are bound by the rope of ignorance or iron.{Jaiva Dharma Chapter 16)

10.Do living entities go through birth and death in their spiritual existence?

Birth is an act in the mode of passion, and death is an act in the mode of ignorance. The eternally existing spiritual essence, suddha-sattva, has never been touched by birth nor by death.{Sri Hari-nama-cintamani Chapter 1)

11.Does a spirit soul suffer in his conditional stage?

The material body is a prison for the living entity. The spirit soul is never a limited object, but due to accepting a material body, he suffers distress and inertia.
{Tattva-sutra 23)

12.In what category are demigods like Lord Brahma and Lord Siva?

Lord Siva and Lord Brahma did not take birth from the womb. They are not counted among the living entities who possess fifty qualities in minute quantity, but Lord Brahma and Lord Siva are separated parts of the Supreme Lord. Since they possess not only the fifty qualities in a greater quantity but also five other qualities, they are known as the principal demigods. Ganesa and Surya, the sun-god, are also principal demigods and they are worshiped on the same level as Lord Brahma. The other demigods are considered ordinary living entities. All the demigods are separated parts of Krsna. Their wives are also separated parts of the spiritual potency. Before the advent of Krsna, Lord Brahma ordered the demigoddesses to take birth in this world for Krsna's pleasure.
{Jaiva Dharma Chapter 32)

13.What are the activities of Lord Siva?

Srimad-Bhdgavatam verses such as vaisnavdndm yatha sambhuh glorify Sambhu as a Vaisnava. The purport of such statements is that Sambhu unites with Durga-devI according to his own time potency and the will of Govinda. Thus, he accomplishes his tasks. In many scriptures headed by the tantras, he teaches religious duties that are a ladder for the jivas of various qualifications to come to bhakti, devotion. By Govinda's sweet will, Sambhu (indirectly) protects and sustains suddha-bhakti or pure devotion by preaching the doctrine of Mdydvdda (illusionism) and intellectual or imaginary fabrications of the scriptures.

The fifty qualities of the /Zra are present within Sambhu in copious proportion, and five more great qualities unattainable by the ordinary jlva are also found in him in partial proportion. So Sambhu cannot be categorized as a jlva; he is the lord of jlvas (isvara) although he partakes of the nature of a separated part (vibhinnamsa) of the Supreme Lord. (Sri Brahma-sarhhita 5/45)

14.Is Lord Siva a separate truth from Krsna? What is the difference between Sadasiva and Rudra?

Sambhu is not another God separate from Krsna. Those who hold such a biased view are blasphemers of the Supreme Lord. Sambhu's control is subject to the control of Govinda, and so they are not really different from each other. Their nondifference is illustrated by the example of milk transformed into yoghurt by the addition of an agent; similarly, the Lord becomes transformed into another form. That form is dependent.Tamoguna or the material quality of inertia, the quality of minuteness of the marginal potency, and a minute degree of a mixture of divine cognizance (sarhvii) and ecstasy (hlddinl)— all these elements combined constitute a particular transformation. The plenary portion of the Supreme Lord that is amalga-mated with this transformation constitutes the halo of the divinity of Sadasiva, the masculine generative organ of Lord Sambhu, and from Sambhu, Rudradeva is manifest.(Sri Brahma-sarhhita 5/45)

15.Why do Lord Brahma and Lord Sambhu have delegated functions?

The progenitor (Brahma) and Sambhu are the dislocated portion's of Maha-Visnu. Hence they are gods with delegated functions.
(Sri Brahma-sarhhita 5/15)

16.What is the meaning of the Siva Lihgam?

Efficiency is maya or the productive feminine organ. The material principle is Sambhu or the procreative masculine organ.
(Sri Brahma-sarhhita 5/8)

17.Who are Rudra (Bhava or Bhairava) and Rudrani (Bhavani or Bhairavi)?

Sambhu, the symbol of masculine mundane procreation, is the dim halo of this reflected effulgence. It is this symbol, which is applied to the organ of generation of Maya, the shadow of Rama or the divine potency. The first phase of the appearance of the mundane desire created by Maha-Visnu is called the seminal principle oimahat or the perverted cognitive faculty.(Sri Brahma-sarhhita 5/8)

18.Why do Lord Brahma and Lord Rudra enjoy pastimes with the inferior energies of the Lord?

The dislocated portions of the Supreme Lord, Prajapati and Sambhu, both identifying themselves as entities who are separate from the divine essence. They sport with their respective nonspiritual (acit) consorts, Savitri-devi and Uma-devi, the perverted reflections of the spiritual (at) potency.
(Sri Brahma-sarhhita 5/17)

19.Who is Sambhu? What is the purport behind the combination of Lord Siva and Goddess Durga?

The original unadulterated entity is the Supreme Personality of Godhead, the All-Truth, free from any concept of separate egoism. The separate masculine organic egoism— that is, the separate symbolic existence that appears in the mundane world—is only an illusory reflection of that pure existence, and represented by the original Sambhu. That existence unites with the distorted representation of RamadevI,the mayik or mundane female womb receptacle principle. At that point, Sambhu is represented as the efficient cause only in terms of elementary matter. Again, when in the course of evolution all the universes are manifest, the evolved conception of Rudra also appears within the entity of Sambhu who is, as previously explained, born from the brow of Maha-Visnu. However, the entity of Sambhu is constitutionally egoistic in all circumstances.

When the innumerable jlvas—who are sparks of cit or transcendental consciousness emanating from the tit-rays of the Paramatma—identify themselves in the (pure) ego of exclusive servitors of the Supreme Lord, their relationship with the mayik world no longer endures; they become members of Vaikuntha. When they forget that ego and want to become enjoyers of maya, the egoistic principle of Sambhu enters their existence and gives them the frame of reference of being separate enjoyers. Thus, Sambhu is the basic truth underlying the egoistic world and the mundane bodily ego of the jivas.
(Sri Brahma-samhita 5/16)

20.What is the description of Lord Brahma and Lord Rudra?

Brahma is the dislocated portion of the Divinity, manifested in the principle of mundane action, endowed with the functional nature of His subjective portion; and Sambhu is the dislocated portion of the Divinity manifested in the principle of mundane inertia possessing similarly the functional nature of His subjective portion. (Sri Brahma-samhita 5/46)

21.Is Brahma or Sambhu the Supreme Lord?

By principle Brahma is superior to ordinary jivas but is not the direct Divinity. The divine nature is present in a greater measure in Sambhu than in Brahma.
(Sri Brahma-samhita 5/49)

22. What is the description of Ganesa?
The self-same Ganesa is a god in possession of delegated power by infusion of the divine power. All his glory rests entirely on the grace of Govinda.
(Sri Brahma-samhita 5/50)

23.Is Surya, the sun-god, the supreme controller?

The sun is after all, the presiding deity of a sphere of the sum total of all mundane heat, and hence, a demigod exercising delegated authority. The sun performs his specific function of service certainly by the command of Govinda. (Sri Brahma-samhita 5/52)

24.What are the special characteristics of Lord Visnu that distinguish Him from other delegated demigods such as Lord Siva?

Although the Supreme Lord's separated parts and parcels, the jivas, belong to the category of suddha-sattva (pure goodness), because of their contact with nescience or material nature, they have come under the sway of the material modes of passion and ignorance, and are now in the misra-sattva (mixed) category. Even demigods like Lord Siva, though far superior in many ways to the ordinary jivas, are nevertheless captivated by the material glare due to false identification, and so they fall in the category of misra-sattva. The Supreme Lord is always in pure goodness. He descends to the material world by His inconceivable spiritual potency and is always the controller of the material nature, maya, who is ever ready to act as His maidservant. (Sri Hari-nama-cintamani Chapter 1)

25.How are the living entities superior to materialnature?

Living entities are spiritual sparks, and therefore, spiritual qualities are present in them. Spiritual sparks possess free will, because they cannot be separated from spiritual qualities.Free will is certainly present in the living entities according to the proportion of their constitutional size. Because of possessing free will, the living entities are superior to material nature.{Jaiva Dharma Chapter 16)

26.If free will is a disadvantage, why did the Supreme Lord give free will to the living entities?

Free will is like a special jewel. If the living entities were not given free will, they would be very lowly and insignificant like matter.
{Jaiva Dharma Chapter 16)

27.Is the Supreme Lord responsible for the living entities misuse of free will?

It cannot be said that God gives the distress the living entities suffer due to misuse of free will. The Supreme Lord is not to be blamed in anyway. He is not responsible for the distress the living entities suffer due to their transgressing rules and regulations. If the Supreme Creator forced the living entities to accept anarthas, He would be at fault for discrimination. However, if the living entities had used their free will to strengthen their spiritual attachment, they would have increased their own glories. If they did not have free will, they would not have an opportunity to increase their own glories. We should know that by giving such wonderful free will to the living entities, the Supreme Lord has displayed His mercy upon them and degradation caused by misuse of free will is meant to rectify and deliver the living entities.{Tattva-sutra 20)

28.What is the meaning of marginal nature?

Sometimes a riverbank is washed away by the force of the water and becomes part of the river, and again, when soil accumulates at the riverside, it becomes the riverbank. If he looks to Krsna, the living entity comes under the shelter of Krsna's spiritual potency. If he looks to maya, he becomes opposed to Krsna and is entangled in maya's trap. This nature of the living entity is called the marginal nature. {Jaiva Dharma Chapter 15)

29.Can a living entity and the Supreme Lord ever be equal?

The Supreme Lord has created the material world through His external energy, maya. In the material world, a separate truth from the Supreme Lord, called the living entities, have been conditioned by maya. Maya is the energy of the Supreme Lord, and the Supreme Lord is the master of maya. The living entities are always different from the Supreme Lord.{Manah-siksa Verse 6)

30.How many types of parts does the Supreme Lord have?

The Supreme Lord has two parts: His own expansions and His separate parts. The quadruple plenary portions are His own expansions, and the living entities are His separate parts. We can compare the differences between them. The plenary portions are nondifferent from Krsna; they are always omnipotent, their will is dependent on the will of Krsna, and they have no independence. The separate parts are eternally separate from Krsna; they are less potent because of their finite nature, and their desire is completely different from Krsna's desire.
{Manah-siksa Verse 6)

33. Are the living entities eternal or temporary?

The living entities can be eternal and they can also be temporary. The source of the living entities is the energy of the Supreme Lord and this energy is eternal, beginningless, and unlimited. Therefore, the living entities are eternal.The living entities, who come from the eternal unlimited energy are eternal, but the will of the Supreme Lord is most powerful. If the Supreme Lord wishes to destroy the living entities, He can certainly destroy them. For this reason, the living entities can also be temporary.

34.Can the living entity become the Supreme Brahman?

Although the living entities are called Brahman, they cannot become the Supreme Brahman, because the Supreme Brahman is complete and unchangeable. The living entities emanate from the marginal potency of the Supreme Brahman. There is therefore a specific distinction between the living entities and the Supreme Brahman.{Tattva-sutra 13)

35.When can a living entity attain peace of mind?

As long as a living entity enjoys the fruits of his own karma, he can never attain peace, because he is weak, unable, and incomplete. However, when he surrenders to the Supreme Lord, he no longer laments.{Tattva-sutra 13)

36.Who is opposed to the Supreme Lord?

Those who have not had loving devotion to Krsna awakened in their heart are always proud of remaining under the shelter of jndna and karma. They are called bhagavad-bahirmukha, opposed to Krsna. Those who worship many gods, those who are Mdydvddis and thirsty for impersonal jndna, and those atheists who defy Vedic literature are all bhagavad-bahirmukha, opposed to Krsna.(Sajjana-tosani 11/6)

37.What is the difference between the endeavors of the fruitive workers and the mental speculators? When do the living entities become introspective?

The gross materialist endeavors for sensual delights and aspires for ephemeral heavenly bliss in his next life. The mental speculator is wholly concerned with how to mitigate his existential suffering. After surpassing these stages, the jiva becomes introspective. {Hari-ndma-cintdmani Chapter 15)

38.What concept do mundane people have?

They take credit for the so-called advancement of scientific technology and the material comfort it brings. But everything happens by the Lord's will; they conveniently forget this fact.{Hari-ndma-cintdmani Chapter 13)

39.Who does not accept the existence of God? Can atheism harm God?

Those who learn to make arguments in their childhood due to bad association gradually become controlled by prejudice and deny the existence of God. This attitude only harms them, not God.{Caitanya-siksdmrta 1/1)

40.Can one realize the existence of God materially?

Some unfortunate people do not believe in the existence of God. Their eyes of knowledge are shut. Since they cannot see God with their material eyes, they think that there is no God. Just as blind people cannot see the light of the sun, spiritually blind people cannot believe in the existence of God.
{Caitanya-siksdmrta 1/1)

41.When can the living entity realize his constitutional position?

A fire that is covered by ash is not identified as ash, and when the ash is removed, the fire displays its heat and light; similarly, when the gross and subtle bodies of a living entity are destroyed, the constitutional position of the living entity is realized at once. The ash of the gross and subtle bodies covers the fire of the living entity. Does the living entity not have an identity until these two coverings are removed? Yes, he does. As one can feel some heat if one sits in front of a fire covered with ash, similarly the living entity covered with the gross and subtle bodies can also identify himself to a certain extent.{Sajjana-tosanl 8/7)

42. What is the definition of the living entity's material existence?

Considering the subtle body to be the self, the living entity has concocted a new body made of mind, intelligence, and false ego. Considering the psychological and physical factors, the embodied soul is mistakenly thinking these items are his assets. Being proud of his gross body, made of five material elements, he thinks "I am such and such Bhattacarya" and "I am such and such Saheb." Sometimes he dies, sometimes he takes birth, sometimes he is puffed up with happiness, and sometimes he is overwhelmed with distress. How glorious these changes are! How glorious are the tricks of maya;

Accepting a male body, sometimes the living entity marries a female, and sometimes accepting a female body, he marries a male and establishes family life. In this material existence, he serves his respectable elders, maintains his dependence, fears the king, and hates his enemies. Becoming a chaste woman, he feels very shy and is afraid of people's criticism. In this way, being entangled in temporary relationships in this magical material existence, the living entity has fallen far away from his original constitutional position. The condition of the living entity situated in material existence is pathetic! Considering some rules and regulations of material existence as his master, he has totally forgotten Krsna, his eternal master. {Sajjana-tosanl 8/9)

43.Who are non-Vaisnavas?

Learned scholars, rich people, powerful people, brdhmanas, kings and their subjects who are devoid of devotional service are non-Vaisnavas.
{Sajjana-tosanl 10/2)

44.What is the result of proper thought?

The only difference between the animals and the human beings is that the animals are devoid of proper thought and the human beings are capable of such thought. Self-realization is the result of proper thought.{Caitanya-siksamrta 2/2)

45.Is a Godless civilization better than animal life?

Even though human beings are civilized and advanced in material science and morality, they can never become superior to animals unless they accept God.
{Caitanya-siksamrta 1/1)

46.Who is not fit to be called a human being?

A person who does not know what this world is, who he is, who the world was created by, what his duty is, or what he will gain or lose by performing his duty can not be counted as a human being.{Caitanya-siksamrta 2/2)

47.What is the destination of a person who believes his life is in the hands of fate?

Those who immerse their existence in the current of their fortune are like dead fish; while floating in the ocean of material existence, they are sometimes tossed up and sometimes tossed down by the tide. They can never reach their desired destination.
{Caitanya-siksamrta 3/1)

48.What is the symptom of a conditioned soul?

Even after degrading to hell, a condition soul does not wish to give up his body. After getting respite from hell, be becomes bewildered by the Lord's illusory energy. (Sri Bhagavatarka-marici-mala 8/10)

49.What is the nature of the materialists?

Materialists do not have time to hear or speak about Krsna. Whether they engage in pious activities or in sinful activities, they are always far away from the science of self-realization.(Sajjana-tosani 10/11)

50.What is the nature of the conditioned soul?

Though a cloud impedes the eyes of an observer when he gazes at the sun, with his cloudy vision he sees that the tiny cloud is covering the sun, not himself. In the same way, the conditioned souls with their material intelligence, senses, and decisions accept Gokula as a piece of measurable land.
(Brahma-samhitd 5/2)

51.Is the mind spiritual?

An element that does not remain with the living entity in all circumstances is not eternal. The mind is a temporary faculty. In its constitutional position, the soul does not accept a material faculty. The mind is therefore a product of matter. However, since the mind is very subtle, it is superior to many material objects.(Tattva-sutra 30)

52.What is material time?

In the liberated state, a living entity is not influenced by material time. In the conditioned state, the living entities come under the control of time in the form of meeting, separation, existence, and activity. The conditioned souls contact with the material world is therefore called material time.
{Tattva-sutra 25)

53. Who attains which destination in the fourteen worlds?

Grhasthas who engage in pious activities and who desire to enjoy the fruits of their karma attain the three planetary systems, Bhuloka, Bhuvarloka, and Svarloka. Above these are four planets, Maharloka, Janaloka, Tapoloka, and Satyaloka, which are the destination of the brahmacaris, vdnaprasthas, and sannyasls. Grhasthas who have no material desires and who engage in their occupational duties also attain these four planets. (Brhad-bhdgavatamrta)

54.What questions arise when contemplating the Absolute Truth?

In spite of drawing conclusions on various topics, I have drawn none regarding the Absolute Truth. While contemplating on the Absolute Truth, a few questions arose in my mind: Who am I? What is my relationship with this world? What is my relationship with God? What is my ultimate goal of life?
(Caitanya-siksdmrta Chapter 8)

55.What are the four principal questions of inquisitive living entities?

If a person develops such a mentality out of good fortune, he detaches himself from material enjoyment and becomes inquisitive. Then, to obtain knowledge, such a person asks himself these four questions: Who am I? Who is the enjoyer of the material world? What is this vast universe? What is my actual relationship with this universe? (Tattva-viveka 1/2)

56.When does an embodied soul becomes liberated?

By nature, an embodied soul is a materialist. When he obtains the shelter of a bona fide spiritual master and desires to become free from material enjoyment, he gradually endeavors to free his mind from material contamination. When he achieves success in this attempt, he becomes liberated.(Sajjana-tosani All)

57.When can the living entities, who are parts and parcels of the Supreme Lord, arouse their love of God?

As sparks emanate from a complete fire, the living entities emanate from Krsna, who is the supreme complete consciousness. Just as a spark possesses the same quality as the fire, each living entity can manifest the qualities of the supreme consciousness. As a spark, possessing the power to burn, can reveal itself by the help of air and burn the entire world, a living entity after obtaining Krsnacandra, the object of love, can arouse the flood of his love of God. (Jaiva Dharma Chapter 2)

58.What is the fate of a fortunate and an unfortunate person?

Amongst the introspective jivas, those who are more fortunate and pious get the association of sddhus. In such association, those pious jivas take to chanting the Lord's holy name, which eventually transports them to the doorways of the spiritual sky. The less fortunate introspective jivas are attracted to the paths of karma and jndna, by which they worship many demigods or try to merge into the impersonal Brahman.
(Hari-nama-cintdmani Chapter 15)

59.What is material bondage for the living entity?

The spirit soul is pure. He does not have any bondage. Material bondage means that a living entity is bewildered by maya and proudly considers his subtle body, which he received from maya, as himself. Therefore, material bondage of the living entity is not factual. Forgetting one's constitutional position is like the illusion of seeing wealth where there is none or seeing a person without a head. (Sri Bhagavatarka-marici-mala 7/22)

60.How did the spirit soul develop material propensities?

According to his own nature, every spirit soul has a pure identity as the eternal servant of the Supreme Lord. This identity is based on the pure ego of the spirit soul. Under the shelter of the pure ego, the spirit soul also possesses the power of discrimination and feelings of happiness. He knows other objects and other living entities as well as the Supreme Lord, who is the object of his worship. He also has full knowledge and a mind suitable for meditation. When a spirit soul becomes materially conditioned, his spiritual qualities transform into a gross and a subtle body, and manifests mundane propensities because of association with matter.(Caitanya-siksamrta Part 2, 7/1)

61.What is the difference between the liberated state and the conditioned state?

A living entity who is a pure devotee of Krsna is not conditioned by maya. By the mercy of Krsna such a soul is liberated from the material world. He is a liberated soul and is in the liberated state. Then again, a living entity who avoids Krsna falls into the clutches of maya. He is a conditioned soul and is in the conditioned state.(Jaiva Dharma Chapter 7)

62.Who is superior, a brdhmana or a Vaisnava?

A brdhmana is the highest among human beings whose intelligence is not fully developed. A person whose intelligence is fully developed is a Vaisnava.
(Jaiva Dharma Chapter 3)

63.What is the purpose and result of the dry speculators'questions?

Questions are of two types: one type is under the shelter of dry speculation and the other is with faith in devotional service. The second type is such that the faith of the inquirer is satisfied. One should never answer the questions of the dry speculators, because they will never believe the truth. Their arguments are influenced by maya and they cannot progress on the path of inconceivable spiritual truth. Even if one tries hard to convince them, they will not make any spiritual progress. Their goal is to give up trust in God. (Jaiva Dharma Chapter 34)

64.What is the difference between the jndni and the Vaisnava?

There are many differences between the liberated souls who are on the path of impersonal knowledge, and those who are devotees. The jhdni hates his material body and always endeavors to not receive another body. The devotee becomes detached from his body because of separation from Krsna and on seeing Krsna considers his body successful. The jndni exhausts his sinful reactions by enjoying them, but the devotee simply depends on the will of Krsna.
(Sri Bhdgavatdrka-marici-mdld 17/22)

65.Can one see the spiritual world in one's mind?

As long as the mind of a living entity remains absorbed in material thoughts and wanders in the material world, it cannot see the spiritual world, which lies beyond the material sky and is full of knowledge.(Gltamala 7/1)

66.Who is an intelligent person and who is an unfortunate person?

One who understands material existence is an intelligent person, and one who remains in the wheel of material existence is an unfortunate person.
(Jaiva Dharma Chapter 7)

67.Is the life of a devotee and the life of a conditioned soul the same?

There is a gulf of difference between the life of the devotees and that of persons bewildered by maya. Although they appear the same on the outside, on the inside the difference is vast.(Jaiva Dharma Chapter 7)

68.What is the difference between a materialist and a spiritualist?

Externally there is no difference between a materialist and a spiritualist, but their internal moods are different. (Sajjana-tosani 4/1)

69.Who is the enjoyer? Is the living entity not an enjoyer?

A living entity can never be the enjoyer of another living entity. All living entities are enjoyed and Lord Krsna is the only enjoyer.
(Caitanya-siksdmrta Part 2, 7/7)

70.Is the life of a person who possesses good qualities useless?

Even though a person possesses good qualities, his life is useless if he is without devotional service to Krsna. (Sajjana-tosani 5/1)

71.What is the difference between liberated and conditioned states?

In the liberated state, we have a spiritual form. In the conditioned state, we have a form of indistinct matter and spirit. In the liberated state vaikuntha-rasa is enjoyed, and in the conditioned state it should be sought after. (Prema-pradlpa Chapter 9)

72.What is the understanding of "I" and "mine" in the liberated state?

In the liberated state, the idea of "I" and "mine" is fully spiritual and faultless.
(Jaiva Dharma Chapter 7)

73.How does a living entity develop his spiritual body and realize his spiritual identity?

The;jiva is pure spirit soul, part and parcel of the Absolute Whole. He has a transcendental original form that is all-perfect. He has forgotten his perfect spiritual state and come under the clutches of maya. He is offensive to Lord Krsna and is inebriated with the false mundane designations of his gross body. If, by the mercy of a pure devotee spiritual master, he regains knowledge of his origin, the rediscovery of his original identity can quickly be accomplished.(Sri Hari-nama-cintamani Chapter 15)

74.What is the meaning of spiritual male body and spiritual female body?

Because of the power of maya, a soul residing in the material world imagines that she is male. In the understanding of pure spirit, Krsna is the only male and all others are female. In spirit, there is no sign of material male or female. If one intently meditates on this rasa, one can become qualified to become a gopl in Vraja. A person who yearns to attain madhurya-rasa will become qualified to become a. gopl in Vraja. By repeatedly desiring in this way, one attains that perfection. (Jaiva Dharma Chapter 32)

75.What is the difference between Krsna, maya, and the living entity? Why does a living entity becomes entangled in matter?

Krsna is compared to the sun and is full of knowledge and bliss. Maya is His shadow or perverted reflection. The living entity is an infinitesimal particle of Krsna's effulgence. When the living entity contacts maya, he is captured and bound by maya, because of his marginal nature (tatastha). (Sri Navadvipa Mahatmya Chapter 7)

76.Why is the difference between the Supreme Brahman and the living entity an eternal one?

If water is mixed with milk no one can detect it, but a swan can immediately separate the milk from the water. Similarly, following the words of their spiritual master, the devotees can at once tell the difference between the Supreme Brahman and the living entities, even though the Mayavadis claim that the living entities merge into Brahman at the time of annihilation.(Tattva-sutra 82)

77.Why can the living entities and the Supreme Lord not merge together?

If milk is added to milk or water is added to water, they mix, but they do not become one in all respects, because the quantity of the two objects does not diminish. In the same way, despite merging into the Supreme Lord through meditation, the living entities do not attain oneness. This is the verdict of the pure-hearted learned scholars. (Tattva-sutra 83)

78.Can a living entity become God?

Although the waves are part of the ocean, they are never the ocean. Although the living entities are parts and parcels of God, they can never become God.
(Tattva-sutra 10)

79.What are the symptoms of an unfortunate soul?

Everyone should know that an unfortunate living entity is overconfident in the power of his own intelligence. Such a person rejects the mercy of the Lord, and by the force of false logic, falls repeatedly into the pit of illusion.(Sri Navadvipa Mahatmya Chapter 1)

80.Why should one give up attachment for his body?

The flesh is not our own alas! The mortal frame a chain; The soul confined for former wrongs Should try to rise again! (Saragrahi Vaisnava)


Material World

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Material World >>

23
Material World

1.What is the material world?

The material world is the perverted reflection of the spiritual world; that which is best in the ideal world is worst in its reflection and that which is lowest in the ideal is highest in its reflection. One can easily understand this by watching one's bodily limbs reflected in a mirror. (Jaiva Dharma Chapter 31)

2.Does the material world have an independent existence?

The material world has no independent existence. It is simply a perverted reflection of the spiritual world. The existence, mood, and process, which are pure and auspicious in their ideal position, become inauspicious when reflected here. The qualities that directly create eternal auspiciousness there become pious activities when reflected here. The qualities that indirectly produce auspiciousness there create inauspiciousness here and are considered sinful activities.
(Caitanya-siksamrta Part 2 7/1)

3.Is the material world false?

The material world is not false; it is real, because of the will of Krsna. However, the material concept of "I and mine," which we are maintaining in the material world, is false. Those who say that the material world is false are Mayavadis—they are offenders. (Jaiva Dharma Chapter 7)

4.Why is the material world not false?

If you say that this visible world is false, how can you possibly fulfill your purpose? If you bring water in a pitcher, you can use it for many purposes. You cannot say that the pitcher is false, but you can say it is temporary. Similarly, since this visible world helps you fulfill your purpose, you cannot say it is false.(Tattva-sutra 10)

5.How is the material world temporary even though it is not false?

To say that the material world is eternal and real because it has emanated from the eternal cognizant Absolute Truth is unreasonable. Such a statement is an outright lie. To say that the material world is the transformation of God is also unreasonable. The truth is that this material world is real but temporary. As a touchstone produces gold, the energy of the Supreme Lord has produced the temporary material world.
(Sri Bhagavatarka-marici-mdld 1/15)

6.Is attachment to the material world auspicious?

I have wasted my time uselessly in trying to become happy in the material world. I have not gained anything; rather I have created havoc. What kind of material existence is this? It is just like a magic show. I am wasting my days uselessly by becoming attached to it.
(Kalyana-kalpataru Song 4)

7.What is the value of enjoyment in the material world?

There is no happiness in material enjoyment. We simply gratify our senses. Even if there is any happiness, it is only the absence of distress. Happiness that is full of fear is not actual happiness. Learned scholars call it distress. (Kalyana-kalpataru Song 3)

8.How is the total material ingredients (ego, five gross elements, their attributes, and the senses of the living entities) created? What are the living entities?

In the transcendental atmosphere (paravyoma), where spiritual majesty preponderates, there is present Sri Narayana who is not different from Krsna. Maha-Sahkarsana, subjective plenary facsimile of the extended personality of Sri Narayana, is also the divine plenary portion of the propagatory embodiment of Sri Krsna. By the power of His spiritual energy a plenary subjective portion of Him, eternally reposing in the neutral stream of Viraja forming the boundary between the spiritual and mundane realms, casts His glance, at creation, unto the limited shadow potency, Maya, who is located far away from Himself.

Thereupon Sambhu, lord of pradhana embodying the substantive principle of all material entities, who is the same as Rudra, the dim reflection of the Supreme Lord's own divine glance, consummates his intercourse with Maya, the efficient mundane causal principle. But he can do nothing independently of the energy of Maha-Visnu representing the direct spiritual power of Krsna.Therefore, the principle of mahdt, or the perverted cognitive faculty, is produced only when the subjective plenary portion of Krsna, viz., the prime divine avatdra Maha-Visnu who is the subjective portion of Sarikarsana, Himself the subjective portion of Krsna, is propitious towards the active mutual endeavors of Maya, Siva's consort (sakti), and pradhana or the principle of substantive mundane causality.

Agreeably to the initiative of Maha-Visnu, the consort of Siva creates successively the mundane ego (ahahkdra), the five mundane elements (bhutas) viz., space etc., their attributes (tanmatras) and the limited senses of the conditioned soul (flva). The constituent particles, in the form of effulgence of Maha-Visnu, are manifest as the individual souls (jlvas).
(Brahma-samhita 5.10 purport)


Spiritual World

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Spiritual World >>

24
Spiritual World?

1.Is the spiritual world incomplete?

The storehouse of Vaikuntha is always complete. Lord Sri Krsnacandra, the lovable object of all, constantly invites the living entities to come through the open door of that storehouse.(Sri Krsna-sarhhita Chapter 9)

2.What is Vraja? What does "Vraja" mean?

The appearance of the truth of Vaikuntha in the pure consciousness of the living entities of this world is called Vraja. The word vraja means "to go."
(Sri Krsna-sarhhita Chapter 5)

3.Is Vaikuntha incomplete and limited?

Sad bhave 'pi visesasya sarvarh tan nitya dhamani. The splendor of the spiritual abode is established by the quality of variegatedness. Although that splendor is eternal, Vaikuntha is nevertheless nondual and constitutionally eternal, full of knowledge and bliss. The material world consists of dualities arising from time, place, and circumstance, yet because Vaikuntha is transcendental to the material creation, it is without duality and fault.
(Sri Krsna-samhita Chapter 1)

4.Are the descriptions about the spiritual world taken and concocted from matter?

cic-chakti-nirmitam sarvam yad vaikunthe sanatanam
pratibhatam prapance 'smin jada-rupa malanvitam

Some people try to impose their material ideas on the nature of Vaikuntha and thus they become overwhelmed by prejudices. Later they try to establish their prejudices by shrewd arguments. Their descriptions of Vaikuntha and the pastimes of the Lord are material. These types of conclusions arise only due to improper knowledge of the Absolute Truth. Only those who have not deeply discussed spiritual topics will have the propensity to rationalize in this way.

The doubtful hearts of the madhyama-adhikdris are always swinging between the material and the spiritual due to their being unable to cross into the realm of the Absolute Truth. Actually, the variegatedness seen in the material world is only a perverted reflection of the spiritual world. The difference between the material and spiritual worlds is this: In the spiritual world, everything is blissful and faultless, whereas in the material world everything is a temporary mixture of happiness and distress, and full of impurities arising from time and place. Therefore, the descriptions of the spiritual world are not imitations of those of the material world; rather they are most coveted ideals.
(Sri Krsna-samhita Chapter 1)

5.Are the pastimes, abode, and form of Krsna in the spiritual world imaginary or transcendental?

Actual truth is spiritual truth. Variegatedness is eternally present in it. By this feature the spiritual abode, spiritual form, spiritual name, qualities, and pastimes of Krsna are established. Only those who are self-realized and who have no relationship with Maya relish His pastimes. The transcendental world, the abode for performing pastimes, is made of touchstone, and the forms of Krsna are all spiritual. (Brahma-sarnhita 5/27)

6.What is the spiritual world made of? What do the desire trees and kamadhenu give?

Just as Maya builds this mundane universe with the five material elements, so the spiritual (cit) potency has built the spiritual world of transcendental gems. The cintamani, which serves as material in the building of the abode of the Supreme Lord of Goloka, is a far rarer and more agreeable entity than the philosopher's stone. The purpose tree yields only the fruits of piety, wealth, fulfillment of desire and liberation; but the purpose trees in the abode of Krsna bestow innumerable fruits in the shape of checkered divine love. Kdmadhenus (cows yielding the fulfillment of desire) give milk when they are milked; but the kdmadhenus of Goloka pour forth oceans of milk in the shape of the fountain of love showering transcendental bliss that does away with the hunger and thirst of all pure devotes.(Brahma-samhita 5/29)

7.Can the living entity understand that the spiritual world exists within the material world but remains untouched by matter?

Poor human understanding cannot possibly make out how the extensive triquadrantal, which is beyond human comprehension, can be accommodated in the limited material universe of a uniquadrantal disclosure. Gokula is a spiritual plane, hence its condescended position in the region of material space, time, etc., is in no way restricted but unlimitedly manifested with its full boundless propriety. {Brahma-samhita 5/2)

8.Are all the ingredients of Gokula present in Goloka?

The distinction of paramo urship and concubinage, the variegatedness of the respective rasas of all different persons, the soil, water, river, hill, portico, bower, cows, etc., all the features of Gokula exist in Goloka and disposed in an appropriate manner.{Brahma-samhita 5/37)

9.What is the difference between the nature of the spiritual world and the material world?

In the transcendental realm there is no past and future but only the unalloyed and immutable present time. In the transcendental sphere there is no distinction between the object and its qualities and no such identity as is found in the limited mundane region. Hence, those qualities that seem to be apparently contradictory in the light of mundane conception limited by time and space, exist in agreeable and dainty concordance in the spiritual realm.
{Brahma-samhita 5/33)

10.How does Krsna enjoy His pastimes in the spiritual world of opulence?

Krsna manifests His internal energy in the form of Laksmls in the spiritual world of opulence and enjoys with them in the mood of svakiya-rasa.
{Brahma-samhita 5/37)

11.How and with whom does Krsna enjoy His pastimes in Goloka?

In Goloka, Krsna separates His internal energy into hundreds and thousands aigopis and eternally enjoys pastimes by causing them to forget svakiya-rasa.
{Brahma-samhita 5/37)

12. What position do the devotees of different rasas attain in the spiritual world?

In discussing rasa, we meet with five kinds of devotion or service, santa or unattached, dasya or pertaining to reverential willing service, sakhya or friendship, vatsalya or parental love, and srhgara or juvenile love.The devotees surcharged with the ideas of their respective service serve Krsna eternally and ultimately reach the goal of their respective ideals. They attain the real nature of their self-befitting their respective rasas, their glories, conveyances, seats befitting their sacred service, and transcendental qualities of ornaments enhancing the beauty of their real nature. Those who are advocates of santa-rasa attain the region of Brahma-Paramatma, the seat of eternal peace; those of ddsya-rasa get to Vaikuntha, the spiritual majestic abode of Sri Narayana; those of sakhya, vatsalya and madhurya-rasa (juvenile love) attain Goloka-dhama, Krsna's abode, above Vaikuntha.
{Brahma-samhita 5/36)


Vaisnavism

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Vaisnavism >>

25
Vaisnavism

1.How does one recognize a Vaisnava?

A Vaisnava is not recognized by his acceptance or rejection of vamasrama, or by his appearance. Devotional service of Krsna is the only indication of a Vaisnava. One should carefully see that a person possesses the required amount of devotion to Krsna before one accepts him as a Vaisnava. {Sajjana-tosani 2/12)

2.What is Vaisnavism?

The truth of Vaisnavism cannot be realized by philosophical discussions, intellectual language, or proper description. By taking words from the dictionary and putting them together does not make Vaisnavism wonderful. Vaisnavism is the awakening of one's rasa through the process of bhajana by taking shelter at the lotus feet of the spiritual master.
(Sajjana-tosani 6/2)

3.Who is a Vaisnava? Who is a better Vaisnava? Who is the best Vaisnava?

As long as a person commits offenses against the chanting of the Lord's holy name, the pure name does not appear to him. When he seldom commits offenses against the holy name, the reflection of the pure name appears to him. This is the ndmdbhdsa stage, wherein all his sinful reactions are destroyed. When sinful reactions are destroyed, his heart becomes pure. Then, he does not get a chance to commit offenses against the holy name. When a person chants the holy name and is rarely offensive, he is a Vaisnava. When a person chants without offense, he is a better Vaisnava. When the hlddinl potency arises in a person, he becomes the best Vaisnava.{Sajjana-tosani 6/1)

4.What is the difference between a Vaisnava, a better Vaisnava, and the best Vaisnava?

A Vaisnava who is attached to the chanting of the Lord's holy names offenselessly is a Vaisnava follower of Sri Caitanya's lotus feet. Occasional cultivation of the holy names is the role of a Vaisnava. Constant cultivation of the holy names is the role of a better Vaisnava. The best Vaisnava is he by whose association one is induced to chant the pure names of the Lord. Everyone's duty is to associate with these saintly persons.
{Sri Manah-siksd Chapter 10)

5.How great is a Vaisnava?

The greatness of a Vaisnava depends on the amount of attachment he has for chanting the holy names of Krsna. {Hari-nama-cintamani)

6.Among the introspective persons what is the difference between a kanistha-adhikari, a madhyama-adhikari, and an uttama-adhikari?

The introspective jiva is divided into three categories: kanistha, madhyama, and uttama (neophyte, intermediate, and advanced). The introspective neophyte, the kanistha-adhikdri, rejects demigod worship and worships only Krsna but with material motivations. He is inexperienced in understanding the spiritual identities of himself, Lord Krsna, and the pure devotee of the Lord. Though simple and naive, he is not offensive; he is just preoccupied with himself. Therefore, the neophytes are not considered pure Vaisnavas, though they are certainly to be seen as Vaisnava-prdya or resembling Vaisnavas. The intermediate introspective jiva, the madhyama-adhikdri, is a pure devotee and is very firmly situated in devotion. The advanced introspective jiva, the uttama-adhikdri—so much can be said about him; he has reached a state of perfect equanimity. One cannot be truly introspective unless one knows the equal position of the holy name and Krsna Himself. The introspective jiva automatically has single-minded faith in the Supreme Lord.
{Hari-nama-cintamani Chapter 15)

7.What is the position of a madhyama-adhikari?

A madhyama-adhikari is subordinate to the uttama-adhikari and a benefactor of the kanistha-adhikari. {Sajjana-tosani 10/12)

8.To which category does a person who chants the holy names belongs?

A person who chants the holy names of the Lord belongs immediately to the madhyama platform. {Caitanya-siksdmrta 6/4)

9.By which qualities is the status of a Vaisnava ascertained?

In the teachings of Sriman Mahaprabhu, there are two principal instructions: developing a taste for the chanting of the Lord's holy names and displaying compassion to the fallen souls. The greatness of a Vaisnava depends on the extent he possesses these qualities. There is no need to endeavor for other good qualities. All good qualities of a Vaisnava automatically manifest in a Vaisnava who endeavors for these two qualities-. {Caitanya-siksdmrta 1/7)

10.When does a person become qualified to be called a Vaisnava?

When a person graduates from the kanistha platform by the mercy of the Vaisnavas, he is fit to be called a Vaisnava. At that time his compassion toward the fallen souls arises.
{Sajjana-tosani 4/8)

11.How does one measure the different levels of the Vaisnavas?

The renunciate Vaisnavas should not think that they are more respectable than the grhastha Vaisnavas. One should know that the difference in respect among the Vaisnavas lies only between uttama-adhikdri and madhyama-adhikdn. Both uttama-adhikdris and madhyama-adhikdiis are found among the grhasthas. This rule also applies to the renunciate Vaisnavas. The glories of the renunciate Vaisnavas are that they have given up the association of women, greed for money, and bodily pleasure. The grhastha Vaisnavas have special glories. Many of them work hard to earn money, and after serving Krsna, they serve grhastha and sannydsl Vaisnavas. Whether one is a grhastha or a sannydsl, the principal cause for respect is the attainment of devotional service. One should be respected as a Vaisnava according to one's advancement in devotional service. There is no other cause to distinguish the level of a Vaisnava. {Sajjana-tosani 5/11)

12.Does one's position as a Vaisnava depend on varndsrama, high birth, opulence, scriptural knowledge, or beauty?

One who has devotion is a Vaisnava whether he is grhastha, sannydsl, rich, poor, learned, foolish, weak, or strong. {Sajjana-tosani 10/2)

13.How many special qualities determine a Vaisnava? Among them, which is the primary symptom?

A Vaisnava is recognized by twenty-six qualities. Among these, the quality of full surrender to Krsna is the primary symptom of a Vaisnava.
{Sajjana-tosani All)

14.If a Vaisnava possesses the primary symptom, does he possess the secondary symptoms? If a person who is fully surrendered to Krsna has discrepancies, how should he be treated?

Undeviating surrender to Lord Krsna is the svarupa-laksana, natural characteristic, of devotional service. Whoever possesses this quality will soon find that the other symptoms come to him unfailingly. If the marginal symptoms have not reached full maturity in a surrendered sadhu and some serious discrepancies in his character are visible, he is still to be respected as a sadhu or saintly soul. {Hari-ndma-cintdmani Chapter 4)

15.What symptom distinguishes the quality of a Vaisnava?

The twenty-five kinds of secondary qualities certainly manifest in proportion to the attainment of devotional service. The more devotional service increases, the more these qualities increase. Where these secondary qualities are absent, it should be understood that the devotional service is less. This is the only symptom by which one can distinguish the quality of a Vaisnava. (Sajjana-tosani 4/1)

16.What are the different kinds of devotees according to their moods?

According to their moods, the devotees are divided into three categories: the devotees who mainly preach, the devotees who mainly practice, and the devotees who practice and preach. If one considers the uttama-adhikdris, madhyama-adhikdris, and kanistha-adhikdris, one can understand that the devotees who practice and preach are the best. The devotees who only practice are kanistha-adhikdris, and the devotees who only preach are madhyama-adhikdris. (Sajjana-tosani 4 /l)

17.What- differences exist between a kanistha-adhikari,a madhyama-adhikari, and an uttama-adhikari?

One who is expert in scriptural reasoning and is always firmly determined, having mature faith is an uttama-adhikdri in devotional service. One who is not particularly expert in scriptural reasoning yet possesses firm faith is a madhyama-adhikdri in devotional service. One who somehow or other developed some faith but has not taken shelter of scriptural reasoning is a kanistha-adhikdri. If kanistha-adhikdris associate with devotees and keep faith in the words of the scriptures, they can also gradually become mature Vaisnavas.(Sajjana-tosani 4/9)

18.What is the symptom of a mundane devotee?

Before the eyes of the people, kanistha-adhikdris accept a traditional family guru or worship the Lord's deity after taking initiation into Visnu mantras with worldly faith. In other words, they are mundane devotees, not pure devotees.
(Jaiva Dharma Chapter 8)

19.Should a madhyama-adhikdri discriminate between superior and inferior Vaisnavas?

One should not discriminate, thinking, "This Vaisnava is good or a madhyama." Only an uttama-adhikdri can do so. If a madhyama-adhikdri discriminates like this, he will become an offender.(Jaiva Dharma Chapter 8)

20.What is the danger for kanistha-adhikdris?

Because kanistha-adhikdris cannot discriminate between the different classes of Vaisnavas, they often become unfortunate.
(Caitanya-siksdmrta 6/4)

21.When does a kanistha-adhikdri become qualified to serve the Vaisnavas and purely chant the holy name of the Lord?

In the neophyte stage, a kanistha-adhikdri engages in namabhasa or chanting a reflection of the holy name. By this chanting, his anarthas are destroyed and he becomes qualified to serve the Vaisnavas and purely chant the Lord's holy name.
(Hari-ndma-cintdmani)

22.Who is qualified to serve the Vaisnavas? Is one being partial if one discriminates in one's service to the Vaisnavas?

Only a madhyama-adhikdri is qualified to respect and serve the Vaisnavas. A madhyama-adhikdri should serve three kinds of Vaisnavas: those who chant Krsna's holy names once, those who chant Krsna's holy names constantly, and those who cause one to chant Krsna's holy names just by seeing them. According to the different classes of Vaisnavas—a Vaisnava, a superior Vaisnava, and a topmost Vaisnava—one should serve them accordingly. (Jaiva Dharma Chapter 8)

23.Should one discriminate while making friendship with the Vaisnavas., bestowing mercy on the Vaisnavas, and neglecting the nondevotees?

It is the duty of pure devotees, who are situated on the platform of madhyama-adhikdri, to love God, to make friendship with pure devotees, to bestow mercy on subordinates, and to neglect envious people. They behave in this way according to scripture. To discriminate while making a friendship, according to the degree of the friend's devotional service, is proper. To discriminate while bestowing mercy, according to the degree of the ignorant people's simplicity, is proper. To discriminate while neglecting an envious person, according to the degree of his envy, is proper. (Jaiva Dharma Chapter 8)

24.When does the spiritual ego of a living entity arise?

When a living entity realizes that he is a pure spiritual particle, his spiritual ego naturally arises. He identifies himself as the servant of Krsna. At that time, the intelligence in its pure form rejects materialism and accepts spiritualism. Then the living entity has no other desire than the service of Krsna.(Sajjana-tosani 10/11)

25.What is the duty and symptom of a Vaisnava?

To give up the association with nondevotees is the duty of a Vaisnava, and to fully surrender to the holy names of Krsna is the symptom of a Vaisnava.
{Sajjana-tosani 11/6)

26.Who is a Vaisnava? Who is almost a Vaisnava?

If a conditioned soul purely chants the holy names of the Lord with faith, he is a Vaisnava. A person who practices ndmabhdsa is almost a Vaisnava and by the mercy of the holy names, he will gradually become purified. (Hari-nama-cintamani)

27.Are the Vaisnavas followers of the Lord's energy?

The Vaisnavas are followers of the Lord's energy. They are under the subordination of Sri Radhika, who is the personification of the Lord's spiritual potency.(Jaiva Dharma Chapter 9)

28.Who are engaged in welfare activities?

Although a living entity does not specifically gain anything from the advancement of the world, if one examines the lives of devotees, one will find that devotees only do welfare activities.(Caitanya-siksdmrta Chapter 8)

29.Which qualities manifest in a devotee as the companions of devotional service?

When one's devotional service is awakened, the following qualities are automatically and simultaneously manifest: purity, gravity, peacefulness, truthfulness, friendliness, humility, simplicity, equanimity, indifference to sin, compassion for all living entities, refraining from sinful activities, and abandoning insignificant material desires. (Sajjana-tosani 5/1)

30.What is the complete and auspicious human form of life?

The life of a devotee is the perfection of the human form of life. It is complete and all auspicious. It is the only spiritual truth found in the material world. (Caitanya-siksdmrta Chapter 8 Conclusion)

31.Can a devotee conceal himself?

No matter how much a devotee hates name and fame, and gives up bad association, he can never remain hidden from anyone because of his devotional effulgence.
(Hari-nama-cintamani)

32.What is the nature of a Vaisnava?

As long as his family life remains favorable to devotional service, a Vaisnava remains soft-hearted toward his wife and children; when his family life becomes unfavorable to devotional service, his heart becomes hard and he leaves his crying wife and children forever.{Sajjana-tosani 4/11)

33.When there is friction between karma and jnana,which side does the Vaisnava take?

The Vaisnava remains a neutral spectator during a fight between karma-kanda and jnana-kanda. {Sajjana-tosani 111)

34.When is a brdhmana qualified to accept Vaisnava initiation and when has he fallen from his position as a Vaisnava?

When a brahmana receives Vaisnava Gayatri mantra, which is the mother of the Vedas, he becomes an initiated Vaisnava. If he later takes non-Vedic initiation, he falls from his position as a Vaisnava.(Jaiva Dharma Chapter 10)

35.What is the scale for measuring love for Sri Gaura?

The more one has love for Sriman Mahaprabhu, the more one will try to follow His order. {Sajjana-tosani 11/5)

36.Who is a real devotee?

If one is internally a Vaisnava and externally a materialist, one is counted among the devotees. {Sajjana-tosani 11/12)

37.Who is a real sadhu"?

A real sadhu is he who by good fortune has awakened his own nature by associating with another sadhu. {Sajjana-tosani 9/9)

38.Are the birth and activities of the Vaisnavas similar to those of the living entities who are forced to enjoy the fruits of their karma?

The appearance and activities of the Vaisnavas appear like that of the mundane fruitive workers, but they are completely different.
{Sajjana-tosani 11/10)

39.What is the difference between a Vaisnava, a karmi,and ajnani?

The difference between a Vaisnava and a karmi oxjhdni is huge. The karmis engage in fruitive activities and attain self-satisfaction. The jhdnis cultivate impersonal knowledge and attain liberation. Devotees who engage in pure devotional service as their sadhana are rasika-bhaktas. When these great devotees, who know the science of devotional service, attain perfection, their devotional service becomes nectarean love of God, emanating from the lotus feet of Krsna.{Brhad-bhdgavatamrta purport)

40.Can a Vaisnava be bound or destroyed?

No one can destroy one whom Krsna wants to protect. The strength of regulations cannot influence the devotees. What to speak of the bondage of regulations, nothing other than the bondage of love for the Lord can bind the devotees. {Sri Krsna-samhitd Chapter 5)

41.How should one pray to go to Vrndavana, following in the footsteps of the Vaisnavas?

O Saragrahi Vaisnava soul!
Thou art an angel fair; Lead, lead me on to Vrndavana And spirit's power declare!

There rests my soul from matter free Upon my Lover's arms,
Eternal peace and spirit's love Are all my chanting charms! (Saragrahi Vaisnava)

42. What are the characteristics of a perfect soul and a practitioner?

Those who have attained the mood of the gopls are perfect beings, and those who follow them are practitioners. Therefore the learned, who know the Absolute Truth, accept two types of sddhiis: perfect beings and practitioners.
(Sri Krsna-sarhhita Chapter 9)


Pure Vaisnavas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Pure Vaisnavas >>

26
Pure Vaisnavas

1.What is the nature of a pure devotee?

Simplicity, determination, and exclusiveness are the characteristics of a pure devotee. He never approves of any topic that is opposed to devotional service just to keep people happy; the pure devotees are always neutral. (Sajjana-tosanl 8/10)

2.What is the character of a Vaisnava? Who is qualified to be called a Vaisnava?

The character of a Vaisnava is sinless and no part of his character is fit for hiding. Simplicity is the life of a Vaisnava. He always teaches others by setting his own examples. Unless his character is pure, he is not fit to be called a Vaisnava.(Sajjana-tosanl 5/10)

3.Does a great personality, who worships Krsna in his spiritual body, give up the rules and regulations?

Do swanlike persons engage only in spiritual activities and neglect material activities? No. Swanlike persons worship Krsna in the mood of one who is enjoyed, and they boldly take care of the external body. Eating, sleeping, enjoying,traveling, exercising, protecting society, protecting the body, riding in vehicles, engaging in industrial enterprises, and walking in the open air are seen in the lives of swanlike persons. (Sri Krsna-samhitd Chapter 10/12)

4.During his life, can a swanlike Vaisnava work rather than worship Hari?

The swanlike Vaisnavas valiantly remain and work among men. They are the shelter of women and are respected by them. They take part in social activities and gain much experience. They teach their children artha-sdstra and thus become known as headmasters.
(Sri Krsna-samhitd Chapter 10/13)

5.Why is dry renunciation not pleasing to Krsna? How does Sri Hari bestow His mercy on one who favorably cultivates devotional service to Krsna, and who is devoid of material enjoyment, fruitive activities, and mental speculation?

The role of sannyasa is a sort of karma befitting an dsrama and is not pleasing to Krsna when it aims at liberation. Sannydsis receive the fruits of their karma and even if they are unmotivated, their karma ends in dtma-mamatd, self-pleasure. Pure devotees always serve Krsna by gratifying His senses. They forsake all attempts of karma and jhdna, being free from all desires except to serve Krsna. Krsna has fully destroyed the karma, its desires, and nescience of those devotees.(Sri Brahma-sarhhitd 5/54)

6.Who is best among those who follow the principles of varndsrama-dharmat Does an unalloyed devotee of Visnu accept the rules and regulations of karma-kanda?

It has been said that among those who follow varnasrama-dharma, a devotee of Lord Visnu is the best. A devotee gives up eternal and occasional activities that are in the mode of passion and ignorance, such as offering oblations to the forefathers and worshiping the demigods. On the other hand, if an unalloyed devotee's behavior and activities are like those of sudras and outcastes, still it is to be understood that he will give up all activities that cause his material bondage. (Sat-kriya-sara-dipika)

7.Can a pure Vaisnava born in any caste become a qualified brahmana?

It does not matter in which family one is born; if one becomes a pure Vaisnava, one automatically becomes a qualified brahmana.
(Jaiva Dharma Chapter 6)

8.Does a Vaisnava born from any family have a right to teach the Vedas?

A person who has developed unflinching devotion to Krsna is eligible to become a teacher of the Vedas, which reveal the truth.
(Jaiva Dharma Chapter 6)

9.Without the mercy of Krsna, can one attain liberation simply by cultivating knowledge? Does a pure devotee pray for liberation?

Despite following various methods, such as performing fruitive activities, cultivating knowledge, practicing yoga, and undergoing austerities, no one can attain liberation. That is why persons who are on the path of knowledge take shelter of the reflection of devotional service to Krsna. The authorities of pure devotional service do not pray for liberation, but liberation herself humbly tries to serve the pure devotees. (Sri Manah-siksd Verse 8)

10.Should a Vaisnava pray for worldly opulence or heavenly pleasures?

The kingdom on earth, the beauty of heaven, and the sovereignty over the material world are never the subject of Vaisnava prayer.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

11.How does a self-realized surrendered soul worship Hari? Does he have any pride for his material possessions?

A self-realized person, having no material assets, knows that attachment to Krsna is the essence of life. Therefore he gives up the desire for material enjoyment and liberation. He maintains his family in a simple way and constantly serves Hari through his eternal spiritual body. Such a person abandons pride of his beauty, high birth, and physical strength, and always engages in devotional service. (Kalyana-kalpataru Song 1)

12.Who are the highest type of practitioners?

The highest type of practitioners are those who believe that, of all the processes of sddhana-bhakti, taking shelter of the Lord's holy name awards one all perfection.(Hari-nama-cintamani)

13.Are the arguments or loving quarrels among the pure Vaisnavas comprehensible to mundane intelligence?

What the unalloyed devotee of the Supreme Lord says is all-true and is independent of any consideration of unwholesome pros and cons. There is, however, the element of mystery in their verbal controversies. Those, whose judgment is made of mundane stuff, being unable to enter into the spirit of the all loving controversies among pure devotees, due to their own want of unalloyed devotion, are apt to impute to the devotees their own defects of partisanship and opposing views. (Brahma-samhita 5/37)

14.Do the pure Vaisnavas ever endeavor to protect their independence? What kind of service to Krsna have they achieved?

A Vaisnava should always carefully remember that he is a servant of the servant of the lover of the gopis. He is always dependent and never independent. He cannot have independence, because he has sold his nature of independence in the form of being a servant of the Lord and in this way, he has obtained service to Krsna. (Sajjana-tosani 11/10)

15.Do pure devotees, who are intoxicated by drinking the honey from the lotus fee t of Krsna, feel the pangs of the threefold material miseries?

Pure devotees are immersed in an ocean of happiness by drinking the intoxicating beverage of service to Krsna. They do not know the pains of this world, nor do they have trouble of any want, because they are situated in their pure bodies and have pure desires. (Sri Navadvlpa-bhdva-tarahga 102)

16.What is the character of a Vaisnava?

A Vaisnava is always transcendental, faultless, and blissful. He is fond of chanting the Krsna's holy name, indifferent to material enjoyments, and very kind to all living entities. He is devoid of pride, expert in worshiping the Lord, and detached from material objects. He is always without duplicity and is attached to relishing the eternal pastimes of the Lord.
(Kalyana-kalpataru)

17.By whose appeal does Krsna bestow mercy?

By the appeal of the Vaisnavas, the most merciful Krsna becomes compassionate toward a sinful person like me. (Kalyana -kalpataru)

18. What does a pure Vaisnava pray to the Lord? Through which relationship does he appeal to the Lord to engage in His service?

The Vaisnava meekly and humbly says, "Father, Master, God, Friend and Husband of my soul! Hallowed be Thy name. I do not approach You for anything that You have already given me. I have sinned against You and I now repent and solicit Your pardon. Let Thy Holiness touch my soul and make me free from grossness. Let my spirit be devoted meekly to Your holy service in absolute love towards Thee. I have called You my God, and let my soul be wrapped up in admiration at Your Greatness! I have addressed You as my Master and let my soul be strongly devoted to Your service. I have called You my Friend and let my soul be in reverential love toward You and not in dread or fear! I have called You my Husband and let my spiritual nature be in eternal union with You, forever loving and never dreading, or feeling disgust. My love! Let me have strength enough to go up to You as the consort of my soul, so that we may be one in eternal love! Peace to the world!"
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Impure Vaisnavas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Impure Vaisnavas >>

27
Impure Vaisnavas

1.Are offenders to the holy name pure Vaisnavas?

Persons who commit offense against the holy name are never pure Vaisnavas; thus, Srlman Mahaprabhu has distinguished them by saying that they are not pure Vaisnavas but are like Vaisnavas. (Sajjana-tosani 8/9)

2.If a person is sinful, in spite of externally displaying the transformation of love of God, is he a Vaisnava?

Those who are sinful have not taken shelter of the holy names with undivided faith. Even if they exhibit all other symptoms, still we will never accept that they have taken shelter of the holy names without deviation. Sinful persons who shed tears of love while chanting the holy name will be counted among the cheating Vaisnavas, because they are offenders at the feet of the holy names.{Sajjana-tosani 8/9)

3.If external transformations of love of God are found in a Mayavadi, can he be called a Vaisnava?

The Mayavadls are pseudo namabhasls; therefore, they are offenders. It is very difficult for them to become pure Vaisnavas. They can never be called Vaisnavas—no matter how much reflection of love of God they manifest. (Sajjana-tosani 5/12)

4. If a person who worships five gods worships Sri Radha-Krsna, can he be called a pure Vaisnava?

There are two types of impure Vaisnava religions; one is contaminated by karma and the other by jnana. The Vaisnava religion found among the smartas is contaminated by karma. Although in this religion the followers accept initiation into Vaisnava mantras, nevertheless they establish the universal Lord Visnu as a limb of karma. According to their opinion, Lord Visnu is the controller of all demigods and He is personally a part of karma and under the control of karma. Karma is not dependent on the wheel of Visnu, rather Visnu is dependent on the wheel of karma. In their opinion, worshiping, offering service, and following rules and regulations are limbs of karma, because there is no truth higher than karma. For a long time, such Vaisnava principles of the fruitive workers have been going on. In India, many followers of this philosophy proudly consider themselves Vaisnavas, but they do not want to accept the pure Vaisnavas as Vaisnavas. It is simply their misfortune.

The Vaisnava religion contaminated by jnana is also vigorously followed in India. According to the philosophy of the jnanis, the unknown Brahman is the highest truth. In their opinion, to attain the impersonal Brahman, one needs to worship the personal forms of Surya, Ganesa, Durga, Siva, and Visnu. When one attains perfection, the worship of these personal forms is no longer required; one ultimately merges into the existence of the impersonal Brahman. Followers of this philosophy disregard the pure Vaisnavas. Although the worship of Visnu among the worship of five gods appears to be related to Visnu or even Radha-Krsna, it is not pure Vaisnava religion.

If we separate such impure Vaisnava religions, the actual Vaisnava religion will manifest. Because of the influence of Kali, many people do not understand pure Vaisnava religious principles and consider impure Vaisnava religion as pure Vaisnava religion. (Jaiva Dharma Chapter 4)

5. Are the Ramanandis pure Vaisnavas?

One who desires to attain liberation can never be considered a pure Vaisnava. Since Ramadasa of the Ramanandi-sampradaya was a worshiper of Lord Rama, he was Vaisnava praya or almost a Vaisnava. In those days, no one could distinguish between a pure Vaisnava and a pseudo Vaisnava. However, Sri Ramadasa who was born in a kayastha family, was known as a Vaisnava because he worshiped Lord Ramacandra. (Caitanya-caritamrta Antya 13/92 commentary)


Householder Vaisnava

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Householder Vaisnava >>

28
Householder Vaisnava

1. Who is a real householder? In whose house should a pure Vaisnava accept prasadat?

One who chants one million holy names of the Lord every day is a real householder; a pure Vaisnava should take prasdda in his house.
{Sajjana-tosanl 11/12)

2. What are the general characteristics of the renunciates and the householders?

Persons who are filled with attachment for material enjoyment can never tolerate the urges of the genitals. Many of them engage in illicit activities. Those who thirst for devotional service are divided into two groups. Those whose attraction has been purified by the strength of sadhu-sanga give up the association of women altogether and continuously engage in devotional service. Persons in this group are known as renounced Vaisnavas. Those whose propensity for associating with women has not been destroyed accept the code of marriage and remain as householders while engaging in devotional service.(Sajjana-tosanl 11/5)

3.How should a Vaisnava householder behave with his wife and children?

A Vaisnava householder should get his wife initiated into the Vaisnava religion and, as far as possible, teach her the science of Vaisnavism. If one enhances the world of Vaisnavas by the assistance of one's Vaisnava wife, one no longer indulges in discussing material topics. A Vaisnava householder should consider his children servants of the Supreme Lord. (Caitanya-siksamrta 3/2)

4.Is the instruction to control the six urges meant for householders?

A self-realized person who is able to conquer the six urges can conquer the entire world. The instructions to tolerate the urges are only meant for the householder devotees, because the renunciates have already achieved perfection in this regard before they left their house. (Upadesamrta 1 commentary)

5.How should the householder Vaisnavas maintain their life?

The householder Vaisnavas should always refrain from sinful activities, and after earning money through proper means, they should maintain their family, which belongs to Krsna. The character of the renunciate Vaisnavas should particularly become pure. (Sajjana-tosanl 5/90)

6.How can the householders best use their earnings?

Those who earn a healthy amount of money can spend some of it to pay tax to the government and some of it to maintain their families. In this way, they can save whatever surplus money they have. They should spend the accumulated money for religious activities. There are various types of improper spending, such as using money to eat meat, drink wine, engage in useless court cases, give charity to unqualified persons, and go to the cinema and theater. Those who wish to become the servants of Sriman Mahaprabhu should not use their surplus money in sinful activities; they should use it for a good cause. Apart from serving a guest, educating a student, giving medicine to a sick person, feeding a poor or a distressed person, and relieving a poor person from the responsibility of his daughter's marriage, there is a more important way to properly use one's accumulated money. One should spend one's money in the service of the Supreme Lord and His devotees. The duty of householder Vaisnavas is to donate some portion of their surplus money for the smooth running of the daily service of the Lord. {Sajjana-tosanl 7/2)

7.Why should the householders serve guests?

Serving guests is the principal duty of the householders. Any country where this principle is absent is as good as a desert and should be rejected. The lives of householders who do not entertain guests are useless and are in the lead among sinful people. Serving guests is a must for householders. The inevitable sinful activities that a householder commits are destroyed simply by serving guests.(Sajjana-tosani 8/12)

8.Should a Vaisnava householder discriminate between an ordinary guest and a Vaisnava guest?

Whenever a devotee householder receives a guest, he examines whether the guest is an ordinary guest or a Vaisnava guest. If he has a Vaisnava guest, then he exhibits more affection to his guest than to his own brother. He serves his guest properly and tries to enhance his own devotional service by associating with such a guest. If he receives an ordinary guest, he serves him to the best of his ability, according to worldly etiquettes. Such is the behavior of a Vaisnava householder.{Sajjana-tosani 8/12)

9.What is the principal activity of a householder?

The principal activity of a householder is to serve the devotees of the Lord. {Sajjana-tosani 11/12)

10.When should a householder become attentive?

A Vaisnava householder should take special care in associating with saintly persons. {Sajjana-tosani 11/12)

11.What ideal example should a Vaisnava householder follow?

Why should they give up the desire for material enjoyment? The Vaisnava householders should build their character following in the footsteps of Mahaprabhu and His associates. The behavior that the Lord and His devotees personally displayed in earning their livelihood and maintaining their lives should be totally imitated by the householder devotees. To engage in activities with a desire to please Krsna is always good. On the other hand, if they engage in activities with a desire for sense gratification and to obtain irrelevant results, they become materialists.{Sajjana-tosani 11/12)

12.What are the other activities of a Vaisnava householder?

A Vaisnava householder should offer respect to tulasi. {Sajjana-tosani 11/12)

13.Should a Vaisnava householder collect more than necessary?

The Vaisnava householders should accumulate as much wealth as they require to maintain their devotional life. If they accumulate more than that, they will be at fault for accumulating too much. Persons who endeavor to worship the Lord should give up this habit of the materialists.
{Upadesamrta verse 2 commentary)

14.Should a Vaisnava householder endeavor hard for his food and clothes?

A Vaisnava householder should feel happy with whatever food and clothing he easily gets. {Sajjana-tosani 11/12)

15.With what kind of Vaisnavas should a Vaisnava householder hold a festival?

A Vaisnava householder should respect other Vaisnavas, and he should take shelter of the lotus feet of the superior as well as the topmost Vaisnavas. He should hold festivals in the company of such Vaisnavas.{Sri Manah-siksa Verse 10)

16.In which subject should a householder remain particularly careful?

A householder should remain extremely careful not to commit offenses against the Vaisnavas. {Sajjana-tosani 11/12)

17.Should a devotee become a sannydsi or a householder?

For a devotee to remain a householder or to become a sannydsi is the same thing. {Sajjana-tosani 11/12)

18.What is the position of a householder? Should one remain a householder forever?

The position of the householder is like a school for the living entity to learn and awaken the science of the self. (Jaiva Dharma Chapter 7)

19.Can a householder award one sannyasa?

One should take sannydsa only from a renounced Vaisnava. Since a devotee householder has not relished the behavior of a renunciate, he should not give sannydsa to anyone. (Jaiva Dharma Chapter 7)


Paramaharhsa

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Paramaharhsa >>

29
Paramaharhsa

1.Who is a paramaharhsa?

The self-realized devotee is a real paramaharhsa. (Caitanya-siksamrta 6/4)

2.Who were the real paramaharhsas in the pastimes of Sri Gaura and in ancient times?

Pure exalted devotees such as Srivasa Pandita, Sri Pundarika Vidyanidhi, and Sri Ramananda Raya were real paramaharhsas. In ancient times, many personalities, like Ribhu, were real paramaharhsas, even though they were householders.(Caitanya-siksdmrta 6/4)

3.What is the definition of a paramaharhsa'! Which literature do paramaharhsas study?

Those who have divine eyes consider a paramaharhsa to be an equipoised yogi, and those who are less intelligent or third-class consider a paramaharhsa to be attached to material enjoyment. Some people may occasionally even consider a paramaharhsa to be opposed to the Lord. A swanlike person can identify another swanlike brother who possesses all the appropriate symptoms, whether they are from the same country or not. Although their dress, language, worship, deity, and behavior may appear different, they freely address each other as brother. These type of people are called paramahamsas, and Srimad-Bhdgavatam is the scripture for these paramahamsas.(Sri Krsna-samhitd introduction)

4.Are the paramahamsas bound by the rules and regulations of the scriptures?

Whatever rules and regulations people of a lower level follow, the great personalities of the higher level follow, simply as their independent pastimes. (Sajjana-tosani 10/10)

5.Whose association do the paramahamsas reject?

There is so much difference between the fruitive workers and the devotees who engage in pious religious activities; what to speak of karmls who are devoid of devotional service to Krsna. Taking shelter of pure devotional service, the devotees who engage in pious religious activities spend their lives in serving the Vaisnavas and chanting the Lord's holy names. Within their hearts, they are indifferent to fruitive activities and they follow the principles of varnasrama-dharma, because they know that it is favorable to devotional service. Although temporary and causal activities are often obstacles on the path of devotional service, devotees engage in them only as much as they need to maintain their livelihood without committing any sin; therefore they are always indifferent to such activities.

Fruitive workers think that action is the cause of their deliverance and they have no interest in activities in relationship with Krsna. They remain neutral both in happiness and distress in relation with Krsna and teach the people of the world about mundane fruitive activities. Even though they follow the Vedas, they blaspheme the impartial mature yogis and misguide people by claiming their own conclusion is the Vaisnava conclusion. Foolish people are bewildered by such propaganda, and thus, they are ruined because of narrow-mindedness, and they make arguments with the impartial mature yogis. The followers of the Vedas do not understand the hearts of the perfect yogis, but they accept the mundane fruitive workers as great personalities and deal with them accordingly. The swanlike pure devotees know that the mundane followers of the Vedas are nondevotees and do not associate with them.
(Bhajandmrtam commentary)

6. Who is the most glorious person in the world?

The swanlike devotees who are expert in discriminating between matter and spirit are glorious persons in the world. Only the devotees are learned, because they have surpassed the ocean of illusion in the material world. Only the devotees are full of good qualities, because they have attained the platform of pure goodness, surpassing the three modes of material nature: goodness, passion, and ignorance. Only the devotees are happy, because they have attained the transcendental happiness of Vraja, surpassing the happiness and distress of the material world. Only the devotees are fearless, because they have become the inhabitants of Goloka, surpassing material time, which consists of past and future. May the devotees live forever and benefit unfortunate persons, who are tortured by mdyd, which gives them her audience, associates with them, and converses with them.
(Bhajandmrtam commentary)


Preacher

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Preacher >>

30
Preacher

1.Who is more beneficial to the world, those who perform bhajana in a solitary place or those who preach the holy name of Hari?

A preacher of the holy name, following the example of saintly persons, is more beneficial to the world than devotees who neglect the preaching work by becoming absorbed in the bliss of their own bhajana according to their inclination.(Sajjana-tosani 4/2)

2.Who is qualified to preach?

Only devotees who possess full knowledge of pure devotional service and who relish the mellows of offenseless chanting of the Lord's holy names are qualified to preach.(Sajjana-tosani 10/11)

3.Can anyone become a preacher if he is an expert speaker?

The responsibility of preaching is better entrusted to those who are engaged in performing bhajana. Simply being an expert speaker does not qualify one to preach the teachings of Gaurariga. {Sajjana-tosani 10/11)

4.Is it necessary for a preacher to know the science of offenses against the chanting of the holy name?

The preacher should certainly know the offenses against the chanting of the Lord's holy name. If they know this, they will become qualified preachers of the holy name. In the course of preaching the holy names, they should instruct everyone to always remain careful to avoid committing offenses against the chanting of the holy name. Otherwise, the preachers will themselves become offenders to the holy name.(Sajjana-tosanl 10/11)

5.What does one require for pure preaching work?

To preach purely, one should first chant the Lord's holy name in a pure systematic way; second, one should maintain one's purity; and third, the audience should be pure. To chant the Lord's holy name in a pure systematic way means that the holy names should be indicative of the Lord's pastimes and very free from fruitive activities and mental speculation.
{Visnupriyd Palll Magazine Vol. 1)

6.Why does a preacher need to be exemplary?

When saintly people follow religious principles, this is called acara, proper code of conduct. To preach those religious principles to other living entities in the world is called pracara, preaching. If one wants to engage in the activities of acara or pracara, one should first learn the saintly person's code of conduct. Some people, after learning, begin to preach even before they themselves follow. Hence, they yield insufficient results. If one does not personally follow the religious principles but preaches to others, he creates a great deal of disturbance in the world.
(Sajjana-tosanl 4/2)

7.Can the smdrtas become preachers of devotional service?

Some people do not practice pure devotional service themselves; rather they follow the doctrine of the smdrtas, which is based on karma-kdnda. The science of devotional service that they instruct is totally opposed to all the scriptures. To preach, first one should follow. (Sajjana-tosani 4/2)

8.Why is it necessary for a preacher to become pure?

For preachers to become pure is extremely necessary. Singing the holy names is found everywhere, but when we go to hear them, we feel extremely sorry to see the impurity of the singers. Either they are chanting the holy names to stop the spread of disease in the village or they are chanting the holy names out of fear of Yamaraja. Such chanting, which comes from a heart that is polluted by thirst for liberation and material enjoyment, is the perverted reflection of the holy names. To achieve eternal auspiciousness by such chanting is impossible. If the shopkeepers and vendors give up such desires, they can preach the pure holy names. If, however, they chant the holy names with a desire to either accumulate money, or name and fame, the very purpose of opening the marketplace for distributing the Lord's holy names will not be fulfilled. (Visnupriyd Palli Magazine Vol. 2)

9.Are pure preachers responsible for the result of their preaching when their preaching is pervertedly reflected in the living entities who are inclined toward material enjoyment?

The reformers, out of their universal love and anxiety for good work, endeavor by some means or other to make the thoughtless drink the cup of salvation, but the latter drink it with wine and fall to the ground under the influence of intoxication, for imagination has the power of making a thing what it never was. Thus, it is that the evils of nunneries and the corruptions to Akharas proceeded. No, we are not to scandalize the Savior of Jerusalem or the Savior of Nadia for these subsequent evils. Luthers, instead of critics, are what we want for the correction of those evils by the true interpretation of the original precepts.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Science

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Science >>

31
Science

1.What is the principal cause of heat?

By mixing metals like iron and sulphur, mountains are broken, the earth shakes, and ammunition is released from guns to create havoc in the world. Where is the inspiration of the consciousness in these activities? Although heat is seen as the principal cause of all movement, yet without the inspiration of the spirit nothing can happen. If we scrutinizingly study what is this heat, we come to know that heat is a quality. When a particular propensity becomes active within one's body, heat manifests in the body. It is well known that if one is excessively lusty, his bodily temperature increases. It is to be known that heat, which is experienced in all kinds of material objects, is the result of the interaction of spirit.
(Tattva-sutra 22)

2.Are reason and argument the cause of scientific discoveries? Is human nature satisfied by remaining entangled in sensual knowledge?

All mental and material science is discovered through reasoning. Material science is of many kinds: science of matter and motion, magnetism, electricity, medicine, physiology, optics, music, logic, and mental philosophy. Art and manufacture are part of the science of the quality and the energy of objects. Science and art together create huge enterprises in the world. Ships, railways, buildings, and electrical items are the products of sensual knowledge. Geography, chronology, and astronomy are products of sensual knowledge. Zoology, mineralogy, and surgery are also products of sensual knowledge. Those who wish to remain entangled in this knowledge call it positive knowledge. Since human nature does not want to remain confined only to sensual positive knowledge, people try to attain higher and higher knowledge.(Caitanya-siksamrta 5/3)

3.What is science according to swanlike personalities?

According to the Vaisnavas, proper use of material knowledge is science. Those who are engaged in advancing in material knowledge, being induced by mundane desires, indirectly help the spiritual advancement of the Vaisnavas to some extent.
(Jaiva Dharma Chapter 9)

4.In which religion is the full cultivation of spiritualscience available?

The science of bhakti is not found in modern religions. Sanatana-dharma is evolved from Aryan culture, and Vaisnavism is the best part of sanatana-dharma. Therefore, the science of bhakti is only possible in Vaisnavism. In Jiva Gosvami's Sat-sandarbha and Rupa Gosvami's Bhakti-rasamrta-sindhu, the science of bhakti is particularly expounded.
(Prema-pradipa Chapter 6)

5.In whose service should science be used to benefit the world?
The duty of the artist and the scientist is to serve the knower of the Absolute Truth with their advanced art and science. The science of the self is extremely confidential. Those people who are engaged in discussing such topics have no time to entangle themselves in ordinary art and science. Others should therefore try to help maintain those people. O brothers! O believers of gradual advancement! O believers of gradual discovery! Please mind your own business and, as a result, you and the whole world will be benefited. Do not cause unauthorized interference and try to find faults and qualities in the science of the self. If you act like gentlemen, we will constantly bless you.(Sajjana Tosarii 111)

6.When do science, society, and art reach their highest stage?

When karma works under the subordination of bhakti, it is no longer identified as karma but as bhakti. As long as karma is identified by its own name, it tries to become equal to bhakti. The advancement of science, society, and art are the acts of karma. But, when karma is transformed into bhakti, then science, society, and art become bright and advanced.
(Tattva-viveka 1/9/12)

7.In which scientific knowledge is the swanlike Vaisnavas expert?

Books on physical and mental science, books on industry, books on languages, books on grammar, and books on poetry are known as artha-sastra. Some physical, mental, familial, and social benefits are obtained from these writings. The name of these benefits is artha. The advantage of these books is that by studying medicine, one can get the benefit of a cure; by studying music, one can get the benefit of happiness to the mind and ears; by material scientific knowledge, various wonderful machines are created; by astrology, one can get the benefit of understanding subjects like proper and improper times. Those who study such artha-sastras are known as artha-vit scholars. The smrti-sdstra establishes varndsrama-dharma and are also known as artha-sastra. The smdrta scholars are also known as artha-vit scholars' because the main purpose of their occupational duties is to protect society. Spiritual scholars practice spiritual life with these arthas. Swanlike Vaisnavas are never opposed to discussing these scriptures. They extract the supreme goal of spiritual life from these artha-sastras and become worshipable among artha-vit scholars. The artha-vit scholars are happy to assist them in ascertaining the Absolute Truth. The swanlike Vaisnavas are present in the battlefield as negotiators. They do not hate or reject various sinful persons. Swanlike Vaisnavas are always engaged in purifying the hearts of sinful people by giving public lectures, friendly advide, and confidential instructions, and by rebuking, setting an example, and sometimes punishing sinners. (Sri Krsna-sarhhitd 10/14)


Philosophy

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Philosophy >>

32
Philosophy

1.How is the material, metaphysical, and spiritual science divided?

According to their qualifications, living entities in the world are divided into three categories: mundane, metaphysical, and spiritual. People say that philosophy is of six kinds, but we have divided it into three categories. Material philosophy consists of Nyaya, Vaisesika, and Purva-mimarhsa. Metaphysical philosophy consists of Sahkhya, Patanjala, and the Mayavada commentary on Vedanta-sutra. Spiritual philosophy consists of the Vedanta itself. (Krsna-karnamrta introduction)

2.Where is the synthesis of various philosophies preached by different acaryas?

The philosophies such as kevalddvaita-vdda (exclusive monism), kevaladvaita-vdda (exclusive dualism), dvaitadvaita-vdda (monism and dualism), visistadvaita-vdda (specific monism), and suddhddvaita-vdda (purified monism) quarrel for the sake of name only. The suprerne truth, which remains after the isms of different philosophies, is the philosophy of acintya-bheddbheda (inconceivable oneness and difference).The Vedas and the great authorities approve this supreme philosophy. (Sri Bhdgavatdrka-marici-mdld 10/4)

3.Why is the philosophy ot acintya-bheddbheda complete?

In his book Sarvasambddini, Sri Jiva GosvamI has established this philosophy of acintya-bheddbheda as the ultimate conclusion. The dvaitddvaita philosophy propounded by Sri Nimbarka was not complete. However, the Vaisnava world accepted this philosophy as perfect through the teachings of Sriman Mahaprabhu. Since the acceptance of the Lord's eternal sac-cid-dnanda form found in Sri Madhva-sampradaya is the main principle of the acintya-bheddbheda philosophy, Sriman Mahaprabhu has accepted the Madhva-sampradaya. Since there are some little scientific differences in the conclusions of the previous Vaisnava dcdryas, different sampraddyas have come into being. By the strength of His omniscience, the Supreme Personality of Godhead, Sri Caitanya Mahaprabhu has fulfilled the deficiencies of the different philosophies. He made the philosophies and conclusions of Sri Madhva, Sri Ramanuja, Sri Visnusvami, and Sri Nimbarka faultless and perfect, and mercifully gave everyone in the world His pure conclusion of acintya-bhedabheda. (Sri Manah-siksa Verse 9)

4.Is the conclusion of acintya-bheddbheda based on the Vedas and on universal philosophical conclusions?

Since the philosophies of kevala-vdda, kevald-vdda, suddhadvaita, and visistadvaita consist of partial statements of the Vedic literature, they are opposed to the remaining parts. The philosophy of acintya-bheddbheda is universal and it is the actual purport of the Vedas. It is the object of the living entities constitutional faith, and saintly persons accept it.(Sri Manah-siksd Verse 9)

5.Why is the philosophy of acintya-bheddbheda accepted by everyone?

The conclusion of acintya-bheddbheda is based on devotional scriptures. The more one discusses it with reasoning the more one will find it pure and perfect. Arguments are of two kinds: argument to support one's own side and arguments to defeat one's opposition. The Vedas, the Purdnas, and the conclusions of the mahdjanas nourish the acintya-bheddbheda philosophy; they are arguments to support this philosophy. Sri Satikaracarya and other dry speculators are opposed to this philosophy. Sri Sahkara has said, "O Lord! When the difference between You and me is removed, I will remain Yours, but I cannot say that You are mine." Such opposing arguments also nourish the acintya-bheddbheda philosophy. Everyone therefore accepts this conclusion.
(Brhad-bhdgavatdmrta purport)

6.Why is the word "acintya," inconceivable, used in the conclusion of acintya-bhedabheda'?

The truth has been established; the living entities are simultaneously one with and different from Krsna, and the material world is also simultaneously one with and different from Krsna. Since limited human reasoning cannot comprehend it, this eternal truth of simultaneously oneness and difference has been called acintya.(Caitanya-siksdmrta 1/5)

7.Is the philosophy of kevaladvaita-vdda nondual knowledge, and is it approved by the Vedas?

Many people think that the philosophy of advaita-vdda is advaya-jhana or nondual knowledge. But this is not a fact. The philosophy of kevaladvaita-vdda is opposed to the Vedas. The philosophy of oneness is established in many places in the Vedas and the philosophy of eternal separation is also established in many places in the Vedas. Vedic literature is perfect knowledge; therefore, there is no possibility of any contradiction. The Vedas conclude that simultaneous oneness and difference are eternal and perfect, because of the inconceivable potency of the Supreme Brahman. Thus, the material world and the living entities are simultaneously one with and different from the Supreme Brahman. Dvaita and advaita are simultaneously a fact; therefore in the science of oneness, there is a difference between matter and spirit, and in the science of the self, the minute spirit souls are eternally different from the Supreme Lord. One who knows the truth of oneness and difference has nothing more to know. When one realizes the conclusion of acintya-bhedabheda, one automatically achieves advaya-jhana or nondual knowledge. The living entity who is the seer cannot see anything separate from the Absolute Truth. When he is under the control of material vision, he only sees a difference in them. Since matter is an eternally perfect element, it appears separate from consciousness. This is called dvaita-jhana. (Sajjana-tosani 2/6)

8. Who perfected the philosophical conclusions preached by the authorized Vaisnava dcdryas?

Sri Ramanujacarya preached devotional service according to the philosophy of visistddvaita-vada. Sri Madhvacarya preached devotional service according to the philosophy of suddhadvaita-vada. Sri Nimbadityacarya preached devotional service according to the philosophy of dvaitadvaita-vada. Sri Visnusvami preached devotional service according to the philosophy of suddhadvaita-vada. All four are preachers of pure devotional service. In the opinion of Ramanuja, the Supreme Lord is one, and matter and spirit are His qualities. In the opinion of Madhva, the living entities are separate from the Supreme Lord, and devotional service to the Lord is the nature of the living entities. In the opinion of Nimbaditya, the living entities are simultaneously one with and different from the Supreme Lord; thereby the eternity of difference is accepted. In the opinion of Visnusvami, the object is one but the Supreme Brahman and the living entities are eternally different. Even though there are differences in their opinions, all of them have accepted that devotional service is eternal, the living entities are eternal servants of the Supreme Lord, and love of God is the ultimate goal of life. Therefore, all of them were Vaisnavas. Although they were authorized Vaisnavas, their philosophies were incomplete and there were differences between them. Sri Caitanyadeva, who is directly the Supreme Personality of Godhead, appeared in the world and, after removing those scientific imperfections, taught the people of th& world scientific pure devotional service. (Sri Manah-siksa Verse 9)

9.Is the conclusion of Sri Ramanujacarya opposed to the conclusion of the Gaudiyas?

The conclusions of Srimad Ramanuja Svami are like the foundation of our Gaudiya temple of love. (Sajjana-tosani 7/3)

10.Are the philosophy of Sri Nimbaditya and the conclusion of acintya-bhedabheda the same?

Many people say that the philosophy of the Gaudiya Vaisnavas is identical to that of Sri Nimbaditya, but that is not true. The philosophy of Nimbaditya is dvaitadvaita and the Gaudiya philosophy is acintya-bhedabheda. (Sajjana-tosani Volume 7)

11.When was philosophical literature composed?

The Darsana-sastra, philosophical scriptures, was compiled a short time after the compilation of the Mahabharata. There are six prominent philosophical systems current in India—Nyaya (logic), Sahkhya, Patanjala (yoga), Kanada or Vaisesika, Purva-mimamsa or Karma-mimamsa, and Uttara-mimamsa or Vedanta. All these philosophical systems were introduced after Buddhism. The rsis who propounded these systems first composed their philosophies in sutras. The Vedic sutras were compiled to facilitate easy remembrance, but this was not the case with the sutras of these philosophical systems. When the brahmanas were attacked by the mighty Buddhist philosophy, they first compiled the Upanisads, which are the pinnacle of Vedic literature, and thus they strengthened their doctrine with logic and argument. The Buddhists gradually presented many philosophical systems such as Saugata, Madhyamika,and Yogacara. Soon afterwards, the Buddhists entered into intense debate with the brahmanas. The brahmanas then introduced their six philosophical systems, beginning with Nyaya and Sahkhya. They kept their teachings in the form of sutras and passed them on only to their disciples. During the time of Ramacandra, Gautama Rsi composed AnviksikI, Vedic logic, which was accepted at that time. According to their needs, the brahmanas composed the present system of Nyaya under Gautama's name and substituted it for the previous system. In Gautama's sastra, there are statements that could be used against the Saugata philosophy. The scriptures of Kanada come under the category of Nyaya scriptures. In the system of Sahkhya, there are also many statements against Buddhism. The system of Patanjala falls under the category of Sahkhya. The Purva-mimamsa propounded by Jaimini supports the karma-kanda system that was rejected by the Buddhists. Although Vedanta scriptures are the most recent, they have been accepted as another form of AnviksikI, since they are based on the Upanisads. Therefore all philosophical scriptures were written during the 800 years between 400 B.C. and A.D. 400.
(Sri Krsna-samhita introduction)

12. What are the nine conclusions found in the philosophy of Buddhism?

In the opinion of the Buddhists, there are two ways of understanding philosophy: Hinayana and Mahayana. There are nine conclusions for those who traverse through these paths. (1) The universe is beginningless therefore godless. (2) The world is false. (3) The sense of "I" is the only truth. (4) Reincarnation and the next life are real. (5) Lord Buddha is the means of achieving the truth. (6) Nirvana is the supreme truth. (7) Buddhism is the only philosophical path. (8) The Vedas are composed by human beings. (9) Following religious principles such as compassion is the way of the Buddhists. (Caitanya-caritdmrta Madhya 9/49 commentary)

13. Which well-known foreigners followed the six Indian philosophies?

There is no doubt that philosophical literature originated in India. Although there are many kinds of philosophies, they are grossly divided into six categories. These six categories of philosophy are known in India as sad-darsana. These six philosophies are also widely respected in Greece. Through intensive research, Garbe, who was a professor in Greece, has recently ascertained that Aristotle was the disciple of Gautama's philosophy of Nyaya, Thelis was the disciple of Kanada's philosophy of Vaisesika, Sacretis was the disciple of Jaimini's Mlmarhsa, Pluto was the disciple of Vyasadeva's Vedanta, Pythagoras was the disciple of Kapila's Sahkhya, and Zino was the disciple of Patanjali's yoga.
(Sajjana-tosani 111)

14. Is there any pure spiritual truth in the philosophy of Patanjali?

The state of liberation that was described in the philosophy of Patanjali is a mood of gross and subtle existence, but there is no discussion about spiritual science found in it. (Tattva-viveka 1/23)

15.What is the position of the Yoga-sastras?

The Yoga-sastra is one of the irrelevant positions found among all irrelevant positions between gross matter and pure spiritual truth.
(Tattva-viveka 1/23)

16.What is the devotional explanation of the Vedic statement tat tvam asi!

The MayavadI commentators say that the Vedic statement tat tvam asi concludes that the Supreme Brahman and the living entities are nondifferent. The word tat means "He," the word tvam means "you," and the word asi means "are"; so the words tat tvam asi means "you are the Supreme Brahman." There is no difference between you and Him. But the Vaisnava commentators have given different meanings of the word tat tvam asi. According to them, the word tat means "He who is infallible" and this word has been derived from the word tasya meaning "His." Therefore, the word tat tvam asi means "you belong to Him." The word tasya makes the distinction between the Supreme Brahman and the living entities. From this, it is concluded that you are not the Supreme Brahman. {Tattva-sutra 6)

17.Do the compilers of the six philosophies accept Lord Visnu as the Supreme Personality of Godhead? Is Lord Visnu in the mode of material goodness?

Jaimini rejected devotional service, which is the purport of the Vedas, and made the Supreme Lord subordinate to karma. Kapila rejected the true purport of the Vedas and declared that material nature is the cause of the material world. Gautama and Kanada stated that the atom is the cause of the material world. In the same way, Mayavadls, such as Astavakra, said that the impersonal Brahman is the cause of the material world. The raja-yogis, headed by Patafijali, established their imaginary God to be the Absolute Truth,based on their Yoga-sastras. All these acaryas rejected the Supreme Lord, who is supported by the Vedas, and they established their own idea of God. After carefully discussing and refuting the opinion of these six philosophers,, Sri Vyasadeva compiled Vedanta-sutra, which establishes the supremacy of the Lord. In the opinion of Vedanta, the Supreme Brahman has a sac-cid-ananda form. The impersonalists say that the Supreme Brahman is without qualities and sometimes with material qualities. But actually the Absolute Truth is not only transcendental to the modes of the material nature but He is also the source of unlimited spiritual qualities. His body is purely spiritual. According to other philosophers, no one can achieve Visnu, the supreme cause. In other words, they do not accept Visnu as the cause of all causes. Yet they endeavored to establish their own opinion by refuting the true authorized conclusion.(Caitanya-caritdmrta Madhya 25/45-55 commentary)


Cultural Heritage

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Cultural Heritage >>

33
Cultural Heritage
1.What is the need of history and knowledge of time?

History and knowledge of time are part of artha-sastra, literature that gives material prosperity. If the people of India discuss history and time with reason and argument, they will be greatly benefited. By this process, they can also make spiritual advancement. By mixing the waves of reasoning in the river of ancient belief, moss in the form of illusion will be destroyed and in due course of time, when the bad smell of infamy is removed, the knowledge of the residents of India will become healthy.
(Sri Krsna-sarhhita)

2.Who built the temple of Sri Jagannatha? Why Puri is called Nilacala? How old is Puri?

Raja Anahga-bhlma erected the temple about 800 years ago in place of the old temple, which was in a state of dilapidation. In old accounts, we find the former temple w,as called Niladri, the blue hill. It appears that the former temple, which was probably built by the eminent Raja Indradyumna was blue or a dark color. Otherwise, we cannot account for the name Nilacala, unless the name was taken from the Nllagiri Hills, which is a small range running through the province from one end to the other. The Utkala-khanda in the Puranas, the Niladri Mahodaodhi, and the Matla Panjee (an account regularly kept by the temple officers) declare that Jagannatha is a very ancient Deity among the Hindus. Whatever may be the value of the authorities quoted, we are inclined to believe that Purl was considered sacred even at the time when the Puranas were written, because we find in Wilson's copy of the Visnu Purdna that Kandu Rsi resorted to a place called Purusottama for the purpose of divine contemplation. In any case, Raja Indradyumna, to whom the whole affair is generally ascribed, lived a long time before Raja Vikramaditya, the contemporary of Augustus Caesar of Rome. We are sure that Purl is not as old as Benares and Gaya, which are repeatedly mentioned in all the Puranas and the Mahabharata, but it is not a place of recent origin, created after the commencement of the Christian era.
(The Temple of Jagannatha at Pun September 15, 1871)

3. According to modern scholars, how many reigns is the history of India divided into?

The modern scholars have divided the history of India into eight periods, as illustrated in the following chart:

4. When was the Veda written?

During the rule of the Prajapatis, no scriptures were written; there were only a few pleasing words. In the very beginning, pranava was manifested. Written script had not yet been introduced. There was only one syllable with anusvara added to it to produce om. When the Manus rule began, other syllables like tat sat were introduced. During the rule of the demigods, ancient mantras were composed by joining small words together. The performance of sacrifices began at this time. Gradually ancient poetic meters like Gayatri appeared. Caksusa Manu was the eighth generation after Svayambhuva Manu. It is said that Lord Matsya appeared during his reign and delivered the Veda. Perhaps during this time many poetic meters and verses of the Veda were composed, but they were only in sound vibration, not written. They were passed on by hearing. After the Veda had remained in this unwritten state for a long time and the number of verses gradually increased, it became difficult to grasp. Then the sages, headed by Katyayana and Asvalayana, composed the sutras of the Veda after careful consideration to make memorizing them easier. Still, many other mantras were composed after this.

When the one Veda became greatly expanded, then Vyasadeva, after duly considering the subjects, divided the Veda into four and wrote them in book form. This took place a few years before King Yudhisthira's reign. Vyasadeva's disciples then divided those works amongst themselves. Those rsis, who were disciples of Vyasadeva, divided the four Vedas into different branches so that people could easily study them. (Sri Krsna-samhita introduction)

5. When was the Ramayana composed?

Although the Ramayana is considered poetry, it is also history. Valmiki Rsi, who was a contemporary of Ramacandra, wrote it. We do not feel that Valmiki alone wrote the current Ramayana. By considering the conversation between Narada and Valmiki, and the recitation of the Ramayana in Ramacandra's assembly by Lava and Kusa, it is understood that Valmiki composed many of the verses glorifying the character of Ramacandra in the Ramayana, but after some time another scholar elaborated on Valmiki's work. I think that the present day Ramayana was completed after the composition of the Mahabharata, because, while chastising Jabali, Ramacandra accuses him of being polluted by the Sakya philosophy. I believe that the present day Ramayana was written around 500 B.C.
(Sri Krsna-samhita introduction)

6.What is the truth concerning the Mahabharata?

It is said that Vyasadeva composed the Mahabharata, and there is no objection to this, but it cannot be said that the author of the Mahabharata was the same Vyasa who divided the Vedas and received the title Vedavyasa at the time of Yudhisthira. The reason for this is that in the Mahabharata there are descriptions of kings such as Janamejaya, who ruled after Yudhisthira. There are specific references about the Manu scriptures in the Mahabharata. Therefore, the present-day Mahabharata must have been written some time after 1000 B.C. It appears that Vedavyasa first made a draft of the Mahabharata, and later another Vyasa elaborated on it and presented it under the name Mahabharata.
(Sri Krsna-samhita introduction)

7.When was the present Manu-samhita composed?

Manu-samhita is the first and foremost of all smrtis. There is no evidence that the Manu-samhita was written during the time of Manu. When Manu became a prominent ruler, the Prajapatis had him establish and live in a city named BarhismatI, just outside Brahmavarta, so that his sons would be a separate class. From that time, the Prajapatis called themselves brahmanas and accepted the Manus as ksatriyas. In this way, castes other than brahmanas were introduced. Manu also gave due respect to the brahmanas and arranged for the different occupational duties of the different castes with the help of rsis such as Bhrgu. The rsis approved of Manu's arrangement. At the time, however, the various occupational duties were not written down.Later, when the brahmanas and ksatriyas fought, Parasurama appointed someone from the Bhrgu dynasty who knew those arrangements, to write everything down in verse. The duties of vaisyas and sudras were also included. About 600 years after the battle of Kuruksetra, the present Manu scriptures were written, with the assistance of another Parasurama, whose position was similar to the original Parasurama.(Sri Krsna-sarhhita introduction)

8. What is the history of Buddhism and Jainism?

When the philosophy of Godless secularism was very prominent in India; when the Vedic literature, which is full of transcendental truths, was accepted only as religious literature; when the mundane brahmanas promoted secularism as the path of the Vedas; and when such brahmanas tried to attain sense gratification by performing sacrifices and searching after perpetual happiness and the association of the Apsaras in heaven after their death, at that time Sakyasimha established Buddhism. Becoming dissatisfied with material happiness, Sakyasimha, who was born in the family of a ksatriya, established the philosophy of Buddhism, whose ultimate goal is the happiness of nirvana. There is much evidence that even before Sakyasimha, others preached the philosophy of attaining the happiness of nirvana. However, since the time of Sakyasimha, this philosophy has been widely accepted, the followers of Buddha have accepted Him as the original preacher of this philosophy.

Before and at the same time as Sakyasimha, a scholar named Jin, born in a vaisya family, preached a similar philosophy to that of Buddhism. The name of this philosophy was Jainism. Jainism was confined in India. The philosophy of Buddhism however crossed the rivers, mountains, and oceans and spread to countries like China, Tatara, Shyama, Japan, Burma, and Sri Lanka. (Tattva-viveka)

9. During whose reign were various texts preached?

Name of scripture-- Time when preached
Pranava [orh] Hearing first codes of srutis-- During the reign of the Prajapatis
Hearing the complete sruti and Gayatri-- During the reign of the Manus, the demigods, and Vaivasvata
Sautra's srutis-- At the beginning of the reign of Vaivasvata
Manu's smrtis During the second half of the reign of Vaivasvata
Histories During the second half of the reign of Vaivasvata
Philosophical scriptures During the reign of the outcastes
Puranas and Satvata Tantras During the reign of the brahmanas and ksatriyas created by Parasurama
Tantras During the reign of the Mohammedans
(Sri Krsna-sarhhita introduction)

10.When did Sahkaracarya appear?

The holy places of the Aryans were converted into holy places for Buddhists. All signs of brahminical culture practically disappeared. In the seventh century, when this tragedy was no longer tolerable, the brahmanas became very angry and conspired to destroy Buddhism. At that time, by providence, the most learned and intelligent Sahkaracarya became the commander-in-chief of the brahmanas in Kasi. By discussing his activities, it appears that he was an incarnation of Parasurama.(Sri Krsna-samhita introduction)

11.How did India benefit from the appearance of Sankaracarya?

Sankaracarya has, to some extent, done a favor to India by evicting Buddhism. He helped stop the gradual deterioration of the ancient Aryan community. In particular, he changed the course of the Aryans' mentality by introducing a new method of thought in their scriptures. He even inspired in them an urge to consider new subjects with their intelligence.
(Sri Krsna-samhita introduction)

12.When did other civilizations of the world worship the Indians as the king, as the giver of punishment, and as the spiritual master?

When real culture was present at that time, the fame of India was brightly shining like the midday sun. All castes and civilizations worshiped the Indians as the king, as the giver of the punishment, and as the spiritual master. The people of Egypt, China, and other countries accepted instructions from Indians with awe and reverence.
(Caitanya-siksamrta 2/3)

13.Which is the most ancient country? Which is the oldest civilization? Which is the most ancient religion? And when was that religion at its peak?

India is the oldest civilized country. The followers of all sampradayas accept this fact. Even though proud people of the Western countries believe that theirs is a civilization older than the Aryan civilization, the fact will remain true forever. The Aryans first lived in India. This has been proven during the time of the Prajapatis, who were the sons of Brahma. Kasyapa was a Prajapati. His daughter's son was Prahlada, "the crest jewel among all the Vaisnavas." Dhruva Maharaja, the son of Manu, was also mentioned as a topmost Vaisnava. Among the first sons of Brahma, the four Kumaras and Narada Muni were also great Vaisnavas. Therefore, there is no religion older than Vaisnava dharma in the world. While increasing gradually, this Vaisnava religion reached its peak and perfection during the time of Mahaprabhu Caitanyadeva.
(Sajjana Tosani 2/9)

14.Who taught the process of preserving dead bodies? Why was this process followed?

In the Chandogya Upanisad is the story of Indra and Virocana learning spiritual truth from Prajapati. It clearly states that due to his gross mentality, like that of a mleccha, Virocana considered his material body to be himself and he taught his students how to preserve the body after death. Perhaps, according to his teachings, his Egyptian disciples taught the custom of mummifying or preserving dead bodies in their own country. Based on this custom, the system of burying dead bodies was spread to other mleccha countries. (Sajjana-tosani 111)

15.When did keen and powerful intelligence exist in South India?

From the seventh century, keen and powerful intelligence was found among the people of South India—and nowhere else. From that time, Sahkaracarya, Sathakopa, Yamunacarya, Ramanuja, Visnusvami, Madhvacarya, and many other great learned scholars appeared like shining stars in the southern sky. (Sri Krsna-samhita introduction)

16.In which philosophy did Visnusvami, Nimbaditya,and Madhvacarya write their Veddnta-sutra commentaries?

Visnusvami, Nimbarka, and Madhvacarya wrote their own commentaries on Veddnta, following in the footsteps of Sahkaracarya. In this way, they introduced slight variations of the Vaisnava principles. (Sri Krsna-samhita introduction)

17.When did the authorized Vaisnava dcdryas begin to write commentaries on the four writings such as Vedanta?

Like Sahkaracarya, they also wrote commentaries on the Bhagavad-gitd, Visnu-sahasra-nama, and Upanisads. At that time, a thought arose in the hearts of people that one must have commentaries on the four above-mentioned works to establish a sampraddya. From these four Vaisnavas [Madhva, Ramanuja, Visnusvami, Nimbarka], the four Vaisnava sampraddyas, such as the Sri-sampraddya, were introduced. (Sri Krsna-samhita introduction)

18.Which contemporary and later associates of Sriman Mahaprabhu preached His philosophy?

Sri Caitanya Mahaprabhu, with the help of Nityananda and Advaita, clearly explained the truth regarding one's relationship with the Lord. Through Rupa, Sanatana, Jlva, Gopala Bhatta, the two Raghunathas, Ramananda Raya, Svarupa Damodara, and Sarvabhauma Bhattacarya, He clearly explained the truth of the living entity's relationship with the Lord. He strengthened the process of acting in that relationship by establishing the supremacy of performing kirtana. Regarding the goal of life, He ascertained the simple means of relishing the mellows of Vraja. (Sri Krsna-samhita introduction)

19.What is the history of the three methods of singing:Manohara Sahi, Garanhaty, and Regeti?

Srinivasacarya Prabhu made Katwa and its adjoining places glorious. His place was under the subdivision of Manohara Sahi. Therefore, the method of singing inaugurated by him was known as Manohara Sahi. Sri Narottama dasa was a resident of the village Kheturi, which is in Gaderhata or Garanhaty in the district of Rajasahl. Therefore, the method of singing his songs is known as Garanhaty. Sri Syamananda Prabhu was from Midnapur District. The method of singing his songs is called Regeti. To encourage these great singers, Sri Jlva GosvamI awarded Srlnivasacarya the title "Prabhu," Sri Narottama the title "Thakura," and Sri Syamananda the title "Prabhu." Sri Jlva GosvamI was very magnanimous and saw only good qualities in others. Srlnivasacarya Prabhu was a brdhmana and therefore Sri Jlva GosvamI had no hesitation in awarding him the title "Prabhu."
(Sajjana-tosani 6/2)

20.What is the history of Gunaraja Khan (Maladhara Vasu)?

The poet Gunaraja Khan began to write his book SriKrsna-vijaya in 1395 Saka Era and completed it in 1402 Saka Era. Although Chandi dasa and Vidyapati Thakura composed something in Bengali before this, they did not compose any poetry. We can only see a few songs composed by them. We have not seen any poetry written in Bengali before 1400 Saka Era. As the people of Britain show great respect to Chaucer, similarly we show respect to Gunaraja Khan for his poetry. Any Bengali library is incomplete without the book Sri Krsna-vijaya. Moreover, this book is extremely respected by the devotees. Sri Gunaraja Khan, a most respected Vaisnava, compiled this book as the translation of the Tenth and the Eleventh Cantos of Srimad-Bhdgavatam, the crest jewel among all literature. Therefore, we are unable to describe the wonderful glories of this book here. This book is worshipable by all Vaisnavas. After studying this book, Sri Mahaprabhu glorified it in such a way that it will draw much respect from the Gaudlya Vaisnava society.

Not finding any qualified brahmanas in Bengal, which was polluted by Buddhism, the King of Bengal, Adisura, arranged to bring five qualified brahmanas and five qualified kayasthas from Kanyakubja. Among those five kayasthas, Dasaratha Vasu, a civilized and simple-minded person, came to Gauda-desa. Sri Gunaraja Khan appeared in that dynasty as the thirteenth descendent from Dasaratha Vasu. Gunaraja Khan's actual name was Maladhara Basu. The King of Bengal awarded the title "Gunaraja Khan" to him. He had fourteen sons; among them the second son, Laksminatha, was awarded the title "Satyaraja Khan." His son, Sri Ramananda Vasu was an associate of Sriman Mahaprabhu. Ramananda Vasu was thus the fifteenth descendent from Dasaratha Vasu. After extensive research at the village of Kullna-grama, we have collected this information from the house of the Vasu's during the winter of 1885. There we discovered that Sri Maladhara Vasu Mahasaya was a rich and famous person. By seeing his palace and temple room, it appears that his kingdom was very prosperous.
(Sri Krsna-Vijaya introduction)

21. What is the history of the ativddi-sampraddya and Visa Kisana?

Jagannatha dasa had a group of followers in Orissa. They were known as ativadis. By the order of Mahaprabhu, Jagannatha dasa became a follower of Haridasa Thakura. Later, when he gave up pure devotional service and took shelter of Mayavada philosophy, Mahaprabhu rejected him, saying he was an ativadi. The sect of ativadi was expanded like the baulas of Bengal. The ativadls have some false literature, which states that Lord Caitanya will manifest again.On this pretext, a few wicked persons began to pose themselves as Caitanya, Brahma, Baladeva, Krsna, and so on.Having obtained some mystic power, an imposter named Visa Kisana began to promote himself as Maha-Visnu. He and his followers constructed a temple in the jungle, two miles from Sardaipur. It was written on the beads of the followers of ativadi that Maha-Visnu Visa Kisana remains incognito and on 14 March, he will manifest himself and display his four arms of Maha-Visnu. As soon as this news spread, many brahmana women began to serve him, neglecting the prohibition of their husbands.

When some illicit affairs between Visa Kisana and the wives of the Choudhary's of Bhrangarapura surfaced, then the people of Bhrangarapura reported this to the Revered Walten Sahib, who was the commissioner of Bhrangarapura. He advised me to go to the jungle and investigate the matter. I went there at night and after a long conversation with that "Maha-Visnu," I concluded that he was determined to destroy the British Rule. After returning to Puri, the trial of "Maha-Visnu" began in my court. After a long trial and hearing, I awarded him the punishment of one and half years in prison. When his matted hair was cut, his worshipers and followers abandoned him as a cheater.
(Autobiography of Sri Bhaktivinoda Thakura)

22. What brief information did Sri Bhaktivinoda Thakura give regarding Sri Mayapura, the birth place of Sri Gaurasundara?

After carefully researching and going through various authentic books, such as Sri Caitanya-bhdgavata, we have discovered many places of the Lord's pastimes. We have resolved to gradually find all the places of the Lord's pastimes for the pleasure of the devotees. First, we are locating the exact place of Mahaprabhu's village. Sri Kavi-karnapura has written that the land of Navadvlpa is surrounded by the Ganges. This is also mentioned in the tantras. The actual name of the River Khadiya which flows by Goyadi and mixes with the Ganges near Svarupaganj is BagdevI or Jalangi. Long, long ago, the River BagdevI flowed by the village Harispura and after mixing with the River Mandakini, it flowed near DevapallT. Thereafter, touching the city of Bhaluka, this river mixed with the Ganges near Goyalpada. When the Mandakini portion of the Ganges dried up, the Bagdevi reached the Ganges, while flowing by the side of Mayapura. Because of the confluence of BagdevI and the Ganges, many parts of Sri Mayapura were destroyed. At that time, the homeless learned brahmanas of Mayapura took Sri Proudha Maya and Vriddha Siva across the Ganges to the village Kuliya, which is the present-day city of Navadvlpa.

In this village, there are no places of Mahaprabhu's pastimes. However, this place is the forest of Vrndavana within Navadvlpa. The map that we have provided in the book Sri Navadvlpa-dhama-mdhatmya shows that there is a cakra in the middle. The entire tract of land, which covers this cakra, is called Antardvlpa. Only two tiny portions of land have extended to the other side of the Ganges. During the time of Sri Mahaprabhu, Mayapura village was certainly the home of learned brahmanas, but because of the movement of the River BagdevI, it has almost become ruined. Only one portion of Mayapura is inhabited by human beings. This portion is situated in the southern corner of Ballaladhlgi.After intensive research and according to some confidential hint, we have been able to locate the exact stream of the Ganges. A long stream called Sivera Doba or the pond of Siva near Khadvana, which lies to the south of Mayapura, is still present. If one stands on the bank of this stream and looks towards Ganganagara, one can see that a tract of land resembling the bank of a river is by the side of Mayapura. Let us consider the exact location that we find in the description of Sri Vrndavana dasa Thakura. "In Nadia, Lord Gauranga first went through the road that led to the Ganges, while He danced. He came to His own bathing ghata and after dancing there for a long time, He went to Madhai's ghata. From there, Gaura Hari went to Barakona-ghata and then He went to Nagariya-ghata. From there, the Lord went to Simuliya through Ganganagara."

Now the point is, if one walks to the bank of the Ganges, Barakona-ghata and Nagariya-ghata are not very far. The Nagariya-ghata was situated near the main market in ancient Nadia. In addition, this market was situated on the Western side of Ballaladhlgi. There is no doubt that if the devotees search for Sri Mayapura, the birthplace of Mahaprabhu and His places of pastimes, after carefully considering all these topics, they will certainly find those places. The Vaisnavas who live in the cottages on the alluvial land of Kuliya do not endeavor to know anything in this regard. Hence, the visiting devotees face so much difficulty.(Visnupriya Palll Magazine)

23. What is the proof that the present municipal city of Navadvlpa was previously Koladvipa?

There are quite a few villages called Kuliya situated in different parts of Bengal. However, the village of Kuliya that we are discussing right now is a matchless place in the whole world; history has described this Kuliya with great respect. The name of this Kuliya is Sripata Kuliya. At this place, Srimad Gaurariga Prabhu, who incarnated to purify the age of Kali, resided for seven days, punished a great offender named Gopala Capala, and thereby forgave the offenses of a teacher who lived at Sri Navadvlpa. Here, the Lord pardoned the offenses committed against the devotees by a learned Srimad-Bhagavatam reciter, Devananda Pandita, who was a resident of Mahesvara Visarada's mound. At this place, Srlman Mahaprabhu mercifully delivered Krsnananda, who was expert in tantras, from his offenses against the Vaisnavas and cured him of his disease. What better method can there be in determining the exact location of the holy place Kuliya, than discussing the literature composed by the learned scholars who were contemporaries of Mahaprabhu?

In a small village, three miles east of Kumarahatta, the Kuliya-patera-mela was set up a few years ago. Many people from Calcutta participate in the meld every year during January. For this reason when we speak of Kuliya in front of ordinary people, they think that Kuliya is the place where the meld is held. Actually, Kuliya, the place where the Lord forgave the offenses of Devananda is mentioned in Sri Caltanya-bhdgavata, Sri Caltanya-caritamrta, Sri Caltanya-mangala, Sri Cattanya-candrodaya-ndtaka, Sri Caitanya-carita-mahdkdvya, and in the commentary on Candrodaya by Premadasa Babajl. This Kuliya must be present within the thirty-two-mile circle of Sri Navadvlpa. Sri Caitanya-hhagavata Antya-khanda Chapter Three states: "As soon as the Lord, the crest jewel among the sannydsis came to Kuliya, a tumultuous sound vibrated on all directions. Only the Ganges divides Nadia and Kuliya. On hearing of the Lord's arrival, everyone came running. The people from Vacaspati's village were soon multiplied by millions. Soon after, Vacaspati also came there." Elsewhere in the same book is the description: "Sometimes, during His stay at Navadvlpa, Nityananda Prabhu went to Khalachada, Badagachi, and Dogachiya, and sometimes the Lord went to Kuliya, which is situated on the other side of the Ganges."
Caltanya-caritamrta Madhya-lild Chapter One Text 153-154 describes:

kuliya-grame kalia devanandere prasada gopala-viprere ksamaila srivasaparadha
pasandi nindaka asi' padila carane aparadha ksami' tare dila krsna-preme

"The Lord bestowed mercy on Devananda in the village of Kuliya. He also forgave the offenses of the brdhmana Gopala, which he committed against Srivasa Pandita. When Gopala came and fell at the Lord's feet, the Lord forgave his offenses and bestowed upon him love of Krsna."

In his Caltanya-caritamrta, Sri Kaviraja Gosvami did not elaborate on Mahaprabhu's arrival at Kuliya. Therefore, to understand the exact location of Kuliya from his descriptions is difficult unless one is thoughtful. In Madhya-lild Chapter Sixteen, he wrote that the Lord went to Kumarahatta from the house of Raghava Pandita at Panihati and after giving darsana to Srivasa Pandita, He went to Kancanapalll. There He visited the houses of Sivananda Sena and Vasudeva Datta and then went to the house of Vacaspati. We will show later that Vacaspati's house is in Vidyanagara. To avoid the huge crowd, the Lord left the house of Vacaspati, went to the house of Madhava dasa in Kuliya, and stayed there for seven days. Then the Lord went to Santipura and from there to Ramakeli. In his description, Sri Kaviraja Gosvami has not given the proper order of the places; he wrote: "The Lord stayed at Santipura for ten days. This has been elaborately described by Vrndavana dasa Thakura. Therefore I am not describing this elaborately, because it would be redundant and the book would be voluminous." Thus, we can clearly understand that Kaviraja Gosvami has not described all the topics in the proper order. He fully depended on the description of Vrndavana dasa Thakura.
Sri Caltanya-mangala states:

ganga snana kari prabhu radadesa diya krame krame uttarila nagara kuliya
purvasrama dekhivena sannyasera dharma navadvipa aila prabhu el tara marma
mayera bacane punah gela navadvipa barakona ghata nija badira samipa

"After taking bath in the western side of the Ganges, the Lord gradually arrived at Kuliya. The duty of a sannyasi is to visit his birthplace after taking sannyasa. With this in mind and on the order of His mother, the Lord again went to Navadvlpa. He went through Barakona-ghata and arrived at His house."

From this description, we can clearly understand that the Kuliya village is situated within Navadvlpa-mandala and on the opposite side of the Ganges is Mayapura, where the Lord took birth. The Lord's house is situated near Barakona-ghata.Moreover, the village Satakuliya is also situated on the eastern side of the Ganges about seven or eight miles away from ancient Navadvlpa. This village is also not the place where the offenses where nullified; there is no hearsay that Satakuliya was ever a city or that influential people ever lived there. We have to accept therefore that Kuliya is a village situated on the western bank of the Ganges opposite Navadvlpa. Perhaps due to the changes of the Ganges flow, the major portion of Kuliya has been destroyed; still there is no doubt that some hearsay identify it.

We can see that the house of Vidya-vacaspati was not far from Kuliya, because as soon as Vacaspati heard that Mahaprabhu had arrived at the village of Kuliya, he reached there immediately and did not have to cross the Ganges. Therefore, we can understand that Kuliya and Vidyanagara are situated on the same side of the Ganges and are one or two miles apart. Now we should find out where Vidya-vacaspati's house is. Sri Caitanya-bhagavata says that Vidya-vacaspati was Sarvabhauma's brother. Sri Caitanya-bhagavata Madhya-khanda Chapter 21 states: "In this way, Lord Visvambhara constantly enjoyed His pastimes in the association of Nityananda Prabhu and Gadadhara. One day the Lord went out to visit the city accompanied by his devotees. Lord Visvambhara went to the mound of Mahesvara Visarada, the father of Sarvabhauma. At that place lived Devananda Pandita who was a most peaceful brahmana, desiring liberation."

From this description we can understand that Mahesvara Visarada was the father of Sarvabhauma and Vidya-vacaspati. Near the mound on which the house and school of Mahesvara Visarada stood was the house and Bhagavata school of Devananda Pandita. At that time, the Ganges flowed near Mahatpur or Matapur. From there she touched villages like Maugachi and Jannangar and went toward Gahganagara, keeping Visarada's mound on her western bank. From there she flowed southwest near Sri Mayapura and after keeping Kuliya on her western bank she flowed south.

Long before the advent of Sriman Mahaprabhu, the Ganges used to flow by the western side of Kuliya toward the south. During the time of Mahesvara Visarada, this flow of the Ganges dried up. Although that part of the river dried up, still that piece of land is filled with water, kusa grass, and thorns even today. Since it was impossible to reside there during the rainy reason, a few learned brahmanas built a raised platform of mud, which they brought from the other side of Navadvipa. Thereafter they established a village on the mound and named it Vidyanagara. To go to Visarada's mound from ancient Navadvlpa, one had to walk by the bank of the Ganges via Gahganagara, Atapapur, and Deowan Bazar ghata. After crossing the ghata, one had to walk through thorny bushes to reach the mound. There is much evidence that Vidya-vacaspati's house was situated at Vidyanagara. To go to Visarada's mound from Navadvipa people had to walk through forests, bushes, water, and thorns, but this was not the case to get to Kuliya. To go to Kuliya from ancient Navadvlpa, one had to simply cross the Ganges. Although the village of Vidyanagara was previously known as "the mound of Visarada," still we assume that it became known as Vidyanagara because of the glories of Vidya-vacaspati.

Even today, there is a place called Kuliya-grama situated on the western bank of the Ganges. Some people call this place Kolera Ganja. Many parts of the village have been destroyed. Because of the change in the flow of the Ganges, the western part of ancient Navadvipa has merged with Kuliya. As a result, a major portion of Kuliya has merged with Navadvipa and become one. We have many more things to say regarding this change, which we will discuss later. There were two villages, Kuliya and Pahadapura, situated next to each other. There is no doubt that this village of Kuliya is the present-day Navadvipa, and we do not hesitate to declare Navadvipa is the ancient place of Kuliya, the place of Devananda Pandita, and the place where the Lord pardoned his offenses. (Sajjana-tosanl 7/2)

24.When and where was the Visva-vaisnava Raja-sabha first esta blished? What is the goal of this sabha?

The Visva-vaisnava Raja-sabha was established in Calcutta in 399 Sri Caitanya Era in April. The goal of the society is to improve the Vaisnava religion in various ways. The goal and rules of this society were written in a Visva-vaisnava brochure. Under the guidance of this sabha, various pictures of the pastimes of the Lord have been painted. A Vaisnava trust has also been established. Because of a lack of funds, we have yet to establish an assembly hall, a temple of Lord Caitanya, and a printing press, but we have no doubt that soon Mahaprabhu will arrange for all these. (Sajjana-tosanl 2/1)

25.When were the Visva-vaisnava Raja-sabha and the Vaisnava-sabha merged?

A centre for the Visva-vaisnava Raja-sabha has been constructed in Sarkar Lane, Kansaripara, and Calcutta. A huge conference for this sabha was held on the last Saturday in July, and the resolutions of the sabha were published in the daily newspaper after a few days. Under the care of the General Secretary, Sri Lai Mohan Dutta, the activities of the sabha went on smoothly. It was written that the Bharatvarsiya Hari Sadhana Samaj and the Vaisnava-sabha have merged with the Visva-vaisnava Raja-sabha. But as far as we know, the Vaisnava-sabha has not merged completely. Although the Vaisnava-sabha is very eager to benefit the sabha, it will not merge fully with the Visva-vaisnava Raja-sabha unless it approves of the activities of that sabha for some time. Moreover the Vaisnava-sabha has been established for one year and it will continue to maintain its separate identity until the Visva-vaisnava Raja-sabha is established. Because the goal and activities of both sabhas are the same, the Visva-vaisnava Raja-sabha will soon merge with its parent sabha, the Vaisnava-sabha.
(Sajjana-tosanl 2/3)


Vedic Literature

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Vedic Literature >>

34
Vedic Literature

1.Which are the principal sastras?

The eleven Upanisads: Isa, Kena, Katha, Prasna, Mundaka, Mandukya, Taittiriya, Aitareya, Chandogya, Brhad-dranyaka, and Svetasvatara, which are the crest jewel of the Vedas, as well as the Brahma-sutra [Vedanta-sutra], which consists of four chapters and sixteen divisions, are the principal sastras among all sastras.(Caitanya-caritamrta Adi 7/108)

2.Is the purpose of the Vedas to attain Brahman?

The Upanisads, the Brahma-sutra, and the Bhagavad-gita are pure devotional literature. According to necessity, discussions about karma, jhdna, mukti, and Brahman are found at particular places, but in the conclusion, nothing other than pure devotional service has been instructed. (Bhagavad-gita introduction)

3.Are the Atharva-veda and Brhad-dranyaka Upanisad modern? What is Jaimini's conclusion?

The Rg, Sama, and Yajur Vedas are the most widely respected. The Mundaka Upanisad states: tasmad rcah sama yajumsi, "The mantras of the Rg, Sama, and Yajur Vedas emanated from the Supreme Lord." It seems that all the ancient verses were compiled in these three Vedas. However, we cannot neglect the Atharva Veda or consider it modern. In the Brhad-aranyaka Upanisad (4.5.11) the following verse is found:

asya mahato bhutasya nisvasitam etad yad rg-vedo yajur-vedah sdma-vedo 'tharvdhgirasa itihdsah purdnam vidya upanisadah slokah sutrdnyanuvydkhydndnyasyai vaitdni sarvdni nisvasitani

"The Rg, Yajur, Sama, and Atharva Vedas, the Itihasas or histories, the Puranas, the Upanisads, the slokas or mantras chanted by the brahmanas, the sutras or Vedic statements, vidya or transcendental knowledge, and the explanations of the sutras and mantras are all emanations from the breathing of the great Personality of Godhead."

The Brhad-aranyaka cannot be considered modern, because it was composed before the writings of Vyasadeva. The above-mentioned verse describes that the Itihasas and Puranas, which are both Vedic literature, contain ancient topics similar to those found in the Vedas.Jaimini Rsi presented arguments to establish that the Vedas are for the eternal benefit of the neophytes. Swanlike personalities should accept the purport of-swanlike Jaimini's teachings. The purport of his teachings is as follows: All truths discovered are related to the Supreme Lord and are therefore eternal.Those who describe the Vedic truths as temporary by citing the examples of kikata (low-class residents of the province of Gaya, Bihar, mentioned in the Rg Veda 3.53.14), naicasaka (low-class persons, mentioned in the same verse), and pramahgada (low-class sons of money lenders, also mentioned in the same verse) are not aspiring to understand the truth. This is Jaimini's conclusion.(Sri Krsna-samhitd introduction)

4. What have the acaryas accepted as Vedic literature?

The dcdryas have accepted the following as Vedic literature: eleven Upanisads (Isa, Kena, Katha, Prasna, Mundaka, Mandukya, Taittiriya, Aitareya, Chandogya, Brhad-aranyaka, and Svetasvatara), which are full of spiritual knowledge; a few tdpanls (such as Gopdla-tdpani and Nrsimha-tdpani), which help one to worship the Lord; and the four Vedas (Rg, Sama, Yajur, and Atharva), which are divided into brahmanas and mahgalas. Since these scriptures have been received through disciplic succession, they are authentic Vedic literature.
(Jaiva Dharma Chapter 13)


Vedanta Sutra

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Vedanta Sutra >>

35
Vedanta Sutra

1.what is the characteristic of vedanta-sutra?

Greatly learned scholars, who have appeared in India just like the stars and illuminated the entire world, have praised the Brahma-sutra profusely. The acaryas of the jnani community headed by Srimat Sankaracarya and the acaryas of the devotee community headed by Srimat Ramanujacarya have established their respective philosophy based on the Brahma-sutra. what to speak of this,any community which has not composed a comentry on the Brhama sutra is not highly regarded in India. The defination of the Brhma sutra is as follows;''Although the statements of the Upanisads conisist of all knoweledge,they are incomprehensible.'' To understand the meaning of one statement in relation to another statement is difficult. For a student to understand truth by studying the Upanisads is extremely hard. One can never understand the actual meaning of the Upanisads without the guidance of abona fide spiritual master. The Upanisads are the head of Vedic literature. They consist of knoweldge regarding the soul and the duty of the living entities.

One cannot become successful in human life if one does not realize the meaning of the Upanisads. After contemplating on this point, Lord Vyasadeva wrote the Brahma-sutra by dividing the statements of the Upanisads. The Brahma-sutra is not simply a philosophy like Sarikhya, Patanjala, Nyaya, Vaisesika, and Purva-mimamsa, but it is spiritual literature that properly establishes the purport of the Upanisads, which are the head of the Vedas. Hence, everyone worships it. Those who desire to accumulate spiritual knowledge should study Brahma-sutra and not labor hard to study other scriptures. It is not easy for a person to understand the true meaning of the Brahma-sutra. It is not that simply by studying the sutras one will understand the meaning.Without the help of the commentary on the sutras, the meaning cannot be understood. Therefore, one will achieve spiritual knowledge if one learns the meaning of the sutras from a bona fide spiritual master. Now the difficult question is where can we get a proper commentary on the sutras or where can we find a bona fide spiritual master who is expert in explaining the meaning of the sutras.

The commentary on Brahma-sutra written by the sage Baudhayana is almost extinct. With utmost care, Sri Ramanuja Svami collected that commentary from Sarada-pltha and thereafter wrote his own commentary on Brahma-sutra known as Sri-bhasya. This description is found in a Sanskrit book, Prapanndmrta. Sarada-pltha was the place of Sri Sankaracarya. There is no doubt that Sarikara Svami kept the commentary of Baudhayana with great care in his matha. Sarikara Svami, the direct incarnation of Rudra, composed the Sariraka-bhasya on Brahma-sutra to carry out his own work. It is said that to spread his own commentary Sankaracarya hid the commentary of Baudhayana.{Sajjana-tosani 8/1)

2. Which is the genuine commentary on Brahma-sutra? What is the main reason behind Sahkaracarya's hiding the Srimad-Bhdgavatam and the commentary of Baudhayana?

Vedavyasa is the compiler of the Brahma-sutra. After composing the sutras, he thought, "The purpose for which I composed these sutras, by extracting the meaning of the Upanisads, has not become successful. Unless I personally compose a commentary, the sutras will not be understood." When he was contemplating in this way, Narada Muni appeared and instructed him to compose a commentary. Thus, Vyasadeva wrote a commentary on Brahma-sutra called the Srimad-Bhdgavatam. These events are described in many Purdnas.

Although Srimad-Bhdgavata-mahdpurdna is the genuine commentary of Brahma-sutra, still by the order of his spiritual master, the great sage Baudhayana compiled a commentary on Brahma-sutra. Therefore, there were two commentaries on the Brahma-sutra available in the world. To carry on with his work in following the order of the Lord, Sri Sahkara Svami wrote a commentary on Brahma-sutra called Mayavdda-bhdsya and tried his best to conceal both the commentaries as explained above. {Sajjana-tosani 8/1)

3. How many divisions does the Brahma-sutra have and what do they establish?

The Brahma-sutra is divided into four chapters. Each chapter is further divided into four parts. The first chapter of Brahma-sutra describes that all the Vedas are in perfect harmony with the Supreme Brahman, the second chapter describes that the scriptures do not contradict each other, the third chapter describes the process for attaining Brahman, and fourth chapter describes that attaining Brahman is the ultimate goal of life.Living entities who are faithful, peaceful, pure-hearted, self-controlled, free from material desires, and greedy to associate with saintly persons are qualified to study this scripture. This scripture gives knowledge, and that knowledge is about the Supreme Brahman; therefore, this scripture and the Supreme Brahman are related to each other. This scripture establishes that Sri Krsna is the Supreme Personality of Godhead; He is pure, eternal, flawless, and full of bliss, knowledge, unlimited qualities, and inconceivable potencies. The goal of this scripture is to remove the unlimited faults of the living entities and help them meet the Supreme Lord.

There are five branches of knowledge in this scripture: visaya, samsaya, purva-paksa, siddhdnta or sangati, and nydya. Nydya is a particular portion of each chapter, visaya are statements for consideration, samsaya discuss doubts, purva-paksa discusses opposing arguments, and siddhdnta is the authentic conclusion.(Sajjana-tosani 8/1)

4. What philosophical conclusions have the dcdryas preached based on the Brahma-sutra?

The statements of the Upanisads are called Veddnta. To properly explain the Veddnta, Sri Vedavyasa divided it into four chapters and composed sutras called the Brahma-sutra or the Veddnta-sutra. The Veddnta-sutra has been widely respected by the intellectual people of the world. The simple conclusion is that the instructions found in the Veddnta-sutra are the true purport of the Vedas. Different dcdryas have extracted different conclusions from the Veddnta-sutra, which nourish their own philosophies.Sri Sarikaracarya preached the philosophy of vivarta-vdda from these sutras. He said that Brahman becomes transformed and is no longer Brahman, and so the philosophy oiparinama-vdda [the theory of transformation] is not proper, but the philosophy of vivarta-vdda is certainly proper. Another name of vivarta-vdda is Mayavada. He gathered necessary Vedic mantras and nourished his philosophy of vivarta-vdda. From this, it appears that the philosophy of parindma-vdda was current a long time ago. By establishing the philosophy of vivarta-vdda, Sri Sarikara suppressed the philosophy of parinama-vada.

Vivarta-vada is a theory; not being satisfied with this theory, Srlman Madhvacarya established dvaita-vdda with the support of Vedic mantras. In the same way, with the support of Vedic mantras. Srimad Ramanujacarya established the philosophy of visistddvaita-vdda, Sri Nimbadityacarya established the philosophy of dvaitddvaita-vdda, and Sri Visnu SvamI established the philosophy of suddhddvaita-vada.The Mayavada philosophy preached by Sri Sarikaracarya is totally opposed to the science of devotional service. In spite of establishing and propagating separate philosophies, the conclusions of the four Vaisnava dcdryas are in accordance with devotional service. Srlman Mahaprabhu extracted the conclusion of all Vedic statements while respecting the philosophies of the four Vaisnava dcdryas and taught that philosophy to His followers. The name of His philosophy is acintya-bheddbheda-tattva. Even though He accepted the sampraddya of Srlman Madhvacarya, He only accepted the essence of Madhavacarya's philosophy.(Jaiva Dharma Chapter 18)

5. Is Veddnta, impersonal knowledge?

In all respects Veddnta is philosophy that aims at devotional service to the Lord. (Tattva-viveka)

6 . How did the commentaries on Vedanta develop and who discovered the science of mddhurya-rasa?

After collecting Baudhayana's commentary on the Veddnta-sutra, Sri Ramanuja, who was an incarnation of Sarikarsana, wrote his own commentary on Veddnta-sutra known as Sri-bhdsya. The science of mddhurya-rasa was not revealed in that commentary, and therefore Srimad Govindadeva ordered Sri Baladeva Vidyabhusana to reveal that science for the inquisitive devotees. At a place near Jaipur, Baladeva Vidyabhusana, a surrendered devotee of Sri Caitanyadeva, engaged in studying Vedic literature and wrote a commentary on the Brahma-sutra known as Govinda-bhdsya .
(Sajjana-tosani 8/1)

7. Do the Vaisnavas need to study Govinda-bhasya?

Many people think "I am a Vaisnava," but one should study Sri Govinda-bhdsya to know exactly what one must do and understand to become a Vaisnava. For the Vaisnavas, this Govinda-bhdsya is invaluable treasure.(Sajjana-tosani 8/1)


Revealed Scripture

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Revealed Scripture >>

36
Revealed Scripture

1.If everyone has a right to study the Purdnas, are they not inferior to the Vedas?

Just as everyone has a right to chant the holy names of Krsna, the essence of all Vedic literature, everyone has a right to study the Purdnas and histories, which are as good as the Vedas. The same Vyasadeva who divided the Vedas compiled the Purdnas and histories; therefore, the glories of the Purdnas and histories are equal to the Vedas.{Sajjana-tosani 11/10)

2.What is the purport of Bhagavad-gitd? Why was devotional service kept in the middle of the book?

Bhagavad-gita consists of eighteen chapters. Among them, the first six chapters deal with karma, the second six deal with bhakti, and the last six deal with jhana. The supremacy of devotional service has been established in this book. Devotional service is most confidential, but it is the life of jhana and karma. Since it awards one the goal of life, devotional service has been placed in the middle six chapters. {Bhagavad-gitd introduction)

3.According to Bhagavad-gita, what is the ultimate goal of the living entities?

Bhagavad-gita instructs that the ultimate goal for the living entities is pure devotional service alone. Surrendering to the Supreme Lord, the most confidential instruction, is found in the concluding verses of Bhagavad-gita, beginning with sarva-dharmdn parityajya. (Bhagavad-gita introduction)

4.Does Bhagavad-gita recommend fighting?

. Arjuna's fighting is an example of attachment to one's occupational duties. Fighting is not the conclusion of Bhagavad-gita.
(Bhagavad-gita introduction)

5.What is the confidential meaning of Bhagavad-gita?

The confidential purport of Bhagavad-gita is that according to a person's nature his qualification is determined. He should only engage in activities that are necessary to maintain his livelihood and that are prescribed according to his qualification, and he should search after the Absolute Truth. His perfection lies in doing so.(Bhagavad-gita introduction)

6.What is devotional literature?

Srimad-Bhdgavatam is devotional literature. (Sajjana-tosani 11/10)

7.By studying which literature can one achieve auspiciousness?

One should study all the Vedas, smrtis, purdnas, pancardtras, and conclusive writings of the mahdjanas wherein the topics of pure devotional service are instructed and discussed. By studying literature containing other opinions, one simply learns useless arguments.
(Sajjana-tosani 11/6)

8.Which scripture is the essence of all scriptures?

Srimad Bhagavad-gita is the essence of all scriptures. For one who has not received the nectarean instructions of Bhagavad-gita, studying other scriptures is like an ass carrying a big burden. (Sajjana-tosani 12/2)

9.Which scripture reveals the true meaning of the Vedas?

The Purdnas reveal the true meaning of the Vedas. The Vaisnava community believes that the Absolute Truth, which is ascertained in Vedic literature like the Upanisads, is explained in the Purdnas in simple language by personalities like Parasara Muni and Vedavyasa.
(Tattva-sutra 2)

10.Where can one find the real purport of the Vedas?

The meanings of the Vedic statements are extremely confidential. To help the people of the world understand the purport of the Vedic statements, the great sages have put those purports in the Puranas.(Caitanya-caritdmrta Madhya 6/143 to 148)

11.What is the difference between Sat-kriya-sdra-dipika and the smrti composed by the karmis?

To protect the constitutional duties of the devotees, Srimad Gopala Bhatta GosvamI composed the book Sat-kriya-sdra-dipikd. According to Vedic injunctions, Aniruddha Bhatta, Bhlma Bhatta, and Srimad Govindananda Bhatta wrote separate smrtis for the karmis. Sri Narayana Bhatta also wrote a book about the injunctions of the smrtis for the karmis, and Sri Bhavadeva Bhatta wrote a similar book for persons who are fond of Vedic rituals. The Sat-kriya-sdra-dipikd was composed from authentic statements of the Vedas, Purdnas, and dharma-sdstras, headed by the Manu-samhitd. After carefully considering the subject of ndma-aparddha, and rejecting the process of worshiping the forefathers and the demigods, Srimad Gopala Bhatta Gosvami wrote Sat-kriya-sara-dlpika for the benefit of the devotees of Govinda who are either outcastes or situated on the platform of varnasrama. (Sat-kriya-sara-dipika translation)


Mahajanas

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Mahajanas >>

37
Mahajanas

1.Why are the books written by the mahajanas honorable?

The pure devotees know that the books written by the mahajanas are beehives. The newer the beehives, the more the rasas are awakened.
(Sajjana-tosani 10/5)

2.Did the mahajanas compose books using imagination born of mental speculation?

vakyanam jada-janyatvan na sakta me sarasvati varnane vimalananda vilasasya cid-atmanah

"To describe the pure ecstatic pastimes of the living entities is beyond my power of speech, because the words I would use in such descriptions are products of the material world."

tathapi sarajuta vrtya samadhim avalambya vai varnita bhagavad varta maya bodhya samadhina

"Although I am unable to clearly describe the Lord by words, samddhi, and the process of sdrajut, I have described the topics of the Lord to the best of my ability."

If one simply takes the insignificant literal meanings of the words, one will not properly realize the described subject. I therefore request the reader to try to realize the truth through samddhi. One should try to understand subtle points from gross statements, as in Arundhatl-nydya [when one points out a faint star with the help of a bright star]. The process of argument is useless, because it cannot lead one to the Absolute Truth. The subtle process of directly perceiving the soul is called samddhi. I have given these descriptions based on this process. The reader should also follow this process to realize the truth.(Sri Krsna-sarhhitd 1/32-33)

3.Why are the nectarean instructions of Sri Caitanya, the essence of all scriptures?

By careful analysis, one will find that the nectarean instructions of Sri Caitanya are the essence of all scriptures. The essence of the unfathomable truth that has been discovered in the Rg, Sdma, Yajur, and Atharva Vedas and in the Vedanta-sutra is available in the nectarean teachings of Sri Caitanya. The beneficial instructions that are found in the eighteen Purdnas, twenty dharma-sdstras, Rdmdyana, Mahabharata, sad-darsana, and tantra-sdstras are truly found in the nectarean teachings of Sri Caitanya. Anything essential that is found in the religious teachings in foreign countries and in the religious teachings in our own country is available in Sri Caitanya-siksdmrta. Whatever is not found in Indian or foreign literature is found in this most relishable book. (Sri Caitanya-siksdmrta introduction)

4.By whose inspiration did Sri Bhaktivinoda Thakura compile the book Sri Bhdgavatdrka-marici-mala?

I offer my respectful obeisances unto Svarupa Damodara, who was an associate of Gaurahga. By his mercy I am compiling this book.
(Mahgaldcarana of Sri Bhdgavatdrka-marici-mald)

5.What was Sri Mahaprabhu's order regarding the compilation of Sri Bhdgavatarka-marici-mala?

When I was preparing to write this book, Svarupa Damodara appeared in my heart and told me, "By the order of Mahaprabhu, arrange Srimad-Bhdgavatam slokas in gradual sequence to show sambandha, abhidheya, and prayojana. By the mercy of the Lord, the Vaisnavas will daily read this book, which consists of verses from Srimad-Bhdgavatam." Thereafter, Svarupa Damodara explained to me the purport of the verse beginning janmddy asya. He also disclosed the process for explaining the meaning in terms of Gaudiya philosophy. By his inspiration, this fallen servant, Bhaktivinoda, wrote this book. Without duplicity I fall down at the feet of both the speakers and the listeners and beg their mercy.
(Sri Bhdgavatdrka-marici-mald conclusion)

6.What is the result of relishing Sri Bhdgavatdrka-marici-mala?

In conclusion, with great humility the compiler says: "The garland of verses from Srimad-Bhdgavatam sewn by Bhaktivinoda Thakura, who is always absorbed in ecstatic love for Sri Gaura and Gadadhara, is now complete. Those devotees who blissfully relish this book daily will certainly obtain the mercy of Sri Radha-Madhava. Sri Radha-Madhava have appeared in Sri Navadvipa in Gauda-mandala along with Their abode Vraja, as Sri Gadadhara-Gauranga, and They have performed Their eternal pastimes in a different manner.

"O mind, your duration of life is short and whatever time is left is full of obstacles. Therefore O brother, keep on drinking the nectar of Srimad-Bhdgavatam with special care." (Sri Bhdgavatdrka-marici-mdld Verses 1-3 conclusion)

7.How did the book Sri Krsna-samhita appear?

sri krsna-tattva-nirdese krpa yasya prayojanam
vande tam jnanadam krsnam caitanyam rasa-vigraham

"I offer my respectful obeisances unto Sri Krsna Caitanya, who is full of transcendental mellows and the giver of spiritual knowledge. Without His mercy, no one can understand the truth of Krsna."

samudra-sosanam renor yatha na ghatate kvacit
tatha me tattva-nirdeso mudhasya ksudra-cetasah

"Just as a particle of dust cannot absorb the ocean, foolish people like me have extreme difficulty in understanding the truth."

kintu me hrdaye ko 'pi purusah syamasundarah
sphuran samadisat karyam etat tattva-nirupanam

"Although a living entity can never understand the truth with his small intelligence, a blackish Personality with a form of pure consciousness has appeared in my heart and engaged me in the work of establishing the truth. For this reason I have boldly taken up this work."
(Sri Krsna-sarhhitd 1/1-3)

8. Is there a commentary on Bhagavad-gitd based on the
conclusion of acintya-bheddbheda philosophy?

Unfortunately, the commentaries and Bengali translations of Srimad Bhagavad-gitd that have been published to date are mostly composed by monists. Commentaries or translations based on pure devotional service are rarely published. The commentaries of Sahkaracarya and Anandagiri are full of monistic conclusions. Sridhara Svaml's commentary is not based on the philosophy of monism, but it has a scent of the sectarian philosophy of suddhddvaita-vada. Sri Madhusudana Sarasvati's commentary is full of statements nourishing devotional service, but the conclusion is not beneficial. Sri Ramanuja Svaml's commentary is fully based on devotional service, but unless a commentary on Bhagavad-gitd that is full of the teachings of Sri Gaurahga Mahaprabhu's acintya-bheddbheda philosophy is published in our country, the happiness of those who relish pure devotional service does not increase.

We have therefore carefully published the Bhagavad-gitd with the Bengali translation called Rasika-rahjana according to the commentary written by Sri Visvanatha CakravartI Thakura. He was a follower of Sri Gauranga, a great teacher, and the crest jewel among all devotees. Sri Baladeva Vidyabhusana also wrote a commentary on Bhagavad-gitd based on the teachings of Sriman Mahaprabhu. Although Baladeva's commentary is philosophical, CakravartI Mahasaya's commentary is not only philosophical, but also full of the mellows of love of God. Particularly, CakravartI Mahasaya's commentary on Srimad-Bhdgavatam is particularly well known and respected. CakravartI Mahasaya's philosophy is simple and.his Sanskrit language is sublime.
(Bhagavad-gitd translation)

9. What is the purpose of and inspiration behind composing the Vidvad-ranjana commentary on Srimad Bhagavad-gita?

Sri Baladeva Vidyabhusana wrote a commentary on Bhagavad-glta and removed the cloud of Mayavada, which covered the moonlike nectarean truth of Bhagavad-glta. By the mercy of the Panca-tattva, he wrote his commentary and made everyone happy. According to his commentary, I, the most insignificant Bhaktivinoda, wrote a nectarean commentary on Bhagavad-glta. After offering my respectful obeisances at the feet of the pure devotees, I wrote and named this commentary Vidvad-rahjana. Sri Advaita Prabhu is an authority on Bhagavad-glta, so I offer my respectful obeisances unto Him. May He place His lotus feet on the head of this servant and fulfill my desire by empowering me. Out of compassion for the living entities of the world, Sri Advaita Prabhu brought Gaura Hari here and taught everyone the essence of Bhagavad-glta. There is no doubt that if I receive Sri Advaita Prabhu's mercy, I will cross beyond the ocean of spiritual truth. O Sri Gaura! O Nityananda! O Advaita, the abode of love of God! O Laksmi! O Visnupriya! O Gadhadara! O Jahnava! O Vamsivadanananda! O Rupa! O Sanatana! O Svarupa! O Ramananda! O Srivasa! O Sridhara! I am most poor and fallen; therefore, by your mercy alone this foolish person can achieve perfection. Please destroy all obstacles, reveal all truths to me, and give me the strength to write this commentary.
{Mangalacarana of Vidvad-ranjana-bhasya)

10. What is the purpose of and introduction to the Prakasini commentary on Brahma-samhita?

After carefully collecting many jewels of conclusions, Brahma offered prayers to Lord Krsna. Those conclusive prayers were included in the fifth chapter of the book Sri Brahma-sarhhita for the benefit of human beings. While traveling throughout South India, Sri Gaurariga, the ocean of mercy and the only friend of the living entities in this age of Kali, discovered the treasure Brahma-sarhhita to deliver the people of Gauda-desa. After considering various scriptures, Sri Jiva GosvamI Prabhu wrote a commentary on this book. Out of compassion, he presented it to the devotees of Bengal. My spiritual master, Sri Bipin Bihari, ordered me to write according to Sri Jiva Gosvami's commentary and to add more. Thus, this poor servant wrote a commentary with great pleasure. If the devotees study this commentary with pure intelligence, carefully considering the difference between matter and spirit, then this servant will be satisfied, his desire will be fulfilled, and pure devotional service will be propagated.

0 Rupa! O Jiva and Sanatana! You are the life and the wealth of the devotees and your mercy is as great as the ocean.Please give me strength so that I can understand the confidential purport of Sri Jiva Gosvami's commentary for I am the most foolish person. The words of Sri Jiva are as beautiful as the buds; I have simply tried to help them blossom.Offering my respectful obeisances to my spiritual master and to Krsna, I wrote this commentary for the pleasure of the
pure devotees.{Mahgaldcarana of Brahma-sarhhita Prakasini)

11.What is the aim and who is the author of the Prakasini commentary?

jivabhayaprada vrttir jlvasaya prakasini
krta bhaktivinodena surabhi kuhjavasina

"This prakdsini commentary presented by Sri Bhaktivinoda, who lives at Surabhi-kunja, is meant to award fearlessness and the goal of life to the living entities."

12.What is the purpose of writing Amrta-pravdha-bhasya on Caitanya-caritamrta?

I offer my humble obeisances unto the lotus feet of Sri Caitanya, Sri Nityananda, Sri Advaita (the storekeeper of love of God), Haridasa, Svarupa Gosai, Sri Varhslvadanananda, Sarvabhauma Bhattacarya, Ramananda Raya, Sri Rupa, Sri Sanatana, Sri Jlva, Gopala Bhatta, Raghunatha dasa, Raghunatha Bhatta, Sivananda, Kavi-karnapura, Narottama, Srlnivasa, Ramacandra, Krsnadasa, Baladeva Vidyabhusana and Visvanatha Cakravarti. By the mercy of these great devotees of the Lord, I wrote an elaborate commentary called Amrta-pravdha-bhdsya on Sri Caitanya-caritdmrta for the devotees to study. The descriptions of Sri Gaura are just like the ocean of nectar. Out of compassion, Krsnadasa Kaviraja, who is floating in the nectar, has delivered that flow of nectar. The Vaisnavas want to sooth their lives by drinking the nectarean descriptions in his book. The devotees ordered me, who has nothing to give materially, to write a commentary on Sri Caitanya-caritdmrta. Taking the orders of the devotees on my head, I carefully composed this commentary and offered it to the devotees for their pleasure. (Mahgaldcarana of Amrta-pravdha-bhdsya)

13.By whose mercy did Sri Bhaktivinoda Thakura compose the book Tattva-viveka?

jayati saccidananda rasanubhava vigrah
procyate saccidananda nubhutir yat prasadatah

"May Sri Krsna Caitanya become glorious. He is the personification of sac-cid-dnanda-rasa, and by His mercy, this book called Sac-cid-dnanddnubhuti has been composed."(Tattva-viveka 1/1)

14.What is the Mahgaldcarana of the book Tattva-sutra"!

pranamya krsna caitanyam bharadvaja sanatanam
tattva sutram sa vyakhyanam bhasayam vivrtam maya

The author of Tattva-sutra, Srila Bhaktivinoda Thakura said, "I offer my humble obeisances to the Primeval Lord, Sri Krsna Caitanya, by whose mercy I am writing a Bengali commentary on the book Tattva-sutra." (Mahgaldcarana of Tattva-sutra)

15.What is the introduction of the book Vyasasutradhikaranamala ?

nityam cinma kunja vrndasubhage vrndavane sangatam radha krsna iti

dvayam rasamayam brahmaviraste param tadbhavapti makaranda pana

tarala ca iti ali asti aham kedarabhidha utsukah prabhuvaram yache nibadhanjalih

"With folded hands and intense eagerness, I, Sri Kedarnatha Dutta, pray at the lotus feet of Sri Radha Krsna, who enjoy eternal transcendental pastimes within the divine groves of Vrndavana, and who are the Supreme Absolute Truth, to allow me to drink the nectar emanating from Their lotus feet."
(Vydsasutrddhikaranamdla introduction)

16.Who wrote the commentary Beddrkadidhiti, and where was it written?

vedarkadidhitir ayam bhajana pradipah gauranga bhaktaprada bhaktivinodena sri godruma dvijapatescarana prasadat prajvalitah surabhi kunjavanantardle
"By the mercy of the Lord of Godruma and the brdhmanas, I, Sri Bhaktivinoda Thakura, sitting in a forest called Surabhi-kunja, write a commentary called Veddrkadidhiti for the pleasure of the devotees of Lord Gauraiiga." ( Veddrkadidhiti)

17.What is the Mangalacarana of the book Amnayasutra?

After offering obeisances to Sri Krsna Caitanyacandra, the original dcdrya in the world, a person named Bhaktivinoda composed one hundred and thirty sutras, by the mercy of the Vaisnavas. Following the eight kinds of pramdnas (evidences) and six kinds of signs required to understand the Vedic statement and accepting the direct meaning of Vedic statements, he has composed these sutras, on the order of the great Vaisnavas. May all the Vaisnavas who have taken shelter of the lotus feet of Sri Caitanya read this book.
{Mangalacarana of Amnaya-sutra)

18.Which mahdjana composed the book Amnaya-sutra and when was it composed?

caitanyam devasya catuh satabde netradhike bhaktivinodakena
amnayamala prabhu bhakta kanthe gaude pradatta harijannaghasre

"Four hundred and two years after the appearance of Lord Sri Caitanyadeva, Sri Bhaktivinoda Thakura composed this garland of amnaya-sutra and offered it to the devotees of the Lord." {Amnaya-sutra conclusion)

19.Sri Caitanyopanisad-bhasya is a commentary on Sri Caitanya-carandmrtam. What is the Mangalacarana of this commentary?

pancatattvamrtam natva caitanya rasa vigraha
caitanyopanisad bhasyam karomi atma visuddhye

"After offering my obeisances to the most blissful Personality, Sri Caitanya, who is nondifferent from the Panca-tattva, T write this commentary on Sri Caitanya Upanisad for my own purification." {Mangalacarana of Caitanya-carandmrtam commentary)

20.Who has been glorified in the Mangalacarana verse of the book Sri Caitanya-siksdmrta?

Sri Krsna Caitanya is the giver of devotional service to Krsna, in which all erroneous, incomplete, and contradictory conclusions are merged. After offering my respectful obeisances unto Him, I prepare to write the book Sri Caitanya-siksdmrta.
{Mangalacarana of Sri Caitanya-siksdmrta 111)

21.Is the sweetness of the writing of the mahajanas extraordinary?

No writing is sweeter than the writing of the mahdjanas. Oh! Which book is more instructive on rasa than Bhakti-rasdmrta-sindhul All glories to Sri Rupa Gosvaml! All glories to Sri Sanatana Gosvaml! We do not find any composition sweeter than theirs. O readers, every day please relish the essence of Sri Brahma-samhitd, Sri Krsna-karnamrta, and Sri Bhdgavatdmrta.
{Sajjana-tosani 10/5)

22.Why is Sri Mahabharata widely respected by the Aryans? What is the special feature of Baladeva Vidyabhusana's commentary on Visnu-sahasra-nama?

If the sages put all Vedic literature in one side of the weighing scale and Sri Mahabharata on the other side, the Mahabharata will be heavier. We can therefore understand that the Aryans find no book as worshipable as the Mahabharata. Two precious jewels are within the Mahabharata. One of them is Srimad Bhagavad-gitd and the other is Sri Visnu-sahasranama. If the acaryas of the authorized sampradayas cannot support their doctrine from these two books, they cannot establish their sampradaya as authentic. Therefore acaryas such as Sri Sahkaracarya have written commentaries on the Vedas, Vedanta-sutra, Gita, and Sahasranama and thus propagated them. In the line instructed by Sriman Mahaprabhu, Sri Baladeva Vidyabhusana Prabhu is the vedantacarya. Therefore I am publishing his commentary on Visnu-sahasranama.
(An article written in 400 Caitanya Era about Sri Visnu-sahasranama)

23. Is Srimat Cakravarti's verse on the teachings of Sri Caitanya about bhajana or truth?

Srimat CakravartI Thakura has revealed Sriman Mahaprabhu's teachings regarding bhajana in his own sloka. But he has not included all the Lord's teachings regarding the Absolute Truth in that sloka. He did not mention various subject matters such as the living entities, the material world, the energies of the Lord, and regulative devotional service. Regarding truth, this sloka is incomplete.

If ofte wants to enumerate the complete teachings of the Lord, one must follow the description given in the six Sandarbhas. The nine separate truths are Krsna, the energy of Krsna, the pastimes of Krsna, the science of the Absolute Truth, the two kinds of living entities (eternally conditioned and eternally liberated), the illusory external energy, the process of sadhana and the ultimate goal of life. These nine truths are prameya, knowledge of an object. The perfect Vedic literature, Srimad-Bhagavatam, and the revealed scriptures are the pramana, evidence. An idea that is without these ten conclusions cannot be accepted by the Vaisnavas as complete.(Sajjana-tosani 4/3)

24. When was the book Jaiva Dharma composed and who is qualified to study it?

On the strength of the mercy of guru, Krsna, and the Vaisnavas, the poor Bhaktivinoda carefully wrote the book Jaiva Dharma in Bengali. This book was completed on the full-moon day in the month of Magha (Jan-Feb) in 410 Caitanya Era at Surabhi-kuhja, Godrurha, Navadvlpa, near the Ganges. Anyone who desires to attain the lotus feet of Gaurahga, the deliverer of Kali-yuga, should faithfully read this book. Anyone who does not have a tinge of faith in the feet of Gaurahga must not read this book. Those who search after liberation by cultivation of dry knowledge can never achieve Krsna. But the Vraja pastimes of Krsna certainly manifest in the hearts of faithful persons.(Jaiva Dharma Chapter 24)


Srlmad-Bhagavatam

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Srlmad-Bhagavatam >>

38
Srlmad-Bhagavatam

1. What is the mystery of the four original verses of Srimad-Bhdgavatam? According to which original principle was Sri Krsna-samhitd written?

Om
tat sat satyam pararh dhimahi

The mystery behind four original Bhagavatam verses:

jnanam parama-guhyarh me—Knowledge about Me as described in the scriptures is very confidential:— Direct perception of the Absolute Truth.

yad vijnana-samanvitam—It has to be realized:— Indirect perception of the Absolute Truth.

sarahasyam—With devotional service:— The activities of the living entities and the Supreme Lord, known as the science of love.

tad-angam ca—The necessary paraphernalia for that process:— The confidential science of devotional service.
grhana gaditam maya—You may take it up carefully.

yavan aham—I Myself in My eternal form
yatha-bhavo—My transcendental existence.
yad-rupa-guna-karmakah—My color, qualities, and activities.
tathaiva tattva-vijnanam—By factual realization.
astu te mad-anugrahat—Let it be awakened within you out of My causeless mercy.
(Sri Krsna-sarhhita First Edition 1880)

2. How has Sri Bhaktivinoda Thakura translated the four original verses of Srimad-Bhdgavatam?

aham evasam evagre nanyad yat sad-asat param
pascad aham yad etac ca yo 'vasisyeta so 'smy aham

(1) O Brahma! I, the Personality of Godhead, was existing before creation, when there was nothing but Myself. There was no material nature, the cause of this creation. That which you see now is also I, the Personality of Godhead, and after annihilation what remains will also be I, the Personality of Godhead.

rte 'rtham yat pratiyeta na pratlyeta catmani
tad vidyad atmano mayam yathabhaso yatha tamah

(2)O Brahma! That which appears to be of value, but has no relation to Me, has no reality. Know that it is My illusory energy, a reflection, which appears in darkness.
(For detailed explanation of the above two verses, please refer to Sri Krsna-sarhhita Chapters One and Two.)

yatha mahanti bhutani bhutesuccavacesv anu
pravistany apravistani tatha tesu na tesy aham

(3) O Brahma! Please know that the universal elements enter into the cosmos; similarly, I Myself also exist within everything created, and at the same time I am outside of everything.
(For detailed explanation of this verse please refer to Sri Krsna-sarhhita Chapters Three, Four, Five, Six, and Nine)

etavad eva jijnasyam tattva-jijnasunatmanah
anvaya-vyatirekabhyam yat syat sarvatra sarvada

(4)A person searching after the Supreme Absolute Truth,the Personality of Godhead, must certainly search in all circumstances, in all space and time, and both directly and indirectly.
(For detailed explanation of this verse please refer to Sri Krsna-sarhhita Chapters Seven, Eight, and Ten.) (Sri Krsna-sarhhita First Edition 1880)

3. Is Srimad-Bhagavatam a man-written, modern book?

Srimad-Bhagavatam is not a recent book. It is eternal and ancient like the Vedas. Respected Srldhara Svami has confirmed the eternality of the Bhagavatam by using the words tdrahkurah sajjanih. Srimad-Bhdgavatam has been accepted as the supreme fruit of the Vedic desire tree.

nigama-kalpa-taror galitam phalam suka-mukhad amrta-drava-sarhyutam
pibata bhagavatam rasam alayarh muhur aho rasika bhuvi bhavukah

"O expert and thoughtful men, relish Srimad-Bhdgavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Sri Sukadeva Gosvaml. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls." (Bhag. 1.1.3)

From pranava (om) came Gayatri, from Gayatri came the Vedas, from the Vedas came the Brahma-sutra, and from the Brahma-sutra came Srimad-Bhagavatam, which is known as Paramahamsa-samhitd. Srimad-Bhagavatam, which has brightly risen like a sac-cid-ananda sun after being reflected through the samddhi of the author, consists of inconceivable topics related to the Supreme Truth. Those who have eyes should see, those who have ears should hear, and those who have minds should meditate on the topics of Srimad-Bhagavatam. People infected by the blindness of prejudice are deprived of the sweet taste of Srimad-Bhagavatam.
(Sri Krsna-samhitd introduction)

4.What is the true statement and commentary on Veddnta?

Srimad-Bhagavatam, composed by Vyasadeva, is the only commentary on Veddnta-sutra. All the conclusions of Srimad-Bhagavatam are the true conclusions of Veddnta. Srlman Mahaprabhu said that when the author himself writes the commentary the true meaning is derived. Therefore the commentary Srimad-Bhagavatam should be accepted by everyone as the statements of Veddnta.
(Sajjana-tosani 2/6)

5.What kind of writing is Srimad-Bhagavatam?

The Bhagavata does not allow its followers to ask anything from God except eternal love for Him.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

6.By whose character the identification of Srimad Bhagavatam is illustrated?

When we were in the college, reading philosophical works of the West, and exchanging thoughts with the thinkers of the day, we had a real hatred toward the Bhagavat. The great work looked like a collection of wicked and stupid ideas,scarcely adapted to the nineteenth century, and we hated to hear any arguments in its favor. Then, the volumes of Channing, Parker, Emerson, and Newman had more weight than all the Vaisnava books. Greedily we poured over the various commentaries of the Bible and of the labors of the Tattva Bodhini Sabha, which contained extracts from the Upanisads and the Veddnta, but no work of the Vaisnavas had any favor with us.

When we advanced in age and our religious sentiment developed, we turned to our own belief and prayed, as Jesus prayed in the garden. Accidentally, we came across a book about the great Caitanya and on reading it with some attention to settle the historical position of that Mighty Genius of Nadia, we had the opportunity of gathering His explanation of Bhagavat, given to the wrangling Vedantists of the Benares school. The accidental study created within us a love for all the works that we find about our Eastern Savior. With difficulty, we gathered the famous Karchas (diaries) in Sanskrit, written by the disciple of Caitanya. The explanations of the Bhagavat that we got from these sources were of such a charming character that we secured a copy of the complete Bhagavat. We studied its texts (difficult of course for those not trained in philosophical thoughts) with the assistance of the famous commentaries of Sridhara Swami. From such study, we have gathered the real doctrines of the Vaisnavas. Oh! What a trouble to get rid of prejudices gathered in unripe years.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

7. Why are the identity and glories of Srimad-Bhagavatam hidden from the materialists and the foreigners?

"What sort of thing is the Bhagavat!" asks a European gentleman newly arrived in India.
With a serene look, his companion tells him, "The Bhagavat is a book, which an Oriya-bearer reads daily in the evening to a number of hearers. It contains jargon of unintelligible and savage writing of those men who paint their noses with some sort of clay or sandalwood, and wear beads all over their bodies to secure salvation for themselves."

Another of his companions, who has traveled a little in the interior, would immediately contradict him and say, "The Bhagavat is a Sanskrit work claimed by a sect of men, the Gosvamls, who give mantras to the common people, like the popes of Italy, and pardon their sins on payment of enough gold to pay their social expenses."

A third gentleman will give a third explanation. A young Bengali, chained up in English thoughts and ideas, and wholly ignorant of the pre-Mohammedan history of his own country will add one more explanation. He says, "The Bhagavat is a book containing an account of the life of Krsna, who was an ambitious and immoral man!" This is all that he could gather from his grandmother before he went to school.Thus, the great Bhagavat remains unknown to the foreigners, like the elephant of the six blind men who caught hold of different parts of the body of the beast! But truth is eternal and is never injured but for awhile by ignorance. (The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

8.What did Sri Bhaktivinoda say regarding the Srimad Bhdgavatam being the only book that is beneficial for all?

We can say that if all the religious scriptures of the Hindus are thrown into the ocean and only the Srimad-Bhdgavatam is kept aside, there will be no harm for the Aryans or the ordinary living entities. (Sajjana-tosanl 8/12)

9. Why is Srimad-Bhdgavatam not accepted by everyone?

Because of great fortune, a living entity develops a taste for Srimad-Bhdgavatam, which is the crest jewel among all religious literature that is available in the world.(Sajjana-tosani 9/12)

10.In which kingdom does Srimad-Bhdgavatam have its followers? Who is qualified to study Srimad-Bhdgavatam and under whose shelter can one realize its truth?

The Bhdgavata is pre-eminently the book in India. Once enter into it and you are transplanted, as it were, into the spiritual world where gross matter has no existence. The true follower of the Bhagavat is a spiritual man who has already cut his temporary connection with phenomenal nature and has made himself the inhabitant of that region where God eternally exists and loves. This mighty work is founded upon inspiration and its superstructure is upon reflection. To the common reader it has no charms and is full of difficulty. We are, therefore, obliged to study it deeply with the assistance of such great commentators as Sridhara SvamI and the Divine Caitanya and His contemporary followers.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

11.What does Srimad-Bhdgavatam teach? What did Sri Caitanyadeva teach about the essence of Srimad-Bhdgavatam through His own behavior and preaching?

The whole of this incomparable work teaches us, according to our great Caitanya, the three great truths which compose the absolute religion of man. Our Nadia preacher calls them sambandha, abhidheya, and prayojana, i.e. the relationship between the creator and the created, the duty of man to God, and the aim of humanity. These three words include the ocean of human knowledge as far as it has been explored to this era of human progress. These are the cardinal points of religion and the whole Bhagavat is, as we are taught by Caitanya, an explanation both by precept and example of these three great points.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

12.Does Srimad-Bhagavatam recommend worshiping many gods?

In all its twelve skandhas or divisions, the Bhagavata teaches us that there is only one God, without a second. He was complete in Himself in the past, He is complete now, and will remain complete in the future. Time and space, which prescribe conditions to created objects, are much below His supreme spiritual nature, which is unconditioned and absolute.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

13.What is the definition of devotional service? How many kinds of bhdgavatas are there?

Those who worship God as the all in all with all their heart, body, and strength approach Him as Bhagavan. This principle is bhakti. The book that prescribes the relationship and worship of Bhagavan is called Bhagavata and the worshiper is called by the same name.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

14.Why is bhdgavata-dharma supreme?

The superiority of the Bhagavat consists in uniting all sorts of theistical worship into one excellent principle in human nature, which is called bhakti. This word has no equivalent in the English language. Piety, devotion, resignation, and spiritual love, unalloyed with any sort of petition except repentance— compose the highest principle of bhakti. The Bhagavat tells us to worship God in that great and invaluable principle, which is infinitely superior to human knowledge and the principle of yoga. (The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

15.Has Srimad-Bhagavatam preached the process of constant spiritual cultivation and the gradual progress of the soul?

The voluminous Bhagavat is nothing more than a full illustration of the principle of continual development and progress of the soul from gross matter to the all-perfect universal spirit, which is distinguished as personal, eternal, absolutely free, all-powerful, and all-intelligent. There is nothing gross or material in that spirit. The whole affair is spiritual.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

16.What is the definition of the worshipable object as indicated by Srimad-Bhagavatam'! What is the ultimate goal of the Vaisnavas?

Bhagavan is holy, good, just, active, personal, merciful, omnipresent, all-intelligent, all-powerful, and absolutely free. He is the supremely spiritual deity, without a second, who creates and preserves all that is in the universe. The highest aim of the Vaisnava is to spiritually serve that infinite being forever in the activity of absolute love.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

17.Can an impartial critic refrain from glorifying the conclusions of Vyasadeva's Srimad-Bhagavatam?

The critic should first read deeply the pages of the Bhagavat and train his mind in the best eclectic philosophy that the world has ever obtained, and then, we are sure, he will publicly praise the college of theology at Badrikasrama, which existed about 4000 years ago.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

18.When does the Absolute Truth, discussed in SrimadBhagavatam, reveal Himself?

The Bhagavat teaches us that God gave the truth to Vyasa, and He gives it to us when we earnestly seek it. Truth is eternal and unexhausted.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

19.Is bhagavata-dharma universal?

See how universal is the religion of Bhagavat. It is not intended for a certain class of Hindus alone, but it is a gift to all men in every country and every society.(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)

20.What does Srimad-Bhagavatam say about the independence and progress of the spirit soul?

Two more principles characterize the Bhagavat: liberty and progress of the soul throughout eternity.
(The Bhagavat: Its Philosophy, Its Ethics & Its Theology)


Spiritual Literature

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Spiritual Literature >>

39
Spiritual Literature

1.What kind of poetry is Sri Gita-govinda? Who is qualified to study it?

Gita-govinda is a special poetry book, full of transcendental mellows of devotional service, and it describes the exalted pastimes of the Supreme Brahman. There is no other such book in the world. Since the ordinary readers cannot realize the conjugal mellows of the Supreme Lord and since they are fond of material enjoyment, their study of Sri Gita-govinda is not perfect. The poet Jayadeva Gosvami has not offered his book to such readers; rather he forbade them to study this book. For persons who are inexperienced in the transcendental mellows of Vraja, discussing Jayadeva Gosvami and his work is proof of their shamelessness.(Sajjana-tosani 7/2)

2.What is the purport of Sri Ujjvala-nilamani? Is the science of Krsna consciousness under the jurisdiction of material nature?

The purport of Sri Ujjvala-nilamani is very confidential. The pastimes of Sri Krsna are always transcendental. Although they appear in the material world, there is no tinge of matter in them. The supremely exalted pure pastimes of Sri Krsna have appeared in the material world along with Vraja from Goloka by the energy of the Lord for the benefit of the living entities. The association between male and female in this world is most abominable. A living entity attaining Krsna's association and a gopi form in a spiritual body is beyond the twenty-four material elements. {Sajjana-tosani 10/6)

3. Why is the Sat-sandarbha very dear to the Vaisnavas?

Sri Rupa and Sanatana are adorned by the members of the Visva-vaisnava Raja-sabha and are followers of Sri Krsna Caitanyadeva, who incarnated to purify the people of Kali-yuga and award them the ultimate goal of life. Under the guidance of Sri Rupa and Sanatana, Sri Jiva GosvamI composed this great work, the Sandarbhas. We do not have the ability to describe the glories of this work, which is divided into six parts. The first part is called Tattva-sandarbha, the second part Bhagavat-sandarbha, third part Paramatma-sandarbha, fourth part Krsna-sandarbha, fifth part Bhakti-sandarbha, and the sixth part Priti-sandarbha. All the conclusions and thoughts of the Vaisnava sampradaya are found in this work.
(Sajjana-tosani 10/12)

4. Is the book Prema-tarangini available nowadays?

The Sanskrit book Prema-tarahgini written by Srlmad Bhagavatacarya is extremely rare nowadays. We have a photocopy of the book, but it is full of printing mistakes and in many places things do not make sense. If any devotee has a copy of the book in good condition, kindly give to us so that we can do something with it. We are appealing to the Vaisnavas with folded hands to please glance mercifully on us in this regard.
(Sajjana-tosani 9/12)

5. What is the difference between an ordinary worldly newspaper and a spiritual newspaper? Which reflects the writings of the mahajanas?

Newspapers that make the readers happy by daily writing of new topics only write about varieties of the material world, but the topics of Lord Hari are different. They never become old. The more one hears or speaks of the Lord, the more one relishes these topics. O readers! If you have any attachment for the topics of Hari, then relish the descriptions written by the mahajanas again and again. Although this newspaper is very small, nevertheless in each edition the conclusive descriptions of the mellows of devotional service written by the previous mahajanas are published part by part. Since there is no question of worldly stories in this paper, we must publish some compositions of the previous great learned scholars. The material world is full of nonsense talks; therefore do not avoid relishing the pastimes and the science of devotional service available in this small newspaper Sri Sajjana-tosani. There is no doubt that the compositions of the previous great saintly persons will be more covered than our own writings.

Another point of consideration is that those who are fond of reading should certainly read the devotional work of the previous saintly persons. If such readers gradually enter into and relish these writings, they will obtain immense pleasure. Unfortunately, we love to read our own writing or the writing of some new modern authors. But when we deeply absorb ourselves in the compositions of the mahajanas, we no longer like the modern compositions. The point is that, we think we can compose better than the mahajanas, but when this illusion is destroyed, we no longer like the modern compositions. Great personalities and poets do not always come to the material world. They are rare. Therefore it is very difficult to find great poets after Jayadeva GosvamI and Sri Rupa GosvamI. Only when some recipients of Sri Krsna's mercy appear in this world, we will again see books like Sri Gita-govinda and Sri Bhagavatamrta. To feel happy by reading the work of modern authors and poets is like imagining one is relishing milk by drinking buttermilk because there is an absence of milk.

We do not find any writing sweeter than the writing of the muhdjanas. Oh! What can be a more instructive book about rasa than Bhakti-rasdmrta-sindhu? All glories to Sri Rupa Gosvaml! All glories to Sri Sanatana Gosvaml! We do not find any sweet and conclusive composition other than their compositions. O readers! Please daily relish the essence of Sri Brahma-samhitd, Sri Krsna-karnamrta, and Sri Bhagavatamrta. (Sajjana-tosani 10/5)

6.Is Srila Vrndavana dasa Thakura the original Bengali poet?

Sri Vrndavana dasa Thakura is certainly the original Bengali poet. Although there were other devotees, like Candidasa, who also composed songs, none of them composed poems. The book Krsna-mangala or Krsna-vijaya written by Maladhara Vasu contains songs.
(From the article "Srila Thakura Vrndavana dasa" written by Sri Bhaktivinoda Thakura, found in Sri Caitanya-bhdgavata, published by Sri Atul Krsna Gosvaml)

7.In which books are the teachings of Sriman Mahaprabhu available? Why should Sri Caitanya-caritamrta be accepted in all respects?

The Gosvamls have composed many books. Although the teachings of Mahaprabhu are found in them, there is nothing mentioned about Mahaprabhu's own writing. Sri Caitanya-caritdmrta is an authentic book. It is fully enriched with the characteristics and instructions of the Lord. These instructions of the Lord are fully confirmed by the statements of the Gosvamls. Sri Caitanya-caritdmrta is therefore found to be the most respected book. Just after the disappearance of Mahaprabhu, Sri Krsnadasa Kaviraja Gosvaml composed this book. Many direct disciples of Sriman Mahaprabhu, such as Sri Rupa Gosvami and Sri Raghunatha Dasa Gosvaml helped Sri Kaviraja Gosvaml in composing Sri Caitanya-caritdmrta. Prior to that, Sri Kavi-karnapura helped Sri Kaviraja Gosvami in many ways by writing Sri Caitanya-candrodaya-ndtaka and Sri Vrndavana dasa Thakura helped Sri Kaviraja Gosvaml in many ways by writing Sri Caitanya-bhdgavata. By considering all aspects, we are compelled to accept Sri Caitanya-caritdmrta. (Caitanya -siksdmrta )

8.Can a living entity be benefited by reading the topics of Hari written in the form of novels?

Nowadays people love to read novels. Our duty is to teach the science of devotional service little by little through novels, like administering a dose of homeopathic medicine. By injecting small amounts of spiritual knowledge into the hearts of the materialists, their hearts will become faithful to devotional service. (Sajjana-tosani 10/12)

9.Should we offer any respect to the books of the sahajiyas?

Amrta-rasdvali is purely a sahajiyd book. In that book, it is written: "The life of one who cannot understand the meaning oisahaja or spontaneous and who does not become sahaja or spontaneous is useless." Many such books are found among the bdulas and sahajiyas. While searching for some books we came across a few of those books. After reading them, we felt disgusted; we threw them into the Ganges and became purified. (Sajjana-tosani 10/12)


Sajjana-tosani

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> Sajjana-tosani >>

40
Sajjana-tosani

1.What are the principal precepts of Sri Sajjana-tosani magazine?

asesa klesa vislesa paresavesa sadhini
jiyad esa para patii sarva sajjana tosani

This spiritual magazine, Sajjana-tosani, is meant to destroy unlimited miseries of the living entities, to award transcendental feelings toward the Absolute Truth, and to please all the devotees of the Lord. {Sajjana-tosani Vol. 4)

2.What is the meaning of Sajjana-tosani?

The pure state of the living entity's constitutional propensity is "love of God." That is the ultimate goal of the living entity. The lives of those who can revive that propensity even while remaining in the conditional state are glorious. Those who have not awakened pure love of God but are aiming to do so in their life are also glorious, because within a short time they will also become glorious. These great personalities are called sajjana. The purpose of this newspaper is to satisfy such personalities. Therefore the name of this newspaper is Sajjana-tosani .(Sajjana-tosani 2/4)

3.What subject does Sajjana-tosani discuss?

Sajjana-tosani will not discuss temporary news of the material world. Such news is published daily in various newspapers. The aim of this newspaper is to discuss the eternal constitutional duties of the living entities.(Sajjana-tosani 2/4)

4.Is Sajjana-tosani the supplier of mundane news?

I am a poor Vaisnava. I have no interest in big, big mundane topics such as the battle between Britain and Russia, the demarcation of Afghanistan's border, and the qualification or incompetence of the Governor Generals. I do not need to waste my time in this way. My only duty is to award spiritual benefit to the Indians, particularly the Bengalis. While carrying out that duty, whatever topics I need to discuss I must do it. I do not have any special connection with mundane newspapers. Still, to see how much the hearts of the Indians are turning toward devotional service to Krsna, I read almost all the newspapers. When I read some articles regarding the fight between the British and the Bengalis in those newspapers, I feel hurt in my heart. (Sajjana-tosani 2/5)

5.What has been the good result of circulating the newspaper Sajjana-tosani?

In the beginning, the Vaisnava society did not have a newspaper. Now we can see that being encouraged by the success of Sajjana-tosani, a newspaper called Ratnakara, which preaches Vaisnavism is being published in Dhaka; a newspaper called Sri Hari Bhakti Pradayini is being published in Balesvara; and a newspaper called Vaisnava is being published in Calcutta.

Sajjana-tosani also aims to preach Vaisnavism among modern societies. The supremely pure Vaisnava religion is gradually entering into the hearts of the members of modern societies. We hope that these members soon achieve devotional service to Hari. Sajjana-tosani has also become quite effective among the pure householder Vaisnavas. Seeing the good result, the publisher of this humble newspaper, who is an unalloyed maidservant of Sriman Mahaprabhu, is feeling great pleasure. (Sajjana-tosani 2/12)

6.Is Sajjana-tosani the first spiritual newspaper in Bengali? Did its preaching bring any success?

At one time, Sajjana-tosani was the only spiritual newspaper, but now the Sajjana-tosani has brought so much spiritual excitement in the minds of many people that many other spiritual newspapers are being published. This is indeed an auspicious symptom.
(Sajjana-tosani 12/1)

7.Is the editor of Sajjana-tosani interested to publish the biographies of the mahajanas?

We have a strong desire to elaborately publish the glories of the great personalities, but we cannot fulfill this desire, because the poor Sajjana-tosani is extremely thin. If pious people ever make Sajjana-tosani bigger and healthier, then our desire can be fulfilled. (Sajjana-tosani 2/6)

8.What is the history of Sajjana-tosani?

Sajjana-tosani first was published at Nadala in April 1882. When some residents of Nadala established a new printing press and asked me for some work, I printed my first edition of Sajjana-tosani there. Later on, we kept moving place and could not publish the newspaper regularly. Finally, when I stayed at Barasat, I published in English the journal Nityarupa-samsthapanam, written by Sri Upendra Gosvaml. When this English edition was published in 1883, the Sajjana-tosani was temporarily suspended. In 1885, a Vaisnava fund was established at my house in Rambagan. Thereafter I spent some time at Saptagrama. Then, the Sajjana-tosani started coming out again. Later, Sajjana-tosani was again discontinued as an individual newspaper and merged into Sri Visva-vaisnava Sabha. From 1892, Sajjana-tosani again began to come out regularly.(Autobiography of Sri Bhaktivinoda Thakura)

9. Why was Sajjana-tosani not published for two years? Who became her sister concern?

Sajjana-tosani was sleeping for almost two years. For various reasons we had no opportunity to break her sleep. Being encouraged by members of the Vaisnava Sabha, I have requested the sleeping girl to please wake up and again sing the glories of Hari and explain the science of Hari. Out of love, the ecstatic girl again took up her duty. Now the devotees can hear her words attentively. Previously, Sajjana-tosani was alone, now she will be together with her sister named Premapracarini and will shower the nectarean science of Sri Hari. We hope that the hearts of the devotees will be satisfied. The more the devotees express their eagerness, the more the two girls carry out their duties perfectly.
{Sajjana-tosani 2/1)


The Literary Works of

The Gaura Book >> Introduction to Spiritual Science, God and Philosophy >> Scriptures Interfaith and Advanced Philosophy >> Bhaktivinoda Vani Vaibhava Part 1 >> The Literary Works of >>

The Literary Works of Thakura Bhaktivinoda

1849 Ula-candi-mahatmya, Bengali verses composed at the tender age of 11 years old, glorifying the deity of goddess Ula-candl in Ula, Birnagar, the town of his birth.

1850 Hari-katha, a poem in Bengali.

1850 Lila-kirtana, a poem in Bengali.

1851 Sumbha-Nisumbha-Yuddha, Bengali verses about the famous ancient battle between goddess Durga and two demons.
1855 Articles Contributions of articles to various regional and national periodicals and magazines commenced from this year.
1857 Poriade Part One—a poem in classical English about the wanderings of Porus, who fought Alexander the Great in the pre-Christian era.
1858 Poriade Part Two - The second of what was planned to be a twelve-part series, but which was never completed. Still, these two volumes constitute an epic composition.

1860 Maths of Orissa; English prose narratives about the various temples, monasteries and holy shrines in Orissa which were visited on pilgrimage by Thakura Bhaktivinoda. 1863 Vijana-grama, Bhaktivinoda's description of his affectionate return to the beautiful village of Ula (his birthplace).

1863 Sannyasi, an intricately detailed story of the adventures of a young sannyasi traveling throughout ancient India and abroad. The narrative is naturally full of important spiritual lessons.

1863 Our Wants; An essay in English prose.

1866 Speech on Gautama; A lecture in English about Gautama Muni and the philosophy of nyaya (logic)

1868 Sac-cid-dnanda-premalahkara, a poem in Bengali on the glories of Sri Caitanya Mahaprabhu.

1869 The Bhagavat: Its Philosophy, Its Ethics, and Its Theology

1870 Garbha-stotra-vyakha (Purport of the Garbha-stotra), or Sambandha-tattva-candrikd (A Moonbeam of the Truth of Eternal Relationship). A commentary in Bengali prose on the Garbha-stotra (Prayers by the Demigods to Sri Krsna in the Womb) from the second chapter of the tenth canto of Srlmad-Bhagavatam.

1871 Thakura Haridasa; Ten English verses about the disappearance of Namacarya Srila Haridasa Thakura, which are engraved in marble on the samadhi tomb of Haridas by the seashore at JagannathaPuri.

1871 The Temple of Jagannatha at Purl; an English prose essay describing the history of the establishment of the great temple in Puri, Orissa.

1871 The Akharas in Purl; English critical exposl on certain Vaisnava monasteries in Jagannatha Purl.

1871 The Personality of Godhead; an essay in English prose.

1871 Sdragrahi Vaisnava, a 22 verse English poem describing the mood of a devotee who knows how to remain aloof from gross worldly attractions while extracting the essence of Krsna Consciousness everywhere and in everything.

1871 A Beacon Light; English prose.

1871 To Love God; A short English article describing bhakti
(love) as the religion of the soul.

1871 The Attibaris of Orissa; a long letter in English to the editors of the "Progress", exposing a questionable sect of pseudo-Vaisnavas popular in Orissa.

1872 Vedantadhikarana-mala, a compilation of Sanskrit verses on Vedanta philosophy, with Bhaktivinoda's own Bengali translations and explanations.

1873 Datta-kaustubha, 104 Sanskrit verses on Vaisnava philosophy composed by Thakura Bhaktivinoda, including his own Sanskrit prose commentary.

1876 Datta-varhsa-mala, Sanskrit verses giving a genealogical description of the Datta family of Bali Samaj. Since he was born Kedarnath Datta, this is a chronicle of Bhaktivinoda's own family tree.

1878 Bauddha-vijaya-kavyam, Sanskrit verses soundly defeating the atheistic philosophy of Buddhism, point for point.

1880 Sri Krsna-samhita, an amazing and revolutionary treatise on the science of Lord Krsna, His pastimes and His devotees. The book contains an 83-page introduction in which Thakura Bhaktivinoda discusses the philosophy and development of Indian religion from a historical and geographical platform.In the actual Samhita portion of the book, he has composed 281 Sanskrit verses and divided them into 10 chapters which deal with descriptions of the spiritual world, the multifarious energies of the Lord, His incarnations, astonishing aspects of His pastimes, descriptions of how Lord Krsna removes specific
demonic obstacles in order for His devotees to attain the mood of Vraja, and a detailed analysis of the character of one who has attained Krsna's association, etc. Accompanying the Sanskrit verses are Bhaktivinoda's Bengali prose translations and explanations. At the end of the book, the Thakura gives a 50-page Conclusion in which religious philosophy is discussed in terms of the principles of sambandha, abhideya and prayojana.

1881 Kalyana Kalpa-taru, a Vaisnava Bengali songbookdescribing a desire-tree that Bhaktivinoda had brought directly from the spiritual world

1881 Sajjana-tosani, this was a monthly Vaisnava periodical in the Bengali language which Bhaktivinoda began to edit and publish commencing from the year 1881 and continuing for 17 volumes.

1883 Review of the Sanskrit book; "Nitya-rupa-sarhsthdpanam" ("Proof of the Lord's Eternal Form"). The book was composed in Sanskrit by Bhaktivinoda's contemporary named Pandit Upendra Mohan Goswami Nyaya-ratna.

1885 Visva-vaisnava-kalpa-tavi, a small booklet published in order to acquaint the public with the functions and aims of a spiritual society he personally organized in Calcutta, called the Sri Visva Vaisnava Sabha (The Association of Universal Vaisnavas).

1886 Srimad Bhagavad-glta, published and edited by Srila Bhaktivinoda with the Sanskrit commentary of Srila Visvanatha Cakravarti Thakura entitled Sardrtha-varsini. The book contains an elaborate introduction in Bengali, and for each Sanskrit verse of the Gltd, he composed his own Bengali translation-commentary entitled Rasika-rahjana.

1886 Sri Caitanya-siksamrta, a philosophical work in Bengali prose which is meant to show exactly how the teachings of Lord Caitanya are to be applied in the modern world. This includes the perfectly non-envious bridging of the gaps between all the world's major religions. These nectarean teachings, based on Lord Caitanya's instructions to Rupa and Sanatana Goswami as found in the Caitanya-caritdmrta, are just like a shower of pure nectar, and therefore the book is divided into 8 "showers", each of these being subdivided into "downpours". The 8 "showers" are listed as follows:

(1)Ascertainment of the Topmost Religion
(2)Secondary Duties, or Religious Activities
(3)Primary Duties, or Regulative Devotional Service
(4)Discussions on Spontaneous Devotional Service
(5)Discussions on Ecstatic Devotional Service
(6)Discussions on Devotional Service in Pure Love of God
(7)Discussions on Transcendental Mellow
(8)Conclusion.

1886 Sanmodana-bhasyam, a comprehensive Sanskrit commentary on Sri Caitanya Mahaprabhu's 8 verses of instruction named Siksdstaka.
1886 Bhajana-darpana-bhasya, a Sanskrit commentary on Srila Raghunatha dasa Goswami's 12-verse Sanskrit prayer entitled Manah-siksd (Instructions to the Mind).

1886 Dasopanisad-curnika, a book of Bengali prose containing essential information gleaned from the 10 principle Upanisads.
1886 Bhdvavali, Sanskrit verses on the subject of rasa writtenby different Vaisnava dcdryas of the highest order, compiled by Thakura Bhaktivinoda and published along with his own Bengali song translations.
1886 Prema-pradipa, a philosophical Vaisnava novel written in Bengali prose.
1886 Sri Visnu-sahasra-nama-stotram, this prayer was published by the Thakura along with the Sanskrit commentary of Srila Baladeva Vidyabhusana entitled Namartha-sudha.

1887 Sri Krsna-vijaya, a famous Bengali verse epic on the pastimes of Sri Krsna, written in the early 1470's by Maladhara Vasu (Gunaraj Khan.) This book, written in a simple folk style, was not only renowned for being the first volume of Bengali literature ever published, but was one of Sri Caitanya Mahaprabhu's favorite books. Edited and published by Thakura Bhaktivinoda with his own introduction in Bengali.

1887 Sri Caitanyopanisad (part of the Atharva Veda). An Upanisadic treatise in Sanskrit dealing with Sri Krsna's appearance as the great preacher of love of Godhead, Sri Caitanya Mahaprabhu. Published and edited by Thakura Bhaktivinoda with his own Sanskrit commentary called Sri Caitanya-carandmrta (The Nectar of the Lotus Feet of Lord Caitanya), and Madhusudana Dasa's Bengali translation of the original Sanskrit verses called Amrta-bindu (A Drop of Nectar).

1888 Vaisnava-siddhdnta-mdld, Bengali prose work that gives a crystallization of all the basic tenets of Gaudlya Vaisnava philosophy.

1890 Amnaya-sutram, a classical Sanskrit composition based on the Upanisads, presented in the traditional style as 130 aphorisms, plus a short commentary on each aphorism in Sanskrit, quoted from various ancient scriptures. Bhaktivinoda also gives his own Bengali translation called the Laghu-bhdsya (Brief Explanation). This book helps the aspirants in easily engaging their lives in devotional practices by presenting very simple statements of transcendental truths. The 130 aphorisms are divided into 16 extremely condensed and irrefutable chapters.

1890 Sri Navadvipa-dhdma-mdhdtmyam, 18 chapters of Bengali verse in which Bhaktivinoda describes the complete tour of the nine islands of Navadvlpa that was traversed by Lord Nityananda. Taking the young Srila Jlva GosvamI along, Lord Nityananda Prabhu points out all the different places of pilgrimage and. tells the stories behind those sacred sites. 1890 Sri Navadvipa-dhdma-mdhdtmyam, (Pramdna-khanda), (The Canto Describing the Scriptural References). Five chapters of amazing quotes from many different Vedic scriptures, Puranas and Samhitas that glorify the holy land of Navadvipa. The Sanskrit verses are accompanied by Bhaktivinoda's Bengali prose translations.

1890 Siddhdnta-darpanam, a philosophical Sanskrit work by Srila Baladeva Vidya-bhusana, edited and published by Thakura Bhaktivinoda with his own Bengali prose translations.

1891 Srimad Bhagavad-Gitd, edited and published by Thakura Bhaktivinoda with Srila Baladeva Vidyabhusana's Sanskrit commentary called Gitd-bhusana, and his own Bengali translation-commentary called Vidvad-ranjana (That Which Pleases the Wise).

1891 Sri Godruma Kalpatavi, a collection of Bhaktivinoda's Bengali essays describing his program of Nam Hatta, or the Marketplace of the Holy Name.

1892 Sri Hari-ndma, the second chapter of Vaisnava siddhdnta-mdld, excerpted and published in pamphlet form.
1892 Sri Ndma, the third chapter of Vaisnava-siddhdnta-mdld,excerpted and published in pamphlet form, also used by Bhaktivinoda for distribution during his public Nam Hatta programs.

1892 Sri Nama-tattva-siksdstaka, the fourth chapter of Vaisnava-siddhdnta-mdld.
1892 Sri Ndma-mahimd, the fifth chapter of Vaisnava-siddhdnta-mdld.
1892 Sri Ndma-pracdra, the sixth chapter of Vaisnava-siddhdnta-mdld

1892 Sriman Mahaprabhur Siksd, a book written by Bhaktivinoda in eleven chapters. In the first chapter, he summarizes Sri Caitanya's philosophy in ten points (dasa mula). Then the following ten chapters fully explain each point individually. All philosophical conclusions are supported with profuse scriptural quotations in Sanskrit, which are accompanied by Bengali prose translations and explanations.

1893 Tattva-viveka or Sac-cid-dnanddnubhuti, in this book, Thakura Bhaktivinoda discusses the different precepts of the great Vaisnava dcdryas as compared to the ideas of other famous philosophers, both Oriental and Western. He mentions the Greek philosophers Leucippus, Democritus, Plato and Aristotle; Diderot and Lamettrie of France; Lucretius of Italy; Von Holbach of Germany; Yangchoo of China; Carvaka of India; and Englishmen Mill, Lewis, Paine, Carlyle, Bentham, Combe, and so on. The book is composed of 48 Sanskrit verses, each with an exhaustive Bengali commentary. The First Realization, of 33 verses, is entitled "Realization of Eternity", and the Second Realization, of 15 verses, is entitled "Realization of Eternal Consciousness".

1893 Soka-sdtana, a small booklet of 13 Bengali songs, which Bhaktivinoda composed between 1888 and 1890. These songs were meant to be sung by the general public, as they describe an ecstatic pastime in Lord Caitanya's life, an incident giving expression to important teachings of transcendental truths. 1893 Saranagati, a Bengali songbook of 50 ecstatic songs about the process of purely devoted surrender unto the lotus feet of Lord Krsna

1893 Gltavali, a Bengali songbook of 70 rapturous songs which are meant to be sung regularly by devotees.
1893 Gita-mala, a Bengali songbook of 80 nectarean songs arranged in five chapters.
1893 Baula-sahglta, a collection of 12 songs in Bengali verse.
1893 Dalalera Gita, a song in Bengali verse that describes how Lord Nityananda has opened up The Marketplace of the Holy Name at Surabhi-kunja, which was Bhaktivinoda's headquarters on the island of Godruma in Navadvipa.

1893 Nama Bhajana, a small booklet in English prose on the divine name of Sri Krsna
1893 Jaiva Dharma, a philosophical Vaisnava novel written in Bengali prose.
1893 Tattva-sutram, composed in 50 concise Sanskrit aphorisms divided into 5 chapters. Bhaktivinoda gives a Sanskrit commentary on each verse, plus an elaborate Bengali commentary. The five divisions are:

(1)The Truth of the Lord and His Creation
(2)The Truth of His Conscious Portions (Souls)
(3)The Truth of His Temporary Portion (The Material World)
(4)The Truth of the Relationship Between the Lord and His Creation
(5)The Truth Regarding Devotional Principles.

1894 Veddrka-dldhiti, a Sanskrit commentary on the famous Isopanisad found in the Vdjasaneya Samhita portion of the Sukla Yajur Veda. This commentary by Bhaktivinoda TMkura was published along with the Sanskrit explanation of Srlla Baladeva Vidyabhusana called Isopanisad-bhdsyam (An Explanation of Isopanisad). Also included were the notes of Bhaktivinoda's friend, Sriyukta Syamalala GosvamI Siddhanta Vacaspati, entitled Isopanisad Bhasya-rahasya-vivrti (The Purport of the Inner Secrets of the Explanation of Isopanisad), plus Syamalal Goswami's Bengali clarification of the Isopanisad called Siddhdntdnuvada (Translation of the Truth).

1894 Tattva-muktavali or Mdyavada-sata-dusini, 119 Sanskrit verses composed by Sripad Madhvacarya which refute the impersonal Advaita Vedanta philosophy that was spread all over India by Sahkaracarya. Thakura Bhaktivinoda had it published with his own Bengali prose translations for each verse.

1895 Amrta-pravaha-bhasya, a Bengali commentary on Krsnadasa Kaviraja Gosvami's Sri Caitanya-caritdmrta. 1895 Hari-bhakti-kalpa-latikd, a Sanskrit work on pure devotion by an unknown Vaisnava author. Edited and published by Thakura Bhaktivinoda with the Sanskrit text only. 1895 Shodasa Grantha, a collection of sixteen small Sanskrit works written by Sri Vallabhacarya, a prominent dcdrya who lived during Lord Caitanya's time. Original Sanskrit text edited and published by Thakura Bhaktivinoda.

1895 Sri Gaurdnga-stava-kalpataru, a twelve verse poem in Sanskrit from Srila Raghunatha Dasa Gosvami's Stavavall. Sanskrit text edited and published by Thakura Bhaktivinoda. 1895 Manah-santosani, a Bengali verse translation of a Sanskrit work called Sri Krsna Caitanyodaydvali by Pradyumna Misra, a close relative of Sri Caitanya Mahaprabhu. The author of this translation, Sri Jagajjivan Misra, is the eighth descendant of Pradyumna Misra, the older brother of Sri Caitanya's father Jagannatha Misra. Bengali text edited and published by Thakura Bhaktivinoda.

1895 Mukunda-mala Stotram, a devotional Sanskrit work from South India by one of the twelve Alvars, King Kulasekhara, edited and published by Thakura Bhaktivinoda.

1895 Sri Laksml-carita, a short work in Bengali verse by Sri Maladhara Vasu (Gunaraja Khan), the renowned author of Sri Krsna-vijaya (the first Bengali book). Original text edited and published by Thakura Bhaktivinoda. 1895 Bdla-Krsna-sahasra-ndma, Gopdla-sahasra-ndma, Krsnastottara-sata-nama, Radhika-sahasra-nama, four different nama-stotras excerpted from the Ndrada-pahcardtra. Edited and published by Thakura Bhaktivinoda with the Sanskrit text only.

1895 Sriman-Mahaprabhor-Asta-kaliya-lila-smarana-mangala-stotram, an 11 verse Sanskrit poem on the pastimes of Sri Caitanya by an unknown Vaisnava author, edited and published by Thakura Bhaktivinoda.

1896 Sri Gaurdnga-lila-smarana-marigala-stotram, 104 original Sanskrit verses giving a condensed description of all the most important pastimes and teachings of Sri Caitanya Mahaprabhu that are found in Sri Caitanya-bhdgavata and Sri Caitanya-caritdmrta. Bhaktivinoda included in the beginning of the book, a famous 47-page introduction in English prose entitled, Sri Caitanya Mahaprabhu: His Life and Precepts. This introduction summarizes the contents of
the book's Sanskrit verses. Accompanying the Sanskrit verses is a Sanskrit commentary entitled Vikasini Tika) by the renowned Pandita of Navadvlpa, Maha-mahopadhyaya Sitikantha Vacaspati.

1896 Sri Rdmdnuja-upadesa, Sanskrit verses explaining the philosophy of Ramanujacarya, with Thakura Bhaktivinoda's own Bengali translation.

1896 Artha-pancaka, Thakura Bhaktivinoda's explanatory notes in Bengali on Sri Pillai Lokacarya's famous book of the same name, in which five principal points of Ramanuja's philosophy are explained at length.

1896 Sva-likhita Jivani, this book is a 200-page Bengali prose letter which Bhaktivinoda wrote to his son, Lalita Prasada Datta, in response to a request for details of his father's personal life.

1897 Brahma-samhita, this book was edited and published by Thakura Bhaktivinoda with the original Sanskrit verses, Srila Jlva Goswami's Sanskrit commentary, and Bhaktivinoda's own Bengali introduction, Bengali prose translations and Bengali commentary called Prakasinl.

1898 Sri Krsna-karndmrta, a famous Sanskrit book of ecstatic prayers and revelations of Krsna conscious moods and pastimes written by Sri Bilvamarigala Thakura (Lllasuka). Published and edited by Bhaktivinoda with the original Sanskrit verses, the Sanskrit commentary by Caitanya Dasa GoswamI (the older brother of Kavi Karnapur) called Bdla-bodhinl Tikd, and Bhaktivinoda's own introduction, final summary and Bengali prose translations of the verses.

1898 Plyusa-varsini-vrtti, Bengali commentary on Srila Rupa Goswami's Upadesamrta
1898 Srimad Bhagavad-Gitd, this edition was published by Thakura Bhaktivinoda with the Sanskrit commentary Dvaitabhdsyam (Explanation of Supreme Duality) by Srlpada Madhvacarya.
1898 Sri Goloka-mdhdtmyam, part two of Sanatana Gosvamf s Brhad-bhdgavatdmrtam, edited and published by Thakura Bhaktivinoda with the original Sanskrit text and his own Bengali translations of the verses.

1899 The Hindu Idols, a thirty-two page English letter written to the Tract Society of Calcutta.
1899 Sri Bhajandmrta, a treatise on pure devotion to the Supreme Lord written in Sanskrit prose by Srila Narahari Sarakara Thakura, a contemporary and intimate associate of Sri Caitanya Mahaprabhu. Edited and published by Thakura Bhaktivinoda with his own Bengali translation.
1899 Sri Navadvlpa-bhdva-tarahga, 168 Bengali verses describing the different transcendental places in the 32 square mile area of Navadvlpa, as seen through the perfected devotional eyes of a God-realized soul. In this book Thakura Bhaktivinoda does not see the land of Navadvipa as a mundane historical place of this world but sees it as the Isodydna or transcendental garden of the Supreme Lord.

1900 Harindma-cintdmani, divided into 15 chapters and composed in Bengali verse form, this book is an account of Srila Haridasa Thakura's teachings on the holy name. It is actually a conversation between Lord Caitanya and Haridasa— the Lord asks questions about the glories of the holy name, and Haridasa gives extensive answers.

1901 Srimad Bhagavatdrka-marici-mdld, in this book Thakura Bhaktivinoda has taken a selection of the most important verses of Srimad Bhdgavatam and arranged them in 20 chapters, called 'rays.' Each Sanskrit verse is accompanied by a Bengali prose translation and explanation by Bhaktivinoda. The Bhdgavatam is compared to the brilliant sun, and therefore each particular chapter or ray of Bhdgavata sunlight expounds upon three major divisions of Bhdgavata philosophy of sambandha, abhidheya, and prayojana.

1901 Padma Purdna, edited and published by Thakura Bhaktivinoda with the complete 55,000-verse Sanskrit text only.

1901 Sahkalpa-kalpadruma, a book of 104 Sanskrit verses on the divine pastimes of Sri Sri Radha-Krsna originally composed by Srila Visvanatha Cakravarti Thakura. Edited and published by Thakura Bhaktivinoda with his own Bengali prose translations.

1902 Bhajana-rahasya, Compiled by Thakura Bhaktivinoda as a supplement to his Hari-ndma-cintdmani. This Bhajana-rahasya is arranged in eight chapters, and the chanting of each chapter is to be observed during each three hour period of the twenty-four hour day. Each chapter corresponds to one verse of Sri Caitanya's Siksdstaka, and explains one of the eight levels of advancement in the gradual development of Krsna-bhajan, from primary sraddhd to ultimate prema, as is enunciated by Srila Rupa GoswamI in his Bhakti-rasamrtasindhu. All the chapters are filled with scriptural citations in Sanskrit, uniquely explaining the philosophy of Krsna-bhajan and its practice. Each Sanskrit verse is accompanied by the Thakura's own Bengali translation in verse.

1904 Sat-kriyd-sdra-dlpika with the appendix Samskara-dlpikd, a small Sanskrit work by Srila Gopala Bhatta GoswamI. extracted from the Hari-bhakti-vilasa, on the philosophy and ritualistic practice of Vedic sarhskdra ceremonies for Gaudiya Vaisnava householders. It also contains the ritualistic codes and institutes for Gaudiya Vaisnava mendicants. Edited and published by Thakura Bhaktivinoda with his own Bengali prose translation.

1906 Prema-vivarta, a book by Jagadananda Pandit in Bengali verse on Sri Caitanya's philosophy of divine love and the holy name. Edited and published by Thakura Bhaktivinoda

1907 Sva-niyama-dvddasakam, twelve verses of self-imposed vows. This is the last literary work of Bhaktivinoda Thakura, composed shortly before he shut himself up in his beach-front cottage at Jagannatha Purl. Although the Sanskrit verses and Bengali prose translations were completed by Bhaktivinoda, he never finished a Bengali prose commentary on this last work.

The following works of Bhaktivinoda Thakura do not have specific dates of publication:

Navadvipa-satakam, this is an ecstatic book composed by Sri Prabodhananda Sarasvati, one of Lord Caitanya's direct disciples. Thakura Bhaktivinoda translated this composition into simple Bengali verses for easy reading by devotees, and published it without the original Sanskrit verses as a small pocket-sized booklet.

Dasa-mula-niryasa, a Bengali prose essay which explains a single Sanskrit verse composed by Bhaktivinoda. This verse summarizes Lord Caitanya's philosophy as having ten root principles. Then in the essay the Thakura elaborately explains the essence of the essence of each point.

Sri Visnu Priya O dnanda Bazar Patrikd, a monthly Vaisnava journal in Bengali edited by Bhaktivinoda and published by his friend Shishir Kumara Ghosh.
Baladeva Vidya-bhusana-carita, written by Bhaktivinoda in Bengali prose, this is a well-researched biography of Srila Baladeva Vidyabhusana.

Veddnta-sutra, this classic Vedic philosophy book, written by Srila Vyasadeva, was published by Bhaktivinoda's friend, Sri Syamalal Gosvami, along with the Govinda-bhdsya of Baladeva Vidyabhusana, and the explanatory notes of Bhaktivinoda Thakura.


Most Important Scriptures

The Gaura Book >> Most Important Scriptures >>

No text or attachments, Sub-item(s) list as below:

Shrimad Bhagavad Gita By Acharyas
Nityananda Gauranga & Hare Krishna Scriptures
The Holy Names of Nityanaanda and Gauraanga
The Hare Krishna Maha Mantra
Levels of Nityananda Gauranga and Hare Krishna Chanting
Nityananda Gauranga in Vedas
Additional Important Scriptures
Songs on Nityananda Gauranga
Bhaktivinoda Vani Vaibhava
Glories of Lord Balarama
Glories of Lord Krishna
Glories of Shri Radha


Shrimad Bhagavad Gita By Acharyas

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >>

No text or attachments, Sub-item(s) list as below:

Gita By Acharyas
Gita As It Is Summary for the Layman


Gita By Acharyas

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >>

No text or attachments, Sub-item(s) list as below:

Contents
General Introduction
Gita 1. Sainya Darshana
Gita 2. Sankhya Yoga
Gita 3. Karma Yoga
Gita 4. Gyana Yoga
Gita 5. Karma Sannyasa Yoga
Gita 6. Dhyana Yoga
Gita 7. Vigyana Yoga
Gita 8. Taraka Brahma Yoga
Gita 9. Raja Guhya Yoga
Gita 10. Vibhuti Yoga
Gita 11. Vishvarupa Darshana Yoga
Gita 12. Bhakti Yoga
Gita 13. Prakriti Purusha Vibhaga Yoga
Gita 14. Guna Traya Vibhaga Yoga
Gita 15. Purushottama Yoga
Gita 16. Daivasura Sampada Yoga
Gita 17. Sraddha Traya Vibhaga Yoga
Gita 18. Moksha Yoga


Contents

Shrimad Bhagavad Gita

The Direct Instructions of God and
the Science of God & Soul Realization

Shrimad Bhagavad Gita Commentaries by Shrila Vishvanatha Chakravarti &
Shrila Bhaktivinoda Thakura (Needs Balaram font to read)

Shrila Bhagavad Gita As It Is Translation & Commentary by
Shrila A.C. Bhaktivedanta Swami Prabhupada
 http://bhagavadgitaasitis.com/en1
Shrimad Bhagavad Gita

with Commentaries by Shrila Vishvanatha Chakravarti
& Shrila Bhaktivinoda Thakura

Translated & Commented by His Holiness
Bhaktivedanta Narayana Swami

General Introduction
Dedication to Keshava Maharaja
Note by Swami Gaurangapada
Preface by the Editors
Foreword by Vamana Maharaja
Introduction by Narayana Maharaja
Mahatmya from Tantra Sara
Mahatmya by Shankaracharya
Prelude

1.Sainya Darsana file
2.Sankhya Yoga file
3.Karma Yoga file
4.Jnana Yoga file
5.Karma Sannyasa Yoga
6.Dhyana Yoga
7.Vijnana Yoga
8.Taraka Brahma Yoga
9. Raja Guhya Yoga
10.Vibhuti Yoga
11.Visvarupa Darsana Yoga
12.Bhakti Yoga
13.Prakrti Purusa Vibhaga Yoga
14.Guna Traya Vibhaga Yoga
15.Purusottama Yoga
16.Daivasura Sampada Yoga
17.Sraddha Traya Vibhaga Yoga
8.Moksa Yoga


General Introduction

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >>

No text or attachments, Sub-item(s) list as below:

Dedication to Keshava Maharaja
Note by Swami Gaurangapada
Preface by the Editors
Foreword by Vamana Maharaja
Introduction by Narayana Maharaja
Mahatmya from Tantra Sara
Mahatmya by Shankaracharya
Prelude


.\8\cpmv.34de\cpmv.34e7\cpmv.6e7f\1\Dedication_to_Keshava_Maharaja.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >> Dedication to Keshava Maharaja >>

Dedication
Dedicated to
Shri Gurupadapadma
Shri Gaudiya Vedanta Acarya Kesari
Nitya-lila Pravishta
Om Vishnupada Ashtottarashata
Shri Shrimad
Bhakti Prajnana Keshava Gosvami Maharaja


Note by Swami Gaurangapada

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >> Note by Swami Gaurangapada >>

Note by Swami Gaurangapada

We have a great desire to personally translate the greatest commentary on the great scripture Bhagavad Gita known as the Sarartha Varshini commentary by Shrila Vishvanatha Chakravati Thakura and also the commentary by our Ishta Guru Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura. But due to a paucity of time and other important writing, translation and composition service we are not able to take it up presently.

His Holiness Bhaktivedanta Narayana Goswami Maharaja has already very nicely translated Shrila Vishvanatha Chakravarti Thakura's Gita commentary mentioned above in the form of Bhavanuvada and also given his commentary which is based a lot on Shrila Bhaktivinoda Thakura's commentary in the Gita.

The depth of Shrila Vishvanatha Chakravarti's commentary on the Gita cannot be described in words. It can be stated without hesitation that without reading Shrila Vishvanatha Chakravarti's Sarartha Varshini commentary on the Bhagavad Gita, any study of the Bhagavad Gita is incomplete, because the factual penetration into the deep esoteric mysteries of the Bhagavad Gita is almost impossible without reading this commentary.

Shrila Baladeva Vidyabhushana is the Tattva (Philosophical) Acharya and Shrila A.C. Bhaktivedanta Swami Prabhupada's Bhagavad Gita As It Is draws more from the superexcellent Tattvic commentary of Shrila Baladeva Vidyabhushana. Shrila Baladeva's Guru Shrila Vishvanatha Chakravarti is famous as the Rasa (Mellows) Acharya and thus his commentary which is presented in this edition is full with the sweet nectarean mellows of the pastime between the Supreme Lord Krishna and His eternal associate Shrila Arjuna on the battlefield of Kurukshetra. Through Shrila Vishvanatha's commentary, we get the most deep and intimate glimpse, peek and vision of the internal transcendental feelings of the Supreme Lord Krishna and Shrila Arjuna during this great conversation.

The lucid translations and commentary of His Holiness Bhaktivedanta Narayana Maharaja with extensive use of the original Sanskrit terminology certainly bring out the depth of the commentary of Shrila Vishvanatha Chakravarti to a considerable extent and thus the Gita edition by His Holiness Narayana Maharaja is the most desirable and recommended reading of the Gita after one has read the beautiful commentary Bhagavad Gita As It Is by His Divine Grace A.C. Bhaktivedanta Swami Prabhupada which is a must for all spiritual aspirants.

The links to Shrila Prabhupada's commentary Bhagavad Gita As It Is online are given for each Verse and Chapter so that a reader can read and study both commentaries simultaneously and enter deep into the mysteries of the Bhagavad Gita.

We would say that any attempt to scrutinizingly study the Bhagavad Gita would not be fully satisfying, fulfilling and complete without the study of this edition of Bhagavad Gita with the commentaries of Shrila Vishvanatha Chakravarti Thakura and Shrila Bhaktivinoda Thakura as very nicely translated and commented on by His Holiness Narayana Maharaja.

If you want to properly search this Bhagavad Gita eBook and Website for words which contain diacritic marks, you have to copy and paste the exact words with the Sanskrit diacritics in the Search box to find them in the book.

We also like to thank to Ishvara dasa of Torchlight Publishing for the Mahatmya (Glories) of each Chapter of the Gita and the General Glories from Vaishnaviya Tantra Sara and Shankaracharya.

Yours in the service of the Holy Names of Nityananda, Gauranga and Hare Krishna,
Tridandi Bhikshu Bhaktiratna Sadhu Swami Gaurangapada.


Preface by the Editors

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >> Preface by the Editors >>

Preface by the Editors

This translation of Shrimad Bhagavad-Gita, presented to the English speaking public by our most beloved Gurudeva, om vishnupada ashtottara-shata Shri Shrimad Bhaktivedanta Narayana Maharaja, is sure to inspire sincere students of bhakti in their practices. It can be considered complementary to the authoratative and popular Bhagavad-Gita As It Is by nitya-lila-pravishta om vishnupada ashtottara-shata Shrila A.C. Bhaktivedanta Swami Maharaja who is the prestigious pioneer in establishingthe Gaudiya-Vaishnava siddhanta in the western world. We humbly recommend students of the Gita to become familiar with the concepts presented therein before studying this present edition. Shrila A.C. Bhaktivedanta Swami Maharaja dedicated Shrimad Bhagavad-Gita As It Is to the eminent Gaudiya-Vedantacarya, Shrila Baladeva Vidya-bhushana.

Shrila Vishvanatha Cakravarti Thakura originally penned his Gita commentary in Sanskrit sutras (highl condensed aphorisms). now, by the mercy of Shri Hari, Guru and the Vaishnavas, it is being presented forthe first time in the English language. We hope that the innermost intentions of these acaryas have been sufficiently unveiled or our meditation and for a deeper appreciation o path of bhakti.

Shrila Vishvanatha Cakravarti Thakura commentary is written in the style called purva-paksha, argument and objection, which creates a continuous flow of questions and answers thus linking all of the Gita's shlokas like a necklace. It has been further illuminated (prakashika) by Shri Shrimad Bhaktivedanta Narayana Maharaja's Sarartha-Varshini Prakashika-vritti, which guides the reader into profound aspects of the siddhanta. Consequently, the innermost intentions of the Gita are revealed to the modern audience. Some of the brilliant Rasika-ranjana commentaries by Shrila Bhaktivinoda Thakura, have been included within this Prakashika-vritti.

Many Sanskrit words have been kept in this translation. Sanskrit, the language spoken by Bhagavan Shri Krishna, far exceeds English as a medium for clearlyy conveying subtle concepts related to spiritual life. The English language is somewhat lacking in this regard. For example, words like devotion and religion, although occasionally used herein, are not very specific. The word dharma translates into English as religion or occupational duty, although it has a deeper meaning than either of these words. One meaning of the word dharma is one's fixed occupation in relation to the highest ideals known to man. Another meaning is the natural attraction of the part fo the whole, the jiva for Krishna. For this reason, wherever practical, the original Sanskrit terminology has been kept.

A feature of this edition which may be new to the English audience is the order of the word for word synonyms taken from the Sanskrit shlokas. We have not followed the sequential order of the words as they appear in the shlokas but rather the natural order of the words as they appear in a sentence. This traditional system is called anvaya in Sanskrit shlokas. anvaya literally means the natural order or connection of words in a sentence. Although this system may seem awkward at first in locating the words from the shloka, it greatly facilatates being able to see how the words fit together to form the translation of the shloka. The anvaya system also enables readers to use the Sanskrit words. for this reason the words that are occasionally inserted in the anvaya are placed before the next Sanskrit word. for example: dhenunam--of cows; (I am) kamadhuk-- the wish fulfilling cow.

We beg the reader to be patient with any shortcomings that the may see in the literary style o this presentation, which will invariably occur when such refined concepts are foreign to the language into which they are translated.

It has only been possible to produce this edition by the causeless mercy of our most beloved gurudeva, om vishnupada Shri Shrimad Bhaktivedanta Narayana Maharaja, as well as om vishnupada Shri Shrimad Bhaktivedanta Vamana Gosvami-pada, om vishnupada Shrila Bhaktivedanta Trivikrama Maharaja and all the Vaishnavas associated with the Gaudiya Vedanta Samiti. only if they are pleased with this edition, will we consider our humble efforts a success.

The Editors


Foreword by Vamana Maharaja

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >> Foreword by Vamana Maharaja >>

Foreword by Vamana Maharaja

First of all, I offer my prayers unto Shri Guru, the Vaishnavas and Bhagavan. Begging for their merciful blessings, I submit this auspicious invocation to this present edition of Shrimad Bhagavad-Gita. Our only guide and shelter in this endeavour is the causeless mercy and auspicious blessings o our Gaudiya guru-varga, coming in the Shri Rupanuga-Saraswata line.

By the auspicious desires and blessings of my Shri Gurupada-padma, nitya-lila-pravishta om vishnupada ashtottara-shata Shri Shrimad Bhakti Prajnana Keshava Gosvami Maharaja, Shri Gaudiya Vedanta Samiti published it's first edition of Shrimad Bhagavad-Gita on 9th Hrishikesa, 491 Shri Gaurabda, that is on 6th September 1977. This includedthe Gita-bhushana commentary of vedantacarya-bhaskara (the illuminating sun among vedanta acaryas, Shri Shrila Baladeva Vidyabhusanapada, as well as nitya-lila-pravishta om vishnupada ashtottara-shata Shri Shrila Bhaktivinoda Thakura's commentary entitled Vidvat Ranjana.Following this on October 3rd 1990, the Samiti published an abridged pocket edition of Shrimad Bhagavad-Gita, consisting of the Sanskrit shlokas and Bengali translation.

Many editions o Bhagavad-Gita have already been published, under the editorship of jagad-guru nitya-lila-pravishta om vishnupada ashtottara-shata Shri Shrimad Bhakti Siddhanta Saraswati Gosvami Prabhupada, along with the above mentioned two commentaries, as well as the translation and expositions of it's essence. Subsequently various editions of this shastra were published in the Bengali language by different mathas, temples and missions under Shrila Sarasvati Thakura's compassionate leadership. The Tejpura sector of Assam published an edition of the Gita in the Assamiya language, and a few editions in English have also been published rom Calcutta to Tamil Nadu. However until now there has not been a Hindi edition of Shrimad Bhagavad Gita with the commentaries of Shrila Cakravarti Thakura or Shrila Baladeva Vidyabhushana-pada.

The various Hindi speaking areas of India, and indeed of the whole world, were in dire need of an edition of this jewel-like shastra with the original shlokas and a Hindi translation. To fulfill this need, my Godbrother puyapada Shrila Bhaktivedanta Narayana Maharaja, who is the vice president and general editor of Shri Gaudiya Vedanta Samiti, has prepared this royal edition of Bhagavad-gita for publication. It contains the original Sanskrit shlokas, anvaya, translations, the Saratha-varshini tika by Shri Gaudiya Vaishnava acarya maha mahopadyaya, Shri Shrila Vishvanatha Cakavarti Thakura, and the simple, natural, and comprehensive Saratha-varshini prakashika-vritti. Shri Gaudiya Vedanta Samiti will remain forever grateful and indebted to him for this service. Intellectuals and gentle readers who know Hindi will undoubtedly derive great bliss and will be supremely benefited by constant study of this present edition.

Jagad-guru nitya-lila-pravishta om vishnupada Shrila Bhaktivinoda Thakura wrote at the end of his preface named avataranika, in his orginal edition of this shastra: "Unfortunately, whatever commentaries and Bengali translations of Shrimad Bhagavad Gita have been released to date are mostly by proponents of undifferentiated monism (brahmavadis). It is very rare to find a commentary or translation which is in accordance with pure bhagavad-bhakti. Shankara-bhashya and Anandagiri-tika are full of undifferentiated monism or abheda-brahmavada. Shrila Madhusudana Sarasvatipada's commentary contains a few statements which nourish the pocess o bhakti, but when we deliberate on it's essence , we see that it also attempts to establish undifferentiated monism, brahmavada or mukti.. Shrila Shridhara Svami's commentary, although not fully endowed with monism, still has a scent of sampradayika shuddhadvaitavada (pure dualism).

"Shrila Ramanujacarya's commentary is completely in accordance with the process of bhakti. However in our country we do not have a commentary on the Gita which is based on Shri Chaitanya Mahaprabhu's philosophy of acintya-bhedabheda. Consequently, the ananda of rasika bhaktas, who relish the supremely pure bhakti-rasa, is not exhilerated. For this reason , to induce the shuddha bhaktas to relish bhakti-rasa and to bestow benefit upon the common faithful people, I took great pains to gather the commentary written by Maha-maho-padhyaya Shrila Vishvanatha Cakavarti Mahashaya, who is the crest-jewel of bhaktas, and a staunch follower of Shri Gauranga Mahaprabhu. I then published Shrimad Bhagavad-Gita with his Sanskrit commentary , as well as the Bengali translation named Rasika Ranjana, which is in line with it. Shrila Baladeva Vidyabhushana Prabhu's Gita-bhasya is also in accordance with the teachings of Shriman Mahaprabhu, but it consists mainly of philosophical thoughts, whereas Shrila Cakravarti Mahashaya's tika is completein the aspects of both philosophical thoughts and priti-rasa (the mellow of love).

" We have published only the commentary o Shrila Cakravarti Thakura, since his conceptions are simple to comprehend and his Sanskrit language is straightforward. General readers can therefore easily understand it."

Jagad-guru, Shrila Sarasvati Gosvami Prabhupada has also said, "There are numerous expositions, commentaries and translations of this Gita-shastra in many languages. Although the Gita is very popular among the masses, Shrila vishvanatha Cakravarti Thakira has written for the Gaudiya rasika bhaktas a tika named Saratha-varshini which is in accordance with the conceptions of the Shri Gaudiya Vaishnavas. Shrila Vishvanatha Cakravati Thakura is the fourth descendant in the shishyaa-parampara from Shrila Narottama Thakura. He is an acarya and guardian of Gaudiya Vaishnava dharma, and he lived and wrote in the medieval period of it's historical process. The following sloka about him is very famous:

vishvasya natharupo 'sau bhakti vartma pradarshanat
bhakta-cakre varttitatvat cakravartty akhyaya bhavat

'He is known by the name Vishvanatha, the Lord of the universe, because he indicates the path o bhakti, and he is called Cakravarti (he around whom an assembly turns), because he always remains in the assembly (cakra) of shuddha bhaktas.'

"Every Gaudiya Vaishnava must definitely know something about Shila Cakravarti Thakura. Those who constantly pursue the study o Shrimad-Bhagavatam, who discuss Gita-shastra, and who study, teach and deliberate upon Gaudiya shastras, must to some extent be aware of his supramundane compositions."

Gaudiya Vaishnava acaryas such as Shrila Vishvanatha CakravartiThakura, who composed voluminous Sanskrit shastras with commentaries, very rarely appear in this world. Besides composing such extensive Sanskrit literatures, he also performed welfare activities for the benefit of the Gaudiya Vaishnava society, and this included protecting the sanctity of the sampradaya. These two contributions were enacted through preaching, and were both in the domain of kirtana.

In 1628 Sakabda (about 1707 AD), when Shrila Vishvanatha Cakravarti Thakura had become very old , he sent his student, Gaudiya Vaishnava Vedanta acarya maha-maho-padhyaya (the crown jewel among the scholars) Shripada Baladeva Vidya-bhushana, to the assembly o the king of Jaipura, along with Shri Krshna-deva, who was , who was Shrila Vishvanatha Cakravarti Thakura's own disciple. At that time a great calamity had come upon the Shri Gaudiya Vaishnava sampradaya. The caste Vaishnavas were neglecting-- or had forgotten--their sampradayika identity (the specific line of thought and practise), and were showing disrespect towards Vaishnava vedanta. As a result the validity of Gaudiya Vaishnava siddhanta and the identity of the sampradaya were being challenged and called into question. In order to counteract this calamity Shripada Baladeva Vidya-bhushana Prabhu composed an independant and separate Brahma-sutra-bhashya which is in accordance with the line of thought of the Shri Gaudiya Vaishnava sampradaya. In this way he rendered a most distinguished service to the Shri Gaudiya Vaishnava sampradaya, and his great and important achievement earned him the heartly blessings and approval of Shrila Cakravarti Thakura. This incident is a brilliant example of Shrila Cakravarti Thakura's second great service to the Gaudiya Vaishnava sapradaya, namely preaching Vaishnava dharma. It is especially noteworthy that , although Shrila Baladeva did not appear in a dynasty of brahmanas, Shrila Cakravarti Thakura approved in the reorms he made in the conclusions of the sampradaya, and thus certified him as a Vaishnava Acarya. This is an important and illuminating point in Gaudiya Vaishnava siddhanta.

Shrimad Bhagavad Gita shastra consists of 18 succesive chapters, which appear as Chapters 25-42 of the Bhishma-parva of Mahabharata. Bhagavan Shri Krishna Himself is the speaker, and his friend Arjuna is the hearer. Before reading Shri Gita, it is very inportant to understand the mutual relationship between Arjuna and Bhagavan, and also to understand what type of jnana or attitude Arjuna had towards Bhagavan. Shrimad Bhagavad Gita is not an imaginary shastra, and therefore there is no need to explain or interpret it through mundane speculation. For example some people say that we should see Sanjaya as a metaphor for divine vision, and that the blind king Dhritarashtra, represents the blind mind; this is mre speculation and imagination. It is natural and possible to have a self-controlled when one has divine vision, not otherwise. Such a mind can control one's material senses. The meaning of Gita as understood by Arjuna, Sanjaya, Dhritarashtra, Janamejaya, Shaunaka and other rishis cannot be a mere metaphoical expression.

It is widely accepted that the word Gita refers only to that Shrimad Bhagavad- gita which Shri Krishna instructed to his friend Arjuna. Nowadays in bookshops we find books with titles such as Gita samanvaya or Gita granthavali. These books are made more popular by the claim that they are great shastras which contain the very essence of all shastric knowledge. However Shrimad Bhagavad- gita, which emanated from the lotus mouth of Shri Bhagavan Himself, is supreme and eternal, and it is adorned with superlative adjectives such as sarva-jnana-prayojika (that which fulfills the purpose of all knowledge), sarva-shastra-sarabhutah(the essence of all the sastras), and tattvartha-jnana-manjari (the blossoming bud of knowledge of the imports of the absolute tattva). Why should anyone refuse to accept this?

There are many groups of speculators who exhibit their independent impudence by saying, "Everything is the same; it is all one." For example, the nirvishesha-vadis make an irrational compromise by trying to establish harmony between cit and jada (spirit and inert matter); the bahu-ishvara-vadis accept many ishvaras; and the jiva-brahma-ekavadis consider jiva and bahma to be one. These and other schools generally apply terms such as samanvaya (harmony), trying to find similarities between cit and acit, instead of showing thei vaishishtya (unique features). These supposedly magnanimous moralists are constantly publishingspeculative and compromising commentaries on Gita, Bhagavata and other shastra. In this way they busy themselves vainly trying to display their wisdom and activities, which they portray as being very noble and generous. Nowadays the word samanvaya (harmony) is being misused and misinterpreted . Actual genuine samanvaya can be seen in Bhagavan alone, and one cannot equate speculative or imaginary concoctions with this true samanvaya. Modern bookshops and libraries contain many examples of samanvaya-bhashya (irrational, compromising commentaries) on the Gita, but their so called samanvaya is false. If we only accept the oneness of this world and Parameshvara, the Supreme Controller, we cannot establish a state of samanvaya between the two, nor can we make any anvaya(direct connection) with them. We see that this disease of samanvaya-vada is prevalent nowadays among the people in so called educated society. It is therefore imperative to oppose and refute the infection of such misconceptions.

We should try to obtain jnana by steadfast inquiry, maintaining faith in the infallible validity o the shastras. However, those who are proud of their western-oriented education, prefer to conduct investigations by absorbing themselves in the moods of various types of mundane logic. Such mundane historians and investigators (scientists) are completely atheistic. They try to apply the methods of mundane research to ascertain the point in time at which the shastras were composed. Such futile efforts may reveal apparent inconsistencies in the shastras, but cannot reconcile them. Ultimately, this mundane research into the shastras leads the investigators to reject the very Absolute Reality which the shastras establish.Shrimad Bhagavad-gita is a specific part of Mahabharata, but mundane research workers even assert that it has been added at a later date. This sort of investigation does not proclaim and expand the glories of our sanatana arya rishis. On the contrary, its influence causes the investigators to exhibit extreme neglect and disobedience toward them. This is not a search for immortal nectar;rather it is the vomiting of poison.

Nowadays, educated people often use the term sampadayika t mean sectarian, and this conception influences their thought processes as well. They intend to show that they are very liberal, but they forget that vishuddha-sampradaya, (the pure path which leads to the Supreme Absolute Truth) is the very crowning glory of sanatana arya-dharma, the eternal religion of the Aryan civilisation of advanced spiritual culture. A sampradaya really means shri guru-parampara, a bona-fide successior of gurus through which spiritual instructions in the science of the Absolute Truth are received aurally. Sat-sampradaya means that system that fully and totally bestows the Supreme Absolute Truth. This sampradayika line, or dhara, has been existing and flowing within the Indian theistic society since time immemorial.

People who have been influenced by the foreign doctrine of atheistic communism are trying to destroy the scientifically based sampradaya-pranali (system) which our arya-rishis established. The root cause of all these problems is the mistaken understanding of the word 'sectarian', which has been brought in from the West. Nowadays people challenge the sat-sampradaya by putting forward the narrow conceptions of many imaginary and concocted sampradayas (sects). They cannot investigate the Supreme Absolute Truth properly, so they make compromises, and succumb to the dictation of the flickering mind. This policy of 'liberality' or 'mass opinion' is a popular fad nowadays. Those who develop this attitude of opportunism inevitably become nirvishesha-vadis, and worship the featureless aspect of brahma.

Such foolish attempts to establish para-tattva Bhagavan as nivishesa, devoid o variety, are nowadays being termed apasampradayika or 'non-sectarian'. The prevailing trend is to interpret shastras such as Bhagavad-gita in this apasampradayika ('non-sectarian')way. On the strength of this bogus apasampradayika ideologyn society approves of unrestrained acts, which are performed merely for one's whimsical pleasure, and which are not condoned by shastra. This is very lamentable. The sanatana arya rishis and nitya-siddha maha -purushas know past, present and future, and have perfected their understanding and realisation of the Supreme Absolute Reality, the param satyam. Modern speculators minimise and reject the conclusive statements of such great souls, considerimg them to be tainted with the defect of sampradayika, or 'sectarian'. These misguided commentators prefer the explanation of shastra given by political and social leaders, karmis, jnanis and yogis, simply because they are apasampradayika or 'non-sectarian', and for no better reason . It is to be understood that their intelligence is simply engrossed in impersonalism and deeply steeped in materialism.

If we are to understand the philosophy of Shrimad Bhagavad-gita correctly, and know its real conclusion, we must follow our previous acaryas and accept the shelter of their instructions. Then and only then , will its real innermost intentions be revealed to us and embraced by us. Any shastra is simple and easy to understand if the author composes his own commentary on it, explaining and illuminating it's real intent and meaning. Otherwise if we try to penetrate its meaning without the help of this commentary, we will inevitably be overpowered by the four defects: illusion, imperfection of the senses, the tendency to commit mistakes , and the tendency to cheat. However the previous acaryas in ou guru-parampara(succession of spiritual preceptors), and the trikala-jna rishis who know past, present and future, are free from these four defects. The only way to understand the real essence of the Gita is to accept the shelter of their perfected realizations of the Supreme Absolute Truth. In this connection, my divine master, parama-aradhyadeva Shri Shrila Bhakti Prajnana Keshava Gosvami Maharaja has given pertinent instructions about Shrimad Bhagavad-gita, which I will try to summarize here.

"The purpose of the Gita is not to give instructions on politics or military tactics. Rather it's aim is complete sharanagatiunto the lotus feet of Shri Krishna, the Supreme Absolute reality. The Gita seems to have been spoken for Arjuna's benefit. Actually however Arjuna is Bhagavan Shri Krishna's eternal associate and sakha, so he can never come under the spell of illusion. His apparent bewilderment was part of the dramatic performance which facilitated the advent of the Gita. It is understood from the statements of the Vedas: partho vatsa, "The advent of the Gitamrita is compared to the giving of milk, and Arjuna plays the part of the calf". This milk of the Gitamrita has not been given only for Arjuna's benefit, but for the whole of humanity. Shri Krishna Himself has said: mam ekam sharanam vraja. The import of the word ekam is to surrender only unto the supremely omnipotent Shri Krishna, and this is indeed the only conclusion of Gita-shastra. We find in the Gita that Shi Bhagavan instructs His bhakta to take a vow on His behalf: kaunteya pratjanihi na me bhaktah pranashyati. This is because He infallibly protects the vow of His bhaktas under all circumstances, but the vow which He Himself takes can be slackened by his bhaktas distressful prayers. Therefore, by the display of His natural disposition of bhakta vatsalya, He is proclaiming the victory of His bhaktas in Gita (4.9). He has stated that His appearance and activities , which are endowed with inconceivable shakti, are divya (divine), alaukika (supra-mundane) and aprakrita (beyond the material modes). The Vedas are the vani which has emanated directly from the breathing of Ishvara. Shrimad Bhagavad-gita are the words which have emanated from the lotus mouth of that ver Ishvara, and it is apaurusheya. That is to say , its origin is divine and beyond human authority, exactly like that of the vedas. There is no scope for disputing this fact. In Gita (9.11), Bhagavan has said to Arjuna that foolish people who are deluded by maya (avidya) do not show any respect or His aprakrita sac-cid-ananda form, or Shri vigraha. On the contrary they disregard it, considering it to be an ordinary, perishable, human body. Nothing can be a worshipful object if it is impersonal or bereft of form. We cannot accept that an object is nirguna or aprakrita merely because it has an impersonal nature. The sac-cid-ananda forms of Shri Bhagavan and the Vaishnavas are extremely pure, free from material modes (niguna tattva), and aprakrita, although material senses cannot perceive this."

Jagad-guru Shrimad Bhaktisiddhanta Sarasvati Prabhupada has written in his tika: "Shrimad Bhagavad-gita, which consists of 18 chapters, is also famous as Upanishata. there are numerous commentaries, explanations and translations of this shastra in various languages. Amongst the various commentaries on Shrimad Bhagavad-gita which are available today, only those of Shrila Shridhara Svami, Shrila Ramanujacarya, Shrila Vishvanatha Cakravarti Thakura and Shrila Baladeva Vidyabhushana are prominent. Devotees who have taken shelter of Shri Chaitanyadeva, the worshipable ishta of Gaudiya Vaishnava's, derive the greatest pleasure from these commentaries which are recommended and approved by Shri Gaurangadeva's associates. Brahmanaswho are born into a seminal brahmana lineage (shaukra brahmanas), adopt the occupation of smarta dharma which Manu propagated. However , Gita refutes all these speculative opinions, because it makes provision for varna based on occupational aptitude, and not just on birth. Bhagavan Shri Krishna has said, ' When peoples knowledge is stolen or covered by material desires to gain wealth or remove distress, they are compelled by their own nature to worship the respective devas according to the appropriate rules and regulations.' Why should we give up the shelter of Adhokshaja Bhagavan, and accept the shelter of different devas? When one forsakes the worship of aprakrita Kamadeva, Bhagavan Vishnu, and instead worships others, his knowledge is destroyed and lost. It is not possible to worship K amadeva, the aprakrita Navina Madana, until one is free from all other types of desires."

Jagad-guru Shrila Saccidananda Bhaktivinoda Thakura has said in his Rasika-ranjana exposition of the Gita, " When the supremely compassionate Bhagavan Shri Krishnachandra, whose vows are infallible, spoke Shrimad Bhagavad-gita, he seemed to be directing His words at his friend Arjuna. Actually, however, He manifested this shastra for the deliverance of the whole world. It is the very form of deep reflection on the essential meanings of all the Vedas, and it is the soul means for attaining the highest goal.

"Therefore, Gita shastra is like the crest ornament of the Upanishads which, along with Brahma-sutra, direct one wholly and solely towards shuddha-bhakti. When people who have attained brahma realization hear Gita shastra, they will accept sannyasa as Uddhava did. The deep import of the Gita is that one's eligibility (adhikara) is always in accordance with his nature (svabhava). A baddha-jiva cannot possibly attain tattva-vastu (the Absolute Reality) if he abandons his own adhikara. Karma, jnana and bhakti, each have their separate svabhava, so their svarupas (forms)are also different.Consequently, the acaryas have , ater thorough deliberation on tattva, separated karma-kanda, jnana-kanda and bhakti into distinct categories.When one aims at attaining the supreme pleasure in the form of bhagavat-seva, and disregards all lesser and inferior pleasures, then karma culminates in bhakti. Therefore the highest objective and result of the jiva's karma is bhakti alone. Bhakti is an extremely deep and secret tattva. It is the very life giving elixir fo both karma and jnana, because it is the necessary means by which they become successful.

"Based on these considerations the subject of bhakti has been placed in the middle six chapters of the Gita, showing that vishuddha-bhakti is indeed the topmost objective of the Gita. The shloka, sarva-dharman parityajya at the end of the Gita establishes that sharanagati unto Bhagavan is indeed the most confidential instruction."

If one wants to understand the conclusive teachings of reality (tattva-siddhanta) of the entire Shrimad Bhagavad-gita from it's auspicious beginning to it's end, one must first of all become sharanagata (surrendered) unto the Shri Rupanuga Gaudiya Vaishnava acarya guru-varga. We must accept the pure instructions of nitya-siddha personalities who are beyond the mundane realm, for their instructions are free from the four defects of illusion etc.;we have no other means. different trees such as neem, mango,bela and imli on the banks of the Bhagavati Ganga all receive the same pure water, but they yield different types of fruit, which are bitter, sweet and sour. Similarly many different jivas who are still under the spell of daivi-maya, read the same shastra and reach different conclusions according to their respective svabhavas. One may ask why Bhagavan instructed His dear friend Arjuna to practice karma, jnana, yoga and so on, if they are not the supreme means. The answer is that , wherever Shri Krishna has discussed these subjects, He has also mentioned in the same places that endeavours for karma, jnana and yoga are meaningless and fruitless without Bhagavad bhakti.

Shri Chaitanya Mahaprabhu has instructed that the highest method of bhajan is to be in the anugatya (guidance) of the Vraja gopis: aishvarya shithila preme nahi mora prita. This is His sole innermost intention. In the Gita, Bhagavan Shri Krishna, who is the origin of all avataras, has said , sarva dharman parityajya. In this verse, he has demonstrated and taught that He is the supreme controller of maya, the devas and the whole cosmos, and also that He is the supremely worshipful object of all, the supreme object of bhajana. He is the foundation or support of nirvishesha-brahma, the worshipful object of the jnanis. He is the non-dual Absolute Reality (advaya-jnana tattva), and He is advitiya vastva vastu (the Absolute Reality without a second). As the para-tattva, He is the embodiment of all nectarean mellows and He is the worshipful of all.

The subject of the first six chapters of Gita shastra is karma-yoga, and the last six chapters deal with jnana-yoga. Since bhakti-yoga is placed in the middle six chapters, we should understand that Bhakti Mahadevi is the supreme shelter of karma and jnana. In the assembly where Shrimad Bhagavatam was recited, Bhakti Mahadevi was established as the sole life-giving source of jnana, vairagya etc. Karma, jnana and yoga cannot give their respective desired fruits without the mercy of Bhakti-devi. Specific evidence for this is provided by statements such as: bhaktya mam abhijanati; bhaktya labhyastvananyaya; bhaktyaham ekaya grahya; bhaktya tushyati kevalam; bhaktyevainam nayati; na sadhayati mam yoga and so on. The authoratative shastras have clearly stated that the highest instruction for the jivas is to perform only vishuddha, ananya or kevala bhakti.

The Gita shloka: satatam kitayanto mam, establishes that the worship of Shri Bhagavan consists of kirtana of Shri Krishna's name, orm, qualities and pastimes etc., and practising the nine-fold limbs of bhakti. it is said in Chaitanya-caritamrita: aprakrita vastu nahe prakrita gocara, " That which is aprakrita is beyond the wpproach of prakta, jnana and intelligence." Conceit, scholarship and other mundane qualities have no access to that aprakrita realm. Exclusive sharanagati, or self surrender, is the only means of attaining the mercy of Bhagavan. many people who are intoxicated with their own mundane scholarship and ego, falsely claim that they have undestood the imports of the shastras, and that they can teach others as well. However, they simply deceive themselves and their audience. To emphasize this point of loving surrender, Shri Krishna has given the instruction, tesham satata yuktanam.

Bhagavat-tattva can be known thoroughly through the medium of buddhi-yoga, intelligence in union with Bhagavan, which He himself bestows. Those who, with great faith, accept the shelter of the lotus feet of Shri Hari, Guru and Vaishnavas can understand the real imports of the shastra. They can then very easily cross over the ocean of material existence, attain para-bhakti unto the lotus feet of Shri Krishna, and become eligible for his prema. Thus by the word sarva guhyatam (the most confidential instruction of the Gita), the supreme goal to be attained has been ascertained. This is also called pancama purushartha, the highest stage of saddhana and bhajana.Shri Bhagavan has established the supremacy of bhakti-yoga through the medium of a comparative discussion. Shri Chaitanya Mahaprabhu and His associates , who have descended to purify the age of Kali, have shown the path of searching for the most Supreme Absolute Reality, which is the zenith of saddhana and bhajana. In doing so they have shown their causeless, heartly compassion towards the jivas, and have performed the supremely benevolent act for our sake. Therefore, this is the only process which has been approved and recommended by thoughtful sages and scholars throughout the entire world.

Appearance day of Shri Shri Gurupada-padma

510 Gaurabda

3 Phalguna 2053 Samvat

25-2-1997 AD

Shri Guru Vaishnava dasanudasa
Tridandi Bhikshu
Shri Bhaktivedanta Vamana


.\8\cpmv.34de\cpmv.34e7\cpmv.6e7f\1\Introduction_by_Narayana_Maharaja.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >> Introduction by Narayana Maharaja >>

Introduction by Narayana Maharaja

Shrimad Bhagavad-gita is a part of Shri Mahabharata, whose author is Shrimad bhagavata-avatara, jagadguru Shri Shrimad Krishna Dvaipayana Veda-Vyasa. Bhagavad-gita contains eighteen chapters, which comprise Chapters Twenty-five to Forty-two of the Bhishma-parva of Shri Mahabharata. The speaker of Bhagavad-gita, Bhagavan Shri Krishna Himself, directed His words at Arjuna, His eternal associate and dear friend. In this way. He blessed the whole of humanity with these extremely valuable and essential instructions, so that conditioned souls can cross the ocean of birth and death, and attain service to His lotus feet. Conditioned souls are gripped by the delusion of maya, whereas Arjuna, being Shri Krishna's eternal associate, is free from delusion. However, in order to deliver the conditioned souls, Shri Krishna caused Arjuna to act as if he was deluded, and to ask questions from the viewpoint of the deluded jivas. While Shri Bhagavan was answering Arjuna's questions. He dispelled all sorts of doubts, and conclusively explained the proper sequence of systematic practice by which the jivas can become free from the bewilderment of the material energy.

Snmad Bhagavad-gita is also called Gitopanishad. It is the most important Upanishad in Vedic philosophy, for it contains the essence of all Vedic knowledge. If one constantly studies this shastra, accepting the shelter of the lotus feet of guru, sadhu and Vaishnavas, he will easily he able to discern its inner intentions. As a result, he will cross the ocean of birth and death in a simple and natural way, attain para bhakti unto the lotus feet of Shri Krishna, and become qualified to receive Krishna prema. There is no doubt about this.

We see in India nowadays that great philosophers, those who are knowledgeable, and people of all sects respect this king of shastras and have faith in it. Many famous politicians and thoughtful people of all countries throughout the world have proclaimed the glories of Bhagavad-gita.

Many commentaries have been written on the Gita since ancient times. Those of monists (kevala-advaita-vadis) such as Shri Shankaracarya, Shri Anandagiri and Shri Madhusudana Sarasvati are particularly well-known. Indeed, most people have studied and taught Gita only from these commentaries. Some people study the commentary on Bhagavad-gita written by the vishishta-advaita-vadi Shri Ramanujacarya, others study the commentary by Shrila Shridhara Svami, who was a shuddha-advaita-vadi, and others again study the commentary written by Shriman Madhvacarya, who is the acarya of shuddha-dvaita-vada. Some understand Gita through the explanations written by modern political personalities such as Shri Lokamanya Tilaka, Gandhiji and Shri Aravinda. Very few people have the opportunity to constantly study the commentaries of Shri Gaudiya Vedantacarya Shrila Baladeva Vidyabhushana and Shrila Vishvanatha Cakravarti Thakura, who is the crest jewel of Shri Gaudiya Vaishnava acaryas, both of whom are well versed in the principles of acintya-bheda-bheda. This good fortune is very rarely attained within the lives of most people.

Rupanuga-vara, Shrila Bhaktivinoda Thakura, the Seventh Gosvami of the Shri Gaudiya Vaishnava sampradaya, has published two editions of the Gita in Bengali. His explanations in these editions are enriched with tattva and favourable to the development of shuddha-bhakti, and they are in line with shri rupanuga conceptions. The content of these two editions is based on the commentaries written by Shrila Vishvanatha Cakravarti Thakura and Shrila Baladeva Vidyabhushana. We cannot estimate the spiritual welfare that these two great editions offer to humanity Shrila Bhaktivinoda Thakura has established in his commentary the eternality, universality and supremacy of bhakti. In this way, he has performed the highest welfare for those sadhakas who are seeking the realm of shuddha-bhakti.

Nowadays, unauthorized people are publishing a variety of speculative commentaries on the Gita. They shamelessly present their imaginative opinions, which are devoid of accurate conclusions. These so-called commentaries are irrational, for they fail to discriminate between conscious (cit) and inert (acit) entities. Their authors attempt to deride the eternality of shuddha-bhakti, and they generally state that the objective of the Gita is only karma or else mayavada in the form of nirvishesha-jnana. Common people have soft and pliable faith (shraddha), and when they hear and study these commentaries, they are deviated from the path of truth.

The nigama shastras (Vedas) are very extensive, and in different places they give instructions on karma, sankhya-jnana and also on bhagavad-bhakti. The question then arises, "How are these processes related to each other, and what is the criteria for giving up one process and engaging in the next?" Shastra explains the proper sequence of practices, and the qualifications required to practice each one. However, jivas born in Kali-yuga have narrow intelligence, and they do not live very long. It is therefore difficult for them to complete a study of the shastras, and determine their own qualifications (adhikara) by thorough deliberation. For this reason, it is essential to read a simple, scientific summary of these practices,
Most people at the end of Dvapara-yuga could not understand the real conclusions of the Vedic shastras, so there were different conclusions as to the final objective. Some said that it is karma, others that it is sense enjoyment, sankhya-jnana, logic, or undifferentiated monism (abheda-brahmavada); all these different commentators began to propagate their own conclusions according to their respective viewpoints. Just as unchewed foodstuff causes pain in the stomach, so these divergent opinions, which were based on incomplete, speculative knowledge, started to cause pain and disturbance in the Indian society at that time. This was the reason that the supremely compassionate Bhagavan Shri Krishnacandra, spoke this Bhagavad-gita, which is the essence of all the Vedas. His instructions to His dear associate and sakha, Arjuna, are for the highest benefit of the jivas of the whole world.

Gita-shastra is the crest jewel of all Upanishads. It describes the mutual relationships between various processes of self-realization, and establishes supremely pure hari-bhakti as the jivas one and only supreme objective. Karma-yoga, jnana-yoga, and bhakti-yoga appear to be separate processes, but in fact, they are respectively the first, second and third steps of the same yogic process. The conclusion of all the Upanishads, as well as Brahma- sutra and Bhagavad-gita, is that one should engage completely in shuddha-bhakti. Although, in certain places these shastras give elaborate explanations of karma, jnana, mukti and the attainment of brahma, if we examine them carefully, we see that they all establish suddha-bhakti as the only supreme goal.

Readers of this Gita-shastra fall into two categories: those who accept the gross or external meanings (sthula-darshi), and those who accept the subtle inner meanings (sukshma-darshi). Sthula-darshi readers only accept the external meanings of the Gita, and draw their conclusions accordingly, but sukshma-darshi readers are not satisfied by such external interpretations, and they investigate the deeper conclusions concerning tattva. The sthula-darshi readers study Gita from beginning to end, and come to the superficial conclusion that the Gita prescribes karma. This is because Arjuna concluded at the end of the Gita that it would be beneficial for him to engage in the battle. Sukshma-darshi readers are not satisfied by such an external understanding. They see that the essential teaching of the Gita is on brahma-jnana or para bhakti, and that Arjuna's engagement in battle was just an example of his adhikara-nishtha, adhering to his own level of qualification and is not the supreme import. Arjuna understood that he should only perform his varnashrama-dharma without any desire to enjoy the results (nishkama-karma), and since he was a kshatriya, fighting was the karma for which he was specifically qualified.

A man's qualification to perform a particular activity (karma-adhikara) comes from his nature. As he secures his livelihood by engaging in the activity for which he is qualified, he also gradually attains tattva-jnana, so karma is the means both of maintaining oneself and also of acquiring knowledge of the truth (tattva-darshana). Since it is difficult for a person to get tattva-jnana unless he performs karma, it is imperative in the initial stages for him to perform prescribed duties (sat-karma) in accordance with his particular aptitude for work (varna) and socio-spiritual status (ashrama). However, according to the Gita, even when a person adheres to his prescribed duty, he should in any case only perform selfless action and offer the results to Bhagavan. This is called bhagavad-arpita nishkama-karma, which, according to the Gita, is the only way to perform karma; besides this nothing else is accepted. This nishkama-karma gradually purifies one's heart so that one attains tattva-jnana. Ultimately, it is only by bhagavad-bhakti that Bhagavan is attained.

In order to understand the supreme objective established by Bhagavad-gita, we must accept the instructions of its speaker, Bhagavan Shri Krishna Himself. He is referred to as Bhagavan on every page of the Gita, and out of His causeless mercy, Shri Krishna Has Himself declared in many places that He is Bhagavan, the Supreme Absolute Reality, para-tattva.

aham sarvasya prabhavo
mattah sarvam pravartate
iti matva bhajanate mam
budha bhava-samanvitah
(Gita 10.8)

mattah parataram nanyat
kincid asti dhananjaya
mayi sarvam idam protam
sutre mani-gana iva
(Gita 7.7)

aham hi sarva-yajnanam
bhokta ca prabhur eva ca
na tu mam abhijananti
tattvenatash cyavanti te
(Gita 9.24)

Besides this, Shri Krishna is also described as Svayam-Bhagavan in other shastras:

ete camsha-kalah pumsah
krishnas tu bhagavan svayam
indrari-vyakulam lokam
mridayanti yuge yuge
(Shrimad-Bhagavatam 1.3.28)

ishvarah paramah krishnah
sac-cid-ananda-vigrahah
anadir adir govindah
sarva-karana-karanam
(Brahma-Samhita 5.1)

aho bhagyam aho bhagyam
nanda-gopa-vrajaukasam
yan-mitram paramanandam
purnam brahma sanatanam
(Shrimad-Bhagavatam 10.1432)

It is worth noting here that, whereas other avataras of Bhagavan have not clearly introduced their Supreme position (bhagavatta), Bhagavan Shri Krishna has very clearly established His supremacy in the Gita, and has also specified sharanagati and bhakti to Him as the highest sadhana for the jivas.

(i) mam eva ye prapadyante (Gita 7.14)
(ii) te 'pi mam eva kaunteya (Gita 9.23)
(iii) mam ekam sharanam vraja (Gita 18.66)

Shri Krishna, who is the very form of Absolute Truth in the three phases of time (past, present and future) has established His supremacy in these shlokas by stating mam eva, mam eva and mam ekam. He has also established that Krishna bhakti is the topmost spiritual practice (sadhana) and goal (sadhya) at all times. Krishna Himself has declared this, and great sages and perfected saints such as Dcvarshi Narada, Asita, Devala and Vyasa have also confirmed this fact. Arjuna also accepts this supreme truth (parama-tattva) from the very beginning of the Gita.
It is essential that those who read or hear Gita-sastra become free from doubts, and accept the supreme truth (param satya) that the speaker of the Gita, Shri Krishna, is Svayam Bhagavan, and that every one of His instructions is true. In Gita (4.3) Shri Krishna tells Arjuna that this Gita is an eternal shastra:

sa evayam maya te 'dya / yogah proktah puratanah
bhakto 'si me sakha ceti / rahasyam hy etad uttamam

"I first instructed this to Vivasvan (Surya-deva) billions of years ago. Surya instructed it to Manu, and Manu instructed it in turn to Ikshavaku. In this way, this system of yoga remained in the world through the medium of the guru-parampara, but this parampara disappeared in due course of time. You are My ekantika bhakta. My dear friend and direct disciple, so I am bestowing this supremely confidential knowledge upon you." One cannot understand the deep and grave tattva of the Gita without becoming a bhakta.

It is said in the beginning, middle and end of Bhagavad-gita that no one can embrace or realize its import without engaging in bhakti. Bhaktya tv ananyaya shakya, "One can have darshana of Me in this svarupa only by ananya bhakti." (Gita 11.54). Idam te natapaskaya, "The tattva of Gita should only be instructed to bhaktas, not to non-devotees." (Gita 18.67). It is apparent from this statement, that Bhagavad-gita has been spoken specifically for the bhaktas.

The Gita deals with three kinds of sadhaka: the jnani. the yogi and the bhakta. Here, the words jnani and yogi do not refer to mayavadis or to those who believe in the unmanifest, undifferentiated, formless brahma. Rather, these terms refer to those jnanis and yogis who are endowed with bhakti. Shri Krishna has very clearly stated that the only real jnani is one who is surrendered unto Him, and who possesses ananya bhakti to Him. Such great souls are very rare: bahunam janmanam ante (Gita 7.19). There is also a similar instruction for the yogis: yoginam api sarvesham (Gita 6.47). It is apparent, then, that people who are devoid of bhakti can never attain the adhikara to hear the Gita and embrace its import. It is therefore imperative to hear the tattva of the Gita from the lips of a parama bhakta who is situated in a bona fide guru-parampara, and who has realized the truth (tattva-darshi). One should realize that Shri Krishna is Svayam Bhagavan, and having done so, one should surrender completely unto His lotus feet. Otherwise, one's heart cannot embrace the imports of Gita.

According to the Gita, Shri Krishna's svarupa, which is full of opulence (aishvarya) and sweetness (madhurya), is the sole and ultimate worshipful tattva for the jivas. The topmost sadhana and sadhya is that bhakti which attracts Shri Krishna. Ignorant people cannot properly understand bhakti-tattva. This is because they conceive of the gross body as 'I' and things related with their body as 'mine'- Thus they remain bewildered, and can neither understand nor practice the constitutional occupation of the true self (atma-dharma). Since they have mundane intelligence (sthula-buddhi), they remain attached to mundane activities, which they consider to be the only reality. Such people generally become entrapped in one of two ways. Either they become engrossed in the mundane activities prescribed in the Vedas, in which they follow the dictates of their minds; or else they are allured by the concept of kevala-advaitavada or mayavada. Shri Krishna inspired Arjuna to question Him about the essence of these mundane religions so that He could prove their insignificance, and establish the supremacy of bhakti-tattva.

Of the eighteen chapters of this Gita-shastra, the first six establish the svarupa vaishishtya (unique characteristic) of karma-yoga, the middle six establish bhakti-yoga, and the last six establish jnana-yoga. The reason for this particular order is that karma and jnana cannot give their results independently, without the assistance of Bhakti-devi. Bhakti-devi can give her shelter to both karma and jnani when she is thus situated between them. It is only with the assistance of bhakti that karma and jnana can grant their fruits.

Karma—Shri Krishna Himself told Arjuna that unless one performs karma for the pleasure of Bhagavan, karma becomes the cause of bondage. In the shloka: yajnarthat karmano 'nyatra (Gita 3.9), the word yajnarthato means offering unto Vishnu, Shri Krishna states in Gita 5.29: bhoktaram yajna tapasam, confirming that karma should be performed only for the pleasure of Vishnu. Furthermore He says in Gita 3.30: mayi sarvani karmani, "Every action (karma) that you perform should be offered to Me.' And in Gita 9.27 He says, "Whatever you do, do only for My pleasure, and offer everything to Me only." Hence we see that Shri Krishna instructs those who are only qualified to perform karma, to engage in selfless action offered to Bhagavan (nishkama-bhagavat-arpita karma) and not simply karma alone.

The word karma actually means karma performed with bhakti.That karma in which bhakti predominates and karma is subordinate is called karma-mishra-bhakti or pradhani-bhuta-bhakti. Real karma is actually the performance of karma in which the only goal is the pleasure of Bhagavan. Tat karma hari-tosham yat (Shrimad-Bhagavatam 4.29.49). Therefore, it is said in Gita (11.55):
mat-karma-krin mat-paramo /mad-bhaktah sanga-varjitah
nirvairah sarva-bhuteshu / yah sa mam eti pandava
"No one attains Me except those who perform karma only for My pleasure."

Jnana—Shri Krishna has explained that some people surrender to Bhagavan because they are distressed (artta), some because they are inquisitive (jijnasu), some for want of wealth (artharthi), and some because of their knowledge (Jnani). Amongst all of these, the jnanis are best. What type of jnanis are they? Tesham jnani nitya-yuktn eka-bhaktir vishishyafe (Gita 7.17). "They are jnanis who have ekantika (exclusive) bhakti, and are always united with Me." This sloka does not refer to nirvishesha brahmavadi jnanis, who are devoid of bhakti. Shri Krishna makes His statement clearer in Gita (7.19): bahunam janmanam ante jnanavan mam prapadyate, "Such great jnani-bhaktas, who see Vasudeva everywhere, who are surrendered unto Me, and whose minds are firmly situated in bhakti, are extremely rare." The word jnana means knowledge in which bhakti does not predominate. That jnana which leads to prema'bhakti is called jnana-mishra-bhakti. When jnana is overwhelmed by an abundance of prema, it becomes dormant and vishuddha (supremely pure) kevala-bhakti or prema-bhakti manifests.

Yoga—Shri Bhagavan has specifically praised yogis at the end of the Sixth Chapter, where He declares that they are superior to karmis, tapasvis and jnanis. He instructs Arjuna to become a yogi: tapasvibhyo 'dhiko yogi(Gita 6.46), and in the next shloka (6.47), He explains what kind of yogi he should become; yoginam api sarvesham mad-gatenantaratmana. "The best of all the different types of yogis are those who faithfully perform My bhajana from the core of their hearts". Here the word 'My' refers to Shri Krishna Himself. Therefore, when Gita uses the weird yogi, it refers only to those yogis whose bhajana is completely devoted to Shri Krishna alone. It does not refer to those who follow the Patanjali yoga system, or to karmis, yogis, tapasvis or atheistic yogis who are all devoid of bhakti.

Bhakti—Shri Krishna shows Arjuna His vishvarupa and makes him an instrument to whom He can direct his instructions. He then says: bhaktya tv ananyaya shakya (Gita 11.54). "One can have darshana of My svarupa only by ananya bhakti. You are able to see this svarupa because you are My ananya premi-bhakta". Furthermore, bhaktya mam abhijanati (Gita 18.55), "It is only by ananya bhakti that one can have darshana of Me, know Me in truth (tattva), enter into My dhama, and attain prema mayi seva unto Me".

In Gita, Shri Krishna gives confidential instructions on brahma-jnana, more confidential instructions on paramatma or ishvara-jnana and His most confidential instructions on bhagavata-jnana. In conclusion. He speaks the shloka: sarva-dharman parityajya / mam ekam sharanam vraja (Gita 18.66), in which He instructs Arjuna to abandon all types of mundane dharma, and to surrender to Him. This shows clearly that bhakti is the only means to attain Bhagavan, and the only way to realise His complete svarupa. Bhakti is of two kinds; (a) kevala (exclusive) and (b) pradhani-bhuta (where bhakti predominates but does not exist in full). Kevala-bhakti is unalloyed and independent, and is completely free from any scent of karma, jnana etc. Pradhani-bhuta-bhakti is of three types: (i) karma-pradhani-bhuta (in which bhakti is mixed with karma), (ii) jnana-pradhani-bhuta (in which bhakti is mixed with jnana), and (iii) karma-jnana-pradhani-bhuta (in which bhakti is mixed with both karma and jnana). Pradhani-bhuta-bhakti refers to karma or jnana in which bhakti predominates. When bhakti is present in karma or jnana, but the function of bhakti does not predominate, then it is simply known as karma and jnana.

It is true that we find instructions on pradhani-bhuta-bhakti (mixed bhakti) here and there in Bhagavad-gita, but even in these instructions there is an indication of kevala bhakti. It is extremely difficult to know or attain Bhagavan through pradhani-bhuta-bhakti. "I am attainable only by kevala-bhakti." In order to establish this clearly, Shri Krishna has very elaborately stated in Gita (8.14):

ananya-cetah satatam / yo, mam sm'arati nityashah
tasyaham sulabhah partha / nitya-yuktasya yoginah

"I am easily attainable for those nitya-yogis who arc constantly united with Me, who are endowed with ananya bhakti, and who constantly remember Me and engage in My bhajana." Bhagavan is attained and also controlled by the ekantika prema-mayi seva of bhaktas who are endowed with ananya bhakti. Krishna explains this in Gita (9.22); ananyash cintayanto mam, "I personally carry yoga-kshema to those bhaktas who constantly engage in My bhakti with ananya bhava, and who worship Me in every respect."

Bhagavan Shri Krishna has said in various places in Gita that He can only be attained by ananya bhakti. Bhaktya labhyas tv ananyaya (Gita 8-22), bhajanty ananya-manaso (Gita 9.13), bhaktya tv ananyaya shakya (Gita 11.54) and finally sarva-dharman parityajya (Gita 18.66). In these shlokas we see that the jivas' ultimate goal is indeed supremely pure ananya or kevala bhakti. How should one perform this ananya bhakti? In this regard, Krishna instructs Arjuna:

satatam kirttayanto mam / yatantash ca dridha-vratah
namasyantash ca mam bhaktya / nitya-yukta upasate
(Gita 9.14)

In this shloka, Shri Krishna has stated that sankirtana alone is the best way of worshipping Him. Here sankirtana means loudly performing kirtana of the nama, rupa, guna and lila of Bhagavan. It also indicates navadha-bhakti (the nine-fold process of shravanam, kirtanam etc.).

Many people impudently claim to understand Gita, and they teach their mundane conclusions to others, although they do not understand that Gita is aprakrita (beyond material knowledge, logic and intelligence). The fact is that one cannot comprehend aprakrita subject matter through mundane qualities such as conceit, shrewdness, courage and scholastic abilities. One can only understand it by the mercy of Bhagavan, and through the medium of surrender (sharanagati). Therefore the shrutis say: nayam atma pravacanena labhyo (Mundaka Upanishad 2.3.3) and: tesham satata-yuktanam bhajatam priti-purvakam dadami buddhi-yogam tarn (Gita 10.10). "I bestow buddhi-yoga on those sadhakas who are constantly united with Me through bhakti, and that is the means by which they easily attain Me."
In order to ascertain the import of any shastra, it is important to deliberate upon its: (i) beginning (upakrama) and conclusion (upasamhara), (ii) repeated practice (abhyasa}, (iii) purpose (apurvata), (iv) result (phala) and (v) praise (arthavada) and motive (upapatti). Unless one does this, the real import remains elusive. Those who study Shri Gita-shastra scrutinizingly, keeping these six limbs in mind, will easily be able to understand that the ultimate import of Bhagavad-gita is shuddha-bhakti alone. These days, common people do not consider these limbs very seriously; instead, they derive meanings according to their speculative whims, and fulfil their selfish interests. This is why they cannot embrace the author's actual import within their hearts.

It is currently common to compare the respective values of different schools of jnana (knowledge), vijnana (science), politics and so on. However authors and speakers hesitate to use the same comparative approach when they deliberate on the subject of religion, or dharma. They think that this would increase tension between different sectors of the community, and that the resulting disturbances would obstruct the development of society and the world at large. Therefore, they want to establish friendship amongst different groups, and they think that they can achieve this by instituting harmony and equality (samanvaya), instead of comparative gradations. In the field of religion, this viewpoint implies that the only way to create peace and mutual friendship between all the religions is to avoid pointing out differences, and instead to work on the basis of harmony and similarities. It is true that the political arena shows the dangers of value judgement; evaluation of the specific policies of various parties creates political differences, and the resultant quarrels can cause great damage to society and the country. Consequently, many people are afraid that the assessment of higher and lower grades of dharma will also lead to differences between factions, resulting in quarrels and riots.

Taking these considerations into account, it is still true that we need to decide how to evaluate jnana and dharma. Indeed, samanvaya (harmony) is itself an important issue to consider. What is the meaning of samanvaya? Suppose that, in our attempts to create harmony, we use the same scale to measure good and bad, conscious and inert, a diamond and coal, a thief and a saint, justice and injustice and so forth. If we then declare that they are all one or identical, where is the evidence of any serious deliberation? This cannot be called samanvaya at all; it is mere ignorance.

The breakdown of the word samanvaya is samayak (thorough and proper) and anvaya (the natural or grammatical order of words in a sentence, or the logical connection of cause and effect). In other words, samanvaya means thorough and proper anvaya. If we want to create samvanvaya in a sentence, then we must adjust the subject, object, verb and other components, and put them in the appropriate places. How can we hope to get the correct anvaya if we put the verb in place of the subject, the object in place of the verb, and some other component in place of the object? How can we achieve samanvaya (thorough anvaya) if we cannot even make basic anvaya? The real application, union and consistency of any sentence can only be achieved bv correct samanvaya. We cannot achieve samanvaya by putting everything in the same position, without evaluating its qualification or disqualification and considering whether it is good or bad. If we are afraid of people becoming dissatisfied with us, we may declare that everything is equal, hoping that we can keep everyone satisfied somehow or other in this way. However, this will not lead to genuine samanvaya. "To try to please everybody is to please nobody."

Currently some so-called samanvaya-vadis (those who promote irrational compromise on the basis of false equality) assert that Gita presents karma, jnana, yoga and bhakti as being equal. However, Shri Bhagavan has clearly established in the Gita that jnana is superior to karma, and yoga to jnana; and ultimately. He has declared that bhakti is superior to yoga. Sakama-karma, that is fruitive activities performed in accordance with the shastras, is prescribed for jivas who are deluded by maya. Those who are a little more advanced are instructed to engage in bhagavat-arpita nishkama-karma. Sadhakas who are even more advanced are instructed to cultivate tattva-jnana, and above all, the supremacy of suddha-bhagavat-bhakti has been described. In Bhagavad-gita, Shri Krishna Himself establishes bhakti as the ultimate objective. This is the actual samanvaya of the Gita, and it is based on the scientific gradation which Bhagavan Himself has explained. It is complete foolishness to give up this authentic samanvaya, and to use one's own limited intelligence to search independently for some other samanvaya in the Gita. Bhagavan Shri Krishna has defined para-tattva, the Supreme Absolute Reality, by describing brahma-jnana as confidential, paramatma-jnana as more confidential, and para-bhakti as the most confidential subject of the Gita. This is the real samanvaya of Gita.

Some modern commentators assert that worship of the devas and devis is the same as worshipping Shri Bhagavan. But the shloka: ye 'py anya-devata-bhakta (Gita 9.23) explains that deva worship is against the prescribed rules. Those who worship the devas attain deva-loka, where they enjoy celestial pleasures, and then they return to the mortal world. Those who worship Bhagavan attain prema-mayi-seva in bhagavat-dhama, and never return to this world. It is distinctly stated in the sastra: yas tu narayanam devam rudradi-daivataih . . . vishnu sarvesvareshi va naraki sah (Padma Purana), that those who consider devas such as Rudra to be the same as Shri Narayana, are wicked and go to hell.

Some people explain the shloka: ye yatha mam prapadyante (Gita 4.11) quite incorrectly. They conjecture that everyone will reach the same abode, no matter what worship they perform; people may follow numerous paths but their destination is one. However, if we deliberate carefully on this shloka, we will understand that this conclusion is incorrect. It actually means that Krishna bestows results according to the degree of one's sharanagati, surrender to Him. If the result one attains depends on the karma that one performs, how can everyone achieve the same result? Neither this shloka nor any other shloka of the Gita states that those who are surrendered attain the same result as those who are not.
There is another reason to reject this conjecture as false. Different people have different reasons for accepting Bhagavan's shelter. Karmis accept it in order to enjoy sense objects, jnanis to achieve mukti, yogis to attain various mystic perfections and bhagavad-bhaktas to attain ekantika prema-mayi-seva to Bhagavan. Since their desires, their sadhana, and their purposes are all different, they cannot possibly all achieve the same result. Many people think that the second half of this shloka means that everyone is advancing in every respect on the path to attain Bhagavan. This implies that thieves, dacoits, rogues, and those who indulge in illicit sex are also following the path to attain Bhagavan. Is such logic correct? No, never! This shloka really means that karma, jnana, yoga and bhakti are the only paths prescribed by Bhagavan.

The outcome of a person's efforts will depend on his qualification and the path that he follows. We must accept that different sadhana produces different results. There is a clear distinction between the thoughts and sadhana of Buddhists, Shankarites, Jains, Shaivites, shaktas (worshippers of Goddess Durga), and Vaishnavas. Since they all adopt different processes to fulfil their different desires, it is quite illogical to say that they will all get the same result and arrive at the same destination. The shunyavadis (Buddhists) want nirvana, merging in the void. Advaita-vadis want brahma-sayujya (to become one with brahma), shaktas want to enjoy sense objects, and Shaivites chant so' ham or shivo' ham to get moksha. Furthermore, Buddhists do not accept the Vedas at all, whereas advaita-vadis accept only the Vedas to be apaurusheya (of supramundane origin). Shaktas accept maha-maya to be the primal, foremost potency (adya-shakti), and Shaivites accept Umapati Shiva as the para-tattva. They all have different opinions, different sadhanas, different purposes and intentions, and different worshipful deities. Consequently, it is nothing but foolishness to say that they all will attain the same result; this conclusion is certainly not approved of in Gita.

A Brief Life Sketch of Shrila Visvanatha Cakravarti Thakura

The crown jewel of Shri Gaudiya Vaishnava acaryas, maha mahopadhyaya Shri Vishvanatha Cakravarti Thakura, is the author of the famous Sarartha-varshini commentary on Shrimad Bhaghavad-gita. He appeared in a family of brahmanas from the community of Radhadesha, in the district of Nadia, West Bengal, and was celebrated by the name Hari Vallabha. He had two older brothers named Ramabhadra and Raghunatha. In his childhood, he first studied Sanskrit grammar in a village named Devagrama, and afterwards went to a village named Shaiyadabada in the district of Murshidabada, where he studied the bhakti-shastras at the home of his guru. While he was still undergoing his studies in Shaiyadabada, he wrote three books; Bhakti-rasamrita-sindhu-bindu, Ujjala-nila-mani-kirana, and Bhagavatamrita-kana. Shortly afterwards, he renounced his household life and went to Vrindavana, where he wrote many books and commentaries.
Vishvanatha Cakravarti Thakura wrote a commentary on Shrimad-Bhagavatam entitled Saratha-darshini. At the beginning of the five chapters describing Shri Krishna's rasa-lila (rasa-pancadhyaya), he has written the following shloka:

shri rama-krishna-ganga-caranan
natva gurun urupremnah
shrila narottama natha shri
gauranga prabhum naumi

Here the name Shri Rama refers to Shri Radha-ramana, Vishvanatha Cakravarti Thakura's Gurudeva. 'Krishna' refers to Shri Krishna-carana, his grand-spiritual master (parama-gurudeva). 'Ganga-carana' is the name of his great grand-spiritual master (paratpara-gurudeva), and 'Narottama' is Shrila Narottama Thakura, his great-great grand spiritual master (parama-paratpara-gurudeva), and the word natha refers to Shri Lokanatha Gosvami, the spiritual master of Shrila Narottama Thakura. In this way, he has offered obeisances to his guru-parampara up to Shriman Mahaprabhu.

Distinguished Service to the Gaudiya Vaishnava Sampradaya

When Shrila Vishvanatha Cakravarti Thakura was very old, he spent most of the time in antar-dasha (fully internal state) and ardha-bahya (semi-external consciousness), deeply absorbed in bhajana. At that time a debate broke out in the state of Jaipur, between the Gaudiya Vaishnavas and Vaishnavas who supported the doctrine of svakiyavada (marital love). The antagonistic Vaishnavas led King Jai Singh II of Jaipur, to believe that shastra does not support the worship of Shrimati Radhika as the consort of Shri Govinda Deva. They contended that Shrimati Radhika's name is not mentioned anywhere in Shrimad-Bhagavatam or in the Vishnu Purana, and that She was never legally married to Krishna according to Vedic rituals.

Another objection was that the Gaudiya Vaishnavas did not belong to a recognized line of disciphc succession (sampradaya). There are only four lines of Vaishnava sampradayas which have descended from time immemorial: the Shri Sampradaya, Brahma Sampradaya, Rudra Sampradaya, and Sanaka (Kumara) Sampradaya. The principal acaryas of these four sampradayas in the age of Kali are: Shri Ramanuja, Shri Madhva, Shri Vishnusvami and Shri Nimbaditya respectively. Since the Gaudiya Vaishnavas did not have their own commentary on the Brahma-sutra, they could not be accepted as a bona fide Vaishnava sampradaya with a pure lineage.
Maharaja Jai Singh knew that the prominent Gaudiya Vaishnava acaryas were followers of Shrila Rupa Gosvami, and he summoned them to Jaipur to take up the challenge from the Vaishnavas in the line of Shri Ramanuja, Since Shri Cakravarti Thakura was very old, and was immersed in the transcendental bliss of bhajana, he sent his student Gaudiya Vaishnava Vedantacarya maha-mahopadhyaya (the great one among great teachers) pandita-kula-mukuta (the crown of the assembly of learned scholars) Shripada Baladeva Vidvabhushana to Jaipur to address the assembly. He also sent his disciple Shri Krishnadeva along with Shripada Baladeva Vidyabhushana.

The caste gosvamis had completely forgotten their connection with the Madhva sampradaya, and were also disrespectful to the Vaishnava-Vedanta, so they created a great disturbance for the Gaudiya Vaishnavas. Shrila Baladeva Vidyabhushana used irrefutable logic and powerful shastric evidence to prove that the Gaudiya sampradaya was a pure Vaishnava sampradaya coming in Madhva's line. The name of this sampradaya is the Shri Brahma-Madhva Gaudiya Vaishnava sampradaya. Our previous acaryas such as Shrila Jiva Gosvami, Kavi Karnapura and others accepted this fact. The Gaudiya Vaishnavas accept Shrimad-Bhagavatam as the natural commentary on the Vedanta-sutra. For this reason, no separate commentary on the Vedanta-sutra was written in the Gaudiya Vaishnava sampradaya.
Shrimati Radhika's name is mentioned in various Puranas, where it is stated that She is the personification of the hladini (pleasure giving) potency and the eternal beloved of Shri Krishna. She is mentioned in a very concealed manner in several places in the Shrimad-Bhagavatam, and specifically in the Tenth Canto in connection with the description of rasa-lila. This confidential mystery can only be understood by rasika and bhavuka bhaktas who are conversant with the conclusions of shastra.

Shrila Baladeva Vidyabhushana refuted all the arguments and doubts of the opposing party in the learned assembly in Jaipur. He solidly established that the worship of Radha-Govinda is authentic, and that the Gaudiya Vaishnavas follow the line of disciplic succession descending from Madhva. The opposition was silenced by his presentation, but they still maintained that the Gaudiya Vaishnava sampradaya was not a pure line of vaishnava disciplic succession, because there was no Gaudiya Vaishnava commentary on Vedanta-sutra.

Shri Baladeva Vidyabhushana then wrote Shri Govinda-bhashya, the famous Gaudiya commentary on the Brahma-sutra. The worship of Shri Radha-Govinda began once again in the temple of Shri Govinda Deva, and the validity of the Shri Brahma-Madhva Gaudiya Vaishnava sampradaya was firmly established. It was only on Shri Cakravarti Thakura's authority that Shri Baladeva Vidyabhushana Prabhu was able to write the Shri Govinda-bhasya and prove the connection of the Gaudiya Vaishnavas with the Madhva sampradaya. There should be no doubt in this regard. This achievement of Shri Vishvanatha Cakravarti Thakura on behalf of the sampradaya will be recorded in golden letters in the history of Gaudiya Vaishnavism.

Re-establishing the Doctrine of Parakiyavada

While Shrila Vishvanatha Cakravarti Thakura was in Shri Vrindavan Dhama, there was a slight decline in the influence of the Six Gosvamis, and a controversy arose regarding the doctrines of svakiyavada (marital love) and parakiyavada (paramour love). In order to dispel the misconceptions regarding svakiyavada, Shrila Vishvanatha Cakravarti Thakura wrote two books, named Raga-vartma-candrika and Gopi-premamrita, which are full of wonderful shastric conclusions. After that, in his Ananda-candrika commentary on the 'laghutvam atra' shloka of Ujjvala-nilamani (1:21), he used shastric evidence and irrefutable arguments to refute the theory of svakiyavada soundly, and to establish the conception of parakiyavada. He also gave strong support to parakiya-bhava in his Saratha-darshini commentry on Shrimad-Bhagavatam.

It is said that there were some panditas who opposed Shrila Vishvanatha Cakravarti Thakura's worship in the parakiya mood. Unable to defeat his profound scholarship and powerful arguments, they resolved to kill him. Shrila Vishvanatha Cakravarti Thakura used to go out before dawn to perform parikrama of Shri Vrindavan Dhama, and the panditas made a plan to kill him at that time in some dense, dark grove.

Vishvanatha Cakravarti Thakura came to the grove where his adversaries were waiting, but when they looked in his direction, they saw that he had disappeared. In his place, they saw a beautiful young Vrajavasi girl picking flowers with two or three friends. The panditas inquired from the girl, "Dear child' A great bhakta came here just a moment ago. Did you happen to see him? Do you know where he went?" The girl replied, "I saw him, but I don't know where he went."
The panditas were captivated by the girl's astonishing beauty, her sidelong glances, her graceful feminine manner, and her gentle smile. All the impurity in their minds was vanquished, and their hearts softened. They requested the girl to introduce herself, and she replied, "I am a maidservant of Svamini Shrimati Radhika. She is at Her mother-in-law's home at Yavata at the moment, and she sent me to pick flowers." Having said this, she disappeared, and in her place the panditas saw Shrila Vishvanatha Cakravarti Thakura once again. They fell at his feet and begged him to forgive them, which he did.

The life of Shri Cakravarti Thakura is full of such astonishing events. It is very important for the Gaudiya Vaishnavas that he refuted the theory of svakiya-vada and established the truth of pure parakiya, for this not only protected the integrity of the Shri Gaudiya Vaishnava dharma, but also re-established its influence in Shri Vriindavana. Anyone who evaluates this accomplishment is sure to be struck with wonder by his uncommon genius. The Gaudiya Vaishnava Acaryas have composed the following shloka in praise of his extraordinary work:

vishvasya natharupo 'sau bhakti vartma pradarshanat
bhakta-cakre varttitatvat cakravartty akhyaya bhavat

"He is known by the name Vishvanatha, the Lord of the universe, because he indicates the path of bhakti, and he is called Cakravarti (he around whom a circle or assembly turns) because he always remains in the assembly (cakra) of suddha bhaktas."

When Shrila Vishvanatha Cakravarti Thakura was about one hundred years old, he entered into aprakata (unmanifest) Vrindavana in Shri Radha-Kunda while absorbed in his internal state of transcendence. This took place on the fifth day of the light phase of the moon in the month of Magha (January-February) in the year 1676 Sakabda. His samadhi can be found today just next to the temple of Shri Gokulananda in Shri Dhama Vrindavan.

Literatures composed by Shrila Vishvanatha Cakravarti Thakura.

We are presenting below a list of Shrila Visvanatha Cakravarti Thakura's books, commentaries and stavas (prayers) which are a storehouse of matchless wealth of Gaudiya Vaishnava bhakti literature.

(1) Vraja-riti-cintamani; (2) Camatkara-candrika; (3) Prema-samputam (Khanda-kavyam—a poetic work which displays only partial characteristics or ornamentation or poetry); (4) Gitavali; (5) Subhodhini (Alankara-kaustubha tika);(6)Ananda-candrika(Ujjvala-nilamani tika); (7) tika on Shri Gopala Tapani; (8) Stavamrita-lahari (Waves of Nectarean Prayers, included in which are the following) (i) Shri Guru-tattvashtakam, (ii) Mantra-datri-guror-ashtakam, (iii) Parama-guror-ashtakam, (iv) Paratpara-guror-ashtakam, (v)Parama-parat-para-guror-ashtakam, (vi) Shri Lokanathashtakam, (vii) Shri Shachinandanashtakam, (viii) Shri Svarupa-caritamritam, (ix) Shri Svapna-vilasa-amritam, (x) Shri Gopala Devashtakam, (xi) Shri Madana-mohan-ashtakam, (xii) Shri Govindashtakam, (xiii) Shri Gopinathashtakam (xiv)Shri Gokulanandashtakam, (xv) Svayam-bhagavad-ashtakam, (xvi) Shri Radha-Kundashtakam, (xvii) Jagan-mohanashtakam, (xviii) Anuraga-vali, (xix) Shri Vrinda Devyashtakam, (xx) Shri Radhika-dhyanamritam, (xxi) Shri Rupa-cintamanih, (xxii) Shri Nandishvarashtakam, (xxiii) Shri Vrindavanashtakam, (xxiv) Shri Govardhanashtakam, (xxv) Shri Sankalpa-kalpa-drumah, (xxvi) Shri Nikunja-virudavali (Virut-kavya, laudatory poetry), (xxvii) Surata-kathamritam, (xxviii) Shri Shyama-Kundashtakam;(9) Shri Krishna-bhavanamritam Mahakavyam; (10) Shri Bhagavatamrita-kana; (11) Shri Ujjvala-nilamani-kirana; (12) Shri Bhakti-rasamrita-sindhu-bindu; (13) Raga-vartma-candrika; (14) Aishvnrya-kadambini (unavailable); (15) Shri Madhurya-kadambini; (16) Shri Bhakti-rasamrita-sindhu tika; (17) Dana-keli-kaumudi tika; (18) Shri Lalita-madhava--nataka tika; (19) Shri Chaitanya-caritamrita tika (incomplete); (20) Brahma-Samhita tika; (21) Shrimad Bhagavad-Gita Sarartha-varshini tika; and (22) Shrimad--Bhagavatam Saratha-darshini tika.

The present edition of Bhagavad-gita includes the following features in order: the original devanagari shloka, the transliteration, the anvaya, the translation of the shloka, Shrila Cakravarti Thakura's Sarartha-varshini bhashya commentary, its bhavanuvada and the Saratha-varshini prakashika vritti, which has been written by this poor and lowly servant. The Sarartha-varshini bhashya is not simple or easy to understand, unless one has some knowledge of Sanskrit.

I have written Sarartha-varshini prakashika vritti in line with the thoughts of the Shri Rupanuga Gaudiya Vaishnava Acaryas in order to make Shrila Cakravarti Thakura's Sarartha-varshini bhashya simpler and easier to understand. May the merciful readers forgive me for my impudent act.

My worshipful Godbrother, parivrajakacarya Shri Shrimad Bhaktivedanta Vamana Maharaja is the present acarya and president of Shri Gaudiya Vedanta Samiti, and is a dear and intimate servant of Shri Gurupada-padma. He is very attached to para-vidya (bhakti). By his mercy he has repeatedly encouraged and directed this worthless servant to fulfil the innermost intentions (manobhishta) of Shri Chaitanya Mahaprabhu's associates by publishing a natural, easy and comprehensive Hindi edition of Shrimad Bhagavad-gita along with the commentaries of Shrila Cakravarti Thakura. I humbly pray at his lotus feet that he may bestow his blessings upon me, and fulfil Shrila Gurudeva's manobhishta by offering into his lotus hands this Shrimad Bhagavad-gita, which includes his favourite Saratha-varshini commentary.
I am specifically indebted to astottara-saia Shri Shrimad Bhakti Viveka BharatT Maharaja and ashtottara-shata Shri Shrimad Bhakti Shri Rupa Siddhanti Maharaja. Both of them were surrendered at the lotus feet of nitya-lila-pravishta-jagad-guru ashtottara-shata Shri Shrimad Bhaktisiddhanta Sarasvati Prabhupada, and they have benefitted the world unlimitedly bv translating and publishing a Bengali edition of Shrila Cakravarti Thakura's commentary, and the Rasika-ranjana bhashya of the Seventh Gosvami, Shrila Bhaktivinoda Thakura. I have systematically studied this edition and have quoted some portions from it herein. I offer my prostrated obeisances at the lotus feet of these two shiksha gurus of mine, time and again. May they both be pleased with me.

I am completely confident that readers who are hankering for bhakti will receive this book well and give it all honour, and that faithful readers will enter into the realm of shuddha-bhakti after reading this literary work. We hope that spiritually astute readers will mercifully forgive any mistakes and discrepancies which have occurred as a result of composing this book in a short time, and that they will oblige us by accepting its essence.

Finally, in a distressed mood, I pray at the lotus feet of my most worshipful Shri Guru-pada-padma nitya-lila pravishta om vishnupada ashtottara-shata Shri Shrimad Bhakti Prajnana Keshava Gosvami Maharaja, who is the concentrated embodiment of Bhagavan's compassion. May he shower profuse mercy and blessings upon me, so that this poor, lowly servant may attain more and more qualification to render mano bhishta seva to him.

Praying for a particle of the mercy of Shri Hari, Guru
and Vaishnavas,
the humble and insignificant,
Trindandi bhikshu
Shri Bhaktivedanta Narayana.

Shri Keshava-ji Gaudiya Matha
Mathura
Vyasa-puja of Shri Shri Gurupada-padma
25th February 1997


Mahatmya from Tantra Sara

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >> Mahatmya from Tantra Sara >>

Gita Mahatmya from Tantra Sara

Çåémad Bhagavad-gétä-mähätmyam
The Glory of Çrémad Bhagavad-gétä
from Çré Vaiñëavéya-tantra-sära

TEXT 1

åñaya ucüù

gitäyäç caiva mähätmyaà, yathävat süta me vada
purä näräyaëa-kñetre, vyäsena muninoditam

TRANSLATION

The sages said: O Süta, please kindly reiterate to us the glory of the Gétä, as it was spoken long before at Näräyana-kñetra by the great sage Çåéla Vyäsadeva.

TEXT 2

süta uväca

bhadraà bhagavatä påñöam, yaddhi guptatamaà param
çakyate kena tad vaktuà, gétä-mähätmyaà uttamam

TRANSLATION

Süta Goswami said: O venearable ones, you have certainly asked the most glorious question. Verily, who can describe the supreme, grand glory of the Gétä, the most hidden of all treasures?

TEXT 3

kåñëo jänati vai samyak, kiïcit kunté-sütaù phalam
vyäso vä vyäsa-putro vä, yäjnä-valkyo ‘tha maithilaù

TRANSLATION

Certainly Lord Kåñëa is in full knowledge of that glory; Arjuna, the son of Kunté, knows something of its fruit; Vyäsadeva, Çukadeva, Yäjïavalkya, and the saintly King Janaka—they are all somewhat conversant with it as well.

TEXT 4

anye çravaëataù çrutvä, leñaà saìkirtayanti ca
tasmät kiïcid vadämy atra, vyäsasyäsyän mayä çrutam

TRANSLATION

Apart from them, others, who have heard from one another about it are engaged in singing the praises of a tiny fraction of its greatness.

TEXT 5

sarvopaniñado gävo, dogdhä gopäla-nandanaù
pärtho vatsaù sudhér-bhoktä, dugdhaà gitämåtaà mahat

TRANSLATION

All the Upaniñads are the cow personified, and the cowherd boy Sri Kåñëa is their milker. The son of Påthä is the calf personified, this ambrosia of the Gétä is the superexcellent milk, and the highly intelligent virtuous souls are its tasters.

TEXT 6

särathyam arjunasyädau, kurvan gétämåtaà dadau
loka-trayopakäräyä, tasmai kåñëatmane namaù

TRANSLATION

To begin with, I offer my obeisances unto Lord Çré Kåñëa who accepted the position of the chariot driver of Arjuna, just to distribute this ambrosia of the Gétä for the benefit of all the three worlds.

TEXT 7

saàsära-sagaraà ghoraà, tartum icchati yo naraù
gétä-navaà samäsadya, päraà yäti sukhena saù

TRANSLATION

That fool who wants to cross over the ghastly ocean of material suffering can do so very easily by taking shelter of the boat of the Bhagavad-gétä.

TEXT 8

gétä-jïänam srutaà naiva, sadaiväbhyäsa yogataù
mokñam icchati müdhätmä, yäti bälaka-häsyatäm

TRANSLATION

That fool who wants to attain liberation by constant yoga practice without hearing the wisdom of the Gétä, is fit to be laughed at - even by a child.

TEXT 9

ye çåëvanti paöhanty eva, gétä-çästram ahar-niçam
na te vai mänuñä jïeya, deva-rüpä na saàçayah

TRANSLATION

One who day and night hears and recites the Gétä is never to be taken as a mere human being. Without a doubt, he is a veritable god.

TEXT 10

gétä-jïänena sambodhaà, kåñëa prähärjunäya vai
bhakti-tattvaà paraà tatra, sa-guëaà vätha nirguëam

TRANSLATION

In order to enlighten Arjuna by the knowledge of the Gétä, Lord Kåñëacandra has sung the praises of the supreme principle of devotion, both relative and absolute.

TEXT 11

sopänäñöädaçair evaà, bhukti-mukti samucchrtaiù
kramaçaç’ citta-suddhiù syät, prema-bhakty ädi karmasu

TRANSLATION

In this way, the heart is purified by the knowledge of the Gétä, a ladder of eighteen chapters which refutes all doctrine, propounding sense enjoyment and liberation (bhukti-mukti). Step by step, the qualification to practice loving devotional service is developed.

TEXT 12

sädhor gétämbhasi snänaà, saàsära-maha-näçanam
çraddhä-hénasya taà käryaà, hasti-snänaà våthaiva tat

TRANSLATION

Bathing in the pure waters of the Gétä, the devotees are liberated from contamination of the mundane world. But such an attempt by faithless persons is utterly useless, just like the elephant’s bathing and immediately rolling in the dust afterwards.

TEXT 13

gétäyas ca na jänäti, paöhanam naiva päöhanam
sa eva mänuñe loke, mogha-karma-karo bhavet

TRANSLATION

A person who knows nothing about learning and teaching the Gétä is a failure in the duty of the human form of life.

TEXT 14

tasmäd gétäà na jänäti, nädhamas tat paro janaù
dhik tasya mänuñam dehaà, vijïänaà kula çélatäm

TRANSLATION

Therefore, there is no one more fallen than he who does not know the teachings of the Gétä. His family, his practices, his conceptions, and his human birth are all condemned.

TEXT 15

gétärthaà na vijänäti, nädhamas tat paro janaù
dhik çaréraà subham çélaà, vibhavantad gåhäçraman

TRANSLATION

There is no one more fallen than he who does not know the meaning of the Gétä. His beautiful body, personality, opulences, and married life are condemned.

TEXT 16

gétä-çästraà na jänäti, nädhamas tat paro janaù
dhik prärabdhaà pratiñöhäà ca, püjäà dänaà mahattamam

TRANSLATION

There is no one more fallen than the person who does not know the scripture Bhagavad- gétä. His undertakings are condemned, his reputation is condemned, and his worship, charity, and good qualities are all condemned.

TEXT 17

gétä-çästre matir nästi, sarvaà tan niñphalaà jaguù
dhik tasya jïäna-dätäraà, vratam niñöham tapo yaçaù

TRANSLATION

A person who does not care for the holy Gétä is to be known as failure in all respects. His teacher is condemned, his vows are condemned, and his conviction, austerity, and fame are all condemned.

GSBg 18
TEXT 18
TEXT

gétärtha-paöhanaà nästi, nädhamas tat paro janaù
gétä-gétäà na yaj jïänaà, tad viddhy äsura-sammatam
tan moghaà dharma-rahitaà, veda vedänta garhitam

TRANSLATION

There is none more fallen than he who does not study the purport of the Gétä; and that knowledge which is not sung in the Gétä should be known as useless, irreligious, offensive to the Veda and Vedänta, and demoniac.

TEXT 19

tasmäd dharma-mayé gétä, sarva jïäna-prayojikä
sarva-çästra-sära-bhütä, viçuddhä sa viçiñyate

TRANSLATION

Therefore, the Gétä should be offered all respects at all times and in all places as the inaugurator of all religious wisdom and the spotlesss essence of all holy scriptures.

TEXT 20

yo ‘dhite viñëu-parvähe, gétäà çré hari-väsare
svapan jägrat calan tiñöhan, çatrubhir na sa héyate

TRANSLATION

A person who studies the Gétä at the time of holy festival days especially the fasting day known as Ekadasi - such a person, whether awake or asleep, moving or still, is never defeated by enemies.

TEXT 2l

çälagrama çéläyäà va, devägäre çivälaye
térthe nadyäà paöhed gétäà, saubhägyaà Iabhate dhruvam

TRANSLATION

One who recites the Gétä in the presence of the Deity Çälagrama-çélä, or in a temple of the Supreme Lord, or a temple of Lord Siva, at a holy place of pilgrimage or on the bank of a holy river - such a person becomes qualified to become the recipient of all good fortune.

GSBg 22
TEXT 22
TEXT

devaké-nandanaù kåñëo, gétä-paöhena tuñyati
yathä na vedair dänena, yajïa-tirtha-vrätadibhiù.

TRANSLATION

The son of Devaké, the Supreme Lord Çré Kåñëa, cannot be satisfied by anyone’s study of the Vedas, charity, sacrifice, pilgrimage, or vows, as much as He is satisfied by the devotional recitation of the Gétä.

TEXT 23

gétädhétä ca yenäpi, bhakti-bhavena cetasä
veda-çästra-puräëäni, tenädhétäni sarvaçaù

TRANSLATION

The study of the Vedas and Puräëas - verily, the study of all scriptures is completed in all respects by one who studies the Gétä with devotion.

TEXT 24

yoga-sthäne siddha-péöhe, çélagre sat-sabhäsu ca
yajïe ca viñëu-bhaktaye, paöhan siddhià paräà labhet

TRANSLATION

The highest perfection of life is attained by one who recites the Gétä at a place where yoga meditation is performed, at an exalted holy place, before the Çälagrama-çélä, and during the performance of a sacrifice, and especially, in the association of devotees.

GSBg 25
TEXT 25
TEXT

gétä-paöhan ca çravaëam, yaù karoti dine dine
kratavo väjimedhädhyäù, kåtäs tena sa-dakñiëäù

TRANSLATION

Great sacrifices such as the Asvamedha, along with their remunerations are naturally achieved by one who daily hears and recites the Gétä

TEXT 26

yaù çåëoti ca gétärthaà, kértayaty eva yaù param
çrävayec ca parärthaà vai, sa prayäti paraà padam

TRANSLATION

One who attentively hears and sings the glories of the purport of the Gétä, or reiterates that purport to others-such a person attains to the supreme destination.

TEXTS 27-28

gétäyäù pustakaà çuddhaà, yo ‘rpayaty eva sädarät
vidhinä bhakti-bhävena, tasya bhäryä priyä bhavet
yaçaù-saubhägyam-ärogyaà, labhate nätra saàçayaù
dayitänäà priyo bhütvä, paramaà sukham açnute

TRANSLATION

One who, with respect and devotion, and according to scriptural regulations makes a gift of this holy book, the Gétä-such a person will have a devoted wife, and without a doubt will attain fame, fortune, and good health. Furthermore, he becomes extremely beloved by those near and dear to him, and enjoys great happiness.

TEXT 29

abhicärodbhavaà duùkhaà, vara-çäpägataà ca yat
nopasarpati tatraiva, yatra gétärcanaà gåhe

TRANSLATION

The misery caused by a curse or black rites can never enter into that house where the Gétä is worshipped.

TEXT 30

täpa-trayodbhavä péòä, naiva vyädhir bhavet kvacit
na çäpo naiva päpaà ca, durgati narakaà na ca

TRANSLATION

In that house, there is never any suffering from the threefold miseries, nor is there ever fear of any type of sickness, curse, sin or misfortune.

TEXT 3l

viñphotakädayo dehe, na bädhante kadäcana
labhet kåñëa-pade däsyäà, bhaktià cävyabhicäréëm

TRANSLATION

In that house, no one is ever born with an infected or deformed body; and those residing there achieve exclusive and continuous devotion in the mood of servitorship to the Lotus feet of Lord Krsna.

GSBg 32
TEXT 32
TEXT

jäyate satataà sakhyaà, sarva-jéva-gaëaiù saha
prärabdhaà bhuïjato väpi, gétäbhyäsa ratasya ca

TRANSLATION

A person who is devoted to studying the Gétä, acquires a friendly disposition to all living beings, despite his accruing the reactions of his previous actions in this world.

TEXT 33

sa muktaù sa sukhé loke, karmaëä nopalipyate
mahä-päpäti-päpäni, gétädhyäyi karoti cet
na kiïcit spåçyate tasya, naliné-dalam-ambhasä

TRANSLATION

That person is liberated and happy. Although acting in this world, he is not implicated. Even if by chance a person who studies the Gétä happens to commit extremely horrible sin, he cannot be affected by that, just as a lotus leaf cannot be touched by even a drop of water.

TEXTS 34-35

anäcärodbhavaà päpam, aväcyädi kåtaà ca yat
abhakñya-bhakñajaà doñam, aspåçya sparçajaà tathä
jïänäjïäna-kåtaà nityam, indriyair janitaà ca yat
tat sarvaà näçamäyäti, gétä-päöhena tat kñaëät

TRANSLATION

Sin arising from offensive behavior or speech, the offence of eating forbidden things, and sinful activities incited by the senses and committed knowingly or unknowingly in daily routine activities - all kinds of sins are at once eradicated by devotional recitation of the Gétä.

TEXT 36

sarvatra pratibhoktä ca, pratigåhya ca sarvaçaù
gétä-päöhaà prakurväëo, na lipyeta kadäcana

TRANSLATION

Although he may accept foodstuffs at all places or charity in all circumstances, the devoted reciter of the Gétä is distinguished in that he remains totally unimplicated by these actions at all times.

TEXT 37

ratna-pürëäà mahéà sarväà, pratigåhyävidhänataù
gétä-päöhena caikena, çuddha sphaöikavat sadä

TRANSLATION

Even one who, against the injunctions of the scriptures, accepts in charity as many precious jewels as would cover the entire surface of the Earth and oceans—such a person becomes as spotless pure crystal simply by devotional reciting the Gétä only once.

TEXT 38

yasyäntaùkaraëam nityaà, gétäyaà ramate sadä
sa sägnikaù sadä jäpé, kriyävän sa ca paëòitaù

TRANSLATION

A person whose heart is always absorbed in the Gétä is certainly to be taken as superbly replete in the performance of sacrifices and the constant repetition of the holy names or mantras (japa). All his actions are properly adjusted, and he is truly learned (paëòita)

TEXT 39

darçaniyaù sa dhanavän, sa yogé jïänavän api
sa eva yäjïiko yäjé, sarva-vedärtha-darçakaù

TRANSLATION

Certainly he is fit to be seen (i.e have darçana of), he is truly wealthy, he is a yogi, and a genuine scholar. He is a knower of sacrifice, a performer of sacrifice, and a knower of all the Vedas.

TEXT 40

gétäyäù pustakaà yatra, nitya-päöhaç ca vartate
tatra sarväné tirthani, prayägädéni bhütale

TRANSLATION

All the holy places in this universe such as Prayaga are eternally present wherever the Gétä, the eternal book of divine song, is present.

TEXT 41

nivasanti sadä dehe, deha-çeñe ‘pi sarvadä
sarve deväç ca åñayo, yogino deha-rakñakäù

TRANSLATION

The protectors of the body, in the form of demigods, Åñis, or yogés, all reside within the body of one who constantly studies the Gétä, and they are even present at the demise of his body.

TEXT 42

gopälo bäla-kåñëo ‘pi, närada-dhruva-pärñadaiù
sahäyo jäyate çéghraà, yatra gétä pravartate

TRANSLATION

Accompanied by His associates such as Närada and Dhruva, the cowherd boy Lord Çré Kåñëa personally appears as a guardian wherever the Gétä is present

TEXT 43

yatra gétä -vicärañ ca, paöhanam-päöhanam tathä
modate tatra çré kåñëa, bhagavän rädhayä saha

TRANSLATION

With supreme ecstasy, the Supreme Lord Kåñëa and His divine consort Çré Rädhikä are graciously present wherever the conception of the Gétä scripture is discussed, studied, and taught.

TEXT 44

çré bhagavän uväca

gétä me hådayaà pärtha gétä me säram uttamam
gétä me jïänam aty ugraà, gétä me jïänam avyayam

TRANSLATION

The Supreme Lord said: Oh Partha, the Gétä is My heart, the Gétä is My supreme essence, and the Gétä is intense, imperishable knowledge of Me.

TEXT 45

gétä me cottamoà sthänaà, gétä me paramaà padam
gétä me paramaà guhyaà, gétä me paramo guruù

TRANSLATION

The Gétä is My supreme shelter, the Gétä is My supreme abode, the Gétä is My most hidden treasure, and especially, the Gétä is My supreme guru.

TEXT 46

gétäçraye ‘haà tiñöhämi, gétä me paramaà grham
gétä jïänaà samäçrtya, trilokéà pälayämy aham

TRANSLATION

I am present within the Gétä, and the Gétä is my supreme residence. Only by the knowledge of the Gétä do I maintain the three worlds.

TEXT 47

gétä me paramä-vidyä, brahma-rüpä na saàçayaù
arddha-mäträ-harä nityam, aniväcya-padätmikä

TRANSLATION

Know without a doubt that the eternally ineffable Gétä as My other Self, is My supreme wisdom of the Absolute personified.

TEXT 48

gétä nämäni vakñyämi, guhyäni çåëu päëòava
kértanät sarva-päpäni, vilayaà yänti tat kñaëät

TRANSLATION

Oh Paëòava, I shall now utter those holy names of the Gétä by singing which all sins are immediately destroyed. Hear now those confidential names from Me:

TEXTS 49-51

gaìgä gétä ca sävitré, sétä satyä pativratä
brahmävalir brahma-vidyä, tri-sandhyä mukta-gehiné
arddha-mäträ cidänandä, bhavaghné bhränti-näçiné
veda-trayé paränandä, tattvärtha-jïäna-maïjaré
ity etäni japen nityaà, naro niçcala-mänasah
jïäna-siddhià labhen nityaà, tathänte paramaà padam

TRANSLATION

Gaìgä, Gétä, Sävitré, Sétä, Satyä, Pativratä, Brahmävali, Brahmavidyä, Trisandhyä, Mukta-gehiné, Arddhamäträ, Cidänandä, Bhavagné, Bhränti-näçiné, Vedatrayé, Paränandä, and Tattvärtha-jïäna-maïjaré. A person who with a sober mind continuously utters these confidential holy names achieves the perfection of divine knowledge, and in the end he reaches the supreme destination.

TEXT 52

päöhe ‘samarthaù sampürëe, tad arddhaà päöham äcaret
tadä go-däna-jaà puëyaà, labhate nätra saàçayaù

TRANSLATION

One should recite at least half the Gétä if he is unable to recite the entire text at one time. Then without a doubt, one achieves the piety which is accrued from donating cows in charity to worthy recepients.

TEXT 53

tri-bhägaà paöhamänas tu, soma-yäga-phalaà labhet
ñaò-aàçaà japamänas tu, gaëgä-snäna-phalaà labhet

TRANSLATION

One will achieve the fruit of the Soma sacrifice by reciting one-third of the Gétä, and the result of bathing in the holy river Gaëgä is achieved by uttering one-sixth of it.

TEXT 54

tathädhyäya-dvayaà nityaà, paöhamäno nirantaram
indra-lokam aväpnoti, kalpam ekaà vased dhruvam

TRANSLATION

One who regularly recites two of its chapters with full conviction, will without a doubt attain to residence in the planet of Lord Indra for one millennium (kalpa).

TEXT 55

ekam adhyäyakaà nityaà, paöhate bhakti-saàyutaù
rudra-lokam aväpnoti, gaëo bhütvä vasec ciram

TRANSLATION

One who recites with devotion one chapter daily is perpetually taken to be on a par with the gods known as Rudra, and he thus attains to the planet of Lord Çiva.

TEXT 56

adhyäyärddhaà ca pädaà va, nityaà yaù paöhatejanaù
präpnoti ravi-lokaà sa, manvantara-samäù çatam

TRANSLATION

A person who regularly recites one-half or one-quarter chapter will achieve residence in the sun planet for a duration of one hundred Manus.

TEXT 57

gétäyäù çloka-doñakaà, sapta-païca-catuñöayam
tri-dvy-ekam arddham atha vä, çlokänäà yaù paöhen naraù
candra-lokam aväpnoti, varñäëäm ayutaà tathä

TRANSLATION

A person who faithfully recites ten, seven, five, three, two, one, or even only half a verse of this Gétä, will attain to residence on the moon for ten thousand years.

TEXT 58

gétärddham eka pädaà ca, çlokam adhyäyam eva ca
smaraàs tyaktvä jano dehaà prayäti paramaà padam

TRANSLATION

One who, at the time of death, remembers half the Gétä, a quarter of the Gétä, one chapter of the Gétä or even one verse of the Gétä -such a person reaches the supreme destination.

TEXT 59

gétärtham api päöham vä, ñåëuyäd anta-kälataù
mahä-pätaka yukto ‘pi, mukti-bhägi bhavej janaù

TRANSLATION

By uttering or hearing the purport of the Gétä at the time of death even a gravely sinful person becomes entitled to liberation.

TEXT 60

gétä-pustaka saàyuktaù, präëäàs tyaktvä prayäti yaù
sa vaikuëöham aväpnoti, viñëunä saha modate

TRANSLATION

One who has a devotional connection with a book of the Gétä will, at the time of death, attain to Vaikuëöha and reside with the Supreme Lord Viñëu in divine ecstasy.

TEXT 61

gétärdhyäya samäyukto, måto mänuñatäà vrajet
gétäbhyäsaà punaù kåtvä, labhate muktim-uttamäm

TRANSLATION

One whose concentration is intent on just one chapter of the Gétä will attain a human birth after death. Then, by again studying the Gétä, he achieves ultimate liberation.

TEXT 62

gétety-uccära-saàyukto, mriyamäëo gatià labhet

TRANSLATION

Even if at the time of death one simply utters the word Gétä, a happy destination is achieved by him.

TEXT 63

yad yat karma ca sarvatra, gétä-päöha prakértimat
tat tat karma ca nirdosaà, bhütvä pürëatvam äpnuyät

TRANSLATION

Certainly all actions performed along with the recitation of the Gétä become purified and are then accomplished to perfection.

TEXT 64

pitèn-uddiçya yaù çräddhe gétä-päöhaà karoti hi
santuñöäù pitaras tasya, nirayäd yänti svargatim

TRANSLATION

A person who recites the Gétä in the performance of obsequial ceremonies (çräddha) satisfies his forefathers. Departing from hell, they ascend to heaven.

TEXT 65

gétä-päöhena santuñöäù, pitaraù çräddha-tarpitäù
pitå-lokaà prayänty eva, puträçérväda tat paräù.

TRANSLATION

The forefathers, having been offered obsequial libations by the recitation of the Gétä, offer that son blessings, and ascend to the heavenly plane known as Pitå-loka.

TEXT 66

gétä pustaka dänaà ca, dhenu puccha samanvitam
kåtvä ca tad dine samyak, kåtärtha jäyate janaù

TRANSLATION

To make a gift presentation of a book of the Gétä along with a yak-tail whisk, enables a man to achieve complete success on that day.

TEXT 67

pustakaà hema-saàyuktaà, gétäyäù prakaroti yaù
dattvä vipräya viduñe, jäyate na purna-bhavam

TRANSLATION

One who donates a gold-bound Gétä to a learned brähmaëa, never takes birth in the material world again.

TEXT 68

çata pustaka dänaà ca, gétäyäù prakaroti yaù
sa yäti brahma-sadanaà, punar-ävrtti durlabham

TRANSLATION

One who donates in charity one hundred copies of the Gétä attains to a plane of the Absolute, wherefrom rebirth is rarely encountered.

TEXT 69

gétä-däna prabhävena, sapta-kalpa-mitäù samäù
viñëu-lokam aväpyante, viñëuna saha modate

TRANSLATION

The potency of presenting the Gétä as a gift is such that the soul, having achieved a place in the planet of Lord Visnu for a period of seven milleniums, then associates with that Supreme Lord Visnu in divine ecstacy

TEXT 70

samyak çrutvä ca gétärthaà, pustakaà yaù pradäpayet
tasmai prétah çré bhagävan, dadäti mänasepsitam

TRANSLATION

A person fulfils all his aspirations by pleasing the Supreme Lord, if after fully hearing the purport of the Gétä, he presents the book as a gift to a brähmaëa.

TEXT 71

na çåunoti na paöhati, gétäm-amåta-rüpiëénim
hastät tyaktvämåtaà präptaà, sa naro viñam açnute

TRANSLATION

One who neither recites nor hears the Gétä, which is the embodiment of ambrosia, drops nectar from his hand in order to drink poison.

GSBg 72
TEXT 72
TEXT

janaù saàsära-duùkhärto gétä jïänaà sam-älabhet
pétvä gétämåtam loke, labdhvä bhaktià sukhé-bhavet

TRANSLATION

Having discovered the knowledge of the Gétä and drinking its ambrosia, persons afflicted by the misery of this mundane, deathly plane take refuge in devotion unto the Supreme Lord and become trully happy.

TEXT 73

gétäm äçritya bahavo, bhü-bhujo janakädayaù
nirdhüta-kalmañä loke, gatäs te paramaà padam

TRANSLATION

Many saintly kings such as King Janaka took shelter of the knowledge of tile Gétä, and, remaining sinless, they achieved the supreme destination.

TEXT 74

gétäsu na viçeño ‘sti, janeñüccävaceñu ca
jïäneñv eva samagreñu, samä brahma-svarüpiëé

TRANSLATION

In the recitation of the Gétä, there is no consideration of high or low birth. Only the faithful are qualified to recite the Gétä, because of all knowledge, the Gétä is the embodiment of the Absolute.

TEXT 75

yo ‘bhimänena garveëa, gétä-nindäà karoti ca
sa yäti narakaà ghoraà, yävad ähüta-samplavam

TRANSLATION

A person who out of egotism or pride vilifies the Gétä, will have to reside in ghastly hell up to the time of the great universal cataclysm.

TEXT 76

ahaìkäreëa müòhatmä, gétärthaà naiva manyate
kumbhé-päkeüu pacyeta, yävat kalpa-kñayo bhavet

TRANSLATION

That fool who, inflated with egotism, insults the purport of the Gétä, must remain boiling in oil in the hell known as Kumbhépäka, up until the annihilation at the end of that millennium.

TEXT 77

gétärthaà väcyamänaà yo, na çåëoti samäsataù
sa çükara-bhaväà yonim, anekäm adhigacchati

TRANSLATION

Despite singing the praises of the purport of the Gétä in a thorough way, the person who does not hear about that purport, repeatedly takes birth in the wombs of hogs.

TEXT 78

cauryaù kåtvä ca gétäyäà, pustakaà ya samänayet
na tasya saphalaà kiïcit, paöhanam ca våthä bhavet

TRANSLATION

A person who obtains the book of Gétä by theft is unsuccessful in all his endeavors, and even his study and recitation of that book is just a waste of time.

TEXT 79

yaù çrutvä naiva gétäm ca, modate paramärthataù
naiva tasya phalaà loke, pramattasya yathä çramaù

TRANSLATION

One who does not experience divine ecstacy even after having heard the Gétä, simply endeavors fruitlessly like the hard labour of a madman.

TEXT 80

gétäà çrutvä hiraëyaà ca, bhojyaà paööambaraà tathä
nivedayet pradänärtham, prétaye paramätmanaù

TRANSLATION

In order to please the Supreme Lord, after having heard the Gétä, one should offer gold, eatables, and silken cloth to a Vaiñëava brähmaëa.

TEXT 81

vacakaà püjayet bhaktyä, dravya vasträdy upaskaraiù
anekair bahudhä prétya, tuñyatam bhagavän hariù

TRANSLATION

For the transcendental pleasure of the Supreme Lord Hari, one must worship the speaker of the Gétä with devotion, by offering him cloth and many kinds of worshipped presentations.

TEXT 82

süta uväca

mähätmyam etad gétäyäù, kåñëa proktaà purätanam
gétänte paöhate yas tu, yathokta phala-bhäg bhavet

TRANSLATION

Suta Goswami said: One who, after singing the Gétä, sings this eternal glory of the Gétä, as it was uttered by Lord Çré Kåñëa—such a person, as aforementioned, can partake of the fruit of the Gétä.

TEXT 83

gétäyäù paöhanaà kåtva, mähätmyaà naiva yaù paöhet
våtha päöha-phalaà tasya, çrama eva udähåtaù.

TRANSLATION

After singing the Gétä, one who does not sing the Glory of the Gétä loses the fruit of his chanting. It becomes only so much useless labor.

TEXT 84

etan mähätmya-saàyuktaà, gétä-päöhaà karoti yaù
çraddhayä yaù çåëoty eva, paramäà gatim äpnuyät

TRANSLATION

One who, with faith, recites or hears the Gétä complete with the Glory of the Gétä, certainly reaches the supreme transcendental destination.

TEXT 85

çrutvä gétäm artha-yuktäà, mähätmyaà yaù çåëoti ca
tasya puëya-phalaà loke, bhavet sarva-sukhävaham

TRANSLATION

Whoever with true faith sublime
hears this deep meaningful Gita-Song Divine,
his pure and holy gain
brings his whole life to the plane
of all pervading joy, sweetness, and charm.
iti çré vaiñëavéya-tantra-säre
çrémad-bhagavad-gétä-mähätmyaà sampürnaà.
Thus is completed the Glory of Çré Gétä.
sarvopaniñado gävo
dogdhä gopäla-nandanaù
pärtho vatsaù su-dhér bhoktä
dugdhaà gétämåtaà mahat

"This Gétopaniñad, Bhagavad-gétä, the essence of all the Upaniñads, is just like a cow, and Lord Kåñëa, who is famous as a cowherd boy, is milking this cow. Arjuna is just like a calf, and learned scholars and pure devotees are to drink the nectarean milk of Bhagavad-gétä." (Gétä-mähätmya 6)


Mahatmya by Shankaracharya

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita By Acharyas >> General Introduction >> Mahatmya by Shankaracharya >>

Gita Mahatmya (Glories) by Shankaracharya

Gita-mahatmyam by Shri Shankaracarya

TEXT 1

gita-shastram idam punyam, yah pathet prayatah puman
vishnoh padam avapnoti, bhaya-shokadi-varjitah.

TRANSLATION

One who, with a regulated mind, recites with devotion this Bhagavad-gita scripture which is the bestower of all virtue, will attain to a holy abode such as Vaikuntha, the residence of Lord Vishnu, which is always free from the mundane qualities based on fear and lamentation.

TEXT 2

gitadhyayana-shilasya, pranayama-parasya ca
naiva santi hi papani, purva-janma-kritani ca

TRANSLATION

If one reads Bhagavad-gita very sincerely and with all seriousness, then by the grace of the Lord the reactions of his past misdeeds will not act upon him.

TEXT 3

maline mocanam pumsam, jala-snanam dine dine
sakrid gitamrita-snanam, samsara-mala-nashanam

TRANSLATION

One may cleanse himself daily by taking a bath in water, but if one takes a bath even once in the sacred Ganges water of Bhagavad-gita, for him the dirt of material life is altogether vanquished.

TEXT 4

gita su-gita kartavya, kim anyaih shastra-vistaraih
ya svayam padmanabhasya, mukha-padmad vinihsrita

TRANSLATION

Because Bhagavad-gita is spoken by the Supreme Personality of Godhead, one need not read any other Vedic literature. One need only attentively and regularly hear and read Bhagavad-gita. In the present age, people are so absorbed in mundane activities that it is not possible for them to read all the Vedic literatures. But this is not necessary. This one book, Bhagavad-gita, will suffice, because it is the essence of all Vedic literatures and especially because it is spoken by the Supreme Personality of Godhead.

TEXT 5

bharatamrita-sarvasvam, vishnu-vaktrad vinihsritam
gita-gangodakam pitva, punar janma na vidyate

TRANSLATION

By drinking the Ganges waters of the Gita, the divine quintessence of the Mahabharat emanating from the holy lotus mouth of Lord Vishnu, one will never take rebirth in the material world again. In other words, by devotionally reciting the Gita, the cycle of birth and death is terminated.

TEXT 6

sarvopanishado gavo, dogdha gopala-nandanah
partho vatsah su-dhir bhokta, dugdham gitamritam mahat

TRANSLATION

All the Upanisads are like a cow, and the milker of the cow is Shri Krishna, the son of Nanda. Arjuna is the calf, the beautiful nectar of the Gita is the milk, and the fortunate devotees of fine theistic intellect are the drinkers and enjoyers of that milk.

TEXT 7

ekam shastram devaki-putra-gitam
eko devo devaki-putra eva
eko mantras tasya namani yani
karmapy ekam tasya devasya seva

TRANSLATION

There need be only one holy scripture—the divine Gita sung by Lord Shri Krishna: only one worshipable Lord—Lord Shri Krishna: only one mantra—His holy names: and only one duty—devotional service unto that Supreme Worshipable Lord, Shri Krishna.


Prelude

Maharaja Shantanu was a famous and influential emperor in the Kuru dynasty. He was also very chivalrous and dharmic. His wife Ganga-devi, gave birth to a son named Bhishma, who was a portion (amsha) of the eighth Vasu. However, she disappeared after the birth of the child due to some particular circumstances. Later, while Maharaja Shantanu was on a hunting expedition, he saw an incomparably beautiful princess named Satyavati at the home of Dasaraja, the King of the Nishadas. This princess had actually been born of the semen of Uparicara Vasu from the womb of a fish, and the King of Nishada had nourished and nurtured her as if she were his own daughter.

Maharaja Shantanu asked the king for permission to marry the Princess Satyavati, and Nishadaraja consented on the condition that the child born from her womb be the soul heir to Shantanu's kingdom. Maharaja Shantanu however, did not accept this condition and returned to his capital. When Prince Bhishma heard about this, he wanted to fulfil his father's desire, so he took a great vow to remain a lifelong brahmacari, to ensure that Satyavati's son would indeed succeed the kingdom. Maharaja Shantanu was thus able to marry Satyavati and in return gave Bhishma the boon that he could die according to his own desire. Satyavati bore Maharaja Shantanu two sons, who were called Citrangada and Vicitravirya.

After Maharaja Shantanu's death, Bhishma made Citrangada successor to the throne, but upon the untimely death of Citrangada, the throne was given to Vicitravirya. Vicitravirya, who had two wives called Ambika and Ambalika, also died young without fathering any children. Mother Satyavati was doubly distressed, because the death of her sons left the dynasty with no heir. She summoned her first son Maharshi Vedavyasa, simply by remembering him. To protect the dynasty, on her instruction, and with Grandfather Bhishma's approval, Vedavyasa begot sons by Vicitravirya's wives. Ambika bore Dhritarashtra, Ambalika bore Pandu, and the saintly Viduraji was born from the womb of Vicitravirya's maid servant.

Dhritarashtra was blind from birth so his youngest brother Pandu was made the king. Maharaja Pandu was a chivalrous and influential emperor, and was endowed with all good qualities. He had five sons, of whom Yudhishthira was the eldest. Dhritarashtra had 100 sons, amongst whom Duryodhana was eldest. By the influence of time King Pandu died while all the princes were quite young, so Grandfather Bhishma enthroned Dhritarashtra, and made him responsible for protecting the kingdom until the princes grew older.

When the five Pandavas and the sons of Dhritarashtra headed by Duryodhana grew up, there was a great conflict concerning the succession to the royal throne. King Dhritarashtra favoured his sons, and wanted Duryodhana to be king by fair means or foul. However the highly dharmic Grandsire Bhishma could not allow this because of the pressure from other respected personalities and citizens. Duryodhana, who was born from the amsha of Kali, was extremely wicked and adharmic by nature, and he wanted the kingdom himself without any opposition. To this end, he made various conspiracies to kill the Pandavas, with the secret consent of King Dhritarashtra.

Despite repeated requests by Maharshi Vedavyasa, Grandsire Bhishma, Guru Dronacarya, the saintly Vidura and others, Dhritarashtra did not give the Pandavas their due half of the kingdom. However, for external show he crowned the Prince Yudhishthira as king of half the kingdom. He then sent him to the newly constructed Varanavat city, where Duryodhana planned to kill all the Pandavas by setting fire to the newly built palace there. Dhritarashtra approved of this heinous plan, but by the will of Bhagavan, the Pandavas were somehow saved.

In due course of time the Pandavas married Draupadi. When Duryodhana discovered that they were still alive, he consulted with his father again, and invited them to Hastinapura. On the order of Grandsire Bhishma and other elders, and at the request of the subjects, the Pandavas were given sovereignty of Khandavaprastha (Indraprastha). There, with the assistance of Lord Shri Krishna and the asura named Maya, the Pandavas constructed a wonderul palace and city. Within a short time they conquered all the mighty Kings of India, and performed a great Rajasuya Yajna.

King Dhritarashtra and Duryodhana became extremely jealous of the Pandavas as a result of this Yajna, and conspired to defeat them in a gambling match. They took the Pandavas' entire kingdom, and forced them to undergo 12 years of exile, and then to live incognito for a further year. Even after this prolonged ordeal, Dhritarashtra and Duryodhana did not restore the kingdom to the Pandavas. Shri Krishna Himself went to Hastinapura as an ambassador of the Pandavas, and conveyed their request that Duryodhana should at least give them five villages. However, Duryodhana remained obstinate and uncompromising, and told Krishna that, what to speak of five villages, he would not give the Pandavas enough land to hold the tip of a needle, unless they defeated him in battle.

Bhagavan Shri Krishna appeared in order to establish dharma, to protect the sadhus and to annhilate the asuras. In the course of the Mahabharata battle, He used Arjuna and Bhishma as instruments to assist Him in His plan to relieve the enormous burden that was weighing upon the earth.


Gita 1. Sainya Darshana

Ch1-Sainya Darsana

Observing the Armies

Bhagavad Gita consists of 18 chapters , each culminating in the message of Bhakti. Arjuna behaved on the battlefield as if he were immersed in lamentation. Krishna then explained that the jiva's eternal atma dharma has nothing to do with the dharma of the body, dynasty and caste, although those who falsely identify with the body as the real self cannot understand this. As long as the jiva remains bound by maya and misidentifies his body as his self, he is forced to undergo the miseries of lamentation, delusion, fear and so on. It is therefore imperative that he accepts the shelter of a tattvavit guru.

The Glories of Chapter One (Mahatmya):

Parvati said “My dear husband, You know all the transcendental truths, and by your mercy I have heard the glories of the Supreme Personality of Godhead, Lord Krishna. Oh Lord, now I long to hear from You the glories of the Shrimad Bhagavad-gita, which was spoken by Lord Krishna, and by hearing which, one’s devotion to Lord Krishna increases”

Lord Siva replied “That person, Whose body is the color of a dark rain cloud, whose carrier is the king of birds, Garuda, and Who is lying on Ananta-Sesa, the thousand headed serpent, that Lord Vishnu, Whose glories have no limit, I am always worshipping.
My dear Parvati once after Lord Vishnu had killed the demon Mura, He was resting peacefully on Ananta-Sesa, when the bestower of all good fortune of the universe, Shri Lakshmi, respectfully inquired from Him.

“Bhagavan, You are the controller and maintainer of the whole universe, but yet You are sleeping unhappily on this ocean of milk. What is the reason?” Lord Vishnu said, “My dear Lakshmi, I am not sleeping, but I am watching how wonderfully My energy is working. It is by this wonderful energy of Mine, by which I am controlling all things, and yet remain separate. And it is by remembering these divine activities of Mine, that the great devotees and yogis manage to free themselves from the wheel of birth and death, and attain that transcendental nature of Mine, which is eternal and free from all qualities”

Lakshmi said, “O, controller of all things. You are the goal of the meditation of great yogis. Nothing can go on without You. And yet You are separate. You are the cause of creation, maintenance and destruction of all the material universes. Kindly inform me about the workings of Your wonderful energies, which are so attractive, that even You are lying here, meditating upon them”

Lord Vishnu said, “My dear Lakshmi, the workings of My multi-fold energies, and how to become free from the bonds of birth and death, and attain My eternal Nature, can only be understood by one of pure intelligence, who has an inclination to render service unto Me. This transcendental knowledge is fully explained in the Shrimad Bhagavad-gita”

Lakshmi inquired, “My dear Lord, if you yourself are amazed, by the workings of Your energies, and are ever trying to fathom their limit, then how is it possible that the Bhagavad-gita can describe those unlimited energies of Yours, and how to cross over them, and attain the transcendental nature?”

Lord Vishnu said, “I Myself have manifested in the Form of Bhagavad-gita. Please understand that the first five chapters are My five heads, the next ten chapters are My ten Arms, and the Sixteenth Chapter is My stomach. The last two chapters are My lotus-feet. In this way you should understand the transcendental Deity of the Bhagavad-gita. This Bhagavad-gita is the destroyer of all sins. And that intelligent man who daily recites one chapter or even one sloka, one half sloka, or at least one quarter sloka, will attain the same position as Susharma had attained.”

Lakshmi inquired, “Who was Susharma? What class did he belong to? And what destination did he attain?”

Lord Vishnu said, “My dear Lakshmi, Susharma was a very wicked and a most sinful man. Although he was born in a brahmana family, his family had no Vedic knowledge. And he only took pleasure from hurting others. He never engaged in the chanting of, My names, in giving charity, or receiving guests. In fact, he never performed any pious activities. For his livelihood he collected leaves, and sold them in the bazaar. He especially enjoyed drinking wine, and eating flesh. In this way he passed his life.

“One day that foolish Susharma had gone to the garden of one sage for collecting leaves, when a snake came and bit him, and he died. After his death he was cast into many hells, where he suffered for a long time. After which he attained the body of a bull. That bull was purchased by a crippled man, who engaged him in his service. For about seven or eight years he was carrying extremely heavy loads. One day that crippled man had piled a very heavy load onto the back of his bull. Very quickly he was forcing that bull along when suddenly the bull fell over and became unconscious. Many persons gathered there, to see what was happening, feeling sorry for that bull. One pious man bestowed upon that bull the results of some of his pious activities. Seeing that, other persons standing there started remembering their pious activities, and offered the results of some of those activities to that bull. In that crowd there was also one prostitute who did not know if she had ever performed any pious activities, but seeing everyone else offering their pious credits to that bull, she also offered the results of any pious activities she might have performed After that, the bull died, and was taken to the abode of Yamaraja, the God of Death.

There, Yamaraja informed him, “You are now free from the reactions of all your previous sinful deeds, due to the pious credits given to you by that prostitute.” Then he took birth in a very high brahmana family. In that birth, he was able to remember his past lives. After many days, he decided to search out that prostitute, who had been the cause of freeing him from his hellish situation.

After he had found and introduced himself to that lady he inquired from her “ What were the pious activities performed by you, the fruits of which freed me from my hellish situation?” The prostitute replied to him, “My dear sir, in that cage is one parrot, which recites something everyday. Hearing that recitation, my heart has become completely pure. The results of hearing that recitation I had given to you.” Thereafter they both inquired from that parrot about that recitation. That parrot. remembering his previous life, started to narrate his history. “Previously, I had been a very learned brahmana. But due to my pride, I used to insult other learned persons. I was also extremely jealous. After I died, I was cast into many hells, and after a long time of suffering, I achieved this body of a parrot. Due to my past sinful activities, my mother and father died while I was a baby. One day, while I was lying on the hot sands, with no protection, some rishis saw me, and took me to their ashram, and put me in a cage. At that same place, the children of those rishis were learning the recitation of the First Chapter of the Shrimad Bhagavad-gita, Hearing them repeat those slokas, I also. started repeating those slokas along with them.

“Shortly after, one thief stole me from that place and sold me to this pious lady.” Lord Vishnu continued, “By reciting the First Chapter of the Bhagavad-gita, that parrot had become completely pure. And by hearing that recitation, that prostitute also became completely pure. And by receiving some of the pious results of hearing that recitation, Susharma also become completely pure.

After discussing for some time the glories of the first chapter of Bhagavad-gita, Susharma returned to his home, and the three of them individually engaged in reciting the First Chapter of Shrimad Bhagavad-gita, and very quickly attained the supreme destination, Vaikuntha.” Anyone who recites, who hears, or studies the First Chapter of Bhagavad-gita, will very easily cross over the ocean of material miseries, and attain the service of the lotus-feet of Lord Krishna.

Ch 1 Verse 1

dhritarashtra uvaca
dharma-kshetre kurukshetre / samaveta yuyutsavah
mamakah pandavash caiva / kim akurvata sanjaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.1 < http://www.bhagavadgitaasitis.com/1/1/en >

ANVAYA

dhritarashtra uvaca---King Dhritarashtra said; sanjaya---O Sanjaya; kim---what; eva---indeed; akurvata---did they do; mamakah--- my sons (headed by Duryodhana); ca---and; pandavah---the sons of Pandu (headed by Yudhishthira); samaveta---assembled; dharma-kshetre kuru-kshetre---in the land of dharma named Kurukshetra; yuyutsavah---desiring to fight.

TRANSLATION

Dhritarashtra said: O Sanjaya, what did my sons and the sons of Pandu do, having assembled at the sacred land of Kurukshetra, desiring to fight?

THE BHAVANUVADA OF THE SARARTHA-VARShINI TIKA

The Innermost Intention of The Shower of Essential Meanings

BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

gauramshukah sat-kumuda-pramodi

svabhikhyaya gos tamaso nihanta

shri-krishna-chaitanya-sudha-nidhir me

mano-dhitishthan sva-ratim karotu

pracina-vacah suvicarya so-ham

ajno?pi gitamrita-lesha-lipsuh

yateh prabhor eva mate tad atra

santah kshamadhvam sharanagatasya

May Shri Krishna Chaitanya Mahaprabhu, who dispelled the darkness of the earth by distributing His own name; who is increasing the bliss of the lotus-like bhaktas; who is the storehouse of the nectar of prema; and who is the bestower of unnata-ujjvala-rasa, which is the most elevated relationship of divine conjugal love, perform His playful pastimes in my heart. Although I am ignorant, by following the conclusions of Shri Gauranga-Sundara, the crestjewel of all sannyasis, and by deliberating on the thoughts expressed by the previous Vaishnava acaryas, I have become greedy to taste a drop of nectar in the form of the Gita. Therefore, saintly persons should forgive this surrendered soul.

The Supreme Absolute Truth, parabrahma Shri Krishna, whose lotus feet are the ultimate objective of all devotion and shastra, appeared in His original human-like form as Shri Vasudevanandana, the son of Shri Vasudeva, in Shri Gopala-puri. Although He is adhokshaja, supremely inconceivable, beyond the cognition of material senses, He nevertheless became visible to the eyes of common men through the medium of His yogamaya potency. He imparted the instructions of Bhagavadg ita, thus delivering the jivas of this world who were drowning in the ocean of birth and death. He submerged them in the great ocean of prema by bestowing upon them a taste of the sweetness of His beauty (saundarya-madhurya) and other qualities. He appeared in this world, being bound by His promise to protect the saintly persons and annihilate the asuras. But on the pretext of removing the burden of the earth, He in fact awarded supreme protection in the form of mukti (liberation) to miscreants, to those who were antagonistic towards Him and to all those jivas drowning in this vast ocean of material existence which is compared to Kumbhipaka-naraka, a hellish planet where sinful persons are cooked in boiling oil.

Bhagavan Shri Krishna instructed Bhagavad-gita so that even after His disappearance, baddha-jivas, conditioned souls, who have been influenced by ignorance since time immemorial and completely bound by lamentation, illusion and so forth, could be delivered. Another purpose was to uphold His glories which are found in the shastra and sung by the munis. He directed these instructions of Bhagavad-gita to His very dear associate, priya-parikara Arjuna, who had voluntarily accepted a veil of lamentation and illusion.

This Gita has three divisions: karma-yoga, jnana-yoga and bhakti-yoga. The eighteen chapters of Bhagavad-gita are blessed with the purport of the entire Vedas which manifest as eighteen types of knowledge. Thus Shri Krishna reveals the parama-purushartha or supreme objective. Nishkama-karmayoga, working without attachment to the fruits of one?s prescribed duties, is described in the first six chapters, and jnanayoga (acquiring union through knowledge) in the last six chapters. The six chapters placed between them are more confidential, describing bhakti-yoga, which is more rarely attained than either karma-yoga or jnana-yoga. Bhakti is the very life of karma and jnana. Without bhakti, karma and jnana are fruitless. Therefore, they are partially successful only when they are mixed with bhakti.

Bhakti is of two types: kevala (exclusive) and pradhani-bhuta (with bhakti predominating). Kevala-bhakti, being independent and supremely powerful, does not need any assistance from karma and jnana. Therefore, it is known as parama-prabala (supremely powerful), akincana (whereby Krishna is one?s only possession), ananya (unalloyed), and so on. On the other hand, pradhani-bhuta-bhakti remains mixed with karma and jnana. This will be examined later in more detail.

To explain the nature of Arjuna's lamentation and illusion, the speaker of the Mahabharata, Shri Vaishampayana, a disciple of Vyasadeva, recited the Bhishma-parva section to his listener, Janamejaya, by beginning with dhritarashtra uvaca. Dhritarashtra asked Sanjaya,"O Sanjaya, what did my sons and the sons of Pandu do, having assembled at Kurukshetra, desiring to fight?" Here a question arises. Dhritarashtra has mentioned that his sons and the Pandavas have assembled with the sole purpose of fighting, so it is certain that they will fight. What, then, is his intention in asking, "What did they do?" In response to this, Dhritarashtra has used the words dharma-kshetre, the land of dharma. In the shruti it is said: kurukshetram deva-yajanam. "Kurukshetra is the sacrificial arena of the devas." Therefore, this land is famous as that which nourishes dharma. Thus, by the influence of association with this land, the anger of adharmika (irreligious) persons like Duryodhana and others can be subdued and they may become inclined to follow and accept dharma. The Pandavas are already dharmika by nature. The influence of Kurukshetra may arouse the faculty of discrimination when they take into consideration that the massacre of one's own relatives is improper. Thus both parties may agree to a peaceful settlement. Outwardly Dhritarashtra is pretending that he will be happy with a peace treaty, but internally he is feeling great dissatisfaction. He considers that, if they negotiate a truce, the presence of the Pandavas will continue to remain an impediment for his sons. Dhritarashtra thinks, "The warriors on my side, like Bhishma, Drona and others cannot be conquered, even by Arjuna. Therefore, since our victory is certain, it will be beneficial to fight." These internal sentiments of Dhritarashtra, however, are indiscernible to others.

Here, by the component kshetra in the word dharma-kshetre, Sarasvati-devi is indicating a special meaning for dharma; Yudhishthira, the incarnation of dharma, and his associates are like plants of rice, and their maintainer, Bhagavan Shri Krishna, is like a farmer. The various kinds of assistance given by Krishna to the Pandavas are likened to watering the crop and making a causeway around the field. The Kauravas, headed by Duryodhana, are like the shyama (blackish) weeds which grow in the rice field. This indicates that as the shyama weeds are uprooted from the rice field, similarly Duryodhana, along with the other Kauravas, will be uprooted from this dharma-kshetra, land of dharma.

THE SARARTHA-VARShINI PRAKAShIKA-VRiTTI

The Commentary which Illuminates The Shower of Essential Meanings

BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

om ajnana-timirandhasya jnananjana-shalakayah
cakshur unmilitam yena tasmai shri-gurave namah

I offer my most humble obeisances unto Shri Gurudeva, who with the torchlight of transcendental knowledge has opened my eyes which were blinded by the darkness of ignorance.

namah om vishnu-padaya krishna-preshthaya bhu-tale
shri-shrimad-bhakti-prajnana-keshava iti namine
ati-martya-caritraya sva-shritananca-palin
e jiva-duhkhe sadarttaya shri-nama-prema-dayine

I offer my obeisances unto the lotus feet of om vishnu-pada ashtottara-shata Shri Shrimad Bhakti-Prajnana Keshava Gosvami Maharaja, who is so dear to Shri Krishna in this world. He is a completely divine personality who nurtures with great affection those who have taken shelter of him. Aggrieved upon seeing the suffering of those jivas who are averse to Shri Krishna, he bestows upon them shri-nama along with prema. namah om vishnu-padaya krishna-preshthaya bhu-tale shrimate bhakti-siddhanta sarasvatiti namine I offer my obeisances unto om vishnu-pada Shri Shrimad Bhaktisiddh anta Sarasvati Prabhupada, who is so dear to Shri Krishna having taken shelter at His lotus feet.

namo bhaktivinodaya sac-cid-ananda namine
gaura-shakti-sva-rupaya rupanuga-varaya te

I offer my obeisances unto Saccidananda Shrila Bhaktivinoda Thakura, who is the foremost of rupanuga devotees and the embodiment of Shri Chaitanya Mahaprabhu?s shakti.

vishvasya natharupo'sau bhakt vartma pradarshanat
bhakta-cakre varttitvat cakravartty akhyaya bhavat

Because he illuminates the path of bhakti for everyone (vishva), he is known as Vishvanatha. And because he has attained the foremost position among the community of bhaktas (bhaktacakra), he is known as Cakravarti. Hence his name has become significant as Vishvanatha Cakravarti.

The great preceptor, maha-mahopadhyaya Shrila Vishvanatha Cakravarti Thakura, an eminent acarya and great scholar of Vedanta in the Shri Gaudiya sampradaya and the crest-jewel of rasika-bhaktas, has compiled an invaluable commentary on Shrimad Bhagavad-gita named Sarartha-Varshini, a shower of essential meanings. This commentary was written in Sanskrit and was previously only available in Bengali translations. Consequently, the Hindi and English-speaking audience have been completely deprived of reading this invaluable treasure. Thus, for the comprehensive welfare of faithful persons, I am translating the commentary into Hindi and English. The style and bhava of the commentary are extremely deep and enriched with exalted philosophical conclusions (siddhanta). To make the translation simple and comprehensive, I found it necessary to write a Sarartha-Varshini Prakashika-vritti, a further explanation to illuminate the commentary. This arduous task is not possible without the mercy of Shri Guru, Vaishnavas and Shrila Vishvanatha Cakravarti Thakura himself. Therefore, first of all, in a mood of great distress, I pray at their lotus feet for their mercy and blessings.

Shrimad Bhagavad-gita is the essence of all shrutis, Upanishads and Puranas. Based on the sound evidence of Vedic literature received through guru-parampara, it is concluded that Vrajendra-nandana Shri Krishna Himself, the son of the King of Vraja, is Svayam Bhagavan, the Original Personality of Godhead. He is the embodiment of all nectarean mellows (akhila-rasamrita-murti) and He is the omnipotent (sarva- shaktiman), non-dual Absolute Reality (advaya-jnana-paratattva). Among His unlimited potencies three are prominent: cit-shakti (the internal potency), jiva-shakti (the marginal potency) and acit-shakti (the external potency). By the will of Svayam Bhagavan Shri Krishna, Vaikuntha, Goloka and Vrindavana are transformations of His cit-shakti. All jivas are a transformation of His jiva-shakti and the material creation is the transformation of His maya-shakti. The jivas are of two types: mukta (liberated) and baddha (bound). The muktaj ivas are eternally engaged in relishing the bliss derived from serving Bhagavan in Vaikuntha, Goloka and various other dhamas. They never become bound in this material world, the prison-house of maya, and hence they are called nityamukta, eternally liberated. Sometimes, by the will of Bhagavan, they appear in this illusory world as His associates for the sole purpose of bestowing welfare to the people. The other type of jiva is called anadi-baddha, or bound by maya since time immemorial. As a result of being bound, the jiva is being burnt by the three types of miseries while wandering in the cycle of birth and death.

Bhagavan Shri Krishna, who is an ocean of compassion, seems to have created illusion (ajnana), by the influence of His acintya-shakti (inconceivable potency) in the heart of His nitya-siddha-parikara Arjuna. Thus, on the pretext of dispelling this illusion, He spoke Bhagavad-gita, which establishes atma-tattva for the deliverance of all jivas under the grip of maya. The subject ultimately established in Bhagavad-gita is vishuddha-bhagavad-bhakti, supremely pure devotional service to Bhagavan. The jivas under the influence of maya become situated in their pure constitutional position (vishuddha-svarupa) only by taking shelter of shuddha-bhakti, as described in the Gita, and can thus render service to Shri Bhagavan. Aside from this, there is no beneficial path for the baddha-jivas.

On the basis of concrete evidence from shastra and invincible arguments, Shrila Vishvanatha Cakravarti Thakura and other prominent Gaudiya Vaishnava acaryas have clearly established that the speaker of Bhagavad-gita is not nihshaktika (devoid of potency), nirvishesha (devoid of variety), or nirakara (formless), nor is He nirguna (devoid of transcendental qualities such as aprakrita-daya, transcendental mercy). The jiva is never parabrahma, and even in the liberated stage can never become parabrahma. Even after attaining mukti, the jiva will remain a pure atomic spiritual particle. However, at that time he is said to be a bhagavat-parikara, an eternal associate of Bhagavan.

In Vedic mantras (shruti), it is proven that both Parameshvara, the Supreme Controller, and the jivatma are qualified as having knowledge (jnana-svarupa), as being the knower (jnata-svarupa), the enjoyer (bhokta-svarupa), the doer (kartta- svarupa) and possessed of a pure spiritual ego (chinmayaaha nkara). Therefore, regarding their constitutions, there is no difference between them from the perspective of tattva. However, because the jiva is an atomic spirit, his knowledge is limited and he can be overpowered by maya. Parameshvara is the master of maya. Although there is no difference between Ishvara and the jiva on the basis of tattva, the perception of a difference is real. This perception of difference is called vaishishtya, meaning speciality or having a uniquely distinguishing characteristic. Just as the sun and the sun's rays are simultaneously one yet different, being the possessor of attributes and the attribute respectively, similarly, the relationship between Parameshvara and the jiva, which is that of being one and different, is firmly proven in the Vedas. Since this relationship of simultaneous oneness and difference is beyond intellect and is only intelligible with the help of shastra, it is therefore called acintya, inconceivable. Thus the subject matter of Bhagavad-gita is the nitya acintya-bhedabheda-rupa paratattva, the eternal Supreme Reality, who is inconceivably one with and different from His potencies.

Although it is accepted that para-tattva Shri Krishna is simultaneously one with and different from the jiva and the material world, which are both transformations of His shakti, it is the perception of difference which is eternal and predominant, not the perception of oneness. Knowledge of the jivatma, Paramatma, the abode of Paramatma and the means to attain Paramatma have been delineated in appropriate places in this Bhagavad-gita.

Although karma, jnana and bhakti have been explained as the three means to attain brahma, bhakti-yoga is the only means to achieve Bhagavan. The preliminary stage of bhaktiyoga is called karma-yoga. When there is further progress, the intermediate stage is called jnana-yoga and in its mature and elevated stage it is called bhakti-yoga. Karma in itself is not a direct sadhana (practice) to attain Bhagavan, but only a means to attain that direct sadhana. When the heart becomes purified by following karma-yoga mixed with bhakti, which is bhagavad-arpita-karma (offering the fruits of one?s activities to Bhagavan) as described in the Vedas, tattva-jnana (the true knowledge of spirit and non-spirit) appears there. Both jnana and karma which are devoid of a sense of bhagavat-tattva are futile.

Along with the appearance of tattva-jnana, kevala-bhakti manifests in the heart. When this kevala-bhakti attains its mature stage, then prema manifests in the heart of the jiva. This prema is the only means of attaining and having direct realisation of Bhagavan. This is the concealed mystery of the Bhagavad-gita. One cannot achieve mukti merely by nirvishesha-jnana (knowledge of Bhagavan's impersonal feature). Only when jnana is mixed with bhakti-bhava, can one obtain mukti in the form of salokya, sarupya and so on, as an extraneous result. One can attain prema-mayi seva to Svayam Bhagavan Shri Krishna in His supreme abode, Goloka- Vrindavana by performing kevala-bhakti as described in the Gita. When one attains this abode, there is no possibility of coming back to the material world. For the jivas, achievement of this prema-seva is the prayojana, the ultimate goal. Bhakti is of two types: kevala (exclusive) and pradhani- bhuta (principally inherent). Kevala-bhakti is also called ananya, akincana, vishuddha and nirguna bhakti. Pradhani- bhuta-bhakti is also of two types: karma-pradhani-bhuta, where bhakti predominates over karma, and jnana-pradhani- bhuta, where bhakti predominates over jnana. By performance of karma-pradhani-bhuta bhakti, which gradually purifies the heart, tattva-jnana is achieved. The result of performing jnana-pradhani-bhuta bhakti is mukti. Only that karmapradh ani-bhuta bhakti which aims at tattva-jnana and that jnana-pradhani-bhuta bhakti which aims at obtaining kevalabhakti are to be known as karma-yoga and jnana-yoga respectively. These are only steps to bhakti. Otherwise, without bhakti both jnana and karma are futile.

This Gitopanishad is composed of eighteen chapters, beginning from Chapter Twenty-five of the Mahabharata?s Bhishmaparva to Chapter Forty-two. It has three divisions, each consisting of six chapters. The first division explains that the jivatma is an amsha (part) of Ishvara, and that his svarupa (constitution) is such that he can acquire the eligibility to render service to Bhagavan, the amshi (whole). Shuddha-bhaktitattva, the principle of pure devotional service, has been explained in the middle six chapters. It is this type of bhakti that is the topmost means of attaining bhagavat-prema, which is the supreme object to be achieved. In the third and final part, tattva-jnana is defined. The subject matter of the Gita is kevalabhakti, which is like cintamani, a wish-fulfilling jewel. This cintamani has been safely kept inside Bhagavad-gita, which is likened to a treasure chest. The base of this chest is nishkamakarma- yoga, the lid is jnana-yoga and the treasure is bhakti. Only those who have staunch faith, who are fixed in dharmika principles, who have good character and who are self-controlled are qualified to study this conversation.

For the proper flow of the book, Shri Krishna Dvaipayana Vedavyasa has included in the first twenty-seven shlokas phrases such as: dhritarashtra uvaca or sanjaya uvaca. They should be accepted as the introductory part of Gita. Just as a piece of salt when mixed with the salty ocean completely dissolves to become one with the ocean, these introductory words composed by Shri Vedavyasa have similarly become one with the great ocean of Bhagavad-gita spoken by Shri Krishna.

Arjuna: Arjuna is an eternal associate of Bhagavan Shri Krishna. It is completely impossible for him to fall into a state of lamentation and delusion. In Shrimad-Bhagavatam (1.7.7) it is said: yasyam vai shruyamanayam. "Bhakti unto the lotus feet of Purushottama Bhagavan Shri Krishna, who is transcendental to the modes of material nature, at once appears in the hearts of those who with great faith hear Shrimad-Bhagavatam, which is filled with the topics of His sweet pastimes, and thus destroys lamentation, illusion and fear." How then, is it possible that bhakta-pravara (the greatest devotee) Arjuna, who is a nitya-parikara of Shri Krishna serving in sakhya-rasa (divine friendship), can be in a state of illusion and lamentation? Bhagavan Shri Krishna, having arranged Arjuna?s illusion for the sake of the jivas afflicted with grief and delusion, says: tesham aham samuddharta mrityu-samsara-sagarat. "I deliver them from the ocean of material existence" (Gita 12.7).

Through the medium of questions and answers, He defines the svarupa (true nature) of His own tattva, as well as that of the jiva, dhama, maya, bhakti and so forth.

While commenting on the shloka: sarva-dharman parityajya (Gita 18.66), Shrila Vishvanatha Cakravarti Thakura quotes Krishna as saying: tvam avalambyaiva shastram idam loka-matram evo padeshtami. "Having made you the instrument, I am delivering this message of Bhagavad-gita for the benefit of every jiva." Apart from this, in his commentary on Shrimad-Bhagavatam called Sarartha-darshini-tika, Shrila Cakravarti Thakura explains the shloka, yogindraya namah (12.13.21), to mean that the description of Arjuna's bewilderment in Bhagavad-gita is just a statement of words. In fact, Arjuna is an eternal associate of Bhagavan. There is not even a tinge of this illusory world in him, what to speak of his being overwhelmed by lamentation and delusion. But beneficial instructions are given through the medium of famous personalities among perfected saints who are very merciful and highly expert in performing activities for the welfare of the jivas. This is seen throughout the shastras and such is the position of Arjuna.

Ashtadasha Vidyas (Eighteen Types of Knowledge): There are four Vedas -Rig, Yajur, Sama and Atharva -and six Vedangas (limbs of the Vedas) -shiksha, kalpa, vyakarana, nirukta, jyotisha and chanda. Then there are mimamsa, nyaya, dharma-shastra, purana, ayur-veda, dhanur-veda, gandharva-veda and artha- shastra. These are the eighteen vidyas, or types of knowledge, as mentioned in Vishnu Purana:

angani vedash catvaro mimamsa nyaya-vistarah
dharma-shastram puranan ca vidya hy etam catur dashah
ayurvedo dhanurvedo gandharvash ceti te trayah
artha-shastram caturtham ca vidya hy ashtadashaiva tah

Kurukshetra: Shrila Vyasadeva has referred to the battlefield of Kurukshetra as dharma-kshetra. This has a hidden meaning. According to Shrimad-Bhagavatam (9.22.4), this land is named Kurukshetra after King Kuru. The Shalya-parva of the Mahabharata relates the following story:

Once, when Kuru Maharaja was ploughing this land, Devaraja Indra appeared and asked him, "For what purpose are you doing this?" Kuru Maharaja answered, "I am ploughing this land so that those people who give up their bodies here may attain Svarga-loka (the heavenly planets)." Hearing this, Devaraja ridiculed him and returned to Svarga-loka. The king again began ploughing with great enthusiasm. Although Devaraja returned again and again to deride and deliberately disturb the king, Kuru Maharaja remained unperturbed and continued his work. Finally, on the insistence of other devatas, Indra became pleased with Kuru Maharaja and gave him the benediction that whoever gives up his body or is killed in battle on this land certainly attains Svarga. Hence, this land, known as dharma-kshetra, was chosen for the battle.

Also in the Javalopanishad (1.2), Kurukshetra is described as a yajna-sthali (place of sacrifice) for the devatas and all living entities. One attains Svarga-loka by the performance of yajna at this place.

Also in the Sat-Patha Brahmana, it is written: kurukshetram deva-yajanam-asa tasmad ahuh kurukshetram deva-yajanam. "The devas performed worship of the Lord in Kurukshetra. Therefore, sages have named this place deva-yajanam." The phrase dharma-kshetra is composed of two words: dharma and kshetra. The word kshetra indicates land for cultivation. When a farmer waters the rice field, a type of weed called shyama grass also grows along with the rice plants. This grass looks exactly like the rice plants, and grows by taking the water used for the rice field, thereby covering the rice plants. Eventually, the rice plants dry up. Therefore, an expert farmer uproots these weeds because they are harmful to the rice crop. In the same way, in this land of Kurukshetra, Bhagavan Shri Krishna maintained and nourished Yudhishthira Maharaja, the personification of dharma, along with his associates by annihilating those who are anti-religious, pseudo-religious and non-religious, like Duryodhana and others.

The land between the rivers Sarasvati and Drishadvati is known as Kurukshetra. At this place, both the great sage Mudgala and Prithu Maharaja performed austerities. Shri Parashuramaji performed yajnas at five different places in this land after annihilating the kshatriyas. Therefore, previously this kshetra was known as Samanta Pancaka. It later became famous as Kurukshetra, following the activities of Maharaja Kuru.

Sanjaya: Sanjaya was the son of a charioteer named Gavalgama. He was shastra-jna (a knower of the conclusions of shastra), generous and dharmatma (dedicated to religious principles). Because of these virtuous qualities, Grandsire Bhishma appointed him and Vidura as Dhritarashtra's royal ministers. Sanjaya was considered to be a second Vidura and was also an intimate friend of Arjuna. Due to receiving divine vision by the mercy of Shri Vyasadeva, he was able to narrate all the events of the war to Dhritarashtra. This enabled him to view the battle of Kurukshetra from within the distant royal palace in Hastinapura. Maharaja Yudhishthira also described Sanjaya as a sweet-speaking well-wisher of everyone, who had a peaceful temperament, and was always satisfied and impartial. He was fixed in the bounds of morality (maryada) and was never agitated by others' ill behaviour. Always remaining unbiased and fearless, his speech was fully consistent with dharmika principles.

Ch 1 Verse 2

sanjaya uvaca

drishtva tu pandavanikam / vyudham duryodhanas tada

acaryam upasangamya / raja vacanam abravit

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.2 http://www.bhagavadgitaasitis.com/1/2/en

sanjayah uvaca---Sanjaya said; drishtva---after surveying; pandavaan ikam---the army of the Pandavas; vyudham---arrayed in military formation; raja---king; duryodhanah---Duryodhana; tada-then; upasangamya---approached; acaryam---Dronacarya (the teacher); tu---and; abravit---spoke; (these) vacanam---words.

Sanjaya said: O King, after surveying the Pandava army arrayed in military formation, Duryodhana then approached Dronacarya and spoke the following words.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After understanding the internal intention of Dhritarashtra, Sanjaya confirmed that there would definitely be a war. But knowing that the result would be contrary to Dhritarashtra.s expectations, Sanjaya is speaking these words beginning with drishtva etc. Here, the word vyudham means the arrangement of the Pandava army into a strategic formation. Thus King Duryodhana, who felt fear within himself, spoke nine shlokas beginning with pashyaitam in the next shloka.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Unfortunately, apart from being blind since birth, at the time of the Mahabharata war, Dhritarashtra was also bereft of both dharmika and spiritual vision. Thus he became overwhelmed with lamentation and illusion. Due to the influence of the dharma-kshetra, his son Duryodhana might return half of the kingdom to the Pandavas. Fearing this, he became dejected. Sanjaya, being highly dharmika and a visionary (durdarshi), could sense the internal feelings of Dhritarashtra. Although Sanjaya knew that the result of this battle would not be in Dhritarashtra.s favour, he very intelligently hid this information and, while pacifying Dhritarashtra, said, "Duryodhana is not going to compromise with the Pandavas. Rather, after seeing the extremely strong arrangement of the Pandava army, he is personally approaching Dronacarya, his guru in military science, to inform him of the actual situation." Duryodhana had two motives for approaching the acarya. First, he was fearful after seeing the formidable arrangement of the Pandava army. Second, on the pretext of giving his guru due respect, he wanted to display his political expertise. Due to his expertise in politics, he was certainly qualified in all respects for the post of king. This is verified here by his diplomatic behaviour. This is the meaning of the shloka: sanjaya uvaca etc.

Duryodhana: Among the one hundred sons of Dhritarashtra and Gandhari, Duryodhana was the eldest. At the time of his birth, there were various bad omens which caused many saintly persons such as Vidura to fear that he would be the cause of the destruction of the Kuru dynasty. According to the Mahabharata, Duryodhana took birth from an amsha (a part) of Kali. He was sinful, cruel and a disgrace to the Kuru dynasty. At the time of his name-giving ceremony, the family priests and other learned astrologers, seeing the indications of his future, gave him the name Duryodhana. Finally, after a hint from Shri Krishna, Bhima killed him in such a horrific way that even to think of it would make one.s hair stand on end.

Vyuha: It is said in Shabda-ratnavali: samagrasya tu sainyasya vinyasah sthana-bhedatah / sa vyuha iti vikhyato yuddheshu prithivi-bhujam. "A vyuha is the formation of a military phalanx, arranged by an expert king in such a way that it is impenetrable by opponents from any direction, thereby assuring victory in battle."

Dronacarya: Dronacarya taught astra-shastra, the science of weaponry, to the sons of both Pandu and Dhritarashtra. He was the son of Maharshi Bharadvaja. Because he was born from a drona, a wooden water-pot, he became famous by the name Drona. Just as he was a great teacher of astra-shastra, he was similarly expert in the knowledge of Veda and Vedanga (auxiliary portions of the Vedas). After pleasing the Maharshi Parashurama, he learned from him the secrets of dhanur-veda (the science of archery) and other sciences. Since he had the benediction that he could die at the time of his own choosing, no one could kill him. After being insulted by his childhood friend, King Drupada of Pancala, Dronacarya went to Hastinapura to earn a livelihood. Impressed by Drona.s qualifications, Grandsire Bhishma appointed him the acarya to instruct and train Duryodhana, Yudhishthira and the other princes. Arjuna was his dearmost disciple. In the battle of Kurukshetra, King Duryodhana, by polite persuasion and diplomacy, appointed him as commander-in-chief of the Kaurava army, second-in-command to Bhishma.

Ch 1 Verse 3

pashyaitam pandu-putranam / acarya mahatim camum
vyudham drupada-putrena / tava shishyena dhimata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.3 < http://www.bhagavadgitaasitis.com/1/3/en >

acarya---O teacher; pashya---behold; etam---this; mahatim-great; camum---army; pandu-putranam---of the sons of Pandu (the Pandavas); vyudham---arranged in a military phalanx; tava dhi- mata---by your intelligent; shishyena---disciple; drupada-putrena--- Dhrishtadyumna, the son of Drupada-

O Acarya! Behold this great army of the Pandavas, arranged in a military phalanx by your intelligent disciple Dhrishtadyumna, son of Drupada.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

With these words Duryodhana is implying, "Dhrishtadyumna, the son of Drupada, is indeed your disciple. He has taken birth only to kill you. Although you knew this, you continued to give him shiksha (military training). This certainly exposes your dull intelligence." Here, Duryodhana has used the word dhimata, intelligent, for Dhrishtadyumna. This has a deep meaning. Duryodhana wants Dronacarya to realise that, although Dhrishtadyumna is Dronacarya.s enemy, he learned from Dronacarya personally how to kill him. Thus he is very intelligent. Just to arouse the anger of his teacher, Duryodhana diplomatically remarks, .Now see his great intelligence at the time of employing the fruits of his training.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Dhrishtadyumna: Drupada, The King of Pancala, performed a yajna with the desire to beget a son who would kill Dronacarya. From the fire of the yajna a boy appeared holding armour and weapons. At the same time a voice from the sky predicted that this son of Drupada would kill Drona. The brahmanas named this heroic looking boy Dhrishtadyumna. He learned the dhanur-veda from Dronacarya, who was extremely benevolent. Although he knew that one day Dhrishtadyumna would kill him, still, with great effort he trained him in astra- shastra. Thus Acarya Drona was killed by his own disciple in the Mahabharata war.

Ch 1 Verses 4-6

atra shura maheshvasa / bhimarjuna-sama yudhi
yuyudhano viratash ca / drupadash ca maha-rathah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.4 < http://www.bhagavadgitaasitis.com/1/4/en >

dhrishtaketush cekitanah / kashirajash ca viryavan
purujit kuntibhojash ca / shaibyash ca nara-pungavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.5 < http://www.bhagavadgitaasitis.com/1/5/en >

yudhamanyush ca vikranta / uttamaujash ca viryavan
saubhadro draupadeyash ca / sarva eva maha-rathah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.6 < http://www.bhagavadgitaasitis.com/1/6/en >

atra---present (here); (are) shurah---mighty; maha-ishu-asah---great bowmen (lit. great arrow-throwers); samah---equal; yudhi---in battle; bhima-arjuna---to Bhima and Arjuna; yuyudhanah--- Satyaki; viratah---Virata; ca---and; maha-rathah---the great chariot fighter; drupadah---Drupada; ca---also; dhrishtaketuh--- Dhrishtaketu; cekitanah---Cekitana; kashirajah---Kashiraja, the King of Kashi (Varanasi); ca---and; virya-van---heroic; purujit---Purujit; kuntibhojah---Kuntibhoja; ca---and; shaibyah---Shaibhya; ca---and; nara-pungavah---the best of men; yudhamanyuh---Yudhamanyu; ca---and; vikrantah---achiever of victory; uttamaujah--- Uttamauja; ca---and; virya-van---heroic; saubhadrah--- Abhimanyu, son of Subhadra; draupadeyah---the sons of Draupadi; ca---and; sarve---all; eva---these; maha---rathah---great chariot fighters.

Present in this army are mighty bowmen, equal in combat to Arjuna and Bhima, such as Satyaki, King Virata and the great warrior Drupada. Also present are Dhrishtaketu and Cekitana, heroic Kashiraja, Purujit, Kuntibhoja, the most valiant Shaibya, and other noble men such as the victorious Yudhamanyu, the powerful Uttamauja, Abhimanyu, as well as Pratibindhya and the other sons of Draupadi. All of these are maharathis.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here the word maheshvasah means that all these great warriors carry strong bows which cannot be broken by the enemy. The word yuyudhana refers to Satyaki. Saubhadrah refers to Abhimanyu, and Draupadeyah indicates the sons of the five Pandavas born from Draupadi, headed by Pratibindhya. The characteristics of a maharathi are now described here. Among a group of great warriors who are expert in astra-shastra, one who can fight against ten thousand warriors single-handedly is called a maharathi. One who can fight alone against unlimited warriors is known as an atirathi. One who can only fight with a single person is known as a yoddha, and one who requires assistance to defeat a single opponent is called an arddharathi.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Yuyudhana: Yuyudhana is another name for the heroic Satyaki. He was a very dear servant of Shri Krishna, extremely valiant and an atirathi among the commanders-in-chief of the Yadava army. He learned the secrets of astra-shastra from Arjuna. In the Mahabharata conflict he fought on the side of the Pandavas.

Virata: Virata was the pious king of the land of Matsya. The Pandavas spent one year incognito under his shelter. His daughter Uttara, later married Abhimanyu, the famous son of Arjuna. Virata was killed in the Mahabharata war along with his sons Uttara, Sveta and Shankha.

Drupada: Drupada was the son of Prishata, the king of Pancala. Since Maharaja Prishata and Maharshi Bharadvaja, the father of Dronacarya were friends, Drupada and Dronacarya were also friends in their childhood. Later, when Drupada became king, Dronacarya approached him for financial help, but Drupada insulted him. Dronacarya did not forget this disrespect. When Arjuna completed his education in astra-shastra, Dronacarya asked Arjuna to capture Drupada and offer him at Drona.s feet as guru-dakshina. Arjuna followed his order. Dronacarya took half of Drupada.s kingdom and then released him. To avenge this insult, Drupada performed a yajna in which Draupadi and Dhrishtadyumna appeared from the fire.

Cekitana: Cekitana was a Yadava in the dynasty of Vrishni. He was a very chivalrous maharathi and was one of the commanders- in-chief of the Pandava army. In the Mahabharata war, he met his death at the hands of Duryodhana.

Kashiraja: Kashiraja was the king of Kashi. He was born from a part of the asura Dirghajihva. A valiant and courageous hero, he fought on the side of the Pandavas.

Purujit and Kuntibhoja: Purujit and Kuntibhoja were brothers of Kunti, the mother of the Pandavas, and were thus the maternal uncles of the Pandavas. In the Mahabharata war they were killed by Dronacarya.

Shaibya: Shaibya was the father-in-law of Maharaja Yudhishthira. His daughter Devika was married to Yudhishthira Maharaja. He is known as nara-pungava, the best of men, and was recognised as a powerful, heroic warrior.

Yudhamanyu and Uttamauja: The valiant, powerful blood brothers Yudhamanyu and Uttamauja were princes of the Pancala kingdom. At the end of the Mahabharata war, they were killed by Ashvatthama.

Saubhadra: Bhagavan Shri Krishna.s sister, Subhadra, was married to Arjuna. The heroic Abhimanyu was born from the womb of Subhadra, and therefore he is also known as Saubhadra. He received training in astra-shastra from his father, Arjuna, and from Shri Balarama. He was an exceptionally chivalrous hero and a maharathi. At the time of the Mahabharata war he was sixteen years old. In the absence of Arjuna, Abhimanyu alone was able to penetrate the cakra-vyuha, a special military formation which had been arranged by Dronacarya. Trapped in the vyuha, he was unjustly killed by the combined efforts of seven maharathis, including Drona, Kripacarya and Karna.

Draupadeya: Draupadi gave birth to a son from each of the five Pandavas. Their names were Pratibindhya, Sutasoma, Shrutakarma, Shatanika and Shrutasena. Collectively, they were known as Draupadeya. Their fathers were Yudhishthira, Bhima, Arjuna, Nakula and Sahadeva respectively. At the end of the Mahabharata war Ashvatthama, desiring to please his friend Duryodhana, murdered these five princes at night as they slept. In addition to the names of the warriors mentioned by Duryodhana, there were many other maharathis in the army of the Pandavas. Duryodhana has referred to all of them by using the words sarva eva.

Ch 1 Verse 7

asmakan tu vishishta ye / tan nibodha dvijottama
nayaka mama sainyasya / samjnartham tan bravimi te

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.7 < http://www.bhagavadgitaasitis.com/1/7/en >

dvija-uttama-O best of the twice-born; samjna-artham-for your information; nibodha-be informed; bravimi-I am mentioning; te-to you; tan-the names; ye-who; (are) tu-indeed; vishishtah-outstanding warriors; nayakah-commanders; mama sainyasya-of the soldiers; asmakam-of our army-

O Dvija-uttama, best of the brahmanas, for your information I am also mentioning the names of those who are particularly talented in the art of military strategy.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA
Here, the word nibodha means 'please understand', and samjnartham means 'for your precise knowledge.'

Ch 1 Verses 8-9

bhavan bhishmash ca karnash ca / kripash ca samitinjayah
ashvatthama vikarnash ca / saumadattir jayadrathah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.8 < http://www.bhagavadgitaasitis.com/1/8/en >

anye ca bahavah shura / mad-arthe tyakta-jivitah
nana-shastra-praharanah / sarve yuddha-visharadah

lick here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.9 < http://www.bhagavadgitaasitis.com/1/9/en >

bhavan---your good self; bhishmah---Grandsire Bhishma; ca---and; karnah---Karna; ca---and; kripah---Kripacarya; (are) samitinjayah--- always victorious in battle; ca---and; ashvatthama---Ashvatthama; vikarnah---Vikarna; ca-also; saumadattih---Bhurishrava, the son of Somadatta; jayadrathah---the king of Sindhu, Jayadratha; anye---other than those mentioned before; (there are) ca---also; bahavah---many other; shurah---heroes; tyakta-jivitah---bound by a vow to give up their life; mat-arthe---for my sake; praharanah--- equipped with; nana---many; shastra-weapons; sarve---all of them; (are) yuddha---visharadah-expert in warfare.

In my army there are heroes like your good self (Dronacarya), Grandsire Bhishma, Karna, Kripacarya who is ever-victorious in battle, Ashvatthama, Vikarna, Bhurishrava, the son of Somadatta, and Jayadratha, the King of Sindhu. There are many other heroes who are prepared to give up their lives for my sake. All are equipped with varieties of astra-shastra and are expert in warfare.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here the word somadattih refers to Bhurishrava. Tyaktaj ivitah denotes a person who is determined to do whatever is required of him, having properly realised that he will be greatly benefited whether he survives or not. In Gita (11.33) Bhagavan says,"O Arjuna! All these persons have already been killed by Me; you need only become an instrument". In accordance with this statement, Sarasvati-devi made the word tyakta-jivitah come from the mouth of Duryodhana, indicating that his army had already been destroyed.
SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Kripacarya: In the lineage of Gautama, there was a rishi by the name of Sharadvan. Once, after seeing the apsara Janapadi, his semen spontaneously fell on a clump of forest grass. This semen became divided in two parts, from which a boy and a girl were born. The girl was named Kripi and the boy, Kripa. Kripa later became renowned as a great warrior. Sharadvan Rishi personally endowed Kripa with expertise in dhanur-veda and other arts. Kripa was exceedingly valiant and pious. In the battle of Mahabharata he fought on the side of the Kauravas. After the battle, Maharaja Yudhishthira appointed him to train Prince Parikshit.

Ashvatthama: Kripi, the sister of Kripacarya, was married to Dronacarya. From her womb Ashvatthama was born, being a combination of the portions of Lord Shiva, Yama, kama (lust) and krodha (anger). He learned the shastras and astra-shastra (science of weaponry) from his father Dronacarya. He also accepted the responsibility of being the last commander-inchief of the Kauravas in the battle of Mahabharata. He murdered the five sons of Draupadi while they were in deep sleep, having mistaken them for the five Pandavas. In retaliation, the Pandavas insulted him severely and forcibly removed a jewel which was a part of his forehead. After this insult, he burnt with anger and attempted to kill the unborn Parikshit Maharaja, who was the sole heir to the Pandava dynasty, by targeting his brahmastra at the child in the womb of Uttara, the wife of Abhimanyu. However, Bhagavan Shri Krishna, who is bhakta-vatsala, affectionate to His bhaktas, invoked His sudarshana cakra to protect Maharaja Parikshit in the womb.

Vikarna: Vikarna was one of the one hundred sons of Dhritarashtra. He was killed by Bhimasena in the Mahabharata war.

Somadatta: Somadatta was the son of Bahlika and the grandson of King Pratika of the Kuru dynasty. In the battle of Mahabharata he was killed by Satyaki.

Bhurishrava: Bhurishrava was the son of King Somadatta in the Candra-vamsha (Moon-dynasty). He was a highly courageous and famous king. In the Mahabharata conflict he was killed by Satyaki.

Shastra: A weapon such as a sword or sabre that is used to kill others in hand-to-hand combat, is called a shastra.

Astra: A weapon such as an arrow that is thrown at the enemy is known as an astra.

Ch 1 Verse 10

aparyaptam tad asmakam / balam bhishmabhirakshitam
paryaptam tv idam etesham / balam bhimabhirakshitam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.10 < http://www.bhagavadgitaasitis.com/1/10/en >

asmakam---our; tat balam---military strength; abhirakshitam---well protected; bhishma---by Grandsire Bhishma; (is) aparyaptam--- incompetent; tu---but; idam---this; balam---strength; etesham--- of the Pandavas; abhirakshitam---well protected; bhima---by Bhima; (is) paryaptam---competent.

Our forces, though protected by Bhishma, are not sufficient. On the other hand the army of the Pandavas, under the careful protection of Bhima, is fully competent.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, the word aparyaptam means incompetent or insufficient. That is, the Kauravas are not competent and are of insufficient strength to fight with the Pandavas. Bhishmabhirakshitam means,'Although our army is well-protected by Grandsire Bhishma, who is endowed with extremely fine intelligence and expertise both in shastra (weaponry) and shastra (knowledge), the strength of this force is still insufficient because Bhishma is favouring both sides.' Paryaptam bhima-bhirakshitam means, 'But the army of the Pandavas, though protected by Bhima, who is less expert in shastra and shastra, is competent to fight with us.' It is indicated by these statements that Duryodhana is feeling deeply apprehensive.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Grandsire Bhishma is an unparalleled hero. He received a boon from his father that he could die at the time of his own choosing. He is unconquerable. Although he is fighting on the side of Duryodhana, he is fully affectionate toward the Pandavas and does not want them to be destroyed. Because he is concerned for the welfare of both sides, the army led by him will not be able to fight with expertise in the battle. Moreover, Bhishma cannot use his full ability to fight against the Pandavas. Therefore, the army headed by him is described as aparyapta, incompetent or insufficient. On the other side, Bhima, who is not as great a hero as Bhishma, will use his full ability to gain victory for his side. Thus the army under his leadership has been described as paryapta, competent or sufficient.

Ch 1 Verse 11

ayaneshu ca sarveshu / yatha-bhagam avasthitah
bhishmam evabhirakshantu / bhavantah sarva eva hi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.11 < http://www.bhagavadgitaasitis.com/1/11/en >

eva---surely; bhavantah---you; sarve-all; (being) avasthitah--- situated; yatha-bhagam---in the assigned positions; ayaneshu---at the entry points; ca---and; bhishmam---unto Grandsire Bhishma; eva hi--- certainly; sarveshu---all; abhirakshantu---protect in every respect.

Therefore, you must all remain in your strategically assigned positions at the entry points and give protection to Grandsire Bhishma in every respect.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Duryodhana is saying, "Therefore all of you (Drona and others) have to be careful." For this purpose only he tells them, "Divide yourselves among all the phalanx entrances and do not leave your assigned areas in the battle. In this way, Bhishma will not be killed from behind while fighting the enemy. Right now, Bhishma.s strength is our very life."

Ch 1 Verse 12

tasya sanjanayan harsham / kuru-vriddhah pitamahah
simha-nadam vinadyoccaih / shankham dadhmau pratapavan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.12 < http://www.bhagavadgitaasitis.com/1/12/en >

pitamahah---the Grandsire (Bhishma); pratapa-van---the valiant; kuru-vriddhah---elder Kuru; dadhmau---blew; tasya---his; shankham---conch-shell; vinadya---vibrating; uccaih---very loudly; simha-nadam---with a sound like a lion's roar; sanjanayan---giving (Duryodhana); harsham---joy.

Then Grandsire Bhishma, the valiant elder of the Kuru dynasty, loudly blew his conch-shell making a sound like the roar of a lion and thus delighted the heart of Duryodhana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Grandsire Bhishma became very pleased to hear Duryodhana.s glorification of him in front of Dronacarya. Producing a sound like the roar of a lion, the elderly Kuru Bhishma blew his conch-shell to remove Duryodhana.s fear and make him cheerful.

Ch 1 Verse 13

tatah shankhash ca bheryash ca / panavanaka-gomukhah
sahasaivabhyahanyanta / sa shabdas tumulo'bhavat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.13 < http://www.bhagavadgitaasitis.com/1/13/en >

tatah---thereafter; shankhah---conch-shells; ca---and; bheryah--- kettledrums; ca---and; panava-anaka---small drums and mridangas; gomukhah---horns and trumpets; sahasa---suddenly; abhyah-anyanta---were sounded; eva---indeed; sah---that; shabdah---sound; abhavat---was; tumulah---tumultuous.

Thereafter, conch-shells, kettledrums, small drums, mridangas, horns, trumpets and various other instruments were suddenly sounded, creating a tumultuous, fearsome sound.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The purpose of this shloka beginning with the word tatah, is simply to express that both sides displayed their enthusiasm for war immediately thereafter. Here, panavah, anakah and gomukhah refer to the small drum, mridanga, and various horns and trumpets respectively.

Ch 1 Verse 14

tatah shvetair hayair yukte / mahati syandane sthitau
madhavah pandavash caiva / divyau shankhau pradadhmatuh

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.14 < http://www.bhagavadgitaasitis.com/1/14/en >

tatah---thereafter; madhavah---Shri Krishna; ca---and; eva-- certainly; pandavah---Arjuna; sthitau---situated; mahati--on a great; syandane---chariot; yukte---being yoked; shvetaih---with white; hayaih---horses; pradadhmatuh---blew; divyau---divine; shankhau---conch-shells.

Then Shri Krishna and Arjuna, stationed on a great chariot drawn by white horses, blew their divine conch-shells.

Ch 1 Verse 15

pancajanyam hrishikesho / devadattam dhananjayah
paundriam dadhmau maha-shankham / bhima-karma vrikodarah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.15 < http://www.bhagavadgitaasitis.com/1/15/en >

hrishika-ishah---Hrishikesha (Shri Krishna, the master of the senses); dadhmau---.blew; pancajanyam---the conch-shell named Pancajanya; dhananjayah---Arjuna; (blew) devadattam---the conch-shell named Devadatta; vrika-udarah---Bhimasena; bhima- karma.the performer of Herculean tasks; maha-shankham--- (blew) the great conch-shell; paundriam---named Paundra.

Hrishikesha Shri Krishna blew His conch-shell known as Pancajanya; Dhananjaya blew his conch known as Devadatta; and Bhima, the performer of Herculean tasks, blew his great conch known as Paundra.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Pancajanya: After completing His education in the ashrama of His guru, Shri Krishna requested His guru and his wife to accept some guru-dakshina. As their guru-dakshina, they asked that their son, who had drowned in the ocean, be returned to them alive and well. Inquiring from Varuna, the presiding deity of the ocean, Shri Krishna discovered that His guru's son had been swallowed by an ocean-dwelling asura named Pancajanya. However, after killing Pancajanya, Shri Krishna did not find the boy inside his belly. From there Shri Krishna went to Mahakalapuri, brought back His guru's son and presented the boy to His guru as dakshina. Since Shri Krishna accepted the external limb (the shell) from the body of the asura Pancajanya as His conch, it is known as Pancajanya.

Ch 1 Verse 16

anantavijayam raja / kunti-putro yudhishthirah
nakulah sahadevash ca / sughosha-manipushpakau

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.16 < http://www.bhagavadgitaasitis.com/1/16/en >

raja---the king; yudhishthirah---Yudhishthira; kunti-putrah---the son of Kunti; (blew) ananta-vijayam---.the conch named Anantavijaya (meaning limitless victory); nakulah---Nakula; ca---and; sahadevah---Sahadeva; (blew) sughosha-manipushpakau--- the conches named Sughosha and Manipushpaka

Maharaja Yudhishthira, the son of Kunti, blew the conch named Anantavijaya; Nakula blew the Sughosha conch and Sahadeva blew the conch known as Manipushpaka.

Ch 1 Verses 17-18

kashyash ca parameshvasah / shikhandi ca maha-rathah
dhrishtadyumno viratash ca / satyakish caparajitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.17 < http://www.bhagavadgitaasitis.com/1/17/en >

drupado draupadeyash ca / sarvashah prithivi-pate
saubhadrash ca maha-bahuh / shankhan dadhmuh prithak prithak

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.18 < http://www.bhagavadgitaasitis.com/1/18/en >

prithivi-pate---O lord of the earth; parama-ishu-asah---the excellent wielder of arrows; kashyah---the king of Kashi; ca---and; shikhandi---Shikandhi; maha-rathah---the great chariot fighter; ca---also; dhrishtadyumnah---Dhrishtadyumna; viratah---Virata; ca---and; aparajitah---the unconquerable; satyakih---Satyaki; ca---and; drupadah---Drupada; ca---and; draupadeyah---the sons of Draupadi; ca---also; maha-bahuh---mighty-armed; saubhadrah---Abhimanyu, the son of Subhadra; dadhmuh---blew; prithak prithak---respective; shankhan---conch-shells; sarvashah---on all sides

O King of the earth, Dhritarashtra! That great archer the King of Kashi, the maharathi Sikhandi, Dhrishtadyumna, Virata-raja, the unconquerable Satyaki, King Drupada, the sons of Draupadi, and Abhimanyu the son of Subhadra, then loudly resounded their respective conch-shells on all sides

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Pancajanya and others are the names of conches belonging to Shri Krishna and various warriors on the battlefield. Aparajitah means one who cannot be defeated by anyone, or one who is adorned with a bow.

Ch 1 Verse 19

sa ghosho dhartarashtranam / hridayani vyadarayat
nabhash ca prithivin caiva / tumulo .bhyanunadayan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.19 < http://www.bhagavadgitaasitis.com/1/19/en >

abhi-anunadayan---reverberating; prithivim---on the earth; ca;--- and also; nabhah---in the sky; sah---that; tumulah---tumultuous; ghoshah---sound; eva---indeed; vyadarayat---shattered; hridayani---the hearts; dhartarashtranam---of Dhritarashtra's sons

Reverberating between the earth and sky, the tumultuous sound of those conches shattered the hearts of the sons of Dhritarashtra .

Ch 1 Verse 20

atha vyavasthitan drishtva / dhartarashtran kapi-dhvajah
pravritte shastra-sampate / dhanur udyamya pandavah
hrishikesham tada vakyam / idam aha mahi-pate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.20 < http://www.bhagavadgitaasitis.com/1/20/en >

mahi-pate---O lord of the earth; atha---thereupon; drishtva---seeing; dhartarashtran---the sons of Dhritarashtra; vyavasthitan---situated; kapi-dhvajah---(Arjuna) whose flag was marked with Kapi (Hanuman); pandavah---Arjuna, the son of Pandu; udyamya--- taking up; (his) dhanuh---bow; pravritte---while about to embark; shastra-sampate---in releasing his arrows; tada---then; aha--- spoke; idam---these; vakyam---words; hrishikesham---unto Shri Krishna, the master of the senses.

O King, after seeing your sons in military array, Kapi-dhvaja Arjuna raised his bow and prepared to shoot his arrows. He then spoke the following words to Shri Hrishikesha.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Kapi-dhvaja : Kapi-dhvaja is a name for Arjuna that denotes the presence of the mighty Hanuman on the flag of his chariot. Arjuna was very proud of his skill in archery. Once, he was strolling on the bank of a river carrying his Gandiva bow. There he saw an old monkey. Paying obeisances to him, Arjuna asked, "Who are you?"

The monkey politely replied, "I am Hanuman, servant of Shri Rama."

Arjuna then asked, "Are you the servant of the same Rama, who, unable to make a bridge of arrows over the ocean, employed monkeys to build a bridge of stones? It was only then that His army could cross the ocean. If I had been there at that time, I would have built such a strong bridge of arrows that the entire army could have easily crossed over."

Hanuman replied very politely, "But your bridge would not have endured the weight of even the weakest monkey in Shri Rama's army".

Arjuna said, "I am going to make a bridge of arrows over this river and you may cross it with as heavy a load as you can carry".

Hanuman then expanded himself into a huge form and jumped towards the Himalayan mountains. He returned with heavy stones tied to every hair on his body. As soon as he placed one foot on the bridge, it started to quiver but, surprisingly enough, did not break. Arjuna trembled in fear. Remembering his worshipable Deity, Shri Krishna, he prayed, "O Lord! The honour of the Pandavas is in Your hands."

When Hanuman put the full weight of both his feet on the bridge, he was astonished to find that it did not break. If the bridge did not break, it would be a matter of great shame for him. Within his heart, Hanuman remembered his worshipable Lord, Shri Ramacandra. Meanwhile, his glance fell upon the water below the bridge, where he saw streams of blood flowing. Hanuman immediately jumped off and peered below the bridge. "Oh! What is this? My worshipable Lord, Shri Ramacandra, is personally supporting the bridge of sharp arrows on His back!" He at once fell at the lotus feet of Shri Ramacandra.

At the same time, Arjuna saw the Lord not as Shri Rama but as Shri Krishna. Both Hanuman and Arjuna lowered their heads in shame before their worshipable Lord, who said, "There is no difference between these two forms of Mine. I, Krishna, in the form of Shri Rama, come to establish the bounds of morality and proper dharmika conduct (maryada) and, in this very form of lila-purushottama Krishna, I am akhila rasamrita murti, the personification of the nectar of all rasas. From today onwards, you, who are both My servants, should become friends. In a battle in the near future, the mighty Hanuman, situated on the flag of Arjuna.s chariot, will give him protection in all respects."

For this reason, Hanuman graced the flag of Arjuna's chariot in the battle of Mahabharata. Arjuna thus received the name Kapi-dhvaja, or one who has a monkey on his flag.

Ch 1 Verses 21-23

arjuna uvaca
senayor ubhayor madhye / ratham sthapaya me 'cyuta

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.21 < http://www.bhagavadgitaasitis.com/1/21/en >

yavad etan nirikshe .ham / yoddhu-kaman avasthitan
kair maya saha yoddhavyam / asmin rana-samudyame

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.22 < http://www.bhagavadgitaasitis.com/1/22/en >

yotsyamanan avekshe 'ham / ya ete 'tra samagatah
dhartarashtrasya durbuddher / yuddhe priya-cikirshavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.23 < http://www.bhagavadgitaasitis.com/1/23/en >

arjunah uvaca---Arjuna said; acyuta---O infallible one; sthapaya--- please place; me---my; ratham---chariot; madhye---in the midst; ubhayoh---of the two; senayoh---armies; aham---I; nirikshe---wish to examine; yavat---as many as (they are); etan---all these; avasthitan---arrayed on the battlefield; yoddhu-kaman---desiring battle; kaih---with which fighters; saha---together; maya---with me; yoddhavyam---there should be a fight; asmin---in this; samudyame---strenuous; rana---battle; aham avekshe---I wish to see; yotsyamanan---those who wish to fight; ete---those; ye---who; cikirshavah---desire; priya---well being; yuddhe---in the fight; durbuddheh---for the evil-minded; dhartarashtrasya---son of Dhritarashtra; samagatah---assembled; atra---here

Arjuna said: O Acyuta! Please place my chariot between the two armies so that I may observe all who desire to fight in this great battle. I want to see all those warriors, the well-wishers of the evil-minded son of Dhritarashtra, who have assembled here.

Ch 1 Verses 24-25

sanjaya uvaca
evam ukto hrishikesho / gudakeshena bharata
senayor ubhayor madhye / sthapayitva rathottamam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.24 < http://www.bhagavadgitaasitis.com/1/24/en >

bhishma-drona-pramukhatah / sarvesham ca mahikshitam
uvaca partha pashyaitan / samavetan kurun iti

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.25 < http://www.bhagavadgitaasitis.com/1/25/en >

sanjayah uvaca---Sanjaya said; bharata---O descendent of Bharata; hrishikeshah---Shri Krishna; evam---thus; uktah---addressed; gudakeshena---by the conqueror of sleep (Arjuna); sthapayitva--- situating; ratha-uttamam---celestial chariot; madhye---in the midst; ubhayoh---of the two; senayoh---armies; ca---also; pramukhatah---in the presence; sarvesham---of all; mahi-kshitam---the kings of the earth; (headed by) bhishma---Grandsire Bhishma; drona---Dronacarya; uvaca---He said; partha---O son of Pritha (Arjuna); pashya---behold; etan---these; samavetan---assembled; kurun---Kurus; iti---thus.

Sanjaya said: O Bharata, having thus been addressed by Gudakesha (Arjuna), Hrishikesha drew the excellent chariot into the midst of both armies in the presence of all the kings and prominent personalities like Bhishma, Drona and others. He then said: O Partha, just behold this assembly of Kurus.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Hrishikeshah means the controller of all senses. Although Krishna is Hrishikesha, when He received orders from Arjuna, He became controlled by Arjuna.s sense of speech alone. Aho! Bhagavan is controlled only by prema. Gudakesha consists of two words, guda and akesha. Guda refers to gud, very sweet, unrefined sugar. Just as guda exhibits all sweetness, similarly akeshah exhibits the sweet taste of the rasa of their affection. Akesha refers to the guna-avataras; Vishnu, Brahma and Mahesha. 'A' indicates Vishnu, 'ka' Brahma, and 'isha' indicates Mahadeva (Shiva). How can these parts, or guna-avataras, manifest their aishvarya (superiority of opulence) before a person whose order was followed, out of prema, by Svayam Bhagavan Shri Krishna, the crest-jewel of all avataras? Instead, they consider their lives to be successful by manifesting the sweet mellow of their affection towards Arjuna, who is therefore known as Gudakesha (one who receives sweet affection from the three guna-avataras). Indeed, Bhagavan Mahavishnu, Paravyoma-natha (Lord of the transcendental sky), once admitted to Arjuna,"I only brought the sons of the brahmana here with a desire to see both you and Krishna."
(Shrimad- Bhagavatam 10.89.58)

Gudaka also means sleep, and one who has control over sleep is called Gudakesha. It is not surprising that the same Arjuna by whose prema even Shri Krishna, the controller of maya, becomes controlled, conquered just one ordinary function of maya called sleep. This is its hidden meaning.

Bhishma-drona-pramukhatah means 'in front of Bhishma and Drona', and sarvesham mahikshitam means 'in front of all the other kings also.'

Ch 1 Verse 26

tatrapashyat sthitan parthah / pitrin atha pitamahan
acaryan matulan bhratrin / putran pautran sakhims tatha
shvashuran suhridash caiva / senayor ubhayor api

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.26 < http://www.bhagavadgitaasitis.com/1/26/en >

atha---thereafter; tatra---there; api---even; ubhayoh---between the two; senayoh---armies; parthah---Arjuna, son of Pritha (Kunti); apashyat---saw; sthitan---situated; pitrin---the parental uncles; pitamahan---grandfathers; acaryan---teachers; matulan--- maternal uncles; bhratrin---cousins; putran---sons; pautran--- grandsons; sakhin---friends; tatha---also; shvashuran---fathers-inlaw; ca---and; eva---certainly; suhridah---well-wishers.

There, in the midst of both armies, Arjuna saw his paternal uncles, grandfathers, teachers, maternal uncles, cousins, nephews, grandsons, friends, fathersin- law, sons and well-wishers.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna saw the sons and grandsons of Duryodhana and many others.

Ch 1 Verse 27

tan samikshya sa kaunteyah / sarvan bandhun avasthitan
kripaya parayavishto / vishidann idam abravit

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.27 < http://www.bhagavadgitaasitis.com/1/27/en >

samikshya---after seeing; sarvan---all; (of) tan---those; bandhun--- relatives and friends; avasthitan---standing near; sah---he; kaunteyah---Arjuna, the son of Kunti; vishidan---lamenting; avishtah---overcome; paraya---by great; kripaya---by compassion; abravit---spoke; idam---thus.

Seeing all his friends and relatives standing near him on the battlefield, Kaunteya, lamenting and overwhelmed with compassion for them, spoke thus.

Ch 1 Verse 28

arjuna uvaca
drishtvemam svajanan krishna / yuyutsun samavasthitan
sidanti mama gatrani / mukhan ca parishushyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.28 < http://www.bhagavadgitaasitis.com/1/28/en >

arjunah uvaca---Arjuna said; krishna---O Krishna; drishtva---after seeing; imam---all these; sva-janan---kinsmen; samavasthitan--- assembled (here); yuyutsun---desiring battle; mama---my; gatrani---limbs; sidanti---are slackening; ca---and; (my) mukham---mouth; parishushyati---is drying up.

Arjuna said: O Krishna, seeing all my kinsmen assembled here with a desire to fight, I feel my limbs weakening and my mouth becoming dry.

Ch 1 Verse 29

vepathush ca sharire me / roma-harshash ca jayate
gandivam sramsate hastat / tvak caiva paridahyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.29 < http://www.bhagavadgitaasitis.com/1/29/en >

jayate---there is; vepathuh--- trembling; me sharire---in my body; ca---and; roma-harshah---hairs standing on end; ca---and; gandivam---my bow called Gandiva; sramsate---is slipping; hastat---from the hand; ca---also; eva---certainly; (my) tvak--- skin; paridahyate---is burning.

My body is trembling and my hair is standing on end. My Gandiva bow is slipping from my hand and my skin is burning.

Ch 1 Verse 30

na ca shaknomy avasthatum / bhramativa ca me manah
nimittani ca pashyami / viparitani keshava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.30 < http://www.bhagavadgitaasitis.com/1/30/en >
keshava---O Keshava; na shaknomi---I am unable; avasthatum---to remain standing; ca---and; me---my; manah---mind; iva---appears; bhramati---to reel; ca---and; pashyami---I see; viparitani--- inauspicious; nimittani---portents; ca---also

O Keshava, I am unable to remain standing. My mind appears to be reeling and I detect only inauspicious omens.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

'I am living here for the purpose (nimitta) of gaining wealth.' Just as in this statement, the word nimitta indicates purpose, similarly in this shloka, the word nimitta is also indicative of purpose. Arjuna is saying, 'Thereafter, in spite of winning the battle, attainment of the kingdom will not bring us happiness. Rather, it will be a cause of distress and sorrow.'

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Keshava: Here the bhakta Arjuna is revealing the feelings within his heart by addressing Bhagavan as Keshava. 'Despite killing prominent asuras such as Keshi and others, You always maintain Your bhaktas. In the same way, please remove the lamentation and delusion from my heart and maintain me.'

Shrimad-Bhagavatam gives a further, confidential meaning of the word Keshava which is only for rasika-vaishnavas. Shrila Vishvanatha Cakravarti Thakura has explained that the word Keshava means: keshan vayate samskarotiti. "Because He arranges the hair of His beloved, Krishna is called Keshava."

Ch 1 Verse 31

na ca shreyo 'nupashyami / hatva svajanam ahave
na kankshe vijayam krishna / na ca rajyam sukhani ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.31 < http://www.bhagavadgitaasitis.com/1/31/en >

krishna---O Krishna; ca---also; na anupashyami---I do not see; shreyah---auspiciousness; hatva---by killing; (my) sva-janam---own relatives; ahave---in battle; na---nor; kankshe---do I desire; vijayam---victory; na---nor; ca---as well; rajyam---kingdom; ca--- also; sukhani---pleasures.

O Krishna, I do not see how anything auspicious can arise from killing my own kinsmen in battle. Nor do I desire victory, the resulting kingdom, or even happiness.
SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shreyo na pashyamiti means 'I do not see anything auspicious'. The sannyasis who have attained perfection in yoga, and the warriors who are killed in battle both attain the celestial sun planet. From this statement it appears that a person who is killed in battle attains auspiciousness, but one who kills receives no such sukriti (pious result). One may question this by saying that a person who kills and is victorious in battle will certainly receive both fame and the pleasure of sovereignty over a kingdom, therefore it is beneficial for Arjuna to fight. In answer to this, Arjuna says: na kankshe. 'I do not desire this' .

Ch 1 Verses 32-34

kim no rajyena govinda / kim bhogair jivitena va
yesham arthe kankshitam no / rajyam bhogah sukhani ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.32 < http://www.bhagavadgitaasitis.com/1/32/en >

ta ime 'vasthita yuddhe / pranams tyaktva dhanani ca
acaryah pitarah putras / tathaiva ca pitamahah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.33 < http://www.bhagavadgitaasitis.com/1/33/en >

matulah shvashurah pautrah / shyalah sambandhinas tatha
etan na hantum icchami / ghnato 'pi madhusudana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.34 < http://www.bhagavadgitaasitis.com/1/34/en >

govinda---O Govinda; nah---for us; kim---what use; (is there) rajyena---by (having) a kingdom; kim---what use; (is there) bhogaih---by (experiencing) pleasures; va---or even; jivitena--- by having life; te---they; yesham---for whose; arthe---sake; rajyam---kingdom; bhogah---enjoyment; sukhani---all pleasures; kankshitam---are desired; nah---by us; ca---also; ime---they; acaryah---teachers; pitarah---fathers; putrah---sons; tatha---as well; eva---certainly; ca---also; pitamahah---grandfathers; matulah---maternal uncles; shvashurah---fathers-in-law; pautrah--- grandsons; shyalah---brothers-in-law; sambandhinah---relatives; avasthitah---present here; tyaktva---giving up; pranan---lives; ca---and; tatha---as well; dhanani---riches; yuddhe---in warfare; madhusudana---O slayer of the asura Madhu; api---even; (if I am) ghnatah---slain; na icchami---I do not wish; hantum---to kill; etan---these people

O Govinda! Of what use to us is a kingdom, enjoyment or even life itself, when those for whom we desire them; teachers, uncles, sons, grandfathers, maternal uncles, fathers-in-law, grandsons, brothers-in-law and other relatives, are all standing before us in battle array, ready to give up their lives and wealth? Therefore, O Madhusudana, even if they kill me, I still do not wish to kill them.

Ch 1 Verse 35

api trailokya-rajyasya / hetoh kin nu mahi-krite
nihatya dhartarashtran nah / ka pritih syaj janardana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.35 < http://www.bhagavadgitaasitis.com/1/35/en >

janardana---O Janardana; nihatya---by killing; dhartarashtran--- the sons of Dhritarashtra; api---even; hetoh---for the sake of; rajyasya---the kingdom; trai-lokya---of the three worlds; kim nu---what to speak of; mahi-krite---the earth; ka---what; pritih--- satisfaction; syat---will there be; nah---for us

O Janardana, if we kill the sons of Dhritarashtra, even for the sake of sovereignty over the three worlds, what to speak of this earth, what satisfaction will we derive?

Ch 1 Verse 36

papam evashrayed asman / hatvaitan atatayinah
tasman narha vayam hantum / dhartarashtran sa-bandhavan
svajanam hi katham hatva / sukhinah syama madhava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.36 < http://www.bhagavadgitaasitis.com/1/36/en >

madhava---O Madhava; papam---sin; eva---certainly; ashrayet--- will cling; asman---to us; hatva---by killing; etan---these; atatayinah---aggressors; tasmat---therefore; (it is) na---not; arhah---befitting; vayam---for us; hantum---to slay; dhartarashtran---the sons of Dhritarashtra; sa-bandhavan---along with relatives; hi---indeed; katham---how; syama---will we be; sukhinah---happy; hatva---by killing; sva-janam---our kinsmen.

O Madhava, we will only incur sin by killing all these aggressors. Therefore, it is improper to kill Duryodhana and our other relatives. How could we be happy by slaying our own kinsmen?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

According to shruti, there are six types of aggressors (atatayi): those who set fire to the house, give poison, attack with deadly weapons, steal one's wealth, usurp one.s land or abduct one's wife. Arjuna argues. "If you say 'O Bharata, immediately upon seeing these six types of aggressors one should kill them without consideration because, according to the injunctions of shastra, such killing is proper and no sin is incurred ', then in reply I would say 'that by killing those assembled here, we will certainly incur sin.'"

There is a reason behind Arjuna's logic. According to artha- shastra, the science of economics, to kill an aggressor is proper. The injunctions of artha-shastra, however, are less important than those of dharma-shastra. As Yajnavalkya Rishi has said, "Know dharma-shastra to be superior to artha-shastra."Hence, Arjuna said, "According to dharma-shastra, by killing acaryas and others we will certainly incur sin. Not only that, we will not even derive any mundane pleasure from it." For this reason, Arjuna uses phrases such as sva-janam.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

According to smriti-shastra, no sin is incurred by killing six types of aggressors. But by the statement of shruti: mam himsat sarva bhutani, the injunction not to kill any living entity is established. Whenever there seems to be a contradiction between shruti and smriti, the statements of shruti are accepted as superior. This is the instruction of the shastras. Similarly, in comparison to artha-shastra, the path provided by dharma- shastra should be considered superior. Following this logic, Arjuna feels that although the sons of Dhritarashtra are the aggressors, sin will be incurred by killing them.

Here, we also see another speciality in the character of Arjuna. At the end of the battle of Mahabharata, Arjuna tied Ashvatthama as one would tie up an animal and brought him to the feet of Draupadi for the offence of killing the sons of the Pandavas. At that time Draupadi was crying. Being generous and liberal, she said that Ashvatthama, the son of their guru, should be forgiven. Bhima, on the other hand, said that he should be killed immediately. Arjuna, finding himself in a dilemma, looked towards Krishna, who said, "A brahmana is not deserving of the death sentence even if he has fallen from his status. On the other hand, a person who comes to make a lethal attack with weapons must certainly be killed." Understanding Shri Krishna's inner intention, Arjuna cut the hair of that unqualified brahmana Ashvatthama, forcibly removed the gem from his forehead and expelled him from the camp. The internal feeling of Arjuna is that whatever the situation may be, no one can be happy by engaging in sin. Such a person cannot even receive worldly happiness, what to speak of transcendental pleasure. Adherence to the Vedas, smriti, sadacara (the injunctions of saintly behaviour) and self-satisfaction are the four symptoms of dharma. Fighting against one'.s kinsmen is an activity which is contrary to both the Vedas and sadacara, and brings with it feelings of repentance.

Ch 1 Verses 37-38

yadyapy ete na pashyanti / lobhopahata-cetasah
kula-kshaya-kritam dosham / mitra-drohe ca patakam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.37 < http://www.bhagavadgitaasitis.com/1/37/en >

katham na jneyam asmabhih / papad asman nivarttitum
kula-kshaya-kritam dosham / prapashyadbhir janardana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.38 < http://www.bhagavadgitaasitis.com/1/38/en >

janardana---O Janardana; yady api---even though; ete---they; cetasah---whose hearts; upahata---are afflicted; lobha---by greed; na pashyanti---do not see; dosham---the fault; kritam---incurred; kula-kshaya---in the destruction of the dynasty; ca---and; patakam---the sin; mitra-drohe---in treachery to friends; katham---why; asmabhih---we; prapashyadbhih---who can see; dosham---the crime; kritam---in performing; kula-kshaya---the destruction of the dynasty; na jneyam---should not consider; nivarttitum---to desist; asmat papat---from this sin.

O Janardana, the intelligence of Duryodhana and others has been polluted by greed to attain the kingdom. Thus, they are unable to conceive of the lawlessness that arises from destroying the dynasty, or the sin incurred by betraying their friends. But why should we, who have such knowledge, engage in such improper acts as these?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna asks, "Aho! Why are we still engaged in this battle?" To answer his own question he speaks this shloka beginning with the words yady apy.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Arjuna considers that in this battle there are teachers such as Dronacarya and Kripacarya, maternal uncles such as Shalya and Shakuni, family elders such as Bhishma, the sons of Dhritarashtra, and relatives and kinsmen such as Jayadratha. Shastra forbids turning against such persons: ritvikpurohit acarya-matulatithi-samshriteh / bala-vriddhaturair vaidya-jnati-sambandhi-bandhavaih. "One should not quarrel with one who performs yajna, a family priest, a teacher, maternal uncle, a guest, those who are dependents, young children, elderly persons and relatives."

"But I have to fight with these very persons." Thus, Arjuna expressed his unwillingness to fight with his own kinsmen, who now stood before him. .But why are they all determined to fight with us?. Contemplating this, Arjuna concludes that they have become overpowered by their petty, selfish interests and have thus lost their ability to discriminate between what is beneficial and what is not beneficial, between dharma and adharma. As a result, they have forgotten what sinful reactions are incurred by destroying one.s own dynasty. "We do not have any selfish motives, so why should we engage in such an abominable and sinful act?"

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the First Chapter of Shrimad Bhagavad-gita.

Ch 1 Verse 39

kula-kshaye pranashyanti / kula-dharmah sanatanah
dharme nashte kulam kritsnam / adharmo 'bhibhavaty uta

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.39 < http://www.bhagavadgitaasitis.com/1/39/en >

kula-kshaye---when a dynasty is destroyed; sanatanah---the ancient; kula-dharmah---religious traditions of the family; pranashyanti---perish; (and when) dharme---virtue; (is) nashte--- lost; (that which is) adharmah---sin; abhibhavati---overpowers; kritsnam---the whole; kulam---the family; uta---also.

When a dynasty is destroyed, the ancient dharmika traditions of the family handed down through that dynasty are also destroyed. Upon the destruction of dharma, the entire dynasty becomes overpowered by adharma.

ARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Sanatanah refers to those principles which have descended through the dynasty from a remote time.

Ch 1 Verse 40

adharmabhibhavat krishna / pradushyanti kula-striyah
strishu dushtasu varshneya / jayate varna-sankarah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.40 < http://www.bhagavadgitaasitis.com/1/40/en >

krishna---O Krishna; adharma---irreligion; abhibhavat---having become predominant; kula-striyah---ladies of the family; pradushyanti---are polluted; varshneya---O descendent of Vrishni; strishu---when the womanhood; dushtasu---is so corrupted; varnasa nkarah---mixed or impure progeny; jayate---are born.

O Krishna, when a dynasty is overpowered by adharma, the women of that dynasty become degraded. O descendant of Vrishni, when women become degraded and unchaste, varnasa nkarah (unwanted progeny) are born.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is adharma which causes them to engage in unchaste activities.

Ch 1 Verse 41

sankaro narakayaiva / kula-ghnanam kulasya ca
patanti pitaro hy esham / lupta-pindodaka-kriyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.41 < http://www.bhagavadgitaasitis.com/1/41/en >

sankarah---such unwanted children; narakaya---make for hellish life; kulasya---for the dynasty; eva---certainly; esham kulaghn anam---for those who are destroyers of the dynasty; ca---also; hi---indeed; pitarah---the ancestors; (since) pinda-udakakriy ah---their offerings of sanctified food and water; lupta---are given up; patanti---also fall down.

Such unwanted progeny certainly force hellish conditions upon both the family and the destroyers of the dynasty. Indeed, their forefathers, bereft of oblations of sanctified food and water, must also suffer the same fate.

Ch 1 Verse 42

doshair etaih kula-ghnanam / varna-sankara-karakaih
utsadyante jati-dharmah / kula-dharmash ca shashvatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.42 < http://www.bhagavadgitaasitis.com/1/42/en >

etaih doshaih---by these faults; kula-ghnanam---of the destroyers of the family; karakaih---causing; varna-sankara---impure progeny; jati-dharmah---the dharmika occupation according to birth; ca---and; shashvatah---the eternal; kula-dharmah---family tradition; utsadyante---sink into oblivion.

Due to the evil deeds of these destroyers of the dynasty, the teachings of dharma in accordance with timeless family tradition, are sunk into oblivion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Utsadyante means they become lost.

Ch 1 Verse 43

utsanna-kula-dharmanam / manushyanam janardana
narake niyatam vaso / bhavatity anushushruma

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.43 < http://www.bhagavadgitaasitis.com/1/43/en >

utsanna---devoid of; kula-dharmanam---those who have the family traditions; manushyanam---of such men; janardana---O Janardana; narake---in hell; niyatam---always; vasah---residence; bhavati---becomes; iti---thus; anushushruma---I have heard from authorities.

O Janardana, I have heard that those who abolish their dynasty's dharma suffer in hell for an unlimited period of time.

Ch 1 Verse 44

aho bata mahat-papam / karttum vyavasita vayam
yad rajya-sukha-lobhena / hantum svajanam udyatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.44 < http://www.bhagavadgitaasitis.com/1/44/en >

aho---alas; bata---how lamentable; vayam---we; vyavasitah---being determined; karttum---to do; mahat---great; papam---sin; yat rajya-sukha-lobhena---on account of greed for royal happiness; udyatah---are prepared; hantum---to slay; sva-janam---our own kinsmen.

Alas! How regretable it is that we are determined to engage in this great sin. Driven by greed for royal happiness, we are prepared to slay our own kinsmen.

Ch 1 Verse 45

yadi mam apratikaram / ashastram shastra-panayah
dhartarashtra rane hanyus / tan me kshemataram bhavet

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.45 < http://www.bhagavadgitaasitis.com/1/45/en >

yadi---if; shastra-panayah---those with weapons in hand; dhartar- ashtrah---the sons of Dhritarashtra; hanyuh---may kill; mam---me; apratikaram---not countering, unresisting; ashastram---unarmed; rane---on the battlefield; tat---that; me---for me; bhavet---would be; kshemataram---more beneficial.

Even if the fully-armed sons of Dhritarashtra were to kill me unarmed and unresisting on the battlefield, that would be more auspicious for me.

Ch 1 Verse 46

sanjaya uvaca
evam uktvarjunah sankhye / rathopastha upavishat
visrijya sa-sharam capam / shoka-samvigna-manasah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 1.46 < http://www.bhagavadgitaasitis.com/1/46/en >

sanjayah uvaca---Sanjaya said; evam uktva---having thus spoken; sankhye---in the midst of the battlefield; arjunah---Arjuna; manasah---his mind; samvigna---distressed; shoka---by lamentation; ratha-upasthah---standing on the chariot; upavishat---sat down; visrijya---throwing aside; capam---his bow; sa-sharam---along with his quivers of arrows.

Sanjaya said: Having spoken these words in the midst of the battlefield, Arjuna, his mind distracted by lamentation cast aside his bow and arrows and sat down on the chariot.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Sankhye means in the battle and rathopasthe means on the chariot.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the First Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.


Gita 2. Sankhya Yoga

Ch 2-Sankhya Yoga

Yoga Through the Principle of Analysis

When the jiva accepts the shelter of a sad-guru, he realises his ignorance. He then tries to become free from the illusory traps of maya by giving up his independent thoughts and respecting the instructions of Shri Gurudeva. Since the sad-guru is a tattva-darsi ekantikaprema-bhakta, he is free from the four defects of being illusioned, making mistakes, having imperfect senses, and cheating. When the sadhaka hears the instructions from the lotus mouth of his merciful Shri Gurudeva, he understand the differencebetween the atma and the material body. He also realises the ill-effects of sense enjoyment, and becomes attracted to hearing the thoughts, characteristics and glories of the stitha -prajna munis. Then, by the influence of sadhu sanga , an aware ness sprouts within his heart of the need to attain tattva-jnana.

The Glories of Chapter Two (Mahatmya)

Lord Vishnu said, “My dear Lakshmi, you have heard from Me the glories of the First Chapter of Bhagavad-gita Now please listen carefully, as I tell you the glories of the Second Chapter.

Once in the South in the town of Pandharpur, a very learned brahmana by the name of Devashyama lived. He was able to perform all kinds of fire sacrifices. He also knew the importance of receiving guest. And by his activities he managed to satisfy all the demigods. But he was not happy and peaceful in his heart and mind. He had the desire to attain knowledge of the soul’s relationship with the Supersoul, Paramatma, and towards this end he would invite many yogis and tapasvis, and render all kinds of service to them and inquire from them about the Absolute Truth. In this way he passed many years of his life.

One day, while he was walking, he saw one yogi in front of him, sitting cross-legged with his eyes fixed on the tip of his nose, totally absorbed in meditation. Devashyama could perceive that this yogi was completely peaceful, and without any material desires. Devashyama, with the greatest respect and reverence, fell at the feet of that yogi, and inquired from him, how he could attain complete peace of mind. At that time, that yogi, who had complete knowledge of the Supreme Personality of Godhead, Lord Krishna, advised Devashyama to go to the village of Sowpur and meet one Mitravan; who was a goat-herder by profession, and take instructions in the science of God-realization from him. After hearing this, Devashyama again and again offered his respectful obeisances at the feet of that yogi and immediately left for Sowpur. When he arrived there he found on the northern side, one beautiful forest where he was informed that Mitravan lived. When he entered that forest, he saw on the bank of a small river, Mitravan seated on top of some rocks.
Mitravan looked very beautiful and totally peaceful. In that forest the wind was blowing very gently and a beautiful aroma was emanating from every direction. The goats were peacefully moving here and there, totally unafraid. Some were seen to be sitting next to tigers and other ferocious animals very peacefully.

When Devashyama saw this scene, his mind became very peaceful, and he respectfully approached Mitravan and sat close to him. Mitravan appeared to be fully absorbed in his meditation. After some time Devashyama inquired from him, how he would be able to attain devotion to Lord Krishna. When Mitravan heard this question, for a moment he was lost in deep thought. Then he replied, “My dear learned Devashyama, once long ago, I was in the forest looking after the goats, when a very ferocious tiger attacked. At that time all the goats ran here and there to save themselves. I also ran off, due to fear of that tiger. From some distance I looked back and saw that that tiger on the bank of this river encountered one of my goats. At that time a strange and wonderful thing happened. That tiger lost all his anger and desire to eat my goat. Thereupon, my goat inquired from that tiger, “You have attained your food, so why are you not eating the meat of my body? You should immediately kill me, and with great relish eat up my flesh. Why are you hesitating?”

That tiger said, “My dear goat, since I have come to this place, all anger has left me, and I have no hunger or thirst”. The goat said, “I also do not know why I am feeling so fearless and peaceful. What can be the reason for this? If you know, then kindly inform me”.

The tiger replied, “I also do not know. Let us inquire from that person” When I saw this change take place in the activities of that tiger and goat, I become very much astonished. At that time they both approached me, and inquired as to the reason. I noticed that a monkey was sitting on the branch of a nearby tree. I went along with the two of them and inquired from that monkey-king. That monkey replied to our question with great respect.

“Listen, I will tell you, it is a very old story. In that forest, just in front of you, there is a very large temple in which Lord Brahma installed a Shivalinga. Long ago, a learned sage of the name Sukama, who had performed many austerities, lived there. Daily he would bring flowers from the forest and water from the river, and worship Lord Shiva.

In this way he was living here for many years, when one day one sage arrived. At that time, Sukama brought fruits and water and fed that sage. After the sage had eaten and rested, Sukama spoke to him. “Oh learned one, only for the reason of obtaining knowledge of Lord Krishna, am I living here, performing austerities and worship. But the results of my austerities have been attained today by coming in contact with you.”

When the sage heard the words of Sukama, which were full of submission, he became greatly pleased. And he wrote on one piece of stone the Second Chapter Shrimad Bhagavad-gita. He then instructed Sukama to daily read those verses. “By so doing, you will quickly attain your goal.” After having spoken thus, that sage disappeared from that place while Sukama was looking on. After that, following the instructions of that sage, Sukama recited those verses daily for the rest of his life. Very quickly he attained complete knowledge of Lord Krishna. And from the day he started reciting those verses, he felt no more thirst or hunger.

And due to this austerities and devotion, at this place, any one who visits here does not, feel the pangs of hunger and thirst, and immediately attains complete peace.”

Mitravan said, “My dear Devashyama, after the monkey had finished telling us that wonderful story, I along with the tiger and goat went to that temple. We found there written on a piece of stone the Second Chapter of Shrimad Bhagavad-gita. And I started to recite those verses daily. In this way, we were able to attain very quickly devotion to Lord Krishna. My dear brahmana, if you also start reciting the verses of the Second Chapter of Shrimad Bhagavad-gita, you will very quickly attain the mercy of Lord Krishna.”

Lord Vishnu said, “My dear Lakshmi, in this way Devashyama attained knowledge from Mitravan and after worshipping that great soul, he returned to Pandharpur and daily recited that Second Chapter. And whoever visited Pandharpur, Devashyama would first recite before him the Second Chapter of Shrimad Bhagavad-gita. In this way Devashsyama attained the lotus feet of Lord Krishna.

My dear Lakshmi these are the glories of the Second Chapter of Shrimad Bhagavad-gita.

Ch 2 Verse 1

sanjaya uvaca
tam tatha kripayavishtam / ashru-purnakulekshanam
vishidantam idam vakyam / uvaca madhusudanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.1 < http://www.bhagavadgitaasitis.com/2/1/en >

sanjaya uvaca---Sanjaya said; madhusudanah---Shri Madhusudana; tatha---thus; uvaca---spoke; idam---these; vakyam---words; tam---unto him (Arjuna); vishidantam---the lamenting; avishtam--- overwhelmed; kripaya---with compassion; (and whose) akula--- restless; ikshanam---eyes; (were) ashru-purna---full of tears.

Sanjaya said: Shri Madhusudana thus spoke these words to the lamenting Arjuna, who was overwhelmed with compassion and whose restless eyes were full of tears.

Ch 2 Verse 2

shri bhagavan uvaca
kutas tva kashmalam idam / vishame samupasthitam
anarya-jushtam asvargyam / akirtti-karam arjuna

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.2 < http://www.bhagavadgitaasitis.com/2/2/en >

shri-bhagavan uvaca---Shri Bhagavan said; arjuna---O Arjuna; kutah---whence?; (has) idam---this; kashmalam---delusion; samupasthitam---come; tva---to you; vishame---in these adverse circumstances; (it is) jushtam---practised; anarya---by the non- Aryans; (it is) karam---the cause of; akirtti---infamy; (it) asvargyam---does not lead to Svarga.

Shri Bhagavan said: O Arjuna, what is the cause of your delusion at this crucial hour? This is not at all proper for an Aryan. It will neither enhance your reputation nor lead you to Svarga-loka.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this Second Chapter, Bhagavan Shri Krishnacandra delineates the symptoms of liberated persons. He removes the darkness caused by lamentation and delusion by first giving the wisdom to discriminate between matter and spirit (the self).

Kashmalam means delusion, vishame means at this crucial moment or at the crisis of battle, kutah means what is the cause? And upasthitam means it has taken shelter in you. The word anarya-jushtam implies that this action would not be appreciated by noble or respectable persons, and asvargyam akirti-karam means that this action is unfavourable for the attainment of both mundane and transcendental happiness.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Dhritarashtra was pleased to know that even before the battle began, a religious feeling (dharma-pravritti) had suddenly awakened within Arjuna's heart. Arjuna was expressing aversion to facing the battle by adhering to the principle of nonviolence, considering it to be the supreme dharma (ahimsa paramo dharmah). Dhritarashtra deliberated as follows: .It would be fortuitous for us if this battle did not take place, because my sons could then be permanent sovereigns of the kingdom, without any obstacle.. However, he still inquired as to what happened next.

Sanjaya, who was endowed with fine intelligence, could understand Dhritarashtra.s inner motive; thus he very expertly detected the inference, and crushed the hopes of the blind king. He said, 'Even after seeing Arjuna in such a condition, Bhagavan Shri Krishna has not neglected him. Rather, He will instil that same natural propensity into the heart of Arjuna with which He annihilated Madhu and other asuras. Through Arjuna, He will arrange the death of all your sons. Therefore, do not harbour any hope of attaining the kingdom without a battle.'

Sanjaya continued describing to Dhritarashtra the statements of Shri Krishna. 'To fight is the sva-dharma (prescribed duty) of kshatriyas. Why, at this time of battle, are you becoming averse to your sva-dharma? To lose interest in this dharmayuddha (righteous battle) is unfavourable for any higher attainment (anarya-jushta) that will give you moksha, Svarga and fame. Such loss of interest destroys reputation and happiness in this material world (akirti-kara).'

Ch 2 Verse 3

klaibyam ma sma gamah partha
naitat tvayy upapadyate
kshudram hridaya-daurbalyam
tyaktvottishtha parantapa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.3 < http://www.bhagavadgitaasitis.com/2/3/en >

partha---O Partha; ma sma gamah---do not take to; klaibyam---cowardice; etat.this; (is) na---not; upapadyate---befitting; tvayi---unto you; tyaktva---giving up; kshudram---petty; daurbalyam---weakness; hridaya---of heart; parantapa---O chastiser of the enemy; uttishtha---arise.

O Partha, do not yield to such cowardice; it does not befit you. Abandon this petty weakness of heart, O Parantapa, and arise to do battle.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here the word klaibyam means unworthiness or impotence in the form of cowardice. Krishna is saying, 'O Partha, in spite of being the son of Pritha, you are behaving like a coward.' For this purpose, Shri Bhagavan uses the words: ma sma gamah. 'Do not be a coward.' He is saying, 'Such apparent cowardice befits a low-class kshatriya. But you are My friend. Therefore in no way does it befit you.' Arjuna may say, 'O Krishna, do not doubt my lack of courage. I am enthusiastic to fight. Rather, please understand that from a dharmika point of view my decision not to fight is a sign of discrimination, to show respect to my gurus such as Bhishma and Drona; and it is a symptom of my compassion for the sons of Dhritarashtra, who are weak and about to die from wounds caused by my weapons. 'Krishna replies, 'My answer to this is kshudram; this is not discrimination and compassion, but lamentation and delusion. Both reveal the weakness of your mind. Therefore, O Parantapa, abandon this weakness of heart and stand up and fight.' Para refers to enemies and tapa to the act of chastising them.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan said, 'For kshatriyas who are brave and situated in their sva-dharma, to be cowardly in battle is not befitting or glorious. Having been born of Pritha from the portion of Devaraja Indra, you are as brilliant and powerful as he. Besides this, since I am maha-maheshvara, the Supreme Controller, and you are My friend, you are therefore very influential; so it is not befitting for you to be cowardly. If you claim that such behaviour is not cowardice but wisdom and compassion, then My reply is that this is not true. This is not wisdom and compassion; it is lamentation and delusion born from weakness of mind. Wisdom and compassion do not give rise to confusion and delusion. From your previous statement, na ca shaknomy avasthatum bhramativa ca me manah (Gita 1.30), it is clear that your mind is reeling.' It is appropriate to mention here that, once being pleased by the service of Kunti, the sage Durvasa gave her a boon in the form of a mantra by which she could summon any devata to appear before her and fulfil her desires. On the order of Maharaja Pandu, Kunti chanted that mantra to call Dharma (Yamaraja), Vayu and Indra. As a result, Yudhishthira, Bhima and Arjuna, respectively, were born. Through the twin Ashvini Kumaras, Pandu's second wife, Madri, gave birth to Nakula and Sahadeva.

Ch 2 Verse 4

arjuna uvaca
katham bhishmam aham sankhye / dronan ca madhusudana
ishubhih pratiyotsyami / pujarhav arisudana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.4 < http://www.bhagavadgitaasitis.com/2/4/en >

arjunah uvaca---Arjuna said; madhusudana---O Madhusudana; arisudana---O slayer of the enemies; katham---how?; aham pratiyotsyami---shall I counter-attack; ishubhih---with arrows; sankhye---in battle; bhishmam---Grandsire Bhishma; ca---and; dronam---Dronacarya; puja-arhau---who are worthy of my worship.

Arjuna said: O Madhusudana! O Arisudana, slayer of enemies! How can I fight with arrows in battle Grandsire Bhishma and Dronacarya, who are my worshipable superiors?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In answering the question as to why he is not fighting, Arjuna claims that, according to dharma-shastra, violating the honour of a worshipable personality brings inauspiciousness. "Therefore I shall not fight." To support his action he speaks this shloka, beginning with katham. If Krishna says, "Bhishma and Drona are fighting against you, so how can you not fight back?" then Arjuna may answer, "Because I consider them to be puja-arhau, worshipable, it is therefore right that I not fight them. Is it proper for me to angrily pierce with sharp arrows those persons at whose feet I should offer flowers with devotion? No, it is not proper." By addressing Shri Krishna as Madhusudana, Arjuna is presenting this logic: "O dear friend, You have also killed enemies in battle, but You have not killed Your guru, Sandipani Muni, nor Your relatives, the Yadus. O You who are known as Madhusudana (killer of Madhu), are Madhus (enemies) Yadus (Your relatives)? No, this is not so. Madhu was Your enemy (ari ), therefore have addressed You as Arisudana, the killer of enemies."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Sandipani Muni was a famous sage belonging to the Kashyapa dynasty, who lived in the city of Avanti, the present-day Ujjain. While enacting Their human-like pastimes in order to set an example for others, jagad-guru Shri Krishna and Baladeva accepted him as Their shiksha-guru. While living in his ashrama, They performed the pastime of learning the sixty-four arts in sixty-four days. In his Dig-darshini commentary on Shrimad- Bhagavatam, Shrila Vishvanatha Cakravarti Thakura has indicated that Sandipani Muni was a Shaivite, a follower of Lord Shiva. Why, then, did Krishna and Baladeva accept him as Their guru? In answer to this, Vishvanatha Cakravarti Thakura writes that if They had accepted a Vaishnava guru , he would have immediately recognised Shri Krishna as Svayam Bhagavan, and the pastime of learning would not have taken place. Therefore, these two brothers intentionally went to the Shaivite Sandipani Muni, son of the renowned Yogamaya- Paurnamasi of Vraja. The famous friends of Krishna, Madhumangala and Nandimukhi, are the son and daughter of Sandipani Muni.

Ch 2 Verse 5

gurun ahatva hi mahanubhavan
shreyo bhoktum bhaikshyam apiha loke
hatvartha-kamams tu gurun ihaiva
bhunjiya bhogan rudhira-pradigdhan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.5 < http://www.bhagavadgitaasitis.com/2/5/en >

hi---certainly; (it is) shreyah---better; bhoktum---to maintain my life; iha loke---in this world; bhaikshyam---by begging; ahatva--- by not killing; maha-anubhavan---great personalities; (who are my) gurun---gurus; api---even though; artha-kaman---motivated by wealth; (they are) eva---certainly; gurun---superiors; tu--- but; hatva---by killing; iha---in this world; bhunjiya---one has to enjoy; bhogan---sense enjoyments; pradigdhan---tainted; rudhira---with blood.

It would be better to maintain my life in this world by begging than to kill these great personalities who are my gurus. Even though motivated by material gain, they remain my superiors. After killing them, any worldly enjoyment I might attain would certainly be tainted by their blood.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna is saying to Krishna, "If You ask how I will maintain my life if I do not desire to accept the kingdom, my answer is that it is better for me to eat food acquired by begging, an act condemned for kshatriyas, than to kill my gurus. Even though I may be defamed in this world for such an act, inauspiciousness will not fall upon me. It is not proper to abandon my gurus simply because they are following the proud and adharmika Duryodhana, who is unable to discriminate between what is just and what is not. If You say that it is recommended in dharma-shastra (Mahabharata Udyoga Parva) to reject the guru if he is proud, unable to discriminate between good and bad actions and engaged in abominable activities, then my reply is, mahanubhavan, "Where is the possibility of these defects in such personalities as Bhishma and Drona, who have conquered lust, time and so forth?" It may then be argued: although a man is a servant of wealth, wealth is not the servant of anyone. This is confirmed in Bhishma's statement to Yudhishthira Maharaja: "O Maharaja, it is true that I am bound by the wealth of the Kauravas." Thus, if You say that his reputation as a mahanubhavan (great personality) has already been ruined by the word artha-kami (one desirous of wealth), then I must reply,"Yes, this is true." Still, if I kill them, I will only feel distress. For that reason I am using the word artha-kaman (desirous of wealth). How can I enjoy the objects of the senses if I kill all of the Kauravas, who are very greedy for wealth, when such sense objects will be tainted with their blood? In other words, despite their greed for wealth, they will always be my gurus. I will become a traitor by killing them, and any pleasure derived will be adulterated with sinful deeds..

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

As though inattentive to Krishna.s words, due to being overpowered by grief and delusion, Arjuna once more asserted, "I consider it extremely inauspicious and sinful to kill my gurus, Dronacarya, Kripacarya and my most worshipable Grandsire Bhishma, who are standing before me in this battle array, what to speak of my own family members and relatives, just for the sake of this petty material kingdom. The chance of a place in the higher planets is completely lost for one who kills such gurus. Therefore, I consider it better to maintain my life in this world by begging."

It is stated in the Kurma Purana:

upadhyayah pita jyeshtha-bhrata caiva mahi-patih
matulah shvasuras trata matamaha-pitamahau
bandhur jyeshthah pitrivyash ca pumshyete guravah smritah

He who instructs the Vedas, the father, elder brother, king, maternal uncle, father-in-law, protector, maternal grandparents, paternal grandparents, relatives and those who are elderly all are considered one.s gurus.

Shri Dronacarya and Kripacarya were born in high-class brahmana families. Besides knowledge of dhanur-veda (the science of archery), they were also scholars of the Vedas and dharma-shastras and were dharmika by nature. Even on the battlefield, Arjuna saw them as his gurus. Dronacarya, who had foreseen the possibility of war, made Arjuna take a vow that, if for any reason they came face to face in battle, Arjuna must fight with him.

Grandsire Bhishma, the son of King Shantanu and Ganga devi, remained a lifelong celibate. According to Shrimad- Bhagavatam (9.22.19), he was a bhakta of Shri Krishna, extremely chivalrous, in control of his senses, generous, a knower of the Absolute Truth and, by vow, bound to speak the truth. Even death was under his control. He is prominent among the twelve mahajanas:

svayambhur naradah shambhuh / kumarah kapilo manuh
prahlado janako bhishmo / balir vaiyasakir vayam
Shrimad-Bhagavatam 6.3.20

Thus Bhishma, the knower of the Absolute Truth and the spiritual master of the whole world, was Arjuna's teacher in the same category as Dronacarya. Even though he supported the Kauravas in their fight against the Pandavas, who were devotees of Shri Krishna, he is Krishna's very dear bhakta and he acts only for His pleasure. Bhishma is counted among the jnani- bhaktas. He said to Yudhishthira Maharaja, "What can I do? I am completely bound by the wealth (salary) of the Kauravas. Although it is not my desire, I have to fight on their side. But I give you this boon: you will be victorious in the battle."

Here, Grandsire Bhishma externally appears to be greedy for wealth and dependent on others, but in fact he is the master of his senses and supremely independent. Therefore, to glorify him in the present shloka, Shuddha-Sarasvati has combined the two words hi and mahanubhavan into himahanubhavan. Hima indicates ice or snow. That which destroys hima is called himaha, sun or fire, and anubhavan means one who has the capability. Therefore, a person who is extremely powerful like the sun or fire is himahanubhavan. The powerful sun and fire can burn all impure objects without becoming contaminated themselves. They always remain pure. Similarly, Bhishma is himahanubhavan, a greatly powerful person. It is said in Shrimad-Bhagavatam (10.33.29) that fire can burn all pure and impure objects and is thus known as sarva-bhuk, that which can consume everything without becoming impure itself. Similarly, even if a pure and powerful person appears to transgress the principles or etiquette of dharma, he remains completely free from all defects.

Someone may say that the powerful Bhishma committed no injustice by taking the side of the Kauravas and fighting the Pandavas. One may question, however, how Krishna's paramabhakta could pierce the body of his worshipable Lord with sharp arrows? Is this a symptom of his bhakti? In answer it is said:

1) To allure the asuras, Shri Krishna made His great devotee Mahadeva, Shankara. preach mayavada which is nothing but covered Buddhism and is against the principles of the Vedas. From an external perspective this does not seem to be bhakti, but from the transcendental perspective it is bhakti, because Mahadeva simply carried out the order of Bhagavan to bewilder the asuras.

2) Mahadeva, being a great devotee of Krishna, assisted Him in relieving the earth of asurika forces by instigating and supporting Banasura.s fight against the Lord. Alone, Banasura would never have dared to fight with Krishna, and thereby would not have been eliminated. Just as Mahadeva, taking the side of his own devotee, Banasura, personally fought with Shri Krishna, similarly Grandsire Bhishma is siding with the Kauravas and fighting against his Lord. Where, then, is the question of his bhakti being lost?

3) To relieve Mother Earth from the burden of asurika forces, Shri Krishna wanted to annihilate them in the Mahabharata conflict and thus re-establish dharma. If Grandsire Bhishma and gurus like Dronacarya and others had not assisted the opposing asurika side, then the battle at Kurukshetra would never have been possible. Therefore, by omniscient Shri Krishna.s own will, yogamaya inspired Bhishma to fight on the side of the opposing party. Thus, Bhishma performed this act for the pleasure of Krishna.

4) In his commentary on a shloka from Shrimad-Bhagavatam, Shrila Jiva Gosvami explains that in the Mahabharata war, by the will of Shri Krishna, an asurika mood entered Grandsire Bhishma.s heart. Imbued with that mood, he aimed sharp arrows at Krishna, otherwise, it would have been impossible for a shuddha-bhakta like Bhishma to act in such a way.

5) The parama-bhakta Grandsire Bhishma teaches ordinary sadhakas that even if a person of his exalted status accepts the food or association of materialistic persons, his mind will become contaminated and his discrimination lost.

6) Shri Bhagavan understood that Jaya and Vijaya wanted to satisfy Him by fulfilling His desire to fight. He therefore inspired the four Kumaras to visit Him and, in order to infuse inimical thoughts into the hearts of Jaya and Vijaya, He intentionally had the four Kumaras curse them. This curse was just a pretence, because there is no possibility of any anger existing in Vaikuntha, what to speak of a curse. In fact, for the satisfaction and pleasure of Shri Bhagavan, Jaya and Vijaya personally begged to have an inimical mood and by doing so there was no diminution in their bhakti.

Had Grandsire Bhishma shown any symptom of desiring to kill Krishna instead of pleasing Him, he would have fallen from his position as a bhakta forever. Grandsire Bhishma offered the following prayer glorifying Shri Krishna on the battlefield at Kurukshetra:

yudhi turaga-rajo-vidhumra-vishvak
kaca- lulita-shramavary-alankritasye
mama nishita-sharair vibhidyamana
tvaci vilasat-kavace 'stu krishna atma
Shrimad-Bhagavatam 1.9.34

While commenting on this shloka, Shrila Vishvanatha Cakravarti Thakura gives a very rasika description of Grandsire Bhishma's bhakti-bhava by saying that Bhishma perceives that, just as the dust raised from the hooves of the cows in Vraja decorates the charming face of Shri Krishna and increases His beauty and sweetness, in the same way the dust raised from the hooves of the horses on the battlefield also increases Shri Krishna's beauty and sweetness. There is nothing ugly in a beautiful object. Although dust in itself is not beautiful, when it falls on the soft, lotus-like face of Shri Krishna it enhances His beauty and charm. When Krishna ran towards Bhishma carrying the wheel of a chariot, His hair was dishevelled. Bhishma was then reminded of how Krishna.s hair looks when, upon returning from cow-grazing, He runs behind the lowing cows as they quickly move toward their sheds. Shramav ari means that, due to the forceful exertion of Krishna running towards Bhishma on the battlefield, drops of perspiration fell from His lotus-like face and beautiful limbs. To Bhishma they appeared to be like the perspiration drops caused by Krishna.s exertion in kandarpa-yuddha, amorous war of cupid. Krishna.s running at Bhishma is also a manifestation of His mood of bhakta-vatsalya. Krishna broke His own vow not to fight in order to keep Bhishma.s vow that he would make Shri Krishna take up weapons against him. Grandsire Bhishma observes,"The reddish marks appearing on the limbs of Shri Krishna, which are bruised and cut by my sharp arrows, look like the love-bites made by the teeth of a passionate lover absorbed in kandarpa-rasa with her beloved." Although a young beloved may behave haughtily with her lover, whom she loves millions of times more than her own life, by marking him with her nails and teeth, she cannot be said to be devoid of love. Similarly, Bhishma's madness in vira-rasa (the chivalrous mellow) is not an indication that he is devoid of krishna-prema.

Bhagavan Shri Krishna is raso vai sah (Taittiriya Upanishad 2.7.2), meaning that He embodies the nectar of all mellows (akhilaras amrita-murti). In order to fulfil the desire of Shri Krishna to taste vira-rasa, Bhishma, one of His prominent bhaktas, took the side of the Kauravas and wounded the limbs of Shri Bhagavan. Bhishma thus pleased Him by fulfilling His desire.

In Shri Mahabharata, it is seen that Bhagavan Shri Krishna took a vow not to use any weapon in the battle. On the other hand, Bhishma, His bhakta, took a vow that if he could not make Krishna use weapons, he would not be considered the son of Maharaja Shantanu. Bhagavan, who is affectionate to His bhaktas (bhakta-vatsala), broke His own vow and protected the vow of Bhishma.

sva-nigamam apahaya mat-pratijnam
ritam adhikartum avapluto rathasthah
dhrita-ratha-carano .bhyayac caladgur
harir iva hantum ibham gatottariyah
Shrimad-Bhagavatam 1.9.37

Grandsire Bhishma says, "I offer my pranamas again and again unto bhakta-vatsala Shri Bhagavan who, in order to protect my vow, broke His own promise. He jumped from the chariot, took a wheel in His hand and ran towards me with great speed."

In spite of taking the side of the opposing party, Grandsire Bhishma is a parama-bhakta. Of this there is no doubt. From the character of Bhishmadeva, we learn that whatever he does is favourable; it is for the pleasure of Krishna and it assists Krishna's lila-vilasa. His profound character is beyond any mundane reasoning. However, if a conditioned soul (maya- baddha-jiva) imitates Bhishma and engages in illicit activities or commits aparadha while making a show of being a guru, he can never be considered a sad-guru. Bhagavan Rishabhadeva has said in Shrimad-Bhagavatam (5.5.18):

gurur na sa syat sva-jano na sa syat
pita na sa syaj janani na sa syat
daivam na tat syan na patish ca sa syan
na mocayed yah samupeta-mrityum

A guru who cannot deliver a disciple from the imminent cycle of birth and death (mrityu-samsara) by giving him instructions on bhakti is not qualified to be a guru.

Only a maha-purusha who is shastra-jna (thoroughly expert in the imports of the shastra), who is endowed with realisation of parabrahma and who is detached from this material world is qualified to be a guru. For this reason, Bali Maharaja rejected Shukracarya, who was opposed to the principles of bhakti. Thus, it is the injunction of the shastra to reject such a guru. There is no sin or fault in not surrendering to or not following an unqualified guru, nor indeed in rejecting him.

Life-long celibate Bhishma, after winning the svayamvara of the three daughters of the king of Kashi . Amba, Ambika and Ambalika . had Ambika and Ambalika married to his brother Vicitravirya. The first girl, Amba, insisted on marrying Bhishma, but he had taken a vow of life-long celibacy, and thus rejected her request. Not finding any other solution, Amba approached Parashurama, Bhishma.s astra-shastra-guru. Parashurama called Bhishma and ordered him to marry Amba, but Bhishma remained resolute. At this, Parashurama told him either to marry her or fight with him. Bhishma accepted the fight while speaking the following words:

guror apy avaliptasya karyakaryam ajanatah
utpatha-pratipannasya parityago vidhiyate
Mahabharata Udyoga Parva 179.25

A guru who is engrossed in sense gratification, who is a fool with no ability to discriminate between proper and improper behaviour, and who is following a different path, devoid of shuddha-bhakti, is a false guru. One should immediately reject him. Such a parama-bhakta as Bhishma cannot perform any activity which is against the principles of bhakti. Parashurama is an avatara of Bhagavan. Considering that the vow of Bhishma to be righteous, Parashurama accepted defeat in this fight, which would have continued indefinitely because they were evenly matched.

Ch 2 Verse 6

na caitad vidmah kataran no gariyo
yad va jayema yadi va no jayeyuh
yan eva hatva na jijivishamas
te 'vasthitah pramukhe dhartarashtrah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.6 < http://www.bhagavadgitaasitis.com/2/6/en >

ca---and; na vidmah---I do not know; etat---this; katarat---which; gariyah---is better; nah---for us; yad va---whether; jayema---we may conquer; va---or; yadi---whether; jayeyuh---they may conquer; nah---us; eva---certainly; yan---those persons whom; hatva---by killing; na jijivishamah---we can not desire to live; te---they; dhartarashtrah---those who are on the side of Dhritarashtra; avasthitah---are arrayed; pramukhe---in the battlefront.

I am unable to decide what is better for us, to conquer them or be conquered by them. Even after killing them we will not desire to live. Yet they have taken the side of Dhritarashtra, and now stand before us on the battlefield.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna is speaking the shloka beginning with na caitad while considering, "By fighting against our gurus, I do not know whether we will be victorious or defeated. Moreover, I do not even know whether it is better for us to win or lose." Here Arjuna, considering two perspectives, is speaking about the possibility of both his victory and his defeat. Arjuna is saying, "For us, the result of victory is equal to defeat." Thus he is using the words yan eva , etc.

Ch 2 Verse 7

karpanya-doshopahata-svabhavah
pricchami tvam dharma-sammudha-cetah
yac chreyah syan nishcitam bruhi tan me
shishyas te 'ham shadhi mam tvam prapannam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.7 < http://www.bhagavadgitaasitis.com/2/7/en >

upahata---being overpowered; dosha---by the fault; karpanya---of cowardliness; (I am) sammudha---bewildered; cetah---in heart; dharma---about virtue; (I have given up) sva-bhavah---my chivalrous nature; (I) pricchami---am asking; tvam---You; yat---what; syat---may be; (the) nishcitam---certain; shreyah---auspicious path; bruhi---tell; tat---that; me---to me; aham---I (am); te---Your; shishyah---disciple; (and) prapannam---surrendered; tvam---unto You; shadhi---please instruct; mam---me.

Having become overpowered by weakness of heart and bewildered about how to ascertain dharma, I have given up my natural quality of chivalry. I implore You to tell me what is actually auspicious for me. I am Your disciple and surrendered unto You. Please instruct me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna may ridicule Arjuna by saying, "Although you are a kshatriya, you have decided to wander here and there and beg on the basis of your own deductive understanding of the imports of shastra. What then, is the use of My speaking? "In anticipation of this, Arjuna begins this shloka with karpanya. "To give up the natural characteristic of chivalry is karpanya, cowardly behaviour. The principles of dharma are very subtle and therefore bewildering to me, so please tell me with certainty what is auspicious for me." Arjuna tells Krishna "If You are proud of Your scholarship and You refute my statements, therefore how can I instruct you? Then I assure you that I am Your disciple and from now on I will not refute Your statements unnecessarily."

Ch 2 Verse 8

na hi prapashyami mamapanudyad
yac chokam ucchoshanam indriyanam
avapya bhumav asapatnam riddham
rajyam suranam api cadhipatyam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.8 < http://www.bhagavadgitaasitis.com/2/8/en >

api---even; avapya---after attaining; (an) asapatnam---unrivalled; riddham---prosperous; rajyam---kingdom; bhumau---on the earth; ca---also; adhipatyam---sovereignty; suranam---over the devas; hi---certainly; na prapashyami---I do not see; (how) apanudyat---it can drive away; mama---my; shokam---lamentation; yat---which; ucchoshanam---is drying up; indriyanam---my senses.

Even if we attain an unrivalled and prosperous kingdom on earth with sovereignty over the devas, I do not see any way to dispel this lamentation which is drying up my senses.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna may say, "You do not have a reverential attitude towards Me, rather you have a friendly mood. How will I accept you as My disciple? You should take shelter of personalities such as Dvaipayana Vyasa, for whom you have a reverential attitude." In anticipation of this, Arjuna is speaking the present shloka beginning with the words na hi. "In the three worlds, I do not find anyone other than You who can dispel my lamentation. I do not consider even Brihaspati to be more intelligent than You. Therefore, being overwhelmed with grief, whose shelter other than Yours can I take? Just as the intense heat of the summer season dries up small ponds, similarly this grief is drying up my senses." Krishna may also say, "Despite being overwhelmed with grief, you should still fight. When you win the battle, you will become absorbed in enjoying the pleasure of your kingdom and be freed from this grief." Arjuna therefore replies with the expression beginning with avapya. "Even if I attain the unrivalled kingdom of the earth or sovereignty over the devatas in Svarga, my senses will remain as dry as they are now."

Ch2 Verse 9

sanjaya uvaca evam uktva hrishikesham / gudakeshah parantapah
na yotsya iti govindam / uktva tushnim babhuva ha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.9 < http://www.bhagavadgitaasitis.com/2/9/en >

sanjayah uvaca---Sanjaya said; evam---thus; uktva---having spoken; hrishikesham---to Krishna; gudakeshah---Arjuna; parantapah---slayer of the enemies; uktva---saying; govindam---unto Govinda; na yotsye---I shall not fight; iti---thus; babhuva ha---he became; tushnim---silent.

Sanjaya said: After speaking these words, Gudakesha, the chastiser of enemies, said to Shri Krishna, .O Govinda, I shall not fight,. and fell silent.

Ch 2 Verse 10

tam uvaca hrishikeshah / prahasann iva bharata
senayor ubhayor madhye / vishidantam idam vacah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.10 < http://www.bhagavadgitaasitis.com/2/10/en >

bharata---O descendant of Bharata; hrishikeshah---Shri Krishna; iva--- as if; prahasan---smiling; madhye---in the midst; ubhayoh---of both; senayoh---of the armies; uvaca---spoke; idam---these; vacah---words; tam vishidantam---unto the grieving one.

O descendant of Bharata (Dhritarashtra), at that time, Hrishikesha, Shri Krishna, smiling in the midst of both armies, spoke the following words to the grieving Arjuna.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

To ridicule His friend Arjuna, who is in sakhya-bhava, Krishna shows him that it is improper to be aggrieved in this way, thus drowning him in an ocean of embarrassment. Shri Krishna remarks, "O, you are devoid of discrimination." Arjuna has accepted the position of Krishna's disciple (shishya) however, it is improper to immerse a disciple in an ocean of shame in this way. Therefore, Krishna is pursing His lips and trying to hide His smile. Here, the import of the word 'Hrishikesha' is that, although Krishna was previously controlled by the loving statements of Arjuna, now, for Arjuna's own welfare, Krishna is controlling his mind, out of love.

Senayor ubhayor madhye indicates that Arjuna's grief and the instructions and assurances given by Shri Bhagavan were equally visible to both armies. In other words, this message of Bhagavad-gita was manifest before all present. It was not kept secret from anyone.

Ch 2 Verse 11

shri bhagavan uvaca
ashocyan anvashocas tvam / prajna-vadamsh ca bhashase
gatasun agatasumsh ca / nanushocanti panditah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.11 < http://www.bhagavadgitaasitis.com/2/11/en >

shri-bhagavan uvaca---Shri Bhagavan said; bhashase---you are speaking; prajna-vadan---learned words; ca---but; tvam---you; anvashocah---are lamenting; ashocyan---for what is not worthy of grief; ca---yet; panditah---the wise; na anushocanti---do not lament; gata---lost; asun---life; (or) agata---not lost; asun---life.

Shri Bhagavan said: While speaking learned words you are mourning for what is not worthy of grief. Those who are wise do not lament, either for the living or the dead.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna says, "O Arjuna, your grief which is born from the pain of killing your relatives is illusory. Your question, 'How shall I fight with Bhishma?' shows that your reasoning is based on ignorance." To explain why the above statement is true, Shri Bhagavan says: ashocyan anvashocah, "You are grieving for that which is not worthy of grief." Shri Krishna further says, "Even after being reassured by Me, you are speaking statements such as: katham bhishmam aham sankhye (Gita 2.4), thereby presenting yourself as a pandita. In other words, although you have knowledge, you are arguing. This proves that actually you do not have knowledge, because the wise do not lament for gross bodies from which the life air (prana) has gone (gata-asun), as such gross bodies are temporary."

Agatasun means from whom the prana has not gone. The learned or wise do not lament, even for the subtle bodies of such persons, because the subtle body is indestructible before the stage of mukti. In both conditions, gatasun (without life) and agatasun (with life), both the svabhava (nature) of the gross and subtle bodies is unchangeable. Foolish people lament, however, for the gross body of their father or relatives when the prana leaves it. They do not lament for the subtle body, because generally they do not have knowledge of it. "Bhishma and others are also atma, with coverings of gross and subtle bodies. Since the atma is eternal, to lament for it is improper. Thus, earlier you were saying that dharma-shastra is superior to artha-shastra, but My response is that jnana- shastra (from where this understanding comes) is superior even to dharma-shastra."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

That portion of sac-cid-ananda para-tattva (the Supreme Absolute Reality, composed of eternality, consciousness and bliss), which is endowed only with the tatastha-shakti, is called the jivatma or the jiva. The jivas are atomic particles of consciousness by constitutional nature. Their eternal and natural characteristic is bhagavat-seva. Jivas are of two types, mukta and baddha. The mukta-jivas are eternally engaged in the service of Shri Bhagavan in His abode. They never fall down. The baddha-jivas have forgotten the service of Shri Bhagavan since time immemorial, and thus being covered by the two types of material bodies, gross and subtle, are suffering three types of miseries as punishment in this material world.

The gross body of the baddha-jiva is made of the five material elements . earth, water, fire, air and sky . and is temporary and perishable. After death, the jiva changes his gross body. Where there is birth, death will always follow. Today, tomorrow, or after some years, death is certain.

mrityur janmavatam vira / dehena saha jayate
adya vabda-shatante va / mrityur vai praninam dhruvah
Shrimad-Bhagavatam 10.1.38

In Gita (2.27), it is said: jatasya hi dhruvo mrityuh. "For one who has taken birth, death is a certainty." The jiva's immediate designation, which is made up of mind, intelligence and false ego, and which covers his pure nature, is called sukshma-sharira (the subtle body). One is granted a new gross body in each birth, and at the time of death it is destroyed, but such is not the case with the subtle body. Due to the jiva.s forgetfulness of Shri Krishna.s svarupa, the subtle body has been covering his svarupa since time immemorial. This subtle body cannot be dissolved even after remembering Bhagavan through such processes as jnana, yoga, tapasya, dhyana or study of the Vedas. It can only be dissolved by remembering Him through the medium of bhagavad-bhakti. At that time the jiva becomes situated in his pure nature (shuddha-svarupa).

pritir na yavan mayi vasudeve (Shrimad-Bhagavatam 5.5.6)
sa lingena vimucyate (Shrimad-Bhagavatam 4.29.83)
bhayam dvitiyabhiniveshatah syad (Shrimad-Bhagavatam 11.2.37)
yada ratir brahmani naishthiki puman (Shrimad-Bhagavatam 4.22.26)
mam upetya tu kaunteya (Shrimad Bhagavad-Gita 8.16)

When we study these shlokas, it is quite clear that although the subtle body has no beginning, it is acquired by forgetfulness of Bhagavan (bhagavat-vismriti) and destroyed by remembrance of Him (bhagavat-smriti).

Therefore, those who are atma-tattva-vit, who know the nature of the atma to be immutable, imperishable and eternal, do not lament or become disturbed at the loss of the gross body. They grieve neither for a gross body without an atma (gatasun), nor for a gross body with an atma (agatasun) which will be destroyed in the future. On the other hand, those who consider their gross body to be their self are ignorant. Such persons are not even aware of the subtle body, what to speak of the atma. They consider the gross body (containing the atma) to be their mother, father, brother, or relative. When the atma leaves that body, they consider their mother, father, brother or relative to be dead, and they lament for that body.

Ch 2 Verse 12

na tv evaham jatu nasam / na tvam neme janadhipah
na caiva na bhavishyamah / sarve vayam atah param

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.12 < http://www.bhagavadgitaasitis.com/2/12/en >

tu eva---most certainly; na---never; jatu---at any time; aham na asam---did I not exist; na---nor; tvam---you; na---nor; ime--- these; jana-adhipah---kings; ca---also; na---nor; atah param--- hereafter; sarve vayam---all of us; eva---certainly; na bhavishyamah---shall not exist.

There was never a time when I did not exist, nor you, nor all these kings; nor in the future shall any of us ever cease to be.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Krishna asks the question, "O My friend, Arjuna, when one grieves over the death of a dear person, what is the object of his love, the body or the atma?. In Shrimad-Bhagavatam (10.14.50) it is said:

sarvesham api bhutanam / nripa svatmaiva vallabhah

"O king, for all jivas, the atma is certainly dearmost." According to this statement of Shri Shukadeva Gosvami, it is the atma that is the only object of love. Although there is a difference between Ishvara and the jiva, both types of atma are eternal and free from death. Thus, it is not the atma that is the object of grief. For this reason only, Shri Krishna is speaking this shloka beginning with na tv evaham. "It is not true that I, Paramatma, did not exist in the past. Certainly I was existing. In the same way, you, the jiva, also existed in the past, as did the jivas who are all these kings. The possibility of the soul not existing prior to his existence in his present body is refuted by this statement. Similarly, it is also not true that you, these kings and I, will not continue to exist in the future. We will all continue to exist." Thus, it has been proven that the soul is indestructible. In this regard, the Katha Upanishad (2.2.13) states: nityo nityanam cetanash cetananam / eko bahunam yo vidadhati kaman. "He who is the supreme eternal amongst all eternal entities, the supreme conscious being among all conscious beings, is fulfilling the desires of all living beings."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The jiva's contact with the gross body is called birth, and separation from it is called death. When the jivatma is situated in the gross body, people have loving dealings with each other. But, such ignorant persons, who consider the gross body to be the atma, do not realise that the real self is not material, and thus, when a jiva disappears from a body, they become absorbed in grief.

In Shrimad-Bhagavatam Parikshit Maharaja asked Shrila Shukadeva Gosvami, "O brahmana, Shri Krishna was not born to the same parents as the other cowherd boys. How was it possible for those parents to have such unparalleled prema for Him, that they did not even have for their own children?" In response to this Shrila Sukadeva Gosvami says, "O King, for all living entities, one's own self (atma) is the most dear. Although entities who are separate from one's self, such as a son, wealth, house and other objects, are dear to the self, they are not as dear as the self itself. It is secondary to the affection one has towards one.s own self. O King, the affection an embodied soul has for that for which he feels possessiveness, such as a son, wealth and house, is not the same as the affection he feels for his own self.. In other words, there is a difference between 'I' and 'mine'. The amount of priti (affection) one has for objects which are possessed by him is not the same as the priti that one has for one's own self. Those who consider the body to be the self do not feel that which is related to the body, such as a house, a wife, or a son, is as dear to them as their own body. And even though a person's body is the object of his affection, it is not as dear to him as the self, because when the body becomes old, the desire for survival still remains strong. This is due to the excessive attachment one has for the self. Because Shri Krishna is the very Self of the self, He is the most dear object (priyatama) for every atma. The world, which is related to Krishna, is also dear but not dearmost. Krishna is the object of the word .I., because He is the atma of all atmas. And that which is related to Krishna, such as the universe, is the object of the word 'mine'. That is why Krishna is so dear to the cowherd boys.

The above statements are also verified by the dialogue between Yajnavalkya and Maitreyi in Brihad-aranyaka Upanishad (2.4.5) where it is said:

sa hovaca na va are patyuh kamaya priyo
bhavaty atmans tu kamaya patih priyo bhavati na
va are sarvasya kamaya sarvam priyam
bhavaty atmanas tu kamaya sarvam priyam bhavati

The great sage Yajnavalkya said to Maitreyi, "No living entity loves another for the other's satisfaction. Only for one's own satisfaction does the husband love his wife, the wife love her husband, the father love his son and the son love his father. A person is dear, not for someone else's satisfaction, but for the happiness and satisfaction of one's own self (atma)."

Ch 2 Verse 13

dehino 'smin yatha dehe / kaumaram yauvanam jara
tatha dehantara-praptir / dhiras tatra na muhyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.13 < http://www.bhagavadgitaasitis.com/2/13/en >

atha---just as; asmin---in this; dehe---body; dehinah---belonging to the embodied soul; (passing from) kaumaram---boyhood; yauvanam---to youth; jara---to old age; tatha---in the same way; (when there is) praptih---achievement; deha-antara---of a change of body; tatra---then; dhirah---a thoughtful person; na muhyati--- is not confused.

Just as the embodied atma passes from boyhood to youth to old age, similarly, after death, he passes into another body. An intelligent person is not bewildered by the birth and death of the body.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The following point may be raised: Since the atma is associated with the body, the body will also be an object of our love. Furthermore, those who are related to the body, such as sons, brothers, relatives, grandsons and so on, will also be the objects of our love, so when they die, we will certainly feel grief. Shri Bhagavan speaks this shloka beginning with dehinah, in answer to this."The jiva in the body attains boyhood; at the end of boyhood he attains youth, and at the end of youth he attains old age. Similarly, at the loss of the body he attains another body. Just as one does not grieve at the end of boyhood and youth, which are objects of love due to their relationship with the atma, similarly, one should not grieve for the loss of the body itself, which is also an object of love due to its relationship with the atma, when it is lost. If a person grieves when he attains old age at the loss of youth, then he also feels happy when he attains youth at the loss of boyhood. Therefore, you should feel happy because when Bhishma and Drona lose their old bodies they will attain new ones. Or you should consider that, just as in one body various stages of growth are reached, the same jiva attains various types of bodies."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The word dehi means the atma or jiva, which is unchangeable, whereas the body is subject to transformation. Even when the body undergoes changes from boyhood to youth to old age and to death, the embodied atma does not undergo any change. It always remains the same. Therefore, it is not proper to lament for the loss of the body. Just as when one leaves boyhood and attains youth, one feels happiness instead of grief, similarly, after death one attains a new, able and beautiful body. Therefore, why should one feel distress? Rather, one should only feel happiness.

King Yayati became old in his youth because he was cursed by his father-in-law, Shukracarya. In great distress, he humbly begged forgiveness at the feet of Shukracarya. To please his daughter who was married to the king, Shukracarya gave him the boon that he could exchange his old age for the youth of any of his young sons. His eldest son, Yadu, refused because he wanted to perform bhagavad-bhajana, but his youngest son, Puru, gave his youth and accepted the old age of his father. In this way, Yayati again became young and enjoyed with his queens (Devayani and others). In the company of his sons and grandsons, he considered himself very happy. Finally, however, he understood that all these pleasures were temporary and the cause of unlimited misery. Thus, he returned his son.s youth to him and went to the forest to perform bhajana of Bhagavan (Shrimad- Bhagavatam 9.18.1-51). Therefore, it is appropriate to feel happy, knowing that, at the loss of an old, weak and withered body, one will achieve a healthy, strong and beautiful new body.

Ch 2 Verse 14

matra-sparshas tu kaunteya / shitoshna-sukha-duhkha-dah agamapayino .nityas / tams titikshasva bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.14 < http://www.bhagavadgitaasitis.com/2/14/en >

kaunteya---O son of Kunti; sparshah---sense perceptions; matra--- (are) momentary; tu---only; dah---they give; (the sensations of) shita---cold; (and) ushna---heat; sukha---happiness; (and) duhkha---distress; (they are) anityah---flickering; (and) agamaap ayinah---come and go; bharata---O Bharata; titikshasva---you must tolerate; tan---them.

O Kaunteya, when the senses come in contact with the sense objects, one experiences cold, heat, happiness and distress. Such experiences are flickering and temporary, and therefore, O Bharata, you must learn to tolerate them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may tell Krishna, "What You have said is true. Yet, the troublesome mind of an indiscriminate person like myself, which is covered by grief and lamentation, is a source of misery. It is not only the mind which causes trouble. Through the impressions of the mind, the senses experience their respective sense objects. Thus the senses, such as the sense of touch, also become the cause of trouble." For this reason, Krishna says matra, indicating the sense objects that are accepted by the senses. The experience of such sense objects is called sparshah. Shri Bhagavan explains shitoshnah agamapayinah. "Although cool water gives pleasure in the summer, that same water is the cause of distress in winter. Therefore, knowing them to be temporary and flickering, one should tolerate the experience of these sense objects." To tolerate them is an obligation prescribed in the shastra. Taking bath is troublesome in the month of Magha (the winter month of January). In spite of this, one is not supposed to give up the obligatory routine of bathing as enjoined in the shastra. Similarly, those same persons (one's brother, son, etc.) who give happiness both when they are born and when they earn wealth, give pain at the time of their death. Knowing this happiness and distress to be temporary and flickering, you should tolerate it. You cannot give up your sva-dharma of fighting in the battle on the plea of affection for such relatives. It is definitely a cause of great disturbance to give up one's sva-dharma that has been recommended in shastra.

Ch 2 Verse 15

yam hi na vyathayanty ete / purusham purusharshabha
sama-duhkha-sukham dhiram / so .mritatvaya kalpate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.15 < http://www.bhagavadgitaasitis.com/2/15/en >

purusha-rishabha---O best among men; dhiram---the sober; purusham---person; yam---whom; ete---these (contacts of the senses with the sense objects); na vyathayanti---do not disturb; (and for whom) duhkha---distress; sukham---and happiness; sama---are the same; sah---he; hi---indeed; kalpate---is qualified; amritatvaya---for liberation.

O best among men, that sober person for whom happiness, distress and the experience of various sense objects are the same, and who is not disturbed by them, is certainly qualified to attain liberation.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If one properly deliberates on the influence of the sense objects and practises tolerance of them, they will not be the cause of misery when one experiences them. When the sense objects are no longer a cause of misery, one will naturally become closer to attaining mukti. Therefore, the shloka beginning with yam hi na is being spoken. Here the word amritatvaya means moksha.

Ch 2 Verse 16

nasato vidyate bhavo / nabhavo vidyate satah
ubhayor api drishto .ntas / tv anayos tattva-darshibhih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.16 < http://www.bhagavadgitaasitis.com/2/16/en >

satah---of the temporary; vidyate---there is; tu---indeed; na--- no; bhavah---existence; satah---of the eternal; vidyate---there is; na---no; abhavah---destruction; darshibhih---by the knowers; tattva---of the truth; (this) api---very; antah---conclusion; (was) drishtah--- observed; anayoh---of these; ubhayoh---two.

Of the temporary, such as winter or summer, there is no permanent existence, and of the eternal, such as the jivatma , there is no destruction. Those who are knowers of the truth have reached this conclusion by deliberating on these subject matters.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

These words are spoken for persons who have not yet attained discrimination. According to the shruti statement, asango hi ayam purushah, the jivatma does not factually have a relationship with either the subtle or gross body, nor with the characteristics of the body such as lamentation and delusion, which are imagined only due to ignorance (avidya). For this reason, the present shloka beginning with the word nasatah is spoken. The word asatah means that due to their non-spiritual nature, lamentation and delusion which appear to be in both the jiva (who is spiritual by nature) and his shelter, the gross body, have no real existence. Similarly, the word satah means that, the jivatma, whose nature is sat (eternal), is never destroyed. In this way the fundamental principle of sat and asat is understood. "Thus you and Bhishma are eternal. Knowing that bodily identification, lamentation and delusion do not exist in relationship to the imperishable atma, how can Bhishma and the others be annihilated, and why should you grieve for them?"

Ch 2 Verse 17

avinashi tu tad viddhi / yena sarvam idam tatam
vinasham avyayasyasya / na kashcit karttum arhati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.17 < http://www.bhagavadgitaasitis.com/2/17/en >

tat---that; yena---by which; idam---this; sarvam---entire body; (is) tatam---pervaded; viddhi---know; (is) tu avinashi---indeed indestructible; na kashcit---no one; arhati---is able; karttum---to effect; vinasham---the destruction; asya avyayasya---of the imperishable (soul).

That by which the entire body is pervaded, you should know to be indestructible. No one is able to destroy the imperishable atma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Na bhavo vidyate satah. That which is sat (eternal truth), cannot be destroyed. Shri Bhagavan is speaking this shloka beginning with avinashi to clarify this statement. The fundamental nature (svarupa) of the jiva is such that it pervades the whole body. One may question, that if the consciousness of the jiva only pervades the individual body and is therefore limited in size, will it not be temporary? In response, Shri Krishna says, 'No, it is not so.' There is evidence of this in the shruti and in smriti also: sukshmanam apy aham jivah (Shrimad- Bhagavatam 11.16.11). 'Among that which is subtle I am the jiva.' Also in the Mundaka Upanishad (3.1.9) it is stated: esho 'nur atma cetasa veditavyo yasmin pranam pancadha samvivesha. 'The atma is very minute. It can only be realised in a pure heart which is free from the three modes. The life air, divided into prana, apana, vyana, samana and udana , remains situated in the body.' In the Shvetashvatara Upanishad (5.9) it is said:

balagra-shata-bhagasya / shatadha kalpitasya ca
bhago jivah sa vijneyah / sa canantyaya kalpate

One should know that the jivatma is the size of one ten-thousandth the tip of a hair. Also in the Aitareya Upanishad (5.8): aragra-matro hy avaro api drshtah. 'The jiva has an extremely subtle form.'

The above statements of shruti prove that the jivatma is atomic in size; it is very subtle. Just as the entire body can be nourished by the application to the head or chest, of a potent herb or a precious gem set in lac, similarly the jivatma is able to pervade the entire body although it is situated in one place. There is no difficulty in reconciling this. Being bound by material designations, the jiva enters various species and wanders in different heavens and hells. Dattatreya has also verified this in Shrimad-Bhagavatam (11.9.20): yena samsarate puman. 'The jivatma wanders in the material world.'

In the present shloka, it has been described that the jivatma pervades the whole body. The jivatma is called avyayasya, or eternal. This is also verified in the shrutis:

nityo nityanam cetanash cetananam
eko bahunam yo vidadhati kaman

Katha Upanishad 2.2.13

He who is the supreme eternal (nitya) amongst all eternal entities (nitya-jivas), the supreme conscious being among all conscious beings, fulfils the desires of all living entities.

If we view this shloka from a different angle, we can say that all three: the body, the jivatma and Paramatma, are seen in all human beings, birds, animals and so forth. The natures of the body and the jivatma have been explained in the previous shloka: nasato vidyate bhavo (Gita 2.16), so what is the nature of the third entity, Paramatma? To answer this, Shri Bhagavan speaks this shloka beginning with the word avinashi. The word tu is used to indicate a different context. This material world has come into existence only because maya and the jivatma are by nature fundamentally different from Paramatma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

There are two indestructible truths. One is the atomic conscious jiva, anu-chaitanya-jivatma, and the other is the manifesting source and controller of all jivatmas, Paramatma. The same Paramatma is present as a witness in that which is both inert and conscious. The jivas are unlimited. An individual atma exists in each gross body. The jiva in each body individually experiences happiness and misery. The Supreme Absolute Truth, Paramatma, is situated only as a witness and is untouched by the jiva.s happiness and distress. In this shloka, the nature of the indestructible jiva has been described. How is it that the atomic jivatma, being situated in one part of the body, is experienced throughout the entire body? Shri Krishna answers this question in the present shloka. His statement above is verified by Vedanta-sutra (2.3.22):

avirodhash candanavat

Just as a single drop of hari-candana applied to one place makes the whole body cool, similarly, the jivatma, situated in one part of the body, is experienced throughout the entire body.

This is also verified in the smriti-shastra: anumatro 'py ayam jivah svadehe vyapya tishthati yatha vyapya sharirani hari-candana-viprushah

Just as a drop of hari-candana applied to one part of the body gives pleasure to the whole body, similarly, the jivatma, being situated in one part of the body, pervades the whole body.

If the question is asked, "In which part of the body does the jivatma reside?" the answer is, "Within the heart." Hridi hy esha atmeti (Shat-Prashni-shruti). This is also stated in the Vedanta-sutra: gunad valokavat (Brahma-sutra 2.3.24). Like light, the jivatma, by its quality, pervades the whole body. Although the jivatma is atomic, by its quality of consciousness it pervades the entire body. Just as the sun, situated in one part of the sky, illuminates the whole universe, similarly, the jivatma also pervades the whole body. This has been stated by Shri Bhagavan Himself in Gita (13.33).

Ch 2 Verse 18

antavanta ime deha / nityasyoktah sharirinah
anashino .prameyasya / tasmad yudhyasva bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.18 < http://www.bhagavadgitaasitis.com/2/18/en >

ime---these; dehah---material bodies; nityasya---of the eternal; anashinah---indestructible; aprameyasya---immeasurable; sharirinah---embodied soul; uktah---are said; (to be) anta-vantah--- perishable; tasmat---therefore; bharata---O Arjuna; yudhyasva--- fight.

The material bodies of the jivatma, who is eternal, indestructible and immeasurable, are known to be perishable. Therefore, O Arjuna, fight.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

To clarify the meaning of nasato vidyate bhavah, Shri Bhagavan speaks this shloka beginning with antavantah. The word sharirinah has been used to describe the embodied jiva. Aprameyasya means that the jivatma is very difficult to understand because he is extremely subtle. Tasmad yudhyasva means "therefore fight." Based on these arguments, Krishna concludes that it is completely improper to give up one's sva-dharma which is prescribed in shastra.

Verse 19

ya enam vetti hantaram / yash cainam manyate hatam
ubhau tau na vijanito / nayam hanti na hanyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.19 < http://www.bhagavadgitaasitis.com/2/19/en >

yah---he who; vetti---knows; enam---this (soul); (to be) hantaram--- the killer; ca---and; yah---who; manyate---considers; enam---this soul; hatam---to be killed; na vijanitah---is not in knowledge; tau ubhau---of the two; ayam---this atma; na hanti---does not kill; na---nor; hanyate---is killed.

He who considers the jivatma to be either the killer or the killed is ignorant, for the self neither slays nor is he slain by anyone.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Krishna says,"O friend, Arjuna, you are an atma and therefore you are neither the subject nor the object of the act of killing." To explain this, Shri Bhagavan is speaking this shloka beginning with ya enam."One who thinks that the jivatma kills (e.g. Arjuna kills Bhishma), or the jivatma is killed (Arjuna is killed by Bhishma), is ignorant. Therefore, O sakha, why do you fear achieving infamy just because ignorant people will call you the killer of your superiors?" Shri Krishna is instructing Arjuna, "You are an atma, and therefore you are neither the subject nor the object of the verb "to kill". Here, He is explaining that Arjuna is not the subject, the killer of heroes such as Bhishma on the opposite side, nor is he the object of the killing done by them. On the other hand, ignorant people who identify the self with the body consider only the gross body to be the subject and object of killing. Krishna concludes, "Therefore, becoming fully aware of this truth, give up your identification with the gross body and become situated in the nature of the self. Surrendering unto Me, fearlessly engage in your sva-dharma for My pleasure. You should not be in ignorance about this." The same concept is also stated in shruti:

hanta cen manyate hatam / hatash cen manyate hatam
ubhau tau na vijanito / nayam hanti na hanyate
Katha Upanishad 1.2.19

If one who identifies the self with the body thinks that he will kill someone, and one whose body is being killed thinks that he is killed, both are ignorant because the atma neither kills anyone nor is killed.

Verse 20

na jayate mriyate va kadacin
nayam bhutva bhavita va na bhuyah
ajo nityah shashvato .yam purano
na hanyate hanyamane sharire

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.20 < http://www.bhagavadgitaasitis.com/2/20/en >

ayam---this (soul); na jayate---does not take birth; vaor; mriyate---die; kadacitat ---any time; na bhutva---he has not come into being; va---nor; bhavita---will he come into being; na---nor; bhuyah---repeatedly (accept material bodies); ayam---he; (is) ajah---unborn; nityah---eternal; shashvatah---ever-existing; (and) puranah---primeval; sharire---when the body; hanyamane---is destroyed; na hanyate---he is not killed.

The jivatma neither takes birth nor dies, nor does he experience repeated creation or growth. He is unborn, eternal and ever-existing. Though primeval, he remains ever-youthful. When the body is destroyed, the jivatma is not destroyed.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

To establish the eternality of the jivatma, Shri Bhagavan is speaking this shloka beginning with the words na jayate mriyate, in which it is proven that there is never any time when the jivatma is born or dies. That there was no birth or death for the jivatma in the past and nor will there be in the future is proven by the words nayam bhutva bhavita. Shri Bhagavan is further explaining, by the use of the word ajah, that the jivatma does not take birth in either the past, present or future. Thus He establishes that the jiva also existed in the past. The word shashvatah means that which is ever-existing, which is not destroyed in the past, present, or future. Therefore the jivatma is eternal. If one still raises a doubt that because the soul exists for a long time, he may be over 91 powered by old age, Shri Bhagavan says in response, "No, that is not true because he is puranah. Although he is primeval, he is ever-fresh and free from the six types of transformations, including birth and death." If someone then raises the question, "Will the soul not die, even figuratively, at the death of the body?.

" Shri Krishna answers, "No, the soul has no relationship at all with the body."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The eternal nature of the jivatma has been established in this shloka. He is beyond birth and death, and is eternal and ever-existing. He is not destroyed when the body is destroyed. Consequently, the jivatma is devoid of the six types of transformations: birth, duration of existence, growth, procreation, diminution and death. In the Katha Upanishad (1.2.18) a similar conclusion is given:

na jayate mriyate va vipashcin / nayam kutashcin na vibhuva kashcit
ajo nityah shashvato .yam purano / na hanyate hanyamane sharire

The meaning of this shloka is the same as Gita 2.20, but in this shloka there is one special word, vipashcit, which means one who knows the self. Brihad-aranyaka Upanishad (4.4.25) also verifies this conclusion: sa va esha mahan aja atma 'jaro 'maro 'mrito '

bhayah. "The atma is indisputably great, unborn, deathless, free from old age, immortal and fearless."

Verse 21

vedavinashinam nityam / ya enam ajam avyayam
katham sa purushah partha / kam ghatayati hanti kam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.21 < http://www.bhagavadgitaasitis.com/2/21/en >

partha---O Partha; katham---how; yah---one who; veda---knows; enam---this (soul); (to be) avinashinam---indestructible; nityam---eternally; ajam---unborn; avyayam---immutable; kam--- whom?; hanti---can he kill; kam---whom?; (can) sah---that; purushah---person; ghatayati---cause to kill.

O Partha, how can a person who knows the atma to be eternally birthless, immutable and indestructible kill anyone or cause anyone to be killed?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna is answering Arjuna, "O Partha, after acquiring this knowledge, you will not be guilty of committing sin even after engaging in battle, and I will also not be guilty of inspiring you to fight." For this purpose, the present shloka beginning with vedavinashinam is being spoken. Here the word nityam is an adverb. The use of the words avinashi (indestructible), aja (unborn) and avyayam (immutable) denies that the atma can be diminished at all by acts of destruction. Shri Bhagavan says, .With this knowledge, how can a person like Me kill anyone or be killed by any means? In the same way, how can a person like you kill someone or cause someone to be killed?.

Ch 2 Verse 22

vasamsi jirnani yatha vihaya / navani grihnati naro 'parani
tatha sharirani vihaya jirnany / anyani samyati navani dehi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.22 < http://www.bhagavadgitaasitis.com/2/22/en >

yatha---just as; narah---a person; vihaya---giving up; jirnani---old and worn out; vasamsi---clothes; grihnati---accepts; aparani--- other; navani---new ones; tatha---in the same way; dehi---the embodied soul, jivatma; vihaya---giving up; jirnani---old; sharirani---bodies; samyati---accepts; anyani---other; navani--- new ones.

Just as a person discards his old garments and acquires new ones, the jivatma similarly gives up old, useless bodies and accepts new ones.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with vasamsi, Shri Krishna tells Arjuna, "Is there any harm in giving up old clothes to accept new ones? If you say, 'By fighting against Bhishma, You and I will be the cause of the jivatma named Bhishma giving up his body,' I reply that Bhishma will simply give up his old and useless body and take a new body. How can you or I be blamed for this?"

Ch 2 Verse 23

nainam chindanti shastrani / nainam dahati pavakah
na cainam kledayanty apo / na shoshayati marutah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.23 < http://www.bhagavadgitaasitis.com/2/23/en >

shastrani---various weapons; chindanti---do not pierce; enam---him (the jivatma); pavakah---fire; na dahati---does not burn; enam--- him; apah---waters; na kledayanti---do not moisten; enam---him; ca---and; marutah---the wind; na shoshayati---does not dry (him).

The jivatma can never be pierced by any weapon, burned by fire, moistened by water nor dried by the wind.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Arjuna, the weapons used by you in battle cannot cause any pain or misery to the atma." To explain this, Shri Bhagavan is speaking this shloka beginning with nainam. Here the word shastrani means swords (or any earthly weapons), pavakah means the fire weapon, apah the water weapon and marutah the air weapon. "O Arjuna, even if you use all these weapons, they will not cause any pain to the atma."

Ch 2 Verses 24-25

acchedyo 'yam adahyo 'yam / akledyo 'shoshya eva ca
nityah sarva-gatah sthanur / acalo 'yam sanatanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.24 < http://www.bhagavadgitaasitis.com/2/24/en >

avyakto 'yam acintyo 'yam / avikaryo 'yam ucyate
tasmad evam viditvainam / nanushocitum arhasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.25 < http://www.bhagavadgitaasitis.com/2/25/en >

ucyate---it is said (that); ayam---this (soul); (is) acchedyah---indivisible; akledyah---insoluble; ca---and; adahyah---cannot be burned; ayam---this (soul); eva---certainly; ashoshyah---cannot be dried; (he is) nityah---eternal; sarva-gatah---all-pervasive; sthanuh---fixed; acalah---non-moving; ayam---this (soul); (is) sanatanah---ever-existing; ayam---this (soul); (is) avyaktah--- imperceptible; ayam---this (soul); (is) acintyah---inconceivable; ayam---this (soul); (is) vikaryah---immutable; tasmat---therefore; viditva---knowing; evam---like this; na arhasi---it is not befitting; anushocitum---to lament; enam---for this (soul).

The jivatma is indivisible, insoluble and cannot be burned or dried. He is eternal, all-pervasive, permanent, non-moving and ever-existing. He is imperceptible, inconceivable and, being free from the six types of transformations such as birth and death, is immutable. After understanding the atma in this way, it is not proper for you to lament.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The atma has been described as indivisible, etc. Repetition of this indicates the eternality of the jivatma and removes the doubts of those who are uncertain of its nature. If one says three or four times that there is dharma in Kali-yuga, the repetitive use of the words will stress the fact that, without a doubt, there is dharma in Kali-yuga. Similarly, the jivatma.s qualities have been repeated to confirm the eternality of his nature. Here, the word sarva-gatah (all-pervasive) indicates that due to his own actions the jiva transmigrates through all species of life such as devas, human beings, animals and birds. The words sthanuh (fixed) and acalah (immovable) have been repeated in order to give a clear conception of the stable nature of the jivatma. The jivatma is called avyaktah (imperceptible) because he is very subtle. He is called acintya (inconceivable, beyond reasoning) because he pervades the whole body as consciousness. He is called avikaryah (immutable) because he is free from the six types of transformations, such as birth and duration of existence.

Ch 2 Verse 26

atha cainam nitya-jatam / nityam va manyase mritam
tathapi tvam maha-baho / nainam shocitum arhasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.26 < http://www.bhagavadgitaasitis.com/2/26/en >

ca---also; atha---if however; manyase---you think; enam---this soul; nitya-jatam---always takes birth; va---or; nityam---always; mritam--- dies; tathapi---still; tvam na arhasi---you should not; shocitum--- grieve; enam---for this (soul); maha-baho---O mighty-armed one.

If, however, you think that the atma is always born and always dies, there is still no reason for you to grieve, O Maha-baho.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is saying, "O Arjuna, what I have explained to you so far has been based on shastra, but now I will help you to understand from the point of view of ordinary experience. Please listen very attentively. If you consider that the self is always born, and if you think that when the body perishes, the soul dies, even then, O Maha-baho, as a valiant kshatriya it is your duty to fight." Regarding one's svadharma, it is said in Shrimad-Bhagavatam (10.54.40):

kshatriyanam ayam dharmah / prajapati-vinirmitah
bhratapi bhrataram hanyad / yena ghorataras tatah

According to the sva-dharma of kshatriyas who were created by Prajapati, one brother can even kill another brother. Therefore, kshatriya-dharma is said to be very fearsome.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Bhagavan Shri Krishna stops trying to make Arjuna understand from the perspective of shastra and is here making him understand from a common sense point of view by telling him that if he understands the atma to be eternal, as explained in the shruti and other shastras, then there is no reason for grief. But even from a practical point of view, there is also no reason to grieve. Atheists like Carvaka consider the atma to be temporary like the gross body and say that it does not exist after death. Also, according to the philosophy of vaibhashika Buddhists, if one considers the atma to be always taking birth and dying there is still no reason to grieve for it.

Ch 2 Verse 27

jatasya hi dhruvo mrityur / dhruvam janma mritasya ca
tasmad apariharye 'rthe / na tvam shocitum arhasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.27 < http://www.bhagavadgitaasitis.com/2/27/en >

jatasya---for one who is born; hi---certainly; mrityuh---death; (is) dhruvah---certain; ca---and; mritasya---for one who dies; janma--- birth; dhruvam---is certain; tasmat---therefore; tvam---you; arhasi---should; na shocitum---not grieve; apariharye arthe---in this inevitable situation.

For one who is born death is certain and for one who has died birth is certain. Therefore you should not grieve for that which is unavoidable.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

When someone's prarabdha-karma is exhausted, his death is certain. After death, he will inevitably take birth again so that he can enjoy the fruits of the actions performed in his previous body. It is not possible for anyone to escape the inevitability of birth and death.

Ch 2 Verse 28

avyaktadini bhutani / vyakta-madhyani bharata
avyakta-nidhanany eva / tatra ka paridevana bharata.

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.28 < http://www.bhagavadgitaasitis.com/2/28/en >

O Bharata; eva---certainly; (all) bhutani---beings; (are) avyakta-adini---unmanifest in the beginning; vyakta---manifest; madhyani---in the interim; nidhanani.and after death; (they become) avyakta.unmanifest; tatra---therefore; ka---why?; paridevana---lament.

O Bharata, all beings are unmanifest before their birth, they become manifest in the interim, and after death they once again become unmanifest. So what cause can there be for lamentation?

SARARTHA-VARShINI

In this way, having dispelled lamentation in respect to the atma by the shloka: na jayate mriyate va kadacin (Gita 2.20), and in respect to the body by the shloka: jatasya hi dhruvo mrityur (Gita 2.27), Shri Bhagavan now dispels the cause of lamentation for both the jivatma and the body by speaking this shloka, beginning with the word avyaktah. Before birth, devas, human beings, animals, birds and so on remain unmanifest. Even at that time, the subtle and gross bodies also exist in their causal state in the form of matter, such as earth, but they are in an unmanifest stage. They become manifest in the middle period and after death they again become unmanifest. In the period of dissolution and devastation (maha-pralaya), the jivatma also remains in his subtle form because of the existence of his karma and matra (tendency to accept sense objects). Therefore, all jivas remain unmanifest in the beginning and again become unmanifest at the end. They only become manifest in the middle period. The shruti also states: sthira-cara-jatayah syur ajayotthanimitta- yujah. "All the moving and non-moving jivas become manifest due to karma. Therefore, why should one cry out of grief?" (Shrimad Bhagavatam 10.87.29).

In Shrimad-Bhagavatam (1.13.44) Shri Narada Muni says: yan manyase dhruvam lokam / adhruvam va na cobhayam sarvatha na hi shocyas te / snehad anyatra mohajat Whether you consider the human to be an eternal jivatma or a temporary body, or even if you accept an indescribable opinion that he is both eternal and temporary, you do not have to lament in any way.

There is no cause for lamentation other than the affection which has arisen out of delusion.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

All living entities are born from the unmanifest stage, remain manifest for some time and again become situated in an unmanifest state. Just to explain this point, the present shloka has been spoken. In his explanation of Shrimad- Bhagavatam (10.87.29) cited in the above commentary, Shrila Vishvanatha Cakravarti Thakura writes that, because all jivatmas are manifest from Parameshvara, they are under His control. Parameshvara is beyond material nature, remaining detached from it. When He performs His pastime of glancing over the material nature, the moving and non-moving jivas become manifest with their past impressions of karma. Wherever the word utpanna (created) is used it means to become manifest. If one asks how the jivas, being merged in Parameshvara, can take birth, the answer is given that it is by His glance and the inspiration of His will (iccha-shakti). Past karma then becomes active, after which the jivatma appears along with his subtle body. Then, becoming united with the gross body, the jivatma takes birth. In other words, when the designations born from the effect of material nature are dissolved, the jivas are considered to have died; and when the jivatma appears with his past karma, impressions, and gross and subtle bodies in various species of life in this material world, he is said to have taken his birth. This is stated in Brihad-aranyaka-shruti: yathagneh kshudra visphulinga vyuccaranty evam evasmad atmanah sarve pranah sarve lokah sarve devah sarvani bhutani vyuccaranti Just as sparks appear from a fire, so the senses (such as the power to speak), the results of karma (such as happiness and distress), all the devas and all the living entities from Brahma down to the ant appear from Me, Paramatma.

Mahabhagavata Shri Yamaraja also says: yatragatas tatra gatam manushyam. "The living entity goes back to the same unknown place from whence he came."

Ch 2 Verse 29

ashcaryavat pashyati kashcid enam-ashcaryavad vadati tathaiva canyah
ashcaryavac cainam anyah shrinoti
shrutvapy enam veda na caiva kashcit

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.29 < http://www.bhagavadgitaasitis.com/2/29/en >

kashcit---some person; pashyati---sees; enam---this (soul); ashcaryavat ---as amazing; ca---also; anyah---another; vadati---speaks of (him); ashcarya-vat---as amazing; tatha---in the same way; eva--- indeed; anyah---another; shrinoti---hears (of him); ca---and; eva--- certainly; kashcit---some person; api---even; shrutva---having heard; enam---of this (soul); na veda---does not understand.

Some look upon the atma as amazing, some speak of him as amazing and some hear of him and accept him as amazing. Others, however, even after hearing about him, cannot understand him at all.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna is saying, "O Arjuna, if you ask what this amazing subject is that I am speaking about, then listen. It is indeed a matter of wonder that even after receiving this knowledge, your wisdom has not been awakened. In this regard it is true; this subject is a matter of wonder." Only for this reason is this shloka, beginning with the word ashcarya-vat, being spoken. This whole material world, in the form of the combination of the body and the atma, is indeed a wonder.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Since the truth about the science of the atma is very difficult to understand, the atma, the person who instructs about the atma, the instruction itself and the audience are all amazing. In other words, only some very rare, great persons look upon the atma as amazing, and some very rare persons hear about the atma and accept him as amazing. That most of the audience, even after hearing these instructions from one who is tattva-vit (a knower of the Absolute Reality), cannot realise the atma is most amazing. This is also explained in Katha Upanishad (1.2.7):

shravanayapi bahubhir yo na labhyah
shrinvanto 'pi bahavo yam na vidyuh
ashcaryo'sya vakta kushalo 'sya labdha
ashcaryo 'sya jnata kushalanushishtah

The opportunity to hear instructions about the science of the self (atma-tattva) is very rare. Even after hearing them, most cannot realise the instructions because a master who is self-realised (atma-tattva-vit) is very rare. If, by great fortune, such a teacher is available, the students themselves who are willing to hear this topic are also extremely rare. For this reason, Shri Chaitanya Mahaprabhu has instructed the jivatmas in Kali-yuga to perform shri hari-nama-sankirtana. If even faithless persons chant the name of Shri Hari while talking, walking, sitting, standing, eating, drinking, crying, laughing, or in any other way, they will still benefit from it. Gradually, they attain the association of shuddha-bhaktas. By such association they can even attain bhagavad-prema, and they easily attain knowledge of atma-tattva as a secondary result.

madhura-madhuram etan mangalam mangalanam
sakala-nigama-valli-sat-phalam cit-svarupam
sakrid api parigitam shraddhaya helaya va
bhriguvara nara-matram tarayet krishna-nama
Hari-bhakti-vilasa 11.234

Krishna-nama is the sweetest of the sweet and the most auspicious of all that is auspicious. It is the flourishing creeper, the eternal, fully-ripened fruit of the Bhagavata and the embodiment of knowledge, cit-shakti. O Bhrigu Muni! Even if someone chants the holy name only once, either with faith or indifference, he is immediately delivered from this ocean of birth and death!

sanketyam parihasyam va / stobham helanam eva va
vaikuntha-nama-grahanam / asheshagha-haram viduh
Shrimad-Bhagavatam 6.2.14

One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly (to indicate something else), jokingly, for musical entertainment, or even neglectfully. This is accepted by all learned scholars of the shastra.

Ch 2 Verse 30

dehi nityam avadhyo 'yam / dehe sarvasya bharata
tasmat sarvani bhutani / na tvam shocitum arhasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.30 < http://www.bhagavadgitaasitis.com/2/30/en >

bharata---O Bharata (Arjuna); ayam---this; dehi---the embodied soul; nityam---is eternal; (he resides) dehe---within the body; sarvasya---of all beings; (he) avadhyah---cannot be killed; tasmat---therefore; tvam---you; arhasi---should; na shocitum---not grieve; sarvani---for all; bhutani---living beings.

O Bharata, the eternal jivatma who resides within the body of all living beings, can never be slain. Therefore, you need not grieve for anyone.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If Arjuna asks, "What should I do now? Please instruct me definitively," Krishna.s answer is, "Give up your lamentation and fight." For this purpose, the two lines of this shloka beginning with dehi and dehe are being spoken.

Ch 2 Verse 31

svadharmam api cavekshya
na vikampitum arhasi
dharmyad dhi yuddhac chreyo 'nyat
kshatriyasya na vidyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.31 < http://www.bhagavadgitaasitis.com/2/31/en >

ca---and; api---also; avekshya---considering; sva-dharmam--- your own dharmic duty; arhasi---you should; na---not; vikampitum---hesitate; hi---indeed; kshatriyasya---for the kshatriya; na vidyate---there does not exist; anyat---another; (more) shreyah---auspicious engagement; yuddhat---than fighting; dharmyat---for dharma.

Considering your duty as a kshatriya you should not hesitate, as there is no better engagement for you than to fight for dharma.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Since the atma is indestructible, it is not proper for you to be disturbed by thinking that he can be killed. And if you consider your own sva-dharma, it is also not proper for you to be perturbed."

Chapter 2 Verse 32

atha cet tvam ima dharmya / sagr ma na kari yasi
tata svadharma krtti ca / hitv p pam avpsyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.32 < http://www.bhagavadgitaasitis.com/2/32/en >

atha---on the other hand; cet---if; tvam---you; na---do not; kari yasi---perform; imam---this; dharmyam---dharmika duty; sagr mam---of war; tata---then; hitv ---losing; sva-dharmam--- personal duty; ca---and; krttim---fame; av psyasi---you will gain; ppam---sinful reaction.

However, if you do not perform your sva-dharma of fighting this dharmika battle, you will not only lose your status as a k atriya, but your only gain will be sinful reaction.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the present loka beginning with atha and the follow- ing three lokas, r Bhagav n is explaining the defects in taking the stance of not fighting.

Ch 2 Verse 33

atha cet tvam ima dharmya / sagr ma na kari yasi
tata svadharma krtti ca / hitv p pam avpsyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.33 < http://www.bhagavadgitaasitis.com/2/33/en >

atha---on the other hand; cet---if; tvam---you; na---do not; kari yasi---perform; imam---this; dharmyam---dharmika duty; sagr mam---of war; tata---then; hitv ---losing; sva-dharmam--- personal duty; ca---and; krttim---fame; av psyasi---you will gain; ppam---sinful reaction.

However, if you do not perform your sva-dharma of fighting this dharmika battle, you will not only lose your status as a k atriya, but your only gain will be sinful reaction.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the present loka beginning with atha and the follow ing three lokas, r Bhagav n is explaining the defects in taking the stance of not fighting.

Ch 2 Verse 34

akrtti cpi bh tni / kathayi yanti te 'vyaym
sambh vitasya ck rttir / mara d atiricyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.34 < http://www.bhagavadgitaasitis.com/2/34/en >

ca---and; bht ni---people; kathayiyanti---will speak; te---of your; avyay m---unending; akrtti ---infamy; ca---and; api---also; sambhvitasya---for an honourable person; ak rtti---dishonour; atiricyate---becomes more (powerful); mara t---than death.

People will speak of your infamy for all time, and for an honourable person, dishonour is more painful than death.

SR RTHA-VARI BY RLA VI VANTHA CAKRAVART H KURA

Here the word avyaym means indestructible, and sambh vitasya indicates one who is very well-established, or a very honourable person.

Ch 2 Verse 35

bhayd ra d uparata / masyante tv mah -rath ye ca tva bahu-mato / bhtv ysyasi l ghavam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.35 < http://www.bhagavadgitaasitis.com/2/35/en >

mah-rath ---the great warriors; ma syante---they will think; tvm---you; (have) uparatam---retired; ra t---from the battle; bhay t---out of fear; ca---and; ye m---for those for whom; tvam---you; bhtv ---were; bahu-mata---greatly honoured; y syas---you will become; lghavam---insignificant.

Great warriors such as Duryodhana and others will think that you have left the battlefield out of fear. Those who have always honoured you so highly will consider you to be insignificant.

SR RTHA-VARI BY RLA VI VANTHA CAKRAVART H KURA

"Your opponents are of the opinion,'Our enemy, Arjuna, is extremely valiant.' If you run away from the battle, after being the object of such honour, you will be deemed a cow- ard in their eyes. Mahrath s such as Duryodhana and others will think that you have fled the battlefield out of fear.'It must be due to fear, not affection for his relatives, that a katriya becomes averse to fighting while on the battlefield.' They will only consider your position in this way."

Ch 2 Verse 36

avcya-v d ca bah n / vadiyanti tav hit
nindantas tava smarthya / tato dukhatara nu kim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.36 < http://www.bhagavadgitaasitis.com/2/36/en >
tava---your; ahit ---enemies; vadiyanti---will say; bah n---
many; avcya---harsh; v dn---words; ca---also; nindanta ---
criticizing; tava---your; smarthyam---ability; kim---what?;
nu---indeed; (is) du kha-taram---more painful; tata---than
this.

Your enemies will scorn you with many harsh
words, while criticising your ability. What could be
more painful for you than this?

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Avcya-v dn implies the use of harsh words, such as 'eu-nuch'.

Ch 2 Verse 37

hato v pr psyasi svarga / jitv v bhok yase mahm
tasm d utti ha kaunteya / yuddhya k ta-nicaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.37 < http://www.bhagavadgitaasitis.com/2/37/en >

v---either; hata ---being killed; prpsyasi---you will attain; svargam---the celestial kingdom; v ---or; jitv---by achieving victory; bhok yase---you shall enjoy; mahm---the earthly king- dom; tasm ---therefore; utti ha---arise; kaunteya---O son of Kunt; k ta-nicaya ---with determination; yuddhya---for battle

. O Kaunteya, if you are killed in the battle you will attain Svarga, and if you are victorious you will en- joy this earthly kingdom. Therefore, stand up and fight with determination.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If a question arises in the mind of Arjuna as to why he should engage in battle when it is not certain that he will win, r Bhagavn responds by speaking this loka beginning with hata.

Ch 2 Verse 38

sukha-dukhe same k tv / l bhl bhau jayjayau
tato yuddh ya yujyasva / naiva p pam avpsyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.38 < http://www.bhagavadgitaasitis.com/2/38/en >

k tv---having made; sukha---happiness; du khe---and distress; lbha-al bhau---both gain and loss; jaya-ajayau---both victory and defeat; same---to be equal; tata---then; yujyasva---fight; yuddh ya---for the sake of fighting; evam---in this way; na avpsyasi---you will not gain; p pam---sinful reaction.

Considering happiness and distress, gain and loss, and victory and defeat to be equal, you should fight. In this way you will not incur any sin.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

r K a says, "O Arjuna, fighting is your only sva-dharma. If you doubt this and think that by fighting you will incur sin, you should still accept My instructions and fight. Through victory or defeat you will either gain or lose a kingdom, and as a consequence you will experience either happiness or dis- tress. Therefore, O Arjuna, deliberate with proper wisdom, and fight, knowing both of them to be equal. You will not incur sin as long as you are endowed with this equanimity." This subject is also described later in Gt (5.10): lipyate na sa ppena / padma-patram iv mbhas. "Just as a lotus leaf remains in water but never becomes wet, similarly, though engaged in battle, you will not incur sin"

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In Gt (1.36) Arjuna is thinking,"I will incur sin by kill- ing them." In speaking this loka, r K a is refuting Arjuna's argument as baseless. The question of incurring sin by killing one's relatives in battle arises only because of at- tachment to happiness and distress."I am explaining to you the means by which you can become free from sin. Sin will not touch you if you perform your sva-dharma of fighting as per My instructions, considering happiness, distress, gain, loss, victory and defeat as equal." One becomes sinful or bound by action (karma) if he is attached to the fruits of his actions. Therefore, it is certainly necessary to renounce attachment to karma. This conclusion has been established in Gt (5.10):

brahmay dhya karm i / sa ga tyaktv karoti ya
lipyate na sa p pena / padma-patram ivmbhas

Those who give up all attachments to karma (work), and sur- render all the results of their karma unto Me, Paramevara, do not become affected by sin, just as a lotus leaf remains untouched by water.

Ch 2 Verse 39

e te 'bhihit s khye / buddhir yoge tv im u
buddhy yukto yay prtha / karma-bandha prahsyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.39 < http://www.bhagavadgitaasitis.com/2/39/en >

p rtha---O son of Pth ; (I have) abhihit---explained; te---to you; e ---this; buddhi ---knowledge; s khye---regarding s khya yoga; tu---but; u---now hear; im m---this (knowledge); yukta----connected; yoge---in bhakti-yoga; yay buddhy---with which knowledge; prah syasi---you shall be freed from; karma- bandham---bondage of the material world.

O Prtha, thus far I have explained this knowledge of s khya-yoga, but now I will impart to you the science of bhakti-yoga, by which you will become freed from the bondage of this material world.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

At this point Bhagavn r K a says,"Until now I have instructed you in j na-yoga. I am concluding My instructions on j na-yoga with this loka beginning with the word e . That which properly illuminates the tattva of an object is called s khya (complete knowledge). That intelligence with which you must act has been explained here by the word e . Now hear about the intelligence required to act for bhakti-yoga." r K a's statement in which yay is used explains that when a person is endowed with intelligence related to bhakti, he will become freed from bondage to this material world.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, r K a is concluding His explanation of s khya- yoga and beginning His instructions on buddhi-yoga, or bhakti-yoga. rla Cakravart h kura defines s khya-yoga as follows: samyak khyyate prak yate vastu tattvam aneneti s khya samyak j nam. "That which properly illuminates the tattva of an object is called s khya-yoga. S khya-yoga gives complete knowledge about the tattva of the tm and antm (an inert object)." From the loka, na tv ev ham (Gt 2.12) to deh nityam (G t 2.30), various facets of tma-tattva have been explained, and from sva-dharmam api cvek ya (Gt 2.31) to sukha-dukhe (G t 2.38), knowledge other than tma-tattva (antma-tattva), that is, knowledge of sva- dharma, has been explained. When one performs ni kma- karma (selfless activities) with buddhi-yoga related to bhakti, he becomes free from the bondage of karma, that is, his bond- age to the material world is destroyed. This conclusion is verified in r opani ad (1.1):

v syam idam sarva / yat ki ca jagaty jagat
tena tyaktena bhuj th / m gdha kasya svid dhanam

Everything moving and non-moving in the entire universe is pervaded or enjoyed by Paramevara, the Supreme Controller. All moving and non-moving objects in this world are to be enjoyed only by Parame vara, the sole enjoyer of this world. Jvas are servants of Bhagav n. They should engage in ser- vice to Him using this universe as an instrument, and should maintain their lives accepting His remnants. The supreme duty of the jvas is to render loving service to r Bhagav n (bhagavat-sev) with His property, without desiring to accept that property as the object of their own enjoyment. In this way, the j vas do not become bound by their karma (actions).

kurvann eveha karm i / jijvi ec chata sam
eva tvayi nnyatheto 'sti / na karma lipyate narer sopaniad 1.2

One may aspire to live for hundreds of years if he continuously goes on working in that way, for that sort of work will not bind him to the law of karma. There is no alternative to this for man- kind.

Ch 2 Verse 40

nehbhikrama-n o 'sti / pratyav yo na vidyate
svalpam apy asya dharmasya / tryate mahato bhay t

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.40 < http://www.bhagavadgitaasitis.com/2/40/en >

abhikrama---endeavours; iha---in this bhakti-yoga; asti---there is; na---no; n a---destruction; vidyate---there is; na---no; pratyav ya---diminution; api---even; su-alpam---a very little; asya dharmasya---of this yoga; tr yate---frees (one); mahata--- from great; bhay t---fear.

Endeavours on the path of bhakti-yoga are neither fruitless nor subject to loss. Even a little progress frees one from great fear in the form of this material world.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Yoga (buddhi-yoga) is of two types: (1) bhakti-yoga in the form of hearing and chanting; and (2) bhagavad-arpita- ni kma-karma-yoga which entails surrendering the fruits of one's selfless actions to r Bhagav n. In Gt (2.47), r K a says,"O Arjuna, you have the qualification only to perform action (karma)."

Now, before karma-yoga, bhakti- yoga is being delineated. G t (2.45) states, "O Arjuna, situ- ate yourself beyond the three modes of material nature." This statement certainly refers to bhakti as being beyond the three modes because only by bhakti can a person transcend the modes of nature. This is well known from the Eleventh Canto of rmad-Bh gavatam. J na and karma are described as sttvika and r jasika respectively, which proves that they are not beyond the three modes of nature.

Bhagavad-arpita-nik ma-karma-yoga is bhakti which is characterised by offering the fruits of one's karma to r Bhagavn. It does not allow the karma to go in vain, as is the case with the performance of karma that is not offered to Bhagav n. However, due to the lack of bhakti's predominance in such activities, they are not accepted as actual bhakti. If karma, in which the fruits are offered to r Bhagavn, were also described as bhakti, then what would constitute karma?

If one says that karma is only action, that is not offered to r Bhagav n, it is not correct. r mad-Bhgavatam (1.5.12) states that one of the characteristics of brahma (the effulgence of r Bhagav n) is that it is nikarma (inactive) and, being iden- tical with the mood of inactivity, is called nai karmya. When even brahma-j na, knowledge of brahma which is nik ma (without any material motive) and nirdoa (faultless), is not praiseworthy, being devoid of bhakti, then how can sak ma and nik ma-karma, if not offered to Bhagavn, be praisewor- thy, since they are troublesome in the stages of both s dhana (practice) and sdhya (the goal)?

According to the above-mentioned statement spoken by r N rada (r mad-Bhgavatam 1.5.12), karma which is not of- fered to r Bhagav n is useless. Therefore, only that bhakti characterised by hearing and chanting has been accepted as the sdhana to attain the sweetness of the lotus feet of r Bhagav n. Nevertheless, nik ma-karma-yoga which is of- fered to r Bhagavn is also worthy of consideration. Both types of yoga (bhakti-yoga and ni kma-karma-yoga) are to be understood by the word buddhi-yoga. This is evident from the statements of Bhagavad-g t such as, "I bestow upon them that buddhi-yoga by which they can attain Me," (G t 10.10) and, "O Dhana jaya, compared to buddhi-yoga, sakma- karma (action with fruitive desire) is very insignificant" (G t 2.49).

Now, in this loka beginning with neha, the glory of nirgua- bhakti (bhakti free from the modes), which is characterised by ravaam and k rtanam, is being explained. r Bhagavn says, ?The benefit that comes from even the initial steps of bhakti- yoga can never be destroyed, and thus it does not have the adverse effect of becoming lost. Conversely, if one starts to perform karma-yoga but does not complete it, the result of whatever karma has been performed is lost, and the fault of irregularity is incurred."

The question may be raised, "Can the result of bhakti be attained by those who have the desire to follow the process, but are unable to perform it properly?" r K a responds to this by saying svalpam, which means that even if the practice of bhakti has only just begun, the result is never lost and it will deliver one from the danger of this material world. The life histories of Ajmila and others are evidence of this. rmad- Bh gavatam (6.16.44) also states that just by once hearing r Bhagavn?s name, even a ca la is freed from the great fear caused by material existence. Moreover in r mad-Bhgavatam (11.29.20) it is stated:

na hy a gopakrame dhvaso / mad-dharmasyoddhav v api
may vyavasita samya / nirguatv d an ia

O Uddhava, because I have deliberately determined the tran- scendental nature of this process, even if nik ma-dharma or pure bhakti in the form of hearing and chanting is improperly per- formed, there is no possibility of the slightest loss. The purport of these statements of Bhagavad-gt and Bhgavatam seems to be the same, but the above statement of Bh gavatam has a special characteristic: since a transcen- dental object or activity is nirgua, it is never lost. This is the only point which is worthy of deliberation in this context. One> may argue that ni kma-karma-yoga, if offered to r Bhagav n, can also become nirgua by His grace. But it is not a fact. rmad-Bh gavatam (11.15.23) gives evidence of this: 'Nitya and naimittika (obligatory and occasional) ac- tivities which are performed without any fruitive desire and offered to Me are considered sttvika.' In other words, they are not transcendental to the three modes.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, buddhi-yoga is described as being of two types. The first is bhakti-yoga, in the form of hearing and chanting, and the second is nik ma-karma-yoga wherein the results of karma are offered to r Bhagavn. Of these two, the first is mukhya (primary) and the second is gau a (secondary and related to the guas) bhakti-yoga. In fact, bhakti-yoga is com- pletely nirgu a, transcendental to the modes. No irregulari- ties, faults or unwanted reactions can occur at the beginning or in the course of one's practice of bhakti-yoga, even if for some reason, one is unable to complete it. Rather, a little per- formance of bhakti-yoga delivers the performer from the ter- rible dangers of the material world and makes his life success- ful by giving him the service of r Bhagavn.

The following example can be cited. Because Bharata Mah rja became attached to a deer, he was not able to com- plete the full process of bhakti in that life. In his next birth, although he took the body of a deer, the influence of his pre- vious life's performance of bhakti enabled him to associate with uddha-bhaktas of Bhagavn. Taking birth again, he became an uttama-bh gavata and performed service to r Bhagavn. Therefore, Bhagav n says in Gt (6.40): prtha naiveha n mutra vin as tasya vidyate. "A person who has fallen from the path of bhakti is never lost in this world or in the next, nor does he obtain a miserable condition."

On the other hand, in bhagavat-arpita nik ma-karma- yoga, even if nik ma-karma-yoga is offered to Bhagavn, it is still referred to as karma-yoga, not bhakti-yoga. By first performing karma-yoga, the heart becomes purified and even- tually one attains bhakti-yoga. Therefore, this karma-yoga only aims indirectly at bhakti from far away. Unlike pure bhakti, however, karma-yoga is not nirgu a (free from the guas). Rather, it is called karma in sattva-gu a. Moreover, if this karma is not performed perfectly or, if it is left incom- plete, it may become lost and some unwanted reactions will be incurred. However, as stated in r mad-Bhgavatam (11.25.23): mad-arpa a ni phala v / sttvika nija-karma tat. If a sdhaka even begins to perform this bhakti-yoga slightly, but due to his own incapability leaves the path, or his practices cease due to his sudden, untimely death, either in the beginning or intermediate stage, his endeavours in bhakti will never go in vain. In other words, neither do his endeavours become faulty nor does he incur any sin even if he is unable to complete the process. In his next life, the s dhaka will continue from that same point where his performance of bhakti-yoga was obstructed. The presiding Deity of bhakti- yoga, r K a, or Bhakti-dev herself, make all these ar- rangements. In this context, there is one important point to note. Although a sdhaka has faith, if there are some irregu- larities in his performance due to ignorance of the process, the results of bhakti-yoga will never be lost nor does he incur sin. However, if someone offends guru, Vai avas or tad ya- vastu (that which belongs or is related to r Bhagavn such as Tulas , Yamun or the dh ma), his bhakti-yoga can be completely ruined.

Ch 2 Verse 41

vyavasy tmik buddhir / ekeha kuru-nandana
bahu- kh hy anant ca / buddhayo 'vyavasyin m

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.41 < http://www.bhagavadgitaasitis.com/2/41/en >

kuru-nandana---O beloved child of the Kurus; buddhi---intelli- gence; iha---on this path of bhakti; (is) vyavas ya-tmik --- reso- lute; (and) ek---one-pointed; hi---certainly; buddhaya ---the intelligence; avyavasyin m---of the irresolute; (is) bahu- kh -- many-branched; ca---and; an-ant ---without a conclusion.

O Kuru-nandana, the intelligence of those who are on this path of bhakti is resolute and one-pointed, but the intelligence of those who are averse to bhakti is many-branched and inconclusive.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

When compared to all other types of intelligence, that in- telligence whose aim and object is bhakti-yoga is supreme. Bhagav n explains this by speaking the above loka begin- ning with the word vyavas ya: "Resolute intelligence in bhakti- yoga is one-pointed." He describes the characteristic mood of one who possesses such intelligence as follows:"The in- structions that my Gurudeva has given me about rava am, krtanam, smara am, pda-sevanam, etc. of r Bhagav n are my very sdhana, my very s dhya and my very life. I am un- able to relinquish them in either the sdhana stage or in s dhya. My single desire and only engagement is to follow them. Besides this, I have no other desire or engagement, even in my dreams. There is no loss for me, whether by following these instructions I attain happiness or misery, or whether my material life is destroyed or not" This type of resolute intelligence is possible only in pure bhakti which is free from hypocrisy and cheating. It is said in r mad-Bhgavatam (11.20.28):

tato bhajeta m bhakty / raddh lur d ha-nicaya

Knowing that all perfection is achieved through My bhakti alone, a man of resolute faith will perform My bhajana with devotion. Only by bhakti can intelligence become one-pointed. r Bhagavn further explains this by also referring to bahu- kh , that which has many branches. Because there are unlimited types of desires in karma-yoga, intelligence applied to it is also of unlimited types. Similarly, because there are unlimited varieties of s dhana in karma-yoga, it has unlim- ited branches. In the initial stage of j na-yoga one fixes one's intelligence in nik ma-karma to purify the heart. When the heart is purified, the sdhaka fixes his intelligence in karma- sanny sa, the renunciation of fruitive karma. Having attained this stage, one fixes one's intelligence in j na. When one realises that even j na is unsuccessful and unable to grant service to the lotus feet of r Bhagavn, one fixes one's in- telligence in bhakti. In rmad-Bh gavatam (11.19.1) it is said:

j na ca mayi sannyaset

.'J na must also be renounced to attain Me'

According to the above statement of r Bhagav n, after attaining the stage of j na, one has to fix one's intelligence in j na-sannysa (the renunciation of j na). Thus, intel- ligence is of unlimited varieties. Since karma, j na and bhakti all ought to be performed, their branches are also unlimited.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Of the three types of buddhi-yoga: karma, j na and bhakti, only that buddhi (intelligence) which is related to pure bhakti-yoga is supreme. The exclusive aim and object of mukhya-bhakti-yoga is Vrajendra-nandana r K a, and that intelligence which is related only to Him is called aik ntik or anany (one-pointed or exclusive). The sdhakas of such aik ntika-bhakti are free from the desires for mun- dane enjoyment, moka and from duplicity, therefore their intelligence is resolute. rla Vi vantha Cakravart h kura comments on r mad-Bhgavatam (11.20.28)."They resolutely think, 'Even if there are millions of obstacles in the perfor- mance of my bhajana, even if I lose my life, or if I have to go to hell because of offenses or if lust overpowers me, I can never give up bhakti, whatever the circumstance may be. I will not perform j na and karma, even if Brahm himself orders me to. Under no circumstances can I give up bhakti.' Only this type of determination can be called nicay tmik buddhi.

Due to lack of such exclusive ni h in Bhagavn, a person's intelligence remains engaged in karma-yoga and j ana-yoga. His intelligence is called many-branched because of a vari- ety of aims and objectives, such as the pleasures in this world or the next related to profit (lbha), adoration (p j) and distinction (prati h ). His intelligence is filled with unlim- ited desires.

According to the Vai ava c ryas, Bhagavn Himself is the non-dual, conscious Supreme Absolute Reality. He is called nirgu a, being simultaneously beyond the material qualities of sattva, rajas and tamas, and endowed with all transcen- dental qualities such as aivarya (opulence), m dhurya (sweet- ness), day (compassion) and bhakta-v tsalya (affection for His bhaktas). However, modern people who are uneducated, bereft of tattva-j na, whose intelligence is covered by illu- sion and who consider brahma to be without transformations (nirvikra), without variety (nirvi ea) and untainted (nira jana), accept Him as nirgua in only a mundane sense. They consider the l l-avat ras of Bhagavn to be brahma but covered by m y, and that His svar pa and qualities, such as compassion, are therefore material like their own. They say that by worshipping sagua-brahma (brahma full of material qualities) their hearts will gradually become puri- fied and they will become one with nirgu a-brahma (brahma devoid of material qualities). The establishment of such con- clusions is as useless as trying to hit the sky because stras such as the Bhagavad-gt , which describe the transcenden- tal form and characteristics of r Bhagavn, refute this des- picable concept in all cases. Therefore, pure devotion for nirgu a-brahma (K a), who is endowed with all transcen- dental qualities, is called nirgu a-bhakti. In r la r dhara Svm 's commentary on r mad-Bhgavatam (3.29.11), he explains nirgu a-bhakti to be of one kind only, aikntika (one- pointed). rla ukadeva Gosvm has stated in r mad- Bhgavatam (3.29.7-10) that because sak ma-bhakti is per- formed with various material desires, it has unlimited branches such as tmasika sak ma-bhakti.

Ch 2 Verse 42

ym im pu pit vca / pravadanty avipacita
veda-vda-rat p rtha / nnyad ast ti vdina

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.42 < http://www.bhagavadgitaasitis.com/2/42/en >

prtha---O P rtha; avipacita ---the unwise; (who are) veda- vda-rat ---attached to the statements of the Vedas; pravadanti---proclaim; y m imm---all these; pu pitm---flowery; v cam---statements; vdina ---they say; iti---thus; asti---there is; na anyat---nothing else.

O Prtha, those who are foolish reject the real mean- ings of the Vedas out of attachment to those orna- mental statements which glorify the pursuit of celes- tial pleasures, but which yield only poisonous effects. They say there is no higher truth ( vara-tattva) than these.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The irresolute sakma-karm s (persons with material desires) are extremely dull-witted. To explain this, r Bhagavn speaks this loka beginning with ym im m. The phrase pupit v ca implies that these statements of the Vedas are only tem- porarily pleasing, just like flowery creepers that are ultimately poisonous. Pravadanti refers to those who in all respects ac- cept such Vedic statements as the summum bonum. Those whose hearts have been captivated by such statements have no resolute intelligence. This loka is in natural sequence with Gt 2.44: bhogaivarya-prasakt nm. It is impossible for such people to have resolute intelligence, so it is not for them that this instruction is given. What to speak of not having resolute intelligence, r Bhagav n even says that they are fools, avipacita . This is because they accept as the ultimate objec- tive of the Vedas the declaration of flowery statements such as, "By performing the cturm sya-vrata one will attain im- perishable results," or, "After drinking soma-rasa one becomes immortal." They also speculate that beyond this there is no truth, such as vara-tattva.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The prime objective established in the Vedas is Svaya Bhagavn r K a and His prema-bhakti. If one does not understand this prime objective of the Vedas, one's transcen- dental faith and intelligence will be inappropriately placed in their apparent, exterior meanings which initially appear very attractive and sweet to the ear but which deliver a fear- some result. r K a has further clarified in G t 2.45: traigu ya-viay ved. Also in rmad-Bh gavatam (4.29.47) one is warned to be careful of the assertions of the Vedas:

tasmt karmasu barhi mann / aj nd artha-k i u
mrtha-d i k th rotra- / spar iv asp a-vastuu

O Pr cnabarhi at, to ignorant vision, the ritualistic activities mentioned in the Vedas appear as the ultimate objective.
Though their accounts are alluring to the ear, in fact they are devoid of any connection with the Absolute Truth. Therefore, disregard them.

Ch 2 Verse 43

kamatmanah svarga-para / janma-karma-phala-pradam
kriya-vishesha-bahulam / bhogaishvarya-gatim prati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.43 < http://www.bhagavadgitaasitis.com/2/43/en >

kama-atmanah---having lusty natures; (they perform) bahulam--- many; kriya-vishesha---pompous Vedic rituals; svarga-parah---dedicated to entering heaven; prati---towards; gatim---the goal; bhoga--- of sense enjoyment; aishvarya---and opulence; (which) pradam--- result; janma-karma-phala---in good birth and fruitive results---

Those whose hearts are contaminated by lust perform many pompous ceremonies to attain Svarga-loka, thinking these to be the highest objective of the Vedas. Though leading to enjoyment and opulence, such rituals bind their followers in the cycle of birth and death.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

What type of statements do these people follow? In response, it is said that by analysing the profit and loss of such Vedic rituals, they establish how to increase those activities which will give them bhoga (enjoyment) and aishvarya, even though such activities result in birth and death.

Ch 2 Verse 44

bhogaishvarya-prasaktanam / tayapahrita-cetasam
vyavasayatmika buddhih / samadhau na vidhiyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.44 < http://www.bhagavadgitaasitis.com/2/44/en >

prasaktanam---for those who are attached; bhoga---to enjoyment; aishvarya---and opulence; apahrita-cetasam---whose minds are captivated; taya---by those (words of the Vedas); na vidhiyate---there does not take place; vyavasaya-atmika---the resolute; buddhih--- intelligence; samadhau---in trance on the Supreme.

Those who are attached to enjoyment and opulence, whose minds have been captivated by celestial happiness, do not attain the resolute intelligence for exclusive absorbtion in Bhagavan

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those whose minds have been captivated by such flowery statements become attached to enjoyment and opulence. Such persons are not able to attain samadhi or concentration of the mind; they lack that resolute intelligence which reposes only in Parameshvara.

Ch 2 Verse 45

traigunya-vishaya veda / nistraigunyo bhavarjuna
nirdvandvo nitya-sattva-stho / niryoga-kshema atmavan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.45 < http://www.bhagavadgitaasitis.com/2/45/en >

arjuna---O Arjuna; vedah---the Vedic; vishayah---subject matter; (is) trai-gunya---pertaining to the modes of material nature; bhava---be; nistraigunyah---beyond the three modes; nirdvandvah---be free from duality; (and) nitya-sattva-sthah--- situated in pure goodness or spiritual existence; (be) niryoga-kshemah---detached from the tendency to preserve and acquire; atma-van---and be endowed with intelligence given by Me.

O Arjuna, rise above the modes described in the Vedas and become established in nirguna-tattva. Be free from all dualities such as honour and dishonour, and do not worry about profit and loss. Become situated in shuddha-sattva by using the intelligence awarded by Me.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Becoming detached from the means to attain catur-varga (dharma, artha, kama and moksha), only take shelter of bhaktiyoga. " Shri Bhagavan is speaking this shloka beginning with the word traigunya, because the predominant subject matters of the Vedas illuminate karma, jnana, etc., which are under the gunas. The meaning of the word traigunya is formed with the suffix 'syan'. Since, in the Vedas, there are excessive descriptions of karma and jnana, according to the logic of bhumna vyapadesha bhavanti (wherein the title is based on the predominating composition), the Vedas are called traigunya (pertaining to the three modes of nature). Only bhakti, however, can take one to Shri Bhagavan. This is the verdict of the Matharah- shruti. The Shvetashvatara Upanishad states:

yasya deve para bhaktir yatha deve tatha gurau.

"The meaning of the Vedas can only be revealed to one who has the same transcendental bhakti to both Shri Bhagavan and his gurudeva."

Nirguna-bhakti is the only subject matter of the smritis, such as the Pancaratra and the Upanishads, including the Gitopanishad and Gopala-tapani Upanishad. If it is accepted that bhakti is not described in the Vedas, bhakti will become unauthoritative. Therefore, Krishna directs Arjuna to become free from the Vedic injunctions of jnana and karma, which are under the influence of the gunas. He tells him not to perform them, but to always follow the process for achieving bhakti as stated in the Vedas. It is mentioned in Brahmay amala Purana, "The pretentious display of exclusive haribhakti, neglecting the process of pancaratra recommended in shruti, smriti and the Puranas, etc", results only in eventual disturbance."This mistake or fault is inexcusable. Those subject matters of the Vedas, that pertain to the gunas (saguna) and those that are beyond the gunas (gunatita) are called respectively traigunya (with the three gunas) and nistraigunya (free from the three gunas). Shri Krishna says, "Of the two, pursue only nistraigunya. Become free from the three gunas by the influence of My nirguna-bhakti. Only then will you become free from dualities such as honour and dishonour. Therefore, remain exclusively in the association of My bhaktas who are always situated in nitya-sattva."

Here, the explanation of how to become situated in vishuddha (nitya) sattva-guna will contradict the explanation on becoming free from the gunas. To achieve that which is lacking is called yoga, and to protect that which one possesses is called kshema. By the word niryoga-kshema, Shri Bhagavan is telling Arjuna to become free from the concern for both yoga and kshema. "Upon becoming overpowered by the taste for My bhakti-rasa, yoga and kshema will not be a cause for concern." When Shri Bhagavan states in Gita (9.22), "I personally carry yoga and kshema," He is displaying His affection for His bhaktas by stating, "Because I carry their burden of maintenance there is no need for them to separately endeavour for it." Atmavan means "become a person endowed with intelligence granted by Me."

Now the words nistraigunya and traigunya are being discussed. In Shrimad-Bhagavatam (11.25.23-29) it is said:

mad-arpanam nishphalam va / sattvikam nija-karma tat
rajasam phala-sankalpam / himsa-prayadi-tamasam
Shrimad-Bhagavatam 11.25.23

Know that nishkama-karma offered to Shri Bhagavan is in sattvagu na. That action which is performed with a desire for the fruit is in rajo-guna, while action performed with violence or envy is in tamo-guna.

In the above shloka (Shrimad-Bhagavatam 11.25.23) nishphalam va implies naimittika-karma (work which is occasional), performed without fruitive desires.

kaivalyam sattvikam jnanam / rajo vaikalpikam ca yat
prakritam tamasam jnanam / man-nishtham nirgunam smritam
Shrimad-Bhagavatam 11.25.24

Jnana related to the self (kaivalyam) which is beyond the conception of the body, is sattvika. Jnana related to the body (the false conception of 'I' and 'mine', considering oneself to be the doer and the enjoyer) is rajasika. Jnana of inert matter, the mundane world or the body is tamasika, while jnana related to Me is nirguna.

vanam tu sattviko vaso / gramo rajasa ucyate
tamasam dyuta-sadanam / man-niketam tu nirgunam
Shrimad-Bhagavatam 11.25.25

To live in the forest is in sattva-guna, to live in the village is in rajo-guna, to live in a gambling house (city) is in tamo-guna and to live where I live (the temple) is nirguna.

sattvikah karako 'sangi / ragandho rajasah smritah
tamasah smriti-vibhrashto / nirguno mad-apashrayah
Shrimad-Bhagavatam 11.25.26

The doer who is not attached to the result is in sattva-guna, the doer who is blinded by attachment is in rajo-guna, the doer who has lost his memory is in tamo-guna and the doer who has taken complete shelter of Me is nirguna.

sattviky adhyatmiki shraddha / karma-shraddha tu rajasi
tamasy adharme ya shraddha / mat-sevayam tu nirguna
Shrimad-Bhagavatam 11.25.27

Faith related to the self is in sattva-guna, faith related to karma (action) is in rajo-guna, faith related to irreligious activities is in tamo-guna and faith related to My service is nirguna.

pathyam putam anayas tam / aharyam sattvikam smritam
rajasam cendriya-preshtham / tamasam carttidashuci
Shrimad-Bhagavatam 11.25.28

Food which is wholesome, pure and easily available is in sattva gu na. Food which is pungent, sour and gives pleasure to the senses is in rajo-guna. Food which is impure and the cause of misery is in tamo-guna and that food which is offered to Me is nirguna.

According to Shrila Shridhara Svami, the word ca in the above mentioned shloka (Shrimad-Bhagavatam 11.25.28) means that that which is offered to Shri Bhagavan is nirguna. sattvikam sukham atmottham / vishayottham tu rajasam
tamasam moha-dainyottham / nirgunam mad-apashrayam
Shrimad-Bhagavatam 11.25.29

Happiness which comes from the self is in sattva-guna, that which comes from sense objects is in rajo-guna, that which comes from delusion and depravity is in tamo-guna and that happiness which comes in relation to Me is nirguna.

After explaining objects which exemplify the three gunas in the above-mentioned Shrimad-Bhagavatam shlokas (11.25.23- 29), Shri Bhagavan further explains how to attain perfection in realizing the nature (nistraigunya-bhava) of an object which is beyond the three gunas (nirguna-vastu). He says that only by performing nirguna-bhakti can one conquer the influence of the gunas that exist within oneself. This is stated in the following shlokas:

dravyam deshah phalam kalo / jnanam karma ca karakah
shraddhavasthakritir nishtha / traigunyah sarva eva hi
Shrimad-Bhagavatam 11.25.30

Everything material such as the substance, place, results, time, knowledge, action, the agent, faith, situation, form and determination are all traigunya.

sarve guna-maya bhavah / purushavyakta-dhishthitah
drishtam shrutam anudhyatam / buddhya va purusharshabha
Shrimad-Bhagavatam 11.25.31

O best of human beings, whatever states of being that are heard, seen or conceived, which exist between the purusha (the enjoying self) and prakriti (material nature), are comprised of the three modes of nature.

etah samsritayah pumso / guna-karma-nibandhanah
yeneme nirjitah saumya / guna jivena citta-jah
bhakti-yogena man-nishtho / mad-bhavaya prapadyate
Shrimad-Bhagavatam 11.25.32

O gentle one, all material conditions of the living entity (purusha) are born from action performed in the three gunas. Only those jivas who, by practising bhakti-yoga, have conquered these modes manifested in the citta become endowed with nishtha and are able to attain Me.

Therefore, only by nirguna-bhakti can one conquer the three gunas and not by any other means. In response to the question asked in Gita (14.21): katham caitams trin gunan ativartate, "How can one conquer the gunas of material nature? "Then it is said later in Gita (14.26):

mam ca yo 'vyabhicarena / bhakti-yogena sevate sa gunan samatityaitan / brahma-bhuyaya kalpate Only those who render service to Me with aikantika bhakti-yoga can transcend the three gunas and become qualified to realise brahma.

In his commentary on this shloka (Gita 14.26) Shrila Shridhara Svami says, .Ca is an emphatic. That is, those who exclusively perform aikantika-bhakti (unflinching devotional service) to Me, Parameshvara, can conquer all the gunas."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Dharma, artha, kama and moksha are called catur-varga (the four goals of human life). Bhakti is the fifth goal (pancamapuru shartha). Although in shastras such as the Vedas the paths of karma, jnana and bhakti have been instructed as the sadhana for the jivas, one can only attain Shri Bhagavan by giving up all other paths and engaging exclusively in vishuddha- bhakti. This is also made clear by studying these two shlokas from Shrimad-Bhagavatam:

bhaktyaham ekaya grahyah / shraddhayatma priyah satam
bhaktih punati man-nishtha / shva-pakan api sambhavat
Shrimad-Bhagavatam 11.14.21

I can only be attained through bhakti performed with full faith. I am naturally dear to My bhaktas who take Me as the exclusive goal of their bhajana. Even the dog-eaters can purify themselves of their lower birth by performing bhajana to Me.

na sadhayati mam yogo / na sankhyam dharma uddhava
na svadhyayas tapas tyago / yatha bhaktir mamorjita
Shrimad-Bhagavatam 11.14.20

O Uddhava! Yoga, sankhya, study of the Vedas, tapasya and dana (charity) cannot overpower Me as does intense bhakti performed solely to attain Me.

Shrila Bhaktivinoda Thakura says, "In shastra there are two types of subjects: uddishta and nirddishta. The subject which is the highest objective of any shastra is called uddishta-vishaya. That instruction which indicates uddishta-vishaya is called nirddishtavi shaya. For example, because it is so dim, it is very difficult to see the Arundhati star in the sky without assistance. If someone.s objective is to see it, he must first take an indication from the biggest star closest to it. So, if Arundhati is the uddishta-vishaya, the biggest star closest to it is the nirddishtavi shaya. All the Vedas indicate nirguna-tattva to be the uddishtavi shaya. Because nirguna-tattva cannot be understood immediately, the Vedas first describe saguna-tattva (reality with the gunas) which is the nirddishta-vishaya. Thus, maya, consisting of the three modes, sattva, rajas and tamas, initially appears to be the subject matter of the Vedas. 'O Arjuna, do not remain entangled in this nirddishta-vishaya. Rather, attain nirguna-tattva, or that which is indicated to be the uddishtatattva, and become free from the gunas. Some parts of the Vedic literatures describe karma in rajo-guna and tamo-guna. Other parts describe jnana in sattva-guna, and in specific places there is a description of nirguna-bhakti. You should attain nitya-sattva (pure spiritual existence) by becoming free from dualities such as honour and dishonour. In other words, by associating with My bhaktas, renounce the endeavour for yoga (acquisition) and kshema (preservation) sought after by the processes of jnana and karma and, by the process of buddhiyoga, become free from the modes of nature.'"

Ch 2 Verse 46

yavan artha udapane / sarvatah samplutodake
tavan sarveshu vedeshu / brahmanasya vijanatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.46 < http://www.bhagavadgitaasitis.com/2/46/en >

avan---whatever; arthah---purpose; (is served) uda-pane---by wells; (are) sarvatah---in all respects; sampluta-udake---served by a large lake; tavan---similarly; arthah---the purpose; sarveshu---within all; vedeshu---the Vedas; vijanatah brahmanasya---is known by the learned brahmana.

All the purposes served by a variety of wells can easily be fulfilled by a large lake. Similarly, whatever results are attained by the worship of various devas as described in the Vedas can easily be attained through the worship of Bhagavan by a brahmana endowed with bhakti.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna continues, "O, what more can I say about the glories of that bhakti-yoga which is nirguna and nishkama. Even initial endeavours in bhakti are neither lost nor adverse in their effect."

Also in Shrimad-Bhagavatam (11.29.20) Shri Krishna has told Uddhava: na hy angopakrame dhvamso / mad-dharmasyoddhavanv api maya vyavasitah samyan / nirgunatvad anashishah

O Uddhava, I have established the transcendental nature of this dharma. If one engages in this selfless dharma for My sake, there is not the least possibility that it may lead to loss by fault or degradation. However, in this context vyavasayatmika buddhi (resolute intelligence) also indicates sakama-bhakti-yoga. Shri Bhagavan uses an example to prove this when He speaks the shloka beginning with the word yavan. Since udapane is a singular noun, it has been used here in a similar case. Here, the word udapane indicates a group of wells. Many purposes are fulfilled by different wells. One well is used for the purpose of cleaning after evacuation, one for brushing teeth, one for washing cloth, one for cleaning hair, one for bathing and one for drinking water. These different purposes which are fulfilled by various wells can all be fulfilled at one and the same time by a large reservoir of water. It is laborious to go to different wells for various purposes, but there is no labour in going to one reservoir. Moreover, a small well often has salty water, but water from a large lake is sweet. One should deliberate on this difference between a well and a lake. Similarly, the different fruits one attains through worshipping various devas, by the procedures described in the Vedas can all be attained simply by the worship of Shri Bhagavan. The word brahmanasya means those who know brahma (Veda). Only a brahmana knows the Vedas but, beyond such knowledge, the real brahmanas are those who specifically know bhakti as the ultimate meaning of the Vedas. In Shrimad-Bhagavatam (2.3.2) it is also said: brahma-varcasa-kamas tu / yajeta brahmanah patim indram indriya-kamas tu / praja-kamah prajapatin

A person desiring the brahma effulgence should worship Brahma, the master of the Vedas. One desiring satisfaction of the senses should worship Indra. A person desiring progeny should worship the Prajapatis, while a person desiring wealth should worship Durga. After this it is said: akamah sarva-kamo va / moksha-kama udara-dhih tivrena bhakti-yogena / yajeta purusham param Shrimad-Bhagavatam 2.3.10 Whether one is free from desires, full of desires or desirous of moksha, one should, having attained a higher intelligence, worship parama-purusha (Bhagavan) with intense bhakti-yoga. Just as the rays of the sun are very intense when the sky is free from clouds, similarly bhakti-yoga, which is devoid of jnana and karma, is also very intense. One's intelligence becomes many-branched by worshipping a number of devas to fulfil various desires. Shri Bhagavan, however, can fulfil all of one's desires. When even a particle of such intelligence is engaged in worship, it is considered to be one-pointed because of the superlative nature of the object of worship.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The various activities that can be performed by the use of separate wells can all be performed by using a large reservoir of water, such as a lake. Similarly, the various desires which can be fulfilled by worshipping different devas as directed in the Vedas can all be fulfilled simply by worshipping Bhagavan. If the heart is filled with many material desires, various devas are worshipped to fulfil those desires. The resulting intelligence, which is many-branched, is called avyavasayatmika buddhi. In contrast to this, the aikantika (one-pointed) worship of Shri Bhagavan is only achieved by focused, resolute intelligence. For this reason, knowers of the Vedas explain bhakti to be the sole essence of the Vedas. Therefore, bhaktiyoga alone is vyavasayatmika buddhi.

Ch 2 Verse 47

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.47 < http://www.bhagavadgitaasitis.com/2/47/en >

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Ch 2 Verse 48

yoga-sthah kuru karmani / sangam tyaktva dhananjaya
siddhy-asiddhyoh samo bhutva / samatvam yoga ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.48 < http://www.bhagavadgitaasitis.com/2/48/en >

dhananjaya---O Dhananjaya; yoga-sthah---being situated in bhakti-yoga; tyaktva---abandoning; sangam---attachment; kuru---perform; karmani---prescribed duties; bhutva---becoming; samah---equipoised; siddhi-asiddhyoh---in success and failure; samatvam---(such) equanimity; ucyate---is called; yogah---yoga.

O Dhananjaya, in a devotional mood, give up attachment to the fruits of karma, perform your prescribed duties and become equipoised in success and failure. Such equanimity is called yoga.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with yoga-sthah, Shri Bhagavan gives instructions on nishkama-karma. He says, "Become equipoised in victory and defeat, and just perform your prescribed duty of engaging in this battle." The result of this nishkama-karmayoga is that it culminates in jnana-yoga, and thus jnana-yoga is the purport of the previous shloka and the following shloka.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Intelligence which is equipoised in the face of the success or failure of one.s actions is called yoga.

Ch 2 Verse 49

durena hy avaram karma / buddhi-yogad dhananjaya
buddhau sharanam anviccha / kripanah phala-hetavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.49 < http://www.bhagavadgitaasitis.com/2/49/en >

dhananjaya---O Dhananjaya; durena---(throw) far away; avaram--- inferior; karma---fruitive activity; hi---certainly; buddhi-yogat--- by the yoga of intelligence; anviccha---accept; sharanam---shelter; buddhau---of intelligence (nishkama-karma); phala-hetavah---those desiring the fruits of their activities; (are) kripanah---misers.

O Dhananjaya, because kamya-karma is very much inferior, take shelter of nishkama-karma-yoga that is offered to the Lord. Those who desire the fruits of their karma are misers.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In speaking this shloka beginning with the word durena, Shri Bhagavan is criticising sakama-karma or kamya-karma (fruitive activities). Kamya-karma is avaram (very inferior) to nishkama-karma-yoga, which is offered to Parameshvara and which is also called buddhi-yoga. Here, the word buddhau implies nishkama-karma, while buddhi-yoga implies nishkamakarma- yoga.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Kripanah refers to those who are unable to understand the meaning of nishkama-karma-yoga. Such people are attached to the fruits of their activities, and consequently, they are sometimes happy and sometimes distressed. This topic has been explained at length in Brihad-aranyaka Upanishad. Once, there was a great assembly of realised sages, maharshis and brahmarshis in the royal court of Janaka Maharaja. Janaka Maharaja, assisted by his royal servants, brought hundreds of milk-giving cows along with their beautiful calves to that assembly. The horns of the cows were encased in gold and their hooves in silver. Beautiful cloth decorated with golden ornaments graced their backs. Folding his hands, Janaka Maharaja addressed the sages with great humility. "Whoever among you is brahma-vetta (a knower of brahma), I beg you to come and accept these cows."

All assembled there began to whisper amongst themselves. No one dared come forward to establish himself as brahmavett a and take the cows. Again, Janaka Maharaja looked towards them, with all seriousness. This time the maharshi Yajnavalkya got up and told his students, "O brahmacaris, take these cows to my ashrama."

Hearing this, the other maharshis objected, saying, "Are you brahma-vetta?"

Maharshi Yajnavalkya said, "I offer my obeisances at the feet of those who are brahma-vetta. If you want to examine me or ask any question, please do so."

The various sages asked different questions and Yajnavalkya Maharshi gave them befitting answers. At last, the greatly learned Gargi humbly inquired, "Who is a kripana and who is a brahmana?"

Yajnavalkya Maharshi's response to this was: yo va etad aksharam gargy aviditvasmal lokat praiti sa kripanah (Brihad- aranyaka Upanishad 3.8.10). "O Gargi, that person is a kripana (miser) who leaves this world without knowing Shri Bhagavan, who is Acyuta, the Infallible Absolute Reality."

In Shrimad-Bhagavatam (6.9.49) it is said: kripanah . . . gunavastu- drik. "Kripanas are those who consider that the ultimate reality consists only of sense objects produced from the material modes." Furthermore, it is stated in Shrimad-Bhagavatam (11.19.44): kripano yo 'jitendriyah. "A kripana is a person who has no control over his senses."

Ch 2 Verse 50

buddhi-yukto jahatiha / ubhe sukrita-dushkrite
tasmad yogaya yujyasva / yogah karmasu kaushalam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.50 < http://www.bhagavadgitaasitis.com/2/50/en >

buddhi-yuktah---a person endowed with intelligence; jahati--- gives up; ubhe---both; sukrita-dushkrite---pious and impious actions; iha---in this birth; tasmat---therefore; yujyasva---strive; yogaya---for nishkama-karma-yoga; (this) yogah---yoga; (is) kaushalam---the art; karmasu---in (all) activities.

One who practises buddhi-yoga gives up both pious and impious actions in this very life. Therefore, strive for nishkama-karma-yoga. Working under the shelter of buddhi-yoga with equanimity is the art of work.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, the word yogaya refers to that yoga which possesses the characteristics defined in Gita 2.48. Yujyasva means "make an endeavour". It is nishkama-karma-yoga (performing karma without personal motivation), which is the essence of yoga, not sakama-yoga.

Ch 2 Verse 51

karma-jam buddhi-yukta hi / phalam tyaktva manishinah
janma-bandha-vinirmuktah / padam gacchanty anamayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.51 < http://www.bhagavadgitaasitis.com/2/51/en >

hi---indeed; manishinah---sages; buddhi-yuktah---endowed with buddhi; tyaktva---giving up; phalam---results; karma-jam---born of fruitive activities; (are) vinirmuktah---liberated; janmabandha ---from the bondage of birth and death; gacchanti---they attain; padam---the place; anamayam---without misery.

Sages endowed with buddhi-yoga give up the results born of karma. Thus becoming freed from the cycle of birth and death, they eventually attain Vaikuntha, the state beyond all mundane miseries.

Ch 2 Verse 52

yada te moha-kalilam / buddhir vyatitarishyati
tada gantasi nirvedam / shrotavyasya shrutasya ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.52 < http://www.bhagavadgitaasitis.com/2/52/en >

yada---when; te---your; buddhih---intelligence; vyatitarishyati--- has crossed beyond; kalilam---the dense forest; moha---of illusion; tada---at that time; gantasi---you shall become; nirvedam--- indifferent; shrotavyasya---to that which is to be heard; ca---and; shrutasya---to all that is already heard.

When your intelligence has crossed beyond the dense forest of illusion, you will become indifferent to all that has been heard and all that is to be heard.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan speaks this shloka beginning with yada to explain that one becomes situated in yoga by practising nishkama-karma offered to Parameshvara."When your heart completely transcends the deep forest of delusion, you will become indifferent to all the topics which have already been heard and the various topics yet to be heard." If one raises the question, "I have already become free from doubt, and I no longer have the fault of an adverse attitude, so what need is there for me to hear the instructions of shastra?" then Bhagavan responds, "Even so, at present it is appropriate for you to practise at every moment this process which has been explained by Me".

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Nirveda means that the jivas are attached to this world because of their identification with the body. This is the root cause of material existence. As long as this material attachment remains, the jivatma cannot attain tattva-jnana, nor can he become detached from the material world. Nirveda means to become detached from the material world. It is not an easy achievement. Through the practice of nishkamakarma offered to Bhagavan, one gradually becomes free from the false conception that the body is the atma (self). One then achieves nirveda (renunciation) of all types of activities about which one has heard or will hear, and which originate from material desires described in the shastra. Eventually, he engages in aikantika-bhajana. This instruction is also in the Vedas:

parikshya lokan karma-cittan brahmano nirvedam ayan nasty akritah kritena
Mundaka Upanishad 1.2.12

A tattva-vetta brahmana (a knower of the Absolute truth) attains nirveda after understanding that the happiness and pleasure one attains by karma in this world or the next are temporary and distressful. Prahlada Maharaja has given a similar instruction:

ady-antavanta urugaya vidanti hi tvam evam vimrishya sudhiyo viramanti shabdat
Shrimad-Bhagavatam 7.9.49

O Urukrama, those who realise with discrimination that all objects have a beginning and an end give up the study of the Vedas and exclusively engage in bhajana to You.

Ch 2 Verse 53

shruti-vipratipanna te / yada sthasyati nishcala
samadhau acala buddhis / tada yogam avapsyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.53 < http://www.bhagavadgitaasitis.com/2/53/en >

yada---when; te---your; buddhih---intelligence; sthasyati---becomes situated; shruti-vipratipanna---detached from the various interpretations of the Vedas; nishcala---non-moving; acala--- steadfast; samadhau---in trance; tada---at that time; avapsyasi--- you shall achieve; yogam---(the fruit) of yoga.

When your intelligence becomes detached from hearing various interpretations of the Vedas, and when it becomes free from all other attachments while remaining steadfast in Parameshvara, then you will attain the fruit of yoga.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna is saying, "You will become detached from hearing about mundane subject matters, and also Vedic instructions, and as you do so, you will become steadfast; your mind will not be deceived by the apparent attraction of such topics" . In the Sixth Chapter also, samadhi is described as acala (fixed or undisturbed). Shri Bhagavan assures Arjuna, "Then, by having direct experience of transcendence through yoga, you will attain freedom from material bondage."

Ch 2 Verse 54

arjuna uvaca
sthita-prajnasya ka bhasha / samadhi-sthasya keshava
sthita-dhih kim prabhasheta / kim asita vrajeta kim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.54 < http://www.bhagavadgitaasitis.com/2/54/en >

arjunah uvaca---Arjuna said; keshava---O Keshava; sthitapraj nasya---for one whose intelligence is fixed; samadhisthasya ---and situated in trance; ka---what?; bhasha---(are his) symptoms; kim---in what way?; sthita-dhih---one with fixed intelligence; prabhasheta---does speak; kim---how?; asita---does he sit; kim---how?; vrajeta---does he walk.

Arjuna said: O Keshava! What are the symptoms of a person whose intelligence is fixed in samadhi? How does he speak? How does he sit? And how does he walk?

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the previous shloka, Arjuna heard about intelligence fixed in trance (samadhau acala). Arjuna now inquires about the symptoms of a true yogi. "How do those who are sthita-prajna (of undisturbed, fixed intelligence) speak? What is the symptom of their bhasha (language)? How do those in samadhi remain situated in trance? The designations sthita-prajna and samadhi-stha (situated in trance) apply to liberated persons. How do they speak when they face a situation of pleasure or misery, honour or dishonour, glorification or criticism, affection or envy and so on? Do they speak clearly or do they just contemplate within themselves? How do they sit? How do they engage their senses in external objects? How do they walk? In other words, how do their senses behave in relationship to external sense objects?"

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Beginning from this shloka, Arjuna asks Shri Krishna sixteen questions. In response, Shri Krishna illuminates the deep secrets of karma, karma-yoga, jnana, jnana-yoga, dhyana, tapasya, karma-mishra-bhakti, jnana-mishra-bhakti and shuddha-bhakti. In this regard, Shri Krishna has given indications in the Eighteenth Chapter of the Bhagavad-gita regarding prema-bhakti, which is the most confidential knowledge. In His conclusion to the Bhagavad-gita, He explains that one can have entrance into this prema-bhakti through the gateway of sharanagati (surrender) to Him. The sixteen questions asked by Arjuna are as follows:

1) sthita-prajnasya ka bhasha (2.54). "What are the symptoms of one who is sthita-prajna?"
2) jyayasi cet karmanas te (3.1). "Why engage me in this ghastly warfare?"
3) atha kena prayukto .yam (3.36). "By what is one impelled to perform sinful acts?"
4) aparam bhavato janma (4.4). "How am I to understand that You previously instructed this science to Vivasvan?"
5) sannyasam karmanam krishna (5.1). "Which path is better, renunciation or selfless action?"
6) yo 'yam yogas tvaya proktah (6.33). "This path of yoga appears impractical due to the unsteady nature of the mind."
7) ayatih shraddhayopeto (6.37). "What is the destination of the unsuccessful transcendentalist?"
8) kim tad brahma kim adhyatmam (8.1-2). "What are brahma, karma, adhyatma, adhibhuta, adhidaiva and adhiyajna, and how can You be known at the time of death?"
9) vaktum arhasy asheshena (10.16)."Please tell me in detail about Your vibhutis."
10) evam etad yathattha tvam (11.3). "I wish to see how You have entered this cosmic manifestation."
11) akhyahi me ko bhavan ugra-rupo (11.31)."O Ugra-Rupa (fierce one)! Please tell me who You are."
12) tesham ke yoga-vittamah (12.1). "Who is more perfect, he who performs bhajana or the impersonalist?"
13) prakritim purusham caiva (13.1). "I wish to know about prakriti, purusha, kshetra, kshetrajna, jnana and jneyam."
14) kair lingais trin gunan etan (14.21). "By what symptoms can one identify a person who has transcended the gunas?"
15) tesham nishtha tu ka krishna (17.1). "What is the situation of one who does not follow the principles of shastra?"
16) sannyasasya maha-baho (18.1). "O Maha-baho! What is the purpose of sannyasa?"

Ch 2 Verse 55

shri bhagavan uvaca prajahati yada kaman / sarvan partha mano-gatan
atmany evatmana tushtah / sthita-prajnas tadocyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.55 < http://www.bhagavadgitaasitis.com/2/55/en >

shri bhagavan uvaca---Shri Bhagavan said; partha---O Partha; yada--- when; prajahati---he gives up; sarvan---types of; kaman---of material desires; manah-gatan---arising from the mind; (and) eva--- indeed; atmani---within his (controlled) mind; tushtah---he is satisfied; atmana---by his (blissful) soul; tada---at that time; ucyate--- he is called; sthita-prajnah---a person of steady intelligence.

Shri Bhagavan said: O Partha, when the jivatma gives up all material desires arising from the mind and when, with his mind thus controlled, he becomes satisfied by the blissful nature of the self alone, then he is to be known as sthita-prajna, a person of steady intelligence.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now, Shri Bhagavan, from this shloka beginning with prajahati until the end of the chapter, answers four of Arjuna.s questions in sequence. Sarvan denotes one who does not have a scent of material desire. The word mano-gatan indicates the ability to give up material desires born of a nonspiritual nature which are opposed to the dharma of the soul. If the nature of these desires were spiritual, it would not be possible to give them up, just as fire cannot give up heat. This is because a controlled mind, after realizing the atma, which is blissful by nature, becomes satisfied by the atma alone. The shrutis confirm this:

yada sarve pramucyante / kama ye 'sya hridi shthitah
atha martyo .mrito bhavaty / atra brahma samashnute
Katha Upanishad 2.3.14

When all desires are removed from the heart, the mortal (bound) jivatma attains realisation of brahma and immortality.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One should also study the shloka: atmany eva ca santushtah (Gita 3.17). The great bhakta Prahlada Maharaja has given a similar instruction in Shrimad-Bhagavatam (7.10.9):

vimuncati yada kaman / manavo manasi sthitan
tarhy eva pundarikaksha / bhagavattvaya kalpate

O lotus-eyed Lord, when a man gives up all the material desires situated in his heart, he becomes eligible to attain opulence equal to Your own.

Ch 2 Verse 56

duhkheshv anudvigna-manah / sukheshu vigata-sprihah
vita-raga-bhaya-krodhah / sthita-dhir munir ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.56 < http://www.bhagavadgitaasitis.com/2/56/en >

anudvigna-manah---one whose mind is unagitated; duhkheshu--- in the (presence of the threefold) miseries; vigata-sprihah---and remains free from hankering; sukheshu---in the presence of sense-pleasures; (one who is) vita---free from; raga---attachment; bhaya---fear; krodhah---and anger; ucyate---is called; munih---a sage; sthita-dhih---of fixed intelligence.

One who is not disturbed by the three types of miseries ( adhyatmika, adhibhautika and adhidaivika), who remains free from desires in the presence of happiness, and who is free from attachment, fear and anger, is called a steadyminded sage.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"How does one who is sthita-prajna speak?" To answer this question, Shri Bhagavan speaks the present shloka beginning with duhkheshu, and also the next shloka. Duhkheshu means the threefold miseries: adhyatmika, adhibhautika and adhidaivika. Hunger, thirst, fever, headache and so on (coming from one.s own body and mind) are adhyatmika miseries. Adhibhautika miseries are those caused by other living entities, such as a snake or a tiger, and miseries such as excessive rain or natural disasters caused by the devas are called adhidaivika. Anudvigna-manah refers to a person who, when faced by such miseries thinks, "I have attained these miseries due to my prarabdha-karma (past actions) and I have to suffer them." Knowing this, he either deliberates upon this within himself, understanding this misery to be due to his prarabdha-karma, or he speaks openly and without duplicity when questioned by others. In any case, his face shows no agitation, even in the presence of these miseries. This absence of disturbance is evident to those who are expert in reading such symptoms. However, it is obvious when an imitator artificially manifests symptoms of tolerance. Those who are expert call him corrupted. Similarly, those who remain free from desires when a happy situation appears, knowing it to be prarabdha-bhoga (enjoyment resulting from past actions), either contemplate this within themselves or enlighten others. This response is also understood by learned men. In clarifying these symptoms, the present shloka describes such persons as:

1) vita-raga.they remain detached from happiness;

2) vita-bhaya.they remain free from the fear that entities such as tigers, may eat them;

3) vita-krodha.they do not feel anger, even towards a person who comes to attack or kill them. For example, no fear or anger arose in Jada Bharata when the dacoit king Vrishala took him to the deity of Devi Kali as a human sacrifice.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A person whose heart is not disturbed by the threefold miseries: adhyatmika, adhibhautika and adhidaivika, who is devoid of the desire to attain happiness, and who does not become elated when happiness comes to him, is called sthita-prajna.

na prahrishyet priyam prapya / nodvijet prapya capriyam
sthira-buddhir asammudho / brahma-vid brahmani sthitah
Gita 5.20

A person who does not become elated when attaining that which is favourable or dear is called sthita-prajna. The example of this is the life history of Bharata Maharaja as described in Shrimad-Bhagavatam.

Bharata Maharaja was worshipping Bhagavan alone in a remote forest, after renouncing his entire kingdom. In the last part of his life, he became attached to an infant deer and, due to the state of his mind when he left his body, he then took birth as a deer. However, because he remembered his previous birth, he remained separate from the association of family and friends, and spent his time in the hermitages of the sages, hearing topics of Shri Bhagavan. As a result of his worship of Bhagavan in his previous life, he took his next birth in the house of a religiously devoted brahmana. Internally he always remembered Shri Bhagavan, but externally he kept himself completely aloof by pretending to be a dullard, even though his father tried to make him learn the Vedas. Jada Bharata tolerated ill-treatment and taunts by his stepmother, step-brothers and relatives, while remaining ecstatically absorbed in the worship of Bhagavan.

Once, Vrishalaraja, the king of thieves, desired a son, and he wanted to offer to his ishtadevi (worshipable goddess), Bhadra Kali, a human being who was free from bodily flaws. He had previously captured a suitable person for sacrifice, but somehow the man had escaped. While the dacoit king was wandering in search of another suitable person to sacrifice, he saw the maha-bhagavata Jada Bharata protecting his family.s fields. The king became happy when he saw that Jada Bharata was blessed with a body appropriate for the sacrifice.

According to the rules for sacrificing a human, he fed Jada Bharata nicely, decorated him with turmeric powder, garlands and candana, and eventually presented him in front of Kali Devi as an offering. Even after seeing, hearing and being aware of all this, parama-bhagavata Jada Bharata was neither fearful nor angry. Rather, fixed in remembrance of Bhagavan, he remained free from anxiety.

Just as the dacoits were ready to sever Jada Bharata's head, Kali Devi herself appeared in a ferocious form, making a loud noise. She snatched the sword from the hand of King Vrishala, and beheaded him and his servants. After drinking their blood, she danced and played with their heads as if they were balls. Finally, with great affection, she sent the maha- bhagavata Jada Bharata on his way. This deity of Bhadra Kali is still present in Kurukshetra.

While describing this history of Jada Bharata in Shrimad- Bhagavatam (5.9.20), Shukadeva Gosvami says to Parikshit Maharaja: "Bhagavan Shri Vishnu, who carries the sudarshanacakra, is death to death personified, and is always anxious to look after His bhaktas. O Vishnurata, He completely protects such parama-bhagavata paramahamsas, who have become free from falsely identifying the body as the self, who have performed the very difficult task of severing the knot of mundane attachment, whose hearts are anxiously absorbed in thoughts of doing welfare to all living entities, and who neither harm others nor feel enmity towards them. Such paramahamsas who accept the shelter of Shri Bhagavan's fearless lotus feet are never disturbed, even at the time of their own execution. There is nothing surprising about this."

Ch 2 Verse 57

yah sarvatranabhisnehas / tat tat prapya shubhashubham
nabhinandati na dveshti / tasya prajna pratishthita

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.57 < http://www.bhagavadgitaasitis.com/2/57/en >

yah---he who; (is) anabhisnehah---without excessive attachment; sarvatra---in all situations; tat tat---whatever; (whether) prapya---achieving; shubha---favourable; (or) ashubha--- unfavourable; (and) na abhinandati---he does not rejoice; na--- nor; dveshti---hate; tasya---his; prajna---intelligence; pratishthita--- is well fixed.

One who is devoid of mundane affection, and who neither rejoices in gain nor despairs in loss, is known to have fixed intelligence.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, the word anabhisnehah means free from all affection arising from material designations. Such persons certainly feel some affection because of compassion, but their affection is free from material designations. They do not welcome pleasing situations such as being honoured or offered palatable food, nor do they glorify those from whom they receive them by saying, "You are a highly dharmika personality who has been rendering service to great paramahamsas. May you be happy." Conversely, when they are faced with an unpleasant situation such as being dishonoured or attacked, they do not feel any aversion, nor do they curse their adversary, saying, "You sinful person! May you go to hell!" The intelligence of such a person is completely fixed, or situated in samadhi. This is, indeed, called sthita-prajna.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Affection is of two types:
(1) related with the body, sopadhikasneha and
(2) related with Shri Bhagavan, nirupadhika-sneha.
Sopadhika-sneha can be seen in ordinary persons who identify themselves with their bodies. Those who are sthita-prajna are free from identification with their bodies, and are, therefore, devoid of sopadhika-sneha. They are endowed with nirupadhika-sneha, and are the well-wishers of all living entities. This sneha is ever-existing and continuously flowing within their hearts, but it rarely manifests externally. It is seen in some special circumstances, although an ordinary person cannot detect it.

Ch 2 Verse 58

yada samharate cayam / kurmo .nganiva sarvashah
indriyanindriyarthebhyas / tasya prajna pratishthita

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.58 < http://www.bhagavadgitaasitis.com/2/58/en >

ca---and; yada---when; samharate---withdraws; indriyani---his senses; indriya-arthebhyah---from the sense objects; sarvashah--- completely; iva---as; ayam---a; kurmah---tortoise; tasya---his; angani---limbs; prajna---his intelligence; (is) pratishthita---well fixed.

When a person can completely withdraw his senses from the sense objects at will, just as a tortoise withdraws its limbs into its shell, his intelligence is firmly fixed.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan responds to Arjuna's question, kim asita, "How does he sit?", with this shloka beginning with yada. Indriyarthebhya h means that, just as a person can withdraw his senses, such as the sense of hearing, from its sense object, sound, similarly the asana (seat, situation) of he who is sthita-prajna is to be able to withdraw his subordinate senses from the external sense objects, and to fix them in his undisturbed mind. The example of a tortoise is given to illustrate this point. Just as a tortoise can withdraw his eyes, face and so forth inside his shell at will, similarly, a person who is sthita-prajna can withdraw his senses from the sense objects.

Ch 2 Verse 59

vishaya vinivarttante / niraharasya dehinah
rasa-varjam raso .py asya / param drishtva nivarttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.59 < http://www.bhagavadgitaasitis.com/2/59/en >

dehinah---for an embodied person; niraharasya---who practises sense-restraint; vishayah---the sense objects; vinivarttante---are forcibly restrained; asya---for such a person; (there is) rasah---a taste; api---however; drishtva---having realised; param---the paramatma (Supersoul); (there is) rasavarjam ---no taste for sense objects; (they) nivarttate---cease automatically.

He who identifies himself with his body may artificially restrict his enjoyment by withdrawing the senses from their objects, but his taste for sense-pleasure still remains. This is not genuine detachment. However, for one who is sthita-prajna, having realised Paramatma, his taste for sense objects automatically ceases.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If one raises a doubt that even foolish or less intelligent persons may become detached from the objects of their senses by fasting or through sickness, Shri Bhagavan clarifies His point in this shloka beginning with vishayah. The word rasavarjam implies that such persons do not become free from the desire for sense objects. Rather, their taste for sense objects still persists. One who is sthita-prajna, however, ceases to desire sense objects because he has direct realisation of Paramatma. There is no flaw in this definition. Those who are able to realise the self are still sadhakas. They are not siddhas (perfected souls).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Sometimes an ordinary person restricts his senses because of disease, or by practising hatha-yoga or fasting. Still the desire to enjoy the sense objects remains in his heart. It is impossible to eliminate this desire without bhakti to Shri Bhagavan. In this regard, Shrila Bhaktivinoda Thakura writes as follows:

"The practice of ceasing to indulge in the objects of the senses through the process of nirahara (forcibly keeping aloof from sense objects) is only for extremely unintelligent people. This practice is followed by jivas who identify the self with the body. Ashtanga-yoga also provides an opportunity for those who are less intelligent to become renounced from sense objects, by engaging in yama, niyama, asana, pranayama and pratyahara. This process is not acceptable for one who is sthita-prajna. After directly seeing the beauty of parama-tattva Bhagavan, one who is sthita-prajna becomes attracted to Him and gives up all attachments to ordinary sense objects. Even though there is provision for extremely unintelligent persons to withdraw their senses from sense objects by the process of nirahara, still jivas cannot attain eternal auspiciousness without the process of raga-marga. When a person reaches the stage of raga (attachment to Krishna), he realises a superior sense object and, thus, naturally gives up inferior pleasures."

Ch 2 Verse 60

yatato hy api kaunteya / purushasya vipashcitah
indriyani pramathini / haranti prasabham manah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.60 < http://www.bhagavadgitaasitis.com/2/60/en >

kaunteya---O son of Kunti; pramathini---restless; indriyani--- senses; hi---indeed; prasabham---forcibly; haranti---steal away; manah---the mind; api---even; purushasya---of a man; vipashcitah--- who possesses knowledge and discrimination; yatatah---who is endeavouring for liberation.

O Kaunteya, the restless senses can forcibly steal away the mind of even a man of discrimination who is endeavouring to achieve liberation.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is beyond the capacity of the sadhaka to have complete control over his senses in the stage of sadhana, but the endeavour alone is commendable. Shri Bhagavan speaks the present shloka, beginning with the word yatatah, to explain this. Here the word pramathini means those things which cause agitation.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The duty of a sadhaka is to endeavour very carefully to achieve control over his senses. One cannot become sthita-prajna without sense control. It is as difficult to have complete control over the flickering senses, which are always agitated, as it is to control the wind. However, according to the instruc tions of Shri Chaitanya Mahaprabhu, even this difficult task becomes very easy when one engages all his senses in the service of Shri Bhagavan.

One can learn how to engage his controlled senses in the service of Shri Bhagavan from the daily activities of King Ambarisha, which are described in Shrimad-Bhagavatam:

sa vai manah krishna-padaravindayor
vacamsi vaikuntha-gunanuvarnane
karau harer mandira-marjanadishu
shrutim cakaracyuta-sat-kathodaye

mukunda-lingalaya-darshane drishau
tad-bhritya-gatra-sparshe .nga-sangamam
ghranam ca tat-pada-saroja-saurabhe
shrimat-tulasya rasanam tad-arpite

padau hareh kshetra-padanusarpane
shiro hrishikesha-padabhivandane
kamam ca dasye na tu kama-kamyaya
yathottamashloka-janashraya ratih
Shrimad-Bhagavatam 9.4.18-20

"Ambarisha Maharaja always engaged in the worship of Shri Krishna by fixing his mind in remembering His lotus feet, by engaging his tongue in describing the name, form, qualities and pastimes of Shri Bhagavan, his ears in hearing the topics of Bhagavan, his eyes in seeing His beautiful Deity form, his sense of touch in experiencing the happiness of serving the feet of the bhaktas of Bhagavan, his nostrils in smelling the fragrant objects such as tulasi and candana which had been offered at the lotus feet of Bhagavan, his feet in circumambulating His abode, and his head in paying obeisances to Bhagavan and His bhaktas. In this way, he controlled all his senses, and engaged them in the service of Bhagavan." It is very beneficial and auspicious for sadhakas to follow this path.

Ch 2 Verse 61

tani sarvani samyamya / yukta asita mat-parah
vashe hi yasyendriyani / tasya prajna pratishthita

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.61 < http://www.bhagavadgitaasitis.com/2/61/en >

asita---he should be situated; samyamya---keeping under control; tani sarvani---all the senses; yuktah---connected in devotion; mat-parah---devoted unto Me; hi---because; yasya---one whose; indriyani---senses; vashe---are in control; tasya---his; prajna---intelligence; pratishthita---is completely fixed.

Therefore, one should subdue the senses by surrendering to Me in bhakti-yoga and living under My shelter. Only one whose senses are controlled is fixed in intelligence. He alone is sthita-prajna.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

.Here, the word mat-parah means .My bhakta., because there is no other way of conquering the senses than by performing bhakti unto Me.. This fact is apparent everywhere in the later sections of Bhagavad-gita. As Uddhava says in Shrimad- Bhagavatam (11.29.2-3):

prayashah pundarikaksha / yunjanto yogino manah
vishidanty asamadhanan / mano-nigraha-karshitah

athata ananda-dugham padambujam
hamsah shrayerann aravinda-locana
sukham nu vishveshvara yoga-karmabhis
tvan-mayayami vihata na maninah

O lotus-eyed Krishna, yogis are generally unsuccessful in controlling their minds and so, after endeavouring for a short time, they become tired and frustrated. Therefore, those who are expert in discerning between what is substantial and what is insubstantial take exclusive shelter of Your lotus feet, which give unlimited pleasure to everyone, as the foundation of their happiness.

To show the difference between a sadhaka and one who is sthita-prajna, Shri Krishna says vashe hi, which indicates that the senses of one who is sthita-prajna are under control.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One can escape the disturbance of a gang of dacoits by taking shelter of a valiant king. When the dacoits become aware of the shelter this person has taken, they become subordinate to him. Similarly, the senses of a jivatma are compared to a gang of dacoits, and they automatically become controlled when he accepts the shelter of Antaryami Bhagavan, Shri Hrishikesha. Therefore, one should control one.s senses in a simple, natural way by bhakti alone. It is said in shastra:

hrishikeshe hrishikani / yasya sthairya-gatani hi
sa eva dhairyam apnoti / samsare jiva-cancale
Chaitanya-caritamrita, Madhya-lila 24.184

It is very difficult to control the agitated senses in this world, but for those who engage all their senses in the service of Bhagavan Shri Hrishikesha, the master of the senses, their senses naturally become stable and controlled.

Ch 2 Verse 62

dhyayato vishayan pumsah / sangas teshupajayate
sangat sanjayate kamah / kamat krodho .bhijayate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.62 < http://www.bhagavadgitaasitis.com/2/62/en >

pumsah---for a person; dhyayatah---one who contemplates; vishayan---sense objects such as sound; sangah---attachment; upajayate---becomes manifest; teshu---towards them; sangat--- from attachment; kamah---desire; sanjayate---develops; kamat--- from desire; krodhah---anger; abhijayate---develops.

By meditating on the sense objects, one develops attachment. Attachment gives rise to desire, which in turn leads to anger.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Bhagavan Shri Krishna says, "Control of the mind is the fundamental means by which those who are sthita-prajna control their external senses. Hear from Me, O Arjuna, what happens when one is unable to fully control his mind." The present shloka beginning with dhyayatah is spoken to explain this topic. By meditation on sense objects, one develops sanga, attachment, from which comes kama, excessive desire for those objects. Anger (krodha), then arises if the fulfilment of this desire is obstructed for some reason.

Ch 2 Verse 63

krodhad bhavati sammohah / sammohat smriti-vibhramah
smriti-bhramshad buddhi-nasho / buddhi-nashat pranashyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.63 < http://www.bhagavadgitaasitis.com/2/63/en >

krodhat.from anger; bhavati.comes; sammohah.utter confusion; sammohat.from such confusion; (there is) vibhramah. disorder; smriti.of memory; smriti-bhramshat.from disorder of memory; buddhi-nashah.intelligence is destroyed; buddhin ashat.from loss of intelligence; pranashyati.one is completely ruined.

Anger gives rise to delusion, and from delusion comes loss of memory, forgetting the instructions of shastra. Loss of memory destroys intelligence, and when the intelligence is destroyed, everything is lost and one again becomes fallen in the ocean of material existence.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

From anger comes delusion (sammoha), in which there is a loss of discrimination between what is to be done and what is not to be done. When the jiva is in a deluded condition, he forgets the instructions of shastra (smriti-vibramah), which are the cause of auspiciousness for him. When his memory is lost, proper conduct of the intelligence is lost (buddhi-nashah). After that, the sadhaka again falls into the well of material life.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The mind indeed is the king, the ruler and the impelling cause of the senses. Therefore, by controlling the mind the external senses are automatically controlled. Thus, in the Vedas it is said:

yada pancavatishthante jnanani manasa saha
buddhish ca na viceshtati tam ahuh paramam gatim
Katha Upanishad 2.3.10

If one can control his panca-jnanendriya (five knowledge-acquiring senses), his mind and his intelligence, he attains the supreme destination. Otherwise, if the mind and other senses are not subdued, one has to wander in the cycle of birth and death. This is also stated in Shrimad-Bhagavatam (11.21.19-21):

vishayeshu gunadhyasat / pumsah sangas tato bhavet
sangat tatra bhavet kamah / kamad eva kalir nrinam

When one contemplates the qualities of sense objects, attachment arises. From attachment, desires ensue, and unfulfilled desires lead to quarrel.

kaler durvishahah krodhas / tamas tam anuvartate
tamasa grasyate pumsash / cetana vyapini drutam

From quarrel, unrestrained anger arises, anger causes delusion, and when one is in delusion, the wisdom to discriminate between right and wrong vanishes.

taya virahitah sadho / jantuh shunyaya kalpate
tato .sya svartha-vibhramsho / murcchitasya mritasya ca

O gentle one, due to his loss of discrimination, a man becomes like inert matter, and from that condition, he slides down to states of unconsciousness (inertness) and becomes almost dead. Thus the supreme purpose of life is defeated.

If someone forcibly tries to subdue his external senses without controlling his mind. the results are extremely unpleasant. In order to control the mind, it is imperative to direct it to worshipping Bhagavan by following specific practices. Consequently, Shri Bhagavan's statement in Gita (2.61): tani sarvani samyamya, is completely logical.

Ch 2 Verse 64

raga-dvesha-vimuktais tu / vishayan indriyaish caran
atma-vashyair vidheyatma / prasadam adhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.64 < http://www.bhagavadgitaasitis.com/2/64/en >

vidheya-atma---a man of controlled senses; tu---however; vimuktaih---(who is) free; (from) raga---attachment; dvesha---and aversion; adhigacchati---attains; prasadam---joyfulness; caran--- even while enjoying; vishayan---sense objects; indriyaih---by the senses; atma-vashyaih---which are under his control.

A man of controlled senses, however, who is free from attachment and aversion, attains happiness of mind even while enjoying various objects through his senses.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Previously Arjuna asked, .How does one who is sthita-prajna behave?. In response to this question, Shri Bhagavan speaks this shloka beginning with raga. Since the mind cannot directly accept sense objects, there is no fault in accepting sense objects with controlled senses. Vidheyatma means one whose atma (mind) is fixed in the instructions of Bhagavan. Prasadam adhigacchati implies that there is no fault if such qualified persons accept sense objects. Rather, it is specifically to their credit, because they see that everything is related to Bhagavan. One who is sthita-prajna may or may not give up sense objects, and may or may not be motivated to attain them. In any case, everything is auspicious for him.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Even when the external senses are controlled by keeping them aloof from the sense objects, the mind does not stop thinking of them. Such renunciation is called phalgu (useless) or markata-vairagya (monkey renunciation). This is stated in Gita 3.6: karmendriyani samyamya. When a sadhaka practises appropriate renunciation (yukta-vairagya) and worships Shri Bhagavan, he can control his mind and absorb it in thinking of his worshipable deity. When he has reached such a stage, there is no fault in accepting those sense objects which are favourable to his practice, and rejecting those which are unfavourable.

Ch 2 Verse 65

prasade sarva-duhkhanam / hanir asyopajayate
prasanna-cetaso hy ashu / buddhih paryavatishthate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.65 < http://www.bhagavadgitaasitis.com/2/65/en >

prasade---on attainment of mercy; hanih---diminution; sarva duhkhanam---of all miseries; upajayate---takes place; buddhih--- (the) intelligence; asya---of such a man; prasanna-cetasah--- whose mind is content; hi---certainly; ashu---very soon; paryavatishthate---becomes fixed in all respects.

When one who is self-controlled achieves happiness all his miseries are dispelled . As a result, the intelligence of such a contented person soon becomes fixed in attaining his desired goal.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Buddhih paryavatishthate means that, in all respects his intelligence becomes stable and fixed on the desired goal. Thus, he remains happy whether he accepts sense objects or not. Prasanna-cetasah indicates that it should be understood that internal happiness will come only from bhakti, because without bhakti the heart cannot become pleased. This has been explained vividly in the First Canto of Shrimad-Bhagavatam, which describes how Vyasadeva.s mind was not happy, even after he had compiled Vedantas utra. However, after he followed the instructions of Shri Narada, his heart became blissful through the exclusive practice of bhakti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The heart can be pleased only by bhakti, rendering loving devotional service to Shri Bhagavan. Bhakti removes all miseries, and in a very short period a person who practises bhakti easily becomes fully fixed at the lotus feet of his ishtadeva. This is also described in the dialogue between Vyasa and Narada in Shrimad-Bhagavatam from dhrita-vratena hi maya (1.4.28) to yamadibhir yoga-pathaih kama-lobha-hato muhuh (1.6.35). "When the sadhaka practises yama and niyama on the path of ashtanga-yoga (the eight stages of yoga), the mind, which is always under the control of lust and greed, attains a certain level of happiness and peace. However, there is no comparison between this and the immediate and immense pleasure attained by service to Bhagavan Shri Krishna" (Shrimad- Bhagavatam 1.6.35)

In this regard, it is worth deliberating on the examples of Saubhari Rishi, Yayati Maharaja, Vishvamitra Muni and others. Saubhari Rishi was still unable to control his mind even after performing austerities within the water of the Yamuna for ten thousand years. His mind became agitated by seeing fish engaging in sex life. He emerged from the water to marry the fifty daughters of Mandhata Maharaja, but his lust still remained unsatiated even after enjoying with them by expanding himself into fifty forms. Eventually, he attained his desired goal by controlling his senses through the worship of Shri Bhagavan. Yayati Maharaja was not able to control his mind, despite various endeavours. He exchanged his old age for the youth of his son Puru, and enjoyed for many years, but his lusty desires increased, just as ghee nourishes fire. He could only attain peace when he had finally fixed his mind in the worship of Bhagavan.

Although Vishvamitra Muni engaged in severe austerities by practising shama (mind control) and dama (sense control) and subduing his senses, he still abandoned his austerities just upon hearing Menaka.s ankle bells and became absorbed in lustful activity. His agitated mind eventually found peace only in the worship of Bhagavan.

This conclusion is specifically verified in the dialogue between Vyasa and Narada in the First Canto of Shrimad-Bhagavatam. Veda-Vyasa had already divided the Vedas into four parts and had compiled Mahabharata, the Puranas and Vedanta- sutra and although he had described knowledge of dharma and other such topics for the information of people in general, his mind remained unsatisfied. Unable to understand why, he inquired from his spiritual master, Devarshi Narada. Shri Narada answered:

shri narada uvaca
bhavatanudita-prayam / yasho bhagavato 'malam
yenaivasau na tushyeta / manye tad darshanam khilam

yatha dharmadayash cartha / muni-varyanukirtitah
na tatha vasudevasya / mahima hy anuvarnitah
Shrimad-Bhagavatam 1.5.8-9

O great sage, you have described the processes of dharma and jnana, which I consider to be incomplete and insignificant, but you have not clearly described the topics of Shri Bhagavan's most purifying pastimes and their glories. Shri Bhagavan cannot be pleased unless one glorifies such pastimes, which manifest themselves in the purified mind by the performance of bhakti.

Following the instructions of Narada Muni, by performing bhakti-yoga, Vyasa was able to see in his pure heart all of Shri Krishna"s beautiful pastimes, full of aishvarya (opulence) and madhurya (sweetness). Shrimad-Bhagavatam consists of the activities of Shri Krishna which Vyasa realised in samadhi.

yasyam vai shruyamanayam / krishne parama-purushe
bhaktir utpadyate pumsah / shoka-moha-bhayapaha
Shrimad-Bhagavatam 1.7.7

By the culture of hearing and following this Shrimad-Bhagavatam, bhakti to Vrajendra-nandana Shri Krishna immediately manifests in the heart, dispelling lamentation, delusion and fear. Only then is Shri Krishna captured in the heart of such a bhakta.

Ch 2 Verse 66

nasti buddhir ayuktasya / na cayuktasya bhavana
na cabhavayatah shantir / ashantasya kutah sukham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.66 < http://www.bhagavadgitaasitis.com/2/66/en >

ayuktasya---for one whose mind is uncontrolled; na asti---there is no; buddhih---spiritual intelligence; ca---and; ayuktasya---for one disconnected; na bhavana---there cannot be meditation on Parameshvara; ca---and; abhavayatah---for the non-meditative; (there is) na--- no; shantih---peace; (and for) ashantasya---the nonpeaceful; kutah---where?; sukham.is happiness.

One whose mind is uncontrolled, and who is bereft of intelligence related to the atma, is unable to meditate on Parameshvara. A person devoid of meditation does not attain peace, and without peace, where is the possibility of happiness?

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna is speaking this shloka beginning with nasti to indirectly strengthen the previous shloka.s conclusion. The intelligence of a person whose mind is uncontrolled will not become fixed in the self. Such a person is ayukta (devoid of intelligence) and is unable to meditate on Parameshvara. Abhavayatah means that one who does not meditate cannot have peace. In other words, he cannot become detached from the objects of the senses. A disturbed person can find neither happiness nor pleasure in the self.

Ch 2 Verse 67

indriyanam hi caratam / yan mano 'nuvidhiyate
tad asya harati prajnam / vayur navam ivambhasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.67 < http://www.bhagavadgitaasitis.com/2/67/en >

hi---certainly; vayuh---the wind; harati---carries away; navam--- a boat; ambhasi---on the water; iva---similarly; tat manah---the mind; asya---of a person; yat---which; anuvidhiyate---follows; caratam---while wandering (to the objects); indriyanam---of the senses; harati---carries away; prajnam---his intelligence.

Just as the wind sweeps away a boat on the water, the mind of an unrestrained person runs after any one of the senses that wanders in its sense object.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

A person with an uncontrolled mind does not have intelligence. Shri Bhagavan establishes this point by speaking this shloka beginning with the word indriyanam. "When the mind follows one of the senses as it wanders amongst its respective sense objects, a person is forced to follow all of the senses by mind. In such a state, the mind is likened to an unfavourable wind sweeping away a boat on water, because it carries away a person.s intelligence."

Ch 2 Verse 68

tasmad yasya maha-baho / nigrihitani sarvashah
indriyanindriyarthebhyas / tasya prajna pratishhita

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.68 < http://www.bhagavadgitaasitis.com/2/68/en >

tasmat---therefore; maha-baho---O mighty-armed one; (he) yasya---whose; indriyani---senses; nigrihitani---are restrained; sarvashah---in every respect; indriya-arthebhyah---from the sense objects; tasya---his; prajna---intelligence; (is) pratishhita---fixed.

Therefore, O Maha-baho, one whose senses are completely restrained from their respective sense objects is sthita-prajna, fixed in intelligence.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Yasya means that those whose minds are already under control are sthita-prajna. Krishna is telling Arjuna, "O Maha-baho, just as you conquer your enemies, you should also conquer your mind."

Ch 2 Verse 69

ya nisha sarva-bhutanam / tasyam jagartti samyami
yasyam jagrati bhutani / sa nisha pashyato muneh

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.69 < http://www.bhagavadgitaasitis.com/2/69/en >

tasyam---in that (state); ya---which; (is) nisha---night; sarvabh utanam---for all beings; samyami---a man of fixed intelligence; jagartti---is awake; yasyam---in which (state); bhutani---ordinary beings; jagrati---are awake; sa---that; (is) nisha---night; pashyatah--- for the enlightened; muneh---thinker.

That intelligence which is related to consciousness is like night for the materialistic common people. However, a sthita-prajna remains awake in that intelligence. The intelligence which is engaged in sense objects in which the common living entity remains awake is like night for the great thinker who knows the absolute reality. In other words such a person accepts sense objects in an appropriate way without being attached to them.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is natural for one who is sthita-prajna to control the senses. For this reason, Shri Bhagavan is speaking this shloka beginning with ya. Intelligence is of two types: atma-pravana, intelligence inclined towards the self or conscious reality, and vishaya-pravana, intelligence inclined towards material sense objects. Intelligence which is atma-pravana is like night for all conditioned jivatmas. Just as a sleeping person does not know what happens at night, similarly the bewildered jivas do not know what one attains by atma-pravana buddhi. But one who is sthita-prajna remains awake in such a night, so he directly experiences the bliss related to intelligence fixed in the conscious reality.

The conditioned jivas remain awake in vishaya-pravana buddhi and they experience lamentation, bewilderment and so on, according to their respective absorption. They are not asleep to it. Sthita-prajna munis, however, do not experience anything in such a night. They remain indifferent to the sense objects that give happiness and distress to materialistic persons and, remaining detached, only accept those sense objects which are needed for their maintenance.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those who are sthita-prajna naturally achieve perfection in controlling all the senses. They are jnani purushas (knowledgeable persons) in the real sense. On the other hand, the intelligence of ignorant people who identify the body with the atma remains absorbed in sense objects. Such persons who are attached to sense objects are called materialistic, or ignorant.

Ajnanam tu nisha prokta diva jnanam udiryate.
"Knowledge is like day and ignorance is like night" (Skanda Purana).

Everything in the kingdom of that most wonderful Shri Bhagavan is wonderful. What is night for one person is day for another. For an owl, night is like day, while for a crow it is night. An owl sees only at night, not during the day. Similarly, a man blinded by ignorance cannot have vision of the illumination of tattva-jnana. Knowers of the Absolute, however, always see Shri Bhagavan, the radiant personification of tattva-jnana. They never contemplate objects of the senses. Just as a lotus leaf never becomes wet even though it remains in water, similarly, one who is sthita-prajna never becomes attached to sense objects, even while he is living in contact with them.

Ch 2 Verse 70

apuryamanam acala-pratishtham
samudram apah pravishanti yadvat
tadvat kama yam pravishanti sarve
sa shantim apnoti na kama-kami

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.70 < http://www.bhagavadgitaasitis.com/2/70/en >

yadvat---just as; apah---waters; pravishanti---enter; (the) samudram--- ocean; apuryamanam---which although being filled; (is) acala-pratishtham---fixed and unmoved; tadvat---similarly; yam--- (he) within whom; sarve---all; kamah---the agitations of the senses; pravishanti---forcibly enter; (remains) acala-pratishtham---fixed and unmoved; sah---he; apnoti---attains; shantim---peace; na--- not; kama-kami---he who is intent on fulfilling his desires.

Just as countless rivers flow into the ocean, which never floods, various desires flow into the mind of one who is sthita-prajna, yet his equilibrium is never disturbed. Such persons alone can attain peace, not those who strive always to fulfil their desires.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Nirlepta, or remaining unattached to sense objects, indicates that one does not become disturbed even after coming in contact with a sense object. Shri Bhagavan explains this idea by speaking this shloka beginning with apuryamanam. Although different rivers pour so much water into the ocean during the rainy season, they cannot cause it to overflow. Acalaprati shtham means whose boundary is not crossed. Similarly, various sense objects also present themselves to one who is sthita-prajna. But, just as water pouring into or flowing out of the ocean makes no difference to the ocean, similarly, those who remain unaffected both while they are utilising sense objects, and when they are bereft of them, are called sthitapraj na. Only they attain shanti, that is, jnana.

Ch 2 Verse 71

vihaya kaman yah sarvan / pumamsh carati nihsprihah
nirmamo nirahankarah / sa shantim adhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.71 < http://www.bhagavadgitaasitis.com/2/71/en >

yah---who; puman---the person; vihaya---giving up; sarvan---all; kaman---material desires; carati---wanders; nih-sprihah---free from hankering; nir-mamah---without a sense of possessiveness; niraha nkarah---without false ego; sah---that person; adhigacchati--- attains; shantim---peace.

It is only those who give up all desires and wander free from hankering, false ego and possessiveness who attain peace.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Some people lose faith in their material desires and no longer enjoy them. Shri Bhagavan is explaining this by speaking this shloka beginning with the word vihaya. Nirahankara nirmamah means that only they attain peace who remain freed from the false ego and possessiveness towards the body and objects related to the body.

Ch 2 Verse 72

esha brahmi sthitih partha / nainam prapya vimuhyati
sthitvasyam anta-kale .pi / brahma-nirvanam ricchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 2.72 < http://www.bhagavadgitaasitis.com/2/72/en >

partha---O Partha; esha---this; (is) sthitih---the situation; brahmi---of one who has attained brahma; na prapya---not attaining; enam---this state; vimuhyati---one is confused (by duality); api---and; sthitva---being situated; asyam---in this (state); antak ale---at the time of death; ricchati---one attains; brahmanirv anam---spiritual emancipation.

O Partha, attaining brahma in this way is called brahmi sthitih. After attaining this state, one is no longer deluded. If, at the time of death, one is situated in this consciousness even for a moment, he attains brahma-nirvana.

SARARTHA-VARShINI BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is now concluding the chapter with this shloka beginning with the word esha. Attaining the state of brahma is called brahmi. If brahma-nirvana (spiritual emancipation) is achieved at the time of death by attaining the state of brahma for a moment, then what can be said of the result if the practice to attain this state has been performed since childhood? Jnana and karma are specifically explained in this chapter and bhakti is explained indirectly. Therefore, this chapter is called the summary of Shri Gita.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Second Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, .That tattva which is contrary to inert matter is called brahma. One can attain aprakrta-rasa (supramundane mellows) only by establishing oneself in that tattva.The state of jada-mukti(liberation from inert consciousness)which leads to the attainment of brahma is called brahma-nirvana. Like Khatvanga Maharaja, if one is able to attain this state at the time of death , he will attain brahma nirvana.

"This chapter is the summary of Bhagavad Gita. Slokas one to ten introduce the nature of the person who is asking the questions.Slokas 12 -30 give a description of the tattva of atma(spirit) and anatma (non spirit). From slokas 31 - 38 , there is an explanation of piety and sin within svadharma-rupa-karma (prescribed duties). Slokas 39-72 describe niskama- karma-yoga, which leads to jnana and karma (prescribed duties). there is also the description o the behavioir of a person who is situated in this yoga. "

Thus ends the Sarartha-Varsini Prakasika-Vrtti by Shri Shrimad Bhaktivedanta Narayana Maharaja on the second chapter of Shriman Bhagavada Gita.


Gita 3. Karma Yoga

Ch 3-Karma Yoga

Yoga Through the Principle of Action

When the jiva heard Shri Krishna's instructions, he understands that karma-yoga consists of endeavours perormed without selish desire (niskama-bhava), for the service of Shri Bhagavan. If the heart is full of desires for sense enjoyment, accepting the garb of a sannyasi is not actual sannyasa but hypocrisy, and can never bring auspiciousness.The jiva should perform his karma (activity) as service to Bhagavan, because performing karma for sense enjoyment does not produce any auspicious result. Performance of karma such as Vedic yajnas can award mundane sense pleasure, but such pleasure is temporary and mixed with distress. However, karma-yoga puriies the heart. It is therefore auspicious to give up all types of akarma, vikarma and sakama karma (karma performed with desires for material results), and to adopt only niskama-karma yoga offered to Bhagavan.

The Glories of Chapter Three (Mahatmya)

Lord Vishnu said, “My dear Lakshmi, in the town of Janasthan was a brahmana of the name Jada, who was born in the dynasty of Kaushik. That brahmana gave up the religious activities enjoined in the shastras to be followed by the brahmana class, and took to many irreligious activities. He was very fond of gambling and drinking, hunting, and visiting the prostitutes. In this way, he wasted his wealth. He went to the northern countries on a business trip. While there, he gained much wealth and decided to return to Janasthan. After having traveled a long distance he found himself in a very deserted place. One day, as the sun set, and everywhere became engulfed by darkness, he decided to take rest for the night under a tree. While resting, some robbers came and beat him to death, and stole his wealth. Because Jada had given up all religious activities and led a sinful life, after his death he attained the form of a ghost.

The son of Jada was very religious and learned in the Vedic shastras. When he saw that his father had not returned to Janasthan after a long time, he decided to go and search for him. For many days he traveled here and there, in search of his father, and whatever travelers he would meet, he would inquire from them, about his father. One day, he met one person who knew his father, and informed him of the events that had taken place. When the son of Jada heard the news of his father’s death, he decided to go to Kasi (Banaras) to offer pinda (worship) for the release of his father from his hellish condition. On the ninth day of his journey, he happened to take rest under the same tree under which his father had been killed. At that place, in the evening, he performed his daily worship to Lord Krishna, and he also recited the Third Chapter of Shrimad Bhagavad-gita. As he completed his recitation, a loud sound came from the sky. When he looked up, he saw his father there, and in front of his eyes, his father’s form changed into one of the most beautiful beings, who had four hands, and was wearing a yellow dhoti. His body was the color of a dark rain cloud and his bodily effulgence was lightening up all the directions. At that time, his father offered his blessing to him. The son inquired from the father, as to the meaning of these wonderful happenings. The father said, “My dear son, you recited the Third chapter of Shrimad Bhagavad-gita, and thus freed me from the ghost form which I had received, due to my sinful activities. Now you should return to your home, because the purpose for which you were travelling to Kasi (Banaras) has been achieved by your reciting the Third Chapter of Bhagavad-gita”.

When the son inquired from the father, if there were any further instructions from him, the father said, “My brother also had led a very sinful life and he is suffering some where in the darkest regions of hell. So if you wish to free him, and our other ancestors, who are suffering here and there, in different species in the material universe, then kindly, recite the Third Chapter of Shrimad Bhagavad-gita. And by that recitation they will all attain a form similar to Lord Vishnu’s, and go to Vaikuntha”.

When the son heard the father’s instructions he replied, “If that is the case, then I will recite the Third Chapter until all the souls, who are trapped in the hellish life, are freed” At that time his father blessed him with the words, “Let it be.” Then an airplane arrived from the spiritual world of Vaikuntha and took the father to his destination.

Thereafter, the son returned to Janasthan and sat in front of the Deity of Lord Krishna, and with a desire to free all of the conditioned souls in the hellish condition, started reciting the Third Chapter of Shrimad Bhagavad-gita. While his recitation was continuing, day after day, Lord Vishnu sent His messengers, the Vishnudutas, to the kingdom of Yamaraja, who is in charge of administering punishment to the sinful living entities. When the Vishnudutas arrived in front of Yamaraja, they informed him, that they had a message from Lord Vishnu, who is lying on the bed of Ananta-Sesa in the ocean of milk. They told him that Lord Vishnu was inquiring as to his welfare, and also was ordering him to free all of the conditioned souls, who were suffering in hell.

When Yamaraja heard this instruction from Lord Vishnu, he immediately had all of the conditioned souls released from hell and then personally went with those Vishnudutas to the ocean of milk, known as Svetadwipa, to have the darshan of Lord Vishnu. When he arrived there, he saw Lord Vishnu, lying on the bed of Ananta-Sesa. His body had the effulgence of suns, and Lakshmi-Devi, the Goddess of Fortune, was massaging His feet. He was surrounded on all sides by rishis, sages, and demigods, headed by Lord Indra, who were all singing the Praises of Lord Vishnu. Lord Brahma was also present, reciting the Vedas. Yamaraja fell down and offered his respects before Lord Vishnu, and offered the following praise, “My dear Vishnu, You are the well-wisher of all the conditioned souls. There is no Limit of Your glories. From You the Vedas have come, You are time. And in The course of time You will destroy all things. You are the cause and maintainer of the three worlds and You are the Supersoul in every one’s heart, who is directing their activities. You are the Guru of the whole universe, and the goal of all devotees. Oh, lotus-eyed one, please accept my obeisances again and again. Your glories are unlimited.”

In this way Yamaraja with folded hands offered his respects to Lord Vishnu. Yamaraja continued, “As per Your instructions, I have released all the conditioned souls from hell. So kindly instruct me, what work You wish me to perform now” Lord Vishnu replied in a voice as deep as thunder, and as sweet as nectar, “My dear Dharmaraja (Yamaraja), you are equal to every one, and I do not need to instruct you on your duties. Kindly return to your abode with my full blessings, and continue your duty”

At that time, Lord Vishnu disappeared from the vision of Yamaraja, and Yamaraja returned to his own abode. After that brahmana had successfully freed all of his ancestors and the rest of the conditioned souls from hell, the Vishnudutas came, and took him to the abode of Lord Vishnu, where he was able to engage in the service of the lotus-feet of the Supreme Personality of Godhead eternally.

Ch 3 Verse 1

arjuna uvaca
jyayasi cet karmanas te / mata buddhir janardana
tat kim karmani ghore mam / niyojayasi keshava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.1 < http://www.bhagavadgitaasitis.com/3/1/en >

arjuna uvaca---Arjuna said; janardana---O Janardana; cet---if; te---Your; mata---consideration; (is that) buddhih---intelligence; (is) jyayasi---better; karmanah---than fruitive work; tat--- then; kim---why?; keshava---O Keshava; niyojayasi---are You engaging; mam---me; ghore---in this ghastly; karmani---work.

Arjuna said: O Janardana, if You consider that intelligence related to bhakti, which is beyond the modes, is superior to action, then why, O Keshava, are You engaging me in this ghastly activity of fighting?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

This Third Chapter gives a detailed explanation of action (karma) offered to Shri Bhagavan without expecting any material return (nishkama-bhava). It also describes the wisdom of a person who is willing to conquer lust, anger and so forth. From the shlokas in the previous chapter, Arjuna has understood that gunatita bhakti-yoga, which bestows freedom from the gunas (nistrai-gunya), is superior both to jnana-yoga and to nishkama-karma-yoga. Now, in the mood of a friend (sakhyabh ava), he reproaches Shri Bhagavan, who is eager to engage him in his prescribed duty of fighting, with the following words. "If that intelligence which is resolute (vyavasayatmika) and free from the gunas (gunatita) is superior, then why, O Janardana, are You engaging me in this ghastly warfare?"Jana means to Your own people and ardana means giving pain, so Janardana means by Your order You give pain to Your own people.

Arjuna also addresses Krishna as Keshava. "No one can transgress Your order, because You are Keshava, the controller of both Brahma and Mahadeva (ka means Brahma, isha means Mahadeva and va means controller)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka there is a mysterious secret behind Arjuna's addressing Shri Krishna by the names Keshava and Janardana. Arjuna inquired, "O Janardana, first You said that resolute intelligence (vyavasayatmika buddhi), which is beyond the modes (gunatita) and fixed in bhakti, is superior to karma (action). Why, then, are You engaging me in this ghastly warfare? Learned men are right in calling You Janardana, for by Your order You give pain to Your own people who are dear to You and dependent on You. Janardana is a very befitting name for You because You killed the asura named Jana, which is another indication of Your cruel nature. Keshava is another appropriate name, because You killed the asura Keshi. Moreover, ka means Brahma, isha means Mahadeva and va means controller. Since You control them, You are called Keshava. How, then, can an insignificant person such as I transgress Your order? O Prabhu, be merciful to me!"

In Shri Harivamsha Shri Rudra (Shankara) says in relation to Shri Krishna and His name, Keshava:

ka iti brahmano nama / isho .ham sarva-dehinam
avam tavanga-sambhutau / tasmat keshava-nama bhak

Ka is Brahma and I am isha (Shankara), the controller of all living entities. Since both of us were born from Your limbs, You are called Keshava.

Ch 3 Verse 2

vyamishreneva vakyena / buddhim mohayasiva me
tad ekam vada nishcitya / yena shreyo .ham apnuyam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.2
< http://www.bhagavadgitaasitis.com/3/2/en >

mohayasi iva---You seem to bewilder; me---my; buddhim---intelligence; iva vyamishrena---by (Your) apparently equivocal; vakyena--- statements; tat---therefore; vada---please tell; ekam---one path; yena---by which; nishcitya---ascertaining; aham---I; apnuyam--- may have; shreyah---welfare.

My intelligence is somewhat bewildered by Your apparently ambiguous statements. Please, therefore, tell me decisively which path will be most beneficial for me.

SARARTHA-VARShINI

BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is telling His friend, "O sakhe Arjuna! It is a fact that gunatita bhakti is the most superior process because it is transcendental. But such bhakti can only be attained by the mercy of My maha-bhakta who is independent (transcendental to the gunas) and aikantika (one-pointed). It can never be attained by one.s own endeavour. Therefore, become nistrai-gunya (free from the gunas). I bless you that you will become nistrai-gunya by performing transcendental bhakti (gunatita bhakti) to Me. When this blessing fructifies, you will achieve gunatita bhakti by the mercy of an independent and aikantika-maha-bhagavat, but, as I have already said, at present your eligibility (adhikara) is to perform karma only." Arjuna then says, "If this is so, why don.t You definitively tell me to engage only in karma? Why are You drowning me in an ocean of doubts?" This is why Arjuna is speaking this shloka beginning with vyamishreneva, which has various implications. He is saying, "By such statements You are bewildering my intelligence. Moreover, initially You said: karmany evadhikaras te (Gita 2.47) .You only have the adhikara to perform karma, your prescribed duty.' Then You said: siddhyasiddhyo h samo bhutva samatvam yoga ucyate (Gita 2.48). "That equanimity in which one remains equipoised in success and failure is called yoga." Then again, You said: buddhi-yukto jahatiha ubhe sukrita-dushkrite tasmad yogaya yujyasva yogah karmasu kaushalam (Gita 2.50). "Intelligent persons abandon both pious and impious activities and, because buddhi-yoga is the highest goal of karma, they endeavour for nishkamakarma" . Here, by the word yoga, You are also referring to jnana. Then You say: yada te moha-kalilam buddhir vyatitarishyati (Gita 2.52). "When your intelligence crosses beyond the dense forest of delusion." Here again, You are simply speaking about jnana.

"In fact, the word iva ('like that' or 'it seems') implies that Your statement is not ambiguous. Since You are merciful, it is not Your desire to bewilder me. Besides, since I am not ignorant of these matters, it is appropriate for You to speak directly." The deep purport is that karma (action) in sattva guna is superior to karma in rajo-guna. Jnana is also in sattvagu na, but it is superior to karma in sattva-guna, and nirgunabhakti is far superior to jnana."If You think that it is impossible for me to engage in nirguna-bhakti, then please simply instruct me on sattvika jnana, by which I will become free from bondage to this miserable material world."
SARARTHA-VARShINI PRAKASHIKA-VRITTI BY SHRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Action (karma) in sattva-guna is superior to action in rajogu na. Jnana is superior to karma in sattva-guna, although it is also in sattva-guna. Sattvat sanjayate jnanam. .From sattvagu na real jnana develops. (Gita 14.17). Superior to jnana in sattva-guna is nirguna-bhakti, which is defined as follows in Shrimad-Bhagavatam (3.29.11-12):

mad-guna-shruti-matrena / mayi sarva-guhashaye
mano-gatir avicchinna / yatha gangambhaso.mbudhau
lakshanam bhakti-yogasya / nirgunasya hy udahritam
ahaituky avyavahita / ya bhaktih purushottame

While Kapiladeva was instructing His mother, Devahuti in nirguna-bhakti, He said, "Just as the water of the Ganga flows naturally and without cessation towards the ocean, similarly that natural unbroken flow of the atma towards Me, who am situated within the cave of the heart of the living entity, merely hearing about My pastimes and qualities, which are blessed with extraordinary potency, is called nirguna-bhakti-yoga. Nirgunabhakti is anyabhilasha-shunya, devoid of the duality of the material world which arises from dvitiya-abhinivesha (forgetfulness of Krishna), and it absorbs the performer favourably in continuous service to Me, Purushottama."

To forget Krishna and become absorbed in maya is called dvitiya-abhinivesha, absorption in the second or false object (Shrimad-Bhagavatam 11.2.37). This gives rise to various separate interests, such as 'I,' 'mine,' 'you' and 'yours'.

Ch 3 Verse 3

shri bhagavan uvaca
loke.smin dvi-vidha nishtha / pura prokta mayanagha
jnana-yogena sankhyanam / karma-yogena yoginam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.3 < http://www.bhagavadgitaasitis.com/3/3/en >

shri bhagavan uvaca---Shri Bhagavan said; anagha---O sinless one; pura---previously; prokta---it was clearly said; maya---by Me; (that) asmin---this; loke---in the world; (there are) dvi-vidha--- two types of; nishtha---strong faith; (that) sankhyanam---of the analytical philosophers; jnana-yogena---through the linking process of philosophical speculation; (and that) yoginam---of the yogis; karma-yogena---through the yoga of nishkama-karma.

Shri Bhagavan said, "O sinless Arjuna, I have already explained clearly that there are two types of firm faith in this world. The faith of the sankhya-vadi jnanis is in the path of jnana-yoga and that of the yogis is in nishkama- karma-yoga."

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In response to Arjuna's question, Bhagavan Shri Krishna says, "If I say that nishkama-karma-yoga and jnana-yoga, which are the sadhana performed to attain moksha, are independent of each other, you will again ask Me to speak decisively on one of them. But as I have explained, the two types of nishtha (staunch faith), karma-nishtha and jnana-nishtha, are actually two consecutive stages on the same path. In fact, I have not said that there are two types of people who are eligible to achieve moksha."

The two shlokas beginning with the present shloka, loke 'smin, are being spoken for this reason. As explained in the previous chapter, dvi-vidha indicates two types of nishtha. Regarding this nishtha, Krishna is saying that, since in the stage of jnana the heart of the jnani is pure, maryada (regulated discipline) can be established by the practice of jnana-yoga. Only such persons who accept maryada are well known in this world as jnanis.

In Gita (2.61) Shri Krishna says:

tani sarvani samyamya / yukta asita mat-parah
vashe hi yasyendriyani / tasya prajna pratishthita

Therefore, after controlling all of their senses, the yogis should remain under My shelter and devote themselves to Me. Only a person in control of his senses has fixed intelligence. Only he is sthita-prajna.

"On the other hand, there are those who lack the purity of heart to situate themselves on the path of jnana, but are searching for the means to attain that path. The maryada of such yogis is established by following the path of nishkamakarma- yoga which is offered unto Me. They are known as karmis. In Gita 2.31 it is said 'For a kshatriya there is no better engagement than to fight for religion' Therefore the terms'karmi' and 'jnani' are only two appellations. However, generally when karmis begin to purify their hearts by the process of nishkama-karma-yoga they, too, become jnanis who can in turn become liberated by the process of bhakti. This is the import of My statements."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The various processes of karma, yoga, jnana and tapasya cannot give their own results independently. They are only able to produce beneficial results by taking the support of bhakti. Nirguna-bhakti, however, can give krishna-prema independently without the help of these other processes. Bhakti-yoga mixed with jnana or karma is the sadhana for achieving moksha. There are two types of nishtha (staunch faith) related to this sadhana. The first is possessed by those with pure hearts, who ascend the path of bhakti-yoga through their steady faith in sankhya or jnana-yoga. The second is the faith of those whose hearts are impure, but who, by performing nishkama-karma offered to Shri Bhagavan, can also ascend the path of jnana-yoga and ultimately achieve bhakti.

Ch 3 Verse 4

na karmanam anarambhan / naishkarmyam purusho'shnute
na ca sannyasanad eva / siddhim samadhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.4 < http://www.bhagavadgitaasitis.com/3/4/en >

(it is) na anarambhat---not by refraining from; karmanam---prescribed duties; (that) purushah---a person; ashnute---attains; naishkarmyam---freedom from reaction; ca---and; (it is) na---not; eva---only; sannyasanat---by renouncing prescribed duties; (that a person whose heart is impure) samadhigacchati---attains; siddhim---perfection.

Without performing karma as prescribed in shastra, a person cannot attain knowledge in the form of naishkarmya, nor can a person with an impure heart attain perfection merely by renouncing action ( sannyasa).

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with the word na, Shri Bhagavan is explaining that jnana will not appear in an impure heart. One cannot attain naishkarmya (freedom from karma and its reaction), without performing the karma (action) prescribed in shastra and consequently one cannot attain jnana. Those persons whose hearts are impure cannot attain perfection merely by accepting sannyasa, the renunciation of prescribed karma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Jnana does not appear unless the heart is pure, and without jnana one cannot perfect sannyasa, which is a limb of the process of attaining moksha. Therefore, until one attains jnana by purity of heart one should, as stated in shastra, continue performing prescribed duties related to varnashramadharma.

Ch 3 Verse 5

na hi kashcit kshanam api / jatu tishthaty akarmakrit
karyate hy avashah karma / sarvah prakriti-jair gunaih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.5 < http://www.bhagavadgitaasitis.com/3/5/en >

hi---certainly; na kashcit---no one; jatu---at any time; tishthati--- can remain; akarma-krit---inactive; api---even; kshanam---for a moment; sarvah---everyone; hi---certainly; karyate---is engaged; avashah---helplessly; karma---in action; gunaih---through the modes; prakriti-jaih---born of one's nature.

No one can remain without performing action, even for a moment. Everyone is impelled to act under the influence of such qualities such as attachment, envy and so on which are born of his nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who have accepted sannyasa while their hearts are still impure become absorbed in mundane activities, and give up the karma prescribed to them in shastra. It is for this reason only that Shri Bhagavan speaks this shloka beginning with na hi. Anticipating Arjuna.s question, .By the acceptance of sannyasa does a person cease performing activities prescribed in the Vedas or activities which are related to the material world?. Shri Bhagavan responds by saying, karyate. "Being forcibly bound by his own nature, he must act."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, the word sannyasa means detachment from the fruits of karma. It does not mean completely giving up karma or becoming inactive, because it is not possible for the embodied soul to completely renounce activity. It is stated in Shrimad- Bhagavatam (6.1.44), dehavan na hy akarma-krit. "Those whose hearts are pure and who control their senses, remain engaged in that karma prescribed in shastra. However, persons whose hearts are impure and whose senses are uncontrolled remain attached to akarma (neglect of duty) and kukarma (sinful actions). It is therefore impossible for such persons to achieve sannyasa."

Ch 3 Verse 6

karmendriyani samyamya / ya aste manasa smaran
indriyarthan vimudhatma / mithyacarah sa ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.6 < http://www.bhagavadgitaasitis.com/3/6/en >

sah vimudha-atma---a foolish person; yah---who; samyamya--- controls; karma-indriyani---the working senses; (yet) aste---remains; smaran---meditating; indriya-arthan---on sense objects; manasa---by means of the mind; ucyate---is called; mithya- acarah---one whose behaviour is false, a hypocrite.

A deluded person who forcibly controls his working senses while internally meditating on sense objects is to be known as a hypocrite.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may argue, "It seems that, like the hypocrite, some sannyasis are seen with their eyes closed and devoid of bodily movements.. In response Shri Bhagavan says, "One who controls his working senses (karmendriyas) such as speech and hands, but who thinks of sense objects on the pretext of meditation, is a hypocrite and an imposter."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

tvam padartha-vivekaya sannyasah sarva-karmanam
shrutyeha vihito yasmat tat-tyagi patito bhavet

This Vedic injunction from the dharma-shastra states that it is absolutely essential to renounce all fruitive actions in order to attain knowledge of the self (tvam padartha). Those who do not follow this injunction are fallen. Therefore, a man with an impure heart who accepts the dress of a sannyasi and who makes a display of sitting in an asana to meditate on Bhagavan is a pretender and is adharmika. To exhibit oneself in society as a devotee while being devoid of bhakti is pretentious. Such people are not only hypocritical but also arrogant.

Ch 3 Verse 7

yas tv indriyani manasa / niyamyarabhate.rjuna
karmendriyaih karma-yogam / asaktah sa vishishyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.7 < http://www.bhagavadgitaasitis.com/3/7/en >

tu---however; arjuna---O Arjuna; sah yah---he who; asaktah--- without attachment; niyamya---controls; indriyani---the senses; manasa---through the mind; (and) arabhate---begins; karma-yogam---the process of nishkama-karma-yoga; karmaindriyai h---through the medium of the working senses; vishishyate---is superior.

O Arjuna, a person who performs action with his working senses ( karmendriyas), according to the injunctions of shastra, but who has controlled his senses by his mind, and who is free from all fruitive desires, is superior to the hypocrite who refrains from activity.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is indicated here that, even a grihastha who acts according to shastra is recognised as superior to the false renunciant described in the previous shloka. Shri Bhagavan explains this by speaking this shloka beginning with yas tu' Here, karmayoga refers to action prescribed in shastra, and asaktah means without desire for the fruits of one.s activity. This means that the person who acts according to the instructions of shastra with no desire for the fruits of his activities attains a superior condition. Shri Ramanujacarya says: asambhavita-pramadatvena jnana-nishthad api purushad vishishtah. .A householder who has controlled his knowledge-acquiring senses (jnanendriyas) and his working senses (karmendriyas), is better than a so-called transcendentalist who makes a display of his knowledge. The pseudo-transcendentalist may deviate because his senses are uncontrolled, but there is no possibility that a householder who has controlled his knowledge-acquiring senses will deviate or be careless while performing his prescribed duties with his working senses..

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In order to purify the heart, it is imperative to perform actions prescribed in shastra without attachment. Those sadhakas who, after controlling their jnanendriyas (such as the eyes, ears and tongue), perform karma-yoga with their karmendriyas (such as the legs, hands and speech) without desiring the fruits, and who are always careful and attentive, are qualified to attain purushartha, the supreme goal of human life. Such sadhakas who aspire for the transcendental goal are superior to those sadhakas who accept sannyasa impetuously and who forcibly control their working senses while enjoying sense objects through their knowledge-acquiring senses.

Ch 3 Verse 8

niyatam kuru karma tvam / karma jyayo hy akarmanah
sharira-yatrapi ca te / na prasidhyed akarmanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.8 < http://www.bhagavadgitaasitis.com/3/8/en >

tvam---you; kuru---must perform; karma---duties; niyatam--- under regulation of shastra (sandhya and upasana); hi---certainly; karma---action; jyayah---is better; akarmanah---than inaction; ca---and; api---even; te---your; sharira---bodily; yatra---maintenance; na prasidhyet---can not be effected; akarmanah---without work.

Perform your prescribed duties such as sandhya and upasana, because action ( karma) is better than inaction ( akarma). If you refrain from action, you will not even be able to maintain your body.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Therefore, O Arjuna, perform your nitya-karma (regulated duties) such as sandhya (morning, noon and evening prayers) and upasana (worship). It is better to do so than to renounce karma (akarmanah). If you give up all karma, you will not even be able to maintain your body."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The above statement is verified in Chandogya Upanishad (7.26.2):

ahara-shuddhau sattva-shuddhih
sattva-shuddhau dhruva smritih
smriti-lambhe sarvagranthinam vipramokshah

It is by the purity of food that one's mind becomes purified and sattvika. When the mind is purified, one attains a stable memory. When the memory is stable, all the knots of the heart are untied. Furthermore it is stated in Gita (3.13):

bhunjate te tv agham papa / ye pacanty atma-karanat

It is understood from this and other statements that for the perfection of one's sadhana, it is necessary to maintain and protect the body, which is essential for the performance of one's sva-dharma (prescribed duties). However, those who impetuously give up all action by taking sannyasa do not see the light of knowledge in their impure hearts. Moreover, if they perform no work at all, they can even leave their bodies due to lack of maintenance.

Ch 3 Verse 9

yajnarthat karmano.nyatra / loko'yam karma-bandhanah
tad-artham karma kaunteya / mukta-sangah samacara

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.9 < http://www.bhagavadgitaasitis.com/3/9/en >

kaunteya---O son of Kunti; anyatra---other; karmanah---than nishkama-karma; yajna-arthat---for the sake of Shri Vishnu; ayam--- this; lokah---humanity; karma-bandhanah---has bondage through their work; (being) mukta-sangah---free from attachment; samacara---nicely perform; karma---work; tad-artham--- for His sake.

O Kaunteya, all actions other than nishkama-karma offered to Shri Vishnu are a cause of bondage to this world. Therefore, become free from all desires for the fruits of your actions, and perform appropriate action solely for His satisfaction.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "O Arjuna, if you quote karmana badhyate jantuh from the smriti-shastra as evidence that a jivatma is bound by performing action, and if you think that you will also become bound, then listen carefully. This is not always the case. Karma offered to Parameshvara is not a cause of bondage." The present shloka beginning with yajnarthat is spoken to explain this. Nishkama-dharma, performance of one's prescribed duties wherein the fruits are offered to Shri Vishnu, is called yajna. All karma (action), except for that performed for the satisfaction of Vishnu, binds a person to the material world. Therefore, to attain perfection in dharma, one must perform such karma properly for the satisfaction of Shri Vishnu. If Arjuna again asks, "Will it be a cause of bondage to make an offering which is materially motivated, even though I am offering the results of my prescribed duties to Shri Vishnu?" Shri Krishna answers, mukta-sangah. "Perform action without any desire for the fruits." Shri Krishna instructed Uddhava in the same way:

sva-dharma-stho yajan yajnair / anashih-kama uddhava
na yati svarga-narakau / yady anyan na samacaret
asmil loke vartamanah / sva-dharma-stho.naghah shucih
jnanam vishuddham apnoti / mad-bhaktim va yadricchaya
Shrimad-Bhagavatam 11.20.10-11

O Uddhava, a person who performs his sva-dharma without desiring the fruits and who worships Shri Bhagavan by yajna, not engaging in the pursuit of any desirable sense object or any forbidden activity, attains neither heaven nor hell. Such a person, who is situated in his sva-dharma, who has given up all forbidden activities and who is free from all attachment and envy, attains vishuddha jnana, pure knowledge, even in his present condition in this world.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The Vedas say: yajno vai vishnuh. "Yajna is indeed Vishnu". Shri Krishna also tells Uddhava in Shrimad-Bhagavatam (11.19.39): yajno 'ham bhagavattamah."I, the son of Vasudeva, am yajna." The Tantra-sara also states yajna to be Shri Hari Himself:

yajno yajna-pumansh caiva yajnasho yajna-bhavanah
yajna-bhuk ceti pancatma yajneshv ijyo harih svayam

In the two shlokas of Shrimad-Bhagavatam (11.20.10-11), which Shrila Vishvanatha Cakravarti Thakura has cited in his commentary on the present shloka, the word sva-dharma-stha (situated in one.s prescribed duties) has been used twice. While commenting on these two shlokas, Shrila Vishvanatha Cakravarti Thakura says:

1) One does not go to hell if he is situated in his sva-dharma and does not transgress the activities prescribed in shastra, that is, he does not engage in forbidden activities. And, since he has no desire for the fruits of his activities, he does not go to Svarga (heaven) either.

2) A person who engages in nishkama-karma is called svadharma- stha.

When karma is performed in accordance with shastra, without any selfish motive and for the pleasure of Shri Vishnu, it purifies the heart. Sadhu-sanga then causes bhagavat-tattva to appear in the heart, allowing one to enter the path of nirguna-bhakti. Devarshi Narada has also said this in Shrimad-Bhagavatam (1.5.32):

etat samsucitam brahmams / tapa-traya-cikitsitam
yad ishvare bhagavati / karma brahmani bhavitam
O knower of brahma, that karma which is dedicated to the lotus feet of Shri Bhagavan, the controller and master of everyone, removes the three types of miseries. Shri Bhagavan also told the Pracetas: griheshv avishatam capi / pumsam kushala-karmanam mad-varta yata-yamanam / na bandhaya griha matah Shrimad-Bhagavatam 4.30.19

Those who know Me to be the enjoyer of the fruits of all activities offer all of their karma to Me alone. Such expert performers of action, as well as those who spend their time hearing and reciting My pastimes, do not become bound by their actions, even though remaining in household life.

Ch 3 Verse 10

saha-yajnah prajah srishtva / purovaca prajapatih
anena prasavishyadhvam / esha vo .stv ishta-kama-dhuk

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.10 < http://www.bhagavadgitaasitis.com/3/10/en >

pura---in ancient times; srishtva---having created; prajah---progeny; saha-yajnah---together with brahmanas qualified to perform yajna; praja-patih---Prajapati Brahma; uvaca---said; anena---by this yajna; prasavishyadhvam---be more and more prosperous; astu---let; eshah---this yajna; (be) vah---your; ishta-kamadhuk--- fulfiller of cherished desires.

In the beginning of creation, Prajapati Brahma created brahmanas who were qualified to perform yajna, and also men, devas and all the other subjects. He then blessed them, saying, "May you prosper by this yajna, and may it fulfil all your desires."

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "A person with an impure heart should exclusively engage in nishkama-karma and not take sannyasa, but if in his present state he cannot become nishkama, then let him perform sakama-karma (fruitive action) and offer the results to Shri Vishnu." To explain this, Shri Krishna speaks seven shlokas, the first of which begins here with the word saha. Sahayaj na means along with sacrifice. In accordance with the sutavikalpe- upasarjana, saha has not been replaced with sa.

Pura implies that in the beginning of creation, Brahma produced progeny who would perform yajna in the form of dharmika activities offered to Shri Vishnu, and then blessed them, saying, anena dharmena prasavishyadhvam. .By this dharma may you become increasingly prosperous in terms of progeny and opulence.. Keeping in mind the tendency of the progeny to enjoy, Lord Brahma said, "Let this yajna fulfil all your desired ends."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Offering kamya-karma, fruitive action, to Shri Vishnu is better than akarma (non-action).

Ch 3 Verse 11

devan bhavayatanena / te deva bhavayantu vah
parasparam bhavayantah / shreyah param avapsyatha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.11 < http://www.bhagavadgitaasitis.com/3/11/en >

bhavayata---by pleasing; devan---the devas; anena---through this yajna; te---those; devah---devas; bhavayantu---must please; vah--- you; bhavayantah---may please (by bestowing the results); parasparam---one another; avapsyatha---you shall attain; param---supreme; shreyah---good fortune.

May you please the devas by this yajna, and may they please you in turn by granting you your desired fruits. Satisfying one another in this way, you will attain the supreme auspiciousness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA In this shloka beginning with devan, Shri Krishna is explaining how yajna

can grant all the heart.s desires. He says, "May you please the devas by this yajna, may those devas also please you." In this context the word bhava means priti, pleasing.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Bhagavan instructs that, to please the devas, oblations of ghee are to be offered to them. This has a hidden meaning. Bhagavan is not instructing us to give up our devotional service and make sacrificial offerings to worship the devas, as if they are independent lords. They are not independent.

Shri Vishnu empowers qualified jivatmas and, giving them the post of protectors of the directions, He maintains the universe through them. Thus, these devas are like the limbs of Shri Bhagavan. It is said in Shrimad-Bhagavatam (1.11.26): bahavo loka-palanam. "The arms of Shri Krishna are the shelter for all of the administrative devas of the world." Again it is said in Shrimad-Bhagavatam (2.1.29): indradayo bahava ahur usrah. "Devas such as Indra are the arms of the virat-purusha, the Lord's universal form."

Regarding Indra-puja, it is seen in Shrimad-Bhagavatam that the residents of Vraja used to worship him every year, but Shri Krishna asked them to worship the mountain Giri Govardhana instead. When Indra.s arrogance was crushed, he accepted that it was due to pride in his aishvarya (opulence) that he considered himself an independent lord. Shri Bhagavan showed him great mercy by removing his false ego. Indra said, "Now, having realised that I am the servant of the servant of Your servants, I surrender to You." From this context it is evident that the devas who protect the various directions are the limbs of the virat-purusha (universal form).

Ch 3 Verse 12

ishtan bhogan hi vo deva / dasyante yajna-bhavitah
tair dattan apradayaibhyo / yo bhunkte stena eva sah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.12 < http://www.bhagavadgitaasitis.com/3/12/en >

yajna-bhavitah---being pleased by the performance of sacrifices; hi---indeed; devah---the devas; dasyante---will award; vah---unto you; ishtan---the desired; bhogan---pleasures; yah---he who; bhunkte---enjoys; dattan---ingredients given; taih---by them; apradaya---without offering; ebhyah---unto the devas; sah---he; (is) eva---certainly; stenah---a thief.

Being pleased by your yajna, the devas will award your desired goals. Therefore, a person who enjoys the ingredients given by the devas, without first offering them to the devas, is certainly a thief.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Failure to perform karma is certainly a defect. Shri Bhagavan is speaking this shloka beginning with the word ishtan to clarify this point. Grains and other products grow due to rain which is caused by the devas. After producing grains and other items, a person who enjoys them, without first offering them to the devas by performing panca-maha-yajna, is a thief.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In regard to panca-maha-yajna, it is stated in the Garuda Purana:

adhyapanam brahma-yajnah
pitri-yajnas tu tarpanam
homo daivo balir bhauto
nri-yajno .tithi-pujanam

1)Adhyapana, to give instructions from shastra to the disciple is brahma-yajna.

2)To offer oblations to the forefathers is pitri-yajna.

3)To perform homa-yajna (fire sacrifice) is deva-yajna.

4)To give in charity offerings of fruits, flowers, grains and so on to the living entities is bali or bhuta-yajna.

5)To receive guests warmheartedly is called nri-yajna.

Many persons think that the word bali in this shloka means to offer a yajna by killing animals and humans, but this is not the opinion of shastra.

loke vyavayamisha-madya-seva
nitya hi jantor na hi tatra codana
vyavasthitis teshu vivaha-yajna
sura-grahair asu nivrittir ishta
Shrimad-Bhagavatam 11.5.11

The true meaning of bali is to give grains, water, fruits, flowers and animals in charity for the satisfaction of the devas.

Ch 3 Verse 13

yajna-shishtashinah santo / mucyante sarva-kilbishaih
bhunjate te tv agham papa / ye pacanty atma-karanat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.13 < http://www.bhagavadgitaasitis.com/3/13/en >

santah---saintly persons; (are) ashinah---eaters; yajna-shishta---of the remnants of food of yajna; mucyante---they are freed; sarvakilbi shaih---from all sins; tu---but; te---those; papah---sinners; ye--- who; bhunjate---eat; atma-karanat---for their own sake; pacanti--- digest; agham---sin.

Saintly persons who accept the remnants of yajna become free from all sins, but those who cook grains and other foodstuffs for their own sake are sinful, and certainly partake of sin.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who accept the grain remnants of yajnas, such as vaishvadeva (a type of deva-yajna), become free from the sins incurred due to panca-suna. According to smriti-shastra, the five objects known to the householder as panca-suna are: the cooking fire, the grinding instrument, the mortar and pestle, the water-pot and the broom. The word suna means the place where animals are slaughtered. These five household objects are called panca-suna because they may inflict violence upon living entities. It is only because of panca-suna that householders do not attain Svarga.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Yajnas related with the worship of the devatas are called vaishvadeva.

vasu-sato kratu-dakshau kala-kamau dhritih kuruh
pururava madravash ca vishvadevah prakirtitah
Bharata Muni

Violence is caused unknowingly to living entities by the householders' use of the pestle, fire, grinding instrument, water-pot, and broom.

Those who cook food for themselves become implicated in such sins. Even if they properly perform their prescribed duties, they do not attain Svarga. Therefore, the smriti-shastras have prescribed the panca-yajna to nullify the sins from panca-suna: panca-suna kritam papam panca-yajnair vyapohati.

Ch3-Verse-14

annad bhavanti bhutani / parjanyad anna-sambhavah
yajnad bhavati parjanyo / yajnah karma-samudbhavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.14 < http://www.bhagavadgitaasitis.com/3/14/en >

bhutani---living beings; bhavanti---develop; annat---from grains; parjanyat---from rains; anna---food grains; sambhavah---are produced; yajnat---from the performance of sacrifice; parjanyah--- rain; bhavati---is produced; yajnah---sacrifice; samudbhavah---is born of; karma---prescribed duties.

All living beings are born from food grains, which are produced from rain. Rains are produced from yajna, and yajna is born of prescribed duties.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "It is still desirable to perform yajna, because it maintains the cycle of action in this material world." To express this, Shri Bhagavan speaks the shloka beginning with the word annad. Living entities take birth from food grains, thus food grains are the cause of living entities. Grain is transformed into blood which then turns into semen, which in turn forms the body of the living entity. Clouds are the source of food grains, which are produced from rain. Yajna is the cause of the clouds, because when yajna is performed, sufficient rain clouds are produced. The cause of the yajna is karma (action), because a yajna is perfectly executed when the ritvik (priest) of the yajna and the yajamana (he on whose behalf the yajna is performed) both fulfil the prescribed karma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Ritvik---Priests who perform yajna in different seasons are called ritvik:

agnedheyam paka-yajnan agnishtomadikan makhan
yah karoti vrito yasya sa tasyartvig ihocyate

There are four prominent ritviks in the performance of yajna. They are known as:

1) hota, one who chants the Rig Veda mantras;

2) adhvaryu, one who chants the Yajur Veda mantras;

3) brahma, one who chants the Atharva Veda mantras, and

4) udgata, one who chants the Sama Veda mantras.

Ch 3 Verse 15

karma brahmodbhavam viddhi / brahmakshara-samudbhavam
tasmat sarva-gatam brahma / nityam yajne pratishthitam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.15 < http://www.bhagavadgitaasitis.com/3/15/en >

viddhi---you should know that; karma---prescribed duties; udbhavam---originate; brahma---from the Vedas; (and that) brahma---the Vedas; samudbhavam---originate; akshara---from Acyute, the immutable Supreme Lord; tasmat---for this reason; sarva-gatam---the all-pervading; brahma---supreme brahma; (is) nityam---always; pratishthitam---situated; yajne---in sacrifice.

Know that prescribed duties are inspired by the Vedas and that the Vedas originate from Acyuta. The allpervading brahma is therefore always situated in yajna.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The Vedas are the cause of that karma (yajna), because yajna is performed only after hearing Vedic injunctions. Akshara-brahma, or Acyuta, the imperishable Absolute Reality, is the cause of the Vedas, because they originated from brahma. In this regard it is said in the Vedas (shrutis):

asya mahato bhutasya nihshvasitam etad
rig-vedo yajur-vedah samavedo .tharvangirasah
Brihad-aranyaka Upanishad 4.5.11

The Rig Veda, Yajur Veda, Sama Veda and Atharva Veda are the breath of the Mahapurusha. Therefore, sarva-gatam, the all-pervading brahma, is situated in yajna.

This statement also establishes that one can attain brahma by yajna. Although a connection of cause and effect has been shown here by linking food grains to brahma, in shastra, only yajna is described as the governing factor and only yajna is glorified. Manu-smriti also says: "Oblations offered in the fire reach Surya-deva, the sun-god. From the sun comes rain, from rain comes food grains, and from food grains progeny are born."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Udyamastha sada laksmih. "Wealth always resides in endeavour." Similarly, the all-pervading brahma is always situated in yajna. By engaging in yajna and righteous acts, the jiva not only becomes free from sin but can also attain brahma.

Ch 3 Verse 16

evam pravarttitam cakram / nanuvartayatiha yah
aghayur indriyaramo / mogham partha sa jivati partha.

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.16 < http://www.bhagavadgitaasitis.com/3/16/en >

O Partha; iha---in this world; yah---one who; na anuvartayati---does not follow; cakram---the cycle; evam---thus; pravarttitam---set into motion; (is) indriyaaramah---attached to the senses; (and) aghayuh---a life of sin; sah---he; jivati---lives; mogham---in vain.

O Partha, in this world one who does not follow this cycle of karma, which is established by the Vedas, becomes attached to his senses and engaged in sinful activity. Thus he lives in vain.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

By not engaging in this cycle, the fault of irregularity arises. The present shloka beginning with evam is spoken to give an understanding of this point. Cakra, or cycle, means an ordered series of events. For example, clouds and rain come from yajna, food grains come from rains, and from food grains come the living beings (men) who again perform yajna, which produces rain clouds and so on. One who does not engage in yajna to continue this cycle is aghayuh, a sinful person. Who does not go to hell? Only one who performs yajna does not go to hell.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Parameshvara has established the cycle of karma to fulfil the desires of the jivas. Consequently, one who does not perform yajna, which perpetuates the cycle of the universe, becomes implicated in sin and goes to hell.

Shrila Bhaktivinoda Thakura says, "O Partha, those who are qualified to engage in kamya-karma (action with fruitive desires), but who do not perform yajna to perpetuate the cycle of the universe, become servants of their senses, which engage them in sinful life. Thus they live in vain." The significance is that there is no consideration of sin or piety in nishkamakarma- yoga which is offered to Shri Bhagavan, because shastra has established this as the most suitable path to attain nirguna-bhakti of Bhagavan. A person following this path easily becomes pure at heart and free from material contamination. Those who have not acquired the adhikara to offer this nishkama-karma-yoga to Shri Bhagavan are always swayed by material desires and sensual urges and thus engage in sinful acts. The only way to reduce this sinful tendency is to perform punya-karma. Those who have acted sinfully should only take shelter of atonement. The provision of yajna is certainly dharma, pious activity. That which is auspicious for all jivas and conducive for the harmonious development of the cycle of the universe, is called punya, or pious deeds. The performance of punya destroys the unavoidable sins that are born of panca-suna. So long as the performer of yajna protects the interests and welfare of the universe, whatever can be accepted for his happiness and personal enjoyment becomes part of the yajna, and is counted as piety.

The unseen controllers who cause auspiciousness for the universe are the specific devas born from the shakti of Shri Bhagavan. By satisfying them with the offerings they desire and gaining their favour, one pleases these devas and all sins are destroyed. This is called the karma-cakra. Thus, karma, which is accepted in the form of worship of these devas, is called bhagavat-arpita kamya-karma, or sakama upasana (worship with fruitive desires). Some people falsely believe that they are righteous and religious, even though they do not offer their karma to Shri Vishnu, and are not devotionally inclined. They perform action, but disregard any form of deva worship, because they think that it is mundane. Such people are themselves simply following mundane morality. It is therefore auspicious for the jivas of the world who are thus eligible not to follow these deluded religionists, but to perform bhagavatarpita kamya-karma.

Ch 3 Verse 17

yas tv atma-ratir eva syad / atma-triptash ca manavah
atmany eva ca santushtas / tasya karyam na vidyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.17 < http://www.bhagavadgitaasitis.com/3/17/en >

tu---however; eva---certainly; manavah---the man; yah---one who; atma-ratih---delighting in the self; ca---and; syat---is; atmat riptah---self-satisfied; ca---and; santushtah---satisfied; atmani--- in the self; eva---certainly; tasya---for him; karyam---duties; na--- do not; vidyate.exist.

However, a person who delights in the self, and who remains contented and satisfied in the self, has no duties to perform.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

So far, it has been explained that those who are unable to perform nishkama-karma should perform sakama-karma. Those who are situated on the platform of jnana, realised knowledge, never engage in the routine of kamya-karma (sakama karma), because their hearts are pure. The next two shlokas, beginning here with yas tu, are spoken to explain this. Atma-ratih means atmarama, taking pleasure in the self. Atma-triptah refers to those who remain satisfied simply by realizing the pleasure of the self. If one is satisfied within the atma itself, would he be even slightly satisfied with external sense objects? In response Shri Bhagavan says, .One who is satisfied within has no need for external sense pleasures, and is therefore not obliged to perform prescribed duties..

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Living entities who exist in the cycle of karma, which has been described above, perform karma, knowing it to be obligatory. However, those who can discriminate between the self and inert objects engage solely in the cultivation of the self. They remain content within the self, because they are atmarama (able to take pleasure in the self) and aptakama (able to satisfy all their desires in the self). Such maha-purushas are of two types: 1) the jnani-yogis who search for the atma and 2) the bhakti-yogis who cultivate the path of bhagavat-prema. Personalities like the four Kumaras (Sanaka, Sanandana, Sanatana and Sanat-Kumara) are considered to be in the first category, while personalities like Devarshi Narada fall in the second. They do not perform karma, although they know it is their obligatory duty, but perform actions which are favourable to bhakti simply to maintain their lives. Becoming free from the cycle of karma, they search for peace through bhagavatpr iti (affection for Bhagavan). Although they perform all sorts of karma, they do nothing. Therefore, their karma is not called karma. Their karma (activity) is called jnana or bhakti, depending on their adhikara. It is also said in Mundaka Upanishad (3.1.4): atma-krida atma-ratih kriyavan esha brahmavid am varishthah. "Those who take pleasure in the self, whose attachment is in the self, and who are active only in the self, are the best among the knowers of the Vedas."

Ch 3 Verse 18

naiva tasya kritenartho / nakriteneha kashcana
na casya sarva-bhuteshu / kashcid artha-vyapashrayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.18 < http://www.bhagavadgitaasitis.com/2/1/en >

tasya---for him; (there is) na---no; arthah---purpose to be attained; kashcana---whatsoever; iha---in this world; kritena---by acting; ca---and; na---nor; eva---indeed; akritena---by not acting; asya--- he has; na---not; kashcit---any; artha---necessity; vyapashrayah--- to take shelter; sarva-bhuteshu---of any of the living beings.

One who is atmarama does not attain any virtue by performing action in this world, nor does he incur any fault through not acting, and nor does he need to depend on any jiva in the universe for attaining his purpose .

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Krita refers to a person who neither has interest in performing actions nor has any desires to be fulfilled by such actions. Akrita means that he is not at fault by not performing action. To attain his purpose, there is no jiva in the universe, either moving or non-moving, who can act as a suitable shelter for him. The word vyapashrayah has been described in the Puranas as follows:

vasudeve bhagavati / bhaktim udvahatam nrinam
jnana-vairagya-viryanam / na hi kashcid vyapashrayah
Shrimad-Bhagavatam 6.17.31

A person endowed with bhakti for Bhagavan Vasudeva does not take shelter of jnana, vairagya or virya (powerful strength), nor is he interested in them.

Moreover, it is stated in Shrimad-Bhagavatam (2.4.18): yadap ashrayashrayah shudhyanti. "A living entity becomes purified merely by taking shelter of those who are surrendered to Shri Bhagavan."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A person who derives pleasure only within the self (atmarama) neither achieves piety by performing his prescribed duties, nor does he become implicated in sin by not performing them. Every jiva, both moving and non-moving, beginning with Brahma, remains absorbed in enjoying material happiness due to his misconception of identifying the body with the self. His every action is performed for sense enjoyment. He does not even care for jnana and vairagya, which are the shelter of the tyagis. This is because he has taken shelter of bhakti, the natural function of the self. Jnana and vairagya, which are both subordinate to bhakti, manifest in him as a matter of course.

In Shrimad-Bhagavatam (11.2.42), Shri Kavi speaks to Maharaja Nimi:

bhaktih pareshanubhavo viraktir
anyatra caisha trika eka-kalah
prapadyamanasya yathashnatah syus
tushtih pushtih kshud-apayo .nu-ghasam

With each mouthful of food that a hungry person takes, three effects are simultaneously accomplished: he obtains satisfaction, he is nourished and his hunger ceases. Similarly, surrendered souls who are engaged in the performance of bhajana simultaneously experience three effects: the awakening of bhakti which ultimately develops into prema, direct manifestation of Bhagavan.s beloved form, and detachment from material objects.

One may raise the following question: In the Vedas it is said: tasmad tan na priyam yad etan manushya viduh."The devas do not want human beings to attain knowledge of brahma." (Brihad-aranyaka Upanishad 1.4.10) It is also seen in Shrimad-Bhagavatam (11.18.14):

viprasya vai sannyasato / deva daradi-rupinah
vighnan kurvanty ayam hy asman / akramya samiyat param

Knowing that brahmanas will surpass them by taking sannyasa and obtaining brahma-tattva, the devas take birth to become their wives or children and to create obstacles in their path. Thus, is it proper to worship the devas to eliminate these obstacles?

In this regard, the shrutis state that, even though the devas present these obstacles, they are, in fact, unable to harm the spiritual aspirants, because the atma itself protects them. This atma is the atma of all atmas, Paramatma.

vasudeva-para veda / vasudeva-para makhah
vasudeva-para yoga / vasudeva-parah kriyah
Shrimad-Bhagavatam 1.2.28

According to this statement, Vasudeva Krishna is the original atma of all other atmas. By performing bhajana to Him one can gain the affection of everyone. All the devas are ultimately compelled to show affection and respect to those who have krishna-bhakti.

In addition it is stated: bhaktis tu bhagavad-bhakta-sangena parijayate. "One attains bhakti only by the association of bhaktas." According to this statement of shastra, just as Shri Bhagavan is the only suitable shelter for the bhaktas, it is similarly necessary to take shelter of His bhaktas if one desires bhakti. For this reason, Shvetashvatara Upanishad (6.23) states:

yasya deve para bhaktir / yatha deve tatha gurau
tasyaite kathita hy arthah / prakashante mahatmanah

All the essential purports of shastra are revealed only in the heart of a mahatma who has para bhakti to Shri Bhagavan and as he has devotion for Bhagavan similarly he has shuddha-bhakti for Shri Gurudeva.

Ch 3 Verse 19

tasmad asaktah satatam / karyam karma samacara
asakto hy acaran karma / param apnoti purushah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.19 < http://www.bhagavadgitaasitis.com/3/18/en >

tasmat---therefore; asaktah---without attachment; satatam--- always; samacara---perform nicely; karma---work; karyam--- which ought to be done; hi---certainly; acaran---performing; karma---prescribed duties; asaktah---without attachment; purushah---a man; apnoti---attains; param---moksha.

Therefore, always perform your prescribed duties without attachment By working in this way, a person attains moksha.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Arjuna, you are not qualified to be on the platform of jnana. But since you are a man of proper wisdom, your adhikara has surpassed the level of performing kamya-karma. Therefore, only perform nishkama-karma." This shloka beginning with tasmad is spoken for this reason. Karyam means that which is prescribed as an obligatory duty. After performing that prescribed duty, one attains moksha, supreme liberation.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

By always performing nishkama-karma, the heart becomes purified. When the heart is purified, one attains jnana by which the sadhaka can attain moksha. Shrila Bhaktivinoda Thakura says, "That while engaging in karma, the transcendental bhakti which one attains as the mature state of karma yoga has been called liberation here."

Ch 3 Verse 20

karmanaiva hi samsiddhim / asthita janakadayah
loka-sangraham evapi / sampashyan kartum arhasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.20 < http://www.bhagavadgitaasitis.com/3/20/en >

janaka-adayah---Janaka and other kings; hi eva---most assuredly; asthitah---became situated; samsiddhim---in supreme perfection; karmana---by performance of prescribed duties; eva---certainly; sampashyan---considering; loka-sangraham---the protection of the people; arhasi---you ought; api---also; kartum---to do (your prescribed duties).

Saintly kings such as Janaka attained supreme perfection by performing karma (prescribed duties). Therefore, in consideration of setting an ideal for people in general, you should perform your prescribed duty.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

This shloka beginning with karmanaiva presents evidence about the importance of sadacara (proper conduct). Shri Bhagavan says, "Even if you consider yourself to have the adhikara to follow the path of jnana, you should still perform your prescribed duties with the purpose of instructing the people in general."For this purpose, Shri Krishna says: lokasa ngraham, 'the people in general'.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Shridhara Svami comments that Shri Bhagavan instructs Arjuna, "In order to engage people in their respective prescribed duties and to restrain them from their tendency to follow a degraded path, the performance of karma is necessary for you."

Ch 3 Verse 21

yad yad acarati shreshthas / tat tad evetaro janah
sa yat pramanam kurute / lokas tad anuvarttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.21 < http://www.bhagavadgitaasitis.com/3/21/en >

eva---surely; yat yat---however; shreshthah---an exalted person; acarati---acts; tat tat---that very thing; itarah---a common; janah---person; sah---he; (follows) yat---whatever; pramanam--- standard; kurute---he sets; tat---that; lokah---the people; anuvarttate---follow.

Common people will follow the behaviour of a great man, and the whole world will emulate the standards that he sets.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with the words yad yad, Shri Bhagavan is explaining how ideals are established for the common people.

In order to establish an ideal for the people in general, great persons should perform their karma (prescribed duties). This siddhanta of Bhagavad-gita is also verified in many parts of Shrimad-Bhagavatam: (2.8.25), (3.16.23), (5.4.14) and (6.2.4).

Ch 3 Verse 22

na me parthasti karttavyam / trishu lokeshu kincana
nanavaptam avaptavyam / varta eva ca karmani

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.22 < http://www.bhagavadgitaasitis.com/3/22/en >

partha---O Partha; me---for Me; asti---there is; na---not; kincana--- any; karttavyam---prescribed duty; trishu---in the three; lokeshu--- planetary systems; (there is) na---nothing; anavaptam---unattainable; (nor) avaptavyam---needed to be obtained; eva---still; varte---I am engaged; ca---also; karmani---in prescribed duties.

O Partha, I have no need to perform prescribed duties ( karma), because there is nothing within the three worlds that I cannot attain, nor is there anything that I desire to attain. Even so, I am always engaged in performing prescribed duties.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this and the next two shlokas, Shri Bhagavan presents Himself as an example in order to instruct the common people of the world.

Ch 3 Verse 23

yadi hy aham na vartteyam / jatu karmany atandritah
mama vartmanuvarttante / manushyah partha sarvashah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.23 < http://www.bhagavadgitaasitis.com/3/23/en >

partha---O Partha; hi---certainly; yadi---if; jatu---at any time; aham---did I; vartteyam na---not engage; karmani---in prescribed duties; atandritah---with great care; manushyah---all men; anuvarttante---would follow; mama---My; vartma---path; sarvashah---in all respects.

O Partha, if I ever failed to engage vigilantly in My prescribed duties, common people would certainly imitate Me in all respects.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word anuvartante means they will imitate.

Ch 3 Verse 24

utsideyur ime loka / na kuryam karma ced aham
sankarasya ca kartta syam / upahanyam imah prajah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.24 < http://www.bhagavadgitaasitis.com/3/24/en >

cet---if; na kuryam---I did not perform; karma---prescribed duties; ime---all these; lokah---people; utsideyuh---would become degraded; aham---I; syam---would be; kartta---the creator; sankarasya---of unwanted population; ca---and; upahanyam--- I would destroy; imah---all these; prajah---people.

If I did not perform karma, then everyone would become degraded and I would become the cause of promoting varna-sankara. In this way, I would be instrumental in the destruction of the entire population.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Utsideyuh means they will become degraded. "By following My example and not engaging in their prescribed duties, common people would become fallen. Consequently, I would be the cause of varna-sankara (unwanted population). By making humanity impure, I would be its destroyer."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan is saying, "If I did not perform duties as prescribed in the Vedas, people would imitate Me. In this way, I would be the cause of their deviating from the path of dharma and going to hell." Therefore, it is appropriate for the leaders of society to engage in that karma which is prescribed in the Vedas, and which promotes the people.s welfare. At the present time, most of the so-called religious, social, national and world leaders have fallen from the path of dharma, and consequently common men are also deviating from the proper path. This root problem of immorality, violence, envy and so forth is present everywhere. The only solution to this problem is the chanting of hari-nama and the cultivation of bhakti in the association of genuine sadhus.

Ch 3 Verse 25

saktah karmany avidvamso / yatha kurvanti bharata
kuryad vidvams tathasaktash / cikirshur loka-sangraham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.25 < http://www.bhagavadgitaasitis.com/3/25/en >

bharata---O Bharata; yatha---just as; avidvamsah---the ignorant; saktah---being attached; karmani---to their prescribed duties; kurvanti---perform (them); tatha---in the same way; vidvan---the learned; kuryat---should act; asaktah---without attachment; cikirshuh---desiring to effect; loka-sangraham---the protection of the people.

O descendant of Bharata, ignorant people perform karma with attachment. Those who are wise should also work, but without attachment, to set an ideal for the people in general.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Thus, even a person who is firmly situated on the platform of jnana must perform karma. Shri Krishna concludes this topic with this shloka beginning with the word saktah.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The ignorant perform karma with attachment both to the work and its fruits, but one who knows tattva performs karma without attachment. The activities performed by these two types of people appear to be the same, but there is a difference like heaven and hell between them. The difference lies in the nishtha (staunch faith) of those who are performing karma; one is attached while the other is detached.

Ch 3 Verse 26

na buddhi-bhedam janayed / ajnanam karma-sanginam
yojayet sarva-karmani / vidvan yuktah samacaran

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.26 < http://www.bhagavadgitaasitis.com/3/26/en >

vidvan---the learned person; na janayet---should not create; buddhi-bhedam---confusion in the intelligence; ajnanam---of the ignorant; karma-sanginam---who are attached to fruitive work; (rather) yuktah---with a composed mind; samacaran--- while acting nicely; yojayet---he should encourage (them) to engage; (in) sarva---all; karmani---actions.

One who is learned and experienced in jnana-yoga should not bewilder the intelligence of ignorant people by inducing them to give up their prescribed duties ( karma) to engage in the culture of jnana. Rather, by properly performing all his own actions in a composed and detached state of mind, he should encourage them to engage in their own prescribed duties.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

.O Arjuna, a man of knowledge should not bewilder the ignorant who are karma-sangi (attached to their actions) by saying, "There is no purpose in performing mundane activities, so become perfect like me by renouncing karma and cultivating jnana." The karma-sangi is especially attached to karma because his heart is impure. Although you may be perfect, by performing nishkama-karma you can encourage people to engage in their prescribed duties. You yourself become an ideal example by performing karma properly. If you say to Me, in Shrimad-Bhagavatam (6.9.50) You have said:

svayam nihshreyasam vidvan / na vakty ajnaya karma hi
na rati rogino .pathyam / vanchato .pi bhishaktamah

"A good physician does not prescribe a diet that is indigestible, even though the patient may desire it. Similarly, a person knowing the highest welfare does not instruct an ignorant person to engage in karma," so You therefore contradict Your own statements," then My response is, "This is correct, but I gave that instruction in relation to bhakti when the subject of instruction was bhakti itself. Now I am giving the instruction in relation to jnana, so there is no contradiction. Jnana depends on purity of heart, which in turn depends on nishkama-karma. But since bhakti is independently powerful, she does not depend upon purity of heart. If one is able to arouse shraddha in bhakti, then it is considerate to disturb the intelligence of a person who is attached to karma. Those who have developed faith in bhakti have surpassed the necessity to perform karma. It is said in Shrimad- Bhagavatam (11.20.9):

tavat karmani kurvita / na nirvidyeta yavata
mat-katha-shravanadau va / shraddha yavan na jayate
One should perform karma as long as he has not developed renunciation (from karma) or shraddha in hearing and reciting topics about Me.

Furthermore:

dharman santyajya yah sarvan
mam bhajeta sa tu sattamah
Shrimad-Bhagavatam 11.11.32

Those who give up all varieties of varnashrama and perform My bhajana are indeed the most elevated sadhus.

sarva-dharman parityajya / mam ekam sharanam vraja
aham tvam sarva-papebhyo / mokshayishyami ma shucah
Gita 18.66

Give up all varieties of dharma and just surrender unto Me.

tyaktva sva-dharmam caranambujam harer
bhajann apakvo .tha patet tato yadi
Shrimad-Bhagavatam 1.5.17

One who gives up his sva-dharma because he is engaged in the service of Shri Hari.s lotus feet can never be unsuccessful, even if he falls down while in the immature stage.

One should deliberate upon all these statements.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The purpose of karma, action, is to attain that jnana which leads to bhakti. Those who do not know this fact are ajna (ignorant), and those who are attached to karma because of this ignorance are called karma-sangi. A jnani should only engage such karma-sangis in the karma prescribed in shastra, because, if the intelligence of such ignorant persons is bewildered, they will lose faith in karma. Under such circumstances even jnana will not be able to manifest in their hearts and thus they will deviate from the paths of karma and jnana. However, this does not apply to instructions on bhakti, because according to shastra, instructions on bhakti are auspicious for everyone under all circumstances. Therefore, by instructing bhakti, such a preacher of bhakti will make everyone perfect.

putramsh ca shishyamsh ca nripo gurur va
mal-loka-kamo mad-anugraharthah

ittham vimanyur anushishyad ataj-jnan
na yojayet karmasu karma-mudhan

kam yojayan manujo .rtham labheta
nipatayan nashta-drisham hi garte
Shrimad-Bhagavatam 5.5.15

Rishabhadeva said, "Only My abode and My mercy are worth praying for. Instructions on bhakti unto Me should be given by fathers to their sons, teachers to their disciples and kings to their subjects. One should not become angry with a person who receives instructions, but does not follow them. Even those who are ignorant of tattvaj nana and who are bewildered about the performance of proper duty should not be engaged in karma. What purushartha (destination) will be attained by engaging a person blinded by delusion in kamya-karma (fruitive activities), thus throwing him further into the dark well of this material world? Nothing will be achieved..

While commenting on this shloka of Shrimad-Bhagavatam, Shrila Shridhara Svami says, "If, instead of giving instruction on bhakti, someone instructs others about engaging in karma, he incurs sin."

According to Shrila Vishvanatha Cakravarti Thakura, the present shloka, (Gita 3.26): yojayet sarva-karmani, is not for those who are preaching the message of bhakti, but it is for the consideration of those who give instructions on jnana.

Ch 3 Verse 27

prakriteh kriyamanani / gunaih karmani sarvashah
ahankara-vimudhatma / karttaham iti manyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.27 < http://www.bhagavadgitaasitis.com/3/27/en >

sarvashah---in every respect; karmani---activities; kriyamanani--- are performed; gunaih---by the modes of material nature; prakriteh---of material nature; ahankara-vimudha-atma---a person bewildered by false ego; manyate---thinks; iti---thus; aham---I; (am) kartta---the doer.

All aspects of material activity are performed by the modes of material nature but a person whose intelligence is bewildered by false ego thinks himself to be the doer.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If a learned man also has to perform karma, what is the difference between his work and that of an ignorant man? This doubt is being addressed. The difference is shown in two shlokas beginning with the present one, prakriteh kriyamanani. Ignorant people believe that they themselves perform all activity (karma), but in reality it is performed by the senses, which are impelled by the modes of material nature.

Ch 3 Verse 28

tattvavit tu maha-baho / guna-karma-vibhagayoh
guna guneshu varttanta / iti matva na sajjate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.28 < http://www.bhagavadgitaasitis.com/3/28/en >

maha-baho---O mighty-armed one; tu---but; tattva-vit---a knower of the science; vibhagayoh---of the distinctions; (between the atma) guna-karma---and the material modes and the laws of karma; matva---considering; iti---that; gunah---the senses; varttante---are engaged; guneshu---in their sense objects, like form etc---; na sajjate---does not become attached.

O Maha-baho Arjuna, one who is tattva-vit, who knows that the soul is aloof from the gunas and also knows the laws of karma (actions), does not falsely identify himself as the doer. Because he understands that the senses are engaged in their respective sense objects, he is aloof from them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who know the distinctive characteristics of guna and karma are called tattva-vit, knowers of the truth. There are three categories of guna: sattva, rajas and tamas. The respective categories of karma are the different types of activities which are influenced by the gunas, the devas, the various prominent senses, and the objects of the senses. One who is tattva-vit knows the truth about both guna and karma. The devas or the gunas preside over the respective senses, such as sight, and also the sense objects, such as form. However, a learned person knows that he is not the gunas, nor is he the effect or activity of any guna. He has nothing to do with the gunas or their activities. Understanding this, a wise and learned person does not become attached to them.

Ch 3 Verse 29

prakriter guna-sammudhah / sajjante guna-karmasu
tan akritsna-vido mandan / kritsna-vin na vicalayet

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.29 < http://www.bhagavadgitaasitis.com/3/29/en >

(persons) sammudhah---bewildered; guna---by the modes; prakriteh---of material nature; sajjante---become attached; gunakarmasu ---to the modes and karma; kritsna-vit---one who is in complete knowledge; na vicalayet---should not agitate; tan--- those; mandan---less intelligent persons; akritsna-vidah---of incomplete knowledge.

Those absorbed in the three gunas become attached to sense objects, but those who are complete in knowledge should not unsettle such uninformed and less intelligent persons.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may raise the question, .If all jivas are distinct from the gunas and have no relationship with them and their activities, why are they seen to be attached to sense objects?" Shri Krishna answers with this shloka beginning with prakriteh." They become bewildered by the gunas. In other words, they become deluded because of their absorption in the gunas" Just as a man haunted by a ghost considers himself a ghost, so the jivas absorbed in the gunas identify themselves as the gunas. Thus influenced by the effect of the modes, they become attached to sense objects.

One who is kritsna-vit (a man of complete knowledge) should not unsettle those who are akritsna-vit (of incomplete knowledge). This means that a man of complete knowledge should not try to force these thoughts on ignorant persons by saying, "You are a jiva distinct from the gunas. You are not the modes." Just as a person who is haunted by a ghost will never understand that he is actually not a ghost but a human being, even if he is told hundreds of times. His conviction can only be removed by the medicine of mantras. Similarly, no amount of verbal instruction will help a bewildered jiva to stop identifying himself with the modes of material nature. Such people should simply be engaged in nishkama-karma, which automatically frees them from their absorption in the gunas.

Ch 3 Verse 30

mayi sarvani karmani / sannyasyadhyatma-cetasa
nirashir nirmamo bhutva / yudhyasva vigata-jvarah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.30 < http://www.bhagavadgitaasitis.com/3/30/en >

adhyatma-cetasa---with the mind fixed in the self; sannyasya--- giving up completely; sarvani---all; karmani---activities; mayi--- unto Me; bhutva---being; nirashih---free from desire; nirmamah--- without a sense of possessiveness; (and) vigata-jvarah---without lamentation; yudhyasva---fight.

With your mind fixed in the self and offering all your activities to Me, being freed from desire, possessiveness and lamentation, fight.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Therefore, O Arjuna, fight with your mind fixed in the self (adhyatma-cetah), offering all karma (actions) unto Me, and being free from all material hopes and desires. Do not let your mind dwell on the sense objects, and give up any sense of possessiveness towards them.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan makes Arjuna the instrument through which He instructs common men to perform their prescribed karma, free from the false ego of being the doer, and the desire for the fruits of their actions. Here the word karma refers to all types of karma, both laukika (mundane) and Vedic (as prescribed in the Vedas). Nirmamah indicates that one should perform action without any sense of possessiveness towards sense objects such as the body, house, son, wife and brother. Here yudhyasva (a fight) means one should engage in prescribed actions.

Ch 3 Verse 31

ye me matam idam nityam / anutishthanti manavah
shraddhavanto .nasuyanto / mucyante te .pi karmabhih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.31 < http://www.bhagavadgitaasitis.com/3/31/en >

te---those; manavah---human beings; ye---who; (are) anasuyantah---free from enmity or fault-finding; shraddha- vantah---who have complete faith; (and who) nityam---always; anutishthanti---abide by; idam---this; matam---teaching, opinion; me---of Mine; mucyante---are liberated; api---also; karmabhih---from the bondage of fruitive actions.

Those who are free from fault finding, who have complete faith in Me, and who always abide by this desire of Mine (to perform nishkama-karma- yoga), are liberated from the bondage of karma (fruitive activities).

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is speaking the present shloka beginning with ye me, in order to engage people in following His instructions.

Ch 3 Verse 32

ye tv etad abhyasuyanto / nanutishthanti me matam
sarva-jnana-vimudhams tan / viddhi nashtan acetasah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.32 < http://www.bhagavadgitaasitis.com/3/32/en >

tu---but; ye---those; abhyasuyantah---while fault finding; (who do) na anutishthanti---not follow; etat---this; matam---teaching; me---of Mine; viddhi---know; tan---them; acetasah---devoid of sense of discrimination; vimudhan---befooled; sarva-jnana---in all sorts of knowledge; (and) nashtan---ruined.

But know that those envious persons who do not follow these instructions of Mine are bereft of discrimination, devoid of all true jnana, and are ruined in all their endeavours for perfection.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In speaking this shloka beginning with the words ye tu, Bhagavan is explaining the ill-effect of not following His instructions.

Ch 3 Verse 33

sadrisham ceshtate svasyah / prakriter jnanavan api
prakritim yanti bhutani / nigrahah kim karishyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.33 < http://www.bhagavadgitaasitis.com/3/33/en >

api---even; jnana-van---a wise man; ceshtate---endeavours; sadrisham---in accordance; svasyah---with his own; prakriteh--- disposition; bhutani---all beings; yanti---follow; prakritim--- (their) nature; kim---what?; nigrahah---suppression; karishyati--- can do.

Even a wise man acts according to his own acquired disposition, for all beings follow their respective natures. What can be achieved by repression?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may raise the following question: "A person who does not obey the order of a king is punished, so if one does not follow the order of Parameshvara, is he not punished as well? Should he not fear punishment from Him?" In response, Parameshvara says, "Yes, this is true. However, those who are engaged only in satisfying their senses are unable to follow the order of the king or of Parameshvara, even though they have discrimination. Their nature has become like this." The present shloka beginning with sadrisham is spoken to explain this.

"People may know that sinful activity will lead to punishment from the royal court, or even going to hell, and may understand that this will bring infamy and criticism. Still, because of the nature that they have acquired over a prolonged period, they endeavour according to the temperament resulting from their sinful deeds, which brings only misery.

Such people only follow their own disposition. They can, however, be restrained by My discipline or that of a king. Samskaras (purifying impressions) can be made in a person with an impure heart by nishkama-karma-yoga and in a person of pure heart through jnana-yoga. Both types of people can be enlightened. It is true that neither of these processes can help a person whose heart is extremely impure, but bhakti, which appears by My mercy, can easily deliver even sinful people."

As it is said in the Skanda Purana:

aho dhanyo. si devarshe kripaya yasya te kshanat
nico.py utpulako lebhe lubdhako ratim acyute

O Devarshi, all glories to you. Because of your mercy, this lowclass hunter has, in just one moment, attained rati for the lotus feet of Shri Bhagavan, and is manifesting the symptom of pulaka in which one's bodily hairs stand on end.

ARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A person with uncontrolled senses may have discrimination, but cannot restrain his senses by knowledge of shastra.

stambhayann atmanatmanam / yavat sattvam yatha-shrutam
na shashaka samadhatum / mano madana-vepitam
Shrimad-Bhagavatam 6.1.62

After seeing the prostitute, the mind of Ajamila became agitated. He tried hard to control his mind by fortitude and knowledge of shastra but, being agitated by Cupid, he was unable to do so. All uncontrolled, degraded desires can be removed by the powerful influence of sadhu-sanga.

tato duhsangam utsrijya / satsu sajjeta buddhiman
santa evasya cchindanti / mano-vyasangam uktibhih
Shrimad-Bhagavatam 11.26.26

Saintly people can, by their powerful speech, completely cut asunder all the unfavourable attachments of the mind. Vyasanga means attachments which make one averse to Shri Bhagavan. Here, the word eva implies the powerful speech of saintly persons alone. Pious actions, holy places, devas and knowledge of shastra are by themselves not able to destroy unfavourable attachments. This should be understood. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, don't think that a man of knowledge will attain auspiciousness (liberation from bondage) if he simply deliberates on spirit and matter, and accepts the shelter of sannyasadharma by impetuously giving up material guna and karma.

Even after the baddha-jiva has become enriched with jnana, he should still endeavour according to his long-acquired disposition. It is not true that one can give up one.s nature by suddenly restraining it. All baddha-jivas should continue to endeavour according to the disposition they have naturally acquired over a prolonged period. The proper way to give up this nature is to carefully perform all karma (action) in accordance with that nature, while being situated in it. As long as vairagya enriched with the symptoms of bhakti-yoga does not appear in the heart, then the only means to attain selfauspiciousness is nishkama-karma-yoga offered to Shri Bhagavan. By this practice, a person can perform his prescribed duties (sva-dharma), and also benefit from the samskaras generated by them. Renunciation of one's svadharma will ultimately result in deviation from the path of perfection.

When, by My mercy or by the mercy of My bhakta, bhaktiyoga appears in the heart, there is no need to follow one.s sva-dharma, because this path of bhakti is superior to nishkama-karma-yoga. Otherwise, if bhakti-yoga has not awakened, to follow nishkama-karma-yoga offered to Me is auspicious in all cases.

Ch 3 Verse 34

indriyasyendriyasyarthe / raga-dveshau vyavasthitau
tayor na vasham agacchet / tau hy asya paripanthinau

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.34 < http://www.bhagavadgitaasitis.com/3/34/en >

indriyasya arthe---within (each sense object); indriyasya---of (each) sense; raga---attachment; (and) dveshau---detachment; vyavasthitau---are situated; na agacchet---one should not become; vasham---controlled; tayoh---by them; tau---they (attachment and aversion); hi paripanthinau---are certainly obstacles; asya---for him (the spiritual practitioner).

All the senses are invariably controlled by attachment and aversion to their respective objects. Therefore, one should never come under their sway because such attachment and aversion impede auspiciousness for the sadhaka.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Since it is beyond the control of shastra to enforce injunctions on a person who has an extremely wicked nature, one should not allow his senses to wander wilfully. By regularly engaging in sinful activities, a person becomes depraved. Shri Bhagavan is speaking this shloka beginning with the word indriyasya to explain this. The repetition of the word indriya here indicates the sense objects of each respective sense. Although to look at another.s wife, touch her, or allure her by giving her gifts is forbidden in shastra, still an immoral man is attracted to such behaviour. On the other hand, although it is prescribed in shastra to see, touch, serve and offer charity to the guru, brahmanas, holy places and guests, an impious man is averse to such behaviour. To come under the influence of either of these mentalities is not proper. In other words, it is not proper either to develop attachment to a woman by seeing her, or to be malicious to someone who obstructs that attachment. Similarly, a sadhaka on the path of self-realisation should neither be attached to rich and palatable foodstuffs which are to his taste, nor averse to dry, unpalatable food items and objects which are not to his taste. In the same way, he should not be attached to seeing and hearing about his own son, nor should he be averse to seeing and hearing about his enemy.s son. It is inappropriate to come under the influence of such attachments and aversions. This has been explained.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The senses are of two types: jnanendriya (knowledge-acquiring senses) and karmendriya (working senses). There are five jnanendriyas: the eyes, ears, nose, tongue and skin, which accept form, sound, smell, taste and touch as their respective objects of gratification.There are also five karmendriyas: speech, hands, legs, anus and genitals, which perform the actions of speaking, accepting, moving, evacuating and procreating. The sadhaka of bhakti engages these eleven senses, including the mind, in various types of service for the pleasure of Bhagavan Shri Krishna, instead of enjoying the various sense objects himself. In this way, he can easily overpower the uncontrolled senses and, by the use of his controlled senses, he can attain the supreme goal of life.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, if you think that the jivas. acceptance of sense objects will make most of them more addicted to worldliness and that liberation from the bondage of karma will thus become impossible, then listen to My words. It is not true that all objects are detrimental to the spiritual progress of the jivas. It is only the attachment and aversion to the sense objects which are the greatest enemies of the jiva. As long as you have this material body, you have to accept sense objects.

For this reason, you should accept sense objects, and at the same time control attachment and aversion towards them. If you act in this way, you can deal with sense objects without becoming bound to them. You will become detached from sense objects by gradually eliminating the attachment and aversion which develops when one falsely identifies the body with the self. In brief, you will develop yukta-vairagya. I have not instructed you to subdue attachment to objects and activities related to Me, Shri Bhagavan, which stimulate one's bhakti. Nor have I instructed you not to be averse to objects or activities which are obstacles to bhakti. Rather, I have only instructed you to control that attachment and aversion which is related to selfish pleasure and which promotes a temperament that is opposed to bhakti. This should be understood."

Ch 3 Verse 35

shreyan sva-dharmo vigunah / para-dharmat svanushthitat
sva-dharme nidhanam shreyah / para-dharmo bhayavahah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.35 < http://www.bhagavadgitaasitis.com/3/35/en >

shreyan---better; (to perform) sva-dharmah---one---s prescribed duties; vigunah---defectively; para-dharmat---than another---s duties; suanu shthitat---perfectly performed; nidhanam---death; shreyah---is better; sva-dharme---in (discharging) one---s prescribed duties; para-dharmah--- duties prescribed for others; bhaya-avahah---bring danger.

It is far better to execute one's sva-dharma, even though imperfectly, than to perform another's duty perfectly. It is better to die discharging one.s own duty in accordance with the varnashrama system than to engage in another's duty, for it is dangerous to follow another's path.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan sees that due to attachment and aversion, Arjuna is becoming unable to engage in his own prescribed duty of fighting. Instead, he considers it easier to engage in ahimsa (non-violence) which is para-dharma (the duty of others). Therefore, Shri Bhagavan is speaking this shloka beginning with the word shreyan. The word viguna means that, although one.s sva-dharma may have some defects and one may be unable to execute it properly, it is still superior to performing para-dharma, which may contain all good qualities and be executed correctly (sv-anushthitat). For this reason, this sloka, shreyan sva-dharme, is spoken. It is said in Shrimad-Bhagavatam (7.15.12):

vidharmah para-dharmash ca / abhasa upama cchalah
adharma-shakhah pancema / dharma-jno .dharmavat tyajet

The tree of adharma has five branches.vidharma (activities opposed to dharma), para-dharma (following another's dharmika principles), abhasa (making a show of dharmika principles), upama or upa-dharma (practising principles that only appear to be dharmika) and chala-dharma (cheating dharma). A knower of dharma (dharma-jna) will abandon all of them as forbidden acts.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Activities such as non-violence are prescribed for brahmanas situated in sattva-guna. For kshatriyas in rajo-guna, the prescribed duty is fighting. Therefore, the sva-dharma for kshatriyas is to engage in battle. Even if a kshatriya dies in battle he attains Svarga; therefore, it is better for him to fight.

Shrila Bhaktivinoda Thakura says, "One who follows svadharma may die before attaining a more elevated state of dharma (a higher adhikara). Still it is auspicious, because to perform para-dharma is always fearful and dangerous in any circumstance. This consideration, however, does not apply to nirguna-bhakti. When the stage of nirguna-bhakti is attained, one can give up sva-dharma without hesitation because at that time his nitya-dharma or svarupa-dharma (constitutional nature) manifests as his sva-dharma. Here sva means the real self and dharma means the jiva.s eternal function. In that stage the sva-dharma which one previously accepted in relation to the body and mind becomes para-dharma, that is, secondary to the duties of the awakened self..

devarshi-bhutapta-nrinam pitrinam
na kinkaro nayam rini ca rajan
sarvatmana yah sharanam sharanyam
gato mukundam parihritya kartam
Shrimad-Bhagavatam 11.5.41

Those who have taken exclusive shelter of Shri Mukunda, who is the only shelter, and who have renounced all varieties of karma, no longer remain indebted to the devas, sages, living entities, perfected persons and forefathers.

tavat karmani kurvita / na nirvidyeta yavata
mat-katha-shravanadau va / shraddha yavan na jayate
Shrimad-Bhagavatam 11.20.9

One who has not become fully detached from enjoying the fruits of his activities (karma), and whose faith in the process of bhakti and the hearing of My pastimes is not yet sufficiently developed, must certainly engage in karma (prescribed duties). Tyagis or bhaktas of Bhagavan, on the other hand, have no purpose to achieve by engaging in karma.

Ch 3 Verse 36

arjuna uvaca atha kena prayukto 'yam / papan carati purushah
anicchann api varshneya / balad iva niyojitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.36 < http://www.bhagavadgitaasitis.com/3/36/en >

arjuna uvaca---Arjuna said; varshneya---O descendant of Vrishni; atha---then; kena---by whom?; ayampurushah---a person; prayuktah---is engaged; api---even; anicchann---unwillingly; (so that) carati---he performs; papam---sin; iva---as if; niyojitah--- engaged; balat---by force.

Arjuna said: O descendant of Vrishni, what is it that forcibly impels a person to engage in sinful activities, although he is unwilling to do so?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Earlier (in Gita 3.34) it was said: raga-dveshau vyavasthitau. "Even a man of discrimination can develop attachment to sensual activities such as the desire to enjoy another's wife, which are forbidden in shastra." In this connection, Arjuna asks this question beginning with atha. "What is it that impels a man to engage in sinful activities as if by force, even though he performs such activities unwillingly, well aware of the regulations as well as the injunctions of shastra? In other words, by whom is a person impelled to desire to engage in sinful activities?"

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka Arjuna has addressed Shri Bhagavan, "O Varshneya." Krishna appeared in the Vrishni-vamsha (dynasty) of Arjuna.s maternal grandfather and grandmother. Shurasena was also born in the Vrishni-vamsha. His son was Vasudeva (Krishna.s father) and his daughter, Pritha, was Arjuna.s mother. The hidden indication in Arjuna.s prayer to Krishna is, "Since I belong to the same dynasty as You, You should not neglect me. At present I have fallen into a pit of doubts. You have just said that the atma is completely distinct from inert qualities or mundane relationships (Gita 2.13-31). Who, then, impels the jivas to engage in sinful acts, if such action is not their constitutional nature?"

Ch 3 Verse 37

shri bhagavan uvaca
kama esha krodha esha / rajo-guna-samudbhavah
maha-shano maha-papma / viddhy enam iha vairinam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.37 < http://www.bhagavadgitaasitis.com/3/37/en >

shri bhagavan uvaca---Shri Bhagavan said; (it is) eshah kamah---this desire to enjoy sense objects; (and) eshah krodhah---this wrath; samudbhavah---which is born of; rajah-guna---the mode of passion; (it is) maha-ashanah---all devouring; (and) maha-papma---extremely envious; viddhi---know; enam---this; (to be) vairinam--- the enemy; iha---in this world.

Shri Bhagavan said: This desire to enjoy sense objects, which indeed transforms into wrath, is born of passion. It is all-devouring and extremely formidable. Know it to be the primary enemy of the jivas in this world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Kama, the desire for sense objects, invariably engages a person in sinful actions; impelled by it, he acts sinfully. Kama also appears differently and is seen directly as anger (krodha). When the desire for sense objects is obstructed, it transforms into krodha. Kama, which is born from rajo-guna, gives rise to anger which is in tamo-guna. If one asks, "Once a person's expectations are fulfilled, will the desire for sense objects be satiated?. then Shri Bhagavan responds by saying: maha- shanah, "It is all-devouring." In smriti it is said:

yat prithivyam vrihi-yavam / hiranyam pashavah striyah
nalam ekasya tat sarvam / iti matva shamam vrajet

All the grains, barley, gold, animals and women on earth cannot satisfy the kama of even one man. It is best to understand this and become content.

According to the above statement of smriti, it is beyond a person's ability to satisfy his kama. Again, if the question is raised, "If there is no possibility of controlling this lust by offering its desired ends as a truce, then do we have to control it by pacifying it?" then in response, Shri Bhagavan says, maha- papma. "It is extremely formidable and difficult to control".

ARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Kama and krodha have been described as the prime enemies of the jivas on the path of liberation. Kama, the desire to enjoy sense objects, is specifically the original enemy; krodha, anger, is just its transformation. Kama has been described as mahat, or an enemy whose belly is never filled. In Shrimad-Bhagavatam (9.19.14) this is seen in the life history of Yayati Maharaja:

na jatu kamah kamanam / upabhogena shamyati
havisha krishna-vartmeva / bhuya evabhivardhate

By adding ghee to a fire, the fire becomes intensified. Similarly, by the fulfillment of kama, one.s desires are intensified. They do not disappear.

yat prithivyam vrihi-yavam / hiranyam pashavah striyah
na duhyanti manah-pritim / pumsah kama-hatasya te
Shrimad-Bhagavatam 9.19.13

All the grains, gold, animals, and women on earth cannot satisfy the kama of a lusty man.

An enemy is controlled by the four principles of sama (appeasement), dama (bribe), bheda (division) and danda (punishment). Here Shri Bhagavan is explaining that this formidable enemy, kama, cannot be controlled by the principles of sama, dama and bheda. He is thus indicating that one should use the principle of danda (a rod of chastisement) to control the desire for sense objects. This will be further clarified in the next shloka. The enemy, kama, can be destroyed when one acquires the weapon of atma-jnana, self-knowledge.

Ch 3 Verse 38

dhumenavriyate vahnir / yathadarsho malena ca
yatholbenavrito garbhas / tatha tenedam avritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.38 < http://www.bhagavadgitaasitis.com/3/38/en >

yatha---just as; vahnih---fire; avriyate---is covered; dhumena--- by smoke; adarshah---a mirror; malena---by dust; ca---and; yatha--- just as; garbhah---an embryo; avritah---is covered; ulbena---by the womb; tatha---in the same way; idam---this (knowledge); avritam---is covered; tena---by that (lust).

Just as fire is covered by smoke, a mirror by dust, and an embryo by the womb, true knowledge of the jiva remains covered by degrees of lust.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Kama is the enemy of everyone, not just a particular person. This is explained through these examples. Although fire may be dirty and covered by smoke, it can still perform its function of burning; but when a mirror is covered by dust, it loses the characteristic of cleanliness and cannot perform its function of reflecting the image of the object in front of it. However, it is still accepted as a mirror. An embryo covered by the womb cannot move its hands and feet nor can it be recognised as a baby. One can remember the supreme goal only when kama is not very deep. When kama becomes intense, such remembrance is impossible and when it is very intense, the world itself appears to be devoid of consciousness.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The knowledge of those jivas averse to self-realisation is covered by three degrees of kama: mridu (mild), madhya (moderate) and tivra (intense). A person whose jnana is covered by mridu-kama can accept instruction on atma-tattva to a certain extent. When a person.s jnana is covered by madhya-kama, it is completely impossible for him to understand even a little tattva-jnana, and when jnana is covered by tivra-kama, jnana is not perceived at all.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "This whole world is covered by that very kama, in some places mildly, in some places deeply and in some places very deeply. I will illustrate this with an example. Please listen. A conscious jiva who is mildly covered by kama, just as a fire is covered by smoke, can perform activities such as bhagavatsmara nam. This is the situation of jivas who have taken shelter of nishkama-karma-yoga and whose consciousness is mukulita-cetana, a little open, as in the budding stage of a flower. Even if the conscious jiva has a human body, when his consciousness is deeply covered by kama, like a mirror covered by dust, it is not possible for him to remember Parameshvara. This is the condition of the extreme moralist and atheist, that is, a jiva whose consciousness is sankucitacetana, shrunken or contracted. They are like animals and birds. A jiva whose consciousness is covered by intense kama, like the embryo covered by the womb, has a consciousness like creepers, stones and trees and is acchadita-cetana, completely covered."

Ch 3 Verse 39

avritam jnanam etena / jnanino nitya-vairina
kama-rupena kaunteya / dushpurenanalena ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.39 < http://www.bhagavadgitaasitis.com/3/39/en >

kaunteya---O Arjuna; jnanam---discrimination; jnaninah---of the wise (atma); (is) avritam---covered; etena nitya-vairina---by this eternal enemy; kama-rupena---in the form of lust; ca---also; dushpurena---never to be satisfied; analena---like fire.

O Kaunteya, the true knowledge of the wise is covered by the eternal enemy in the form of kama, which burns like fire and can never be satiated.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Kama is indeed ignorance for all jivas, as Shri Bhagavan is explaining in this shloka beginning with avritam. This desire to enjoy the sense objects has been described as the eternal enemy; therefore, it must be destroyed by all means. Kama-rupa means in the form of kama. It is indeed ignorance which envelops the real nature of the jiva. Here the word ca has been used to mean 'like'. Just as fire cannot be satiated by pouring ghee into it, similarly, kama cannot be fulfilled by enjoying the sense objects. It is said in Shrimad-Bhagavatam (9.19.14):

na jatu kamah kamanam / upabhogena shamyati
havisha krishna-vartmeva / bhuya evabhivardhate

Fire is not satiated by ghee, rather it increases. Similarly by enjoying sense objects, the thirst for sense enjoyment increases more and more. It does not become pacified.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Kama is the root cause of lamentation and distress, and has been compared to fire.

kamanalam madhu-lavaih shamayan durapaih
Shrimad-Bhagavatam 7.9.25

Kama can never be satisfied by enjoying the sense objects. It is like a fire which cannot be extinguished by drops of honey in the form of momentary satisfaction.

evam griheshv abhirato / vishayan vividhaih sukhaih
sevamano na catushyad / ajya-stokair ivanalah
Shrimad-Bhagavatam 9.6.48

The sage Saubhari Muni was not able to attain peace by profusely enjoying sense objects, just as fire is not pacified when drops of ghee are poured into it.

sevato varsha-pugan me / urvashya adharashavam
na tripyaty atma-bhuh kamo / vahnir ahutibhir yatha
Shrimad-Bhagavatam 11.26.14

Even after I had served the so-called nectar of the lips of Urvashi for many years, my lusty desires kept rising again and again within my heart and were never satisfied, just like a fire that can never be extinguished by the oblations of ghee poured into its flames.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "This kama is indeed avidya for the jivas and it is their only eternal enemy. It covers the conscious jivas like an irresistable fire. Just as I, Shri Bhagavan, am a conscious being, similarly the jiva is also a conscious entity. The difference between My nature and that of the jiva is that I am infinitely conscious and omnipotent, whereas the jiva is atomically conscious and can only act by the energy given by Me. The nitya-dharma, eternal occupation, of the jiva is to be My eternal servant. This is called prema or nishkama-jaiva-dharma, the eternal function of the jiva whose motivation is unalloyed. Every conscious being is, by his constitutional nature, endowed with free will, thus he is My eternal servant by his own free will. According to the degree to which he properly uses this free will, he can act as My eternal servant. The misuse of that pure free will is called avidya or kama. Those jivas who do not serve Me by correctly using their free will have to accept kama, an enjoying mood, which is the perverted form of the jivas. pure state, prema. Their svarupa becomes acchadita-cetana (covered consciousness) as they are covered more and more by kama. This is called karma-bandhana, the bondage of the jiva, or samsara-yatana, the sufferings of birth and death."

Ch 3 Verse 40

indriyani mano buddhir / asyadhishthanam ucyate
etair vimohayaty esha / jnanam avritya dehinam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.40 < http://www.bhagavadgitaasitis.com/3/40/en >

ucyate---it is said (that); indriyani---the senses; manah---mind; (and) buddhih---intelligence; (are) adhishthanam---the residences; asya---of this lust; etaih---by these; eshah---this lust; avritya--- covering; jnanam---his knowledge; vimohayati---bewilders; dehinam---the embodied being.

The senses, mind and intelligence are said to be the dwelling places of this desire to enjoy. With their help, this lust covers the knowledge of the jiva and completely bewilders him.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Where does this kama reside? In response to this question, Shri Bhagavan is speaking this shloka beginning with indriyani. The senses, mind and intelligence, which are like a great fort or capital city, are the abode of this enemy, kama. The sense objects, such as sound, are like the kingdom of the king. The embodied soul, dehi, is bewildered by all of them.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One can easily conquer one's enemy when one has discovered his hiding-place and destroyed it. The senses are the shelter or hiding place of kama. Therefore, by subduing the senses kama can be easily defeated. Bhagavan Shri Krishna has compared kama to a very powerful king, the senses to his capital which is protected by the great fort of the mind, intelligence and false ego, and the various sense objects to the kingdom and the subjects of the king.

Shrila Bhaktivinoda Thakura says, "When the pure cognisant jiva accepts a body, he is known as dehi (embodied). Kama keeps the jnana of the jiva covered as long as it dwells in the senses, mind and intelligence. The subtle state of kama is avidya (ignorance). It is this avidya only which originally offers the initial veil of ignorance in the form of material ahankara (false ego) to the jiva, who is an atomic conscious entity with pure ego. Material intelligence acts as a shelter for this kama or avidya. Later, when the ahankara develops, the material intelligence provides the mind as a second shelter. The mind, which runs after sense objects, then provides the senses as the third place of shelter for kama. Taking shelter of these three places, kama casts the jiva into worldy enjoyment. When a jiva turns towards Shri Bhagavan by his own will, it is called vidya, and when he wilfully becomes averse to Shri Bhagavan, it is called avidya."

Ch 3 Verse 41

tasmat tvam indriyany adau / niyamya bharatarshabha
papmanam prajahi hy enam / jnana-vijnana-nashanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.41 < http://www.bhagavadgitaasitis.com/3/41/en >

tasmat---therefore; bharata-rishabha---O best of the descendants of Bharata; adau---first of all; niyamya---by regulating; indriyani---the senses; hi---certainly; tvam prajahi---you must destroy; enam---this; papmanam---evil; nashanam---destroyer; jnana---of knowledge; (and) vijnana---of realisation of Me.

Therefore, O best of the descendants of Bharata, first control your senses in order to completely slay this evil kama, which is the destroyer of both jnana (wisdom) and vijnana (realisation of Me).

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

By conquering the enemy's place of shelter, the enemy is conquered. This is the strategy. It is progressively more difficult to control the senses, the mind and the intelligence, which are the seats of kama (the desire to enjoy). It is very difficult to control the senses, but they are easier to control than the mind and intelligence. "Therefore, first conquer your senses." Shri Bhagavan speaks this shloka beginning with the word tasmat just to explain this point. Although the mind, which is very difficult to control, runs after enjoying another's wife and wealth, you should understand what is happening; this is only the work of the senses, such as the eyes, ears, hands and legs. One should control these senses by not allowing them to pursue their respective objects. Papmanam means to give up this ferocious desire to enjoy. In this way, if a person gradually controls his senses, his mind will also become free from kama in due course of time.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Assisted by the senses, this powerful kama uses the ropes of delusion to bind jivas who are averse to Shri Bhagavan. Therefore, it is imperative from the outset to control the senses such as the eyes. When the external senses are thus controlled, the mind, whose function is sankalpa (the determination to accept) and vikalpa (the choice to reject), will also be controlled.

Shri Bhagavan also spoke thus to Uddhava:

vishayendriya-samyogan / manah kshubhyati nanyatha
Shrimad-Bhagavatam 11.26.22

The mind becomes restless only when the senses come in contact with the sense objects, otherwise not.

asamprayunjatah pranan / shamyati stimitam manah
Shrimad Bhagavatam 11.26.23

Therefore, the mind of a person who has control over his senses becomes stable and peaceful.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Therefore, best of the Bharatas, by first controlling the senses and mind, conquer this extremely formidable kama which destroys jnana and vijnana, devotion to Me. Destroying its distorted nature (lust), reinstate its own constitutional nature, prema. Thus take shelter of the inherent nature of prema. The first commendable duty of a baddha-jiva is to follow the principles of yukta-vairagya, genuine renunciation, and to pursue sva-dharma, prescribed duties. Thus, by gradually attaining sadhana-bhakti, he should perform sadhana to attain prema-bhakti. Nirapeksha-bhakti unalloyed bhakti independent of jnana, karma or personal endeavour, is attained by My mercy or by the mercy of My bhakta. Although it is very rare, in some cases it manifests without any cause."

Ch 3 Verse 42

indriyani parany ahur / indriyebhyah param manah
manasas tu para buddhir / buddher yah paratas tu sah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.42 < http://www.bhagavadgitaasitis.com/3/42/en >

ahuh---they (the sages) say that; indriyani---the senses; parani--- are higher than dull matter; manah---the mind; param---is higher; indriyebhyah---than the senses; buddhih---intelligence; tu para---is indeed higher; manasah---than the mind; tu---but; (it is) sah---he (the soul); yah---who; (is) paratah---still higher; buddheh---than intelligence.

The senses are said to be superior to inert matter, and the mind is superior to the senses. The intelligence is superior to the mind, and he, the atma, is superior even to the intelligence.

SARARTHA-VARSHINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is impractical to try to control the mind and intelligence in the initial stages; to do so is impossible. But to explain the process, Shri Bhagavan is speaking this shloka beginning with the words indriyani parani. He is saying, "The senses are more powerful than a courageous warrior who has conquered the ten directions. Indeed, they are superior to him, for even he cannot have control over his senses. The mind is more powerful than the senses, and superior to them, for it remains active even during dreams when the senses are dissolved. Intelligence which is endowed with realisation is still more powerful than and superior to the mind because resolute intelligence remains active even during deep sleep, when the mind is dissolved. Over and above this, the atma is more powerful than the intelligence and superior to it, for it continues to exist even when the intelligence is destroyed. It is this glorious soul alone that can conquer kama. This jivatma, which is more powerful than everything else, can definitely control kama, once it has controlled the senses, mind and intelligence. Of this you should have no doubt."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In shrutis it is also said:

indriyebhyah para hy artha / arthebhyash ca param manah
manasas tu para buddhir / buddher atma mahan parah
Katha Upanisad 1.3.10

Certainly, reason is superior to the senses, and mind is higher than reason. Higher than the mind is intelligence, and the great one, the atma (soul) is highest of all.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I am explaining the gradation to you in brief. Your real identity is that you are a jiva. You have a constitutional function of rendering loving service to Me, but you have accidentally become bound by inert matter, so that you now identify yourself with the senses, mind and intelligence. This is delusion, and it is created by ignorance. The senses are superior to and more subtle than inert objects. Superior and more subtle than the senses is the mind. The intelligence is superior to and more subtle than the mind, and the atma, which is the jiva, is superior even to the intelligence."

Ch 3 Verse 43

evam buddheh param buddhva / samstabhyatmanam atmana
jahi shatrum maha-baho / kama-rupam durasadam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 3.43 < http://www.bhagavadgitaasitis.com/3/43/en >

maha-baho---O mighty-armed one; evam---in this way; buddhva--- knowing; (the soul to be) param---superior; buddheh---to intelligence; samstabhya---by firmly establishing; atmanam---the mind; atmana---through intelligence; jahi---destroy; durasadam---this difficult-to-vanquish; shatrum---enemy; kamar upam---in the form of the desire to enjoy.

O Maha-baho, in this way, knowing the jivatma to be superior to the intelligence, control the mind with the pure intelligence that is related to the true self, and destroy this insatiable enemy in the form of kama, the desire to enjoy.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is concluding this chapter with this shloka beginning with evam. .Knowing the jiva to be superior to the intelligence and distinct from all mundane designations, and making the atma steady with the atma himself, destroy this kama which is very difficult to conquer..

In this chapter, the sadhana of nishkama-karma-yoga and the merits of jnana, which is its aim, have been described.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Third Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Shri Krishna as saying, "In this way, with the help of transcendental knowledge of the jivatma, know yourself to be aprakrita-tattva, superior to all mundane identification with the senses, body, mind and in telligence, and also know yourself to be My eternal servant. Thus, become steady by the grace of My cit-shakti, and destroy this formidable kama by following the gradual steps of devotional practice."

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Third Chapter of Shrimad Bhagavad-gita.


Gita 4. Gyana Yoga

Ch 4. Jnana Yoga

Yoga through Transcendental Knowledge

The fourth chapter begins with instructions on jnana-yoga. It first explains that one can only get genuine tattva-jnana by receiving the mercy of Shri Gurudeva, who is tattva darsi. This mercy manifests through the process of hearing from one in a bona-fide disciplic succession (srauta parampara). One cannot possibly attain bhagavat tattva-jnana through mundane learning, intelligence or knowledge. It is also explained in this chapter that Bhagavan's avatara appears in every yuga. The birth and activities of Bhagavan are divine (aprakrta), and it is foolish and offensive to consider them to be mundane (prakrita). One attains tattva jnana in the association of a tattva darsi guru by gradually heaing from himabout the unique characteristics of jnana yoga and it's superiority to karma-yoga.One can easily cross over the ocean of birth and death by taking shelter of real tattva jnana. The sadhaka cannot make progress if he doubts this. If he lacks tattva jnana, he will become fallen and deviate from the path, becoming trapped again in the cycle of karma.

The Glories of Chapter Four (Mahatmya)

Lord Vishnu said, “My dear Lakshmi, now I will describe the glories of the Fourth Chapter of the Shrimad Bhagavad-gita.
On the bank of the river Ganges there is a town of the name Kasi, (Banaras), where at the temple of Vishvanath, a great saint of the name Bharata lived. Daily with the greatest devotion, he would recite the fourth Chapter of Shrimad Bhagavad-gita. Previously, when Bharat had been travelling on pilgrimage he had gone to the town of Tapodan to take darshan of the Deity of Lord Krishna there. While leaving that town, he saw two Bael fruit trees. Deciding to take rest under the shade of those trees, he lay down, using the root of one of the tree as a pillow. and a root of the other to rest his feet upon.

After some time, when Bharat left from that place, those two trees started to dry up. Within five or six days both trees completely dried up and died. The two souls, who had been living in those trees, took their next birth as the daughters of a very pious Brahmana. Once, when those girls had reached the age of seven years, they had gone on pilgrimage to Kasi (Banaras). While wandering in Kasi, they happened to see the great sage Bharata. When they saw Bharata Maharaja they immediately went and fell at his feet and in sweet words said, “Oh. Maharaja Bharat, due to your mercy we both became freed from the tree form of life.” When Bharata Maharaja heard their statement, he became surprised. He inquired from them, “My dear daughters, where and when did I come in contact with you, and free you from the form of trees? Also kindly inform me, how you attained the form of trees? Because I do not know anything of this matter.” Thereafter, those two girls first informed Bharata Maharaja the reason for their attaining the form of trees.

The two girls said, “Maharaja, on the bank of the river Godavari there is a sacred place of the name Chinnapaap. At that place, there was a rishi of the name, Sachatapa. He was performing very great and difficult austerities. In the hot season he would sit in between many fires, and in the cold season, he would stand in the cold river. In the course of time, he became completely pure, and had complete control of his senses, and slowly he attained the Lotus-Feet of the Supreme Personality of Godhead, Lord Krishna. Lord Brahma started visiting daily to take the darshan of Sachatapa and put questions before him about the devotional service of Lord Krishna. Lord Indra meanwhile, was becoming very worried seeing the elevated position of Sachatapa, thinking that he might one day usurp his own position as king of heaven. At that time, Lord Indra called the two of us, who in that birth were apsaras in the heavenly kingdom, an instructed us, ‘Go and cause the fall down of Sachatapa, before he tries to usurp me from my position.”

After receiving Lord Indra’s instructions, we left from his presence and went to the bank of the Godavari River, where Sachatapa was performing austerities. At that place, we both started to sing and dance very provocatively close to Sachatapa, with the intention of causing that sage to engage in a sexual relationship with us. While dancing, our covering cloth slipped down and our breasts became visible. At that time, taking water in his hand, that sage cursed us in the following words.

“You both go and become Bael trees on the bank of the river Ganga.” upon hearing his curse, we both fell at his feet and begged his forgiveness. “My dear sage, please forgive us, for we are simply the servants of Lord Indra.” Seeing our submissive attitude that sage became pleased and informed us that we would remain as trees until Maharaja Bharata came in contact with us. And he also blessed us, that we would be able to, remember our previous births.
“My dear Maharaja Bharata at the time when you visited Tapodan, you rested beneath us. When we were in the form of Bael trees, you were reciting the Fourth Chapter of Shrimad Bhagavad-gita, and by hearing that recitation, we not only became free from that tree form of life and attained birth in a devotee family, also we lost all desire for enjoying in this material world.”

Lord Vishnu said, “My dear Lakshmi, when those two girls recited their history before Bharata Maharaja, he became very happy, and left for his ashram. Those two girls throughout their life carefully recited the Fourth Chapter of Shrimad Bhagavad-gita daily and attained devotion to My lotus-feet.”

Ch 4 Verse 1

shri bhagavan uvaca
imam vivasvate yogam / proktavan aham avyayam
vivasvan manave praha / manur ikshvakave 'bravit

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.1 < http://www.bhagavadgitaasitis.com/3/43/en >

shri bhagavan uvaca---Shri Bhagavan said; aham---I; proktavan--- instructed; imam---this; avyayam---imperishable; yogam--- science of yoga; vivasvan---unto the sun-god Vivasvan; (he) praha---told it; manave---unto Manu (the father of mankind); manuh---Manu; abravit---spoke (it); ikshvakave---unto Ikshvaku.

Shri Bhagavan said: I instructed this imp erishable science of yoga to the sun-god, Vivasvan, who instructed it to Manu. Manu then instructed it to Ikshvaku.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the Fourth Chapter, Shri Bhagavan explains the reason for His appearance, the eternal nature of His birth and activities, the superiority of jnana in the form of brahmayaj na and so on. Jnana-yoga, which is the objective of nishkama-karma, is glorified in this shloka beginning with the word imam, as well as in the next chapter.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

An incarnation of Manu appears in every manvantara, the first being Svayambhuva Manu. In the current Vaivasvatamanvantara, it was Manu.s father, Vivasvan, who was the first to receive instructions on jnana-yoga. In this shloka, Shri Bhagavan has introduced the concept of sampradayika-dhara, the bona fide succession of self-realised spiritual masters. Without sampradayika-dhara, also known as amnayaparampar a, neither the principles of jnana-tattva nor bhaktitattva can manifest in their pure form in the material world. Only by sampradayika-dhara is the gravity, antiquity and significance of the subject specifically proven. It is seen that in India, even the common people have faith in the ancient sampradayika-dhara, and are devoted to it. That guru-parampar a, which bestows complete knowledge of bhagavat-tattva, is called amnaya or sampradaya. Mantras that are not received from a bona fide sampradaya are fruitless. In Kali-yuga there are four Vaishnava sampradayas: Shri, Brahma, Rudra and Sanaka or Kumara sampradayas. Shri Krishna is the original source of all sampradayas. Only from Shri Krishna does knowledge of bhagavat-tattva flow into this material world: dharmam tu sakshad bhagavat-pranitam. .Real dharma comes directly from Shri Bhagavan. (Shrimad-Bhagavatam 6.3.19). As stated in Bhagavad-gita, Bhagavan Shri Krishna first instructed this jnana-yoga to Surya-deva, Vivasvan, who then instructed Manu, who in turn gave these divine instructions to Ikshvaku. Thus the system of guru-parampara is an ancient and reliable tradition that ensures the sampradayika-dhara (lineage) in which divya-jnana (divine knowledge) has been preserved up to the present day. Whenever this dhara is broken, Shri Bhagavan again arranges for divyaj nana to manifest in the material world. Maha-bhagavatas such as Shrila Vishvanatha Cakravarti Thakura, Shrila Baladeva Vidyabhushana and others in the guru-parampara of the Brahma-Madhva Gaudiya sampradaya realised divya-jnana and instructed the common people through their realised commentaries. Even a person who is highly qualified in material knowledge can never understand the real import of Bhagavadg ita unless he is properly situated in the parampara. It is important to protect oneself from self-made commentators, otherwise, realisation of the true meaning of the Bhagavadg ita will not be possible. Although milk is pure and nourishing, when it has been touched by the lips of a serpent, it acts like poison. Similarly, topics of Shri Hari are supremely purifying for the material world, but hearing such topics becomes the cause of one.s destruction when they are recited by non-devotees such as impersonalists, or those who consider the body to be the self. In this connection, Shri Chaitanya Mahaprabhu has also said: mayavadi-bhashya shunile haya sarva-nasha. "If one hears the commentary of the impersonalists, everything is destroyed" (Shri Chaitanya-caritamrita Madhya-lila 6.169).

Ch 4 Verse 2

evam parampara-praptam / imam rajarshayo viduh
sa kaleneha mahata / yogo nashtah parantapa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.2 < http://www.bhagavadgitaasitis.com/4/2/en >

parantapa---O Arjuna; imam---this science of yoga; praptam--- was received; parampara---by disciplic succession; rajarshayah--- (and) the saintly kings; viduh---understood it; evam---thus; mahata---by the powerful; kalena---influence of time; sah---that; yogah---science of one-'s relationship with the Supreme Lord; (is) nashtah---lost; iha---in this world.

O Arjuna, this yoga was thus received in parampara and the rajarshis (saintly kings) understood it in that way, but due to a prolonged lapse of time, it has almost become lost to this world.

Ch 4 Verse 3

sa evayam maya te 'dya / yogah proktah puratanah
bhakto 'si me sakha ceti / rahasyam hy etad uttamam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.3 < http://www.bhagavadgitaasitis.com/3/43/en >

adya---today; hi---certainly; iti---thus; proktah---spoken; maya---
by Me; te---to you; etad---this; uttamam---most; rahasyam---confidential
(knowledge); sah eva ayam---of that very same; puratana
h---ancient; yogah---science of connection with the Supreme;
asi---because you are; me---My; bhaktah---devotee; ca---and;
sakha---friend.

Today I am explaining to you this supremely confidential
knowledge of that same ancient yoga, because
you are My bhakta as well as My friend.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna says, "I am telling you this because of two sentiments which are inherent within our elationship. In the first place, you are My bhakta, which means you are My servant; and secondly, you are My sakha, My friend. It is not appropriate to disclose this knowledge to anyone who does not possess these attributes. That is why it is confidential."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A sad-guru instructs highly confidential principles, such as jnana-tattva and bhakti-tattva, only to a disciple who is affectionate, surrendered and endowed with a service attitude. Those bereft of these qualities are unable to retain or realise such jnana. Here, Bhagavan Shri Krishna tells Arjuna, "You are My affectionate servant and dear friend, therefore I am explaining this mysterious secret of karma-yoga to you."

Ch 4 Verse 4

arjuna uvaca aparam bhavato janma / param janma vivasvatah katham etad vijaniyam / tvam adau proktavan iti

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.4 < http://www.bhagavadgitaasitis.com/3/43/en >

arjuna uvaca---Arjuna said; bhavatah---Your; janma---birth; (is) aparam---recent; (whereas) janma---the birth; vivasvatah---of Surya, the sun-god; (is) param---ancient; katham---how?; vijaniyam---may I understand; iti---that; tvam---You; proktavan--- spoke; etat---this; adau---in the beginning.

Arjuna said: Your birth is recent, whereas Surya was born in ancient times. How am I to understand that You spoke this yoga to him in a previous age?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Considering Shri Krishna.s previous statement to be impossible, Arjuna is questioning Him. "You were born recently (aparam), and Surya was born long ago (param), so how can I believe Your statement that You instructed this yoga to Surya in ancient times?"

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Arjuna is Bhagavan's great bhakta and eternal friend (nitya-sakha). For this reason, he is also referred to as a parikara of Shri Krishna, and as such he knows bhagavat-tattva completely. Ignorant people generally think that Bhagavan Vasudeva, the controller of all controllers, is an ordinary human being. Instead of accepting that He is omniscient and ever-existing, they consider Him to be a man of limited knowledge who is subject to death. They also think that the birth and activities of Bhagavan are temporary, not knowing that they are transcendental.

It is said in Bhagavad-gita (10.12):

param brahma param dhama / pavitram paramam bhavan
purusham shashvatam divyam / adi-devam ajam vibhum

Contrary to the meaning of this shloka, ignorant persons do not accept that Shri Bhagavan is the Supreme Absolute Truth (param brahma), possessed of a spiritual form (param dhama), and supremely pure (param pavitra). They also do not believe that He is an eternal person (shashvata-purusha), and the original God (adi-deva), who is unborn (aja) and all-pervading (sarvavy apaka), and who is endowed with transcendental opulence (divya-aishvarya). Although Arjuna is highly learned, for the welfare of humanity, he is inquiring from Bhagavan Shri Krishna as if he were an ignorant person, so that Bhagavan may deliver these tattvas from His own lotus mouth.

Ch 4 Verse 5

shri bhagavan uvaca
bahuni me vyatitani / janmani tava carjuna
tany aham veda sarvani / na tvam vettha parantapa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.5 < http://www.bhagavadgitaasitis.com/3/43/en >

shri bhagavan---the Lord, complete in six opulences; uvaca---said; arjuna parantapa---O Arjuna, chastiser of the enemy; tava---you have; ca---and; me---I have; vyatitani---passed; bahuni---many; janmani---births; aham---I; veda---remember; tani---them; sarvani---all; tvam---you; na vettha---do not remember.

Shri Bhagavan said: O Parantapa, chastiser of the enemy, you and I have experienced many births, I remember all of them, whereas you do not.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with bahuni, Shri Bhagavan says, .I have also instructed this science in My other avataras.. Tava ca means, "You have also appeared as My associate whenever I have descended and I, being omniscient (sarva-jna) and omnipotent (sarveshvara), remember all My appearances. For the fulfilment of My lila, I have covered your knowledge, that is why you do not remember your previous births. Now, with the abhimana (identity) of a son of Kunti, you are giving tapa (pain) to para (the enemy), O Parantapa."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Shri Krishna informs Arjuna, "Even prior to this present appearance, I have descended in many other avataras, manifesting many different names, forms and pastimes. I remember all of them fully. You also appeared with Me, but because you are in the category of jiva-tattva (an atomic conscious particle), you do not remember them."

At the time of Krishna.s name-giving ceremony, Shri Gargacarya also confirmed that He has many names, forms and pastimes.

bahuni santi namani / rupani ca sutasya te
guna-karmani rupani / tany aham veda no janah
Shrimad-Bhagavatam (10.8.15)

According to His qualities (gunas) and activities (karma), your son has many names and forms. I am aware of them, but others are not.

Similarly Bhagavan told Mucukunda:

janma-karmabhidhanani santi me 'nga sahasrashah
Shrimad-Bhagavatam 10.51.36

O My dear Mucukunda, My name, births, activities and other characteristics are unlimited.

Ch 4 Verse 6

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.6 < http://www.bhagavadgitaasitis.com/3/43/en >

ajo 'pi sann avyayatma / bhutanam ishvaro 'pi san
prakritim svam adhishthaya / sambhavamy atma-mayaya

api---although; san---being; ajah---unborn; avyaya-atma---(and having) an imperishable body; api---although; san---being; ishvarah---the Lord; bhutanam---of (all) beings; sambhavami---I fully manifest; atma-mayaya; by My yogamaya; adhishthaya---situated; (in) svam---My original; prakritim---nature.

Although I am unborn, imperishable and the controller of all living entities, I appear by My yogamaya potency in My original sac-cid-ananda-svarupa.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is explaining the principle behind His birth (janma-tattva). "Although I am unborn, I manifest in various species such as the devas, humans and animals." One may ask, "What is so wonderful about this? In reality, the jiva is also unborn, and when his gross body is destroyed, he also accepts another birth." In response, Shri Bhagavan says, avyayatma. "My body is imperishable, whereas the body of the jiva is perishable. Moreover, the unborn nature of the jiva is of a different type. His birth is due to his identifying with the body which has arisen out of ignorance. As Ishvara, I am non-different from My body. Consequently, My quality of being both born and unborn is perfectly natural. Such a nature, which is impossible to find elsewhere, is wonderful and beyond the scope of logic and reason. Thus there is no possibility of comparing My birth to that of the jiva, who takes birth in high and low species as a result of his piety and sin." To clarify this further, Bhagavan Shri Krishna says, "Even though I am the Ishvara of the jivas, which means that I am free from the control of karma, still I accept birth." The following doubt may be raised: "The jiva also takes bodies in various species such as devas, humans and animals, due to the activities of his subtle body (linga-sharira) which cause his bondage. You, Parameshvara, do not have a subtle body. You are all-pervading and the controller of all principles, including kala (time) and karma (action). It is said in the shrutis that You desired to become many, bahu syam, .I can become many." According to this statement of shruti, You are everything in the entire universe. However, You specifically express in the shrutis: evam bhuto 'py aham sambhavami. "Although I appear to be everything in the universe, still I personally manifest Myself." From this it is understood that You take birth only to manifest Your eternal form, which is categorically distinct from the whole universe."

This being the case, one may inquire, "What is the nature of these bodies of Yours?" In response to this, Shri Bhagavan says in the second half of this shloka: prakritim svam adhishthaya sambhamy atma-mayaya. If the word prakriti is taken to indicate the external maya-shakti, the meaning here becomes "Parameshvara, the presiding controller of prakriti, who becomes the universe with the help of this shakti." However, this does not describe the specific nature of Shri Bhagavan. In the Sanskrit dictionary it is said: sam-siddhi-prakritis tv ime svarupan ca sva bhavash ca. Svarupa (natural form) and svabhava (intrinsic nature) are synonyms for samsiddhi or prakriti. For this reason, the word prakriti mentioned in this shloka indicates svarupa. The nature of this svarupa is sac-cid-ananda. Shrila Shridhara Svamipada says, "Your svarupa is not composed of maya-shakti, but is sac-cid-ananda. Therefore, Your prakriti is by nature shuddha-sattva, pure goodness." According to Shri Ramanujacarya, prakriti means svabhava.

"Remaining situated in Your svabhava, that is, retaining Your entire divinity, You manifest Your own svarupa only by Your independent will." If we accept prakriti as svabhava, then the use of these qualifying adjectives, that is, sac-cid-anandaghana eka-rasa (uniformly concentrated eternity, knowledge and bliss), distinguishes between Shri Bhagavan's form and maya. Svam means one's own rupa. It is said in the shruti: sa bhagavatah kasmin pratishthitah sva-mahimni. "Shri Bhagavan is situated in full possession of all His divine glory."According to Shri Madhusudana Sarasvati, when Bhagavan appears, He still remains situated in His svarupa. He behaves like an embodied living entity, although there is no difference between His body and His actual self.

If one raises the question, "Since You are eternal, when You accept indestructible forms such as Matsya and Kurma, are Your past and present forms also simultaneously perceptible? " then in response Bhagavan says: atma-mayaya. "This act is performed by My atma-bhuta maya (internal potency or yogamaya). My svarupa is both concealed and manifested by yogamaya, which is the function of cit-shakti. I appear only with the help of this yogamaya, who is manifesting My present svarupa and who has concealed My previous forms."

Shrila Shridhara Svami writes in his commentary, "I appear only by My atma-maya, the potency of complete and infallible knowledge, strength, prowess, and so on."

Shri Ramanujacarya writes in his commentary, "Shri Bhagavan appears by His atma-maya, or through the potency of His own knowledge. Atma-jnana-maya vayunam jnanam. In this context the word maya is a synonym for jnana. This is also confirmed by the Sanskrit dictionary. Shri Bhagavan knows the pious and impious karma of the eternal jivas only by the help of this potency." According to Madhusudana Sarasvati, "It is simply illusion to apply the conception of the body and the embodied to Me, Bhagavan Vasudeva, for I am transcendental to all such duality."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the Kurma Purana it is stated: deha-dehi-vibhagash ca neshvare vidyate kvacit. "In regard to Shri Bhagavan, there is no distinction between the body and the embodied." Regarding the jiva, however, the body is different from the embodied soul, meaning that his gross and subtle bodies are different from him, the jivatma. This is further clarified in Shri Chaitanya-caritamrita (Madhya lila 17.132):

deha-dehir, nama-namir krishne nahi 'bheda.
jivera dharma.nama-deha-svarupe 'vibheda.

In Krishna there is no distinction between nama and nami (the name and the possessor of the name), or between deha and dehi (the body and the embodied). The embodied jiva's dharma (character or nature), name and body, however, are different from his svarupa (spiritual constitution). Bhagavan is aja, unborn. By His own will He accepts the shelter of His cit-shakti in the form of yogamaya, and by manifesting His eternal body in this material world, He performs simple and natural pastimes as though He is an ordinary boy. Still, His body, consisting of sac-cid-ananda, is not covered by a gross or subtle body. The atomic jiva, on the other hand, being overpowered by the influence of Bhagavan's maya-shakti, accepts a subtle and a gross body according to his samskaras, impressions created by his previous karma, and in this way again takes birth.

In conclusion, Shrila Bhaktivinoda Thakura has commented that here Krishna is explaining to Arjuna, "Although you and I appear in this world again and again, there is a specific difference between your descent and mine. I am Ishvara, the controller of all jivas; I am aja, without birth, and My form is immutable. I appear through the agency of My cit-shakti, whereas the jivas take birth in this world under the influence of My maya-shakti, which deprives them of the memory of their past lives. Jivas have to accept a subtle body as a result of their previous karma, and as a result of taking shelter of that subtle body, they have to repeatedly take birth. My appearance, however, in the deva, animal and other forms, occurs solely by My own will. Unlike the jivas, My supremely pure conscious body is not covered by a subtle and a gross body. In this mundane plane I manifest that very same eternal body which exists naturally in Vaikuntha."

Someone may inquire, "How is it possible for cit-tattva, the transcendental Personality, to manifest in the material world along with His realm?" Now hear My response. My yogamaya- shakti is inconceivable, and consequently cannot be comprehended. No amount of reasoning, however clever, is able to comprehend and measure the acts performed by yogamaya. You must understand, by naturally acquired knowledge that I, Bhagavan, with My inconceivable potency, am not bound by any rules governing the mundane plane. By My mere will, all the entities of Vaikuntha can easily manifest their supremely pure forms in this material world. In other words, I can transform the complete phenomenal manifestation into cit-svarupa. My sac-cid-ananda vigraha, which is beyond all material laws, is indeed completely pure, even when it manifests in the material world. What doubt can there be of this? That maya, which controls the jiva, is also My prakriti, energy, but understand that when I use the phrase "My prakriti", it only refers to the cit-shakti. Although My potency is one without a second, in My presense it is cit-shakti, however, for the jivas bound by karma, it is maya-shakti, endowed with its respective influences and various types of majestic, mystic powers, which forces them to rotate in the cycle of birth and death."

Ch 4 Verse 7

yada yada hi dharmasya / glanir bhavati bharata
abhyutthanam adharmasya / tadatmanam srijamy aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.7 < http://www.bhagavadgitaasitis.com/3/43/en >

bharata---decendent of Bharata; hi---assuredly; yada yada--- whenever; bhavati---there is; glanih---a decline; dharmasya---of dharma; (and) abhyutthanam---an increase; adharmasya---of adharma; tada---then; aham---I; srijami---manifest; atmanam--- My own Self.

O Bharata! Whenever there is a decline of dharma and an increase in adharma, at that time I manifest My eternally perfect form in this mundane world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

When does Shri Bhagavan appear? To answer this question, Bhagavan replies with this shloka beginning with the word yada. "Being unable to tolerate the decline of dharma and the increase of adharma, I appear for the purpose of changing or reversing the situation." According to Shripada Madhusudana Sarasvati, atmanam srijamy means I create the body. "With the help of yogamaya, I exhibit My nitya-siddha-deha, My eternally perfect body, as if it were created by material nature."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In each birth, a jiva who is bound by the result of his karma takes a new body that is made from inert matter. But Shri Bhagavan, by His own will and through the agency of His maya-shakti, deludes the asuras in such a way that they consider His body to be an object of the material creation. Shri Shukadeva Gosvami has confirmed this in Shrimad-Bhagavatam (9.24.56):

yada yada hi dharmasya kshayo vriddhish ca papmanah
tada tu bhagavan isha atmanam srijate harih

Whenever there is a decline of dharma and an increase of sin, Bhagavan Shri Hari manifests Himself in this world. Various acaryas have explained the word dharma used in this shloka in different ways. Shri Ramanujacarya has accepted the word dharma to mean the worship of Bhagavan. Shri Baladeva Vidyabhushana has explained dharma as shuddha-bhakti-yoga, characterised by the performance of arcana (worship) of Bhagavan, dhyana (meditation) and other such practices as well as varnashrama-dharma prescribed in the Vedas. Shrila Bhaktivinoda Thakura has quoted Krishna as follows: "The only reason for My appearance is that I desire it; I descend of My own free will. Whenever there is a decline in dharma and a prevalence of adharma, I appear of My own accord. My laws, which govern the activities of this material world, are unconquerable. However, when in due course of time, these rules become ineffective for some undefinable and indescribable reason, adharma becomes prominent. No one except Me can put an end to this disorder. I thus appear in this mundane plane with the assistance of My cit-shakti and dispel the decline of dharma. "It is not true that I only appear in the land of Bharata, India. According to necessity I appear, by My will, among devas, animals, birds and all other species. Therefore, do not think that I do not appear among mleccha, antyaja and other outcastes. All those pitiable people also except a certain degree of dharma as their sva-dharma (natural religion). When their religion declines, I also appear among them as a shaktyaveshaavat ara and protect their religion. In India people regularly perform their sva-dharma in the form of varnashrama-dharma. Because of this, I make a special endevour to establish this system of dharma among them. For this reason, all the charming avataras, such as the yuga-avataras and the amsha-avataras (partial avataras) can be seen to manifest only in India. In places where there is no varnashrama-dharma, people cannot properly practise nishkama-karma-yoga, or its goals, jnanayoga, and its highest fruit, bhakti-yoga. Still, any tinge of bhakti which manifests among the outcastes (antyaja), can be attributed to the sudden devotional faith generated by the mercy of My bhakta."

Ch 4 Verse 8

paritranaya sadhunam / vinashaya ca dushkritam
dharma-samsthapanarthaya / sambhavami yuge yuge

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.8 < http://www.bhagavadgitaasitis.com/4/8/en >

paritranaya---for the protection; sadhunam---of good men; vinashaya---for the destruction; dushkritam---of evil-doers; ca--- and; arthaya---for the purpose; dharma-samsthapana---of establishing dharma; sambhavami---I appear; yuge yuge---in every age.

To protect My unalloyed bhaktas, annihilate the wicked and re-establish dharma, I appear in every age.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Arjuna, a question may arise in your heart regarding the necessity of My appearance when the rajarshis, brahmar shis and My bhaktas are capable of rectifying the decline of dharma and the increase of adharma. Listen to My answer. Although it is true that they can do this work, I appear in order to perform acts which are impossible for others. To explain this, I have spoken this shloka beginning with paritranaya. Paritranaya (protecting the sadhus) refers to protecting the acutely eager hearts of My aikantika-bhaktas who are suffering from intense hankering to have My darshana. Just to remove that suffering I manifest Myself. Dushkritam means that I appear to annihilate Ravana, Kamsa, Keshi and the other asuras who give pain to My bhaktas, and who cannot be killed by anyone else. Dharma-samsthapanarthaya means that I advent in order to perfectly establish parama-dharma (the eternal dharma), which is endowed with such characteristics as bhajana, dhyana, paricarya (service) to Me and sankirtana. It is not possible for others to do this. Yuge yuge means that I appear in every yuga or kalpa (day of Brahma). Although I punish the miscreants, one should not suspect that I am guilty of being biased. By killing these miscreants with My own hands, I protect them from going to hell as a result of their sinful deeds, and I deliver them from material existence. You should consider this punishment to be My mercy."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan establishes varnashrama-dharma by transmitting shakti into the hearts of His prominent saintly bhaktas in the royal and brahminical orders. However, Bhagavan Himself descends for three reasons: to pacify the afflictions of those bhaktas who are suffering in separation from Him, to kill asuras like Kamsa who strongly oppose the sadhus and who cannot be killed by others, and to propagate the message of shuddha-bhakti.

While defining the word avatara, Shrila Jiva Gosvamipada writes: avatarash ca prakrita-vaibhave 'vataranam iti' "The descent of Shri Bhagavan into this material creation is called avatara."

Shri Baladeva Vidyabhushana has elucidated on the same point in different words: aprapancat prapance 'vataranam khalv avatarah' "The descent of Bhagavan from His unmanifested eternal abode into the mundane plane is called avatara." Shri Krishna is avatari, the origin of unlimited avataras. He is therefore called Svayam Bhagavan. His avataras are of six types: (1) purusha-avatara, (2) guna-avatara, (3) lila-avatara, (4) manvantara-avatara, (5) yuga-avatara and (6) shaktyaveshaavat ara.

There are four yugas: Satya, Treta, Dvapara and Kali. In Shrimad-Bhagavatam (11.5.20), it is stated that Krishna appears in all of them:

kritam treta dvaparam ca kalir ity eshu keshavah
nana-varnabhidhakaro nanaiva vidhinejyate

One day of Brahma's life span is called a kalpa. There are fourteen manvantaras in one kalpa. There are one thousand catur-yugas (complete cycles of the four ages) in one day of Brahma. According to the calculations of human solar years, one day of Brahma equals 4,320,000,000 years. Three hundred and sixty such days make one year of Brahma, and Brahma lives for one hundred such years.

Although Bhagavan kills the wicked asuras, He remains aloof from their faults. In other words, He is free from the imperfection of being biased; His killing them is only an exhibition of His mercy towards them. Commenting on the shloka: ajasya janmotpatha-nashanaya (Shrimad-Bhagavatam 3.1.44), Shrila Vishvanatha Cakravarti Thakura writes, "Although Bhagavan is aja (unborn), He descends to annihilate and liberate the asuras who impede the path of truth." Shrila Shridhara Svami has also commented in a similar manner:

lalane tadane matur nakarunya yatharbhake
tadvad eva maheshasya niyantur guna-doshayoh

Just as an affectionate mother is not considered hard-hearted or harsh if she chastises her child in the course of raising and caring for him, Parameshvara is also not cruel when He disciplines the jivas to bring out their good qualities and diminish their bad ones. Shrila Bhaktivinoda Thakura has quoted Shri Krishna as follows: .I establish varnashrama-dharma by infusing My shakti into the royal and brahminical saints who are devoted to Me. However, in order to protect My pure bhaktas from non-devotees, there is a need for Me to appear. Thus, appearing as the yuga-avataras, I protect the sadhus. By eliminating the wicked asuras, I redress the decline in dharma, and by preaching the limbs of bhakti, such as shravana and kirtana, I establish the eternal dharma of the jivas. "I descend in every yuga. From this statement, one should understand that I also descend in Kali-yuga. My avatara in Kali-yuga, Shri Chaitanya Mahaprabhu, will establish that most rarely attained prema, the eternal dharma, solely by the process of nama-sankirtana. This avatara has no other purpose, and as the greatest of all avataras I will remain concealed from the common man. My pure bhaktas will be naturally attracted to Me, and you, Arjuna, will realise this when you appear with Me in that age. The most wonderful feature of this hidden avatara, who delivers the people of Kali-yuga, is that I reform the miscreants' wicked natures by blessing them with divine love through the chanting of nama-sankirtana, instead of completely annihilating them in the manner of My previous avataras."

Ch 4 Verse 9

janma karma ca me divyam / evam yo vetti tattvatah
tyaktva deham punar janma / naiti mam eti so ’rjuna

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.9 < http://www.bhagavadgitaasitis.com/4/9/en >

arjuna---O Arjuna; me---My; janma---birth; ca---and; karma--- activities; (are) divyam---transcendental; (one) yah---who; vetti--- knows; evam---thus; tattvatah---in truth; tyaktva---having given up; deham---the body; na eti---does not accept; punah---again; janma---(re) birth; sah---he; eti.comes; mam---to Me.

O Arjuna! My birth and activities are transcendental. One who knows this in truth does not take another birth after giving up the present body. He certainly attains Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"One will only become perfect when he has understood the essence of the transcendental nature of My birth (janma) and activities (karma), which are endowed with the characteristics described in the previous shlokas." This shloka, beginning with the word janma, is spoken to explain this. Shripada Ramanujacarya and Shripada Madhusudana Sarasvati explain that the word divya means aprakrita, transcendental, and Shrila Shridhara Svami has translated it as alaukika, not of this material world. The material world is created by prakriti (material nature), thus by the word alaukika Shrila Shridhara Svamipada also implies aprakrita. Consequently, because the birth and activities of Shri Bhagavan are aprakrita and beyond the modes, they are nitya (eternal). In the Bhagavat-sandarbha, Shrila Jiva Gosvami refers to this present subject in his explanation of the shloka: na vidyate yasya ca janma karma va (Shrimad-Bhagavatam (8.3.8)). He explains that, although this matter cannot be comprehended by logic, on the strength of statements from the Vedas and Smriti it must be accepted as being beyond reason. In this regard, it is also said in the Purusha-bodhini shruti of Piplada-shakha:

eko deva nitya-lilanurakto / bhakta-hridy antar-atma

Eternally engaged in His pastimes, the one Lord in His form of Antaryami enters within the hearts of His bhaktas. Regarding he eternality of Shri Bhagavan's birth and activities (janma and karma), detailed descriptions have been given in Shrimad-Bhagavatam. "After hearing My statements such as: yo vetti tattvatah (Gita 4.9), ajo 'pi sann avyayatma (Gita 4.6) and janma karma ca me divyam (Gita 4.9), one who understands the eternal nature of My birth and activities with theistic intelligence-that is, who is not dependent on empiricism to accept it-does not have to take birth again in this material world."

"Those who in truth understand the word tat in the statement of Gita (17.23)-om tat sad iti nirdesho brahmanas trividha h smritah to mean brahma do not have to take birth again after giving up their present body. Rather, it is assured that they attain Me." Here Bhagavan gives a superior meaning to the phrase 'giving up the body'. "Such a person does not take another birth after giving up the body. Rather, he attains Me even without giving it up."

Shripada Ramanujacarya writes paraphrasing Krishna, "All sins that impede one on the path to attain My full shelter are completely destroyed by true knowledge of My transcendental birth and activities. Only those dear devotees who have taken shelter of Me, attain Me even in this very life."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those who, by the grace of guru and the Vaishnavas, realise that Shri Bhagavan accepts a transcendental birth and performs transcendental activities through the medium of His acintya-shakti attain eternal service to Him in this very life by the mercy of His hladhini-shakti. On the contrary, those who consider the birth and activities of Shri Krishna to be mundane are overpowered by ignorance and wander in the cycle of birth and death, afflicted by the three-fold miseries. Lord Brahma has also said in Shrimad-Bhagavatam (2.7.29): tat karma divyam iva, "The activities of Shri Bhagavan are indeed suprahuman."

Shrila Vishvanatha Cakravarti Thakura has clarified this point in his Bhagavatam commentary on this shloka. "In reality, all of Shri Krishna.s activities are transcendental. " Furthermore, it is stated:

na vidyate yasya ca janma karma va
na nama-rupe guna-dosha eva va
tathapi lokapyaya-sambhavaya yah
sva-mayaya tany anukalam ricchati
Shrimad-Bhagavatam (8.3.8)

For the Lord there is no janma, karma, nama, rupa, guna, dosha (fault), etc., yet He always accepts these attributes by His potency for the creation and destruction of the material world. The explanation of the above shloka by Shrila Jiva Gosvami is significant and can be referred to in his Bhagavatsandarbha and Krama-sandarbha.

The Shrutis have described Bhagavan as nishphala (ineffective), nishkriya (inactive), niranjana (faultless), nirakara (formless), ashabdam (indescribable), avyaya (imperishable), and so forth. This is only because He is beyond material qualities. Thus, in specific Shrutis such as Chandogya Upanishad (3.14.4), He is called sarva-karmah, the performer of all activities, sarva-kamah, the possessor of all types of desires, sarvagandha h, the possessor of all fragrances, sarva-rasah, the possessor of all mellows, and so on. This is corroborated in Shrimad-Bhagavatam 6.4.33:

yo 'nugrahartham bhajatam pada-mulam
anama-rupo bhagavan anantah
namani rupani ca janma-karmabhir
bheje sa mahyam paramah prasidatu

To bestow mercy upon those who worship His lotus feet, Bhagavan-although free from material names, forms and other attributes-accepts various transcendental forms and names through His different avataras and activities. May that unlimited Bhagavan, whose opulence is inconceivable, be pleased with me. Those who are bhaktas achieve Bhagavan even while living within this body. Krishna says: yanti mam eva nirgunah. "Those who are free from the modes attain Me" (Shrimad- Bhagavatam 11.25.22). While commenting on this shloka, Shrila Vishvanatha Cakravarti Thakura writes that the word laya (dissolution) is not mentioned here. This clarifies Krishna's point: "Upon becoming nirguna, My bhaktas attain Me even in their present body."

Ch 4 Verse 10

vita-raga-bhaya-krodha / man-maya mam upashritah
bahavo jnana-tapasa / puta mad-bhavam agatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.10 < http://www.bhagavadgitaasitis.com/4/10/en >

vita---being freed; raga---from attachment; bhaya---fear; krodhah---and anger; (being) mat-mayah---absorbed in Me; (and) upashritah---surrendered; mam---to Me; bahavah---many persons; jnana-tapasa---qualities in the form of knowledge; (became) putah---purified; (and) agatah---came; (to have) mad-bhavam--- love for Me.

Freed from attachment, fear and anger, with their concentration fixed on Me, being completely surrendered, and purified by austerity in the form of knowledge, many persons have attained prema-bhakti for Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "O Arjuna, not only do those having full knowledge of My birth and activities, who are now present during My current avatara attain Me, but even in ancient times those endowed with this transcendental knowledge of My birth and activities of My previous avataras also attained Me." To explain this, the present shloka, beginning with the word vita-raga, is being spoken. Jnana-tapasa means purified by austerity in the form of knowledge. In the opinion of Shri Ramanujacarya, Krishna is saying, "This knowledge is realisation of the absolute knowledge of My birth and activities. People attain Me when they have been purified by realizing My birth and activities in terms of the characteristics described earlier." In other words, "While trying with determination to realise the eternal nature of My birth and activities, they attain My prema-bhakti. However, they are first purified by the fire of transcendental knowledge and the austerity of tolerating the burning poison of the serpents of various types of wrong opinions, misguided logic and fallacious arguments."

In Shri Ramanujacarya's commentary he cites the Shruti statement: tasya dhirah parijananti yonim. "One who is dhira (intelligent) completely knows the nature of Shri Bhagavan.s birth."

Vita-raga refers to those who have given up attachment to persons who engage in mundane talk and who advocate bo- gus opinions. "My bhaktas do not become angry with them nor do they fear them. If one asks why, the answer is that they are intensely absorbed in deliberating and meditating on My birth and activities, and hearing and chanting about them." Mad-bhavam means "prema for Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "There are three reasons why foolish people are not inclined to deliberate on the transcendental and supremely pure nature of My birth, activities and form. They are:
(1) attachment to worldly objects,
(2) fear and
(3) anger.
Those whose intelligence is tightly bound by mundane thoughts are so deeply absorbed in and attached to materialism, that they do not accept or even consider the existence of an eternal entity known as cit-tattva. According to such persons, svabhava (nature itself) is the Absolute Truth. Some of them maintain that inert matter is the eternal cause and the source of cit-tattva. The jada-vadis (empiricists), the svabhava-vadis (nature theorists), and the chaitanya-hina-vidhi-vadis, who advocate a system of ethics which is based on the conception that the Absolute is unconscious, have no understanding of consciousness. These three classes of philosophers are all impelled by an attachment to materialism and contend that inert matter is the all-in-all (jada-vadis), that nature is a law unto itself (svabhava-vadis) and that one can deny the principle of consciousness (chaitanya-hina-vidhi-vadis). They gradually become bereft of any transcendental attachment to the Supreme Absolute Reality.

"Although some thinkers do accept cit-tattva (spiritual principles) as eternal, because they reject the principles of transcendental knowledge and perpetually take shelter of mundane logic and reasoning, they can actually have no realisation of cit-tattva. Whatever attributes and activities they see in inert matter they designate as asat (unreal) and very carefully abandon them. Thus, in the name of identifying that which is uncontaminated by inert matter, they imagine an Absolute Reality (brahma) which is beyond definition. However, that is nothing more than an indirect manifestation of My maya; it is not My eternal form. Later they give up meditating on My svarupa and worshipping My deity form, fearing that by this meditation and way of thinking they may come under the influence of material conceptions. Because of this fear, they lose the opportunity to realise the svarupa of the Absolute Truth (parama-tattva) and are deprived of My prema. There are others who, being unable to discern any substance beyond matter, become possessed by anger. Impelled by such anger they maintain that the Absolute Reality is just nirvana, a void, nothingness and the complete annihilation of all existence. The doctrine of the Buddhists and Jains has appeared from this principle of nirvana."

"Many wise men, however, do become free from attachment, fear and anger and see nothing but Myself everywhere. Genuinely surrendered to Me, they are purified by the fire of transcendental knowledge, and by the penance of tolerating the burning poison of false reasoning. Thus they have attained pure, sublime love for Me."

Ch 4 Verse 11

ye yatha mam prapadyante / tams tathaiva bhajamy aham
mama vartmanuvarttante / manushyah partha sarvashah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.11 < http://www.bhagavadgitaasitis.com/4/11/en >

partha---O son of Pritha; yatha---as; ye---they; prapadyante---as they serve; (to) mam---Me; tatha---so; eva---certainly; aham bhajami---I love and serve; (with) tan---them; manushyah---men; anuvarttante---follow; mama vartma---My path; sarvashah---in all respects.

O Partha! In whichever way a person renders service to Me I serve him in that very same way. Everyone follows My path in all respects.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may ask the following question: "Only Your aikantika bhaktas understand Your birth and activities to be eternal. Others, who have an inclination toward jnana and other processes, take shelter of You to perfect their particular process, but they do not accept the eternality of Your birth and activities. What will happen to them?" In response, Shri Krishna speaks this shloka beginning with the words ye yatha. "Those who take shelter of Me perform bhajana, and I reciprocate by granting them the result of that bhajana. I am the supreme master, and My birth and activities (pastimes) are eternal. To those with this understanding, who also perform My bhajana by rendering service to My pastimes with the specific intention of giving pleasure to Me, I as Ishvara, being independent to act or not act as I choose, also make their birth and activities eternal. I make them My parikaras (associates) and in due course of time I become manifest and unmanifest in this material world along with them. In this way, I bestow My mercy upon them at every moment by giving them prema as the fruit of their bhajana (seva). There are others, such as the jnanis, who take shelter of Me, considering My birth and activities to be temporary and My deity form to be a product of the external energy. In turn, I repeatedly throw them into the cycle of birth and activities which are subject to destruction. There, in the snare of maya, I give them misery in the form of birth and death. However, those jnanis who consider My birth and activities to be eternal and My deity to be sac-cid-ananda take shelter of Me to perfect their knowledge. For such mumukshus, who desire mukti through the dissolution of their gross and subtle bodies, I destroy their implication in the cycle of birth and death which is born of ignorance, and grant them brahmananda (the bliss of liberation) as the fruit of their bhajana. Thus, not only My bhaktas take shelter of Me, but jnanis, karmis, yogis, tyagis, worshippers of the devatas and all others follow My path. Since I am sarva-svarupa, the form of omnipotence, all paths including those of jnana and karma are My paths."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

tams tan kaman harir dadyad yan yan kamayate janah
aradhito yathaivaisha tatha pumsam phalodayah
Shrimad-Bhagavatam. (4.13.34)

It is understood from this shloka that according to the intention with which people worship or take shelter of Bhagavan Shri Hari, He rewards them in accordance with their desires. The shuddha-bhaktas worship Him to attain eternal service to His sac-cid-ananda deity. Making such prema-bhaktas His nitya-parikaras, Bhagavan Shri Hari fulfils their desire to attain His loving service (prema-mayi seva). In accordance with the desire of the nirvishesha-vadi jnanis, Bhagavan grants them mukti in the form of nirvana in the featureless nirvisheshabrahma, which is the unvariegated manifestation of His personality. Bhagavan appears to sakama-karmis as the bestower of the fruits of their karma. He appears to the yogis as Ishvara, giving them vibhuti (mystic powers) or kaivalya (liberation). However, of all the various achievements, attaining the service of Vrajendra-nandana Shri Krishna in Goloka Vraja is the ultimate.

It should be clearly understood from the present shloka of Bhagavad-gita that the results of different types of bhajana depend on the desires of the practitioners. The results of various types of worship are not the same. Some explain the words manushyah partha sarvashah to mean that everyone is following the path of service to Bhagavan and, whatever action they may perform, they will all attain the same result. This conception is completely incorrect. The idea that the miscreants, the jnanis, the bhaktas and the prema-bhaktas ultimately achieve the exact same destination has been refuted in shastras such as Bhagavad-gita and Shrimad-Bhagavatam. This is stated later in the Gita (9.25):

yanti deva-vrata devan / pitrin yanti pitri-vratah
bhutani yanti bhutejya / yanti mad-yajino 'pi mam

Those who worship the devas go to the planets of the devas, those who worship the forefathers go to their planet, those who worship the spirits go to the planet of the spirits and those who worship Me attain Me.

Shrila Bhaktivinoda Thakura quotes Krishna as follows, "When people accept My shelter by worshipping Me, I reciprocate with whatever intention or faith they have in relation to Me. Everyone can certainly attain Me, because I am the ultimate objective of all paths. Those who are shuddha bhaktas attain paramananda (transcendental bliss) by eternally rendering confidential eternal service to My sac-cid-ananda deity in the Supreme Abode. To the worshippers of My featureless aspect (nirvishesha-vadis), I award nirvana-mukti, total absorption in the nirvishesha-brahma, by way of self-annihilation. Since they do not accept the eternality of My saccid- ananda deity, they consequently lose their eternal, blissful svarupa."

"According to their degree of conviction, I cast some of them into the cycle of birth and death. I appear as shunya (void) to the shunya-vadis, merging their existence with the void. I cover the atma, consciousness (acchadita-cetana), of the empiricists as well as the nature theists who identify themselves as being born of nature, by making their consciousness almost inert. I am only attainable to them in the form of inert nature. I appear as Ishvara to the yogis, rewarding them with vibhutis (mystic powers) or kaivalya (impersonal liberation). In this way, as sarva-svarupa, the intrinsic form of everything, I am the object of achievement for all types of beliefs. Among them all, only attainment of My transcendental service should be considered supreme. All human beings follow one of My various paths."

Ch 4 Verse 12

kankshantah karmanam siddhim / yajanta iha devatah
kshipram hi manushe loke / siddhir bhavati karmaja

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.12 < http://www.bhagavadgitaasitis.com/4/12/en >

kankshantah---those desiring; siddhim---perfection; karmanam. in fruitive acts; iha---in this world; yajante---worship; devatah--- the devas; hi---certainly; loke manushe---in this world of men; karmaja---fruitive work; bhavati---becomes; kshipram---speedily; siddhih---fruitful.

Those who desire the fruits of their activities in this world worship the devatas. Thus the results of their fruitive work are quickly achieved.

"Among all such persons with whom I reciprocate, those desiring material success give up the path of My bhakti, which is non-different from Me, and follow the path of karma, which quickly bears fruit." To explain this point, Shri Bhagavan speaks this shloka beginning with the word kankshantah. The word karma-ja means born of karma and refers to perfections such as the attainment of Svarga.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Karma is of three types: nitya, routine; naimittika, occasional and kamya, with fruitive desire. Actions prescribed in the Vedas, such as sandhya, reciting prayers at the three junctions of the day, are nitya-karma, daily religious duties. Activities such as pitri-shraddha, offering oblations to the forefathers, are known as naimittika-karma or occasional duties and those actions performed with a fruitive desire are called kamyakarma or sakama. Kamya-karma is superior to both akarma, abstaining from prescribed duties and vikarma, prohibited, sinful action.

kamais tais tair hrita-jnanah / prapadyante .nya-devatah Gita (7.20)

People who desire the fruits of their actions give up the worship of Bhagavan Shri Vasudeva and worship the different devatas.

labhate ca tatah kaman / mayaiva vihitan hi tan Gita (7.22)

By the arrangements of Bhagavan, they receive their desired results from those devatas.

Those who, by the association of shuddha-bhaktas, realise the insignificance of karma and its fruits, adopt the path of nirguna-bhakti. Very quickly, they become successful and attain bhagavat-seva. According to shastra (Shrimad-Bhagavatam 11.14.21), this is because Shri Bhagavan is achieved only by bhakti: bhaktyaham ekaya grahyah. Shrimad-Bhagavatam (11.14.20) also says: na sadhayati mam yogo. "Bhagavan is not achieved by such processes as yoga or tapasya."

Ch 4 Verse 13

catur-varnyam maya srishtam / guna-karma-vibhagashah
tasya karttaram api mam / viddhy akarttaram avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.13 < http://www.bhagavadgitaasitis.com/4/13/en >

catur-varnyam---the system of the four social orders; srishtam--- was created; maya---by Me; vibhagashah---according to divisions; guna---of quality; (and) karma---work; api---although; (I am) karttaram---the creator; tasya---of this (system); viddhi---you should know; mam---Me; avyayam---(to be) the unchanging; akarttaram---non-doer.

The fourfold system of varnas ( brahmana, kshatriya, vaishya and shudra) was created by Me according to divisions of quality ( guna) and work ( karma). Although I am the creator of this system, you should know that I am immutable and the non-doer ( akartta), and that I am not the direct instigator.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may ask,"The paths of bhakti and jnana give mukti as their fruit, yet the path of karma gives bondage. You, Parameshvara, have introduced all these paths, so how is it that this biased feature exists in You?" In response, Shri Bhagavan says, "No, no, it is not like this." To justify this, He has spoken this shloka beginning with the word catur-varnyam, which indicates the four varnas.

The qualities of four varnas are as follows: brahmanas possess a predominance of sattva-guna, and their activity (karma) is to control the mind and senses. Kshatriyas are predominated by sattva-guna mixed with rajas, and their karma is to be chivalrous and to engage in warfare. Vaishyas are predominated by rajo-guna mixed with tamas, and their karma is farming and protecting cows, etc. Shudras are predominated by tamogu na, and their karma is to perform menial service.

"I have created the four varnas, guna-karma-vibhagashah, according to divisions based on guna (quality) and karma (work) which is supported by karma-marga (the path of fruitive work). Although I am the doer and the creator of this system, you should know that I am not the doer or the creator, for I am not directly concerned with this system. Material nature (prakriti) is My potency, but I am transcendental to the modes of material nature. Hence, although I am the creator, I am also not the creator, because I am free from the false ego of being the doer. It is My prakriti which, as the material cause, is the direct agent concerned with establishing this system. I am therefore immutable. In other words, I remain unchanged, unbound and unconcerned with the introduction of the varna system."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan alone is the creator and direct initiator (kartta) of the whole universe. According to this siddhanta, He alone is the creator(kartta) of varna and the fourfold system of varna-dharma. By His constitutional nature, the jiva is nitya-krishna-dasa. Bhagavan has bestowed upon him an invaluable treasure in the form of free will. When the jiva misuses his independence by deciding not to serve Krishna, Bhagavan's maya immediately covers his svarupa with gross and subtle bodies, and throws him into the cycle of samsara. To deliver such jivas, Shri Bhagavan, being causelessly merciful, creates the path of karma-marga (varnashrama-dharma) through the agency of His maya-shakti. At the same time, He is eternally engaged in enjoying with His cit-shakti, and so remains avyaya (unchangeable) and akartta (the non-doer). For further details about the four varnas, one should read Bhagavad-gita(18.41-4) and Shrimad-Bhagavatam (7.11.21-4), (11.17.16-19).

Ch 4 Verse 14

na mam karmani limpanti / na me karma-phale spriha
iti mam yo .bhijanati / karmabhir na sa badhyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.14 < http://www.bhagavadgitaasitis.com/4/14/en >

karmani---actions; na limpanti---do not bind; mam---Me; me. for Me; (there is) na---no; spriha---hankering; karma-phale---for the results of action; sah---he; yah---who; abhijanati---thoroughly understands; mam---Me; iti---in this way; na badhyate---is not bound; karmabhih---by actions.

Karma can never bind Me, because I have no desire for its fruits. Those who know this truth about Me are also never bound by their activities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Even if the arguments from the previous shloka are accepted, Arjuna may still say to Bhagavan, "But now You have appeared in a kshatriya dynasty and every day You perform the activities of a kshatriya, so how can I accept You as akartta, the non-doer?" In answer to this, Shri Bhagavan speaks this shloka beginning with na mam. "This karma does not bind Me as it does the jivas. Although the jiva desires the fruits of his karma in the form of residence in Svarga and so on, I have no such desire. As Parameshvara, I am complete in My own bliss; yet simply to set an example, I perform work. Those who do not know Me as such become bound by karma."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan is purna-tattva (the complete Absolute Reality) composed of sat, cit and ananda. The jiva is an atomic, conscious reality (anu-cit). Bhagavan is replete with six types of oppulence, but the jiva who is averse to the seva of Bhagavan is bereft of oppulence. Bhagavan is the master of maya, while the jiva is subject to maya's control. These are the differences between the two. The jiva can never, under any circumstance, become brahma or Bhagavan. However, when the jiva performs bhagavad-bhakti, knowing that Shri Bhagavan is all-powerful, independent, imperishable and desireless, he becomes freed from the bondage of karma, and attains the service of Bhagavan in his svarupa. This is the jiva's eternal position (nitya-dharma).

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "The path of karma which is created due to adrishta (the jiva's previous abuse of free will) does not affect Me. Nor do I desire to enjoy the petty fruits of karma because I, Bhagavan, am full in six opulences. Those who keep in mind My absolute free nature by understanding My avyaya-tattva (imperishable nature) and by deliberating on the path of karma (varnashrama system), are, like Me, never bound by karma. By performing shuddhabhakti, they attain only Me."

Ch 4 Verse 15

evam jnatva kritam karma / purvair api mumukshubhih
kuru karmaiva tasmat tvam / purvaih purvataram kritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.15 < http://www.bhagavadgitaasitis.com/4/15/en >
evam---thus; jnatva---knowing; api---even; purvaih---the ancients; mumukshubhih---who desired liberation; kritam---performed; karma---work; eva---certainly; tasmat---therefore; tvam---you; kuru---must perform; karma---the action; kritam---performed; purvataram---previously; purvaih---by those ancients.

Even the mumukshus (seekers of liberation) in ancient times, who understood My tattva in this way, performed their prescribed duties simply to set the standard for common men. Therefore, you should also perform your karma, following the example of these predecessor authorities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Previous authorities such as Janaka, knowing Me in this way, have also performed karma to set an ideal for humanity."

Ch 4 Verse 16

kim karma kim akarmeti / kavayo 'py atra mohitah
tat te karma pravakshyami / yaj jnatva mokshyase 'shubhat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.16 < http://www.bhagavadgitaasitis.com/4/16/en >

api---even; kavayah---the wise; mohitah---are confused; atra--- on this point; iti---that is to say; kim---what?; (is) karma.action; (is) kim---what?; akarma---inaction; pravakshyami---I shall explain; tat---that; karma---action; te---to you; jnatva---having understood; yat---which; mokshyase---you shall be freed; ashubhat---from inauspiciousness.

Even men of discrimination become bewildered in their efforts to determine what is karma and what is akarma. I shall therefore explain karma-tattva to you, knowing which you will become liberated from the bondage of karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Even the wise should not perform karma simply by imitating the previous acaryas. Rather, they should act only when they have understood the specific nature of karma (action). For this reason, the difficult topic of karma-tattva is being explained.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In Shrila Vishvanatha Cakravarti Thakura.s commentary, the word gatanugatika-nyaya means working by imitating the actions of others without trying to deeply understand the subject matter concerning the purpose of the action.

Ch 4 Verse 17

karmano hy api boddhavyam / boddhavyan ca vikarmanah
akarmanash ca boddhavyam / gahana karmano gatih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.16 < http://www.bhagavadgitaasitis.com/4/16/en >

hi---certainly; (the principle) karmanah---of action; boddhavyam ---should be understood; api---also; (the principle) vikarmanah---of prohibited action; boddhavyam---should be understood; (the principle) akarmanah---of inaction; ca---and; boddhavyam---should be understood; ca---and; gatih---the principle; karmanah---of action; (is) gahana---profound.

Karma, vikarma and akarma should be distinctly understood, for the principle of karma is profound.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Vikarma, forbidden action, leads to a miserable destination. This is the principle. Akarma means not to perform one's prescribed action (karma). Why is it auspicious for sannyasis to refrain from karma? In other words, how will they attain the highest welfare without performing action? The tattva of karma is extremely deep and difficult to understand. The word karma indicates all three aspects: karma, akarma and vikarma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It is difficult to understand the tattva of karma. Only the karma prescribed in shastra is the cause of moksha. Vikarma, forbidden action which is contrary to prescribed karma, leads the jivas to a miserable destination. Not performing the karma prescribed in shastra is called akarma (inaction). There are three levels of akarma:

1. The ignorant do not perform the karma which is prescribed in the Vedas, due to laziness.

2. Those who know the result of karma to be perishable and miserable become resentful. Being disgusted with karma, they act for moksha.

3. After hearing hari-katha, some persons abandon prescribed karma and cultivate bhakti.
tavat karmani kurvita / na nirvidyeta yavata

mat-katha-shravanadau va / shraddha yavan na jayate
Shrimad-Bhagavatam (11.20.9)

In this current shloka of Gita, the word karmano in the phrase gahana karmano gatih implies all three aspects: karma, akarma and vikarma.

Ch 4 Verse 18

karmany akarma yah pashyed / akarmani ca karma yah
sa buddhiman manushyeshu / sa yuktah kritsna-karma-krit

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.18 < http://www.bhagavadgitaasitis.com/4/18/en >

sah---that; buddhiman---intelligent person; manushyeshu---among mankind; yah---who; pashyet---can see; akarma---inaction; karmany---within action; ca---and; yah---who (sees); karma--- action; akarmani---within inaction; (is) yuktah---transcendentally situated; (although) krit---the performer; kritsna-karma--- of all activities.

One who sees action in non-action and non-action in action is truly wise among men and transcenden- tally situated, even though he performs all sorts of actions.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Of the three types of karma, the tattva of karma and akarma is explained in this shloka beginning with the word karmani. Personalities such as Janaka Maharaja, who were pure in heart, did not take sannyasa although they were endowed with jnana. Instead, they performed akarma by following nishkama-karma-yoga. Those who can see that such actions are not karma are themselves not bound by karma. A karmasanny asi whose heart is impure, who lacks tattva-jnana, and who possesses mere intellectual knowledge of shastra, can only deliver exalted speeches. But, those who can see karma in the akarma of such sannyasis, and who realise that bondage to karma leads only to a miserable destination, are actually wise. The pure-hearted person mentioned above performs all types of karma but does not accept karma-sannyasa. On the other hand, there are so-called karma-sannyasis who consider themselves to be knowledgeable, but who are actually proud and garrulous. They do not seek higher association or follow instructions, and they only praise themselves. Those impurehearted persons suffer miserably.

Shri Bhagavan has also said:

yas tv asamyata-shad-vargah / pracandendriya-sarathih
jnana-vairagya-rahitas / tri-dandam upajivati
suran atmanam atma-stham / nihnute mam ca dharma-ha
avipakva-kashayo .smad / amushmac ca vihiyate
Shrimad Bhagavatam (11.18.40-1)

Sometimes, a person who is bereft of jnana and vairagya makes a show of accepting tridanda, the symbol of sannyasa, to maintain his life. This is condemned if his intelligence, which should direct the senses, is instead controlled by the fiercely strong senses and by the six invincible enemies (lust, anger, greed, illusion, pride and envy). Such a person is the killer of his own soul. Completely immersed in endless material desires, he denies the worshipable devas, his own self and even Me, who am situated within his heart. Thus he is ruined both in this world and in the next.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

All karma performed by a nishkama-karma-yogi is akarma (inaction) in the form of karma-sannyasa. Renunciation of the fruits of action (karma-tyaga) constitutes his performance of nishkama-karma. Although nishkama-karma-yogis perform all types of actions, they are not considered to be karmis (fruitive workers). For them karma and akarma are the same. On the other hand, so-called jnanis who have artificially renounced their prescribed duties (karma-sannyasa), but whose conduct is poor (duracari) due to their impure hearts, who are proud, and who praise themselves, suffer miserable consequences.

Ch 4 Verse 19

yasya sarve samarambhah / kama-sankalpa-varjitah
jnanagni-dagdha-karmanam / tam ahuh panditam budhah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.19 < http://www.bhagavadgitaasitis.com/4/19/en >

(he) yasya---whose; sarve---every; samarambhah---endeavour; (is) varjitah---devoid; kama-sankalpa---of selfish desire; (his) karmanam---action; dagdha---is burned up; jnana-agni---by the fire of knowledge; budhah---the wise; ahuh---call; tam---him; panditam---a learned person.

He whose every action is free from hankering for pleasure, having burnt all fruitive desires in the fire of pure knowledge, is called a pandita by the wise.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The subject of karma is now being explained in detail in five shlokas (Gita 4.19-24), the first beginning with the word yasya. Kama-sankalpa-varjitah means devoid of the desire for the fruits of action, and samarambhah refers to all actions which are properly instigated. Jnanagni-dagdha-karmanam indicates those in whom the reactions to previous karma or vikarma, have all been burnt by the fire of jnana. The fate of those who perform vikarma, as described in Gita 4.17, should be understood in this way. Just as for a wise person, who was described in the previous shloka, it is proper to see his karma as akarma, similarly it is also proper to see his vikarma as akarma. This is in sangati (harmony) with the previous shloka and will be explained in later shlokas (Gita 4.36-7).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those who perform prescribed duties, and at the same time become free from fruitive desires, burn up all the results of their prescribed karma, as well as their vikarma in jnanagni, the fire of transcendental knowledge, which results from their performance of nishkama-karma-yoga. Such mahatmas are called jnanagni-dagdha-karma, those who have burnt all their karma in the fire of transcendental knowledge.

Ch 4 Verse 20

tyaktva karma-phalasangam / nitya-tripto nirashrayah
karmany abhipravritto .pi / naiva kincit karoti sah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.20 < http://www.bhagavadgitaasitis.com/4/20/en >

tyaktva---having given up; asangam---attachment; karmaphala ---to the fruits of action; nitya-triptah---he is always blissful; nirashrayah---and without dependence; eva---certainly; sah na karoti---he does not do; kincit---anything; api---although; abhipravrittah---engaged; karmani---in work.

One who has renounced attachment to the fruits of karma, who is always blissful within, and who is not dependent on anyone for his maintenance does not act, though fully engaged in all types of karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Nitya-triptah means that internally such a person remains blissfully content. Nirashrayah means not depending on anyone for one's maintenance (yoga-kshema).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The word yoga, cited in the Sarartha-Varshini, means to attain or to acquire that which one lacks. The word kshema means to protect what one possesses.

Ch 4 Verse 21

nirashir yata-cittatma / tyakta-sarva-parigrahah
shariram kevalam karma / kurvan napnoti kilbisham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.21 < http://www.bhagavadgitaasitis.com/4/21/en >

atma---the soul; citta.whose mind; yata.is controlled; nirashih.who does not hanker; tyakta.who has abandoned; sarva-parigrahah.all ingredients for sense pleasure; karma.his work; (is) kevalam.solely; shariram.for bodily maintenance; kurvan.so doing; (he) na apnoti.does not acquire; kilbisham. sinful reaction. One who can control his mind and senses, who is devoid of fruitive desires, who has given up all variety of sense pleasure, and who performs karma only for bodily maintenance, does not become affected by sinful reactions resulting from his karma. 20 - 21 ! Sh R I M A D BHAGAVAD- G I T A CH A P T E R 4 284 SARARTHA-VARShINI Here the word atma refers to the gross body. Shariram refers to performing actions such as accepting donations from dishonest persons to maintain the body (asat-pratigraha). Such people do not incur sin even if they act like this. This further describes the phrase of Gita (4.17), vikarmanah boddhavyam. .One should understand the tattva of vikarma.. SARARTHA-VARShINI PRAKAShIKA-VRiTTI Nirashih means those who are devoid of fruitive desires. Although such people may accept charity from dishonest persons to maintain the body, still they do not incur sin; nor do they incur piety by accepting charity through the proper means. This is because they control the mind and gross body, and are free from any effort to accumulate objects meant for sense enjoyment.

Ch 4 Verse 22

yadriccha-labha-santushto / dvandvatito vimatsarah
samah siddhav asiddhau ca / kritvapi na nibadhyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.22 < http://www.bhagavadgitaasitis.com/4/22/en >

(he is) santushtah---satisfied; labha---with gain; yad-riccha---which comes (of its own accord); (and) atitah---has left behind; dvandva---tolerating duality such as heat and cold; (he is) vimatsarah---free from envy; samah---equipoised; siddhau---in success; ca---and; asiddhau---failure; api---although; kritva--- acting; na nibadhyate---he is not bound.

He who is satisfied with objects that come of their own accord, and who tolerates dualities such as heat and cold or happiness and distress, is free from envy and remains equipoised in success and failure. Although he performs karma, he does not become bound.

URL of this page <<<<<< http://bhagavad-gita.gaurangapada.com/index.html?page= 4.22.htm >>>>>>

Ch 4 Verse 23

gata-sangasya muktasya / jnanavasthita-cetasah
yajnayacaratah karma / samagram praviliyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.23 < http://www.bhagavadgitaasitis.com/4/23/en >

(he who) gata-sangasya---has given up attachment (for external things); muktasya---is liberated; cetasah---whose consciousness; (is) avasthita---situated; jnana---in knowledge; acaratah. by performing action; yajnaya---for the sake of Vishnu; karma praviliyate---his fruitive action vanishes; samagram---completely.

One who is devoid of material attachments, and whose mind is situated in true knowledge, is liberated. All the fruitive action of such a person, who performs his every action for the worship of Parameshvara, is completely dissolved. Thus he attains the state of akarma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The characteristics of yajna will be explained later. Karma performed for the sake of yajna is dissolved, and this results in a state of akarma (inaction).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Karma (work) performed for the pleasure of Shri Bhagavan (yajnartha) never becomes a cause of bondage to the material world. Such action for the pleasure of Bhagavan is described here as akarma-bhava, the state of inaction. Mere performance of dharmika activities (karma as prescribed in the Vedas) does not in itself lead to the higher planets, nor do sinful activities in the form of vikarma (actions forbidden in the Vedas) lead to the lower planets. Knowers of karma who accept the principle of purvam imamsa, claim that actions produce an unseen subtle potency called apurva, which causes the karma to give its results life after life. Their conception that this fruit can be later shared by others is meant to establish the eternality of karma. This consideration, however, does not apply to a nishkama-karma-yogi.

Ch 4 Verse 24

brahmarpanam brahma havir / brahmagnau brahmana hutam
brahmaiva tena gantavyam / brahma-karma-samadhina

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.24 < http://www.bhagavadgitaasitis.com/4/24/en >

brahma---the spiritual reality; eva gantavyam---is certainly achieved; tena brahmana---by that brahmana; samadhina---who is absorbed; brahma-karma---spiritual action; arpanam---his sacrificial spoons and other paraphernalia; brahma---are spiritualised; havih---his ghee and other ingredients for offering; brahma---are spiritualised; (and) hutam---his offering of foods; agnau---into the fire; brahma---are spiritualised.

Brahma can be attained by one who performs yajna in which the sacrificial instruments, the ghee, the fire, the offerings and the priest (agent) are all brahma. Such a person is qualified to attain brahma because he is fully absorbed in karma which is of the same nature as brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The previous shloka states that one should perform karma for yajna. What is the nature of yajna? In anticipation of this question, Shri Bhagavan speaks this shloka beginning with the word brahmarpanam. Arpanam refers to the instrument with which the offering is made. The ladle used in the sacrifice and other such instruments are brahma. Havih (the ghee, etc.) which is offered is also brahma. Brahmagnau means the resting place of the recipient of the offering or fire, is brahma. The brahmana who performs the yajna is also brahma. Thus, brahma is the only desirable object for a wise man. There is no other result. If one asks why, the answer is that activity, which is identical to, or in oneness with brahma, leads to samadhi, exclusive concentration of the mind. Thus, no other fruit is obtained.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In sacrificial acts, the specific instrument used to offer ghee in the fire is called sruva. The ingredients offered to the devas in the yajna are called havih. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Now, hear how work in the form of yajna gives rise to knowledge. I will explain various types of yajna later. Now, I will explain the fundamental principle behind them. Material actions are compulsory for the jiva bound to material consciousness. In such mundane activities, the faithful discharge of prescribed duties in which one can deliberate on cit-tattva (the conscious reality) is called yajna. When conscious reality manifests in matter, it is called brahma. That brahma is merely My bodily effulgence. Cit-tattva is quite distinct from the whole material universe. Yajna is perfect when its five constituents, namely arpanam (the instrument for offering), havih (the ingredients), agni (the fire), hota (the doer) and phala (the fruit), are the resting place of brahma, that is, when they are meant for the revelation of brahma. A person.s activity is known as brahma-yajna when he seeks revelation of brahma in his karma with concentrated meditation. The instruments of offering, the ingredients, the fire, the doer (that is, his own existence) and the fruits are all brahma. Thus their ultimate destination is also brahma."

Ch 4 Verse 25

daivam evapare yajnam / yoginah paryupasate
brahmagnav apare yajnam / yajnenaivopajuhvati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.25 < http://www.bhagavadgitaasitis.com/4/25/en >

eva---indeed; apare---other; yoginah---karma-yogis; paryup asate---worship; daivam---the devas; (through) yajnam---sacrifice; eva---indeed; apare---others (jnana-yogis); upajuhvati--- offer; yajnam---sacrifice; yajnena---through sacrifice; brahmaagnau ---in the fire of the Absolute Truth.

Some karma-yogis perfectly perform deva-yajna in the form of worship of the devatas, while jnana- yogis offer all their activities as oblations in the yajna of brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is saying, "There are various types of yajna according to the varieties of desired goals. Now hear of them all." Shri Bhagavan speaks eight shlokas beginning with the present one, daivam eva, to explain these different types of yajna. Yajna in which the worship of devas such as Indra and Varuna is performed is called daivam. The performers of such yajna do not consider devas like Indra and others to be brahma. This is being explained here. According to the sutra: sasya-devatetyana, the devas are the only worshipable deities for those performers of the deva-yajna; brahma is not mentioned here. In this shloka, yoginah means karma-yogis, while apare implies jnanayog is. Brahmagnau means that brahma or Paramatma is the sacrificial fire. In that sacrificial fire or tat-padartha (the Absolute Truth) the yajnam (havih, oblation) in the form of tvam-padartha (the jiva) is the yajnena, which is offered by chanting the pranava-mantra, om. This very jnana-yajna will be glorified later. Here, the words yajnam and yajnena have been used for the object which is offered (such as ghee) and the instrument of the offering (the ladle) respectively. In other words, it is understood that the shuddha-jiva and pranava are indicated by a superior understanding of yajna and yajnena.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura expresses Krishna.s mood as follows, "Those who take the vow to perform yajna are called yogis. There are various types of yajna according to the different aptitudes of the yogis. In fact, there are as many varieties of yajnas as there are types of yogi. All yajnas can be divided into two general divisions based on vijnana, scientific understanding: 1) karma-yajna, consisting of sacrificial offerings and 2) jnana-yajna, sacrifice in the form of deliberation on cit-tattva. This will be explained further on. Now, please hear as I explain some varieties of yajnas. The karmayog is perform their worship through deva-yajna, the worship of My authorised representatives such as Indra and Varuna who, by My external potency, are gifted with specific powers.

By such worship, these karma-yogis gradually attain the stage of nishkama-karma-yoga. The yajna of the jnana-yogis consists of offering themselves (tvam-padartha) as the ghee in the fire of brahma (tat-padartha) by reciting the pranavamantra, om, or having taken shelter of the maha-vakya (great axium), tat-tvam asi (you are His servant). The superiority of this jnana-yajna will be explained later on."

Ch 4 Verse 26

shrotradinindriyany anye / samyamagnishu juhvati
shabdadin vishayan anya / indriyagnishu juhvati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.26 < http://www.bhagavadgitaasitis.com/4/26/en >

anye---others; juhvati---offer; indriyani---the senses; shrotra- aduni---beginning with the ear; agnishu---into the fire; sam- yama---of the controlled mind; anye---others; juhvati---offer; vishayan---the sense objects; shabda-adin---beginning with sound; indriya-agnishu---into the fire of the senses.

The naishthika-brahmacaris offer their hearing and other senses into the fire of the controlled mind, while the grihasthas offer sense objects, such as sound, into the fire of the senses.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The resolute brahmacaris offer indriyani, the hearing and other sense processes, into the fire of the controlled mind. In this way, they completely dissolve the senses into the pure mind. The irresolute brahmacaris (grihasthas) offer the objects of the senses, such as sound, into the fire of the senses.

Ch 4 Verse 27

sarvanindriya-karmani / prana-karmani capare
atma-samyama-yogagnau / juhvati jnana-dipite

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.27 < http://www.bhagavadgitaasitis.com/4/27/en >

ca---and; apare---others (yogis); juhvati---offer; karmani---the functions; sarvani---of all; indriya---the senses; (and) pranakarm ani---the functions of breath; yoga-agnau---in the fire of connection; atma-samyama---with the pure soul; jnana-dipite--- which is illuminated by transcendental knowledge.

Other yogis offer the activities of all their senses and life airs into the fire of the controlled self, which is illuminated by knowledge

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Apare means the knower of pure tvam-padartha, namely the pure self (the jiva). These yogis offer all of their senses, the activities of the senses such as hearing and seeing, the ten types of life airs (prana), and the actions of the life airs into the fire of the controlled self, or the fire of the purified existence of tvam-padartha (the jiva). In other words, they completely dissolve the mind, the intelligence, the senses and the ten life airs in the pure self. Their understanding is that the pratyag-atma (pure soul) is all that exists, and that the mind and so on do not have any real existence.

The ten types of life airs and their actions are as follows:
NAME : ACTION
prana : out-going
apana : in-coming
samana : to adjust the equilibrium of all objects eaten or drunk
udana : to take up
vyana : to move everywhere
naga : to belch
kurma : to open the eyes
krikara : to cough
devadatta : to yawn
dhananjaya : to remain in the body even after death.

Ch 4 Verse 28

dravya-yajnas tapo-yajna / yoga-yajnas tathapare
svadhyaya-jnana-yajnash ca / yatayah samshita-vratah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.28 < http://www.bhagavadgitaasitis.com/4/28/en >

apare---others; dravya-yajnah---sacrifice of possessions; tapoyaj nah---sacrifice of austerities; yoga-yajnah---sacrifice of ashtangayoga; tatha---and; svadhyaya-jnana-yajnah---sacrifice of study of transcendental knowledge from the Vedas; ca---and; yatayah--- these ascetics; samshita-vratah---follow strict vows.

Some perform dravya-yajna by giving their possessions in charity, some perform tapo-yajna by performing austerities, and some perform yoga-yajna by practising the yoga of eightfold mysticism. Others perform svadhyaya-yajna by studying the Vedas and acquiring transcendental knowledge. All who make such endeavours follow strict vows.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who perform yajna by offering their material possessions in charity are called dravya-yajnah. Those who perform yajna with austerity such as the kricchra-candrayana vrata are called tapo-yajnah. Those who perform yajna by ashtangayoga are called yoga-yajnah, and those whose yajna is only to study the Vedas in order to acquire knowledge are called svadhyaya-jnana-yajnah. All those who make such endeavours are described as samshita-vratah (performers of strict vows).

Here Bhagavan Shri Krishna is describing various types of yajna. Karma-yogis give food, cloth and so on in charity, which is their dravya-yajna. They perform welfare activities that are described in smriti-shastra, such as digging wells and ponds, establishing temples, giving food in charity and making parks and gardens. There are others who perform activities such as protecting their dependents and taking a vow of non-vio lence towards all jivas. Their activity is called datta-karma, charitable acts. There are others who perform yajna for the purpose of pleasing the devas. Such activity is called ishta-yajna. Some perform painfully austere vratas (vows), such as candrayana, which are explained in Manu-samhita:

Kricchra-vrata:

ekaikam grasam ashniyat try-ahani trini purvava
try-ahan copavased antyam atikricchriam caran dvijah
Manu-samhita 11.214

For the first three days a person eats one mouthful of food during the day. For the next three days he eats one mouthful daily in the evening, and for the following three days he takes one morsel of food a day without begging. For the last three days he fasts completely. This austere vow is called kricchra-vrata.

Candrayana-vrata:

ekaikam hy asayet pindam krishne shukle ca varddhayet
upasprishamsh tri-shavanam etac candrayanam smritam
Manu-samhita 11.217

On the full moon day, a person should take only fifteen mouthfuls of food per day and take morning, midday and evening bath. From the first day of the lunar month onwards, he should reduce his food by one mouthful each day, and on the fourteenth day he should eat only one mouthful. He has to fast completely on the dark moon day. From the first day of the bright fortnight onwards, he increases his meal by one mouthful each day, eating fifteen mouthfuls on the full moon day. This is called candrayana-vrata. There are others who perform yajna by devoting themselves to yoga. Their yajna is to perform ashtanga-yoga while residing in a pious place or holy place. Patanjali has said: Yogash citta-vrittinirodha. .Yoga means to control the various activities of the mind.. The eight limbs of yoga are yama, niyama, asana, pranayama, pratyahara, dharana, dhyana and samadhi, the performance of which is called ashtanga-yoga. Other karma-yogis call the study of the Vedas jnana-yajna, and they only perform this yajna.

Ch 4 Verse 29

apane juhvati pranam / prane .panam tathapare
pranapana-gati ruddhva / pranayama-parayanah
apare niyataharah / pranan praneshu juhvati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.29 < http://www.bhagavadgitaasitis.com/4/29/en >

apare---others; juhvati---offer; pranam---the out-going breath; apane---into the in-coming; tatha---and; apanam---the in-coming breath; prane---into the out-going; ruddhva---blocking; pranaap ana-gati---the movement of these two airs; pranayamapar ayanah---they become absorbed in a trance of breath-control; apare---others; niyata-aharah---restraining eating; juhvati---offer; pranan---their out-going breaths; praneshu---into the outgoing breaths themselves.

Others, who are devoted to pranayama (controlling the life force), offer prana (the out-going breath) into apana (the in-coming breath) and vice versa. By gradually stopping both prana and apana, they become fixed in pranayama. Others, while checking the eating process, offer their prana into the fire of prana (life) itself.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Some yogis, who are devoted to the control of their life airs, sacrifice prana into apana. This means that at the time of puraka (inhalation) they combine the prana and apana. Similarly, during the time of recaka (exhalation), they offer apana into prana, and at the time of kumbhaka (holding the breath) they stop the movement of both prana and apana and become fixed in pranayama.

Others, who want to control the senses, sacrifice their senses into prana, the life airs, by moderating their food intake. The senses are under the control of prana. When the life air becomes weak, naturally the senses also become weak and unable to enjoy their sense objects. In this way, they offer the disabled senses into their life airs, living only on their life airs (prana).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Ashtanga-yoga (the eightfold path of yoga) is being explained in more detail. Yogis sacrifice prana into apana through puraka (inhalation). In other words, at the time of puraka, they combine the prana and apana. Similarly, while exhaling (recaka), they offer apana into prana and at the time of kumbhaka (holding the breath), they stop the movements of both prana and apana.

The word pranayama has two components. Prana means a special type of air and ayama means expansion. Here, expansion means to control the prana from the tip of the toenails to the hair on top of the head. In Garuda Purana it is said: pranayamo maruj-jayah. "To control the prana air is called pranayama." Therefore, pranayama means expanding prana for the purpose of controlling the activities of the senses. Similarly, Shrimad-Bhagavatam (11.15.1) explains, "When a person controls his senses and his breathing process, and fully absorbs his mind in Me, all the siddhis naturally come under his control." For more information on this subject, readers should study Prema-Pradipa by Shrila Bhaktivinoda Thakura. The smriti-shastra describes yajna such as dravya-yajna, tapo-yajna, yoga-yajna and svadhyaya-jnana-yajna, while the tantra-shastra describes hatha-yoga and various other types of vows for controlling the senses. However, the best type of yajna in this Kali-yuga, when people have short life spans and very little intelligence, is the natural and easily-perfected sankirtana-yajna. Not only every human but every living entity has the right to perform sankirtana-yajna:

harer nama, harer nama, harer namaiva kevalam kalau nasty eva, nasty eva, nasty eva, gatir anyatha
Brihad-Naradiya Purana

This is also explained in Shrimad-Bhagavatam (11.5.32):

krishna-varnam tvishakrishnam / sangopangastra-parshadam
yajnaih sankirtana-prayair / yajanti hi su-medhasah

By performing the sankirtana-yajna, intelligent persons worship that Personality in whose mouth the two syllables 'Kri' and 'shna' are dancing, whose bodily colour is like brilliant gold, and who is surrounded by His associates, servitors, weapons and confidential companions.

Ch 4 Verse 30

sarve 'py ete yajna-vido / yajna-kshapita-kalmashah
yajna-shishtamrita-bhujo / yanti brahma sanatanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.30 < http://www.bhagavadgitaasitis.com/4/30/en >

api---also; sarve---all; ete---those; yajna-vidah---who are conversant with the principle of yajna; (become) kshapita---cleansed; kalmashah---of sins; (through) yajna---sacrifice; amrita-bhujah. they enjoy the immortal; yajna-shishta---remnants of yajna; (and) yanti---they attain; sanatanam---eternal; brahma---spirit.

All those who know the principle of yajna become free from sin by performing that yajna. Having tasted amrita, the remnants of yajna, they eventually attain the eternal brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

All who know the principles of yajna, and who perform yajnas as described above, gradually advance in jnana, by which they can attain brahma. Here, the secondary result of such yajna is explained; they also taste the nectarean remnants of yajna, such as mundane enjoyment, opulence and mystic perfections. Similarly, the primary fruit is described as brahma yanti, the attainment of brahma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The primary fruit of yajna is the attainment of brahma, and the secondary fruit is to achieve mundane or worldly enjoyment and mystic perfections, such as anima siddhi (becoming atomic in size).

Ch 4 Verse 31

nayam loko 'sty ayajnasya / kuto 'nyah kuru-sattama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.31 < http://www.bhagavadgitaasitis.com/4/31/en >

kuru-sattama---O best of the Kurus; ayajnasya---for one who does not perform yajna; (the benefits of) ayam lokah---this world; na asti---are not (available); kutah---what then?; anyah---of the other world.

O best of the Kurus! A person who does not perform yajna cannot even attain this earthly planet with its meagre happiness. How then, can he attain the planets of the devas and others?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

By not performing yajna, fault (sin) is incurred.To explain this, Bhagavan Shri Krishna is speaking this shloka beginning with nayam. If one cannot even attain the earth planet, which provides very little happiness, how can one attain the higher planets such as those of the devas?

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura expresses Krishna's mood as follows, "Therefore, Arjuna, O best of the Kurus, one who does not perform yajna cannot even attain this world, what to speak of the next. Therefore, yajna is certainly an obligatory duty. From this you should understand that smartavar nashrama (the caste-rules enjoined in the smritis), ashtangayoga, Vedic sacrifices and so on are all part of yajna. Even brahma-jnana is a special type of yajna. There is no karma (prescribed duty) in this world other than yajna. Everything else is vikarma."

Ch 4 Verse 32

evam bahu-vidha yajna / vitata brahmano mukhe
karma-jan viddhi tan sarvan / evam jnatva vimokshyase

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.32 < http://www.bhagavadgitaasitis.com/4/32/en >

evam---thus; bahu-vidhah---many kinds; yajnah---of sacrifices; vitatah---are diffused; mukhe---from the mouth; brahmanah--of the Vedas; viddhi---you should know; tan---them; sarvan---all; (to be) karma-jan---born from action; evam---thus; jnatva. knowing; vimokshyase---you shall be liberated.

The various types of yajna are elaborately explained in the Vedas. Knowing all of them to be born of karma you will attain moksha.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Brahmanah means of the Vedas and mukhena means from the mouth. Vedena means "clearly spoken from My own mouth." Karma-jan means "born of the action of speech, mind and body."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The yajnas described in the Vedas are performed by the activities of the body, mind and speech; therefore, they have no relationship with the atma-svarupa (true nature of the self). The soul (atma) remains indifferent and detached from all of these processes. Attainment of this jnana frees one from bondage to this material world.

Ch 4 Verse 33

shreyan dravyamayad yajnaj / jnana-yajnah parantapa
sarvam karmakhilam partha / jnane parisamapyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.33 < http://www.bhagavadgitaasitis.com/4/33/en >

parantapa---O chastiser of the foe; shreyan---better; yajnat---than the sacrifice; dravyamayat---of material possessions; (is) jnanayaj nah---the sacrifice of knowledge; partha---O Partha; sarvam---all; karma-akhilam---complete action; parisamapyate--- culminates; jnane---in transcendental knowledge.

O Parantapa, jnana- yajna is superior to dravyamaya- yajna (the renunciation of material possessions) because, O Partha, the performance of all prescribed actions culminates in transcendental knowledge.

ARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Jnana-yajna (as described in Gita 4.25, brahmagnau), is superior to karma-yajna or dravya-maya-yajna which consists of renouncing material possessions as described in Gita 4.24:

brahmarpanam brahma havir.

One may ask why. The answer is that the culmination of all actions bears fruit upon attaining jnana. In other words, karma ceases to exist after one attains jnana.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In his commentary on this shloka, Shrila Bhaktivinoda Thakura quotes Shri Krishna as saying, "Although all these yajnas gradually lead to jnana, shanti and finally to bhakti unto Me, which is extremely auspicious for the jiva, still there is something to be considered in this regard. From the above group of yajnas, a person may sometimes perform either dravya-maya-yajna or karma-yajna (ceremonial rites). At other times, depending on his nishtha, he may perform jnanamaya- yajna (a sacrifice performed in knowledge). Jnanamaya- yajna is far superior to dravya-maya-yajna, because, O Partha, all karma culminates in jnana. When the performance of any yajna does not involve deliberation on the transcendental, then the whole activity is simply ritualistic (dravyamaya). However, when the goal is spiritual progress, the karmayaj nas lose their fruitive materialism and become transcendental. The dravya-maya stage of yajna, which consists only of material rituals, is called karma-kanda. One must remain very conscious of this distinction while performing yajna."

Shri Chaitanya Mahaprabhu has also said, "Only those who perform bhajana to Shri Krishna by sankirtana-yajna make their lives successful, and they are most intelligent. All others are foolish slayers of the self." Krishna-nama-yajna is supreme among all types of yajna. Performance of millions of ashvamedha-yajnas cannot be equated with once chanting the name of Krishna. Those who make such comparisons are pashandi, religious impostors, and Yamaraja punishes them in various ways. This is emphasised in Chaitanya-caritamrita (Adi lila 3.77-79).

Moreover, one's bondage to the material world is easily untied by chanting the hare krishna maha-mantra, and by chant ing krishna-nama one attains Shri Krishna's prema-mayi seva. Thus, in the age of Kali, all yajnas except the chanting of Krishna's name, are useless, because they do not fall into the category of svarupa-dharma, the eternal occupation of the soul. This is further clarified in Chaitanya-caritamrita (Adi-lila 7.73-74).

Ch 4 Verse 34

tad viddhi pranipatena / pariprashnena sevaya
upadekshyanti te jnanam / jnaninas tattva-darshinah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.34 < http://www.bhagavadgitaasitis.com/4/34/en >

iddhi---you must understand; tat---this knowledge; pranipatena--- by offering prostrated obeisances to the guru who gives instructions about jnana; pariprashnena---by relevant inquiries on every aspect; sevaya---by rendering devotional service; jnaninah---those in knowledge; tattva-darshinah---who have seen the Absolute Truth; upadekshyanti---will reveal; jnanam---that knowledge; te---unto you.

Acquire this jnana by offering prostrated obeisances to a guru who imparts transcendental knowledge, by asking relevant questions from him and by rendering service to him. The tattva darshi, who are expert in the imports of shastra, and the jnanis, who have realised the Absolute Reality, will enlighten you with that jnana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

How can this knowledge be attained? Shri Bhagavan speaks this shloka beginning with tad-viddhi to give this information. After offering dandavat-pranamas unto a guru who gives instructions in transcendental knowledge, one should inquire as follows: "Aho Bhagavan! (Gurudeva is addressed as Bhagavan here because he is ashraya Bhagavan, the supreme receptacle of love for Bhagavan, and because the sad-guru has qualities of Bhagavan), Why am I in this material condition? How can I become free from it?" One must satisfy him by seva and by paricarya, attending to his personal needs. It is also said in the shrutis:

tad-vijnanartham sa gurum evabhigacchet
samit-panih shrotriyam brahma-nishtham
Mundaka Upanishad 1.2.12

To acquire jnana of Shri Bhagavan, one should approach a guru who knows the real import of the Vedas by carrying samidh (the fuel wood of sublime faith) as an offering to him.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Shri Krishna describes bhagavat-tattva-jnana as extremely rare and difficult to understand. It can only be understood by the mercy of a maha-purusha who is a tattva-jnani, one who knows the Truth, and more specifically a tattva-darshi, one who has realised the Truth. Sincere sadhakas should inquire from such a maha-purusha about this tattva and please him by offering prostrated obeisances, by asking relevant questions and by rendering service to him. Pranipatena means to affectionately offer pranamas with either eight or five limbs of the body. Pranama or namaskara means to give up one's false ego and bow down. Here seva means to render favourable service for the pleasure of the guru. This shloka describes two symptoms of a guru who bestows transcendental knowledge; he is both a jnani and a tattvadar shi. One who has studied shastra and understood the knowledge in it is called a jnani, while a tattva-darshi is a maha- purusha who has direct realisation of tattva.

Persons possessing incomplete knowledge do not have direct realisation of tattva and tat-padartha. The instructions of such unrealised persons are not fruitful. Only the instruc tions of a maha-purusha are fruitful. Shrimad-Bhagavatam (11.3.21) also says:

tasmad gurum prapadyeta jijnasuh.

Shrila Vishvanatha Cakravarti Thakura comments on this shloka as follows: "To know supreme auspiciousness and eternal wellbeing, sadhakas should accept the shelter of a guru who is expert in shabda-brahma (the imports of Vedic shastra), who has realised parabrahma, and who has no material attachments. If he is not expert in or knowledgeable of shabdabrahma, he will not be able to dispel the doubts of his disciples and they will lose faith in him. If a guru has no direct realisation of parabrahma, his mercy does not fructify to the fullest extent, nor yield the highest result. Here the word upasamashraya (11.3.21) refers to the guru who is endowed with realisation of parabrahma. This means that he does not fall under the sway of lust, anger, greed, etc. because he has no material attachments." This is further clarified in Shrimad-Bhagavatam (11.11.18):

shabda-brahmani nishnato / na nishnayat pare yadi
shramas tasya shrama-phalo / hy adhenum iva rakshatah

Taking shelter of a guru who is expert in knowledge of shabdabrahma, but is bereft of parabrahma realisation, is like protecting a barren cow. It is useless labour and one does not achieve any transcendental result.

Bhagavad-gita states that Shri Krishna is the Supreme Transcendental Reality. There are those who say that the word tat in this shloka refers to the jivatma, but such understanding is completely incorrect because it contradicts the next shloka. In Vedanta-darshana it is also said:

anyarthash ca paramarshah
(Brahma-sutra 1.3.20).

The word tat refers to paramatmatattva- jnana.

Ch 4 Verse 35

yaj jnatva na punar moham / evam yasyasi pandava yena bhutany asheshani / drakshyasy atmany atho mayi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.35 < http://www.bhagavadgitaasitis.com/4/35/en >

pandava---O son of Pandu; jnatva---after understanding (that knowledge); yat---which (was taught by the tattva-darshis); na evam yasyasi---consequently you shall never enter; punah. again; moham---into illusion; yena---by which (knowledge); drakshyasi---you shall perceive; asheshani---all; bhutani---beings; atmani---within Paramatma; atho---that is to say; mayi---in Me. O Pandava, after acquiring such jnana you will never again be deluded.

By that knowledge you will see all living beings as jivatmas, and you will see them in Me, Paramatma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the next three and a half shlokas beginning here with the words yaj jnatva, Shri Bhagavan explains the fruit of jnana. "After you have attained jnana, by which one knows the atma to be different from the body, your mind will not become deluded again. By attaining svabhavika nitya-siddha-atmaj nana (natural and eternally perfect knowledge of the self) delusion is removed and you will see all living beings: humans, animals, birds, etc. as jivatmas appearing separately due to their external covering or designations (upadhis). In addition, you will see all of them in Me, parama-karana (the ultimate cause), situated as My effect (the jiva-shakti)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura expresses Krishna's mood. "Now, due to delusion, you are trying to give up your sva-dharma (prescribed duty) which is to participate in battle, but after attaining tattva-jnana as instructed by your guru, you will no longer fall prey to delusion. By that tattva-jnana you will be able to understand that all entities: human beings, animals, birds, etc., are situated in the same jiva-tattva. The various levels of gross existence have occurred due to their external bodily designations. All jivas are situated in Me, bhagavatsvar upa, who am the parama-karana (ultimate cause), as the effect of My shakti."

Ch 4 Verse 36

api ced asi papebhyah / sarvebhyah papa-krittamah
sarvam jnana-plavenaiva / vrijinam santarishyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.36 < http://www.bhagavadgitaasitis.com/4/36/en >

api---even; cet---if; asi---you are; papa-krittamah---the most sinful; sarvebhyah---of all; papebhyah---sinners; eva---certainly; santarishyasi---you will cross over completely; sarvam---all; vrijinam---sin; jnana-plavena---by the boat of transcendental knowledge.

Even if you are the most sinful of sinners, you will be able to completely cross over the ocean of all sins by taking shelter of this boat of transcendental jnana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now by speaking this shloka beginning with api ced, Shri Bhagavan describes the glories of jnana. The word papebhyah indicates, "Even if you are the worst of sinners, this tattvaj nana will liberate you from all past sins." Here, a question arises. "How is it possible that the mind will become purified when so many sins exist in it? And if the mind is not pure, how will jnana manifest? There is no possibility that a person in whom jnana has appeared will misbehave or commit any sin."

Here, Shripada Madhusudana Sarasvati explains, "The words api ced are spoken to indicate the possibility of the impossible, by going against the rule. Although this meaning is not possible, it has been spoken of as a promise, in order to explain the fruit (glory) of jnana. In other words, the impossible has also been mentioned as a possibility."

Ch 4 Verse 37

yathaidhamsi samiddho 'gnir / bhasmasat kurute 'rjuna jnanagnih sarva-karmani / bhasmasat kurute tatha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.37 < http://www.bhagavadgitaasitis.com/4/37/en >

arjuna---O Arjuna; yatha---as; samiddhah---a blazing; agni---fire; kurute---turns; edhamsi---firewood; bhasmasat---to ashes; tatha--- similarly; jnana-agnih---the fire of transcendental knowledge; kurute---turns; sarva-karmani---all reactions of fruitive work; bhasmasat---to ashes.

O Arjuna, just as a blazing fire burns firewood to ashes, in the same way, the fire of transcendental knowledge burns all karmika reactions to ashes.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

When jnana manifests in a pure mind, it burns up all karma (reactions) except for prarabdha-karma. This is explained with an example in this shloka beginning with the word yatha.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Jnana destroys the reactions of all sorts of karma such as nitya, naimittika, kamya, vikarma and accumulated aprarabdha, but not prarabdha-karma. This has been verified in Vedanta-darshana:

tad-adhigama uttara-purvarghayor
ashlesha-vinashau tad-vyapadeshat
Brahma-sutra 4.1.13

Even a jnani has to face the results of his prarabdha-karma. According to Shrila Rupa Gosvami, however, a person who has taken shelter of the holy name, be it even namabhasa (a semblance of pure chanting), not only destroys the results of all his karma, such as accumulated aprarabdha and kuta, but also the fruits of prarabdha-karma. What, then, is to be said about the chanting of shuddha-nama? Shrila Rupa Gosvami has written in Shri Namashtaka (shloka 4):

yad-brahma-sakshat-kriti-nishthayapi
vinasham ayati vina na bhogaih

O Nama Prabhu! Your appearance on the tongue of Your bhaktas burns up the results of prarabdha-karma, which is otherwise unavoidable, even after realizing brahma by unbroken meditation. This is declared adamantly and repeatedly in the Vedas.

Ch 4 Verse 38

na hi jnanena sadrisham / pavitram iha vidyate
tat svayam yoga-samsiddhah / kalenatmani vindati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.38 < http://www.bhagavadgitaasitis.com/4/38/en >

iha---in this world; hi na vidyate---there certainly does not exist; (any such) pavitram---purifying thing; jnanena-sadrisham---as compared to transcendental knowledge; yoga-samsiddhah---one who has attained complete perfection of nishkama-karma-yoga; vindati---finds; tat---that (jnana); svayam---spontaneously manifest; atmani---within his heart; kalena---in course of time.

In this world, there is nothing more purifying than transcendental knowledge. A person who has attained complete perfection in nishkama- karma- yoga, receives such jnana naturally within his heart, in due course of time.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, it is said that tapasya, yoga and other processes are not as purifying as jnana. Not everyone can attain this transcendental jnana. It is achieved, not immediately or in the immature stage, but after attaining complete perfection in nishkama-karma-yoga over a prolonged period of time. This jnana reveals itself within one's self (atma). One does not receive this transcendental knowledge merely by accepting sannyasa.

Ch 4 Verse 39

shraddhavan labhate jnanam / tat-parah samyatendriyah jnanam labdhva param shantim / acirenadhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.39 < http://www.bhagavadgitaasitis.com/4/39/en >

shraddhavan---a faithful person; samyata-indriyah---who has controlled senses; (and) tat-parah---is devoted to that (yoga practice); labhate---obtains; jnanam---transcendental knowledge; labdhva---after obtaining; jnanam---transcendental knowledge; adhigacchati---he attains; param---the supreme; shantim---peace; acirena---without delay.

A person who is faithful, who has conquered his senses and who is devoted to the practice of nishkamakarma- yoga attains transcendental knowledge. After attaining transcendental knowlege, he quickly attains the supreme peace: relief from bondage to the material world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"How and when does one attain this jnana?" Shri Bhagavan answers this question by saying, "That jnana is attained when one becomes faithful, that is, when his mind becomes purified by the performance of nishkama-karma and when he is endowed with proper intelligence, having an inclination towards the instructions of shastra. Tat-parah means that, when one undergoes the practice of nishkama-karma with staunch nishtha, he simultaneously gains control over his senses and achieves supreme peace. In other words, he becomes free from bondage to the material world."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The word acirena in the original shloka means without any delay, or immediately. For example, when a lamp is lit in a room which has been in darkness for a long time, the darkness is immediately dispelled without any separate endeavour. Similarly, as tattva-jnana arises, it simultaneously dispels ignorance.

Ch 4 Verse 40

ajnash cashraddadhanash ca / samshayatma vinashyati
nayam loko 'sti na paro / na sukham samshayatmanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.40 < http://www.bhagavadgitaasitis.com/4/40/en >

(he who is) ajnah---a fool; ca---and; ashraddadhanah---faithless; ca---and; samshaya-atma---a doubting soul; vinashyati---is ruined; samshaya-atmanah---for a doubting soul; asti---there is; na---not; sukham---happiness; ayam lokah---in this world; na---nor; parah---in the next.

Those who are ignorant, faithless and of a doubting nature are ruined. For the doubting person, there is happiness neither in this world nor in the next.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After explaining the adhikara of a person qualified to attain jnana, Shri Bhagavan describes one who is not fit to at- tain such knowledge. Ajnah means foolish like an animal. Ashraddadhanah refers to one who has knowledge of shastra, but does not have faith in any siddhanta because he cannot reconcile the contradictions between the various philosophers. Samshaya-atma means one who, despite having faith, still doubts whether his efforts will become successful. Of these three, the line beginning with nayam specifically condemns one who is samshaya-atma (doubtful).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After explaining the types of people who are qualified to attain jnana and its subsequent result, Shri Krishna describes the ignorant who are not qualified, and the degraded result of such disqualification. A man who is ignorant, who lacks faith and who is doubtful, perishes.

According to Shrila Shridhara Svami, ajnah here means ignorant of the topics instructed by Shri Guru. According to Shrila Baladeva Vidyabhushana, it means that like an animal, one does not have shastra-jnana.

Those who do not have faith in the words of shastra, guru and the Vaishnavas are called ashraddhalu, faithless. One who always doubts the instructions of Hari, Guru and the Vaishnavas is called samshaya-atma, a man of doubt. Such doubtful persons are more fallen than the ignorant and faithless, and they cannot attain happiness and peace anywhere, either in this world or in the next.

Ch 4 Verse 41

yoga-sannyasta-karmanam / jnana-sanchinna-samshayam
atma vantam na karmani / nibadhnanti dhananjaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.41 < http://www.bhagavadgitaasitis.com/4/41/en >

dhananjaya---O winner of wealth; sannyasta-karmanam---one who has renounced karma; yoga---through nishkama-karma-yoga; samshayam---and one whose doubts; sanchinna---are slashed; jnana---by transcendental knowledge; (and) atma-vantam---who has realised his atma-svarupa; karmani---karmika reactions; na nibadhnanti---do not bind.

O Dhananjaya, conqueror of riches! A person who has renounced karma through the process of nishkamakarma- yoga, who has dispelled all his doubts by jnana and who has realised his atma-svarupa, is not bound by karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan speaks this shloka beginning with the word yoga-sannyasta to explain the kind of person who can attain nishkarma. Those who have realised the soul are atmavan or pratyak-atma, are not bound by karma. A person achieves this stage by performing nishkama-karma-yoga, giving up karma through the process of sannyasa (renunciation) and then removing his doubts by the cultivation of jnana.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In these last two shlokas, Shri Krishna brings this subject to a conclusion. According to the instructions of Bhagavan, one takes shelter of nishkama-karma-yoga by offering all his actions unto His lotus feet. When the citta (heart) is purified by this process, it is illuminated by knowledge, and this cuts asunder all doubts. At that time, such people are completely freed from the bondage of karma.

The word pratyak-atma mentioned in the commentary indicates the jivatma who has given up the sense of enjoyment and who has attained a devotional attitude towards Bhagavan. Otherwise, a jivatma who is averse to Bhagavan, and who is absorbed in sense gratification, is called parak-atma.

Ch 4 Verse 42

tasmad ajnana-sambhutam / hrit-stham jnanasinatmanah
chittvainam samshayam yogam / atishthottishtha bharata

lick here to read Shrila Prabhupada's Bhagavad Gita As It Is 4.42 < http://www.bhagavadgitaasitis.com/4/42/en >

tasmad---therefore; bharata---O descendant of Bharata; jnanaasin a---with the weapon of knowledge; chittva---slashing; samshayam---the doubt; atmanah hrit-stham---situated in your heart; ajnana-sambhutam---born of ignorance; atishtha---take shelter; enam yogam---of this yoga; (and) uttishtha---arise.

Therefore, O Bharata, with the sword of jnana slash this doubt in your heart which is born of ignorance; take shelter of nishkama- karma- yoga, and prepare for battle.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan concludes this chapter with this shloka beginning with tasmad ajnana. Hrit-stha refers to cutting the doubt in the heart (chittva), yoga means taking shelter of nishkamakarma- yoga and atishtha means "be ready for the battle." Of all the processes recommended for attaining mukti, jnana is glorified here; and niskama-karma is the only means to attain jnana. This is the essence of this chapter.

Thus ends the Bhavanuvada of the Sarartha-varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Fourth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "This chapter gives instructions on two divisions of sanatana-yoga (the eternal yoga system). The first is the jada-dravyamaya division, which consists of mundane rituals, or the sacrifice of material possessions. The second is the atma-yathatma-rupa-chinmaya division, or knowledge of the self and of Bhagavan. When the jada-dravyamaya division is performed separately, it simply becomes karma. Those who are bound in this division are known as karma-jada, deeply engrossed in mundane enjoyment. However, those who perform jada-karma (mundane rituals) with the sole purpose of attaining spiritual advancement are yukta or properly situated. When we specifically deliberate on the true nature of spiritual activities, we understand that there are two aspects. One is knowledge of jivatattva and the other is knowledge of bhagavat-tattva. Only those who experience and realise bhagavat-tattva attain the essence of atma-yathatma (knowledge of the real nature of the atma) which is to be Shri Krishna's servant. This experience is perfected by realisation of the transcendental birth and activities of Bhagavan and of the jiva's eternal association with Him. This subject is described in the beginning of this chapter. Bhagavan Himself is the first instructor of this nityadharma. Because the jiva has become bound to inert matter by the defect of his own intelligence, Bhagavan descends by the prowess of His cit-shakti and, by giving instruction on His tattva, He makes the jiva eligible to participate in His lila. "Those who say that the body, birth and activities of Bhagavan are products of maya are extremely foolish. People attain Me according to the degree of purity (knowledge of My tattva) with which they worship Me." All the activities of the karma-yogis are termed yajna. The various types of yajna in the world, such as daiva-yajna, brahmacarya-yajna, grihamedha-yajna, samyama-yajna, ashtanga-yoga-yajna, tapoyaj na, dravya-yajna, svadhyaya-yajna and varnashrama-yajna, all constitute karma. "The only useful factor which is to be sought after in all these yajnas is the conscious part, atma-yathatma, or knowledge of the real nature of the atma. Doubt is the greatest enemy of this tattva-jnana. A person who is endowed with shraddha, and who takes instructions on this tattva from one who is tattva-vit thus realises the self and can dispel all his doubts. As lomg as one has affinity for the material world, one should take shelter of niskama-karma-yoga in order to achieve the stage of atma-yathatma."

Thuse ends the Sarartha-Varsini Pakasika-Vrtti by Shri Shrimad Bhaktivedanta Narayana Maharaja on the ourth chapter of Shrimad Bhagavad Gita.


Gita 5. Karma Sannyasa Yoga

Ch 5. Karma Sannyasa Yoga

Yoga Through the Renunciation of Action

When the sadhaka has attained tattva-jnana, he becomes qualified for karma sannyasa yoga. At that time he realises that real sannyasa means to give up attachment to action(karma) and its fruits. It is both poper and beneficial or one whose heart is still impure to adopt karma yoga without being attached to the process and it's ruits, rather than to completely renounce karma. Niskama karma-yoga offered to Bhagavan bestows the qualification (adhikara) to attain brahmapada, the nature of brahma; and those who know brahma attain santi (peace).

The Glories of Chapter Five (Mahatmya)

Lord Vishnu said, “Now I will describe to you the unlimited glories of the Fifth Chapter of Bhagavad-gita. Listen very carefully.

In the state of Madra, there is a town of the name Puru Kutsapur. There lived a brahmana by the name of Pingala. During his childhood he was trained in various brahminical activities and was taught the Vedas. But he had no interest in his studies. When he reached his youth he gave up his brahminical pursuits and started to learn how to play instruments as well as singing and dancing. Slowly he became so famous in this field that the king himself invited him to live in the palace. While he was living there he slowly degraded more and more into sinful life. He started to enjoy with other men’s wives and engage in all kinds of sinful activities and intoxication.

He became so proud of his position as he gained more and more intimacy with the king. He especially enjoyed criticizing others to the king in private. Pingala had a wife whose name was Aruna, who was born in a low-class family. She was very lusty and enjoyed relationships with many other men. When her husband found out about her activities, she decided to kill him. Late one night she chopped off his head and buried his body in the garden. After his death Pingala fell into the deepest regions of hell and after having suffered there for a long time he took birth as a vulture. Aruna, after freely enjoying with many men contacted venereal disease and her youthful body very soon became ugly and unattractive. When she died she went on to hell and after having suffered for a long time, she, attained the body of a female parrot. One day that parrot was searching here and there for food. In the meantime the vulture, who in his previous life had been Pingala, saw the female parrot and remembering his last life and understanding that this parrot had been his wife, he attacked her with his sharp beaks. The parrot fell down into the water contained in a human skull and drowned. Just then a hunter came and shot the vulture with an arrow. The vulture fell and his head dropped into the water of that skull and he drowned.
Then the messengers of Yamaraja came and took them to the abode of death. At that time they became very afraid remembering their past sinful lives.

When they came in front of Yamaraja he told them, “You are now free of all sins and you may go to Vaikuntha”. When Pingala and Aruna heard this they inquired from Yamaraja how two sinful persons such as they had attained the right to go to Vaikuntha.

Yamaraja replied, “On the banks of the river Ganga lived a great devotee; of Lord Vishnu by the name of Vat, he was free from lust and greed. Daily he recited the Fifth Chapter of Bhagavad-gita and when Vat gave up his body he went straight to Vaikuntha. Due to his reciting the Fifth Chapter of Bhagavad-gita daily, his body became completely pure, and because of your coming in contact with the skull of the body of that devotee you both have attained Vaikuntha. This is the glory of the Fifth Chapter of the Bhagavad-gita ”

Lord Vishnu said, “My dear Lakshmi, when they both heard the glories of Bhagavad-gita from Yamaraja they became very happy and sat down in the flower airplane which had come to take them to Vaikuntha.”
Anyone who hears the Fifth Chapter of Bhagavad-gita, even the most sinful, will attain Vaikuntha.

Ch 5 Verse 1

arjuna uvaca
sannyasam karmanam krishna / punar yogan ca shamsasi
yac chreya etayor ekam / tan me bruhi su-nishcitam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.1 < http://www.bhagavadgitaasitis.com/5/1/en >

arjuna uvaca---Arjuna said; krishna---O Krishna; shamsasi---You are first praising; sannyasam---renunciation; karmanam---of actions; ca---and; punah---thereafter; yogam---karma-yoga; bruhi---please tell; me---me; su-nishcitam---very clearly; tat ekam---that one (path); etayoh---of these two; yat---which; (is) shreyah---auspicious (for me).

Arjuna said: O Krishna, after first praising karma-sannyasa (the renunciation of action), You are again describing nishkama-karma-yoga (action offered to Bhagavan without attachment to its fruit). Therefore, please tell me definitely, which of these two is auspicious for me?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Karma has been described as being superior to jnana to encourage ignorant people to perform karma properly, and thus ultimately to achieve unswerving perfection in jnana. This Fifth Chapter explains knowledge of the Absolute Truth (tat-padartha) and the characteristics of those who have an even-tempered nature. After hearing the last two shlokas of the previous chapter, Arjuna is now doubtful. He thinks that Krishna has contradicted Himself, and in this shloka beginning with the words sannyasam karmanam, he poses a question: "In the shloka, yoga-sannyasta (Gita 4.41), You have spoken about karma-sannyasa which appears when jnana is produced by the performance of nishkama-karma-yoga. Again in the shloka, tasmad ajnana (Gita 4.42), You have spoken about nishkama-karma-yoga. But karma-sannyasa (renunciation of action) and nishkama-karma-yoga (the yoga of selfless action) have opposite natures, like moving and non-moving entities. It is not possible to perform them simultaneously. Should a jnani perform karma-sannyasa, or nishkama-karma-yoga? I have not understood Your intention on this subject and am asking You to please tell me for certain which of these two is auspicious for me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the Second Chapter, Shri Krishna instructed Arjuna how to perform nishkama-karma-yoga in order to attain jnana, which dispels ignorance. In the Third Chapter, He explained that when one has attained atma-jnana (knowledge of the self), there is no need to engage in karma (prescribed duties), because karma-yoga is included in jnana-yoga. It is a sign of ignorance to consider jnana and karma to be separate. After concluding this, Bhagavan Shri Krishna said in the Fourth Chapter that to attain jnana-nishtha (steadiness in knowledge), which is the means to obtain atma-jnana, it is appropriate to first adopt nishkama-karma-yoga.

Arjuna knows that these topics are very difficult to grasp, and he is inquiring from Krishna as if he is in ignorance, so that common people may easily understand. Initially, Krishna declared karmasanny asa or jnana-yoga to be superior. Now, however, He is again giving instructions on nishkama-karma-yoga. Arjuna has said, "It is impossible for one person to follow both of these instructions at the same time, because they are contradictory, just as it is impossible to be both stationary and in motion, or for there to be light and darkness in the same place. Please tell me clearly which of these two will bring me auspiciousness?" This is Arjuna's fifth question.

Ch 5 Verse 2

shri bhagavan uvaca
sannyasah karma-yogash ca / nihshreyasa-karav ubhau
tayos tu karma-sannyasat / karma-yogo vishishyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.2 < http://www.bhagavadgitaasitis.com/5/2/en >

shri bhagavan uvaca---the all-opulent Lord said; sannyasah---renunciation of activities; ca---and; karma-yogah---nishkama-karmayoga; (are) ubhau---both; nihshreyasa-karau.auspicious; tu---but; tayoh---of the two; karma-yogah---nishkama-karma-yoga; vishishyate---is better; karma-sannyasat---than renunciation of work.

Shri Bhagavan said: Both karma-sannyasa and nishkamakarma- yoga are auspicious, but nishkama-karma-yoga is certainly superior to karma-sannyasa.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Nishkama-karma-yoga is superior to karma-sannyasa. Even if a jnani performs nishkama-karma-yoga there is no defect. Actually, its performance further purifies his heart and he thereby becomes more established in jnana. One may ask, "If a karma-sannyasi is experiencing some disturbance in the heart due to worldly desires, is he forbidden to engage in action (karma) to pacify it?" Shri Bhagavan answers that such a disturbance in the heart (citta) of a karma-sannyasi is an obstacle to the cultivation of jnana. If he accepts sense objects having once given them up, he becomes a vantashi, one who eats his own vomit.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In answer to Arjuna's question, Shri Bhagavan is saying that both jnana-yoga (karma-sannyasa) and nishkama-karma-yoga are auspicious. However, nishkama-karma-yoga is superior to karma-sannyasa or jnana-yoga, because in nishkama-karmayoga there is less possibility of fall-down. If a karma-sannyasi (a person who has abandoned action) develops a desire for sense gratification and falls down, he is called a vantashi. Shrimad-Bhagavatam (7.15.36) also confirms this:

yah pravrajya grihat purvam / tri-vargavapanat punah yadi seveta tan
bhikshuh / sa vai vantashy apatrapah

If a person renounces the sannyasa-ashrama, which is the perfection of tri-varga (religion, economic development and sense gratification), and again enters household life, he is called a vantashi, a shameless person who eats his own vomit. Shrimad-Bhagavatam further says that one may criticise an ill-behaved jnani, but should not condemn an ananya-bhakta in the same way, even if his conduct is extremely poor. This is also confirmed in Gita (9.30):

api cet suduracarah.

It should be clearly understood that karma-kanda is not the same as karma-yoga. Actions prescribed in shastra are called karma. When a jiva engages in action considering himself as both the doer and the enjoyer of the fruits of action, his activities are called karma-kanda. In this case, even the pious activities prescribed in the Vedas bind one to the material world. Karma-kanda does not lead one to yoga (union) with Shri Bhagavan, and thus it is condemned in all shastra. Only by bhagavad-arpita nishkama-karma, selfless actions which are offered to Bhagavan, can yoga with Him be established. This is called nishkama-karma-yoga. It can be referred to as a semblance or beginning of bhagavad-dharma. It can also be called the gateway to bhakti. In other words, an indirect union with Bhagavan, is established by nishkamakarma- yoga. Therefore in Gita (2.48) it is said:

yoga-sthah kuru karmani.

"Being equally disposed to success and failure, carry out your prescribed duties according to your nature."

Ch 5 Verse 3

jneyah sa nitya-sannyasi / yo na dveshti na kankshati
nirdvandvo hi maha-baho / sukham bandhat pramucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.3 < http://www.bhagavadgitaasitis.com/5/3/en >

maha-baho---O mighty-armed; sah---he; yah---who; na dveshti--- neither hates; na kankshati---nor desires; jneyah---is known as; nitya-sannyasi---always situated in renunciation; hi---for; (being) nirdvandvah---free from duality; sukham---easily; (he) pramucyate---is liberated; bandhat---from material bondage.

O Maha-baho, he who neither hates nor desires anything is always worthy to be known as a sannyasi, because one who is free from the dualities of aversion and attachment easily becomes liberated from the bondage of this material world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is possible to achieve the liberation which is attained by sannyasa without entering the sannyasa order. For this purpose, Shri Bhagavan is speaking this shloka beginning with jneyah. "O Maha-baho, you should understand that a purehearted nishkama-karma-yogi is always a sannyasi."
The address "O Maha-baho" implies that one who is able to conquer the realm of mukti is certainly a great hero (maha-vira).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This shloka establishes why nishkama-karma-yoga is superior. Due to the purity of his heart, a nishkama-karma-yogi is called a fixed renunciate (nitya-sannyasi). Although he has not accepted the dress of a sannyasi, he remains blissfully absorbed in bhagavat-seva by offering himself and all sense objects at Bhagavan's lotus feet. Detached from sense enjoyment and without any desire for the fruits of his actions, he remains free from attachment and envy. Thus he is easily liberated from bondage to the material world.

Ch 5 Verse 4

sankhya-yogau prithag balah / pravadanti na panditah
ekam apy asthitah samyag / ubhayor vindate phalam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.4 < http://www.bhagavadgitaasitis.com/5/4/en >

balah---the ignorant; pravadanti---declare; sankhya-yogau---karmasanny asa and nishkama-karma-yoga; (to be) prithag---different; panditah---the learned; na---reject (this); api---even; (by) asthitah--- being situated; samyag---properly; ekam---in one (of them); vindate---one obtains; phalam---the result; ubhayoh---of both.

Only the ignorant say that sankhya ( karma-sannyasa) and nishkama-karma-yoga are different. The wise reject such opinions. By following either path correctly, one attains the result of both in the form of moksha.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Arjuna, you have asked which of these two is superior, but this is not actually a question at all; the wise see no difference between them." For this purpose Shri Bhagavan is speaking this shloka beginning with sankhya. Here, sankhya, which means jnana-nishtha (being fixed on the level of jnana), indicates one of its limbs, sannyasa. Only children or fools say that sannyasa is different from nishkama-karma-yoga. The wise do not think like this. This has been described in the previous shloka: jneyah sa nitya-sannyasi (Gita 5.3). Thus, by taking shelter of either, the result of both is attained.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

When the heart becomes purified by properly engaging in nishkama-karma-yoga, jnana appears, after which one eventually achieves liberation (moksha). This is also the fundamental purpose of karma-sannyasa. Since the end result of both nishkama-karma-yoga and karma-sannyasa is mukti they are non-different. By following one of them, the result of both is achieved. Although externally pravritti (the directions for enjoying the material world according to the regulative principles) appears to be different from nivritti (the directions for giving up the materal world for higher spiritual understanding), the wise do not see a difference between them, since the result of both these processes is the same.

Ch 5 Verse 5

yat sankhyaih prapyate sthanam / tad yogair api gamyate
ekam sankhyam ca yogan ca / yah pashyati sa pashyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.5 < http://www.bhagavadgitaasitis.com/5/5/en >

tat sthanam---that position; yat---which; prapyate---is obtained; sankhyaih---by the principles of sankhya-yoga; api---is also; gamyate---obtained; yogaih---by nishkama-karma-yoga; sankhyam ca yogam---sankhya and yoga; (are) ekam---one; ca---and; sah yah--- he who; pashyati---sees (thus); (actually) pashyati---sees.

The result attained by sankhya-yoga is also attained by nishkama-karma-yoga. Those who are wise, and who correctly see that sankhya-yoga and nishkama-karmayoga give the same result, actually see.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The previous subject is being clarified in this shloka beginning with yat. Sankhya means sannyasa, and yoga means nishkama-karma-yoga. Here the words sankhyaih and yogaih are plural to emphasise their importance. Those who see them with the eyes of wisdom as being the same, although the processes are different, see correctly.

Ch 5 Verse 6

sannyasas tu maha-baho / duhkham aptum ayogatah
yoga-yukto munir brahma / na cirenadhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.6 < http://www.bhagavadgitaasitis.com/5/6/en >

maha-baho---O mighty-armed; tu---however; (practising) sanny asah---renunciation; ayogatah---without nishkama-karma-yoga; aptum---brings; duhkham---distress; tu---however; yoga-yuktah--- one who is engaged in nishkama-karma-yoga; (becomes) munih--- a sage; (and) na cirena---without delay; adhigacchati---he attains; brahma---the stage of transcendence.

O Maha-baho, practising karma-sannyasa without nishkama-karma-yoga brings distress, but one who performs nishkama-karma-yoga becomes a jnani and very quickly attains brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The jnani's acceptance of karma-sannyasa without complete purification of heart leads to misery. Nishkama-karmayoga, however, brings happiness, that is, it helps to attain brahma. This feature was indicated earlier, and is further clarified in this shloka beginning with sannyasas tu. When the heart is disturbed by worldly desires, sannyasa becomes miserable. Only nishkama-karma-yoga brings peace to the disturbed heart.The word ayogatah means in the absence of nishkama-karma-yoga; thus the renunciation of one who is not qualified to take sannyasa becomes a cause of misery. The author of Vartika-sutra therefore says: pramadino bahishcittah pishunah kalahotsukah sannyasino pi drishyante daiva-sandushitashayah It is seen that even sannyasis have agitated minds and are negligent and eager to quarrel if their hearts are impure, due to their long association with the illusory energy. It is also said in Shrimad-Bhagavatam (11.18.40), "Tridandi- sannyasis who are bereft of proper knowledge (jnana) and renunciation (vairagya) and who have not controlled their five senses and the mind, lose both worlds." Hence a nishkama-karma-yogi, after becoming a jnani, quickly achieves brahma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It is better to engage in nishkama-karma-yoga than to take sannyasa before the heart is pure.

Ch 5 Verse 7

yoga-yukto vishuddhatma / vijitatma jitendriyah
sarva-bhutatma-bhutatma / kurvann api na lipyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.7 < http://www.bhagavadgitaasitis.com/5/7/en >

yoga-yuktah---one who performs nishkama-karma-yoga; vishuddha- atma---who has purified intelligence; vijita-atma---a controlled mind; jita-indriyah---controlled senses; atma-bhuta-atma---and is the object of affection; sarva-bhuta---for all living beings; na lipyate---is unaffected; api---although; kurvan---acting.

One who performs nishkama-karma-yoga with pure intelligence and a pure heart, and who has controlled his senses, is the object of affection for all jivas. He does not become tainted by action, even when he performs it.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here in this shloka beginning with the words yoga-yuktah, Shri Bhagavan is informing Arjuna that, even after engaging in karma, a jnani remains unaffected. Yoga-yukta-jnanis are of three types: (1) vishuddhatma, of pure intelligence, (2) vijitatma, of pure mind, and (3) jitendriyah, of controlled senses. They are mentioned in order of the superiority of their spiritual advancement. All jivas are affectionate to that householder who is properly engaged in nishkama-karma yoga and who does not accept karma-sannyasa. Sarvabh utatma means he whom all living entities love like their own selves.

Ch 5 Verses 8-9

naiva kincit karomiti / yukto manyeta tattva-vit
pashyan shrinvan sprishan jighrann / ashnan gacchan svapan shvasan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.8 < http://www.bhagavadgitaasitis.com/5/8/en >

pralapan visrijan grihnann / unmishan nimishann api
indriyanindriyartheshu / varttanta iti dharayan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.9 < http://www.bhagavadgitaasitis.com/5/9/en >

tattva-vit---a knower of the truth; yuktah---a nishkama-karmayog i; eva---certainly; pashyan---while seeing; shrinvan---hearing; sprishan---touching; jighran---smelling; ashnan---eating; gacchan--- walking; svapan---sleeping; shvasan---breathing; pralapan---speaking; visrijan---evacuating; grihnan---grasping; unmishan---opening; nimishan---and shutting (the eyes); api---also; na manyeta--- should not consider; iti---that; karomi---I am doing; kincit--- anything; dharayan---considering; iti---that; indriyani---the senses; varttante---are engaged; indriya-artheshu---in their sense objects.

When a nishkama-karma-yogi becomes situated in tattva-jnana, he concludes with his intelligence that even while he is seeing, hearing, touching, smelling, eating, moving, sleeping, breathing, speaking, evacuating, grasping and opening and closing his eyes, he actually does nothing; rather his senses are engaged with their respective sense objects.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with naiva, Shri Bhagavan gives instruction about actions in which one may become implicated in the functions of the senses, or afflicted by them. Yuktah refers to the nishkama-karma-yogis who conclude that when one uses the sense of sight and the other senses, it is nothing more than the senses engaging with their objects.

Ch 5 Verse 10

brahmany adhaya karmani / sangam tyaktva karoti yah
lipyate na sa papena / padma-patram ivambhasa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.10 < http://www.bhagavadgitaasitis.com/5/10/en >

adhaya---having offered; karmani---his activities; brahmani---to the Supreme Lord; tyaktva---giving up; sangam---attachment; sah yah---he who; karoti---acts (thus); na lipyate---is not affected; papena---by sin; iva---as; padma-patram---the lotus leaf; ambhasa---by water.

One who has renounced attachment to karma, and offers all the fruits of his action to Me, Parameshvara, does not become affected by sin, just as a lotus leaf remains untouched by water.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"One who gives up attachment to the fruits of karma does not become bound by any action if he dedicates his work to Me, Parameshvara, even while he still has a false ego." Here the word papa (sin) is used to indicate that such a person does not become implicated in any sinful action.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The pure soul has no connection with material activities. Nishkama-karma-yogis become tattva-vit, endowed with transcendental knowledge, a gradual purification of heart. They then realise the nature of the self (atma-tattva) and understand that even when they perform bodily activities, they are not the doers. They think that according to their purvasa mskara (previous impressions) all activities of the material body are automatically performed by the inspiration of Ishvara. Due to the existence of the material body there may be a feeling that they themselves are the performers of action, yet when they give up the body after attaining perfection (siddhi), there remains absolutely no feeling that they are the doers of action. Any action performed by such mahatmas does not bind them to the material world. Shrila Bhaktivinoda Thakura has also said, "When the sadhaka-bhakta gives up the false ego of being the doer, he performs all bodily-related activities naturally, out of previous habit."

Ch 5 Verse 11

kayena manasa buddhya / kevalair indriyair api
yoginah karma kurvanti / sangam tyaktvatma-shuddhaye

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.11 < http://www.bhagavadgitaasitis.com/5/11/en >

atma-shuddhaye---for the purification of the mind; yoginah---a nishkama-karma-yogi; tyaktva---giving up; sangam---attachment; kurvanti---performs; karma---action; kayena---with the body; manasa---with the mind; buddhya---and with the intelligence; api---even; kevalaih---with only; indriyaih---the senses.

To purify the mind, a nishkama-karma-yogi gives up all attachment and performs action with his body, mind and intelligence. Sometimes he performs action only with his senses, not even engaging his mind.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Nishkama-karma-yogis also perform action only with their senses. For example, when one chants mantras such as indraya svaha while making an offering in the fire yajna, the mind may be elsewhere, yet the activity goes on. Atma- shuddhaye means that yogis perform action only to attain purity of mind.

Ch 5 Verse 12

yuktah karma-phalam tyaktva / shantim apnoti naishthikim
ayuktah kama-karena / phale sakto nibadhyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5/12 < http://www.bhagavadgitaasitis.com/5/12/en >

tyaktva---giving up; karma-phalam---the fruit of work; yuktah--- one linked up in nishkama-karma-yoga; apnoti---obtains; naishthikim---perpetual; shantim---peace; ayuktah---one who is not so linked; saktah---being attached; phale---to the fruit of work; kama-karena---because of the impetus of lust; nibadhyate---becomes entangled.

Having given up attachment to the fruits of his actions, the nishkama-karma-yogi attains eternal peace ( moksha) . The sakama-karmi, however, who is attached to the fruits of his activities and is impelled by material desires, becomes entangled.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the performance of karma, detachment and attachment are the causes of liberation and bondage, this shloka beginning with the word yuktah is spoken to clarify this. A yukta-yogi or nishkama-karma-yogi gradually attains shanti, or moksha. Ayuktah refers to sakama-karmis, who due to material desires, are attached to the results of their actions, and are thus bound to the material world.

Ch 5 Verse 13

sarva-karmani manasa / sannyasyaste sukham vashi
nava-dvare pure dehi / naiva kurvan na karayan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.13 < http://www.bhagavadgitaasitis.com/5/13/en >

vashi---the self-controlled; dehi---embodied soul; sannyasya--- having renounced; manasa---through his mind; sarva-karmani--- all activities; eva---certainly; aste---remains; sukham---happily; pure---in the city; nava-dvare---of nine gates; na kurvan---neither doing anything; na karayan---nor causing any action.

The self-controlled jiva ( nishkama-karma-yogi), having renounced attachment to the fruits of all karma within his mind, dwells peacefully in the city of nine gates, neither performing action himself nor causing anyone to act.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

According to the previous statement, jneyah sa nityasanny asi (Gita 5.3), a person who performs action without attachment is in fact the real sannyasi. To explain this, Shri Krishna is speaking this shloka beginning with sarva-karmani. Although performing external activities related to the body, a self-controlled man, completely renouncing all actions through his mind, remains happily situated. Where does such a person live? Krishna replies, "In the city of nine gates." In other words, in a body freed from the false ego. In this case, the word dehi refers to the jiva who has attained jnana. Although he may perform karma, he knows that in reality he is not the cause of the happiness that results from his actions, and he therefore understands that actually he performs no work. Similarly, while engaging others in work he does not make them act, because he has no purpose to fulfil. In other words, he remains unconcerned by their actions.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrimad-Bhagavatam (11.19.43) states: griham shariram manushyam. "The human body is like a house." This subject can be specifically studied in the narration concerning Puranjana. The house of the human body has nine gates: the two eyes, two ears, two nostrils and one mouth are the seven gates in the head, and the lower gates are for evacuation and procreation. A yogi sees his own self, or his own svarupa, as being different from this body of nine gates. Like a traveller, the yogi does not become attached to or possessive of his body, which is likened to a hotel. Instead, he performs exclusive seva to Bhagavan, the master of all the senses.

Ch 5 Verse 14

na karttritvam na karmani / lokasya srijati prabhuh
na karma-phala-samyogam / svabhavas tu pravarttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.14 < http://www.bhagavadgitaasitis.com/5/14/en >

prabhuh---Parameshvara, the Supreme Lord; na srijati---does not create; lokasya---a person---s; karttritvam---tendency to act; na karmani---nor the actions; na samyogam---nor connection; karma-phala---with the fruits of action; tu---only; svabhavah--- their natural propensity; pravarttate---enacts.

Parameshvara has not created the tendency for individuals to act, or their karma (actions), or the resultant fruits. All this is enacted by their acquired nature, that is they are impelled by the ignorance that has covered them since time immemorial.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Someone may question Bhagavan's partiality. If it is true that the jiva has no tendency to act as the doer, then why, throughout the material world which Ishvara has created, is he seen as the doer and the enjoyer of the fruits thereof? It appears that Ishvara created these tendencies, which are forced upon the jiva. If this is so, then it means that He carries the defect of being partial and without mercy. In response He says, "No, no. Na karttritvam." He has used the word na three times to stress and emphatically refute this point. He has neither created the initiative, nor has he created the karma in the form of prescribed duties, nor the result of karma, which is sense enjoyment. It is only the conditioned nature of the jiva, in other words, his ignorance since time immemorial, which induces him to recognise the ego as being the prompter of action.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

"The jivas are not initiators of their own actions." One should not think from this statement that the jivas engage in action only by the inspiration of Parameshvara. If this were the case, He would possess defects such as being biased and cruel. Besides, Bhagavan is not the agent who unites the jiva with the results of his karma. This union occurs only because of the jiva's ignorance from time immemorial (anadi-avidya). The divine material energy (daivi-maya-prakriti) in the form of ignorance activates the acquired nature of the jiva. Only those jivas who possess such a conditioned nature, which is born of ignorance, are engaged in action by Parameshvara. He Himself does not create the initiative within the jivas to act or not to act.

Vaishamya-nairghrinye doshair na sapekshatvat tatha hi darshayati
(Brahma-sutra 2.1.34).

According to this sutra, Parameshvara is completely free from such defects as being biased or cruel. It is mentioned in the Vedas, that just as brahma is anadi (without beginning), so the karmika impressions of the jivas are also beginningless. The jivas' actions create impressions, and Parameshvara simply engages them in their successive activities according to these impressions. Thus it is illogical to say that Parameshvara has the defect of partiality (Chandogya Upanishad 6.2.1). It is also said in the Bhavishya Purana, "It is only according to the impressions of past karma that Shri Vishnu engages the jiva in mundane activities. Since the jiva's impressions are beginningless, Parameshvara is not guilty of any defect."

Shrila Baladeva Vidyabhushana explains in his Govindabh ashya, "Someone may conclude that since Parameshvara engages a jiva in action according to the past impressions of his karma, we have to accept that Parameshvara is also not independent, but is under the influence of karma. The response is, "No, this is not correct, since in reality even the existence of karma is under His control." Parameshvara engages the jiva in karma according to the nature he has acquired since time immemorial. Although Ishvara can change this nature, He never does. Thus, in all circumstances, He is free from partiality.

Ch 5 Verse 15

nadatte kasyacit papam / na caiva sukritam vibhuh
ajnanenavritam jnanam / tena muhyanti jantavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.15 < http://www.bhagavadgitaasitis.com/5/15/en >

vibhuh---the great (Parameshvara); eva---certainly; na adatte--- accepts; na---neither; papam---the sinful reaction; kasyacit---of anyone; na---nor; sukritam---the pious reaction; ajnanena---ignorance; tena---however; avritam---covers; (inherent) jnanam--- transcendental knowledge; jantavah---of the living beings; (who) muhyanti---are bewildered.

Parameshvara does not accept anyone.s sinful reaction or their pious reaction. The ignorance, however, which covers the inherent true knowledge of the jivas, bewilders them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ishvara does not prompt or inaugurate the jivas' good or bad actions, for the same reason that He Himself does not incur sin or piety. For this purpose, He speaks this shloka beginning with nadatte. It is only His avidya-shakti that covers the fine knowledge of the jiva. To explain this He says ajnanena, meaning that the inborn or natural knowledge of the jiva becomes covered by ignorance, and it is due to this that he becomes deluded.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Bhagavan is vibhuh, all-pervading and boundless. He is full in realisation, bliss and unlimited energy. He is always absorbed in His own nature, the ocean of ananda. As He is indifferent to everything, He does not prompt good or bad deeds. Shri Bhagavan is atmarama (self-satisfied) and aptakama (He whose every desire is fulfilled). It is His avidya- shakti which covers the natural and inborn knowledge of the jiva, and by it the jiva in the conditioned state identifies himself with the body. The jiva develops the ego of being the doer of his actions only because he falsely identifies the body as the self. Shrimad-Bhagavatam (6.16.11) states:

nadatta atma hi gunam / na dosham na kriya-phalam udasinavad asinah / paravara-drig ishvarah

The jivatma of Citraketu Maharaja's dead son gave this instruction to Citraketu Maharaja, who was suffering from lamentation. "The Paramatma, Ishvara, does not accept happiness or distress, or the results of actions such as the attainment of a kingdom. He witnesses the cause and effect of one's actions and, because he is not under the control of the material body and events, he remains indifferent."

Ch 5 Verse 16

jnanena tu tad ajnanam / yesham nashitam atmanah
tesham adityavaj jnanam / prakashayati tat param

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.16 < http://www.bhagavadgitaasitis.com/5/16/en >

tu---but; tesham---for those; yesham---whose; tat ajnanam---ignorance; nashitam---is destroyed; jnanena---by knowledge; atmanah---of the soul; jnanam---that knowledge; prakashayati--- reveals; tat---that; param---Bhagavan; adityavat---shining like the sun.

But for those whose ignorance has been destroyed by knowledge of the Supreme Absolute, that knowledge, like the shining sun, reveals the aprakrita-paramatattva, Shri Bhagavan.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Just as Shri Bhagavan's avidya-shakti covers the jiva's knowledge, so His vidya-shakti destroys ignorance and reveals his pure knowledge. By jnana or vidya-shakti (the potency of knowledge), avidya is destroyed. Just as the sun's rays dispel darkness and illuminate the earth, the sky and other objects, similarly vidya destroys ignorance and illuminates that parama-aprakrita-jnana (knowledge of the transcendental Shri Bhagavan). Thus, Parameshvara neither binds nor liberates anyone. Rather, it is only ignorance and knowledge which bind and liberate respectively. according to the qualities of material nature. The tendency to enjoy or to initiate action is the cause of bondage. Similarly, detachment, peace and so forth are liberating. These are qualities of prakriti. Parameshvara is only partly responsible for the instigation of actions, because, due to His being Antaryami (the Supersoul), all the qualities of material nature become manifest. Hence, there is no possibility that the imperfections of partiality or cruelty exist in Him.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

According to his own material desires, the jiva acquires a body from material nature and engages in karma. Parameshvara does not determine the jiva's sinful or pious actions. Both the piety of the advancing sadhaka and the sin which degrades him occur as a result of his previous samskaras (impressions). To punish the jiva, Shri Bhagavan.s maya-shakti covers his constitutional nature. The jiva then begins to identify the self with the body and subsequently considers himself to be the doer of all his actions. Parameshvara can in no way be blamed for this condition of the jiva. Two of maya-shakti's functions, avidya and vidya, are instrumental in the bondage and liberation of the jiva respectively. In Shrimad-Bhagavatam (11.11.3) it is said:

vidyavidye mama tanu viddhy uddhava sharirinam moksha-bandha-kari adye mayaya me vinirmite

O Uddhava, both avidya and vidya are functions of My maya- shakti. According to Shrila Vishvanatha Cakravarti Thakura, here vidya bestows moksha and avidya is the cause of bondage. There are three functions of maya: pradhana, avidya and vidya.

Pradhana creates a designation for the jiva which is not real, although it appears to be so. Avidya falsely super-imposes such designations to be real, and by vidya such super-impositions are easily removed. Here it must be properly understood that the gross and subtle bodily designations of the jiva, which are created by pradhana are not false, but the concept of 'I' and 'mine' in both of them is false. In the Vedas and Upanishads this is called vivartta. Within Parameshvara, the natural ego of being the doer is eternally present. Prakriti is His inert shakti. Simply by His glance, the function of prakriti is instigated. Consequently, prakriti is the secondary cause of the creation of the material world. Parameshvara is indeed its instigator, but only in an indirect or partial manner. Shrila Bhaktivinoda Thakura says, "Knowledge is of two types: prakrita (mundane) and aprakrita (transcendental). Prakrita, meaning knowledge related with inert matter, is called avidya or the ignorance of the jiva. Aprakrita-jnana is called vidya. When the material knowledge of the jiva has been destroyed by spiritual knowledge, that same spiritual jnana is revealed as the supreme spiritual jnana, and enlightens him about the aprakrita-parama-tattva, The supra-mundane truth."

Ch 5 Verse 17

tad-buddhayas tad-atmanas / tan-nishthas tat-parayanah
gacchanty apunar-avrittim / jnana-nirdhuta-kalmashah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.17 < http://www.bhagavadgitaasitis.com/5/17/en >

(those whose) tat-buddhayah---intelligence is in Him; tat- atmanah---whose minds are within Him; tat-nishthah---who are fixed on Him; tat-parayanah---who are devoted to hearing and chanting; kalmashah---whose inebrieties; nirdhuta---have been cleansed away; jnana---through transcendental knowledge; apunar---never again; gacchanti---attain; (take) avrittim---rebirth.

Those whose intelligence is fixed in Parameshvara, whose minds are absorbed only in meditation on Him, who are exclusively devoted to Him, who are engaged in hearing and chanting about Him, and whose avidya has been completely destroyed by vidya, attain moksha, from where there is no return.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Vidya illuminates knowledge of the jivatma only, not of Parameshvara. In Shrimad-Bhagavatam (11.14.21) it is said:

bhaktyaham ekaya grahyah.

"I can only be attained by bhakti."

To attain knowledge of Paramatma, the jnanis must again specifically practise bhakti-sadhana. Shri Bhagavan speaks this shloka beginning with tad-buddhayah to explain this. Here, the word tat (tad) refers to the same all-pervading Parameshvara described earlier. Tad-buddhayah means that those whose intelligence is fixed in that Parameshvara meditate on Him only. Tad-atma means those who are solely absorbed in Him. Jnanam ca mayi sannyaset. .Even a jnani should surrender his jnana to Me. (Shrimad Bhagavatam 11.19.1). According to this statement, even if he has knowledge that the self is separate from the body, he is not called tat-nishthah unless he has given up his nishtha (fixed steadiness) in sattvika bhava and has developed exclusive nishtha in bhagavad-bhakti. Tat-parayanah means those who are devoted to hearing and chanting about Him. It is said later in Gita (18.55):

bhaktya mam abhijanati yavan yash casmi tattvatah tato mam tattvato jnatva vishate tad-anantaram

It is only by bhakti that one can know Me as I am and thus attain Me. Therefore, those whose ignorance has been completely destroyed by knowledge attain knowledge of Paramatma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Sattvat sanjayate jnanam (Gita 14.17):

"Jnana is sattvika."

Paramatma, however, is beyond the three modes, and is also their controller, gunadhisha. That is why, although knowledge in the form of sattvika-jnana can destroy ignorance (ajnana), it cannot cause knowledge of Paramatma to appear. Gita (18.55) states: bhaktya mam abhijanati. "Only bhakti can manifest knowledge of Shri Bhagavan's tattva." In this context one should carefully consider Shrila Vishvanatha Cakravarti Thakura's commentary on this shloka (18.55).

Ch 5 Verse 18

vidya-vinaya-sampanne / brahmane gavi hastini
shuni caiva shvapake ca / panditah sama-darshinah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.18 < http://www.bhagavadgitaasitis.com/5/18/en >

panditah---the learned; sama-darshinah---look equally; (upon) brahmane--- a brahmana; vidya-vinaya-sampanne---equipped with knowledge and gentle qualities; gavi---a cow; hastini---an elephant; ca---and; shuni---a dog; ca---and; eva---indeed; shvapake--- a dog-eater.

The wise look with equal vision upon a gentle and learned brahmana, a cow, an elephant, a dog and a candala.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The wise who are extremely devoted to Parameshvara, as mentioned in the previous shloka, transcend the material modes (gunatita) and become disinterested in accepting the gunas which exist in every entity to varying degrees. Thus they become equipoised. To explain this, Shri Bhagavan is speaking this shloka beginning with vidya-vinaya. A cow and a brahmana are said to be in sattva-guna, thus they are superior to the elephant which is in rajo-guna, and to the dog and the dog-eater (candala) which are in tamo-guna. But the panditas who have transcended the modes do not notice such differences. Rather, they see brahma which is beyond the modes everywhere. They are known as sama-darshi, those with equal vision.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The vision of the wise jnani is being explained in the above shloka. Here the word sama-darshih means to see that Bhagavan's tatastha-shakti manifests as the jivatma with a specific svarupa in every material body. Only such seers of the self (atma-darshi) are known as sama-darshi. Bhagavan has clarified this further in Gita (6.32) and it is described in Shrimad-Bhagavatam (11.29.14):

brahmane pukkase stene / brahmanye 'rke sphulingake
akrure krurake caiva / sama-drik pandito matah

In My opinion, one who sees with equal vision a brahmana and a candala, a thief and a devotee of brahma, the sunrays and the sparks of a fire, a cruel person and a kind person, is wise. Shrila Vishvanatha Cakravarti Thakura explains sama-drik as realizing the eternal existence of Me, parabrahma, in every living entity. One who has such a vision is called sama-darshi.

Ch 5 Verse 19

ihaiva tair jitah sargo / yesham samye sthitam manah
nirdosham hi samam brahma / tasmad brahmani te sthitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.19 < http://www.bhagavadgitaasitis.com/5/19/en >

taih---those; yesham---whose; manah---minds; sthitam---are situated; samye---in equanimity; sargah---the creation; jitah---is conquered; iha eva---in this very world; brahma---brahma; (is) nirdosham--- flawless; samam---and equipoised; tasmat---therefore; te---they; hi---certainly; sthitah---are situated; brahmani---in brahma.

Those whose minds are fixed in equanimity conquer the whole universe in this very life. They possess the flawless qualities of brahma, and are therefore situated in brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, Shri Bhagavan glorifies equal vision. That which has been created in this world is called sargah. Jitah means to overpower this material existence or to be liberated from its bondage.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Ihaiva means indeed while living in this world. In other words, it is in the stage of sadhana that one becomes free from bondage to this material world. 19

Ch 5 Verse 20

na prahrishyet priyam prapya / nodvijet prapya capriyam
sthira-buddhir asammudho / brahma-vid brahmani sthitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.20 < http://www.bhagavadgitaasitis.com/5/20/en >

brahma-vit---a knower of spirit; (who is) sthitah---situated; brahmani---in spirit; (is) sthira-buddhih---of steady intelligence; asammudhah---and undeluded; na prahrishyet---he is not elated; prapya---on receiving; priyam---something pleasant; ca---and; na udvijet---he is not disturbed; prapya---on obtaining; apriyam--- an unpleasant thing.

One who knows brahma, and who is firmly situated in brahma, has steady intelligence and is not deluded. He neither rejoices upon obtaining something pleasant, nor despairs upon receiving something unpleasant.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Bhagavan speaks this shloka beginning with the words na prahrishyet to describe the equal vision of the wise in relation to pleasant and unpleasant mundane events. Na prahrishyet means that one is not elated, and nodvijet means that one is not dejected. The meaning is that one must practise like this in the stage of sadhana. With this intention the imperative case has been used. Because of the false ego, people become deluded by happiness and lamentation. Being free from such ego, the wise remain undeluded.

Ch 5 Verse 21

bahya-sparsheshv asaktatma / vindaty atmani yat sukham
sa brahma-yoga-yuktatma / sukham akshayam ashnute

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.21 < http://www.bhagavadgitaasitis.com/5/21/en >

asakta-atma---a soul unattached; bahya-sparsheshu---to sense pleasures; vindati---finds; yat---whatever; sukham---happiness; atmani---within the soul; sah---that; yukta-atma---soul united; brahma-yoga---with the Supreme Spirit through yoga; ashnute--- attains; akshayam---immortal; sukham.happiness.

He who is not attached to sense pleasure finds happiness within the self. Being united with brahma through yoga, he attains unending happiness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The minds of those who are united with brahma through yoga are not attached to sense pleasure because, by achieving Paramatma, the bliss attained by a jivatma is unending. Only they can experience this. Why would a person who continuously tastes nectar be interested in eating mud?

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

External sense objects, such as sound and touch, are experienced only with the help of the senses. They are not the characteristics of the atma. Those who remain detached from external sense objects dwell in the bliss derived from the experience of Paramatma within themselves, and they do not even think of sense objects, what to speak of enjoying them. According to the shloka, param drishtva nivartate (Gita 2.59), since they remain absorbed in the superior rasa, the bliss of serving Bhagavan, they remain completely indifferent to the mundane enjoyment which comes from material sense objects.

Ch 5 Verse 22

ye hi samsparshaja bhoga / duhkha-yonaya eva te
ady-antavantah kaunteya / na teshu ramate budhah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.22 < http://www.bhagavadgitaasitis.com/5/22/en >

kaunteya---O son of Kunti; bhogah---pleasures; ye---which; (are) samsparsha-jah---born of sensual contact; hi---certainly; (are) duhkha-yonayah---sources of misery; te---they; (have) adyantavanta h---a beginning and an end; eva---certainly; budhah--- an enlightened man; na ramate---does not delight; teshu---in them.

O Kaunteya, pleasures born of contact with the senses are certainly the cause of misery. Since they have a beginning and an end, a wise man does not become attached to them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

A wise man does not become attached to sense enjoyment. For this reason, this shloka beginning with the words ye hi is spoken.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The happiness derived by the contact of the senses with sense objects is called samsparsha-moksha. Such happiness has a beginning and an end, for when the contact is broken, the happiness ceases. For this reason, the wise do not become attached to such sense enjoyment, which is transient and which only appears to be pleasant. It is only to maintain the body that they engage their senses in action with an attitude of detachment.

Ch 5 Verse 23

shaknotihaiva yah sodhum / prak sharira-vimokshanat
kama-krodhodbhavam vegam / sa yuktah sa sukhi narah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.23 < http://www.bhagavadgitaasitis.com/5/23/en >

prak---before; vimokshanat---giving up; sharira---the body; sah narah---that man; yah---who; iha eva---in this very life; shaknoti--- is able; sodhum---to tolerate; vegam---the urges; udbhava---born; kama-krodha---of lust and anger; yuktah---is a yogi; sah---he; sukhi---is happy.

Before giving up the body, he, who in this very life can tolerate the urges born of lust and anger, is a yogi, and is certainly happily situated.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Despite having fallen into the ocean of material existence, the persons described in this shloka are yogis and are happy. To explain this Shri Bhagavan is speaking this shloka beginning with shaknoti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The intense desire or hankering to attain sense objects that are favourable for sense pleasure is referred to here as kama, or lobha. The deepest meaning of the word kama, which in this context indicates all types of desires, is the desire to gain pleasure by the mutual combination of man and woman. The mind's excessive repulsion (envy) towards that which is unfavourable to sense-enjoyment is called krodha. Those who can tolerate the urges of kama and krodha until the time of death are known as yogis, and they are happy.

Ch 5 Verse 24

yo.ntah-sukho.ntararamas / tathantar-jyotir eva yah
sa yogi brahma-nirvanam / brahma-bhuto.dhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.24 < http://www.bhagavadgitaasitis.com/5/24/en >

(he) yah---who; (is) antah-sukhah---happy within; antah- aramah---who enjoys within; tatha---and; yah---who; (is) antah-jyotih---illumined within; eva---certainly; sah---that; yogi---connected soul; (is) brahma-bhutah---situated in brahma; adhigacchati ---he attains; nirvanam---emancipation from material existence; brahma---through realisation of brahma.

A yogi who is happy within the self, who takes pleasure within the self, and is illumined within the self, is situated in brahma and attains the bliss of brahmanirv anam, emancipation from material existence .

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

For those who are untouched by the conditions of the material world, the experience of brahma itself is pleasurable. To explain this, Shri Bhagavan speaks this shloka beginning with the words yo 'ntah. Those who achieve bliss within their inner self take pleasure only in the self, and thus their vision is focused within.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

How the strong urges of kama and krodha can be easily and naturally pacified is being explained here by Shri Bhagavan. By experiencing the self, such urges can be easily controlled. Yogis who experience happiness in realisation of the self, who take pleasure within the self, and whose vision is always focused on the nature of the self, take shelter of nishkama-karma and attain the stage of brahma-bhuta, the nature of brahma. They eventually become established in their own (jiva) svarupa. Such yogis easily become indifferent to the mundane sensual activities of kama, krodha, etc., and experience bliss within the self, known as brahma-nirvana. In Shrila Bhaktivinoda Thakura.s commentary on Gita 5.26, he says, "A sannyasi who is free from kama and krodha, who has control over the mind, and who knows atma-tattva, very quickly attains full realisation of brahma-nirvana.

" After deliberation on real and unreal objects, a nishkamakarma- yogi while living in the material world, situates himself in brahma, the reality which is beyond the modes of material nature. Such a state, which is free from material miseries, is called brahma-nirvana. "

Ch 5 Verse 25

labhante brahma-nirvanam / rishayah kshina-kalmashah
chinna-dvaidha yatatmanah / sarva-bhuta-hite-ratah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.25 < http://www.bhagavadgitaasitis.com/5/25/en >

rishayah---persons active within; kalmashah---whose sinful qualities; kshina---are destroyed; yata-atmanah---who have controlled minds; chinna-dvaidhah---whose dualistic view has been cut down; ratah---who are attached; sarva-bhuta-hite---to the welfare of all living beings; labhante---achieve; brahma-nirvanam--- emancipation from samsara through realisation of brahma.

Those rishis who are free from sin and doubt, who have control over their minds, and who are engaged in the eternal welfare of all living entities, attain brahma-nirvana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Many persons attain perfection by practice (sadhanasiddha). To explain this, Shri Bhagavan speaks this shloka beginning with the word labhante.

Ch 5 Verse 26

kama-krodha-vimuktanam / yatinam yata-cetasam
abhito brahma-nirvanam / varttate viditatmanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.26 < http://www.bhagavadgitaasitis.com/5/26/en >

yatinam---for the sannyasis; vimuktanam---who are liberated; kama-krodha---from lust and anger; yata-cetasam---who have control over their minds; abhitah---in every way; vidita- atmanam---and who are well-versed in atma-tattva; nirvanam--- the extinguishing of material life; brahma---through spiritual realisation; varttate---takes place.

For those sannyasis who are free from kama and krodha, who have control over their minds, and who are well versed in atma-tattva, every aspect of brahmanirv ana is attained by them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"How long will it take for those who have knowledge of tvam-padartha (the self) but who are bereft of knowledge of Paramatma, to attain the happiness of brahma-nirvana?"

Anticipating this question, Shri Bhagavan speaks this shloka beginning with the words kama-krodha. For one whose mind has become stable and whose subtle body has been destroyed, it does not take long to attain brahma-nirvana in its full perfection.

Ch 5 Verses 27-28

sparshan kritva bahir bahyamsh / cakshush caivantare bhruvoh
pranapanau samau kritva / nasabhyantara-carinau

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.27 < http://www.bhagavadgitaasitis.com/5/27/en >

yatendriya-mano-buddhir / munir moksha-parayanah
vigateccha-bhaya-krodho / yah sada mukta eva sah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.28 < http://www.bhagavadgitaasitis.com/5/28/en >

vigata---who is free; iccha-bhaya-krodhah---from desire, fear and anger; kritva---having put; bahih---outside; bahyan---external; sparshan---sensual contacts; ca---and; kritva---having focused; cakshuh---the eyes; antare---in between; bhruvoh---the eyebrows; kritva---having made; prana-apanau---the out-going and in-going breaths; nasa-abhyantara-carinau---moving within the nostrils; samau---equal; (whose) indriya---senses; manah---mind; buddhih---and intelligence; yata---are controlled; yah---who; moksha-parayanah---is dedicated to attaining liberation; sah munir---that sage; (is) eva---certainly; sada---always; muktah--- liberated.

He who is free from desire, fear and anger completely removes the external sense objects, such as sound and touch from his mind. He then fixes his vision between the eyebrows and suspends the upward and downward movement of the prana and apana air, which moves in both nostrils. In this way, he balances the lifeairs, controls his senses, mind and intelligence, and dedicates himself to attaining moksha. Such a sage is certainly always liberated.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this way, by performing nishkama-karma-yoga offered to Ishvara, the sadhaka achieves a pure heart. It is then that knowledge of the self (tvam-padartha) appears. To gain knowledge of tat-padartha (brahma), one has to cultivate bhakti. Finally one experiences brahma (Shri Bhagavan) by gunatitaj nana, which is born from bhakti. For a person whose heart has been purified by nishkama-karma-yoga, the performance of ashtanga-yoga is superior to jnana-yoga, which is the process to realise brahma. This is explained in the Sixth Chapter. Here Shri Bhagavan is speaking these three shlokas beginning with the word sparshan as a sutra of the Sixth Chapter. Sparshan refers to all external senses: eyes, ears, tongue, nose and skin. All of them enter the mind; so one should drive them out and restrain the mind from running towards them. One's vision should be fixed between the eyebrows. If one completely closes the eyes there is the possibility that he will fall asleep, and if one keeps them completely open, there is the possibility that he will be distracted by the objects of the senses. Thus, to ensure that neither occurs, one should keep the eyes half open, and within the nostrils control the upward and downward movement of prana and apana in the form of the out-going and in-coming breath, thus balancing them. Those who control their senses in this way are to be considered liberated.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying,"O Arjuna, the heart becomes purified only by nishkama-karmayoga offered to Me. After purifying the heart, one attains jnana, which then gives rise to jnana-svarupa-bhakti, bhakti in the form of knowledge. This is the means to determine tat-padartha (brahma). Finally, the experience of brahma comes from bhakti performed with gunatita-jnana. I have explained this to you previously. Now I will explain ashtangayoga as the means to realise brahma for one whose heart has been purified. I am presenting statements just to give an idea of this. Please listen. The external forms of sound, touch, form, taste and smell are to be completely removed from the mind. While practising control of the mind in this way, fix the eyes between the eyebrows and look at the tip of the nose. By completely closing the eyes there is the possibility of falling asleep, and by completely keeping them open, there is the possibility of being distracted by external objects. One should therefore control the eyes by keeping them half-closed in such a way that one's vision falls between the eyebrows on to the tip of the nose. Breathing through the nostrils, the outgoing prana and the in-coming apana should be regulated so that the upward and downward movement is balanced. Thus, seated with controlled senses, mind and intelligence, sages aiming at mukti give up desire, fear and anger and practise with the aim of realizing brahma. In this way they can attain complete deliverance from material bondage.Thus, as part of the sadhana of nishkama-karma-yoga, its limb ashtangayoga can also be practised..

Ch 5 Verse 29

bhoktaram yajna-tapasam / sarva-loka-maheshvaram
suhridam sarva-bhutanam / jnatva mam shantim ricchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 5.29 < http://www.bhagavadgitaasitis.com/5/29/en >

jnatva------understanding; mam---Me; (to be) bhoktaram---the enjoyer; (of all) yajna-tapasam---sacrifices and austerities; maha- ishvaram---the great master; sarva-loka---of all worlds; suhridam--- the friend; sarva-bhutanam---of all living beings; ricchati---attains; shantim---peace.

He who knows Me to be the enjoyer of all sacrifices and austerities, the Supreme Controller of all planets, and the well-wisher of all jivas, attains moksha.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Like the jnani, such a yogi also attains moksha by knowledge of Paramatma, which appears through bhakti. This is stated in this shloka beginning with the word bhoktaram. "I am the enjoyer of the yajna performed by the karmi, and I am the sustainer of tapasya performed by the jnani. I am the worshipable object of karmis, jnanis and yogis, and I am Antaryami, and the only Supreme Controller (maheshvara) of all the planets. I am the well-wisher of all jivas, because through My bhaktas I mercifully bestow instructions on bhakti. For this reason, know Me to be the worshipable object of devotees also. Since I am nirguna, it is not possible to realise Me by jnana in sattva-guna. In Shrimad-Bhagavatam (11.14.21) I declared: bhaktyaham ekaya grahyah. "I can be achieved only through bhakti." Only through nirguna bhakti can the yogis realise My partial aspect, Paramatma, as their worshipable object, and attain shanti or moksha." Jnanis and karma-yogis attain knowledge of both the jivatma and Paramatma through nishkama-karma, and so attain mukti. This is the essence of this chapter.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Fifth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The nishkama-karma-yogis also attain moksha by knowledge of Paramatma, which appears through bhakti. Shri Bhagavan is the only enjoyer of articles offered with bhakti at the time of yajna and tapasya. He, Antaryami, is indeed the worshipable object of the yogis, the well-wisher of all jivas, and He is maheshvara, the Supreme Controller of all planets.

tam ishvaranam paramam maheshvaram tam devatanam paramam ca daivatam patim patinam paramam parastad vidama devam bhuvanesham idyam
Shvetashvatara Upanishad 6.7

We know our worshipable Lord, who is the master of the worlds, to be the supreme amongst all controllers, the supreme Lord of lords, and the supreme protector of those who can award protection. He is transcendental to impersonal brahma. Shrila Bhaktivinoda Thakura says, "After hearing the first four chapters, a doubt could arise. If one attains moksha as the result of nishkama-karma-yoga, then what place does jnana-yoga have, and how does it manifest? The instructions in this chapter have been spoken to remove this doubt. Jnana-yoga (sankhya-yoga) and nishkama-karma-yoga are non-different from each other, for they share the same supreme goal, namely bhakti. In the initial stages of nishkamakarma- yoga, karma predominates over jnana, and in the final stage (jnana-yoga), jnana predominates over karma. By constitutional nature the jiva is a pure, conscious entity. However, he becomes bound by inert matter because he desires to enjoy maya, and as he identifies himself with matter, gradually his constitutional position becomes more covered. As long as this material body exists, material action is necessary. The only way for the baddha-jiva to attain liberation is through cit-ceshta, or the endeavour to revive his constitutional state. To the same degree of intensity with which he makes efforts to revive his original conscious state during his journey within the material body, the predominance of karma becomes weak. Brahmanirv ana (deliverance from mundane bondage and contact with the pleasure of brahma) appears automatically while performing sadhana to develop equal vision, detachment, control over mundane lust and anger and the eradication of all doubts, etc. While practising karma-yoga as well as maintaining the body, one can also perform ashtanga-yogas adhana which is comprised of the eight processes: yama, niyama, asana, pratyahara, pranayama, dhyana, dharana and samadhi. The bliss of bhagavad-bhakti gradually manifests during the performance of such sadhana, if one attains the association of a bhakta. This is called muktip urvika shanti, everlasting peace accompanied by mukti. Here, mukti means being situated in one's own svarupa. At that time, the tendency to perform pure bhajana illuminates the glory of the constitutional nature of the jiva." Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Fifth Chapter of Shrimad Bhagavad-gita.


Gita 6. Dhyana Yoga

Ch 6. Dhyana Yoga

Yoga Through Meditation

The sadhaka understands from the instructions of the tattva-vid guru that one can only meditate on Bhagavan when the heart has been purified. A genuine yogi or sannyasi is devoid of any mundane desire, because noone can attain perfection in yoga as long as he still has desires for material enjoyment. It is necessary to regulate eating and recreational activities if one wants to attain perfection in yoga. This perfection means:

1) Seeing Bhagavan as Antaryami in the hearts of all living entities, and

2) Realising that all jivas exist only due to the support and shelter of Bhagavan. It is also clearly stated in this chapter that a bhakta is superior to a karmi, a jnani and a yogi.

The Glories of Chapter Six (Mahatmya)

Lord Vishnu said, “Now I will tell you the glories of the Sixth Chapter of the Shrimad Bhagavad-gita. Whoever hears this description, will be liberated from the material world.
On the bank of the Godavari river, there is a beautiful town of the name Pratishthanpur (Paithan), where I am famous by the name of Pippalesh. In that town there was a king of the name Janshruti, Whom the people loved very much and whose qualities were unlimited. He performed daily fire sacrifices, which were so opulent and large that the smoke from them reached the Heavenly pleasure garden known as Nandanvan, and made the leaves of the Kalpavrksa trees black. Those trees appeared as if they were offering their respects to king Janashruti. Due to the pious activities of that great ing, demigods always resided in Pratishthanpur.

When Janshruti would give charity, he would distribute just as the clouds distribute the rain. Due to Janshruti’s pure religious activities, rain always comes at the right time. And the fields were always full of crops, which were not disturbed by the six types of rodents. He was always digging wells and lakes for the welfare of the citizens. The demigods, being very pleased with Janashruti, went to his palace in the form of swans to bless him. They were flying through the sky, one behind the other, talking together. Bhadrashva, along with two or three other swans, flew ahead of the rest. At that time, the other swans addressed Bhadrashva, “Oh, brother, why are you flying ahead? Do you not see in front of you the great king Janashruti, who is so powerful that he can burn up his enemies by his desire.” When Bhadrashva heard the words of the other swans, he started to laugh and said, “Oh brothers, is this king Janashruti as powerful as the great sage Raikva?”
When the king heard the words of the swans, he immediately came down from the roof of his high palace and happily sat on his throne. At that time he called his chariot driver and instructed him to go and find the great sage Raikva. When the chariot driver of the name Maha heard the king’s instructions, he became very happy, and left immediately to search out Raikva. First he traveled to Kashipuri, where Lord Vishvanath resides, for the welfare of all beings. Next, he went to Gaya, where the lotus-eyed Lord Gadadhara who is capable of freeing all beings from the bondage of birth and death, stays. After having traveled to many holy places, he came to Mathura, which is capable of destroying all sins. In this place the Supreme Personality of Godhead, Lord Krishna, resides. All of the great sages, demigods, also the Vedas, and other shastras, in their personal forms, perform austerities, and render service to Lord Krishna. Mathura which is in the shape of a half-moon, and is situated on the bank of the beautiful devotion-giving river Jamuna. In that area is the beautiful Govardhana hill, which adds to the splendor and glory of Mathura-Mandala like a large jewel in a crown. It is surrounded by pure trees and creepers. There are twelve wonderful forests surrounding Mathura in which Lord Krishna enjoys His wonderful pastimes.

After leaving Mathura, Maha traveled to the West, and then to the North. One day, he came to a town known as Kashmir in which he saw a very large and shining white place. At that place all of the people, even the foolish men, looked as beautiful demigods due to the fact that many sacrificial fires were burning continuously. It looked as if a row of clouds always hung over the town. The Deity of Lord Siva, known as Manikeshvara, resided in that town. The king of Kashmir had just returned from defeating many kings, and was engaged in worshipping Lord Siva. Due to his great devotion to Lord Siva, that king was known as Manikeshvar. Just close to the door of the temple, sitting on a small cart, underneath a tree, Maha saw the great sage Raikva. When he recognized Raikva from the description of Janashruti, he immediately fell at his feet and inquired from him. “Oh, great sage, where do you live? And what is your full name? You are such a highly elevated person. Why are you sitting in this place?” When Raikva heard the words of Maha, he thought for some time, and then replied, “I am fully satisfied, I do not require anything.”

When Maha heard this reply, in his heart he could understand everything. He immediately left on the long journey, back to Pratishthanpur. When he reached his destination, he immediately went and offered his respects to the king, and with folded hands informed the king of all the events, which had taken place. After the king had heard everything from Maha he decided to leave at once, to take the darshan of the great sage Raikva. Sitting in a beautiful chariot, and taking with him many valuable gifts, he left for Kashmir. When he reached the place, where the sage Raikva was staying, he fell at his feet and placed the entire valuable silks and jewels, which he had brought with him before Raikva. At that time, the great sage Raikva became very angry. He said, “Oh foolish king, you take all these useless things and put them in your chariot, and leave from this place”. The king immediately with great devotion, fell at the feet of Raikva, and begged his forgiveness, asking him to be merciful upon him. He inquired from Raikva, “Oh, sage, how have you attained such a high state of renunciation and devotion to the Lord?”

Becoming pleased with the king’s submissive attitude, Raikva replied “Daily I recite the Sixth Chapter of Shrimad Bhagavad-gita ”. After that, king Janashruti heard from Raikva the Sixth Chapter of Shrimad Bhagavad-gita. And thereafter, he engaged in daily reciting that Sixth Chapter. And in course of time a flower airplane arrived and took him to Vaikuntha. Meanwhile, that great sage, who was reciting the Sixth Chapter of Shrimad Bhagavad-gita daily, went to Vaikuntha, where he engaged in the service of the lotus-feet of the Supreme Lord Vishnu.
Anyone, who recites this Sixth Chapter of Shrimad Bhagavad-gita, will very soon attain service to the lotus-feet of Lord Vishnu, of this there is no doubt.

Ch 6 Verse 1

shri bhagavan uvaca
anashritah karma-phalam / karyam karma karoti yah
sa sannyasi ca yogi ca / na niragnir na cakriyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.1 < http://www.bhagavadgitaasitis.com/6/1/en >

shri bhagavan uvaca---Shri Bhagavan said; yah---he who; karoti--- performs; karma---work; karyam---as prescribed; anashritah---unattached; karma-phalam---to the fruit of his action; sah---he; (is) sannyasi---in the renounced order; ca---and; (is) yogi---a yogi; ca---and; na---not; niragnih---one who ceases activities such as the practice of fire yajnas; ca---and; na---not; akriyah---one who performs no work.

Shri Bhagavan said: Those who perform prescribed duties without desiring the results of their actions are actual sannyasis and yogis. Those who cease performing yajnas, such as the agni-hotra-yajna, are not sannyasis, and those who merely abandon all bodily activities are not yogis.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The Sixth Chapter deals with the various types of yoga performed by yogis whose minds are self-controlled. It also explains the means to control the flickering mind.

A person who is engaged in the practice of ashtanga-yoga (the eightfold yoga system) should not suddenly give up nishkama-karma (selfless action), which purifies the heart. For this reason Shri Bhagavan says, "Those who perform their prescribed duties knowing them to be obligatory, without desiring the results, and who have renounced the fruits of their actions, are actual sannyasis. Since their minds are free from desires for sense enjoyment, such persons are also called yogis." Niragni means that a person is not called a sannyasi simply because he has abandoned all karma (action) such as performance of the agni-hotra-yajna. Akriyah means that a person is not called a yogi simply because he has given up all bodily activities, and sits motionless with half-closed eyes.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Ashtanga-yoga was described in a condensed form (sutra) in three shlokas at the end of the Fifth Chapter. In the Sixth Chapter, the subject of these three shlokas is explained in detail. The word agni-hotra mentioned in the commentary is a special type of Vedic yajna performed to satisfy the agnidevat a. According to this procedure, at the end of a marriage ceremony, the brahmanas should perform a yajna by establishing the fire and chanting Vedic mantras prescribed for the spring season. At that time, one makes a determined vow to perform the yajna with some particular substance (such as ghee). After that, it should be performed with that substance only for the rest of one's life. On the amavasya (dark-moon) night, the person has to perform the yajna himself with barley water. On other days there is no discrepancy, even if there is some variation. When one has performed a hundred yajnas, one must perform a yajna to the sun during the morning, and to the fire at twilight. It is imperative to commence dasha purnamasa-yajna while meditating on the fire on the first full-moon day. Besides that, one has to perform three yajnas on the purnima and three on the amavasya, and must perform these six yajnas for the rest of his life. The shat-pathabr ahmana section of the Vedas explains in great detail the results obtained by performing this yajna.

Ch 6 Verse 2

yam sannyasam iti prahur / yogam tam viddhi pandava
na hy asannyasta-sankalpo / yogi bhavati kashcana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.2 < http://www.bhagavadgitaasitis.com/6/2/en >

pandava---O son of Pandu; viddhi---know; iti---that; hi tam--- very thing; yam---which; prahuh---they (the wise) call; yogam--- unmotivated yoga of work; (is also) sannyasam---renunciation of work; asannyasta-sankalpah---without renouncing desire; na kashcana---no one; bhavati---can become; yogi---a yogi.

O Arjuna, know that what the wise call nishkama-karmayoga is non-different from karma-sannyasa, because one who is unable to give up the desire for the fruits of action and sense enjoyment can never become a yogi.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

To renounce the fruits of action is the factual meaning of the word sannyasa, and to stabilise the mind so that it is not disturbed by sense objects is the meaning of the word yoga. Therefore, the meaning of both sannyasa and yoga is one. Those who are asannyasta-sankalpa, who have neither given up the desire for the fruits of their action nor the desire for sense enjoyment, can never be called yogis.

Ch 6 Verse 3

arurukshor-muner yogam / karma karanam ucyate
yogarudhasya tasyaiva / shamah karanam ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.3 < http://www.bhagavadgitaasitis.com/6/3/en >

muneh---for the sage; arurukshoh---who is beginning; yogam--- the process of dhyana-yoga; karma---nishkama-karma-yoga; ucyate---is said; (to be) karanam---the sadhana; tasya yoga- arudhasya---for that person who has attained to dhyana-yoga; eva---certainly; shamah---renunciation; ucyate---is said; (to be) karanam---the sadhana.

For a sage who is aspiring to become situated in unwavering dhyana-yoga, nishkama-karma is said to be the sadhana, and when he ascends to that stage of yoga called dhyana-nishtha (steadiness in meditation), renouncing actions which distract his mind from dhyana is said to be the sadhana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may question whether or not an ashtanga-yogi of the quality mentioned in Gita (6.1) must perform nishkamakarma for the rest of his life. That doubt is removed by this shloka beginning with the word arurukshoh, which establishes a limit for nishkama-karma. Muni means that, in order for aspirants to become situated in yoga, they must perform nishkama-karma, because it purifies the heart. Once they have attained steadiness in meditation, they must then stop performing any action which may distract them. Those who desire to attain dhyana yoga, but whose minds are not yet completely purified, should perform nishkama-karma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "Yoga is compared to a unique ladder. The lowest rung is compared to the life of the jiva caught in degraded worldliness, in which his consciousness is absorbed in mundane matter. This yoga ladder consists of the steps from that level up to the stage where the jiva is in pure conciousness. The various rungs of the ladder have different names, but yoga is a common term for them all. This yoga has two divisions (for two types of yogis): 1) For the yoga-arurukshu munis who desire to practise yoga and who have just begun climbing the ladder, nishkama-karma is said to be the only means and, 2) for an arudha-yogi, who has already ascended the ladder and achieved perfection in yoga, the only aim is the attainment of shama (cessation of desire for fruitive karma) or eternal bliss. These two gross divisions are called karma and shanti." In other words, performance of nishkama-karma-yoga and eternal bliss are their respective goals.

Ch 6 Verse 4

yada hi nendriyartheshu / na karmasv anushajjate
sarva-sankalpa-sannyasi / yogarudhas tadocyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.4 < http://www.bhagavadgitaasitis.com/6/4/en >

yada---when; na anushajjate---one is neither attached; indriyaarthe shu---to the objects of the senses; na---nor; karmasu---to actions; tada---then; ucyate---it is said; hi---that certainly; yoga- arudhah---he has attained to yoga; (since he is) sannyasi---a renouncer; sarva-sankalpa---of all his desires.

A tyagi who has become free from attachment to the sense objects and the performance of actions is called yoga-arudha (adept in yoga), for he has given up all desires for the fruits of his actions .

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Only those whose hearts have become completely pure are called yoga-arudha. In this shloka beginning with the words yada hi, Shri Bhagavan is explaining the symptoms of such a person. Indriya-artheshu means that they are neither attached to sense objects such as sound, nor to actions which are the means of attaining those sense objects.

Ch 6 Verse 5

uddhared atmanatmanam / natmanam avasadayet
atmaiva hy atmano bandhur / atmaiva ripur atmanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.5 < http://www.bhagavadgitaasitis.com/6/5/en >

uddharet---one should deliver; atmanam---the soul; atmana--- through the mind; na avasadayet---one should not degrade; atmanam---the soul; atmana---through the mind; hi eva atma--- the very mind; (which is) bandhuh---the friend; atmanah---of the soul; eva---indeed; atma---that mind; (is also) ripuh---the enemy; atmanah---of the soul.

One must deliver the self by detaching his mind from the material world and not allow it to degrade him, because the mind can be the friend and also the enemy of the jivatma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The self (atma) falls into the ocean of the material world only because of his attachment to sense objects. With great endeavour one must deliver the self. Atmana, the mind which is detached from sense objects, delivers atmanam, the jiva. Na avsadayet means that the mind which is attached to sense objects should not cause the atma to fall into the material ocean. In this way the atma (mind) is the friend and also the enemy of the jiva.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The mind which is free from any attachment is one's friend, and the mind which is full of attachment is one's enemy. It is said:

mana eva manushyanam / karanam bandha-mokshayoh
bandhaya vishayasango / muktyair nirvishayam manah
Amrita-bindu Upanishad 2

A man's mind is the sole cause of bondage and of moksha. A mind absorbed in sense objects causes bondage and when it is detached from them, it is the cause of mukti.

Ch 6 Verse 6

bandhur atmatmanas tasya / yenatmaivatmana jitah
anatmanas tu shatrutve / varttetatmaiva shatru-vat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.6 < http://www.bhagavadgitaasitis.com/6/6/en >

atma---the mind; eva---certainly; (is) bandhuh---the friend; tasya atmanah---of that soul; yena atmana---by which person; atma--- the mind; jitah---has been disciplined; tu---but; anatmanah--- for a person without spiritual knowledge; atma---the mind; vartteta---engages; shatrutve---in harmful activity; eva---just; shatruvat---like an enemy.

For one who has conquered his mind, the mind is his friend, but for the jivatma who has no control over his mind, it works against him just like an enemy.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Whose friend and whose enemy is the mind? To answer this, Shri Bhagavan is speaking this shloka beginning with the word bandhuh. For the atma, that is, the jiva who has conquered his mind, the mind is his friend. But for one who is anatma, whose mind is uncontrolled, it acts harmfully like an enemy.

Ch 6 Verse 7

jitatmanah prashantasya / paramatma samahitah
shitoshna-sukha-duhkheshu / tatha manapamanayoh

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.7 < http://www.bhagavadgitaasitis.com/6/7/en >

jita-atmanah---for the person whose mind is controlled; prashantasya---and who is peaceful; sukha-duhkheshu---amidst happiness and distress; shita-ushna---cold and heat; tatha---as well as; mana-apamanayoh---honour and dishonour; atma---soul; parama samahitah---has attained eternal trance.

One whose mind is controlled is free from the dualities of heat and cold, happiness and misery, honour and dishonour, attachment and envy. The soul of such a yogi is deeply absorbed in samadhi.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now, in these next three shlokas the characteristics of one who is yoga-arudha are being described. A person who is jita- atmanah (one who has conquered his mind) and prashanta (free from attachment, envy and so forth) is properly situated in samadhi and is not disturbed by heat or cold, honour or dishonour.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the original shloka, the word paramatma does not mean Parameshvara-Paramatma, but it indicates the atma, or the jivatma. Here, the meaning of the word parama with the word samahitah is that a person endowed with the above symptoms is deeply absorbed in samadhi. Both Shrila Vishvanatha Cakravarti Thakura and Shrila Baladeva Vidyabhushana have said that the word parama here indicates intensity.

Ch 6 Verse 8

jnana-vijnana-triptatma / kutastho vijitendriyah
yukta ity ucyate yogi / sama-loshtashma-kancanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.8 < http://www.bhagavadgitaasitis.com/6/8/en >

atma---the soul; tripta---who is satisfied; jnana-vijnana---through transcendental knowledge and its realisation; kuta-sthah. whose consciousness is unaffected by material transformation; vijita-indriyah---who has conquered the senses; sama---and looks equally; loshta-ashma-kancanah---on sand, stone and gold; iti--- thus; ucyate---is said to be; yogi---a yogi; yuktah---yoga-arudha purusha.

A person whose mind is satisfied by jnana and vijnana, whose consciousness is unaffected by material transformation, who has conquered the senses, and who looks equally upon sand, stone and gold is yoga-arudha, adept on the path of yoga.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those whose hearts have become free from hankering, and are satisfied due to having both jnana (knowledge) and vijnana (direct realisation of this knowledge) are kuta-sthah, that is, they are always situated in the true nature of their selves and remain detached from all mundane objects. For them, a grain of sand, gold and so on are all the same.

Ch 6 Verse 9

suhrin-mitrary-udasina / madhyastha-dveshya-bandhushu
sadhushv api ca papeshu / sama-buddhir vishishyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.9 < http://www.bhagavadgitaasitis.com/6/9/en >

(one who sees with) sama-buddhih---his impartial intelligence; suhrit---towards well-wishers; mitra---friends; ari---enemies; udasina---neutral persons; madhyastha---arbitrators; dveshya---the envious; bandhushu---relatives; sadhushu---saints; api ca---and also; papeshu---sinful persons; vishishyate---is more advanced.

One who looks upon well-wishers, friends, enemies, neutral people, arbitrators, envious people, relatives, saintly persons and sinners with equal vision is even more exalted.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Suhrid means one who is a well-wisher by nature. Mitra means one who performs welfare work out of affection. Ari refers to one who is violent or a killer. Udasina means one who is indifferent to quarrelling parties. Madhya-stha means one who is an arbitrator for opposing parties. Dveshya means one who is envious and acts harmfully. Bandhu means a relative, sadhu means a saintly (dharmika) person and papi means a sinful (adharmika) person.

One who regards all of these types of people with an equal mind, seeing them all alike, is considered to be a most distinguished and excellent person. Such a person is superior to those who look upon a grain of sand, stone and gold equally.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, a person who has equal vision towards a grain of sand, stone, gold and so forth, was called a yogi. But among persons who are yoga-arudha (ascending the path of yoga), those who see with equal vision a well-wisher, a friend, an enemy, a neutral person, an arbitrator, an envious person, a relative, a saint and a sinner are even more highly situated than those who see inert matter equally.

Ch 6 Verse 10

yogi yunjita satatam / atmanam rahasi sthitah
ekaki yata-cittatma / nirashir aparigrahah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.2 < http://www.bhagavadgitaasitis.com/6/2/en >

ekaki---living alone; sthitah---situated; rahasi---in a solitary place; (he should be) nirashih---free from desire; aparigrahah---not accepting sense objects; yata-citta-atma---controlling his mind and body; yogi---a yogi; satatam---always; yunjita atmanam--- should absorb his mind in samadhi.

While residing alone in a solitary place, controlling his citta (thoughts) and body, devoid of desires and not accepting sense objects, a yogi should absorb his mind in samadhi.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now, from this shloka beginning with yogi yunjita up to the shloka ending with sa yogi paramo matah (Gita 6.32), Shri Bhagavan explains the process of dhyana-yoga along with its limbs. A yogi should be yoga-arudha-atma (fix his mind in trance).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After explaining the symptoms of one who is a yoga-arudha (adept in yoga), Bhagavan gives instruction on yoga-sadhana. A yoga-sadhaka should withdraw his mind from the objects of sense enjoyment and practise nishkama-karma-yoga offered to Bhagavan. In this way, he should try to fix his mind in samadhi, meditating deeply on Shri Bhagavan. He should perform his sadhana without any material desires, and with staunch renunciation, reside in a solitary place, control his mind, and refrain from all activities which are unfavourable to yoga.

Ch 6 Verses 11-12

shucau deshe pratishthapya / sthiram asanam atmanah
naty-ucchritam nati-nicam / cailajina-kushottaram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.11 < http://www.bhagavadgitaasitis.com/6/11/en >

tatraikagram manah kritva / yata-cittendriya-kriyah
upavishyasane yunjyad / yogam atma-vishuddhaye

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.12 < http://www.bhagavadgitaasitis.com/6/12/en >

shucau deshe---in a clean place; pratishthapya---establishing; atmanah---his; sthiram---steadfast; asanam---seat; (placing) uttaram---in sequence; kusha---a mat of kusha grass; ajina---a deerskin; caila---and a cloth; na ati-ucchritam---neither too high; na ati-nicam---nor too low; upavishya---sitting; tatra---there; asane--- on the seat; kritva---having fixed; manah---his mind; eka-agram. one-pointedly; yata---controlling; kriyah---the activities; citta--- of his mind; indriya---and senses; yunjyat yogam---he should practise yoga; atma-vishuddhaye---for the purification of his mind.

In a sanctified place, one should make an asana by placing kusha grass, deerskin and then cloth on the ground. It should be neither too high nor too low. Sitting on that asana, one should practise yoga to purify the mind with one-pointed concentration, and control all of his thoughts and activities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Pratishthapya means 'after establishing'. Cailajina-kushottaram indicates that one should put deerskin on a mat made from kusha and on top of that a seat made of cloth. A yogi should continue his practice to purify the atma (mind). In other words, after becoming free from the distraction of trying to become qualified to realise brahma, one's intelligence should remain one-pointed. It is said in the Katha Upanishad (1.3.12): drishyate tv agryaya buddhya. "One can see brahma with one-pointed intelligence."

Ch 6 Verses 13-14

samam kaya-shiro-grivam / dharayann acalam sthirah samprekshya nasikagram svam / dishash canavalokayan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.13 < http://www.bhagavadgitaasitis.com/6/13/en >

prashantatma vigata-bhir / brahmacari-vrate sthitah
manah samyamya mac-citto / yukta asita mat-parah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.14 < http://www.bhagavadgitaasitis.com/6/14/en >

dharayan---holding; kaya---his body; shirah---head; grivam--- and neck; samam---equipoised; acalam---unmoving; sthirah---steadfast; ca---and; samprekshya---gazing; svam nasika-agram---at the tip of his nose; anavalokayan---not glancing; dishah---to the (other) directions; prashanta-atma--- filled with peace; vigata-bhih---free from fear; sthitah---fixed; brahmacari-vrate---in a vow of celibacy; samyamya---controlling; manah---the mind; yuktah---engaged in; mat-cittah. thinking of Me; asita---should sit; mat-parah---engrossed in Me.

Keeping one's body, neck and head erect and steady, one should fix one's vision solely on the tip of the nose. Thus, following strict celibacy, becoming fearless, peaceful and controlling the mind, one should practise yoga by meditating on Me with one-pointed attention, remaining always devoted to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The middle part of the body is called kaya, the torso. Samam means not crooked, or in other words, straight, and acalam means not moving, steady. "Keeping the torso straight and steady and restraining the mind from sense objects, one should become dedicated to My bhakti while meditating on My beautiful four-handed Vishnu form."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

If the sitting posture is firm and comfortable, it helps in one's spiritual practice. There are sixty-four types of postures such as svastika, mayura, garuda and padma. Patanjali has also said:

sthira-sukham asanam.
"The asana should be firm and comfortable."

In Shvetashvatara Upanishad (2.8) the process of asana has been explained: "Keeping the torso, head and neck in a straight line and controlling all the senses, one should practise yoga by absorbing one's mind in meditating on brahma situated in the heart. Such learned sadhakas cross over the terrible ocean of kama and krodha in the material world by the boat of brahma."

If one doubts the need to adopt an asana (posture) for the gross body while remembering Bhagavan within the mind, Vedanta-sutra (4.1.7) says: asinah sambhavat. "One should remember Shri Hari while sitting in a firm asana." Shrila Baladeva Vidyabhushana explains in his Govinda-bhashya, "It is not possible to concentrate the citta (thoughts) without an asana. While walking, moving, standing and sleeping, the thoughts remain distracted. In such circumstances it is not possible to make the citta one-pointed." This is also cited in Shrimad-Bhagavatam from: shucau deshe pratishthapya (3.28.8) up to hetutvam apy asati (3.28.36), and also (11.14.32) sama asana asinah. These shlokas are of great value in helping to understand this topic in more detail. In the yoga-shastra also it is said: antar-lakshyo. bahir drishtih sthira-cittah susangatah. "One's outer perception should be directed within, and one's mind should be stable due to auspicious association."

Ch 6 Verse 15

yunjann evam sadatmanam / yogi niyata manasah
shantim nirvana-paramam / mat-samstham adhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.15 < http://www.bhagavadgitaasitis.com/6/15/en >

evam---thus; sada---always; yunjan---engaging; atmanam---the mind; yogi---the yogi; niyata-manasah---of controlled mind; adhigacchati---attains; shantim---peace; (in) mat-samstham---My form of nirvishesha-brahma; nirvana-paramam---complete cessation of material existence.

Thus, constantly keeping the mind absorbed in Me through yoga by following this process, a yogi whose mind is controlled, can become situated in My svarupa ( nirvishesha-brahma) and attain shanti in the form of complete emancipation.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Yogis whose minds are beyond thoughts of sense objects and are self-controlled, absorb their minds in Me through the practice of dhyana-yoga and attain nirvana (emancipation). Thus becoming firmly situated in My nirvishesha-brahma svarupa, they attain shanti, complete emancipation from bondage to the material world."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Shri Bhagavan is explaining the result of practicing dhyana-yoga. Tam eva viditvati-mrityum eti. ."By the practice of yoga, having attained knowledge of Bhagavan (in His impersonal feature), he crosses beyond the cycle of birth and death in the form of material existence,"(Shvetashvatara Upanishad 3.8). In this way, the yogi attains nirvishesha-brahma (featureless brahma).

Ch 6 Verse 16

natyashnatas tu yogo.sti / na caikantam-anashnatah
na cati-svapna-shilasya / jagrato naiva carjuna

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.16 < http://www.bhagavadgitaasitis.com/6/16/en >

arjuna---O Arjuna; ca---and; tu---however; yogah---union with the Paramatma; asti---is; eva---certainly; na---not (attained); atia shnatah---by one who eats excessively; ca---and; na---not; ekaantam anashnatah---by one who does not eat sufficiently; ca---and; na---not; ati-svapna-shilasya---by one who sleeps excessively; na---nor; jagratah---by one who does not sleep enough.

O Arjuna, yoga cannot be perfected by a person who eats too much or too little, or by one who sleeps too much or too little.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In two shlokas, Shri Bhagavan is explaining the symptoms of a person who has become steadfast in the practice of yoga. Aty-ashnatah means one who eats too much. It is said in yoga-shastra:

puryed ashanenarddham tritiyam udakena tu vayoh sancaranartham tu caturtham avasheshayet.

"One should half-fill the belly with food, one-fourth with water, and should leave one-fourth empty for the movement of air."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

To attain perfection in sadhana, a yogi should not practise yoga when he is hungry or tired, or when his mind is disturbed. One should not practise yoga when he is too cold, too hot or in a hurry, because in doing so he will not attain perfection. While chanting hari-nama, following the various angas (limbs) of bhakti, and specifically while remembering Krishna's lila, one should carefully observe the above principles. In order to keep the citta concentrated, the sadhaka should spend some time chanting hari-nama in a solitary place with one-pointed attention. Shrila Bhaktivinoda Thakura has given such instructions in his book Hari-nama-cintamani.

Ch 6 Verse 17

yuktahara-viharasya / yukta-ceshtasya karmasu
yukta-svapnavabodhasya / yogo bhavati duhkha-ha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.17 < http://www.bhagavadgitaasitis.com/6/17/en >

viharasya---for one whose recreation; ahara---and eating; yukta--- are balanced; ceshtasya---whose movements; karmasu---in (all) activities; yukta---are balanced; avabodhasya---whose waking; svapna---and sleeping; yukta---are balanced; yogah---the process of linking with the Supreme Lord; bhavati---becomes; duhkhah a---a slayer of material miseries.

For one who is moderate in eating and recreation, balanced in work and regulated in sleeping and wakefulness, his practice of yoga destroys all material miseries.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

A person's worldly and transcendental activities will lead to success if he is regulated in eating (ahara) and recreation (vihara).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

If a person is not moderate in eating and recreation, he faces various miseries that become an obstacle in his sadhana. Similarly, if the mind is flickering and agitated because of various anxieties, it is also not possible for him to attain perfection in his sadhana. Therefore, in a balanced manner, the sadhaka should eat food which is easily digestible and nourishing. It is imperative for the bhakti-sadhaka to follow the instructions given by Shrila Rupa Gosvami in his book, Shri Upadeshamrita, wherein it is said that only a person who controls the urges of the mind, anger, tongue and genitals can perform sadhana properly. Additionally, one should always keep a distance from the six unfavourable activities: over-eating, over-endeavouring, talking unnecessarily, having undue attachment to or disregard for rules and regulations, taking bad association and maintaining a strong desire to follow false philosophy. In this shloka, the words yukta-svapnavabodhasya mean regulated sleep and regulated wakefulness.

Ch 6 Verse 18

yada viniyatam cittam / atmany evavatishthate
nisprihah sarva-kamebhyo / yukta ity ucyate tada

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.2 < http://www.bhagavadgitaasitis.com/6/1/en >

yada---when; cittam---the mind; viniyatam---is fully controlled; avatishthate---and stays; atmani---in the soul; tada---then; ucyate--- he is said; (to be) yuktah iti---connected in yoga; eva---certainly; nisprihah---free from cravings; sarva-kamebhyah---for all sense enjoyment.

When the mind becomes completely controlled and firmly fixed in the self alone, at that time one is said to be yukta (perfected in yoga), and is free from the craving for all sense enjoyment.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"When is one's yoga complete?" In reply to this, Shri Krishna speaks this shloka beginning with yada. "One has become a nishpanna-yogi (has attained perfection in yoga) when he can situate the controlled citta (mind) unwaveringly in the atma (self)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The yogi is said to have attained perfection in yoga when, during his yoga practice, his citta becomes steady, free from desires for sense enjoyment, and situated within his self alone.

Ch 6 Verse 19

yatha dipo nivata-stho / nengate sopama smrita
yogino yata-cittasya / yunjato yogam atmanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.19 < http://www.bhagavadgitaasitis.com/6/19/en >

yatha---as; dipah.a lamp; nivata-sthah---situated in a windless place; na ingate---does not flicker; sah---that; upama---analogy; smrita---is taught (by the wise); yoginah---of a yogi; yata-cittasya--- whose mind is controlled; yunjatah yogam---while practicing connection; atmanah---with the atma.

Just as a lamp in a windless place does not flicker, so a yogi whose citta is controlled remains steady in his concentration on self-realisation.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A lamp does not flicker in a place where there is no breeze, therefore the citta (mind) of a yoga-yukta-yogi is compared to a lamp.

Ch 6 Verses 20-25

yatroparamate cittam / niruddham yoga-sevaya
yatra caivatmanatmanam / pashyann atmani tushyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.20 < http://www.bhagavadgitaasitis.com/6/20/en >

sukham atyantikam yat tad / buddhi-grahyam atindriyam
vetti yatra na caivayam / sthitash calati tattvatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.21 < http://www.bhagavadgitaasitis.com/6/21/en >

yam labdhva caparam labham / manyate nadhikam tatah
yasmin sthito na duhkhena / gurunapi vicalyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.22 < http://www.bhagavadgitaasitis.com/6/22/en >

tam vidyad duhkha-samyoga / viyogam yoga-samjnitam
sa nishcayena yoktavyo / yogo.nirvinëa-cetasa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.23 < http://www.bhagavadgitaasitis.com/6/23/en >

sankalpa-prabhavan kamams / tyaktva sarvan asheshatah
manasaivendriya-gramam / viniyamya samantatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.24 < http://www.bhagavadgitaasitis.com/6/24/en >

shanaih shanair uparamed / buddhya dhriti-grihitaya
atma-samstham manah kritva / na kincid api cintayet

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.25 < http://www.bhagavadgitaasitis.com/6/25/en >

eva---certainly; yatra---when; cittam---the mind; niruddham--- being controlled; uparamate---becomes peaceful; yoga-sevaya--- through the practice of yoga; ca---and; yatra---when; pashyan--- perceiving; atmanam---the soul; atmana---through the mind; tushyati---one becomes satisfied; atmani---in the soul; eva---certainly; yatra---situation in which; vetti---one understands; tat--- that; atyantikam---limitless; sukham---happiness; yat---which; (is) buddhi-grahyam---perceived through the intelligence; ca--- and; ati-indriyam---transcendental to the senses; sthitah---being so situated; ayam---this (yogi); na---never; calati---moves away; tattvatah---from that truth; ca---and; labdhva---having obtained; yam.which; manyate---he considers; na aparam---no other; labham---gain; (is) adhikam---greater; tatah---than that; sthitah---being situated; yasmin---in which; na vicalyate---he is not deviated; api---even; guruëa---by the greatest; duhkhena. suffering; vidyat---one should understand; tam---that; yogasa mjnitam---realisation of yoga; viyogam---which dissociates one; duhkha-samyoga---from association with suffering; sah--- that; yogah---yoga; yoktavyah---should be practised; nishcayena--- with determination; anirviëëa-cetasa---and undeviating consciousness; eva.certainly; tyaktva---having abandoned; asheshatah---completely; sarvan---all; kaman---desires; sankalpaprabhav an---born of desire; (and) viniyamya.regulating; indriya-gramam---the group of senses; samantatah---on all sides; manasa---through the mind; shanaih shanaih---very gradually; uparamet---one should detach; manah---the mind; buddhya--- through intelligence; dhriti-grihitaya---achieved through conviction; ca---and; kritva---having fixed (the mind); atmasa mstham---in transcendence; cintayet---one should think; na kincit---of nothing else; api---at all.

In that state of yoga called samadhi, the yogi's mind is controlled by the practice of yoga. He becomes detached from the sense objects, and is satisfied within by realising the self through that purified citta (mind). In that state, the yogi experiences eternal bliss through his transcendental intelligence, which is beyond the realm of the senses. Being thus established, he never deviates from his atma-svarupa (intrinsic nature) and upon attaining atma-sukha (the bliss of the self), he considers there to be no greater acquisition. When he is situated on that platform, he does not become perturbed even by the greatest of miseries. Know that state to be devoid of any contact with the duality of mundane happiness and misery. This yoga should be performed with full patience of mind, having completely given up all whimsical desires and, with the mind controlling the senses from all directions, one should follow the instructions of shastra and sadhu with determination. One should make his intelligence resolute and determined, and should gradually become detached by establishing the mind in the self and by not thinking of anything else.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word yoga in the shloka, naty-ashnatas 'tu yoga 'sti (Gita 6.16) and in other shlokas means samadhi. This samadhi is of two types, namely samprajnata, in which one is conscious of the difference between knowledge, the object of knowledge and the knower, and asamprajnata, in which no such difference is perceived. Samprajnata has various divisions such as sa-vitarka (argument) and savic ara (philosophical research). What is spontaneous or asamprajnata-samadhi-yoga? To answer this, Shri Bhagavan is speaking three and a half shlokas beginning here with the word yatroparamate.

When one attains samadhi, the citta becomes fully detached from sense objects and has no contact with them, because one has achieved self-restraint (niruddha). This is confirmed in Patanjali's Yoga-sutra: yogash citta-vrittinirodha h. "When the citta-vritti (attention) is fully restrained from sense enjoyment and absorbed in the blissful realisation of the self and Paramatma, it is called yoga."

The qualified yogi realises Paramatma by his purified mind and remains satisfied with that alone. This is his blissful state, samadhi. This samadhi is attained by an intellect which has become qualified to experience the self and Paramatma. This is because it is atindriya (beyond the senses), and beyond the happiness attained by contact of the senses with the sense objects. Wherever this yogi lives, he does not deviate from his atma-svarupa and thus, after attaining this blissful state, he considers the pursuit of any other type of acquisition as insignificant. Even if there is contact with misery, he does not experience it. This is yogasa mjnitam, or simply yoga, and only this can be called samadhi. A yogi should not lament, "I have not attained perfection after so much time, so what is the purpose in undergoing all this pain?" Rather, within his mind, he should maintain firm patience. "Whether perfection comes in this life or in the next, I will continue to endeavour. Why should I become impatient?"

In this regard, Shri Gaudapada, Shankaracarya's paramagurudeva, has given the example of vowing to dry up the ocean by taking out a drop of water at a time with the tip of a piece of kusha grass. Similarly, by untiring, determined endeavour, a person can control the mind.

In this regard there is a story. Once a bird laid her eggs on the shore of an ocean, but the waves carried the eggs away. The bird resolved to dry up the ocean, and began to take water out, drop by drop, in her beak. Other birds came to convince her that her endeavour was futile, but she did not stop her work. By chance, Shri Naradaji came to that place, and he also tried to convince the bird to stop, but the bird took a vow in his presence: "I will not rest until I dry up the ocean, whether it is in this life or in the next." Merciful Narada then sent Garuda to help her. When Garuda heard that the ocean had carried away the eggs of someone in his own caste, he began to dry up the ocean by fanning it with his wings. The ocean became terrified, and immediately gave the eggs back to the bird.

Thus it is certain that when a person begins the process of yoga, jnana or bhakti with faith in such statements of shastra, Shri Bhagavan will definitely bless such enthusiastic endeavour.

In the two shlokas beginning with the word sankalpa, Shri Bhagavan is explaining the initial and ultimate activities of a person engaged in such yoga. Abandoning all material desires (Gita 6.24) is the initial act and not worrying about anything else, as spoken in Gita (6.25), is the final act.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Words cannot describe the happiness that manifests in the yogi's pure heart when he attains perfection in yoga, and his heart becomes cleansed by samadhi. It can only be realised with one's purified mind. Shrila Bhaktivinoda Thakura says, "In this way, by the practice of yoga, the mind gradually becomes detached from sense enjoyment and free from the control of all mundane objects. At that time, the stage of samadhi appears. In that state, the mind becomes qualified to realise and experience Paramatma, thus realising the happiness born from that union. Patanjali Muni's philosophical literature is the only bona fide literature on ashtanga-yoga. Because commentators do not understand its factual meaning, they say that, according to the vedanta-vadis (propounders of Vedanta), the attainment of bliss and the conscious state of the self is called moksha. This is unreasonable because, if bliss is accepted in the kaivalya (liberated) stage of impersonal monism, then the duality of the experience and the one who has the experience will exist. Thus it will not be kaivalya (oneness). But these commentators do not understand what Patanjali Muni means, because in his last sutra he has said:

purushartha-shunyanam guëanam pratiprasavah kaivalyam svarupa-pratishtha va citi-shaktir iti
Yoga-sutra 3.34

The function of the real self (cit-dharma) awakens when one is free from the four goals of human life (dharma, artha, kama and moksha), and when the guëas do not cause any worldly disturbance. This state is called kaivalya (oneness). In this state one becomes situated in one's own svarupa. It is then called citi-shakti. "

If we deeply deliberate on this it becomes clear that Patanjali Muni does not accept that the functions of the self are annihilated in its ultimate state; rather, he accepts that at that stage no transformation or perversion of its function takes place. Citi-shakti means cit-dharma. When there are no perverse transformations in the proper functioning of the self, then svarupadharma, the true nature of the self, awakens. When that state of the self is in contact with the material energy, it is called atma-guëa-vikara (the transformation of the constitutional functions of one's self). If perverse transformations are removed, then ananda, which is an intrinsic characteristic of the atma, will awaken. This is the opinion of Patanjali. Ananda awakens when one is free from any perversion by the guëas and is of a blissful nature. It is the supreme end of yoga. Later, it will be explained that this and nothing else is called bhakti.

Samadhi is of two types: samprajnata and asamprajnata.

Samprajnata-samadhi has many divisions such as sa-vitarka (argument) and sa-vicarana (philosophical research). But asamprajnata-samadhi is only of one type. In the state of asamprajnata-samadhi, one attains eternal bliss, which is devoid of any contact of the senses with their sense objects through the intelligence which has become qualified to experience the true self or has become one with the self. In that pure state of realising eternal bliss within the self, the mind of the yogi does not deviate from the Absolute Reality. Without attaining this state, the jiva can never achieve eternal auspiciousness merely by the practice of ashtanga-yoga. This is because, if the yogi is deprived of this blissful state, then the secondary results of this practice in the form of mystic powers and so on attract his mind, and will deviate him from the topmost objective which is samadhi-sukha (bliss in trance). Due to such obstacles, there is the danger of many inauspicious mishaps in the practice of this ashtanga-yoga such as degradation and deviation. In bhakti-yoga, however, there is no such danger. This will be explained later on.

The yogi does not consider any other bliss to be superior to the bliss achieved in samadhi. In other words, while maintaining his life, he experiences temporary happiness through contact of the senses with their sense objects, but he considers this to be completely insignificant. Even at the time of death, while tolerating the extreme pain of an accident or bodily miseries, he enjoys the bliss of samadhi, which is the only object of his search. Being unmoved by all these pains, he still does not give up his supremely blissful state. He understands that these miseries will not stay for long and will disappear soon enough. If there is a delay or any obstacle in achieving the result of yoga, he does not become so frustrated that he gives up his practice. With great endeavour he continues his yoga practice until he attains the result.

"The first duty on the path of yoga is to follow yama, niyama, asana, praëayama and so on and to completely abandon desires which are born from the attraction to attaining mystic siddhis. In addition, with the help of the purified mind, the yogi should control his senses. He should gradually learn renunciation with intelligence acquired from following the limb of dharaëa (concentrating the mind). This renunciation is called pratyahara (withdrawal of the senses from the sense objects). He should achieve atma-samadhi by completely controlling his mind through the processes of dhyana, dharaëa and pratyahara. In the final state, he should not think any mundane thoughts, and should not become attached to the maintenance of his body while thinking about it. This is the ultimate duty of the yogi."

Ch 6 Verse 26

yato yato nishcalati / manash cancalam asthiram
tatas tato niyamyaitad / atmany eva vasham nayet

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.26 < http://www.bhagavadgitaasitis.com/6/26/en >

yatah yatah---to whichever (sense); cancalam---the restless; asthiram---unsteady; manah---mind; nishcalati---wanders; eva--- certainly; tatah tatah---from that; niyamya---regulating; nayet--- one should lead; etat---this; vasham---controlled (mind); atmani--- within the soul.

No matter how the restless and unsteady mind wanders to the various sense objects, it should be restrained and fixed within the self alone.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If, due to poor samskara, the mind of the yogi becomes unsteady by contact with rajo-guëa, then he should again practise yoga. Shri Bhagavan is explaining this by speaking this shloka beginning with the words yato yatah.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

When the mind of the sadhaka becomes restless and wanders to the sense objects, he should immediately restrain it from those sense objects to which it has wandered and fix it in the self alone.

Ch 6 Verse 27

prashanta-manasam hy enam / yoginam sukham uttamam
upaiti shanta-rajasam / brahma-bhutam akalmasham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.27 < http://www.bhagavadgitaasitis.com/6/27/en >

enam yoginam---that yogi; hi---certainly; (has) prashantamanasam ---great peace of mind; brahma-bhutam---realisation of brahma; shanta-rajasam---his passions are pacified; akalmasham--- he is freed from reactions to past sins; (and) upaiti.he achieves; uttamam---supreme; sukham---bliss.

Such a peaceful yogi, who sees everything in connection with brahma, and who is free from rajo-guëa and the reactions of past sins, attains supreme bliss in the form of self-realisation.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After overcoming all the impediments by practise, a yogi attains the bliss of samadhi as previously described.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The bliss of samadhi itself appears to the yogi.

Ch 6 Verse 28

yunjann evam sadatmanam / yogi vigata-kalmashah
sukhena brahma-samsparsham / atyantam sukham ashnute

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.28 < http://www.bhagavadgitaasitis.com/6/28/en >

vigata-kalmashah---being freed from sins; yogi---the transcendentalist; sada---always; yunjan---regulating; atmanam---the mind; evam---thus; sukhena---easily; ashnute---attains; atyantam--- supreme; sukham---bliss; (which is) brahma-samsparsham---full realisation of brahma.

In this way, by continuous practice, a sinless yogi makes the self steady in yoga and easily attains supreme bliss in the form of brahma realisation, becoming liberated from material life.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

At that time, such yogis become perfect. The words sukham ashnute mean that they become liberated in this life (jivanmukta).

Ch 6 Verse 29

sarva-bhuta-stham atmanam / sarva-bhutani catmani
ikshate yoga-yuktatma / sarvatra sama-darshanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.29 < http://www.bhagavadgitaasitis.com/6/29/en >

yoga-yukta-atma---a person connected in yoga; (with) samadar shanah---equal vision; ikshate---sees; sarvatra---everywhere; atmanam---Supersoul; stham---situated; sarva-bhuta---in all living beings; ca---and; sarva-bhutani---all living beings; atmani---in the Supersoul.

A person who is linked in yoga realises brahma everywhere. He observes Him as Paramatma who is situated in all living entities, and observes all living entities in Him.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with the words sarva-bhutastham atmanam, Shri Bhagavan is explaining the characteristics of a person who has realised brahma, and who has become liberated in this life. He directly experiences the presence of Paramatma in all jivas, understanding that He is the substratum of all jivas. The words yoga-yuktatma refer to a person who realises the Supreme Lord in all beings, both moving and non-moving, due to his mind being absorbed in brahma. In other words, he experiences brahma everywhere.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "Arjuna is asking, 'What type of bliss comes from contact with brahma?' Shri Bhagavan anticipates this question, and explains briefly that the yogi who has attained samadhi behaves in two ways:

1) according to his bhava (vision) and

2) according to his kriya (activity).

His bhava is such that he sees Paramatma in all jivas and all jivas in Paramatma. His activities reflect such equal vision everywhere. In the next two shlokas, this bhava is explained and in the shloka after that, kriya is explained."

Ch 6 Verse 30

yo mam pashyati sarvatra / sarvan ca mayi pashyati
tasyaham na praëashyami / sa ca me na praëashyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.30 < http://www.bhagavadgitaasitis.com/6/30/en >

(he) yah---who; pashyati---sees; mam---Me; sarvatra---everywhere; ca---and; pashyati---sees; sarvam---everything; mayi---in Me; tasya---for him; aham---I; na praëashyami---am never lost (invisible); ca---and; sah---he; na praëashyati---he is never lost; me--- to Me.

For one who sees Me in all beings and sees all beings in Me, I am never lost, nor is he ever lost to Me.

ARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with the words yo mam, Shri Bhagavan is explaining the result of the yogi's direct experience. "For him, I, brahma, am never lost, because for such a yogi, direct experience of Me becomes eternal. The yogi who worships Me never falls down."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan is never out of sight for sadhakas who have direct experience of Him, and such sadhakas are also never out of His vision. Due to their constant mutual contact, the worshipper never falls.

Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "I indeed belong to those who see Me everywhere and who see all entities in Me. When My bhakta surpasses the stage of shanta-rati (neutral attachment), a special type of loving relationship arises between us, in which both of us feel. "I am his and he is mine." After this relationship has developed, I never bestow upon him complete destruction by giving him dry impersonal moksha. He can no longer be lost because he has become My servant and has attained the eternal function of his self."

Ch 6 Verse 31

sarva-bhuta-sthitam yo mam / bhajaty ekatvam asthitah
sarvatha varttamano.pi / sa yogi mayi varttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.31 < http://www.bhagavadgitaasitis.com/6/31/en >

sah---that; yogi---transcendentalist; yah---who; bhajati---worships; mam---Me; sarva-bhuta-sthitam---as I am situated in all beings; asthitah---ascending; ekatvam---the stage of one-pointed intelligence; varttate---exists; mayi---in Me; api---although; varttamanah---existing; sarvatha---in all circumstances.

The yogi who worships Me, the all-pervading Supersoul, with one-pointed intelligence in both the sadhana and siddha stage, considering Me to be the Supreme Absolute Reality without a second, dwells only in Me in all circumstances.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Even before he has directly realised Me, who am the allpervasive Paramatma, the yogi who worships Me with the attitude explained in the previous shloka is not compelled to follow all the rules and regulations of sadhana. Paramatma is the cause of everything and the Supreme Absolute Reality without a second. He who takes shelter of this realisation and engages in My bhajana by shravaëam, smaraëam and so on is certainly situated in Me in all respects and under all conditions. He is not in the material world, whether he performs action as prescribed in shastra or not.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The various living entities have different types of bodies which are classified as moving and non-moving. The jivas within these bodies are also different. Consequently, there are unlimited jivas. In Shvetashvatara Upanishad (5.9) it is said:

lagra-shata-bhagasya / shatadha kalpitasya ca
bhago jivah sa vijneyah / sa canantyaya kalpate

Although the jiva is situated in the inert body, he is a subtle and non-material reality. One may divide the tip of a hair into one hundred parts and further divide one of those parts into another hundred, but the jiva is even smaller and more subtle than that.

The jiva, being extremely subtle, is an anti-material entity, and is capable of acquiring the nature of anantya. Anta means death, and freedom from death is called anantya or moksha. Paramatma, although one, dwells within the hearts of the unlimited jivas as Antaryami and as a witness. This is also stated in the smriti-shastra:

eka eva paro vishëuh / sarva-vyapi na samshayah
aishvaryad rupam ekam ca / surya-vat bahudheyate

The all-pervading Shri Vishëu is one, and by the influence of His aishvarya He appears in various forms, just as the one sun appears in many places at the same time.

Shrila Bhaktivinoda Thakura says, "Meditation on the fourhanded form of Shri Vishëu (Ishvara) is recommended to the yogi during the sadhana stage, culminating in the realisation of My sac-cid-ananda form of Shyamasundara in nirvikalpa-samadhi (a state of trance). In this state, one's intellect becomes free from the dualities of time in regard to parama-tattva. In other words, one becomes free from the misconception that He is different in the sadhana-avastha (practice stage) and siddha- avastha (perfected stage)." The yogis who worship Me, who am all-pervading, perform bhakti unto Me by shravaëam and kirtanam. Even in their working stage (karma-avastha), their period of deliberation (jnana-avastha) and their meditation (samadhi), in all circumstances they always dwell in Me." This means they attain krishëa-samipya-moksha, liberation characterised by the symptom of always being situated near Krishëa.

In Shri Narada-pancaratra, which gives instructions on yoga, it is said:

dik-kalady-anavacchinne / krishëe ceto vidhaya ca
tan-mayo bhavati kshipram / jivo brahmaëi yojayet

When the jiva fixes his mind on the form of parabrahma Shri Krishëa, who is beyond the bounds of material time and space, and becomes absorbed in Him, he experiences the ecstatic bliss of transcendental association with Him.

Thus, krishëa-bhakti is certainly the supreme state of yogasam adhi."

Ch 6 Verse 32

atmaupamyena sarvatra / samam pashyati yo'rjuna
sukham va yadi va duhkham / sa yogi paramo matah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.32 < http://www.bhagavadgitaasitis.com/6/32/en >
arjuna---O Arjuna; sah---that; yogi---transcendentalist; yah--- who; pashyati---sees; sarvatra---all other beings; samam---equally; atma-upamyena---with himself; yadi va---whether; sukham---in happiness; va---or; duhkham---in distress; matah---is considered; (to be) paramah---the best.

O Arjuna, he who, through self-realisation, sees all jivas as equal to himself, and who considers their pleasure and pain to be his own, is the best yogi. That is My opinion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It has been said that in sadhana-avastha, yogis are equally disposed towards all beings. Here, this shloka beginning with atmaupamyena specifically describes the primary characteristic of their equanimity. Those equipoised yogis appreciate that just as they themselves like happiness and dislike pain, others similarly experience happiness and pain. They therefore have equal vision everywhere and are the ever well-wishers of everyone. "Such yogis are the topmost. This is My opinion."
SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Even during sadhana-avastha, yogis are endowed with equanimity. Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "I am explaining how a yogi behaves. Only he who has equal vision towards everyone is considered to be the topmost yogi. The word sama-drishti (equal vision) means that in his dealings with others the yogi sees all jivas to be like himself, and considers the happiness and pain of other jivas as his own. Therefore, he is always the well-wisher of all jivas, and acts accordingly for their eternal benefit. This is called sama-darshana."

Ch 6 Verse 33

arjuna uvaca
yo .yam yogas tvaya proktah / samyena madhusudana
etasyaham na pashyami / cancalatvat sthitim sthiram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.33 < http://www.bhagavadgitaasitis.com/6/33/en >

arjuna uvaca---Arjuna said; madhusudana---O Madhusudana; ayam yogah---this process of yoga; yah---which; proktah---was spoken; tvaya---by You; (is) samyena---based on equanimity; (however) aham---I; na pashyami---am unable to understand; sthiram---the stable; sthitim---situation; etasya---of that process; cancalatvat---on account of (the mind---s) restlessness.

Arjuna said: O Madhusudana, the yoga described by You that is based on equanimity towards everyone, everywhere, seems to be impermanent, due to the restless nature of my mind.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Thinking that the equipoised symptoms described by Shri Bhagavan are difficult to attain, Arjuna speaks this shloka beginning with the words yo 'yam. "This yoga depends on being equipoised in all situations, and I do not see how one can achieve success in it, because its practice cannot be maintained at all times. Because of the flickering nature of the mind, such practice can last only for two or three days. Additionally, You have explained equanimity by saying that one should see the happiness and misery of all people of the world as one's own. This vision may be possible toward those who are one's relatives or those who are neutral, but such an attitude is impossible to maintain towards one's enemies or those who are envious and critical. I cannot see how the happiness and pain of myself, Yudhishthira and Duryodhana are in reality equal. Although by proper deliberation, one can have equal vision of the jivatma, Paramatma, the life air and senses of the self, one's enemies and all embodied jivas, this vision is difficult to maintain for more than two or three days because the very powerful and flickering mind cannot be restrained merely by discrimination. Rather, it is seen that the mind that is attached to sense enjoyment will ultimately overpower one's discrimination."

Ch 6 Verse 34

cancalam hi manah krishëa / pramathi balavad dridham
tasyaham nigraham manye / vayor iva sudushkaram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.34 < http://www.bhagavadgitaasitis.com/6/34/en >
krishëa---O Krishëa; hi---certainly; manah---the mind; (is) can- calam---naturally restless; pramathi---agitating the intelligence, body and senses; balavat---powerful; (and) dridham---violent; aham---I; manye---think; nigraham---subjugation; tasya---of it; (is) sudushkaram---very hard to do; iva---like; vayoh---of the wind.

O Krishëa, the mind is by nature restless, powerful, obstinate and capable of completely overpowering the intelligence, body and senses. It seems as difficult to control as the wind.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the Katha Upanishad (1.3.3) it is said: atmanam rathinam viddhi shariram ratham eva ca. "Know the atma to be the passenger and the body to be the chariot."

It is said in the shrutis that learned paëditas compare the body to a chariot, the senses to furious horses, the mind to the controller of the senses (the reins), the sense objects (sound, form, taste, touch and smell) to the pathways, and the intelligence to the driver. It is understood from this statement that the intelligence controls the mind, but Arjuna challenges this, saying that the powerful mind can even overpower the intelligence. One may question how that can be. He then replies, "Just as a powerful disease may not be affected by the medicine that has the potency to cure it, similarly the mind, which is very powerful by nature, does not always accept intelligence endowed with discrimination." Moreover, he says that the mind is very obstinate. Just as one cannot possibly pierce iron with a small needle, similarly it is not possible for even subtle intelligence to pierce the mind. The mind is like the wind, and just as it is difficult to control the mighty wind blowing in the sky, it is extremely difficult to control the mind by the process of ashtanga-yoga, through breath restraint.

ARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A story from the Eleventh Canto of Shrimad-Bhagavatam illustrates how the process of serving Bhagavan can simply and naturally control the most powerful and flickering mind. Once there was a wealthy brahmaëa who lived with his son and family members in the land of Avanti. Although he was rich, he was extremely miserly, and would not spend even a penny for the pleasure of his family or community; rather, he was always engaged in accumulating wealth. When his children grew up, they became very perturbed by his behaviour, and his neighbours, family members and others in the community also became opposed to him. Even the royal servants opposed him because he did not pay his taxes. Unfortunately, in this unfavourable situation, his house burnt down, and his family and community members rejected him. However, due to some good samskara and the influence of sadhu-sanga, he accepted the dress of a tridaëdi-sannyasi. On the instruction of his sad-guru he engaged in bhakti, and adopted equal vision towards friends and enemies, happiness and misery, good and bad, and towards himself and others. He remained satisfied even when the people of his own village mistreated him as he was begging. They would call him an atheist and a cheater and they would throw stool and urine into his begging bowl instead of food or grains. Yet with an undisturbed citta (mind), always meditating on Bhagavan, he finally attained eternal seva to Bhagavan Mukunda.

Ch 6 Verse 35

shri bhagavan uvaca
asamshayam maha-baho / mano durnigraham calam
abhyasena tu kaunteya / vairagyeëa ca grihyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.35 < http://www.bhagavadgitaasitis.com/6/35/en >

shri bhagavan uvaca---the all-opulent Lord said; maha-baho---O mighty-armed Arjuna; asamshayam---without doubt; manah---the mind; durnigraham---is hard to subjugate; (and) calam---unsteady; tu---but; abhyasena---by practice; ca---and; vairagyeëa--- by renunciation; grihyate---it can be controlled; kaunteya---O son of Kunti.

Shri Bhagavan said: O Maha-baho, undoubtedly the mind is restless and hard to control. Yet, by abhyasa (constant practice) and vairagya (true renunciation), it can be controlled, O Kaunteya.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan accepts Arjuna's statement, and allays his doubt by speaking this shloka beginning with the word asam- shayam. "What you have said is true. Still, even a chronic disease can certainly be cured if one regularly takes medicine according to the prescription of an expert physician, although it may take some time. In the same way, the uncontrollable mind can be subdued by abhyasa, the regular practice of yoga in accordance with the instructions of a sad-guru, by constant cultivation of dhyana-yoga (meditation on Parameshvara) and vairagya (true renunciation)."

This is also stated in Patanjala-sutra 12: abhyasa-vairagya bhyam tan nirodhah. "By constant practice and true renunciation the tendencies of the citta can be controlled."

"O Maha-baho (Arjuna), you have not only defeated many great heroes in battle, you have also pleased Lord Shiva, who carries the trident. But what is the use of all this? O crest-jewel of all great heroes, your name, Maha-baho, will only be appropriate if you can conquer the mind with the weapon of yoga. O Kaunteya, don't fear in this regard. You are the son of My father's sister, therefore, it is My duty to help you."

Ch 6 Verse 36

asamyatatmana yogo / dushprapa iti me matih
vashyatmana tu yatata / shakyo.vaptum upayatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.36 < http://www.bhagavadgitaasitis.com/6/36/en >

(it) dushprapah---is difficult to achieve; asamyata-atmana---by one whose mind is uncontrolled; yogah---connection with the Supreme Lord; tu---however; vashya-atmana---by one whose mind is disciplined; yatata---and who strives; avaptum---to obtain (it); upayatah---by the (above-mentioned) means; (it is) shakyah--- achievable; iti---that; (is) me---My; matih---opinion.

It is very difficult for one whose mind is not controlled to achieve self-realisation through this yoga system. However, one who has brought his mind under control, and who strives by the proper means of abhyasa and vairagya, can attain perfection in yoga. This is My opinion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is giving instruction on the subject of yoga. One who has not controlled his mind by abhyasa and vairagya does not become perfect in yoga. However, if one regulates his mind by abhyasa and vairagya, and constantly engages in sadhana over a prolonged period of time, he can attain yoga or samadhi, which is characterised by the symptom of a controlled mind.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "One who does not endeavour to control his mind by vairagya and abhyasa can never perfect the previously mentioned system of yoga. However, he who endeavours to control the mind by adopting the proper means can definitely attain perfection in yoga. When I say, 'by the proper means', I imply that he who tries to concentrate his citta by performing nishkama-karma-yoga offered to Bhagavan and who engages in the abhyasa of meditation on Me, as a limb of this yoga system, simultaneously accepting with vairagya sense objects for his maintenance, gradually attains perfection in yoga."

Ch 6 Verse 37

arjuna uvaca
ayatih shraddhayopeto / yogac calita-manasah
aprapya yoga-samsiddhim / kam gatim krishëa gacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.37 < http://www.bhagavadgitaasitis.com/6/37/en >

arjuna uvaca---Arjuna said; krishëa---O Krishëa; kam---to which?; gatim---destination; gacchati---does he go; a-yatih---he who is not an ascetic; (yet) upetah---endowed; shraddhaya---with faith; calita-manasah---whose mind becomes deviated; yogat---from the practice of yoga; aprapya---without attaining; yoga-samsiddhim--- complete perfection in yoga.

Arjuna asked: O Krishëa, what is the destination of one who begins the process of yoga with faith but later, due to an uncontrolled mind, falls back into worldliness and fails to attain perfection in yoga?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna raises the question, "You said that only those who endeavour with abhyasa and vairagya attain perfection in yoga, but what is the destination of one who falters in this endeavour?"

He who is faithful because of theistic intelligence in yoga- shastra engages in the practice of yoga without hypocrisy. However, due to a lack of proper practice and detachment, his mind may deviate from yoga and become absorbed in sense objects. Although he does not fully perfect his yoga, he does make some progress. Therefore, what is the destination of such a yogi who has gone beyond the stage of yoga- arurukshu (desiring yoga) and has situated himself on the first step of yoga?

Ch 6 Verse 38

kaccin nobhaya-vibhrashtash / chinnabhram iva nashyati
apratishtho maha-baho / vimudho brahmaëah pathi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.38 < http://www.bhagavadgitaasitis.com/6/38/en >

maha-baho---O mighty-armed Krishëa; (being) ubhayavibhra shtah---unsuccessful in both (karma and yoga); vimudhah---baffled; pathi---on the path; brahmaëah---of spiritual realisation; kaccit---whether?; nashyati---he perishes; iva--- like; chinna-abhram---a riven cloud; apratishthah---without a footing.

O Maha-baho Krishëa, if one falls from both the processes of karma and yoga and becomes deviated from the path of attaining brahma, does he not perish like a riven cloud, with no shelter anywhere?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna is raising a question."What happens to a person who has deviated from the paths of karma and yoga?"

In other words, what happens to a person who has given up the path of karma and has also not attained perfection in the path of yoga? Does that yogi not face the same fate as a riven cloud that has separated from a cloud mass and dissolves into thin air, because it does not join other clouds? When he begins the path of yoga, he has the desire to give up sense enjoyment, but at the same time, because his vairagya is not complete, the desire to enjoy the senses still remains within him. This is a very difficult situation. Since he has abandoned the path of karma (a means to attain Svarga), his next world, Svarga, is also lost, and by not attaining perfection in yoga, which is the means for moksha, he also fails to achieve moksha.

From this it appears that he is lost in both worlds. That is why I am asking You whether a person who has deviated from the sadhana of attaining brahma becomes bereft of all shelter.

"Is he lost or not?"

Ch 6 Verse 39

etan me samshayam krishëa / chettum arhasy asheshatah
tvad-anyah samshayasyasya / chetta na hy upapadyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.39 < http://www.bhagavadgitaasitis.com/6/39/en >
krishëa---O Krishëa; etat---this; (is) me samshayam---my doubt; arhasi---You should; chettum---dispel (it); asheshatah---completely; tvat-anyah---other than Yourself; hi---certainly; chetta---a remover; asya samshayasya---of this doubt; na upapadyate---is not to be.

O Krishëa, this is my doubt and I implore You to remove it completely. Other than You, no one else can possibly dispel this doubt.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Arjuna says, "O Krishëa, You are the supreme controller of all controllers, the supreme cause of all causes, and You are omniscient. No devata or rishi is omniscient (sarva-jna) and all-powerful (sarva-shaktiman) like You. Therefore, other than You, there is nobody who is able to dispel my doubt."

Ch 6 Verse 40

shri bhagavan uvaca
partha naiveha namutra / vinashas tasya vidyate
na hi kalyaëa-krit kashcid / durgatim tata gacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.40 < http://www.bhagavadgitaasitis.com/6/40/en >

shri bhagavan uvaca---the all-opulent Person said; partha---O son of Pritha; tata---dear one; eva---certainly; tasya---for that person; vidyate---there is; na---neither; vinashah---destruction; iha---in this world; na---nor; amutra---in the next; hi---certainly; kashcit--- someone; kalyaëa-krit---who performs auspicious acts; na gacchati ---does not go; durgatim---to an unfavourable destination.

Shri Bhagavan said: O Partha, such an unsuccessful yogi is not lost either in this world or the next because, My dear friend, a person who is engaged in auspicious acts never attains an unfavourable destination.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this world as well as in the next world, such an unsuccessful yogi engages in yoga which leads to auspiciousness.

ARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

By addressing Arjuna as Partha in this shloka, Shri Bhagavan is instructing him in a very loving manner. Bhagavan considers Arjuna to be extremely dear to Him. By using the word tata, which literally means son, He demonstrates His affection for Arjuna. A father expands himself in the form of his son, and therefore he is called tat. When the suffix ana is applied to the original word tat, it becomes tata. Shri Gurudeva also affectionately calls his disciple, who is like his son, tata. Here, Shri Bhagavan says that those who engage in yoga with faith never arrive at a degraded destination. Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "O Partha, one who engages in the practice of yoga never meets destruction, either now or in the future. The performer of that yoga which leads to eternal good can never be subject to an evil fate. Basically, all of humanity is divided into two categories: righteous (regulated) and unrighteous (unregulated). The behaviour of unregulated people is always like that of animals, whether they are cultured or uncultured, dull or intelligent, weak or strong. There is no possibility of the world receiving any good from their activities.

"The righteous (regulated) can be divided into three categories: karmi, jnani and bhakta." Karmis are further divided into two divisions: sakama-karmi and nishkama-karmi. The sakama-karmis hanker for petty kinds of happiness, or temporary pleasures. Although they attain Svarga and worldly progress, all their pleasure is temporary. Therefore, that which is called kalyaëa (auspiciousness for the jivas) is unknown to them. The state of kalyaëa for the jivas is to become free from the grip of worldliness and to attain nityananda, eternal bliss. Therefore any process which does not lead to this eternal bliss is futile. Only when the purpose of achieving this nityananda is combined with karmak aëda activities, can such karma be called karma-yoga. First, the citta is purified by such karma-yoga, then one attains jnana. After that, one engages in dhyana-yoga (meditation) and then finally, the zenith of all processes, the path of bhakti-yoga is attained.

"The injunction of accepting austerities by renouncing selfish pleasures in sakama-karma is called tapasya by a karmi. However many austerities he may perform, his goal is only sense pleasure and nothing else. The asuras, after achieving the results of their austerities, simply enjoy their senses. On the other hand, when that person's karma surpasses the boundaries of sense enjoyment, then nishkama-karma-yoga appears, which aims at the eternal good of the jiva. A dhyanayog i or a jnana-yogi, firmly situated on the path of nishkamakarma- yoga, often naturally performs actions for the eternal good of all beings"

"In every respect an ashtanga-yogi surpasses whatever results a jiva attains by sakama-karma."

Ch 6 Verse 41

prapya puëya-kritam lokan / ushitva shashvatih samah
shucinam shrimatam gehe / yoga-bhrashto.bhijayate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.41 < http://www.bhagavadgitaasitis.com/6/41/en >

yoga-bhrashtah---one deviated from the path of yoga; prapya--- attains; lokan---the planets; puëya-kritam---of the pious; ushitva--- after dwelling; shashvatih---for very long; samah---years; abhijayate--- he takes birth; gehe---in the house; shucinam---of the pure (brahmaëas); (and) shrimatam---of the wealthy.

One who deviates from the path of yoga after practising for only a short time attains the planets of the pious and, after enjoying there for many years, takes birth in a righteous and wealthy family.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

What is the destination of persons who deviate from the path of yoga? In answer to this, Shri Bhagavan says that they reside on the planets which are attained by the pious persons, who perform yajnas such as the ashvamedha-yajna. Since enjoyment and moksha are both the results of yoga, the yogis who have not yet matured and have fallen because of a desire to enjoy only attain enjoyment. On the other hand, since it is impossible for matured yogis to desire enjoyment, they certainly attain moksha. If, by the will of providence, a mature yogi does develop a desire to enjoy, he also can attain enjoyment like Kardama and Saubhari Rishis.

The word shuci means those who are of good character and conduct, and shri means wealthy business people or royalty. A fallen yogi takes birth only in the houses of such families after residing in Svarga and other higher planets.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The yogis who have fallen from the path of ashtanga-yoga can be divided into two categories. In the first category are those who have fallen after following the process of yoga for a short time. Such yogis do not attain lower destinations according to the shloka:

nehabhikrama-nasho 'sti (Gita 2.40);
rather, they enjoy happiness on the higher planets attained by pious persons who perform yajnas such as the ashvamedha yajna. They then take birth in the houses of qualified brahmaëas or rich men who are engaged in dharmika activities. Both of these situations are favourable for their continued practice of yoga.

In the second category are those who have practised yoga for a long time and whose practice has almost matured. By the will of providence, however, they have developed a desire to enjoy sense gratification in this life. In their next life some of them achieve their desired enjoyment and finally becoming indifferent to that, they complete their process of yoga. Examples of this are Kardama (Shrimad-Bhagavatam 3.23) and Saubhari Rishis. Kardama Rishi was a yogi of high calibre. On the order and inspiration of his father Brahma, he unwillingly married Devahuti and enjoyed conjugal pleasure superior to that of the Prajapatis. Kapiladeva, an avatara of Bhagavan, appeared as Kardama Rishi.s son, and, after renouncing all material enjoyment and sense pleasure, again engaged in the worship of Bhagavan. The life history of Saubhari Rishi has been related in the Sarartha-varshiëi prakashika vritti of Bhagavad-gita 2.65.

Ch 6 Verse 42

athava yoginam eva / kule bhavati dhimatam
etad dhi durlabhataram / loke janma yad idrisham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.42 < http://www.bhagavadgitaasitis.com/6/42/en >

atha va---or else; eva bhavati---he becomes; (placed) kule---in a family; dhimatam---of wise; yoginam---transcendentalists; yat janma---a birth; idrisham---such as; etat---this; hi---certainly; durlabhataram---is more difficult to obtain; loke---in this world.

The yogi who deviates after practising for a long time takes his birth in the home of yogis who are great in wisdom. Such a birth is undoubtedly very rare in this world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan has explained the destination of a yogi who falls after practising for a short while. Now, in this shloka beginning with athava, He explains the destination of a yogi who falls after practising for a long time. Yogis such as Nimi are in this category.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Some yogis from the second category who deviate from their practice take birth in a dynasty of yogis who are steadfast in tattva-jnana. They then complete their progress on the path of yoga. Such a birth is certainly very rare. Nimi Maharaja is given as an example of such a yogi (Shrimad-Bhagavatam 9.13.1-10).

Ch 6 Verse 43

tatra tam buddhi-samyogam / labhate paurva-daihikam
yatate ca tato bhuyah / samsiddhau kuru-nandana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.43 < http://www.bhagavadgitaasitis.com/6/43/en >

kuru-nandana---O descendant of Kuru Maharaja; tatra---then; labhate---he obtains; buddhi-samyogam---connection through his intelligence; tam---with that (intelligence); paurvadaihikam ---of his previous life; ca---and; tatah---then; yatate--- he endeavours; bhuyah---further; samsiddhau---for complete perfection.

O Kuru-nandana, that unsuccessful yogi regains the divine consciousness of his previous birth that is related to Paramatma, and he again endeavours to attain perfection in yoga.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In both types of birth, the fallen yogis attain the divine intellect of their previous birth. That intellect is fixed in Paramatma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In both of these births, due to samskaras resulting from yoga practice in their previous birth, the fallen yogi attains intelligence which is fixed in his own dharmika principles and also knowledge related to Paramatma. After attaining purity of heart in a natural way, he begins to endeavour seriously for perfection in yoga, like one who has awoken from sleep. Now he cannot be checked by any obstacle. That is why such a yogi neither attains a degraded destination nor becomes lost.

Ch 6 Verse 44

purvabhyasena tenaiva / hriyate hy avasho.pi sah
jijnasur api yogasya / shabda-brahmativarttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.44 < http://www.bhagavadgitaasitis.com/6/44/en >

abhyasena---due to the practice; purva---of his previous life; sah---he; eva hi hriyate---is certainly attracted; api---even; avashah---forcibly; tena---by that; api---even though just; jijnasuh---an inquisitive person; yogasya---concerning the practice of transcendental realisation; ativarttate---he transcends; shabda-brahma---the fruitive portions of Vedic study.

By virtue of his previous practice, he is automatically attracted to the path of moksha, and after enquiring a little about yoga, he transcends the path of sakama-karma described in the Vedas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word hriyate means attracted. Being attracted to yoga he becomes inquisitive. He then surpasses the path of sakamakarma that is described in the Vedas, while remaining situated on the path of yoga.

Ch 6 Verse 45

prayatnad yatmanas tu / yogi samshuddha-kilbishah
aneka-janma-samsiddhas / tato yati param gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.45 < http://www.bhagavadgitaasitis.com/6/45/en >

tu---indeed; yogi---that transcendentalist; yatmanah---endeavouring; prayatnat---with great effort; (being) samshuddha-kilbishah--- freed from all sins; aneka-janma---after many births; samsiddhah---becomes completely perfect; tatah---then; yati---enters; param gatim---the supreme destination.

However, the yogi who practises sincerely is freed from all sins after many births, and ultimately becomes perfect. Thus he attains the supreme destination.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

According to Gita (6.37), one falls from the path of yoga because he is negligent in his endeavour. For such a fallen yogi, the path of yoga is attained in his next life, but perfection is not. He will attain perfection in as many lives as it takes him to become mature. He who never weakens in his endeavour does not fall from the path. Rather, after many births, he becomes mature in yoga and attains perfection. Kardama Muni has also said:

drashtum yatante yatayah / shunyagareshu yat-padam
Shrimad-Bhagavatam 3.24.28

Even the renounced sages who endeavour in a solitary place to have darshana of the lotus feet of Shri Krishëa cannot attain perfection in one lifetime.

It is for this reason that Bhagavan speaks this shloka, prayatnad yatamanas tu, which means endeavouring harder than before. The word tu shows a difference between these persons and those previously mentioned who fall from yoga. Samshuddha-kilbishah indicates that even a person whose impurities have been completely removed cannot attain samsiddhi or moksha in one life.

Ch 6 Verse 46

tapasvibhyo'dhiko yogi / jnanibhyo'pi mato'dhikah
karmibhyash cadhiko yogi / tasmad yogi bhavarjuna

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.46 < http://www.bhagavadgitaasitis.com/6/46/en >

yogi---the Paramatma-yogi; matah---is considered; adhikah---greater; tapasvibhyah---than the ascetics; adhikah---greater; api---even; jnanibhyah---than the brahma-vadis; ca---and; yogi---the yogi; (is) adhikah---greater; karmibhyah---than the fruitive workers; tasmat--- therefore; arjuna---O Arjuna; bhava---be; yogi---a yogi.

The yogi is considered superior to the tapasvi (ascetic), the jnani and the karmi. Therefore, O Arjuna, be a yogi.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Which is superior among karma, jnana, and yoga?. In answer to this, Shri Bhagavan says that a jnani (one who worships brahma) is superior to an ascetic (tapasvi), or one who is devoted to performing severe austerities such as candrayaëa-vrata. and superior to such a jnani is a yogi (worshipper of Paramatma). "This is My opinion". If a yogi is superior to a jnani, then what can be said about his superiority over a karmi (fruitive worker)?

Generally, it is thought that a karmi, jnani, tapasvi, yogi and bhakta are all equal. In this present shloka, Shri Bhagavan is giving His definite opinion that they are not equal; rather, there is a gradation. A nishkama-karma-yogi is superior to a sakama-karmi (tapasvi) and a jnani is superior again. An ashtanga-yogi is superior to a jnani, and a bhakti-yogi is superior to all, as is described in the next shloka.

Ch 6 Verse 47

yoginam api sarvesham / mad-gatenantaratmana
shraddhavan bhajate yo mam / sa me yuktatamo matah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 6.47 < http://www.bhagavadgitaasitis.com/6/47/en >

api---however; sarvesham---amongst all; yoginam---of the yogis; shraddhavan---one endowed with faith; mad-gatena---by attaching himself to Me; antar-atmana---through his mind; yah---who; bhajate--- worships; mam---Me; (it is) me. My; matah---opinion; (that) sah--- he; (is) yuktatamah---most intimately connected in yoga.

He who constantly performs My bhajana with full faith, always thinking exclusively of Me within himself is, in My opinion, the topmost of all yogis.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Is there no one, then, who is superior to the yogi?" In response to this question Shri Bhagavan says, "Don't say that," and He speaks this shloka beginning with yoginam. The word yoginam is in the sixth case, but actually it is to be taken in the fifth case. In the previous shloka the words tapasvibhyo jnanibhyo 'dhikah are in the fifth case. Similarly, it should also be understood here as yogibhyah, the bhakta is even superior to the yogi. "My bhakta is not superior to only one type of yogi, but to all types, whether they are yogarudha, situated in samprajnata-samadhi, or situated in asamprajnatasam adhi."

The import of the word yoga is that it is the means to karma, jnana, tapa, bhakti and so on. "Among such yogis, those who worship Me with bhakti are My devotees and are the best of sadhakas."

Karmis, tapasvis, and jnanis are also accepted as yogis, but an ashtanga-yogi is superior to them. "A bhakti-yogi however, who is engaged in hearing and chanting about Me, is the topmost".
As it is said in Shrimad-Bhagavatam (6.14.5):

muktanam api siddhanam / narayaëa-parayaëah
sudurlabhah prashantatma / kotishv api maha-mune

O maha-muni, among millions of muktas and siddhas, a peaceful person who is devoted to Shri Narayaëa is most rare. In the next eight chapters, bhakti-yoga will be delineated. This shloka, which is the sutra of those chapters, is like an ornament adorning the necks of the bhaktas. In the First Chapter of Bhagavad-gita, the crest jewel of all shastra, an outline of the text has been given. In the Second, Third and Fourth Chapters, nishkama-karma is explained. In the Fifth Chapter jnana has been described and the Sixth Chapter describes yoga. These six chapters, however, primarily describe karma (action).

Thus ends the Bhavanuvada of the Sarartha-Varshiëi Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Sixth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

At the end of this chapter Bhagavan Shri Krishëa has categorically stated that a bhakti-yogi is superior to all other yogis. Shrila Bhaktivinoda Thakura gives a special explanation of this shloka as follows:

"Amongst all types of yogis, the practitioner of bhakti-yoga is superior. One who performs My bhajana with faith is the best of yogis. Amongst righteous, regulated human beings, the nishkama-karmi, the jnani, the ashtanga-yogi and the practitioner of bhakti-yoga are all yogis, whereas the sakama-karmi is not. In fact, yoga is one, not two. Yoga is a progressive path on which there are various steps. Taking shelter of this path, the jiva situates himself on the path of brahma realisation. Nishkama-karma-yoga is the first step. When jnana and vairagya are added, it becomes jnana-yoga, which is the second step. When dhyana, in the form of meditation on Ishvara, is added to jnana-yoga, it is called ashtanga-yoga, the third step. And when priti, affection for Bhagavan, is added to this third step of ashtanga-yoga, then that is bhakti-yoga, the fourth step. All these steps combined together constitute the one staircase called yoga. In order to explain this yoga clearly, all other partial types of yoga have been delineated. One who desires eternal auspiciousness takes exclusive shelter of yoga. As he gradually progresses on this ladder, he first becomes steady on the step he is on, then he rises to the next step. But one who clings to a particular step, having only established himself in that type of yoga, is known by the name of that particular yoga. Therefore, one is known as a karma-yogi, one as a jnana-yogi, one as an ashtanga-yogi and another as a bhakti-yogi.

"Therefore, O Partha, one whose supreme objective is only to perform bhakti unto Me is the topmost among all the yogis. You should become that type of yogi, namely, you should become a bhakti-yogi".

Thus ends the Sarartha-Varshiëi Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayaëa Maharaja, on the Sixth Chapter of Shrimad Bhagavad-gita.


Gita 7. Vigyana Yoga

Ch 7. Vijnana Yoga

Yoga Through Realisation of Transcendental Knowledge

Constant study of these instructions leads to the firm understanding and realisation that Bhagavan Shri Krishna alone is the ultimate limit of para-tattva, the Supeme Absolute Reality, and that there is no parama-tattva other than Him.Only by Surrendering exclusively to His lotus feet can one become free from the bondage of maya. There are fou types of people who have no qualification to engage in bhagavad-bhajana because they perorm impious acts. They are the foolish, the lowest among mankind, those whose nature is asuric, and those whose knowledge is covered by maya. Conversely, there are four classes of people who are endowed with sukrti and who can therefore engage in bhagavad-bhajana: They are those who are distressed, those who want wealth, the inquisitive and the jnanis. The bhaktas of Bhagavan are very rare in this world. One does not attain eternal welfare by worshipping various devas and devis.

The Glories of Chapter Seven (Mahatmya)

Lord Siva said, “My dear Parvati, now I will tell you the glories of the Seventh Chapter of the Shrimad Bhagavad-gita, hearing which, one feels his ears have been filled with divine nectar. Pataliputra is the name of one large town, which has many large gates. In that town lived a brahmana of the name Shankukama He had taken to the occupation of a businessman, and had amassed a very large wealth. But he had never performed any type of devotional activities, nor had he performed the necessary ritualistic performances for the sake of his forefathers. He became very rich, so much that even great kings would dine at his house. Shankukarna was also the most miserly of persons, and he kept his wealth buried under the ground.

Once, when that brahmana was going along with his children and other relatives for the purpose of his fourth marriage, they stopped at one place to rest for the night. While he was sleeping, a snake came and bit him. When his sons and relatives realized that a snake had bitten him, they called for the doctors and mantra-chanters. But no one was able to help Shankukarna, and shortly he died. After that he attained the body of a Preta-Sarp, a snake-ghost. The only thing he was able to think about was his wealth, which was buried close to the house where he had lived. He had not even informed his own family of the whereabouts of his wealth. Even in the form of a Preta-Sarp he resided at the place where his wealth was buried, so that no one else could take that wealth. After some time he became tired of being trapped in the form of a Preta-Sarp and he appeared in dreams to his sons and requested them to help him. In the morning, when his lazy sons woke up, they told each other about the dream they had seen. One of his sons took a large digging instrument in his hands and went to the place the father had indicated that he was living. When he reached that place he realized that he was not aware of the exact spot where the wealth was buried. That son was exceptionally greedy, and he searched for a long time, until he came across a snake-hole, which he promptly started to dig out. Shortly a very large and fearful looking snake came out of that hole and spoke the following, “Oh, fool, who are you? Why have you come here? Who has sent you? And why are you digging at this place? Reply to my questions at once.” The son replied, “I am your son. My name is Shiva. In a dream last night. I saw that there were hidden treasures buried at this place and I came to take them. When he heard Shiva speaking that way the Preta-Sarp started to laugh and said, “If you are my son, then why are you not performing the necessary rituals to free me from this hellish situation. Due to greed in my last life, I attained this body and now you are heading the same way.”

The son inquired, “My dear father, kindly tell me how you can be freed from this hellish situation?” The Preta-Sarp said, “Not by any kind of charity, tapasya or yajna, only by reciting of the Seventh Chapter of the Bhagavad-gita will I be able to become free from the wheel of birth and death. My dear son kindly perform the shraddha ceremony and on that day, invite a Brahmana, who is in the habit of chanting the Seventh Chapter of Bhagavad-gita and feed him very sumptuously.”
Thereafter, Shiva, along with his other brother fulfilled the instructions of their father and while the Brahmana was chanting the Seventh Chapter of Shrimad Bhagavad-gita, Sankukarna gave up that frightful body of a Preta-Sarp and attained a divine four-armed body. At that time he blessed his sons and informed them where his wealth was and then left for Vaikuntha.

Those sons, whose minds had become fixed in devotion to Lord Krishna, used that wealth for building temples, digging wells and kinds, and distributing foodstuffs. They all engaged daily in the recitation of the Seventh Chapter of the Shrimad Bhagavad-gita. And very quickly they attained the lotus feet of Lord Krishna.
Lord Siva said, “My dear Parvati, I have told you the wonderful glories of the Seventh Chapter of Bhagavad-gita. Anyone, who hears this description, will be freed from all sinful reactions.”

Ch 7 Verse 1

shri bhagavan uvaca
mayy asakta-manah partha / yogam yunjan mad-ashrayah
asamshayam samagram mam / yatha jnasyasi tac chrinu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.1 < http://www.bhagavadgitaasitis.com/7/1/en >

shri bhagavan uvaca---the all-opulent Lord said; partha---O son of Pritha; shrinu---just hear; yatha---how; jnasyasi---you shall know; mam---Me; samagram---in truth; yunjan---by practising; tat--- that; yogam---bhakti-yoga; asakta-manah---with mind attached; mayi---to Me; mad-ashrayah---and taking shelter of Me; asamshayam---free from doubt.

Shri Bhagavan said: O Partha, now hear how you will know Me in full by practising bhakti-yoga with your mind attached to Me, taking full shelter of Me alone, being free from all doubt.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

When will I attain the shelter of the lotus feet of Shri Chaitanya Mahaprabhu who is an abode of eternal bliss and an ocean of mercy? Having given up the processes of bhukti and mukti and taking shelter of the path of bhakti, when will I become qualified to taste the nectar of prema?

This Seventh Chapter describes the vibhutis (opulences) of Shri Krishna, who is the supreme object of worship. There is also a description of the four types of worshippers who perform bhajana to Him and the four types of persons who do not.

The first six chapters describe the processes of jnana and yoga, which both result in moksha and initially depend on nishkama-karma to purify the heart. Now, in the next set of six chapters, there is a description of various types of bhaktiyoga beginning with bhakti mixed with karma, jnana and so on. These practices (shravana etc.) result in destinations (types of liberations) such as salokya, and are attained by the sadhakas of nishkama and sakama-upasana. Most prominently, there is a description of the process of bhakti-yoga which is independent of karma, jnana, etc., and grants that mukti in which one becomes a loving associate of Shri Krishna. As it is said in Shrimad-Bhagavatam (11.20.32-33):

yat karmabhir yat tapasa / jnana vairagyatash ca yat

Simply by practising bhakti-yoga, My bhakta easily attains in full whatever auspicious results can be achieved by performing karma (prescribed duties), tapasya and other auspicious activities, and by cultivating jnana, vairagya, yoga and dana (charitable acts).

Even if one desires the destinations of Svarga, moksha, or Vaikuntha, one can attain them easily by bhakti-yoga. It is clear from these statements that bhakti is supremely independent. Bhakti is quite capable of granting the fruits of those processes even if one does not perform them. This bhaktiyoga is easy to perform, but difficult to attain. It is said in Shvetashvatara Upanishad (3.8): tam eva viditv atimrityum eti. "One can transcend death when one knows Him (Parameshvara)." This statement may cause one to doubt whether one can attain moksha merely by bhakti, without having jnana. In response Shri Bhagavan says, "Do not raise such an objection." Tam eva, one can only transcend death by knowing tat-padartha (Paramatma), through direct realisation of Him. One cannot attain freedom from death merely by knowing tvam-padartha (the jivatma), prakriti (material nature) or any other entity. This is the import of the above statement in Shvetashvatara Upanishad. The only way to taste sugar candy is with the tongue, not with the eyes or ears. Similarly, bhakti is the only way to realise parabrahma. Brahma is gunatita (beyond the gunas), so it is only possible to attain brahma with the help of bhakti as bhakti is also gunatita. Atma-jnana, knowledge of the self which is free from identification with the body and so forth, is in sattva-guna, so it cannot enable one to attain brahma. Bhaktyaham ekaya grahyah. "I am attained only by aikantika-bhakti." (Shrimad-Bhagavatam 11.14.21). Bhaktya mam abhijanati (Gita 18.55). "Only by bhakti can the jiva specifically know the tattva of My svarupa and sva-bhava." Shri Bhagavan says, "I will establish My savishesha (specific nature) by these two statements."

Jnana and yoga are well known as the means to attain mukti, but this is only possible by the influence of gunibhuta bhakti (bhakti predominated by karma, jnana, tapasya and so on). Jnana and yoga are incapable of giving such a result when they are bereft of bhakti. There are many statements that establish that jnana and yoga are ineffective without bhakti. Moreover, in the above statement from Shvetashvatara Upanishad, the word eva (only) has been used before the word viditva (knowing). This means that it is not a fact that moksha is attained only by jnana. It implies that it is possible to attain moksha by knowing Paramatma, and sometimes even without knowing Him. Thus moksha is attained by nirgunaparam atma-jnana (knowledge of Paramatma which is beyond the modes) generated from bhakti, and sometimes moksha can be attained solely by bhakti, even without knowledge of Paramatma. This meaning is also conveyed by the Upanishad statement previously quoted.

The tongue cannot taste the sweetness of mishri (rock sugar) if it is affected by the disease of jaundice, but by continuously consuming mishri, the defect of the tongue will be cured, and the taste of mishri will be relished again. There is no doubt about it. In Shrimad-Bhagavatam (10.47.59) Shri Uddhava says, "Nectar always grants immortality, even if one tastes it without knowing its characteristics." Similarly, one may be ignorant of His svarupa, but if he constantly performs bhajana of Shri Krishna, he is granted his desired result. It is also said of Shri Narayana in the Moksha-dharma, "A person who has taken shelter of Shri Narayana does not need to perform the sadhana by which one attains the four goals of life: dharma, artha, kama and moksha. Indeed, he attains these goals, even without practising this sadhana." It is also said in Shrimad- Bhagavatam (11.20.32-33): "Whatever is achieved by following these processes or performing one's prescribed duty and austerities, My bhaktas attain easily by bhakti-yoga." Moreover, it is said in Shrimad-Bhagavatam (6.16.44): "Simply by hearing Your holy name once, even a low born candala is liberated from the material world." These statements establish that, one can only attain moksha by practising bhakti. Furthermore: "Of all yogis, the best is he who performs bhajana with great faith within his heart," (Gita 6.47). By this statement, Shri Bhagavan also indicates a special characteristic of His bhaktas whose minds are fixed in Him, and who have faith in His bhaktas. One may raise the question, "What type of bhaktas are eligible to have jnana and vijnana of Shri Bhagavan?. This shloka beginning with the words mayy asakta, and also the next shloka, are spoken in response to this question. Shrimad-Bhagavatam (11.2.42) states: "Just as a person has experience of satisfaction, nourishment and the removal of hunger all at the same time when he eats food, similarly one who performs bhajana of Shri Bhagavan simultaneously achieves devotion, realisation of Bhagavan and detachment." .It is noteworthy that one who eats only one mouthful of food experiences neither satisfaction nor nourishment. Satisfaction and nourishment are experienced only by one who eats a full meal. In the same way, although one starts to realise Me from the initial stages of performing My bhajana, only one who has become situated on the platform of asakti, and whose mind is attached to My Shyamasundara svarupa, adorned with a yellow dress, realises Me in reality. You can know Me only in this way.

"Please hear how one can have direct realisation of Me and what type of yoga grants this. One can become My ananyabhakta even without the help of jnana, karma, etc. by gradually becoming united with Me, and eventually taking complete shelter of Me." In this shloka, the word asamshayam indicates a doubt about the possibility of attaining nirvishesha-brahma, and samagram indicates that the realisation of that svarupa is incomplete. This will be stated later on in Gita (12.5):

klesho 'dhikataras tesham / avyaktasakta-cetasam
avyakta hi gatir duhkham / dehavadbhir avapyate

Those who fix their mind on nirguna-brahma have to undergo great miseries. It may be difficult for an embodied jiva to attain that unmanifest nature. In other words, there is a doubt as to whether one can attain the nirvishesha-brahma-svarupa. However, in the present shloka Shri Bhagavan is declaring, .This doubt does not exist in relation to My bhakti-yoga, because My devotees always realise Me, Shri Krishna, parabrahma-tattva. Moreover, brahma, the worshipable object of the jnanis, is only My glorious effulgence. As I said to King Satyavrata in My Matsya avatara, "By following My instructions you will also come to know My glories, which are manifested in your heart by shabda-brahma, the sound representation of parabrahma,. (Shrimad-Bhagavatam 8.24.38). And in Gita (14.27) I have said: "I am the shelter or basis of nirvisheshabrahma. Therefore, knowledge of My nirvishesha-svarupa is not complete but only partial compared to knowledge of My Shri Krishna Shyamasundara pitambara-dhari svarupa. Knowledge of nirvishesha-brahma is asamagram (incomplete). "

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Partha, in the first six chapters, I explained jnana and ashtanga-yoga. These are paths to attain moksha, and they require the help of nishkama-karma-yoga to purify the heart. In the second set of six chapters, I am explaining bhakti-yoga. Please listen. With your mind steadfast in attachment to Me, having taken complete shelter of Me by practising bhakti-yoga, you will attain thorough knowledge of Me. There is no doubt about this.

"The knowledge of nirvishesha-brahma is incomplete because it denies knowledge of the qualities of the personal feature of the Absolute (savishesha-jnana). One attains the featureless nirvishesha conception by negating material variety. My nirvishesha-brahma nature manifests only as the object of this nirvishesha conception, which is not nirguna, because it merely transcends physical and mental knowledge, and is therefore limited to knowledge in sattva-guna. Bhakti is a function of nirguna-vritti (transcendental nature). My form is also nirguna, and can only be seen by the transcendental (nirguna) eyes of a jiva which have been uncovered by the process of nirguna-bhakti."

Ch 7 Verse 2

jnanam te'ham sa-vijnanam / idam vakshyamy asheshatah
yaj jnatva neha bhuyo'nyaj / jnatavyam avashishyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.2 < http://www.bhagavadgitaasitis.com/7/2/en >

aham---I; vakshyami---shall explain; te---to you; asheshatah---in full; idam---this; jnanam---knowledge; sa-vijnanam---together with the process of realizing that knowledge; yat---which; jnatva---having understood; na anyat---nothing else; bhuyah---further; avashishyate--- will remain; jnatavyam.to be known; iha---in this world.

I shall reveal to you in full this jnana, enriched with vijnana (realisation). When you know this, there will remain nothing further to be known in this world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Until one is situated on the platform of asakti (attachment) in the process of My bhakti, knowledge of Me is aishvarya-mayi (in awe and reverence), and is called jnana. Later, when one attains asakti, My madhurya is realised through vijnana. Please hear about both of these, after knowing which, there will be nothing else to be known. Knowledge of My nirvishesha-brahma as well as vijnana are included within this.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

When one performs nirguna-bhakti, he realises the complete svarupa of Svayam Bhagavan Shri Krishna, who is eternal, full of knowledge and bliss, and who is the basis of transcendental aishvarya and madhurya. Shri Vyasa attained complete vision and realisation of the svarupa of Bhagavan in a state of samadhi, only through bhakti-yoga. Apashyat purusam purnam (Shrimad-Bhagavatam 1.7.4). "And thus he saw the complete Personality of Godhead." It should be understood that both brahma-jnana and paramatma-jnana are included within this complete vision and realisation (vijnana) of Krishna's svarupa. Therefore, when one has attained knowledge of Shri Bhagavan, nothing else remains to be known.

The synonym for nirguna-bhakti is prema-bhakti. To attain prema-bhakti, one must pass through nine stages:

(1) shraddha,
(2) sadhu-sanga,
(3) bhajana-kriya,
(4) anarthaniv ritti,
(5) nishtha,
(6) ruci,
(7) asakti
(these seven stages comprise sadhana-bhakti),
(8) bhava and
(9) the appearance of prema.

Before the sadhaka bhakta achieves the stage of asakti, knowledge of Bhagavan is aishvarya-mayi. But when asakti becomes mature, he realises madhurya within his heart. This is called vijnana.

Ch 7 Verse 3

manushyanam sahasreshu / kashcid yatati siddhaye
yatatam api siddhanam / kashcin mam vetti tattvatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.3 < http://www.bhagavadgitaasitis.com/7/3/en >

sahasreshu---among thousands; manushyanam---of men; kashcit--- someone; yatati---endeavours; siddhaye---for perfection; api---yet even; yatatam---of those who endeavour; siddhanam---and attain perfection; kashcit---some (rare) person; vetti---knows; mam---Me; tattvatah---in truth.

Among thousands of men, one may endeavour for perfection. And among those who attain perfection, it is rare for even one to know My svarupa in truth.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Even jnanis and yogis who are endowed with the symptoms described in the previous six chapters rarely attain knowledge of Me complete with vijnana." Saying this, Shri Bhagavan speaks about vijnana (realisation of Him) in this shloka beginning with the word manushyanam. "Among countless jivas, one becomes a human being, and among thousands of humans one of them tries to attain the ultimate goal of life. Among thousands who make such an endeavour, it is rare for one to know in truth and to have direct realisation of My Shyamasundara Muralidhari form."

The conclusion is that the bliss one experiences by realisation of savishesha-brahma is thousands of times greater than the bliss experienced by realizing nirvishesha-brahma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Bhagavan is showing that bhagavat-jnana is extremely rare. In Shrimad-Bhagavatam (6.14.5), this has been described:

muktanam api siddhanam / narayana-parayanah
sudurlabhah prashantatma / kotishv api maha-mune

O Maha-muni, among millions of such liberated and perfected persons, a bhakta of Narayana, who is very peaceful, is extremely rare. Even more rare than such aishvarya-mayi bhaktas of Shri Narayana, who are attracted to His majesty, are the madhuryapar ayana-bhaktas of Shri Krishna. The bliss derived from tasting the sweetness of Shri Krishna is millions of times greater than the brahmananda, the bliss of brahma.

Also in the Bhakti-rasamrita-sindhu 1.1.25:

brahmanando bhaved eshah cet parardha-guni-kritah
naiti bhakti-sukhambhodheh paramanu-tulam api

Even when the bliss of brahma is multiplied by the number of days in Brahma's lifespan, it still cannot be compared to a single particle of the pleasure of tasting the mellows of Shri Krishna's sweetness.

This is also stated in Chaitanya-caritamrita (Adi-lila 7.84-85).

Ch 7 Verse 4

bhumir apo'nalo vayuh / kham mano buddhir eva ca
ahankara itiyam me / bhinna prakritir ashtadha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.4 < http://www.bhagavadgitaasitis.com/7/4/en >

iyam---this; prakritih---energy; me---of Mine; (has) ashtadha--- eightfold; bhinna---divisions; iti---as follows; bhumih---earth; apah---water; analah---fire; vayuh---air; kham---ether; manah--- mind; buddhih---intelligence; ca---and; eva---certainly; ahankarah---false ego.

My external material energy has eight divisions: earth, water, fire, air, ether, mind, intelligence and false ego.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In relation to bhakti, the word jnana indicates only the aishvarya-jnana of Shri Bhagavan. It does not indicate atmaj nana. Hence, in this shloka beginning with the word bhumi and in the next shloka, He is delineating His aishvarya-jnana by explaining His spiritual (para) and material (apara) energies. The word bhumi-adi (earth, etc.) indicates the five material elements (panca-maha-bhuta) along with their respective subtle elements such as fragrance. The word ahankara (false ego) refers to their effects, the senses, and their cause, the mahat-tattva. Since the intelligence and the mind are prominent among these elements, they have been mentioned separately.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Knowledge of My svarupa and My aishvarya is called bhagavat-jnana." It is described in this way: "I, the Supreme Absolute Reality Shri Krishna, am always situated in My svarupa, and possess all energies (shaktis) in full. Brahma is only a featureless (nirvishesha) expression of My shakti, and does not have a form (svarupa). The existence of brahma is based on the concept of negating the created world. Paramatma is also a partial manifestation of My energy in this world. In fact, He is a reality specifically related to the temporary material world, and does not have an eternal svarupa. Bhagavat-svarupa is My only eternal feature and has two types of shakti. One shakti is called bahiranga or maya-shakti, the external energy. Since it is the cause (mother) of the inert world, it is also called apara-shakti. One should understand the number of elements in this apara-shakti related to inert matter. The five gross elements: earth, water, fire, air and ether are called maha-bhuta (gross elements). Smell, taste, form, touch and sound are their five respective qualities. Hence, there are ten elements. You should understand that the senses are their active elements initiated by the element of the false ego, or ahankara, and that mahat-tattva is their cause. The mind and intelligence have been mentioned as separate elements, because of their prominent and distinctive functions among the group of elements, but in fact they are one. This entire group is all part of My external energy."

Ch 7 Verse 5

apareyam itas tv anyam / prakritim viddhi me param

jiva-bhutam maha-baho / yayedam dharyate jagat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.5 < http://www.bhagavadgitaasitis.com/7/5/en >

maha-baho---O mighty-armed (Arjuna); viddhi---you must understand; iyam---this (material energy); (to be) apara--- inferior; tu---but; itah---beyond it; (there is) anyam---another; param---superior; prakritim---energy; me---of Mine; (consisting of) jiva-bhutam---the living beings; yaya---by which; idam---this; jagat---universe; dharyate---is accepted.

O Maha-baho, you should know that My external energy, which consists of eight divisions, is inferior. There is another potency of Mine known as the jiva-svarupa, which is superior and which accepts this material world for the purpose of enjoying the fruits of karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Because its nature is inert, the earlier mentioned bahiranga- shakti is external (apara). The tatastha-shakti, in the form of the jivas, is different from this bahiranga-shakti and superior (para) to it because of the presence of consciousness. The reason that it is superior is that by its conscious nature it sustains the universe, that is, it accepts the material world for the purpose of its own enjoyment.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Besides this material nature (apara prakriti), there is My marginal nature (tatastha prakriti), which is also called jiva or para prakriti. That prakriti is conscious (chaitanyasvar upa), and it is in the form of the jivas (jiva-svarupa). All the jivas emanating from that energy have made this inert material world conscious. The jiva has the capacity to understand and move in either the cit-jagat (transcendental world), which has emanated from My internal energy (antaranga-shakti), or in the jada-jagat (inert world) which has emanated from My external energy (bahiranga-shakti). Jiva-shakti is also called tatastha-shakti for this reason."

Those baddha-jivas who are averse to Shri Krishna manifest in this world from this tatastha-shakti. It is a great misconception to think that the baddha-jivas have given up their service to Krishna, and have come from Vaikuntha or even higher, from Goloka. This idea is opposed to siddhanta. Once a jiva has attained service to Krishna in His abode, it is impossible for him to fall from that position. As it is said in Gita (15.6):

yad gatva na nivartante / tad dhama paramam mama

Those who attain My supreme dhama never return to this material world.

Citraketu Maharaja and Jaya and Vijaya never fell down. They appeared in this world voluntarily, and enacted the roles of baddha-jivas for the pleasure of Bhagavan. The jivas who are absorbed in service to Shri Krishna in the spiritual world manifest either from Shri Baladeva Prabhu, or from His expansion, Maha-Sankarshana, who is non-different from Him. They are eternally liberated jivas. It is never possible that they fall.

Ch 7 Verse 6

etad yonini bhutani / sarvanity upadharaya
aham kritsnasya jagatah / prabhavah pralayas tatha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.6 < http://www.bhagavadgitaasitis.com/7/6/en >

upadharaya---know; etad---that; iti---that; sarvani---all; bhutani---living beings; (have come from these) yonini---energies; aham---I; (am) prabhavah---the origin; tatha---and; pralayah---annihilation; kritsnasya---of the whole; jagatah---universe.

Know that all created beings have been born from these two prakritis. I alone am the sole cause of the creation and destruction of the entire universe.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, Shri Bhagavan establishes Himself as the cause of the universe, for He is the origin of both these shaktis. Maya-shakti as kshetra (the field) and jiva-shakti as kshetrajna (the knower of the field) are the two causes of all moving and non-moving created beings. "Thus, as the controller of these shaktis, I am the creator of the entire universe. At the time of annihilation, these shaktis dissolve and rest in Me, the supreme energetic (shaktiman). I am therefore their only destroyer."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Cit and acit (conscious and inert), that is, the jivas and the inert creation, have emanated from these two prakritis. Both maya and jiva-shakti are My potencies as they originate from Me. I, Bhagavan, am therefore the root cause of both the origin and dissolution of the universe."

Ch 7 Verse 7

mattah parataram nanyat / kincid asti dhananjaya
mayi sarvam idam protam / sutre mani-gana iva

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.84 < http://www.bhagavadgitaasitis.com/7/8/en >

dhananjaya---O winner of wealth, Arjuna; na asti---there does not exist; kincit---anything; anyat---else; parataram---greater; mattah---than Me; sarvam---all; idam---this universe; protam--- is dependent; mayi---on Me; iva---as; mani-ganah---jewels; (strung) sutre---on a thread.

O Dhananjaya, there is nothing superior to Me. This whole universe is dependent on Me, like jewels strung on a thread.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "In this way, I am the cause of everything. Just as cause and effect are non-different from each other, so are the energy and the energetic." It is said in shruti: ekam evadvitiyam brahma. "Before the creation of this universe, there was only one Absolute Reality without a second." (Chandogya Upanishad 6.2.1)

Moreover: neha nanasti kincana. "Nothing exists except for advaya brahma, the one non-dual Absolute Truth in various forms." (Brihad-Aranyaka-Upanishad 4.4.19)

Also in shruti it is stated: "Since My shaktis are the cause of all creations, I am the cause of everything."

In this way, after first explaining His nature of being everything, Bhagavan is now explaining His quality of being all-pervading by the words mayi and so on. Sarvam idam means, "Both the cit (conscious) and jada (inert) universes are non-different from Me because they are My creations (effects). In other words, they are My svarupa, and just as jewels are strung on a thread, they are strung on Me, Antaryami." Shri Madhusudana Sarasvatipada has written:

sutre mani-gana iva.

"This example merely proves that the universe is resting in Bhagavan, but it does not prove that He is the cause of the universe. However, "gold is the cause of a golden earring" is an appropriate example to establish Him as the cause of the universe."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, Shri Bhagavan established Himself as the independent cause of creation and dissolution. Now, in the present shloka, He is establishing that as all-pervading Antaryami, He alone is the cause of maintenance. "I, Shri Krishna, am the parama-tattva and the cause of all causes." Lord Brahma also establishes this principle in Brahma-samhita (5. 1):

ishvarah paramah krishnah sac-cid-ananda-vigrahah
anadir adir govindah sarva-karana-karanam

The Supreme Lord, the embodiment of truth, consciousness and joy, is Govinda Krishna. He is without beginning, the origin of all that be, and the Cause of all causes.

To make this subject easier to understand, we will cite concepts from Govinda-bhashya written by Shri Baladeva Vidyabhushana: "Parabrahma-svarupa, Shri Krishna, is the Supreme Absolute Reality (para-tattva-vastu). There is nothing superior to Him because there is no other independent entity. Yasmat param na param asti kincit (Shvetashvatara Upanishad 3.9). These statements from the shrutis have not accepted the existence of anything higher than the allworshipable brahma. In the Vedas (Shvetashvatara Upanishad 3.8-9) it is said: "I have known this effulgent brahma which is like the sun and beyond all darkness (ignorance).
One attains immortality and the goal of human life (purushartha) by knowing Him. The only means to attain immortality is by knowledge of this maha-purusha. There is nothing superior to Him."

"After accepting the superiority of parabrahma established in these mantras, it is further said: "Those who know the pure or constitutional nature of brahma attain immortality in due course of time; otherwise there is no cessation to their miseries. " If something is accepted as superior to brahma, then Shri Krishna's statement: mattah parataram nanyat kincid asti dhananjaya, becomes false. Govinda-bhashya (Brahma-sutra 3.2.37).

Shvetasvatara Upanishad (6.8) repeats the same: na tat-samash cabhyadhikash ca drishyate. "There is nothing equal to or greater than savishesha-brahma-tattva."

Ch 7 Verse 8

raso'ham apsu kaunteya / prabhasmi shashi-suryayoh
pranavah sarva-vedeshu / shabdah khe paurusham nrishu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.8 < http://www.bhagavadgitaasitis.com/7/8/en >

kaunteya---O son of Kunti; aham---I; asmi---am; rasah---the taste; apsu---in water; prabha---the light; shashi-suryayoh---of the moon and sun; pranavah---the syllable om; sarva-vedeshu---in all Vedic mantras; shabdah---the sound; khe---in ether; (and the) paurusham---ability; nrishu---in man.

O Kaunteya, I am the taste in water, the radiance of the moon and sun, and the syllable om in all Vedic mantras. I am the sound in ether and the ability in man.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"As Antaryami, I enter into and exist in this universe which was created by Me. Similarly, I alone exist as the essence within all humans and all other living entities. Somewhere I am the cause and somewhere I am the effect." Shri Bhagavan is speaking this shloka beginning with the words raso 'ham and the next three shlokas in order to establish this truth. Apsu (water) means, "The rasa (taste) in water, is its cause, which is also My opulence (vibhuti). Similarly, My effulgence is the cause of the sun and the moon, and omkara is the cause of the Vedas. They are also My vibhuti. I am also the cause of the sky, sound, and the very essence of human beings, which is the source of their vital energy (paurusha)."

Ch 7 Verse 9

punyo gandhah prithivyan ca / tejash casmi vibhavasau
jivanam sarva-bhuteshu / tapash casmi tapasvishu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.9 < http://www.bhagavadgitaasitis.com/7/9/en >

asmi---I am; punyah---the pure; gandhah---fragrances; prithivyam---within the earth; ca---and; tejah---the heat; vibhavasau---within fire; ca---and; jivanam---life; sarva-bhuteshu--- in all beings; ca---and; asmi---I am; tapah---austerity; tapasvishu--- in ascetics.

I am the pure fragrance of the earth, the heat in fire, the life in all beings and the austerity of the ascetics.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

According to the Amara-kosha dictionary, the word punya means an original and attractive fragrance. The use of the word ca indicates the relationship of the word punya with rasa (taste), etc. The word teja implies the capacity to digest and cook all ingredients. It also means to illuminate and to protect from cold and so on. This capacity is the essence. Jivana means essence in the form of life, and tapa means to tolerate dualities.

Ch 7 Verse 10

bijam mam sarva-bhutanam / viddhi partha sanatanam
buddhir buddhimatam asmi / tejas tejasvinam aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.10 < http://www.bhagavadgitaasitis.com/7/10/en >

partha---O son of Pritha; viddhi---know; mam---Me; (as) sanatanam---the eternal; bijam---seed; sarva-bhutanam---for all living beings; aham---I; asmi---am; buddhih---the intelligence; buddhimatam---of the intelligent; (and the) tejah---prowess; tejasvinam---of the powerful.

O Partha, know Me to be the eternal cause of all beings. I am the intelligence of the intelligent, and the prowess of the powerful.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word bija (seed) means the untransformed cause which is called pradhana. Sanatana means eternal. "The essence of an intelligent person is his intelligence, and that is Me."

Ch 7 Verse 11

balam balavatam caham / kama-raga-vivarjitam
dharmaviruddho bhuteshu / kamo.smi bharatarshabha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.11 < http://www.bhagavadgitaasitis.com/7/11/en >

bharata-rishabha---O best of Bharata's line; aham asmi----I am; balam---the strength; balavatam---of the strong; vivarjitam--- devoid; kama-raga---of lust and attachment; ca---and; kama--- passion; bhuteshu---in all living beings; dharma-aviruddhah---not incompatible with the codes of dharma.

O best of the Bharata dynasty, I am the strength of the strong, free from attachment and desire. In all beings I am sexual union in accordance with dharma, for the purpose of procreation alone.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word kama generally refers to the desire for one's maintenance, and raga refers to anger. In this context, however, these meanings do not apply. Dharmaviruddhah means that which is not opposed to dharma, that is, passion which is used only to produce children from one's own wife.

Ch 7 Verse 12

ye caiva sattvika bhava / rajasas tamasash ca ye
matta eveti tan viddhi / na tv aham teshu te mayi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.11 < http://www.bhagavadgitaasitis.com/7/11/en >

ca---and; viddhi---you should know; eva---certainly; ye ye--- whichever; bhavah---states of existence (there are); sattvikah--- in goodness; rajasah---passion; ca---and; tamasah---ignorance; eva---certainly; tan---them; mattah---to come from Me; iti---thus; aham---I (am); na---not; teshu---in them; tu---but; te mayi---they are in Me.

Know that all states of existence: sattvika, rajasika and tamasika, are manifested by the modes of My material nature. I am not subject to these modes, for they are all under the control of My energy.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"In this way, I have explained only some of the vibhutis, such as those which are the cause and the essence of objects. But what is the purpose of going into details? Everything is under My control and is My vibhuti." To explain this, Shri Bhagavan speaks this shloka beginning with the words ye caiva. "Control of the mind and senses, as well as the devas themselves are sattvika bhavas (states of existence). Happiness, pride and other such feelings, as well as the asuras themselves are rajasika bhavas. And lamentation, delusion and other such attitudes, as well as rakshasas (those who are lower than asuras), are tamasika bhavas (natures). They all come from Me, but it should be understood that they are the effects of the gunas of My material nature, so I am not personally present in them. Unlike the jivas, I am not under their control; rather, they exist under My control."

Ch 7 Verse 13

tribhir guna-mayair bhavair / ebhih sarvam idam jagat
mohitam nabhijanati / mam ebhyah param avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.13 < http://www.bhagavadgitaasitis.com/7/13/en >

mohitam---deluded; ebhih---by these; tribhih---three; bhavaih--- states; guna-mayaih---of the qualities of material nature; idam--- this; sarvam---entire; jagat---world; na abhijanati---does not know; mam---Me; (who am) param---beyond; ebhyah---these modes; avyayam---and imperishable.

Deluded by these three states of existence ( sattva-guna, rajo-guna and tamo-guna) the whole world does not know Me, who am beyond the modes and imperishable.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may ask, "Why do people not know You, Parameshvara?" In response, Krishna speaks this shloka beginning with the word tribhih. "The jivas of this world are bewildered because they are controlled by their acquired nature, which is composed of the activities of the three gunas. This consists of control of the mind, control of the senses, happiness, lamentation, attachment and envy. But I am beyond the gunas and free from any perverted transformation, and that is why they cannot understand Me."

Ch 7 Verse 14

daivi hy esha gunamayi / mama maya duratyaya
mam eva ye prapadyante / mayam etam taranti te

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.4 < http://www.bhagavadgitaasitis.com/7/4/en >

hi---indeed; esha---this; daivi---divine; maya---illusory energy; gunamayi---consisting of the gunas; mama---of Mine; (is) duratyaya---difficult to overcome; te---they; ye---who; prapadyante---surrender; eva---only; mam---to Me; taranti---transcend; etam---this; mayam---illusion.

This external energy of Mine which consists of the three gunas, and which bewilders the jivas, is certainly very difficult to overcome, but those who take exclusive shelter of Me can easily transcend this maya.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The following question may be raised: "How can one become free from the delusion created by the three gunas?" In response, Shri Bhagavan speaks this shloka beginning with the word daivi. "This maya is called daivi because it deludes the devas (the jivas), who are divine by nature, but who are absorbed in the sporting pleasures of sense enjoyment. This maya is guna-mayi, composed of the three gunas. The word guna-mayi has another meaning. It has the form of a strong rope with three strands. This bahiranga-shakti which belongs to Me, Parameshvara, is duratyaya, extremely difficult to cross over. No one is able to cut this rope and become free from the bondage of the gunas.. Shri Bhagavan says, "Believe Me." Then He touches His own chest, and goes on to say mam, "A person can only transcend this maya if he exclusively surrenders unto Me in this form of Shyamasundara."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Para (spiritual) and apara (material) are Bhagavan's two types of shaktis. The spiritual, internal energy is called antaranga (cit-shakti) and the material, external energy is called bahiranga (acit, apara or maya-shakti). In the Upanishads it is also said: mayan tu prakritim vidyan mayinam tu maheshvaram. "Maya should be understood as apara-shakti, and the person (purusha) who is the shelter of maya, should be understood to be the maheshvara, the Supreme Controller."
(Shvetashvatara Upanishad 4.10)

This is also confirmed in Shrimad-Bhagavatam (8.5.30): na yasya kashcatititarti mayam / yaya jano muhyati veda nartham." The jiva is bewildered by maya-shakti and therefore he is unable to understand the nature of the self. This insurmountable maya of Bhagavan cannot be overcome by anyone without His mercy." One may question that if maya-shakti is the cause of the jiva's bondage, can one become free from this bondage by pleasing this maya-shakti? What is the need to take shelter of Shri Hari, Guru and the Vaishnavas? In the present shloka, Bhagavan responds to this, using the words mama maya. He says, "This maya is not independent, rather, it is under My control, so it has no independence to liberate anyone from the material world." This is what He means by the statement: mam eva ye prapadyante. "Only a person who surrenders to Me can cross over this insurmountable maya of Mine; others cannot." This is also confirmed in Shrimad-Bhagavatam (10.14.58):

samashrita ye pada-pallava-plavam
mahat-padam punya-yasho murareh
bhavambudhir vatsa-padam param padam
padam padam yad vipadam na tesham

When a person takes shelter of the boat of the lotus feet of Shri Krishna, who is supremely famous and is the shelter of great personalities such as Shiva and Brahma, this ocean of the material world becomes just like the water contained in the hoof-print of a calf. His supreme destination is then Vaikuntha, which is free from all types of miseries.

Ch 7 Verse 15

na mam dushkritino mudhah / prapadyante naradhamah
mayayapahrita-jnana / asuram bhavam ashritah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.15 < http://www.bhagavadgitaasitis.com/7/15/en >

dushkritinah---miscreants; mudhah---fools; nara-adhamah---the lowest among mankind; (and) apahrita-jnanah---those whose knowledge is stolen; mayaya---by illusion; ashritah---who take shelter; asuram---of the demonic; bhavam---nature; na prapadyante---do not surrender; mam---to Me.

Those miscreants and fools who are devoid of discrimination, who are the lowest among human beings, whose knowledge has been completely stolen by maya, and who have an asurika nature, do not surrender unto Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If the question is raised, "Why, then, do the panditas not take shelter of You?" Shri Bhagavan replies, "Those who are genuine panditas do take exclusive shelter of Me, but those who like to consider themselves to be panditas do not." Shri Bhagavan is speaking this shloka beginning with the words na mam to explain this. The word dushkritinah refers to those who are wicked, though they may have some piety. And some may appear to be panditas but are actually kupanditas (pseudo panditas). They are of four types:

(1)Mudhah---a fruitive worker (a karmi), who is no better than an animal. Shrimad-Bhagavatam (3.32.19) describes, "Just as a stool-eating hog rejects sweet-rice and enjoys stool, those cheated by destiny, who give up the nectar of hearing harikath a and engage in hearing other useless talks, are most unfortunate. " Who but an animal would not like to perform seva to Shri Mukunda?

(2)Naradhama---the lowest among mankind. Even after performing bhakti for some time and attaining the qualities of a human being, they finally give up the process of bhakti wilfully, thinking that it is not effective in attaining the desired fruit. Such persons are naradhamas.

(3)Mayayapahrita-jnana---those whose knowledge has been stolen by maya, even after studying the shastra. They think that only the form of Shri Narayana, situated in Vaikuntha, can be served eternally and can grant eternal bhakti; one cannot perform bhakti eternally to other forms, such as Rama and Krishna, because They are human-like. Shri Bhagavan has said in the Gita (9.11): "Fools disrespect Me when I appear in My human form. After apparently surrendering unto Me, they have not surrendered in reality."

(4)Asuram bhavam ashritah. "Asuras such as Jarasandha shoot arrows in order to hurt My transcendental body. Similarly, persons who carry this asurika bhava use illogical reasoning to deny My shri-vigraha (Deity form), which is eternally situated in Vaikuntha. They do not surrender unto Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Having taken shelter of an asurika bhava, four types of persons do not surrender unto Me: the dushkrita (wicked), the mudhah (foolish), the naradhama (lowest of human beings) and the mayayapahrita-jnani (persons whose knowledge is covered by maya).

(1)Dushkritas are those who live an extremely unrighteous life.
(2)Mudhas are those atheistic persons who only follow moral principles, without taking shelter of Me, the presiding Deity of morality.
(3)Naradhamas are the lowest of human beings, are those who consider Me to be only an aspect of morality, but not the Lord of morality.
(4)Mayayapahrita-jnanis are those whose knowledge remains covered by maya, and even when they have studied shastras such as Vedanta they worship the devas such as Brahma. They do not know My omnipotent nature, the eternal conscious nature of the jiva, the temporary nature of the relationship of the jiva with inert matter, or the eternal nature of the relationship of the jiva with Me as My servant."

Ch 7 Verse 16

catur-vidha bhajante mam / janah sukritino'rjuna
artto jijnasur artharthi / jnani ca bharatarshabha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.16 < http://www.bhagavadgitaasitis.com/7/16/en >

arjuna---O Arjuna; bharata-rishabha---best of Bharata's lineage; catur-vidhah---four kinds; sukritinah---of pious; janah---persons; bhajante---worship; mam---Me; artta---the distressed; jijnasuh--- the inquisitive; artha-arthi---the seeker of wealth; ca---and; jnani---the man in knowledge.

O best of the Bharata dynasty, there are four types of pious men who perform My bhajana; the distressed ( artta), the inquisitive ( jijnasu), the seeker of wealth ( artharthi) and the man of wisdom ( jnani).

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Who then performs Your bhajana?" In response to this question, Shri Bhagavan speaks this shloka beginning with the words catur-vidha. "Sukrita refers to those who worship Me and who follow the rules and regulations of varnashramadharma. Artta refers to persons afflicted with distress such as disease and who worship Me to get relief. Jijnasu means those who worship Me desiring atma-jnana (knowledge of the self) or scholarly knowledge of the shastra through grammar. Artharthi refers to those who worship Me with a desire for enjoyment in this world, such as possession of land, elephants, horses, beautiful women, gold, or enjoyment in Svarga. Jnanis with pure hearts also worship Me. Of these four, the first three are sakama-grihasthas, householders who have fruitive desires, and the fourth group consists of nishkamasanny asis (renunciates who perform selfless actions).

These four types of persons are eligible to perform pradhani- bhuta bhakti, the process wherein bhakti predominates over karma, jnana, etc. The first three perform karma-mishra bhakti, bhakti mixed with karma, and the fourth performs jnana-mishra bhakti, bhakti mixed with jnana. Later, in the shloka: sarva-dvarani samyamya (Gita 8.12.), yoga-mishra bhakti will be explained. However, kevala-bhakti, which is devoid of karma or jnana, is explained in the beginning of the Seventh Chapter: mayy asakta-manah partha (Gita 7.1). Kevalabhakti will also be delineated later in two shlokas: ananyacet ah satatam (Gita 8.14) and mahatmanas tu mam partha (Gita 9.13).

In the middle six chapters of Gita, Shri Bhagavan has explained two types of bhakti: pradhani-bhuta and kevala. In the third process, which is called gunibhuta bhakti, bhakti is present to some extent but it is predominated by karma, jnana and so forth. This is the process that karmis, jnanis and yogis perform simply to attain perfection in their respective endeavours. It cannot be called bhakti because it is karma or jnana, etc., which predominate, and not bhakti herself. Pradhanyena vyapadesha bhavanti is a name given to something according to its predominating element. According to this principle of logic (nyaya), such processes are named after their respective predominating natures: karma, jnana and yoga. These processes are not categorised as bhakti because bhakti is not predominant.

The result of sakama-karma is Svarga, and the result of nishkama-karma is jnana. The result of jnana and yoga is moksha. Now, the result of the two types of bhakti, pradhani- bhuta and kevala, are being explained. In pradhani-bhuta bhakti, those who are distressed (artta), those who aspire for knowledge (jijnasu) and those who seek wealth (artharthi) perform karma-mishra bhakti, that is, bhakti which is mixed with karma. Hence they are called sakama-bhaktas. The only result of this type of bhakti is the fulfilment of one's material desires. Due to the superior nature of the object of their endeavour (bhakti), they finally attain moksha, e.g. salokya, which is characterised by a predominance of happiness and majesty (aishvarya). They do not fall down, like a karmi who falls after enjoying in Svarga. This is stated later on: yanti mad-yajino .pi mam (Gita 9.25).

The result of the fourth type, jnana-mishra bhakti, is superior to that of karma-mishra bhakti. Those who practise it attain shanta-rati, like the four Kumaras, headed by Sanaka. By the special mercy of Shri Bhagavan and His bhaktas, this type of bhakti culminates in premotkarsha, the excellence of prema, which is seen in people like Shukadeva Gosvami. When karma-mishra bhakti is nishkama (selfless), it results in jnana-mishra bhakti, the result of which has just been explained. Sometimes, a person who is performing jnana-mishra or karma-mishra bhakti attains prema in the moods of dasya (servitorship) and so forth, due to his intense desire which is developed by the association of bhaktas who have dasyabhava, etc. That prema, however, is predominated by aishvarya. The result of shuddha, ananya, akincana and uttama-bhakti, etc., which is free from jnana and karma and which has various branches, is that one attains the position of a loving associate of Krishna in dasya-bhava, sakhya-bhava and so on. This has been established in many places in the commentaries of Shrimad-Bhagavatam. The concept of sadhya-bhakti has also been briefly explained in this commentary.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Shri Krishna as saying, .It is generally not possible for those who are miscreants (dushkrita) to perform My bhajana, because they are not on the path of gradually developing their consciousness. Sometimes, however, such people attain My service by chance. Among those with sukriti who lead a regulated life, four types are qualified to perform My bhajana. Those who are engaged in kamyakarma (fruitive activities) remember Me when they are afflicted by some misery. They are called artta, the distressed. Even those who are dushkrita sometimes remember Me when in distress.

"The foolish (mudhah), who stick to morality as described in the previous shloka, engage in the gradual process of inquiring about tattva-jnana. By this, they feel the necessity of accepting the existence of Parameshvara. As He is the object of their inquisitiveness, they gradually remember Me.

Naradhamas, the lowest among mankind, who take up bhakti and then later discard it, gradually become dissatisfied with their concept of an ethical controller, and come to realise the real controller of morality. They then become regulated bhaktas and, since they turn to Me to fulfil their desired goals, they are known as artharthi. When the jiva realises that knowledge of brahma and Paramatma is incomplete, he takes shelter of My shuddha-jnana. At that time the covering of maya is removed and, knowing himself to be My eternal servant, he accepts My full shelter.

"Those who are artta (distressed) have the defect of various desires; those who are jijnasu (inquisitive) have the defect of bondage to moralistic knowledge; the artharthis (seekers of wealth) have the defect of striving to attain Svarga; and the jnanis, who think that bhagavat-tattva is temporary, have the defect of wanting to merge into brahma. When these impurities are removed, these four types of persons become eligible to perform pure bhakti. As long as these impurities exist in them, their pure bhakti is considered to be pradhani-bhuta. They attain bhakti when their impurities are completely removed. This bhakti is called kevala, akincina or uttama."

The word sukriti used in this shloka means piety that is generated from following the principles of varna and ashrama. Such pious persons, whose bhakti is pradhani-bhuta, engage in Bhagavan's service in four ways.

Examples of karma pradhani-bhuta bhakti are included in the first three categories below:

(1)Artta: Kings who were captured by Jarasandha; and Gajendra, who was caught by a crocodile.
(2)Jijnasu: Shaunaka and other rishis who were inquisitive about atma-jnana.
(3)Artharthi: Those such as Dhruva who sought wealth.
(4)Jnani: The four Kumaras come in this category. This is jnana-pradhani-bhuta bhakti.

Pradhani-bhuta bhakti is defined as that karma, jnana and yoga in which bhakti predominates, in other words, where karma, jnana and yoga are subordinate to bhakti.
Kevala-bhakti is defined as follows:

anyabhilashita-shunyam / jnana-karmady-anavrtam
anukulyena krishnanu-shilanam bhaktir uttama
Bhakti-rasamrita-sindhu 1.1.11

Uttama-bhakti is performed when a person is free from all other desires except to render service to Krishna, when his intelligence is completely free from the concept of nirvishesha-brahma-jnana, and from affinity to nitya (regular) and naimittika (causal or occasional) karma, yoga, tapasya, etc., and when he renders service to Krishna and His bhaktas in a favourable way.

Guni-bhuta bhakti is defined as that process in which karma, jnana and yoga predominate, not bhakti. When bhakti is only practised to assist in the attainment of moksha or Svarga, then such karma is merely called karma, jnana is called jnana, and yoga is called yoga. Such karma, jnana and yoga are not shuddha-bhakti, but guni-bhuta bhakti. Guni- bhuta bhakti is not considered to be in the category of bhakti because bhakti does not predominate in it. In conclusion, therefore, bhakti is of two types: kevala and pradhani-bhuta.

Shrila Vishvanatha Cakravarti Thakura has given detailed explanations of bhakti-tattva in his Sarartha-darshini commentary on Shrimad-Bhagavatam. For this information, one should consult the following shlokas from Shrimad-Bhagavatam: atmaramash ca munayo (1.7.10), rite .rtham yat pratiyeta (2.9.34), muktanam api siddhanam (6.14.5), yavan nri-kaya-ratham (7.15.45) and ye .nye .ravindaksha (10.2.32).

Ch 7 Verse 17

tesham jnani nitya-yukta / eka-bhaktir vishishyate
priyo hi jnanino'ty-artham / aham sa ca mama priyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.17 < http://www.bhagavadgitaasitis.com/7/17/en >

jnani---the man in knowledge; nitya-yuktah---is always connected; eka-bhaktih---and exclusively devoted; vishishyate---is distinguished; tesham---among these; hi---certainly; aham---I; (am) ati-artham priyah---exceedingly dear; jnaninah---to the jnani; ca--- and; sah---he; (is) priyah---dear; mama---to Me.

The tattva-vit jnani, My exclusive devotee whose thoughts are always fixed on Me, is the best of these, because I am very dear to him and he is very dear to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Who is the best of the four types of devotees who are eligible to perform bhakti?" In answer, Shri Bhagavan speaks this shloka beginning with the word tesham. "Those jnanis who are always united with Me are the best of the four. By the practice of jnana, their thoughts are completely under control and thus their minds remain one-pointed. The other three types (artta and so on) are not like this." Arjuna then asks, "Do all jnanis worship You out of fear that they may fail in their endeavour to attain jnana?" In response, Bhagavan says eka-bhakti. Eka means prominent. This means, "Those jnanis in whom bhakti is prominent (pradhani-bhuta) perform bhajana to Me, unlike other jnanis in whom jnana is prominent. Those who are attached only to bhakti are bhakti-eka, and they are jnanis in name only.

"In this way, in My beautiful form of Shyamasundara, I am very dear to the jnanis. In the states of both sadhana and sadhya, they are unable to give up their attachment to this form. It is because of the principle of surrender (as described in Gita 4.11) that they are also very dear to Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "When they have become free from impurities, the artta, jijnasu, artharthi and jnani become devotedly surrendered to Me and become My bhaktas. Among them, the jnanis attain shuddhaj nana, having given up the impurity of jnana, which is the desire for salvation. They then become endowed with bhaktiyoga, and attain superiority over the other three types of devotees. This means that although the process of karma cleanses the jiva of all impurities, the svarupa of the jiva, which is conscious by nature, is not realised by the practice of karma to the same extent that it is realised by the cultivation of jnana-yoga. Ultimately, by associating submissively with bhaktas, everyone realises his own svarupa. During the sadhana stage, only jnani-bhaktas who are eka-bhaktir vishishyate (specifically endowed with one-pointed pure devotion), are superior to the other three types of eligible persons described above. They are My unalloyed servants. Thus I am very dear to them and they are also very dear to Me."

Shukadeva Goswami is an example of this. Previously, he was a brahma-jnani, but in the association of Shri Vyasadeva, he realised bhagavat-jnana (prema-bhakti). During the sadhana stage, the service to Krishna of those bhaktas who have attained pure knowledge (shuddha-jnana) is also supremely pure, without the slightest scent of materialism.

Ch 7 Verse 18

udarah sarvah evaite / jnani tv atmaiva me matam
asthitah sa hi yuktatma / mam evanuttamam gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.18 < http://www.bhagavadgitaasitis.com/7/18/en >

eva---certainly; ete---these; (are) sarvah---all; udarah---magnanimous (souls); tu---but; jnani---the man in knowledge; matam--- is considered; me---by Me; (as) eva atma---My very self; hi eva--- certainly; sah---that; yukta-atma---soul is always connected; asthitah---abiding; mam---in Me; anuttamam---as His unsurpassable; gatim---goal (of life).

Though these are all certainly great souls, I consider the jnani to be as dear to Me as My own self. Since his thoughts dwell always in Me, he takes determined shelter of Me as his supreme destination.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Does that mean that the other three types of persons, the artta and so on, are not dear to You?" In response, Shri Bhagavan says, "No, no, that is not so," and speaks this shloka beginning with udarah. "Whoever performs My bhajana with a desire to receive something from Me, and who accepts that benediction when I award it to him, is dear to Me. Having had their desires fulfilled by Me, they give Me the quality of being bhakta-vatsala (affectionate to My bhakta). However, jnani tv atmaiva refers to the jnani who is considered to be My own self and extremely dear to Me, because, while performing My bhajana, he does not expect anything in return from Me such as Svarga or moksha. As a result I always remain under his control. He is like My own self. This is My opinion. Because he knows only Me, Shyamasundara, as the highest destination, he remains free from anxiety and he is determined to attain Me. He does not take shelter of My nirvishesha-svarupa, brahma-nirvana.

"I am bhakta-vatsala Bhagavan, and I consider such a jnani, who is endowed with nishkama-pradhani-bhuta bhakti, to be My very self. But one who is endowed with unalloyed kevalabhakti is even more dear than My own self."

It is said in Shrimad-Bhagavatam (11.14.15): "O Uddhava, as a bhakta you are so dear to Me; not even My own son Brahma or Shankara, Sankarshana, Laksmi-devi or My own svarupa are as dear to Me as you are." Moreover, Shrimad-Bhagavatam (9.4.64) says: "Without the associaton of My bhakta sadhus I do not desire even the bliss of My own svarupa."

Shrimad-Bhagavatam (10.29.42) says atmarama also enjoys. This means that, although yogeshvareshvarah Shri Krishna is atmarama, who delights within Himself, He receives a greater pleasure from the service of the gopis. Thus He mercifully enjoys and performs pastimes with them.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "When the above-described four classes of devotees accept kevalabhakti, they become supremely great. However, the jnani- bhaktas are situated in Me because they have more nishtha than the others to realise Me, the supreme conscious entity, and their highest destination. They are very dear to Me, and are able to control Me completely."

People perform bhajana to Bhagavan Shri Krishna as a result of sukriti accumulated in their previous lives. Those who are averse to Krishna remain non-devotees, engaged in the worship of various devas and devis. Therefore, those who perform Krishna.s bhajana are endowed with great intelligence, whether they have material desires (sakama) or are free from them (nishkama). This is also expressed in Shrimad-Bhagavatam (2.3.10):

akamah sarva-kamo va / moksha-kama udara-dhih
tivrena bhakti-yogena / yajeta purusham param

In his Sharartha-darshini commentary on this shloka, Shrila Vishvanatha Cakravarti Thakura explains the word udaradh ih to mean of pure and great intelligence (su-buddhi). "Performance of Bhagavan's bhajana is the symptom of pure and great intelligence regardless of whether one has material desires or is free from them. The absence of such worship is a symptom of impure and lowly intelligence."

What to speak of the devotees who are free from material desires, even those devotees who have material desires attain service to Bhagavan in His abode, by His mercy or by the mercy of His bhaktas, when they have enjoyed their desired objective. Therefore, they possess pure and great intelligence.

Ch 7 Verse 19

bahunam janmanam ante / jnanavan mam prapadyate
vasudevah sarvam iti / sa mahatma sudurlabhah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.19 < http://www.bhagavadgitaasitis.com/7/19/en >

ante---at the end; bahunam---of many; janmanam---births; jnanavan---one who has knowledge; iti---that; vasudevah--- Vasudeva; sarvam---is everything; prapadyate---surrenders; mam---to Me; sah---that; maha-atma---great soul; (is) sudurlabha h---extremely rare.

After many births of spiritual practice, the jnani who is endowed with knowledge that everything both conscious and inert is related to Vasudeva surrenders himself fully to Me, and performs bhajana to Me. Such a mahatma is extremely rare.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The following question may be raised: "Since the jnanis accept Your shelter as the supreme destination, they certainly attain You, but how long will it take for such jnanis to become qualified to enter bhakti?" In answer to this, Shri Bhagavan speaks this shloka beginning with the word bahunam.

"Vasudevah sarvam means that those jnanis take shelter of Me when, after many, many births they see Vasudeva everywhere. Such sadhus surrender unto Me due to the influence of good association which is arranged by My will. That is, they surrender to Me according to the bhava received in such association. Among thousands and thousands of men, such a jnani bhakta, whose thoughts are fixed in Me is very rare, what to speak of aikantika-bhaktas, who are far more rare."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

"Of the four types of devotees (artta, etc.), the jnanis who have nishtha in Me, Krishna, are the best.. A jnani who has spiritual fortune (sukriti) attains the association of shuddha Vaishnavas after many, many lifetimes, and he thus becomes aware of the svarupa of Shri Vasudeva. He sees Bhagavan Vasudeva everywhere, which means that he sees everything as being related to Vasudeva. Thus he obtains shuddha-bhakti to Shri Krishna. Such mahatmas are extremely rare.

Shrila Baladeva Vidyabhushana has given the following comment on this shloka: .The bhaktas who are artta, jijnasu and artharthi enjoy the highest type of material happiness for many lifetimes as a result of devotion unto Me. Finally, they become detached from such material pleasure, and in some lifetime come in contact with Vaishnavas who know My svarupa-tattva. In that association, they attain knowledge of My svarupa. Knowing only Me, Krishna, the son of Vasudeva, as the parama-tattva, they take shelter of Me." Shrila Bhaktivinoda Thakura quotes Krishna as saying, "After performing sadhana for many, many lifetimes, the jivas attain pure jnana, and become steadfast in the transcendental consciousness of the self. In the beginning of such spiritual practice, when they are trying to give up their mundane identification, they take support of impersonal monism (advaita-bhava) to some extent. During this stage, they develop disgust towards the material world, but they also remain indifferent toward spirituality, especially regarding the variegated nature of spiritual life. When they have become a little advanced in the eternal, conscious existence of the self (chaitanya-dharma), and in understanding the special nature of spiritual life which consists of variegated activities, they become attracted to it and surrender unto Me, who am param chaitanya-rupa (the supreme conscious form). At that time they understand that this mundane world is not independent but a perverted reflection of the conscious reality, the transcendental realm, and that a relationship with Vasudeva also exists in this world. Hence everything is in relationship with Vasudeva. Those mahatmas, who have such a surrendered attitude towards Me, are very rare."

Ch 7 Verse 20

kamais tais tair hrita-jnanah / prapadyante.nya-devatah
tam tam niyamam asthaya / prakritya niyatah svaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.4 < http://www.bhagavadgitaasitis.com/7/4/en >

hrita-jnanah---those whose knowledge is stolen; taih taih---by their various; kamaih---lusty desires; prapadyante---surrender; anya-devatah---to other gods; asthaya---practising; tam tam--- the various; niyamam---regulations; niyatah---controlled; svaya---by their own; prakritya---nature.

Those whose intelligence has been stolen by material desires, and who try to eliminate their distress, follow the rules of worship for a particular deva, who can fulfil their desires. Thus, being swept away by their own nature, they worship such devas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Very well, I have understood that even those with material desires, such as the distressed, become partially successful by performing Your bhajana, but what is the destination of those distressed persons who worship the devas for relief from their miseries?" In response to this Shri Bhagavan is speaking this shloka beginning with the words kamais tais, and the next three shlokas. "Those who think that the devas, such as Surya, can immediately remove miseries like disease and that Shri Vishnu cannot, have lost their intelligence (hritaj nanah). They remain bound by their own nature and it is that ill-nature which keeps them from surrendering to Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Intelligent and fortunate persons, who are influenced by various types of desires, try to satisfy their desires by worshipping Parameshvara Shri Krishna. When they have fulfilled their desires, by His mercy they gradually lose interest in such enjoyment and attain His bhajana. In this regard, the shlokas from Shrimad-Bhagavatam (2.3.10 and 5.19.26) are worth contemplating.

As a result of being averse to Krishna, fools and unfortunate persons remain bound by the rajasika and tamasika gunas and think that the devas can fulfil their desires more quickly. They, therefore, worship various unimportant devas according to their respective natures in an attempt to satisfy their various material desires, and quickly attain perishable fruits. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Those such as the distressed are averse to Me as long as their impurities remain, but when they are freed from material impurities, they perform bhakti to Me. Those who take shelter of My transcendental nature, however, do not become attracted to the external nature, even though they may be full of desires. I free them from all their material motivations within a short time. Conversely, those who are averse to Me lose their spiritual intelligence and, being impelled by their material desires, worship particular devas who can quickly award the trivial objects of their desires. They do not trust Me, the eternal, beautiful Shyamasundara, the embodiment of vishuddhasattva.

Hence, they are driven away from Me by their lower rajasika and tamasika natures, and worship particular devatas, following whatever obscure rules are favourable to such worship. "

Ch 7 Verse 21

yo yo yam yam tanum bhaktah / shraddhayarcitum icchati
tasya tasyacalam shraddham / tam eva vidadhamy aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.4 < http://www.bhagavadgitaasitis.com/7/4/en >

yam yam tanum---whichever form of the devatas; yah yah bhaktah---whichever devotee; icchati---desires; arcitum---to worship; shraddhaya---with faith; eva---certainly; aham vidadhami--- I bestow; tasya tasya---to that particular devotee; acalam--- unshakeable; shraddham---faith; tam---in that (deva).

Whichever devata the fruitive devotee wants to faithfully worship, I, as the indwelling Antaryami, make his faith in that particular devata unflinching.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If Arjuna says, "For the auspiciousness of their devotees, those devatas will generate in them faith in Your bhakti, being pleased by their worship," then Shri Bhagavan responds by saying, .No, it is not so. The devatas are unable to generate faith (shraddha) in devotion to themselves, so how can they generate shraddha in My bhakti?. Hence, He speaks this shloka beginning with the words yo yo yam. "Whichever devata they may want to worship, such as Surya, who is nothing but My vibhuti, I, the indwelling Antaryami, inspire their shraddha in that particular devata and not in Myself. This is because they are averse to Me. Those devatas are also unable to generate shraddha in Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Some think that, by worshipping the devatas, they can inspire shraddha in bhagavad-bhakti in the hearts of their worshippers. However, Shri Krishna explains that it is He as Antaryami who gives the deva worshippers steady faith in whichever deva they desire to worship, according to their desires, although the devas are nothing but His vibhuti. He does not inspire faith in Himself in the hearts of those who are averse to Him. If the devatas cannot generate shraddha towards themselves in their worshippers, then how can they create faith in Bhagavan?

Ch 7 Verse 22

sa taya shraddhaya yuktas / tasyaradhanam ihate
labhate ca tatah kaman / mayaiva vihitan hi tan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.22 < http://www.bhagavadgitaasitis.com/7/22/en >

yuktah---endowed; taya shraddhaya---with that faith; sah---he; ihate---tries to perform; aradhanam---the worship; tasya---of that deva; ca---and; tatah---thereby; labhate---he attains; (the fulfilment of); kaman---his desires; eva---in actuality; tan---those (boons); (are) vihitan---granted; maya---by Me; hi---alone.

Endowed with such shraddha, he attempts to worship that particular devata and thus attains fulfilment of his desires, which in actuality are granted by Me alone.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ihate means 'he does'. They attain their desired ends by worshipping the respective devatas, but in actuality those devatas are not able to fulfil those desires. Therefore, Shri Bhagavan says: mayaiva vihitan. " In reality, those desires are fulfilled by Me alone."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Some think that if they worship the devatas, they will obtain the fruits of their desires by that devata.s mercy. But, from this shloka it is clear that the devas are unable to award the results of worship that is performed to them. Those who worship the devas can obtain their desired results only when it is sanctioned by Bhagavan, but such ignorant people cannot understand that it is Shri Bhagavan, as Antaryami who has fulfilled their desires. Here it is seen that the devatas cannot generate shraddha in themselves among their own worshippers. Similarly, they cannot independently award the results of fruitive activities unless Antaryami Shri Bhagavan sanctions it.

Ch 7 Verse 23

antavat tu phalam tesham / tad bhavaty alpa-medhasam
devan deva-yajo yanti / mad-bhakta yanti mam api

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.23 < http://www.bhagavadgitaasitis.com/7/23/en >

tu---indeed; tat phalam---that benefit; (obtained) tesham---by those; alpa-medhasam---persons of meagre intelligence; bhavati---is; antavat---perishable; (for) deva-yajah---the worshippers of the gods; yanti---go; devan---to the gods; api---whereas; mat-bhaktah---My bhaktas; yanti---go; mam---to Me.

However, the fruit attained by such men of meagre intelligence is perishable. The worshippers of devatas go to their planets, whereas My bhaktas come to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The results obtained by worshipping the devatas are perishable and transitory. If one raises the question, "Although equal endeavour is performed in both types of worship, why do You give perishable results to the worshippers of the devas, and imperishable results to Your own bhaktas? For You, who are Parameshvara, this is certainly unjust," Shri Bhagavan responds by saying, "This is not unjust" Those who worship the devas attain those devas and My bhaktas attain Me. One attains the object of one.s worship. This is indeed justice. If the devatas themselves are perishable, how will their worshippers become imperishable and why will the results of their worship not be destroyed?. For this reason, these worshippers have been called less intelligent. Bhagavan is eternal and so are His bhaktas, His bhakti and the results of His bhakti. They are all eternal.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A question may be raised, "Since the devas, as His vibhutis, are also the limbs of Shri Bhagavan, there is no difference between the worship of the devas and that of the bhaktas of Bhagavan. What is the harm in worshipping these devas if Bhagavan Himself generates the faith in the worshippers toward their worshipable deity, and also grants them the result of their fruitive activities?" In response to this Shri Bhagavan replies, "If, being impelled by some desire, one takes shelter of the devas, he is called hrita-jnana, a person who has lost his intelligence." Since he attains only perishable results, he is described as having less intelligence. Someone may say that because Bhagavan bestows eternal results to His bhaktas and perishable results to the worshippers of the devas, He is not equal to both; rather He is biased. In response one can say that it is certainly just to receive the result that one desires. Because both the devatas and their planets are temporary, their worshippers attain perishable results on perishable planets. However, the bhaktas of sac-cid-ananda Bhagavan Shri Krishna attain His eternal service in His eternal dhama by worshipping Him. Therefore, those who are intelligent worship the eternal form (nitya-svarupa) of Shri Bhagavan even if they have material desires. They do not worship other devas and devis.

Ch 7 Verse 24

avyaktam vyaktim apannam / manyante mam abuddhayah
param bhavam ajananto / mamavyayam anuttamam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.24 < http://www.bhagavadgitaasitis.com/7/24/en >

abuddhayah---the unintelligent; manyante---consider; mam--- Me; avyaktam---the unmanifest; apannam---to have taken on; vyaktim---a manifest form (personality); ajanantah---they are unaware; mama---of My; param---supreme; avyayam---imperishable; anuttamam---transcendental; bhavam---nature.

The unintelligent consider that I, who am unmanifest and beyond mundane existence, take birth like an ordinary human being. They do not know the supreme, excellent, immutable and transcendental nature of My form, birth, pastimes and qualities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Even those who know shastras such as the Vedas do not know My tattva, what to speak of less intelligent worshippers of devas. Brahma spoke this to Me (in Shrimad-Bhagavatam 10.14.29): "O Bhagavan! O Deva! Only those who have attained a particle of compassion from Your lotus feet are able to understand Your real glories. No one else will be able to understand You, even if they search for a very long time." Therefore, everyone except My bhaktas lacks the necessary intelligence to understand My tattva-jnana." To convey this, Shri Bhagavan speaks this shloka beginning with avyaktam. "Those who are unintelligent consider Me to be the unmanifested nirvishesha-brahma, which is beyond the mundane plane. They think that I have no eternal form and that My manifest human-like svarupa is illusory like that of mortals because I took birth in the house of Vasudeva. This is because they do not know My param-bhava, My transcendental form, birth, activities, pastimes, etc. What is the nature of that bhava? It is eternal and supreme." The dictionary named Medini states that existence, nature, purpose, endeavour, birth, action, pastimes and objects are all bhava. Shrila Rupa Gosvami's Laghu-bhagavatamrita has established that Bhagavan's form, qualities, birth, pastimes and so on are endless and are, therefore, all eternal. Shrila Shridhara Svami quotes Krishna as saying, "My param-bhava that is My svarupa is avyaya (immutable). It is eternal, supremely pure and vishuddha-sattvam."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Men who have fruitive desires are less intelligent. It is a matter of great surprise, however, that those who are expert in shastras such as the Veda and Vedanta also disregard the omnipotent sac-cid-ananda-ghana-vigraha, Shri Krishna.s lila- maya-svarupa, who takes birth and performs pastimes. Although He is the supreme objective established by the Vedas, they worship His featureless, immutable form of brahma, considering that to be supreme. This indicates that they lack intelligence.

Ch 7 Verse 25

naham prakashah sarvasya / yogamaya-samavritah
mudho.yam nabhijanati / loko mam ajam avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.25 < http://www.bhagavadgitaasitis.com/7/25/en >

aham---I (am); na---not; prakashah---revealed; sarvasya---to all; samavritah---covered; yogamaya---by My internal potency; ayam mudhah lokah---these foolish people; na abhijanati---do not comprehend; mam---Me; ajam---the unborn; avyayam---and imperishable.

I am not manifest to all. To the foolish I am veiled by My yogamaya potency; therefore, they do not know My unborn and imperishable svarupa.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If Arjuna raises a question, "If it is to be accepted that You are eternal, and have an eternal form, qualities and pastimes, then why aren't these pastimes visible at all times?" then in response to this, Shri Bhagavan speaks this shloka beginning with the word naham. "I do not manifest Myself at all times, in every country, and before each and every person. The sun is continuously present in the universe, yet when it is blocked by the Sumeru Mountain it is not seen by everyone all the time. Similarly, although I exist eternally with My qualities, pastimes and associates, I am covered by My yogamaya, so I am only seen sometimes in some brahmandas. I am not seen everywhere, all the time by everyone."

Someone may say,"The sun is always present among the luminaries in this universe, but it is not seen by everyone in all countries at the same time. Surya, however, can always be seen in his abode. In the same way, like the sun, You are always visible to those in Your abode. Why, then, are You not visible to those now situated in Your abodes such as Mathura and Dvaraka?" In response, Krishna says, "If the Sumeru Mountain is in the midst of the luminaries, the sun will be blocked by it and will not be visible. Similarly, yogamaya is always present in My abodes such as Mathura, just like Mount Sumeru in the sun's abode." Krishna only becomes visible at certain periods. "That is why those who are foolish are not able to understand Me, Shyamasundara, the son of Vasudeva, being unborn and immutable. Although I am an ocean of all auspicious qualities, they eventually give Me up, and worship My nirvishesha-svarupa-brahma."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In Goloka Vrindavana, Shri Krishna and His lila are eternally manifest. Through the medium of yogamaya, He sometimes descends with His eternal associates to manifest His nitya-lila out of compassion for the jivas of this world. Those who are unaware of this tattva are unable to understand this secret. They think that the unmanifest nirvishesha-brahma is the only para-tattva, and that Bhagavan, whose names, forms, qualities and activities are transcendental, has manifested Himself from that nirvishesha- brahma. Such people are fools and have been described here as mudhah because their intelligence is covered by maha- maya. Here, it should be understood that Bhagavan has two types of maya-shakti: yogamaya (internal) and maha-maya (external). Yogamaya is His svarupa-shakti (internal potency), which is expert in making the impossible possible, and maha- maya is the shadow of this yogamaya. The first, yogamaya, arranges yoga, the enactment of the lila of Bhagavan, who is omniscient (sarva-jna) and omnipotent (sarva-shaktiman). Yogamaya does this by putting Him and His associates in transcendental illusion. She also arranges for the yoga (union) of Bhagavan and the jivas who are practising sadhana-bhakti. That is why this potency is called yogamaya. On the other hand, mahamaya bewitches those jivas who are averse to Bhagavan, and binds them by the results of their various activities. A cloud cannot cover the sun; rather, it is only the eyes of the jivas situated on earth which are covered. Similarly, mahamaya cannot cover Bhagavan, but can only cover the knowledge of the jivas and thus prevent them from seeing Him.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Do not think that I was previously unmanifest and that I have now manifested this beautiful sac-cid-ananda form of Shyamasundara. My Shyamasundara form is eternal. Although this form is like the self-effulgent spiritual sun of the transcendental realm, it remains hidden from the vision of common men because it is covered by the shadow of yogamaya. The less intelligent cannot understand My avyaya-svarupa (immutable nature) because of this covering."

Ch 7 Verse 26

vedaham samatitani / varttamanani carjuna
bhavishyani ca bhutani / mam tu veda na kashcana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.26 < http://www.bhagavadgitaasitis.com/7/26/en >

arjuna---O Arjuna; aham veda---I know; samatitani---the past; ca--- and; varttamanani---present; ca---and; bhavishyani---future; (of) bhutani---living beings; tu---but; mam---Me; na kashcana---no one; veda---knows.

O Arjuna, I know all the moving and non-moving beings of the past, present and future, but Me, no one knows.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"That maya which cannot bewilder its foundation (Me) is called bahiranga maya. However, antaranga maya does not cover knowledge of Me." To explain this, Shri Bhagavan is speaking this shloka beginning with vedaham. "No one can know Me fully, neither those in this mundane world, nor those who have transcended this world, nor even personalities such as Maharudra, who are omniscient." That maya which makes yoga (union) between the bhaktas and Bhagavan is called yogamaya. Most people's jnana is covered by maha- maya, and the knowledge of omniscient personalities such as Maharudra remains covered by yogamaya; therefore they cannot know Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One may raise the doubt: "If Bhagavan is covered by yogamaya, He must also be in illusion like the jiva, and have the defect of ignorance." In response it is said, "Maya is engaged in My service being subject to My prowess, and remains under My control from afar. This maya cannot cause any transformation to take place in Me." Maya cannot cover the knowledge of Bhagavan. Shri Bhagavan is again emphasising this, saying, "I know everything in the past, present and future, but if even great, omniscient personalities such as Maharudra do not know Me fully, because their knowledge is covered by yogamaya, what then to speak of common men?" For this reason, common people do not accept that the human-like form of Shyamasundara Krishna is eternal. It is not possible to know and realise the tattva of Shri Krishna and His lila without the mercy and shelter of yogamaya, even if one has knowledge of His nirvisheshabrahma, or of His partial expansion, Paramatma.

Ch 7 Verse 27

iccha-dvesha-samutthena / dvandva-mohena bharata
sarva-bhutani sammoham / sarge yanti parantapa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.27 < http://www.bhagavadgitaasitis.com/7/27/en >

bharata parantapa---O scion of Bharata, conqueror of the foe; sarge---at the time of creation; sarva-bhutani---all living beings; yanti---enter; sammoham---into complete illusion; dvandvamohena ---bewildered by duality; iccha-dvesha-samutthena---born of desire and hate.

O scion of Bharata, O Parantapa, at the time of creation all jivas enter into complete illusion, bewildered by the dualities of happiness and distress which are born of desire and hate.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"How long have the jivas been bewildered by Your maya?" Shri Bhagavan anticipates this question by speaking this shloka beginning with iccha. "Sarga means creation. All jivas have been bewildered since the beginning of creation. By what? By desire and hate which is born from their previ ous karma. They are deluded by the dualities which arise from the desire for sense objects which are to their liking, and from aversion to those which are not. Examples of this are honour and dishonour, cold and heat, happiness and distress, male and female. The jivas are bewildered by the designations which are delusions born of ignorance, such as "I am honoured, therefore I am happy; I am disrespected, therefore I am miserable; this beautiful woman is my wife; this man is my husband." In other words, they become deeply attached to wife, children and so on. Those with such deep worldly attachment do not have the right to engage in My bhakti. As I have said to Uddhava in Shrimad-Bhagavatam (11.20.8): "By good fortune, a person who has developed shraddha in hearing My katha and who has neither repulsion nor excessive attachment to sense objects attains perfection in bhakti-yoga.""

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The jivas remain bereft of Parameshvara jnana because they are deluded by maya. At that time, being further bewildered by the delusion of duality arising from desire and hate, their aversion to Krishna becomes deeper. The reason for this is that the jiva in his pure state sees the eternal form of Bhagavan with his transcendental senses. However, the baddha-jiva in the material world is overpowered by avidya and remains bewildered by duality which arises from desire and hate. At that time, he becomes bereft of vidvat-pratiti, access to transcendence. Bhagavan becomes visible to the material eyes of the jivas by yoga (union) with the cit-shakti by which He manifests His nitya-svarupa. Even then, such persons think that the svarupa of Bhagavan is temporary. They do not have the proper knowledge to perceive Him, because they are covered by maya. This is their great misfortune.

Ch 7 Verse 28

yesham tv anta-gatam papam / jananam punya-karmanam
te dvandva-moha-nirmukta / bhajante mam dridha-vratah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.28 < http://www.bhagavadgitaasitis.com/7/28/en >

tu---but; jananam---those persons; punya-karmanam---who have performed pious activities; yesham---whose; papam---sinful activities; antagatam ---have come to an end; te---they; (become) nirmuktah---freed; dvandva-moha---from the bewilderment of duality; (and) bhajante--- worship; mam---Me; dridha-vratah---with determined vows.

However, those pious persons whose sins have been eradicated become free from the bewilderment of duality and engage in My bhajana with firm determination.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Who then, has the adhikara to perform bhakti?" In answer to this, Shri Bhagavan speaks this shloka beginning with the word yesham. "When one's sins are almost destroyed by pious activities, sattva-guna rises within him and reduces tamo-guna and its effect, delusion. When he associates with My bhakta, who is not overly attached to this world, his delusion decreases, and he engages in My bhajana by his own will. Only those whose sins are completely destroyed by the practice of devotional service to Me have become completely free from delusion and perform My bhajana with great determination. " Pious deeds alone are not the cause of bhakti. Shri Bhagavan says in Shrimad-Bhagavatam (11.12.9): "Bhakti cannot be attained by a person endeavouring in yoga, sankhya, dana, vrata, tapasya, yajna, vairagya and study of the shastra." One does not attain bhakti-yoga simply by taking shelter of pious activities. This has been established in various ways.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

There are two ways in which the baddha-jivas attain onepointedness in bhajana to Bhagavan. Firstly, a jiva who is bound by maya may by good fortune, develop shraddha in hearing hari-katha in the association of devotees, although he is not yet performing bhakti to Krishna. Then, by continuously hearing descriptions of His name, form and qualities, he becomes free from sins (anarthas) and detached from worldliness. He develops nishtha towards Krishna and progressively enters aikantika-bhakti. In the second category are the jivas who have not completely renounced sense-objects, but are also not excessively attached to them. When such jivas, by great fortune, attain the association of a maha-bhagavata, they engage in bhajana, and, as a result, all their sins, their attachment to sense enjoyment and their delusion are removed, and they also develop nishtha in bhajana. Having achieved such nishtha, they enter aikantika-bhakti. The association of maha-purushas, their mercy and one's endeavour to perform bhajana are the only means of attaining bhakti. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Hear from Me how one can gain the adhikara to realise My nityasvar upa. The asuras who are overpowered by a sinful nature do not have such access. One who has completely eradicated his sins by performing many pious deeds and by following a regulated dharmika life performs nishkama-karma-yoga in the beginning, then jnana-yoga, and finally one achieves samadhi by dhyana-yoga. Only then is he able to realise My eternal, beautiful cit-tattva Shyamasundara form. That realisation which comes by virtue of vidya (transcendental knowledge) is called vidvat-pratiti. Only those who are endowed with this realisation can gradually become free from dvaita (duality) and advaita (non-duality), and can engage in My bhajana with great determination."

Ch 7 Verse 29

jara-marana-mokshaya / mam ashritya yatanti ye
te brahma tad viduh kritsnam / adhyatmam karma cakhilam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.29 < http://www.bhagavadgitaasitis.com/7/29/en >

te ye---those who; yatanti---endeavour; mokshaya---for deliverance; jara-marana---from old age and death; (by) ashritya---taking shelter; mam---of Me; viduh---understand; kritsnam akhilam---completely; (concerning) brahma---spirit; tat---that (the Supreme Personality); adhyatmam---the nature of the jivatma; ca---and; karma---the process of action and reaction.

Those who strive for liberation from old age and death by taking refuge of Me attain knowledge of brahma, of the pure constitutional nature of the jiva, and an understanding of the principle of karma, which is the cause of their bondage to the material world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan said earlier that all sakama-bhaktas, such as the distressed, become perfect by performing His bhajana. Others however, who worship the devas, will degrade themselves and remain in the material world. In saying this, Bhagavan is also referring to those who are unqualified to perform His bhajana. Here, in this shloka beginning with jara, Shri Bhagavan is speaking about the fourth type of sakamabhakta. "Those yogis who endeavour to stop the cycle of old age and death, and who worship Me with a desire for moksha are, by the influence of My bhakti, eventually able to attain full understanding of brahma (that is, My eternal beautiful Shyamasundara form), adhyatma (the complete self, or the jiva who possesses a body and exists in it as an enjoyer) and the principle of karma (that is, how the jivas enter this material world)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Bhagavan first explained the first three types of sakamabhaktas, such as the distressed. "They initially perform My bhajana in order to attain their desired goals. After they have attained these goals and understood that such goals are actually miserable and degrading, they become detached from them. Finally, by taking sadhu-sanga, they become successful and attain My aikantika-bhakti." In the present shloka, Bhagavan is explaining the fourth type of bhakta, namely the sakama-bhakta who desires moksha. "When such sakamabhaktas achieve the association of My shuddha-bhaktas, they lose their desire to attain brahma-sayujya and focus on becoming situated in their pure constitutional form as the servants of Bhagavan. These sakama-jnani bhaktas are real mumukshus, persons who desire moksha. Only such brahmabh uta-jnani bhaktas (who have attained the nature of brahma) completely understand brahma-tattva, adhyatmatattva and karma-tattva and attain para bhakti."

Ch 7 Verse 30

sadhibhutadhidaivam mam / sadhiyajnanca ye viduh
prayana-kale.pi ca mam / te vidur yukta-cetasah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 7.30 < http://www.bhagavadgitaasitis.com/7/30/en >

ye te---those who; viduh---know; mam---Me; sa-adhibhuta---underlying the gross material elements of the cosmos; adhidaivam---underlying the devatas; ca---and; sa-adhiyajnam--- underlying all sacrifices; yukta-cetasah---with minds attached to Me; viduh---know; mam---Me; api---even; prayana-kale---at the time of death.

Those who know Me as the presiding deity (governing principle) of adhibhuta, adhidaiva and adhiyajna, and whose minds are attached to Me, remember Me even at the time of death.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"By the influence of My bhakti, the knowledge of those who have realised Me as the presiding Deity of adhibhuta, adhidaiva and adhiyajna remains intact up to the time of death. Unlike others, their intelligence is not affected by the body they will achieve in the future in accordance with their karma performed in this life." To explain this, Shri Bhagavan is speaking this shloka beginning with sadhibhuta. The words adhibhuta, etc., will be explained in the next chapter. Only the bhaktas of Bhagavan Shri Hari can cross over maya by completely understanding His tattva. Six types of such devotees have been delineated in this chapter.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Seventh Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan is saying, "Those who, by the power of My bhakti, know Me as the governing principle of adhibhutatattva, adhidaiva-tattva and adhiyajna-tattva can remember Me at the time of death. They are not fearful of death because they do not forget Me."

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Seventh Chapter of Shrimad Bhagavad-gita.


Gita 8. Taraka Brahma Yoga

Ch 8. Taraka Brahma Yoga

Yoga with Parabrahma

Only the ekantika bhaktas of Shri Krishna can know tattvas such as brahma-tattva, karma tattva, adhibuta tattva, etc. Ekantika bhaktas can easily attain Krishna (Gita 8.14). Bhaktas of Shri Bhagavan never take rebirth (Gita 8.16). One can only attain Bhagavan by ananya bhakti (Gita 8.22).

The Glories of Chapter Eight (Mahatmya)

Lord Siva said, “My dear Parvati, now please listen to the glories of the Eighth Chapter of Shrimad Bhagavad-gita. After listening to this, you will feel great joy. In the South is an important town of the name Amardhkapur in which one brahmana of the name Bhavasharma lived, who had taken a prostitute as his wife. Bhavasharma enjoyed eating meat, drinking wine, stealing, going with other’s wives; and hunting. One day, that sinful Bhavasharma was invited to a party, where he drank so much alcohol that it started to come out of his mouth. After the party, he became very sick and suffered from chronic dysentery, and after many days of suffering he died and attained the body of a date-palm-tree.
One day, two brahma-rakshasas (ghosts) came and took shelter under that tree. Their previous life-story was as follows:
There was a brahmana by the name of Kushibal, who was very learned in the Vedas and had studied all branches of knowledge. His wife’s name was Kumati, who was very evil-minded. Although that brahmana was very learned, he was also very greedy. Along with his wife, he used to collect lots of charity everyday, but he would never give charity to any other Brahmana. When their time came to die, they both attained the forms of brahma-rakshasas. As brahma-rakshasas, they continuously wandered here and there over the earth suffering from hunger and thirst. One day they rested under that date-palm-tree. At that time, the wife inquired from the husband “How can we get free from this curse of being brahma-rakshasas?” He replied, “By knowledge of Brahma, by knowledge of the Self, by knowledge of fruitive activities. Without such knowledge it is not possible to get free from our sinful reactions.” Upon hearing this, the wife inquired, “Oh, my Lord, what is Brahma, what is the Self? What are fruitive activities? (kim tad brahma kim adhyatmam kim karma purusottama)”Completely by accident, the wife happened to chant half of the first sloka of the Eighth Chapter of Shrimad Bhagavad-gita. At that time, having heard that half sloka, Bhavasharma broke free from that form as a tree, and again attained a body of a brahmana, completely free from all sin. Suddenly from the sky came a flower-airplane, which took that husband and wife back home, back to Godhead, Vaikuntha. Afterwards, that Brahmana, Bhavasharma, with great respect, wrote down that half sloka (kim tad brahma kim adhyatmam-kim karma purusottama) and with the intention of worshipping Lord Krishna, he went to Kashipuri and started performing great austerities, while continuously chanting that half sloka.

Meanwhile in Vaikuntha, Lakshmi seeing Lord Vishnu, had risen suddenly from taking rest, inquired with folded hands “Why have You risen so suddenly from Your sleep?” Lord Vishnu said, “My dear Lakshmi, in Kashipuri, on the bank of the river Ganges, my devotee is performing great austerities continuously chanting half a sloka of the Eighth Chapter of Shrimad Bhagavad-gita. For a long time I have been thinking how to award his devotion”. Parvati inquired from Lord Siva, “when Lord Vishnu was so pleased with His devotee, what benediction did He bestow upon him?”
Lord Siva said, “Bhavasharma went to Vaikuntha, to engage in the eternal service of the lotus-feet of Lord Vishnu. Not only that, but all of his ancestors also attained the lotus feet of Lord Vishnu. My dear Parvati, I have described to you just a little of the glories of the Eighth Chapter of Shrimad Bhagavad-gita.

Ch 8 Verse 1

arjuna uvaca
kim tad brahma kim adhyatmam / kim karma purushottama
adhibhutan ca kim proktam / adhidaivam kim ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.1 < http://www.bhagavadgitaasitis.com/8/1/en >

arjuna uvaca---Arjuna said; purushottama---O Supreme Person; kim---what (is)?; tat brahma---that (known as) spirit; kim---what (is)?; adhyatmam---the principle of the jivatma; kim---what (is)?; karma---the principle of action and reaction; kim---what (is)?; adhibhutam---the basis of the gross material elements; proktam--- said to be; ca---and; kim---what (is)?; adhidaivam---the principle underlying the celestial deities; ucyate---said to be.

Arjuna inquired: O Purushottama, what is brahma (Absolute Reality)? What is adhyatma (the pure self)? What is karma (the principle of action)? What is adhibhuta, the basis of this material manifestation, and what is adhidaiva, the principle underlying the devas?

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the first two shlokas of this chapter, Arjuna raises seven questions. Six of those questions relate to the factual meanings of the six words mentioned at the end of the last chapter: brahma, adhyatma, karma, adhibhuta, adhidaiva and adhiyajna. The seventh question is, "How does a man whose senses are controlled know You at the time of death?. In this chapter, Bhagavan Shri Krishna explains these topics in detail, answering all of Arjuna's questions.

Ch 8 Verse 2

adhiyajnah katham ko 'tra / dehe 'smin madhusudana
prayana-kale ca katham / jneyo 'si niyatatmabhih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.2 < http://www.bhagavadgitaasitis.com/8/2/en >

kah---who (is)?; adhiyajnah---the Lord of sacrifice; katham---how (does He exist)?; atra---here; asmin---in this; dehe---body; madhusudana---O killer of the demon Madhu; ca---and; katham---how?; asi---are You; jneyah---to be known; prayanak ale---at the time of death; niyata-atmabhih---by those of selfdisciplined mind.

Who is adhiyajna, the presiding deity of yajna, and how is He dwelling in this body, O Madhusudana? And by what means are You to be known at the time of death by a self-controlled person?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the Eighth Chapter, Bhagavan Shri Krishna explains yoga in response to Partha's questions. Within this topic, He also explains yoga-mishra bhakti, shuddha-bhakti and the destinations of both.

Bhagavan spoke on seven topics such as brahma at the end of the last chapter. Now, in this chapter, Arjuna is inquiring about those topics in this and the previous shloka, beginning with the words kim tad. Who is adhiyajna (the presiding deity of yajna), who resides in this body, and how can He be known?

Ch 8 Verse 3

shri-bhagavan uvaca
aksharam paramam brahma / svabhavo .dhyatmam ucyate
bhuta-bhavodbhava-karo / visargah karma-samjnitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.3 < http://www.bhagavadgitaasitis.com/8/3/en >

shri-bhagavan uvaca---the illustrious, all-opulent Lord said; aksharam---the imperishable; paramam---Supreme Truth; brahma---(is) spirit; svabhavah---the nature of the jiva; ucyate--- is known as; adhyatmam---adhyatma, the self; visargah---the creation; udbhava-karah---which brings about; bhava---the thread of existence through successive births; bhuta---for the living beings; karma-samjnitah---is known as karma.

Shri Bhagavan said: The eternal, imperishable parama-tattva is indeed brahma. The jiva in his pure state is called adhyatma, and the principle of yajna in this material world, whereby the development of the jivas. material bodies and their expansions take place, is known as karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

While answering Arjuna's questions, Shri Bhagavan says that brahma is that which is imperishable and eternally supreme. "O Gargi, the learned brahmanas call it akshara" (Brihad- aranyaka Upanishad 3.8.8).

Svabhavah: Those who create material bodies because they identifiy their atma with the body (sva-bhavayati) are called svabhavah, or jivas (in the conditioned state). The word svabhavah also means "jivas in their constitutional state," and refers to those who situate themselves in their pure state by cultivating bhakti, and attain svam (Paramatma). Here svabhavah does not refer to the conditioned jiva but to the unalloyed entity, the shuddha-jiva, who is also known as adhyatma. Visarga, or the jiva's samsara, results in bhutabh ava-udbhava-karah, the gross and subtle elements which create human and other bodies according to the consciousness of the jiva. Samsara (the cycle of material existence) is created by the karma (action) of the jiva, so here the word karma indicates the material existence of the jiva.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Brahma means that which does not perish. It is called akshara because it is infallible. Akshara-tattva is free from destruction and transformation and is also called parabrahma. Here it should be understood that only savishesha-maya Bhagavan Shri Krishna, the Conscious Reality who possesses all transcendental attributes, is parabrahma, not nirvisheshabrahma, His featureless impersonal aspect. Although the word akshara refers to all three features of the Supreme, namely brahma, Paramatma and Bhagavan, here it only indicates parabrahma, Svayam Bhagavan. One should deliberate on Gita (15.16-18) for a detailed understanding of this subject. This is also established in the prayers of Lord Brahma (Shrimad-Bhagavatam 10.14.32): yan-mitram paramanandam / purnam brahma sanatanam. "Shri Krishna, who is the complete, eternal brahma, and whose form is composed of supreme bliss, is their friend." This is also cited in Chaitanyacarit amrita (Madhya-lila 19.96): aham iha nandam vande / yasyalinde param brahma. "I forever worship that Nanda Maharaja in whose courtyard parabrahma is playing as Nandanandana."

Adhyatma means svabhavah, or the shuddha-jiva situated in his unalloyed state, free from any contact with inert matter. Svam bhavayati means that one maintains the conception, "I am this gross body," due to contact and identification with the body. There is another meaning of svabhavah, or svam bhavayati. The jiva who realises Paramatma is called svabhavah. Shripada Baladeva Vidyabhushana also translates the word svabhavah as the jivatma: jivatmanah sambandhi yo bhavo. "Bhava, or existence, in relationship with the jivatma is called svabhavah." That same jivatma who has taken shelter of the body considers himself to be the enjoyer of sense objects. Therefore, the word adhyatma refers to the jiva. Visarga means yajna which is performed by offering material ingredients for the pleasure of the devatas. This gives rise to the gross and subtle elements, which in turn create the material world in the form of the jivas. gross bodies. This should be understood as visarga, the material existence of the jiva.

Ch 8 Verse 4

adhibhutam ksharo bhavah / purushash cadhidaivatam
adhiyajno 'ham evatra / dehe deha-bhritam vara

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.4 < http://www.bhagavadgitaasitis.com/8/4/en >

vara---O best; deha-bhritam---of embodied beings; ksharah---the perishable; bhavah---nature; (is called) adhibhutam---adhibhuta; ca---and; purushah---the universal form; (is known as) adhidaivatam---adhidaiva; eva---indeed; aham---I (am); adhiyajnah---the Lord of sacrifice; atra---here; dehe---within the material body.

O Arjuna, best among embodied beings, that which is perishable is called adhibhuta, and the universal form is adhidaiva, the presiding Lord of all devatas. I alone am adhiyajna, situated in the body as Antaryami, and I inspire a person to perform activities, such as yajna.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Adhibhuta refers to perishable objects such as pots and cloth which exist by taking the support of the living entities. According to the Nirukta (Vedic dictionary), adhidaiva refers to the virat-purusha, who has authority over the devatas such as Surya. "I inspire activity such as yajna by My partial expansion as Antaryami; hence I am adhiyajna.. Anticipating the doubt, .How are You situated as adhiyajna?"

Bhagavan speaks the words aham eva (only I). "Only I am to be known in My non-different expansion of Antaryami. Unlike the jivas (adhyatma), My portion (amsha) Antaryami is non-different from Me. The jivatma is My separated part (vibhinnamsha), and Paramatma Antaryami, who is non-different from Me, is My svamsha. As My friend, you are dehabh ritam vara, the best among the embodied beings."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here Shri Bhagavan is answering three of Arjuna.s questions: Adhibhuta: Gross articles such as pots or cloth, which are perishable and which change at every moment, exist by taking support of the living entities, and are thus called adhibhuta. Adhidaiva: The complete cosmic being or virat-purusha is called adhidaiva because He has sovereignty over the devatas. Adhiyajna: The word adhiyajna refers to the purusha who is situated in the bodies of the jivas as all-pervading Antaryami, who inspires action (karma) such as yajna, and who gives the results of karma. Antaryami is svamsha-tattva, a plenary portion of Bhagavan Shri Krishna. It is said in the Shvetashvatara Upanishad (4.6):

dva suparna sayuja sakhaya / samanam vriksham parishasvajate
tayor anyah pippalam svadv atty / anashnann anyo 'bhicakashiti

Kshirodakashayi-purusha and the jiva live as two friendly birds on the branch of a banyan tree, which is likened to this temporary material body. The jiva tastes the fruits of the tree according to his karma, while the other bird, Paramatma, is not engaged in enjoying the fruits, but simply witnesses the jiva.s activities. In Shrimad-Bhagavatam (2.2.8) Shri Sukadeva Gosvami also says:

kecit sva-dehantar-hridayavakashe
pradesha-matram purusham vasantam

Some yogis remember the pradesha-matra purusha who is situated within the cave of their hearts. The word pradesha-matra has been translated by Shrila Shridhara Svami as the distance from the thumb to the tip of the first finger. Shrila Cakravarti Thakura says, "By His acintya-shakti, He is situated within that area as a fifteenyear- old kishora." Moreover, it is said in Katha Upanishad (2.1.12): angushtha-matrah purusho madhya atmani tishthati. "Antaryami purusha is the size of a thumb and is situated in the middle part of the body, the heart."

All this evidence proves that Antaryami Paramatma is situated within the heart of the ordinary jiva, and occupies a space the size of the thumb. For His special bhaktas, however, Krishna Himself is situated in their hearts in His kishora form as a fifteen-year-old. For example, that Antaryami situated within the heart of Bilvamangala is none other than the transcendental kishora, Shri Krishna Himself. As he says in Krishna-karnamrita (1): cintamanir jayati somagirir gurur me / shiksha-gurush ca bhagavan shikhipiccha- maulih. "All glories to Cintamani, whom I consider to be my guru, and who has fulfilled all desires. All glories to my guru, Somagiri, and to my shiksha-guru, Bhagavan Shri Krishna, who has a peacock feather in His hair and who is situated in my heart."

The Antaryami situated in the heart of Arjuna is the same kishora Krishna Himself, who is situated on his chariot.

Ch 8 Verse 5

anta-kale ca mam eva / smaran muktva kalevaram

yah prayati sa mad-bhavam / yati nasty atra samshayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.5 < http://www.bhagavadgitaasitis.com/8/5/en >
ca---and; sah yah---he who; anta-kale---at the time of death; muktva---giving up; kalevaram---the body; smaran---remembering; mam---Me; eva---alone; prayati yati---certainly attains; matbh avam---My nature; asti---there is; na---no; samshayah---doubt; atra---on this point.

Whoever, at the time of death, leaves his body while remembering Me alone surely attains My nature. Of this there is no doubt.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"How can one know You at the time of leaving the body?" In answer to Arjuna's question, Shri Bhagavan says, "By remembering Me, one is in knowledge of Me, but one can never know Me fully in the same way that one may know material objects such as pots and cloth." How many types of jnana are there by which to remember Shri Bhagavan? This is explained in the following four shlokas.

Ch 8 Verse 6

yam yam vapi smaran bhavam / tyajaty ante kalevaram
tam tam evaiti kaunteya / sada tad-bhava-bhavitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.6 < http://www.bhagavadgitaasitis.com/8/6/en >

yam yam---whatever; va api---possible; bhavam---contemplation; smaran---one remembers; ante---at the last moment when; tyajati---one gives up; kalevaram---the body; kaunteya---O son of Kunti; eva---certainly; eti---one attains; tam tam---that very same state; sada bhavitah---because he is always absorbed in; tadbh ava---that contemplation.

Whatever one remembers at the time of death, O Kaunteya, he is sure to attain that same state, due to being always absorbed in such contemplation.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Just as one attains Me by remembering Me only, similarly, one also attains the state corresponding to whatever or whoever else he remembers." To explain this, Shri Bhagavan is speaking these words yam yam. People are absorbed in a particular state of existence due to remembrance and continuous meditation on it.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

By remembering Bhagavan at the time of death, one attains His nature. Similarly, one attains a nature corresponding to the other beings and objects one remembers. Bharata Maharaja thought of a young deer at the time of death and in his next life he received the body of a deer. For this reason, one must not think of anything except Bhagavan at the time of death. To attain such consciousness, it is imperative to endeavour in this direction from the very beginning of one.s life. Although Bharata Maharaja was a bhakta of high calibre and was situated on the platform of bhava, he was reborn as a young deer by the will of the Lord to set an example for humanity. Because he had remembrance of his past life, he completely avoided the association of materialistic persons in his next and subsequent births, and remained engaged in the cultivation of bhakti.

The ordinary jivas, who are bound by the results of their karma, should take a good lesson from the example of Bharata Maharaja, and should not commit offences at his feet, thinking that he was bound by the result of karma as they are. Furthermore, the story of Puranjana described in the Bhagavatam shows how he attained the body of a woman in his next life, because he was thinking of a woman at the time of death. Actually, whatever we do during the course of our lives influences our consciousness at the time of death, and we take another birth accordingly. This is why sadhakas should perform hari-nama and practise shuddhabhakti in this life, so that at the time of death they will be able to remember Bhagavan intensely, and their path to eternal auspiciousness will become blessed.

Ch 8 Verse 7

tasmat sarveshu kaleshu / mam anusmara yudhya ca
mayy arpita-mano-buddhir / mam evaishyasy asamshayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.7 < http://www.bhagavadgitaasitis.com/8/7/en >

tasmat---therefore; sarveshu---at all; kaleshu---times; anusmara--- remember; mam---Me; ca---while; yudhya---fighting; manobuddhi h---with mind and intelligence; arpita---offered; mayi--- unto Me; eva eshyasi---you shall certainly attain; mam---Me; asamshayah---without doubt.

Therefore, you should always remember Me, and at the same time perform your prescribed duty of fighting. With your mind and intellect devoted to Me, you will attain Me without doubt.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The mind is sankalpatmaka, meaning that it can concentrate on a particular motivation and can also oscillate. Buddhi means intelligence and vyavasayatmika means that which is resolute.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

"Thus, by constantly remembering My parabrahma-bhava, My eternal beautiful form as Krishna, act according to your own svabhava, your acquired nature as a kshatriya, and fight. When your mind is concentrated in this way, your intelligence is resolute and you are surrendered unto Me, you will surely attain Me."

Ch 8 Verse 8

abhyasa-yoga-yuktena / cetasa nanya-gamina
paramam purusham divyam / yati parthanucintayan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.8 < http://www.bhagavadgitaasitis.com/8/8/en >

partha---O son of Pritha; (one who is) abhyasa-yoga-yuktena--- engaged in yoga practice; cetasa---with mind; na anya-gamina--- undeviating; anucintayan---while contemplating (Him); yati--- one attains; paramam---that supreme; divyam---divine; purusham---person.

O Partha, one who is engaged in constant yoga practice with undeviated attention, and who continuously thinks of parama-purusha (the Supreme Person), will surely attain Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"In this way, he who practises remembering Me during his life will naturally remember Me at the time of death, and in this way he will achieve Me. Thus, remembrance of Me alone is the supreme yoga of the mind." To explain this, Shri Bhagavan is speaking this shloka beginning with the words abhyasa-yoga. "Abhyasa means to practise continuous remembrance of Me, and yoga means to fix the mind in such practice, not hankering for different sense objects. When one constantly remembers Me with such undeviated attention, he will be able to conquer the nature of the mind."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It is necessary to engage in abhyasa-yoga in order to attain unbroken continuity in bhajana (like the flow of a stream which cannot be checked). One will be able to engage the mind in remembering Shri Bhagavan by the performance of abhyasa-yoga and by withdrawing it from other sense objects. By continually practising remembrance of Shri Krishna throughout one's life, one will be able to conquer the distracted mind, thus enabling one to remember Krishna at the time of death. This is also stated in Shrimad-Bhagavatam (11.20.18): abhyasenatmano yogi / dharayed acalam manah. "A yogi should make his mind steady by practise." One may refer to Gita (12.9) to study this topic further.

8.9-10

kavim puranam anushasitaram
anor aniyamsam anusmared yah
sarvasya dhataram acintya-rupam
aditya-varnam tamasah parastat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.9 < http://www.bhagavadgitaasitis.com/8/9/en >

prayana-kale manasa'calena
bhaktya yukto yoga-balena caiva
bhruvor madhye pranam aveshya samyak
sa tam param purusham upaiti divyam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.10 < http://www.bhagavadgitaasitis.com/8/10/en >

(one) anusmaret---can remember; param divyam purusham---that divine person; puranam---the ancient; kavim---sage; anushasitaram---who is the controller; aniyamsam---smaller; anoh---than the smallest; dhataram---the maintainer; sarvasya--- of everyone; acintya-rupam---whose form is inconceivable; aditya-varnam---who is coloured like the sun; (and is) parastat--- transcendental; tamasah---to the darkness; sah yah---he who; prayana-kale---at the time of death; aveshya---fixing; pranam--- his life air; samyak---completely; madhye---between; bhruvoh--- the eyebrows; yoga-balena---by the power of yoga; ca---and; eva--- indeed; yuktah---engaging; acalena---with undeviating; manasa---mind; (and) bhaktya---with devotion; upaiti---attains; tam---(Him).

One should remember that Person who is omniscient and eternal, who is the Supreme Controller, who is smaller than the smallest, who is the maintainer of everyone, whose form is inconceivable, who is self-effulgent like the sun and who is transcendental to this material nature. One who, at the time of death, fully fixes his life air between the eyebrows by the strength of yoga, and concentrates with undeviating attention and full bhakti, certainly attains Him.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is impossible to withdraw the mind from sense-objects without yogabhyasa. Without continuous practise of yoga, it is impossible to remember Shri Bhagavan. Bhakti which is mixed with any type of yoga is called yoga-mishra bhakti. Shri Bhagavan is explaining this in the next four shlokas beginning here with kavim. Kavim means omniscient. Rishis such as Sanaka are sarva-jna (omniscient), but their omniscient nature is not unlimited. This is why Shri Bhagavan is using the word puranam, without beginning. Although Antaryami is omniscient and beginningless, He does not give instructions in bhakti, so Bhagavan is saying anushasitaram, meaning that He mercifully gives instructions on bhakti through His svarupa-avataras such as Shri Rama and Shri Krishna. The tattva of such a merciful personality is very difficult to understand. He says that He is more subtle than the most subtle. Does this mean that He is atomic like the jiva? To clarify this, He says: sarvasya dhataram. "I am the sustainer of everything, and because I am all-pervading, I am of unlimited size, therefore I am acintya (inconceivable)." Although He has a human- like form, He is explaining His manifestations who are non-different from Him. Aditya-varnam means that, like Surya, He illuminates both Himself and others. He is beyond material nature (tamasah) and, although He is the master of maya shakti, He is beyond maya. At the time of death, yogis remember Him with undeviated minds. They are blessed with the potency of continuous remembrance of Him that they have practised during their lives. How does one attain this stability of mind? Bhagavan says, "He attains it on the strength of yogabhyasa." What type of yoga? He answers, "The yoga in which the life air is fixed between the eyebrows (ajna-cakra)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, the process of remembering Shri Bhagavan at the time of death was mentioned, and now it is explained in this shloka.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Please listen as I explain the process of meditation on the Supreme Person (parama purusha). He is omniscient, beginningless and inconceivable to mundane intelligence. He is the smallest, yet He is also the Supreme Controller who maintains everyone. He exists eternally in His beautiful, human-like Shyamasundara form. His tattva is beyond material nature and, because He is self-illuminating like the sun, His bodily hue illuminates His form. One who leaves his body having made his mind steady by bhakti, and who fixes the life air between the eyebrows by the power of yogabhyasa, attains that Supreme Person. This yoga system has been instructed to ensure that one's attention is not distracted from the parama purusha by suffering and pain at the time of death."

Ch 8 Verse 11

yad aksharam veda-vido vadanti
vishanti yad yatayo vita-ragah
yad icchanto brahmacaryam caranti
tat te padam sangrahena pravakshye

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.11 < http://www.bhagavadgitaasitis.com/8/11/en >

pravakshye---I shall describe; te---to you; sangrahena---in summary; tat---that; padam---state; yat---which; veda-vidah---those conversant with the Vedas; vadanti---speak of; (as) aksharam--- imperishable; yat---into which; yatayah---ascetics; vita-ragah--- who are free from attachment; vishanti---enter; (and) yat--- which; caranti---they who practise; brahmacaryam---celibacy; icchantah---desire (it).

I will now tell you in brief about that ultimate goal, which the Vedic panditas describe as aksharam (imperishable). Ascetics who are free from all desires enter there, as well as those who observe the principle of celibacy and have a desire to attain that goal.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may ask, "Can He be known simply by fixing the life air on the ajna-cakra? What type of yoga is this? What is japa? What is the object of meditation? What is the ultimate goal? Please explain these in brief." Anticipating these questions, Shri Bhagavan speaks this shloka beginning with the word yad and the next two shlokas. "Omkara, the sound manifestation of brahma, is akshara (imperishable) and is identical with brahma. The knowers of the Vedas proclaim this. The ascetics enter this syllable om, the sound manifestation of brahma, that imperishable reality. Please listen as I explain what this goal is and how it can be achieved."

Ch 8 Verses 12-13

sarva-dvarani samyamya / mano hridi nirudhya ca
murdhny adhayatmanah pranam / asthito yoga-dharanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.12 < http://www.bhagavadgitaasitis.com/8/12/en >

om ity ekaksharam brahma / vyaharan mam anusmaran
yah prayati tyajan deham / sa yati paramam gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.13 < http://www.bhagavadgitaasitis.com/8/13/en >

(he) prayati yati---certainly attains; paramam---the supreme; gatim---destination; samyamya---disciplining; sarva-dvarani--- all the gates of the body (senses); ca---and; nirudhya---confining; manah---the mind; hridi---within the heart; adhaya---fixing; pranam---the life air; murdhni---at the top of the head; (this is) asthitah---the situation; yoga-dharanam---for the trance of selfrealisation; atmanah---of the soul; vyaharan---uttering; om.om; iti---thus; eka-aksharam---the one complete, imperishable syllable; (which is the sound form of) brahma---brahma; sa yati--- he who; tyajan---giving up; deham---the body; anusmaran mam.

remembers Me according to the guidance of guru. The yogi attains the supreme destination by controlling all the senses, confining the mind within the heart, fixing the life-breath between the eyebrows, being deeply absorbed in samadhi by the practise of yoga, repeating the syllable om . which is a manifestation of brahma . and giving up his body while meditating on Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

While explaining this type of yoga, Shri Bhagavan is speaking the above two shlokas beginning with sarva-dvarani. "A person attains the supreme destination of salokya-mukti and comes to My planet by restraining all his senses, such as the eyes, from their external sense objects; confining the mind to the heart, not desiring any sense object; fixing the life air between the eyebrows; performing yoga-dharanam, taking shelter of My Deity form by meditating on the Deity from His feet to His head; chanting omkara (om), which is identical with brahma; and giving up his body while continuously meditating on the meaning of om, Myself."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Om is the sound manifestation of brahma. It is also said in Shrimad-Bhagavatam (2.1.17): abhyasen manasa shuddham / trivrid-brahmaksharam param. "One should practise by repeating in his mind the pure form of brahma-akshara, the sound manifestation of brahma (pranava), made of three letters: 'a', 'u' and 'm'." Shri Chaitanya Mahaprabhu has said in Chaitanya-caritamrita:

pranava ye maha-vakya-ishvarera-murti
pranava haite sarva-veda, jagate-utpatti
Madhya-lila 6.174
and also:
pranava se maha-vakya vedera nidana
ishvara-svarupa pranava sarva-vishva-dhama
Adi-lila 7.128

Pranava is the essence of all the Vedas and is the maha-vakya, the greatest syllable (sound vibration). All other mantras have limitations. Pranava is identical with the shri-murti of Jagadisha. All the Vedas as well as this universe are generated from pranava. The essence of the Vedas is indeed this maha-vakya in the form of pranava. It is the svarupa of Bhagavan and the basis of the whole universe.

Ch 8 Verse 14

ananya-cetah satatam / yo mam smarati nityashah
tasyaham sulabhah partha / nitya-yuktasya yoginah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.14 < http://www.bhagavadgitaasitis.com/8/14/en >

partha---O son of Pritha; tasya---for that; nitya-yuktasya---constantly engaged; yoginah---transcendentalist; yah---who; nityashah---regularly; (and) satatam---continuously; smarati--- remembers; mam---Me; ananya-cetah---with an undistracted mind; aham---I (am); su-labhah---easy to achieve.

O Partha, for one who is constantly absorbed in bhakti-yoga and who continuously remembers Me with an undistracted mind, I am easily attainable.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Karma-mishra bhakti has been explained in Gita (7.29), and yoga-mishra bhakti and pradhani-bhuta bhakti, along with their dominant factors (karma, jnana and yoga), have been explained in Gita (8.13). Now, in this shloka beginning with the words ananya-cetah, Shri Bhagavan is explaining kevalabhakti, which is superior to all other types of yoga and is nirguna. "I am easily attainable for such a bhakta who continuously remembers Me without considering the purity of time, place or circumstance, whose mind is not attracted to the practices of karma, jnana and yoga, who does not worship the devatas or strive to achieve any other goal such as Svarga and mukti. That bhakta will not have to undergo the misery experienced while practicing yoga, jnana and so on. The words nitya-yuktasya refer to he who is always hankering for union with Me." If one doubts that Bhagavan will also be easily attainable in the future, He responds, .I am always easily attainable for him.. The word yoginah means one who is endowed with bhakti-yoga, that is, one who is connected to Shri Krishna in a relationship such as dasya or sakhya.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I have explained bhakti mixed with karma and jnana from Gita (7.16) which discusses artta (the distressed), jijnasu (the inquisitive), artharthi (those desirous of wealth) and jnani (men of knowledge) up to Gita (7.29), wherein birth, death and moksha are explained. In other words, I have instructed you about the nature of karma-jnana-pradhani-bhuta bhakti, or bhakti which predominates over karma and jnana. From the shloka: kavim puranam (Gita 8.9), I have explained yoga-mishra bhakti or the nature of yogapradh ani-bhuta bhakti. I have given some hints about kevala-bhakti between these shlokas just to give you a taste. Now, please listen as I explain the nature of kevala-bhakti. I am easily attainable for such a bhakti-yogi who is ever united with Me, who remembers Me with his mind restrained from attraction to all other objects, and who is exclusively devoted. In other words, it is very difficult to achieve Me by performing pradhani-bhuta bhakti. This is to be understood."

Ch 8 Verse 15

mam upetya punar janma / duhkhalayam ashashvatam
napnuvanti mahatmanah / samsiddhim paramam gatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.15 < http://www.bhagavadgitaasitis.com/8/15/en >

mahatmanah---the great souls; upetya---having attained; mam---Me; na apnuvanti---do not take; punah janma---rebirth (in samsara); duhkha-alayam---which is the abode of misery; (and is) ashashvatam---transitory; gatah---having attained; paramam---the highest; samsiddhim---perfection.

The mahatmas, having attained Me, do not take birth again in this temporary world which is the abode of misery, for they have attained the highest perfection.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What becomes of those who attain You?" In response, Shri Bhagavan speaks this shloka beginning with the word mam. "They do not have to take another birth which is temporary and full of misery. Instead, they attain a birth like Mine which is eternal and full of bliss." According to the Amara-kosha dictionary, the words shasvata, dhruva, nitya, sadatana and sanatana are all synonymous. "When I take My blissful, eternal and transcendental birth in the house of Vasudeva, My eternal associates (My bhaktas) also take birth. They do not take birth at any other time." The word paramam has special significance. "Other types of bhaktas attain samsiddhi (perfection), but those who are ananya-cetah, who have fixed their minds solely on Me, attain paramam samsiddhim, that is, they become associates in My lila." Hence, it has been established that the bhaktas who are ananya-cetah are superior to the bhaktas who were described previously.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those who have become indifferent to karma, jnana, yoga and so forth, and who have not taken shelter of the various devas, but who worship only Krishna with ananya-bhakti, surely attain only Him. They do not have to take another miserable, temporary birth, but become eternally absorbed in Krishna.s service, being freed from the bondage of birth and activities (karma). As it is said in the Padma-Purana (quoted in Hari-bhakti-vilasa 10.113): na karma-bandhanam janma vaishnavanan ca vidyate vishnor anucaratvam hi moksham ahur manishinah. "For the Vaishnavas, the bondage of karma does not exist. Since the Vaishnavas have become the associates of Vishnu, they are called mukti-bhajana (qualified for mukti) by those who know tattva." By performing kevala or raganuga bhakti, the ananyabhaktas of Bhagavan attain supreme perfection. That is, by attaining svarupa-siddhi and vastu-siddhi, they are counted among the associates of Shri Krishna in His pastimes and engage in His service. When it is time for His appearance they, like Him, also appear in order to nourish and enhance His manifest lila.

Ch 8 Verse 16

a-brahma-bhuvanal lokah / punar avarttino 'rjuna
mam upetya tu kaunteya / punar janma na vidyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.16 < http://www.bhagavadgitaasitis.com/8/16/en >

arjuna---O Arjuna; kaunteya---son of Kunti; lokah---the planets; a-brahma-bhuvanat---up to Brahma-loka; punah avarttinah---are places of repeated birth and death; tu---but; upetya---having attained; mam---Me; vidyate---there is; na---no; punah---further; janma---rebirth.

O Arjuna, all planets in this universe up to Brahma-loka are places of repeated birth and death, but one who attains Me, O Kaunteya, never takes birth again.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Indeed, all jivas, even those who have great sukriti, take birth, but My bhaktas do not." To explain this, this shloka beginning with a-brahma is spoken. The jivas who live on all of the planets up to Satya-loka, the planet of Lord Brahma, must take birth again.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "From Brahma-loka or Satya-loka down to the lowest planet, all are temporary. The jivas from those planets may take another birth, but one who takes shelter of Me as the object of kevalabhakti does not take birth again." It is not said that there is no rebirth for karma-yogis, ashtanga-yogis and those who take shelter of pradhani-bhuta bhakti. This implies that kevalabhakti is the ultimate fruit or the perfection of all these processes and one can become free from the cycle of rebirth by gradually attaining this stage of kevala-bhakti.

Ch 8 Verse 17

sahasra-yuga-paryantam / ahar yad brahmano viduh
ratrim yuga-sahasrantam / te 'ho-ratra-vido janah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.17 < http://www.bhagavadgitaasitis.com/8/17/en >

te---those; janah---persons; ahah-ratra-vidah---who know his day and night; viduh---understand; (that period) yat---which; paryantam---comprises; sahasra-yuga---a thousand ages (one age equals 4,320,000 years); (is) ahah---one day; brahmanah---of Brahma; ratrim---his night; (also) yuga-sahasra-antam---lasts a thousand ages.

Those who know the truth about Brahma.s day and night understand that his day lasts for one thousand cycles of the four yugas, and that his night is also of the same duration.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may doubt what is said in the Second Canto of Shrimad- Bhagavatam (2.6.19), "Above the three planetary systems (bhur, bhuvah and svah) is Maha-loka and above Maha-loka are the three planets Jana, Tapa and Satya. These three are immortal, contain all the requirements for one's maintenance, and are free from fear." Some say that Brahma-loka is free from fear, and that even sannyasis desire to dwell there. Does this mean that those residing on that planet will never die?. Anticipating this question, Shri Bhagavan states, "No, it is not true. Brahma, the master of that planet, himself dies, so what to speak of others." To clarify this further, He speaks this shloka beginning with sahasra, which says that those who know shastra understand that Brahma's one day equals one thousand cycles of the four yugas (totalling 4,320,000,000 years) and his night is of the same duration. After Brahma.s great life span of one hundred years of these days and nights, fortnights and months, he falls and dies, but that Brahma who is a Vaishnava attains mukti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "According to the calculation of human beings, one day of Brahma is equal to one thousand cycles of four yugas, and his night is of the same period. In this way, Brahma falls or dies after living for one hundred such years. However, those Brahmas. who are devoted to Shri Bhagavan achieve mukti. If this is Brahma.s situation, then how can the fearlessness of sannyasis who have attained his planet be eternal? It cannot be. They are also bound to take birth again."

Ch 8 Verse 18

avyaktad vyaktayah sarvah / prabhavanty ahar-agame
ratry-agame praliyante / tatraivavyakta-samjnake

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.18 < http://www.bhagavadgitaasitis.com/8/18/en >

sarvah---all; vyaktayah---the individual embodied jivatmas; prabhavanti---become manifest; avyaktat---from the unmanifest; ahah-agame---when the day comes; (and) praliyante---they merge; avyakta-samjnake---into that (state) known as the unmanifest; tatra eva---at that very time; ratri-agame---when the night comes.

All jivas manifest from the unmanifest cause at the beginning of Brahma's day, and become merged into the same unmanifest cause upon the arrival of his night.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who are residents of the lower three planets, bhur, bhuvah and svah, must die in every day of Brahma. For this reason, Shri Bhagavan speaks this shloka beginning with the word avyaktad. Shripada Madhusudana Sarasvati says, "In the cycle of the creation and annihilation of Brahma.s day, the element sky exists daily." Therefore, the word avyakta in this shloka does not refer to the pradhana but indicates Brahma.s night. From that unmanifest cause, namely Brahma's night, comes his day, which manifests the field for enjoyment in the form of the body, sense objects and so forth. The whole world becomes actively manifest in this way. Then, at the approach of his night, it is again dissolved into the unmanifest cause while he sleeps.

Ch 8 Verse 19

bhuta-gramah sa evayam / bhutva bhutva praliyate
ratry-agame 'vashah partha / prabhavaty ahar-agame

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.19 < http://www.bhagavadgitaasitis.com/8/19/en >

partha---O son of Pritha; sah ayam---that very; eva---same; bhutagr amah---host of beings; bhutva bhutva---having repeatedly taken birth; praliyate---is dissolved; ratri-agame---on the arrival of his night; (and) avashah---helplessly; prabhavati---springs up; ahah- agame---on the arrival of his day.

O Partha, that very host of jivas, both moving and non-moving, who come into being at the approach of Brahma's day are again helplessly dissolved on the arrival of his night. They repeatedly manifest at the approach of Brahma.s day, under the strict law of karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this way, all moving and non-moving jivas come into being and are again annihilated.

Ch 8 Verse 20

paras tasmat tu bhavo 'nyo / 'vyakto 'vyaktat sanatanah
yah sa sarveshu bhuteshu / nashyatsu na vinashyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.4 < http://www.bhagavadgitaasitis.com/8/4/en >

tu---but; parah---superior; tasmat---to that; avyaktat---unmanifest state; (there is) anyah---another; avyaktah---unmanifest; bhavah--- nature; (which is) sanatanah---eternal; sah---that (nature); yah--- which; na vinashyati---is not destroyed; sarveshu---when all bhuteshu---living beings; nashyatsu---are destroyed.

Yet, superior to that unmanifest state, there exists another unmanifest nature, which is eternal and wonderful and which is not destroyed, even at the time of the great dissolution, when all of this world is annihilated.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Superior to the unmanifest principle of the prajapati Hiranyagarbha Brahma, there is another unmanifest nature, which is eternal and without beginning, and is the cause of this Hiranyagarbha.

Ch 8 Verse 21

avyakto 'kshara ity uktas / tam ahuh paramam gatim
yam prapya na nivarttante / tad dhama paramam mama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.21 < http://www.bhagavadgitaasitis.com/8/21/en >

avyaktah---he unmanifest (nature); uktah---is described; iti---as; aksharah---imperishable; (sages) ahuh---call; tam---that; paramam--- the supreme; gatim---destination; prapya---having attained; yam---which; na nivarttante---they (the jivatmas) do not return; tat---that; (is) mama---My; paramam---supreme; dhama---abode.

That eternal unmanifest nature is known as akshara and is the supreme destination. Having attained that dhama, they never return to this world. It is My eternal abode and My eternal nature .

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word avyakta, mentioned in the previous shloka, is being explained in this shloka beginning with avyaktah. That which is imperishable or indestructible is called akshara. The Narayana-shruti says: eko narayana asin na brahma na ca shankarah. "In the beginning there was only Shri Bhagavan Narayana; neither Brahma nor Shiva existed." "My supreme abode is eternal. Akshara-parama-dhama means that My abode is brahma, and it possesses an effulgent form."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having described the temporary existence of all moving and non-moving beings, Shri Bhagavan now explains the eternality of parameshvara-tattva (the supreme controlling principle). In the present two shlokas, He explains the sanatana-purusha, who is superior to the unmanifest Hiranyagarbha, and who is inaccessible to the mind and senses. This unmanifest reality is also called akshara-brahma, and is alone the supreme destination of the jivas. Upon attaining that parama-dhama, there is no possibility of ever again returning to this material world.

Ch 8 Verse 22

purushah sa parah partha / bhaktya labhyas tv ananyaya
yasyantah-sthani bhutani / yena sarvam idam tatam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.22 < http://www.bhagavadgitaasitis.com/8/22/en >

partha---O son of Pritha; (it is I) sah---that; parah---supreme; purushah---person; yasya---whose (expansion); (is) antah-sthani--- situated in the heart; bhutani---of all living beings; (and) yena--- by whom; idam---this; sarvam---entire (universe); tatam---is pervaded; labhyah---is attained; tu---indeed; ananyaya---through unalloyed; bhaktya---devotion.

O Partha, I am that Supreme Person in whom all beings are situated, and by whom, as Antaryami, this whole world is pervaded. I am attained only by ananya-bhakti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"That parama-purusha (Supreme Person), who is My amsha (Antaryami Paramatma), is attained only by ananya-bhakti. Ananya means that bhakti in which there is no trace of karma, jnana, yoga, worldly desire and so on. This is the meaning of My earlier statement in Gita (8.14): ananya-cetah satatam."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

That purusha described in the previous shloka, who is situated in the unmanifest stage, is the sva-amsha (plenary portion) of Shri Krishna. All jivas are situated in Him and, because He is also situated within all jivas, He is Antaryami. He can be attained only by ananya-bhakti which is devoid of karma, jnana, yoga, etc.

Ch 8 Verse 23

yatra kale tv anavrittim / avrittin caiva yoginah
prayata yanti tam kalam / vakshyami bharatarshabha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.23 < http://www.bhagavadgitaasitis.com/8/23/en >

bharatarshabha---O best of Bharata's line; vakshyami---I shall describe; tam---that; kalam---time; yatra---at which; kale---according to dictates of the deity of time; (there is) eva---certainly; anavrittim---no return; ca---and; avrittim---return; (thus) yoginah---yogis; prayatah---having passed from the body; tu--- indeed; yanti---attain (their desired destination).

O best of the Bharatas, I shall now explain the different paths protected by the presiding devas of time, by which yogis who pass away from this world either come back again or do not return.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Previously You said, "After attaining My parama-dhama, the jiva never returns." By this statement, You established that, after attaining Your abode, Your bhaktas never return. Yet, You have not given any instruction about that special path and how to attain it. The path of Arci (the deva of the sunrays) is in sattva-guna, but that special path of which You now speak must be beyond the gunas, since Your bhaktas are also beyond the gunas. For now, however, I am inquiring about the path which is followed by karmis, jnanis and yogis." Anticipating Arjuna's question, Shri Bhagavan speaks this shloka beginning with yatra. "A person returns or does not return to this world depending on the path that is indicated by the exact time at which he leaves his body. I will now explain that time or path."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The ananya-bhaktas of Bhagavan easily attain His abode, unlike the karmis, jnanis and yogis, and they do not have to undergo the miserable path which is in sattva-guna. Since the bhaktas who follow nirguna-bhakti are also nirguna, their paths and the time of their passing are also nirguna. The bhaktas do not have to depend on time, considering whether or not the sun is in the northern hemisphere. The time at which they enter Shri Krishna.s aprakrita-lila is always nirguna.

Ch 8 Verse 24

agnir jyotir ahah shuklah / shan-masa uttarayanam
tatra prayata gacchanti / brahma brahma-vido janah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.24 < http://www.bhagavadgitaasitis.com/8/24/en >

janah---persons; brahma-vidah---conversant with brahma; prayatah---who depart from the body; (by the path of the gods of) agnih--- fire; jyotih---light; ahah---the day; (of) shuklah---the moon's waxing fortnight; shat-masah---the six months; uttarayanam---of the sun's northern course; tatra---then; gacchanti---they enter; brahma---the Absolute.

Those who know brahma and who depart from this world during the influence of the presiding devas of fire, the light, auspicious days, the fortnight of the waxing moon and the six months of the sun's northern course, attain brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, Shri Bhagavan is explaining how to follow the path from which there is no return. It is said in Chandogya Upanishad: te .rcisham abhisambhavanti. "They attain the presiding deva of arci (the sunrays)." Therefore, the words agnih and jyotih indicate the presiding deva of arci. The word ahah refers to the presiding deva of the day, and the word uttarayanam refers to its presiding deva of the six months of the northern course of the sun. The jnanis, or those who are brahma-vid (who know brahma), attain brahma by following this path. In this regard, the shrutis say that they attain the deva presiding over arci, and then the devas of the day, the fortnight and month in that order. From the deva of the month, they attain the deva of the year, and then Aditya, the sun-god.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "Those who are brahmavid, who give up their bodies at the times of the presiding devas of fire and light, on an auspicious day, and when the sun is in the northern course, attain brahma. The words agnih and jyotih refer to the presiding deva of arci (light), and the word ahah refers to the presiding deva of the day. The word shukla refers to the presiding deva of the bright fortnight, and uttarayana refers to the deva presiding over the six months of the sun.s northern course. The only course for a yogi desiring to attain brahma is to successively pass through the presiding devas of arci, the day, the bright fortnight and so forth, at a particular time when the mind and the senses are satis- fied and joyful. Yogis who die at these times never return."

Ch 8 Verse 25

dhumo ratris tatha krishnah / shan-masa dakshinayanam
tatra candramasam jyotir / yogi prapya nivarttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.25 < http://www.bhagavadgitaasitis.com/8/25/en >

yogi---the mystic; (who departs by the path of the devas of) dhumah---smoke; ratrih---night; tatha---and; krishnah---the moon.s dark fortnight; shat-masah---the six months; dakshinayanam---of the sun's southern course; prapya---after attaining; candramasam---the moon; (and) jyotih---celestial delights; tatra---then; nivarttate---he returns.

The karma-yogi, who departs by the path of the devas who preside over the times of smoke, the night, krishna-paksha (the dark half of the month) and the six months of the sun.s southern course, attains Svarga . After enjoying celestial pleasures there, he again returns to this material world .

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now, Shri Bhagavan is explaining the return path of the karmis. As before, the words smoke, night and so on refer to the presiding devas of those times. A karma-yogi, who passes through the paths of these devas, attains Svarga (the moon) and enjoys the result of his karma there. He returns to this material world when the results of his karma are exhausted.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Karmis who pass through the path of smoke, night, the dark fortnight, the sun's six-month course in the southern hemisphere and the light of the moon, or who engage in fruitive acts with their senses, return to this material world upon attaining the particular presiding devas of these times.

Ch 8 Verse 26

shukla-krishne gati hy ete / jagatah shashvate mate
ekaya yaty anavrittim / anyayavarttate punah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.26 < http://www.bhagavadgitaasitis.com/8/26/en >

shashvate---in the eternal; mate---opinion (of the sages); hi---certainly; ete---these two; gati---paths; (exist) jagatah---throughout the cosmic manifestation; shukla---by light; krishne---and by darkness; ekaya---by one; yati---one enters; anavrittim---the state of no return; anyaya---by the other; avarttate---one returns; punah---again.

In departing from this world, only two paths, shukla and krishna, are considered to be eternal . Passing through shukla-paksha (the bright path) one attains moksha, and by passing through krishna-paksha (the dark path), one returns to this world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is concluding the topic of the abovementioned two paths in this shloka beginning with the words shukla-krishna. Shashvat means that there are two eternal paths in this world of beginningless samsara. One is shukla-paksha, by which one attains moksha, and the other is krishna-paksha, by which one returns to the material world.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The above mentioned paths of arci, etc., or deva-yana (voyage through the paths of the devas) are the illuminators of knowledge, and are well known by the name shukla-gati (the bright path). The path of smoke, etc., or pitri-yana (voyage through the path of the forefathers), is full of darkness and ignorance, and is called krishna-gati (the dark path). From time immemorial, these two paths have functioned in this world. Those yogis who are brahma-vid take shelter of the bright path, and passing through the planets of arci and so forth in the paths of the devas, they gradually attain moksha. On the other hand, those yogis who engage in karma to satisfy their own desires take shelter of krishna-gati through pitri-yana (the path of the forefathers). They enjoy the heavenly pleasures of Svarga, having passed through the paths of the presiding devas of darkness and so on, and finally return to this material samsara. A detailed description of deva-yana and pitri- yana is given in Chandogya Upanishad.

Ch 8 Verse 27

naite sriti partha janan / yogi muhyati kashcana
tasmat sarveshu kaleshu / yoga-yukto bhavarjuna

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.27 < http://www.bhagavadgitaasitis.com/8/27/en >

partha---O son of Pritha; yogi---the transcendentalist; janan--- knowing; ete---these; sriti---paths; na kashcana muhyati---is never bewildered; tasmat---therefore; arjuna---O Arjuna; sarveshu---at all; kaleshu---times; bhava---be; yoga-yuktah---connected in yoga.

O Partha, the bhakti- yogis who have perfect knowledge of these two paths are never bewildered. Therefore, O Arjuna, be always fixed in yoga.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Knowledge of these two paths gives rise to discrimination; thus in this shloka beginning with naite, such a jnani is glorified. Shri Bhagavan says to Arjuna, "Become a bhakti-yogi." In other words, "Become a person of composed mind."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Bhaktas are never deluded, because they remain fixed in bhakti-yoga with knowledge based on tattva. Therefore, they know the real distinction between these two paths, and they take shelter of the path of bhakti, which transcends both. That is, they take shelter of ananya-bhakti-yoga, knowing both paths to be miserable. Therefore, O Arjuna, you should take shelter of that yoga only."

Ch 8 Verse 28

vedeshu yajneshu tapahsu caiva
daneshu yat punya-phalam pradishtam
atyeti tat sarvam idam viditva
yogi param sthanam upaiti cadyam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 8.28 < http://www.bhagavadgitaasitis.com/8/28/en >

yogi---a yogi; eva atyeti---certainly surpasses; tat---that; punyaphalam ---pious benefit; yat---which; pradishtam---is allotted; vedeshu---for Vedic studies; yajneshu---sacrificial performances; tapahsu---austerities; ca---and; daneshu---charitable deeds; ca--- and; viditva---becoming aware; sarvam---of all; upaiti---attains; idam---this; param---the supreme; adyam---original and superexcellent; sthanam---realm of the Lord.

A bhakti-yogi surpasses all the pious results of studying the Vedas and of performing yajna, tapasya, dana, karma and so on. Acquiring the knowledge which I have spoken to you, he attains the supreme, transcendental abode.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The benefit attained by acquiring jnana as described in this chapter is explained in this shloka beginning with vedeshu. Tat sarvam atyeti means that, by surpassing the results of all these activities, the bhakti-yogi attains a superior place which is eternal and aprakrita, transcendental.

The superiority of a bhakti-yogi was also described earlier, but here it is clarified further. In this chapter, the supremacy of the ananya-bhaktas has been established.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Eighth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons .

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "If you follow bhakti-yoga, you will not be denied the results of any other activity. You will attain whatever results may come from yajna, tapasya, dana, or any type of jnana or from studying the Vedas, and you will reach My supremely transcendental and eternal realm." In Shrimad-Bhagavatam (11.20.32-33) it is stated:

yat karmabhir yat tapasa / jnana-vairagyatash ca yat
yogena dana-dharmena / shreyobhir itarair api
sarvam mad-bhakti-yogena / mad-bhakto labhate 'njasa
svargapavargam mad-dhama / kathancid yadi vanchati

Through bhakti-yoga My devotee can easily attain whatever a sadhaka achieves by performing karma, tapasya, jnana, vairagya and so on.

In the Mahabharata there is a statement pertaining to moksha: ya vai sadhana-sampattih purushartha-catushtaye / taya vina tadapnoti naro narayanashrayah. "A bhakta who has taken shelter of Shri Bhagavan Narayana, attains all the opulence one attains from the four goals of human life (dharma, artha, kama and moksha) without undergoing any misery."

Shrila Vishvanatha Cakravarti Thakura also says that one attains all auspiciousness by performing kevala-bhakti, and without bhakti one cannot attain anything. Thus, bhakti is established as the supreme auspicious process in both ways, by the direct and indirect statements of shastra. This is also stated in Narada-pancaratra: hari-bhakti-maha-devyah sarva muktyadi sidhyah bhuktayash cadbhutas tasyash cetakavad anuvratah." Brahma-vidya and the eight types of perfection, such as anima, appear in their personified form like devoted servants before an ananya-bhakta. even when they are not desired."

In his Vidvat-ranjana-bhashya, Shrila Bhaktivinoda Thakura writes, "Faith turns into nishtha, or exclusive absorption in My service, when the anarthas of a devotee who has single onepointed faith are removed by bhajana, in the association of My bhaktas. All sins are removed by bhajana in saintly association (sadhu-sanga), even though shraddha may not have fully developed yet, an understanding of tattva may be lacking, and doubts about the worshipable Deity may still linger as impurities."

Moods of devotion that are mixed with jnana (jnanami shra-bhava) and yoga (yoga-mishra-bhava), and polluted by bhukti and mukti are anarthas that prevent one from understanding bhajana-tattva. One's bhajana becomes purified of these anarthas, to the extent that the tendency of one.s bhakti becomes kevala (one-pointed) and he takes shelter of vishuddha-tattva, the pure, Absolute Reality of Shri Bhagavan. This is the essence of the Eighth Chapter.

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Eighth Chapter of Shrimad Bhagavad-gita.


Gita 9. Raja Guhya Yoga

Ch 9. Raja-guhya Yoga

Yoga Through the Most Confidential Knowledge

Raja-vidya or raja-guhya refers only to suddha-bhakti-yoga. Prakrti (material nature) is not the original cause of the cosmic creation, because prakrti only gets the potency to create by Bhagavan's inspiration. It is foolish and offensive to think that Bhagavan Shri Krishna is a human being, or that his sac-cid-ananda body is made of five material elements like the body of an ordinay conditioned soul (baddha-jiva). Genuine mahatmas engage in the bhajana of Shri Krishna with exclusive devotional moods (ananya bhava), and Shri Krishna personally attends to their necessities (yoga-ksema). It is against the pescribed rules to perform bhajana of different devatas, because Shri Krishna alone is the enjoyer and maste of all yajnas. Shri Bhagavan accepts that which is offered by the suddha bhaktas with love. In the last sloka in this chapter (man mana bhava mad-bhaktah), it is concluded that bhakti is the only means to attain Shri Bhagavan.

The Glories of Chapter Nine
Lord Siva said. “My dear Parvati, now I will relate to you the glories of the Ninth Chanter of Shrimad Bhagavad-gita.
There was a town of the name Mahismati on the bank of the Narmada River, where one brahmana of the name Madhava lived. That brahmana very strictly followed all the injunctions of the Vedas, and possessed all the good qualities of the brahminical class. Due to his being so learned, he would receive a lot of charity. And with his accumulated wealth, he started to perform a great fire-sacrifice. For offering in sacrifice, one goat was bought, and when they started to cleanse that goat in preparation for it’s sacrifice, to everyone’s great surprise the goat started to laugh and in a loud voice said; “Oh, brahmana, what is the benefit of performing so many fire-sacrifices that simply bind us up in the wheel of birth and death. Just see my position due to my performing so many fire-sacrifices.”

When everyone gathered there heard the words of the goat, they became curious, and that brahmana inquired with folded hands, “how did you become goat? In your previous life, which caste did you belong to and what activities did you perform?” The goat replied, “Oh, brahmana, in my previous birth I was born in a very pure brahmana family and I very carefully performed all the ritualistic activities enjoined in the Vedas. One day wife wished to worship Durga, so that our child might he cured of his disease, for this purpose she requested me to bring one goat. When we sacrificed the goat at the temple of Mother Durga; the goat cursed me, “Oh, sinful, lowest of all, you wish to make my children fatherless. For this reason you will also take birth as a goat.” Oh, Madhava, when the time for my death came I attained this body of a goat but by the grace of Lord Govinda I can remember my previous births. If you wish to hear one other interesting story then I will tell you. In the place known as Kuruksetra which is capable of giving liberation, there once lived a king of the name Chandrasharma, who was in the dynasty of the sun-god. Once, at the time of the solar-eclipse, the king wished to give charity to one brahmana. Included in that charity was a Sudra, whose body was completely black. After going with his priest and taking bath in the sacred lake, putting on clean cloth and applying sandalwood, he returned to his place. With devotion he gave charity to a qualified Brahmana. After he had presented the charity, all of a sudden from that black Sudras’s heart, one very sinful chandala (dog-eater) appeared and after a little while, a female chandala appeared from that black sudras’s body, and together they went close to the brahmana. All of a sudden they entered in to the body of the brahmana. That brahmana remained undisturbed and started to chant the Ninth Chapter of Shrimad Bhagavad-gita, while remembering Lord Govinda. The king witnessing all these activities was stunned, unable to say anything. As soon as the words of the Ninth Chapter of Shrimad Bhagavad-gita came on the lips of that brahmana, the Vishnudutas appeared there and chased away those two chandalas. At that time the king inquired from the brahmana, “Oh, learned one, who were those two persons and which mantra did you chant? Which deity did you remember?” The brahmana replied, “Taking the form of a chandala, sin personified appeared, along with offense personified in the form of that female chandala. At that time I started chanting the Ninth Chapter of Shrimad Bhagavad-gita, which is capable of releasing one from all fearful situations. By reciting the Ninth Chapter of Shrimad Bhagavad-gita, I am always able to remember the lotus-feet of Lord Govinda”.

Upon hearing this the king learned the chanting of the Shrimad Bhagavad-gita, Ninth Chapter, from the brahmana. Gradually he managed to attain the lotus-feet of Lord Govinda. When Madhava heard this discourse from the goat, he immediately freed the goat and started to engage in reciting the Ninth Chapter of Shrimad Bhagavad-gita daily and thus he also gained the lotus-feet of Lord Govinda.

Ch 9 Verse 1

shri-bhagavan uvaca
idam tu te guhyatamam / pravakshyamy anasuyave
jnanam vijnana-sahitam / yaj jnatva mokshyase 'shubhat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.1 < http://www.bhagavadgitaasitis.com/9/1/en >

shri-bhagavan uvaca---the all-opulent Lord said; pravakshyami---I shall explain; te---to you; anasuyave---who are non-envious; idam---this; guhyatamam---most confidential; jnanam vijnanasahitam tu---knowledge together with realised knowledge, i.e. which has the symptoms of exclusive and pure devotion; jnatva--- knowing; yat---which; mokshyase---you shall be released; ashubhat--- from inauspiciousness, i.e. from this miserable cycle of samsara.

Shri Bhagavan said: O Arjuna, because you are non-envious, I will impart to you this most confidential knowledge, which is endowed with the characteristics of shuddha-bhakti and which bestows direct realisation of Me. Such knowledge will liberate you from the miseries of the material world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The Ninth Chapter gives knowledge of Shri Bhagavan's aishvarya. Such jnana is desired by His bhaktas so that they can favourably execute their service to Him. This chapter clearly describes the supremacy of shuddha-bhakti. In comparison to karma, jnana and yoga, we find that bhakti is supreme. Bhakti is of two types: pradhani-bhuta and kevala, both of which have been explained in the Seventh and Eighth Chapters. Of these two, kevala-bhakti is extremely powerful and unlike jnana does not depend upon purity of heart. This in itself substantiates the supremacy of kevalabhakti. Knowledge of Bhagavan's aishvarya is necessary to perform kevala-bhakti. Details of that aishvarya are given in this Ninth Chapter. The middle eight chapters (Six to Thirteen), are the essence of Bhagavad-gita and of all Vedic literature, and the Ninth and Tenth Chapters are the essence of these middle chapters. Shri Bhagavan is glorifying the subject matter that will be defined in three consecutive shlokas, the first of which begins with the words idam tu. "Jnana, which is favourable for liberation, as described in the Second and Third Chapters, is called guhyam, confidential. The Seventh and Eighth Chapters explain knowledge of bhagavattattva, which is essential for one who wishes to attain Me. Such knowledge of bhakti-tattva is called guhyatara, more confidential. Now in this chapter I shall explain that jnana along with the characteristics of shuddha-bhakti, which is guhyatama, most confidential."

Here the word jnana should only be understood to mean bhakti. It does not refer to the regular jnana delineated in the first six chapters. In the next shloka, the word jnana indiSh cates only bhakti since the word avyaya, eternal, has been used as an adjective for jnana. This is because it refers to a transcendental nature in this context and it does not indicate the jnana previously mentioned, which is sattvika, but not nirguna or gunatita.

In the shloka: ashraddadhanah purusha dharmasyasya parantapa (Gita 9.3), the word dharma only means bhakti. Here the word anasuyave means that this instruction is for those who are non-envious. It is not meant for others. Vijnana-sahitam means, "I shall impart this instruction to you which leads to direct realisation of Me. This will free you from an inauspicious life, which is unfavourable to bhakti. With this jnana, you will become free from all obstacles."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the Seventh and Eighth Chapters, Shri Krishna explained pradhani-bhuta bhakti and kevala-bhakti, and the difference between the two. In the present chapter He is clarifying the supremacy of kevala-bhakti. Kevala-bhakti does not depend on purification of the heart. Bhakti Devi can even mercifully enter the hearts of extremely abominable persons who are gripped by all types of anarthas, and turn those persons into supremely pure, highly exalted maha-bhagavatas who are worshipable for the whole world. She is very powerful in her own right. Spiritual jnana, as explained in the Second and Third Chapters, is helpful to attain moksha and it is guhya, confidential. Bhagavat-tattva-jnana, as described in the Seventh and Eighth Chapters, causes bhakti to appear and is guhyatara, more confidential. The present chapter describes jnana related to kevala-bhakti, as instructed by Bhagavan. This jnana is guhyatama, most confidential. Only with the help of this guhyatama-jnana can one attain freedom from the inauspiciousness of this world. "This guhyatama-jnana related to shuddha-bhakti is parama-vijnana-maya, that is, it can bestow direct realisation of Me." Vijnana means to comprehend that jnana which is related to Shri Bhagavan, specifically with realisation. Bhagavan said to Brahma:
jnanam parama-guhyam me / yad vijnana-samanvitam
sarahasyam tad-angan ca / grihana gaditam maya
Shrimad-Bhagavatam 2.9.31

Knowledge of Me is non-dual, absolute and highly confidential. Although non-dual, it has four eternal divisions: jnana (My svarupa), vijnana (realisation of Me), rahasya (prema-bhakti unto Me) and tad-anga-pradhana (sadhana-bhakti, the means to attain Me). The jiva cannot understand this with his limited intelligence. He can only realise it by My mercy. Jnana is My svarupa and vijnana is one.s relationship with Me through bhakti. The jiva is My rahasya and the pradhana is My jnana-anga (all that is accessory to My svarupa).The eternal non-duality and the eternal confidential difference between these four principles is due to My acintya-shakti. Bhagavan also spoke this to Uddhava:
athaitat paramam guhyam / shrinvato yadu-nandana
su-gopyam api vakshyami / tvam me bhrityah suhrit sakha
Shrimad-Bhagavatam 11.11.49

O Yadu-nandana (Uddhava), please hear this most confidential knowledge. Although it is extremely confidential, I will speak it to you because you are My servant and well-wishing friend. In Shrimad-Bhagavatam (1.1.8), Shri Shaunaka and other rishis requested Shrila Suta Gosvami to explain such realised confidential truths:
vettham tvam saumya tat sarvam
tattvatas tad-anugrahat
bruyuh snigdhasya shishyasya
guravo guhyam apy uta

The guru-varga also explains these extremely confidential se crets to disciples of an affectionate nature.
Here also, Bhagavan Shri Krishna is imparting this guhyatamaj nana to Arjuna knowing him to be free from envy and hatred, and possessing an affectionate heart. The meaning is that this guhyatama-jnana is instructed by a genuine tattvaj na-guru, only to the type of disciple previously mentioned. A similar instruction is given in Shvetashvatara Upanishad (6.22.23):
vedante paramam guhyam purakalpe pracoditam
naprashantaya datavyam naputraya sishyaya va punah
yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakashante mahatmanah

Bhagavad-upasana-tattva, the principle of worshipping Bhagavan, is the essence of Vedanta and is highly confidential. In ancient times, Shri Bhagavan illuminated the heart of Shvetashvatara Rishi with this tattva, being pleased by his worship. Therefore, although this instruction is not for one who is not a shuddha-bhakta, it can be bestowed to a sober son or disciple who is a bhakta of Bhagavan. This instruction should not be imparted to anyone else, even if one is moved by affection for that person. All the confidential meanings of the shrutis fully illuminate the heart of that sadhaka, that mahatma who has para bhakti for Bhagavan and equally for his gurudeva. In this context, it is worth contemplating Bhagavad-gita (18.54-58).

Ch 9 Verse 2

raja-vidya raja-guhyam / pavitram idam uttamam
pratyakshavagamam dharmyam / su-sukham karttum avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.2 < http://www.bhagavadgitaasitis.com/9/2/en >

idam---this (knowledge); (is) raja-vidya---the king of all knowledge; raja-guhyam---the king of all confidential topics; uttamam pavitram---the most pure knowledge; (it is) pratyakshaavagamam ---directly realised; (it is) dharmyam---conducive to virtue; (it is) karttum su-sukham---performed joyfully (without difficulty); (it is) avyayam---imperishable.

This jnana is the king of all knowledge and the monarch of all confidential subjects. It is extremely pure and, since it directly reveals the nature of the self, it is the perfection of dharma. It is joyfully performed, bestowing transcendental and imperishable results.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Moreover, this knowledge is the king of all knowledge. There are various types of jnana and worship, but their only raja (king) is bhakti. This bhakti is the raja of confidential subjects. In other words, bhakti herself is very confidential.

Although knowledge is of many varieties, this particular jnana (bhakti), along with vijnana (realisation of that knowledge), is the raja of them all, as it is the most confidential. All sinful activities are atoned for by this bhakti (jnana along with vijnana), which shows that this bhakti is pure. It is more purifying than tvam-padartha-jnana, knowledge of the self.

Shripada Madhusudana Sarasvati says that this bhakti can destroy, within the blink of an eye, the gross and subtle stages of all types of sinful activities accumulated over thousands of lifetimes, as well as their cause, which is ignorance. Thus it is supremely purifying. Pratyaksha avagamam means that which can be perceived or realised directly. Shrimad-Bhagavatam (11.2.42) states:
bhaktih pareshanubhavo viraktir
anyatra caisha trika eka-kalah
prapadyamanasya yathashnatah syus
tushtih pushtih kshud-apayo .nu-ghasam

A person who is absorbed in eating achieves happiness from tasting every mouthful of food, nourishment as his stomach is filled and relief as his hunger is removed. These three results come to him simultaneously. In the same way, a person who is engaged in bhajana of Shri Hari simultaneously attains prema, realisation of Parameshvara and detachment from sense objects.

According to this statement from the Eleventh Canto, a person attains realisation of Bhagavan in proportion to the intensity of his bhajana. This jnana (bhakti) is dharmyam, meaning that it is not beyond the boundaries of dharmika laws (i.e. not adharmika). A person can attain the perfection of all occupational duties simply by bhakti, even if he does not perform any other dharmika duties. In Shrimad- Bhagavatam (4.31.14), Devarishi Narada also says, "Just as by watering the root of a tree, its trunk, branches and leaves become nourished, similarly, by worshipping Bhagavan Acyuta alone, everyone else is automatically worshipped."

Karttum su-sukham means that one does not have to undergo too much physical, mental or verbal misery on the path of bhakti, unlike the processes of karma, jnana, etc. In the practice of bhakti, characterised by shravanam, kirtanam and so on, only the senses such as the ears and tongue are engaged. Since bhakti is beyond the modes (nirguna), it is not perishable like karma, jnana and so forth.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This Ninth Chapter describes kevala-bhakti, which is nirguna. This jnana in the form of kevala-bhakti is the crestjewel of all vidya. It is supremely confidential, most purifying and experienced by direct perception. It bestows the fruits of all other dharmika processes, is joyfully performed and bestows imperishable results.

Here, the word vidya means worship (upasana), hence kevala-bhakti is the best of all vidyas. For this reason, it is called raja-vidya and, because it is the most confidential among all confidential subjects, it is called raja-guhya. Pavitram idam uttamam: Sins are not completely destroyed by performing atonements such as dana (charity), yajna (offering oblations) and tapas (candrayana-vrata etc.). Furthermore, even by once removing the results of sins through such processes as tapasya and brahmacarya, there is the possibility that the tendency to sin will again sprout. However, according to shastras such as Shrimad-Bhagavatam, sins are completely destroyed by the performance of kevala-bhakti. This is true to such an extent that all sins are destroyed at the root simply by the concomitant results of kevala-bhakti. In other words, even the very desire to perform sin is destroyed. This is not possible by processes other than bhakti, such as prayashcitta (atonement), brahmacarya and tapasya. In Shrimad-Bhagavatam (6.1.15) this is confirmed: kecit kevalaya bhaktya / vasudeva-parayanah. "Only by kevala-bhakti can all one.s sins be eradicated at the root." And also in 6.1.16, na tatha hy aghavan rajan / puyeta tapa-adibhih. "All one's sins can be removed only by service to Shri Krishna.s pure representative and not by any other process."

In Shri Bhakti-rasamrita-sindhu, the first characteristic of kevala-bhakti is described as klesha-ghni. Klesha-ghni means that this bhakti completely destroys all sin (papa), the seed of sin (papa-bija), ignorance (avidya), fructified reaction (prarabdhakarma) and unfructified reaction (aprarabdha-karma).

aprarabdham-phalam papam / kutam bijam phalonmukham
kramenaiva praliyate / vishnu-bhakti-ratatmanam
Padma Purana

Kevala-bhakti not only purifies the gross and subtle designations of the jiva, but it also purifies and satisfies the atma:

yayatma suprasidati (Shrimad-Bhagavatam 1.2.6).

According to the shloka: atmaramash ca munayo (Shrimad-Bhagavatam 1.7.10), bhakti.s attraction is the bliss one derives from serving Krishna, by which even those who are atmarama (satisfied within the self) and aptakama (who have no desires left to fulfil) are attracted and give up such natures.

Pratyaksha anubhava-svarupa: Just as a person feels satisfaction, nourishment and the removal of hunger with every mouthful of food that he eats, similarly prema, direct experience of Bhagavan, as well as aversion to sense enjoyment, appear simultaneously within a sadhaka-bhakta, even during sadhana-dasha (the practice stage).

bhaktih pareshanubhavo viraktir
anyatra caisha trika eka-kalah
prapadyamanasya yathashnatah syus
tushtih pushtih kshud-apayo 'nu-ghasam
Shrimad-Bhagavatam 11.2.42

The processes of karma, yoga, jnana, etc., cannot bestow direct realisation upon the sadhaka in the way that bhakti can. Brahma-sutra also states: prakashash ca karmany abhyasat. "Bhakti is so powerful that she bestows an experience of herself even in the initial stages."

Sarva-dharma-phala-prada: By performing bhakti one receives the complete result of all types of dharma and also attains bhagavat-prema, which is the objective established in the Vedas, Upanishads and other shrutis. According to the shloka: sarva-dharman parityajya mam ekam sharanam vraja (Gita 18.66), having given up all types of dharma, such as varnashrama-dharma, karma, jnana, yoga and all other paths that are followed for the purpose of satisfying the body and mind, and taking exclusive shelter of kevala-bhakti by performing bhajana to Shri Krishna, one can easily and naturally attain the result of all the previously mentioned processes.

As it is said in Shrimad-Bhagavatam (1.2.13): samsiddhir harito shanam, "The highest perfection in life is to please Shri Hari." And (11.20.33): sarvam mad-bhakti-yogena / mad-bhakto labhate 'njasa, .By pure devotional service My bhakta can very easily achieve such benedictions as Svarga, liberation or My supreme abode."

Although the performance of different dharmika processes does not exist in the practice of kevala-bhakti, the real dharma of the jiva, which is to serve guru and so forth, remains present within him. The shruti also confirms this opinion in mantras such as: acaryavan purusho veda. Devarishi Narada also establishes this in Shrimad-Bhagavatam (4.31.14):

yatha taror mula-nishecanena
tripyanti tat-skandha-bhujopashakhah
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya
Just as by properly watering the root of a tree, it.s trunk, branches, twigs, leaves and flowers are nourished, and just as by eating food the prana (life air) is satisfied and all the senses nourished, in the same way only by worshipping Shri Bhagavan is everyone worshipped.

Sukha-sadhya (su-sukham): The sadhana of kevala-bhakti involves no difficulty as the paths of jnana, yoga and so on do; instead one experiences happiness. It is therefore called sukha-sadhya, meaning that the final result, sadhya, is joyfully performed. The sadhana of bhakti can be performed simply by engaging the senses such as the tongue and ear in chanting the sweet holy names of Krishna and by hearing about His lila, or merely by using tulasi leaves and a little water. Prahlada Maharaja also gave this instruction to the sons of the asuras: na hy acyutam prinayato bahv-ayasah. "To please Bhagavan Shri Krishna, who is Acyuta, one does not have to work laboriously," (Shrimad-Bhagavatam 7.6.19).While commenting on this shloka, Shrila Vishvanatha Cakravarti Thakura says, "Although one has to endure great troubles to maintain the family and make them happy, one need not undergo such trouble to please Shri Hari. Because He is ever situated within the heart of everyone as Antaryami, one need not undergo any trouble searching for Him. One can please Him at all times, in all circumstances and in all respects, even by performing manasa seva or by following any one of the processes of bhakti such as shravanam and kirtanam, or just by desiring to perform service. Thus, there is no pain involved in performing bhakti."One experiences joy even while performing bhakti in the stage of sadhana.

tam sukharadhyam rijubhir / ananya-sharanair nribhih
Shrimad-Bhagavatam 3.19.36
Shri Krishna is easily pleased by a person who has completely surrendered and who is simple-hearted.

It is also said in Gautamiya-Tantra:
tulasi-dala-matrena / jalasya culukena va
vikriinite svam atmanam / bhaktebhyo bhakta-vatsalah
Bhagavan, who is bhakta-vatsala, completely sells Himself to those bhaktas who, with love and devotion, offer Him a tulasi leaf and a palmful of water.

Akshaya-phala-prada (avyayam): The processes of karma, jnana and yoga are impermanent. After yielding perfection (the goal), such processes become futile and are then abandoned. However, bhakti exists in the stages of both sadhana and siddha, because bhakti herself is not only the sadhana but is also the sadhya (goal to be achieved). Even in the liberated stage bhakti is not lost, but rather it is performed purely and pperfectly. Therefore, it is permanent and unchanging.

Ch 9 Verse 3

ashraddadhanah purusha / dharmasyasya parantapa
aprapya mam nivarttante / mrityu-samsara-vartmani

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.3 < http://www.bhagavadgitaasitis.com/9/3/en >

parantapa---O conqueror of the foe; purushah---persons; ashraddadhanah---who are faithless; asya---in this; dharmasya--- practice of devotional service; aprapya---without attaining; mam---Me; nivarttante---they return; vartmani---on the path; samsara---of material existence; mrityu---and death.

O Parantapa, those who have no faith in this dharma in the form of My bhakti do not attain Me. They wander on the path of material existence, which is full of death.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may raise the following doubt: "If this dharma is so easily perfected, why do people remain in material existence?" In response to this, Shri Bhagavan speaks this shloka beginning with ashraddadhanah. The word asya means dharma in the form of bhakti. Ashraddadhanah purushah means people who lack faith in this.

"The superiority of bhakti is established by the statements of shastra, but those who are faithless consider such glorification to be an exaggeration. They reject this dharma due to atheistic intelligence. Even if someone renounces the path of bhakti and practises severe alternative measures to attain Me, still he will not be successful. Instead, he will continuously wander on this path of material existence which is pervaded by death."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Even after hearing and being acquainted with the glories of bhakti as described here, some consider these glories to be an exaggeration and they do not develop faith in bhakti. Such faithless persons who do not adopt bhagavad-bhakti are forced to take repeated births in this material world. Shraddha (faith) is the root cause of bhakti. One can only attain Bhagavan, who is bhakta-vatsala, by bhakti. This is also confirmed in Chaitanya-caritamrita (Madhya-lila 22.64): shraddhavan jana haya bhakti-adhikari. "Those who are faithful are eligible for bhakti." Furthermore, it is said:

brahmanda bhramite kona bhagyavan jiva
guru-krishna-prasade paya bhakti-lata-bija
Madhya-lila 19.151

In the course of wandering throughout this universe, a rare jiva who is extremely fortunate, obtains the seed of the creeper of bhakti by the mercy of Shri Gurudeva.

Shri Gurudeva infuses the desire to serve Shri Krishna into the heart of the jivas. This desire is known as krishna-seva-vasana, and by it one attains paramarthika-shraddha, transcendental faith, which is the root cause of bhakti. Those who are faithless and unfortunate do not take shelter of this path of bhakti which has been established in all shastra. They try to attain Shri Bhagavan by adopting other processes such as the performance of pious activities, jnana, yoga and tapasya, but their whimsical attempts go in vain. Shrimad-Bhagavatam (11.12.9) states:

yam na yogena sankhyena / dana-vrata-tapo-.dhvaraih
vyakhya-svadhyaya-sannyasaih / prapnuyad yatnavan api
Even though one engages with great endeavour in mystic yoga, philosophical speculation, charity, vows, penances, ritualistic sacrifices, teaching Vedic mantras to others, personal study of the Vedas, or the renounced order of life, still one cannot achieve Me.

Furthermore, the essence of Shrila Vishvanatha Cakravarti Thakura.s commentary on Shrimad-Bhagavatam (10.87.33) is as follows: "Those who abandon service to the lotus feet of Shri Gurudeva, which is their primary support on the path of bhakti, and who desire to subdue their minds by yoga or other methods, are pursuing futile hopes. They fall down into the ocean of material existence, which is full of obstacles and various types of calamities." Shri Bhagavan has also explained this topic in great detail in Bhagavad-gita (3.31 and 12.20).

9.4

maya tatam idam sarvam / jagad avyakta-murttina
mat-sthani sarva-bhutani / na caham teshv avasthitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.4 < http://www.bhagavadgitaasitis.com/9/4/en >

idam---this; sarvam---entire; jagat---cosmic manifestion; tatam--- is pervaded; maya---by Me; avyakta-murttina---by My form which is unmanifest (to the senses); sarva-bhutani---all living beings; mat-sthani---are situated in Me; ca---yet; aham---I; na avasthitah---am not situated; teshu---in them.

This whole universe is pervaded by Me in My svarupa which is unmanifest to the material senses. All living beings and elements are situated in Me, but I am not in them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "Only when bhakti is in the mood of dasya (servitorship) do My bhaktas desire knowledge of My aishvarya." To explain this knowledge, Bhagavan is speaking seven shlokas starting here beginning with the word maya. "I am the cause of this world, and I pervade it through My svarupa which is avyakta, unmanifest and beyond the senses. Thus all moving and non-moving beings are situated in Me, who am the cause of everything and the complete conscious entity. Even so, because I am asanga, aloof and unattached, I am not situated in the created beings, unlike earth which is present in its effects (i.e. earthen objects such as pots)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Parinama: Milk is a pure substance. By contact with acid, it turns to curd. This is called a transformation. Thus curd is a parinama (effect or product) of milk when milk is transformed. Vivartta: To mistake one object for another is called vivartta. Examples of vivartta are mistaking a rope for a snake, and thinking that there is silver in an oyster.

The essence of Shri Krishna.s instruction lies herein. "This universe is not a parinama (transformation) of Me, nor is it a vivartta (illusion). I am the Absolute Self-effulgent Reality. The jivas and the universe are also real; both are the parinama of My shakti. The jivas are eternal and have come into existence from the tatastha-shakti, but the material world, which is born from My bahiranga-shakti, is temporary and subject to destruction even though it is real. The jivas and the universe are transformations of My shakti, which is nondifferent from Me; hence they are simultaneously one with and different from Me. This conception is acintya (inconceivable), because it can be understood only by shastra and can not be experienced by ordinary intelligence. Wherever one experiences both difference and oneness at the same time, the perception of difference is indeed stronger than the perception of oneness. Therefore, I am the Absolute Conscious Entity, different from both the jiva as well as the universe."

9.4

maya tatam idam sarvam / jagad avyakta-murttina
mat-sthani sarva-bhutani / na caham teshv avasthitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.4 < http://www.bhagavadgitaasitis.com/9/4/en >

idam---this; sarvam---entire; jagat---cosmic manifestion; tatam--- is pervaded; maya---by Me; avyakta-murttina---by My form which is unmanifest (to the senses); sarva-bhutani---all living beings; mat-sthani---are situated in Me; ca---yet; aham---I; na avasthitah---am not situated; teshu---in them.

This whole universe is pervaded by Me in My svarupa which is unmanifest to the material senses. All living beings and elements are situated in Me, but I am not in them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "Only when bhakti is in the mood of dasya (servitorship) do My bhaktas desire knowledge of My aishvarya." To explain this knowledge, Bhagavan is speaking seven shlokas starting here beginning with the word maya. "I am the cause of this world, and I pervade it through My svarupa which is avyakta, unmanifest and beyond the senses. Thus all moving and non-moving beings are situated in Me, who am the cause of everything and the complete conscious entity. Even so, because I am asanga, aloof and unattached, I am not situated in the created beings, unlike earth which is present in its effects (i.e. earthen objects such as pots)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Parinama: Milk is a pure substance. By contact with acid, it turns to curd. This is called a transformation. Thus curd is a parinama (effect or product) of milk when milk is transformed. Vivartta: To mistake one object for another is called vivartta. Examples of vivartta are mistaking a rope for a snake, and thinking that there is silver in an oyster.

The essence of Shri Krishna.s instruction lies herein. "This universe is not a parinama (transformation) of Me, nor is it a vivartta (illusion). I am the Absolute Self-effulgent Reality. The jivas and the universe are also real; both are the parinama of My shakti. The jivas are eternal and have come into existence from the tatastha-shakti, but the material world, which is born from My bahiranga-shakti, is temporary and subject to destruction even though it is real. The jivas and the universe are transformations of My shakti, which is nondifferent from Me; hence they are simultaneously one with and different from Me. This conception is acintya (inconceivable), because it can be understood only by shastra and can not be experienced by ordinary intelligence. Wherever one experiences both difference and oneness at the same time, the perception of difference is indeed stronger than the perception of oneness. Therefore, I am the Absolute Conscious Entity, different from both the jiva as well as the universe."

URL of this page
 http://bhagavad-gita.gaurangapada.com/index.html?page= 9.4.htm <9.4.htm>

9.4

maya tatam idam sarvam / jagad avyakta-murttina
mat-sthani sarva-bhutani / na caham teshv avasthitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.4 < http://www.bhagavadgitaasitis.com/9/4/en >

idam---this; sarvam---entire; jagat---cosmic manifestion; tatam--- is pervaded; maya---by Me; avyakta-murttina---by My form which is unmanifest (to the senses); sarva-bhutani---all living beings; mat-sthani---are situated in Me; ca---yet; aham---I; na avasthitah---am not situated; teshu---in them.

This whole universe is pervaded by Me in My svarupa which is unmanifest to the material senses. All living beings and elements are situated in Me, but I am not in them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "Only when bhakti is in the mood of dasya (servitorship) do My bhaktas desire knowledge of My aishvarya." To explain this knowledge, Bhagavan is speaking seven shlokas starting here beginning with the word maya. "I am the cause of this world, and I pervade it through My svarupa which is avyakta, unmanifest and beyond the senses. Thus all moving and non-moving beings are situated in Me, who am the cause of everything and the complete conscious entity. Even so, because I am asanga, aloof and unattached, I am not situated in the created beings, unlike earth which is present in its effects (i.e. earthen objects such as pots)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Parinama: Milk is a pure substance. By contact with acid, it turns to curd. This is called a transformation. Thus curd is a parinama (effect or product) of milk when milk is transformed. Vivartta: To mistake one object for another is called vivartta. Examples of vivartta are mistaking a rope for a snake, and thinking that there is silver in an oyster.

The essence of Shri Krishna.s instruction lies herein. "This universe is not a parinama (transformation) of Me, nor is it a vivartta (illusion). I am the Absolute Self-effulgent Reality. The jivas and the universe are also real; both are the parinama of My shakti. The jivas are eternal and have come into existence from the tatastha-shakti, but the material world, which is born from My bahiranga-shakti, is temporary and subject to destruction even though it is real. The jivas and the universe are transformations of My shakti, which is nondifferent from Me; hence they are simultaneously one with and different from Me. This conception is acintya (inconceivable), because it can be understood only by shastra and can not be experienced by ordinary intelligence. Wherever one experiences both difference and oneness at the same time, the perception of difference is indeed stronger than the perception of oneness. Therefore, I am the Absolute Conscious Entity, different from both the jiva as well as the universe."

9.5

na ca mat-sthani bhutani / pashya me yogam aishvaram
bhuta-bhrin na ca bhuta-stho / mamatma bhuta-bhavanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.5 < http://www.bhagavadgitaasitis.com/9/5/en >

ca---and; bhutani---the living beings and the elements; (are) na---not; mat-sthani---situated in Me; pashya---behold; me---My; yogam---mystic; aishvaram---opulence; mama---My; atma---self; bhuta-bhrit---is the support; bhuta-bhavanah---and the maintainer of all beings and elements; ca---yet; na bhuta-sthah---I am not situated in those entities and elements.

All that is created does not actually exist in My svarupa. Behold My mystic opulence! As Paramatma I support and maintain all living beings and elements, yet I Myself am not situated in them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Therefore, although all living beings and elements are situated within Me, they are not situated in My svarupa because I am asanga, aloof from them. If you raise the doubt, "This is contrary to Your previous statement (Gita 9.4) that You are all-pervading and the support of the whole universe," then in response I say, "Behold My extraordinary yoga-aishvarya (opulence), which can make the impossible possible. This is simply the effect of My aishvarya only. Behold another wonderful quality of Mine! One who supports the living beings and the elements is bhuta-bhrit, and one who maintains the living beings and the elements is bhuta-bhavana. Although I possess these qualities, I am not bhuta-stha, situated in the created beings and elements. There is no difference between My body and Me. The jiva remains within his body because he becomes attached to it in the course of supporting and maintaining it. Similarly, although I support and maintain the material manifestation, and although I am situated in the illusory cosmic form, I am not in it because I am not attached to it; rather, I am detached."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

"I pervade the whole material universe. All beings and elements are situated within Me, yet they do not exist in My svarupa." To clarify this subject further, Shri Bhagavan tells Arjuna, "Although I am the supporter and maintainer of all beings and elements, I am not situated within them." This principle has also been confirmed in Shrimad-Bhagavatam (1.11.38):

etad ishanam ishasya / prakriti-stho .pi tad-gunaih
na yujyate sadatma-sthair / yatha buddhis tad-ashraya
Ishvara, Shri Krishna, is not affected by the modes of nature although He presides over the material nature. This is a most wonderful characteristic of His.

This act of making the impossible possible is achieved through My yoga-aishvarya.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "All beings and elements exist in Me alone. Do not conclude from this that all beings exist in My shuddha-svarupa (actual self). Rather, they exist under the influence of My maya-shakti. You, the jiva, will not be able to comprehend this fact by your own limited intelligence. Therefore, understand it to be My yogaai shvarya, and know Me as bhuta-bhrit (the supporter), bhuta- stha (all-pervading), and bhuta-bhavana (the maintainer of all manifestations). Consider My activities to be the functions of My energy. Fix yourself in the conception that there is no difference between Myself and My body, as I am absolute spirit. For this reason, I am actually completely aloof, although I am the cause and basis of the material manifestation. "

9.6

yathakasha-sthito nityam / vayuh sarvatra-go mahan
tatha sarvani bhutani / mat-sthanity upadharaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.6 < http://www.bhagavadgitaasitis.com/9/6/en >

upadharaya---understand; iti---that; yatha---as; sarvatra-gah--- travelling everywhere; mahan---the mighty; vayuh---wind; nityam---always; akasha-sthitah---rests within space; tatha--- similarly; sarvani---all; bhutani---beings; mat-sthani---are situated in Me.

Just as the all-pervasive and limitless wind rests always in the sky, which is separate from it, in the same way all beings are situated in Me, but I am not in them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Asanga means that, "Although all beings and the elements are situated in Me, they are not actually in Me, and although I am in all beings and elements, I am not actually in them." Shri Bhagavan is speaking this shloka beginning with the word yatha to give an example of this. "It is the nature of the wind to be always moving, thus it is said to be sarva-ga, moving everywhere. It is described as mighty (mahan), because its capacity is unlimited. Just as the wind is situated in the sky which is by nature asanga (aloof or unmixed), it is simultaneously not situated in the sky. Also because of the sky's asanga nature, it is not situated in the wind, although it is situated in the wind. Similarly, the panca-mahabhuta (five great elements) such as the sky and air, which exist everywhere, are not in Me, because My nature is asanga. They are not in Me although they are situated in Me. Deliberate on this and try to understand it."

Arjuna may raise the following question: "You said, "Behold My extraordinary yoga-aishvarya!" How is the inconceivable nature of Your yoga-aishvarya proved by this example? In other words, if it can be explained by an example, how is it inconceivable?" In response to this question, Bhagavan says, "The sky, which is inert, is asanga, but among conscious beings it is not possible for anyone other than Myself to be asanga even if they have presided over the manifested creation." How can one who creates remain untouched or aloof from creation? If it is so, it is indeed extraordinary. This proves that He is inconceivable. Here the example of the sky is given so that common people may easily understand the siddhanta. Actually, there is no scope for comparison regarding the Inconceivable Entity.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The statement: pashya me yogam aishvaram, "Behold My yoga-aishvarya," has a deep meaning. One can only realise bhagavat-tattva by the mercy of Bhagavan. Without His mercy one cannot have His darshana. One can see Bhagavan only by bhakti, which is the favourable propensity to render service to Him. This has been confirmed in Brahma-samhita (5.38):

premanjana-cchurita-bhakti-vilocanena
santah sadaiva hridayeshu vilokayanti
yam shyamasundaram acintya-guna-svarupam
govindam adi-purusham tam aham bhajami

With the eye of devotion which is anointed with the salve of love, bhaktas always see Shri Govinda within their hearts. Although Shri Bhagavan is all-pervading, He always exists in His human-like feature of Shri Krishna. Just as the sun, though always existing in his individual personal form, pervades the whole universe by it's light, in the same way Bhagavan, by His yogamaya, remains situated in His own personal form and at the same time pervades all moving and non-moving entities throughout the universe.

"O Arjuna, realisation or darshana of Me is never possible by one's gross senses. I am revealing Myself to you only out of mercy. My yogamaya-shakti, which is expert at making the impossible possible, is most wonderful. It is only by the help of this shakti that I remain aloof from all beings, even while sustaining them." Krishna gives this clear explanation to Arjuna out of His mercy.

Shrila Bhaktivinoda Thakura quotes Krishna as saying,
"Baddha-jivas cannot really understand this tattva, so to explain it with a mundane example is not very satisfactory. Yet, in an attempt to make it clearly understandable, I will give you an example. Although you will be unable to understand it fully even after serious contemplation, you will be able to comprehend something. Sky is an all-pervading element and in it the movement of air is multi-directional. The sky is the substructure of everything, yet it is asanga, always aloof from the activities of the wind. In the same way, by My external energy, the entire cosmic manifestation emanates and functions, but like the sky I remain untouched by it."

9.7

sarva-bhutani kaunteya / prakritim yanti mamikam
kalpa-kshaye punas tani / kalpadau visrijamy aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.7 < http://www.bhagavadgitaasitis.com/9/7/en >

kaunteya---O son of Kunti; kalpa-kshaye---when devastation occurs at the end of a kalpa (a millennium, the life-span of Lord Brahma); sarva-bhutani---all living beings and elements; yanti--- enter; mamikam---My; prakritim---nature; kalpa-adau---at the beginning of a new kalpa; aham---I; punah---again; visrijami---create; tani---them.

O Kaunteya, when the universal devastation occurs, all beings enter My prakriti, and at the beginning of the next kalpa, by My potency, I again create them all with their specific natures.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The following doubt may be raised: "At present it is known that all visible beings and elements are situated in You, but where do they go during the maha-pralaya (great annihilation)? " Anticipating this question from Arjuna, Shri Bhagavan speaks this shloka beginning with sarva. "They enter My maya- shakti which consists of three gunas. Then, after the annihilation, or in other words at the beginning of creation, I again create all of them with their specific natures."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Creation, maintenance and annihilation of this material world are carried out entirely by the will of Shri Bhagavan. Here the word kalpa-kshaye means the end of Brahma's life span. This subject was explained earlier. There is a maha-pralaya, great annihilation, at the end of Brahma.s life span. At that time, all the jivas along with their karma-vasana (desires for action) enter Shri Bhagavan's bahiranga-shakti and by His will they are again created by His material nature at the beginning of the next kalpa. They receive bodies in various types of species according to their previous desires. One can refer to Shrimad-Bhagavatam (12.4.5-6) for further information.

9.8

prakritim svam avashtabhya / visrijami punah punah
bhuta-gramam imam kritsnam / avasham prakriter vashat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.8 < http://www.bhagavadgitaasitis.com/9/8/en >

avashtabhya---through the medium; svam---of My own; prakritim--- material nature (consisting of three qualities); visrijami---I create; punah punah---repeatedly; imam---this; kritsnam---entire; avasham---helpless; bhuta-gramam---host of beings; vashat---by the influence; prakriteh---of their individual natures.

Through My prakriti, which consists of the three gunas, I repeatedly create this host of living beings who are bound by their karma according to their individual natures.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may raise the following question: "If you are asanga (completely aloof) and nirvikara (free from any transformation), how do You create?" Anticipating this question, Shri Krishna speaks this shloka beginning with the word prakritim.

"Being situated in My prakriti, and presiding over it, I create a host of jivas who are bound by their past karma according to their nature (svabhava)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This material world is a manifestation or transformation of Bhagavan's apara shakti (inferior energy). As far as the jivas are concerned, they are His tatastha-shakti, or a transformation of the jiva-shakti, and are eternal, unlike the material world, which is being constantly recreated. They are simply put into the womb of material nature from where they enter the various species of life according to their previous karma and undergo the result of that karma. Incidentally, it is necessary to say at this point that all species of life such as animals, birds and humans are created at the same time. The modern principle of evolution, introduced by Darwin, has no foundation whatsoever, and is a completely mistaken belief. This is proven by the fact that, even after millions of years no superior form of human being has evolved, nor has any other living entity evolved to surpass the human species. Even after performing His act of creation, Shri Bhagavan remains completely asanga (aloof from all these activities) and nirvikara (without any transformation). The jivas and the material world become manifest only when His energy is transformed.

9.9

na ca mam tani karmani / nibadhnanti dhananjaya
udasina-vad asinam / asaktam teshu karmasu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.9 < http://www.bhagavadgitaasitis.com/9/9/en >

dhananjaya---O Arjuna; ca---since; asinam---I am situated; udasina-vat---neutrally; asaktam---detached; teshu karmasu--- from these actions; tani---these; karmani---activities; na nibadhnanti---do not bind; mam---Me.

O Dhananjaya, since I remain detached like a neutral observer, from acts such as creation, these actions cannot bind Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The following question may be raised: "If You, like the jiva, perform karma (action), why do You not become bound by it?" Shri Bhagavan responds to this question with the present shloka beginning with the words na ca. "It is only attachment to acts, such as creation, which causes bondage, but I am not attached. Being aptakama, My every desire is satisfied." This is why Shri Bhagavan says udasina-vat, "I remain indifferent to all acts such as creation, just as a person who is indifferent to others does not become involved in their miseries and lamentations."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Dhananjaya, all these actions cannot bind Me. I always remain detached from such actions, like one who is indifferent, although I am not actually indifferent. Rather, I am always absorbed in My own blissful spiritual activities. Only My external potency, maya, and the tatastha-shakti, both of which indirectly nourish My transcendental bliss, create various kinds of beings. My svarupa is not disturbed by these shaktis. Whatever actions the jivas perform under the influence of My maya indirectly help to enliven My purely divine blissful pastimes. Thus, My attitude toward mundane activities is like that of an unconcerned observer."

9.10

mayadhyakshena prakritih / suyate sa-caracaram
hetunanena kaunteya / jagad viparivarttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.10 < http://www.bhagavadgitaasitis.com/9/10/en >

kaunteya---O son of Kunti; maya---by My; adhyakshena---superintendence; prakritih---nature; suyate---creates; sa-caraacaram ---the universe with moving and non-moving beings; (it is) anena---by this; hetuna---cause; (that) jagat---the universe; viparivarttate---turns (in its cycles).

O Kaunteya, it is under My direction that the entire cosmic manifestation and all moving and nonmoving beings are brought forth by maya-shakti. For this reason, the material world is created again and again.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If Arjuna raises the doubt, "I cannot believe that You, being the creator of this cosmic manifestation, are so indifferent. "

Then Shri Bhagavan speaks this shloka beginning with the word mayadhyakshena to remove his doubt. Adhyakshena maya means, "I am just the instrumental cause. It is the material nature which creates the entire moving and non-moving material world. My function is only to preside over it, just as the prakriti (energy or administration) of kings like Ambarisha perform their royal duties. There the king is indifferent, and simply represents the kingdom. Just as subjects will not be able to act without the existence of the royal throne, in the same way the material nature will not be able to perform any function without the elements that are symptomatic of My existence, that is, without My presiding over it."

Hetunanena means "This material world is repeatedly created only because I preside over it."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Bhagavan is the master of the material modes and the superintendent of maya. He is the instrumental cause of material nature and He also presides over it in acts such as creation. It is only by the inspiration of His glance that material nature can repeatedly create this world of moving and non-moving beings. Material nature receives the power to create from Him alone because it is under His control. Inert matter cannot perform the function of creation by itself. Similarly, iron can burn by contact with fire, but is not independently capable of burning without the potency of fire.

Krishna is therefore the root cause of the material world. Inert nature can be compared to the nipple-like bags hanging from the neck of a goat; they are only for external show, there is no milk to be had from them.

9.11

avajananti mam mudha / manushim tanum ashritam
param bhavam ajananto / mama bhuta-maheshvaram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.11 < http://www.bhagavadgitaasitis.com/9/11/en >

mudhah---fools; avajananti---show disrespect; mam---to Me; ajanantah---not knowing that; mama---My; param---supreme; bhavam---nature; ashritam---which has taken shelter; manushim--- in a human-like; tanum---form; (as) bhuta-maha-ishvaram---the Supreme Lord of all beings.

When I appear in My human-like form, foolish people with mundane intelligence disrespect Me, because they cannot comprehend My nature as the Supreme Lord of all beings.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may raise the following doubt: "It is true that You are none other than Karanodakashayi Mahapurusha whose form is sac-cid-ananda, who pervades unlimited universes and who is famous for creating each universe by Your own nature. Some persons however, upon having darshana of Your human form as the son of Vasudeva, do not accept Your supreme position.. To remove Arjuna.s doubt, Shri Bhagavan speaks this shloka beginning with avajananti mam. "They deride Me only because they do not know the supreme nature of My visible human-like form, whose svarupa is even superior to that of great personalities like Karanodakashayi Vishnu."

"What type of svarupa?" Bhagavan answers, "I am bhutamahe shvaram, the great controller of bhuta (brahma), which is satya-svarupa, the embodiment of truth. In other words, I am parama-satya-svarupa, the embodiment of the highest truth."The Amara-kosha dictionary defines bhuta as a substance which is covered by earth (mukto kshmad avrite bhutam).

The Gopala-tapani shruti says, "Shri Govinda in His sac-cid- ananda-vigraha is sporting in the kunjas of immortal trees in Shri Vrindavana, and I and the Marut devas (devas of the air) satisfy Him with great eulogies." In this connection, Shrimad-Bhagavatam (9.23.20) says: paramatma narakritih. "The sac-cid-ananda nature of My human form is glorified only by My pure bhaktas who are well versed in My tattva, and who know that I pervade the entire universe in this body alone. This was observed by Mother Yashoda in My childhood. "

The words param bhavam also mean supreme existence or the pure transcendental sac-cid-ananda form. In the Amarako sha dictionary the words bhava, svabhava and abhipraya are defined as synonymous. The word parama-bhava (supreme nature) is also described in a more specific way as mama bhuta-maheshvaram. "I am the Supreme Controller and the creator of a host of beings such as Lord Brahma. Unlike the jivas, My body is non-different from Me, Parameshvara. That is, I am indeed that very same brahma. Shri Shukadeva Gosvami, who knows My tattva, states: "He displayed a body that can only be known by the Vedas." (Shrimad-Bhagavatam 3.21.8). Therefore, persons like you, Arjuna, who know My tattva, have faith in this statement."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Krishna is the origin of all vishnu-tattva. Nirvishesha-brahma is described in the Upanishads as the bodily effulgence of Krishna. Paramatma, who pervades the entire universe, is His partial expansion. Shri Narayana, the Lord of Vaikuntha, is His pastime potency (svamsha-vilasa). Shri Krishna alone is the origin of all avataras, the Controller of all controllers and the ultimate Transcendental Reality. Shri Krishna is the master of all beings, and the only Lord of all the universes. He is omniscient (sarva-jna), omnipotent (sarva-shaktiman) and very compassionate (maha-karunika), and He can do anything simply by willing. Foolish people, however, are disrespectful to Him when they have darshana of His beautiful human-like form. Such foolish people consider the svarupa of Vasudeva-nandana or Yashoda-nandana Krishna to be mundane and mortal, like that of an ordinary human being. Some think that Krishna's body is material and perishable. They imagine an atma to be within His body, and that atma to be Paramatma. Those who think like this are foolish, because shastra declares that Krishna's body is sac-cid-ananda, and that there is no difference between His body and Himself.

This is evident from the following quotations from different shastras:
1) om sac-cid-ananda-rupaya krishnaya (Gopala-tapani Upanishad 1.1) Yes, let us contemplate Shri Krishna, whose form is imbued with eternality, cognisance and bliss.
2) tam ekam govindam sac-cid-ananda-vigraham (shruti) It is He alone, Govinda, who has an eternal, cognisant and blissful form.
3) dvi-bhujam mauna-mudradhyam vana-malinam ishvaram (shruti) The Lord, while wearing a garland of forest flowers, plays His flute, enchantingly forming the mauna-mudra with His hands.
4) ishvarah paramah krishnah sac-cid-ananda-vigrahah (Brahma-samhita 5.1) The Supreme Lord, Ishvara, is Krishna; His form is eternal, all-knowing and blissful.
5) apashyam gopam anipadyamanama (Rig-Veda 1.22, 1.66.31) I saw a boy who appeared in the dynasty of cowherds, and who is never annihilated.
6) gudham param brahma manushya-lingam (Shrimad- Bhagavatam 7.15.75) The Supreme Lord is hidden by His accepting a human-like form.
7) sakshad gudham param brahma manushya-lingam (Shrimad- Bhagavatam 7.15.15) He is directly the supreme brahma, yet He is hidden because He has a human form.
8) yatravatirno bhagavan paramatma narakritih (Shrimad- Bhagavatam 9.23.20) ."whereupon the all-opulent Lord descended in the form of a man.

Shri Krishna Chaitanya Mahaprabhu instructed a resident brahmana of Kashi that Krishna's form and Krishna.s name are non-different. His name, form and nature are all sac-cid- ananda and are one in tattva. There is no difference between His body and His self, His name (nama) and the possessor of His name (nami). Those who think that the sac-cid- ananda form of Krishna is material are offensive. Chaitanyacaritamrita explains that amongst all of Shri Krishna.s pastimes, His nara-lila is topmost. His form in which He dresses as a cowherd boy, carries a flute in His hand, and is a young boy dressed like a dancer, is the most supreme and sweetest form of all. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "The essence of My statements is that My svarupa is sac-cid- ananda, and that My shakti performs all actions by My mercy, although I am independent from them. It is only by My mercy that I am visible in this mundane world, and this is just an effect of My yogamaya-shakti. I am the complete transcendental reality beyond all mundane rules and, even though I am the personification of the conscious reality (chaitanyasvar upa), I become visible in this material world by manifesting that very same svarupa. But human beings, who are atomic in size, have a tendency to be overawed by something that is immense in size. Such is their conception of the unmanifest state of brahma. This is due to their conditioned intelligence, but that form is not My param bhava (supreme nature). My param bhava is that I am completely alaukika (transcendental). Although My human-like form is of a medium size, by My shakti I am simultaneously all-pervading and smaller than the atom. My svarupa is manifested by My acintya-shakti (yogamaya). Those who are foolish consider that My transcendental sac-cid-ananda-murti to be human, and that I have been forced to accept this material body by the laws of material nature. They are unable to understand that I am the controller of all beings in this very svarupa, this beautiful transcendental human-like form. "Therefore, because they have a misconception about transcendental reality (avidvat-pratiti), they superimpose their limited understanding on Me. However, those who have developed vidvat-pratiti and who have proper access to transcendence can realise My svarupa as the ever-existing sac-cid-ananda-tattva."

9.12
moghasha mogha-karmano / mogha-jnana vicetasah
rakshasim asurin caiva / prakritim mohinim shritah
Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.12 < http://www.bhagavadgitaasitis.com/9/12/en >

eva mogha-ashah---certainly their hopes go in vain; moghakarm anah---their fruitive work is fruitless; mogha-jnanah---their culture of knowledge is fruitless; vicetasah---those bewildered persons; shritah---take shelter; mohinim---of the illusory; prakritim---nature; ca---and; rakshasim---ignorant; (and) asurim--- demonic views.

The hopes of such foolish people for liberation, fruitful gain and the culture of jnana all go in vain. Thus, with their minds distracted, they adopt the deluded nature of atheists and asuras.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What is the destination of those who deride Shri Bhagavan, thinking that He has a human body made of maya?" Anticipating this question from Arjuna, Shri Bhagavan says that even though they are bhaktas, their hopes go in vain. That is, their desires to attain one of the four types of mukti, such as salokya, bear no fruit. If they are karmis, they cannot attain the result of their karma such as Svarga. If they are jnanis, they cannot attain moksha as a result of their jnana. So what do they achieve? In answer to this, Shri Bhagavan speaks the third line of this shloka beginning with rakshasim. "They attain an asurika nature."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This shloka describes the destination of those who deride the supramundane sac-cid-ananda human-like body of Shri Krishna, as described in the previous shloka. Their minds become distracted and they remain attracted to an asurika and atheistic nature which destroys their discrimination, what to speak of their desires, activities and knowledge which all become useless. Thus they fall from the path leading to the supreme goal. This is explained in the Brihad-vaishnava Tantra: yo vetti bhautikam deham krishnasya paramatmanah sa sarvasmad bahish-karyah shrauta-smarta-vidhanatah Those who consider the body of Shri Krishna to be made of the five material elements are disqualified from performing all types of karma according to the rules of shruti and smriti. It is recommended that if one sees the faces of such sinful people, one should immediately take bath with his clothes on. It is asurika to remain attached to that bewildering nature, full of the characteristics of ignorance such as violence. It destroys their discrimination; thus they go to the hellish planets.

9.13

mahatmanas tu mam partha / daivim prakritim ashritah
bhajanty ananya-manaso / jnatva bhutadim avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.13 < http://www.bhagavadgitaasitis.com/9/13/en >

partha---O son of Pritha; maha-atmanah---the great souls; tu--- however; ashritah---taking shelter; daivim---of the divine; prakritim---nature; jnatva---knowing Me; (to be) avyayam---the imperishable; bhuta-adim---cause of all beings; ananya-manasah--- with undeviating minds; bhajanti---worship; mam---Me.

O Partha, the mahatmas, however, having taken shelter of My divine nature, know Me to be the original and imperishable cause of all beings. They constantly engage in My bhajana with their minds fixed exclusively on Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Those great souls who have attained greatness by the mercy of My bhakti, even though they are only human beings, and who have taken shelter of daivim prakritim (the transcendental nature), only engage in bhajana to serve Me in My human-like form. Their minds are not attracted by karma, jnana and other desires; therefore, they are ananya manah (exclusively absorbed in Me) and, having received knowledge of My aishvarya such as maya tatam idam sarvam (Gita 9.4), they know Me to be the cause of all beings from lord Brahma down to a blade of grass. They know Me to be avyaya, (eternal and immutable), and My form to be sac-cid- ananda. My bhaktas need this type of knowledge to worship Me and only this much. Following their mood, one should regard ananya-bhakti, which is free from the jnana of tvam padartha, karma and so on, as topmost, as the king of all confidential secrets (raja-guhyam).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One may raise the question, "Then who is that person who engages in bhajana to Him, respecting Krishna's sac-cid-ananda form?. Bhagavan answers this with the present shloka. Those who have attained the causeless mercy of a bhakta and Shri Bhagavan take shelter of shuddha-bhakti. Only such mahatmas engage in bhajana to Shri Krishna, who is the embodiment of sac-cid-ananda. Such great personalities are very rare. This principle has been confirmed in Bhagavad-gita (7.19). Such great personalities are endowed with divine natures. Contrary to this, there are others with asurika natures. It is said in the Padma Purana: vishnu-bhaktah smrito daiva asuras tadviparyaya h. "According to smriti shastra, the bhaktas of Vishnu are called devas and those who are averse to Him are called asuras."

9.14

satatam kirttayanto mam / yatantash ca dridha-vratah
namasyantash ca mam bhaktya / nitya-yukta upasate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.14 < http://www.bhagavadgitaasitis.com/9/14/en >

satatam---constantly; kirttayantah---glorifying; mam---Me; ca--- and; yatantah---endeavouring; (with) dridha-vratah---determined vows; ca---and; namasyantah---bowing down; bhaktya---with devotion; mam---before Me; nitya-yuktah---they who are always united (with Me); upasate---worship (Me).

Constantly chanting the glories of My names, qualities, form and pastimes, endeavouring with determined vows, and offering pranamas with devotion, they engage in My worship, remaining always united with Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"You said that they engage in Your bhajana, but what is that bhajana?" In answer to this question, Shri Bhagavan speaks this shloka beginning with the word satatam. .They constantly perform My kirtana in which, unlike karma-yoga, there is no consideration of the purity or impurity of time, place or person. Smriti (Vishnu-dharmottara) says, "For a person who is attached to chanting the name of Shri Hari, there is no rule regarding time or place. What to speak of chanting with a contaminated mouth, there is no restriction to chanting in any impure state." "These great souls are yatantah, which means that they endeavour with steadfast vows. A poor householder, in order to maintain his family with hopes of gaining wealth, may endeavour to do so near a wealthy person. Similarly, My bhaktas develop an attachment to kirtana, etc., in order to obtain bhakti, and endeavour in the assembly of sadhus. And even after attaining bhakti, they practise it again and again, just as one may revise the shastra many times. Those who are steadfast and never break their vow to chant a fixed number of names, who bow down a set number of times, who perform other such services regularly and who fast on ekadashi are called yatnavan or persons of endeavour. They think, "This practice is imperative for me." In the phrase namasyantash ca, the word ca means that all other limbs of bhakti, such as shravanam and pada-sevanam, are also included in this. These great bhaktas are called nityayukt ah, meaning that they desire to obtain My eternal association. The import of the two phrases kirtayanto mam and mam upasate in this shloka is that only My kirtana and other angas (limbs) comprise My upasana (bhakti). Therefore repetition of the word mam is not a defect."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This shloka explains how the great personalities who were described in the previous shloka worship Shri Krishna. Shrimad- Bhagavatam (6.3.22) states: bhakti-yogo bhagavati / tann ama-grahanadibhih. "They incessantly engage in the kirtana of My nama, rupa, guna and lila." It is stated in the Vaishnavacint amani:

na desha-niyamo rajan / na kala-niyamas tatha
vidyate natra sandeho / vishnor namanu kirtane

This bhakti, in the form of kirtana, does not depend on the purity of time, place, or person. The Skanda Purana states: cakrayudhasya namani sada sarvatra kirtayet. "The name of Shri Hari, who carries a disc in His hand, is to be chanted everywhere at all times." Shri Chaitanya Mahaprabhu confirms this in Shikshashtakam: kirtaniyah sada harih.

An ordinary person cannot become a mahatma simply by advertising himself or collecting votes. No one can become a mahatma by these processes. In this shloka, Shri Krishna Himself has given the svarupa-lakshana (intrinsic characteristic) of a mahatma. Those who are constantly engaged in hearing, chanting and remembering the supremely pure name, form and pastimes of Shri Krishna, who is the atma of all atmas, are called mahatmas. Others, such as jnanis, yogis and tapasvis who engage in pious activities and those who consider Bhagavan to be nirvishesha (featureless), nirakara (impersonal) and nihshaktika (devoid of potency), are not addressed as mahatma in Bhagavad-gita. Any person in any ashrama, be he a brahmacari, a grihastha or a sannyasi, can become a real mahatma by taking shelter of a bona fide guru and by cultivating bhakti to Shri Krishna.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Mahatmas who understand Me properly always glorify (perform kirtana of) My nama, rupa, guna and lila. That is, they follow the nine types of bhakti (navadha bhakti), such as hearing and chanting with determined vows in order to attain eternal service to My sac-cid-ananda Shyamasundara form. They become steady in all activities, whether bodily, mental, social or spiritual, solely to please Me. They surrender to Me by the process of bhakti-yoga even while living in this material world. This ensures that their minds do not become disturbed by materialistic activities."

9.15

jnana-yajnena capy anye / yajanto mam upasate
ekatvena prithaktvena / bahudha vishvato-mukham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.15 < http://www.bhagavadgitaasitis.com/9/15/en >

anye---others; api---however; yajantah---worship; jnanayaj nena---through the culture of knowledge; ca---and; anye--- others; upasate---worship; mam---Me; ekatvena---through the monistic conception; prithaktvena---with a conception of duality; anye---others; bahudha---with the conception of many gods; anye---others; vishvatah-mukham---with the concept of the universal form.
Among those who engage in yajna by the cultivation of knowledge, some worship Me with the knowledge of oneness, some with the knowledge of duality, some through the forms of various devatas, and some worship Me as the universal form. SARARTHA-VARShINI

BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this Chapter and in previous chapters only ananyabhaktas have been referred to as mahatmas. It has been shown that such bhaktas are superior to all other types of devotees such as artta (the distressed). Now Shri Bhagavan is speaking about the other three types of bhaktas who were not described earlier, and who fall into a different category. They are ahan- graha upasakas, those who identify themselves with the object of worship; that is, they consider the jivas and Bhagavan to be one. The pratika upasakas worship the devas considering them to be supreme, but in fact those devas are simply vibhutis of the Lord. The vishvarupa upasakas worship the universal or cosmic form of the Lord. None of them are mahatmas because they are unable to perform the sadhana described previously (Gita 9.14).

The three meanings of jnana-yajna are described in the shrutis.

1) "O Deva-purusha, Master of all aishvarya! Whatever You are, I am the same as that, and whatever I am, You are also the same." This is ahan-graha upasana and some jnanis engage in the worship of Parameshvara by this type of yajna. Here, the word ca has been used to mean evam (also) and the word api has been used in the sense of giving up all other processes. The word ekatvena (oneness) means thinking that the worshipper is one with the worshipable. In the Tantra it is said: na devo devam arcayet. "One who is not a devata himself cannot worship a devata." Ahan-graha upasana means to worship Gopala with the feeling, "I am Gopala."

2) Inferior to this type of worship is prithaktvena (worship in duality), in which the worshippers engage in yajna in the form of pratika upasana. Following the statements in the shrutis, they think, "The sun is brahma; this alone is the instruction." "Those who have even less intelligence than these worship My universal form in various ways, considering Me to be the atma of everything." This is the explanation of Shripada Madhusudana Sarasvati. Some worshippers think that the Supreme Lord Vishnu is the sun, and that there is no sun other than Him; that He Himself is Indra, and there is no other Indra; and that He is Soma, and there is no other Soma. This type of worship, in which the vibhutis are seen as being Bhagavan in different forms, is called pratika upasana.

3) To worship all the vibhutis with the knowledge that Vishnu is everything is called vishvarupa-upasana.

Jnana-yajna, therefore, has three divisions. Sometimes, ekatvena (the oneness of the worshipper with the object of worship) and prithaktvena (the worship of Shri Bhagavan.s vibhutis as being different from Bhagavan) are placed in one category because they are almost the same. For example, in ahan-graha upasana is the mentality that "I am Gopala," and on the other hand the feeling that, "I am the servant of Gopala." These two types of feelings are likened to a river that is approaching the ocean. The river is different from the ocean, yet also non-different. The second category is vishvarupa upasana. Jnana-yajna is, therefore, of two types when categorised in this way.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The superior and exalted postion of the ananya-bhaktas is apparent when they are compared to those bhaktas such as artta (the distressed). Ananya-bhaktas can be addressed as mahatma. Having stated this, Shri Bhagavan explains three other types of worshippers who are inferior to them. These three types of worshippers are unable to perform the sadhana of the ananya-bhaktas so they worship Shri Bhagavan by the yajna of knowledge endowed with guni-bhuta bhakti (bhakti which is predominated by karma, etc.), and they deliberate on the reality of ekatvena (oneness), prithaktvena (difference, duality) and bahudha or vishvato mukham (the universal form).

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, superior to those such as the artta-bhaktas are the ananya-bhaktas who are known as mahatmas. I have explained the artta-bhaktas in various ways. Now I will explain the three types of bhaktas who are inferior to them, and whom I have not yet mentioned. Learned scholars call these three types of worshippers ahan-graha upasaka, pratika upasaka, and vishvarupa upasaka. Ahan-graha upasakas are superior to the other two. They identify themselves as being one with Bhagavan. This mentality, or egoism is one type of yajna for worshipping Parameshvara. The ahan-graha upasakas worship brahma while performing this yajna with a conception of oneness. Pratika upasakas are inferior to them. They think of themselves as separate from Bhagavan and they worship the sun and Indra, etc., but without understanding that they are only Shri Bhagavan's vibhutis. Those who are even less intelligent worship Shri Bhagavan in the form of vishvarupa (the universal form).Thus, jnana-yajna is of three types."

9.16

aham kratur aham yajnah / svadhaham aham aushadham
mantro .ham aham evajyam / aham agnir aham hutam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.16 < http://www.bhagavadgitaasitis.com/9/16/en >

pitaham asya jagato / mata dhata pitamahah
vedyam pavitram omkara / rik sama yajur eva ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.17 < http://www.bhagavadgitaasitis.com/9/17/en >

gatir bhartta prabhuh sakshi / nivasah sharanam suhrit
prabhavah pralayah sthanam / nidhanam bijam avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.18 < http://www.bhagavadgitaasitis.com/9/18/en >

tapamy aham aham varsham / nigrihnamy utsrijami ca
amritan caiva mrityush ca / sad asac caham arjuna

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.19 < http://www.bhagavadgitaasitis.com/9/19/en >

aham kratuh.I am the agnishtoma ritual; aham yajnah.I am the smarta-yajna (such as vaishva-deva); aham svadha.I am the shraddha ---(offering) to the forefathers; aham aushadham---I am the medicinal herbs; aham mantrah---I am the mantra; aham eva---I am certainly; ajyam---the ghee; aham agnih---I am the fire; aham hutam---I am the offering in the fire; aham pita---I am the father; mata---the mother; dhata---supporter; pita-mahah---and the grandfather; asya---of this; jagatah---universe; vedyam---I am worthy to be known; pavitram---the purifier; om-karah---I am the syllable om; ca---and; eva---certainly; rik sama yajuh---the Rig, Sama and Yajur Vedas; (I am) gatih---the goal of life; bharta---the sustainer; prabhuh---the master; sakshi---the witness; nivasah--- the abode; sharanam---the shelter; suhrit---the dear friend; prabhavah---the creation; pralayah---the dissolution; sthanam--- the basis; nidhanam---the place of rest; (and) avyayam bijam--- the imperishable seed; aham tapami---I cause heat; aham nigrihnami---I withhold; ca---and; utsrijami---release; varsham--- rain; arjuna---O Arjuna; aham---I am; eva---certainly; amritam--- immortality; ca---and; mrityuh---death; ca---as well as; sat---eternal, subtle spirit; (and) asat---temporary, gross matter.

O Arjuna, I am the Vedic rituals such as agnishtoma, the smarta-yajnas such as vaishva-deva, and I am shraddha, the oblation to the forefathers. I am the potency of the healing herb, the mantra, the ghee, the fire and I am homa or yajna. I am the mother, the father, the maintainer and the grandsire of the universe. I am the object of knowledge and the purifier. I am the syllable om and I am also the Rig, Yajur and Sama Vedas. I am destiny in the form of the fruit of karma, the sustainer, the Lord, the witness, the abode, the refuge and the dearest wellwishing friend. I am the creation, the dissolution. the basis, the resting place and the eternal seed. I give heat and I withhold and release the rain. I am immortality and I am death personified. I am the cause of everything and also the effect; spirit and matter are both in Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Why do people worship You in various ways?" Anticipating this question, in this and the next three shlokas, Shri Bhagavan is giving a detailed explanation of His nature by which He is everything within the universe. In other words, He is describing His cosmic form. The word kratuh means yajnas such as agnishtoma which are prescribed in the Vedas, as well as yajnas such as vaishva-deva which are described in the smriti-shastra of the smartas. The word aushadham means the potency produced from the aushadhi, herbs which have medicinal benefit. The word pita signifies that because He is the efficient material cause of the universe either individually or collectively, He is therefore the father. The word mata means that, because He holds the universe in His womb, He is the mother. He maintains the universe and nourishes it, therefore He is dhata, the sustainer, and since He is the father of Brahma, who is the creator of this universe, He is the grandfather. The word vedyam means the object of knowledge and pavitram means that which purifies. The word gati means fruit in the sense of result or destiny, either good or bad, of our past and present actions. Bharta means the husband or protector, prabhuh means the controller, sakshi means the witness of auspicious and inauspicious activities, and nivasah means the abode. Sharanam means one who delivers others from calamities and suhrit means one who does welfare work without any motive. Prabhavah means, "Only I perform the actions of creation, destruction and maintenance. " Nidhanam means, "I am the treasure, being endowed with padma, shankha, gada and cakra." The word bija means the cause or seed. However, avyayam means "I am not perishable like seeds of rice. I am imperishable, eternal and unchanging. I provide heat in the summer season in the form of the sun. I award the rains in the rainy season. I am amrita (immortality), mrityu (the cycle of birth and death), sat (subtle substance, or spirit) and asat (gross matter). Knowing Me in this way, they worship Me in My universal form." This is how this shloka relates to the previous one.

9.20

trai-vidya mam soma-pah puta-papa
yajnair ishtva svar-gatim prarthayante
te punyam asadya surendra-lokam
ashnanti divyan divi deva-bhogan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.20 < http://www.bhagavadgitaasitis.com/9/20/en >

trai-vidyah---those conversant with (the karma-kanda portions of) the three Vedas; ishtva---having worshipped; mam---Me; yajnaih---through sacrifices; soma-pah---and drinking soma-rasa; puta-papah---being freed from sinful reaction; prarthayante---they pray; svah-gatim---for the destination of Svarga; asadya---upon achieving; punyam---merit; sura-indra-lokam---and the planet of Indra; te---they; ashnanti---enjoy; divyan---divine; devabhog an---godly delights; divi---in heaven.

Those who are devoted to fruitive activity as described in the three Vedas worship Me by performing yajna. Having become free from sins by drinking the soma juice, which is the remnant of the yajna, they pray for entrance into Svarga. When they attain the planet of Indra by virtue of their pious deeds, they enjoy the celestial pleasures of the devas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"In this way, these three types of bhaktas who perform worship attain mukti, knowing only Me to be Parameshvara, but those who are karmis do not attain mukti." To explain this, Shri Bhagavan speaks two consecutive shlokas beginning with the word trai-vidya. "Those who know the science of the three Vedas.Rig, Yajur and Sama.and are devoted to the karma prescribed in them worship Me only indirectly by the performance of yajna. They do not know that devas such as Indra are My form in the absolute sense. Therefore, they worship Me in the form of Indra only, and drink the soma juice, the remnants of the yajna. Those who take this soma juice attain piety and enjoy celestial pleasures."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Only when there is some scent of bhakti in these three types of worship will the jiva begin worshipping Me as Parameshvara. He will gradually give up the impurities of mixed worship and attain moksha in the form of My shuddha-bhakti. If the worshipper abandons the false conception of oneness with Bhagavan as in the ahan-graha upasana process, he can gradually attain shuddha-bhakti by properly deliberating on bhakti.

The idea in the pratika upasana process that other devas are Bhagavan can also gradually culminate in realisation of My sac-cid-ananda svarupa of Shyamasundara, by deliberating on tattva in the association of sadhus. The unsteady knowledge (worship) of Paramatma in the process of vishvarupa upasana can also be removed by gradually realising that the worship of My svarupa is the most elevated. The worshipper can then concentrate on My human-like sac-cid-ananda feature. But if a person who performs one of these three types of worship persists in his attraction for karma and jnana, which is a symptom of his aversion to Me, he cannot attain the all-auspicious bhakti. Because of their aversion to Me, those who worship oneness (ahan-graha upasaka) gradually fall into the network of illusory mayavada reasoning. The pratika upasakas become bound by the laws of karma prescribed in the Rig, Sama, and Yajur Vedas. Having studied these three types of Vedic knowledge, which give instruction on karma, they become freed from sin by drinking the soma juice. They worship Me by yajna and pray to attain Svarga in the planets of the devas as a result of their pious deeds. Thus they attain the divine pleasures of the devas."

9.21

te tam bhuktva svarga-lokam vishalam
kshine punye martya-lokam vishanti
evam trayi-dharmam anuprapanna
gatagatam kama-kama labhante

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.21 < http://www.bhagavadgitaasitis.com/9/21/en >

punye---when (their) pious merit; kshine---is exhausted; te---they; vishanti---enter; martya-lokam---the region of mortals; bhuktva--- having enjoyed; tam---that; vishalam---vast; svarga-lokam--- planet of heaven; evam---thus; kama-kamah---those desiring sense pleasures; anuprapannah---following; trayi-dharmam---the karma-kanda portions of the three Vedas; labhante---achieve; gata-agatam---repeated going and coming (from earth to heaven).

When their pious merit is exhausted, they again return to the mortal world, having enjoyed immense celestial pleasures. In this way, those who desire sense pleasures and who perform fruitive activities as described in the three Vedas receive only repeated birth and death within this material world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Gata-agatam means going and coming, or repeated birth and death.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those who desire material pleasures, as described in the previous shloka, and who are averse to Bhagavan again fall into this material world after enjoying celestial pleasures and receive the result of taking birth repeatedly. This is also confirmed in Shrimad-Bhagavatam (3.32.2):

sa capi bhagavad-dharmat / kama-mudhah paran-mukhah
yajate kratubhir devan / pitrimsh ca shraddhayanvitah

With their faith in the path of fruitive activity and being averse to the dharma of the soul, which is bhagavad-aradhana (worship of Bhagavan), such persons are bewildered by material desires and perform various types of yajnas to worship mortal devas and the forefathers.

karma-vallim avalambya tata apadah
kathancin narakad vimuktah punar apy
evam samsaradhvani vartamano nara-lokas
artham upayati evam upari gato 'pi
Shrimad-Bhagavatam 5.14.41

In this way, living beings achieve Svarga by taking refuge in the creeper of fruitive activity. Thus they attain temporary relief from the miseries of hell. When their piety is exhausted, however, they again enter the world of birth and death.

tavat sa modate svarge / yavat punyam samapyate
kshina-punyah pataty arvag / anicchan kala-calitah
Shrimad-Bhagavatam 11.10.26

They enjoy the pleasures of Svarga until their piety has been exhausted. They then reluctantly fall back down being impelled by the power of time.

9.22

ananyash cintayanto mam / ye janah paryupasate
tesham nityabhiyuktanam / yoga-kshemam vahamy aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.22 < http://www.bhagavadgitaasitis.com/9/22/en >

janah---persons; ye---who; ananyah---exclusively; cintayantah--- contemplate; paryupasate mam---and worship Me by every means; tesham---for them; nitya-abhiyuktanam---who are constantly engaged; aham---I; vahami---carry; (their) yoga---necessities; kshemam---for their well-being.

However, for those who are always absorbed in thoughts of Me, and who worship Me with onepointed devotion by every means, I Myself carry their necessities and preserve what they have.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"The happiness of My bhaktas is not due to receiving the fruit of karma, rather it is because it is granted by Me. Nityabhiyuktanam refers to those who are always united with Me. The happiness of such panditas who are linked with Me by bhakti is bestowed by Me. Those who are not panditas are bereft of this knowledge of bhakti. Nityabhiyuktanam also means that I grant success in yoga, dhyana and so on to those who always desire union with Me. Kshemam means that even if they are not expecting it, I Myself maintain them and carry their burden." Here Shri Bhagavan has not used the word karomi which means "I do", but He has used the word vahami which means "I carry." This implies, "I personally carry the burden of maintaining their bodies, just as a householder carries the burden of maintaining his wife, son and other family members. Their yoga (progress) and kshema (maintenance) are not a result of the fruit of their karma, unlike others."

"What is the purpose behind You, Parameshvara, who are always indifferent and self-satisfied, carrying their burden?" (This appears to be contradictory because it is the bhakta's duty to serve Parameshvara). As it is said in Gopala-tapani Upanishad (Eastern Division 15), "Bhakti means devotional service to Him, in which one gives up all kinds of designations, be they material or transcendental, and absorbs the mind only in Bhagavan." This is called naishkarmya, freedom from karma and its reactions. "My ananya-bhaktas are nishkama (selfless), and because of this selfless nature I bestow bliss upon them. I am neutral but I give this bliss to My bhaktas because of My affection for them, thus I am called bhakta-vatsala. Therefore, it is incorrect to say that those bhaktas are lacking in love for Me because they give Me the responsibility of their maintenance and nourishment. I willingly accept this responsibility even if they do not completely give it to Me. This responsibility is not a burden for Me, who am capable of creating all the universes merely by My will. Furthermore, because I am attached to My bhaktas, it is a great pleasure to carry their burden, just as it is a pleasure for a man to carry the burden of maintaining a pleasing wife."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

How does Shri Bhagavan carry the yoga-kshema (progress and maintenance) of His bhaktas? In this regard a true story is told.

Once, there was a poor brahmana whose name was Arjuna Mishra. He was a parama-bhakta of Shri Bhagavan. Every morning after performing his bhajana, he spent two hours writing a commentary on Shri Bhagavad-gita and then he would go out to beg for alms. Whatever he received by begging he would give to his wife, who would prepare, cook and offer the food to Shri Bhagavan with great love. She then gave the mahaprasada to her husband. Whatever was left over she would eat with great satisfaction. They were very poor and all their clothes were torn. They only had one dhoti that was suitable to wear whenever they left the house. When the brahmana wore that dhoti to go for alms, his wife covered her body with some torn cloth, and when he returned, she put on that same dhoti to go outside or perform other household duties. They both considered their poverty to be a gift from Shri Bhagavan and were fully satisfied. They always offered whatever alms were collected by Bhagavan's mercy to their ishta-deva, Shri Gopinatha, and later accepted His mahaprasada. This was their constant bhavana (mood). Thus their time passed blissfully and they were not the least disturbed by their situation.

In this way, the brahmana regularly wrote his commentary on Bhagavad-gita. One day, after performing his morning bhajana he sat down to write a commentary on the shloka:

ananyash cintayanto mam / ye janah paryupasate
tesham nityabhiyuktanam / yoga-kshemam vahamy aham
Gita 9.22

Upon reading this, his mind became perplexed with a grave doubt that he was unable to resolve in any way. "Will that Person, Svayam-Bhagavan, who is the only master of the whole universe, Himself carry the yoga-kshema (progress and maintenance) of those who are engaged in His ananya bhajana? No, this cannot be true. If this were so, then why is my situation as it is? I am completely dependent on Him, and with exclusive devotion, have offered everything unto His lotus feet. Why then, do I have to undergo the misery of poverty? Therefore, this statement, nityabhiyuktanam yogak shemam vahamy aham, could not have been spoken by Bhagavan Himself; it must have been interpolated." He tried to resolve this difficulty on the strength of his own intelligence but instead he became more and more perplexed and his doubt gradually increased. Finally, he put three slash marks on this line with his red pen, stopped writing and went out to beg alms.

Now, the most compassionate Bhagavan, who protects the surrendered souls, saw that a doubt had appeared in the mind of His bhakta regarding His words. Taking the form of an extremely beautiful, tender, black-coloured boy, He filled two baskets with ample rice, dal, vegetables, ghee and so on and putting them on either ends of a bamboo stick, He personally carried them on His shoulders to the house of this brahmana.

The door was locked from inside. First He knocked on the door, and then loudly called, "O mother, O mother!" But the poor brahmani was only wearing torn cloth, so how could she come out? Out of shyness, she sat quietly but the knocking and calling out continued. Finding no other alternative, she shyly came out keeping her head lowered and finally opened the door. Carrying that weight, the boy entered the courtyard, placed His load on the floor and stood to one side. Shri Bhagavan, in the guise of that boy, spoke to her as follows, "Mother, Panditji (the brahmana) has sent these supplies. Please take them inside."

Until now, the brahmani had been standing with her face lowered. Upon hearing the sweet words of the boy, she looked up and saw in the courtyard two big baskets filled with foodstuffs. She had never seen so many vegetables and food grains.

Being repeatedly requested by the boy to take them, she carried them to the inner part of the house. While doing so, she constantly gazed upon His beautiful face, and became completely satisfied. "Aho, how beautiful His face is! How can a person of such dark colour have such transcendental beauty?" She had never even imagined such beauty. Awestruck, she stood transfixed. Her eyes then noticed that on the chest of the boy were three bleeding slash marks as if someone had cut it with a sharp weapon. Her heart disturbed, she cried, "O son! Which merciless person has made these cuts on Your chest? Alas! Alas! Even a stone-hearted person would melt at the thought of making cuts on such soft limbs!.

Shri Krishna, in the guise of the boy, said, "Mother, while bringing you these foodstuffs, I was delayed, so your husband himself made these cuts on My chest." Her eyes full of tears, the brahmani cried, "What! He made these cuts on your chest? Just let him come home and I will ask him how he could have done such a merciless thing! My son, don't feel distressed. Stay for some time. I will prepare this food and You also can accept the prasada of Thakurji." Seating the boy in the courtyard, the brahmani went to the kitchen and started to prepare an offering. Krishna then thought, "The purpose for which I Myself carried these foodstuffs has been completed. Now, when the brahmana returns to his house, he will immediately discover the authenticity of My words, and he will never doubt them again." In this way, having made arrangements to dispel the doubts of His bhakta, Krishna disappeared.

That day, despite great effort, the brahmana was unable to collect any alms. Losing all hope, he returned home, thinking that his inability to collect anything was the will of Thakurji. He knocked on the back door and his wife opened it. When he saw that she was busy cooking, he inquired, "How is it that you are cooking when I received no alms today? What can you cook with?"

"Why? Some time back you sent so much foodstuff in the hands of that boy that it will take six months for both of us to finish it. Why are you asking me, What will you cook?."

She was a little surprised. "And your heart is like stone. This I did not know before. That boy had three red marks on His chest. How could you slash the tender body of that boy? Have you no mercy?"

The brahmana, completely amazed, asked her to explain. "I didn't send anything home nor did I beat a boy. I do not understand what you are talking about."

After hearing the statements of her husband, she showed him the rice, dal, flour and other things, but when she entered the courtyard to show him the boy and His cuts, the boy was not there. She began to search for Him everywhere. Where had He gone? The outside gate was closed as before. They both looked at each other in surprise. The brahmana now began to understand the whole situation and tears flowed continuously from his eyes. After washing his hands and feet he entered the Deity room and, to completely dispel his doubt, he opened his Bhagavad-gita. That morning he had made three slash marks with his red ink on the line: nityabhiyuktanam yoga-kshemam vahamy aham, but now these three marks were gone. Overwhelmed with happiness, he came out of the Deity room crying. "My dear, you are so fortunate! Today you have directly seen Shri Gopinatha! And all these foodstuffs were brought personally by Him! How could I possibly have brought so much stock? This morning, while writing my commentary on the Bhagavad-gita, I doubted the statements of Bhagavan and slashed those words with three lines of red ink. That is why the tender chest of our Thakurji, Gopinatha, was marked with cuts. He is supremely compassionate. He has taken so much trouble to prove the authenticity of His statements and to remove the doubts of an atheist like me."

Then, his throat choked up and he was unable to speak. Overwhelmed with love, he cried out, "Ha Gopinatha! Ha Gopinatha!" and fell to the ground. Standing in front of Shri Gopinatha, the eyes of his wife, who was struck dumb, filled with tears. After some time the brahmana returned to consciousness and, after taking his bath, performed his daily duties. He offered the preparations to Shri Gopinatha that his wife had prepared and, with great love, they both accepted His remnants. He continued writing the commentary on Gita every day, and his life became full of love.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "You should not think that these three types of upasakas (worshippers) who have fruitive desires attain happiness and that My bhaktas suffer. My bhaktas think of Me only, without deviation. For the maintenance of their bodies they accept anything that is favourable to My bhakti and reject all that is unfavourable. In this way, they are nitya-abhiyukta, or ever-united with Me by devotional love. Free from selfish desires, they offer everything to Me only. I alone provide all their wealth and any of their other requirements, and thus I maintain them. The meaning is that, from an external point of view, there may appear to be a similarity between materially-motivated pratika upasakas and My bhaktas who only accept that which is favourable to My service. However, there is a big difference between the two. I carry the yoga (progress) and kshema (maintenance) of My bhaktas even if they have no mundane desires. The special benefit My bhaktas receive is that by My mercy they enjoy all sense objects in a dispassionate manner and finally they attain eternal bliss. However, the pratika upasakas again return to the field of karma after enjoying sense pleasure. They do not attain eternal bliss. I am indifferent to all mundane occurences, but out of affection for My bhaktas, I feel delight to help them in every respect. In My doing this, there is no offence at all on the part of My bhaktas, because they do not pray to Me for anything except My favour. I Myself personally supply their requirements."

9.23

ye 'py anya-devata-bhakta / yajante shraddhayanvitah
te 'pi mam eva kaunteya / yajanty avidhi-purvakam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.23 < http://www.bhagavadgitaasitis.com/9/23/en >

kaunteya---O son of Kunti; api---although; te bhaktah---those bhaktas; ye---who; yajante---worship; anya-devata---other devatas; anvitah shraddhaya---with faith; eva---certainly; api---also; yajanti---worship; mam---Me; (but) avidhi-purvakam---in a way contrary to the injunctions of shastra

O Kaunteya, those who worship other devatas with faith actually worship Me alone, but in a way that is unauthorised.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The following doubt may be raised: "In accordance with the shloka of Bhagavad-gita 9.15, jnana-yajnena capy anye, You said that worship of You is of three types. The statement, bahudha vishvato-mukham, explains the third type, worship of Your universal form. You revealed the nature of that form by statements such as, "I am yajna, I am the Vedic ritual, etc." (Gita 9.16-19). No devata exists independently from You; such is the nature of the universal form. It can be concluded from this that those who worship devatas such as Indra are, in fact, worshipping You, so why will they not be liberated? Furthermore, You have said that those who have material desires become entangled in the cycle of birth and death (Gita 9.21) and attain perishable results. Why is this so?" In response, Shri Bhagavan says, "It is true that they worship Me, but they do so without following the prescribed rules to attain Me. They therefore remain in the material world."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The following point may be raised: "The devatas are Bhagavan's vibhuti-svarupa (forms of opulence) and the limbs of His body. It does not matter how those who worship the devatas perform their worship, ultimately it reaches Bhagavan. Those who worship the devas attain the planets of those particular devas and, after enjoying the perishable fruits there, they return to this earthly plane. The unalloyed worshippers of Shri Bhagavan, however, do not return to this material world after attaining seva to Shri Bhagavan in His dhama, so if both types of worship are meant for Bhagavan, why do their end results differ?"

In response to this, Shri Krishna is explaining to Arjuna, "The devatas are not separate from Me nor are they controllers independent of Me. The worship of those who consider them as such is unauthorised."

This subject is also clearly explained in Shrimad-Bhagavatam (4.31.14):

yatha taror mula-nishecanena
tripyanti tat-skandha-bhujopashakhah
pranopaharac ca yathendriyanam
tathaiva sarvarhanam acyutejya

By properly watering the root of a tree, it's trunk, branches, twigs, leaves, flowers and so forth all become nourished, just as by eating food the life air and the senses become nourished. In the same way, by worshipping Bhagavan Acyuta everyone, including all the devas, are worshipped.

The essence of Shrila Vishvanatha Cakravarti Thakura's commentary on this shloka is that, by pouring water on the root of a tree, its branches and sub-branches become nourished, but the same result is not achieved by pouring water on it's leaves, branches, fruits and flowers. Somebody may say that there is no harm in giving water to the branches as well as to the root of a tree; rather there is some benefit. Therefore, if one worships the devatas along with worshipping Shri Krishna, then what is the harm? In response to this another example is given. The life air is sustained by supplying food to the stomach; thus all the body's organs and senses become nourished. However, if one gives food separately to the ears, eyes and nose, then one will become deaf and blind and ultimately one will die. In the same way, by worshipping the various devatas, considering them independent gods, one will only attain adverse results. The authorised process, therefore, is to exclusively worship Shri Bhagavan. Moreover, Shrimad-Bhagavatam (10.40.9-10) says:

sarva eva yajanti tvam / sarva-deva-mayeshvaram
ye 'py anya-devata-bhakta / yady apy anya-dhiyah prabho
yathadri-prabhava nadyah / parjanyapuritah prabho
vishanti sarvatah sindhum / tadvat tvam gatayo 'ntatah

When reading these shlokas, most people will understand them to mean, "Just as rivers flowing from the mountains become filled with rain water, divide into various branches and enter the one ocean from various directions, in the same way, the worship performed by those on various paths ultimately culminates in worship of Shri Bhagavan alone. Subsequently, by worshipping other devas one will also receive the result of worshipping Shri Krishna." However this understanding is not correct. The essence of Shrila Vishvanatha Cakravarti Thakura.s commentary on the above two shlokas is as follows: "Karmis, yogis and others actually worship Me only because I alone am the embodiment of all the devas and the Supreme Controller of all controllers. A person who thinks, "I am worshipping Shiva, I am worshipping Surya, I am worshipping Ganesha," considering himself to be devoted to them, actually only worships Me. However, if it is said that in this way they worship Me alone and as a result will surely attain Me, it is not so. The worship performed by them certainly comes to Me, but the worshippers do not. The rivers flowing from the mountains become full of rain water. The clouds pour forth water all over the mountains and eventually this water takes the form of rivers. All the rivers, flowing their independent courses through different places, finally enter the ocean. The rivers coming from the mountains enter the ocean, but their source, the mountain, does not. In the same way, worship performed by persons practising various processes comes to Me alone. However, their source, the worshipper, does not." Here, Shri Bhagavan is compared to the ocean, the Vedas to the clouds, the various types of processes of worship to the water, the worshippers to the mountain and the various devatas to the different places. Just as rivers pass through various lands and enter the ocean, the worship of various devatas comes to Shri Vishnu and, just as the mountain does not reach the ocean, the worshipper of the devas does not reach Vishnu.

Ocean water evaporates to form rainclouds over the mountains. Upon falling, that same water gathers as a river and passes through different lands. It is known by different names and finally it reaches the ocean. In the same way, the different types of worship as described in the shrutis originally came from Bhagavan Shri Krishna. They are performed by various qualified persons to different devas and they are known by the names of those various types of worship. Their worship finally comes to Shri Vishnu through the medium of the devas. Through his worship a person only attains his own worshipable deva, a temporary position. He does not attain eternal seva in the eternal dhama of Shri Krishna.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "In reality, I, the embodiment of sac-cid-ananda, am the only Parameshvara, Supreme Controller. There is no deva independent of Me. In My own svarupa, I am the transcendental saccid- ananda reality, eternally beyond the material creation. Many persons worship devas, such as Surya. In other words, conditioned human beings in the material world give honour to the majestic feature of My maya-shakti in the form of various devatas and worship them. But by proper deliberation it can be understood that My vibhutis, the devas, are simply My guna-avataras. Those who worship these devas knowing their actual position and the reality of My svarupa, consider them to be My guna-avataras. In this way, their worship is authorised and approved of as the progressive path. But those who worship the devas, thinking them to be eternal and independent of Me, worship in an unauthorised way which does not follow the prescribed rules, and so they do not achieve eternal results."

9.24

aham hi sarva-yajnanam / bhokta ca prabhur eva ca
na tu mam abhijananti / tattvenatash cyavanti te

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.24 < http://www.bhagavadgitaasitis.com/9/24/en >

aham---I (am); hi---certainly; bhokta---the enjoyer; ca---and; eva---indeed; prabhuh---the master; sarva-yajnanam---of all sacrifices; tu---but; te---they; na abhijananti---do not recognise; mam---Me; tattvena---as I am, in My svarupa; atah---therefore; cyavanti---they fall down (they wander in samsara).

I am the only master and enjoyer of all yajnas, but those who do not recognise My svarupa repeatedly wander in the cycle of birth and death.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What is meant by the phrase "without the prescribed rules?" In response to this question, Shri Bhagavan speaks this shloka beginning with aham hi. "In the form of various devas I am the only enjoyer; I am the Lord and master and I am the giver of results. Those who are pratika upasakas, however, do not know My tattva. For example, they think that by worshipping Surya, whom they see as Parameshvara, the Supreme Controller, Surya will be pleased with them and fulfil their desired results. They cannot understand with their intelligence that Parameshvara, Shri Narayana, has become Surya, and it is Shri Narayana Himself who gives them such faith. Indeed, it is He who bestows the results of Surya worship. Hence, it is because of a lack of tattva-jnana of Me that they fall down. Those who understand that it is Shri Narayana only who is worshipped in the form of Surya and the other devas, and who worship Me being conscious of My universal existence, become liberated. Therefore, it is imperative for those who worship My vibhutis, such as Surya deva, to know that they are actually My vibhutis. They are not to be worshipped independently of Me." This is explained here.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

"Why is the worship of various devas improper? What is the result of that unauthorised worship?. This is being explained in the present shloka. "In the form of devas such as Indra, I alone am the enjoyer of all yajnas. I am the master, maintainer, controller and bestower of the results of them all. Worshippers of the devas do not know that the devas are My vibhutis; hence, they worship them with faith considering them to be independent of Me and the bestowers of the results of their activities. Because they are unaware of My tattva, they do not have faith in Me; therefore, this type of worship is unauthorised. As a result of such unauthorised worship, they fall away from the truth and remain entangled in the cycle of birth and death.

"However, by worshipping devas such as Surya, considering them to be My vibhuti, they gradually ascend the progressive path and, by the mercy of My bhaktas who know My tattva, they come to understand the science of My svarupa. Thus, their intelligence becomes exclusively fixed on Me, Krishna, whose svarupa is sac-cid-ananda."

This siddhanta is also verified in the shrutis:,BR> narayanad brahma jayate
narayanad indro jayate
narayanad dvadashaditya rudra
sarva-devata sarva rishayah
sarvani bhutani narayanad eva
samutpadyate narayane pratiyante

Brahma is born from Shri Narayana, Indra is born from Shri Narayana, Shiva is born from Shri Narayana, all the devatas and all living entities are also born from Shri Narayana. When their universal duties are complete and they die, all will again merge into Shri Narayana.

The smritis have also established the same conclusion:

brahma shambhus tathaivarkah candramash ca shatakratuh
evam adyas tathaivanye yukta vaishnava-tejasa
jagat tu viyujyante ca tejasa karyavasane
vitejasash ca te sarve pancatvam upyanti te

Brahma, Shiva, as well as the sun god, the moon god, Indradeva and other powerful personalities empowered by Shri Vishnu, are forced to give up all those powers when they die.

This conclusion is also seen in other Upanishads. The above statements from shruti and smriti indicate a difference between the devas and Shri Vishnu, who is the Supreme Controller (sarveshvareshvara). The supremacy of Shri Vishnu over other devas is established in shruti and smriti, yet somewhere in them it is said that a particular deva is equal to Shri Vishnu. This statement is made either because the influence of a particular deva is under the control of Shri Vishnu, or because the deva is very dear to Him.

If one concludes from this that it is proper to worship all devas, considering them to be Narayana, then it is to be understood that everyone is generated from Narayana, by Him they exist and in Him they are annihilated or dissolved. None of them are Narayana, nor can they ever become Narayana. It has been stated in shastra that it is a grievous offence to equate the devas or jivas with Shri Bhagavan. Such offenders are called pashandis (atheists).

yas tu narayanam devam / brahma-rudradi-daivataih
samatvenaiva viksheta / sa pashandi bhaved dhruvam
Padma Purana

Just as it is improper to worship the devatas with the understanding that they are independent lords, it is also atheistic to equate the devas (jivas) with Lord Narayana.

Therefore, it is prescribed that the vishvarupa upasakas (worshippers of the universal form) should worship the devas as the vibhuti of Shri Narayana. In this regard, shastra makes two types of statements. It is said in Narada-pancaratra:

antaryami-bhagavad-drishtyaiva sarv-aradhanam vihitam.

"All are to be worshipped with the vision that Antaryami, the all-pervading Lord, is dwelling within them."

And the Vishnu-yamala states:
vishnu-padodakenaiva pitrinam tarpana kriya
vishnor niveditannena yashtavyam
devatantaram adi-prakarena vihitam iti

It is with the foot water of Shri Vishnu that one should perform activities such as offering oblations to the forefathers, and it is with the remnants of Shri Vishnu's foodstuffs that one should please the devas.

9.25

yanti deva-vrata devan / pitrin yanti pitri-vratah
bhutani yanti bhutejya / yanti mad-yajino 'pi mam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.25 < http://www.bhagavadgitaasitis.com/9/25/en >

deva-vratah---those devoted to the devas; yanti---go; devan---to the devas; pitri-vratah---those devoted to the forefathers; yanti--- go; pitrin---to the forefathers; bhuta-ijyah---the worshippers of the spirits; yanti---go; bhutani---to the spirits; api---and; maty ajinah---My worshippers; yanti---go; mam---to Me.

Those who worship the devatas go to the planets of the devatas, those who worship the forefathers go to the planets of the forefathers, those who worship the spirits go to the planets of the spirits, but those who worship Me will surely come to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Various rules and regulations have been prescribed for the worship of the different devatas, and the Vaishnavas worship Vishnu by a similar process, according to the injunctions of shastra. One may question, "What is the defect in this deva worship?" To clear up this doubt, Shri Bhagavan says,"It is true; they worship the devas according to the rules for their worship. As a result, such devata-bhaktas achieve those devatas. This is the principle." To explain this point, Bhagavan speaks this shloka beginning with the words yanti deva. "If those devas themselves are perishable, how can their bhaktas become imperishable? But I am imperishable and eternal, therefore, My bhaktas are also imperishable and eternal."

Shrimad-Bhagavatam (10.3.25) also verifies this point: bhavan ekah shishyate 'shesha-samjnah. "After the devastation only You remain, therefore You are called Ananta." Moreover, the shrutis state: eko narayana evasin na brahma na ca shankarah. "In the beginning there was only Narayana, not Brahma or Shiva."

Also in the Gopala-tapani Upanishad it is said: pararddhante so "budhyata gopa-rupa me purastad avirbabhuva" .At the end of the first half of Brahma's life, he understood that I had appeared before him in the form of a cowherd boy."

The shrutis also state: na cyavante ca mad-bhakta mahatyam pralayad api. "My bhaktas continue to exist even at the time of the great dissolution, that is, they do not take birth again."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Shri Bhagavan is showing the difference between those who worship the devatas and those who worship Him (His bhaktas). He is also showing the difference in the results attained by both. Some may say, "Just as the Vaishnavas worship Vishnu according to the process described in shastra, we are worshipping the devatas according to the rules of shastra. How, then, is our worship considered incorrect?"

In answer to this Bhagavan says, "According to shastra, a person will only have realisation to the extent that the personality whom he worships has realisation. This is just. The worshippers of the devas therefore, attain the planets of the devas. Because both the devas and their planets are perishable, their worshippers achieve perishable results. On the contrary, both My dhama and I Myself are sac-cid-ananda, eternal, cognisant and blissful; therefore, those who worship Me achieve blissful service to Me in My eternal dhama. It is also said in Shrimad-Bhagavatam (1.2.27): sama-shila bhajanti, that those who worship the devas (such as Indra) perform yajnas such as darsha-paurnamasya-yajna that are in sattvagu na. Those who worship the forefathers do so by shraddha and other ceremonies, which are in rajo-guna, and those who worship spirits, yakshas (ghosts), rakshasas and vinayakas (elements which create obstacles for others) worship by the process of bali or offerings, which is in tamo-guna. My bhaktas, who are nirguna, worship Me with devotion using natural and easily available objects."

Someone may say, "Those who worship the devas also have faith in You, because the sarva-deva-puja (worship of all the devas) also includes the worship of Narayana." Bhagavan says in response, "The purpose of worshipping Narayana in sarvadeva- puja, is simply so that the worshippers can perfect their worship. Factually, they have no faith in Narayana. Those who worship the devas think as follows: "I am a worshipper of Indra and other devas. They are my worshipable gods and they themselves will fulfil my desires, being satisfied with my worship." Contrary to this, My bhaktas think, "I am a worshipper of Shri Vasudeva who is the omnipotent Supreme Controller. He alone is my worshipable Lord, and only for His pleasure am I worshipping Him with various offerings according to His liking. Being pleased, He will fulfil my desires. " Externally, both types of worship appear to be equal, but, because those who worship the devas are averse to My bhakti, they attain only limited enjoyment on the planets of those devas. After enjoying there, they again fall to this earthly plane of existence. My ananya-bhaktas, however, attain service to My sac-cid-ananda form in My eternal dhama and do not return to this material world again. They remain absorbed in My loving pastimes, experiencing unlimited happiness in My association."

9.26

patram pushpam phalam toyam / yo me bhaktya prayacchati
tad aham bhakty-upahritam / ashnami prayatatmanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.26 < http://www.bhagavadgitaasitis.com/9/26/en >

yah---whoever; prayata-atmanah---having a devoted nature; prayacchati---freely offers (without a desire for personal reward); me---to Me; patram---a leaf; pushpam---a flower; phalam---a fruit; toyam---or water; bhaktya---with devotion; tat---that very thing; bhakti-upahritam---served with devotion; aham---I ; ashnami---accept.

If any pure-hearted bhakta offers Me a leaf, a flower, fruit or water with love and devotion, I will surely accept that gift.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"There is often much misery in deva worship, but such pain does not exist in the performance of bhakti to Me, and it can also be performed with ease." Shri Bhagavan speaks this shloka beginning with the word patram to explain this point. It is described here that it is the bhakti of the devotee which causes Bhagavan to accept his offerings. The word bhaktya has been used in the second line and also again in the third line in the word bhakty-upahritam. Thus there is repetition. According to the rules of Sanskrit grammar, the word bhaktya in the third case implies those who are endowed with bhakti, that is, "My bhaktas." So it emphasises, "If someone other than My bhakta offers Me fruits or flowers with superficial devotion, I do not accept it, but I accept (ashnami) whatever My bhaktas give Me, be it even a leaf. In other words, I fully enjoy that which is offered to Me with bhakti, but I do not enjoy the offering of someone who has been forced to do it. But if the body of My bhakta is impure, I do not accept his offering. " Therefore, Bhagavan says prayatatmanah, meaning he whose body is pure. From this statement it is concluded that a woman is forbidden to make an offering during her monthly menstrual cycle. Another meaning of the word prayatatmanah is, "I accept the offerings of those whose hearts are pure. Other than My bhaktas, no one's heart is pure."

In Shrimad-Bhagavatam (2.8.6) Parikshit Maharaja says, "Those who are pure-hearted never give up the lotus feet of Shri Krishna." The symptom of a person who has a pure heart is that he is unable to give up service to the lotus feet of Bhagavan. Therefore, if such a bhakta is sometimes seen to possess lust or anger, it should be understood that he cannot do any harm to others. He is likened to a snake whose poisonous fangs have been removed.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having explained the imperishable and unlimited nature of the result of bhagavad-bhajana, Bhagavan is now explaining the quality of bhagavad-bhajana, which is easy to perform. When some easily attainable object such as a leaf, flower, fruit, or water is offered to Bhagavan with bhakti, then He accepts it thoroughly, although He is endowed with unlimited opulence and is perfectly satisfied. He becomes hungry and thirsty because of His bhakta's love for Him and, absorbed in a mood of bhakti, He eats that offering out of prema. At the house of bhakta Vidura, Shri Krishna, with great prema, even ate banana peels from the hands of Vidura's wife. While eating the dry rice that His dear friend Sudama Vipra brought and offered with prema, Shri Krishna said:

patram pushpam phalam toyam / yo me bhaktya prayacchati
tad aham bhakty-upahritam / ashnami prayatatmanah
Shrimad-Bhagavatam 10.81.4

The preparation may be delicious or not, but if it is offered with love and a feeling that it is very delicious, it becomes most delicious to Me. At that time, I give up all other thoughts and relish it. Even if such a fruit or flower has no taste or fragrance, I accept it, being captivated by My bhakta's prema.

One may ask if Krishna accepts that article which is offered to Him with bhakti by those who worship the devas. In response, He says,"No. I only accept whatever My bhaktas give Me, not items offered by others."

The ritvik priests in the sacrifice of King Nabhi spoke to Shri Bhagavan, who appeared there:

parijananuraga-viracita-shabala-samshabda-salilasita-
kisalaya-tulasika-durvankurair api sambhritaya
saparyaya kila parama paritushyasi
Shrimad-Bhagavatam 5.3.6

You certainly become especially pleased by the worship offered by Your bhaktas who are full of anuraga for You, who offer prayers with choked voices and who perform puja to You with water, tulasi leaves and sprouting durva grass.

A similar statement from Gautamiya-tantra in Hari-bhaktivil asa states:

tulasi-dala-matrena jalasya culukena va
vikriinite svam atmanam bhaktebhyo bhakta-vatsalah
Bhagavan, who is bhakta-vatsala, completely sells Himself to those bhaktas who, with love and devotion, offer Him a tulasi leaf and a palmful of water.

While eating a morsel of dry rice from the begging bag of the bhakta, Shuklambara Brahmacari, Shri Chaitanya Mahaprabhu said:

prabhu bale tora khudkana mui khaum
abhaktera amrita ulati na caum
O Shuklambara, I am accepting this dry rice from you, but I do not even look at ambrosial food that is offered by a non-devotee. In Shrimad-Bhagavatam (4.31.21), Devarishi Narada also told the Pracetas: na bhajati kumanishinam sa ijya. "Shri Hari never accepts the service of ill-minded people who, intoxicated by their scholarship, wealth or high birth, disrespect His bhaktas who perform ananya seva to Him."

Shri Krishna personally gave a similar instruction to Uddhava: "Even the gifts given to Me in profusion by non-devotees do not satisfy Me."Furthermore, to clarify this siddhanta, the Lord told Sudama:

anv apy upahritam bhaktaih / premna bhury eva me bhavet
bhury apy abhaktopahritam / na me toshaya kalpate
Shrimad-Bhagavatam 10.81.3

If My bhakta gives Me the smallest offering, I consider it extremely great, but if non-devotees give Me elaborate offerings, they cannot satisfy Me.

Here, the word prayatatma means one who has purified his heart by bhakti. Shri Bhagavan eats the foodstuffs offered with priti by such pure-hearted bhaktas, but He does not eat foodstuffs given by others. Prahlada Maharaja has also made a similar statement: iti pumsarpita vishnor arpitaiva sati yadi kriyate. "The performance of hearing, chanting and so on is shuddha-bhakti only if a person has fully surrendered himself at the lotus feet of Bhagavan, not otherwise."

The purport is that only when the limbs of bhakti are performed with complete surrender can the heart become purified. Shri Bhagavan lovingly accepts only the offerings of such bhaktas.

9.27

yat karoshi yad ashnasi / yaj juhoshi dadasi yat
yat tapasyasi kaunteya / tat kurushva mad-arpanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.27 < http://www.bhagavadgitaasitis.com/9/27/en >

kaunteya---O son of Kunti; yat---whatever; karoshi---undertakings you make; yat---whatever; ashnasi---you eat; yat---whatever; juhoshi---you sacrifice; yat---whatever; dadasi---you give in charity; yat---whatever; tapasyasi---austerities you perform; kurushva--- you must do; tat---that; mat-arpanam---as an offering to Me.

O Kaunteya, whatever activities you perform, whatever you eat, whatever you sacrifice and give in charity and whatever austerities you perform, offer them all to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may ask the following question: "Up until now, You have explained various types of bhakti from the shloka: artto jijnasur artharthi jnani (Gita 7.16). Which one of them should I follow?"

To remove Arjuna's doubt, Shri Bhagavan says, "O Arjuna, at present you are unable to give up karma, jnana and so on, and therefore you do not have the adhikara to perform the topmost bhakti, namely kevala or ananya-bhakti. And you do not need to perform the inferior sakama-bhakti because your adhikara is higher than that. Therefore, you should perform nishkama-karma-jnana-mishra pradhani-bhuta bhakti, or bhakti (which is predominating) mixed with nishkama-karma and jnana." For this reason, Shri Bhagavan is speaking this shloka beginning with the words yat karoshi and also the next shloka. .Whatever mundane or Vedic activities you perform as normal routine, whatever food or water you take daily, and what- ever austerities you may perform, you should maintain the understanding that all of them can be offered to Me." This, however, is neither nishkama-karma-yoga nor bhakti-yoga.

Those who are devoted to nishkama-karma-yoga offer to Bhagavan only those actions prescribed in shastra, not the normal activities of day-to-day life. This is more common. But bhaktas offer every function of the senses along with their soul, mind and life air unto their worshipable Lord. As it is said in a description of bhakti in Shrimad-Bhagavatam (1.2.36): "Whatever activities a bhakta performs with his body, speech, mind, senses, intelligence and atma, or by dint of his own nature, are all offered to the transcendental Shri Narayana." The following question may be raised: If juhoshi (the performance of yajna) is the same as arcana (a limb of bhakti), which is performed for the purpose of satisfying Shri Vishnu, and if tapasya is to perform the ekadashi fast, then why are they not considered ananya-bhakti? In response Bhagavan says, "This is all right, but actions in ananya-bhakti are not offered to Bhagavan after they have been performed; rather, a person first offers them to Him and then performs the act." As Prahlada Maharaja said:

shravanam kirtanam vishnoh / smaranam pada-sevanam
arcanam vandanam dasyam / sakhyam atma-nivedanam
iti pumsarpita vishnau / bhaktish cen nava-lakshana
kriyeta bhagavaty addha / tan manye 'dhitam uttamam
Shrimad-Bhagavatam 7.5.23-24

Here it is evident that bhakti is performed while first offering these activities to Him, not that the activities are offered after they are performed. In his explanation of this shloka, Shrila Shridhara Svamipada says that bhakti to Vishnu is performed while offering these activities to Him, not that the acts are offered after they have been performed. Therefore, the present Gita shloka does not culminate in kevala-bhakti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

For those who are unable to take shelter of the most superior ananya-bhakti, as described by Bhagavan, and also for those who do not have a taste for performing a lower class of bhakti, Shri Bhagavan is instructing His dear friend Arjuna, whom He is using as an instrument to teach humanity, to adopt nishkama-karma-jnana-mishra pradhani-bhuta bhakti, in which all actions are offered to Him.

When Krishna says, "Whatever actions you perform, be they laukika (mundane) or Vedic, offer them to Me," a person should not wrongly think that he can perform any activity and eat and drink whatever he likes without there being any defect, as long as it is offered to Bhagavan. Just because he feels obliged to offer all actions unto the lotus feet of Bhagavan, does not mean that they will be successful. Nor does it mean that an act prescribed in the Vedas, to whichever deva or with whatever desire, will in the end be offered merely by saying the mantra, shri krishnaya samarpanam astu, like the smartas who are engaged in mundane activities. For this reason, all commentators on this shloka like Shrila Shridhara Svami have explained the deep meaning: one should act in such a way that all of his activities are offered directly to Shri Bhagavan. In other words, only those actions which are performed for His pleasure should be offered. In Shrimad- Bhagavatam (1.5.36) Devarishi Narada also says: kurvana yatra karmani bhagavac-chikshaya. "The sharanagata-bhaktas, who perform pleasing acts for Bhagavan, offer those acts solely to Him."

While commenting on this shloka, Shri Vishvanatha Cakravarti Thakura shows the difference between the activities of a karmi and those of a bhakta. "A karmi only offers Bhagavan the activities that are in accordance with Vedic injunction so that his karma will not be fruitless. Bhaktas, however, perform all their activities, whether laukika, Vedic, or related to the body, with the feeling that "Bhagavan is my master, and it is for His pleasure that I am offering everything unto His feet." This is the great difference between the two."

This conclusion has also been confirmed in Shrimad- Bhagavatam (11.2.36) in the dialogue of the Navayogendras:

kayena vaca manasendriyair va
buddhyatmana vanusrita-svabhavat
karoti yad yat sakalam parasmai
narayanayeti samarpayet tat

In accordance with the particular nature that one has acquired in conditioned life, whatever one does with body, words, mind, senses, intelligence or purified consciousness, one should offer to the Supreme, thinking that this is for the pleasure of Shri Narayana.

While commenting on this shloka, Shrila Bhaktisiddhanta Sarasvati Prabhupada writes: "The activities of a bhakta are performed with body, mind, speech, intelligence, false ego, heart and all the senses, but they should not be compared to the dharmika acts of karmis which are performed for their own enjoyment. As a result of offering one's actions to Krishna as described above, one's aversion towards Him is gradually removed. Jivas who are situated in their svarupa perform all their actions only for the purpose of serving Krishna. If some pious karmis who have spiritual good-fortune follow the ideals of bhaktas in a bona fide sampradaya and offer all their activities unto the lotus feet of Shri Bhagavan, they quickly rise above karma-mishra bhakti and are counted among the bhaktas."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, now ascertain your own qualification. You are engaged in assisting Me in My pastimes, having descended with Me as a dharma-vira (righteous hero); therefore, you can neither be counted among the nirapeksha (indifferent, shanta) bhaktas nor the sakama-bhaktas. You will only perform that bhakti which is mixed with nishkama-karma and jnana. It is, therefore, your duty to offer Me whatever austerities and other activities you perform. The conception of the materialists is to perform an act with material desires and then offer the activity to Me simply as a remnant. This conception is empty and useless. You should offer the action in the right way at its inception and thus perform nishkama-karma-jnanami shra bhakti."

9.28

shubhashubha-phalair evam / mokshyase karma-bandhanaih
sannyasa-yoga-yuktatma / vimukto mam upaishyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.28 < http://www.bhagavadgitaasitis.com/9/28/en >

evam---thus; mokshyase---you shall be freed; shubha-ashubhaphalai h---from the auspicious and inauspicious results; karmabandhanai h---by which there is bondage through fruitive reaction; (being) yukta-atma---a soul linked up; sannyasa-yoga---in the yoga of renunciation; vimuktah---fully liberated; upaishyasi--- you will attain; mam---Me.

In this way, you will be freed from the bondage of the auspicious and inauspicious results of karma. Being thus blessed with the yoga of renunciation by offering Me all the results of your actions, you will become distinguished even among liberated souls and you will attain Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"In this way, you will become free from the bondage of karma and its unlimited good and bad results." Shri Gopalat apani Upanishad states: "Krishna-bhajana is bhakti." By this bhakti one becomes free from worldly (laukika) as well as higher celestial (paralaukika) designations. In other words, one becomes free from desiring the fruits of one's activities and fixes one's mind only in bhajana to Shri Krishna. This is called naishkarmya, and, therefore, to give up the result of karma is certainly sannyasa. Those whose atma (mind) is fixed in such yoga are yoga-yuktatma. "When gifted with this yoga, you will not merely be liberated, mukta, but you will be vimukta, a distinguished person even among the liberated souls and you will come to Me to engage in My direct service. "

"O mahamuni, among millions of liberated and perfected beings, a peaceful devotee of Lord Narayana is most rare. (Shrimad-Bhagavatam 6.14.5)" And furthermore, "The Lord can give mukti but He rarely gives bhakti. (Shrimad-Bhagavatam 5.6.18). From this statement of Shukadeva Gosvami, it is understood that direct service to Bhagavan with prema is superior to mukti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One's heart is purified by taking shelter of pradhani-bhuta bhakti, as described above, and offering all actions to Bhagavan. Thus becoming free from the bondage of all good and bad karma, such persons can attain a special position amongst liberated souls and finally they can attain Bhagavan. Here it should be specifically understood that they attain the prema-mayi seva of Shri Bhagavan, which is far superior to mukti.

9.29

samo .ham sarva-bhuteshu / na me dveshyo 'sti na priyah
ye bhajanti tu mam bhaktya / mayi te teshu capy aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.29 < http://www.bhagavadgitaasitis.com/9/29/en >

aham---I am; samah---equal; sarva-bhuteshu---to all living beings; me---for Me; na asti---there is no-one; dveshyah---hated; na priyah---or dear; tu---however; te---they; ye---who; bhajanti--- worship; mam---Me; bhaktya---with devotion; (are) mayi---in Me; ca---and; aham---I (am); api---also; teshu---in them.

I am equally disposed to all living beings and am neither inimical nor partial to anyone. But as those who serve Me with bhakti are attached to Me, so too am I bound by affection for them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may say, "O Krishna, You bring only Your bhaktas near You by liberating them, but You do not bring the non-devotees. This means that You are also partial, since this is an expression of attachment and envy." In response, Shri Bhagavan speaks this shloka beginning with samo 'ham, in which He says, "No, no, I am equal to all. The bhaktas live in Me and I also live in them." According to this explanation, the whole universe is in Bhagavan and Bhagavan is also in the whole universe. He shows no partiality by doing this. The statement (Gita 4.11), ye yatha mam prapadyante tams tathaiva bhajamy aham means, "I reciprocate with the consciousness with which one surrenders to Me and also worship him accordingly; and in whichever way the bhaktas are attached to Me, I, who exist in them, am similarly attached to them." This should be understood. In this regard, the example of a wish-fulfilling tree can be given. Those who desire the tree's fruit take shelter of it, but in reality they are not attached to the tree at all; they are only attached to its fruit. Moreover, the wish-fulfilling tree does not become attached to those who take its shelter, nor does it hate those who have enmity towards it. Yet Bhagavan kills the enemies of His bhaktas with His own hands. As Bhagavan said while speaking about Prahlada, "When Hiranyakashipu acts inimically towards Prahlada, I will certainly destroy him even though he has become powerful by the boons of Brahma." Some commentators give a different explanation of the word tu in this shloka. "This partiality in the form of bhakta-vatsalya is always an ornament, not a defect." In this way, Krishna's bhakta-vatsalya is well known, not His vatsalya for a jnani or yogi. Just as it is natural for a person to be affectionately inclined to his own servant and not to the servants of others, Bhagavan has affection for His bhaktas and not for the devotees of Rudra or Durga Devi.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The following objection may be raised: "By giving special liberation to His bhaktas, Bhagavan bestows upon them the prema-mayi seva of His lotus feet, but He does not behave like this with the non-devotees. Is this not symptomatic of the defect of partiality, which arises from attachment and envy?. In response to this, it is stated that He has equal vision. He does not hate anybody nor is anyone dear to Him. He creates and maintains humans and other living beings according to their karma. Somebody may say that while maintaining the jivas according to their karma, He gives happiness to one, misery to someone else and moksha to another, so does this not indicate the defect of partiality arising from attachment and envy? The answer to this is found in Shrimad-Bhagavatam (6.17.22) wherein it is said:

na tasya kashcid dayitah pratipo
na jnati-bandhur na paro na ca svah
samasya sarvatra niranjanasya
sukhe na ragah kuta eva roshah
He is equal to all living beings. There is nobody who is dear or not dear to Him. Since a detached person has no attraction to sense pleasure, how can he become angry when his sense pleasure is disturbed?

This is also seen in the next shloka of Shrimad-Bhagavatam (6.17.23):

tathapi tac-chakti-visarga esham
sukhaya duhkhaya hitahitaya
bandhaya mokshaya ca mrityu-janmanoh
sharirinam samsritaye 'vakalpate

Although Shri Krishna is the original performer of action, He Himself is not the cause of the jiva's happiness, distress, bondage and liberation. It is only guna-maya which governs the karmic results of the jiva.s sin and piety and becomes the cause of the jiva.s birth and death, happiness and distress.

Because there is no difference between the energy and the energetic, it is true that the activities of His maya-shakti will also be seen as His own work. Yet one cannot attribute the defect of partiality to Him, because the results a jiva receives for his actions are in accordance with his own karma. While commenting on this shloka, Shrila Vishvanatha Cakravarti Thakura gives the example of the sun and the owl. The sunlight is miserable for the owl, the kumuda flower and certain other entities, but it is pleasing for the cakravaka bird and the lotus flower. One cannot accuse the sun of having the defect of partiality. In the same way, Bhagavan's maya awards results according to the jiva's actions. One cannot attribute to Him the defect of partiality because of this. In this context, one should also deliberate upon the following shloka from Shrimad-Bhagavatam (8.5.22):

na yasya vadhyo na ca rakshaniyo
nopekshaniyadaraniya-pakshah
athapi sarga-sthiti-samyamartham
dhatte rajah-sattva-tamamsi kale
For Shri Bhagavan, there is no one to be killed, no one to be protected, no one to be neglected and no one to be worshiped.

Nonetheless, for the sake of creation, maintenance and annihilation according to a specific time, He accepts different forms in either sattva, rajo or tamo guna.

This is Bhagavan's general principle for all jivas, but in the present Gita shloka He explains a special principle by the word tu. "Those who follow the limbs of bhakti such as shravanam and kirtanam and engage in My bhajana are extremely attached to Me and become situated in Me. And I, who am the Supreme Controller, also become situated in them with devotion." According to the principle of a gem and gold, the gem produces the gold. Similarly, by the grace of Bhagavan, bhakti appears in one's heart. Bhagavan also has devotion to His bhaktas. As Shukadeva Gosvami says in Shrimad-Bhagavatam (10.86.59): bhagavan bhaktabhaktim an. "The Supreme Lord is devoted to His bhaktas."

It is also stated in Shrimad-Bhagavatam (8.16.14): tathapi bhaktam bhajate maheshvarah. "In the same way that bhaktas are attached to Maheshvara Krishna, He is also attached to His bhaktas." This is the special quality of mutual love. It is written in Shrimad-Bhagavatam (11.2.55): visrijati hridayam na yasya sakshad. "Such premi-bhaktas who have tied Krisna.s lotus feet with the ropes of love are never given up by Him." This shloka describes that, just as their relationship of the heart is mentioned, their external relationship is also established. This relationship is confirmed in Adi Purana:

asmakam guravo bhakta bhaktanam guravo vayam madbhakt
a yatra gacchanti tatra gacchami parthiva.
Bhagavan says, "Bhaktas are My guru; and I am the guru for the bhaktas. Wherever the bhaktas go, I also go there." A wish-fulfilling tree gives results according to the mood of those who have taken its shelter and does not give results to those who have not taken its shelter. In the same way, although He is impartial, Bhagavan differentiates between those who take His shelter and those who do not by giving them different results. The speciality of Shri Krishna over and beyond the wish-fulfilling tree is that the wish-fulfilling tree does not become subordinate to those who take its shelter, whereas Krishna becomes subordinate to His bhaktas. Therefore, one can only see the qualities of friendship, hatred and indifference in Him in relationship to bhakti. Well-known examples are His friendly relationship with Ambarisha Maharaja and His indifference toward Durvasa and others who were envious. It is a fact that Shri Krishna is equal to all, but what is more important is that He favours His bhaktas. Of all His qualities, this particular quality is a special ornament. Shrimad-Bhagavatam, Bhagavad-gita and other shastras give evidence of this.

9.30

api cet su-duracaro / bhajate mam ananya-bhak
sadhur eva sa mantavyah / samyag vyavasito hi sah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.30 < http://www.bhagavadgitaasitis.com/9/30/en >

cet---if; api---even; su-duracarah---a person of very bad character; (becomes) ananya-bhak---exclusively devoted; (and) bhajate--- worships; mam---Me; sah---he; eva---certainly; hi mantavyah--- should indeed be considered; sadhuh---a virtuous person; (for) sah---he; (has become) samyak---rightly; vyavasitah---situated.

If even a man of abominable character engages in My ananya-bhajana, he is still to be considered a sadhu, due to being rightly situated in bhakti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"My attachment for My bhakta is natural and, even if his behaviour is degraded, My attachment for him is not lost and I make him supremely righteous." For this reason, Shri Bhagavan speaks this shloka beginning with the words api cet. Suduracarah means that even if he is addicted to killing others, having illicit relations with women, and being attached to others. wealth, if he engages in My bhajana, he is surely saintly. What type of bhajana must he perform? In answer to this Bhagavan says: ananya-bhak. "He is a sadhu who does not worship any devata but only worships Me, who does not engage in any karma and jnana but only engages in bhakti to Me, and who does not desire any happiness such as the attainment of a kingdom but only desires to attain Me." But where is the question of his being a sadhu if some type of bad behaviour is visible in him? In response, Bhagavan says: mantavyah. "He must be considered a sadhu. From the word mantavyah, the following injunction is indicated: There is a flaw in that person who does not consider him to be a sadhu. In this regard, My order alone is authoritative."

If a person who engages in Your bhajana is also poorly behaved, can he be considered a partial sadhu? In response, Shri Bhagavan says: eva. "He is to be considered a complete sadhu. One should not see that he lacks any saintly qualities because he has made a staunch resolve (samyag vyavasitah). His resolve is as follows: "Due to my sins, whether I go to hell or degrade to a bird or animal species, I will never give up aikantika-bhakti to Shri Krishna.""

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the present shloka, Bhagavan, who is bhakta-vatsala, is explaining the inconceivable power of His bhakti by making a declaration. "Even if My bhakta is seen to be engaged in an abominable act, I will very quickly make him an exalted person whose behaviour is good. There is no possibility of bad behaviour in such perfect persons who take shelter of My ananya-bhakti. Even if they appear to be badly behaved in the eyes of the ignorant, in reality they are not. In fact, they are definitely saintly. What to speak of the ignorant, even big scholars cannot understand the actions and moods of the Vaishnavas. It is said in Chaitanya-caritamrita: vaishnavera kriya mudra vijne na bujhaya. "It is not possible to understand the behaviour of uttama-adhikari bhaktas with one's material senses."" While warning a brahmana resident of Navadvipa not to disrespect Shri Nityananda Prabhu, Shri Chaitanya Mahaprabhu said: shuna vipra mahadhikari yeva haya / tabe tana dosha-guna kichu na janmaya (Chaitanya-Bhagavata, Adi-lila 6.26). "There is no possibility of good or bad material qualities even touching an uttama-bhagavata maha-adhikari of bhakti.

Those who continue to view him as lowly will go to hell." Shri Krishna similarly instructed Uddhava:

na mayy ekanta-bhaktanam / guna-doshodbhava gunah
sadhunam sama-cittanam / buddheh param upeyusham
Shrimad-Bhagavatam 11.20.36

There is no possibility of the piety or sin resulting from the performance of prescribed or forbidden activities coming to My aikantika-bhaktas who are free from attachment and envy, who have equal vision towards everyone and who have attained Bhagavan, who is beyond mundane intelligence. Yet one should always remember that the apparently poor behaviour of such ananya-bhaktas is not to be imitated. One should neither criticise them nor associate with them. As it is said in Shrimad-Bhagavatam (10.33.29): tejiyasam na doshaya vahneh sarva-bhujo yatha. Destruction is certain for those who criticise the behaviour of maha-bhagavatas who externally may appear to behave improperly. Fire burns all substances, pure or impure, although it remains pure itself. Similarly, although externally the behaviour of powerful maha- purushas may appear improper, they always remain pure. Shrimad-Bhagavatam describes that the sons of Marici, who were the grandsons of jagad-guru Brahma, had to take birth among the asuras as a result of ridiculing Brahma.s inconceivable behaviour.

What to speak of perfected devotees, even if the sadhaka of ananya-bhakti is seen to sometimes act improperly due to previous habits, he should still be considered saintly because his action is accidental. This is the deep meaning of this shloka. While commenting on the above shloka of Shrimad-Bhagavatam (11.20.36), Shrila Cakravarti Thakura gives the same conclusion. Shri Krishna is saying, "A bhakta who performs ananyabhajana, who does not worship any other god or goddess, who does not take shelter of any process other than My bhakti, such as karma, jnana and yoga, who does not desire anything besides My pleasure and, what is more, who knows Me as the only Master and as the Supreme, engages in My bhajana. Such a bhakta naturally has no taste for improper behaviour.

But if accidentally, or by the will of fate, there is a discrepancy in his behaviour, he should still be considered saintly.

This is My special order. If a person disobeys it, he will incur sin. The reason such persons are to be considered sadhus is explained herein. It is because their resolve is proper. In other words, they have aikantika-nishtha, exclusive faith, in Me."

In this regard, Shrila Vishvanatha Cakravarti Thakura has commented on the following shloka from Shrimad-Bhagavatam (11.20.27-28):

jata-shraddho mat-kathasu / nirvinëah sarva-karmasu
veda duhkhatmakan kaman / parityage 'py anishvarah
tato bhajeta mam pritah / shraddhalur dridha-nishcayah
jushamaëash ca tan kaman / duhkhodarkamsh ca garhayan
He writes that the word dridha-nishcayah in the phrase shraddhalur dridha-nishcayah means, "Whether I am attached to home, etc., or not, or whether that attachment increases, if millions of obstacles enter my bhajana, if due to offenses I have to go to hell, or even if I am overpowered by lust, I will not accept the processes of jnana, karma and yoga under any circumstance, even if Brahma himself orders me." Those who have such determination are called dridha-nishcayah.

Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "Even if those who engage in My bhajana with their minds completely fixed on Me, are badly behaved, still they should be considered saintly because the resolve they take in their engagement is righteous in every respect and all-beautiful." The meaning of the word su-duracarah must be understood properly. The behaviour of a baddha-jiva is of two types:

sambandhika (conditional) and svarupa-gata (constitutional). Activities such as keeping clean, performing pious acts and nourishing or satisfying the needs of the body, society and progress of mind are called sambandhika (conditional).

Bhajana which is a fully conscious activity performed for Me by the jiva in his pure state is his svarupa-gata (constitutional function). This function is also called amishra-bhakti or kevala-bhakti. In the bound state the jiva's performance of kevala-bhakti has an irrevocable relationship with his sambandhika behaviour. Sambandhika behaviour will certainly continue as long as one has this body, even when ananya-bhakti appears. Only when bhakti appears does the jiva lose his taste in everything that is unfavourable to devotion. One becomes detached from sense objects to the extent that one's taste increases in krishëa-bhajana. Until the taste for sense objects is completely removed, it sometimes forces one to behave improperly, but it is very quickly subdued by acquiring a loving tendency towards Krishëa. The behaviour of a person who is situated in the higher levels of bhakti is all-beautiful and righteous. If sometimes, accidentally, a person is seen to be engaging not only in bad, but evil behaviour, performing activities for which a bhakta does not have a natural taste such as killing others, taking away others. wealth and having illicit relationships with others' wives, he will be very quickly purified of such behaviour nonetheless. My bhakti, which is very powerful and purifying, is not polluted by this behaviour. This should be understood. A parama-bhakta should not be considered degraded because of his past indulgence in activities such as eating fish or having illicit relationships with women."

9.31

kshipram bhavati dharmatma / shashvac chantim nigacchati
kaunteya pratijanihi / na me bhaktah praëashyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.31 < http://www.bhagavadgitaasitis.com/9/31/en >

bhavati---he becomes; kshipram---quickly; dharma-atma---a virtuous person; nigacchati---and attains; shashvat---lasting; shantim--- peace; kaunteya---O son of Kunti; pratijanihi---you should proclaim (that); me---My; bhaktah---bhakta; na---never; praëashyati--- perishes.

He quickly becomes virtuous and attains eternal peace. O Kaunteya, declare it boldly that My bhakta never perishes.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The following questions may be raised: "How can You accept the service of such an adharmika and unrighteous person? How can You eat the foodstuffs offered by a person whose heart is polluted by defects such as lust and anger?. Shri Bhagavan answers by speaking this shloka beginning with the word kshipram. "He very quickly becomes righteous." Here the word kshipram means that, he quickly becomes righteous and achieves eternal peace. The words bhavati and nigacchati are used in the present tense instead of the future. This proves that right after engaging in irreligious or abominable activity, he laments and remembers Krishëa again and again, thus he quickly becomes righteous. "Alas, alas! There is nobody fallen like me who has brought such infamy to bhakti. Fie on me!" Repeatedly lamenting in this way, he attains eternal peace. Or if he eventually becomes dharmika and righteous, irreligiosity and contamination may remain in him in a subtle form. The deadly heat of fever or poison may remain for some time even after taking the best medicine. Similarly, as soon as bhakti enters such a person.s mind, his evil conduct ceases, though it may remain in a subtle form for some time. Later, in a higher state, indications of poor behaviour such as lust and anger may exist but they will have no influence, just like a snake whose poisonous fangs have been removed and whose poison is thus ineffective. This should be understood. Thus, his lust and anger are eternally quelled (shantim) in a way that is unparalleled. He should be considered to have a pure heart even while he is still in the condition where he behaves inappropriately. Shrila Shridhara Svami says that if they become religious or righteous then there is no argument, but what can be said of a bhakta who is unable to give up such bad behaviour even until the time of death? In response to this, Bhagavan strongly and angrily says: kaunteya pratijanihi na me bhaktah praëashyati. "Even when he dies, he does not fall. But those who speak harshly against him due to poor logic will not accept this." Thinking like this, Krishëa spoke words of encouragement to Arjuna who was overwhelmed with grief and doubt. "O Kaunteya, while making a great sound with kettle drums, go to the assembly of those who dispute this, and raising both your arms in the air, and being free from any doubt, declare that a bhakta of Mine is never destroyed, even if he is poorly behaved. Rather, he becomes successful. In this way all their illogical words will be destroyed by your eloquence and they will definitely take shelter of you, accepting you as their guru."

Here, the following objection may be raised: Why is Bhagavan asking Arjuna to make this declaration instead of making it Himself? As Bhagavan says in Bhagavad-gita (18.65): "You will surely attain Me. In truth, I am taking this vow because you are very dear to Me." So why does Bhagavan not say: "O Kaunteya, I declare that My bhakta is never lost.? In response it is said that at that time Bhagavan pondered, "I cannot tolerate even the slightest insult to My bhaktas and therefore, in many instances, I Myself sometimes break My own vow, even though I have to accept insults as a result. In this way, I protect the words of My bhakta, just as I will protect the words of Bhishma in this battle by breaking My own vow. Those who are non-devotees and cynics will laugh at My vow, but the words of Arjuna will be like marks etched on stone." For this reason, Krishëa made Arjuna take this vow. Having heard about the ananya-bhakti of such an ill-behaved person, some will understand this to mean that an ananya-bhakta is only one who has no adharmika qualities such as lamentation, delusion and anger which all arise from attachment to wife, children and so forth. But such an explanation by so-called scholars should be rejected.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Sadhakas of ananya-bhakti have a natural distaste for improper or evil behaviour and always will have. Yet, if by accident the ananya-bhakta is poorly behaved, due to the will of providence that tendency is only temporary. The inconceivable influence of ananya-bhakti is not lost by it. The tendency to misbehave is quickly removed by the inconceivable influence of ananya-bhakti situated in the heart, and such persons become free from piety and sin and attain supreme peace born of bhakti. "Ananya-bhaktas are never lost." In the present shloka, Krishëa, who is very affectionate to His bhaktas, is making His dearmost friend Arjuna take this oath. This statement is also in the Nrisimha Puraëa:

bhagavati ca harav ananya-ceta
bhrisha-malino 'pi virajate manushyah
na hi shasha-kala-cchavih kadacit
timira-parabhavatam upaiti candrah

Those bhaktas whose thoughts are exclusively absorbed in Shri Hari are always situated in their own glory, even if externally they are seen to engage in abominable behaviour. This is because of the influence of bhakti situated within their hearts. This is likened to the full moon that has dark spots on it, even though it is never covered by darkness.

Shri Bhagavan has also said:
badhyamano 'pi mad-bhakto / vishayair ajitendriyah
prayah pragalbhaya bhaktya / vishayair nabhibhuyate
Shrimad-Bhagavatam 11.14.18

My dear Uddhava, if My bhakta has not fully conquered his senses, he may be afflicted by material desires, but because of his unflinching bhajana to Me, he will not be defeated by sense gratification. While commenting on this shloka, Shrila Vishvanatha Cakravarti Thakura writes: "Even those who are just in the preliminary stage of sadhana-bhakti become successful and blessed, not to mention those who are gradually attaining the stages of nishtha and bhava, what to speak of shuddhabhaktas in whose hearts bhava has already manifested."

In literature dealing with jnana-marga (the path of jnana), both a jnani who behaves improperly, and his jnana are criticised, but even if a bhakta behaves improperly he and his bhakti are not criticised in the bhakti-shastras. In this regard, one of the best Nava-yogendras, Karabhajana Rishi, says:

sva-pada-mulam bhajatah priyasya
tyaktanya-bhavasya harih pareshah
vikarma yac cotpatitam kathancid
dhunoti sarvam hridi sannivishtah
Shrimad-Bhagavatam 11.5.42

It is not possible for those premi-bhaktas who engage in bhajana to the lotus feet of their most dear Shri Krishëa with ananya-bhava, having given up all other thoughts, faiths and activities, to engage in sinful activities. However, if somehow or other they do, then by sitting in their heart, Shri Hari cleans everything and makes their hearts pure.

Someone may say that a bhakta who engages in sinful activity must atone for it, but Shrimad-Bhagavatam (11.20.25) states:

yadi kuryat pramadena / yogi karma vigarhitam
yogenaiva dahed amho / nanyat tatra kadacana
A bhakti-yogi never engages in an abominable act, but if at some time, he commits an offense inadvertently then he should destroy this sin by the process of bhakti-yoga only; he should not take to other difficult atonements such as candrayaëa. This same conclusion is also given in Shri Bhakti-rasamritasindhu:

nishiddhacarato daivat / prayashcittan tu nocitam
iti vaishëava-shastraëam / rahasyam tad-vidam matam
If by the will of fate a sadhaka engages in a forbidden act, then it is not proper for him to atone for it separately because the influence of bhakti performs the function of atonement. Separate atonement is not necessary. This is the secret of the Vaishëava literature.

Somebody may raise the following objection: "Why did Bhagavan Himself not make the statement, "My bhaktas are not lost." Why did He ask Arjuna to do it?" The answer is that bhakta-vatsala Shri Krishëa protects the words of His bhaktas even at the expense of breaking His own word. An example of this took place in the battle of Kurukshetra, where He protected the vow of Bhishma by breaking His own.

9.32

mam hi partha vyapashritya / ye .pi syuh papa-yonayah
striyo vaishyas tatha shudras / te 'pi yanti param gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.32 < http://www.bhagavadgitaasitis.com/9/32/en >

partha---O son of Pritha; vyapashritya---by taking shelter; mam---of Me; hi---certainly; api---even; te---those; ye---who; syuh---may be; papa-yonayah---born of sinful parentage; striyah---women; vaishyah---merchants; tatha---and; api---even; shudrah---manual labourers; yanti---attain; param---the supreme; gatim---destination.

O Partha, by taking shelter of Me, even the lowborn, such as women, merchants, shudras, or whoever, are certain to attain the supreme destination.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"In this way, bhakti to Me does not consider the incidental discrepancies of a person who behaves improperly due to karma. What is the wonder in this? My bhakti does not consider the natural, inherent defects in those who are badly behaved because of their caste." Antyaja, mlecchas, etc., are called papa-yonayah (those of sinful birth). As it is said in Shrimad-Bhagavatam (2.4.18), .I pay my obeisances to that omnipotent Bhagavan, who is so merciful that, by taking shelter of the lotus feet of a sad-guru who is His representative and who has taken shelter of Him, one can become free from the defects born of caste or action, be he a Kirata, Huëa, Andhra, Pulinda, Pulkasha, Abhira, Shumbha, Yavana, Khasa, etc. All of these are miscreants because of their caste, and sinful due to their actions."

Moreover, Shrimad-Bhagavatam (3.33.7) says: "Any person whose tongue has chanted Your name even once is most worshipable, even though he may be born in a caëdala family. Those who chant Your name have already performed all types of tapasya and yajna, bathed in all the holy places, studied the Vedas and performed all other prescribed actions." This also refers to women, prostitutes, vaishyas and so on who take shelter of Shri Bhagavan even if they are impure and not truthful.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, Bhagavan explained that a sadhaka who devoutly engages in the practice of ananya-bhakti should be considered saintly, even if externally some incidental poor behaviour is seen in him. Now, in the present shloka, Bhagavan is explaining that those who take shelter of Him by engaging in ananya-bhakti, even if born in sinful caëdala or mleccha families, in low-class shudra families, or even women such as prostitutes who are naturally engaged in illicit activities, all very quickly attain the supreme destination by the influence of bhakti to Shri Krishëa, which is rare even for yogis.

In Shrimad-Bhagavatam (2.4.18), Shri Sukadeva Gosvami says: "kirata-huëandhra-pulinda-pulkasha. Kirata, Huëa, Andhra, Pulinda, Pulkasha, Abhira, Shumbha, Yavana, Khasa, etc., and all others addicted to sinful activities can be purified by taking shelter of the bhaktas of Shri Hari, due to His being the supreme power. I offer my obeisances to Him."

While commenting on this shloka, Shrila Vishvanatha Cakravarti Thakura writes: "Just by becoming endowed with a scent of kevala-bhakti, even the most sinful attain perfection. Those who are low by caste or birth, such as the Kiratas and those who perform sinful actions, become purified by bhakti only when they accept a shuddha-vaishëava as their guru. A person becomes supremely pure and free from the defects coming from his birth as well as his actions, merely by accepting the shelter of the lotus feet of a sad-guru. In Bhakti-rasamrita-sindhu Shrila Rupa Gosvami says that bhakti destroys both prarabdha and aprarabdha sins at their very root. The Kiratas, for example, are impure because of their birth in a low caste. Sin in the form of a low caste birth is prarabdha-karma and is removed by just a scent of bhakti." In this regard, Shrila Vishvanatha Cakravarti Thakura further says: "In practical life ignorant persons identify those who have accepted vaishëava-diksha by their dynasty or caste. From the spiritual perspective, none of the defects of caste and birth remain in a person who has taken diksha. This is the reality. Such persons themselves become fallen who place undue emphasis on the birth and caste of one who has taken diksha from a sad-guru. Such condemnation, however, brings no harm to the person who has taken initiation. A person who criticises Vaishëavas is required to atone for it himself. Devahuti also said:

yan-namadheya-shravaëanukirtanad
yat-prahvaëad yat-smaraëad api kvacit
shvado .pi sadyah savanaya kalpate
kutah punas te bhagavan nu darshanat
Shrimad-Bhagavatam 3.33.6

Simply by hearing and chanting Your name, paying obeisances to You and remembering You, even a caëdala immediately becomes qualified to perform soma-yajna, without waiting for another birth to be able to do so. O Bhagavan! What, then, can be said about the incomparable influence of Your darshana?

Shrila Bhaktisiddhanta Sarasvati Prabhupada writes: "This shloka is not spoken for common caëdalas (dog-eaters) who have taken birth in a fallen family according to their prarabdha-karma, and remain engaged for the rest of their lives in abominable acts fit for their caste. Rather, it is spoken for Vaishëavas who, after taking birth in a family of dog eaters, become disinterested in the abominable activities of their family tradition and, after taking diksha from a sad-guru, remain engaged in the service of Shri Bhagavan."

It is certain that those who are gifted with a saintly nature have followed with staunch faith all the behaviour of a brahmiëical tradition in their past life. In their previous birth, these people have completed austerities and sacrifices, bathed in the holy places, studied the Vedas and so forth. They have just acted out taking birth in an asurika family to bewilder the foolish and teach the ideal among the Vedic paëditas. Bhagavan has also said in Itihasa samuccaya:

na me 'bhaktash caturvedi / mad-bhaktah shva-pacah priyah
tasmai deyam tato grahyam / sa ca pujyo yatha hy aham

It is not that a brahmaëa who knows all the four Vedas will necessarily be a bhakta, but My bhakta, even if born in a caëdala family, is dear to Me and is the proper recipient of charity and the proper person from whom charity should be accepted. Even if born in a caëdala family, My bhakta, like Me, is respected by all, even by the brahmaëas.

Shrila Bhaktivinoda Thakura says that, in this way, the reason a person who has taken shelter of the holy name of Shri Krishëa has taken birth in the house of a caëdala is to perfect the quality of humility which is favourable for bhakti. From this shloka, we can also understand more about the deliverance of the hunter by the mercy of Narada Muni, of Jagai and Madhai by the mercy of Shri Shri Gaura- Nityananda, and of the prostitute by the mercy of Thakura Haridasa.

9.33

kim punar brahmaëah puëya / bhakta rajarshayas tatha
anityam asukham lokam / imam prapya bhajasva mam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.33 < http://www.bhagavadgitaasitis.com/9/33/en >

kim punah---how much more?; puëyah---the pious; brahmaëah--- brahmaëas; tatha---and; raja-rishayah---saintly kings; (can become) bhaktah---devotees; prapya---therefore having come; (to) imam--- this; anityam---temporary; (and) asukham---unhappy; lokam--- world; bhajasva---worship; mam---Me.

What doubt, then, can there be that pious brahmaëas and saintly kings can become bhaktas? Therefore, having come to this temporary and miserable world, engage yourself in performing My bhajana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"If this is their destination, what to speak of the bhaktas who are brahmaëas, born in good families and who are of pure conduct. Therefore, O Arjuna, render loving service unto Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

If those who are born in a low family and who behave badly can very quickly develop good conduct by taking shelter of ananya-bhakti, and can thus attain the supreme destination, what is the wonder if those who are born in a good family and whose conduct is pure also achieve the supreme destination by taking exclusive shelter of Shri Bhagavan? Making Arjuna the object of His teachings, Shri Krishëa is instructing all jivas to perform bhajana to His eternal blissful svarupa as long as they remain in this temporary and miserable world. In this shloka it is declared that the material world is mutable, perishable and miserable, but it does not describe it as false. Some philosophers imagine that the world is false but this idea is against the principle of Bhagavad-gita. The dhama of Shri Krishëa is called aprakrita or transcendental, and it is eternal and blissful. Jivas who attain to that abode never fall from there.

9.34

man-mana bhava mad-bhakto / mad-yaji mam namaskuru
mam evaishyasi yuktvaivam / atmanam mat-parayaëah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 9.34 < http://www.bhagavadgitaasitis.com/9/34/en >

bhava---be; mat-manah---absorbed in thoughts of Me; bhava--- become; mat-bhaktah---My devotee; bhava---be engaged; mady aji---as My worshipper; namaskuru---bow down; mam---before Me; eva---certainly; evam---in this way; yuktva---having engaged; atmanam---your body and mind; mat-parayaëah---and surrendered to Me; eshyasi---you will come; mam---to Me.

Always absorb your mind in Me, become My bhakta, worship Me and offer obeisances unto Me. In this way, with mind and body fully surrendered in My service, you will certainly achieve Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

By the words man-manah, Shri Bhagavan is concluding this chapter by explaining the process of bhajana. Atmanam, "engage your mind and body in Me and perform bhajana to Me." The mere contact of bhakti purifies everyone, whether they are qualified or not. This is described in this Ninth Chapter which is entitled raja-guhyah.

Thus ends the Bhavanuvada of the Sarartha-Varshiëi Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Ninth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The supreme purpose for every jiva is to attain krishëa-prema. Performing ananya-bhakti is the only means to achieve this purpose. Only shuddha-jivas are qualified to perform bhajana of Shri Bhagavan, the para-tattva. The svarupa of Shri Krishëa is the highest object of worship for shuddha-jivas. Unless one understands this siddhanta perfectly, his endeavour for the supreme goal (paramartha) cannot be executed purely. Shuddha-bhakti, completely free from jnana, karma and yoga, has been explained in Chapters Seven and Eight. In the Ninth Chapter, the most supreme worshipable tattva has been described. In order to establish this tattva, it is necessary to describe the defects coming from the worship of other devis and devatas who also appear to be the worshipable reality. Therefore, the eternally perfect nature of the supremely pure and conscious svarupa of Shri Krishëa has been established scientifically. The jnani, yogi and the performers of yajnas worship only manifestations, such as brahma and Paramatma, of this very Bhagavan, who has an eternal svarupa. A shuddha-bhakta, however, does not worship these partial manifestations of the Absolute; he only worships the eternal form of Shri Krishëa. It is due to extreme ignorance that a person worships devas and devis separately from the eternal form of Krishëa because by the worship of these devatas he can only partially attain his destination. One should completely give up the worship of other devas and devis in the bhakti-yoga process and, with no ulterior motive and with staunch faith, one should maintain one's body while engaging in navadha-bhakti such as shravaëam, kirtanam and smaraëam of Shri Krishëa only. Such ananya-bhaktas are superior to karmis, jnanis and yogis, even if those ananyabhaktas are badly behaved in the preliminary stage. Hence, they are indeed saintly because in a matter of a few days they become fixed in their aikantika-bhava and their character becomes pure in all respects.

Only shuddha-bhakti to Bhagavan will produce the abovedescribed fruit of prema. The shuddha-bhakta of Bhagavan is never destroyed, nor can he fall because Bhagavan personally maintains and protects him. Hence, those who are intelligent maintain their body simply to perform shuddha-bhakti to Shri Bhagavan.

Thus ends the Sarartha-Varshiëi Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayaëa Maharaja, on the Ninth Chapter of Shrimad Bhagavad-gita.


Gita 10. Vibhuti Yoga

Ch 10. Vibhuti Yoga
Yoga Through Appreciating the Opulences of Shri Bhagavan
By sincerely and constantly studying this chapter, one will understand that Shri Krishna is the basis of all vibhutis (opulences) and saktis (energies). The entire material universe with all its opulences is just one quarter of His majesty. When one attains knowledge o the vibhutis, one can easily understand that everything is directly or indirectly related to Bhagavan. Bhagavan bestows buddhi-yoga upon His bhaktas so that they attain tattva-jnana. In this way, thei ignorance is destroyed and they engage in bhajana with love (priti).
The Glories of Chapter Ten (Mahatmya)
Lord Siva said, “My dear Parvati, I will now relate to you the glories of the Tenth Chapter of the Shrimad Bhagavad-gita, as related by Lord Vishnu to Lakshmi-Devi which in itself is a stairway to the spiritual world.
In Kashipuri, there was a Brahmana of the name Dhirabuddhi, who was as dear to me as Nandi, my carrier. He was always peaceful and all of his senses were fixed in the glorification of Lord Krishna. Wherever he would go, I would follow him with great love, so that I could protect and serve him. Seeing my activities, my eternal servant Bhringiriddhi inquired from me, “What kind of austerities and other pious activities has this great devotee performed, that you are personally rendering service to him?”

Hearing Bringiridhi’s inquiry I replied as follows. “Once, in Kailash parvata, in the garden known as punnaag, I was enjoying sitting in the moonlight, and suddenly there was a great wind, which caused the trees to shake with a very loud noise. Suddenly a shadow was cast all around as if a mountain was moving. Suddenly, in the sky, a very large bird in the color of a rain cloud appeared. Due to the flapping of its wings, it was causing the trees to shake and the dust to swirl around. Suddenly the bird landed on the ground and offered his respects to me and also one beautiful lotus flower. After which, he said, “Oh Mahadeva! All glories to you, the shelter of all. There is no limit to your glories. You are the protector of the devotees, who have control over their senses. And you are the foremost of all the devotees of the Supreme Lord Krishna. Great souls such as Brihaspati are always chanting your glories. But even the thousand-headed Ananta Sesa, is not able to ully describe your glories. So what to speak of a bird like me, with such small intelligence.”

After hearing the bird’s prayer, I inquired, “who are you, and where are you coming from? You look like a swan and your bodily color is that of a crow.” That bird said, “please understand that I am the swancarrier of Lord Brahma. And the reason for my body having attained a black color, I will relate to you.

Just close to Saurashtra (Surat) there is one beautiful lake, from where this wonderful heavenly lotus came from. I had been enjoying there for some time. Just as I was flying off from that pIace, I suddenly fell to the ground and my body took on this black color. At that time I was thinking to my self. How have I fallen down, and how has my body which was white like camphor, turned black? While thinking in this way I heard a voice, coming from the lotuses in the lake “Oh, swan, get up, I will tell you the reason why you fell down, and your body turned black.” At that time I got up and went to the center of the lake, where there were five extraordinary beautiful lotuses out of which came a very beautiful lady. After circumambulating her, I inquired as to the reason of my falling down. She replied; “Oh, black swan, while you were flying, you flew over me, and due to this offense, your body has now become black. When I saw you fall down, I felt sorry for you, thus, I called you here. When I opened my mouth, the scent emanating from it was able to purify at one time seven thousand black bees, who immediately attained admission into the heavenly realm. My dear king of birds, the reason I have such power I will tell you.

Previous to this birth, three births before, I was born in a Brahmana family, and my name was Sarojavadana, my father had always instructed me in the principles of chastity and when I got married I served my husband very faithfully. One day I found a Maina (a black bird), and due to looking after it, my service to my husband became affected, for which he became angry, and cursed me, “Oh, sinful woman, you will become a maina in your next birth.”

In my next birth I became a maina, but due to my following the principles of chastity strictly, I managed to come in contact with some sages, who kept me at their ashram. One of the sage’s daughters used to look after me. While staying there, every morning and evening I would hear the recitation of the tenth chapter of Shrimad Bhagavad-gita, due to which in my next birth I attained the body of an apsara in the heavenly planets of the name Padmavati. One day, I was travelling in a flower airplane when I saw the beautiful lotus flower on this lake. Coming here, I started to enjoy in the water. At that time, Durvasa-Muni arrived and saw me completely naked. Being afraid of him I immediately took on the form of five lotuses. My two arms became two lotuses and my two legs became two lotuses, and the rest of my body became the fifth lotus. From Durvasa Muni’s eyes fire started to emanate: “Oh, sinful one, you will stay in that form for one hundred years”. After cursing me, he immediately disappeared. But fortunately, I was able to remember the Tenth Chapter of the Shrimad Bhagavad-gita. And today, I have become free from the curse, due to your crossing over me, you fell to the ground and your body became black. But if you hear from me the Tenth Chapter of the Shrimad Bhagavad-gita, you will be able to become free from this situation.”

After Padmavati had completed reciting the Tenth Chapter of Shrimad Bhagavad-gita, she left in an airplane for Vaikuntha. After that I came here and offered this beautiful lotus from that lake to you.”
Lord Siva said, “After that black swan completed his story he immediately gave up his body and took birth in a Brahmana family as Dhirabuddhi, who, from his childhood, always chanted the Tenth Chapter of Shrimad Bhagavad-gita.
And whoever would hear that chanting from him would attain darshan of Lord Vishnu, who is holding the Shankha and Chakra. Whoever would hear that chanting, whether they are fallen and addicted to intoxication, or even killers of brahmanas, they would attain the darshan of Lord Vishnu, who is holding the Shankha and Chakra. For that reason my dear Bhringiriddhi, I am always serving Dhirabuddhi.”

My dear Parvati, whether one be male or female, sannyasi or grhastha in fact whatever situation one may be in, if he chants the Tenth Chapter of Shrimad Bhagavad-gita, he will attain the darshan of Lord Vishnu.
10.1
shri-bhagavan uvaca
bhuya eva maha-baho / shrinu me paramam vacah
yat te 'ham priyamanaya / vakshyami hita-kamyaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.1 < http://www.bhagavadgitaasitis.com/10/1/en >

shri-bhagavan uvaca---the all-opulent Lord said; maha-baho---O mighty-armed warrior; bhuyah---again; shrinu---hear; me---My; eva---even; paramam---higher; vacah---instruction; yat---which; aham vakshyami---I shall speak; te---to you ; priyamanaya---who have love (for Me); hita-kamyaya---because I desire your welfare.

Shri Bhagavan said: O Maha-baho, again hear My instructions, which are superior to what I have spoken previously. Desiring your ultimate welfare, I shall reveal this knowledge to you because of the love you have for Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The Seventh Chapter onwards explains bhakti-tattva along with Bhagavan's aishvarya feature. That same bhakti-tattva, also known as bhagavad-vibhuti, is being described in this Tenth Chapter along with its confidential meaning.

It has been explained from the Seventh Chapter onwards that Shri Bhagavan's aishvarya feature causes knowledge to arise in the heart of the sadhaka that clearly reveals Him to be the supreme worshipable object. Knowledge of this same aishvarya is now being given in detail for the pleasure of persons blessed with devotion to Him. Krishna says in Shrimad- Bhagavatam (11.21.35): paroksha-vada rishayah paroksham ca mama priyam. "The statements of the rishis are indirect (paroksha) and I also enjoy speaking in this way." According to this statement, Krishna's indirect manner of speaking makes these topics a little difficult to understand. For this reason, He is speaking this shloka beginning with the word bhuya (again) which means that He is repeating raja-vidya rajaguhya m idam, the most confidential knowledge, for Arjuna's better understanding. "O Maha-baho! Just as you have manifested the superior strength of your arms, you are also able to express the superior power of your intelligence. For you who are prepared to listen, the word shrinu (hear) is used to ensure that you fully retain what is being said to you." The word paramam means that this knowledge is even superior to what was previously spoken.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the Seventh, Eighth and Ninth Chapters, Bhagavan Shri Krishna explains the aishvarya of the highest worshipable reality (bhajaniya parameshvara-tattva). In the Tenth Chapter, He describes His vibhutis (majestic opulences). According to the Sandarbhas, paroksha-vada means to keep secret that knowledge which is most exalted and rare, and which is not to be given to all, and then to explain it in an indirect way. Paroksha-vada is the nature of the Vedas. It is also Shri Bhagavan's nature (to keep Himself hidden). Shri Chaitanyacarit amrita (Adi-lila 3.88) states: tathapi tanhara bhakta janaye tanhare. "That which is described in paroksha-vada is difficult for an ordinary person to comprehend. Krishna tries to hide Himself in various ways but He reveals Himself to His bhaktas." It is therefore necessary to carefully deliberate upon vibhuti-yoga as described in this chapter by taking shelter of bhakti.

10.2

na me viduh sura-ganah / prabhavam na maharshayah
aham adir hi devanam / maharshinan ca sarvashah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.2 < http://www.bhagavadgitaasitis.com/10/2/en >

aham---I (am); hi---certainly; adih---the origin; sarvashah---in every respect; devanam---of the gods; ca---and; maha-rishinam--- of the great sages; na---neither; sura-ganah---the hosts of gods; na---nor; maha-rishayah---the great sages; viduh---realise; me---My; prabhavam---glorious appearance in truth.

I am the original cause, in every respect, of all the devas and maharshis, even though they do not know the tattva of My glorious appearance in this mundane world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"This tattva can be only understood by My special mercy, not by any other means." Shri Bhagavan, therefore, speaks this shloka beginning with the words na me. Mama-prabhavam means, "Even the devas do not know the most extraordinary tattva concerning My birth from Devaki." If one raises the question that perhaps the devas cannot understand this tattva because they are absorbed in sense enjoyment but surely the rishis know it, the response is, "No, not even the rishis have knowledge of this tattva, because I am their original cause in every respect. In the material world, the son does not know the facts of his father's birth and, similarly, the rishis do not know the tattva concerning My transcendental appearance and lila in this world." Bhagavad-gita (10.14) states: "O Bhagavan, neither the devas, the asuras, nor anyone else can understand the tattva of Your birth and Your appearance in this world." Thus, the word prabhava means Your birth and appearance in this world. There is no need to imagine any other meaning.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Krishna's mercy cannot be attained by any means other than bhakti. Without His mercy, a person cannot understand the tattva of Bhagavan on the strength of his own endeavour, even if he tries in hundreds of ways. It is said in Shrimad- Bhagavatam (4.29.42.44):

prajapati-patih sakshad / bhagavan girisho manuh
dakshadayah prajadhyaksha / naishthikah sanakadayah
maricir atry-angirasau / pulastyah pulahah kratuh
bhrigur vasishtha ity ete / mad-anta brahma-vadinah
adyapi vacas-patayas / tapo-vidya-samadhibhih
pashyanto .pi na pashyanti / pashyantam parameshvaram

Although Brahma, Shiva, the four Kumaras beginning with Sanaka, Bhrigu and famous brahma-vadis (jnanis) such as Vasishtha desire to have darshana of Parameshvara and endeavour for this by the processes of tapasya, jnana and samadhi, they have been unable to attain My darshana to this day.

Moreover Shrimad-Bhagavatam (10.14.29) states:
athapi te deva padambuja-dvayapras
ada-leshanugrihita eva hi
janati tattvam bhagavan-mahimno
na canya eko 'pi ciram vicinvan

O Bhagavan, You are unfathomable. Who in the three worlds can understand where, why, when and how You perform Your lila? Still, O Bhagavan, You manifest Yourself in the hearts of Your bhaktas, who have received even a slight trace of the mercy of Your lotus feet. Thus they become blessed and are the only ones who can understand the tattva of the glory of Your sac-cid- ananda svarupa. Even after long-term enthusiastic endeavour, in sadhanas such as jnana and vairagya a person can never actually know Your glories.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I am the original cause of the devatas and the rishis. That is why, on the strength of their own endeavours, they can never understand My lila-prabhava, the reality of My appearance in the material world in a human-like form. Everyone, including the devas and maharshis, searches for My tattva by the strength of their intelligence. They can only partially realise Me despite diligently endeavouring with their material intelligence. That part is nirvishesha-brahma, the impersonal aspect of the mundane world. It is unmanifest, unvariegated and devoid of qualities. They consider nirvishesha-brahma to be the parama-tattva, but it is not. I am parama-tattva and the embodiment of sac-cid-ananda, which is the speciality of My eternal svarupa. I always manifest Myself through My acintya-shakti (inconceivable potency). I am completely devoid of any material contamination and possess all transcendental qualities. My apara shakti (external potency) manifests a partial aspect of My svarupa called Ishvara or Paramatma, who dwells within all jivas. Brahma is one of My indistinct forms and is without attributes, is impersonal and is the negative aspect of My personality, beyond the conception of the baddha-jivas who are deluded by My apara shakti. Therefore, only two of My manifestations, Ishvara (or Paramatma) and brahma, are indicated by these direct and indirect relationships with the created world. Sometimes, by My acintya-shakti, I manifest My own svarupa in this material world. At that time, the aforementioned devas and maharshis, who cannot understand the glory of My acintya-shakti on the strength of their own intelligence, think the appearance of My eternal, transcendental svarupa (the above-mentioned ishvara-tattva) to be mortal. This is because they are bewildered by maya. Thinking the dry brahma-bhava to be superior, they attempt to merge into it. My bhaktas, however, understand that My acintya-shakti is beyond the grasp of their limited human comprehension, and simply engage in My bhajana. Upon seeing their attitude, I become compassionate and bestow pure intelligence upon them by which they can easily experience My svarupa."

10.3

yo mam ajam anadin ca / vetti loka-maheshvaram
asammudhah sa marttyeshu / sarva-papaih pramucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.3 < http://www.bhagavadgitaasitis.com/10/3/en >

sah yah---he who; vetti---knows; mam---Me; ajam---as the unborn; ca---and; anadim---without beginning; maha-ishvaram---the great controller; loka---of the worlds; asammudhah--- unbewildered; marttyeshu---among mortals; pramucyate---he is fully freed; sarva-papaih---from all sins.

He alone who knows Me as unborn, beginningless, and as Maheshvara, the Supreme Controller of all the worlds, is free from illusion among mortals and freed from all sins.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"The following question may be raised. "Do the devatas and maharshis know the facts about the birth of Your body, which is parabrahma, beyond the bounds of all time and space?" Touching His chest with His forefinger, Shri Krishna responds by speaking this shloka beginning with the words yo mam. "He who knows Me to be unborn alone knows Me in truth." Does this mean that only You are the beginningless truth and the great Grandsire Brahma is not? If Brahma is without beginning, then he must know You to be Paramatma without birth or cause. In response, to this, Shri Bhagavan says, yo mam vetti, etc. "Only he who knows Me to be without beginning or cause, unborn and born from Vasudeva, is the actual knower of the truth (tattva-jna)." Here, the word mam refers to Shri Bhagavan who is born from Vasudeva. "According to My statement (in Gita 4.9), My birth and activities are divine. Because I am Paramatma, My taking birth and remaining unborn are performed by My acintya-shakti and are absolutely true." As it is said in Gita (4.6), "Though I am unborn, I, who am eternal and unchanging, take birth."

Uddhava has also said:
karmany anihasya bhavo 'bhavasya te
durgashrayo 'thari-bhayat palayanam
kalatmano yat pramada-yutashramah
svatman-rateh khidyati dhir vidam iha
Shrimad-Bhagavatam 3.4.16

O Prabhu! Although You are desireless, You engage in action, although unborn You take birth, and although You are death personified, You run in fear of the enemy and hide in the Dvaraka fort. Although You are self-satisfied, You enjoy with sixteen thousand women. Seeing these wonderful activities, the intelligence of even great scholars becomes bewildered.

In this regard, there is a shloka by Shrila Rupa Gosvami. the author of Shri Laghu Bhagavatamrita: "The bewilderment of the scholars in this case is not factual because it is not due to material illusion. However, it would be better if it were absent. In other words, even that which is unintelligable for scholars is created by My acintya-shakti. Hence, the acintya-shakti is the cause of My variegated or contradictory nature which causes their bewilderment. In My Damodara-lila, I appeared to be limited, My belly bound by a small thread of jingling bells, and simultaneously I appeared to be unlimited, because My belly could not be bound by the long ropes of Yashoda-maiya. This is beyond reasoning. In the same way, My taking birth and at the same time not being born is also beyond reasoning." By use of the word loka-maheshvaram which means the Supreme Lord of the universe, Bhagavan explains His aishvarya which is very difficult to understand. "O Arjuna, among human beings, only those who know your chariot driver to be loka-maheshvara are asammudhah, freed from all sins or obstacles to bhakti. Those who think that I am unborn, without beginning and have the nature of a supreme controller, etc., but who think that I only imitate birth, are sammudhah (bewildered) and are not liberated from sin."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here it is stated that Shri Bhagavan is ajah, unborn. In the Second Chapter the jivas are also described as ajah, even though they are vibhinnamsha, separated parts of Bhagavan (also Gita 15.7, mamaivamsho jiva-loke). The jiva is anucit, an atomic conscious entity, but Bhagavan is purnacit, the complete conscious entity. The jivas are under the control of Bhagavan's maya whereas He is the master of maya. The gross body of the shackled jivas is mutable but Krishna's body is sac-cid-ananda, immutable and eternal. When He descends into the material world, He comes in His own eternal svarupa through the medium of His yogamaya-shakti. He existed before the creation, He is still existing now and He will continue to exist in the future. The following mantras from the Vedas also establish this conclusion: aham evasam evagre, "Only I was existing before creation, when there was nothing but Myself" (Shrimad- Bhagavatam 2.9.33); bhagavan eka asedam, "Shri Bhagavan existed prior to the creation as one without a second. (Shrimad- Bhagavatam 3.5.23); anadir adir govindah, "That original Person is Lord Govinda, who is without beginning" (Brahmasa mhita 5.1); eko ha vai narayana asit, "In the beginning only Narayana existed" (Maha Upanishad 1).

The present shloka describes that although Bhagavan is unborn, by the influence of His acintya-shakti He is simultaneously the eternal son of Vasudeva-Devaki and Nanda- Yashoda. His svarupa can only be understood by kevala-bhakti and not by any other sadhana.

One should not consider Shri Krishna to be an ordinary person. But if it is said that He is famous as the son of Devaki or Yashoda, then how can He be without birth? The answer to this is given in shastras such as Shrimad-Bhagavatam, as follows: "Shri Krishna did not take birth like an ordinary baby. In the prison house of Kamsa, He appeared before Vasudeva and Devaki in His svarupa as a young boy carrying shankha, cakra, gada and padma (conch, disc, club and lotus flower), decorated with various types of ornaments and with beautiful hair on His head. Later, at the request of Vasudeva and Devaki, He became a small baby."Although Shri Krishna did not openly exhibit His lila of being born in His two-handed form from the womb of Yashoda-maiya as Yashoda-nandana in Gokula, still, while only an infant, He killed very fearsome and powerful asuras such as Putana and Shakatasura thus liberating them. He displayed the whole universe within His child-like mouth and performed many other amazing activities not possible for an ordinary baby. Therefore, Shri Krishna is Svayam Bhagavan, the Ishvara of all ishvaras, the source of everyone and without cause.

10.4-5

buddhir jnanam asammohah / kshama satyam damah shamah
sukham duhkham bhavo 'bhavo / bhayam cabhayam eva ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.4 < http://www.bhagavadgitaasitis.com/10/4/en >

ahimsa samata tushtis / tapo danam yasho 'yashah
bhavanti bhava bhutanam / matta eva prithag-vidhah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.5 < http://www.bhagavadgitaasitis.com/10/5/en >

buddhih---the ability to discern subtle meanings; jnanam---the capacity to distinguish between matter and spirit; asammohah--- absence of perturbation; kshama---tolerance; satyam---speaking the truth; damah---control over the external organs; shamah---control over the mind; sukham---happiness; duhkham---unhappiness; bhavah---birth; abhavah---death; bhayam---fear; ca abhayam---fearlessness; ca---and; eva---certainly; ahimsa---non-violence; samata---equanimity; tushtih---satisfaction; tapah---accepting bodily austerities as directed in the shastra; danam---charity; yashah---fame; ayashah---infamy; (all these) prithak-vidhah---various; bhavah---states of being; bhavanti---exist; bhutanam---among the living beings; (and they) eva---solely; mattah---originate from Me.

Intelligence, knowledge, freedom from anxiety, tolerance, truthfulness, control of the senses, control of the mind, happiness, distress, birth, death, fear, fearlessness, non-violence, equanimity, satisfaction, austerity, charity, fame and criticism.all these diverse qualities of the living beings originate from Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Those with knowledge of shastra are unable to comprehend My tattva simply on the strength of their own intelligence. Intelligence comes from Me alone, and is produced from sattva-guna which is within My maya-shakti. It has no independent qualification to penetrate and understand My tattva which is gunatita, beyond the modes." Therefore, Bhagavan says, "There are three qualities which could indirectly cause one to acquire tattva-jnana of Me: buddhi (the ability to ascertain subtle meanings), jnanam (discrimination of conscious and unconscious objects) and asammohah (the absence of anxiety). But these qualities are not the direct cause. None of the various qualities that are seen in people at different times are created independently." Therefore, Shri Bhagavan further states: "Kshama (tolerance), satya (truthfulness), dama (control of the external senses) and shama (controlling the mind) are all sattvika. Sukha is sattvika, duhkha is tamasika, bhavo 'bhavo (birth and death) are a special type of misery and fear is tamasika. Fearlessness arising from knowledge is sattvika but, if it is born from rajo-guna then it is rajasika. Samata means to see equally the happiness and distress of others as one's own. Samata (equanimity) and ahimsa (non-violence) are sattvika. Tushti (satisfaction) is sattvika if it is free from illusion. If not, then it is rajasika. When a person is free from illusion, or the feeling that he is the doer, his performance of tapa (austerity) and dana (charity) are sattvika. If performed by one who is under illusion, they are rajasika. Yashah (fame) and ayashah (infamy) should be understood in the same manner. They have all originated from My maya, but since shakti (the energy) and shaktiman (the energetic) are non-different, it should be understood that they are created by Me alone."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here it is being established that Bhagavan alone is the primeval, original cause and the controller of everyone. Everything inert or conscious is related to Him by His acintyabhed abheda-tattva.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Even those people of fine intelligence who know the shastra cannot comprehend My tattva. The reason why is as follows: The characteristics of the living entities includes intelligence which has the ability to grasp subtle subjects, the ability to discriminate between that which is conscious and that which is not, freedom from anxiety, tolerance, truthfulness, control of the senses and the mind, happiness, distress, birth, death, non-violence, equanimity, satisfaction, austerity, charity, fame and infamy. I am aloof from them all although I am their original cause. After knowing My acintya-bhedabheda-tattva, nothing remains to be known. Shakti (energy) and shaktiman (the energetic) are both non-different and different. Similarly I, shaktiman, along with everything in this ever-changing world, have emanated from My energy, and although different are eternally the same."

10.6

maharshayah sapta purve / catvaro manavas tatha
mad-bhava manasa jata / yesham loka imah prajah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.6 < http://www.bhagavadgitaasitis.com/10/6/en >

sapta---the seven; maharishayah---great sages; tatha---and; purve--- before (them); catvarah---the four Kumaras headed by Sanaka; mad-bhavah---are born from Me; manavah---the manvantara avataras headed by Svayambhuva Manu; jatah---born; manasah. from My mind; yesham---from whom are generated; imah---all the; prajah---living beings; loke---within this world.

The seven maharshis, such as Marici; before them the four brahmarshis, such as Sanaka; and the fourteen Manus, such as Svayambhuva are all born from My form of Hiranyagarbha, through My mind. This human race has been populated with their progeny or disciples, such as brahmanas and kshatriyas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After explaining that those with attributes such as intelligence, knowledge and freedom from anxiety are incapable of comprehending His tattva-jnana, Shri Bhagavan again explains the reality of their deficiencies. In other words, these qualities come from Krishna alone. Krishna is speaking this shloka beginning with the word maharshayah. "The seven maharshis such as Marici and, before them, the four Kumaras and the fourteen Manus such as Svayambhuva are all born from Me, that is, from My form of Hiranyagarbha. They are born from My mind. The earth is populated with brahmanas and kshatriyas who are the sons, grandsons, disciples and granddisciples of Marici, Sanaka and so on."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Shri Bhagavan is giving the genealogical synopsis of the universe which is born from Him. Brahma, who was born from the energy of Mahavishnu known as Hiranyagarbha, was the first jiva in this universe. The four Kumaras-Sanaka, Sananda, Sanatana and Sanat-kumara,were the first to come from Brahma. Then came the seven sages Bhrigu, Marici, Atri, Pulastya, Pulaha, Kratu and Vasishtha, and after them the fourteen Manus-Svayambhuva, Svarocisha, Uttama, Tamasa, Raivata, Cakshusha, Vaivasvata, Savarni, Dakshasavarni, Brahmasavarni, Dharmasavarni, Rudra-putra (Savarni), Rocya (Devasavarni) and Bhautyaka (Indrasavarni). They were all born from Hiranyagarbha, who is endowed with Krishna's energy. Their progeny, a chain of disciples and grand-disciples such as brahmanas, populated the entire world.

10.7

etam vibhutim yogam ca / mama yo vetti tattvatah
so 'vikalpena yogena / yujyate natra samshayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.7 < http://www.bhagavadgitaasitis.com/10/7/en >

sah---he; yah---who; vetti---knows; tattvatah---factually; etam--- of this; vibhutim---opulence; mama---of Mine; ca---and; yogam--- the process of bhakti-yoga; yujyate---engages in that yoga; avikalpena---undeviatingly; yogena---with jnana-yoga, knowledge of Krishna's tattvas; atra---on this point; (there is) na samshayah--- no doubt.
He who knows in truth all My vibhutis and the principle of bhakti-yoga is endowed with unwavering tattva-jnana of Me. Of this there is no doubt.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"I am achieved only by aikantika-bhakti." Shrimad- Bhagavatam (11.14.21) states: bhaktyaham ekaya grahyah. "Only My aikantika-bhaktas who, by My mercy, have strong theistic faith in My statements become aware of My tattva." For this reason, Shri Bhagavan speaks this shloka beginning with the word etam. Those who know the tattva of the vibhutis described earlier and the principles of bhakti-yoga are fixed in the understanding that these are the words of their Prabhu, Shri Krishna, and are indeed the Supreme Reality. "They become endowed with yoga characterised by fixed knowledge of My tattva." There is no doubt about this.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

There are many devatas on different planets who are appointed to maintain this universe. Among them, Brahma, the four Kumaras, the seven sages and the progenitors are prominent. Since they were all originally born from Bhagavan Shri Krishna, He is the grandfather of all grandfathers. With knowledge of Krishna's aishvarya, one should engage in bhajana to Him with fixed faith and without any doubt. Without proper knowledge of Shri Krishna's greatness, it is not possible to perform ananya-bhakti to Him.

10.8

aham sarvasya prabhavo / mattah sarvam pravarttate
iti matva bhajante mam / budha bhava-samanvitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.8 < http://www.bhagavadgitaasitis.com/10/8/en >

aham---I (am); prabhavah---the source; sarvasya---of all creation; sarvam---everything; pravarttate---emanates; mattah---from Me; budhah---learned persons; matva---having comprehended; iti--- thus; bhava-samanvitah---filled with ecstasy; bhajante---worship; mam---Me.

I am the source of both mundane and spiritual worlds. Everything emanates from Me. The wise who know this well engage in My bhajana with bhava in their hearts.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

While explaining His vibhutis (majestic features), which are characterised by supreme aishvarya, Shri Bhagavan says, "I am the original cause and the source of everything material and spiritual. Inspired by My Antaryami svarupa, the whole universe engages in work, and by the inspiration coming from My avataras such as Narada, all become engaged in the sadhana (practice) of bhakti, jnana, tapasya and karma, etc., and the sadhya (attainment of the respective goals)." In defining aikantika bhakti-yoga, Shri Bhagavan says: iti matva- "Being fixed in this type of theistic knowledge and endowed with bhavas such as dasya and sakhya (servitorship and friendship), those who perform My bhajana are panditas (those who know the essence of the Vedas)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Krishna is the origin of both mundane and spiritual creations. Such tattva-jnana is undoubtedly attainable from the instructions and mercy of the tattva-vit Vaishnavas. Only with the help of such transcendental knowledge (tattva-jnana), can the thoughts of sadhus become fixed in shuddha-bhakti to Shri Krishna. One cannot acquire pure tattva-jnana by receiving the instruction that has come from modern concocted commentaries which are devoid of bhakti, by hearing from bewildered so-called gurus who are bereft of tattva-jnana, or by receiving the instructions of so-called bhaktas. This is also confirmed in Shrimad-Bhagavatam (4.7.50):

aham brahma ca sharvash ca / jagatah karanam param
atmeshvara upadrashta / svayam-drig avisheshanah

Lord Vishnu replied: Brahma, Shiva and I are the supreme cause of the material manifestation. I am the Supersoul and the self-sufficient witness. But in one sense we are non-different because everything rests in Me.

The Varaha Purana also states:
narayanah paro devas / tasmaj jatash caturmukhah
tasmad rudro 'bhavad devah / sa ca sarva-jnatam gatah

Shri Narayana is the Supreme Lord and from Him alone Brahma, Rudra, etc., are born. Narayana is omniscient.

This Narayana is the vaibhava-vilasa of Krishna. Elsewhere in the Vedas, Krishna is also described as the son of Devaki: brahmanyo devaki-putrah (Narayana Upanishad 4).

10.9

mac-citta mad-gata-prana / bodhayantah parasparam
kathayantash ca mam nityam / tushyanti ca ramanti ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.9 < http://www.bhagavadgitaasitis.com/10/9/en >

mat-cittah---those whose thoughts are about Me; mat-gatapr anah---whose every life-breath is dedicated to Me; nityam tushyanti---they always experience satisfaction; ca---and; ramanti--- take delight; (from) bodhayantah---enlightening; parasparam--- each other; ca---and; kathayantah---conversing; mam---about Me.

Those whose minds are absorbed in Me and whose lives are wholeheartedly devoted to My service derive great satisfaction and bliss from constantly enlightening one another about My tattva and performing kirtana of My nama, rupa, guna and lila.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"By My mercy, only ananya-bhaktas attain buddhi-yoga and, although tattva-jnana, which is enriched by the above-
mentioned characteristics is difficult to conceive, they attain it. Mac-cittah refers to those whose minds are attracted to tasting the sweetness of My nama, rupa, guna and lila. Mad-gatapr anah refers to those who cannot maintain their lives without Me, just as a person cannot maintain his life without food. Bodhayantah means that such people enlighten each other about the svarupa and tattva of bhakti and with great affection contribute to one another's spiritual progress. Mam means "I am a great ocean of the sweetest rupa, guna and lila." They attain bliss while describing and loudly chanting about My sweet rupa, guna and so on." In this way, shravanam, kirtanam and smaranam are superior to all other processes of bhakti. Ananya-bhaktas only attain satisfaction and bliss by performing this type of bhakti. This is the secret. In other words, they also attain satisfaction during sadhana-dasha, as they perform unobstructed bhajana. During sadhya-dasha, they enjoy with Krishna within their mind by remembering their perfect state. Shri Bhagavan's statements here describe raganuga-bhakti only.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA In the present shloka, Shri Krishna is explaining the nature of His ananya-bhaktas and their practice of bhakti. Here the word mad-gata-pranah means, "My bhaktas are unable to maintain their lives without Me, just as fish cannot remain alive without water." If a fish comes out of the water on to the beach with a desire to achieve happiness, it will certainly die immediately. In the same way, the jivas who are averse to Shri Hari are as good as dead, even while in these bodies. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "

The character of those whose minds are exclusively devoted is as follows: By completely offering their minds and lives unto Me, they mutually exchange their bhavas and remain engaged in glorifying My lilas and so forth. In this way, by shravanam and kirtanam they attain the happiness of bhakti. In their sadhya stage, that is, after attaining pure prema, which is accessible only through raga-marga, they experience the pleasure of enjoying with Me within vraja-rasa, culminating in the bhava of madhura-rasa."

10.10

tesham satata-yuktanam / bhajatam priti-purvakam
dadami buddhi-yogam tam / yena mam upayanti te

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.10 < http://www.bhagavadgitaasitis.com/10/10/en >

tesham---for those; bhajatam---who worship Me; priti-purvakam--- with love; (and) satata-yuktanam---who desire My eternal connection; dadami---I bestow; tam---that; buddhi-yogam---transcendental knowledge; yena---whereby; te---they; upayanti--- approach; mam---Me.

Upon those who perform bhajana to Me with love, yearning for My eternal association, I bestow the transcendental knowledge by which they can come to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"So, they attain satisfaction and bliss. According to Your statement, Your bhaktas attain supreme bliss only by performing bhakti to You. It is therefore clear that they are beyond the gunas. But how do they get direct realisation of You and from whom do they learn the process to achieve it?. Anticipating this question from Arjuna, Shri Bhagavan speaks this shloka beginning with the word tesham. "I Myself inspire all of the natural tendencies within the hearts of those who desire My eternal association so that they achieve this. This buddhi-yoga cannot be achieved by individual effort or obtained from someone. It is bestowed by Me alone and only such loving bhaktas are qualified to receive it. After being blessed with this buddhi-yoga, they achieve Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This shloka explains how ananya-bhaktas attain direct realisation of Shri Krishna. Krishna says, "To those who continuously perform My bhajana with love, I Myself grant buddhiyoga by which they easily attain direct realisation of Me." It is also said in Shrimad-Bhagavatam (4.28.41):

sakshad bhagavatoktena / guruna harina nripa
vishuddha-jnana-dipena / sphurata vishvato-mukham

O King, as the guru of Malayadhvaja, Bhagavan Himself illuminated his heart with the light of knowledge.

This is also explained in Vedanta-sutra (3.8.48):
visheshanugrhash ca. "One can only see Krishna by His mercy."

10.11

tesham evanukampartham / aham ajnana-jam tamah
nashayamy atma-bhava-stho / jnana-dipena bhasvata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.11 < http://www.bhagavadgitaasitis.com/10/11/en >

eva---only; anukampa-artham---out of compassion; tesham---for them; aham---I; atma-bhava-sthah---situated within the intelligence of the jivatma; nashayami---destroy; bhasvata---with the blazing; jnana-dipena---lamp of transcendental knowledge; tamah---the darkness; ajnana-jam---born of ignorance.

Only out of compassion for these ananya-bhaktas do I, dwelling within the core of their hearts, destroy, with the blazing lamp of transcendental knowledge, the darkness of samsara, born of ignorance.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna may ask, "Surely, You cannot be achieved by a person who has not acquired real knowledge (vidya-vritti). That is why one will endeavour for vidya." In response, Shri Bhagavan says, "No, No. I am explaining how I bless only My ananya-bhaktas, not yogis or others. I Myself am always enthusiastic to give My mercy to them so they need not undergo any anxiety to achieve it. Entering the core of their intelligence (atma-bhava-sthah), I dispel the darkness of their hearts with the lamp of knowledge (jnana-dipena). That jnana which enlightens one about Me is not sattvika; it is nirguna. And because this jnana is born from bhakti, it is special, even within the category of nirguna-jnana. Only with the lamp of this particular jnana do I destroy the darkness in their hearts. Therefore, why should they endeavour for this? For those who are exclusively devoted to Me, I carry their maintenance and their requirements." In accordance with this statement of Gita (9.22), Shri Bhagavan accepts the burden of satisfying all of the material and spiritual needs of his ananya-bhaktas.

The above four shlokas of Gita are famous as the essence of Bhagavad-gita. They are all-auspicious and dispel the jiva's misery, which is born of ignorance.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Although jnanis and yogis try to attain knowledge by the power of their own intelligence, they remain unsuccessful. Only the ananya-bhaktas of Shri Krishna who take exclusive shelter of Him can easily attain knowledge of Him by His mercy. And since the bhaktas cannot maintain their lives without Krishna, they are the supreme object of His mercy. Shri Baladeva Vidyabhushana quotes Krishna as saying: "Being pleased by their aikantika bhava, I bestow upon them complete mercy and also inspire their intelligence, just as I care for their yoga and kshema. The full responsibility for their maintenance is solely Mine. They do not need to endeavour for anything."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "In this way, ignorance cannot remain within those who engage in the process of bhakti-yoga. Some think that only those who try to search after tad-vastu (the Absolute Reality) by sequentially eliminating that which is atat (non-real), according to the principle of negation (neti-neti), attain true knowledge, and that those who simply cultivate the process of bhakti are unable to attain such rare jnana. O Arjuna, the basic idea is that the insignificant jiva can never attain real tattvaj nana merely on the strength of his own intelligence. No matter how much he deliberates, he can never achieve even a particle of pure jnana. But if I bless him, then even an insignificant jiva can easily acquire complete and thorough transcendental knowledge by the influence of My acintya- shakti. Simply by dwelling within the hearts of My ananyabhaktas, I easily enlighten them with the lamp of transcendental knowledge. By special mercy, I become situated in their hearts and completely destroy the darkness born of ignorance which arises from mundane association. It is the right of the jiva to acquire that pure knowledge which appears only by the process of bhakti-yoga, not by reasoning."

Just as the the essence of Shrimad-Bhagavatam is contained within four shlokas (2.9.31-34) spoken directly by Bhagavan Shri Krishna to Brahma, in the same way, the above four shlokas (10.8-11) are the essence of Bhagavad-gita. Hence, they are popularly known as catuh-shloki Gita. The essence of Gita as described in these four shlokas is bhakti. Shri Krishna is personally explaining the nature of ananya-bhakti to Arjuna. When the sadhaka takes shelter of ananya-bhakti, Shri Krishna bestows His mercy upon him so that he can easily cross the ocean of material existence and become eligible to enter His rasamayi bhakti (bhakti characterised by five primary mellows) in the land of Vraja.

10.12-13

arjuna uvaca param brahma param dhama / pavitram paramam bhavan
purusham shashvatam divyam / adi-devam ajam vibhum

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.12 < http://www.bhagavadgitaasitis.com/10/12/en >

ahus tvam rishayah sarve / devarshir naradas tatha
asito devalo vyasah / svayam caiva bravishi me

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.13 < http://www.bhagavadgitaasitis.com/10/13/en >

arjuna uvaca---Arjuna said; bhavan---Your Lordship; (is) param brahma---the supreme spirit; param dhama---the supreme abode; paramam pavitram---the supremely pure; shashvatam---the eternal; divyam---divine; purusham---person; adi-devam---the original God; ajam---unborn; vibhum---all-pervasive; sarve---all; rishayah--- the sages; ahuh---speak; tatha---in this way; tvam---of You; tatha--- also; deva-rishih---sage among the gods; naradah---Narada, the giver of Nara (Bhagavan); asitah---Asita; devalah---Devala; vyasah--- Veda-vyasa; ca---and; eva---indeed; svayam---You yourself; bravishi---are speaking it; me---to me.

Arjuna said: I know that You are the Supreme Absolute Truth and the Supreme Abode. You are supremely pure and the destroyer of the impurity of ignorance. The great rishis such as Devarshi Narada, Asita, Devala and Vyasa also glorify You as the eternal Personality, transcendental and primeval Lord who is unborn and omnipresent. Now You Yourself are saying this to me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna now speaks this shloka beginning with the word param with a desire to hear in detail the meaning of what was previously described in brief. Param means the highest and dhama means "You are parama-brahma, having the beautiful form of Shyamasundara." According to the Amara-kosha dictionary, griha (home), deha (body), tvit (complexion), prabhava (glory) and dhama (abode) are all synonymous. "You are that very dhama. Unlike the jivas, there is no difference between You and Your body." What is the svarupa of that dhama? In response Shri Bhagavan says: pavitram-paramam. "Whoever sees the svarupa of this form becomes free from the impurity of ignorance." Therefore, the sages call You shasvatam purusham ahuh (the eternal person) and glorify the eternal nature of Your human form.

10.14

sarvam etad ritam manye / yan mam vadasi keshava
na hi te bhagavan vyaktim / vidur deva na danavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.14 < http://www.bhagavadgitaasitis.com/10/14/en >

keshava---O Keshava; manye---I consider; sarvam---all; etat---that; yat---which; vadasi---You are saying; mam---to me; (to be) ritam---truth; bhagavan---O all-opulent Lord; hi---certainly; na--- neither; devah---the gods; na---nor; danavah---the demons; viduh---comprehend; te---Your; vyaktim---personality.

O Keshava, I accept all that You have told me to be true. Neither the devas nor the danavas comprehend the tattva of Your birth.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna says, "I have no doubt about this. Other rishis consider You who are the Supreme Absolute Truth. possessor of the eternal, beautiful form of Shyamasundara (parabrahmadh ama) to be unborn, but they do not know about Your vyaktim (birth). They do not know how it is possible for You, parabrahma, to simultaneously take birth and not take birth. You say, "The devas and the maharshis do not know about My appearance" (Gita 10.12), but I accept everything You tell me as truth. O Keshava! Ka refers to Brahma and isha refers to Rudra. Since You have even bound these two personalities with ignorance regarding Your tattva and appearance, it is not surprising that the other devas and the danavas also cannot know You."

10.15

svayam evatmanatmanam / vettha tvam purushottama
bhuta-bhavana bhutesha / deva-deva jagat-pate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.15 < http://www.bhagavadgitaasitis.com/10/15/en >

purusha-uttama---O Supreme Person; bhuta-bhavana---controller of all; bhuta-isha---Lord of all created beings; deva-deva---God of gods; jagat-pate---Master of the cosmic manifestation; eva---only; tvam svayam---You, Yourself; vettha---know; atmanam---Yourself; atmana---through Your own potency.

O Purushottama, Supreme Person! O Bhuta-bhavana, Creator of beings! O Bhutesha, Lord of all created beings! O Deva-deva, God of gods! O Jagat-pate, Master of the universe! You alone know Yourself by Your own potency.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Thus You alone know Yourself. The word eva establishes that Your bhaktas know the tattva of Your being unborn yet taking birth. This is inconceivable. But why is it that even they are not in full knowledge of this? Only You know Yourself by Your cit-shakti and not by any other means. Therefore, tvam purushottama, You are the best of persons, superior even to the creator of the maha-tattva, Mahavishnu. You are not only the best but You are bhuta-bhavana, the controller of everyone up to the great Grandsire Brahma. You are not only the controller but also the Deva amongst the devas as You sport with the devas such as Brahma and Shiva, who are like Your pastime instruments. Furthermore, You are Jagat-pate, the Master of the universe. Out of Your unlimited compassion, You are the Master of all jivas like me, who are living in this material world."

The four invocations in this shloka are merely an explanation of the word purushottama. For example, "O Bhutabh avana, You are the father of all living beings." Sometimes, someone may be a father but he does not control his offspring. But, O Bhutesha, You are the controller of all living beings. Someone may be the controller of living entities and not be worshipable, but You, Deva-deva, are worshipable even for the devas. And someone may possess all of these qualities and still fail to maintain other living entities, but, O Jagat-pate, You alone maintain the universe."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Desiring to hear in detail the vibhutis of Bhagavan Shri Krishna, Arjuna speaks in support of His statements by saying, "Only You know the glory of Your acintya-tattva (inconceivable reality). Nobody, including devas, danavas or humans, can know even a particle of Your glories by their independent endeavour. Only ananya-bhaktas can know something of it by Your mercy. For this reason, I beg You to please be merciful to me."

Shrila Bhaktivinoda Thakura quotes Arjuna as saying, "O Bhuta-bhavana! O Bhutesha! O Deva-deva! O Jagat-pate! O Purushottama! Only You, by Your own cit-shakti know about Your own personality and the tattva of Your birth. Devas and humans can never understand by their own intelligence how Your eternal form, which exists even before creation, becomes manifest in this inert world while at the same time remaining independent from the laws of this world. Only those upon whom You bestow Your mercy can understand this."

10.16

vaktum arhasy asheshena / divya hy atma-vibhutayah
yabhir vibhutibhir lokan / imams tvam vyapya tishthasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.16 < http://www.bhagavadgitaasitis.com/10/16/en >

hi---certainly; arhasi---You ought; vaktum---to explain; asheshena---fully; divyah atma-vibhutayah---Your own divine opulences; yabhih---with which; vibhutibhih---opulences; vyapya---by (Your) all-pervasive quality; tvam tishthasi---You reside; iman---in these; lokan---worlds.

Please describe to me in full Your majestic opulences, by which You pervade and reside in all of these worlds.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Your tattva is very difficult to understand. I am now inquisitive to know about Your vibhutis. If you say that those divine opulences cannot be explained in full, at least please tell me about Your superior vibhutis."
10.17
katham vidyam aham yogims / tvam sada paricintayan
keshu keshu ca bhaveshu / cintyo 'si bhagavan maya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.17 < http://www.bhagavadgitaasitis.com/10/17/en >

yogin---O person possessing supernatural powers; katham--- how?; aham vidyam---may I know; (and) sada---always; paricintayan---contemplate; tvam---You; bhagavan---O all-opulent Personality; ca---and; keshu keshu---in what various?; bhaveshu--- states of existence; asi---are You; cintyah---to be contemplated; maya---by me.

O Supreme Mystic, possessor of the yogamaya- shakti, how shall I know You and constantly think of You? O Bhagavan, upon which of Your forms and in what mood am I to meditate?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna says, "O Yogin, by which means can I constantly know You while fully meditating on You? In Gita (18.55), You say, "Only by bhakti can one know the truth of My supremacy and My svarupa." So now I would like to know upon which of Your forms I should devotedly meditate and with what vision?" [The word yogin (the abode of yogamaya) is likened to the word vanamali (He who wears a forest garland), which can refer only to Krishna. It is a qualifying adjective used only for a special person. It is not that each and every person who wears a forest garland can be called vanamali. Similarly, one who possesses the yogamaya-shakti is called yogin. This exclusively refers to Krishna.]

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having requested Shri Bhagavan in the previous shloka to describe His vibhutis, Arjuna specifically prays in this shloka to understand in which objects and forms His vibhutis exist. Yogamaya, who can make the impossible possible, is always residing with Shri Krishna. For this reason, Arjuna addresses Him as yogin, the abode of yogamaya. Only Krishna is able to describe His vibhutis. This is being indicated here.

10.18

vistarenatmano yogam / vibhutin ca janardana
bhuyah kathaya triptir hi / shrinvato nasti me 'mritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.18 < http://www.bhagavadgitaasitis.com/10/18/en >

janardana---O inspirer of the people; kathaya---speak; bhuyah--- further; vistarena---in detail; atmanah---of Your personal; yogam---mystic powers; ca---and; vibhutim---opulences; hi---certainly; me---for me; na asti---there is no; triptih---satiation point; shrinvatah---while hearing; (this) amritam---nectar.

O Janardana, please tell me again in detail about Your mystic powers and vibhutis, for I am not satiated by hearing Your nectar-filled words.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"In Gita (10.8), You say: aham sarvasya prabhavo mattah sarvam pravartate, "I am the source of all worlds, both mundane and spiritual. Everything emanates from Me," and: iti matva bhajante mam, "Knowing Me in this way, panditas who know the essence of the Vedas, render loving service unto Me." You say that all aspects of being are produced by Your divine and splendid energies and that panditas engage in Your bhajana through bhakti-yoga. O Janardana, the sweetness of Your beneficial instructions has created a greed in me and now I yearn for a more detailed description (vistarena). In this regard, what can I do? Having tasted the nectar of Your instructions through my ears, I am not feeling satisfied. Therefore, please explain Your vibhutis again in detail."

10.19

shri-bhagavan uvaca
hanta te kathayishyami / divya hy atma-vibhutayah
pradhanyatah kuru-shreshtha / nasty anto vistarasya me

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.19 < http://www.bhagavadgitaasitis.com/10/19/en >

shri-bhagavan---the resplendent and all-opulent Personality of Godhead; uvaca---said; kuru-shreshtha---O best of the Kurus; hanta---yes; hi kathayishyami---I shall certainly describe; te---to you; divyah---My divine; atma-vibhutayah---personal opulences; pradhanyatah---selecting the chief opulences; (for) na asti---there is no; antah---limit; me---to My; vistarasya---extensive (glories).

Shri Bhagavan said: O best of the Kurus, yes, I shall certainly describe My divine opulences to you, but only those which are prominent, there being no limit to My glories.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word hanta in this shloka indicates compassion. Shri Bhagavan says, "I will only explain My prominent glories because there is no end to their variety." Vibhutayah means the host of vibhutis. The word divya signifies, "I will only speak of My superior glories, not insignificant ones such as blades of grass." Here, the word vibhuti implies both material as well as spiritual objects. They are all generated from Bhagavan.s energy and should be meditated upon in relation to Him according to the various degrees of their respective states of being.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having heard Arjuna's request for a description of vibhutiyoga, Bhagavan answers with the word hanta, thus showing great compassion to him. Indicating that it is impossible to describe His unlimited vibhutis, He says that He will explain the most prominent among them for Arjuna's sake. Because these vibhutis directly originate from His shakti, they should be understood in relation to Bhagavan. He is eternally present in His two-handed Shyamasundara form as the source of all these vibhutis, although He is distinct from them. After describing these vibhutis, Shri Krishna concludes by saying, "Only by one of My portions (amsha) do I pervade this whole universe of moving and non-moving beings. I do not pervade it by My complete Self." Whatever exists in this world that is glorious emanates from His shakti. One should understand this topic in this way.

It is clear from the above statements of Krishna that the svarupa of Bhagavan exists independently of these vibhutis, and that this svarupa is indeed Vrajendra-nandana Shri Krishna.

10.20

aham atma gudakesha / sarva-bhutashaya-sthitah
aham adish ca madhyam ca / bhutanam anta eva ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.20 < http://www.bhagavadgitaasitis.com/10/20/en >

gudaka-isha---O controller of sleep; aham---I (am); atma---the Supersoul; sthitah---seated; ashaya---in the hearts; sarva-bhuta--- of all beings; eva---certainly; aham---I (am); ca---also; adih---the beginning; madhyam---the middle; ca---and; antah---the end; bhutanam---of all beings.

O Gudakesha, I am Antaryami who resides within the heart of every jiva, and I alone am the cause of the creation, maintenance and destruction of all beings.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "O Arjuna, you should understand that it is only by one of My portions that I am the cause of all vibhutis." Here the word atma means the Antaryami of the original prakrti, the purusha-avatara Karanodakashayi Vishnu, who creates the mahat-tattva. Gudakesha means one who has control over sleep. By using this word, Shri Bhagavan indicates that Arjuna is capable of meditating. "I am also the Supersoul of the complete creation, sarva-bhutashaya-sthitah." Sarva-bhuta means Vairaja or Brahma. "I am Antaryami situated within the heart of Vairaja or Brahma; in other words, I am the Supersoul of the complete creation, Garbhodakashayi Vishnu. Because I am also situated within the heart of every jiva, I am also the individual Supersoul, Kshirodakashayi Vishnu. I alone am the beginning (birth), middle (existence) and end (the cause of annihilation) of the jivas and the elements."

10.21

adityanam aham vishnur / jyotisham ravir amshuman
maricir marutam asmi / nakshatranam aham shashi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.21 < http://www.bhagavadgitaasitis.com/10/21/en >

adityanam---of the Adityas; aham---I (am); vishnu---Vishnu, the all pervasive one; jyotisham---of luminaries; (I am) amshuman--- the radiant; ravih---sun; marutam---of the Maruts (wind gods); asmi---I am; maricih---Marici; nakshatranam---of the stars; aham---I (am); shashi---the moon.

Of the twelve Adityas I am Vishnu, who is My vibhuti. Among luminaries I am the radiant sun, of the Maruts I am Marici, and among stars I am the moon.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Among the twelve Adityas I am Vishnu. Among the luminaries everywhere I am amshu-man, the radiant sun, also known as Vishnu. This is My vibhuti. And I am Marici, a special variety of wind."

10.22

vedanam sama-vedo 'smi / devanam asmi vasavah
indriyanam manash casmi / bhutanam asmi cetana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.22 < http://www.bhagavadgitaasitis.com/10/22/en >

vedanam---of the Vedas; asmi---I am; sama-vedah---the Samaveda; devanam---of gods; asmi---I am; vasavah---Indra; ca---and; indriyanam---of the senses; asmi---I am; manah---the mind; (and) bhutanam---in living beings; asmi---I am; cetana---consciousness.

Of the Vedas I am the Sama-veda, among the devatas I am Indra, of the senses I am the mind, and I am consciousness in the jivas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word vasavah means Indra, bhutanam means that which is related to the jivas and cetana means consciousness or knowledge potency.

10.23

rudranam shankarash casmi / vittesho yaksha-rakshasam
vasunam pavakash casmi / meruh shikharinam aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.23 < http://www.bhagavadgitaasitis.com/10/23/en >

rudranam---of Rudras; asmi---I am; shankarah---Shankara; ca---and; yaksha-rakshasam---of yakshas and rakshasas; vitta-ishah---the lord of wealth, Kuvera; vasunam---of the Vasus; asmi---I am; pavakah--- fire; ca---and; shikharinam---of peaked mountains; aham---I (am); meruh---Mount Meru.

Of all the Rudras I am Shankara, of the Yakshas and Rakshasas I am Kuvera, of the eight Vasus I am Agni, and among mountains I am Sumeru.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word vitta-ishah means Kuvera, the lord of wealth.

10.24

purodhasan ca mukhyam mam / viddhi partha brihaspatim
senaninam aham skandah / sarasam asmi sagarah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.24 < http://www.bhagavadgitaasitis.com/10/24/en >

partha---O son of Pritha; purodhasam---of priests; viddhi---know; mam---Me; (to be) mukhyam---the chief; brihaspatim---Brihaspati; ca---and; senaninam---of generals; aham---I (am); skandah--- Kartikeya; sarasam---of reservoirs of water; asmi---I am; sagarah--- the ocean.

O Partha, of priests know Me to be Brihaspati, the chief. Of generals I am Kartikeya, and among reservoirs of water I am the ocean.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word skandah refers to Kartikeya.

10.25

maharshinam bhrigur aham / giram asmy ekam aksharam
yajnanam japa-yajno 'smi / sthavaranam himalayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.25 < http://www.bhagavadgitaasitis.com/10/25/en >

maha-rishinam---of great sages; aham asmi---I am; bhriguh---Bhrigu; giram---of utterances; (I am) ekam-aksharam---the one (all-pervasive) syllable om; yajnanam---of sacrifices; asmi---I am; japayaj nah---the sacrifice of japa; sthavaranam---of non-moving things; (I am) himalayah---the Himalayan mountains.

Among maharshis I am Bhrigu, of utterances I am the syllable om, of sacrifices I am japa- yajna, and among non-moving objects I am the Himalayan mountains.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The words ekam aksharam mean pranava om.

10.26

ashvatthah sarva-vrikshanam / devarshinan ca naradah
gandharvanam citrarathah / siddhanam kapilo munih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.26 < http://www.bhagavadgitaasitis.com/10/26/en >

sarva-vrikshanam---of all trees; (I am) ashvatthah---the banyan; ca--- and; deva-rishinam---of celestial sages; (I am) naradah---Narada Rishi; gandharvanam---of Gandharvas; (I am) citrarathah---Citraratha; siddhanam---of perfected beings; (I am) munih---the ascetic; kapilah---Kapila.

Of trees I am the banyan, of devarshis I am Narada, of Gandharvas I am Citraratha, and among perfected beings I am Kapila Muni.

10.27

uccaihshravasam ashvanam / viddhi mam amritodbhavam
airavatam gajendranam / naranan ca naradhipam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.27 < http://www.bhagavadgitaasitis.com/10/27/en >

ashvanam---of horses; viddhi---know; mam---Me; uccaihshravasa--- as Uccaihshrava; amrita-udbhavam---born of the ocean of nectar; gajendranam---of elephants; (I am) airavatam---Airavata; ca--- and; naranam---of men; (I am) nara-adhipam---the lord of men (the king).

Of horses know Me to be Uccaihshrava, born from the churning of nectar, among elephants I am Airavata, and among men I am the king.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Amritodbhavam means born from the churning of nectar.

10.28

ayudhanam aham vajram / dhenunam asmi kamadhuk
prajanash casmi kandarpah / sarpanam asmi vasukih ayudhanam

---of weapons; aham---I; asmi---am; vajram---the thunderbolt; ca---and; dhenunam---of cows; (I am) kamadhuk---the wish-fulfilling cow; asmi---I am; prajanah---the (famed) procreator; kandarpah---Cupid; sarpanam---of snakes; asmi---I am; vasukih---Vasuki.

Among weapons I am the thunderbolt, and of cows I am Kamadhenu, the wish-fulfilling cow. I am the god of love, Kandarpa, who causes procreation, and among snakes I am Vasuki.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word kamadhuk means kamadhenu. Among procreators I am indeed, Kandarpa (Cupid), who causes the birth of living beings.

10.29

anantash casmi naganam / varuno yadasam aham
pitrinam aryama casmi / yamah samyamatam aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.29 < http://www.bhagavadgitaasitis.com/10/29/en >

ca---and; naganam---of divine serpents; asmi---I am; anantah--- Ananta; yadasam---of aquatics; (I am) varunah---Varuna, lord of the waters; ca---and; pitrinam---of ancestors; aham asmi---I am; aryama---Aryama; samyamatam---of chastisers; aham---I (am); yamah---Yamaraja.

Of Nagas I am the divine serpent Ananta, among aquatics I am Varuna, lord of the waters, of the ancestors I am Aryama, and of chastisers I am Yamaraja.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here yadasam, means of the aquatics. Samyamatam means of those who give punishment.

10.30

prahladash casmi daityanam / kalah kalayatam aham
mriganan ca mrigendro 'ham / vainateyash ca pakshinam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.30 < http://www.bhagavadgitaasitis.com/10/30/en >

daityanam---of daityas (the demonic descendants of Diti); aham asmi---I am; prahladah---Prahlada; ca---and; kalayatam---of controllers; (I am) kalah---time; ca---and; mriganam---of beasts; (I am) mriga-indrah---the chief of beasts, the lion; pakshinam---of birds; aham---I (am); vainateyah---the son of Vinata, Garuda.

Among the daityas I am Prahlada, and of controllers I am time. Of beasts I am the lion, and among birds I am Garuda.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word kalayatam means among the controllers, mrigaindra h means lion, and vainateyah means Garuda.

10.31

pavanah pavatam asmi / ramah shastra-bhritam aham
jhashanam makarash casmi / srotasam asmi jahnavi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.31 < http://www.bhagavadgitaasitis.com/10/31/en >

pavatam---of purifiers; aham asmi---I am; pavanah---the wind; shastra-bhritam---of wielders of weapons; (I am) ramah--- Parashurama; jhashanam---of aquatic creatures; asmi---I am; makarah---the makara (a fabulous marine creature); ca---and; srotasam---of rivers; asmi---I am; jahnavi---the Ganga (born from the ear of sage Jahnu).

Among that which is swift and purifying I am the wind, of wielders of weapons I am the avesha-avatara Parashurama. Among the aquatics I am the makara, and among all the rivers, I am Ganga.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Pavatam means "Among the fast-moving and purifying, I am the wind." Here, the word ramah refers to Lord Parashurama. Because he is an avesha-avatara, a special jiva empowered by Shri Bhagavan and endowed with His shakti, he is included among the vibhutis of Bhagavan. In Bhagavatamritam, the following statement from the Padma Purana has been cited: "O Devi, I have explained to you the entire history of the shaktyavesha-avatara, Jamadagnya (Parashurama, the son of Jamadagni), the carrier of the axe." Furthermore, Shri Bhagavan entered Parashurama.

Bhagavatamritam describes the characteristic of an aveshaavat ara: "When Shri Janardana empowers an exalted jiva with one of His potencies such as jnana, that jiva is counted as an avesha-avatara." "Among aquatics (jhashanam) I am the exalted makara, and of rivers (srotasam) I am Ganga."

10.32

sarganam adir antash ca / madhyan caivaham arjuna
adhyatma-vidya vidyanam / vadah pravadatam aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.32 < http://www.bhagavadgitaasitis.com/10/32/en >

arjuna---O Arjuna; sarganam---of creations; aham---I (am); adih---the beginning; antah---the end; ca---and; madhyam---the middle; ca---and; eva---certainly; vidyanam---of processes of knowledge; (I am) adhyatma-vidya---spiritual knowledge; pravadatam. of logical arguments; aham---I (am); vadah---the conclusion.

O Arjuna, I am the beginning, the middle and the end of all creation. Of all knowledge I am atmaj nana, and in logical debate I am vada, the principle that asserts a conclusion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"That which is created, such as the sky, is called sarga. I am the creator (adi), annihilator (anta) and maintainer (madhya) of these. Therefore, creation, maintenance and annihilation, being My vibhutis, are to be meditated upon." The statement, "I am the beginning, middle and end," establishes that Shri Bhagavan is the original doer (kartta) behind all creation. "Of Vedic knowledge, I am atma-jnana, knowledge of the self. Within logical debate (pravadatam), consisting of jalpa, vitanda and vada which establish one's own point and refute the opponent's assertion, I am vada, by which the correct siddhanta and tattva are established."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Bhagavan has explained that, of the various aspects of knowledge, His vibhuti is adhyatma-vidya, spiritual knowledge. Vidya is the education which a person acquires in relation to knowable subjects by the use of his own intelligence. Shastra describes eighteen types of vidyas. Among them, fourteen are prominent:

angani vedash catvaro mimamsa nyaya-vistarah
dharma-shastram puranan ca vidya hy etam caturdashah
ayur-vedo dhanur-vedo gandharvash ceti te trayah
artha-shastram caturthan ca vidya hy ashtadashaiva tah

Vishnu Purana

Shiksha, kalpa, vyakarana, nirukta, jyotisha and chanda are the six types of knowledge known as vedanga (the limbs of the Vedas). Rig, Sama, Yajuh and Atharva are the four Vedas. All these combined with mimamsa, nyaya, dharma-shastra and the Puranas comprise the fourteen chief vidyas.

Practice of these vidyas sharpens a person's intelligence and increases his various fields of knowledge. This jnana not only helps a person to maintain his livelihood, but it also guides him on the path of dharma. However, adhyatma-vidya (transcendental knowledge) gives human beings immortality, liberating them from their bondage to the material world. It gives them complete knowledge of parabrahma, which allows them to realise the supreme eternal reality; Thus it is superior to all the above-mentioned vidyas. This adhyatma-vidya is Krishna's vibhuti. Bhagavad-gita and the Upanishads are included within the category of adhyatma-vidya. The rasamayi bhakti (bhakti which is filled with rasa) of the residents of Vraja, as described in the Tenth Canto of Shrimad- Bhagavatam, is millions of times superior to the adhyatmavidy a of Uddhava. Since this rasamayi bhakti is the essence of the hladini and samvit-shaktis of Shri Krishna's svarupa, it is truly the svarupa of Krishna, whereas adhyatma-vidya is a partial vibhuti of prema-bhakti. This is also confirmed in the dialogue between Raya Ramananda and Shri Chaitanya Mahaprabhu in Chaitanya-caritamrita (Madhya-lila 8.245):
prabhu kahe,..kon vidya vidya-madhye sara?.

raya kahe,..krishna-bhakti vina vidya nahi ara.

Mahaprabhu inquired, "Among all vidyas, which is the best?" Raya Ramananda replied, "Besides krishna-bhakti there is no other vidya."

A similar statement is made in Shrimad-Bhagavatam
(4.29.49): sa vidya tan-matir yaya. "That by which one's intelligence becomes fixed on the lotus feet of Shri Bhagavan is the only real vidya."

Moreover, Shrimad-Bhagavatam (10.14.3) states:
jnane prayasam udapasya namanta eva
jivanti san-mukharitam bhavadiya-vartam
sthane sthitah shruti-gatam tanu-van-manobhir
ye prayasho 'jita jito 'py asi tais tri-lokyam

Shrila Jiva Gosvami has explained the confidential meaning of the statement jnane prayasam udapasya in this shloka. "There are three types of knowledge that are opposed to bhakti, which concern the oneness of the jiva and brahma; nirvishesha, nirakara and jiva-brahma-aikyavada jnana. What is more, Svayam Bhagavan Shri Krishna is replete with six opulences: jnana-tvadiyasvar upa-aishvarya-mahima-vicare. From a portion of a portion of His plenary portion, this material world is created, maintained and annihilated. Even if one does not try to understand all these subject matters, or does not even make the effort to travel to the holy places, merely by listening with love to Krishna's beautiful pastimes, Shri Krishna, who cannot be conquered by anybody, becomes controlled."

Bhagavan Shri Krishna has also said (in regard to those who debate) that He is the vada, the conclusion (tattva) ascertained by proper deliberation, logic and argument. In the field of argument and logic, vada, jalpa and vitanda are quite well known. When, for the sake of establishing one's own opinion, one continuously finds faults with the opponent's statements, it is called jalpa. Keeping the truth aside and avoiding proper deliberation and logic while finding fault in an opponent's statement, is called vitanda. The purpose of such arguments is not to ascertain reality but only to display one's scholarship, and the desire to defeat the opponent is very strong. That deliberation which ascertains the Absolute Reality is called vada. This vada is superior to all other forms of discussion. When a self-realised guru and a disciple who is hankering for transcendental knowledge have a positive dialogue about the Absolute Truth, the conclusion they reach is called vada. The pride of scholarship does not exist within such exchanges, as neither has the desire to defeat the other.

10.33

aksharanam a-karo 'smi / dvandvah samasikasya ca
aham evakshayah kalo / dhataham vishvato-mukhah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.33 < http://www.bhagavadgitaasitis.com/10/33/en >

aksharanam---of letters; asmi---I am; a-karah---the letter A; ca--- and; samasikasya---of compound words in Sanskriit verse; (I am) dvandvah---the dual compound; eva---certainly; aham---I (am); akshayah---unchanging; kalah---time; aham---I (am); dhata---the creator, Brahma; mukhah---whose faces (see); vishvatah---on all sides.

Of letters I am the letter A, and of compound words I am dvandvah, the dual compound. Among annihilators I am Mahakala Rudra, and of creators I am the four-headed Brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Among compound words I am dvandvah or the dual compound. Because in the dvandvah compound both elements are prominent, it is the best. Among the annihilators, I am Mahakala Rudra (akshayah kalah), inexhaustible time. Among creators, I am vishvato-mukhah, the four-headed Brahma."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Among letters, I am the a-kara. A-kara is the first letter and, because it is part of all other Sanskrit letters, it is the best. This is also stated in the shruti: aksharanam a-karo 'smi (Shrimad-Bhagavatam 11.16.12). Bhagavan says that among compound words, He is dvandvah, the dual compound. When, in the process of making one word, two or more other words give up their case endings and are combined together, it is called samasa, and the resulting word is called samasa-pada, or the compound word. Primarily, there are six types of samasa: 1) dvandva, 2) bahubrihi, 3) karma dharaya, 4) tatpuru sha, 5) dvigu and 6) avyayi bhava. Among them dvandva is the best because in other compounds either the first or the second part is prominent, or both words combined together give the meaning of another (third) object, but in the dvandva-samasa both words remain prominent, such as Rama-Krishna or Radha-Krishna, therefore, Shri Krishna has said that the dvandva-samasa (dual compound) is His vibhuti.

10.34

mrityuh sarva-harash caham / udbhavash ca bhavishyatam
kirttih shrir vak ca narinam / smritir medha dhritih kshama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.34 < http://www.bhagavadgitaasitis.com/10/34/en >

ca---and; aham---I (am); sarva-harah---all-devouring; mrityuh--- death; ca---and; bhavishyatam---of the progressive samskaras; (I am) udbhavah---birth; narinam---among women; (I am) kirttih--- fame; shrih---fortune; vak---speech; smritih---memory; medha--- intelligence; dhritih---fortitude; ca---and; kshama---forgiveness.

I am all-devouring death, and of the six progressive transformations experienced by all living beings, I am birth. Among women I am fame, beauty, fine speech, memory, intelligence, forbearance and forgiveness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"For those who are dying at every moment, I am sarva-harah, death, which takes away all memories." Shrimad-Bhagavatam (11.22.39) states: mrityur atyanta-vismritih. "Complete forgetfulness is death." "The word bhavishyatam means that of the future transformations of the living entities, I am janma, the first. Of women I am the three qualities of kirtih (fame), shri (beauty) and vak (cultured speech); as well as the four qualities of smritih (memory), medha (intelligence), dhritih (forbearance) and kshama (forgiveness)." The word ca indicates that the wives of Dharma such as Murtti, etc., are also Him.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here Shri Bhagavan says that among women He is kirtih (fame), shri (beauty or fortune), vak (fine speech), smritih (memory), medha (intelligence), dhritih (fortitude or patience) and kshama (forgiveness). This can be understood in two ways:

(1) "The qualities which are found in women such as fame, beauty, sweet speech, memory, sharp intelligence, fortitude and forgiveness are indeed Me." The qualities such as fame, beauty, sweet speech, memory, subtle thinking and forgiveness, to be found in Sita Devi, Uma, Rukmini, Draupadi and specifically in the Vraja-gopis, are all vibhutis of Shri Krishna.

(2) Among the twenty-four daughters of Prajapati Daksha, Kirti, Medha, Dhriti, Smriti and Kshama are ideal women in all respects. Kirti, Medha and Dhriti were married to Dharma, Smriti was married to Angira and Kshama to the great sage Pulaha. Shri is the name of the daughter of the great sage Bhrigu, and she was born from the womb of Khyati, the daughter of Daksha. Shri Vishnu accepted her as His wife. Vak is the daughter of Brahma. According to their respective names, these seven women are the presiding deities of the seven qualities mentioned above. They have been included among the most blessed women, therefore Shri Krishna says that they are His vibhutis.

10.35

brihat-sama tatha samnam / gayatri chandasam aham
masanam marga-shirsho 'ham / ritunam kusumakarah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.35 < http://www.bhagavadgitaasitis.com/10/35/en >

samnam---of the hymns of the Sama-veda; aham---I (am); brihats ama---the Brihat-sama; tatha---and; chandasam---of Sanskrit metres; (I am) gayatri---gayatri; masanam---of months; aham---I (am); marga-shirshah---November-December (agrahayana); ritunam---of seasons; (I am) kusumakarah--- flower-bearing spring.

Among the hymns of the Sama-veda I am Brihats ama, the prayer to Indra. Of metres I am gayatri, of months I am Marga-shirsha, and of seasons I am vasanta, the flower-bearing spring.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan earlier said that of the Vedas He is the Samaveda. Now He also says that within the Sama-veda He is Brihats ama. The Rig-mantra, which is sung as tvam riddhim havamahe, indicates the Brihat-sama. Among metres He is the metre called gayatri. Among seasons He is also kusuma- akarah, the flower-bearing vasanta.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Bhagavan is non-different from His nama, guna, lila and stutis (prayers). The Sama-veda contains prayers which are Bhagavan personified. It is, therefore, accepted as the best of the Vedas and is known as His vibhuti. Gayatri illuminates the svarupa of Krishna and is, therefore, called the mother of the Vedas. Bhagavan has thus counted gayatri amongst His vibhutis. Among the twelve months He says that Marga-shirsha is His vibhuti. That month is neither too hot nor too cold, and various Vedic activities are performed at that time. Just before it begins, Krishna's rasa-lila is performed, which is the topmost of all His pastimes. In this month nature flourishes in full bloom and in the householders. fields new crops are planted. Agrahayana means the beginning of the year and, therefore, Bhagavan says that it is His vibhuti. Of seasons vasanta (spring) is best. It is also known by the name ritur aja, the king of seasons. In this season, nature gives up her old ornaments and becomes adorned with fresh decorative coverings. Both inert and conscious beings are infused with new life. In this season Krishna's swing pastime and other vasanta pastimes are performed. This season is especially supreme because Shri Chaitanya Mahaprabhu appeared at this time, having accepted the bhava and kanti (complexion) of Shrimati Radhika, the personification of mahabhava. Thus Bhagavan has counted it among His vibhutis.

10.36

dyutam chalayatam asmi / tejas tejasvinam aham
jayo 'smi vyavasayo 'smi / sattvam sattvavatam aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.36 < http://www.bhagavadgitaasitis.com/10/36/en >

chalayatam---of those who cheat; asmi---I am; dyutam---gambling; tejasvinam---of the splendid; aham---I (am); tejah---the splendour; asmi---I am; jayah---victory; asmi---I am; vyavasayah--- determnation; sattvavatam---of the strong; aham---I (am); sattvam---the strength.

I am the gambling of the cheats, and the splendour of the splendid. I am victory among the victorious, the endeavour of the industrious, and the strength of the mighty.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Among those who are trying to deceive each other (chalayatam), I am gambling. Of those who become victorious, I am victory. Of industrious people, I am effort, and of those who are strong (sattva-vatam), I am strength."

10.37

vrishninam vasudevo 'smi / pandavanam dhananjayah
muninam apy aham vyasah / kavinam ushana kavih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.37 < http://www.bhagavadgitaasitis.com/10/37/en >

vrishninam---of the Vrishnis; asmi---I am; vasudevah---Vasudeva Krishna; pandavanam---of the Pandavas; dhananjayah---Arjuna; api---and; muninam---of sages; aham---I (am); vyasah---Veda-vyasa; kavinam---of poets; (I am) kavih---the poet; ushana---Shukracarya.

Of the Vrishnis I am Vasudeva, of the Pandavas I am Arjuna, of the munis I am Vyasa, and among kavis I am the poet Shukracarya.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Of the Vrishnis I am Vasudeva. This means that My father, Vasudeva, is My vibhuti." Therefore, here the word Vasudeva is formed by putting the suffix an on the word Vasudeva. "Of the Vrishnis I am Vasudeva," is not acceptable because Shri Bhagavan is describing His vibhutis, not His own svarupa. Vasudeva is one of the aspects of His svarupa, and not His vibhuti.

10.38

dando damayatam asmi / nitir asmi jigishatam
maunam caivasmi guhyanam / jnanam jnanavatam aham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.38 < http://www.bhagavadgitaasitis.com/10/38/en >

damayatam---of subduers; asmi---I am; dandah---the rod of chastisement; jigishatam---of those desiring victory; asmi---I am; nitih---morality; guhyanam---of secrets; asmi---I am; maunam--- silence; ca---and; eva---certainly; jnanavatam---of the wise; aham---I (am); jnanam---wisdom.

Among those who dispense justice, I am the rod of chastisement, and among seekers of victory, I am morality. Of secrets I am silence, and I am the wisdom of the wise.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"I am the lawful ruler's rod of punishment."

10.39

yac capi sarva-bhutanam / bijam tad aham arjuna
na tad asti vina yat syan / maya bhutam caracaram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.39 < http://www.bhagavadgitaasitis.com/10/39/en >

ca---and; arjuna---O Arjuna; yat---whatever; bijam---seed of generation; api---there may be; sarva-bhutanam---among all living beings; tat---that (seed); (is) aham---Myself; yat---whatever; bhutam---being; syat---may exist; cara-acaram---either moving or non-moving; tat---that; na asti---does not exist; vina---without; maya---Me.

O Arjuna, I am the original cause, the generating seed of all existence. No entity, either moving or non-moving, can exist separately from Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word bija implies paroha, the cause of origin. Shri Bhagavan says that He is the cause of the birth of all beings. "Without Me, who am the cause of appearance, the birth of any moving or non-moving body cannot take place."

10.40

nanto 'sti mama divyanam / vibhutinam parantapa
esha tuddeshatah prokto / vibhuter vistaro maya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.40 < http://www.bhagavadgitaasitis.com/10/40/en >

parantapa---O chastiser of the foe; asti---there is; na---no; antah--- end; mama divyanam---to My divine; vibhutinam---opulences; tu---but; eshah---this; vistarah---elaborate description; proktah--- spoken; maya---by Me; vibhuteh---about My opulence; uddeshatah---is done just as an indication.

O Parantapa, My divine vibhutis are endless . What I have described to you is a mere indication of My opulences.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In concluding this chapter on His vibhutis, Shri Bhagavan speaks this shloka beginning with the words nanto 'sti. "The description of My vibhutis is spoken in brief (uddeshatah)."

10.41

yad yad vibhutimat sattvam / shrimad urjitam eva va
tat tad evavagaccha tvam / mama tejo 'msha-sambhavam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.41 < http://www.bhagavadgitaasitis.com/10/41/en >

eva---indeed; yat yat---whatever; sattvam---existence (there is); vibhutimat---having opulence; shrimat---beauty; va---or; urjitam--- power; eva---certainly; tvam---you; avagaccha---should understand; tat tat---all those; (to be); amsha-sambhavam---generated from a part; mama---of My; tejah---power.

Know for certain that everything in existence which is opulent, majestic and endowed with power springs from but a part of My shakti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

To simultaneously describe all the unmentioned vibhutis of the past, present and future, Shri Bhagavan speaks this shloka beginning with yad yad. The word vibhutimat means majestic, shrimat means opulence (riches or fortune), urji means endowed with excessive power and influence, and sattva means anything which exists.

10.42

atha va bahunaitena / kim jnatena tavarjuna
vishtabhyaham idam kritsnam / ekamshena sthito jagat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 10.42 < http://www.bhagavadgitaasitis.com/10/42/en >

atha va---however; arjuna---O Arjuna; kim---what?; tava jnatena--- can be understood by you; etena---by this; bahuna---multi-faceted description; (merely) eka-amshena---by My single expansion; aham---I; sthitah---repose; (and) vishtabhya---pervade; idam---this; kritsnam---whole; jagat---cosmic manifestation.

Of what use to you, Arjuna, is all this detailed knowledge? Just know that by one partial aspect of Myself I pervade and support this entire universe.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What need is there for you to know all this in detail? You should just understand the essence. I, by the partial aspect of Myself as the Antaryami purusha of material nature, support the entire universe. As the substratum, I support it. As the presiding authority I preside over it, and as the controller I control it. Being all-pervasive, I pervade it and as the creator I am its cause."

After understanding with the pure intelligence bestowed by Bhagavan Shri Krishna that He Himself supports the entire universe, one should render service to Him exclusively and relish His madhurya (sweetness). This is stated in the Tenth Canto.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Tenth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "In the previous chapter, pure krishna-bhakti was instructed. A person deliberating on that may understand that service to Krishna can be rendered by worshipping other devatas. To remove this misconception, Krishna says in this chapter that devatas such as Brahma and Rudra are nothing but His vibhutis. "I am the cause of everything. I am birthless, beginningless and the Supreme Controller. When one understands My vibhuti-tattva by properly deliberating upon it, there remains no other impediment to ananya-bhakti. I pervade this entire universe by My partial aspect of Paramatma and have manifested all these vibhutis. After understanding My vibhuti-tattva, bhaktas attain knowledge of bhagavat-tattva, and with shuddha-bhakti they engage in bhajana to My Shri Krishna svarupa." In the eighth, ninth, tenth and eleventh shlokas of this chapter, shuddha-bhakti and its result have been described. Only bhajana of Shri Krishna, who is the origin of all these vibhutis, can lead to prema which is the eternal dharma of the jiva. This is the essence of this chapter."

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Tenth Chapter of Shrimad Bhagavad-gita.


.\8\cpmv.34de\cpmv.34e7\cpmv.6e7f\Gita_11._Vishvarupa_Darshana_Yoga.html

Ch 11. Visvarupa Darsana Yoga

Yoga Through Beholding the Lord's Universal Form

This chapte reveals that the visvaupa of Bhagavan is illusory. His svarupa (form) is aprakta nara-vapu, transcendental and human like. Only bhaktas whose eyes are anointed with prema can have darsana of His rasika sekhara form. Bhagavan is only attained by ananya bhakti-yo ga.

The Glories of Chapter Eleven (Mahatmya)

Lord Siva said; “My dear Parvati, now I will relate to you the glories of the Eleventh Chapter of Shrimad Bhagavad-gita. It is not possible to tell it’s full glories, as there are thousands of stories, I will relate one of them only.
On the banks of the Pranita river is a large town of the name Megankara in which is the famous temple of Jagat Isvara. Jagat lsvara is holding in His hand a bow. In that town of Megankara, there was a pure brahmana of the name Sunand, ho remained a brahmachari his whole life.

Sunand would sit in front of Lord Jagat Isvara and recite the Eleventh Chapter of the Shrimad Bhagavad-gita and remember the Universal Form of the Lord. By reciting that Eleventh Chapter of Shrimad Bhagavad-gita, he gained complete control over his senses and was able to remember Lord Jagat Isvara continuously.

Once that pure brahmana Sunand went on a tour of the holy places on the banks of the Godavari River. He visited all the sacred places, starting with Viraj-Tirtha. In all the holy places he visited, he bathed, and took darshan of the presiding deity. One day he reached the town of Vivaha Mandap. Along with his associates he searched for a place to stay and eventually in the middle of that town they found a dharmashala, where they all took rest for the night. When Sunand woke up in the morning he found that all his associates had left. While searching for them, he met the headman of the town, who immediately fell at his feet and said, “Oh great sage, I cannot say where your associates have gone, but I can tell you that there is no devotee equal to you. I have never seen anyone as pure as you. Oh, my dear brahmana, I am begging you to stay in this town.”

When Sunand heard the humble request of the headman of the town, he decided to stay for some days.
That headman made every arrangement for the comfortable stay of Sunand and engaged in his service day and night. After eight days had passed, one villager came before Sunand, crying very loudly and said, “Oh pure Brahmana, last night one rakshasa ate my son.” Sunand inquired, “Where does that rakshasa stay? And how did he eat your son?”
The villager replied, “In this town one very frightful rakshasa lives, who every day was eating villagers as and when he pleased. One day, we all went to that rakshasa and requested him to protect us, in return for which we would provide him with his daily food. One dharmashala was built, and any travelers who came here were sent there to stay and while they were sleeping the rakshasa would eat them, In this way we have been able to protect ourselves from this rakshasa. You, along with your associates, stayed at that dharmashala, but that rakshasa did not eat you along with everyone else. The reason I will tell you. Last night a friend of my son came but I did not realize that he was a very close and dear friend of my son, so I sent him to stay in dharmashala. Later when my son found out, he went after him to try and bring him back from the dharmashala but when he went there, he was also eaten by that rakshasa. Today, in the morning, I went to that rakshasa and asked him, why he had eaten my son along with the other travelers. I also requested him, if there was any way, I could get back my son. That rakshasa told me, “I did not know that your son had also entered the dharmashala, thus he was eaten with everyone else. As far as getting him back that will be possible when I am freed from this rakshasa body which will be possible by the mercy of a person who recites the Eleventh Chapter of Shrimad Bhagavad-gita daily.
Right now, there is one brahmana staying in this town, who had stayed at this dharmashala, but I had not eaten him, because he daily recites the Eleventh Chapter of Shrimad Bhagavad-gita. If He daily recites the Eleventh Chapter of Shrimad Bhagavad-gita seven times then sprinkles water on me, then I will be able to get free from the curse of this rakshasa body”.

Sunand inquired, from that villager, “What sin did this person perform to attain a rakshasa body?” The villager replied, ‘Long ago there had been a farmer living in this town. One day he was guarding the fields when, just a little distance away from him, one large vulture attacked a person, who was travelling on the road. At that time, one yogi was passing by and when he saw that person being attacked by that vulture he came running to his aid but when he reached him, it was too late. Then that yogi became very angry with the farmer and spoke to him as follows, “One who sees others in danger from thieves, snakes, fire, attack by weapons etc., and even though he is capable of helping them, but does not come to help, is punished by Yamaraja. After suffering in hell for a very long time, he takes birth as a wolf. And one, who helps someone in need of help, certainly pleases Lord Vishnu. One, who attempts to save a cow from the hands of a ferocious animal, a low-class man or a wicked ruler, attains Lord Vishnu. Wicked farmer, you saw that vulture attacking that person but still you made no attempt to save him. Now I curse you to take birth as a rakshasa.” The Farmer said, “I was watching the fields for the whole night and I am very tired, so kindly be merciful to me, oh, gentle sage.” The yogi replied, “When someone, who is daily reciting the Eleventh Chapter of Shrimad Bhagavad-gita, sprinkles water on your head, then you will become free from this curse”.

The villager said. “My dear Sunand, with your hand kindly sprinkle water on the head of this rakshasa.” After hearing that history from the villager, Sunand went along with him to the place where that rakshasa was staying and while he was reciting the Eleventh Chapter of Shrimad Bhagavad-gita, sprinkled water on his head. That rakshasa immediately attained a four-armed form like that of Lord Vishnu. Not only he, but all the thousands of persons he had eaten also attained a four-armed form like that of Lord Vishnu. Then they all sat down in the flower aeroplane, which had been sent to take them all to Vaikuntha.

Seeing those amazing events, the villager inquired from the rakshasa which one was his son. The rakshasa started to laugh and pointed at one of those thousands of beautiful persons sitting in the transcendental airplane and replied, “That is your son”. The villager requested his son to come home with him. Hearing his father’s request the son smilingly replied, “My dear sir, many times you have been my son and I yours but now by the grace of this great pure devotee Sunand, I have been released from this wheel of birth and death and now I am going to my real home, Vaikuntha. Dear sir, kindly surrender unto the lotus-feet of Sunand and hear from him the Eleventh Chapter of Shrimad Bhagavad-gita, and you also will be able to attain the abode of Lord Vishnu (Vaikuntha), of this there is no doubt. From Lord Krishna’s mouth, these nectarian instructions came on the battlefield of Kuruksetra in reply to the questions of His friend Arjuna. And only by hearing and reciting this discourse can one break the tight knot which is binding us to this wheel of birth and death.”
Lord Siva said; “After speaking those words, full of wisdom, to his father, along with all those other fortunate souls, he went to Vaikuntha and his father learned the Eleventh Chapter of Shrimad Bhagavad-gita from Sunand and very soon they also went to Vaikuntha.

My dear Parvati, you have heard the glories of the Eleventh Chapter of Shrimad Bhagavad-gita, which is capable of destroying all sinful reactions.”

11.1

arjuna uvaca
mad-anugrahaya paramam / guhyam adhyatma-samjnitam
yat tvayoktam vacas tena / moho 'yam vigato mama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.1 < http://www.bhagavadgitaasitis.com/11/1/en >

arjuna uvaca---Arjuna said; vacah---the words; paramam---of supreme; guhyam---confidential knowledge; adhyatma-samjnitam--- concerning Your opulences; yat---which; uktam---were spoken; tvaya---by You; mat-anugrahaya---out of mercy for me; tena---by those words; ayam---this; mohah---delusion; mama---of mine; vigatah---has been dispelled.

Arjuna said: Having heard the supremely confidential knowledge of Your vibhutis, which You revealed out of compassion for me, my delusion has now been dispelled.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the Eleventh Chapter, Arjuna becomes fearful upon seeing the vishvarupa (universal form) of Shri Bhagavan, and with perplexed intelligence he begins praying to Him. Thereafter, Shri Hari gives bliss to Arjuna by again showing him His eternal two-handed form.

At the end of the last chapter, Shri Krishna said, "I pervade and support the whole universe merely by one of My amshas (portions)." After hearing of the vibhutis of his dear friend who is the primeval person and the abode of all vibhutis, Arjuna became immersed in supreme bliss. He rejoiced upon hearing Shri Bhagavan's descriptions of His vibhutis. With a desire to see that form, Arjuna now speaks three shlokas, the first beginning with the words mad-anugrahaya.

Arjuna's moha (ignorance) of the aishvarya of Shri Krishna was dispelled upon hearing the statements of Shri Bhagavan, from whom all these vibhutis originate.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous chapter, when Arjuna heard Shri Bhagavan speak the most confidential and supremely secret instructions on atma-tattva, his delusion was removed to a certain extent. He understood clearly that Shri Krishna is Svayam Bhagavan, the limit of para-tattva. By His amsha of Paramatma, He enters and pervades this entire universe, manifesting unlimited opulences. Although He is the fountainhead of all vibhutis, He remains distinct from them in His eternal, two-handed Shyamasundara svarupa. Arjuna rejoices upon hearing Bhagavan's statements and wants to realise this jnana (and thus possess it as vijnana). He therefore says, "Previously I doubted whether or not Your vibhutis are independent from You. But now this doubt, which was born from ignorance, has been dispelled." On a deeper level, this statement indicates that he now wants to see Krishna's vishvarupa.

11.2

bhavapyayau hi bhutanam / shrutau vistarasho maya
tvattah kamala-patraksha / mahatmyam api cavyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.2 < http://www.bhagavadgitaasitis.com/11/2/en >

kamala-patra-aksha---O lotus-eyed Lord; hi---indeed; shrutau--- have been heard; maya---by me; tvattah---from You; vistarashah--- extensively; bhava-apyayau---the origin and dissolution; bhutanam---of the living beings; ca---and; api---also; avyayam--- Your immortal; mahatmyam---glories.

O lotus-eyed Lord, I have heard from You in detail about the origin and dissolution of the living entities, as well as Your unlimited glories.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

These middle six chapters explain that the root cause of everything, including creation and annihilation, is Shri Bhagavan. As it is said in Gita (7.6), "I alone am the cause of the creation and destruction of the entire universe." Shri Bhagavan is unchangeable and eternal (avyaya). That is, although He manifests the creation, He remains free from any transformations and attachments. This is shown in shlokas such as Gita (9.4): "By Me this whole universe is pervaded," and Gita (9.9): "All these works cannot bind Me."

11.3

evam etad yathattha tvam / atmanam parameshvara
drashtum icchami te rupam / aishvaram purushottama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.3 < http://www.bhagavadgitaasitis.com/11/3/en >

parameshvara---O Supreme Controller; evam---I accept; etat---this; yatha---as; tvam---You; attha---have spoken; atmanam---of Yourself (concerning Your opulences); purusha-uttama---O Supreme Person; icchami---I wish; drashtum---to see; te---Your; rupam--- form; aishvaram---of opulence.

O Parameshvara, I accept all that You have spoken about Yourself as true. O Purushottama, now I wish to see that great form, replete with Your aishvarya.

ARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Atmanam tvam yathattha. You said, "I am situated in this world by pervading it with one of My amshas. (Gita 10.42). This is, indeed, true. I have not a trace of doubt about this. Yet I desire the satisfaction of seeing Your aishvarya form. That is, I want to see with my own eyes the form of that amsha, Your ishvara form, in which You exist upon entering this world."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

With a desire to see that form of Bhagavan which is full of aishvarya, Arjuna is saying, "O Parameshvara, I have heard about Your wonderful, unlimited vibhutis and I have no doubt that You are the source of them. Now, however, I am becoming eager to actually see that aishvarya form of Yours. You are Antaryami, who exist within everyone's heart (sarvaantary ami). Therefore, You also know my inner desire and You are capable of fulfilling it."

Someone may raise the following doubt: If Arjuna is an eternal friend of Krishna, who is the madhurya-maya-vigraha (embodiment of sweetness), why is he desiring to see the vishvarupa which expresses Bhagavan's aishvarya? The answer is that, just as a person who is very fond of sweets also sometimes desires to eat bitter and sour food (such as neem leaves or pickle), in the same way, Arjuna, who is always tasting Shri Krishna's sweetness (madhurya) also developed a desire to see His vishvarupa which is an expression of His aishvarya. This has another meaning. Although Arjuna has no doubt about the aishvarya and super-excellence of Shri Krishna, he is desiring to see this aishvarya form simply for his own personal satisfaction.

11.4

manyase yadi tac chakyam / maya drashtum iti prabho
yogeshvara tato me tvam / darshayatmanam avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.4 < http://www.bhagavadgitaasitis.com/11/4/en >

prabho---O master; yadi---if; tvam manyase---You think; iti---that; tat---it; shakyam---is possible; drashtum---to be seen; maya---by me; tatah---then; yoga-ishvara---O controller of all mystic power; darshaya---show me; avyayam---Your unchanging; atmanam---self.

O Prabhu! If You think that it is possible for me to behold Your imperishable aishvarya form, then please, O Yogeshvara, reveal that form to me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna says, "Although I am not qualified to see that form of Yours, it is possible for me to see it by the influence of Your mystic power, because You are Yogeshvara, the Supreme Mystic."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, Arjuna expressed his desire to see the aishvarya form of Shri Bhagavan. In the present shloka, he is seeking His approval. "O Prabhu! O master of all! O Yogeshvara! I have expressed my internal desires to You. Although I am unqualified, if You consider me an object of Your mercy, then kindly reveal that vishvarupa to me."

Shrila Bhaktivinoda Thakura says, "The jiva is an atomic conscious entity (anu-chaitanya), therefore he cannot properly understand the activities of Shri Bhagavan who is supreme infinite consciousness (vibhu-chaitanya). "I am a jiva but even after You have mercifully bestowed upon me the adhikara to understand and behold Your svarupa-tattva, the universal form, I am unable to comprehend Your infinite aishvarya features. This is because they are beyond the conception of the jiva. You are Yogeshvara and my Prabhu. Therefore, please show me Your yoga-aishvarya which is by nature imperishable and conscious.""

11.5

shri-bhagavan uvaca
pashya me partha rupani / shatasho 'tha sahasrashah
nana-vidhani divyani / nana-varnakritini ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.5 < http://www.bhagavadgitaasitis.com/11/5/en >

shri-bhagavan uvaca---the all-opulent Lord said; partha---O son of Pritha; pashya---behold; me---My; rupani---forms; shatashah---by the hundreds; atha---and; sahasrashah---thousands; (they are) nana-vidhani---variegated; divyani---divine; ca---and; nana- varna---have many colours; akritini---and shapes.

Shri Bhagavan said: O Partha, behold My hundreds and thousands of various multi-coloured divine forms.

ARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Initially, I will reveal to him (Arjuna) the first purusha (Karanodakashayi), who is My amsha and the Antaryami of material nature. He is described in the Purusha-sukta as having thousands of heads, eyes and feet. I will then make him understand My svamsha, My own expansion whose feature of kala, all devouring time, is relevant to the present context." Thinking like this, Shri Bhagavan instructs Arjuna, "Be attentive. " In saying this, He draws Arjuna's attention towards Himself. By using the two words pashya and rupani, Shri Bhagavan is saying, "In My one svarupa only, there are hundreds of forms (hosts of vibhutis). Behold them."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Understanding Arjuna's internal desire, Shri Bhagavan is making Arjuna attentive. He does this in order to show Arjuna His form as the Antaryami of material nature. This form has hundreds of heads, eyes and forms as described in the Purusha-sukta, and it is His svamsha-rupa (the form of His own expansion). He also wants Arjuna's attention so that He can show him the unlimited vibhutis existing in just one of His amshas. In other words, on the pretext of making him attentive, Bhagavan is blessing Arjuna to have the qualification to see this form. By addressing him as Partha, Krishna also indicates His relationship with him.

11.6

pashyadityan vasun rudran / ashvinau marutas tatha
bahuny adrishta-purvani / pashyashcaryani bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.6 < http://www.bhagavadgitaasitis.com/11/6/en >

bharata---O descendant of Bharata; pashya---see; adityan---the Adityas; vasun---Vasus; rudran---Rudras; ashvinau---Ashvinis; tatha---and; marutah---the Maruts; pashya---behold; bahuni--- many; ashcaryani---astonishing (sights); adrishta-purvani---which you have never seen before.

O Bharata, behold the twelve Adityas, the eight Vasus, the two Ashvini-kumaras, the forty-nine Maruts and so many other wondrous and astonishing forms that you have never seen before.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here Shri Bhagavan's addressing Arjuna as Bharata is significant. Arjuna was born in the dynasty of rajarshi Bharata, the greatly pious and pure bhakta. For this reason, he is also greatly dharmika and an aikantika bhakta of Bhagavan. Therefore, he is qualified to see the form of Bhagavan which had not been seen before.

11.7

ihaika-stham jagat kritsnam / pashyadya sa-caracaram mama dehe gudakesha / yac canyad drashtum icchasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.7 < http://www.bhagavadgitaasitis.com/11/7/en >

gudakesha---O conqueror of sleep; adya---now; pashya---behold; mama dehe---in My body; kritsnam---the entire; jagat---universe; sa-cara-acaram---together with all moving and non-moving beings; iha---here; eka-stham---in one place; ca---and; yat---whatever; anyat---else; icchasi---you desire; drashtum---to see. O Gudakesha, now behold the entire universe, including all moving and non-moving beings, assembled together in one place within this body of Mine. Whatever else you may wish to see is also visible within this universal form.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"That whole universe which you will not be able to see, even by wandering for millions of years, is situated in just one part of My body." To explain this, Shri Bhagavan is speaking this shloka beginning with the words ihaika-stham jagat. "The cause of your victory or defeat, whatever it may be, is existing in this body, which is the shelter of the universe. "

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan is again saying, "Within this universal form of Mine, you will behold the entire world of moving and nonmoving entities. This universal form cannot be seen by the performance of hard labour for millions of years. It can only be seen by My mercy. In this vishvarupa, you will see Me and the entire world, as well as your victory or defeat in this battle of Kurukshetra. Moreover, you can also see whatever else you want to see." Here, the word Gudakesha is used. Gudaka means sleep or ignorance, and isha means master. In this way, Bhagavan indicates that Arjuna should behold this form with great attention. Thus his doubts about victory or defeat will be dispelled, and Arjuna will be able to understand that in this universe the performance of every activity is prearranged by Krishna. Neither Arjuna nor anyone else is able to change this arrangement in any way.

11.8

divyam dadami te cakshuh / pashya me yogam aishvaram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.8 < http://www.bhagavadgitaasitis.com/11/8/en>

but; eva---certainly; na shakyase---you are unable; drashtum--- to see; mam---Me; anena---with these; sva-cakshusha---eyes of yours; dadami---I am giving; te---to you; divyam---divine; cakshuh---eyes; pashya---now see; me---My; yogam---mystic; aishvaram---opulence.

However, you are unable to see Me with the eyes you have now. Therefore, I confer upon you divine eyes with which to behold My yoga-aishvarya.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is saying, "Arjuna, do not consider this form to be illusory and composed of maya, but know it to be saccid- ananda. My svarupa, in which the whole universe exists, is beyond the perception of the material senses." To make him understand this, Shri Bhagavan is speaking this shloka beginning with na tu. He says, "You will not be able to see Me, the embodiment of concentrated cit, with your material eyes. Therefore, I am granting you divyam (divine) eyes by which you will see Me." The purpose of the above statement is just to astonish Arjuna who identifies himself as being an ordinary mortal human being. But Arjuna is a chief associate of Shri Bhagavan and only appears to be a human, so his eyes are not actually material like those of an ordinary human. Arjuna, who directly experiences the madhurya of Shri Krishna, will not be able to see His amsha (the universal form) with those same eyes and, therefore, he has to accept divine eyes. What kind of logic is this? Some say that the supremely fortunate eyes of an ananya-bhakta see the great sweetness, maha-madhurya, of Shri Krishna's human-like pastimes and do not see the aishvarya feature of His divine pastimes. This is compared to the tongue which is used to tasting mishri (rock sugar) and does not appreciate the taste of guda (gur, unproccessed sugar). Therefore, on the request of Arjuna, and to give him the special, wondrous sight of the aishvarya feature of His divine form, Shri Bhagavan gives him divya-cakshu, superhuman eyes appropriate for savouring this particular loving exchange. Another purpose in giving him divya-cakshu will become clear at the end of this chapter.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Arjuna is a nitya-siddha parikara, an eternally perfect associate of Shri Krishna. With eyes full of prema, he always sees and relishes the ever-sweet form of Krishna. However, because he has a desire to see the universal form, Bhagavan's giving him divya-cakshu is discussed herein. Transcendental eyes are superior to gross material eyes. Yet, these divine eyes are quite insignificant and inferior to the unalloyed loving eyes of Arjuna. The vishvarupa of Shri Bhagavan cannot be seen with gross material eyes; it can only be seen by divine vision attained by His mercy. Still, the madhurya of Shri Bhagavan is neither visible to ordinary eyes nor to divine eyes. Shrila Baladeva Vidyabhushana clarifies this point in his commentary. "Shri Krishna gave Arjuna divine eyes which were needed to see His divine vishvarupa, but He did not give him a corresponding divine mind. If He had given him a divine mind, Arjuna would have developed interest in actually relishing the vishvarupa, but upon seeing it, Arjuna became disinterested. This is evident in Arjuna's words after his astonishment upon seeing the universal form. He prayed that Shri Krishna only show him His natural, sac-cid-ananda, twohanded form." This sentiment is also found in Shrimad- Bhagavatam (10.7.34-37):

ekadarbhakam adaya / svankam aropya bhamini
prasnutam payayam asa / stanam sneha-paripluta
pita-prayasya janani / sutasya rucira-smitam
mukham lalayati rajan / jrimbhato dadrishe idam
kham rodasi jyotir-anikam ashah /
suryendu-vahni-shvasanambudhimsh ca
dvipan nagams tad-duhitrir vanani /
bhutani yani sthira-jangamani
sa vikshya vishvam sahasa / rajan sanjata-vepathuh
sammilya mrigashavakshi / netre asit suvismita

One day, Krishna was on Yashoda-maiya's lap. She was breast-feeding Him and kissing His captivating cheeks which were enhanced by His mild smile. The child then yawned and showed Yashoda-maiya His universal form within His mouth. The sudden sight of this universal form in the mouth of her baby greatly astonished her. Her body started to tremble and she closed her eyes. She thought, "Alas! What is this I have seen?. Fearful that somebody may have cast an evil-eye or spell on Krishna, she called the family priest and had him chant mantras for Krishna's protection. She felt relief only after she had given Krishna a purifying bath.

In his commentary on this shloka, Shrila Sanatana Gosvami explains a deep secret. "How is it that Yashoda-maiya was able to see the vishvarupa of Krishna if she didn't have divya-cakshu? For the nourishment of Krishna's pastimes (lila-pushti), the maidservant of Lakshmi-devi (the pleasure potency), is making Yashoda's love ever-new and ever-fresh by allowing her to taste vismaya-rasa (the nectar of astonishment) of Shri Krishna's aishvarya-shakti."

The purport of Shrila Vishvanatha Cakravarti Thakura's commentary on this Bhagavatam story is as follows. "This aishvarya-shakti could not slacken the vatsalya-jnana of Yashoda-maiya. This shakti of Shri Hari appeared in order to test Prema devi, the goddess of love, but upon seeing Prema devi's immeasurable power, she accepted the position as Prema devi's servant. Here Yashoda-maiya's vatsalya-prema is Prema devi."

Shrimad-Bhagavatam (10.8.32-39) describes the following pastime:

ekada kridamanas te / ramadya gopa-darakah
krishno mridam bhakshitavan / iti matre nyavedayan...
...etad vicitram saha-jiva-kalasvabh
ava-karmashaya-linga-bhedam
sunos tanau vikshya vidaritasye /
vrajam sahatmanam avapa shankam

One day, Shri Krishna was playing at Brahmanda-ghata with Shridama, Subala, Balarama and some other cowherd boys. Child Krishna secretly ate some mud, but somehow the cowherd boys saw Him doing this and complained to Yashoda-maiya. Yashoda- maiya came running, and, catching hold of Krishna's hand, she began to chastise Him. Trembling with fear, Krishna said, "Mother, I have not eaten any mud. All these boys are liars. If you don't believe Me, then you can look in My mouth and see for yourself. " Saying this, Krishna opened His mouth and showed her the whole universe containing all moving and non-moving entities, the sky, etc., as well as His own dhama.

Although the aishvarya feature is not acknowledged in madhurya-lila, it manifests itself at the appropriate time. That is, although Shri Krishna's aishvarya remains unmanifest in His madhurya-lila, madhurya-lila is not devoid of it. Shri Krishna is the fountainhead of all aishvarya and madhurya. In some specific pastimes when both are needed, the aishvarya manifests itself. Being inspired by the potency called satyasa nkalpa (when one's words are always truthful), the aishvarya shakti manifested and drowned Yashoda-maiya in vismaya-rasa by showing her Krishna's vishvarupa. This made her forget her anger towards Him. In this way, the aishvarya-shakti rendered service to Prema devi. Shri Krishna is sporting as a human boy and therefore, for the nourishment of His lila and to increase the prema of His bhaktas, He sometimes manifests His aishvarya.

Shri Chaitanya-caritamrita describes how Advaita Acarya requested Shri Chaitanya Mahaprabhu to show Him that vishvarupa which is described in Bhagavad-gita. On His request, Shri Chaitanya Mahaprabhu showed Him all the incidents that took place in the battle of Mahabharata along with His vishvarupa. Seeing the vishvarupa, Advaita Acarya closed His eyes. Then Chaitanya Mahaprabhu, making that form unmanifest, showed His natural form thereby restoring Advaita Acarya to His normal state.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, .You are My bhakta. With the eyes of unalloyed prema, you can see My Krishna svarupa. My aishvarya is related to the phenomenal world, so it has no purpose for those with eyes of unalloyed prema and it cannot be seen by them. Gross material eyes also cannot behold My aishvarya form. But those eyes which are not filled with pure love, having some relationship with this world, but at the same time are not material, are called divya-cakshu. I am bestowing upon you divya-cakshu by which you will be able to see My aishvarya form. Those who are endowed with divine eyes and the ability to reason naturally become attached to My aishvarya svarupa which has a connection with this cosmic world, unlike My transcendental Krishna svarupa. This is because their eyes of unalloyed prema remain closed."

11.9

sanjaya uvaca
evam uktva tato rajan / maha-yogeshvaro harih
darshayam asa parthaya / paramam rupam aishvaram

sanjaya uvaca.Sanjaya said; rajan.O king; tatah.then;
uktva.having spoken; evam.thus; maha-yogeshvarah.the great Master of all mystic power; harih.Shri Hari; darshayam asa.displayed; parthaya.to Partha; rupam.His form; paramam.of supreme; aishvaram.opulence.

Sanjaya said: O King, after saying this, Maha
Yogeshvara Shri Hari revealed to Arjuna His supreme
aishvarya form.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

After saying this, Shri Bhagavan showed Arjuna His
vishvarupa. Sanjaya is describing this subject to the blind king Dhritarashtra in six shlokas, while saying that Shri Krishna is not only great, but that He is the greatest mystic, Yogeshvara. In order to show His universal form to Arjuna, He has given him divine eyes, which means that Arjuna is very dear to Him. The purport here is that victory for Arjuna in this battle appears to be a simple matter of course. Now there is no doubt that by the mercy of Bhagavan, both material and spiritual auspiciousness will come to Arjuna. By this, Sanjaya also indicates to Dhritarashtra that his desire for his sons. victory has been completely thwarted.

11.10-11

aneka-vaktra-nayanam / anekadbhuta-darshanam
aneka-divyabharanam / divyanekodyatayudham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.10 < http://www.bhagavadgitaasitis.com/11/10/en >

divya-malyambara-dharam / divya-gandhanulepanam
sarvashcarya-mayam devam / anantam vishvato-mukham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.11 < http://www.bhagavadgitaasitis.com/11/11/en >

(that form had) aneka---many; vaktra-nayanam---mouths and eyes; aneka---many; adbhuta-darshanam---wonderful aspects; aneka---many; divya-abharanam---divine ornaments; aneka--- many; divya---divine; udyata-ayudham---raised weapons; dharam---it wore; divya-malya---divine garlands; ambara---and garments; (it was) anulepanam---smeared; divya-gandha---with divine scents; (it was) ashcarya-mayam---astonishing; sarva---in every way; devam---brilliant; anantam---limitless; (and had) mukham---faces; vishvatah---on all sides.

Arjuna saw the vishvarupa of Shri Bhagavan, who possessed unlimited mouths and eyes and all varieties of astonishing features. Countless exquisite ornaments and heavenly garlands bedecked that form, in whose hands numerous celestial weapons were raised. He was dressed in lavish garments, anointed with divine fragrances and He was full of wonders, unlimited and resplendent, with faces on all sides.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Vishvato-mukham means whose face is everywhere.

11.12

divi surya-sahasrasya / bhaved yugapad utthita
yadi bhah sadrishi sa syad / bhasas tasya mahatmanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.12 < http://www.bhagavadgitaasitis.com/11/12/en >

yadi---if; bhavet---there could be; sah bhah---the light; suryasahasrasya ---of a thousand suns; utthita---arising; yugapat---simultaneously; divi---into the sky; sadrishi---such; syat---would be; bhasah---the splendour; tasya---of that; maha-atmanah---great personality.

If a thousand suns rose all at once in the sky, such splendour might approach the effulgence of that Supreme Person in His radiant universal form.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If the splendour of a thousand suns were to appear simultaneously, then to some extent it could be compared to the effulgence of this vishvarupa purusha.

11.13

tatraika-stham jagat kritsnam / pravibhaktam anekadha
apashyad deva-devasya / sharire pandavas tada

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.13 < http://www.bhagavadgitaasitis.com/11/13/en >

tada---at that time; pandavah---the son of Pandu; apashyat---saw; tatra---there; kritsnam---the entire; jagat---universe; pravibhaktam---divided; anekadha---into many; eka-stham---in one place; sharire---within the body; deva-devasya---of the God of gods.

At that time, Arjuna could see the totality of the entire universe situated in one place in that gigantic body of Vishvarupa, the God of gods.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

On that very battlefield, Arjuna saw unlimited universes in the body of deva-devasya, the God of gods. With their various distinctive features, they were situated in one part of His body, in every pore and in each belly. The word anekadha means that some of these forms were made of earth, some were golden and some were made of gems. Some were fifty yojanas in measurement (one yojana equals eight miles), some a hundred, some lakhs of yojanas and some were millions of yojanas in size.

11.14

tatah sa vismayavishto / hrishta-roma dhananjayah
pranamya shirasa devam / kritanjalir abhashata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.14 < http://www.bhagavadgitaasitis.com/11/14/en >

tatah---then; sah dhananjayah---he, the winner of wealth, Arjuna; vismaya-avishtah---(became) overwhelmed by wonder; hrishtarom ah---his hairs stood erect; pranamya---bowing down; shirasa---his head; krita-anjalih---and folding his hands; abhashata--- he addressed; devam---the Lord.

Struck by wonder, his hair standing on end, Arjuna bowed his head to offer pranama and, with folded hands, he spoke the following words to Shri Krishna, the originator of that universal form.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The universal form which Maha-Yogeshvara Krishna showed to Arjuna was most astonishing, supremely resplendent, wonderful to behold and decorated with various types of celestial ornaments. It was unlimited and all-pervading. In the body of the Supreme Lord Shri Krishna, Arjuna saw the entire universe situated in one place and divided into various forms. To remove Dhritarashtra's doubt that Arjuna may have run away in fear after seeing that terrifying form, Sanjaya said, "Arjuna is a great bhakta who knows krishna-tattva and is endowed with sattva-guna. He did not become fearful upon seeing that thousand-headed form of Krishna, but instead experienced adbhuta-rasa (astonishment). Arjuna was endowed with natural fortitude, but because he was absorbed in adbhuta-bhava, he became ecstastic; his hairs stood on end and his body trembled. Paying obeisances by bowing his head and folding his hands, he began to speak."

Arjuna's eyes were not closed out of fear, but due to his experiencing abdhuta-rasa. The vishvarupa of Shri Krishna is the vishaya-alambana (object) of this rasa, and Arjuna is the ashraya-alambana (receptacle). To see that form again and again is an uddipana (stimulus for remembrance). Paying obeisances and folding his hands are anubhavas, and his hairs standing on end, etc., are sattvika-bhavas. Agitation of mind, fortitude, exhilaration and so forth are sancari-bhavas. Here the sthayi-bhava is vismaya (wonder). All the above-mentioned ingredients combined with Arjuna's sthayi-bhava to manifest vismaya-rasa. Regarding adbhuta-rasa, Shrila Rupa Gosvami writes in his Bhakti-rasamrita-sindhu (4.2.1):

atmocitair vibhavadyaih / svadyatvam bhakta-cetasi
sa vismaya-ratir nitad- / bhuto-bhakti-raso bhavet

When vismaya-rati becomes relishable within the heart of a bhakta by mixing with the appropriate elements of vibhava and so forth, which are proper and favourable to one's own bhava, it is called adbhuta-rasa.

11.15

arjuna uvaca
pashyami devams tava deva dehe
sarvams tatha bhuta-vishesha-sanghan
brahmanam isham kamalasana-stham
rishimsh ca sarvan uragamsh ca divyan

arjuna uvaca.Arjuna said; deva.O Lord; pashyami.I perceive; tava dehe.within Your body; devan.the gods; tatha.as well as; sarvan.all; sanghan.the assemblies; bhuta-vishesha.of different living beings; brahmanam.Brahma; (who is) kamala-asana-stham.
seated on the lotus; isham.Shiva; rishin.the sages; ca.and; sarvan. all; divyan.divine; uragan.snakes.

Arjuna said: O My Lord, within Your divine body I
see the devatas and all the hosts of living beings. I see
Lord Brahma upon his lotus-flower seat, Lord Shiva and all the divine rishis and serpents.

SARARTHA-VARShINI
The phrase bhuta-vishesha-nama means all those living entities who are born from the womb, from eggs and from perspiration. The word kamalasana-stham means Lord Brahma, who is situated on the Sumeru mountain, which is like the lotus-whorl of the universe

11.16

aneka-bahudara-vaktra-netram
pashyami tvam sarvato 'nanta-rupam
nantam na madhyam na punas tavadim
pashyami vishveshvara vishva-rupa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.16 < http://www.bhagavadgitaasitis.com/11/16/en >

vishveshvara---O Lord of the universe; vishva-rupa---O form of the universe; pashyami---I see; tvam---You; (with) ananta-rupam--- Your limitless forms; (which have) aneka---limitless; bahu---arms; udara---bellies; vaktra---mouths; (and) netram---eyes; sarvatah--- on all sides; pashyami---I see; na---no; antam---end; na---no; madhyam---middle; (and) punah---furthermore; na---no; adim--- beginning; tava---to Your form.

O Vishveshvara, Lord of the universe! O Vishvarupa! I see Your innumerable forms with unlimited hands, bellies, mouths and eyes on all sides. Moreover, I cannot see in You any beginning, middle or end.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word vishveshvara means the Primeval Person.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Arjuna says, "O Vishvarupa! I see in Your body all-pervading, unlimited forms with unlimited hands, bellies, mouths and eyes, but I am unable to understand Your body's beginning, middle or end."

11.17

kiritinam gadinam cakrinan ca
tejo-rashim sarvato diptimantam
pashyami tvam durnirikshyam samantad
diptanalarka-dyutim aprameyam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.17 < http://www.bhagavadgitaasitis.com/11/17/en >

pashyami---I see; tvam---You; (like an) aprameyam---immeasurable; diptimantam---brilliant; tejo-rashim---mass of splendour; sarvatah--- on every side; kiritinam---wearing crowns; gadinam---bearing clubs; ca---and; cakrinam---discs; dur-nirikshyam---difficult to behold; dipta---with a blazing radiance; anala---like fire; (and) arkadyutim ---an effulgence like the sun; samantat---everywhere.

I see Your form as the supremely brilliant, all-pervading abode of splendour, adorned with crowns and bearing clubs and discs on all sides. It is very difficult to look upon You in the blazing fire of Your effulgence, which is radiating like the sun in all directions.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After seeing the vishvarupa, Arjuna says, "O Vishveshvara, I am seeing Your bodily limbs, heads, crowns, clubs, discs and so forth to be like the effulgence of millions of suns. It is difficult for me to look at them. I am seeing them on all sides and am unable to ascertain their beginning or end." If one asks how Arjuna was easily able to see this form, the answer is that Bhagavan mercifully gave him divya-cakshu.

11.18

tvam aksharam paramam veditavyam
tvam asya vishvasya param nidhanam
tvam avyayah shashvata-dharma-gopta
sanatanas tvam purusho mato me

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.18 < http://www.bhagavadgitaasitis.com/11/18/en >

tvam---You (are); paramam---the supreme; aksharam---brahma (Vishnu); veditavyam---worthy to be known (by liberated souls); tvam---You (are); param---the supreme; nidhanam---resting place; asya---of this; vishvasya---universe; tvam---You (are); avyayah--- the immutable; gopta---protector; shashvata-dharma---of eternal dharma; tvam---You (are); sanatanah---the primeval; purushah--- person; (this is) me---my; matah---opinion.

You are parabrahma, the supreme knowable object for all liberated persons. You are the supreme resting place of this universe. You are inexhaustible, the protector of sanatana-dharma and the primeval purusha. This is my opinion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word veditavyam means worthy to be known by liberated persons. Yad aksharam means brahma-tattva, and nidhanam means the place of dissolution.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Upon seeing the inconceivable aishvarya form of Bhagavan, Arjuna concluded that He is indeed the supreme object of knowledge, akshara-tattva (the imperishable reality), and can be known only by transcendental knowledge. He is the resting place of everyone, immutable, and the imperishable person. He is also the source of eternal dharma, and He is its protector.

sa karanam karanadhipadhipo
na casya kashcijanita na cadhipah
Shvetashvatara Upanishad 6.9

The eternal, primeval person and cause of all causes, as described in this mantra, is also Him.

11.19

anadi-madhyantam ananta-viryam
ananta-bahum shashi-surya-netram
pashyami tvam dipta-hutasha-vaktram
sva-tejasa vishvam idam tapantam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.19 < http://www.bhagavadgitaasitis.com/11/19/en >

tvam---You; (are) anadi-madhya-antam---without beginning, middle or end; ananta-viryam---having infinite prowess; ananta-bahum--- infinite arms; shashi-surya-netram---eyes like the sun and moon; pashyami---I see; dipta-hutasha---the blazing fire of the agni-hotra yajna emanating from; vaktram---Your mouths; idam---this; vishvam--- universe; tapantam---is scorched; sva-tejasa---by Your radiance.

You are without beginning, middle or end. You possess infinite prowess, innumerable arms, and eyes like the sun and the moon. I see fire blazing from Your mouths and the whole universe being scorched by Your radiance.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Since Arjuna is absorbed in an ocean of great wonder, repetition of this statement beginning with the word anadi is not a defect. It is said that if one repeats a subject twice or thrice inadvertently out of surprise or happiness, it is not incorrect.

11.20

dyav a-prithivyor idam antaram hi
vyaptam tvayaikena dishash ca sarvah
drishtvadbhutam rupam idam tavogram
loka-trayam pravyathitam mahatman

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.20 < http://www.bhagavadgitaasitis.com/11/20/en >

tvaya---You; ekena---alone; vyaptam---pervade; sarvah---all; dishah---directions; idam antaram---the space; dyav-prithivyoh--- between heaven and earth; ca---and; maha-atman---O great personality; drishtva---seeing; idam---this; adbhutam---astonishing; ugram---terrible; rupam---form; tava---of Yours; loka-trayam--- the three worlds; pravyathitam---are very disturbed.

You alone pervade all the directions and all space between earth and the heavens. O Mahatman! Seeing this wondrous and terrible form of Yours, all the inhabitants of the three worlds are becoming afflicted with fear.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now in this shloka beginning with the word dyav and for the next nine shlokas, Shri Bhagavan is showing His kala-rupa, the feature of all-devouring time, as part of that universal form, because it has a purpose in the present context.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After seeing that kala-rupa of Shri Bhagavan, Arjuna says, "O Sarvashraya, resting place of everyone, You are pervading the whole earth, the firmament, the sky and all directions with Your vishvarupa. By You alone, the three worlds are pervaded. Upon seeing this most wonderful divine form of Yours, the people of the three worlds are disturbed and agitated in fear."

This great battle of Kurukshetra was also seen by devas such as Brahma, many asuras, the Pitris (forefathers), Gandharvas, Yakshas, Rakshasas, Kinnaras and human beings. All saw the battle according to their respective temperaments such as friendship, enmity and indifference, but only those who were bhaktas could see the universal form, by Krishna's mercy, due to being given divya-cakshu.

It was not that only Arjuna saw the vishvarupa with its chariots, horses and so on like a person who sees his own dream, but even personalities like Vyasa, Sanjaya, Grandsire Bhishma and Brahma witnessed this aishvarya form of Shri Bhagavan. This is the meaning of this shloka.

11.21

ami hi tvam sura-sangha vishanti
kecid bhitah pranjalayo grinanti
svastity uktva maharshi-siddha-sanghah
stuvanti tvam stutibhih pushkalabhih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.21 < http://www.bhagavadgitaasitis.com/11/21/en >

hi---indeed; ami sura-sanghah---the assembly of gods; vishanti--- are entering; tvam---unto You; kecit---some; bhitah---out of fear; pranjalayah---with hands clasped; uktva iti---after first uttering; svasti---let there be auspiciousness; grinanti---they are offering prayers; maharshi-siddha-sanghah---the assembly of great sages and siddhas; stuvanti---are praising; tvam---You; pushkalabhih---with Vedic; stutibhih---hymns.

The hosts of devas are taking Your shelter by entering into You. Out of fear, some are eulogizing You with folded hands. The great sages and siddhas are gazing upon You while chanting auspicious Vedic hymns, offering many prayers and praising You profusely.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word tvam means unto You.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Upon seeing the kala-rupa feature of the universal form, Arjuna became absorbed in it and again began saying, "All the devas on the battlefield are taking shelter of You by entering into You. Some of them are ready to run in fear but, unable to do so, are praying in a perplexed mood with folded hands, "O Prabhu, please protect me!" At the same time, the maharshis and siddhas are seeing the terrible result of the battle and saying, "Let there be auspiciousness for the universe. ""

11.22

rudraditya vasavo ye ca sadhya
vishve 'shvinau marutash coshmapash ca
gandharva-yakshasura-siddha-sangha
vikshante tvam vismitash caiva sarve

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.22 < http://www.bhagavadgitaasitis.com/11/22/en >

rudra---the Rudras; adityah---the Adityas; ye vasavah---the Vasus; ca---and; sadhyah---the Sadhyadevas; vishve---the Vishvadevas; ashvinau---the two Ashvinis; marutah---the Maruts; ca---and; ushma-pah---the forefathers; ca---and; gandharva--- the Gandharvas; yaksha---Yakshas; asura---Asuras; ca---and; siddha-sanghah---the assembly of Siddhas; vismitah---in great wonder; sarve---all; vikshante eva---are verily beholding; tvam--- You.

The eleven Rudras, the twelve Adityas, the eight Vasus, the Sadhyadevas, the Vishvadevas, the two Ashvini-kumaras, the Maruts, Pitris, Gandharvas, Yakshas, Asuras and the Siddhas are all beholding You with wonder.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who accept offerings of hot food items are known as ushma-pah. In the shruti also it is stated: ushma bhaga hi pitarah. "The portion given to the Pitris is ushma (hot)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Not only Arjuna but also the Rudras, the twelve Adityas, the eight Vasus, the Sadhyas, the Vishvadevas, the two Ashvini- kumaras, the Maruts, the Pitris headed by Ushma-pa, the Gandharvas such as Citraratha, the Yakshas such as Kuvera, the Daityas such as Virocana, and the Siddhas (perfected beings) such as Kapila, all are looking at the majestic form of Shri Bhagavan with amazement. Here the word ushma-pah means the forefathers who accept offerings of hot food.

11.23

rupam mahat te bahu-vaktra-netram
maha-baho bahu-bahuru-padam
bahudaram bahu-damshtra-karalam
drishtva lokah pravyathitas tathaham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.23 < http://www.bhagavadgitaasitis.com/11/23/en >

maha-baho---O mighty-armed one; drishtva---seeing; te---Your; mahat---gigantic; rupam---form; (with its) bahu---many; vaktra--- faces; (and) netram---eyes; bahu---many; bahu---arms; uru--- thighs; padam---and feet; bahu---many; udaram---bellies; bahu--- many; karalam---terrible; damshtra---teeth; lokah---the people; pravyathitah---are very fearful; tatha---as also; aham---I (am).

O Maha-baho, on seeing Your gigantic form with its unlimited mouths, countless eyes, innumerable arms, thighs, feet, bellies and many fearsome teeth, everyone, including me, is becoming terrified.

11.24

nabhah-sprisham diptam aneka-varnam
vyattananam dipta-vishala-netram
drishtva hi tvam pravyathitantar-atma
dhritim na vindami shaman ca vishno

vishno.O Lord Vishnu; drishtva.seeing; tvam.Your form; (which is) diptam.blazing; (and) aneka-varnam.multi-coloured; nabhah-sprisham.pervading the sky; vyatta-ananam.with wideopen mouths; dipta-vishala-netram.with fiery vast eyes; antar-atma.my mind; pravyathita.is very disturbed; hi.indeed; na
vindami.I do not find; dhritim.steadiness; ca.or; shamam.
peace.

O Vishnu! Seeing Your blazing, multi-coloured form
pervade the sky with Your great fiery eyes and vast,
wide-open mouths, my mind is overpowered by fear and I am not feeling steady or at peace.

SARARTHA-VARShINI
The word shamam means peace.

11.25

damshtra-karalani ca te mukhani
drishtvaiva kalanala-sannibhani
disho na jane na labhe ca sharma
prasida devesha jagan-nivasa

drishtva.seeing; te.Your; damshtra-karalani.fearsome teeth;
ca.and; mukhani.mouths; eva.indeed; sannibhani.resembling; anala.the fire; kala.of annihilating time; na jane.I am unable to ascertain; dishah.the four directions; ca.and; na labhe.I do not obtain; sharma.happiness; deva-isha.O Lord of
the gods; jagat-nivasa.O shelter of the universe; prasida.be pleased.

Seeing all those dreadful mouths, full of fearsome
teeth and blazing like the fire of annihilation, I am
unable to ascertain where the four directions are,
or feel any kind of happiness. O Lord of the devas!
O shelter of the universe! Kindly be merciful to me.

11.26-27

ami ca tvam dhritarashtrasya putrah
sarve sahaivavani-pala-sanghaih
bhishmo dronah suta-putras tathasau
sahasmadiyair api yodha-mukhyaih
vaktrani te tvaramana vishanti
damshtra-karalani bhayanakani
kecid vilagna dashanantareshu
sandrishyante curnitair uttamangaih

ca.and; eva.indeed; sarve.all; ami.these; putrah.sons;
dhritarashtrasya.of Dhritarashtra; saha.together; avani-palasa nghaih.with the assembly of kings; bhishmah.Bhishma; dronah.Dronacarya; asau.that; suta-putrah.charioteer.s son, Karna; tatha.and also; api.indeed; saha.together; asmadiyaih.with our; yodha-mukhyaih.chief soldiers; te. they; vishanti.are entering; tvaramanah.speedily; tvam. Your; vaktrani.mouths; bhayanakani.which are filled with fearful; damshtra-karalani.frightful teeth; kecit.some; sandrishyante.are seen; vilagnah.stuck; dashana-antareshu.
between the teeth; uttama-angaih.with their heads;
curnitaih.crushed.

All the sons of Dhritarashtra along with their allied
host of kings, Bhishma, Drona, Karna, as well as
the leading warriors on our side, are rushing towards
you with great speed and entering Your cave-like
mouths which are filled with frightful teeth. Some
are also trapped there, with their heads crushed
between those teeth.

11.28

yatha nadinam bahavo'mbu-vegah
samudram evabhimukha dravanti
tatha tavami nara-loka-vira
vishanti vaktrany abhivijvalanti

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.28 < http://www.bhagavadgitaasitis.com/11/28/en >

eva---indeed; (just) yatha---as; ami---these; vira---heroes; naraloka ---of human society; vishanti---enter; tava---Your; abhivijvalanti---blazing; vaktrani---mouths; tatha---similarly; bahavah---the many; ambu-vegah---waves; nadinam---of rivers; dravanti---impetuously rush; abhimukhah---towards; samudram---the ocean.

All these great heroes are entering Your blazing mouths, just as the waves of a river rush impetuously towards the ocean.

11.29

yatha pradiptam jvalanam patanga
vishanti nashaya samriddha-vegah
tathaiva nashaya vishanti lokas
tavapi vaktrani samriddha-vegah

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

yatha---as; patangah---moths; samriddha-vegah---with great speed; vishanti---enter; pradiptam---a blazing; jvalanam---fire; nashaya--- for destruction; tatha---similarly; eva---indeed; lokah---these people; api---also; samriddha-vegah---with great speed; vishanti--- enter; tava---Your; vaktrani---mouths; nashaya---to their destruction.

As moths rush into a blazing fire and perish, so too are these warriors entering Your mouths with great speed, only to die.

11.30

lelihyase grasamanah samantal
lokan samagran vadanair jvaladbhih
tejobhir apurya jagat samagram
bhasas tavograh pratapanti vishno

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.30 < http://www.bhagavadgitaasitis.com/11/30/en >

vishno---O Vishnu; lelihyase---You lick (them with fiery mouths); samagran---all; lokan---people; samantat---from all sides; grasamanah---devouring (them); jvaladbhih---with blazing; vadanaih---mouths; pratapanti---scorching (the universe); samagram---the entire; jagat---universe; apurya---filled; tejobhih---with the rays; (of) tava---Your; ugrah---terrible; bhasah---light.

O Vishnu, with Your fiery tongues You are licking up the hosts of living beings on all sides and devouring them with Your blazing mouths. You are scorching the entire universe with the fierce, allpervading rays of Your effulgence.

11.31

akhyahi me ko bhavan ugra-rupo
namo 'stu te deva-vara prasida
vijnatum icchami bhavantam adyam
na hi prajanami tava pravrittim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.31 < http://www.bhagavadgitaasitis.com/11/31/en >

deva-vara---O best of gods; astu namah---let my obeisances be; te---unto You; prasida---be gracious (to me); icchami---I wish; (You to) akhyahi---tell; me---me; kah---who?; (are) bhavan---You (are); (this) ugra-rupah---fierce form of the Lord; vijnatum---to understand; bhavantam---Your honour; (who are) adyam---the primeval cause; hi---indeed; na prajanami---I do not understand; tava---Your; pravrittim--- activities.

O Deva-vara, best among gods, I offer my obeisances unto You. Kindly be gracious to me and tell me who You are in this ferocious form. I very much want to know You, the primeval cause, because I do not comprehend Your activities.

11.32

shri-bhagavan uvaca
kalo 'smi loka-kshaya-krit pravriddho
lokan samahartum iha pravrittah
rite 'pi tvam na bhavishyanti sarve
ye 'vasthitah pratyanikeshu yodhah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.32 < http://www.bhagavadgitaasitis.com/11/32/en >

shri-bhagavan uvaca---the all-opulent Lord said; asmi---I am; pravriddhah---mighty; kalah---time; loka-kshaya-krit---destroyer of the worlds; pravrittah---engaged; samahartum---to destroy; lokan---the people; iha---in this world; api---even; rite---without; tvam---you; sarve---all; yodhah---the soldiers; ye---who; avasthitah---are present; pratyanikeshu---in either army; na bhavishyanti---shall not remain.

Shri Bhagavan said: I am time, the mighty destroyer of the world, and I am here to annihilate all these people. Even without your efforts, not one warrior in either army will survive.

Shri Bhagavan tells Arjuna, "I am all-destroying time and at present I have accepted this gigantic form. I am present here to annihilate Duryodhana and others. The result of My mission will be that, except for you five Pandavas, no one on this battlefield will remain alive. Even without your endeavour or the efforts of other warriors like you, all will be devoured within the jaws of terrible time, because in My form as time I have already taken their lives. Those heroes who are present on both sides will definitely enter the mouth of death, even without doing battle. Therefore, O Arjuna, if you remain aloof from the battle, you will fall down from your status as a kshatriya because you have neglected your sva-dharma, and still they will not be saved."

11.33

tasmat tvam uttishtha yasho labhasva
jitva shatrun bhunkshva rajyam samriddham
mayaivaite nihatah purvam eva
nimitta-matram bhava savya-sacin

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.33 < http://www.bhagavadgitaasitis.com/11/33/en >

tasmat---therefore; tvam---you; uttishtha---arise; (and) labhasva--- attain; yashah---fame; jitva---by conquering; (your) shatrun---enemies; (and) bhunkshva---enjoy; samriddham---a prosperous; rajyam---kingdom; eva---indeed; ete---these (soldiers); purvam--- already; nihatah---are slain; maya---by Me; savya-sacin---O expert bowman; bhava---just be; eva nimitta-matram---but an instrument.

Rise up, therefore, to enter the battle and achieve glory by conquering your enemies, and thereby enjoy an unrivalled kingdom. All these warriors are already slain by Me alone. O Savyasacin, expert bowman, just become My instrument.

11.34

dronan ca bhishman ca jayadrathan ca
karnam tathanyan api yodha-viran
maya hatams tvam jahi ma vyathishtha
yudhyasva jetasi rane sapatnan

dronam.Drona; ca.and; bhishmam.Bhishma; ca.and; jayadratham Jayadratha; ca .and; karnam.Karna; tatha.also; anyan.other; yodha-viran.heroes among the fighters; api. although; (they are) hatan.already slain; maya.by Me; jahi. you must slay (them); tvam.you; ma vyathishthah.should not be disturbed; yudhyasva.just fight; jetasi.you shall vanquish; (your) sapatnan.enemies; rane.on the battlefield.

Drona, Bhishma, Jayadratha, Karna and many other
great heroes have already been destroyed by Me, so
simply kill them and do not be disturbed. Your victory in battle is assured; therefore fight.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

There is a hidden meaning to the statement, .I have already killed Bhishma, Drona, Jayadratha, Karna and others..Bhagavan is saying that when all the warriors on the side of the Kauravas were publicly insulting Draupadi by disrobing her, at that time they were all killed by Him because of their heinous Vaishnava aparadha. .Just to give you fame, I have made these people stand before you like statues. It is as if they are lifeless. Just be the instrument in killing them..
Shri Krishna had already taken the life force from all the heroes who were participating in the battle of Mahabharata. Similarly, in Shrimad-Bhagavatam, Bhishma prayed as follows:

sapadi sakhi-vaco nishamya madhye
nija-parayor balayo ratham niveshya
sthitavati para-sainikayur akshna
hritavati partha-sakhe ratir mamastu
(Shrimad-Bhagavatam 1.9.35)

Let my supreme attachment be to that Partha-sakha, Shri Krishna, who, upon hearing the request of his friend Arjuna to situate his chariot in the centre of both armies, immediately brought the chariot to that spot. On the pretext of pointing out Drona, Bhishma and so on, He took away the life of the warriors in the opposing party with His glance.

11.35

sanjaya uvaca
etac chrutva vacanam keshavasya
kritanjalir vepamanah kiriti
namaskritva bhuya evaha krishnam
sa-gadgadam bhita-bhitah pranamya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.35 < http://www.bhagavadgitaasitis.com/11/35/en >

sanjaya uvaca---Sanjaya said; shrutva---hearing; etat---this; vacanam---statement; keshavasya---of Shri Keshava; kiriti---Arjuna; kritaa njalih---with folded hands; vepamanah---trembling; namaskritva--- bowed down; bhuyah---repeatedly; eva---indeed; pranamya---with a bowed head; bhita-bhitah---very fearfully; aha---he addressed; krishnam---Shri Krishna; sa-gadgadam---with a choked voice.

Sanjaya said to Dhritarashtra: Upon hearing these words of Shri Keshava, Arjuna, trembling, offered repeated obeisances with folded hands and, being extremely frightened, began speaking to Krishna in a faltering voice as follows.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After hearing this dialogue between Krishna and Arjuna from the mouth of Sanjaya, Dhritarashtra Maharaja undoubtedly understood that the great unconquerable fighters headed by Bhishma and Drona would also be killed and that there was no possibility of Duryodhana's victory. The idea that they should try for a truce in such a situation came to his mind, but he didn't express this externally. The wise Sanjaya could understand his mind and immediately began to describe what happened next. On the side of the Pandavas, Arjuna trembled upon hearing the words of Krishna. Paying obeisances again and again, with a disturbed mind and a faltering voice, he offered his supplication at the lotus feet of Shri Bhagavan.

11.36

arjuna uvaca
sthane hrishikesha tava prakirtya
jagat prahrishyaty anurajyate ca
rakshamsi bhitani disho dravanti
sarve namasyanti ca siddha-sanghah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.36 < http://www.bhagavadgitaasitis.com/11/36/en >

arjuna uvaca---Arjuna said; sthane---rightly; hrishika-isha---O Lord of the senses; jagat---the world; prahrishyati---rejoices; ca--- and; anurajyate---becomes attached; tava prakirtyah---to Your glorification; bhitani---the fearful; rakshamsi---fiends; dravanti---flee; dishah---to all directions; ca---and; siddhasa nghah---the assembly of perfected beings; sarve---all; namasyanti---bow down.

Arjuna said: O Hrishikesha! Everyone in the universe is becoming joyful and attached to You on hearing the glori-fication of Your name, form and qualities. The rakshasas are scattering out of fear, while the hosts of siddhas are offering their obeisances unto You. All this is, indeed, most appropriate.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna knows the following tattva: The shri vigraha of Bhagavan is pleased with those who are devoted to Him, whereas He displays His dreadful feature to those who are averse to Him. Arjuna explains this while offering prayers to Shri Bhagavan. The word sthane is indeclinable and it means yukta or appropriate. It is used in all components of this shloka. Arjuna has addressed Krishna as Hrishikesha, meaning one who turns the senses of His bhaktas towards Himself, and the senses of His non-devotees away. .This entire world is being attracted to You by the sankirtana of Your glories. This is appropriate because this world is devoted to You. Rakshasas, asuras, danavas, pishacas, etc., are running in all directions out of fear. This is also appropriate because they are averse to You. Hosts of beings, who have become perfect by practising bhakti to You, are paying obeisances to You. This is also appropriate because they are Your bhaktas.. This shloka is famous in mantra-shastra as the rakshoghna-mantra (a mantra to destroy rakshasas).

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The transcendental influence of Shri Bhagavan's form is such that bhaktas become joyful upon seeing it. But to those who are asurika by nature and who are not devoted to Him, this form appears like Yamaraja, the lord of death. In the wrestling arena of Mathura, worshipable elders like Nanda Maharaja, friends and the Yadavas were very pleased to see the beautiful nava-kishora, Shri Krishna, but He appeared as death personified to Kamsa, as hard as a thunderbolt to the wrestlers, as the enforcer of chastisement to the wicked kings, and as para-tattva (Paramatma) to the yogis. Therefore, upon hearing the glories of Krishna, devoted jivas feel joy and become attached to Him. The siddhas become surrendered to Him, while the asuras and rakshasas who are averse to Him run in fear. These reactions are appropriate for each of them.

11.37

kasmac ca te na nameran mahatman
gariyase brahmano 'py adi-kartre
ananta devesha jagan-nivasa
tvam aksharam sad-asat tat param yat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.37 < http://www.bhagavadgitaasitis.com/11/37/en >

mahatman---O great person; deva-isha---Lord of the gods; ananta---O unlimited person; ca---and; jagat-nivasa---O refuge of the universe; gariyase---who are greater; api---even; brahmanah---than Brahma; adi-karttre---and who are the original creator; tvam---You (are); aksharam---the imperishable (reality); tat---that; yat---which (is); param---transcendental; satasat ---to cause and effect; kasmat---why?; na nameran---should they not offer obeisances; te---to You.

O Mahatman! O Lord of the devas! O Ananta! O refuge of the world! You are greater even than Brahma. You are the original creator and You are brahma, the imperishable reality beyond both cause and effect. Why then, would they not offer obeisances to You?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna said, "Why will they not offer obeisances and bow down to You? Certainly they will." Here, the word sat means effect, and asat means the cause, thus, "That person who is superior to and beyond both sat and asat is You, the imperishable (akshara) brahma."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, Arjuna explained that Shri Bhagavan is worshipable for Brahma, etc. In this shloka, he establishes that Shri Bhagavan is the soul of everyone. "Devas, rishis, Gandharvas and other beings like them will indeed pay obeisances to You. They cannot exist without doing so because You are one without a second, inconceivable, and endowed with wonderful potencies. You are the Supreme Person, superior to everyone. You are the original creator of Lord Brahma, who is the creator of the universe. Therefore, You are even superior to Brahma."

Arjuna also said, "Only Shri Bhagavan is worshipable for all, but not only that but since He is the soul of everyone, He is everything." He is superior to and distinct from the imperishable brahma-tattva, jiva-tattva and prakriti-tattva. Although He is different from all these tattvas, they manifest from His acintya-shakti. Therefore, He also exists as everything. Not everything is Shri Bhagavan, nor is anything equal to Him. Everything is the effect or result of His shakti. From this point of view, He alone is everything, because no other object or reality exists independent of Him. Thus, He is called the unparalleled parama-tattva. The shrutis state, sarvam khalv idam brahma. "Indeed, everything is brahma. (Chandogya Upanishad 3.14.1). They also state, neha nanasti kincana .(Brihad-aranyaka Upanishad 4.4.19) and (Katha Upanishad 2.1.11). Here it is said that everything such as the jiva and the inert world is brahma. There is nothing except brahma.

In contrast to this, shruti states:
nityo nityanam cetanash cetananam
eko bahunam yo vidadhati kaman
Katha Upanishad 2.2.13,
Shvetashvatara Upanishad 6.13

Parabrahma is the prime eternal among all eternal beings and the prime conscious entity among all conscious beings. According to this shloka, the jivas are eternal, conscious and unlimited in number but parabrahma is the one and only supreme eternal and the supreme conscious being. Subsequently, the only verdict of the Vedas is the principle of acintyabhed abheda, the purest of all tattvas.

11.38

tvam adi-devah purushah puranas
tvam asya vishvasya param nidhanam
vettasi vedyan ca paran ca dhama
tvaya tatam vishvam ananta-rupa

tvam.You (are); adi-devah.the original God; tvam.You (are); puranah.the primeval;purushah.personality; param
nidhanam.the sole resting place; asya.of this; vishvasya.universe; param.the supreme; dhama.abode; ca.and; asi.You are; vetta.the knower; (and) vedyam.that which is worthy of being known; ananta-rupa.O You who have unlimited forms; tvaya.by You; vishvam.the universe; tatam.is pervaded

You are the original Lord, the primeval person and the sole resting place of this universe. You are the supreme abode, the knower of everything and all that is to be known. O Ananta-rupa, possessor of unlimited forms, You alone pervade the entire universe.

SARARTHA-VARShINI
Nidhanam means resting place or place of dissolution, and param dhama refers to that svarupa which is beyond the gunas.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

Shri Krishna is the original God. He is the supreme refuge of everyone and He is all-pervading. Because His dhama is a manifestation of His para-shakti (transcendental energy), He is non-different from His abode according to the principle of shakti-shaktiman abhede. This is established in Shvetashvatara Upanishad (6.7):

tam ishvaranam paramam maheshvaram
tam devatanam paramam ca daivatam
patim patinam paramam parastad
vidama devam bhuvanesham idyam

We know our worshipable God, who is the master of the worlds, to be the supreme amongst all controllers, the supreme God of gods, and the supreme protector of those who can award protection. He is transcendental to impersonal brahma. And furthermore, Shvetashvatara Upanishad (6.8) states:
na tasya karyam karanam ca vidyate
na tat-samash cabhyadhikash ca drishyate
parasya shaktir vividhaiva shruyate
svabhaviki jnana-bala-kriya ca

The Lord has no duty to perform nor is anyone seen to be equal to or greater than Him. From realised souls we hear that the Supreme Lord.s energy acts in manifold ways to make everything in His creation function systematically, as if it takes place automatically.

11.39

vayur yamo 'gnir varunah shashankah
prajapatis tvam prapitamahash ca
namo namas te 'stu sahasra-kritvah
punash ca bhuyo 'pi namo namas te

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.39 < http://www.bhagavadgitaasitis.com/11/39/en >

tvam---You (are); vayuh---the wind-god; yamah---the god of chastisement; agnih---the fire-god; varunah---the ocean-god; shasha-ankah---the moon-god; praja-patih---the progenitor Brahma; ca---and; pra-pita-mahah---the father of the grandfather Brahma; astu---let there be; namah namah---repeated obeisances; te---to You; sahasra-kritvah---a thousand times; ca---and; punah---again; api---and still; bhuyah---further; namah namah---repeated obeisances; te---unto You.

You are the wind-god Vayu and Yama, the superintendent of death. You are the fire-god Agni, the ocean-god Varuna, the moon-god Candra, the creator Brahma, and also the father of Brahma. Therefore, I offer my obeisances to You thousands of times, again and again.

11.40

namah purastad atha prishthatas te
namo 'stu te sarvata eva sarva
ananta-viryamita-vikramas tvam
sarvam samapnoshi tato 'si sarvah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.40 < http://www.bhagavadgitaasitis.com/11/40/en >

sarva---O original form of everything; astu---let there be; namah---obeisances; te---to You; purastat---from the front; atha---and then; prishthatah---from behind; namah---obeisances; te---to You; sarvatah---from all sides; eva---indeed; amitavikrama h---You possess limitless prowess; ananta-virya---and limitless valour; tvam---You; samapnoshi---pervade; sarvam---everything; tatah---hence; asi---You are; sarvah---everything.

O Sarva-svarupa! My obeisances to You from the front, behind and from all sides! Possessing infinite prowess and valour, You pervade the entire universe. Therefore, You are everything.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Just as gold is present in all golden ornaments, such as armour and earrings, You pervade this world which is Your effect, and thus You are sarva (everything)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Upon understanding that Krishna is everyone's worshipable object, Arjuna paid his obeisances again and again to He who embodies everything. Out of deep faith and honour, not considering these pranamas enough, he bowed down to Krishna who has unlimited prowess (ananta-virya) and immeasurable strength (aparimeya-shakti), who is sarvatma, the soul of souls, and sarva-svarupa, the form of everything (front, back, left, right and all directions). This is also seen in the statement of Shukadeva Gosvami in Shrimad-Bhagavatam (10.14.56):

vastuto janatam atra / krishnam sthasnu carishnu ca
bhagavad-rupam akhilam / nanyad vastv iha kincana

Those in this world who understand Shri Krishna as He is, perceive all things, either moving or non-moving, to be His manifestations. Such liberated souls see no other reality.

11.41-42

sakheti matva prasabham yad uktam
he krishna he yadava he sakheti
ajanata mahimanam tavedam
maya pramadat pranayena vapi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.41 < http://www.bhagavadgitaasitis.com/11/41/en >

yac cavahasartham asat-krito 'si
vihara-shayyasana-bhojaneshu
eko .tha vapy acyuta tat-samaksham
tat kshamaye tvam aham aprameyam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.42 < http://www.bhagavadgitaasitis.com/11/42/en >

ajanata---because of not knowing; idam---these; mahimanam--- glories; tava---of Yours; pramadat---out of carelessness; va api--- or else perhaps; pranayena---out of affection; matva---thinking (of You); iti---as; sakha---a friend; yat---what; uktam---was said; maya---by me; prasabham---rashly; iti---thus; he krishna---O Krishna!; he yadava---O Yadava!; he sakha--O friend!; avahasa-artham--- with the purpose of jesting; yat---by which; asi---You were; asatk ritah---dishonoured; ca vihara-shayya-asana-bhojaneshu---while sporting, relaxing, sitting and taking food; ekah---alone; atha va---or; api---also; acyuta---O Acyuta!; tat-samaksham---in the presence of relatives; tat---for that; tvam---from You; aprameyam---O immeasurable one; aham kshamaye---I request forgiveness.

Not knowing Your glories, and either because I was careless, or affectionately considering You as my friend, I have rashly addressed You, . He Krishna! He Yadava! He Sakhe! He Acyuta!. If in jesting I have shown You disrespect, either alone with You or in the presence of relatives, while sporting, relaxing, sitting or taking food, I humbly entreat You, O Aprameya, Lord of boundless glories, to please forgive me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Alas! Alas! I have committed unlimited offenses to You, the possessor of supreme aishvarya." Lamenting like this Arjuna spoke this shloka beginning with the word sakheti. Arjuna says, "He Krishna" and so forth, meaning "You, Krishna, are famous as the son of Vasudeva, a human being who is not famous and who is even known as an arddharathi (one who needs assistance to defeat a single opponent). But I, Arjuna, am an atirathi (one who can fight alone against unlimited warriors), and I am popular as the son of King Pandu." He Yadava means, "You were born in the Yadu dynasty and have no kingdom, whereas I was born in the dynasty of Puru and am therefore of royal lineage. Yet the friendly relationship I have with You is not because of Your ancestors or the influence of a dynasty, but because of You. It was with friendly intentions that I rashly spoke insulting words. For that reason, I am begging Your forgiveness." These words are related to the following statement.

"Due to madness, the affection I expressed while sporting and joking with You insulted the glory of Your universal form. In other words, either alone or in the presence of friends, I have insulted You with sarcastic words such as satyavadi, you are truthful, nishkapata, you are free from cheating, and parama-sarala, you are very simple. I beg Your forgiveness for thousands of such offenses. O Prabhu! Please forgive me. I implore You!.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Upon seeing the supremely majestic vishvarupa of Shri Krishna, which is a manifestation of His vibhuti, Arjuna for got his natural friendly relationship in sakhya-rasa, as aishvarya-jnana arose within him. He is lamenting for all the times he addressed Krishna in sakhya-bhava "He Sakhe! He Yadava! He Krishna!" and is begging His forgiveness again and again.

11.43

pitasi lokasya caracarasya
tvam asya pujyash ca gurur gariyan
na tvat-samo 'sty abhyadhikah kuto 'nyo
loka-traye 'py apratima-prabhava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.43 < http://www.bhagavadgitaasitis.com/11/43/en >

apratima-prabhava---O possessor of unrivalled power; asi---You are; pita---the father; lokasya---of this world; cara-acarasya---of moving and non-moving beings; tvam---You; pujyah---are worshipable; ca---and; guruh---the spiritual guide; gariyan---the greatest respectable person; asya---of this world; na asti---there is no one; tvat-samah---equal to You; api loka-traye---even within these three worlds; kutah---where is?; anyah---another; (who is) abhyadhikah---greater.

O possessor of unrivalled power! You are the father, the most worshipable, the guru and the most honoured person in this entire world of moving and non-moving beings. No one in the three worlds is Your equal, so who could possibly be greater than You?

11.44

tasmat pranamya pranidhaya kayam
prasadaye tvam aham isham idyam
piteva putrasya sakheva sakhyuh
priyah priyayarhasi deva sodhum

tasmat---thus; pranamya---offering obeisances; pranidhaya--- prostrating; kayam---my body; aham prasadaye---I plead for grace; tvam---from You; idyam---the adorable; isham---Lord; iva---as; pita---a father; putrasya---with his son; iva---as; sakha---a friend; sakhyuh---with his friend; priyah---as a lover; priyaya---with his beloved; deva---O Lord; arhasi---You ought; sodhum---to forgive (me).

Thus, I offer my prostrated obeisances at Your lotus feet. O adorable Parameshvara, I entreat You to be gracious to me. O Deva, just as a father forgives his son, a friend tolerates a friend or a lover excuses his beloved, please forgive all my offenses.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The phrase kayam pranidhaya means falling to the ground like a stick.

11.45

adrishta-purvam hrishito 'smi drishtva
bhayena ca pravyathitam mano me
tad eva me darshaya deva rupam
prasida devesha jagan-nivasa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.45 < http://www.bhagavadgitaasitis.com/11/45/en >

deva---O Lord; drishtva---having seen; adrishta-purvam---that which has not been seen before; asmi---I; hrishitah---am overjoyed; ca--- but; me---my; manah---mind; pravyathitam---is extremely perturbed; bhayena---by fear; eva darshaya---just show; me---me; tat. that (familiar); rupam---form; deva-isha---O Lord of the gods; jaganniv asa---O abode of the universe; prasida---please be gracious.

O Deva! Having seen this vishvarupa of Yours which was never seen before, I am overjoyed, but my mind is also very much perturbed due to fear. O Devesha, God of gods! Please again show me Your four-handed form. O Jagan-nivasa, refuge of the entire universe, please be gracious to me!

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Arjuna says, "Upon seeing this vishvarupa which has never been seen before, I feel jubilant. At the same time, my mind is agitated with fear because of its terrible features. Therefore, please show me that form of Yours as Vasudevanandana, which is the pinnacle of sweetness and millions of times more dear to me than my own life. Please be gracious to me. I have seen enough of Your aishvarya. I acknowledge that You alone are Devesha, the God of all gods, the controller of all devas, and Jagan-nivasa, the abode of the whole universe." When Arjuna saw the universal form, he was unable to see Krishna's original human form, because it was covered by yogamaya, even though Krishna remained present before him. This is understood here. SARARTHA-VARShINI PRAKAShIKA-VRiTTI Shri Krishna is asamorddhva-tattva: nobody is equal to or greater than Him. In this regard Bhagavan Himself says: mamaham evabhirupah kaivalyad Shrimad-Bhagavatam 5.3.17 I am advitiya-purusha, one without a second. Only I am equal to Myself. There is no one who is equal to Me, what to speak of being greater than Me.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It is also said in Shvetashvatara Upanishad (6.8):
na tat-samash cabhyadhikash ca drishyate
The Lord has no duty to perform. A person who is equal to Him or greater than Him is not to be seen.

In Chaitanya-caritamrita (Madhya-lila 20.152) it is said: krishnera svarupa-vicara shuna, sanatana
advaya-jnana-tattva, vraje vrajendra-nandana
O Sanatana, please hear about Shri Krishna's eternal svarupa. Although He is the Absolute Truth devoid of duality, He is eternally present in Vraja as the son of Nanda Maharaja.

Shri Krishna's power is inconceivable. He is the adorable father and the adi-guru (original guru) of the entire moving and non-moving world. He alone is the supreme worshipable reality (sevya-tattva) for the jivas. Considering this, Arjuna paid obeisances again and again and said, "In this world, the father does not accept the faults of his son as serious, a friend the faults of a friend, nor a lover the faults of the beloved. You are Shri Bhagavan, yet You feel pleasure in dealing with bhaktas in sakhya, vatsalya and madhurya-rasa. Out of mercy, You reciprocate with all of them accordingly. Although my earlier behaviour with You was not improper from the perspective of our eternal relationship in sakhya-bhava, when I consider Your glories and tattva, it seems that it was improper.

"Previously, I had not seen this universal form of Yours. Now my curiosity is satisfied. Although by seeing it I feel happy, my mind is disturbed due to its terrible features. Therefore, please again show me Your form as Vasudeva-nandana, the zenith of sweetness, which is millions of times more dear to me than my own life." Although the narakara-rupa (human- like form) of Vasudeva-nandana Krishna was present before Arjuna as he beheld the universal form, it was covered by yogamaya. Therefore, Arjuna was unable to see Him and he requested Him to show His caturbhuja-rupa (fourhanded form).

11.46

kiritinam gadinam cakra-hastam
icchami tvam drashtum aham tathaiva
tenaiva rupena catur-bhujena
sahasra-baho bhava vishva-murtte

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.46 < http://www.bhagavadgitaasitis.com/11/46/en >

aham---I; icchami---wish; drashtum---to see; tvam---You; tatha eva---like that; kiritinam---helmeted; gadinam---holding a club; cakra-hastam---and disc in hand; sahasra-baho---O thousandarmed one; vishva-murtte---O universal form; eva bhava---just be present; tena---in that; rupena---form; catur-bhujena---with four arms.

I long to see You in that caturbhuja-rupa, adorned with helmet, mace and disc. O Sahasra-baho, thousand- armed one! O Vishvamurte, universal form! Please show me that four-armed form once again.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"In the future, whenever You show me Your aishvarya feature, please only show me that of Your nara-lila, that Vasudeva-nandana rupa which I have seen earlier. Please show me that parama-rasamaya-rupa, the form which embodies supreme rasa and which gives bliss to mana-nayana, the eyes of my mind. That form is not adrishta-purva, that which was not seen before. The aishvarya of the universal form, which is part of Your divine pastime, is not very appealing to the eyes of my mind."

With the above intention in mind, Arjuna says, "Please give me darshana of that form I saw previously, which has a divine, precious helmet made of jewels. In other words, I want to see that form You showed Your parents at the time of Your birth. O Vishvamurte (one who has the form of the universe)! O Sahasra-baho (one who has thousands of arms)! Please withdraw this present form (vishvarupa), and appear in Your caturbhuja-rupa."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The svarupa of Krishna is that of a young boy (nava-kishora), a beautiful actor (nata-vara), dressed as a cowherd boy (gopave sha) with a flute in his hand (venu-kara). This is Krishna's eternal form. Although He is the embodiment of madhurya, aishvarya is also fully present in Him. Whether aishvarya is manifest or not, if the activities appropriate for nara-lila are not transgressed, it is certainly called madhurya. For example, the killing of Putana occured when Krishna was a baby. However, His behaviour as a baby was not exceeded by this manifestation of His aishvarya. Neglecting the activities of naral ila to manifest aishvarya-bhava is called aishvarya. For example, at the time of His birth, Shri Krishna appeared before Vasudeva and Devaki bedecked with various ornaments and dresses, thus exceeding the activities of a human child. This is called aishvarya-mayi-lila.

Here Arjuna's seeing the universal form is aishvarya-mayi-lila. Afterwards he prayed to see the four-handed form, which was somewhat familiar to him, as this was appropriate for the activities of nara-lila. While performing His pastimes with the Yadavas and Pandavas in His two-handed form, Shri Krishna would sometimes manifest His four-handed form. The pastimes in Dvaraka are somewhat aishvarya-mayi, but all pastimes in Vraja are madhurya-mayi, or naravat (human-like). When Arjuna tied Ashvatthama, the killer of Draupadi's five sons, with ropes and brought him to her feet, Draupadi was able to forgive Ashvatthama, but Bhima could not and wanted to kill him. To fulfil the desires of both and also to test the sharpness of Arjuna's intelligence, Shri Krishna manifested His four-handed form. Shrimad-Bhagavatam (1.7.52) states:

nishamya bhima-gaditam / draupadyash ca catur-bhujah
alokya vadanam sakhyur / idam aha hasann iva

Caturbhuja, after hearing the words of Bhima, Draupadi and others, saw the face of His dear friend Arjuna, and began to speak as if smiling.

Once, while Krishna was joking with Rukmini, she could not understand the meaning of His words and fell to the ground unconscious. At that time, Krishna manifested His caturbhujar upa and lifted her up with two of His arms. With His other two arms He began to arrange her dishevelled hair and clean her face. As it is said in Shrimad-Bhagavatam (10.60.26):

paryankad avaruhyashu / tam utthapya catur-bhujah
keshan samuhya tad-vaktram / pramrijat padma-panina

Arising swiftly from the couch, the four-armed Lord smoothed her hair and gently touched her face with His lotus hand. Once, in His Vraja lila, Krishna suddenly disappeared from the rasa-lila. Manifesting His caturbhuja-rupa He stood on the path of the gopis who were searching for Him. When the gopis saw Him, they paid their obeisances and moved on in search of dvibhuja (two-handed) Shyamasundara. In the meantime, Shrimati Radhika, the embodiment of mahabhava, came to that place. Seeing Her, Krishna became overwhelmed and despite great endeavour He was unable to maintain His fourarmed form. This caturbhuja-rupa disappeared into His dvibhuja-rupa.

Shrila Bhaktivinoda Thakura quotes Arjuna as saying, "Now I want to see Your four-armed form in which You wear a crown on Your head and carry weapons such as a club and disc in Your hands. When You manifested the creation from Your caturbhuja-murti, You manifested Your vishvarupa-murti, of sahasra-bahu (one thousand arms). O Krishna, I have understood without a doubt that this two-armed Shyamasundara form is the embodiment of sac-cid-ananda para-tattva, is eternal and is the attractor of all jivas. The caturbhuja-murti of Narayana eternally exists as the aishvarya-vilasa of this two-armed Shyamasundara rupa. At the time of creation, this gigantic vishvarupa-murti manifests from that four-armed Narayana form. My curiosity has been satisfied by this supreme knowledge."

11.47

shri-bhagavan uvaca
maya prasannena tavarjunedam
rupam param darshitam atma-yogat
tejo-mayam vishvam anantam adyam
yan me tvad anyena na drishta-purvam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.47 < http://www.bhagavadgitaasitis.com/11/47/en >

shri-bhagavan uvaca---the all-opulent Lord said; arjuna---O Arjuna; maya---because I; (am) prasannena---pleased; tava---with you; idam---this; tejo-mayam---resplendent; anantam---unlimited; adyam---original; param---supreme; vishvam---universal; rupam--- form; darshitam---has been shown; me atma-yogat---by My yogamaya; (a form) yat---which; na drishta-purvam---has not been seen previously; anyena---by someone other; tvat---than you.

Shri Bhagavan said: O Arjuna, because I am pleased with you, I have shown you My resplendent, unlimited and priSh meval universal form by My inconceivable yogamaya shakti. This form has never been seen by anyone other than you.

SARARTHA-VARShINIBY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Arjuna, you prayed to Me, Purushottama, to show you My aishvarya-rupa (Gita 11.3), and thus I have shown you that vishvarupa purusha which is but an amsha, partial aspect of Me. Why has your mind become disturbed upon seeing it? Moreover, you now desire to see My human-like form and are entreating Me, "Be gracious, be gracious!" Why do you speak in this surprising manner? I showed you and no one else My vishvarupa because I was pleased with you. No one but you has ever seen it before. Why do you no longer wish to see it?.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Bhagavan Shri Krishna told Arjuna, "On your request, I showed you My partial aspect, My resplendent vishvarupa, through the potency of My acintya-shakti because I was pleased with you." In Shri Baladeva Vidyabhushana's commentary, he has compared this prakasha (manifestation) of Krishna with a valuable gem and an expert theatre actor. Although a valuable gem is only one object, by displaying its various colours it satisfies many viewers. Similarly, an expert actor entertains his audience by appearing in various roles. In the same way, although Krishna is one, He manifested the vishvarupa which is present within Him. This is the hidden meaning of Krishna's statement.

Krishna again said, "Because of you, even the devatas and many bhaktas saw this form. No one had ever seen it before. When I went to the assembly of Duryodhana as a messenger of the Pandavas, and in various ways tried to persuade the Kauravas to give half the kingdom to the Pandavas, the wicked Duryodhana tried to capture Me. I then manifested a partial aspect of My vishvarupa before Dhritarashtra, the kings of various states and many noble persons. Bhishma, Drona and all the rishis who were present in that assembly were unable to tolerate its effulgence and closed their eyes. On Dhritarashtra's request, I gave him divine vision for a short while so that he could see Me. Arjuna, you are My friend, and I have shown you this form which was never shown to anyone else because I am pleased with you."

11.48

na veda-yajnadhyayanair na danair
na ca kriyabhir na tapobhir ugraih
evam-rupah shakya aham nri-loke
drashtum tvad anyena kuru-pravira

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.48 < http://www.bhagavadgitaasitis.com/11/48/en >

kuru-pravira---O hero among the Kurus; anyena tvat---other than by you; aham---I; na shakyah---cannot; drashtum---be seen; nri- loke---in this world of men; evam-rupah---in this way; vedaadhyayanai h---through study of the Vedas; yajna---through sacrificial performances; na---not; danaih---by acts of charity; na--- not; kriyabhih---by ritualistic activities; ca---and; na---not; ugraih---by severe; tapobhih---austerities.

O Kuru-pravira, great hero among the Kurus, no one but you in this mortal world is able to see My vishvarupa. This form cannot be seen by study of the Vedas, nor through sacrifices, charity, rituals or severe penances.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "The ability to see the form I have shown you cannot be achieved even by processes such as studying the Vedas. I am unable to show this form to anyone other than you. Fix your nishtha in that most rare of forms only, understanding that you have achieved the most unattainable object. Why do you again wish to see My human form after seeing this most rare form?.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Kuru-pravira, nobody in this world has ever seen this vishvarupa, manifested by My yogamaya-shakti, even by the study of the Vedas, sacrifices, charity, religious activities or severe austerities. You are the only one to have seen it. All those jivas who have attained the position of devas see and remember My vishvarupa with their divine eyes and divine minds. In this mundane world, those who are bound by delusion and covered by ignorance cannot see this divine form, but My bhaktas, who are in yoga (union) with Me and always fixed in nityacit- tattva (the eternal conscious reality), transcend delusion as well as divinity. They, just like you, do not feel comfortable with this form, but hanker to see My chinmaya-nitya-rupa, that transcendentally beautiful human-like form."

11.49

ma te vyatha ma ca vimudha-bhavo
drishtva rupam ghoram idrin mamedam
vyapeta-bhih prita-manah punas tvam
tad eva me rupam idam prapashya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.49 < http://www.bhagavadgitaasitis.com/11/49/en >

ma te---you should not have; vyatha---fear; ca---and; ma--- do not; (be) vimudha-bhavah---bewildered; drishtva---having seen; idrik---such; idam ghoram---a terrible; rupam---form; mama---of Mine; (be) vyapeta-bhih---free from fear; pritaman ah---of cheerful mind; tvam prapashya---you just behold; punah---again; idam---this; tat eva---very same; rupam---form; me---of Mine.

Do not fear or be deluded by seeing this terrible form of Mine. Become fearless and with a cheerful mind behold once again My beautiful four-armed form to your complete satisfaction.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Parameshvara! Why aren't You blessing me? You want to forcibly show me this form even though I am unwilling to see it. My body is becoming troubled and my mind perplexed by seeing Your aishvarya-rupa. I am repeatedly falling unconscious. I pay my obeisances from a distance to this parama-aishvarya-rupa of Yours, and will never again pray to You to show it to me. Please forgive me for this. Please forgive me. Please show me the moon-like face of Your human-like form with which You shower the nectar of Your sweet smile."

Shri Bhagavan speaks this shloka beginning with the word ma te to give solace to a disturbed Arjuna.

ARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Arjuna became very fearful and agitated upon seeing the terrible vishvarupa. Shri Bhagavan pacified him saying, "Be neither fearful nor agitated. In the assembly when Draupadi was being insulted, Duryodhana, Bhishma, Dronacarya and others remained silent. Even Yudhishthira and the other Pandavas were unable to protect her and remained sitting with their heads lowered. Duryodhana, Karna and others were ridiculing her with various sarcastic statements and Duhshasana slapped his thigh and then pulled at Draupadi's cloth with his full strength. In such a helpless situation, Draupadi fully surrendered to Me. At that time, I vowed to destroy the adharmika, wicked Duryodhana and all his followers. Therefore, I will shurely execute this massacre. You are just an instrument. I have shown you My wrathful, terrible, annihilating form just to give you faith in this. You are My nitya-sakha therefore, I know that this form will not be pleasing to you. Now without fear, behold that form you have requested Me to show you."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Foolish persons do not believe in this vishvarupa. By seeing this terrible form you should be neither agitated nor bewildered. My bhaktas are peaceful, and therefore they long to see My sac-cid-ananda-nara-rupa. I therefore bless you not to be agitated or bewildered by My vishvarupa. Those bhaktas who are attracted to My madhurya have no purpose with this vishvarupa. Since you are My lila-sakha (pastime friend), you are to be an instrument in all My pastimes. It is not proper for you to be disturbed like this. Now give up your fear, and with a cheerful mind see My nitya-rupa (transcendental human-like form)."

11.50

sanjaya uvaca
ity arjunam vasudevas tathoktva
svakam rupam darshayam asa bhuyah
ashvasayam asa ca bhitam enam
bhutva punah saumya-vapur mahatma

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.50 < http://www.bhagavadgitaasitis.com/11/50/en >

sanjaya uvaca---Sanjaya said; tatha iti---thus; uktva---speaking; maha-atma---the magnanimous; vasudevah---son of Vasudeva; bhuyah---again; darshayam asa---showed; svakam---His personal; rupam---form; arjunam---to Arjuna; ca---and; ashvasayam asa--- consoled; enam---that; bhitam---frightened person; bhutva---by becoming; punah---again; saumya-vapuh---the gentle form.

Sanjaya said: Having spoken thus, the supremely compassionate son of Vasudeva again revealed His four-armed form, and then further consoled the frightened Arjuna by assuming His gentle two-armed form.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this way, after showing the extremely wrathful form of His amsha, Shri Bhagavan showed His madhurya-aishvarya-maya caturbhuja-rupa, His four-armed form decorated with helmet, mace, cakra and so forth, being so requested by Arjuna. That Supreme Personality again manifested His pleasing twohanded form, decorated with bracelets, earrings, turban, pitambara and other ornaments, thus giving solace to the frightened Arjuna.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Sanjaya is describing what happened next. Bhagavan Shri Krishna withdrew His sahasra-sirsha-rupa (thousand-headed form) and manifested His caturbhuja-rupa, blackish in colour like the blue lotus. He had manifested this form as Devaki- nandana in the prison house of Kamsa. Finally, He gave solace to the frightened Arjuna by manifesting His supremely pleasing dvibhuja-murti (two-armed form).

11.51

arjuna uvaca
drishtvedam manusham rupam / tava saumyam janardana
idanim asmi samvrittah / sa-cetah prakritim gatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.51 < http://www.bhagavadgitaasitis.com/11/51/en >

arjuna uvaca---Arjuna said; janardana---O Janardana; drishtva--- seeing; idam---this; manusham---human-like; aumyam---pleasing; rupam---form; tava---of Yours; idanim---now; asmi samvrittah---I have become; sa-cetah---rational; (and) gatah--- have returned; prakritim---to my nature.

Arjuna said: O Janardana, now my heart feels delight upon seeing this captivating human-like form of Yours, and I have returned to my normal condition.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Seeing the most sweet form of Shri Krishna, and feeling as if he were immersed in the ocean of bliss, Arjuna said, "My heart feels delight now that I have returned to my prakritim (normal state)."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

At that time Arjuna, who was now free from all fear, saw Shri Krishna first in His extremely sweet caturbhuja-rupa, and then in His dvibhuja Shyamasundara form. In great bliss Arjuna said, "O Janardana, after seeing Your most pleasing human-like form, I have become self-composed and have regained my natural condition."

Shri Krishna mostly performed His pastimes with the Yadavas and the Pandavas in His dvibhuja-rupa, yet sometimes He performed them in His caturbhuja-rupa. Therefore, His caturbhuja-rupa is also known as human. In Shrimad- Bhagavatam (7.15.75), Narada Muni describes Shri Krishna's human form to Maharaja Yudhishthira: gudham param brahma manushya-lingam. "Shri Krishna is living intimately with you in your house, just like your brother."

11.52

shri-bhagavan uvaca
su-durdarsham idam rupam / drishtavan asi yan mama
deva apy asya rupasya / nityam darshana-kankshinah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.52 < http://www.bhagavadgitaasitis.com/11/52/en >

shri-bhagavan uvaca---the all-opulent Lord said; idam---this; rupam---form; mama---of Mine; yat---which; drishtavan asi---you have seen; (is) su-durdarsham---very rarely seen; api---even; devah---the gods; nityam---always; darshana-kankshinah---aspire to have a sight; asya---of this; rupasya---form.

Shri Bhagavan said: This human form of Mine which you have seen, is rarely seen by others. Even the devas are ever hankering to have darshana of this form.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this and the next two shlokas beginning with the words su-durdarsham, Shri Bhagavan is explaining the glory of the svarupa He is now showing to Arjuna. "Even the devas aspire to see this svarupa but never can. However you, Arjuna, do not want to see My vishvarupa. This is appropriate because you are eternally tasting the maha-madhurya of My original human form. How, therefore, could this vishvarupa attract your eyes? I blessed you with divine eyes, but I did not bless you with a corresponding divine mind. Therefore, you whose mind only likes to see My maha-madhurya human form, did not fully appreciate seeing My other (universal) form, even though I gave you divine vision. If I had given you an appropriate divine mind, then you would also have become attracted to My vishvarupa, like the devas."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the present shloka Shri Krishna is explaining the glory of His human-like form (nara-rupa). Exhibiting the most exceptional aspect of His mercy to Arjuna, He says, "It is extremely rare to behold this human form which you are seeing. Even the devas cannot see it. In Shrimad-Bhagavatam, Tenth Canto, the Garbha-stotra states that it is even difficult for the devas to see this form. You are My nitya-bhakta who tastes the great sweetness of My human form. Therefore, the vishvarupa was not pleasing to you. I gave you divine eyes but not a divine mind. If I had given you a divine mind, then, like the devas, you would have been attracted to this universal form. Because you are My nitya-sakha, you can never give up your sakhya-bhava. Thus, this human form is very pleasing to you."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, the form which you now see is most rare, sudurdar sham. Even devas like Brahma and Rudra always hanker to see this nitya-rupa. If you wonder how this human form is so rare when it is seen by everyone, then I want to explain this tattva to you. Hear attentively. There are three types of perceptions related to My sac-cid-ananda krishna-rupa: avidvatprat iti, yauktika-pratiti and vidvat-pratiti. Avidvat-pratiti is the perception of the ignorant which is only based on empiric knowledge. They see My nitya-svarupa as mundane and temporary. One cannot understand the supreme nature of this svarupa by such perception. By yauktika (reasoning) or divyaprat iti, the devas and persons who are proud of their jnana consider My svarupa to be mundane and temporary. They accept the eternal reality of either My universal form, which pervades the whole universe, or My negative aspect of the universe, nirvishesha-brahma. They conclude that My human form is only a temporary means of worship. However, by vidvat-pratiti (perception which is based on transcendental knowledge), My bhaktas, who are endowed with conscious vision (cit-cakshu), realise My human form to be directly the abode of sac-cid-ananda. This type of realised vision is rare even for the devas, among whom only Brahma and Shiva, who are My shuddha-bhaktas, are always longing to see My human form. Having seen this vishvarupa, you have been able to understand, by My mercy, the supremacy of My eternal form. This is because you are engaged in My pure bhakti in friendship."

11.53

naham vedair na tapasa / na danena na cejyaya
shakya evam-vidho drashtum / drishtavan asi yan mama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.53 < http://www.bhagavadgitaasitis.com/11/53/en >

aham---I; na shakyah---can not; drashtum---be seen; evam-vidhah--- in this way; yatha---as; drishtavan asi---you have seen; mam---Me; vedaih---by study of the Vedas; na---nor; tapasa---by austerities; na---not; danena---by charitable acts; ca---and; na---nor; ijyaya--- by sacrifice.

It is not possible to see Me in this form as you see Me now merely by studying the Vedas, practising austerities, giving in charity or performing sacrifices.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"If, like you, someone wants to see My eternal two-handed human form, considering it to be the essence of human endeavour, they will not be able to know or see it, even if they perform such processes as studying the Vedas and executing austerities. Believe this."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One cannot obtain darshana of Shri Krishna in His most pleasing eternal human like form, which was seen by the bhakta Arjuna, by studying the Vedas, or by performing austerities, charity or worship, etc. It is said in Shrimad-Bhagavatam (11.12.9):

yam na yogena sankhyena / dana-vrata-tapo-'dhvaraih
vyakhya-svadhyaya-sannyasaih / prapnuyad yatnavan api
Even by practices performed with great endeavour such as mystic yoga, philosophical speculation, charity, vows, austerities, performance of sacrifice, teaching Vedic mantras, study of shastra, or taking the renounced order of life, one cannot achieve Me. And furthermore it is said:

na sadhayati mam yogo / na sankhyam dharma uddhava
na svadhyayas tapas tyago / yatha bhaktir mamorjita
Shrimad-Bhagavatam 11.14.20

My dear Uddhava, I am controlled only by the bhakti rendered to Me by My pure hearted devotees. I can never be controlled by those who only study Sankhya philosophy or shastra, or who perform mystic yoga, pious acts, austerity or renunciation.

11.54

bhaktya tv ananyaya shakya / aham evam-vidho 'rjuna
jnatum drashtun ca tattvena / praveshtun ca parantapa

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.54 < http://www.bhagavadgitaasitis.com/11/54/en >

parantapa---O chastiser of the foe; arjuna---Arjuna; tu---however; ananyaya---by exclusive; bhaktya---devotional service; aham---I; shakyah---can; jnatum---be known; ca---and; drashtum---seen; evam- vidhah---in this way (in this human-like form); ca---and; tattvena--- truly; praveshtum---enter (into association with Me.)

O Parantapa, Arjuna! Only by ananya-bhakti can one actually know and see My eternal, beautiful human form and truly enter into association with Me in My abode.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Then by which means are You attainable?" Expecting this question from Arjuna, Shri Bhagavan speaks this shloka beginning with the word bhaktya. Even if one has the desire to attain nirvana-moksha (impersonal liberation), he can only enter into the brahma-svarupa with the help of bhakti. There is no other way. After jnana-sannyasa, the guni-bhuta bhakti of the jnanis finally develops to a slight degree. Nothing else happens. By this they attain sayujya-mukti.

"Later they attain Me, having known My svarupa in truth." This I will explain and establish later in Gita 18.55.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The vision of this pleasing human form is possible only by ananya-bhakti. In this regard, Shrimad-Bhagavatam (11.12.8) states:

kevalena hi bhavena / gopyo gavo naga mrigah
ye 'nye mudha-dhiyo nagah / siddha mam iyur anjasa
The residents of Vraja, such as the gopis, cows, animals, the snakes such as Kaliya, the twin arjuna trees and other non-moving entities with their consciousness covered, such as, bushes and shrubs, all attained the perfection of life, and came to Me simply because of their one-pointed devotion for Me. And furthermore, Shrimad-Bhagavatam (11.14.21) states:

bhaktyaham ekaya grahyah / shraddhayatma priyah satam
bhaktih punati man-nishtha / shva-pakan api sambhavat
I can only be attained through bhakti performed with full faith. I am naturally dear to My bhaktas who take Me as the exclusive goal of their bhajana. Even the dog-eaters can purify themselves of their lower birth by performing bhajana to Me.

11.55

mat-karma-krin mat-paramo / mad-bhaktah sanga-varjitah
nirvairah sarva-bhuteshu / yah sa mam eti pandava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 11.55 < http://www.bhagavadgitaasitis.com/11/55/en >

pandava---O son of Pandu; sah---he; yah---who; mat-karma-krit--- dedicates his work to Me; mat-paramah---makes Me his ultimate shelter; mat-bhaktah---practises devotional service to Me; sangavarjita h---free from (materialistic) association; nirvairah---without enmity; sarva-bhuteshu---towards any living being; eti---comes; mam---to Me.

O son of Pandu, one who works exclusively for Me and considers Me alone to be his supreme goal, who engages in the various limbs of bhakti such as shravanam and kirtanam while avoiding mundane attachments, and who remains free from enmity towards any living being'he alone attains Me in My supremely beautiful Krishna form.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now in this shloka beginning with the words mat-karmak rit, Shri Bhagavan explains the characteristics of His ananya-bhaktas to conclude the discussion on bhakti, which began in Chapter Seven. Sanga-varjitah means devoid of attachment to the results and free from poor association. The import of the Eleventh Chapter is that Arjuna has become firmly convinced about the maha-aishvarya of Shri Krishna and that he will be victorious in battle.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Eleventh Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka Shri Krishna is explaining the limbs of bhakti that are to be followed by bhaktas who take shelter of ananyabhakti. "Those who become free from all mundane attachment and envy towards all jivas and engage in My ananyabhakti by performing activities such as building temples for Me, cleaning them, offering service to Tulasi-devi, and performing shravana, kirtana and smarana of hari-katha, they alone are My bhaktas."

Similar statements are made in Shrimad-Bhagavatam (11.11.38-39):

mamarca-sthapane shraddha / svatah samhatya codyamah
udyanopavanakrida- / pura-mandira-karmani
sammarjanopalepabhyam / seka-mandala-vartanaih
griha-shushrushanam mahyam / dasa-vad yad amayaya

One should faithfully install My Deity form in the temples. If one is unable to perform this work alone, he should endeavour with the help of others. He should make flower and fruit gardens, cities and temples for Me, as well as places to celebrate My pastime festivals. Like a faithful and devoted servant he should, render service in the temple without duplicity, clean it, wash it, sprinkle it with fragrant water, and perform various services. Shrila Baladeva Vidyabhushana writes, "My bhaktas are those who are mat-paramah, who consider only Me to be the supreme goal and who do not aspire for other goals, such as Svarga. They are engaged in tasting nine types of bhakti-rasa (the limbs of bhakti), such as the hearing and chanting of My name, form and so forth. Those who are sanga-varjita, free from the attachment to the results of their actions and free from poor association, and those who are nirvaira, free from enmity to all living beings, see that their miseries are the result of their own previous karma and have no feeling of enmity towards those who are inimical towards them. Rather, they feel compassion for them. Only such persons attain to My krishna-svarupa, not others."

Shrila Bhaktivinoda Thakura writes in his Vidvat-ranjana commentary, "In this chapter Shri Krishna's rupa has been established as the supreme refuge and the ultimate worshipable reality, compared to His vishvarupa kala-rupa and even the vishnu-rupa. Besides the svarupa-vigraha, (the eternal, allattractive human form of Shri Krishna), bhaktas have no attraction for the sambandha-vigraha (the relative manifestation of Bhagavan). This chapter concludes that the form of Shri Krishna alone is the ocean of all nectarean mellows (nikhila-rasamrita-sindhu) and the only abode of supreme sweetness (parama-madhurya-bhava)."

Thus ends the Sarartha-

Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Eleventh Chapter of Shrimad Bhagavad-gita. 55


Gita 12. Bhakti Yoga

Ch 12. Bhakti Yoga

The Yoga of Pure Devotional Service

This chapter explains that Svayam Bhagavan Shri Krishna is the Supreme Reality, and that He is the topmost object of the jiva's exlusive worship. Bhaktas who are endowed with ekantika bhakti are most dear to Him, and one can easily attain Bhagavan by suddha bhakti. Nirvisesa brahmavadis receive only misery.

The Glories of Chapter Twelve (Mahatmya)

Lord Siva said, “I will recite the wonderful glories of the twelfth Chapter of Shrimad Bhagavad-gita before you, dear Parvati.”

In the South there is an important holy place by the name of Kolbapur, where the temple of the Lord’s divine consort Maha Lakshmi, is situated. Maha Lakshmi is continuously worshipped by all of the demigods. That place is the fulfiller of all desires. Rudragaya is also situated there. One day, one young prince arrived there. His body was the color of gold. His eyes were very beautiful. His shoulders were very strong and his chest was broad. His arms were long and strong. When he arrived in Kohlapur, he first went to the lake known as Manikanth-tirth, where he took bath and offered worship to his ancestors. And then he went to the temple of Maha Lakshmi, where he offered his obeisances, and then started to pray, “Oh Devi, Whose heart is full of mercy, Who is worshipped throughout the three worlds and is the giver of all fortune and the Mother of Creation. All glories to You, Oh shelter of all living entities. Oh fulfiller of all desires. You are the wonderful energy of Lord Achyuta, Who is maintaining the three worlds. You are the Supreme Goddess. Oh protector of the devotees. All glories to You. Oh Devi, it is You who fulfills the desires of the devotees, and it is You, who engages them in the service of Lord Achyuta. You are eternal and deliverer of all fallen souls. All glories unto You. Oh Devi, for the welfare and protection of the three worlds, You take on many forms such as Ambika, Brahmi, Vaishnavi, Maheshwari, Varahi Maha-Lakshmi, Narasimhi, Indri, Kumari, Chandika, Lakshmi, Savitri, Chandrakala, Rohini, Parameshwari. All glories unto You, whose glories are unlimited. Kindly be merciful upon me.”

When Maha Lakshmi heard those prayers, She became very pleased and said to the prince, “Oh prince, I am very happy with you, please request any benediction according to your heart’s desire from me.”

That prince said, “Oh Mother of the three worlds, my father; King Brahadrathy was performing the famous sacrifice known as Ashwamedha. But before having completed that yajna, he dies due to disease. And before I was able to complete that Ashwamedha yajna, someone stole the horse that had traveled all over the world and had been purified for sacrifice in that Ashwamedha, I sent persons in all directions in search of that horse, but they were unable to find it. Then I took permission from the priest to come and pray for Your help. And, if You are pleased with me, then kindly let me know, how I can get back that horse and complete the fire sacrifice and thus fulfill my father’s desire.”

Maha-Lakshmi said, “Oh noble prince, by the gate of my temple one highly elevated Brahmana lives, who is known by the name of Siddha-Samadhi. He will be able to fulfill your desire.”

When the prince heard these words of Maha-Lakshmi, he went to the place, where Siddha-Samadhi lived and offered obeisances to him. After having offered obeisances, he stood before Siddha-Samadhi silently with fold hands. Siddha Samadhi then said, “You have been sent here by mother Maha Lakshmi, so I will fulfill your desire.”

Then chanting some mantras, Siddha-Samadhi brought all of the demigods before him. The prince at that time saw all of the demigods standing before Siddha Samadhi, awaiting his instructions. Then Siddha-Samadhi said to those demigods, “Oh devas, this prince’s horse, which he had kept ready for his sacrifice, was stolen at night by Lord Indra. Kindly bring that horse back now.”

Immediately those demigods brought that horse before him, after which Siddha-Samadhi dismissed them. When the prince saw all these wonderful happenings, he fell at the feet of Siddha-Samadhi, and inquired from him. “How have you attained such power, which I have not seen or heard of any one else possessing? Oh great sage, kindly hear my request.
My father, king Brahadratha while beginning the Ashwamedha-sacrifice, died unexpectedly. And thus I kept his body in pure boiled oil. Kindly, if you desire, please bring him back to life.”

Hearing this, Siddha-Samadhi gave a little chuckle, and said, “Let us go to that place, where you have kept your father’s body.” When they reached that place, Siddha-Samadhi took some water in his hand and while chanting some mantras, he sprinkled the water onto the head of the dead body of King Brahadratha. As soon as that water touched his head, the King sat up and inquired from Siddha- Samadhi, “Oh, great devotee, who are you?” The prince immediately informed his father of all the events, which had taken place. When the King heard that narration, he again and again offered his obeisances to Siddha-Samadhi, and inquired from him, What austerities he had performed to attain such divine powers. Hearing the King’s inquiry, Siddha-Samadhi replied “My dear king Brahadratha, daily I recite the Twelfth Chapter of Shrimad Bhagavad-gita.”

Hearing those words of that great devotee, the king learnt from Siddha-Samadhi the Twelfth Chapter of Shrimad Bhagavad-gita. In the course of time, boyh the king and his son attained the lotus-feet of Lord Krishna. Many other persons have achieved the topmost goal, devotion to Lord Krishna’s lotus-feet, by reciting the Twelfth Chapter of Shrimad Bhagavad-gita daily.

12.1

arjuna uvaca
evam satata-yukta ye / bhaktas tvam paryupasate
ye capy aksharam avyaktam / tesham ke yoga-vittamah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.1 < http://www.bhagavadgitaasitis.com/12/1/en >

arjunah uvaca---Arjuna said; (there are) bhaktah---the bhaktas; ye---who; (are) satata-yuktah---always engaged; evam---in this way; ca---and; api---also; (there are those) ye---who; paryupasate--- worship; tvam---You; (as) aksharam---the imperishable; avyaktam---un-manifest; ke---which?; tesham---of them; (are) yoga-vittamah---the best knowers of yoga.

Arjuna said: According to Your earlier explanation, there are bhaktas endowed with nishtha, who continuously engage in bhajana to Your Shyamasundara form, and there are also those who worship nirvishesha-aksharabrahma. Of these two, who is the best type of yogi?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this Twelfth Chapter, Shri Bhagavan confirms the superiority of all types of bhaktas over the jnanis. And among the bhaktas, only those who possess qualities such as non-enviousness are glorified.

When the subject of bhakti was introduced, Arjuna heard that those who are endowed with shraddha, who engage in bhajana to Shri Bhagavan with their hearts devoted to Him, are yuktatama, the best among all types of yogis. This is the opinion of Shri Bhagavan (Gita 6.47). Arjuna heard about the supremacy of the bhaktas in introductory statements such as these, and as this section concludes, he inquires further, being desirous to hear more about that supremacy. "You explained that the word satata-yuktah means those who are devoted to performing work for You. Those who are endowed with the symptoms You previously described engage in the service of Your Shyamasundara form. Others worship nirvishesha (featureless), akshara (imperishable) brahma, which is described in the Brihad-aranyaka shruti: "O Gargi, the brahmanas know this akshara-brahma as asthula (that which is not gross), asukshma (that which is not subtle), ahrasva (that which is not small), and so forth." Of these two types of persons who know yoga, who is superior? In other words, who is acquainted with the better means to know and achieve You?. Here, in the original shloka, the word yoga-vittamah has been used. The word yoga-vittara is generally used to compare two types of worshippers, whereas the word yoga-vittamah indicates the superlative degree, and is used to decide who is the best among all types of people who perform worship. By using this word, Arjuna not only compares the two, but wants to know who is the best.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Of the various types of sadhana practised to quickly attain Bhagavan, shuddha-bhakti is the simplest, easiest and most natural to perform. Its influence is unfailing. In this chapter, vishuddha-bhakti is exclusively established as superior. Arjuna has been hearing Bhagavan Shri Krishna's instructions with great attention. In the Sixth Chapter, in the shloka: yoginam api sarvesham (Gita 6.47), Shri Krishna said that of all yogis (such as the karma-yogi, the dhyana-yogi and the tapayog i) the bhakti-yogi is superior. In the Seventh Chapter, in the shloka, mayy asakta-manah (Gita 7.1), He said that to take shelter of bhakti-yoga is best. In the Eighth Chapter, in the shloka, prayana-kale manasacalena (Gita 8.10), He described the glory of yoga-bala, the power of yoga. In the Ninth Chapter, in the shloka, jnana-yajnena capy anye (Gita 9.15), He talked about jnana-yoga and at the end of the Eleventh Chapter, in the shloka, mat-karma-krin mat-paramo (Gita 11.55), He again described the excellence of bhakti-yoga. After hearing about these various types of yoga, Arjuna was unable to ascertain whether it is better to worship the savishesha-svarupa (the personal form) of Yashoda-nandana Shyamasundara Shri Krishna, or brahma, which is nihshaktika (devoid of energy), nirakara (formless), avyakta-svarupa (unmanifest) and nirvishesha (featureless). Of these two types of yogis, who has the superior knowledge of yoga? By saying yogavittam ah, Arjuna is inquiring about who is the best of all yogis.

Shrila Bhaktivinoda Thakura quotes Arjuna as saying, "O Krishna! From all the instructions You have given so far, I have understood that there are two types of yogis. One type worships You by performing all bodily and social activities under the control of Your supreme ananya-bhakti. The other type of yogi accepts bodily and social activities only according to his needs by following the principles of nishkama-karma! yoga, and takes shelter of Your imperishable and unmanifest feature through adhyatmika-yoga (yoga related to brahma). Of these two types of yogis, who is superior?.

12.2

shri bhagavan uvaca
mayy aveshya mano ye mam / nitya-yukta upasate
shraddhaya parayopetas / te me yuktatama matah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.2 < http://www.bhagavadgitaasitis.com/12/2/en >

shri bhagavan uvaca---the all-opulent Lord said; te---those; ye--- who; (are) nitya-yuktah---always connected (with Me); upetah--- engaged; paraya---with transcendental; shraddhaya---faith; aveshya---absorbing; (their) manah---minds; mayi---within Me; (and) upasate---worship; mam---Me; matah---are considered; me---by Me; (to be) yuktatamah---the best connected.

Shri Bhagavan said: Those yogis, who with transcendental faith fix their mind on My Shyamasundara form, and constantly worship Me with ananya-bhakti. are the best among those who know yoga. This is My opinion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan responds to Arjuna's question in the previous shloka by saying, "My bhaktas are the best who, with nirguna-shraddha (faith which is free from the influence of the modes), fix their minds on My Shyamasundara form, being ever-desirous of union with Me." As it is said in Shrimad- Bhagavatam (11.25.27), "Shraddha which has the atma (self) as its focus is in sattva-guna; shraddha which has karma (action) as its focus is in rajo-guna, and shraddha which has irreligious activities as its focus is in tamo-guna. But that shraddha whose object and focus is service to Me is nirguna." In the present shloka it is said, "My ananya-bhaktas are yuktatamah, or yoga-vittamah, the best of yogis." From this it can be concluded that, compared to ananya-bhaktas, others, such as those whose bhakti is mixed with jnana or karma, are yoga-vittara, but not yoga-vittamah (the best knowers of yoga). Thus, bhakti is superior to jnana and, within bhakti, ananya-bhakti is supreme. This has been established here.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After hearing Arjuna's question, Bhagavan Shri Krishna was very much pleased and said, "I consider only those bhaktas who constantly worship Me with nirguna-shraddha and unalloyed devotion, fixing their minds on My Shyamasundara form, to be the best of yogis." Such unalloyed devotees are in reality the topmost yogis. A yogi whose bhakti is mixed with jnana and karma is a little inferior. Bhakti-yoga is therefore superior to jnana-yoga because it is by this yoga alone that one performs pure ananya-bhakti. The word shraddha mentioned in the original shloka means staunch faith in the statements of shastra, guru and Bhagavan. As it is said in Chaitanyacarit amrita (Madhya-lila 22.62):

shraddha'-shabde'vishvasa kahe sudridha nishcaya
krishne bhakti kaile sarva-karma krita haya

The determined faith, that merely by the performance of bhakti to Shri Krishna all activities are performed, is called shraddha. Elsewhere it is also said: shraddha tv anyopaya-varjam krishnonmukhi citta-vritti-visheshah. "The citta-vritti, tendency of the heart, which is directed only towards Krishna, and which is free from any desire to follow other processes, is called shraddha." Shrimad-Bhagavatam (11.25.27) describes four types of faith:

sattviky adhyatmiki shraddha / karma-shraddha tu rajasi
tamasy adharme ya shraddha / mat-sevayam tu nirguna

Faith in shastra which deals with the science of the self is sattvika; faith related to fruitive activities is rajasika; faith in adharmika acts is tamasika, and faith in My service is nirguna. Here it should be understood that the word nirguna means transcendental and beyond material qualities (aprakrita). It does not mean bereft of all qualities. Hence, a bhakti-yogi endowed with nirguna-shraddha is best. Bhagavan Shri Krishna's intention is to give this understanding.

12.3-4

ye tv aksharam anirdeshyam / avyaktam paryupasate
sarvatra-gam acintyan ca / kutastham acalam dhruvam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.3 < http://www.bhagavadgitaasitis.com/12/3/en >

sanniyamyendriya-gramam / sarvatra sama-buddhayah
te prapnuvanti mam eva / sarva-bhuta-hite ratah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.4 < http://www.bhagavadgitaasitis.com/12/4/en >

tu---but; eva---certainly; ye---those who; paryupasate---worship; aksharam---the imperishable; anirdeshyam---undefinable; avyaktam---unmanifest; sarvatra-gam---all-pervading; acintyam---inconceivable; ca---and; kuta-stham---uniform; acalam---non-moving; dhruvam---fixed; sanniyamya---controlling; indriya-gramam---the group of senses; (and) samabuddhaya h---being equally disposed; sarvatra---in all situations; ratah---being attached; hite---to the welfare; sarva-bhuta---of all beings; eva---certainly; prapnuvanti---obtains; mam---Me.

But those who worship My indescribable, unmanifest, all-pervading, inconceivable, immutable, eternal and featureless brahma-svarupa while controlling their senses, maintaining equal vision everywhere and engaging in activities for the welfare of all beings, also attain Me alone.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Those who worship My nirvishesha-brahma-svarupa remain distressed; therefore, they are inferior to My bhaktas." In order to establish this principle, Shri Bhagavan speaks these two shlokas beginning with ye tu. Akshara means that brahma cannot be described in words, because it is unmanifest, formless (avyaktam), all-pervading (sarvatra-ga) and eternal (dhruvam). It is not subject to transformation (acalam), but exists uniformly at all times (kuta-stham), and it cannot be comprehended by logic (acintya). The phrase mam eva means, "They attain Me alone. In other words, there is no difference between that imperishable (akshara) brahma and Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan says, "Those who with controlled senses and equal vision engage in activities for the welfare of all jivas and worship My akshara (imperishable), anirdeshya (indescribable) and avyakta (unmanifest) nirvishesha-brahma-svarupa, ultimately attain Me only after performing troublesome sadhana. From the shloka, brahmano hi pratishthaham (Gita 14.27), it is understood that Shri Krishna is the ashraya (shelter) of nirvishesha-tattva. Therefore, the worshippers of nirvisheshabrahma are also indirectly dependent on Shri Krishna. Shri Krishna is the shelter of all upasya-tattva (worshipable realities), and is Himself the supreme worshipable object. Upasya-tattva includes Shri Ramacandra, Shri Narayana, Shri Nrisimhadeva and nirvishesha-brahma, who all depend on Krishna. Those wor-shippers who have taken shelter of upasya-tattva are certainly under the shelter of Krishna. All upasya-tattva is dependent on krishna-tattva as their origin. Among upasya-tattva, the first three svarupas are tad-ekatma-rupa (one in tattva), but from the perspective of rasa, there is a gradation. Similarly, there is also a gradation among those worshippers who have taken shelter of these realities. Brahma is the effulgence of Shri Krishna's limbs, an incomplete manifestation of Krishna's cida msha (internal self-conscious potency). Therefore, those who achieve nirvishesha-brahma or sayujya-mukti are indirectly dependent on Shri Krishna alone. However, they do not experience the bliss of loving seva, etc. For this reason, even if Shri Krishna offers His bhaktas the various types of mukti such as sayujya, they do not accept them, as stated in Shrimad- Bhagavatam (3.29.13):

salokya-sarshti-samipya- / sarupyaikatvam apy uta
diyamanam na grihnanti / vina mat-sevanam janah

A pure devotee does not accept any kind of liberation: salokya, sarshti, samipya, sarupya or ekatvam (sayujya), even though they may be offered to him.

Some consider worship of akshara-brahma to be superior to the worship of the sac-cid-ananda-murti of Shyamasundara Shri Krishna. However, Bhagavan Shri Krishna is Himself very clearly explaining the superiority of His ananya-bhaktas over those who worship nirakara (formless) nirvishesha-brahma. Furthermore, some persons think, "Why would worship of brahma not be superior, since it is full of difficulty and perfected over a long period of time?. They consider that of the two types of brahma, saguna and nirguna, nirguna-nirakara-brahma is the original and superior tattva. They think that common people are unable to perform worship of nirguna-brahma because it is trouble some, whereas the worship of saguna sakara, personal brahma, is easily performed since anyone can do it. Here it is necessary to understand that these conceptions are false. Krishna alone is the original tattva. Brahma-tattva is dependent on Him, and is simply the effulgence of His bodily limbs. In Gita (15.18), Shri Krishna Himself has declared that as purushottama-svarupa, He is superior to akshara (imperishable) and kuta-stha (unchanging) brahma. Shri Baladeva Vidyabhushana and other commentators on the Gita explain akshara-svarupa to mean jiva-svarupa, whereas Shri Ramanujacarya explains it to mean pratyag-atma (the allpervading) svarupa.

Here the word akshara does not mean parabrahma. The Supreme Person, parabrahma, has been clearly described as different from and superior to that brahma, which is akshara and kuta-stha. In this regard, one should refer to Gita (15.16-17): kuta-stho 'kshara ucyate and uttamah purushas tv anyah.

Moreover, worshippers of brahma also consider the jiva alone to be brahma: jivo brahmaiva naparah. They say that when the ignorance of the jiva is dispelled, the brahma-jnani becomes brahma. Even if the jiva attains the stage of brahma, it is not stated in any shastra that he attains the nature of parabrahma. Shri Krishna alone is parabrahma. This has been established in various statements from shruti and smriti. In the Vedanta also it is stated that the jiva never attains the stage of parabrahma. One should always keep in mind that the attributes of Bhagavan described in shastra, such as saguna, sakara and savishesha, are transcendental and fully conscious. Therefore, Shri Bhagavan is simultaneously both saguna and nirguna. Saguna and nirguna are not two separate tattvas, but two aspects of the same tattva.

12.5

klesho'dhikataras tesham / avyaktasakta-cetasam
avyakta hi gatir duhkham / dehavadbhir avapyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.5 < http://www.bhagavadgitaasitis.com/12/5/en >

tesham---for those; cetasam---whose minds; avyakta-asakta---are attached to the unmanifest; (there is) adhikatarah---more; kleshah---trouble; hi---because; avyakta---the unmanifest; gatih--- state; avapyate---is obtained; duhkham---with difficulty; dehavadbhih---by those who are embodied.

Those whose minds are attached to the nirvishesha-brahmasvar upa experience great difficulty, for it is troublesome for the embodied jivas to attain steadiness in that which is unmanifest.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"How then, are the jnanis inferior?" In response to Arjuna's question, Shri Bhagavan speaks this shloka beginning with the words klesho "dhikataras tesham" .Those who desire the experience of brahma which is avyakta (unmanifest) must undergo extreme difficulty in attaining it. The senses are only able to experience that which has attributes (vishesha) that pertain to the respective senses, such as sound. They are unable to experience that which is devoid of qualities or attributes (nirvishesha)."

It is essential for those who desire nirvishesha-jnana to control the senses, but to do so is as difficult as controlling the flow of a river. As Sanat Kumara says to Prithu Maharaja in Shrimad-Bhagavatam (4.22.39), "The bhaktas can easily cut the hridya-granthi (knot of the heart), which consists of karmav asana (fruitive desires) by remembering with devotion the effulgence of the toes of the lotus petal-like feet of Bhagavan. The yogis, however, who are bereft of bhakti, are not able to cut the knot of the heart as bhaktas can, even though they are free from any mundane enjoying propensity and can control their senses. Therefore, give up the endeavour to control the senses and so forth and engage in the bhajana of Shri Vasudeva. Those who practise the processes of yoga, etc., with a desire to cross this ocean of material existence, which is full of crocodiles in the form of the senses, have to face extreme difficulties if they fail to take shelter of Bhagavan, who is likened to a boat. Therefore, O King, you should also accept the lotus feet of the most worshipable Bhagavan as the boat in which to cross this ocean, which is insurmountable and full of obstacles."

Even if the destination of nirvishesha-brahma is achieved after much trouble, it happens only with the help of bhakti. Without bhakti for Bhagavan, the worshipper of brahma not only undergoes misery, but also fails to attain brahma. As Lord Brahma said, "The only gain of a person who beats a husk from which the rice has been taken is the trouble they took to beat it. (Shrimad-Bhagavatam 10.14.4)"

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Worshippers of nirvishesha-brahma face misery both during sadhana and siddha. No sadhana can give perfection without the help of bhakti. Taking support of bhakti as a secondary process, those who worship nirvishesha-brahma strive to achieve brahma-jnana. In turn, Bhakti-devi awards them the secondary result, which is brahma-jnana, and then disappears. Such persons who worship brahma, thus, remain bereft of relishing the supremely beneficial name, form, pastimes and qualities of Shri Krishna. They eternally submerge themselves in an ocean of great misery in the form of sayujya- mukti. This is self-destructive. For this reason Shrimad- Bhagavatam (10.14.4) states: shreyah-sritim bhaktim udasya te vibho.

"My dear Lord, bhajana unto You is the most superior path for realisation of the self. If someone gives up that path and engages in cultivating speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired ends. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realisation. His only gain is trouble."

The stages of both sadhana (practice) and sadhya (perfection) are described as troublesome for the nirvishesha-jnanis. On the other hand, bhakti is supremely pleasurable and auspicious in both stages. sadhana and sadhya. Shrimad- Bhagavatam (4.22.39) states:

yat-pada-pankaja-palasha-vilasa-bhaktya
karmashayam grathitam udgrathayanti santah
tadvan na rikta-matayo yatayo 'pi ruddhasroto-
ganas tam aranam bhaja vasudevam

The bhaktas,who are always engaged in the service of the toes of the lotus feet of Shri Bhagavan, can very easily overcome the hard knot of desires for fruitive activities. Because this is very difficult, the non-devotees, jnanis and yogis who endeavour to stop the waves of sense gratification, are unable to do so. Therefore, you are advised to engage in the bhajana of Krishna, the son of Vasudeva.

And furthermore, in 12.4.40:

samsara-sindhum ati-dustaram uttitirshor
nanyah plavo bhagavatah purushottamasya
lila-katha-rasa-nishevanam antarena
pumso bhaved vividha-duhkha-davarditasya

For those who are scorching in the forest fire that generates various types of miseries, and who desire to cross over the insurmountable ocean of material existence, there is no other boat than serving and relishing the nectar of the lila-katha of Purushottama Bhagavan Shri Hari.

Shrila Bhaktivinoda Thakura says, "The difference between a jnani-yogi and a bhakti-yogi is that in the stage of sadhana a bhakti-yogi can easily cultivate the process to achieve the supreme objective, Bhagavan, and attains the sadhya (stage of perfection) without fear of self-destruction. On the other hand, during a jnana-yogi's sadhana, he becomes fixed in avyakta-tattva (the unmanifest reality) and has to suffer the trouble of practising vyatireka-cinta, the conception of negation, always thinking,"Not this, not this." The vyatireka-cinta (negative process) means to think in a way that is opposite to the natural aptitude or constitutional function of the jiva, so it is very troublesome for the living entities. The stage of sadhana is also not free from fear because the nitya-svarupa of Bhagavan has not been realised before completion of the sadhana stage. Hence, the jnanayog i's supreme destination is also miserable. The jiva is an eternal conscious entity (nitya-chinmaya-vastu). If the jiva becomes merged in the unmanifest state, which is suicidal for him, his constitutional and purposeful quality of krishnad asya is destroyed. He has cultivated very deep impressions (samskaras) of ahan-graha-buddhih (considering oneself as supreme) by identifying himself with brahma, so it is very difficult for him to give up this conditioned consciousness. even if he comes to understand that his own svarupa is individual and has the constitutional nature of service. "For the embodied jiva, embarking upon meditation on the unmanifest only results in misery, both as the means (sadhana) and as the objective (sadhya). In reality, the jiva is chaitanya-svarupa, conscious by nature, and has a spiritual body. Therefore, this unmanifest or impersonal meditation is contrary to the jiva's own svarupa and is simply a source of misery. Bhakti-yoga alone is the source of eternal auspiciousness for the jiva. Jnana-yoga, when bereft of bhakti and practised independently, always becomes a source of inauspiciousness. Therefore, adhyatma-yoga, the process of self-realisation which is performed by worshipping the nirakara, nirvikara, sarva-vyapi (all-pervading) nirvisheshasvar upa is not praiseworthy and does not guarantee attainment of the ultimate destination."

12.6-7

ye tu sarvani karmani / mayi sannyasya mat-parah
ananyenaiva yogena / mam dhyayanta upasate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.6 < http://www.bhagavadgitaasitis.com/12/6/en >

tesham aham samuddharta / mrityu-samsara-sagarat
bhavami na cirat partha / mayy aveshita-cetasam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.7 < http://www.bhagavadgitaasitis.com/12/7/en >

tu---but; eva ye---they; mat-parah---who are dedicated to achieve Me; sannyasya---renouncing; sarvani---all; karmani---activities; mayi---unto Me; ananyena---with unwavering; yogena---connection; dhyayantah---meditate on; (and) upasate---worship; mam---Me; partha---O Partha; tesham---for those; aveshitacetas am---whose minds are absorbed; mayi---in Me; na cirat--- before long; aham---I; bhavami---become; samuddharta---the deliverer; sagarat---from the ocean; mrityu-samsara---of death and rebirth.

But to those loving bhaktas who perform all their actions with the goal of attaining Me, O Partha, and who absorb themselves exclusively in My bhajana with unalloyed devotion, I give swift deliverance from this ocean of birth and death.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "Without jnana, simply by bhakti alone, My bhaktas are easily and blissfully freed from this material existence. Here the word sannyasa means tyaga (to give up). Becoming free from karma, jnana, tapasya and other processes, My bhaktas give up all other activities for My sake and engage in worship of Me with ananya-bhakti for the purpose of achieving Me. Thus, they are easily and happily freed from the material world." As it is said in Shrimad-Bhagavatam (11.20.32-33), "Whatever result one achieves by the performance of karma, tapasya, jnana and vairagya, and also whatever My bhakta desires, be it Svarga, moksha, or even residence in My dhama, can all be easily attained by performance of My bhakti-yoga."

It is also said in the Narayaniya-moksha-dharma, "The fruits one receives from performing sadhana to attain the four types of human goals (catuh purushartha), are attained by a person who has taken refuge in Shri Narayana without performing any such sadhana."

"If one asks, "By which sadhana do they cross over this material world?" then listen. This question is irrelevant, because I Myself deliver them, even if they do not perform any sadhana." From this statement it is understood that Bhagavan only exhibits His vatsalya-bhava for His bhaktas and not for the jnanis.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous two shlokas, Shri Bhagavan is explaining the glories of His ananya-bhakti and His ananya-bhakta. By performing this ananya-bhakti and by the mercy of Bhagavan, an ananya-bhakta can very easily cross over the ocean of material existence and attain supremely blissful prema-seva to Shri Bhagavan.

Krishna Himself is the shelter or pratishtha of brahma. This Krishna, Svayam Bhagavan, is the source of Paramatma and all other avataras. A bhakta who knows the reality of this svarupa of Bhagavan takes shelter of kevala-bhakti in the association of bhaktas. He does not have to undergo the difficulties experienced in the sadhana and sadhya stages as do those who worship nirvishesha nirakara-brahma described above. In a very short time, he easily attains prema-mayi seva to Shri Bhagavan.

In introducing the bhaktas who take shelter of such kevalabhakti, Shri Bhagavan says, "Such one-pointed bhaktas consider their prescribed duties of varna and ashrama to be obstacles to bhakti, and completely give them up. They consider My prema-mayi seva to be the one and only goal to be attained, and with ananya-bhakti engage in My worship by hearing, chanting and remembering My nama, rupa, guna and lila. They even become absorbed in Me during the sadhana stage, while performing shravanam, kirtanam and so forth. I very quickly deliver such bhaktas, whose hearts are attached to Me and who are fully absorbed in Me, from this ocean of material existence, which is very difficult to cross. They need not be in anxiety about crossing over it, unlike the jnanis and yogis. Furthermore, they are unable to tolerate any delay in achieving Me. Placing them on the back of Garuda, I very quickly carry them to My abode. They do not attain gradual mukti through the paths of Arci (light) and so forth, as followed by jnanis and yogis. By My own will, I free them from this illusory world, bring them to My abode, and engage them in My prema-mayi seva."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I very quickly deliver from the ocean of material existence, characterised by birth and death, those who take shelter of My bhagavat-svarupa (personal feature). Making all bodily and social activities completely subordinate to My bhakti, and always meditating upon and worshipping My nitya-shri- vigraha, the eternal, beautiful human-like form of Krishna, by the process of My ananya-bhakti, their hearts, thus, become completely absorbed in Me. In other words, in their conditioned state, I give them liberation from the bondage of this illusory material existence. After their bondage of maya has been cut, I protect them from the suicidal attempt of adopting the conception of oneness. This self-destructive conception of oneness in people whose minds are attached to the unmanifest is the cause of inauspiciousness for them. My vow is: ye yatha mam prapadyante tams tathaiva bhajamy aham (Gita 4.11). From this it is understood that those who meditate on the avyakta (unmanifest) become merged in the avyakta-svarupa. What is My loss in this? Having attained such a destination, the jivas who have the suicidal conception of oneness lose the importance or utility of their own svarupa. In other words, they become deprived of the eternal bliss of My loving service."

12.8

mayy eva mana adhatsva / mayi buddhim niveshaya
nivasishyasi mayy eva / ata urddhvam na samshayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.8 < http://www.bhagavadgitaasitis.com/12/8/en >

adhatsva---fix; (your) manah---mind; eva---only; mayi---on Me; (and) niveshaya---repose; (your) buddhim---intelligence; mayi--- in Me; atah urddhvam---thus at the last moment of quitting the body; eva nivasishyasi---you shall certainly reside; mayi---in Me; na samshayah---there is no doubt.

Fix your mind exclusively on My Shyamasundara form, and engage your intelligence fully in Me. Thus, upon leaving your body, you shall certainly come to reside with Me. Of this there is no doubt.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Since My bhakti is the topmost process, you should perform bhakti only." To instruct Arjuna in this way, Shri Bhagavan is speaking three shlokas beginning here with mayy eva. Worship of the nirvishesha-svarupa has been prohibited by use of the word eva. Shri Bhagavan says mayi, meaning "upon Me." "You should fix your mind exclusively on My Shyamasundara form, which is decorated with yellow garments (pitambara-dhari) and a beautiful forest garland (vana-mala). In other words, remember Me and engage your pure intelligence in Me, that is, think of Me alone. This thinking should be in accordance with the statements of shastra that establish dhyana (meditation). Then you will live only with Me, who am described in the Vedas."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here in these few shlokas Shri Krishna is explaining the sadhanapra nali, or the process of practice adopted by His ananyabhaktas. First of all He said to Arjuna, "O Arjuna, I very quickly deliver from the ocean of birth and death, My ananyabhakta who surrenders to Me and who has given up varnashrama-dharma, and bestow upon him My prema-mayi seva. Therefore, you should fix your mind exclusively on Me, parabrahma, the Supreme Transcendental Reality. Removing all desires for sense gratification from your citta (thoughts), absorb your citta in Me alone." The mind has the tendencies of accepting (sankalpa) and rejecting (vikalpa), so to fix it in objects related with Bhagavan, it is necessary to surrender one's intelligence to Him after disengaging the mind from all sense objects. Acquiring knowledge of Bhagavan's svarupa with one's vyavasayatmika buddhi (resolute intelligence), know Him alone to be the supreme worshipable reality. Direct the functions of the pure intelligence towards Him, by performing sadhana such as shravanam, kirtanam and smaranam. By doing so, the mind will be under the control of such resolute intelligence and will automatically become absorbed in thoughts of Him. In such a state, you will always live near Him. Therefore, by making Arjuna His instrument, Shri Bhagavan is instructing us all that bhakti alone is the best sadhana and the best sadhya. Thus it is imperative to constantly remember the nitya-svarupa of Shyamasundara by fixing the mind on Him and surrendering one's intelligence exclusively to Him. When this is done, one will attain the highest fruit of sadhana-bhakti and become His associate, attaining nirupadhika-prema (unalloyed love). There is no doubt about this. Thus, it is explained that the destination achieved by bhakti-yoga is superior to all others.

12.9

atha cittam samadhatum / na shaknoshi mayi sthiram
abhyasa-yogena tato / mam icchaptum dhananjaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.9 < http://www.bhagavadgitaasitis.com/12/9/en >

dhananjaya---O winner of wealth; atha---and if; na shaknoshi---you are unable; samadhatum---to fix; cittam---the mind; sthiram---steadily; mayi---on Me; tatah---then; iccha---you should desire; aptum---to attain; mam---Me; abhyasa-yogena---through abhyasa-yoga. O Dhananjaya, if you are unable to fix your mind steadily on Me, then try to seek Me by abhyasayoga, the practice of fixing the mind on Me while constantly restraining it from worldly affairs.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

For the benefit of those who cannot directly remember Him, Shri Bhagavan explains the means whereby perfection of such remembrance can be achieved. He says, "By time and again controlling the mind, which runs from one place to another, one should practise concentrating it exclusively on My form. This is yoga. One should gradually fix the mind's course on My most beautiful form, qualities and so forth, by this practice of completely checking the flow of the mind which flows like a river towards abominable mundane sense objects, such as form and taste."

The present shloka emphasises the word Dhananjaya. Just as Arjuna has accumulated a lot of dhana (wealth) by conquering many enemies, in the same way, he is also able to achieve the wealth of dhyana (meditation on Bhagavan) by conquering and controlling his mind.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, Shri Bhagavan instructs everyone to become one-pointedly devoted to Him by exclusively fixing their minds and intelligence on Him. Thus, the following question may be raised: Just as the Ganga flows towards the ocean, those whose mano-vritti (attitude or flow of mind) is always running with great speed towards Shri Bhagavan can very quickly attain Him; of this there is no doubt. By what means, however, can Bhagavan be achieved by those who do not have such strong citta-vritti (flow of thoughts or feelings) towards Him? In response to this, Shri Bhagavan has given a second option. "Those who are unable to firmly and steadily fix their mind on Me by the previously stated means should try to achieve Me by abhyasa-yoga. This means that they should try to fix the mind on Me by gradually curbing the tendency of the mind to become attracted to various sense objects. Such endeavour is called abhyasa-yoga. By this abhyasa-yoga, the mind slowly becomes attached to Me, after which attaining Me becomes easy."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "That previously mentioned nirupadhika-prema is the eternal function of a mind devoted to Me. To achieve this, one needs to perform abhyasa, constant practice. If you are unable to steadily fix your mind on Me, then it is better for you to engage in abhyasa-yoga."

12.10

abhyase 'py asamartho'si / mat-karma-paramo bhava
mad-artham api karmani / kurvan siddhim avapsyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.10 < http://www.bhagavadgitaasitis.com/12/10/en >

api---if, however; asi---you are; api---also; asamarthah---unable; abhyase---to perform the practice of sadhana-bhakti; bhava---just be; paramah---devoted; mat-karma---to My work; kurvan--- through performing; karmani---activities; mad-artham---for My sake; avapsyasi---you will obtain; siddhim---perfection.

If you are unable to engage in abhyasa- yoga, just devote yourself to acting for Me alone, because by performing activities such as shravanam and kirtanam for My pleasure, you will certainly attain perfection.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Arjuna, just as a person whose tongue is affected by jaundice does not desire to taste mishri, in the same way a mind that is polluted by avidya does not accept the sweetness of My form. Consequently, if you think that you are unable to engage in abhyasa because you cannot fight with this very powerful, formidable mind, then listen. By performing virtuous and blessed activities for My pleasure, such as hearing and chanting about My pastimes, praying, worshipping, cleaning My temple, watering Tulasi, collecting flowers and various other services, you will achieve the perfection of becoming My loving associate, even without smaranam of Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, Shri Krishna instructed Arjuna to adopt abhyasa-yoga, but with great humility Arjuna said, "O Prabhu, because the mind is more flickering than the wind and very difficult to control, I will not have the strength to restrict it from sense objects by the practice of abhyasa-yoga. I have previously submitted the same opinion at Your lotus feet (in the shloka: cancalam hi manah krishna pramathi balavad dridham, Gita ( 6.34). Therefore, what shall I do?"

Shri Krishna, smiling, gave a third option. "If one is even unable to engage in abhyasa-yoga, then he should perform activities that are favourable to bhakti." By the influence of activities performed in the service of Shri Bhagavan, to His Deity and His temple, such as building, maintaining and cleaning temples or making a flower-garden and caring for Tulasi, which can be done with very little effort, the mind easily becomes controlled and fixed in meditating on activities which are related to Bhagavan. Then, by practising the limbs of shuddha-bhakti such as shravanam, kirtanam and smaranam under the guidance of pure Vaishnavas, one gradually attains the perfection of bhagavat-seva.

In this regard, it is said in Shrimad-Bhagavatam (11.11.34-41), "O Uddhava, a sadhaka gradually attains the fruit of bhagavat-prema, which is to become My associate, by engaging with shraddha in activities such as taking darshana of, touching, worshipping, serving, glorifying and paying obeisances to My shri-vigraha, as well as My bhaktas, and always chanting about their qualities and activities. That fruit is also attained by always hearing about and meditating upon Me, offering one's possessions to Me, performing atma-nivedana (surrendering one's very self) to Me in the mood of dasyabh ava (servitorship), taking initiation according to the processes mentioned in the Vedas and other shastras, observing vratas for Me, giving Me flowers and fruits, cleaning and decorating My temple, watering the Tulasi garden, and so forth. One should not doubt that these sadhanas are related to shuddha-bhakti. These instructions provide a simple means for persons of a specific adhikara."

12.11

athaitad apy ashakto 'si / karttum mad-yogam ashritah
sarva-karma-phala-tyagam / tatah kuru yatatmavan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.11 < http://www.bhagavadgitaasitis.com/12/11/en >

atha api---if, however; asi---you are; ashaktah---unable; karttum--- to perform; etat---this; (then) ashritah---taking shelter of; matyogam ---My bhakti-yoga; tatah---then; yata-atmavan---with a controlled mind; kuru---perform; phala-tyagam---renunciation of the fruits; sarva-karma---of all your activities.

If, however, you are unable to work for Me in this way, then take shelter of My bhakti-yoga by renouncing the results of all your actions and, with a controlled mind, offer them to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says, "If you are unable to do this, then take shelter of My bhakti-yoga and renounce the results of all actions by offering them to Me. (as described in the first six chapters).

The first six chapters explain nishkama-karma-yoga, activities offered to Bhagavan, as the means to attain moksha. The second six chapters describe bhakti-yoga as the means to attain Bhagavan. This bhakti-yoga is of two types: 1) the actions of the internal senses which are steadily fixed on Bhagavan, and (2) the activities of the external senses. The first type of bhakti-yoga is further divided into three categories: (1) smarana (remembrance), (2) manana (meditation) and (3) abhyasa, the practice of those who are unable to constantly remember but who are attached to attaining such a stage. These three practices are indeed very difficult for those who are less intelligent, but they are easy for those who are free from offences and devoted to pure intelligence. However, the second type of bhakti-yoga, which engages the activities of the external senses (as previously described) in hearing, chanting and so forth, is an easy means for everyone. Those who are engaged in either of these two types of bhakti-yoga are superior to all others. This is described in the second six chapters of Bhagavad-gita. Those who are unable to perform either of these, and who cannot worship Shri Bhagavan faithfully by controlling their senses and minds, are qualified to perform nishkama-karma-yoga offered to Bhagavan, as described in the first six chapters. They are inferior to the above two types of bhakti-yogis.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, in the statement mat-karma-paramo bhava, Shri Krishna gave instructions to clean His temple, water Tulasi and the flower-gardens, and so forth. After hearing this, Arjuna wondered what should someone do who considers these services to Bhagavan, which are simple, easy and happily performed, to be insignificant and is unwilling to perform them on account of having taken birth in a high family or being a respected person in society. In the present shloka, Bhagavan Shri Krishna, understanding Arjuna's manobh ava (mind), gives the fourth option. "If one is unable to perform such simple services for Shri Bhagavan, then the only means is to adopt the process of bhagavad-arpita nishkamakarma- yoga, selfless work offered to Bhagavan." However, it is not proper to avoid the performance of services such as cleaning the temple because of one's material false ego. Although King Ambarisha was the lord of the earth's seven islands, he constantly remained engaged in the service of Shri Bhagavan by cleaning the temple with his own hands and performing other services. According to Shri Chaitanyacarit amrita, King Prataparudra would sweep in front of Shri Jagannatha Deva's chariot during the Rathayatra festival in Jagannatha Puri. Upon seeing such a service attitude, Shri Chaitanya Mahaprabhu became very pleased with him.

Therefore, according to the instructions of our guru-varga, to perform even an insignificant service to Shri Bhagavan is most auspicious for us. To think seva, such as cleaning the temple, is insignificant, and to consider oneself superior because of material false ego, causes falldown from pursuance of the transcendental goal.

If, because of such a superiority complex, one is unable to engage in seva as instructed by Bhagavan, then for him the most compassionate Bhagavan Shri Krishna is giving another option. He should perform his prescribed duties according to varnashrama-dharma, without desiring to enjoy the fruits of his karma, and he should offer the results to Bhagavan. Shri Bhagavan has given four sequential options in descending order for persons possessing four types of adhikara: 1) By fixing one's mind on the svarupa of Bhagavan, one should try to achieve nirupadhika-prema through the process of shravana, kirtana and smarana of the nama, rupa, guna and lila of Bhagavan. This is the path of raganuga-bhakti, natural attachment.

2) For those who are unable to absorb the mind in Bhagavan through the path of attachment, it is better to take shelter of abhyasa-yoga by following the path of vaidhi-bhakti. 3) For those who are unable to perform even this abhyasayoga in the form of vaidhi-bhakti, it is necessary to become devoted to performing work (service) for Bhagavan. In this way, while being devoted to working for Bhagavan, they will gradually attain perfection in abhyasa-yoga, and eventually the mind will become fixed at the lotus feet of Shri Bhagavan. 4) For those who are unable to even perform karma (action) in service to Shri Bhagavan, it is better to become surrendered to Him and perform that karma prescribed in the Vedas, offering Him the fruits of all their actions. As a result of such actions, one will gradually (step by step) attain the path leading to para bhakti, which imparts knowledge of one's own svarupa and that of Bhagavan.

12.12

shreyo hi jnanam abhyasaj / jnanad dhyanam vishishyate
dhyanat karma-phala-tyagas / tyagac chantir anantaram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.12 < http://www.bhagavadgitaasitis.com/12/12/en >

shreyah---better; abhyasat---than the practice of sadhana; (is) jnanam---transcendental knowledge; dhyanam---remembrance of Me; vishishyate---is better; jnanat---than knowledge; karma phala-tyagah---renunciation of the fruits of action is better; dhyanat---than remembrance; hi---because; anantaram---after; tyagat---such renunciation; (there is) shantih---cessation (of the search by the senses for any object other than Me).

Better than abhyasa is the jnana that gives rise to contem-plation upon Me. Superior to jnana is dhyana, that meditation by which I am constantly remembered. Such dhyana then leads to renunciation of the fruits of one's actions, whereby one becomes freed from the desires to enjoy Svarga and attain moksha, and thus achieves peace of mind.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now, while explaining the gradation of abhyasa, manana and smarana in ascending order, Shri Bhagavan speaks this shloka beginning with shreyah. "Jnana means to absorb your intelligence in Me, because such manana (contemplation) of Me is superior to abhyasa." In abhyasa, dhyana (meditation) requires endeavour and is troublesome, as there are obstacles, but when one reaches the stage of manana, dhyana becomes easy. This is the superiority of jnana. Superior to jnana, however, is dhyana. If one asks why, the answer is that dhyana leads to karma-phala-tyaga, that is, it even dispells the desires for the results of actions, such as the pleasures of Svarga and attainment of the result of nishkamakarma (moksha). Even if they become available of their own accord, one neglects them. Bhaktas who have not achieved stablility in dhyana, in whose hearts rati has not been aroused, desire to give up the pursuit of liberation (mokshaty aga). However, those who have attained stability in dhyana do not even have the desire to give up moksha, because they disregard it naturally. Only bhakti of this type is called moksha-laghuta-karini (that which derides even moksha). It has been described in Bhakti-rasamrita-sindhu (1.12), in the shloka beginning with the four words klesha-ghni shubha-da, "Devotional service destroys miseries and bestows auspiciousness."

It is also said in Shrimad-Bhagavatam (11.14.14):
na parameshthyam na mahendra-dhishnyam
na sarvabhaumam na rasadhipatyam
na yoga-siddhir apunar-bhavam va
mayy arpitatmecchati mad vinanyat

Those who have surrendered their hearts to Me do not desire the positions of Brahma or Indra, sovereignty over the whole earth, the kingdom of the lower planets, mystic perfections such as anima, or even the state of liberation. They desire nothing but Me. The phrase mayy arpitatmecchati in the above quoted Bhagavatam shloka means, "To be steadfast in My dhyana." The word tyagat in the present shloka means, "One becomes peaceful only when he is free from material desires. This means that besides being attracted to My form, qualities and so on, one's senses become detached from all other sense objects."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Within these three types of bhakti-namely smarana (remembrance), manana (contemplation) and abhyasa (practice) -jnana in the form of manana (placing one's intelligence in Shri Bhagavan), is superior to abhyasa.

Superior to jnana in the form of manana is dhyana, which is characterised by smarana (rememberance). This is because, in that jnana which is characterised by manana, one only achieves dhyana with great endeavour and trouble. But when one becomes perfect in manana, then dhyana (smarana) is achieved easily. When one becomes perfect in dhyana, his desires for the pleasures of Svarga and moksha are dispelled. When desires for sense enjoyment and moksha are dispelled, the mind becomes attached to the form, qualities, etc., of Bhagavan. In such a state, one becomes detached from all other sense objects, and thus one naturally attains peace. But if one has not attained perfection in dhyana, then such a sadhaka who is also unable to perform abhyasa (the practice) of dhyana should engage in nishkama-karma-yoga which is offered to Bhagavan. By this process one can gradually perform bhakti to Bhagavan with a peaceful mind.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, sadhana-bhakti is the only means to attain nirupadhika-prema (unalloyed love). This bhakti-yoga is of two types: 1) the activities of the internal sense, the mind that is fixed on Bhagavan; and 2) the activities of the external senses. The activities of the internal sense, the mind which is fixed on Bhagavan, is of three types: smarana (remembrance), manana (contemplation) and abhyasa (practice), but for less intelligent people, these three types of activities are very difficult to perform. The second type of bhakti, the actions of the external senses in the form of hearing and chanting, is easily performed by everyone. Therefore, manana, intelligence in relation to Me, is the superior jnana, and is better than abhyasa. Here, jnana does not refer to jnana-yoga. During abhyasa, one performs dhyana with endeavour, but when one achieves the result of abhyasa, which is manana, dhyana is easily performed. Dhyana is superior to mere jnana, because, when dhyana becomes stable, one becomes free from the desire to enjoy either the pleasures of Svarga or the happiness of moksha. When both of these desires are dispelled, one achieves peace in the form of detachment from all sense objects, but not detadetachment from My transcendental form, qualities, etc."

12.13-14

adveshta sarva-bhutanam / maitrah karuna eva ca
nirmamo nirahankarah / sama-duhkha-sukhah kshami

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.13 < http://www.bhagavadgitaasitis.com/12/13/en >

santushtah satatam yogi / yatatma dridha-nishcayah
mayy arpita-mano-buddhir / yo mad-bhaktah sa me priyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.14 < http://www.bhagavadgitaasitis.com/12/14/en >

sah---he; yah---who; (is) adveshta---non-envious; sarvabh utanam---to all living beings; maitrah---friendly to all persons; karunah eva ca---and merciful to lowly persons; (who is) nirmamah---free from possessiveness; (who is) nir-aham-karah. devoid of false ego; sama-duhkha-sukhah---even-minded in happiness and distress (con-sidering them the fruits of prarabdhakarma); kshami---tolerant; satatam---always; santushtah---fully satisfied; yogi---who is linked-up in bhakti-yoga; yata-atma---sensecontrolled; dridha-nishcayah---firmly determined to perform ananya-bhakti; arpita---who has offered; mano-buddhih---mind and intelligence; mayi---to Me; (that) mat-bhaktah---bhakta of Mine; (is) priyah---dear; me---to Me.

My bhakta who is non-envious, compassionate and friendly towards all living beings, free from feelings of possessiveness, devoid of false ego and evenminded in both happiness and distress, who is forgiving, ever-content, endowed with bhakti-yoga, in control of his senses, resolutely determined and dedicated to Me in both mind and intelligence, is very dear to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What is the nature of the bhaktas who have attained the aforementioned stage of peace?" Expecting this question from Arjuna, Shri Bhagavan is explaining the various qualities of His different types of bhaktas in eight shlokas, the first of which begins with the word adveshta. A person who is not envious of one who envies him, but instead maintains a friendly attitude towards him, is called adveshta. Desiring that such a discontented person should not become degraded or fall down due to his envious attitude, bhaktas feel only compassion for him. If someone questions how, and with what type of discrimination one can show friendship and compassion towards an envious person, the answer is that these moods exist naturally within the bhaktas, who do not discriminate. "Because My bhakta is nirmamah, meaning that he does not have a feeling of possessiveness towards son, wife and so forth, and does not falsely identify with the body, he is free from envy towards anyone." Furthermore, why should he discriminate when, by not doing so, he can avoid the misery arising from envy? One may wonder if he would feel any bodily pain if another person ran at him or beat him with shoes or a fist. In response Bhagavan says: sama-duhkha-sukhah. "He remains evenminded both in happiness and in misery."

As Candrardha Shekhara (Lord Shiva) says in Shrimad- Bhagavatam (6.17.28): nararayana-parah sarve na. "Those who are devoted to Shri Narayana do not fear anyone because they see Svarga, moksha and naraka (hell) as equal." To see happiness and distress as equal is called sama-darshitva. Moreover, they think that any misery coming to them is the result of their prarabdha-karma, it must be faced. Becoming equipoised, they endure all misery with great tolerance. To convey this, Shri Bhagavan says that they are kshami, or forgiving. The root word ksham is used in the sense of tolerance. If the question is raised as to how such bhaktas maintain their lives, the response is santushtah, that is, they remain satisfied with whatever eatables they get by the will of providence or with little endeavour. Arjuna asked, "But earlier You said that they are even-minded both in misery and happiness, satisfied even if they face the hardship of not getting any food, so how can it be that they feel satisfaction when attaining food for themselves? This seems contradictory. " In response Shri Bhagavan says: satatam yogi. "Being endowed with bhakti-yoga, they want to maintain their bodies simply to attain perfection in bhakti." As it is said, "One must endeavour to acquire food to maintain one.s life. Such maintenance of the body is proper, because only by keeping the body healthy can one think of the Absolute, and by specific knowledge of the Absolute, one can attain brahma." If, by the will of providence, they do not get anything to eat, they remain undisturbed (yatatma). And if they have to face a situation that disturbs their minds, they still do not engage in the practice of ashtanga-yoga to pacify it. For this reason, they are known as dridha-nishcayah, that is, they never deviate from their sole purpose of attaining ananya-bhakti to Bhagavan. They remain devoted to remembrance of and contemplation on Bhagavan. "Such bhaktas are dear to Me, as they act in such a way that is pleasing to Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In previous shlokas, after explaining the various types of sadhana practised by aikantika (one-pointed) and sa-nishthita (steadfast) bhaktas, Shri Bhagavan is explaining their qualities in the next seven shlokas. Here, the word adveshta means that they do not even envy those who are envious of them. They think that such envy of them is the result of their prarabdha-karma as given by Parameshvara and therefore they envy no one. Rather, considering everyone as the dwelling place of Parameshvara, they maintain a friendly attitude towards all. Upon seeing the misery of others, they try to remove it, whatever the cause may be; therefore, they are compassionate. They consider the body and anything related to the body as transformations of material nature and different from their atma-svarupa (own self); thus they do not even have a feeling of possessiveness toward their own bodies, and while performing their activities, they remain free from false bodily identification. When they have to face material happiness and distress, they become neither elated nor disturbed as they are steady in both. Because they are forgiving, they are also tolerant. Since they remain content in all situations of loss or gain, fame or infamy, victory or defeat, they are yogis and remain steadily fixed in the sadhana given to them by Shri Gurudeva. The word yatatma means one who has control over the senses. Since they cannot be disturbed by any false logic, their determination is firm. In this material world, no misery can deviate them from bhagavad-bhakti. This is the special quality of aikantikabhaktas. They are endowed with the firm faith that, "I am the servant of Bhagavan," and their mind, body and everything else is surrendered unto the lotus feet of Shri Bhagavan. Therefore, such bhaktas are dear to Him. In Shrimad- Bhagavatam (11.11.29-32), Shri Krishna describes these qualities to His devotee Uddhava. They are also described in Chaitanya-caritamrita, Madhya-lila (22.78-80).

12.15

yasman nodvijate loko / lokan nodvijate ca yah
harshamarsha-bhayodvegair / mukto yah sa ca me priyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.15 < http://www.bhagavadgitaasitis.com/12/15/en >

sah---one; yah---who; yasmat---by whom; lokah---people; na udvijate---are not disturbed; ca---and; yah---who; na udvijate--- is not disturbed; lokat---by (other) people; muktah---liberated; harsha---from elation; amarsha---intolerance; bhaya---fear; ca udvegaih---and anxiety; (is) priyah---dear; me---to Me. The bhakta who neither disturbs anyone, nor is himself disturbed by others, and who is free from mundane happiness, intolerance, fear and anxiety is certainly dear to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Moreover, in Shrimad-Bhagavatam (5.18.12) it is said, "The devas along with all their good qualities only reside fully in those who have akincana-bhakti for Bhagavan." Such statements of Shrimad-Bhagavatam also confirm that all the good qualities which please Shri Bhagavan arise naturally by continuous abhyasa (practice of His bhakti). "Now hear those qualities in five shlokas, the first beginning with yasmat. My bhakta is free from mundane elation, intolerance, etc." While explaining the rarity of qualities like these, Shri Bhagavan further says: yo na hrishyati, etc. (Gita 12.17).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In these shlokas, Bhagavan Shri Krishna is describing other qualities which naturally manifest in the bhaktas by the influence of bhakti. "As I said previously, there is no possibility of My bhaktas. behaviour causing anybody any harm, since they are free from the tendency to be violent towards any living being, and have a friendly and compassionate disposition towards all. They do not create any fear or anxiety in anyone. Nobody can agitate them in any way, because they are even-minded both in happiness and misery. When they attain their desired goal, they do not feel elated; they do not become envious by seeing the superiority or progress of others, and their minds are never disturbed by fear or the anxiety of losing a possession." The import is this: "Those bhaktas who are free from elation, envy, fear and agitation are most dear to Me."

12.16

anapekshah shucir daksha / udasino gata-vyathah
sarvarambha-parityagi / yo mad-bhaktah sa me priyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.16 < http://www.bhagavadgitaasitis.com/12/16/en >

sah---that; mat-bhaktah---bhakta of Mine; yah---who; (is) anapekshah---indifferent; shucih---pure; dakshah---expert; udasinah---aloof; gata-vyathah---free from agitation; (and who) parityagi---has fully renounced; sarva-arambha---all endeavours; (is) priyah---dear; me---to Me.

That bhakta of Mine who is indifferent to all mundane activities, who is internally and externally pure, who is expert, aloof, free from all agitation and careful to avoid any activity unfavourable to bhakti, is dear to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Anapekshah means, "My bhaktas are unconcerned about all mundane affairs." Udasinah means that they remain indifferent in their dealings with society. It becomes a part of their nature to give up the seen (that which they are conscious of) and unseen (that which they are not aware of) fruits of their mundane activities and, if spiritual endeavours such as teaching shastra become unfavourable to their bhakti, they naturally give them up.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Furthermore it is said, "My bhaktas " who are anapeksha (free from the desire for objects that become available of their own accord), who are pure externally and internally, expert in grasping the essence of the Vedic literature, who are unbiased, indifferent, not agitated even when mistreated by others, and who do not make the slightest endeavour to perform any pious or impious work which is unfavourable to their bhagavad-bhakti " are dear to Me."

2.17

yo na hrishyati na dveshti / na shocati na kankshati
shubhashubha-parityagi / bhaktiman yah sa me priyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.17 < http://www.bhagavadgitaasitis.com/12/17/en >

sah bhaktiman---that devoted person; yah---who; na hrishyati--- neither becomes elated; na dveshti---nor grieves; ah---who; na shocati---neither laments; na kankshati---nor hankers; parityagi--- who fully renounces; shubha-ashubha---the results of pious and impious actions; (is) priyah---dear; me---to Me.

He who neither delights in mundane pleasures nor despairs in worldly sorrows, who does not lament for any loss or hanker for any gain, who renounces both pious and impious activities, and who serves Me with loving devotion, is indeed My dear bhakta.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

"Those bhaktas who neither become overwhelmed with joy when they have a dear son or get a good disciple, or feel dejected over a wayward son or bad disciple, who do not become absorbed in lamentation at the loss of some lovable object, or desire some pleasing object which they do not have, who do not engage in either pious or sinful activities, and who are devoted unto Me, are dear to Me."

12.18-19

samah shatrau ca mitre ca / tatha manapamanayoh
shitoshna-sukha-duhkheshu / samah sanga-vivarjitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.18 < http://www.bhagavadgitaasitis.com/12/18/en >

tulya-ninda-stutir mauni / santushto yena kenacit
aniketah sthira-matir / bhaktiman me priyo narah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.19 < http://www.bhagavadgitaasitis.com/12/19/en >

bhaktiman---the devoted; narah---man; (who is) samah---equal; shatrau---towards an enemy; ca---and; mitre---friend; ca tatha---as well as; mana-apamanayoh---in honour and dishonour; samah---equal; shita-ushna---in cold and heat; sukha-duhkheshu---happiness and unhappiness; sanga-vivarjitah---free from attachment to (mundane) association; tulya---equal; ninda-stutih---in blame and praise; mauni---silent; santushtah---fully satisfied; yena kenacit---by whatever necessities for bodily maintenance come to him (by the Lord's grace); aniketah---without attachment to any residence; (and) sthira-matih---whose mind is fixed; (is) priyah---dear; me---to Me.

Being blessed with My bhakti, he who looks equally upon friends and enemies, who is equipoised in honour and dishonour, heat and cold, joy and anguish, praise and criticism; who is free from unfavourable association, who practises silence by controlling his speech, who remains satisfied with whatever comes to him, who is without attachment to his place of residence and whose intelligence is firmly fixed, such a bhakta is naturally dear to Me. 18 - 19

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word aniketah means without attachment to mundane possessions such as a house.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Krishna now concludes His glorification of the natural qualities of His dear bhaktas in the present two shlokas. They behave equally towards enemies and friends, and they remain equipoised in honour and dishonour, heat and cold and happiness and distress. They are not attached to any bad association, and do not feel unhappy when criticised or happy when glorified. They do not speak anything except bhagavat-katha. They remain content with either palatable or unpalatable foodstuffs which are useful for the maintenance of the body and which come by the will of Bhagavan. They do not reside in one place, and their intelligence is fixed and focused on the transcendental goal. Such bhaktas are dear to Him.

12.20

ye tu dharmamritam idam / yathoktam paryupasate
shraddadhana mat-parama / bhaktas te'tiva me priyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 12.20 < http://www.bhagavadgitaasitis.com/12/20/en >

tu---indeed; te---those; bhaktah---bhaktas; ye---who; (are) shraddadhanah---faithful; mat-paramah---devoted to Me; (and) paryupasate---worship in every way; idam---this; dharmaam ritam---nectarean dharma; yatha---as; uktam---described (by Me); (are) ativa---extremely; priyah---dear; me---to Me. Certainly, those bhaktas who engage in My exclusive bhajana with firm faith and worship this nectarean dharma that I have described are exceedingly dear to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

While concluding His description of the characteristics in which His bhaktas are steadily fixed, Shri Bhagavan is explaining the result for those who hear, study or meditate on these instructions with a desire to attain them. These characteristics are all born of bhakti and bring peace. They are not material qualities. It is said: bhaktya tushyati krishno na gunaih. "Krishna is pleased only by bhakti, not by any material qualities. " There are unlimited statements like this in the shastra.

Here the word tu (but) is used to show a different subject. Bhaktas who have the above-stated characteristics are fixed in certain good qualities. But bhakti sadhakas who desire all these qualities are superior to perfected mystics and those who have perfected jnana. The word ativa has been used here to indicate this.

Bhakti is supreme, pleasurable and the most easily achievable among all sadhyas (goals). In this chapter, many such qualities of bhakti have been delineated. Jnana has been described as nimba (a bitter lemon) and bhakti as draksha (sweet grapes). Sadhakas who are greedy for their respective tastes accept a particular one, according to their desires.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on theTwelfth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In concluding this chapter, Bhagavan Shri Krishna says, "Those who are devoted to Me and endowed with faith thoroughly worship this dharmamrita, the nectarean dharma of immortality, as described by Me. Such bhaktas of Mine are very dear to Me." Bhagavan is only pleased by bhakti, not merely by a person's qualities. All good qualities naturally manifest in bhaktas by the influence of bhakti. There is no possibility of good qualities arising in non-devotees who are averse to Hari.

Shrimad-Bhagavatam (5.18.12) says:
yasyasti bhaktir bhagavaty akincana
sarvair gunais tatra samasate surah
harav abhaktasya kuto mahad-guna
manorathenasati dhavato bahih

All the devatas along with their superior qualities become manifest in the body of one who has developed unalloyed bhakti to Shri Bhagavan. On the other hand, a person who is devoid of bhakti and engaged in material activities has no good qualities. He is driven by his own mental speculations, and must submit to the Lord's external potency. How can there be any good qualities in such a man?

Shrila Shridhara Svami has written that the intention of the Twelfth Chapter is to determine which is the superior worship of Shri Bhagavan, nirguna (impersonal) or saguna (personal). Shrila Baladeva Vidyabhushana writes, "Among the various types of sadhana, only shuddha-bhakti, which is supremely effective and performed without any trouble, quickly bestows attainment of Bhagavan. This is the essence of this chapter." Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Those who are devoted to Me faithfully worship, hear, study, contemplate and practise this dharmamrita as described by Me from beginning to end. They are, indeed, My bhaktas and therefore are very dear to Me. A jiva attains nirupadhikaprema (pure love free from all motivation) by following this gradual, step-by-step process, as described by Me."


.\8\cpmv.34de\cpmv.34e7\cpmv.6e7f\Gita_13._Prakriti_Purusha_Vibhaga_Yoga.html

Ch 13. Prakrti-Purusa-Vibhaga Yoga

Yoga Through Understanding the Distinction Between Material Nature and the Enjoyer

This chapter gives deep insight into material nature (prakrti) and the conscious living entity (purusa).Through this discussion Bhagavan bestows tattv-jnana on His surrendeed bhaktas, and thus delivers them from the ocean of the material world. When suddha bhakti arises in the heart, the seconday result is the natural appearance of jnana and vairagya. However, in order to make one's understanding of bhakti-tattva strong and irm, it is still necessary to deliberate upon jnana and vijnana. When a bhakta has attained tattva-jnana, he becomes qualified to attain prema-bhakti.

The Glories of Chapter Thirteen (Mahatmya)

Lord Siva said, “Oh Parvati, please hear the unlimited glories of the Thirteenth Chapter of the Shrimad Bhagavad-gita, by hearing which, you will become very happy.

In the South, there was a very large river of the name Tungabhadra, on the banks of which; there is a very beautiful town of the name Hariharpur. There, the deity of Lord Siva, known by name Harihar, is worshipped. One, who has His darshan, attains auspicious things.

In Hariharpur lived one brahmana by the name of Hari-diksit, who was very learned, and lived a simple, austere life. His wife was called Duracara, by the people. The reason for this was due to her low-class activities. She would always speak to her husband in abusive language, and she had never slept with him. She was always rude to her husband’s friends, and she would keep company with other men, to satisfy her lusty desires. She was also addicted to taking various kinds of intoxicants. Seeing that the town was becoming more and more populated, she constructed a small structure in the forest where she could meet her lovers.

One night, feeling very lusty, and not having been able to find any lover to satisfy her lust, she went out into the forest to her meeting place, to see if any of her lovers were there. Not finding anyone at that place, and burning up with lust, she started to wander in the forest in the hope of finding someone to satisfy her lusty desires. After having wandered for some time, and finding that her body, senses and mind were paining so much, due to not being able to satisfy their lust, she became bewildered and sat down and started to cry.

Hearing the sound of her crying, one hungry tiger, who was sleeping, woke up and reached that place very quickly. Hearing the tiger coming, the lusty woman got up and thinking to herself that surely someone is coming who would satisfy her needs, she all of a sudden saw a tiger arrive in infront of her. He was about to rip her apart with his sharp claws.
At that time, the lusty woman addressed the tiger, “Oh tiger, why have you come here to kill me? First you must tell me this and then you can kill me.” That king of animals refrained from killing Durachara, and laughed. Then he related the following story.

“In the South there is a river of the name Malapaha. On the bank of which is the town of Muniparna. At that place, there is a famous deity of Lord Siva, known as Panchalinga. In that town I had taken birth in a brahmana family. Although I had taken such a high birth, I was still very greedy, and had no control over my senses. I used to sit on the banks of the river and perform sacrifices for those persons, who were not qualified to partake in such performances. I would also eat from the homes of materialistic persons. I would also collect more funds than necessary in the name of performing sacrifices and worship for the deity, and use the same for my own sense gratification. I would also criticize those brahmanas, who were strictly following the regulative principles, and I would never give charity to anyone. Slowly I became old, my hair turned white, my teeth fell out, my eyes became weak, but even still, I did not lose my lust to collect and hoard more funds. One day, by mistake, I went to the house of some brahmanas, who were very cruel and expert at cheating, to beg some food, when they set the dogs on me. One of those dogs bit my leg and I fell over and very quickly died. After that, I attained this tiger’s body, and I am living in this dangerous forest.

Fortunately, I am able to remember my last birth and in this birth I do not attack any devotee, sannyasi or chaste lady. Only those sinful. persons and unchaste woman I take as my food. As you are the most unchaste, and sinful woman, you will definitely become my lunch.”

After the tiger had finished his narration, he devoured that sinful woman. Thereafter, the Yamadutas threw her into the hell known as Duyada, which is a lake full of stool, urine and blood. And she had to stay in that filthy place for ten million kalpas. After that, she was thrown into the hell known as Raurava, where she stayed for one hundred manvataras, after which she again took birth on earth as a female candala. Again she lived in the same sinful way as she had previously. Due to her sinful activities, she got leprosy and also tuberculosis. By chance and good fortune, she once went to the holy place of Hariharpur and close to the temple of Jambakadevi (Parvati). She saw the great saint Vasudeva who was always reciting the Thirteenth Chapter of Shrimad Bhagavad-gita. From his mouth she heard that recitation, and becoming attracted, she heard it again and again and by that hearing, she was able to give up that body of a chandala and becoming completely free from the reactions of her past sinful activities. She attained a four-armed form similar to Lord Vishnu, and she was taken to Vaikuntha.

13.1

arjuna uvaca
prakritim purusham caiva / kshetram kshetrajnam eva ca
etad veditum icchami / jnanam jneyan ca keshava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.1 < http://www.bhagavadgitaasitis.com/13/1/en >

arjuna uvaca---Arjuna said; keshava---O Keshava; icchami---I desire; veditum---to understand; etat eva---these specific things; prakritim---nature; ca---and; purusham---the enjoyer; kshetram---the field; ca---and; kshetra-jnam---the knower of the field; jnanam--- knowledge; ca---and; jneyam---the object of knowledge.

Arjuna said: O Keshava, I would like to understand prakriti (nature), purusha (the enjoyer), kshetra (the field), kshetra-jna (the knower of the field), jnana (knowledge), and jneya (the object of knowledge).

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

I pay my obeisances unto bhagavad-bhakti, a portion of which is mercifully situated in processes such as jnana. so as to make them successful. Bhakti-mishra-jnana, or jnana which is mixed with bhakti is described in this third set of six chapters. They also indirectly refer to the supremacy of kevalabhakti. The Thirteenth Chapter specifically deals with the subjects of the body (kshetra), the jivatma and Paramatma (kshetrajna), the sadhana to attain knowledge of them, the purusha (enjoyer) and prakriti (nature).

Bhagavan is attained only by kevala-bhakti. This is described in the second set of six chapters. These chapters also describe three types of worship, such as ahan-graha-upasana. A nishkama-karma-yogi attains moksha by bhakti-mishra-jnana (jnana mixed with bhakti), which was described in brief in the first six chapters. The third set of six chapters now begins. It explains in detail kshetra (the field), kshetra-jna (the knower of the field) and so forth.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrimad Bhagavad-gita consists of eighteen chapters, which have been divided into three divisions. The first six chapters describe nishkama-karma-yoga, bhakti-mishra-jnana and topics which are relevant for knowledge of the jivatma and Paramatma. The second set of six chapters explains the glory of kevala-bhakti, deliberates on para and apara bhakti, and describes the glory of Shri Bhagavan's svarupa, as well as the glory of the svarupa of the bhakta. It also explains the speciality and supremacy of bhakti among various processes, and gives details of other similar topics. Tattva-jnana is explained in detail in the third set of six chapters. It was previously described only in brief. The present description is part of a deliberation on prakriti (material nature), purusha (the enjoyer), kshetra (the field) and kshetra-jna (the knower of the field). The most confidential instruction of Shri Gita is finally delivered in the Eighteenth Chapter.

In the first shloka of this chapter, Arjuna is inquiring about the principles such as prakriti, purusha, kshetra, kshetra-jna, jnana and jneya, however, some commentators have purposely omitted this first shloka which raises these questions.

13.2

shri bhagavan uvaca
idam shariram kaunteya / kshetram ity abhidhiyate
etadyo vetti tam prahuh / kshetrajna iti tad-vidah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.2 < http://www.bhagavadgitaasitis.com/13/2/en >

shri bhagavan uvaca---the all-opulent Lord said; kaunteya---O son of Kunti; idam---this; shariram---body; abhidhiyate---is known; iti---as; kshetram---the field; (he) yah---who; vetti---knows; etat--- this; prahuh---describe; tam---that (person); iti---thus; (as) kshetra-jnah---the knower of the field; (by) tat-vidah---persons conversant with that truth.

Shri Bhagavan said: O Kaunteya, this body is known as kshetra (the field), and one who knows this body is called kshetra-jna (the knower of the field), by those endowed with knowledge of kshetra and kshetraj na.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

What is kshetra and who is kshetra-jna? In reply to this question, Shri Bhagavan speaks this shloka beginning with the word idam. This body is the refuge of all sense enjoyment through the medium of the senses and is indeed called kshetra. In other words, it is the origin of the tree of material existence. Those in bondage are covered by the misconception, of "I" and "mine" in relation to their bodies. This is generated by the false ego. They are freed from this misconception however, in the liberated stage. In other words, they remain free from attachment to the body when they are liberated. The jiva situated in either of these stages is known as kshetra-jna. Like a farmer, he alone is kshetra-jna, the knower of his field, and the enjoyer of its fruits.

In Shrimad-Bhagavatam (11.12.23) Shri Bhagavan says:

adanti caikam phalam asya gridhra
grame-cara ekam aranya-vasah
hamsa ya ekam bahu-rupam ijyair
maya-mayam veda sa veda vedam

Those ignorant conditioned souls who are greedy to acquire sense objects experience misery as one of the fruits of this tree of material existence. Places like Svarga are also ultimately miserable. However swan-like mukta-jivas (liberated souls) who live in the tree enjoy another type of fruit, namely the happiness of mukti. which is always blissful. Thus, the one tree of material existence leads to various destinations such as Svarga, Naraka (hell) and mukti. This tree, therefore, is seen to be composed of maya (illusion) and it has multiple forms because it is born from maya shakti. Only those who accept a sad-guru understand this secret, and it is they who actually know kshetra and kshetra-jna.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After hearing Arjuna's questions, Bhagavan Shri Krishna describes the body of the conditioned jiva which, along with his life air and senses, is the place of enjoyment and is called the kshetra. One who knows this body understands that it is the means of enjoyment for those in the conditioned state, and the means of attaining liberation for those in the stage of moksha. The jiva situated in either of these states is called kshetra jna. However, Shri Baladeva Vidyabhushana says: shariratmavadi tu kshetrajno na / na kshetratvena tat jnanabhavat. "That jiva who identifies himself with this body does not understand the tattva of the body. Therefore, he is not kshetra-jna."

Those who accept this body as their self consider it to be a means of enjoyment only. Intoxicated by the material false ego, they become bound to samsara (material existence). Life after life, their only attainment is misery. On the contrary, those who become free from the materialistic ego while remaining in this body, and who render service to Shri Hari, gradually attain the happiness of moksha. They become successful after attaining the bliss of rendering service to Bhagavan. This has been confirmed in Shrimad-Bhagavatam (11.12.23):

adanti caikam phalam asya gridhra
grame-cara ekam aranya-vasah
hamsa ya ekam bahu-rupam ijyair
maya-mayam veda sa veda vedam

Those attached to family life and who hanker after mundane pleasures, taste only the miserable fruit of bodily enjoyment, while the wise and swan-like sannyasis, who have renounced all material goals, taste only the blissful fruit of transcendental happiness. Shrila Bhaktivinoda Thakura writes, "Shri Bhagavan says: "O Arjuna! To make you clearly understand bhakti-tattva, which is supremely confidential, I first explained the svarupa of the atma. I then explained the various types of activities (karma) of the baddha-jivas and the svarupa (nature) of nirupadhikabhakti (unalloyed bhakti free from all designations). To realise the highest end, I concluded with a presentation on the three types of abhidheya (means): jnana, karma and bhakti. At present, I am giving a special description of jnana and vairagya based on scientific reasoning. You will become more fixed in nirupadhika bhakti-tattva by hearing this. jnanam parama-guhyam me / yad vijnana-samanvitam

sarahasyam tad-angam ca / grihana gaditam maya
Shrimad-Bhagavatam 2.9.31

While instructing the catuh-shloki to Brahma, I described four subjects: jnana (knowledge), vijnana (realised knowledge), rahasya (confidential or secret topics) and tad-anga (the limbs or various aspects of those confidential topics). The hidden meaning of bhakti-tattva does not manifest in the heart without properly understanding these four essential topics. Therefore, I am giving you the pure intelligence which is needed to understand this rahasya, along with instructions on vijnana. When vishuddha-bhakti arises, causeless knowledge and renunciation appear side by side. These are the two concomitant fruits experienced while engaging in bhakti. O Kaunteya, this body is called kshetra and those who know this kshetra are called kshetra-jna.

13.3

kshetrajnam capi mam viddhi / sarva-kshetreshu bharata
kshetra-kshetrajnayor jnanam / yat taj jnanam matam mama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.3 < http://www.bhagavadgitaasitis.com/13/3/en >

ca---and; bharata---O scion of Bharata; viddhi---know; mam--- Me; api---also; (to be) kshetra-jnam---the knower of the field; sarva-kshetreshu---within all the fields; (it is) tat---that; jnanam--- knowledge; kshetra-kshetra-jnayoh---of the field and the knower of the field; yat---which; (is actual) jnanam---knowledge; (this is) mama---My; matam---opinion.

O Bharata, know Me alone to be the knower in all kshetras (bodies). This knowledge of the body as kshetra, and the jiva and Ishvara as kshetra-jna, is certainly true knowledge in My opinion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Thus, the living entity is called kshetra-jna because he has knowledge of kshetra (the body), but Paramatma completely knows all kshetras, more so than the jivas. This shloka, beginning with the word kshetra-jnam, explains His kshetra-jnatva (quality of knowing the kshetra). Shri Bhagavan says, "Know Me, Paramatma, to be kshetra-jna. who is situated as the controller in all kshetras. The jiva is the kshetra-jna only of his individual kshetra, and his knowledge of kshetra is also incomplete. I alone am the perfect and complete knower of all kshetras. Consider this to be My speciality."

What is jnana? Anticipating this question, Shri Bhagavan says, "Knowledge of kshetra (the body) along with kshetra-jna (the jivatma and Paramatma), is indeed called jnana. I accept this as actual knowledge."

Paramatma is the superior of the two purushas, or kshetraj nas. Some persons explain that there is only one atma. This is rejected here, and it also contradicts a later statement of the Gita (15.17).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Although the word kshetra-jna was used in the previous shloka to indicate the embodied soul or the jiva situated within the body, in the present shloka Shri Bhagavan, who is sarvaantary ami (the indwelling witness in all), sarveshvara (the Lord of all), sarva-niyanta (the Supreme Controller) and Paramatma, explains the perfect kshetra-jna, not the jiva. The essence of Shrila Baladeva Vidyabhushana's commentary on this shloka is as follows: "The jiva remains situated in this body just as a subject is situated under a king, even though he is kshetra-jna and has knowledge of his own kshetra as a means of enjoyment and liberation. However, I alone am his controller and maintainer, and, thus, I am the perfect kshetra-jna because I know all kshetras. Thus, I remain situated like a king." It is also seen in the smriti:

kshetrani hi sharirani / bijam capi shubhashubhe
tani vetti sa yogatma / tatah kshetra-jna ucyate

The entire body is like a kshetra, and righteous and unrighteous actions are like the seeds of that body in that they are the cause. That yogatma purusha (Paramatma) knows the tattva (essence) of all bodies or kshetras. He is therefore called the perfect kshetra-jna.
Shrimad-Bhagavatam (8.3.13) also says:

kshetra-jnaya namas tubhyam / sarvadhyakshaya sakshine
purushayatma-mulaya / mula-prakritaye namah

In his commentary on this shloka, Shrila Vishvanatha Cakravarti Thakura writes: kshetram dehadvayam tattvena janatiti kshetrajno "antaryami---Antaryami knows the tattva of both the subtle and gross bodies and is called kshetra-jna."

Furthermore, Shri Bhagavan says in Shrimad-Bhagavatam (8.17.11): kshetra-jnah sarva bhutanam. "One who knows all living beings is called kshetra-jna."

The import of Shri Krishna's statement is that true knowledge means to have knowledge of kshetra (the body), its knower (the jivatma--- conditioned or liberated) and Paramatma (the original kshetra-jna), who is situated within all. However, Paramatma svarupa is different from the baddha-jivas (kshara) and the mukta jivas (akshara) and superior to them. Therefore, the imaginary conception that the jivatma and Paramatma are one is against the conclusion of shastra. Also the shruti statement, nityo nityanam cetanash cetananam eko bahunam yo vidadhati kaman, describes Paramatma as being superior to all living, conscious, eternal jivas and their controller and prompter. This conclusion is verified throughout the Gita. Shri Krishna says to Arjuna, "Because you are a jiva, you forget this fact again and again, but as Parameshvara, I never forget it." According to the statement, mamaivamsho jiva-loke jiva-bhutah sanatanah, the jiva is an insignificant part of Bhagavan. The jiva is eternally His part, and in no state can he become one with Bhagavan by merging with Him. The statement that brahma Himself has become a jiva due to ignorance and when freed from ignorance, the jiva becomes brahma, is also incorrect from the perspective of reasoning, logic and shastra. Ignorance can never touch parabrahma who remains jnana-svarupa (intrinsically qualified as knowledge) in all states. It is said in the shruti: satyam jnanam anantam brahma. "Parabrahma never falls into ignorance by being overpowered by maya." Thousands of Vedic statements give evidence of this. So in this material body there are two kshetra-jnas: the jivatma and Paramatma. Paramatma is the controller, prompter and imminent witness of the different jivas who are situated in different bodies as localised kshetra-jnas. Paramatma and the jiva can never be one.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "In regard to kshetra (the field) and kshetra-jna (the knower of the field), there are three principles: Ishvara, the jiva and jada (inert matter). Just as there is one kshetra-jna (the jivatma) in each body, know Me, Ishvara, to be the principal kshetra-jna of this entire inert world. By My aishi- shakti (controlling potency) as Paramatma, I am the kshetra-jna of all kshetra-jnas and of the universe. The jnana of those who have understood these three principles by deliberating on kshetra and kshetra-jna is indeed vijnana."

13.3

kshetrajnam capi mam viddhi / sarva-kshetreshu bharata
kshetra-kshetrajnayor jnanam / yat taj jnanam matam mama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.3 < http://www.bhagavadgitaasitis.com/13/3/en >

ca---and; bharata---O scion of Bharata; viddhi---know; mam--- Me; api---also; (to be) kshetra-jnam---the knower of the field; sarva-kshetreshu---within all the fields; (it is) tat---that; jnanam--- knowledge; kshetra-kshetra-jnayoh---of the field and the knower of the field; yat---which; (is actual) jnanam---knowledge; (this is) mama---My; matam---opinion.

O Bharata, know Me alone to be the knower in all kshetras (bodies). This knowledge of the body as kshetra, and the jiva and Ishvara as kshetra-jna, is certainly true knowledge in My opinion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Thus, the living entity is called kshetra-jna because he has knowledge of kshetra (the body), but Paramatma completely knows all kshetras, more so than the jivas. This shloka, beginning with the word kshetra-jnam, explains His kshetra-jnatva (quality of knowing the kshetra). Shri Bhagavan says, "Know Me, Paramatma, to be kshetra-jna. who is situated as the controller in all kshetras. The jiva is the kshetra-jna only of his individual kshetra, and his knowledge of kshetra is also incomplete. I alone am the perfect and complete knower of all kshetras. Consider this to be My speciality."

What is jnana? Anticipating this question, Shri Bhagavan says, "Knowledge of kshetra (the body) along with kshetra-jna (the jivatma and Paramatma), is indeed called jnana. I accept this as actual knowledge."

Paramatma is the superior of the two purushas, or kshetraj nas. Some persons explain that there is only one atma. This is rejected here, and it also contradicts a later statement of the Gita (15.17).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Although the word kshetra-jna was used in the previous shloka to indicate the embodied soul or the jiva situated within the body, in the present shloka Shri Bhagavan, who is sarvaantary ami (the indwelling witness in all), sarveshvara (the Lord of all), sarva-niyanta (the Supreme Controller) and Paramatma, explains the perfect kshetra-jna, not the jiva. The essence of Shrila Baladeva Vidyabhushana's commentary on this shloka is as follows: "The jiva remains situated in this body just as a subject is situated under a king, even though he is kshetra-jna and has knowledge of his own kshetra as a means of enjoyment and liberation. However, I alone am his controller and maintainer, and, thus, I am the perfect kshetra-jna because I know all kshetras. Thus, I remain situated like a king." It is also seen in the smriti:

kshetrani hi sharirani / bijam capi shubhashubhe
tani vetti sa yogatma / tatah kshetra-jna ucyate

The entire body is like a kshetra, and righteous and unrighteous actions are like the seeds of that body in that they are the cause. That yogatma purusha (Paramatma) knows the tattva (essence) of all bodies or kshetras. He is therefore called the perfect kshetra-jna.
Shrimad-Bhagavatam (8.3.13) also says:

kshetra-jnaya namas tubhyam / sarvadhyakshaya sakshine
purushayatma-mulaya / mula-prakritaye namah

In his commentary on this shloka, Shrila Vishvanatha Cakravarti Thakura writes: kshetram dehadvayam tattvena janatiti kshetrajno "antaryami---Antaryami knows the tattva of both the subtle and gross bodies and is called kshetra-jna."

Furthermore, Shri Bhagavan says in Shrimad-Bhagavatam (8.17.11): kshetra-jnah sarva bhutanam. "One who knows all living beings is called kshetra-jna."

The import of Shri Krishna's statement is that true knowledge means to have knowledge of kshetra (the body), its knower (the jivatma--- conditioned or liberated) and Paramatma (the original kshetra-jna), who is situated within all. However, Paramatma svarupa is different from the baddha-jivas (kshara) and the mukta jivas (akshara) and superior to them. Therefore, the imaginary conception that the jivatma and Paramatma are one is against the conclusion of shastra. Also the shruti statement, nityo nityanam cetanash cetananam eko bahunam yo vidadhati kaman, describes Paramatma as being superior to all living, conscious, eternal jivas and their controller and prompter. This conclusion is verified throughout the Gita. Shri Krishna says to Arjuna, "Because you are a jiva, you forget this fact again and again, but as Parameshvara, I never forget it." According to the statement, mamaivamsho jiva-loke jiva-bhutah sanatanah, the jiva is an insignificant part of Bhagavan. The jiva is eternally His part, and in no state can he become one with Bhagavan by merging with Him. The statement that brahma Himself has become a jiva due to ignorance and when freed from ignorance, the jiva becomes brahma, is also incorrect from the perspective of reasoning, logic and shastra. Ignorance can never touch parabrahma who remains jnana-svarupa (intrinsically qualified as knowledge) in all states. It is said in the shruti: satyam jnanam anantam brahma. "Parabrahma never falls into ignorance by being overpowered by maya." Thousands of Vedic statements give evidence of this. So in this material body there are two kshetra-jnas: the jivatma and Paramatma. Paramatma is the controller, prompter and imminent witness of the different jivas who are situated in different bodies as localised kshetra-jnas. Paramatma and the jiva can never be one.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "In regard to kshetra (the field) and kshetra-jna (the knower of the field), there are three principles: Ishvara, the jiva and jada (inert matter). Just as there is one kshetra-jna (the jivatma) in each body, know Me, Ishvara, to be the principal kshetra-jna of this entire inert world. By My aishi- shakti (controlling potency) as Paramatma, I am the kshetra-jna of all kshetra-jnas and of the universe. The jnana of those who have understood these three principles by deliberating on kshetra and kshetra-jna is indeed vijnana."

13.4

tat kshetram yac ca yadrik ca / yad-vikari yatash ca yat
sa ca yo yat prabhavash ca / tat samasena me shrinu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.4 < http://www.bhagavadgitaasitis.com/13/4/en >

shrinu---hear; tat---this; me---from Me; samasena---in brief; yat--- what; tat---that; kshetram---field (is); ca---and; yadrik---what its nature (is); ca---and; yat-vikari---what its transformations (are); yatah---whence; ca---and; yat---for what reason (it is existing); ca---and; sah yah---he who (is the kshetra-jna); ca---and; yatprabh avah---what his influence (is).

Hear from Me a brief description of that kshetra, its characteristics and transformations, why and from whom it has come into existence, and what the svarupa (nature) and influence of the kshetraj na is.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this shloka beginning with the words tat kshetram, Shri Bhagavan is beginning to elaborate on the meaning which was previously only spoken of in brief. What is that kshetra or body? It is a combination of five elements (mahabhuta), the life air (prana) and the senses (indriya). "Hear from Me how this kshetra (field consisting of a gross and subtle body) possesses different types of natures, desires and transformations such as enmity and friendship. Hear how it is born from the union of prakriti (material nature) and purusha (the enjoyer), and how it manifests differently in varieties of moving and non-moving forms. That kshetra-jna is the jivatma and also Paramatma." According to the rules of Sanskrit grammar, kshetra-jna is in the neutral gender here because the word kshetra is used in the neutral gender.

13.5

rishibhir bahudha gitam / chandobhir vividhaih prithak
brahma-sutra-padaish caiva / hetumadbhir vinishcitaih

(this knowledge) gitam---has been described in song; bahudha prithak---in several distinct ways; rishibhih---by the sages; vividhaih---through various; chandobhih---Vedic shlokas; ca---and; eva hetumadbhih---with reasonable; vinishcitaih--- and perfectly ascertained conclusions; brahma-sutrapadai h---through the sutras of Vedanta-sutra and Brahmas utra.

This tattva of kshetra and kshetra-jna has been explained in several different ways by the rishis in numerous Vedic literatures, and it is sung with perfect logic and definitive conclusions in the Brahmas utra.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Whose description of this subject matter are You going to briefly explain to me?" Anticipating this question from Arjuna, Shri Bhagavan says, .Saints like Vasishtha and others have described this in their Yoga-shastras. Chandobhir means that it is also explained in the Vedas. Moreover, it is described in the Brahma-sutra in sutras (aphorisms) such as, athato brahma-jijnasa. "Therefore one should enquire about brahma. (Brahma-sutra 1.1.1)" Since brahma, the Supreme Absolute Truth, is substantiated by these sutras, they are known as pada (that which gives evidence to establish Him). What is the nature of that brahma? In response to this question, Shri Bhagavan explains, "This specifically addresses the objections of the hetuka-gana (seers who investigate the cause and effect of the universe)." This is evident by deliberating upon the truth of the substantial imports of Brahma-sutra, ikshhate nashabdam, "The Supreme Lord is not indescribable," (Brahma sutra1.1.5) and anandamayo 'bhyasat, "By nature the Supreme Lord is blissful " (Brahma-sutra 1.1.12).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The tattva of kshetra and its kshetra-jna, as explained by Shri Krishna, is accepted by all philosophers. This siddhanta is clearly established in authoritative shastras such as the Vedas, the Upanishads and the Brahma-sutras. The Vedas are apaurusheya (not created by a conditioned person) so they are accepted by everyone. The essence of the Vedas is called Vedanta (the Upanishads).

Shri Krishna Dvaipayana Vedavyasa, an avatara of Bhagavan, reconciled the seemingly contradictory statements of the Vedas and presented them in the form of sutras known as the Vedantas utra. Statements of the Vedanta-sutras such as ikshate nashabdam (Brahma-sutra 1.1.5) and anandamayo 'bhyasat (Brahma-sutra 1.1.12) confirm this conclusion. "Ikshate nashabdam means that brahma can be seen and experienced only though shastra because He is na ashabdam. This means that He cannot be known (na) other than through words (ashabdam). That is to say, He is knowable only through shabda (words)." This is explained in Brahma-sutra (1.1.3): shastra-yonitvat. "Brahma can be known and experienced through shastra." Brahma is the subject matter established by the Vedas; therefore, He is not beyond shabda (words). How is He experienced? In response to this question, it is further said: anandamayo 'bhyasat' "Paramananda-maya brahma, whose very nature is supreme bliss, can be seen and experienced by the practice of bhakti." These statements establish parabrahma as the perfect or complete kshetra-jna and the jiva who sees or experiences Him, or who performs bhakti to that anandamaya-purusha. as the partial or secondary kshetra-jna. Furthermore, according to Brahmas utra (2.3.16): natma shruter nityatvac ca tabhyah. "The jivas are described as the partial kshetra-jnas." According to Brahmas utra (2.3.39): parat tu tac chruteh. "Parabrahma is accepted as the complete kshetra-jna and is superior to the jivatma."

In this shloka, the chanda (Sanskrit metre) and the literature written by rishis like Vasishtha and others refer to Vedic literature. In the Riju branch of the Vedas it is said: tasmad va etasmad atmana akashah sambhutah ity adina brahma puccham pratishtha ity astenanna-mayam pranamaya-mano maya-vijnanamayananda-mayah panca-purushah pathitas teshv annamayadi-trayam jada-kshetra-svarupam. tato bhinno vijnanamayo jivas tasya bhokteti jiva-kshetrajna-svarupam. tasmac ca bhinnah sarvantara anandamaya itishvara-kshetrajnasvar upam uktam (Taittriya Upanishad 2.1.2).

"There are five purushas: annamaya (only being conscious of food), pranamaya (only being conscious of life), jnanamaya (being conscious of atma-tattva), vijnanamaya (being conscious of practical service to Krishna) and anandamaya (only being conscious of blissful Radha-Krishna seva). The first three (annamaya, pranamaya and jnanamaya) represent the inert kshetra (material body). Different from them is the vijnanamaya-purusha, the jiva- who, as the knower of the kshetra (this material body), is the secondary kshetra-jna. Antaryami, the Supersoul of everyone, is distinct from these two and He is the anandamaya-purusha. This anandamayapuru sha is, indeed, Parameshvara (the Supreme Controller), sarva-niyanta (the regulator of everything), sakshi (the witness) and the original kshetra-jna.

13.6-7

maha-bhutany ahankaro / buddhir avyaktam eva ca
indriyani dashaikan ca / panca cendriya-gocarah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.6 < http://www.bhagavadgitaasitis.com/13/6/en >

iccha dveshah sukham duhkham / sanghatash cetana dhritih
etat kshetram samasena / sa-vikaram udahritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.7 < http://www.bhagavadgitaasitis.com/13/7/en >

maha-bhutani---the five great elements; ahankarah---I (am) the doer---, false ego; buddhih---intelligence; avyaktam eva ca---and the unmanifest nature; dasha---the ten; indriyani---senses; ca---and; ekam---the one (mind); panca ca indriya-gocarah---and the five sense objects (headed by sound and touch); iccha---desire; dveshah---hate; sukham---happiness; duhkham---unhappiness; sanghatah---the aggregate of all these (the body); cetana---the functions of the mind for acquiring knowledge; dhritih---patience; (all these) sa-vikaram---together with their transformations; udahritam---are said; samasena---in summary; (to be) etat--- this; kshetram---field.

The five great elements, the false ego, the intelligence, prakriti, the eleven senses, the five sense objects, desire, hatred, happiness, misery, the body, knowledge and patience comprise a brief description of the kshetra, along with its mundane transformations.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is now explaining the nature of the kshetra. Earth, water, fire, air and sky, their cause (the false ego), buddhih (intelligence) in the form of scientific reasonings, mahat-tattva (the cause of the false ego), prakriti (the cause of the mahat-tattva), the ten working and knowledge-acquiring senses, the mind and the five sense objects (such as sound and touch) are all referred to as the twenty-four elements. Desire, envy, happiness, misery, the body as a combination or result of the five mahabhutas (great elements), consciousness as a state of mind in the form of knowledge, forbearance and determination are all functions of the mind, not the soul. Therefore, these characteristics are all part of the kshetra and are also indicative of qualities such as determination. In the shruti it is said that the functions of the mind are desire, determination, doubt, faith, lack of faith, forbearance, detachment, shyness, intellect and fear. These functions exhibit the qualities of kshetra as described above. Etat kshetram savikaram. "This kshetra goes through six types of changes, such as birth and death."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The constituents of the kshetra are the twenty-four elements consisting of the five mahabhutas (earth, water, fire, air and sky), the false ego, the mahat-tattva and its cause (prakriti), the ten external senses (eyes, ears, nose, tongue, skin, speech, feet, hands, anus and genitals), the one internal sense (the mind), and the five objects of the senses (form, taste, smell, touch and sound). This is concluded from the statements of rishis like Vasishtha, Devala and Asita, from the Vedic mantras and from the Vedanta-sutras. What the kshetra is and why it is known as such, can be understood by analysing these twenty-four elements. Transformations of kshetra are desire, envy, happiness, distress, all the activities of the body which is the interaction of the five material elements, the various states of the mind which are a semblance of the cit function (cid-abhasa) and forbearance. Therefore, it should be understood that they are a part of kshetra. A chart depicting the twenty-four elements is given on the next page.

13.8-12

amanitvam adambhitvam / ahimsa kshantir arjavam
acaryopasanam shaucam / sthairyam atma-vinigrahah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.8 < http://www.bhagavadgitaasitis.com/13/8/en >

indriyartheshu vairagyam / anahankara eva ca
janma-mrityu-jara-vyadhi- / duhkha-doshanudarshanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.9 < http://www.bhagavadgitaasitis.com/13/9/en >

asaktir anabhishvangah / putra-dara-grihadishu
nityan ca sama-cittatvam / ishtanishtopapattishu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.10 < http://www.bhagavadgitaasitis.com/13/10/en >

mayi cananya-yogena / bhaktir avyabhicarini
vivikta-desha-sevitvam / aratir jana-samsadi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.11 < http://www.bhagavadgitaasitis.com/13/11/en >

adhyatma-jnana-nityatvam / tattva-jnanartha-darshanam
etaj jnanam iti proktam / ajnanam yad ato'nyatha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.12 < http://www.bhagavadgitaasitis.com/13/12/en >

amanitvam---freedom from the desire for honour; adambhitvam---being without pride; ahimsa---non-violence; kshantih---forgiveness; arjavam---simplicity; acarya-upasanam. worship of the sad-guru; shaucam---internal and external cleanliness; sthairyam---steadiness of mind; atma-vinigrahah---control over the body and senses; vairagyam---detachment; indriyaarthe shu---from sense objects such as sound and touch; anahankarah eva ca---and freedom from false ego; anudarshanam. considering repeatedly in the light of the shastra; duhkha-dosha--- inconveniences caused by the sufferings; janma---of birth; mrityu---death; jara---old age; vyadhi---and disease; asaktih--- detachment (from sense pleasures); anabhishvangah---detachment; putra---from sons; dara---wife; griha---home; adishu---etc.; nityam---always; ca sama-cittatvam---having equipoised mind; upapattishu---in the midst of the occurrences; ishta-anishta---of desired and undesired events; avyabhicarini---unfailing; bhaktih---devotional service; ananya-yogena---with exclusive connection; mayi---to Me; ca---and; sevitvam---resorting; vivikta-desha---to solitary places; aratih---being without attachment; jana-samsadi---to the association of people (senseenjoyers); adhyatma-jnana-nityatvam---always hearing about spiritual knowledge; artha-darshanam---investigating the (inner) purpose; (of ) tattva-jnana---the principles of self-realisation; etat---that; iti---which; proktam---I have spoken; (is) jnanam--- knowledge; atah---so; yat---what; anyatha---is otherwise; (is) ajnanam---ignorance.

Having no desire for honour; freedom from pride; non-violence; forbearance; simplicity; service to a qualified guru; purity both internally and externally; steadiness of mind; control of the body and senses; detachment from sense objects; absence of false ego; constantly perceiving the misery of birth, death, old age and disease; detachment from wife, children, home, etc.; not being absorbed in the happiness and misery of others; equanimity in attaining either favourable or unfavourable objects; onepointed, steadfast and unswerving bhakti to Me; a liking for solitude; a distaste for the association of materialistic people; constant deliberation on knowledge of the self and on the purpose of tattva- jnana, that is, moksha.I consider all these to be jnana. Everything else is ignorance.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the above five shlokas, Shri Bhagavan is explaining the twenty means (sadhanas) to attain the goal.The first of these is humility. He also explains qualities of the kshetra-jnas. the jivatma and Paramatma, who are to be known separately from the previously mentioned characteristics of kshetra. Eighteen of these qualities are general and apply to both the jnanis and the bhaktas. According to the statement of Bhagavan: mayi cananya-yogena bhaktir avyabhicarini. It is obligatory for devotees to sincerely endeavour in aikantika-bhakti in order to experience Him. The seventeen qualities, beginning with humility, manifest naturally within such devotees who practise avyabhicarini bhakti, chaste devotion. They have no need to make separate endeavours to acquire these qualities. The last two qualities, however, are unique to the jnanis. This is the opinion of the bhakta sampradaya (devotee community).

The meaning of the series of words beginning with amanitvam in this shloka is quite clear. In the smriti- shaucam means internal and external cleanliness. Therein it is said, "Cleanliness is of two types, internal and external. External cleanliness is achieved by the use of earth, water, etc., and the cleanliness of consciousness or bhava is called cleanliness of the mind, the internal sense." The purport of the word atma-vinigrahah is control of the body. To see the miseries of birth, death, etc., means to be constantly aware of them as a source of suffering. Asaktih means to give up attachment to son, family etc., and anabhishvangah means not becoming absorbed in the happiness or misery of others.

Ishtanishtopapattishu means to remain equipoised upon receiving material objects deemed favourable or unfavourable. Mayi means "in Me, in My form as Shyamasundara", and ananya-yogena means bhakti which is not mixed with jnanayoga, tapa-yoga, etc. The word ca (also) indicates pradhani- bhuta bhakti, which is mixed with jnana, etc. The bhaktas only perform the first type of bhakti. ananya-bhakti. Jnanis adopt the second type of bhakti. pradhani-bhuta bhakti. This is the opinion of some bhaktas. Devotees say, "Just as ananyabhakti is the means to attain bhagavat-prema, it also helps to give an experience of Paramatma." The glories of avyabhicarini bhakti (unswerving bhakti) have also been described in this final set of six chapters so as to explain this secret.

Jnanis, however, have a different opinion. They say that ananya-yogena means to see the self everywhere and avyabhicarini means to perform that yoga every day. According to Shripada Madhusudana Sarasvati, the word avyabhicarini means that which cannot be checked by anything. The word adhyatma-jnana refers to the knowledge that is situated in the self. In order to purify the self, it should be practised constantly. Tattva-jnanartha-darshanam means to have a vision (aim) of moksha, which is the prayojana (purpose) of tattva-jnana, to deliberate upon it, and to discuss it, considering it to be one's cherished desire. These twenty are the general means to attain jnana. basic knowledge of the jivatma and Paramatma. Advanced (specific) Paramatma jnana will be explained later. Symptoms of ignorance (ajnana) such as manitva (the desire for honour), are contrary to the above symptoms.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Humility; lack of false pride; non-violence; forgiveness; simplicity; service to the spiritual master; cleanliness; stability; control of the body and mind; detachment from sense objects; lack of false ego; realisation of the miseries of birth, death, old age and disease; lack of attachment to son, family, etc.; indifference to the happiness and distress of others; evenmindedness under all circumstances; avyabhicarini-bhakti (unalloyed and unswerving bhakti unto Me); residence in a solitary place; no interest in crowded places; firm belief that spiritual knowledge is eternal and deliberation upon moksha as the purpose of tattva-jnana, are all considered by the ignorant to be twenty interactions (transformations) of the kshetra (body). In reality, they comprise knowledge which destroys the effect of the transformations on the kshetra. One attains vishuddha-tattva (the supremely pure Absolute Truth) by taking shelter of them. They are not the transformations of the kshetra; rather, they are the remedies that can destroy the transformations of the kshetra. "Of these twenty, one should adopt ananya-avyabhicarini bhakti unto Me." The other nineteen characteristics are secondary fruits of bhakti. They purify the impure kshetra (body) and ultimately, after destroying the impure kshetra of the jiva. they help him to attain his eternal, perfect kshetra. These nineteen characteristics, which are like the throne of Bhakti-devi, should be understood as true jnana (vijnana). Everything else is ajnana" ignorance."

Ananya-avyabhicarini bhakti is prominent among all types of sadhana. The above qualities naturally manifest upon taking shelter of bhakti. Therefore, pure devotees only accept ananya-bhakti which is the svarupa-lakshana (intrinsic characteristic) of the jiva. The qualities which are known as tatastha-lakshana (marginal characteristics) then manifest concomitantly. This is described in Shrimad-Bhagavatam (5.18.12):

yasyasti bhaktir bhagavaty akincana
sarvair gunais tatra samasate surah
harav abhaktasya kuto mahad-guna
manorathenasati dhavato bahih

All the devatas and their exalted qualities, such as jnana and their performance of dharma, always reside in the heart of those who have nishkama-bhakti (selfless devotion) to Shri Bhagavan. On the other hand, how can one who is not a bhakta of Bhagavan possess any of the good qualities of a maha-purusha? Such a person is always hankering for petty worldly sense objects only.

Jnanis practise good qualities such as saintly behaviour, non-violence and control of the mind and ego, but they do not endeavour for ananya-avyabhicarini bhakti to Shri Bhagavan. They only perform bhakti to attain perfection in jnana and mukti. Therefore, it should be understood to be guni-bhuta bhakti (bhakti predominated by jnana and karma), not svarupa-siddha bhakti or shuddha-bhakti. Advaitavadis (impersonalists) fall into this category.

13.13

jneyam yat tat pravakshyami / yaj jnatva 'mritam ashnute
anadimat param brahma / na sat tan nasad ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.13 < http://www.bhagavadgitaasitis.com/13/13/en >

pravakshyami---I shall explain; tat---that; yat---which; jneyam--- is worth knowing; jnatva---understanding; yat---which; ashnute--- one attains; amritam---immortality; brahma---brahma; (is) anadi---without beginning; mat-param---dependent on Me; tat--- that; ucyate---is said; (to be) na---neither; sat---cause; na---nor; asat---effect.

Now I shall explain to you what is jneya (that which is to be known), for by understanding the knowable one attains moksha (immortality). Brahma. who has no beginning and is dependent on Me, lies beyond the cause and effect of this creation.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The jivatma and Paramatma can be known by practising the various sadhanas mentioned previously. Of the two, Paramatma alone has been indicated by the word sarvagata, meaning the all-pervading brahma. (Note: the word sarvagata is from Shrila Vishvanatha Cakravarti Thakura's original Sanskrit commentary.) This brahma is the worshipable object of the jnanis in His nirvishesha aspect (without attributes), and of the bhaktas in His savishesha aspect (with attributes). Residing within the body, He is known as Paramatma because He is meditated upon in His four-handed form.

First, brahma is explained in this shloka beginning with the word jneyam. "Anadi means without a beginning, and since brahma is My svarupa, He is eternal." Mat-param means "I am the supreme (param) shelter of brahma. As will be said later on, brahmano hi pratishthaham, "I am the foundation or basis of brahma." But what is that brahma? Expecting this question, Shri Bhagavan says that brahma is neither asat nor sat. In other words, He is beyond both cause and effect.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Previously, Shri Bhagavan explained jnana-sadhana (the means of attaining jnana). Now, in the present shloka, He is explaining the knowable para-tattva, which is the sadhya (goal) of that jnana. The jnanis think that the para-tattva is nirvishesha-brahma. They imagine this para-tattva to be bereft of name, form, qualities, activities, associates and so forth, a void that cannot be described by any adjectives such as energetic, variegated or active. Shuddha-bhaktas who take shelter of ananya-avyabhicarini bhakti see parabrahma. para-tattva, the Supreme Absolute Reality, as Shri Krishna, the embodiment of cid-vilasa (transcendental sports), the basis of all aprakrita qualities, energies and mellows, and who is devoid of petty material qualities. Although some places in shruti describe this tattva as nirvishesha, these statements only deny the material features of Shri Bhagavan, not the transcendental qualities. The shastras themselves have illuminated this deep secret:

ya ya shrutir jalpati nirvishesham / sa sabhidhatte sa-vishesham eva
vicara-yoge sati hanta tasam / prayo baliyah sa-vishesham eva
Hayashirsha-pancaratra

Those very same Vedic mantras that first describe that tattva as nirvishesha (without qualities) alternatively establish it as savishesha (with qualities). Both nirvishesha and savishesha are indeed eternal aspects of Bhagavan, but deep deliberation reveals savishesha-tattva to be superior. This is because one experiences only savisheshatattva in the material world, whereas there is no experience of nirvishesha-tattva.

The only knowable object of the nirvishesha-jnanis is indicated in the present shloka by the word mat-param, meaning "sheltered in Me."

brahmano hi pratishthaham / amritasyavyayasya ca
shashvatasya ca dharmasya / sukhasyaikantikasya ca

For I am the shelter of nirvishesha-brahma and the sole refuge of everlasting immortality, eternal dharma and transcendental bliss in the form of prema related with aikantika-bhakti. (Gita 14.27)

This subject will be described in detail in the commentary on the above shloka. Sometimes in shastra, the jiva is also called brahma, but the jiva can never be called parabrahma. because he is different from brahma in every respect. The jiva has atomic consciousness and parabrahma is the infinite conscious entity.

The jiva is sometimes also called brahma because of his partial qualitative similarity of being conscious. Some people suffer from the misconception that the jiva becomes brahma because they do not understand the deep import of the Gita's use of words describing the jiva such as brahma-bhuta (Gita 18.54) and brahma-bhuyaya kalpate (Gita 14.26). This subject will be described in detail in the shloka: brahma-bhutah prasannatma (Gita 18.54).

Both the jivatma and Paramatma are jneyam (knowable), yet one can only attain the understanding that jiva-tattva is dependent on Paramatma by continuous cultivation of devotional service unto Paramatma. The jiva is without beginning and, by constitution, devoted to Bhagavan. He is only partly endowed with the qualities of brahma and he is beyond sat and asat (cause and effect).

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, I have explained the tattva of kshetra-jna to you. I have explained the nature of kshetra (the body), its transformations, and the process by which one can become free from these transformations. I have also explained that the jivatma and Paramatma are the knowers of this kshetra. Now, please listen as I explain that tattva which is knowable by vijnana (realisation). The knowable, brahma, is without beginning, dependent on Me (mat-param) and beyond both cause and effect. After knowing this knowable principle, one tastes the nectar of My bhakti."

13.14

sarvatah pani-padam tat / sarvato'kshi-shiro-mukham
sarvatah shrutimal loke / sarvam avritya tishthati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.14 < http://www.bhagavadgitaasitis.com/13/14/en >

tat---His (brahma.s); pani---hands; (and) padam---feet; sarvatah---are on all sides; akshi---His eyes; shirah---heads; (and) mukham---faces; sarvatah---are on all sides; shrutimat---that person listens; sarvatah---on all sides; tishthati---He resides; loke--- in the world; avritya---covering; sarvam---everything.

His hands and feet are everywhere. His eyes, heads and faces permeate all the directions and He hears everything. Situated thus, brahma pervades the entire universe.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Will it not contradict the statements of shruti such as, sarvam khalv idam brahma. "All this is brahma." (Chandogya Upanishad 3.14.1) and brahmaivedam sarvam. "Everything is brahma." to say that brahma is distinct from both cause and effect? Anticipating such a question, Shri Bhagavan is explaining that, although by nature brahma is beyond both cause and effect, brahma is both the cause and the effect because the energy and the energetic are non-different. Therefore, He is saying that His hands and feet, etc., are everywhere. This means that brahma has unlimited hands and feet in the form of the hands and feet of every visible entity, extending from Lord Brahma down to a minute ant. Similarly, His eyes, heads, mouths and ears are also everywhere.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous shloka, brahma was described as being beyond sat and asat (cause and effect). Now, the Vedanta-sutra, shakti-shaktimator abhedah, "The energy and the energetic are non-different," can be quoted in response to one who questions the validity of such shruti statements as, sarvam khalv idam brahma and brahmaivedam sarvam. According to this sutra, although the svarupa of Shri Bhagavan is beyond both cause and effect, the workings of shakti are indeed the work of shaktiman because shakti (energy) and shaktiman (the energetic) are non-different. One can thus, understand that all effects such as this visible world are the svarupa of Bhagavan (non-different from Him), being transformations of shakti.

The present shloka is being spoken to make this point clear. Brahma alone exists, pervading everything through the medium of the hands, feet etc., of all jivas who are subject to Him and situated within Him. Since He is all-pervading He has unlimited hands, eyes, feet and ears. However, the jivatma is neither all-pervading, nor can he have unlimited hands, heads, feet, etc. Paramatma is omnipotent, but the jiva is not. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Just as the sun's rays illuminate due to their dependence on the sun, in the same way, brahma-tattva has attained its infinite and all-pervading aspect by depending upon My potency. The existence of brahma, who is the foundation for unlimited jivas beginning from Brahma down to the ant, collectively encompasses unlimited hands, feet, eyes, heads, mouths, ears, etc., and is visible everywhere as His cosmic manifestation."

13.15

sarvendriya-gunabhasam / sarvendriya-vivarjitam
asaktam sarva-bhric caiva / nirgunam guna-bhoktri ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.15 < http://www.bhagavadgitaasitis.com/13/15/en >

abhasam---He is the source; sarva-indriya---of all senses; (and) guna---their functions; (yet) sarva-indriya-vivarjitam---He is devoid of mundane senses; asaktam---He is detached; ca---yet; eva---indeed; sarva-bhrit---He is the maintainer of all beings; nirgunam---He is without (material) qualities; ca---yet; gunabhokt ri---He is the enjoyer of divine qualities.

That knowable parabrahma is the source of all senses and their functions, yet He is devoid of mundane senses. Although detached, He is the maintainer of all living beings, and although nirguna, He is the enjoyer of six transcendental qualities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Moreover, He manifests all the sense objects and the senses. Shruti says: tac cakshushash cakshuh. "He is the eye of the eye," (Kena Upanishad 1.2) and sarvendriyair gunaih. "He manifests the functions of the senses, such as sound." Yet He is sarvendriya-vivarjitam, which means that He has no material senses because He has transcendental senses. Shruti also says: apani-pado javano grahita. "Although He does not have material senses, such as hands and feet, He accepts, moves and sees. (Svetashvatara Upanisad 3.19)"

Shvetashvatara Upanishad (6.8) also states: parasya shaktir vividhaiva shruyate svabhaviki jnana-bala-kriya ca. "It is heard that brahma has various types of transcendental energies (para shakti). The shaktis: jnana (knowledge), bala (strength) and kriya (action), are naturally inherent in Him. That famous form of His as described in the shruti is the source of all energy."

He is devoid of attachment to the mundane plane and He maintains everyone in His expansion as Shri Vishnu. He is nirguna, that is, He has a transcendental form which is free from the gunas (such as sattva), and He is guna-bhoktri. beyond the gunas. He is addressed as bhaga because He is the enjoyer of six types of transcendental opulences.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

That brahma is the source of the functions of one's senses as well as the sense objects. It is also seen in shruti: tac cakshushash cakshuh. "He is the eye of the eye. (Kena Upanishad 1.2)" Even though He is devoid of material senses, He has transcendental senses. Shvetashvatara Upanishad (3.9) also states:

apani-pado javano grahita
pashyaty acakshuh sa shrinoty akarnah

Although Bhagavan does not have material hands, feet, etc., He accepts and walks. Even without material eyes and ears, He sees and listens. In other words, He has transcendental hands, feet, eyes, ears, etc.

Therefore, brahma is not nirvishesha, but savishesha. He is devoid of material qualities, yet He is endowed with six types of transcendental opulences and He is the enjoyer of them.

13.16

bahir antash ca bhutanam / acaram caram eva ca
sukshmatvat tad avijneyam / dura-stham cantike ca tat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.16 < http://www.bhagavadgitaasitis.com/13/16/en >

(He is) bahir---outside; ca---and; antah---inside; bhutanam---of all beings; acaram---non-moving; ca eva---and indeed; caram--- moving; sukshmatvat---because He is very subtle; tat---He; avijneyam---is incomprehensible (by the gross senses); tat---He; dura-stham---is situated far away; ca---and; antike---very near.

That Absolute Entity ( parabrahma-tattva) dwells within and without all beings, and because of Him this world of moving and non-moving beings exists. He is very difficult to comprehend, being very subtle. He is simultaneously far away and ever-present.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

He is situated everywhere, both inside and outside all beings and elements of His creation, just as the sky is situated inside and outside the body. He is everything, all beings, both moving and non-moving, because He is the cause of the effect (the creation). Yet He is not the object of direct perception because His form and other attributes are different from material forms and qualities. Therefore, He is millions of miles away for ignorant people, but for those who are enlightened in transcendental knowledge He, as Antaryami, is more near to them than a person living in the same house, being situated in their bodies. He is farther away than the farthest and nearer than the nearest. He is visible in the cave of the heart for those who can see. As it is said in the Mundaka Upanishad (3.1.7): durat sudure tad ihantike ca pashyatsv ihaivam nihitam guhayam. "In this world, He is much farther away than the farthest thing, and for those who are observant, He is also seated secretly, very near in the midst of all."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

All moving and non-moving beings are born from Parameshvara, that supreme tattva. He is situated within the heart of all beings as Antaryami, and He exists outside in His all-pervading aspect as Parameshvara. Because this entire moving and non-moving world is an effect of His energy, He is therefore everything. Although He is described in shruti as, sarvam khalv idam brahma, "All this is brahma," He has a personal form different from all others. Only He is equal to Himself. He is asamorddhva, meaning there is nobody who is equal to Him, what to speak of greater than Him. However, not everyone can know Him because He is very subtle. Only His ananya-bhaktas can know Him by the influence of ananya-bhakti. Therefore, He is very far away as well as very near. He is near to His ananya-bhaktas, and very far away from non-devotees.

tad ejati tan naijati / tad dure tad v antike
tad antar asya sarvasya / tad u sarvasyasya bahyatah

Ishopanishad 5
The Supreme Lord walks, but does not walk, is far away but very near, and He is within everything, yet outside everything.

13.17

avibhaktan ca bhuteshu / vibhaktam iva ca sthitam
bhuta-bharttri ca taj jneyam / grasishnu prabhavishnu ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.17 < http://www.bhagavadgitaasitis.com/13/17/en >

ca---although; avibhaktam---He is undivided; ca---yet; sthitam--- He is situated; iva---as if; vibhaktam---divided; bhuteshu---within all beings; tat---He; jneyam---should be known; bhuta-bharttri--- as the sustainer of all beings; ca---as well as; grasishnu---the annihilator; ca---and; prabhavishnu---creator.

Although undivided, He is situated within every being as if divided. Know Him to be the sustainer, annihilator and the creator of all beings.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Situated as the cause in the moving and non-moving living entities, He is undivided or non-different, while as the effect, He is divided or different. Only He, as Shri Narayana, is the sustainer of all beings during the period of maintenance. As Grasishnu, He is the destroyer during the time of annihilation, and at the dawn of creation He is Prabhavishnu, the creator of various effects and forms.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Although He appears differently in all living beings, that parama tattva is situated in one undivided form. This is also stated in shruti: ekah santam bahudha drishyamanam. "He is seen in various forms, although He is one." Smriti also says: eka eva paro vishnuh sarvatrapi na samshayah. "Only one Paramatma, Vishnu, exists everywhere. There is no doubt about this." Just as the same sun appears differently to people in different places, He appears in various forms by His inconceivable potency, even though He is one. Only He exists as the individual Antaryami within the hearts of all jivas, while externally He is all-pervading, the collective purusha.

Parameshvara. He is also the sustainer and the annihilator of all that exists. Taittiriya Upanishad (3.1) says: yato va imani bhutani jayante yena jatani jivanti yat prayanty abhisamvishanti tad vijijnasasva tad brahma. ".You should understand brahma as He from whom all living beings are born, by whose help they live and progress throughout life, and in whom they again enter."

13.18

jyotisham api taj jyotis / tamasah param ucyate
jnanam jneyam jnana-gamyam / hridi sarvasya dhishthitam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.18 < http://www.bhagavadgitaasitis.com/13/18/en >

ucyate---it is said; tat---He (is); api---also; jyotih---the illumination; jyotisham---of luminaries; param---transcendental; tamasah---to ignorance; jnanam---knowledge; jneyam---worthy of being known; jnana-gamyam---accessible through knowledge; (and) dhishthitam---situated; hridi---in the heart; sarvasya---of all beings.

He is the source of light in all luminaries. He is transcen-dental to ignorance. He is true knowledge ( jnana), the true object of knowledge ( jneya), and He can be known through jnana ( jnana-gamya). He dwells within the heart of all beings.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

He is even the light that emanates from luminaries such as the moon and sun. This is proven in shruti: suryas tapati tejasendrah. "By His radiance, the sun becomes luminous and distributes heat." The sun, moon, stars, etc., do not appear beautifully radiant before Him, what to speak of fire. Appearing effulgent, they all acquire their glow from His. It is by His effulgence only that they acquire their own unique qualities of illumination. Katha Upanishad (2.2.15) states:

na tatra suryo bhati na candra-tarakam
nema vidyuto bhanti kuto 'yam agnih
tam eva bhantam anu bhati sarvam
tasya bhasha sarvam idam vibhati

The sun, moon, stars or fire cannot illuminate lightning what to speak of that self-effulgent parabrahma. However, it is by that self-effulgent brahma alone that all luminous objects such as the sun give light. In fact, the whole universe exists only because of His existence.

Therefore, He is beyond darkness. It can never touch Him.
Shruti also says, "His complexion is like the colour of the sun and is beyond darkness." His full manifestation in the faculty of pure intelligence is called jnana. He Himself has become modified as form, etc., and is jneya (the knowable) and jnana-gamyam. accessible through knowledge. In other words, He is attainable by the previously described means of jnanas adhana, such as humility. He alone is situated as Paramatma in the hearts of all beings.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Parameshvara, the complete kshetra-jna, is the original illuminator of all luminaries such as the sun, moon and fire.

na tatra suryo bhati na candra-tarakam
nema vidyuto bhanti kuto 'yam agnih
Katha Upanishad 2.2.15

The sun, moon, stars or fire cannot illuminate lightning, what to speak of that self-effulgent parabrahma.

This is also confirmed in Shrimad-Bhagavatam (3.25.42):
mad-bhayad vati vato 'yam / suryas tapati mad-bhayat
varshatindro dahaty agnir / mrityush carati mad-bhayat
The wind blows and the sun shines out of fear of Me.

Furthermore, Katha Upanishad (2.3.3) states:

bhayad asyagnistapati bhayat tapati suryah.

Out of fear of parabrahma, fire burns and the sun heats.
That para-tattva is tamasah param (beyond darkness) and supremely pure, being transcendental to material nature. Shruti also says: aditya-varnam tamasah parastat. "He is beyond prakriti and has a golden effulgence (aditya)." He is knowledge (jnana), the knowable (jneya) and the knower (jnata). Jnana-svarupa: Shruti says He is vijnana ananda-ghanam brahma. "The specific attributes of brahma are that He is jnana-svarupa, intrinsically qualified as knowledge and ghanibhuta ananda-svarupa, the concentrated embodiment of bliss."

Jneya-svarupa: He is jneya-svarupa, the very form of the knowable, therefore, He is the shelter of those who desire liberation.

tam ha devam atma-buddhi-prakasham
mumukshur vai sharanam aham prapadye
Shvetashvatara Upanishad 6.18

Being desirous of liberation, I surrender unto the Supreme Lord who illuminates the atma's intelligence.

According to this shruti statement, He is jnana-gamya, approachable by knowledge. Jnata: He is also jnata (the knower) because He is situated in everyone's heart as the witness, the controller and Antaryami. In this regard, one should refer to the shruti-shlokas of Shvetashvatara Upanishad (4.6-7): dvasuparna, tam eva viditva and antah-pravishtah shasta. "The atma and Paramatma within the body are compared to two birds who are seated in the same tree." 18

13.19

iti kshetram tatha jnanam / jneyan coktam samasatah
mad-bhakta etad vijnaya / mad-bhavayopapadyate

URL of this page
< http://bhagavad-gita.gaurangapada.com/index.html?page=13.19.htm >

iti---thus; kshetram---the field; jnanam---knowledge; ca tatha--- and also; jneyam---the object of knowledge; uktam---have been spoken of; samasatah---in summary; vijnaya---having fully comprehended; etat---this; mat-bhaktah---My bhakta; upapadyate--- attains; mat-bhavaya---to My nature.

Thus the field, knowledge and the knowable have been described by Me in brief. By understanding these, My bhakta becomes qualified to attain My prema-bhakti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, in the shloka beginning with the word iti. Shri Bhagavan is concluding His statements about knowledge of kshetra, etc., with an explanation about who is qualified for this knowledge and its result. In this chapter, the word kshetra has been explained from the shloka: maha-bhutany ahankaro (Gita 13.6), to adhyatma in Gita 13.12. Jnana has also been described from Gita 13.8, up to adhyatma in Gita 13.12. Jneyah and jnanagamyam have been described from the shloka beginning with jneyam in Gita 13.13, up to the shloka beginning with jyotisham in Gita 13.18. That very same Absolute Reality is known as brahma, Paramatma and Bhagavan. This has been briefly described.

Mad-bhavaya means he attains sayujya-mukti. The word mad-bhakta refers to a jnani who is endowed with bhakti. Or mad-bhakta means "My unalloyed servant (aikantika dasa), who knows .My Prabhu has so much aishvarya,--- becomes qualified to attain My prema." In other words, he becomes qualified to perform prema-bhakti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Shri Bhagavan clearly states that karmis, jnanis, yogis, tapasvis and nirvishesha-mayavadis cannot understand the real essence (tattva) of Bhagavad-gita. Only bhaktas of Bhagavan can understand it. This is the deep meaning of the word mad-bhakta. One should first become a bhakta to understand the tattva of jneya (the knowable), jnata (the knower) and jnana (knowledge), as described in the Gita. For this reason, one must practise bhakti (anushilana) by taking shelter of the lotus feet of a sad-guru.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, I have briefly described these three tattvas: kshetra, jnana and jneya. Vijnana is the jnana of all three tattvas combined. Bhaktas who achieve this jnana attain My unalloyed prema-bhakti. Those non-devotees who merely accept the shelter of useless monistic sampradayas become bereft of real knowledge. Jnana is nothing but the sitting place of Bhakti-devi. It is merely sattva-shuddhi, purification of the jivatma's existence which is sheltered by bhakti." This topic will be further clarified in Chapter Fifteen, wherein purushottama-tattva is described.

13.20

prakritim purushan caiva / viddhyanadi ubhav api
vikaramsh ca gunamsh caiva / viddhi prakriti-sambhavan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.20 < http://www.bhagavadgitaasitis.com/13/20/en >

viddhi---you should understand; eva---clearly; (that) ubhau--- both; prakritim---material nature; ca---and; purusham---the living entity; (are) anadi---without beginning; api---also; viddhi---understand; vikaran---their transformations; ca---and; gunan---the three qualties; eva---indeed; prakriti-sambhavan---arise out of material nature.

Know both prakriti and purusha (the jiva) to be without beginning, and know their transformations and qualities to be born of prakriti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After explaining Paramatma, Shri Bhagavan is now explaining the jivatma (the purusha), who is also kshetra-jna. "Why did the relationship between this kshetra-jna and maya (prakriti) occur, and when did it start?"

Expecting this question, Shri Bhagavan answers with this shloka beginning with prakriti. "Prakriti (maya--- material nature) and purusha (the jiva) are both without beginning. That is, their cause has no beginning. Because they are the energy of Me, Ishvara, who am without beginning, they are also without beginning. Know it in this way."

It is also said in Bhagavad-gita (7.4-5):
bhumir apo 'nalo vayuh / kham mano buddhir eva ca
ahankara itiyam me / bhinna prakritir ashtadha
apareyam itas tv anyam / prakritim viddhi me param
jiva-bhutam maha-baho / yayedam dharyate jagat

This material nature is divided into eight parts: earth, water, fire, air, ether, mind, intellect and ego, but it is inferior to another nature of Mine. The jivas are My superior energy. They accept this material world to enjoy the results of their actions (karma). "According to this statement of Mine, because both maya and the jiva are My energy, they are without beginning, and therefore their relationship also is without beginning. But, although they are related to each other, they are in fact different. " Shri Bhagavan therefore says: vikaramsh ca. "The body and the senses," and gunamsh caiva. "the transformations of gunas such as happiness, distress, lamentation and illusion," are born from prakriti (prakriti-sambhutan). The jiva, who is modified in the form of the kshetra, is different from prakriti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After Shri Bhagavan explains both the kshetras, the partial kshetra-jna (the jiva), the complete kshetra-jna (Parameshvara), jnana and jneya, He explains the transformations of kshetra such as lust, anger, affection and fear, and how the relationship between the kshetra-jna-jiva and maya has occurred. Both prakriti (maya) and the jiva are without beginning, being the energy of Parameshvara. This means that they are also eternal. Inert prakriti is called apara, and the jiva is called para prakriti.

Shri Chaitanya-caritamrita states in the teachings to Sanatana Gosvami:

jivera ---svarupa--- haya---krishnera ---nitya-dasa. krishnera ---tatastha-shakti. ---bhedabheda-prakasha
Madhya-lila 20.108

suryamshu-kirana--- yena agni-jvala-caya
svabhavika krishnera tina-prakara ---shakti--- haya
Madhya-lila 20.109

krishnera svabhavika tina-shakti-parinati
cicchakti--- jiva-shakti--- ara maya-shakti
Madhya-lila 20.111

krishna bhuli--- sei jiva anadi-bahirmukha
ataeva maya tare deya samsara-duhkha
Madhya-lila 20.117

By his constitutional nature, the jiva is an eternal servant of Krishna. Krishna's tatastha-shakti (marginal potency) transforms into unlimited jivas. Since shakti (energy) and shaktiman (the energetic) are non-different, atomic conscious jivas which are transformations of shakti, are in some respects non-different from Krishna. But they are also eternally different in various ways. Bhagavan is unlimitedly conscious, and the jiva is atomically conscious. Both are non-different from the perspective of consciousness, but Bhagavan is the complete conscious entity (purna cid-vastu) and the jiva is an atomic conscious entity (anucid-vastu). Bhagavan is the master of maya, and the jiva is subject to maya. Bhagavan is the cause of creation, sustenance and destruction, but the jiva is not. The example is given that just as unlimited atoms are visible in the rays coming from the sun, the rays of Krishna's energy produce unlimited atoms in the form of the jivas. Similarly, just as unlimited minute sparks come out of a fire, so unlimited atomic conscious jivas are emanating from Bhagavan.

These are partial examples to explain the relationship between sac-cid-ananda Bhagavan and the atomic conscious jiva. This means that their purpose is to make this reality understood by the principle of shakha-candra-nyaya, showing the moon by first pointing towards the branch of a tree over which the moon is visible. In this material world, no example can fully describe parabrahma, but these examples give a partial understanding.

Krishna is the ultimate limit of para-tattva. His inherent para shakti (transcendental potency) is also known as antaranga- shakti, or cit-shakti. This cit-shakti is Krishna's svabhaviki (naturally inherent) svarupa-shakti and the actions of that shakti, manifest in three ways. When it manifests the conscious creation (cit-jagat), it is called cit-shakti (spiritual creative potency). When it manifests unlimited jivas, it is called jiva- shakti and when it manifests the material universe, it is called maya-shakti. By the will of Bhagavan, the jivas manifest from the jiva-shakti (marginal potency); thus, their constitutional nature is to be eternal servants of Krishna. However, they can come under the influence of maya because they are atomic by nature. The jivas situated in this illusory world have misused their free will. Thus, they have forgotten their own svarupa and Krishna's svarupa, due to their association with maya since time immemorial. Having become trapped in the cycle of birth and death, they are suffering the various types of three-fold miseries. When the jivas who have become bound in this material world attain sadhu-sanga by some great fortune, they can realise their own constitutional nature. Following the process of bhakti, they engage in the service of Bhagavan, by which they become situated in their own svarupa. This conclusion is confirmed in Shrimad-Bhagavatam (11.2.37):

bhayam dvitiyabhiniveshatah syad
ishad apetasya viparyayo 'smritih
tan-mayayato budha abhajet tam
bhaktyaikayesham guru-devatatma

The jiva is the eternal servant of Bhagavan, but by turning his face away from Bhagavan, he has forgotten his own svarupa. Therefore, his eternal svarupa (occupation), service to Krishna, has become covered. By associating with maya, he identifies himself with the body and, subsequently, always fears for the material body, house, etc. He undergoes various types of miseries, being bewildered by Krishna's maya. By some good fortune an intelligent person who takes shelter of ananya-bhakti and performs bhajana to Krishna under the guidance of a sad-guru is able to cross over maya.

Furthermore it is said in Shrimad-Bhagavatam (3.7.9):
seyam bhagavato maya / yan nayena virudhyate
ishvarasya vimuktasya / karpanyam uta bandhanam

Some conditioned souls maintain that Shri Bhagavan is overcome by illusion and at the same time they proclaim Him to be unconditioned. This opposes all logic. Bhagavan's yogamaya is a special type of shakti that can make the possible impossible, and the impossible possible. This shakti of Bhagavan makes it possible for the jiva to attain liberation from the bondage of the material world, once he has attained the mercy of the ever-liberated (vimukta) Ishvara. It also makes the jiva's bondage to this world possible. This fact cannot be understood merely on the strength of logic. Nor can the influence of Bhagavan's acintya-shakti be understood merely by argument. This acintya-shakti of Bhagavan makes the jiva become deluded by maya, and he cannot realise Bhagavan's mercy.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I am explaining the result of knowledge of kshetra and kshetra-jna. Three tattvas manifest in the existence of the jiva bound by matter: prakriti, purusha and Paramatma. The kshetra is known as prakriti, the jiva as purusha, and My all-pervading manifestation in both of them as Paramatma. Prakriti and purusha are both without beginning. They exist even before cosmic time (jadiya-kala). In material time, neither of them take birth. Rather, they have become manifest in spiritual time (chinmaya-kala) by My shakti and they co-exist in My supreme existence. Jada-prakriti (material nature) merges into Me and again becomes manifest during creation under the cover of mundane time (jadiya-kala). The jiva is a tattva who emanates from My eternal tatastha-shakti. He has been enveloped by My jada-prakriti--- material potency, because he has become averse to Me. In fact, the jiva is pure, conscious tattva, but because his quality is marginal, he has acquired a usefulness for jada-prakriti. This took place by the arrangement of My transcendental energy. That is, he tends to become affected by material nature. How the conscious jiva became entangled in inert matter cannot be ascertained by human (conditioned) logic and knowledge because My acintya-shakti is not under the influence of your limited human intellect. It is important for you to know this much only: all of the perverted transformations and material modes of the baddhaj iva are born from material nature and are not a part of his sva-dharma (eternal constitution)."

13.21

karya-karana-karttritve / hetuh prakritir ucyate
purushah sukha-duhkhanam / bhoktritve hetur ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.21 < http://www.bhagavadgitaasitis.com/13/21/en >

prakritih---material nature; ucyate---is said to be; hetuh---the cause; karttritve---in the workings; (of) karana---cause; ca---and; karya---effect; (and) purushah---the jiva; ucyate---is said to be; hetuh---the cause; bhoktritve---in the experiencing; sukhadu hkhanam---of happiness and distress.

Prakriti is said to be the source of the workings of material cause and effect, and purusha (the baddhaj iva) is said to be the cause of the experience of material happiness, distress, and so forth.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is revealing the jiva's relationship with maya. Karya (effect) refers to the body, karana (cause) refers to the senses, which are the means of happiness and misery, and karttritva (agent), refers to the presiding deities of the senses, the devatas. Due to ignorance, the purusha (baddha-jiva) imposes upon himself the feeling that he is the doer or agent, but in fact, prakriti is the cause of such a feeling in him. It is prakriti alone which transforms into effect in contact with the purusha. The tendency of maya (avidya or ignorance) is to give illusory knowledge to the jiva. However, only the purusha (jiva) is the cause of the experiences of happiness and misery produced by maya. Although karya (effect), karana (cause), karttritva (agency), and bhoktritva (enjoyment) are the characteristics of prakriti (material nature), prakriti predominates over the first three because she herself is predominated by inertness (jada). And due to his conscious nature, purusha (the jiva) predominates over bhokritva (the experience of happiness and distress). Something (an entity or activity) is designated or named according to its predominant aspects. According to this logic, prakriti is said to be the cause of karya (the body), karana (the senses) and karttritva (the devatas). Purusha (the jiva) is said to be the cause of bhoktritva.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Prakriti is the source of mundane karya (effect, the body), karana (cause, the senses), and karttritva (working agency, the presiding deities of the senses), while the baddha-jiva is said to be the cause of bhoktritva. the experience of mundane happiness and misery. Here one should clearly understand that the shuddha-jiva (the jiva in his pure state) is not the enjoyer of material happiness, nor does he experience distress. However, because the jiva is born from the tatastha-shakti, when he identifies himself with the body, which is generated by contact with maya, an ego develops whereby he experiences material happiness and distress.

In this regard, Lord Kapiladeva says in Shrimad-Bhagavatam (3.26.8):

karya-karana-karttritve / karanam prakritim viduh
bhoktritve sukha-duhkhanam / purusham prakriteh param

O Mother! Those who are tattva-vit accept prakriti (material nature) to be the cause of karya (the body), karana (the senses) and karttritva (the presiding deities of the senses, the devatas). Through his pure ego, the kuta-stha atma (the soul in his constitutional position) is related to Paramatma as His eternal servant, and therefore Paramatma dominates the jiva's existence. Thus, the kuta-stha atma is above all material designations and unchanged by the effects of prakriti. Prakriti predominates because the baddha-jiva strongly identifies himself with the body, which is born from the transformation of prakriti. Therefore, panditas say that prakriti is the cause of karttritva (the agency, the presiding deities of the senses), but in terms of experiencing the results of karma such as happiness and distress, the purusha (tatastha-shakti), who is different from prakriti, is said to be the cause. Although both karttritva and bhoktritva are under one ego (of the baddha-jiva), prakriti is the dominant factor in them because the body and so forth are the effect of inert matter. The experience of happiness and distress is not possible without consciousness; therefore, purusha (the baddha-jiva), who is under the control of prakriti. is the dominant factor here. However, it should also be understood that the karttritva (agency) of both prakriti and purusha (the jiva) is under the control of the karttritva of Ishvara. Both maya as well as the jiva are under Ishvara's control.

13.22

purushah prakriti-stho hi / bhunkte prakriti-jan gunan
karanam guna-sango'sya / sad-asad-yoni-janmasu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.22 < http://www.bhagavadgitaasitis.com/13/22/en >

hi---indeed; purushah---the jiva; prakriti-sthah---situated in material nature; bhunkte---enjoys; gunan---the sense objects; prakritij an---born of material nature; (in) guna-sangah---association with the modes; (is) karanam---the cause; asya---of his; janmasu---entering births; sat-asat-yoni---in higher or lower species.

Becoming situated in the prakriti, the purusha ( jiva) enjoys the sense objects born of prakriti. The cause of his birth in higher and lower species is due to his association with the modes of nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The jiva considers the qualities of prakriti such as karttritva (the presiding deities of the senses) and bhoktritva (the experience of happiness and distress) to be his own because of false knowledge born of ignorance since time immemorial. This is the reason for his bondage to the material world. The jiva is situated within the body, which is the effect of prakriti, and he is fully absorbed in identifying the body as his own self. Due to his false ego, he considers aspects of the mind such as lamentation, delusion and misery, which are prakritij an (generated by the modes of prakriti), to be his own and suffers because of them. This is all because of guna-sanga, association with the modes of material nature. This means that his identification with the body, which is made of the gunas, is an assumption based on ignorance because the jiva is in fact, free from this association. Where does he enjoy? Expecting this question, Shri Bhagavan says, satishu (sat-asad). "In the species who have higher consciousness such as sadhus and devatas" and, asatishu. "in the species whose consciousness is lower such as animals and birds." He takes birth and experiences happiness and distress according to his good and bad karma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having turned their faces away from Krishna, the jivas, who are of a marginal nature, consider the body to be the self. They accept the ego of being the doers and the enjoyers of inert (jada) matter. Thus, they become bound to the material world and take birth in various species of life, thereby experiencing happiness and distress. Such jivas. who are deluded by maya. have fallen into the cycle of birth and death. Consequently, they suffer worldly miseries, sometimes taking birth in Svarga, sometimes in Naraka (hell), sometimes as kings and sometimes as subjects, sometimes as brahmanas and sometimes as shudras, and sometimes as worms, asuras, servants or masters. Sometimes they are happy, and sometimes distressed. The consciousness of the jiva is atomic and although he is a servant of Bhagavan, he becomes overpowered by maya who is close by. This is because he harbours sensual material desires, which are the result of his aversion to Krishna. Just as the intelligence of a person who is possessed by a hobgoblin or ghost becomes covered, similarly, the intelligence of the jivas overpowered by maya becomes covered.

By the mercy of Bhagavan and His bhaktas, he attains satsa nga and becomes free from maya. Becoming situated in his own svarupa, he enjoys the bliss of seva to Shri Bhagavan. krishna bhuli. sei jiva anadi-bahirmukha

ataeva maya tare deya samsara-duhkha
kabhu svarge uthaya kabhu narake dubaya
dandya-jane raja yena nadite cubaya
Chaitanya-caritamrita Madhya-lila (20.117-118)

Because he has forgotten Shri Krishna, the jiva has been absorbed in his attempts to enjoy the material energy since time immemorial. Therefore, Krishna's maya-shakti awards the jiva the various sufferings of samsara. Sometimes he is elevated to Svarga- loka, and at other times he is thrown in Naraka-loka. This is just like a man who is punished by the king by being tied to a wooden plank and dunked in a river. Sometimes he is immersed till he nearly drowns, and sometimes he is released for a few moments of apparent happiness.

13.23

upadrashtanumanta ca / bhartta bhokta maheshvarah
paramatmeti capy ukto / dehe'smin purushah parah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.23 < http://www.bhagavadgitaasitis.com/13/23/en >

asmin---in this; dehe---body; uktah---it is said; iti---that; (there is) parah purushah---a superior transcendental enjoyer; parama- atma---the Supersoul; (He is) upadrashta---the witness; ca---and; anumanta---permitter; bhartta---master; bhokta---enjoyer; ca api---and also; maha-ishvarah---the Supreme Controller.

In this body, there exists a superior purusha, the transcen-dental enjoyer. He is Paramatma: the witness, the permitter, the supporter, the maintainer, and also the Supreme Controller.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After explaining the jivatma, Shri Bhagavan is now explaining Paramatma in this shloka beginning with upadrashta. From the shloka, anadi mat-param brahma (Gita 13.13) to, hridi sarvasya vishthitam (Gita 13.18), Paramatma was explained in both a general and specific manner. One fact in particular should be understood: although Paramatma remains close to the jivatma, He is still separate from him. To clarify this, it is being stated that Paramatma is situated within this body. Para refers to another purusha (enjoyer) within this body. That purusha is Maheshvara (the Supreme Proprietor), or Paramatma. The very word "Paramatma" is evidence that He is superior to the atma. In terms of absolute reality. the word param refers to svamsha (a personal expansion of Krishna). Just to emphasise this, it is said that He is situated separately from the jiva, yet is very close (upa) to him and He is the seer (witness).

Anumanta (the permitter) means that while residing close to the jiva, He is anugrahaka, kind and facilitating. It is said in Gopala-tapani Upanishad (Uttara 97): sakshi cetah kevalo nirgunash ca. "Purusha is sakshi (the witness), cetah (conscious), kevala (exclusive) and nirguna (beyond the modes)." Similarly, bharta means supporter and bhokta means protector.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Paramatma, who is situated as the witness in this body, is different from the jiva. The advaita-vadis (monists) consider the jivatma and Paramatma to be one, but it is clear from this shloka that within each body, Paramatma, who is the witness and permitter, is different from the jivatma. Because He is superior to the jivatma, He is called Paramatma, or the superior atma. This Paramatma is an amsha of an amsha (portion of a portion) of Svayam Bhagavan Shri Krishna. Without His permission, the jivatma can do nothing. There are unlimited jivatmas, and Paramatma is eternally existing within each of them as their friend and supreme well-wisher. Although He lives with the jiva. Paramatma is always the master of both the jiva and maya.

Bhagavan has bestowed an invaluable treasure upon the jiva in the form of independence. By properly utilizing this independence, he can very easily relish the nectar of premamay i seva to Bhagavan in His eternal dhama. But by misusing this independence, he becomes bound by maya and, while suffering from the three-fold miseries, he is trapped in the cycle of birth and death. Therefore, how can a jiva who is overpowered by maya ever be Bhagavan, the master of maya?

Such a conception is illusory and opposed to the conclusions of shastra.

Paramatma is very clearly described in shruti as different from the jivatma: nityo nityanam cetanash cetananam (Shvetashvatara Upanishad 6.13). He is the supreme eternal among all eternals, that is, He is the topmost eternal being and among all conscious beings He is the bestower of consciousness, the original consciousness. Moreover, it is said in the Shvetashvatara Upanishad (4.6) and the Mundaka Upanishad (3.1.1):

dva suparna sayuja sakhaya / samanam vriksham parishasvajate
tayor anyah pippalam svadv atty / anashnann anyo 'bhicakashiti

Kshirodakashayi-purusha and the jiva live together in this temporary material world (the body) just like two friends in a pippala tree. One, the jiva, is tasting the fruits of the tree according to his karma, and the other, Paramatma, is the witness. He is not enjoying the fruits, but watching His friend.

Shrimad-Bhagavatam (11.11.6) also states:
suparnav etau sadrishau sakhayau
yadricchayaitau krita-nidau ca vrikshe
ekas tayoh khadati pippalannam
anyo niranno 'pi balena bhuyan

Two birds in the form of the jiva and Ishvara have a relationship, being equal in quality, that is consciousness. They are living in the nest (heart) of the tree (the body) by the will of providence. One bird (the jiva) is enjoying the fruits (karma) of that tree (the body). The other bird, Ishvara, is not enjoying the fruits and is ever satisfied in eternal bliss, being happily situated by the strength of His shaktis such as jnana.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "The jiva is My constant companion. He becomes close to Me when he becomes situated purely in his marginal nature. This marginal nature is his independence. The perfection of jaivadharma, the eternal occupation of the jiva--- is to achieve pure love for Me by using his marginal (independent) nature. When the jiva misuses that independent nature, he enters the material field. Even then, I become his companion as Paramatma. Therefore, I alone am the witness, the permitter, the supporter and protector, and Maheshvara, the Supreme Controller of all the jivas' actions. Thus, by the name of Paramatma, I am always present in the body as paramapuru sha. I award the result of whatever karma is performed by the jiva in his conditioned state."

13.24

ya evam vetti purusham / prakritin ca gunaih saha
sarvatha varttamano'pi / na sa bhuyo'bhijayate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.24 < http://www.bhagavadgitaasitis.com/13/24/en >

sah---one; yah---who; vetti---understands; evam---through this process; purusham---paramatma-tattva and jiva-tattva; ca---and; prakritim---material nature (maya); saha---together; gunaih--- with her three modes; na---never; abhijayate---takes his birth; bhuyo---again; sarvatha varttamano---pi---regardless of his present situation.

One who thus understands purusha-tattva, maya with her three modes, and jiva- tattva does not take birth again, regardless of his present situation.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is speaking this shloka beginning with the word ya to explain the result of this jnana. "Although overpowered by sleep and disturbance of mind, those who know purusha (Paramatma), prakriti (the material energy) and jiva-shakti (understood by the word ca) do not take birth again."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The sadhaka becomes qualified to achieve mukti when he knows bhakti-tattva, jiva-tattva, paramatma-tattva and their mutual relationships. Then, by the mercy of a sad-guru and the Vaishnavas, and by following the path of shuddha-bhakti, he gradually attains the stages of shraddha, nishtha, ruci, asakti, bhava and finally bhagavat-prema, entering the abode of Bhagavan. It is certain that he never fell from bhagavatdh ama and never will. The imaginary conception that the baddha-jivas were first engaged in the service of Bhagavan in His dhama and somehow or other fell into the material world is completely against the conclusion of all shastra. But if this theory is accepted for the sake of argument, the question arises as to the significance (glory) of bhakti and prema if one again falls into the material world, after performing rigorous sadhana to attain Shri Bhagavan's dhama. The examples of King Citraketu and Jaya and Vijaya are not appropriate in this regard because they are bhagavat-parikaras (eternal associates of Bhagavan). They descended into this material world by the will of Bhagavan for the welfare of the jivas and for the nourishment of Shri Bhagavan's lila. It is a grievous offense to consider them to be ordinary conditioned souls. Shrila Vishvanatha Cakravarti Thakura explains this in Madhurya-kadambini. The jiva who attains bhagavaddh ama never becomes bound in this material world, and if he ever does come here, it is as an associate of Bhagavan and by His will. He is not subject to material conditions. Gita (15:6) states:

na tad bhasayate suryo / na shashanko na pavakah
yad gatva na nivartante / tad dhama paramam mama

Neither sun, moon nor fire can illuminate that supreme realm, attaining which surrendered persons do not return to this world. That abode of mine is illuminating and self-effulgent.

13.25

dhyanenatmani pashyanti / kecid atmanam atmana
anye sankhyena yogena / karma-yogena capare

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.25 < http://www.bhagavadgitaasitis.com/13/25/en >

kecit---some; pashyanti---see; atmanam---the Supersoul; atmani--- within their heart; atmana---by use of the mind; dhyanena---in meditation; anye---others see Him; sankhyena yogena---through sankhya-yoga; ca apare---and others; karma-yogena---by nishkamakarma- yoga.

By meditating on the Supreme Person, the bhaktas see Him within their hearts. The jnanis try to see Him by sankhya-yoga, the yogis by ashtanga-yoga, and others by the process of nishkama-karma-yoga.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is explaining the various means to attain atma-jnana. knowledge of the self. in this shloka beginning with the word dhyanena and in the next shloka. By dhyana. meditation on Bhagavan, some bhaktas see Him within their hearts. Gita (18.55) bhaktya mam abhijanati, will explain this. "But I am not visible to any other types of worshippers. The jnanis endeavour to see Me by sankhya (the analytical study of conscious and inert matter), the yogis by ashtanga-yoga, and karma-yogis try to see Me by nishkama-karma-yoga." Here, sankhya-yoga, ashtanga-yoga and nishkama-karma-yoga are not the direct causes of receiving darshana of Paramatma. This is because they are all sattvic and Paramatma is gunatita--- beyond the modes. It is also said in Shrimad-Bhagavatam (11.19.1) jnanam ca mayi sannyaset. "One should surrender that jnana to Me." Moreover, Shrimad-Bhagavatam states (11.14.21) bhaktyaham ekaya grahyah. "I am attained only by aikantikabhakti. " It is clear from the above statements of Bhagavan that He is attained only by bhakti which is devoid of jnana.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Bhagavan Shri Krishna further explains how one can attain vishuddha-atma-jnana (pure knowledge of the self), which was described in the previous shloka. Although shastra mentions various processes such as sankhya-yoga, ashtanga-yoga and nishkama-karma-yoga, one can attain this vishuddha-jnana in a simple and natural way only by bhaktiyoga. In the dialogue between Shri Krishna and Uddhava in Shrimad-Bhagavatam (11.14.21), Bhagavan Shri Krishna Himself says: bhaktyaham ekaya grahyah. "I can be attained only by kevala-bhakti." Furthermore, He says in Shrimad-Bhagavatam (11.20.6-8):

yogas trayo maya prokta / nrinam shreyo-vidhitsaya
jnanam karma ca bhaktish ca / nopayo 'nyo 'sti kutracit
nirvinnanam jnana-yogo / nyasinam iha karmasu
teshv anirvinëa-cittanam / karma-yogas tu kaminam
yadricchaya mat-kathadau / jata-shraddhas tu yah puman
na nirvinëo nati-sakto / bhakti-yogo 'sya siddhi-dah

For the welfare of human beings, I have described three types of yoga: karma-yoga, jnana-yoga and bhakti-yoga. There is no other way to achieve Me. Those who are completely detached from the material world become eligible for jnana-yoga, but those who are neither too detached from worldliness nor too attached to it, and who, by the will of providence, have faith in hearing about My lilas, are qualified to engage in bhakti. By following the path of bhakti. they attain perfection very quickly.

"Bhakti-yoga is the best of these three types of yoga. In fact, I am only fully attained by bhakti. This is a very deep secret. Na sadhayati mam yogo. (Shrimad-Bhagavatam 11.14.20). "I am not controlled by sankhya etc." In other words, I do not become pleased by the processes of karma-yoga, jnana-yoga, japa, tapa, yajna, self-study and so forth. I am conquered only by bhakti." This is also said in Gita (6.47):

yoginam api sarvesham / mad-gatenantar-atmana
shraddhavan bhajate yo mam / sa me yuktatamo matah

He who constantly performs My bhajana with full faith, always thinking exclusively of Me within himself, is, in My opinion, the topmost of all yogis.

Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "O Arjuna, with respect to the topmost goal (paramartha), the baddha-jivas are divided into two divisions: bahir-mukha (those averse to spiritual life) and antar-mukha (those inclined to spiritual life). Atheists, agnostics (those who are attached to inert matter), skeptics and moralists are counted among the paramartha-bahir-mukha (those averse to the supreme transcendental goal). An inquisitive and faithful person, a karma-yogi and a bhakta are antar-mukha. Bhaktas are superior because they take shelter of cit which is beyond prakriti, and meditate on Paramatma within the self (atmatattva). The sankhya-yogis who search after Ishvara (the Controller) are the next best. After deliberating on prakriti, which consists of twenty-four elements, they come to know that the twenty-fifth element, the jiva, is a pure conscious entity. They gradually engage in bhakti-yoga to the twenty-sixth element, Bhagavan. The karma-yogis are inferior to them. By the process of nishkama-karma-yoga, they attain the facility to deliberate on and worship Bhagavan."

13.26

anye tv evam ajanantah / shrutvanyebhya upasate
te'pi catitaranty eva / mrityum shruti-parayaëah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.26 < http://www.bhagavadgitaasitis.com/13/26/en >

tu---but; anye---others; ajanantah---do not know; evam---thus (what was just taught); upasate---who worship; shrutva---after hearing; anyebhyah---from other (acaryas); shruti-parayaëah--- being devoted to hearing; te---they; api ca---also; atitaranti--- transcend; mrityum---death; eva---this is certain.

Others, however, who do not know this tattva. begin worshipping the Supreme after hearing from various acaryas. By such devotion to hearing, they too can gradually transcend this mortal world. This is certain.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word anye means those who hear the katha (topics) related to Bhagavan here and there at different places.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Shri Bhagavan is explaining a very important process. "There are some people who are not atheists, nor are they skeptical, or mayavadis, or philosophers. Although they are only ordinary people in society, they are quite faithful because they have good past life impressions (samskaras). When they hear bhagavat-katha in sat-sanga and receive instructions from various preachers, they try to worship Me somehow or other. Later, when they have attained the association of shuddha-bhaktas, they receive the opportunity to hear pure hari-katha, and by entering bhakti-tattva, they ultimately achieve Me."

No education about atma-jnana is given in current socalled cultured society, but Bhagavad-Gita and Shrimad- Bhagavatam explain that the process of hearing about atmaj nana is very powerful. Specifically, in recent times, Shri Chaitanya Mahaprabhu placed great emphasis on hearing and chanting hari-nama: Hare Krishëa, Hare Krishëa, Krishëa Krishëa, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare. His prime instruction is that by the influence of hearing, chanting and remembering shri-hari-nama and bhagavat-katha, one can very easily attain service to Bhagavan. Four-headed Brahma, Shri Narada Gosvami, Shri Vedavyasa, Shri Shukadeva Gosvami, King Parikshit and Prahlada Maharaja all attained direct darshana of Bhagavan by following this process.

Shrila Haridasa Thakura was one of the associates of Shri Chaitanya Mahaprabhu. Although he was born in a Yavana family, he used to chant three lakhs (300,000) of Shri Hari's names every day. All types of people, both rich and poor, had great regard for him. Seeing this, Ramacandra Khan, the famous landlord of that area, became envious of him. To defame Haridasa, he lured a beautiful young prostitute by promising her great wealth, and one moonlit night he sent her to Haridasa Thakura. Sitting in a solitary place on the bank of Bhagavati Ganga, Haridasa Thakura, while keeping count of his rounds, loudly and attentively chanted the Hare Krishëa maha mantra: Hare Krishëa Hare Krishëa, Krishëa Krishëa, Hare Hare / Hare Rama, Hare Rama, Rama Rama, Hare Hare. The Tulasi plant stood on a nearby platform. The prostitute approached him and expressed her mind by her various bodily postures, but this had no influence on Haridasa Thakura. Finally, she openly propositioned him. He replied, "I have taken a vow to chant ten million names of Hari. I will fulfil all your desires within a very short period, when I have completed this number." Hearing this assurance, the prostitute sat nearby for the entire night, waiting for him to complete his chanting. In the morning, she went back to her house out of fear of being seen by other people. The next night, she again came and sat near Haridasa Thakura. He again told her that he was just about to complete his chanting. That night passed like the previous one. When she arrived on the third night, Haridasa Thakura again started chanting loudly. Aho! The effect of hearing hari-nama from the mouth of a shuddha-bhakta was so wonderful that it changed the heart of that prostitute. She fell at his feet crying and asked to be forgiven. Haridasa Thakura was very pleased and said, "I would have gone to another place the very first day you came, but I remained here only for your sake. That your heart has changed is a matter of great pleasure to me. This is the unfailing glory of hearing and chanting harin ama. Now you should fearlessly remain in this ashrama and continuously chant the name of Hari. You should render service to Tulasi devi and Bhagavati Ganga." She followed these instructions and her life changed completely. Even great bhaktas started coming to her ashrama to have darshana of a parama-vaishëavi. Remaining humble, lowly and without possessions, she performed bhajana of Hari, and went to the abode of Bhagavan within a very short time. In this way, even an ordinary person can attain Bhagavan by hearing and chanting.

13.27

yavat samjayate kincit / sattvam sthavara-jangamam
kshetra-kshetrajna-samyogat / tad viddhi bharatarshabha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.27 < http://www.bhagavadgitaasitis.com/13/27/en >

bharata-rishabha---O best amongst the lineage of Bharata; viddhi--- understand; tat---this; yavat kincit---whatever; sattvam---beings (exist); (either) jangamam---moving; (or) sthavara---non-moving; samjayate---are produced; samyogat---from the combination; kshetra---of the field; (and) kshetra-jna---the knower of the field.

O best of the Bharatas, know that whatever moving and non-moving beings are born, all are produced from the combination of kshetra and kshetra-jna.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The same subject matter which was described earlier is being explained in detail until the end of this chapter. Yavat means either low or high, and sattvam means living beings. All are born from the combination of kshetra and kshetra-jna.

13.28

samam sarveshu bhuteshu / tishthantam parameshvaram
vinashyatsv avinashyantam / yah pashyati sa pashyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.28 < http://www.bhagavadgitaasitis.com/13/28/en >

(he) yah---who; pashyati---sees; parama-ishvaram---the Supreme Person; tishthantam---seated; samam---equally; sarveshu---in all; bhuteshu---beings; avinashyantam---imperishable; vinashyatsu--- amongst the perishable; sah---he; (actually) pashyati---sees.

Only one who sees Parameshvara equally in all beings as the imperishable seated within the perishable actually sees.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

To explain how Paramatma is situated in all perishable bodies, Shri Bhagavan is speaking this shloka beginning with the word samam. "Know that Paramatma is dwelling within all perishable bodies. Those who see in this way are real jnanis."
SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those who are jnanis in the real sense simultaneously experience the body, the embodied soul (the atma) and the friend of the atma. Paramatma, by the influence of the association of a tattva-darshi (self-realised) mahatma. On the contrary, those who are bereft of such saintly association are truly ignorant. They can only see the perishable body and consider it to be their self. When the body is destroyed, they think that everything is lost. A jnani, however, experiences the existence of the atma and Paramatma even after the body is destroyed. When one body is destroyed, the atma enters another body along with the senses and subtle body. His friend, Paramatma, also remains situated with the jivatma as the witness. Those who actually understand this are, indeed, jnanis.

13.29

samam pashyan hi sarvatra / samavasthitam ishvaram
na hinasty atmanatmanam / tato yati param gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.29 < http://www.bhagavadgitaasitis.com/13/29/en >

pashyan---observing; ishvaram---the Lord, Ishvara; samavasthitam--- situated; samam---equally; sarvatra---everywhere; (he) hi---certainly; na hinasti---does not degrade; atmanam---himself; atmana---through his mind; tatah---thus; yati---he goes; param--- to the supreme; gatim---destination.

One who sees Parameshvara dwelling equally everywhere in all beings, does not degrade himself by his mind. Thus he attains the supreme destination.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Atmana means the mind which leads one to degradation. Atmanam means the jiva and na hinasti means it does not lead to degradation. They do not degrade themselves through the degrading mind.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The baddha-jiva is bound by various modes and actions of material nature, and for this reason he is put into various situations. But although Parameshvara is situated in the hearts of different jivas, He exists everywhere equally. Those who understand this finally achieve the supreme destination. On the contrary, those whose minds do not meditate on the opulences, qualities and glories of Bhagavan remain absorbed in sense gratification. Being the killer of their own atma (self), they fall down. This is also described in Shrimad-Bhagavatam (11.20.17) wherein Krishëa says:

nri-deham adyam su-labham su-durlabham
plavam su-kalpam guru-karëadharam
mayanukulena nabhasvateritam
puman bhavabdhim na taret sa atma-ha

O Uddhava, this human body is the basis of the attainment of all auspicious results, and although it is very rare, it has been obtained easily. It is like a strong boat in which to cross the ocean of material existence. Simply by accepting the shelter of the guru, who becomes the captain and navigator of this boat, and blown by the favourable winds of remembrance of Me, it is propelled towards its destination. After acquiring this human body, a person who does not endeavour to cross this ocean of material existence, even after getting so much facility, is certainly considered the killer of his own atma.

13.30

prakrityaiva ca karmaëi / kriyamaëani sarvashah
yah pashyati tathatmanam / akarttaram sa pashyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.30 < http://www.bhagavadgitaasitis.com/13/30/en >

sah---he; yah---who; pashyati---sees; karmaëi---activities; kriyamaëani---performed; ca sarvashah---in every way; prakritya--- by material nature; tatha---and; atmanam---himself; akarttaram--- a non-doer; eva---actually; pashyati---sees.

One who sees that all activites are only performed by prakriti and that the atma is not the doer, actually sees.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Prakrityaiva means that prakriti, transformed into the body and senses, performs all work. The vision of those jivas who think that they are the doers, because they identify the self with the inert body, is not real. They are in ignorance. But one who sees that he is not the doer of action sees properly.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The baddha-jiva is impelled by the actions and modes of prakriti because of the false ego which makes him think that he is the doer of material actions. But in the true sense, he is not the doer. Bhagavan has explained this earlier. Parameshvara is also not the doer although He is situated in the hearts of all beings as Antaryami, He who gives inspiration. What to speak of Parameshvara, even the jivatma in the pure state does not have the ego of being the doer of material actions which are performed by the material senses. Those who know this are really in knowledge. It is also said in Shrimad-Bhagavatam (11.28.15):

shoka-harsha-bhaya-krodha- / lobha-moha-sprihadayah
ahankarasya drishyante / janma-mrityush ca natmanah

O Uddhava, the material ego is the only cause of lamentation, happiness, fear, anger, greed, delusion, desire, birth and death. The pure atma has no connection with them.

It is also seen in the Tantra-bhagavata: ahankarat tu samsaro bhavet jivasya na svatah. "It is only due to material ego that this material existence of birth and death occurs for the jivas. The pure jivas have no relationship with such material ego." However, in the jiva's pure state he has the ego of being krishëa-dasa, with a human-like spiritual body, name, form, qualities and activities which are all transcendental. He is not formless or without qualities.

13.31

yada bhuta-prithag-bhavam / eka-stham anupashyati
tata eva ca vistaram / brahma sampadyate tada

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.31 < http://www.bhagavadgitaasitis.com/13/31/en >

yada---when; anupashyati---he sees by following the guidance of previous authorities; prithag-bhavam---the diverse nature; bhuta---of the living beings; (to be) eka-stham---situated in one nature; tatah tada eva ca---then at that very moment; sampadyate---he attains; brahma---to realisation of brahma; vistaram---in a very extensive way (on all sides).

When he sees that the diverse natures of living beings abide in prakriti alone, and understands them all to be born from that same prakriti, he attains realisation of brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who truly perceive that, during annihilation. all moving and non-moving beings of various shapes merge into one prakriti, and later, at the time of creation, again manifest from that same prakriti, attain the state of brahma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Only because a person identifies himself with the body does he see the various forms or bodies of others as devatas, human beings, dogs, cats, shudras, Hindus, Muslims and so on. The cause of this mundane differentiation is ignorance, whereby a person falsely identifies himself with the body. Due to this ignorance, one forgets Bhagavan. When remembrance of Bhagavan appears within him by the influence of the association of shuddha Vaishëavas, all his ignorance is dispelled and his materialistic ideas of differentiation are removed. At that time, he becomes situated in brahma, which is endowed with eight qualities. He perceives everything equally at all times and ultimately he attains para bhakti. Sometimes in the shastra, a jivatma endowed with these eight special qualities has been called brahma or brahma-bhuta. These eight qualities are:

ya atmapahata-papna vijaro vimrityur vishoko vijighitso 'pipasah satya-kamah satya-sankalpah so.nveshtavyah sa vijijnasitavyah One should search for and know the atma who is completely free from: 1) the miseries arising from desires for sense objects, 2) the threefold miseries such as old age, 3) death, 4) lamentation, 5) an enjoying propensity and 6) mundane aspirations. That atma is 7) endowed with favourable desires to serve Krishëa (satya-kama), and 8) able to attain perfection in whatever he desires (satyasa nkalpa).

This is also explained in Gita (18.54): brahma-bhutah prasannatma. "Ultimately, one who is a brahma-bhutatma achieves para bhakti." The jiva's ultimate objective is to achieve para bhakti. It is improper to say, "Param brahma achieves para bhakti." because para bhakti means to render service to the feet of param brahma.

Shrila Bhaktivinoda Thakura quotes Krishëa as saying: "When a man of true wisdom sees that, during annihilation, all moving and non-moving jivas of various shapes are situated in prakriti only, and that at the time of creation those varieties again manifest from the same prakriti, he becomes free from the tendency to differentiate between material designations. He then realises his real spiritual identity and his relationship with brahma (the Absolute Reality). Now I will explain how the jiva, having acquired this knowledge of qualitative oneness, perceives Paramatma, who is present as the witness."

13.32

anaditvan nirguëatvat / paramatmayam avyayah
sharira-stho'pi kaunteya / na karoti na lipyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.32 < http://www.bhagavadgitaasitis.com/13/32/en >

kaunteya---O son of Kunti; anaditvat---because He is without beginning; (and) nirguëatvat---because He is free from the three material modes; ayam---this; avyayah---imperishable; parama- atma---Supreme Soul; api---although; sharira-sthah---situated in the body; na karoti---does not perform karma; (and) na lipyate--- is unaffected (by karma).

O Kaunteya, because He is without beginning ( anadi) and free from the three modes ( nirguëa), this imperishable Paramatma, though situated in the body, neither performs karma nor becomes entangled in the results of karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan said in Gita (13.22): karaëam guëa-sango 'sya sad-asad-yoni-janmasu. "The jivatma and Paramatma equally reside in the body, yet only the jivatma becomes materially conditioned by his implication in the guëas. Paramatma does not." Someone may raise the question, "How is that?" For this reason, Shri Bhagavan speaks this shloka beginning with the word anaditvan. That which has no cause or origin is anadi. When a word ending in the fifth case (ablative) is used with the word anuttama, it will read paramottama (than whom no one is higher, the supreme). In the same way, here the word anadi means the supreme cause. Since, in the original shloka, anaditvat is used in the fifth case, the meaning is: He is the Supreme Cause. Nirguëatvat means He who is free from the guëas, or from whom all qualities such as creation emanate. He is that reality. Hence, Paramatma is distinct from the jivatma and is avyaya (imperishable). That is, His knowledge and bliss never diminish. Sharira-stho 'pi means that although He is situated in the body, He does not accept the characteristics of the body, and na karoti means that unlike the jiva, He does not become the doer (the enjoyer), nor does He become implicated by the qualities of the body, the modes of nature.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Being avyaya (imperishable), anadi (beginningless) and nirguëa (free from the guëas), Paramatma, unlike the jiva, does not become implicated in the characteristics of the body even though He resides in the body. When the pure jiva attains the state of brahma, which is completely free from material vision (brahma-bhuta), he understands that the complete kshetra-jna, Antaryami, Parameshvara, is not at all tainted by material qualities. He, the jiva, then becomes totally aloof from the qualities of the body also, although he resides within it.

Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "When the jivas have attained brahma realisation, they can understand that Paramatma is avyaya, anadi and nirguëa. Although He exists in the body along with the jivatma, He does not become implicated in the qualities of the body (the modes of nature) like the baddha-jiva does. Therefore, the jivas who have attained the state of brahma no longer become implicated in material affairs. This is because they take shelter of this knowledge (about the qualities of Paramatma). Hear from Me how the jiva who is not implicated by material qualities deals with this body."

13.33

yatha sarva-gatam saukshmyad / akasham nopalipyate
sarvatravasthito dehe / tathatma nopalipyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.33 < http://www.bhagavadgitaasitis.com/13/33/en >

yatha---as; sarva-gatam---the all-pervading; akasham---sky; saukshmyat---due to its subtle nature; na upalipyate---is untouched (by the things within it); tatha---so; atma---the Supersoul; (although) avasthitah---situated; sarvatra---throughout; dehe---the material body; na upalipyate---is unaffected (by it).

Just as the all-pervading sky does not mix with anything due to its subtle nature, in the same way, the atma, who has attained brahma realisation in the wake of Paramatma, is unaffected by the qualities or faults of the material body, even though he pervades it.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, Shri Bhagavan speaks the shloka beginning with the words yatha sarva-gatam--- in which He gives an example. The sky pervades mud and other material objects due to its subtle nature, yet it does not become contaminated or mixed with them. In other words, it remains untouched (asanga) by mud and so forth. Similarly, the brahma-bhuta realised atma, who follows the path of Paramatma, does not become influenced by the qualities and defects related to the body although residing within it.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The sky remains free from any contaminating association or influence even though it is all-pervasive. Thus, it remains aloof. Similarly, the pure jiva who has attained the state of brahma also does not become influenced by the qualities of the body even though he resides within it. He always remains unaffected.

13.34

yatha prakashayaty ekah / kritsnam lokam imam ravih
kshetram kshetri tatha kritsnam / prakashayati bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.34 < http://www.bhagavadgitaasitis.com/13/34/en >

bharata---O scion of Bharata; yatha---as; ekah---the one; ravih--- sun; prakashayati---illuminates; imam---this; kritsnam---entire; lokam---universe; tatha---so; kshetri---the Supersoul within the field (of the body); prakashayati---illuminates; kritsnam---the entire; kshetram---field (body).

O Bharata, just as one sun illuminates the whole universe, in the same way, Paramatma illuminates the entire body with consciousness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

How does an object with the quality of illumination remain unaffected by the qualities of the object it illuminates? To explain this with an example, Shri Bhagavan is speaking this shloka beginning with the word yatha. The sun is the illuminator, yet it is not affected by the qualities of the objects it illuminates. Similarly, kshetri, or Paramatma, does not become affected by the qualities of kshetra (the body). It is also said in Katha Upanishad (2.2.11):

suryo yatha sarva-lokasya cakshur
na lipyate cakshushair bahya-doshaih
ekas tatha sarva-bhutantaratma
na lipyate loka-duhkhena bahyah

The sun, like the eye of all beings, does not become affected by the defects of another's eye or any other external defect. In the same way, the one Paramatma is not subject to the happiness or misery of anybody, even though He is situated in all beings.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Just as the one sun illuminates the whole universe even though it is situated in the one place, in the same way, the atma, which is situated in one part of the body, illuminates the entire body spreading consciousness throughout. Brahmas utra (2.3.25) also says: guëad va lokavat. "Although the jivatma is atomic, it pervades the whole body by its quality of consciousness." Here, Shrila Vishvanatha Cakravarti Thakura translates the word kshetri as Paramatma, because Paramatma is the complete kshetra-jna and the jiva is the partial kshetra-jna. The conscious jiva is kshetra-jna of a particular body, but Parameshvara is the complete kshetra-jna of all bodies simultaneously.

13.35

kshetra-kshetrajnayor evam / antaram jnana-cakshusha
bhuta-prakriti-mokshan ca / ye vidur yanti te param

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 13.35 < http://www.bhagavadgitaasitis.com/13/35/en >

evam---in this way; te---they; ye---who; viduh---comprehend; jnana-cakshusha---with the eye of knowledge; antaram---the difference between; kshetra-kshetrajnayoh---the field and the knower of the field; ca---and; prakriti-moksham---the liberation from material nature; bhuta---of the living beings; yanti---attain; param---the Lord's supreme abode.

In this way, those with the eye of spiritual knowledge, who become conversant with the difference between kshetra and kshetra-jna and the jiva's means of deliverance from prakriti, attain the supreme abode.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now, Shri Bhagavan is concluding this chapter. Those who know kshetra and kshetra-jna, the jivatma and Paramatma, and the process such as dhyana (meditation) by which the living entities achieve moksha from prakriti, attain the supreme destination. Of the two kshetra-jnas, the jivatma becomes bound when he enjoys the qualities (fruits) of kshetra, but he becomes liberated by the appearance of jnana. This is the subject explained in the Thirteenth Chapter.

Thus ends the Bhavanuvada of the Sarartha-Varshiëi Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Thirteenth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In concluding the subject of the kshetra and ksheta-jna. Shri Bhagavan says that an intelligent person should properly understand the distinguishing characteristics of the body and the knowers of the body who are the partial kshetra-jna (the atma), and the friend of the atma (Paramatma), who is the complete kshetra-jna. Those who realise this attain the supreme destination. Initially, faithful people should associate with bhaktas who are tattva-darshis. By hearing highly effectual hari-katha in their association, they can easily attain knowledge of bhagavat-tattva, jiva-tattva, maya-tattva and bhakti-tattva. Then, when their identification with the material body is removed, they attain the supreme destination.

Shrila Bhaktivinoda Thakura says, "All effects of the material nature constitute kshetra. There are two types of tattva, paramatma-tattva and atma-tattva, and both are kshetra-jna. According to the process described in this chapter, those who understand the difference between kshetra and kshetra-jna with the eye of spiritual knowledge by following the process by which all living entities attain deliverance from mundane activities, very easily understand para-tattva Shri Bhagavan, who is beyond both kshetra and kshetra-jna."

Thus ends the Sarartha-Varshiëi Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayaëa Maharaja, on the Thirteenh Chapter of Shrimad Bhagavad-gita.


.\8\cpmv.34de\cpmv.34e7\cpmv.6e7f\Gita_14._Guna_Traya_Vibhaga_Yoga.html

Ch 14. Guna-Traya-Vibhaga Yoga

The Yoga of Understanding the Three Modes of Material Nature

An analytical study of this chapter leads to the understanding that this material world develops simply by action and interaction of the three material gunas: sattva, rajas and tamas. Sadhakas who perform bhakti yoga can easily cross over these three gunas, and finally become qualified to attain Bhagavan.

The Glories of Chapter Fourteen (Mahatmya)

Lord Siva said “Oh, Parvati kindly hear from Me the glories of the Fourteenth Chapter of the Shrimad Bhagavad-gita, with the greatest attention.

In Simhaldvip was a king of the name Vikram-Betual. One day, when he was going to the forest for hunting, he took his son and two hunting dogs along with him. When he reached the forest he released one dog to chase a rabbit. When that dog was chasing it, the rabbit looked as if it was flying. Running and running, that rabbit reached a beautiful hermitage, which was very peaceful. The deer were sitting happily under the shade of the trees. And the monkeys were joyfully eating the fruits of those trees. The cubs of the tigers were playing with the baby elephants, and the snakes were crawling over the peacocks. In this forest, the great sage Vatsa lived, who worshipped Lord Krishna by reciting the Fourteenth Chapter of the Shrimad Bhagavad-gita ? Near the ashram of Maharaja Vatsa, one of his disciples was washing his feet while chanting the Fourteenth Chapter of Shrimad Bhagavad-gita. The earth at that spot became wet. Just then that rabbit came running and slipped in the mud. Immediately that rabbit attained a heavenly body. An airplane came down, picked him up and took him off to the heavenly planets. After a moment, that dog arrived there in search of the rabbit, and he also slipped in the mud; gave up that dog body and attained a heavenly body and was also taken off to the heavenly planets.

Seeing all of this, the disciple of Maharaja Vatsa started to laugh. King Vikram-Betal, having witnessed those amusing events inquired from that Brahmana, “How is it possible that the rabbit and dog went off to heaven in front of our eyes?” That Brahmana said, “in this forest, a great sage of the name Vatsa, who has completely conquered his senses, is always engaged in chanting the Fourteenth Chapter of the Shrimad Bhagavad-gita. I am his disciple, and I am also by his grace always engaged in chanting the Fourteenth Chapter of the Shrimad Bhagavad-gita. Due to that rabbit and dog slipping in the mud, which had been made wet from the water, which had washed my feet, they both attained the higher planets. Now I will tell you the reason why I was laughing; In Maharastra, there is the town of the name Pratudhak. One Brahmana of the name Keshava had lived there. He was the most cruel of men. His wife’s name was Vilobbana. She was a very loose lady, who always enjoyed the company of other men. For this reason, her husband became very angry and killed her. In her next life she became that dog. And that Brahmana Keshava, due to his sinful activities became that rabbit.”
Lord Siva said, “After hearing the glories of the Fourteenth Chapter of Shrimad Bhagavad-gita, King Vikram-Betal also began daily reciting the Fourteenth Chapter of Shrimad Bhagavad-gita, when he gave up that body, he went to Vaikuntha where he was able to engage eternally in the service of the lotus-feet of Lord Vishnu.

14.1

shri bhagavan uvaca
param bhuyah pravakshyami / jnananam jnanam uttamam
yaj jnatva munayah sarve / param siddhim ito gatah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.1 < http://www.bhagavadgitaasitis.com/14/1/en >

shri bhagavan uvaca---the all-opulent Supreme Lord said; pravakshyami--- I shall speak; bhuyah---further; param---the best; jnanam---knowledge; uttamam---transcendental; jnananam---to all other forms of knowledge; jnatva---having understood; yat---which; sarve---all; munayah--- the sages; gatah---have attained; param---supreme; siddhim---liberation; itah---from this (world of bondage to bodily identification).

Shri Bhagavan said: I shall impart to you further supreme jnana which transcends all other knowledge. The sages who have understood and followed these instructions have all attained para mukti from this bondage to the body.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The three gunas of maya are indeed the cause of bondage. This is inferred just by their result. Bhakti is the cause of the symptoms which destroy the three gunas. This is being explained in the Fourteenth Chapter.

The previous chapter (Gita 13.22) stated: karanam gunasa ngo 'sya sad-asad-yoni-janmasu. "The cause of the jiva's taking birth in auspicious and inauspicious species is his attachment to the gunas." What are the gunas? How does one associate with them? What is the result of association with the different gunas? What are the symptoms of a person who is influenced by the gunas, and how can he become free from them? Expecting these questions, Shri Bhagavan is making a declaration in this shloka beginning with the words param bhuyah in order to introduce the subjects on which He will later elaborate. The word jnanam means by which it is known, or instruction, and param means the best.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It is clearly described in the Thirteenth Chapter that in saintly association even an ordinary person can become liberated from the bondage of material existence by knowing the tattva of the body, the jiva and Paramatma. The jiva has become bound in this material world only by his association with the gunas of material nature (prakriti). In this chapter, Bhagavan Shri Krishna explains to His bhakta Arjuna what the gunas are in detail, how they function, how they bind the jiva, and how the jiva can attain parama-gati (the supreme destination) by becoming free from these gunas. With this knowledge, many rishis and munis have attained perfection and the supreme destination. Even ordinary people become transcendental to the gunas after acquiring this knowledge and can attain the supreme status.

14.2

idam jnanam upashritya / mama sadharmyam agatah
sarge.pi nopajayante / pralaye na vyathanti ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.2 < http://www.bhagavadgitaasitis.com/14/2/en >

upashritya---taking refuge in; idam---this; jnanam---knowledge; agatah---they become; sadharmyam---endowed with a similar nature; mama---to Mine; api---even; sarge---at the time of creation; na upajayante---they do not take birth; ca---and; na vyathanti--- they are undisturbed; pralaye---at the time of devastation.

Taking refuge in this jnana, the sages attain sarupya-dharma and acquire a transcendental nature like My own. Thus, they do not take birth again, even at the time of creation, nor does death disturb them at the time of devastation.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word sadharmyam means mukti characterised by sarupya-dharma (attaining a transcendental form like that of Shri Bhagavan). Na vyathanti means they do not experience misery.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After acquiring atma-jnana (transcendental knowledge of the self), the sadhaka-jiva acquires qualities similar to that of Bhagavan, that is, many of his qualities become partially equal to the qualities of Bhagavan. Even after attaining mukti and becoming free from the cycle of birth and death, his individual existence continues as an associate of Shri Bhagavan. He remains eternally engaged in prema-mayi seva to the lotus feet of Bhagavan, having become established in his svarupa. Therefore, the bhaktas do not give up their svarupa, which is servitorship, even after mukti. The essence of all Bhagavan Shri Krishna's instructions is that the jivatma does not completely become one with Paramatma by merging with Him. Rather, the jiva's shuddha-svarupa (pure form) continues to exist separately from that of Shri Bhagavan, and in this pure form the jiva always remains engaged in premamay i seva to Him. Great personalities like Shrila Vishvanatha Cakravarti Thakura and Shrila Shridhara Svami have accepted the meaning of sadharmya as sarupya-mukti only. In the fourth prameya of Shrila Baladeva Vidyabhushana's commentary in the book called Prameya-ratnavali, he has written that the words samya in the Mundaka Upanishad (3.1.3) and sadharmya in Gita (14.2) should be understood to mean that, even in the liberated state of moksha, there is a difference between the jiva and Ishvara. He explains that the component brahmaiva in the shloka, brahma-vid brahmaiva bhavati means "like brahma." The word eva has been used in the sense of similarity. Therefore, brahmaiva means to acquire qualities like that of Bhagavan, that is, to become free from birth and death. But the jiva can never carry out such functions as the act of creation.

Shri Baladeva Vidyabhushana comments on the present shloka as follows: "When the faithful jiva acquires the above-stated transcendental jnana by the worship of guru, while performing the sadhana of bhakti, he attains qualitative equality with eight of Bhagavan's eternal qualities and becomes free from birth and death. The shrutis state that the jivas retain their individuality even in the stage of moksha. They never merge. In other words, more than one jiva is seen there. Tad vishnoh paramam padam sada pashyanti surayah. "Liberated people in the stage of mukti constantly see the abode of Shri Vishnu." The word samya is also seen in the Mundaka-shruti, yada pashyah pashyate rukma-varnam . . . niranjanah paramam samyam upaiti, and in Shrimad-Bhagavatam (11.5.48), tats amyam apuh. "They achieve a position on the same level as Him (in His eternal spiritual abode)."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Jnana is generally saguna. Nirguna-jnana is called uttama-jnana (topmost knowledge). By taking shelter of this nirguna-jnana, the jiva attains My sadharmya, that is, qualities similar to Mine. Less intelligent persons think that by giving up material qualities, material form and material existence, the jiva himself becomes bereft of all qualities, form and existence and loses his identity. They are not aware that, just as all objects in the material world are distinguished from each other by their unique attributes (vishesha), similarly, the purest unique attributes and qualities are situated in My Vaikuntha dhama, which transcends this material nature (vishuddhavi shesha-dhama). That pure, unique quality (vishuddha-vishesha) makes an eternal arrangement of transcendental form and existence which is called My nirguna-sadharmya (sarupya which is beyond the gunas). By nirguna-jnana, one initially transcends the saguna material world, and attains the state of nirguna-brahma. Transcendental qualities then become manifest. When this occurs, the jiva never takes birth again in the material world."

14.3

mama yonir mahad brahma / tasmin garbham dadhamy aham
sambhavah sarva-bhutanam / tato bhavati bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.3 < http://www.bhagavadgitaasitis.com/14/3/en >

bharata---O Bharata; mama---My; mahat---great; brahma---spirit (in the form of material nature); (is) yonih---a womb; tasmin--- in that (womb); aham---I; dadhami---impregnate; garbham---an embryo; (and) tatah---thereby; sambhavah---the birth; sarvabh utanam---of all living entities; bhavati---comes about.

O Bharata, My prakriti (mahad brahma) is the womb which I impregnate with the jivas who are of the tatastha nature. All beings are born from this mahad brahma alone.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The cause of material bondage is association with the gunas, which is the consequence of ignorance since time immemorial. To explain this, Shri Bhagavan is describing how kshetra and kshetra-jna are born. "Mahad brahma, the great brahma, is My place of impregnation (mama yonir)." That which cannot be divided by time and place and whose limit cannot be ascertained is called mahat (great). Here brahma refers to prakriti because the creation is an expansion of brahma. In this way, the word combination mahad brahma is formed.

In the shrutis, the word brahma is also sometimes used for prakriti. Dadhami means "I place garbha (the seed in the form of the jiva) in that prakriti, thereby impregnating it." Itas tv anyam prakritim viddhi me param jiva-bhutam (Gita 7.5).

This statement mentions the source of the conscious entities, jiva-prakriti, as the marginal potency (tatastha-shakti), and as the life of all beings. The word garbha (conception) describes this. Tatah means, "All jivas (sarva-bhutanam) beginning from Brahma are born as a result of My impregnation. "

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this material world, everything happens by the combination of kshetra and kshetra-jna only, that is, by deha (the body) and dehi (the jivatma).

This combination of prakriti (material nature) and purusha (the jiva) happens by the will of Parameshvara. The scorpion lays eggs in a pile of rice. People say that scorpions are born from rice, but, in fact, rice is not the cause of the scorpions. birth. Scorpions are actually born from eggs. In the same way, the birth of the jiva is not caused by material nature. Bhagavan places the jiva (seed) in prakriti, but people think that the jiva is born from prakriti. Every jiva gets a different type of body according to his past actions. Prakriti simply creates various material bodies under the supervision of Bhagavan. The jivas who identify themselves with their bodies enjoy happiness or undergo misery according to their past karma. It should be clearly understood that Parameshvara is the original cause of the manifestations of the jivas and the universe.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "The original tattva of prakriti (mahad brahma) is the source of the universe. I impregnate that brahma (prakriti) and all beings are born from that prakriti. The material aspect of My para prakriti (transcendental nature) is that brahma (material nature), into which I place the seeds of tatastha, the jivas. All the jivas beginning from Brahma are born in this way alone."

14.4

sarva-yonishu kaunteya / murtayah sambhavanti yah
tasam brahma mahad yonir / aham bija-pradah pita

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.4 < http://www.bhagavadgitaasitis.com/14/4/en >

kaunteya---O son of Kunti; mahat brahma---the great material nature; (is) yonih---the womb (mother); tasam---for those; murtayah---bodies; yah---which; sambhavanti---are born; sarvayoni shu---in all species of life; (and) aham---I (am); bija-pradah--- the seed-giving; pita---father.

O Kaunteya, the mahad brahma is the mother from whose womb all species of life are born, and I am the seed-giving father.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"It is not only at the time of creation that prakriti is the mother of all beings and I am the father; prakriti is always the mother and I am always the father. Mahad brahma (prakriti) is the womb, or birth-giving mother, of all varieties of bodies which are born in moving or non-moving species from devatas to grass and creepers, and I am the seed-giver, the father who impregnates."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, it is clearly stated that Bhagavan Shri Krishna is the primeval father of all jivas. All the jivas in this material world are born from the mother, prakriti, through the seedgiving father, Bhagavan. The jivas are everywhere, inside the earth and outside, in the water and in the sky, and also in the seven lower and seven upper planetary systems. There are jivas everywhere; in Vaikuntha, in Goloka and also in other abodes. In Vaikuntha and so forth, there are muktaj ivas who are the associates of Bhagavan, and within this universe, there are the baddha-jivas who remain in various situations and states of consciousness such as covered (acchadita), contracted (sankucita), budding (mukulita), bloomed (vikasita) and blossoming (purna-vikasita).

14.5

sattvam rajas tama iti / gunah prakriti-sambhavah
nibadhnanti maha-baho / dehe dehinam avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.5 < http://www.bhagavadgitaasitis.com/14/5/en >

maha-baho---O mighty-armed Arjuna; gunah---the three binding forces; sattvam---goodness; rajah---passion; (and) tamah--- ignorance; iti---which; prakriti-sambhavah---are born of material nature; nibadhnanti---bind; avyayam---the ageless; dehinam--- embodied soul; dehe---within his body.

O Maha-baho, it is the three gunas: sattva, rajas, and tamas, born of prakriti, which bind the immutable jiva who dwells within the body.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After explaining how all jivas are born from prakriti and purusha, Shri Bhagavan is now explaining what the gunas are and how the jivas become bound by their association. Shri Bhagavan is saying dehe, meaning that the jiva who identifies himself as one with the functions of prakriti is situated in the body and becomes bound by the gunas. In fact the jiva is imperishable, immutable and free from any material contact, but the gunas bind him because of his association with them. This association is caused by his ignorance since time immemorial.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The three gunas: sattva, rajas and tamas are born from prakriti and are manifest to perform the three functions of creation, maintenance and annihilation of the universe. Prakriti remains unmanifest when these three gunas are in their state of equilibrium. At that time, creation, sustenance and annihilation do not take place.

prakritir guna-samyam vai / prakriter natmano gunah
sattvam rajas tama iti / sthity-utpatty-anta-hetavah
Shrimad-Bhagavatam 11.22.12

Nature exists originally as the equilibrium of the three modes, which pertain only to nature, not to the transcendental spirit soul. These modes are the effective causes of the creation, maintenance and destruction of this universe.

Shrimad-Bhagavatam (1.2.23) also states: sattvam rajas tama iti prakriter gunah. "The jivas who manifest from the tatastha- shakti receive the association of material nature (prakriti) due to becoming averse (vimukha) to Krishna." By constitutional nature, the jivas are beyond maya, but due to the ego of "I" and "mine" caused by association with maya, they have fallen into the bondage of this material existence in bodies generated by prakriti. Lord Kapiladeva clearly instructs His mother Devahuti in this way in Shrimad-Bhagavatam (3.26.6-7):

evam parabhidhyanena / karttritvam prakriteh puman
karmasu kriyamaneshu / gunair atmani manyate
tad asya samsritir bandhah / para-tantryam ca tat-kritam
bhavaty akartur ishasya / sakshino nirvritatmanah

Because of his forgetfulness, the transcendental jiva accepts the influence of the material energy as his field of activities, and thus actuated, he wrongly applies the activities to himself. Material consciousness is the cause of one's bondage, in which the jiva is forced to accept the conditions placed by the material energy. Although the jiva does not do anything and is transcendental to such activities, he is thus affected by conditional life. In this way, due to the jiva's forgetfulness of the activities of prakriti, he considers himself the performer of the activities (karma) born of the modes of nature. In fact the jiva is only a witness. He is not the performer of any action. He is the para shakti of Ishvara called isha and himself is bliss personified. He is in the clutches of this material existence of birth and death because he acquired the ego of being the doer or performer. He, thus, becomes bound and is controlled by sense objects due to this bondage.

sa esha yarhi prakriter / guneshv abhivishajjate
ahankriya-vimudhatma / kartasmity abhimanyate
tena samsara-padavim / avasho .bhyety anirvritah
prasangikaih karma-doshaih / sad-asan-mishra-yonishu
Shrimad-Bhagavatam 3.27.2-3

Sometimes the jiva becomes excessively absorbed in the modes of nature in the form of happiness, misery, etc. At that time, he becomes bewildered because of his false ego, and he identifies the body with the self, thinking, "I am the doer." The jiva helplessly wanders throughout the higher and lower species of life, such as devatas, humans and animals, because he has the ego of being the doer and because he performs improper actions caused by his association with material nature. Unable to become free from the experience of mundane happiness and misery caused by karma, he continuously receives bodies in the material world.

14.6

tatra sattvam nirmalatvat / prakashakam anamayam
sukha-sangena badhnati / jnana-sangena canagha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.6 < http://www.bhagavadgitaasitis.com/14/6/en >

anagha---O sinless Arjuna; tatra---of these; nirmalatvat---because of its pure faultless nature; sattvam---the quality of goodness;(is) prakashakam---illuminating; (and) anamayam--- free from vice; badhnati---it binds; sukha-sangena---through attachment to happiness; ca---and; jnana-sangena---through attachment to knowledge.

O Anagha, sinless one, of these three gunas, sattvagu na is auspicious, illuminating and free from vice, due to its purity. It binds the jiva through his attachment to happiness and knowledge.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

This shloka beginning with the word tatra explains the characteristics of sattva-guna and how it binds the jiva. Anamayam means calm, or free from agitation. Because the jiva becomes calm, attachment to the happiness of sattvika activities causes him to possess an ego of being materially satisfied. And because he is illuminated, attachment to knowledge in the activities of sattva-guna causes the jiva to possess an ego of being knowledgeable. The happiness and knowledge in these designated states is due to ignorance which forces the jiva to have such conceptions based on the false ego. It is this ego alone which binds the jiva. "However, O Anagha, sinless one, you should not accept this agha (sin), this characteristic of the false ego, by which you think, "I am happy" or "I am knowledgeable. ""

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It was described in the previous shloka how the gunas of material nature (prakriti) bind the jiva in the body. The present shloka explains how sattva-guna binds the jiva. Of the three gunas, sattva-guna is relatively pure, illuminating and calm. It therefore binds the jiva to happiness and knowledge. Some consider that mukti can be achieved simply by taking shelter of sattva-guna because it is superior to the other two gunas. But this is not true. In his commentary on this shloka, Shrila Baladeva Vidyabhushana says that this mundane knowledge, the discrimination between matter and consciousness, comes from sattva-guna, as does the happiness of the satisfied body and mind. Due to attachment to such knowledge and happiness, one becomes engaged in activities which lead to that calm state of existence. However, the jiva has to accept another body to experience the result of these actions and becoming attached to that, he has to again perform action (karma). In this way, the cycle goes on and he can never become free from the cycle of birth and death. An ego in sattva-guna is also sinful.This is the import of the word anagha (sinless) that is used to address Arjuna in this shloka. Therefore, Arjuna (the sadhaka) is advised not to accept a sattvika ego.

14.7

rajo ragatmakam viddhi / trishna-sanga-samudbhavam
tan nibadhnati kaunteya / karma-sangena dehinam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.7 < http://www.bhagavadgitaasitis.com/14/7/en >

kaunteya---O son of Kunti; viddhi---know that; rajah---the quality of passion; raga-atmakam---(is) characterised by attachment; trishna-sanga-samudbhavam---(and is) born of association with the desire for sense pleasure; tat---it; nibadhnati---binds; dehinam--- the embodied being; karma-sangena---with attachment to fruitive work.

O Kaunteya, know rajo-guna to manifest through attachment to sense objects and the desire to enjoy them. It binds the embodied jiva by attachment to fruitive actions.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Know rajo-guna to be that which gives mundane pleasure. To desire an object that one does not yet have is called trishna, and attachment to objects that have been already attained is called sanga. That rajo-guna, from which both trishna and sanga are born, binds the embodied soul by attachment to action knowingly or unknowingly, drishta (seen) or adrishta (unseen). Attachment to fruitive action is solely due to trishna (desire) and sanga (association).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Since it imbues the baddha-jiva with attachment to sense objects, it is called rajo-guna. The mutual attraction between male and female is the specific quality of rajo-guna. It generates a hankering in embodied beings to enjoy material objects. Such a person wants honour in society or nation, a beautiful wife, good progeny, and a happy family. Such are the characteristics of rajo-guna.

The reason why the whole universe has fallen into the bondage of maya is attachment to sense pleasures through rajo-guna. The influence of rajo-guna is visible everywhere in modern society, but in ancient times sattva-guna predominated.

Even a man in sattva-guna is unable to achieve mukti, what to speak of one covered by rajo-guna.

14.8

tamas tv ajnana-jam viddhi / mohanam sarva-dehinam
pramadalasya-nidrabhis / tan nibadhnati bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.8 < http://www.bhagavadgitaasitis.com/14/8/en >

tu---however; bharata---O scion of Bharata; viddhi---know; tamah---the quality of darkness; (to be) ajnana-jam---born of ignorance; mohanam---it brings about delusion; sarvadehin am---for all embodied beings; tat---it; nibadhnati---binds; pramada-alasya-nidrabhih---through carelessness, laziness and sleep.

However, O Bharata, know that tamo-guna, which is born of ignorance, is the cause of delusion for all jivas. It binds the embodied soul through carelessness, laziness and sleep.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ajnana-jam means that tamas (darkness) is inferred or perceived only by its result, which is ignorance. Therefore, it is called ajnana-ja, or ajnana-janaka, meaning that it gives rise to ignorance. Mohana means that which causes delusion; pramadah means madness; alasyam means lack of endeavour, and nidra means depression of the mind. These are all symptoms of tamo-guna.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Tamo-guna is the lowest of the three gunas. It is completely opposite to sattva-guna. A person in tamo-guna considers the body and bodily pleasures as the all-in-all. As a result, he loses all discrimination and becomes almost mad. Everyone comes to see that our father and grandfathers have died; we will die and our progeny will also die. That means that death is certain. Yet those in tamo-guna fail to search for the self within. Simply to satisfy their senses, they collect wealth by cheating, duplicity, violence and other similar acts. This is madness. The specific characteristic of tamo-guna is that it makes one mad like this. Symptoms of a person in tamo-guna are that he takes intoxicants, meat, fish, eggs, wine, etc. He remains inactive, lazy, careless and heedless, and he oversleeps. A sadhaka should totally abandon this mode.

14.9

sattvam sukhe sanjayati / rajah karmani bharata
jnanam avritya tu tamah / pramade sanjayaty uta

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.9 < http://www.bhagavadgitaasitis.com/14/9/en >

bharata---O scion of Bharata; sattvam---the quality of goodness; sanjayati---binds one; sukhe---to happiness; rajah---passion; karmani---to fruitive work; tu---but; tamah---darkness; uta--- indeed; avritya---by covering; jnanam---knowledge; sanjayati--- binds one; pramade---to madness.

O Bharata, sattva- guna binds one to happiness and rajo- guna binds one to fruitive work, but tamo- guna covers all knowledge and binds one to madness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is briefly repeating what He has already said. Sattva-guna binds the jiva by creating attachment to happiness, which is the result of sattva-guna. Rajo-guna binds the jiva by attachment to karma (fruitive activity), and tamogu na engages the jiva in illusion, covering jnana and giving rise to ignorance.

14.10

rajas tamash cabhibhuya / sattvam bhavati bharata
rajah sattvam tamash caiva / tamah sattvam rajas tatha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.10 < http://www.bhagavadgitaasitis.com/14/10/en >

bharata---O scion of Bharata; eva---certainly; sattvam---goodness; bhavati---becomes manifest; abhibhuya---overwhelming; rajah---passion; ca---and; tamah---darkness; rajah---passion (manifests); (overwhelming) sattvam---goodness; (and) tamah--- darkness; tatha---also;tamah---darkness; (overwhelms) sattvam--- goodness; (and) rajah---passion.

O Bharata, when sattva-guna arises, it overwhelms rajas and tamas. When rajo-guna appears, it subdues sattva and tamas, and when tamo-guna manifests, it overpowers both sattva and rajas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

How do the gunas manifest their influence on their effects such as happiness, as previously mentioned? Expecting this question, Shri Bhagavan says that sattva-guna manifests and overpowers rajo-guna and tamo-guna. Similarly, rajo-guna manifests, overpowering sattva and tamas, and also tamo-guna manifests, overpowering sattva and rajas. All this takes place by adrishta-vashad, which means the influence of the unseen.

14.11

sarva-dvareshu dehe.smin / prakasha upajayate
jnanam yada tada vidyad / vivriddham sattvam ity uta

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.11 < http://www.bhagavadgitaasitis.com/14/11/en >

yada---when; jnanam---knowledge; upajayate---appears; (there is) prakashah---illumination; sarva-dvareshu---in all the gates (knowledge-acquiring senses); asmin---in this; dehe---body; tada---at that time; vidyat---one should understand; iti---that; sattvam---the quality of goodness; vivriddham---is predominating; uta---indeed.

When jnana appears and there is illumination in all the gates of the body's knowledge-acquiring senses, and when happiness becomes manifest, one should know for certain that sattva-guna is predominating.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Previously it was said that, when a mode increases, it predominates over the other two weaker modes. Now, in three consecutive shlokas, the first beginning here with the word sarva, Shri Bhagavan is explaining the symptoms of the predominating mode. When the senses, such as the ears, begin to acquire perfect knowledge of Vedic sound and so forth, one should know that sattva-guna is predominating. The word uta is emphasising that illumination in the form of happiness is generated by the self.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The symptoms by which one can understand which guna is predominating are explained here. It is understood that sattva-guna is predominating when one is in proper knowledge of objects by the means of the senses (such as the ears and nose) and when a feeling of happiness manifests from the soul. Shrimad-Bhagavatam (11.25.13) also states:

yadetarau jayet sattvam / bhasvaram vishadam shivam
tada sukhena yujyeta / dharma-jnanadibhih puman

Sattva-guna is illuminating, pure and peaceful. The jiva becomes qualified to have happiness, virtue and knowledge, etc., when this quality increases by the restraint of rajo-guna and tamo-guna. Furthermore, in Shrimad-Bhagavatam (11.25.9) it is said:

purusham sattva-samyuktam anumiyac chamadibhih. "One should recognise that a person who can control his mind and who has other similar qualities is endowed with sattva-guna." "When bhakti to Me is mixed with the material modes, it is called saguna-bhakti."

It is said in Shrimad-Bhagavatam (11.25.10):
yada bhajati mam bhaktya / nirapekshah sva-karmabhih
tam sattva-prakritim vidyat / purusham striyam eva va

Any person, male or female, who is situated in sattva-guna becomes indifferent towards prescribed karma and engages in the bhajana of Bhagavan.

Gita (9.27) refers to saguna-bhakti:

yat karoshi yad ashnasi / yaj juhoshi dadasi yat
yat tapasyasi kaunteya / tat kurushva mad-arpanam

O Kaunteya, offer to Me whatever activities you perform, whatever you eat or sacrifice, whatever charity you give, and whatever austerities you practise.

14.12

lobhah pravrittir arambhah / karmanam ashamah spriha
rajasy etani jayante / vivriddhe bharatarshabha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.12 < http://www.bhagavadgitaasitis.com/14/12/en >

bharata-rishabha---O best of Bharata's line; rajasi---when passion; vivriddhe---is in predominance; etani---all these; jayante---become manifest; pravrittih---activity; lobhah---greed; arambhah---endeavour; karmanam---for fruitive activity; ashamah---restlessness; (and) spriha---desire.

O Bharata-rishabha, when rajo-guna becomes prominent, the symptoms of greed, fervent endeavour and constant hankering for sense pleasure all appear.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Pravritti means various types of enterprises. Karmanam arambhah means endeavours such as the building of a house, and ashamah means being unfulfilled in sense enjoyment.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This shloka lists a number of symptoms which indicate an increase in rajo-guna. Lobha means that even when wealth from different sources increases, one still hankers to collect more. Pravritti means the tendency to always engage in action. Karmanam arambhah means endeavours such as the building of mansions. Ashama means the cycle of resolution and rejection, "I will perform this work and then I will perform that other work." Spriha means the desire to obtain good or bad sense objects as soon as one sees them (a thirst for sense enjoyment).

It is also said in Shrimad-Bhagavatam (11.25.14):
yada jayet tamah sattvam / rajah sangam bhida calam
tada duhkhena yujyeta / karmana yashasa shriya

When rajo-guna, which gives rise to attachment and separatism and which has a restless nature, overpowers sattva-guna and tamogu na, a person works hard to achieve fame and wealth but only receives misery.

Moreover, it is seen in Shrimad-Bhagvatam (11.25.9): kamadibhi rajo-yuktam. "One should understand the predominance of rajo-guna by his desire for sense objects, etc."

While describing the guni-bhuta bhakti of a person in rajogu na Shrimad-Bhagavatam (11.25.11) states: yada ashisha ashasya / mam bhajeta sva-karmabhih / tam rajah prakritim vidyat. "When a person prays for sense objects through the worship of Bhagavan, he and his worship are in rajo-guna."

14.13

aprakasho.pravrittish ca / pramado moha eva ca
tamasy etani jayante / vivriddhe kuru-nandana

kuru-nandana.O descendant of Kuru Maharaja; tamasi.when darkness; vivriddhe.predominates; (all) etani.these; jayante.are manifest; aprakashah.lack of discrimination; apravrittih.inertia; pramadah.madness; ca.and; eva.certainly; mohah.illusion.

O Kuru-nandana, when tamo-guna predominates,
it gives rise to inertia, madness, illusion and a lack
of discrimination.

SARARTHA-VARShINI

Aprakashah means lack of discrimination and to accept what shastra forbids. Apravrittih means lack of endeavour. Pramadah means to believe in the non-existence of objects which are immediately in front of oneself. Moha means to be absorbed in illusory objects.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

In this shloka, Shri Bhagavan is explaining the symptoms arising in tamo-guna. Aprakasha means loss of discrimination or lack of knowledge. It is seen that in such a condition there is the tendency to perform activities that are forbidden in shastra. Apravritti means to have no inclination to understand the duties recommended in the shastra. One believes this is not his fate and he remains indifferent towards his duties. Moha means illusory absorption, that is, to become attached to temporary objects, considering them to be eternal. This is also stated in Shrimad-Bhagavatam (11.25.15):

yada jayed rajah sattvam / tamo mudham layam jadam
yujyeta shoka-mohabhyam / nidraya himsayashaya

Lamentation, delusion, sleep and the desire to commit violence are seen to dominate the jiva when tamo-guna, which covers discrimination and causes degradation, overpowers rajo-guna and sattva-guna. Shrimad-Bhagavatam (11.25.9) also states: krodhadyais tamasa yutam. .One can infer an excess of tamo-guna by symptoms such as anger.. While describing the symptoms by which a person in tamo-guna worships Bhagavan, Shrimad-Bhagavatam (11.25.11) states: himsam ashasya tamasam. .A person who worships Me with the desire to engage in violence is to be understood as tamasika.

14.14

yada sattve pravriddhe tu / pralayam yati deha-bhrit
tadottama-vidam lokan / amalan pratipadyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.14 < http://www.bhagavadgitaasitis.com/14/14/en >

yada---when; deha-bhrit---an embodied soul; yati---enters; pralayam---dissolution (death); (while) sattve---goodness; pravriddhe---is predominating; tu---indeed; tada---at that time; pratipadyate---he attains; amalan---the pure; lokan---planets; uttama-vidam---of people who know transcendence.

When one leaves his body under the predominance of sattva-guna, he attains the pure, higher planets, which are the abodes of the great sages, the worshippers of Hiranyagarbha, and which are free from the modes of rajas and tamas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After death, people in sattva-guna such as those who worship Hiranyagarbha, who are the knowers of transcendence, go to the higher pleasure-giving planets.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One takes another birth according to whatever mode predominates at the time of death. A person attains the pleasure- giving and spotless planets of the worshippers of Hiranyagarbha, etc., if he dies when sattva-guna is predominant. Shrimad-Bhagavatam also states (11.25.22): sattve pralinah svar yanti. "If a person dies when sattva-guna predominates, he attains Svarga-loka."

14.15

rajasi pralayam gatva / karma-sangishu jayate
tatha pralinas tamasi / mudha-yonishu jayate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.15 < http://www.bhagavadgitaasitis.com/14/15/en >

gatva---having entered; pralayam---dissolution (death); rajasi--- when passion (predominates); jayate---one takes birth; karmasa ngishu---amongst fruitive workers; tatha---and; pralinah---one dying; tamasi---when ignorance (predominates); jayate---takes birth; mudha-yonishu---in the womb of a foolish animal.

One who dies when rajo- guna is predominant takes a human birth among fruitive workers, while one who dies under the predominance of tamo- guna takes birth among ignorant animals.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Karma-sangishu means a person who is attached to karma, fruitive activities.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

If a person dies when rajo-guna is predominant, he takes birth in a family of those who are attached to fruitive activities. If a person dies when tamo-guna is extremely predominant, he takes birth in an animal species. Some think that once the soul has taken birth in a human species, he does not degrade to a lower species. But from the present shloka it can be understood that, even after receiving a human body, a person receives an animal body after death if he is governed by tamo-guna instead of sattva-guna. He even goes to hell if he engages in activities such as violence. It is not sure when he will again take a human birth after returning from that place. Therefore, it is the duty of every human being to rise gradually from tamo-guna to rajo-guna, and from rajogu na to sattva-guna. And even beyond that, one should become nirguna, free from the gunas, by taking shelter of shuddha-bhakti in the association of shuddha-bhaktas. Only that nirguna sadhaka who takes shelter of nirguna bhakti directly sees Shri Bhagavan. In this way, his life becomes perfect and successful. The specific rule is that a person achieves a destination which corresponds to his consciousness at the time of death: marane ya matih sa gatih. "Whatever one's mind goes towards at the time of death will determine one's next destination and body." Therefore, it is imperative to only remember Bhagavan at the time of death. One can make one's life successful by attaining nirguna bhakti through remembrance of Bhagavan.

14.16

karmanah sukritasyahuh / sattvikam nirmalam phalam
rajasas tu phalam duhkham / ajnanam tamasah phalam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.16 < http://www.bhagavadgitaasitis.com/14/16/en >

(the wise) ahuh---say; (that) karmanah---for one who acts; sukritasya---piously; (there is) sattvikam---a good; (and) nirmalam---pure; phalam---result; phalam---the result; rajasah--- of passion; (is) duhkham---grief; tu---verily; (and) phalam---the fruit; tamasah---of darkness; (is) ajnanam---ignorance.

It is said by the wise that sattvika karma brings pure and pleasing results, rajasika karma incurs only misery, and the only fruit of tamasika karma is ignorance.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The result of virtuous sattvika karma is sattvika, pure and free from disturbance. Ajnana refers to lack of consciousness, dullness.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those situated in sattva-guna remain engaged in the welfare of their personal life, society and people in general. Their actions are called punya-karma (pious activities). Those who perform punya-karma remain happy in this material world, and they have more possibility of gaining sadhu-sanga. The karma performed by those in rajo-guna causes misery. Actions performed for momentary sense pleasure are useless. The lives of such people are full of miseries, with no real happiness. The actions of a person predominated by tamo-guna are highly painful to him. After death, he has to take birth as a worm, bird, animal and so forth. To kill animals and eat their flesh is the chief symptom of those in tamo-guna. Those who kill animals do not know that in the future the same animal, in some form or other, will kill them. This is the law of nature. In human society, if a person kills another person, he is given the death penalty. This is the law of the state. But ignorant people do not know that Parameshvara is the original controller of the entire universe. He cannot tolerate even the killing of an ant in His kingdom; therefore, such people must certainly undergo punishment. To engage in the killing of animals just for the sake of satisfying the taste buds is a heinous offense. Among such actions, the killing of a cow is severely punishable. The cow and bull are like our mother and father. Therefore, in the Vedas and Puranas, the killing of cows is described as the most sinful act. The cow with her milk is like a mother, and the bull by his labour in farming is like a father. Thus, they nourish us like parents. Due to ignorance, the present so-called cultured human beings neglect this fact. In this way, they clear the path for their own degradation and for the degradation of society as a whole. Thus, they are heading towards destruction and taking all of society with them. In human society at present, there is a predominance of rajo-guna and tamogu na. This is dangerous for everyone. It is imperative for intelligent people to become situated in sattva-guna and take shelter of bhagavad-bhakti and hari-nama-sankirtana to protect humanity from this great danger. When one remembers Bhagavan in sat-sanga, all one's ignorance is removed, his worldly sectarianism and mundane discrimination are all dispelled, and he sees Parameshvara everywhere.

14.17

sattvat sanjayate jnanam / rajaso lobha eva ca
pramada-mohau tamaso / bhavato'jnanam eva ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.17 < http://www.bhagavadgitaasitis.com/14/17/en >

eva---certainly; jnanam---knowledge; sanjayate---is born; sattvat---from goodness; ca---and; lobhah---greed; rajasah---from passion; pramada-mohau---madness and delusion; ca eva---as well as; ajnanam---ignorance; bhavatah---become present; tamasah--- from the quality of darkness.

Jnana is born from sattva- guna, while rajo- guna gives rise to greed. Carelessness, delusion and ignorance are the products of tamo- guna.

14.18

urddhvam gacchanti sattva-stha / madhye tishthanti rajasah
jaghanya-guna-vritti-stha / adho gacchanti tamasah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.18 < http://www.bhagavadgitaasitis.com/14/18/en >

sattva-sthah---those situated in goodness; gacchanti---go; urddhva---upwards (to the upper planets); rajasah---those in the quality of passion; tishthanti---remain; madhye---in the middle (planets); vritti-sthah---those situated in activities; (that are) jaghanya-guna---abominable; tamasah---who are in the quality of darkness; gacchanti---go; adhah---down (to the lower planets).

Those situated in sattva- guna go to the higher celestial planets. Those in rajo- guna remain within the earthly planets, and those absorbed in the abominable activities of tamogu na descend into the lower hellish planets.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

According to this gradation, those in sattva-guna go up to Satya-loka, and those in rajo-guna remain in the middle, Manushya-loka. The word jaghanya means abominable, and its tendencies are gross ignorance, laziness, etc. Those who are thus situated go to hell.

14.19

nanyam gunebhyah karttaram / yada drashtanupashyati
gunebhyash ca param vetti / mad-bhavam so'dhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.19 < http://www.bhagavadgitaasitis.com/14/19/en >

yada---when; drashta---the seer (jivatma); anupashyati---sees in pursuance of the Vedic teachings; na---no; anyam---other; karttaram---agent; (exists) gunebhyah---other than the three qualities; ca---and; vetti---understands (the atma to be); param--- transcendental; gunebhyah---to those qualities; sah---he; adhigacchati ---attains; mat-bhavam---My nature.

When the jiva sees no agent of action other than the three gunas, and realises the atma to be transcendental to those modes, he develops shuddha-bhakti to Me and attains to My spiritual nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After describing the material world which consists of the gunas, Shri Bhagavan is explaining moksha (pure devotion), which is quite distinct from the gunas, in this shloka beginning with the word nanyam and in the next shloka. "When the jiva does not see any other active agent except for the gunas, which have been modified to become the doer, the effect and the objects, he sees and realises that the gunas alone are the active agents in every situation. He also realises that the atma is superior to the gunas and different from them. Such a seer (the jiva) attains love for Me (mad-bhavam) or sayujya with Me. In other words, he attains to My spiritual nature. At that time, even after he has acquired this knowledge, he only attains Me by performing bhakti." This will become clear from the meaning of the twenty-sixth shloka of this chapter.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

All jivas in different species of life from rivers, mountains and ants, up to creepers, trees and human beings are working while helplessly bound by the gunas. In reality, there is no other active agent in all their actions except the three gunas of material nature. Parameshvara is completely beyond material nature and the gunas, although He is their original controller. Those who know this truth also cross over prakriti and the gunas to attain the supreme destination, but no one can understand this merely by his own intelligence and discrimination. Therefore, it is of the utmost necessity to have the association of maha-purushas who are well-versed in transcendental knowledge. No matter how degraded a jiva may be, in the association of great sadhus, he very quickly and easily becomes transcendental to these three gunas.

14.20

gunan etan atitya trin / dehi deha-samudbhavan
janma-mrityu-jara-duhkhair / vimukto'mritam ashnute

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.20 < http://www.bhagavadgitaasitis.com/14/20/en >

atitya---after transcending; etan---these; trin---three; gunan--- qualities; (he) ashnute---attains; amritam---immortality; (and) vimuktah---becomes fully liberated; janma-mrityu-jara- duhkhaih---from the miseries of birth, death and old age; dehasamudbhav an---which produce the body; dehi---the embodied being.

After transcending these three modes which produce the body, the jiva attains moksa, pure devotion, becoming free from birth, death, disease and old age.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

He then becomes free from the gunas after attaining the state of seeing material nature as the only active agent. Shri Bhagavan, therefore, speaks this shloka beginning with the word gunan.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A person who has attained the nature of brahma is not affected by the miseries of birth, death, old age and disease. Even bhakti-mishra-jnanis who have attained perfection in jnana give it up to attain para bhakti unto the lotus feet of Bhagavan. Remaining engaged in the bliss of that service, they finally taste the nectar of prema. In contrast, the nirvishesha-jnanis, who simply engage in the cultivation of jnana, achieve nothing. In Shrimad-Bhagavatam (10.14.4) it is stated: shreyah-sritim bhaktim udasya. "Only the shuddhabhaktas of Shri Bhagavan transcend the gunas of material nature, not anyone else."

14.21

arjuna uvaca
kair lingais trin gunan etan / atito bhavati prabho
kim acarah katham caitams / trin gunan ativarttate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.21 < http://www.bhagavadgitaasitis.com/14/21/en >

arjuna uvaca---Arjuna said; prabho---O master; kaih---by which?; lingaih---symptoms; bhavati---does someone become; atitah--- known as transcendental; etan trin gunan---to these three qualities; kim---what?; (is) acarah---his behaviour; ca---and; katham--- how?; ativarttate---does he transcend; etan---these; trin---three; gunan---qualities.

Arjuna inquired: O Prabhu, what are the symptoms of one who is transcendental to these three gunas? How does he behave? And how does he transcend the modes?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the Second Chapter, Arjuna received an answer to the question: "What are the symptoms of one who is sthitapraj na?" Now, however, he is questioning further, being eager for more specific knowledge about this subject: 1) "By which symptoms are those who have transcended the three gunas to be known?" 2) "What is their conduct?" and 3) "How can one transcend the three gunas, thereby attaining the state of transcendence?" In the Second Chapter, when Arjuna asked, "What are the symptoms of one who is sthita-prajna?" he did not ask, "How does he transcend the gunas?" But here he is specifically asking this question.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Arjuna has questioned Shri Bhagavan about the symptoms of a person who is beyond the three gunas. What is his conduct and by what means did he attain that stage? It is very important for every human being to ask these questions. These questions are essential for those who are really enthusiastic to follow the teachings of the Gita. Their answers give instructions on how to transcend tamasika, rajasika and sattvika gunas and achieve the state of nirguna. Then, by cultivating bhagavad-bhakti, one can attain the highest goal in the form of bhagavat-prema.

14.22-25

shri bhagavan uvaca
prakashan ca pravrittin ca / moham eva ca pandava
na dveshti sampravrittani / na nivrittani kankshati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.22 < http://www.bhagavadgitaasitis.com/14/22/en >

udasina-vad asino / gunair yo na vicalyate
guna vartanta ity evam / yo'vatishthati nengate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.23 < http://www.bhagavadgitaasitis.com/14/23/en >

sama-duhkha-sukhah sva-sthah / sama-loshtashma-kancanah
tulya-priyapriyo dhiras / tulya-nindatma-samstutih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.24 < http://www.bhagavadgitaasitis.com/14/24/en >

manapamanayos tulyas / tulyo mitrari-pakshayoh
sarvarambha-parityagi / gunatitah sa ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.25 < http://www.bhagavadgitaasitis.com/14/25/en >

shri bhagavan uvaca---the all-opulent Supreme Lord said; pandava---O son of Pandu; sah---he; yah---who; eva na dveshti--- certainly does not hate; sampravrittani---the appearance; prakasham---of illumination; pravrittim---activity; ca---and; moham---delusion; ca---and; na kankshati---does not hanker; (when) nivrittani---they disappear; asinah---seated; udasina-vat--- as if neutral; yah---who; na vicalyate---is unmoved; gunaih---by the qualities; iti evam---who considers that (in all situations); gunah---the three qualities; vartante---are following their cycles; avatishthati---remains; na ingate---unmoved; sama---equal; duhkha-sukhah---in happiness and distress; sva-sthah---who is situated in his svarupa; sama---who considers equally; loshta-ashmak ancanah---dirt, stone and gold; tulya---who is equal; priyaapriya h---amidst pleasant and unpleasant events; dhirah---intelligent; tulya---equipoised; ninda-atma-samstutih---in hearing praise and defamation of himself; tulyah---equal; manaapam anayoh---in honour and dishonour; tulyah---equal; mitraari- pakshayoh---to parties of friends and enemies; sarva-arambhaparity agi---who renounces all endeavours (except those for bare bodily maintenance); ucyate---is said (to be); guna-atitah---transcendental to the three qualities.

Shri Bhagavan said: O son of Pandu, a person who is gunatita, transcendental to the three modes, is one who does not hate illumination, activity and delusion when they occur, nor long for them when they cease, who is therefore indifferent to, and unmoved by, the gunas such as happiness and misery, knowing that the modes alone are acting, who remains undisturbed and even-minded, who is situated in his svarupa, who considers dirt, stone and gold to be the same, who is situated equally amidst pleasant and unpleasant events, who is intelligent, who remains equipoised both in criticism and glorification and in honour and dishonour, who treats friend and foe equally, and who has renounced all karma except that required to maintain the body.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

What symptoms indicate that one is gunatita? In response to this first question, Shri Bhagavan says, "The effect of sattvagu na is that knowledge illuminates all the senses of the body. The effect of rajo-guna is passionate action, and the effect of tamo-guna is delusion. These symptoms indicate the influence of the three gunas. When the gunas perform their natural functions, a person who is gunatita has no animosity towards them, because he understands them to be miserable. Similarly, when the modes are not acting, one who is gunatita does not desire them with a yearning to attain happiness. This shloka (14.22) is related to 14.25. In response to the second question: kim acarah, "How do they behave?" Shri Bhagavan speaks three shlokas beginning with the words udasina-vat. Those who are not disturbed by happiness and misery, which are the effects of the gunas, always remain fixed in their constitutional svarupa. They consider the gunas to be working in their respective functions, and have no relationship with them. After careful deliberation, such wise persons remain silent (mauni). Those who do not endeavour for any bodily sense gratification are called gunatita. A per- son can only be called gunatita when all the symptoms of one who has transcended the modes are seen in his behaviour. But garrulous people who proclaim to have transcended the modes are not called gunatita.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Upon hearing Arjuna's three questions, Shri Bhagavan first explains the symptoms of a person who is gunatita. The function of sattva-guna is to illuminate, of rajo-guna is to engage in passionate action, and of tamo-guna is to bewilder. A jivatma is said to be gunatita when he is not averse to these three gunas while they are engaged in their respective functions, seeing them as a cause of misery. Nor does he hanker for pleasure from them when their functions cease. What is his conduct? In response to this question, Shri Bhagavan says that a person who is beyond the gunas does not become disturbed in times of happiness or trouble, but remains indifferently situated. He is equally disposed to worldly happiness and misery, heat and cold, loss and gain, victory and defeat and, remaining neutral, understands that they have no relationship with the atma. With this conception, he remains busy only in the progressive development of the self (atma), and is not the least concerned about bodily activities. Shrila Bhaktivinoda Thakura says, "After hearing Arjuna's three questions, Shri Bhagavan said, "Your first question is "What are the symptoms of a person who has transcended the gunas?" The answer is freedom from envy and desire. As long as one is situated in this material world, the baddhaj iva is under the influence of the gunas of material nature: sattva, rajas and tamas. These three gunas are only destroyed when one attains complete mukti. But until, by the will of Bhagavan, one has attained mukti in the form of the destruction of the subtle body, one should know that the process to become nirguna is to give up envy and desire (material hankerings). As long as one has a body, there will certainly be illumination, action and delusion (the functions of sattva, rajo and tamo-guna), but one should not yearn for them, nor should one try to renounce them out of aversion. Those in whom these two symptoms are visible are called nirguna. Those who engage in materialistic activities with effort because of the persistence of some selfish motive, or who practise forced renunciation, considering this material world to be illusory, are not nirguna. "Your second question is "What is the conduct of a person who is gunatita?. His conduct is as follows: He thinks, "The gunas themselves are working within this body." He lets the gunas perform their work, and does not become implicated in them. He remains separate from them, as an indifferent person who is nonetheless conscious. Misery, happiness, a clod of earth, stone, gold, favourable or unfavourable situations, criticism or glorification, all appear as a result of his bodily activities, but he keeps equal vision towards them and treats them equally, being situated in his own self or constitutional position. In his worldly dealings he thinks, "As a conscious entity, I have no relationship with honour and dishonour and the behaviour of enemies and friends." Giving up all feelings of attachment and renunciation, he acquires the designation of gunatita."

14.26

man ca yo'vyabhicarena / bhakti-yogena sevate
sa gunan samatityaitan / brahma-bhuyaya kalpate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.26 < http://www.bhagavadgitaasitis.com/14/26/en >

ca---and; sah---he; yah---who; sevate---serves; mam---Me; avyabhicarena---with one-pointed; bhakti-yogena---devotional connection; samatitya---fully transcends; etan---these; gunan--- three qualities; kalpate---and becomes eligible; brahmabh uyaya---to realise brahma.

One who renders service with aikantika-bhakti to Me, in My Shyamasundara form, can transcend these gunas and become qualified to attain realisation of brahma, My spiritual nature .

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"How can one transcend these three gunas?" In response to this third question, Shri Bhagavan is speaking this shloka beginning with the words mam ca. The word ca means "Me alone." "Only those who render service to Me, Shyamasundara, who am Parameshvara, become brahma-bhuyaya or qualified to experience My spiritual nature." This is proven by the use of the adjective ekaya in the statement: bhaktyaham ekaya grahyah. "I am attained only by aikantika-bhakti." (Shrimad- Bhagavatam 11.14.21)

According to Gita (7.14): mam eva ye prapadyante mayam
etam taranti te. "Only those who surrender unto Me, cross over maya." It is also emphasised, by the use of the word eva, that brahma cannot be experienced by any means except with the help of bhakti. The import of the word avyabhicarena (undeviating) is that in bhakti-yoga there should be no mixture of karma, jnana, etc. Even nishkama-karma is to be given up. "Renounce even jnana of Me." In Shrimad-Bhagavatam (11.19.1), it is said: jnanan ca mayi sannyaset. "One should surrender unto Me both that knowledge and the means by which he achieved it." According to this statement, jnanis renounce their jnana even when they have cultivated jnana to its highest degree, but it is never said that bhakti-yoga has to be given up. There are many types of bhakti, not all of which are avyabhicara. Therefore, just as nishkama-karma-yoga is given up by a jnani, a jnani can become gunatita only when jnana-yoga is given up and avyabhicara (kevala-bhakti) is performed. There is no other means to attain the nirguna state. It is also said in Shrimad-Bhagavatam (11.25.26): "A performer of action (kartta) who has taken shelter of Me, is nirguna. In other words, only aikantika bhaktas are free from the modes."

sattvikah karako 'sangi / ragandho rajasah smritah
tamasah smriti-vibhrashto / nirguno mad-apashrayah
Shrimad-Bhagavatam 11.25.26

A person in sattva-guna is unattached. One who is in rajo-guna is extremely attached, and a person in the mode of tamas loses his memory and can no longer discriminate. But one who has taken shelter of Me is nirguna.

This shloka (11.25.26) describes the karmi and jnani who are detached as tat-sahacarya-sadhakas (sattvika sadhakas), while those who have taken shelter of Bhagavan are described as nirguna. From this statement, it is understood that Krishna's bhaktas are the only real sadhakas.

After becoming perfect in jnana and renouncing sattvagu na, a jnani becomes gunatita, transcendental to the modes. Shrila Shridhara Svamipada says, "The word ca in this shloka is used to indicate a conclusion." Shri Madhusudana Sarasvati writes, "Only those who serve Me alone, Ishvara Narayana, with avyabhicara-bhakti-yoga, exclusive devotion as described in the Twelfth Chapter, become gunatita."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

How do the above-mentioned people who are gunatita cross beyond the three gunas? In response to this third question, Shri Bhagavan says, "My bhaktas easily cross over these gunas and become qualified to experience My svarupa as a result of rendering service to Me in My Shyamasundara form, with avyabhicari or aikantiki bhakti-yoga." Those bhaktas who have taken shelter of Bhagavan become nirguna. This is verified in Shrimad-Bhagavatam (11.25.26): nirguno madap ashrayah. "Those who take exclusive shelter of Me are nirguna." The word mad-apashrayah means mad-eka-sharano bhaktah. "Only a devotee who takes exclusive shelter of Me is My ashritah (dependent on Me), and is nirguna."

It is also seen in Shrimad-Bhagavatam (10.88.5):
harir hi nirgunah sakshat / purushah prakriteh parah
sa sarva-drig upadrashta / tam bhajan nirguno bhavet

Certainly Shri Hari Himself is directly nirguna, beyond the gunas of material nature. He is the witness of everyone. Those who perform bhajana to Him also become nirguna.

Here, the word brahma-bhuyaya means to become qualified to realise brahma-tattva (the spiritual nature). Brahma cannot be realised by any practice other than bhakti, and this realisation requires that the person who will experience (the jiva) must be eternally distinct from that which is to be experienced (parabrahma). In other words, the jiva must have a separate existence. The nirvishesha-vadis (monists) do not accept that the jiva and brahma exist separately after mukti. Therefore, it is not possible for them to experience Him. On the contrary, only bhaktas are qualified to realise brahma. One gets the power to realise brahma (Shri Bhagavan) through bhakti alone, by the mercy of Shri Bhagavan. This has been stated very clearly in Shrimad-Bhagavatam (11.14.21): bhaktyaham ekaya grahyah. "I can be attained only by bhakti." One cannot attain mukti merely by jnana. Only by the help of bhakti, in some way or another, can one achieve mukti through jnana. This has been stated very clearly in many shlokas in Shrimad-Bhagavatam, such as (1.5.12):

aishkarmyam apy acyuta-bhava-varjitam
na shobhate jnanam alam niranjanam

Knowledge of self-realisation, even though free from all material affinity, does not look well if devoid of a conception of the Supreme Lord.

Even if that jnana is nishkama (selfless) and nirmala (pure), it is not auspicious if it is bereft of bhagavad-bhava (a service attitude to Bhagavan). In other words, it is useless. What then to speak of kamya-karma (fruitive action), which is always miserable and insignificant. Such jnanis fall down even after reaching the highest stage of jnana: sthanad bhrashtah patanty adhah (Shrimad-Bhagavatam 11.5.3). The following shlokas from the Shrimad-Bhagavatam can be referred to in this regard: 10.2.32, 10.20.32, 11.14.21, 10.23.46 and 4.31.12. Some people translate the word brahma-bhuyaya in the present shloka to infer that the jiva becomes one with brahma. But the jiva does not become one with brahma even after he has attained mukti. In the Chandogya Upanishad, a brahmabh uta (realised person) is described as having eight characteristics: atma 'pahata-papna vijaro vimrityur vishoko vijighatso 'pipasuh satya-kamah satya-sankalpah so 'nveshtavyah

These are:
(1) Apahata-papa.He has no relationship with the sinful tendencies of maya, such as avidya.
(2) Vijara.He is free from old age, being eternally youthful.
(3) Vimrityu.There is no possibility of him becoming degraded.
(4) Vishoka.He is free from mundane happiness, misery, etc.
(5) Vijighatsa.He has no desire to enjoy sense objects.
(6) Apipasu.He has no desire other than for bhagavat-seva.
(7) Satya-kama.He is endowed with desires which are favourable for Krishna seva.
(8) Satya-sankalpa.He attains perfection in whatever he desires. According to the statement of Gita (14.17):

sattvat sanjayate jnanam, jnana comes from sattva-guna, therefore jnanis are sattvika. After attaining perfection in jnana, a jnani gives up his sattvika nature and becomes free from all gunas, that is, he becomes nirguna. But the speciality of the bhaktas is that they are free from the gunas from the beginning of their sadhana. Shrimad-Bhagavatam (11.29.34)

tates:
martyo yada tyakta-samasta-karma
niveditatma vicikirshito me
tadamritatvam pratipadyamano
mayatma-bhuyaya ca kalpate vai

A mortal person attains immortality and becomes most dear to Me at the very moment he fully surrenders to Me, having given up all types of karma (action), and having become nirguna. Shrila Vishvanatha Cakravarti Thakura comments on the shlokas: jnanam vishuddham paramartham ekam, "The non-dual Absolute Truth being devoid of material contamination gives us liberation. (Shrimad-Bhagavatam 5.12.11), and martyo yada tyakta-samasta-karma, "That surrendered mortal having given up all fruitive desires and having offered Me his very life, achieves opulences like My own. (Shrimad-Bhagavatam 11.29.34). He writes: "From the very beginning of the sadhana stage, when one takes shelter of bhagavad-bhakti, Bhagavan begins the treatment of the sharanagata (surrendered) bhaktas. That is, He starts to make them nirguna." The meaning is that a sadhaka while practising bhakti gradually becomes situated in the stages of nishtha, ruci and asakti. Eventually, he attains rati and becomes completely nirguna. At that time, he has no relationship with illusory objects (body, house, etc.). "By the inconceivable power of bhakti, even while he is being instructed in bhakti by Me, the transcendental body, mind and senses of the bhakta are created in a way that is hidden or invisible." In other words, it is unknown to the jiva. Similarly, his illusory body, mind and senses are removed in a hidden way. This shows the glory of bhakti. "At that time, after being situated in his own svarupa in My dhama, that pure jiva becomes qualified to taste the bliss of rendering service to Me."

In many places, Shrila Vishvanatha Cakravarti Thakura has confirmed that a bhakta becomes free from the gunas even during the sadhana stage. Although objects such as a leaf, flower, fruit, water and candana appear to be material ingredients in the eyes of the non-devotees, when offered to Bhagavan with devotion by the bhaktas they become nirguna and attain a transcendental nature (aprakrita-bhava). How much more then is this true of the bhaktas when they fully offer themselves? This is also confirmed in Chaitanyacarit amrita, Antya-lila (4.191):

prabhu kahe---vaishnava-deha ---prakrita--- kabhu naya ---aprakrita--- deha bhaktera ---cid-ananda-maya

Shri Chaitanya Mahaprabhu said "The body of a bhakta is never material. It is considered to be transcendental, full of spiritual bliss."

14.27

brahmano hi pratishthaham / amritasyavyayasya ca
shashvatasya ca dharmasya / sukhasyaikantikasya ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 14.27 < http://www.bhagavadgitaasitis.com/14/27/en >

aham---I (am); hi---certainly; pratishtha---the shelter; brahmanah---for that (same) nirvishesha-brahma; ca---and (the shelter); avyayasya---for everlasting; amritasya---immortality; ca---and; shashvatasya dharmasya---for the eternal dharma; ca--- and; sukhasya---for the happiness of prema; eka-antikasya--- which is achieved through one-pointed (exclusive) devotion to Me.

I alone am the basis of that nirvishesha-brahma and the sole refuge of everlasting immortality, eternal dharma and the transcendental bliss of prema arising from aikantika-bhakti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One may raise the question: "How can Your bhaktas attain the state of nirguna-brahma, which is possible only by experiencing oneness with brahma?" In response, Shri Bhagavan speaks this shloka beginning with the word brahmano. "I am indeed the basis (parama-pratishtha) of that brahma and am famous as the supreme basis of everything. Since brahma depends upon Me, I am its shelter, or basis. The word pratishtha (basis) has the same meaning as this in all shruti statements such as annamaya. And furthermore, I am also the basis (pratishtha) of immortality (amrita). Is this amrita heavenly nectar? No! It means imperishable moksha: shashvatasya dharmasya. I am also the basis (parama-pratishtha) of bhakti, the supreme eternal dharma (sanatana-dharma) which is eternally existing both in the practice (sadhana) and perfected (siddha) stages, and I am the prema which is attained by aikantika-bhakti. Thus, since everything depends on Me, one can attain the platform of brahma (characterised by merging with brahma) by performing My bhajana performed with a desire to attain kaivalya." Kaivalya here refers to a unique state of spiritual existence devoid of physical and mental activities. While commenting on this shloka, Shrila Shridhara Svami quotes Krishna as saying, "I am the pratishtha (basis) of brahma, which means that I am concentrated brahma. Although the sun is concentrated light, it is known as the shelter of light. In the same way, although I am the form of Krishna (krishna-svarupa), I am the basis (brahmano hi pratishthaham) of nirvishesha-brahma." The Vishnu Purana also proves this point. "That Vishnu is the shelter (ashraya) of all auspiciousness. He is the shelter of citta (consciousness) as well as of the all-pervading atma." While commenting on this shloka, Shrila Shridhara Svami also writes that Vishnu is the parama-pratishtha (supreme shelter, or basis) of parabrahma, the omniscient atma. .As Shri Bhagavan says in Gita, "I am the pratishtha (basis) of brahma.""

In Vishnu-dharma it is said, "Among prakriti, purusha and brahma, only purusha, Vasudeva, is the Lord. This is the conclusion. " The same shastra also states, "Just as Acyuta, paratattva Shri Bhagavan, is parabrahma, He is also Paramatma."

In His pastime of bringing back the sons of the brahmana, Shri Krishna tells Arjuna that parabrahma extends Himself as various manifestations (vibhutis) throughout the entire universe. "O Arjuna, that concentrated effulgence should be considered to be My effulgent svarupa. (Hari-vamsha Purana, Vishnu-parva 114.11.12).

In Brahma-samhita (5.40) it is also said, "I perform bhajana to that primeval Lord Govinda. Brahma, who is born from His effulgence, divides the unlimited opulence in unlimited brahmandas (universes)."

Also in Shrimad-Bhagavatam (8.24.38), Bhagavan Matsya told King Satyavrata: "At that time, I will respond to your questions, and by My mercy, My glory, popularly known as parabrahma, will manifest in your heart and you will be able to realise it completely."

Shri Madhusudana Sarasvati's writes in his commentary: "The following doubt may be raised: "How can Your bhaktas, having attained to Your bhava (transcendental nature), become qualified to achieve that state of brahma if You are different from brahma?" Anticipating this doubt, Shri Bhagavan says: brahmano hi pratishthaham (pratishtha implies "I alone am sufficient and complete.)" "Since I am the basis of brahma, if someone realises Me, then his realisation is sufficient and complete, and the realisation of brahma is also included in that.""

According to the Amara-kosha dictionary, the word paryapti means the complete Absolute Reality. Shrila Madhusudhana Sarasvati has composed a shloka to establish that brahma is savishesha:

para-krita-mana-dvandvam param brahman narakritim
saundarya-sara-sarvasvam vande nandatmajam aham

I worship the effulgent form of the essence of all beauty, the son of Nanda Maharaja, the parabrahma who has a human form, and who has put aside the duality of my mind.

The three gunas alone create all the anarthas which are obstacles on the path of perfection. This perfection for the jiva is ananya-bhakti, which he can only achieve when he is free from the three gunas. This is what has been explained in this chapter.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Fourteenth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Arjuna as saying, "If You say that the attainment of brahma is the ultimate goal of all types of sadhana, then how is it possible for persons who have realised brahma to enjoy Your nirguna-prema?" In response, Shri Bhagavan says, "In My eternal nirguna state, in My svarupa as Bhagavan, I place the conscious seed, the jiva, who is of the tatastha-shakti, in the womb of My inert material energy (jada-shakti). The mahad brahma, the selfeffulgence of My body, is the first manifestation of My spiritual realm, and is My brahma feature. When a baddha-jiva advances to higher and higher stages by cultivation of jnana-yoga, he ultimately attains My feature of brahma. This is the first step of the nirguna stage. Before attaining this step he is bewildered by a nirvishesha (featureless) feeling due to having given up all attraction to mundane variety. This nirvishesha-bhava is removed by becoming situated in that nirguna stage and by taking shelter of shuddhabhakti- yoga. He then realises the stage of cid-vishesha (transcendental variety).

"Rishis, such as Sanaka and Vamadeva, who first deliberated on nirvishesha-brahma by following the path of jnana, later achieved nectar in the form of nirguna-bhakti-rasa by this process. Unfortunately, those who are forced by their lower desire to achieve moksha (salvation) cannot properly situate themselves in brahma-tattva, and therefore they do not attain nirguna-bhakti as their highest stage of attainment. In the form of nirguna-savishesha-tattva (the Supreme Personality of Godhead), I am indeed the shelter (pratishtha) of brahma, which is the supreme destination of the jnanis. Immortality, imperishability, eternality, prema in the form of nitya-dharma (eternal occupation) and the ever-blissful state of vraja-rasa (the mellows of Vraja), are all attainable by taking shelter of My krishna-svarupa, that para-tattva who is nirguna (beyond the material modes) and full of variety (savishesha)."

Mukti-pradata sarvesham vishnur eva na samshayah. "Vishnu alone is the bestower of mukti." Shruti also says: tam eva viditvatimrityum eti. "Merely by knowing Him, one becomes free from the clutches of death. (Shvetashvatara Upanishad 3.8). Padma Purana also says: vishnor anucaratvam hi moksham ahur manishinah. "The thoughtful sages who have realised the Absolute (those who are tattva-darshi), say that moksha means service to the lotus feet of Bhagavan." Skanda Purana says: kaivalaya-dah param brahma visnur eva sanatanah. "Only Vishnu, who is the supreme brahma, is beyond impersonal oneness and is eternal."

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Fourteenth Chapter of Shrimad Bhagavad-gita.


Gita 15. Purushottama Yoga

Ch 15. Purusottama Yoga

Yoga Through Understanding the Supreme Person

This material world extends from the lower to the higher planetary systems. Jivas are separated parts or amsas of Shri Bhagavan. Those who are opposed to Bhagavan are bound by their karma and wander in various higher and lower species of life. However, one may, by great fortune attain the mercy of a sad guru, and engage in every respect in the bhajana o Shri Krishna, knowing that he alone is Purusottama. The bhaktas absorption in their performance of bhaajana makes them aware of everything. They can then easily cross over the ocean of this material world.

The Glories of Chapter Fifteen (Mahatmya)

Lord Siva said, “My dear Parvati, now I will tell you the glories of the Fifteenth Chapter of the Shrimad Bhagavad-gita, kindly listen carefully.

In Gaudadesa, there was a king of the name Narasingha. He was so powerful that he was able to defeat the demigods. The commander of his army was known by the name Sarabhmerund. He was very greedy and along with the prince, he planned to kill the king, and become the ruler of Gaudadesa. But before he was able to carry out his plan, he got cholera and very quickly died. After he took his next birth as a horse in the country known as Sindhu. That horse was very beautiful and was very fast at running. He had all the qualities of a prize horse, one day, the son of a very rich man of Gaudadesa saw that horse and decided to buy him with the intention of selling him to the king of Gaudadesa. After having purchased that horse, he took him to the capital of Gaudadesa, When he reached the city he went straight to the palace of the king and requested the guards to inform the king of his arrival.

When he came before the king, the king inquired from him, “What has brought you here?” That business man replied, “Oh, king, in Sindhu I found a horse of the highest quality and it’s equal cannot be found in the whole universe. I paid very much money for it”. The king ordered, “Bring that horse immediately.” That horse was very quickly brought before the king who became very pleased with the high qualities of the horse. After having examined the horse, the king paid to that businessman whatever amount he had requested without thinking twice.

After some days the king decided to go hunting. Riding that horse, he set off for the forest, where he saw a deer, to which he immediately gave chase. Following behind that deer, he followed in every direction it turned. After some time he left the rest of his party far behind. After chasing for a long time and becoming very tired and thirsty, he stopped to take rest. He tied the horse to the branch of a tree and he himself sat down on a large rock.

After a little while he saw a piece of parchment blowing in the wind and land next to him on the rock. On that piece of parchment was written half a sloka of the Fifteenth Chapter of the Shrimad Bhagavad-gita. The king started to read, and as the first sound came out of his mouth, that horse fell down to the ground and gave up that horse-body. He attained a transcendental four-armed form and immediately sat down in a flower-airplane, which had come from Vaikuntha to take him to that transcendental abode Vaikuntha.

The king noticed that close by; there was a beautiful ashram, which was surrounded by fruit-trees. Sitting in that ashram was a brahmana who had complete control over his senses. The king offered respects to that brahmana and with folded hands inquired from him, “How was it possible that my horse was able to attain Vaikuntha?” The brahmana, whose name was Vishnusharma, replied, “Oh, king, previously, you had a commander-in chief of your army, who was known by the name Sarabhmerund. He had planned along with the prince to usurp you from your throne. Before he was able to, he got cholera and died, after which he took birth as that horse. By chance he heard some words from the Fifteenth Chapter of the Shrimad Bhagavad-gita and attained Vaikuntha.”

The king offered his respects to that brahmana and returned to his capital and again and again read what was written on that parchment. After a short time he installed his son as the king of Gaudadesa and himself went off to the forest, where he recited regularly the Fifteenth Chapter of the Shrimad Bhagavad-gita and very quickly, attained the lotus feet of Lord Vishnu.

15.1

shri bhagavan uvaca
urddhva-mulam adhah-shakham / ashvattham prahur avyayam
chandamsi yasya parnani / yas tam veda sa veda-vit

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.1 < http://www.bhagavadgitaasitis.com/15/1/en >

shri bhagavan uvaca---the all-opulent Supreme Lord said; prahuh--- they (the shastras) say; (there is) avyayam---an imperishable; ashvattham---banyan tree; yasya---whose; urddhva-mulam---roots grow upwards; (and) adhah-shakham---whose branches grow downwards; parnani---its leaves; (are) chandamsi---the Vedic hymns; sah yah---he who; veda---knows; tam---that (tree); (is) veda-vit--- the knower of the Vedas.

Shri Bhagavan said: The shastras describe this material world as an imperishable ashvattha tree, a special type of banyan tree with its roots growing upwards and its branches extending down, whose leaves are the Vedic hymns that establish fruitive activities. He who knows the tattva of this tree is the knower of the Vedas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Krishna cuts the bondage to material existence and is also detached (aloof) from it. The atma, or jiva, is an amsha (part) of Ishvara. Krishna alone is the purusha who is beyond both perishable (kshara) and imperishable (akshara) entities. All of this is described in the Fifteenth Chapter. In the last chapter it was said, "Those who worship Me with ananya-bhakti transcend the gunas and become qualified to experience brahma" (Gita 14.26). Now one may raise the question, "You have a human form, so how will one attain brahma-bhava (a spiritual nature) through bhakti-yoga by worshipping You?. In response Shri Bhagavan says, "In reality, I am indeed, a human being, but I am also the supreme shelter and support (pratishtha) of that brahma." The Fifteenth Chapter begins with an explanation of this point. In Gita (14.26) it was said, "After transcending the gunas, they become qualified to realise brahma." What then, is the nature of this material world consisting of the gunas? From where has it been generated? Who are the jivas who cross beyond this material world by the performance of bhakti? What is the meaning of brahma in the statement "They become qualified to realise brahma"? Who are You as the pratishtha (shelter and basis) of brahma? Expecting these questions, Shri Bhagavan uses highly ornamental language to describe this material world by saying that it is a wonderful banyan (ashvattha) tree. Satya-loka is its topmost region. "The mahat-tattva is the first sprout of the seed impregnated by Me into the womb of prakriti."

Adhah means that the branches of this tree are extended downwards to such planets as Svarga, Bhuvah and Bhu, as unlimited devatas, Gandharvas, Kinnaras, Asuras, Rakshasas, Pretas, human beings and animals, such as cows, horses, birds, swans, insects and non-moving living entities. For the fruitive workers (non-devotees), this tree gives the fourfold objects of dharma, artha, kama and moksha as its fruits. For this reason, it is called uttama (the best).

Another meaning of the word ashvattha is, that according to the perception of bhaktas, this material world will not exist in the future. In other words, for them it is temporary and subject to destruction. But for non-devotees, it is avyayam, eternal. Statements which establish fruitive activities are given in the Vedas. Chandamsi means that those people who desire opulence will perform yajna to Vayu-deva (the devata of air) by offering a white goat, and those who desire progeny will perform yajna to the eleven Indras. Since fruitive activities make the material world expand, they are like the leaves on the tree of the Vedas. The tree only appears beautiful due to its leaves. Those who know this are called the knowers of the Vedas. Also, it is said in Katha Upanishad (2.3.1), "This material world is an eternal ashvattha (banyan) tree which has its roots upwards and branches downwards."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the previous chapter, it was explained that a jiva becomes qualified to experience brahma only by bhakti to Shri Krishna. This is because only Shri Krishna Himself is the shelter (ashraya) of brahma. In the present chapter, purushottama-yoga is being explained to clearly express information about Krishna's svarupa. Shri Krishna, the origin or root shelter of the material world, is the supreme tattva. His vibhinnamsha (separated parts), the jivas, not recognising Him, have neglected His service, and from time immemorial are bound in the cycle of material existence, birth and death, while wandering throughout various species of life, suffering the three-fold miseries. They are unable to get out of the cycle of material existence because they repeatedly become attached to the fruits of their actions. In this chapter, Bhagavan Shri Krishna, by His causeless mercy, is giving instruction in a very pleasing way about the nature of this material world in order to bring these helpless jivas out of the cycle of karma and create in them a feeling of renunciation towards the material world. He explains this subject very simply by comparing the material world to a banyan tree. Just as a banyan tree expands enormously with unlimited branches, subbranches, leaves, flowers and fruits, in the same way, this material world also expands itself, its various branches being the Rig, Sama, Yajuh and Atharva Vedas. Its leaves are the Vedic hymns which establish instantly pleasing fruitive activities. Thus, this tree of material existence appears as the bestower of the fruits of dharma, artha, kama and moksha to the baddha-jivas who are bound by the results of their karma. The sight of this tree is so instantly pleasing, that a baddha-jiva cannot know that its fruits are poisonous and he becomes attracted to it. However, bhaktas who realise that its fruits are poisonous, describe it as a tree that has to be cut with the weapon of renunciation. The name of this tree, ashvattha, means na shvah sthasyati (it will not exist in the future). Those who have this understanding that the material world is temporary, are the knowers of the Vedas.

Bhagavan has clearly refuted the mayavadi's understanding that this material world is false or a dream. All the statements of shastra and Shri Bhagavan clearly establish the fact that this material world is a reality, but that it undergoes changes and is periodically annihilated; therefore, it is perishable. Shrila Bhaktivinoda Thakura quotes Shri Bhagavan as say ing, "O Arjuna, if you think that it is better to take shelter of material life by following the statements of the Vedas, then listen. This material world, which is caused by karma (fruitive activities), is a special type of ashvattha tree. For those who take shelter of karma, this tree is imperishable (everexisting) and its roots spread upwards. The statements of the Vedas which establish fruitive activities are its leaves, and its branches spread downwards. This means that this tree gives the results of the jiva's karma through Me, the Supreme Absolute Reality. Those who know the temporary nature of this tree, indeed know its reality."

15.2

adhash corddhvam prasritas tasya shakha
guna-pravriddha vishaya-pravalah
adhash ca mulany anusantatani
karmanubandhini manushya-loke

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.2 < http://www.bhagavadgitaasitis.com/15/2/en >

tasya---its; shakhah---branches; prasritah---are extended; adhah--- downwards; ca---and; urddhvam---upwards; guna-pravriddhah--- nurtured by the three qualities; vishaya-pravalah---its twigs are the sense objects; ca---and; mulani---its roots; (also) anusantatani---extend; adhah---downwards; karmaanubandh ini---generating fruitive activities; manushya-loke---in human society.

The leaves on the branches of this tree of the material world, in the form of various sense objects, are nurtured by the three gunas. Its branches spread to the lower species of life, such as human beings and animals, as well as to the higher species, such as the devas. The roots of this banyan tree are the desires for sense enjoyment, which spread downwards to generate the flow of karma in human society.
SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA
The branches of this tree of the material world are spread everywhere. Adhah means in the lower species, such as animals, and urddhva means in the higher species, such as the devatas. As a tree is nourished by pouring water on it, this tree of the material world is nourished by the different tendencies of the gunas, such as sattva-guna. Sense objects, such as sound, are its shoots. Moreover, some believe that a great treasure is hidden beneath the original roots of the tree. Like the banyan tree, this tree also has branches and external tangles. Although the origin of the roots is in Brahma-loka, its other roots are in human society. These roots, which take support from karma (fruitive activities), are ever-expanding. After undergoing the result of his actions by receiving a body in any of the species, a jiva again engages in karma in the human form of life.
SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA
Shrila Bhaktivinoda Thakura says, "The many branches of this tree take support from tamo-guna, and spread downwards. Many branches are nourished by rajo-guna and are situated in the intermediate state, meaning that they spread outward. And many branches are supported by sattva-guna and spread upwards. Material sense pleasures are the shoots of these branches. The external long tangles of this ashvattha tree, like that of the banyan tree, search for the fruit of karma and spread downwards."
15.3-4
na rupam asyeha tathopalabhyate
nanto na cadir na ca sampratishtha
ashvattham enam su-virudha-mulam
asanga-shastrena dridhena chittva
Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.3 < http://www.bhagavadgitaasitis.com/15/3/en >
tatah padam tat parimargitavyam
yasmin gata na nivarttanti bhuyah
tam eva cadyam purusham prapadye
yatah pravrittih prasrita purani
Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.4 < http://www.bhagavadgitaasitis.com/15/4/en >
rupam---the form; asya---of this (tree); tatha---as described above; na upalabhyate---is not perceivable; iha---within this world; na--- nor; (is) antah---its end; na---nor; adih---its beginning; na---nor; sampratishtha---its foundation; ca---and; chittva---having cut down; enam---this; su-virudha-mulam---very firmly rooted; ashvattham--- banyan tree; dridhena---with the intense (sharp); asanga- shastrena---axe of detachment; tatah---then; parimargitavyam--- one must search out; tat---that; padam---place; yasmin---whence; gatah---having gone; na nivartanti---they never return; bhuyah--- again; ca---and; eva---indeed; prapadye---surrender; tam---to that; adyam---primeval; purusham---person; yatah---whence; prasrita--- has been expanded; purani---this ancient; pravrittih---cycle of birth and death.
The actual form of this tree of material existence, as described above, is not perceivable within this world. Its beginning, end and foundation can not be ascertained. After cutting down this deeply rooted tree of material existence ( ashvattha) with the sharp axe of intense detachment, it is imperative to search out the lotus feet of that primeval person, Shri Bhagavan, which are the root of this beginningless tree of samsara, and take shelter of Him. Having surrendered to and attained Him, from whom the cycle of birth and death in the material world has expanded, one never returns to this samsara.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this mortal world, the svarupa (actual form) of this tree, as described above, certainly cannot be understood. Many opinions on this tree are found: "It is true"; "It is false"; "It is eternal." Because this tree has no limit, it is endless, and because it has no beginning, it is beginningless. It also has no substratum or support. What then, is its basis, or foundation? What is it? A person bereft of tattva-jnana cannot understand it. However, whatever it may be, knowing asanga, detachment, to be the only remedy for the jiva's endless misery, one should cut down this tree with the weapon of detachment and search for the great wealth present at its roots.

Hence, Shri Bhagavan speaks this shloka describing the ashvattha tree. Here the word asanga in the third shloka means detachment from everything. Cutting down this tree with the axe of detachment, one should search for brahma, which is the great wealth and root (origin) of the tree.
"What is the nature of that origin?" In response to this, Shri Bhagavan says, "Having attained that destination, that original state, one never returns to this temporary material world." "How is one to search for this?" In response, He says, "One must take shelter of that primeval purusha and engage in bhajana to Him from whom this material world, which is without beginning, has expanded. Therefore, it is imperative to search for Him with bhakti."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Ordinary people cannot understand the reality of this tree of material existence. That is, they are unable to ascertain its beginning, end and foundation. Even after understanding the sequence of how this material world was created from the mahat-tattva to ahankara (the false ego), etc., they still remain unaware of the fact that the original support of material nature is Parameshvara, the actual shelter of everyone. Because the jiva is averse to Bhagavan, he is bewildered by maya and is bound to material existence consisting of the three gunas. Impelled by these gunas, he wanders to the lower and higher regions of this material world, and becomes completely helpless and exhausted. He feels the need to cut this tree of material existence, but he cannot find its root. It is only possible to cut attachment to the material world by practising bhakti in sat-sanga; this enables one to develop intense detachment from the world. With this understanding, a fortunate jiva surrenders to the lotus feet of paramatattva Shri Hari and begins to perform bhajana to Him. As a result, he becomes free from the clutches of the material world and attains eternal service to Shri Bhagavan in His abode. This is also described in Shrimad-Bhagavatam (1.5.18):

tasyaiva hetoh prayateta kovido
na labhyate yad bhramatam upary adhah
tal labhyate duhkhavad anyatah sukham
kalena sarvatra gabhira-ramhasa

Intelligent people should endeavour only for that transcendental happiness of the self, which cannot be attained by wandering from Brahma-loka in the upper planets to Sutala-loka in the lower planets. However, as far as sense pleasures are concerned, they are automatically obtained in due course of time, just as in the course of time we receive miseries, even though we do not desire them.

Moreover, in Shrimad-Bhagavatam (11.2.37) it is said:
bhayam dvitiyabhiniveshatah syadishad apetasya viparyayo 'smritih

tan-mayayato budha abhajet tam
bhaktyaikayesham guru-devatatma

The jiva has lost his memory due to his aversion to Parameshvara.

This aversion has directed the jiva to be absorbed in sense objects. In other words, he misidentifies his own self with the body in the external illusory energy consisting of the three gunas. The gunas arouse fear in him because of this absorption. Conditioned jivas are bound by maya. Learned persons should, therefore, take shelter of the lotus feet of Shri Guru, and perform bhajana with ananya-bhakti unto Shri Krishna. In this way, they can cross over maya.

15.5

nirmana-moha jita-sanga-dosha
adhyatma-nitya vinivritta-kamah
dvandvair vimuktah sukha-duhkha-samjnair
gacchanty amudhah padam avyayam tat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.5 < http://www.bhagavadgitaasitis.com/15/5en >

amudhah---those who are unbewildered (liberated personalities); nirmana-mohah---who are free from pride and delusion; jitasa nga-doshah---who have conquered degrading attachments; adhyatma-nityah---who are always engaged in spiritual practices following the examples of saintly persons; vinivritta-kamah---who have abandoned the pursuit for sense pleasure; vimuktah---who are fully liberated; dvandvaih---from the dualities; sukha-duhkhasa mjnaih---known as happiness and distress; gacchanti---enter; tat---that; avyayam---imperishable; padam---abode.

Only those liberated personalities,who are free from pride and delusion, who have overcome the degradation of false attachment, who are engaged in searching for Paramatma, who are freed from the desire to enjoy the senses and the dualities of happiness and misery,attain that unchangeable, eternal abode.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

What are the symptoms of people who attain the abode of the primeval purusha, Shri Bhagavan, having attained bhakti to Him? In response to this question, Shri Bhagavan speaks this shloka beginning with the words nirmana-moha. Adhyatmanity ah means that those who are concerned with understanding what is eternal and what is temporary remain engaged in deliberation upon Paramatma and the search for Him.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here the word padam avyayam means the eternal position of bliss. Prema-mayi seva to the lotus feet of Shri Bhagavan is the only eternal position. To obtain service to the lotus feet of Shri Bhagavan in any one of the rasas in His dhama, it is first compulsory to surrender to His lotus feet. But it is not easy to surrender to Him. As long as a jiva remains intoxicated by the false ego related to the subtle and gross body, he thinks himself to be the controller of prakriti. In such a state, he disregards Shri Bhagavan and His bhaktas, and does not accept their instructions. But when, by the mercy of Bhagavan or His bhakta, the jiva is punished by material nature in the form of various miseries, he begins to realise that Parameshvara is the master of prakriti and that he himself is completely powerless and helpless. Birth and death, loss and gain, fame and infamy are all under the control of Parameshvara alone, and the jiva is just like a puppet in His hands. Realizing this fact, he surrenders to the feet of Bhagavan. At that time, his path of bhakti becomes blessed and excellent. The present day non-devoted person thinks that this land, country and earth belong to him, and that human society is their controller, but this is an illusory conception. Such an illusory conception is the root cause of bondage and of all miseries. Sharanagati (surrender) alone is the doorway to spiritual life, the realm of bhakti.

15.6

na tad bhasayate suryo / na shashanko na pavakah
yad gatva na nivarttante / tad dhama paramam mama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.6 < http://www.bhagavadgitaasitis.com/15/6en >

na---neither; suryah---the sun; na---nor; shashankah---the moon; na---nor; pavakah---fire; bhasayate---can illuminate; tat---that; paramam---supreme; dhama---abode; mama---of Mine; tat---that (place); yat---whence; gatva---having gone; na nivarttante---one does not return.

Sun, moon and fire cannot illuminate that supreme realm, which is self-effulgent and illuminates everything else. When surrendered persons attain that abode of Mine, they do not return to this world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What is the nature of that supreme realm?" In response to this, Shri Bhagavan speaks this shloka beginning with the words na tad. That place is free from miseries, such as heat and cold, and is self-luminous. "That supreme dhama of Mine is topmost, conscious and beyond the scope of the material senses. It is tejah, all-illuminating." It is said in the Hari-vamsha Purana that parabrahma, who is superior to brahma, has divided the universe and made it appear in various forms. "O Bharata! You must know about that concentrated effulgence of Mine (brahma)." It is also said in Katha Upanishad (2.2.15):

na tatra suryo bhati na candra tarakam
nema vidyuto bhanti kuto 'agni

What to speak of fire, the effulgence of the sun, the light of the moon and stars, and the splendour of lightning, all do not exist there. Everything is illuminated by His self-effulgence only.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The svarupa of Bhagavan's dhama is explained in the present shloka. After reaching that abode, one does not have to come back again to the material world. That abode is not illuminated by the sun, moon, fire or lightning. It is selfeffulgent. That supreme abode is called Goloka, Krishna-loka, Vraja, Gokula or Vrindavana. Svayam Bhagavan, Vrajendranandana Shri Krishna, eternally performs blissful pastimes in His supreme dhama along with His associates. One can only obtain that dhama by the cultivation of prema-bhakti, that is, raganuga-bhakti which specifically follows the footsteps of the Vraja gopis. It is impossible to achieve it by any other means. Shri Krishna has indicated that very dhama by the words paramam mama.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Sun, moon or fire cannot illuminate that immutable dhama of Mine. After reaching that dhama, the jiva attains eternal bliss. In reality, the jiva is either baddha (bound) or mukta (liberated). Due to falsely identifying the body with the self, the jiva in his bound state desires to associate with matter. In the liberated state, the pure jiva always tastes the nectar of My blissful seva. To attain this state, it is imperative for a person situated within this world to cut the ashvattha tree in the form of the material world with asanga, the weapon of detachment.

Attachment to mundane objects is called sanga. The nature of those who are able to give up attachment, even while situated within this mundane world, is nirguna, and only they achieve nirguna-bhakti. Sat-sanga is also called asanga. Therefore, a jiva who is bound in this material world should give up attachment to mundane objects and, with the help of sat-sanga (the association of bhaktas), cut his bondage to the material world at the very root. The mundane existence of those who pretend to practise vairagya (detachment) by merely accepting the dress of a sannyasi does not cut their material entanglement. When a jiva adopts My supremely blissful bhakti and gives up all desires that are separate from Me, a secondary result is that he attains mukti, or the destruction of his bondage to the material world. Therefore, that bhakti which I have described (in the Twelfth Chapter) is the ultimate goal of the jivas who desire eternal auspiciousness."

In the previous chapter, it was explained that all types of empirical jnana are saguna, and that only pure jnana which acts as an assistant to bhakti is nirguna. In this chapter, it is shown that all types of vairagya are saguna, except for that vairagya which arises as a concomitant result of bhakti. That vairagya is nirguna.

15.7

mamaivamsho jiva-loke / jiva-bhutah sanatanah
manah shashthanindriyani / prakriti-sthani karshati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.7 < http://www.bhagavadgitaasitis.com/15/7en >

eva---certainly; mama---My; sanatanah---eternal; amshah---separated part and parcel; jiva-bhutah---who experiences conditioned life; jiva-loke---in the world of conditioned living beings; karshati---struggles; manah---with the mind; (and) shashthani---the six; indriyani---senses; prakriti-sthani---which are subject to the influences of material nature.

The eternal jivas in this material world are certainly My separated parts and parcels ( vibhinnamsha). Bound by material nature, they are attracted by the six senses including the mind.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What is the nature of the jivas who, by performing Your bhakti, cross beyond this material world and obtain Your dhama?" In response to this question, Shri Bhagavan speaks this shloka beginning with the word mamaivamshah. In the Varaha Purana it is said, "The amshas of Bhagavan are of two types, svamsha (a personal expansion or part) and vibhinnamsha (a separated expansion or part). The jivas are vibhinnamsha, separated parts." The jivas are eternal, but while living in material bodies, they are bound by mundane attraction through the mind and the five senses. Due to such an ego whereby they think, "All these things are mine," they become attracted to worldliness as if pulled by a chain bound to their feet.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the present shloka, Shri Bhagavan is explaining jiva-tattva. The jiva is an amsha (part) of Bhagavan, but what type of amsha should be understood. Shri Bhagavan's amshas are of two types: svamsha and vibhinnamsha. Within the svamsha category is vishnu-tattva. Avataras such as Matsya, Kurma, Nrisimha and Rama are svamsha-tattva. Jivas are vibhinnamsha-tattva. When sac-cid-ananda Bhagavan is parted from all other energies and is only endowed with His tatastha-shakti, His separated parts are called vibhinnamsha-tattva. This is also explained in the following manner: The jivas who are generated from the jiva-shakti or tatastha-shakti, which is non-different from Bhagavan, are vibhinnamsha-tattva. Some of their characteristics are qualitatively the same as Bhagavan's, and other qualities are different. Hence, their relationship with Bhagavan is inconceivably and simultaneously one and different, acintya-bheda-abheda-tattva.

Jivas have two states: bound and liberated. In the liberated state, the jiva is free from illusory designations and remains engaged in service to Bhagavan, but in the bound state, he remains entangled in the material world, being covered by the illusory designations of gross and subtle bodies. In Shrimad- Bhagavatam (11.11.4), this has been explained in the following way:

ekasyaiva mamamshasya / jivasyaiva maha-mate
bandho 'syavidyayanadir / vidyaya ca tathetarah

O most intelligent Uddhava, the jivas are the separated parts of Me, who am advitiya-svarupa (one without a second, the nondual Absolute Reality). Due to avidya, they have become bound, and by vidya they attain mukti.

And moreover, it is stated in Shrimad-Bhagavatam (1.7.5): yaya sammohito jivah. "Due to this external energy, the jiva, although transcendental to the gunas, thinks himself a material product and, thus, undergoes the reactions of material suffering.

By speaking this shloka, mamaivamsho jiva-loke, "The jiva is My separated part," Bhagavan Shri Krishna herein refutes the illusory conception of those who say that the jiva himself is brahma.

Besides this, by using the word sanatanah (eternal), Shri Bhagavan refutes the opinion of the mayavadis. They say that, when brahma accepts the shelter of maya, brahma is known as the jiva, and when freed from maya, he again becomes brahma. From this shloka, it is clear that the jiva is an eternal entity, sanatana-tattva. He can never merge into the existence of anything else, or be destroyed. The existence of the jiva is eternal, both in his liberated and in his bound state. The jiva always remains a jiva. He never becomes brahma. This fact has been established in Gita (2.23- 24). If the jiva had ever been brahma, or if he were nondifferent from brahma in all respects, he would not have had to become bound in the material world. In other words, he would not have to suffer material miseries. Satyam jnanam anantam. "The Absolute Reality is truth, knowledge and limitless." According to this statement of shastra, it is impossible for brahma to be in illusion or ignorance.

Shri Chaitanya Mahaprabhu, therefore told the famous advaita-vadi, Sarvabhauma Bhatöacarya, "Parameshvara is the controller of maya, and the jivas are under the control of maya. This has been established in shastra. But you are saying that the jiva and Ishvara are the same, which is completely against the injunctions of shastra."

The shrutis very clearly declare that the jiva is not brahma: vasanti yatra purushah sarve vaikunöha-murtayah (Shrimad- Bhagavatam 3.15.14). "People who are free from maya can acquire a form suitable to reside in Vaikunöha and serve Shri Narayana, the master of Vaikunöha." In other words, after obtaining sarupya-mukti (a spiritual nature and form) they serve Shri Narayana. Shri Krishna's words in the present shloka such as jiva-bhutah, mamamshah and sanatanah also show the futility of the opinion of those who say that this material world is false, and that the jiva and brahma are one.

Other mayavadis (pratibimba-vadis) accept the jiva and inert matter to be a reflection of brahma, but this conception is also speculative and futile for the following reasons.

1) If brahma is all-pervading, what possibility is there of His having a reflection?

2) Who is the person who sees the re- flection, and where exactly is He reflected? If the jiva is considered to be the seer, and avidya (ignorance) the place of reflection, one has to accept the existence of two objects which are separate from brahma, that is, the jiva and maya in the form of ignorance. How, then, can brahma be ekam evadvitiyam, "one without a second", and how can He be all pervading?

3) Brahma is not the object of perception, in other words, He is without energy, transformation or qualities and is nirguna-tattva. How can transcendental brahma be divided if even the material element sky, cannot be divided? Therefore, the mayavada philosophy, that brahma has divided into parts as the jiva (pariccheda-vada), is also completely baseless. Shastra says that brahma is avikari, without any transformations. This means He cannot be transformed into a jiva or into matter. We see, therefore, that both the concepts of the mayavadis: pratibimba-vada (that the jiva and inert matter are a reflection of brahma) and pariccheda-vada (that brahma has divided into parts as the jiva) are illusory. One may argue that this assertion contradicts Vedic statements such as sarvam khalv idam brahma, "Everything is brahma," and tat tvam asi, "You are that" (meaning that the jiva is brahma). However, all shastras, including the Upanishads and Vedanta, explain that it is Bhagavan's shakti, and not Bhagavan Himself, which has transformed into the jivas and the universe. Bhagavan (brahma) is non-different from His shakti, so the jiva and this material world, which are transformations of the shakti of brahma, are also non-different from brahma. That there is a difference between the jiva, brahma and Bhagavan has been established from the statements of the shrutis, such as nityo nityanam cetanash cetananam, and in various statements in Gita. For example, Gita (15.18) states: "I am purushottama-tattva, the Supreme Person, beyond both perishable and imperishable entities."

Thus, everything consists of brahma, but parabrahma is Shri Krishna Himself, and is indeed beyond everything. The mayavadis falsely assert that the statement tat tvam asi in the Upanishads means "you are that", but this speculation is against the injunctions of shastra. The real import of this statement is, "you belong to Him; you are the servant of Bhagavan." All Vedic statements have established this to be the meaning of tat tvam asi.

Shankaracarya explains the following two statements:
ritam pibanto sukritasya loke guham
pravishtau parame parardhe
Katha Upanishad 1.3.1

Having entered within the cave of the heart, both Paramatma and the vijnanatma (self-realised soul) drink the nectar of the truth for a very long time.

And:

guham pravishöav atmanau hi tad-darshanat
Brahma-sutra 1.2.113

Certainly the two souls have entered the cave so that the Supreme Lord may reveal His glories to the jivatma. Shankaracarya, what to speak of others, has accepted the existence of two separate purushas due to the grammatical construction of the word atmanau. These two purushas are vijnanatma (the jiva) and Paramatma. In various places in the shrutis, the difference between the jiva and brahma has been shown by explaining that Parameshvara is vibhu (allpervading), and the jiva is anu (atomic). Some examples of this are as follows:
(i) yathagneh kshudra visphulinga (Brihad-aranyaka Upanishad 2.1.20). "...just as tiny sparks from a fire fly in all directions."(ii) balagra-shata-bhagasya shatadha kalpitasya ca (Shvetashvatara Upanishad 5.9). "A particle one hundredth the size of the tip of a hair and again divided by one hundred is considered to be the size of the jiva, and such jivas are declared to be eternal."(iii) esho 'nur atma cetasa veditavyo (Mundaka Upanishad 3.1.9). "This tiny atma, who reposes on the five kinds of vital airs, should be understood through the mind. The entire consciousness of the living beings is extended throughout by those life airs, and in the fully pure state of consciousness, that atma becomes manifest."
(iv) yatha samudre vahavash taranga (Tattva-muktavali 10). "... as in the ocean there are many waves."(v) anu hi jivam prati-deha-bhinnam (Dasha-shloki by Nimbarka). "The jivatmas are certainly of atomic dimensions and are situated in every body."(vi) hladinya samvidashlishöah sac-cid-ananda ishvarah / svavidya- samvrito jivah sanklesha nikarakarah (Shrila Shridhara Svami). "The Supreme Lord, who is the embodiment of eternity, cognisance and bliss, is embraced by full cognisance of His pleasure potency."(vii) yah sarveshu bhuteshu tishöhan sarvebhyo bhutebhyo.ntaro (Brihad-Aranyaka Upanishad 3.7.15). "The jivatma, being immersed in ignorance of his true nature, experiences helplessness amidst a multitude of sufferings."

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "If you doubt how the jivas attain these two states, then listen. I am Bhagavan, the complete sac-cid-ananda. I have two types of amsha: svamsha and vibhinnamsha. As svamsha, I perform lilas in forms such as Rama and Nrisimha. As My vibhinnamsha, I have manifested jivas, who are My eternal servants. In svamsha-tattva the ego of My Supreme Lordship fully exists (aham-tattva). In My vibhinnamsha, however, I do not have aham-tattva, the ego of being Parameshvara, and therefore a separate, individual aham-tattva ego appears. This jiva, vibhinnamsha-tattva, has two states: mukta (liberated) and baddha (bound). In both states, the jiva is eternal. In the liberated state, the jiva is completely dependent upon Me and has no relationship with the material nature. In the bound state the jiva accepts the six senses (the mind and the five external senses) as his own and identifies with them while being situated in the material body (prakriti), which is his designation."

15.8

shariram yad avapnoti / yac capy utkramatishvarah
grihitvaitani samyati / vayur gandhan ivashayat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.8 < http://www.bhagavadgitaasitis.com/15/8en >

iva---just as; vayuh---the wind; (takes) gandhan---scents; ashayat--- from a container (of flowers); ishvarah---the lord (of the senses of the material body, jivatma); yat yat---from whatever (object of contemplation); utkramati---passes over (at death); apnoti---he accepts; (a new) shariram---body; ca---and; grihitva---taking; etani--- these (the mind and the six senses); samyati---he travels.

Just as the wind carries the aroma of flowers, so the embodied jiva carries the six senses and their desires from whichever body he abandons to whichever body he achieves.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What does he do when he is attracted by the senses?"

Expecting this question, Shri Bhagavan speaks this shloka beginning with the words shariram yad avapnoti. Whatever gross body is attained by the jiva, the master of the body and senses, is controlled by karma. From whichever body he leaves, he carries these senses along with the subtle elements from his previous body. He then enters a new body, just as the wind carries an aroma along with subtle elements from its source, such as a flower garland or sandalwood, to another place.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan is explaining how a baddha-jiva achieves another body. After death, his bound state does not cease. Until a jiva becomes free from the material world by performing bhagavad-bhajana, he has to take repeated births according to the impressions of his previous actions. By using an example, Shri Bhagavan is explaining how he gets a new body. Vayu (the wind) carries the aroma from flowers but does not carry the flower, which remains where it is.

Similarly, the jiva gives up his gross body at the time of death and accepts the shelter of another gross body, carrying the mind with its desires and the senses along with him. In this way, he repeatedly accepts different bodies according to the actions he performs, based on his desires. This is also described in Shrimad-Bhagavatam (11.22.36):

tan mamakhyahi govinda / durvibhavyam anatmabhih
na hy etat prayasho loke / vidvamsah santi vancitah

It is only the mind which has the impressions of karma, and along with the five senses, travels from one body to another. The atma is different from that, but he follows the mind because of ahankara, the false ego.
This is also stated by Kapiladeva in Shrimad-Bhagavatam (3.31.43):

dehena jiva-bhutena / lokal lokam anuvrajan
bhunjana eva karmani / karoty aviratam puman
Due to his particular type of body, the conditioned jiva wanders from one planet to another, following his material desires. In this way, he involves himself in fruitive activities and enjoys the result incessantly.

Shrila Bhaktivinoda Thakura says, "It is not that one's bound state of life ends after death. The jiva gets another gross body according to his past actions, and in due course of time, he will also give that up. While going from one body to another, he carries with him desires for activities related to the body. Just as the wind travels to another place carrying the aroma from its source, such as flowers or sandalwood, the jiva travels from one gross body to another gross body along with the subtle elements and the senses."

15.9

shrotran caksuh sparshanan ca / rasanam ghranam eva ca
adhishöhaya manash cayam / vishayan upasevate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.9 < http://www.bhagavadgitaasitis.com/15/9en >

adhishöhaya---while taking shelter; shrotram---of ears; caksuh--- eyes; sparshanam---the sense of touch; rasanam---the tongue; ghranam---the nose; ca---and; eva---especially; manah---the mind; ayam---this (jivatma); upasevate---enjoys; vishayan---sense objects.

Taking shelter of the ears, eyes, tongue, nose, sense of touch and also the mind within different bodies, the jiva enjoys various sense objects.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What does the jiva do after reaching the next body?" In response to this question, Shri Bhagavan speaks this shloka beginning with the word shrotram. Taking shelter of the senses such as the ears and mind, he enjoys sense objects such as sound.

15.10

utkramantam sthitam vapi / bhunjanam va gunanvitam
vimudha nanupashyanti / pashyanti jnana-cakshushah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.10 < http://www.bhagavadgitaasitis.com/15/10en >

vimudhah---fools; na anupashyanti---do not perceive in accordance with shastra, sadhu and guru; (the jivatma) utkramantam---leaving (the body); sthitam---situated (in the body); va api va---or even; bhunjanam---while enjoying; gunaanvitam ---through his senses; (but) cakshushah---those who have eyes; jnana---of divine knowledge; (actually) pashyanti--- see.

The foolish, who are bereft of discrimination, cannot perceive with their senses the jiva when he leaves the body, while he dwells in the body, or even while he enjoys through his senses. Those who are wise, however, can see all this.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If Arjuna says, "I have not understood properly the tattva of how the jiva leaves his body, how he dwells in it, and how he enjoys the sense objects while staying in it," in response, Shri Bhagavan speaks this shloka beginning with the word utkramantam. "People bereft of wisdom cannot understand the atma along with the senses, either when he leaves the body, while he lives in the body, or while he enjoys the sense objects. But those with the eyes of knowledge, jnana-cakshu, can realise the bound state of the jiva"

15.11

yatanto yoginash cainam / pashyanty atmany avasthitam
yatanto.py akritatmano / nainam pashyanty acetasah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.11 < http://www.bhagavadgitaasitis.com/15/11en >

yatantah---endeavouring; yoginah---persons engaged in bhakti; ca---indeed; pashyanti---perceive; enam---him (the atma); avasthitam---situated; atmani---in the body; akrita-atmanah--- those whose minds are not purified; (and) acetasah---are unconscious; api---even though; yatantah---endeavouring; na pashyanti---do not perceive; enam---him.

Endeavouring yogis can perceive this atma which is situated within the body, but those whose thoughts are impure and who are bereft of wisdom cannot see the atma, even though striving to do so.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Only the striving yogis who have wisdom know the atma; not those with impure hearts.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Endeavouring yogis who have wisdom can experience or perceive the atma situated within the body by practising bhakti-yoga in the form of hearing and chanting. But those whose thoughts are impure and who are bereft of bhagavadbhakti cannot know atma-tattva, the science of the self. This is incomprehensible to them.

15.12

yad aditya-gatam tejo / jagad bhasayate'khilam
yac candramasi yac cagnau / tat tejo viddhi mamakam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.12 < http://www.bhagavadgitaasitis.com/15/12en >

tejah---the splendour; yat---which; aditya-gatam---comes from the sun; (and which) bhasayate---illuminates; akhilam---the entire; jagat---universe; tat---that; tejah---splendour; yat---which; candramasi---is in the moon; ca---and; yat---which; agnau---is in fire; viddhi---you must understand; (to be) mamakam--- Mine.

Know that the splendour of the sun which illuminates the entire universe, as well as the splendour of the moon and fire are coming from Me alone.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"I alone favour the jiva in his bound state, in the form of the sun, moon and so forth, enabling him to obtain all his necessities." This is explained here beginning with the words yad aditya-gatam, and further explained in the following two Gita shlokas. "Being the splendour of the rising sun in the morning from the Udaya mountain, I illuminate the universe for the commencement of karma (action), which fulfils the jivas' overt and latent desires for sense enjoyment. The splendour of the moon and fire is also Mine. I, Myself, have the names Surya, Candra, etc. They have been counted as My vibhutis because they are parts of My splendour."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A person who is bereft of bhakti, and is thus ignorant, mistakes the body for the self. He cannot understand that Parameshvara is the original cause behind the existence or manifestation of all entities, feelings, elements, actions and qualities of this world. He thinks that the root cause of all existence is earth, water, fire, air, sky, moon, sun, electricity and so on. Here Shri Krishna clearly says that the sun, moon, fire and electricity manifest from Him alone. Bhagavan alone is the bestower of enjoyment and liberation upon the jiva. He creates seen and unseen varieties of enjoyment for the jivas by making His partial splendour enter the sun, moon, etc.

A jiva can easily comprehend the above tattva by practising bhakti-yoga. In this way, He can understand this aspect of Shri Bhagavan's splendour (vibhuti-yoga) that He is explaining. However, a jiva who is bewildered by maya can never realise this reality. Being overpowered by the mundane false ego, he endeavours in vain to establish his control over all things, such as water, air, sun, moon and wind, in order to exploit them for his own material enjoyment. It is best for him to give up these futile endeavours and follow the process of bhakti by surrendering to Bhagavan. By this simple and easy process, he can attain eternal peace and happiness, otherwise not.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "If you say, "A jiva situated in this material world is unable to deliberate on anything except matter, so how is it possible for him to deliberate on conscious reality?" then the answer is that the splendour of My spiritual existence is also in this material world. By taking support from it, it is possible to gradually attain a pure spiritual state which results in the destruction of the material state. The splendour in the sun, moon and fire which illuminates the whole world is indeed only Mine.""

15.13

gam avishya ca bhutani / dharayamy aham ojasa
pushnami caushadhih sarvah / somo bhutva rasatmakah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.13 < http://www.bhagavadgitaasitis.com/15/13en >

ca---and; ojasa---by My potency; avishya---infusing; gam---the earth; aham---I; dharayami---sustain; (all) bhutani---beings; ca---and; bhutva---becoming; rasa-atmakah---the nectarean; somah---moon; pushnami---I nourish; sarvah---all; aushadhih--- plant life.

By infusing the earth with My potency, I alone sustain all living beings. Becoming the nectar-filled moon, I supply nourishment to all plant life.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"By infusing the earth with My shakti, I support all moving and non-moving living entities. I alone become Candra, the moon, nourishing all plant life."

15.14

aham vaishvanaro bhutva / praninam deham ashritah
pranapana-samayuktah / pacamy annam catur-vidham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.14 < http://www.bhagavadgitaasitis.com/15/14en >

ashritah---taking shelter; deham---of the bodies; praninam---of living entities; (and) bhutva---becoming; vaishvanarah---the fire of digestion; prana-apana-samayuktah---conjointly with the out-going and in-coming airs; aham---I; pacami---digest; catuh- vidham---the four kinds; annam---of food.

As the fire of digestion in the bodies of the living entities, I combine with the out-going and in-coming airs to digest the four types of foodstuffs.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"I, in the form of the digestive fire combined with its stimulator, the prana and apana airs, digest the four types of foodstuffs that are chewed, drunk, licked and sucked." Foods that are broken with the teeth, such as chickpeas, etc., are called chewed. Sugar candy is licked, sugar cane is sucked and sugar cane juice is drunk.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

All embodied beings, from the worm to humans, do not even have the independent power to digest their foodstuffs. Shri Bhagavan says, "In the form of the fire of digestion, I digest the food in the body of the jivas." What, therefore, is one who is even unable to digest his food capable of doing? It is essential that one surrender to the lotus feet of Bhagavan and give up the false ego of depending on his own strength and intelligence. It should also be understood that it is only Parameshvara who enters the earth and sustains all living entities by His potency. Nothing is possible without His potency.

15.15

sarvasya caham hridi sannivishöo
mattah smritir jnanam apohanan ca
vedaish ca sarvair aham eva vedyo
vedanta-krid veda-vid eva caham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.15 < http://www.bhagavadgitaasitis.com/15/15en >

aham---I; sannivishöah---am situated; hridi---in the hearts; sarvasya---of all; ca---and; mattah---from Me come; smritih--- remembrance; jnanam---knowledge; ca---and; apohanam---forgetfulness; sarvaih---by all; vedaih---the Vedas; eva---only; aham--- I; vedyah---am to be known; ca---and; eva---certainly; aham---I (am); vedanta-krit---the compiler of the Vedanta-sutras; ca---and; veda-vit---the knower of the Vedas.

I am situated as Antaryami in the hearts of all living entities. From Me come remembrance, knowledge and forgetfulness. By all the Vedas I alone am to be known. Indeed, I am the originator and the compiler as well as the knower of Vedanta.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Just as I am vaishvanara, the digestive fire in the stomach, I, Antaryami, have entered the hearts of all moving and nonmoving living entities as the principle of memory. From Me, one remembers those objects he has previously experienced, and when the senses contact sense objects, knowledge comes. Loss of memory and knowledge also occur because of Me." After Shri Bhagavan explains the assistance He provides to the jiva in his bound state, He goes on to explain how He arranges for the jiva to attain the liberated state. "I am the compiler of Vedanta through My avatara Veda-Vyasa, therefore, I alone know the meaning of the Vedas. In other words, nobody except Me knows the meaning of the Vedas."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I am situated as Ishvara in the hearts of all jivas. According to the results of the jivas' past actions, they acquire memory, knowledge to continue their deeds, and also forgetfulness of their past lives. Therefore, I am not only brahma, who pervades the whole universe, I am also Paramatma, situated in the hearts of the jivas, giving them the fruit of their karma.

Furthermore, I am not just the jiva's worshipable brahma and Paramatma, but I am also the instructor of the jivas, bestowing eternal auspiciousness upon them through the Vedas. I am Bhagavan, and I alone am to be known by all the Vedas. I am the compiler and knower of Vedanta. Therefore, I manifest as brahma for the highest eternal auspiciousness of all jivas, and as Ishvara or Paramatma, I reside within their hearts and also pervade prakriti. As Bhagavan, I bestow the supreme transcendental goal. In these three manifestations, I deliver the baddha-jivas."

15.16

dvav imau purushau loke / ksharash cakshara eva ca
ksharah sarvani bhutani / kuöa-stho'kshara ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.16 < http://www.bhagavadgitaasitis.com/15/16en >

loke---in this world; (there are) eva---only; imau---these; dvau--- two; (kinds of) purushau---persons; ksharah---the fallible; ca---and; aksharah---the infallible; ca---and; ucyate---it is said; sarvani---all; bhutani---living entities; (are) ksharah---fallible; (and) kuöastha h---the unchangeable (brahma or Paramatma); (is) aksharah--- infallible.

In the fourteen planetary systems, two purushas are famous: kshara (the fallible) and akshara (the infallible). All moving and non-moving living entities are called kshara, and the immutable purusha ( kuöastha) is called akshara.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Since I alone am the knower of the Vedas, I will speak the essence of the Vedas briefly. Listen carefully." To explain this, Shri Bhagavan speaks this and the next two shlokas beginning here with the words dvav imau. In this universe consisting of the fourteen planetary systems, there are two conscious purushas (beings). Who are they? In answer to this, Shri Bhagavan says, "One who fails to act according to his constitutional identity is kshara (the fallible) jiva, and He who never falls from His own svarupa is akshara (the imperishable) brahma." Shruti says, "Brahmanas, the knowers of brahma, call Him akshara." Also in smriti, only brahma is called akshara: aksharam brahma paramam. Again, to specifically explain the meanings of the words kshara and akshara, Shri Bhagavan says: sarvani bhutani. Only the jiva fails to act according to his original, spiritual identity due to ignorance since time immemorial. Being bound by his karma, he wanders throughout all species of life beginning from Brahma, the aggregate self, down to the non-moving beings. However, the second purusha is akshara (infallible), and is kuöa-stha, that is, in His same infallible svarupa, He is all-pervasive. According to the Amara-kosha dictionary, kuöa-stha means one who is all-pervading, who does not change His eternal svarupa and who remains in one form.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "If you say that prakriti is one, then you, Arjuna, have understood. But if you have not understood how many conscious purushas there are, then listen. In reality, there are only two types of purushas in this world: kshara and akshara. The conscious jivas emanating as the vibhinnamsha are kshara-purusha. The jiva is called ksharapuru sha because his nature is taöastha; hence, he has the tendency to fall down from his constitutional position. The svamsha-tattva, who never fall from Their svarupa, are called akshara-purusha." Another name for akshara purusha is kuöa-stha (the unchangeable) purusha. The kuöa-stha purusha manifests in three ways:
(1) That akshara-purusha who pervades the whole universe, and is the negative aspect of the manifested universe, is brahma. Therefore, brahma is a tattva only related with the universe. It is not an independent tattva.
(2) The partial manifestation of transcendence, the refuge and indwelling witness of the conscious jiva in the universe, is Paramatma. He is also a tattva relative only to the universe, and is thus not an absolute tattva.
(3) The third manifestation of kuöa-stha is bhagavat-tattva, Shri Bhagavan Himself. This will be explained in the eighteenth shloka.

15.17

uttamah purushas tv anyah / paramatmety udahritah
yo loka-trayam avishya / bibharty avyaya ishvarah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.17 < http://www.bhagavadgitaasitis.com/15/17/en >

tu---however; (there is) anyah---another; uttamah---transcendental; purushah---personality; udahritah---described; (by the sages) iti---as; parama-atma---the Supersoul; (He is) ishvarah--- controller; avyayah---the immutable; yah---who; avishya---entering; loka-trayam---the three worlds; bibharti---maintains (them).

There is, however, another superior akshara-purusha known as Paramatma. He is Ishvara, the unchanging controller who enters and sustains the three worlds.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After explaining brahma, the worshipable reality of the jnanis, in this shloka beginning with the word uttamah, Shri Bhagavan explains Paramatma, the worshipable object of the yogis. The word tu (but) indicates a characteristic which is distinctly different from the previously described akshara- purusha (brahma). It was said in Gita (6.46) that yogis are superior to jnanis: jnanibhyo'pi mato 'dhikah karmibhyash cadhiko yogi. From this statement, it is understood that the Absolute Reality manifests in a superior and specific way according to the advancement and speciality of the worshipper.

Paramatma-tattva is being explained as He who is Ishvara, the controller, and who is avyayah, without transformation, who enters, supports and maintains the three worlds. This is Paramatma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "The second akshara (infallible) purusha, Paramatma, is superior to the first aksharapuru sha, brahma. He is Ishvara. Entering the three worlds, He is situated as their maintainer."

15.18

yasmat ksharam atito'ham / aksharad api cottamah
ato'smi loke vede ca / prathitah purushottamah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.18 < http://www.bhagavadgitaasitis.com/15/18/en >

yasmat---because; aham---I; (am) atitah---transcendental; ksharam---to the fallible; ca---and; api---even; uttamah--- transcendental; aksharat---to the infallible; atah---therefore; asmi--- I am; prathitah---renowned; ca---both; loke---in the world; (and) vede---in the Vedas; (as) purusha-uttamah---the Supreme Person.

Since I am beyond kshara-tattva (the fallible jiva), and even excel akshara-tattva (the two fold purusha, brahma and Paramatma), I am well known both in this world and in the Vedas as Purushottama, the Supreme Person.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

After explaining Paramatma, the worshipable object of the yogis, Shri Bhagavan describes bhagavat-tattva, the worshipable Deity of the bhaktas. Of the bhagavat-tattva forms, only His own Krishna svarupa is renowned as Purushottama. Shri Bhagavan speaks this shloka beginning with the word yasmat to explain the term Purushottama and His supremacy. This svarupa-tattva, the reality of His form, is transcendental to the kshara (fallible) purusha, the jivatma. He is also superior to akshara-brahma, and to the immutable, nirvikara Paramatma. According to Gita(6.47):

yoginam api sarvesham / mad-gatenantaratmana.

"He who constantly performs My bhajana with full faith, always thinking exclusively of Me within himself is, in My opinion, the topmost of all yogis." The advancement of the sadhaka's worship is established by the superiority and speciality of his worshipable Deity. Since Shri Krishna is the supreme manifestation of Absolute Reality, one who worships Him is the topmost yogi. Among all supermost worshipable realities (bhagavat-tattva), the superiority of Svayam Bhagavan Shri Krishna is established over Vaikunöha-natha Narayana by the word ca. In Shrimad-Bhagavatam (1.3.28) Shri Suta Gosvami says: "Some personalities are His portions and parts of His portions, but Krishna alone is Svayam Bhagavan." According to this statement of Suta Gosvami, Krishna is the Supreme Reality.

Although the three words brahma, Paramatma and Bhagavan explain the one Transcendental Reality, who is sat, cit and ananda, there is no difference in Their svarupa, true constitutional nature. Also, in Shrimad-Bhagavatam (6.9.35), it is said: svarupa-dvayabhavat, "You do not have two svarupas." Yet, due to the differences in sadhana and in the results obtained by those who worship brahma, Paramatma and Bhagavan, there seems to be a difference in that one transcendental reality. Jnana, yoga and bhakti are the respective means for the jnanis, yogis and bhaktas to attain their particular goals of brahma, Paramatma and Bhagavan. In fact, the result of jnana and yoga is only moksha, whereas the result of bhakti is to become a loving associate of Bhagavan. In Shrimad-Bhagavatam (1.5.12), it is said: "Brahma-jnana in the form of naishkarmya (freedom from material affinity) does not appear very beautiful or auspicious when it is bereft of bhakti to Bhagavan." And in Shrimad-Bhagavatam (10.14.5), it is said: "O great personality, in the past there were many yogis in this world who offered all their activities to Your lotus feet when they could not achieve You by the processes of yoga and so forth. Only then could they achieve bhakti to You, by which they realised Your svarupa, and very easily attained Your supreme abode."

From these statements, it is understood that without bhakti one cannot attain moksha by the processes of jnana and yoga. It is imperative for the worshippers of brahma and Paramatma to perform bhagavad-bhakti in order for them to achieve perfection in the results of their respective practices. There is no need, however, for the worshippers of Bhagavan to worship brahma or Paramatma to attain perfection in their goal. In Shrimad-Bhagavatam (11.20.31), it is said: "The processes of jnana and vairagya in this world are not considered as the means to attain the highest perfection for a person who is engaged in bhakti-yoga to Me." Furthermore, Shrimad- Bhagavatam (11.20.32-33) states: "Whatever results one attains by the performance of such processes as karma, tapasya, jnana and vairagya, My bhaktas can easily attain by the process of bhakti, be it Svarga, moksha, My Vaikunöha-dhama, or whatever. A person who takes shelter of Shri Narayana achieves the four goals of human life (dharma, artha, karma and moksha) without performing separate sadhanas to achieve them."

It is seen that by the worship of Bhagavan, one can achieve the results of Svarga, mukti or prema, but one cannot attain prema by the worship of brahma and Paramatma. Even though brahma and Paramatma do not differ from Bhagavan on the basis of tattva, only the supremacy of Bhagavan is being glorified here.

A flame, a lamp and a big fire are all luminous objects and thus, non-different in nature, yet the large fire is the most effective in removing the miseries of those suffering from cold. And superior to the big fire is the sun. Similarly, Bhagavan Shri Krishna is the topmost Absolute Reality. Moksha, in the form of nirvana, attained by perfectly worshipping brahma, is granted by Shri Krishna to even those people who are envious of Him and who are highly sinful, such as Aghasura, Bakasura and Jarasandha. Therefore, Shrila Shridhara Svami has appropriately commented on the statement, "I am the support of nirvishesha-brahma." Shrila Madhusudana Sarasvati has also established the supremacy of Shri Krishna through the following statements: "Sadhakas who want to begin their eternal good fortune should constantly perform the bhajana of Shri Krishnacandra, whose form is described in the shrutis as saccid- ananda, whose complexion is the hue of fresh rainclouds, who is the very garland of the Vraja gopis, who is the means for intelligent people to cross over the ocean of the material world, and whose avataras perform lilas to remove the burden of the earth. I do not know any other reality superior to lotus-eyed Shri Krishna, who has a face like a full moon, who is adorned with a flute in His hands, who wears yellow garments, and whose lips are reddish like the bimba fruit. Various shastras give evidence of the wonderful glories of Shri Krishna. Those who cannot tolerate this are fools and destined for hell." By these statements, Shrila Madhusudana Sarasvati has established the excellence of Shri Krishna. Therefore, it is improper to voice one's disagreement with this explanation of these three Gita shlokas beginning from dvav imu (15.16).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This subject has been described more clearly in Shrimad- Bhagavatam (1.2.11):

vadanti tat tattva-vidas tattvam / yaj jnanam advayam
brahmeti paramatmeti / bhagavan iti shabdyate

Those who are tattva-vit call the Absolute Reality advaya-jnana, non-dual knowledge. Some know that very advaya-jnana as brahma, some call Him Paramatma, and some call Him Bhagavan. Jnanis experience that same para-tattva as brahma through their practice of jnana-yoga. Yogis realise the same reality as Paramatma, and by bhakti-yoga, bhaktas see Him as Bhagavan. By aishvarya-mayi bhakti (majestic devotion), bhaktas realise and render service unto that para-tattva as Vaikunöha-natha Narayana, and by madhurya-mayi-prema bhakti, the process of worship in the moods of Vraja (vraja-bhava), they see Him as Svayam Bhagavan Vrajendra-nandana Shyamasundara.

Realisation of brahma, Paramatma, and Bhagavan is not the same. There is a gradation. By constitutional nature, water, ice and mist are one (water), although water is not called ice or mist, nor is ice called mist or water. In the same way, Svayam Bhagavan Shri Krishna is the pinnacle of para-tattva. The first realisation of that para-tattva is brahma, the second realisation is Paramatma, and the third realisation is Svayam Bhagavan. These three perceptions are not the same. Therefore, in shastra, parabrahma is described as superior to brahma. This has been very clearly explained in Gita (14.27): brahmano hi pratishöhaham. "I alone am the basis of that nirvisheshabrahma. " The adjective param before brahma and before atma establishes the superiority of parabrahma and Paramatma over brahma and the atma respectively. But the adjective param is never used before the word Bhagavan. Therefore, Svayam Bhagavan alone is the topmost limit of para-tattva; Paramatma and brahma are just His two manifestations. The bodily effulgence of Krishna is called brahma, and the portion of His portion is called Paramatma.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "The third and topmost akshara-purusha is called Bhagavan. I am that very bhagavat-tattva. I am transcendental to ksharapuru sha (the jiva), and even superior to the two other aksharapuru shas: brahma and Paramatma. I am, therefore celebrated as Purushottama, both in this world and in the Vedas. This siddhanta should be understood: there are two purushas, kshara and akshara. Akshara-purusha has three manifestations. The general manifestation is brahma, a higher manifestation is Paramatma, and the supreme manifestation is Bhagavan."

15.19

yo mam evam asammudho / janati purushottamam
sa sarva-vid bhajati mam / sarva-bhavena bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.19 < http://www.bhagavadgitaasitis.com/15/19/en >

bharata---O scion of Bharata; sah---he; yah---who; (is) asamm udhah---undeluded; (and) janati---knows; mam---Me; evam--- thus; (as) purusha-uttamam---the Supreme Person; (is) sarva-vit--- a knower of all (truths); (and) bhajati---he worships; mam---Me; sarva-bhavena---wholeheartedly.

O Bharata, one who is not deluded by various opinions knows Me in this way as Purushottama. Such a person is the knower of everything, and he, therefore, engages wholeheartedly in bhajana to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

If someone disagrees with the meaning that Shri Bhagavan has established, in response He says, "They argue because they are bewildered by My maya. Sadhus, however, are not deluded. " To explain the characteristics of such saintly persons, He speaks this shloka beginning with the words yo mam.

Asammudhah means those who are not deluded by the opinions of different philosophers. "Although those who know Me as Purushottama, the Supreme Person, may not have studied the shastras, they know everything (sarva-vid) because they know the actual meaning and tattva of all shastra. However, those who study all the shastras and teach it to others, without understanding Me in this way, are deluded and completely foolish. Only those who actually know Me as Purushottama engage in My bhajana with every part of their being. Others are not really engaged in My bhajana, although it seems that they are."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After explaining paramatma-tattva, the worshipable object of the yogis, Bhagavan Shri Krishna Himself now explains His Purushottama-tattva and its glories. He is well-known as Purushottama, being transcendental to kshara-purusha (the jiva), and also superior to the other two akshara-purushas; brahma and Paramatma. He is therefore the shelter of both the jivatma and of Paramatma. This has been established in different places in the Gita. The supremacy of the worshipable Deity (upasya) is established by the excellence of the worshipper (upasaka). Gita (6.47) also states: shraddhavan bhajate yo mam sa me yuktatamo matah. "Those bhakti-yogis who engage in the bhajana of Bhagavan with faith are said to be superior to all types of yogis." Therefore, the supremacy of Bhagavan, the worshipable object of the bhaktas, is established over the others. In Shrimad- Bhagavatam (1.3.28) also it is said: ete camsha-kalah pumsah krishnas tu bhagavan svayam. "Krishna is the original Personality of Godhead."

Also in Shri Bhakti-rasamrita-sindhu it is said that, although from the point of view of tattva there is no difference between the svarupa of Shri Narayana and that of Shri Krishna, from the perspective of rasa, the svarupa of Shri Krishna is superior.

siddhantatas tva abhede 'pi shrisha-krishna svarupayoh
rasenotkrishyate krishna-rupam esha rasa-sthitih
Bhakti-rasamrita-sindhu, Eastern Division 2.32

Although in siddhanta there is no difference between Shri Krishna and Shri Narayana, from the point of view of rasa the form of Shri Krishna is superior. This is the glory of rasa.

15.20

iti guhyatamam shastram / idam uktam mayanagha
etad buddhva buddhiman syat / krita-krityash ca bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 15.20 < http://www.bhagavadgitaasitis.com/15/20/en >

anagha bharata---O sinless Bharata; iti---thus; idam---this; guhyatamam---most confidential; shastram---shastra; uktam---has been spoken; maya---by Me; syat---one becomes; buddhiman--- enlightened; ca---and; krita-krityah---fulfilled; buddhva---having understood; etat---this.

O sinless Bharata, I have hereby revealed the most confidential secret of shastra. One with pure intelligence becomes fully enlightened and blessed by knowing this.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is concluding this chapter with this shloka beginning with the word iti. Shri Bhagavan says, "In these twenty shlokas, I have fully expounded the most secret doctrine of shastra." This chapter establishes the distinction between spirit and matter, and shows that among the threefold manifestations of the akshara purushas, the svarupa of Purushottama purusha Shri Krishna is the Supreme Reality.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Fifteenth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In concluding this subject, Shri Bhagavan has said that Purushottama-yoga as described in this chapter, is that part of shastra which contains the most confidential knowledge. The import of this statement is that no one except the bhaktas can comprehend knowledge of this tattva. Since Arjuna is a very dear bhakta of Bhagavan, Shri Bhagavan is revealing knowledge of this most confidential reality only to him. By the mercy of the bhaktas, the lives of those who are able to attain knowledge of this confidential tattva are blessed. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O sinless one, this Purushottama-yoga is, indeed, the most confidential instruction in shastra. After knowing this, an intelligent jiva becomes enlightened and blessed. O Bharata, all impurities in connection with ashraya (the abode, the jiva) and vishaya (the object of bhakti) are dispelled upon understanding this yoga. Bhakti is the blissful activity of the atma. To correctly execute the process of bhakti, two factors are most necessary: the purity of the jiva who is its ashraya, and the complete manifestation of Bhagavan, who is its vishaya. As long as the jiva has the conception that brahma and Paramatma are equal to Bhagavan (bhagavat-tattva), he cannot attain the process of vishuddha-bhakti (the function of his unalloyed existence). The process of bhakti is executed in its purest form only when he realises Purushottama-tattva as para-tattva.

"During the sadhana stage of bhakti-yoga, three great anarthas (unwanted things) are to be removed by the power of sadhu-sanga and by surrendering to the limbs of shuddhabhajana. The jiva's first weakness of heart is the desire to enjoy maya by misusing the freedom which was bestowed upon him in his pure stage by Bhagavan. Later on, while wandering in the material world, he developed his second weakness of heart, which is the attachment for sense objects. Among these weaknesses of the heart, hridaya-daurbalya, attachment to the material world is the third anartha. All the other anarthas are generated from these three weaknesses of heart."

The first five shlokas explain that pure renunciation is the symptom that destroys the above weaknesses. Deliberation on Purushottama-tattva along with yukta-vairagya generated from bhakti is given from the sixth shloka to the end of this chapter. This chapter describes the difference between inert matter and spirit, and the deliberation on different manifestations of conscious reality.

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Fifteenth Chapter of Shrimad Bhagavad-gita.


.\8\cpmv.34de\cpmv.34e7\cpmv.6e7f\Gita_16._Daivasura_Sampada_Yoga.html

Ch 16. Daivasura Sampada Yoga

The Yoga of Discerning the Divine and Demonic Qualities

This chapter explains the daivic and asuric natures. The jiva who is bewildered by Bhagavan's maya is controlled either by daivic or by asuric qualities. When one takes shelter of the daivic nature he becomes inclined towards bhagavat-bhajana. Those who adopt the asuric nature, however, become opposed to Bhagavan, and as a result go to hell. Those of an asuric nature preach mayavada. It is necessary to become freed from this asuric tendency. This can be achieved by performing bhagavat-bhajana with faith, in the association o suddha bhaktas.

The Glories of Chapter Sixteen (Mahatmya)

Lord Siva said, “My dear Parvati, I will now tell you the glories of the Sixteenth Chapter of Shrimad Bhagavad-gita.
In Gujarat, there is a town of the name Sourastra (Surat). King Khadgabahu had his kingdom there, where he lived just like another lndra, king of heaven. He kept a very passionate male elephant of the name Arimardana from whose temples liquid oozed due to his pride. One day that elephant, in a fit of anger, broke loose from his chains and started to destroy the elephant shed, after which he began running here and there, wildly chasing the citizens. Everyone fled as fast as possible. The elephant keepers immediately reported the news to the king and when the king heard, he went along with his son to the place, where the mad elephant was. King Khadgabahu knew the art of controlling wild elephants. When the king reached the spot, where the elephant was running amok, he saw that many persons had been trampled and others were running here and there to avoid that elephant. Just then, as the king was watching that chaotic scene, he saw one brahmana peacefully returning from taking his bath in the lake. That brahmana was silently reciting the first three slokas from the Sixteenth Chapter of Shrimad Bhagavad-gita, which start with the word; abhayam (fearlessness). When the people saw that brahmana walking towards the elephant, they tried to tell him not to go near him, but that brahmana did not take any notice of them and walked straight up to that mad elephant and started to stroke him. When the elephant saw the Brahmana approaching, he immediately lost all anger and lay down peacefully.

After that brahmana had patted the elephant for a few moments, he went peacefully on his way. When the king and all the citizens saw these amazing incidents, they were astonished. The king immediately went and fell at the feet of that brahmana and inquired from him, “what austerities and worship have you performed to attain such peacefulness and amazing powers?” The brahmana replied; “Daily I am reciting some slokas from the sixteenth Chapter of the Shrimad Bhagavad-gita.”

Lord Siva said; “That king requested the brahmana to come to the palace, where he offered to him in charity, one hundred gold coins and requested that pious brahmana to instruct him in the chanting of those verses from the Sixteenth Chapter of the Shrimad Bhagavad-gita

After King Khadgabahu had been chanting those verses for some time, he one day along with his guards went to the place where that mad elephant was kept and ordered the elephant keepers to release him. At that, the citizens became upset with the king thinking that the elephant would begin to run amok again. The king went before that mad elephant, which immediately lay down and he started to stroke him. After that the king returned to his palace and installed his son on the throne and left for the forest, where he worshipped Lord Krishna by chanting those slokas from the Sixteenth Chapter of Shrimad Bhagavad-gita and very quickly he attained the lotus-feet of Lord Krishna.

Anyone who chants the Sixteenth Chapter of the Shrimad Bhagavad-gita, however sinful he is, very quickly attains the same goal as King Khadgabahu, the lotus-feet of Lord Krishna.

16.1-3

shri bhagavan uvaca
abhayam sattva-samshuddhir / jnana-yoga-vyavasthitih
danam damash ca yajnash ca / svadhyayas tapa arjavam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.1 < http://www.bhagavadgitaasitis.com/16/1/en >

ahimsa satyam akrodhas / tyagah shantir apaishunam
daya bhuteshv aloluptvam / mardavam hrir acapalam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.2 < http://www.bhagavadgitaasitis.com/16/2/en >

tejah kshama dhritih shaucam / adroho nati-manita
bhavanti sampadam daivim / abhijatasya bharata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.3 < http://www.bhagavadgitaasitis.com/16/3/en >

shri bhagavan uvaca---the all-opulent Supreme Lord said; bharata---O scion of Bharata; abhaya---freedom from fear; sattvasa mshuddhih---purification of one's existence; jnana-yogavyavasthiti h---the steadfast study of divine knowledge; dana--- charity; damah---subduing the external senses; ca---and; yajnah---performance of sacrifice; ca---and; svadhyayah---reading the Vedas; tapah---austerity; arjavam---simplicity; ahimsa---nonviolence; satyam---truthfulness; akrodhah---freedom from anger; tyagah---giving up possessiveness towards wife, sons and so forth; shantih---peacefulness; apaishunam---avoiding fault-finding; daya---mercy; bhuteshu---to all beings; aloluptvam---freedom from greed; mardavam---gentleness; hrih---modesty; acapalam--- without fickleness; tejah---vigour; kshama---forgiveness; dhritih--- determination; shaucam---cleanliness (both internal and external); adrohah---absence of hatred; na atimanita---freedom from conceit; bhavanti---these (qualities) manifest; abhijatasya---for one born; daivim---having divine; sampadam---qualities.

Shri Bhagavan said: Fearlessness, joyfulness of heart, steadfastness in the process of acquiring knowledge, charity, control of the senses, performance of yajna, study of shastra, penance, simplicity, non-violence, truthfulness, lack of anger, detachment from wife and family, peacefulness, avoidance of fault-finding, kindness to all beings, freedom from greed, gentleness, modesty, lack of fickleness, vigour, forgiveness, patience, internal and external cleanliness and complete absence of hatred and conceit.these are the daivika qualities, O Bharata, which become manifest in a person who appears in this world at an auspicious moment, that is, one who is born with divine qualities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the Sixteenth Chapter, Bhagavan Shri Krishna describes daivika (divine) and asurika (demonic) qualities. He also describes the disposition of two sorts of created beings which correspond to these two qualities, the deva and the asura. The first shloka of the Fifteenth Chapter, urdhva-mulam adhah-shakham, describes the ashvattha tree of the material world, but does not mention its fruits. Considering this, in the present chapter Shri Bhagavan explains the tree's two types of fruits: one which liberates and one which binds. In the first three shlokas, Shri Bhagavan explains the fruit that gives moksha.

"How will I maintain my life alone in a solitary forest without my wife and family?" Being free from this type of fear is called fearlessness. Happiness of the citta (heart) is called sattva-samshuddhih. Jnana-yoga-vyavasthitih means being steadfast in the process of acquiring knowledge, not being proud, for example, of one's learned status. Danam means offering one's own foodstuffs to others after dividing it properly. Damah means to control the external and internal senses. Yajnah means worship of the Deity and the devas. Svadhyayah means study of the Vedas. Tyagah means to give up possessiveness towards wife and family. Aloluptvam means being free from greed. The meaning of the rest of the words is clear.

These twenty-six qualities, beginning with fearlessness, indicate a sattvika disposition. They are attained by a person who takes birth at a time that illuminates that sattvika nature.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The daivika and asurika qualities and propensities that were described briefly in the previous chapter are now being explained in detail. Being trapped in the network of maya, persons of an asurika nature take birth in various asurika species of life which results in misery and pain. On the other hand, those of a daivika nature, being endowed with divine qualities, cross over the miserable ocean of birth and death, and gradually advance on the most auspicious path through the process of bhagavad-bhakti. Finally they taste the bliss of service to Bhagavan in His dhama. Such liberated persons never again become bound by this material world. The host of divine qualities mentioned herein can only manifest in exalted persons who take birth at an auspicious time from parents who have auspicious qualities, and who underwent the garbhadhana-samskara, the process of conceiving progeny according to Vedic injunctions. This is the secret meaning of the word abhijatasya in the above shloka. Parents should at least not produce children as cats and dogs do. Shri Krishna Himself has said in the Gita that He is that sex life which gives rise to good children. Therefore, sex life is not forbidden, but when it is only for sense enjoyment like that of the animals, it is of a hellish nature.

In the varnashrama system, a sannyasi is considered to be the foremost guru of society's four varnas and ashramas. The brahmana is the guru of the other three varnas: kshatriya, vaishya, and shudra. Only a real sannyasi who possesses all divine qualities is the guru of the brahmana.

All such good qualities are visible in shuddha-bhaktas. A surrendered sadhaka of bhakti must be fearless and have the firm conviction, "Bhagavan is my protector and He is always with me. He sees and knows everything and He sustains me." When a devotee develops faith like this, he remains completely fearless wherever he may live, in the home or in the forest. Prahlada Maharaja, Draupadi, the five Pandavas and Haridasa Thakura are examples of this. Shri Haridasa Thakura remained fearless, even while being beaten by low-class, cruel persons in twenty-two market places in Navadvipa, which was under the strict rule of fanatical Muslims. After beating him, they threw him in the Ganga, but he emerged from there with a healthy body and returned to his bhajana-kutira. Seeing this, the Kazi and others became amazed. Therefore, the bhakti-sadhaka should always be fearless.

Sattva-samshuddhi means the purity of the atma. The conduct of the bhakti-sadhaka is pure. The sannyasis and brahmacaris in particular, who have given up home, wife and family, should not keep intimate relationships with women. It is forbidden for them to joke with or even talk with a woman in a solitary place. Shri Chaitanya Mahaprabhu was very strict in this regard. This does not mean that He felt malice towards women in general; He made this restriction for sannyasis and brahmacaris who have renounced their family lives. For men, the association of women is forbidden, and for women, the association of men is forbidden. Shri Chaitanya Mahaprabhu gave up His dear Chota Haridasa forever because he associated with a woman. In one sense, to look at any object with the desire to enjoy it is considered associating with women (stri-sanga). Krishna is the Supreme Enjoyer of everyone, and everyone is meant for His enjoyment. A sadhaka should always remain pure and consider himself to be Krishna dasa.

To remain engaged in the cultivation of tattva-jnana is called jnana-yoga-vyavasthitih. Sankirtana-yajna has been accepted as the foremost of all yajnas. Himsa means violence to the jiva. To not cause pain to any jiva, either by body, mind or words is ahimsa. Specifically, one should not be violent to animals. It is violence to block any jiva's progress to the higher levels of consciousness. When an embodied being experiences an untimely death, he has to take birth again in the same species of life and, after completing his remaining period in that body, he enters another species. One should not stop the progress of any living entity for the satisfacton of the tongue or any other selfish purpose. This is non-violence. The twenty-six qualities described above are called daivika. By developing these qualities, one can gradually reach the highest platform of self-realisation.

Shrila Bhaktivinoda Thakura writes, "Now, Arjuna may doubt the validity of various statements of shastra that one should attain jnana while cultivating sattvika qualities. To dispel this doubt Shri Bhagavan says, "The ashvattha tree in the form of the material world has two fruits. One fruit strongly binds the jiva to the material world, and the other gives liberation from it. Sattva-samshuddhi, the purification of one's existence, is the only fearless path for the jiva. The jiva's very existence is composed of shuddha-sattva, but in the bound state his shuddha-sattvika nature is dominated by the three gunas. All shastras indicate that the cultivation of jnana-yoga purifies one's existence. Sattva-guna is conducive for the cultivation of knowledge which leads to liberation. All these qualities are a divine opulence (daivi-sampad) and assist the jiva in realizing his pure existence. That which blocks the jiva's sattva-samshuddhi is called asuri-sampad (demonic qualities). Fearlessness, purity of existence (sattva-samshuddhi), jnana-yoga, charity, control of the senses, yajna, penance, simplicity, study of the Vedas, non-violence, truthfulness, lack of anger, renunciation, peacefulness, giving up criticism of others, kindness, absence of greed, gentility, shyness, lack of fickleness, vigour, forgiveness, fortitude, cleanliness and lack of envy and pride are the twenty-six qualities called daivi- sampad. If one takes birth at an auspicious moment, he receives these qualities.""

16.4

dambho darpo'bhimanash ca / krodhah parushyam eva ca
ajnanam cabhijatasya / partha sampadam asurim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.4 < http://www.bhagavadgitaasitis.com/16/4/en >

partha---O son of Pritha; eva---certainly; dambhah---hypocrisy; darpah---arrogance; abhimanah---conceit; ca---and; krodhah--- anger; parushyam---heartlessness; ca---and; ajnanam----lack of discrimi-nation (are manifest); abhijatasya---for one born; asurim---having demonic; sampadam---qualities.

O Partha, hypocrisy, arrogance, conceit, anger, hardheartedness and lack of discrimination are found in those born with asurika qualities. Those who are born at an inauspicious moment receive these asurika qualities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is explaining the fruits that bind one to material existence. To pose as a religious person while being irreligious is called dambha, hypocritical. Pride in wealth and education is called darpah, or arrogance. Desire to be respected by others and attachment to wife and family is called abhimanah, conceit. The meaning of the word krodha (anger) is clear. Parushyam means being hard-hearted. Ajnanam means lack of discrimination. Asuri-sampad also indicates rakshasi-sampad. One who takes birth at a time that gives rise to rajasika and tamasika qualities receives such qualities accordingly.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those who are born at an extremely inauspicious time, having not undergone auspicious purificatory rites (samskaras), have an asurika nature. It is people of such a nature who make a show of religion and advancement in spiritual life. Thus, they cheat simple and innocent people. They consider that acquiring wealth, women and prestige is the perfection of life. They do not follow the instructions of shastra, yet they have great pride. They become angry over petty matters. There is not a scent of humility in them. They are hard-hearted and devoid of discrimination. All these qualities are asurika. One should always remain at a distance from such qualities.

16.5

daivi sampad vimokshaya / nibandhayasuri mata
ma shucah sampadam daivim / abhijato'si pandava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.5 < http://www.bhagavadgitaasitis.com/16/5/en >

daivi---the divine; sampat---qualities; mata---are considered; vimokshaya---to lead to liberation; asuri---the demonic; nibandhaya---to bondage; ma shucah---do not lament; pandava--- O son of Pandu; asi---you are; abhijatah---born; daivim---having divine; sampadam---qualities.
Daivika qualities are the cause of moksha, and asurika qualities are the cause of bondage. O son of Pandu, do not lament, for you are born with daivika qualities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now in this shloka beginning with daivi, Shri Bhagavan is showing how these two natures function. First of all, if Arjuna laments, "Alas! Alas! I must possess asurika qualities such as hard-heartedness and anger, for I desire to kill my relatives with arrows," Shri Bhagavan says ma shucah, "Do not lament," to give him solace. "You are born in a dynasty of kshatriyas. Dharma-shastra approves of you being hard-hearted and angry while at war. However, to be violent in other circumstances is asurika."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "It is only by daivika qualities that one can attain moksha, and it is by asurika qualities that one becomes bound to this world. O Arjuna, by cultivating jnana-yoga while following varnashrama dharma, one achieves sattva-samshuddhi (the purification of one.s existence). You are blessed with daivi-sampad (divine qualities), being born in a noble kshatriya caste. It is not asurika to kill one's relatives in a dharmika battle by shooting them with arrows, and engaging in other aggressive activities in accordance with the injunctions of shastra. Having heard this instruction, you should give up your grief."

16.6

dvau bhuta-sargau loke'smin / daiva asura eva ca
daivo vistarashah prokta / asuram partha me shrinu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.6 < http://www.bhagavadgitaasitis.com/16/6/en >

partha---O son of Pritha; asmin---in this; loke---world; (there are) eva---certainly; dvau---two; bhuta-sargau---created beings; (the) daivah---divine; ca---and; (the) asurah---demonic; daivah---the divine; proktah---have been spoken of; vistarashah---at length; shrinu---now hear; me---from Me; asuram---of the demonic.

O Partha, in this world there are two types of created beings: the daivika and the asurika. The daivika qualities have been described at length. Now hear from Me about the asurika nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is giving a detailed description of asurika qualities to the despondent Arjuna, even though Arjuna was born with daivika qualities. The daivika qualities have been described in detail in the series of shlokas beginning with abhayam sattva-samshuddhi.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Bhagavan Shri Krishna is giving a detailed description of asurika qualities so that after knowing them, one can completely give them up. The Padma Purana states:

dvau bhuta-sargau loke 'smin daiva asura eva ca
vishnu-bhaktah smrito daiva asuras tad-viparyayah

Bhaktas who perform bhajana to Bhagavan are called devatas. Conversely, those who are envious of Bhagavan and His bhaktas are called asuras. Those who follow the instructions of shastra, becoming free from mundane attachment and hatred, and who engage in bhagavad-bhakti, should be considered as devatas. Those who violate the instructions of shastra due to being guided by material attachment and envy, and who engage in adharmika activities, are called asuras.

16.7

pravrittin ca nivrittin ca / jana na vidur asurah
na shaucam napi cacaro / na satyam teshu vidyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.7 < http://www.bhagavadgitaasitis.com/16/7/en >

asurah---demonic; janah---persons; na viduh---do not comprehend; pravrittim---the tendency to virtue; ca---and; nivrittim--- refraining from vice; na---neither; shaucam---cleanliness; na--- nor; api---even; acarah---good conduct; na---nor; satyam---truthfulness; vidyate---exists; teshu---in them. Those who are asurika do not comprehend virtue, nor indeed how to abstain from vice. Cleanliness, proper conduct and truthfulness are not to be found in them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word pravritti means inclination to virtue (dharma), and nivritti means abstaining from vice.

16.8

asatyam apratishtham te / jagad ahur anishvaram
aparaspara-sambhutam / kim anyat kama-hetukam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.8 < http://www.bhagavadgitaasitis.com/16/8/en >

te ahuh---they say; jagat---the world; (is) asatyam---unreal; apratishtham---without a basis; anishvaram---without a controller; aparaspara-sambhutam---born of sexual union; (and) kim--- what?; anyat---other; kama-hetukam---cause than lust.

Asuras describe the world as unreal, without basis, and godless. They say it is the product of sexual union, or that it is self-generated. Not only this, they even say that it is the result of selfish desires.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is describing the philosophy of the asuras. "They say that the material world is asatyam, unreal, and a result of illusion. That which has no basis is called apratishtha. They say that just as a flower in the sky has no basis, in the same way this material world has no basis." Anishvaram means that since the world is unreal, it has not been created by Ishvara; rather, it has come about accidentally without any mutual union, like living entities born from perspiration. "Not only this, they say that this world is only the result of kama, the selfish desire of the creator, if there is one. Since they claim that this world is unreal, they feel that they have licence to give speculative explanations about it." Furthermore, some say that the evidence given in the Vedas and Puranas is false. The asuras say: trayo vedasya karttaro muni-bhandani shacarah. "Thinkers, jesters and demons who are selfish and whose views differ, have composed the Vedas."

Apratishtha means that dharma and adharma are not defined in the Vedas and that they are the result of illusion. Anishvaram means that even Ishvara has been concocted as a result of illusion. "If somebody says that this material world seems to manifest from the union of male and female, then in response the asuras say, aparaspara-sambutam, there is no such cause and effect behind it, and that the birth of a child from parents is also an illusion. They say that when a potter makes a pot from mud, he knows what he is doing, but when parents procreate a child, they do not know how it happens, therefore, the process of begetting a child is also illusion. O Arjuna, what more can I say? Asuras say that the only cause of the universe is selfish desire. According to their logic, atoms, maya, Ishvara, or whatever are the cause behind the creation of the world."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the present shloka, Shri Bhagavan is explaining the philosophy of those who possess an asurika nature. The essence of Shri Baladeva Vidyabhushana's commentary on this shloka is as follows:

1) According to the opinion of the mayavadis, this material world is asatya, apratishthita and anishvara. They say it is asatya because it is an illusion, just as a rope can be taken for a snake; apratishthita because it has no basis, like a flower in the sky, and anishvara, because Ishvara is not the cause behind creation.

2) According to the svabhava-vadi Buddhists, the material world is aparaspara-sambutam, that is, not born of mutual union between male and female, but comes from svabhava, and that the natural and necessary action of substances according to their inherent properties produce and sustain the universe.

3) According to Carvaka, this material world is kamahaitukam, born from the flow of lust between male and female.

4) According to the Jains, kama (selfish desire) is the cause of this world. On the basis of their speculative logic, they disregard the authoritative Vedic literatures and engage in useless endeavour to ascertain the cause of this material world.

Shri Krishna's statement, mayadhyakshena prakritih suyate sacar acaram (Gita 9.10), very clearly explains that this entire material world, consisting of moving and non-moving beings, has been created by prakriti under His supervision. Since this world has been created by the will of satya-sankalpa Bhagavan (He whose desires must come to pass), this world is also real, but changeable and perishable. The asuras imagine various types of temporary atheistic conclusions because they are bereft of pure and perfect wisdom. Shrila Bhaktivinoda Thakura says, "Those of an asurika temperament call this world asatya, apratishthita and anishvara. Their philosophy is that there is no purpose in accepting the existence of Ishvara, since the relationship of cause and effect is not the basis of the creation of the universe. Some say that Ishvara does exist, but, when He created the world, He was influenced by His selfish desires, therefore He is not qualified to be the object of our worship."

16.9

etam drishtim avashtabhya / nashtatmano'lpa-buddhayah
prabhavanty ugra-karmanah / kshayaya jagato'hitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.9 < http://www.bhagavadgitaasitis.com/16/9/en >

ahitah---the harmful asuras; alpa-buddhayah---who are of meagre intelligence; nashta-atmanah---without knowledge of atma-tattva; avashtabhya---taking shelter; etam---of this; drishtim---philosophy; ugra-karmanah---absorbed in violent acts; prabhavanti---take birth; kshayaya---for the destruction; jagatah---of the world.

Asuras are bereft of atma-tattva. They take shelter of this atheistic view and, thinking their bodies to be their real selves, engage in violent acts. They are the personification of inauspiciousness and take birth solely to destroy this world.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this way, some of these asuras have completely lost themselves. Some have very little intelligence, and others engage in wicked acts, are frivolous and destined for hell. For this reason, Shri Bhagavan is speaking eleven consecutive shlokas, the first of which begins here with the word etam. Avashtabhya means taking shelter.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Asuras are bereft of atma-jnana. They invent various types of machines on the pretext of advancing human civilization. Many weapons and machines are being devised to kill the maximum amount of people in the minimum amount of time, even if they are in distant continents. The asuras are very proud of such inventions. Due to these weapons, this world can be destroyed at any moment. Because asurika society has no faith in Ishvara and the Vedas, they are working to destroy the world.

16.10

kamam ashritya dushpuram / dambha-mana-madanvitah
mohad grihitva 'sad-grahan / pravarttante 'shuci-vratah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.10 < http://www.bhagavadgitaasitis.com/16/10/en >

ashritya---taking shelter; dushpuram---of insatiable; kamam---lust; anvitah---filled with; dambha---hypocrisy; mana---pride; mada--- and arrogance; mohat---out of delusion; grihitva---accepting; asatgr ahan---temporary objects; ashuci-vratah---taking a vow of depravity; pravarttante---they engage (in the worship of the insignificant upadevatas).

Driven by insatiable desires and filled with hypocrisy, pride and arrogance, the deluded asuras always hanker after temporary objects. Sworn to depravity, they engage in the worship of insignificant devatas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Asad-grahan pravarttante means that they become inclined to follow bogus ideology, and ashuci-vratah refers to those who have given up pure conduct and behave in an abominable manner.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Those of an asurika temperament, who do not accept Ishvara and the Vedic conclusions, consider that the success of human life is only to accumulate wealth and fulfil their selfish desires. For this reason, they remain attached to impure activities such as drinking wine, eating meat, having illicit sex and gambling. They deride the Vedic siddhanta, being completely intoxicated by false prestige and the false ego. These are the only people glorified in modern atheistic society. Although they are pushing society to the threshold of destruction, they proudly consider themselves to be highly intelligent.

16.11-12

cintam aparimeyan ca / pralayantam upashritah
kamopabhoga-parama / etavad iti nishcitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.11 < http://www.bhagavadgitaasitis.com/16/11/en >

asha-pasha-shatair baddhah / kama-krodha-parayanah
ihante kama-bhogartham / anyayenartha-sancayan

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.12 < http://www.bhagavadgitaasitis.com/16/12/en >

upashritah---engaged; aparimeyam---in unlimited; cintam---anxiety; pralaya-antam---until the dissolution of the body; etavat--- such; nishcitah---is their determination; iti---that; paramah---the highest (goal of life); kama-upabhoga---is to delight the senses; ca---and; baddhah---bound; shataih---by hundreds; pasha---of ropes; asha---of desire; parayanah---absorbed; kama-krodha---in lust and anger; ihante---they endeavour; anyayena---by unjust means; sancayan---for accumulation; artha---of wealth; artham---for the purpose; kama-bhoga---of sensual pleasures.

They are beset with unlimited anxieties until the time of death, believing that sense enjoyment is the highest purpose of life. Bound by the ropes of unlimited desires, and always overpowered by lust and anger, they endeavour to secure wealth by any unjust means for the sake of indulging in sensual pleasures.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Pralayantam means until death. Etavad iti refers to those who have concluded from shastra that the senses should remain drowned in sense enjoyment. "Why should we worry for anything else?"

16.13

idam adya maya labdham / idam prapsye manoratham
idam astidam api me / bhavishyati punar dhanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.13 < http://www.bhagavadgitaasitis.com/16/13/en >

adya---today; idam---this; labdham---has been obtained; maya--- by me; (and) prapsye---I shall realise; idam---this; other) manah- ratham---desire; idam---this; asti---is (mine); (and) api---also; idam---this; punah---increase; dhanam---of wealth; bhavishyati--- will be; me---mine.

Asuras think, "Today I have attained so much and I will fulfil my cherished desires. So much wealth is now mine, and it will increase in the future more and more."

16.14

asau maya hatah shatrur / hanishye caparan api
ishvaro.ham aham bhogi / siddho'ham balavan sukhi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.14 < http://www.bhagavadgitaasitis.com/16/14/en >

asau---this; shatruh---enemy; hatah---has been slain; maya---by me; ca---and; hanishye---I shall slay; aparan---the others; api---also; aham---I (am); ishvarah---the lord; aham---I (am); bhogi---the enjoyer; aham---I (am); siddhah---perfect; balavan---powerful; (and) sukhi---happy.

"I have killed this enemy and I will kill others. I am the lord and the enjoyer. I am perfect, powerful and happy."

16.15

adhyo'bhijanavan asmi / ko'nyo'sti sadrisho maya
yakshye dasyami modishya / ity ajnana-vimohitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.15 < http://www.bhagavadgitaasitis.com/16/15/en >

asmi---I am; adhyah---wealthy; abhijanavan---of noble birth; kah---who?; anyah---else; asti---is there; sadrishah---compared; maya---with me; yakshye---I shall sacrifice; dasyami---I shall give in charity; modishye---I shall enjoy; iti---thus (are); ajnanavimohit ah---persons illusioned by ignorance.

"I am wealthy and of noble birth. Who is there to compare with me? I will perform yajna, I will give in charity and thus I will enjoy great happiness." Deluded by ignorance, they speak in this way.

16.16

aneka-citta-vibhranta / moha-jala-samavritah
prasaktah kama-bhogeshu / patanti narake'shucau

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.16 < http://www.bhagavadgitaasitis.com/16/16/en >

vibhrantah---perplexed; aneka---by many; citta---anxieties; samavritah---caught; jala---in a net; moha---of delusion; prasaktah---addicted; kama-bhogeshu---to sense enjoyments; patanti---they fall; ashucau---into an unclean; narake---hell.

Perplexed by many desires and anxieties, entangled in a net of delusion, and excessively addicted to sense enjoyment, they fall into situations that are impure and hellish.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ashucau narake means in the hells such as Vaitarani.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Asurika persons consider themselves to be Ishvara, even though they are agitated by various useless anxieties and bound in a net of delusion. They become instructors and teach their followers, "You yourself are Ishvara. You can do whatever you like. Only a fool believes in any other Ishvara. There is no such entity." These people imagine that they can manufacture a special airplane by which they can go to any higher planet. They do not have faith in Vedic yajnas and rituals or in the process of bhakti. Among such asuras, Ravana was prominent. He had a plan to build a staircase to Svarga, by which even an ordinary person could go there without performing any Vedic yajna. But he was killed by Shri Ramacandra, and his plan was thus thwarted.

At present, those with an asurika disposition are endeavouring to reach higher planets in various types of spacecraft. They do not know they are on a path of destruction.

Here the words moha-jala-samavritah mean that, due to the intense greed of the tongue, a fish becomes caught in a net and loses its life. In the same way, those with an asurika nature fall into a network of delusion, from which there is no escape. Thus, they are destroyed.

16.17

atma-sambhavitah stabdha / dhana-mana-madanvitah
yajante nama-yajnais te / dambhenavidhi-purvakam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.17 < http://www.bhagavadgitaasitis.com/16/17/en >

atma-sambhavitah---those overwhelmed by self-esteem; stabdhah---arrogance; mana-mada-anvitah---filled with intoxication of personal honour; dhana---due to wealth; te---they; yajante nama-yajnaih---perform sacrifices in name only; dambhena---ostentatiously; avidhi-purvakam---without following the vidhi (injunctions prescribed in shastra).

Full of their own self-importance, arrogant, and intoxicated with false prestige due to wealth, these asuras perform ostentatious yajnas in name only, disregarding all the injunctions of shastra.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Atma-sambhavitah means that they consider themselves to be worshipable; therefore, they are stabdhah, not humble, but arrogant. However, no sadhu gives them respect. Namayaj naih means acts which are yajnas in name only.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having understood the symptoms and activities of those with daivika and asurika natures, Arjuna asked Krishna, "Some people give up the rules and regulations of shastra and whimsically worship some insignificant devatas according to their own speculative ideas. In which category is their worship?" At the present time, the majority of persons worshipping the devatas and other personalities do so according to their own speculative whims, disregarding the injunctions of shastra. In this regard, we must hear the instructions given by Shri Krishna.

16.18

ahankaram balam darpam / kamam krodhan ca samshritah
mam atma-para-deheshu / pradvishanto'bhyasuyakah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.18 < http://www.bhagavadgitaasitis.com/16/18/en >

samshritah---taking shelter; ahankaram---of the false ego; balam---false (physical) strength; darpam---insolence, pride; kamam---selfish desires; ca---and; krodham---anger; pradvishantah---they hate; abhyasuyakah---and envy (attributing faults to the good qualities of the sadhus); mam---Me; deheshu--- in the bodies; atma-para---of those who are dedicated to the Supreme Soul.

Bewildered by false ego, bodily strength, pride, lust and anger, they direct their envy and criticism towards Me through the devoted sadhus within whose hearts I, (Paramatma), always dwell.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"They envy Me, Paramatma, by disregarding Me. They despise Me, who am situated in the body of atma-parah sadhus devoted to Paramatma, because to envy a sadhu is indeed to envy Me." Abhyasuyakah means to see the good qualities of sadhus as faults.

16.19

tan aham dvishatah kruran / samsareshu naradhaman
kshipamy ajasram ashubhan / asurishv eva yonishu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.19 < http://www.bhagavadgitaasitis.com/16/19/en >

aham---I; ajasram---forever; kshipami---cast; tan---those; dvishatah---envious of sadhus; kruran---who are cruel; ashubhan--- inauspicious; nara-adhaman---degraded men; eva---certainly; samsareshu---into materialistic; asurisu---demonic; yonishu--- wombs (species).

Those who are envious of sadhus, cruel-hearted and malevolent, are the most degraded of human beings. I perpetually cast them into mundane existence among the various species of asuras.

16.20

asurim yonim apanna / mudha janmani janmani
mam aprapyaiva kaunteya / tato yanty adhamam gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.20 < http://www.bhagavadgitaasitis.com/16/20/en >

kaunteya---O son of Kunti; mudhah---those fools; apannah---receiving; asurim---demonic; yonim---births; janmani janmani--- birth after birth; eva---certainly; aprapya---not attaining; mam--- Me; tatah---then; yanti---go; adhamam---to the vilest; gatim--- destination.

O Kaunteya, accepting birth after birth in the asurika species, such fools can never attain Me. Thus, they descend further into the lowest and most vile forms of life.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Mam aprapyaiva means that by not attaining Me, they fall into a degraded species. However, when I appear at the end of the Dvapara-yuga in the twenty-eighth catur yuga of Vaivasvata manvatara, those who envy Me, such as Kamsa, attain mukti when they come before Me. I, who am an ocean of unlimited compassion, bestow that rare mukti attained in the matured stage of bhakti-mishra-jnana (jnana mixed with bhakti), even to sinners such as Kamsa. It is said in the prayers of the Shrimad- Bhagavatam (10.87.23): "O Prabhu! Simply by constantly thinking of You, even Your enemies have attained the same Supreme Absolute Reality as the munis who are fixed in yoga and who worship You by controlling their breath, mind and senses." Therefore, My supremacy, as described earlier, is established." This is also found in a shloka from the Laghu-Bhagavatamrita, which states that, as long as those who envy Krishna do not attain Him, they remain in a degraded species of life. This is very clear.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the nineteenth shloka, Shri Krishna said that He throws people who are envious of sadhus, who are cruel and the most degraded of human beings, into a miserable asurika species of life. From this statement, someone may question such behaviour of Bhagavan, saying that it is not equanimous but an indication of partiality. However, although Isvara is able to do anything and everything, karttum akarttum anyatha karttum samarthah ("The Lord is able to do or undo anything He wishes"), usually the jiva only gets the result of his own karma (action). Therefore, in order to undergo the result of their own karma, sinful people who are opposed to the Vedas, bhaktas and Bhagavan again and again enter the asurika species of life. Due to repeated demonic births, they do not get a chance to become free from their offences. If the offences and sins that are committed in human life are not atoned for in human life, a person does not get the chance to clear them when he goes to lower species, such as birds and beasts. A birth in all species, except the human species, is only meant for reaping the results of past karma (bhogayoni). In this regard, Shrila Madhusudana Sarasvati writes:

ihaiva naraka-vyadhesh cikitsam na karoti yah
gatva niraushadham sthanam sarujah kim karishyati

If a person cannot cure the disease of sinking to hellish life while living in this human body, what will he do when he goes where there is no remedy, namely, a lower species of life? Ishvara is never partial. This was explained in detail earlier. Here, one should note that those such as Hiranyakashipu, Hiranyaksha, Ravana, Kumbhakarna, Shishupala and Dantavakra took birth in kshatriya dynasties because they were cursed to do so, and directly opposed Bhagavan's avataras such as Shri Nrisimha, Shri Varaha, Shri Rama and Shri Krishna, considering Them to be their enemies. But because they were killed by these avataras, they attained a virtuous destination and gave up their asurika life. Those who were killed by Shri Krishna specifically attained the highest destination. Furthermore, it should be noted that they all had faith in the Vedas and Vedic activities, and had performed Vedic yajnas. They indirectly believed in a supreme controller, kala- shakti (the potency of time), and in the Supreme Lord. The supremacy of Shri Krishna, the glory of His supreme tattva and His specific quality of bestowing mukti upon those whom He kills is established by studying these avataras. When the asuras who are envious of Bhagavan are killed by avataras other than Krishna Himself, they attain immense enjoyment in Svarga and other places, or birth in a high family. But when they are killed by Shri Krishna Himself, who is the source of all avataras, they attain mukti: sarupya, salokya, sarshti or samipya. They may even attain service to Bhagavan as one of His associates. Therefore, Shri Krishna alone is said to be the fountainhead of all avataras: ete camshakal a pumsah krishnas tu bhagavan svayam (Shrimad- Bhagavatam 1.3.28). "All the avataras mentioned are either plenary portions, or portions of the plenary portions of Svayam Bhagavan, the original Personality of Godhead." Krishna even gave Putana the position of acting as a nurse to Him. When He descended in the form of Shri Chaitanya Mahaprabhu, He even bestowed bhagavat-prema on Jagai, Madhai and the Chand Kazi.

In the phrase mam aprapyaiva, Krishna Himself is expressing this deep secret by the word eva, which means certainly. "It is certain that as long as a person does not attain Me, Krishna (or the path which leads to Me), there is no chance of him being completely liberated from miserable material life."

16.21

tri-vidham narakasyedam / dvaram nashanam atmanah
kamah krodhas tatha lobhas / tasmad etat trayam tyajet

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.21 < http://www.bhagavadgitaasitis.com/16/21/en >

idam tri-vidham---there are three kinds; dvaram---of gates; narakasya---to hell; kamah---lust; krodhah---anger; tatha---and; lobhah---greed; nashanam---they cause the destruction; atmanah---of the soul; tasmat---therefore; tyajet---one should give up; etat---these; trayam---three.

There are three gates leading to hell: lust, anger and greed. They cause the destruction of the atma, and therefore, one should completely abandon them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The asurika qualities have now been explained in detail. "O Arjuna, do not grieve, since you have been born with daivika qualities. (Gita 16.5)" This statement is certainly correct. These evil effects (lust, anger and greed) are natural only for the asuras, therefore, Shri Bhagavan speaks this shloka beginning with the word tri-vidham.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The asurika qualities described above are both self-destructive and the gateways to hell. Three of these qualities---lust, anger and greed---are the root of all other asurika qualities. Therefore, every human being who desires his own welfare should give them up completely. Despite their various endeavours, it is not even possible for the karmis, jnanis or yogis to control these tendencies, but a shuddha-bhakta, by the influence of sadhu-sanga, easily engages these three enemies in the service of Shri Hari, and displays an extraordinary example of controlling them.

16.22

etair vimuktah kaunteya / tamo-dvarais tribhir narah
acaraty atmanah shreyas / tato yati param gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.22 < http://www.bhagavadgitaasitis.com/16/22/en >

kaunteya---O son of Kunti; narah---a man; vimuktah---liberated; etaih---from these; tribhih---three; tamo-dvaraih---gates to hell; acarati---practises; shreyah---welfare work; atmanah---for the soul; tatah---thereafter; yati---he enters; param---the supreme; gatim--- destination.

O Kaunteya, one who is liberated from these three gateways to hell acts for the welfare of his own atma. Thereafter, he attains the supreme destination.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "Becoming free from these three gateways to darkness, a person should act for the upliftment of his atma. Only then will he achieve the supreme destination." The import is that by practising dharma and following a regulated life as a means of selfpurification, one attains krishna-bhakti, the supreme destination.

The jiva can only attain a fearless position as a result of his purified existence (freedom from material bondage) when there is a proper relationship between pure work (karma) and pure knowledge as a means and an end, as described in shastra. This is how mukti functions as a maidservant of Bhakti-devi."

16.23

yah shastra-vidhim utsrijya / varttate kama-caratah
na sa siddhim avapnoti / na sukham na param gatim

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.23 < http://www.bhagavadgitaasitis.com/16/23/en >

sah---he; yah---who; utsrijya---puts aside; shastra-vidhim---the codes of shastra; varttate---behaving; kama-caratah---by the influence of desire; na avapnoti---neither attains; siddhim--- perfection; na---nor; sukham---happiness; na---nor; param---the supreme; gatim---destination.

He who discards the injunctions of shastra, and acts according to his whimsical desires, attains neither perfection, happiness, nor the supreme destination.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

To be devoted to Bhagavan is most auspicious. For this purpose, Shri Bhagavan speaks this shloka beginning with the word yah. Kama-caratah means to act whimsically, and it leads one to hell. Only the theists are sadhus and only they attain the supreme destination. Those who are atheists go to hell. This is the essence of this chapter.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Sixteenth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Unrestrained people who disregard the codes of shastra cannot attain the highest destination. It is stated in Bhaktiras amrita-sindhu (1.2.101):

shruti-smriti-puranadi-pancaratra-vidhim vina
aikantiki harer bhaktir utpatayaiva kalpate

Although engaged in aikantika-bhakti to Shri Hari, if one transgresses the regulations mentioned in the shruti, smriti, Puranas, and the Narada-Pancaratra, great misgivings (anarthas) are produced.

16.24

tasmac chastram pramanam te / karyakarya-vyavasthitau
jnatva shastra-vidhanoktam / karma karttum iharhasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 16.24 < http://www.bhagavadgitaasitis.com/16/24/en >

tasmat---therefore; shastram---shastra (is); te---your; pramanam--- authority; vyavasthita---related to; karya---proper; (and) akarya--- improper duty; jnatva---by knowing; uktam---what is spoken; vidhana---concerning the precepts of spiritual practice; shastra--- in the Vedic scriptures; arhasi---you should; karttum---perform; karma---your work; iha---in this world.

Shastra, therefore, is the only authority concerning what is correct and incorrect behaviour. Regarding your dharma, you should perform all your actions in realisation of the essence of shastra.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having learned the injunctions of shastra, it is proper for those who desire eternal auspiciousness to cultivate bhakti to Shri Hari under the guidance of the guru-varga, according to their respective adhikara. It is not spiritually favourable for an intelligent person to act against the codes of shastra, and consider as authoritative the imaginary ideas of so-called instructors who are glorified by non-devotees. Only the shrutis are authoritative in verifying what is correct or incorrect behaviour, because they are apaurusheya (not composed by any human being), and are free from the four defects such as bhrama (illusion) and pramada (negligence). The instructions of a person who has the four defects, of illusion, negligence, imperfect senses and the desire to cheat others are not authoritative.

Special Instruction: The root offence of the jiva is the misuse of his free will, and his subsequent aversion to the service of Shri Bhagavan. Therefore, maya, who is like a maidservant of Bhagavan, causes the jiva's bondage. Being bound by maya, the jiva gives up that sattvika nature which enables him to understand Bhagavan. Thus, by accepting tamasika qualities, the jiva becomes asurika. At that time, many offences manifest, such as criticising sadhus; maintaining the conception that there are many gods, or that there is no God; disobeying the guru; disregarding the shastra; thinking that the glory of bhakti as described in shastra is false; proposing that karma and jnana are bhakti; not having faith in bhakti; and instructing bhakti to unqualified people.

This chapter teaches that, after giving up this asurika nature, it is obligatory to engage in the practice of the nine types of bhakti with faith, following the principles described in shastra.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Therefore, only shastra is authoritative in determining correct and incorrect behaviour. The conclusion of shastra is that one should perform bhakti. Knowing this, you will become qualified to lead an active devotional life. Theists attain the supreme destination by having faith in Bhagavan, and the faithless atheist goes to hell. This is the meaning of this chapter."

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Fourth Chapter of Shrimad Bhagavad-gita.


.\8\cpmv.34de\cpmv.34e7\cpmv.6e7f\Gita_17._Sraddha_Traya_Vibhaga_Yoga.html

Ch 17. Sraddha-Traya-Vibhaga Yoga

Yoga Through Discerning the Three Types of Faith

This chapter explains the three types of sraddha. A person develops sraddha in that which is sattvic, rajasic or tamasic, according to his association and the nature he has acquire fom his previous samskaras (impressions). Nirguna sraddha appears in the jiva's heart when he has the association of suddha-bhaktas of Hari. He can then perform bhajana o Shri Hari who is nirguna. Such bhaktas are the real sadhus.

The Glories of Chapter Seventeen (Mahatmya)

Lord Siva said, “My dear Parvati, you have heard the unlimited glories of the Sixteenth Chapter of Shrimad Bhagavad-gita. Now, kindly hear the nectarian glories of the Seventeenth Chapter of Shrimad Bhagavad-gita.

King Khadgabahu’s son had a servant by the name of Dushasan who was very crafty and exceptionally foolish. Dushasan made a bet with the prince that he could ride the elephant, at which time he jumped upon the elephant and after going a few steps, the people there started requesting him, not to ride that dangerous elephant. But foolish Dushasan started to prod that elephant and used strong words to urge him on. Suddenly, that elephant became very angry and started to run wildly here and there. Unable to hold on, Dushasan fell to the ground. The elephant stomped on him and Dushasan died. After that he attained the body of an elephant in Simbaldwip, where he stayed in the king’s palace.

The king of Simbaldwip was a close friend of King Khadgabahu. One day the king of Simhaldwip decided to send that elephant as a present to his friend, King Khadgabahu, who in turn presented that elephant to one poet, who pleased him with his beautiful poetry.

Thereafter, that poet sold that elephant for one hundred gold coins to the king of Malva. After some time, that elephant contracted a terminal disease. When the elephant-keepers saw that the elephant had stopped eating and drinking, they reported the matter to the king. When the king found out, he went to the place of the elephant, along with the best of doctors. At that time, to the surprise of that king, the elephant started to speak, “My dear king you are very pious, and a strict follower of the Vedas. You always worship the lotus feet of Lord Vishnu. So you should know, that at this time, these medicines and doctors will be of no use. Neither any kind of charity of sacrifice will help at the time of death. If you care for me and want to help me, then bring someone, who daily recites the Seventeenth Chapter of Shrimad Bhagavad-gita.”
As requested by that elephant, the king brought one great devotee, who regularly recited the Seventeenth Chapter of the Shrimad Bhagavad-gita. That devotee, while chanting the Seventeenth Chapter, sprinkled water on the elephant at which time he gave up his elephant body and attained a four-armed form, similar to that of Lord Vishnu. He immediately sat down in a flower airplane, which had been sent to take him to Vaikuntha. While sitting in that airplane, the king inquired from him about his previous birth, and Dushasan, after telling him everything, left for Vaikuntha. After which, that best of men, the king of Malva, started regularly reciting the Seventeenth Chapter of Shrimad Bhagavad-gita. After a short time he attained the lotus feet of Lord Krishna.

17.1

arjuna uvaca
ye shastra-vidhim utsrijya / yajante shraddhayanvitah
tesham nishtha tu ka krishna / sattvam aho rajas tamah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.1 < http://www.bhagavadgitaasitis.com/17/1/en >

arjuna uvaca---Arjuna said; krishna---O Krishna; ka---what?; tu--- indeed (is); nishtha---the attachment; tesham---of those; ye--- who; utsrijya---giving up; shastra-vidhim---the injunctions of shastra; yajante---worship; shraddhaya anvitah---with faith; (is it?) sattvam---goodness; rajah---passion; aho---or; tamah--- darkness.

Arjuna inquired: O Krishna, what is the position of those who ignore the injunctions of shastra, but still perform worship with faith? Are they sattvika, rajasika or tamasika?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this Seventeenth Chapter, Shri Bhagavan gives an explanation about that which is sattvika, rajasika and tamasika, in response to Arjuna's question. Arjuna says, "After You described the nature of the asuras, You said that those who transgress the injunctions of shastra and act whimsically do not attain perfection, happiness, or the supreme destination (Gita 16.23). Now I have a question. What is the nishtha (basis of faith) of those who stop following the injunctions of the shastra and whimsically perform yajnas such as tapa, jnana and japa, with a mood that is free from enjoyment and endowed with faith? What is their nishtha? Is it sattvika, rajasika or tamasika? Please explain this."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura comments that upon hearing the conclusion of the last chapter, Arjuna said, "O Krishna, I have a doubt. Previously (in Gita 4.39), You said that only men with faith achieve jnana. Then (in Gita 16.23), You said that those who give up following the injunctions of shastra and engage in karma, impelled by mundane desires. do not attain perfection, happiness, or the supreme goal. My question is: what is their position if the faith they cultivate is opposed to shastra? Do people whose faith is so whimsical achieve sattva-samshuddhi (the purification of their existence), which is the result of jnana-yoga and other yogic processes? Please tell me clearly about the nishtha of those who give up the injunctions of shastra, but who worship with faith. Is it sattvika, rajasika or tamasika?.

17.2

shri bhagavan uvaca
tri-vidha bhavati shraddha / dehinam sa svabhava-ja
sattviki rajasi caiva / tamasi ceti tam shrinu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.2 < http://www.bhagavadgitaasitis.com/17/2/en >

shri bhagavan uvaca---the all-opulent Supreme Lord said; shraddha---the faith; dehinam---of embodied beings; bhavati---is; tri-vidha---of three kinds; (in) sattviki---goodness; rajasi---passion; ca---and; eva---certainly; tamasi---ignorance; sa---that (faith); (is) svabhava-ja---born of one's own nature; ca---and; shrinu---now hear; iti---about; tam---that.

Shri Bhagavan said: The faith of embodied beings is of three types: sattvika, rajasika or tamasika. It is determined by past life impressions. Now hear about this.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"O Arjuna, first hear about the nishtha of those who perform bhajana in accordance with the codes of shastra. I will then speak about the nishtha of those whose worship is in violation of those rules. The word sva-bhava-ja means shraddha which is born of past impressions. It is also of three types."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Some think that it is painful and difficult to follow the injunctions of shastra, while others give up following them out of laziness and whimsically worship various devas with laukika-shraddha (mundane faith) which has arisen from past life impressions. The faith of these people is of three types: sattvika, rajasika and tamasika. However, faith which is aimed at cultivating bhagavad-bhakti under the guidance of shuddha-bhaktas, who are well versed in shastra, is nirguna. There is something to consider in this regard. In the initial stages, the faith of a bhakti-sadhaka may be in sattva-guna, but by the influence of sadhus, it very quickly becomes firmly fixed as nirguna-shraddha. At that time, while meticulously following the rules and regulations of shastra, if one engages with strong faith in shravana, kirtana and smarana of harin ama and hari-katha, he begins his progress on the path of bhakti.

17.3

sattvanurupa sarvasya / shraddha bhavati bharata
shraddha-mayo'yam purusho / yo yac-chraddhah sa eva sah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.3 < http://www.bhagavadgitaasitis.com/17/3/en >

bharata---O scion of Bharata; shraddha---faith; bhavati---is (determined); anurupa---in accordance; sattva---with the state of existence; sarvasya---of all beings; ayam---the; purushah---person (soul); (is known as) shraddha-mayah---filled with faith; (he) yah---who; (has) yat-shraddhah---whichever object of faith; sah---he; (has) eva sah---that very same (nature).

O Bharata, everyone's faith is determined by the disposition of his mind. All people possess faith, and in whatever worshipable object they place that faith, they develop a corresponding disposition.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Sattvam refers to the internal sense, citta (the heart). It is of three types: sattvika, rajasika and tamasika. The faith of a person whose citta is sattvika is also sattvika; the faith of one whose citta is rajasika is rajasika, and one whose citta is tamasika has tamasika faith. Yac-chraddhah means that one's nature develops according to his worshipable object. This means that a person.s nature corresponds with the nature of those he worships, be they devas, asuras or rakshasas.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A jiva's inherent asset is the shraddha or rati he has in his shuddha-svarupa (constitutional position). That inherent shraddha in his svarupa is related to Bhagavan only, and is unquestionably nirguna. However, in the bound state, the constitutional nature of the jiva becomes distorted. When the jiva associates with prakriti, the result is that he performs either auspicious or inauspicious activities. That distorted faith, known as sattvika, rajasika or tamasika, corresponds to whichever worshipable deity his faith is directed toward. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Bharata, everyone has faith. A person expresses his faith according to the disposition of his mind, and his nature develops according to the nature of the deity he has placed his faith in. The reality is that because the jiva is constitutionally My amsha (part), he is therefore, nirguna. That jiva who has forgotten his relationship with Me has become saguna (bound by the gunas). He has acquired that saguna nature as a result of his aversion to Me since time immemorial. It is this aversion which forms the nature or disposition of his citta (heart). This citta is called sattva, and when it is purified, fearlessness results. The faith of the purified citta is the seed of nirguna-bhakti. The faith of the impure heart is saguna, bound by the modes. As long as this faith does not become nirguna or aim at nirguna (Bhagavan), it is called kama, or passion, which is saguna. I am now explaining saguna- shraddha (faith within the gunas symptomised by material desires). Please listen."

17.4

yajante sattvika devan / yaksha-rakshamsi rajasah
pretan bhuta-ganamsh canye / yajante tamasa janah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.4 < http://www.bhagavadgitaasitis.com/17/4/en >

sattvikah---those in goodness; yajante---worship; devan---the devas; rajasah---those in passion; (worship) yaksha-rakshamsi--- witches and demons; janah---persons; ca---and; anye---others; tamasah---in darkness; yajante---worship; pretan---ghosts; (and) bhuta-ganan---spirits.
Persons in sattva-guna worship the devas, who are of a similar mode. Those in rajo-guna worship the yakshas and rakshasas, who also have similar passionate natures, and those in tamo-guna worship ghosts and spirits, who are similar in nature to themselves.
SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA
Now Shri Bhagavan is explaining the gunas in detail. Previously, He only briefly mentioned them. Those with a sattvika citta (mind) are endowed with sattvika shraddha and worship the sattvika devatas according to the injunctions of sattvika shastras. They have faith in the devas and for this reason they are also called devatas (because they develop the same nature and qualities). The same principle applies to those whose minds are rajasika and tamasika.
SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA
In this shloka, Shri Bhagavan is explaining the varieties of laukiki (mundane) shraddha of persons who worship the various devas. According to shastra, Shri Bhagavan is the only worshipable entity. However, the faith of those who wor ship various devas and other entities is impelled by various types of laukiki desires, and is of three kinds: sattvika, rajasika and tamasika. Those who have sattvika shraddha worship devas such as Brahma, Shiva, Indra, Candra and Surya. Similarly, those whose shraddha is rajasika worship Durga, yakshas, rakshasas and so on, and those who possess tamasika shraddha worship ghosts and spirits. Sometimes it is seen that the three types of people in the three different modes worship the same deva. For example, Markandeya Rishi's worship of Lord Shiva at the time of devastation was sattvika. Kagabhushundiji's worship of Shiva was also sattvika. As a result of their sattvika worship, Markandeya Rishi remained alive for one kalpa and acquired knowledge of the creation of the universe, etc., and Kagabhushundi attained bhakti unto Bhagavan Shri Ramacandra. The worship of Lord Shiva performed by Banasura and Ravana, etc., is rajasika, and the worship by Bhasmasura, etc., is tamasika. Durga devi is also worshipped by those with sattvika, rajasika or tamasika shraddha. However, by the influence of saintly association, tamasika shraddha can be transformed into rajasika shraddha, rajasika into sattvika and sattvika into nirguna shraddha.
The shraddha of nirvishesha-vadis is also sattvika. They consider brahma to be formless and featureless. Therefore, they accept the forms of five devatas to be imaginary and worship them. In this way, they endeavour to purify their citta and attain jnana.
17.5-6
ashastra-vihitam ghoram / tapyante ye tapo janah
dambhahankara-samyuktah / kama-raga-balanvitah
Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.5 < http://www.bhagavadgitaasitis.com/17/5/en >
karshayantah sharira-stham / bhuta-gramam acetasah
man caivantah sharira-stham / tan viddhy asura-nishcayan
Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.6 < http://www.bhagavadgitaasitis.com/17/6/en >
janah---persons; ye---who; (are) samyuktah---engaged; dambhaaha nkara---in pride and false ego; (and) anvitah---absorbed in; kama---desire; raga---attachment; bala---strength; acetasah--- who are not discriminating; tapyante---perform; ghoram---terrible; tapah---austerity; ashastra-vihitam---not enjoined in shastra; karshayantah---they inflict pain; bhuta-gramam---on the elements; sharira-stham---situated within the body; ca---and; mam---to Me; antah sharira-stham---situated within the body; eva---certainly; viddhi---you should know; tan---those; (to be) asura-nishcayan--- certified as demons.

Out of pride and egotism, some people perform severe austerities which are not recommended in shastra. Motivated by lust, mundane attachment and desire for power, they inflict pain not only on the elements of the body, but also upon Me situated within. Such persons are to be recognised as asuras.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Krishna said, "O Arjuna! You have asked about the status of those who discard the injunctions of shastra, yet perform worship endowed with shraddha; are they sattvika, rajasika or tamasika? Now hear My reply in the two shlokas beginning with the word ashastra. Faith and the renunciation of selfish desires are visible in those who perform severe, tortuous austerities, which create fear within all living beings, and other acts such as unauthorised japa-yajna, but such people are bereft of tattva-jnana. Those who are proud and egotistical will surely violate the rules of shastra. Kama refers to desires such as remaining young forever, being immortal and desiring a kingdom. Raga means attachment to one's austerities, and bala means the capacity to perform austerities like Hiranyakashipu. From the very beginning of their austerities, such persons torture the bhuta-gramam (group of elements such as earth) which are situated in the body, and cause unnecessary pain to Me as well as to My amsha, the jiva. Such persons have asurika dispositions."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here Shri Krishna is telling Arjuna that those who disregard shastra and perform severe austerities, such as fasting to fulfil their material desires, are not included amongst those who perform the sattvika, rajasika and tamasika activities explained previously. Such people are very unfortunate. Being influenced by the association of pretenders, they perform severe austerities which intimidate common people, and which are not recommended in the shastra. Austerities such as worthless, painful fasts, offering one's body or flesh in yajna, offering a human being in yajna (nara-bali), offering animals in yajna (pashu-bali) and other such violent acts cause pain to one's self (atma) and also to Paramatma. Such people who possess a cruel nature should be considered asurika. At the present time, some people observe fasts which are not recommended in shastra out of selfish or political interests. The provision for fasts given in the shastra is only for the purpose of attaining the transcendental goal, and not for political or social purposes. On ekadashi, there is a provision to fast from everything, even from water (nirjala-vrata), and to remain awake performing harik irtana throughout the night (ratri-jagarana). Nowadays, people perform ratri-jagarana by eating flesh, drinking wine and singing vulgar and contemptible songs. In this way, they violate the rules of shastra. Such ratri-jagarana is not included within the three types of shraddha, and is miserable. These fasts and jagaranas do not benefit anyone. In fact, such activities are performed out of the pride and ego born from excessive attachment to material desires and sense enjoyment. They also cause unnecessary pain to the body and disturb one's inner peace as well as the peace of others. Sometimes persons even die from performing these fanatical austerities and fasts. While wandering repeatedly in the asurika species of life, they receive only misery. But, if by the will of providence, they receive the association of a shuddha-bhakta, they can receive some benefit. Examples of this are Nalakuvera and Manigriva.

17.7

aharas tv api sarvasya / tri-vidho bhavati priyah
yajnas tapas tatha danam / tesham bhedam imam shrinu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.7 < http://www.bhagavadgitaasitis.com/17/7/en >

tu---indeed; api---even; aharah---the food; sarvasya---of all living beings; bhavati---is; priyah---dear; tri-vidhah---according to the three qualities; (this is) tatha---also; (true of) yajnah---sacrifice; tapah---austerity; (and) danam---charity; shrinu---now hear; imam---this; bhedam---division; tesham---of them.

The food which different people like is of three kinds, depending on their qualities. The same is true of sacrifice, austerity and charity. Now hear of the distinctions between them.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who discard the injunctions of shastra and act whimsically enter the asurika species of life. This was mentioned in the previous chapter. Those of an asurika nature who worship yakshas, rakshasas and spirits, also enter the asurika species of life as stated in this chapter. One can categorise people as divine or demoniac according to the type of food they eat. This will be explained in thirteen consecutive shlokas beginning here with the words aharas tu.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Having explained the three categories of shraddha, Bhagavan Shri Krishna describes specific food, yajnas and so forth corresponding to each of them. Those who are of a particular mode are inclined to food, sacrifices, austerities and charities in the same mode. Nowadays, some people imagine that food has no relationship with dharma, while others think that protecting and maintaining the body is the basis of all dharma: shariram adyam khalu dharma sadhanam. Hence, one should note that those who accept sense enjoyment as the only purpose of human life feel great satisfaction in drinking wine and eating meat, eggs and even cow-flesh. Fortunately, some people have understood that the tendency for sense enjoyment has caused the jivas. bondage to maya, and because of it they are undergoing so much misery, life after life. For those who want to become free from all miseries, it is imperative that they give up their desire to indulge in sense enjoyment. Only people who have developed such awareness in this human life understand the need to accept pure, sattvika food. In order to cross beyond the three gunas of maya, they first try to overcome tamogu na with rajo-guna, then rajo-guna with sattva-guna, and finally mundane sattva-guna with nirguna (shuddha-sattva).

Sadhu and shastra state that control of the mind is indeed the root of all dharma. The body's nearest relative is the mind, and thus one's inclination of mind becomes good or bad depending on the type of food one takes. This is visible everywhere. Most people in the world today consume inedible and asurika foodstuffs and indulge in acts of illicit sex, cheating, duplicity and violence. At present, proper moral conduct (sad-acara) is rarely seen. Therefore, after careful consideration, those who are wise should only accept such foodstuffs which nourish the body and the function of the pure intelligence. For this reason, Shri Bhagavan has described the three types of foodstuffs which represent the three modes. Those who aim to adopt sattva-guna, are seen to become disinterested in rajasika and tamasika food and interested in sattvika foods only.

While commenting on this shloka, Shri Ramanujacarya has cited two evidences from shruti.
1) Annamayam hi saumyamana h. "One who eats grains will have a peaceful mind."
2) Ahara-shuddhau sattva-shuddhih. "If one's food is pure, then one's existence becomes purified."
The shrutis have also cautioned us that the purity of the mind depends upon the purity of the food. This can be easily understood by these proofs. We must, therefore, give up all food which shastra prohibits. Shri Krishna Himself has explained this very clearly in Shrimad- Bhagavatam (11.25.28):

pathyam putam anayas tam / aharyam sattvikam smritam
rajasam cendriya-preshtham / tamasam cartti-dashuci
Food which is wholesome, pure and obtained without difficulty is sattvika. That which is very pungent, sour and salty and meant only for the gratification of the senses is rajasika, and food which is impure is tamasika. But that food which is approved of by shastra and offered to Me is nirguna.

From the word ca in this shloka (11.25.28), both Shrila Vishvanatha Cakravarti Thakura and Shrila Shridhara Svami have concluded that food which is offered to Bhagavan is nirguna. Those who violate these instructions and accept any type of impure food based on their fancy must be in the asurika class.

17.8

ayuh-sattva-balarogya / sukha-priti-vivarddhanah
rasyah snigdhah sthira-hridya / aharah sattvika-priyah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.8 < http://www.bhagavadgitaasitis.com/17/8/en >

aharah---foods; vivarddhanah---which augment; ayuh---life; sattva---enthusiasm; bala---strength; arogya---good health; sukha---happiness; priti---satisfaction; (and which are) rasyah--- tasty; snigdhah---fattening; sthirah---sustaining; (and) hridyah--- heartening; (are) sattvika-priyah---dear to those situated in goodness.

Foods which augment life, enthusiasm, strength, good health, happiness and satisfaction, which are tasty, fattening, substantially nourishing and agreeable to the heart and stomach, are dear to sattvika people.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In this world, it is a well-known fact that by eating sattvika food, one's duration of life increases. The word sattvam means enthusiasm. Rasya refers to substances like guda (gur) which although tasty (rasya) are dry. Shri Bhagavan then refers to foods like milk and cream, which are both tasty (rasya) and fatty (snigdha) but not solid (sthirah). He then refers to foods that are rasya, snigdha and sthirah, such as jackfruit. Although jackfruit fits into the above categories, it is not good for the heart and stomach; therefore, Shri Bhagavan specifically mentions food that is beneficial for the heart as well as the belly. Cow products like milk and yogurt, as well as wheat, sugar and rice have the characteristics of sattva and are liked by sattvika people. This should be understood. Sattvika people do not like impure food, even if it has the above-mentioned characteristics, so the adjective pavitra (pure) applies to this shloka. In Gita (17.10), the adjective amedhya (impure) is used for people who like food in tamo-guna.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the present shloka, Shri Bhagavan is informing Arjuna that according to the grade of foodstuffs consumed, there is a corresponding guna. Generally, a person who desires his own welfare accepts only sattvika food. Sattvika food is favourable for the execution of dharma because it is pure. It is not only good for the health but it increases the duration of life. Such pure food is auspicious in every respect as it purifies the body and mind. It is easy to distinguish the difference between the effect on the mind of drinking milk and that of drinking wine. People are giving up taking sattvika food due to bad association, improper knowledge and lack of proper samskaras.

17.9

katv-amla-lavanaty-ushna- / tikshna-ruksha-vidahinah
ahara rajasasyeshta / duhkha-shokamaya-pradah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.9 < http://www.bhagavadgitaasitis.com/17/9/en >

aharah---foods; (that are very) katu---bitter; amla---sour; lavana---salty; aty-ushna---very hot; tikshna---pungent; ruksha---dry; vidahinah---burning; pradah---they give; duhkha---pain; shoka--- grief; (and) amaya---disease; ishtah---dear; rajasasya---to the person in passion.

Foods which are very bitter, sour, salty, spicy, pungent, dry and burning, and which give rise to pain, grief and disease, are liked by people of a rajasika nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word ati (very) is used with seven words, the first being katu. Foods that are very bitter (like neem), very sour, very salty, very spicy and very pungent (like radish), spices such as black pepper or those which are very dry (like asafoetida), or very burning (like roasted black gram) are the cause of pain, disease and grief. Here, the word duhkha (pain) refers to the instant misery caused to the eyes, throat and so forth while eating, and the word shoka (grief) refers to the anxiety about reactions to come. The word amaya means disease.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

One immediately gets a burning sensation in the tongue, throat and belly by eating rajasika foodstuffs, and wind and indigestion follow. Later, the mind becomes restless due to unpleasant thoughts and anxiety, and various types of diseases develop. In this way, life becomes miserable. Aside from this, the mind becomes distracted from dharmika activities and disinterested in them as a result of eating these rajasika foodstuffs. People of a sattvika nature, therefore, do not accept such food.

17.10

yatayamam gata-rasam / puti paryushitan ca yat
ucchishtam api camedhyam / bhojanam tamasa-priyam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.10 < http://www.bhagavadgitaasitis.com/17/10/en >

bhojanam---food; yat---which; (is) tamasa-priyam---dear to those in the quality of darkness; (is) yata-yamam---spoiled; gatarasam ---without taste; puti---putrid; paryushitam---stale; ca---and; ucchishtam---partly eaten; api ca---and also; amedhyam---impure.

Tamasika people like food which is cooked more than three hours before being eaten and which is cold, tasteless, putrid, stale, partly eaten or rejected and impure.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word yata-yamam means food that has been cooked three hours prior to being eaten and that has become cold. Gata-rasam means that which has lost its natural taste, or that from which the juice has been extracted, like the peel or stone of a mango. Puti means putrid. Paryushitam means that which was cooked the previous day. Ucchishtam means someone's remnants. This does not refer to the remnants of highly respected people such as those in the guru-varga. Amedhya means that which is not fit to be consumed, like meat or tobacco. Therefore, those who are concerned about their own welfare should eat only sattvika food. Vaishnavas, however, should not even accept sattvika food if it is not offered to Bhagavan. It is understood from Shrimad- Bhagavatam that food which is offered to Bhagavan is nirguna. This alone is dear to the bhaktas.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The purpose of food is to keep the body healthy and strong, make the mind pure, increase the lifespan and engage a person in his spiritual welfare. In ancient times, those who were learned and wise would accept only food that kept them healthy and increased their life span. Milk, yogurt, sugar, rice, wheat, fruit and vegetables are dear to sattvika people. Many people think that there is no harm in eating foods such as meat and wine that they have offered in their worship of the devatas. Although shastra makes provision for such acts, people do not perform them in accordance with these provisions. The provision in shastra for killing animals or drinking wine in yajna is actually for extremely tamasika people who are completely attached to sense indulgence. It is a temporary arrangement to expertly bring them to the platform of abstention from such acts. This is also confirmed in Shrimad-Bhagavatam (11.5.11):

loke vyavayamisha-madya-seva
nitya hi jantor na hi tatra codana
vyavasthitis teshu vivaha-yajna
sura-grahair asu nivrittir ishta

It is seen that people in the material world have a natural inclination towards drinking wine, eating meat and having sex. Yet shastra never encourages these activities. To some extent, provision has been granted for sex-life within a sanctified marriage, and for eating meat and drinking wine in a yajna called shautramani. The purpose is to control such people's unrestrained natures, and fix them within the boundary of morality. The actual, deep import of the Vedas is to encourage people to completely give up these activities.

Furthermore, Shrimad-Bhagavatam (11.5.13) says:

yad ghrana-bhaksho vihitah surayas
tatha pashor alabhanam na himsa

Shastra ordains the smelling of wine at the time of a yajna, but not the drinking of it, and only for the above-mentioned purpose of gradually attaining complete renunciation. In the same way, shastra does not authorise anyone to kill an animal and eat meat. It permits one to touch the animal only and then release it.

Some people think that, although it is sinful to eat meat, no sin is incurred in eating fish because fish are like the flowers or fruits of the water. However, Manu-samhita completely forbids the eating of fish:

yo yasya mamsam ashnati / sa tan-mamsad ucyate
matsyadah sarva-mamsadas / tasman matsyan vivarjayet

Those who eat the meat of a particular animal are known as eaters of that particular animal, but those who eat fish eat the meat of everything, because a fish eats the meat of all living entities such as cows and pigs. It even consumes rotten things. Those who eat fish actually eat the meat of all beings. Eating fish should, therefore, be abandoned entirely.

Shrimad-Bhagavatam (11.5.14) further states:
ye tv anevam-vido 'santah / stabdhah sad-abhimaninah
pashun druhyanti visrabdhah / pretya khadanti te ca tan

Intoxicated by their false ego, those who are ignorant of dharmika principles are not perceptive. Such tamasika people who fearlessly eat animals after killing them will be eaten by those same animals in their next life.

Regarding the meaning of the word mamsa (meat), Manusa mhita says:

mam sa bhakshayitamutra / yasya mamsam ihadmy aham
etan mamsasya mamsatvam / pravadanti manishinah

The word mamsa means: "That which I am eating here, will eat me in my next life." For this reason, the learned say that meat is called mamsa (a repeated act: I eat him; he eats me).

Here it should also be understood that eating sattvika food enhances one's sattva, goodness. But even this mode is not completely free from sin, because there is also life in creepers, vegetables, plants and trees. A touch of sin also remains in the preparation of vegetarian food because, to some degree, it involves violence. For this reason, shuddha-bhaktas accept only food which has been offered to Bhagavan (mahaprasada). Mahaprasada is the only food fit to be eaten, because it is nirguna and completely free from sin. Food that has not been offered should be shunned totally. This is also written in the Brahma-vaivarta and the Padma Purana: annam vishtha jalam mutram yad vishnor anivedanam.

"Taking food and water which is not offered to Shri Vishnu is compared to eating stool and drinking urine."

17.11

aphalakankshibhir yajno / vidhi-dishto ya ijyate
yashtavyam eveti manah / samadhaya sa sattvikah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.11 < http://www.bhagavadgitaasitis.com/17/11/en >

sah---that; yajnah---sacrifice; yah---which; ijyate---is performed; samadhaya---resolving; (in) manah---the mind; iti---that; yasht- avyam---sacrifice is obligatory; vidhi-dishtah---which is directed by the injunctions of shastra; (and) aphala-akankshibhih---without desires for results; (is) eva---certainly; sattvikah---in goodness.

The performance of yajna is obligatory. With such resolution of mind, yajna which is executed according to the direction of shastra, and without expectation of reward, is sattvika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is describing the three types of yajna. If one questions how one will engage in yajna without expecting the results, then Shri Bhagavan says, "He performs the yajna by concluding that because it is his duty and is also prescribed in the shastra, its performance is imperative."

17.12

abhisandhaya tu phalam / dambhartham api caiva yat
ijyate bharata-shreshtha / tam yajnam viddhi rajasam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.12 < http://www.bhagavadgitaasitis.com/17/12/en >

tu---however; bharata-shreshtha---best of Bharata's line; viddhi--- you should understand; tam---that; yajnam---the sacrifice; yat---which; ijyate---is performed; abhisandhaya---with attachment; phalam---for the results; api ca---and also; dambhaartham ---out of pride; (is) eva---certainly; rajasam---in the quality of passion.

O best of the Bharata dynasty, that yajna which is executed with the desire for its fruit, and which is pretentiously and pompously performed, is rajasika.

17.13

vidhi-hinam asrishtannam / mantra-hinam adakshinam
shraddha-virahitam yajnam / tamasam paricakshate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.13 < http://www.bhagavadgitaasitis.com/17/13/en >

yajnam---that sacrifice; vidhi-hinam---disregarding the precepts of shastra; asrishta---where there is no distribution; annam---of grains (prasadam); mantra-hinam---without the utterance of mantras; adakshinam---where no gifts are given to the priests; shraddha- virahitam---which (is performed) without faith; paricakshate---is condemned; tamasam---in the quality of darkness.

That yajna which disregards the injunctions of shastra, where no prasadam is distributed, no Vedic mantras are chanted, no gifts are given to the priests, and which is performed without shraddha, is condemned by the learned as tamasika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Asrishtannam means without distribution of prasadam.

17.14

deva-dvija-guru-prajna- / pujanam shaucam arjavam
brahmacaryam ahimsa ca / shariram tapa ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.14 < http://www.bhagavadgitaasitis.com/17/14/en >

tapah---austerity; shariram---of the body; ucyate---is said to be; pujanam---worship; deva---of the gods; dvija---the brahmanas; guru---the spiritual preceptors; prajna---the wise; shaucam---cleanliness; arjavam---simplicity; brahmacaryam---celibacy; ca---and; ahimsa---non-violence.

Austerities related to the body include worship of the devatas, the brahmanas, gurus, persons with a thorough understanding of the Absolute, and observance of cleanliness, simplicity, celibacy and non-violence.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Tapasya is of three types. To explain this, Shri Bhagavan first explains sattvika tapasya in three consecutive shlokas, the first beginning with deva-dvija.

17.15

anudvega-karam vakyam / satyam priya-hitan ca yat
svadhyayabhyasanam caiva / van-mayam tapa ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.15 < http://www.bhagavadgitaasitis.com/17/15/en >

vakyam---speech; yat---which; anudvega-karam---does not cause agitation; satyam---which is true; ca---and; priya-hitam---beneficial; ca---also; abhyasanam---the practice; svadhyaya---of recitation of the Vedas (and related shastra); eva---certainly; ucyate---is said to be; tapah---austerity; van-mayam---of speech.

Words which cause no agitation and which are truthful, pleasing and beneficial, as well as the practice of reciting the Vedas, are all said to be austerities of speech.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Anudvega-karam means speech which does not cause agitation to others.

17.16

manah-prasadah saumyatvam / maunam atma-vinigrahah
bhava-samshuddhir ity etat / tapo manasam ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.16 < http://www.bhagavadgitaasitis.com/17/16/en >

etat---the; tapah---austerity; manasam---of the mind; ucyate---is said to be; iti---as follows; manah-prasadah---satisfaction of the mind; saumyatvam---gentleness; maunam---silence; atmavinigraha h---discipline of the mind; bhava-samshuddhih---purity of behaviour.

Austerities of the mind consist of satisfaction, gentleness, gravity, mental discipline and purity of behaviour.
17.17

shraddhaya paraya taptam / tapas tat tri-vidham naraih
aphalakankshibhir yuktaih / sattvikam paricakshate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.17 < http://www.bhagavadgitaasitis.com/17/17/en >

iha---in this world; tat---this; tri-vidham---threefold; tapah--- austerity; taptam---executed; naraih---by men; yuktaih---connected with the Supreme Lord; aphala-akankshibhih---without desire for results; paraya---through transcendental; shraddhaya---faith; paricakshate---is said to be; sattvikam---in the quality of goodness.

This threefold austerity performed by men with transcendental faith, who are free from the desire for any mundane reward, is said to be sattvika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word tri-vidham refers to austerities of body, speech and mind endowed with the symptoms described above.

17.18

satkara-mana-pujartham / tapo dambhena caiva yat
kriyate tad iha proktam / rajasam calam adhruvam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.18 < http://www.bhagavadgitaasitis.com/17/18/en >

tat---that; tapah---austerity; yat---which; kriyate---is performed; dambhena---with pride; ca---and; artham---for the purpose of achieving; satkara---recognition; mana---honour; (and) puja--- adoration; eva---certainly; proktam---is declared; (to be) rajasam---in the quality of passion; (it is) calam----temporary; (and) adhruvam---unstable.

That austerity which is performed with pride for the sake of recognition, honour and adoration is called rajasika. It is both temporary and uncertain.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word satkarah means to worship someone by flattery, by telling them that that they are saintly, or honouring them with flowery words. Mana means bodily worship, such as standing up to greet a person when he arrives and following him to the door when he leaves. Puja means manasi puja i.e. when someone accepts one as a sadhu within his mind, seeing his austerities and thus worships him by offering wealth, gifts, etc. The austerities which are performed for these purposes with pride, are rajasika. The word calam means that which stays only for a short period, and adhruvam means that which is temporary.

17.19

mudha-grahenatmano yat / pidaya kriyate tapah
parasyotsadanartham va / tat tamasam udahritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.19 < http://www.bhagavadgitaasitis.com/17/19/en >

tat---that; tapah---austerity; yat---which; kriyate---is performed; mudha-grahena---foolishly; pidaya---by giving pain; atmanah--- to one's self; va---or; artham---with the purpose; utsadana---of bringing ruin; parasya---to another; udahritam---is said to be; tamasam---in the quality of darkness.

That austerity which is performed foolishly, which gives pain to the self, or is intended to cause another's ruin, is known as tamasika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Mudha-grahena means foolishly performed. Parasya utsadan-artham means that the tapasya which is performed to destroy others is tamasika.

17.20

datavyam iti yad danam / diyate'nupakarine
deshe kale ca patre ca / tad danam sattvikam smritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.20 < http://www.bhagavadgitaasitis.com/17/20/en >

danam---charity; datavyam---should be given; iti---thus; tat--- that; danam---charity; yat---which; diyate---is given; anupakarine---to one who gives nothing in return; deshe---at a (proper) place; ca---and; (proper) kale---time; ca---and; patre--- to a worthy recipient; smritam---is considered; sattvikam---in the quality of goodness.
"Charity should be given as a matter of duty." With this resolve, charity given with no expectation of return, at a holy place, at an auspicious time and to a worthy person, is considered to be sattvika.
SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA
The word datavyam means charity given out of a sense of duty to a qualified person at the proper time. Charity given with expectation of return is not charity.
SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA
In the present shloka, Shri Bhagavan explains the three types of charity. He says that charity is sattvika if it is given out of duty and without expectation of any reward to a person who is selfless and who never performs activities for his own welfare, or who does not have the ability to perform welfare for others. In this regard, it is also necessary to consider the proper time, place, and person.
17.21
yat tu pratyupakarartham / phalam uddishya va punah
diyate ca pariklishtam / tad danam rajasam smritam
Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.21 < http://www.bhagavadgitaasitis.com/17/21/en >
tu---but; tat---that; danam---charity; yat---which; diyate---is given; artham---with the purpose; pratyupakara---of getting a return; va---or; uddishya---demanding; phalam---some benefit; ca---and; punah---furthermore; pariklishtam---begrudgingly; smritam---is said to be; rajasam---in the quality of passion.
But that charity which is offered with the expectation of gaining some return or benefit, or which is given begrudgingly, is said to be rajasika.
SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA
Pariklishtam means that after giving in charity a person repents, "Why have I given so much?" It also means to give on the order of superiors, such as the guru, although not willing to give. Here the word pariklishtam means that a charitable object or act which is tainted by such unbeneficial feelings is rajasika.
17.22
adesha-kale yad danam / apatrebhyash ca diyate
asat-kritam avajnatam / tat tamasam udahritam
Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.22 < http://www.bhagavadgitaasitis.com/17/22/en >
tat---that; danam---charity; yat---which; diyate---is given; adeshak ale---at an improper place and time; ca---and; apatrebhyah---to unworthy recipients; asat-kritam---without respect; (and) avajnatam---with contempt; udahritam---is said to be; tamasam. in the quality of darkness.

Charity given at an impure place and an improper time to an unworthy recipient, in a mood of contempt and disrespect, is said to be tamasika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Asat-karah means the result of disrespect.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Charity which is given at an impure place and improper time to an unqualified person, like a dancer or prostitute, to one who does not need it, or to a sinful person, is tamasika. Charity which is disrespectfully given to a worthy person is also tamasika.

17.23-24

om tat sad iti nirdesho / brahmanas tri-vidhah smritah
brahmanas tena vedash ca / yajnash ca vihitah pura

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.23 < http://www.bhagavadgitaasitis.com/17/23/en >

tasmad om ity udahritya / yajna-dana-tapah-kriyah
pravarttante vidhanoktah / satatam brahma-vadinam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.24 < http://www.bhagavadgitaasitis.com/17/24/en >

smritah---it is considered; iti---that; om tat sat---om, tat and sat; (are) tri-vidhah---a threefold; nirdeshah---indication; brahmanah---of Supreme brahma; pura---in ancient times; brahmanah---the brahmanas; vedah---the Vedas; ca---and; yajnah---sacrifices; vihitah---were created; tena---by this utterance; tasmat---therefore; brahma-vadinam---for those who preach the Vedic version; kriyah---activities; yajna---of sacrifice; dana---charity; tapah---and austerity; vidhana-uktah---as proclaimed according to ancient precept; iti---thus; satatam---always; pravarttante---take place; udahritya---while uttering; om--- om.

It is said that om, tat and sat are the three words used to indicate brahma, the Supreme Absolute Reality. Brahmanas, the Vedas and yajnas were originally created from these three words. Therefore, dedicated followers of the Vedas always commence the performance of sacrifices, charities, austerities and activities prescribed in shastra by uttering the sacred syllable om.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is generally explained that every human being can perform one of the three types of yajna, tapasya, etc., according to his adhikara. Those who are sattvika and those who are brahma-vadis, begin their performance of yajna with an invocation to brahma. Therefore, Shri Bhagavan says that the sadhus remember and honour Him by the threefold invocation of brahma: om, tat, sat. The renowned sacred syllable om is prominent amongst these invocations in all the Vedas, and is certainly the name of brahma. Tat (brahma) is well known as the cause of the universe and it also removes atat (maya). Sat is described in the shruti (Chandogya Upanishad 6.2.1) as follows: "O gentle one, in the beginning there was only sat (The Supreme Absolute Eternal Reality)." The brahmanas, Vedas and a host of yajnas were created solely from brahma who is represented by the names om, tat and sat." Consequently, the current followers of the Vedas perform yajnas by uttering the sacred syllable om.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Please listen as I explain the import of these shlokas. Tapasya, yajna, dana and food are each of three types: sattvika, rajasika and tamasika. The faith with which the conditioned jivas perform these activities may be first, second or third class, but it remains contaminated by the modes and is worthless. These activities only become purposeful in attaining the stage of fearlessness (the purification of sattva, existence) when they are performed with nirguna-shraddha, that is, with that shraddha which gives rise to bhakti. It is ordained throughout shastra that prescribed duties should be performed with such transcendental shraddha. In shastra there are three principles which indicate brahma: om, tat and sat. These three names, which are indicative of brahma, also describe the brahmanas, the Vedas and yajnas. Shraddha in which one neglects the codes of shastra is saguna (contaminated by the modes). It does not aim at nirguna-brahma in any way and will only give a material result. Therefore, the essence of shastra is transcendental shraddha. Your doubt about shastra and shraddha is born of ignorance. Followers of the Vedas perform all their activities as prescribed in shastra, such as yajna, tapasya and dana, by chanting the sacred syllable om which indicates brahma."

17.25

tad ity anabhisandhaya / phalam yajna-tapah-kriyah
dana-kriyash ca vividhah / kriyante moksha-kankshibhih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.25 < http://www.bhagavadgitaasitis.com/17/25/en >

iti---thus; (uttering) tat---tat; moksha-kankshibhih---those desirous of liberation; vividhah---various kinds; kriyah---of practices; yajna-tapah---of sacrifice, austerities; ca---and; dana-kriyah--- charity; kriyante---are done; anabhisandhaya---without attachment; phalam---to the fruit.

Thus uttering the word tat, those desirous of attaining moksha perform various types of yajna, tapasya and dana, renouncing the fruits of their activities.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The activities of yajna, etc., should be performed by uttering the word tat as described in the previous shloka. The word anabhisandhaya means that one should perform various prescribed duties without desiring their fruits.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The word idam refers to this visible world, and tat refers to brahma (reality) which is beyond this world. Yajnas must only be performed for the purpose of attaining para-tattva.

17.26

sad-bhave sadhu-bhave ca / sad ity etat prayujyate
prashaste karmani tatha / sac-chabdah partha yujyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.26 < http://www.bhagavadgitaasitis.com/17/26/en >

partha---O son of Pritha; etat---this (word); sat---sat; prayujyate--- is used; iti---thus; sat-bhave---in the sense of brahma (the Supreme Absolute Truth); ca---and; sadhu-bhave---in the sense of the sadhu, the devotee of brahma; tatha---also; sat-shabdah---the word sat; yujyate---is used; prashaste---in auspicious; karmani--- activities.

O Partha! The word sat (eternality) refers to the Supreme Absolute Truth and to the worshippers of brahma. In the same way, the word sat is also used in connection with auspicious acts.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

The word sat represents brahma, and is used in auspicious or praiseworthy acts. It can also be used in all auspicious acts which are material as well as transcendental. Shri Bhagavan is speaking these two shlokas, the first beginning with the word sad-bhave to explain this. Sad-bhave (having the nature of eternal reality) is an appropriate meaning for brahmatva (spiritual quality) and brahmavaditva (worshippers of brahma).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The sacred syllable om is the name of para-tattva brahma. He is also called tat. In the same way, the word sat indicates that He exists eternally and that He is the cause of everything. He alone is sad-vastu, or the real entity. This is also stated in the Vedas: sad eva saumya idam agra asita. .O gentle one, previously this material world existed in the form of sat, one without a second, and before the creation there was only sat. (Chandogya Upanishad 6.2.1). Sadhus are those in whose hearts only this sat exists. It is also said in Shrimad-Bhagavatam (3.25.25): satam prasangan. Here also the word sat is used for those bhaktas of Shri Bhagavan who have realised the Absolute Truth. In general, auspicious acts in this material world are also known as sat-karya, blessed acts. In Sat-kriya-sara-dipika, Shrila Gopala Bhatöa Gosvami, a prominent Gaudiya Vaishnava Acarya and the protector of Gaudiya Vaishnava conceptions, defines sat as follows: "The one-pointed bhaktas of Shri Govinda are devoted to sat thoughts. Since all their activities are performed for the pleasure of Bhagavan, their activities are called sat. All other activities are asat, and are forbidden." In this regard, Bhagavan Shri Krishna is explaining the meaning of the word sat in these two shlokas, the first beginning with the word sad-bhave. "O Partha, the word sat is used for sad-bhava (that which aims at brahma) and sadhu-bhava (the supremely virtuous nature and activities of the onepointed surrendered bhaktas of Krishna). In the same way, the word sat is also used for auspicious acts."

The word sat is used for brahma. Vrajendra-nandana Shri Krishna who is omnipotent, the cause of all causes and the support and basis of all rasa, is Himself the complete sat entity. The word sat is also used for His associates, His dhamas, all His avataras, the dhamas of those avataras, His aikantikabhaktas, the presiding Deity of the gayatri-mantra, brahmanas, bhakti and so forth. It is also used for Shri Bhagavan's nama, guna, rupa, lila, etc. Om tat sat is uttered while giving diksha to a faithful person, or while giving him the sacred thread. Shri Gurudeva who bestows the gayatri-mantra and hari-nama is also called sat (sad-guru). The disciple who accepts these mantras is called sat-shishya, and the process of diksha is called sat (sad-anushöhana), meaning spiritual rite or ceremony. In this way, shastra approves the use of the word sat in all objects, services, activities and manifestations of Bhagavan Shri Krishna.

17.27

yajne tapasi dane ca / sthitih sad iti cocyate
karma caiva tad-arthiyam / sad ity evabhidhiyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.27 < http://www.bhagavadgitaasitis.com/17/27/en >

sthitih---steadiness; yajne---in sacrifice; tapasi---austerity; ca--- and; dane---charity; ca ucyate---is also described; iti---as; sat--- sat; ca---and; eva---certainly; karma---action; tat-arthiyam---for the sake of tat (the Supreme Lord); eva abhidhiyate---is certainly described; iti---as; sat---sat.

Being steadfast in the performance of yajna, tapasya and dana, and knowing their real purpose, is called sat. And activities such as cleaning the temple to please brahma (Shri Bhagavan), are also called sat.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Sthitih means being steadfast in the performance of yajna, etc., after knowing their real purpose. Tad-arthiyam karma means activities such as cleaning the temple as service to brahma (Shri Bhagavan).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "The import of the word sat can also be applied to yajna, tapasya and dana, because all these activities become sat when they are performed for the satisfaction of brahma, otherwise, they are all asat (useless). All mundane activities are contrary to the svarupa of the jiva. When one resolves to serve the very cause of brahma, one engages in those activities which arouse para bhakti. They then become useful in purifying the jiva's existence, sattva- samsuddhi. In other words, they become useful in bestowing krishna-dasyam upon the jiva. This is the perfection of his svarupa."

17.28

ashraddhaya hutam dattam / tapas taptam kritan ca yat
asad ity ucyate partha / na ca tat pretya no iha

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 17.28 < http://www.bhagavadgitaasitis.com/17/28/en >

tapah---austerity; taptam---undergone; (sacrifice) hutam---offered; (charity) dattam---given; ashraddhaya---without faith; ucyate---is described; iti---as; asat---impermanent; partha---O son of Pritha; ca---and; tat---that (has benefit); no---neither; iha--- in this world; na---nor; pretya---in the next.

Yajna, dana, tapasya or any other actions performed without faith are called asat, O son of Pritha. Such activities have no benefit, either in this world or the next.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"I have heard about sat-karma, but what is asat-karma?" Expecting this question from Arjuna, Shri Bhagavan is speaking this shloka beginning with the word ashraddhaya. All fire yajnas (hutam), charity (dattam), penances (tapah), and anything else which is done without shraddha, is asat. This means that although yajna may be performed, it is not actually a yajna; charity may be given, but it is not charity; tapasya may be performed, but it is not tapasya, and whatever else may be done is in fact useless, if performed without faith. It does not even give good results in this world, what to speak of it fructifying in the other world: tat na pretya no iha.

Various types of prescribed activities that are performed with sattvika shraddha lead to moksha. This is explained in the present chapter.

Thus ends the Bhavanuvada of the Sarartha-Varshini Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Seventeenth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

All activities performed with the purpose of serving Bhagavan, guru and Vaishnavas, such as collecting alms, digging wells and ponds, making flower and Tulasi gardens, planting trees and building temples are tad-arthiyam karma, activities done for His satisfaction, and they are sat. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, all activities, yajnas, dana, tapasya, etc., that are performed without nirguna-shraddha are asat (temporary and useless). Such activities never bring any benefit either now in this world, or in the future, in the next world. Therefore, shastra instructs us in nirguna-shraddha. If one discards the injunctions of shastra, it means that he has given up nirguna- shraddha. Nirguna-shraddha is the only seed of the bhakti-lata."

Thus ends the Sarartha-Varshini Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayana Maharaja, on the Seventeenth Chapter of Shrimad Bhagavad-gita.


Gita 18. Moksha Yoga

Ch 18. Moksha Yoga

The Yoga of Liberation

This chapter explains the essence of the entire Gita. First Shri Krishna is identified as the highest bhagavat-tattva, and then the most confidential instruction is given. It is explained that one can attain rasamayi seva to Him in His supreme dhama by following the sequence of:

i) surrendering unto him

ii) practising the nine limbs of bhakti (navadha bhakti), and

iii) accepting the shelter of bhava-bhakti.

The Glories of Chapter Eighteen (Mahatmya)

Parvati said “My dear husband, you have told me the glories of the Seventeenth Chapter of the Shrimad Bhagavad-gita, now kindly relate the glories of the Eighteenth Chapter of Shrimad Bhagavad-gita.

Lord Siva said; “Oh daughter of the Himalayas (Parvati), please listen to the glories of the Eighteenth Chapter of Shrimad Bhagavad-gita, which is higher than the Vedas and the giver of unlimited bliss. When it enters into one’s ears it destroys all material desires. For the pure devotee, it is divine nectar, it is Lord Vishnu’s very life and it is a solace to the hearts of Lord Indra and the demigods as well as the great yogis headed by Sanak and Sananda.

One who recites it sends the messengers of Yamaraja far away. There is no other recitation, which can so quickly destroy all sin and free one from the threefold miseries of this world. Now listen with great devotion.

On the topmost peak of Mount Meru is Amaravati, which was built by Visvakarma. In that heavenly kingdom, Lord Indra along with his wife Saci is served by the demigods. One day while Lord Indra was sitting peacefully, he saw that one very beautiful person had arrived there, whom the servants of Lord Vishnu were serving. When. Lord Indra saw that beautiful young person; he immediately fell from his throne unto the ground. At that time those demigod who had been worshipping Indra picked up the crown that he was wearing and placed it on the head of that new beautiful person. After that, all the demigods and other denizens of the heavenly planets started to perform artik and sing wonderful songs to that new King Indra. The great rishis came there and offered their blessings and chanted Vedic mantras and the Gandharvas and Apsaras started to sing and dance joyfully. In this way, the new Indra, who had not performed the usual one hundred horse sacrifices, started to enjoy hundreds of different types of services rendered by the demigods and other denizens of the heavenly planets. When the old Indra saw this he became very surprised.

He started to think to himself, “This person here has never built wells or dug kunds or planted trees for the welfare of others, and when there were droughts, he did not provide grains in charity. He never performed any fire-sacrifices or great charities in the holy places. So how has he managed to attain my seat?” The old Indra, feeling greatly disturbed in his mind, left to the ocean of milk to pray to Lord Vishnu. When he managed to obtain darshan of Lord Vishnu, he asked Him “My dear Lord Vishnu, in the past I performed many sacrifices and other pious activities, for which I was installed as the Lord of heaven. But at this time another person has come there and taken my place as the king of heaven. This person in his life never performed any great, wonderful pious activities, nor had he performed any great Vedic sacrifices. So, how is it possible that he has managed to obtain my throne?”

At that time Lord Vishnu said, “My dear Indra, That great soul has performed the recitation daily of the Eighteenth Chapter of the Shrimad Bhagavad-gita. Everyday during his life, he recited five slokas from this Chapter, and because of that activity he has attained the results of all sorts of pious activities and yajnas and after enjoying for many years as the king of heaven, he will attain My personal abode. If you perform the same activity of reciting the Eighteenth Chapter of Shrimad Bhagavad-gita, you can also attain My divine abode.”

After hearing Lord Vishnu’s words, Lord Indra took the form of a brahmana and went to the bank of the Godavari River, where he saw the town of Kalegrani, which is very sacred. At that place, the Supreme Lord in His form known as Kalesva, resides. Close to this town, on the bank of the Godavari river, one very pure brahmana was sitting, who was very merciful and had understood the topmost goal and secret of the Vedic literatures. Daily he would sit at that spot and recite slokas of the Eighteenth Chapter of Shrimad Bhagavad-gita. When Lord Indra saw him he became very happy. He immediately fell at his lotus-feet and requested him to teach him the Eighteenth Chapter of Shrimad Bhagavad-gita. After Lord Indra had practiced the recitation, of the Eighteenth Chapter of Shrimad Bhagavad-gita for sometime he managed to attain the topmost place of Vishnuloka. When he attained that place, he realized that the pleasure he had enjoyed as King Indra, along with the demigods, was nothing in comparison.

My dear Parvati, for this reason, the great sages, especially chant this Eighteenth Chapter of Shrimad Bhagavad-gita and by so doing very quickly attain the lotus-feet of Lord Vishnu.

Anyone who hears or studies this Gita Mahatmya very quickly destroys all sins, which he has accumulated. And that person, who remembers this discourse with great faith attains the results of all kinds of pious activities and great sacrifices, and after enjoying all worldly opulences, attains the abode of Lord Vishnu.

Thus ends the glories of the Shrimad Bhagavad-gita as spoken by Lord Siva to his wife Parvati Devi.

18.1

arjuna uvaca
sannyasasya maha-baho / tattvam icchami veditum
tyagasya ca hrishikesha / prithak keshi-nishudana

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.1 < http://www.bhagavadgitaasitis.com/18/1/en >

arjuna uvaca---Arjuna said; maha-baho---O mighty-armed; hrishikesha---O Master of the senses; keshi-nishudana---O slayer of the asura Keshi; icchami---I desire; veditum---to know; tattvam---the truth; prithak---distinctly; sannyasasya---of the renounced order; ca---and; tyagasya---of renunciation.

Arjuna said: O Maha-baho, O Hrishikesha, O Keshini shudana, I wish to know the true nature of both sannyasa and tyaga, and the distinction between the two.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

This chapter describes the following subjects: the three types of sannyasa, jnana and karma, the conclusive understanding of mukti, and the most confidential essence of bhakti.

In the previous chapter, Shri Bhagavan said, "After becoming free from all material desires, those who seek moksha perform various types of yajna, give in charity and engage in penances while uttering the word tat. (Gita 17.25). Shri Bhagavan uses the word moksha-kankshi (a seeker of moksha) in this statement to indicate the sannyasi only. But, if this word refers to someone other than the sannyasi, then who is that person? Shri Bhagavan says in Gita (12.11): sarvakarma- phala-tyagam tatah kuru yatatmavan. "Being situated in the self, you should engage in your prescribed duties, renouncing the fruits of action." Arjuna is now inquiring, "The words sarva-karma-phala-tyagam (in Gita 12.11), refer to tyaga (renunciation). I wish to know about the symptoms of a tyagi (renunciant). I also want to know about the symptoms of sannyasa (the renounced order of life) that are found in sannyasis (those who have formally taken the renounced order)." Arjuna is inquisitive and intelligent, and he spoke this shloka beginning with sannyasasya in order to understand these topics clearly. Arjuna has used the word prithak to mean, "If sannyasa and tyaga have different meanings, then I wish to know their true separate natures. Even if they have the same meaning in Your opinion, or in the opinion of others, I still wish to understand the difference between the two. O Hrishikesha, You alone are the prompter of my intelligence, therefore, this doubt has arisen only by Your inspiration. O Keshi-nishudana, killer of the asura Keshi! Kindly destroy this doubt of mine in the same way that You killed the asura Keshi. O Maha-baho! You are supremely powerful, whereas I have a minute amount of power. I have a friendly relationship with You because we have some similar qualities, but my qualities cannot equal Your qualities, such as omniscience. I am only able to ask You this question without hesitation because You have bestowed upon me a little of Your sakhya-bhava."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In some parts of the Gita, Bhagavan Shri Krishna has given instructions pertaining to karma-sannyasa (the renunciation of activities), and in other parts He has instructed Arjuna not to completely abandon karma (action), but to renounce the desire for the fruits of all types of karma. From a superficial perspective, there seems to be a contradiction between these two instructions. Arjuna wants Krishna to remove the doubts of people whose intelligence is mundane, so he is asking these questions about the real meaning of tyaga and sannyasa, about the difference between them, and about their unique characteristics. The names Keshini shudana, Hrishikesha and Maha-baho used by Arjuna in this shloka have specific meanings. Krishna killed an asura called Keshi who had a furious asurika nature; therefore, He is called Maha-baho, supremely powerful. For this reason, Arjuna says, "O Shri Bhagavan, You are fully capable of annihilating the asura of my doubts. This doubt has arisen in my heart only by Your inspiration because You, Hrishikesha, are the prompter and master of all my senses. Only You can completely remove all my doubts and illuminate atmatattva, bhagavat-tattva and bhakti-tattva within my heart."

This is the hidden meaning behind these three terms of address. If, like Arjuna, a person surrenders to Bhagavan and prays to Him for transcendental knowledge (prema-bhakti), then Shri Bhagavan will surely fulfil his desire.

18.2

shri bhagavan uvaca
kamyanam karmanam nyasam / sannyasam kavayo viduh
sarva-karma-phala-tyagam / prahus tyagam vicakshanah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.2 < http://www.bhagavadgitaasitis.com/18/2/en >

shri bhagavan----the all-opulent Supreme Person; uvaca---said; vicakshanah---perceptive; kavayah---sages; viduh---understand; nyasam---the renunciation; kamyanam---of fruitive; karmanam---activities; sannyasam---as sannyasa; (and) tyagam--- the renunciation; sarva-karma-phala---of the fruit of all activities; prahuh---they declare; (to be) tyagam---renunciation.

Shri Bhagavan said: According to expert panditas, complete renunciation of kamya-karma (fruitive activities) is called sannyasa, whereas the renunciation of the results of all activities is called tyaga.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

This explanation is based on the opinion presented by Shri Bhagavan to Arjuna in previous chapters. He begins by explaining the different meanings of the two words sannyasa and tyaga in this shloka beginning with kamyanam. The term sannyasa applies to one who completely gives up all kamyakarma, such as performing a yajna to fulfil the desire of having a son or attaining Svarga, but who does not give up nityakarma (obligatory activities), such as sandhya-upasana (remembering gayatri mantras, etc.). The term tyaga applies to one who dutifully performs all kamya-karma (fruitive activities) and nitya-karma (obligatory activities) while renouncing the fruits of these activities, but who does not abandon the activities themselves. The results of performing nityakarma are expounded throughout the shrutis. For example, it is stated therein that one attains pitri-loka (the planet of the forefathers) by performing prescribed karma, and one becomes free from sins by performing particular dharmika activities. Therefore, tyaga means to perform all activities without desiring the fruits. The word sannyasa refers to one who performs all nitya-karma without desiring the results and gives up kamya-karma altogether. This is the difference between these two terms.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan gives the opinion of the tattva-vit maha- purushas on the above subject matter. Sannyasa refers to one who does not abandon nitya-karma (obligatory duties) or naimittika-karma (occasional dharmika duties incurred by specific circumstances), but who completely gives up sakamakarma. And tyaga is performed when one does not abandon sakama-karma and nitya-naimittika-karma, but gives up their fruits. Various places in shastra describe both these understandings. This chapter reveals the opinion of Shri Bhagavan and His tattva-vit bhaktas regarding this subject. One will only be able to perfectly reconcile these concepts after properly understanding their opinion.

In Shrimad-Bhagavatam, Shri Krishna instructs Uddhava, who is the instrument for His teachings. He describes the three types of yoga, namely karma, jnana and bhakti, according to the eligibility (adhikara) of different individuals. He instructs karma-yoga for those who are attached to karma and its results, and He instructs jnana-yoga for those who have completely renounced the results of karma. But He gives instructions on bhakti-yoga for those moderate persons who are not overly attached to the results of karma, nor are they dry renunciants.

Generally, in the initial stage of yoga practice, a baddhaj iva only has sufficient adhikara to perform karma. Shri Bhagavan then gives instructions about giving up the results of karma (tyaga) and about the renunciation of karma (sannyasa), in order to bestow upon him the adhikara to enter into the path of jnana. In the early stages, while practising to completely give up sakama-karma, he should renounce the fruits of nitya and naimittika-karma. A person's heart is purified after performing this practice for some time and he becomes situated on the higher platform of jnana. His adhikara to only perform karma ceases at this stage. In other words, he rises above karma. In that state, it is possible for him to give up all karma completely. According to the statement, jnanam ca mayi sannyaset (Shrimad-Bhagavatam 11.19.1), even jnana should be renounced upon achieving perfection in it. When they attain perfection in these practices, the karmis have to renounce karma and the jnanis have to renounce jnana. The sadhakas of bhakti however, do not need to renounce bhakti upon attaining perfection in it. Rather, it is then that they start to execute bhakti in its purest, most developed manner. Therefore, Bhagavan Shri Krishna Himself has made the following statements: tavat karmani kurvita, "As long as one has not satiated his fruitive desires, or awakened his taste for bhajana, one has to follow the Vedic injunctions " (Shrimad-Bhagavatam 11.20.9), jnana-nishtho virakto va, "The conduct of those dedicated to cultivating transcendental jnana, as well as My liberated bhaktas, is beyond the range of rules and regulations. (Shrimad-Bhagavatam 11.18.28); yas tv atma-ratir eva syad, "A person who delights in the self, however, who remains contented and satisfied in the self, has no duties to perform. (Gita 3.17), and: sarva-dharman parityajya, "Completely abandoning all bodily and mental dharma, such as varna and ashrama, take exclusive shelter of Me alone. (Gita 18.66)" The Yoga-vashishtha also states: na karmani tyajeta yogi karmabhist yajyate hy asav iti. "A yogi should not give up karma because the karma itself will renounce the yogi when he has attained an elevated level."

Generally, shastra does not instruct baddha-jivas to give up karma; rather, it suggests that they give up kamya-karma or the results of karma. This is because generally the jiva in his bound state is very much attached to performing sakamakarma. If he is instructed to give up karma completely in the beginning stage of his practice, he will not be able to do it. Therefore, such instructions are given to gradually bring the jiva to a higher platform.

The heart becomes purified by following this gradual process in which one initially practises renouncing the fruits of karma. It is only possible to give up karma completely when one achieves atma-rati (the happiness of the self). For this reason, Bhagavan gives the instruction: na buddhi-bhedam janayet (Gita 3.26). "One should not instruct less intelligent people, who are attached to karma, to give it up. Due to their immature intelligence, they will become confused and deviate from the spiritual path." But it should be noted that only a person who develops the adhikara to engage in kevala-bhakti can give up all karma---nitya, naimittika and kamya. The shloka, sarva-dharman parityajya, is spoken at the end of this chapter for this reason only. In his commentary on this shloka, Shrila Vishvanatha Cakravarti Thakura writes, "When a person acquires the qualification to perform ananya-bhakti, there is no possibility of sin or fault if he does not perform any nitya-karma. This is the result of his good fortune which has come about through the mercy of the great saints. However, in that state, if he continues to engage in nitya and naimittika-karma, he incurs sin because he is not following My instruction. In other words, the performance of nityanaimittika- karma is unfavourable to the execution of kevalabhakti. " Here, nitya-karma refers to daily obligatory activities such as the worship of various devas and devis, as described in the karma-marga section of the Vedas. Naimittika-karma means occasional religious activities such as the worship of the forefathers and devas in the shraddha ceremony. A person enters into the realm of ananya-bhakti to Shri Krishna only when one completely abandons these activities. By studying Satkriy a-sara-dipika, by Shrimad Gopala Bhatöa Gosvami, the great Gaudiya Vaishnava acarya and protector of Gaudiya Vaishnava conceptions, we can understand that there are no injunctions in any authoritative shastra for the aikantikabhaktas of Shri Krishna to worship the forefathers and devas, regardless of which varna or ashrama these bhaktas belong to. Rather, if the ananya-bhaktas of Shri Krishna engage in the worship of the forefathers or devas, it becomes sevaparadha and namaparadha. Shrimad Gopala Bhaööa Gosvami uses evidence from shastra to prove that, when Krishna is pleased by a person's ananya-bhakti, that bhakta does not incur any sinful reaction, even if he gives up all other karma. Such aikantika-bhaktas attain an auspicious position, whether they are situated in this universe or beyond it.

Shrila Bhaktivinoda Thakura quotes Shri Krishna as saying, "Sannyasa means to give up all kamya-karma completely and perform nitya and naimittika-karma without desiring the fruits. Tyaga means to give up the fruits of all types of karma---nitya, naimittika and kamya-karma. Learned people explain this to be the difference between sannyasa and tyaga."

18.3

tyajyam dosha-vad ity eke / karma prahur manishinah
yajna-dana-tapah-karma / na tyajyam iti capare

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.3 < http://www.bhagavadgitaasitis.com/18/3/en >

eke---some; manishinah---thinkers; prahuh---say; iti---that; karma--- action; (is) doshavat---filled with faults; (and) tyajyam---should be renounced; ca---and; apare---others (say); iti---that; yajnad ana-tapah-karma---sacrifice, charity, austerity and action; na tyajyam---should not be given up.

Some thinkers, such as the sankhya-vadis, propound that, since every action is faulty, action should be relinquished. Others, like the mimamsakas, hold the opinion that acts of sacrifice, charity and austerity should never be given up.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is again discussing the different opinions regarding tyaga in this shloka beginning with the word tyajyam. Some sankhya-vadis have the opinion that karma should be completely given up because it possesses faults, such as violence. Others, like the mimamsakas, say that activities such as yajna are not to be relinquished, because they are prescribed in shastra.

18.4

nishcayam shrinu me tatra / tyage bharata-sattama
tyago hi purusha-vyaghra / tri-vidhah samprakirttitah

bharata-sattama.O best of Bharata.s line; shrinu.hear; me.from Me; nishcayam.positively; tatra.on this point; tyage.concerning renunciation; purusha-vyaghra.O foremost among men; tyagah.renunciation; (is) hi.indeed; samprakirttitah.declared (to be); tri-vidhah.of three kinds.

O best of the Bharatas, hear My definite opinion
about tyaga. O foremost among men, tyaga is said to
be of three kinds.

SARARTHA-VARShINI

Now Shri Bhagavan is stating His opinion in this shloka beginning with the word nishcayam. Tyaga is of three kinds: sattvika, rajasika and tamasika. Shri Bhagavan says in Gita (18.7) that it is not appropriate to renounce nitya-karma. The tyaga of those who give up nitya-karma due to bewilderment is described as tamasika. In Gita (18.7), tyaga is referred to as sannyasa. Therefore, according to the opinion of Shri Bhagavan, tyaga and sannyasa are synonymous.

18.5

yajna-dana-tapah-karma / na tyajyam karyam eva tat
yajno danam tapash caiva / pavanani manishinam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.5 < http://www.bhagavadgitaasitis.com/18/5/en >

karma---action; (in the form of) yajna---sacrifice; dana---charity; tapah---and austerity; na tyajyam---should not be given up; tat---they; eva karyam---should be performed; eva---indeed; yajnah---sacrifice; danam---charity; ca---and; tapah---austerity; pavanani---are purifiers; (even) manishinam---of the wise.

Action in the form of sacrifice, charity and austerity should, by no means, be relinquished because they are obligatory duties. Sacrifice, charity and austerity purify the hearts of even those who are thoughtful and wise.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

According to the opinion of Shri Bhagavan, even within kamya-karma, the sattvika acts of yajna, dana and tapasya should all be performed, without desiring their results. He says that the performance of yajna and so forth is obligatory because they purify the heart.

18.6

etany api tu karmani / sangam tyaktva phalani ca
karttavyaniti me partha / nishcitam matam uttamam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.6 < http://www.bhagavadgitaasitis.com/18/6/en >

partha---O son of Pritha; etani---these; karmani---activities; karttavyani---should be performed; api tu---however; tyaktva--- giving up; sangam---attachment; phalani---to the results; iti--- such; (is) me---My; nishcitam---definite; ca---and; uttamam---supreme; matam---opinion.

O Partha, one should perform all of these activities having given up the ego of being the doer and abandoning attachment to the fruits. This is My definite and supreme opinion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is now explaining how these activities can purify the heart, in this shloka beginning with etany api. The word sangam means that one should perform prescribed duties without any fruitive desires, and without maintaining the false ego of being the doer. Tyaga is when both the fruitive desires and the ego of being the doer are relinquished. It is also called sannyasa.

18.7

niyatasya tu sannyasah / karmano nopapadyate
mohat tasya parityagas / tamasah parikirttitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.7 < http://www.bhagavadgitaasitis.com/18/7/en >

tu---certainly; sannyasah---renunciation; niyatasya---of obligatory; karmanah---work; (is) na---not; upapadyate---to be done; parityagah---renunciation; tasya---of that (work); mohat---out of delusion; parikirttitah---is described; tamasah---as governed by the quality of darkness.

But the renunciation of nitya- karma (obligatory work) is not proper. To renounce such work out of delusion is described as tamasika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Of the three types of tyaga, tamasika tyaga is being explained here in relation to this subject. Mohat refers to the performance of tyaga without knowing the purport of shastra. Such tyaga is called tamasika tyaga. A sannyasi can give up kamya-karma (fruitive activities), thinking them to be unnecessary, but it is not proper for him to give up nitya-karma. This is implied by the word tu. Mohat means out of ignorance. The result of tamasika tyaga is also ignorance, and the desired jnana is not achieved.

18.8

duhkham ity eva yat karma / kaya-klesha-bhayat tyajet
sa kritva rajasam tyagam / naiva tyaga-phalam labhet

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.8 < http://www.bhagavadgitaasitis.com/18/8/en >

sah---one; tyajet---may give up; karma---work; iti---as; duhkham--- misery; yat kaya-klesha-bhayat---out of fear of bodily suffering; kritva---having performed; tyagam---renunciation; rajasam---in the quality of passion; na eva labhet---he certainly does not obtain; tyaga-phalam---the result of renunciation.

If one considers nitya-karma to be a source of misery and relinquishes it out of fear of bodily discomfort, then his tyaga is rajasika and he fails to obtain its result.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Nitya-karma is compulsory. Its performance incurs only good; no fault is incurred. Despite knowing this, some persons think, "But why should I unnecessarily give pain to my body?" The tyaga of such persons is rajasika; jnana is not the result of their tyaga.

18.9

karyam ity eva yat karma / niyatam kriyate 'rjuna
sangam tyaktva phalan caiva / sa tyagah sattviko matah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.9 < http://www.bhagavadgitaasitis.com/18/9/en >

arjuna---O Arjuna; eva---certainly; niyatam---obligatory; karma---work; yat---which; kriyate---is performed; iti---as; karyam---a duty; tyaktva---giving up; sangam---attachment; ca--- and; phalam---the result; sah---that; tyagah---renunciation; (is) eva---certainly; matah---considered; sattvikah---in the mode of goodness.

O Arjuna, the tyaga of one who performs nityakarma simply as a matter of duty, and who renounces all attachment to the fruits of action as well as to the ego of being the doer, is considered to be sattvika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"It is imperative to do this." The nitya-karma performed with such a disposition is sattvika. Such people attain jnana, which is the desired result of their tyaga.

18.10

na dveshöy akushalam karma / kushale nanushajjate
tyagi sattva-samavishöo / medhavi chinna-samshayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.10 < http://www.bhagavadgitaasitis.com/18/10/en >

medhavi---the intelligent; tyagi---renunciant; sattvasam avishöah---absorbed in the quality of goodness; chinnasa mshayah---whose doubts are dispelled; na dveshöi---does not hate; akushalam---troublesome; karma---work; na---nor; anushajjate---is he attached; kushale---to work that gives happiness.

The tyagi who is endowed with sattva-guna, whose intelligence is steady and who is free from all doubts, neither hates work which is troublesome nor becomes attached to work which gives happiness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is explaining the characteristics of a person who is steadfast in sattvika tyaga in this shloka beginning with the words na dveshöy. Akushalam means that they do not dislike painful activities, such as taking a morning bath in winter, and kushale means they do not become attached to activities which give pleasure, such as taking a bath in cold water during the summer time.

18.11

na hi deha-bhrita shakyam / tyaktum karmany asheshatah
yas tu karma-phala-tyagi / sa tyagity abhidhiyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.11 < http://www.bhagavadgitaasitis.com/18/11/en >

hi---certainly; na shakyam---it is not possible; deha-bhrita---by an embodied being; tyaktum---to renounce; karmani---activities; asheshatah---completely; tu---however; sah---he; yah---who; karmaphala- tyagi---renounces the results of his activities; abhidhiyate--- is known; iti---as; tyagi---a renunciant.

An embodied being cannot entirely relinquish action, but he who gives up the fruits of all actions is truly a tyagi.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Since it is impossible for the embodied jiva to completely renounce all activity, the activities that shastra prescribes should not be given up. To emphasise this, Shri Bhagavan speaks the shloka beginning with the words na hi. It is not possible to give up all activities. Shri Bhagavan says earlier in Gita (3.5): na hi kashcit kshanam api jatu tishöhaty akarma-krit. "One cannot exist even for a moment without performing work."

18.12

anishöam ishöam mishran ca / tri-vidham karmanah phalam
bhavaty atyaginam pretya / na tu sannyasinam kvacit

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.12 < http://www.bhagavadgitaasitis.com/18/12/en >

atyaginam---for those who are not renounced; tri-vidham---the threefold; phalam---results; karmanah---of action; bhavati---exist; pretya---after death; anishöam---undesired (hell); ishöam---desired (heaven); ca---and; mishram---mixed (the middle planets such as earth); tu---but; na kvacit---never; sannyasinam---for the renounced.

Those who do not perform tyaga as previously described attain three types of destinations after giving up the body: a hellish existence (hell), a place where the devas reside (celestial planets), or as humans in this world. Sannyasis, however, never attain such results.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

When a person does not perform tyaga like this, he incurs fault. It is due to the lack of such tyaga that one receives misery in hell (anishöam), temporary happiness in the higher planets (ishöam), or the combined happiness and misery of human life (mishram). This happens only to those who are not tyagis. It does not happen to the tyagis (renunciants). Pretya means the next world.

18.13

pancaitani maha-baho / karanani nibodha me
sankhye kritante proktani / siddhaye sarva-karmanam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.13 < http://www.bhagavadgitaasitis.com/18/13/en >

maha-baho---O mighty-armed Arjuna; nibodha---be informed; me---from Me; etani---these; panca---five; karanani---causes; siddhaye---for the accomplishment; sarva-karmanam---of all actions; (they are) proktani---described; sankhye---in sankhya philosophy; krita-ante---for ending action and reaction.

O Maha-baho! Now hear from Me about the five causes which are involved in the accomplishment of any action. They are described in Vedanta-shastra ( sankhya philosophy), which explains how to stop the reactions of karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

How can a person who performs karma not receive the result of that karma? Expecting this question, Shri Bhagavan is now speaking five shlokas to establish that people who are free from ahankara, the false ego of being the doer, do not become implicated in the results of karma. The first of these shlokas begins with the word pancaitani. "Hear from Me about the five causes of action which are responsible for the completion of all activities." That which fully explains Paramatma is called sankhya. Sankhya (san---completely; khya---describes) is also known as Vedanta-shastra, which explains how to nullify the reactions of actions that have already been performed.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It is impossible for the embodied baddha-jivas to give up all work. Furthermore, it is detrimental for those who are unqualified to give up all types of work out of obstinacy. Therefore, those in the initial stage of yoga practice, who only have the adhikara to engage in karma, are instructed to give up akarma and vikarma and perform nitya and naimittika-karma. When a person's attachment to the fruits of karma has gradually ceased, it is beneficial and auspicious for him to perform the karma prescribed in shastra as a matter of duty, without desiring the results. According to Krishna, the symptom of a sannyasi and a yogi is that they perform karma only as a duty, without desiring to enjoy the results. Such persons are real sannyasis and yogis. Upon obtaining the association of Vaishnavas, such individuals can enter the realm of bhakti very quickly and attain the supreme destination.

18.14

adhishöhanam tatha kartta / karanan ca prithag-vidham
vividhash ca prithak ceshöa / daivan caivatra pancamam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.14 < http://www.bhagavadgitaasitis.com/18/14/en >

adhishöhanam---the place (body); tatha---also; kartta---the doer (the soul and dull matter bound together by false ego); karanam---the senses; prithag-vidham---the various; ca---and; vividhah---manifold; prithak---distinct; ceshöah---endeavours (such as the actions of the in-coming and out-going breaths); ca---and; eva---certainly; ca atra---amidst these other causes; (is) pancamam---the fifth; daivam---Antaryami.

The body, the agent (doer), the senses, the various types of endeavours and the indwelling prompter (Antaryami) are the five causes of the success of karma which are mentioned in Vedanta.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan now enumerates those causes. Adhishöhanam means the body, and kartta (the agent or doer) refers to the false ego in the form of a knot which ties the conscious (cit or soul) to the inert (jada or dull matter). Karanam means the senses such as the eyes and ears, prithag-vidham means various types of endeavours, that is, the function of the lifeairs such as prana and apana, and daivam means Antaryami, the indwelling prompter of everyone. These are the five causes of action.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The five causes of action mentioned in the previous shloka are explained here in detail. It should be understood that the word adhishöhanam in this shloka means this body, because action can only be performed when a baddha-jiva becomes situated in this body. The atma situated in this body is called the doer, because it is he who performs the action (karma). The pure atma has nothing to do with this karma, but he becomes the enjoyer of the results of karma due to his false ego of being the doer. Therefore, the atma itself is called both the knower and the doer. This is also mentioned in the shrutis: esha hi drashöa srashöa, "It is actually the soul who sees and is the doer. (Prashna-Upanishad 4)" The Vedanta-sutra also states, jno ta eva. "It is truly the soul who is the knower" (Brahma-sutra 2.3.17), and: kartta shastrarthavattvat. "The jivatma is understood as the doer because this fact is confirmed in the shastra. (Brahma-sutra 2.3.31) and so on. All these statements substantiate the above conclusion. The senses are the instruments used to perform karma. The atma accomplishes various types of work only with the help of these senses. There is a separate endeavour for each activity, but every activity depends on the sanction of Parameshvara, who is situated within everyone's heart as a witness, friend and controller. Thus, Parameshvara alone is the supreme cause. Those persons who are inspired by a shastra-vit, tattva-vit maha-purusha, and also by Parameshvara, who is situated within their hearts, are able to ascertain what is obligatory for them and what is not. Thus, they engage in the performance of bhakti and very quickly attain the supreme destination. They are not bound by the reactions of their good or bad karma.

18.15

sharira-van-manobhir yat / karma prarabhate narah
nyayyam va viparitam va / pancaite tasya hetavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.15 < http://www.bhagavadgitaasitis.com/18/15/en >

ete---these; panca---five; (are) hetavah---the causes; tasya---for; yat---whatever; nyayyam---virtuous; va---or; viparitam---improper; karma---activity; narah---a man; prarabhate---undertakes; sharira-vak-manobhih---with his body, words or mind.

These are the five causes behind whatever virtuous or improper actions a person may perform by body, speech or mind.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Sharira-van-manobhih. There are three types of action (karma): that performed by the body (kayika), that performed by speech (vacika), and that performed by the mind (manasika). Karma is of another two types: dharmika (virtuous) and adharmika (unvirtuous). Their causes are the above-mentioned five factors.

18.16

tatraivam sati karttaram / atmanam kevalan tu yah
pashyaty akrita-buddhitvan / na sa pashyati durmatih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.16 < http://www.bhagavadgitaasitis.com/18/16/en >

tatra---then; evam sati---such being the case; sah durmatih---that foolish person; yah---who; pashpati---sees; atmanam---himself; (to be) kevalam---the only; karttaram---doer; tu---indeed; na pashyati---does not see; akrita-buddhitvat---due to impure intelligence.

As such, a foolish person who ignores these five factors and considers the atma alone to be the doer of all these works cannot see things as they are due to his impure intelligence.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan says that although these five causes are behind all karma, he who sees the pure atma (the jiva who has no association with matter) as the only doer is to be understood to be durmatih, foolish. He does not see properly because he lacks purified intelligence. Such an ignorant person, is indeed, blind.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

An ignorant person cannot understand that a separate, individual entity, known as Paramatma, is situated in his heart as a witness, controller and friend, and is regulating all his activities. The body, the doer, the various endeavours and the senses are all material causes of action. The prominent cause, however, is Paramatma. Thus, one should see that Paramatma, who is situated within the heart, is the supreme cause of action; one should not just consider that these four material causes accomplish an action. Those who are unable to see in this way think of themselves as the only doers; thus, they always remain agitated.

18.17

yasya nahankrito bhavo / buddhir yasya na lipyate
hatvapi sa imal lokan / na hanti na nibadhyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.17 < http://www.bhagavadgitaasitis.com/18/17/en >

api---even though; hatva---killing; sah---he; yasya---whose; bhavah---consciousness; (is) na ahankritah---not taken by false ego; (and) yasya---whose; buddhih---intelligence; na lipyate---is unattached; na hanti---does not slay; iman---these; lokan---people; na---nor; nibadhyate---is he bound.

Even if he kills living beings, he who is free from the ego of being the doer, and whose intelligence is not attached to the fruits of karma, does not in reality kill, nor does he become bound by the result of his actions.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Who, then, has purified intelligence and who actually sees?" In response to this, Shri Bhagavan speaks the shloka beginning with the words yasya nahankrito bhavah. "Those who do not possess the false ego of being the doer do not become attached to thinking, "This is pleasing; this is not pleasing." Such persons do not become bound by the results of karma. What more can I say in this regard? Whether the work they perform is auspicious or inauspicious, in reality, they are not the doers of that work. From a material perspective, it may seem that they kill all of these people, but from the spiritual perspective they do not actually kill because they are free from any selfish motivations. Therefore, they do not become bound by the results of karma."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

People who know themselves to be subservient to Parameshvara, and who perform karma without fruitive desire and without the false ego of being the doer, are certainly intelligent. The results of karma cannot bind them. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "O Arjuna, you were only in illusion about this battle because of the false ego. If you had been aware that the five factors I have described are the cause of all karma, then you would not have become so bewildered. Therefore, those whose intelligence is not implicated by the false ego of being the doer do not kill, even if they kill all of humanity; nor do they become bound by the result of such killing."

18.18

jnanam jneyam parijnata / tri-vidha karma-codana
karanam karma kartteti / tri-vidhah karma-sangrahah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.18 < http://www.bhagavadgitaasitis.com/18/18/en >

jnanam---knowledge; jneyam---the knowable; (and) parijnata--- the knower; (are) tri-vidha---the three-fold; karma-codana--- impulses of action; karanam---the instrument; karma---the activity; (and) kartta---the agent; (are) iti---thus; tri-vidhah---the three-fold; karma-sangrahah---basis of action.

Knowledge, the knowable and the knower constitute the impulse to perform karma. The instrument, the activity and the agent form the three-fold basis of karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Hence, in the opinion of Shri Bhagavan, sannyasa in the form of renunciation (tyaga) in sattva-guna is instructed for the jnanis, but for bhaktas, complete renunciation of karmayoga is recommended. In Shrimad-Bhagavatam (11.11.32), Shri Bhagavan says, "O Uddhava, those who have carefully analysed the positive and negative aspects of dharma and adharma, but give up their sva-dharma prescribed by Me in the Vedas to engage in bhajana to Me, are indeed sattamah, the best among men." Shrila Shridhara Svami has explained the meaning of this shloka as follows: "Those who perform bhajana to Me, completely giving up their sva-dharma as instructed by Me in the Vedas, are sattamah, the best." Here a question arises. "If someone gives up his prescribed svadharma out of ignorance or an atheistic propensity, will he still be considered sattamah?" In response, Shri Bhagavan says, "No" Those who are sattamah understand that favourable qualities such as purity of existence resulting from the performance of dharmika activities (prescribed duties according to varna and ashrama), and discrepancies caused by the neglect of such activities, distract one from meditating upon Me. Those who understand this are sattamah. They possess the firm determination that everything can be achieved by performing bhakti to Me, and they solely engage in bhajana to Me, giving up all other dharmika activities."

The words, dharmam santyajya in the Shrimad-Bhagavatam shloka quoted above (11.11.32), does not mean to give up the results of dharma, but to give up dharma itself. One should understand that there is no discrepancy involved in giving up the results of dharma. This opinion is given in the statements of Shri Bhagavan and is supported by those who have explained those statements. Jnana certainly requires purification of the heart. The performance of nishkama-karma enables one to achieve different levels of such purification, and jnana rises in proportion to the degree that the heart is purified. There is no other way for jnana to appear. Therefore, it is imperative for even the sannyasis to practise nishkama-karma for complete jnana to appear in their hearts. When the performance of karma has completely purified the heart, at that time karma is no longer required. As it is also said in Gita (6.3), "Karma is the sadhana for those who desire jnana-yoga, but for those who are already situated on the stage of jnana, the means is renunciation of this karma, as it causes a distraction." However Gita (3.17) says, "There is no prescribed karma for those who derive pleasure from the self and who are satisfied and happy in the self alone." But bhakti is supremely independent and extremely powerful. It does not depend upon purity of heart. Shrimad-Bhagavatam (10.33.39) states: "Those who with transcendental faith hear Shri Krishna's pastimes with the gopis of Vraja, attain para bhakti to Him, and thus very quickly become free from the disease of the heart, which is mundane lust." How can this happen? First para bhakti enters into the heart of a person who is suffering from material lust and purifies it; consequently, the lust and anarthas of such a qualified person are destroyed." Shrimad-Bhagavatam (2.8.5) further states: "Krishna enters into the lotus-like hearts of the bhaktas through the ear, and removes all their impurities, just as the autumn season purifies the rivers."

Why then, should the bhaktas engage in karma if the heart becomes purified by performing bhakti alone? To clarify this point, the present shloka is now spoken. Simply knowing that the atma is separate from the body does not comprise jnana. Rather, one is to understand atma-tattva, the truth of the atma. The only real jnanis are those who have taken shelter of such knowledge. But the three constituents of jnana, namely knowledge (jnana), the knowable (jneya), and the knower (jnata) also have a relationship with karma. To understand this is the duty of the sannyasis. For this purpose, Shri Bhagavan is speaking this shloka beginning with the word jnanam. Here the word codana means injunction or process. Shrila Gopala Bhaööa Gosvami says that the words codana, upadesha (instruction) and vidhi (rules and regulations) are synonymous.

Now Bhagavan Himself is explaining the second half of this shloka, starting with the words karanam karma. Jnana is that which helps us to know something. According to this definition: jnana is the instrument, jneya, the knowable (jivatma-tattva) is the object, and one who knows this truth about the jivatma is jnata, the subject. The instrument (karana), the object (karma) and the subject (kartta) are the three factors known as karma-sangrahah that are related to nishkama-karma. This is the explanation of the compound word karma-codana. In other words, the performance of nishkama-karma-yoga is based on these three: the principle of knowledge (jnana), the knowable (jneya) and the knower (jnata).

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The atma is a nirguna entity, devoid of any material qualities. The inspiration for karma (karma-prerana), the basis of karma (karma-ashraya) and the result of karma (karmaphala) are all products of the three gunas. Therefore, they have no constitutional relationship with the atma. Aikantika-bhaktas of Shri Bhagavan, who are completely surrendered to Him, know the atma perfectly. Although they perform all activities either by the will of Krishna or for His pleasure, they are never called karmis (materialists). The only designation which adorns them is that of bhakta; thus, they do not get entangled in the web of karma.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Knowledge (jnana), the knowable (jneya) and the knower (jnata) are the three impulses of action known as karmacodan a. The instrument (karana), the object (karma) and the doer (kartta) are the three-fold basis of karma known as karma-sangrahah. Whatever action a person performs has two states: codana (inspiration) and sangrahah (basis). The process which precedes karma is called codana. Inspiration is the subtle existence of action, and it is the faith that exists in the mind before the gross state of action manifests. The stage which precedes action is divided into three parts: 1) knowledge of the instrument of action; 2) the knowable object of action and; 3) the performer of action. The execution of action has three divisions: 1) karanatva (the instrument), 2) karmatva (the object), and 3) karttritva (the subject)."

18.19

jnanam karma ca kartta ca / tridhaiva guna-bhedatah
procyate guna-sankhyane / yathavac chrinu tany api

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.19 < http://www.bhagavadgitaasitis.com/18/19/en >

guna-sankhyane---in the shastra which describes the three qualities of material nature; jnanam---knowledge; karma---action; ca---and; kartta---the agent; procyate---are declared to be; tridha---three-fold; guna-bhedatah---according to the divisions of the material qualities; eva---certainly; api shrinu---you should also hear; tani---of these; yathavat---as they are.

Sankhya shastra describes the different modes of nature, knowledge, action and the performer of action. Each is said to be of three types: sattvika, rajasika and tamasika. Now hear of them from Me.

18.20

sarva-bhuteshu yenaikam / bhavam avyayam ikshate
avibhaktam vibhakteshu / taj jnanam viddhi sattvikam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.20 < http://www.bhagavadgitaasitis.com/18/20/en >

viddhi---you should understand; sattvikam---the quality of goodness; (is) tat---that; jnanam---knowledge; yena---by which; ikshate---one sees; ekam---one; avyayam---imperishable; avibhaktam---undivided; bhavam---nature; vibhakteshu---among the divided; sarva-bhuteshu---living beings.

Sattvika jnana is that knowledge by which one sees that the jivatmas in various bodies such as humans, devatas, animals and birds are indivisible and imperishable, and that they all possess the same quality of consciousness, although they are experiencing various types of fruits.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here, Shri Bhagavan is explaining sattvika jnana. Ekam bhavam means that the same jivatma sequentially accepts different forms, such as those of devatas, human beings, and lower species, such as animals and birds, in order to undergo the various results of his karma. Although the atma lives in the midst of that which is perishable, he is not perishable. Although the various jivatmas are different (vibhakteshu), they are one (eka-rupam) because they possess the same conscious nature. Sattvika jnana is that jnana arising from karma by which one perceives in this way.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This shloka has a very deep meaning. The cause of all causes, the controller of all controllers, and the source of everyone is the primeval Svayam Bhagavan Shri Krishna. Although He is one, He manifests in this universe as various avataras. They are all one in Their essence (svarupa) and in Their tattva. There is some gradation of vaishishöya (unique characteristics) amongst Them based on rasa and vilasa (pastimes). Yet They are one. The jivas manifest from Him as vibhinnamsha (separated parts) and are very subtle entities. They are unlimited in number. Shvetashvatara Upanishad (5.9) states:

balagra-shata-bhagasya / shatadha kalpitasya ca
bhago jivah sa vijneyah / sa canantyaya kalpate

It is said that the size of the jiva is one-hundredth the tip of a hair which is again divided into a hundred parts. Such jivas are declared to be eternal.

As explained earlier, these jivas are of two types: baddha (bound) and mukta (liberated). Although they are unlimited in number, they are all one in tattva in regard to their conscious nature (cit-tattva). They are all Krishna dasa by constitutional nature, although they take birth in various species such as devas, humans, animals and birds. To establish this siddhanta, Shri Krishna is explaining that through sattvika jnana one sees that unlimited jivas exist in various bodies such as devas, asuras, humans, animals and birds in order to experience the various fruits of their karma. From the perspective of cit-tattva (conscious reality), by sattvika jnana, one also perceives them as indivisible, immutable and without any difference in nature.

18.21

prithaktvena tu yaj jnanam / nana-bhavan prithag-vidhan
vetti sarveshu bhuteshu / taj jnanam viddhi rajasam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.21 < http://www.bhagavadgitaasitis.com/18/21/en >

tu---however; tat---that; jnanam---knowledge; yat---by which; (one) vetti---considers; prithaktvena---variously; nana-bhavan--- many natures; prithag-vidhan---of distinct varieties; sarveshu bhuteshu---in all living entities; (is) rajasam---governed by the quality of passion.

However, that knowledge by which one sees different types of jivas in different bodies, such as devas and humans, and by which one perceives the jivas as belonging to different classifications and existing for different purposes, is known as rajasika jnana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Here Shri Bhagavan is explaining rajasika jnana. In the opinion of the asuras, there are characteristic differences between the jivatmas in all beings. They also say that the atma is destroyed when the body is destroyed. Thus, they see that there are separate types of atmas in different bodies. By the influence of rajasika jnana, one may conclude that the soul is the cause of happiness and distress, or that happiness and misery are without any basis. In other words, one sees that their occurence is merely accidental. The jnana by which one sees the oneness of all conceptions of existence, such as the inert, the conscious, the all-pervading, or the atomic particles, is known as rajasika jnana.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Rajasika jnana determines different understandings. This means that those who do not believe in the existence of a transcendental world say that the body itself is the atma. The Jains say that although the atma is different from the body, it is limited by the body, that is, it has no existence separate from it. The Buddhists say that the atma is conscious for a limited period of time. The logicians say that the atma is the basis of nine types of special qualities, that is, it is different from the body, and is not inert. The jnana by which these various understandings arise in relation to the atma is rajasika jnana.

Shrila Bhaktivinoda Thakura says, "Those who have rajasika jnana say that the jivatmas which exist in different species, such as humans, animals and birds, belong to different classes and that their constitutional natures are also different."

18.22

yat tu kritsna-vad ekasmin / karye saktam ahaitukam
atattvartha-vad alpanca / tat tamasam udahritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.22 < http://www.bhagavadgitaasitis.com/18/22/en >

tu---but; tamasam---knowledge governed by the quality of darkness; udahritam---is said to be; tat---that knowledge; yat---by which; (one is) kritsna-vat---completely; saktam---attached; ahaitukam---without any reason; ekasmin---to one; karye---work (bodily maintenance); atattva-artha-vat---which is without an understanding of the purpose of reality; ca---and; (is) alpam--- meagre (like that of an animal).

And tamasika jnana is that knowledge which causes one to be absorbed in activities related to the temporary body, such as bathing and eating, considering them to be the ultimate perfection. This is irrational, devoid of any spiritual substance or reality, and meagre like that of the animals.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is explaining tamasika jnana. Tamasika jnana is that knowledge which is devoid of any spiritual basis, and which only fosters attachment to the natural acts of the body, such as bathing, eating, drinking, and enjoying women, as well as to the various ways of attaining such enjoyment. Nor does it foster attachment to Vedic activities such as yajna and dana. Tamasika jnana also lacks any essential meaning in relation to tattva and is insubstantial and unimportant like the knowledge or instincts of animals. In brief, knowledge of the Absolute Reality, which is beyond the body (tatpad artha), is sattvika; knowledge of nyaya-shastras, for example, which are full of various arguments and counter-arguments, is rajasika; and materialistic knowledge, which is simply related to the demands of the body, such as bathing and eating, is tamasika.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura says, "The jnana of those who consider bodily activities such as bathing and eating to be most important, and which encourages attachment to such activities, is inferior and is called tamasika jnana. Although this jnana is improper and does not contain any essential tattva, it appears to be natural and of value. The conclusion is that knowledge of tat-padartha (the Absolute Reality), which is separate from the body, is called sattvika jnana. Knowledge of various shastras such as nyaya, which establish different argumentative philosophies, is called rajasika jnana. And the knowledge which deals with bodily activities, such as bathing and eating, is called tamasika jnana."

18.23

niyatam sanga rahitam / araga-dveshatah kritam
aphala-prepsuna karma / yat tat sattvikam ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.23 < http://www.bhagavadgitaasitis.com/18/23/en >

tat---that; karma---work; yat---which; (is) kritam---performed; niyatam---steadily; sanga-rahitam---with detachment; aragadve shatah---free from desire and hate; aphala-prepsuna---without desiring the result; ucyate---is said to be; sattvikam---governed by the quality of goodness.

The obligatory duty ( nitya-karma) which a person performs without fruitive desires and attachment, and which is free from any personal attraction or aversion, is called sattvika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Having explained the three types of jnana, Shri Bhagavan explains the three types of karma. When that karma which is described in shastra as nitya-karma, is performed without attachment or absorption, that is, without feelings of attraction or aversion and without any desire for its fruits, it is called sattvika.

18.24

yat tu kamepsuna karma / sahankarena va punah
kriyate bahulayasam / tad rajasam udahritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.24 < http://www.bhagavadgitaasitis.com/18/24/en >

tu---but; tat---that; karma---work; yat---which; kriyate---is performed; bahula-ayasam---with great trouble; sa-ahankarena. with conceit; va punah---and also; kama-ipsuna---with fruitive desire; udahritam---is said to be; rajasam---governed by the quality of passion.

However, that karma which is performed with great trouble by a conceited person who seeks to fulfil his fruitive desires, is called rajasika karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Kamepsuna means having little false ego, and sahankarena means having an immense false ego.

18.25

anubandham kshayam himsam / anapekshya ca paurusham
mohad arabhyate karma / yat tat tamasam ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.25 < http://www.bhagavadgitaasitis.com/18/25/en >

tat---that; karma---activity; yat---which; arabhyate---is undertaken; mohat---out of delusion; anapekshya---without considering; paurusham---one's own ability; anubandham---the consequent; kshayam---destruction (of virtue); ca---and; himsam---gives misery (to others or oneself); ucyate---is said to be; tamasam---governed by the quality of darkness.

That activity performed out of delusion, without considering one's own ability, which will bring misery in the future, and which causes the destruction of dharma and jnana as well as loss to one's self or trouble to others, is called tamasika karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the word anubandham, anu means that which will come in the future, after the karma has been performed. In other words, it means its consequential results. Bandha means the bondage enforced by people such as state police or Yamadutas. Any materialistic endeavour (karma) which is commenced out of delusion, without properly considering resultant future miseries, loss of dharma and jnana, or loss to one's own self, is called tamasika.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the above three shlokas, Shri Bhagavan is explaining the three types of karma. In Shrimad-Bhagavatam (11.25.23), it is also said:

mad-arpanam nishphalam / va sattvikam nija-karma tat
rajasam phala-sankalpam / himsa-prayadi tamasam

Only that nitya-karma which is selflessly performed as an offering to Bhagavan is called sattvika. Karma performed with the desire to enjoy its fruits is rajasika, and that karma which is performed with violence and out of envy is tamasika.

Shrila Bhaktivinoda Thakura says, "Tamasika karma is that activity which is only a materialistic endeavour; which is performed in a bewildered state of mind, without properly considering the future misery it may cause, the loss to dharma and jnana it may incur; or which is violent (meaning at a loss to one's self)."

18.26

mukta-sango 'naham-vadi / dhrity-utsaha-samanvitah
siddhy-asiddhyor nirvikarah / kartta sattvika ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.26 < http://www.bhagavadgitaasitis.com/18/26/en >

kartta---the performer of action; mukta-sangah---who is free from attachment; anaham-vadi---free from false ego; samanvitah--- endowed; dhriti---with determination; utsaha---and enthusiasm; nirvikarah---who is unaffected; siddhi-asiddhyoh---by success and failure; ucyate---is said to be; sattvikah---governed by the quality of goodness.

That kartta (performer of action) who is free from fruitive desire and conceit, endowed with fortitude and enthusiasm, and who remains unaffected by the success or failure of his actions, is said to be sattvika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

First, Shri Bhagavan explained the three types of karma, and now He is explaining the three types of kartta, performers of action.

18.27

ragi karma-phala-prepsur / lubdho himsatmako 'shucih
harsha-shokanvitah kartta / rajasah parikirttitah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.27 < http://www.bhagavadgitaasitis.com/18/27/en >

kartta---a performer of action; ragi---who is very attached; prepsuh---who very much hankers; karma-phala---for the results of his work; lubdhah---who is greedy; himsa-atmakah---envious; ashucih---unclean; anvitah---absorbed in; harsha---jubilation; shoka---and tribulation; parikirttitah---is described; (to be) rajasah---governed by the quality of passion.

That kartta who is attached to action and hankers for the fruits, who is addicted to sense objects, who is always ready to indulge in violence, who is unclean, and is carried away by elation and sorrow, is said to be rajasika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ragi means attached to action. Lubdhah means addicted to sense objects.

18.28

ayuktah prakritah stabdhah / shaöho naishkritiko 'lasah
vishadi dirgha-sutri ca / kartta tamasa ucyate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.28 < http://www.bhagavadgitaasitis.com/18/28/en >

kartta---the performer of action; ayuktah---who is not connected (through sadhu, shastra or guru); prakritah---identifies with his material nature; (is) stabdhah---obstinate; shaöhah---deceptive; naishkritikah---insulting to others; alasah---lazy; vishadi---despondent; ca---and; dirgha-sutri---procrastinating; ucyate---is said to be; tamasah---governed by the quality of darkness.

That kartta who always neglects the injunctions of shastra and endeavours according to his own acquired nature, who is obstinate, deceptive, insulting to others, lazy, despondent and procrastinating, is said to be tamasika.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ayuktah means one who performs improper acts. Prakritah means one who is situated in his own acquired nature. Such persons act according to the dictates of their minds. They do not even follow the orders of their guru. Naishkritikah means one who insults others. "Jnanis, therefore, should perform sattvika tyaga which possesses the characteristics described earlier. One should only take shelter of the jnana that arises when one is fixed in sattvika karma. Indeed, sattvika karma is obligatory. One should be a sattvika kartta. This is the sannyasa of the jnanis. This is the jnana of the jnanis. It is related to the self, and is the essence of this subject matter."

"However, the jnana of the bhaktas is tri-gunatita, beyond the three gunas. The karma which is performed for Me is trigu natita and is called bhakti, and its doer (kartta) is also trigu natita." As Shrimad-Bhagavatam (11.25.24) states, "Kaivalyaj nana, knowledge of the self, is sattvika; jnana which is based on duality or manifold variety is rajasika; mundane jnana which is related to the body is tamasika; and that jnana which is fixed in Me is nirguna." This nirguna-jnana is said to be the characteristic of nirguna-bhakti-yoga as stated in Shrimad- Bhagavatam (3.29.12). "Pure bhajana is exhibited by one whose mind is at once attracted to hearing an uninterupted flow of hari-katha, just as the Ganga flows to the ocean." Shrimad- Bhagavatam (11.25.26) states: "That kartta who is unattached is sattvika, he who is attached is rajasika, and he who has lost his sense of discrimination is tamasika, but that kartta who is surrendered to Me is nirguna." Furthermore, not only the jnana, karma and kartta related to bhakti are nirguna, but, from the perspective of bhakti, anything related to bhakti is nirguna. In Shrimad-Bhagavatam (11.25.27), there is also a statement concerning shraddha: "Shraddha related to atmaj nana is sattvika, shraddha which is based on karma is rajasika, and shraddha based on adharma is tamasika, but shraddha in service to Me is nirguna." Concerning residence, Shrimad- Bhagavatam (11.25.25) states: "To live in the forest is sattvika, to live in the village is rajasika, and to live in the gambling house (the city, which is the centre of various deceitful activities) is tamasika, but My residence (the place of My worship) and the association of My bhaktas is nirguna." Concerning happiness, Shrimad-Bhagavatam (11.25.29) states: "The happiness arising from the self is sattvika, that arising from sense objects is rajasika, that arising from delusion and meanspiritedness is tamasika, while the happiness that results from surrendering unto Me is nirguna."

"Therefore, the personal happiness that My gunatitabhaktas derive from that jnana, karma and shraddha which are related to bhakti is gunatita. Everything related to the jnana of sattvika jnanis is sattvika. Everything related to rajasika karmis is rajasika, and everything related to unrestrained tamasika people is tamasika." This is discerned from the statements of Bhagavad-gita and Shrimad-Bhagavatam.

The Fourteenth Chapter also states that the jnanis ultimately attain freedom from the material gunas by the performance of kevala-bhakti, which manifests only after jnana has been relinquished.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrimad-Bhagavatam (11.25-26) also describes the performer of action (kartta) to be of three types:

sattvikah karako 'sangi / ragandho rajasah smritah
tamasah smriti-vibhrashöo / nirguno mad-apashrayah

That kartta who is detached is sattvika, he who is excessively attached to karma and its results is rajasika, he who has no discrimination is tamasika, and he who is surrendered unto Me is nirguna.

18.29

buddher bhedam dhritesh caiva / gunatas tri-vidham shrinu
procyamanam asheshena / prithaktvena dhananjaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.29 < http://www.bhagavadgitaasitis.com/18/29/en >

dhananjaya---O winner of wealth; eva---indeed; shrinu---now hear; tri-vidham---the threefold; bhedam---division; buddheh---of intelligence; ca---and; dhriteh---of determination; procyamanam--- described; prithaktvena---individually; asheshena---and completely; gunatah---according to the qualities of material nature.

O Dhananjaya, please listen, the three divisions of intelligence and determination pertaining to the different gunas, are being described individually and completely.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Everything related to the jnanis is sattvika and therefore, beneficial. Shri Bhagavan is now describing the three divisions of intelligence and determination in this shloka beginning with buddheh.

18.30

pravrittin ca nivrittin ca / karyakarye bhayabhaye
bandham mokshan ca ya vetti / buddhih sa partha sattviki

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.30 < http://www.bhagavadgitaasitis.com/18/30/en >

partha---O son of Pritha; sa---that; buddhih---intelligence; ya--- which; vetti---understands; pravrittim---when to engage; ca--- and; nivrittim---when to disengage; karya-akarye---what is proper and improper action; bhaya-abhaye---what is to be feared and what is not to be feared; bandham---what is bondage; ca---and; moksham---what is liberation; (is) sattviki---governed by the quality of goodness.

O Partha, intelligence is sattvika if it is able to distinguish between proper and improper engagement, between what is to be feared and what is not to be feared, and between what is binding and what is liberating.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Bhayabhaye refers to the cause of entanglement in the material world, and liberation from it.

18.31

yaya dharmam adharman ca / karyan cakaryam eva ca
ayathavat prajanati / buddhih sa partha rajasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.31 < http://www.bhagavadgitaasitis.com/18/31/en >

partha---O son of Pritha; sa---that; buddhih---intelligence; yaya--- by which; prajanati---one discerns; ayathavat---imperfectly; dharmam---virtue; ca---and; adharmam---vice; karyam---that which is to be done--- duty; ca---and; akaryam---that which is not to be done; (is) eva---certainly; rajasi---governed by the quality of passion.

O Partha, intelligence is rajasika if it distinguishes imperfectly between dharma and adharma, and between that which is to be done and that which is not to be done.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ayathavat means imperfectly.

18.32

adharmam dharmam iti ya / manyate tamasavrita
sarvarthan viparitamsh ca / buddhih sa partha tamasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.32 < http://www.bhagavadgitaasitis.com/18/32/en >

partha---O son of Pritha; sa---that; buddhih---intelligence; ya--- which; manyate---considers; adharmam---irreligion; (to be) dharmam---religion; ca---and; iti---thus; (considers) sarvaarth an---all things; viparitan---perversely; tamasi---is governed by the quality of darkness.

O Partha, that intelligence is tamasika which considers adharma to be dharma, and which endeavours in a perverse manner, being covered by ignorance and illusion.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Ya manyate refers to an intelligence which sees that an axe cuts independently. In other words, a person who only perceives the external function (e.g., the axe cutting) cannot enter the internal understanding that the atma, he who is wielding the axe, is the actual performer of the act of cutting, not the instrument, the axe.

18.33

dhritya yaya dharayate / manah-pranendriya-kriyah yogenavyabhicarinya / dhritih sa partha sattviki

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.33 < http://www.bhagavadgitaasitis.com/18/33/en >

partha---O son of Pritha; sa---that; dhritih---determination; dhritya---by determining; yaya---which; dharayate---one sustains; kriyah---the activities; manah---of the mind; prana---life airs; indriya---and senses; avyabhicarinya---through undeviating; yogena---practice of union with the Supreme Lord; (is) sattviki--- governed by the quality of goodness.

O Partha, the unswerving determination which is attained by the practice of yoga and by which a person controls the functions of the mind, life air and senses is called sattvika dhriti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is describing the three types of dhriti (determination or fortitude).

18.34

yaya tu dharma-kamarthan / dhritya dharayate 'rjuna
prasangena phalakankshi / dhritih sa partha rajasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.34 < http://www.bhagavadgitaasitis.com/18/34/en >

partha arjuna---O Arjuna, son of Pritha; tu---but; sa---that; dhritih--- determination; phala-akankshi---to enjoy the results; dhritya---by determining; yaya---which; dharayate---one sustains; prasangena--- through strong attachment; dharma-kama-arthan---the activities of dharma, sense gratification and economic development; rajasi--- is governed by the quality of passion.

O Partha, O Arjuna, the determination by which one adheres to dharma, sense gratification and economic development, driven by attachment to enjoy the fruits, is called rajasika dhriti.

18.35

yaya svapnam bhayam shokam / vishadam madam eva ca
na vimuncati durmedha / dhritih sa tamasi mata

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.35 < http://www.bhagavadgitaasitis.com/18/35/en >

sa---that; durmedha---unintelligent; dhritih---determination; yaya---by which; na vimuncati---one cannot surpass; svapnam--- sleep; bhayam---fear; shokam---lamentation; vishadam---depression; ca madam---and madness; (is) eva---certainly; mata---considered; tamasi---governed by the quality of darkness.

But the unintelligent determination which cannot go beyond sleep, fear, lamentation, depression and madness, is called tamasika dhriti.

18.36

sukham tv idanim tri-vidham / shrinu me bharatarshabha
abhyasad ramate yatra / duhkhantan ca nigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.36 < http://www.bhagavadgitaasitis.com/18/36/en >

bharata-rishabha---O best of Bharata's line; tu---but; idanim---now; shrinu---hear; me---from Me; tri-vidham---the three kinds; sukham---of happiness; yatra---which; ramate---one relishes; abhyasat---through (constant) cultivation; ca---and; nigacchati--- brings one; duhkha-antam---to the end of suffering (is happiness in the quality of goodness).

O best of the Bharata dynasty, now hear from Me about the three types of happiness. The happiness which a jiva relishes by constant cultivation, and which brings an end to the misery of material existence, is known as sattvika happiness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is describing sattvika happiness, its nature and how, by constant cultivation, one becomes attached to it. This differs from the happiness which is derived from sense objects and which appears due to the excitement of sensual stimulation. Duhkhantam ca nigacchati means being attached to that by which one can cross over the misery of material existence.

18.37

yat tad agre visham iva / pariname 'mritopamam
tat sukham sattvikam proktam / atma-buddhi-prasada-jam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.37 < http://www.bhagavadgitaasitis.com/18/37/en >

tat---that; sukham---happiness; yat---which; (is) iva---like; visham---poison; agre---in the beginning; (and) amrita-upamam--- like nectar; pariname---in the end; jam---which is generated; prasada---from purity; buddhi---of intelligence; atma---directed to the self; tat---that; proktam---is declared; (to be) sattvikam--- governed by the quality of goodness.

That happiness which is like poison in the beginning, but nectar in the end, and which is generated from the purity of intelligence related to the self, is sattvika happiness.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Visham iva indicates that, in the beginning, it is quite troublesome to control the senses and the mind.

18.38

vishayendriya-samyogad / yat tad agre 'mritopamam
pariname visham iva / tat sukham rajasam smritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.38 < http://www.bhagavadgitaasitis.com/18/38/en >

tat---that; sukham---happiness; yat---which; (is) samyogat---from the contact; indriya---of the senses; vishaya---with the sense objects; (and which is) amrita-upamam---like nectar; agre---in the beginning; (and) iva---like; visham---poison; pariname---in the end; tat---that (happiness); smritam---is considered; rajasam--- governed by the quality of passion.

Rajasika happiness is produced by the contact of the senses with the sense objects. It is like nectar in the beginning, but poison in the end.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Yad amrita-upamam refers to the happiness experienced while enjoying with women other than one's wife and so forth.

18.39

yad agre canubandhe ca / sukham mohanam atmanah
nidralasya-pramadottham / tat tamasam udahritam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.39 < http://www.bhagavadgitaasitis.com/18/39/en >

tat---that; sukham---happiness; yat---which; (is) mohanam---delusion; atmanah---for the atma; (both) agre---in the beginning; ca---and; anubandhe---in the end; ca---and; uttham---is born out of; nidra---sleep; alasya---laziness; (and) pramada---carelessness; udahritam---is said; (to be) tamasam---governed by the quality of darkness.

That happiness which covers the nature of the self from beginning to end, and which arises from sleep, laziness, negligence and indifference, is called tamasika happiness.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Happiness is also of three types. Shrimad-Bhagavatam (11.25.29) states:

sattvikam sukham atmottham / vishayottham tu rajasam
tamasam moha-dainyottham / nirgunam mad-apashrayam

Happiness derived from realisation of the self is sattvika; happiness derived from sense pleasure is rajasika; happiness that arises from a deluded, wretched condition is tamasika; and the happiness that comes from the performance of kirtanam, shravanam, etc., of Shri Bhagavan is nirguna.

18.40

na tad asti prithivyam va / divi deveshu va punah
sattvam prakriti-jair muktam / yad ebhih syat tribhir gunaih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.40 < http://www.bhagavadgitaasitis.com/18/40/en >

prithivyam---on the earth; va---or; punah---even; deveshu--- amongst the gods; divi---in Svarga; tat---there; na asti---does not exist; sattvam---a being; yat---who; syat---can be; muktam---free; ebhih.from these; tribhih.three; gunaih.binding qualities; prakriti-jaih---born of material nature.

Among humans and other earthly species, or even among the devas in Svarga, no object or entity anywhere in this creation is free from these three gunas, which are born of material nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is concluding this subject by explaining what He has not yet described. Tat sattvam means that no living being or object in the creation is free from the three gunas, which are born of material nature. Therefore, everything is composed of the three gunas of material nature, and only that which is sattvika is useful; that which is rajasika or tamasika is not. This is the purport of this topic.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Bhagavan is concluding this subject by stating, "Everything that is related to this material world is composed of the three gunas of material nature. The superiority of that which is sattvika has been established. One is instructed to ardently take shelter of and accept only what is sattvika. However, in order to become free from the bondage of this material world, it is necessary to take shelter of that which is nirguna. Bhagavan, bhakta, bhakti, and all the instruments, bhavas and so forth, for seva, are nirguna. Without adopting them, a jiva cannot achieve his ultimate benefit. Therefore, it is the supreme duty of all intelligent individuals to endeavour to rise above the three gunas of material nature by the influence of sadhu-sanga. Being thus situated in their nirguna nature, they should enter into the nirguna-prema-mayi seva of Bhagavan. A table of subjects and their gunas is given on the next page by which the sadhaka will be able to easily understand the gunas and, thus, comprehend nirguna-tattva. Shrimad-Bhagavatam (11.25.30-31) describes the above-mentioned subjects that are within the three gunas and beyond them. Shri Bhagavan says to Uddhava:

dravyam deshah phalam kalo / jnanam karma ca karakah
shraddhavasthakritir nishöha / trai-gunyah sarva eva hi
sarve guna-maya bhavah / purushavyakta-dhishöhitah
drishöam shrutam anudhyatam / buddhya va purusharshabha

Various objects, places, results of activities, kala (time), jnana, karma, the performers of action, shraddha, form and allegiance, all consist of the three gunas of material nature. O best among men, all that is seen, heard or conceived of within the mind is situated within prakriti and purusha, and is, therefore, composed of the three gunas.

How can one conquer the three gunas? In this regard, Shri Bhagavan says in Shrimad-Bhagavatam (11.25.32):

etah samsritayah pumso / guna-karma-nibandhanah
yeneme nirjitah saumya / guna jivena citta-jah
bhakti-yogena man-nishtho / mad bhavaya prapadyate

O gentle one, because the jiva mistakes the body for the self, he is bound by the gunas and by karma. Thus, he wanders throughout the various species of life. Those who are influenced by the association of bhaktas, practise bhakti-yoga. Consequently, they conquer the material modes that manifest in the mind as the false ego (considering the body to be the self) and they become firmly devoted to Me. Thus, they attain bhagavat-seva to Me in My dhama. Shri Bhagavan is nirguna-tattva. The bhaktas who take shelter of Him are also nirguna. Ananya-bhakti and its associated limbs are also nirguna. The various objects and moods that the bhaktas accept as useful instruments in bhakti, and with which they engage in the service of Bhagavan, become nirguna by His inconceivable power. This principle has been established in various places throughout shastras, such as Shrimad-Bhagavatam.

18.41

brahmana-kshatriya-visham / shudranan ca parantapa
karmani pravibhaktani / svabhava-prabhavair gunaih

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.41 < http://www.bhagavadgitaasitis.com/18/41/en >

parantapa---O chastiser of the foe; karmani---the activities; brahmana---of the priestly or intellectual class; visham---of the mercantile or cow protecting class; kshatriya---of the warrior or administrative class; ca---and; shudranam---of the labourer class; (are) pravibhaktani---divided; gunaih---according to those (same) binding qualities; prabhavaih---which are born; svabhava---of their respective natures.

O Parantapa, the prescribed duties of the brahmanas, kshatriyas, vaishyas and shudras are divided according to the dispositions born of their respective natures.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Furthermore, the jivas, who are subject to the influence of the three gunas of material nature, become successful and perfect by worshipping Parameshvara through the performance of activities which are prescribed in shastra, according to their respective qualifications. Shri Bhagavan now speaks the next six shlokas beginning with brahmana-kshatriya-visham, in order to explain this principle.

Svabhava-prabhavair gunaih means work born of one's own nature in accordance with the gunas such as sattva. The various types of karma are appropriately divided according to these gunas and prescribed for the brahmanas, kshatriyas and so forth. This determines their obligatory duties.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In order to elevate humans beyond the three gunas of material nature and gradually raise them to a higher adhikara, Bhagavan Shri Krishna establishes varna-dharma by dividing their prescribed duties according to their respective gunas (qualities) and karma (actions). The arrangement of the pure varna system is very beneficial, auspicious and scientific for human life. With the passing of time, however, the common man has lost faith in this system, having witnessed various defects in its socalled followers. This faith is lost to such an extent that, now, even common people in Indian society blame the varnashrama system for the divisions and hostility created by its castes. They also assert that varna-dharma is the main cause of India's social, political and economic collapse. They say that Indian people are less advanced than those of other countries because of varnashrama-dharma. The majority of India's population is becoming determined to completely destroy the varna-dharma and establish an atheistic society without any varna. It is easy to destroy a useful thing, but it is extremely difficult to initiate and propagate, in this case, an ideal system. May Shri Bhagavan bestow good intelligence upon such people. Are they taking this stance after careful deliberation? Or are they simply being carried away by their sentiments, thus developing firm resolve to completely destroy the individual, as well as society as a whole, at the roots? In this regard, we are quoting some meaningful portions from Shri Chaitanya-Shikshamrita by Shrila Bhaktivinoda Thakura. We humbly request the faithful reader to carefully examine and understand it.

"One's inclinations or qualities depend only upon one's nature, sva-bhava. A person should work according to that individual nature. Work which is not executed in accordance with his nature is not fruitful. The English word "genius" is used to refer to a particular part of one's nature. It is not easy for a person to change his matured nature, therefore, he should endeavour for his livelihood and spiritual perfection by working in accordance with his nature. People in India are divided into four varnas in accordance with four types of nature. As a result of people being properly situated in society, having followed the injunctions of the varna system, all social activities naturally become fruitful and humanity attains all auspiciousness. The varna system is based on solid scientific understanding. A society which has such a foundation is worthy of respect by all of humanity.

"Some people may doubt the varnashrama system, saying, "No one in Europe and America follows these injunctions which are based on varna divisions, yet the people of those lands are more advanced and respected than the Indian people in economy, science and other ways." They conclude that it is useless to accept such a system. But such doubts are baseless, because the European societies are quite new. People of such modern societies are generally stronger and more courageous. With that courage and strength, they perform various activities in the world and accept portions of the knowledge, science and arts which have been preserved by the older societies. But all these new societies will gradually become extinct because their social arrangement has no scientific foundation. However, symptoms of the original varna system that existed in ancient India's Aryan society can still be observed in current Indian society, even though it is now so old and weak.

"Previously, the Roman and Greek societies were more powerful and advanced than those of modern European countries, but what is their present plight? They have lost their own ancient caste system, and have embraced the religions and systems of modern societies to such an extent that the people of those castes do not even boast the glory of their noble ancestors. Although the Aryan society of India is much older than the Roman and Greek societies, the present Aryans feel proud of their great heroic forefathers. What is the reason for this? It is because the foundation of Aryan society was so strongly based on the varnashrama system that their social or caste traits still remain. The descendants of Rama, who were defeated by the mlecchas, still consider themselves to be the heroic descendants of Shri Ramacandra. As long as the varna arrangement is existing in India, people will undoubtedly remain Aryan; they can never become non-Aryan, no matter how fallen they become due to the time-worn and antiquated condition of the society.

"The European Aryan descendants, such as the Romans, have intermingled and become integrated with the lowest castes such as the Hana and Bhandala. By studying the structure of the present European societies, we will find that whatever charm exists in them is due to the fact that they have in some way embraced the principles of the varna system, which has manifested through their own natural propensities. In Europe, those people who have a vaishya nature consider it beneficial to engage in business, and because of that alone, they are making economic progress. Those who have the nature of a kshatriya will voluntarily become soldiers, and those who have the nature of a shudra generally prefer to perform menial services. In fact, no society can exist without accepting the varnadharma in some form or other. Even when a marriage is arranged, the higher or lower state of the bride and groom's varna and nature are examined and considered.

"Although varna-dharma is partially accepted in Europe, it has not been established in its full, scientifically-based form. Wherever knowledge and civilization make progress, varna-dharma will proportionately manifest in a more complete form. Two types of methods are effective in every activity: the unscientific and the scientific. An activity is performed unscientifically until the scientific process is accepted. For example, before the invention of power driven ships, people used to travel in boats designed to depend on the winds. But, when scientifically manufactured ships were introduced, all voyages were made on them. The same principle can also be applied to society. Until the varna system becomes properly established in a country, its society will be run by some unscientific, rudimentary system. Such an elementary and primitive arrangement of varna is currently operating and controlling societies in all countries of the world, save and except for India. India has therefore been called karmak shetra, the land for the proper execution of karma.

"At this point in our discussion, the question may be raised as to whether or not the varna system is actually functioning properly in India today. The answer is that it is most definitely not. Although previously this varna system was fully established, in course of time it became diseased. Consequently, degradation of this system is now visible in India. What, we may ask, is that disease? The answer is given in the following explanation.

"At the beginning of Treta-yuga, the Aryan society had reached the pinnacle of its progressive development. At that time, the varnashrama system was established. An arrangement was made to determine the varna of every person according to his nature. Upon acquiring the requisite qualifications set forth, he would perform his prescribed work in that varna only. The activities of the world were thus very comfortably managed with the labour divided according to the qualification and nature of the individual. A person whose father had no varna was accommodated by being placed in the appropriate varna after his nature was examined. The Vedic histories about Jabali and Gautama, Janashruti and Citraratha, etc., give evidence of this. A person's varna was ascertained on the basis of his own nature and on the basis of his family lineage in cases where his father's varna was known. In the dynasty of Narishyanta, Agnivesha himself became the great sage known as Jatukarna. It is from him that the famous brahmana dynasty known as Agniveshyayana originated. In the Aila dynasty, Jahnu, the son of Hotra, attained the status of a brahmana. In the dynasty of Bharadvaja, who was born in the dynasty of Bharata and who was known as King Vitatha, there came two progenies, the one from Nara became kshatriyas, and the progeny of Garga became brahmanas. In the dynasty of King Bharyasva, maudgalya gotra brahmanas, such as Shatananda and Kripacarya were born. There are many such examples in shastra, of which only a few have been cited.

"When the varna system was functioning in a cultured manner, India's fame spread all over the world like the powerful glow of the midday sun. People from all countries of the world paid homage to India and accepted their rulers, controllers and spiritual masters as their own. People of countries such as Egypt and China would hear and receive instructions from the Indians with great faith and reverence.

"The above-mentioned varnashrama-dharma continued in its pure form in India for a long time. Later, through the influence of time, Jamadagni and his son Parashurama, who had the nature of kshatriyas, were unlawfully accepted as brahmanas, but they gave up their caste as brahmanas, as it was opposed to their nature. This caused a disturbance to the peace of the world order by creating a dispute between the brahmanas and the kshatriyas. The unfavourable result of this quarrel was that within the varna system more emphasis was placed on birth. In course of time, this perverted varna system was covertly introduced, even infiltrating shastras such as the Manu-smriti. The kshatriyas lost all hope of attaining a higher varna and they revolted. They supported the Buddhist dharma and focused all their energy on destroying the brahmanas. The degree to which a new activity or opinion is propagated, is opposed to in a proportionate degree. When the Buddhist dharma, which was opposed to the Vedas, arose to confront the brahmanas, the varna arrangement based upon birth became even more deeply rooted. A disagreement ensued between this ill-conceived system and a spirit of nationalism, which gradually led to a virtual disintegration of the Aryan civilization in India.

"Driven by selfish motives, the so-called brahmanas, who were bereft of any brahminical qualities, composed their own religious scriptures and began to cheat the other varnas. The so-called kshatriyas who had lost their true kshatriya spirit and qualities, became averse to engaging in battle and, thus began to lose their kingdoms. Finally, they started to preach the comparatively insignificant and inferior Buddhist dharma. The vaishyas, who did not possess any real business qualities and acumen, began propogating religions such as Jainism. Under these circumstances, the world-wide business ventures of India gradually declined, and the shudras who had no real shudra qualities, became almost like dacoits, being unable to find work befitting their nature. As a result, the cultivation of knowledge of and discussions on sat-shastras such as the Vedas' gradually came to a halt. The rulers of the mleccha countries then attacked India at an opportune time and established their control. India's shipping industry suffered and finally ceased due to improper management. In this way, the influence of Kali intensified. Alas! The Aryan race of India, which once was the ruler and guru of all other societies on earth, deteriorated to the pitiable condition we see today. The reason for this unfortunate development is not the aging of Indian civilization, but the numerous defects that have permeated the varna system.

"Parameshvara is the original controller of all systems and living entities. He has the ability to remove all inauspicious elements and bestow all auspiciousness. If He so desires, He may send His empowered representative to re-establish varnashrama-dharma. Even the writers of the Puranas assert that Shri Kalki-deva will make His advent and reinstate the pristine glory of varnashrama-dharma. The story of King Maru and Devapi describes a similar expectancy. We will now discuss the vidhis (rites) within varnashrama-dharma.

"Dharma-shastra gives a detailed explanation about the karma (duties) that a person in each varna has the right to perform. It is not possible to present the full details of that subject in the context of this book. Activities such as serving food to guests, bathing thrice a day for purity, worshipping devatas and devis, studying the Vedas, giving instructions, performing puja, observing vratas such as upanayana (accepting the sacred thread), brahmacarya and sannyasa are the activities prescribed for brahmanas. Kshatriyas have the right to perform activities such as fighting for dharma, ruling a kingdom, protecting the subjects and generously distributing charity. Vaishyas have the right to perform such activities as protecting animals and executing business endeavours. The right of the shudras is to perform service to the devatas without the utterance of mantras, and to render various services to the above-mentioned three varnas.

"Apart from the activities that are exclusive to their own varnas, all men and women have the common right to perform activities such as marriage, ishvara-bhakti, welfare activities, general charity, service to the guru, honouring guests, purificatory rites, celebrating festivals, serving the cows, producing progeny and following prescribed codes of conduct.

Women have the special right to engage in the service of their husbands. The basic principle is that a person has the right to perform duties which are conducive to his or her own nature. With simple intelligence, everyone can ascertain his or her particular right to perform work. If a person does not have the ability to do that, then he should approach a bona fide guru to ascertain his nature and rights. Those Vaishnavas who are nirguna and who are interested to know more about this subject, should study Sat-kriya-sara-dipika, by Shrila Gopala Bhaööa Gosvami."

18.42

shamo damas tapah shaucam / kshantir arjavam eva ca
jnanam vijnanam astikyam / brahma-karma svabhava-jam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.42 < http://www.bhagavadgitaasitis.com/18/42/en >

shamah---control of the mind; damah---control over the senses; tapah---austerity; shaucam---cleanliness; kshantih---tolerance; arjavam---simplicity; ca---and; eva---certainly; jnanam---transcendental knowledge; vijnanam---realised knowledge; (and) astikyam---firm faith in the philosophical conclusions of shastra; (are) karma---the duties; brahma---of the brahmanas; svabhavajam ---born out of their own nature.

Control of the mind and senses, penance, purity, tolerance, simplicity, knowledge of the self and of bhajana, and firm faith in and realisation of shastra are the characteristic qualities and duties ( karma) of the brahmanas born of their own natures.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now the karma (prescribed duties) of brahmanas, who are influenced predominantly by sattva-guna, are being described. Shamah refers to control of the internal sense, the mind. Damah means control of the external physical senses. Tapah refers to the prescribed work performed by the body. Jnana-vijnane means knowledge and realisation of the shastra. Astikata means firm faith in the meaning and purport of shastra. All of these are the natural karma of the brahmanas.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In Shrimad-Bhagavatam (7.11.21), the qualities of the brahmanas are described. They are: control of the mind and senses, penance, cleanliness, satisfaction, tolerance, simplicity, knowledge, mercy, truthfulness and bhagavadbhakti.

shamo damas tapah shaucam / santoshah kshantir arjavam
jnanam dayacyutatmatvam / satyam ca brahma-lakshanam

Also in Shrimad-Bhagavatam (11.17.16), Shri Krishna tells Uddhava that control of the mind and senses, performance of penance, cleanliness, satisfaction, tolerance, simplicity, bhagavad-bhakti, mercy and truthfulness are the qualities of the brahmanas.

In Shrimad-Bhagavatam (5.5.24), Rshabhadeva says:

dhrita tanur ushati me purani
yeneha sattvam paramam pavitram
shamo damah satyam anugrahash ca
tapas titikshanubhavash ca yatra

Who can be superior to the brahmanas? By their study they are sustaining My very beautiful and primeval form of the Vedas, which are the avatara of transcendental sound, and they are endowed with the eight supremely pure qualities of sattva-guna: control of the mind, control of the senses, truthfulness, mercy, penance, tolerance, knowledge and realisation (bhakti).

Here, it should be understood that a real brahmana who is endowed with such qualities cannot be the cause of harm or violence to any person, society, community or nation. Undoubtedly, such individuals are the well-wishing friends of every living being. This statement is most definititely true. But those who are bereft of brahminical qualities will only cause great harm to society although pretentiously proclaiming themselves to be brahmanas; of this there is no doubt. At the same time, it is not correct to envy the whole varna system because of this defect and make efforts to destroy it completely. The proper course of action to correct the defects that have crept into this system is for society to honour those who truly possess such good qualities.

According to the Gita, a person should be appropriately honoured after ascertaining his varna based on his qualities, actions, nature and his impressions from previous lives. This will make it possible for brahmanas like Vasishöha, Narada and Vyasa to make their appearance in our society. Peace and happiness will be established throughout the world if such elevated brahmanas and great kshatriya heroes like Shri Rama, Arjuna, Bhima and Maharaja Bharata take birth here.

The atheistic society that is taking shape today is without any concern for caste or divisions. It is simply giving rise to murder, looting, dacoitry, cheating and other sinful activities. Agitation and fear are all-pervading. The world has never before seen such a miserable condition. It is said in Shrimad- Bhagavatam (7.11.35):
yasya yal-lakshanam proktam / pumso varnabhivyanjakam
yad anyatrapi drishyeta / tat tenaiva vinirdishet

A person's varna can be ascertained by noting in him particular symptoms that have been described for establishing the varnas of humans. A person should be assigned to a varna according to these particular symptoms. Varna cannot be decided merely by birth.

In the present age, nitya-lila-pravishöa om vishnupada ashöottara-shata Shri Shrimad Bhaktisiddhanta Sarasvati Thakura Prabhupada, the founder of the worldwide Gaudiya Mission, re-established and preached daiva-varnashramadharma based on various evidences from shruti and smriti as well as time-honoured customs.

18.43

shauryam tejo dhritir dakshyam / yuddhe capy apalayanam
danam ishvara-bhavash ca / kshatram karma-svabhava-jam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.43 < http://www.bhagavadgitaasitis.com/18/43/en >

shauryam---heroism; tejah---boldness; dhritih---firmness; dakshyah--- dexterity; ca---and; api---also; apalayanam---not fleeing; yuddhe---in battle; danam---generosity; ca---and; ishvarabh avah---leadership; (comprise) kshatra-karma---the work of the administrative or warrior class; jam---born; (which are) svabhava---of their own nature.

Heroism, boldness, firmness, dexterity, not fleeing from a battle, generosity and leadership are the prescribed ctions of the kshatriyas which are born of their own nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

This shloka describes the activities of kshatriyas, in whom rajo-guna predominates over sattva-guna. Shaurya means valour or heroism, tejah means aggressiveness or courage, dhritih means patience (determination), and ishvara-bhavah means the ability and tendency to control people. These are the innate duties of a kshatriya.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

It is also stated in Shrimad-Bhagavatam (7.11.22):

shauryam viryam dhritis tejas / tyagash catma-jayah kshama
brahmanyata prasadash ca / raksha ca kshatra-lakshanam

Enthusiasm in battle, heroism, firmness, boldness, sacrifice, control of the mind, forgiveness, devotion to the brahmanas, mercy and protection of the subjects are the characteristics of the kshatriyas.

18.44

krishi-go-rakshya-vanijyam / vaishya-karma svabhava-jam
paricaryatmakam karma / shudrasyapi svabhava-jam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.44 < http://www.bhagavadgitaasitis.com/18/44/en >

karma---the work; vaishya---of the vaishyas; sva-bhava-jam---which is born of their own nature; (is) krishi---agriculture; go-rakshya--- cow protection; (and) vanijyam---commerce; api---and; karma--- the work; shudrasya---of the shudras; svabhava-jam---born of their own nature; (is) atmakam---of the nature; paricarya---of rendering service.

The prescribed karma of the vaishyas, which is born of their own nature, is agriculture, protecting cows, commerce and trade. The karma of the shudras, which is born of their own nature, is to render service to the other three varnas.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

In the vaishyas, rajo-guna predominates; tamo-guna is less prominent. Agriculture, protection of the cows and trade, etc., are the natural and inborn karma of the vaishyas. They are called go-rakshaka (protectors of the cows) because they rear and protect the cows. Tamo-guna is predominant in shudras, not rajo-guna. Their natural karma is to render service to brahmanas, kshatriyas and vaishyas.

18.45

sve sve karmany abhiratah / samsiddhim labhate narah
sva-karma niratah siddhim / yatha vindati tac chrinu

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.45 < http://www.bhagavadgitaasitis.com/18/45/en >

abhiratah---being attached; sve sve---to his respective; karmani--- activities; narah---a man; labhate---attains; samsiddhim---full perfection (eligibility to acquire jnana); shrinu---now hear; tat--- that (information); yatha---how; vindati---he finds; siddhim--- perfection; niratah---while being attached; sva-karma---to his work.

Men are devoted to their own karma according to their respective qualifications. Thus, they attain the perfection of being eligible to acquire jnana. Now hear how a person who is engaged in his prescribed duty can attain perfection.

18.46

yatah pravrittir bhutanam / yena sarvam idam tatam
sva-karmana tam abhyarcya / siddhim vindati manavah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.46 < http://www.bhagavadgitaasitis.com/18/46/en >

manavah---a man; vindati---attains; siddhim---perfection; svakarma na---through performance of his prescribed duties; abhyarcya---by worshipping; tam---Him; yatah---whence; (arises) pravrittih---the manifestation; bhutanam---of all beings; (and) yena---by whom; idam---this; sarvam---entire (world); tatam---is pervaded.

A man attains perfection through the performance of his own prescribed karma (work) by worshipping Parameshvara, from whom all jivas have come into existence, and by whom this world is pervaded.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

One should attain Parameshvara, from whom all living entities are born, by performing puja and arcana to Him with the prayerful entreaty: "May Parameshvara be pleased by my rendering this work (karma)." To perform arcana to Parameshvara with such feeling is proper worship of Him.

18.47

shreyan sva-dharmo vigunah / para-dharmat sv-anushöhitat
svabhava-niyatam karma / kurvan napnoti kilbisham

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.47 < http://www.bhagavadgitaasitis.com/18/47/en >

shreyan---better; (than) sva-dharmah---one's own occupational duty; (is) vigunah---imperfectly performed; para-dharmat--- than another's duty; su-anushöhitat---very nicely performed; kurvan---by performing; karma---work; svabhava-niyatam--- regulated by one's own nature; na apnoti---one does not incur; kilbisham---sin.

It is more beneficial to perform one's own occupational duty ( sva-dharma), even though inferior or imperfectly performed, than to perfectly execute the higher duty of another ( paradharma). By performing his sva-dharma, a man incurs no sin.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"It is not proper to engage in sattvika acts, having lost interest in one's own dharma, considering it to be rajasika."

Thus, Shri Bhagavan speaks this shloka beginning with the word shreyan. Even though one is unable to perform one's lowly, inferior sva-dharma properly, it is better than properly performing para-dharma, which may appear to be superior.

"Therefore, O Arjuna, it is improper for you to renounce your sva-dharma of fighting just because you see the killing of relatives as detrimental, in order to perform para-dharma, the occupation of others who wander and beg."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here it should be understood that one can accept the conclusion of the present shloka only when the word sva-dharma implies varnashrama-dharma. But when the word sva-dharma is used to imply atma-dharma, bhakti to Shri Hari, then one must accept the conclusions of the shlokas such as sarvadharm an parityajya. Where sva-dharma means atmadharma, the word para-dharma means activities related to the body and mind. Until a person develops faith in atmadharma, it is beneficial to perform prescribed duties according to his innate nature. As it is said in Shrimad-Bhagavatam (11.20.9):

tavat karmani kurvita / na nirvidyeta yavata
mat-katha-shravanadau va / shraddha yavan na jayate

As long as one is not satiated by fruitive activity and has not awakened his taste for bhajana by shravanam, kirtanam, etc., one has to follow the principles of shastra.

Shrila Bhaktivinoda Thakura says, "It is better to perform svadharma even improperly than to engage in para-dharma expertly.

Sva-dharma means the duties prescribed according to one's natural aptitude and innate qualities. Therefore, even if sva-dharma is sometimes not executed expertly, it is always beneficial. There is no possibility of incurring sin by performing duties which are prescribed according to one's own nature."

18.48

saha-jam karma kaunteya / sa-dosham api na tyajet
sarvarambha hi doshena / dhumenagnir ivavritah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.48 < http://www.bhagavadgitaasitis.com/18/48/en >

kaunteya---O son of Kunti; na tyajet---one should not give up; karma---the work; saha-jam---born of one's nature; api---even though; sa-dosham---faulty; hi---indeed; sarva-arambhah---all endeavours; (are) avritah---covered; doshena---by fault; iva---as; agnih---fire; (is covered) dhumena---by smoke.

O Kaunteya, one should not relinquish duty that is in accordance with one's nature even if that duty has some defect, because all undertakings are covered by some fault, just as fire is covered by smoke.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It is not proper to think that there is only fault in one's sva-dharma, as there is certainly some fault in para-dharma also. To clarify this point, Shri Bhagavan speaks this shloka beginning with the word saha-jam. One should perform the duty that is in accordance with one's nature, because all work (karma), be it seen (manifest) or unseen (unmanifest) is tinged with some defect, just as fire is covered by smoke. A person overlooks the defect of a fire's smoke while utilising its light and heat to dispel darkness and cold. In the same way, one must accept the positive aspect of one.s prescribed duty for the purification of one.s existence, and neglect the defective aspect.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Generally, duties that are prescribed according to one's nature are called sva-dharma. By performing such duties a person can maintain his life very easily, and he may also possibly gradually enter spiritual life. If a person accepts the prescribed duties of others, having observed some fault in his own sva-dharma, there is a possibility that he may incur even more sin. If one gives up one's kshatriya-dharma, considering it to be violent, and accepts the duty of a brahmana, thinking that it is free from such faults, then there is the possibility of impropriety, because even the duties that are prescribed according to the nature of the brahmanas are subject to the three gunas. Since the instruments for performing brahminical acts are material, there always remains some fault or other in activities performed with them. For example, there is always the possibility of killing living entities while performing a fire yajna. For this reason, the example of fire is given here. Fire remains covered by smoke. This is a defect of fire, but the fire is still accepted in order to dispel cold, to cook and serve other purposes. According to this same reasoning, it is beneficial to engage only in one's prescribed activities. A person utilises the fire he lights after removing some portion of the smoke. In the same way, after overcoming the defects of his karma by offering that karma to Shri Bhagavan, one should accept that aspect of it which gives rise to jnana for the purpose of self-realisation.

Shrila Bhaktivinoda Thakura quotes Shri Krishna as saying, "O Kaunteya, even if the duties that are prescribed according to one's nature are defective, they should by no means be relinquished. Every endeavour is covered by some defect. Just as fire is always covered by smoke, defects cover and contaminate every action. A man should accept the positive part of the karma which is prescribed according to his nature for the purpose of purifying his existence, and should discard the defective part."

18.49

asakta-buddhih sarvatra / jitatma vigata-sprihah
naishkarmya-siddhim paramam / sannyasenadhigacchati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.49 < http://www.bhagavadgitaasitis.com/18/49/en >

buddhih---one whose intelligence; (is) asakta---detached; sarvatra---in all situations; jita-atma---whose mind is self-controlled; (and) vigata-sprihah---who is devoid of desire; adhigacchati---attains; paramam---supreme; siddhim---perfection; naishkarmya---in the form of action free from reaction; sannyasena---through renunciation (of the results of his work).

One whose intelligence is not attached to anything material, whose citta (mind) is under control, and who is free from all desires, even for achieving the happiness of Brahma-loka, attains supreme perfection in the form of naishkarmya (reaction-free action) by completely renouncing karma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Action (karma) becomes defective when, due to false ego, a person considers himself to be the doer and desires the fruit of that activity. The first stage of sannyasa is to give up these defects and remain engaged in karma. Gradually, however, when the sadhana of such a sannyasi matures and he becomes firmly situated in yoga (yogarudha), he may completely renounce all karma. This is the second stage of sannyasa. Asakta-buddhih refers to one whose intelligence is free from all attachment to material objects. Jitatma means one whose mind is under control and vigata-sprihah means one who does not even desire the happiness of Brahma-loka. Such persons attain supreme perfection in the form of naishkarmya by giving up all karma completely. In the yogarudha stage, their naishkarmya (reaction-free or desireless action) attains perfection in the highest sense.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Shri Bhagavan is explaining how one can accept the positive aspect of karma by giving up the defective aspect. Shrila Bhaktivinoda Thakura says, "Those whose intelligence is completely free from attachment to material objects, whose minds are under control, and who do not even desire the happiness of Brahma-loka, achieve the supreme perfection in the form of naishkarmya by completely renouncing their karma-nishöha (adherence to action)."

18.50

siddhim prapto yatha brahma / tathapnoti nibodha me
samasenaiva kaunteya / nishöha jnanasya ya para

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.50 < http://www.bhagavadgitaasitis.com/18/50/en >

tatha---also; nibodha---be informed; me---by Me; samasena---in brief; kaunteya---O son of Kunti; yatha---how; praptah---one who has attained; siddhim---perfection; eva---indeed; apnoti---attains; brahma---spiritual realisation; ya---which; (is) para---the highest; nishöha---stage of steadiness; jnanasya---in transcendental knowledge.

Hear from Me in brief, O Kaunteya, the means by which a person who has achieved perfection in the form of naishkarmya attains brahma, which is the highest culmination of jnana.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"And now, hear from Me how he then attains and realises brahma." Nishöha para refers to complete cessation of ignorance through the practice of various types of yoga. According to the Amara-kosha dictionary, nishöha means completion, destruction or end. "Understand how, when ignorance subsides, jnana is progressively superseded by vijnana. Then finally, when jnana is entirely relinquished, brahma will be realised."

18.51-53

buddhya vishuddhaya yukto / dhrityatmanam niyamya ca
shabdadin vishayams tyaktva / raga-dveshau vyudasya ca

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.51 < http://www.bhagavadgitaasitis.com/18/51/en >

vivikta-sevi laghv-ashi / yata-vak-kaya-manasah
dhyana-yoga-paro nityam / vairagyam samupashritah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.52 < http://www.bhagavadgitaasitis.com/18/52/en >

ahankaram balam darpam / kamam krodham parigraham
vimucya nirmamah shanto / brahma-bhuyaya kalpate

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.53 < http://www.bhagavadgitaasitis.com/18/53/en >

yuktah---one engaged (in bhakti); vishuddhaya---with fully purified; buddhya---intelligence; ca---and; niyamya---controlling; atmanam---the mind; dhritya---with determination; tyaktva--- giving up; vishayan---sense objects; shabda-adin---such as sound; ca---and; vyudasya---putting aside; raga-dveshau---attachment and aversion; vivikta-sevi---resorting to solitary places; laghu- ashi---eating lightly; yata---controlling; kaya---body; manasah--- mind; vak---and speech; parah---being absorbed; dhyana-yoga--- in contemplative yoga; nityam---always; samupashritah---taking shelter; vairagyam---of the philosophy and principles of renunciation; vimucya---being freed from; ahankaram---false ego; balam---false (physical) strength; darpam---arrogance; kamam---desire; krodham---anger; parigraham---unnecessary accumulation of possessions; (being) nirmamah---free from possessiveness; (and) shantah---peaceful; kalpate---is eligible; brahma-bhuyaya---for brahma realisation.

Being blessed with pure intelligence, controlling the mind with forbearance, relinquishing the objects of sense enjoyment such as sound, being freed from attachment and aversion, living in a sanctified solitary place, eating little, controlling the body, mind and speech, constantly taking shelter of yoga by meditation on Bhagavan, being completely detached and free from false ego, false attachment, arrogance, desire, anger, and unnecessary accumulation of possessions, being free from the notion of "mine", and situated peacefully, such people are qualified to realise brahma.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Those who are able to control their mind with sattvika intelligence and sattvika forbearance, and who take shelter of the supreme yoga, becoming situated in meditation upon Shri Bhagavan, become qualified to realise brahma. Here, the word bala does not mean strength or ability, but attachment to kama, material desires. After giving up the false ego and material desires, they become qualified to realise brahma. This is called cessation of ignorance. In such a state, even sattva-guna becomes quiet and subdued. This alone is called renunciation of jnana. It is also stated in the Eleventh Canto of Shrimad-Bhagavatam: "Renounce even jnana in Me." One cannot realise brahma without renouncing both ajnana and jnana. Brahma-bhuyaya kalpate means to become capable of realizing brahma.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

A sadhaka's heart becomes purified by offering Bhagavan the results of one's sattvika actions which are born of one's nature. By subduing their senses, such sadhakas remain fixed in a state of trance. Their senses are satisfied because they are detached from sense objects. This dispels all mundane attachments and aversions. In such a state, they become free from the false ego of considering the body to be the self. They do not seek material happiness, nor are they ever overpowered by lamentation. They are constantly equipoised. In this state, which is called brahma-bhuta, they even give up the subtle body and become situated in the atma-svarupa, the true self.

18.54

brahma-bhutah prasannatma / na shocati na kankshati
samah sarveshu bhuteshu / mad-bhaktim labhate param

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.54 < http://www.bhagavadgitaasitis.com/18/54/en >

brahma-bhutah.one who is spiritually realised;
(is) prasanna- atma.a fully joyful soul; na shocati.he never laments; na.nor; kankshati.hankers; samah.he is equal; sarveshu.to all; bhuteshu.beings; labhate.he attains; mad-bhaktim.My bhakti; param.which is blessed with the symptoms of prema. A person thus situated in brahma becomes fully joyful. He never laments or desires anything. Being equally disposed to all beings, he attains bhakti to Me which is blessed with the symptoms of prema.

SARARTHA-VARShINI .

A sadhaka-jiva attains the nature of brahma (brahmabh uta) when he becomes free from the impure designations of sattva-guna, rajo-guna and tamo-guna. That means he attains a state of pure consciousness, free from any covering, and thus becomes prasannatma (fully joyful). Having achieved this higher state, he neither laments for what he has lost, nor hankers for what he does not have. In such a state, he is free from the false ego of considering the body to be the self. Sarveshu bhuteshu means in all beings, good or bad. Samah means that he develops equal vision like that of a child, thereby becoming free from any external identification. His desire for jnana becomes satiated, just like a fire that has been extinguished due to lack of fuel. He then attains My imperishable bhakti in the form of shravanam and kirtanam (which is vested in jnana). Bhakti is a function of My svarupa-shakti and even continues to exist when ajnana and jnana cease, because it is separate from My illusory potency. Therefore, the word param means separate, or superior to jnana. In other words, param means kevala-bhakti, which is devoid of nishkama-karma, jnana, etc. The word labhate means that previously, bhakti, which was partially situated in jnana and vairagya and practised for the purpose of achieving moksha, was not intelligibly realised, just as Antaryami, situated in all beings, cannot be realised very easily. Therefore, the word labhate (obtain) has been used instead of the word kurute (does). A golden gem which has become mixed with grains such as mung or urad dal can be retrieved even when the grains are destroyed by grinding. This is because the gem is comparatively imperishable. In the same way, bhakti, which is partially situated in jnana and vairagya, can be achieved independently when jnana and vairagya are dispelled. This is the most opportune time to attain pure prema-bhakti. The result of such bhakti is never sayujya-mukti. Therefore, the word param here must mean prema-lakshana bhakti, or bhakti endowed with the symptoms of prema.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

Para bhakti is necessary to understand parabrahma Shri Krishna, even after one has attained the state of brahma-bhuta. This is explained in the present shloka. Various commentators give different explanations of the word brahma-bhuta which convey almost the same meaning. Only a jiva who is free from all the material gunas and situated on the platform of brahma is called brahma-bhuta. Shrila Vishvanatha Cakravarti Thakura writes that brahma-bhuta is the pure state of transcendental nature attained by a jiva when he has become free from all gross and subtle designations. This refutes the understanding that brahma-bhuta means to lose one.s existence completely by merging into and becoming one with brahma. Shrila Shridhara Svami, Shri Ramanujacarya, Shri Madhvacarya, Shrila Vishvanatha Cakravarti Thakura, Shrila Baladeva ! Vidyabhushana and others have unanimously refuted the above opinion which is against siddhanta. The kevala advaita-vadis (impersonalists) say that the following four statements are the supreme axioms of the Vedas: aham brahmasmi (I am brahma); tattvam asi (You are that); sarvam khalv idam brahma (Indeed everything is brahma); and prajnanam brahma (Real knowledge is brahma realisation). They attempt to establish mayavada philosophy by erroneously interpreting these statements, but they are simply cheating the common people by such deceptive propaganda. The above four statements of the Vedas are actually only peripheral statements. Om alone is the supreme statement and it is the svarupa of brahma. Tattvam asi actually means, .You belong to Him,. or .you are His servant.. This was also clarified earlier. The mayavadis, however, explain it to mean, .You are also that (Him).. This explanation is completely distorted and misleading. Also, in regard to the statement aham brahmasmi, the jiva is designated as brahma simply because he has some qualitative similarity with brahma. Because the jiva is the separated part of brahma, he is also cit-svarupa (conscious by nature), but he can be controlled by maya because he is only a separated part. Parabrahma, however, is the controller of maya. The jiva is atomic and parabrahma is an infinite entity, therefore, these two can never become one. The entire creation containing both conscious and inert energies has manifested from parabrahma. Inert matter and consciousness are the transformations of brahma.s potency, and are partially one with Him; they are not completely one with Him. A person can thus understand the true import of the Vedas only after he first considers the precise meaning of each and every Upanishad mantra individually, after which he deliberates upon them collectively to comprehend their meaning as a whole. If a person unnecessarily speculates and interprets the peripheral statements of the Vedas, he will only arrive at false conclusions. One must, therefore, properly understand Shri Chaitanya Mahaprabhu.s definitive instructions on acintya-bheda-abheda-tattva in order to avoid any misinterpretation. There are abundant mantras in the Vedas which establish the difference between the jiva and brahma.

Some of those mantras are cited below: 1) pradhana-kshetra-jna-patir guneshah (Shvetashvatara Upanishad 6.16). .He is the controller of the gunas and master of the kshetra-jna living entities.. 2) tam ahur agryam purusham mahantam (Shvetashvatara Upanishad 3.19). .Sages declare Him to be the foremost and greatest of persons.. 3) yathatathyato .rthan vyadadhat (Ishopanishad 8). .It is He who awards the many jivas. necessities.. 4) tenedam purnam purushena sarvam (Shvetashvatara Upanishad 3.9). .By that Person.s arrangement, this universe is complete in every respect.. 5) nityo nityanam (Kaöha Upanishad 5.13, Shvetashvatara Upanishad 6.13). .He is supreme among all eternal beings.. It can be clearly understood from the above quotations that the jiva can never merge with brahma and become one with Him. Therefore, brahma-bhuta actually means that the jiva becomes situated in his eternal constitutional position. The symptoms of jivas who have achieved the brahma-bhuta stage are explained as follows: a) prasannatma: The first characteristic is that they remain always joyful due to being freed from the effects of the subtle body, which is composed of the three material gunas. b) na shocati: They never lament for that which has been lost. ! na kankshati: They do not hanker for what they do not have. d) samah sarveshu bhuteshu: Like a child, they possess equal vision towards all beings, good or bad. e) mad bhaktim param: They have an intense desire to attain My para bhakti. Mahatmas who have attained the brahma-bhuta stage, which is endowed with the above mentioned symptoms, in the association of sadhus, attain para prema bhakti unto Shri Bhagavan. It is also appropriate at this point to understand the true meaning of the word para bhakti. anyabhilashita-shunyam jnana-karmady-anavritam anukulyena krishnanushilanam bhaktir uttama Uttama-bhakti means the cultivation of activities which are meant exclusively for the pleasure of Shri Krishna or, in other words, the uninterrupted flow of service to Shri Krishna performed in all endeavours of the body, mind and speech and through the expression of various spiritual sentiments (bhavas), which is not covered by jnana, knowledge of oneness with brahma or nitya and naimittika-karma, yoga, tapasya and so forth, and which is devoid of all desires other than the aspiration to bring happiness to Shri Krishna. This uttama-bhakti is certainly the very essence of all shastras. Famous kevala advaita-vadi commentators, such as Acarya Shankara, Anandagiri and Madhusudana Sarasvati, have stated in their commentaries on this present shloka that para bhakti is bhakti characterised by jnana. But it is worth noting that the para bhakti described in this shloka is only achieved after attaining the brahma-bhuta stage. In other words, it is achieved by a person who has become situated on the brahma-bhuta platform. Para bhakti is therefore superior even to the brahma-bhuta state. It can be easily understood that it does not refer to bhakti which is mixed with jnana and aimed at achieving brahma-jnana. A person still needs to acquire tattva-jnana of parabrahma Shri Krishna, even after he has attained brahma-jnana. Thus, a brahmaj nani will achieve tattva-jnana of Shri Krishna if he has the good fortune to perform para bhakti in the association of bhaktas. It should be clearly understood here that there is a difference between the para bhakti, which gives knowledge of krishna-tattva, and the bhakti which is used to achieve brahmaj nana. The word para has been used to clarify this point. There is a confidential meaning also behind the use of the word labhate (obtains), instead of the word kurute (does). There is a possibility of achieving para bhakti only when a person has realised the insignificance and inferior nature of the brahma-jnana attained by a brahma-jnani. This takes place by the causeless mercy of Bhagavan or His bhaktas. The word labhate has therefore been used because para bhakti is achieved only by the mercy of Bhagavan or His bhaktas. The word kurute (does or makes) would have been used if it were achievable by one.s own endeavour; but Shri Bhagavan has not used the word kurute. This observation clarifies that the word para bhakti only aims at shuddha, kevala or ananyabhakti and not at jnana-mishra-bhakti. Shri Chaitanya Mahaprabhu said that even this brahma-bhuta stage is external, because one who is situated in that stage cannot realise or attain Goloka or Vaikunöha although he has become free from the gunas. Goloka or Vaikunöha can only be realised when one acquires para bhakti. Therefore, the brahma-bhuta platform is not the highest step. Rather, it is the initial stage in the process of acquiring that supreme level. Here it should also be understood that those who acquire the brahma-bhuta stage are of two types. The first type endeavour for sayujya-mukti, even after they have attained the brahma-bhuta stage. They disregard the bhaktas of Bhagavan and Shri Bhagavan.s nama, rupa, guna and lila and do not listen to hari-katha. They are offenders and never achieve mukti but continue to wander in the bodies of asurika species in this material world. The second type respect the bhaktas as well as Bhagavan.s nama, rupa, guna and lila. Taking shelter of the bhaktas, they easily achieve para bhakti due to their non-offensive attitude.

18.55

bhaktya mam abhijanati / yavan yash casmi tattvatah
tato mam tattvato jnatva / vishate tad-anantaram

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.55 < http://www.bhagavadgitaasitis.com/18/55/en >

bhaktya---through bhakti; abhijanati---one can fully know; mam--- Me; tattvatah---in truth; yavan---how great My opulence is; ca yah asmi---and what My svarupa (original form) is; tatah---then; jnatva---having understood; tattvatah---in truth; tat-anantaram. after that; vishate---one can enter; mam---Me (My nitya-lila).

It is only by bhakti that he can know the tattva of My glories and svarupa. He then enters My eternal pastimes through that tattva on the strength of prema bhakti.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What is the result of attaining bhakti to You?" Shri Bhagavan answers this with the shloka beginning with bhaktya. "Jnanis and various types of bhaktas who have attained bhakti understand the tattva of My opulences and svarupa (tat-padartha), and thus enter My nitya-lila. As I have also said in Shrimad-Bhagavatam (11.14.21): .I am attainable only by kevala-bhakti." Thus, the vidya of the jnanis can cease on the strength of that bhakti alone. They can enter into Me and realise the bliss of sayujya when they come to know Me in tattva. Because I am beyond maya and since avidya is maya, I am known only by vidya."

The five divisions of vidya are stated in the Naradapa ncaratra. They are: jnana, yoga, vairagya, tapa and bhakti to Keshava. Bhakti is a special function of vidya. Furthermore, only a portion of bhakti, which is a function of Shri Bhagavan's hladini-shakti, enters into vidya to enable its success. Sometimes, a portion of bhakti enters karma to facilitate the success of karma-yoga. The practice of karma, yoga and jnana, etc. is simply unnecessary labour without bhakti, and does not bear fruit. In truth, bhakti is nirguna, so it cannot manifest from vidya, which is in sattva-guna. Ignorance is removed by vidya, whereas Shri Bhagavan (tat-padartha) is known by bhakti. Furthermore, it is said in Gita (14.17): "Jnana arises from sattva-guna." Therefore, the jnana which comes from sattva-guna is also in sattva-guna. Vidya refers to sattvaj nana, but the jnana arising from bhakti is bhakti Herself. That bhakti is denoted in some places by the word bhakti, and in other places by the word jnana. In this way, it is necessary to understand that jnana is also of two types.

One achieves brahma-sayujya only after giving up the first type of jnana which manifests from sattva-guna, and adopting the second type of jnana arising from bhakti. This can be clearly seen in the Eleventh Canto of Shrimad-Bhagavatam, Chapter Twenty-Five. Some people, who are bereft of bhakti, try to attain sayujya through jnana. Such persons, who are proud of their jnana, unfortunately only become distressed and are condemned. There are those who understand that mukti cannot be achieved solely through jnana. Thus they engage in some practices of bhakti with their jnana (jnana mishra-bhakti). Such persons think that the existence of Bhagavan is material and temporary, and that His body consists of the material gunas. Even after attaining the platform of yoga called yogarudha, such persons, who falsely think that they are liberated, are only worthy of being condemned. As it is said in Shrimad-Bhagavatam (11.5.2): "According to their respective gunas, the four ashramas along with the four varnas, originated separately from the mouth, arms, thighs, and feet of the purusha, Bhagavan. Those who disrespect this self-born purusha, Bhagavan Himself, and do not render service to Him, fall from their position." This means that those who do not perform bhajana to Him as well as those who disrespect Him, even while worshipping Him, fall down after losing their vidya, even though they are sannyasis. Shrimad-Bhagavatam also states (10.2.32):

ye 'nye aravindaksha vimukta-maninas
tvayy asta-bhavad avishuddha-buddhayah
aruhya kricchrena param padam tatah
patanty adho .nadrita-yushmad-anghrayah

O Kamala-nayana (lotus-eyed Lord)! One who is falsely proud of being liberated, and does not perform bhakti to You due to his polluted intelligence, falls down because he disrespects Your lotus feet, even after he has taken great trouble to attain the highest position of renunciation.

The word anye in the above Bhagavatam shloka refers to a person other than a bhakta of Shri Madhava, and the word anghri refers to bhakti. To disrespect Shri Bhagavan's lotus feet, therefore, means to disrespect bhakti.

Anadrita-yushmad-anghrayah means that it is disrespectful to consider that Shri Bhagavan's body is composed of the three gunas. This was also stated earlier in Gita (9.11): .Foolish people deride Me when I appear in My human form." In reality, that human form is sac-cid-ananda-maya, composed of eternality, knowledge and bliss. Only by the influence of Shri Bhagavan's inconceivable kripa shakti does that body become visible. It is said in Narayana-adhyatma-vacana, "Although the svarupa of Shri Bhagavan is ever unmanifest, He becomes visible only by the influence of His own shakti. Who can see His supremely blissful svarupa without the help of that potency?. Thus, the sac-cid-ananda nature of Bhagavan's body is established.

Even though hundreds of shruti and smriti statements such as kliptam sac-cid-ananda-vigraham shri vrindavana surabh uruha-talasinam, "The Lord is described as He who has a transcendental form of eternality, cognisance and bliss, and is seated at the base of a desire-tree. (Gopala-tapini Upanishad), and shabdam brahma dadhad vapuh, "The Lord displayed His transcendental form, which can only be understood through the Vedas." Shrimad-Bhagavatam (3.21.8) further establishes the sac-cid-ananda nature of Bhagavan's body, still some conclude that His name, form, qualities, etc., are materially designated on the basis of one solitary statement in the Shvetashvatara Upanishad (4.10): mayam tu prakritim vidyan mayinam tu maheshvaram. "The phenomema of material nature is maya (a temporary illusion), and Parameshvara is mayi, made up of maya." However, there is a shruti statement quoted in Shri Madhva-bhashya, ato mayamayam vishnum pravadanti sanatanam, "Therefore, they declare Shri Vishnu, the eternal supreme Lord to be mayamaya, constituted of maya." According to this statement, Bhagavan is eternally endowed with an internal potency called svarupa-bhutam aya, which is part of His own svarupa. In the word mayam tu, in this shloka from Shvetashvatara Upanishad, maya refers to His svarupa-bhuta, cit or conscious potency, which originates from His svarupa. It does not refer to the material energy consisting of the gunas, which is not part of His svarupa. However, they do not accept this meaning. They do not even accept the interpretation that maya is the prakriti and Maheshvara or Shambhu Shiva is the master of that maya. Therefore, they fall down due to their offensive attitude to Bhagavan, even after attaining the state of jivan mukta, liberation while living within this material body. It is also said in the supplementary statement of Vasana-bhashya, that even a person who is jivan mukta becomes entrenched in material lusty desires and again has to enter samsara if he somehow offends the inconceivable, supremely powerful Bhagavan. When he has attained the result of his practice, he thinks that the means are of no further use; hence he falls down. Therefore, in the stage of jnana-sannyasa, he abandons not only jnana, but gunibhuta bhakti (bhakti which is present in jnana to some degree). Thus he maintains the false conception that he is experiencing direct realisation of brahma. Because he commits offenses to the shri-vigraha of Bhagavan, bhakti also disappears along with jnana, and he is not able to attain bhakti again. Without bhakti, the Supreme Absolute Truth cannot be realised. It should be understood that the meditation such a person performs at that time is useless, and his pride in being jivan mukta, liberated while in this body, should also be recognised as baseless.

Supporting this view, Shrimad-Bhagavatam (10.2.32) states: ye 'nye aravindaksha vimukta-maninah. "There are two types of jivan muktas who properly engage in the practice of bhakti-mishra-jnana (jnana mixed with bhakti). Both of them recognise the shri-murti of Bhagavan to be sac-cid-anandamay i, and they achieve para bhakti after gradually giving up vidya and avidya. The first perform bhakti with the aim of attaining sayujya, becoming one with Him. With the assistance of this bhakti, they achieve tat-padartha, direct realisation of the Supreme Absolute Truth, thus attaining oneness with Him. Those individuals are worthy of honour. In the second group are highly fortunate persons who give up the desire for mukti and remain absorbed in tasting the sweetness of bhakti-rasa by the influence of the association of calm and composed maha-bhagavatas like Shukadeva Gosvami. Such personalities are to be most highly honoured. As it is said in Shrimad-Bhagavatam (1.7.10): "The qualities of Shri Hari are so wonderful that even the great munis who are atmarama, and who have completely cut the knot of avidya, are attracted by His attracting potency. Hence, they perform selfless bhakti to Urukrama Shri Krishna, who performs wonderful feats."

Therefore, out of these four types of jnanis, the first two are worthy of reproach and they remain bound, while the other two are respectable and cross beyond the material world.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the present shloka, Shri Bhagavan is explaining the result of para bhakti (kevala-bhakti characterised by prema). By some good fortune, by the mercy of a great personality, a person who has achieved the stage of brahma-bhuta attains para bhakti. At that time, he loses his desire for moksha. Having become free from jnana, he achieves nirguna bhakti and realises krishna-tattva. This takes place when he realises his svarupa-siddhi. Then, at the time of attaining vastu-siddhi, he enters into the pastimes of Bhagavan. It is stated in Shrimad-Bhagavatam (1.7.10):

atmaramash ca munayo / nirgrantha apy urukrame
kurvanty ahaitukim bhaktim/ ittham-bhuta-guno harih

Those atmaramas who are very fortunate can become attracted by the qualities of Shri Bhagavan if they receive the causeless mercy of Shri Bhagavan and His bhaktas. They can then become absorbed in relishing the sweetness of bhakti-rasa by engaging in ahaituki bhakti to Him.

The examples are the four Kumaras, who received the mercy of Bhagavan, and Shri Shukadeva Gosvami, who received the mercy of Shri Vyasadeva.

In Gita shlokas, such as 11.54, 8.14 and 9.22, it is stated that Shri Bhagavan can only be attained by bhakti. Shrimad- Bhagavatam (11.14.21) also states: bhaktyaham ekaya grahyah. "Only by pure devotional service am I to be known." While answering the questions of Shri Chaitanya Mahaprabhu, Raya Ramananda said that bhakti which is free from jnana, is the essence of all perfection. But Shri Chaitanya Mahaprabhu did not even accept this as the highest goal of life, and requested him to explain further. At this point, Shri Raya Ramananda prabhu presented a Bhagavatam shloka as evidence: jnane prayasam udapasya. This shloka states that not all perfected and liberated persons can realise krishna-tattva. This has been discussed in the shlokas, manushyanam sahasreshu, .Only an extremely rare person comes to know Me in truth. (Gita 7.3), muktanam api siddhanam, "Among millions of liberated souls, only one knows Me in truth. (Shrimad- Bhagavatam: 6.14.5), and koöi-mukta-madhye "durlabha" eka krishna-bhakta, "Among millions of souls who are actually liberated, it is very difficult to find one who is My pure bhakta. (Chaitanya-caritamrita Madhya-lila 19.148).

Shastras such as the shrutis, smritis, Vedanta-sutra, Shrimad- Bhagavatam and the Gita give numerous proofs to show that even after a jiva has achieved mukti, he can become situated in his own pure constitutional svarupa and taste the bliss of service to Shri Bhagavan. In Shrila Shridhara Svami.s Shrimad- Bhagavatam commentary called Dhrita-sarvajna-bhashya-kara, he has commented on shloka 10.87.21 as follows: mukta api lilaya vigraham kritva bhagavantam bhajante. "Even the liberated beings constantly render voluntary service to Bhagavan with their transcendental (aprakrita) bodies." In the shrutis, we find references such as aprayanat tatrapi hi drishöam, "What one does throughout one's life is evident at the time of death. (Brahma-sutra 4.1.12), and mokshe ca bhaktir anuvarttate, that describe the presence of bhakti, even in the state of moksha.

Vishate tad anantaram (Gita 18.55) has a deeper, more confidential meaning. Having known and realised Bhagavan, one does not enter into Him and become one with Him, but rather one enters into His lila. For example, when a person enters a city, or a bird enters its nest, it does not mean that the person becomes the city, or that the bird becomes the nest. The actual meaning is that they enjoy great happiness in meeting with their family members. The nirvisheshav adis normally use the example of rivers flowing into the ocean to express the oneness of the jiva with brahma. They say that, just as the rivers lose their name and form when they merge into the ocean (having given up their separate existence), in the same way, the jiva merges with brahma and becomes one with Him. However, the savishesha-vadi bhaktas say that, even after mukti, a pure jiva maintains his own individual existence, just as the aquatics living in the ocean have their separate existence from the ocean. Living beings live happily in the ocean with their family members. To know the ocean, mere knowledge of the ocean's surface is not adequate. It is necessary also to know the various aquatics that live deep down in the ocean, as well as the pearls, jewels and various types of useful mines there. Similarly, to know Svayam Bhagavan Shri Krishna, as He who is complete with six opulences and full of bhaktirasa, is to know Him in tattva and in full. Only when a sadhaka or bhava-bhakta has attained this knowledge can he then enter into the lila of Bhagavan in his state of vastusiddhi and taste the bliss of rendering seva to Him.

If one deeply deliberates on the statements of shastra, it becomes clear that one cannot attain mukti merely by jnana, without the help of bhakti: shreyah sritim bhaktim udasya, "I can be attained by bhakti alone, not by speculative knowledge " (Shrimad-Bhagavatam 10.14.4). The jnanis are of two types: the kevala-jnani (who cultivates jnana only) and the bhakti-mishra-jnani (who mixes bhakti with his cultivation of jnana).

Bhakti-mishra-jnanis are also of two types: those who consider the form of Bhagavan as illusory, and those who accept the form of Bhagavan as sac-cid-ananda. The first category of jnanis do not become mukta (liberated) because of their offence at the lotus feet of Bhagavan. They only maintain a false ego of being liberated. Shrimad-Bhagavatam (10.2.32) makes the following statement about such jnanis who are falsely proud and think that they are liberated:

ye .nye aravindaksha vimukta-maninas
tvayy astabhavad avishuddha buddhayah
aruhya kricchrena param padam tatah
patanty adho anadrita yushmad-anghrayah

O Kamala-locana (lotus-eyed Bhagavan)! He who has cultivated jnana and who is falsely proud calls himself liberated. It should be understood that he possesses a polluted intelligence because he has no conception that bhakti is an eternal activity. In his cultivation of jnana, he has given up material objects (atat) through the process of negation and only reaches a supreme position near tat, the Absolute Reality, where he remains stagnant. However, because he has failed to attain the shelter of Your lotus feet, he eventually falls down.
Gita (9.12) also states:
moghasha mogha-karmano / mogha-jnana vicetasah
rakshasim asurim caiva / prakritim mohinim shritah

With frustrated hopes, futile actions, ineffectual knowledge and a distracted mind, he only takes shelter of an illusory, tamasika and asurika nature.

The second type of jnani who follows the path of bhaktimi shra-jnana accepts the shri-murti of Bhagavan as sac-cid- ananda-mayi. Such a jnani attains sayujya-mukti after his vidya and avidya has been removed, but he does not attain para bhakti. Some of these jnanis have the good fortune to receive the mercy of a maha-purusha. They are able to give up the desire for mukti, and thus attain para bhakti. The following Bhagavatam shloka (1.7.10) is spoken in reference to such atmaramas (self-satisfied jnanis).

atmaramash ca munayo / nirgrantha apy urukrame
kurvanty ahaitukim bhaktim / itthambhuta guno harih

Shri Krishna has such an attractive potency that even the atmarama-munis who have completely cut the knot of avidya become attracted to Him and start performing ahaituki-bhakti to Urukrama, the performer of wonderful activities. What to speak, then, of a person absorbed in attraction to mundane matter?

All of the above shlokas that have been cited clarify this subject.

18.56

sarva-karmany api sada / kurvano mad-vyapashrayah
mat-prasadad avapnoti / shashvatam padam avyayam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.56 < http://www.bhagavadgitaasitis.com/18/56/en >

mat-vyapashrayah---one who always takes shelter of Me; avapnoti---attains; shashvatam---the eternal; (and) avyayam--- imperishable; padam---abode; mat-prasadat---by My grace; api--- even though; sada---always; kurvanah---performing; sarvakarm ani---all sorts of activities.

One who is My aikantika-bhakta attains the eternal and imperishable Vaikunöha abode by My grace, even though he is always engaged in various types of activities .

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"It was explained earlier that a jnani ultimately achieves the result of My sayujya by gradually giving up the results of karma. He then gives up the karma itself and finally he abandons jnana. But how can My bhaktas attain Me? To explain this, Shri Bhagavan is speaking this shloka beginning with sarva. If even those who are specifically sakama, and who maintain inferior desires can attain the supreme destination by taking shelter of Me, then what to speak of those who are nishkama-bhaktas? And furthermore, what can be said about the destinations of ananya-bhaktas who give up their adherence to karma, yoga, jnana and the worship of various devas, as well as all other material desires and worship Me exclusively, although engaged in all types of karma, such as nitya and naimittika, as well as fruitive or social activities for the maintenance of sons, daughters and so on?.

Here the statement ashrayate (takes shelter) means that he performs seva properly and wholeheartedly. The prefix an to the word shraya certainly implies the predominance of seva. The word api (also) in the phrase karmany api indicates the inferiority of karma, thereby implying that karma is secondary for such people. In other words, these people perform bhakti which is mixed with karma, not karma which is mixed with bhakti. This means that they are not excessively engrossed in the karma which was described in the first six chapters. The words shashvatam padam mean, "They attain My eternal abodes such as Vaikunöha, Mathura, Dvaraka and Ayodhya." But how will these abodes survive the maha-pralaya, total annihilation? In response to this, Shri Bhagavan says avyayam. "My abodes are not destroyed during the complete annihilation; they remain unaffected. This is possible only by the influence of My inconceivable potency."

One may raise the following doubt: "On the one hand, a jnani attains sayujya after achieving the state of naishkarmya, action without reaction. This occurs as a result of his giving up all sense enjoyments, as well as undergoing great pains in the performance of austerities and so forth for many lifetimes. Your bhaktas, however, attain Your eternal abode, even though they are engaged in karma with material desires. Does this occur merely by taking shelter of You?" In response to this Shri Bhagavan says, "This takes place by My mercy. Know that the influence of My sweet will is beyond reason."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

This shloka illustrates the speciality of bhakti and of a bhakta. The heart becomes progressively purified as a result of performing nishkama-karma as an offering to Bhagavan, and gradually one attains jnana. "Such jnanis then become qualified to attain bhakti to Me. By My causeless mercy, however, My aikantika-bhaktas can attain My supreme abode in any state, simply by taking shelter of ananya-bhakti. My aikantika-bhaktas are not bound by the results of any karma, even while performing nitya (obligatory), naimittika (causal) and kamya (fruitive) activities. By My mercy, they quickly attain My eternal abodes such as Vaikunöha and Goloka."

This indicates the supremely merciful nature of Bhagavan in relation to His aikantika-bhaktas. Bhagavan Himself says in Gita (9.30): api cet su-duracaro bhajate mam ananya-bhak. "Even if a man's conduct is most abominable, if he engages in My ananya-bhakti, he should be accepted as a bhakta." Shrila Bhaktivinoda Thakura quotes Krishna as saying, "It has been explained that the confidential path to attain Me is by the Vedic process of first performing nishkama-karmayoga by which one attains jnana. Bhakti is then attained through that jnana. This is the first of the three processes I am lucidly describing. Now, please listen as I explain how I am attained by the second process, namely worship of Me. It is by My mercy that a person finally attains nirgunabhakti, the imperishable and eternal position. This occurs when he takes exclusive shelter of Me, even in an unfavourable manner because of his material desires. He still offers all of his activities to Me however, considering Me to be Ishvara.

18.57

cetasa sarva-karmani / mayi sannyasya mat-parah
buddhi-yogam upashritya / mac-cittah satatam bhava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.57 < http://www.bhagavadgitaasitis.com/18/57/en >

sannyasya---having renounced; sarva-karmani---all activities; cetasa---through your mind; mayi---unto Me; mat-parah----being dedicated to Me; upashritya---taking shelter; buddhi-yogam---of the yoga of intelligence; bhava---be; satatam---always; mat-cittah--- in consciousness of Me.

With your mind free from the false ego of being the doer, wholeheartedly offering Me all your activities, and taking shelter of resolute intelligence filled with dedication to Me, remain always absorbed in full consciousness of Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"So what are You finally ordering me to do? Do you want me to become an ananya-bhakta, or a sakama-bhakta, possessing the symptoms You have already described?. Shri Bhagavan responds to Arjuna.s question as follows: "You will not be able to become the topmost bhakta, nor should you become the inferior type of sakama-bhakta. Rather, you should become a madhyama-bhakta (a bhakta situated in the intermediate stage)." Shri Bhagavan speaks this shloka beginning with the word cetasa to give this instruction. Sarvakarm ani indicates, "You should become a nishkama-bhakta by offering all your activites to Me, whether they are related to ashrama-dharma or to varna-dharma. I am the only goal of such nishkama-bhaktas. I have already explained this in Gita (9.26), yat karoshi." The word buddhi-yogam means, "You should become constantly absorbed in Me with resolute intelligence. In other words, you should always remember Me while performing work, or in any situation."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Arjuna wants to clearly understand the obligations of a bhakta whose adhikara is to practise bhakti on the intermediate level, between that of the aikantika-bhakta who has attained para bhakti, and the inferior sakama-bhakta. Understanding Arjuna's inner feeling, Shri Krishna now instructs the devotee who has a similar adhikara. "Such a person should give up the false ego of being the doer and the enjoyer of all actions, and offer all that karma to Me, remembering Me always. " This was also stated earlier: yat karoshi yad ashnasi. It is noteworthy, however, that the activity itself should be performed as an offering, not that the results alone be offered after the action is performed. Influenced by sadhu-sanga, such a person finally attains para bhakti by acting in this way. Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I have already explained that brahma, Paramatma and Bhagavan are My three manifestations. Through buddhi-yoga, fix your citta (thoughts) on My manifestation of Paramatma, and with your mind, offer all your works to Me. In this way, become devoted to Me."

18.58

mac-cittah sarva-durgani / mat-prasadat tarishyasi
atha cet tvam ahankaran / na shroshyasi vinankshyasi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.58 < http://www.bhagavadgitaasitis.com/18/58/en >

mat-cittah---fixing your mind on Me; mat-prasadat---by My grace; tarishyasi---you will cross over; sarva-durgani---all obstacles; atha cet---if however; ahankarat---out of egoism; tvam---you; na shroshyasi---do not listen; vinankshyasi---you will be lost.

By constantly remembering Me with wholehearted devotion, you will, by My grace, cross over all obstacles. But if, out of false ego, you neglect My instructions, you will be ruined.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What would occur as a consequence of that?" In response, Shri Krishna speaks this shloka beginning with the word maccitta h.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "By fixing your mind upon Me in this way, you will be able to cross over all obstacles which may arise during your lifetime. However, if you do not act in this way, and instead consider yourself to be the doer, due to the false ego of identifying your self with the body, then you will fall from your immortal svarupa and incur destruction by remaining in this material world."

18.59

yad ahankaram ashritya / na yotsya iti manyase
mithyaiva vyavasayas te / prakritis tvam niyokshyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.59 < http://www.bhagavadgitaasitis.com/18/59/en >

te---your; vyavasayah---resolution; yat---out of which; manyase--- you are thinking; iti---that; na yotsye---I shall not fight; ashritya--- having taken shelter; ahankaram---of false ego; eva---certainly; (will be) mithya---in vain; (because) prakritih---My illusory energy; niyokshyati---will engage; tvam---you.

This resolution not to fight is only due to your selfconceited indulgence, and it will only go in vain, for My maya in the form of rajo-guna will compel you to fight anyway.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"I am a kshatriya and to fight is my highest duty (paramadharma). However, I do not wish to fight because I am fearful of incurring great sin as a result of killing so many people." In response to this argument, Shri Bhagavan reprimands Arjuna by speaking this shloka beginning with the words yad ahankaram. The word prakritih means sva-bhava or nature. "You are not accepting My instructions now, O Maha-vira, but when your formidable natural enthusiasm for fighting manifests, you will make Me laugh by engaging yourself in this battle and killing worshipable personalities like Bhishma."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Sadhakas should never misuse their independence and engage in frivolous acts. According to the instructions of Shri Bhagavan, they should give up the false ego of being the doers and the enjoyers, and perform karma as His servants. One should receive this instruction of Bhagavan either from Bhagavan Himself as caitya-guru within, or from the shastra spoken by Him. Or, considering the instructions of the bhaktas to be non-different from His own instructions, one should perform work only for the purpose of serving Him. However, if one performs work with the conception of being the doer and the enjoyer, which is opposed to the instruction of Bhagavan, one becomes bound to undergo the good and bad results of those actions, life after life.

18.60

svabhava-jena kaunteya / nibaddhah svena karmana
karttum necchasi yan mohat / karishyasy avasho 'pi tat

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.60 < http://www.bhagavadgitaasitis.com/18/60/en >

kaunteya---O son of Kunti; (you are) nibaddhah---bound; karmana---by your work; yat---which; na icchasi---you do not wish; karttum---to do; mohat---out of delusion; api---still; karishyasi---you will do; tat---that; avashah---against your own will; svena svabhava-jena---born of your own nature.

O Kaunteya, that action, which in your present deluded state you now wish to avoid, will nevertheless be forced upon you, because you are bound by the activities born of your own nature.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

This shloka further explains the previous one. "Due to samskaras (impressions from your past lives), you possess the nature of a kshatriya. You will certainly engage in battle, being compelled by your natural inborn qualities, such as chivalry."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The import of Shri Bhagavan's statement in this shloka is as follows: "Now, you are not accepting My instructions because you are bewildered; that is why you are not engaging in battle. But when your enthusiasm to fight gains strength, in accordance with your own nature, you will not be able to suppress it. You will be bound to undergo the results of those actions, thinking yourself to be an agent of this battle, a warrior. Therefore, it is beneficial for you to fight in pursuance of My instruction." According to this injunction, the sadhakas who have the same adhikara as Arjuna (as discussed in the previous shlokas) should become free from both gross and subtle egos in order to serve Bhagavan. They should also perform activities which are favourable to bhakti.

18.61

ishvarah sarva-bhutanam / hrid-deshe 'rjuna tishöhati
bhramayan sarva-bhutani / yantrarudhani mayaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.61 < http://www.bhagavadgitaasitis.com/18/61/en >

arjuna---O Arjuna; ishvarah---the Lord; tishöhati---is situated; hritde she---in the area of the heart; sarva-bhutanam---of all beings; mayaya---by His illusory energy; bhramayan---He is motivated to wander; sarva-bhutani---all the living beings; yantra- arudhani---who are mounted upon machines.

O Arjuna, Sarvantaryami Paramatma is situated in the heart of all jivas and is causing them to wander in the cycle of birth and death by His maya, as if they are mounted on a machine.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is now giving His own conclusion, having explained the opinion of the svabhava-vadis (those who worship the tendencies born of their natures) in the previous two shlokas. Shri Narayana is Antaryami, who dwells within all jivas. Brihad-aranyaka Upanishad (3.6.3) states that He resides within the earth but the earth does not know Him. The earth is His body and by residing within the earth, He controls and moves it. The shrutis also state: "Shri Narayana pervades whatever is seen or heard in this universe, whatever is within or beyond it." From these Vedic statements, it is established that Ishvara is situated within the heart as Antaryami. What does He do there? In response to this, Shri Bhagavan says, "He makes all the jivas wander within this material world by His maya-shakti, engaging them in various activities." Just as a puppeteer manoeuvres puppets that are mounted on a platform by a device which controls the threads, similarly, maya controls all the jivas in a particular way. Yantrarudhani also means the jivas who are situated in various bodies.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Parameshvara is the Supersoul of the entire moving and nonmoving world. He has already stated this earlier in Gita (15.15): sarvasya caham hridi sannivishöo. "I am seated within everyone.s heart; all remembrance, knowledge and forgetfulness come from Me alone."

The shrutis also say:

eko devah sarva-bhuteshu gudhah
sarva-vyapi sarva-bhutantaratma
karmadhyakshah sarva-bhutadhivasah
sakshi ceta kevalo nirgunash ca
Shvetashvatara Upanishad 6.11

He is omnipresent and omnipotent. Under His control the jiva, influenced by maya, is wandering throughout this material world, riding the machine of the subtle and gross body. Some think that Ishvara controls all beings and prompts their actions. "Therefore, all of our good and bad actions are performed by His inspiration." They presume that the jiva is just like a puppet. Therefore, they think, instead of the jiva getting the results of all his good and bad works, Ishvara alone should and, in fact, does receive the results. But such understanding is completely illusory. One should properly appreciate the meaning of the word yantrarudhani. Those jivas who are averse to Bhagavan are given a subtle and a gross body by maya according to the impressions of their karma, which have accumulated since time immemorial. The jiva wanders throughout the cycle of karma, riding on the body given to him according to his previous actions. This takes place on the inspiration of Ishvara, under the control of maya. Ishvara does not directly engage the bound jivas in their karma. The baddha-jiva does not want to give up his independence completely and be controlled by Bhagavan; therefore, he does not receive this good fortune. Thus, Shri Chaitanya Mahaprabhu clearly states in Chaitanya-caritamrita, (Madhyal ila 20.117):

krishna bhuli' sei jiva anadi-bahirmukha
ataeva maya tare deya samsara-duhkha

Having forgotten Krishna, the jiva has been attracted by maya since time immemorial. Thus, maya gives him all kinds of misery in his material existence.

Parameshvara merely acts as a witness to such rebellious jivas, and through maya He makes them undergo the results of all their good and bad activities. In the case of His bhaktas, however, He does not remain indifferent towards them like a witness, but rather He engages them in His service. This is His great mercy.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I alone am situated in the heart of all jivas as Paramatma, and Paramatma is indeed, the controller and master of all jivas. Ishvara gives the jivas the fruit of whatever activities they perform. Just as an object that is situated on a machine rotates, similarly, the jivas continue to wander in the material world, as arranged by the all-controlling quality of Ishvara. According to your previous karma, your nature will continue to function by the inspiration of Ishvara."

18.62

tam eva sharanam gaccha / sarva-bhavena bharata
tat prasadat param shantim / sthanam prapsyasi shashvatam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.62 < http://www.bhagavadgitaasitis.com/18/62/en >

bharata---O scion of Bharata; gaccha sharanam---take shelter; eva---exclusively; tam---of Him; sarva-bhavena---in every respect; (and) tat-prasadat---by His mercy; prapsyasi---you will attain; param shantim---transcendental peace; (and) shashvatam sthanam---His eternal abode.

O Bharata, surrender exclusively to that Ishvara in every respect. By His grace, you will attain transcendental peace and the supreme eternal abode.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

For the purpose of explaining the significance of surrender to Him, Shri Bhagavan is now speaking this shloka beginning with the words tam eva. Param means, "When both avidya and vidya cease, you will attain the eternal abode, Vaikunöha." Some people think that those who worship Antaryami attain this result. However, the result of those who worship and surrender unto Bhagavan will be explained later. Others constantly think, "My ishöa-deva, Shri Krishna, is my only guru. He alone will bestow bhakti-yoga upon me and offer me beneficial instructions. I surrender unto Him. Shri Krishna Himself is my Antaryami; may He alone engage me in His service. I take exclusive shelter of Him." As Uddhava also says in Shrimad Bhagavatam (11.29.6), "O Isha, even those who are greatly learned, who have acquired a duration of life equivalent to that of Brahma, and who blissfully remember You, always feel indebted to You. This is because You illuminate the embodied entities with the process of attaining You. You do this externally as acarya-guru and internally as caitya-guru."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Here, Shri Bhagavan instructs Arjuna to fully surrender to Antaryami who is within everyone. He is the causelessly merciful Parameshvara who was described in the previous shloka. Parameshvara is influenced by such one-pointed surrender which pleases Him. By His mercy, one can easily attain supreme transcendental peace and go to His imperishable abodes such as Vaikunöha or Goloka. Bhagavan manifests Himself in five forms in this world for the welfare of the jivas, according to the service attitude of His bhaktas. These five forms are: arca-vigraha (the Deity), Antaryami (the Supersoul), vaibhava (avataras of the Lord), vyuha (expansions) and para (Shri Krishna Himself).

krishna yadi kripa kare kono bhagyavane
guru-antaryami-rupe sikhaye apane
Chaitanya-caritamrita Madhya-lila 22.47

To bestow His mercy upon the jivas who possess the type of sukriti that directs them towards bhakti, Bhagavan gives instructions about surrendering to Him, both externally as the spiritual master and internally as the caitya-guru.

18.63

iti te jnanam akhyatam / guhyad guhyataram maya
vimrishyaitad asheshena / yathecchasi tatha kuru

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.63 < http://www.bhagavadgitaasitis.com/18/63/en >

iti---thus; akhyatam---has been described; maya---by Me; te---to you; jnanam---knowledge; guhyataram---more confidential; guhyat---than the confidential knowledge; vimrishya---after reflecting; etat---on this; asheshena---completely; yatha---as; icchasi--- you wish; tatha---so; kuru---do.

Thus, I have instructed you in knowledge which is more confidential than the secret knowledge of brahma. Reflect on this knowledge properly, and then act as you wish.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is speaking this shloka beginning with the word iti to conclude the entire Gita. "One can know karma-yoga, ashöanga-yoga and jnana-yoga by this knowledge. That is, it is even more confidential than the secret knowledge of jnana-shastra. This being the topmost secret, even sages such as Vasishöha, Veda-vyasa and Narada have not revealed it in shastras composed by them. In other words, their omniscience is relative and My omniscience is complete. They do not know this tattva fully, because it is highly confidential. Since it is highly secret, I do not even instruct it to these exalted sages. After reflecting deeply on My instructions regarding this knowledge, act as you desire, according to your discretion." In this way, the last set of six chapters have been completed. This Gita-shastra, consisting of eighteen chapters, is the crestjewel of all vidyas (education). It is comprised of three sets of six chapters and is like a treasure chest that contains the most precious and unrivalled gem, namely that of highly confidential bhakti. The first set of six chapters, called karma- shaökas, is like the gold-covered lower foundation of this chest. The last set of six chapters, jnana-shaöka, is like the gem-studded cover of the chest. Bhakti. the set of six chapters situated in between these two shaökas, is the most precious wealth within the three worlds. Bhakti, which has the power to control and overpower Shri Krishna, is situated within this chest like an excellent, great and beautiful gem. The forthcoming two shlokas, the first beginning with the words man-mana bhava (18.65-66), which consists of sixty-four syllables, should be considered as the pure maidservant of this bhakti, being situated in the upper covering of the chest.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this present shloka, Shri Bhagavan is presenting His conclusion to Bhagavad-gita. He says that the brahma-jnana He previously described is confidential; paramatma-jnana is more confidential and bhagavat-jnana is the most confidential. He will clearly explain this in the following shloka. Vrajendranandana Shri Krishna is alone advaya-jnana-svarupa and the highest limit of para-tattva. He has three manifestations: brahma, Paramatma and Bhagavan. As Shrimad-Bhagavatam (1.2.11) states:

vadanti tat tattva-vidas tattvam / yaj jnanam advayam
brahmeti paramatmeti / bhagavan iti shabdyate

Those who are tattva-vit realise that non-dual Absolute Truth in three aspects. Brahma only has the characteristic of cit or consciousness and is the first realisation (manifestation) of that tattva. Paramatma, the extension of that cit consciousness, is the second manifestation, and Bhagavan, who manifests as cidvil asa-rupa (He who performs transcendental amorous pastimes), is the third realisation of that tattva. That tattva is known by three names in these three states.

These three manifestations of Vrajendra-nandana Krishna are brahma, Paramatma and Bhagavan. Of these, realisation of brahma (the effulgence emanating from His body) is the perverted reflection of the cid-amsha, the conscious part of the para-tattva. This is called incomplete realisation. Paramatma realisation is a partial realisation of sat and cit, and Bhagavan realisation is the complete realisation of the Absolute in the form of sat, cit and ananda. Here brahmaj nana is called confidential (guhya), paramatma-jnana more confidential (guhyatara) and bhagavat-jnana the most confidential (guhyatama).

This most confidential bhagavat-jnana also has three divisions: Shri Krishna is complete in Dvaraka, more complete in Mathura and most complete in Vrindavana or Gokula. Arjuna, who is a friend of Krishna in His pastimes in Dvaraka, only knows His complete feature.

There are eighteen chapters in the Gita and they are divided into three divisions of six chapters. The first six chapters describe nishkama-karma-yoga which is offered to Bhagavan. The second six chapters describe bhakti-yoga and the third six chapters describe jnana-yoga. One should not think that jnana-yoga is the highest and final conclusion just because it comes at the end. Rather, the hidden meaning is that bhakti-yoga, which is situated in between karma-yoga and jnana-yoga, gives strength to them both, thus making karma and jnana qualified to give their results. Karma-yoga and jnana-yoga are useless without the shelter of bhakti. In this way, the Gita is like a box, its base is karma-yoga, its upper lid is jnana-yoga and the great wealth of Bhakti-devi is situated like a precious gem within. In this way, people in general can understand that the first six chapters are confidential, the last six chapters are more confidential and the middle six chapters are the most confidential.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "Brahma-jnana, which was explained to you earlier, is a secret. Paramatma-jnana, which is explained now, is more secret. Reflect on this thoroughly and do as you wish. This means that if you want to achieve brahma by taking shelter of jnana through nishkama-karma-yoga and gradually achieve My nirguna-bhakti, then perform your actions in this battle as nishkama-karma. And if you want to surrender to Paramatma, then engage in battle while offering your actions to Ishvara, performing the occupation which is born of your kshatriya nature, as prompted by Him. Then Ishvara, who is My avatara, will gradually bestow nirguna-bhakti upon you. Whatever your conclusion, understand that to fight is certainly beneficial for you."

18.64

sarva-guhyatamam bhuyah / shrinu me paramam vacah
ishöo .si me dridham iti / tato vakshyami te hitam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.64 < http://www.bhagavadgitaasitis.com/18/64/en >

shrinu---hear; bhuyah---again; me---My; paramam---supreme; vacah---instruction; sarva-guhyatamam---the most confidential of all instructions; tatah---therefore; vakshyami---I shall speak; te---for your; dridham---complete; hitam---welfare; iti---since; asi---you are; ishöah---very dear; me---to Me.

Hear once more My supreme instruction, the most confidential of all knowledge. I am speaking this for your highest benefit, because you are very dear to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

When Shri Krishna saw that His dear friend Arjuna had fallen silent while deliberating on the deep and grave meanings of this Gita-shastra, His heart, which is as soft as butter, melted and He said, "O Arjuna, My dear friend, now I will speak the very essence of all shastra to you in these concluding eight shlokas." If Arjuna asks, "Why will You take further trouble to explain this?" then in answer Shri Bhagavan speaks this shloka beginning with the words sarvaguhyatamam. "I am again giving you the essence of the Ninth Chapter, raja vidya raja guhyam, in the shloka beginning with the words man-mana bhava mad-bhakto. This statement is indeed the supreme statement, for it is the essence of the Gita-shastra, which is the summum bonum of all shastras. The word guhyatamam means that there is nothing more confidential than this to be found anywhere. It is absolute. I am speaking this again for your greatest benefit because You are My very dear friend (ishöo 'si me dridham iti). Why not? After all, a person does not tell the most confidential secrets to anyone except his dearest friend." Some versions of the Gita use the phrase ishöo 'si me dridha-matih instead of dridham iti.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Gita is called an Upanishad. It is the essence of the Vedas and of the Upanishads. One can only understand its innermost intention by the mercy of Bhagavan and His bhaktas. These confidential instructions cannot be understood merely on the strength of one's intelligence, nor through the medium of karmis, jnanis, or non-devotees who consider the form of Bhagavan to be illusory and devoid of potency. Only the exclusive, fully surrendered bhaktas of Krishna can, by His grace, become aware of these most confidential instructions. This shloka is spoken by Shri Bhagavan for the explicit purpose of explaining this secret.

Arjuna is Shri Krishna's full aikantika-bhakta, and is very dear to Him. He is, therefore, qualified to hear this most confidential instruction. In the same way, only aikantika-krishnabhaktas are capable of comprehending this most secret instruction of the Gita, not others. The aikantika-bhaktas are exclusively surrendered to Krishna, knowing Him to be sac-cid- ananda-parabrahma, and are thus actively engaged in following His instructions and directions, being freed from any doubt or controversy.

Shrila Bhaktivinoda Thakura quotes Krishna as saying, "I spoke guhya (confidential) brahma-jnana to you, and guhyatara (more confidential) ishvara-jnana. Now, I am instructing guhyatama (most confidential) bhagavat-jnana. Please listen. This is superior to all the other instructions I have given in this Gita-shastra. I am imparting it to you for your eternal welfare, because you are very dear to Me."

18.65

man-mana bhava mad-bhakto / mad-yaji mam namaskuru mam evaishyasi satyam te / pratijane priyo 'si me

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.65 < http://www.bhagavadgitaasitis.com/18/65/en >

mat-manah---offer your mind to Me; bhava---become; matbhakta h---My bhakta (engaged in hearing and chanting about My nama, rupa, etc.); (become) mat-yaji---My worshipper; namaskuru---offer your obeisances; mam---to Me; evaishyasi---you shall come; mam---to Me; pratijane---I promise; satyam---truthfully; te---to you; (because) asi---you are; priyah---dear; me---to Me.

Offer your mind to Me; become My bhakta by hearing and chanting, etc. about My names, forms, qualities and pastimes; worship Me and offer obeisances to Me. In this way, you will certainly come to Me. I promise you this truthfully because you are very dear to Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Man-mana bhava means that you should meditate on Me by becoming My exclusive bhakta. Do not become a jnani or a yogi and think of Me as they do. Alternatively, man-mana bhava means that you should become like one who has offered his mind to Me, Shyamasundara, who am showering upon you a sweet, merciful glance from My very beautiful moon-like face that is adorned with exquisite arched eyebrows and soft curly hair. Mad-bhaktah means to offer your senses to Me. In other words, perform bhajana to Me by engaging all your senses in My seva, that is, by performing shravanam and kirtanam, seeing My shri-murti, cleansing and decorating My temple, collecting flowers and making garlands, decorating Me with ornaments, offering Me an umbrella, camara and performing other services. Mad-yaji means to worship Me and offer articles such as fragrant flowers, incense, a ghee lamp and bhoga. Mam namaskuru means offering dandavat pranamas, falling down on the ground and offering obeisances with either eight or five limbs of your body. Mam evaishyasi means you will surely achieve Me by performing the four activities of thinking, serving, worshipping and offering obeisances, or by performing even one of them. Offer your mind to Me, and all your senses, such as the ear and tongue, and in return I will give Myself to you. This is the truth; do not doubt it." According to the Amara-kosha Dictionary, the words satya (truth), shapatha (vow) and tathya (fact) are synonymous. If Arjuna says, "The people of Mathura take vows at every step (but in fact are unable to maintain them), so how can I have faith in Your vow since You are Mathuresha Krishna?" then in response Shri Bhagavan says, "This is true, but I am making this promise because you are very dear to Me. A person does not deceive those who are dear to him..

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Man-mana bhava means to absorb one's mind in Krishna exclusively. Shri Krishna Himself has accepted the gopis as the highest ideal of man-mana bhava devotees and expresses this to Uddhava in sweet words (Shrimad-Bhagavatam 10.46.4-6):

ta man-manaska mat-prana / mad-arthe tyakta-daihikah
mam eva dayitam preshöham / atmanam manasa gatah
ye tyakta-loka-dharmash ca / mad-arthe tan bibharmy aham
mayi tah preyasam preshöhe / dura-sthe gokula-striyah
smarantyo .nga vimuhyanti / virahautkanöhya-vihvalah
dharayanty ati-kricchrena / prayah pranan kathancana
pratyagamana-sandeshair / ballavyo me mad-atmikah

Dear Uddhava, the minds of the gopis are always absorbed in Me. I am their very life and their all-in-all. It is for My sake alone that they have relinquished everything, including their homes, husbands, sons, relatives, shyness, dharmika principles and so forth. They constantly remain absorbed in thoughts of Me alone. It is by their trust in My statement, "I will come," that they are maintaining their lives somehow or other, with great difficulty, and are waiting for Me.

This description of the gopis who are feeling anxiety in separation from Krishna is the highest example of man-mana bhava. Now hear about a gopi's absorption in Krishna while she was in purva-raga, that state prior to meeting with Him.

Once, a newly married gopi came to live in Nandagaon. This gopi had heard of Krishna's name and His supremely attractive and wonderful activities, yet she had never had the good fortune to see Him directly. Every day, Krishna played on His flute as He entered the forest to tend the cows with His friends. Hearing the sound of His flute-playing, all the residents of Vraja would gather on the royal path, being very eager to see the unparalleled sweetness of His beauty. Some stood on the balconies and some climbed trees. Some stood near the path and some peeped through windows. That newly-married gopi also longed to go there and see Krishna, but her mother-in-law forbade her, saying, "That black snake out there will bite you, so it is not proper for you to go." The newly-wedded bride argued, "Your daughter has gone there, so why are you not allowing me to go?" But the motherin- law still did not give her permission.

Despite this restriction, the gopi went to a bush near the royal path and stood behind it. In this way, she could see Krishna. Understanding her mind, Krishna slightly twisted the tail of a calf who started running and jumping over to that new gopi and stood near her. Krishna ran after the calf and arrived at the same spot. Standing there for a moment in His beautiful tribhanga-lalita form, He touched the chin of that gopi with His flute, and then ran off to rejoin His friends. The new gopi, now absorbed in the sweetness of Krishna's beautiful form, lost her external consciousness and remained standing there, motionless, as Krishna entered the forest. A considerable amount of time passed by. Her motherin- law came searching for her when she did not return home. Shaking the gopi's body, her mother-in-law cried, "What I feared has happened! You have been bitten by that black snake." She brought the gopi back to the house and ordered her to make buttermilk from yogurt kept in a clay pot. The bride still had not regained her external consciousness, so she took a pot full of mustard seeds instead and began to churn them, mistaking it for the pot of yogurt. Because she had not returned to her external consciousness, she would sometimes churn the mustard seeds and sometimes not, so sometimes there was a harsh sound and sometimes no sound. When the mother-in-law noticed this, she stopped her from churning and instead ordered her to bring water from the well. Placing three pots on her head, one on top of the other and giving her a rope to hold in one hand and a little baby to hold in the other, she sent her for water. The bride went to the well and prepared the rope to haul water, but because she was not in her natural state of mind, she began to tie the rope around the neck of the baby. The other gopis, who had come there to fetch water, stopped her, crying out, "Alas, alas! What has happened to her? It seems that she is possessed by a ghost!" Some gopis who knew the reality of the situation said, "No, she is not possessed by a ghost, but by the son of Nanda Maharaja." This is an example of man-mana bhava.

The instruction, mad-bhakto bhava, is given for those who cannot become as absorbed in Krishna as the gopis can. Mad-bhakto bhava means to offer oneself in all respects unto the lotus feet of Bhagavan. How can a bhakta render service continuously? In this regard, the story of Prahlada has been described in Shrimad-Bhagavatam (7.5.23-24):
shri-prahlada uvaca
shravanam kirtanam vishnoh / smaranam pada-sevanam
arcanam vandanam dasyam / sakhyam atma-nivedanam
iti pumsarpita vishnau / bhaktish cen nava-lakshana
kriyeta bhagavaty addha / tan manye 'dhitam uttamam

Prahlada Maharaja said, "O my dear father, bhakti to Shri Vishnu is performed in nine ways: hearing, chanting and remembering His name, form, qualities, pastimes, etc., rendering service to His lotus feet, worshipping Him, praying to Him, serving Him, making friendship with Him and surrendering one's self to Him. If these nine types of bhakti are performed to Bhagavan in a mood of surrender, then I consider that to be the best of all education.

Maharaja Ambarisha is the illuminating example of complete surrender. Shrimad-Bhagavatam (9.4.18-20) describes how he performed bhakti to Krishna.

sa vai manah krishna-padaravindayor
vacamsi vaikunöha-gunanuvarnane
karau harer mandira-marjanadishu
shrutim cakaracyuta-sat-kathodaye
mukunda-lingalaya-darshane drishau
tad-bhritya-gatra-sparshe 'nga-sangamam
ghranam ca tat-pada-saroja-saurabhe
shrimat-tulasya rasanam tad-arpite
padau hareh ksetra-padanusarpane
shiro hrisikesha-padabhivandane
kamam ca dasye na tu kama-kamyaya
yathottama-shloka-janashraya ratih

He fixed his mind on the lotus feet of Shri Krishnacandra, his speech in glorifying the qualities of Bhagavan, his hands in cleansing the temple of Shri Hari and his ears in hearing the auspicious pastimes of Bhagavan Acyuta. He engaged his eyes in seeing the shri murti and the temples of Mukunda, his body and limbs in touching the bodies of His bhaktas, his nose in smelling the transcendental fragrance of Tulasi offered at His feet, and his tongue in honouring the prasada which had been offered to Bhagavan. He utilised his feet for walking to the holy abodes of Bhagavan, and his head in offering obeisances to the lotus feet of Shri Krishna. He offered all paraphernalia, such as garlands and sandalwood, in the service of Bhagavan. He did all this, not to acquire material enjoyment, but to attain bhagavat-prema which only resides in the bhaktas of Bhagavan, glorification of whom purifies everyone. Bilvamangala is an example of a bhakta belonging to this class. He was born in a village on the bank of the Krishna- venëa River in South India. He was a great scholar of the Vedas and Vedanta, yet he was very much attached to a prostitute named Cintamaëi. One evening it was raining heavily, but his desire to meet Cintamaëi made him so restless that he set out to meet her, not caring for the bad weather. On the way, he had to cross a river, which on that terrifying night was flooded and looked like the very form of death. Because there were no means to cross that river, in desperation Bilvamangala crossed it using a floating corpse. When he reached Cintamaëi's home, her gate was closed. A snake was hanging from her boundary wall and Bilvamangala used it to scale the wall. Mistaking it for a rope. While climbing down the other side of the wall, however, he slipped and fell to the ground, making a loud crash, and lost consciousness. Hearing that sound, Cintamaëi and her friends ran out to see what had happened. Flashes of lightning illuminating the scene enabled her to recognise Bilvamangala, and she understood everything. Reproaching herself, Cintamaëi chastised Bilvamangala severely. "If only you were as attached to the lotus feet of Shri Krishëa as you are to me, then certainly you would become a supremely blessed man."

Bilvamangala heard the heart-piercing words of Cintamaëi as he regained consciousness. At that very moment, he saw the folly of his activities and immediately decided to end his sinful ways and journey on foot to Vrindavana. As he proceeded on his way, he felt thirsty, so when he passed a village where he saw a young woman hauling water from a well, he went there to quench his thirst. When he saw the beauty of that young woman, however, he became attracted to her. He even followed the woman to her home.

The husband of the woman, assuming Bilvamangala to be a saint by his dress and demeanor, showed him respect and invited him to accept a seat inside his home. Bilvamangala requested the man to call his wife. On the call of her husband, that woman came out, and Bilvamangala asked her for her two hairpins. Taking those hairpins, Bilvamangala immediately pierced both his eyes with them. As he did this, he lamented grievously, crying out, "These eyes have become the cause of my degraded wretched condition, being attracted by their sense objects in the form of beautiful women. Where there is no cause there can be no effect!" Having thus lost his eyesight, and with blood flowing profusely from his eyes, he again started for Vrindavana. But now, his heart had become purified. After only walking a short distance, a boy came to him and in a very sweet voice asked, "O Baba, where are you going?. Bilvamangala replied, "I am going to Vrindavana." The boy said, "I am also going to Vrindavana. Please hold on to My stick." That boy was none other than Murali- Manohara Shri Krishëa Himself, who captivates the mind by playing His murali flute.

Mad-yaji means to perform My arcana. The nishöha (steady practice) of arcana is on a slightly lower level than that of mad-bhakto. Shri Bhagavan therefore, says that if you cannot be a bhakta (mad-bhakto) like Bilvamangala, then perform My arcana. What should be the nishöha of one who performs arcana to Shri Bhagavan? To illustrate this, I will relate a story from our own experience that took place here in Mathura, India.

There used to be a baba (saintly person) in Mathura who performed arcana of his shalagrama-shila with great nishöha. He did not have complete knowledge of the various limbs of arcana, but whatever arcana he performed, he did with nishöha. He had taken a vow to bathe in Yamuna every day during brahma-muhurta, and to worship his shalagrama with Yamuna water only. Once, on the amavasya (new-moon day) in the month of Magha, the cold winter month from mid-January to mid-February, it rained the entire night and a heavy cold wind blew. On that pitch-dark morning he had no idea of the time because no stars were visible in the sky. He woke long before the brahma-muhurta hour and set out to take his bath. Although Yamuna's waters were as cold as ice and he was shivering due to the extreme cold, he nevertheless took bath just to maintain his vow. He then started back for his home, carrying the Yamuna water for his worship. He faced severe difficulty because of the dense darkness, heavy rain and the weak condition of his shivering body. He was anxiously wondering how it would be possible to return home to worship his Deity when, suddenly, he saw somebody holding a lantern coming towards him. As the person came closer, he saw that it was a young boy carrying a blanket on His head to protect Him from the rain. Coming close to the baba the boy asked, "Baba, where are you going?" When the man told Him where he lived, the boy said, "I am also going that way. Come with Me and I will take you to your house." He started walking with that boy and reached his house very quickly. Just as he was about to enter, he thought, "Let me ask this boy His name." But what a wonder! The baba could not see Him anywhere. He looked all around but there was no trace of Him. Standing there like a stone, he lamented, "Alas! That chaliya (transcendental cheater) Himself came to protect my vow, and upon cheating me, He has gone away."

Shrimad-Bhagavatam (6.3.29) illustrates the meaning of mam namaskuru with Yamaraja's instructions to the Yamadutas:

jihva na vakti bhagavad-guëa-namadheyam
cetash ca na smarati tac-caraëaravindam
krishëaya no namati yac-chira ekadapi
tan anayadhvam asato 'krita-vishëu-krityan

O Yamadutas, bring me only those sinful people whose tongues do not chant the name of Krishëa, whose minds do not remember the lotus feet of Krishëa, and whose heads have not bowed even once before Shri Krishëa, because they have never performed a single act of bhakti.

Dashashvamedhi punar eti janma krishëa-praëami na punar bhavaya. "A person who performs ten ashvamedha-yajnas has to take birth again, but those who offer obeisances to Krishëa even once never take birth again."

Sakrit praëami krishëasya matuh stanyam piben nahi. "One who bows down to Krishëa does not have to drink a mother's breast-milk again."

While explaining the word namah in Bhakti-sandarbha (169), Shrila Jiva Gosvami writes vandanam namaskaram. "Akrura attained bhakti to Krishëa by paying obeisances." The Skanda-Puraëa describes the glory of paying obeisances in the following way:

shaöhyepi namaskaram kurvatah sharnga-dhanvine
shata janmarjitam papam tat-kshaëad eva nashyati

Even if one deceitfully bows down to Shri Vishëu, who carries in His hand the bow called sharnga, his sins accumulated from one hundred lives are immediately destroyed.

18.66

sarva-dharman parityajya / mam ekam sharaëam vraja
aham tvam sarva-papebhyo / mokshayishyami ma shucah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.66 < http://www.bhagavadgitaasitis.com/18/66/en >

parityajya---abandoning; sarva-dharman---all other dharmas; vraja---take; ekam---exclusive; sharaëam---shelter; mam---of Me; aham---I; mokshayishyami---shall free; tvam---you; sarvap apebhyah---from all sinful reactions; ma shucah---do not grieve.

Completely abandoning all bodily and mental dharma, such as varëa and ashrama, fully surrender to Me alone. I shall liberate you from all reactions to your sins. Do not grieve.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"Should I perform activities such as meditation (dhyana) on You and fulfil my ashrama-dharma as well, or should I exclusively perform dhyana, etc., without depending on any other dharma?" In response to this question, Shri Bhagavan speaks this shloka beginning with the words sarva-dharman. "Renouncing all types of varëashrama-dharma, take exclusive shelter of Me." It is incorrect to translate the word parityajya as sannyasa (complete renunciation of karma) because, as a kshatriya, Arjuna did not have the adhikara to take sannyasa.

Someone may ask that, if Krishëa is making Arjuna an instrument in His teachings to show that Arjuna does not have the adhikara to take sannyasa, is He, in fact, indicating that this instruction regarding sannyasa is for common people who may consider that they have that adhikara, and not for Arjuna, who was a kshatriya? In answer to this, it is said that, if this instruction regarding sannyasa had been applicable to Arjuna, who is the prime object of Krishëa's instructions, it would be applicable to all others, and not otherwise. Furthermore, it is also not proper to translate the word parityajya to mean renouncing the fruits of one's activities. Shrimad- Bhagavatam (11.5.41) states:

devarshi-bhutapta-nriëam pitriëam
na kinkaro nayam riëi ca rajan
sarvatmana yah sharaëam sharaëyam
gato mukundam parihritya kartam

One who gives up the false ego of being the doer, and accepts the shelter of the supreme shelter Shri Mukunda within the core of his being (atma), becomes free from any obligations to the devas, rishis, living entities, family members and forefathers. Shrimad-Bhagavatam (11.29.34) also states:

martyo yada tyakta-samasta-karma
niveditatma vicikirshito me
tadamritatvam pratipadyamano
mayatma-bhuyaya ca kalpate vai

When a person renounces all types of karma and completely surrenders himself unto Me, by My will he becomes more opulent than a yogi or a jnani. And in the course of time, when he has attained immortality (mukti), he becomes qualified to attain opulences like My own.

Another shloka from Shrimad-Bhagavatam (11.20.9) states:

tavat karmaëi kurvita / na nirvidyeta yavata
mat-katha-shravaëadau va / shraddha yavan na jayate
Until a person develops detachment from sense objects and attains faith in hearing narrations about Me, he should continue to perform his nitya (obligatory) and naimittika (incidental) duties. Also, in Shrimad-Bhagavatam (11.11.32) it says:

ajnayaivam guëan doshan / mayadishöan api svakan
dharman santyajya yah sarvan / mam bhajeta sa tu sattamah

Those who render service unto Me, having abandoned all types of dharma, and having understood the inherent positive and negative aspects of the prescribed duties instructed by Me in the Vedas, are counted among the best of sadhus.

It is necessary to explain the meaning of this Gita shloka in accordance with the above profound statements of Shri Bhagavan, and to reconcile their meanings. The word pari (parityaja) indicates that the highest objective of these instructions is not to renounce the fruits of karma. "Rather, it means that you should take absolute shelter of Me, and not surrender to dharma, jnana, yoga or any of the devas. Previously, it was stated that you do not have the adhikara to perform My supreme ananya-bhakti. Therefore, I have described that your adhikara is to perform karma-mishra bhakti in statements such as yat karoshi yad ashnasi (Gita 9.26). Now, however, by My boundless and causeless mercy, I am bestowing upon you the adhikara to perform ananya-bhakti. This ananya-bhakti is attained by some great fortune, only by the mercy of My aikantika-bhaktas. This is My vow. But I am breaking this vow to personally bestow upon you the adhikara to perform ananya-bhakti. Now, if you give up your nitya and naimittika duties in pursuance of My order, you will not have to face any reaction. I alone, in the form of the Vedas, have given the instruction to perform nitya-karma and now I Myself am ordering you to give it up. By accepting My order, where is the possibility of you incurring sin as a consequence of abandoning your nitya-karma? Rather, if you choose to ignore My direct order and continue to perform nitya-karma, then the result will be that you will incur sin. This you should know to be a fact. If a person surrenders to someone, he remains under that person's ownership and control, just like an animal who has been purchased. Whatever the master commands him do, he must do; wherever he keeps him, he stays; whatever food he gives him, he eats. This is the essence of dharma as understood by one who is fully surrendered, sharaëagata. The Vayu-Puraëa lists the six aspects of sharaëagati:

anukulyasya sankalpah pratikulyasya varjanam
rakshishyatiti vishvaso goptritve varaëam tatha
atma-nikshepa-karpaëye shad-vidha sharaëagatih

1) To accept with determination everything that is favourable for bhakti, 2) to give up everything that is unfavourable for bhakti, 3) to have the staunch faith that "Bhagavan will protect me", 4) to accept Him as one's maintainer 5) to offer oneself completely and 6) humility.

To remain devotedly engaged for the pleasure of one's worshipable Deity, as established in the bhakti-shastras, is anukulya, favourable, and any acts contrary to this are pratikulya, unfavourable. Varaëa, choosing Him as one's maintainer, means to feel, "He alone is my protector; I have none other than Him." Rakshishyati refers to the faith seen in those such as Gajendra and Draupadi: "Whenever I am threatened by some unfavourable situation, He will surely protect me." Nikshepaëa means to devote one's gross and subtle body as well as one's own self for the purpose of serving Shri Krishëa. karpaëya means to exclusively express one's humility and submission to Shri Krshëa alone. When these six activities are performed with the intention of attaining prema for Bhagavan, it is called sharaëagati.

"If I surrender unto You alone, beginning from today, my only duty is to remain surrendered, whether I attain auspiciousness as described by You, or inauspiciousness. In this way, if You engage me in dharmika activity, there is obviously no cause for anxiety. But what will my destination be if You, the supremely independent Ishvara, engage me in an adharmika act?. In response to Arjuna's doubt, Shri Bhagavan says, "I will liberate you from all your accumulated sins, past and present, as well as from any sins I may cause you to perform. Unlike other masters, I am capable of liberating you from sin. Having made you My instrument, I am giving this instruction from shastra to you for the benefit of every human being.. Ma shucah means, "Do not grieve for yourself or others. I am bound by My vow to carry the burden of freeing any person like you from all his sins and deliver him from the cycle of birth and death. If such a person fixes his mind upon Me, completely giving up all his sva-dharma or para-dharma and remains happily situated having surrendered to Me, I am also bound to carry the burden of providing him with the means to achieve Me. What more can I say? I am even ready to accept the burden of maintaining his material life, as I stated when I spoke ananyash cintayanto mam (Gita 9.22). "Do not grieve by thinking, "Alas! I have placed such a heavy burden on my Lord and master!" There is absolutely no labour involved in accepting this burden for Me, who am bhakta-vatsala and satya-sankalpa, whose vows always hold true. Having given this instruction, there is no need to give any further instruction. I therefore conclude this shastra here."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Shri Krishëa gave the most confidential instruction of Bhagavad-Gita concerning shuddha-bhakti in the previous shloka. Now, in this present shloka, He states that it is first necessary to exclusively surrender to Him to become qualified to receive this shuddha-bhakti. Here the word sarvadharm an means that varëashrama-dharma and its limbs.

karma, jnana, yoga, worship of other devas and religious faiths other than krishëa-bhajana are all based on the bodily or mental platform. It is not correct to think that the word parityajya only means giving up the attachment to karma and the fruits of karma. The innermost intention of Bhagavan's statement is to completely give up karma-nishtha (adherence to karma). This is the deeper meaning of the prefix pari. Someone may think that there is a possibility of incurring sin or reaction by giving up all other dharma as described above, to exclusively surrender to Krishëa. To remove this doubt from the minds of common faithful persons, Shri Krishëa has bestowed fearlessness upon them through His declaration: sarva-papebhyo mokshayishyami ma shucah. "Do not grieve, I will certainly free you from all types of sins."

eta saba chadi ara varëashrama-dharma
akincana haiya laya krishëaika-sharaëa
Chaitanya-caritamrita, Madhya-lila 22.93

One should give up the bad association of impersonalists who are bereft of bhakti, as well as karmis, yogis, materialists, womanisers and those who associate with such womanisers. One should even give up varëashrama-dharma and take full shelter of Krishëa, becoming humble, meek and possessionless.

One cannot embrace the bhavas described in the previous shloka without doing this. However, as long as one falsely identifies the body as his true self, he fears incurring sin as a result of giving up dharma. Therefore, Shri Bhagavan has to take the vow that He will free one from all sins incurred as a result of giving up all types of dharma. Even after taking this vow, He is again lifting His hand to bestow fearlessness and telling Arjuna, "Do not grieve." In this way, He reassures him.

In the Raya Ramananda-Samvada, Shri Chaitanya Mahaprabhu has said that even the stage of sarva-dharman parityajya is external. This is because it has no relationship with atma-rati, the constitutional loving function (bhava) of the self. It is merely the initial qualification required to understand the bhava of the previous shloka (18.65). Unless a person fully realises the purport of the present shloka and practises it in his life by becoming firmly fixed in the spirit of it, it will be as impossible for him to understand the deeper meaning of the previous shloka as it is to catch an imaginary flower in the sky. The pure ego, "I am a servant of Krishëa", is natural in shuddha-bhaktas and, therefore, varëashramadharma is renounced of its own accord. At that time, no sin or irregularity affects them because they are completely renounced. Such bhaktas are uttama-adhikaris and qualified for the highest type of bhakti.

ajnayaivam guëan doshan / maya dishöan api svakan
dharman santyajya yah sarvan / mam bhajeta sa ca sattamah
Shrimad-Bhagavatam 11.11.32

Those who render service unto Me, having abandoned all types of dharma, and having understood the inherent positive and negative aspects of the prescribed duties instructed by Me in the Vedas, are counted among the best of sadhus. Shrila Bhaktivinoda Thakura quotes Krishëa as saying, "I have instructed you in the various types of religions such as varëashrama-dharma, yati-dharma (the renounced order of life), vairagya (detachment), sense and mind control, dhyana-yoga and the controlling opulences of Ishvara, so you can attain brahma-jnana and ishvara-jnana." Now, in His conclusion, Shri Bhagavan is telling Arjuna to completely give up all these dharmika processes and exclusively surrender to Him. "Only if you surrender in this way will I deliver you from all types of sins, whether they are caused by your material conditioning or by renouncing these dharmika processes. You should consider that you are not the performer of these activities, and you should not grieve for anything. The true constitutional nature of the jivas is easily awakened from its dormant state by the performance of nirguëa-bhakti to Me. At that time, it is not required that one perform dharma, prescribed duties or atonements, etc., or to practise jnana, yoga, dhyana or any other process. One should perform bodily, mental and spiritual activities, even in the bound stage, but he should give up brahma-nishöha (adherence to the impersonal feature), being attracted by the beauty and sweetness of Bhagavan in an exclusively surrendered mood. The meaning is that whatever karma an embodied jiva performs for his livelihood should be performed with these types of higher nishöha: brahma-nishöha, ishvarani shöha, and bhagavad-nishöha. Lower nishöha refers to akarma and vikarma, which create anarthas. All processes, such as varëashrama and vairagya, assume their respective natures (bhavas) by adopting one of these types of nishöha. When action is performed in subordination to brahma-nishöha, the bhava of karma and jnana manifests. When action is performed under ishvara-nishöha, the bhava of karma offered to Ishvara (dhyana-yoga, etc.,) manifests. And when it is performed with bhagavad-nishöha, it transforms into shuddha or kevalabhakti. Hence, this bhakti alone is the most confidential tattva. and prema is the supreme aim of life. This is, indeed, the principal teaching and innermost intention of Bhagavad-Gita. The lifestyles of karmis, jnanis, yogis and bhaktas appear to be the same, but when we observe their respective types of nishöha, it is clear that there is a vast difference between their styles of worship in terms of their sadhana practice, as well as their ultimate goal."

18.67

idan te natapaskaya / nabhaktaya kadacana
na cashushrushave vacyam / na ca mam yo 'bhyasuyati

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.67 < http://www.bhagavadgitaasitis.com/18/67/en >

idam---this; na kadacana vacyam---should never be explained; te---by you; atapaskaya---to one who is not an ascetic; na---nor; abhaktaya---to a non-devotee; ca---and; na---not; ashushrushave--- to one who is unsubmissive; ca---and; na---not; yah abhyasuyati--- one who is envious; mam---of Me.

You should never explain this essence of Gita-shastra to anyone whose senses are uncontrolled, who is a non-devotee, who is devoid of a serving mood, or who is envious of Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Thus, having completed His instructions on Gita-shastra, Shri Bhagavan is explaining the principle of continuing the sampradaya. In other words, He is giving the criteria by which one can ascertain who is qualified to receive these instructions. One whose senses are not under control is called atapaska--- Smriti also states: "Tranquility, or control of the mind and the senses, is the highest penance." These instructions of the Gita should not be imparted to a non-devotee, even if he has control over his senses. Nor should they be given to a bhakta who is self-controlled but who is not interested in submissive hearing (ashushrushu). "A further prohibition is given for a person who fulfils the above three qualifications (self-controlled, a bhakta, and interested in hearing), but who is envious of Me, mam yo' bhyasuyati, considering Me, the nirupadhika-purëa-brahma (the Supreme Absolute Truth, transcendental to any material designations) to be one with maya, and My existence to be illusory and temporary. This message of the Gita must never be given to such a person, at any cost."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In the present shloka, Shri Krishëa is establishing the necessary qualifications to hear the instructions of the Gita. The tattvas of the Gita should never be instructed to those who are envious of Shri Krishëa, who consider His transcendental form to be illusory, who are devoid of bhakti to the guru and the Vaishëavas, who have no control over their senses, and who do not render any service to Shri Hari, guru or the Vaishëavas. None of them are qualified to receive the Gita's instructions. Because some people are unable to fully realise the essence of Krishëa's instruction, they narrate the Gita in an unauthorised manner to unqualified persons. They think that this is a symptom of their magnanimous and compassionate nature. However, by performing such activities in disobedience to Krishëa's orders, they become offenders. Shri Krishëa Himself knows most clearly the harmful effects of giving this knowledge to an unqualified person. Ignorant persons cannot understand nor retain this jnana. Some people may say that it shows a lack of compassion to consider a recipient's qualification or disqualification in the matter of giving him dharmika instructions. However, this is not correct because the good results of having received dharmika instructions are observed only in a qualified person. An unqualified person however, disobeys such instructions after receiving them and, becoming an offender, falls down even further. Once, the king of the devas, Indra, and the chief of the asuras, Virocana, went to Lord Brahma to receive instruction on atma-tattva. Brahma instructed Indra who was a qualified recipient of this knowledge, and who was able to comprehend tattva-jnana. However, Virocana, who was unqualified, was not able to follow the instructions given by Brahma. He understood the self to be his gross body only, and the maintenance of it to be the goal of life. In this way, Virocana remained bereft of true tattva-jnana. Shvetashvatara Upanishad (6.23) also states:

yasya deve para bhaktir / yatha deve tatha gurau
tasyaite kathita hy arthah / prakashante mahatmanah

The conclusive essence of the shrutis is only revealed to those great souls who have para bhakti unto Shri Bhagavan and who have an equal amount of bhakti for Shri Gurudeva.

In Shrimad-Bhagavatam, Shri Krishëa instructs Uddhava in a similar way:

naitat tvaya dambhikaya / nastikaya shaöhaya ca
ashushrushor abhaktaya / durvinitaya diyatam
Shrimad-Bhagavatam 11.29.30

You must never give this jnana to persons who are proud, atheistic, wicked, faithless, devoid of bhakti or unsubmissive.

The Padma-Puraëa also says: ashraddhadhane vimukhe py ashriëvati yash copadeshah shiva-namaparadhah, "By giving this instruction to a person who is faithless and averse to Bhagavan, one causes him to become an offender. It does not benefit him."

18.68

ya imam paramam guhyam / mad-bhakteshv abhidhasyati
bhaktim mayi param kritva / mam evaishyaty asamshayah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.68 < http://www.bhagavadgitaasitis.com/18/68/en >

(he) yah---who; abhidhasyati---teaches; imam---this; paramam--- supremely; guhyam---confidential knowledge; mat-bhakteshu---to My bhaktas; kritva---attaining; param---the highest (premamayi); bhaktim---bhakti; mayi---unto Me; (and) asamshayah---becoming free from all doubts; evaishyati---will come; mam---to Me.

He who instructs this most confidential knowledge of Gita-shastra to My bhaktas will attain para bhakti unto Me, and, upon becoming free from all doubts, will finally attain Me.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Shri Bhagavan is describing the results attained by those who give instruction on this Gita-shastra, in two shlokas, the first starting with the word yah. "They first attain My para bhakti and later they attain Me."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

In this shloka, Shri Bhagavan is describing the symptoms and destiny of the genuine qualified preachers and the genuine qualified hearers or students of the Gita. While giving Arjuna the most secret instruction of the Gita (18.65), Shri Krishëa said, "You are very dear to Me. That is why I am explaining this highly confidential truth to you." In the previous shloka, Krishëa also instructed that one should give this knowledge of the Gita only to a person who is self-controlled, faithful, endowed with a service attitude and who has love for Him. Therefore, it is essential for the preacher of Gita-shastra to have strong shraddha in Krishëa and aikantika-bhakti for Him. He must be fully conversant with tattva-jnana and free from any doubts. If a preacher of the Gita has theoretical knowledge, but does not practise it, or if he is bereft of the abovementioned qualities, then he is not a bona fide preacher and one must never hear the instructions of the Gita from him. The result will simply be that both the listener and the preacher will remain deprived of the Gita's true jnana. Shastra describes the qualifications and the characteristics of a sincere listener. Shri Krishëa says to Uddhava:

etair doshair vihinaya / brahmaëyaya priyaya ca
sadhave shucaye bruyad / bhaktih syac chudra-yoshitam
Shrimad-Bhagavatam 11.29.31

One should give these teachings to those who are free from the defects of conceit, atheism, wickedness, faithlessness, arrogance, or who are devoid of bhakti. They should be dedicated to the welfare of the brahmaëas, strive for bhagavat-prema, have a saintly nature and, above all, they should be bhaktas. But these instructions can be given to a shudra or a woman who has shraddha in Me and possesses bhakti to Me.

From this it is clear that one's caste, creed, age, activities, etc, are not to be considered in the matter of deciding who is fit to receive the tattva of the Gita. Anyone who has the above-mentioned qualities is qualified to hear it. In Shri Chaitanya-caritamrita (Madhya-lila 22.64), this principle has been substantiated: shraddhavan jana haya bhakti adhikari. "A faithful bhakta is a truly eligible candidate to perform service to the Lord." Shri Kapiladeva has also said:

shraddadhanaya bhaktaya / vinitayanasuyave
bhuteshu krita-maitraya / shushrushabhirataya ca
bahirjata-viragaya / shanta-cittaya diyate
nirmatsaraya shucaye / yasyaham preyasam priyah
Shrimad-Bhagavatam 3.32.41.42

Only narrate this to faithful, devout bhaktas who are submissive, free from malice, well-wishing to all living entities, engaged in seva, renounced from external sense pleasures, peaceful, free from envy, and for whom I am the only beloved.

The essence of this instruction is that any person who has shraddha and bhakti for Krishëa is qualified to hear the Gita- shastra. Those who impart the instructions of the Gita to such qualified persons attain para bhakti and finally attain Krishëa, without a doubt. Similarly, the qualified listeners also attain the same supreme destination.

18.69

na ca tasman manushyeshu / kashcin me priya-krittamah
bhavita na ca me tasmad / anyah priyataro bhuvi

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.69 < http://www.bhagavadgitaasitis.com/18/69/en >

ca---and; (there is) na kashcit---no one; manushyeshu---in human society; priya-krittamah---who performs a more pleasing service; me---to Me; tasmat---than him; ca---and; na bhavita--- there will never be; anyah---another; bhuvi---on the earth; priyatarah---more dear; me---to Me; tasmat---than him.

There is no one in human society who performs a more pleasing service to Me than one who explains this message of the Gita to others. Nor will there be anyone in the entire world more dear to Me than him.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"There is no one in this world who performs such a pleasing service to Me, nor is there anyone as dear to me as he who preaches this Gita-shastra."

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The bona fide instructors or preachers of this Gita-shastra are very dear to Bhagavan. Therefore, the duty of shuddhabhaktas is to preach the message of the Gita. However, those who entertain people on the pretext of preaching the Gita, do not preach the confidential, more confidential and most confidential tattva of the Gita. Instead, they teach mayavada, karma, jnana and yoga. Such persons become offenders at the lotus feet of Shri Bhagavan. One does not benefit by hearing the Gita from such preachers.

18.70

adhyeshyate ca ya imam / dharmyam samvadam avayoh
jnana-yajnena tenaham / ishöah syam iti me matih

ca.and; aham.I; syam.can be; ishöah.worshipped; jnanayaj
nena.through the sacrifice of transcendental knowledge;
tena.by he; yah.who; adhyeshyate.studies; imam.
this; dharmyam.sacred; samvadam.conversation;
avayoh.between us; iti.such; (is) me.My; matih.opinion.

I shall be worshipped by those who study this sacred
dialogue between us, through jnana-yajna, the
principle of true knowledge. This is My opinion.

SARARTHA-VARShINI

Now, in the shloka beginning with the word adhyeshyate, Shri Bhagavan is explaining the results of studying this Gita.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

Simply by engaging in the faithful study of this dialogue between Shri Krishëa and Arjuna, one performs jnana-yoga. Krishëa is pleased by this effort. Here, jnana means that one practises the essence of Gita after understanding it. The essence of the Gita is ananya-bhakti to Shri Bhagavan. Therefore, one who practises such bhakti is very dear to Bhagavan. Others, such as the karmi, jnani and yogi are not as dear to Him.

18.71

shraddhavan anasuyash ca / shriëuyad api yo narah
so .pi muktah shubhal lokan / prapnuyat puëya-karmaëam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.71 < http://www.bhagavadgitaasitis.com/18/71/en >

ca---and; sah---that; shraddhavan---faithful; (and) anasuyah---nonenvious; narah---man; yah---who; api---even; shriëuyat---hears; api---also; (becomes) muktah---liberated; (and) prapnuyat---attains; shubhal---the auspicious; lokan---planets; puëya-karmaëam--- where those who have performed pious deeds reside.

And one who merely hears this Gita with faith, and without envy, also becomes liberated from sins and goes to the auspicious planets that are attained by the pious.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

Now Shri Bhagavan is explaining the results of hearing Gita in this shloka beginning with the word shraddhavan.

18.72

kaccid etac chrutam partha / tvayaikagreëa cetasa
kaccid ajnana-sammohah / pranashöas te dhananjaya

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.72 < http://www.bhagavadgitaasitis.com/18/72/en >

partha---O son of Pritha; dhananjaya---O winner of wealth; kaccit---has?; etat---this (teaching of the Gita); shrutam---been heard; tvaya---by you; eka-agreëa---with one-pointed; cetasa--- attention; kaccit---is?; te---your; ajnana-sammohah---delusion born of ignorance; pranashöah---dispelled.

O Partha, O Dhananjaya, have you heard this Gita with undivided attention? Having heard it, has your delusion born of ignorance been dispelled?

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"If you have not understood the superlative essence of this teaching, then I will instruct it to you again." Shri Bhagavan is speaking this shloka with this intention only.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

After concluding the instructions on the Gita and describing the results of hearing it and preaching its purport, Shri Krishëa is asking Arjuna, "Do you have any further questions? If you do, then I will answer them again." From this it is indicated that one should hear the instructions of the Gita with fixed attention. Another point is that, even after hearing the confidential tattva of Gita from Shri Gurudeva or tattvadar shi bhaktas, until the student fully realises such tattva, he should continue to repeatedly hear it through the process of submissive inquiry and by rendering service. He will not be able to understand these teachings otherwise.

18.73

arjuna uvaca
nashöo mohah smritir labdha / tvat prasadan mayacyuta
sthito .smi gata-sandehah / karishye vacanam tava

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.73 < http://www.bhagavadgitaasitis.com/18/73/en >

arjuna uvaca---Arjuna said; acyuta---O infallible Lord; maya--- my; mohah---illusion; (is) nashöah---dispelled; tvat-prasadat---by Your mercy; (and) smritih---my spiritual remembrance; (is) labdha---regained; asmi---I am; gata-sandehah---free from doubt; (and) sthitah---situated (in transcendental jnana); karishye---I shall do; tava---Your; vacanam---will.

Arjuna said: O Acyuta, my delusion is dispelled by Your grace and I have regained the memory of my true self. My doubt has gone and I am situated firmly in true jnana. I will now carry out Your order.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

"What further questions should I ask? I have become free from all anxiety because I have given up all types of dharma (prescribed duties) and have surrendered unto You. Now I have complete faith in You."Arjuna is speaking this shloka beginning with the word nashöah, to present the actual condition of his heart to Krishëa. "From now on, You are my sole refuge. I have completely surrendered My dharma unto You, and will remain fixed in Your order; I will not follow varëashramadharma, jnana-yoga or any other process. From today, I have abandoned them all." When Arjuna, who carries the Gaëdiva bow, heard Shri Bhagavan say, "O My dear friend Arjuna, I still have to perform some acts to remove the burden of the earth. I will accomplish them through you," he prepared to fight.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

Arjuna became very pleased to understand the intention of Bhagavan Shri Krishëa and, with folded hands, he said, "O Acyuta, by Your instruction and mercy, all my ignorance and delusion have been dispelled. I have perfectly understood that You are the guru and Lord of all beings within the entire universe, both moving and non-moving. I am Your servant and I fully surrender at Your lotus feet. I will execute whatever order You give me." Having said this, Arjuna prepared to fight, having understood Krishëa's intention.

We learn from Arjuna's example that this human form of life will yield perfection if we become free from all doubts by studying this Gita-shastra, engaging in Krishëa's service, surrendering exclusively to Him and giving up all other philosophies.

18.74

sanjaya uvaca
ity aham vasudevasya / parthasya ca mahatmanah
samvadam imam ashrausham / adbhutam roma-harshaëam

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.74 < http://www.bhagavadgitaasitis.com/18/74/en >

sanjaya uvaca---Sanjaya said (to King Dhritarashöra); iti---thus; aham---I; ashrausham---have heard; imam---this; adbhutam---wonderful; samvadam---conversation; vasudevasya---between Vasudeva; ca---and; maha-atmanah---the great soul; parthasya--- Partha (Arjuna); roma-harshaëam---which causes my hair to stand on end.

Sanjaya said: O King, thus I have heard this wonderful dialogue between mahatma Vasudeva and Partha, which causes my hair to stand on end.

SARARTHA-VARShINI
BY ShRILA VIShVANATHA CAKRAVARTI THAKURA

It so happens that the two papers on which I had written the explanation of the five final shlokas summarising the essence of the complete Gita have disappeared. I take it that Gaëeshaji had those papers stolen by his mouse carrier. After that, I did not again write those purports. May Gaëeshaji be pleased with me. I offer my obeisances unto him.

Thus ends the Bhavanuvada of the Sarartha-Varshiëi Tika, by Shrila Vishvanatha Cakravarti Thakura, on the Eighteenth Chapter of Shrimad Bhagavad-gita, which gives pleasure to the bhaktas and is accepted by all saintly persons.

Thus ends the Sarartha-varshiëi commentary of Shrimad Bhagavad-gita. May it increase the pleasure of saintly people. May the sweetness of this Sarartha-varshiëi commentary, which is beneficial for entire humanity, completely satisfy the bhaktas who are like cataka birds. And may its sweetness manifest in our hearts.

18.74

vyasa-prasadac chrutavan / imam guhyam aham param
yogam yogeshvarat krishëat / sakshat kathayatah svayam
vyasa-prasadat.by the mercy of Vyasa; aham.I; (have)

shrutavan.heard; imam.this; param.most; guhyam.confidential; yogam.science of union with the Supreme Lord; sakshat.directly; krishëat.from all-attractive Shri Krishëa; yoga-ishvarat.the Master of yoga; kathayatah.as He was speaking; svayam.Himself.

By the grace of Shrila Vyasadeva, I have heard this most confidential yoga explained directly by Yogeshvara, the all-attractive Shri Krishëa Himself.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

Shri Krishëa-Dvaipayana Vyasadeva was the guru of Sanjaya. Sanjaya acknowledges that he heard and understood the divya-jnana of Shrimad Bhagavad-gita, which manifested from the dialogue between Krishëa and Arjuna, only by the grace of his guru, Shrila Vyasadeva. Without the grace of guru, the tattva of Gita (bhagavat-tattva) cannot be understood. The guru must be as well versed in tattva as Shrila Vyasadeva was, and endowed with realisation of Bhagavan. The disciple should be like Sanjaya, capable of rendering attentive service to the guru, as well as desiring to hear from him and to
follow his teachings and instructions without argument. Only such a faithful disciple can achieve perfection after understanding bhagavat-tattva. It should also be understood that, just as Arjuna became supremely blessed after hearing the deep secret of the Bhagavad-gita directly from the lotus mouth of Svayam Bhagavan Shri Krishëa, Sanjaya also, by the grace of Shrila Vyasadeva, became supremely blessed after hea ring and understanding it, although he was sitting far away from Kurukshetra. And just as Arjuna and Sanjaya were blessed and became perfect, any person who wants to make his life perfect can do so by taking shelter of a bona fide guruparampara, and surrendering to a self-realised guru or a Vaishëava. It is impossible to attain bhagavat-tattva unless one accepts a shuddha-bhakti-parampara.

18.76

rajan samsmritya samsmritya / samvadam imam adbhutam
keshavarjunayoh puëyam / hrishyami ca muhur muhuh

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.76 < http://www.bhagavadgitaasitis.com/18/76/en >

ca---and; rajan---O king; samsmritya samsmritya---remembering again and again; imam---this; adbhutam---astonishing; puëyam---sacred; samvadam---dialogue; keshava-arjunayoh---between Keshava and Arjuna; hrishyami---I rejoice; muhuh muhuh--- at every moment.

O King, as I repeatedly recall this wonderful and sacred dialogue between Shri Keshava and Arjuna, I rejoice again and again.

18.77

tac ca samsmritya samsmritya / rupam atyadbhutam hareh
vismayo me mahan rajan / hrishyami ca punah punah

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.77 < http://www.bhagavadgitaasitis.com/18/77/en >

ca---and; rajan---O king; samsmritya samsmritya---remembering repeatedly; tat---that; ati adbhutam---most wonderful; rupam--- form; hareh---of Shri Hari; me---my; vismayah---amazement; (is) mahan---great; ca---and; hrishyami---I rejoice; punah punah---again and again.

O King, as I remember that most wonderful form of Shri Hari, I am struck with great amazement, and am thrilled at every moment.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI

From this shloka, it appears that the vishvarupa of Shri Krishëa which Arjuna saw at Kurukshetra was also seen by Sanjaya, by the grace of Shrila Vyasadeva, as he sat in the royal palace in Hastinapura. This took place by the grace of Shrila Vyasadeva. Shri Krishëa had explained to Arjuna that He had not shown that form to anyone before, and that He was showing it to Arjuna for the first time. However, by thoroughly deliberating upon this point, it can be understood that both Sanjaya and Vyasa most definitely saw the vishvarupa along with Arjuna. And from Arjuna.s statement, it can be understood that even rishis, maharshis and devatas also saw it. Shri Vedavyasa is Shri Krishëa.s parama-bhakta. Not only that, he is also a shaktyavesha-avatara of Bhagavan Himself. It follows, therefore, that only those who are in the parampara of Shrila Vyasa are capable of realizing the essence of Bhagavad-gita.

18.78

yatra yogeshvarah krishëo / yatra partho dhanurdharah
tatra shrir vijayo bhutir / dhruva nitir matir mama

Click here to read Shrila Prabhupada's Bhagavad Gita As It Is 18.78 < http://www.bhagavadgitaasitis.com/18/78/en >

yatra---wherever; (there is) yoga-ishvarah---the Master of all yoga; krishëah---Shri Krishëa; yatra---wherever; (there is) dhanur-dharah--- the bow-wielder; parthah---Partha; tatra---there; (will be) dhruva---constant; shrih---wealth; vijayah---victory; bhutih---opulence; (and) nitih---dedication to morality; (this is) mama---My; matih---opinion.

Wherever there is Shri Krishëa, the master of all yoga, and wherever there is Partha, the wielder of the bow, there will surely be opulence, victory, prosperity and righteousness. This is My definite opinion.

SARARTHA-VARShINI PRAKAShIKA-VRiTTI
BY ShRILA BHAKTIVEDANTA NARAYANA MAHARAJA

The Eighteenth Chapter briefly describes the essence of the entire Gita. One division describes karma-yoga predominated by dhyana-yoga, which results in atma-jnana. The other division describes shuddha-bhakti-yoga that originates from shraddha related to Bhagavan. This is indeed the essence of the Gita. Within these two divisions, the confidential instruction is to gradually achieve the path of jnana by performing nishkamakarma, while adopting varëashrama-dharma based on one's own nature. The more confidential instruction is to cultivate atmaj nana within this life, through dhyana-yoga. And the most confidential instruction is to engage in bhakti-yoga by exclusively surrendering unto Svayam Bhagavan Shri Krishëa. This is the essence of the Eighteenth Chapter.

The purport of the entire Bhagavad-gita is that advaya-vastu, the non-dual Absolute Entity, is the only tattva. Shri Bhagavan is the complete manifestation of that tattva. All other tattvas have emanated from Him. From His cit-shakti, bhagavat-svarupa and cid-vaibhava, the spiritual opulences emanate. Two types of infinite jivas manifest from his jiva-shakti: the liberated (mukta) and the bound (baddha). And the twenty-four elements, from pradhana to the blade of grass, manifest from His maya-shakti. Creation, maintenance and annihilation of different states comes from the kala-shakti, time potency. All types of manifestations emanate from the kriya-shakti. The five elements.Ishvara, prakriti, jiva, kala and karma. have manifested from bhagavat-tattva only. Brahma, Paramatma, etc., are all within Bhagavan, as are all other conceptions of the Absolute Truth. Although the five elements listed above are separate, they are simultaneously one element under the control of bhagavat-tattva, and although they are one, they are eternally different because they have different characteristics. This explanation of bhed-abhedatattva, or simultaneous oneness and difference, given in the Gita is beyond human logic. Therefore, the previous mahajanas have called this tattva, acintya-bhed-abhedatattva, and the jnana related to it, tattva-jnana.

Jiva: The jivas are pure conscious entities by constitutional nature, and they are a special tattva which exist as atomic particles in the rays emanating from cit-surya, the transcendental conscious sun, Krishëa. By nature, they are qualified to exist in the spiritual and in the material worlds. They are situated on the border of the cit (spiritual) and the acit (material) world. Because they are conscious, they are independent by nature. If they are favourable to Krishëa and attracted to the spiritual world, then they can relish pure ananda with the help of the hladini-shakti, Krishëa's pleasure potency. On the other hand, if they turn away from Krishëa, being attracted to the illusory world, due to the influence of the maya-shakti, then they have to undergo material happiness and distress. The jivas who have cid-rati, affinity for the conscious world, are nitya-mukta, eternally liberated, and those who have jadarati, affinity towards the world of unconscious matter, are nityabaddha. Both types of jivas are unlimited in number.

Forgetting his pure constitutional nature, the jiva suffers various types of miseries in the ocean of material existence in higher and lower forms of life, such as devas, humans, worms, trees and creepers. Sometimes he becomes dejected and disgusted. He then takes shelter of a proper guru and attains perfection in dhyana through karma-yoga. Thus realising his pure svarupa, he attains prema for the lotus feet of Shri Bhagavan. Or, if he develops shraddha in topics of Bhagavan, he takes shelter of a proper guru and performs sadhana-bhakti. He then attains bhava-bhakti and finally prema-bhakti. There are no paths other than these two for the atma to realise his pure svarupa.

Of the two paths of atma-jnana mentioned above, the path of karma-yoga predominated by dhyana-yoga is suitable for the common man, because it is under the control of one's own efforts. Bhakti-yoga, which arises from shraddha, is superior to karma-yoga and also easier to perform, but it cannot be attained without receiving the good fortune of the grace of Bhagavan or His bhaktas. Therefore, most people in the world are inclined to perform karma-yoga. Among such karmayog is, those who are fortunate develop shraddha in bhakti-yoga, and thus they attain the stage of exclusive surrender to Bhagavan as described in the concluding shloka of the Gita. This is the abhidheya (process) described in all the Vedas. The path of karma is based on material desires. Its goals: attainment of material happiness, enjoyment in the fourteen planetary systems, and mukti,are all devoid of true value for the conscious jiva. The very beginning of the Gita describes fruitive karma and its result, bhukti (sense enjoyment), as being worthless. Even the attainment of sayujyanirv aëa, which is the perfection of monism, and is attained when one has become liberated from birth and death, is not the ultimate purpose of the jiva. This has also been stated in various places. The supreme prayojana of the jiva is to rise above impersonal realisation and the four types of mukti, such as salokya, and achieve nirmala-prema to Shri Krishëa by entering into the topmost spiritual realm where His lilas are performed.

Having compiled the siddhanta of all the Vedas and Vedanta in the Gita, it has been determined that the supreme goal is to attain prema for Bhagavan by performing bhaktiyoga with knowledge of one's relationship with Him. A person should always practise bhakti-yoga by hearing, chanting, etc." as well as by following his dharma according to his qualifications. He should maintain his life by performing his occupation while remaining favourable to the cultivation of bhakti-yoga. With great shraddha in the higher process, he should gradually give up his nishöha in the lower process. Then he should become firmly fixed in bhakti-yoga, through sharaëagati, full surrender, and thus live his life in this way. Then Bhagavan will quickly award him shuddha-prema.

Merely by entering into the process of purifying his existence, a person achieves the mercy of Bhagavan. This mercy makes him fearless, immortal and free from lamentation, and he becomes eternally absorbed in His prema.

Thus ends the Sarartha-Varshiëi Prakashika-vritti, by Shri Shrimad Bhaktivedanta Narayaëa Maharaja, on the Eighteenth Chapter of Shrimad Bhagavad-gita.


Gita As It Is Summary for the Layman

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >>

No text or attachments, Sub-item(s) list as below:

Chapter 1 Sainya Darshana
Chapter 2 Sankhya Yoga
Chapter 3 Karma Yoga
Chapter 4 Gyana Yoga
Chapter 5 Karma Sannyasa Yoga
Chapter 6 Dhyana Yoga
Chapter 7 Vigyana Yoga
Chapter 8 Taraka Brahma Yoga
Chapter 9 Raja Guhya Yoga
Chapter 10 Vibhuti Yoga
Chapter 11 Vishwarupa Darshana Yoga
Chapter 12 Bhakti Yoga
Chapter 13 Prakriti Purusha Vibhaga Yoga
Chapter 14 Guna Traya Vibhaga Yoga
Chapter 15 Purushottama Yoga
Chapter 16 Daivasura Sampada Yoga
Chapter 17 Shraddha Traya Vibhaga Yoga
Chapter 18 Moksha Yoga


Chapter 1 Sainya Darshana

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 1 Sainya Darshana >>

Title: Chapter 1 Sainya Darshana
User: Bhushan Nityananda dasa Date: 2007-06-11 19:52:34

B H A G A V A D - G I T A

Summarized & Narrated into Question Answer Form
Based on the COmmentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

C H A P T E R O N E

dhrtarastra uvaca

dharma-ksetre kuru-setre

samaveta yuyutsavah

mamakah pandavas caiva

kim akurvata sanjaya

Dhrtarastra: He Sanjaya, what is happening with my sons and the the sons of Pandu since they assembled at Kuruksetra for battle?

Sanjaya: Maharaja, after looking over the Pandavas' military formation, your son approached Dronacarya and began to speak.

Duryodhana: Acarya!, behold the vast Pandava army so expertly arranged by your intelligent disciple, the son of Drupada. In this army are many heroic bowmen equal to Bhima and Arjuna. Great fighters like Yuyudhana, Virata and Drupada. There are also powerful fighters like Dhrstaketu, Cekitana, Kasiraja, Purujit, Kuntibhoja, and Saibya. Look, there is Yudhamanyu, the powerful Uttamauja, the son of Subhadra and the sons of Draupadi. All these warriors are powerful chariot fighters.

But for your information, O best of the brahmanas, let me tell you about the warriors who are especially qualified to lead my armies. They are personalities like your good self, Bhisma, Karna, Krpa, Asvattama, Vikarna, and Bhurisrava. They are always victorious in battle. And there are many other heroes who are prepared to lay down their lives for my sake. All of them are well-equipped with many weapons and all are experienced in military science. Our strength is immeasurable. We are perfectly protected by grandfather Bhisma, but the strength of the Pandavas is limited. Every-one must now give full support to Bhisma while standing at our respective strategic points of entrance into the phalanx of the army.

Sanjaya: Then Bhisma blew his conchshell very loudly like a roaring lion which gave Duryodhana joy. Bhisma was thinking:

Bhisma: Victory or defeat is in the Lord's hands, but I'll do my duty as a ksatriya and give my life. And now that I've blown my conchshell, Krishna will respond by blowing His conchshell, which I long to hear.

Sanjaya: After that, the conchshells, drums, bugles, trumpets and horns all suddenly sounded, and the combined sound was tumultuous. On the other side of the battlefield, both Krishna and Arjuna, stationed on a great chariot drawn by white horses, sounded their transcendental conchshells. Krishna blew His conchshell, called Pancajanya; Arjuna blew his, the Devadatta, and Bhima blew his terrific conchshell called Paundra. King Yudhisthira, blew his conchshell, the Ananta-vijay. Nakula and Sahadeva blew the Sughosa and Manipuspaka. That great archer, the king of Kasi, the great fighter Sikhandi, Dhrstadyumna, Virata, the unconquerable Satyaki, Drupada, the sons of Draupadi and the others all blew their respective conchshells. The sound became uprorious, vibrating both in the sky and on the earth. It shattered the hearts of your sons, Maharaja. At that time, Arjuna, seated in the chariot bearing the flag marked with Hanuman, took up his bow and prepared to shoot his arrows. After looking at your sons drawn in military array, Arjuna then spoke to Krishna:

Arjuna: O Krishna, please bring my chariot between the two armies so that I may see those present here with whom I must contend in this great battle.

Krishna: Why, you will simply see friends and make friends, Arjuna.

Arjuna: No. I want to see those who have come here to fight wishing to please that evil-minded son of Dhrtarastra.

Sanjay: He Rajan, having been addressed by Arjuna, Krishna drew up their chariot in the midst of both armies. In the presence of all the great warriors of the world and directly facing Bhisma and Drona, Krsna said:

Krsna: Just behold Partha, all the Kurus assembled here.

Sanjaya: There Arjuna could see within the midst of the armies, his fathers, grandfathers, teachers, uncles, brothers, sons, grandsons and friends. When Arjuna saw all these different friends and relatives he became overwhelmed with compassion.

Arjuna: O Krishna, seeing my friends and relatives present before me in such a fighting spirit I feel my body quivering. My mouth is drying up. My hair is standing on end. My Gandiva bow is slipping from my hand and my skin is burning. I am unable to stand here any longer. My mind is reeling, Krsna. I see only causes of disaster in this war.

Krishna: But you'll get a kingdom, Arjuna.

Arjuna: I do not want a kingdom. Nor can I see how any good can come from killing my own kinsmen in this battle. He Govinda, why should I think of getting a kingdom? What is the use of a kingdom, happiness, or even life itself in the absence of those we want to enjoy them with? O Madhusudana, when my grandfather, teachers, and other relatives are ready to give up their lives and are standing before me, why should I wish to kill them even though they might kill me?

Krishna: So do not kill your elders, Partha. But at least kill the sons of Dhrtarastra.

Arjuna: No. What happiness will I get from that? I might enjoy the kingdom for a short time, but I'll suffer so long for having killed them. Sin will overcome me if I slay my relatives. I'll not get happiness.

Krishna: But they are aggressors, Arjuna. There is no sin for killing aggressors.

Arjuna: Certainly there is sin.

Krishna: Why are you so sure, when sastra says the opposite?

Arjuna: Artha sastra says there is no sin, but dharma sastra is higher and dharma sastra says that there is sin from killing aggressors.

Krishna: You do not know the truth, Arjuna.

Arjuna: I know the results that will come, especially for the destruction of the dynasty. Why shouldn't we refrain from fighting, Krishna?

Krishna: Why aren't Bhisma and Drona refraining? They also know these things.

Arjuna: Their hearts are overtaken by greed, but we know. Why should we act like them?

Krishna: But a ksatriya's duty is to fight when challenged.

Arjuna: But I see the imminent result of family destruction. With the destruction of dynasty, the family tradition is lost and the rest of the family becomes irreligious. When irreligion is prominent in the family, the women of the family become polluted, and from the degradation of womanhood comes unwanted progeny. O Krishna, I have heard by authorities that those who destroy family traditions go to hell. How strange it is that we are preparing to commit such great sins, driven by the desire to enjoy royal happiness. I deserve to be killed unarmed on the battlefield for even considering killing my kinsmen.

Sanjay: Then Arjuna cast aside his bow and arrows and sat down on the chariot, overwhelmed with grief.


Chapter 2 Sankhya Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 2 Sankhya Yoga >>

Title: Chapter 2 Sankhya Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:51:56

C H A P T E R T W O
Summarized and Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

Sanjaya: Seeing Arjuna full of compassion, depressed and crying, Krishna began to speak:

Krishna: Arjuna, how have these impurities come upon you? They are not at all befitting a man who knows the values of life. They do not lead to higher planets, but to infamy. O son of Prtha, do not yield to this degrading impotence. It does not become you. Give up this petty weakness of heart and arise, O chastiser of the enemy.

Arjuna: Krsna, this is not impotency. It's discrimination based on religious principles. When I see Bhisma and Drona, my heart feels for

them.

Krishna: This is weakness of heart, Arjuna. Give it up. You are Partha, the son of Indradeva.

Arjuna: It's not weakness but compassion, Krishna.

Krishna: Give it up, Arjuna. Get ready to fight. You are Parantapa, chastiser of enemies. Do not become the object of ridicule.

Arjuna: But how can I fight men like Bhisma and Drona?

Krishna: Why shouldn't you fight with them?

Arjuna: Because they are worshipable. I should offer them flowers, not arrows. I would rather beg than live after having taken the lives of my superiors. I am ready to give up my fame and take up begging. At least my future will not be spoiled. Besides, great souls like Bhisma are not fallen and therefore should never be disrespected.

Krishna: Bhisma has lost his greatness having been purchased by Kaurava grains, Arjuna.

Arjuna: Still, killing him will cause me misery. The spoils of victory will be contaminated having been acquired from that lowly Duryodhana. O Krsna, I do not even know which is better --- conquering them or being conquered by them. If I kill the sons of Dhrtarastra I shall not care to live. Yet they are now standing before us on the battlefield.

Krishna: Fight or beg Arjuna - the choice is yours.

Arjuna: Which is better, Krishna? Who will win?

Krishna: You will win Arjuna. You are pious and a great fighter.

Arjuna: But I do not desire to live or win, what to speak of enjoying a kingdom. O Krishna, I am confused about my duty. I've lost all composure because of my miserly weakness. Please tell me what is best for me. Now I am your disciple and a soul surrendered unto you. Please instruct me.

Krishna: He Partha, your scriptural arguments and logic are so expert and you have already decided to beg, so what is the need of My speaking?

Arjuna: Principles of religion are hard to understand. Please instruct me.

Krishna: Whatever I speak, you'll simply defeat with your scholarship.

Arjuna: No! I surrender Krishna! No more counter arguments now.

Krishna: The sastra says to approach a guru, but I'm just your friend, Arjuna.

Arjuna: So I'll become your disciple. Now teach me.

Krishna: I'm your friend. I cannot be your guru. Go to Vyasadeva.

Arjuna: But no one else can help me, not even Brhaspati. No one else can remove this distress.

Krishna: Just fight! That will remove all problems and distress. There is no need for Me to be your guru. The distress will go when you win the war.

Arjuna: No, winning the war or obtaining a kingdom on earth or even in heaven will not help, Krishna. Even if I die and go to heaven I won't be satisfied. What I want is transcendental knowledge. Winning a kingdom or going to heaven are both temporary. O Govinda, I shall not fight.

Sanjaya: O King, then, Krishna, smiling in the midst of both armies, began to speak to Arjuna:

Krishna: While speaking learned words you are mourning for what is not worthy of grief. Those who are truely wise lament neither for the living nor for the dead. Try to understand that there was never a time when I did not exist, nor you, nor all these kings. Nor in the future shall any of us cease to be. As the embodied soul continuously passes in this body from boyhood to youth to old age, the soul similarly passes into another body at death. A sober person is not bewildered by such a change. King Yayati was old and he became young. That was the cause of happiness for everyone. Similarly, Bhisma is old and he'll become young. So why feel distressed?

Arjuna: What you are saying is corrct, but my mind is distressed. I'm attached to our relationship, the way it is now. Thinking of him dying soon is causing me pain.

Krsna: He Kaunteya, the temporary appearance of happiness and distress and their disappearance are like the appearance and disappearance of winter and summer seasons. They arise from sense perception and one must learn to tolerate them without being disturbed. One who tolerates both happiness and distress is eligible for liberation.

Sages have concluded that of the non-existent there is no endurance, and of the eternal, there is no change. Both Bhisma and you are eternal. Why are you thinking that either of you can be destroyed? This is the defect of your knowledge. No one is able to destroy the soul --- therefore fight, O descendent of Bharata.

Arjuna: But what will people say about one who has killed his own grand-father?

Krsna: Those who will criticise you for killing Bhisma are less

intelligent, and why should you worry about what the less intelligent say? Actually, for the soul there is never birth nor death. The soul is unborn, eternal, ever-existing and primeval. He is not slain when the body is slain. He Partha, how can a person who knows that the soul is indestruct-ible and eternal kill anyone or cause anyone to kill?

Arjuna: I accept all that, but why should I be the cause of their

accepting new bodies?

Krishna: Whether you fight or not they must change their bodies anyway, just as a person gives up his old and useless garments and accepts new ones. It's not a cause for distress, but for happiness. It is for their welfare. Otherwise they will get old and suffer. And dying in battle promotes them to heaven. Fighting does not cause pain to anyone for the soul cannot be cut to pieces by any weapon, nor burned by fire, nor moistened by water, nor withered by the wind.

Arjuna: But Krishna, a burning house harms the living entities within, so won't the soul be harmed by the destruction of the body?

Krishna: No. Arjuna, no harm can come to the soul. The soul cannot be harmed by any weapon that you have in your chariot. The soul is invisible, inconceivable and immutable. Therefore, you should not grieve for the body.

. Even if you do not accept Vedic philosophy, O mighty-armed one, and you accept the opinions of atheists who think that there is no existence of life before or after the body, still there is no reason to lament. One who has taken his birth is sure to die and after death one is sure to take birth again. When the soul contacts the body it is called birth. And when that contact is lost it is called death. Both happen according to karma. There should be no lamentation for the body. This is all karma. You must understand this principle --- that no one can change this. Therefore you shouldn't lament. They have to die anyway, but you'll act irreligiously if you do not do your duty and fight.

Now.... considering your specific duty as a ksatriya, you should know that there is no better engagement for you than fighting for religious principles. So do not hesitate. Religious wars bring heaven and happiness for ksatriyas. Since you want to benefit your relatives, send them to heaven by fighting and killing them. This war has come without effort, accept it as the grace of providence. You are fortunate to fight with such people as Drona and Bhisma. Glory will come by fighting. Death brings heaven or victory brings glory. If however, you do not perform your religious duty of fighting then you will certainly incur sin for neglecting your duty. You'll also lose your reputation as a fighter. Thus people will always speak of your infamy.

Arjuna: I can tolerate infamy, Krishna.

Krishna: But this pain will be worse than death, Arjuna. If you leave the battlefield before the battle even begins people will call you a coward and if you think that people may call you ill names, but that you will save your life by fleeing the battlefield, then my advice is that you would do better to die in battle. So you should not flee for fear of your life. Better to die in battle. That will save you from the ill-fame of misusing my friendship and from losing your prestige in society. These people will belittle your glories, thinking you have run away out of fear. Fear could be the only reason for a ksatriya not to fight --- certainly not affection for the family.

Arjuna: But I have considered that the battle will destroy the family. People will think that I am compassionate. I'll keep my fame.

Krishna: Do not think that the maharathis like Duryodhana and Karna will think that you have left the battlefield out of compassion for your brothers and grandfathers. They will think that you have left out of fear for your own life, and their high estimation of your personality will go to hell. Your enemies will describe you in many unkind words and call you a eunuch. What could be more painful for you? He Kaunteya, either you will be killed on the battlefield and attain the heavens or you will conquer and enjoy an earthly kingdom. Therefore, get up with determination and fight. Use your intelligence. Become detached. Fight. Do not consider happiness or distress, loss or gain, victory or defeat. By so doing you shall never incur sin.

Thus far I have given you knowledge through analytical study. Now listen as I explain it in terms of working without fruitive results. When you act in this knowledge you will free yourself from the bondage of karma. Arjuna, in this endeavour there is no loss or diminution. A little advancement on this path can protect one from the most dangerous type of fear. Those who are on this path are resolute in purpose and their aim is one, but the intelligence of those who are irresolute is many-branched. Irresolute persons are less intelligent and are very much attached to the flowery words of the Vedas which recommend fruitive activities for elevation to heavenly planets, power and wealth. Desirous of sensual life and opulence they perform pompous ceremonies and think that there is nothing more than this. Bewildered by sense enjoyment, they do not resolve to sacrifice for the Supreme Lord. You see, the Vedas deal mainly with the subject of the three modes of material nature and you must become transcendental to these modes. Free yourself from all anxieties for gain and safety and be established in the self.

All purposes served by a small well can at once be served by a great reservoir of water. Similarly, all purposes of the Vedas can be served to one who knows the purpose behind them. And I know that purpose, Arjuna. I am therefore telling you as your gurudeva that you are fit only to perform your duty of fighting, but you are not entitled to the fruits of action. This will create a feeling of duty in your heart. Your heart is almost pure so I am instructing you in this way. Never neglect your duty and never consider yourself to be the cause of the results of your activities. I am blessing you now so that you will not think like that. He Arjuna, I am driving your chariot without question. Now you do what I say without question. Throw away all selfishness and fully surrender. Those who enjoy the fruits of their work are misers, but a man engaged in sacrificial work rids himself of both good and bad actions even in this life. Therefore strive for yoga which is the art of all work. By engaging in this yoga, great sages freed themselves from bondage in the material world and attained that state beyond all miseries.

When your intelligence has passed out of the dense forest of delusion and you are no longer concerned with conventional dharma, you shall become indifferent to all secondary considerations. When your mind is no longer disturbed by the flowery language of the Vedas and when it is fixed in trance of self realisation, then you will have attained divine con-sciousness.

Arjuna: O Kesava, what are the symptoms of one in divine consciousness? How does he speak? How does he sit? And how does he walk?

Krishna: When a man gives up all varieties of desire for sense grat-ification which arise from mental concoction and when his mind finds satisfaction in the self alone, then he is said to be in transcendental consciousness. One who is not disturbed in misery nor elated in happiness, and who is free from attachment, fear and anger, is called a sage of steady mind. Such a person is unaffected by favourable or unfavourable situations, neither praising them nor despising them. He is able to withdraw his senses from sense objects as a tortoise withdraws its limbs within the shell.

Someone may be restricted from sense enjoyment though the taste for sense objects remains, but ceasing such engagements by experiencing a higher taste, one is fixed in consciousness. The senses are so strong and impetuous, Arjuna, that they forcibly carry away the mind even of an intelligent person who is endeavouring to control them. However, one who restrains his senses, keeping them under full control and fixes his consciousness upon Me, is known as a person of steady intelligence.

While contemplating the objects of the senses a person develops attachment for them and from such attachment lust develops, and from lust anger arises. From anger complete delusion arises and from delusion, bewilder-ment of memory. When memory is bewildered, intelligence is lost, and when intelligence is lost one falls down again into material consciousness. But a person who is free from all attachment and aversion and is able to

control his senses through regulative principles of freedom can obtain the complete mercy of the Lord. For such a person, the threefold miseries exist no longer. However, one who is not connected with the Supreme can have neither transcendental intelligence nor a steady mind, without which there is no possibility of peace. And how can there be any happiness without peace? Since you have controlled your enemies in the past with your mighty arms, now control your senses, Arjuna. If you do so then you will become transcendental and see that what is night for all beings is the time of awakening for the self-controlled and the time of awakening for all beings is night for the introspective sage. A sage is not disturbed by the flow of desires that enter like rivers into the ocean, which is ever being filled but is always still. He alone can achieve peace and not the person who strives to satisfy such desires. That is the way of spiritual life after attaining which a person is not bewildered. If one is thus situated, even at the hour of death, one can enter into the kingdom of God.


Chapter 3 Karma Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 3 Karma Yoga >>

Title: Chapter 3 Karma Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:51:15

C H A P T E R T H R E E

Summarized &amp; Narrated into Question Answer Form
Based on the COmmentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

9e63a7da75a9

Arjuna: O Kesava, why do You want to engage me in this ghastly war if you think that intelligence fixed in devotion is superior to fruitive work?

Krishna: My dear Arjuna, listen. It is true that pure devotional service is the best, but it is obtained only by the mercy of a pure devotee. Therefore, I have already blessed you, nistraigunya bhavarjuna, so that you may become free from the modes of nature and then by Providence you'll get the mercy of My devotee. To become free from the modes, you should perform your work of fighting. Then you'll get mercy.

Arjuna: You are explaining clearly, but my intelligence is still per-plexed. If you think that I am unqualified for pure devotion, then give me knowledge so that later I'll be qualified for bhakti. But why engage me in passion?

Krishna: You are My dear friend. How can you be confused?

Arjuna: I'm not really confused, but please tell me decisively just one thing, then I'll fix my mind on that.

Krishna: If I had spoken two different things then your question would be meaningful. But I have spoken about one thing. I have said that there are different stages of the same thing. Some try to realise the self through jnana-yoga and others through karma yoga. But unless the heart is pure, knowledge will not come. And unless one works according to sastra, one's heart will not be purified.

You see, Arjuna, not by merely abstaining from work can one achieve freedom from reaction, nor by renunciation alone can one attain perfection. The renunciation of duties cannot be accomplished if the heart is still unclean. If one takes sannyasa at such a stage then he will be forced to act and take up materialistic work. Attachment and false ego will make him work. A sannyasi who controls the external senses but thinks of sense gratification is a fool --- a pretender. This kind of person is controlling the working senses but his heart is not clean. He'll get neither knowledge nor advancement. On the other hand, if a sincere house-holder engaged in varnasrama duties tries to control the active senses by the mind and begins detached karma yoga, he is by far superior. He will make gradual progress and come to knowledge.

Therefore, do not try to give up activities and become a jnani --- that type of renunciation is useless. In that situation you will find it difficult to even maintain the body. Even a jnani must actively beg, but ksatriyas cannot beg. Therefore your duty is to maintain the kingdom, collect taxes, and make advancement.

Arjuna: But Krishna, the living entity becomes bound by activity. Why then are you asking me to work?

Krishna: Work offered to Visnu for His satisfaction is yajna, which causes no bondage. It is the fruitive desires that cause bondage, Arjuna. So work without desire. Such work is called niskam karma.

Arjuna: What if a person cannot perform niskam karma?

Krishna: Then he should perform sakam karma and offer the fruits to the Lord in a religious sacrifice. Then his material desires will be satisfied through the sacrifice and gradually he will get knowledge and liberation.

Arjuna: How will his desires be fulfilled?

Krishna: The demigods will be pleased and then they will satisfy him. Since they are in charge of the various necessities of life, they will supply them to him. But he who enjoys such gifts without offering them to the demigods in return is certainly a thief. Saintly persons, however, are relieved from this sin because even the food they eat is offered first for sacrifice. Others, who prepare food for personal sense enjoyment, verily eat only sin.

Try to understand, all humans subsist on food grains which are dependent on rain. Rain is produced by performance of sacrifice and sacrifice is performed by prescribed duties. Prescribed duties are given in the Vedas, and the Vedas are directly manifested from the Supreme Lord. Therefore the Supreme Lord is eternally situated in acts of sacrifice. He Arjuna, one who does not follow this system of Vedic sacrifice certainly leads a life of sin. Concerned only for the satisfaction of his senses, such a person lives in vain.

But for one whose aim of life is self realisation, there is no duty because his heart is like a clean mirror. Such a self realised person has no purpose to fulfill in the discharge of his prescribed duties, nor has he any reason not to perform such work. Nor has he any need to depend on any other living being. For him there is no need to satisfy the demigods nor fear obstacles from them. The demigods sometimes become envious of the increased knowledge in the jnani. But even a demigod's weapon of beautiful apsara women cannot disturb such a person. A self-realised person does not need to work, but you are not on that platform, Arjuna. You are not qualified to act like a jnani, nor are you overly attached. Therefore you must do your prescribed duties without attachment to the results - that is niskam karma. Then you will become liberated and see the soul.

Arjuna: Are there any examples of persons who acted in this way?

Krishna: Yes, kings such as Janaka attained perfection solely by performance of prescribed duties.

Arjuna: But I feel that I'm already on the jnana platform, Krishna so why should I work?

Krishna: Even if you are, you should perform your duty for the sake of educating the people in general. Set the example. Otherwise foolish people will imitate you. They will renounce work and fall down. They will consider that they are like you. But if you fight, it will help the common people follow sastra. Whatever action a great man performs, common men follow. He Partha, there is no work prescribed for Me within all the three worlds nor am I in want of anything, and yet I am engaged in prescribed duties. I am the Supreme Lord and have appeared in the Yadu dynasty, still, if I am careless about sastric rules, everyone will follow My example and fall down. If I did not perform work, then all people would follow My path. I would be the cause of creating unwanted population and that would destroy the peace of all beings. Try to understand this Arjuna. As ignorant men perform their duties with attachment to the results, the learned may also act but without attachment, for the sake of leading people on the right path. Because the hearts of those attached to work are not pure, giving up work will not purify them, but degrade them. Rather, they should be told to work, but without attachment to the results.

Arjuna: But Narada told Vyasadeva that, &quot;You've made people work, but you haven't explained the goal of life, only working in varnasrama.&quot;

Krishna: Narada spoke about devotion. I am speaking about knowledge. To engage in devotion it is not necessary to first purify one's heart. I am speaking on a different topic so there is no contradiction, Arjuna.

Arjuna: If people in knowledge and people in ignorance both work then what is the difference?

Krishna: The person bewildered by the influence of false ego thinks himself the doer of activities, but one in knowledge sees that activities are actually carried out by the modes of nature. One who is in knowledge of the Absolute Truth does not engage himself in sense gratification because he knows the difference between devotional work and fruitive work. But the ignorant who are bewildered by the modes of nature engage themselves in material activities and become attached. However, the wise should not unsettle them, although these duties are inferior. Therefore, Arjuna, just like a servant works for a king, surrender all your work unto Me with full knowledge of Me, but act without thinking that you are the doer. As a king orders his servant, I am ordering you to fight and accept the kingdom but do so on the spiritual platform. Anyone who follows Me faithfully, without envy, will definitely become liberated. But those who, out of envy, do not have faith in these teachings and do not follow them, become lost.

Arjuna: You are the Supreme Lord and Your opinion is given in sastra. People know that they will go to hell if they do not follow, so why do they not follow?

Krishna: Even a man of knowledge acts according to his own nature, for everyone follows the nature he has acquired from the three modes.

Arjuna: Nature is very powerful, Krishna. Even one in knowledge is controlled by it, as You Yourself have just said. But You are like a king, so why don't You make a law which everyone will fear and obey?

Krishna: What you're saying is reasonable, but it won't help because people are controlled by their senses and will break the sastric laws just as they break state laws. Even though a person may have knowledge of the results he will still perform sins, misguided by his own nature. That will cause him great problems and he will go to hell.

Arjuna: Then what is the solution Krishna?

Krishna: As I said Arjuna, niskam-karma will purify one's material desires, not repress them. What can repression accomplish? But if one's heart is very dirty one cannot even engage in niskam-karma. This kind of person is difficult to change, but he can improve by associating with a pure devotee, like Narada Muni.

Arjuna: If everyone is controlled by nature, then the rules and

regulations of sastra are useless.

Krishna: No. The knowledge gathering senses are attached to mundane things and averse to scriptural injunctions. One who desires ultimate benefit should not become controlled by the senses, which are like theives on a journey. Since time immemorial people have engaged in mundane activities and have developed attachment to material things. This attachment causes hatred of devotional life and pulls them to mundane life. Sastra tries to switch this attachment and aversion by engaging one on the proper path to guide oneself. That's why sastric rules and regulations are not useless.

Arjuna: You have said that by giving up animalistic attachment and by following sastra one's heart will become purified. Therefore wouldn't it be better if I lived as a brahmana?

Krishna: The svadharma of a ksatriya is fighting. Do not create your own idea of religion, Arjuna. Accept the authority of the Vedas. Just as one perceives form by the eyes and not by any other sense, one knows religion by the Vedas. Those statements of the Vedas in the imperative mood are dharma. Even if one dies by doing one's duty it is better than doing another's duty which will ultimately be the cause of fall down. Do not follow the example of Parasurama and Visvamitra, who changed their positions. They became powerful by austerity and could do that. Dronacarya's position is also not glorious because he is a brahmana who is fighting.

Arjuna: Krishna, what is it that drives one to sinful acts, even unwillingly as if engaged by force?

Krishna: It is lust Arjuna, which is born of passion and later becomes anger. It is the all-devouring sinful enemy of this world. As fire is covered by smoke, as a mirror is covered by dust, or as the embryo is covered by the womb, the soul is similarly covered by different degrees of lust. A wise person's pure consciousness becomes covered by his eternal enemy in the form of lust, which is never satisfied and burns like fire. The senses, mind, and intelligence are the sitting places of this lust. Through them, lust covers the real knowledge of the soul and bewilders him. Therefore, Arjuna, start by controlling the senses which are the easiest of the three to control. One's mind may still be attracted, but one can control the senses. Mind control will come later. Lust is very, very sinful and it causes one to act despicably, so it should be destroyed at any cost.

Arjuna: But how can one do that?

Krishna: The working senses are superior to dull matter. Mind is higher than the senses, intelligence is still higher than the mind, and the soul is even higher than the intelligence. Thus knowing oneself to be transcendental to the senses, mind, and intelligence, Arjuna, one should steady the mind by deliberate spiritual intelligence directed towards one's pure identity. Thus by spiritual strength conquer this insatiable enemy known as lust.


Chapter 4 Gyana Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 4 Gyana Yoga >>

Title: Chapter 4 Gyana Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:49:48

C H A P T E R F O U R
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

8c359cdb2617

Krishna: The yoga system I am describing to you is eternal. I previously instructed this same system to your great predecessor, Vivasvan, who is the head of the surya ksatriya dynasty. Vivasvan gave it to Manu and Manu gave it to his son Iksvaku. This science was thus received through the chain of disciplic succession and the saintly kings understood it in that way. But in the course of time the succession was broken and therefore this science appears to be lost. I have spoken this to you because you are My devotee as well as My friend. Therefore you can understand the transcendental mystery of this knowledge.

Arjuna: But Krishna, the sun god Vivasvan is senior by birth to You. How am I to understand that in the beginning You instructed this science to him?

Krishna: Ha! You are dull like a tree Arjuna. That is why you are asking such a foolish question. I have taken many forms and in those different forms I've given this teaching to you. You were present when I spoke to Visvasvan, but now you do not remember this. Why? Because I have covered your knowledge by my inconceivable potency so this pastime can go on.

Arjuna: If You have covered me then why are You laughing and calling me a dull tree?

Krishna: Actually, you are Parantapa --- one who gives to others --- and because you know that a gentleman will never speak about himself, you are giving Me an opportunity to do so. That is the real reason why you posed this question.

Arjuna: If You have taken birth many times, how can You remember them Vasudeva?

Krishna: I am unborn and eternal. And although I am the Lord of all living beings, I appear in every millenium in My original transcendental form.

Arjuna: What is so unique about that Krishna? The living entity is also eternal and unborn.

Krishna: But I am avyayatma. My body is indestructible. The living beings take birth because of karma and ignorance. But I am Isvara, the supreme controller, and although I take birth, I keep the same form. The living beings cannot do this. This is wonderful and beyond logic. As the sun rises in the morning, only appearing to take birth, I appear in My original sac-cid-ananda form which undergoes no transformations. I appear by My mercy to uplift the living beings. I only seem to take birth.

Arjuna: When do You appear? Is it according to Your whim?

Krishna: I descend whenever and wherever there is a decline in religious practice and a predominant rise of irreligion.

Arjuna: Why do You come?

Krishna: To deliver the pious and annihilate the miscreants, as well as to re-establish the principles of religion, I Myself appear millenium after millenium.

Arjuna: Your devotees are powerful enough to do these things aren't they?

Krishna: Yes, My devotees can perform all these, but because they are very eager to have My darshan I appear to protect them from the misery of separation from Me.

Arjuna: What is the result of knowing about Your appearance?

Krsna: Arjuna, anyone who knows the transcendental nature of My appearance and activities does not, upon leaving the body, take his birth again in this material world, but attains My eternal abode. Being freed from attachment, fear, and anger, and being fully absorbed in Me, many persons became purified by knowledge of Me. Their austerity was understanding the reality of My janma and karma, and thus they all attained transcendental love for Me.

Arjuna: Your unalloyed devotees know for certain that Your birth and activities are eternal, but others take shelter of You for knowledge Govinda. They do not think that Your birth and activities are eternal. They do not want bhakti, but they want jnana.

Krishna: Whatever they come to get, I give them accordingly --- not more, not less, Arjuna. There are those who think, &quot;Our Lord's activities are eternal,&quot; and considering this, they meditate on Me and serve Me. I make these people My associates and perform pastimes with them when I descend. And I give them prema bhakti --- the fruit of their austerities. But the jnanis who serve without faith in My eternal form and activities --- I hand over to Maya devi for repeated birth and death. Other jnanis who know that My form is eternal but surrender to Me for liberation, I give Brahmananda and they merge into Brahman. Therefore not only devotees surrender, but also jnanis, karmis, yogis and followers of demigods, all follow My path and all get their results from Me according to their desires. Men in this world who desire success on the path of fruitive activities worship the demigods. They get quick results from fruitive work in this world.

Arjuna: The paths of bhakti and jnana lead to liberation, but the path of karma leads to bondage. Why did You create this karma path Krishna?

Krishna: According to the three modes of material nature and the work associated with them, the four divisions of human society were created by Me. These four varnas and their acts deal with controlling the mind and senses and they were made by Me according to peoples' modes and karma. But although I am the creator of this system, I am not the creator. I am not the direct doer. It is done through My energy. So I am the doer and the non-doer. And although I use My energy to do it, I do not diminish. I remain unchangeable.

Arjuna: I see, but now You are born as a ksatriya and are working as a ksatriya. So will You also get karma?

Krishna: There is no work that affects Me because I do not aspire for the fruits of action, Arjuna. Therefore, I am still free. I am not like a living entity. I do not become bound. I work not for Myself but for the living entities. I am completely perfect and completely satisfied. I know everything perfectly and I am not attached to the fruits of action. One who understands this truth about Me also does not become entangled in the fruitive reactions of work. All the liberated souls in ancient times acted with this understanding. They, like the sun god, performed their duty. You should also perform your duty, Arjuna, following in their footsteps.

Arjuna: But aren't I above the stage of working to simply control the mind and senses?

Krishna: If one's heart is not clean then one should work to clean it. If one's heart is clean then one should work to set a good example for others. However, if you follow these instructions without understanding, you will be a blind follower. You should not work blindly like sheep but with discrimination, knowing the objective results of the work.

Arjuna: You work as liberated persons have worked in the past, but that implies that one should not work in any other way. Tell me about that.

Krishna: Even the intelligent are bewildered in determining what is action and what is inaction. Now I shall explain. One should know properly what action is, what forbidden action is, and what inaction is. One who sees no reactions in detached work and reactions in so-called renunciation, is intelligent among men.

Arjuna: Can you give an example Krishna?

Krishna: When a pure person is in knowledge, like Maharaja Janaka, even if he is not a sannyasi, his work is yoga, his karma is akarma - free from reaction. His work does not cause bondage. On the other hand, a sannyasi who is lacking in transcendental knowledge, will be bound in this world. Only a person who can discriminate between these two is intelligent and his acts will be free from reaction. Anyone can be in full knowledge if his every endeavour is devoid of selfish desires.

The sages say that such a person is a worker for whom the reactions of work have been burned up by the fire of perfect knowledge. Such a man of under-standing acts with mind and intelligence perfectly controlled and gives up all sense of proprietorship over his possessions. He acts only for the bare necessities of life and is satisfied with gain which comes of its own accord. His work merges into transcendence. Therefore Arjuna, your work of fighting, if done in knowledge, is like a brahmana offering a sacrifice in a temple. Your bow Gandiva is the spoon, your arrows are the ghee and the Kaurava army is the fire. You are the brahmana in this sacrifice Arjuna and by your complete absorption in this meditation you will certainly reach the spiritual kingdom.

Arjuna: I've never heard about fighting as a sacrifice, Vasudeva! What are the different kinds of sacrifices and what are their results?

Krishna: There are many ways to perform sacrifice given in the Vedas for different types of people. Some yogis perfectly worship the demigods by offering different sacrifices to them and some offer sacrifices in the fire of the supreme Brahman. Brahmacaris sacrifice the hearing process and the senses in the fire of mental control and the grhastas sacrifice the objects of the senses in the fire of the senses. Accepting strict vows, some sacrifice their possessions and others perform severe austerities. Others practise astanga-yoga and others study the Vedas. Some practice pranayama and still others, curtailing the eating process, offer the outgoing breath into itself as a sacrifice.

Arjuna: And their results?

Krishna: All these performers become cleansed of sinful reactions and having tasted the nectar of sacrifice, they advance in spiritual life. O best of the Kuru dynasty, without sacrifice one can never live happily in this life --- what then of the next? All these different types of sacrifice are approved by the Vedas and all of them are suited for different types of people. Knowing them as such, you will become liberated.

Arjuna: Which type of sacrifice is superior, Krishna?

Krishna: The sacrifice performed in knowledge is better than the mere sacrifice of material possessions. After all, sacrifices of work culminate in transcendental knowledge.

Arjuna: How may I learn more about sacrificing in knowledge?

Krishna: Just try to learn the truth by approaching a spiritual master. Inquire from him submissively and render service unto him. The self realised souls can impart knowledge unto you because they have seen the truth. Having obtained real knowledge from them, you will never fall again into illusion --- thinking that you will kill your relatives. By this knowledge you will see your kin as different from their bodies. You will see that they are part of Me and that they are Mine. Even the most sinful person can cross over the ocean of sin in the boat of transcendental knowledge. As a blazing fire turns wood to ashes, Arjuna, so does the fire of knowledge burn up all reactions to material activities.

In this world there is nothing so sublime and pure as transcendental knowledge. Such knowledge is the mature fruit of all mysticism. Not simply by abruptly taking sannyasa can one acquire that knowledge, but by performing niskam karma over a long period of time one will acheive it. One must work for it and one must be faithful as well. Neither the ignorant, nor the faithless, nor the sceptics who doubt the revealed scriptures attain God consciousness. Rather, they fall down. For the doubting soul there is happiness neither in this world nor in the next. But one who acts in devotional service, renouncing the fruits of his actions, and whose doubts have been destroyed by transcendental knowledge, is situated factually in the self. Thus one is not bound by the reactions of work, O Dhananjaya. Therefore cut all the doubts in your heart with the sword of knowledge which I have given you. Be fixed in selfless sacrifice. Stand up and fight.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_5_Karma_Sannyasa_Yoga.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 5 Karma Sannyasa Yoga >>

Title: Chapter 5 Karma Sannyasa Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:48:48

C H A P T E R F I V E
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

Arjuna: Should a person who has acquired knowledge work or not work?

First, You asked me to renounce work and then You recommended karma yoga which means working. Please tell me which is the best path to follow?

Krishna: Both are beneficial but karma-yoga is better because if one in knowledge works, one's knowledge and realisation will deepen. But a sannyasi who renounces work, and later finds that he's really not so detached, should remove the impurity in his heart through working. How-ever, work is forbidden for sannyasis. Therefore there could be difficulty on this path. But when one has knowledge, he will automatically renounce and become situated in detachment. Therefore, because there is no risk on the path of work, karma-yoga is superior.

Arjuna: But shouldn't one strive for sannyasa, renunciation and ultimately liberation?

Krishna: One who neither hates nor desires the fruits of his work is always renounced. Such a pure-hearted worker is always a sannyasi. By working he will attain realisation of the self. You are Mahabaho --- one with mighty arms --- therefore, you will be able to conquer the city of liberation. Intelligent people see no difference between the path of karma-yoga and jnana-yoga. Their results are one and the same. Only children consider them to be different. One who knows that the position reached by jnana-yoga can also be attained by karma-yoga sees correctly. However, merely renouncing activities yet not engaging in karma-yoga brings distress because to become a sannyasi, one's heart must be completely purified.

Arjuna: Why distress?

Krishna: Because the sannyasi has senses like all of us, and since he does not work, any little impurity becomes a problem. But for the karma-yogi working is pleasurable. The process of purifying the heart for a karma-yogi is working with the senses. Sannyasa is difficult because one must give up the work of the senses. Impurities in the heart will make sannyasa problematic but a karma-yogi achieves the supreme realisation without such difficulty.

Arjuna: Please tell me more about the karma-yogi.

Krsna: One who works in devotion, who is a pure soul, and who controls his mind and senses is dear to everyone and everyone is dear to him. Though always working, such a person is never entangled. A person in divine consciousness, although engaged in seeing, hearing, touching, and eating, always knows within that he actually does nothing at all. Because while speaking, or opening or closing his eyes, he always knows that only the material senses are engaged with their objects and that he is aloof from them. And even if a person has some false ego, as long as he performs his duty without attachment, he is still unaffected by sinful reactions as the lotus leaf is untouched by water.

The karma yogis, although detached, act with the body, the mind, the intelligence and even with the senses, but only for the purpose of purification. They give up the fruits of their work and achieve peace in self realisation. Such a yogi resides in the body as one resides in a city, but he does not think that he is the city. A living being who has developed knowledge knows that he is not the doer. He performs actions but he does not think himself to be the doer. He does not create activities nor does he order others to act, nor does he create the fruits of action.

Arjuna: Then who is acting, if he is not?

Krishna: The modes of material nature, Arjuna.

Arjuna: But the material nature is controlled by the Lord. Is He responsible for our actions?

Krishna: No, the Supreme Lord does not assume anyone's sinful or pious activities, but the embodied beings become bewildered because of ignorance which covers their real knowledge. However, when one is enlightened then that knowledge reveals everything as the sun lights up everything in the daytime. When one's intelligence, mind, faith and refuge are all fixed in the Supreme, then one becomes fully cleansed of misgivings through complete knowledge and proceeds straight on the path of liberation. At that point, such sages, by virtue of their true knowledge, see with equal vision a learned and gentle brahmana, a cow, an elephant, a dog and a dog-eater. Their minds are established in equanimity. Thus they have already conquered the conditions of birth and death. They are flawless and impartial because they are situated in Brahman.

Arjuna: How should such a person act, Krishna?

Krishna: He should neither rejoice upon achieving something pleasant, nor lament upon obtaining something unpleasant. He must be self-intelligent, unbewildered, and know the science of God. Such a liberated person is not attracted to sense pleasures but is always in trance. He enjoys pleasure within because he concentrates on the Supreme. He never takes part in the sources of misery which are due to contact with the material senses. He knows that such pleasures have a beginning and an end and so does not delight in them.

Arjuna: How long must he tolerate the senses and their urges?

Krsna: If he is able to tolerate sensual urges and control desires and anger untill giving up this body, he is successful and is happy in this world. One whose happiness is within, who is active within, who rejoices within, and whose aim is inwards, is actually the perfect mystic and he obtains the Supreme. Those who are free from lust and anger, who have full control over the mind and are constantly endeavouring for perfection are assured of liberation in the very near future.

Arjuna: How can one do it?

Krsna: By shutting out all external sense objects, keeping the vision concentrated between the eyebrows, suspending the breaths and controlling the mind, a yogi can become free from desire, fear and anger. One who is always in this state is certainly liberated. But ultimately, Arjuna, those who know that I am the beneficiary of all sacrifices and austerities, the Supreme Lord of all planets and demigods, and the friend of all beings, attain peace from all miseries.


Chapter 6 Dhyana Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 6 Dhyana Yoga >>

Title: Chapter 6 Dhyana Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:48:04

C H A P T E R S I X
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

Krishna: One who is unattached to the fruits of his work, Arjuna, and who works as he is obligated is a true yogi and sannyasi, not he who lights no fire and performs no duty.

Arjuna: He Vasudeva, I have heard that sannyasa means giving up work and being situated in knowledge, whereas yoga means fixing the mind on one point devoid of sense gratification. How is a sannyasi the same as a yogi?

Krishna: Sannyasa means giving up the fruits of activities and yoga means freeing one's mind from desires for sense gratification. Therefore, the words sannyasa and yoga mean the same thing.

Arjuna: Must the astanga yogi perform niskam karma as long as he lives, or is there a limit?

Krishna: For one who is a neophyte in the astanga-yoga system, niskam karma is said to be the means. And for one who is already elevated in yoga, cessation of all karma is said to be the means. A person is elevated in yoga when he has given up all attachment for the objects of the senses and the work to obtain them.

In order to do that, he must deliver himself with the help of his mind --- not degrade himself. The mind is the friend of the conditioned soul and his enemy as well. For one who has conquered the mind, the mind is the best of friends, but for one who has failed to do so, the mind will remain the greatest enemy. However, for one who has conquered the mind, the Supersoul is already reached and he has obtained tranquility. To such a person, happiness - distress, heat - cold, honour - dishonour, are all the same.

A person is established in self realisation and is called a yogi when he is fully satisfied by knowledge and realisation. Such a person is situated in transcendence and is self-controlled. He sees everything, whether it be pebbles, jewels, or gold, as the same. A person is still further advanced when he regards honest well-wishers, the envious, the neutral, saints and sinners all with an equal mind.

Arjuna: How does one begin to practice astanga-yoga, Krishna?

Krishna: A yogi should concentrate on the Supreme. He should live alone in a secluded place and carefully control his mind. He should be free from desires and feelings of posessiveness. To begin the practice, he should go to a sacred place, lay kusa grass on the ground and then cover it with a deerskin and a soft cloth. The seat should be neither too high nor too low. The yogi should then sit on it firmly and practice yoga to purify his heart by controlling his senses and fixing his mind on one point. He should hold his body, neck and head erect in a straight line and stare steadily at the tip of the nose. Thus, with a subdued mind, devoid of fear and completely free from sex desire, he should meditate upon Me within the heart and make Me the ultimate goal of life. After practicing constant control of the body and mind and for a long time, the mystic yogi attains to the kingdom of God.

Arjuna: Are there any more regulations for this practice?

Krishna: There is no possibility of one's becoming a yogi, Arjuna, if one eats too much or eats too little, sleeps too much or does not sleep enough. One who is regulated in his habits of eating, sleeping, recreation and work can mitigate all material pains by practicing this yoga system. When the yogi disciplines his mental activities and becomes situated in tran-scendence, devoid of all material desires, he is said to be well establish-ed in yoga. Just as lamp in a windless place does not waver, so the yogi whose mind is controlled is always steady in his meditation on the tran-scendent self.

Arjuna: Please describe the perfection of this yoga, Krishna.

Krishna: In this stage of perfection called samadhi, one's mind is completely restrained from material activities. This perfection is characterised by one's ability to see the self by the pure mind and to relish and rejoice in the self. In that joyous state, one is situated in boundless, spiritual happiness, realised through spiritual senses. Established thus, one never departs from the truth and upon gaining this, one thinks there is no greater gain. Being situated in such a position, the yogi is never shaken, even in the midst of greatest difficulty. This is real freedom from all miseries arising from material contact.

Gradually, step by step, one should become situated in trance by means of intelligence sustained by full conviction. The mind should be fixed on the self alone and should think of nothing else. When the mind wanders due to its flickering nature, one must certainly withdraw it and bring it back under the control of the self. One whose mind is fixed on Me will experience pleasure even before he has attained perfection. He is beyond the mode of passion and he realises his qualitative identity with the Supreme. Thus the self-controlled yogi becomes free from all material contamination and achieves the highest stage of happiness.

A true yogi observes Me in all beings and also sees every being in Me. Indeed, a self-realised person sees Me everywhere. For one who sees Me everywhere and sees everything in Me, I am never lost, nor is he ever lost to me. The yogi who engages in the worshipful service of the Supersoul, knowing that I and the Supersoul are one, remains always in Me in all circumstances. One in samadhi has equal vision, but the yogi should also practice feeling for others' welfare through his own experience of happiness and distress. He is the best yogi because he does not desire perfection in yoga for his personal benefit only but tries to benefit others as well.

Arjuna: He Madhusudhan, I cannot do this yoga that You're speaking of because the mind is restless and unsteady. You say I should empathise with the happiness and distress of living beings. I can empathise with friends and relatives, but not with those who are envious and criticise me. I cannot feel for both Yudhisthira and Duryodhana. And if You tell me to use discrimination, knowing that the Supersoul is in all beings, You should know that my mind is flickering and hard to control. It's impossible for me.

Krishna: What is the problem? Why do you find it so difficult to control the mind? The mind is the reins and the intelligence is the driver of the chariot of the body. Knowing this, you should control the mind with the intelligence. So what is the problem, Arjuna?

Arjuna: But the mind is restless. It churns and agitates the intelligence. It wishes to control. Rather than controlling the mind, the intelligence becomes its servant because the mind is so powerful. Just like when a man is ill, you give him medicine and the medicine fights the disease and cures him. But if the disease is strong, it doesn't care for the medicine. O Krishna, how can I control the mind?

Krishna: You are Mahabaho. You have powerful arms and have conquered many enemies in battle and even satisfied Lord Siva. But that is not so great. If you can conquer the mind, the crest-jewel of all warriors, using the weapon of yoga, then, then I will call you Mahabaho. But don't worry. You are the son of Kunti, my aunt, and I will help you. Do not become discouraged. There is no doubt what you say is correct...still... one should practice keeping one's mind on the pleasure of the spiritual platform and also on the defects of sense gratification. Practicing like this, and being aloof from sense objects, one will be able to control the mind. Even when the disease is advanced, if one takes proper medicine again and again, under the care of a qualified doctor, one will be cured. Similarly, by practicing giving up the desire for sense gratification, one will be able to catch the mind and keep it in one's fist. You are Mahabaho, so control the mind with your great power, Arjuna. If a person does not develop practice and detachment, it is impossible to control the mind.

Arjuna: You've said that one who is practicing renunciation, endeavouring properly, gets yoga. But what is the situation of one who endeavours half-heartedly? He has faith in the process and he practices, but not hard enough. He is not a cheater, but he is casual. And due to a lack of renunciation, his mind becomes deviated after a short time. He is one step above the beginner and then he leaves his body. What is his destination? He has already given up his niskam karma --- so he doesn't go to heaven ---and he's given up his yoga, so he'll not get liberation. Does he become lost and perish like a riven cloud with no position in any sphere? This is my doubt, O Krishna. Please dispel it completely. Other than You, no one else can destroy this doubt.

Krishna: O tata, such a person never meets with destruction either in this world or in the spiritual world, nor is anything ever lost. He gets both his spiritual and material benefits in due course of time. When one starts on any auspicious path, My friend, he is never overcome by evil. His destination depends on what kind of desire he had when he deviated. That desire will carry him. And with the potency of his yoga, he will achieve his desire. He goes to the pious planets and stays there until his desire becomes satisfied. Then he develops distaste for sense gratification and takes birth in a religious family or in an aristocratic family. There he will be qualified to again practice yoga. This occurs by the potency of his previous nature. So if one has not practiced strongly, he will get a heavenly result. This is the destination of someone who is not very advanced in yoga.

However, a more advanced yogi who falls after a longer time of practice takes birth in a family of transcendentalists who are great in wisdom. Such a birth is rare in this world. After such a birth he revives the divine consciousness of his previous life and again endeavours for per-fection. Due to his previous practice his mind is automatically attracted to yoga. Since his fault was that he was casual, he now tries very hard and puts all of his energy into his practice. This is the difference between this person now and in his last life. He then becomes purified from all contaminations and comes to the platform of liberation.

Thus the yogi is greater than the tapasvi who performs fasts and austerities. He is greater than the jnani who meditates on the impersonal feature of the Supreme. And he is greater than the karmi who works with material desires. Therefore, Arjuna, in all circumstances, be a yogi. And of all yogis, the one who always abides in Me with great faith by con-stantly thinking of Me, and who renders pure loving service to Me, is the most intimately united with Me in yoga and is the highest of all. That is My opinion.


Chapter 7 Vigyana Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 7 Vigyana Yoga >>

Title: Chapter 7 Vigyana Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:47:17

C H A P T E R S E V E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

fdfce3114d00

Krishna: He Partha, now try to hear how by practising yoga in full consciousness of Me, with your mind attached to Me, you can know Me completely, free from doubt. I will fully reveal to you this knowledge both material and spiritual. Once you know this, there will be nothing further for you to know. Very few have this knowledge. Out of many thousands among men, only one may endeavour for perfection. And of those who have achieved prefection, only one knows Me in truth.

Now that I have your attention I will tell you the eight types of material energies. They include earth, water, fire, air, ether, mind, intelligence and false ego. But besides these, Arjuna, there is another superior energy of Mine. It is superior because of consciousness and because it uses the material energy for its enjoyment. These are the living entities. Both of these energies come from Me and they cause everything else. Therefore I am the cause of all. There is no truth superior to Me. Everything rests upon Me as pearls are strung on a thread.

Please hear how everything is strung upon Me. I am the taste of water, the light of the sun and the moon and the syllable om in the Vedic mantras. I am the sound in ether and I am the ability in man. I am the original fragrance of the earth. I am the heat in fire, the life of all that lives. I am the penances of all ascetics. Know that I am the original seed of all existences, the intelligence of the intelligent, and the prowess of all powerful men. I am the strength of the strong, devoid of passion and desire. I am sex life which is not contrary to religious principles. Whatever you see, you should know, comes from Me. There is no limit to this for everything is under My control. Everything. Whether of goodness, passion or ignorance comes from My energy. But I am independent. I am not under the modes of material nature. Rather they are under Me.

Arjuna: Everything comes from You, but why are people unaware of this fact?

Krishna: Because they are deluded by the three modes of material nature Therefore they do not know Me because I am above the modes.

Arjuna: How can the living entities cross over these three modes of nature, Krishna?

Krishna: It is difficult because this energy is divine and belongs to Me. It is like three ropes that are interwoven into one, which make it very strong and very difficult to cut through. There is only one solution, but one must have faith in Me and surrender. Then, only then, can they cross over it easily.

Arjuna: You say that those who surrender can cross beyond bondage. Then why don't all intelligent people surrender to You?

Krishna: Those who are foolish and proudly think themselves scholars are actually bewildered. They are like the blind leading the blind. They never surrender. Of these there are four kinds. First is the mudha who is like an animal, attached to the fruits of his work. He thinks that I am bound by karma like he is. He never takes time to hear about Me but prefers to hear mundane topics, which is like a hog eating stool. Second are the naradhama, who are socially and politically developed but have no religious prin-ciples. They are born in a good family, but they become attached to mundane poetry and other subjects. Thus they do not take to the goal of life. Next is a class called mayayapahrta-jnana. They are mostly very learned fellows, but the illusory energy misguides them. They follow atheistic sankhya and think that the creation is caused by material nature. They see that nature and not Me as the controller, even though the Vedas clearly explain this. The last rascal takes shelter of the demoniac nature. This fool hates Me and wants to kill Me, like Jarasandha. All these rascals have some know-ledge, but still they do not surrender to Me.

Arjuna: Who are the people that do surrender?

Krishna: There are also four kinds of men who begin to render devotional service to Me. The first one is the distressed who has had some calamity - sickness in the family - or some other problem and who desires to get rid of it. Next is the one who wants wealth, opulence or land. He wants

pleasure in this world or in the next. The third type is the inquisitive one and his objective is self-realization, sanskrit grammar or logic. These are men of discrimination, and they are better than the previous two, but still they have desires. These three are called sakam bhaktas. They sur-render, but have desires. The last kind is the jnani, the one in knowledge. He knows that he is a spirit soul, that there is a Supersoul and that he is part and parcel of the Supreme. He also has desires, but not material desires. Rather he wants liberation. He is therefore called niskam. He performs bhakti to obtain liberation, but when he surrenders to Me it is out of love.

Arjuna: Out of these four, who is the best, Krishna?

Krishna: Of these the one who is in full knowledge, the jnani, who is always engaged in pure devotional service, is the best.

Arjuna: Why is that?

Krishna: Because he is always in union with me in one pointed devotion. He has no distress or desire for money so his meditation can be continuous. He is always absorbed in Me and his attention does not stray to anything else. Although I am all-knowing I cannot measure his love for Me. All I can say is that he loves Me very much and thus I love him in return.

Arjuna: Krishna, the jnanis are attached to You and worship You out of fear of losing their knowledge, isn't it?

Krishna: No, Arjuna. Their main objective is devotion. Knowledge is secondary. Therefore they are jnanis in name only. They are not like the jnanis who practice devotion for obtaining knowledge. Rather, this type of jnani has great attraction for My beautiful blackish form. Those others who practice devotion for knowledge think that knowledge is higher than devotion. There-fore they give up devotion when they attain liberation.

Arjuna: It's obvious that the jnani is dear to You. But what about the other three? Are they not dear to You?

Krishna: For those who come to Me and worship Me to ask for something - I give it. So they are also dear to Me because out of love they have asked Me for something that they need. But the jnani is like My very self. He never asks nor desires anything - neither heaven nor liberation. Therefore he is under My protection. The jnani has rejected impersonal liberation and has made My beautiful form his destination. That is his resolve. As one cannot exist without one's own body or intelligence, so I cannot exist without him.

Arjuna: You say that a jnani obtains you but how long does he actually take to become a devotee?

Krishna: Such a jnani surrenders to Me and comes to bhakti after many births, knowing Me as everything. Such a great soul is very rare.

Arjuna: I have understood that those with material desires, in distress, or who want money achieve their goal by rendering service to You. However, some people have similar problems but surrender to demigods. What is their situation?

Krishna: Their knowledge is taken away, Arjuna, because they think that their problems cannot be satisfied by Vishnu. Such a person who may have a disease will think that it will quickly be destroyed if he worships the sun god, but it won't happen if he worships Vishnu. Therefore - hrtajnana - their intelligence is stolen. They do this because they are controlled by their lower nature. And because I'm in their heart as the Supersoul, when they desire to worship some demigod, I make their faith steady so that they can devote themselves to that particular deity and make believe that their demigod is supreme. So whoever wants to worship demigods, I give them faith in that deity. I create that faith in them. The demigods are not capable of doing it. Then, by that faith, they worship the demigod and obtain their desired goal by My grace. By worshiping the deity they get the result. Because the demigods are My body, I grant their particular desires, even though the worshipper does not know that I am doing it. The results of these foolish people are limited and temporary.

Arjuna: You are doing a big injustice to these people. They perform the same amount of effort in worshiping their deities as do Your devotees in worshipping You. To Your devotees You give an unlimited result because they go to the spiritual world where there is unlimited pleasure. But these other peoples' result is limited, so this is an injustice. They perform the same amount of effort but the result is different.

Krishna: I am not doing any injustice, Arjuna - devan deva yajo yanti. They worship the demigods and they go to the demigods. And those who worship Me come to Me. Where is the injustice? It's just the rule. Those who worship demigods go to them. My worshippers come to Me. When the demigods are themselves temporary and perishable, how can the result of

their worship be permanent? Both the demigods and the results will be destroyed. Therefore, I say that the worshippers of these demigods are alpamedhasa - less intelligent. But, those who worship with the idea that these demigods are subordinate to Me --- those results are not temporary. If they worship the demigods understanding them as My bodily limbs, then they will come to the proper position.

However, those who have no intelligence think that I am beyond nature but have no form and that My appearance in the house of Vasudeva is the acceptance of a material form. They think that My appearance is illusory, not transcendental. Why do they think like this? They do not know that My form and pastimes are beyond the material nature and are all tran-scendental.

Arjuna: If you say that Your form, qualities and activities are eternal, why aren't they always seen by everyone?

Krishna: I am never manifest to the foolish and unintelligent, Arjuna. For them I am covered by My yogamaya and so the deluded world knows Me not who am unborn and infallible. But you should understand that neither external nor internal energy can cover My knowledge. Maya cannot cover its support. Although it covers them it cannot cover Me. Thus I know everything - past, present and future. I also know all living entities; but Me no one knows.

Arjuna: Since when have the living entities become bewildered?

Krishna: Since the beginning of creation all of the living entities are bewildered, overcome by the dualities of desire and hate. As soon as birth takes place, one becomes entangled and entrapped. Because of this ignorance one becomes bewildered and attached. Those who have excessive attachment or excessive aversion cannot become a devotee.

Arjuna: Then how does anyone ever become a devotee? It seems so difficult.

Krishna: Those persons who have acted piously in previous lives and in this life, have come to the end of their sins by the merciful glance of great devotees. Such devotees wander the earth to give mercy to pious souls. Therefore they get strong faith, understand Me in truth, and begin to render service to Me with determination. I have explained how some devotees with material desires get those desires fulfilled and come to Me, but there is another type of sakam bhakta. They are people who desire liberation from old age and death. They take shelter and worship My Deity and are actually Brahman because they know everything about transcendental activities. After rendering service to Me they get to know Me and become liberated. They do not attain devotion though, for that is not their desire. However, those with full consciousness of Me, who know Me to be the governing principle of this material manifestation, of the demigods, and of all sacrifices can understand and know Me even at the time of death.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_8_Taraka_Brahma_Yoga.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 8 Taraka Brahma Yoga >>

Title: Chapter 8 Taraka Brahma Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:46:23

C H A P T E R E I G H T
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

6ae2e2bf354b

Arjuna: O My Lord, what is Brahman? What is the self? What is karma? What is this material manifestation? And what are the demigods? Please explain this to Me. Also who is the Lord of sacrifice and how does He live in the body?

Krishna: Arjuna, the indestructible transcendental living entity is called Brahman and his eternal nature is called the self. Action pertaining to the development of the material bodies of the living entities is called karma or fruitive activities. The physical nature which is constantly changing is the material manifestation. The universal form of the Lord which includes all the demigods is called adhidaiva. And the Lord of sacrifice is Myself because I am inside of everyone's heart as the Supersoul.

Arjuna: How can those engaged in devotional service know You at the time of death, Krishna?

Krishna: Whoever at the end of his life quits his body remembering Me alone at once attains My nature. Of this there is no doubt. The principle is that whatever state of being one remembers when he quits his body, that state he will attain without fail. Therefore Arjuna, you should always think of Me and at the same time fight in this war. After fixing your mind and intelligence on Me you will come to Me. One who practices constant meditation on Me as the Supreme Person is sure to reach Me.

One should meditate upon the Supreme Person as the one who knows every-thing, as He who is the oldest, who is the controller, who is smaller than the smallest, who is the maintainer of everything, who is beyond all material conception, who is inconceivable and who is always a person. He is luminous like the sun and is beyond this material nature. One who at the time of death fixes his life air between the eyebrows and remembers the Supreme Lord in full devotion will certainly attain the spiritual kingdom. Since one's mind at the time of death is very disturbed, one should practice yoga throughout one's life. If one practices yoga but at the same time remembers Me with devotion, that is called yoga-misra bhakti.

Arjuna: Just bringing the life air between the eyebrows? What kind of yoga is that, Krishna? Is there no other practice? Is there no mantra?

Krishna: Greatly renounced sages who are learned in the Vedas chant omkara as their mantra, Arjuna, and thus enter into Brahman. Desiring such perfection one practices celibacy. I will now briefly explain this process. One must pull back all the senses from their objects and fix the mind on the heart and the life air at the top of the head. When the life air is situated in the brahma-randhra, then one should think of My personal features, beginning with My feet to the top of My head. One should also chant the sacred syllable Om. Thus upon quitting the body, one will certainly reach the spiritual planets. But for one who is a pure devotee and who lovingly remembers Me without deviation, I am easy to obtain, Partha, because of his constant engagement in pure devotional service. When a person is not able to tolerate My separation, I, like a father who takes care of his son, remove all obstacles on his path. I bring him to Me.

Arjuna: O Krsna, Exactly what happens to such souls who obtain love for You? Do they take birth again?

Krishna: Yes Arjuna, but it's not an ordinary one. They very happily take birth just like I took this wonderful birth in the house of Vasudeva. They are born happily without any problems just as My eternal associates do. They take one more birth and participate in My manifest pastimes. These great souls are the highest and achieve the ultimate perfection --- My own planet. That is superior to any planet in this material world. From the highest material planet to the lowest, all are places of misery where repeated birth and death take place. But one who attains My abode never takes birth again. Try to understand, Arjuna, that all of the material planets are influenced by time, therefore there is birth and death. The time sequence of one day in Brahmaloka is equal to one thousand maha yugas. and the night is the same duration. At the beginning of Brahma's day all living entities become manifest from the unmanifest state and when the night comes they are merged into the unmanifest again. Again and again when Brahma's day arrives, all living entities come into being and with the arrival of Brahma's night they are helplessly annihilated. Yet there is another unmanifest nature which is eternal and is transcendental to matter. It is supreme and is never annihilated. That transcendental realm is the supreme destination. Once one attains it, he never returns. That is My supreme abode. This can only be attained by pure devotion --- no other way.

Arjuna: Yes, but what happens to the karmis and jnani-yogis?

Krsna: He Arjuna, I shall now explain the different times at which, passing away from this world, the yogi does or does not come back. Only those who know the Supreme Brahman attain that Supreme by passing away from the world during the influence of the fiery god, in the light, at an auspicious moment of the day, during the fortnight of the waxing moon, or during the six months when the sun travels in the north.

However, the mystic who passes away from this world during the smoke, the night, the fortnight of the waning moon, or the six months when the sun passes to the south, reaches the moon planet but again comes back.

According to Vedic opinion there are two ways of passing from this world --- one in light and one in darkness. When one passes in light he does not come back but when one passes in darkness he returns. Although the devotees know these two paths, Arjuna, they are never bewildered. Therefore, always be fixed in devotion. One who accepts the path of devotion is not bereft of the results derived from Vedic study, austerities, giving charity, or pursuing philosophical and fruitive activities. Simply by performing bhakti he attains all these and at the end he reaches My eternal abode.


Chapter 9 Raja Guhya Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 9 Raja Guhya Yoga >>

Title: Chapter 9 Raja Guhya Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:45:45

C H A P T E R N I N E
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

63e53f568eb5

Krishna: My dear Arjuna, I'll reveal a secret about Myself. This secret is difficult to understand, but I can reveal it to you because you won't find fault with Me when I do. By understanding this knowledge you will become free from the miseries of this material world. This knowledge is the king of all knowledge. As bhakti is king, this knowledge is also king. It is the topmost secret because bhakti is secret. It purifies one's existence so much that one need not perform any other process. And because it gives direct perception of the self by realisation, it is the perfection of religion. It is everlasting, and is joyfully performed.

Arjuna: You have glorified this knowledge of bhakti, saying that it is wonderful and joyful to perform, but then why aren't people accepting it?

Krishna: Because they do not have faith, Arjuna. They have no faith in bhakti despite the fact that bhakti has been glorified. They think that these words are false eulogy. Therefore they must take birth again within this material world. But now hear this aisvarya-jnana ---knowledge of My opulences --- which is needed for dasya-bhakti. Hearing this confidential knowledge will increase your faith and devotion.

I pervade this entire universe in My unmanifested form. All beings are in Me, but I am not in them. I don't associate with the material nature, therefore I am independent of it and the living beings, but they are not independent of Me. And yet everything that is created does not rest in Me.

Arjuna: Oh, You've contradicted Yourself. How is that?

Krishna: That is My expertise, Arjuna. Behold My mystic opulence which is impossible for others to understand. Although I am the maintainer of all living beings, and although I am everywhere, I am not a part of this cosmic world, for Myself is the very source of creation. Therefore, I am all-pervading and aloof. It is something like considering Rahu's head. It's

not different from Rahu, but at the same time, it is different. Or, try to understand this example: the wind blows everywhere and yet it always rests in the sky, but because of its detachment from the sky, you can say that it is not in the sky. In the same way, because I am aloof, the living beings are not in Me as the wind is not in the sky.

Arjuna: Krishna, You have told me to behold Your mystic opulences, and yet You give me an example by which I can understand them. How are they mystical if I can understand them?

Krishna: But the example I gave is not of sentient beings, Arjuna; the sky is detached because it is inert but both the living beings and I are conscious. Conscious beings become attached to their support, and the supporter becomes attached to his dependents. However, in My case, these statements are not applicable, and that is the inconceivable mystery.

Arjuna: So all living beings are in You, that I understand now. But what happens to them during the great dissolution of the universe?

Krishna: At the end of Brahma's life, all living entities enter My nature by My will. At the beginning of another millennium, I create again and they come out to enjoy again. I am aloof, still - by My will- I do every-thing without touching the material nature.

Arjuna: You are performing so many activities, yet You do not become bound like the living entities. How is that?

Krishna: I am not bound by My work because I have no attachment. Attachment is the cause of bondage, not the work itself. Although I perform activities of different types, I am not bound because I am neutral.

Arjuna: How are you neutral, Krishna?

Krishna: It is My energy, Arjuna, the material energy, which is producing all moving and non-moving beings. I am only supervising. I simply glance over that nature and it begins to act. Just as one catches fragrance by being near a flower garden, material nature works without My direct contact. Still, without Me, nature can do nothing as without a king, his ministers can do nothing.

Arjuna: Krishna, You create and pervade the unlimited planets, and Your form is full of knowledge and bliss. You are the source of Maha-Vishnu, and yet, as Krishna, some people despise You. What is the reason for this?

Krishna: These people do not know that My form is superior to even Maha-Vishnu, and not knowing this they simply deride Me. They do not understand that My existence is superior. Because I exhibit a human-like form, they think that I have acquired My qualities due to tapasya. Those who are ignorant speak in this way although even Lord Brahma worships Me.

Arjuna: Krishna, what is the destination of those who think that Your human-like form is illusory and therefore disrespect You?

Krishna: Those who are thus bewildered are attracted by demonic and athiestic views. In that deluded condition, their hopes for liberation, their fruitive activities and their culture of knowledge are all defeated. They achieve a evil, lusty and violent nature. They disrespect Me and thus go to hell.

Arjuna: Who are those who do respect You, Krishna?

Krishna: Only mahatmas, Arjuna. They know My personality. They understand that I have many forms, but they enjoy that. Although they are humans, they are divine. They know that I'm superior to even Brahma and Siva. Therefore they develop deep faith and become fixed in Me.

Arjuna: How do they render service to You, Krishna?

Krsna: They always perform My kirtan and endeavour with full deter-mination. They go to My temples and pay their obeisances, falling on the ground like a stick --- not caring for the dust or mud --- out of love for Me. However, Arjuna, there are others who worship Me but with the help of jnana-yajna. They are not mahatmas. They think that they are the Lord and see no duality. Some worship the demigods as the Lord, and others worship the universal form as the Supreme.

But it is I who am the ritual, the sacrifice, the offering to the ancestors, the healing herb. I am the mantra, the butter, the fire and the offering. I am the father, the mother and grandfather of this universe. I am the object of knowledge, the syllable Om and the Rg, Sama, and Yajur Vedas. I am the goal, the sustainer, the master, the witness, the abode, the refuge and the most dear friend. I am the creation and the annihilation, the basis of everything, the resting place and the eternal seed. He Arjuna, I give heat, I withhold and send forth rain, I am immortality, I am also death personified. Both spirit and matter are in Me.

So it is I who am situated in the universe, yet still they do not worship Me. Others, who study the Vedas and drink the Soma juice, pray to go to heaven and worship Me indirectly. Purified of sinful reactions they take birth on Indraloka where they enjoy celestial delights for ten thousand years. After enjoying heavenly pleasures, and having exhausted their pious credits, they return to this mortal planet again. Therefore those who want to enjoy by following karma-kanda achieve only repeated birth and death in this material world. But those who are My pure devotees do not try to enjoy happiness from their karma.

Such learned souls, who desire eternal association with Me by meditating on My transcendental form, to them I carry what they lack and preserve what they have. Although they do not desire anything from Me, I still provide it. Even the burden of maintaining their body is carried by Me as a householder takes care of his own family.

Arjuna: What kind of devotees are they who let you carry their needs on Your head, Krishna?

Krishna: They have not given Me this burden. I take it by My own sweet will. I can create universes, so this is not a burden for Me. Rather I do it out of love for them. Just like a young man who loves a young girl carries his beloved lady on his shoulders, in the same way I take pleasure from carrying the needs of My devotees.

Arjuna: What about those who are worshiping the demigods, Krishna? They are also Your worshipers. What about their benefits? Why don't they come to You?

Krishna: They think that the demigods are the ones granting them benedictions. They are worshipping Me, but their worship is improper.They neglect the path that brings them to Me. They do not follow it and thus they do not come to Me. I am the only enjoyer and master of all sacrifices, therefore those who do not recognise My true transcendental nature fall down. All these forms which they worship are My forms, but because they think the demigods are supreme and do not know Me, they do not attain Me. Those in goodness who worship the demigods attain the demi-gods. Those in passion who worship the forefathers, go to the forefathers. Those in ignorance who worship ghosts, go to the planets of the ghosts. But My worshippers are nirguna --- above the modes --- and they certainly come to Me.

Those people who worship the demigods think, &quot;Indra is Lord, he is the supreme object of worship!&quot; But My devotees think, &quot;Krishna is manifested in so many demigods, He is the actual supplier, the Supreme Lord, and therefore He should be worshipped&quot;. Even though both may perform some activities, the worshippers of the demigods have a different consciousness, and they go to a different place and again fall down. But My devotees know that I am unlimited, and that I am the Supreme controller, therefore they come to Me, remain in Me, and never fall down. To worship these other demigods one must endeavour so much, but if one just offers Me with love and devotion a leaf, a flower, fruit or water, I will accept it. One can offer Me things which are easily available, but they must be offered with love. I eat that which is offered with love. Although I have no desires, and I am not hungry - devotion is the appetiser that creates My appetite. A devotee's mood of love makes Me eat. A pure heart with no other desires - that is bhakti.

Arjuna: My dear Krishna, You've explained many types of activities, and different types of devotees, but what is my qualification?

Krishna: Arjuna, at present you're unable to give up karma completely, and thus you do not have the qualification for pure devotion. Still, you are not so attached that you have to perform sakama-karma. Rather, you should perform niskama-karma. So whatever you do, whatever you eat, whatever you offer or give away, and whatever austerities you perform, do that as an offering to Me. That is niskama-karma.

Arjuna: What is the difference between that and pure devotion?

Krishna: My pure devotees have already offered their very lives to Me, so there is no offering of the fruits of activities because they think that they and all their activities are already offered. The other devotees perform activities and then offer them to Me, so there is still some false ego. But do not worry Arjuna, you just offer your activities to Me. And if you act like this it will be a good example for others, and I'll bless you. In this way, you'll be freed from karma and its auspicious and inauspicious results. With your mind fixed on Me in this principle of renunciation you'll get special liberation and come to Me.

Arjuna: You deliver only Your devotees and bring them to You, not the non-devotees. Does this mean that You also have attachment and aversion?

Krishna: No, I'm not partial, but My devotees are in Me, and I am in them. Actually I am in everything, and everything is in Me. My devotees are attached to Me, but others, have no dealings with Me. Practically speaking, for them I do not exist. Actually there are so many living entities and I maintain everyone therefore I am equal like rain. But some trees watered by the rain give sweet fruit and others give bitter fruit. That is not a defect of the rain. It is their nature, it is not My attachment and aversion. I am rewarding equally, but My devotee gets special treatment, so much so, that even if he commits the most abominable action --- if he's still determined to serve Me --- I do not reject him. Rather, he is still to be considered saintly.

Arjuna: Yes, I accept that he is a sadhu when he's worshipping You, but if he's doing nonsense, then he is not a sadhu.

Krishna: No Arjuna, in every regard he's a sadhu because he's properly resolved to serve Me. He's thinking that, &quot;I am unable to give up this sinful activity and I'll probably go to hell, but I'll never give up devotional service to Krishna.&quot; Therefore I consider him a sadhu.

Arjuna: But how do You accept the service of such an irreligious man whose heart is polluted by lust, anger and greed? Aren't his offerings con-taminated by these things?

Krishna: He very quickly becomes righteous and I accept him because he laments, remembering Me again and again. And because of lamentation his heart burns and he thinks, &quot;Alas, Alas! there's no other devotee lower than me. I'm a black spot for devotees&quot;. Again and again he curses himself, and becomes purified due to this repentence. Or you can take it in this way, Arjuna. Such a person even when committing sins, his righteousness existed in him in a subtle form. He's taking the medicine of devotion although the fever remains. He is not afraid, for he knows that the fever of improper activities will go away by the power of devotion. The sinful acts are like snakes with the fangs removed. Thus he obtains eternal peace, for his lust will go away and never return.

Arjuna: I understand that You are saying that he will become righteous. There is no dispute. But if he remains sinful and does abominable activities, do we still consider him a sadhu during his life?

Krishna: My devotee never perishes! Even if he dies, he does not become degraded.

Arjuna: Many people will not agree. How can I help them to understand?

Krishna: Take mrdangas, take karatals and drums and bang everything loudly. Go...go wherever they are speaking like this and raise both hands in the air and make a vow. Take an oath in My Name and say this:

&quot;The devotee, the Lord's devotee, even if improperly behaving shall never perish!&quot;

Arjuna: What will happen, Krishna?

Krishna: When you speak like this, all the people will fall at your feet out of love and say, &quot;O Arjuna, you are my guru!&quot;.

Arjuna: But why are You asking me to take this vow? Why are You Yourself not taking it?

Krishna: I like My devotees very much, and I cannot tolerate any problems put upon them. I always protect My devotees. On this battlefield, I'll have to break My own vow when you are fighting with Bhisma. People will only know this Bhagavad-Gita after the battle, and they'll say, &quot;Oh, He spoke so many words, but He broke them all!&quot;. How-ever, they'll know that your words are like lines on a stone. Therefore you should make this vow, Arjuna.

So go where people are doubting the potency of devotion and make this declaration boldly. That even those of sinful birth, who are naturally impious, if they get the association of My devotees and surrender, then I will give them shelter. They can attain the supreme destination. What to speak of the brahmins, devotees, and saintly kings. Therefore, Arjuna, even though you have taken a temporary body in this world, you are a rajarsi, so render service to Me.

Arjuna: How should I do that, Krishna?

Krishna: Fix everything on Me, Arjuna. Do not just work with the body and let the mind go elsewhere. No, first fix your mind on Me. Not like the servant of the king who renders service, but his mind is on his salary and his relatives. No. That is not the symptom of devotion. So much service may be done, but the mind is the key and the test. The mind must be fixed on the object of service. Therefore fix your mind on Me, and that thinking should be natural like honey which flows from a bottle. Fix the mind like that. Become My devotee and worship Me, and then with love, offer your obeisances to Me. Being completly absorbed in Me, surely you will come to Me.


Chapter 10 Vibhuti Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 10 Vibhuti Yoga >>

Title: Chapter 10 Vibhuti Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:44:46

C H A P T E R T E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

30bb6d5579df

Krishna: Listen again, Arjuna, and become more attentive. I will explain My wonderful opulences for your benefit. Although you know them already, you'll still become surprised. I am desiring auspiciousness for you because you are dear to Me. This will increase your devotion. You are hearing as if drinking nectar, so I'll make you drink more nectar.

Arjuna: O Krsna, How may one truly know Your opulences?

Krsna: Neither the demigods nor the sages know My opulences because I am their source. As sons cannot understand the father's birth unless he explains it, My opulences can only be known by My mercy. There is no other way.

Arjuna: O Vasudeva, You are the Supreme Brahman and You are all-pervading in space and time. Now You have taken this form. Why do You say the sages do not know You?

Krishna: They know Me as aja, unborn.

Arjuna: But Krishna, Brahma is also aja.

Krishna: But Brahma is not beginningless, Arjuna. I have neither beginning nor end. Brahma is not like that.

Arjuna: Some people know You as Paramatma, the indwelling Supersoul.

Krishna: Yes, but those who know Me as aja, unborn, eternally, and still taking birth, these people actually know Me.

Arjuna: You appear although You have no birth, Krsna. Even scholars become confused about how this occurs.

Krishna: Yes, I'm not forced, but I appear by My own sweet will. Just like when I was a boy in Braj, Yashoda mata wanted to punish Me by tying Me with ropes. She wanted to bind Me, but could not because the rope was

always too short by two fingers. At the same time I was wearing My black kinkini thread with bells. That belt was not too short because I chose to wear it. I was covered by that belt, but at the same time I could not be covered by the ropes. In the same way, although I am unborn, I take birth. This is beyond logic.

I am also loka-mahesvara - the controller of the universe - and yet I am controlling your horses, and you are controlling Me. Who can understand this? Only rare souls. Even those who know shastra cannot know Me simply by intelligence. Why? Because intelligence is from the mode of goodness, and I am beyond the mode of goodness. Intelligence, knowledge, freedom from doubt, forgiveness, truthfulness, control of the senses, happiness, distress, birth, death, satisfaction, austerity, charity, fame and infamy, all these qualities are created by Me alone. These are necessary but are still insufficient to know Me. Not only that, but the Sapta-rsis, the four Kumaras and the Manus also cannot know Me because they are born from My mind. And all living beings in this universe descend from them.

Arjuna: If someone does know You, Krsna, then what will be the result?

Krsna: One who is factually convinced of this opulence and mystic power of Mine engages in pure devotional service. There is no doubt of this because I am Svayam Bhagavan. I am the source of everything. The wise who know this engage in My service and worship Me with all their hearts. They meditate on Me and cannot live without Me, as fish cannot live without water. Their minds become eager to hear My names and pastimes. This is their food. They lovingly speak with each other about My devotional service and loudly chant My names in kirtan. They enjoy this just as a young man enjoys the beauty of a young girl. To such persons who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.

Arjuna: You are saying they are satisfied and pleased by devotion unto You, but how do they realise You directly?

Krishna: I give them buddhi-yoga, Arjuna, which is the inspiration in their hearts. This does not come from anywhere else. It comes only from Me. After attaining My mercy I take charge of them and they come into direct association with Me. I take responsibility for giving them knowledge. This knowledge is not sattva-guna knowledge. What I give them is

different. It is knowledge that comes from bhakti. It is like a lamp that dispels the darkness. I enter into their hearts just as a bee enters into the lotus, and personally remove whatever ignorance may exist there. For such pure devotees, I give them the intelligence to act properly, and thus maintain them. Therefore they need go nowhere else.

Arjuna: O Krsna! You are the Supreme Personality of Godhead, the ultimate

abode, the purest, the Absolute Truth. You are the eternal, original

person, the unborn, the greatest. All the great sages such as Narada,

Asita, Devala and Vyasa confirm this truth about You, and now You Yourself

are declaring it to me. O Krishna, I totally accept all that You have told

me; it's not exaggerated glorification, but it's true. You are Kesava ---

above even Brahma and Siva --- what to speak of Prajapati. Neither the

Devas nor the Danavas know You, and therefore they sometimes become envious

or disregard You because they do not consider You superior. Indeed, only

You know Yourself by Your own potency, therefore You are the best person

amongst all persons. You are also the creator of all living entities. You

are not only the creator, but also the controller of all living entities. You are also playing with them as if with toys, and You are protecting them as well.

It's impossible to know You in truth, so my only desire is to hear about Your opulences. You have said that one who understands Your opulences becomes united with You in yoga, and when I asked how I should serve You, You told me to think of You and become Your devotee. So now please tell me in detail of Your divine opulences by which You pervade the entire world. In this way I can follow Your instructions. O Krishna, how shall I constantly think of You? How shall I know You? In what various forms are You to be remembered, O my Lord?

Krishna: Tell me clearly what you want Me to do. Shall I show My opulences or describe them?

Arjuna: O Janardana, please describe in detail the mystic power of Your opulences. I am never satiated in hearing about You.

Krishna: Why are You again and again asking? I've already answered with aham sarvasya prabhavo. I've already explained that I am the source of everything.

Arjuna: But that's just the seed, explain to me in more detail. By these

sweet teachings, You have created a greed in me, therefore You are making

me beg more and more from You. And the more I hear, the more I want to

taste the nectar of Your words.

Krishna: You are tasting with your ears, Arjuna?

Arjuna: Yes, my ears have become like a tongue --- the agent for tasting

the nectar of Your words.

Krishna: He Hanta, Yes, I will now tell you of My splendorous mani-festations, but only those which are prominent, because My opulences

have no end. The cause of all majesty is Me, I am the Supersoul seated in

the hearts of all beings. I cause the beginning, middle and end of all beings. By My energy I have manifested this material world. O Gudakesh, you are good at meditation, so meditate on the fact that I, as the Super-soul, am in the heart of all living beings. And know that of the Adityas I am Visnu, of lights I am the radiant sun, of the Maruts I am Marici, and among the stars I am the moon. Of the Vedas I am the Sama Veda, of the demigods I am Indra, the king of heaven, of the senses I am the mind, and in living beings I am the living force. Of all the Rudras I am Lord Siva, of the Yaksas and Raksasas I am the Lord of wealth, Kuvera, of the Vasus I am Agni, and of mountains I am Meru. Of priests, O Arjuna, know Me to be the chief, Brhaspati, of generals I am Kartikeya, and of bodies of water I am the ocean. Of the great sages I am Bhrgu, of vibrations I am the transcendental Om. Of sacrifices I am japa, and of immoveable things I am the Himalayas. Of all trees I am the asvattha, and of devarsis I am Narada. Of the Gandharvas I am your friend Citraratha, and among siddhas I am Kapila.

Of horses know Me as Uccaihsrava, produced during the churning of the ocean

for nectar. Of lordly elephants I am Airavata, and among men, I am the

monarch. Of weapons I am the thunderbolt, among cows I am Kamadhuk. Of

causes for procreation I am Kandarpa, the god of love, and of serpents I am

Vasuki. Of the many-hooded Nagas I am Ananta, and among the aquatics I am

the demigod Varuna. Of departed ancestors I am Aryama, and among the

dispensers of law I am Yama, the lord of death. Among the Daitya demons I

am the devoted Prahlada, among subduers I am time, among beasts I am the

lion, and among birds I am Garuda. Of purifiers I am the wind, of wielders

of weapons I am Parasurama, of fishes I am the shark, and of flowing

rivers I am the Ganges.

Of all creations I am the beginning, middle and end, of all sciences, I am the spiritual science of the self, and among logicians I am the conclusive truth. Of letters I am the letter A, and among compound words I am the dual compound. I am also inexhaustible time, and of creators I am Brahma. I am all-devouring death, and I am the generating principle of all that is yet to be. Among women I am fame, fortune, fine speech, memory, intelli-gence, steadfastness and patience.

Of the hymns in the Sama Veda I am the Brhat-sama, and of poetry I am the Gayatri. Of months I am Margasirsa, and of seasons I am the flower-bearing Spring. I am also the gambling of cheats, and of the splendid I am the splendour. I am victory, I am adventure, and I am the strength of the strong. Of the descendants of Vrsni I am Vasudeva, and of the Pandavas I am Arjuna. Of the sages I am Vyasa, and among great thinkers I am Usana. Among all means of suppressing lawlessness I am punishment, and of those

who seek victory I am morality. Of secret things I am silence, and of the wise I am wisdom.

Furthermore, O Arjuna, I am the generating seed of all existences. There is no being that can exist without Me. He Parantapa, there is no end to My divine manifestations. What I have spoken to you is but a mere indication of My infinite opulences. Therefore you should know that all opulent, beautiful and glorious creations spring from but a spark of My splendor. But what need is there for all this detailed knowledge? With a single fragment of Myself I pervade and support this entire universe.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_11_Vishwarupa_Darshana_Yoga.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 11 Vishwarupa Darshana Yoga >>

Title: Chapter 11 Vishwarupa Darshana Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:43:56

C H A P T E R E L E V E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

05877da3bfd0

Arjuna: You have kindly instructed me on the most confidential spiritual subjects. Thus my illusion has now been dispelled. O lotus-eyed one, I have heard from You in detail about the appearance and disappearance of every living entity and I have realised Your inexhaustable glories. O Great One, though I see You here in my chariot, You've said that You pervade the entire creation. I accept that. Still, I wish to see how You have entered into this cosmic manifestation. I want to see what I've heard about. You already know that I desire to see this form. This desire has been created by You, otherwise I was satisfied seeing Your two-armed form. Although I am not qualified, You have all mystic powers, and can make me eligible to see this form.

Krishna: My dear Arjuna, I am one, but now behold all the vibhutis and opulences of which I spoke. Hundreds and thousands of divine and multi-colored forms. See the different manifestations of Adityas, Vasus, Rudras and all other demigods. Behold the many wonderful things which no one has ever seen before. Whatever you wish to see, behold at once in this body of Mine! This universal form can show you whatever you desire to see, now or in the future. Everything is here completly, in one place. But you cannot see Me with your loving eyes which you are now using to see My present form. Therefore, I will give you suitable eyes to see the form I will now manifest before you. Behold My mystic opulence, Arjuna!

Sanjaya: O King, after speaking to Arjuna, the Supreme Lord displayed His universal form. Arjuna saw in that form unlimited mouths, unlimited eyes, and unlimited wonderful visions. The form was decorated with many

celestial ornaments and bore many upraised divine weapons. He wore celestial garlands and garments, and many divine scents were smeared over His body. It was wondorous, brilliant, and unlimited. If hundreds and thousands of suns were to rise at once into the sky, their effulgence might resemble the effulgence of the Supreme Person in that universal form. At that time Arjuna could see in that form, the unlimited expansions of the universe situated in one place although divided into many thousands. Then, bewildered and astonished, his hair standing on end, Arjuna bowed his head to offer obeisances, and with folded hands, began to pray to the Supreme Lord.

Arjuna: O Lord, I see all the demigods in Your body. I see Brahma sitting on the lotus flower, as well as Lord Siva and all the sages and divine serpents. I see in Your body many, many arms, mouths and eyes, expanded everywhere, without limit. I see in You no end, no middle and no begin-ning. Your form is difficult to see because of its glaring effulgence like the blazing fire of the sun. I see this glowing form everywhere, adorned with crowns, clubs, discs, lotus flowers and conch shells. You are the ultimate resting place of all this universe, You are inexhaustable, and You are the oldest. You are the maintainer of eternal religion. You are without origin, middle or end. Your glory is unlimited. You have number-less arms, and the sun and moon are Your eyes.

I see You with flames coming forth from Your mouth, burning this entire universe. Although You are one, You are spread throughout the sky. O great one, seeing this wondrous and terrible form, all the planetary systems are perturbed. The hosts of demigods are surrendering before You and entering into You. Some of them are fearfully offering prayers with folded hands, &quot;Pahi,Pahi&quot; praying for protection. While the Maharsis and Siddhas are crying &quot;Shanti, Shanti --- let there be peace --- let there be peace.&quot; All of the Rudras, Adityas, Vasus, Sadhyas, the Visvadevas, the two Asvinis, the Maruts, the Pitris, Gandharvas, Yaksas, Asuras and Siddhas are all beholding You in wonder.

O mighty-armed one, all the planets with their demigods are disturbed at seeing Your great form, with its many faces, eyes, arms, and terrible teeth; as they are afraid, so am I. O Visnu, seeing You with Your many radiant colours touching the sky, Your gaping mouths, and Your great glowing eyes, my mind is peturbed by fear. O Lord of lords, refuge of the worlds, please be gracious to me. I cannot keep my balance seeing Your blazing deathlike faces and awful teeth. In all directions I am bewildered.

All the sons of Dhrtarastra, along with their allied kings, and Bhisma, Drona, Karna --- and our chief soldiers also --- are all rushing into Your fearful mouths. Some I see trapped, with their heads smashed between Your teeth. As the many waves of the river flow into the ocean, so do all these great warriors enter blazing into Your mouths, as moths dash to destruction in a blazing fire.

O Visnu, I see You devouring all people from all sides with Your flaming mouths licking their blood with great anger. Covering all the universe with Your effulgence, You are manifest with terrible, scorching rays. O Lord of lords, so fierce of form! - please tell me who You are! I offer my obeisances unto You. You are the primal Lord. I want to know about You. For I do not know what Your mission is.

Krishna: Time I am, the great destroyer of the worlds, and I have come to destroy all people. With the exception of you Pandavas, all the soldiers here on both sides will be slain. Therefore arise. Prepare to fight and win glory. Conquer your enemies and enjoy a flourishing kingdom. They are already put to death by My arrangement, and you, O Savyasaci, can be but an instrument in the fight. So I order you to use all your skill and fight with both hands, but do not become proud for I have already killed them. Drona, Bhisma, Jayadratha, Karna and the other great warriors have already been destroyed by Me. Therefore kill them and do not be disturbed. Simply fight and you will vanquish your enemies in battle.

Sanjaya: O King, after hearing these words from Kesava, the trembling Arjuna offered obeisances with folded hands again and again. He fearfully spoke to Krishna in a faltering voice.

Arjuna: O master of the senses, the world becomes joyful upon hearing Your name, and thus everyone becomes attached to You. Although the perfected beings offer You their respectful homage, the demons are afraid and flee here and there. All this is rightly done. O great one, You are the original creator. Why then should they not offer their obeisances unto You? O limitless one, God of gods, refuge of the universe, You are the invincible source and cause of all causes, beyond this material world. You are the original Personality of Godhead, the ultimate sanctuary of this cosmic world. You are the knower of everything, and You are all that is knowable. You are the supreme refuge, above the material modes.

O limit-less form! This whole cosmic manifestation is pervaded by You! You are the air, You are fire, You are water, and You are the moon! You are the first living creature, Brahma, therefore I offer my respectful obeisances unto You a thousand times, and again and yet again! Obeisances to You from the front, from behind and from all sides! O unbounded power, You are the master of limitless might! You are all-pervading. You are everything!

Thinking of You as my friend, I have rashly addressed You:

&quot;O Krishna, You are only the son of Vasudeva, whereas I am the son of Pandu. Pandu was an emperor, and a great fighter whereas Vasudeva was only a minister.&quot; I addressed You, &quot;O Yadava,&quot; thinking that You can never become King. I thought, &quot;The Pandavas are royal, and still I was kind enough to consider You my friend.&quot;

I behaved like this out of affection, not because of Your heritage. I thought this was my mercy to You, I did not know Your glories. Please forgive whatever I may have done in madness or in love. I have dis-honoured You many times, joking as we relaxed on the same bed, or while sitting or eating together, sometimes alone and sometimes in front of others. Please excuse me for all of my offenses. You are the Supreme Lord, to be worshipped by every living being. Therefore I fall down on the ground to offer You my respects and ask Your mercy. As a father tolerates the impudence of his son, or a friend tolerates the impertinence of a friend, or a wife tolerates the familiarity of her partner, please tolerate the wrongs I may have done You.

After seeing this universal form which I have never seen before, I have become happy, but at the same time my mind is disturbed with fear. Therefore, please be merciful to me. Alter Your universal form, and reveal again Your dear form as the Supreme Person. O thousand-armed one, I wish to see You in Your four-armed form, with helmeted head and with club, wheel, conch and lotus flower in Your hands. I wish to see You in that form, like the one seen by Your father at the time of Your birth. You are the supreme transcendental actor, so please change Your dress to another form.

Krishna: My dear Arjuna, I have gladly shown you this splendid majestic form. Glance upon this form for the last time. It is not magic; it is manifested by My internal energy. No one before you has ever seen this universal form of Mine, since it cannot be seen as a result of any practice by one's own endeavour. Neither will this form be revealed by reading the Vedas, or performing sacrifices. No one else is qualified to see it. This is such a rare opportunity, so why do you desire to see another form?

Arjuna: My dear Lord, I accept what I saw, but I do not want to see the universal form now. Still, You are telling me to see it again and again. My limbs are pained and disturbed, and I was becoming unconscious. I will never ask You to show me this form again. Please forgive me. I wish to see that beautiful form from which nectar comes.

Krishna: Arjuna, You have been perturbed and bewildered by seeing this horrible feature of Mine. Now let it be finished. My devotee, be free again from all disturbances. With a peaceful mind you can now see the form you desire.

Sanjaya: After Vasudeva spoke these words to Arjuna, He displayed His four-armed form, and at last showed His own two-armed form. This encouraged Arjuna and banished his fear. When Arjuna saw Krishna in His original form he said:

Arjuna: O Janardana, seeing this humanlike form, so very beautiful, I am now composed in mind, and I am restored to my original nature.

Krishna: My dear Arjuna, this form of Mine you are now seeing is very difficult to behold. Even the demigods are aspiring to see this form which is so dear. The form you are now seeing cannot be understood simply by studying the Vedas, nor by performing penances, nor by charity, nor by worship. It is not by these means that one can see Me. My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding. Anyone who engages in My pure devotional service, free from the contaminations of karma and jnana, who works for Me and makes Me the supreme goal of his life, and who is friendly to every living being - he certainly comes to Me.


Chapter 12 Bhakti Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 12 Bhakti Yoga >>

Title: Chapter 12 Bhakti Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:43:07

C H A P T E R T W E L V E
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

9d6f8451eac5

Arjuna: O Krishna, I realize that I am more attached to Your two-armed form. I now want to confirm that the path of bhakti is the best path. Therefore who are considered better, those who worship the impersonal Brahman or devotees who worship You?

Krishna: Those who fix their minds on My personal form and are always worshipping Me with great faith are the most perfect, Arjuna. These devotees are the best because bhakti is the quickest process for attaining Me. But those who worship the all-pervading, impersonal conception of the Absolute Truth, by controlling the senses and being equal to everyone, such persons, engaged in the welfare of all at last achieve Me.

Arjuna: Why are they inferior, Krishna, if they will also achieve you?

Krishna: Because those who are attached to My impersonal feature have to experience more difficulty, Arjuna. It also takes them a longer time to obtain their goal. However, whatever one can obtain by karma and jnana is easily and quickly obtained by My devotees. My unalloyed bhaktas do not even think of crossing this material world, therefore I personally uplift them without their desiring it. They make no endeavour to elevate themselves other than devotional service to My lotus feet.

Those unalloyed devotees renounce all activities that are obstacles to My devotion. They only hear about and remember Me and engage in pure devotional service. In this mood they meditate on My pastimes, their minds fully engaged in Me. I quickly uplift such devotees from the ocean of birth and death --- for I cannot tolerate delay. I come on Garuda and personally pick them up and take them away. Other yogis take the path of light or darkness, but I do not care for this process for My pure devotees. Bhakti does not depend on prescribed duties or anything else. Devotees attain Me by nothing more than devotion and chanting.

Arjuna: Then why should I fight, Krishna?

Krishna: Because your fighting is devotional service, Arjuna. How many times must I tell you? Just fix your mind upon Me and engage all your intelligence in Me. Thus you will live in Me always without a doubt. Not like the misra-bhaktas who gradually come to Me. They only see My aisvarya feature.

Arjuna: Krishna, it's difficult to fix the mind and intelligence on You. What will be the result if I cannot do it?

Krishna: If you are not able to directly remember Me without deviation, Arjuna, then bring your mind back again and again. Fix it on My form. Practising like this is called abhyasa-yoga or sadhana-bhakti. The mind is like a river which flows to filthy areas, but control it with dams. Bring it to the ocean of My form and swim in this ocean of rasa. You are called Dhananjaya because you fought with enemies and obtained wealth. Now, fight with the enemy of your mind and obtain the wealth of meditation.

Arjuna: My mind flickers like the wind, Krishna, I don't have the strength to control it. What should I do?

Krishna: If you cannot perform abhyasa yoga, Arjuna, and your mind is influenced by ignorance then you need to work for Me.

Arjuna: What type of work, Krishna?

Krishna: Build temples, Arjuna, make gardens, clean My temple, hear and chant, pick flowers, or perform puja. All these services are directly related with devotion. By performing these activities for My sake your mind will become attached to My form and glories. Even if you cannot remember Me while working, you will still attain prema. However, if you think you are a famous aristocrat, and you cannot perform menial service for Me, then you can perform yoga and renounce the fruits of whatever activities you perform and give them to Me. Still, if you cannot do this, then engage yourself in the cultivation of knowledge. Better than knowledge, however, is meditation and better than meditation is renunciation of the fruits of action because that will bring peace of mind.

Arjuna: Krishna, what are the qualities of one who has obtained that peace through devotional service?

Krishna: One is not envious but is a kind friend to all living beings. There is no sense of proprietorship or false ego in such a person . One is equal in both happiness and distress, tolerant, always satisfied, self-controlled, and engaged in devotional service with determination. Such a devotee is very dear to Me. He has these good qualities because his mind is surrendered to Me. That devotee is not disturbed by anyone and never puts others into difficulty. He is equipoised in happiness, distress, in fear or anxiety.

My devotee who is not dependent on the ordinary course of activities, who is pure, expert in philosophy, who does not take sides, and does not feel disturbed even when disrespected by others is very dear to Me. One who does not become elated if he gets a son or a disciple, who neither laments nor desires, and who renounces both auspicious and inauspicious things is very dear to Me. One who is equal to friends and enemies, who is equi-poised in honour and dishonour, heat and cold, fame and infamy, who is always free from contaminating association, who is always silent and satisfied with anything, who is not attached to his residence, who is fixed in knowledge, and engaged in devotional service, is very dear to Me.

These qualities are born from devotion not from the mode of goodness. If someone has even one of these qualities he is dear to Me. Beginners who are aspiring for these qualities are better than the perfected ones on other paths. Devotees who follow sadhana are dear to Me, but those who have these qualities are very dear to Me. Those who follow this imperishable path of devotional service and who completely engage themselves with faith, making Me the supreme goal are very, very dear to Me.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_13_Prakriti_Purusha_Vibhaga_Yoga.rtf

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 13 Prakriti Purusha Vibhaga Yoga >>

Title: Chapter 13 Prakriti Purusha Vibhaga Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:42:06

C H A P T E R T H I R T E E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

5276cc9f3233

Arjuna: O Keshava, I wish to know more about nature, the enjoyer, the field and the knower of the field --- and about knowledge, and the object of knowledge.

Krishna: This body, O son of Kunti, is called the field because the happiness and distress tasted by the living being grows in this body. One who knows this body is called the knower of the field. I am also the knower of the field because I reside in all bodies as the Supersoul. The living being knows only his particular body, and that knowledge is also imperfect, but I know all bodies. And I know them completely. To understand this body, and its knower is called knowledge. That is My opinion.

Arjuna: Please tell me more about the field of activities, Krishna.

Krishna: Yes, Arjuna, I will give a brief description of this field, and how it is constituted, its transformations, its cause, who the knower of the field is, and what his influences are.

Arjuna: Krishna, who originally explained in detail this knowledge which You will now summarize?

Krishna: This knowledge is described by sages like Parashara Muni. It is presented in Vedanta sutra with all reasoning as to cause and effect.

The five great elements, false ego, intelligence, pradhana, the ten senses and the mind, the five sense objects, desire, hatred, happiness, distress, the aggregate, the life symptoms, and convictions --- all these are considered in summary to be the constitution of the field of activities and its interactions.

Now listen as I describe the process of knowledge, which is the means to escape the entanglement of the twenty-four elements. There are twenty items: humility; pridelessness; nonviolence; tolerance; simplicity; approaching a bona fide spiritual master; cleaniness; steadiness; self-control; renunciation of the objects of sense gratification; absence of false ego; the perception of the evil of birth, death, old age and disease; detachment; freedom from entanglement with family and home; even-mindedness amid pleasant and unpleasant events; constant and unalloyed devotion to Me; aspiring to live in a solitary place; detachment from the general mass of people; accepting the importance of self-realization; and philosophical search for the Absolute Truth --- all these I declare to be knowledge, and besides this whatever there may be is ignorance.

Arjuna: And of the object of knowledge, Keshava?

Krishna: There are two objects of knowledge, Partha. The first is the individual spirit soul, which is beginningless and subordinate to Me. This spirit soul lies beyond the cause and effect of this world. The second is the Supersoul who has His hands and legs everywhere, pervading everything. The Supersoul is the original source of all senses, yet He is without senses. He is unattached, although He is the maintainer of all beings. He transcends the modes of nature and at the same time, He is the master of all the modes. He exists inside and outside of all beings.

Because He is subtle, He is beyond the power of the material senses to see or to know. Although far away, He is also near to all. Although the Supersoul appears to be divided among all beings, He is never divided, He is situated as one. Although He is the maintainer of everyone, He creates and destroys all. He is the source of light in all luminous objects, and He illuminates one's intelligence. He is beyond the darkness of matter and is unmanifested. He is knowledge. He is the object of knowledge. He is the goal of knowledge. He is situated in everyone's heart.

Thus I have described the field of activities, knowledge and the object of knowledge. Only My devotees can understand this thoroughly and thus attain to My nature.

Arjuna: O Lord, Your knowledge is unlimited.

Krsna: Now I will answer the first two questions you posed, Arjuna. Material nature and the living entities should be understood to be beginningless. However, any transformations that occur in this world are not caused by the living being, but are products of the material nature. This nature is said to be only the instrument of all material cause and effect, whereas the living being is the cause of the various sufferings and enjoyments in this world. The living being situated within the material nature lives his life enjoying the three modes of material nature. This is due to his association with that nature. Thus he takes birth in various good and evil species of life.

Yet in this body there is another, a transcendental enjoyer, who is the Lord, the supreme proprietor, who exists as the overseer and permitter, and who is known as the Supersoul. One who understands this philosophy is sure to attain liberation. He will not take birth here again --- regardless of his present position.

Arjuna: Vasudeva, are there any other means of attaining this stage?

Krishna: Yes, Arjuna, some people perceive the Supersoul within themselves through astanga yoga, others through sankhya yoga, and still others through karma yoga.

Arjuna: Krishna, if one cannot meditate or perform sankhya yoga, or karma yoga, then what can he do?

Krishna: There are others who do not know these paths, Arjuna, but they begin to worship the Lord by hearing about Him from others. They themselves do not study, but because of their tendency to hear from authorities with faith and without material desires, they also transcend the path of birth and death.

Arjuna: What is the cause of birth and death, Krishna?

Krishna: O chief of the Bharatas, whatever you see that is born in this world is only a combination of the field of activities and the knower of the field. When that knower separates from the field, that is death. When that knower reconnects with the field, that is birth. However, one who sees the Supersoul accompanying the individual soul in all bodies, and who understands that neither the soul nor the Supersoul within are ever destroyed, actually sees.

Arjuna: What is the advantage of having this vision?

Krishna: One who has this vision acts properly with discrimination. Such a person does not degrade himself by his mind, and is never disturbed or envious. Therefore he attains the supreme destination.

Arjuna: Please further describe this vision, Vasudeva. How should one see or act?

Krishna: One who can see that all activities are performed by the body, and sees that the self does nothing, actually sees. When a sensible man ceases to see different identities due to different material bodies and sees how beings are expanded everywhere, he attains the Brahman conception.

Arjuna: How is the living entity in the body and yet aloof from the body, Krishna?

Krishna: Those with the vision of eternity can see that the imperishable soul is transcendental, eternal, and beyond the modes of nature. Despite contact with the material body, Arjuna, the soul neither does anything nor is entangled.

Arjuna: If both the living entity and the Supersoul are in the body, how is it that they do not become bound to the nature of the body?

Krishna: As the sky, due to its subtle nature, does not mix with anything although it is all-pervading, similarly, the soul situated in Brahman vision does not mix with the body, though situated in that body.

Arjuna: Can You give another example?

Krishna: Yes, just as the sun does not become implicated by that which it illuminates, similarly the soul is aloof from the body which it illuminates. Those who see the difference between the body and the knower of the body, and can also understand the process of liberation, attain the supreme goal.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_14_Guna_Traya_Vibhaga_Yoga.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 14 Guna Traya Vibhaga Yoga >>

Title: Chapter 14 Guna Traya Vibhaga Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:41:03

C H A P T E R F O U R T E E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

ad4b841cb790

Krishna: Although I have already explained this supreme wisdom to you, Arjuna, I shall now explain it again in more detail.

Arjuna: What is the value of this knowledge, Krsna?

Krishna: Great sages have become liberated by this knowledge and have attained Vaikuntha. You will also become transcendental, Arjuna. Thus, one is not born at the time of creation or disturbed at the time of dis-solution.

Arjuna: How does the birth of this creation take place?

Krsna: The total material substance, called Brahman, is the source of birth, and it is that Brahman which I impregnate by My glance, making possible the births of all living beings, O son of Bharata. You should understand that all speices of life beginning with the demigods, the human beings, the creatures that fly in the sky, swim in the water, or crawl on the land, take their birth in this material nature. According to their karma these living entities are brought by Me in association with that material nature. Thus I am the seed-giving father. This material nature consists of three modes --- goodness, passion and ignorance. When the eternal living being comes in contact with this nature, he becomes conditioned by these modes.

Arjuna: How do the three modes condition the living being?

Krishna: O sinless one, the mode of goodness, being purer than the others, is illuminating. It frees one from all sinful reactions. However, those situated in that mode become conditioned by attachment to both happiness and knowledge. Both bring pride and a feeling of superiority. The mode of passion is born of unlimited desires, hankering for what one does not possess, and attachment for what one already possesses. Because of this, the embodied living entity is bound to fruitive action. However, the mode of ignorance, is certainly the delusion of all embodied beings. The results of this mode are madness, indolence and sleep which bind the conditioned soul.

The mode of goodness conditions one to happiness; passion conditions one to fruitive action; and ignorance binds one to madness. Sometimes the mode of goodness becomes prominent, defeating the modes of passion and ignorance. Sometimes passion becomes prominent, and defeats goodness and ignorance, and at other times ignorance is prominent, defeating goodness and passion. In this way there is always competition for supremacy.

Arjuna: O Krishna, how may I know which mode of nature is prominent?

Krishna: The manifestations of the mode of goodness can be experienced when all the gates of the body are illuminated by the knowledge of proper discrimination. When there is an increase in the mode of passion, the symptoms of great attachment, fruitive activity, intense endeavour, and uncontrollable hankering develop. When there is an increase in the mode of ignorance, O son of Kuru, darkness, inertia, madness and illusion are

manifested.

Arjuna: What happens at the time of death when the different modes are prominent, Krishna? Please explain each circumstance.

Krishna: When one dies in the mode of goodness, he attains to the pure higher planets of the great sages, Arjuna. When one dies in the mode of passion, he takes birth among the humans engaged in fruitive activities; and when one dies in the mode of ignorance, he takes birth in the animal kingdom. The result of pious action is pure, and is said to be goodness. But action done in passion, results in misery, and action performed in ignorance results in foolishness. From the mode of goodness real knowledge develops; from passion greed develops; and from ignorance, foolishness, madness and illusion develop. Those situated in the mode of goodness gradually go upward to the higher planets; those in the mode of passion live on the earthly planets; and those in the abominable mode of ignorance go down to the hellish worlds.

Arjuna: When is the soul released from these modes?

Krsna: When one properly sees that in all activities no other performer is at work than these modes of nature and he knows the Supreme Lord, who is transcendental to all these modes, he attains My spiritual nature.

Arjuna: Krishna, what do You mean when You say, &quot;My spiritual nature?&quot;

Krishna: When the embodied being is able to transcend these three modes associated with the material body, he can become free from birth, death, old age and their distresses and can enjoy nectar even in this life.

Arjuna: O my Lord, by which symptoms is one known who is transcendental to these three modes? What is his behaviour?

Krishna: O son of Pandu, a person who does not hate the illumination of goodness, the attachment of passion, and the delusion of ignorance when they are present nor longs for them when they disappear; who is unwavering

and undisturbed through all these reactions, remaining neutral, knowing that the modes alone are active; who equally regards happiness and distress; who looks upon a lump of earth, a stone and a piece of gold with an equal eye; who is equal towards the desirable and the undesirable; who is steady, situated equally well in praise and blame, honor and dishonor; who treats alike both friend and enemy; and who has renounced all material activities --- such a person is said to have transcended the modes of nature.

Arjuna: How does he transcend them, Krishna?

Krsna: One who engages in full devotional service, unfailing in all circumstances, at once transcends the modes of nature and thus comes to the level of Brahman.

Arjuna: Your devotees are rendering personal service to You, so why would they attain Brahman?

Krishna: Because I am the shelter of that Brahman, which is considered the supreme shelter by the impersonalists. Thus Brahman is not different from Me, rather it is one of My dependant features. Therefore those who realise Me automatically realise Brahman.

Arjuna: He Vasudeva, the Brahman platform is obtained by discrimination between matter and spirit. This is the platform of liberation. But what is the support of the living entity who is beyond the support of matter and is on the Brahman platform. Is he independent?

Krishna: No Arjuna, I am also the support of the liberated, those on the Brahman platform. I am the support of the six kinds of opulences as well as the transcendental pleasures and potencies of My pastimes. All these also come from Me. I am the support of the original Brahman. I am the support of immortality, imperishability,and eternality. I am the support of the principles of religion, and I am the support of ultimate happiness.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_15_Purushottama_Yoga.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 15 Purushottama Yoga >>

Title: Chapter 15 Purushottama Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:39:44

C H A P T E R F I F T E E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

fd07b8238f9a

Krishna: He Partha, it is said that there is an imperishable asvattha tree that has its roots upwards and its branches downwards and whose leaves are the Vedic hymns. One who knows this tree is the knower of the Vedas. The branches of this tree extend downward and upward, nourished by the three modes of material nature. Its tender buds are the objects of the senses. This tree also has roots going down, and these are bound to the fruitive actions of human society. Its roots in Brahmaloka extend to this world.

The living beings desire sense enjoyment, and work to obtain it. This increases their desires and they work even harder to get the varieties of new sense objects offered by the material world. Therefore a competition develops between the increased material desires and the increased sense objects. Due to this competition, the material world also increases. In this way the roots of this tree spread allaround.

The actual form of this tree cannot be perceived in this world. No one can understand where it begins, where it ends, or where its foundation is. But with determination one must cut down this strongly rooted tree with the axe of detachment. One must then take this axe, and sharpen it by discrim- ination. The axe must be sharp because the mind tends to run again and again to sense gratification. Thereafter, one must seek that place, from which, having gone, one never returns, and there surrender to the Supreme Personality of Godhead, from whom everything began and from whom everything has extended since time immemorial.

Arjuna: O Krishna, what are the qualifications of one who goes there and never returns? What kind of devotees attain this spiritual kingdom?

Krishna: Those who are free from false prestige, illusion and false association, who understand the eternal, who are done with material lust, who are freed from the dualities of happiness and distress, and who know how to surrender to the Supreme Person, attain that eternal kingdom.

Arjuna: What is the nature of that place?

Krishna: That supreme abode of Mine is not illumined by the sun or moon, nor by fire or electricity. Those who reach it never return to this material world. That abode is My own form, and is beautiful. The illuminators of this world cannot give light to that place. That abode is My very Self, and is the destination of all surrendered souls. As that abode is Mine, the living beings in this conditioned world are also Mine. They are My eternal fragmental parts, but due to conditioned life they are struggling very hard with the six senses, which include the mind. They pull the mind and senses around with them just like a man whose legs are bound with an iron chain must drag it around wherever he goes.

The living being in the material world carries his different conceptions of life from one body to another, as the air carries aromas. Thus he takes one kind of body and again quits it to take another.

Arjuna: Why does he carry his senses with him, Krishna? What does he do with them?

Krishna: The soul takes another gross body and obtains a certain kind of ear, eye, tongue, nose and sense of touch which are grouped about the mind. His purpose is to enjoy the sense objects with these senses.

Arjuna: Why does one not see this occuring?

Krishna: The foolish cannot understand how a living entity can quit his body, nor can they understand what kind of body he enjoys under the spell of the modes of nature. But one whose eyes are trained in knowledge can see all this.

Arjuna: What can be done about this, Krishna?

Krishna: I can give them knowledge. By knowledge they will philosophically see. The endeavouring transcendentalists who are situated in self-realisation can see all this clearly. But those whose minds are not

developed and who are not situated in self-realization cannot see this taking place, though they may try.

Arjuna: O Kesava, what is the cause of those with knowledge being able to see and those without knowledge not being able to see?

Krishna: The person without knowledge has been engaged in material enjoyment from time immemorial. He is unable to feel the existence of his own soul within his body. He has not bothered to clean his heart by hearing and chanting, so even if he endeavours the knowledge cannot arise in his impure heart.

Arjuna: Is there a way that those without knowledge can see You?

Krishna: The splendor of the sun, which dissipates the darkness of this whole world, comes from Me. And the splendor of the moon and the splendour of fire are also from Me. In the morning the sun rises in the east and it

allows the living entities to see the objects which they will enjoy. The objects of all good activities and bad activities are revealed through the sun, therefore they should understand that the light in the sun is Mine.

All these opulences are coming through My prowess and they should remind the living beings of Me. I also enter into the earth, which is like a fistful of dust, and hold it together so it can support the living beings. I become the moon and thereby supply the juice of life to all vegetables. I am the fire of digestion in the bodies of all beings, and I join with the air of life to digest the four kinds of foodstuff. I also enter into everyone's heart, and from Me come rememberance, knowledge and forget-fulness.

All these I do for the ignorant beings who want to enjoy this temporary world. However, for those who want liberation, I am the compiler of Vedanta which explains the purpose of the Vedas. And I am the object of Vedic knowledge. I am also the knower of the Vedas. For it is I, as Vedavyasa, who compile Vedanta.

Arjuna: You are saying that You are the object of Vedic knowledge, but others have different opinions.

Krishna: I am Veda-vit, the only knower of the Vedas. As Vyasadeva, I have given the meaning to Vedic literature. No other meaning is proper. I am the giver of liberation, the Supreme Controller and the knower of the Vedas. Therefore one should take shelter of Me.

Arjuna: Since You are the knower and compiler of the Vedas please explain the real purpose of the Vedas, my Lord.

Krishna: I will now give you the essence of the Vedas in three verses. There are two classes of beings, the fallible and the infallible. In the material world every living entity is fallible, and in the spiritual world every living entity is infallible. Besides these two, there is the great-est living personality, the Supreme Soul, the imperishable Lord Himself, who has entered the three worlds and is maintaining them.

Because I am transcendental, beyond both the fallible and the infallible, and because I am the greatest, I am celebrated both in the world and in the Vedas as that Supreme Person. Whoever knows Me as the Supreme Personality of Godhead, without doubting, is the knower of everything. He therefore engages himself in full devotional service to Me.

Arjuna: You have explained this point clearly, still many people argue over who is Supreme. What is the reason for this?

Krishna: They are bewildered by My maya. Even if such persons have studied all the Vedas, if they do not understand that I am the Supreme --- then they are simply fools. However, My devotee, even if presented with strong arguements which state that I am not the Supreme, is never bewildered.

My devotee is considered all-knowledgeable even if he has never studied the Vedas because he knows the essence of the Vedas. Some person may have the name &quot;Asvakarna&quot;, but that person doesn't really have a horse's ear. Do not think I am named Purushotam like that Arjuna. One who knows Me as truly Purushotama, he is unbewildered. One must understand this as I have explained it Myself.

One who understands the meaning of these three verses is all knowledgable ---- &quot;sarvavit&quot; --- he knows the topmost purpose of the Vedas and worships Me with all his heart. This is the most confidential part of the Vedic scriptures that I am revealing. These three verses are &quot;tri-sloki-sastra&quot;. I have spoken them to you because you are My supreme devotee. Do not speak them to unqualified people, Arjuna. However, when a faithful person hears them, he will become realised and his endeavours will know perfection.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_16_Daivasura_Sampada_Yoga.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 16 Daivasura Sampada Yoga >>

Title: Chapter 16 Daivasura Sampada Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:38:48

C H A P T E R S I X T E E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

c1abe656ad7c

Krishna: O son of Bharata, I will now explain the fruits of the banyan tree, both good and bad. The twenty-six good fruits are: fearlessness; purification; spiritual knowledge; charity; self-control; sacrifice; Vedic study; austerity; simplicity; non-violence; truthfulness; freedom from anger; renunciation; tranquility; aversion to faultfinding; compassion; freedom from covetousness; gentleness; modesty; determination; vigor; forgiveness; fortitude; cleanliness; and freedom from envy and the passion for honour. These transcendental qualities belong to godly men endowed with divine nature. The six bad fruits in which the demons partake of are: ostentation, pride, desire for respect, anger, harshness, and lack of discrimination. These qualities belong to those of demoniac nature, O son of Prtha. They are carried over from a person's last life and can be observed from birth.

Arjuna: But what of my qualifications, Krishna? Do I possess these demoniac qualities? In the past I've been angry and have spoken harshly to my superiors, and now I'm about to kill my relatives. Certainly I will go to hell.

Krishna: O Pandava, O Ksatriya by birth, this activity of fighting is ordained by sastra and thus it is not demoniac for you. Violence and anger are condemned only outside of battle for a ksatriya. You are a ksatriya

and your arrows are religious --- so do not lament. Arjuna, in this world there are two types of created beings one is called the divine and the other demoniac. I have already explained to you at length the divine qualities, now hear of the demoniac. Those who are demoniac do not know what is to be done and what is not to be done. Neither cleanliness nor proper behaviour nor truth is found in them.

Arjuna: Why are they not truthful?

Krsna: They are not truthful because they are concerned only with the body.

Arjuna: What are their teachings?

Krsna: Their teachings are like the teachings of the vulture and the jackal, who both speak very learned words. One day a beautiful young boy died in the forest. The family came to the forest to perform the last

rites. The jackal told the family that they should stay there, whereas the vulture tried to convince them to go home. The purpose of both of them was to simply eat the body because the vulture eats during the day and the jackal eats at night. In this way demoniac people speak philosophy just to acheive their own ends. They claim that this world is unreal with no foundation and no God in control. They say it is produced of sex desire and has no cause other than lust.

Arjuna: What is the result of following such a philosophy?

Krsna: Following such conclusions the demoniac who have no intelligence, engage in horrible works meant to destroy the world. Taking shelter of insatiable lust and absorbed in conceit and false prestige, the bewildered demons take vows to engage in impious activities. Due to illusion they fix ideas for sense gratification in their minds. They never decide upon their goals by sastra. Thus they take foolish vows. Such desires are like vicious crocodiles, and will destroy them.

They believe that to gratify the senses is the prime necessity of human civilization. Even if they read sastra they conclude that life's goal is to enjoy. Unto the end of life, their anxieties are immeasureable. Bound by a network of hundreds and thousands of desires and absorbed in lust and anger, they secure money by illegal means for sense gratification. When they obtain such illegal money, these demons think:

&quot;So much wealth do I have today, and I will gain more according to my schemes. So much is mine now, and it will increase in the future, more and more. He is my enemy and I have killed him, and my other enemies will also be killed. I am the lord of everything. I am the enjoyer. I am perfect, powerful and happy. I am the richest man, surrounded by aristocratic relatives. There is none so powerful and happy as I. I shall perform sacrifices by my own power, and thus I will go to heaven. I will enjoy with the apsaras there, and kiss them and enjoy.&quot;

In this way such persons are deluded by ignorance. They become too strongly attached to sense enjoyment and fall down into hell. Self-complacent and always impudent, they want big titles and mahapuja. They perform sacrifices to cheat others. They concoct processes of religion. They concoct deities and new mantras. Deluded by wealth and false prestige, they try to impress others and collect great wealth. They sometimes proudly perform sacrifices in name only, without following any rules and regulations. Bewildered by false ego, strength, pride, lust and anger these demons envy Me as well as the Vedas. They are envious and use improper logic to find fault in the Vedas and Myself.

Arjuna: What is the fate of such people?

Krishna: Those envious rascals, who are the lowest among men, will never become free. I throw them into violent, demoniac species of life. They act in those species according to their own nature, and thus they go to hell.

Arjuna: Is there any chance that after many births these souls will become purified and then freed?

Krishna: After misusing their human birth, these foolish people go down and take animal births, and cannot get out. There is no hope for them. Not only do they not attain Me, but they will not even attain a good birth. The Vedas confirm this.

Arjuna: But Lord, You are &quot;Satya-sankalpa&quot;. Your desires are all instantly fulfilled. You can do it. You can save them.

Krishna: Yes, it is possible for Me to perform sankalpa and interfere with their minute independence, but I will not do that because there is no seed of this desire in their heart.

Arjuna: O Krishna, there are so many demonic qualities, how can I give them all up?

Krishna: Just give up three, Arjuna. Lust, anger and greed, for these are the three gates that lead to hell. Every sane man should give these up, for they lead to the degradation of the soul. Even if one has a divine nature, he should be very careful of these three.

Arjuna: What is the result of giving them up?

Krishna: The man who has escaped these three gates of hell, O son of Kunti, performs acts conducive to self-realisation and gradually attains the supreme destination.

Arjuna: What is the destination of one who gives up sastra and acts morally but according to his whim?

Krishna: He who disregards scriptural injunctions and acts according to his own whims attains neither perfection, nor happiness, nor the supreme destination. Therefore one should understand what is his duty by the rules of scripture. Knowing such rules and regulations one should act so that he may gradually be elevated.


.\8\cpmv.34de\cpmv.34e7\0\Chapter_17_Shraddha_Traya_Vibhaga_Yoga.html

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 17 Shraddha Traya Vibhaga Yoga >>

Title: Chapter 17 Shraddha Traya Vibhaga Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:37:29

C H A P T E R S E V E N T E E N
Summarized &amp; Narrated into Question Answer Form
Based on the Commentary of Shrila Vishvanatha Chakravarti
By Purnachandra dasa prabhu ACBSP
Please support the Author by ordering these Gitamrta Audio tapes
by writing to Purnacandra dasa, Radha-Krishna Temple, 10 Soho Street, London W1, U.K.

879dcb65d851

Arjuna: I have understood the two categories, divine and demonic, but what about people who have studied the Vedas yet do not follow them for one reason or another, although they follow common religious practices with faith. Which category do they fall into, goodness, passion, or ignorance?

Krsna: The people who give up sastra as troublesome are governed by the modes of nature. These modes are acquired from conditioning and impressions from the previous life. Therefore one's faith can be of three kinds; in goodness, in passion, or in ignorance. According to one's existance under the various modes of nature one evolves a particular kind of faith. Everyone's faith is based on the mind which simply reflects the modes that dominate the heart. Therefore a person always has some faith, and that faith is designated by the modes he has acquired. So if you want to determine a person's faith --- see who he is worshipping.

Arjuna: Which mode is present in the various types of worship?

Krsna: Those in the mode of goodness worship the demigods. Those in the mode of passion worship the demons. And those in the mode of ignorance worship ghosts and spirits. They all have given up following scripture whimsically, but there are those who are directly against scriptural practices. Such persons undergo severe austerities and penances not recommended in the scriptures. They perform them out of pride and egoism, and are impelled by lust and attachment. They torture their own bodies. And because they do not follow My instructions they also give Me trouble because I am the Supersoul sitting in their hearts.

Arjuna: If a person is not worshipping anyone how will I judge his nature?

Krsna: This can be done by examining the kind of food he eats because the food that one prefers is also of three kinds, according to the three modes. The same is true of sacrifices, austerities, and charity. Now hear the distinctions between them.

Foods dear to those in the mode of goodness increase the duration of life, purify one's existance, and give strength, health, happiness and satisfaction. Such foods are juicy, wholesome, and pleasing to the heart. They should also be pleasing to the eyes, cooked purely with pure ingredients, purchased with pure money, served in a pure place, and served by pure persons. Foods that are too bitter, too sour, too salty, too hot, pungent, dry and burning are dear to those in the mode of passion. Such foods cause distress, misery, and disease. Food prepared more than three hours before being eaten, which has become cold, dry, and foul smelling, food that is tasteless, decomposed, and putrid, and food consisting of remnants other than that of worshipable personalities, and untouchable things like meat and eggs is dear to those in the mode of ignorance. Those who are in the mode of goodness pay their humble obeisances to these foods from very far away.

Now of sacrifices. The sacrifice performed according to the direction of the scripture as a matter of duty, by those who desire no reward, is of the nature of goodness. But the sacrifice performed for some material benefit, or for the sake of pride, which is worse, is in the mode of passion. And any sacrifice performed without the directions of the scripture, without distribution of prasadam, without the chanting of Vedic hymns, without remunerations to the priests, and without faith is considered to be in the mode of ignorance.

Now of austerities. Austerity of the body consists in worship of the Supreme Lord, the brahmanas, the guru, superiors, and in cleanliness, simplicity, celibacy, and non-violence. Austerity of speech consists in speaking words that are truthful, pleasing; beneficial; and not agitating to others, and also in regularly reciting the Vedas. Austerities of the mind consist of simplicity, gravity, satisfaction and self-control. This three-fold austerity performed by faithful men not expecting material gain, but only for the sake of the Supreme, is called austerity in goodness. However, penance performed out of pride and for the sake of gaining respect, honor, or worship is said to be in the mode of passion. It is neither stable nor permanent. Penance performed out of foolishness, with self-torture or to injure others is said to be in the mode of ignorance.

Charity is also of three kinds, Arjuna. That charity given out of duty, without expectation of return, at the proper time and place, and to a worthy person is considered to be in the mode of goodness. Such charity purifies the heart from possessiveness and attachment. But charity performed with the expectation of some return, or in a grudging mood, is said to be charity in the mode of passion. And charity performed at an impure place, at an improper time, to unworthy persons and without proper respect is said to be in the mode of ignorance.

So far I have explained how you can see the faith of a person by seeing his worship, foodstuffs, sacrifices, austerities, and charity. However, all these activities have defects, so in order to purify them the brahmanas in the past would chant three words --- Om, Tat, Sat --- which indicate the Supreme Absolute Truth. They would use these three words during sacrifices for the satisfaction of the Supreme. Therefore transcendentalists undertaking performances of sacrifice, charity, and penance begin always with Om to attain the Supreme.

Of the three, Om is especially famous as a name of the Lord and is all-pervading in the Vedas. Without selfish desires one should perform various kinds of sacrifices, penances and charity with the word Tat. The purpose of such activities is to get free from material entanglement. The Supreme is the objective of devotional sacrifice and is indicated by the word Sat. My devotee who performs sacrifice is also called sat, as are all sacrifice, penance, and charity which are performed to please Me.

When one chants these three names in whatever activities he performs all discrepancies become reconciled. These supreme words -- Om, Tat, Sat --- are therefore used to perfect all activities and make everything complete. So Arjuna, you should perform all your activities with faith and in the mode of goodness. Other activities are useless. Sacrifice, penance or any other activity performed without faith is impermanent and is call asat. It has no benefit in this life nor in the next.


Chapter 18 Moksha Yoga

The Gaura Book >> Most Important Scriptures >> Shrimad Bhagavad Gita By Acharyas >> Gita As It Is Summary for the Layman >> Chapter 18 Moksha Yoga >>

Title: Chapter 18 Moksha Yoga
User: Bhushan Nityananda dasa Date: 2007-06-11 19:35:55

C H A P T E R E I G H T E E N

Arjuna: He Vasudeva, what is sannyasa, and what is tyaga? Are they different or are they the same? If they have separate meanings, then what are those meanings? You are Kesi-sudan , so kill this doubt as You have killed the Kesi demon. You are the great mahabaho --- mighty-armed one --- supremely powerful. I am the small mahabaho. Thus we are friends. I am not omniscient, but because of our friendship I do not hesitate to follow You.

Krishna: Arjuna, giving up activities that are based on material desire is what learned men call the renounced order of life, sannyasa. And giving up the results of all activities is what the wise call renunciation, tyaga. Some learned men declare that all kinds of fruitive activities should be given up as faulty, yet other sages maintain that acts of sacrifice, charity and penance should never be abandoned. Now hear My judgement about renun-ciation. O tiger among men, renunciation is declared in the scriptures to be of three kinds.

Arjuna: But Krishna, I asked about the difference between tyaga and sannyasa, and Your answer is that there are three kinds of tyaga.

Krishna: Please listen, Partha and I will tell you definitively. Acts of sacrifice, charity and penance are not to be given up. They must be per-formed. Indeed, sacrifice, charity and penance purify even the great souls and set a good example for others. Show-bottle sannyasa is an excuse for giving up one's prescribed duties. Whereas tyaga is giving up the desire to enjoy the fruit while performing the duty. One should give up the work only on the subtle platform - the platform of renouncing the fruit. These activities have the potency to purify the heart and bring one to the plat-form of knowledge. As the lotus has fibres inside, these three activities have the fibre of knowledge inside. Thus the defects of this world can be overcome without implication. All these activities should be performed without attachment or any expectation of result. They should be performed as a matter of duty. That is My final opinion.

Now I will explain the three types of sannyasa. If one gives up his pre-scribed duties because of illusion, such renunciation is said to be in the mode of ignorance. I've already told you that work is better than renun-ciation. If one thinks that work is binding and that it's better to give it up --- that is illusion and causes further ignorance. One should be very careful about this. Anyone who gives up prescribed duties as troublesome or out of fear of bodily discomfort is said to have renounced in the mode of passion. Such action never leads to the elevation of renunciation. This passionate person understands the benefit of performing sacrifice but he thinks by performing it, &quot;This is troublesome and will only cause me physical misery therefore I'll renounce it.&quot; However, when one performs his prescribed duty only because it ought to be done, and renounces all material association, and all attachment to the result, his renunciation is said to be in the mode of goodness.

Arjuna: Krishna, what are the symptoms of one who has renounced in the mode of goodness?

Krishna: The intelligent renouncer, situated in the mode of goodness, is neither attached to favourable circumstances, nor averse to unfavorable circumstances, therefore he has no doubts about how to act dutifully.

Arjuna: This is clear Krishna, but what if one forgets the favorable or the unfavorable and just renounces everything. What is wrong with that?

Krishna: No Arjuna! No one cannot stay even for a moment without being active. But he who renounces the fruits of action has truly renounced.

Arjuna: I don't understand, work without fruits? But fruits will come regardless, in some way or other. So how will one act when the fruits come?

Krishna: For one who is not renounced, the three-fold fruits of action ---desirable, undesirable and mixed --- accrue after death. But those who are in the renounced order of life have no such result to suffer or enjoy.

Arjuna: How can one work and not get the fruit of that work?

Krishna: When one works without false ego he reaps no fruit from his work.

By giving up the sense of doer-ship and understanding that I am the Supreme

Doer, one does not recieve any reaction to work. As long as one has some

sense of being the doer one must get some reaction. O Arjuna, according to Vedanta there are five causes for the accomplishment of all action. Now learn of these from Me. The place of action, the performer, the senses, the endeavour, and ultimately the Supersoul - these are the five factors of action. The Supreme Lord is the ultimate cause and worshipable Deity of everyone. The Lord makes everyone perform work. All the senses and airs of the body are controlled by Him. A person who knows this and thinks, &quot;I am not the doer&quot;, he is not bound by work.

Arjuna: If the Lord is the ultimate mover, then is the living entity under His control? Does the living entity have any desire or is he like a piece of wood that's moved? And if that's true, then why does sastra tell us to do or not do certain things? This is also against our experience. What is the answer? Is the living entity the doer or not?

Krishna: O Arjuna, please listen as I explain. The Supreme Lord has given the body, the senses and His energy which is the basis of the living entity. The living entity then performs work by his own will, utilizing the body and senses according to his desires. In the heart, the Supersoul percieves the living entity's desires and then instigates him to do the work. The living entity can then utilize his intelligence, read scripture and then decide what to do. He uses the energy of the Supreme Lord according to his own will. Whatever right or wrong action he performs by body, mind or speech is caused by these five factors. Therefore one who thinks himself the only doer, not considering the five factors, is not very intelligent and cannot see reality. The cause of bondage is the feeling that only he himself is the doer. On the other hand, one who is not motivated by false ego, whose intelligence is not thinking himself the doer, though he kills men in this world, does not kill. He is not bound, even if he kills the entire universe, what to speak of Bhisma, Drona and Kripa.

Arjuna: Can you explain more to help me understand that I am not the doer?

Krishna: Yes Arjuna, knowledge, the object of knowledge and the knower are the three psychological factors that motivate action. The senses, the work and the doer are the three practical constituents of action. According to the three different modes of nature there are three kinds of knowledge, action, and performer of action. Now hear of them from Me.

That knowledge by which one undivided spiritual nature is seen in all beings, though they are divided into many forms, is in the mode of goodness. However, when someone sees that in every different body there is a different type of living being, that is knowledge in the mode of passion. And that knowledge by which one is attached to one kind of work as the all in all, without knowledge of the truth, is said to be in the mode of darkness.

That action which is regulated and which is performed without attachment, without love or hatred, and without desire for fruitive results is said to be in the mode of goodness. But action performed with great effort by one seeking to gratify his desires, and enacted from a sense of false ego, is called action in the mode of passion. And that action performed in illusion, in disregard of scriptural injunctions, and without concern for future bondage or distress caused to others is said to be in the mode of ignorance.

One who performs his duty without false ego, with great determination and enthusiasm, and without wavering in success or failure is said to be a worker in the mode of goodness. But the worker who is attached to work and the fruits of work, desiring to enjoy those fruits, who is greedy, envious, impure, and moved by joy and sorrow, is said to be in the mode of passion. And the worker who is always engaged in work against the injunctions of the scripture, who is obstinate, cheating, materialistic and expert in insult-ing others, and who is lazy, always morose and procrastinating is a worker in the mode of ignorance.

O Dhananjaya, now I will tell you in detail of the three different kinds of understanding and determination according to the three modes of material nature.

That understanding by which one knows what ought to be done and what ought not to be done, what is to be feared and what is not to be feared, what is binding and what is liberating, is in the mode of goodness. That under-standing which cannot distinguish between religion and irreligion, between action that should be done and action that should not be done , is in the mode of passion. That understanding which considers irreligion to be religion, and religion to be irreligion, under the spell of illusion and darkness, and strives always in the wrong direction, is in the mode of ignorance.

That determination which is unbreakable, which is sustained with steadfast-ness by yoga practice, and which thus controls the activities of the mind, life, and senses is determination in the mode of goodness. But that deter-mination by which one holds fast to fruitive results in religion, economic development and sense gratification is of the nature of passion, O Arjuna. And that determination which cannot go beyond dreaming, fearfulness, lamentation, morose-ness and illusion --- such foolish determination is in the mode of darkness.

Now please hear about the three kinds of happiness by which the conditioned soul enjoys, and by which he sometimes comes to the end of all distress. That which in the beginning may be just like poison but at the end is just like nectar and which awakens one to self-realization is said to be happiness in the mode of goodness. That happiness does not come easily, but only by practising for a long time, because this pleasure is not derived from external sense objects, but comes from within. That happiness comes from giving up sense objects, for the happiness of the soul is covered by the tendency for sense gratification.

Arjuna: Why is happiness in goodness like poison, Krishna?

Krishna: In the beginning one has to control the senses and mind which is

painful. One must go through the misery of controlling the mind, but later

he attains the continuous flow of nectar called samadhi. However, that

happiness which is derived from contact of the senses with their objects

and which appears like nectar at first but poison at the end is said to be

in the nature of passion.

Arjuna: What is this nectar in passion?

Krishna: It is generally understood to be having illicit sex.

Arjuna: And happiness in ignorance?

Krishna: That happiness which is blind to self-realization, which is

delusion from beginning to end and which arises from sleep, laziness and

illusion is said to be of the nature of ignorance.

Arjuna: Krishna, is there a place in this world where we can find beings who are not affected by these modes?

Krishna: There is no being existing either here or among the demigods in

the higher planets, which is freed from these three modes born of material nature. Brahmanas, ksatriyas, vaisyas and sudras are distinguished by the qualities born of their natures in accordance with the material modes, Arjuna. Their natures are there from birth, and are cultivated by education. The brahamanas prominent mode is goodness and their natural qualities are peacefulness, self-control, austerity, purity, tolerance, honesty, knowledge, wisdom and religiousness. The natural qualities of work for the ksatriyas are heroism, power, determination, resourcefulness, courage and generosity. Farming, cow protection and business are the natural work for the vaisyas. And for the sudras there is labor and service to others.

Arjuna: How can these activities be the cause of knowledge?

Krishna: One can attain perfection by doing one's prescribed duty. As fibers are in the lotus stem, the threads of knowledge are in one's prescribed duties providing one worships the Lord by those duties. This means he performs his duties and offers his work to the Lord within his mind. &quot;My dear Lord, be pleased by these activities.&quot; The Lord is thus pleased by the work itself which is worship. In this way a man can obtain perfection through performing his own work.

Arjuna: What is the situation of one who is trained in one duty, but has

the inclination to work in another duty?

Krishna: It is better to engage in one's own occupation, even though one

may perform it imperfectly, than to accept another's occupation and perform

it perfectly. Duties prescribed according to one's nature are never affected by sinful reactions. One should perform the activities of one's

own nature even if those activities are superficialy inferior.

Arjuna: But ksatriyas are passionate, Krishna. Shouldn't I engage in the superior activities of a brahmana? What is wrong with that? Certainly I will be elevated by doing so.

Krishna: Do not think that only your prescribed duties have defects, Arjuna. All duties have defects. Even fire is covered by smoke. Not only the pre-scribed duties of a ksatriya have defects, the work of a brahmana also has defects. One should do one's work simply because it is pre-scribed. All activities are in the modes of nature, so there will always be some fault, but one should not worry about that.

Arjuna: What about one who is pure, Vasudeva, how does he progress in God-realization?

Krishna: There are two stages of renunciation, Partha. The first is when one works but gives up the fruits of that work along with the concept of being the doer. Gradually by performing this niskama-karma, he becomes situated in detachment. Eventually he gives up the work itself. This is the second stage of sannyasa and is called the path of knowledge, or jnana-marga. On this platform he has controlled his senses and mind. He has no desire for material enjoyment even up to Brahma-loka. Therefore he re-nounces all work and attains the perfection of sannyasa. In this situation, his detachment becomes more perfect. Such a person does not even bother for his bodily maintainence. Thus he is free from material defects.

Arjuna: Maybe he is freed from defects, Krishna, but he has not yet achieved Brahman, so what is the good of this?

Krishna: O son of Kunti, learn from Me how one who has achieved this stage

of renunciation can attain to the perfectional stage, Brahman, by following the path of the inactive sage. Controlling the intelligence and the mind with determination, giving up the objects of sense gratification, freeing oneself from attachment and hatred, he lives in a secluded place eating little and controls his body, mind and speech. Such a person becomes fixed in meditation on the Supreme and renounces everything that is not tran-scendental. He gives up anything and everything that increases bodily consciousness. Thus he becomes peaceful like an ocean without waves. One who is thus transcendentally situated above the three modes at once realises the Supreme Brahman and becomes fully joyful. He never laments nor

desires to have anything because he has no attachment to the body. As a

child sees everyone equally, he is equally disposed towards every living

entity. In that state he attains pure devotional service unto Me. This

devotional service is My own svarup shakti, which continues after knowledge

and ignorance are eliminated. It's free from karma and jnana, so it is also

called kevala-bhakti. It was existing before, but it was unmanifest, and

now it becomes manifest. His prior activities had this devotion in it, but

it was mixed with the modes. Therefore it is said he attains devotion, for it already existed. Like a mixture of dahl and gems --- when the dahl is

removed --- the gems remain.

Arjuna: What happens after attaining devotion?

Krishna: Then he knows Me as I am, Arjuna. He may be either a jnani or some type of devotee but he knows Me by devotion. I can only be known by devotion, not by any other process. The knowledge of the jnani who knows Me, goes beyond the mode of goodness. He attains sayujya-mukti and enters into Me --- free from knowledge or ignorance --- beyond maya. At that point he realises Me.

Arjuna: You are saying bhakti is transcendental, Krishna, beyond the modes and beyond knowledge, but Narada-pancaratra mentions bhakti as a part of

knowledge.

Krishna: It is mentioned as a part of knowledge to make jnana-yoga and karma-yoga successful, Partha. But it is part of the internal pleasure potency and is never material. Bhakti is never a part of the three modes of nature or a part of knowledge. Knowledge is simply a tool to get rid of ignorance, but after that, positive knowledge of Krishna comes only from transcendental bhakti. In the mode of goodness knowledge comes, but that knowledge is also in goodness. But knowledge of devotional service is beyond the modes and is called bhakti. It is bhakti, although it is sometimes called knowledge. So there are two types of knowledge --- knowledge of goodness and knowledge of bhakti. In this way after gradually giving up the fruits of activity, then the activity, then knowledge itself, one attains liberation.

Arjuna: But how does your devotee attain You, Vasudeva?

Krsna: Though engaged in all kinds of activities, My pure devotee, under My protection, reaches the eternal and imperishable abode of Vrndavana, Mathura or Dvaraka by My grace.

Arjuna: This doesn't sound logical, Krishna. A jnani takes many births and performs austerities for so long, and undergoes much difficulty. How is it possible that a devotee who has only a little knowledge and isn't

even renounced, attains Your eternal abode so easily? What is the logic?

Krishna: The logic is that it is beyond logic, Partha. It is by My mercy. My mercy has inconceivable power in it. Therefore, in all activities just

depend upon Me, and work always under My protection. In such devotional

service be fully conscious of Me, and I will take full care of you.

Arjuna: You are speaking in general, but what is Your specific order for

me, Krishna? Shall I perform unalloyed devotion, or devotion with material motives?

Krishna: You aren't qualified to perform pure devotion, Arjuna, but at the same time you are above performing sakam-bhakti. Therefore perform devotion that is between these two platforms. Become madhyam-bhakta.

Arjuna: What should I do, Krishna?

Krishna: Perform your prescribed duties and offer them to Me, making Me

your goal. Do not have material goals. Perform your duties without the ego of being the doer. In your mind make Me the object of your work and

remember Me in all that you do. Surrender to Me and then act. Do not

perform your activity and then surrender. In other words, surrender your

consciousness as you perform the activity. If you become conscious of Me, you will pass over all the obstacles of conditioned life by My grace. I am the friend of My devotees and I'll give Myself to them and solve all their problems. So don't worry. But if you do not listen because of your pride, then you will be lost.

Arjuna: It is a fact that I am a ksatriya and it is my nature to fight.

But if I fight and kill my relatives, I'll incur sins, so I don't want to

fight.

Krishna: If you say a

ksatriya must be religious and should fear killing his guru or brahmanas

and you decide not to fight, the I say your decision is useless. People will criticize you and mock you for not fighting, then you'll fight anyway and I'll laugh at you. If you don't listen to My words --- My maya will assume the form of rajo-guna and make you fight nonetheless. You have your own nature from previous samskaras and you'll be forced to act --- just like a puppet.

Arjuna: But I know...

Krishna: He Arjuna, if you think you are a great scholar you should know

that the Supersoul is in the heart of all living beings from Brahma to

the insect, and the Lord rotates their bodies. According to their karma

each has a separate body made of maya, and the soul is riding on these machines, and the Lord rotates them. He is like a puppeteer who makes his puppets move. O scion of Bharata, He is inside you as the Supersoul, and ultimately you are under His control so surrender unto Him utterly. Let Him guide you. By His grace you will attain transcendental peace and the supreme, eternal abode. Take shelter of the Supersoul with your mind, body and words. You'll become completly free from all miseries. He Partha, you should know that the Supersoul is also Me, your friend. I have told you to surrender to Him, as if to someone else, but you have already understood that I am that Supersoul. So become situated in My instructions and act.

Thus I will end My teachings now for I have explained to you knowledge about karma, jnana, and yoga. This is most secret for this knowledge has not been revealed in all the writings of Vasistha and Badarayana. Even the sages do not completely understand this. It's so confidential that I have not given it to them, but I have given it to you. So deliberate on it fully, and then do what you wish to do.

Narrator: Lord Krishna observed Arjuna's silence as Arjuna was deliberat-ing on the meaning of His instructions. Thus Krishna became compassionate and His heart melted like butter. He pointed to His dear friend Arjuna and

spoke.

Krishna: Because you are My very dear friend, I will now speak the essence

of all I have spoken in eight verses. This is My supreme instruction, the most confidential knowledge of all. This is what I feel is most beneficial for you. Therefore you should act upon it. First, always think of Me, become My devotee, worship Me and offer your homage unto Me. In this way give your senses to Me. And since the mind is the king of the senses, if you think of Me, the rest will follow. Perform kirtan, hear about Me, take darshan of My Deity, offer candan, umbrella, and camara. Engage all your senses in rendering service to Me. Offer incense, flowers, ghee lamp and bhoga. Become My pujari. Or if you can do nothing else, then offer your obeisances to Me, either astanga or pancanga obeisances. And if devotion is there in any activity, it will be pleasing. Out of these four, do all of them or at least one of them and you will attain Me. If you offer these to Me, then what will I give to you? I'll give My very Self to you. To you, not to anyone else. I promise you, so please, do not have any doubts.

Arjuna: But people from Mathura are always promising this and that in

every sentence they speak. I cannot really believe You because You are from

Mathura.

Krishna: I'm raising My hand and taking an oath, Arjuna. I declare

that you are dear to Me. Even though people from Mathura tell lies and

cheat, they never cheat those they love. You are not only dear to Me, but

most dear, so have no doubt. One who loves Me, wins My reciprocation in the same manner. I will not be able to tolerate separation from you. I

have to bring you back to Me, so believe My words that you'll definitely

come to Me.

Arjuna: You have said so many things, think of Me, be My devotee, worship

Me. Make it simple, Krishna, and say one thing!

Krishna: Just abandon all varieties of religion and simply surrender

unto Me. With this one thing, Arjuna, I shall deliver you from all sinful

reactions. Do not fear.

Arjuna: Give up all varieties of religion, how is that?

Krishna: Yes, give up all religious obligations like varna and ashrama and

take full shelter of Me alone. I know that you are not ready to take sannyasa, so keep your duty and surrender the fruits. One should engage in

one's duties until one becomes very attached to hearing My pastimes.

Knowing the strengths and so-called defects of all My instructions and

seeing them in perspective, one can act properly. Previously I said that

you are not qualified to become My unalloyed devotee, and I instructed you

in niskama-karma, like yat karosi yat asnasmi. That was karma-mishra bhakti. But now My heart is over-flowing with mercy. Now, out of compassion, I've blessed you. I've made you qualified for unalloyed devotional service. This can be obtained only by the mercy of My pure devotee. So I've broken this rule and I'm granting this to you directly Myself. Don't think that you'll incur sins by not performing your daily and occasional duties. The Vedas have said to do these, but I spoke that in the Vedas, and now I'm asking you to renounce them. So if you perform your conventional duties now and disrespect My words, that will be sinful.

Arjuna: If I surrender to You, ignoring established morality and all commitments, then should I not worry? You are the Lord, and if Your desire is to engage me in irreligious activity, what will be My fate?

Krishna: I will save you from all sinful reactions in the past, present and future. I have all power and am not incapable of doing it. It is My responsibility to deliver you from the sin of neglecting your prescribed duties. Do not minimise My power. I'm making you the object of instruction to humanity by speaking to you. Do not worry about your destination. The entire universe can give up all their activities and engage happily in My devotional service. The responsibility for their sins is Mine. The responsibility for bringing them to Me is also Mine. As is the responsibility to maintain their bodies, as I've said before. And again I say, Arjuna, you shouldn't lament that, &quot;The Lord has taken this responsibility and it is a burden for Him.&quot; It is not a burden for Me. For I am satya-sankalpa. My desire is truth.

Arjuna: O Krishna, should I keep this knowledge hidden, or should I tell others?

Krishna: This condfidential knowledge should never be explained to those

who are not austere, devoted, or engaged in devotional service, nor to

one who is envious of Me.

Arjuna: Then to whom should one explain this?

Krishna: One should explain this supreme secret to the devotees. If one

does, then pure devotional service is guaranteed, and at the end he will

come back to Me. There is no servant in this world more dear to Me than

he, nor will there ever be one more dear. And I declare that he who

studies this sacred conversation of ours worships Me by his intelligence.

Arjuna: What happens to such a person?

Krishna: One who listens with faith and without envy becomes free from

sinful reactions and attains the auspicious planets where the pious dwell like Dhruvaloka. O son of Prtha, O conqueror of wealth, have you heard this with an attentive mind? Are your ignorance and illusions now dispelled? If not, then I am willing to begin again.

Arjuna: My dear Krishna, O infallible one, my illusion is gone. I have regained my memory by Your mercy and understand things as they are. What more can I ask from You? I have given up everything and am ready to act according to Your order. I have no anxieties, and I have complete faith in You. I will now follow only Your order as my dharma, not my official duty by varna. Previously I was confused but that has been removed by hearing Your instructions. Now I understand that there is the Supreme Lord with a transcendental and beautiful form, full of bliss and knowledge. He is the

Supreme Controller, the friend of His devotees, and by His will He creates

the material world. He is so merciful that He can give His devotees anything --- even His very Self. This is the knowledge I've gained and now I submit to You because I have understood that You are that Supreme Person. I am a soul surrendered unto You now, and I'm ready to assist You in Your mission of removing the burden of the earth.

Narrator: Saying this, Arjuna stood up with the Gandiva bow in his hand,

ready to fight.

Sanjaya: Thus I have heard the conversation of two great souls, Krishna

and Arjuna. And so wonderful is that message that my hair is standing on

end. I was given mystic vision and ears to hear these most confidential

talks by the mercy of my gurudeva, Vedavyasa. I've heard it directly from

Krishna, Himself, not in any succession. Thus I am so fortunate. He Rajan, as I repeatedly recall this wondrous and holy dialogue between Krishna and Arjuna, I take pleasure, being thrilled at every moment. As I remember the universal form of Lord Krishna, I am struck with wonder more and more, and I rejoice again and again.

Dhrtarastra: Is there any hope for my sons?

Sanjaya: Give up all attachment or hope for your sons because Krishna has

all supreme qualities, and is the Supreme controller of all living beings. He is standing with Arjuna, and is even willing to take up the reins of Arjuna's chariot. And Dhanurdhara, Arjuna, is an pure devotee and an in-carnation of Nara. Arjuna's arrows from the Gandiva bow cannot be counter-acted. These two are both on the side of Yudhisthira and They will have victory.


Nityananda Gauranga & Hare Krishna Scriptures

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >>

No text or attachments, Sub-item(s) list as below:

Glories of Lord Nityananda Prabhu
Nityananda Charitamrita
Compilation of The Pastimes of Lord Nityananda
Chaitanya Bhagavata
Shrimad Bhagavatam
Chaitanya Charitamrta
Shri Chaitanya Chandramrita
Jaiva Dharma
Brahma Samhita
Navadvipa Dhama Mahatmya
Shikshashtaka with Commentaties


Glories of Lord Nityananda Prabhu

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >>

No text or attachments, Sub-item(s) list as below:

Contents
01. Glorification of Lord Gauranga and His Associates
02. Lord Nityananda mood of a cowherd boy
03. Transcendental blissful quarrels
04. The crow and the brass bowl
05. Malini Prayers to Lord Nityananda
06. Lord Nityananda in Lord Gauranga home
07. Lord Nityananda with the Ganges crocodiles
08. Supreme ecstatic trances of Lord Nityananda
09. Supreme Prayers to Lord Nityananda by Lord Gauranga
10. Supreme Glories of Lord Nityananda loin cloth
11. Supreme Glories of Lord Nityananda Charanamrita
12. Result of honouring Lord Nityananda Charanamrita
13. Tumultous kirtana with ecstatic dancing
14. Glories of the air that has touched Lord Nityananda
15. Benedictions by Shrila Vrindavana dasa Thakura


Contents

The Glories of Lord Nityananda Prabhu

Audio Lectures By Shrila Bhaktiratna Sadhu
Swami Gaurangapada on Shri Chaitanya Bhagavata

Book Transcribed and Published Bhushan Nityananda dasa

Contents

A. Chapter 11 Madhya Khanda: Characteristics of Lord Nityananda Prabhu
01. Glorification of Lord Gauranga and His associates
02.Lord Nityananda’s mood of a cowherd boy
03.Transcendental blissful quarrels
04.The crow and the brass bowl
05.Malini devi’s prayers to Lord Nityananda
06.Pastimes of Lord Nityananda in Lord Gauranga’s house

B. Chapter 12 Madhya Khanda: Glories of Lord Nityananda Prabhu
07. Pastimes of Lord Nityananda with the Ganges crocodiles
08. Supreme ecstatic trances of Lord Nityananda
09. Supreme Prayers to Lord Nityananda by Lord Gauranga
10. Supreme Glories of Lord Nityananda’s loin cloth
11. The Supreme Glories of Lord Nityananda’s Charnamrita
12. Result of honouring Lord Nityananda’s charnamrita
13. Tumultous kirtana with ecstatic dancing
14. Glories of air that has touched Lord Nityananda
15. Benedictions by Shrila Vrindavana dasa Thakura


.\8\cpmv.34de\1\cpmv.6cfe\01._Glorification_of_Lord_Gauranga_and_His_Associates.rtf

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 01. Glorification of Lord Gauranga and His Associates >>

Shri Chaitanya Bhagavata, Chapter 11 Madhya Khanda
The characteristics of Lord Nityananda Prabhu
Nityananda Prabhu Lakshana

After the end of Mahaprakasha leela Shrila Vrindavana dasa Thakura is taking another very beautiful,ambrosial, nectarian topic and description of Lord Nityananda’s activities in house of Shrivasa Thakuras house in Navadvipa dhama.

nidhi gauraanga kothaa haite aailaa premasindhu .
anaathera naatha prabhu, patita-janera vandhu ....

Gauranga is the treasure prema sindhu the potion of love.Where has He gone? He is the master and owner of the orphan souls of kali yuga and especially the fallen souls who have no hope of deliverance they take shelter at Lord Gauranga’s lotus feet.

jaya jaya vishvambhara dvijakulasimha .
jaya hau tora yata caranera bhringa ..1..

All glories to Lord Gauranga,Vishvambhara who is the lion amongst the bramhana community. He is the crest jewel of the bramhana community and all glories to charnera bhrnga to the honeybee like devotees whose minds and hearts are always revolving around lotus feet of Lord Gauranga MahaPrabhu. All glories to all of them.

jaya shriparamaanandapurira jivana .
jaya daamodarasvarupera praanadhana ..2..

All glories to life and soul of Shri Parmananda Puri,Parmananda Puri was such a great devotee that though he was in the external level of godbrother of Gauranga’s Guru, Shrila Ishvara puri, but he was so attached to Gauranga’s association that when Gauranga MahaPrabhu came to Puri, he also came here with the aim to reside the rest of his life with Lord Jagannatha and also with moving Lord Jagannatha, Lord Gauranga MahaPrabhu.So his house was behind the Jagannatha temple, Gauranga MahaPrabhu would go there to discuss Krishna katha, and always while taking prasadam with the devotees Shrila Parmananda Puri used to sit on a higher level because he was the Godbrother of Lord Gauranga’s Gurudeva. Jaya damodara svaruperea pranadhana:the life and treasure of Svarupa Damodara Gosvamai. Shrla Svarupa Damodar Gosvami had a beautiful pastime. He was in Navadvipa as well as Puri. In Navadvipa his pastimes are not so much known but in Puri Dhama when Lord Gauranga came Svarupa Damodar Gosvami renounced the whole world and came to sing with the Lord and directly serve the Lord by assisting Him with His various divine moods of remembering Shrimati Radha and Lord Krishna.

Jaya rupasanaatanapriya mahaashaya .
jaya jagadisha-gopinaathera hridaya ..3..

All glories to Shrila Rupa and Shrila Sanatana who are very dear to the Lord and also to the Lord who is dear to Rupa and Sanatana.When you remember the Lord in the conjunction of His devotee, Lord is very pleased.So it was Shrila Sanatana Gosvami who was actually given the mercy of Lord in Shri Jagannatha Puri dhama and Sanatana Gosvami came here and he got some boils on his body due to drinking some dirty water in Jharikhand jungle. Sanatana Gosvami always thinking I will commit suicide under the ratha yatra cart after seeing Lord Gauranga and Lord Jagannatha. But Lord Gauranga MahaPrabhu said that Your body is very dear to Me than Myself, so Lord Gauranga embraced the body of Santana and his body turned into golden effulgent and all sores disappeared so He is very dear friend of Shrila Rupa and Sanatana.
Rupa Gosvami was so intimate to Lord Gauranga that the verse vetasi tire beginning with that word which Gauranga recited during ratha yatra,very few devotees could understand the meaning.Rupa Gosvami could understand and wrote it on a leaf. He wrote another verse which is similar but more easy to understand ‘radha ubhyora sangam sukham madhur murali pancham tvishe’ that sangam sukham which Shrimati Radharani could not experiance in Kurukshetra increased her bhava to mahbhava seeing Krishna before Her and She could not participate in the pastimes of Vrindavana so Her intensity of Her mood magnified, because this has never happened like that.In Vrindavan Krishna and Radha always enjoy to their full satisfaction but in Kurukshetra after 100 yrs Radharani is meeting Krishna in kshatriya dress and plus its not Vrindavana dhama and Radharani has never met Krishna outside Vrindavana dhama so that meeting was very unique meeting so Radharani developed very intense moods of mahabhava and that has been described by Shrila Rupa Gosvami Gopinatha acharya was the brother in law of Shrila Sarvabhauma Bhattacharya.He also came and resided in Puri later and he was the one who was instrumental in revealing the glories of Lord Gauranga MahaPrabhu to Shrila Sarvabhauma Bhatacharya who later on became a great devotee and composed beautiful stotras in glorification of Lords.

henamate navadvipe Prabhu vishvambhara .
kridaa kare, nahe sarvanayana-gocara ..4..

So in that way Lord Vishvambhara used to perform His pastimes which are nahe sarva nayana gochara.Everyone could not see those pastimes eventhough residing in Navadvipa these pastimes were not accessible to them because they were very extraordinary

navadvipe madyakhande kautuka ananta .
ghare vasi’ dekhaye shrivaasa bhaagyavanta ..5..

So in Navadvipa Madhya khanda of Chaitanya Bhagvata there is unlimited boundless kautuka which means transcendental pastimes of Lord Gauranga in Navadvipa and the most fortunate was Shrivasa Pandita because he could see these pastimes just by sitting at his home. Lord would come and perform pastimes at his home. So nobody can estimate the extreme good fortune of Shrila Shrivasa Pandita.

nishkapate Prabhure sevilaa shrinivaasa .
goshthi sange dekhe
Prabhura mahaa-parakaasha ..6..

Another name of Shrivasa is Shrinivasa so because Shrivasa served the Lord without any duplicity, without any ulterior motives, decietfullness, crookedness; with very simple heart, that is why Shrivasa was ‘ghoshti sange’ i.e along with all his family memebers he was able to see the Mahapraksha lila at his home.


.\8\cpmv.34de\1\cpmv.6cfe\02._Lord_Nityananda_mood_of_a_cowherd_boy.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 02. Lord Nityananda mood of a cowherd boy >>

02.Lord Nityananda’s mood of a cowherd boy

shrivaasera ghare nityaanandera vasati .
‘vaapa’ vali’ shrivaasere karaye piriti ..7..

So in the house of Shrivasa Nityananda Prabhu was residing there. Nityananda Prabhu considered him as His father and always He was addressing Shrivasa as ‘My dear father’. In that way Lord Nityananda was showing affection to Shrivasa thakura because Lord Nityananda was in the mood of a very affectionate child.

aharnisha vaalya-bhaave baahya naahi jaane .
niravadhi maalinira kare stanapaane ..8..

So 24 hrs day and night Nityananda Prabhu was not conscious He was unconscious about His external surroundings and that is why He used to drink the breast milk of Malini devi the wife of Shrivasa. This not something which is transgressing vedic principles because Lord Nityananda Prabhu was Himself thinking that He is a cowherd boy of Vrindavana and Malini devi is elderly gopi of Vrindavana kilimbika gopi. So in that mood of cowherd boy Lord Nityananda was always drinking her breast milk.

kabhu naahi dugdha, parashile maatra haya .
e saba acintya-shakti maalini dekhaya ..9..

Sometimes there was no milk in Malini’s breast, but when Lord Nityananda would desire to drink her breast milk then immediately by the touch of Lord Nityananda.by His Achintya shakti inconceivable potency Malini’s breast will become full of milk and Lord will drink it.

caitanyera nibaarane kaare naahi kahe .
niravadhi vaalyabhaava maalini dekhaye ..10..

Because Lord Gauranga forbid Malini to tell anyone about this intimate pastime with Lord Nityananda Prabhu because common people will not be able to understand the divinity and transcendental nature of Lord Nityananda’s pastimes. But Shrila Vrindavana dasa Thakur is telling us these pastimes because, till the time both MahaPrabhus were present on this planet manifesting pastimes,the pastimes were kept confidential but after the order of Lord Nityananda, Shrila Vrindavan dasa Thakura is describing all these pastimes without any shame,without hiding anything, whether people of the world understand or not they have to accept Lord Nityananda as it is they have to understand all His activities are transcendental.So Malini devi constantly saw pastimes of Lord Nityananda Prabhu.


.\8\cpmv.34de\1\cpmv.6cfe\03._Transcendental_blissful_quarrels.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 03. Transcendental blissful quarrels >>

03.Transcendental Blissful Quarrels

Prabhu vishvambhara bale,—“shuna nityaananda .
kaahaaro sahita paache kara tumi dvandva ..11..

Lord Nityananda Prabhu was told by Lord Vishvambhara that ‘please hear Nityananda You always pick up quarrel with someone please don’t do that again’.

cancalataa naa karivaa shrivaasera ghare .”
shuniyaa shrinityaananda ‘shrikrishna’ sanare ..12..

‘Please don’t act in a restless and mischievous manner in Shrivase’s home’ and hearing this Lord Nityananda would remember Krishna.

“aamaara caancalya tumi kabhu naa paaivaa .
aapanaara mata tumi kaare naa vaasivaa ..”13..

Lord Nityananda replied ‘My dear Lord You have never seen Me performing any pranks or childish mischief You have never seen Me like that any time, You will never see Me like that but because You are extremely restless You are that cowherd boy of Vrindavana, You are Krishna Himself that is why You think others also will be like that.

vishvambhara bale,—“aami tomaa’ bhaala jaani .”
nityaananda bale,—“dosha kaha dekhi shuni ..”14..

Lord Vishvambhara said ‘my dear Lord Nityananda don’t try to justify I know You very well.Nityananda Prabhu said ‘ok tell me what is My fault’.

haasi bale gauracandra,—“ki dosha tomaara ?
saba ghare annavrishti kara avataara ..”15..

Gaurangachandra said ‘Oh You are asking Me what is Your fault, in every home in every room You go and throw food stuffs everywhere, Your incarnation is like that.’

nityaananda bale,—“ihaa paagale se kare .
e chalaaya ghare bhaata naa dive aamaare?16..

Nityananda Prabbu said that ‘This is the activity of madman I never do all that, this is Your trick of depriving Me of eating rice. Give Me rice in Your own home, You don’t want to give me bhiksha, You don’t want to give me alms, You don’t want to feed Me that is why You say I go to home and home and throw food stuffs there.

aamaare naa diyaa bhaata sukhe tumi khaao .
apakirtti aara kena baliyaa vedaao ?”17..

First of all You eat Yourself alone without feeding me.You enjoy nice foodstuffs and You don’t invite me and secondly now You are coming out and accusing me of misdeeds this is two things together.’ So this is the same quarelling that goes on in Vraja lila also between Balaram and Krishna where Balarama tells Krishna that ‘When You reside in the palace of Nanda and Yashoda, O Krishna you are always demand and get good foodstuffs and enjoy them, and if I try to get such food stuffs You criticize Me and disclose My mischief to everyone this is nothing but selfishness’. So Lord Nityananda and Lord Gauranga are transcendentally quarreling.

Prabhu bale,—“tomaara apakirttye laaja paai .
sei se kaarane aami tomaare shikhaai ..”18..

Lord Gauranga is saying that ‘If You are dishonored in anyway by anyone because of Your apparent restless activities, pastimes than I will feel very embarrassed, ashamed that is why I am instructing you in proper manners etiquettes.’

haasi’ bale nityaananda,—“vada bhaala bhaala .
caancalya dekhile shikhaaivaa sarvakaala ..19..

Nityananda said ‘very good very good you are instructing me but when You see me restless then You instruct me not now, now I am normal if you see there is anything then You instruct Me’.

nishcaya vujhilaa tumi, aami se cancala .”
eta vali’ Prabhu caahi’ haase khala khala ..20..

You must have certainly understood by now that I am very restless in your love’. In that way Lord Nityananda looked at Lord Gauranga and started laughing very loudly, uproariously.

aanande naa jaane baahya, kon karma kare .
digamvara hai’ vasra vaandhilena shire ..21..

So because of extreme bliss Lord Nityananda did not understand, did not have any external consciousness.What He did, what He did not do, He did not know anything. Once what Lord Nityananda Prabhu did in His blissfull trance extreme trance of love for Lord Gauranga, He removed His clothing dress and tied it on His head and He Himself became totally naked.

jore jore lampha dei haasiyaa haasiyaa .
sakala angane vule thuliyaa thuliyaa ..22..

Then He laughed and He jumped loudly laughing and jumping around in the courtyard staggering ,rolling on the ground of courtyard of Lord Gauranga MahaPrabhu in extreme blissful love and He was totally unaware that He had no clothes on the body He was totally in a transcendental situation.

gadaadhara, shrinivaasa aara haridaasa .
shikshaara prasaade sabe dekhe digvaasa ..23..

Gadhadhara, Shrivasa and Haridasa, all these three great personalities saw this pastime of Lord Nityananda Prabhu rolling on the ground without any clothes and they understood that this is some very special mercy ‘shikshra prasada’. Lord Nityananda wants to teach He wants to give some special mercy to everyone.

daaki’ bale vishvambhara,—“e ki kara karma ?
grihasthera baadite emata nahe dharmama ..24..

Lord Gauranga Vishambhara called out ‘Oh what are you doing Nitai what are You doing Nityananda this is not the proper action to be performed at the house of a grihastha of a householder’. Lord Gauranga even though He is Krishna Himself, but Lord Gauranga never displayed His conjugal pastimes with the gopis in Navadvipa with other peoples wives. He was very exemplary in His behaviour and He taught all the devotees of the world how to worship Him and chant his Holy name. We cannot imitate Krishna but we can try to follow on the ideal activities of Lord Gauranga MahaPrabhu it is very easy for souls of kali yuga to do that. So Lord Gauranga stopped Lord Nityananda.

ekhani valilaa tumi—‘aami ki paagala?’
eikshane nija-vaakya ghucila sakala ..”25..

Lord Gauranga said that ‘Just a few moments ago You said that You are not mad You are totally normal but now you are contradicting Your own words.You have forgotten Your own words, what are You doing?

yaara baahya naahi, taara vacane ki laaja ?
nityaananda bhaasaye aananda-sindhu-maajha ..26..

Shrila Vrindavana dasa Thakura is telling a very good point that ‘If someone has no external consciousness at all and one is simply drowned in ocean of pure blissful happiness then what will words do to Him’.You can speak so many words he will not even understand the meaning of those words.So Lord Nityananda was so much ecstatic nobody can imitate Lord Nityananda Prabhu otherwise one will die but Nityananda Prabhu was so much in transcendental bliss. We never see any incarnation of Lord in this much transcendental bliss. This is peak, high climax of all transcendental happiness exhibited in body of Lord Nityananda that is why His name is Nityananda. Nityananda. So He hardly has any external discrimination. So Nityananda Prabhu could not listen to words of Gauranga and was simply drowning in bliss.

aapane dhariyaa Prabhu paraaya vacana .
emata acintya nityaanandera kathana ..27..

In that way Lord personally caught Lord Nityananda with His own hands and this is how inconceivable pastimes of Lord Nityananda Prabhu took place

caitanyera vacana-ankusha maatra maane .
nityaananda mattasimha aara naahi jaane ..28..

Lord Nityananda could only hear the controlled words of Lord Gauranga,nobody else.So only one who could control Lord Nityananda Prabhu was Lord Gauranga MahaPrabhu, ’Nityananda matta simha ara nahi jahe’ Nityananda Prabhu like a maddened lion was not at all in the mood of listening to anyone except words of Lord Gauranga.


.\8\cpmv.34de\1\cpmv.6cfe\04._The_crow_and_the_brass_bowl.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 04. The crow and the brass bowl >>

04.The crow and the brass bowl

aapani tuliyaa haate bhaata naahi khaaya .
putrapraaya kari’ anna maalini yogaaya ..29..

Nityananda Prabhu did not eat rice with His own hands Himself, He was so much in bliss, Malini devi considering Lord Nityananda Prabhu as her own son,she herself fed Him rice putting it in His mouth.

nityaananda-anubhaava jaane pativrataa .
nityaananda-sevaa kare yena putra maataa ..30..

This pativrata chaste wife of Shrivas Pandita fully understood the Glories of Lord Nityananda Balaram,She understood that He is none other than Balaram Himself.She had served Him previously in Vraja Dhama and now in Navadvipa dhama.’Nityananda seva kare’.She is serving Nityananda menially just as a mother serves her son.

ekadina pitalera vaati nala kaake .
udiyaa calila kaaka ye vanete thaake ..31..

One day a crow came and took a brass bowl from Malini when Malini was serving dities and flew away.

adrishya haiyaa kaaka kon raajye gela .
mahaacintaa maalinira cittete janmila ..32..

The crow flew to the forest taking the small bowl in his beak
Soon the crow flew out of sight and great anxiety filled the heart of Malini. Mahachinta very big anxiety was aroused in her heart

vaati thui’ sei kaaka aaila aara baara .
maalini dekhaye shunya-vadana taahaara ..33..
After putting that bowl somewhere the crow flew back to Malinis home near window and Malini devi saw that beak of crow was without the bowl then she became even more anxious

mahaativra thaakura-pandita-vyavahaara .
shrikrishnera ghritapaatra haila apahaara ..34..

In this bowl Shrivasa Pandita her husband was offering ghee to Lord Krishna,and if this is lost,it was a dear family item and if this was lost then Shrivasa would become very angry.So Malini devi was very frightned.

shunile pramaada have hena mane gani’ .
naahika upaaya kichu, kaandaye maalini ..35..

Thinking this will create great havoc if Shrivasa Pandita knows about it,Malini was very sad. She started crying there is no other way now,”because my husband will blame me for my carelessness how a crow could take this pot.”

henakaale nityaanda aailaa sei sthaane .
dekhaye maalini kaande ajhora nayane ..36..

At that time Lord Nityananda Prabhu arrived there, and He saw Malini devi was crying with profuse tears and red eyes

haasi’ bale nityaananda,—“kaanda ki kaarana .
kon duhkha bala ?—saba kariva khandana ..”37..

Nityananda Prabhhu was smiling when Malini devi was crying why are you crying.What is the cause of your crying? What is the source of your distress? I will immideiately relieve it.

maalini balaye,—“shuna shripaada gosaani .
ghritapaatra kaake lai’ gela kon thaani ..”38..

Malini devi replied ‘See listen Nityananda Gosai this crow took this brass bowl and vanished.’

nityaananda bale,—“mataa, cintaa parihara .
aami diva vaati, tumi krandana samvara ..”39..

Lord Nityananda said ‘Please give up your anxiety I will give you this bowl, please stop crying please stop crying immidiately’.

kaaka-prati haasi’ Prabhu balaye vacana .
“kaaka, tumi vaati jhaata aanaha ekhana ..”40..

Lord Nityananda Prabhu looked at the crow and said”kaka ,O crow ‘tumhi jhaat’ go quickly and get the bowl back here.

sabaara hridaye nityaanandera vasati .
taara aajnaa langhiveka kaahaara shakati ? 41..

So Vrindavan Dasa Thakura is making deep philosophical point here,He is saying that actually Lord Nityananda is present in everyones heart as kshiorodakshayi Vishnu the parmatma is expansion of Nityananda Prabhu.There is verse in Chaitanya Charitamrita
sankarsanah karana-toya-shayi
garbhoda-shayi cha payobdhi-shayi
sheshash cha yasyamsha-kalah sa nitya-
nandakhya-ramah sharanam mamastu

Nityananda Rama expands into Kshirodakshayi Vishnu who sleeps in ocean of milk and from Kshirodakshayi Vishnu expands into Supersoul in heart of all living entities.So its Lord Nityananda Prabhu who is in the heart of everyone .Therefore Lord Nityananda’s orders who has the power to transgress or not obey the orders of Lord Nityananda Prabhu, if He tells something His orders the soul has to obey because it’s the order of Supersoul.Nityananda Prabhu is Supersoul and Supersoul is the permiteer and overseer of all the activites of embodied soul.

shuniyaa Prabhura aajnaa kaaka udi’ yaaya .
shokaakuli maalini kaakera dike caaya ..42..

Being ordered by Lord Nityananda the crow immediately flew away and Malini, she was so much shocked and agitated by distress that Malini looked at the crow and the crow flew away.

kshaneke udiyaa kaaka adrishya haila .
vaati mukhe kari’ punah sekhaane aaila ..43..

In a very short time the crow flew out of sight,but then the crow immediately returned after a very short time with a bowl in his beak.

aaniyaa thuila vaati maalinira sthaane .
nityaananda-prabhaava maalini bhaala jaane ..44..

The crow literally came and he dropped the bowl next to Malini and flew away.So Nityananda Prabhava the influence of Lord Nityananda’s potency.the whole creation is under His influence,so Malini devi was perfectly well aware of Lord Nityananda’s potency,infact maybe Malini performed this crying pastime so that world will know pastimes of Lord Nityananda Prabhu, don’t know why devotees perform pastimes,sometimes they perform to glorify the Lord.

aanande murcchita hailaa apurva dekhiyaa .
nityaananda-prati sttati kare daandaaiyaa ..45..

When the crow kept he pot and flew away Malini fainted,became unconscious with ecstasy realizing the mercy of Lord Nityananda upon her.She got up and she offered dandavats,sometime some devotees say that devotees shouldn’t offer dandavat obiesances but here Chaitanya Bhagvata sayas “Nityananda prati stuti kare dandaiya”Malini payed prostrated,flat,full body obiesances to Lord Nityananda Prabhu.And then she could not control herself, spontaneous devine ecstatic prayers poured forth from her heart and mouth.She said


.\8\cpmv.34de\1\cpmv.6cfe\05._Malini_Prayers_to_Lord_Nityananda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 05. Malini Prayers to Lord Nityananda >>

05. Shrimati Malini's Prayers to Lord Nityananda

“
ye jana aanila mrita gurura nandana .
ye jana paalana kare sakala bhuvana .46..

For He who has brought back the dead son of spiritual master.Sandipani Munis son died long time back.Krishna and Balaram after studyinmg in Ashram,Sandipani Muni asked for Gurudakshina that Lord Balaram and Krishna get back his son.So 64 days Lord Balaram and Krishna went to prabhasa tirtah riding on a chariot and They demanded son of spiritual master from the ocean,but diety of ocean told Them that son was killed by deamon called panchajanya.He is inside the ocean and devoured the son.Krishna and Balarama entered the water in palace of Panchajanya and killed him,this is how Lord Krishna got the conch Panchajanya.But they could not find spiritual masters son within belly of deamon.;So they went to abode of Yamraja and Yamraja duly worshipped Balarama and Krishna and according to their order He brought the dead son of Sandipani Muni back.So Malini devi is saying “You got back the dead son of Your Guru,You are Balarama You and Krishna got back the dead son of Your Guru and also it is You who maintains all the universes of whole creation actually.

yamera ghara haite ye aanite paare .
kaakasthaane vaati aane,—ki mahattva taare ?47..

You could get the son of Your Guru directly from Yamaloka what to speak of getting a brass pot from a crow,nothing,very insignificant. Those who don’t believe this pastime will be destroyed,because You can get the dead son from Yamaraja, so what is this.

yaanhaara mastakopari ananta bhuvana .
lilaaya naa jaane bhara, karaye paalana ..48..

You hold innumerable the universes on Your head and yet feel their weight just for performance of pastimes,Unlimited universes just for performance of pastimes He maintains them,He does not feel any weight though each uniuverse must be weighing millions and billions,and trillions of tones,one earthly planet nobody has power to move it shake it.So one can imagine the whole universe,how much weight it is.Those Universes are lying on hoods of Nityananda Prabhu and He is not feeling any weight at all,you can imagine how powerful He must be.

anaadi avidya dhvamsa haya yaanra naame .
ki mahatttava taanra, vaati aane kaakasthaane ? 49..

By just chanting Your name, Nityananda Prabhu’s name. the potency of this name is described in this verse by Malini the avidya and ignorance,avidya is the actual cause for us being in the material world embodiment from avidya false desire then comes ego then comes intelligence then the mind then the five gross elements.So everything starts from avidya or ignorance,so by chanting Your name avidya or ignorance from immemorial time can be destroyed,eradicated completely from the root by chanting holy name of Nityananda so what is the Glories of getting one bowl from a crow,hardly anything,by chanting your name the unimaginable ignorance which has no beginning or end is destroyed forever.So what is the big thing in to get one bowl from crow.

ye tumi lakshmanarupe purve vanavaase .
nirantara rakshaka aachilaa pitaapaashe ..50..

Sita was constantly in forest for Ram, and as Lakshmana you were constantly guarding her protecting her.These pastimes are mentioned in the Valmiuki Ramayana, Aranya Khanda chapter 4.43 Lakshmana is also Nityananda, He is an expansion of Lord Nityananda just as Ram is an expansion of Lord Gauranga.

tathaapiha maatra tumi sitaara carana .
ihaa vai sitaa naahi dekhale kemana ..51..

Yet the most surprising thing was that you were guarding Sita constantly day and night you were protecting her in the forest but yet you never saw her face ever,you just saw her lotus feet.You never looked up.Ramayana Uttara Khanda 58.21, Lakshmana says that”My dear Sita I have just seen your lotus feet never even your form”.

tomaara se vaane raavanera vamsha-naasha .
se tumi ye vaati aana, kemana prakaasha ?52..

It was you by whose arrows the entire dynasty of Ravana was destroyed so what is the glory in bringing a small bowl from a crow.Very beautiful prayers by Malini she is Glorifying Nitai’s activities in His transcendental incarnations.

yaahaara carane purve kaalindi aasiyaa .
stavana karila mahaa-prabhaava jaaniyaa ..53..

Due to the influence of Lord Balarama the river Kalindi Yamuna became frightned and offered prayers to Your feet,You are the same Lord what is the greatness in getting bowl from crow,what to speak of crow Yamuna came to You voluntarily and she started offering you prayers.This pastime is there in Bhagavatam,from Dvarka once Lord Baladeva came to Vraja to meet His devotees and to perform the rasa dance with His batch of Gopis.Then Krishna’s Gopis saw this rasa dance from far and they were very satisfied after very long period of time they could feel presence of Krishna very strongly though they always feel. So Balaram came to Vrindavana to asuage the feelings of separation of His gopis and Krishna’s gopis. So He came in month of Chaitra and Vaishakha April and May, to Vrindavana and at that time Balarama drank Varuni the honey like nectar given by Varuna and then He enjoyed pastime with gopis after enjoying pastimes to remove their tired fatigue,transcendental fatigue.Balarama and the Gopis wanted to sport in the Jamuna so Baldeva ordered Yamuna to come.Yamuna was little far,so considering Balarama was transcendentally intoxicated Yamuna or Kalindi neglected His order for some time.This is a pastime, then Lord Nityananda Baladeva the son of Rohini, became so angry that He began to scratch,push Yamuna from the tip of His plow,to make streams of Yamuna.At that time she became extremely afraid and she came personified and fell at the feet of Lord Balarama begging for His pardon by offering various prayers which are written in canto 10 chapter 65 of Shrimad Bhagvatam. So Nityananda Balarama You are the same personality to who Kalindi had come to ask for forgiveness.So what is this pastime with a crow,I mean its hardly anything,for Your devotees you are ready to do anything.Actually this pastime has a significance it shows us that even if one is a great devotee of Lord Krishna and if one dosent accept order of Nityananda Prabhu to chant Gauranga’s name.”Bhaja Gauranga,kaha Gauranga,laha Gaurangera nama re”. One dosent accept order of Lord Nityananda to worship Lord Gauranga in kali yuga,to chant His name than, eventhough such a devotee is a great devotee of Lord Krishna,but there is chance of wrath of Lord,if such a devotee tries to obstruct the mission of Lord Nityananda.Spreading of Gauranga’s name.Eventhough He may be devotee of Krishna.But one has to be very careful not to displease Lord Nityananda Balarama because otherwise one is doomed.If Radha Krishna chastise a devotee Gauranga will protect him,if Gauranga chastises Nityananda will protect.If Nityananda chastises there is none to protect so better we have to be careful not to displease Lord Nityananda Prabhu in anyway.Not to undermine His order not to stop anyone from chanting the name of Gauranga,never to stop anyone,never to discourage anyone never to call it a deviation chanting Gauranga’s name,one should not even hear this, its very displeasing to Lord Nityananda Prabhu,and Nityananda’s plow will wreck our devotional life like He wrecked the life of Yamuna into hundreds of rivulets.

caturddasha-bhuvana-paalana-shakti yaanra .
kaakasthaane vaathi aane—ki mahattva taanra ?54..

All the 14 planetary systems You are maintaining my dear Lord by your potency my dear Lord than what are the glories of bringing brass bowl from crow.

tathaapi tomaara kaarya alpa naahi haya .
yei kara, sei satya, caari vede kaya ..”55..

So Malini till now she is saying that Your activities are so glorious and gigantic and powerful that getting a bowl from a crow is insignificant compared to other transcendental activities.So there is no surprise about it,but Malini is saying that my dear Lord none of Your activities are small,every activity is supreme, pure and transcendental. All four Vedas state that whatever you do is the ultimate truth.. Same is repeated by Shrila Narottama dasa Thakura in His song.He says” Nitaire charan satya tahara sevaka nitya,Nitai pada seva sada kore aash"

The only truth in this world is His Lotus feet and servants of Lord Nityananda’s Lotus feet are eternal,the servants of other things are perishable,but servants of Lord Nityananda’s lotus feet are eternal.His lotus feet are the only truth in this world accessible to conditioned souls

haase nityaananda taana shuniyaa stavana .
vaalyabhaave bale,—“muni kariva bhojana ..”56..

Hearing Malini’s beautiful prayers Lord Nityananda smiled and and in the mood of child He says “I will eat.”

nityaananda dekhile taahaara stana jhare .
vaalyabhaave nityaananda stana paana kare ..57..

As soon as Malini would see Nityananda, her breast would be full of milk and in mood of child Lord Nityananda would drink Her breast milk.

ei mata acintya nityaanandera carita .
aami ki valiva, saba jagate vidite ..58..

In that way Shrila Vrindavan dasa Thakura says that Lord Nityanandas pastimes are inconceivable,if anyone doubts this or criticizes this ,then he will be destroyed,completely destroyed.His pastimes are known throughout the world,what can I say more,Shrila Vrindavana dasa Thakura is saying

karaye durjneya karma, alaukika yena .
ye jaanaye tattva, se maanaye satya hena ..59..

So His activities are difficult to understand by devotees what to speak about non-devotees,very difficult and incomprehensible and unparalleled activities and it is only who understands the tattva, Nityananda naam tattva, Nityananda dhama tattva, Nityananda leela tattva, Nityananda bhakta tattva. Anyone who understands the tattva,philosophy of Nityananda Prabhu position of Nityananda Prabhu only can actually understand these pastimes as true and develop faith in them.

We have seen how Malini devi was so fortunate in 3 worlds because she had the good fortune of directly serving Lord Nityananda who is the creator maintainer and destroyer of the material world,there is nothing that Lord Nityananda will not do for His devotees.though it was very insignificant for Him,still He got back the bowl from the crow just for sake of Malini devi His pure devotee,so even the most insignificant service for zHis devotees just like Krishna became the menial chariot driver for Arjuna,for what.He had no intrest in battle,His city of Dwarka was not getting affected in the battle,because the Pandavas Arjuna is very dear to Him that’s the only reason why He became menial chariot driver.its is very menaila service because in attle all glories will go to driver,the driver is very insignificant,So Krishna took insignificant service nobody remebrs the drivesr of many chariots in kurukshetra,ofcourse when Lord does it it becomes very significant like Malini says Here eventhough bringing back bowl from crow is insignificant to you but because you have done it yourself it is become glorified in all the worlds it is no longer insignificant with respect to your devotes it is transcendental activity.

aharnisha bhaavaaveshe parama uddaama .
sarva-nadiyaaya vule jyotirmmaya-dhaama ..60..

Absorbed in transcendental ecstasy,bhava-vesha means manifestation of divine emotions,param udana means very freely Lord Nityananda theres no proper word to describe meaning of udama,udama means very independently very powerfully Lord Nityananda Prabhu day and night wandered about in Navadvipa dhama fully absorbed.And all the residents of Navadvipa were thinking that jyotirmaya dhama this abode, Lord Nityananda when He used to pass by He is abode of jyoti of transcendental light,effulgence,sun-ball,moon itself,Lord was very effulgent He destroyed the illusion of all living entities by His form.

kivaa yogi nityaananda, kivaa tattvajnaani .
yaahaara yemata icchaa, naa balaye keni ..61..

Some in Navadvipa said that oh Lord Nityananda is a great yogi,some said He is a very great philosopher and knowledgeable philosopher knowing tattva,whatever each one of them felt,whatever they felt like saying they said. They can say that,they are free to say that,Shrila Vrindavan dasa Thakura is saying.But according to me Shrila Vrindavna dasa Thakura is saying..

ye se kene nityaanda-caitanyera nahe .
tavu se carana mora rahuka hridaye ..62..

That whatever Lord Nityananda Prabhu has with Lord Gauranga MahaPrabhu what one feels subjectively and does not know subjectively whatever it is.But I don’t care what people think,I want that the lotus feet of Lord Nityananda Prabhu always arise in my heart that is my only desire.I don’t want to see Lord Nityananda independeantly from Lord Gauranga MahaPrabhu,both are brothers one is served Godhead,other is Servitor Godhead so but I don’t care what people speculate about Lord Nityananda Prabhus position and relation with Lord Gauranga MahaPrabhu.

eta parihaareo ye paapi nindaa kare .
tabe laathi maarom taara shirera upare ..63..

In spite of seeing Lord Nityananda as most effulgent sun on Navadvipa and in spite of hearing Lord Nityananda’s 24 hour devotional sentiments there are some very sinful people papi who criticizes Lord Nityananda with their mouth which has been given by Lord Nityananda so what an ungrateful act,power of speaking has been given by Lord Nityananda to all souls. Some envious souls use the same power to criticize the Lord which makes their doom inevitable. Shrila Vrindavan dasa Thakura is saying if somebody criticizes Lord Nityanandain front of me according to scriptures one has to leave that place or one has to stop the person so I will hit Him on head if someone criticizes Lord Nityananda in front of me I will not tolerate that,because it is the most sinful action most ungrateful action and it is our duty, duty of devotee to stop sin being happening in front of himself, not because of any way to harm that person but because of trying to stop him from criticizing Lord Nityananda

eimata aache Prabhu shrivaasera ghare .
niravadhi aapane gauraanga rakshaa kare ..64..

In that way Lord Nityananda Prabhu as He was residing in home of Shrivasa Thakuras home(Shrivasa Angan)Lord Gauranga MahaPrabhu would Himself take care of Him,would protect Him,when He was totally oblivious of external consciousness Lord Gauranga would protect Him personally.


.\8\cpmv.34de\1\cpmv.6cfe\06._Lord_Nityananda_in_Lord_Gauranga_home.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 06. Lord Nityananda in Lord Gauranga home >>

06.Pastimes of Lord Nityananda in Lord Gauranga’s House

ekadina nija-grihe Prabhu vishvambhara .
vasi’ aache lakshmisange parama sundara ..65..

One day in His own home,in Sachi matas home in Yogapitha in Navadvpa Mayapur where Shrila Bhaktivinoda Thakura and Shrila Bhaktisiddhanta Sarswati Thakura have built a huge temple Adbhuta Mandir.So birth place of Lord, Sachi matas home.Lord Vishvambhara would sit in His home with Lakshmi devi and He was looking more beautiful than millions of cupids with Lakshmi, means Vishnupriya devi, second wife of Lord Gauranga, Lakshmi devi the first wife had already gone back to the transcendental abode of Lord, when Lord had gone back to east Bengal (Bangladesh) for spreading His holy name.

yogaaya taambula lakshmi parama harishe .
Prabhura aanande naa jaanaye raatridishe ..66..

Vishnupriya devi is none other than Goddess of fortune. She was totally enchanted by beauty of Lord she was preparing betel nuts for Lord with great hapineess and Lord was pleased and also she was very pleased because by accepting her service Lord was feling happy,Prabhur anande has many different meanings in this verse.Prabhur anade means Lord Gauranga was feeling very happy satisfied by Vishnu Priya’s service so Vishnu Priya ws feeling very happy,and second Prabhur anande means to behold the beautiful bliss of Gauranga Vishnupriya was feeling happy,so she was happy by all means and all ways,she did not know if it was day or night.It was totally absorbrd in serving Lord directly.

yakhana thaakaye lakshmisange vishvambhara .
shacira citteta haya aananda vistara ..67..
So at that time When Lord Vishvambhara Gauranga would perform pastimes with Vishnupriya devi during that Sachidevi felt time intense pleasure and happiness because she did not want her only son now to take sannyasa and leave the world.

maayera cittera sukha thaakura jaaniyaa .
lakshmira sangete Prabhu thaakena vasiyaa ..68..

Undersanding that His mother is very happy and pleased in her heart when He performed pastimes with VishnuPriya,the Lord deliberately spent time in company of Vishnupriyadevi in association with Vishnupriya devi to give pleasure to His mother to give pleasure to Vishnupriya devi to devotees.Lord is willing to do anything and everything to keep His associates happy,so our goal should be to become an associate of the Lord then Lord can become happy by our service,but to become an associate of the Lord one has to become an associate of associate of Lord,one cannot become direct associate.

henakaale nityaananda aananda-vihvala .
aailaa Prabhura baadi parama cancala ..69..

At that time the most restless translated as restless but it also means very agitated in love parama chanchal because He was ananda vivhala overwhelmed with Gauranga’s love Gauranga prema that is why Lord Nityananda Prabhu was extremely restless and He came at that time and was totally oblivious of external world,He was totally absorbed in remembrance of Gauranga and His pastimes.He came to Lords home.

vaalyabhaave digamvara rahilaa daandaaiyaa .
kaahaare naa kare laaja paraananda paaiyaa ..70..

So He was totally in the mood of a child,there were no clothes on His transcendental body at that time and He stood there,and He was not ashamed of anyone,not feeling shy of anyone because He was so absorbed in Gauranga consciousness,absorbed in ecstasy of cowherd boy.

Prabhu bale,—“nityaananda, kene digamvara ?”
nityaananda ‘haya haya’ kareya uttara ..71..

One can imagine the limits of Lord Nityananda Prabhus ecstasy,this kind of ecstasy cannot be seen in any scripture.When Gauranga is telling Him why are you not having clothes on,why are you undressed,Lord Nityananda Prabhu is saying haya haya ok ok,yes yes.He is so absorbed in love that He is not even understanding Gauranga’s question,The Supreme Personality of Godhead is asking Him,but He is not able to understand the question imagine one can be in such a trance in direct order of Supreme Lord,it must be tremendous ecstasy.

Prabhu bale,—“nityaananda, paraha’ vasana .”
nityaananda bale,—“aaji aamaara gamana ..”72..
Lord Gauranga telling Him O Nityananda please put on Your cloth and Nityananda Prabhu is saying today is My departure ,So He was speaking totally incoherently ,He was not able to understand anything.

Prabhu bale,—‘nityaananda, ihaa kene kari ?”
nitaa balena,—“aara khaaite naa paari ..”73..

Lord Gauranga asked Him,”Nityananda why are you acting like this”,Nityananda Prabhu replied,”I cannot eat anymore”

Prabhu bale,—“eka kahi, kaha kene aara ?”
nitaai balena,—“aami genu dashabaara ..”74..

Lord Gauranga MahaPrabhu is saying,Oh Nitai when I tell you something why do you speak something elsewhich is not related to my question.

kruddha hanaa bale Prabhu,—“mora dosha naani
nityananda Prabhu bole-“itha nahio aai..”75..

Lord Gauranga became little angry,Lord Gauranga told Lord Nityananda this is not my fault ,You are not listening to me.Nityananda Prabhu said,Prabhu Sachimata is not here.

Prabhu kahe,-krpa kare paraha vasana
nityaananda bale,—“aami kariva bhojana ..”76..

Lord Gauranga told Him,please have mercy,please wear Your cloth, Nityananda Prabhu replied”Now I will eat”.

chaitanya-aaveshe matta nityaanandaraaya .
eka shune, aara bale, haasiyaa vedaaya ..77..

What was Nityananda Rayas situation is Nityananda Raya the king of all ecstatic personalities He was immersed in avesha,mood,bhava of Lord Gauranga MahaPrabhu,He is absorbed in the mood,because in this Gauranga leela He is getting that kind of love and realizations and emotions which are not even He got in Vraja leela of Balarama and not even Ramachandra-lila when He was Lakshmana,He is getting very very esoteric very very deep,very coinfidential moods that why He is totally oblivious of the external situation.He hears something and speaks something else and He is smiling and wandering about in the home of Gauranga MahaPrabhu.

aapane uthiyaa Prabhu paraaya vasana .
baahya naahi-haase padmaavatira nandana ..78..

Lord Gauranga got up from His position and personally put on the clothes of Lord Nityananda Prabhu,during this time Lord Nityannda Prabhu was simly smiling and laughing,He is the son of Padmavati Devi Ekachakra Dhama,His mother disappeared very shotly after Nitai left them they could not bear His separation.It breaks our heart even to remember that pastime.Son of Padmavati lost all external consciousness.Padmavati suta is name of Lord Nityananda because His mothers name is Padmavati who is incarnation of Sumitra from Ramalila and Devaki and Rohini personified.She is incarnation of Sumitra and Rohini devi,His fathers bname ws Hadia Pandita and .He was the incarnation of Vasudeva and Dasharatha,and the childhood name they gave it to Lord Nityananda was Kuvera Pandita because when He advented in Ekachakra dhama which is in Radhadesha,where Ganges does not flow,that village is so sweet,I so wish I was there,now.That is the actually the parama dhama of Kali-Yuga,place of birth of Lord Nityananda,because Nityananda is the only hope of deliverance of all souls.So He went back there when He went to Bengal,and He disappeared in His own dities of Bankim Raya,like Lord Gauranga entered Tota Gopinatha,Nityananda Prabhu also has fully Satchinanada spiritual body.Bankim Raya was found in Jamuna there by Himself.When the Sanyasi left,the sanyasi gave diety of Murlidhar to His mother.Mother whenever she used to see diety,she would see fae of Nitai.Nityananda Prabhu and Ekachakra dhama,Janhavi devi became so distressed when Nityananda Prabhu disappeared inside diety of Bankim Raya.Very very powerful temple there,one can do 24-hrs kirtana never loose any taste.Left side of Bankim Raya is Radharani,but after Lord Nityananda merged in diety,Janhava devi requested to put her own diety on right side of Bankim Raya,so Janhvi Bankim Raya,Radha Bankim Raya.She is actually Ananga manjiri,younger sister of Radharani.So there is original diety of Jaganntha Baladeva and Subhadra worshipped by Hadai Pandita.And beautiful birthplace of Lord Nityananda is very beautiful,the hut,home of Padmavati and pond where Padmavati used to wash clothes and pots of Nitai,and her maternity ward,where Lord Nityananda took birth.Very very old tree ancient tree is there,two-three trees are there,one where Nityananda showed His Vishvarupa.beatiful dietis of Gauranga Nityananda Advaita.Nityananda put His hearing one hole of cobra so that it cannot come out does not harm others,that is why Lord Nityananda does not have earing in right ear only in left ear.Balaram Nitai don’t wear in both ears. So we went into rememberance of Ekachakra. Unfortunately people of this world are making so many not so important places very very great holy places,mythological bogus places are becoming great pilgrimage places now in kali-yuga, but birth place of Lord Nityananda Balarama,is most crucial place for all conditioned souls,where all their offences will be destroyed,nobody knows that village so hidden,so confidential.A time will come soon when a rich man will take up the development of that village make it very nice abode,great tirtha,pilgrimage place of kali-yuga.So Padmavati nandana,that’s how we remembered Ekachakra dhama.

nityaanandacaritra dekiyaa aai haase .
vishvarupa-putra-hena mane mane vaase ..79..

Sachimata became very happy and smiled on seeing transcendental characteristics of Nityananda Prabhu.and deep within in her mind she saw Vishvarupa who was a partial expansion of Nityananda Prabhu

seimata vacana shunaye saba mukhe .
maajhe maajhe seirupa aai maatra dekhe ..80..

Many devotees had the realization that Visvarupa,Vishvarupa is non-different from Nityananda,but only Sachimata who could see sometimes in between,the form of Vishvarupa in Lord Nityananda,and she would feel extreme joy.

kaahaare naa kahe aai, putra-sneha kare .
sama-sneha kare nityaananda-vishvambhare ..81..

But Sachimata did not disclose it to anyone that she had vision of Vishvarupa.in Nityananda Prabhu.Thus is not surprising, because Nityananda Prabhu could not see Lord directly when Lord was born,when He appeared,because it was planned by Nityananda and Gauranga in Goloka before coming the pastime that they will meet each other when Nityananda Prabhu is 32 and Gauranga is 19 yrears of age.Then Gauranga would officially launch His sankirtana pastimes,because if scholastic pastimes with Lord Nityananda Prabhu would be there, then Nityananda Prabhu would implore Lord to do sankirtaan pastimes directly.Lord wanted to do some scholastic pastimes,so it was arranged that Nityananda would meet Gauranga only after 19 years of age, so Lord Nityananda Prabhu thought that since I will be meeting the Lord after 32 years of my pastimes then I should also manifest myself in My partial expansion as Vishvarupa, I should take birth as son of Sachi and Jagannatha Mishra before Lord Gauranga comes. He appeared as Visvarupa so that He could serve Lord in childhood pastimes, He could serve Lord in childhood pastimes also. This is the confidential reason,nobody knows this reason why Lord Nityananda made His partial expansion appaear as elder brother of Nimai,Gauranga. So Sachimata saw that, she did not tell anyone, did not disclose the secret. She used to have absolutely the same spiritual affection which she had for Gauranga she had for Nityananda, Nityananda and Gauranga equal affection.she used to show this is very important lesson to be learnt for all devotees.We should not differentiate between these two brothers,we should not think one is more important than the other.that is not the right way to woprship Them. Nityananda is not the means to Gauranga, Nityananda is the goal. Like some devotees feel that Gauranga is the means to Radha Krishna,so they give more prominence to Radha-Krishna and less prominence to Gauranga that is not right Gauranga and Radha-krishan equal prominence they are the same. Shrila Prabhupada says anyonme who chants the name of Radha Krishna anyone who chants Gauranga mantra same level.The Acharya has said, so one should give equal importance to the Gauranga bhaktas and Radha Krishna bhaktas,infact Gauranga bhaktas make even more rapid progress, because Gauranga’s name does not consider offences,if not more respect but equal respect should be give,one should not give more respect to one side and less respect to other.While chanting and singing Nityananda’s glories one oneself becomes oblivious of external situation. Nityananda Prabhu is Himself so absorbed, some try to get a drop of His qualities. Like a silk worm meditates on butterfly becomes a butterfly, ofcourse one can never become Nityananda, never one can become Nityananda dasa by meditating on Him.

baahya paai’ nityaananda parilaa vasana .
sandesha dilena aai karite bhojana ..82..

When Nityananda Prabhu returned to external consciousness, Nityananda Prabhu put on His clothes and dressed Himself,and Sachimata gave nice sandesh sweets,milk sweets to Lord Nityananda to eat.Actually one who hears this pastime of Nityananda Prabhus so called transgressing moral principles like not wearing clothes.If one hears this pastimes with faith.then there will be spiritual revolution within heart,heart will be totally purified,because Lord Gauranga will see that devotees reading this pastimes and the faith of the devotee in Nityananda is increasing and one is not doubting the character of Nityananda even a little bit,then Gauranga immediately purifies heart of devotee.

aai-sthaane panca kshira-sandesha paaiyaa .
eka khaaya, aara caari phele chadaaiyaa ..83..

Now Nityananda Prabhu wanted to show His prowess and potency to none other than Sachimata,that His pastimes are not ordinary.So Sachimata gave five pieces of milk sweets to Lord Nityananda Prabhu,He ate one of them and four He threw them out.

“haaya haaya”—bale aai—“kene phelaailaa ?”
nityaananda bale,—“kene eka thaani dilaa ?”84..

Sachimata said”Alas!Alas!Why did you throw of 4 of them” Nityananda Prabhu said “Why did you give all of them together?”

aai bale,—“aara naahi, tabe ki khaaivaa ?”
nityaananda bale,—“caaha, avashya paaivaa ..”85..
Sachimata said”I don’t have anymore,what You will eat now,You must be hungry” Lord Nityananda Prabhu replied “if you want that they are there then they will be there surely”

gharera bhitare aai aparupa dekhe .
sei caari sandesha dekhaye parateke ..86..

Sachimata was amazed,at Nityananda words,she went inside the kitchen and she saw to her great surprise that the 4 pieces of Sandesh were there intact.

aai bale,—“se sandesha kothaaya padila ?
gharera bhitare kon prakaare aaila?”87..

Sachimata said “ Nityananda threw Sandesh somewhere else,how did they come here inside kitchen,He threw them outside how did they come inside the home”

dhulaa ghucaaiyaa sei sandesha laiyaa .
harishe aailaa aai apurva dekhiyaa ..88..

Very surprising thing was that there was some dust sticking to sandesh,so Sachimata removed the little dust over Sandesh and she brought them outside,but then when she came outside she saw another big wonder,she was in total dilemma.

aai’ dekhe nityaananda sei laadu khaaya .
aai bale,—“vaapa, ihaa paailaa kothaaya ?”89..

When she came out she was seeing Nityananda eating those ladoos,Sachimata was totally stunned and shocked and she told Nityananda”My dear son,where did you get these from?”

nityaananda bale,—“yaahaa chadaanaa phelilun .
tora duhkha dekhi’ taai caahiyaa aanilun ..”90..

Nityananda Prabhu wanted to confuse Sachimata even more,so He said that my dear mother you did not like that I threw those sweets away,you said haya haya alas alas so I went and got those sweets and eating them.

adbhuta dekhiyaa aai mane mane gane .
nityaanandamahimaa naa jaane kona jane ?91..

Seeing these wonders miraculous pastimes,Sachimata contemplated, thought within her mind,who actually in this world actually knows the Glories of Nityananda Prabhu,very very difficult to understand.

aai bale,—“nityaananda, kene more bhaanda’ ?
jaanila ishvara tumi, more maayaa chaada ..”92..

So Sachimata looked at Lord Nityananda “Why are You trying to bewilder me and confuse me,now I know and undrstand fully that you are the Supreme Personality of Godhead,you are Ishvara Himself ,please remove Your covering of bewildering me,please don’t do this.

vaalyabhaave nityaaananda aaira carana .
dharivaare yaaya,—aai kare palaayana ..93..

In the mood of a child, Nityananda Prabhu immediately tried to grab the lotus feet of Sachimata and Sachimata ran away.

eimata nityaananda-taritra aghaadha .
sukritira bhaala, dushkritira kaaryyavaadha ..94..

In that way the characteristics of Nityananda Prabhu are unfathomably deep agadha cannot be conceived by anyone, and hearing about them is very very auspicious and very very beneficial to those who have faith in them.But those who are sinful and envious people will be destroyed by hearing these pastimes, they will face many obstacles if they don’t have faith.

nityaananda-nindaa kare ye paapishtha jana .
gangaao taahaare dekhi’ kare palaayana ..95..

Anyone who criticizes Lord Nityananda in thought word or deed or mind in any kind of way,even little bit even tiny drop of envy one has against Nityananda then even mother Ganga,she will run away when one sees such a person.She will not even feel like approaching.

vaishnavera adhiraaja ananta ishvara .
nityaananda-mahaaPrabhu shesha mahidhara ..96..

So Nityananda Prabhu thought. Shrila Krishnadasa Kaviraja Gosvami states that Lord Gauranga is known as Mahaprabhu and Nityananda and Adviata are known as Prabhus, Kavi Karnapura also says that Gauranga is known as Mahaprabhu, no one else. But Shrila Vrindavana dasa Thakura addresses Lord Nityananda Prabhu, and in Chaitanya Mangala, Shrila Lochana dasa Thakura also addresses Nityananda Prabhu as Mahaprabhu,so we see some apparent contradiction, this is explained by Shrila Bhaktisiddhanta Saraswati Thakura Prabhupada,that Nityananda Prabhu can be addressed as Mahaprabhu lovingly by His devotees,there is no harm.When the Acharyas says that Gauranga is Mahaprabhu and other two are Prabhus,they mean that Gauranga is Master,Served Godheads,and those two are Servitor Godhead.But Nityananda Mahaprabhu He has Mahabhava,He exhibits the Supreme mellow,Gauranga prema.So by Nityananda Prabhus Ashraya one achieves ultimate oblect of worship Lord Gauranga Mahaprabhu. So He is the king of Vaishnavas,the presiding diety of all Vaishnavas,He is ananta-ishvara,He is controller and master of unlimited planets and universes in spiritual and material world,He is also Ananta Shesha and bears thousands and millions of Universes on His hoods.

ye te kene nityaananda caitanyera nahe .
tavu se carana-dhana rahuka hridaye ..97..

Whatever relationship Lord Nityananda has with Lord Gauranga MahaPrabhu I will always carry the treasure of His lotus feet within my heart.

vaishnavera paaye mora ei manankaama .
mora Prabhu nityaananda hau balaraama ..98..

Shrila Vrindavan dasa Thakura is begging and praying in second last verse of chapter to lotus feet of all the Vaishnavas who are hearing Chaitanya Bhagavta that please bless me that my master always remains Nityananda Balarama life after life

shrikrishnachaitanya-nityaanandacaanda jaana .
vrindaavanadaasa tachu padayuge gaana ..99..

Sitting at the lotus feet of Lord Nityananda and Lord Gauranga,Shrikrishana MahaPrabhu Chaitanya and Lord Nityananda MahaPrabhu,the moon like Lords,I Vrindavana dasa sing the Glories of lotus feet their holy names and their pastimes.

iti shrichaitanyabhaagavate madhyakhande
shrinityaanandacarita-varnanam naama

Thus ends the Chapter 11 of Madhya Khanda of Chaitanya Bhagvata entitled The Characteristics of Nityananda.
Chaitanya Bhagvata ki Jaya,Shrila Vrindavana dasa Thakura ki jaya
dvaadasha adhyaaya.Nityananda Gauranga MahaPrabhu ki Jaya,Samaveta bhakta vrinda ki jaya


.\8\cpmv.34de\1\cpmv.6cfe\07._Lord_Nityananda_with_the_Ganges_crocodiles.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 07. Lord Nityananda with the Ganges crocodiles >>

07. Pastimes of Lord Nityananda
with the Ganges crocodiles

jaya vishvambhara sarvavaishnavera naatha .
bhakti diyaa jive Prabhu kara aatmasaat ..1..

All Glories to you Visvambhara the master of all Vaishnavas,the master,father,mother Guru,everything of all the Vaishnavas,please give all the souls devotion unto you, please kara atmasat, it’s a deep word, it not only means to deliver all the souls but to bring all the souls in your family,there are various meanings or make all the souls like you,like you means soul cannot become God,they can realize their spiritual bodies and engage in service of Lord in spiritual world and accept everyone as your own and allow them into your pastimes is another meaning of atmasat.Means Lord will never keave that soul, soul will always be dear to Lord,let all souls become as dear to you as yourself is another meaning.So in that way Shrila Vrindavan dasa Thakura is asking for benediction from Gauranga and requesting Him to please accept all orphan souls in this material world.

hena lilaa nityaananda-vishvambhara-sange .
navadvipe dui jane kare vahu range ..2..

So in that way Lord Nityananda Prabhu and Lord Gaurasundara both of them enjoyed diffirent, variegated, unlimited, boundless, spiritual, blissful pastimes in Navadvipa dhama.

krishnaanande alaukika nityaanandaraaya .
niravadhi vaalakera praaya vyavasaaya ..3..

Due to extreme bliss of Krishna Consciousness Krishna naam,Krishna dhaam,Krishna leela Nityananda Prabhu was alaukika means unpralleled extraordinarily beautiful.Constantly 24 hours He was absorbed in mood like a child because bliss of Krishnaananda,Gauraananda bliss of Lords devotion made Him totally innocent like a child oblivious to external surroundings.

sabaare dekhiyaa prita madhura sambhaasha .
aapanaa’-aapani nritya-vaadya-gita-haasa ..4..

Eventhough Lord Nityananda Prabhu was oblivious to external surroundings,everyone who saw Him,He would converse with them very madhura-sambhasa sweetly,and anyone who heard His divine voice would melt in ecstasy.Normally His associates were there with Him,but even if there were no one with Him also ,then apana-apani,on His own He would always keep on dancing,playing musical instruments,singing,laughing.He was so absorbed. He wasn’t dependent on anyone on His blissful trance that is why He is known as Nityananda He is not dependant on anyone He is Supremely Independent Lord for His happiness.In this material world we have to be so dependant on so many things for our happiness,if we don’t get any supply of food from grocery we are not happy,if the electricman stops the fan,light we are not happy,if we have so stomach ache,doctor does not give proper medicine then we are not happy.But Lord Nityananda is not dependant on anyone for His blissful absorbtion.Fully independent.

svaanubhaavaanande kshane karena hunkaara .
shunile apurva-vuddhi janmaye sabaara ..5..

Svanubhavaande,very deep words have to be described properly in English,sva means own and anubhava means own experiences/realizations spiritually His own tattva His own position as Supreme Personality of Servitor Godhead anande in that bliss in bliss of His own position as primary servitor of Lord Gauranga. At every second He used to roar loudly and very very fortunate souls who somehow got the opportunity to hear the roaring,their intelligence,some very special kind of divine intelligence unique intelligence awakned in them it cannot be expressed in words.Shrila Vrindavana dasa Thakura says those who heard His roaring developed some very fine intelligence very very blossoming intelligence Their iintelligence blossomed even more even though they were pure devotees with fully bossomed consciousness but still their consciousness was blossoming

varshaate gangaaya dheu kumbhire veshtita .
taahaate bhaasaye, tilaarddheka naahi bhita ..6..

During the rainy season we know how the Ganga is extremely turbulent and expanding, even in rainy season Lord Nityananda “kumbhira vestita” kumbhira means crocodiles and vestita means fully covered.Ganges was fully covered by crocodiles in rainy season even more.Still Nityananda Prabhu fearlessly floated and swam in water of Ganga without any kind of fear little bit.Even drop of fear He did not have of the crocodile infested waters.

sarvaloka dekhi’ dare kare—‘haaya haaya’ .
tathaapi bhaasena haasi’ nityaanandaraaya ..7..

Nobody was swimming obviously at that time in Ganga,everbody was saying alas alas when Nityananda Prabhu would start swimming,floating in Ganga everyone would shout alas because crocodiles were so nearby.Huge crocodiles 500 years ago.Now species have vanished,500 yrs ago there were huge crocodiles.Everyone else was tremendously frightned when Nityananda Prabhu would float in waters,but He continued smiling and performing pastimes in Ganga.If He does not swim in Ganga how will Ganga get the good fortune of embracing the Lord with her waves.In kali yuga Lord had promised Ganga that He will come personally as His mantra upasaka.

anantera bhaave Prabhu bhaasena gangaaya .
naa vujhiyaa sarvaloka kare—‘haaya haaya’ ..8..

Lord Nityananda Prabhu’s partial incarnation is Lord Ananta Shesha who floats in the karana sagara(causal ocean) ananta Shesha becomes bed of Lord in the ocean so He floats over the water.So Nityananda Prabhu in same mood because He was same personality His expansion is Lord Ananta.Not understanding His full Glories,not knoswing His full Glories some people some devotees would say haya haya alas alas in anxiety, nothing should happen to Nityananda Prabhu.


.\8\cpmv.34de\1\cpmv.6cfe\08._Supreme_ecstatic_trances_of_Lord_Nityananda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 08. Supreme ecstatic trances of Lord Nityananda >>

08. Supreme Ecstatic Trances of Lord Nityananda

aanande murcchita vaa hayena kona kshana .
tina caari divaseo naa haya cetana ..9..

This is very miraculous because even Lord Gauranga did not exhibit His trances for so long Nityananda Prabhu sometimes used to become unconscious and used to faint due to extreme happiness and ecstasy and bliss and He did not regain consciousness even after 3 or 4 days.He went deep into meditation in His Vrindavana’s pastimes in Vraja as cowherd boy He entered those pastimes and not able to come out of His pastimes for 3-4 days.or He would faint in the love and bliss of serving Lord Gauranga Mahaprabhu in the eternal realm which is not manifested before our eyes,which is eternally existent.

eimata ara kata acintya kathana .
ananta-mukhete naari karite varnana ..10..

In that way Lord Nityananda’s pastimes in Navadvipa are unlimited in thand even if I have infinite number of mouths I wont be able to describe even a drop of them.

daive ekadina yathaa Prabhu vasi’ aache .
aailena nityaananda ishvarera kaache ..11..

By divine providence by divine arrangement one day let us meditate on this pastime because this pastime is really beautifull pastime because the Supreme Personality of Godhead the Supreme Absolute Truth Lord Gauranga MahaPrabhu He personally glorified Nityananda Prabhu to the ultimate extent.Nityananda Prabhu due to divine arrangement,one day Lord Nityananda Prabhu came where Lord Gauranga MahaPrabhu was sitting.

vaalyabhaave digamvara haasya shrivadane .
sarvadaa aanandadhaaraa vahe shrinayane ..12..

In the mood of child Nityananda Prabhu had no clothes on, He was digambara and He was constantly smiling with His shrivadan with His beautiful cupid-like lotus like face and tears of blissfull love were constantly flowing from His lotus like beautiful eyes. His childish sweetness contradicted His principle of shyness.When you are a child the sweetness of child the emotions of child and feeling strong attraction for Gauranga,who else can experience Lord Gauranga’s love more than Lord Nityananda in creation.Just like Radha can experience Krishna’s love in topmost way similarly Nityananda Prabhu is full receptacle of Gauranga’s love and totally He would become in mood of child and than He came before Lord Gauranga MahaPrabhu and roared whatever was within His heart.

niravadhi ei vali’ karena hunkaara .
“mora Prabhu nimaai pandita nadiyaara ..”13..

Lord Nityananda Prabhu roared loudly and repeatedly proclaimed “My Lord is Nimai Pandita of Nadiya,He is my Lord life after life unconditional Lord”.So actually we see that Lord Nityananda’s trances were due to His feeling so blissful being in closeness with Gauranga MahaPrabhu. He travelled all over India for 20 years and He exhibited ecstatic symptoms but not in this way.In Navadvipa He has been totally overwhelmed by the intimacy to Gauranga MahaPrabhu.So He is saying Nimai Pandita of Nadiya is My Lord. This is the lesson we have to learn from Nityananda Prabhu That we have to accept Nimai Pandita as our Lord also. He is telling for our sake for sake of all living entities. Some people accept Krishna as Lord but Nimai Pandita as devotee,that is not right, in kali yuga Nimai Pandita,Chaitanya MahaPrabhu is actually Lord of kali yuga. He is actually Lord of all living beings from time immemorial what to speak of kali-yuga.

haase Prabhu dekhi’ taana murtti digamvara .
mahaajyotirmmaya tanu dekhite sundara ..14..

Seeing Lord Nityananda Prabhu in such an ecstatic trance Lord Gauranga MahaPrabhu laughed,He could see the most beautiful jyotirmaya the most spiritually effulgent form of Lord Nityananda Prabhu before His eyes and Lord Gauranga simply smiled.Our eyes are so sinful and so much full of contamination that we cannot see the transcendental divine form of Lord Nityananda Prabhu.We must consider ourselves most sinful,most fallen most degraded because that most merciful form which tolerates blood coming out from His body.Jagai and Madhai they hit Him Lord Nityananda Prabhu was wounded but still that form is so merciful of Lord Nityananda Prabhu, He gave them love of Gauranga, pure love of God eventhough, He was wounded what a merciful form that is.Mare tare prema de: One who hits Him He gives them love,who can in this world very very few people.If somebody hits us we will immidiately hit back.Even if one will not hit back one will be wounded in heart for revenge,even if one dosent want to take revenge but still soul cannot give other person love of God.The greatest treasure which is rare for Bramha and Shiva that treasure Nityananda Prabhu is giving to those who hit Him.What a merciful form of Lord Nityananda this is. .We will see prayers of Madhai in Chapter 15 Madhya Khanda Chaitanya Bhagvata where Madhai Glorifies His form,he slaps his face his hands,why did he hit that form,it is heinous sin never can forgive eventhough Lord forgave him,he said why did I perform this sin,why did I take birth to perform this sin to hit most merciful form of Lord Nityananda.

aakhevayathe Prabhu nija samtakera vaasa .
paraaiyaa thuilena—tathapiha haasa ..15..

Lord Gauranga hurridly came and took off the cloth from His head the turban which He was wearing.Lord put it around transcendental body of Lord Nityananda Prabhu.Lord Nityananda Prabhu was simply laughing and smiling due to His transcendental nature.

aapane lepilaa taana anga divyagandhe .
sheshe maalya paripurna dilena shriange ..16..

Lord Gauranga MahaPrabhu took this opportunity to serve the divine form of Lord Nityananda. Such a fortunate postion service to Lord Nityananda Prabhu is even aspired for by Lord Gauranga.He smeared sandalwood paste and perfumes on Nityananda Prabhu’s transcendental body than offered Him flower garlands on His transcendental form which enchants even the godess of fortune.


The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 09. Supreme Prayers to Lord Nityananda by Lord Gauranga >>

09. Supreme Prayers to Lord Nityananda by Lord Gauranga

vasite dilena nija sammukhe aasana .
sttati kare Prabhu, shune sarva bhaktagana ..17..

Lord Gauranga MahaPrabhu then seated Lord Nityananda,He made nice asana for Him made Him sit there and Lord Gauranga MahaPrabhu started His prayers to Glorify Lord Nityananda Prabhu.These prayers are emanating directly grom mouth of Supreme Lord, so my dear readers and my dear listners of Chaitanya Bhagvata please hear this stuti very attentively Shrila Vrindavana dasa Thakura is requesting every devotee.The first verse of this stuti should be memorized by every devotee on this planet because that is the definition of name of Lord Nityananda.

“naame nityaananda tumi, rupe nityaananda .
ei tumi nityaananda raama-murttimanta ..18..

Very beautiful verse,Nityananda has come three times,one can give a long lecture from this verse.I will try to explain in short. Ofcourse nobody can try explain the different moods arising in heart of Lord Gauranga when He is Glorifying Lord Nityananda, will touch just a drop of the ocean. Name Nityananda:here Lord Gauranga is explaining that the name of Lord Nityananda Prabhu is non-different from Nityananda Prabhu that is why His name is also full of bliss and happiness.If somebody does not know who is Nityananda Prabhu but simply chant His name still that person will be full of bliss and happiness.Like many people in India they chant Nityananda Nityananda to somebody else their friend or relatives or Guru,but jagat Guru Supreme Lord’s name is Nityananda Baladeva, Lord Balaram Himself, they chant unknowingly but they get divine bliss that is why Lord Gauranga says name Nityananda, Your name of Nityananda is eternal actual factual absolute truth it is totally the perfect it is totally the perfect description of your divine qualities.name nityananda we can talk about this,many different meanings are there but maybe we will give separate class for them. Name nityananda tumi, Your name of Nityananda You have made it sarthaka means paripurna means it is fully applicable to You because You are fully in bliss, your divine form is melting in bliss and anyone who chants Nityananda even once comes immediately in contact with Your divine blissful causeless mercy and You will never leave that soul again.rupe nityananda Chanting Your name will reveal form and when the form is revealed the devotee finds out that the form is also Nityananda full of eternal bliss and happiness.On all levels name, form ,qualities, associates, abodes beautiful prayer by Gauranga very deep meanings are there.rupe nityananda if somebody wants ultimate bliss then instead of meditating on light,breath,some abstract object bramhan one should meditate on Nityananda’s form because rupe Nityananda, His Transcendental form is reservoir of transcendental bliss, ei tumi Nityananda Rama murtimanta, Your name is Nityananda but actually Lord Balarama personified Himself, murtimanta means You are not plenary expansion of Lord Balarama,You are Balarama Himself You are Balarama personally he has landed here His incarnated here fully, because Lord sometimes incarnates in partial incarnations expansions and so many unlimited expansions tadekatmarupa . In that way You have different expansions,but You are Balarama Himself I can see Your Golden plow, I can see Your cloth, nobody can see,but I can see You are Balarama personified You are golden outside and white inside just like Gauranga is golden outside and blackish inside antar krishnam bahir gauram darshitangadi to show His divine opulances Lord is blackish inside similarly Nityananda is golden white shukla varna tinged with red Balarama’s complexion is whitish tinged with red. Lord Nityananda is Balarama murtimanta Himself. It is confirmed in Bramha Yamala, Lord Gauranga’s stuti is confirmed in scriptures, He is Supreme Lord even if He dosent confirm His words are the scriptures, but it is confirmed in Brihad Yamala in Ananta Samhita
balaramo mamaivamsah, so 'pi mat-prstham esyati;
nityananda iti khyato nyasi-cudamanih ksitau
It is described that Lord Krishna says that Balarama My first expansion will advent as nityanando iti khyato, He will become famous allover the creation as Lord Nityananda and He will become the crest jewel of all renunciants in the material and spiritual planes Nityananda Prabhu is chudamani crest jewel of all renunciants. He is so absorbed He is even renounced about His clothes. Some people try to imitate Him nowadays by going about without clothes in name of spiritual life or in name of fashion or in name of so many other things or in name of tapasya austerities some people don’t wear any clothes but one will perish if one tries to imitate Nityananda because ordinary man ordinary soul it is not civilized to move about without clothes.Even the demigods, Urvashi came down from heavenly planets and put a condition to Pururava king of this earth if I see You naked I will go away.This is not culture or heavenly vedic culture is not like that.So normal ordinary human being conditioned soul,being without clothes is not proper etiquette,but for Supreme Personality of Godhead Lord Nityananda Balarama,it is His divine transcendental pastime which cannot be imitated by any conditioned soul.If one can go into divine trance like Lord Nityananda then one can forget about clothes, it is not possible nobody can ever experience this kind of trances for 3-4 days going in blissful ecstasy of pure love exteme floating and swimming.First You float in Ganga and embrace crocodiles.then You give up Your clothes.Do everything what Nityananda has done,don’t imitate one part of His activities and leave out other.Dont imitate God become servant of God.

nityaananda-rpayyatana, bhojana, vebhaara .
nityaananda vinaa kichu naahika tomaara ..19..

Gauranga MahaPrabhu is saying that O Nityananda Prabhu, Your paryatana Your movements,Your journeys Your travels,wherever You go, all Your traveling is Nityananda full of bliss,You are bliss personified eternal happiness not perishable happiness which You find in this material world. Nityananda Prabhu is not reservoir of perishable happiness,Nitya means eternal non-perishable happiness which increases at every step.My dear Lord Nityananda Gauranga MahaPrabhu is saying, I know that without bliss without spiritual happiness there is no other way to describe Your pastime Your pastimes Your existence.Your existence is simply divine happiness, there is nothing except Nityananda in Your transcendental form,whether You move around whether You eat bhojana whether You have dealings with others vyabhara, everything is transcendental.

tomaare bujhite shakti manushyera kothaa ?
parama susatya—tumi yathaa, krishna tathaa ..”20..

Lord Gauranga said that, which human being has the actual power to understand You even little bit. Nobody can in this world and paramasusatya I tell You the truth the actual truth wherever You are Krishna is there,very beautiful statement. One should understand that those devotees who established Nityananda Gauranga dities at home they should understand Krishna is there,wherever Nityananda Prabhu is there Krishna is there according to Gauranga,not anybody else and this is not exaggeration this is paramsusatya this is topmost truth ,not truth param topmost auspicious truth su means very good auspicious. So if one dosen’t accept Gauranga’s verse that wherever Lord Nityananda is there Krishna is present and ironically Lord Gauranga said wherever You dance I am also present. I always want to see Your dance and Nityananda Prabhu is dancing 24 hours, every second He is dancing.So Gauranga has to be with Him 24 hrs wherever He is.His transcendental body is playground, sporting ground of Krishna and Gauranga. If You don’t sport and swim in this transcendental ocean of Lord Nityananda’s name and His pastimes and His Glories as recited by Gauranga Himself then one has to forcibly drown in leeches and worms and insects and stool and mucus bile, one has to swim in that sporting ground of cycle and birth and death,maha anarthas one has to swim in sporting ground of grevious sin. So one has to choose if one has to swim in sporting ground Nityananda eternal bliss and happiness,or one has to swim in stool,99% of the people are choosing stool,but it is our duty those who become aware of this topmost sporting ground of Nityananda Prabhu’s name and pastimes it is our duty to communicate to people on emergency basis to extricate them from stool and place them in divine blissful nectarian ocean.

caitanyera rase nityaananda mahaamati .
ye balena, ye karena—sarvatra sammati ..21..

In Gauranga rasa Nityananda has become maha-mati very very advanced consciousness very very elevated topmost consciousness.So whatever He speaks and whatever He does,is directly authorized and approved and blessed by Lord Gauranga.No one should ever have tinge of doubt in Lord Nityananda Prabhu’s activities otherwise one is finished.Tomorrow we will see how Gauranga MahaPrabhu requests Nityananda for something ,give Me something which He requests Nityananda and distributes to all devotees.So Lord Gauranga has glorified Nityananda in these 3 verses described in Chaitanya Bhagvata and these 3 verses contain the essence of Nityananda philosophy Nityananda tattva verse 18,19,20 of Madhya Khanda Ch 12. First is Your name is Nityananda personified bliss, Your form is Nityananda and You are Balarama Yourself, second verse is that Your traveling Your walking Your gamana is Nityananda Your eating is Nityananda Your dealings are full of eterbal bliss,everything is Nityananda there is never any dimunition of Nityananda whatever You do,whatevere is related with You even Your servants.Whatever You look at becomes Nityananda and the third verse is that no human being can actually understand Your potency and the topmost truth is that wherever You are there Krishna is there These are 3 verses.Chaitanya Bhagvata ki Jaya Gauranga MahaPrabhu ki Jaya,Nityananda Prabhu ki Jaya,Shrila Vrindavana dasa Thakuara ki Jaya, Bhaktivinoda Bhaktisiddhanta Shrila Prabhupada ki Jaya, Gurudeva ki Jaya ananta koti Nityananda Gauranga bhakta vrinda ki jaya.


.\8\cpmv.34de\1\cpmv.6cfe\10._Supreme_Glories_of_Lord_Nityananda_loin_cloth.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 10. Supreme Glories of Lord Nityananda loin cloth >>

10. Supreme Glories of Lord Nityananda's loin cloth

Om namo Bhagvate Vasudevaya
Om namo Bhagvate Vasudevaya
Om namo Bhagvate Vasudevaya

Ch 12 Chaitanya Bhagvata Madhya Khanda entitled glories of Lord Nityananda Prabhu.We saw verse 1- 21 how Lord Gauranga MahaPrabhu is Himself glorifying Supreme Personality of Servitor Godhead Lord Nityananda Prabhu in three verses, verse no 18,19,20 which every devotee should know to understand and grasp the Nityananda tattva.After worshipping Lord Nityananda, Lord Gauranga gave Him a seat so now Lord Gauranga MahaPrabhu is asking something from Nityananda Prabhu.Imagine the Supreme Lord from whom all devotees ask everything,He is asking something from Nitai.This shows that Nitai is very dear to Him.Nityananda bhakti is even higher than Gauranga bhakti because Nityananda Prabhu is the only media,only channel,only hope to Gauranga Radha Krishna. Lochana dasa Thakura sings that,nitai katia muhana that Nityananda with His plow has made a channel from the ocean of Gauranga RadhaKrishna prema,He has made a channel for those fallen conditioned soul who cannot directly access the unlimited ocean they cannot go there because of their offences.Lord Nityananda Prabhu has made a transcendental channel through which mercy of Gauranga.He has brought that mercy which was not accessible because Lord Nityananda is constantly thinking about welfare of kali-yuga souls.He is constantly asking Gauranga what will happen to them please think about their benefit,so He is taking all pains to bring mercy to us.Lord Gauranga fully appreciates most compassionate nature of Lord Nityananda Prabhu. I personally desire that my mind deep into compassionate nature of Nityananda Prabhu,more and more we should try to understand this from different angles of vison how He has shown unprecedented mercy to fallen souls.If we don’t meditate on Lord Nityananda it is a calamity, because Supreme Lord is meditating on Lord Nityananda.

Prabhu bale,—“ekakhaani kaupina tomaara .
deha’—ihaa vada icchaa aachaye aamaara ..”22..

Lord Gauranga MahaPrabhu said I have a bada icha very strong intense desire.What is that desire,please give me a piece of Your loin cloth kaupina I want that so much, He being Lord, He is desiring loin cloth kaupina of Nitai one cannot estimate the actual position of Lord Nityananda Prabhu. Kaupina is normally standard garment for renounced person.And there is no one as opulent and renounced in this world as Nityananda.Many different esoteric reasons why Gauranga MahaPrabhu is asking the loin cloth of Nityananda, first of all because Nityananda Prabhu is exhibiting mood of renounced personality,He dosent have any possessions except kaupina,so kaupina is the maha maha prasada of Lord Nityananda Prabhu and an object which is to be worshipped just like Him.Just like we worship Nityananda we worship His paraphernalia just like the Lord because our clothes are different from ourselves but clothes of Lord are non-different from Themselves.There is no diference between the clothes,the ornaments,the bed,the shoes,the crown and the Lord Himself. So speaking in that way.

eta vali’ Prabhu taara kaupina aaniyaa .
chota kari’ cirilena aneka kariyaa ..23..

Speaking like this Lord Gauranga requested Him, because Nityananda Prabhu was not at all in external consciousness. He was in total bliss so Gauranga MahaPrabhu Himself went and got His kaupina and He took Lord Nityananda Prabhu’s kaupina and tore it into many small pieces,imagine the Supreme Absolute truth who is origin of millions of universes. He is tearing the kaupina of Nityananda to distribute it to all the devotees because Lord Gauranga knew it is the greatest gift I can give to the devotees, it will imbue them with topmost love for Me.

sakala-vaishnavamandalire jane jane .
khaani khaani kari’ Prabhu dilena aapane ..24..

So Lord personally distributed various pieces of Nityananda’s kaupina.What fortunate devotees were assembled there the Supreme good fortune of directly getting mahaprasada of Nityananda Prabhu’s cloth what a great benediction it is and not only that directly from hands of MahaPrabhu. Very Very rare good fortune this is.Lord instructed the devotees what do with that piece of kaupina

Prabhu bale,—“e vastra vaandhaha sabe shire .
anyera ki daaya—ihaa vaanthe yogeshvare ..25..

Lord Gauranga said My dear devotees please tie this cloth on Your head, because what to speak of ordinary human beings of this world this cloth of Nityananda this mahaprasada is desired by yogeshwara the greatest of mystics by even Lord Krishna Himself and the greatest of yogis,Lord Shiva who is the greatest yogi all the great yogis and yogeshwara they all desire this cloth

nityaanandaprasaade se haya vishnu-bhakti .
jaaniha—krishnera nityaananda purna-shakti ..26..

Very beautiful verse this is also very famous verse,Lord Gauranga is saying that Nityananda prasade se hai Vishnu bhakti, by Lord Nityananda’s mercy you get Vishnu bhakti otherwise Vishnu bhakti is far away from you.Because know it for certain 100% that Nityananda is purna shakti complete personification of potency of Lord Krishna so nobody can achieve Krishna without Nityananda Prabhu’s mercy.Some devotees they worship Krishna very sincerely but they don’t try to develop a relationship with Lord Nityananda Prabhu, such devotes find it very difficult to make any tangible progress in Krishna bhakti especially in kali yuga,because Lord Gauranga is saying that you can get Krishna bhakti only by mercy of Lord Nityananda.So actually the goal of all spiritual practices the goal of reading Bhagvad Gita the goal of reading Shrimad Bhagavatam is ultimately come to the goal of reading Chaitanya Bhagvata and understanding Nitai, understanding Lord Nityananda’s mercy. Because unless Nityananda’s mercy is there one will not achieve love of God, and if Nityananda’s mercy is there we don’t need anything else.Nothing else is required.In commentary Bhaktisiddhanta Saraswati Thakura is quoting Shrila Narottama dasa Thakura

Heno nitai bine bai radha-krishna paite nai
dhridha kari dhara nitai paya

BhaktiSiddhanta Saraswati is categorically saying that only by Nityananda Prabhus mercy living entities propensity for worshipping Hari is awakened.There is no other way because Lord Nityananda is predominating diety of Sandhini potency of Lord which creates and maintains spiritual and material worlds Shrila Bhaktisiddhanta Saraswati is saying in Lord Nityananda’s form as a younger sister of Radharani Ananga Manjiri, Nityananda Prabhu nourishes conjugal mellows actually anyone who wants to enter the dancing party of Radha Krishna it is compulsory, mandatory that one has to catch hold of the lotus feet of Nityananda Prabhu and the Holy name of Nityananda Prabhu otherwise there is no hope to see Radha Krishna face to face. Catching the lotus feet of Gurudeva is not substitute for not catching lotus feet of Nityananda because Nitai is Akhanda Guru tattva the original Guru of all Gurus.Ccatching lotus feet of Gurudeva is following is instructions right, so what will Gurudeva’s primary instructions is to surrender to Nityananda. Heno nitai bine bhai radha-krishna paite nai, Shrila Narottama dasa is Acharya He is Gurudeva for us, They are our shiksha Gurus, They are saying without Nityananda there is no Radha Krishna that’s why please hold His feet lightly,dridha kari dharo nitaire paya strongly all the Gurus repeat the same order if one Guru dosent repeat order of surrendering to Lord Nityananda’s lotus feet then how can he be Guru,he is not Guru.So catching lotus feet of Gurudeva is to actually following His instructions to actually try to become devotee of Nityananda chanting His holy name.The answer to Your question is given by Bhaktisiddhanta himself he says that as the Supreme Jagad Guru Nityananda Prabhu alone is the origin of Guru Tattva,all Gurus are His partial representations.In regards to devotee the spiritual master is incarnation of Nityananda who is manifestation of Shri Chaitanya.So connection with Nityananda Prabhu must be there otherwise the Guru is not the Guru,the disciple is not the disciple the devotee is not the devotee and bhakti is actually not bhakti.

se sambandha naahi jaa’ra, vrithaa janma gela taa’ra,
sei pashu bada duraacaara

Shrila Narottama dasa Thakura says that one who dosent develop the sambandha with Nitai Nityananda sambandha he has wasted his life,life after life simply transmigrating.He is abominable sinful animal engaged in bad activities.So one has to come out from platform of durachar.Even to give up abominable activities one needs mercy of Lord Nityananda’s holy name. There is no other way,sometimes some people vow to become devotees and they try to give up sinful activities durachar but because Nityananda Prabhu’s sambandha is not there to His holy name.So we are recommending to the whole world to chant minimum 1080 times the names of Nityananda daily,without that one cannot become devotees,without that one cannot actually stop oneself from abominable activities only Nityananda’s holy name will purify our hearts.Described by Bhaktivinoda Thakura Vanik adhama murkha je karila paar bramhanda pavitra hai naama laile jaar.

By chanting His name the sinful mentality will become purified, sometimes devotees take up chanting of Hare Krishna mahamantra and they chant for many many years 30 years, 40 years but still that inclination the propensity they dont go they give up chanting sometimes and go back to durachar why is this? Because Nityananda Prabhu’s mercy is not there.Very short time we have only 20-40 years in kali yuga to perfect our life to make this our last life in this material world, so we have to directly go to the point we cant afford. Once we know about Nityananda one must simply catch His name catch His lotus feet,catch His pastime not worry about anything else, not waste our time with any other distractions.One pointed devotee of Lord Nityananda,His holy names His pastimes can actually and factually understand Radha Krishna very soon,because Nityananda has authority over any rasa with Krishna evry rasa,any rasa you want to enter, Nityananda can take You,even Radha kunda Nitai is there,in centre of Radha Kunda Nitai is there,Ananga Manjiri has a beautiful groove,center of Radha kunda middle of water, there is bridge from Raghunatha dasa Gosvami’s samadhi to RadhaKunda ofcourse one cannot see that groove with material eyes.Radharani’s younger sister Janhavi devi,it was only due to mercy of Ananga Manjiri Shrila Bhaktivinoda Thakura attained vision of Radha Krishna and got the name Kamala Manjiri, direct entry into Radha Krishna’s pastimes so it was only by mercy of Lord Nityananda Prabhu.All Acharyas have realized Radha Krishna by mercy of Nityananda Prabhu.There is no doubt about it,still why should we hesitate to chant His holy name why should we stop others from chanting His holy name,why should we speak even a drop against His holy name,I don’t understand after becoming a devotee one will not become happy if we[…..] of Nityananda.If he dosen’t become happy what chance he has for success in spiritual life.Nityananda Prabhu’s holy name is so dear to my heart it is the dearmost thing.Somebody asked me what is the dearmost thing to my heart,I said it is Nityananda Prabhu’s holy name because it gives so much solace and comfort and hope to conditioned souls,that nothong else in this creation can actually do that.

krishnera dvitiya—nityaananda vai naai .
sangi, sakhaa, shayana, bhushana, vandhu, bhaai ..27..

There is nobody as dear to Krishna as Nityananda.Gauranga is Himself saying. Krishna is the first manifestation and Nityananda is second manifestation of Krishna and He serves the Lord as His companion sangi,sakha and shayana as His bed,bhushan as His ornaments, bandhu as His well wisher and intimate friend and bhai brother. So all the relationship which Krishna has He has first with Nityananda then with others.Krishna is directly conquered by love of Nityananda, all relationships of Krishna are going through Nityananda.So anyone who has Nityananda Prabhu’s mercy can enter in circle of Krishna no other way.

vedera agamya nityaanandera caritra .
sarvajiva-janaka, rakshaka, sarvamitra ..28..

Nityananda Prabhu’s characteristics and His charitra pastimes are uninaccessible and unfathomable and incomprehensible to even Vedas, vedera agamya, sarva jiva janaka He is actually the seed giving father of all living entities cause He is the cause of Mahavishnu who impregnates the mahata tatva by His glance, purusha and prakriti the first purusha MahaVishnu is actually partial expansion of Nityananda.Nityananda is the father of all souls,and rakshaka He is also the maintainer He maintains the creation by glancing over it and sarva mitra He is the wellwisher and intimate friend of all living entities because He is present as the supersoul as a size of thumb in our heart. Shridhara Swami says that actually supersoul is not of the size of thumb. Shridhara Swami says in His commentaries on Gita that when you extend your five fingers the top of index finger the distance between top of index finger and top of thumb that is size of Supersoul the 4 handed form of Kshirodakshayi Vishnu in our heart.So Nityananda Prabhu’s expansion, so Nityananda Prabhu knows everything ,He is in our heart,He is our intimate friend an intimate friend is one who knows our secrets so there is no one is as intimate to us than Nityananda.

ihaara vyabhaara saba krishnarasamaya .
ihaane sevile krishna-pemabhakti haya ..29..

All the dealings and all the transcendental activities of Nityananda are full of Krishna rasa, mellows of Krishna bhakti, all mellows of Krishna are there in transcendental divine activiuties ,by hearing Nityananda leela one is not missing out anything.By serving Nityananda one gets pure love of Krishna prema bhakti.Not by bypassing Nityananda,never get Krishna prema.This is confirmed by Krishnadasa Kaviraja Gosvami in Chaitanya Charitamrita.
jaya jaya nityananda-caranaravinda
yaohra haite painu shri-radha-govinda
All glories to the lotus feet of Lord Nityananda by that lotus feet I received Radha Govinda by His mercy.So who is that unfortunate soul who will bypass Nityananda Prabhu’s mercy and directly go to Radha Govinda.If one goes to Radha Govinda without chanting Nityananda’s name and Nityananda Prabhu’s mercy, then he will never become qualified for Radha Govinda.

bhakti kari’ ihaana kaupina vaandha’ shire .
mahaayatne ihaa pujaa kara giyaa ghare ..”30..

Very beautiful instruction, Lord Gauranga MahaPrabhu gave to devotees.Please worship this kaupina with great care and attention in your home and with great faith and devotion please wear, tie this kaupina on your head and you will get pure love of Krishna effortlessly.

paaiyaa Prabhura aajnaa sarvabhaktagana .
parama aadare shire karilaa vandhana ..31..

So reciveing the direct order of Lord Gauranga,actually Lord Gauranga MahaPrabhu not only addressed the devotees who were present there but also us also now all the souls for all time to come please worship Nityananda with great care and attention please accept His Mahaprasada. So devotees took order of Lord Gauranga very seriously parama adare with ultimate supreme respect and worship and adoration they tied piece of kaupina which they had received from lotus hands of Lord Gauranga.The transcendental kaupina of Lord Nityananda with lotus hands of Lord Gauranga what a great fortune it is.We can also receive this kaupina by attentively hearing this pastime in our heart we can actually receive the mercy Lord Gauranga is giving and Gauranga is giving the teasure of Nityananda to everyone.If somebodys faith is not there in Lord Nityananda and His transcendental nature and paraphernalia including His kaupina then such a devotee cannot advance in spiritual life.Lord Nityananda Prabhu is satchidananda vigraha the personification of sat chit and ananda the source and the reservoir of all divine qualities and all His items including his cloth are also divine,they are not made up of material elements totally spiritual because material objects cannot cover the Lord how can material objects cover the spiritual form of Lord Nityananda not possible to cover the spiritual form of Nityananda You need spiritual cloth.The devotees they worshipped it they tied it on their head and worshipped it and they felt so satisfied and happy they started dancing in love.

Om Namo Bhagvata Vasudevaya
Om Namo Bhagvata Vasudevaya
Om Namo Bhagvata Vasudevaya

Text 32 Ch 12 Chaitanya Bhagvata Glories of Lord Nityananda Prabhu we saw how taking the order of Lord Gauranga on their head joyfully because it is very fortunate to tie piece of kaupina loin cloth of Lord Nityananda on head. All devotees should do that one will become very dear to Krishna if one does that so all devotees thay seriously sincerely faithfully they became totally overwhelmed with pure love by Nityananda Prabhu’s mercy.So we have seen in this chapter that nectar is increasing first Nityananda was glorified offered a seat and glorified by beautiful prayers then Gauranga distributed pieces of His loin cloth as mahaprasada and now the third glorification Gauranga MahaPrabhu is not satisfied in glorifying Nityananda He wants to go on and on unlimitedly now Gauranga is even condensing the nectar even more,He is telling the devotees even more…


.\8\cpmv.34de\1\cpmv.6cfe\11._Supreme_Glories_of_Lord_Nityananda_Charanamrita.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 11. Supreme Glories of Lord Nityananda Charanamrita >>

11. The Supreme Glories of Lord Nityananda’s Charanamrita

Prabhu bale,—“shunaha sakala bhaktagana .
nityaananda-paadodaka karaha grahana ..32..

The Lord requesting all devotees, My dear devotees please grahana ,honour and accept not just drink honour and accept the the charnamrita, padodaka the divine water that has washed the lotus feet of Nityananda please accept it now this is Your chance Lord Gauranga MahaPrabhu told all the devotees.Very fortunate that they received the direct order from Lord Gauranga to steal water of lotus feet of Lord Nityananda Gauranga MahaPrabhu sometimes forbid to take the water of His lotus feet,but Nityananda Prabhu because of extremely being overwhelmed with intense love for Gauranga and His holy name and His pastimes, Nityananda Prabhu was even unaware if someone would take water from His lotus feet or Glorify Him. Very easy to get the ultimate the highest benediction of water of Nitai’s lotus feet because of Nityananda’s causeless mercy which we discussed in previous commentaries to Chaitanya Bhagvata that Vaishnavere pada dhuli are pada jala vaishnavere utishtathi dhare mahabala the three things which are very conducive to instantly achieve Krishna prema the ultimate crest jewel of all achievements in life pure love of God can be easily achieved by somehow procuring these three things vaishnava pada jala the water that has washed lotus feet of vaishnavas ,vaishnava pada dhuli dust of lotus feet of Vaishnavas and the remnants foodstuffs which are eaten by vaishnavas so one gets pure love of Krishna by eating these. So what to speak of directly drinking the water of lotus feet of Nityananda, who is the master of all vaishanvas, who is father of all vaishnavas, who is Himself the greatest of Vaishnavas who is Himself the greatest vaishnava devotee of Lord Gauranga even though He is God. If Supreme Lord Krishna has become devotee Lord Gauranga in kali-yuga why should Balarama have any shame of becoming devotee there is no shame He has become Nityananda, He is God Himself as well as His own devotee. He is proclaiming loudly the glories of Gauranga MahaPrabhu, so Gauranga is ordering please take, drink this water.

karilei maatra ei paadodaka paana .
krishne dridha bhakti haya, ithe naahi aana ..”33..

Very very beautiful verse. Lord Gauranga MahaPrabhu is elaborating on water of Lord Nityananda’s lotus feet. He is saying that karilie matra padodaka snana, simply one does nothing else,simply if one takes bath in water that has washed the lotus feet of Lord Nityananda then Krishna drudha bhakti hoya then very staunch irrevocable devotion towards Lord Krishna nistha,prema,ruchi,asakti byhava prema, in palms of ones hands, easily achieved simply one has to take bath in water that has washed the lotus feet of Nityananda Prabhu.There is pond in Ekachakra where Lord Nityananda Prabhu took bath one should take water.In that way one gets staunch drudha bhakti,irrevocable very very strong faith n devotion,very rarely achieved. Krishna says in Gita this kind of one pointed devotion is very rarely achieved. vaushakha anantasya mudhaya avyavasaya,when the mind is focused is so many sense objects one cannot develop love for Lord.But simply even if ones mind is very distracted very flickering,if still somehow or other one can take bath in water that has washed lotus feet of Lord Nityananda Prabhu and His pure devotees then one will become fixed, Nityananda Prabhu’s lotus feet water,Nityananda Prabhu’s holy name,Nityananda Prabhu’s pastimes,Nityananda Prabhu’s dhama all these things, Nityananda Prabhu’s associates,devotees all such things they do not consider qualification or disqualification.

aajnaa paai’ sabe nityaanandera carana .
paakhaaliyaa paadodaka karaye grahana ..34..

So receiving order of Lord Gauranga all devotees approached Nityananda Prabhu in very humble and very greedy mood and respectful mood and they washed his lotus feet with holy scented water ganges water.They all drank that water,honoured the water by drinking it.The water that has washed Lord Nityananda lotus feet is non-different from Him,everything is absolute.

paancabaara dashabaara ekajane khaaya .
baahya naahi, nityaananda haasaye sadaaya ..35..

Some very fortunate devotees they were not very satisfied by drinking even one time or two times. Some devotees drank five times or ten times they were drinking many many times.But Nityananda Prabhu had no external consciousness,He was simply laughing and smiling always He was unaware of what was going on.

aapane vasiyaa mahaaPrabhu gaura-raaya .
nityaaananda-paadodaka kautuke lotaaya ..36..

So kautuka ,Shrila Vrindavana dasa Thakura is totally glorifying Lord Nityananda Prabhu,without this Thakura Vrindavana souls in kali-yuga wouldn’t have got Nityananda rasa without this great scripture Chaitanya Bhagvata,how we would ever be able to hear these pastimes.So Gauranga raya sat in great jubiliation and He sitting at one place Lord Gauranga MahaPrabhu was kautuka feeling very blissful,enlivened, feeling very joyous. He was personally distributing water which had washed lotus feet of Lord Nityananda and He was glorifying it. What a beautiful pastime this must have been Gauranga’s home. Our eyes are so condemned that we could not see this personally, but we can still do that by our ears.But we can still do that by our […] Bhagvatam says that in kali yuga ears are the eyes, spiritual eyes are the ears through the ears shravana adi chitta kari udaya, by shravana heart becomes pure and pastimes arise in the heart. So ears are the means to capture the nectar of Nityananda’s lila, Gauranga’s pastimes, Gauranga’s name, Hare Krishna mahamantra.

sabe nityaananda-paadodaka kari’ paana .
mattapraaya ‘hari’ vali’ karaye aahvaana ..37..

All devotees after drinking the nectar of Nityananda were totally intoxicated with love of God, totally overwhelmed with divine ecstasy they had never experienced before even in association of Gauranga.Drinking Nityananda’s lotus feet is very very special the water and all the devotees loudly started invoking the Lord Hari Hari Hari bol in that way they became ecstatic.


.\8\cpmv.34de\1\cpmv.6cfe\12._Result_of_honouring_Lord_Nityananda_Charanamrita.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 12. Result of honouring Lord Nityananda Charanamrita >>

12. Result of honouring Lord Nityananda’s Charanamrita

keha bale,—“aaji dhanya haila jivana .”
keha bale,—“aaji saba khandila vandhana ..”38..

Some great devotees got the water many times, he said today my life has become successful and glorious, all my bhakti has become fructified because I have got this divine water. Some devotees said today all my material bondage has been destroyed, all my material attachment all my material conditioning has been completely destroyed.

keha bale,—“aaji hailaama krishnadaasa .”
keha bale,—“aaji dhanya divasa-prakaasha ..”39..

Some said that today I have actually become Krishna dasa, I have been endeavouring to become servant of Krishna but today after drinking this water I have become Krishna dasa eternal servant of Krishna.

keha bale,—“paadodaka vada svaadu laage .
ekhano mukhera mishtataa naahi bhaange ..”40..

Some devotees said, oh today when the sun has risen, today has become the most auspicious day of my life, prakash divine enlightenment I have received today. Some devotees said that, I feel that this padodaka this water that has washed Nityananda Prabhus feet I feel that it is very tasteful and delicious and sweet.I feel its v v nectarian ambrosial nectar.Even now when I drank it is somehow or other,my mouth is still sweet I cannot forget the taste the ambrosial nectar of this water which has washed feet of Lord Nityananda charnamrita. Shrila Bhaktisiddhanta Saraswati Thakura Prabhupada says that anyone who considers water that has washed lotus feet of Lord Nityananda as ordinary mundane water and rejects it or ignores it is narakiya sahit, hellish mentality doomed to hell.What to speak of drinking this water just by hearing the glories of this water of Nityananda’s lotus feet simply by thinking about it by remembering it, one becomes self realized and understands constitutional postion with Krishna.This is Shrila Bhaktisiddhanta Saraswati’s commentary. Shrila Bhaktisiddhanta Saraswati says that sometimes some people, posing as spiritual masters or gurus reject the water of lotus feet of Nityananda that will not bring any auspiciousness to them and their disciples.

ki se nityaananda-paadodakera prabhaava .
paanamaatra sabe hailaa cancala-svabhaava ..41..

So if one does not want to become agitated if someone wants to remain so called peaceful then one should not drink this water because the actual extreme spiritual potency. The prabhava the influence the strong powerful influence of Nityananda padodaka the water of otus fewet of Lord Nityananda one becomes agitated with pure love so if one wants to remain so called peaceful one shouldn’t drink because pure love for Nityananda Gauranga and Radha Krishna is above the zero level,peace is just at the zero level distress in material world is minus level,so many people in this world are striving for peace but that is only zero level,much above zero level is positive level of bhakti ananda the spiritual love of bhakti devotion the holy names,psstimes, Lords.So that is totally positive level.If someone wants to remain only at zero level or minus level one should not drink this water at the lotus feet of Lord Nityananda because otherwise one will go to plus infinity and if one dosent take that water he will go at minus infinity one cannot remain at peaceful level for long because there are so meany disturbances within this material world at every second padam padam yad vipadam na tesham every second there is difficulties,so one will go to minus levels if one does not take this water.

keha naace, keha gaaya, keha gadi’ yaaya .
hunkaara garjana keha karaye sadaaya ..42..
Some people danced so people started dancing wildly in love they also forgot their external consciousness just like Lord Nityananda and some devotees started falling on the ground.And some devotees became so blissful they could not contain their ecstasies they started roaring very loudly all the time.


.\8\cpmv.34de\1\cpmv.6cfe\13._Tumultous_kirtana_with_ecstatic_dancing.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 13. Tumultous kirtana with ecstatic dancing >>

13. Tumultous Kirtana with Ecstatic Dancing

uthila paramaananda krishnera kirtana .
vihvala haiyaa nritya kare bhaktagana ..43..

Tumultous kirtana ensued after drinking from water from Lord Nityananda’s lotus feet all devotees totally forgot their external consciousness and they started tumultuous kirtana of holy names parmananda the greatest topmost bliss manifested there and all devotees danced in that kirtana by becoming agitated vihvala.

kshaneke shrigauracandra kariyaa hunkaara .
uthiyaa laagilaa nritya karite apaara ..44..

So very soon seeing this dancing Gauranga MahaPrabhu got up and started dancing And very loudly He roared and He also began to dance apara very profusely in very different varieties and moods.

nityaaananda-svarupa uthilaa tatakshana .
nritya kare dui Prabhu vedi’ bhakta gana ..45..

Nityananda Svarupa He is known as swarupa because bhakta rupa bhakta swarupa bhakta avatara bhakta shakti and bhakta senapati, Gauranga is bhakta rupa Nityananda is bhakta swarupa Advaita is bhakta avatara Gadhadhara is bhakta shakti and Shrivasa is bhakta senapati the leader of all bhaktas.So Gauranga bhakta rupa and bhakta swarupa Nityananda.Nityananda bhakta swarupa He got up and He saw his Prabhu Gauranga dancing in most beautiful most enchanting manner and so Nityananda Prabhu could not control Himself so he also got up so both these MahaPrabhus started dancing along with their associates.

kaara gaaye kevaa pade, kevaa kaare dhare .
kevaa kaara caranera dhuli laya shire ..46..

So some devotees they did not know keba gaya keba pade gaye, means bodies. So some devotees did not know whose bodies they fell upon. But they started falling upon each others bodies like chain reaction. Some devotees they had no consciousness fell upon each other and some devotees caught others. They did not know who they caught, they were holding each other and were mesmerisied by love genearated by drinking the water of lotus feet of Lord Nityananda lotus feet and some devotees started grabing dust of other devotee’s lotus feet and that way there was a big transcendental festival.

kevaa kaara galaa dhari’ karaye rodana .
kevaa kon rupa kare,—naa yaaya varnana ..47..

Some devotees would catch the neck of some other devotees and simply cry and other devotees what action they performed cannot be described in words.

Prabhu kariyaao kaaro kichu bhaya naani .
Prabhu-bhritya-sakale naacaye eka thaani ..48..

This is the difference between Navadvipa and Vaikuntha, in Vaikuntha the devotees cannot dance with the Lord they are always servants of Lord they always see with awe and reverence but in Navadvipa and Puri there is no aishvarya the devotees participate in kirtana along with the Lord without any awe and reverence and sometimes they even fall on the body of Lord bashing each other in transcendental love and dancing.So devotees had no fear of disrespecting the Lord in any way because Lord was always pleased with their devoton.So both the Prabhus and devotees started dancing together.

nityaananda-caitanye kariyaa kolaakuli .
aanande naacena dui Prabhu kutuhali ..49..

(spike came lights have gone off)So very beautiful description that Nityananda Prabhu and Gauranga MahaPrabhu were embracing each other in divine bliss and kolakuli cannot be described in English it is a very sweet word in Bengali.And both the Mahaprabhus were dancing in great bliss,Gauranga MahaPrabhu was feeling very very happy He has amply glorified Lord Nityananda today and He felt very very blissful that His devotees have drank the water tied the kaupina on their heads.

prithivi kampitaa nityaananda-pada-taale .
dekhiyaa aanande sarvagane ‘hari’ bale ..50..

Nityananda Prabhu’s wild ecstatic dancing because of that the whole earth below His lotus feet began shivering began trembling due to tulmultous kirtana of Nityananda Prabhu He used to jump high in the air ,the earth itself started shaking the devotees felt very happy and blissful and started saying Hari Hari Hari

premarase matta dui vaikuntha-ishvara .
naacena laiyaa saba prema-anucara ..51..

So both the Lords became intoxicated by pure love and prema anuchara they were absorbed in prema rasa and all anuchara their associates confidants were also absorbed in that same topmost love and all were dancing.

esaba lilaara kabhu naahi pariccheda .
‘aavirbhaava’, ‘tirobhaava’ maatra kahe veda ..52..

So these divine pastimes of Nityananda Gauranga are never ending there should be faith in heart of devotees that these are eternal pastimes goin on spiritual world in Vedas they are described as avirbhav tirobhav means they describe that these pastimes manifest in front of our eyes and Lord goes back again to the transcendental abode.So they disappear in front of our eyes but that dosent mean that the pastimes ends.Like the sun rises in the morning and sets in the night,that dosent mean the sun has died in night the sun is finished,no sun has risen in another place. Similarly nitya leela of Nityananda Gauranga is continuing in the material world they come in one universe in kali yuga then they go to another universe. Their pastimes are nitya going on in material creation as well as in spiritual creation they are always eternal so both places they are eternal, that is nitya aprakat lila and this is nitya prakat lila. Nitya leela going on is spiritual world of Puri,Vrindavana,Navadvipa is nitya aprakata lila.and this is nitya prakat lila manifested pastimes, even the very moment we are speaking the pastimes are going on.

ei mata sarvadina Prabhu nritya kari’ .
vasilena sarva-gana-sange gaurahari ..53..

In this way dancing for whole day Lord Gauranga Mahaprabhu, Gaurahari very sweet name of Gauranga MahaPrabhu, Gaurahari the blackish Hari has become golden. So Gaurahari sat down with His devotere after whole day of sankirtana and glorification.


.\8\cpmv.34de\1\cpmv.6cfe\14._Glories_of_the_air_that_has_touched_Lord_Nityananda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 14. Glories of the air that has touched Lord Nityananda >>

14. Glories of the Air that has Touched Lord Nityananda

haate tina taali diyaa shrigaurasundara .
sabaare kahena ati amaayaa-uttara ..54..

Then Gaurangasundara the Supreme Lord clapped three times(Swami Gaurangapada claps 3 times) miracle! just now when we clapped 3 times electricity has come back, which means that material energy of Lord is in tune with His pastimes. Just at that moment after three claps,Lord Nityananda Gauranga are very pleased with Chaitanya Bhagvata katha. So Lord Gauranga clapping three times.You see description of pastimes of Lord Nityananda pleases the Lord very quickly.

Prabhu bale,—“ei nityaanandasvarupere .
ye karaye bhakti-shraddhaa, se kare aamaare ..55..

So anyone who has bhakti and shraddha for Nityanandsa Swarupa, has actually bhakti, shraddha for Me, such a person automatically has bhakti and sharddha in Me.Bhakti mans devotion and shraddha means strong faith.One who has staunch faith and devotion in Nityananda is automatically staunch devotee of Lord Gauranga.

ihaana carana—shiva-vrahmaara vandita .
ataeva ihaane kariha sabe prita ..56..

My dear devotees Gauranga is saying, the lotus feet of Lord Nityananda is worshippd by Bramha and Shiva so please develop very special love and affection for Lord Nityananda’s lotus feet,His name,His pastimes,please develop great devotion. It is very beautiful because Krishna Himself is speaking the glories of Lord Balarama,Gauranga is Himself speaking the Glories of Lord Nityananda.

tilaarddheka ihaane yaahaara dvesha rahe .
bhakta haileo se aamaara priya nahe ..57..

Very beautiful this verse, every devotee should know.Any devotee who opposes the chanting of holy name of Nityananda Prabhu, will face this heavy problem.Lord Gauranga is saying that if anyone has drop or even tiny tiny seed of envy towards Nityananda Prabhu is not dear to Me,even if he maybe My devotee ,I am not interested in such a devotee. So we all have come to the material world due to envy for the Lord that’s why we are here. We have chosen this from the tatastha line , we have chosen to enjoy sepeartely from Him. So in that envy we are trying to take the process of bhakti yoga chanting, hearing to relieve that envy,but in that process if we end up in increasing our envy, fanning our envy, by critisising holy names of Nityananda Gauranga, by criticizing devotees who chant holy name of Nityannada Gauranga, other Vaishnavas who chant Nityananda Gauranga and Hare Krishna. By criticizing any devotee of Nityananda Gauranga Radha Krishna.By minimising the process of hearing and chanting the holy names of Nityananda Gauranga and Their pastimes.If we show our envy towards Nityananda in any form, in any way, in any time, its very easy for us, because we are in a conditioned state,we have to glorify the devotees and holy names what to speak of holy name of Nityananda Prabhu and His pastimes. One should not feel envious oh this devotee is chanting Nityananda Gauranga mantras along with Hare Krishna mahamantra and I am not chanting, oh he is deviating, he is deviating.No, one should be very careful, if one feels lacking one should also chant.Anybody who chants 16 rounds of Hare Krishna mahamantra daily and another devotee is chanting 10 rounds of Nityananda, 10 rounds of Gauranga mantra and 16 rounds of Hare Krishna Mahamantra, surely this devotee is chanting 2000 names extra. If someone is canting more than me, why should I be envious why should I try to stop that devotee,one should be happy, one should start dancing, oh he is chanting the name of my Lord Nityananda daily 1000 times,one should embrace that devotee one shld try to take the water of his lotus feet, befriend that devotee and become his servant.Unless one hears the pastimes of Nityananda regularly chants His holy name regularly, unless one associates with Nityananda Prabhus devotees regularly,there is a chance that one will commit some kind of offence which has some drop of envy towards Nityananda. One has to be very careful in this regard if someone does it, then one loses the favour of Lord Gauranga forever. Bhaktisiddhanta Saraswati Thakura Prabhupada is saying that Nityananda Prabhu’s lotus feet are, what to speak of worshipping by Bramha and Shiva they are even worshipped by Vishnu Tattvas, Vishnu tattvasa are themselves sevants of Lord Nityananda. So those who are neglectful of this most worshippable object of Lord Nityananda’s holy name,His pastimes,His devotees,maintain envy even for moment they can never become worthy candidates for Lord Gauranga MahaPrabhu’s mercy. They always remain aloof, always remain captured and conquered by His illusory energy of maya.

ihaana vaataasa laagiveka yaara gaaya .
taahaareo krishna naa chaadive sarvathaaya ..”58..

We saw the glories of His cloth, we saw the glories of His water,glories of His holy name,Glories of His pastimes,now Lord Gauranga MahaPrabhu is glorifying very special. He is saying that the air which has touched the body of Lord Nityananda,if that air somehow comes to us and touches our body,even if small molecule of air touches our body which has touched the body of Lord Nityananda, then Lord Krishna will never ever give up that person again.Shrila Bhaktisiddhanta Saraswati is saying that the subtle fragrance is transmitted through air and touch of Lord Nityananda Prabhu’s bodily fragrance makes Krishna bhakti in person so strong, that Lord Krishna never rejects such a devotee.That is why we are recommending that every home on this world there are billions of homes everyone is staying in some home we are recommending everyone in this world should have diety of Nityananda Gauranga. One should not think if one is qualified or disqualified one should simply bring dities of Nityananda Gauranga in one’s home .Or picture, photograph is also ok,dities even better. The dities can be made of metal, wood or stone or any kind of element. Shrila Prabhupada instructed Yashodharma, 1975. He said one should distribute dolls of Nityananda Gauranga massively on streets, let the meat eaters sinful people take them to their homes,let them see Them daily,let the air touch them.If you have dities of Nityananda Gauranga then air of Nityananda will touch you sometime. Some devotees put fan for dities so obviously air will come. So it will be so nice to receive this benedictions.Sometimes because of maya formidable illusory energy sometimes we can give up Krishna bhakti, so what we want is we want Krishna to catch us.If we catch Krishna we can give Him up sometimes, but if Krishna catches us we will always be with Him.Like the kitten is very safe because the cat catches the kitten but the monkey child it holds the monkey from the back so it sometimes falls down when monkey is jumping from tree to tree. Bcause it is holding mother whereas cat is holding mother much safer very safe.So similarly Krishna catches us we are very safe.If one wants Krishna to catch us eternally and hold us under His divine shelter then ones body should get touched by the air of Lord Nityananda Prabhu’s transcendental air.

shuniyaa pravura vaakya sarva bhaktagana .
mahaa-jayajaya-dhvani karilaa takhana ..59..

Hearing this divine topmost glorification of Lord Nityananda from Lord Gauranga’s lotus mouth all devotees became so ecstatic Jaya Jaya Maha tumultuously loudly all vibrations of all Glories all Glories sounded.


.\8\cpmv.34de\1\cpmv.6cfe\15._Benedictions_by_Shrila_Vrindavana_dasa_Thakura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Glories of Lord Nityananda Prabhu >> 15. Benedictions by Shrila Vrindavana dasa Thakura >>

15. Benedictions by Shrila Vrindavana dasa Thakura

bhakti kari’ ye shunaye e saba aakhyaana .
taara svaami haya gauracandra bhagavaan ..60..

Benedictions were given by Gauranga MahaPrabhu, now we hear benedictions of Vrindavana dasa Thakura, anyone who hears these pastimes these glorification of Lord Nityananda by Lord Gauranga. Anyone who hears this chapter with devotion, with faith, not with doubts with challenging mentality, no, with faith,.tara swmi 100% such a devotee will achieve Gaurangachandra Bhagvan the Supreme Personality of Godhead will become his master life after life.Lord will accept the devotee.

nityaanandasvarupera e sakala kathaa .
ye dekhila, se taanhaare jaanaye sarvathaa ..61..

Those who have seen these pastimes by Nityananda Swarupa described by Gauranga MahaPrabhu Himself,only those devotees understand Nityananda Prabhu in truth.Those who have not read this chapter in Chaitanya Bhagvata how can they understand Nityananda its very difficult.One may chant but one should read this chapter also to nourish that faith. While chanting.So to know Nityananda one has to understand His tattva His pastimes.

ei mata kata nityaanandera pravaava .
jaane yata caitanyera priya mahaabhaaga ..62..

In that way the extraordinary unlimited spiritual influence of Nityananda Prabhu is known to confidential and elevated of Gauranga MahaPrabhus dear associates and it has to be revealed by Gauranga Himself, like He did in this chapter. So that all conditioned souls understand will also understand glories.That way Shrila Vrindavana dasa Thakura ends this chapter.

shrikrishnachaitanya-nityaanandacaanda jaana .
vrindaavanadaasa tachu padayuge gaana ..63..

That way Shri Krishna Chaitanya Nityananda Chanda jana. These two moon like Lords Nityananda Gauranga, I am siting at their lotus feet and singing their glories.Vrindavana dasa Thakura is none other than kusumapida, cowherd boys of Krishna in Vrindavana and also incarnation of Vedavyasa so he is singing glories of Gauranga and Nityananda.

Chaitanya Bhagvata ki Jaya, Vrindavana dasa thakura ki Jaya Gauranga MahaPrabhu ki Jaya Nityananda Prabhu ki jaya samasta Nityananda Gauranga bhakta vrinda ki jaya.Bhaktivinoda Thakura Bhaktisiddhanta Shrila Prabhupada ki Jaya Gurudeva ki JayaNitai gaur premanande hari hari bol.


Nityananda Charitamrita

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >>

No text or attachments, Sub-item(s) list as below:

General Introduction
Introduction by Isvara dasa
Mangalacharana
Vrindavana Dasa Thakura
Nityananda Characteristics
ADI KHANDA
MADHYA KHANDA
ANTYA KHANDA
Prayers to Lord Nityananda


General Introduction
By Swami Gaurangapada
Dear Devotees,

Nityananda! Gauranga! Hare Krishna! Jaya Shrila Prabhupada, Shrila Bhaktisiddhanta, Shrila Bhaktivinoda, Shri Shri Nitai-Gaura Bhakta Vrinda and Shri Shri Radha Krishna Bhakta Vrinda! Jaya Jagannatha! Pranams and Blessings!

This is probably one of the happiest day in my life to be able to release this Website and eBook of the Glories of the Supreme Lord Nityananda Prabhu, which will be accessible to trillions of people all over world who have a computer and an internet connection. This is the first Website on the internet which focuses on the total glorification of Lord Nityananda Prabhu's Holy Names and Pastimes.

We hope that this Website and eBook will become a divine necklace around the necks of all the devotees of the Supreme Lord Nityananda Prabhu in this world, who will relish and drown in the flood of His Holy Name and Pastimes created by this Website and eBook. We have full faith that a day will come, when millions of people in this found will want to find out who is Lord Nityananda, and this Website and eBook will provide that most nectarean and merciful knowledge about Lord Nityananda, which will instantly open their eyes from the darkness of ignorance.

We kindly thank Isvara dasa prabhu of Touchstone Media ( http://www.touchstonemedia.com ) for granting permission to use the Shri Nityananda Charitamrita version, which was translated by Bhumipati dasa prabhu and published by himself with great effort. Please visit his website for ordering the hardcopy of this book online. I also thank all the devotees who helped him to publish this book. We thank Chandrika Gauranga dasi for laying out this eBook on very short notice and for making the Nityananda Worship Page on the main page of this Website.

We have added to this Website the 108 Holy Names of Lord Nityananda, which we are in the process of translating, and which should be chanted by all devotees (along with His 12 Holy Names) on the most auspicious of Lord Nityananda Prabhu's Appearance Day for the fulfillment of all one's desires.

Lord Nityananda's Pastimes are unlimited and cannot be described in trillions of pages, so we will keep on updating this Website and eBook and informing you about the same.

Yours in the service of the Holy Names of Nityananda, Gauranga and Hare Krishna,Swami Gaurangapada.
Shri Nityananda Trayodashi Janmotsava
February 21, 2004.


Introduction by Isvara dasa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Introduction by Isvara dasa >>

Shri Nityananda Charitamrita

The Nectarean Pastimes of the Supreme Lord Nityananda Prabhu
Composed By Shrila Vrindavana dasa Thakura
Published and Copyrighted by Isvara dasa
 http://www.touchstonemedia.com
Nityananda Charitamrita Introduction
by Isvara dasa
Shrila Narottama dasa Thakura says,

"hena nitai bine bhai radha-krishna paite nai"

That without the mercy of Lord Nityananda, no one can attain Shri Shri Radha and Krishna. The ultimate goal of life is the attainment of krishna-prema. This is possible only by the mercy of sadhu-guru. Shri Nityananda Prabhu is the sum total of all gurus (samashti-guru). He is guru-tattva. All individual gurus (vyashti) are representations of Shri Nityananda. Shrila Bhaktisiddhanta Sarasvati Thakura writes in the Harmonist magazine about the manifestation of guru in the form of Shri Nityananda:

The guru is the embodiment of the manifestation of the Divinity to the pure receptive spiritual essence of the disciple. Nityananda is the primary manifestive constituent of the Divinity. Nityananda alone possesses the distinctive function of the guru. In Nityananda the function is embodied. Nityananda is the servant-God. He serves Shri Gaurasundara by the distinctive method of reverential servitude. He is identical with Shri Balarama of krishna-lila. Shri Balarama is not the chum of Krishna, but His respected elder brother. It is an intimate relationship characterized by becoming reserved on one side, and of respectful deference on the other. Individual souls are under the direction of Nityananda. They receive their service of Shri Gaurasundara, i.e., of Krishna, at His hands. Nityananda is not a jiva. He is Divinity. He is the ultimate source of the jiva. The jiva is a potency of Nityananda. No jiva can be the medium of the service of the Absolute to another jiva. The Absolute alone may communicate His service to the separable constituents of Himself. This is the real nature of the function of the guru.”

“But Nityananda does not directly instruct in the confidential service of Krishna. Shrimati Radhika is the guru of the inner circle of the servants of Krishna. Shrimati Radhika, however, accepts the offer of service of only those souls who are specially favored by Nityananda and are deemed by Him to be fit for Her service. There is, therefore, a most intimate relationship between the function of Nityananda and that of Shrimati Radhika, which is at once supplementary to and inclusive of the former.”

“But all jivas are not liable to be eclipsed by the deluding potency. Those who are so liable are again distinct from the eternally free jivas. The eternally free jivas are inseparable associates of Nityananda. They are integrated part and parcel of Himself. They never fall into the clutches of maya. When Nityananda manifests His appearance on the mundane plane, His inseparable constituents also appear in His company. They sometimes manifest their function on this lower place in a visible form on the errands of Nityananda. They are Vaishnavas whose subordination to Nityananda is natural and ingrained in their nature. It is not necessary for such souls to undergo the process of enlightenment for being restored to the spiritual plane. Unless this fact is borne in mind, the conditioned soul may be tempted to undervalue the constant guidance of the guru on the hypocritical plea of following in the footsteps of the eternally free pure devotees.
Those, therefore, who suppose that deliverance from the bondage of this world should be practicable without the constant guidance of the spiritual preceptor, confound the conditioned state with the free.”

There is no difference between Lord Chaitanya and Lord Nityananda. As Lord Krishna and Lord Balarama are essentially the same and the original forms of Godhead, so Lord Chaitanya and Lord Nityananda, who are Krishna and Balarama directly, are one and the same. Lord Krishna manifested Himself as a separate form of Lord Balarama for the performance of His own lilas and to benefit the jivas by showing them the path of developing loving service unto Himself. In the Chaitanya-caritamrita, Shrila Krishnadasa Kaviraja Gosvami explains that Lord Krishna is eternally enjoying Himself in Goloka Vrindavana along with His unlimited associates. Lord Balarama, however, is the source of all spiritual and material manifestations. All the Narayana and Vishnu expansions come from Lord Balarama. As such, Lord Balarama is directly the source of all incarnations in this material world.

As Lord Chaitanya’s pastimes are much more pleasing than Krishna’s pastimes, so Lord Nityananda’s pastimes are much more pleasing than those of Lord Balarama. Lord Balarama was famous for His pastimes of chastising the miscreants, such as killing so many demons, being ready to throw the whole city of Hastinapura into the ocean, and the killing of Romaharshana Suta. His form as Lord Nityananda, however, is known as akrodha paramananda nityananda-raya, He never gets angry. The form of Lord Nityananda is the most merciful form and the giver of krishna-prema-bhakti. Lord Chaitanya Himself declared in shri nityananda-caritamrita antya-khanda, chapter three, “Those who develop love, affection, and respect for Shri Nityananda, develop love and affection for Me. All the demigods headed by Lord Siva and Lord Brahma offer worship to Nityananda Svarupa. If somebody thinks ill of Shri Nityananda or blasphemes Him, whoever he may be, still he must fall down. Even if such a person profess to be a devotee of Mine, he is not My devotee”

Shri Nityananda-caritamrita is an authentic Vaishnava literature compiled by Shrila Vrindavana dasa Thakura. This book describes the transcendental glories of Lord Nityananda. The birth of Nityananda, His childhood pastimes, His leaving home, His traveling to the holy places, His arrival at Navadvipa and meeting Lord Chaitanya, His preaching the holy names of the Lord by the order of Lord Gauranga, His pastimes with Mahaprabhu at Nadia, His presence at the Lord’s pastime of accepting sannyasa, His accompanying the Lord to Nilacala, His return to Navadvipa by the order of the Lord, His marriage, His distribution of love of God, and His disappearance from this world. All these subjects are elaborately and properly described in this book. The author of this book, Shrila Vrindavana dasa Thakura, is forever remembered in the Vaishnava communities for his wonderful literary work, Shri Chaitanya-bhagavata. The glories of Shri Chaitanya-bhagavata were proudly described by the author of Shri Chaitanya-caritamrita, Shrila Krishnadasa Kaviraja Gosvami, in his book as follows:

manushye racite nare aiche grantha dhanya
vrindavana-dasa-mukhe vakta shri-chaitanya

“No human being can compose such a book. Actually, Lord Chaitanya Mahaprabhu speaks through the mouth of Shrila Vrindavana dasa Thakura.” (Chaitanya-caritamrita Adi-lila 8.39)

Shri Chaitanya-bhagavata is the original book in Bengali language about the pastimes of Shri Chaitanya Mahaprabhu. Following the codes of Chaitanya-bhagavata, other books such as Shri Chaitanya-caritamrita were compiled. This present book contains what is presently in Chaitanya-bhagavata about Lord Nityananda, but Shrila Vrindavana dasa Thakura has given additional information. This includes: the affection of Hadai Pandita for Lord Nityananda, the marriage of Vasudha and Jahnava with Lord Nityananda, and the disappearance of Lord Nityananda. Therefore this book, Shri Nityananda-caritamrita, is very similar to Shri Chaitanya-bhagavata. This book giving an exclusive narration of the pastimes of Lord Nityananda will serve as a great inspiration for communities of Vaishnavas, especially from the English speaking world.

Isvara dasa
Completed January 31st, 2000
Vrindavana dhama, India.

 http://www.touchstonemedia.com

For ordering the Nityananda Charitamrita Paper book: http://www.touchstonemedia.com/books.html


Mangalacharana

Nityananda Charitamrita Mangalacharana

ajanu-lambita-bhujau kanakavadatau
sankirtanaika-pitarau kamalayataksau
visvambharau dvija-varau yuga-dharma-palau
vande jagat priya-karau karunavatarau

I offer my respectful obeisances unto Shri Gauranga Mahaprabhu and Shri Nityananda Prabhu, whose long arms extend to Their knees. They have splendid golden complexions, and They inaugurated the congregational chanting of the holy names of the Lord. Their eyes resemble the petals of lotus flowers. They are the maintainers of all the worlds, the best of the brahmanas, the protectors of the religious principles for this age. They bring happiness to the people of the world and are the most merciful of all incarnations.

namas trikala satyaya jagannatha sutaya ca
sa-bhrityaya sa-putraya sa-kalatraya te namah

O my Lord! You eternally exist in the past, present, future, yet You are the son of Jagannatha Misra. I offer my repeated obeisances unto You along with Your servants, Your sons , and Your consorts. Note: In this verse servants refers to His associates. Sons refers to His gosvami disciples, or the different forms of bhakti such as chanting of the holy name. Consorts can refer to Vishnupriya as Bhu-sakti, Lakshmipriya as Shri-sakti, and Navadvipa as Nila, Lila or Durga. It can also refer to His very dear associates Narahari, Ramananda, Jagadananda and others and the two Gadadharas, Gadadhara Pandita and Gadadhara Bhatta.

Murari Gupta writes in his kadaca:

avatirnau sa-karunyau paricchinnau sad isvara
shri krishna chaitanya-nityanandau dvau bhratau bhaje

I worship the two brothers, Shri Krishna Chaitanya and Shri Nityananda, who have descended into this world as the Supreme controllers. Concealing Their true forms, They have mercifully descended to this world.

sa jayati visuddha-vikramah kanakabhah kamalayatekshnah
vara-janu-vilambi-sad-bhujo bahudha bhakti-rasabhinartakah.

All glories to Shri Gaurasundara, whose powerful activities are supremely pure, whose bodily complexion is like molten gold, whose eyes are like lotus petals, whose six beautiful arms extend to His knees, and whose heart is flooded with loving devotional bliss as He enjoys dancing in various ways in kirtana.

jayati jayati devah krishna-chaitanya-candro
jayati jayati kirtis tasya nitya pavitra
jayati jayati bhrityas tasya visvesa-murter
jayati jayati nrityam tasya sarva-priyanam

All glories to the Supreme Personality of Godhead, Shri Krishna Chaitanyacandra! All glories to His eternally pure fame! All glories to the servants of the great master of the worlds! All glories to the dancing of His beloved associates! First I offer my unlimited obeisances to the feet of the loving confidential devotees of Lord Gauranga Mahaprabhu. I then offer my obeisances to the Supreme Personality of Godhead, Shri Krishna Chaitanya. He incarnated in Navadvipa and is known as Visvambhara.

That same Supreme Personality of Godhead has declared in the Vedas and in the Shrimad-Bhagavatam:

adarah paricaryayam sarvangair abhivandanam
mad-bhakta-pujabhyadhika sarva-bhuteshu man-matih

Great respect for My devotional service, offering obeisances with the entire body, worshipping My devotees more than Me, consciousness of Me in all living entities.

I therefore offered my prayers first to the devotees, as this is the secret for attaining perfection. I offer my respectful obeisances unto my worshipable Lord Shri Nityananda Raya. By His mercy, the glories of Lord Gauranga became manifest. I offer my respectful obeisances unto the thousand-headed Lord Balarama. His thousands of mouths are the abode of Lord Krishnaís transcendental glories. As valuable jewels are kept in a favorite place, so the jewel-like glories of Lord Krishna are kept in the jewelry case of Lord Ananta's mouths. I thus offer my prayers to Lord Balarama so that the glories of Lord Gauranga Mahaprabhu will manifest from my mouth. Lord Balarama is thousand-headed Lord Ananta, and all of His activities are extraordinary.

The Supreme Lord Balarama carries a plow and possesses a gigantic body. Although exceptionally grave, He is intoxicated by the glories of Lord Gauranga. There is no one dearer to Lord Gauranga than Lord Nityananda. Therefore, Lord Gauranga eternally enjoys pastimes with Him. Shri Krishna Chaitanya becomes most satisfied with one who hears or chants the glories of Lord Nityananda. I have thus described a portion of Lord Anantaís glories. Please, therefore, develop attachment for Lord Nityananda.

Those who wish to cross the ocean of material existence and drown in the ocean of devotional service should worship Lord Nityananda. My only desire at the feet of the Vaishnavas is that I may worship the feet of Lord Balarama birth after birth. Just as dvija, vipra, and brahmana are different names of the same person, so Nityananda, Ananta, and Baladeva are different names of the same Lord. Therefore, Shri Ananta is the embodiment of Lord Gaurangaís glories. Thus I have described a fragment of the glories of Lord Ananta. Hearing the pastimes of Shri Nityananda brings all auspiciousness. Know for certain that they are revealed only by the mercy of the devotees. Who can understand the pastimes of Lord Nityananda? They are confidential even to the Vedas. I thus write only what I have heard from the devotees.

I find no beginning or end to the pastimes of Lord Nityananda. I write whatever He inspires me to write. Just as a puppet dances only by the control of the puppeteer, whatever I describe is only by the direction of Lord Nityananda. Let me offer my respectful obeisances at the feet of the Vaishnavas, so that I may not commit any offenses to them. My dear brothers, please hear with rapt attention about the various pastimes that Lord Nityananda performs with His devotees.

The pastimes of Lord Nityananda are the abode of all happiness. These pastimes are divided into Adi-khanda, Madhya-khanda and Antya-khanda. O Lord Gaurachandra, please give me shelter at the lotus feet of Lord Nityananda Prabhu, who sustains the universes as Ananta Sesha. O dear brothers, please hear attentively the topics of Adi-khanda that describe the appearance of Lord Nityananda.

Accepting Shri Gauranga and Shri Nityananda as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


Vrindavana Dasa Thakura

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Vrindavana Dasa Thakura >>

Shrila Vrindavana Dasa Thakura

A Short Biographical Sketch Of The Author of Nityananda Charitamrita:
Shrila Vrindavana Dasa Thakura

Shrivasa Pandita, an intimate associate of Lord Shri Gauranga Mahaprabhu, had an elder brother named Nalina Pandita. His daughter, Shri Narayani Devi, was the mother of Shrila Vrindavana dasa Thakura. Mahaprabhu advented in this world to distribute love of God. He inaugurated His pastimes of distribution by first giving this prema to the four year-old Narayani Devi, who later became the mother of Shrila Vrindavana dasa Thakura. The Lord gave her remnants of His chewed betel nuts and thus empowered her. Later, because of being transcendentally empowered, Shrila Vrindavana dasa Thakura was born to her. Shri Narayani Devi personally saw the pastimes of Lord Gauranga. Whatever Shrila Vrindavana dasa Thakura heard from his mother and later found in Murari Guptaís diary about the transcendental pastimes of Lord Gauranga Mahaprabhu, he wrote down in Shri Chaitanya-bhagavata. Shrila Vrindavana dasa Thakura was a direct disciple of Lord Nityananda and was His companion in various pastimes. This book, Nityananda-caritamrita, was written by him. There is no direct evidence that Shrila Vrindavana dasa Thakura ever met Lord Gauranga Mahaprabhu, but he was born during the time of Lord Chaitanya. A book called Shri Prema-vilasa describes his birth and family identification as follows:

There was a brahmana named Vaikuntha dasa, who lived in the village of Kumarahatta. Shri Narayani Devi was married to him. From the womb of Narayani Devi, Shrila Vrindavana dasa Thakura was born. He was the incarnation of Shrila Vyasadeva. When Shrila Vrindavana dasa Thakura was within the womb of his mother, his father Vaikuntha dasa left this world and went to the spiritual world. When Shrivasa Pandita saw that his niece was pregnant and a widow, he brought her to his home. When Shrila Vrindavana dasa Thakura was five years old, he lived with his mother at Mamagachi. Vasudeva Datta, a famed recipient of Lord Gaurangaís mercy, took responsibility for the maintenance of Shrila Vrindavana dasa Thakura and his mother. At the house of Vasudeva Datta, Shrila Vrindavana dasa Thakura grew and studied various scriptures. Shrila Vrindavana dasa Thakura came and lived in a village called Denuda after the disappearance of Lord Gauranga Mahaprabhu, Shri Nityananda Prabhu, and Shri Advaita Prabhu.

Regarding the previous identification of Shrila Vrindavana dasa Thakura, Shrila Kavi Karnapura mentions in Shri Gaura-ganoddesa-dipika, verse 109:

vedavyaso ya evasiddaso vrindavanodhuna, sakha yah kusumapida karyatstam samavisat

The combined form of Vedavyasa, the son of Satyavati, and Kusumapida, a cowherd boy in Vraja, is Shrila Vrindavana dasa Thakura.

Shrila Vrindavana dasa Thakura spent some time at Mamagachi and then went to Denuda where he compiled Chaitanya-bhagavata. Shri Prema vilasa describes Shrila Vrindavana dasa Thakura's residing in Denuda:

After traveling and preaching all over Radha-desa, I arrived at Denuda. This is the place where Kesava Bharati enjoyed his childhood pastimes before going to Shringeri-matha to take sannyasa. His nephew Gopala Brahmacari had a well-behaved son named Gopinatha. He lived in this village with Lord Nityananda when I came here. I met Lord Nityananda along with many devotees such as Gopinatha and Bhakta Rama Haridasa. I offered my respectful obeisances to the Lord and began to sing and dance. After taking lunch, Lord Nityananda asked me for some mouth freshener. I had saved a haritaki for a long time. I immediately broke it into pieces and gave it to the Lord. The Lord accepted it and said with a smile, Stay at this place and glorify the transcendental qualities of Shri Gauranga. Do not worry for you will see the Lord here. Stay here and work for the benefit of all living entities. Install the Deities of the Lord here. Whenever you will feel separation from the Lord, you will be able to see Him here.

By the causeless mercy of Lord Nityananda, the storekeeper of Lord Gaurangaís love, we hope we will be successful in our attempt to glorify Him. May Lord Nityananda destroy all our obstacles and help us spread the transcendental qualities and glories of Him and His associates. This is our heartfelt desire. We conclude this life sketch of Shrila Vrindavana dasa Thakura by singing the following songs composed by the Thakura himself.

antare nitai bahire nitai nitai jagatamaya
nagara nitai nagari nitai katha ye kaya
sadhana nitai bhajana nitai nitai nayana tara
dasadika maya nitai sundara nitai bhuvana bhara
radhara madhuri ananga manjari nitai nitu se seve
koti sasadhara vadana sundara sakha sakhi baladeve
radhara bhagini syamasohagini sava sakhigana prana
janhara labari mandapa sajani shri mani mandira nama
nitai sundara yogapitha dhare ratna simhasana seje
basana nitai bhushana nitai vilase sakhira majhe
ki kahiba ara nitai sabara ankhi mukha sava anga
nitai nitai nitai nitai nitai nutara ranga
nitai baliya dubahu tuliya caliba vrajera pure
dasa vrindavana ei nivedana nitai na chado more

"Nitai is within and without. He is everywhere within this world. He is the lover and He is the sweetheart. Everyone says it. Nitai is my regulative principles, my object of worship, and the light of my eyes. Nitai is in all ten directions. In fact, He fills all the three worlds. Nitai as Ananga Manjari eternally serves sweet Shrimati Radhika. He is non-different from Baladeva, whose beautiful face resembles millions of moons and is surrounded by sakhas and sakhis. The sister of Radharani, Ananga Manjari, is very dear to Shri Syama, and she is the life and soul of all the sakhis. She decorates the arena of the temple named Mani Mandira. Nitai sustains the yogapitha and becomes a throne for the Lord to rest on. Nitai is also the dress and ornaments. He enjoys pastimes with the sakhis. What more can I say? Nitai is the eyes, mouth, and limbs of everyone. Nitai, Nitai, Nitai, Nitai, I see only Nitai dancing. Raising my hands and chanting Nitai, I will go to Vraja. I, Vrindavana dasa, only request Nitai to kindly never leave me."


Nityananda Characteristics

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >>

No text or attachments, Sub-item(s) list as below:

Lord Nityananda in Vedas
16 reasons to chant Nityananda
Associates of Lord Nityananda
Lotus Hands and Feet of Lord Nitai
Glories of Lord Nityananda
Expansions of Lord Nityananda
Other Pastimes in Ekachakra


Lord Nityananda in Vedas

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >> Lord Nityananda in Vedas >>

Lord Nityananda in the Vedas

The glories of Lord Nityananda as the incarnation of Lord Balarama, the origin of both the spiritual and material world, are given in the revealed Vedic scriptures as follows:

Vayu Purana

(1) balaramo mamaivamsah, so 'pi mat-prstham esyati;
nityananda iti khyato nyasi-cudamanih ksitau

In the Vayu Purana, the Lord tells Brahma: "Lord Balarama, who is My first expansion and non-different from Me will also appear by My side as Lord Shri Nityananda. He will become the crest jewel of all renunciants on the earth."

(2) krtvavadhuta-vesam sa, dharman bhagavatan bahun;
grahayitva janan ittham grhinam asramam tatah.

"Assuming the dress of an avadhuta, He will freely distribute bhagavata dharma i.e. love of God. He will distribute this pure love through various means and deliver all the living entities. He will do so first as a brahmacari and later as a householder."

(3) jahnavy-adibhir atmanam, darsayisyati manavan.

"Accompanied by His eternal consort Shrimati Jahnavi-devi and many other intimate associates, He (Nityananda) will reveal His transcendental pastimes to the people."

Ananta-Samhita of Atharva Veda

nityanando maha-kayo, bhutva mat-kirtane ratah;
vimudhan bhakti-rahitan, mama bhaktan karisyasi.

In the Ananta-Samhita, the Lord states to Anantadeva: "When I appear in Navadvipa in Kali-yuga, You will become Nityananda. You will have a very tall, beautiful and large body, and You will be constantly absorbed in chanting My name and glories. In this way, by Your causeless mercy You will convert many bewildered fools who are devoid of devotion into My pure unalloyed devotees."

Shri Chaitanya-Charitamrita, Adi 1.7-11

sankarshanah karana-toya-sayi
garbhoda-sayi ca payobdhi-sayi
seshas ca yasyamsa-kalah sa nitya-
nandakhya-ramah saranam mamastu

May Shri Nityananda Prabhu be the object of my constant remembrance. Sankarshana, Mahavishnu, Garbhodakshayi Vishnu, and Kshirodakshayi Vishnu, as well as Sesha are His expansions and the expansions of His expansions. That same Nityananda Prabhu, is none other than Balarama. (Cc. Adi 1.7)

mayatite vyapi-vaikuntha-loke
purnaisvarye shri-catur-vyuha-madhye
rupam yasyodbhati sankarshanakhyam
tam shri-nityananda-ramam prapadye

I surrender unto the lotus feet of Shri Nityananda Rama, who is known as Saokarshana in the midst of the catur-vyuha. He has full opulences and resides in Vaikunthaloka far beyond the material creation. (Cc. Adi 1.8)

maya-bhartajanda-sanghasrayangah
sete sakshat karanambhodhi-madhye
yasyaikamsah shri-puman adi-devas
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, whose partial representation called Karanodakasayi Vishnu, lying on the Karana ocean, is the original Purusha, the master of the illusory energy and the shelter of all the universes. (Cc. Adi 1.9)

yasyamsamsah shrila-garbhoda-sayi
yan-nabhy-abjam loka-sanghata-nalam
loka-srashtuh sutika-dhama dhatus
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, a partial part of whom is Garbhodakshayi Vishnu. From the navel of Garbhodakshayi Vishnu sprouts the lotus stem that is the birthplace of Brahma, the engineer of the Universe. The stem of that lotus is the resting place of the multitude of planets. (Cc. Adi 1.10)

yasyamsamsamsah paratmakhilanam
poshta vishnur bhati dugdhabdhi-sayi
kshauni-bharta yat-kala so 'py anantas
tam shri-nityananda-ramam prapadye

I offer my full obeisances unto the feet of Shri Nityananda Rama, whose secondary part is the Vishnu lying in the ocean of milk. That Kshirodakashayi Vishnu is the Supersoul of all living entities and the maintainer of all the universe. Sesha Naga is His further sub-part. (Cc. Adi 1.11)

Lord Nityananda Baladeva is the Original Sankarshana

5.7
shri-balarama gosani mula-sankarshana
panca-rupa dhari' karena krishnera sevana
apane karena krishna-lilara sahaya
shrishti-lila-karya kare dhari' cari kaya

Lord Balarama is the original Sankarshana. He assumes five other forms to serve Lord Krishna. He helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms. (Cc. Adi 5.8,9)

Balarama and Nityananda are non Different

5.8
prema-pracarana ara pashanda-dalana
dui-karye avadhuta karena bhramana

For two purposes to spread the cult of bhakti and to defeat and subdue the atheists Lord Nityananda, the most dedicated devotee of the Lord, moved throughout the country. (Cc. Antya 3.149)

The Glories of Nityananda Prabhu

5.9
jagat mataya nitai premera malasate
palaya durdanta kali padiya vibhrate
ki sukhe bhasila jiva gauracandera nate
dekhiya suniya pashandira buk phate

[All glories to Nityananda Prabhu!] Maddened by ecstatic love of Godhead, he overwhelmed the universe with ecstasy. He slapped his hands together like a warrior who is about to attack, and upon seeing this, the wicked Kali fled in terror, fearing for his life. All souls were drowned in happiness because of the dancing of Shri Gauranga [and Nityananda]. Seeing such dancing, or even hearing of it, melts the hearts even of great atheists. (Gitavali, Nagara-kirtana, 8)

5.10
jaya jaya nityananda, nityananda-rama
yaohara kripate painu vrindavana-dhama
jaya jaya nityananda, jaya kripa-maya
yaoha haite painu rupa-sanatanasraya
yaoha haite painu raghunatha-mahasaya
yaoha haite painu shri-svarupa-asraya
sanatana-kripaya painu bhaktira siddhanta
shri-rupa-kripaya painu bhakti-rasa-pranta
jaya jaya nityananda-caranaravinda
yaoha haite painu shri-radha-govinda

All glory, all glory to Lord Nityananda Balarama, by whose mercy I have attained shelter in the transcendental abode of Vrindavana. All glory, all glory to the merciful Lord Nityananda, by whose mercy I have attained shelter of Shri Rupa and Sanatana. By His mercy, I have attained the shelter of the great Shri Raghunatha dasa Gosvami, and by His mercy I have found the refuge of Shri Svarupa Damodara. By the mercy of Sanatana Gosvami I have learned the final conclusions of devotional service, and by the grace of Shri Rupa Gosvami I have tasted the highest nectar of devotional service. All glory, all glory to the lotus feet of Lord Nityananda, by whose mercy I have attained Shri Radha-Govinda. (Cc. Adi. 5.200-204)

Nityananda is the Savior of the Most Fallen

5.11
jagai madhai haite muni se papishtha
purishera kita haite muni se laghishtha
mora nama sune yei tara punya kshaya
mora nama laya yei tara papa haya
emana nirghrina more keba kripa kare
eka nityananda vinu jagat bhitare
preme matta nityananda kripa-avatara
uttama, adhama, kichu na kare vicara
ye age padaye, tare karaye nistara
ataeva nistarila mo-hena duracara

I am more sinful than Jagai and Madhai and even lower than the worms in stool. Anyone who hears my name loses the results of his pious activities. Whoever utters my name becomes sinful. Who in this world but Nityananda could show His mercy to such an abominable person as me? Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad. He delivers all those who fall down before Him. Therefore He has delivered such a sinful and fallen person as me. (Cc. Adi 5.205-209)

Freedom from Anarthas and the Desire for Bhakti
is Strengthened by the Mercy of Nitai

5.12
samsarera para hai' bhaktira sagare
ye dubibe se bhajuk nitai-candere

One who would cross over the ocean of material existence and swim in the bhakti ocean should worship the lotus feet of Nityananda. (Cb. Adi 1.77)

Nityananda is the Foremost Preacher

5.13
caitanyera adi-bhakta nityananda-raya
caitanyera yaso vaise yanhara jihvaya
aharnisa caitanyera katha prabhu kaya
tan're bhajile se caitanye bhakti haya

Lord Chaitanya's first and foremost devotee is Nityananda Raya. The glories of Lord Chaitanya are always on his tongue. Day and night Lord Nityananda speaks only of Lord Chaitanya. Whoever worships Him is a real devotee of Shri Chaitanya. (Cb. Adi 9.217-218)

Nityananda mad About Serving Shri Chaitanya

5.14
nityananda avadhuta sabate agala
caitanyera dasya-preme ha-ila pagala

Nityananda, the wandering mendicant, is the foremost of all the servants of Lord Chaitanya. He is like the gateway through which all service to Lord Chaitanya must pass. He became mad in the ecstasy of service to Lord Chaitanya. (Cc. Adi 6.48)

Those who Have no Faith that Gaura and Nitai
are Inseparable are Offenders and Atheists

5.15
dui bhai eka-tanu samana-prakasa
nityananda na mana, tomara habe sarva-nasa
ekete visvasa, anye na kara sammana
"ardha-kukkuti-nyaya" tomara pramana

These two brothers (Gaura and Nitai) are like one body; they are identical manifestations. If you do not believe in Lord Nityananda, you will fall down. If you have faith in one, but disrespect the other, your logic is like the logic of accepting half a hen. (Cc. Adi 5.175,176)

Faith in Gaura Without Nitai, or Nitai Without Gaura,
is Flickering Faith and in Opposition to Pure Devotional Service

5.16
kimva, dooha na manina hao ta' pashanda
eke mani' are na mani, ei-mata bhanda

It would be better to be an atheist by slighting both brothers than a hypocrite by believing in one and slighting the other. (Cc. Adi 5.177)

Thus ends the Fifth Jewel of Gaudiya Kanthahara, entitled Nityananda-tattva compiled by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada.


.\8\cpmv.34de\1\14\4\16_reasons_to_chant_Nityananda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >> 16 reasons to chant Nityananda >>

16 Reasons to chant Nityananda
Compiled and Translated by Swami Gaurangapada

(1) BECAUSE GREAT ACHARYAS HAVE DONE IT IN THE PAST:

Cc Adi 11.33:
navadvipe purusottama pandita mahasaya, nityananda-name yanra mahonmada haya

Purusottama Pandita, a resident of Navadvipa, was the Krishna's eighth gopala, Stoka-Krishna for Vrindavan. He would become almost mad as soon as he chanted or heard the holy name 'Nityananda'.

Cc Adi 11.34
balarama dasa--krishna-prema-rasasvadi, nityananda-name haya parama unmadi
Balarama dasa always fully tasted the nectar of love of Krishna. Upon chanting or hearing the name of 'Nityananda', he would become extremely maddened.
(2) BECAUSE THE NAME 'NITYANANDA' IMMEDIATELY EVOKES PURE LOVE OF KRISHNA EVEN IN A SINFUL PERSON
Chaitanya-charitamrita Adi-lila 8.23:
'nityananda' balite haya krishna-premodaya;aulaya sakala anga,asru-ganga vaya.
"Simply by chanting the name 'Nityananda' one awakens his love for Krishna.
Thus all his bodily limbs are agitated by ecstasy of love of God, and tears flow from his eyes like the waters of the Ganges."
(3) BECAUSE ANYONE WHO EVEN HEARS 'NITYANANDA' ONCE CERTAINLY ACHIEVES KRISHNA
Chaitanya-bhagavata, Adi-khanda 9.385:
nityananda-hena bhakta sunile sravane; avasya paibe krishnacandra sei jane.
Shripada Madhavendera Puri states:
"If one simply hears the name 'Nityananda', he will most certainly attain the lotus feet of Lord Krishnacandra irrespective of any other consideration."
(4) BECAUSE WITHOUT NITYANANDA ONE CAN NEVER ACHIEVE THE MERCY OF GAURANGA EVEN AFTER WORSHIPING GAURANGA FOR A MINIMUM 100 LIVES
From Shri Navadvipa-dhama-mahatmya, Chp 4:
tumi yabe kara daya sei anayase; shri chaitanya-pada paya prema-jale bhase.
Shrila Jiva tells Lord Nityananda, "If You are merciful on someone, that person will effortlessly achieve the lotus feet of Lord Gauranga Mahaprabhu and thus drown in the ocean of pure ecstatic love for Lord Krishna.
tomara karuna vina gaura nahi paya, sata janma bhaje yadi gauranga hiyaya.
"But if someone does not get Your mercy, then such a person will never achieve Lord Gaura even if he or she worships Lord Gauranga for a minimum of 100 lifetimes."
Chaitanya-charitamrita Antya 6.131:
tomara krpa vina keha'chaitanya' na paya;tumi krpa kaile tanre adhameha paya.
"No one can attain the shelter of Shri Chaitanya Mahaprabhu without Your (Lord Nityananda's) mercy, but if You are merciful, even the lowest of men can attain shelter at His lotus feet."
(5) BECAUSE IF GAURANGA'S PUNISHES, NITYANANDA PROTECTS US BUT IF NITYANANDA PUNISHES THERE IS ABSOLUTELY NO HOPE
From Shri Navadvipa-dhama-mahatmya, Chp 4: Jiva Goswami to Lord Nityananda:
gaura danta kara yadi tumi raksa kara, tumi yare danta kara gaura tara para.
"If Lord Gauranga punishes a devotee, You (Nityananda) protect him and somehow engage him in Gauranga's service (like in the example of Kala Krishnadasa), but if You punish a devotee, he eternally becomes estranged from Lord Gauranga."

(6) BECAUSE NITYANANDA'S NAME AND FORM ARE FULL OF SUPREME ETERNAL LISS

Chaitanya-bhagavata, Madhya-khanda 12.18:
name nityananda tumi, rupe nityananda; ei tumi nityananda rama murttimanta.

Lord Gauranga tells Lord Nityananda:

"Your name is Nityananda (eternally full of eternal bliss). Your form is also Nityananda (eternally full of eternal bliss). Your are Nityananda (unlimited bliss) in personified form because You are Lord Balarama Himself."

(7) BECAUSE WITHOUT NITYANANDA ONE CAN NEVER ACHIEVE RADHA-KRSNA AND VRINDAVNA-DHAMA

Chaitanya-charitamrita Adi 5.204:
jaya jaya nityananda-caranaravinda, yanha haite painu shri-radha-govinda

"All glory, all glory to the lotus feet of Lord Nityananda, by whose mercy I have attained Shri Radha-Govinda!"

Shrila Narottama das Thakura sings:
heno nitai vine bhai, radha-krishna paite nai

"Unless one worships Nityananda, one can never achieve Radha-Krishna."

nitae karuna habe vraje radha-krishna pabe

"If Nityananda is merciful,only then one will achieve the direct service of Radha-Krishna in Vraja."

(8) BECAUSE NO ONE IN THIS CREATION BUT ONLY NITYANANDA CAN BESTOW MERCY ON THE MOST FALLEN SOULS LIKE US

Chaitanya-charitamrita Adi 5.207:
emana nirghrna more keba krpa kare, eka nityananda vinu jagat bhitare

"Who in this creation but Lord Nityananda could show His mercy to such an abominable, comtemptible and the lowest person as me?

(9) BECAUSE LORD NITYANANDA BESTOWS MERCY WITHOUT EVEN CONSIDERING OUR QUALIFICATION

Chaitanya-charitamrita Adi 5.208-9:
preme matta nityananda krpa-avatara, uttama, adhama, kichu na kare vicara

"Because He is always fully intoxicated by ecstatic love for Lord Gauranga, He is an incarnation of causeless mercy. Thus He does not distinguish between the good and the bad people because He Himself is always intoxicated in pure love.

ye age padaye, tare karaye nistara, ataeva nistarila mo-hena duracara

"He indiscriminately delivers all those who simply fall down before Him.

Therefore He has delivered such a sinful and fallen person as me."

(10) BECAUSE LORD NITYANANDA IMMEDIATELY BESTOWS HIS TOPMOST MERCY PLEASED AT A SLIGHTEST SERVICE RENDERED BY US

Cc Adi 5.181:
bhaike bhartsinu muni, lana ei guna, sei ratre prabhu more dila darasana

"That night Lord Nityananda personally appeared to me in a dream in His most enchanting form and placed His lotus feet on my head and gave me eternal residence in Shri Vrindavana-dhama simply because I defended His glories and that of His intimate associate Minaketana Ramadasa while quarelling with my brother who had faith in Lord Gauranga but only a shadow of faith in Lord Nityananda." (WHAT A MERCIFUL LORD!)

(11) BECAUSE THE NAME 'NITYANANDA' IN A MANTRA ALSO

According to Jaiva Dharma all the names of Gauranga are actually mantras, and the Lord should be worshiped through these namatmaka-mantras. Thus the name 'Nityananda' is also actually a mantra and He should be worshiped by chanting this namatmaka-mantra.

(12) BECAUSE ANYONE WHO HAS NO RELATION WITH NITYANANDA BY THE REGULAR CHANTING OF HIS NAME HAS WASTED HIS LIFE AND IS JUST LIKE AN ANIMAL

se sambandha nahi ja'r, brtha janma gelo ta'r
sei pasu boro duracar
nitai na bolilo mukhe, majilo samsara-sukhe
vidya-kule ki koribe tar (Narottama das Thakura)

"Anyone who has not established his relationship with Nityananda Prabhu by chanting His name 'Nityananda' is understood to have spoiled his valuable human birth. Such a human being is actually an uncontrollable animal.

Because he never uttered the holy name 'Nityananda', he has become merged into so-called material happiness. What can his useless education and family tradition do to save him from the cycle of birth and death?"

(13) BECAUSE BY CHANTING NITYANANDA'S NAME SINFUL REACTIONS OF UNLIMITED NO. OF LIVES ARE IMMEDIATELY DESTROYED

Shri Navadvipa-dhama-mahatmya, Chp 1, states:

gauranga-nitai yei bale eka bara; ananta karama-dosa anta haya tara.

"The most fortunate person who chants the names Nityananda and Gauranga just once immediately destroys the unlimited sinful reactions accumulated for unlimited number of lives in the past."

(14) BECAUSE BY CHANTING NITYANANDA'S NAME, KRISHNA-PREM COMES SEARCHING AFTER THAT PERSON. ONE ACHIEVES KRISHNA-PREM EVEN WITH OFFENSES IN HIS HEART AND THEN OFFENSES FLEE. WHAT A SUBLIME AND EASY WAY TO GET KRISHNA-PREM.

nitai-chaitanya bali yei jiva dake; suvimala krishna-prema anvesaye thake.

"If one feelingly and loudly calls out the names of Nityananda and Gauranga, the purest Krishna-prema (pure love of Krishna) comes searching after such a person."

aparadha badha tara kichu nahi kare; nirmala krishna-preme tara ankhi jhare.

"The offenses (which may be present) don't create any obstacles in path of achieving this love and tears start flowing from his eyes in pure ecstatic love."

svalpa kale aparadha apani palaya; hrdaya sodhita haya prema bade taya.

"In a very short, the offenses themselves flee and the heart becomes completely purified and thus the love furthur increases.

(15) BECAUSE IN THE NAME OF NITYANANDA THERE ARE NO OFFENSES

Cc Adi 8.31
chaitanya-nityanande nahi esaba vicara, nama laite prema dena, vahe asrudhara

"But if one only chants, with some slight faith, the holy names of Lord Gauranga and Nityananda, very quickly he is cleansed of all offenses. Since in the chanting of the names of Nityananda-Gauranga there is no consideration of offenses, one will very quickly come to the stage of love of God, simply by chanting Their names and tears of pure love for Krishna will flow from the eyes."

PURPORT BY SRILA PRABHUPADA:

[...] There are offenses to be considered in chanting the Hare Krishna maha-mantra, but there are no such considerations in chanting the names of Gaura-Nityananda. Therefore, if one chants the Hare Krishna maha-mantra but his life is still full of sinful activities, it will be very difficult for him to achieve the platform of loving service to the Lord. But if in spite of being an offender one chants the holy names of Gaura-Nityananda, he is very quickly freed from the reactions to his offenses. Therefore, one should first approach Lord Chaitanya and Nityananda, or worship Guru-Gauranga, and then come to the stage of worshiping Radha-Krishna. [...] One should first take shelter of Gaura-Nityananda in order to reach, ultimately, Radha-Krishna."

[...]"For an ordinary man, worship of Shri Chaitanya and Nityananda Prabhu or the Panca-tattva is easier than worship of Radha and Krishna. Unless one is very fortunate, he should not be induced to worship Radha-Krishna directly. A neophyte student who is not sufficiently educated or enlightened should not indulge in the worship of Shri Radha and Krishna or the chanting of the Hare Krishna mantra. Even if he does so, he cannot get the desired result. One should therefore chant the names of Nitai-Gaura and worship Them without false prestige."

PURPORT BY SHRILA BHAKTISIDDHANTA SARASVATI THAKURA PRABHUPADA:

[...] "The Hare Krishna maha-mantra considers the offenses whereas the names of Gaura-Nityananda don't consider offenses. An offensive chanter will never achieve the fruit of chanting (pure love for Krishna) by chanting the Hare Krishna maha-mantra. Therefore till the time he is commiting offenses, he should chant the names of Gaura-Nityananda. Due the repeated chanting of the names of Gaura-Nityananda, the offenses will destroyed and he will achieve the fruit of chanting."

[...]"The name of Krishna and Gaura-Both are non-different than the named Lord. Those who think that Krishna is any way inferior or limited than Gaura are in gross ignorance. But in practical considerations with respect to benefit awarded to the conditioned souls, the chanting of Shri Gaura-Nityananda's Name is more useful and helpful for everyone. Krishna's mercy is generally only upon liberated or perfected souls who are surrendered to Him. But the magnanimity of Lord Gaura-Nityananda is especially for the souls who are offenders and full of anarthas and desires for material sense-gratification. The chanting of Lord Gaura-Nityananda's name and Their worship quickly delivers the soul from all the offenses and thus the soul achieves shelter at the lotus feet of Lord Gaura-Krishna."

(16) BECAUSE ONE CAN NEVER EVEN VISIT VRINDAVANA WITHOUT ACHIEVING THE MERCY OF NITYANANDA AND GAURANGA

Cc Adi 8.3 purport:

"In the beginning one should very regularly chant Shri Gaurasundara's holy name and then chant the holy name of Lord Nityananda. Thus one's heart will be cleansed of impure desires for material enjoyment. Then one can approach Vrndavana-dhama to worship Lord Krishna. Unless one is favored by Lord Chaitanya and Nityananda, there is no need to go to Vrndavana, for unless one's mind is purified, he cannot see Vrndavana, even if he goes there."

CONCLUSION:

One can worship Lord Nityananda in the topmost manner by chanting His Holy Name (atleast 1008 times or 10 rounds) daily along with atleast 10 rounds of Lord Gauranga’s Name and 16 rounds of the Hare Krishna Mahamantra and by daily reading (1 chapter of) Chaitanya-Bhagavata daily which is the topmost scripture on the glories of Lord Nityananda composed by His most confidential associate Shrila Vrindavana dasa Thakura. Nitai-Gaura Premanande!


.\8\cpmv.34de\1\14\4\Associates_of_Lord_Nityananda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >> Associates of Lord Nityananda >>

Descriptions Of The Associates Of Lord Nityananda

O brothers, please worship Lord Nityananda. By His mercy, one can achieve the lotus feet of Lord Gaurachandra. The associates of Nityananda Svarupa constantly swam in the ocean of transcendental bliss. They had no other activity except nama-sankirtana. Always absorbed in the mood of cowherd boys, they were decorated with bangles, ankle-bells, and garlands of gunja beads. They carried sticks, flutes, horns, and ropes in their hands.

Symptoms of krishna-prema such as tears, shivering and standing of the hair on ends were constantly visible on their bodies. Their beauty defeated the beauty of the Cupid. They always did nama-sankirtana. Having received their fearless Lord Nityananda, all the devotees remained happy forever. I am unable to describe the glories of the servants of Nityananda Svarupa even in a hundred years. Still I will try to mention their names. I know that remembering their names will deliver me from this material world. All the associates of Lord Nityananda with whom He enjoyed His pastimes were incarnations of gopas and gopis of Vraja. Being forbidden by Nityananda Svarupa, I am not mentioning their previous names and activities in detail.

The foremost among Lord Nityananda's associates was Ramadasa who always spoke in the mood of the Supreme Lord. Nobody could understand his words easily. Lord Nityananda always resided in his heart. Ramadasa* was fully absorbed in love of God. Lord Krishna lived in his body for three months.

Chaitanya dasa* was a famous associate of Nityananda. Murari Pandita* was an associate of Nityananda who sported with a serpent and tiger.

The most magnanimous Raghunatha Vaidya was an associate of Nityananda by whose plan one's mind becomes attached to Krishna.

Gadadhara dasa* was full of devotional mellows. His very sight destroyed all one's sins.

Shri Sundarananda* was an ocean of devotional mellows and one of the principle associates of Nityananda.

The most enthusiastic associate of Nityananda was Pandita Kamalakanta*. Nityananda gave him the village Saptagrama to rule.

Gauridasa Pandita* was the most fortunate devotee of the Lord. He assisted in the pastimes of Nityananda with his body, mind, and speech.

The pious Krishnadasa of Badagachi* was one of the associates of Nityananda who enjoyed various pastimes at his house.

Purandara Pandita* was the most peaceful, humble, and intimate associate of Nityananda Svarupa.

Another associate of Nityananda was Paramesvara dasa* whose life and soul was Nityananda. Through his body, Lord Nityananda enjoyed His pastimes.

Dhananjaya Pandita* in whose heart the Lord constantly resided, was a great devotee of Lord Nityananda .

Balarama dasa, who was intoxicated with bhakti-rasa, was a follower of Nityananda Prabhu. If the breeze that touches Balarama dasa touches one, it will eradicate all sins. Balarama dasa lived in the village Dogachiya. His contribution to Vaishnava song is unlimited.

Yadunatha Kavicandra* was full of love of God. Lord Nityananda was always merciful to him.

The most effulgent Jagadisa Pandita* was a devotee of Nityananda. Lord Nityananda was his, and his family's, very life and wealth.

Pandita Purusottama was born in Navadvipa. He was a great devotee of Nityananda Svarupa. Lord Nityananda had lived at his house previously. By his mercy, one's mind becomes fixed at the lotus feet of Nityananda. Dvija Krishnadasa who was born at Radha-desa was counted among the associates of Nityananda.

Kaliya Krishnadasa* was a famous devotee in the three worlds by whose remembrance one attains the lotus feet of Gaurachandra.

The most fortunate Sadasiva Kaviraja* was an associate of Nityananda. The name of his son was Purusottama dasa*. Due to love of God, Purusottama dasa was fully absorbed in ecstasy. Lord Nityananda constantly remains within his heart.

Uddharana Datta was a magnanimous Vaishnava. He had full authority in the service of Lord Nityananda.

Mahesa Pandita* was a great devotee of Nityananda and Paramananda Upadhyaya was an unalloyed Vaishnava.

Caturbhuja Pandita* and Nandana Gangadasa were both devotees of Lord Nityananda. The Lord had previously enjoyed His pastimes in their houses.
Acarya Vaishnavananda* was a magnanimous devotee. He was previously known as Raghunatha Puri.

Krishna dasa and Devananda were both staunch followers of Lord Nityananda. Mahanta Acarya Candra's only goal was the lotus feet of Nityananda.

The singer Madhavananda Ghosha* and Vasudeva Ghosha were full of love of God.

Jiva Pandita* was the most fortunate devotee. Lord Nityananda enjoyed various pastimes at his house. Shri Manohara, Shri Narayana, Shri Krishnadasa, and Shri Devananda were also associates of Lord Nityananda.

I am unable to disclose the names of the innumerable servants of Lord Nityananda even in one hundred years. Each of Lord Nityananda's servants had innumerable followers and, by the mercy of Lord Nityananda, they were equal to their spiritual master. All of them were fully intoxicated by the transcendental mellows of Shri Gauranga. Shri Gauranga and Nityananda were their life and only treasure. I have only described the few associates I knew. More will be disclosed later by Vedavyasa.

The last servant of Lord Nityananda was Vrindavana dasa Thakura who was the son of Narayani, the final recipient of Lord Gauranga's mercy. Even today, Narayani is accepted as the final recipient of Gauranga's mercy among the Vaishnavas. Take shelter of those devotees of the Lord, O brothers, and worship the most merciful Nityananda and Shri Gauranga.

Accepting the lotus feet of Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

A song by Shrila Vrindavana dasa Thakura
mana nityananda bali daka
emana dayala prabhu ara na paibe kabhu
hridaya kamale kari rakha
kiba se madura lila natana kirtana kala
atiba ganbhira avatara
apanara gupudhane ani martte kari dane
trana kaila e tina samsara
parasa manira gune tuccha lage mora mane
lei parasile hema kare
nitai chaitanya gune gana kare katajane
ratana haila ghare ghare
amode baliya hari nama sankirtana kari
premabese pade lotaiya
kahe vrindavana dasa emata karila asa
banchita rahinu abhagiya

O my mind, please chant the Name of Nityananda.
You'll never get such a merciful Lord again.
Keep Him within the lotus of your heart.
His sweet pastimes of chanting and dancing are wonderful.
He's the most merciful avatara.
He distributed His hidden treasure to everyone.
He thus delivered the three worlds.
The touchstone's quality of turning iron into gold seems insignificant to me.
But many persons glorify the qualities of Nitai-Gauranga.
They made jewels in every house.
I happily do hari-nama-sankirtana
I roll on the ground in ecstatic prema.
Vrindavana dasa says I desire Their lotus feet since I'm the most unfortunate.


.\8\cpmv.34de\1\14\4\Lotus_Hands_and_Feet_of_Lord_Nitai.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >> Lotus Hands and Feet of Lord Nitai >>

For this page, please refer to Translated & Main Scriptures -> Hands and Feet of Nityananda Gauranga
in the NITAI Veda eBook or at http://nitaaiveda.com .


Glories of Lord Nityananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >> Glories of Lord Nityananda >>

Shri Chaitanya Charitamrita Adi Lila Chapter 5:

The Glories Of Lord Nityananda Balarama

By His Divine Grace A.C.Bhaktivedanta Swami Prabhupada.
Copyright (c) The Bhaktivedanta Book Trust International, Inc.

http://chaitanyacharitamrita.com/adi/5/en1

CC Adi 5.1: Let me offer my obeisances to Lord Shri Nityananda, the Supreme Personality of Godhead, whose opulence is wonderful and unlimited. By His will, even a fool can understand His identity.

CC Adi 5.2: All glories to Shri Chaitanya Mahaprabhu! All glories to Lord Nityananda! All glories to Advaita Acarya! And all glories to all the devotees of Lord Chaitanya Mahaprabhu!

CC Adi 5.3: I have described the glory of Shri Krishna Chaitanya in six verses. Now, in five verses I shall describe the glory of Lord Nityananda.

CC Adi 5.4: The Supreme Personality of Godhead, Krishna, is the fountainhead of all incarnations. Lord Balarama is His second body.

CC Adi 5.5: These two are one and the same identity. They differ only in form. Lord Balarama is the first bodily expansion of Krishna, and He assists in Lord Krishna's transcendental pastimes.

CC Adi 5.6: That original Lord Krishna appeared in Navadvipa as Lord Chaitanya, and Balarama appeared with Him as Lord Nityananda.

CC Adi 5.7: May Shri Nityananda Rama be the object of my constant remembrance. Sankarshana, Sesha Naga and the Vishnus who lie on the Karana Ocean, Garbha Ocean and ocean of milk are His plenary portions and the portions of His plenary portions.

CC Adi 5.8: Lord Balarama is the original Sankarshana. He assumes five other forms to serve Lord Krishna.

CC Adi 5.9: He Himself helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms.

CC Adi 5.10: He executes the orders of Lord Krishna in the work of creation, and in the form of Lord Sesha He serves Krishna in various ways.

CC Adi 5.11: In all the forms He tastes the transcendental bliss of serving Krishna. That same Balarama is Lord Nityananda, the companion of Lord Gaurasundara.

CC Adi 5.12: I have explained the seventh verse in four subsequent verses. By these verses all the world can know the truth about Lord Nityananda.

CC Adi 5.13: I surrender unto the lotus feet of Shri Nityananda Rama, who is known as Sankarshana in the midst of the catur-vyuha [consisting of Vasudeva, Sankarshana, Pradyumna and Aniruddha]. He possesses full opulences and resides in Vaikunthaloka, far beyond the material creation.

CC Adi 5.14: Beyond the material nature lies the realm known as paravyoma, the spiritual sky. Like Lord Krishna Himself, it possesses all transcendental attributes, such as the six opulences.

CC Adi 5.15: That Vaikuntha region is all-pervading, infinite and supreme. It is the residence of Lord Krishna and His incarnations.

CC Adi 5.16: In the highest region of that spiritual sky is the spiritual planet called Krishnaloka. It has three divisions -- Dvaraka, Mathura and Gokula.

CC Adi 5.17: Shri Gokula, the highest of all, is also called Vraja, Goloka, Svetadvipa and Vrindavana.

CC Adi 5.18: Like the transcendental body of Lord Krishna, Gokula is all-pervading, infinite and supreme. It expands both above and below, without any restriction.

CC Adi 5.19: That abode is manifested within the material world by the will of Lord Krishna. It is identical to that original Gokula; they are not two different bodies.

CC Adi 5.20: The land there is touchstone [cintamani], and the forests abound with desire trees. Material eyes see it as an ordinary place.

CC Adi 5.21: But with the eyes of love of Godhead one can see its real identity as the place where Lord Krishna performs His pastimes with the cowherd boys and cowherd girls.

CC Adi 5.22: "I worship Govinda, the primeval Lord, the first progenitor, who is tending cows yielding all desires in abodes built with spiritual gems and surrounded by millions of purpose trees. He is always served with great reverence and affection by hundreds and thousands of goddesses of fortune."

CC Adi 5.23: Lord Krishna manifests His own form in Mathura and Dvaraka. He enjoys pastimes in various ways by expanding into the quadruple forms.

CC Adi 5.24: Vasudeva, Sankarshana, Pradyumna and Aniruddha are the primary quadruple forms, from whom all other quadruple forms are manifested. They are all purely transcendental.

CC Adi 5.25: Only in these three places [Dvaraka, Mathura and Gokula] does the all-sporting Lord Krishna perform His endless pastimes with His personal associates.

CC Adi 5.26: In the Vaikuntha planets of the spiritual sky the Lord manifests His identity as Narayana and performs pastimes in various ways.

CC Adi 5.27-28: Krishna's own form has only two hands, but in the form of Lord Narayana He has four hands. Lord Narayana holds a conchshell, disc, club and lotus flower, and He is full of great opulence. The shri, bhu and nila energies serve at His lotus feet.

CC Adi 5.29: Although His pastimes are His only characteristic functions, by His causeless mercy He performs one activity for the fallen souls.

CC Adi 5.30: He delivers the fallen living entities by offering them the four kinds of liberation -- salokya, samipya, sarshti and sarupya.

CC Adi 5.31: Those who attain brahma-sayujya liberation cannot gain entrance into Vaikuntha; their residence is outside the Vaikuntha planets.

CC Adi 5.32: Outside the Vaikuntha planets is the atmosphere of the glowing effulgence, which consists of the supremely bright rays of the body of Lord Krishna.

CC Adi 5.33: That region is called Siddhaloka, and it is beyond the material nature. Its essence is spiritual, but it does not have spiritual varieties.

CC Adi 5.34: It is like the homogeneous effulgence around the sun. But inside the sun are the chariots, horses and other opulences of the sun-god.

CC Adi 5.35: "As through devotion to the Lord one can attain His abode, many have attained that goal by abandoning their sinful activities and absorbing their minds in the Lord through lust, envy, fear or affection."

CC Adi 5.36: "Where it has been stated that the Lord's enemies and devotees attain the same destination, this refers to the ultimate oneness of Brahman and Lord Krishna. This may be understood by the analogy of the sun and the sunshine, in which Brahman is like the sunshine and Krishna Himself is like the sun."

CC Adi 5.37: Thus in the spiritual sky there are varieties of pastimes within the spiritual energy. Outside the Vaikuntha planets appears the impersonal reflection of light.

CC Adi 5.38: That impersonal Brahman effulgence consists only of the effulgent rays of the Lord. Those fit for sayujya liberation merge into that effulgence.

CC Adi 5.39: "Beyond the region of ignorance [the material cosmic manifestation] lies the realm of Siddhaloka. The Siddhas reside there, absorbed in the bliss of Brahman. Demons killed by the Lord also attain that realm."

CC Adi 5.40: In that spiritual sky, on the four sides of Narayana, are the second expansions of the quadruple expansions of Dvaraka.

CC Adi 5.41: Vasudeva, Sankarshana, Pradyumna and Aniruddha constitute this second quadruple. They are purely transcendental.

CC Adi 5.42: There [in the spiritual sky] the personal feature of Balarama called Maha-sankarshana is the shelter of the spiritual energy. He is the primary cause, the cause of all causes.

CC Adi 5.43: One variety of the pastimes of the spiritual energy is described as pure goodness [visuddha-sattva]. It comprises all the abodes of Vaikuntha.

CC Adi 5.44: The six attributes are all spiritual. Know for certain that they are all manifestations of the opulence of Sankarshana.

CC Adi 5.45: There is one marginal potency, known as the jiva. Maha-sankarshana is the shelter of all jivas.

CC Adi 5.46: Sankarshana is the original shelter of the purusha, from whom this world is created and in whom it is dissolved.

CC Adi 5.47: He [Sankarshana] is the shelter of everything. He is wonderful in every respect, and His opulences are infinite. Even Ananta cannot describe His glory.

CC Adi 5.48: That Sankarshana, who is transcendental pure goodness, is a partial expansion of Nityananda Balarama.

CC Adi 5.49: I have briefly explained the eighth verse. Now please listen with attention as I explain the ninth verse.

CC Adi 5.50: I offer my full obeisances unto the feet of Shri Nityananda Rama, whose partial representation called Karanodakasayi Vishnu, lying on the Karana Ocean, is the original purusha, the master of the illusory energy, and the shelter of all the universes.

CC Adi 5.51: Outside the Vaikuntha planets is the impersonal Brahman effulgence, and beyond that effulgence is the Karana Ocean, or Causal Ocean.

CC Adi 5.52: Surrounding Vaikuntha is a mass of water that is endless, unfathomed and unlimited.
CC Adi 5.53: The earth, water, fire, air and ether of Vaikuntha are all spiritual. Material elements are not found there.

CC Adi 5.54: The water of the Karana Ocean, which is the original cause, is therefore spiritual. The sacred Ganges, which is but a drop of it, purifies the fallen souls.

CC Adi 5.55: In that ocean lies a plenary portion of Lord Sankarshana.

CC Adi 5.56: He is known as the first purusha, the creator of the total material energy. He, the cause of the universes, the first incarnation, casts His glance over maya.

CC Adi 5.57: Maya-sakti resides outside the Karana Ocean. Maya cannot touch its waters.

CC Adi 5.58: Maya has two varieties of existence. One is called pradhana or prakriti. It supplies the ingredients of the material world.

CC Adi 5.59: Because prakriti is dull and inert, it cannot actually be the cause of the material world. But Lord Krishna shows His mercy by infusing His energy into the dull, inert material nature.

CC Adi 5.60: Thus prakriti, by the energy of Lord Krishna, becomes the secondary cause, just as iron becomes red-hot by the energy of fire.

CC Adi 5.61: Therefore Lord Krishna is the original cause of the cosmic manifestation. Prakriti is like the nipples on the neck of a goat, for they cannot give any milk.

CC Adi 5.62: The maya aspect of material nature is the immediate cause of the cosmic manifestation. But it cannot be the real cause, for the original cause is Lord Narayana.

CC Adi 5.63: Just as the original cause of an earthen pot is the potter, so the creator of the material world is the first purusha incarnation [Karanarnavasayi Vishnu].

CC Adi 5.64: Lord Krishna is the creator, and maya only helps Him as an instrument, just like the potter's wheel and other instruments, which are the instrumental causes of a pot.

CC Adi 5.65: The first purusha casts His glance at maya from a distance, and thus He impregnates her with the seed of life in the form of the living entities.

CC Adi 5.66: The reflected rays of His body mix with maya, and thus maya gives birth to myriad universes.

CC Adi 5.67: The purusha enters each and every one of the countless universes. He manifests Himself in as many separate forms as there are universes.

CC Adi 5.68: When the purusha exhales, the universes are manifested with each outward breath.

CC Adi 5.69: Thereafter, when He inhales, all the universes again enter His body.

CC Adi 5.70: Just as atomic particles of dust pass through the openings of a window, so the networks of universes pass through the pores of the skin of the purusha.

CC Adi 5.71: "The Brahmas and other lords of the mundane worlds appear from the pores of Maha-Vishnu and remain alive for the duration of His one exhalation. I adore the primeval Lord, Govinda, of whom Maha-Vishnu is a portion of a plenary portion."

CC Adi 5.72: "Where am I, a small creature of seven spans the measure of my own hand? I am enclosed in the universe composed of material nature, the total material energy, false ego, ether, air, water and earth. And what is Your glory? Unlimited universes pass through the pores of Your body just like particles of dust passing through the opening of a window."

CC Adi 5.73: A part of a part of a whole is called a kala. Shri Balarama is the counterform of Lord Govinda.

CC Adi 5.74: Balarama's own expansion is called Maha-sankarshana, and His fragment, the purusha, is counted as a kala, or a part of a plenary portion.

CC Adi 5.75: I say that this kala is Maha-Vishnu. He is the Maha-purusha, who is the source of the other purushas and who is all-pervading.

CC Adi 5.76: Garbhodasayi and Kshirodasayi are both called purushas. They are plenary portions of Karanodasayi Vishnu, the first purusha, who is the abode of all the universes.

CC Adi 5.77: "Vishnu has three forms called purushas. The first, Maha-Vishnu, is the creator of the total material energy [mahat], the second is Garbhodasayi, who is situated within each universe, and the third is Kshirodasayi, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of maya."

CC Adi 5.78: Although Karanodasayi Vishnu is called a kala of Lord Krishna, He is the source of Matsya, Kurma and the other incarnations.

CC Adi 5.79: "All these incarnations of Godhead are either plenary portions or parts of the plenary portions of the purusha-avataras. But Krishna is the Supreme Personality of Godhead Himself. In every age He protects the world through His different features when the world is disturbed by the enemies of Indra."

CC Adi 5.80: That purusha [Karanodakasayi Vishnu] is the performer of creation, maintenance and destruction. He manifests Himself in many incarnations, for He is the maintainer of the world.

CC Adi 5.81: That fragment of the Supreme Lord, known as the Maha-purusha, appears for the purpose of creation, maintenance and annihilation and is called an incarnation.

CC Adi 5.82: That Maha-purusha is identical with the Personality of Godhead. He is the original incarnation, the seed of all others, and the shelter of everything.

CC Adi 5.83: "The purusha [Maha-Vishnu] is the primary incarnation of the Supreme Personality of Godhead. Time, nature, prakriti (as cause and effect), the mind, the material elements, false ego, the modes of nature, the senses, the universal form, complete independence and the moving and nonmoving beings appear subsequently as His opulences."

CC Adi 5.84: "In the beginning of the creation, the Lord expanded Himself in the form of the purusha incarnation, accompanied by all the ingredients of material creation. First He created the sixteen principal energies suitable for creation. This was for the purpose of manifesting the material universes."

CC Adi 5.85: Although the Lord is the shelter of everything and although all the universes rest in Him, He, as the Supersoul, is also the support of everything.

CC Adi 5.86: Although He is thus connected with the material energy in two ways, He does not have the slightest contact with it.

CC Adi 5.87: "This is the opulence of the Lord. Although situated within the material nature, He is never affected by the modes of nature. Similarly, those who have surrendered to Him and have fixed their intelligence upon Him are not influenced by the modes of nature."

CC Adi 5.88: Thus the Bhagavad-gita also states again and again that the Absolute Truth always possesses inconceivable power.

CC Adi 5.89: [Lord Krishna said:] "I am situated in the material world, and the world rests in Me. But at the same time I am not situated in the material world, nor does it rest in Me in truth."

CC Adi 5.90: "O Arjuna, you should know this as My inconceivable opulence." This is the meaning propagated by Lord Krishna in the Bhagavad-gita.

CC Adi 5.91: That Maha-purusha [Karanodakasayi Vishnu] is known as a plenary part of Him who is Lord Nityananda Balarama, the favorite associate of Lord Chaitanya.

CC Adi 5.92: I have thus explained the ninth verse, and now I shall explain the tenth. Please listen with rapt attention.

CC Adi 5.93: I offer my full obeisances unto the feet of Shri Nityananda Rama, a partial part of whom is Garbhodakasayi Vishnu. From the navel of Garbhodakasayi Vishnu sprouts the lotus that is the birthplace of Brahma, the engineer of the universe. The stem of that lotus is the resting place of the multitude of planets.

CC Adi 5.94: After creating millions of universes, the first purusha entered into each of them in a separate form, as Shri Garbhodakasayi.

CC Adi 5.95: Entering the universe, He found only darkness, with no place in which to reside. Thus He began to consider.

CC Adi 5.96: Then He created water from the perspiration of His own body and with that water filled half the universe.

CC Adi 5.97: The universe measures five hundred million yojanas. Its length and breadth are one and the same.

CC Adi 5.98: After filling half the universe with water, He made His own residence therein and manifested the fourteen worlds in the other half.

CC Adi 5.99: There He manifested Vaikuntha as His own abode and rested in the waters on the bed of Lord Sesha.

CC Adi 5.100-101: He lay there with Ananta as His bed. Lord Ananta is a divine serpent having thousands of heads, thousands of faces, thousands of eyes and thousands of hands and feet. He is the seed of all incarnations and is the cause of the material world.

CC Adi 5.102: From His navel grew a lotus flower, which became the birthplace of Lord Brahma.

CC Adi 5.103: Within the stem of that lotus were the fourteen worlds. Thus the Supreme Lord, as Brahma, created the entire creation.

CC Adi 5.104: And as Lord Vishnu He maintains the entire world. Lord Vishnu, being beyond all material attributes, has no touch with the material qualities.

CC Adi 5.105: Assuming the form of Rudra, He destroys the creation. Thus creation, maintenance and dissolution are created by His will.

CC Adi 5.106: He is the Supersoul, Hiranyagarbha, the cause of the material world. The universal form is conceived as His expansion.

CC Adi 5.107: That Lord Narayana is a part of a plenary part of Lord Nityananda Balarama, who is the source of all incarnations.

CC Adi 5.108: I have thus explained the tenth verse. Now please listen to the meaning of the eleventh verse with all your mind.

CC Adi 5.109: I offer my respectful obeisances unto the feet of Shri Nityananda Rama, whose secondary part is the Vishnu lying in the ocean of milk. That Kshirodakasayi Vishnu is the Supersoul of all living entities and the maintainer of all the universes. Sesha Naga is His further subpart.

CC Adi 5.110: The material planets rest within the stem that grows from the lotus navel of Lord Narayana. Among these planets are seven oceans.

CC Adi 5.111: There, in part of the ocean of milk, lies Svetadvipa, the abode of the sustainer, Lord Vishnu.

CC Adi 5.112: He is the Supersoul of all living entities. He maintains this material world, and He is its Lord.

CC Adi 5.113: In the ages and millenniums of Manu, He appears as different incarnations to establish the principles of real religion and vanquish the principles of irreligion.

CC Adi 5.114: Unable to see Him, the demigods go to the shore of the ocean of milk and offer prayers to Him.

CC Adi 5.115: He then descends to maintain the material world. His unlimited opulences cannot be counted.

CC Adi 5.116: That Lord Vishnu is but a part of a part of a plenary portion of Lord Nityananda, who is the source of all incarnations.

CC Adi 5.117: That same Lord Vishnu, in the form of Lord Sesha, holds the planets upon His heads, although He does not know where they are, for He cannot feel their existence upon His heads.

CC Adi 5.118: His thousands of extended hoods are adorned with dazzling jewels surpassing the sun.

CC Adi 5.119: The universe, which measures five hundred million yojanas in diameter, rests on one of His hoods like a
ustard seed.

CC Adi 5.120: That Ananta Sesha is the devotee incarnation of Godhead. He knows nothing but service to Lord Krishna.

CC Adi 5.121: With His thousands of mouths He sings the glories of Lord Krishna, but although He always sings in that way, He does not find an end to the qualities of the Lord.

CC Adi 5.122: The four Kumaras hear Shrimad-Bhagavatam from His lips, and they in turn repeat it in the transcendental bliss of love of Godhead.

CC Adi 5.123: He serves Lord Krishna, assuming all the following forms: umbrella, slippers, bedding, pillow, garments, resting chair, residence, sacred thread and throne.

CC Adi 5.124: He is thus called Lord Sesha, for He has attained the ultimate end of servitude to Krishna. He takes many forms for the service of Krishna, and thus He serves the Lord.

CC Adi 5.125: That person of whom Lord Ananta is a kala, or part of a plenary part, is Lord Nityananda Prabhu. Who, therefore, can know the pastimes of Lord Nityananda?

CC Adi 5.126: From these conclusions we can know the limit of the truth of Lord Nityananda. But what glory is there in calling Him Ananta?

CC Adi 5.127: But I accept it as the truth because it has been said by devotees. Since He is the source of all incarnations, everything is possible in Him.

CC Adi 5.128: They know that there is no difference between the incarnation and the source of all incarnations. Previously Lord Krishna was regarded in the light of different principles by different people.

CC Adi 5.129: Some said that Krishna was directly Lord Nara-Narayana, and some called Him Lord Vamanadeva incarnate.

CC Adi 5.130: Some called Lord Krishna an incarnation of Lord Kshirodakasayi. All these names are true; nothing is impossible.

CC Adi 5.131: When the Supreme Personality of Godhead Krishna appears, He is the shelter of all plenary parts. Thus at that time all His plenary portions join in Him.

CC Adi 5.132: In whatever form one knows the Lord, one speaks of Him in that way. In this there is no falsity, since everything is possible in Krishna.

CC Adi 5.133: Therefore Lord Chaitanya Mahaprabhu has exhibited to everyone all the pastimes of all the various incarnations.

CC Adi 5.134: Thus Lord Nityananda has unlimited incarnations. In transcendental emotion He calls Himself a servant of Lord Chaitanya.

CC Adi 5.135: Sometimes He serves Lord Chaitanya as His guru, sometimes as His friend and sometimes as His servant, just as Lord Balarama played with Lord Krishna in these three different moods in Vraja.

CC Adi 5.136: Playing like a bull, Lord Balarama fights with Krishna head to head. And sometimes Lord Krishna massages the feet of Lord Balarama.

CC Adi 5.137: He considers Himself a servant and knows Krishna to be His master. Thus He regards Himself as a fragment of His plenary portion.

CC Adi 5.138: "Acting just like ordinary boys, They played like roaring bulls as They fought each other, and They imitated the calls of various animals."

CC Adi 5.139: "Sometimes when Lord Krishna's elder brother, Lord Balarama, felt tired after playing and lay His head on the lap of a cowherd boy, Lord Krishna Himself served Him by massaging His feet."

CC Adi 5.140: "Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krishna, for who else can bewilder Me?"

CC Adi 5.141: "What is the value of a throne to Lord Krishna? The masters of the various planetary systems accept the dust of His lotus feet on their crowned heads. That dust makes the holy places sacred, and even Lord Brahma, Lord Siva, Lakshmi and I Myself, who are all portions of His plenary portion, eternally carry that dust on our heads."

CC Adi 5.142: Lord Krishna alone is the supreme controller, and all others are His servants. They dance as He makes them do so.

CC Adi 5.143: Thus Lord Chaitanya is also the only controller. All others are His associates or servants.

CC Adi 5.144-145: His elders such as Lord Nityananda, Advaita Acarya and Shrivasa Thakura, as well as His other devotees -- whether His juniors, equals or superiors -- are all His associates who help Him in His pastimes. Lord Gauranga fulfills His aims with their help.

CC Adi 5.146: Shri Advaita Acarya and Shrila Nityananda Prabhu, who are plenary parts of the Lord, are His principal associates. With these two the Lord performs His pastimes in various ways.

CC Adi 5.147: Lord Advaita Acarya is directly the Supreme Personality of Godhead. Although Lord Chaitanya accepts Him as His preceptor, Advaita Acarya is a servant of the Lord.

CC Adi 5.148: I cannot describe the truth of Advaita Acarya. He has delivered the entire world by making Lord Krishna descend.

CC Adi 5.149: Lord Nityananda Svarupa formerly appeared as Lakshmana and served Lord Ramacandra as His younger brother.

CC Adi 5.150: The activities of Lord Rama were full of suffering, but Lakshmana, of His own accord, tolerated that suffering.

CC Adi 5.151: As a younger brother He could not stop Lord Rama from His resolution, and so He remained silent, although unhappy in His mind.

CC Adi 5.152: When Lord Krishna appeared, He [Balarama] became His elder brother to serve Him to His heart's content and make Him enjoy all sorts of happiness.

CC Adi 5.153: Shri Rama and Shri Lakshmana, who are plenary portions of Lord Krishna and Lord Balarama respectively, entered into Them at the time of Krishna's and Balarama's appearance.

CC Adi 5.154: Krishna and Balarama present Themselves as younger brother and elder brother, but in the scriptures They are described as the original Supreme Personality of Godhead and His expansion.

CC Adi 5.155: "I worship Govinda, the primeval Lord, who by His various plenary portions appears in the world in different forms and incarnations such as Lord Rama, but who personally appears in His supreme original form as Lord Krishna."

CC Adi 5.156: Lord Chaitanya is the same Lord Krishna, and Lord Nityananda is Lord Balarama. Lord Nityananda fulfills all of Lord Chaitanya's desires.

CC Adi 5.157: The ocean of Lord Nityananda's glories is infinite and unfathomable. Only by His mercy can I touch even a drop of it.

CC Adi 5.158: Please listen to another glory of His mercy. He made a fallen living entity climb to the highest limit.

CC Adi 5.159: To disclose it is not proper, for it should be kept as confidential as the Vedas, yet I shall speak of it to make His mercy known to all.

CC Adi 5.160: O Lord Nityananda, I write of Your mercy out of great exultation. Please forgive me for my offenses.

CC Adi 5.161: Lord Nityananda Prabhu had a servant named Shri Minaketana Ramadasa, who was a reservoir of love.
CC Adi 5.162: At my house there was sankirtana day and night, and therefore he visited there, having been invited.

CC Adi 5.163: Absorbed in emotional love, he sat in my courtyard, and all the Vaishnavas bowed down at his feet.

CC Adi 5.164: In a joyful mood of love of God he sometimes climbed upon the shoulder of someone offering obeisances, and sometimes he struck others with his flute or mildly slapped them.

CC Adi 5.165: When someone saw the eyes of Minaketana Ramadasa, tears would automatically flow from his own eyes, for a constant shower of tears flowed from the eyes of Minaketana Ramadasa.

CC Adi 5.166: Sometimes there were eruptions of ecstasy like kadamba flowers on some parts of his body, and sometimes one limb would be stunned while another would be trembling.

CC Adi 5.167: Whenever he shouted aloud the name Nityananda, the people around him were filled with great wonder and astonishment.

CC Adi 5.168: One respectable brahmana named Shri Gunarnava Misra was serving the Deity.

CC Adi 5.169: When Minaketana was seated in the yard, this brahmana did not offer him respect. Seeing this, Shri Ramadasa became angry and spoke.

CC Adi 5.170: "Here I find the second Romaharshana-suta, who did not stand to show honor when he saw Lord Balarama."

CC Adi 5.171: After saying this, he danced and sang to his heart's content, but the brahmana did not become angry, for he was then serving Lord Krishna.

CC Adi 5.172: At the end of the festival Minaketana Ramadasa went away, offering his blessings to everyone. At that time he had some controversy with my brother.

CC Adi 5.173: My brother had firm faith in Lord Chaitanya but only a dim glimmer of faith in Lord Nityananda.
CC Adi 5.174: Knowing this, Shri Ramadasa felt unhappy in his mind. I then rebuked my brother.

CC Adi 5.175: "These two brothers," I told him, "are like one body; They are identical manifestations. If you do not believe in Lord Nityananda, you will fall down.

CC Adi 5.176: "If you have faith in one but disrespect the other, your logic is like the logic of accepting half a hen.

CC Adi 5.177: "It would be better to be an atheist by slighting both brothers than a hypocrite by believing in one and slighting the other."

CC Adi 5.178: Thus Shri Ramadasa broke his flute in anger and went away, and at that time my brother fell down.

CC Adi 5.179: I have thus described the power of the servants of Lord Nityananda. Now I shall describe another characteristic of His mercy.

CC Adi 5.180: That night Lord Nityananda appeared to me in a dream because of my good quality in chastising my brother.

CC Adi 5.181: In the village of Jhamatapura, which is near Naihati, Lord Nityananda appeared to me in a dream.

CC Adi 5.182: I fell at His feet, offering my obeisances, and He then placed His own lotus feet upon my head.

CC Adi 5.183: "Arise! Get up!" He told me again and again. Upon rising, I was greatly astonished to see His beauty.

CC Adi 5.184: He had a glossy blackish complexion, and His tall, strong, heroic stature made Him seem like Cupid himself.

CC Adi 5.185: He had beautifully formed hands, arms and legs, and eyes like lotus flowers. He wore a silk cloth, with a silk turban on His head.

CC Adi 5.186: He wore golden earrings on His ears, and golden armlets and bangles. He wore tinkling anklets on His feet and a garland of flowers around His neck.

CC Adi 5.187: His body was anointed with sandalwood pulp, and He was nicely decorated with tilaka. His movements surpassed those of a maddened elephant.

CC Adi 5.188: His face was more beautiful than millions upon millions of moons, and His teeth were like pomegranate seeds because of His chewing betel.

CC Adi 5.189: His body moved to and fro, right and left, for He was absorbed in ecstasy. He chanted "Krishna, Krishna" in a deep voice.

CC Adi 5.190: His red stick moving in His hand, He seemed like a maddened lion. All around the four sides of His feet were bumblebees.

CC Adi 5.191: His devotees, dressed like cowherd boys, surrounded His feet like so many bees and also chanted "Krishna, Krishna," absorbed in ecstatic love.

CC Adi 5.192: Some of them played horns and flutes, and others danced and sang. Some of them offered betel nuts, and others waved camara fans about Him.

CC Adi 5.193: Thus I saw such opulence in Lord Nityananda Svarupa. His wonderful form, qualities and pastimes are all transcendental.

CC Adi 5.194: I was overwhelmed with transcendental ecstasy, not knowing anything else. Then Lord Nityananda smiled and spoke to me as follows.

CC Adi 5.195: "O my dear Krishnadasa, do not be afraid. Go to Vrindavana, for there you will attain all things."

CC Adi 5.196: After saying this, He directed me toward Vrindavana by waving His hand. Then He disappeared with His associates.

CC Adi 5.197: I fainted and fell to the ground, my dream broke, and when I regained consciousness I saw that morning had come.

CC Adi 5.198: I thought about what I had seen and heard and concluded that the Lord had ordered me to proceed to Vrindavana at once.

CC Adi 5.199: That very second I started for Vrindavana, and by His mercy I reached there in great happiness.

CC Adi 5.200: All glory, all glory to Lord Nityananda Balarama, by whose mercy I have attained shelter in the transcendental abode of Vrindavana!

CC Adi 5.201: All glory, all glory to the merciful Lord Nityananda, by whose mercy I have attained shelter at the lotus feet of Shri Rupa and Shri Sanatana!

CC Adi 5.202: By His mercy I have attained the shelter of the great personality Shri Raghunatha dasa Gosvami, and by His mercy I have found the refuge of Shri Svarupa Damodara.

CC Adi 5.203: By the mercy of Sanatana Gosvami I have learned the final conclusions of devotional service, and by the grace of Shri Rupa Gosvami I have tasted the highest nectar of devotional service.

CC Adi 5.204: All glory, all glory to the lotus feet of Lord Nityananda, by whose mercy I have attained Shri Radha-Govinda!

CC Adi 5.205: I am more sinful than Jagai and Madhai and even lower than the worms in the stool.

CC Adi 5.206: Anyone who hears my name loses the results of his pious activities. Anyone who utters my name becomes sinful.

CC Adi 5.207: Who in this world but Nityananda could show His mercy to such an abominable person as me?

CC Adi 5.208: Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad.

CC Adi 5.209: He delivers all those who fall down before Him. Therefore He has delivered such a sinful and fallen person as me.

CC Adi 5.210: Although I am sinful and I am the most fallen, He has conferred upon me the lotus feet of Shri Rupa Gosvami.

CC Adi 5.211: I am not fit to speak all these confidential words about my visiting Lord Madana Gopala and Lord Govinda.

CC Adi 5.212: Lord Madana Gopala, the chief Deity of Vrindavana, is the enjoyer of the rasa dance and is directly the son of the King of Vraja.

CC Adi 5.213: He enjoys the rasa dance with Shrimati Radharani, Shri Lalita and others. He manifests Himself as the Cupid of Cupids.

CC Adi 5.214: "Wearing yellow garments and decorated with a flower garland, Lord Krishna, appearing among the gopis with His smiling lotus face, looked directly like the charmer of the heart of Cupid."

CC Adi 5.215: With Radha and Lalita serving Him on His two sides, He attracts the hearts of all by His own sweetness.

CC Adi 5.216: The mercy of Lord Nityananda showed me Shri Madana-mohana and gave me Shri Madana-mohana as my Lord and master.

CC Adi 5.217: He granted to one as low as me the sight of Lord Govinda. Words cannot describe this, nor is it fit to be disclosed.

CC Adi 5.218-219: On an altar made of gems in the principal temple of Vrindavana, amidst a forest of desire trees, Lord Govinda, the son of the King of Vraja, sits upon a throne of gems and manifests His full glory and sweetness, thus enchanting the entire world.

CC Adi 5.220: By His left side is Shrimati Radharani and Her personal friends. With them Lord Govinda enjoys the rasa-lila and many other pastimes.

CC Adi 5.221: Lord Brahma, sitting on his lotus seat in his own abode, always meditates on Him and worships Him with the mantra consisting of eighteen syllables.

CC Adi 5.222: Everyone in the fourteen worlds meditates upon Him, and all the denizens of Vaikuntha sing of His qualities and pastimes.

CC Adi 5.223: The goddess of fortune is attracted by His sweetness, which Shrila Rupa Gosvami has described in this way:

CC Adi 5.224: "My dear friend, if you are indeed attached to your worldly friends, do not look at the smiling face of Lord Govinda as He stands on the bank of the Yamuna at Kesighata. Casting sidelong glances, He places His flute to His lips, which seem like newly blossomed twigs. His transcendental body, bending in three places, appears very bright in the moonlight."

CC Adi 5.225: Without a doubt He is directly the son of the King of Vraja. Only a fool considers Him a statue.

CC Adi 5.226: For that offense, he cannot be liberated. Rather, he will fall into a terrible hellish condition. What more should I say?

CC Adi 5.227: Therefore who can describe the mercy of the lotus feet of Him [Lord Nityananda] by whom I have attained the shelter of this Lord Govinda?

CC Adi 5.228: All the groups of Vaishnavas who live in Vrindavana are absorbed in chanting the all-auspicious name of Krishna.

CC Adi 5.229: Lord Chaitanya and Lord Nityananda are the life and soul of those Vaishnavas, who do not know anything but devotional service to Shri Shri Radha-Krishna.

CC Adi 5.230: The dust and shade of the lotus feet of the Vaishnavas have been granted to this fallen soul by the mercy of Lord Nityananda.

CC Adi 5.231: Lord Nityananda said, "In Vrindavana all things are possible." Here I have explained His brief statement in detail.

CC Adi 5.232: I have attained all this by coming to Vrindavana, and this was made possible by the mercy of Lord Nityananda.

CC Adi 5.233: I have described my own story without reservations. The attributes of Lord Nityananda, making me like a madman, force me to write these things.

CC Adi 5.234: The glories of Lord Nityananda's transcendental attributes are unfathomable. Even Lord Sesha, with His thousands of mouths, cannot find their limit.

CC Adi 5.235: Praying at the lotus feet of Shri Rupa and Shri Raghunatha, always desiring their mercy, I, Krishnadasa, narrate Shri Chaitanya-caritamrita, following in their footsteps.


.\8\cpmv.34de\1\14\4\Expansions_of_Lord_Nityananda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >> Expansions of Lord Nityananda >>

Shri Chaitanya Charitamrita Adi Lila Chapter 11:

The Expansions of Lord Nityananda

By His Divine Grace A.C.Bhaktivedanta Swami Prabhupada.
Copyright (c) The Bhaktivedanta Book Trust International, Inc.

 http://chaitanyacharitamrita.com/adi/5/en1

CC Adi 11.1: After offering my obeisances unto all the devotees of Shri Nityananda Prabhu, who are like bumblebees collecting honey from His lotus feet, I shall try to describe those who are the most prominent.

CC Adi 11.2: All glories to Shri Chaitanya Mahaprabhu! Anyone who has taken shelter at His lotus feet is glorious.

CC Adi 11.3: All glories to Shri Advaita Prabhu, Nityananda Prabhu and all the devotees of Lord Chaitanya Mahaprabhu!

CC Adi 11.4: Shri Nityananda Prabhu is the topmost branch of the indestructible tree of eternal love of Godhead, Shri Krishna Chaitanya Mahaprabhu. I offer my respectful obeisances to all the subbranches of that topmost branch.

CC Adi 11.5: Shri Nityananda Prabhu is an extremely heavy branch of the Shri Chaitanya tree. From that branch grow many branches and subbranches.

CC Adi 11.6: Watered by the desire of Shri Chaitanya Mahaprabhu, these branches and subbranches have grown unlimitedly and covered the entire world with fruits and flowers.

CC Adi 11.7: These branches and subbranches of devotees are innumerable and unlimited. Who could count them? For my personal purification I shall try to enumerate only the most prominent among them.

CC Adi 11.8: After Nityananda Prabhu, the greatest branch is Virabhadra Gosani, who also has innumerable branches and subbranches. It is not possible to describe them all.

CC Adi 11.9: Although Virabhadra Gosani was the Supreme Personality of Godhead, He presented Himself as a great devotee. And although the Supreme Godhead is transcendental to all Vedic injunctions, He strictly followed the Vedic rituals.

CC Adi 11.10: He is the main pillar in the hall of devotional service erected by Shri Chaitanya Mahaprabhu. He knew within Himself that He acted as the Supreme Lord Vishnu, but externally He was prideless.

CC Adi 11.11: It is by the glorious mercy of Shri Virabhadra Gosani that people all over the world now have the chance to chant the names of Chaitanya and Nityananda.

CC Adi 11.12: I therefore take shelter of the lotus feet of Virabhadra Gosani, so that by His mercy my great desire to write Shri Chaitanya-caritamrita will be properly guided.

CC Adi 11.13: Two devotees of Lord Chaitanya named Shri Ramadasa and Gadadhara dasa always lived with Shri Virabhadra Gosani.

CC Adi 11.14-15: When Nityananda Prabhu was ordered to go to Bengal to preach, these two devotees [Shri Ramadasa and Gadadhara dasa] were ordered to go with Him. Thus they are sometimes counted among the devotees of Lord Chaitanya and sometimes among the devotees of Lord Nityananda. Similarly, Madhava Ghosha and Vasudeva Ghosha belonged to both groups of devotees simultaneously.

CC Adi 11.16: Ramadasa, one of the chief branches, was full of fraternal love of Godhead. He made a flute from a stick with sixteen knots.

CC Adi 11.17: Shrila Gadadhara dasa was always fully absorbed in ecstasy as a gopi. In his house Lord Nityananda enacted the drama Dana-keli.

CC Adi 11.18: Shri Madhava Ghosha was a principal performer of kirtana. While he sang, Nityananda Prabhu danced.

CC Adi 11.19: When Vasudeva Ghosha described Lord Chaitanya and Nityananda while performing kirtana, even wood and stone would melt upon hearing it.

CC Adi 11.20: There were many extraordinary activities performed by Murari, a great devotee of Lord Chaitanya Mahaprabhu. Sometimes in his ecstasy he would slap the cheek of a tiger, and sometimes he would play with a venomous snake.

CC Adi 11.21: All the associates of Lord Nityananda were formerly cowherd boys in Vrajabhumi. Their symbolic representations were the horns and sticks they carried, their cowherd dress and the peacock plumes on their heads.

CC Adi 11.22: The physician Raghunatha, also known as Upadhyaya, was so great a devotee that simply by seeing him one would awaken his dormant love of Godhead.

CC Adi 11.23: Sundarananda, another branch of Shri Nityananda Prabhu, was Lord Nityananda's most intimate servant. Lord Nityananda Prabhu perceived the life of Vrajabhumi in his company.

CC Adi 11.24: Kamalakara Pippalai is said to have been the third gopala. His behavior and love of Godhead were uncommon, and thus he is celebrated all over the world.

CC Adi 11.25: Suryadasa Sarakhela and his younger brother Krishnadasa Sarakhela both possessed firm faith in Nityananda Prabhu. They were a reservoir of love of Godhead.

CC Adi 11.26: Gauridasa Pandita, the emblem of the most elevated devotional service in love of Godhead, had the greatest potency to receive and deliver such love.

CC Adi 11.27: Making Lord Chaitanya and Lord Nityananda the Lords of his life, Gauridasa Pandita sacrificed everything for the service of Lord Nityananda, even the fellowship of his own family.

CC Adi 11.28: The thirteenth important devotee of Shri Nityananda Prabhu was Pandita Purandara, who moved in the ocean of love of Godhead just like the Mandara Hill.

CC Adi 11.29: Paramesvara dasa, said to be the fifth gopala of krishna-lila, completely surrendered to the lotus feet of Nityananda. Anyone who remembers his name, Paramesvara dasa, will get love of Krishna very easily.

CC Adi 11.30: Jagadisa Pandita, the fifteenth branch of Lord Nityananda's followers, was the deliverer of the entire world. Devotional love of Krishna showered from him like torrents of rain.

CC Adi 11.31: The sixteenth dear servant of Nityananda Prabhu was Dhananjaya Pandita. He was very much renounced and always merged in love of Krishna.

CC Adi 11.32: Mahesa Pandita, the seventh of the twelve gopalas, was very liberal. In great love of Krishna he danced to the beating of a kettledrum like a madman.

CC Adi 11.33: Purushottama Pandita, a resident of Navadvipa, was the eighth gopala. He would become almost mad as soon as he heard the holy name of Nityananda Prabhu.

CC Adi 11.34: Balarama dasa always fully tasted the nectar of love of Krishna. Upon hearing the name of Nityananda Prabhu, he would become greatly maddened.

CC Adi 11.35: Yadunatha Kavicandra was a great devotee. Lord Nityananda Prabhu always danced in his heart.

CC Adi 11.36: The twenty-first devotee of Shri Nityananda in Bengal was Krishnadasa Brahmana, who was a first-class servant of the Lord.

CC Adi 11.37: The twenty-second devotee of Lord Nityananda Prabhu was Kala Krishnadasa, who was the ninth cowherd boy. He was a first-class Vaishnava and did not know anything beyond Nityananda Prabhu.

CC Adi 11.38: The twenty-third and twenty-fourth prominent devotees of Nityananda Prabhu were Sadasiva Kaviraja and his son Purushottama dasa, who was the tenth gopala.

CC Adi 11.39: From birth, Purushottama dasa was merged in the service of the lotus feet of Lord Nityananda Prabhu, and he always engaged in childish play with Lord Krishna.

CC Adi 11.40: Shri Kanu Thakura, a very respectable gentleman, was the son of Purushottama dasa Thakura. He was such a great devotee that Lord Krishna always lived in his body.

CC Adi 11.41: Uddharana Datta Thakura, the eleventh among the twelve cowherd boys, was an exalted devotee of Lord Nityananda Prabhu. He worshiped the lotus feet of Lord Nityananda in all respects.

CC Adi 11.42: The twenty-seventh prominent devotee of Nityananda Prabhu was Acarya Vaishnavananda, a great personality in devotional service. He was formerly known as Raghunatha Puri.

CC Adi 11.43: Another important devotee of Lord Nityananda Prabhu was Vishnudasa, who had two brothers, Nandana and Gangadasa. Lord Nityananda Prabhu sometimes stayed at their house.

CC Adi 11.44: Paramananda Upadhyaya was Nityananda Prabhu's great servitor. Shri Jiva Pandita glorified the qualities of Shri Nityananda Prabhu.

CC Adi 11.45: The thirty-first devotee of Lord Nityananda Prabhu was Paramananda Gupta, who was greatly devoted to Lord Krishna and highly advanced in spiritual consciousness. Formerly Nityananda Prabhu also resided at his house for some time.

CC Adi 11.46: The thirty-second, thirty-third, thirty-fourth and thirty-fifth prominent devotees were Narayana, Krishnadasa, Manohara and Devananda, who always engaged in the service of Lord Nityananda.

CC Adi 11.47: The thirty-sixth devotee of Lord Nityananda was Hoda Krishnadasa, whose life and soul was Nityananda Prabhu. He was always dedicated to the lotus feet of Nityananda, and he knew no one else but Him.

CC Adi 11.48: Among Lord Nityananda's devotees, Nakadi was the thirty-seventh, Mukunda the thirty-eighth, Surya the thirty-ninth, Madhava the fortieth, Shridhara the forty-first, Ramananda the forty-second, Jagannatha the forty-third and Mahidhara the forty-fourth.

CC Adi 11.49: Shrimanta was the forty-fifth, Gokula dasa the forty-sixth, Hariharananda the forty-seventh, Sivai the forty-eighth, Nandai the forty-ninth and Paramananda the fiftieth.

CC Adi 11.50: Vasanta was the fifty-first, Navani Hoda the fifty-second, Gopala the fifty-third, Sanatana the fifty-fourth, Vishnai the fifty-fifth, Krishnananda the fifty-sixth and Sulocana the fifty-seventh.

CC Adi 11.51: The fifty-eighth great devotee of Lord Nityananda Prabhu was Kamsari Sena, the fifty-ninth was Ramasena, the sixtieth was Ramacandra Kaviraja, and the sixty-first, sixty-second and sixty-third were Govinda, Shriranga and Mukunda, who were all physicians.

CC Adi 11.52: Among the devotees of Lord Nityananda Prabhu, Pitambara was the sixty-fourth, Madhavacarya the sixty-fifth, Damodara dasa the sixty-sixth, Sankara the sixty-seventh, Mukunda the sixty-eighth, Jnana dasa the sixty-ninth and Manohara the seventieth.

CC Adi 11.53: The dancer Gopala was the seventy-first, Ramabhadra the seventy-second, Gauranga dasa the seventy-third, Nrisimha-chaitanya the seventy-fourth and Minaketana Ramadasa the seventy-fifth.

CC Adi 11.54: Vrindavana dasa Thakura, the son of Shrimati Narayani, composed Shri Chaitanya-mangala [later known as Shri Chaitanya-bhagavata].

CC Adi 11.55: Shrila Vyasadeva described the pastimes of Krishna in Shrimad-Bhagavatam. The Vyasa of the pastimes of Lord Chaitanya Mahaprabhu was Vrindavana dasa.

CC Adi 11.56: Among all the branches of Shri Nityananda Prabhu, Virabhadra Gosani was the topmost. His subbranches were unlimited.

CC Adi 11.57: No one can count the unlimited followers of Nityananda Prabhu. I have mentioned some of them just for my self-purification.

CC Adi 11.58: All these branches, the devotees of Lord Nityananda Prabhu, being full of ripened fruits of love of Krishna, distributed these fruits to all they met, flooding them with love of Krishna.

CC Adi 11.59: All these devotees had unlimited strength to deliver unobstructed, unceasing love of Krishna. By their own strength they could offer anyone Krishna and love of Krishna.

CC Adi 11.60: I have briefly described only some of the followers and devotees of Lord Nityananda Prabhu. Even the thousand-mouthed Sesha Naga cannot describe all of these unlimited devotees.

CC Adi 11.61: With an ardent desire to serve the purpose of Shri Rupa and Shri Raghunatha, I, Krishnadasa, narrate Shri Chaitanya-caritamrita, following in their footsteps.


Other Pastimes in Ekachakra

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Nityananda Characteristics >> Other Pastimes in Ekachakra >>

Other Pastimes of Lord Nityananda

From Bhakti Ratnakara by Shrila Narahari Chakravarti

Shri Nityananda Prabhu's pastimes in Panihati.

Nityananda Prabhu and His close associates first traveled to the village of Panihati. Upon their arrival, Raghava Pandita, Makaradwaja Kar and others greeted them happily. Who could describe the wonderful atmosphere created in the house of Raghava Pandita as Nityananda and His followers danced and performed sankirtana. Narahari has written some songs describing the beauty of Nitai in the house of Raghava: Oh how gorgeous was Nitaichand as He danced elegantly, crying joyfully He lifted His hands high and continuously uttered the name of Gaura. Nityananda Prabhu freely distributed His mercy to the distressed conditioned souls, bestowing upon them the valuable jewel of devotional love. At that time the festival of Shri Nityananda's abhiseka was held.

Some of the followers of Nityananda placed Him on a celestial throne and bathed Him with scented Ganges water, as others sang sweet songs. Narahari brought new clothes for Nitaicanda, smeared His body with sandalwood paste and placed a flower garland around His neck, while Shri Raghavananda held an umbrella over His head. Nityananda then told Shri Raghava, "I would like to wear a garland of kadamba flowers." "But it is not the season for kadamba," Raghava replied. Nityananda pointed to a tree and said, "Go to that tree and surely you will find kadamba flowers. Raghava went to the Jamvsia tree indicated and, to his surprise, found that kadamba flowers were blooming there. Raghava gladly plucked the kadamba flowers, prepared a beautiful garland and placed it around Nityananda Prabhu's neck. Prabhu then advised everyone to always worship Lord Krishna. This is described in Shri Chaitanya Bhagavata, Antya Khanda 5/303: "According to the Bhagavatas, Shri Nityananda Prabhu bestowed upon the world the same devotionhich the gopikas possessed."

One day, Nityananda expressed His desire to wear ornaments and His followers happily brought beautiful jewelry and decorated Him exquisitely. The specific purpose behind this desire was that once, when Nityananda Prabhu was traveling as an avadhuta throughout Vraja, He bestowed His mercy upon a devotee in Govardhana. That devotee had wanted to decorate Nityananda with some ornaments and Prabhu had told him, "Not now." Thus, in order to fulfill the desire of His devotee, He now ordered His followers to prepare a gold plated Govardhana sila for Him, which He wore around His neck. Who can understand the pastimes of Nityananda Prabhu, who loved His devotees dearly? This is described in Shri Chaitanya Bhagavata, Antya Khanda (5/418-19): "The mood of devotion to Krishna which is desired even by Brahma and other exalted beings, and the love for Krishna which even the gopikas desired to possess, was given freely by Nityananda to all of the brahmanas."

Shri Nityananda Prabhu in the house of Dasa Gadadhara.

After spending some days happily in Panihati, Nityananda Prabhu started for Navadvipa to visit Sacimata. He, along with His followers, went to the house of Dasa Gadadhara. Narahari has described this event in a song. Nityananda Prabhu showered His mercy upon Dasa Gadadhara and an extremely pleasant atmosphere was created in Gadadhara's house due to the Lord's presence there. He also showed His mercy to the wicked Kazi of that village by destroying his pride. In this way Prabhu Nityananda revealed His pastimes in many places.

Nityananda Prabhu's pastimes in Khardaha.

Prabhu Nityananda, looking more beautiful than Cupid in His ornamental dress, reached Khardaha along with his followers. Narahari has explained in his songs that Prabhu Nityananda maddened the entire universe with His magnificent features. His face was just like the moon, the glow of His body resembled the brilliant rays of the sun, and His hands hung gracefully down to His knees. He constantly uttered the names, "Gaura, Gaura", as tears of ecstatic love flowed from His eyes. In Khardaha, Nityananda stayed in the temple of Purandara Pandita and distributed the priceless jewel of devotion to everyone by dancing and chanting in sankirtana. Purandara, Shri Chaitanyadasa, and Murari became mad with ecstacy, seeing Nityananda Prabhu dance. Narahari has described this in his songs.

Shri Nityananda's pastimes in Saptagrama.

After spending a few days in Khardaha, Prabhu Nityananda went to the house of Uddharana Datta in Saptagrama. Uddharana Datta became the most fortunate man, having attained the association of Prabhu Nityananda and His followers. When the residents of Saptagrama heard of Prabhu's arrival in their village, they rushed to meet him. Nityananda Prabhu became ecstatically absorbed in sankirtana and divine happiness filled the house of Uddharana. Everyone loudly chanted, "Haribol, Haribol." The people of Saptagrama received such mercy from Nityananda that their faith in His lotus feet became firmly fixed. The blessings which Nitaicanda bestowed upon Vanika went beyond saying. Nityananda Prabhu informed Uddharana that He would soon go to Santipura to meet Shri Advaita.

Nityananda Prabhu's pastimes with Shri Advaita Acarya prabhu.

Advaita Acarya, who lived in Santipura, knew nothing else but Shri Chaitanya Mahaprabhu. It was he who brought Shri Krishna Chaitanya to this world. His glories have been acknowledged by all. As Narahari has explained in his songs, it was Advaita who, by practice of severe austerity and religious practices, brought Gaurachandra to this world. Although he himself was a partial expansion of the Lord, he always considered himself to be a servant of God. He was a man who was so full of love and mercy that he was capable of attracting Prabhu Gaurachandra to take birth in this world. Advaita Gosvami, the husband of Shri Sita devi, was always absorbed in sankirtana, sometimes in his own house or in the houses of his followers, sometimes on the bank of the Ganges or sometimes elsewhere. He knew nothing other than sankirtana and was always absorbed in the pastimes of Gaurachandra. Narahari has described this in his songs. Advaita Acarya spent his days with his devotees in his own house absorbed in ecstatic love. He freently danced, lifting his hands high and uttering, "Nitai, Nitai." When Nityananda Haladhara arrived from Saptagrama and they saw each other face to face, they were both unable to control their emotions and wept with love.

Nityananda's visit to Navadvipa.

After spending four days in the house of Advaita, Nityananda took Advaita's permission and started for Navadvipa. It seemed that Advaita said something to Nityananda before He left which made Him smiling meaningfully. Upon reaching Nadia, Nityananda first visited the house of Prabhu Gaurachandra.

Sacimata had been spending her days lost in memories of her son. One night she had a dream about Visvambhara which she happily confided to Malini: "Nimai came home and stood here calling for His mother. I had been sleeping inside my room but hearing the voice of Nimai, I came out. Nimai bowed to my feet and cried out, "Because of you mother, I was unable to stay in Nilacala and thus I have come here." I at once took Him in my lap, but at that moment my dream began to fade away. After that I was unable to sleep and wept the rest of the night." Saying this she fell on the ground unconscious. Sacimata called Vishnupriya to her side and taking her in her lap she cried loudly, thinking, "Why doesn't Nitai come home. If he comes back I will never allow Him to leave again. Oh, if only I could get some relief by seeing Him again."

In the meantime Nityananda arrived at the house and bowed at her feet. Sacimata happily took Him in her lap. Being ordered by her, Nitai decided to stay in Navadvipa. He then went to the house of Shrivasa and met him and his wife Malini devi. He and His followers then started sankirtana with great pleasure.

Some dacoits decided to steal the ornaments of Nityananda but, by a sudden turn of events, they took refuge at the Lord's lotus feet instead. This is described in Shri Chaitanya Charitamrita, Antya Khanda.

Nityananda and His followers visited Khanchanda, Badagachi, Dogachia, and Kulia on the other bank of the Ganges and Advaita came from Santipura to join Nityananda's sankirtana party. One day in the house of Shrivasa they began Shri Krishna Chaitanya sankirtana; some of the devotees played musical instruments while others began to sing. Nityananda, Shrivasa, Murari, Gangadasa, Gadadhara, Abhirama, Saranga, Sundara, Manahara, Vidya Vachaspati all began to dance. Suddenly, those who were extremely fortunate, saw that Prabhu Gaurachandra was dancing in between Nityananda and Advaita. Seeing this the demigods cheered, "Jai, Jai."

Nityananda Prabhu's marriage.

Advaita and others began to discuss the possibility of Nityananda Prabhu's marriage. Krishnadasa, the fortunate son of Harihoda from Badgachigrama, had great respect for Nityananda and wanted to make arrangements for Nityananda's marriage.

At that time a brahmana named Suryadasa, who had earned the title of Sarkhela by serving in the court of the Yavana king, lived at Saligrama near Navadvipa. He had four extremely virtuous brothers, and two daughters named Vasudha and Jahnavi who were known for their beauty and good disposition. Suryadasa had requested the wise brahmanas to search for good bridegrooms for his daughters, but they were unable to find suitable candidates. However, they suggested that he go to the village of Ekacakra in Radhadesa and meet Hadai Pandita. He was a very good man and the father of Shri Nityananda Prabhu, a high spirited young boy. Traveling as an avadhuta, Nityananda had visited many holy places and was renowned as a great scholar. After visiting various places of pilgrimage He reached Nadia where He met Shri Gaurachandra and decided to give up His stick of an avadhuta. The brahmana explained that Nityananda was the favorite associate of Shri Krishna Chaitanya and thus would be the most suitable husband for his daughte. He also told Suryadasa that if he was able to have such a son-in-law as Nityananda Prabhu, then he should certainly thank Providence for his good fortune. Suryadasa listened attentively then returned home without uttering a word.

With his minded filled with anticipation, Suryadasa lay down and fell asleep. In his dream he saw himself giving his two daughters to Nityananda in marriage. While the wise brahmanas recited the marriage hymns, Suryadasa dedicated his daughter to Nityananda, as the demigods in heaven showered flowers on their heads. While looking at his son-in-law, he suddenly saw the extremely enchanting Lord Balarama in place of Nityananda, His complexion was like that of a silver mountain, His face was effulgent like the moon, and His body was adorned with brilliant ornaments. He looked at Vasu and Jahnava and saw instead Varuni and Revati with complexions as bright as gold. They wore beautiful dresses and ornaments and sat on either side of Balarama. Suryadasa was overwhelmed by this vision and began to weep. Suddenly his dream faded away.

In the morning he went to the house of the brahmana and bowed to his feet saying, "I agree to your proposal. Please don't delay." The happy brahmana took four persons with him and started for Nadia chanting the auspicious names of Durga and Ganesa. When they arrived at the house of Shrivasa they found Nityananda, looking like Cupid himself, sitting amongst Shrivasa and other associates. Feeling extremely fortunate, the brahmana's eyes filled with tears. With great respect, Shrivasa inquired about the brahmana's well being and the brahmana replied, "I have come from my house to speak privately with you. Shrivasa took him to a secluded place and the brahmana gladly revealed his mind saying, "I've heard that you are searching for a bride for Nityananda so I brought with me the details of two girls who are the daughters of Suryadasa Pandita. I have searched everywhere but have found none to compare to them. They are as beautiful as goddess Laksmi and of good disposition. I think they will be suitable bride's f Nityananda. Please come to my place and see the girls. Suryadasa Sarkhela, who belongs to a good family, has agreed to this marriage and doesn't want to delay any longer. Now tell me what your opinion is?" Shrivasa Pandita replied, "Well, I shall see to it. Today I must send Krishnadasa to Badagachi, but tomorrow they will go to your place and you can take Krishnadasa to the house of Suryadasa." Hearing this the brahmana happily hurried back to Suryadasa's house in Saligrama.

Meanwhile, Shrivasa Pandita informed Advaita about the marriage proposal. Nityananda overheard their discussion and smiled softly and meaningfully. Krishnadasa, who was a very intelligent son of Raja Harihoda, hastily went to Badagachi and immediately began preparing for the marriage. News of the wedding spread quickly and everyone said, "It will be a good one."

Nityananda and His associates happily left Navadvipa and started for Badagachi. As they approached the village, the residents of Badagachi rushed forward to welcome them. The brahmanas and wise people of the village were filled with happiness to see the graceful features of Nityananda Prabhu.

Meanwhile, in Saligrama, which was not far from Badagachi, Suryadasa told his younger brother Krishnadasa, "I shall go to Badagachi first. You and the brahmanas come behind me with these gifts." Suryadasa hastily came to Badagachi and went to meet Nityananda. Overwhelmed with emotion, Suryadasa burst into tears and fell on the ground at Nityananda Prabhu's feet. He held the feet of Nityananda in his two hands but could not speak a word. Smiling brightly Nityananda embraced the fortunate Suryadasa.

The ceremony of Nityananda's adhivasa on the eve of His marriage in the house of Krishnadasa.

After meeting with all the Vaishnava's there, Suryadasa fixed the date for Nityananda's adhivasa. Krishnadasa pandita came from his house along with the brahmanas and many items for the ceremony. In the evening all the residents of Badagachi came and, at the auspicious time, Nityananda sat in the middle of the respected brahmanas and wise persons. The people watched happily as the adhivasa took place and auspicious music filled the air. Narahari has described this scene in one of his songs. After the completion of adhivasa, the guests returned to their homes. Suryadasa also happily returned to his house.

The auspicious adhivasa ceremony of Vasudha and Jahnava.

Suryadasa, with the help of wise brahmanas, joyfully performed the adhivasa ceremony of his daughters. Suryadasa had previously seen the real identities of his daughters, yet as a father he became very emotional about his daughters' marriage. Carrying many items for the adhivasa, the brahmanas came from Badagachi to the house of Suryadasa. At the time of adhivasa, Vasudha and Jahnavi looked very sweet and elegant in beautiful dresses and ornaments. The brahmanas began to cite hymns from the Vedas and blessed the brides with dhanya and durva, and the girls made sounds with their tongues (uludhkani). After completing the adhivasa, the satisfied brahmanas went to their homes. In the evening the bridegroom, Nityananda Prabhu, left Badagachi and started for Saligrama. Everyone who saw the extraordinary bridegroom became enchanted by His beauty.

The auspicious marriage ceremony of Shri Nityananda.

Nityananda Prabhu happily entered into the village of Saligrama and came to the house of Suryadasa. The people who rushed forward to touch the Lord's feet were suddenly filled with devotion. From a hidden place, Shri Vasu and Jahnava observed the beauty of their husband with extreme pleasure. As a great crowd began to congregate in the house of Suryadasa, young girls decorated Vasu and Jahnava in beautiful dresses and ornaments. According to the customary procedures. Suryadasa then offered his daughters to Nityananda. All the brahmanas, and even the demigods, were enchanted by the beauty of the brides and the bridegroom.

The next day the house of Suryadasa was filled with joyous festivities as Suryadasa humbly performed the various social customs, and Nityananda satisfied the desires of all the devotees. Afterward, Nityananda Prabhu and His two wives returned to Badagachi. Shrivasa's wife and all the ladies there, admired the beauty of the newlyweds. In Shri Gauraganoddesha Dipika it is stated that Shri Suryadasa, who was a great man and brilliant as the sun, was the incarnation of Kokudmi. His daughters, the wives of Shri Nityananda Prabhu, where previously Shri Varuni and Shri Revati. According to some, Shri Vasudha devi was formerly Kalavani, and Shri Jahnava devi was Anangamanjari. The wise saints also support this opinion.

Thereafter, Nityananda happily stayed in the village of Badagachi. The extraordinary qualities of the deliverer of mankind, Nityananda Prabhu, who was mad after Shri Gauranga, have been sung by many poets.

This is one of Narahari's songs in Raga Kamoda:

The elder brother of Krishna and the son of Rohini,
Rama was the husband of Revati and Varuni.
He blessed the Kaliyuga by appearing as Nitaisundara,
the elder brother of Gaurachandra and son of Padmavati.

By His supernatural qualities, Nityananda Prabhu, the husband of Vasudha and Jahnavi, bestowed His mercy upon mankind.
Being mad with affection for Gaurachandra, He purified the world with His divine love. He satisfied everyone by revealing the ecstacy of of pure love for Gaurachandra. His bright golden complexion shone like the glowing red sun. Ornaments bedecked His beautiful ears and His long arms touched His knees. His beautiful mouth always chanted, "Gaura, Gaura"
as streams of tears flowed from His eyes. He was always floating in the endless ocean of sankirtana, dancing elegantly along with His followers. He was extremely kind to the helpless and distressed fallen souls.

After a few days Nityananda Prabhu and His followers returned to Nadia. Sacimata, and all the great devotees of Gaurahari and their wives, were very happy to see Vasudha and Jahnavi. Following the order of Sacimata, Nityananda visited Santipura and then Saptagrama. According to the desire of the devotees, Nityananda Prabhu then went to Khardaha where He stayed with his wives in a beautiful house. He spent some wonderful days there, causing great joy to His followers by the performance of sankirtana. Then again he returned to Nadia to see Sacimata.

Nityananda's pastimes are described in Narahari's song in Raga Kamoda:

The beautiful and genius Prabhu Nityanandarama is the son of Padmavati.For twelve years He lived with his followers in he village of Ekacakra.When Gaura was born, He left home as an avadhuta.He visited all holy places and after twenty years gladly came to Nadia.Reviving His life in Gaura's association, He fell into His love- trap and threw away His danda and kamandalu.Absorbed in sankirtana, He went with Prabhu to Ksetra and broke Prabhu's danda into pieces. By the order of Prabhu, He came to Gauda from Ksetra and performed His duties as desired by Prabhu. The husband of Vasu-Jahnavi and the resort of dasa Narahari,distributed His love to all.

Shrila Narottama in Ekachakra Dhama

Narottama stayed there for the day and the following morning, thinking of the lotus feet of Shri Nityananda Balarama, he started for Ekacakra village in Radha. At the entrance of the village Nityananda, in the guise of an old brahmana, asked Narottama, "What is your name and from where are you coming? Where will you go and for what purpose?" Narottama replied, "I am Narottama, coming from Ksetra. I have come to the birth place of Nityananda, whose parents were Padmavati and Hadai Pandita, because I want to see the sacred places where Shri Nityananda Prabhu performed his pastimes. I live on the other side of the Padmavati in Shri Kheturi, from here I shall return there." Hearing Narottama's sweet words, the old brahmana smiled and without disclosing anything said, "I know everything. Come along with me, I shall show you all."

The brahmana guided Narottama to a particular spot and said, "See, this is the place where Nityananda and His friends enjoyed grazing cattle like the Gopas. Nityananda roamed about in this area holding His club and plow. And this is the place where He performed Ramalila. As Balarama performed His pastimes in Svetadvipa, similarly Nityananda performed His pastimes here. Now let me show you the house of Hadai Pandita where Nityananda Raya took birth. Here is the spot where He held a snake. See, over here, this is where His Gurukarana ceremony was performed. Now look at this temple of Vishnu where He used to worship the Lord. This is where that sannyasi came and ate and afterwards begged Nityananda from his father. This is the road by which the sannyasi and Nityananda left, followed by all the inhabitants of this village. In this spot Nityananda's mother loudly lamented for her son, and over here Hadai Pandita rolled on the ground in anguish at losing his son. Here Padmavati devi laid unconscious and Hadai Panditconsoled her. O Narottama, mind these places which I am showing you are beyond the grasp of even the demigods. In this Ekacakra village, Nityananda Raya still performs His pastimes and only the fortunate can see."

Saying this much, the brahmana vanished. The sudden disappearance of the old brahmana bewildered Narottama. "What is this," he thought, "one moment he was here and then he vanished like a bolt from the blue." Narottama became extremely restless and thought, "If I cannot see him anymore, I shall commit suicide by entering into fire." Saying this Narottama began to lament pitifully. Nityananda, Haladhara who is an ocean of mercy, again appeared before Narottama in the guise of the old brahmana. This time, the brahmana suddenly turned into Balarama, carrying his club and plow, wearing a topknot on his head and dressed in beautiful garments. Then suddenly Balarama turned into Nityananda. Smilingly he said to Narottama, "You are my favorite, I have no intention to deceive you. Very soon all your desires will be fulfilled. But don't disclose to anyone that you have seen Me here." Saying this He disappeared. Narottama stood transfixed like a statue, unable to move or speak. He stayed that day at Ekacakra and the following morning, while glorifying Nityanan Prabhu, King of Ekacakra, the son of Rohini and the life of the most fallen souls, Narottama began his journey.

Shri Isvari visits Ekchakra

After the wedding Shri Isvari, Narottama, Ramacandra and Govinda left Budhari and headed for Ekchakra in Radhadesha. When Shri Isvari saw Ekchakra in the far distance she felt the surge of emotion. Even Krishnadasa Sarkhela, Gauranga Sundara, Madhava Acarya, Balarama, Mahidahara, Murari, Chaitanya, Krishnadasa, Nrsimha, Shri Kanai, Damodara, Raghupati Vaidya, Upaddhaya Manohara, Shri Paramesvari Dasa, Shri Nakari Dasa, Shri Mukunda and others began to cry with emotion. The road on which the pilgrims travelled was shaded by peepel trees and the deep cool shadows and the breeze through the trees mitigated the fatigue of the travellers. As they passed along that pleasant road Shri Isvari and the others suddenly felt very happy but they could not understand why. In their joyful state of mind they met a brahmin on the way to Ekchakra. He was very old and he walked with the aid of a stick. He approached them slowly and then waited under a tree looking here and there wondering where all the Vaishnavas had come from, althoh he did not ask them anything the Vaishnavas bowed to him and asked him to take his seat beneath the tree. They polietly inquired from him why Ekchakra seemed to be only ruins although they had heard it was a large town. What was the cause of the decay? The brahmin relpied that it was certainly true that Ekchakra had been famous place for a long time. It had originally been the home of the Pandavas where they had killed many wicked raksas and asuryas. It had also become a famous place of pilgrimage because of its many deities and temples. The temple of Ekchakra Siva with Paravati had been here and many other deities such as Ganesh had been worshipped here but due to the influence of Kali the deities had all gone to the bottom of the river. Previously the river had been very wide and was lined on both sides by trees, plants and flowering creepers. There had also beeb bees, butterflies and various kinds of singing birds as well as non violent animals in the forest. No one knew who originally establise the village of Ekchakra but within its precients the four castes of Hindu society and lived peacefully.

Previously the village was inhabitated by wealthy people who had devotional and religious leanings. They were also scholars of different sastras who studied and taught here. Amongst these scholars was a great astrologer who had prophecied that Ekchakra village would be the residence of God himself for Lord Balarama would appear there. They astrologer lamented that his own life would be too short and he would not be able to see the appearance of the Lord. Many other astrologers examined his evidence and agreed with hs conclusion.

Shri Nityananda's family

In Ekchakra lived a pious brahmin who was famous because of his title `Ojha'. He was a wealthy man but had affection for his Yajamanas on whose behalf he performed his worship. His wife was a lady of sweet disposition but she was unhappy because she had no child although she was able to bear children. Each of her children died at the time of birth.

At last she got a son who was born at a very auspicious moment. The Ojha felt both happy and sad simultaneously and dedicated his only son to the mercy of Paravati Sankara. He and his wife analysed the fate of their son and out of dissatisfaction they named him Haro. But others in the village kept different sweet names for the child and would often visit the Ojha's house to see the nice child. Day by day the child grew into a beautiful boy.

Ojha performed the ceremony which celebrates the time that a Hindu child can take rice for the first time and other social ceremonies as the child grew and grew. When it was time for the boy to get married his father selected a girl for him from a nearby village. Padmavati was the name of the bride and she was equal to the bridegroom in every way. A few dasy after the marriage Ojha and his wife disappeared from the world. Haro was overwhelmed by the absence of his parents and he spent a deal of money performing the funeral rites for his parents. Haro Ojha gradually became a respected scholar in all Sastras and eventually got the title Harai Pandita. He was a devout Vaishnava and a scholar in Vishnu Bhakti tattva. His wife was also a devoted Vaisnavi and the villagers came to respect the couple for their sincere worship of Lord Vishnu.

The Birth of Nityananda Prabhu

Harai Pandita was very happy when he heard that his wife Parvati was pregnant. She gave birth to a beautiful child on a auspicious day and the religious minded ladies of the village came to see the child and bless him. Each gave a different opinion of the child. One woman questioned whether the child was actually a boy or a doll made of golden butter. Another woman commented that she had never seen a child who could cool both the eyes and the heart. Everyday a crowd gathered at the house of Harai Ojha and for the well being of his son Harai Ojha would distribute money to needy people and perform other types of charitable activities. Harai Ojha's son grew like the waxing moon and remained the center of pleasure for his parents. His mother loved him so much that she never put him down from her lap. At the time of his name giving ceremony someone suggested the name Rama and someone else suggested the name Nityananda for the child. When he was old enough to crawl on the ground people spontaneously callehim Nitai and wanted to hold him on their laps. People were enchanted by his sweet smile and histiny teeth which looked like drops of milk. Nityananda became the centre of life for the people of Ekchakra.

The old man continued to tell his story to Jahnava Isvari and her associates. He said that one day he felt disturbed for some reason so he went to the house of Harai simply to see Nitai. When he took the child in his lap, all his miseries seemed to vanish. Harai Pandita's affection for his son was boundless and he would never go anywhere far from the child. Once he went to the house of a Yajamana but returned immediately to his home to check on Nityananda. His mother used to smear the dust of haridya on his body to brighten his complexion but the haridya seemed dull next to Nityananda's own golden color. She smeared scented oil on his head to cool it but his body was cooler and sweeter than the oil itself. After giving him a bath his mother would dry him with a soft piece of cloth. Then she would dress him in silk and advise him to play in the house. But Nityananda could smilingly ask her who he should play with, for he had no friends.

Nityananda Prabhu's Vraja lila and other Avatara lilas

From that time on many boys would come to Nityananda's house to play with him. Nityananda was a very gentle child. Gradually he grew to the age of ten and with his friends he would play only those sports which Lord Krishna had played with his friends. He would choose a particular type of sport and then teach his friends. Sometimes, for example, he would want to re-enact a pastime from the birth of Krishna. They would create the prision where Krishna was born and act out each of the events related to Krishna going to Gokula to live with Nanda. He also enacted other pastimes like birthday of Krishna in Nanda's house, various incidents which proved the love of mother Yosoda for Krishna, the killing of Putina, the breaking of the cradle, the killing of Trinavata etc. Sometimes he chose to act out the pastime where mother Yasoda tied Krishna to a mortar and later Krishna uprooted the Yamalarjuna trees. During each pastime Nityananda would dress in different types of clothes and play just like Krishna had played in Gokula. would assign the roars of Baka and Aga to his different boyfriends and then as Krishna he would mockingly kill them. He would build a snake-shaped structure and put it in the water so that they could re-enact the pastime of Kaliya danana. Just like Krishna, Nityananda would sometimes kill Dhanuka or Pralambra while playing in the grazing grounds.

Just like Krishna he would play in the pasturing grounds, ocassionally killing a demon like risasura or rescuing Braja by lifting Govardhana. Sometimes they enacted the pastime of stealing the dresses of the Gopis and other times they pretended to kill kamsa. But when they staged the drama of Krishna leaving Vraja where the Gopis lamented pitifully, Nityananda also cried in hopless despair. He also enacted the various pastimes that Krishna had performed in Mathura.

Sometimes Nityananda taught his boyfriends the pastimes of Shri Ramacandra. For his drama he arranged everything as an exact replica of the places and incidents which had been desrcibed by Valmika in his book the Ramayana.

In th mood of Krishna Nityananda also played the role of Vamana, the incarnation of Vishnu who tricked King Vali. He also played the role of Nrsimha and mockingly killed Hiranyakasipur. Whatever pastimes Lord Krishna had performed to please his devotees were also performed by the son of Padmavati as he played with his village friends.

The boys of Ekchakra liked to be with Nityananda and could not leave him for a second. The parents of Ekchakra never forbid their children to associate with Nityananda; rather, they would decorate them with ornaments and encourage to take part in Nityananda's transcendenatl play.

At the time for taking the sacred thread, Nityananda was just stepping into his adolescent period and the village people were enchanted by his beauty. In his boyhood he became a scholar in all Sastras and Vyakanas and when he was twelve yers old he looked like a boy of fifteen. Because of this Harai Pandita anxiously sought out a wife for Nitai. The brahmin gentelmen of Ekchakra agreed to the idea and someone took the initiative to select a bride from a good brahmin family. Unfortunately, none of them could know the future.

Nityananda Prabhu leaves home

One day a travelling Gosvami came as a guest to the house of Harai Pandita. Harai Pandita offered him alms and they passed the night together discussing Lord Krishna. At the time of parting, the sannyasi requested Harai Pandtia to give him Nityananda and Harai Pandita was obliged to give him, thinking that there must be some divine plan behind the request.

When the sannyasi left with Nityananda Harari Pandita fell on the ground unconscious and his wife dropped just like a dead body. Even the villagers of Ekchakra became half-dead when they heard the news. The friends of Nityananda fell on the ground and the entire village was lifeless in grief. People assembled at the house of Harai Ojha and tried to revive the Pandita and his wife. But regaining their consciousness, the parents of Nityananda simply cried and called out the name of Nityananda. Their profuse tears could have melter the hard stones.

The younger brother of Nitai also lamented, wanting to know why the sannyasi had not also taken him. One brahmin anxiously asked the crowd which direction the sannyasi had taken. He would catch up with them and fall at the feet of the sannyasi, begging him to release Nimai. After all, the boy the did not know how to cook or other household duties. The brahmin would offer the sannyasi his own son who knew how to perform all types of service, and then he would bring Nityananda back. People searched in all directions for the sannyasi but he was not to be found. The astrolgers of Ekchakra met in a solitary place and discussd the prophecy of the astrologer who had predicted that Balarama would take his birth in Ekchakra. They realized too late that the prophecy had been fulfilled when Nityananda took birth in the house of Harai Pandita.

"At the time of Nityandad'a birth all misfortunes vanished," said one man. "There have been no famines, the people are happy and there is adequate rainfall."

"Now I understand why flowers were showered from heaven at the time of Nitai's birth," said another man.
"Only a God could posess such divine beauty," said another.

"I have never seen the type of sports which Nitai used to enact with his friends," said one gnetleman. "Once I saw Nitai in the role of a sannyasi. He wore a saffron colored dhoti and held a dhanda in one hand with a kamdalu in the other. The children were all wearing Vaishnava clothes and danced joyfully with Nitai in the center. Now Nityananda has made the play in reality."

"Oh, I am an ignorant perosn, lamented another villager. "How could I know that Rumini Kumara and Nityananda were the same person."

"We have no ability to understand the wish of the Lord," consoled another man. "The arrival of the sannyasi was only a pretext under which the Lord would leave home. Just as Balarama had visited all the holy places on foot, so also Nityananda would go on pilgrimage."

"But this is not proper behavior," criticised another person. "Nityananda should not have gone while his parents were still living." Then the poor man broke down and cried loudly while calling out the name of Nityananda.

The lamentation of Harai Pandita

The residents of Ekchakra regularly visited the house of Harai Pandita to console him and his wife. Three months had passed but Harai and Parvati had not taken a bit of food. They had grown mad by contiunous crying and calling out th name of Nityananda. Villagers would offer them food but the thought of sustaining their lives simply increased their misery.

In hs madness Harai would call out to Nitai requesting him to come and sit on his lap for he had not seen him in such a long time. Other times he would call Nitai to accompany him to the tank for a bath. Then he would call his son to walk in front as they walked in the field inspecting the ripeness of the rice plants. Then he would call Nitai to accompany him to the market to but new clothes and other play things. He would callhis son to come and eat the prasad of Vishnu, telling him that his mother was waiting. Or he would ask Nitai to take part in a debate on Sastra with other students of the Pandita. Ocassionally he would call his wife ingreat excitment to come and see that Nityananda was coming down the road. The sannyasi Thakura had kindly returned their son.

In this way the parents of Nityananda passed their day until the time of their death. After their disappearance the friends of Nityananda left Ekchakra and the villagers also moved to other places without telling anyone where they were going. Across the river a Yavana had built a village in his own name and a small population had deveolped there. In the passing of time, Ekchakra had become simply ruins.

The old brahmana continued to tell Jahnava Isvari and the Vaishnavas that only he a few other men remained in Ekchakra because of the memory of Nityananda. Although he was old and he could not walk properly, he would nevertheless leave his home each day and wander the streets and fields of Ekchakra to visit the places where Nityananda used to play. Just in the shadow of his peepal tree Nityananda and his friends would eat and play.

"Providence is cruel for I have lived this long life with only my memories of Nityandanda. I simply hoped that one day I would see him again but, alas, he has never returned to Ekchakra. I simply pray to be reborn in Ekchakra life after life on the hope of seeing my Nityananda. And at the end of each life let me simply call the name of Nitai Cand."

The old brahmin broke down in bitter sobbing and called out hte name of Nitai. Shri Jahnava and the other devotees left their emotions unchecked and tears rolled like rivers from their eyes. Krishnadasa Pandita bowed again and again at the feet of the brahmana.

The brahmana guides them through Ekchakra

The Vaishnava assembly to guide them through Ekchakra. He took them first to the house of Harai Pandita but he could not describe the house for he was choked with emotion. Without saying anything he left the assembly and returned to his own home crying bitterly. Shri Isvari did not stop him, but with heavy hearts the Vaishnavas entered the house of Harai Pandita although the house was simply ruins the devotees felt a strong attraction for it. They decided to pass the night in that house performing sankirtana.

The lamentation of Shri Jahnava devi

Jahnava devi could not sleep that night. Sitting in a lonely place she contemplated her misfortune that she could not see her father-in-law and mother-in-law. She could not enjoy the happiness of her husband's house. By the wish of the Lord she fell asleep and in her dream she envisioned the big town of Ekchakra. The beauty of the village was enchanting and the golden houses seemed to have been built by Visvakarma himself. The house of Harai Pandita was full of attendants, and in the midst of their riches and grandeur Harai Pandita and Padmavati showered their affection on Nityananda. They also showed great affection for Vasudeva, the two wives of Nityananda. Shri Jahnava the daughter of Surya dasa, was respected by the entire world, yet she was very happy to receive the affection of her father-in-law. Shri Jahnava was truly enjoying herself but then the dream faded away and she awoke.

Again she slept that night and in her dream she saw a garden on the bank of the river in Ekchakra. The trees in the garden were full of flowers, bees hummed, birds sang and the wind blew sweetly. Under one tree was a beautiful throne made of jewels. Many ladies dressed in gorgeous clothes and covered in jewels stood as attendants around the throne. They held Talabrinta and camara, thalis of sandal, chua, scented water and flower garlands. Looking like kandapa, Shri Nityananda was seated on that ornamental throne and with a sweet smile on his face he was more beautiful than the moon. Shri Vasudeva and Jahnava were sitting on his left and right sides and were each as beautiful as Rati the Goddess of beauty. They were happily chewing betel leaves and putting betel leaves in Nityananda's mouth. He would return his chewed betel leaves to his wives while the lady attendants continuously offered chua, sandal and flower garlands. From his own body Nityananda would give the sandal paste and chua to his wives anwould embrace them lovingly. He gave them his garlands and held them close beside him.

Shri Isvari was dreaming so happily that when she awoke from her sleep she felt quite disappointed. She spoke briefly about the dream to some of her associates but she could not settle her mind in order to leave Ekachakra.


ADI KHANDA

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ADI KHANDA >>

No text or attachments, Sub-item(s) list as below:

1.Birth & Childhood
2. Holy Places Travel
3. Madhavendra Puri Meeting


1.Birth & Childhood

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ADI KHANDA >> 1.Birth & Childhood >>

Nityananda Charitamrita, Adi-Khanda Chapter 1

The Birth and Childhood Activities of Lord Nityananda

All glories to Shri Krishna Chaitanya, the ocean of mercy! All glories to Lord Nityananda, the friend of the fallen souls! All glories to Shri Advaita Acarya, whose life and soul are Shri Gauranga and Shri Nityananda! All glories to Shrivasa and Gadadhara Prabhus! All glories to Shri Visvambhara, the beloved son of Jagannatha and Saci! All glories to all the devotees and associates of the Lord! There is a village called Ekacakra* in Radha-desa in West Bengal, where the Supreme Lord Nityananda appeared.

From the day of His appearance, the whole of Radha-desa became all-auspicious. Famine, poverty, and other distresses at once disappeared. A short distance from Ekacakra, the Deity of Mauresvara is present. Lord Nityananda, who is non-different from Lord Balarama, had worshipped this Deity. In the village of Ekacakra lived Hadai Pandita. He was a qualified brahmana, very detached, and full of compassion. His wifeís name was Padmavati, who was very chaste and an exalted devotee. She was the mother of the universe. Both Hadai Pandita and Padmavati Devi were very magnanimous. Lord Nityananda appeared in their family out of His own sweet will. On the auspicious thirteenth day of the waxing moon in the month of Magha (January-February), Lord Nityananda made His appearance. He was the eldest among the sons of Hadai Pandita. Seeing His all-auspicious symptoms, everyoneís eyes filled with joy.

In time, Lord Nityananda began to grow. Due to the influence of His illusory energy, however, no one could recognize Him. Lord Nityananda concealed His real identity and happily played with His boyhood friends.

Whatever pastimes He enjoyed with His childhood friends were all related with the pastimes of Lord Krishna. He and His friends formed an assembly of demigods, and one of them acted as mother earth praying to the rest of them. Then they led mother earth to the riverbank where all the children began to offer prayers. One boy, hiding from the rest, loudly declared, "I will soon take birth in Mathura, Gokula."

One night, the Lord and His friends enacted the marriage of Vasudeva and Devaki. Another night, while everyone was asleep, they made a jail cell enacting the birth of Lord Krishna. They made one place into Gokula. Taking baby Krishna there, he was exchanged with Mahamaya, tricking Kamsa. Another time, they dressed someone as Putana. Someone climbed on her chest to suck her breast. One day Lord Nityananda and His friends made a sakata, or handcart, out of reeds and then broke it. Another day, the Lord and His friends stole from the houses of the neighboring cowherd men. The boys never left Nityananda to go home, but sported with Him day and night. The children's parents never complained, rather they affectionately embraced Nityananda. They said, "We've never seen such transcendental sports. How does this child know so many of Krishnaís pastimes?"

One day, the Lord made snakes out of leaves and took His friends to the water. One of them jumped into the water and did not move. Later, the Lord brought him back to consciousness. Another day, the Lord and His friends went to Talavana where they killed Dhenukasura and then ate tala fruits. Lord Nityananda and his childhood friends went to the fields and enjoyed various pastimes such as the killing of Bakasura, Aghasura, and Vatsasura. In the afternoon, the Lord and His friends returned home blowing buffalo horns.

One day they enjoyed the pastime of lifting the Govardhana Hill, and another day they created a Vrindavana where they enjoyed various sports. Once they enacted Krishnaís pastimes of stealing the gopiís clothes and another day enacted His meeting the wives of the brahmanas. On one occasion, a boy dressed up with a false beard as Narada gave Kamsa some secret news. Another day, a boy dressed as Akrura took Krishna and Balarama to Kamsaís capital. As Lord Nityananda cried in the mood of the gopis, it seemed to His friends that a river was flowing from His eyes.

By the influence of Lord Vishnuís illusory energy, no one could recognize Lord Nityananda as He enjoyed pastimes with His friends. The children arranged a city of Mathura and then wandered through its streets. Someone played the role of a gardener, while another accepted a flower garland from him. Someone dressed as Kubja and sandalwood paste was accepted from her. They made a large bow and all shouted in joy when it was broken. They also enacted the pastimes of killing Kuvalaya elephant and the wrestlers, Canura and Mushtika. Thereafter the Lord chastised Kamsa by grabbing him by the hair and throwing him on the ground. After killing Kamsa, the Lord danced with His friends in such a way that everyone watching Him began to laugh. In this way, Lord Nityananda and His friends imitated the pastimes of various incarnations.

One day, Lord Nityananda dressed as Vamana and went to cheat Bali Maharaja out of his kingdom, which covered the three worlds. Someone playing an aged Sukracarya forbid Bali from giving the three steps requested by Lord Vamana. Accepting the gift, the Lord placed His last step on Baliís head.

One day, Lord Nityananda enacted the pastime of building a bridge across the ocean with the boys playing the role of monkeys. They cut castor plants and made a bridge across the water. Then all the boys shouted "Jaya Raghunatha!" Lord Nityananda, taking the role of Lakshmana with a bow in His hand, went in anger to rebuke Sugriva. "O king of the monkeys, My Lord is in distress. Come quickly or I'll kill you! How can you sit here enjoying with women while Lord Ramacandra is lamenting on Malyavan Mountain?"

Another day Lord Nityananda spoke in anger to Parasurama, "O brahmana, I'm not at fault. Leave here at once." Lord Nityananda was thus absorbed in the mood of Lakshmana. The boys, unable to understand this, thought it was just a game. Another time the boys took the role of five monkeys and the Lord took the role of Lakshmana. "Who are you monkeys, wandering in the forest? I am the servant of Lord Ramacandra. Please tell me who you are!" They replied, "We are wandering in fear of Bali. Please take us to Lord Ramacandra. We wish to take the dust of His lotus feet." The Lord embraced them and led them to Lord Ramacandra, where they all fell at His feet.

Once the Lord enacted the pastime of killing Indrajit, the son of Ravana. Another day, in the mood of Lakshmana, He accepted defeat. They brought someone in the role of Vibhishana before Lord Ramacandra, and Lord Rama crowned him as the King of Lanka. One boy said, "I am the mighty Ravana. Now I'll release the sakti-shela weapon. Stop it if You can, Lakshmana!" Saying this, the boy threw a lotus flower at Lord Nityananda, who in the mood of Lakshmana, fell to the ground. After he fell unconscious, all the boys tried in vain to revive Him. When they found no symptom of life in the body of Lord Nityananda, they all held their heads and cried. The Lord's father and mother came running there and saw their son without a sign of life. They too fell senseless to the ground. Everyone who saw this tragedy was struck with wonder. As the boys described the entire incident, someone said, "I know why He is unconscious."

Once a great actor played the role of Dasaratha. Hearing that Rama had left for the forest, he left his body. Someone else said, "There's a boy dressed as Hanuman. If he gives Him medicine, then He'll be cured." Before the play the Lord had instructed His friends, "When I fall unconscious, you all surround Me and cry. After a while send Hanuman for some medicine. I will revive when he puts the medicine to My nose." The Lord fell unconscious by His own sweet will, but this bewildered all the boys. Since everyone there was so confused, they forgot the Lord's instructions. They simply cried loudly, "O brother, please get up!" Hearing people's comments, the boys remembered Lord Nityananda's order and the boy dressed as Hanuman immediately went for the medicine.

Another boy dressed as a renunciate welcomed Hanuman with fruits and roots. He said to Hanuman, "My dear sir, please stay and grace my asrama. It's a wonderful fortune to meet such a person as you." Hanuman replied, "I must go and complete my important mission. I'd like to stay but I cannot delay. You must have heard that Lakshmana, younger brother of Lord Ramacandra, is unconscious from the sakti-sela weapon of Ravana. I'm on my way to Gandhamadana Hill to bring medicine. Only then He'll survive."

The renunciate then said, "If you must go, first take a bath and have something to eat. Then you may go." The two boys repeated whatever Lord Nityananda had instructed them. Everyone gazed at them in astonishment as they listened to their dialogue. On the request of the renunciate, Hanuman went to take a bath in the lake where another boy in the lake grabbed hold of his feet. The boy playing a crocodile tried to pull Hanuman into the water, but Hanuman pulled the boy to the shore. After a short fight, Hanuman defeated the crocodile. On returning to the renunciateís asrama, Hanuman saw a mighty warrior. A boy dressed as a rakshasa tried to swallow Hanuman. He challenged, "You defeated the crocodile, but how will you defeat me? I will eat you. Then how will you revive Lakshmana?"

Hanuman replied, "Your Ravana's a dog! I think him most insignificant. Get out of my way." After first exchanging some harsh words, they began pulling each other's hair. Finally, they began striking each other with their fists. Swiftly defeating the demon, Hanuman went to the Gandhamadana Hill. There he fought with some boys dressed as Gandharvas. Defeating the Gandharvas, Hanuman took the Gandhamadana Hill on his head to Lanka. Another boy playing a doctor meditated on Lord Rama as he held the medicine to Lakshmanaís nose. At that very moment, Lord Nityananda came to His senses. His parents and others all smiled in relief. Hadai Pandita embraced his son and all the boys were overjoyed. Everyone asked, "Dear son, where have You learned all these plays?" Smiling the Lord said, "These are all My pastimes."

In his early childhood, the Lord was most attractive. No one wanted Him to leave his lap. Everyone had more affection for Lord Nityananda than for his own son. But none could recognize Him by the influence of Lord Vishnu's illusory energy.

In His childhood, Lord Nityananda had no other happiness than enjoying the pastimes of Lord Krishna. All His friends left their parents to constantly sport in the company of the Lord. I offer repeated obeisances at the feet of those boys who enjoyed the association of Lord Nityananda. From His childhood, Lord Nityananda had no interest other than enacting the various pastimes of Lord Krishna. Who can describe the pastimes of Lord Ananta? They are only manifest to one who has received His mercy.

Accepting Shri Gauranga and Shri Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


2. Holy Places Travel

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ADI KHANDA >> 2. Holy Places Travel >>

Nityananda Charitamrita, Adi-Khanda Chapter 2

Lord Nityananda's Traveling To the Holy Places

Lord Nityananda enjoyed His pastimes at the house of Hadai Pandita for sometime. Later, He decided to leave home. But, from fear of separation, His mother and father were unable to allow Him to leave. If His mother Padmavati did not see Him for a moment, she felt this as more than a yuga. His father felt the same. Fearful of His leaving, Hadai Pandita never goes anywhere. Whether he goes to the field for farming, or to the temple, or the market, or anywhere else, Hadai Pandita repeatedly looks back at Lord Nityananda, so that Lord Nityananda may not leave home. Hadai Pandita embraced Lord Nityananda again and again, and the Lord's butter-soft body merged in His father’s. Hadai went everywhere along with Lord Nityananda. Hadai Pandita’s life and soul was Lord Nityananda, and Lord Nityananda's body was Hadai Pandita.

Lord Nityananda is the indwelling Supersoul of everyone. Knowing all this, He tried to give pleasure to His father. By providence, a beautiful looking sannyasi came one day to Hadai Pandita’s house. Knowing the etiquette for receiving guests, he welcomed the sannyasi and happily fed him. Lord Nityananda and His father spent the whole night discussing topics of Lord Krishna with the sannyasi.

In the early morning, the sannyasi was about to leave. He then spoke to Hadai Pandita, "I have one request from you." Hadai Pandita replied, "Please tell me whatever you desire." The sannyasi said, "I wish to travel to the holy places; but I don't have a good brahmana companion. Why don't you give me your eldest son for a few days? I'll take care of Him more than my own life and, at the same time, he’ll be able to visit all the holy places."

Hearing the words of the sannyasi, the pure hearted brahmana Hadai Pandita felt intense distress. He thought, “This sannyasi has begged for my very life. At the same time, if I refuse I’ll be ruined. It is well known that in the past many pious men became glorious by offering their lives to satisfy mendicant sannyasis. Lord Ramacandra was the life of King Dasaratha. The holy sage Visvamitra asked Dasaratha to give his son. The Puranas say that although King Dasaratha was unable to live without Lord Ramacandra still he offered Him to the sage. Today, the same thing has now happened to me. O Krishna, please protect me from this dilemma. The same situation is here, so why shouldn’t I have the same mind like Dasaratha. Besides, Lakshmana has appeared in my family as Nityananda.” Thinking like this, the brahmana Hadai Pandita went before his wife and explained the situation to her in detail.

Hearing the dilemma from her husband, the chaste Padmavati, the mother of the universe said, “My Lord, do what you think is best. This is my opinion.” Hadai Pandita then came before the sannyasi and, with his head bent down, offered him his son. Taking Nityananda with him, the sannyasi departed. In this way, Lord Nityananda left home. As soon as Lord Nityananda left home, Hadai Pandita fell senseless to the ground. Who can describe the lamentation and crying of Hadai Pandita? Even wood and stone melted hearing such lamentation. Hadai became stunned due to devotional mellows and people began to say that he had become a madman. He did not eat any grain for three months. He survived, however, only by the mercy of Lord Krishna.

It is natural that, due to attachment, both Lord and His servants are unable to leave each other. This is the inconceivable nature of the Lord and the Vaishnavas. Lord Kapila became indifferent and left His widowed mother Devahuti. Sukadeva Gosvami left his Vaishnava father, who was none other than Vyasadeva, without even looking back. Lord Gauranga, the crest-jewel among the sannyasis, was so detached that he left home, leaving his mother Sacidevi alone. From the spiritual point of view, such leaving is never actual leaving. Some intelligent persons will understand this. All these pastimes are meant to deliver the fallen souls. Hearing such pastimes melts even stones. if even a Muslim hears such pastimes as the lamentation of Lord Ramacandra when He lost Sita he will certainly cry.

Lord Nityananda Prabhu left home wandering in the holy places by His own sweet will and ecstasy. The Lord first went to Vakresvara and then He went alone to Vaidyanatha. From Vaidyanatha, he went to Gaya and then Kasi, the abode of Lord Siva where the Ganges flows towards the North.

Lord Nityananda was extremely pleased by seeing the Ganges. He took bath and drank some water, yet this could not relieve His grief. In the month of Magha (January), the Lord took early morning baths at Prayaga. Then He went to Mathura, His former birthplace. Lord Nityananda sported in the waters of the River Yamuna at Visrama-ghata. Then he went with great curiosity to see Govardhana. He visited each of the twelve forests beginning with Vrindavana. When He saw the house and courtyard of Nanda Maharaja at Gokula, He sat down and cried profusely. Offering His obeisances to Madana-Gopala, he left for Hastinapura, the abode of the Pandavas.

Seeing the Pandavas home, Lord Nityananda began to cry. The local people, due to lack of devotion, were unable to understand the Lord’s sentiments. Remembering Lord Balarama’s glorious activities in Hastinapura, Lord Nityananda called out, “O Haladhara, please save Me!” and then offered obeisances.

Lord Nityananda then went to Dvaraka where He joyfully took bath in the ocean. He next went to Siddhapura, the place of Lord Kapila. Then He went to Matsya-tirtha where He served prasada at a festival. The Lord then visited Siva-kanci and neighboring Vishnu-kanci. He smiled when He saw the followers of Lord Vishnu and Lord Siva quarreling there. The Lord also visited Kurukshetra, Prithudaka, Bindu-sarovara, Prabhasa, and Sudarsana-tirtha. He then visited the exalted holy place called Trita-kupa. He also went to Visala, Brahma-tirtha, and Cakra-tirtha. The Lord visited Pratisrota where the Sarasvati River flows in the opposite direction. The most magnanimous Lord Nityananda then went to Naimisharanya.

He next visited the city of Ayodhya where He cried on seeing the birthplace of Lord Rama. Lord Nityananda visited Candala-Guhaka's kingdom where He fell unconscious. Simply remembering the activities of Candala-Guhaka, Lord Nityananda was in a trance of ecstasy for three days. Seeing the forest where Lord Ramacandra had resided, Lord Nityananda rolled on the ground in separation. The Lord went to both Sarayu and Kausiki Rivers. After taking bath, he went to the asrama of Pulastya Rishi.

Lord Nityananda next took bath in the Gomati, Gandaki, and Sona Rivers. He also climbed the top of Mahendra Mountain. There He offered obeisances to Lord Parasurama. He also visited Haridvara, the source of the Ganges. The Lord took bath in Pampa, Bhimarathi, Venva, and Vipasa Rivers. After seeing Kartikeya at Madurai, the most intelligent Lord Nityananda went to Shri Saila, the abode of Siva and Parvati. Siva and Parvati live on this mountain in the form of a brahmana couple. When Lord Nityananda arrived there, they understood their most worshipable Lord was wandering on pilgrimage as a mendicant. Most satisfied to receive such a guest, Parvati happily cooked for the Lord. They fed the Lord with loving affection, and Lord Nityananda smiled and offered them His respects. Only Lord Krishna knows about their confidential discussions. Then Lord Nityananda continued His journey to Dravida-desa.

The Lord visited Venkatanatha, Kamakoshthi Puri, Kanci, and the River Kaveri. There the Lord visited the sacred place of Shri Ranganatha. Then He went to Hari-kshetra. Lord Nityananda visited Rishabha Mountain, Madurai, and the Kritamala, Tamraparni, and Uttara Yamuna Rivers. He visited the asrama of Agastya Rishi in the Malaya hills. The residents there were all jubilant to see the Lord. Lord Nityananda stayed as a guest in their asrama and then departed in deep ecstasy for Badarikasrama. Lord Nityananda stayed in seclusion for some days in the asrama of Nara-Narayana Rishis. Lord Nityananda then went to the asrama of Shrila Vyasadeva, who recognized that He was Lord Balarama. Shrila Vyasadeva personally received Lord Nityananda as a guest, and the Lord offered His obeisances to Shrila Vyasadeva.

Lord Nityananda then visited a monastery where He found them all sitting together. The Lord asked a question, but no one replied. Becoming angry with them, the Lord kicked them in the head. They all simply smiled and ran away. Lord Nityananda thus fearlessly continued His travels through the forest.

Lord Nityananda eventually arrived in Kanya-kumari. After seeing Durga there, He went to see the Southern Ocean. He then went to Anantapura and, after that, He went to Pancapsara-kunda. He next visited the temple of Lord Siva known as Gokarna. He visited Kerala and the various places in Trigarta. He also visited goddess Parvati, who dwells on an island near Gokarna. The Lord then visited the Nirvindhya, Payoshni, and Tapi Rivers. He went to the city of Mahishmati on the banks of the Reva River and saw Malla-tirtha. The Lord then passed through the holy district of Surparaka on His way to the West.

The fearless ecstatic Lord Nityananda Prabhu traveled in this way without fear of anyone. Lord Nityananda had no control of His body due to ecstatic love for Krishna. Sometimes He cried and sometimes He laughed. Who could understand His ecstatic moods?

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


3. Madhavendra Puri Meeting

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ADI KHANDA >> 3. Madhavendra Puri Meeting >>

Nityananda Charitamrita Adi Khanda Chapter 3

Lord Nityananda's Meeting With Shripada Madhavendra Puri

As Lord Nityananda traveled, by the will of providence He met Shri Madhavendra Puri. The body of Shri Madhavendra Puri was imbued with ecstatic love of God and his followers shared the same sentiments. He did not relish anything other than loving sentiments for Lord Krishna, who enjoyed His pastimes in the body of Madhavendra Puri. What can I say about the devotion of he who was the spiritual master of Shri Advaita Acarya?

Seeing Madhavendra Puri, Lord Nityananda at once fell unconscious to the ground, stunned in ecstatic prema. Seeing Lord Nityananda, Madhavendra Puri forgot himself as well and fell unconscious. Shri Gaurachandra had repeatedly said that Shri Madhavendra Puri is the original root of worship in ecstatic love. After both Lord Nityananda and Madhavendra Puri swooned, the disciples headed by Isvara Puri all began to cry. Recovering after some time, Lord Nityananda and Madhavendra Puri embraced each other and cried. Overwhelmed by ecstatic love for Krishna, they rolled on the sand and cried out loudly. The tears of love flowing from their eyes like rains soaked mother Earth making her feel gratified. Shivering, shedding tears, hair standing on end, and other ecstatic symptoms appeared endlessly on their bodies. This was because Lord Krishna personally resides in their bodies.

Lord Nityananda said, All the pilgrimage I’ve done still now has now born fruit. Today, I’ve seen the lotus feet of Madhavendra Puri. Seeing his ecstatic love of God, My life has become successful. Shri Madhavendra Puri embraced Lord Nityananda and was unable to reply as his throat choked with love. Madhavendra Puri was so pleased that he was unable to release Lord Nityananda from his embrace. Isvara Puri, Brahmananda Puri, and all the other disciples of Madhavendra Puri felt intense attachment for Lord Nityananda.

They had met many sadhus, but never before seen such symptons of prema. feeling distress mixing with materialistic people, they wandered in the forests. Now, meeting Lord Nityananda relieved their distress and aroused their krishna-prema. Lord Nityananda Prabhu traveled for a while with Madhavendra Puri relishing krishna-katha. The qualities of Madhavendra Puri were most wonderful. He would swoon just by seeing a dark cloud. Out of love for Krishna, he laughed and cried day and night, shouting, “Haya! Haya!” like a drunkard.

Lord Nityananda was intensely absorbed in the loving sentiments for Govinda. He laughed loudly, swaying to and fro. Madhavendra Puri’s disciples constantly chanted the name of Hari seeing their extraordinary symptoms of love. The two forgot whether it was day or night in their absorption of ecstatic love. Although remaining together for a number of days, Lord Nityananda and Madhavendra Puri felt that period as hardly a moment. Who knows all that took place between Lord Nityananda and Madhavendra Puri? Only Krishna knows. unable to give up the company of Lord Nityananda, Madhavendra Puri constantly remained with Him.

madhavendra bale e prema na dekhilu katha
sei mora sarvatirtha hena prema yatha
janilu krishnera kripa ache mora prati
nityananda hena vandhu painu samhiti
ye se stane yadi nityananda sanga haya
sei stana sarvatirtha vaikunthadi maya
nityananda hena bhakta sunile sravane
avasya paiba krishnacandra sei jane
nityananda yachara tilaka dvesha rahe
bhakta hai leu se krishnera priya nahe

Madhavendra Puri said, “I’ve never seen such ecstatic love. Wherever there’s such prema is my favorite holy place. I know Krishna’s given me His mercy since He’s given me such a friend as Nityananda. Wherever one finds Nityananda’s company is the most sacred and transcendental place. That devotee who hears the name of Nityananda will certainly attain the lotus feet of Krishnacandra. If one has the slightest envy for Nityananda, Krishna never favours him even if he’s a devotee.”

Madhavendra Puri showed affection for Lord Nityananda day and night with his speech and deeds. Lord Nityananda considered Madhavendra Puri nothing else than His guru. These two vastly learned personalities did not know whether it was day or night due to their ecstatic love for Krishna. After staying together for some days, Lord Nityananda left for Setubandha (Ramesvaram), and Madhavendra Puri went to see the Sarayu River. In their absorption for love of Krishna, both Lord Nityananda and Madhavendra Puri forgot their bodies. Feelings of separation for the Lord maintain a devotee’s life. Otherwise, how could one tolerate such intense feelings while lost in trance? Whoever hears about the meeting between Lord Nityananda and Madhavendra Puri will certainly achieve the wealth of love for Krishna.

After traveling in ecstatic mood for some days, Lord Nityananda arrived at Setubandha. Taking bath at Dhanushatirtha, He then went to see Lord Ramesvara. The Lord next went to Vijayanagara. He visited Mayapuri, Avanti, and the Godavari Rivers, and then He went to the abode of Jiyada Nrisimha. He visited Trumalla and Kurma-kshetra, and eventually went to see Jagannatha, the Lord of Nilacala. When He came near Shri Nilacala, He fell unconscious seeing the temple flag. surrounded by His dear devotees, He saw Lord Jagannatha as the source of the catur-vyuha: Vasudeva, Sankarshana, Pradyumna and Aniruddha. Immediately on seeing Lord Jagannatha, Lord Nityananda fell in rapture with His hair standing on end. When He recovered, He fell to the ground again. Shivering, perspiring, crying, swooning, and loud roaringówho can describe these ecstatic symptoms seen in Lord Nityananda? After remaining in Nilacala for sometime, Lord Nityananda went in great jubilation to Ganga-sagara.

Who can describe the Lord’s pilgrimage? I have only written briefly by His mercy. After visiting various holy places, Lord Nityananda returned again to Mathura. He remained in Vrindavana being so absorbed in Krishna that He was unable to tell if it was day or night. He did not eat, but occasionally drank some milk if someone offered it to Him.

Lord Nityananda knew well that Lord Gaurachandra was living incognito in Navadvipa. He thought to Himself, “I will go and serve Lord Gauranga when He manifests His opulence.” He therefore did not go to Navadvipa directly, but remained in Mathura. He regularly enjoyed sporting in the water of the Yamuna and playing with the children in Vrindavana. Although Lord Nityananda is omnipotent, He did not distribute devotional service to the Lord at that time.

yabe gauracandra prabhu kariba prakasa, tanra se ajnara bhaktidanera vilasa

"When Lord Gaurachandra manifests His opulence, then He’ll begin to distribute bhakti on His order."

The devotees of Lord Gauranga did not like to do anything without His order, but this did not diminish their glories in the least. Brahma, Ananta, Siva, and other demigods create, maintain, and destroy by the order of Lord Gauranga. Sinners who do not like to hear such things are not fit to be seen by the Vaishnavas. Just see for yourself how Lord Nityananda Prabhu blessed the people of this universe with the treasure of prema. Nityananda Raya is the foremost devotee of Lord Gauranga since the glories of Lord Gauranga always dance on His tongue. Day and night Lord Nityananda chants the glories of Lord Gauranga. When one worships Lord Nityananda, he surely attains devotion for Lord Gauranga.

All glories to Nityananda Raya, the first manifestation of Lord Gauranga! The glories of Lord Gauranga become manifest only by the mercy of Lord Nityananda. One becomes attached to Lord Nityananda by the mercy of Lord Gauranga. One who knows Lord Nityananda never faces any adversities. Those who wish to cross the ocean of material existence and drown in the ocean of devotional service must worship Nitaicanda. Someone said, “Nityananda is just like Balarama.” Another person said, “He’s most dear to Lord Gauranga.” Someone may consider Lord Nityananda a sannyasi, someone may consider Him a devotee, or someone may consider Him a jnani. They may all say whatever they like. Even if Lord Nityananda were the most insignificant servant of Lord Gauranga, still I would keep His lotus feet in my heart. Therefore, I kick the head of any sinner who disregards the glories of Lord Nityananda and dares to criticize Him.

If you find any follower of Lord Gauranga who seems to say something bad about Lord Nityananda, know what they said was actually glorification. Vaishnavas are always pure and full of knowledge. So, if there is ever any quarrel between them, know it simply to be part of their pastimes. If a person takes the side of one Vaishnava and criticizes another, then certainly he is vanquished. anyone who follows Lord Nityananda without finding fault in Him will surely attain the shelter of Shri Gaurachandra. When will that day come when I will see Lord Gauranga and Lord Nityananda surrounded by Their devotees? Let me serve Lord Gaurachandra under the instructions of Lord Nityananda, who is my worshipable Lord in all respects.

I desire to study Shrimad-Bhagavatam under Shri Nityananda Svarupa birth after birth. All glories to the Supreme Lord Shri Gauranga! You have given me, and then taken from me, the association of Lord Nityananda. Still I beg for Your mercy so that my mind may remain absorbed on the lotus feet of You both. Nityananda Raya is Your greatest devotee. No one can attain Him without Your sanction.

Lord Nityananda wandered the forests of Vrindavana until Lord Gaurachandra displayed His opulences. Whoever hears these descriptions of Lord Nityananda’s visit to the holy places will certainly attain the treasure of divine prema.

Accepting Shri Gauranga and Shri Nityananda as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet

End of Adi-khanda.


MADHYA KHANDA

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >>

No text or attachments, Sub-item(s) list as below:

1.Meeting with Gauranga
2. Vyasa Puja of Nityananda
3. Sees 6-handed form
4. Shrivasa & Shachi vision
5. Four Handed Forms
6. Crow & Sandesh
7. Gauranga glorifies Nitai
8. Jagai Madhai Deliverance
9. Prayers by Jagai Madhai
10. Madhai Prays
11. Sannyasa Order


1.Meeting with Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 1.Meeting with Gauranga >>

Nityananda Charitamrita Madhya-Khanda Chapter 1

Lord Nityananda's Meeting With Lord Gauranga Mahaprabhu

All glories to Shri Krishna Chaitanya and all glories to Shri Nityananda! All glories to Shri Advaita Acarya and all glories to all the devotees of Shri Gauranga! All glories to the Lord, who is the life and soul of Narahari and Gadadhara! O Lord, please glance mercifully towards me. All glories to Shri Gauranga along with His devotees! If one hears the topics of Lord Nityananda, he will certainly achieve pure devotional service.

The topics of Madhya-khanda are just like nectar. Hearing them destroys one’s atheistic mentality. Please behold the beautiful Lord Nityananda to your eyes full satisfaction. He is personified love and affection for Lord Gauranga. Lord Nityananda’s limbs are filled with transcendental mellows for Lord Gauranga.

Speaking in a faltering voice and unable to walk properly, Lord Nityananda resided in Vrindavana. Meanwhile, Shri Gaurachandra revealed Himself in Navadvipa. Lord Gauranga constantly did sankirtana in great ecstasy. He felt distressed, however, not seeing Lord Nityananda. Lord Nityananda could understand the manifestation of Lord Gaurachandra. He lived in Vrindavana waiting for this auspicious moment. Understanding that His Lord had revealed Himself, Lord Nityananda immediately went to Navadvipa and stayed at the house of Nandana Acarya.

Nandana Acarya was a maha-bhagavata, a pure devotee of the Lord. He saw Lord Nityananda as effulgent as the sun. Lord Nityananda was dressed as an avadhuta, or mendicant. He possessed an attractive body. He was always in deep sober mood. Lord Nityananda chanted the holy names of Krishna day and night. He was the abode of Lord Gauranga’s mercy within the three worlds. He often shouted loudly out of His own ecstasy, maddened with love of God. He was an incarnation of Lord Balarama.

The enchanting beauty of His face defeated millions of moons. His sweet smile enlivened all the people of the world. His beautiful brilliant teeth were just like pearls, and His two broad lotus eyes increased the beauty of His face. His hands stretched to His knees and His chest was very wide. His lotus feet were expert in walking. Lord Nityananda spoke with everyone with burning compassion. Hearing the words from His lotus mouth completely destroyed one’s bondage to fruitive activities.

As Lord Nityananda arrived in Nadia, all the residents began to chant “Jaya Jaya!” Who is so expert to describe His glories? It is Lord Nityananda who broke the sannyasa danda of Lord Gaurasundara. It is He who enlivened all the fallen foolish traders of Bengal. If anyone even chants His holy names, he will certainly be purified. Seeing Lord Nityananda, Nandana Acarya became very happy. He offered Him lunch and kept Him at his house. Whoever hears about Lord Nityananda’s arrival at Navadvipa will certainly obtain the treasure of love and devotion.

Aware of Lord Nityananda’s arrival in Navadvipa, Shri Visvambhara became extremely happy within His heart. The Lord had, on some pretext or other, already disclosed the arrival of Lord Nityananda to the Vaishnavas. But none of them could understand the meaning of His words. Lord Visvambhara had said, “Within a day or two, an exalted personality will come here.”

By providence, Lord Nityananda arrived in Navadvipa the same day. Lord Visvambhara, after completing His worship of Vishnu, came and sat with the Vaishnavas. The Lord said to everyone, “Today I had a wonderful dream. I saw a beautiful chariot, with a flag on top, that came and stopped near my door. Within that chariot there was a remarkable personality. He carried a large pillar on His shoulder and appeared restless. He had a stick tucked into His clothes and carried a pitcher in His left hand. He dressed in blue garments with a blue cadara on his chest. A wonderful earring hung on His left ear. By His features, I assume He is none other than Haladhara Balarama.” He repeatedly asked, “Is this the house of Nimai Pandita?”

Lord Chaitanya continued, “I have never seen such a noble and powerful personality. He was effulgent and dressed as an avadhuta, or mendicant. I was severely stunned by seeing Him. I asked Him, nWho are you?’ He smilingly replied, nI am Your brother. We will meet and know each other tomorrow.’ Hearing His words, My happiness increased. I consider Myself as similar to that personality.”

Speaking like this, Lord Gauranga fell into ecstatic trance and began to roar loudly in the mood of Haladhara Balarama. The Lord demanded, “Bring wine!” His loud voice almost shattered the ears of everyone present. Then Shrivasa Pandita* said, “Please listen, O Gosai! The wine that you are asking for is right here in front of You. Only those You give it to can relish it.”

All the devotees remained shivering at a distant place. They all thought there must be some reason behind this. The lotus eyed Lord loudly talked aimlessly. He smiled and moved His body to and fro in the mood of Sankarshana. After a short while, the Lord returned to His normal condition. Explaining the meaning of His dream, He became absorbed in the mood of Balarama.

The Lord said, “I have a feeling in my heart that some holy personality has arrived in Navadvipa. I already told all of you that we would meet Him soon. O Haridasa*, O Shrivasa Pandita, go and find out who has come and where has He come from?”

By the order of the Lord, both pure devotees (Haridasa Thakura and Shrivasa Pandita) happily wandered and searched all over Navadvipa for Lord Nityananda. While wandering, both of them talked to each other. They thought Lord Sankarshana might have come here. They happily wandered the streets of Navadvipa, but were unable to get any news. After searching the entire Navadvipa for nine hours, they returned to the Lord without success. They humbly reported to the Lord, “We did not find the stranger in Navadvipa. We looked in the houses of sannyasis, Vaishnavas, jnanis, and atheists. We saw the entire Navadvipa, but did not go to villages outside Navadvipa.”

Hearing them, Shri Gaurasundara began to smile. By the pretext of ordering the search, He showed that Lord Nityananda is most confidential. Some people glorify Lord Gaurachandra, but as soon as they hear the name of Nityananda, they get up and leave. Just like if one worships Govinda, but does not respect Lord Siva. For that offense, he will surely go to the abode of Yamaraja. Similarly, this incarnation of Lord Nityananda is most confidential. Without the inspiration of Lord Gauranga, no one can even see Him. If anyone criticizes Lord Nityananda’s unfathomable qualities, though he possesses devotion to Lord Krishna, such devotion will be checked.

Devotees headed by Shrivasa Pandita are fully conversant with the science of Lord Nityananda. But for some fun, they could not find Him. After a while, Lord Gauranga said with a smile, “Come with Me. Let us go see Him.” All the devotees then joyfully went with the Lord while chanting, “All glories to Lord Krishna!”

On the way, Lord Gauranga called, “Murari, Murari! Have you not seen Avadhuta Nityananda?” Saying this, He began to smile. “He’s now staying at Nandana Acarya’s house. Come with Me, we’re going there. I’m telling you the truth.” While walking, the Lord repeatedly chanted, “Hari Hari!” His whole body shivered and His voice choked. Five or seven lines of tears flowed from His eyes. The lustrous golden Lord was unable to walk. Sometimes, He leaped up to five steps ahead like a powerful lion, and sometimes looked behind like a mad elephant. Out of ecstasy, the Lord would make a loud noise again and again, which was as grave as the noise of the cloud. In this way, Shri Gaurasundara, along with His associates, finally reached the house of Nandana Acarya.

Everyone saw a jewel-like personality sitting in the house of Nandana Acarya. His effulgence was equal to that of millions of suns. He was sitting in His own mood, deeply absorbed in ecstatic meditation. He was smiling all the time.

Aware that Lord Nityananda was in a deep trance of pure devotion, Lord Visvambhara and His associates offered obeisances. Everyone stood aside with awe and reverence. No one said a word; they simply stared at Him. Then Mahaprabhu Visvambhara came before Lord Nityananda, who at once understood His beloved and worshipable Lord was present. The form of Visvambhara was as beautiful as that of a cupid. He wore an attractive dress and a flower garland. Sandalwood paste was smeared on His forehead. The luster of gold appeared most insignificant before the body of the Lord. Even the moon-god hankers to see His enchanting face. The Lord’s teeth resembled a set of pearls and seeing His attractive hair, one becomes unconscious. Seeing His two broad pink eyes, one wonders, “Are there any more lotus flowers?” His two long hands stretched down to His knees. A fine thin brahmin thread beautified His broad chest. His forehead was wonderfully decorated with marks of tilaka and His body looked enchanting even without any ornaments. His fingernails defeat the beauty of millions of jewels. His attractive smile is nectar. Lord Visvambhara stood in front of Lord Nityananda, who at once recognized the Lord of His heart.

Lord Nityananda, out of joy, was stunned. He stared at Lord Visvambhara without blinking His eyes. He desired to lick Visvambhara with His tongue and drink His beauty through His eyes. Nityananda desired to embrace Visvambhara with His hands and smell Him with His nose. Lord Nityananda simply became stunned. Everyone was so astonished that he did not speak or move. Lord Gauranga, the life and soul of everyone, beheld the situation and began to invent ways to reveal Lord Nityananda.

With a gesture, the Lord instructed Shrivasa to recite a verse from Shrimad-Bhagavatam. Understanding the Lord’s intention, Shrivasa Pandita at once recited a verse from Shrimad Bhagavatam glorifying Krishna’s attractive form.

barhapidam nata-vara-vapuh karnayoh karnikaram
bibhrad vasah kanaka-kapisam vaijayantim ca malam
randhran venor adhara-sudhayapurayan gopa-vrindair
vrindaranyam sva-pada-ramanam pravisad gita-kirtih

“
Wearing a peacock-feather ornament upon His head, blue karnikara flowers on His ears, a yellow garment as brilliant as gold, and the Vaijayanti garland, Lord Krishna exhibited His transcendental form as the greatest of dancers as He entered the forest of Vrindavana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang His glories” (Shrimad-Bhagavatam 10.21.5)

Hearing this verse, Lord Nityananda fell to the ground unconscious. Out of great ecstasy, Lord Nityananda remained inert as Lord Gauranga told Shrivasa to continue. Awaking after a short while, Lord Nityananda began to cry. Repeatedly hearing the verses from Shrimad-Bhagavatam, Lord Nityananda became maddened. He roared like a lion and the sound shook the universe. He jumped in the air so forcefully that everyone thought all His bones would break to pieces. What to speak of others, even the Vaishnavas became afraid. They all prayed, “O Krishna, please save Him! O Krishna, please save Him!” Lord Nityananda rolled on the ground and His whole body became wet with tears. Seeing the attractive form of Lord Visvambhara, Lord Nityananda breathed heavily. Sometimes He would laugh loudly and sometimes He felt great happiness within His heart. Sometimes He danced, sometimes He clapped His hands, and sometimes He jumped forcefully.

A golden effulgence shown from the beautiful body of Lord Nityananda. Brightly shining ornaments decorated His charming bodily limbs. Yellow cloth adorned His waist and He wore a turban decorated with campaka flowers on His head. Tinkling ankle-bells sounded as He walked. Tears filled His deer-like eyes. His enchanting smile appeared as if the lightening had fallen down on earth. His captivating smile disturbed the chastity of women. His grave voice resembled the sound of a cloud. His roaring sound subdued the mad elephant in the form of Kali. He walked like an intoxicated elephant. Tears of love constantly flowed from His smiling face.

Overflooded with love of God, Lord Nityananda’s body showed symptoms of ecstatic love such as shivering, standing of the hair on end, and perspiration. He held a golden stick in His hand as He defeated the pride of Kali. His lotus-like palms were simply wonderful. He was decorated with armlets, bangles, necklace, bracelets, and ankle-bells. His two earrings were as bright as the sun. He rolled on the ground. Sometimes He stood up saying, “Please hold Me.” Then He would ask everyone, “Where is that cowherd boy Kanai (Krishna).” Sometimes He uttered strange words and sometimes He cried or laughed. Sometimes He asked for honey and sometimes He praised His consort Revati. Sometimes He hopped. Sometimes He said one thing, the next moment something else. No one could understand what He said. The fragrance of His bodily limbs caused all the young girls and the married women to leave their houses without hesitation. Lord Nityananda fell on the ground to offer obeisances to Lord Visvambhara and humbly offered prayers with sweet words.

Lord Nityananda fell at the lotus feet of His Lord. Both of Them tried to catch hold of each other’s feet. Both the Lords embraced each other and cried. Lord Nityananda looked at Visvambhara’s face and smilingly said, “Where were You? I have searched the entire world but could not get any news of You. Finally, I heard that the son of Nanda Maharaja is living at Navadvipa in Gauda-desa hiding His real identity. I have come here to catch this thief. Today, I have caught You. How will You escape?”

Saying this, Lord Nityananda began to laugh, cry, and dance. Lord Gauranga also danced with Nityananda. Seeing Lord Nityananda’s ecstatic madness for Krishna, Gaurachandra cried along with all the Vaishnavas. The happiness of Nityananda increased without limit. Although everyone tried to pacify Him, they were unable. When all the devotees failed to calm Him, Visvambhara personally embraced Him. As soon as Visvambhara embraced Him, Lord Nityananda surrendered His life to Lord Visvambhara and became still. Lord Nityananda offered His life to Him to whom it belongs, and thus remained inert on the lap of Lord Gauranga.

Lord Nityananda floated in the water of Lord Gauranga’s love just as Lakshmana lay on the lap of Lord Ramacandra being hit by the sakti weapon of Ravana. Lord Nityananda swooned pierced by the arrows of love and devotion. Gaurachandra cried with Nityananda on His lap. Both Lords felt an indescribable happiness. Their love and affection for each other is like that of Shri Rama and Lakshmana. There is no other example of the affection seen between Gaurachandra and Nityananda except this.

After a while, Lord Nityananda revived. All the devotees began to chant “Hari! Hari!” Seeing Lord Nityananda on the lap of Visvambhara, Gadadhara smiled and thought, “This is contradictory! Lord Ananta always carries Visvambhara on His lap. Today His pride has been smashed in the lap of the Lord.” Gadadhara Pandita* knows the influence of Lord Nityananda and Nityananda knows the heart of Gadadhara. Seeing Lord Nityananda, the hearts of all the devotees filled with ecstasy.

Nityananda and Gaurachandra simply stared at one another without uttering a word. Tears incessantly flowed down from Their eyes. Seeing each other stunned both of Them. The tears from Their eyes flooded the earth. Lord Visvambhara said, “Today is a very auspicious day for me. I have seen with My own eyes pure devotional symptoms that are the essence of the four Vedas. This shivering, flowing of tears, and loud shouting are not possible for anyone except one who is empowered by the Lord. If one personally sees this pure devotional service, Krishna will never reject him. I am firmly convinced that You are the full manifestation of the Lord’s energy. By worshipping You, a living entity achieves devotion to Lord Krishna. You can purify the fourteen worlds. Your qualities are inconceivable, unfathomable, and confidential. There is no one existing who can defy you. You are the form of love of Krishna, the treasury of devotional service. If anyone meets You even for a moment, he will be delivered, even if he committed millions of sins. I think Krishna has a desire to deliver me. That is why He brought You to Me. By huge fortune, I have seen Your lotus feet. By worshipping You, I will most surely get the treasure of love of Krishna.”

Fully absorbed, the most enchanting Lord Gauranga relentlessly offered prayers to Lord Nityananda. There were so many talks between Lord Nityananda and Lord Gauranga, but most of them were done with gestures. Lord Gauranga said, “I am afraid to ask You. Where are You from?” The mentality of Nityananda was very childish and He was overwhelmed with intense ecstasy. He spoke like a restless boy. Lord Nityananda knew the cause for the appearance of His Lord. He thus folded His hands and spoke very humbly. Hearing the words of Lord Gauranga, Lord Nityananda felt shy. Therefore, He began to reveal His real identity. Lord Nityananda said, “I have traveled to many holy places. I have also seen all the holy places where Krishna did His pastimes. I saw only the holy places, but could not find Krishna there. I asked some exalted personality, nWhy do I see only thorns; the places of pastimes are all empty and covered? Can you tell Me where Krishna went?’ He told Me that Krishna has gone to Bengal. Recently, He was at Gaya, but now has returned to Navadvipa. I have heard that joyous sankirtana of the holy names is being done in Nadia. Some people say that Lord Narayana has appeared here. I have also heard that Nadia is famous for the deliverance of the fallen souls. So, being most sinful as I am, I have come here.”

Lord Gauranga said, “We are all immensely fortunate to see a pure devotee like Yourself. Today we are most satisfied having seen the flow of Your tears of ecstasy.”

Then Murari smilingly said, “O Lord, we are confused hearing words such as nYour’ and nOur’ spoken by You.” Shrivasa Pandita said, “How can we understand Their dealings? Just as it is hard to understand how Krishna and Siva worship each other.” Gadadhara Pandita said, “O Shrivasa Pandita, what you say is right. Their qualities resemble that of Rama and Lakshmana.” Someone else said, “Both of them are just like two cupids.” Others said, “Both of Them are just like Krishna and Balarama.” Someone said, “I don’t know much about Them, but I have a feeling that Ananta Sesha has taken shelter of the lap of Krishna.” Yet others said, “They are just like the two friends Krishna and Arjuna, as They exchanged such affection.” Another person said, “It appears that They are closely related to each other. Whatever They speak is through gestures only.” In this way, all the devotees happily described the glories of Lord Nityananda and Lord Gaurachandra.

Anyone who hears about the meeting of Nitaicanda with Gaurachandra will no doubt be released from material bondage.

No one except Lord Nityananda served the Lord as a companion, a friend, a brother, an umbrella, a bed, and a carrier. Lord Nityananda by His own will serves the Lord in various ways. If Lord Nityananda bestows mercy and qualification on anyone, then he can serve the Lord. Lord Nityananda is the expansion of the original Personality of Godhead. He is at once a great yogi, a supreme controller, and the topmost Vaishnava. Who can understand His unlimited glories? Without understanding His unfathomable glories, if anyone criticizes Him, then even after receiving devotional service to Lord Krishna, his advancement will be checked.

This is my only desire. May Lord Nityananda Rama, Who is a manifestation of and very dear to Lord Gauranga, become my life and soul. By His mercy, I am inclined towards Lord Gauranga and, by His mercy, I am writing about the glories of Lord Gauranga. As Raghunatha and Yadunatha refer to the same personality, similarly Nityananda and Baladeva are different names of one personality. Anyone who wants to cross the ocean of material existence and merge into the ocean of devotional service should worship Nitaicanda. All glories to the most enchanting Lord of lords, Shri Gauranga! All glories to the Supreme Controller, Shri Nityananda, who is non-different from Shri Ananta!

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their pastimes.


2. Vyasa Puja of Nityananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 2. Vyasa Puja of Nityananda >>

Nityananda Charitamrita, Madhya Khanda Chapter 2

Lord Nityananda's Stay with Shrivasa And His Vyasapuja Ceremony

Discussing topics of Krishna in the association of Lord Nityananda overwhelmed all the devotees. All of them were pure devotees and most magnanimous. They remained intoxicated by drinking the nectar of Krishna’s topic and shouted loudly in ecstasy.

Nityananda Prabhu smiled and looked all around as the devotees shed tears of joy. Seeing Nityananda, Mahaprabhu Visvambhara was extremely pleased. He said to Lord Nityananda, “Listen, O Shripada Nityananda Gosai! Where will You do Vyasa-puja? Tomorrow is the auspicious full moon-day when one offers special worship to Shri Vyasadeva. Consider this matter and let us know.”

Nityananda followed the intention of the Lord. He caught hold of Shrivasa Pandita’s hand and brought him before the Lord. Nityananda smilingly said, “Listen, Visvambhara. I’ll do Vyasa-puja at this brahmana’s house.” Lord Visvambhara then said to Shrivasa, “You have got a heavy responsibility on you.” Shrivasa Pandita replied to the Lord, “This is not at all difficult for me. By Your mercy, everything is available at my house. All the necessary items such as cloth, fragrant flowers, brahmana thread, ghee, betel nuts, and pan leaves are there in my house. I will only have to borrow a book that describes how to do Vyasa-puja. With great fortune, I will celebrate Vyasa-puja tomorrow.”

Hearing the words of Shrivasa Pandita, Mahaprabhu became very pleased, and all the Vaishnavas happily chanted the names of Lord Hari. Lord Visvambhara said, “Listen, Shripada Gosai. Please give Me permission so we can all go to Shrivasa Pandita’s house.” Nityananda Prabhu was very happy to hear the words of the Lord. Then they all started for the house of Shrivasa Pandita. Nityananda and Visvambhara along with all the devotees exactly resembled Balarama and Krishna with the cowherd boys of Gokula.

As soon as they entered the house of Shrivasa Pandita, everyone felt boundless happiness within his heart. The Lord ordered them to lock the main entrance of Shrivasa Pandita’s house. He allowed no one except the relatives of Shrivasa Pandita to come inside the house. The Lord then said to begin kirtana. Everyone began an ecstatic kirtana and thus lost his external consciousness. Both Lords danced jubilantly while the devotees sang around Them.

Shri Gauranga and Shri Nityananda who are eternally absorbed in love of each other danced together while meditating on each other. Someone shouted loudly, someone roared, while someone fell senseless to the ground and others simply cried. Signs of ecstasy such as shivering, perspiration, standing of the hair on end, being unconscious due to love of God, were visible on the bodies of the two Lords.

The two Lords danced in Their own happiness. Sometimes They embraced, and sometimes They cried. Both of Them tried to catch the other’s feet, but neither got success. They both rolled on the ground in infinite happiness. They forgot Themselves, absorbed in Their internal moods. They went into such a trance They forgot to keep Their clothing intact. The Vaishnavas tried to quiet Them, but failed in their attempt. Who can hold Them who hold the three worlds? Both the Lords were intoxicated by enjoying the kirtana.

Shri Gaurasundara loudly exclaimed, “Chant more! Chant more!” His whole body became wet due to tears of ecstasy. Fulfilling His desire to be with Nityananda, Lord Gauranga lost awareness and floated in the ocean of bliss. The dancing of Visvambhara was so amazing that while dancing His lotus feet would often touch His head.

As Lord Nityananda danced, the whole earth shook. All the Vaishnavas thought there were earthquakes. The two Lords thus danced in ecstasy. Who can describe Their happiness? To reveal the glories of Lord Nityananda, Lord Visvambhara suddenly climbed on the throne of Lord Vishnu in the mood of Lord Balarama. The Lord, overwhelmed in the mood of Balarama, repeatedly demanded “Bring wine, bring wine!”

Shri Gaurasundara then said to Shri Nityananda, “Give me a plow and club right away!” Instructed by the Lord, Lord Nityananda placed something in the hands of Gaurachandra, who accepted it. Some of the devotees saw only the exchanges of hands and nothing else. Someone directly saw the plow and the club. Only one who is favored by the Lord can understand Him. Others, even if they see the Lord, cannot recognize Him. This is a very confidential topic. Only a few persons knew about it. And then only if they were favored by Lord Nityananda.

Receiving a plow and a club from Lord Nityananda, the Lord went mad and asked for varuni (honeyed wine). Everyone was confused, unable to decide what to do. They simply looked at each other’s face. After due consideration, all the devotees brought a pitcher of Ganges water and gave it to the Lord. Everyone offered water and the Lord drank it. It appeared as if the clouds drank the water.

On all sides, the devotees recited prayers glorifying Lord Balarama. The Lord repeatedly called out, “Nada! Nada!” The Lord moved His head back and forth asking for Nada again and again. None of the devotees could grasp the meaning of this word. All the devotees inquired, “O Lord, who are You calling by the name of Nada?” The Lord replied, “It is Him by whose loud call I have appeared. The one you all know as Advaita Acarya* is known as Nada. I have appeared because of Him.”

mohare anila nada vaikuntha thakiya
niscinte rohila giya haridasa laiya
sankirtana arasbhe mohara avatara
ghare ghare karimu kirtana paracara
bidya dhana kule jnana tapasyara made
mora bhakta stane shara ache aparadhe
se adhama sabare na dimu premasoga
nagariya prati dimu brakshadira bhoga

“
Nada brought Me here from Vaikuntha. But He is living peacefully with Haridasa. I descended to inaugurate nama-sankirtana. I will preach this chanting in each and every house. I will not give love of God to those fallen souls who offend My devotees being proud of their learning, wealth, high birth, knowledge, and austerity. I will freely give to everyone this love of God, which even Lord Brahma rarely attains.”

Hearing the Lord, all the devotees floated in the ocean of bliss. After a time, the son of Saci calmed down. “What mischief have I done?” the Lord inquired. The devotees replied “Nothing serious.” The Lord then embraced everyone saying, “Please excuse My offenses.” Hearing the Lord’s words, the devotees began to smile as Lord Nityananda rolled on the ground. Lord Nityananda was unable to check His emotion. Love of God overwhelmed Lord Nityananda who is non-different from Lord Sesha. Sometimes He laughed, sometimes He cried, and sometimes He loosened His clothes. He appeared to be very childish. What remained of His sannyasa stick, what remained of His water pot, and what remained of His clothes? He scattered everything all over the ground.

The most grave Lord Nityananda became very agitated. Then Lord Gauranga personally caught and pacified Him. Appearing like one who is drunk, Lord Nityananda was easily controlled by the words of the Lord. The Lord said, “Please be quiet now. We will celebrate Vyasa-puja tomorrow.” After pacifying Lord Nityananda, the Lord returned home. All the devotees also returned to their respective homes. Lord Nityananda however remained at the house of Shrivasa Pandita.

On that same night, Lord Nityananda shouted loudly and broke His sannyasa danda and water pot into pieces. Early next morning when Ramai Pandita got up from bed, he was astonished to see the broken danda and the water pot. Ramai Pandita at once told Shrivasa Pandita about this. Shrivasa said, “Go tell this to Lord Gauranga.”

Hearing this incident from Ramai Pandita, Lord Gauranga came there without delay. He saw Lord Nityananda laughing being devoid of sense perception. The Lord picked up the broken sannyasa danda with His own hands and went to take bath in the Ganges with Lord Nityananda. All the devotees headed by Shrivasa Pandita also went to bathe in the Ganges. The Lord personally threw the danda into the Ganges.

Unable to pacify the most agitated Lord Nityananda by words, the Lord had to chastise Him. Seeing a crocodile, Lord Nityananda tried to catch him. Gadadhara and Shrivasa Pandita exclaimed, “Alas! Alas!” Lord Nityananda fearlessly swam in the middle of the Ganges. Only the words of the Lord made Him become somewhat peaceful. Visvambhara called Nityananda, “Hurry up. Today we will celebrate Vyasa-puja.” Hearing the call of the Lord, Nityananda came back to the bank. After completing His bath, He returned home with Lord Gauranga.

Soon all the devotees gathered at the house of Shrivasa Pandita and did nama-sankirtana. Shri Gauranga appointed Shrivasa Pandita as the head priest for the Vyasa-puja ceremony and by His order he performed everything. Everyone chanted the holy names in a sweet melodious tune. The house of Shrivasa Pandita turned into Vaikuntha. Shrivasa Pandita knew all the scriptural conclusions. He therefore executed all the proper rituals with utmost care and expertise. Placing sandalwood paste and nice flower garlands in the hands of Nityananda, he said, “Listen, Nityananda. Offer this garland and recite these prayers while offering obeisances to Shri Vyasadeva. It is the injunction of the scriptures that one should personally worship Shri Vyasadeva. By satisfying Shri Vyasadeva, one achieves all success.”

Lord Nityananda kept saying, “Yes, yes,” but He did not quite know what prayer He should recite. Nobody could understand the whispers of Lord Nityananda. Holding the garland in His hands, He repeatedly looked around. The most magnanimous Shrivasa Pandita told Nityananda, “My dear sir, You are not worshipping Shri Vyasadeva.” Hearing the words of Shrivasa Pandita, Shri Gaurasundara quickly rushed in front of Nityananda. The Lord told Nityananda, “Listen to me. Please put this garland on Shri Vyasadeva at once and complete the Vyasa-puja ceremony.”

All the Vaishnavas became overwhelmed in ecstasy. They all observed the Vyasa-puja ceremony with great pomp. Some of them danced, some sang, and some rolled on the ground. Everyone tried to catch hold of each other’s feet. Saci*, the mother of Shri Gauranga and the entire universe saw the whole fun from a distance. Seeing both Visvambhara and Nityananda, she treated Them equally as her sons.

The Vyasa-puja was the most magnanimous event. Only Lord Ananta can describe it properly. I am simply trying to glorify the qualities of Lord Nityananda in codes. If one somehow or other glorifies Krishna, he will be benefited. They completed the Vyasa-puja ceremony at the end of the day. Then all the devotees began to dance with Visvambhara. They were all maddened with jubilant ecstasy. They cried while chanting, “O Krishna!” After exhibiting His own devotional service, Visvambhara along with all the devotees became peaceful.

Then Visvambhara advised Shrivasa Pandita, “Bring all the prasada of Vyasadeva right away.” When he brought all the items, the Lord personally served everyone with His own hands. Being served personally by Lord Gauranga, all the devotees joyfully honored the prasada. The Lord personally invited and served all who lived in Shrivasa Pandita’s house. The servants and maidservants of the Vaishnavas easily received what the demigods headed by Lord Brahma rarely attain.

All these wonderful pastimes happened at the house of Shrivasa Pandita. Who can describe his good fortune? In this way, various wonderful pastimes were performed at Navadvipa that were unknown to the ordinary people. Then Mahaprabhu told everyone, “Now that the Vyasa-puja is complete, chant the holy names of Krishna.”

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their pastimes.


3. Sees 6-handed form

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 3. Sees 6-handed form >>

Nityananda Charitamita, Madhya-Khanda Chapter 3

Lord Nityananda offers prayers to the six-handed form of Lord Gauranga

One day Shrivasa Pandita invited Lord Nityananda Avadhuta for lunch at his house, and the Lord accepted the invitation. Nityananda Prabhu was very satisfied by the service of Shrivasa Pandita. After taking lunch, He stayed at the house of Shrivasa Pandita that day. At that time, Mahaprabhu Lord Gauranga happily arrived there. The Lord entered the temple room of Shrivasa Pandita and sat on the throne of Lord Vishnu. He told Lord Nityananda to look at Him.

Hearing these words, Lord Nityananda, the topmost sannyasi, respectfully looked at the body of Visvambhara. Nityananda could understand neither the hint of the Lord nor the cause of the hint. Considering Nityananda His most intimate associate, Mahaprabhu Visvambhara made a special request, “All of you go outside.” All the sober devotees were astonished to hear this. Following His order, all the devotees left Shrivasa Pandita’s house. Who can understand the intention of the Lord? The Lord then spoke something confidential to Lord Nityananda. No one could understand the meaning of Their conversation. Nityananda then saw Lord Visvambhara assume a six-handed form. The Lord held a conch, a club, a disc, a lotus, a plow, and stick in His hands. Seeing this form of the Lord, Nityananda fell unconscious on the ground.

There were no symptoms of life visible in His body. All the Vaishnavas became very afraid. They remembered Krishna and prayed to Him to protect Him. When Lord Nityananda fainted on seeing the six-handed form of the Lord, Shri Gauranga personally picked Him up and said, “Please get up, Nityananda. Calm Your heart. Hear the Lord’s holy names being chanted in front of You. You appeared to preach the chanting of the holy names. Now This is fulfilled. What more do You want? You are full of love of God and loving devotional service is Your property. Unless You bestow this love of God, no one can possess it. Please pacify Yourself and get up. Glance mercifully towards Your own associates. Distribute this love of God to whom so ever You desire. If one maintains even a tinge of envy towards You, he is never dear to me in spite of worshipping me.”

Hearing these sweet words of the Lord, Nityananda revived. He became ecstatic by seeing the six-handed form. Shri Gaurachandra who eternally sits on the bed of Ananta Sesha certainly knows Lord Nityananda as non-different from this Ananta. Seeing the six-handed form of the Lord is not very astonishing for Nityananda. These are all different pastimes of the Lord’s various incarnations. Seeing that wonderful and extraordinary form of the Lord, Nityananda Avadhuta remembered His previous incarnations and prayed:

“All glories to Lord Visvambhara, the father of everyone! He incarnated to initiate the sankirtana of the holy names of the Lord. All glories to the Lord, the protector of the Vedic religious principles and the maintainer of the brahmanas! All glories to the time factor, a representation of the Lord and the destroyer of all non-devotees! All glories to the Absolute Truth! All glories to eternal bliss personified! All glories to the most independent Lord of Lords! You are the source of innumerable universes, yet You manifested Yourself in the womb of mother Saci. Who can understand Your Supreme will? Creation, maintenance, and destruction are simply part of Your pastimes. You can easily destroy the entire universe simply by Your will. Are You unable to kill Kamsa and Ravana simply by words? Still You appear in the house of Dasaratha and Vasudeva and sportingly kill all those demons. Who can understand the cause of Your appearance? Only You Yourself know Your mind. Even one of Your servants can deliver countless universes by Your order. Yet to glorify the earth and to restore the principles of religion, You personally advent Yourself.

“O Lord, You appeared in Satya-yuga in white complexion. You taught meditation and austerity by personally undergoing them yourself. Wearing a dear skin and holding a stick and water pot in Your hands, You appeared as a brahmacari to establish the principles of religion. O Lord, You appeared in Treta-yuga in a beautiful reddish form. Being the only enjoyer of all sacrifices, You preached performance of sacrifices. Holding the articles for doing sacrifices in Your hand as a sacrificial priest, You personally performed sacrifices and thus induced others to do so. O Lord, You appeared in Dvapara-yuga as a divine personality with the blackish color of a fresh cloud. You personally established the principle of temple worship. Dressed in yellow garments and marked with such signs as Shrivatsa, You engaged in gorgeous worship as a king. In Kali-yuga, You appear in a yellow complexion as a brahmana to preach nama-sankirtana, which is unknown to the Vedas. You have innumerable incarnations. Who has the power to count them all?

“O Lord, in the form of Matsya, You enjoyed Your pastime in the waters of devastation. As Kurma, You were the shelter of all living entities. You protected the Vedas as Hayagriva. In that form, You killed the two original demons, Madhu and Kaitabha. O Lord, as Varaha, You delivered the planet earth. You took the form of Nrisimha, to tear apart the body of Hiranyakasipu. Assuming the wonderful form of Vamanadeva, You deceived Bali Maharaja. As Parasurama, You killed the kshatriyas and made the earth devoid of the martial class. Appearing as Ramacandra, You killed Ravana and in the form of Haladhara, You enjoyed unlimited pastimes. As Buddha, You manifested the principles of compassion, and in the form of Kalki, You will kill the mlecchas.

“As Dhanvantari, You delivered the nectar. As the Hamsa incarnation, You imparted transcendental knowledge to the demigods headed by Lord Brahma. As Narada, You hold a vina singing the glories of the Lord. As Vyasadeva, You explain Your own truths. As Krishna, You appeared in Gokula to enjoy various transcendental pastimes. You had wonderful qualities and enjoyed sweet joyful pastimes. The Bhakti-rasamrita-sindhu states:

akhila-rasamrita-murtih, prashrimara-ruci-ruddha-taraka-palih
kalita-syama-lalito, radha-preyan vidhur jayati

"Let Krishna, the Supreme Personality of Godhead, be glorified! By virtue of His expanding attractive features, He subjugated the gopis named Taraka and Pali and absorbed the minds of Syama and Lalita. He is the most attractive lover of Shrimati Radharani and is the reservoir of pleasure for devotees in all devotional mellows."

“It is further described in the Tenth Canto of Shrimad-Bhagavatam:

valayanam nupuranam, kinkininam ca yoshitam
sa-priyanam abhuc chabdas, tumulo rasa-mandale

"A tumultuous sound arose from the armlets, ankle bells and waist bells of the gopis as they sported with their beloved Krishna in the circle of the rasa dance."

“You will fill the entire universe with krishna-nama-sankirtana. Loving devotional service to the Lord will be preached in each and every house. You will fill the entire world with ecstasy, when You dance along with Your devotees. Inauspiciousness disappears simply by the influence of those who eternally meditate on Your lotus feet. Your steps will nullify the misfortune of the entire world when You dance in kirtana. You will purify all the four directions by your glance. When You raise Your hands while dancing, all that is inauspicious on the heavenly planets will be destroyed. Such is Your glory, such is Your dancing, and such are Your servants.

“O Lord, You personally appear in this world to distribute love of God by bestowing krishna-nama. Who has the power to describe Your wonderful glories? You Yourself will distribute devotional services to Vishnu that are unknown to the Vedas. We all intensely desire that devotional service. You keep it hidden while awarding liberation. O Lord, now You will distribute such wealth of bhakti to everyone in the world. This is the proof of Your causeless mercy. Simply chanting the holy names of the Lord completes all sacrifices.

“Out of compassion, You appeared at Navadvipa. Yogis meditate on You as the Supersoul in their hearts. This same Supersoul has now appeared in the village of Navadvipa. I also offer my respectful obeisances to Navadvipa-dhama where You have incarnated at the house of Saci and Jagannatha Misra.

“All glories to Visvambhara, the life and soul of everyone! All glories to Gaurachandra, who is the ocean of mercy! All glories to the Lord who appears to fulfill the words of His devotees! All glories to Mahaprabhu, the most magnanimous incarnation! All glories to the beloved Lord of the Goddess of fortune! All glories to the enchanting Personality of Godhead, decorated with Shrivatsa and Kaustubha gem! All glories to the Lord who distributes the Hare Krishna maha-mantra! All glories to the Lord’s pastimes of accepting love and devotion from His devotees!

“All glories to Mahaprabhu who lies on the bed of Ananta! All glories to the Lord who is the only shelter of all living entities! You are Lord Vishnu. You are Lord Krishna. You are Lord Narayana. You are Matsya. You are Kurma, and You are the original Personality of Godhead. You are Varaha and You are Vamana. O Lord, You appear in every yuga to protect the Vedas. You are the killer of Ravana and his entire family. You are the life and soul of Janaki. As Lord Rama, You blessed Guhaka-candala and delivered Ahilya. To protect Your devotee Prahlada, You incarnated as Nrisimha and killed Hiranyakasipu. You are the crest jewel among the demigods. You are the best of the brahmanas. You are the same Jagannatha who accepts opulent offerings at Nilacala. The four Vedas try to search for You, as You have appeared in a hidden form. You are very expert in concealing Yourself, but Your devotees always recognize You. You are the most peaceful personality.

“To inaugurate nama-sankirtana, You have now appeared in this world. There is no truth other than You within the unlimited universes. Lord Siva and goddess Parvati are overwhelmed by the transcendental glories of Your lotus feet. Lakshmi, the Goddess of fortune, serves your lotus feet. Shri Ananta Sesha with His thousands of mouths glorifies these lotus feet. Lord Brahma constantly worships these lotus feet. The Vedas, the smritis and the Puranas sing their glories. These lotus feet touched the topmost planet, Satyaloka. The head of Maharaja Bali became glorious by the touch of these lotus feet. Mother Ganges emanated from these lotus feet. Lord Siva became jubilant by holding the Ganges water on his head.

“You are celebrated as the son of Vasudeva and the son of Nanda Maharaja. Now You have appeared here to deliver the most sinful Kali. By the touch of Your lotus feet, a piece of wood turns into gold and a piece of stone turns into a living force.”

Lord Nityananda thus offered prayers with folded hands. He concluded, “O Lord, the three worlds worship You.” Then, Lord Nityananda began to dance in ecstasy. He floated in the ocean of love of God and became fully absorbed in it.

Visvambhara awards love of God not only to one who carefully sings these topics, but to the friends of that person as well. The holy names of Visvambhara are very rarely found in this world. Lord Chaitanya is the life and soul of everyone. Hearing about Lord Nityananda’s seeing the six-handed form of the Lord will certainly free one from material bondage.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


4. Shrivasa & Shachi vision

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 4. Shrivasa & Shachi vision >>

Nityananda Charitamrita, Madhya Khanda Chapter 4

Shrivasa's Love for Lord Nityananda and the Dream of Mother Shaci

Lord Nityananda thus stayed at the house of Shrivasa Pandita. He was constantly absorbed in childish mood and nothing else. He did not eat food with His own hand, but Malini devi fed Him just like her own son. Malini devi,* the chaste wife of Shrivasa Pandita, knew well the glories of Lord Nityananda. She thus served Him as an affectionate mother.

One day Lord Gauranga was discussing Krishna with Shrivasa Pandita. To test Shrivasa Pandita, Lord Visvambhara asked him, “Why do you always keep this mendicant in Your house? We don’t know anything about His family and dynasty. But one thing I must say is that you are overly magnanimous. If you want to protect your family name, get rid of this beggar at once.”

ishat hasiya bale shrivasa pandita
amare pariksha prabhu! e nahe ucita
dineka ye toma bhaje se amara prana
nityananda toma deha-mohate pramana
manira yabani yadi nityananda dhare
jati prana dhana yadi mora nasa kare
tathapi amara citte nahiba anyatha
satya satya tomare kahinu ei katha

Shrivasa Pandita smilingly replied, “O Lord! You are testing me. This is unfair. Anyone who worships You even for a day is very dear to me. Nityananda is non-different from You. There is no doubt about this. Even if Nityananda holds a pot of wine or marries a Muslim girl, still my heart will not deviate even an inch from His glorious lotus feet though He destroys my caste, life, and wealth. I indeed tell You the truth.”

When the Lord heard this from Shrivasa Pandita, He roared loudly and climbed on his chest. The Lord said, “What did you say, Shrivasa Pandita? You have so much faith in Nityananda? You have actually understood the most confidential glories of Nityananda. I am so very pleased with you that I will give you a boon. Even if Lakshmi, the Goddess of fortune, begs in the street, there will never be any poverty in your house. Everyone in your house, including cats and dogs, will achieve undivided devotional service unto Me. I offer Nityananda at your disposal. Therefore, please take care of Him in all respects.”

After blessing Shrivasa Pandita, the Lord returned home. Lord Nityananda would regularly wander throughout Nadia. Sometimes He swam in the middle of the Ganges, and sometimes the current of the water took him away. Sometimes He happily enjoyed sporting with the boys, and sometimes He would visit the house of Gangadasa* and Murari.

Lord Nityananda would sometimes visit the house of Lord Gauranga. Then mother Saci would show great affection to Him. In a childish mood, Nityananda would try to catch hold of Mother Saci’s feet, but she would immediately run away.

One day, Mother Saci saw something in a dream. She secretly related the whole story to her son, Visvambhara. She said, “At the end of night, I saw both You and Nityananda in a dream. Both of You were five-year-old boys, fighting and running all around the house. Then I saw both of You enter the Deity room and come out with the Deities of Krishna and Balarama. Nityananda held Krishna in His hands, and You had Balarama in yours. I clearly saw all four of You fighting amongst Yourselves. Then the Deities Krishna and Balarama said in an angry mood, "Who are You two pretenders? Get out of here. This house, these rooms, milk, sandesa, yogurt, and everything else in this house belong to us." Then Nityananda said, “Those days are gone when You used to steal and eat butter and yogurt. The power of the cowherd boys is finished. Now the rule of the brahmanas is in force. Now recognize us and give up accepting all the offerings. If You don’t give up out of love, then we’ll beat You up. Now, if You steal the offerings who’s going to leave You alone.’ Both Krishna and Balarama replied, “Don’t blame Us. We’re going to bind up both of You pretenders right now.’

“Then Balarama challenged Nityananda in an angry mood, "If You play mischief with Us, then I swear on Krishna that You’ll have to face the consequences.’ Nityananda replied, nI’m not afraid of Your Krishna. My Lord is Gaurachandra Visvambhara.’ Like this, all four of You quarreled amongst Yourselves and ate foodstuffs by snatching from each other. I also saw someone snatch a morsel from the other’s hand and eat it. Someone else took food right from the other’s mouth. Then Nityananda called me, "Mother, please give Me some rice to eat. I’m feeling very hungry.’ Just then I woke up from my sleep. In fact, I couldn’t understand anything. So I told You about my dream”

Hearing His mother, Lord Visvambhara smiled and spoke to her in a sweet voice, “O mother, You indeed had an auspicious dream. But please don’t tell this to anyone else. Now I’m firmly convinced the Deities at Your house are directly the Supreme Personality of Godhead. My heart has become more strengthened by hearing your dream. While offering food to the Lord, I repeatedly found half of the food missing. But out of shyness, I didn’t tell this to anyone. Actually I had a doubt on your daughter-law, but today that doubt is removed from My mind.”

On hearing her husband’s words, Lakshmipriya, who is directly the Goddess of fortune, simply smiled. She heard all about the dream from inside the room. Visvambhara said, “Mother, please listen. I will at once invite Nityananda and feed Him.” Hearing the words of her son, Saci became very pleased and began to arrange for lunch.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


5. Four Handed Forms

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 5. Four Handed Forms >>

Nityananda Charitamrita, Madhya Khanda Chapter 5

Eating pastimes of Lord Gauranga and Lord Nityananda

Lord Visvambhara went to the place of Lord Nityananda to invite Him for lunch. Lord Gauranga said, “O Gosai, today kindly accept lunch at my house. But one thing You must remember, do not play any mischief.” Nityananda caught hold of His own ears and murmured, “Vishnu, Vishnu”. He continued like a mad man playing mischief. Then He said, “You consider me a naughty boy. Actually, You see everyone as being the same as Yourself.”

Saying this, both of Them began to laugh and They left for Visvambhara’s home discussing about Krishna on the way. When They reached the house, the relatives headed by Gadadhara welcomed them. They sat together inside the house. Isana* gave water to both Visvambhara and Nityananda for washing Their feet. Then both sat down for lunch.

Both the Lords sat down to eat. The scene resembled Shri Rama and Lakshmana eating together at the house of Kausalya. They both began to eat just like in Their former pastimes with loving exchanges. Mother Saci happily served Them food. Suddenly, the two plates of food turned into three plates right in front of her. The two Lords began to smile. Then Mother Saci returned with more food. Instead of the two Lords, she found two small boys no more than five years of age sitting there. She saw two most attractive boys with black and white colors. Both were four handed and naked. They were decorated with a conch, a disc, a club, a lotus, a plow, and a stick. They were also decorated with Shrivatsa and Kaustubha gems and wore fish-shaped earrings. She saw her daughter-in-law within the heart of her son. Then, all of a sudden, she could not see anything more. Mother Saci fell senseless to the ground. Her whole body and clothes became wet due to tears of love. The rice she was carrying in her hand scattered all over the room. Seeing this extraordinary scene made mother Saci swoon.

Mahaprabhu quickly got up and washed His hands. He picked up His mother saying, “O mother, please get up. Please calm down. Why have you suddenly fallen on the ground?” After a while, mother Saci revived and quickly tied her hair. She spoke not a word, but simply cried inside her room. Breathing heavily, her whole body shivered. She became filled with love of God and forgot everything else.

Then Isana cleaned the room, leftovers, and kitchen paraphernalia. Isana served mother Saci constantly. He was thus the most fortunate person within the fourteen worlds. Like this, various pastimes were enacted everyday. No one except the confidential servants knows the purport of these pastimes. After They finished lunch mother Saci anointed the bodies of both Shri Gauranga and Nityananda Prabhu with sandalwood paste. She then offered various items for worship such as flower garlands.

Seeing Nityananda satiated the eyes of mother Saci. She kept staring at Nityananda’s face being maddened by her affection for Him. Shri Gauranga told His mother, “You must treat Nityananda as Your own son. Take care of Him more affectionately than Me.” Mother Saci then looked on the face of Nityananda thinking Him as own son. She said, “From now on, You are my son. Please be kind to my Visvambhara. From today on, both of You are my sons.” Speaking like this, tears flowed constantly down from mother Saci’s eyes. Out of motherly feelings, she took Nityananda on her lap. Nityananda offered obeisances at mother Saci’s feet, thinking her His affectionate mother. He sweetly said to her, “Mother, what you say is true. I can declare with confidence that I am actually your son. O mother, please do not consider my offenses. Know for certain that I am without a doubt Your son*”
Filled with the emotion of being Nityananda’s mother, tears flowed from the eyes of mother Saci and her voice choked. Both Shri Gauranga and Nityananda Prabhu merged in the ocean of motherly affection. By seeing the two sons, mother Saci became pleased and pacified.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


6. Crow & Sandesh

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 6. Crow & Sandesh >>

Nityananda Charitamrita, Madhya Khanda Chapter 6

Lord Nityananda's Pastimes at the home of Shrivasa

Shri Nityananda stayed at the house of Shrivasa Pandita. With great affection, He would address Shrivasa Pandita as father. He was always in trance absorbed in the mood of a child. He regularly drank Malini devi’s breast milk. There was no milk in Malini’s breasts, but by the touch of Nityananda’s hand, they would become filled with abundance of milk. This was possible only by Nityananda’s inconceivable potency. Mother Malini experienced such wonderful things, but, on the order of Lord Gauranga, she never revealed it to anyone. Malini devi constantly beheld the childhood pastimes of Nityananda.

Lord Visvambhara once said, “Please listen, Nityananda. I’m afraid that You’ll pick quarrels with others. Please be calm and don’t play mischief at Shrivasa Pandita’s house.” Hearing this, Lord Nityananda at once remembered Krishna saying, “I assure You, You’ll never find Me naughty. Don’t think of Me like Yourself.” Visvambhara said, “I know You very well.” Nityananda replied, “Then tell Me My faults.” Gaurachandra smilingly said, “You want to know Your faults? It seems You have incarnated to shower rice all over the room.”

Nityananda replied, “O Lord, only a mad man does such a thing. I think You’re trying to find an excuse not to feed Me. You’re enjoying Your rice, but not giving Me My share. How long will You do such shameful things?”

Lord Visvambhara said, “Actually I’m ashamed of Your conduct. That’s why I always try to teach You.” Lord Nityananda replied with a smile, “This is indeed very good. Please do teach Me whenever You find me misbehaving, O Lord. You clearly understand that I’m a very naughty boy.” Saying this, Nityananda Prabhu looked at the Lord and laughed heartily. In ecstatic love, Nityananda went into rapture. He knew not what He was doing. Suddenly, He took off His cloth and tied it on His head. He jumped and laughed repeatedly while wandering about the courtyard like a drunk.

Gadadhara, Shrivasa, and Haridasa all began to laugh. For the sake of teaching, they were allowed to see such a form of Lord Nityananda. Then Visvambhara called Nityananda and said, “What are You doing? This is most improper at the home of a householder. Just now, You told Me You’re not a mad man. But just see, You’ve given up Your own words.” How can words make a person ashamed if he is totally devoid of external consciousness? This was the case with Nityananda Prabhu. He simply floated in the ocean of bliss. The Lord then personally put clothes on the body of Nityananda. Such were the inconceivable activities of Lord Nityananda. Nityananda Prabhu is just like a maddened lion. He is only controlled by the words of Shri Gauranga and nobody else.

Nityananda never eats food with His own hands. Malini devi fed Him like a loving son. This chaste mother knew the transcendental glories of Nityananda. Therefore, she served Him exactly as a mother serves her son.

One day a crow came and took a bell metal bowl and flew away to the forest. As soon as the crow went out of sight, mother Malini became worried. The crow left the bowl in its nest and then returned. Malini devi saw the crow’s mouth was empty. The behavior of Shrivasa Pandita was very strict. Moreover, the bowl stolen by the crow was used to keep ghee for Krishna. She was afraid Her husband would be very upset when he heard what happened. Unable to know what to do, she began to cry.

Then Nityananda came there and saw Malini devi crying for some reason. Nityananda smilingly said, “Why are you crying? Tell me what’s your distress and I will surely relieve it.” Malini devi replied, “Please listen, Shripada Gosai. A crow has taken away the bowl which we use for keeping Krishna’s ghee.” Nityananda replied, “Mother, do not worry. I will bring back the bowl.” Turning to the crow, He said, “O crow, go at once and bring back the bowl.” Lord Nityananda is within everyone’s heart. Who can disobey His order? Ordered by Nityananda, the crow instantly flew away. Malini devi looked on overwhelmed with lamentation. Soon the crow went out of sight and in a short while returned with the bowl in his mouth. The crow placed the bowl in front of Malini devi and left. Malini devi knew well the glories of Lord Nityananda. Seeing this wonderful incident, she swooned in ecstatic love. After recovering, she stood up with folded hands and began to offer prayers.

“He brought back the dead son of His guru. He maintains the entire universe. He can bring anyone back from the house of Yamaraja. For Him to bring the bowl from a crow is not at all wonderful. On His head rest innumerable universes and He maintains them out of His own sweet pastimes. His holy names destroy all ignorance. For Him to bring the bowl from a crow is not at all wonderful.

“In an earlier incarnation, You constantly protected Sita during the exile as Lakshmana. You never saw any of Sita’s body except her lotus feet. Your formidable arrows killed the family of Ravana. For You to bring the bowl from a crow is not a wonderful thing. Seeing Your great power, Kalindi fell at Your lotus feet and offered prayers. You possess the strength to maintain the fourteen worlds. For You to bring the bowl from a crow is not a wonderful thing. Still, Your activities are not ordinary. Whatever You do is a truth. This is confirmed by all the four Vedas.”

Hearing Malini devi’s prayers, Lord Nityananda began to smile. In His childhood mood He said, “O mother, I want to eat something.” Whenever Malini devi saw Nityananda, milk would flow from her breasts. Nityananda in the mood of a child would drink that milk. Nityananda Prabhu’s activities are inconceivable. What more can I describe? All the world knows them. His activities are mysterious and extraordinary. One who knows them in truth accepts them all as facts.

Lord Nityananda, the abode of effulgence and fully absorbed in the ecstatic love, wandered all over Nadia day and night. Someone may call Nityananda a yogi, or someone may call Him a knower of truth. Let them say whatever they want. Let Nityananda be anybody to Shri Gauranga. Still I keep the treasure of His lotus feet within my heart. Thus, Nityananda resided at the house of Shrivasa Pandita. Shri Gauranga constantly protected Him.

One day Lord Visvambhara was sitting peacefully at His house with Lakshmipriya. Lakshmipriya was supplying betel nuts to the Lord with great happiness. Absorbed in the service of the Lord, she was unable to tell if it was day or night. Whenever mother Saci saw Lakshmipriya and Visvambhara together, she became extremely happy. Knowing that seeing Them together pleases His mother, the Lord would spend time with Lakshmipriya. At one such time, Nityananda came to the house of Lord Gauranga overwhelmed and agitated with ecstasy. In a childish mood, Nityananda stood naked before them. Fully absorbed in love of God, He did not feel shy before anyone.

Shri Gauranga asked, “Nityananda, where are Your clothes?” Nityananda replied, “Yes yes.” Shri Gauranga said, “O Gosai, why are You doing this?” Nityananda replied, “I can’t eat today.” Shri Gauranga then said, “I’m asking something and why are You answering something else?” Nityananda replied, “I went there ten times.” Shri Gauranga being angry said, “It’s not My fault.” Nityananda replied, “Your mother is not here.” Shri Gauranga then said, “Please get dressed.” Nityananda replied, “Yes, now I’ll eat.” Nityananda Prabhu was fully maddened in the love of Shri Gauranga. He heard something and answered something else. He kept on laughing. Shri Gauranga then got up and personally put clothes on Lord Nityananda. Nityananda, the son of Padmavati, kept on laughing completely lost in trance.

Seeing the wonderful nature of Nityananda, mother Saci simply smiled. She considered Nityananda as her own son, Visvarupa. She heard from everyone that Nityananda was non-different from Visvarupa. She alone often saw this with her own eyes. She, however, did not reveal these secrets to anyone. She showed spontaneous affection for Nityananda. She treated both Nityananda and Visvarupa equally.

After coming to his senses, Nityananda dressed Himself properly. Mother Saci then gave Him five pieces of sandesa. Nityananda, however, ate one of them and threw the other four pieces away. Mother Saci then said, “What will You eat now? Nityananda replied, “If you want more, you’ll surely receive more.” On entering her kitchen, Mother Saci found to her surprise that those same four pieces were there inside the kitchen. Mother Saci then murmured, “These sweets were thrown far away. So how is it they’re here inside the kitchen?” In jubilant wonder, Saci brought these sweets and offered them to Nityananda. To her astonishment, she saw that Nityananda was eating those very sweets. Mother Saci said, “My son, where did You get these sweets?” Nityananda replied, “At first I threw them away. But seeing your distress, I brought them back.” Seeing this wonderful act, mother Saci thought, “Who is there who is unaware of the glories of Nityananda?” She then said to Nityananda, “Nityananda, why are You deceiving me? I know You are the Supreme Personality of Godhead. So please remove the influence of Your illusory energy from me.”

The qualities of Nityananda are unfathomable. They are a source of pleasure for the devotees and the cause of distress for miscreants. Even mother Ganges runs away from that sinful person who dares to blaspheme Lord Nityananda. Lord Nityananda, who as Lord Ananta Sesha who holds the universes on His hoods, is the king of the devotees. This is my heart’s desire and prayer to the feet of the Vaishnavas. May Lord Nityananda, who is Lord Balarama, become my life and soul.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


7. Gauranga glorifies Nitai

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 7. Gauranga glorifies Nitai >>

Nityananda Charitamrita, Madhya Khanda Chapter 7

Lord Gauranga glorifies Lord Nityananda

Both Lord Visvambhara and Nityananda Prabhu thus lived in Navadvipa enjoying various pastimes. Nityananda Prabhu was always merged in ocean of transcendental love of Krishna. He constantly behaved like an ordinary child. He loved everyone and spoke with them in a sweet voice. He often danced, sang, played musical instruments, and laughed to Himself. Sometimes out of His own sentiment, He roared loudly, striking everyone with wonder. In the rainy season when the Ganges filled with fierce waves and crocodiles, Lord Nityananda fearlessly swam and floated in her waters. Though everyone who saw Him floating in the Ganges would lament shouting, “Alas! Alas!”, Nityananda continued to float in ecstasy among the crocodiles. He floated in the Ganges absorbed in the mood of Ananta. Not understanding this, people became filled with lamentation.

Sometimes, Nityananda would fall down unconscious in ecstasy. He would sometimes remain so for three or four days. In this way, Nityananda enjoyed countless inconceivable pastimes. I am unable to describe them all, even with millions of mouths.

One day by providence, Nityananda arrived where Visvambhara was sitting. He was naked and smiling. Tears of love were constantly flowing from His eyes. He repeatedly shouted, “Nimai Pandita of Nadia is my life and soul.” Seeing Nityananda’s enchanting radiant naked form, Shri Gauranga began to smile. He quickly took off the cloth tied on His head and put it on Nityananda Prabhu. Nityananda simply laughed. The Lord personally smeared sandalwood paste on the body of Nityananda. He then put a flower garland on Nityananda. Shri Gauranga put Nityananda in front of Him and began to offer prayers as the devotees listened attentively. He prayed to Lord Nityananda thus:

name nityananda tumi rupe nityananda
ei tumi nityananda-rama murtimanta
nityananda paryyatana bhojana vyavahara
nityananda bine kichu nahika tomara
tomare bhujite sakti manusyera kotha?
parama susatya tumi yatha krishna tatha

“
Your name is Nityananda and Your form is Nityananda. You are indeed the abode of eternal bliss, non-different from Balarama. You are wandering to the holy places. Your accepting food is simply filled with eternal bliss. Who has the power to understand You? You are the Supreme Absolute Truth and are as good as Krishna.”

The most magnanimous Nityananda was totally absorbed in the mellows of Shri Gauranga. Lord Gauranga wholly approved of whatever He said and did. Shri Gauranga asked Nityananda, “Please give Me one of Your kaupinas. I have a desire to keep it.” After saying this, the Lord took a kaupina from Lord Nityananda and tore it into small pieces. He distributed those pieces of Nityananda Prabhu’s kaupina to all the Vaishnavas.

prabhu bale e vastra bandhaha sabe sire
anyera ki daya iha vanche yogesvare
nityananda prasade se haya vishnu-bhakti
janiha krishnera nityananda purna shakti
krishnera dvitiya nityananda bai nahi
sangi sakha shayana bhushana bandhu bhai
vedera agamya nityanandera carita
sarva jiva janaka rakshaka sarva mitra
ihana vyavahara saba krishna rasamaya
ihana sevile krishna premabhakti haya
bhakti kari ihana kaupina bandha shire
mahayatne iha puja kara giya ghare

Lord Gauranga then said to all the Vaishnavas, “All of you tie this piece of cloth on your heads. What to speak of the Vaishnavas, even the masters of mystic perfection desire this piece of kaupina. One can surely get devotional service to Vishnu only by the mercy of Nityananda. Know that Nityananda is a complete potency of the Supreme Lord. There is no one more dear to Krishna that Nityananda. He eternally serves Krishna as a companion, a bed, an ornament, an associate, and a brother. The qualities of Nityananda are incomprehensible to the Vedas. He is the father, the protector, and the friend of all living entities. His dealings are full of transcendental mellows for Krishna. If one serves Nityananda, he will attain loving devotional service to Krishna without a doubt. All of you should tie this piece of Nityananda’s kaupina on your heads with devotion. You should worship this piece of cloth at your homes with great respect.”
Receiving the order of the Lord, all the devotees respectfully tied the piece of the kaupina on their heads.

prabhu bale sunaha sakala bhaktagana
nityananda padodaka karaha grahana
karilehi matra ei padodaka pana
krishna dridha bhakta haya ithe nahi ana

Shri Gauranga continued, “Listen, My devotees. All of you drink the water that has washed Nityananda’s lotus feet. Just by drinking that water, one will attain unflinching devotion to Krishna. There is no doubt about it.”

Instructed by the Lord, all the devotees then washed the lotus feet of Lord Nityananda and drank the water respectfully. In fact, every devotee drank the water five or seven times. Nityananda was, however, completely lost in rapture as He continued to laugh. Mahaprabhu Shri Gauranga personally distributed the caranamrita of Lord Nityananda with great jubilation. After drinking that water, all the devotees went insane and loudly chanted, “Hari, Hari.” Someone said, “Today my life has become successful.” Another person said, “Today I have become a servant of Krishna.” Someone else said, “Today has been an auspicious day for me.” Another said, “The water that has washed the lotus feet of Nityananda is very tasteful. In fact the sweetness in my mouth does not diminish at all.”

What a wonderful influence of the caranamrita of Lord Nityananda! As soon as all the devotees drank it, they all became agitated. Some of them danced, some of them sang, others rolled on the ground, while others shouted loudly. Then all the devotees happily started nama-sankirtana. Overwhelmed with ecstasy, they all began to dance. Soon Shri Gaurachandra rose and began to dance wonderfully while roaring like a lion. Instantly Nityananda also got up and then both the Lords began to dance all around the devotees. Someone fell on another person, while another caught him in his arms. Someone tried to take the dust of another to put on his head. Someone embraced another and began to cry. It is very difficult to describe the activities of the devotees at that time.

No one was afraid to dance with the Lords. Both the Lords and the Their servants danced together. Nityananda and Gauranga embraced each other joyfully dancing in ecstasy. Being mad with transcendental loving mellows, the Lord of Vaikuntha danced along with His associates. The pastimes of the Lord are endless. The Vedas described these pastimes as appearance and disappearance. After dancing throughout the day, Lord Gaurahari then sat down surrounded by His associates.

He clapped His hands three times and said in a grave and pretentious manner, “Whoever puts faith and devotion in this Nityananda Svarupa actually does it to Me. Even Lord Brahma and Lord Siva constantly worship His lotus feet. Therefore, all of you should keep love and devotion in Him. If anyone maintains even a tinge of enmity towards Nityananda, then, even if such a person is a devotee, he is not dear to me. If air that has touched Nityananda’s body touches anyone, then Lord Krishna will never leave such a person.”

Hearing these words from the Lord, all the devotees loudly exclaimed, “Jaya! Jaya!” If one hears these topics with devotion, Lord Gaurachandra becomes his life and soul. Those who have personally seen these pastimes of Nityananda Svarupa certainly know His glories. The dear fortunate associates of Lord Gauranga know many such wonderful glories of Nityananda.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


8. Jagai Madhai Deliverance

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 8. Jagai Madhai Deliverance >>

Nityananda Charitamrita, Madhya Khanda Chapter 8

The Deliverance of Jagai and Madhai

One day Lord Gauranga suddenly ordered Nityananda Prabhu and Haridasa Thakura as follows:

suna suna nityananda! suna haridasa!
sarvatra amara ajna karaha prakasa
prati ghare ghare giya kara ei bhiksha
“bala krishna bhaja krishna krishna kara siksha”
iha nahi ara na balabe na baliba
dina avasane asi amare kahiba

“
Listen, listen, Nityananda! Listen, Haridasa. Go and preach my order everywhere. Beg everyone, nChant Krishna, worship Krishna, and learn the science of Krishna.’ Do not preach anything other than this. At the end of the day, come and report to Me.”

“In spite of Your begging, if anyone refuses to accept Your offer, then I’ll come with a cakra to kill him.”

Hearing this command of Lord Gauranga, all Vaishnavas began to smile. In fact, no one has the power to disobey the Lord’s order.

Ordered by the Lord, Lord Nityananda and Haridasa left to fulfill the Lord’s mission. Nityananda Prabhu eternally carries the Lord’s order on His head. Anyone who doubts this is certainly a fool. Whoever serves Advaita Acarya without accepting Lord Gauranga will certainly be destroyed by Advaita Acarya Himself. Following the order of Lord Gauranga, Nityananda Prabhu and Haridasa went to each and every house in Nadia. They requested everyone to chant, sing, and worship Krishna. They further told that Krishna is the life and soul and wealth of everyone. They said, “Dear brothers, chant the names of Krishna with full attention.”

Both Lord Nityananda and Haridasa Thakura wandered all over Nadia preaching Mahaprabhu’s message to everyone. They both dressed as sannyasis. So whoever met Them would immediately offer respects and invite Them for lunch. But Lord Nityananda and Haridasa Thakura would beg only one thing, “Chant Krishna, worship Krishna, and learn the topics of Krishna.” After pleading in this way, the two would leave that place. Only saintly people, however, were pleased by Their request. Hearing the wonderful topic from the mouths of these two Lords, people would happily describe them in their own way. Someone would say, “I will certainly follow Their order.” Another would say, “These two have become mad by the fault of chanting mantras.”

There were those who were forbidden to enter the house of Shrivasa Pandita when Lord Gauranga was dancing with His followers. As soon as Nityananda Prabhu and Haridasa Thakura approached their houses, they immediately shouted, “Beat Them! Beat Them!” Those people said, “You have become crazy by bad association, and now You have come here to make us crazy. Respected and civilized people have all become crazy because of Nimai Pandita. In fact, Nimai has spoiled everyone.”

Some other people would say, “It seems these two are the spies of a thief. In the guise of preaching, They’re checking out each house. If they’re really saintly persons, then why are they acting like this? If they come again, we’ll take them to the police.” Hearing this, Nityananda Prabhu and Haridasa Thakura would simply laugh. They were not the least afraid due to the strength of Lord Gauranga’s order. Both of them would thus regularly visit every house and preach. In the evening, they would return to Visvambhara and report everything.

One day Nityananda and Haridasa met two drunkards on the way. These two were plunderers, murderers, and addicted to wine and women. There was no end to their misdeeds. There was no sin they had not committed. Though born in a brahmana family, they ate beef and drank wine. They plundered people’s wealth and set fires to people’s houses. They absconded from the court and could not spend a day without eating meat and drinking wine. Both these drunkards roamed the streets and very severely beat whomever they caught.

People watched them from a distance not daring to come close. On one such occasion, Nityananda Prabhu and Haridasa arrived on the spot. These two drunkards were sometimes very friendly towards each other and other times pulled each other’s hair in anger. They constantly abused each other with filthy words. “We’ll degrade the caste of the brahmanas of Nadia,” They exclaimed, fully intoxicated from drinking wine. Their bodies were filled with all kinds of sins. Only the sin of blaspheming the Vaishnavas was not yet committed.

Since they spent their days and nights in the company of drunkards, there were no possibilities for them to commit any offense against the Vaishnavas.

ye sabhaya vaishnava ninda matra haya
sarva dharma thakileo tara haya kshaya
sannyasi sabhaya yadi haya nindya karsma
madyapera sabha ite se sabha adharsma
madyapera nishkriti achaye kona kale
paracacrccakara pati kabhu nahi bhale
sastra padiyao karo karo buddhinasa
nityananda nindya kare habe sarvanasa

“
Wherever blasphemy of Vaishnavas is done, even in religious places, nevertheless, the place and the blasphemers will be destroyed. If blasphemy is done in the assembly of the sannyasis, then such a gathering is worse than den of drunkards. A drunkard may be delivered in the course of time; but there is no salvation for those who criticize a Vaishnava. Even after studying the scriptures, such a blasphemer’s intelligence will be ruined. Such persons as dared to criticize Lord Nityananda were thus destroyed.”

Nityananda Prabhu and Haridasa watched from a distance how the two drunkards punched and abused each other with filthy words. Nityananda then asked some people of that area, “What is the caste of these two? Why are they doing like this?” The people replied, “O Gosai, these two drunkards are brahmanas. They were born to well-respected parents of a high family. Many of their forefathers lived in Nadia. In fact, there is not even a tinge of fault in their dynasty. Only these two forgot their social duties and commit all kinds of sins since birth. Considering them most sinful, their own family members rejected them since they freely mix with drunkards. The people of Nadia are always afraid of them because at any time these two may set their houses on fire. There are no sins these two have not committed. They rob, steal, kill, rape, eat meat and drink wine.” Hearing about these two drunkards, the most compassionate Nityananda Prabhu began to ponder about their deliverance:

pataki tarite prabhu kaile avatara
emata pataki paibena ara
lukaiya kare prabhu apana prakasa
prabhava na dekhi loke kare upahasa
e duiyere prabhu yadi anugraha kare
tabe se prabhava dekhe sakala samsare
tare hao nityananda caitanyera dasa
e duiyera karo yadi chaitanya prakasa
edhana yemana matta apana na jane
eimata haya yadi shri krishnera name
nmore prabhu’ bali yadi kande duijana
tabe se sarthaka more yata paryyatana
ye se jana e duiyera chaya parasiya
bastrera sahita ganga snana kare giya
sei sava jana yadi e donhare dekhi
ganga snana hena mane tabe more likhi

“
Lord Gauranga has descended to deliver the fallen people of this age. Where will He find anyone more fallen than these two? The Lord has not yet revealed Himself to the ordinary people. Not seeing His uncommon influence, they are ridiculing Him. If the Lord bestows mercy on these two sinful drunkards, then the people of the entire world will see His transcendental glories.

“Being known as Nityananda the servant of Lord Gauranga will only have meaning if I can purify their hearts and deliver them. How wonderful it will be, if they become intoxicated chanting Krishna’s names the same way they are intoxicated at present. If I can make these two take the Lord’s name and cry, I will then consider all My travels to holy places a success. At present, whoever even touches the shadow of these two drunkards at once bathes in the Ganges with his clothes on. I will be extremely fortunate if I am able to get people to accept that simply seeing these drunkards is the same as bathing in the Ganges.”

The glories of Lord Nityananda are unlimited. He descended to save the fallen souls. Thinking thus, Nityananda said to Haridasa, “Haridasa, look how miserable these two drunkards are. They are born in a brahmana family, but their behavior is most sinful. They will be unable to escape the most severe punishment of Yamaraja. O Haridasa, the Muslims beat you so severely that you almost died. Still you desired welfare for such people in your mind. If you really desire their welfare in your heart, then surely these two drunkards will be delivered. The Lord never ignores your will. He has often confirmed this fact. Let the people of the entire world see the uncommon influence of our Lord by which He will deliver these drunkards. Just as the deliverance of Ajamila is described in the Puranas, similarly let the people of the three worlds see directly how the Lord will deliver these drunkards.”

Haridasa knew perfectly well the glories of Lord Nityananda. He thought, “He will certainly deliver these two drunkards.” Haridasa said, “Listen, O Lord. Whatever You desire is indeed the desire of Shri Gauranga Mahaprabhu. You are deceiving me just as a person deceives an animal. You are always kindly teaching me.” Smiling, Nityananda embraced Haridasa and said in an extremely soft tone, “Let’s go and repeat the Lord’s order to these two drunkards. The Lord commands everyone to worship Krishna. This is particularly fitting for the most sinful. Our duty is simply to repeat the Lord’s orders. Even after repeating, if it doesn’t work, then it’s the Lord’s will.”

To impart the message of Lord Gauranga, both Nityananda and Haridasa went before the two drunkards. Some pious people, however, forbid Them to go. They warned, “If You go near them, You may lose Your lives. We’re very much afraid of these two drunkards. That’s why we always remain inside our house. How dare You go near them? These two don’t care for sannyasis. In fact, they are accustomed to kill brahmanas and cows without any discrimination.”

In spite of the warnings given by many pious people, both Nityananda and Haridasa approached the drunkards while chanting “Krishna, Krishna.” From a little distance, Nityananda and Haridasa loudly repeated the Lord’s message to the two debauches. Nityananda and Haridasa said,

bala krishna bhaja krishna laha krishna nama
krishna mata krishna pita krishna dhana prana

“
Chant Krishna, worship Krishna, and sing the glories of Krishna. Krishna is your mother, father, wealth, and life.”

“ Lord Krishna has mercifully delivered you. Please give up your sinful life and worship Him.” Hearing the loud voice of Nityananda and Haridasa, the two drunkards raised their hands and looked around. Their eyes became red with anger. Seeing the sannyasa features of Nityananda and Haridasa, they chased Them screaming nnCatch Them, catch Them!”

Nityananda and Haridasa quickly ran away. The two plunderers chased Them yelling, “Wait! Wait!” They ran behind Nityananda and Haridasa like a raging storm. The two Lords ran away as if in great fear. All the pious people thought, “We tried to stop these two sannyasis from going near the drunkards. Now they’re in great danger.” However, all the atheists began to smile secretly. They said, “Today Lord Narayana has awarded fit punishment to these pseudo sannyasis.”

The pious brahmanas prayed to the Lord, “O Krishna, please save Them. O Krishna, please save Them.” Soon everyone ran away out of fear. The two drunkards chased and the two Lords ran. Though the drunkards shouted, “We’ve almost caught them,” they were unable to catch hold of Nityananda and Haridasa. While running, Nityananda said to Haridasa, “O Vaishnava Haridasa, what do you think? If We survive today, it will be our good fortune.” Haridasa replied, “O Lord, what can I say? It’s all my fault that we’ll soon untimely lose our lives. This is the result of teaching drunkards about Krishna. We’ll soon get our just reward in the form of death.” Speaking like this, both Nityananda and Haridasa ran while smiling. The two drunkards chased the two Lords in a fit like a raging storm. They were both fat and unable to run as swiftly as Nityananda and Haridasa. They still tried to run as fast as possible.

The drunkards yelled at the Lords as follows, “O brothers, where are You going? Now how will You escape the grip of Jagai and Madhai? You don’t know who’s chasing You. Turn around and see. We are Jagai and Madhai here.” Feigning great fear, the two Lords ran very swiftly hearing the threats of the two drunkards. They prayed, “O Krishna! O Govinda! Please save us.”

Haridasa said, “I cannot run anymore. Alas! Why did I come with this naughty boy even knowing His restless nature? Krishna saved me before from the wrath of the Muslims; but now I’m going to surely lose my life because of this naughty boy.”

Nityananda replied, “I’m not a restless person. Think carefully and you’ll find it’s your Lord Gauranga who’s restless. Your Lord is but a simple brahmana, yet He orders like a king. By His order only, we’re going door to door to preach His message. Though we carry out His orders preaching door to door, so far we’ve not found anyone heeding our request. In fact, people simply call us thieves and cheaters and nothing else. If we don’t follow His order, we’ll be ruined. And if we do follow, then this is the result. I know you’ll not find fault with your Lord, so ultimately it’s me who is to blame.” Both Nityananda and Haridasa quarreled humorously while the two drunkards continued the chase.

Finally, Nityananda and Haridasa reached Lord Gauranga’s house. Dulled by drinking wine, the two drunkards were quite confused. They were unable to see the two Lords anymore. Being baffled, they began to push and pull each other. They were too drunk to understand where they were before or how they reached this place. After sometime Nityananda Prabhu and Haridasa Thakura looked back. They did not see the two drunkards following Them. Both Nityananda and Haridasa heaved a sigh of relief and embraced each other. Then they went to meet Lord Visvambhara.

The lotus eyed Mahaprabhu was sitting inside the house. He looked charming, His beauty conquering the beauty of the cupid. The Lord was sitting surrounded by the Vaishnavas. Everyone was discussing the topics of Krishna. The Lord was explaining His own truth to the assembled Vaishnavas just as Lord Narayana, the Lord of Svetadvipa, instructs the sages headed by Sanaka. Just then, Nityananda and Haridasa arrived before the Lord to report the day’s activities. They said, “Today we’ve seen two strange persons. They’re heavy drunkards, yet they call themselves brahmanas. We politely asked them to chant the holy names of Krishna, but they chased us in anger. We’re fortunate to be alive.”

The Lord asked, “Who were those two strangers? What are their names? Being brahmanas, why are they acting like that?” By the way, Gangadasa and Shrivasa Pandita were also sitting there. Both of them revealed all the sinful activities committed by these drunkards. They said, “O Lord, their names are Jagai and Madhai*. They’re the sons of a pious brahmana.”

“By bad association these two have become so degraded. They cannot live without wine for even a single day. The people of Nadia are most afraid of them. There is no house in Nadia where these two have not committed theft. There is no end to their sins. O Gosai, You must have seen them and known everything.”
Lord Gauranga said, “Yes, yes, I know them very well. If they come here, I’ll cut them both to pieces.”

Nityananda said, “You can do whatever You want, but as long as these two drunkards are around, I’m not going to preach. Why do You needlessly brag about Yourself? First, You make them chant the names of Govinda. By nature a pious person chants the holy names of Krishna. But these two drunkards don’t know anything except committing sin. If You can deliver these two persons by awarding them devotional service, then Your name as The deliverer of the fallen souls will have meaning. The way Your glories increased by delivering Me will be much more if You deliver these two fallen souls.”

Lord Visvambhara smilingly replied, “These drunkards were already delivered the moment they had Your darsana. Since You desire their ultimate benefit, Krishna will soon deliver them.” Hearing this from the lotus mouth of the Lord, all the Vaishnavas immediately began to chant “Hari, Hari.” This convinced everyone that now these two drunkards will be saved.

Then Haridasa Thakura said to Advaita Acarya, “The Lord sent me with this restless boy. I remain somewhere while he goes somewhere else. The Ganges is filled with crocodiles in the rainy season. But Nityananda sometimes tries to catch them while swimming. I loudly call and warn Him from the bank. But alas! He floats fearlessly in the water with the crocodiles. When He comes out of the water, then seeing some of His friends, He chases them to beat them. When the parents of those boys come with sticks in their hands, I fall at their feet and beg pardon on His behalf. Sometimes, He steals ghee and yogurt from cowherd men and runs away. Those cowherd men then catch me and try to beat me instead. He does things He is not supposed to do. Whenever He sees an unmarried girl, He tells her, nI will marry you’.

“Sometimes He rides on the back of an ox and calls Himself Mahadeva. At other times, He milks others’ cows and drinks the milk. If I try to teach Him something, He scolds me. He boldly says, nWhat can your Advaita Acarya do to Me?’ He also says, nWhat can your Gauranga, who you think as Lord, do to Me? I’m not afraid of Him.’ I never disclose these things to the Lord. Today providence saved us from imminent danger. We saw two drunks lying in a stupor on the street. Nityananda went before them repeating the message of the Lord. With cruel anger the two drunkards rushed after us to beat us up. I think it’s by Your mercy alone we were saved today.”

Then Advaita Acarya smilingly replied, “This doesn’t surprise Me at all. A drunk will naturally keep company with another drunk. Three drunkards can remain together. Being a strict celibate, why do you mingle with Him? You’ll see. This Nityananda will turn everyone into a drunkard. I know Him very well. Just you wait and see. Within a few days He will bring those two drunkards to the assembly of devotees.” While speaking this way, Advaita Acarya became very angry. In a grave voice, he said, “We’ll soon see Lord Gauranga’s wonderful love and devotion towards Lord Krishna, as well as His power to induce everyone to dance and chant for Krishna. You will see tomorrow Nimai and Nitai will bring those two drunkards here and dance with them. Nimai and Nitai will not discriminate about the drunkards’ position. But I think you and I will have to leave this place to safeguard our social prestige.”

Seeing Advaita Acarya’s angry mood, Haridasa Thakura began to laugh. He thought that the two drunkards would definitely be delivered soon. Who can understand the words of Advaita Acarya? Only Haridasa Prabhu understood their meaning. Nowadays so many sinful persons take shelter of Advaita Acarya and criticize Gadadhara Pandita. Thus, they soon are vanquished. A sinful person who takes the side of a Vaishnava and criticizes another will be positively destroyed.

The two drunkards Jagai and Madhai wandered all over Navadvipa. One day they came to the bathing ghat of the Ganges where Lord Gauranga usually took bath. By providence, the drunkards also made their camp at that ghat. During the day, they would wander around Navadvipa searching for their prey. All the people including the highly respectable, rich, and famous artisans became very much afraid of them. After dusk, no one dared go to the Ganges to take bath. If someone went at all, he would go with a group of ten or twenty. At night the two drunkards stayed nearby the Lord’s house and thus remained awake all night hearing the sounds of kirtana.

When the mridangas and karatalas sounded during kirtana, the two drunkards would happily dance. They could hear the kirtana from afar. As soon as they heard the sacred sounds of kirtana, they would dance and drink more wine. Whenever kirtana begins, they quickly get up and dance. Wine so much bewildered them that they did not know a thing. Where they were before or where they would be after.

Whenever Jagai and Madhai met the Lord, they would say, “Nimai Pandita, did You finish singing Your prayers to goddess Durga? Actually you all sing very well and we want to see and hear You sing. We’ll give You everything that we gather during the day.” The Lord, however, always stayed aloof from them, knowing them to be most sinful. Everyone avoided them in the same way.

One day after traveling around Nadia, Nityananda Prabhu was returning home in the evening. Suddenly the two brothers caught Him. Jagai and Madhai screamed, “Who is this? Who are You?” Nityananda Prabhu replied, “I’m going to Lord Gauranga’s house.” Drunk as usual, they asked Lord Nityananda, “What’s Your name?” Nityananda replied, “My name is Avadhuta.” Absorbed in childhood mood, Lord Nityananda thus started to talk with the two drunkards out of His sweet pastimes. He had already decided to deliver these two fallen souls. He thus purposely came to their place that night. Hearing the name Avadhuta, Madhai became extremely angry. He picked up his pitcher and hit Lord Nityananda on the head. As the pitcher hit Lord Nityananda’s head it cut Him and He started bleeding. Nityananda Prabhu simply remembered Govinda. Seeing Lord Nityananda’s bleeding head, Jagai became compassionate. He forbade Madhai from hitting the Lord again. Jagai said, “Why did you do such a cruel thing? What will you gain by killing a beggar? Leave Him, leave Him. It’s no good to kill a sannyasi.”

People quickly went and told Lord Gauranga about this incident. The Lord instantly rushed to the spot along with His associates. Blood flew from Lord Nityananda’s head. He still simply smiled standing between the two sinners.

Seeing blood on Nityananda Prabhu’s head, Lord Gauranga went into a trance and began to invoke His Sudarsana cakra. The Sudarsana cakra instantly appeared there and Jagai and Madhai personally saw it. All the devotees became totally perplexed. In the meantime, Lord Nityananda quickly began to persuade the Lord.

Lord Nityananda said, “O Lord, when Madhai tried to hit Me again, this Jagai actually saved Me. Just by chance blood came out. I’m not at all disturbed. O Lord, I beg You. Please give Me these two bodies in alms. Please be calm for I have no distress.”

As soon as Lord Gauranga heard that Jagai actually saved Nityananda Prabhu, He became pleased and embraced Jagai. The Lord said to Jagai, “May Krishna be merciful to you. You have purchased Me by saving Nityananda. Ask for any boon you so desire. From today you will achieve loving devotional service.” When the Vaishnavas heard the Lord’s benediction to Jagai, they jubilantly chanted, “All glories to Lord Hari!”

As soon as the Lord gave pure devotional service to Jagai, he at once fell senseless to the ground. The Lord said, “Jagai, please get up and look at Me. I have indeed awarded you love and devotion.” Then, Jagai saw the beautiful four-handed form of Lord Visvambhara, holding a conch, a disc, a club, and a lotus in His hands. Seeing this form of Lord Gauranga, Jagai again fell senseless to the ground. Shri Gauranga then placed His lotus feet on his chest. He obtained the wealth of the Lord’s lotus feet, which are the life and soul of Lakshmi. Jagai caught hold of those invaluable jewels on his chest. Holding the Lord’s lotus feet, Jagai began to cry. Such is the wonderful pastime of Shri Gauranga. Jagai and Madhai were one, but they had appeared in two different bodies. Their piety and sins were also one. As the Lord bestowed mercy on Jagai, Madhai’s heart became purified and changed. In a moment, he took hold of the Lord’s cloth and with folded hands he fell at Lord Gauranga’s lotus feet.

He appealed to the Lord, “O Lord, both Jagai and I committed sins together. Why then do You discriminate in giving Your mercy? Please be merciful to me and I’ll surely chant Your holy names. There’s no one else in the world who can save me.”

The Lord said, “I see no hope for your salvation. You dared to cut Nityananda’s body and make it bleed.”

Madhai replied, “O Lord, don’t say that. Why do You give up Your own merciful nature? When the demons shot arrows at You, why did You still give them Your lotus feet?”

The Lord said, “Your offense is much more grave, since you made Nityananda bleed. Actually, Nityananda is far greater than I am. I make this firm truth known to you.”

Madhai asked, “O Lord, if You’ve indeed told me the truth, then please tell me how I’ll be saved? You’re the crest jewel among doctors expert in curing all diseases. Therefore only if You cure me will my disease be cured. O Lord of the universe, please don’t cheat me. Now I know who You are. How can You hide Yourself now?” The Lord said, “You committed a grave offense at the feet of Nityananda. Now fall at His lotus feet and beg for pardon.”

Ordered by the Lord, Madhai at once caught hold of the invaluable wealth of Lord Nityananda’s lotus feet, which are well known to Revati. Visvambhara said to Nityananda Prabhu, “Listen, Nityananda. It is proper that, if someone falls at Your lotus feet, You should be merciful to him. Since he made You bleed, only You can forgive him. Now he has surrendered unto You.”

Nityananda replied, “O Lord, what can I say? You can bestow mercy to anyone, even to a tree. If I have any piety amassed from previous births, I am giving it all to Madhai. I’m telling You the truth. I don’t care for the offenses he’s done to Me. O Lord, please remove Your illusory energy and be merciful. This Madhai belongs to You.”

Visvambhara said, “If You’ve indeed forgiven all his offenses, then please embrace him so his life will be successful.” Instructed by the Lord, Nityananda Prabhu tightly embraced Madhai. All his material bondage and mass of sins were destroyed. Nityananda Prabhu entered the body of Madhai and thus Madhai became fully equipped with the all the energies of the Lord. Thus, both Jagai and Madhai were delivered. They then offered prayers at the lotus feet of Shri Gauranga and Nityananda Prabhu.

Shri Gauranga Mahaprabhu then commanded them, “Sin no more.” Jagai and Madhai replied, “Dear father, no more, not again.” The Lord continued, “Listen, both of you. I have indeed saved you from all your sinful reactions. If you do not sin again, then I’ll destroy all your sinful reactions from millions of births. This is My responsibility. I’ll eat offerings through your mouths, and incarnate through your bodies.” Hearing these words from the Lord, both Jagai and Madhai fell unconscious on the ground in ecstasy. Their illusions thus removed, they floated in the ocean of happiness. The all-knowing Lord instructed, “Take both of them to my house. Tonight we’ll perform kirtana with them. I’ll reward these two with what even Lord Brahma rarely attains. Thus, I’ll turn them into the best of persons in this world. The same people who took bath in the Ganges after touching these brothers will now say that these two brothers are as good as the Ganges. Nityananda’s promise never goes in vain. Know that this is indeed the desire of Nityananda Prabhu.”

Then all the Vaishnavas carefully escorted Jagai and Madhai into the house of the Lord. When all the associates and relatives of the Lord came inside, they closed the main door and allowed no outsiders in. Mahaprabhu Visvambhara sat in the middle of the house. Nityananda Prabhu sat on the right of the Lord, while Gadadhara Pandita sat on His left. Advaita Acarya, the greatest recipient of the Lord’s mercy, sat in front of Them. All the Vaishnavas sat on all the four sides of Their Lordships. There the devotees headed by Pundarika Vidyanidhi*, Garuda*, Ramai*, Shrivasa, and Gangadasa.

Also present were Vakresvara Pandita*, and Candrasekhara Acarya*. Both of them know the mission of Lord Gauranga. Many other devotees sat around Shri Gauranga Mahaprabhu floating in the ocean of bliss along with Jagai and Madhai. The pure loving symptoms such as standing of the hair on end, shedding of tears, and shivering were visible on all their bodies. Both Jagai and Madhai simply rolled on the ground. Who could understand the intention of Lord Gauranga? He transformed the two great plunderers into great devotees.

The Lord said, “These two are no longer drunkards. From now on, they are My servants. All of you please bestow mercy on these two so that they may never forget Me life after life. In whatever way you may have been offended by them, forgive them and bestow your mercy on them.” Hearing the words of the Lord, Jagai and Madhai fell at the feet of all the assembled Vaishnavas and begged pardon. All the great devotees then blessed Jagai and Madhai, who were instantly freed from all offenses. The Lord said, “Please get up, O Jagai and Madhai. Do not worry. From now, you are my servants. Personally, I will not take their offenses. No one should think them sinful anymore. Such an act is never possible in this very lifetime. Know it for certain that it was by the mercy of Nityananda Prabhu alone. Actually, I have taken all their sinful reactions on Me. O brothers, you all can see the proof of this directly.” To convince everyone of this, the golden body of the Lord immediately turned black.

Converting the two plunderers and drunkards into pure devotees, Lord Shri Gauranga who is non-different from Hari, began to dance with His associates. In this way, Shri Gaurachandra, the life and soul of the universe delivered Jagai and Madhai. Shri Gaurachandra will certainly deliver whoever hears of the salvation of Jagai and Madhai.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


9. Prayers by Jagai Madhai

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 9. Prayers by Jagai Madhai >>

Nityananda Charitamrita, Madhya Khanda Chapter 9

Prayers of Jagai and Madhai to Lord Nityananda and Lord Gauranga

Shri Gauranga with His associates listened as Jagai and Madhai began to offer prayers. By the order of Shri Gauranga, the goddess of learning appeared on the tongues of Jagai and Madhai as they began to pray:

“All glories to Shri Mahaprabhu! All glories to Shri Visvambhara! All glories to Nityananda Prabhu, the most dear of Visvambhara!

“All glories to the Lord, the original Acarya for preaching His holy names! All glories to Nityananda Prabhu who fulfills the mission of Shri Gauranga Mahaprabhu!

“All glories to the son of Jagannatha Misra! All glories to Nityananda Prabhu who is fully surrendered to Lord Gauranga Mahaprabhu!

“All glories to the most merciful son of mother Saci! All glories to Nityananda Prabhu, the dearest friend of Shri Gauranga!

“All glories to the beloved Lord of the daughter of the royal priest! All glories to Nityananda Prabhu, the embodiment of compassion!

“All glories to Your transcendental activities, O Lord! All glories to Nityananda Prabhu, the King of the Vaishnavas!

“All glories to He who holds a conch, a disc, a club, and a lotus in His hands! All glories to Avadhuta Nityananda, who is non-different from the Lord!

“All glories to Gaurachandra, the life and soul of Advaita Acarya! All glories to the thousand-headed Nityananda Prabhu!

“All glories to the life and soul of Gadadhara, and controller of Murari! All glories to the benefactor of Haridasa and Vasudeva*!

“In Your previous incarnation, You delivered so many sinful persons. Those wonderful pastimes are glorified throughout the universes. Saving most sinful persons such as us will certainly diminish Your previous glories. Our deliverance now overshadows Your glories of delivering Ajamila. We’re not exaggerating anything. We surely speak the truth. Ajamila was naturally a candidate for getting liberation. A person who has killed a million brahmanas is at once liberated if he simply utters Your holy names. This is the conclusion of the Vedas. Ajamila chanted Your holy name. So his deliverance was not at all astonishing. You incarnate to confirm the statements of the Vedas. If You do not deliver the most fallen souls, then the Vedas will be false. We have harmed Your dearest person. Yet, You delivered both of us. Now please consider us, O Lord. What a big difference is there between Ajamila and us. Hearing the holy name Narayana being uttered by Ajamila, four exalted personalities arrived instantly on the spot. Ajamila clearly saw this. By injuring Nityananda Prabhu, we saw You, Your weapons, Your associates, and Your entourage.

“O Lord, so far You have concealed all these glories. Now the extent of Your glories has been revealed. Now the Vedic literature will become more firm and powerful. Lord Ananta will sing Your glories with more pride and enthusiasm. Now Your hidden transcendental qualities are exposed. Your quality of delivering the most unworthy sinners is now confirmed. O Lord, You may say that the demons such as Kamsa were also liberated despite being envious of You. But please consider carefully how many qualifications they had for getting liberation from constantly seeing You and Your associates.

“Kamsa wanted to kill You by any means. Hence, he constantly remembered You out of great fear. Still he could not escape the sin of being envious. Thus, he with his entire family was destroyed. O Lord, the same devotees who used to bathe in the Ganges to purify themselves if they even touched our shadows are now touching us without hesitation. This is indeed due to Your unlimited glories. How will You deceive anyone now? They have all understood Your real identity.

“The great devotee Gajendra, the king of the elephants, offered beautiful prayers to You. Seeing his unalloyed surrender, You delivered him. There were many demons like Putana, Agha, Baka, and others, who were envious of You and were ultimately killed by You. After being killed, they left their material bodies and attained the transcendental goal. However, only the Vedas saw their destinations. But everyone in this world directly saw the miracle You just did to our most sinful bodies. Whatever sinners You saved until now had some kind of piety or other. Now You have delivered the fiercest of demons. This is certainly Your causeless mercy, O Lord.”

Praying in this way, both Jagai and Madhai cried piteously. Such were the wonderful pastimes of Lord Gauranga. Seeing this wonderful incident, all the Vaishnavas stood up with folded hands offering prayers to the Lord. Jagai and Madhai concluded their prayers saying, “O Lord, who can understand Your inconceivable potency of how and on whom You bestow Your causeless mercy?”

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I Vrindavana dasa sing the glories of Their lotus feet.


10. Madhai Prays

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 10. Madhai Prays >>

Nityananda Charitamrita, Madhya Khanda Chapter 10

Madhai's prayers to Nityananda Prabhu and his devotional service

By the mercy of Lord Gauranga, both Jagai and Madhai lived at Nadia as the most pious persons. They woke up early in the morning and bathed in the Ganges at a solitary place. They regularly chanted the holy names of Krishna two hundred thousand times. Thus they constantly condemned themselves and cried while chanting the holy names.

Receiving the mercy of Krishna, they became the most magnanimous. They saw everyone as dear to Krishna. Remembering their former envy, they would constantly cry and fall on the ground. “Gaurachandra, O dear father, You are the deliverer of the fallen souls.” Remembering this constantly, they cried again and again.

In ecstatic love for Krishna, they forgot to eat. Remembering the causeless mercy of Lord Gauranga, they would cry repeatedly. Lord Visvambhara and His followers would constantly solace them with sweet and assuring words. Although the Lord personally made them take prasada, this did not pacify their hearts. Particularly Madhai often cried remembering his violence to Nityananda Prabhu. Though Nityananda Prabhu forgave all his offenses, still his mind did not become peaceful.

“I made Nityananda bleed.” Lamenting constantly like this, he would beat his chest with his hands. “The body in which Shri Gauranga enjoys His pastimes, I, the most sinful, have beaten that very same body.” Remembering this, Madhai would swoon anew. He had no other activity except crying.

Nityananda Prabhu happily wandered all over Nadia in the mood of a young boy. Nityananda Prabhu was naturally most ecstatic. He wandered all over Nadia without any pride. One day seeing Nityananda Prabhu alone, Madhai fell down and caught hold of His feet. He washed Lord Nityananda’s feet with the tears of love streaming from his eyes, and taking straw in his mouth, began to offer prayers,

“O Lord, as Vishnu, You maintain the entire universe. As Ananta, You hold untold universes on Your hoods. You are the epitome of devotional service. Lord Siva and Parvati always remember You. You bestow Your own devotional service to all. There’s no one more dear to Lord Gauranga than You. By Your mercy alone, the most powerful Gaura happily carries Krishna as a matter of pastimes. You chant the glories of Krishna with Your unlimited mouths. You teach people that devotional service is the highest duty. The great sage Narada forever sings Your glories. Lord Gauranga is Your only wealth. Your other name is Divider of River Kalindi. King Janaka received transcendental knowledge by worshipping You.

"You are the embodiment of all religious principles and You are the original Personality of Godhead. The Vedas describe You as Adideva, or the Primeval Lord. You are the father of the universe and master of all mystic perfections. You are the great archer Lakshmanacandra. You are the destroyer of atheists and the master of all who savor devotional mellows. You know the internal mood and mission of Lord Gauranga. By seeing You, Mahamaya herself became worshipable. The innumerable universes desire the shadow of Your lotus feet. You are the devotee of Lord Gauranga and the source of pure devotional service. You are everything to Shri Gauranga. You are the omnipotent Personality of Godhead.

“You are the companion, the friend, the resting place, the umbrella, and the life and soul of Shri Gauranga. No one is more dear to Krishna than You. You are the origin of all the incarnations of Shri Gaurachandra. O Lord, You save the fallen souls and You destroy the lives of the atheists. You always protect the Vaishnavas and You teach everyone the principles of Vaishnavism. By Your mercy, Lord Brahma creates the cosmic manifestation. Your consorts Revati and Varuni eternally serve you. You are the cause of everything, yet You are aloof from all things. You hold the Lord of countless universes on Your chest. Your transcendental body, the reservoir of all happiness, is as soft as the petals of lotuses. Lord Krishna enjoys His pastimes with your body. I have harmed such a transcendental body. There is none more sinful than I am. Shame on me! Shame on me!

“Lord Siva and Parvati along with millions of chaste women worship Your transcendental form as their very life. Worshipping Your form destroys one’s material bondage. It is I who injured such a body. By adoring Your divine form, King Citraketu became the foremost Vaishnava and spent a happy and prosperous life. People in innumerable universes meditate upon Your transcendental body. I am so sinful: I tried to harm this body. Service to Your divine form freed the sages at Naimisharanya headed by Saunaka from material bondage. Being envious of this body, Indrajit was destroyed. Being envious of this body, Dvivida was killed. Jarasandha was destroyed by offenses to this body. Since I cut such a body, I have no hope of good fortune.

“What to speak of wounding, just for insulting Your transcendental personality, You crushed Rukmi, the brother-in-law of Lord Krishna. Romaharshana Suta, who had a life span equal to Lord Brahma, disregarded You by not welcoming You and was burnt to ashes. By insulting You, King Duryodhana was unable to survive; rather he died along with his entire family.

“By providence renowned devotees could easily know You as the cause of all causes. Queen Kunti, Yudhishthira, Bhishma, Vidura and Arjuna confirm your supremacy and greatness. By neglecting You, one’s life is doomed. Then where will I, the most sinful, go?” While praying, Madhai floated in love of God. Falling to the ground, he placed the lotus feet of Lord Nityananda on his chest and continued, “O Lord Nityananda, You are the protector of the surrendered souls. You are the wealth, life and soul of Madhai. All glories to the son of Padmavati! All glories to Nityananda, the treasure of the Vaishnavas! All glories to the most blissful Nityananda who never gets angry. It is befitting to forgive a person who has surrendered unto You. I am the most abominable dog-eater and ungrateful ass. O Lord, please forgive all my offenses.”

Hearing the humble prayers of Madhai, Nityananda Prabhu smiled and said, “Get up, get up, Madhai. You’re My servant. I’ve manifested myself in your body. Can an affectionate father feel sad if his child hurts him? I took your striking Me like this. Anyone who hears your prayers to me will definitely become devoted to My lotus feet. You’re the recipient of My Lord’s mercy. As far as I’m concerned, I don’ take even a hint of your offenses. Whoever worships Shri Gauranga is my life and soul. I deliver such a person millennium after millennium. If someone worships Me alone without worshipping Shri Gauranga, I will feel unbearable distress.”

After saying this, Nityananda Prabhu embraced Madhai. All Madhai’s miseries vanished at once. Madhai again caught hold of Lord Nityananda’s feet and begged, “My Lord, I have one more request. You reside in the heart of every living entity, and I have become envious and violent to many such living entities. I do not even remember those whom I have hurt. If I could recognize them, I would definitely apologize to them. I wish that those whom I have offended should somehow forgive my offenses. O my Lord, if You kindly tell me how to do this, I will forever remain grateful to You.”

The Lord replied, “Listen as I tell you the ways. Clean and decorate the bathing ghats of the Ganges regularly. When people will take bath happily and comfortably, then they will certainly bless you. This will nullify all your offenses and serve the Ganges as well. What more good fortune do you need than this? Humbly offer obeisances to everyone. Then all your offenses will be forgiven.” Being advised by Lord Nityananda, Madhai circumambulated the Lord and departed.

When Madhai chanted the holy names Krishna, Krishna, tears would flow from his eyes. People were astonished to see how Madhai cleaned and decorated the bathing ghats of the Ganges. They considered him a wonderful person. He offered them humble obeisances in return. He appealed to everyone, “Please forgive all the offenses I’ve done knowingly or unknowingly and bestow your mercy on me.” Seeing the crying of Madhai, everyone cried. Out of sheer bliss, they remembered Govinda.

When the people of Nadia heard this, they concluded that Nimai Pandita had turned Jagai and Madhai into glorious Vaishnavas. Hearing this, people were struck with wonder. They all concluded that Nimai Pandita was not an ordinary human being. They said, “Many sinful people criticize Nimai Pandita without grasping His real identity. He truly does kirtana. Nimai Pandita is truly Krishna’s servant. Anyone who ridicules Him will be lost. Anyone who can rectify the most degraded Jagai and Madhai must be God Himself or empowered by God. Anyway, Nimai Pandita is not an ordinary mortal being. Now His real glories have been revealed.” People of Nadia discussed like this. They did not indulge in any needless criticism.

Madhai did severe austerities. Soon he became celebrated in Nadia as a brahmacari, or celibate. Living on the bank of the Ganges, he always saw her flowing waves. He personally used a shovel to build the bathing ghat.

By the mercy of Lord Gauranga, one can see the ruins of his ghat, which was popularly known as Madhaira-ghat, even today. The causeless mercy of Lord Gauranga and Prabhu Nityananda turned both plunderers into pure devotees. The topics of Madhya-khanda are like drops of nectar describing the salvation of formidable atheists. The principle cause of all this is Mahaprabhu Gaurangacandra. Anyone who feels distress by hearing this is certainly a cheater. The topics of Shri Gauranga are unknown even to the four Vedas. Therefore, please continue hearing them attentively.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


11. Sannyasa Order

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> MADHYA KHANDA >> 11. Sannyasa Order >>

Nityananda Charitamrita, Madhya Khanda Chapter 11

Lord Gauranga discuss His sannyasa with Lord Nityananda

One day Lord Gauranga Mahaprabhu was sitting surrounded by all His followers. All of a sudden, the Lord uttered a wonderful word. No one understood its meaning. They were struck with wonder. Nityananda, however, knew the Lord’s intention, that Mahaprabhu would soon leave home and take sannyasa. Nityananda Prabhu became overwhelmed with lamentation. He thought the Lord would surely accept sannyasa. Realizing that the beautiful hair of the Lord will soon be shaved, Nityananda became almost inert. After a short while, Shri Gauranga caught hold of Nityananda’s hands and sat alone with Him. The Lord said, “Listen, Nityananda. I will tell You My heart’s desires. I descended to deliver the whole world. Instead of delivering, I am simply destroying them. Instead of becoming free from bondage by seeing Me, people are entangled more and more. When they thought of beating* Me, they were at once entangled by unlimited bondage simply by this thought.

“I appeared to deliver the people, but instead I have personally ruined them all. You will see, tomorrow I will shave My head and accept sannyasa. I will beg arms door to door. Those who wanted to kill Me today, tomorrow I will go to their doors as a beggar. Seeing Me in that form, people will fall at My feet. I will thus deliver the whole world. People generally respect a sannyasi and would not dare to beat him. I will take sannyasa and wander door to door for alms. Let us see who will beat Me. So I have disclosed My heart to You. I am determined to give up My household life. Please do not feel sad about this. Rather You should encourage and help Me take sannyasa. I will do whatever You make Me do. Suggest to Me the way to take sannyasa. If You really want to deliver the whole world, then do not forbid Me. Do not even feel distress in Your mind, for You know the cause of My incarnation.

“Please hear one more thing, dear Shripada Nityananda Gosai. You should disclose this fact to only five persons. In the coming summer solstice when the sun will move from one sign of the zodiac to the next, I will certainly leave home to take sannyasa. There is a village called Katwa near the village of Indrani where the renowned Kesava Bharati lives. I am destined to accept sannyasa from him. So You should tell this to only the five following persons: my mother, Gadadhara, Brahmananda, Shri Candrasekara Acarya, and Mukunda.”

Hearing that the Lord’s attractive hair will be shaved, Nityananda’s heart, mind, body and life scattered. He was so confused He could not think what to suggest. One thing He was sure of, that the Lord would definitely take sannyasa.

Nityananda Prabhu said, “My Lord, You are supremely independent. Whatever You desire will certainly happen. Who can instruct You about the rules and regulations of accepting sannyasa? What ever You desire is the confirmed truth. You are the maintainer and the Lord of all the universes. Therefore, You know the best what is most appropriate. Who else but You knows the ways and means to deliver the fallen souls of this world? Your quality is to be supremely blissful and independent. So whatever You desire will be done. Still You inquire from Your servants out of formality just to know what they have to say. You will do whatever You desire to do. Who can oppose Your own sweet will.”

Hearing the words of Nityananda, Shri Gauranga Mahaprabhu was pleased and He began to embrace Nityananda repeatedly. After discussing with Nityananda, Gaurahari returned to the assembly of Vaishnavas. Realizing the Lord would leave home and take sannyasa, Nityananda was stunned and could not utter a word. When he was peaceful, Nityananda Prabhu began to contemplate, “How will mother Saci survive after the Lord’s departure? How will she spend her cruel days and nights?” This very thought made the broad-minded Nityananda Prabhu unconscious. Thinking about the imminent miseries of Mother Saci, Nityananda Prabhu cried constantly in a solitary place.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


ANTYA KHANDA

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >>

No text or attachments, Sub-item(s) list as below:

1.Back to Navadwipa
2. Breaks Sannyasa Rod
3. Seeing Lord Jagannath
4. Bathing at Raghava home
5. Meets Gadhadhara dasa
6. Delivers Merchants
7. Delivers Dacoits an Thieves
8. Gauranga removes doubts
9. Lord Nitai in Puri Dhama
10. Lunch at Tota Gopinatha
11. Order to Marry
12. Marriage of Lord Nitai
13. Vira & Disap of Lord Nitai


1.Back to Navadwipa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 1.Back to Navadwipa >>

Nityananda Charitamrita, Antya Khanda Chapter 1

Lord Nityananda and Lord Gauranga meet with the residents of Navadvipa

avatirnau sa-karunyau paricchinau sad isvarau
shri krishna chaitanya nityanandau dvau bhratarau bhaje

I worship the two brothers, Shri Krishna Chaitanya and Shri Nityananda, who descended in this world as the Supreme Controllers. They appeared in covered forms as incarnations of mercy.

All glories to Shri Krishna Chaitanya and all glories to the beloved Lord of Goddess Lakshmi! All glories to Nityananda, the most intimate associate of Shri Gauranga! All Glories to the Lord of Vaikuntha, the king of sannyasi! All glories to all the devotees of Shri Gauranga! All glories to Gaurachandra, the deliverer of fallen souls! O Lord, please place your lotus feet within my heart.

Dear brothers, listen with utmost attention to the topics of sesha-khanda that describe Nityananda’s meeting with His devotees.

On an auspicious day, Lord Gauranga along with all His devotees happily departed for Nilacala. The Lord said, “Listen, magnanimous Nityananda. Go at once to Navadvipa. Try to relieve the distress of all the devotees headed by Shrivasa Pandita. Tell everyone in Navadvipa that I’m going to Nilacala to see Lord Jagannatha. On the way to Nilacala, I will visit the house of Advaita Acarya in Santipura and I’ll wait there for all of you. Immediately gather the devotees and bring them to Santipura. In the meantime, I will visit Phuliya* the place of Haridasa Thakura.

On the order of the Lord, the most powerful Nityananda happily started for Navadvipa. He was fully drunk with transcendental mellows of love of God. Overwhelmed with ecstasy, Nityananda Prabhu constantly roared like a drunken lion. His pastimes are beyond all rules and regulations.

Sometimes He climbed on a kadamba tree and sometimes He played a flute standing in threefold bending form. Sometimes He rolled in the pastures and drank milk from a cow just like a calf. He danced the entire path out of His own sweet will. He merged so deep in the ocean of bliss that He totally forgot Himself.

Sometimes He would sit down on the road and cry. Hearing His cry melted the hearts of the people. He would often laugh loudly and sometimes take off His cloth and tie it on His head. Sometimes in His mood of Ananta, He floated enchantingly on the waves of the Ganges like a snake. The glories of Nityananda Prabhu are inconceivable and unfathomable. His causeless mercy is matchless within the three worlds. Floating like this, Nityananda finally reached the bathing ghats of Navadvipa.

Controlling His rapture, Nityananda went to the home of Lord Gauranga. He found that mother Saci had been fasting for twelve days. She survived simply by the mercy of Krishna. Mother Saci was overwhelmed in the mood of Yasoda. Tears of love continuously flowed from her eyes. She asked everyone she saw, “Are you from Mathura? Tell me how are Krishna and Balarama?” Saying this, she would fall senseless to the ground. Sometimes mother Saci said, “I can hear a horn. Maybe Akrura has come again in the pastures.” Mother Saci, completely in a trance, forever merged in the ocean of separation from Krishna. Nityananda Prabhu offered his obeisances to her.

Seeing Lord Nityananda, all the devotees began to loudly cry. Mother Saci swooned on the ground saying, “O dear father, O dear father.” No one knew who fell, or on which side he fell. Nityananda picked everyone up and embraced them. Bathing everyone in His tears of love, He told everyone the auspicious news of Lord Gauranga’s journey to Santipura. He cried, “All of you quickly go and see Lord Gauranga. The Lord has gone to Advaita Acarya’s house in Santipura. I came here to take you all there.” In separation from Shri Gauranga, all the devotees had become morose and skinny. But the words of Nityananda Prabhu fully enlivened them. Overwhelmed with ecstasy, they began to happily glorify Krishna.

From the day Lord Gauranga left home to take sannyasa, mother Saci had been completely fasting. It had been twelve days since she ate. Only by the influence of Shri Gauranga was she surviving. Seeing the condition of mother Saci, Nityananda Prabhu felt very unhappy. To solace her, He spoke sweet words.

“There’s no mystery of Krishna that you don’t know. What can I tell you? Please don’t lament. Be happy. Even the Vedas will never receive the mercy that you’ve gotten. The Lord, for whom the Vedas forever seek, is your own son. He’s the life and soul of everyone. That same Lord has placed His hand on your heart and promised to take full responsibility for you. The Lord repeatedly told that all your spiritual and worldly responsibilities are on Him. He knows what’s best for you. So please surrender yourself to the Lord and live happily. O mother, go and quickly cook for Krishna. Let all the devotees honor the Lord’s remnants and be happy. Everyone hankers to relish the food cooked by you. If you fast, then Lord Krishna will fast. Quickly cook various palatable offerings for Krishna. I, too, have a great desire to eat food cooked by you.”

Hearing the words of Nityananda, mother Saci forgot her separation and quickly went off to cook. The most pious mother Saci cooked various offerings for Krishna. After offering them, she gave the remnants to Nityananda Svarupa. Then Saci served the remnants to all the Vaishnavas. Finally, after pleasing everyone, She personally honored the prasada. When mother Saci ate after fasting for twelve days, the devotees became happy and satisfied. All the devotees along with Nityananda Prabhu jubilantly got ready to go and see Lord Gauranga.

Soon all the residents of Navadvipa heard about the sannyasa of Gaurachandra. Hearing the Lord’s wonderful sannyasa name, Shri Krishna Chaitanya, everyone chanted “Hari, Hari!” and said, “May You be glorious!” Even the atheists who previously criticized the Lord went to see Him along with their families. They all repented, “We took birth as fools in Navadvipa and, unaware of the position of the Lord, we criticized Him. Now let us go and take shelter of His lotus feet. Thus we’ll counteract all our offenses.”

People ran towards Santipura in a lofty joyous mood. No one could estimate how many people went. They soon reached Phuliya and loudly chanted the names of Hari. The sound pierced the universe. Hearing the wonderful loud chanting of Hari, the Lord, the crest jewel among sannyasis, came out from His room. He incessantly chanted the maha-mantra, Hare Krishna Hare Krishna Krishna Hare Hare, Hare Rama Hare Rama Rama Rama Hare Hare, as tears of love continuously streamed from His eyes.

All the people raised their hands and cried, “Save us! Save us!” Such were the wonderful pastimes of Gaurachandra. Beholding His enchanting face overwhelmed everyone with ecstasy. Then Nityananda Prabhu, who is the same Lord Ananta, arrived from Nadia along with many devotees. When the devotees headed by Shrivasa Pandita saw the Lord, they began to chant the names of Hari in ecstasy. All the devotees offered obeisances at the Lord’s lotus feet and began to cry profusely. Lord Gauranga embraced all the devotees, as they were all as dear to Him as His own life. The pathetic cries of the devotees purified the entire universe. Soon all the devotees began to sing the glories of the Lord. The Lord repeatedly shouted loudly, “Chant! Chant!”

What can I describe about the sweetness of that loving exchange? The Lord raised His hands and jubilantly chanted, “Hari! Hari!” The Lord’s dancing was full of sweet wonder. Seeing His dancing, all the devotees merged in great happiness. They all filled with rapture as they danced blissfully around the Lord. Somebody fell on someone and someone caught hold of another. Someone held another’s feet on his chest. Nityananda Prabhu, the abode of great effulgence, danced exuberantly around the Lord. Advaita Acarya danced and shouted loudly in ecstasy. Everyone tried to grab each other’s feet. Any fortunate person who hears this will certainly receive the service of Gaurachandra’s lotus feet.

Lord Gauranga Mahaprabhu was again united with His devotees and jubilantly performed nama-sankirtana. Anyone who hears the story of this meeting will attain the treasure of krishna-prema.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


2. Breaks Sannyasa Rod

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 2. Breaks Sannyasa Rod >>

Nityananda Charitamrita, Antya Khanda Chapter 2

Lord Nityananda breaks Lord Gauranga's sannyasa-staff

After meeting the devotees, Shriman Gauranga Mahaprabhu departed for Nilacala, He soon arrived on the bank of the river Suvarnarekha. The Lord and all the Vaishnavas took their bath in the crystal clear water of the Suvarnarekha. The Lord thus made the river glorious. Shri Gaurasundara, the Supreme Personality of Godhead in human form, then proceeded towards Nilacala. Nityananda Prabhu accompanied by Shri Jagadananda* was far behind Gaurasundara.

At a short distance, Gaurachandra sat down waiting for Nityananda Svarupa to join Him. Nityananda Prabhu was fully absorbed in ecstatic love for Shri Gauranga. All His dealings were like those of a mad man. Sometimes He roared loudly and sometimes He cried. Sometimes He laughed and shouted loudly. He swam in the river Suvarnarekha and smeared dust all over His body. At times out of love for the Lord, He fell to the ground so hard that people thought that His bodily limbs would break into pieces. Other times, He danced according to His own sweet will. When He danced, the whole world seemed to shake. This is not at all astonishing for Him since He is non-different from Lord Anantadeva. He has now incarnated in this world as Lord Nityananda. Everything is possible by the mercy of Nityananda Prabhu in whose heart Lord Gaurachandra constantly resides.

Leaving Nityananda at one place, Jagadananda went out for begging alms. Shri Jagadananda had been entrusted to carry Lord Gauranga’s tridanda. He gave this sannyasa-danda to Nityananda Svarupa saying, “Please keep the Lord’s danda very carefully. I’m going to beg alms and will return here soon.” Nityananda quickly took hold of the danda and sat down in an agitated mood. Holding the danda in His hand, Nityananda began to laugh. He spoke directly to the danda, “O danda, it’s wrong that He that I carry in my heart is carrying you.” Saying this, the most powerful Nityananda Balarama broke the danda into three pieces and threw them away.

Only the Supreme Lord knows His own desires. How am I to know why Nityananda Prabhu broke the danda? Nityananda Prabhu knows the internal mood of Gaurachandra, and Shri Gaurachandra knows the heart of Nityananda. They are just like the two brothers, Shri Rama and Lakshmana. Both of them know each other’s heart. To teach devotional service, the one Absolute Truth has appeared in two forms. We can understand Gaurachandra simply by the mercy of Nityananda Prabhu. Who else is more powerful than Nityananda Prabhu who can break the danda of Shri Gauranga? Shri Gaurasundara explains all these things in some way or the other. Anyone who understands this pastime in truth is easily delivered.

After breaking the danda, Nityananda sat down peacefully. A short time later, Jagadananda returned. Seeing the Lord’s danda broken into pieces, Jagadananda was struck with wonder. He became very worried within his heart. Jagadananda asked, “Who broke the danda?” Nityananda replied, “He who accepted the danda. The Lord Himself broke His danda. Who else can break His danda?”

Hearing this reply, Jagadananda said nothing more. He picked up the broken pieces of danda and left at once. He went ahead where Shri Gaurasundara was sitting and placed the broken pieces in front of Him. The Lord asked, “How did the danda break? You must have quarreled with someone on the way.” Jagadananda Pandita narrated the whole incident to the Lord. He said, “The most sadly overwhelmed Nityananda broke this danda.”

Later, Lord Gauranga asked Lord Nityananda, “Tell me, why did you break My danda.”

Nityananda replied, “I broke this bamboo stick. If You can’t forgive me, then punish Me as you like.”

The Lord said, “All the demigods are present within this danda, and you call it a bamboo stick?” Who can understand the pastimes of Gaurasundara? If one understands them in a particular way, still they come out different. Anyone who claims he knows the heart of the Lord is certainly a fool. If the Lord wants to kill someone, He apparently shows warm affection for him. He displays indifference even to those who are equal to or dearer to Him than His own life. Such are the inconceivable and incomprehensible pastimes of the Lord. Only a person favored by the Lord can understand them. In fact, the Lord out of His own sweet will broke the danda and became angry.

The Lord said, “This danda was the only possession I had left with me. But today by the will of Krishna, that also has been broken. I think I’ll travel on alone. So either you all go first, or else I’ll go first.”

Mukunda* said “O Lord, You go first. We have some duties left to do, then we’ll follow You.”

“Good,” saying this Gaurasundara left like an invincible ferocious lion. In only a few moments, the Lord reached the village Jalesvara. He then visited the temple of Jalesvara in that village. The servants and worshippers of Lord Siva became astonished to see the Lord. They concluded that He was none other than Lord Siva himself. Out of great jubilation the Saivaites sang and played musical instruments with great enthusiasm and the Lord danced in ecstasy.

After a while, the Lord’s associates arrived headed by Mukunda. They also began to sing. Seeing His dear devotees, the Lord became more blissful and continued to dance surrounded by them. Who has the power to describe the symptoms of prema visible on the body of Lord Gauranga? Tears poured from His eyes like the flowing Ganges. This abode of Siva became glorious when the Lord of Vaikuntha personally danced there. After manifesting spiritual bliss for sometime, the Lord became calm and sat down with His dear associates. He then embraced everyone with love. They thus became happy and fearless.

Seeing Nityananda Prabhu, the Lord embraced Him and said, “You were supposed to look after me so that I could protect my renounced order of life, but on the contrary, You want to make Me mad. If You continue Your mischief, it will be like killing Me. Whatever You want Me to do, I do. That’s a fact and I always tell this to everyone.”

Lord Gaurachandra told everyone to be extremely careful with Nityananda. “Nityananda is more dear than My very life. I boldly declare this. The love and devotion of anyone who commits offenses at the lotus feet of Nityananda will certainly be checked. There’s no fault of Mine in this regard. Anyone who maintains the slightest envy towards Nityananda, even if he’s a devotee, he is not dear to me.” Hearing His own praise, Nityananda Mahasaya felt shy and did not raise His head. All the devotees thus became joyful. Such is the pastime of the son of Saci.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


3. Seeing Lord Jagannath

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 3. Seeing Lord Jagannath >>

Nityananda Charitamrita, Antya Khanda Chapter 3

Lord Nityananda's darsana of Lord Jagannatha

Shri Visvambhara said, "All of you helped Me as a real friends since you brought Me to see my beloved Lord Jagannatha. Now please tell Me if you should go first or I should go first to see Jagannatha."

Mukunda replied "O Lord, you please go first." "Very good," saying this Shri Gauranga departed.

The Lord walked as swiftly as an inebriated lion. He soon reached Jagannatha Puri and entered the temple of Lord Jagannatha. By the Lord's will, Sarvabhauma Bhattacarya was present in the temple taking darsana of Jagannatha, Baladeva, and Subhadra, when Gaurachandra, the life and soul of the universe, came to see Them. As soon as the Lord saw Jagannatha, He roared loudly and wanted to embrace Him. At that moment, the Lord fell unconscious on the ground out of ecstasy. Who can understand the unfathomable qualities of the Supreme Lord? Just by seeing Jagannatha, who is non-different from Him, Lord Gauranga fainted on the ground.

Sarvabhauma Bhattacarya personally attended to the Lord, but was unable to break His ecstatic trance. Finally, Sarvabhauma Bhattacarya decided to take Lord Gauranga home. Sarvabhauma said "Brothers, servants, please pick up this jewel-like personality and bring Him to my house." All the guards and servants assisting in the ceremony of Pandu Vijaya picked up Lord Gauranga and carried Him out of the temple to Sarvabhauma's house. They blissfully carried the Lord while continually chanting the names of Hari. At the very same time, all the devotees who accompanied the Lord from Navadvipa reached the main entrance to the temple complex, the Simha-dvara, (Lion Gate). They were struck with wonder seeing this scene unfold. It appeared as if ants were carrying a particle of grain. Many people happily carried Lord Gauranga to the home of Sarvabhauma Bhattacarya.

Offering obeisances to Jagannatha from the main entrance, all the devotees merrily followed the Lord. The temple servants brought the Lord to Sarvabhauma's house. As soon as the Lord was inside, they locked the door.

Seeing the devotees who had come with the Lord from Navadvipa, Sarvabhauma was especially pleased. Loudly exchanging greetings with everyone, Sarvabhauma's doubt about Lord Gauranga was removed. He became very satisfied in his heart. Who can estimate the good fortune of Sarvabhauma Bhattacarya? He whose glories all the Vedas describe had personally come to the house of Sarvabhauma.

Seeing Nityananda Prabhu, Sarvabhauma Mahasaya humbly took the dust from His lotus feet. Sarvabhauma arranged a guide for them and the devotees went to see Jagannatha. The guide requested the devotees with folded hands, "Please remain peaceful while seeing Jagannatha. Don't act like the previous Gosai. I don't understand what kind of people you are. If you promise to remain peaceful, then only will I take you to Jagannatha. What can I say? The way He fell on the ground no man could survive. I request all of you to please see Jagannatha with utmost care and restraint."

Hearing his words, all the devotees began to laugh. Saying, "Don't worry," they left to see Jagannatha. They entered the temple and saw Jagannatha, the origin of the first quadruple expansion, happily manifested in the midst of His devotees. Seeing Lord Jagannatha, all the devotees began to cry. They offered obeisances to Him, circumambulated Him, and prayed to Him.

The most sober Nityananda, enraptured in love for Gauranga, became terribly agitated on seeing Lord Jagannatha. He was unable to remain steady. As soon as He saw Jagannatha, He wanted to embrace Him. The guards could not check Him. Suddenly climbing onto the golden throne of Jagannatha, Nityananda embraced the Deity of Balarama. As He climbed on the throne, the guards tried to stop Him catching hold of His hand. Nityananda simply pushed them away. Nityananda took the garland off Lord Balarama and put it on Himself. The priests took garlands from Lord Jagannatha and happily offered them to the devotees. Receiving Lord Jagannatha's mercy in the form of the garlands, all the devotees were extremely pleased. They quickly returned to the house of Sarvabhauma.

Wearing the garland of Balarama, Nityananda walked like the king of elephants. All the temple guards began to think, "This mendicant is not an ordinary man. How can anyone survive after touching Balarama? We control even mad elephants, what to speak of ordinary men. We tried to firmly catch hold of Him, but instead, he scattered us like straws." Considering this, the temple guards always showed respect to Nityananda whenever they saw Him. In His childish way, Nityananda Svarupa often embraced the Lord with loving affection.

Meanwhile, Lord Gauranga remained unconscious at the house of Sarvabhauma Bhattacarya. Sarvabhauma Bhattacarya sat at the feet of the Lord while the devotees surrounding the Lord chanted the names of Rama and Krishna. The qualites of Gaurachandra are inconceivable and unfathomable. Even after nine hours, He had not regained consciousness. After a long time, Lord Gauranga, the life and soul of the universe, came to normal consciousness. All the devotees chanted the name of Hari. Becoming composed, the Lord asked everyone, "What happened to Me today?"

Lord Nityananda explained to the Lord, "When You saw Lord Jagannatha, You fell senseless to the ground. Luckily, Sarvabhauma Bhattacarya was present. He picked You up and brought You to his home. In ecstatic bliss, You remained in trance for nine hours. Here is Sarvabhauma Bhattacarya offering You his respectful obeisances." The Lord hurriedly embraced Sarvabhauma.

Lord Gauranga said, "Jagannatha is very merciful. He kindly brought Me to the house of Sarvabhauma Bhattacarya. I had grave doubts how I would even get your good association. Today, Lord Krishna has easily fulfilled My desire." Saying this and looking at Sarvabhauma, the Lord began to smile. He continued, "Listen. Today I saw Lord Jagannatha directly. Seeing Jagannatha, I intensely desired to embrace Him. But as soon as I tried to embrace Jagannatha, I lost My consciousness and was unaware of anything after that. Fortunately, Sarvabhauma was there and I was protected from all danger. I vow that, from today, I will see Jagannatha from a distance. I will never enter inside the temple room; rather I'll see Jagannatha while standing beside Garuda-stambha column. By good fortune, I did not embrace Jagannatha. Had I done this, it would've been a serious predicament"?

Nityananda Prabhu replied, "Today You've been saved. Now it's already quite late. Please go and take bath." Lord Gauranga said, "Nityananda, You'll control Me all the time. I surrender unto You." The Lord happily bathed and sat with the devotees with a smile on His face.

Sarvabhauma Bhattacarya quickly brought various kinds of maha-prasada and placed them before the Lord. Lord Gauranga offered His obeisances to the maha-prasada and began to honor it along with His devotees. Anyone who hears the ecstatic eating pastimes of Shri Gauranga at Nilacala obtains the association of Nityananda Prabhu without a doubt. By hearing Nityananda's visit to Nilacala described in Antya-khanda, one will float in the ocean of krishna-prema.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


4. Bathing at Raghava home

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 4. Bathing at Raghava home >>

Nityananda Charitamrita, Antya Khanda Chapter 4

Lord Nityananda's grand bathing at the house of Raghava Pandita

O brothers, listen attentively to the topics of Antya-khanda that describe the pastimes of Nitaicandra. One day Shri Gaurasundara, the Supreme Personality of Godhead appearing in human form, sat alone with Nityananda.

prabhu bale suna nityananda mahamati
satvare calaha tumi navadvipa prati
pratigya kariya achi apanara mukhe
murkha nica daridra bhasaba prema sukhe
tumio thakila yadi muni dharma kari
apana uddama bhava saba parihari
tabe murkha nica yata patita samsara
bala dekhi ara keba kariba uddhara
bhakti rasa data tumi tumi sasvarile
tabe avatara ba ki nimitte karile
eteke amara vakya yadi satya cao
tabe avilambe tumi gaudadesa yao
murkha nica patita duhkhiya yata jana
bhakti diya kara giya sabare mocana

Lord Gauranga said, "Listen, magnanimous Nityananda. Go immediately to Navadvipa. I promised that I would drown everyone, including fools, fallen, and sinners, in the ocean of krishna-prema. If You remain here with me as an ascetic, keeping a vow of silence and concealing Your enthusiasm, who will deliver the fallen souls of this world? You are the bestower of love and devotion. Please tell me, if You must always check Yourself, what's the use of Your incarnation? If You want to make My words true, go to Bengal at once. Deliver everyone by giving prema-bhakti to all the foolish, fallen, low class and the distressed."

Instructed by Lord Gauranga, Nityananda Prabhu promptly left for Bengal with His own associates. Ramadasa, Gadadharadasa, and Raghunatha Vaidya, who were filled with love and devotion, Krishnadasa Pandita, Paramesvara dasa, and the most blissful Purandara Pandita all went with Nityananda Svarupa to Bengal. As He began His journey, He first induced His associates to become ecstatic. They all forgot themselves. There was no end to the ecstatic symptoms that arose in their bodies. For example, the mood of Shri Gopala manifested in the body of Ramadasa the foremost among the Vaishnavas. On the way, Ramadasa transfigured into a threefold bending form and remained unconscious for nine hours.

Gadadhara dasa absorbed in the mood of Radhika suddenly began to laugh loudly saying, "Who will buy yogurt?" The broad-minded Raghunatha Vaidya Upadhyaya displayed the mood of Revati. Both Krishnadasa and Paramesvara dasa constantly created mischief in the mood of cowherd boys. Purandara Pandita climbed on a tree and jumped down saying, "I am the great Angada." Nityananda Prabhu, the origin of Shri Ananta, inspired everyone to revive his original mood.

They walked very fast, sometimes forgetting themselves and walking in the wrong direction. They often asked the local people, "Brothers, please tell us how to reach the bank of the Ganges." People would reply, "Alas, alas! You're on the wrong path. You just wasted six hours of your journey." Getting proper directions, they would return to their original path. When they again asked for the right way, the people told them to take a twenty-mile detour to reach the original path. All of them smilingly walked along the road. They did not know their own selves, what to speak of the roads. None of them felt the urges of the body such as hunger, thirst, fear, or distress. They were totally merged in bliss. No one can describe the unlimited pastimes Nityananda Prabhu did on the way to Bengal. Nityananda, the source of Shri Ananta, finally reached the village of Panihati* on the bank of the Ganges.

Nityananda Prabhu along with His devotees arrived at the house of Raghava Pandita* at Panihati. Raghava Pandita was overjoyed to see Nityananda Prabhu. Shri Makaradhvaja Kara* who was a disciple of Raghava Pandita also became very happy.

Nityananda Prabhu along with His associates lived happily in the village of Panihati. He would roar loudly in of ecstasy. Always overwhelmed with prema, he would go into rapturous trance. When Nityananda desired to dance, three famous singers quickly assembled there. The most pious Madhava Ghosha was expert in doing kirtana. There was no better singer in the world. He was known as the singer of Vrindavana and was very dear to Nityananda Svarupa. As the three brothers Madhava, Govinda, and Vasudeva began to sing, the Supreme Lord Nityananda Prabhu began to dance. When the most powerful Avadhuta Nityananda danced, it seemed like the earth shook with every step.

Nityananda continually chanted the name of Hari and shouted loudly. Seeing His tottering dancing, people were struck with wonder. Sometimes He glanced on someone while dancing. That person would fall on the ground filled with love of God and transcendental mellows. This marked the auspicious beginning of Lord Nityananda's deliverance of the fallen souls. He danced for a long time showing all the signs of ecstatic love.

After some time, He sat down on a throne and ordered His servants to do abhisheka to Him. All His devotees headed by Raghava Pandita quickly arranged the abhisheka bringing thousands of pitchers of Ganges water mixed with various perfumes. With great satisfaction, they poured this scented water on the head of Lord Nityananda. Everyone chanted "Hari, Hari!" on all sides. They all recited suitable mantras while doing abhisheka and sang His glorification. All His associates submerged in the ocean of bliss. After abhisheka, they put new cloth on Him and applied sandalwood paste to His body. They decorated His broad chest with beautiful flower garlands mixed with Tulasi. They set a throne decorated with gold before the Lord. Lord Nityananda sat on the throne while Shri Raghavananda held an umbrella above His head. The devotees began to glorify Him and there arose a crying sound on all sides. Everyone raised their hands and exclaimed, "Save us!" They all went into a rapture of krishna-prema.

Lord Nityananda, absorbed in His own blissful mood, glanced at everyone showering prema, love of God, on them. Nityananda Prabhu ordered, "Raghava Pandita, please make a garland of kadamba flowers and bring it to me quickly. I am very fond of kadamba flowers. In fact I always reside in the forest of kadamba."
Raghavananda folded his hands and said, "Lord, it's not the season for kadamba trees to flower."

Lord Nityananda said, "Go home and look carefully. There may be a flower or two some place." Raghava Pandita straight away went to his house. To his complete surprise, he saw something most wonderful! Beautiful kadamba flowers blossomed on the lemon tree in his courtyard. How wonderful were the colors and fragrance of those flowers! Just seeing them frees one from material bondage. Seeing those beautiful kadamba flowers, Raghava Pandita began to swoon in ecstasy. Controlling himself, he quickly made a garland of kadamba flowers and brought it before Lord Nityananda. Nityananda Prabhu was very pleased and put the garland on at once.

The sweet fragrance of kadamba flowers overwhelmed the Vaishnavas and they all felt very happy. Suddenly the most wonderful thing happened. Everyone could smell the scent of some wonderful flowers. The enchanting aroma of damanaka flowers filled all the ten directions.

Nityananda Prabhu smilingly said, "Listen, brothers. Can you tell Me what you smell?" Everyone folded their hands and replied, "We smell the fragrance of wonderful flowers; the smell comes from all directions." Nityananda, out of His causeless mercy, began to explain most confidential topics. "Listen to the mystery, for you must know the truth in detail. Today, Chaitanya Gosai came here from Nilacala to hear our kirtana. He wore a garland of damanaka flowers and sat in a tree unseen. All the four directions filled with the aroma of that wonderful garland. To see your chanting and dancing, the Lord came from Nilacala. Give up all other affairs and always sing the glories of Krishna. May all of you forever glorify Shri Krishna Chaitanyacandra and be fully merged in the ocean of krishna-prema."

Saying this, Nityananda Prabhu shouted loudly and showered love of God on all directions. Being drenched in the rain of prema, everyone swooned in ecstasy.

O dear brothers, please hear the potency of Nityananda Prabhu how He awarded prema-bhakti to everyone in this world. By His mercy, everyone easily received the prema-bhakti of the gopis of Vrindavana described in Shrimad-Bhagavatam.

As Nityananda sat on the gold throne, all His associates continued to dance in front of Him. Someone climbed a tree, walked on the leaves, and yet did not fall down. Out of ecstasy, someone shouted loudly and jumped down from a tree. Someone roared like a lion and caught the root of the tree, pulling it out of the ground while chanting "Hari! Hari!" Someone went to the forest of betel nuts and gathered five or six trees together. With immense strength due to love of God, he uprooted them all.

All the symptoms of love mentioned in Shrimad-Bhagavatam, such as shedding tears, being stunned, heavy breathing, perspiring, hair standing on end, roaring loudly, faltering of voice, paleness, and falling unconscious were fully manifest in the bodies of everyone by the causeless mercy of Lord Nityananda. In any direction Nityananda Mahasaya mercifully glanced, he showered love and devotion. Anyone Nityananda looked upon would fall unconscious due to ecstatic krishna-prema. They would try to catch hold of Nityananda Svarupa who smiled sitting on His golden throne. Lord Nityananda invested His energies in all His chief associates. They became omniscient; their words became perfect. They looked as beautiful as Cupid. Whomever they touched with their hands was overwhelmed with love of God and forgot everything. Nityananda Prabhu lived like this in the village of Panihati for three months and continued His pastimes of distributing love and devotion.

For three months, all the devotees were lost in ecstatic trance. They stopped all bodily activities. They did not eat for three months. All they did was continuously dance in ecstatic bliss. The blissful pastimes Nityananda Prabhu enjoyed in the village of Panihati will be described in the four Vedas. Who can describe the extent of the pastimes Lord Nityananda performed within one and a half hours? From time to time, He would personally dance with His devotees on all sides. Sometimes, He would sit down in a hero's posture and encourage all the devotees to dance. The dancing of only one of His servants flooded all the surroundings with krishna-prema.

Just as banana trees fall flat by the force of a storm, so the devotees fell flat overwhelmed by the happiness of prema. As Lord Nityananda was personally overwhelmed by ecstatic love of God, He turned all the devotees into models of Himself. He constantly engaged in the congregational chanting of the holy names of Krishna introduced by Shri Gauranga (the maha-mantra) and encouraged all the devotees to do likewise.

Anyone who came to see Him was overwhelmed with krishna-prema. Such was the example of His distribution of love of Krishna. Whenever any servant of Lord Nityananda desired to have something, he would instantly get it. Everyone merged in the ocean of transcendental bliss and did not know how three months passed.

Accepting the lotus feet of Shri Gauranga and Nityananda Prabhu, I, Vrindavana dasa, sing the glories of Their lotus feet.


5. Meets Gadhadhara dasa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 5. Meets Gadhadhara dasa >>

Nityananda Charitamrita, Antya Khanda Chapter 5

Lord Nityananda's meeting with Gadadhara dasa

One time, Lord Nityananda wanted to wear ornaments. As soon as He desired this, immediately various kinds of valuable and enchanting ornaments appeared before Him made of silver, gold, and diamonds. Fortunate people brought these ornaments bedecked with jewels and corals. They also brought fine cloth and necklaces of pearls, which they gave to the Lord and offered Him obeisances. Nityananda Prabhu decorated Himself with this jewelry according to His own sweet will. He decorated His two hands with golden bangles and put ten golden rings beset with jewels on His ten fingers. He decorated His neck with various divine necklaces made of jewels, pearls, and corals.

To please Lord Siva, He took a string of rudraksha and cat's eye with gold and silver respectively and tied it on His neck. He prepared two beautiful golden earrings bedecked with pearls and put them on His ears. He decorated His lotus feet with silver ankle-bells and put the most attractive rings on His toes. He dressed Himself with various fine cloths of different colors such as white, blue, and yellow. Dressed in this way, He appeared completely enchanting. He wore various garlands made of jasmine, Arabian jasmine, and campaka flowers, which continuously swung on His broad chest. He applied sandalwood paste on His beautiful limbs. He adorned His head with a turban made of various fine cloths and decorated it with different colored flowers. The beauty of His most attractive face defeated the beauty of millions of moons. He always smiled and chanted the name of Hari. In whichever direction Nityananda Prabhu glanced, His lotus eyes sprinkled showers of krishna-prema.

He took a stick of a high quality sculpted iron and plated both ends with gold. He always carried this stick in His hand in the mood of Lord Balarama who used to carry a similar stick. All the associates of Nityananda who were in the mood of cowherd boys of Vrindavana offered various ornaments such as bracelets, bangles, anklets, rings, garlands, horn, stick, flute, rope, and garland of gunja to their beloved Nityananda. Nityananda, by His own sweet will, enjoyed various pastimes with His associates.

Lord Nityananda with His associates visited the houses of the devotees. The most effulgent Nityananda traveled to all the villages on both sides of the Ganges. Lord Nityananda was full of transcendental mellows. His name and form are non-different. Simply seeing Him captivated all living entities. Even the atheists would immediately offer prayers to Nityananda as soon as they saw Him. They at once wanted to offer everything to Him. The body of Nityananda Svarupa is sweet and most attractive. He generously bestowed mercy on everyone. Whether eating, sleeping, or traveling, He did not waste a moment without doing nama-sankirtana. Wherever Nityananda did sankirtana and danced in ecstasy, He captivated hundreds of people.

Illiterate village children pulled big trees out of the ground without difficulty. They roared loudly as they uprooted the trees. They ran around shouting, "We are cowherd boys." The strength of one child was such that even seven persons together were unable to control him. The children happily roared like lions and chanted, "All glories to Shri Krishna Chaitanya! All glories to Shri Nityananda!" Nityananda Prabhu, the life and soul of everyone, captivated the hearts of even the children. Some children ate nothing for a whole month. People were struck with wonder by seeing this. All the devotees were overwhelmed with ecstatic love, as Nityananda Prabhu became their sole protector. Lord Nityananda would feed everyone with His own hands treating them like His sons. Sometimes, He tied someone with rope or even beat him, and laughed loudly out of joy.

One day, to show affection to Gadadhara dasa, Nityananda came to his house. Gadadhara dasa Mahasaya was fully absorbed in transcendental bliss in the mood of the gopis. Gadadhara dasa put a pot of Ganges water on His head and cried out, "Who will buy milk?" He had a beautiful Deity of Shri Bala-gopala at his house. The beauty and sweetness of this Deity were matchless. Seeing this enchanting Deity of Bala-gopala, Nityananda Prabhu held Him on His chest with great love and affection. When everyone saw that Shri Bala-gopala was clinging on the heart of Nityananda Prabhu, they loudly chanted the name of Hari. Absorbed in the mood of a cowherd boy, Lord Nityananda shouted loudly and began to dance. Madhavananda Ghosha sang of the pastime of Krishna demanding taxes from the gopis.

Hearing this song, Avadhuta Nityananda became very pleased. The sweet voice of fortunate Madhavananda completely captivated the heart of Nityananda. The Lord danced imitating the pastimes of Krishna in Vrindavana. The fortunate Gadadhara dasa forgot himself absorbed in the mood of the gopis. He always considered himself a gopi.

Hearing the pastimes of Krishna in Vrindavana, Nityananda Prabhu danced so emotionally that it was beyond description. He matchlessly danced exhibiting all the signs of ecstatic love and devotion. The movement of His dancing was equal to lightning. His legs and hands were most enchanting. How wonderfully He moved His eyes and smiled. The pastime of shaking His head was wonderful. He put His beautiful feet together and jumped up and down in a wonderful way.

All the men and women floated in the happiness of krishna-prema by the merciful glance of Nityananda. His merciful look was so intense that everyone forgot himself in spiritual bliss. By the mercy of Nityananda Prabhu, anyone and everyone easily achieved the love and devotion aspired for by sages and yogis.

If a person as big as an elephant does not eat for three days, he will become weak and unable to walk. But when a child eats nothing for one month and acts like a lion, it is indeed the manifestation of Lord Nityananda's mercy and energy. Still, by the illusory energy of Shri Gauranga, no one could understand this fact. Being thus absorbed in love of God, Lord Nityananda stayed at the house of Gadadhara dasa.

Gadadhara dasa was fully in trance as he induced everyone to chant the name of Hari. In the Gadadhara dasa's village lived a most sinful Kazi. He was vehemently opposed to the chanting of the holy name of the Lord. Fully absorbed in spiritual bliss, Gadadhara Mahasaya fearlessly went one night to the house of the Kazi of whom everyone was afraid. Chanting the names of Hari, he entered the Kazi's house. All the guards and the servants of the Kazi saw him there, but no one dared to come forward and speak to him. Gadadhara said, "Where is the Kazi? Chant the name of Krishna right now or I'll tear off all your heads."

The Kazi came out of his room as angry as fire. Seeing Gadadhara dasa, however, he became somewhat calm. The Kazi asked, "Gadadhara, why did you come here?" Gadadhara said, "I have something to tell you. Shri Gauranga and Shri Nityananda Prabhu have appeared in this world and have made everyone chant the name of Hari. You're the only one who's not chanted the name of Hari. This is why I come to you. Now chant the most auspicious holy names of Hari. They'll deliver you from all your sins." By nature, the Kazi was the most envious person; however, he did not utter a word. Rather he was stunned. The Kazi smiled and said, "Listen, Gadadhara, tomorrow I'll chant the holy names of Hari. But today, please go home."

As soon as Gadadhara dasa heard the name of Hari from the mouth of the Kazi, he was filled with ecstatic love. "Why tomorrow?" He said, "You've just now chanted the name of Hari. Now no misfortune will ever fall on you since you've chanted the name of Hari." Saying this, Gadadhara dasa became overwhelmed with ecstasy and began to dance and clap his hands. Later, Gadadhara dasa returned home. Lord Nityananda resided in the body of Gadadhara dasa. Such was the extraordinary glory of Gadadhara dasa who is counted among the associates of Lord Gauranga.

Gadadhara glanced mercifully towards the Kazi whom the devotees avoided from a distance. He had forcibly converted Hindus into Muslims and was the most sinful person. But even a person as sinful as the Kazi gives up violence by the merciful association of devotees of Krishna. It is indeed a fact that even snakes, fire, or tigers do not threaten one who is absorbed in Krishna consciousness.

By Nityananda Prabhu's mercy, His associates easily received the love and devotion desired by Lord Brahma and the attachment for Krishna aspired for by the gopis. O brothers, please worship the lotus feet of Nityananda Prabhu. It is by His mercy that one obtains the lotus feet of Shri Gauranga.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


6. Delivers Merchants

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 6. Delivers Merchants >>

Nityananda Charitamrita, Antya Khanda Chapter 6

Lord Nityananda's deliverance of the merchants of Saptagrama and His meeting with Lord Advaita Acahrya

Nityananda Prabhu stayed at Khadadaha for some time and then He came to Saptagrama accompanied by His associates. Saptagrama is famous because the seven sages lived there previously. It is also known as Triveni-ghat. The seven sages did austerities there on the bank of the Ganges and achieved the lotus feet of Shri Govinda. The three rivers, namely the Ganges, Yamuna, and Sarasvati join at this place. This Triveni-ghat is well known throughout the universe. Simply seeing this holy place eradicates one's sinful reactions. With great happiness, Nityananda Prabhu bathed at the confluence with His devotees. The Lord stayed at the house of the most fortunate Uddharana Datta* on the bank of this Triveni-ghat.

Uddharana Datta faithfully served the lotus feet of Nityananda Prabhu with his body, mind, and words. Who can estimate the fortune of Uddharana Datta, for he received the chance to serve the lotus feet of Nityananda Prabhu? Nityananda Svarupa is the Lord of Uddharana Datta birth after birth and Uddharana Datta is the servant of Nityananda Prabhu birth after birth. Due to Uddharana Datta, the entire mercantile community was purified. There is no doubt about it. Lord Nityananda incarnated to deliver the merchant caste. He bestowed love and devotion to all of them. In Saptagrama, He personally performed kirtana at the house of each and every merchant. The merchants too worshipped His lotus feet with heart and soul. The people of the entire world were struck with wonder upon seeing the merchant's worship of Krishna. The glories of Nityananda are unlimited. He delivered fools, fallen souls, and the merchants.

Lord Nityananda happily enjoyed His pastimes of nama-sankirtana at Saptagrama. No one can describe these ecstatic chanting pastimes even in a hundred years. The residents of Saptagrama were now enjoying the happiness the people of Nadia had previously enjoyed. Everyone did nama-sankirtana without feeling thirst, sleep, or fear. Lord Nityananda performed kirtana in everyone's house on every street of Saptagrama. As soon as people saw the wonderful emotion of Nityananda Svarupa, they could not remain steady, but became overwhelmed.

What to speak of others, even Muslims naturally averse to Lord Vishnu took shelter of Nityananda's lotus feet. When the brahmanas of Saptagrama saw tears of love in the eyes of Muslims, they condemned themselves. All glories to Avadhuta Nityananda whose mercy makes these wonderful pastimes possible! Nityananda Prabhu happily enjoyed His pastimes throughout Saptagrama.

Some days later, He came to Santipura at the house of His dearmost Advaita Acarya. When Advaita Acarya saw the beautiful face of Nityananda Prabhu, His happiness knew no bounds. He shouted loudly and offered Him obeisances. He repeatedly circled and embraced Nityananda Prabhu, drenching His body with tears of ecstatic love. Seeing each other intoxicated both of Them. They had indescribable feelings. They rolled on the ground while holding each other, trying to touch the other's feet. Both of Them roared like lions and their madness could not be controlled. After a while, Lord Nityananda became calm and sat down in a grave mood. Then the magnanimous Advaita Acarya folded His hands and happily began to offer prayers to Nityananda,

tumi nityananda murti nityananda nama
murtimanta tumi caitanyera gunadhama
sarva jiva paritrana tumi mahahetu
mahapralayete tumi satya dharmasetu
tumi se bujhao caitanyera premabhakti
tumi se chaitanya vakshe dhara purna shakti
brahma siva naradadi bhakta nama yara
tumi se parama upadeshta sabakara
vishnu bhakti sabei payena toma haite
tathapio abhimana na sparse tomate
patita pavana tumi doya drishti sunya
tomare se jane yara ache bahupunya
sarva yajnamaya ei vigraha tomara
abidya bandhana khao smarena yahara
yadi tumi prakasa na kara apanare
tabe kara shakti ache janite tomare
akrodha paramananda tumi mahesvara
sahasra vadana adi deva mahidhara
raksha kula hanta tumi shri lakshmana candra
tumi gopa-putra haladhara murtimanta
murkha nica adhama patita uddharite
tumi avatirna haiyacha prithivite
ye bhakti vanchaye yogesvara muni gane
toma haite taha paibe jeta jane

"Your name is Nityananda and indeed You are nityananda, eternal bliss. You are the form of Shri Gauranga's transcendental qualities. You deliver all living beings and protect religious principles at the time of annihilation. You descended to give Gauranga-prema-bhakti. Indeed, You are the full potency of Lord Gauranga. You teach supreme knowledge to devotees headed by Lord Brahma, Lord Siva, and Narada. Everyone gets vishnu-bhakti from You, yet You're untouched by pride. You deliver the fallen souls without seeing their faults. Only the very pious can know You. You are the only enjoyer of sacrifices. Simply remembering You destroys the bondage of ignorance at once. If You do not manifest Yourself then who will understand You?

"You are the most blissful supreme Lord, completely free of anger. You are the thousand-headed Ananta who holds the universes on His hoods. You are Shri Lakshmanacandra, destroyer of the rakshasa dynasty. You are Haladhara, the son of a cowherd.

"You descended to save the fallen, wretched, foolish, and low class people. By Your mercy, everyone easily achieves devotional service that is aspired for by great sages and mystic yogis"

While describing the glories of Nityananda Prabhu, Advaita Acarya went into a trance of love of God. Advaita Acarya knew the glories of Nityananda Prabhu. Some rare great souls also know these facts. The quarreling that one sees between them is nothing but the expression of transcendental bliss. Who can understand these statements of Advaita Acarya, "Know for certain that He is non-different from the Supreme Lord."" Both Nityananda and Advaita Acarya spent their time happily discussing auspicious topics of Krishna.

After exchanging many jokes and increasing His love and affection, Nityananda Prabhu took permission from Advaita Acarya and left for Navadvipa.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing of the glories of Their lotus feet.
URL of this page for referencing or bookmarking:
< http://nityananda.gaurangapada.com/index.html?page=nc-antya6.htm >


.\8\cpmv.34de\1\14\7\7._Delivers_Dacoits_an_Thieves.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 7. Delivers Dacoits an Thieves >>

Antya Chp 7

Lord Nityananda delivers the gang of thieves at the house of Hiranya Pandita

Nityananda Prabhu wanted to see Lord Gauranga's mother Saci. He left for Navadvipa on an auspicious day with His dear associates. Arriving in Navadvipa, He went to the house of mother Saci and offered His respectful obeisances to Her.

Seeing Nityananda Svarupa, mother Saci became unlimitedly happy. She said, "My dear son, You're indeed the Supersoul. Just now, I wanted to see You. Knowing my heart, You came here at once. Who in this world can recognize You? My dear Nityananda, please stay at Navadvipa for some time. Then I can see You once a month, once a fortnight, or once a week. I was distressed and wanted to see You. By providence, now You've come to relieve my distress."

Hearing the words of mother Saci, Nityananda Prabhu began to smile, for He knew perfectly well the glories of mother Saci. He said to her, "Listen, mother of the universe, actually I came here to see You. I want to live here so that I can see you more often. By your order, I'll remain in Navadvipa."

After conversing with mother Saci, Nityananda Prabhu began to happily wander all over Navadvipa." His associates went with Him, doing kirtana in every house of Navadvipa. He became the personification of the ecstatic chanting of the holy names of the Lord. He visited every house and always enjoyed sankirtana with His devotees.

The pious people of Navadvipa got unlimited happiness seeing the most enchanting sankirtana dress of Nityananda. He expertly decorated His head with various fine cloths adorned with beautiful flowers. He wore many necklaces of jewels and pearls and decorated His ears with beautiful gold and pearl earrings. He wore bangles and bracelets on His arms. I am unable to describe how many lovely flower garlands decorated His body. He smeared His entire body with sandalwood paste. He enjoyed His pastimes like Bala-Gopala. How wonderful was the stick He held in His hand. His ten fingers were decorated with ten golden rings. He dressed wonderfully with various fine cloths of different colors such as white, blue, and yellow. A stick and a flute adorned His waist. His enchanting beauty captivated the minds of everyone. He adorned His two lotus feet with silver ankle-bells that made beautiful sweet sounds as the Lord walked like an elephant. Wherever Lord Nityananda glances, krishna-prema appears.

He resided happily at Navadvipa the birthplace of Lord Gauranga. Navadvipa is not different from Mathura. I am unable to estimate how many types of people live there. There are many holy devotees of the Lord living in Navadvipa. Seeing them frees a sinner from all sinful reactions. Many miscreants also live in Navadvipa. Touching their shadows once destroys one's piety. Even those miscreants become attached to the lotus feet of Krishna by Nityananda Prabhu's causeless mercy. Lord Gauranga delivered many fallen souls, and through Nityananda, He liberated the three worlds. Lord Nityananda saved everyone including thieves, plunderers, wretched, and fallen souls. O brothers, listen to Nityananda Prabhu's salvation of thieves and plunderers.

A young brahmana lived in Navadvipa who was a formidable thief and plunderer. No one was equal to or greater than him in this illicit field. He was the commander-in-chief of all the thieves and plunderers. He was a brahmana in name only. Actually, he was the most evil-minded person. He had no mercy in his body. He did not hesitate to kill others and always kept company with similar murderous men. When this rogue saw the beautiful ornaments and valuable necklaces worn by Nityananda Svarupa, he decided to steal them. In the guise of a friend, he wandered with Nityananda Prabhu to steal His ornaments. Nityananda Prabhu, however, understood that the so-called brahmana was really a mischievous cunning dacoit.

There was a pious brahmana called Hiranya Pandita* who lived in Navadvipa. He was a most humble devotee of the Lord. Shri Nityananda Prabhu stayed at the house of this fortunate soul since his house was in a lonely place.

Meantime, the evil-minded brahmana made plans with his friends. "Brothers, why are we still suffering? Goddess Candi has blessed us with a treasure. All the jewelry this mendicant wears are made of gold, pearls, diamonds, and jewels. I can't estimate how many millions of rupees they're worth. Goddess Candi has kindly given us a wonderful chance. He lives in the lonely house of Hiranya Pandita. We can snatch all these ornaments in an hour. Prepare yourselves with swords and shields and get together at night. Tonight, we'll invade and plunder Hiranya Pandita's house."

Having made this plan, all the thieves left for their homes. At night, they gathered at the planned spot. They had swords, knives, and tridents. They surrounded the house where Nityananda Prabhu was staying. They sent one spy ahead to check out the situation in the house. Nityananda Prabhu was taking His meal and all the devotees were chanting the holy names all around Him. The servants of Nityananda were drunk with krishna-prema. Some roared like lions and others shouted loudly. Some wept in ecstasy while others clapped their hands laughing loudly. Some made various noises like hai, hai. They were awake feeling ecstatic love.

The spy returned and informed the others that Avadhuta was eating and others were staying up. The thieves decided, "Let Him eat and go to bed. Then we'll invade the house. For now we'll wait and watch." All the thieves sat beneath a tree waiting for the right time to plunder Nityananda's wealth. One of the thieves said, "I'll take the golden bangles." Another said, "I'll take the pearl necklace." Someone said, "The golden earrings are mine." Yet another said, "I'll take the golden necklace." Someone said, "I'll take the silver ankle bells." In this way, all the thieves were living in the abode of imagination.

That night by the will of Nityananda Prabhu, Nidra-devi, the deity of sleep, captured all the thieves. They fell asleep right where they waited. They were bewildered by the Lord's illusory energy. The night passed, yet they did not wake. At dawn when the crows began to caw, the thieves finally woke up. When they found that it was morning, they became very sad. They hurriedly hid their weapons in the forest and went to take bath in the Ganges. Finally, the thieves returned to their homes and began to abuse each other. One of them said to the other, "It was you who first fell asleep." Another one replied, "Oh, you're talking like you were awake all night and saw who was asleep and who was awake." Then one said, "Stop this fighting! Goddess Candi kindly saved us from disgrace."

Then that most sinful brahmana, the chief of the thieves, said, "There's no use to fight. By the mercy of goddess Candi, whatever's happened has happened. Does it mean that everyday we'll fail? I think goddess Candi baffled us today since we went without worshiping her. So let us go and worship goddess Candi properly. We should offer her meat and wine." Discussing like this, all the thieves worshiped goddess Candi with meat and wine.

The next day, the thieves armed themselves again with various weapons. All wore dark blue garments like a band of warriors. In the dead of night when all were fast asleep, the thieves surrounded the Lord's house. From a distance, the thieves saw that many giant guards surrounded the Lord's house. The guards were armed with fierce weapons and always chanted the names of Hari. They were strong and heavily built. They carried sharp weapons in their hands. The thieves saw that just one of those guards could kill hundreds of thieves like themselves in no time. The guards were decorated with flower garlands and sandalwood paste. They continuously chanted the name of Hari. Lord Nityananda slept peacefully in the house while these guards chanted the name of Krishna on all sides.

The thieves were struck with wonder. For the time being they gave up the idea of invading the house and met off on one side. They discussed among themselves, "Where did these guards come from?" One of them said, "I guess somehow or other Nityananda Avadhuta came to know our plan. Then He must have hired these guards from someone."

Another thief said, "Brothers, I've often heard many people say this Avadhuta is actually a learned scholar. This Avadhuta Mahasaya is certainly a wise fellow. Just see how he's protected himself. The guards that we just saw don't appear to be ordinary human beings. Because of his extraordinary powers, I think people call Him Gosai or Lord." Someone else said, "Oh, shut up! How can He be a Gosai when He eats and wear clothes like us?"

Then the sinful brahmana commander-in-chief of the thieves began to speak, "I know the reason for these guards. Many people often come from distant places to see this avadhuta. I'll bet some wealthy guest has come to meet the avadhuta. These are all his guards. They're all emotional, that's why they always chant the names of Hari. Even if He keeps these guards, how long can He avoid our wrath like this? Let's go home today. We'll wait quietly for ten days." The thieves then returned to their homes. Meanwhile, Avadhuta Nityananda peacefully enjoyed His sleep.

After sometime, the sinful thieves planned another raid to steal Nityananda Prabhu's ornaments. But the night they decided to break into the Lord's house was, by providence, the darkest night imaginable. It was so dark that people were unable to move about. At the dead of this black night, the thieves armed themselves with sharp weapons and got together. As soon as they got near the Lord's house, they suddenly became blind and could not see a thing. This sudden blindness so shocked the thieves that their minds, intelligence, and life airs almost ceased to function.

One fell in a trench and was covered by mosquitoes, leeches, and gadflies. Another fell into the pit where people wash hands after eating. Scorpions and bugs also bit him. Another thief fell on a heap of thorns. He suffered miserably from the pricking of thorns and could not move. Another one fell in a ditch and broke his hands and legs. Some of the thieves got a very high fever. They all were totally perplexed.

At that time, Indra the king of heaven happily sent forth showers of rain and storm. First the thieves were tortured by the bites of leeches and bugs, and now they all suffered in a hailstorm. They did not die but floated in the ocean of miseries. The force of the wild wind, heavy hail, and thundering rendered them unconscious. The intense rain completely soaked the thieves and feeling extreme cold, they shivered uncontrollably. They lay blindly suffering. Since the thieves came to plunder Nityananda Prabhu, Indra, the King of heaven, angrily tortured them very severely.

At last, the sinful brahmana chief of the thieves had a sudden change of heart. He began to think, "Nityananda is not an ordinary man. He must be God. What the people say is true. The first day, He bewildered us by making us sleep. Yet by His illusory energy, we couldn't understand a thing. The next time, He showed His prowess by manifesting many wonderful guards. Yet, I still didn't become aware of His greatness. The agony we just suffered is just proper for a sinner like me. I dared to steal from the Lord! Who can save me now? There's no alternative than to surrender to this Avadhuta Nityananda." Thinking like this, the brahmana took shelter of the lotus feet of Nityananda Prabhu with undivided attention.

Remembering the lotus feet of the Lord frees one of all danger. Taking shelter of these lotus feet instantly relieves even a most grave offender. When all the thieves began to think like this, they regained their eyesight. By remembrance of Nityananda Svarupa, the thieves got relief from the rain and storm. They soon found their way again and returned to their homes, having been on the verge of death. Then they all went to bathe in the Ganges.

The brahmana chief of the thieves quickly ran weeping to take shelter of Nityananda Prabhu's lotus feet. Nityananda, the Lord of the universe, was sitting in His room glancing mercifully on His devotees. All His devotees were chanting the names of Hari. The Lord, the crest jewel of avadhutas, shouted aloud in ecstasy. When the chief of the thieves arrived, he raised his hands and cried, "Please save me!" He then offered respectful obeisances. His hair stood on end. Tears of love began flowing and he started shivering. The brahmana cried loudly. He went into rapture, merged in the ocean of bliss. Seeing the power of Nityananda Svarupa, he was amazed and danced jubilantly. He raised his hands and repeatedly said, "O my dear Lord Nityananda, You're the savior of the fallen!"

When everyone saw the behavior of the brahmana, they were struck with wonder. They began to discuss why this thief is behaving like this. Someone said, " He must be just pretending with a plan to steal when he gets the chance." Another said, "Since Lord Nityananda is the savior of the fallen souls, his heart must have changed by the Lord's mercy." Seeing the wonderful change in the brahmana, Nityananda Prabhu smilingly asked him, "O brahmana, please tell Me what you want? I'm very surprised to see your wonderful qualities. Please tell Me all about the glories of Krishna that you've seen and heard. Speak freely, without worry."

Hearing the Lord's words, the pious brahmana was unable to utter a word. Rather, he began to cry. He rolled on the ground all over the courtyard. He laughed, cried, and danced in his own way and mood. Finally, the brahmana calmed down and narrated the whole story to the Lord. "O Lord, I live in Navadvipa. I'm a brahmana in name only. My behavior is worse than a hunter or dog-eater. O Lord, I always remain with thieves and rob, steal, and plunder. I do nothing but violence to others. Everyone in Navadvipa trembles on seeing me. There's no sin I've not committed. Seeing your valuable ornaments, I wanted to steal them. One day, I armed myself with weapons and came with other thieves to steal Your riches. That day, You bewildered me with sleep. But by Your illusory energy, I was unable to recognize You.

"Another day after worshiping goddess Candi, I came to Your house with swords, knives, and tridents. But, to my surprise, I saw a wonderful thing. Many giant guards surrounded Your house. Each appeared like a drunken elephant. They were adorned with flower garlands hanging down to their knees. They constantly chanted the names of Hari while You happily slept inside. O Lord, I was so sinful I could not understand Your glories. That night, we returned home thinking You had hired some guards for safety. After a gap of few days, we came again yesterday. But as soon as we got near Your house, we lost our eyesight and fell down. We suffered being pricked by thorns, bitten by leeches and bugs, and pounded by a hailstorm. We were too disturbed to move. After Yamaraja thus tortured us, we finally got pure devotion to Your lotus feet. By Your causeless mercy, since then we can remember Your lotus feet without deviation.

"It's Your mercy alone that we regained our sight. O Lord, You are indeed the savior of the fallen. You've saved us from further misery by Your mercy. This is the glory of remembering You. O Nityananda, O Shri Bala-gopala, please protect me. You're the only maintainer of all beings. They say that though a person falls heavily on the ground mother Earth is again kind to him. In the same way, even if one commits offenses at Your lotus feet, he is ultimately saved from all misery by Your remembrance. O Lord, You forgive all offenses and show mercy on the fallen souls. I'm the most sinful since I kill brahmanas and cows. You won't find anyone more offensive than me. Even if the most sinful take shelter of Your lotus feet, You will liberate them without a doubt. You protect the lives of all beings from their very birth. You are the ultimate deliverer of them all. Anyone who remembers You is freed from ignorance. Such a person easily goes back to Godhead."

The brahmana prayed to Nityananda Prabhu, crying aloud. Such is the pastime of the Avadhuta. Hearing the brahmana's prayers, everyone was struck with wonder. They all offered him respects. The brahmana said, "O Lord, now I take Your leave forever. I don't want to keep this body anymore. Since I was envious of You, I should end my life by jumping in the Ganges as atonement. Hearing the brahmana's truthful words, the Lord and all the devotees were very pleased.

The Lord said, "O brahmana, you're indeed fortunate. You're a staunch devotee of Krishna birth after birth. Otherwise, why did He bestow mercy on you like this? Who can experience such a wonderful influence except a devotee? Lord Shri Gauranga has incarnated to deliver all the fallen souls. There's no doubt about it. Listen, O brahmana, I'll take all your sinful reactions, but you must not sin again. From now on do not steal, plunder, or do violence to anyone. Lead a pious life always chanting the holy names of Hari. You'll then be able to deliver others. Gather all the thieves and plunderers together and preach to them to lead a pious life."

Lord Nityananda then took off His garland and happily put it on the brahmana. Everyone loudly chanted, "Jaya! Jaya!" The Lord thus liberated the brahmana.He caught hold of Nityananda Prabhu's feet and with faltering voice began to pray, "O my Lord Nityananda, savior of the fallen! Please give this sinner shelter at Your lotus feet. I dared to envy You. I'm so sinful; what is my destiny?" The ocean of mercy Lord Nityananda put His lotus feet on the head of the brahmana. Having Nityananda's merciful lotus feet on his head nullified all his offenses.

Later, this brahmana convinced many thieves and plunderers to take shelter of the Shri Gauranga's lotus feet. They gave up all sins like stealing, plundering, and violence. They began to behave like saintly persons. All of them chanted the names of Hari millions of times. They became expert in vishnu-bhakti and became mad in prema, always singing the glories of Krishna. Such was the causeless mercy of Lord Nityananda.

In other incarnations, the Lord did not give such prema. But Lord Nityananda convinced everyone to take up Krishna consciousness. He helped them reach the lotus feet of Lord Gauranga. The brahmana, who at one time rejected Nityananda Svarupa, now preached to his thief and plunderer friends to accept Nityananda. The symptoms of prema such as shedding of tears, shivering and, standing the hair on end which are eagerly desired by the great mystic yogis were easily achieved by none other than common thieves and plunderers. This is the exhibition of the wonderful prowess of Nityananda Svarupa. O brothers, please worship the lotus feet of Nityananda. Only by His mercy can one attain the lotus feet of Gauranga.

Anyone who hears the mercy of Lord Nityananda will no doubt achieve the association of Gaurachandra. One who hears with attention of the deliverance of these thieves will certainly meet Nityananda and Shri Gauranga. One who happily sings the glories of Nityananda Svarupa will float in the ocean of transcendental bliss.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


8. Gauranga removes doubts

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 8. Gauranga removes doubts >>

Nityananda Charitamrita, Antya Khanda Chapter 8

A brahmana's doubt in the character of Lord Nityananda and its removal by Lord Gauranga

All glories to Shri Gaurachandra! All glories to Nityananda Prabhu! All glories to all the devotees of the Lord! Lord Nityananda happily enjoyed the pastimes of nama-sankirtana with His servants. As He previously enjoyed His pastimes in Vrindavana, Nityananda enacted His pastimes in Navadvipa. He made everyone in this world fully attached to the lotus feet of Shri Krishna Chaitanya. Nityananda Prabhu, the abode of transcendental effulgence, wandered all over Navadvipa with His most enthusiastic associates. He decorated himself with beautiful ornaments and flower garlands. Betel nuts and camphor reddened His lips. Seeing the extraordinary pastimes of Lord Nityananda, many people became happy while others did not know what to make of Him.

A brahmana lived in Navadvipa who was a classmate of Shri Gauranga Mahaprabhu. Seeing the mysterious behavior of Nityananda, this brahmana got a doubt. He had firm faith and devotion to the lotus feet of Gaurangacandra, but he failed to understand the potency of Nityananda Svarupa. Once, this brahmana went to Nilacala for some days. He regularly visited Shri Gauranga Mahaprabhu for he had firm faith in His lotus feet. One day, he wanted to ask something of the Lord alone.

The brahmana said, "O Lord, I'd like to ask something, if You'll allow me. If You really think me Your servant, then please answer my question. I don't understand what this Nityananda Avadhuta is doing at Navadvipa. Everyone says that He's a sannyasi. But to everyone's surprise, He chews betel nut with camphor. A sannyasi is not supposed to touch gold and so on. But Nityananda decorates His whole body with gold, silver, and pearls. Abandoning kaupina and saffron robes, He dresses Himself with fine and gorgeous clothing. He also puts sandalwood paste on His body.

"Why does He carry an iron stick instead of a sannyasa-danda? He always mingles with sudras. I don't find His behavior in accordance with the scriptures. So I have a doubt in my heart. Everyone addresses Him as an exalted person, but He doesn't follow the rules and regulations of His asrama. O Lord, if You think me Your servant, then please explain the truth. Since the pious brahmana inquired from the Lord at an auspicious moment, Shri Gaurasundara explained everything to him.

suna bipra maha adhikari ye ba haya, tabe tanra doya guna kichu na janmaya

"Listen, my dear brahmana. Faults or defects do not affect an exalted person. Shrimad-Bhagavatam 11.20.36 states:

na mayy ekanta-bhaktanam, guna-doshodbhava gunah
sadhunam sama-cittanam, buddheh param upeyusham

Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness in all circumstances. Indeed, such devotees have achieved Me, the Supreme Lord, who am beyond anything that can be conceived by material intelligence.'
padma patre yena kabhu nahi loge jala
eimata nityananda svarupa nirmala
paramartha krishnacandra tahana career
niscaya janiha bipra sarvada bihare
adhikari bai kare tahana amara
duhkha paya sei jana papa janma taya
rudra bine anye yadi kare bishagana
sarvathaya mare sarva purana pramana

"As water doesn't touch a lotus leaf, so too no faults touch Nityananda Svarupa. O brahmana, know that Krishnacandra eternally resides in Nityananda's body. Those disregarding an exalted person will suffer miseries and reap sinful reactions. The Puranas say if anyone other than Lord Siva drinks poison, he will surely die. Shrimad-Bhagavatam 10.33.29-30 also says,
shri-suka uvaca
dharma-vyatikramo drishta
isvaranam ca sahasam
tejiyasam na doshaya
vahneh sarva-bhujo yatha
nSukadeva Gosvami said: The status of powerful controllers is not harmed by any apparently audacious transgression of morality we may see in them, for they are just like fire, which devours everything fed into it and remains unpolluted.'

naitat samacarej jatu
manasapi hy anisvarah
vinasyaty acaran maudhyad
yatharudro 'bdhi-jam visham

nOne who is not a great controller should never imitate the behavior of ruling personalities, even mentally. If out of foolishness an ordinary person does imitate such behavior, he will simply destroy himself, just as a person who is not Rudra would destroy himself if he tried to drink an ocean of poison.'

eteke ye na janiya ninda tana karma
nija dose sei duhkha paya janma janma
garhito karaye yadi maha adhikari
nindaya ki daya tanre hasilei mari
bhagavata haite se e sava tattva jani
taho yadi vaishnava-gurura murkhe suni

"Those thus criticizing an exalted person without knowing his glories suffer miseries life after life from this fault. Even if an exalted person does something improper, what to speak of criticizing him, if one even laughs at him, such a person is doomed. Shrimad-Bhagavatam describes all these truths. One can also hear this from the mouth of a bona fide spiritual master. Listen attentively to the results of laughing at the behavior of an exalted person described in Shrimad-Bhagavatam:

"Once, Krishna and Balarama went to the asrama of Sandipani Muni to study. After completing Their studies, They wanted to go home. They asked Their teacher, nWhat dakshina should we give?' After consulting his wife, the teacher asked Krishna and Balarama to bring back his dead son. Krishna and Balarama started at once for the abode of Yamaraja. After destroying all the child's karma, They brought the boy back to Their teacher from the abode of Yamaraja. When Devaki heard of this most wonderful incident, she too asked Krishna to bring back her dead sons.

"One day Devaki addressed both Krishna and Balarama pathetically, nListen, Krishna and Balarama. You're the Lords of all mystic perfections. You're both the eternal Personalities of Godhead. Both of You are the fathers of the entire universe. I know that both of You are the cause of all the causes. Creation, maintenance, and annihilation are carried out by the portion of Your plenary portion. Yet, to diminish the burden of the earth, You've descended as my sons. You brought back the dead son of Your teacher from the abode of Yamaraja as dakshina. I, too, have a great desire to see my six sons who were killed by Kamsa. Though the son of Your teacher died long ago, You brought him back by Your extraordinary potency. So both of You please fulfill my desire by bringing my six sons back.'

"After hearing mother Devaki's request, Krishna and Balarama left at once for the abode of Bali Maharaja. When Bali Maharaja saw his own worshipable Lords, he merged in the ocean of transcendental bliss. He promptly surrendered everything including his house, children, body, wealth, and friends at the lotus feet of Krishna. In ecstasy his hair stood on end, tears of love flowed from his eyes, and he shivered in bliss. He caught hold of Krishna's lotus feet and began to offer prayers.

"All glories to Krishnacandra, the ornament of Gokula! All glories to Sankarshana, who is non-different from Ananta! All glories to Haladhara, the leader of the cowherd boys! All glories to the merciful devotees of Krishna who fulfill all one's desires! Although the demigods and sages are situated in pure goodness, still Your darsana is rare for them. O Lord, You are so merciful that You manifest Yourself even before the demons who are generally in ignorance. You do not discriminate between friends and enemies. The Vedas confirm it and I can directly see it. Putana came to kill You by smearing her breast with poison, still You sent her to Vaikuntha. Neither the Vedas, nor the scriptures, nor the great mystic yogis can understand Your heart. If the great mystic yogis are unable to know Your glories, then how can I, a sinful demon, know You? O Lord of the universe, please be merciful to me so that I may not fall down in the dark well of family life. I wish to hold Your lotus feet within my heart and live peacefully beneath a tree. O Lord, please make me a servant of Your servant. I have no other desire.'

"Holding the lotus feet of Krishna and Balarama within his heart, Bali Maharaja offered prayers. Bali Maharaja and his family members drank and touched their heads with the water that washed the lotus feet of the Lord and felt immensely fortunate. Such water purifies the abodes of Lord Brahma and Lord Siva just as the Ganges purifies the entire three worlds. He also offered worship with sandalwood paste, flowers, ghee lamp, incense, cloth, and ornaments. Finally, he offered his respectful obeisances and continued, nO Lord, please instruct me if You really think me to be your servant. Anyone who follows Your instructions reaches beyond the jurisdiction of rules and regulations.'

"Lord Krishna, exceedingly pleased with Bali, began to explain the reason for His visit. The Lord said, "Listen, Bali Maharaja. The sinful Kamsa killed my mother's six sons. Thus he also finally died. Remembering her sons, mother Devaki continually cries in lamentation. Those six sons are with you and I want to take them back for the pleasure of My mother. Those six sons are actually perfected demigods, grandsons of Lord Brahma. Let Me explain to you why they had to undergo such tribulations.

"These six sons were previously the sons of Prajapati Marici, a son of Brahma. Once, Lord Brahma was bewildered by lusty desires and shamelessly chased his own daughter. Seeing the behavior of Brahma, the six sons of Marici laughed at him. Because of this fault, they at once fell from their positions. Since they ridiculed the activities of an exalted person, they were forced to take birth among demons. Leaving their demigod bodies, they took birth in the family of Hiranyakasipu who terrorized the entire universe. They suffered various miseries and were ultimately killed by the thunderbolt of Indra. By the arrangement of Yogamaya, these six sons of Marici took birth from the womb of Devaki.

Simply by laughing at Brahma's misbehavior, they incurred so many sinful reactions. They thus had to undergo these punishments. From their birth, they suffered unlimited distress. Though they were nephews of Kamsa, he killed them. Devaki is unaware of these mysteries. She simply cries considering them as her own sons. I wish to return those six sons to my mother. That's why I've come here to you. Drinking milk from Devaki's breast will release these six from the Brahma's curse.' Lord Krishna continued, O Bali, consider the consequences of ridiculing a Vaishnava. If perfect personalities like these received so much misery, what will be the fate of ordinary men? A sinner who criticizes a Vaishnava suffers misery birth after birth. Take this lesson to your heart. Never blaspheme or laugh at a Vaishnava. If one worships Me and chants My holy names, but blasphemes devotees, he'll be vanquished. Those who show love and respect to My devotees will surely obtain My favor. There is no doubt about it.'

"The Varaha Purana states:

siddhir bhavati va neti samsayohucyata sevinam
nihsamsayastta tadbha-garicaryyaratatmanana

"Whether there is perfection or not for the servants of Acyuta, there could be doubt. But for His devotees who are engaged in His service, there is no doubt."

"In Shri Hari-bhakti-sudhodaya it says:

arcaittva tu govindam tadiyannaccayatmane
na te vishnu prasadasya bhajanam danbhika janah

"If one does not worship My devotees but only worships Me then he is simply a proud person and not a recipient of My mercy.'

"O Bali, I explained this confidential topic to you since you are My eternal and dear servant.'

"Bali Maharaja was very pleased to hear the teachings of Lord Krishna. Obeying the Lord's order, he at once brought the six sons and offered them to the Lord. Krishna and Balarama took them and returned them to mother Devaki. When Devaki saw her sons, out of affection she happily fed them breast milk. Drinking the remnants of Lord Krishna as Devaki's breast milk, they were filled with transcendental knowledge. They promptly offered obeisances to the Lord falling flat on the ground. Everyone witnessed this.

"Lord Krishna, glancing mercifully on them, began to compassionately instruct them, nO demigods, now you may go home. Never blaspheme an exalted person again. Lord Brahma is the energy of the Supreme Lord. Even if he acts wrongly, one should not blaspheme him. You have suffered so much by ridiculing him. Now give up such a mentality. Go to Lord Brahma and beg his pardon. You'll then regain your happiness.' The six demigods offered obeisances to their mother and father, Devaki and Vasudeva. Then, after offering their obeisances to Krishna and Balarama, they returned to their heavenly abode."

Lord Gauranga said, "O brahmana, I've explained the topics of Shrimad-Bhagavatam to you. Don't maintain the slightest doubt about Nityananda Svarupa. He is the most exalted personality. Unfortunate people are unable to understand Him. Accept His uncommon activities. Then you'll surely be delivered. He incarnated simply to deliver the fallen souls. He'll liberate all living beings. His dealings are above all rules and regulations. Who has the power to understand Him? Anyone who blasphemes Nityananda without knowing His unfathomable qualities, even if that person achieved vishnu-bhakti, is doomed. O brahmana, go to Navadvipa and explain this truth to everyone. If anyone blasphemes Nityananda Prabhu in any way, no one will be able to protect that person from Yamaraja's punishment.

"One who loves Him actually loves Me. I'm telling you the truth. Even if Nityananda marries a Muslim girl or enters a wine shop, He is still worshipable by Lord Brahma. This is My verdict."

Shri Gauranga Himself spoken the following verse,

grihniyad yavani panim vised ba sausnukalayam
tathapi brahmana bandyam nityananda padasvujam

"Even if Lord Nityananda marries a Muslim girl or enters a wine shop, He is still worshipable by Lord Brahma."

The Lord's words made the pious brahmana very happy. He gained immense faith in the lotus feet of Nityananda and returned to Navadvipa. Arriving in Navadvipa, the fortunate brahmana first went to Nityananda Prabhu's house. He begged forgiveness for his offenses from Nityananda who fully bestowed His mercy on him.

Such are the dealings of Nityananda Svarupa. They are unknown to the Vedas and incomprehensible to ordinary men. From the spiritual point of view, Nityananda Prabhu is the master of the mystic yoga. He is also known as Adideva Dharani-dhara, the original personality who holds the universes on His hoods. He has thousands of heads and His body is eternal and pure. Without the mercy of Shri Gauranga, no one can know Him.

Some said, "He's Balarama," while others said, "He's the dearmost associate of Shri Gauranga." Another said, "He's the most effulgent plenary portion of the Personality of Godhead." Still another declared, "We don't understand. If one calls Nityananda a living entity, a devotee, or a learned scholar, it doesn't matter. Nityananda Prabhu may be anyone to Shri Gauranga, still I keep His lotus feet within my heart. He's my Lord, and I'm His servant birth after birth. I pray to everyone to bless me to always remain this way."

Shri Gaurasundara is the Lord of my Lord. I always keep this faith within my heart. Will that day ever come when I'll see Gauranga and Nityananda surrounded by their devotees? All glories to Mahaprabhu Gaurachandra! You kindly gave me the association of Nityananda, and then took Him away from me. Still, O Gaurahari, favor me so I never forget You and Nityananda Prabhu. Wherever You both appear, let me also appear as Your eternal servant.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.
URL of this page for referencing or bookmarking:
< http://nityananda.gaurangapada.com/index.html?page=nc-antya8.htm >


9. Lord Nitai in Puri Dhama

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 9. Lord Nitai in Puri Dhama >>

Nityananda Charitamrita, Antya Khanda Chapter 9

Lord Nityananda's departure for Nilacala and
His glorification by Lord Gauranga

Lord Nityananda lived in Navadvipa totally merged in the ocean of prema-bhakti. He inspired everyone to chant the holy names. Singing and dancing for Krishnaís pleasure was everyoneís only duty. Previously He sported with cowherd boys in every house of Gokula, now Nityananda manifested those Gokula pastimes by happily doing nama-sankirtana.

Once, supremely independent Lord Nityananda wanted to see Lord Gauranga. Taking leave from mother Saci, He happily left for Nilacala by the will of Shri Gauranga. Overwhelmed with prema, He traveled with His devotees through the countryside singing the glories of Shri Gauranga Mahaprabhu. The devotees danced, shouted, and cried with joy as He made His way to Nilacala merged in ecstasy.

In a few days, He reached Nilacala. Arriving at Kamalapura* and seeing the top of the Jagannatha temple, Nityananda fell senseless to the ground. Tears of love incessantly streamed from His eyes as He called out, "Shri Krishna Chaitanya." On arrival at Nilachala, He remained in a flower garden.

Who except Shri Gauranga can understand the mind of Nityananda? Aware that Nityananda had arrived, Shri Gaurachandra left all the devotees behind and went to greet Him. He soon reached the spot where Nityananda sat in deep meditation. When Shri Gauranga saw Nityananda absorbed in deep meditation, He was filled with ecstatic prema. He recited His own verses in glorification of Nityananda and circumambulated Him. O readers, please hear the glories of Nityananda spoken by Shri Gauranga. Hearing them makes one attached to Lord Nityananda.

grihniyad yavani panim vised ba sausnukalayam
tathapi brahmana bandyam nityananda padasvujam

"Even if Lord Nityananda marries a meat-eater girl or enters a wine shop, He is still worshipable by Lord Brahma."

Gaurahari repeatedly recited this verse with full devotion while circumambulating Nityananda Prabhu. Realizing the Lord had come, Nityananda Svarupa instantly arose with awe and reverence uttering, "Hari! Hari!" One is unable to describe the happiness felt by Nityananda on seeing Gaurachandra. He roared like a lion and fell forcefully on the ground in prema. They circled each other and offered obeisances to each other. Then both the Lords embraced with love and cried. Sometimes They rolled on the ground with joy and roared such that it defeated the sound of ferocious lions. The love and affection They exchanged was like that between Shri Ramacandra and Lakshmana.

They glorified each other reciting favorite verses and offered obeisances to each other with folded hands. Shedding of tears, shivering, laughing, being unconscious, hair standing on end, loosing color and many other symptoms of krishna-prema clearly showed in both Their bodies. Only the Lordís most intimate associates saw the wonderful love and devotion displayed by the two Lords. Lord Gaurahari folded His hands and began to offer prayers to Nityananda.

"O Nityananda, Youíre really nityananda, eternal bliss. Youíre the reservoir of the Vaishnavas and Youíre Lord Ananta. All the ornaments decorating You are surely incarnations of prema-bhakti. Youíve happily put on the ornaments of nine types of bhakti. Your causeless mercy will liberate all wretched sinners. Even demigods, great sages, and mystic yogis desire the devotion You awarded to the merchant class of Saptagrama. Lord Krishna whoís glorified by the Vedas is Your property. You can sell Him to anyone. Who has the power to understand Your glories? Nityananda, Youíre ecstatic krishna-prema personified. When You do nama-sankirtana, You lose Yourself in rapture. You glorify Krishnaís transcendental qualities day and night. Krishnacandra always resides in Your heart. In fact, Your body is the abode of Krishnaís pastimes. If anyone offers love and respect to You, Krishna never ever rejects that person."

After this eulogy from Lord Gauranga, Lord Nityananda folded His hands and began to speak in a humble way.

"Although Youíre My Lord, somehow Youíre praising Me. This shows Your affection for Your devotees. You can circumambulate, offer obeisances, kill, or save Me. You can do anything You wish. What more can I say, O Lord? What do You not see with Your divine vision? Youíre the supreme controller of everyoneís mind and life. Whatever You inspire Me to do, Iíll do. Before, You made Me accept the renounced order of life. Now Youíve turned Me into this. I left the life of an ascetic and now I carry a flute, stick, horns, and bracelets. You gave the treasure of austerity and devotion to all Your dear associates, headed by Shri Advaita Acarya. But just see what Youíve done to Me. You made Me leave the life of an ascetic; ordinary people now laugh at Me. Iím Your puppet; make Me dance for Your pleasure. Are You are punishing Me or rewarding Me? Only You know. By Your causeless mercy, You can even make a tree chant Your holy names."

Lord Gauranga replied, "The ornaments You wear stand for the nine kinds of devotional service and nothing else. Hearing, chanting, remembering, offering obeisances, and so on are eternally Your ornaments. Ordinary people never understand why Lord Siva holds the king of snakes on his head. From the spiritual point of view, Lord Ananta is the life and soul of Lord Siva. He always holds his worshipable Lord in the guise of holding a snake. Without knowing the depth of his character, if anyone blasphemes him, then his spiritual progress is checked. I donít find anything but bhakti-rasa in You. Iím telling You this from my heart.

"Youíre fully absorbed in the happiness of Vrindavana as one of the Nanda Maharajaís family members. Youíve put on various ornaments in Your own happiness. A fortunate person, one who feels pleasure by seeing Your mysterious qualities, will surely meet Krishna. Stick, flute, garland of gunja and flowers, and sandalwood paste represent Your transcendental body. All the boys who associate with You appear to Me as none other than Shridama, Sudama, and others. I have a feeling that all the cowherd boys of Vrindavana who used to play with You are now here with You. They all have the same mood, the same color, and the same potency exactly like relatives of Nanda Maharaja. Anyone who loves You and Your devotees certainly loves Me."

Who can describe the two Lordsí glorification of each other? While praising each other, They were filled with ecstatic bliss. After Gauranga and Nityananda regained Their composure, they sat down in a lonely flower garden. The talks between the Controller and the Supreme Controller exchanged there are known only to the Vedas. Whenever Lord Nityananda and Lord Gauranga met each other there would be no one else around. By the supreme will of Shri Gauranga, not one witness heard the blissful talks the two Lords enjoyed. Knowing the Lordís mind, Nityananda Svarupa purposely met Him alone. Lord Nityananda always tried to conceal Himself, as the Lord did not wish to manifest Himself to everyone.

The heart of the Supreme Lord is most soft and mysterious. This is the opinion of the Vedas and authorities like Lord Brahma. No one knows Him in truth yet; as they are able, they try to glorify Him, what to speak of others. This is the verdict of Goddess Lakshmi. The Lordís wonderful qualities are such that everyone thinks the Lord loves him the most.

Lord Nityananda often spoke confidential topics to Shri Gauranga. He said, "I would live the life of an ascetic and worship Krishna by all means. But I don't know why He had me give up that life to carry a stick, a flute, books, peacock feathers, gunja-mala, and ropes. It is stated that of all the devotees of the Lord, the cowherd boys are the highest of all. The devotional service done by the cowherd boys and girls of Vrindavana is the result of their severe austerities. Exalted personalities such as Lord Brahma and Lord Siva also desire this mood. Only a recipient of the Lord's mercy is qualified to receive vraja-bhakti. Shri Uddhava desires this devotional mood of Vraja in Shrimad-Bhagavatam 10.47.63:

vande nanda-vraja-strinam pada-renum abhikshnasah
yasam hari-kathodgitam punati bhuvana-trayam

"I repeatedly offer my respects to the dust from the feet of the women of Nanda Maharaja's cowherd village. When these gopis loudly chant the glories of Shri Krishna, the vibration purifies the three worlds."

Whatever the Vaishnavas offer to Shri Gaurachandra, He gladly accepts. By the mercy of Krishna, all the devotees remain merged in the ocean of transcendental bliss. But sometimes they would engage in mock fighting. Seeing this mock fighting, if a person takes the side of one and criticizes another, then he is to be understood as unfortunate. All the devotees of the Lord are non-different from the Lord; just as the hands, fingers, and legs are inseparable parts of the body. Still, it is the conviction of all the Vaishnavas that Shri Krishna Chaitanya is the worshipable Lord of everyone in all respects.

They always glorify the Lord as the supreme controller, sole maintainer, supreme witness, and unfathomable truth. One can achieve the wealth of bhakti by the mercy of those in whom the Supreme Lord mercifully manifests Himself. Even if the Lord invests all His energies and the quality of omniscience in a devotee, He still punishes them properly when they commit offenses.

It is the special feature of the Lord that He never fails to glorify Nityananda and Advaita. Even if these two personalities perform uncommon activities, still Gaurachandra does not say anything to them. After spending some blissful moments with Avadhuta Nityananda, Lord Gauranga took his leave and returned to His residence. Nityananda Svarupa happily left to see Lord Jagannatha. Anyone who hears the description of the meeting between Gauranga and Nityananda will be relieved from material bondage.

Accepting Lord Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


10. Lunch at Tota Gopinatha

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 10. Lunch at Tota Gopinatha >>

Nityananda Charitamrita, Antya Khanda Chapter 10

Lord Nityananda's pastimes of taking lunch at the house of Gadadhara Pandita

As soon as Lord Nityananda saw Jagannatha, He became overwhelmed with ecstasy and began to roll on the ground. Repeatedly He forcefully fell on the floor. Even a hundred people could not control Him. Seeing Lord Jagannatha, Lord Balarama, Subhadra, and Sudarsana cakra, Nityananda began to weep. Knowing the glories of Nityananda, the brahmana priest offered the flower garlands from Jagannatha, Baladeva, and Subhadra to Nityananda. When the servants of Lord Jagannatha saw Nityananda, they became extremely joyful. Those who did not know Him, asked others who He was. Everyone replied that He was the brother of Krishna Chaitanya. Nityananda Svarupa also embraced everyone, drenching them with His tears.

After seeing Jagannatha, Nityananda was very happy and went to see Gadadhara Pandita. Only the Supreme Lord possesses the love and affection that Nityananda and Gadadhara exchanged. The most enchanting Deity of Lord Gopinatha resided at the house of Gadadhara. He appeared to be exactly like the son of Nanda Maharaja. Lord Gauranga had personally embraced this Deity. Seeing this Deity bewilders even a staunch atheist. When Nityananda saw the beautiful flute and attractive face of Gopinatha, tears of love incessantly streamed from His eyes.

Knowing that Nityananda had arrived, Gadadhara left his recitation of Shrimad-Bhagavatam and in great haste came to greet Him. As soon as They saw each other, They embraced and began to cry. They offered their obeisances to each other and began to glorify one another. One of them said, "Today my eyes are purified." The other said, "Today my life is successful." Both the Lords rapturously floated in the ocean of prema. The love and devotion manifested from Their meeting was so intense that all the servants began to weep. The love and affection between Nityananda and Gadadhara is so wonderful that neither spoke to the other's enemies.* Gadadhara's vow was that he will never see the face of a person who blasphemes Nityananda. Gadadhara Pandita Gosai does not even manifest himself to those who have no love for Nityananda Gosai. When the two Lords became peaceful, They sat down to discuss the auspicious glories of Shri Gauranga. Then Gadadhara invited Nityananda to accept lunch at his home.

Nityananda brought forty kilos of very fine white rice from Bengal for Gadadhara to offer to Lord Gopinatha. He also brought a beautiful colored piece of cloth for the Lord, which He placed before Gadadhara. Nityananda said, "O Gadadhara, please take this rice and cook for Gopinatha. After offering it to the Lord, You may honor the remnants."

Seeing the fine rice, Gadadhara smilingly said, "I've never seen such a rice before. Did You bring this rice from Vaikuntha for Gopinatha? Mother Lakshmi cooks this rice and Krishna enjoys it. The devotees then honor the remnants." After happily praising the rice, Gadadhara took the piece of cloth and went before Gopinatha. He put the divine colored cloth on Gopinatha, and seeing His beauty, Gadadhara floated in the ocean of bliss.

Then he began to arrange for cooking. He plucked spinach from the compound of the Tota-gopinatha temple. Nobody sows this spinach. It grows by itself. Gadadhara collected a portion of the spinach to cook for Gopinatha. He picked the tender leaves of the tamarind tree and, after making a paste out of them, he mixed it with the boiled spinach and added salt. The most fortunate Gadadhara prepared a sour item and he brought it before Gopinatha to offer. At that moment, Gaurachandra arrived.

Smiling while chanting the maha-mantra, Lord Gaurachandra called, "Gadadhara! Gadadhara!" Gadadhara immediately appeared and offered his obeisances to the Lord with awe and reverence. The Lord smilingly said, "What is this, Gadadhara? Am I not fit to be invited? Actually, I'm not separate from both of You. Even if you don't offer Me prasada, I eat by force. The ingredients of Nityananda, the remnants of Gopinatha, and Your cooking: I certainly have a share in it." Hearing these kind words of the Lord, both Nityananda and Gadadhara floated in the ocean of happiness. With immense satisfaction, Gadadhara brought the prasada of Gopinatha and placed it before Gaurachandra.

The fragrance of the rice filled the entire compound of the Tota-gopinatha Temple. The Lord repeatedly praised the rice. The Lord said, "Divide the prasada in three parts. Today we'll sit together and eat." Attracted by Nityananda's rice, Mahaprabhu sat down to take His meal. Both Mahaprabhu and Nityananda Prabhu sat down to eat facing each other. They happily glorified the rice and the vegetables. The Lord said, "Just the fragrance of this rice guarantees one's devotion to Krishna. There is no doubt about it. O Gadadhara, what wonderful cooking! I've never eaten such a spinach preparation before. O Gadadhara, what an attractive way you have of cooking. How did you make such a preparation with tender tamarind leaves? I think you must be cooking for the Lord in Vaikuntha. And why are you hiding yourself?"

While smiling and joking in this way, the three personalities happily enjoyed their meals. Only these three know the loving sentiments of each other. Gaurachandra never discloses them to anyone. After the Lords completed their eating and left, all the devotees grabbed their remnants. Anyone favored by the merciful glance of Gadadhara can actually know the science of Nityananda Svarupa. In the same way, anyone inspired by Nityananda Svarupa can understand the glories of Gadadhara. Nityananda happily enjoyed the association of Gaurachandra. The three Lords, namely Shri Krishna Chaitanya, Nityananda, and Gadadhara, always live together. They saw Jagannatha together and became overwhelmed when they did nama-sankirtana. Anyone who reads or hears these pastimes of the Lord's taking prasada certainly achieves Krishna and devotional service to Krishna.

Accepting Shri Gauranga and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


11. Order to Marry

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 11. Order to Marry >>

Nityananda Charitamrita, Antya Khanda Chapter 11

Lord Gauranga instructs Nityananda Prabhu to marry

One day in Nilachala Puri Dhama, Gaurachandra Mahaprabhu discussed something alone with Nityananda.

tumi yao gaudadese karaha samsara
tabe e saba lokera haibe nistara
punaha asiba ami tomara mandire
tomara grihe habe amara avatare
bhakti bilaiya punah asiba samsara
gupu avatara sastre naheta pracara
acintya amara shakti keha nahi jane
sei se janaye tumi janaha sei khane

"Dear Shripada, return to Bengal and get married, then all the people will be delivered. I'll again manifest in Your family and stay in Your home. I'll distribute krishna-bhakti and deliver the whole world. These incarnations of Mine are secret and hidden in the scriptures. No one knows My inconceivable energies. Only You know them perfectly and others know only by Your mercy."

Nityananda replied, "You're the cause of everything. You're the operator and I'm the machine. You can do with Me as You like. No one can direct his intelligence independently. You're My personal protector, benefactor, and maintainer. All I do is dependent on You. You made Me a mendicant and made Me travel all over the country. Yet You put a curtain on My eyes and remained hidden from me. After a time, You gave Me darsana and satisfied Me by keeping Me with You. You made Me dance happily in Your ecstatic love. You awarded Me bhakti and made Me a Vaishnava devotee. Again, You made Me a materialist by changing My duties. I'm unable to understand what's happening to Me. Now You are again telling Me to enter family life. But You Yourself abandoned such a life.

"You gave up attachment for women and became attached to the chanting of Lord Krishna's holy name. You've given up all kinds of enjoyment and taken up the profession of a beggar. O Gosai, why do You trouble Me like this? Actually, I have no one other than You. I'm Your eternal servant. I'm unable to deny Your order. I always follow Your order as My life and soul." Then Nityananda fell silent. The Lord caught hold of His hands and began to speak.

"O Nityananda, You're the form of eternal bliss and the abode of My happiness and prosperity. You're My energy and I'm the energetic. Without energy, the existence of the energetic is useless. You and I are not separate at any time. To fulfill our mission, We've descended in this age of Kali. Just as a grain of dal has two parts, so You and I are not separate. We're one. My happiness lies in You only. Sometimes, I experience this happiness directly by Your presence, and sometimes through inspiration. Whatever I speak and do and wherever I travel is all due to Your desire. All My servants are certainly Your servants."

Nityananda replied, "Your words are all deceitful since You always speak in many different ways. Before, You sent a message to the gopis through Uddhava where You taught them the importance of spiritual knowledge. They gave up everything, still they could not attain Your association. It's Your eternal habit to harass Your own people. You even disappointed Your mother, father, sons, and friends; then what can be said about us? We're only Your menial servants. I'm destined to follow Your orders without fail. Who can deny Your infallible orders?

"O Lord, please tell Me in truth when will I see You again? How will I tolerate the agony of Your separation?"

The Lord said, "You don't need to come here every year. Whenever You wish to see Me, You'll see Me. Whenever You dance in kirtana or My mother cooks for Me, I'll be there without a doubt. I'm going to spend days and nights absorbed in the mood of Radharani. After relishing the mood of separation from Krishna, I'm going to shortly wind up these pastimes and return home."

The Lord's intimate devotees have realized and disclosed the secret talks between Shri Gauranga and Nityananda Prabhu. "The present incarnation of Mine is not known to the Vedas. I'm revealing My mind only to You. I am telling You the truth that I will certainly appear in Your house in the near future*."

Hearing these words of Lord Gauranga, Nityananda Prabhu fell to the ground. Taking advantage of this, Gauranga Mahaprabhu took the dust from His feet. Both the Lords embraced and cried continuously. They stayed awake that night. Early the next morning, both the Lords finished Their morning duties and went to see the sweet form of Lord Jagannatha.

From that day onwards the condition of Lord Gauranga became pathetic. He constantly lamented afflicted with separation from Krishna. Nobody understood this most confidential mood of the Lord. Only the Lord realized His own mentality. Some intimate devotees, however, understood the Lord's mood by some hints. Others knew nothing. On the plea of pilgrimage, all the devotees took their leave of the Lord one by one. Nityananda Prabhu took His leave of the Lord and started for Bengal with some devotees. He traveled along the road absorbed in ecstatic krishna-prema. He appeared drunk from drinking honey. He soon arrived on the bank of the Ganges and entered Raghava Pandita's house in the village of Panihati.

Hearing about Nityananda Prabhu's arrival, everyone, including children and old men, happily rushed to see Him. People from Panihati to Triveni poured out non-stop to join the kirtana. Many people ate prasada there and many people carried it to their houses. Nobody could estimate how many people brought ingredients and how many people distributed prasada. During the day, they distributed prasada and at night, they arranged huge nama-sankirtana parties. Even Lord Ananta was unable to count the visitors. Many devotee singers sang and danced while others fanned them with peacock feather fans.

Nityananda Prabhu decorated His head with a turban of colorful cloths. He wore beautiful earrings and His brightly shining face defeated the beauty of the moon. He had bracelets on His hands and rings on His fingers. He wore a golden chain with a blue sapphire locket. His lotus feet were decorated with golden ankle bells whose tinkling banished one's miseries. Tears of love constantly flowed from His lotus eyes. Honeybees poured their honey on His lotus feet. His head resembled a lion's, His shoulders those of an elephant. He had a huge body with His two arms stretching down to His knees. His large hands resembled a wrestler's. His golden limbs were over flooded with prema. He was attached to chanting the holy names and to Shri Gaurangacandra. He swung left to right while chanting, "Krishna! Krishna!" like an elephant in rut when hit by a goad.

Sometimes He laughed, rolling his eyes and speaking very sweetly. Other times, He closed His eyes and remained silent. He cried loudly saying, "O My dear Krishna!" Sometimes folding His hands He chanted, "O My Lord!" and sometimes He covered His face with His cloth. He cried softly uttering "O Lord of My life!" and fell forcefully on the ground. He laughed loudly calling, "O My dear brother! O My dear brother!" Sometimes He asked Lord Brahma for wings to fly in the sky. Nityananda Prabhu's manifestation of prema was mysterious to the common people.

Accepting Shri Gauranga and Nityananda as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


12. Marriage of Lord Nitai

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 12. Marriage of Lord Nitai >>

Nityananda Charitamrita, Antya Khanda Chapter 12

The marriage of Lord Nityananda

One day, Lord Nityananda woke up early in the morning and, taking a servant with Him, went towards Ambika-nagara. He took along Uddharana Datta who was a merchant by profession and His intimate associate. He arrived at the doorstep of Suryadasa Pandita* and sent Uddharana Datta inside the house.

Uddharana Datta went inside and informed Suryadasa of the Lord's arrival. He rushed out to greet the Lord. Falling at the feet of Nityananda Prabhu, he offered his obeisances and with folded hands said, "What good fortune!î

The Lord said, "I've come to you with a purpose. I want to marry. Please give Me your daughter's hand.î

Pandita knew the glories of Nityananda Prabhu, but he forgot everything bewildered by the Lord's illusory energy. The brahmana humbly said, "How is it possible? We first have to consider many points like caste, stars, and family. Although You are the Supreme Personality of Godhead Narayana, You're an outcaste and I'm a brahmana.î

Hearing this reply, Nityananda Prabhu left that place as everyone watched in wonder. Suryadasa Pandita felt disappointed and went inside the house. He contemplated, "Will my dream come true? O Lord Krishna, will it ever happen by the arrangement of providence that Nityananda will become my son-in-law?î Pondering over this, he went inside the house. Gathering his relatives, he informed them of the proposal. He said, "Last night, I had a wonderful dream. I saw a wonderful person come to my house sitting on a chariot with a flag. He was huge like a mighty wrestler. His complexion was golden and His eyes were reddish. His chariot stopped in front of my house. He got down from the chariot and smilingly asked, "Is this Panditaji's house?

"He carried a plough on His shoulder and held a stick in His hand. He gestured for me to come. Flowers decorated His hair and He wore golden earrings. He dressed with blue garments with anklets on His feet. He said to me, "I'm going to marry your daughter. You haven't recognized Me till today.'î Saying this, He disappeared. Then I got up from the bed and found it was morning.î As Jahnava heard the narration from within the room, her natural love for the Lord arose. Tears of love began to flow from her eyes. She covered her face with a cloth, but the cloth became soaked with her tears.

Pandita continued, "O friends, now I've told you my wonderful dream.î Someone said, "We see so many things in dream. Nityananda Prabhu is the Supreme Brahman and we are but householders. How can we offer our daughter?î Suryadasa Pandita was naturally soft hearted. He became distressed and cried, "Save me! Save me!î

All of a sudden, everyone heard crying inside the house. Something had happened to Jahnava. They rushed inside and picked up Jahnava. They put her on the front veranda. She was unconscious and her eyes rolled in their sockets. Her whole body was cold and her face perspired.

A doctor came and diagnosed that she had epilepsy and there was no cure for it. Seldom does a person in such a case survive. He thus treated her according to the scripture. The doctor said, "Even after applying proper medication, there's no improvement. Now try to arrange for her spiritual rites. Take her to the bank of the Ganges for she is your eldest daughter.î

Hearing the words of the doctor, Suryadasa began to cry. Gauridasa, however, consoled him saying, "I think we committed an offense at the feet of Avadhuta Nityananda. We must beg His pardon and bring Him back as soon as possible. As long as we live in this world, we should try to maintain relationships. After death, relationships no longer remain. If He can protect our daughter, then we should arrange her marriage with Him. This is my advice to all of you. This is our opinion. So let's all go to Nityananda Prabhu and fall at His feet.î

Lord Nityananda was sitting under a banyan tree on the bank of the Ganges. Tears trickled from His eyes as He chanted the name of Krishna. Gauridasa along with his relatives went to Nityananda Prabhu and fell at His lotus feet. The Lord quickly picked him up while patting his back.

Nityananda said, "You've all forgotten Me, O cowherd men?" Then He put His hands on his shoulders. Suryadasa Pandita fell at the feet of Nityananda Prabhu and lamented, "You bewildered me completely. You're able to do anything, yet You never inspired me to give up my attachment for varnasrama-dharma. Please give us the shelter of Your lotus feet and do good to all of us." Saying this, the Pandita took Lord Nityananda home.

His daughter, Jahnava, was lying at the doorstep. Jahnava was covered with a cloth and the sunshine fell on her. It appeared as if lightning were striking a cloud. Her eyes bulged in their sockets as tears fell incessantly. Her curly hair enhanced the beauty of her forehead. The signs of the final moments of life appeared on her body. At that moment, the aroma of the Lord's body entered her nostrils. As she smelled this aroma, she regained her consciousness touched by the art of revival. She hurriedly covered her face with cloth and said, "Where am I? What's happening?" Then she got up and entered the house.

Nityananda Prabhu, the reservoir of transcendental pastimes, displayed His six-armed form in the courtyard of Suryadasa Pandita. His two upper hands held a bow and an arrow, His two middle hands held a plough and a stick, and His lower two hands carried a sannyasa-danda and water pot. His head was decorated with a crown and His ears were decorated with earrings. His entire body was radiant with valuable jewels and ornaments. Seeing this form of the Lord, everyone fell at His feet. Pandita prayed to the Lord with folded hands. All the brahmanas gathered there were struck with wonder seeing this form of the Lord. Soon this form disappeared from everyone's vision and only Lord Nityananda remained. Smiling at everyone, Lord Nityananda sat on the doorstep of a Vishnu temple as all the brahmanas and Vaishnavas chanted, "Long life! Long life!"

They all served Nityananda Prabhu with great care and affection and made Him comfortable. All the learned brahmanas and the family priest planned to award Him the sacred thread according to the Vedic injunctions. They disclosed their plan to the Lord. The Lord accepted their proposal with laughter saying, "Do whatever you like; I have nothing to say. Only Chaitanya Gosai is independent."

When everyone heard the Lord's approval, they became very happy. Then Pandita began to arrange for the marriage. He collected articles for a marriage that would be as opulent as that of a prince. He gathered things by begging and by his profession. He invited all his neighbors for the marriage ceremony. He brought a large quantity of betel nuts and pan. The brahmana then called his family priest and carefully chose an auspicious day for marriage.

From that day, there was a constant celebration at the Pandita's house. His friends and relatives began to arrive day by day. The musicians played various instruments and hundreds of brahmanas were fed daily. The women distributed vermilion, betel nuts, pan, oil, and sweets to all the ladies.

On the day of the marriage, the brahmanas came to Suryadasa Pandita's house after finishing their regular duties. They brought suitable items for performing sacrifices such as flowers, kusa grass, sitting mats made of kusa grass, wooden mortars, and spoons. They brought a stick, water pot, umbrella, pair of shoes, belt, kaupina, deerskin, brahmana thread, and ghee.

After all the brahmanas prepared the sacrifice, the head priest asked Nityananda Prabhu to come to the sacrificial arena. As Nityananda Prabhu sat in the midst of the brahmanas, they offered ghee in the sacrificial fire chanting Vedic mantras. After completing the formalities required by the scriptures, the brahmanas put a stick and water pot in Nityananda's hands. He wore saffron colored kaupina and cadara with a saffron bag on His shoulder. The Lord then begged, "Mother, please give Me alms."

The wife of Suryadasa Pandita respectfully put gold, silver, and money in the Lord's bag. When the priest told Suryadasa Pandita to bring the bride, Nityananda Prabhu said, "Do that later." Then Lord Nityananda whispered something in the ear of the priest who quickly said, "That's alright." Holding a stick and water pot, Lord Nityananda laughed loudly again and again. He wore wooden shoes and held an umbrella in His hands. He appeared just like a young brahmana lad to everyone. Seeing His enchanting form, the ladies smilingly said, "He must be the younger brother of Shri Ramacandra. This is what we feel."

The Lord entered a secluded inner room and remained there for three days continuously. Rising early in the morning of the forth day, the Lord looked at the sun and the brahmanas before coming out of the house. The most attractive Nityananda Prabhu then offered His obeisances to Lord Vishnu and sat on a wooden throne. Hundreds of women from Navadvipa came to the house of Suryadasa Pandita holding each other's hands and shoulders. They decorated their eyes with black ointment and chewed betel nuts. They arrived at the house of the Pandita while swinging their hands and bodies. The priest came to perform the duties to be done the day before the marriage while the ladies made auspicious sounds on all sides. The priest tied yellow threads on the hands of Lord Nityananda and Jahnava. She then went inside the house with her head down. The musicians played auspicious sounds on various instruments. People dove and surfaced in the ocean of joy.

As the ladies fetched water for the ceremony, some of them said, "Jahnava's indeed the most fortunate. Who else could have such a beautiful groom except Revati who previously got such a wonderful husband?" Someone said, "They look exactly like Sankara and Parvati." Others said, "They look like Lakshmi and Narayana." Another said, "It's like the meeting of Kamadeva and Rati." Yet others said, "They're like Rama and Sita." In this way, they spoke their minds each to the other. They laughed and fell on each other as if drunk. They were all simple young girls at the marriage of their friend and were unable to check their jubilation.

The whole day passed in such blissful events. Finally, the auspicious time for marriage arrived. Then Suryadasa Pandita told his relatives to decorate both the bride and groom. Hearing this, everyone became very happy.

Nityananda Prabhu came and sat in the courtyard of the Vishnu temple and Gauridasa Pandita began to decorate Him. Nityananda was naturally most enchanting. The Pandita put tilaka and sandalwood paste on His forehead. Naturally intoxicated with prema, Lord Nityananda's eyes always moved in circles. The Pandita put black ointment on those eyes.

The Lord's beautiful raised nose was marked with tilaka and sandalwood paste. The beauty of His face defeated the beauty of the moon. His broad chest was decorated with sandalwood paste and flower garlands. He wore white garments and a white brahmana thread. It appeared like Lord Ananta Sesha covering Lord Balarama. A crown adorned His head and He wore beautiful earrings. The golden ornaments adorning Him shone brightly.

The artistic ladies sat in a private place and began to decorate Jahnava with undivided attention. They combed and braided her hair in various attractive ways. Two colorful clusters of jute hung from her head to her back covering both her ears. They made many beautiful braids with her hair beginning from her forehead. Wiping her face with the corner of their saris, they decorated it with kunkuma. They adorned her forehead with the marks of tilaka and applied black ointments to her eyes. They embellished her forehead and cheeks with many beautiful dots of sandalwood paste. They put tilaka on her nose and became captivated by her beauty. Then they began to dress her up. They put a golden ring with a pearl hanging from it in the tip of her nose. It swung on the top of her upper lip as she moved. It appeared as if honeybees were falling over a sesame flower.

Jahnava was wearing a golden kanti-mala with a locket that hung to her chest. She was decorated in the most attractive manner and her beauty was matchless. Golden earrings resembling campaka flowers decorated Her ears appearing like lightening. The earrings were fixed at one place, yet they desired to touch her other limbs. Golden bracelets and bangles bedecked Her hands. She wore golden ankle bells on her beautiful reddish feet. After decorating her properly, they put betel nut in her mouth and hung garlands of fragrant flowers on her neck. They sprinkled scented oil all over her body.

Then all the relatives and friends of Suryadasa Pandita told him to take his daughter and circle the groom. Pandita at once accepted the proposal saying, "Whatever you all say, I must follow." Everyone rushed in all directions to gather the necessary items for the marriage. They brought various articles before Suryadasa Pandita and set them before Lord Nityananda. They then made Him sit on a palanquin. The musicians began to play their instruments, filling the entire sky with sound. The singers and dancers sang and danced perfectly in tune with the music. Lord Nityananda beheld all this dressed in divine garments.

Sitting on a palanquin, Nityananda Prabhu was taken on procession through the streets as auspicious sounds of joy filled the four directions. The women of the city lined their doorsteps with their babies on their laps to have a glimpse of the groom. Young boys rushed to the spot and became overwhelmed with happiness as they joined the singing. After roaming all over the city, Nityananda Prabhu, resembling a full moon, arrived at the doorstep of Suryadasa Pandita.

Suryadasa Pandita offered incense, ghee lamp, sandalwood paste, and flower garlands to Nityananda Prabhu. He then led Him by the hand to the marriage arena. Someone sprinkled scented water before Nityananda as He walked. The ladies began to make auspicious sounds of ulu-dhvani. Then He stood on a low wooden platform. His radiance filled all directions.

Holding ghee lamps and flower garlands, all the brahmanas circled Nityananda seven times. The ladies smiled covering their mouths with their saris and falling on each other. They then brought the bride on a beautiful throne and made her circle Nityananda seven times. Jahnava and Nityananda glanced at each other as everyone threw flowers and pan. Their spontaneous love for each other awakened. After a long time when Jahnava saw her beloved Lord, she held her head down in shyness. They took Jahnava inside the room and all the brahmanas began to complete all the formalities according to the injunctions. Suryadasa Pandita offered jewelry, clothes, and other items to Nityananda Prabhu and formally accepted Him as a son-in-law. Then he brought his daughter and offered her to Nityananda Prabhu in charity as per the Vedic injunctions. Taking his daughter and son-in-law inside, he made them sit on a divine bed decorated with flowers. Many young girls also entered the room teasing and joking with the new groom.

The whole night passed in joyful happiness. In the morning, Nityananda Prabhu took bath and sat down for the Vedic ceremony of putting sindura (vermilion) on the bride's head. The brahmanas then performed the fire sacrifice according to the Vedic rules. Finally, hundreds of brahmanas were served a feast. Nityananda Prabhu lived happily at the house of Suryadasa Pandita for a few days.

One day, Shri Jahnava was serving Nityananda His lunch of Krishna prasada with utmost care. The younger daughter of Suryadasa Pandita, Vasudha, whose mind was firmly attached to Nityananda since her childhood, came to assist. As she was serving prasada to Nityananda Prabhu, all of a sudden the part of her sari covering her head fell off. Since both her hands were engaged in serving, she manifested two more hands and replaced her sari on her head.

Seeing this, Nityananda Prabhu caught hold of her hand and made her sit on His right side. Nityananda then said to Suryadasa Pandita, "I'll take your younger daughter with Me as a dowry." Suryadasa Pandita replied, "I have no objection. There's nothing I can refuse You. I've surrendered my own caste, life, wealth, house, associates, and everything else at Your lotus feet." Saying this, Pandita raised his hands and danced in ecstasy while chanting "Hari! Hari!" He prayed, "O Krishna, O Yadava, please be merciful to me so that I may fix my mind, body, and speech at the lotus feet of Nityananda Prabhu." He explained all the details to his relatives. They all smilingly approved everything. They said, "We've also become lucky by your association. In fact, who has the power to disobey the Lord?" With folded hands, everyone said to Suryadasa Pandita, "You've actually purchased Krishna in Kali-yuga." Nityananda Prabhu inspired everyone of Ambika-kalna to float in the ocean of bliss.

Accepting the lotus feet of Gauranga and Nityananda as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.


.\8\cpmv.34de\1\14\7\13._Vira___Disap_of_Lord_Nitai.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> ANTYA KHANDA >> 13. Vira & Disap of Lord Nitai >>

Nityananda Charitamrita, Antya Khanda Chapter 13

The birth of Viracandra Prabhu and disappearance of Lord Nityananda

Lord Nityananda constantly enjoyed unlimited inconceivable pastimes at Ambika-kalna. In spite of manifesting so many pastimes, no one could recognize Him, as fish are unable to see the moon reflected on the ocean.

Lord Nityananda thought, "I'll build an asrama at Khadadaha to follow the orders of the Lord. I'll open up a market place for distributing holy names." After contemplating this, Nityananda went to Khadadaha to manifest His pastimes. The Lord followed the principles of household life and manifested the service of the Deity, Shri Syamasundara. Shri Jahnava and Shri Vasudha constantly worshiped the lotus feet of Nityananda. The Lord endowed them with His energies. He enjoyed various pastimes with both His consorts fulfilling their hearts' desires. The happiness of Jahnava and Vasudha knew no bounds for they had Nityananda Prabhu as their husband. Both had prayed to the lotus feet of Lord Gauranga that Lord Nityananda would be their husband birth after birth.

On an auspicious day, at an auspicious time, and during a most auspicious conjunction of the stars, the fortunate Vasudha bore a son as bright as the moon. The people of the three worlds floated in the ocean of bliss chanting the names of Hari. The multitudes in heaven and on earth glorified Vasudha for having such a beautiful child. He was born on the fourth day of the full moon in the month of January. Vasudha gave birth after keeping this male child in her womb for fifteen months. It was Lord Gaurachandra reincarnated as Shri Viracandra Prabhu. Those who never saw Gaurachandra now saw Him in the form of Viracandra. This most enchanting child enjoyed various childhood pastimes and grew up day after day.

One day while Lord Nityananda was sitting in the courtyard, Abhirama* arrived. He called out loudly, "O dear brother Balarama," and entering the courtyard, began to laugh. Lord Nityananda rushed to embrace him. Abhirama sweetly said to Nityananda, "I heard You had a son. Let me see him. I want to offer him obeisances." Nityananda said, "You know everything. I don't know who's come as My son." They both spoke by gestures and postures. Out of love and affection they embraced each other and cried. When Vasudha heard that Abhirama had come, she thought, "I don't know what plan Krishna has. I've heard lately that any Deity he offers obeisances to immediately cracks."

The child Viracandra was lying on a wooden cot holding a colorful piece of cloth on his chest. The eyelids half closed over his eyes. It appeared as if lotus petals were trapping bumblebees in the evening. The vivid mark of black ointment on his eyes stretched up to his ears. His forehead was marked with a dot of cow dung. His curly hair was tied in a topknot. Whoever saw him wanted to keep him in his heart. Abhirama came and looked at the child without blinking his eyes. He felt his eyes were smeared with the ointment of nectar. The sight of the child relaxed his whole body. The child was lying on his own cot appearing as if the morning sun had risen within the room. He had a raised nose and a beautiful forehead. His hands were long and his chest was wide. His two lotus feet marked with the signs of an exalted personality defeated the beauty of cinnabar.

Seeing the child, Abhirama became very happy. He went near his feet and offered obeisances. In this way, he offered obeisances three times. The Lord in the form of the child then woke from His yoga-nidra and began to smile. He started licking His feet just like an ordinary child. Abhirama repeatedly offered his obeisances and circumambulated Him. With great joy, he began to chant the names of Hari. He played his flute and horn before the child and then came out. Nityananda Prabhu respectfully offered him a place to sit.

Abhirama was decorated with a peacock feather and gunja bead garland. He wore earrings shaped like fish and thin bangles on his hands. He had a waistband with bells and anklets on his feet with bells. His complexion was that of a ketaki flower and he was strongly built. He was non-different from the eternally perfect cowherd boy called Shridama, the son of King Vrishabhanu. Now he was known as Abhirama. He stayed at the house of Lord Nityananda for one night. Then he joyfully went to other places.

Lord Virabhadra often revealed Himself during His childhood pastimes and gave immense pleasure to Lord Nityananda. Advaita Acarya came from Santipura and, after seeing the child, He carefully concluded, "A child born in the house of a thief will naturally be a thief. But how to catch this thief?" Advaita Acarya was naturally expert in speaking riddles. Only one He favors can understand them. After circling the child, Advaita returned to Santipura. All the Vaishnavas visited the child and returned home. Viracandra Prabhu continually enjoyed His attractive childhood pastimes. How can I describe the sweetness of Viracandra's beauty? Whoever saw Him kept on staring at Him. He wore anklets on His feet and a tiger's claw tied on a chain hung on His neck. What a wonderful combination of beauty and transcendental mellows the creator had made.

There is no difference between the pastimes of Viracandra and Gaurachandra. The Vedas described them as appearance. Lord Gauranga is the fountainhead of all incarnations. His brother Nityananda is but another body of Shri Gauranga. Lord Nityananda constantly lamented in separation from Shri Gauranga. Very seldom did He regain His external awareness, and that too, He used only for discussing topics of Gauranga. He constantly meditated on Lord Gauranga with His body, mind, and speech. He always sang loudly the glories of Gauranga. He remained in Khadadaha and sometimes He saw the Deity of Lord Syamasundara as Gauranga. Who can understand the glories of Lord Nityananda?

One day, He entered His temple room and disappeared. Again He solaced Himself and came out of the Deity room. He then took Vasudha and Jahnava and left Khadadaha. From there He went to Ekacakra and saw Lord Banka Raya there. After staying there for a few days, Lord Nityananda entered the temple of Banka Raya and disappeared.

All the Vaishnavas were overwhelmed by separation from the Lord. Somehow or other they survived by the presence of Viracandra. Viracandra became restless in separation from the Lord. He would sit alone contemplating, "Now, what will I do? Where will I go? I'm totally confused. The Lord disappeared leaving Me alone. The Lord, the master of the fallen souls, has left us drowning in the ocean of separation."

All the devotees cried in lamentation and often became unconscious. They constantly chanted the names of Hari. They lamented, "What's the use of our wealth, followers, and very life? Lord Nityananda's left us." They sometimes held their heads and sometimes forcefully slapped their chests crying, "O Hari! O Lord Nityananda! You've left us." The devotees thus cried and rolled on the dust.

Hearing the news, all the people of Nadia came to Ekacakra. They were sorely distressed being unable to see Lord Nityananda anymore. They also began to hold their heads and cry. All the local devotees cried continuously. Everyone, including children, old people, women, and men cried in separation. However, the atheists laughed thinking, "We'll no longer see Nityananda."

Lord Nityananda is the deliverer of the fallen souls. Never serve anyone else except Him. Only a most foolish person unaware of the glories of Nityananda takes shelter of others. I consider such a person to be the most sinful in this world.

jaya nityananda caitanyera priyatama
tri jagate ara keha nahi toma sama
ananda kanda mahaprabhu premabhakti data
ye sebaye sei bhakti paye ta sarvatha
sarva jivera prabhu ! karila prasada
kshemila sakala maha maha aparadha
shri krishna chaitanya deva nityananda nama
prithivira bhagya avatari anupama

All glories to Lord Nityananda, the dear most associate of Shri Gauranga! No one is equal to You in the three worlds. You are the reservoir of transcendental bliss who bestows prema-bhakti for Mahaprabhu. Those who serve You achieve pure devotional service. O Lord, You delivered all the fallen souls forgiving their grave offenses. Shri Krishna Chaitanya and Shri Nityananda are the two matchless Lords who appeared for the good fortune of this world.

ara ki kahiba katha bhagye avadhi
shri chaitanya nityananda mahagunanidhi
abhimana duranta tathi na pai krishna rati
iha jani nityananda karaha bhakati
yahara prasade pamara paila nistara
hena prabhu nama haya hauka galara

Who can describe the good fortune of the people of this world? Shri Gauranga and Shri Nityananda, the oceans of transcendental qualities, have descended to this world. False ego makes people devoid of attachment to Shri Krishna. Knowing this, worship Lord Nityananda. May the holy names of these Lords, whose mercy delivered all the fallen souls, be the garland on your neck.

jaya jaya nityananda premamaya dhama
svabhave parama suddha nityananda nama
jagata tarana hetu yanra avatara
ye jana na bhaje sei papera akara
shri krishna chaitanya nityananda eka deha
ihate niscaya kari kara eka leha
parananda maya duhun murati rasala
nitai chaitanya prabhu shrirama gopala
ihate karaye bhinna ati buddhi hina
ara na dekhiye tara vishnubhakti china

All glories to Lord Nityananda, the abode of love of God. The holy name of Nityananda is naturally supremely pure. To save the entire universe, He descended to this world. Those not worshipping Him are surely piles of sin. Shri Krishna Chaitanya and Nityananda are one. Firmly believe this and take shelter of Them. Both Lords are full of transcendental bliss and devotional mellows. Lord Nityananda and Lord Gauranga are Lord Balarama and Lord Krishna. Those who reject this are certainly wretched fools. There is no hope for such fools to achieve devotional service to Krishna.

jaya jaya saci-suta ananda bihara
patita pavana nama vidita yanhara
nija nama diya jiva nistara karila
dena dayamaya prabhu bhajite narila
kaya vakyamane mora prabhura sharana
mora sama patita nahika tribhuvana

All glories to Saci-suta, the enjoyer of transcendental pastimes! His name is well known as patita-pavana, savior of the fallen. The Lord delivered all beings giving His own holy names. Unfortunate as I am, I did not worship such a merciful Lord. Now I take shelter of my Lord with body, mind, and speech. No one is more fallen than I in all the three worlds.

jaya jaya gauracandra bhuvana sundara
prakasaha pada mora hridaya bhitara
yata yata bihara karila gaudadese
sakala prakasa mora hauka bisheshe

All glories to Gaurachandra, the most enchanting personality in the world! O Lord, please reveal Your lotus feet within my heart. Let all Your pastimes in Bengal manifest within my heart.

jaya jaya lakshmikanta tribhuvana natha
carane sarana mora hauka ekanta
ara avatare kahi nana-vidha dharma
kevala kahila ebe premabhakti marma
ihate yahara mati nahila ananda
aharei janiha papishtha maha andha

All glories to the husband of the goddess of fortune, Lord of the three worlds! Let me take shelter of Your lotus feet without deviation. In other incarnations, You gave various religious principles. But now You only prescribe loving devotional service. Anyone who is unhappy about this must be blinded by sinful reactions.

I offer my respectful obeisances unto the lotus feet of all the Vaishnavas that they may overlook my offenses. Anyone who wants to cross beyond the ocean of material existence and merge into the ocean of devotional service must worship the lotus feet of Nitaicandra. Shri Gaurasundara is the Lord of my Lord Nitai. I always keep this firm conviction in my heart.

Someone says Lord Nityananda is Lord Balarama and someone says He is the dear most associate of Lord Gauranga. Some say He is the most influential personality, yet others are unable to know who He is. Whether Nityananda is a renunciate or a learned devotee, let them say whatever they want. Let Lord Nityananda be anyone to Lord Gauranga; still I keep His lotus feet within my heart.

All glories to Lord Nityananda, the life and soul of Shri Gauranga! Please allow me to take shelter of Your lotus feet. O Lord, let me sing the glories of Shri Gauranga following in Your footsteps. Let me also remain Your eternal servant birth after birth.
My only wish is to have His darsana. Anyone who reads or hears Lord Nityananda's pastimes will receive the treasure of krishna-prema. They say that Your devotees are fully dependent on You, yet You are the supreme independent Lord. There is no end to the Lord's pastimes. The Vedas describe them simply as manifest and unmanifest.

Accepting Shri Krishna Chaitanya Mahaprabhu and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

End of Antya-khanda

Thus ends the book Shri Nityananda Charitamrita composed by Shrila Vrindavana dasa Thakura.


Prayers to Lord Nityananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >>

No text or attachments, Sub-item(s) list as below:

12 Holy Names
108 Holy Names
Nityanandashtaka
Nitai Dayara Avadhi
Nitai Guna Mani
Nagar Kirtana
Madhura Harinama
Akrodha Paramananda
Doya Koro More Nitai
Dalalera Gita
Kabe Gaura Nityananda Bali
Other Prayers


12 Holy Names

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> 12 Holy Names >>

12 Holy Names of Lord Nityananda

Shri Shri Nityananda-Chandrasya-Nama-Dvadashaka Stotram
Twelve Beautiful Holy Names of the Moonlike Lord Shri Nityananda Prabhu
Composed in Sanskrit by Shrila Sarvabhauma Bhattacharya

Translated into English and Recited by Swami Gaurangapada.

Verse One

1} nityaanando 2} avadhutendur, 3} vasudhaa-praana-vallabhah;
4} jaahnavi-jivita-patih, 5} krishna-prema-pradah 6} prabhu.

1}- Nityaananda : He Who is constantly the fresh personification and the ever-expanding embodiment of the eternal and supreme blissful mellows of Lord Gauranga-Krishna's pure unalloyed love.

2}- Avadhutendu : The transcendental Moon of the divine Madness of love completely untinged by His own material energy.

3}- Vasudhaa-praana-vallabhah : The most dear and beloved life-breath of Shrimati Vasudha-devi, the direct incarnation of Lord Balarama's wife Shrimati Varuni-devi.

4}- Jaahnavi-jivita-pati : The eternal divine husband of Shrimati Jahnavi-devi (the incarnation of Lord Balarama's wife Shrimati Revati-devi) and the maintainer and sustainer of Her life and soul.

5]- Krishna-prema-pradah : He Who bestows pure, unalloyed and ecstatic love for Lord Krishna's Holy Name, Form, Pastimes and Lotus Feet.

6}- Prabhu : The Supreme Lord and Master of all the devotees and all souls in the spiritual and material creation.

Verse 2:

7} padmavati-sutah 8} shrimaan, 9} shachi-nandana-purvajah;
10} bhaavonmatto 11} jagat-traataa, 12} rakta-gaura-kalevarah.

7}- Padmaavati-suta : The most beloved darling and divine son of Shrimati Padmavati-devi.

8}- Shrimaan : He is of splendrous transcendental majesty and He is the eternal Husband and Consort of the Goddess of Fortune.

9}- Shachi-nandana-purvaja : The most beloved elder brother of the Supreme Lord Gauranga, the divine son of mother Shachi.

10}- Bhaavonmatta : He Whose bodily form is continuously maddened and inundated with overwhelming ecstatic emotions of pure love.

11}- Jagat-traataa : The saviour of the whole creation including the spiritual and material worlds.

12}- Rakta-gaura-kalevara : He Whose divine bodily complexion and radiance is golden tinged with red.

Paatha Mahaatmya
Glories of Reciting These Twelve Holy Names of Lord Nityananda
By Shrila Sarvabhauma Bhattacharya

Verse 3

shri nityaananda chandrasya, naama-dvaadashakam shubham;
ya idam pratyaham prhatah, praty utthhaya pathen narah.

"That most fortunate person who recites these twelve most auspicious Holy names of the moonlike Lord Nityananda-chandra each and every day upon arising in the morning…

Verse 4

sa klesha-rahito bhutva, praapnuyaat sva-mano-ratham;
turnam chaitanya-devasya, karunaa-bhaajanam bhavet.

...such a person very quickly becomes free from all miseries, obstacles and difficulties in life and attains the fulfillment of all his or her most cherished and intimate desires in life. Very soon such a person becomes the object and recepient of the supremely causeless mercy and compassion of the Supreme Lord Gauranga-deva.''


108 Holy Names

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> 108 Holy Names >>

Shri-Nityananda Ashtottara
Shata Nama Stotram

One Hundred and Eight Holy Names
of Lord Shri Nityananda Prabhu
Composed by Shrila Sarvabhauma Bhattacarya
Translated by Shri Swami Gaurangapada

shriman-nityananda-candraya namah

“I offer my humble obeisances to the transcendental moon
Lord Shriman Nityananda Prabhu.”

nityanandam aham vande, karne lambita-mauktikam ;
chaitanyagraja-rupena, pavitri-krita-bhutalam .

“I humbly bow down to and glorify Lord Shri Nityananda Prabhu, on whose beautiful left lotus ear one elegant pearl ornament is swinging. Accepting the role as the elder brother of the Supreme Lord Gauranga Mahaprabhu, Lord Nityananda Prabhu sanctified the whole world and purified all the living entities.”

pranamya shri-jagannatham, nityananda-mahaprabhum ;
namnam ashtottara-shatam, pravakshyami mudakaram .

“I offer my repeated prostrated obeisances at the lotus feet of the Supreme Lord Shri Nityananda Mahaprabhu who is known as Shri Jagannatha, the Master of the Universe.With great felicity and blessedness , I shall now reveal His most auspicious one hundred and eight holy names, which instantly awaken divine rapture in the heart.”

1} nilambara-dharah 2} shrimal-languli-mushala-priyah ;
3} sankarshanash 4} candra-varno 5} yadunam kula-mangalah .

1} nilambara-dhara : Lord Nityananda Prabhu is adorned with ravishing blue garments.

2} shrimal-languli mushala-priyah : He is the most opulent possessor of a splendid golden plow and He always carries His most beloved club.

3} sankarshana : Lor d Nityananda is the original cause of the existence and integration of the whole cosmic manifestation.

4} candra-varna : His golden bodily complexion and radiance is much more soothing and mollifying than the full moon light.

5} yadunam kula-mangala : Lord Nityananda is Lord Balarama Himself, Who is the source of all auspiciousness and eternal propitiousness for the entire Yadu dynasty.

6} gopika-ramano 7} ramo 8} vrindavana-kala-nidhih ;
9} kadambari sudha-matto 10} gopa-gopi-ganavritah .

6} gopika-ramana : Lord Shri Nityananda Prabhu divinely rejoices while being enchanted in the company of His own beloved group of gopis in Shri Vrindavana Dhama.

7} ramo : He is the supreme absolute relisher and enjoyer of all mellows in creation.

8} vrindavana-kala-nidhih : Lord Nityananda is the astonishingly artful, skillful and dexterous moon of Vrindavana.

9} kadambari sudha-matto : He is gorgeously bedecked by aromatic garlands of kadamba flowers and is always intoxicated by their ambrosial nectar .

10} gopa-gopi-ganavritah : He is always encircled and surrounded by a multitude of devoted cowherd boys and girls in Vrindavana.

11} gopi-mandala-madhya-stho 12} rasa-tandava-panditah ;
13} ramani-ramanah 14} kami 15} mada-ghurnita-locanah .
11} gopi-mandala-madhya-stho : Lord Nityananda Prabhu is constantly shining lustrously in the centre of the assembly of His own darling gopis.

12} rasa-tandava-panditah : He is the impeccable and ace stalwart of the exuberant and prodigal rasa lila dance.

13} ramani-ramanah : Lord Nityananda is the supreme savorer and relisher of the sacred love of His own supremely enjoyable gopis of Vraja.

14} kami : He exults in amorous sentiments for His own internal energies in the form of His gopis.

15} mada-ghurnita-locanah : Lord Nityananda’s lotus eyes constantly roll in the intoxication of pure bliss.

16} rasotsava-parishranto gharma-niravritananah ;
17} kalindi-bhedanotsahi 18} nira-krida-kutuhalah .

16} rasotsava-parishranto gharma-niravritananah : Lord Nityananda Prabhu’s lotus face is beautified by the pearl drops of His divine perspiration caused due to His ebullient dancing in the jubilant festival of the rasa dance.

17} kalindi-bhedanotsahi: He is greatly enthusiastic to display His terrific might by bifurcating the Kalindi river into many streams with His golden plowshare.

18} nira-krida-kutuhalah : Lord Nityananda Prabhu indulges in water sports with His own gopis with great cheer and elicity.

19} gaurashrayah 20} shamah 21} shanto 22} maya-manusha-rupa-dhrik ;
23} nityanandavadhutash ca 25} yajna-sutra-dharah 26} sudhih .

19} gaurashrayah : The exclusive life and shelter of Lord Nityananda Prabhu is Lord Gauranga Mahaprabhu or Lord Nityananda is the supreme resting place of Lord Gauranga.

20} shamah : He is equipoised and impartial to all souls in creation who are factually His part and parcels.

21} shanto : Lord Nityananda is the personification of peacefulness, serenity and tranquility.

22} maya-manusha-rupa-dhrik: He has advented and apparently concealed Himself by accepting a human-like form..

23} nityananda : He Who is constantly the fresh personification and the ever-expanding embodiment of the eternal and supremely blissful mellows of Lord Gauranga-Krishna’s pure unalloyed love.

24} avadhuta :

25} yajna-sutra-dharah : He bears a spotlessly white sacrificial sacred thread.

26} sudhih : He possesses an exquisite and refined intelligence.

27} patita-prana-dah 28} prithvi-pavano 29} bhakta-vatsalah ;
30} premananda-madonmatta 31} brahmadi-nama-gocarah .

27} patita-prana-dah : Lord Nityananda Prabhu is the very life and soul and the sole refuge of all the fallen conditioned souls.

28} prithvi-pavano : He sanctified, purified and lustrated the whole universe by His divine advent in this Kali Yuga.

29} bhakta-vatsalah : Lord Nityananda Prabhu is always favourably and preferentially disposed towards His beloved devotees or He is the exclusive object of attachment and affection for His dear devotees.

30} premananda-madonmatta : He is perpetually maddened and engulfed in the luscious honey like nectar of the bliss of pure love for Lord Gauranga.

31} brahmadi-nama-gocarah : The glories of Lord Nityananda’s supremely merciful Holy Name are factually realized only by exceptionally exalted devotees like Brahma Haridasa Thakura.

32} vana-mala-dharo 33} hari 34} rocanadi-vibhushitah ;
35} nagendra-shunda-dor-danda-svarna-kankana-manditah .

32} vana-mala-dharo : Lord Nityananda Prabhu is decorated by a fragrant garland of blossoming forest flowers.

33} hari : He is ornamented with resplendant necklaces of pearls, diamonds and flowers.

34} rocanadi-vibhushitah : Lord Nityananda is ornated by the yellow rochana ointment.

35} nagendra-shunda-dor-danda-svarna-kankana-manditah : His delicate lotus arms, which artistically resemble the trunk of the king of all elephants, are stunningly and profusely bedecked with golden bangles.

36} gaura-bhakti-rasollasash calac-cancala-nupurah ;
37} gajendra-gati-lavanya-sammohita-jagaj-janah .

36} gaura-bhakti-rasollasash calac-cancala-nupurah : Lord Nityananda Prabhu becomes exceedingly and divinely agitated and His anklets resound as He triumphantly exults and delights in the nectarian waves of the mellows of pure devotion to Lord Gauranga Mahaprabhu and His Holy name.

37} gajendra-gati-lavanya-sammohita-jagaj-janah : The divine splendor, majesty and grandeur of Lord Nityananda’s bodily movements is just like that of the king of elephants and thus it thoroughly enchants, enthralls, controls and floods the minds and hearts of all the living entities with pure love.

38} samvita-shubha-lila-dhrik 39} romancita-kalevarah ;
40} ho! ho! dhvani-sudhashish ca mukha-candra-virajitah .

38} samvita-shubha-lila-dhrik : Lord Nityananda manifests such auspicious, confidential and blessed pleasure pastimes through His chit potency which sometimes apparently conceal His real identity as the Supreme Personality of Servitor Godhead.

39} romancita-kalevarah : The pores and hair follicles of His transcendental body expand and stand on end due to the supreme deluge of pure love for Lord Gauranga’s Name which He is constantly submerged in.
40} ho! ho! dhvani-sudhashish ca mukha-candra-virajitah : Lord Nityananda Prabhu is ceaselessly awarding nectarian benedictions to one and all from His moon like lotus face which is embellished with the sweet and auspicious words, ho! ho!”

41} sindhuraruna-susnigdha subimbadhara-pallavah;
42} sva-bhakta-gana-madhya-stho 43} revati-prana-nayakah .

41} sindhuraruna-susnigdha subimbadhara-pallavah : Lord Nityananda Prabhu’s tender and delicate blossoming lotus lips are of the colour of the sun which rises from the ocean. They are so articulately red like vermilion or luscious bimba fruit.

42} sva-bhakta-gana-madhya-stho : He is always personally situated amidst the host of His own exalted devotees.

43} revati-prana-nayakah : Lord Nityananda Balarama is the sole controller and dominator who holds his sway over the very life breath of Shrimati Revati devi, His eternal wife and consort.

44} lauha-danda-dharo 45} shringi
46} venu-panih 47} pratapavan
48} pracanda-krita-hunkarah
49} mattah 50} pashanda-mardanah

44} lauha-danda-dharo : Lord Nityananda Prabhu weilds an iron staff.

45} shringi : He is most daintily embellished and decorated with marvelous ornamensts and clothes.

46} venu-panih : Lord Nityananda holds and plays a small and splendid bamboo flute not more than six inches long, with six holes.

47} pratapavan : He is very gallant, powerfully potent, and chivalrous.

48} pracanda-krita-hunkarah : Lord Nityananda’s thunderous roar is extremely profound, esoteric and all-pervading.
49} mattah : He is always roborantly exhilarated and intoxicated by the emotional vigor of pure love for his own holy names.

50} pashanda-mardanah : Lord Nityananda unfailingly subdues and subjugates the deceitful atheists and viciously sinful people.

51} sarva-bhakti-mayo 52} deva
53}ashramacara-varjitah
54} gunatito 55} guna-mayo
56} gunavan 57} nartana-priyah

51} sarva-bhakti-mayo: Lord Nityananda Prabhu is the personification and embodiment of each and every aspect of his own devotional service.

52} deva : He is the most illustrious and preeminantly worshipable Lord of creation.

53}ashramacara-varjitah : Lord Nityananda deliberately acts contrary to the rules and behaviour of the four orders of human life which he himself created in order to demonstrate that He is God himself and not bound and obliged to follow his own arrangements.

54} gunatito : He is always tanscendentally situated, untouched by his own material evergy.

55} guna-mayo : Lord Nityananda is permeated by divine tanscendental qualities and is the master of the three material modes of goodness, passion and ignorance.

56} gunavan : He is the abode of supremely meritorious and auspicious virtues.

57} nartana-priyah : Lord Nityananda celebrates and delights in dancing during Gauranga nama sankirtana.

58} tri-gunatma 59} guna-grahi
60} saguno 61} guninam varah
62} yogi 63} yoga-vidhata ca
64} bhakti-yoga-pradarshakah

58} tri-gunatma : Lord NityanandaPrabhu is the original source of the three spiritual potencies- samvit {knowledge}, sandhini {eternality},and hladini { bliss} and also of the three material qualities of goodness, passion and ignorance.

59} guna-grahi : He embraces and accepts only the good qualities of everyone.

60} saguno : LordNityananda is not impersonal but possesses the transcendental form and qualities full of eternal knowledge and bliss.

61} guninam varah : He is the ultimate and unsurpassed crest-jewel of all personalities endowed with sublime virtues and characteristics.

62} yogi : Lord Nityananda is the supreme master of all mystic yogis and is always in perpetual union with LordGauranga Mahaprabhu.

63} yoga-vidhata ca : He is the divine ordainer and bestower of the real yoga of our eternal relationship with Lord Gauranga Krishna.

64} bhakti-yoga-pradarshakah : Lord Nityananda manifests, reveals and distributes unbounded bhakti-yoga{pure devotional service} unto Lord Gauranga Krishna.

65} sarva-shakti-prakashangi 66} mahananda-mayo 67} natah
70} jnana-do 71} mukti-dah 72} prabhuh

65} sarva-shakti-prakashangi : Lord Nityananda Prabhu’s divine bodily limbs are the original source of the manifestation of all the endless potencies of the supreme Absolute Truth.

66} mahananda-mayo : His form is saturated and tansfused with mahaananda{ supreme joyfulness}.

67} natah : Lord Nityananda is the crown of the best of all dancers continually satisfying Lord Gauranga with his dancing.
68} sarvagama-mayo : He is the supreme embodiment of all the holy scriptures in creation.

69} dhiro : Lord Nityananda is always dignified with gravity and soberity.

70} jnana-do : He is the supreme awarder of all the branches of knowledge in creation.

71} mukti-dah : Lord Nityananda is the supreme bestower of all the different types of liberation.

72} prabhuh : He is the Lord and Master of all the souls.

73} gauda-desha-paritrata : 74}premananda-prakashakah
75} premananda-rasanandi 76} radhika-mantra-do 77} vibhuh

73} gauda-desha-paritrata : Lord Nityannadais the saviour and rescuer of all souls specifically in the land ofGauda {Bengal}.

74}premananda-prakashakah : He eveinces and proclaims the pure bliss of unalloyed love for Lord Gauranga Krishna.

75} premananda-rasanandi : Lord Nityananda is the pinacle of all blissful relishers of pure love of God.

76} radhika-mantra-do : He confers the most confidential divine mantra for worshiping Shrimati Radhika.

77} vibhuh : Lord Nityananda is measureless, infinite,all-powerful, all-pervasive and self-controlled.

78} sarva-mantra-svarupash ca
79} krishna-paryanka-sundarah
80} rasa-jno 81} rasa-data ca
82} rasa-bhokta 83} rasashrayah

78} sarva-mantra-svarupash ca : Lord NityanandaPrabhu is the personified form of all the mantras and their meanings in creation.

79} krishna-paryanka-sundarah : He expands as the fascinating beadstead of Lord Gauranga-Krishna and serves Him in nine other ways by becoming His friend, brother, fan, carrier, residence, umbrella, garments, ornaments, and sitting place.
80} rasa-jno : Lord Nityananda is consummately cognizant and adapt in the science of loving mellows {rasa}.

81} rasa-data ca : He is the causeless bestower of pure loving mellows of love of God to anyone who chants his holy name.

82} rasa-bhokta : Lord Nityananda is the crown and summit of all enjoyers of pure loving mellows of the holy name of Lord Gauranga.

83} rasashrayah : He is the supreme and exclusive sanctuary, shelter, refuge and haven for all the necterian mellows of pure love.

84} brahmesha’di-mahendradya-
vandita-shri padambujah
85} sahasra-mastakopeto
rasatala-sudhakarah

84} brahmesha’di-mahendradya-vandita-shri padambujah : Lord Shri Nityananda Prabhu’s opulent lotus feet are devotedly and attentively worshiped and glorified by all the demigods including Brahma, Shiva, Indra etc.

85} sahasra-mastakopetorasatala-sudhakarah : Lord Nityananda Prabhu holds the millions of universes just like mustard seeds on the thousands of heads of his expansion known as Lord Ananta-sesha. Simultaneously, He causes the residence of lower planetary systems {rasatala} to relish the nectar of his holy names.

86} kshirodarnava-sambhutah
87} kundalaikavatamsakah
88} raktopala-dharah 89} shubhro
90} narayana-parayanah

86} kshirodarnava-sambhutah : Lord Nityananda Prabhu appeared in his third Purush Vishnu incarnation in the womb of the milk ocean.

87} kundalaikavatamsakah : He is adorned and embellished by a single ornamented ear-ring in his right ear.

88} raktopala-dharah : Lord Nityananda holds and twirls a magnificient red lotus flower in his lotus hands.

89} shubhro : His bodily complexion is sparkling white in his form of Lord Balarama.

90} narayana-parayanah : Lord Nityananda is utterly dedicated and surrendered to his Lord Gauranga Narayan.

91} apara-mahimananto
92} nri-doshadarshinah sada
93} dayalur 94} durgati-trata
95} kritanto dushta-dehinam

91} apara-mahimananto: Lord Nityananda Prabhu is the possessor of boundless, limitless and inestimable glories and opulences.

92} nri-doshadarshinah sada : He persistently declines to consider the faults and vices of mankind and accepts only the good qualities of one and all.

93} dayalur : Lord Nityananda is the most merciful among all incarnations of God.

94} durgati-trata : He is the constant saviour and rescuer of his devotees from all kinds of catastrophic and fateful difficulties in their lives.

95} kritanto dushta-dehinam : Lord Nityananda effortlessly annihilates the evil and cruel embodied beings.

96} manju-dasharathir viro
97} lakshmanah 98} sarvaval-labhah
99} sadojjvalo rasanandi
100} vrindavana-rasa-pradah

96} manju-dasharathir viro : Lord Nityananda Prabhu is none other than Lord Lakshmana, the charming, graceful, valiant and heroic son of Dashratha.

97} lakshmanah : He is Lord Lakshmna himself, the most beloved divine brother of Lord Ramachandra.

98} sarvaval-labhah : There is nothing in creation which cannot be achieved on attaining Lord Nityananda and his holy name.

99} sadojjvalo rasanandi : He is the eternally effulgent connosier of loving mellows of God.

100} vrindavana-rasa-pradah : Lord Nityananda Balarama is fully embued with the five different mellows of Shri Vrindavan Dham and is thus the sole distributor of these mellows to all the conditioned souls.

101} purna-prema-sudha-sindhur
102} natya-lila-visharadah
103} kotindu-vaibhavah 104} shriman
105} jagad-ahlada-karakah

101} purna-prema-sudha-sindhur : Lord Nityananda Prabhu is the infinite ocean of the embrosial nectar of the supremely absolute and complete love for Lord Gauranga Krishna.

102} natya-lila-visharadah : He is highly proficient and has mastered the art of dramatic pastimes.

103} kotindu-vaibhavah : Lord Nityananda’s luxuriant opulences are more innnumerable than millions of moons.
104} shriman : He is celebrated husband of the Goddess of fortune.

105} jagad-ahlada-karakah : Lord Nityananda’s holy presence is an antecedent for drowning the whole creation in the supreme happiness of his own love.

106} gopalah 107} sarva-palash ca 108} sarva-gopavatamsakah

106} gopalah : Lord Nityananda Prabhu is the divine maintainer and sustainer of the cows and the senses of all the devotees.

107} sarva-palash ca : He is the protector and preserver of the whole creation.

108}sarva-gopavatamsakah :Lord Nityananda is the crown jewel of all the cowherd boys of Shri Vrindavan Dham.

maghe masi site pakshe
trayo-dashyam tithau sada
uposhanam pujanam ca
shri-nityananda-vasare
yad yat sah kurute kamam
tat tad eva labhen narah

Patha Mahatmya:-

The most fortunate soul, who recites this Stotra, fasts and offers worship to the Supreme Lord Shri Nityananda Prabhu on the most auspicious thirteenth day of the bright fortnight in the month of Magha{Jan-Feb} [ Shri Nityananda Trayodashi Tithi ], will certainly have all of ones desires quickly fulfilled.


Nityanandashtaka

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Nityanandashtaka >>

Shri Nityanandashtakam
By Shrila Vrndavana Dasa Thakura
(1)
sarac-candra-bhrantim sphurad-amala-kantim gaja-gatim
hari-premonmattam dhrta-parama-sattvam smita-mukham
sada ghurnan-netramkara-kalita-vetram kali-bhidam
bhaja nityanandambhajana-taru-kandam niravadhi
(2)
rasanam-agaram svajana-gana-sarvasvam-atulam
tadiyaika-prana-pratima-vasudha-jahnava-pati
sada premonmadam param-aviditam manda-manasam
bhaja nityanandambhajana-taru-kandam niravadhi
(3)
saci-sunu-presthamnikhila-jagadistam sukhamayam
kalau majjaj-jivoddharana-karanoddama-karunam
harer-akhyanad-va-bhava-jaladhi-garvonnati haram
bhaja nityanandambhajana-taru-kandam niravadhi
(4)
aye bhratar-nrnam kali-kalusinam kinnu bhavita
tatha prayascitam racaya yad-anayasata ime
varajanti tvam-ittham saha bhagavata mantrayati yo
bhaje nityanandambhajana-taru-kandam niravadhi
(5)
yathestam re bhratah! kuru hari-hari-dhvanam-anisam
tato vah samsarambudhi-tarana-dayo mayi laget
idambahu-sphotair-atati ratayan yah pratigrham
bhaja nityanandambhajana-taru-kandam niravadhi
(6)
balat samsarambhonidhi-harana-kumbhodbhavam-aho
satam srayah-sindhunnati-kumuda-bandhum samuditam
khala-sreni-sphurjat-timita-hara-surya-prabham-aham
bhaje nityanandambhajana-taru-kandam niravadhi
(7)
natantam gayantam harim-anuvadantam pathi pathi
vrajantam pasyantam svam-api na dayantam jana-ganam
prakurvantam santamsakaruna-drgantam prakalanad
bhaje nityanandambhajana-taru-kandam niravadhi
(8)
subibhranam bhratuh kara-sarasi-jamkomalataram
mitho vaktralokocchalita-paramananda-hrdayam
bhramantam madhuryair-ahaha! madayantam pura-janan
bhaje nityanandambhajana-taru-kundam niravadhi
(9)
rasanam-adharam rasika-vara-vaishnava-dhanam
rasagaram saram patita-tati-taram smaranatah
param nityanandastakam-idam-apurvam pathati yas-
tad-anghri-dvandvabjam sphuratu nitaramtasya hrdaye

1) I perpetually worship Shri Nityananda Prabhu, the root of the Krishna-bhakti tree, whose bright face mocks the full autumn moon, whose pure complexion glistens, whose gait is like that of a maddened elephant, who is always intoxicated in Krishna-prema, who embodies pure spiritual energy, whose face holds a gentle smile, whose eyes are always rolling due to His absorption in Krishna-prema, whose lotus hand holds a glowing staff, and who, by the performance of nama-sankirtana, pierces the influence of Kali-yuga.
2) I perpetually worship Shri Nityananda Prabhu, the root of the Krishna-bhakti tree, who is the mainstay of all the rasas, who is everything to His devotees, who is beyond compare, who is the master of both Vasudha and Jahnava-devi, who consider Him more dear than their own lives, who is always maddened in Krishna-prema, and who is unknown only to those of meager intelligence.
3) I perpetually worship Shri Nityananda Prabhu, the root of the Krishna-bhakti tree, who is very dear to Shri Saci-nandana, who is worshipped by the entire universe, who is the embodiment of happiness, who possesses infinite mercy for delivering the souls who are drowning in the age of Kali, and who, by the performance of shri-harinama-sankirtana, thwarts the progressing false pride of the ocean of repeated birth and death.
4) I perpetually worship Shri Nityananda Prabhu, the root of the Krishna-bhakti tree, who said to Shri Krishna Chaitanya, "Hey brother Gauranga! What will be the destination of the sinful souls of Kali-yuga and how will theyt be redeemed? Please devise a method by which they will easily attain You."
5) I perpetually worship Shri Nityananda Prabhu, the root of the Krishna-bhakti tree, who wandered around Bengal and, approaching the door of each and every home, threw open His arms and exclaimed, "O brothers! All of you should eternally perform shri-harinama-sankirtana together. By doing so, I will take the responsibility to deliver you all from the ocean of material existence."
6) I eternally worship Shri Nityananda Prabhu, the root of the Krishna-bhakti tree, who is the Agastya Muni who forcibly swallows the ocean of repeated birth and death, who is a rising full moon which increases the ocean of the saintly persons' welfare, and who is a sun which dissipates the darkness of ignorance cast by the various classes of miscreants.
7) I eternally worship Shri Nityananda Prabhu, the root of the tree of Krishna-bhakti, who wandered on every path in Bengal dancing, singing, and calling out "Hari bol! Hari bol!" and who lovingly bestowed merciful sidelong glances upon those who were not compassionate to even their own selves.
8) I eternally worship Shri Nityananda Prabhu, the root of the Krishna-bhakti tree, who held the supremely soft lotus-hand of His brother Shri Gauranga Mahaprabhu, whose heart became filled with the highest bliss when the two brothers gazed into each other's faces, and who wandered here and there delighting the townspeople with His sweetness. 8) May Shri Nityananda Prabhu place His lotus feet in the heart of one who lovingly recites this unprecedented Nityanandastaka, which is the reservoir of rasa, the greatest treasure of the most exalted of rasika Vaishnavas, and the storehouse of the essence of bhakti-rasa.


Nitai Dayara Avadhi

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Nitai Dayara Avadhi >>

Nitai Amar Dayara Avadhi
My Nitai, the Limit of Mercy.
By Shrila Vrindavana dasa Thakura

are bhai! nitai amar doyara avadhi!
jivere karuna kori,' dese dese phiri' phiri'
prema-dhana jache nirabadhi
adwaitera sange ranga, dharane na jaya anga,
gora-preme gada tanu khani
dhuliya dhuliya chale, bahu tuli' hari bole,
du-nayane bahe nitaiera pani
kapale tilaka sobhe, kutila-kuntala-lole
gunjara antuni chuda taya
kesarijiniya kati, kati tate niladhati
bajana nupura ranga paya
bhubana-mohana besa! majaila sava desa!
rasa bese atta atta hasa!
prabhu mora nityananda kevala ananda-kanda
guna gaya vrindavana dasa

1. O Brothers! My Nitai's mercy is limitless. He wanders village to village giving prema-dhana to one and all.

2. He always cuts jokes with Shri Advaita Acarya. His whole body is made of love for Gauranga Mahaprabhu. He is always intoxicated with prema-rasa. An intoxicated person is unable to walk properly. How does He walk? Like that: dhuliya dhuliya chale. Raising His arms and saying, "Haribol! Haribol! Haribol!" and shedding tears from His two lotus eyes.

3. Nice tilaka and curly locks beautifully decorate His forehead. His hair is bound up with red gunja. A blue belt encircles His lion-like waist. His feet look red. He wears nupura on his reddish feet always making a tinkling, tinkling sound.

4. His beauty enchants the whole world. Always absorbed in prema-rasa, He smiles and laughs!óAtta atta hasa! Vrindavana dasa sings, "Lord Nityananda Prabhu is my Prabhu. He's full of nothing but pleasure."


Nitai Guna Mani

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Nitai Guna Mani >>

Nitai Guna Mani Amara
My Lord Nitai is the Jewel of all Transcendental Qualities
By Shrila Lochana dasa Thakura

It is said that Lord Shri Nityananda Prabhu is even more merciful, more magnanimous,
more munificent than Lord Shriman Gauranga Mahaprabhu.

nitai guna-mani amara, nitai guna-mani
aniya premera banya bhasailo avani

My Nitai is the jewel of transcendental qualities, the jewel of transcendental qualities. Bringing the flood of prema, He inundated the earth.

premera banya loiya nitai aila gauda-dese
dubilo bhakata-gana dina hina bhase

Shri Nitai came to Gauda-desa with a flood of krishna-prema. dubilo bhakata-gana dina hina bhase, those who are bhaktas drowned in that flood, premera banya. But the dina hina, the fallen souls and unfortunate, floated on the surface!

dina hina patita pamara nahi bachhe
brahmara durlabha prema sabakare jache

Lord Nityananda Prabhu offers this pure love of Godhead, pure love of Krishna indiscriminately. He distributes this prema with two hands! He never discriminates whether one is patita or pamara: most degraded, most fallen or most elevated, qualified or not qualified. He never discriminates. Even it is very difficult for Brahma to get such prema. But Shri Nitai gives indiscriminately.

abaddha karuna-sindhu katiya muhana
ghare ghare bule prema-amiyara bana

That prema is karuna-sindhu like an ocean of mercy. Nitai broke down the strong embankment of the ocean of love. Completely devastated that dam! That ocean of love is an unlimited ocean of love. So then there was a heavy rush flowing, heavy rush! Such a flood came. A flood in every home. That flood came to every home. It inundated the whole world!

lochan bole hena nitai jeba na bhajilo
janiya suniya sei atma-ghati hoilo

Locana says, "He is an unfortunate fellow who does not take shelter of Nitai and does not do the bhajana of Shri Nityananda Prabhu, begging for the mercy of Shri Nitai. He willingly commits suicide.


Nagar Kirtana

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Nagar Kirtana >>

Shri Nagar Kirtana
The Market Place of the Holy Name
By Shrila Bhaktivinoda Thakura

nadiya-godrume nityananda mahajana
patiyache nam-hatta jivera karana
(sraddhavan jana he, sraddhavan jana he)
prabhura ajnay, bhai, magi ei bhiksha
bolo krishna, bhajo krishna, koro krishna-siksha
aparadha-sunya ho nye leha krishna-nama
krishna mata, krishna pita, krishna dhana-prana
krishnera samsara koro chadi anacara
jive doya, krishna-nama-sarva-dharma-sara

1. Nityananda Mahajana so mercifully opened a marketplace in Nadiya-Godruma for the welfare of the suffering souls. In that market place only the Holy Name is traded.

2. What is the price? sraddhavana jana he! sraddhavana jana he! Those who have faith in the Holy Name and faith in the words of sadhu, sastra, guru. This is the price! Faith! Only those persons are allowed to enter that marketplace. They can buy and sell the Holy Name. Shri Nityananda Prabhu requests the faithful persons, those who have developed faith in the Holy Name, to come and take it!

Shri Nityananda Prabhu says, This is the order of My Lord! My Prabhu! My Master! Therefore I have come to your doorstep, O brother! I am a beggar! I beg for these alms. nUtter the name of Krishna! Do krishna-bhajana! Accept what Krishna has taught us!' These are the alms I am begging from you.

3. Chant this Holy Name without offense. Chant the pure Name of Shri Krishna. Shri Krishna is Mother, Shri Krishna is Father, Shri Krishna is wealth and asset. Shri Krishna is the Lord of my heart, Shri Krishna is life and soul, Krishna is everything.

4. Give up all your bad dealings, habits, and behavior and enter into krishna-samsara. The only relationship is with Shri Krishna, establish yourself in that relationship. Shower mercy on all the jivas seeing them as Shri Krishna's and completely surrender unto the Holy Name of Shri Krishna. This is the essence of all dharma.


Madhura Harinama

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Madhura Harinama >>

Madhura e Harinama
This Holy Name is So Sweet
By Shrila Bhaktivinoda Thakura

hare krishna hare
nitai ki nam eneche re
(nitai) nam eneche, namer hate
sraddha-mulye nam diteche re
hare krishna hare krishna krishna krishna hare hare re
hare rama hare rama rama rama hare hare re
(nitai) jiver dasa malina dekhe',
nam eneche braja theke re
e nam siva jape panca-mukhe re
(madhur e harinam)
e nam brahma jape catur-mukhe re
(madhur e harinam)
e nam narada jape bina-jantre re
(madhur e harinam)
e nama base ajamilo vaikunthe gelo re
e nam bolte bolte braje calo re
(bhaktivinoda bole)

TRANSLATION
Shri Shri Gaura-Nitai are so wonderfully merciful. They brought this harinama from Goloka-Vrindavana. Golokera prema-dhana hari-nama sankirtana. It doesn't belong to this material world. Shri Shri Gaura-Nitai brought it here because they are so wonderfully merciful. Who is the custodian of nam-hatta? Shri Nitai! Nama-hatta means market-place. A market-place where the name is sold and purchased. What is the price? The price is unflinching faith. He who has strong faith, unflinching faith in the Holy Name and faith in the words of sadhu, sastra, Shri Guru and Shri Krishna, only he can purchase it. The market is always eternally open.

hare krishna hare krishna krishna krishna hare hare re
hare rama hare rama riama rama hare hare re

Shri Nitai is more merciful than Shriman Gauranga Mahaprabhu. Shri Gaurasundara is wonderfully merciful. Shri Nitai is more merciful than Shri Gaurasundara. Shri Nitai is so merciful, He saw that the jivas have been suffering here, drowning in this ocean of materialistic existence from time immemorial. His heart bleeds, so Shri Nitai felt love, affection and compassion for them. He became sympathetic for the suffering souls, so He brought the Holy Name from Shri Vrajabhumi for those Kali-yuga people.
Lord Sivaji with His five faces is chanting this madhura e harinama; this is so sweet this harinama! Lord Brahma chants this Shri- nama with His four faces, because it is so sweet!

Shri Narada Muni sings this Holy Name with his stringed instrument,
hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare
All are chanting because it is so sweet!

Shrila Bhaktivinoda Thakura says, "By only obtaining the namabhasa stage, Ajamila, a greatly sinful person was delivered. All his sinful reactions were destroyed, then at last he went to Vaikuntha!" So Shrila Bhaktivinoda Thakura says, "Just chant this Name, utter this Holy Name and go to Shri Vrajabhumi."


Akrodha Paramananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Akrodha Paramananda >>

Akrodha paramananda Nityananda Raya
Shri Nityananda Prabhu never gets angry
By Shrila Lochana dasa Thakura

akrodha paramananda nityananda raya
abhimana sunya nitai nagare bedaya
adhama patita jivera dware dware giya
harinama maha mantra dena bilaiya
jare dekhe tare kahe dante trina dhorií
amare kiniya laha bhaja gaurahari
eta boli' nityananda bhume gadi jaya
sonara parvata jena dhulate lotaya
hena avatare jara rati na janmilo
locana bole sei papi elo ara gelo

1. Lord Nityananda Raya never gets angry. He is always in ecstasy, supreme bliss. He has no false ego. He wanders to every town and village in Nadia chanting Hare Krishna, dancing, and offering krishna-prema to everyone indiscriminately.

2. Shri Nitai goes to every doorstep and knocks on the door, 'Tap! Tap!Tap!' He goes to those who are very much distressed, degraded, and fallen. He goes to them and gives them krishna-prema. He says, "Please Chant! Please Chant! ":

hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare

If they do not chant and shut the door, then He rolls there on the ground and cries!

3. Whomever He meets, catching a straw between His teeth, He begs, "O Brothers! Please do the bhajana of Shri Gaurahari and purchase Me, purchase Me, purchase Me."

4. Saying this, Lord Nityananda rolls on the ground in the dust, cries, and sheds tears, looking like a mountain of gold rolling on the ground.

5. Such a merciful incarnation is Lord Nityananda. If someone doesn't develop love for such an incarnation as Shri Nityananda-Rama, Locana says, "Such a sinful person wastes his life, remaining in the cycle of birth and death. He cannot be delivered."


Doya Koro More Nitai

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Doya Koro More Nitai >>

Doya Koro More Nitai
My dear Lord Nitai!
Please Be Merciful To Me
By Shrila Kanu Ramadasa Thakura

doya koro more nitai, doya koro more
agatira gati nitai sadhu loke bole
jaya prema bhakti data-pataka tomara
uttama adhama kichhu na kaila bichara
prema dane jagajanera mana kaila sukhi
tumi hena doyara thakura ami kene dukhi
kanu rama dasa bole ki boliba ami
e bada bharasa more kulera thakura tumi

1. O my Nitai, please shower your mercy on me. All sadhus say, "You are so merciful, You give the right destination to the fallen souls."

2. Lord Nityananda has a flag. That flag gives prema-bhakti. He never discriminates whether one is uttama or adhama, most elevated or most degraded. He gives prema-bhakti to one and all.

3. Shri Nityananda Prabhu gives prema to one and all and makes the whole world happy. You are such a merciful Thakura, why am I so unhappy?

4. Kanu Ramadasa says, "What more shall I say? O Lord Nityananda, You are the Lord of our parampara; so this is a great hope for me, that You are such a merciful Lord.


Dalalera Gita

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Dalalera Gita >>

Dalalera-gita
by Shrila Bhaktivinoda Thakura

1) boro sukher khabor gai
surabhi-kunjete namera hatta khule'che (khoda nitai)

1. I am singing news of happy holy tidings. Nitai has opened a market-place of the holy name in Surabhi-kunja.

2) boro mojara kotha taya
sraddha-mulye suddha-nama sei hatete bikaya

2. He is selling the pure holy name in that market-place for the price of only one's faith.

3) jata bhakta-brinda basi'
adhikari dekhe' nama becche daro kasi

3. Lord Nityananda, seeing all the devotees becoming attracted, is bargaining with them and selling them the holy name.

4) jadi nama kinbe, bhai
amara sange calo, mahajanera kache jai

4. O brother, if you want the holy name then come with me. Come to that great soul, Nityananda.

5) tumi kinbe krishna-nama
dasturi loibo ami, purna ha'be kama

5. You'll get the name of Krishna. I'll take my commission and all of our desires will be fulfilled.

6) boro dayala nityananda
sraddha-matra lo'ye den parama-ananda

6. Lord Nityananda is very merciful. Taking only one's faith, He gives the highest ecstasy.

7) ek-bar dekhle cakhe jala
ngaura' bole' nitai den sakala sambala

7. If He sees only once tears in the eyes while chanting the name Gaura, then He gives everything to that person.

8) den suddha krishna-siksha
jati, dhana, bidya, bala na kore apekha

8. He gives the pure teachings of Krishna to everyone not caring for their birth, wealth, knowledge, or strength.

9) amani chare maya-jala
grihe thako, vane thako, na thake janjal

9. Now, giving up the illusory snare of Maya, either remain in household life or in the forest as a sannyasi, no more troubles remain.

10) ara naiko kalir bhoy
acandale den nama, nitai doya-moya

10. There is no more fear of the age of Kali. The merciful Nitai gives the holy name to even the candalas.

11) bhaktivinoda daki' koy
nitai-carana bina ara nahi asraya

11. Bhaktivinoda calls out, "Except for the lotus feet of Lord Nityananda, there is no other shelter!"


Kabe Gaura Nityananda Bali

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Kabe Gaura Nityananda Bali >>

Prayer by Swami Gaurangapada
Nityananda! Gauranga! Hare Krishna! As we approach the most Auspicious Holy Appearance Day of the Supreme Lord Nityananda Prabhu, loving addressed as Mahaprabhu by Shrila Vrindavana dasa Thakura, I felt my chanting becoming more and more intense.
I have always felt that my chanting is a prayer to Lord Nityananda Prabhu to deliver me, as it is He who is my only hope. He is everything to me... dhana mora nityananda.
My prayer to Lord Nityananda Prabhu is this:
kabe gaura nityananda bali, lavana sagara tate
nachiya gaiya beraibo chute.
"When will I dance and loudly sing His Holy Names with the Holy Names of His Lord Gauranga Mahaprabhu, on the shore of the salt-water ocean in Shri Jagannatha Puri Dhama, forgetting all other considerations including my own body."
Prabhu means Master and Lord Nityananda is my undebatable Master, my life and my soul. No one can deny this. Without Him and His Holy Name, I will not be able to live even a moment. I would prefer one moment of life with the Holy Name of Lord Nityananda, then millions of years of life without. Without the Holy Name of Lord Nityananda constantly on my tongue, I would feel as if I am simply increasing the burden of this earth.
May the vision of that divine courtyard, lake and tree in the home of Shrimati Padmavati-devi and Shriman Hadai Pandita in Shri Ekachakraa Dhama (6 hours by road from Navadvipa Dhama), where Lord Nityananda advented from the spiritual world and performed His pastimes, always arise and remain in my heart and eyes!
May I mentally roll on the ground on His courtyard and mentally take bath in the Nitai lake there, while chanting very loudly Nityaaananda! This is my only desire. I never want to loose this vision. Anyone who has not visited Ekachakraa Dhama cannot fully understand the limits of Lord Nityananda's mercy! But do not worry, by thinking of most merciful Ekachakraa Dhama from anywhere in the world, one get the same benefit as by being there.
I will end now so that I can continue to chant Nityaaanda and wish the Lord a very happy and blissful Birthday in my heart though I am feeling that my wishing Him is like showing a tiny lamp to the sun. I hope He accepts it. Nityananda! Gauranga! Hare Krishna!


Other Prayers

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Nityananda Charitamrita >> Prayers to Lord Nityananda >> Other Prayers >>

Other Prayers to Lord Nityananda
Nityananda Holy Name is Everything
Jai Nitai! Jai Nitai!
Jai Nityananda Rai.
All glories to Lord Nityananda Haladhar Balaram.
Jai Nitai! Jai Nitai! Jai Shripad Gosai!
Jai nitya Nitai!
Glories of Lord Nitai are unlimited.
All glories to Nitai. All glories to Nitaicand.
All glories to the moon of Ekachakra.
All glories to the son of Shriman Hadai Pandit.
All glories to Lord Lakshman. All glories to Lord Nitai who in the ecstatic
mood of remembrance of Shri Ramlila, fainted as Lakshman in a childhood
pastime drama play and came to external consciousness only when sanjivani
was brought by the boy acting as Hanumanji!
All glories to Lord Nityananda Ram who is a crest jewel in the heart of Lord
Gauranga. All glories to Lord Nityananda Avadhut who broke Lord
Gaurasundar's sannyas danda!
All glories to Shriman Nityananda Ram the life soul of all vaishnavas.
Lord Nityananda is the selfsame Lord Haladhar who punched Pralambhasur. Lord
Nityananda is the same Lord Balaram who killed Romasharna Rishi who offended
Him by ignoring His authority. This Lord Nityananda is the same personality
who ran with Haridas Thakur jokingly fearing that His life is in danger from
his two most dearest devotees Shri Jagannath and Shri Madhav who were infamous
in Nadia as Jagai and Madhai. Madhai however is the most shining star
amongst the devotees of Lord Nitai. Lord Nitai's compassion towards Jagai
and Madhai is exemplary in precedence.
Lord Nityananda is the flower garland ever attached to Lord Gauranga's broad
chest around whom all vaishnavas circumambulate like bumblebees.
Without Lord Nitai there is no question of any hints of devotion.
"Devotion to Lord Gaura" originates from Lord Nitai. All other "devotions"
are mere exercises in futility.
One who is not taken efforts to be blessed by the Supremely wonderful nayak
Lord Nitai, such a person's life is simply a waste.
Lord Nitai roars in ecstasy by remembering the Lord of His heart - Lord
Gaurasundar. Lord Nitai's constant meditation is Lord Gaura. Lord Nitai's
love for Lord Gaurarai and Lord Gaurahari's love for Shriman Avadhutcandra
has no comparison. The nearest that one can go is to be reminded of the
intense affection between Lord Ramchandra and Lord Lakshman.
Lord Nitai spent blissful days in association of Shrila Madhavendra Puri
where both drowned in mellow bliss of pure Krishna Consciousness. Lord
Gauracand sent His devotees to seek out Shri Avadhut Rai, but they couldn't
find. Then the golden Lord Hari Himself came to the house of Shrila
Nandanacarya and the world was wonderstruck seeing the intense love between
the two Lords -- Shri Shri Nityananda Ram and Shri Shri Gaurasundar Natabar.
Lord Nityananda is the ocean bliss of Gaura Prem. Lord Nityananda is the
sole reservoir of devotion to Lord Gaurahari. Lord Nityananda is the param
ashraya tattva for those desiring the benediction moon rays of Lord
Gauracand's supreme mercy. Lord Nityananda is the storehouse of Gaura nam
and Gaura bhakti. Lord Nityananda is the provider of opportunity of
devotional service to Lord Gauranga. Devotion to Lord Nityananda instantly
pleases Lord Gaura. Lord Nityananda is always in bliss. Lord Nityananda is
always chanting the names of Lord Gaura. Lord Nityananda is the personified
audarya rasa tattva of Shri Gaurahari.
Lord Nityananda is non different from Lord Gauranga exactly like Lord
Balaram is non different from Lord Krishna. Yet Lord Nityananda Balaram is
the servitor of Lord Gaura Krishna. Lord Nityananda is the SUPREME
PERSONALITY OF GODHEAD. He is none but LORD BALARAM HIMSELF. He is
Sankarshana. He is Ananta. He is Parmatma in everyone's heart. He is our
sole sustainer. On Him rests millions of universes yet He is within each of
those universes. Indeed He is between each atom and He is the constituent of
all atoms. He roams Vraja like a prince of cowherd boys. He is the life soul
of all His devotees. Under His influence as a maddened elephant intoxicated
with Gaura nam, even village urchins are able to uproot big big trees and
run around shouting the names of the Lord. He is the wonderful personality
of Navadveep who is golden hued and large as mountain, He is the Supreme
Lord, but to common men He begs with straw in His teeth to chant the name of
Lord Gauranga.
Gauranga nam is INCOMPLETE without Nitai nam. How can there be Gauranga
without Nitai? Why should Gauranga Mahaprabhu honor any chanting of His name
where Nitai is not present? Without Nitai there is no Gaura rasa. Nitai *IS*
Gaura rasa. Nitai bine bhai Radha-Krishna paite nai. Who is Radha-Krishna?
Radha-Krishna is Gaurasundar Bhagavan Shriman Mahaprabhu. Without approaching
via Nitai where is the sambandha? Mahaprabhu Himself says that even if we
are His devotee but we ignore Nitai then we are NOT His devotees!
Lord Nityananda is the heart. He is the life factor of soul. Without Lord
Nityananda there is NOTHING AT ALL. Where is life without Nitai? "Life"
MEANS Nitai. Everything is JADA without Nitai. Without Nitaisundar's mercy
where is Lord Gauranga for anyone? How can we even utter the word "Gauranga"
if it is not sanctioned to appear SIMPLY BY THE SOLE SUPREME MERCY of Lord
Nityananda.
Lord Gauranga is the *PERSONAL PROPERTY* of Lord Nitai. GAURA NAM has only
one place --- Lord Nitai's dancing tongue. Who else has the right to
manifest Gaura nam anywhere? Gaura Nam's resting place is the tongue of
Lord Nitai exactly like, Gaura's own residence is Nitai's heart. If Nitai
wants, He may qualify us to repeat that name which He Himself pronounces
blissfully all the time, the name which is HIS treasure.
Gaura nam has become mellow bliss because it is pronounced from Nitai's
heart & tongue. Indeed Gaura nam is Nitai Himself. The bliss of Gaura nam is
Nitai. The purity of Gaura nam is Nitai. The taste in Gaura nam is Nitai. It
is Nitai, Nitai, Nitai. He ****OWNS**** Gaura nam. He owns It because of His
complete dedicated love for Shriman Gaurasundar. Lord Gaura eternally resides
(He has accepted Him as His residence) in Nitai's bliss because of His
intense love for Him.
So if we are able to utter the name "Gaura" it is simply because Lord Nitai
has sanctioned it.
Lord Gauranga is the ORIGINAL SUPREME PERSONALITY OF GODHEAD -- THE ULTIMATE CAUSE OF ALL CAUSES. He is non-different from His name. Unlike the name
"Krishna", Gaura nam does not see disqualifications. Why so? Because of
Nitai. Nitai gives us Gaura Nam and Gaura Kripa.
First there appears Nitai and on this basis, our tongue becomes Dham. On
Dham, Lord Gaura can appear. Why should He otherwise appear on our filthy
tongue, mind and consciousness which is otherwise rotten polluted with gross
materialism. Lord Nitai buffers our contact with Him. Where ever Lord Nitai
dances, Lord Gaura has to come.
What is the difference between Gaura nam & Krishna nam?
The difference is this extra Lord Nitai's overflowing bliss in His heart
born out of His own Gaura prem. This is so because of His Supreme Absolute
ability to understand the compassion of Lord Gaura.
Do we have the shakti to understand Gaura? Do we have the shakti to approach
Gaura? Are we qualified to receive His audarya? Why should He be audarya? He
is audarya because of Nitai. Indeed NITAI *IS* HIS AUDARYA.
There is no alternative to taking Nitai nam. Nitai nam is most blissful.
More blissful than even Gaura nam. The core essence of Nitai nam is
available only to very fortunate souls. Others may chant Gaura nam for
millions of life and still not avail of the innermost bliss of Gaura's
heart. But one who takes shelter of Nitai is sure to attain success million
times more purer and billion times more faster. (Nam means Name).
- Avadhuta dasa


.\8\cpmv.34de\1\Compilation_of_The_Pastimes_of_Lord_Nityananda.html

Compilation of Sri Nityananda’s lilas
from Caitanya Bhagavata and Bhakti ratnakara

Adi One

My Lord Nityananda Prabhu appeared within my heart and instructed me to narrate the transcendental qualities of Sri Caitanya Mahaprabhu in this book.

The pastimes of Sri Caitanya Mahaprabhu are revealed by Nityananda's mercy only, because His personal expansion, Ananta Sesa, is the storehouse of information about Lord Caitanya’s and Lord Krsna's pastimes. Although Sri Ananta Sesa is the embodiment of Krsna kirtana, I have been able to offer only a humble prayers in His honor.

Adi Nine

All glories to Sri Krsna Caitanya, the unlimited ocean of mercy. All glories to Lord Nityananda, the dearest friend of the distressed. All glories to Lord Caitanya, the life's treasure and soul of Sri Advaita Acarya, and the priceless treasure house of Sri GadadPandita. All glories to Lord Visvambhara, the son of Sri Jagannatha Misra and Mother Saci. All glories to all the devotees who are such dear associates of the Lord.

Lord Ananta Sesa appeared in the Radha district on an order given previously by Sri Caitanya. He remained in the material world according to Mahaprabhu's transcendental desire. Sri Nityananda Prabhu, the Lord of the Gaudiya Vaisnavas, appeared in the village of Ekacakra. His father was a brahmana named Hadai Pandita and his mother was Srimati Padmavati devi. From His early childhood Sri Nityananda Prabhu had a serene disposition and was highly intelligent. He was a reservoir of excellences. His charming beauty overshadowed the attractiveness of millions upon millions of Cupids.
From the time of Nityananda's birth, everything became auspicious in the district of Radha. Famine, poverty and all kinds of disturbances were totally dispelled.

On the day of Lord Caitanya's appearance in Navadvipa, Sri Nityananda, Who was still in Radha, roared with jubilation. The sound of that roar filled the universe and robbed everyone of his senses. Some people speculated, "It must be a thunderclap." Others thought it was the sound of some impending disaster. Still others said, "We know the reason for this sound. Lord Nityananthe Lord of the Gaudiya Vaisnavas, is roaring in ecstasy." People offered different opinions on this subject, but no one actually knew Lord Nityananda in truth due to his illusory potency.

Lord Nityananda concealed his identity and played gleefully with the other young children of His age. The various games Lord Nityananda played with His young friends were actually manifestations of different pastimes of Lord Krsna. The children got together and formed a divine council where some of them took the role of Mother Earth and submitted a petition. Those children were accompanied by many others when they went to the bank of the milk ocean and offered their choicest prayers to Lord Krsna. A certain young boy unseen by anyone called out in a loud voice, "I shall appear in Gokula, Mathura."

On some evenings, Lord Nityananda gathered his young friends and enacted the marriage of Sri Vasudeva with Devaki devi. Closing all the doors and windows to the room to create a dungeon, Lord Nityananda enacted the birth of Lord Krsna which took place deep in the night while the rest of the world slept. Then they carried baby Lord Krishna to their imaginary Gokula dhama and exchanged Him for the baby girl Mahamaya, the external potency of the Lord. Thus they tricked the wicked King Kamsa.

Nityananda dressed a young boy as Putana and had someone climb on her breast to suck her milk. Helped by some friends, He one day built a cart with some tough reeds and then He smashed it. Unseen by anyone, He entered the milkmen's houses in the near vicinity and stole butter with His young friends. The young boys never wanted to leave the company of Lord Nityananda and return home. Day and night they relished His transcendental association. The parents of these young boys never remonstrated Him, but all of them affectionately held Him on their laps. Everyone was amazed. "We never saw such wonderful activitHow does a mere child know so many transcendental pastimes of Lord Krsna?"

On another day He made snakes just like Kaliya out of leaves. He took all the young boys and went down to the water. When the young boys jumped in the water and fell unconscious, Nityananda revived them. One day He went to the forest of tala trees with His young friends. After killing the donkey demon Dhenuka, He enjoyed tala fruits with everyone else.

When He would take His young friends out to graze cows, they would enact many different pastimes. Once He dressed them as Bakasura, Aghasura and Vatsasura and then enacted Lord Krsna's pastimes of killing those demons. Playing His horn all the way, He would return home at sunset with the cows and His young friends. One day He enacted the pastime of lifting the Govardhana Hill; another day he recreated Vrndavana dhama and played about while remembering its many different places.

He performed the pastime of stealing the clothes of the Vraja cowherd damsels, and He also met the wives of the brahmanas who were engaged in performing sacrifices. Someone would occasionally dress up as Narada Muni complete with dress and beard — and give secret council to Kamsa while sitting in a secluded place. Once a young boy dressed as Akrura enacted the lila of taking Lord Krsna and Balarama from Vrndavana to Mathura on the order of the cruel King Kamsa. Taking the part of the Vraja gopis, Nityananda wept bitterly in a mood of intense separation. His tears flowed like a gushing river and all the boys looked on in amazement.

Being deluded by the illusory potency of Lord Visnu, no one could understand the truth about Lord Nityananda. Oblivious to His identity the young boys played happily with Him. After recreating Mathura in their play, Lord Nityananda roamed about the city with His young friends. Someone dressed up as a gardener and someone else adorned himself with a flower garland. He dressed someone as the hunchbacked woman from Mathura and enacted the pastime of going to her place to be smeared with fragrant sandalwood paste. Next He made a bow, strung it and then broke it in the midst of great tumult. Acting like Krsna, Lord Nityananda pretended to kill the mad elephant Kuvalaya and the two wrestlers Canura and Mustika in the arena of Kamsa. Then he sought out the young friend who was dressed as Kamsa, pulled him down by his hair and straddled his chest.

He danced jubilantly with his young friends after the mock killing of cruel King Kamsa. Everyone who watched the drama laughed in appreciation. In a playful mood Lord Nityananda imitated the many different transcendental pastimes of the incarnations of the Supreme Godhead, Krsna and Balarama.

One day Lord Nityananda became Lord Vamana, making someone else take the part of Bali Maharaja. He enacted the pastime of Lord Vamana tricking King Bali out of his vast kingdom which extended throughout the three worlds. Someone acting as Sukracarya appeared in an old man's attire and forbid Bali Maharaja to entertain Lord Vamana's request for three paces of land. But King Bali granted Lord Vamana's request and the Lord blessed him by placing His lotus feet on the King's head.

One day Lord Nityananda became Lord Ramacandra and built a bridge across the ocean to Lanka. All the young boys dressed as monkeys to form a monkey army for the Lord. Shouting "Jai Raghunatha!" they felled some castor oil trees and threw them on the water, imitating Lord Rama's monkeys throwing rocks in the water to build a bridge. Another time, Lord Nityananda played Sri Laksmana. Taking His bow in hand, He stalked off angrily to meet Sugriva. "O you wretched monkey, My Lord is in anguish. If you care for your life then come right now. Ramacandra awaits us anxiously in Malyavan Mountain, and here you are enjoying in the midst of women."

On another day He chastised Sri Parasurama with mounting fury, "I am not to be blamed for this, O brahmana. Now run away, immediately!"

Lord Nityananda was extremely adept when accepting the role of Laksmana, but the young boys thought it was all in fun. They were unable to grasp its recondite significance. The young boys dressed up as the famous five monkeys and the Lord as Laksmana inquired from them, "Who are you? I see all of you belong to the monkey race, but why are you roaming in the forest? I am the servant of Raghunatha, Lord Ramacandra, please introduce yourselves."

They replied, "We are roaming in the forest in fear of Bali. Please take us to Lord Ramacandra so that we may accept the dust from His lotus feet. After embracing everyone, Laksmana brought them to Lord Ramacandra, and all of them fell at the Lord's lotus feet, offerHim their prostrated obeisances.

One day Lord Nityananda enacted the pastime of killing Indrajit, and another day He lost Himself in the emotions of Laksmana. After dressing one boy as Vibhisana, Nitai brought him to Lord Ramacandra and the Lord appointed him the King of Lanka. One boy approached Nitai and said, "I am Ravana, the demon King. I shall discharge my most powerful sakti sila weapon at you. Avert it if you can, Laksmana." Challenging Laksmana with these words the boy threw a lotus flower at Nitai. Engrossed in Laksmana's battle mood, Nitai fell back and dropped to the ground unconscious. Despite the boys' efforts to rouse him, Nitai lay there unmoving.

The Lord lay without a trace of consciousness in His entire body while His friends sat around holding their heads and lamentNitai's mother and father rushed to the spot but when they saw their son's lifeless body they both fainted and dropped to the ground. Whoever observed the situation was certainly astonished.

The young boys described the details to a crowd that had gathered and someone said, "I think I understand the reason for Nitai's loss of consciousness. Previously Nitai expertly enacted the role of King Dasaratha who suffered tremendously and finally died when he heard of Rama's banishment to the forest. "He is simply play acting," explained the man, "and if Hanuman gives Him medicine, He will become well again."

Before the drama Lord Nityananda had instructed all His young friends, "If I should fall then surround me and weep. After waiting for a few moments send for Sri Hanuman and when he holds the medicine to My nose My life will be revived once again."

The Lord fell unconscious simply experiencing His own mood as Sankarsana, Laksmana. Naturally this confounded His young friends. The boys had become confused by Nimai's seeming unconsciousand forgotten the Lord's instructto them. They simply repeated, "Wake up dear brother", and wept in loud voices. When the boys heard the man's suggestions they remembered the instructions of the Lord. A boy dressed as Hanuman and ran off to gather the medicinal herbs. Another young boy, dressed as an ascetic but actually the demonic maternal uncle of Ravana, met Sri Hanuman on his way and invited him to share some fruits and food. "Please remain here, dear Hanuman, and grace my humble hermitage. I feel greatly fortunate to be able to meet a personality like your good self."

"My mission is urgent and grave," replied Hanuman. "I must hasten; I cannot remain. You must have heard that Laksmana, Lord Rama's younger brother, is lying in a coma hit by the powerful Sakti sila weapon of Ravana. So I must rush to the Gandharva Hill to get medicine and save His life."

The ascetic persisted, "If you must leave then at least take your bath, and after eating something you can continue your victorious journey."

By the potency of Lord Nityananda, His young friends played their individual parts so eloquently that the entire crowd watched in amazement. On the prompting of the ascetic, Hanuman went to the big lake for his bath. A young boy dressed as a crocodile caught hold of Hanuman's feet and dragged him into deep water. But mighty Hanuman pulled the crocodile onto the bank of the lake. He fought a short battle with the crocodile and after vanquihim, Hanuman, who is also known as Mahavira, moved on toward his destination.

Another young boy dressed as a demon chased Hanuman with the intent of eating him. "You have killed the crocodile, but how do you propose to kill me? I shall devour you. Then who will save Laksmana's life?" roared the demon.

Sri Hanuman retorted, "Your Ravana is a dog. I despise him. You had better run far away." They hurled abuses at each other in this manner for some time and then tearing at each others hair, they broke into a fist fight. Soon Sri Hanuman destroyed the demon and continued toward the Gandharva Hill where he entered the forest. Some young boys dressed as Gandharvas put up a fight and Hanuman was obliged to battle with them. When they were defeated, Hanuman carried the Gandharva mountain on his head to Laksmana.

Another young boy dressed as a physician placed the medicine next to Sri Laksmana's nose thinking of Lord Sri Ramacandra. Lord Nityananda, the Supreme Personality of Godhead, then stood up, to the great relief of His parents and all others present there. Sri Hadai Pandita hurried to Nitai and took Him fondly on his lap. The young friends felt light hearted and jubilant.

Everyone was impressed with the drama and inquired, "Dear boy, where did you learn to play all these pastimes?" Nimai smiled and replied, "These are all My transcendental activities."

In His early years Lord Nityananda was an extremely handsome child. Who could resist holding Him to their heart's delight? The people of Radha loved Him more than they loved their own sons; yet no one could recognize Him as the Lord. His associates were deluded by the illusory potency of Lord Visnu.

Lord Nityananda played in this manner throughout His childHis only source of pleasure was the wonderful pastimes of Krsna which He enacted. Away from their homes, the young friends of Nityananda enjoyed His sweet company. I offer my countless obeisances at the feet of all those young associates of Lord Nityananda who enjoy pleasurable pastimes with Him.

From His childhood Nityananda's only inclination was to relive the transcendental activities of Lord Krsna. Who can describe the unlimited superhuman pastimes of Lord Ananta Sesa, Sri Nityananda? Only by His mercy can proper percipience manifest within the heart.

Lord Nityananda lived at home for twelve years, continuously enacting such pastimes. Thereafter He left on pilgrimage. He travelled to different places of pilgrimage for twenty years. Then He at last met Sri Caitanya. Please hear the narrations of Lord Nityananda's travels to different places of pilgrimage as I have written in this Adi Khanda portion of the book. Whoever criticizes the Lord and His activities in any way is certainly a mischievous sinful atheist. This Supreme Personality Lord Nityananda, Who liberated the entire universe, is surely the unlimited ocean of mercy. By His grace I am able to know the transcendental truth of Lord Caiand by the same grace the divine glories of Lord Caitanya are revealed to me. Hear attentively the description of the pilgrimage of Lord Nityananda, the most beloved associate of Sri Caitanya.

The first holy place Lord Nityananda visited on His journey was the temple of Vakresvara; thereafter He roamed the forests of Vaidyanatha all alone. After visiting Gayadhama, Nityananda went to Kasi, the prinpilgrimage place for the Saivites which is situated on the banks of the Ganga as she flows swiftly westward. Lord Nityananda was exhilarated by drinking and bathing in the waters, yet for some reason his longing and fatigue clung to Him. In Prayag, the Lord bathed at the rivers' confluence in the early hours of a chilly Magha morning. Then He proceeded to Mathura where He had appeared in a previous Yuga. There He visited Lord Krsna's birthplace.

Attracted by the river Yamuna, the Lord sported in her gentle waters at the bathing place named Visram Ghat. He then circumGovardhana Hill and experienced spiritual ecstasy. One by one the Lord visited all twelve forests including Sri Vrndavana and roamed at will in their shady woods. In Gokula, the Lord saw the residence of Nanda Maharaja. In ecstasy he sat down and wept profusely. The Lord then offered worship to the deity of Lord Madana Gopala and went to Hastinapura, the famous fortress city of the valiant Pandavas.

Lord Nityananda wept, being intensely moved by the sanctified place of the elevated devotees of the Supreme Lord. However, the residents of that place could not comprehend such emotions due to their lack of devotional sentiments. The visit to Hastinapura brought back memories of Lord Balaactivities, and Lord Nityananda called out, "Save Me O Lord Haladhara!" In this way He worshiped the holy place.

Thereafter Sri Nityananda travelled to the holy city of Dvaraka and bathed in the ocean, feeling great spiritual bliss. Next He went to Siddhapura. That place was rendered holy by the presence of Lord Kapila. After that Nityananda went to Matsya Tirtha where He gave away grains in charity on the occasion of a big festival.

The Lord visited Sivakanci and Visnukanci. Being the original Supreme Person, Nityananda was amused at the fanatical conflict that existed between the followers of Lord Siva and Lord Visnu. He travelled to Kuruksetra, Prthudaka, Bindu Sarovar, Prabhasa and Sudarsana Tirtha. Then He went to Tritakupa, Visala, Brahmatirtha, and Cakra Tirtha. With exhilarated spirits Nityananda then travelled to Pratiwhere the Praci Sarasvati flows gently into the ocean. From there He visited the forest of Naimasaranya.

Lord Nityananda travelled to the city of Ayodhya. Seeing the birthplace of Lord Ramacandra, He felt spiritual ecstasy moving Him to shed profuse tears of divine love. Then He travelled to the tribal kingdom of King Guhaka (Srnga Verapura). King Guhaka reigned during the time of Lord Ramacandra, and in that holy place Sri Nityananda fell into a massive ecstatic trance. When Sri Nityananda thought of His devotee, the tribal king of Guhaka, He went into a ecstatic trance for three days.

Lord Nityananda visited the different forests in which the Supreme Lord Ramacandra once roamed. His feeling of separation from the Lord made Him roll in the ground in anguish. Then the Lord went to the spot where the holy Sarayu river quietly flows in Ayodhya. After bathing in the water of the Kausiki river, He continued to Pulastya Ashram, a most sanctified place.

Thereafter Sri Nityananda went to Gomati and bathed in the waters of Gandaki and Sona. He climbed the Mahendra Hill where He offered obeisances to Lord Parasurama. From there He trato Haridvara, the source of Mother Ganga. He visited Pampa, Bhima, Godavari, Benva and in the Bipasa (or Vyasa) river He remained submerged in the water for a while. In Madurai He visited the temple of Lord Kartika and then went on to the place known as Sri Prabat. There, in a massive and impressive temple, His devotees Lord Siva and Parvati were being opulently worshiped as a brahmin and his wife.

Lord Siva and Parvati recognized Lord Nityananda as their worshipable Supreme Lord. The original Sankarsana appeared before them as a pilgrim in mendicant's dress. Siva and Parvati joyfully received their exalted guest and attended to Him affectionately. Parvati cooked palatable dishes for His satisfaction and in reciprocation Sri Nityananda offered them His obeisances. Only Lord Krsna knows the confidential topics that transpired between them, but thereafter Lord Nityananda went to the Dravida territory. He travelled through different pilgrimage spots touching upon the places of Vyenkatanatha, Kamakosthipuri and Kanci, arriving at last at the sacred river Kaveri. Then He proceeded to the famous holy place of Srirangam where merciful Lord Sri Raghunatha received opulent worship from His devotees. Thereafter Lord Nityananda visited Hariksetra.

He then visited Rsabha hills, Madurai, Krtamala, Tamraparni and Uttara Jawra. In the Malaya hills He went to Agastya's hermitage and all the residents were spiritually enthralled by having such a divine personality as their guest. Arriving in Badarikasrama with unbounded spiritual joy, He absorbed its divine atmosphere and spent some days in quiet solitude. From there He trekked to the hermitage of Srila Vyasadeva who immediately recognized Lord Nityananda as His worshipable Lord Balarama. He cared for his guest attentively and Sri Nityananda reciprocated by offering His obeisances to Srila Vyasadeva.

Continuing His travels, Lord Nityananda came across a place where a number of Buddhist monks were sitting around. He made a few inquiries there but none of the monks would reply. This sparked His anger and He chastised them for their misbehavior by kicking each one in the head. The Buddhists dispersed in fear, and the Lord continued his journey, strolling fearlessly through the forest.

Sri Nityananda travelled South to Kanya Kumari and saw the beautiful deity of Durga devi installed near the shore of the Indian Ocean at the southern tip of India. He also went to Sri Avantipura and the Panca Apsara Lake. In Gokarna He visited the temples of Lord Siva. In Kerala and Trigarta He went house to house showering His causeless mercy. He crossed most of the rivers that flowed down from the Vindhya Hills and covered the tract of land south of the Vindhyas known as Payonci; then He wandered a while in Tapti. He visited Reba, Mahismati, Mallatirtha, Surparaka and then headed west

Lord Nityananda travelled all over the country in a joyful mood, fearless and carefree. He was constantly submerged in ecstatic love of Krsna. Overcome with ecstasy, sometimes He cried and sometimes He laughed. Who can understand the blissful turmoil which stirred in His heart?

During the period of His journey when He travelled in the western provinces, He met Sri Madhavendra Puri by divine arrangeSri Madhavendra Puri is the embodiment of ecstatic translove for Lord Krsna and all His swanlike disciples are full of that spiritual love. His only means of subsistence is the nectar that flows out of Krsna's loving exchanges. Lord Krsna personally resides in the form of such unalloyed devotees as Sri Madhavendra Puri. Sri Advaita Acarya Prabhu is foremost amongst Sri Madhavendra Puri's disciples, so how can I begin to describe His intense love for Krsna provided as I am with inadequate words.

On meeting Sri Madhavendra Puri Lord Nityananda became paralyzed and lost consciousness, overpowered by ecstatic transcendental love; and Madhavendra Puri also went into an ecstatic trance, loosing all external senses upon seeing Lord Nityananda. Lord Caitanya often remarked that Sri Madhavendra Puri was the main trunk of the tree of nectarine devotional mellows.

Isvara Puri and other disciples of Madhavendra Puri witnessed the unique meeting. Tears flowed freely from their eyes as they saw the two forms lying in devotional trance. When consciousness returned and they became aware of each other's presence, Madhavendra Puri and Nityananda embraced while crying tears of joy. They rolled in the sand and roared loudly, unabashed in expressing their sublime emotions, totally absorbed in the ecstasy of love of Godhead. Their profuse, unrestrained tears purified the earth. Mother Earth felt she was receiving her greatest benediction. Within their bodies different ecstatic symptoms of shivering, weeping and horripilation appeared in endless waves; such deemotions confirmed that Sri Caitanya resided within each of them.

Lord Nityananda spoke first saying, "Today, in one instance, I have received the utmost benefit of My pilgrimages. My eyes have rested on the lotus feet of Sri Madhavendra Puri and seeing his transcendental love, My life has become blessed and meaningful."

Sri Madhavendra Puri sat speechless holding Lord Nityananda to his breast, his voice choked with tears of ecstatic emotions. Such was his feeling of love for Nityananda that he never desired to release Him from his embrace. Isvara Puri, Brahmananda Puri and all the other disciples could perceive what had just spiritranspired, so their natural attraction and attachment for the Lord increased.

In the past both Madhavendra Puri and Nityananda had seen pilgrims and many amongst them in saintly garb, but now they realized that none of those pilgrims had possessed the transgift of love of God. Remembering their brief association and conversations with such nondevotional persons they were overcome with remorse. They had wandered everywhere looking intently for Krsna and His pure loving devotees. They found each other pure transcendenand they felt the burden of their despondency lift in each other's association. In each other they witnessed the manifestation of love of God.

Blissful days passed, filled with confidential Krsna conscious discussions which created in both the Lord and Madhavendra Puri an insatiable thirst for continued association. Sri Madhava's spontaneity drove him into ecstatic trance when he saw a dark cloud that reminded him of Krsna's complexion. Day and night he seemed intoxicated by his love for Krsna, sometimes laughing, next moment crying and sometimes making a great deal of noise or shouting. Lord Nityananda was also drunk with the divine nectar of love of Lord Govinda. He stumbled and fell repeatedly, often roaring with laughter.

The disciples were very impressed by the extent of their spiritual master's and Lord Nityananda's extraordinary love for the Supreme Lord, and they in turn responded by continuously singing the name of Sri Hari. Steeped in the ambrosia of transcendental love, they lost count of time; no one knew when day turned to night and their surroundings passed into oblivion. Who can grasp the highly confidential topics Sri Madhavendra Puri discussed with Lord Nityananda? Only Lord Krsna, the omniscient Supersoul, knows everything. Sri Puri grew so attached to Lord Nityananda that he could not imagine leaving His company; he spent every moment of his time with Him.

Sri Madhavendra Puri said, "Nowhere have I found the exhibiof such supramundane love par excellence as in Lord NityaWherever that love is found becomes the best of all the holy pilgrimages. I am now convinced that the blessed Lord Krsna is graciously disposed towards me because I have found an intimate associate like Lord Nityananda. Wherever one meets Lord Nityananda that place becomes the most holy place. The very spiritual planet of Vaikuntha descends there. Whoever associates with Lord Nityananda and hears from Him will surely attain purest devotional love at the lotus feet of Lord Krsna. And whoever harbors even a tinge of apathy for Lord Nityananda is forever cast aside by Lord Krsna, though he may be in the guise of a devotee."

Sri Madhavendra Puri expressed his feeling of deep affection for Lord Nityananda with unhesitating praises. Simultaneously Lord Nityananda developed His affection and reverential mood towards Sri Puri which can only be offered to a mentor. A wonderful relationship blossomed where each continually exhilarthe other with his ecstatic love for Krsna. They relished each other's transcendental association for some days and then Lord Nityananda left for the South where Lord Ramacandra built a bridge to Lanka with the help of the monkeyarmy. Sri Madhavendra Puri set out towards Sarayu. They parted ways, merged in a state of complete bliss of love of Krsna, unmindful of even their own physical conditions.

Lives of such unalloyed devotees of Krsna are sustained only by their intense love for the Lord. Otherwise, once they are aware of that love it would not be possible for them to continue living, feeling the excruciating pangs of separation from Him.

Those faithful souls who hear this narration of the wonderful meeting between Sri Madhavendra and Lord Nityananda will surely attain the highest perfection, love of Krsna.

Lord Nityananda travelled for a few days submerged in that ambrosia of love of Krsna and finally arrived in Setubandha. He bathed in Dhanustirtha and proceeded to Ramesvara. Thereafter He travelled to Vijayanagara, and from there on to the temple of Lord Nrsimhadeva in Geoda. He visited Mayapuri, Avanti and the river Godavari. This time the Lord decided to go to Jagannatha Puri and on the way He visited Tirumala and Kurmaksetra.

The Lord saw the high fluttering flag of Lord Jagannatha's temple just as He entered Purusottamaksetra, Puri, and immeHe fell into an ecstatic trance. He saw Lord Jagannatha as the Lord of Dvaraka along with all His divine associates and devotees present in that holy dhama. Such visions revived Lord Nityananda's ecstatic mood and He fell unconscious to the ground. When He regained consciousness, the different ecstatic symptoms of shivering, paling, weeping, horripiand loud roaring became manifest and again He fell to the ground. Who can perceive the magnitude of Lord Nityananda's extraordinary love of Godhead?

He spent a few days more in Nilacala and then, immersed in total spiritual joy, He travelled north to Gangasagara. How is it possible for me to describe Lord Nityananda's pilgrimage? My feeble attempt is made possible only by His grace. Caught up in the fervor of His pilgrimage, the Lord again travelled to Mathura and Vrndavana. Completely absorbed in thoughts of Krsna, Sri Nityananda was unaware of the passage of many days and nights in Vrndavana. He forgot about eating and only occasionally drank a little milk if it came to Him unsoli

Sri Nityananda could visualize His Lord, Sri Caitanya, living as an ordinary boy in Navadvipa. He thought to Himself, "When Lord Gauracandra reveals His magnanimous pastimes of congregachanting of the Lord's holy name, at that time I shall devote Myself to His service." He thus resolved to wait in Vrndavana and not proceed to Navadvipa. He filled His days happily frolicking in the dark cool waters of the Kalindi, lost in the mood of a young cowherd boy. At other times He found inexplicable pleasure playing in the sand with young friends.

Lord Nityananda was the original Lord Visnu and He possessed the absolute full potency to grace anyone with love of Godhead. Yet He restrained Himself and waited patiently so that He could execute the order of Sri Caitanya and profusely distribute that precious love of God to everyone. Lord Caitanya's associates did not desire to act without their Lord's instructo guide them, nor did they feel slighted by taking a humble position. Lord Visnu, Lord Brahma and Lord Siva all carried out Lord Caitanya's orders to maintain, create and annihilate this world according to their respective duties. Unfortunately the sinful atheists feel unhappy because they cannot accept this point, and unseen by the poor Vaisnavas they thrive everywhere. Yet Lord Nityananda is famous for inundating the universe with love of God.

Lord Nityananda is the original devotee of Lord Caitanya. His tongue is the abode of Lord Caitanya's glories, vibrating incessantly the sublime pastimes of Sri Gauracandra. One can obtain full devotion at Lord Caitanya's lotus feet simply by worshiping Lord Nityananda. All glories to Lord Nityananda, the primeval Lord; it is only by His causeless mercy that the glorious pastimes of Sri Caitanya manifest in one's heart. And by the grace of Gauracandra one can become lovingly attached to Lord Nityananda. All obstacles and misforin life are extirpated as soon as the knowledge of the truth about Lord Nityananda dawns upon one. Those who desire to overcome the material whirlpool and drown in the
ocean of devotional service should worship Nitaicandra.

Many praise my Lord saying, "Lord Nityananda is like Lord Brahma", while others say, "He is very dear to Lord Caitanya." I hear various opinions about Him that He is a sannyasi, or a humble devotee, or an erudite Vedic scholar. People conjecture without inhibiand stop at nothing; some go to the extent of saying that His connection with Lord Caitanya is not intimate. None of these affect me at all, I simply pray that His lotus feet remain impressed upon my heart eternally.

After repeated attempts to invoke good judgement in all people, if some sinful lot continues to criticize my Lord, then I kick them in their heads to save them from imminent disaster. Those who misinterpret the remarks of Advaita Acarya Prabhu or Lord Nityananda as criticism of Caitanya Mahaprabhu should realize that those remarks were in fact shaded glorificaof my Lord. All the Vaisnava associates of Lord Caitanya are eternally liberated and enlightened souls. What is wrongly understood to be disturbing arguments or abusive language used between them is actually one way they express their deep love for each other. An ordinary person is therefore discouraged from taking sides in such a mock fight, for if he criticizes anyone then he places himself in a precarious position. That person who is not critical of Lord Nityananda and who is steadfast in his spiritual practices will certainly attain the lotus feet of Lord Caitanya. I intenyearn to see the lotus feet of my Lord and master Sri Nityananda Prabhu and Sri Caitanya.

Lord Nityananda is my absolute master; by taking shelter of His lotus feet let me worship Lord Caitanya. I greatly desire to study Srimad Bhagavatam in Lord Nityananda's presence. This is my humble submission eternally. All glories to Supreme Lord Sri Caitanya. You are fully independent to act as You wish. You can give me the lotus feet of Lord Nityananda or separate me from them. I pray that You, My Lord Caitanya, be merciful to me and grant that my whole heart and soul remain fixed at Your lotus feet and at the lotus feet of Sri Nityananda. Nitaicandra is devoted exclusively to You so no one can attain His shelter without Your blessings.

Lord Nityananda roamed throughout Vrndavana waiting for Lord Gauracandra to manifest His pastimes openly. Lord Nityananda's pilgrimage was part of His transcendental pastimes. Whoever hears these narrations with devotion is crowned with the most precious gem of success - love of Godhead. Lord Krsna Caitanya and Lord Nityananda are my heart and soul. Their humble servant, Vrndavana Dasa, offers his song at their lotus feet.

Madhya Three

The Supreme Lord Nityananda Prabhu was born in the village of Ekacakra. Lord Nityananda, who is Lord Haladhara, Balarama, worshiped Lord Mooresvara, Lord Siva, in the form of His linga. This temple is situated close to the Lord's birthplace. Lord Nityananda's parents were extremely pious. His father, Hrdaya Pandita, was a very learned brahmana, very compassionate and detached from material life. His mother, Srimati Padmavati, was a very pious and chaste lady. She was a great devotee, and the Universal Mother. Lord Nityananda Raya was the eldest son of the family. Everyone was captivated by His good looks. I have already described in detail His childhood pastimes in the earlier portion of this book, so for now, I will give only indications, otherwise the book will become voluminous.

Lord Nityananda spent some years performing His childhood pastimes in the house of Hrdaya Pandita. The Lord decided to leave home but He could not sever the bonds of affection of His mother and did not want to see her suffer. The parents could not live for a moment without seeing Lord Nityananda. Even a moment out of His sight seemed like a millennium to His mother and father. Hrdaya Pandita never went anywhere without his son. When Hrdaya Pandita went about doing his work, like going to the fields, attending to the pilgrims, or going marketing, Lord Nityananda would always accompany him. If per chance, the Lord fell behind Hrdaya Pandita, His father would look frantically and frequently behind him to see whether the Lord was following him or not. The parents often embraced and fondled Him, and the Lord's soft body, which was like butter, would melt with the bodies of His parents. Lord Nityananda became more dear to Hrdaya Pandita than his own life. The Supreme Lord is the Supersoul, therefore He knew all the desires of His father, and thus He remained in the house to make His father happy.

One day, by divine arrangement, a sannyasi with a 'Godlike' appearance visited Lord Nityananda's house. Hrdaya Pandita welcomed him and looked after him very nicely with great pleasure. Lord Nityananda's father spent the whole night with the sannyasi talking about Krsna and His pastimes. As he was preparing to leave, early the next morning, the sannyasi asked Nityananda's father, "I have one request." Hrdaya Pandita replied, "Whatever you desire you may have." The sannyasi said, "I am on a pilgrimage tour, but I do not have a good brahmana as a companion. Give me your eldest son for a few days to be my companion. I will protect and look after him with my life, and your son will also be able to learn about the many places of pilgrimage we visit."

The sannyasi's words greatly perturbed Hrdaya Pandita, who was a pure and pious brahmana. Fraught with worries, he became weak and thought, "The sannyasi has begged for my very life, and I feel that if I refuse then I will be ruined. Great personalities previously have offered even their lives to fulfill the desire of a sage or a renunciate. In the Puranas we read that Lord Ramacandra was more dear to His father, Dasaratha, than his own self. Once the sage Visvamitra begged Dasaratha to allow his son to come with him. It was very painful for Dasaratha to depart from his son, Lord Ramacandra, yet he did not refuse. I feel myself to be in the same predicament. Oh Lord Krsna, please guide me and protect me in this dilemma! By divine arrangement I have to take the position of Dasaratha and my son has to take the position of Lord Ramacandra, otherwise why is this happening to my son? And why does He have an air of detachment about Him?"

Hrdaya Pandita went inside to consult his wife. The chaste Padmavati, the Universal Mother, heard everything from Hrdaya Pandita and said, "Whatever you decide, my Lord, is my decision too."

Hrdaya Pandita returned to the sannyasi, and put his son in his custody. He stood there crestfallen with his head hanging down, and Lord Nityananda left with the sannyasi. In this way Lord Nityananda was able to leave His house.

As soon as Lord Nityananda left, Hrdaya Pandita crumbled to the ground unconscious. He wept bitterly in separation from his beloved son and Lord. His piteous cries could even melt a heart of stone. Overwhelmed with intense love in separation from the Lord, Hrdaya Pandita appeared to be in a state of total shock; he went about like a statue. The people said, "Hrdaya Pandita has become mad." For three months Hrdaya Pandita stopped eating. But unlike ordinary human beings, he did not die or become emaciated; he remained alive only because of his attachment for the Supreme Lord.

In this context a person may question why the Lord left His house where He was so beloved? The correct answer to that question is that Lord Visnu and His devotees, the Vaisnavas, possess unlimited potencies, hence their activities are inconceivable. Lord Kapila, saturated in transcendental knowledge, left His home and widowed mother for the sake of saving the entire creation. Srila Sukadeva Gosvami walked out of His home and left His father who was none other than the great Vaisnava Vyasadeva, never once looking back. Even a wonderful and affectionate mother like Saci had to lose her son, who became the crest jewel of the sannyasis, and left her alone. Renunciation on the spiritual platform is not like ordinary renunciation. Who can understand the meaning of this? The Lord performs such pastimes for the liberation of all living entities; such is the unparalleled mercy of the Lord. The moving story of how King Dasaratha was separated from His dearest son Lord Ramacandra when He went to the forest, would bring tears to the eyes of even a meat-eater.

After leaving His home, Lord Nityananda travelled, carefree and happy, to many places of pilgrimage. He visited Gaya, Kasi, Prayaga, Mathura, Dvaraka, Badarikashram, etc. He visited the birth place of Lord Buddha, and from there He went to the cave of Vyasadeva. In the South He visited the temple of Lord Ranganatha at the tip of India, where Lord Ramacandra built the bridge to cross to Sri Lanka. Then He went to the Malai Hills. He travelled through lonely forests fearlessly. He also visited Gopati, Gandhaki, Sarayu and Kaveri, Ayodhya, Dandhakaranya, Trimala, Venkathanatha, Saptha, and Godavari. In Karnak Nagar He visited the temple of Lord Siva. Then He visited Reva, Mahisvati, Mala Tirtha and Haridwar.

His travels finally brought Him to Mathura. He visited Gokula, the place where He had appeared in His previous incarnation as Lord Balarama. He roared with ecstatic emotion, but no one could recognize Him as the original Lord Ananta Sesa. In Vrndavana He felt like a young boy, playing with the sand of Vrndavana and rolling on the ground. This feeling was constantly with Him. He did not even feel like eating, he just wanted to roll and play in the dust of Vrndavana. No one could understand the inner mood of Lord Nityananda; He simply maintained Himself on the nectar of loving exchanges with Krsna. On some rare occasions He drank a little milk, and even then it appeared as if someone offered it to Him unsolicited.

While Lord Nityananda was living in this manner in Vrndavana, Lord Gauracandra manifested Himself in Navadvipa. Lord Caitanya was constantly engaged in the congregational chanting of the holy name in great ecstasy, but He felt sad because of Lord Nityananda Prabhu's absence. Lord Nityananda was waiting in Vrndavana for Lord Caitanya to reveal His sankirtana pastimes. As soon as He heard that Lord Caitanya had begun His sankirtana movement, He immediately came to Navadvipa and stayed in the house of Sri Nandanacarya.

Nandanacarya was a very elevated devotee, and he was happy to have Lord Nityananda Prabhu staying in his house. He saw that the Lord was very effulgent like the brilliant sun. The Lord had a large body and was dressed in the clothes of a traveling renunciate. He was always grave and equipoised. Day and night He chanted Lord Krsna's holy name. He is the Supreme Unequaled Personality, nondifferent from Lord Caitanya. Absorbed within Himself, He often roared loudly like a lion, for He is the direct manifestation of Lord Balarama. His beautiful, glowing face could have easily defeated a thousand shining full moons. His captivating smile played sweetly on His exquisite lips. So white and radiant were His teeth that if a pearl were held next to them the pearl would look like a faded and discarded piece of glass. His long, languid eyes stole the pinkish tinge of the early rising sun. His arms were long and reached down to His knees, and He possessed a robust chest and broad shoulders. His lotus feet were soft, and His gait was graceful. He spoke to everyone with kind words which severed the bonds of material attachment within everyone's heart.

The coming of Lord Nityananda to Navadvipa was welcomed by all the devotees with shouts of joy. Who can describe the unlimited qualities of Lord Nityananda Prabhu, the one who had the potency to break the sannyasa stick of Lord Caitanya? Lord Nityananda is so merciful that anyone who chants His name becomes purified. Even a gross materialist, or an ignorant or fallen person can cross over this ocean of material nescience if he simply chants Lord Nityananda's name. His holy name is capable of purifying the entire material creation. Nandanacarya Prabhu was more than happy to have Lord Nityananda Prabhu stay in his house, and he looked after Him with great care.

Whoever hears Lord Nityananda's pastimes of coming to Navadvipa will be blessed with love of God. Lord Visvambhara heard of Lord Nityananda's arrival in Navadvipa, and He felt great joy within. Earlier Lord Caitanya had given indications of Lord Nityananda's arrival to the Vaisnavas, but they could not understand its import. The Lord had told them, "A great personality will come to Navadvipa within a few days."
Lord Gauracandra worshiped Lord Visnu in His temple, and then quickly went to meet all the devotees. He told them, "Last night I had a wonderful dream: A chariot came and stood in front of my door. The chariot's flag had a palm leaf drawn on it. This chariot was meant to carry one from this temporary material existence to absolute reality. The passenger of that chariot was a colossal figure, He carried a plough on His large shoulders, He was moving about as if He were restless. In His left hand He carried a renunciate's water pot which was wrapped over by cane reeds. On top He wore a blue cloth, and His lower dress was also blue. A beautiful earring pierced His left ear lobe. His whole appearance and demeanor gave me the impression that He was Lord Balarama. Then speaking in (Hindi??) He repeated a question at least ten or twenty times saying, 'Does this house not belong to Nimai Pandita?'

"Never before had I seen such a formidable looking mendicant. I felt great respect for this person and I asked, 'I see that You are a great personality. Who are You?' Smiling, He replied, 'I am Your brother. Tomorrow we shall get to know each other.' His words increased My delight and I began to feel that He and I were the same person."

In the middle of the narration the Lord went into an ecstatic trance, and entering into the mood of Lord Balarama, He began to roar and shout loudly, "Bring Me wine, bring Me wine." His thundering voice seemed to burst the eardrums. Srivasa Pandita said, "Listen to me my dear Lord, the wine that You want is not to be found anywhere, but You and others will have it only if You distribute it!" The devotees, a little afraid and trembling, stayed at a distance from the Lord. The Vaisnavas thought to themselves, "There must be a reason for all this."

With reddened eyes the Lord recited small lyrical poems and ballads. Smiling, He softly and rhythmically swayed His body like Lord Sankarsana, Balarama. After a while the Lord returned back to His normal self.

Then Murari Gupta, the beloved devotee and friend of Lord Ramacandra, began to explain the inner meaning of the Lord's dream, "My feeling is that a great personality has come to Navadvipa. I had told You earlier that we would soon meet a great personality." The Lord then said to Srila Haridasa Thakura and to Srivasa Pandita, "Go and find out where this great personality is."

The two great spiritual stalwarts left on the order of Lord Caitanya and roamed about Navadvipa, searching. On the way they discussed, "Maybe Lord Sankarsana, Lord Balarama, has come Himself." They went about looking everywhere with great happiness, but could not find a single trace of the person they were looking for. After three hours of intensive searching, they returned back. They humbly submitted their report to the Lord, "We could not find Him anywhere. We looked everywhere. We went to Vaisnavas' houses, spoke to sannyasis, went to the householders, even to the houses of the atheists and Mayavadis; but we were unsuccessful. We looked in every house in Navadvipa. The only houses we did not see were the ones on the outskirts of Navadvipa." Lord Gauracandra smiled, indicating that Lord Nityananda was a very mysterious personality.

In the Lord's present incarnation as Sri Krsna Caitanya some people only want to glorify Lord Caitanya, but refuse to glorify Lord Nityananda Prabhu. Such a grievous sin is similar to worshiping Lord Krsna, Govinda, but not respecting Lord Siva or Shankara. Such an abominable person will surely be condemned to eternal hellish sufferings. Lord Nityananda's incarnation is very mysterious and confidential, it is impossible for anyone to see Him, unless and until Lord Caitanya Himself reveals this secret. Although the living entity is part and parcel of Krsna and it is His constitutional position to be an eternal servant of Krsna, he has eternally forfeited this opportunity to engage in Lord Krsna's and Lord Caitanya's devotional service.

Unalloyed devotees such as Srivasa Pandita and Haridasa Thakura are fully realized in such esoteric understandings, yet for some mysterious reason, they could not find Nityananda Prabhu. Then Lord Caitanya, laughing mildly said, "Come with Me and let us go find Him."

All the devotees became very jubilant and chanted, "All glories to Krsna!", and they accompanied the Lord. The Lord took all the Vaisnava devotees, and went directly to the house of Nandanacarya. Everything was already known to the omniscient Supreme Lord, Sri Gauracandra. Inside the house they saw a great personality, effulgent like a million suns. Without proper spiritual vision one cannot see Lord Nityananda. A sweet smile played on His lips and He was totally absorbed in mediation on Sri Caitanya Mahaprabhu. The Lord saw before Him a towering spiritual stalwart, and Lord Visvambhara, along with all the devotees, offered their obeisances to Lord Nityananda Prabhu. They stood up respectfully and kept standing without speaking a word. Lord Visvambhara stood at the head of all the Vaisnavas. Lord Nityananda saw Lord Visvambhara and recognized Him as the beloved Lord of His heart.

Lord Visvambhara was looking so beautiful, even more beautiful than Cupid Himself. A fragrant flower garland hung around His neck, His face was decorated with sandalwood paste, and He had nice fine clothes.

What is glittering gold next to the Lord's aura? The full moon has lost interest in her own beauty and she yearns to see the glowing face of the Lord. How enchanting they look, Nityananda and Lord Gauranga, as they roam about Navadvipa with the devotees chanting the holy name of God! What is the luster and value of pearls next to the Lord's teeth? One is sure to lose his mind at the sight of the Lord's beautiful cascading black hair. All other lotuses look faded and artificial next to the pinkish, graceful lotus eyes of the Lord. His long hands extend down to His knees, and the thin line of His brahmana thread hangs loosely across His broad and expansive chest. A thin and perfect tilaka decorates His broad forehead. Without any jewelry or ornaments, every limb of His beautiful body looks exquisite and captivating. Whence goes the brilliance of millions of precious gems compared to His dazzling nails? What use do I have for ambrosia when I see the sweet smile playing on my Lord's lips?

Madhya Four

All glories to Lord Gauracandra, the life and soul of all the living entities! May my memories constantly embrace His lotus feet.

Within His heart Lord Nityananda was certain that this Lord Visvambhara who stood before Him was none other than His beloved Supreme Lord. Overwhelmed with bliss, Lord Nityananda Prabhu was unable to move, He stared unblinking at the beautiful face of the Lord. With His tongue He wanted to taste the Lord's beauty and drink it with His eyes; He wanted to embrace Him with His hands and smell His fragrance with His nose. To everyone's amazement, Lord Nityananda stood speechless, completely enchanted by the Lord's beauty.
Lord Gauracandra is the Supersoul in everyone's heart, therefore He knew Lord Nityananda's heart. Thus, He was planning a means by which to reveal Himself to Lord Nityananda. The Lord indicated to Srivasa Pandita to recite a verse from the SrimadSrivasa understood, and immediately recited a sloka describing the beauty of Krsna, "At that time Krsna, dressed as a dancer, stepped into the forest of Vrndavana. A peacock feather was stuck in His crown, His ears were decorated with graceful drooping yellow earrings, His golden yellow dress glistened and He was wearing the Vijyanti jewel around His neck. That land which carried the impression of His lotus feet, marked with the signs of the conchshell, disc, etc., is Vrndavana, His place of transcendental pastimes. He touched the flute to His lips and playing on it, filled it with His nectarean saliva. At the same moment His cowherd boyfriends were describing His beauty."
As soon as Nityananda Prabhu heard this verse He fell down unconscious. While Lord Nityananda lay in ecstatic bliss, Lord Caitanya advised Srivasa Pandita, "Read on, read on."
After sometime Lord Nityananda Prabhu regained His external consciousness and began crying tears of joy. The more He heard the verses the more it increased His mad love for Krsna. His ecstatic roaring filled the universe and pierced through the covering of this material world. Lord Nityananda jumped down, crashing to the ground, and everyone thought that the bones of His body were smashed. Seeing this, the Vaisnavas became very afraid and loudly uttered, "Krsna, please save Him! Krsna please save Him!"
Lord Nityananda rolled on the ground, His body covered with tears of love. Long and frequent sighs escaped His mouth as He looked deep into Lord Visvambhara's face. Lord Nityananda felt great ecstasy, and often He laughed out loud. Sometimes He jumped and danced; sometimes He wrestled; and other times He hung His head quietly.
Lord Gauracandra and all the devotees began to cry in joy, seeing such total absorption and madness in love of Krsna. It became impossible for the Vaisnavas to hold Nityananda Prabhu still. When the devotees failed, Lord Visvambhara held Nityananda Prabhu in an embrace. As soon as Lord Nityananda was embraced by Caitanya He immediately became still. The Lord who He was totally surrendered to, now embraced Him; so Nityananda Prabhu allowed Himself to be held without endeavor. Lord Caitanya flooded Lord Nityananda with ecstatic tears of love. Lord Nityananda Prabhu was afflicted by the arrow of ecstatic love of God; and Lord Caitanya held Him just as Lord Ramacandra had held Laksmana when He lay unconscious, drained of all strength. Both Lord Nityananda and Lord Caitanya wept, overwhelmed with joy. The intensity of love between Lord Caitanya and Lord Nityananda Prabhu can be properly described only by the example of the loving relationship between Lord Ramacandra and Laksmana.
When Lord Nityananda came out of His ecstatic trance, all the devotees began loudly chanting Lord Hari's name. Visvambhara was embracing Nityananda Prabhu, and Gadadhara Pandita smiled, thinking how Their Lordship's roles had changed. He thought, "Lord Nityananda Prabhu, as Ananta Sesa, renders service to Lord Visvambhara by becoming the bed on which Lord Narayana always rests. But today His pride as a servitor has been broken, and He lies in Lord Visvambhara's embrace."
Gadadhara Pandita was well aware of Lord Nityananda's potencies; and the Supreme Lord Nityananda Prabhu knew the innermost thoughts of Gadadhara Pandita. All the devotees were jubilant on meeting Lord Nityananda, and their minds were steeped in thoughts of Him.
The ecstasy that Lord Visvambhara and Lord Nityananda experienced in meeting each other was impossible to be expressed through words, but it found expression in the continuous tears of joy from Their eyes that drenched the earth. Lord Visvambhara said, "This is the most glorious day in My life. Today I have seen the embodiment of loving devotion to the Supreme Lord, which is the essence of all the four Vedas. Such intensity of ecstasy is only capable of being manifested by the Supreme Lord Himself. Those fortunate souls who were able to see His loving devotional symptoms will never be rejected by Lord Krsna. Now, I understand that You, Lord Nityananda, are the fullmanifestation of the Lord's energy. You are nonfrom Him. The living entities can get loving devotional service at the lotus feet of Krsna simply by worshiping You. You purify the entire cosmic manifestation; and Your transcendental nature is inconceivable, incomprehensible, and esoteric. You are the personification of the highest ecstatic love of God. Even a moment's association with You can dissolve millions and millions of sins. I can understand that Lord Krsna intends to purify and redeem Me by giving Me Your association. It is my great fortune that I was able to see Your lotus feet. And I know that if I worship Your lotus feet, then I will surely receive love of Krsna."
Unaware of the passing of time, Lord Gaurasundara was totally absorbed in glorifying Lord Nityananda Prabhu. Lord Nityananda and Lord Caitanya had endless exchanges, but they were very confidential, so They conversed in signs. The Lord then asked Nityananda Prabhu, "I am hesitant to ask You which direction You came from." Lord Nityananda was always absorbed, and He spoke like an innocent, restless child. He understood that Lord Caitanya had descended to this material world; thus when He replied, He did so with folded hands and great humility. He had felt very ashamed and shy when Lord Visvambhara was glorifying Him, and so through gestures, words and indications He explained everything in detail.
Lord Nityananda Prabhu said, "I extensively toured all places of pilgrimage, but I could see only the place and not Krsna, the Supreme Lord. I asked some good people why their altars were standing empty. 'I do not see Him in His own place,' I said. 'Where is Krsna? Where did He go?' They all replied, 'Krsna has gone to Gaudadesa, Bengal. He was in Gaya recently, and not so long ago He returned back to Bengal.' When I came to Nadia I was greeted by jubilant chanting of the Lord's holy name, and someone told me that Lord Narayana, the Supreme Personality of Godhead, had appeared here. I heard that in Nadia even the most wretched fallen souls can get liberation. Thus being such an abominable wretch, I have come here."
Lord Visvambhara replied, "We are most fortunate that a devotee such as Yourself is amongst us now; and we are very grateful to the Lord that today we have seen Your ecstatic tears of love of God."
Murari Gupta smiled and said, "The confidential discussions between Lord Nityananda and Lord Visvambhara are incomprehensible to us." Srivasa Pandita said, "How can we understand all this? Their intimate exchanges are like Lord Hari's with Lord Siva, as they worshiped each other and increased the amazement of everyone." Gadadhara Pandita said, "You are quite right, Pandita. They seem to be exactly like Lord Ramacandra and Laksmana." Another Vaisnava said, "They look as if They are two Cupids." Someone else said, "They are Lord Balarama and Lord Krsna." Someone else said, "I don't have much knowledge, but from what I have seen it appears that Lord Krsna has taken Lord Ananta Sesa in His arms." Someone else commented, "They are like two friends. Their loving affectionate exchange is just like the relationship between Krsna and Arjuna." Some others were saying, "They have such intimate association with each other that we cannot understand it; and they are talking only in signs." Thus, the devotees expressed their joy at having Lord Nityananda amongst them, giving their different opinions.
Lord Nityananda Prabhu serves Lord Caitanya in every wayas a friend, sometimes as His umbrella, His bed, or as His carrier. All these services can be rendered by Lord Nityananda alone. He serves Lord Caitanya according to His own sweet desires. Others can also become eligible to serve the Lord, but only by the mercy of Nityananda Prabhu. Lord Nityananda Prabhu's glories are unlimited; no one can fully know Him. Even Lord Sesa who is a great yogi, a pure devotee, and Himself a controller in this material energy, cannot fully fathom the limits of Lord Nityananda's transcendental nature. If one criticizes or offends Lord Nityananda Prabhu without knowing about all of His wonderful attributes, then although He is constitutionally an eternal servant of Krsna, he becomes forever rejected from the path of devotional service.
Lord Nityananda is the object of Lord Caitanya's complete love, and it is my heart's desire that that same Lord Nityananda reside in my heart as my most beloved Lord and Master. By His grace I have developed attachment and attraction for Lord Caitanya. It is by His order that I write these wonderful pastimes of Lord Caitanya. As there is no difference between Raghunatha, Lord Ramacandra, Yadunatha, and Lord Dwarakadisa; in the same way Lord Nityananda is nonfrom Lord Krsna, or Lord Caitanya Mahaprabhu.
One who desires to cross over this ocean of nescience and drown in the nectarine waters of love of Godhead, must take shelter of the lotus feet of Nitaicandra. Whoever sings and glorifies this wonderful pastime will be blessed by Lord Visvambhara, along with his entire family. Lord Caitanya is the Supreme Personality of Godhead, the most beloved object of everyone's love. The name of Lord Visvambhara is extremely rare and precious. Sri Krsna Caitanya and Sri Nityananda Prabhu are my life and soul. I, Vrndavana Dasa, humbly offer this song at Their lotus feet.

Madhya Five

All glories to the Supreme Personality of Godhead, Lord Sri Caitanya, who is also praised by the name of Murari. He is the constantly glowing lamp of Navadvipa. He is like the fearless lion come to slay the elephant-like atheists. He has taken the knotted thread in order to exemplify the need of chanting a specific number of times the Lord's holy names, which are His own names. All glories to Lord Visvambhara, the Supreme Lord of all living entities. He is the Lord and master of Lord Nityananda and Gadadhara Pandita. All glories to the Lord, for He is subjugated by the love of pure devotees like Advaita Acarya Prabhu and others. O Lord, please engage the conditioned living entities in the eternal loving service of Lord Krsna and release them from the bondage of material existence.

In this manner all the devotees passed their time in great joy discussing topics of Krsna's pastimes with Lord Nityananda Prabhu. All the assembled Vaisnavas were very elevated souls and unalloyed devotees of the Lord. They became totally immersed in the nectar of Krsna consciousness. Lord Nityananda was extremely joyful and He kept looking around at the Vaisnavas. It was a scene of extreme ecstasy and tears of happiness cascaded down everyone's eyes.
Seeing this ecstasy, Lord Visvambhara spoke to Lord Nityananda Prabhu. "Listen My dear Nityananda Gosvami, where shall Your Vyasa-puja be performed? Tomorrow is a full moon and it is on this day that Srila Vyasadeva is worshiped, so You may choose anyone and make arrangements with him.
Nityananda Prabhu could understand Lord Visvambhara's mind so He took Srivasa Pandita by his hand and smilingly said, "Listen Visvambhara, I will have My Vyasa-puja in this brahmana's house.
Lord Visvambhara then spoke to Srivasa Pandita. "Now you have a heavy responsibiliity over your head. Srivasa replied, "No my Lord, this is no botheration. By Your grace everything is in this house. The paraphernalia required like clothes, grains, brahmin threads, ghee, etc., are all available here. I have only to get the book which gives the procedures for performing a Vyasa-puja ceremony. And then tomorrow by my great fortune, I shall witness a Vyasa-puja." Lord Visvambhara was very pleased with Srivasa's reply and all the devotees were jubilant.
Lord Visvambhara said, "Listen Nityananda Gosai, let us all make preparations to go to Srivasa Pandita's house. Lord Nityananda very much appreciated Lord Visvambhara's words and immediately proceeded to Srivasa Pandita's house. The Lord and Nityananda Prabhu, accompanied by Their associates looked exactly like Krsna and Balarama of Gokula as They went about accompanied by Their friends.
As they entered Srivasa Pandita's house, the devotees felt a current of joy run through their bodies. The Lord ordered the door to be closed, allowing only friends and relatives to be inside. Then on the signal from Lord Visvambhara they began singing bhajanas and kirtanas and gradually the external world faded away into oblivion. The chanting was ecstatic and befitting the occassion of Vyasa-puja. The two Lords began to dance ecstatically. The bond of love and affection existed eternally between Lord Nityananda and Lord Visvambhara and now as They danced together each one was immersed in thoughts of the other. The devotees were experiencing extraordinary joy. Some began to roar loudly, some fell unconscious and others could not restrain the flow of joyful tears. The two Supreme Lords were experiencing all the symptoms of ecstasy like shivering, paling, horripilating, crying and falling unconscious. Who can describe all the ecstatic symptoms that They manifested. The two Lords danced, lost in Their ecstasy and often They would embrace each other crying. In the mood of brotherly love They tried to catch each other's feet, but because both were warm and cunning, They could not succeed. They were overwhelmed in happiness and they rolled on the ground, forgetting Their absolute supreme positions. The world of phenomena was forgotten and Their clothes fell from Their bodies. They could not sit still and even though the Vaisnavas tried to hold Them down, they were unsuccessful. How is it possible for the Vaisnavas to hold on to the personality who holds the entire universe?
The two Supreme Lords were lost in the nectar of chanting and dancing. Lord Gaurasundara kept repeating, "Chant, chant!", drenching His whole body with tears of happiness. The Lord, having found that personality whose association He always desired, His eternal brother Lord Nityananda, was floating on an ocean of eternal endless ecstasy. Lord Visvambhara's dancing was so enchanting. Sometimes he would touch His head with His feet. When Lord Nityananda Prabhu danced, it seemed there was an earthquake. Thus the Supreme Lords danced in ecstasy. Who can describe that scene of great jubilation?
Lord Visvambhara then sat on the seat of Lord Visnu feeling in the mood of Lord Balarama. Like Lord Balarama, He was expressing madness and repeatedly cried out "Bring Me wine, bring Me wine."
To Lord Nityananda Prabhu the Lord said, "Immediately bring Me a plough." At the Lord's request, Lord Nityananda stretched out His hands and Lord Gauracandra received it in His hand. Some saw the two Lords go through these motions empty handed while others saw Lord Nityananda give a plough to Lord Caitanya.
Only by the Lord's mercy can one understand His supreme position. Such confidential pastimes and topics of the Lord as displayed by Lord Caitanya and Lord Nityananda are known to a very limited few.
Receiving the plough from Lord Nityananda Prabhu, Lord Caitanya now began to ask for wine, acting agitated and mad. Most of the devotees could not understand this mood of Lord Caitanya. They looked at each other's faces in bewilderment wondering why the Lord was asking for wine. Trying to think logically they finally brought a pot of Ganges water to everyone and the Lord drank much of it Himself, thinking this to be real wine.
All around the devotees began to chant hymns about Lord Balarama, and Lord Visvambhara kept repeating "Nara," the name by which He would call Advaita Acarya Prabhu. The Lord continuously called out "Nara," and His head kept dropping as if drunk. They asked, "Lord, who is Nara?" The Lord replied, "On whose loud beckoning I am here. The personality you call Advaita Acarya Prabhu is Nara to Me. In My present incarnation Nara has brought Me down from the Vaikuntha planets, but He is enjoying peacefully with Haridas Thakura. In this incarnation I shall propagate congregational chanting of the holy name in every house. Those who are intoxicated with material knowledge, wealth, family, austerity, etc. are naturally offensive to My pure devotees. To such wretched and fallen people I will not give the gift of loving devotional service to the Supreme Lord, but to the residents of Navadvipa Mayapura I shall bestow that supreme gift of love of God which is most desirable even by Lord Brahma." The devotees were overjoyed on hearing the Lord, and the Lord gradually became tranquil and still.
The Lord asked the devotees, "Were My speech and action uncontrolled?" The devotees replied, "No, nothing inconsistent." The Lord entranced everyone with great love and affection and said, "Please always forgive My offensive nature." All the devotees began to laugh. "Surely," they thought, "the Lord was joking."
Unable to control His ecstasy, Nityananda Prabhu began to roll on the ground. Lord Nityananda was totally immersed in the nectar of love of Godhead. Sometimes He laughed, sometimes He cried. And sometimes He opened His clothes and stood naked being in the mood of a young boy, and His body manifested this mood. His stick fell in one direction and His water pot and clothes in another. That great and tranquil personality, Lord Nityananda, was now restless and uncontrollable. Lord Visvambhara had to hold Him still. Lord Caitanya's words acted on Lord Nityananda Prabhu just as a guard acts on a mad elephant. Lord Nityananda Prabhu became still. The Lord said, "Be calm and if You want, tomorrow You can have the Vyasa-puja. Then the Lord left from His home.
All the devotees returned to their respective homes, and Lord Nityananda remained in Srivasa Pandita's house. Later in the night, overcome with ecstasy, Lord Nityananda began roaring like a lion. He broke His stick and water pot. Who can fathom the activities of the Supreme Personality of Godhead? Who knew why Lord Nityananda broke His stick and water pot?
Early next morning, Ramai Pandita saw the broken stick and water pot. He was amazed and perplexed. He went quickly to Srivasa Pandita and reported the matter to him. Srivasa Pandita said, "Go to Lord Visvambhara."
When Lord Caitanya heard from Ramai Pandita the activities of Lord Nityananda Prabhu, He immediately came to the house of Srivasa Pandita. There, He found Lord Nityananda in a trance and laughing constantly. Lord Visvambhara took the broken stick and led Lord Nityananda Prabhu to the Ganga. Srivasa Pandita and the other Vaisnavas accompanied Their Lordships to the Ganga for a bath, and there Lord Visvambhara threw the stick into the river. Lord Nityananda Prabhu, still in a trance, was restless and did not heed anyone's advice so Caitanya Mahaprabhu loudly chastised Him, which pacified Him a little. A crocodile was swimming down the river and on seeing it, Lord Nityananda jumped in to catch it. Immediately Srivasa Pandita and Gadadhara Pandita ran toward midstream. Only Lord Caitanya's words could hold Him still and bring Him back.
Lord Visvambhara cried out to Lord Nityananda, "Come immediately and let us proceed with the worship of Vyasadeva." Obeying Lord Visvambhara, He came out of the water and accompanied the Lord back to His house.
Soon after all the devotees assembled and began chanting the holy name of Lord Krsna. Srivasa Pandita was the preceptor for the rules of worship for the Vyasapuja, and by receiving instructions from Sri Caitanya Mahaprabhu, he executed them. A continually sweet kirtan converted Srivasa Pandita's house into the spiritual world of Vaikuntha. Well versed in all scriptures, Srivasa Pandita performed the ceremony according to the strict injunctions of the scriptures. He gave Nityananda Prabhu a garland of fragrant flowers and said, "Oh Nityananda Prabbhu, please take this garland and offer Your prayers and obeisances to Srila Vyasadeva. The scriptures instruct that Srila Vyasadeva should be garlanded when He is being worshiped, and if Srila Vyasadeva is satisfied then all our desires will be fulfilled."
The more Srivasa Pandita spoke, the more Lord Nityananda continued repeating "Yes, yes." But He did not pay any heed to his words. He held the garland and muttered something softly underneath His breath which nobody could hear and just looked all around.
Srivasa Pandita went to Lord Caitanya and reported this matter. "Your Sripada does not want to worship Srila Vyasadeva. The Lord immediately came to the presence of Lord Nityananda and said, "Nityananda, please listen to Me. Offer the garland to Srila Vyasadeva and worship Him." Lord Nityananda saw that Caitanya was there and He immediately placed the garland on the Lord's head. The fragrant flower garland on the Lord's curly hair made a beautiful sight.
At that very moment Lord Caitanya revealed His six-handed form to Lord Nityanada Prabhu. The Lord held in His hands the conchshell, disc, mace, lotus and plough. Seeing this, Lord Nityananda Prabhu immediately went into ecstatic trance and fell unconscious. All the devotees became very afraid and started praying. "Protect Him Krsna, protect Him Krsna!" while Lord Caitanya clapped his hands loudly on His four arms and continued to roar loudly.
Lord Caitanya then bent down to lift Lord Nityananda up from the ground saying, "Nityananda please get up and steady Your mind. Listen to the chanting of the holy name. The reason You descended to this material world is to propagate the chanting of the holy name and now You have perfectly succeeded in this mission. What more do You want? You are the absolute proprietor of the treasure house of love of Godhead and the embodiment of sublime devotional love. No one can receive love of God unless and until You distribute it. Therefore please get up and look around You. You are surrounded by Your own beloved associates. You may distribute it to anyone You want to. If anyone nurtures even the slightest dislike for You, then, although He may worship Me, I will never recognize him as dear to Me."
Lord Caitanya's words brought Him out of His trance and seeing the Lord's ecstasy. Lord Nityananda Prabhu is nondifferent from Lord Ananata Sesa, in whose heart Lord Gauracandra is an eternal resident. Without a doubt Lord Nityananda Prabhu is Lord Balarama. The Supreme Personality of Godhead appeared as Lord Gauracandra, the source of all incarnations. Therefore, it is not surprizing that He should manifest His six-armed form. In His incarnation as Lord Ramacandra He offered oblations to His departed father. At that time His father, King Dasaratha, appeared in person to receive the oblations. If this can be considered to be wonderful, then the Lord's six-armed form is also wonderful. But all of this is natural for the Supreme Lord Krsna because His pastimes are extraordinary and supramundane.
Lord Nityananada Prabhu's natural propensity is to serve Lord Gaurasundara, and He is never distracted from this service even for a moment. Just like Laksmana served Lord Ramacandra constantly with His mind, body and heart, similarly, Lord Nityananda Prabhu constantly engages in Lord Gauracandra's loving devotional service. The Supreme Personality of Godhead is the Lord of every living entity. He is unlimited and the source of everything. Yet He enters the material realm and causes the creation, maintenance and annihilation of the material world. According to the verdict of the Vedas, He is the Absolute Truth, the Supreme Controller, yet He remains unaffected by the phenomena of material nature.
In spite of His supreme lordship over everything, Anantadeva, Sri Nityananda Prabhu, is eternally engaged in rendering loving devotional service to Lord Gauracandra. In every millenium, and in every incarnation, He accepts that His natural mood is to serve His Supreme Lord Krsna. As Laksmana, He became the younger brother of Lord Ramacandra and served Him constantly. He neglected eating, drinking, sleeping and other such activities to constantly serve the lotus feet of Lord Ramacandra, yet He felt unable to satisfy His intense desire to serve.
As Lord Balarama He was the elder brother of Lord Krsna, yet He could not forsake His attitude of serving the Lord deep within His self. He always referred to Krsna as Lord, and He was always in the mood of rendering loving devotional service to Lord Krsna.
Such is the wonderful nature of Lord Nityananda Ananta Sesa. Only the most foolish rascals will see a difference between Lord Nityananda Prabhu and Lord Balarama. One who disrespects a devotee who is fully surrendered to the lotus feet of the Supreme Lord Visnu commits a great offense at the lotus feet of Lord Visnu Himself.
Sri Laxmidevi, the goddess of fortune, is so elevated that Lord Brahma and Lord Siva offer praise to her, yet she is naturally inclined to serve the lotus feet of Lord Visnu, Krsna. Lord Balarama, Sesa, is the omnipotent Supreme Personality of Godhead yet His natural inclination is to serve the Supreme Lord. Therefore, Lord Gauracandra feels most satisfied when He can describe the glories and wonderful devotional attitude of Lord Nityananda Prabhu. It is the nature of the Supreme Personality of Godhead, Lord Gauracandra, to be subservient to the loving devotional attitude of His devotees. Therefore the Lord specifically likes to glorify His own surrendered devotees.
There is special significance to hearing the Supreme Lord glorify His own devotees. The Lord and His devotees like to glorify each other, and in this way increase their attachment for one another. I have faithfully presented that which has been propounded in the Vedic literatures and Puranas about the relationship between the Supreme Lord Visnu and His devotees.
Lord Nityananda has only one thought in His mind, "Lord Caitanya is My Lord in every respect, and I am His devoted servant. Whoever considers Me to be the servant of My Lord and master, Sri Caitanya Mahaprabhu, becomes very dear to Me and receives My shelter."
For the pleasure of Lord Nityananda I have described this pastime of His seeing the six-armed form of Lord Caitanya. Lord Nityananda always sees the transcendental pastimes of Lord Caitanya within His heart, and Lord Caitanya always exhibits His transcendental pastimes in Lord Nityananda's heart, yet still the Lord externally manifests His pastimes according to His incarnations. Although Lord Nityananda is the Supreme Personality of Godhead, He always serves Lord Gauracandra. Who can understand such ecstatic topics?
The Vedas and Puranas have revealed these philosophical matters. The Vedic literature is actually a compilation of the wonderful activities of the Supreme Lord, and it is the foremost objective of the Vedic literature to propagate the pastimes of the Lord. However, it is not possible to comprehend these spiritual matters without engaging in pure devotional service of the Lord. There are only a few who, by the mercy of Lord Gauracandra, have realized the truth.
The Vaisnava devotees of the Lord are eternally pure and realized souls. Sometimes there are differences of opinions amongst them which might appear like an argument, but in fact it is an amazing relationship between devotees. Foolish rascals who do not understand this exchange, praise one Vaisnava and denounce the other. Such mentality will lead to destruction of faith and knowledge. In the scriptures it says that when a foolish wretch worships the lotus feet of a brahmana and then strikes him on the head, he will be sure to go to hell. Similarly, when someone worships the Deity of Lord Visnu, but disrespects or disregards Lord Visnu residing in everyone's heart, he also goes to hell. What to speak of committing offense and violence to a Vaisnava devotee, if someone offends or tortures even an ordinary living entity, yet worships Lord Visnu, the Lord of every living entity, then all his worship is worthless and he suffers great pain. It is verified that to worship Lord Visnu on one hand, and be ignorant about Lord Visnu being the Supersoul in everyone's heart on the other, is like touching a brahmana's feet for blessings with one hand and beating him on the head with the other. Such foolish persons do not know what is most beneficial for themselves. To criticize a Vaisnava devotee is a thousand times more sinful than offending an ordinary living entity. The person who faithfully worships the Deities, but has no love and respect for the devotees, also does not possess any compassion for the ignorant and fallen conditioned souls. He accepts one incarnation of the Supreme Lord and worships Him, while he rejects another, Ramacandra, seeing a difference between them. He does not show any respect or devotion for Lord Balarama or Lord Siva. Such persons are described in the scriptures as the weakest devotees. In the Srimad-Bhagavatam, it is stated that a person who has surrendered to a spiritual master and received initiation, who has left the association of nondevotees, and who worships the Deity of the Supreme Lord according to the Pancaratra injunctions, but who does not worship the devotees, due to lack of proper understanding of the different catagories of devotees, is known as a neophyte, or kanistha devotee, not a pure devotee. I have just briefly mentioned the symptoms of a neophyte devotee incidentally in the course of discussion.
Seeing the six-handed form of Caitanya Mahaprabhu, Lord Nityananda was totally overwhelmed. Whoever hears this wonderful pastime of Lord Nityananda is immediately released from material bondage. When Lord Nityananda came out of His ecstatic trance, He began to cry profusely, tears flowing form His eyes like rivers. Lord Caitanya then said to everyone, "Vyasa-puja worship has been completed, now begin kirtan."
The devotees were jubilant when they received Lord Caitanya's orders and immediately began to loudly chant Lord Krsna's transcendental names. The brothers, Lord Nityananda and Lord Caitanya dance like two mad men, having severed all contact with this phenomenal world. The Vyasa-puja was celebrated with great joy and singing, and the Vaisnavas became even more inspired and jubilant. Some danced, some sang, while others rolled on the ground, catching each other's feet.
Lord Caitanya's mother, Sacimata, everyone's worshipable mother, sat alone and watched the transcendental merry making. Each time she saw Lord Nityananda and Lord Visvambhara she thought to herself, "Both of Them are my sons."
The celebration of the Vyasa-puja was very ecstatic. It is only possible for Lord Sesa Himself to fully describe it. I am able to give only indications about the wonderful activities of Lord Caitanya Mahaprabhu. I know that one advances spiritually if one glorifies the Supreme Lord Krsna in any manner.
The day passed into night and the devotees went on celebrating the Vyasa-puja dancing with Lord Visvambhara. The Vaisnavas were mad with ecstatic joy, and they wept crying out "O Krsna, O Krsna!" In this way the Lord propagated the process of loving devotional service to Himself.
After the kirtan the Lord sat down with all His devotees. He spoke to Srivasa Pandita saying, "Quickly bring the Vyasa-puja offerings."
Srivasa Pandita arranged for all the prasada to be brought in, and Lord Visvambhara Himself distributed the prasada to all the devotees. The devotees were in bliss to be personally served by the Supreme Lord Gauracandra. The Lord called everyone from inside the house and gave them prasadam with His own hands. Receiving prasada directly for the Lord is extremely fortunate for great personalities like Brahma, but now, even the servants and maidservants of the house were receiving that great spiritual treasure. Who can describe the glories of Srivasa Pandita, in whose house such spiritual activities occurred? Thus, the Supreme Lord performed wonderful pastimes in Navadvipa, but not everyone was (...)
Lord Sri Krsna Caitanya and Lord Nityananda are my life and soul. I, Vrndavana Dasa, humbly offer this song at Their lotus feet.

Madhya Seven

Lord Nityananda Prabhu remained in Srivasa Pandita's house and constantly exhibited the mood of a young boy. When He sat down to eat He would not feed Himself, but acted like a young boy, thus Malini, Srivasa Pandita's wife, would have to feed Him.

Madhya Eight

While Nityananda Prabhu remained in Srivasa Pandita's house He manifested the mood of a young boy. He would not even eat by Himself and had to be fed by Mother Malini, who felt like a mother to Him.

One day Lord Caitanya began to discuss topics regarding Krsna consciousness with Srivasa Pandita. Wanting to test Srivasa He asked, "Why do keep and maintain this Avadhuta in your house? You don't even know anything about Him, who He is, where He comes from or what is His family background is. I warn you that you are being too lenient and kind to Him. If you want to maintain the good reputation of your family in society then you should immediately turn this Avadhuta out of Your house."

Srivasa Pandita smiled and said, "O Lord, it is not proper for You to test me in this way. I know that Lord Nityananda is Your expansion. You are the Supreme Lord and there is no difference between Yourself and Lord Nityananda. I am Your servant and anyone who serves You becomes my master. Even if Lord Nityananda were a meatdrunkard and due to my association with Him I lost my reputation, wealth and everything, still, I tell You truly that I would never think of anything else other than serving His and Your lotus feet."

Hearing Srivasa Pandita speaking in this manner the Lord stood up and roared loudly with great joy, "What have I just heard from you Srivasa Pandita? You have so much faith and love for Nityananda Prabhu? You have understood the truth about My dearmost confidential associate. This has pleased Me so much that I grant you this boon: Even if there comes a time when Laksmi devi, the Goddess of fortune, is forced to wander about with a begging bowl, still your house will never know the chills of penury. Everyone in Your house, including your pet dogs and cats, will find complete shelter in My devotional service. Therefore I leave Lord Nityananda Prabhu in your care so that you may look after Him and serve Him properly."

Lord Nityananda spent His time roaming about Navadvipa. Sometimes He went to the Ganga to take a swim and happily allowed the currents to carry Him away. At other times He played with the young boys acting like a little child Himself. He would visit the houses of Gangadasa Pandita and Murari Gupta, and then run to Lord Caitanya's house where Mother Saci showered Him with affection. Absorbed in the mood of a young boy Lord Nityananda would try to catch mother Saci's feet and she always tried to escape from Him.

Madhya Ten

Lord Nityananda is very close and dear to Lord Caitanya, these glories of Lord Nityananda are sung in all the Vedic literatures.

If one does not recognize His identity as a devotee of Lord Caitanya, and he may be respected by the whole world, he is worth no more than a straw to the learned Vaisnava assembly.

Lord Nityananda introduce Himself saying, "I am Lord Caitanya's servant." He is always in this mood of a servitor. And only by His mercy one develops love for Lord Caitanya. All detriments in spiritual life are overcome by worshiping Lord Nityananda.

The greatest hope I always cherish in my heart is that Lord Caitanya is the Lord of my Lord. O Lord Caitanya kindly offer me the shelter of the lotus feet of Lord Nityananda, who as Lord Ananta Sesa is holding this universe. I am able to sing the glorious life and pastimes of Lord Caitanya out of my love and attachment for Lord Balarama. My Lord Balarama is always desiring the best for the world.

Lord Nityananda knows no other designation other than being Lord Caitanya's servant and only through serving Lord Nityananda is one eligible to become a devotee of Lord Caitanya. As by Lord Nityananda's grace I can know Lord Caitanya in truth, similarly to fully comprehend the truth about devotional service one must receive the blessings of Lord Nityananda.

Lord Nityananda is very dear to all the Vaisnava devotees. Everyone can receive from Lord Nityananda entry into the path of devotional service. Somehow, if by chance someone disregards Lord Nityananda then Lord Caitanya Himself condemns him to eternal suffering. The full glory of Lord Nityananda is very rarely known, even the great yogi and exalted Vaisnava Lord Siva does not know His unlimited potencies.

Madhya Eleven

O Lord Gauranga, O most precious treasure, O unlimited ocean of love of Godhead, where do you come from? You are the Lord and maintainer of the helpless, the true friend of the down trodden.

All glory to You Lord Visvambhara, the most powerful and regal of the brahmanas. Victory to all Your associates who are like honey bees attracted to the nectar of Your lotus feet. You are as dear to Paramananda Puri as his own life, and You are the greatest wealth Svarupa Damodara possesses. You are very dear to Srila Rupa Gosvami and Srila Sanatana Gosvami, and the heart of Jagadisha and Gopinath.1

Lord Visvambhara continues performing His pastimes in Navadvipa, not visible to every eye. The blessed Srivasa Pandita sits in his house situated in the central island of Navadvipa and sees the endless and marvelous pastimes of the Lord. He serves the Lord with pure love and sees the Maha prakasa lila pastime with the other Vaisnavas.4

Lord Nityananda was residing in Srivasa Pandita's house and loved and respected him as His father. Lord Nityananda was always manifesting the mood of a little child who drank Malini's (Srivasa's wife) breast milk.7

Malini's breast had long dried up but on Lord Nityananda's touch milk flowed again in her breast. She was amazed at such miraculous happenings. Caitanya Mahaprabhu ordered her no to reveal this to anyone. Everyday she saw Lord Nityananda's child like behavior.9

"Lord Visvambhara said to Lord Nityananda, "Listen Nityananda, so that You avoid arguments and fights with anyone, do not behave recklessly in Srivasa's house." Lord Nityananda objected saying, "Krsna! You can never see Me acting reckless. You cannot find another person as well behaved as I am." Lord Visvambhara replied, "I know You too well." Nityananda said, "Let Me hear You point out my mistakes and ill behavior."11

Smiling, Lord Caitanya said, "You want to know Your mistakes? You throw showers of rice in every room. Lord Nityananda said, "But this is the work of a madman and such mischief must be stopped; You want to falsely blame Me and not give Me any food to eat. If You want to eat all by Yourself that is alright with Me, but why do you defame Me to everyone?"15

Lord Caitanya replied, "I feel ashamed to rectify misconduct and so I am trying to rectify You". Lord Nityananda smiled and said, "That is very good! You must always teach Me whenever You see Me misbehaving. You are correct in assuming that I an the culprit". He then broke into peals of laughter.18

Lord Nityananda became immersed in an ocean of happiness. His ambient receded to oblivion and taking His cloth He tied it around the head, standing naked before all. He pranced about in great leaps bubbling with laughter, staggering sometimes like a drunk man.21

Gadadhara Pandita, Srivasa Pandita and Haridasa beheld this sight of the Lord's special mercy for it was meant to teach a lesson to the whole world.23

Lord Visvambhara held Nityananda and said, "What are you doing? Such behavior is inappropriate in a householder’s house. You just told Me that You were not mad, and the next moment You contradict Your own words."25

For one who is oblivious of the external world what reactions can words have on Him? Lord Nityananda was floating on the waves of ecstasy. Lord Visvambhara had to Himself dress Nityananda Prabhu. Such are His inconceivable activities. Lord Caitanya's words fell on deaf ears for Lord Nityananda was totally unaware of everything like a mad lion.26

He would not even eat with His own hands, Malini had to feed Him. Malini, the chaste and righteous wife of Srivasa Pandita, could sense Lord Nityananda's inner feelings and so she served Him like a mother to a son.29

One day a crow stole a small bell metal container and flew away out of sight, upsetting Malini devi. The crow suddenly returned again but without the container. Malini devi was well aware of her husband's reaction once he saw that the ghee vessel of Krsna's was missing. His temper was nothing more short than a thunderstorm, she felt helpless and began to weep.31

Just then Lord Nityananda came there and saw tears streaking down Malini devi's eyes. Smiling he asked, "Why are you crying? Tell me the cause of your distress? I will take care of everything."36

Malini devi tearfully replied, "O listen Gosain, a crow flew away with the ghee vessel, who knows where. He assured her, "Mother stop weeping and worrying I will get your vessel back."38

The Lord spoke to the crow smiling pleasantly, "O crow, go and bring back the vessel quickly." Lord Nityananda resides in everyone's heart. Who has the power to disobey His orders? The crow immediately flew off followed by the distraught eyes of Malini devi. The crow returned soon with the vessel in its beak and kept it near Malini devi. Malini devi could very well understand the extraordinary potency of Lord Nityananda from this incident.40

Swooning with ecstasy she began offering prayers to the Lord, "For one who can bring to life the dead son of His guru from the custody of Yamaraja and for one who maintains this cosmic manifestation, what is so wonderful in bringing back a small vessel from a crow? On His head rests the unlimited creation and He does not even feel its weight while performing His pastimes; the endless ocean of resilience is destroyed just by chanting His name to influence a crow to bring back a small vessel it had stolen is not an extraordinary deed for Him.45

In the past as Laksmana You were guarding Sita devi while living in the forest, yet you only looked at her feet and no other part of her body. Your powerful arrows had later defeated and exterminated the entire demon family of Ravana, and so winning back this small vessel is indeed an insignificant deed.50

At whose lotus feet river Yamuna devi begged forgiveness and offered chosen prayers to glorification, who has the potency to maintain all the fourteen worlds, what marvel is it to Him to get back a small vessel from a crow? Yet none of Your activities can be diminished, since all of Your activities , however easy and small it may seem are transcendental and the Absolute Truth, such is the clear verdict of the Vedas."53

Lord Nityananda smiled as He listened to her prayers and remarked in His child like manner, "I want to eat". Whenever Malini devi saw Lord Nityananda milk oozed out of her breasts out of spiritual parental love and Lord Nityananda in order to fulfil her spiritual desires sucked on her breast like a child. These are some of the inconceivable pastimes of Lord Nityananda, my capacity to describe all this is limited. The pastimes of the Lord are already widely known all over the world.56

His activities are extraordinary and difficult to understand, those who know Him in truth can easily believe in all His pastimes. Lord Nityananda is always totally engrossed in ecstasy and He moves about Nadia as does the brilliant sun across the azure vault.59

A mystic yogi or a learned scholar or anybody may think and say anything about Lord Nityananda, people may comment that Lord Nityananda is not a close associate of Lord Caitanya, I do not care to hear about any such remarks, I only pray that His lotus feet remain imprinted in the depths of my heart.61

There are many atheists who criticize Lord Nityananda, in spite of hearing His glory, I kick them in the head hoping for the Lord's mercy on them. Lord Nityananda is so lost in His transcendental pastimes in Srivasa Pandita's house that Lord Gauranga has too look after Him.63

One day Lord Caitanya was sitting in His house together with his wife Visnupriya devi, whose exquisite beauty matched only Laksmi devi's. She prepared betel pan for the Lord and He received them smiling with pleasure. This way He spent nights and days with her lost in the pleasure of each other's company. Mother Saci's heart exulted to heights of unknown joy as she saw the happy couple. Lord Caitanya knew the reason for His mother's exhilaration and so He spent much time with His wife.65

Around this time Lord Nityananda, who was always immersed in bliss came to Lord Caitanya's house in a restless mood. He stood before everyone, naked like a innocent child, not feeling any shame. 69

Lord Caitanya enquired, "Nityananda why are You without clothes?" Nityananda replied with a smile, "It is so, it is so." Lord Caitanya said, "Nityananda wear your clothes." He replied, "Today I leave." Lord Caitanya insisted, "Why?" Nitai said, "I cannot eat anymore." Lord Caitanya said, "When I say something why do you answer with a completely different subject?' Nitai replied, "I want all around attention."71

Angrily Lord Caitanya said, "It is not my fault." Nitai replied, "My Lord, Sacidevi is not here." Lord Caitanya said, "Be merciful and wear your clothes." Lord Nityananda said, "I will eat." Like this Lord Nityananda is always in the serving mood of Lord Caitanya; while one hears the other speaks, and Lord Nityananda wanders all over Nadia laughing joyfully.75

Lord Caitanya got up and personally dressed Nitai and Nitai continued chuckling. Sacidevi smiled seeing Nityananda's activities and felt a motherly affection towards him thinking of Visvambhara. His words strongly reminded her of her older son and sometimes he even looked like him. Unknown to anyone mother Saci felt equal love for both Lord Nityananda and Lord Visvambhara.78

When Lord Nityananda came out of His trance He dressed himself up. Sacidevi gave Him five milk cakes to eat. Nitai put one of the sweets in His mouth and threw the other four sweets far away. Sacidevi raised an alarm saying, "Alas, alas, why are you throwing it away?" Lord Nityananda replied, "Why did you put all the sweets in one place?" Sacidevi said, "I do not have anything more, what will you eat now?" Lord Nityananda answered, "Ask for it and it will be certainly there."82

Sacidevi went inside the room only to be greeted by a wonderful surprise. She saw the four sweets thrown away by Nitai were there. She thought out aloud, "Where were the sweet cakes thrown and how could they be here now?" Sacidevi was amazed and amused she removed the dust particles from the sweet cakes and came to Nityananda. She found him eating laddus, and enquired, "From where did you get those laddus?" Lord Nityananda replied, "I saw you were disappointed when I threw the sweet cakes away so I brought them back."86

Seeing these miracles Sacidevi considered in her mind, "Who can know the extraordinary qualities of Nityananda Prabhu?" To Nityananda Prabhu she said, "Nityananda why do you bewilder me in this manner? I know very well that You are the Supreme Lord, please therefore remove your illusory potency for me."91

Lord Nityananda exhibiting the mood of a young boy went running after Sacidevi to touch her feet as she tried desperately to escape him. Such are the super excellent activities of Lord Nityananda. They bring pleasure to the pious devotees but to the envious it brings pain.93

Those envious and sinful wretches who criticize Lord Nityananda become so contaminated that even Ganga devi who purifies everything runs away from them. Lord Nityananda is the Supreme Lord of the Vaisnavas. As Ananta Sesa, He holds the universe on his hood. Although I have no attachment for Lord Nityananda and Lord Caitanya I pray that the treasure of the lotus feet of Lord Nityananda be firmly situated in the inner recesses of my heart. This is my earnest desire for which I beg at the feet of all Vaisnavas. Let Nityananda Prabhu, Lord Balarama, be my supreme Lord and master.95

Lord Sri Krsna Caitanya and Lord Nityananda are my life and soul. I, Vrndavana Dasa, offer this song at their lotus feet.99

Madhya Twelve

All glory to Lord Visvambhara, the Lord and master of all the Vaisnavas. Please give us devotional service to You and make us Your surrendered devotees.1

Lord Nityananda performed many wonderful pastimes with Lord Caitanya in Navadvipa. Lord Nityananda did innumerable extraordinary deeds engrossed in the ecstasy of love of Krsna, like a little boy He went about His work with simple enthusiasm.2

He spoke always very sweetly to all the devotees He met, and danced, laughed and sang to Himself in bliss. Sometimes moved to outburst of ecstasy He roared loudly astonishing one and all.4

He sometimes jumped and swam in the crocodile infested swelling hissing monsoon waters of the Ganga, fearless and carefree. Everyone grasped with consternation but Lord Nityananda swam about in the waters laughing and splashing. He swam about the mood of Lord Ananta Sesa feeling completely at home in the waters of the Ganga, while the spectator devotees held their breath in anxiety.6

At times Lord Nityananda became so surcharged with ecstasy in love of Krsna that He went into unconscious trance lasting three to four days. These are some of the inconceivable pastimes of the Lord. They are endless and eternal and I am incapable of describing them all. 9

One day Lord Caitanya was sitting alone when Lord Nityananda came to Him completely naked chuckling like a child; His eyes and pure face were twinkling and tears of limitless joy cascaded down His cheeks. He went about repeating like loud peals of thunder this sentence, "My Lord and master is Nimai Pandita of Nadia."11

Lord Caitanya smiled, amused at the sight of Lord Nityananda's large, brilliant, beautiful formed and completely bare frame. Hastily Lord Caitanya removed the cloth from His own head and wrapped it around but Nimai continued to chuckle as if nothing happened.14

Lord Caitanya then smeared perfume on His body, decorating Him with a flower garland and began to glorify Lord Nityananda, "Your name is Nityananda and so is Your form and demeanor, always and eternally blissful. You are Nityananda now as You were Balarama before. No one can interrupt the ecstatic and unlimited joy You experience as Your name suggests, in everything You do whether, walking, eating or otherwise. Ordinary men cannot appreciate Your transcendental potencies. You are always to be found where Lord Krsna is present, Krsna is eternal and is the Absolute Truth and so are You since You are His eternal associate.16

Lord Nityananda is perpetually relishing the nectar of loving devotion to Lord Caitanya, all His words and deeds are fulfilling Lord Caitanya's innermost desire. Lord Caitanya said to Him, "Since long I have one unfulfilled desire, I would like to have Your kaupin loincloth dress". Saying this He went and brought His kaupin, then tore it to many long strips.21

The Lord then distributed one by one these strips to the assembled Vaisnavas, telling them, "Place it on your heads, these are most precious worshipable objects even to Lord Siva, the king of the Yogis; what to speak about others. One attains the exalted position of becoming a pure devotee of the Supreme Lord only by Nityananda's grace; all of you should know that He is the embodiment of Lord Krsna's full transcendental potencies.24

Lord Nityananda is identical to and is the immediate expansion of Lord Krsna. He is an eternal associate, friend and brother to Krsna, He expands Himself as Krsna's bed, ornaments and other such paraphernalia. His character and pastimes are a mystery even in the Vedic literatures although He is everyone’s maintainer, protector and friend. All His activities are full of devotional nectar to Lord Krsna; it is easy to attain the highest perfection of love of Krsna by serving Him. So all of you place these strips from His kaupina on Your heads and go home and worship it with care and regard."27

The Vaisnavas wrapped the kaupina strips lovingly around their heads following Lord Caitanya's instruction. Again Lord Caitanya spoke, "Listen, all you devotees! Now drink the water that has washed the lotus feet of Lord Nityananda, this will immediately imbibe in your unfaltering faith in Lord Krsna's devotional service, of this there is no doubt." 31

Having received Lord Caitanya's instructions the devotees washed Lord Nityananda's lotus feet and drank the water, they drank as much as possible, five times, ten times and more, Lord Nityananda who was throughout the entire episode engrossed within Himself, remained smiling benignly.34

Lord Caitanya sat down and began to distribute this water (padodaka) with utmost pleasure. The devotees drank and became intoxicated chanting, "Hari, Hari." The devotees each expressed their joy. Someone said, "Today was the fulfillment of my life", another said, "All the bonds of my material entanglement were severed today", another commented, "Today I feel I have become a servant of Lord Krsna," still another voice said, "This water is so relishable, its sweet taste still lingers in my mouth".36

This water was so unique that immediately upon drinking everyone became spiritually excited, some danced, some began to sing, others started rolling on the ground, and still others could not stop roaring out aloud in joy.41

Just then a jubilant kirtana started up, some devotees sang Krsna songs and others began to dance. In a moment Lord Caitanya rose up and letting out a thunderous cry joined in the dance. Meanwhile Nityananda Prabhu also stood up and started dancing, unable to contain their joy the devotees encircled both their Lordships and continued their ecstatic dancing and jostling.43

They were intoxicated with joy falling on each other, played little games touching each other’s feet and smearing their heads with the dust; some hung on to the other’s neck sobbing happily. They all mingled happily forgetting the mood of reverence. The Lord and His servants all danced together. Lord Caitanya and Lord Nityananda embraced each other ever so often and danced with blissful gestures. Mother earth trembled under the rhythmic dancing of Lord Nityananda and the whole world resounded with, "Hari Hari".46

Drowned in the nectarine ocean of love of Godhead Gaura and Nitai, the Lords of Vaikuntha, danced in ecstasy with their servitors. All these pastimes are endless, they simply became manifest at a certain time and place and again became nonmanifest, this is clearly explained in the Vedas.51

After dancing the whole day, Lord Caitanya finally sat down with all His devotees. He clapped thrice loudly and then spoke benignly, "Whoever worships Lord Nityananda in loving devotion loves Me also. His lotus feet are worshiped by Lord Siva and Lord Balarama hence always offer your love and devotion to Him.53

If anyone is critical of Him or dislikes Him then even if anyone is a devotee he is rejected by Me. Whoever has even so much as received a slight touch of Lord Nityananda, Lord Krsna will never forsake him. Lord Caitanya's words brought resounding applause from all the devotees.57

Whosoever hears these transcendental narrations with faith and devotion becomes protected and maintained by Lord Caitanya. Such activities of Lord Nityananda Prabhu are fully understood by only those who are His confidential associates and the eternal associates of Lord Caitanya.60

Lord Sri Krsna Caitanya and Lord Nityananda Prabhu are my life and soul. I, Vrndavana Dasa, offer this song at Their lotus feet. 63

Madhya Thirteen

I offer my humble obeisances at the lotus feet of Lord Sri Caitanya and Lord Nityananda, whose elongated arms reach down to their knees; Their complexion is as brilliant as molten gold; They initiated the congregational chanting of the holy names of Krsna; They have exquisite elongated lotus petal eyes; They are the maintainers of the entire Universe; the topmost Brahmanas; Protectors of the religious principles of the age; the well wishers of every living entity and the embodiments of mercy and magnanimity.1

All glories to Lord Gaurasundara, all glory to Lord Nityananda who is served by everyone.2

Lord Caitanya is always performing His pastimes in Navadvipa but they are not visible to every eye. Ordinary people see him as before as Nimai Pandita, nothing more is perceivable to them about the Lord's activities or character.3

The Lord reveals Himself to the fortunate devotees according to their realizations in devotional service. He hides Himself to the outside world of materialists.5

One day the Lord suddenly expressed a certain feeling to Lord Nityananda and Haridasa Thakura, "Listen Nityananda and Haridasa, travel everywhere and tell people about My teachings. Go to every house and beg everyone of this: Chant Krsna's name, worship Him and cultivate the science of Krsna consciousness. Just repeat this only and make them chant only Krsna's name and at the end of the day come and give Me your reports. Those who do not comply to your requests I will come personally ... and cut them with My Sudarsan chakra."7

The Vaisnavas were very amused to hear the Lord's orders and there was no question of anyone trying to change any of it. Considering that Lord Nityananda has accepted these orders with utmost respect, anyone who disregards them is demented. If someone is only serving Advaita Acarya but does not worship Lord Caitanya he will be destroyed by Advaita Acarya Himself.12

Lord Nityananda and Haridasa Thakura the two Lords were on their way in a blissful mood with Lord Caitanya's order as their prime inspiration. They visited every house, going all over Nadia and requested all, "Chant the holy names of Krsna and worship Him, He is everyone's shelter, friend and most treasured wealth, practice Krsna consciousness with undivided intent."15

Wearing robes of renunciates they approached the householders, many invited them for food but they only replied, "I only beg of you to chant Krsna, worship Him and cultivate devotional service."19

This is all they repeated and went their way. The pious received their instructions well with faith being also impressed by their effulgent figures and replied happily to them expressing their pleasures. "I will do, I will do." Someone else said, "You two have mental aberrations due to wrong advice from others. You have become mad because of bad company, why have you come to infect us with your madness? Good and healthy persons have gone mad because of Nimai Pandita's bad influence."21

Those who were disallowed entry into Srivasa Pandita's house during kirtana to see Lord Caitanya dance would react insolently to this saintly pair. They shouted, "Beat them, beat them!" Still others said, "Maybe these two are informers of dacoits, under the present pretext and garb they are collecting information. Why should saintly men act in this manner? If they come this way again I will hand them over to the law."26

These comments only amused Lord Nityananda and Haridasa Thakura. They did not feel hurt or daunted they simply continued to preach every day Lord Caitanya's message and on returning described everything to Lord Caitanya.29

One day they came across two drunkards totally intoxicated, giant in size and looking like the worst kind of pirates. Their tales of wicked acts are unending and there is not a sin that they have not committed. Although born in a Brahmana family they consume liquor and beef, rob, steal and burn other houses. They disobey the court injunctions against them and always avoid appearing before the officers of law, all day engaged in their wicked activities.31

The two drunks rolled on the public streets, and when one caught the other unawares he pounded him with his fists. People watched this fun always keeping a distance. Just then Nityananda and Haridasa arrived there.35

The two drunks sometimes embraced each other affectionately and the next moment they would pull each other's hair. They used the most filthy and abusive language on each other. They ran the good name of the brahmana class in Navadvipa to the ground. Intoxication can ruin anyone's life and character.37

Although they had committed every conceivable sin they were still free from the offenses against Vaisnavas. They were just always intoxicated and had no opportunity to criticize Vaisnavas.39

Such company, where Vaisnavas are offended may consist of highly pious persons still all their mercy is depleted. If Vaisnavas are offended even by an assembly of renunciates, sannyasis, such an assembly is more irreligious than a group of drunkards. For the drunks there is still a chance for salvation but for those who are critical of Vaisnavas there is no hope for liberation.41

In spite of studying the scriptures a person may not become purified, and if such a person criticizes Lord Nityananda then he is doomed.44

The two drunks were still very much intoxicated as Nityananda and Haridasa see them from a distance. Nityananda turned to one of the crowd in the street and asked, "Who are these two men, why do act like this?"45

They replied, "Gosain, they are brahmanas, very good and noble parents, very good and aristocratic family, their family dates back many generations in Navadvipa, their family has a spotless reputation. These two are the black sheep of their family and from the beginning they are engaged in all sorts of sinful activities."47

"Their family and society ostracized them seeing their character, and from that time they live independently as outcasts in the company of other drunkards. All the residents of Navadvipa are terrorized by them, they fear that anyone of them could be the next target of their arson and looting. Everyone knows that they are capable of anything and everything."50

When Lord Nityananda heard these facts about the two scoundrels His heart melted. He immediately felt great compassion for them and began to consider how He could save them. He thought, "Lord Caitanya incarnated only to liberate and save the most fallen souls, who is more degraded than these two?"53

The Lord has appeared hiding His real identity, the ordinary folks are unaware of this and they foolishly deride Him. If My Lord is merciful to these two and saves them then the entire world will acknowledge His Supreme potency. I, Nityananda, can prove to be a real servant of Lord Caitanya only when I persuade My Lord to awaken in these two their original Krsna consciousness."55

They are so drunk now that they are oblivious of everything even themselves. If they could become similarly engrossed in chanting the names of Krsna, if they could cry My Lord's name, then My preaching and travelling is successful."58

People now have to bathe in the Ganga with their clothes on for fear of somehow the shadow of these sinners as much as falls on them, but if I could reverse this present condition by being purified by Lord Caitanya when people saw them again they would feel clean as though they had taken a bath in the Ganga then only can I become worthy of My true name."60

Lord Nityananda's glory and mercy is unfathomable. He has advented only to save the most fallen souls. After thinking to Himself He expressed to Haridasa Thakura how rotten they are, although born in a brahmana family they are so debauched that there is no way they can escape the worst kind of hellish punishment.62

"The Muslim guards who had whipped you almost to death were forgiven by you, so now in the case of these two if you are compassionate to them then instantly they can be saved. The Lord will certainly hear you if you plead on their behalf to Him. The Lord Himself has said that He cannot refuse you, Haridasa. Let the whole world see the magnanimity of our Lord, that He is the savior of even these two. Just as the Bhagavatam sings about the liberation of Ajamila, let all the three worlds witness something as unique."65

Haridasa Thakura is all too familiar with Nityananda's nature, so he considered that these two sinners are as good as saved. Haridasa said, "Listen, My Lord. Your desire is certainly also the Lord's desire. You deceive me by saying I can speak to the Lord because I am an animal and I need to be deceived. You are doing this repeatedly only to teach me of my lowly position."70

Smiling benignly Lord Nityananda embraced him and spoke softly to him, "Let us repeat to these drunks the Lord's message for which purpose we are roaming the streets. The Lord has instructed everyone to chant Krsna's name and especially the most degraded persons. Our duty is to simply repeat, the rest is depending on the Lord whether they follow or not."73

Once decided they now walked alike to the two drunks. The pious and saintly persons alike tried to dissuade Nityananda and Haridasa, "Do not venture near them, if they catch you then you might even lose your life. We live in fear of these two, how do you muster up the courage to go to them? You cannot expect them to understand the holy position of a sannyasi, these two murder brahmanas and slaughter cows."77

Yet undeterred and joyously both continued walking towards the sinners chanting Krsna's name. They came close enough for them to hear Lord Caitanya's message, they called out, "Chant Krsna's name, worship Him, for the Lord is dear to you as mother and father, He is the most wonderful treasure of the heart. He has appeared in His incarnation only for your sake, so give up all your sinful activities and surrender to such a merciful Lord."81

Hearing voices the two drunks lifted their heads, their eyes blood shot with rage. Seeing that the voices belonged to sannyasis, they cried out in anger, "Catch them, catch them" and prepared to grab them. Haridasa and Nityananda hastily retreated being chased by these two yelling drunks, their cries were nasty and the two sannyasis were afraid of them.85

People started saying, "We had warned them from before, but they did not heed it and so now they are put into a fearful situation." The atheistic persons derived pleasure out of this inside themselves and maliciously thought, "These charlatans have been properly punished by Lord Narayana." The pious brahmana lot cried out, "O Lord Krsna save them, save them!" and they all fled the place in fear.89

The two rogues were now chasing the two saints and although they cried out, "Catch them, catch them," they were still not near them. Nityananda said, "My dear Vaisnava Haridasa, we have got ourselves into a good mess, we can call ourselves lucky if we come out of this alive." Thakura Haridasa replied, "O Lord, what is the use of talking, acting on Your advice we now face unnatural or violent death. Because You have given instructions on the holy name of Krsna to these two faithless drunkards we are earning our due reaction and punishment, death."92

Speaking in this manner Lord Nityananda continued to run laughing gleefully while the two rogues chased them hurling loud abuses. Their bodies were ugly and fat so movement was difficult yet they ran after the two.96

"O brothers, where do you think you can go, how will you escape Jagai and Madhai today? You seem not to know that Jagai and Madhai move about in this area, so stay a while and get acquainted with this place nicely." These words further spurred them on and they kept chanting, "Save us Krsna, save us Krsna. O Govinda."98

Haridasa said to Nityananda, "Lord Krsna saved me some time back from the cruel hands of my Muslim tormentors, but today due to my companion’s restless nature and lack of mature intelligence I am about to face my final end."101

Lord Nityananda replied, "You are incorrect, this restlessness is not My real nature it is manifesting in this manner due to your master, Lord Caitanya's spiritual ecstasies. Although He is a brahmana He is relaying orders like some king. And by His orders we go from door to door, although I never heard anyone else give such orders. In the process of executing His order our only remuneration is the harsh abusive words and false accusations by the people. If we do not carry out His orders then we are finished and if we do then this present dilemma is our answer. As for blaming someone for all this, you single Me out in fact your master has also a share in it."103

The two carried on their verbal mock fight with each other with great pleasure still being chased by the two drunken rogues. Running they went in the direction of Srivasa Pandita's house and the two rogues were left behind to run around in circles confused by intoxication.108

The two rogues were confounded looking in all direction. They had no idea where the two saints had gone, they just gave up the chase and went about shuffling.110

Nityananda and Haridasa after a little rest turned back to check if the rogues were still chasing them, they got up embraced each other laughing and went to see Lord Caitanya.112

They found Lord Caitanya sitting amidst all the Vaisnavas, His exquisite beauty flowed from every part of His transcendental form. His eyes were like two full bloomed lotuses, His beauty caused Madana, the God of love, to swoon. They were discussing Krsna conscious topics in the assembly and sometimes the Lord would reveal the transcendental truth about Himself. It was as if the Lord of Vaikuntha, Narayana, sat to discourse with Sanaka and other sages.114

Nityananda and Haridasa narrated their day’s experience to the assembly, "A strange incident occurred, we came across two drunks totally intoxicated, we were told that they were from brahmana families. We thought of doing them a good turn and requested them to chant Krsna's holy name, but they reacted violently and chased us, we could barely escape with our lives."117

Lord Caitanya said, "What persons are these, what are their names? Being brahmanas why do they act in this coarse manner?"120

Srivasa and Gangadasa were sitting close to the Lord and they said, "My Lord, these two persons are Jagai and Madhai. Their father is a pious brahmana but bad company has spoiled these two, now they know only intoxication. Their names instill fear in the hearts of the people and they live by stealing, looting and violence. It is impossible to describe how fallen they are, but You see everything and know everything My Lord."121

Lord Caitanya said, "I will show these two rogues, I will cut them to pieces if they come in front of Me."126

Lord Nityananda said, "You may cut them to pieces but I will not move from there, and if they are not alive I will not be able to carry out Your mission. Why are You getting so angry with them, allow Me first to make them chant Lord Krsna's name. The pious will naturally chant Krsna's name but these two know only irreligious activities. If You deliver them and bring them into devotional service, then Your fame as 'Patitapavana' or 'deliverer of the fallen' will remain intact. Your fame as 'Patitapavana' had increased when You saved Me but that fame will reach unlimited bounds if You deliver these two."127

Laughing Lord Visvambhara said, "They are already liberated. As soon as those two rogues saw you they were delivered. You are so concerned about their welfare, Krsna will very soon take full care of them."132

The devotees broke out in jubilant shouts of "Hari, Hari" when they heard Lord Caitanya's words, they were convinced that the sinners were already saved.134

Haridasa spoke to Advaita Acarya, "The Lord has sent me out with an extremely restless person, if I go in one direction He will find another. He will jump into the crocodile infested swelling monsoon waters of the Ganga and try to catch the crocodiles. I stand on the banks shouting for Him to return He ignores everything and floats downstream like a dead man. And if He sees a young boy on the banks He gets up and goes shouting angrily after the boy. Soon the boy's irate parents arrive with sticks who I have to plead and beg with before sending them away."136

He steals butter and cream from the milkman and runs away and I get caught and they want to beat me up. He is always doing the sort of activities which are incorrigible and beyond all logic. If He comes across a young maiden He asks her to marry Him. He sits on a bull shouting "Mahesh" (Lord Siva) and if He sees a cow He milks her and drinks the milk."141

When I try to advice Him on His activities He mocks you saying, "What can that Advaita of yours do to Me? And that person who you call 'Caitanya' what can He do to Me?"144

"I repeat nothing of all this to Lord Caitanya. Today I was saved only by the Lord's grace. These two drunks were lying in the street in a stupor and He goes to them and tries to preach to them about Krsna. They are enraged and charge at us, we were saved from death today only by Your mercy."146

Very much amused Advaita said, "That is nothing special for Him. An intoxicated person should join other drunks. He is drunk with love of God so He should join the other two. And as a renunciate devotee you have no business in such company. I know Nityananda's character and ability. He will make everyone intoxicated with divine love. Wait another few days, He will bring those two also into the Vaisnava fold.149

Advaita Acarya was suddenly overcome with anger and He threw away His clothes from His body and started strongly chastising. He said, "I want to hear everything about Caitanya's devotion to Lord Krsna. How He sings and dances, what is the extent of His potency. Just wait and see tomorrow Nimai and Nitai will bring those two drunks with them and dance with them here, and have them mingle with all the other Vaisnavas. Let us not run away from here and save our castes."153

Haridasa laughed at Advaita Acarya's angry mood and was relieved and assured that the two drunks would be saved. Who is able to really fathom the inner meaning of Advaita's words? Only personalities like Haridasa Thakura can understand since he is of that spiritual caliber. Many who misunderstood the real position of Advaita in relation to the other associates of the Lord and the Lord Himself criticize Gadadhara Pandita for acting on the Lord's desire, they invite their own doom. Any person who sides with a Vaisnava against another Vaisnava and criticizes him is destined to be destroyed.157

The two drunks were as usual going to different places of the town and by some divine arrangement came and set up their den on the banks of the Ganga, a bathing place frequented by Lord Caitanya and went about their business of terrorizing the people.161

The entire neighborhood was in the grips of terror, rich, poor, miser. After dusk no one ventured to go to the Ganga for their evening ablution and if at all then only in large groups.163

They spent their nights close to the Lord's house. Every night they heard the Lord's kirtana, staying up whole nights when they heard the sweet kirtana accompanied by mrdanga and cymbals. They danced a drunken jig to the sound of the kirtana, greatly amused at themselves. The kirtana and their dancing increased their appetite for more wine. At times listening to the kirtana at other times getting up to dance all this went on in a state of drunken stupor, they were totally drowned in intoxication oblivious of time and place.165

When they accidentally met the Lord then they remarked to Him, "O Nimai Pandita, it is nice that you sing, I want to see how You sing the Mangala Chandi (verses in glorification of Durgadevi) every night. I will bring all the paraphernalia for the Chandi kirtana."170

Lord Caitanya kept a distance from them seeing their drunken state, but others went a different way altogether to escape these rogues.172

One day Lord Nityananda was returning to Lord Caitanya's house in the evening after moving about town the whole day. The two rogues went and halted Him. Jagai and Madhai shouted out, "Who is it?" Nityananda replied, "I am going to Nimai Pandita's house." In a drunken state they commanded, "What is Your name?" Lord Nityananda replied, "My name is Avadhuta."173

Lord Nityananda lost in the mood of a young boy began to converse with the two drunks performing His lila. He had already made up His mind that He will deliver them and so He had purposely chosen this time to come this way. When Madhai heard the name 'Avadhuta' he picked up a piece of broken earthen wine pot and seething with rage he threw it at Nityananda. The stone struck Nityananda on the forehead and it started bleeding. Lord Nityananda quietly meditated on Govinda, Krsna.176

Jagai was deeply shocked to see blood dripping from Lord Nityananda's forehead; when Madhai once again raised his arms to strike Nityananda Jagai caught his hands. He said, "Why did you do such a heartless brutish thing, what can you gain by striking this foreigner? This Avadhuta is innocent, do not hit Him again, He is a renunciate, hitting Him will not benefit you."180

People went running to Lord Caitanya and informed Him of the incident. The Lord immediately collected a large army of His disciples and arrived at the spot. Lord Nityananda was still amidst the two, blood dripping all over His body, but He was smiling.183

When Lord Caitanya saw blood on His beloved Nityananda, He went into a fit of wrath and cried out, "chakra, chakra!" calling for His most devastating weapon, the Sudarsan disc. The chakra immediately appeared looming ominously before the very eyes of Jagai and Madhai.185

The devotees became very fearful and Nityananda quickly went to Lord Caitanya begging Him, "When Madhai was about to hit Me, Jagai tried to check him, but accidentally I was hit and although You see blood on Me I do not feel any pain. Please be calm My Lord I have no pain see, I beg of You to spare them and give them to Me."187

When the words of Jagai being checked penetrated Lord Caitanya's hearing He became very pleased and He went up to Jagai and embraced him. He said to Jagai, "May Lord Krsna bless you, you have won Me over by protecting Nityananda. You can ask for anything you very much desire, I shall grant you the boon, and from today may you be firmly situated in a pure devotional life experiencing love of Godhead."190

The Vaisnavas became joyous, appreciating Lord Caitanya's blessings on Jagai with loud cries. And when Jagai heard Lord Caitanya's blessing him into love of Godhead, he fell unconscious with ecstasy.193

Lord Caitanya said, "Jagai, rise up and see, I have really blessed you with love of Godhead." Jagai then saw Lord Caitanya in His four handed manifestation, holding the club, conch, disc and lotus. Jagai placed His lotus feet on his chest. Jagai knew that the lotus feet on his chest sustained Laksmi devi's life and so he caught them tightly as his most treasured object and wept like a child purified of his sins. Lord Caitanya is always performing such wondrous pastimes.195

The same soul resides in both Jagai and Madhai, one was purified of all his sins, and the other still a sinner. While Jagai was praying to Lord Caitanya Madhai was already being transformed within. Overlooking the presence of Lord Nityananda, Madhai quickly got up and threw himself like a stick before Lord Caitanya and catching hold of His lotus feet he prayed, "Both of us were sinners, sinning together, in the same place at the same time. Why was Your mercy shown to one and not the other, My Lord? Be merciful to me, I shall chant Your holy name, for there is no one else who can deliver a wretch like me."200

Lord Visvambhara replied, "I cannot deliver you, you were responsible for shedding Nityananda's blood." Madhai replied, "You cannot say this, My Lord. How can You act against Your own religion? In Your previous incarnation, why did You give liberation to those demons who were piercing Your body with arrows?"205

The Lord replied, "Your offense is far greater than those demons, because you have hurt Nityananda, My most beloved associate. I am revealing to you this truth that Nityananda's body is more dear to Me than My own is to Me."208

Madhai said, "Since You are already revealing the truth to me tell me how I can be saved? You are the Supreme healer of all diseases. I can be healed of my disease only by Your treatment. Please do no deceive me anymore, O Lord of the Universe, Your real identity is already known. Who can You hide it from?"210

Lord Visvambhara said, "You have committed a grievous offense: go and fall at Nityananda's feet." Madhai threw himself at Nityananda's feet following Lord Caitanya's instructions. Lord Nityananda's lotus feet are eternal treasures and once anyone holds on to them they will never be forsaken: this fact is well understood by Revati devi.213

Lord Visvambhara said, "Listen dear Nityananda, he is at Your feet. You must show him mercy. As because he was responsible for shedding Your blood so only You can forgive him."216

Lord Nityananda said, "What can I say or do, My Lord? Everything is a transformation of Your mercy. If I have acquired any piety due to devotional service to You then let all My pious results be given to Madhai. And as for My offenses I do not mind them, but You Lord should leave aside Your deception and unconditionally shower Your mercy on Madhai."218

Lord Visvambhara said, "Now that You have forgiven everything why not also give Madhai Your transcendental embrace." Receiving Lord Visvambhara's order Nityananda firmly embraced Madhai and Madhai was immediately relieved of all sinful reactions and his body became surcharged with Lord Nityananda's spiritual powers.221

Both Jagai and Madhai were now completely purified of all sins and they began to glorify both their Lordships, Gaura Nitai.224

Lord Caitanya said, "From now do not commit anymore sinful activities." Jagai and Madhai replied, "Never again, My Lord." Lord Caitanya said again, "Both of you listen carefully, it is an absolute fact that I have delivered you of all your sinful reactions accumulated over many many births and if you do not engage further in any sinful activities I take full responsibility of your sinful lives. You will take My food remnants and My energy will manifest within your bodies."225

The Lord's promise to the two was like sweet nectar in their ears and they fell down in a state of blissful trance hearing His words. All misconceptions and nescience dissipated from their minds and Jagai and Madhai were exhilarating in these moments of spiritual happiness. The Lord perceived this mood and instructed His men accordingly.229

"Take those two men to My house and I will perform kirtana with them. I will give them today what is rarely accessible to even Lord Brahma. I will convert these two men to top class devotees who will become famous all over the world. Those who would cleanse themselves in the holy waters of the Ganga each time they contacted Jagai and Madhai previously I will change their opinions, from now they will consider that the association of Jagai and Madhai is as good as the association of Gangadevi herself. This was Nityananda's desire. Nityananda's promise can never go in vain."231

All the Vaisnavas escorted Jagai and Madhai into the inner recess of Lord Caitanya's house. Allowing only the Vaisnavas inside the Lord closed the doors.235

Lord Visvambhara sat down and Nityananda and Gadadhara sat on either side of Him. In front facing Him sat the exalted Advaita Acarya, and the rest of the devotees sat all around Him. They were Pundarika Vidyanidhi, Haridasa Thakura, Garuda, Ramai, Srinivasa, Gangadasa, Vakresvara Pandita, Candra Sekhara and many other associates of the Lord who know the real nature of the activities of the Lord, they all sat in that assembly with Jagai and Madhai.237

Jagai and Madhai were so swayed by the spiritual ecstasy generated in that Vaisnava assembly and the kirtan that they began rolling on the ground manifesting the symptoms of ecstasy like horripilation, profuse of tears, shivering etc. Who is able to fathom the unlimited and nectarine pastimes of the Lord that He can convert two rogues into exalted devotees? They were previously atheists and sinners but now they are like two renounced spiritualists. Whosoever has faith in these activities of the Lord will attain the lotus feet of Krsna and the worst degradation is reserved for the non

Jagai and Madhai offered prayers of praise to the Lord as the Lord and the devotees heard them with happiness. By the will of the Lord, Sarasvati devi, the Goddess of learning, appeared on their tongues. Jagai and Madhai saw both Lord Caitanya and Lord Nityananda sitting in one place and they perceived Their individual real identity. The prayers they offered were so potent that if one hears them one immediately develops loving attachment to Krsna.246

They prayed, "All glory to Lord Visvambhara, the Lord of Lords. All glory to Lord Nityananda who is serving Lord Visvambhara in so many ways. All glory to Lord Caitanya who is the preceptor for congregational chanting of the name of Lord Krsna. All glory to Lord Nityananda who carries out all of Lord Caitanya's desires. All glory to the son of Jagannatha Misra, all glory to Lord Nityananda who has taken complete shelter of Lord Caitanya.250

All glory to Sacidevi's son who is an ocean of mercy and all glory to Lord Nityananda, the Lord's constant companion. All glory to You, Lord of my heart, who is born as the son of a king's scholar, and all glory to Lord Nityananda who is the embodiment of compassion. All glories to the activities of Lord Caitanya and all glory to Lord Nityananda, the most exalted Vaisnava.253

All glory to the Supreme Lord, Sri Caitanya who holds the conch, disc, mace, and lotus, all glory to Lord Nityananda who is non-different from Lord Caitanya and is glorious as the 'Avadhuta'.256

All glory to Lord Gauracandra, the life and soul of Advaita Acarya; all glory to Lord Nityananda, who in His Ananta Sesa expansion is glorifying the Lord with thousands of mouths.257

All glory to Lord Caitanya, Gadadhara Pandita's life force and the master of Murari. He is the source of all joy to Haridasa Thakura and Vasudeva.258

O Lord! You have in all Your previous incarnations delivered innumerable sinful persons; these acts are supremely wonderful, the whole world sings hymns praising these pastimes. In fact by delivering two sinful wretches like us the glories of Your previous activities are somewhat reduced, after all we are insignificant.259

The story of Ajamila's deliverance was glorious, we seem puny and small next to that. This I say not in useless praise but with full conviction. Ajamila was the tight candidate for Your mercy. The Vedas declare that even a killer of millions of brahmanas can attain liberation immediately upon chanting Your holy name. It is not at all surprising that Ajanila attained liberation by chanting Your name because such is the transcendental potency of Your holy name.261

You have incarnated specially to expound the highest truth of the Vedas; the authority of the Vedas would be undermined if sinners like us are not delivered. We were inimical towards You and even struck Your beloved Nityananda, yet You delivered us. One can easily judge the unimaginable difference between Your magnanimous act and our heinous low performance.265

As soon as Ajanila uttered "Narayana" four messengers of the Lord appeared before him. As for us, when we saw You we immediately drew blood from Your forehead, for which we were able to see Your expansion, and expansion of expansions, Your weapon for this incarnation (the holy name) and Your eternal associates. You had all along kept these wonderful facts a secret, but now these unlimited excellencies have been exposed.268

Now by Your grace the essence of the Vedas is more clear and so Ananta Sesa can freely sing this truth. Now the hidden store house of Your transcendental qualities has been opened and the best example of this is that You have saved us out of Your causeless mercy.271

Demons like Kamsa although cruel to You, yet You gave them liberation after killing them. You have so many places which are most confidential and some of the kings and warriors could see a little of it unravelled when they fought with You at the Svayamvara. Although they could see You face to face they all met with doom.273

Those devotees who would clean themselves in the holy waters of the Ganga if perchance they even stepped on our shadows, now they are touching and mingling with us. O Lord, in every respect Your activities are super mundane, and there is no way to deceive anyone anymore about Your transcendental nature, everyone is well aware of this.278

When Rajendra the king of the elephants prayed to You, You appreciated his faith and surrender and so You relieved him from his distressful condition and gave liberation to him.280

Similarly it was not by accident that You delivered Putana the witch, and all the other demons like Aghasura, Bakasura etc. Upon leaving their bodies they were immediately transported to transcendence. Who can understand these activities of Yours unless they approach this subject through the knowledge of the Vedas?281

The way You have delivered these two most wretched, fallen souls was witnessed by the entire creation. All the wretched sinners You have delivered so far had some kind of qualifications but we have not a single qualification and yet You causelessly delivered us because of Your unlimited merciful nature."283

Jagai and Madhai finished their prayers with tears of joy streaking down their glowing faces. Such is the transcendental potency of the Lord. The assembled Vaisnavas were astounded having seen everything that had happened before their very presence, and they clasped their hands in great reverence before the Lord offering Him their prayers.286

"The choicest words that were just spoken by these two drunks in praising You were possible only by Your causeless mercy. Who can understand the nature of Your inconceivable potencies? You give Your mercy by Your own sweet will."288

The Lord replied, "These two are not to be considered as drunks or rogues any more, from now they are My servitors. All of you kindly pray for them that they may never leave My devotional service. Whatever offenses they may have committed against any of you, please forgive them and bless them."290

Hearing Lord Caitanya's words Jagai and Madhai threw themselves down at the feet of all the Vaisnava devotees and catching their feet begged for mercy. The devotees were moved by their humility and blessed them, thus Jagai and Madhai became free from all desires to commit further sinful activities.293

Lord Caitanya said, "Rise, rise, O Jagai and Madhai. You have nothing to worry anymore, now you are My servitors. Your prayers were all true and are well appreciated. Such mercy and miracles that you have now witnessed and experienced is impossible in your present bodies, but it is now made possible only by the mercy of Lord Nityananda. This is an absolute fact. All you Vaisnavas present here please witness that I am taking on Myself all the sinful actions of these two souls."295

To make everyone understand that He was accepting the sinful actions of Jagai and Madhai, Lord Caitanya's body became blackish in complexion. The Lord inquired, "Why do you all look at Me in that manner? How do I look?" Advaita Acarya replied, "You look like Lord Krsna."299

Lord Caitanya began to laugh at Advaita Acarya's words and all the Vaisnavas became ecstatic and expressed their joy in jubilant sounds.301

Lord Caitanya said, "Begin kirtana then this black shroud of sin will lift from My body and enter the bodies of those who criticize the devotees of the Lord." The devotees were happy to hear these words and they began a loud kirtana.302

Lord Visvambhara and Lord Nityananda began to dance and the Vaisnavas circled around them in joyful abandonment, singing their praise. Advaita Acarya also began to dance. Lord Caitanya had advented on his request and the world was saved because of Him alone.304

Everyone joined in the ecstatic singing and dancing keeping time with the clapping of hands. They forgot their awe and reverence for the Lord in their joy and nobody knows the countless times they bumped into the Lord while dancing.306

Mother Saci sat in the inner chambers with her daughterand saw everything feeling herself carried away in waves of ecstasy. Everyone was drowned in the flood of happiness of love of Godhead, Sri Krsna. Even Laksmi devi is very careful to touch the Lord's body but now even the two drunks were freely mingling and dancing and touching the Lord.308

Lord Caitanya delivered these two, while He pushed the fault finders and offenders of the Vaisnavas down to the worst hell. One never advances in spiritual life by finding faults in other Vaisnavas, in fact only sinful reactions are increased so give up all your fault findings.311

After dancing the Lord sat down and all the Vaisnavas sat around Him. The Vaisnavas were covered in thick layers of dust, yet they were clean and glowing.314

The Lord again looked like His original beautiful golden self and smiling He said, "Do not consider these two persons as being sinners any longer since I Myself have burnt up their sins. My energy has entered them and I make them act, speak, walk, eat and when I leave they will also leave their bodies behind. The conditioned living entity unable to bear much pain calls out for help with a little suffering, and even when the body is burnt the soul does not want to associate with his body.316

The conditioned living entity under the influence of his false ego begins to accredit himself for all his activities and becomes proud. This is very dangerous. All the activities so far carried out by these two were under the spell of false ego but now I have stopped all that. From now they should be counted amongst you as Vaisnavas without discriminations.320

All of you please listen attentively. Anyone who gives these two brothers anything to eat with devotion and respect is in fact offering Lord Krsna the most relishable honey: even a leaf offered with love to them is nectar to Krsna.323

If anyone ridicules these two in any way will be destroyed because of their offensive attitude." The Vaisnavas were pleased to have Jagai and Madhai join their fold and offered them obeisances.326

The Lord said, "Let us all go to the waters of Bhagirathi Ganga." As they came to the river they jumped inside. Constant chanting of God's holy name has made the devotees young in spirit and now they played in Jahnavi, Ganga's waters like little children. Even the sober older devotees were acting like the restless youths. This is true because of the influence of devotional service to Lord Krsna.328

Just before this was the festivity of kirtana, and now they were all submerged in the festivity of water sports with the Lord. All the barriers of awe and reverence were lowered between the Lord and His devotees and they played with each other as equals. The Lord splashed water on the devotees, but no one could counter the Lord's attacks. In all the water fights between the Lord and the devotees, the Lord was always the winner and the devotees fled His ferocious attacks after only a few minutes of feeble resistance.332

At times Advaita Acarya, Lord Gauranga and Lord Nityananda were engaged in water sports together, another time Srivasa, Haridasa Thakura and Mukunda played together. In this way all the devotees including Sri Garbha, Sadasiva, Murari, Sriman, Purusottama, Mukunda, Sanjaya, Buddhimanta Khan, Vidyanidhi, Gangadasa, Jagadisa, Gopinatha, Garuda, Srirama, Govinda, Sridhara, Krsnananda, Kasisvara, Jagadananda, Govindananda, Sri Suklambara etc. took part. It is impossible to write down all the names of the unlimited lists of Lord Caitanya's devotees. Later Vedavyasa will compile all the names in the Puranas.335

All the devotees were wholly engrossed in water sports experiencing the highest spiritual pleasures. Sometimes someone was victorious and at other times he lost. They all enjoyed playing together with Lord Caitanya, Gadadhara Nityananda and Advaita Acarya.340

Once Lord Nityananda catching Advaita Acarya unawares splashed water into His eyes. For a while He could not open His eyes and so infuriated He started hurling abuses at Nityananda. He said, "Where did this drunkard come from, He has blinded me. Srivasa Pandita has brought this travelling mendicant from somewhere and He is now moving about as if He is one of us. And that Visvambhara is also associating with Him closely, doing so many things secretly with this travelling mendicant."342

Lord Nityananda replied, "Do you not feel any shame? What is the use of all this argument after all you have lost?" Lord Caitanya intervened saying, "Once is not sufficient, I will accept a win or loss only if it is repeated three times."347

So once again Advaita Acarya began to fight with Nityananda Prabhu. It was difficult to discern them, due to their physical similarities in water they seemed like one person in two different places. Both played vigorously sometimes someone won and again lost in the next fight. Like this they were both equally matched. But once Nityananda again caught Advaita off guard and He forcefully splashed water into His eyes. Advaita Acarya was hurt and startled and said, "You drunkard, You cannot become a sannyasi just by murdering a brahmana. You have spent most of Your time in the West eating in different people's houses while travelling and nobody knows anything about Your family, Your caste and other such background information. We know nothing about Your parentage and Your guru. You are simply here eating, sleeping and moving about and everyone just calls You ‘Avadhuta'."349

Actually Advaita was eulogizing Lord Nityananda under the pretext of using abusive language; all of Nityananda's followers laughed at the words along with Nityananda knowing the real meaning of these words. But Advaita Acarya continued His acting and was livid with rage and He said, "I will destroy everyone, then do not blame Me."355

The devotees laughed at the show of anger; He was revealing the truth under the guise of being angry, His words only sounded like abuses. If someone does not understand the esoteric meaning of such vociferous fights and takes sides glorifying one and condemning the other he will certainly be annihilated. 357

Only those fortunate souls who have received the mercy of Lord Nityananda and Lord Caitanya can understand the esoteric meanings of the words of Vaisnava devotees.359

Then after a while the two stalwarts Nityananda and Advaita embraced each other. These two Lords are always drunk with the nectar of love of Godhead, Sri Caitanya Mahaprabhu. 360

In this way, every night after kirtana Lord Caitanya went with all His associates to perform water sports in the Ganga. Such pastimes cannot be seen by the ordinary prople but the demigods take great pleasure in witnessing all these sports of the Lord remaining in their hiding places.362

They got up from the waters and came to the land chanting Lord Hari's name. The Lord garlanded everyone with prasadi flower garlands and applied sandal wood paste on them, bidding them farewell before they went for their meals. He then again offered Jagai and Madhai to all the Vaisnavas and gave them His personal garland. These pastimes of the Lord are eternal and continuous, they only appear and disappear as described in the Veda.364

The Lord returned home and after washing His feet He offered prayers to Tulasi devi. He sat down to eat and Mother Saci brought all the prasadam foodstuff to His presence. He prayed to all the previous Acaryas offering them prasadam and then the Lord of the entire cosmic manifestation ate His meal with relish. He cleansed His mouth and went and sat by the door. Mother Saci looked to the heart’s content at the young couple as they sat together. She felt a great ecstasy drowning her body and soul.368

Who can fully gauge the extent of Mother Sacidevi's good fortune? Only if Ananta Sesa can emulate it with His thousand of hoods can one understand this. Even if one utters the name ‘ai” (short term of Sacidevi's name) in material consciousness that word will free him from all sufferings. Sacidevi even forgot herself as she gazed into her son's beautiful face.373

At last Lord Visvambhara got up to go to bed. Then all the demigods who were secretly present there also left. Daily Brahma and Lord Siva and other demigods came to serve their Supreme Lord, Sri Caitanya. No one can see these personalities without the Lord's grace, and the Lord sometimes allows a few devotees to see and hear about their presence. Some days when Lord Visvambhara would be sitting one of these unseen servants would approach Him. He said, "Remain where you are" and all the rest of them would immediately again go back into hiding.376

The number of such unseen visitors are so numerous that there is no need to write the exact figure. The Lord asked His devotees, "Can you not see these heavenly visitors?" The devotees replied with folded hands, "All the three worlds are serving You, my Lord. What power do we possess to see all of them unless You empower us with the vision to see them?"381

These are the super excellent pastimes of Lord Caitanya which are esoteric in nature and anyone who faithfully hears them attains the highest perfections. One should not doubt the veracity of this statement. The proof is that all the prominent demigods like Brahma and Siva were daily visitors to Lord Caitanya's house.384

Thus Lord Caitanya delivered Jagai and Madhai very easily because He is the life and soul of the universe, the most munificent of all incarnations and so He will deliver everyone with the exception of those who are critical of the Vaisnavas and who act against the teachings of the Vedas.386

If a personality, even of the stature of Lord Siva, commits an offense against a devotee of the Lord then according to the Srimad Bhagavatam he soon meets his end.388

mahadsvadhi madrin
nanksyaty adurad api sulapanih (SB 5/10/25)

"Although I have committed an offense by insulting You, I know that there is no loss or gain for you due to My insult. You are fixed in your determination, but I have committed an offense. Because of this, even though I may be as strong as Lord Siva, I shall be vanquished without delay due to my offense at the lotus feet of a Vaisnava.389

The scriptures are strong in condemning offenses against the Vaisnavas, even an erudite scholar is not saved by his spiritual readings or a person engaged in chanting Lord Krsna's holy name is also not spared punishment if he offends a Vaisnava. The instructions of the Padma Purana as cited here, when followed strictly will help one develop love of Godhead.390

satam ninda namnah paramam aparadham vitanute
yatah khyatim yatam katham u sahate tadvigarham

To criticize and find faults in pure devotees of the Lord is the most grievous offense against the holy name. O holy name! How can You bear the criticism against Your pure devotees through whom Your glories have been propagated? (You can never tolerate criticism against those who have dedicated their lives in propagating the holy name of the Lord.) Such offenders are annihilated.393

Lord Gauracandra will certainly deliver anyone who hears with faith the deliverance of these two big sinners. All glory to Lord Gauracandra who is the deliverer of the most fallen and demoniac souls, He is the most magnanimous Lord, an ocean of mercy, He sees only one's devotional qualities and rejects his faults. If anyone can remain alive without rendering devotional service to His lotus feet is a great sinner, and only by one's previous pious activities somehow life is maintained but what good is such a life?394

In spite of my discrepancies please be merciful to me so that I may be allowed to always chant Your glories. Lord Caitanya is my spiritual master’s and Lord's Lord and master and in every birth I pray that I may become Their eternal servitor.398

The pastimes of Lord Caitanya are without beginning and without end and I am compiling these pastimes to be able to glorify Him in any manner I can. I offer Him and His associates my respectful obeisances and I pray at their lotus feet that all my offenses may be excused.400

Lord Sri Caitanya and Lord Nityananda Prabhu are my life and soul. I, Vrndavana Dasa, offer this song at their lotus feet. 402

Madhya Fourteen

O Lord Gauranga, Your exquisite form is bubbling over with the nectar of love of Godhead as You dance within Yourself.1

Lord Siva and Lord Brahma and the other demigods came regularly to serve Lord Caitanya but without the Lord's permission no one could see them.2

Everyday they witnessed the different pastimes of the Lord and when the Lord went to sleep for the night they would also disappear only to return the next day ready to render any service to the Lord. They had witnessed how Jagai and Madhai were delivered and now they were returning in a jubilant mood.4

They were discussing with each other, "The Lord has such unlimited compassion for the fallen souls that He liberated even those two most abominable characters. This has imbibed in me great hopes that one day I shall certainly cross over this ocean of nescience."6

Yamaraja, the God of death, was also a daily visitor and he witnessed Lord Caitanya's pastimes. He inquired from his assistant Chitragupta, who tabulates and calculates virtuous and sinful activities of human beings. "What is the extent of sin that these two persons have committed, and what it means to exonerate them?" Chitragupta replied, "O Yamaraja, why pursue this matter? It is futile."9

If my assistant writers sit down to write down the sins of these two they will never finish even after a month and if you want to sit and hear their sins then even after hearing many millions of them it is your prerogative. All the messengers constantly describe their sins so much that the writers always feel harassed unable to cope up with the voluminous scores of sins."12

The messenger said, "The amount of sins they commit forces me to the brink of complete exhaustion and break down from writing them. The bottomless pits where these records are kept will bear witness to my plight. These two have made us writers weep. But now when most facilely Lord Caitanya has absorbed all their mountable pile of sins, permit me that I can cast them into the ocean bed."16

Yamaraja had never before witnessed such a display of compassionate nature of one for another. Yamaraja was an elevated Vaisnava, he was the embodiment of religious principles, well conversant with the injunctions of the Srimad Bhagavatam. When he heard Chitragupta he went into a trance in love of Krsna. He fell down unconscious inside his chariot. Chitragupta and his assistants became concerned and tried to pick him up unable to control the flow of tears.20

The demigods who were returning were jubilantly performing kirtana. Yamaraja's chariot had come to a halt and Yamaraja was lying unconscious inside. Lord Siva, Lord Brahma, Ananta Sesa, Narada Muni and the other demigods were experiencing a new type of happiness glorifying Lord Caitanya and how His boundless magnanimity could deliver these two who were considered the worst sinners.25

When the others noticed that Yamaraja's chariot had halted they came to him and saw Yamaraja lying unconscious inside. They were astonished to see him in this condition not knowing the cause of his loss of consciousness. Chitragupta explained to them the reason for his present condition and Lord Siva and Lord Brahma could immediately perceive the symptoms of ecstasy in love of Krsna in Yamaraja. They began loud kirtana, singing into his ears.29

The kirtana revived Yamaraja's consciousness and when he found himself back he got up and began dancing like a madman. The kirtana revealed a crescendo and Yamaraja, son of the Sun God, matched it with his wild dancing. The demigods got infected with Yamaraja's dancing and they joined in with him. Lord Siva, Narada Muni and everyone else were drawn in by the mood of love of Godhead. These are very confidential matters and one day the Vedas will reveal these activities of the demigods.33

Dharmaraja now freed from his feelings of shame and intoxicated by love of Krsna lost himself in the movements of dance. Bringing back to memory the pastimes of Lord Caitanya he cried out, "Hallowed be the Lord, the most munificent Lord, friend of the fallen souls."37

The body movements were accompanied with ecstatic symptoms of uproarious calls, horripilation all over the body, a continuous flow of ecstatic emotions as he wept thinking of the Lord. His assistants and companions were overflowing with joy seeing Dharmaraja. Chitragupta was a devotee who was very attached to the lotus feet of Krsna. He joined in with unrestrained loud and charming appreciation and all were rolling on the ground.38

Lord Siva was also dancing in intense rapture unaware that his clothes were strewn everywhere, naked he pranced about in love of Krsna. He, a very exalted Vaisnava devotee, was blessing the world chanting Lord Krsna's holy name. His matted locks had cascaded down and flared up with each upward movement of his body. Seeing their master in such raptures, Ganesh and Kartika also joined Lord Sankara as they were all remembering the unlimited mercy just exhibited by Lord Caitanya.40

Four handed Lord Brahma, whose life and soul is in devotional service to the Supreme Lord, also began to dance in the company of his family members. Kasyapa Muni, Kardama Muni, Daksa Prajapati, Manu, Bhrigu Muni all joined in with Lord Brahma, for they were stalwarts in the realm of devotional service and were expert in relishing the spiritual mellows with Lord Krsna. They wept and dancing circled around Lord Brahma releasing sighs of devotional feelings.42

Devarsi Narada was also dancing next to Lord Brahma, tears of love flowed down in streams. He forgot his vina as he was relishing the glories of the Lord and His holy name. Sukadeva Goswami was a beloved devotee of Lord Caitanya, one who knew perfectly the science of devotion. He also joined the dancing and repeating the names of Jagai and Madhai he rolled in the dust, offering his obeisances to the Lord.44

Indra, the king of the demigods almost invincible due to his ‘thunder' weapon, is feeling repentant. Tears flowed constantly from his thousand eyes like rivers. Now his thousand eyes, which he received due to Gautama Muni's curse were able to see for the first time the glorious pastimes of Lord Caitanya and he felt that the curse was a blessing in disguise. Indra was experiencing such a great happiness that he was rolling on the ground, with no concern for his kingly position; his weapons felt impotent and his priceless and opulently studded kirti necklace lay limp and neglected. These are fully the symptoms indicating the influence of love of Krsna.46

Candra, Surya, Kuvera, Varuna and all the demigods, servants of Lord Krsna, were dancing intoxicated by the nectar of love of Krsna which they had just drunk with their eyes in the form of Lord Caitanya's pastimes. They were jostling freely with each other oblivious of high or low positions, they were drunk and happy.48

Lord Ananta Sesa was dancing accompanied by Garuda. Lord Sesa is holding the entire creation on one of his hoods, but now he was fully absorbed in love of Krsna. Lord Siva, Lord Brahma and others surrounded Him as He danced and sang with His thousand hoods the unparalleled pastimes of Lord Gauracandra of how He delivered the worst kind of sinners.50

They were all in the grips of spiritual ecstasy, some wept, others laughed and some lay unconscious on the floor. Someone said, "How wonderful to see Lord Caitanya's pastimes, O how blessed are Jagai and Madhai." The unlimited azure vault reverberated with their joyous pandemonium, purifying the entire cosmic creation with the eulogy of Krsna. They dispelled the gloom of inauspiciousness.52

The all auspicious sound of Gaura lila defeated Satyaloka and permeated the vast coverings of the material world down to the lowest material planet ‘Patalaloka’. Everywhere they echoed Lord Gauranga's pastimes of delivering the two sinners, Jagai and Madhai. Having now once relished the nectar of Gauranga's pastimes, they continued to glorify Lord Caitanya as they went back to their abodes.54

All glory to Lord Gauracandra who has appeared in this material world to benedict the conditioned souls for He is the Lord of all the living entities, the Lord of the universe. Just as You have so munificently delivered these two most fallen sinners so kindly shower Your mercy on everyone of us also. O Lord, You are most gracious because You have come to save the fallen souls.56

Lord Sri Krsna Caitanya and Lord Nityananda Prabhu are my life and soul. I, Vrndavana Dasa, string a garland of songs in their praise and offer it at their lotus feet. 57

Madhya Fifteen

All of you just behold the super excellent potency of Lord Gauracandra. He is so difficult to be attained in meditation even by exalted personalities like Lord Siva, Sukadeva Goswami, Devarsi Narada yet we see Him mingling freely with people who do not possess any devotional qualities.1

Lord Visvambhara is always performing His super mundane pastimes in Navadvipa out of His causeless mercy but no one can perceive them. Just as the inmates of the ocean, the fishes, can never perceive the moon, but only the reflections of its rays similarly although Lord Gauracandra manifested His pastimes openly the common people could not perceive the super excellent elements in them.2

Jagai and Madhai were now completely transformed persons by Lord Caitanya's mercy; they were very devoted, examples of pillars of piety. Before sunrise they completed their bathing in the Ganga and sat down to chant 2 lakhs of the name of Krsna daily.4

They always condemned themselves for their lowly position out of humility and with tears in their eyes they incessantly chanted Krsna's holy name. Now that they have tasted the marvelous nectar of the holy name and of devotional service they can perceive this material existence and see that everything is inherently a part and parcel of Krsna.6

When memories of their older sinful ways plagued them they fell almost unconscious to the ground, repentant and weeping. They cried out, "O most merciful Lord Caitanya, the Saviour of the fallen souls" and remembering the Lord's mercy again and again they shed tears of joy.8

The happiness they experienced in Krsna's service made them forget even about eating and each time the two of them thought of the mercy shown to them by Lord Caitanya they wept uncontrollably. Lord Caitanya and the other devotees were always being very kind to them giving them inspiration and hope. The Lord came Himself to feed them but still they could not feel peace deep inside.10

Madhai specially felt greatly afflicted each time he remembered how heinously he had struck Lord Nityananda. Although Lord Nityananda had forgiven him, Madhai was far from feeling exhilarated.13

He said, "I have hurt Nityananda Prabhu drawing blood from Him, in His body resides Lord Caitanya and I am so sinful that I struck such a personality." Saying this Madhai punished himself.15

Madhai was unable to contain his feelings at such memories and day and night he cried, nothing else came to his mind.17

Lord Nityananda roamed about in Nadia always in the mood of a child, laughing and carefree. He was very easy to please and always happy and He was totally free from any sense of false prestige.18

One day Madhai found Lord Nityananda was all alone, he threw himself down and embraced His lotus feet. Tears of love for the Lord washed His feet and with complete humility he prayed to Lord Nityananda.20

"O Lord as Visnu You maintain this universe, and as Ananta Sesa You hold the cosmic manifestation on Your hood. You are the embodiment of devotional service. Lord Sankara and Parvati devi constantly meditate upon You. Devotional service to the Lord is exclusively Your property and it is Your prerogative to grant anyone the eligibility to be situated on the platform of devotional service. No one is more dear to Lord Caitanya as You are.22

By Your grace the mighty Garuda participates in Lord Krsna's pastimes as the Lord's carrier. You are constantly chanting the glories of Krsna with Your unlimited mouths, propounding and explaining the process of devotional service as the highest human occupation.25

Devarsi Narada experiences innumerable bliss chanting Your glories; Your only and most treasured possession is Lord Caitanya.27

You are famous as the one who forced the Yamuna to change her course and flow according to Your desires; King Janaka received transcendental knowledge by serving You.28

You embody the essence of all scriptures being the Original Person, and the primeval Supreme Personality as declared by the Vedas. You are the divine father of every living entity, the greatest Mystic; You are Laksmana, the valorous prince.29

You are the vanquisher of demoniac and atheistic forces, the supreme enjoyer of all mellows, and the foremost spiritual guide: You are well conversant with all of Lord Caitanya's pastimes. Maha maya, Your external potency, has become worshipable by the entire universe just because she has served You. The whole cosmic manifestation seeks the shelter of the shade of Your lotus feet.31

You are fully devoted to Lord Caitanya and so You are the most proficient propagator of the path of devotional service; You are the sum total of all the potencies of Lord Caitanya. You expand Yourself as Lord Caitanya's bed, throne, resting place, umbrella. You are His very life and soul.33

As Balarama You are matchless in Your service to Krsna and as Nityananda You are foremost of Lord Caitanya's associates as well as the Origin of all incarnations of Lord Caitanya. You are always delivering the fallen and annihilating the atheists.35

You are the protector of the Vaisnava devotees of the Lord and the propounder of the true religion, the process of pure devotional service to the Lord. By Your grace Lord Brahma creates this universe. You are always worshiped by Your energies, Revati devi and Varuni devi and Kanti devi.37

The Rudra incarnation was produced out of Your anger, through him You bring about the annihilation of this cosmic creation.39

samkarsanatmako rudro niskramyatti jagat trayam (Visnu Purana 2.5.19)

"Rudra was born out of Lord Sankarsana and he destroys the three worlds."40

Although You seem to be doing everything yet You are not the doer. O Lord, the whole cosmic manifestation is resting on Your bosom. Your body is very soft and gives Krsna great pleasure when You expand Yourself as His bed and He lies on You. But I am so monstrous and sinful that I hurt this same transcendental body of Yours, who is more wretched than I am?"41

Your transcendental form is constantly worshiped by Lord Siva accompanied by his beautiful consort Parvati and other young maidens. Simply by remembering Your form one is freed from all bondage and this same spiritual body was bleeding due to my misdeeds.44

Chitraketu, the famous emperor, was living happily by worshiping You and was counted amongst the foremost Vaisnava devotees; that same form that is worshiped by the entire universe was brutally hit by me, the lowest of sinners.46

The sages of Naimisaranya forest headed by sage Saunaka became freed from all material entanglement by meditating upon Your form. In expansion as Laksmana You were wounded by Indrajit, son of Ravana, in battle and for this You slew him. Similarly the demon Dvivida also met with a premature death at Your hands because he was harassing You.48

The mighty Jarasandha was also vanquished by You for being inimical to You; I am so foolish that I did not understand what is beneficial to me and so I inflicted pain upon Your transcendental form. I did not know then the consequences of such an act for when Rukmi, Krsna's brotherinsulted You, You took his life.50

Romaharsana Suta was blessed with a long life by the sages of Naimisaranya, but when he failed to accord to You Your due respect, then You came and slew him with a blade of grass.52

King Duryodhana and the entire dynasty was almost exterminated for disregarding Your words: they were spared by good luck because of the presence of elevated devotees like Kunti devi, Bhisma, Yudhisthira, Vidura, Arjuna who intervened supplicating You with appropriate words.53

When one's very life is at stake just by a little disrespectful attitude towards You, then to what depths of depravity and hell must I enter for my heinous act?" Speaking like this Madhai started experiencing love of Godhead. He fell to the ground clutching the Lord's lotus feet to his bosom.56

Madhai continued to pray, "The shelter of Your lotus feet can save anyone from the endless cycle of rebirth. You have appeared simply to deliver the most fallen, so my dear Lord kindly protect this fallen soul surrendered to You, for You are my life, soul and most treasured goal.58

All glory to Lord Nityananda, the darling son of Padmavati devi. You are the most precious jewel of all the Vaisnava devotees. You are completely free from any rancor, always submerged in the highest state of blissfulness, You are always inclined to forgive those who are surrendered to You. I am the most atrocious beast and offender, so kindly forgive me Lord for all my offenses."
60

Lord Nityananda smiled hearing the loving supplications offered to Him and said, "Get up, arise O Madhai, you are My servitor, I now reside within your body. Is the father disturbed if his little child hits him? I have accepted your beating in this parental mood. What is more important is that anyone who hears your wonderful and devotional prayers to Me will certainly develop loving attachment to My lotus feet."63

You are the recipient of My Lord's mercy therefore you are free from all blame. Whoever worships My Lord Caitanya becomes most dear to Me and I offer him My protection eternally.67

If anyone disregards Lord Caitanya but offers Me worship and sings My glories he suffers birth after birth." He then embraced Madhai and took away all his misery.69

Madhai again fell at Lord Nityananda's feet and said, " I have one other prayer my Lord. You are situated in everyone's heart and I have inflicted severe violence on many such living entities. I do not even know to whom and to how many souls I have inflicted pain. If I could recognize them then I would beg forgiveness from them. But in this situation I am deprived of their blessings and forgiveness. O Lord if You are pleased with me then advise me how I can get out of this dilemma."71

Lord Nityananda replied, "Listen to My advice Madhai. Construct a bathing place on the Ganga so the residents of Nadia can take a bath without difficulty and fondly think of You for this convenience. This is also a service to Ganga devi, who dissolves everyone's sins with her pure waters. What better blessings can you ask for? Stand at the bathing place and beg for forgiveness from every bather praying to them for their blessings in this way you can exonerate yourself of all offenses."76

Madhai took to heart Lord Nityananda's advise. After circumambulating Him several times with utmost love and respect he left. Chanting Krsna's holy name, while tears of love of God streamed down his face, he began to construct alone a proper bathing place on the bank of the Ganga. The people saw this sight with great wonder. Madhai offered prostrated obeisances to everyone who came to the site and begged them saying, "Please forgive me for all the offenses I have committed knowingly or unknowingly against you and think of me graciously."80

The people were happy beyond words and remembered Lord Govinda seeing Madhai's humility and his devotional mood. He shed tears of love for the Lord while he worked. The word went around, "Nimai Pandita has marvelously converted Jagai and Madhai into good and pious men."84

The people greeted the news with sheer astonishment and commented, "Nimai Pandita is not an ordinary mortal. Evil men ridiculed and criticized Nimai Pandita without knowing Him. Nimai Pandita was always actually engaged in performing kirtana. Nimai Pandita is truly a real devotee of Krsna. Whosoever ridiculed or denigrates Him will certainly meet his doom.86

Anyone who could transform the character and mentality of these two is surely the Supreme Lord Himself or at least specially empowered by Him. Nimai Pandita is certainly an extraordinary Personality and now the extent of His power has become widely known." The people of Nadia discussed amongst themselves in this manner and they avoided the company of men who continued their criticism.89

Madhai was leading a very austere life and became known as a "brahmacari" following strictly the vow of celibacy and restraint. He was always in sight of Ganga devi living on her bank and worked very hard with the spade constructing the bathing place.92

This wonderful pastime of Jagai and Madhai's deliverance was monumentalized for posterity by this bathing place. These narrations of the Madhya Khanda becomes nectarine because it describes Lord Caitanya's munificence in delivering these two fallen wretches.94

Whoever is envious of the fact that Lord Caitanya is the origin of everyone will be destroyed. The extraordinary activities of Lord Caitanya are the hidden treasures of the Vedas so hear these narrations attentively and with proper faith.97

Lord Sri Krsna Caitanya and Lord Nityananda are my life and soul. I, Vrndavana Dasa, humbly offer this song at their lotus feet.99

Antya Two

Upon seeing Nityananda Prabhu, the Lord rushed to embrace Him. Holding Him firmly He said, "Your real business is to calm Me down and restrain Me and help Me maintain My sannyasa vows, but instead You are increasing My madness. If You continue in this way, soon You can have My head too. I am openly declaring that whatever You want of Me I will always do accordingly. This is the real truth." The Lord thus instructed everyone, "Always take great care about Nityananda Prabhu. His position is much more elevated than Mine. This is not spoken in an exaggerated manner, it is the simple truth. If anyone commits an offense at His lotus feet, but has not offended Me directly, still he is refused entry into the more confidential devotional service of the Lord. An offender against Nityananda may be situated in devotional service, hence is considered by some as a devotee, but I reject him." When Nityananda Prabhu heard His own praise, He bashfully hung His head. All of the Lord's pastimes are so wonderful, and they bring much pleasure to the devotees.

Antya Five

Most of the Lord's followers who had developed disinterest to continue in family life came to stay in Nilacala. Lord Nityananda spent a long time in Nilacala. He was always enthusiastic, jubilant, and roamed everywhere in Nilacala like the noon sun. He was perenially saturated and intoxicated with divine love. I am incapable of writing fully about His unlimited ecstatic love. He is always chanting just one name, Sri Krsna Caitanya; no other name escaped His lips even in a dream. Just like Sri Laksmana was completely devoted to Lord Ramacandra, so is Nitai fully surrendered to His love for Lord Caitanya. The reason for the whole world glorifying Lord Caitanya even today is solely due to Lord Nityananda's mercy. In this way, the two brothers, Lord Caitanya and Nityananda Prabhu, passed Their days in Nilacala.215-221

One day Lord Gaurasundara, the Supreme Personality of Godhead, now appeared in human form, was sitting in a secluded place conversing with Lord Nityananda. The Lord said to Nityananda Prabhu, "O exalted one, dear Nityananda, please listen. You must return to Navadvipa immediately. In My own words I have promised, "I will drown every ignorant, wretched and fallen soul in the deluge of Krsna prema. But now if You also take to the life of a hermit discarding Your indomitable enthusiasm, then who will deliver these fallen souls? You are the storehouse of devotional mellows, distributing divine love to everyone. Now if You withdraw within Yourself from these activities, then what was the necessity of Your appearance on this planet? If You want My opinion, then I think You should go immediately to Bengal and relieve the sufferings of the conditioned souls by showering them with a mood of devotional service."222-229

On receiving these instructions from the Lord, Nityananda Prabhu started for Bengal with all His devotee associates. These elevated souls were, Ramadasa, Gadadhara dasa, Raghunatha Vaidya, Krsnadasa Pandita, Paramesvari dasa and Purandara Pandita. On the way Lord Nityananda was the first to be overcome with spiritual ecstasy. This spiritual mood infected all the other associates. They were filled with wonderment seeing Lord Nityananda. Soon they were also experiencing unlimited divine bliss. Ramadasa, a stalwart amongst the Vaisnavas, was imbued with the spiritual mood of the Supreme Lord Krsna Himself. Right in the middle of the road he stood like Gopala, bent in three places for almost an hour, oblivious of his surroundings.

Gadadhara dasa was overcome with the mood of Srimati Radharani. Laughing in sweet peals he said, "Who wants to buy yogurt?" Raghunatha Vaidya was draped in the sublime personality of Mother Revati. Paramesvari dasa and Krsnadasa were both experiencing the mood of Gopala and the cowherd boys. They began to make sounds with their mouths when herding the cows. Purandara Pandita had climbed up a tree. Shouting he said, "I am Angada," and jumped down in a leap from the branch. Lord Nitynanda had infused in everyone's heart the ecstatic experiences of exhilarating spiritual moods. They traveled like this for a few miles sometimes going to the left and sometimes to the right without any direction.

After a while they asked the local people, "Please tell us how we can reach the Ganga." They replied, "O goodness, you have already come too far. You must go back a distance of six hours." They changed direction according to the direction of the locals, and traveled for awhile in the right direction, but again after some distance they got aimlessly lost in their mood of ecstasy. They had to stop someone and ask again for proper direction. Again one of them pointed out, "You have to travel another twenty miles to the left." Realizing their confusion, they laughed looking at each other and embarked once more on their journey. They had forgotten the existence of their own bodies, what to speak about remembering the right direction. Unconcerned about the needs of the body like thirst, hunger, fear and suffering, they were always experiencing great joy. Who can describe the transcendental activities of Lord Nityananda as He traveled? They are inexhaustible.

Finally they arrived at Panihati village on the banks of the River Ganga. Lord Nityananda went first to Sri Raghava Pandita's house, and put up there with all His devotees. Both Raghava Pandita and Sri Makaradhvaja Khan and their families were very happy to receive their most exalted guests. The guests remained there for a few days. In that wonderful atmosphere Lord Nityananda and His devotees felt always spiritually exhilarated. Every once in a while Lord Nityananda would roar out His appreciation. Once He felt strongly within Himself the spiritual urge to dance. Suddenly all the singers began appearing there. Sri Madhava Ghosa, the famous kirtana singer, came. His kirtana singing was the best in the whole world. He was known as the singer from Vrndavana because he was especially expert in singing about the Lord's pastimes in Vrndavana, which were Lord Nityananda's favorite kirtanas.

Lord Nityananda danced with such ecstatic abandon that the earth reeled under His weight. Roaring sounds like thunder incessantly issued from His mouth, and when He fell crashing to the ground people stood back in amazement. When His merciful glance fell on any person, he was instantaneously infused with divine love of Godhead, and by the power of that love the recipient also fell to the ground swooning. Lord Nityananda is the embodiment of the highest spiritual love, and He has advented simply to alleviate the suffering due to ignorance in this world. While dancing, He manifested all the different ecstatic symptoms of divine love. Finally He sat down on Lord Visnu's throne and acquiesced to a request to be bathed by the devotees.

Sri Raghava Pandita and His other eternal associates immediately made preparations for the abhiseka or bathing ceremony. They carried in hundreds of pots filled with Ganga water and perfumed it with delicate aromas. The devotees one by one poured water over His head with a gladdened heart, and all the while chanted the Lord's holy name. The devotees chanted appropriate mantras for the abhiseka and felt divine exhilaration surge through their person. After the abhiseka they clothed Him in fresh new clothes, decorated Him with sandalwood paste, and covered His full broad chest with garlands of fragrant wild flowers and tulasi leaves. Then they made Him sit on the ornate Visnu throne of shining gold draped with flower garlands and leaves. When Lord Nityananda sat down, Sri Raghava Pandita went behind the throne and held an open umbrella over His head.

The whole house now began to reverberate with jubilant sounds of human voices chanting the holy name mingled with the melody of musical instruments. Lifting their arms and begging the Lord to protect them, the devotees forgot all their cares and worries and even their own bodies. Lord Nityananda, now totally steeped in the ecstasy of His own divine self, glanced all around, emanating love of Godhead from His eyes, and also showered them with merciful drops of tears.

He called Raghava Pandita and ordered, "Dear Raghava Pandita, go and bring Me right this moment a garland of kadamba flowers. I am very fond of kadamba flowers. In fact I am always attracted to stay in the kadamba forest." With folded hands Sri Raghava Pandita replied, "But my Lord, this is not the season for kadambas." The Lord gently pressed, "Go and look carefully in the garden. Maybe a few can be seen blooming somewhere." Sri Raghava Pandita went inside the house to the garden and was very astonihed to see what met his eyes. Fresh and lovely kadamba flowers were blooming gleefully in his lemon tree. The flowers were a beautiful hue and gave out sweet fragrance. In fact, these extraordinary flowers could destroy all the material attachments of anyone looking at them. Sri Raghava Pandita was beside himself with joy as he beheld this supramundane phenomenon.

He quickly gathered the kadamba flowers and began to deftly string them into a garland, and then brought it before Lord Nityananda. Lord Nityananda was greatly pleased to see the kadamba garland, and He placed it around His neck. The Vaisnavas were intoxicated with the heady aroma of the flowers and were fascinated by the miracle. But soon another miracle took place. Suddenly the whole room was fragrant with a new scent. The delectable fragrance of dona flower filled the air captivating everyone's mind. Laughing aloud, Lord Nityananda teased saying, "Tell Me which flower smells like that." The devotees replied with folded hands, "The air carries the delightful scent of dona."

Letting everyone speak first, Lord Nityananda finally revealed to them a great secret. He said with overflowing compassion, "Pay good attention to this very mysterious happening. Lord Caitanya has come from Nilacala and is present here and now to hear your kirtana. He is laden with dona flower garlands He is wearing around His neck, and He has entered the form of a tree. The scent from these divine garlands has now permeated everywhere. He has come personally from Puri to hear your kirtana and witness your dancing. Therefore, all of you leave everything else aside and just constantly chant the holy names of Krsna. Let the nectar of the wonderful activities of Lord Sri Krsna Caitanya infuse love of Godhead in you."

Revealing thus this transcendental happening, Lord Nityananda began to roar loudly, chanting, "Hari! Hari!" He glanced at everyone, His vision emanating sublime love of Godhead. The devotees, touched by the Lord's infinitely tender glance, were instantaneously transported to a region transcending the mundane plane of physical awareness. Dear readers, please try to comprehend the extraordinary potency of Lord Nityananda, how He inundated the entire planet with the knowledge and taste of devotional service to the Supreme Lord. That super excellent mood of devotional surrender of the damsels of Vrndavana as is described in the Srimad-Bhagavatam was facilely made available by the mercy of Lord Nityananda to the whole world.

Lord Nityananda was sitting on the throne, and all the devotees sang and danced in front of Him. Some of the devotees, unable to contain their surging glee, climbed up a tree and began to move on tender branches and twigs, but miraculously did not fall. Others roared thunderously and jumped down from the tree. There were others who circled their arms around a tree trunk and uprooted the whole tree all the while loudly chanting "Hari! Hari!" Some became surcharged with such immense spiritual strength that they ran to the nearby rows of betelnut trees and putting their arms around a few of them uprooted them all at once like a bunch of grass. Lord Nityananda's extraordinary potency to infuse the devotees with blissful love of Godhead was so dynamic that their bodies began manifesting all the cstatic symptoms of love of Godhead as described in the Srimad-Bhagavatam like crying, shivering, being paralyzed, perspiring profusely, horipilation, roaring, hoarseness, turning pale, and so on.

Wherever Lord Nityananda glanced, He saw everyone being showered by the nectarean rain of devotional ecstasy. As His transcendental glance rested on any devotee, he was instantaneously injected with divine love, and swooning, that devotee fell to the ground unaware of the loss of his clothing. Magnetically drawn to the Lord's divine person, the devotees stretched out in an attempt to reach Him. The Lord, a perfect picture of complacency, remained seated on His throne smiling benignly. All His many associates became imbued with extraordinary spiritual potency and mystic opulences. They became omniscient; their every word became true; their features flowered into Cupid's beautiful attractiveness. Whoever they touched became electrified with spiritual current thus making them lose any affiliations towards the mundane, even their own bodies.

Lord Nityananda spent three months in Panihati performing transcendental pastimes with His associates. The thre months passed quickly, carrying the devotees in the waves of divine ecstasy. Unconcerned about their physical needs, they sang and danced. Only the Vedas will try to fully describe in detail the activities that went on in Panihati. What Lord Nityananda did in the span of an hour is practically impossible for anyone to narrate exhaustively. Sometimes He danced in a stately manner surrounded by the devotees, and then suddenly He decided to sit on the throne and ordered the devotees to dance before Him one by one.

During each of the devotees' dance performance, many incidents ocurred. The dancing inspired transcendental loving emotions amongst the devotees, drowning them in a deluge of love of Godhead. All the spectator devotees fell swoning in a moment when the ecstasy reached an apex. It looked like a cluster of banana trees being uprooted in a storm. The devotees did as directed by Lord Nityananda. They constantly chanted Lord Caitanya's glories led by Lord Nityananda. The whole atmosphere was spiritually highly volatile. Whoever came even to simply watch the hapening would be so infected with this spiritual mood that they would also become totally involved, oblivious of everything else. Whatever the devotees desired was immediately fulfilled. Thus the three months seemed to fly by without anyone noticing.

One day during these three months, Lord Nityaannda felt the desire to decorate Himself with ornaments and fine dresses. No sooner He felt the urge and fineries were being brought by different people without prior information. All these gifts were very precious and of the best quality. The finest silks, exquisite gold jewelry studded with brilliant gems. The people came with their gifts and offered them to the Lord with great reverence. The Lord tried on all the different ornaments. There was such a wide variety of all shapes and designs of jewelry that one had never seen before. Gold ornaments studded with pearls, emeralds, rubies, the gold intricately worked upon to give exquisite designs.

He wore beautiful rings on all His ten fingers. Many brilliant necklaces of priceless gems decorated His neck and chest. Then showing special favor to Lord Siva, He slipped two Rudraksa necklaces around His neck. As He moved, the light set afire the gems set into His golden earrings. The silver anklets around His lotus feet tinkled pleasingly. White, cream, blue and yellow silks draped Him in flowing grace. An enchanting sight it was indeed. Devotees had lovingly made beautiful garlands of fragrant flowers like malati, malika, yuthi, and campaka and now put them over His head to sit delicately on His chest with the rest of the shimmering gems. But with each motion they swayed. The fragrance of these garlands mingled with the aroma of fresh sandalwood paste that was applied on His body filled the air with a heavy sweet scent.

Soft shining silks of different hues were tied around His head to make a multicolored turban. Bright flower garlands were also neatly placed on the turban to make a unique headgear. His happy face exuded irresistable glowing charm enough to overshadow the brilliance of a million moons. Smiling, He constantly chanted the Lord's name. His lotus-eyed glance roved the room and released in every heart the floodgate of love of Godhead. Two iron rods that shone like silver stood on either side of His throne. He held one in His hand as Lord Balarama holds His plough. His associates, who were actually the expansions of the cowherd boys of Vraja, took up different ornaments and instruments that decorate them as they go grazing the cows. They dressed themselves with armlets, belts, anklets, necklaces; tied horns, flutes and reeds to their belts; and looped the rope for tying cows around their shoulders.

Then Lord Nityananda went out with all His associates as if going to graze the cows. They visited the houses of all the Vaisnavas residing on both banks of the Ganga. Himself immersed in an ocean of ecstasy that was within Himself, the Lord blessed everyone with His association. The people were helplessly drawn to Him on sight, captivated by His power and beauty. He is the embodiment of all transcendental mellows, representing both the holy name and the Supreme Godhead Himself. Even the atheists and agnostics upon seeing Him began to offer prayers to Him feeling an urge in their melted hearts to offer everything to Him. The most munificent Lord showered causeless mercy upon all.

Wherever He went, whatever He did, Lord Nityananda was constantly absorbed in sankirtana. And when He began dancing and singing kirtan, He sent everyone reeling in spirals of divine exultation. Even the young children exhibited wonderful powers in His presence. Children from ordinary households manifested such strength that they uprooted big trees roaring loudly like thunderbolts. They said, "I am a cowherd boy," and ran about. Hundreds tried to hold these children but failed to do so. This was such an extraordinary feat for a mere child. The children chanted jubilantly, "Sri Krsna Caitanya, jaya Nityananda!" A more wonderful phenemenon then came to light. The children had gone without food for an entire month. Everyone was amazed, so before they lost their minds, they prayed to Lord Nityananda and took shelter of Him. The Lord looked after the children like a father. He fed them, actually putting food in their mouths. Sometimes He bound them, making them sit next to Him. He would even beat them as a disciplinarian, and enjoying Himself, He would laugh out loudly.

One day Lord Nityananda came to the house of Gadadhara dasa feeling great affection for him. Sri Gadadhara dasa was always submerged in the ecstatic mood of the gopis of Vraja. Lifting a water pot filled with Ganga water on his head, he would go around vending, "Who wants to buy cowsmilk?" Such was his absorption in the mood of Vraja. In his house he worshiped a beautiful Deity of Lord Bala Gopala, Krsna. When Lord Nityananda came inside the house and saw the charming Bala Gopala Deity, He immediately picked Him up and held Him to His chest. All the devotes began to chant Krsna's name loudly, and Lord Nityananda, roaring like a lion began to dance.

Sri Madhava Ghosa started singing. He was specially gifted with a very sweet voice, and so when his song described Krsna's pastimes of levying taxes on the gopis, Lord Nityananda was overwhelmed with a surge of divine emotions. Thus the Lord was engaged in ecstatic pastimes with the most fortunate Gadadhara dasa who never forgot for a moment that he was a gopi.

The Lord continued to dance so gracefully that it is impossible to describe His lissome movements. He manifested all the ecstatic symptoms and the transformations of ecstatic emotion of love of Godhead. His movements were like flashes of lightning, yet charming and delicate. The expressions with His eyes and eyebrows were subtle, and He always kept a mild smile playing on His lips. The movements of His head were expertly done like a seasoned classical dancer, knowing the correct nuances to express the various transcendental moods. Then bringing His exquisite feet together, He began to jump with ease and flowing movements. He was the all-merciful Lord, so wherever He looked all the men and women felt drawn into an ocean of indescribable bliss. Such was the impact of His benign glance that everyone lost all sense of time, body and matter, and experienced only an overwhelming joy.

The divine devotional bliss that Lord Nityananda showered on everyone without discrimination by His causeless mercy was the object of great value for very elevated yogis and sages. By His mercy other miracles also came to be manifest. When a grown-up man as strong as an elephant has to fast for three days, he becomes weak. The children were fasting for a month, but now when they danced they seemed to have more energy and stamina than a lion. And although Lord Nityananda manifested such miraculous powers, no one could understand how everything was happening due to the illusory potency of the Lord, Sri Krsna Caitanya. Lord Nityananda spent a few days in Gadadhara dasa's house drowning everyone in an ocean of transcendental bliss. Gadadhara dasa felt divine exhilaration. Forgetting the mundane surrounding, he constantly chanted and made everyone also chant encouraging them tirelessly.

In that same village lived a very tyrannical Muslim priest, or Kazi. He was strongly opposed to the congregational chanting of the holy names. Intoxicated with spiritual ecstasy, Gadadhara dasa one night made his way to the Kazi's house. Everyone was mortally fearful of the Kazi, but Gadadhara dasa this night strode fearlessly to his residence. Never once did he stop chanting as he entered the house. The Kazi's friends and family members stared speechless in disbelief at Gadadhara dasa. Gadadhara dasa said, "Where is that rascal Kazi? He had better chant Krsna's name or I will sever his head." The Kazi came charging in, fuming with rage, but seeing Gadadhara dasa he calmed himself.

The Kazi inquired, "Why have you come here, Gadadhara dasa?" Gadadhara dasa replied, "I have some things to discuss with you. Lord Caitanya and Lord Niyaannda have incarnated in this age and have inspired the entire world to chant Krsna's holy name. Only you remain to chant, so I have come to urge you to chant Lord Hari's name. The Lord's holy name is all auspicious and supremely beneficial, and I take responsibility for saving you from all sinful reactions if you simply chant." Although the Kazi was known to be very cruel, now he was speechless and stupefied. Then smiling warmly, the Kazi said, "Listen, Gadadhara dasa, tomorrow I will certainly comply with your request to chant "Hari! Hari!" but tonight please go home." As soon as Gadadhara dasa heard Lord Hari's name from the Kazi's mouth, he became jubilant. He said, "Why wait for tomorrow? Just now you have taken the Lord's name, and now you are completely free from all sins and inauspiciousness."

Saying this to the Kazi, Sri Gadadhara dasa began to dance like a madman clapping his hands. Then suddenly he turned around and left, leaving a surprised Kazi still staring after him. Gadadhara dasa returned to his residence. Gadadhara dasa was always absorbed in meditating on Lord Nityananda. He is counted among the foremost of Lord Caitanya's associates. This Kazi was considered so evil that no saintly persons would come near him. In fact, they said his close proximity would contaminate anyone. Yet Gadadhara dasa showed his mercy even to such a demoniac person as he was. Gadadhara dasa was able to make him temporarily forget his malicious ways and inspire him to take Krsna's holy name once.

The truth is that one who is imbued with love of Krsna can never be attacked by snakes, tigers or any wild beasts, or be burned by fire. The devotional surrender to Krsna Lord Brahma strives for, and the intimate loving exchanges of the gopis of Vrndavana with Krsna were all manifest in the persons of Lord Nityananda's associates solely by the causeless mercy of Lord Nityananda. Therefore, all of you, my brothers, please serve the lotus feet of Lord Nityananda. By His infinite grace one can attain the eternal shelter of Lord Caitanya.

A few days passed, and one day Lord Nityananda had the urge to see Mother Saci. So He left the next day journeying towards Navadvipa with His associates. On the way He came to a village called Khardaha. He went to the house of Purandara Pandita. The Lord felt such great ecstasy that He began to dance jubilantly. It is impossible to pin down His graceful and lithe movements. Purandara Pandita was also a great devotee who was already mad with love of Godhead. He climbed up a tree and began to roar loudly like a lion. Another devotee named Caitanya dasa had become so surcharged with spiritual ecstasy that he was oblivious of everything around him. He ran into the forest chasing away the wild beasts with his rumbling roars. Once he saw a tiger and jumped on his back. The tiger was helpless, unable to do anything. Such is the potency of Lord Krsna's mercy. He then picked up a huge python and placed it on his lap and began to play with it fearlessly as he had earlier played with the tiger. All these miracles were taking place by Lord Nityananda's mercy.

Lord Nityananda is especially inclined and affectionate to His devotees. He makes them very subtlely taste the highest devotional mellows that even Lord Brahma is hankering after. Sri Caitanya dasa was deep in ecstasy, totally forgetting himself. He continuously spoke his intimate thoughts. He remained in the water for several days without a trace of discomfiture. All his movements in this moment were practically unnoticeable, almost like an inert being. His devotional ecstasies were too numerous and subtle to be described. Sri Caitanya dasa was truly a very surrendered devotee, just like the great Murari Pandita. Even if the breeze that has touched his body touches someone, he can immediately feel growing attachment for Lord Krsna.

There are some who call themselves Caitanya dasa, or servant of Lord Caitanya, but even in their dreams they never glorify the Lord. Lord Caitanya is the heart and soul of Advaita Acarya, and by the Lord's mercy and Advaita Acarya's loving devotion to the Lord, that Advaita Acarya is always situated in transcendence. All glory to Advaita Acarya whose devotion to the Lord is exemplary and He is supremely powerful due to the Lord's grace. The real devotees consider that this relationship between Lord Caitanya and Advaita Acarya as His servitor has made Advaita Acarya great, whereas the pretender devotees think that such description of Advaita Acarya wanes His glory. How can such reprobates keep names like "servant of Lord Caitanya" and take shelter of Advaita Acarya? As for those who refer to these sinful reprobates as Advaita Acarya's followers, they also do not actualy know the Acarya's heart. Their keeping names like Caitanya dasa is the same as when the demons keep names like punyajana or pious person.

Lord Nityananda stayed on in Khardaha for a few days and then left with His followers to the village of Saptagrama. In this village the famous seven sages (sapta rsis) performed severe austerities sitting on the bank of the Ganga, and finally attained the lotus feet of Krsna, Govinda. This place is known throughout the universe as Triveni ghat. The three most holy rivers - Ganga, Yamuna and Sarasvati confluence as this spot. The mere act of seeing this place purifies one of all sins. Lord Nityananda and His associates bathed there feeling sublime joy. From there they went to Uddharana Datta's house, also situated on the banks of the Ganga and sojourned for a few days. Sri Uddharana datta received the Lord with great love and reverence and worshiped Him with all his heart, body and words. In this way Sri Uddharana datta inherited the transcendental fortune to serve Lord Nityananda, who is the Supreme Lord eternally for His servitor Sri Uddharana Datta. And because of Sri Uddharana Datta the entire community of traders became purified, of this there is no doubt. It was as if Lord Nityananda had advented specifically to deliver this community and elevate them to receive loving devotional service of the Supreme Lord.

Lord Nityananda spent all His time going from one trader's house to another performing congregational chanting of the holy name. The traders' families surrendered fully at the Lord's feet, taking His shelter. It was a rare and amazing sight to see how this inherently pound, shilling and pence community responded so spontaneously to the process of pure devotional service to Lord Krsna. This clearly indicates the unlimited potency of Lord Nityananda that He could imbue in this materialistic and ignorant community the urge for self-realization. The Lord tirelessly kept up an enthusiastic sankirtana with His associates as long as He stayed in Saptagrama. His sankirtana pastimes here will take more than a thousand years to fully describe.

The blissful feelings that one experienced in sankirtana here in Saptagram reminded everyone of their ecstasy in Navadvipa sankirtana. People and devotees were so surcharged with the holy names that they ignored eating and sleeping. The whole village resounded with the holy name. Lord Nityananda led the sankirtana to every home through all the streets and localities of Saptagrama. And when the people beheld the Lord's dancing form, it was impossible for anyone to check himself from swooning in joy. What to speak of others, even a meat-eating Muslim, who generally does not believe in Lord Visnu, Krsna, was moved to tears of ecstasy, so much so that a brahmana derided himself for not being able to match his devotion. All glory to Lord Nityananda, whose mercy can make the impossible possible. The days in Saptagram passed amidst such miracles and ecstasy, and Lord Nityananda was its main actor.

Lord Nityananda then traveled for a few days and came to Santipura and went directly to His beloved compatriot, Advaita Acarya's house. Sri Advaita Acarya felt an indescribable pleasure spreading through His heart upon seeing Lord Nityananda. Roaring loudly "Hari! Hari!" Sri Advaita offered repeated obeisances and circumambulated Him. He encircled His arms around the Lord in a loving embrace and bathed Him in His cascading tears of joy. Both of Them were almost unconscious with overwhelming spiritual emotions as loving exchanges welled up in their hearts. They rolled in the courtyard, tight in each other's embrace, and then both tried to touch the other's feet. Each of them roared continuously like a thousand lions, unable to contain Their madness. Finally, after a long time, they sat down quieting themselves.

Advaita Acarya then folded His hands and began to pray to the Lord in sublime pleasure. He said, "Your transcendental form is saturated with eternal joy, hence You are named Nityananda. You are the embodiment of Lord Caitanya's transcendental qualities. You are the cause of liberation of the conditioned souls. You are also the firm pillar of religion unswayed by the destructive forces of total dissolution, the only shelter. You teach the science of love of Godhead, devotional service to Lord Caitanya. You are truly the solid main trunk of the tree of Lord Caitanya's family, possessing full spiritual potency. You are the supreme teacher of all devotees of the Lord like Lord Brahma, Lord Siva, Narada Muni and so on. Although everyone can attain the platform of devotional service to the Supreme Lord only through Your grace, yet You are not affected by pride in spite of this most elevated position. You are the deliverer of the most fallen souls never scrutinizing anyone's faults. Only those who are endowed with volumes of piety are able to know You. You are personified supramundane knowledge; anyone can extirpate nescience simply by remembering You. No one can know You as You are unless You personally reveal Yourself. Transcendental qualities like freedom from anger and ever-blissfulness decorate Your personality. You are the Supreme Personality of Godhead, the support and mainstay of Ananta Sesa and the other demigods.

You are Sri Laksmana. the slayer of demons, and in Vrndavana You are Lord Haladhara or Baladeva, the son of a gopi. You have appeared in this material world simply to deliver the wretched conditioned souls. The pure devotion that is so intensely desired by great mystic yogis and philosophers is readily given by You to anyone." Speaking eloquently in the Lord's praise, Sri Advaita felt an upsurge of great spiritual emotions, and He went into an ecstatic trance. Sri Advaita is one of the few who are fully aware of Lord Nityananda's real personality, for this knowledge is accessible to the meager few who posess sufficient spiritual insight.

The arguments and verbal fights that are sometimes seen between Lord Nityananda and Sri Advaita Acarya are actually just mock, done in a spirit of deep friendly affection for each other and not fathomable by all. Very few can comprehend the essence of Sri Advaita's words. He is nondifferent from the Supreme Lord. But now they spent intimate moments together discussing topics of Lord Krsna's pastimes. This increased their attachment and respect for each other. Lord Nityananda finally begged permission from Sri Advaita to leave and proceeded to Navadvipa.

On reaching Navadvipa, Lord Nityananda first went to meet Mother Saci. He offered obeisances at her feet. Mother Saci was excessively happy to see Lord Nityananda. She said, "My dear, You are truly the Supersoul who knows everything. I was yearning to see You, and immediately You appear from nowhere. Who can know Your true self? Now please stay in Navadvipa for sometime so I can see You once in every ten days or so. I am miserable and I wanted to see You. You have come miraculousely to wipe away my tears." Lord Nityananda smiled gently as He listened to Mother Saci's words.

Lord Nityananda was not confused about Sacimata's spiritual potency and position. He said, "Listen, Ai, you are the universal mother. The purpose of My coming to Navadvipa is to see you. I also have a strong desire for your transcendental association, and so now I will remain in Navadvipa in accordance with your instructions." Thus presenting Himself to Mother Saci and addressing her in a befitting manner, the Lord went about Navadvipa doing His business.

Lord Nityananda gathered His associates and went to every house in Navadvipa performing congregational chanting. He was in constant ecstasy as He did incessant sankirtana. The Lord dressed in a special and very attractive way that was a pleasurable sight. He wrapped many colored silk clothes around His head like a maharaja, and on top of this turban were strand after strand of flower garlands. His chest was covered with innumerable glittering necklaces of gold, pearls and many studded gems. From His ears gently dangled golden earrings set with shiny white pearls. Bejeweled armlets and bracelets graced His hands and arms. His whole body was covered with countles jewelry of priceless value. Different parts of His body were exquisitely decorated with designs of sandalwood paste. Often He acted like Bala Gopala, Krsna as a small fat toddler of Vrndavana.

Sometimes He picked up an iron rod overcome with ecstatic emotions and held it with both hands, all His fingers decorated with golden rings. Multicolored silks draped all over Him. Cane, flute and horn were stuck in His belt with leisurely carelessness. His very sight captured the minds of the people. His gait was that of the royal elephant. With every step the silver ankle bells jangled musically. The Lord's transcendental glances immediately invoked spiritual love of Godhead wherever they rested. Lord Nityananda moved about in the town of Lord Caitanya's birth with great pleasure, dressed in this wonderful fashion to give joy in the hearts of everyone.

Navadvipa was like the capital city of Mathura, teeming with people. Many pious people lived there. They were so religious that wretched sinners could become free from their sins just by seeing them. So also there were such abominable reprobates that if their shadow touched anyone he would become bereft of all his piety. All these people, whoever they were, were inspired on the path of pure Krsna consciousness by the mercy of Lord Nityananda. Lord Caitanya had earlier liberated so many of these people, and now Lord Nityananda was purifying many others. He saved the thieves, rogues, derelicts and wretches.

Listen to the wonderful story of how Lord Nityananda saved the most fallen. In Navadvipa lived a young brahmana who was the biggest rogue and dacoit. Although born in a brahmana family, he was an arsenal of all depraved habits and was the leader of the dacoits. He was brutally malicous and killed without feeling. He was always in the company of rogues. Once this dacoit leader saw Lord Nityananda bedecked with all the fineries and priceless jewels and gloated after this treasure wanting to steal it all. So pretending to be a member of the Lord's sankirtana party, the dacoit went along with the chanting party wherever they went. He was biding time for the right opportunity to steal everything. Lord Nityananda immediately knew his wicked intentions.

The Lord, learning of this, left His party and went quietly to live in Hiranya Pandita's house. Hiranya Pandita was a very pious brahmana and lived frugally, becoming of a true brahmana. In the meanwhile, the dacoit leader called his men and chalked out a plan. He said, "My brothers, why should we worry any longer? Our protector, Goddess Candi, has arranged for all the wealth to be in one place. This avadhuta has on His person gold, gems and jewelry worth lakhs of rupees. He is right now hiding in Hiranya Pandita's house which is in a secluded and lonely part of town. Collect your swords and shields and we shall meet tonight, raid that house and loot everything." They dispersed quickly and quietly eagerly waiting for night to descend when they could carry out their nefarious crime.

That night the dacoits with their weapons collected near the house where the Lord was residing. They sent a spy to get proper information. The Lord was then enjoying a sumptuous meal with all His associates sitting around Him and chanting loudly. The devotees were all submerged in the bliss of chanting Lord Krsna's holy name. Some roared jubilantly like thunderclaps, others wailed loudly in insatiable joy, and still others clapped their hands and laughed in peals. All around, the devotees were crying out loudly to express their child-like unrestrained glee. They were all wide awake. The spy returned to his gang informing them, "The avadhuta is eating, and everyone else is wide awake and jubilant." So the dacoits decided that, "Let them eat and go to sleep, then we will attack the house."

They made themselves comfortable under a tree and settled down to wait. They started talking amongst themselves, dreaming of their future fortunes. Someone said, "I want the gold bracelets." Another said, "I will take the pearl necklace." Another fancied, "The earrings are for me." Yet another dreamed, "I'll have the gold chains and necklaces." Someone else said, "But leave the silver ankle bells for me." And they went on daydreaming of enormous riches. Just then, by Lord Nityananda's desire, slumber overcame the whole dacoit gang. Right there under the tree the dacoits went into a deep sleep. Such was the workings of the Lord's divine potency that they slept through the night undisturbed and almost in a state of unconsciousness.

The crows' harsh cawing woke them up early next morning. They became disheartened and frustrated to find that the night had passed. They collected their weapons, and keeping them in safe hiding they went to the Ganga for their baths. After the bath they began to blame each other. One of them accused the other, "You were the first to fall asleep," and he retorted, "So you were the one who stayed awake the whole night?" Someone tried to pacify them saying, "Why do you have to fight like this? Be thankful that Goddess Candi has saved us from total shame." The young brahmana dacoit leader said, "Of what use are these arguments? Whatever has happened is due to Goddess Candi's desire. The passing of one day is not the end of everything. I can understand that because we did not worship Mother Candi before, she has deluded us all. Today let us perform a grand Candi worship with a lot of meat and wine."

They eagerly collected the required ingredients and meat and wine and worshiped Goddess Candi that night. The next day the dacoits sharpened and cleaned their weapons. In the night they came to Lord Nityananda's residence dressed in dark blue clothes. The residents of the house were already in deep slumber. Hiding near the house, the dacoits saw that it was guarded by many sentries. The sentries were all well armed and were all loudly and continuously chanting the holy name as they walked about guarding the house. All of the sentries were giant-sized, able-bodied men. They carried many different weapons. The dacoits could easily make out that any one of the sentries could take on a hundred of them alone.

These sentries were not ordinary guards. They wore tilaka marks on their foreheads and bodies, and wore tulasi beads around their necks. They constantly chanted Lord Krsna's holy name while Lord Nityananda slept inside the house. The dacoits were taken by complete surprise. They slowly slouched to a distance away from the house and sat down. They wondered dejectedly, "From where did these sentries come suddenly?" One of them said, "The avadhuta must have somehow known of our coming and He brought these sentries from somewhere." His friend replied, "This avadhuta person is very knowledgeable and is a seer. I have heard this from many people. He can certainly protect Himself. The sentries that are on guard are all more formidable than normal sentries; they are almost superhuman. I suppose this is another display of His divine potency. No wonder they call Him Goswami." Another interjected, "I think you are quite ignorant, for one who eats and wears such fancy ornaments, how can He be called a goswami, controller of the senses?"

Finally the dacoit leader, the young brahmana, spoke up saying, "I have calmly considered all the factors. I see that many powerful and influential people come to meet the avadhuta. These sentries must be the best soldiers of some powerful king come here to guard Him. And these sentries by His influence have become attracted to spiritual elevation, hence they also chant "Hari! Hari!" So as long as these sentries are here, we should stay away. I think after about ten days we can expect them gone, and then we can return, but now let us disperse quietly and go back to our houses." The dacoits stealthily left that place and were gone. Lord Nityananda inside the house continued to perform His pastimes unperturbed.

Anyone can easily overcome all reverses just by remembering those souls who have taken full shelter of Lord Nityananda's lotus feet. Who can harm such an omnipotent Supreme Lord when simply by remembering His servitors one can surmount the insurmountable ocean of nescience? Lord Ganesh, the remover of all adverses, along with his associates, are Lord Nityananda's servants. The Lord's partial expansion, Rudra, Lord Siva, is the destroyer of the entire material world. Another of the Lord's partial expansions, Lord Ananta, holds the cosmic manifestation on one of His hoods. If by chance He moves, there are terrible earthquakes. Who can make such a supremely powerful Lord fearful of anything or anyone?

The Lord is moving about in Navadvipa freely performing ecstatic kirtanas wherever He goes. Undisturbed, He eats, sleeps and enacts His pastimes, His entire body still decorated with priceless gems and jewelry. He is Lord Baladeva, the son of Rohinidevi. Chewing pan mixed with camphor, He smiles enchanting the whole world. Fearless and with endless exuberance, the Lord accompanied by His associates roams everywhere. His devotees too were unassailed by any kind of anxiety.

The dacoits made another attempt to lay siege to Lord Nityananda's residence. That night, by divine arrangement, the sky was overcast with black, billowing clouds that plunged the earth in pitch darkness. The streets were deserted. The dacoits held their weapons close to their bodies feeling insecure in this sudden terrible gloom. As they came close to the house, they were suddenly struck by blindness. They stumbled forward, groping as if in a dark abyss, their minds paralyzed, their intelligence unable to function. Some of them plunged into the moat surrounding the house and were immediately attacked by leeches, insects and giant mosquitos. Some of them lost their way into the refuse garbage pit and fell in. The insects and scorpions were unsparing and vicious. Some others walked straight into a bush of thorns and became completely entangled and bruised by the big cruel thorns. Afraid to move in the dark and be further punctured, they remained like prisoners, unmoving. Others had veered far from the house, and in the darkness falling inside the canal near the house and lay moaning and groaning in pain with fractured legs and hands. Many dacoits began to feel sudenly very feverish. They began to slowly consider their plight.

Just at this moment, Lord Indra with great pleasure sent down sheets of rain accompanied by raging storms and ominous lightning. Already the dacoits were being ravaged by leeches, scorpions and insects, and now they were being further inflicted by the merciless downpour. Then came the large pieces of hail pounding them endlessly. Although the dacoits did not die, they were tossed about in an ocean of excruciating pain and misery. Blinded and drenched, they began to shiver with the clammy coldness, standing helpless against the fury of nature. Lord Indra knowing that the dacoits had come to harm Lord Nityananda, became angry and punished them specialy hard.

After taking the punishment for awhile, the dacoit leader, the young brahmana, was suddenly struck by a thought. He reasoned in his mind, "This Nityananda is not a mortal; He is certainly the Supreme Lord. The first time, He put us in deep slumber, and I did not understand by His illusory potency. The next time, it was these very strange and almost superhuman sentries, but even then I could not realize the truth. Hence I deserve this misery because I am such a sinful reprobate that I wanted to steal from the Lord His wealth. Yet now faced with this insurmountable danger, who can save me except Lord Nityananda Himself?" Thinking in this manner he began to meditate on Lord Nityananda's lotus feet taking full shelter in Him. The result of taking shelter and remembering the Lord's lotus feet is that such a person, even though the lowest of sinners, is immediately saved.

The young brahmana prayed, "You are the Supreme Lord, Bala Gopala, please save me, please protect me. You are the maintainer of all living entities. O Lord, a person who falls to the earth, his only shelter is Mother Earth herself. Similarly one who commits offenses at Your lotus feet can seek the only shelter, Your lotus feet, by which all miseries are mitigated. And You are so merciful that You forgive all the offenses of the most wretched living entities. I am the black sheep and destroyer of the brahmana society, a slayer of cows. There is no one more degraded than myself. Yet it is also true that even if the most sinful person prays for Your shelter, then he can become free from this material imprisonment. O Lord, You sustain all the living entities throughout their lives, and at the end only You are there to protect them. So Lord, please save me today from this predicament, and if I remain alive, then I have certainly learned my lesson. I only desire that I can have You birth after birth as my Lord and master, and I am Your eternal slave."

Lord Nityananda is the most munificent Supreme Lord. When He heard the piteous prayers of the dacoit leader, He immediately alleviated their misery. Suddenly, the dacoits found themselves able to see again. By the Lord's divine powers the storm and gail did not afflict them further. Gradually they began to move and walk as if they had risen from their graves. They returned to their individual houses, and right away bathed in the purifying waters of the Ganga. The dacoit leader had different feelings; he began to weep incessantly. He did not go anywhere, but went inside the house wanting to meet and throw himself at the Lord's feet.

Inside, the Lord of the universe, Lord Nityananda, was sitting and glancing benignly at all the miserable conditioned souls. The devotees all around Him were chanting loudly, and the Lord Himself roared like thunder with divine bliss. At this moment the dacoit leader entered in the Lord's presence. He threw his arms in the sky, and crying out "Save me!" he threw himself down before the Lord. His whole body quivered, and the hair on his body stood on end as tears flowed out in streams. Totally absorbed in sublime ecstasy, he became oblivious of everything around him, and he roared like a lion, unable to stop the surge of divine emotions.

Such was the spiritual influence of Lord Nityananda that the brahmana began to suddenly dance with his arms raised high chuckling in irrepresible glee. He sang continuously, "O Lord Nityananda, savior of the fallen souls, You are my only master." The devotees and the other people assembled there were astounded at this sight. They exclaimed, "What a miraculous transformation; from a deadly dacoit to this condition." The more cautious ones said, "Maybe this is just a trick. Suddenly he will start his real business of looting." Others said, "Our Lord Nityananda is the savior of the most abominable sinners. By His mercy this reprobate has been transformed."

Lord Nityananda, seeing this display of extreme spiritual emotions, smiled and said, "O brahmana, please explain the reason for your present behavior. I have noticed some wonderful expressions in you. What have you seen or heard relating to Lord Krsna that has prompted you to act in this manner? Tell us everything without being constrained." The fortunate brahmana remained dumbfounded for some time hearing the Lord's words, only unrestricted tears flowed freely from his eyes. He then rolled on the ground and sometimes cried loudly, sometimes laughed out loudly, then suddenly springing up he began to dance and sing. All his actions were spontaneous and natural.

The brahmana calmed himself after a while and began to speak in the Lord's presence. He said, "O Lord, I am a resident of Navadvipa and a brahmana in name only. Actually my demeanor is that of the lowest caste of candalas or dog-eaters. My nature is as vicious as a hunter's. From my early days I have always been in the company of thieves and dacoits, hence I know only violence, hate and murder. The residents of Navadvipa shake in fear at my sight and there is not a sin left that I have not committed. When I saw Your beautiful ornaments I wanted to steal them. So one night I gathered my dacoit gang and came to loot those jewelries from Your transcendental body. But that night You put everyone of us into deep slumber, yet by Your illusory potency I could not understand Your hand behind this extraordinary phenomenon.

A few days later we made another attempt. This time we had properly worshiped Goddess Candi and then came with well-oiled and sharpened weapons. Yet another miraculous spectacle awaited us. We saw Your house surrounded by tall and stout guards marching about, chanting the holy name loudly. All of them were wearing long garlands reaching down to the knees. You were safe and unperturbed sleeping inside the house. We are so wretched that even then we could not recognize Your divine status. Disgruntled we muttered, "Who knows where these sentries have come from?" and then shuffled away to our houses.

Before our third attempt we waited for quite a few days. Then yesterday we came, and instantly upon arrival we lost our vision. We stumbled into the compound of this house unable to properly see and fell into ditches and thorny bushes. The storm, hail and rains mercilessly tortured us but we were helpless against them. After we had gone through hellish punishment and pain, everyone gradually became enlightened about the boundless mercy of the Lord. By Your grace we began to remember Your lotus feet. Our sight returned, and we were able to see in the true sense. Such is Your causeless mercy, hence You are the savior of the most fallen souls. You are so magnanimous that simply by thinking of You I was let from the hellish distress. Anyone can facilely enter the spiritual world extirpating the nescience within just meditating on You." Speaking in this manner, the brahmana began to cry and dance with raised flaying hands. Such are the super excellent pastimes of the Supreme Lord Nityananda.

The assembled devotees were astounded hearing the brahmana speak, and they felt great regard for him and offered him respect. The brahmana began speaking once more, "O Lord, now I beg permission to leave. I have no desire to maintain this body any further. As I have nurtured malicious intent in my heart towards You, I must repent. I will cast this useless body into the Ganga and finish my life." The Lord and the devotees were moved by the brahmana's sincerity. The Lord then replied, "O brahmana, you are truly a very fortunate soul. You are an elevated servitor of Lord Krsna. How is it otherwise possible for you to witness this miracle? Because you are the recipient of the Lord's mercy and His beloved servant. The Supreme Lord Caitanya has advented to save the most fallen souls, of this there is no doubt.

Now listen carefuly, O brahmana, From this moment if you give up your ghastly sinful activities then I am willing to take responsibility for all your previous misdeeds. No more agression, violence, looting or murder; forever get rid of them. Practice religious life and chant the holy names of the Supreme Lord. Then later you can also save others. Go and meet other dacoits and murderers and bring them to the path of pure religious living."

The Lord then took the garland from His neck and placed it over the brahmana's head being very pleased with him. The air was resounding with the devotee's jubilant cheers of the holy name. The shackles of material nescience broke away from the brahmana.

The brahmana threw himself at the Lord's feet and grasping tightly he began calling out His name again and again, tears streaked down his cheeks. He cried out, "O Lord Nityananda, You are the savior of lost souls. Please allow this wretch a little place at Your lotus feet. I was so abominable that I was malicious to You, and so there is no place for me to go."

Lord Nityananda is an ocean of compassion. He placed His lotus feet on the brahmana's head. The brahmana became instantly purified of all offenses. Later this converted dacoit brought many others to take shelter of Lord Caitanya by chanting and leading a pure life. All of them discarded their old bad ways of looting and murder and began to behave gently. They were chanting lakhs of holy names, and soon became experienced and fixed in devotional service to the Supreme Lord. They absorbed themselves all the time in singing the pastimes of Lord Krsna with divine love. Such is the magnanimity of Lord Nityaannda. In none of the previous incarnations was the Supreme Lord so compassionate as Lord Nityananda. Lord Nityananda gives liberation and love of God instantly to the conditioned souls. Hence if anyone, even an elevated brahmana, disregards Lord Nityananda, then such a person is degraded to the level of dacoits and murderers.

The ecstatic symptoms of love of Godhead which are so intensely desired by the master yogis who want to experience crying, shivering, horripilation and other such spiritual emotions is now made easily available to rogues and thieves by the wonderful divine potency of Lord Nityananda. Therefore all of you please worship such a merciful Lord Nityananda. By His grace one can attain the shelter of Lord Gauracandra. One who hears Lord Nityananda's pastimes will indeed reach Lord Caitanya. And one who hears properly this story of the deliverence of the dacoits is assured to see face to face both Lord Nityananda and Lord Caitanya. In this way Lord Nityananda performs His pastimes undisturbed and with great pleasure.

Lord Nityananda went daily on congregational chanting to different villages all over Nadia with His associates. He visited Khancanda, Badagaci, Dogacia, and sometimes they crossed to the other side of the Ganga to Kulia village. Badagaci village folk were especially fortunate because of their piety. Lord Nityananda spent a lot of time there. One cannot gauge the amount of blessings the residents of Badagaci received.

Lord Nityananda's associates were always in very blissful spirits. They had no other business than chanting and dancing and accompanying the Lord as He went everywhere. Steadily the mood of Vrndavana cowherd boys increased in them. They were now always dressed as cowherd boys with cowhorns, flutes, and strings for tying the calves, wearing garlands of gunja flowers around the neck, metal bangles on the wrists, and small foot bells around the ankles. They constantly exhibited sublime ecstasy, sometimes crying, sometimes shivering, and again at times horripilating in love of Lord Krsna. Each one's beauty blossomed to match Cupid's good looks as they joined in the congregational chanting.

With an inspiring and fearless master like Lord Nityananda always leading them, the devotees were submerged in divine exhilaration. The transcendental excellences of the Lord's associates are so limitless that even in a thousand years I will be unsuccessful in fully describing them. Yet I must still mention the names of as many associates as I can remember and try to describe their glories. Just by recollecting the names of Lord Nityananda's associates, a person can transcend this material existence. All these associates are incarnations of the family members of Nanda Maharaja of Vraja. They are cowherd boys and damsels from Lord Krsna's pastimes in Vrndavana. Lord Nityananda has specifically instructed His associates not to mention their previous names and identities.717-721

Sri Ramadasa Mahasaya is a very great devotee of Lord Nityananda. He spoke from a transcendental level as if the Supreme Lord were Himself speaking. Nobody could fathom his words. He carried Lord Nityananda always in his heart. Sri Ramadasa was considered amongst the associates as the most feeling devotee submerged in ecstatic thoughts. Lord Krsna on a particular ocassion entered his body for three months.

Murari Gupta is famous as Lord Caitanya's intimate servitor. He was so fearless that he actually played with a tiger and a snake.

Sri Raghunatha Upadhyaya, an Ayurvedic doctor, was a pure devotee, and by his mere glance he invoked devotional attraction for Lord Krsna in others.

Sri Gadadhara dasa was always tasting the transcendental nectar of divine mellows. The very sight of him cleansed others of all sinful reactions.

Sri Sundarananda was like an ocean of devotional ambrosia. He was one of the foremost of the Lord's associates.

Sri Kamalakanta Pandita was at every moment exuberant in devotional service. Lord Nityananda gave him the village of Saptagrama.

Sri Gauridasa Pandita is a most fortunate soul. He served Lord Nityananda with his body, mind and words. Indeed the Lord was his very life.

Sri Purandara Pandita was extremely peaceful and grave, always experiencing divine ecstasy in the Lord's association.

Lord Nityaannda is also the life and soul of Sri Paramesvari Thakura. The Lord being especially inclined towards him is always present in his body.

Sri Dhananjaya Pandita was a stalwart preacher of bhagavat dharma and so Lord Nityananda made His permanent residence in his heart.

Sri Balarama dasa was always absorbed in loving devotional service. Anyone in his presence became free from all sinful reactions.

Sri Yadunatha Kavicandra was incessantly swimming in a nectarean ocean of love of Godhead. His constant guide and shelter was Lord Nityananda.

Sri Jagadisa Pandita emanated spiritual brilliance everywhere he went. Lord Nityananda was his prime source of divine inspiration.

Sri Purusottama Pandita appeared in Navadvipa. He was fully surrendered at the lotus feet of Lord Nityananda. In His earliest pastimes, Lord Nityananda stayed in his house. By his mercy one is drawn to the divine lotus feet of Lord Nityananda.

Sri Dvija Krsnadasa appeared in the Radha district in Bengal, as did Lord Nityananda. He is amongst the foremost of the Lord's eternal associates.

Sri Kaliya Krsnadasa is famous in all the three worlds. Simply by remembering him one attains the association of Lord Caitanya.

Sri Sadasiva Kaviraja was also a very blessed personality.

The glorious Purusottama dasa was his son. Sri Purusottama dasa was always in deep meditation, oblivious to his own body and surroundings. Lord Nityananda is forever situated within his heart.

Sri Uddharana Datta was a very magnanimous Vaisnava who was especially qualified to render direct service to Lord Nityananda.

Sri Mahesa Pandita and Paramananda Upadhyaya are stalwart Vaisnava devotees of the Lord, grave and compassionate.

Sri Gangadasa, son of Caturbhuja Pandita, also received the Lord's special mercy because the Lord stayed in his house.

Acarya Vaisnavananda was a very magnanimous soul. Previously he was famous by the name of Sri Raghunatha Puri.

Sri Paramananda Gupta was a very eminent person. Lord Nityananda also spent a long time staying in his house.

The pious Sri Krsnadasa, who lived in Badagaci was another very fortunate soul, because Lord Nityananda also stayed with him.

Sri Krsnadasa, Sri Devananda, and the spiritual instructor Acarya Candra were all very elevated and pure Vaisnavas, whose only attracton was the lotus feet of Lord Nityananda.

The two brothers, Sri Madhavananda Ghosa and Sri Vasudeva Ghosa, were famous for their nectarean singing. They constantly relished spiritual mellows.

Sri Jiva Pandita was the recipient of the Lord's special mercy. The Lord had stayed in his house.

Then there were the four who were very dear to Lord Nityananda. They were Sri Manohara, Sri Narayana, Sri Krsnadasa and Sri Devananda.

In a thousand years I would not be able to enummerate the names of all the servitors and associates of Lord Nityananda. The hundreds and thousands of devotees were all heart and soul surrendered to Lord Caitanya and Lord Nityananda. By receiving Lord Nityananda's mercy His associates are all spiritual guides for the whole world. They constantly meditated on Lord Caitanya. I have but mentioned only a few who I know personally. Later Vedavyasa will reveal more divine personalities.

The last of Lord Nityananda's servitors is Vrndavana Dasa (the author). He was conceived in the womb of Srimati Narayani, who had received the remnants of Lord Caitanya's foodstuff. Even today the Vaisnavas glorify her as the one who ate Lord Caitanya's remnants, which was recognized as a rare blessing.

Lord Sri Krsna Caitanya and Lord Nityananda are my life and soul. I, Vrndavana Dasa, humbly offer this song at Their divine lotus feet.

Antya Six

All glory, all glory to Lord Gauracandra and Lord Nityananda. All glory to all the Lord's associates. Lord Nityananda continued His congregational chanting pastimes and experienced great joy in the association of all His eternal associates and servitors. Lord Nityananda performed His pastimes here in Navadvipa just like He had done in His previous incarnation in Vrndavana. He attracted every living entity with amazing simplicity to surrender at the lotus feet of Lord Caitanya.

Lord Nityananda was like the brilliant sun surrounded by His inspired and enthusiastic devotees as they roamed all over Navadvipa performing kirtana. His divine body was covered with ornaments and flower garlands. His lips were ruby red from chewing betel and camphor. Seeing the activities of Lord Nityananda, some experienced divine exhilaration, but there were others who became suspicious.

A certain brahmana residing in Navadvipa and who had studied together with Lord Caitanya became suspicious of Lord Nityananda's behavior. The brahmana was very attached to his devotion to Lord Caitanya, but unfortunately he was unaware of Lord Nityananda's transcendental potencies. One day the brahmana decided to go to Nilacala, Puri, and stayed there immersed in sublime joy. Every day, he visited Lord Caitanya and felt a gradual increase in attraction for the Lord. On one of his daily visits he suddenly felt the urge to ask the Lord some questions in confidence.

The brahmana inquired, "O Lord, I have a request. If you allow me then I can present it before You. If You consider me as one of Your servants, then I would like to hear Your views on certain points. Lord Nityaannda, the avadhuta, is now in Navadvipa. I cannot understand His behavior. People say He is in the renounced order of life, namely sannyasa, yet I see Him chewing betel and camphor all the time. A sannyasi is not supposed to even touch certain things like gold, silver, precious gems and so on, but I see Him decorating His body all over with ornaments made from these substances. Instead of a saffron loincloth He is putting on flowing silk robes and using sandalwood and flower garlands.

Another of the Lord's quaintness is that He does not carry the sannyasa staff but an iron rod. He is always seen in the company of sudras, persons coming from lower castes. I could not see Lord Nityananda always acting strictly according to the instructions of the scriptures, hence I am assailed with doubts about Him. Many persons hail Him as a great personality, yet why does He not act in a way befitting His position as a sannyasi? O Lord, please remember that I am just Your menial servant. Please tell me what all this actualy means."

The pious brahmana thus inquired submissively at an opportune moment from Lord Caitanya, and the Lord revealed to him the esoteric meanings of everything without reservations. The Lord smiled gently at the brahmana's words and spoke the following. He said, "Listen carefully, O brahmana. One who is very elevated and a realized soul is free from all faults. In the Srimad-Bhagavatam (11.20.36) it is stated, ‘Those who are free from unwanted desires such as attachment for things unconnected to Lord Krsna, those who have transcended the mundane vision of seeing only the material covering of the soul, namely this gross body, and have risen to the platform of perceiving the spiritual spark in every living entity, thus having attained equal vision, those who have become elevated to the spiritual platform of seeing face to face the Supreme Lord who is beyond the three modes of material nature, these great souls, who are dedicated to Me, the Supreme Personality of Godhead, do not have to enjoy or suffer the results of either pious or impious activities nor do they have to act according to rules and regulations."

Lord Nityananda is absolutely pure. He is in this material world like the lotus which is untouched by the water it stands in. O brahmana, know for certain that Lord Krsna is eternally within Him. If any person tries to imitate Lord Nityaannda, then he will suffer terrible consequences and incur heavy sinful reactions. If anyone other than Lord Siva tries to drink deadly poison, then he will surely die. The scriptures carry suficient examples to substantiate this fact. In the Srimad-Bhagavatam (10.33.29-30) it is stated, "No one should try to act in this manner, not even in the mind. Just as if a person other than Lord Siva tries to drink the deadly poison that came out of the ocean will certainly die, similarly if due to foolishness someone tries to imitate the pastimes of the Supreme Lord he will surely be destroyed.'

'O King, the fire is all-consuming, yet it remains unaffected and uncontaminated by any sin or dirt, similarly a very powerful and potent personality should not be condemned for transgressing religious laws or staring lustily at a woman.'

Therefore if anyone criticizes Lord Nityananda's activities, then he will have to suffer for his own mistakes severe reactions life after life. Even if a very elevated soul acts in a derogatory manner, if he is criticized, nay even ridiculed, then he is surely doomed.

All these conclusions one can learn from the Srimad-Bhagavatam, but only if it is explained by a pure Vaisnava. Listen attentively what the Srimad-Bhagavatam has to say about the person who laughed and ridiculed a great personality.

Lord Krsna and Lord Balarama were staying and studying in the house of Their guru. After completing Their education They wanted to return home, so They inquired from the guru what They could offer him as a daksina or donation. The guru consulted his wife and said to Them that he and his wife would like to have their dead son brought back to life. Lord Krsna and Lord Balarama immediately went to see Yamaraja, the lord of death. On request from Them all the formalities were concluded and the son was brought back alive to Their guru.

When Mother Devaki heard about this wonderful happening, she also wanted her dead sons back. So one day she approached Lord Krsna and Lord Balarama and begged them saying, ‘O please listen to me, Krsna and Balarama. You are the Lords of the mystics. You are both the original Lords, eternal and absolutely pure. You are the father of this universe. I know You are the cause of all causes. Creation, maintenance and annihilation of this universe are carried out by the partial expansions of Your expansions. Yet in spite of these potencies, You both have appeared in this world as my sons only to alleviate the suffering of this world.

‘Just as You have brought back Your guru's son from the abode of Yamaraja as a parting donation to Your guru and his wife, similarly I also yearn to see all my six sons the mean Kamsa mercilessly murdered. The guru's son had long been dead, and yet You brought him back to life by Your mystical potencies. Then kindly satiate my thirst to see my sons and bring them back to life.'

As soon as they heard Their mother's wish, They immediately proceeded to Bali Maharaja's palace. When Bali Maharaja saw that the visitors were his most worshipable Lordships, Lord Krsna and Lord Balarama, he felt a surge of spiritual bliss in his heart. He surrendered all he possessed, his wealth, wife and children, and himself at Their Lordship's lotus feet. The ecstasy of love of Godhead was building up inside him. Horripilation appeared all over his body and he began to shed tears of divine bliss. He fell at Their feet, and clutching them to his heart, he offered prayers to Them.

Bali Maharaja prayed, ‘All glories to Lord Ananta, who has appeared as Lord Sankarsana, and all glory to Lord Krsna, the crest jewel of Gokula. O Lord Balarama, Haladhara, You are the best friend and leader of all the young cowherd boys. And Lord Krsna is the most precious treasure of His surrendered devotees. O Lord, both of You are rarely to be seen even by great purified sages who are on the transcendental platform. Yet, my Lord, You are so magnanimous that You have appeared before me, a demon steeped in dark ignorance. Therefore, as is described in the Vedic literature, You have no friends or enemies, and this I am witnessing at this very moment. The one who came to murder You by making You suck her poisoned breast got liberation to the Vaikuntha planets after being killed by You. Hence it is difficult to understand Your heart. Even the Vedas and the great mystic yogis have failed to do so.

Your illusory potency is so unfathomable that masters of mysticism fail to grapple with it. Then how can a sinful demon ever understand it? O Lord of the universe, my only prayer is that You do not cast me down to the dark well of material existence. I fall at Your lotus feet. Please just let me live under a tree and pass my days in peace. Kindly count me amongst Your servitors and give me their association, that I may never desire for anything else.' Bali Maharaja prayed in this manner at Lord Krsna's and Lord Balarama's lotus feet.

Gangadevi or Bhagirathi springing from Lord Narayana's lotus feet purifies the abodes of Lord Siva, Lord Brahma and so on as she flows through them. Now Bali Maharaja and his family having washed Their Lordships’s lotus feet were drinking and sprinkling over their heads that same sacred water of Ganga. Bali Maharaja then worshiped Their Lordships offering Them incense, perfumed oils, flowers, camphor and ghee lamps, clothing and beautiful ornaments. He then prayed to the Lords, ‘O Lord, kindly instruct me if You consider me Your servant. Whoever follows Your instructons easily transcends all rules and regulations.' Bali Maharaja's words pleased Their Lordships and now They attended to the business at hand.

The Lord said, ‘Dear Sir Bali, please hear Our reason for coming here. My mother's six sons were murdered by the wicked Kamsa. Later he was killed as a reaction to this grievous sin. Mother Devaki is greatly afflicted by this calamity and whenever she remembers this she cries piteously. You have these six boys with you, so I have come to take them to please my mother. All six of them were Brahma's grandsons and they were perfected beings. I will relate to you how they landed themselves in this distressful situation. Previously they were Lord Brahma's son Marici's six sons.

Once very surprisingly Brahma was struck by Cupid's arrow. Blinded with lust he chased his own daughter. The six young boys began to smirk and laugh seeing this scene, and this caused them to fall down instantly from their godly positions. Because they had ridiculed a great personality, they had to take birth in the family of the vicious demon, Hiranyakasipu, who had avowed to live by the sword and put everyone into subjugation. During the fight between the demigods and the demons Indra vanquished these six with his powerful thunderbolt weapon. They died after much torment. Yogamaya then arranged for them one by one to be born as Mother Devaki's sons. In this life they also suffered greatly from birth. Even while mere infants they were murdered by their own maternal uncle, Kamsa. Mother Devaki, of course, is unaware of these hidden facts. She considers them to be her sons. I want to return them to my mother, Devaki, hence My presence here. When they drink Mother Devaki's breast milk, they will be instantaneously acquitted of all their previous sins.

‘Take heed, O Bali Maharaja, the consequences of ridiculing a devotee of the Lord are very severe. Even perfected yogis suffer heavily if they disrespect a Vaisnava, what to mention about lesser humans. A Vaisnava offender has to pay a heavy price life after life. I am delving on this subject for your benefit so you may learn from this and never insult a Vaisnava. If a person worships Me and chants My name, but offends a Vaisnava, he has to suffer severe setbacks in his devotional life. And as for those who love and respect My devotees, I make Myself easily available to them.'

In the scriptures it says, ‘There may exist some doubt about the success in attaining perfection by serving the Supreme Personality of Godhead, but there is no doubt whatsoever in achieving perfection by serving the pure devotees of the Supreme Lord.' (Varaha Purana) Further, in another place (Haribhakti suddhodaya 13.76) it states, ‘Those who only worship Lord Govinda, Krsna, but do not worship and serve the Lord's devotees, are highly insolent. They never receive the Lord's blessings.' Dear Bali, you are dear to Me and you are My servitor, hence I have revealed these esoteric meanings of the scriptures to you."

Bali Maharaja felt divine exhilaration from hearing the Lord's instructons. He acted on that moment, brought the six sons and offered them as gifts to the Lord. Lord Balarama and Lord Krsna escorted the six boys to Their mother, Devaki. Mother Devaki was overwhelmed with joy and love seeing her six dead sons now before her. Her breast milk flowed out of affection and she suckled the six sons. When these six boys sucked Mother Devaki's breast milk, they were in fact taking the remnants of the Supreme Lord. This gave them instant realization of the truth. They fell flat on the ground like sticks offering obeisances to the Supreme Lord and everyone else.

The Lord looked kindly upon them and started instructing them. He said, ‘Now you may return to the heavenly abodes of the demigods, your actual residence. But remember never to ridicule or laugh at a great spiritual personality. Lord Brahma is an expansion of the Supreme Lord, hence is to receive equal respect as the Supreme Lord. He is not to be condemned even if found doing wrong. You have already suffered severe consequences by deriding him, so in the future beware of such mistakes. Now you must go and beg forgiveness from Lord Brahma, then only will you feel cleansed and blissful.'

So, my dear brahmana, I have related to you these topics from the Srimad-Bhagavatam so that you may give up your suspicions about Lord Nityananda. Lord Nityananda is in the highest transcendence. Persons with little knowledge and piety cannot comprehend His position. And if any person becomes attracted to Him because of the miracles He performs from time to time, then also he will attain liberation. Lord Nityananda has advented only to liberate the fallen conditioned souls. They will be actually liberated because of His causeless mercy.

Lord Nityananda's behavior is beyond the jurisdiction of any rules and regulations. Who has the capacity to understand His mind? Without properly gauging His extraordinary and supramundane character, if anyone criticizes Him though he may be serving the Supreme Lord still he will lose all his devotion. So you must immediately leave for Navadvipa and make everyone there understand these esoteric facts about Lord Nityananda. If by any chance someone criticizes Him, then no one can save him from his imminent doom. On the other hand, whosoever loves and respects Him is true in his devotion to Me. This I confirm firmly. If Lord Nityananda marries a Muslim girl or enters the drinking house, His lotus feet are still most worshipable, even for Lord Brahma."

Lord Caitanya's potent words acted effectively in the brahmana's heart. He became blissful and his faith and love for Lord Nityananda increased tremendously. The brahmana came to Navadvipa. The first thing on arrival he went to meet Lord Nityananda. The brahmana honestly admitted his offenses to the Lord. The Lord in turn heard him patiently and then graced him with His causeless mercy.

Lord Nityananda's activities and character are the most confidential topics in the Vedas. They are inscrutable by human norms. He is the supreme mystic who is also known as the original Supreme Lord, Ananta, holding up the entire material creation on one of His thousand hoods. His body is absolute and transcendental. Without Lord Caitanya's mercy it is impossible to fully understand Him.

Different people know Lord Nityananda in different ways. Some say He is exactly like Lord Balarama. Another says He if the foremost and dearest of Lord Caitanya's devotees. Again someone says He is supremely potent, an expansion of the omnipotent Lord. Many persons honestly admit that they cannot fathom His character. In this manner people freely air their opinions about the Lord. Whatever the people might say about Lord Caitanya or Lord Nityananda, may Their lotus feet be permanently imprinted in my heart. I pray at everyone's feet to invoke their blessings that birth after birth I can remain the Lord's servant and He my eternal master. This is my only desire.

After hearing all this about Lord Nityananda’s boundless mercy, if anyone is so degraded and sinful as to still criticize the Lord, then I firmly kick him on his head. Lord Caitanya is the Lord of my Lord and master, Lord Nityananda. This fact gives me great hope and strength. Will I ever be blessed to see my Lord Nityananda and Lord Caitanya sitting on a throne surrounded by all Their servitor associates? All glory to Lord Caitanya. O Lord Gauranga, kindly bless me so that I may have Lord Nityananda's shelter. Along with this plea I further pray that even after gaining Lord Nityananda's association I may never forget Your lotus feet. Wherever You and Lord Nityananda appear as incarnations, there I want to be eligible to be Your eternal servitor. Lord Sri Krsna Caitanya and Lord Nityananda Prabhu are my life and soul. I, Vrndavana Dasa, humbly offer this song at Their lotus feet.

BHAKTI RATNAKARA

Chapter 11

After the wedding Sri Isvari, Narottama, Ramacandra and Govinda left Budhari and headed for Ekachakra in Radhadesha. When Sri Isvari saw Ekachakra in the far distance she felt the surge of emotion. Even Krsnadasa Sarakhela, Gauranga Sundara, Madhava Acarya, Balarama, Mahidhara, Murari, Caitanya, Krsnadasa, Nrsimha, Sri Kanai, Damodara, Raghupati Vaidya, Upadhyaya Manohara, Sri Paramesvari Dasa, Sri Nakari Dasa, Sri Mukunda and others began to cry with emotion. The road on which the pilgrims travelled was shaded by peepal trees and the deep cool shadows and the breeze through the trees mitigated the fatigue of the travellers. As they passed along that pleasant road Sri Isvari and the others suddenly felt very happy but they could not understand why. In their joyful state of mind they met a brahmin on the way to Ekachakra. He was very old and he walked with the aid of a stick. He approached them slowly and then waited under a tree looking here and there wondering where all the Vaisnavas had come from, although he did not ask them anything. The Vaisnavas bowed to him and asked him to take his seat beneath the tree. They politely inquired from him why Ekachakra seemed to be only ruins although they had heard it was a large town. What was the cause of the decay? The brahmin replied that it was certainly true that Ekachakra had been famous place for a long time. It had originally been the home of the Pandavas where they had killed many wicked raksasas and asuras. It had also become a famous place of pilgrimage because of its many deities and temples. The temple of Ekachakra Siva with Parvati had been here and many other deities such as Ganesh had been worshiped here but due to the influence of Kali the deities had all gone to the bottom of the river. Previously the river had been very wide and was lined on both sides by trees, plants and flowering creepers. There had also been bees, butterflies and various kinds of singing birds as well as non violent animals in the forest. No one knew who originally established the village of Ekachakra but within its precincts the four castes of Hindu society lived peacefully.

Previously the village was inhabited by wealthy people who had devotional and religious leanings. They were also scholars of different sastras who studied and taught here. Amongst these scholars was a great astrologer who had prophecied that Ekachakra village would be the residence of God Himself for Lord Balarama would appear there. The astrologer lamented that his own life would be too short and he would not be able to see the appearance of the Lord. Many other astrologers examined his evidence and agreed with his conclusion.

Sri Nityananda's family

In Ekachakra lived a pious brahmin who was famous because of his title ‘Ojha'. He was a wealthy man but had affection for his yajamanas on whose behalf he performed his worship. His wife was a lady of sweet disposition but she was unhappy because she had no child although she was able to bear children. Each of her children died at the time of birth.

At last she got a son who was born at a very auspicious moment. The Ojha felt both happy and sad simultaneously and dedicated his only son to the mercy of Parvati Sankara. He and his wife analysed the fate of their son and out of dissatisfaction they named him Haro. But others in the village kept different sweet names for the child and would often visit the Ojha's house to see the nice child. Day by day the child grew into a beautiful boy.

Ojha performed the ceremony which celebrates the time that a Hindu child can take rice for the first time and other social ceremonies as the child grew and grew. When it was time for the boy to get married his father selected a girl for him from a nearby village. Padmavati was the name of the bride and she was equal to the bridegroom in every way. A few days after the marriage Ojha and his wife disappeared from the world. Haro was overwhelmed by the absence of his parents and he spent a deal of money performing the funeral rites for his parents. Haro Ojha gradually became a respected scholar in all sastras and eventually got the title Harai Pandita. He was a devout Vaisnava and a scholar in Visnu Bhakti tattva. His wife was also a devoted Vaisnavi and the villagers came to respect the couple for their sincere worship of Lord Visnu.

The Birth of Nityananda Prabhu

Harai Pandita was very happy when he heard that his wife Padmavati was pregnant. She gave birth to a beautiful child on a auspicious day and the religious minded ladies of the village came to see the child and bless him. Each gave a different opinion of the child. One woman questioned whether the child was actually a boy or a doll made of golden butter. Another woman commented that she had never seen a child who could cool both the eyes and the heart. Everyday a crowd gathered at the house of Harai Ojha and for the well being of his son Harai Ojha would distribute money to needy people and perform other types of charitable activities. Harai Ojha's son grew like the waxing moon and remained the center of pleasure for his parents. His mother loved him so much that she never put him down from her lap. At the time of his name giving ceremony someone suggested the name Rama and someone else suggested the name Nityananda for the child. When he was old enough to crawl on the ground people spontaneously called him Nitai and wanted to hold him on their laps. People were enchanted by his sweet smile and his tiny teeth which looked like drops of milk. Nityananda became the centre of life for the people of Ekachakra.

The old man continued to tell his story to Jahnava Isvari and her associates. He said that one day he felt disturbed for some reason so he went to the house of Harai simply to see Nitai. When he took the child in his lap, all his miseries seemed to vanish. Harai Pandita's affection for his son was boundless and he would never go anywhere far from the child. Once he went to the house of a yajamana but returned immediately to his home to check on Nityananda. His mother used to smear the dust of haridya on his body to brighten his complexion but the haridya seemed dull next to Nityananda's own golden color. She smeared scented oil on his head to cool it but his body was cooler and sweeter than the oil itself. After giving him a bath his mother would dry him with a soft piece of cloth. Then she would dress him in silk and advise him to play in the house. But Nityananda could smilingly ask her who he should play with, for he had no friends.

Nityananda Prabhu's Vraja lila and other Avatara lilas

From that time on many boys would come to Nityananda's house to play with him. Nityananda was a very gentle child. Gradually he grew to the age of ten and with his friends he would play only those sports which Lord Krsna had played with his friends. He would choose a particular type of sport and then teach his friends. Sometimes, for example, he would want to re-enact a pastime from the birth of Krsna. They would create the prison where Krsna was born and act out each of the events related to Krsna going to Gokula to live with Nanda. He also enacted other pastimes like birthday of Krsna in Nanda's house, various incidents which proved the love of mother Yasoda for Krsna, the killing of Putana, the breaking of the cradle, the killing of Trinavarta, etc. Sometimes he chose to act out the pastime where mother Yasoda tied Krsna to a mortar and later Krsna uprooted the Yamalarjuna trees. During each pastime Nityananda would dress in different types of clothes and play just like Krsna had played in Gokula. He would assign the roles of Baka and Agha to his different boyfriends and then as Krsna he would mockingly kill them. He would build a snake-shaped structure and put it in the water so that they could re-enact the pastime of Kaliya damana. Just like Krsna Nityananda would sometimes kill Dhenuka or Pralamba while playing in the grazing grounds.

Just like Krsna he would play in the pasturing grounds, ocassionally killing a demon like Vrisasura or rescuing Braja by lifting Govardhana. Sometimes they enacted the pastime of stealing the dresses of the gopis and other times they pretended to kill Kamsa. But when they staged the drama of Krsna leaving Vraja where the gopis lamented pitifully, Nityananda also cried in hopeless despair. He also enacted the various pastimes that Krsna had performed in Mathura.

Sometimes Nityananda taught his boyfriends the pastimes of Sri Ramacandra. For his drama he arranged everything as an exact replica of the places and incidents which had been described by Valmiki in his book Ramayana.

In the mood of Krsna Nityananda also played the role of Vamana, the incarnation of Visnu who tricked King Vali. He also played the role of Nrsimha and mockingly killed Hiranyakasipu. Whatever pastimes Lord Krsna had performed to please His devotees were also performed by the son of Padmavati as he played with his village friends.

The boys of Ekachakra liked to be with Nityananda and could not leave him for a second. The parents of Ekachakra never forbid their children to associate with Nityananda; rather, they would decorate them with ornaments and encourage to take part in Nityananda's transcendental play.

At the time for taking the sacred thread, Nityananda was just stepping into his adolescent period and the village people were enchanted by his beauty. In his boyhood he became a scholar in all sastras and vyakhyanas and when he was twelve years old he looked like a boy of fifteen. Because of this Harai Pandita anxiously sought out a wife for Nitai. The brahmin gentlemen of Ekachakra agreed to the idea and someone took the initiative to select a bride from a good brahmin family. Unfortunately, none of them could know the future.

Nityananda Prabhu leaves home

One day a travelling gosvami came as a guest to the house of Harai Pandita. Harai Pandita offered him alms and they passed the night together discussing Lord Krsna. At the time of parting the sannyasi requested Harai Pandtia to give him Nityananda and Harai Pandita was obliged to give him, thinking that there must be some divine plan behind the request.

When the sannyasi left with Nityananda Harari Pandita fell on the ground unconscious and his wife dropped just like a dead body. Even the villagers of Ekachakra became half-dead when they heard the news. The friends of Nityananda fell on the ground and the entire village was lifeless in grief. People assembled at the house of Harai Ojha and tried to revive the Pandita and his wife. But regaining their consciousness, the parents of Nityananda simply cried and called out the name of Nityananda. Their profuse tears could have melter the hard stones.

The younger brother of Nitai also lamented, wanting to know why the sannyasi had not also taken him. One brahmin anxiously asked the crowd which direction the sannyasi had taken. He would catch up with them and fall at the feet of the sannyasi, begging him to release Nimai. After all, the boy the did not know how to cook or other household duties. The brahmin would offer the sannyasi his own son who knew how to perform all types of service, and then he would bring Nityananda back. People searched in all directions for the sannyasi but he was not to be found. The astrologers of Ekachakra met in a solitary place and discussd the prophecy of the astrologer who had predicted that Balarama would take his birth in Ekachakra. They realized too late that the prophecy had been fulfilled when Nityananda took birth in the house of Harai Pandita.

"At the time of Nityananda's birth all misfortunes vanished," said one man. "There have been no famines, the people are happy and there is adequate rainfall."

"Now I understand why flowers were showered from heaven at the time of Nitai's birth," said another man.

"Only a God could posess such divine beauty," said another.

"I have never seen the type of sports which Nitai used to enact with his friends," said one gentleman. "Once I saw Nitai in the role of a sannyasi. He wore a saffron colored dhoti and held a danda in one hand with a kamandalu in the other. The children were all wearing Vaisnava clothes and danced joyfully with Nitai in the center. Now Nityananda has made the play in reality."

"Oh, I am an ignorant person, lamented another villager. "How could I know that Rukmini Kumara and Nityananda were the same person."

"We have no ability to understand the wish of the Lord," consoled another man. "The arrival of the sannyasi was only a pretext under which the Lord would leave home. Just as Balarama had visited all the holy places on foot, so also Nityananda would go on pilgrimage."

"But this is not proper behavior," criticised another person. "Nityananda should not have gone while his parents were still living." Then the poor man broke down and cried loudly while calling out the name of Nityananda.

The lamentation of Harai Pandita

The residents of Ekachakra regularly visited the house of Harai Pandita to console him and his wife. Three months had passed but Harai and Padmavati had not taken a bit of food. They had grown mad by continuous crying and calling out the name of Nityananda. Villagers would offer them food but the thought of sustaining their lives simply increased their misery.

In his madness Harai would call out to Nitai requesting him to come and sit on his lap for he had not seen him in such a long time. Other times he would call Nitai to accompany him to the tank for a bath. Then he would call his son to walk in front as they walked in the field inspecting the ripeness of the rice plants. Then he would call Nitai to accompany him to the market to buy new clothes and other playthings. He would call his son to come and eat the prasad of Visnu, telling him that his mother was waiting. Or he would ask Nitai to take part in a debate on sastra with other students of the Pandita. Ocassionally he would call his wife in great excitement to come and see that Nityananda was coming down the road. The sannyasi Thakura had kindly returned their son.

In this way the parents of Nityananda passed their day until the time of their death. After their disappearance the friends of Nityananda left Ekachakra and the villagers also moved to other places without telling anyone where they were going. Across the river a Yavana had built a village in his own name and a small population had deveolped there. In the passing of time, Ekachakra had become simply ruins.

The old brahmana continued to tell Jahnava Isvari and the Vaisnavas that only he and few other men remained in Ekachakra because of the memory of Nityananda. Although he was old and he could not walk properly, he would nevertheless leave his home each day and wander the streets and fields of Ekachakra to visit the places where Nityananda used to play. Just in the shadow of his peepal tree Nityananda and his friends would eat and play.

"Providence is cruel for I have lived this long life with only my memories of Nityananda. I simply hoped that one day I would see him again but, alas, he has never returned to Ekachakra. I simply pray to be reborn in Ekachakra life after life on the hope of seeing my Nityananda. And at the end of each life let me simply call the name of Nitai Cand."

The old brahmin broke down in bitter sobbing and called out the name of Nitai. Sri Jahnava and the other devotees left their emotions unchecked and tears rolled like rivers from their eyes. Krsnadasa Pandita bowed again and again at the feet of the brahmana.

The brahmana guides them through Ekachakra

The brahmana guided the Vaisnava assembly through Ekachakra. He took them first to the house of Harai Pandita but he could not describe the house for he was choked with emotion. Without saying anything he left the assembly and returned to his own home crying bitterly. Sri Isvari did not stop him, but with heavy hearts the Vaisnavas entered the house of Harai Pandita although the house was simply ruins the devotees felt a strong attraction for it. They decided to pass the night in that house performing sankirtana.

The lamentation of Sri Jahnava devi

Jahnava devi could not sleep that night. Sitting in a lonely place she contemplated her misfortune that she could not see her father-in-law and mother-in-law. She could not enjoy the happiness of her husband's house. By the wish of the Lord she fell asleep and in her dream she envisioned the big town of Ekachakra. The beauty of the village was enchanting and the golden houses seemed to have been built by Visvakarma himself. The house of Harai Pandita was full of attendants, and in the midst of their riches and grandeur Harai Pandita and Padmavati showered their affection on Nityananda. They also showed great affection for Vasudha and Jahnava, the two wives of Nityananda. Sri Jahnava, the daughter of Surya dasa, was respected by the entire world, yet she was very happy to receive the affection of her father-in-law. Sri Jahnava was truly enjoying herself but then the dream faded away and she awoke.

Again she slept that night and in her dream she saw a garden on the bank of the river in Ekachakra. The trees in the garden were full of flowers, bees hummed, birds sang and the wind blew sweetly. Under one tree was a beautiful throne made of jewels. Many ladies dressed in gorgeous clothes and covered in jewels stood as attendants around the throne. They held talabrinta and camara, thalis of sandal, chua, scented water and flower garlands. Looking like Kandarpa, Sri Nityananda was seated on that ornamental throne and with a sweet smile on His face He was more beautiful than the moon. Sri Vasudha and Jahnava were sitting on His left and right sides and were each as beautiful as Rati, the goddess of beauty. They were happily chewing betel leaves and putting betel leaves in Nityananda's mouth. He would return His chewed betel leaves to his wives while the lady attendants continuously offered chua, sandal and flower garlands. From His own body Nityananda would give the sandal paste and chua to His wives and would embrace them lovingly. He gave them His garlands and held them close beside Him.

Sri Isvari was dreaming so happily that when she awoke from her sleep she felt quite disappointed. She spoke briefly about the dream to some of her associates but she could not settle her mind in order to leave Ekachakra.


Chaitanya Bhagavata

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >>

No text or attachments, Sub-item(s) list as below:

Contents
Chaitanya Bhagavata Original Verses
Chaitanya Bhagavata Translation
Caitanya Bhagavata with Commentaries
Chaitanya Bhagavata Online


Contents

Shri Chaitanya Bhagavata
By Gauranga Vyasa Acharya
Shrila Vrindavana dasa Thakura

Chaitanya Bhagavata Original Verses
(Compiled by HH Bhaktiratna Sadhu Swami Gaurangapada)

Chaitanya Bhagavata with Commentaries
(Translation with Commentaries by Shrila Bhaktisiddhanta
Sarasvati Thakura Prabhupada)

Chaitanya Bhagavata Translation
(First Translation by Kushkratha dasa)

Chaitanya Bhagavata Online
(Second Translation by Sarvabhavana dasa)

Buy Chaitanya Bhagavata Volumes in English


Chaitanya Bhagavata Original Verses

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >>

No text or attachments, Sub-item(s) list as below:

Contents
Glories of Vrindavana Dasa Thakura
Glories of Chaitanya Bhagavata
1. Adi Khanda
2. Madhya Khanda
3. Antya Khanda
Conclusion of Gaudiya Bhasya


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Contents >>

ädikhaëòera adhyäya-sücé

adhyäya varëita viñaya påñöhä
  1. prathama -- gauralélä-sütra
  2. dvitéya -- prabhura janma
  3. tåtéya -- prabhura koñöhé gaëana
  4. caturtha -- prabhura näma karaëa-bäla carita-cauräpaharaëa
  5. païcama -- tairthika-vipränna bhojana
  6. ñañöha -- prabhura vidyärambha-bälacäpalya
  7. saptama -- çré viçvarüpa-sannyäsa
  8. añöama -- miçrera paraloka gamana
  9. navama -- çré nityänandera bälya lélä-tértha yäträ
  10. daçama -- çré lakñmépriyä-pariëaya
  11. ekädaça -- çrémad éçvara puré milana
  12. dvädaça -- prabhura nagara-bhramaëa
  13. trayodaça -- digvijayi-paräjaya
  14. caturddaça -- prabhura baìgadeça-vijaya o lakñmédevéra tirodhana
  15. païcadaça -- çré viñëupriyä-pariëaya
  16. ñoòaça -- çré haridäsa-mahimä
  17. saptadaça -- prabhura gayä-gamana

madhyakhaëòera adhyäya-sücé
adhyäya varëita viñaya påñöhä
  1. prathama -- prabhura prakäça ärambha o kåñëasaìkértana-çikñädäna
  2. dvitéya -- prabhura çréväsagåhe prakäça o saìkérttanärambha
  3. tåtéya -- prabhura murärigåhe varäha-mürtti-prakaöana o nityänandasaha milana
  4. caturtha -- nityänanda-mahimä-prakäça
  5. païcama -- nityänandera vyäsapüjä o yaòbhuja-darçana
  6. ñañöha -- prabhura advaita-milana o advaitake viçvarüpa-pradarçana
  7. saptama -- puëòaréka-gadädhara-milana
  8. añöama -- prabhura aiçvarya-prakäça
  9. navama -- prabhura sätaprahariyä bhäva o bhakta-çrédharädira carita-varëana
  10. daçama -- prabhura mahäprakäça-lélä pariçiñöa
  11. ekädaça -- nityänanda-carita-varëana
  12. dvädaça -- nityänanda-mahimä-varëana
  13. trayodaça -- jagäi-mädhäi-uddhära
  14. caturddaça -- yamaräja-saìkértana
  15. païcadaça -- mädhavänandopalavdhi-varëana
  16. ñoòaça -- prabhura çuklämvara-taëòula-bhojana
  17. saptadaça -- prabhura nagara-bhramaëa o bhaktamahimä-varëana
  18. añöädaça -- mahäprabhura gopikä-nåtya
  19. ünaviàça -- prabhura advaitagåhe viläsa
  20. viàça -- murärigupta-prabhäva-varëana
  21. ekaviàça -- devänandaprati prabhura väkyadaëòa
  22. dväviàça -- prabhura çréçacédevéra aparädha-mocana o nityänandaguëa-varëana
  23. trayoviàça -- prabhura käjé-uddhära-divase navadvépanagara bhramaëa
  24. caturviàça -- çréadvaitake viçvarüpa-pradarçana
  25. païcaviàça -- çréväsagåhe måtaçiçura tattvajïäna-kathana
  26. ñaòaviàça -- çuklämvara-vijaya-prasäda o prabhura yatidharma-grahaëecchä-varëana
  27. saptaviàça -- prabhura virahapravodha
  28. añöäviàça -- prabhura sannyäsa-grahaëa

antyakhaëòera adhyäya-sücé

adhyäya varëita viñaya püñöhä
  1. prathama -- sannyäsagrahaëämte mahäprabhura advaitäcäryya-gåhe punaùsammelana
  2. dvitéya -- chatrabhogapathe mahäprabhura néläcalagamana
  3. tåtéya -- mahäprabhura särvabhaumoddhära, chaòbhuja pradarçana o gauòa-vijaya
  4. caturtha -- çréacyutänanda-caritra o çrémädhavendratithi-püjä-varëana
  5. païcama -- mahäprabhura gauòa haiyä punaù néläcala-vijaya o pratäpa-rudroddhära evaà çrénityänanda- carita-varëana
  6. ñañöha -- çrénityänanda-mähätmya-varëana
  7. saptama -- çrégadädhara-känana-viläsa
  8. añöama -- mahäprabhura narendrasarovare jalakeli-lélä
  9. navama -- çréadvaita-mahimä
  10. daçama -- çrépuëòaréka vidyänidhi-prabhäva

bhäñyakära prabhupäda çréla sarasvaté öhäkurera gauòéya-bhäñya-çeña-vijïapti


.\8\cpmv.34de\1\3\4\Glories_of_Vrindavana_Dasa_Thakura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Vrindavana Dasa Thakura >>

kåñëalélä bhägavate kahe vedavyäsa .
caitanya-lélära vyäsa-våndävana-däsa ..

våndävana-däsa kaila ‘caitanyamaìgala’ .
yäìhära çravaëe näçe sarva amaìgala ..

caitanya-nitäira yäte jäniye mahimä .
yäte jäni kåñëabhaktisiddhämtera sémä ..

bhägavate yata bhaktisiddhäntera sära .
likhiyächena iìhä jäni’ kariyä uddhära ..

‘caitanyamaìgala’ çune yadi päñaëòé, yavana .
seha mahä-vaiñëava haya tatakñaëa ..

manuñye racite näre aiche grantha dhanya .
våndävanadäsa-mukhe bhaktä çrécaitanya ..

våndävanadäsa-pade koöi namaskära .
aiche grantha kari’ teìho tärilä saàsära ..

täìra ki adbhuta caitanyacarita-varëana .
yähära çravaëe çuddha kaila tribhuvana ..
(—çréla kåñëadäsa kaviräja gosvämé)

“çrécaitanyabhävata, lélä-maëimaraka
caitanya-nitäi-kathäsära .
çune sarvakñaëa karëe, sahasra-mukhete varëe,
grantharäja-mahimä apära ..”

“çrécaitanyabhägavata, grantha-çuddhabhaktimata,
kahe sadä çrébhaktivinoda .
nirantara päöhaphale, kuvuddhi päive ca’le,
kåñëapreme labhive pramoda ..”
(—çréla prabhupäda)


Glories of Chaitanya Bhagavata

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >>

No text or attachments, Sub-item(s) list as below:

Contents
(I)
(II)
(III)
(IV)
(V)
(VI)
(VII)
(VIII)
(IX)
(X)
(XI)
(XII)
(XIII)
(XIV)
(XV)
(XVI)
(XVII)
(XVIII)
(XIX)


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> Contents >>

THE SUPREME GLORIES OF
SHRI CHAITANYA BHAGAVATA

THE GREAT MISSION OF TRANSLATING, PUBLISHING & DISTRIBUTING
SHRI CAITANYA-BHAGAVATA IN ALL LANGUAGES AROUND THE WORLD

Compiled by Swami Gaurangapada
Layout by Pankaja dasa

HIGHLIGHTS

(II) THE GLORIES OF SRILA VRNDAVANA DASA THAKURA, THE AUTHOR OF SRI CAITANYA-BHAGAVATA

  • (III)SRI Chaitanyadestroys all illusion
  • (IV)SRI CAITANYA-BHAGAVATA CLEANSES THE DUST OF MATERIAL ENJOYMENT & PLAYS THE VICTORY DRUM OF SRI KRSNA KIRTANA

(V) SRI CAITANYA-BHAGAVATA REVEALS THE AUDARYA FEATURE OF THE LORD WHICH IS THE ONLY WAY TO UNDERSTAND THE MADHURYA & AISVARYA FEATURES

  • (VI)EXPERIENCE THE LITERAL VARIEGATEDNESS OF VAIKUNTHA AND BECOME A REAL GAUDIYA, AN ASSOCIATE OF THE LORD BY READING SRI CAITANYA-BHAGAVATA
  • SRI CAITANYA-BHAGAVATA IS AN UNLIMITED OCEAN OF PASTIMES
OF LORD CAITANYA

(VIII) SRI CAITANYA-BHAGAVATA GLORIFIES THE PURE VAISNAVAS

(IX) Shri Chaitanyais the best evidence

  • (X)SRI CAITANYA-BHAGAVATA ERADICATES SAHAJIYISM
  • (XI)SRI CAITANYA-BHAGAVATA COVERS THE WHOLE PHILOSOPHY

(XII) SRI CAITANYA-BHAGAVATA IS NON-DIFFERENT FROM SRIMAD-BHAGAVATAM & SRILA VRNDAVANA DASA THAKURA IS THE INCARNATION OF VYASADEVA

(XIII) WHY & HOW TO READ AND HEAR SRI CAITANYA-BHAGAVATA

  • (XIV)SRI CAITANYA BHAGAVATA & SRI CAITANYA-CARITAMRTA

  • (XIV)IMPORTANCE OF PUBLISHING & READING SRI CAITANYA-BHAGAVATA &
SRI CAITANYA-CARITAMRTA WITH THEIR ORIGINAL BENGALI VERSES

  • (XIV)SRI CAITANYA-BHAGAVATA IS MEANT FOR THE COMMON MAN & CAN BE READ FIRST, EVEN BEFORE SRIMAD-BHAGAVATAM

(XVII) Book publishing and distribution is more important
than temple construction & Deity worship

(XVIII) THE GLORIES OF SRI CAITANYA-BHAGAVATA

(XIX) QUESTIONS AND ANSWERS


(I)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (I) >>

(I) HIGHLIGHTS

Cc Adi 8.36 purport:
Under these circumstances* it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. […]Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science. (SP in Cc Adi 8.36 purport)
(*difficulty for the common man in understanding Shrimad-Bhagavatam)

Cc Adi 8.38:
‘chaitanya-mangala’ shune yadi pashandi, yavana
seha maha-vaishnava haya tatakshana

If even a great atheist hears Shri Chaitanya-mangala, he immediately becomes a great devotee.

Cc Adi 8.40:

vrindavana-dasa-pade koti namaskara
aiche grantha kari’ tenho tarila samsara

I offer millions of obeisances unto the lotus feet of Vrindavana dasa Thakura. No one else could write such a wonderful book for the deliverance of all fallen souls.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
This work of Shrila Thakura Vrndavana is so simple that even less-intelligent persons can make their lives glorious by underthe highest conclusions of devotional service and seeing the wonderful beauty of the liberated pure Vaishnavas of this visible world who renounce all forms of liberation, including salokya and sarsti, living on the same planet as the Lord and having the same opulence as the Lord.

From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati:
Sarasvati Thakura himself would generally explain philosophy very deeply, but he said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata. He wanted that everyone read Chaitanya-bhagavata 100 times.

Shrila Bhaktisiddhanta Sarasvati Thakura’s letter to one of his disciples from Shri Chaitanya Math, Mayapur, December 22, 1927 (from the book Prabhupada Sarasvati Thakura by Mandala Publishing Group):
"Even though in this world we don’t get to meet many devotees from the spiritual world, the conversations and pastimes of the devotees of Mahaprabhu’s time eternally exsist in the form of books and sound, and that is why we do not feel so much pain from material troubles. If we live here in the association of the words of the spiritual world, then the memory of this association will keep us at a distance from material misery."


(II)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (II) >>

(II) THE GLORIES OF SRILA VRNDAVANA DASA THAKURA, THE AUTHOR OF SRI CAITANYA-BHAGAVATA

Cc Adi 8.55
bhagavate krishna-lila varnila vedavyasa
chaitanya-lilate vyasa--vrindavana dasa

Shrila Vyasadeva described the pastimes of Krishna in Shrimad-Bhagavatam. The Vyasa of the pastimes of Lord Chaitanya Mahaprabhu was Vrindavana dasa.

PURPORT
Shrila Vrindavana dasa Thakura was an incarnation of Vedavyasa and also a friendly cowherd boy named Kusumapida in krishna-lila. In other words, the author of Shri Chaitanya-bhagavata, Shrila Vrindavana dasa Thakura, the son of Shrivasa Thakura’s niece Narayani, was a combined incarnation of Vedavyasa and the cowherd boy Kusumapida. There is a descriptive statement by Shrila Bhaktisiddhanta Sarasvati Thakura in his commentary on Shri Chaitanya-bhagavata giving the biographical details of the life of Vrindavana dasa Thakura.

Cc Adi 8.34
krishna-lila bhagavate kahe veda-vyasa
chaitanya-lilara vyasa--vrindavana-dasa

As Vyasadeva has compiled all the pastimes of Lord Krishna in Shrimad-Bhagavatam, Thakura Vrindavana dasa has depicted the pastimes of Lord Chaitanya.

TEXT 41
narayani--caitanyera ucchishta-bhajana
tanra garbhe janmila shri-dasa-vrindavana

Narayani eternally eats the remnants of the food of Chaitanya Mahaprabhu. Shrila Vrindavana dasa Thakura was born of her womb.

Cc Antya 20.82
nityananda-kripa-patra--vrindavana-dasa
chaitanya-lilaya tenho hayena ‘adi-vyasa’

Vrindavana dasa Thakura is Lord Nityananda’s favorite devotee, and therefore he is the original Vyasadeva in describing the pastimes of Shri Chaitanya Mahaprabhu.

PURPORT
Shrila Bhaktisiddhanta Sarasvati Thakura says that all writers after Vrindavana dasa Thakura who are pure devotees of Shri Chaitanya Mahaprabhu and who have tried to describe the Lord’s activities are to be considered like Vyasa. Shrila Vrindavana dasa Thakura is the original Vyasadeva in describing chaitanya-lila, and all others who follow in his footsteps by describing Shri Chaitanya Mahaprabhu’s pastimes are also to be called Vyasadeva. The bona fide spiritual master is called Vyasa because he is a representative of Vyasa. Worshiping the birthday of such a spiritual master is called Vyasa-puja.

Not ordinary. He’s Vrindavana dasa Thakura. Vrindavana dasa Thakura is one of the acaryas. He has written Chaitanya-Bhagavata. As there is Shrimad-Bhagavata, he has written Chaitanya-Bhagavata.
(SP Initiation Lecture, Boston, December 26, 1969)

By this time, contemporary and near-contemporary scholars and devotees had already written several biographical works on the life of Shri Krishna Chaitanya Mahaprabhu. These included Shri Chaitanya-carita, by Murari Gupta, Chaitanya-mangala, by Locana dasa Thakura, and Chaitanya-bhagavata. This latter work, by Vrindavana dasa Thakura, who was then considered the principal authority on Shri Chaitanya's life, was highly revered. While composing his important work, Vrindavana dasa, fearing that it would become too voluminous, avoided elaborately describing many of the events of Shri Chaitanya Mahaprabhu's life, particularly the later ones. (SP in Cc Adi Foreword)

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
Vrndavana dasa Thakura, the son of Narayani, had great knowledge of devotional scriptures and was always engaged in preaching the glories of Vaishnava acaryas with his mind, body, and speech.

Those who have studied Shri Chaitanyacomposed by this great soul, certainly know that Shrila Vrndavana dasa Thakura was the topmost preacher of Shri Chaitanya Mahaprabhu's philosophy of pure devotional service.

Wonderful social reconciliations of the conclusions of devotionservice are written in golden words by Vrndavana dasa Thakura in various places throughout Chaitanya-bhagavata. His service attowards his spiritual master, Shri Nityananda Prabhu, is incomparable. No scholar of that time-in Navadvipa, Gauda-desa, Bharata-varsa, or the world-could stand before him.

At the time of writing Shri Chaitanya-bhagavata, the author knew very well that even many years after the Lord's disappearance the sankirtana movement inaugurated by Shri Chaitanya would continue. Without discrimination, both men and women joined in that movement. (SBSST purport to Cb Adi 14.81)


(III)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (III) >>

(III) SRI CAITANYADESTROYS ALL ILLUSION

Cc Adi 8.35
vrindavana-dasa kaila ‘chaitanya-mangala’
yanhara shravane nashe sarva amangala

Thakura Vrindavana dasa has composed Shri Chaitanya-mangala. Hearing this book annihilates all misfortune.

They were not able to stop the foremost devotee of Gaura, for whom Nityananda was his life and soul, the brilliant sunlike perof Gaudiya literature, Shri Vrndavana dasa Thakura, from writing the truth in Shri Chaitanya-bhagavata. Those who have studied Shri Chaitanya-bhagavata with full attention cannot be misguided from Shrila Vrndavana dasa Thakura's presentation of the truth, which destroys all illusion. (From Gaudiya Bhasya)


(IV)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (IV) >>

(IIII) SRI CAITANYA-BHAGAVATA CLEANSES THE DUST OF MATERIAL ENJOYMENT & PLAYS THE VICTORY DRUM OF SRI KRSNA KIRTANA

Cc Adi 8.42
tanra ki adbhuta chaitanya-carita-varnana
yahara shravane shuddha kaila tri-bhuvana

What a wonderful description he has given of the pastimes of Lord Chaitanya! Anyone in the three worlds who hears it is purified.

TEXT 43
ataeva bhaja, loka, chaitanya-nityananda
khandibe samsara-duhkha, pabe premananda

I fervently appeal to everyone to adopt the method of devotional service given by Lord Chaitanya and Nityananda and thus be freed from the miseries of material existence and ultimately achieve the loving service of the Lord.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
Seeing the hearts of such people covered with the dust of material enjoyment and liberation, Shrila Thakura Vrndavana took shelter of the holy names of Lord Krishna and gave the topics of Shri Chaitanyadeva, the personification of love, to the people of this world. In this way, by playing the glorious victory drum of shri-krishna-kirtana, he destroyed the deafness of ears that are attached to hearing material topic.

All glories to Thakura Shri Vrndavana, who has thrown the misconceptions of the sense enjoyers, fruitive workers, and mental speculators across the Pacific Ocean by presenting sweet songs about Sn Chaitanya's nectarean pastimes.

chaitanya-nitai-katha, shunile hridaya-vyatha,
ciratare yaya sunishcita
krishne anuraga haya, vishaye asakti-kshaya,
shrota labhe nija-nitya-hita

If one hears the topics of Shri Chaitanya and Nityananda, the pangs of one's heart are certainly destroyed forever. By this process of hearing one attains the eternal benefit of attachment to Krishna and detachment from material enjoyment.


(V)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (V) >>

(V) SRI CAITANYA-BHAGAVATA REVEALS THE AUDARYA FEATURE OF THE LORD WHICH IS THE ONLY WAY TO UNDERSTAND THE MADHURYA & AISVARYA FEATURES

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
When the Absolute Truth mercifully exhibits a portion of His supreme opulence, in the form of omnipotency, then most people, being unable to understand this feature, fall into mundane concepThe platform of madhurya is situated higher than that of aisvarya-those who cannot understand this are to be considered followers of the path of maryada. But when the Absolute Truth, who is the basis of aisvarya and madburya, exhibits His audarya, or magnanimous, pastimes, then nonduplicitous persons who are freed from material conceptions and devoid of considerations of enjoyand renunciation not only understand the differences between madhurya, aisvarya, and audarya pastimes and become self-realized, but in their constitutional position and through their pure vision they also see the eternal variegated pastimes of the Lord.

There is a lack of audarya in the considerations of bondage and freedom that ordinary literatures and those who teach them present to those who are desirous of self-realization. Therefore we realize the necessity of studying the maha-kavya, or great poetic work, named Shri Chaitanya-bhagavata, written in ancient Bengali language. If one relishes a fraction of the magnanimity displayed by the Supreme Lord while preaching the aisvarya and madhurya pastimes of the Lord in order to benefit those who are wandering throughout the universe, he will undoubtedly become glorious.

Those who will be faithful to the subject matter of this book written by Shri Thakura Vrndavana can, by giving up mundane knowledge and weak arguenter into the kingdom of devotional service and eternally engage in serving the audarya pastimes of Shri Vrajendra-nandana, who is the reservoir of all transcendental mellows. In this way they will achieve the highest benediction and eternally remain absorbed in the pastimes of Sn Krishna Chaitanya.

Shrila Thakura Vrindavana dasa has been accepted as Shri Vyasa and one of the front line acaryas of gaura-bhakti by his follower, Shri Krishnadasa Kaviraja Gosvamu Therefore if the residents of this world desire to go to the spiritual abode, they should first take shelter of the Supreme Lord in His audarya feature. The statements of Shri Chaitanya-bhagavata written by the soothing hands of Shri Vrindavana dasa will certainly favor such people with fulfillment of their desired goal.


(VI)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (VI) >>

(VI) EXPERIENCE THE LITERAL VARIEGATEDNESS OF VAIKUNTHA AND BECOME A REAL GAUDIYA, AN ASSOCIATE OF THE LORD BY READING SRI CAITANYA-BHAGAVATA

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
The language of Shri Chaitanya-bhagavata is very simple and touching to the heart. Those who are fond of the beauty of Gaudiya literature can experience extraordinary pleasure on seeing the proficiency that Thakura Mahasaya has displayed while describing the characteristics of Haridasa Thakura, while describing the social condition of Navadipa during Gauranga's time, while describing the literacy status of the bhogipalas, yogipalas and mahipalas, the leaders of the sense enjoyers, yogis, and the earth, while describing the brahmanas' occasional chanting of Pundarikaksa, and while depicting Shri Gaurasundara's glories and opulences. Those who wish to enter the temple of this book will also receive the opporto experience the literal variegatedness of Vaikuntha apart from the description of the enjoying spirit of Navadvipa's residents. The Gaudiyas are not only residents of Gauda but by the help of Gaudiya language they become expert in the language of the eterliberated inhabitants of Goloka and thus understand themselves as associates of the Lord.

Since Shri Chaitanya-bhagavata is the most ancient Bengali literathe author has for some time been addressed as adi-kavi, or the original poet. Before him, Shri Locana dasa Thakura has written a Bengali pancali poem named Shri Chaitanya-mangala. Even before that, Shri Gunaraja Khan, or Maladhara Vasu, composed another book in Bengali named Shri Krishna-vijaya, which describes the pasof Lord Krishna. Therefore this book is the third book, yet first kavya, written in Bengali language. This book is neither a mundane kavya nor the fulfiller of the litterateurs' desires. Unless the community of short-sighted litterateurs, who are full of indiscretion, become completely qualified to understand the purof the descriptions in this book, they will not be able to respect this book.


(VII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (VII) >>

(VII) SRI CAITANYA-BHAGAVATA IS AN UNLIMITED OCEAN OF PASTIMES OF LORD CAITANYA

Cc Adi 8. 33
ore mudha loka, shuna chaitanya-mangala
chaitanya-mahima yate janibe sakala

O fools, just read Shri Chaitanya-mangala (Chaitanya-bhagavata)! By reading this book you can understand all the glories of Shri Chaitanya Mahaprabhu.

Cc Adi 8.44
vrindavana-dasa kaila ‘chaitanya-mangala’
tahate chaitanya-lila varnila sakala

Shrila Vrindavana dasa Thakura has written Shri Chaitanya-mangala and therein described in all respects the pastimes of Lord Chaitanya.

The readers of this small description of the life and precepts of Lord Chaitanya will profit much to go through the books of Shrila Vrindavana dasa Thakura (Shri Chaitanya-bhagavata) and Shrila Krishnadasa Kaviraja Gosvami (Shri Chaitanya-caritamrita). The early life of the Lord is most fascinatingly expressed by the author of Chaitanya-bhagavata, and as far as the teachings are concerned, they are more vividly explained in the Chaitanya-caritamrita. Now they are available to the English-speaking public in our Teachings of Lord Chaitanya. (SP in SB Intro)

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:

chaitanya-lilamrita-sindhu---dughabdhi-samana
trishnanurupa jhari bhari’ tenho kaila pana

The ocean of nectarean pastimes of Shri Chaitanya Mahaprabhu is like the ocean of milk. According to the thirst, Vrindavana dasa Thakura filled his pitcher and drank from that ocean.

tanra jhari-sheshamrita kichu more dila
tateke bharila peta, trishna mora gela

Whatever remanants of milk Vrindavana dasa Thakura has given me are sufficient to fill my belly. Now my thirst is completely satiated.


(VIII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (VIII) >>

(VIII) SRI CAITANYA-BHAGAVATA GLORIFIES THE PURE VAISNAVAS

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
This work of Shrila Thakura Vrndavana is so simple that even less-intelligent persons can make their lives glorious by underthe highest conclusions of devotional service and seeing the wonderful beauty of the liberated pure Vaishnavas of this visible world who renounce all forms of liberation, including salokya and sarsti, living on the same planet as the Lord and having the same opulence as the Lord.

Therefore unless one takes shelter of the lotus feet of the liberated devotees of Gaura, one cannot enter into the depths of Shri Chaitanya-bhagavata. As a result, the living entities are unable to hear about the names, forms, qualities, pastimes, and associates of Gaura.

Gaurangera bhakta-gane, jane jane shakti dhari, brahmanda tari saksi(?): “The devotee of Lord Chaitanya, every one has so immense power that every one, they can deliver the whole universe.” Gaurangera bhakta-jane, jane jane shakti..., brahmanda tari... That is Gauranga’s men.
(SP Room Conversation with Ratan Singh Rajda M.P.
“Nationalism and Cheating”, April 15, 1977, Bombay)

The author has accepted the pastimes of Shri Chaitanya Mahaprabhu that he heard from the mouths of His devotees as the ingredients for the composition of this Shri Chaitanya-bhagavata. By this example the author shows that one must follow the footsteps of the Vaishnavas and accept the process of hearing in disciplic succession. (SBSST purport to Cb Adi 1.83)


(IX)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (IX) >>

(IX) SRI CAITANYAIS THE BEST EVIDENCE

Cc Antya 20.85
chaitanya-mangale tenho likhiyache sthane-sthane
sei vacana shuna, sei parama-pramane

In his book named Chaitanya-mangala [Chaitanya-bhagavata], he has described these pastimes in many places. I request my readers to hear that book, for that is the best evidence.


(X)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (X) >>

(X) SRI CAITANYA-BHAGAVATA ERADICATES SAHAJIYISM

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:

radha-bhave nija-bhranti, suvalita radha-kanti,
audarye madhurya aprakasha
audarye madhurya-bhrama, na karibe tahe shrama,
bale prabhu-vrindavana-dasa

Being absorbed in the mood of Radha, Krishna forgets Himself and exhibits Her dazzling complexion. The conjugal pastimes of the Lord are not manifest in His magnanimous pastimes. Vrindavana dasa Thakura teaches us that one should not labor hard to find the conjugal pastimes of the Lord in His magnanimous pastimes.

In Cuttack, Sarasvati Thakura was searching for Chaitanya Bhagavata in 1920. He searched through many mathas but couldn't find it. Nowadays, the Chaitanya Bhagavata is available everywhere in bookshops, but at that time it wasn't. The sahajiyas didn't like the Chaitanya Bhagavata, and called it a dry book. They like Chaitanya Charitamrita, Shrimad Bhagavatam, etc., because they deal with Radha Krishna lila, but Sarasvati Thakura published Chaitanya Bhagavata - Chaitanya lila. At that time Chaitanya Bhagavata was very rare in India. Even available editions were full of errors. So, before Sarasvati Thakura's edition there was no proper one. (From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura)


(XI)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XI) >>

(XI) SRI CAITANYA-BHAGAVATA COVERS THE WHOLE PHILOSOPHY

Cc Adi 8.36
chaitanya-nitaira yate janiye mahima
yate jani krishna-bhakti-siddhantera sima

By reading Shri Chaitanya-mangala one can understand all the glories and truths of Lord Chaitanya and Nityananda and come to the ultimate conclusion of devotional service to Lord Krishna.

PURPORT
[…]Under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. […]Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

TEXT 37
bhagavate yata bhakti-siddhantera sara
likhiyachena inha jani’ kariya uddhara

In Shri Chaitanya-mangala [later known as Shri Chaitanya-bhagavata] Shrila Vrindavana dasa Thakura has given the conclusion and essence of devotional service by quoting the authoritative statements of Shrimad-Bhagavatam.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
From this work of Shri Thakura Vrindavana we can understand that He who is the cause of all causes, who is the beginningless, primeval Lord Govinda, who possesses an eternal fomm of bliss and knowledge can- appear in the land of birth and death even though He is unborn. He appears as Shri Chaitanya and supplies love of God to the hearts of the living entities and yet remains impartial. How great a teacher is Shri Thakura Vrindavana, who has described how Shri Gaurasundara has taught in His childhood pastimes that the untouchable, impure, clay cooking pots are equal to the dearest items of those who are engaged in sense gratification and maintaindualities like good and bad. He also described the topics of Shri Chaitanyadeva, the ideal teacher of renunciation, concerning His mother's glorious understanding of spiritual variegatedness, which every reader should consider. (SBSST in his Gaudiya Bhasya)

For this reason the spiritual master is addressed as Om Vishnupada or Prabhupada. The acarya, the spiritual master, is generally respected by others as Shripada, and the initiated Vaishnavas are addressed as Prabhu. Prabhu, Prabhupada and Vishnupada are described in revealed scriptures like Shrimad-Bhagavatam, Chaitanya-caritamrita and Chaitanya-bhagavata. In this regard, these scriptures present evidence accepted by unalloyed devotees. (Cc Madhya 10.23 purp)


(XII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XII) >>

(XII) SRI CAITANYA-BHAGAVATA IS NON-DIFFERENT FROM SRIMAD-BHAGAVATAM & SRILA VRNDAVANA DASA THAKURA IS THE INCARNATION OF VYASADEVA

Prabhupada: Yes. Any devotee in literary career, he is to be understood... Just like our Vrindavana dasa Thakura. He is described as incarnation of Vyasadeva because Vyasadeva wrote Bhagavatam and he wrote Chaitanya-bhagavata.
(Room Conversation, February 16, 1977, Mayapura)

bhagavate krishna-katha, vyasera lekhani yatha,
tara marma vrindavana jani'
shri-chaitanya-bhagavate, varne anurupa-mate,
gaura-krishne eka kari' mani'

Shrila Vrindavana dasa Thakura understood the topics of Krishna described by Shrila Vyasadeva in the Shrimad Bhagavatam, and in the same way He wrote Shri Chaitanya-bhagavata, describing the pastimes of Gaura, who he accepted as nondifferent from Krishna.

Cc Adi 8.55
bhagavate krishna-lila varnila vedavyasa
chaitanya-lilate vyasa--vrindavana dasa

Shrila Vyasadeva described the pastimes of Krishna in Shrimad-Bhagavatam. The Vyasa of the pastimes of Lord Chaitanya Mahaprabhu was Vrindavana dasa.

PURPORT
Shrila Vrindavana dasa Thakura was an incarnation of Vedavyasa and also a friendly cowherd boy named Kusumapida in krishna-lila. In other words, the author of Shri Chaitanya-bhagavata, Shrila Vrindavana dasa Thakura, the son of Shrivasa Thakura’s niece Narayani, was a combined incarnation of Vedavyasa and the cowherd boy Kusumapida. There is a descriptive statement by Shrila Bhaktisiddhanta Sarasvati Thakura in his commentary on Shri Chaitanya-bhagavata giving the biographical details of the life of Vrindavana dasa Thakura.

Cc Adi 8.34
krishna-lila bhagavate kahe veda-vyasa
chaitanya-lilara vyasa--vrindavana-dasa

As Vyasadeva has compiled all the pastimes of Lord Krishna in Shrimad-Bhagavatam, Thakura Vrindavana dasa has depicted the pastimes of Lord Chaitanya.

Cc Antya 20.82
nityananda-kripa-patra--vrindavana-dasa
chaitanya-lilaya tenho hayena ‘adi-vyasa’

Vrindavana dasa Thakura is Lord Nityananda’s favorite devotee, and therefore he is the original Vyasadeva in describing the pastimes of Shri Chaitanya Mahaprabhu.

PURPORT
Shrila Bhaktisiddhanta Sarasvati Thakura says that all writers after Vrindavana dasa Thakura who are pure devotees of Shri Chaitanya Mahaprabhu and who have tried to describe the Lord’s activities are to be considered like Vyasa. Shrila Vrindavana dasa Thakura is the original Vyasadeva in describing chaitanya-lila, and all others who follow in his footsteps by describing Shri Chaitanya Mahaprabhu’s pastimes are also to be called Vyasadeva. The bona fide spiritual master is called Vyasa because he is a representative of Vyasa. Worshiping the birthday of such a spiritual master is called Vyasa-puja.

Not ordinary. He’s Vrindavana dasa Thakura. Vrindavana dasa Thakura is one of the acaryas. He has written Chaitanya-Bhagavata. As there is Shrimad-Bhagavata, he has written Chaitanya-Bhagavata.
(SP Initiation Lecture, Boston, December 26, 1969)

Therefore the wonderful activities of Shri Gaurasundara will later be described by Vaishnava acaryas in their commentaries on the Puranas. The Vedic literatures emanate from the breathing of Lord Vishnu. Shri Vyasadeva, who divided the Vedas, has appeared in this age of Kali as Shri Vrindavana dasa Thakura, the author of Shri Chaitanya-bhagavata, which is nondifferent from Shrimad Bhagavatam. Therefore Shri Kaviraja Gosvami Prabhu has written about Shri Chaitanya-bhagavata as follows: "The subject matter of this book is so sublime that it appears that Shri Chaitanya Mahaprabhu has personally spoken through the writings of Shri Vrindavana dasa Thakura." (SBSST purport to Cb Adi 8.6)


(XIII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XIII) >>

(XIII) WHY & HOW TO READ AND HEAR SRI CAITANYA-BHAGAVATA

From the Gaudiya Bhasya by Shrila Bhaktisiddhanta Sarasvati Thakura:

shri-chaitanya-bhagavata, lila-mani-marakata,
chaitanya-nitai-katha-sara
shune sarva-kshana karne, sahasra-mukhete varne,
grantha-raja-mahima apara

Shri Chaitanya-bhagavata is a collection of the jewel-like pastimes of Shri Chaitanya and Nityananda. One should always hear and chant with thousands of mouths the unsurpassable glorification of the Lord contained in this great book.

Simply by hearing the pastimes of Shriman Mahaprabhu, one's constitutional position is revived. The activity of one in that constitutional position is the devotional service of Lord Krishna. Knowledge of Shri Chaitanya, His manifestations, and His glories is nourishment for the living entity's ears. When the living entity awakens to his constitutional activities, he fully engages in the service of Shri Gaura-Krishna. In other words, he performs pure devotional service with knowledge of his relationship with the Lord. (SBSST purport to Cb Adi 2.3)

shuddha-bhakta murtiman, shunaye yanhara kana,
shri-chaitanya-bhagavata-gana
shri-gaura-kishora vara, e dasera guruvara,
sada kripa kara more dana

The pure devotees of the Lord hear and chant this Shri Chaitanya-bhagavata. Shri Gaurakishora dasa Babaji is the spiritual master of this servant, so I always beg for his mercy.

Shrila Prabhupada’s purport to the song ‘gaurangera duti pada’ by Narottama Dasa Thakura:
Therefore, His pastimes are very pleasing: chant, dance, and take prasada. If one is captivated by the pastimes of Lord Chaitanya, simply by chanting and dancing and eating prasada the dirty things in his heart will all become cleansed. […] Then he says, gauranga-gunete jhure, nitya-lila tare sphure: if one appreciates the merciful pastimes of Lord Chaitanya and feels ecstasy and sometimes cries, this process will immediately help him to understand the pastimes of Radha-Krishna, which are called nitya-lila.

If you want to preach the gospel of Shri Chaitanya Mahaprabhu, then the personalities who established, by writing these books, Bhakti-rasamrita-sindhu, Hari-bhakti-vilasa, Vidagdha-madhava, so many books they have written. So we must go through them, must try to understand. Then we can understand what is the Chaitanya-caritamrita, Chaitanya-bhagavata, Chaitanya-mangala, there are so many. Chaitanya-candramrta by Prabodhananda Sarasvati. So many devotees, they have given us so many high literatures, we should consult. Therefore the prayer is, shri-chaitanya-mano-’bhishtam sthapitam yena bhu-tale. Persons who established the desire of Chaitanya Mahaprabhu. Padantikam, when they will give shelter on their lotus feet. That means Gosvamis.
(SPL, The Nectar of Devotion
Bombay, January 8, 1973)

From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura:
Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata.

Sarasvati Thakura read both Chaitanya-bhagavata & Chaitanya-charitamrita 108 times and told others to do likewise, expecting everyone to do that. Of course, it's doubtful if anyone did, but the idea was meant to read again and again and absorb the mind in Gauranga just as Mahaprabhu liked to hear the stories of Dhruva and Prahlada Maharaja.

Once, when Jotisekhara was new in the Math, Sarasvati Thakura asked him if he was reading Chaitanya-bhagavata when he said "No", he told him he should read it early in the morning, before mangalarati, at 5.00am. Jotisekhara said it would be difficult for him to read so early, because he had a bad cough. Sarasvati Thakura said, "Starting from tomorrow, you read from 4.00am - 5.00am. Read it clearly and loudly and it will clear any cough in your throat." Sarasvati Thakura said the Chaitanya-bhagavata and Chaitanya-charitamrita, even though in Bengali verse, are full of all sastric conclusions, and he recommended them, along with Shrimad-Bhagavatam. (especially the sections on Dhruva Maharaja, Prahlada-charita, the story of Prahlada, and Kapiladeva's instructions). He recommended all of these to be read 100 times.

Shrila Bhaktisiddhanta Sarasvati Thakura’s letter to one of his disciples from Shridhama Mayapur, March 15, 1915:
I have received your affectionate letter dated March 9, 1915, and gotten all the news. You please stay where you are and keep chanting Shri Harinama regularly. Also read Shri Chaitanya-bhagavata and Shri Chaitanya-charitamrita.

Shrila Bhaktisiddhanta Sarasvati Thakura’s letter to one of his disciples from Shri Chaitanya Math, Mayapur, December 22, 1927 (from the book Prabhupada Sarasvati Thakura by Mandala Publishing Group):
Even though in this world we don’t get to meet many devotees from the spiritual world, the conversations and pastimes of the devotees of Mahaprabhu’s time eternally exsist in the form of books and sound, and that is why we do not feel so much pain from material troubles. If we live here in the association of the words of the spiritual world, then the memory of this association will keep us at a distance from material misery.

This world is the place where the Lord tests us. To pass the test we have to hear the kirtana from the devotees of the Lord. You are hearing that kirtana through the books. Therefore you should not think that you are lacking in anything.


(XIV)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XIV) >>

(XIV) SRI CAITANYA BHAGAVATA & SRI CAITANYA-CARITAMRTA

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
Previous to the composition of Shri Chaitanya-caritamrita, Shrila Vrindavana dasa Thakura wrote a book called Shri Chaitanya-bhagavata. Only those subjects which were not discussed by Shrila Vrindavana dasa Thakura in his Chaitanya-bhagavata have been taken up by Krishnadasa Kaviraja Gosvami to be depicted in Shri Chaitanya-caritamrita. In his very old age, Krishnadasa Kaviraja Gosvami went to Vrindavana, and by the order of Shri Madana-mohanaji he wrote Shri Chaitanya-caritamrita. Thus we are now able to relish its transcendental bliss.
(SP in Cc Adi 8 Intro)

Shri Chaitanya-bhagavata is the first half of Shri Chaitanya's pastimes; Shri Chaitanya-charitamrita is the second half. We request all readers to attentively and impartially study Shri Chaitanya-bhagavata and after completing it they will certainly be eager to hear and chant the topics of Shri Chaitanya glorified by Shrila Kaviraja Gosvaml. By this process a living entity will certainly achieve spiritual perfection- this is the request of this fallen soul.

Shri Chaitanya-caritamrita deals more with Shri Chaitanya's pastimes as a sannyasi in Nilacala and therefore may be accepted as a supplement to Shrila Vrindavana dasa Thakura's book. This great book is dvided into three parts-Adi, Madhya, and Antya. Adi-khanda extends up to the Lord's acceptance of initiation, Madhya-khanda extends up to the Lord's acceptance of sannyasa, and Antya-khanda describes some of the Lord's pastimes over a period of a few years in Nilacala. (SBSST Introduction to Cb Adi 1)

Sarasvati Thakura read both Chaitanya-bhagavata & Chaitanya-charitamrita 108 times and told others to do likewise, expecting everyone to do that. Of course, it's doubtful if anyone did, but the idea was meant to read again and again and absorb the mind in Gauranga just as Mahaprabhu liked to hear the stories of Dhruva and Prahlada Maharaja. Sarasvati Thakura said to read Chaitanya-bhagavata first then Chaitanya-charitamrita, and then Shrimad-Bhagavatam. The reason being that Chaitanya-bhagavata is very easy reading for all kinds of people because it has no difficult philosophy and is mostly lila. Chaitanya-charitamrita is also very attractive with some very difficult sections also. In the Shrimad Bhagavatam the language is difficult Sanskrit.

Gaudiya Vaishnava scholars generally consider Chaitanya-charitamrita to be the most important biography of Chaitanya Mahaprabhu, even more so than Chaitanya Bhagavata, in as much as it deals with: (a) the philosophy of Chaitanya Mahaprabhu in great detail and (b) the highest ecstasies of Chaitanya Mahaprabhu, which are referred to only somewhat in Chaitanya Bhagavata.

Sarasvati Thakura himself would generally explain philosophy very deeply, but he said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata. He recommended to everyone to first read Chaitanya Bhagavata, then Prema Bhakti Chandrika, then Shrimad Bhagavatam.
(From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura)


(XV)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XV) >>

(XV) IMPORTANCE OF PUBLISIHING & READING SRI CAITANYA-BHAGAVATA & SRI CAITANYA-CARITAMRTA WITH THEIR ORIGINAL BENGALI VERSES

Cc Adi 8.39 purport
Krishnadasa Kaviraja Gosvami wrote Shri Chaitanya-charitamrita in his old age, in an invalid condition, but it is such a sublime literature that Shrila Bhaktisiddhanta Sarasvati Gosvami Maharaja used to say, "The time will come when the people of the world will learn Bengali to read Shri Chaitanya-charitamrita." We are trying to present Shri Chaitanya-charitamrita in English and do not know how successful it will be, but if one reads the original Chaitanya-charitamrita in Bengali he will relish increasing ecstasy in devotional service.

Shri Chaitanya-charitamrita, Adi-lila 7.1, Mayapur, March 1, 1974
My Guru Maharaja, His Divine Grace Bhaktisiddhanta Sarasvati Gosvami Prabhupada, whenever he got some time he used to read Chaitanya-charitamrita. And he predicted that the whole world like to read Chaitanya-charitamrita, and for this reason they'll learn Bengali. Therefore, following his footsteps, I have kept the Bengali character and tried to give the literary meaning of each word of the Bengali poem. This is, of course, Sanskrit. This book is full of Sanskrit verses. Some of them are composed by the author himself, Kaviraja Gosvami, and some of them are quoted from various literature, Vedic literature.

Cc Antya Concluding words
In the meantime, I was induced to translate Shri Chaitanya-charitamrita and publish it in an elaborate version. In his leisure time in later life, His Divine Grace Bhaktisiddhanta Sarasvati Thakura would simply read Shri Chaitanya-charitamrita. It was his favorite book. He used to say that there would be a time when foreigners would learn the Bengali language to read the Chaitanya-charitamrita.

Letter to: Kirtiraja, Vrindaban, 15 September, 1975
He has written that people will want to learn Bengali just to read Chaitanya Charitamrita. That was the prediction of my Guru Maharaja. This is very enlivening.

Professor and the head of the Department of Bengali and the dean of the faculty of Fine Arts and Music at the University of Calcutta.

I have particularly read some portions of this English translation of Shri Chaitanya-charitamrita, and I think this book is capable of saving mankind from the clutches of maya. I have no doubt that the ISKCON will lead the world to the path of divine grace."


(XVI)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XVI) >>

(XVI) SRI CAITANYA-BHAGAVATA IS MEANT FOR THE COMMON MAN & CAN BE READ FIRST, EVEN BEFORE SRIMAD-BHAGAVATAM

Cc Adi 8.36 purport
Shrimad-Bhagavatam is the authoritative reference book from which to understand devotional service, but because it is very elaborate, few men can understand its purport. Shrimad-Bhagavatam is the original commentary on the Vedanta-sutra, which is called nyaya-prasthana. It was written to enable one to understand the Absolute Truth through infallible logic and argument, and therefore its natural commentary, Shrimad-Bhagavatam, is extremely elaborate. Professional reciters have created the impression that Shrimad-Bhagavatam deals only with Krishna’s rasa-lila, although Krishna’s rasa-lila is described only in chapters 29 through 33 of the Tenth Canto. They have in this way presented Krishna to the Western world as a great woman-hunter, and therefore we sometimes have to deal with such misconceptions in preaching. Another difficulty in understanding Shrimad-Bhagavatam is that the professional reciters have introduced bhagavata-saptaha, or seven-day readings of the Bhagavatam. They want to finish Shrimad-Bhagavatam in a week, although it is so sublime that even one verse of Shrimad-Bhagavatam, if properly explained, cannot be completed in three months. Under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. Shrila Rupa Gosvami has said:

shruti-smriti-puranadi-pancaratra-vidhim vina
aikantiki harer bhaktir utpatayaiva kalpate
[BRS 1.2.101]

“
Devotional service to the Lord that ignores the authorized Vedic literatures-the Upanishads, Puranas, Narada-pancaratra, etc.-is simply an unnecessary disturbance in society.” Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura:
Sarasvati Thakura read both Chaitanya-bhagavata & Chaitanya-charitamrita 108 times and told others to do likewise, expecting everyone to do that. Of course, it's doubtful if anyone did, but the idea was meant to read again and again and absorb the mind in Gauranga just as Mahaprabhu liked to hear the stories of Dhruva and Prahlada Maharaja. Sarasvati Thakura said to read Chaitanya-bhagavata first then Chaitanya-charitamrita, and then Shrimad-Bhagavatam. The reason being that Chaitanya-bhagavata is very easy reading for all kinds of people because it has no difficult philosophy and is mostly lila. Chaitanya-charitamrita is also very attractive with some very difficult sections also. In the Shrimad Bhagavatam the language is difficult Sanskrit.

Once, when Jotisekhara was new in the Math, Sarasvati Thakura asked him if he was reading Chaitanya-bhagavata when he said "No", he told him he should read it early in the morning, before mangalarati, at 5.00am. Jotisekhara said it would be difficult for him to read so early, because he had a bad cough. Sarasvati Thakura said, "Starting from tomorrow, you read from 4.00am - 5.00am. Read it clearly and loudly and it will clear any cough in your throat." Sarasvati Thakura said the Chaitanya-bhagavata and Chaitanya-charitamrita, even though in Bengali verse, are full of all sastric conclusions, and he recommended them, along with Shrimad-Bhagavatam. (especially the sections on Dhruva Maharaja, Prahlada-charita, the story of Prahlada, and Kapiladeva's instructions). He recommended all of these to be read 100 times.

He did not recommend reading the Gita and Shrimad-Bhagavatam, but Chaitanya-bhagavata, except learned scholars, whom he would recommend to read the Gita and Shrimad-Bhagavatam. For the ordinary Bengali he recommended Chaitanya-bhagavata and Krishna Prema Tarangini, a Bengali verse edition of Shrimad-Bhagavatam by Bhagavatacarya, a disciple of Lord Chaitanya.

Gaudiya Vaishnava scholars generally consider Chaitanya-charitamrita to be the most important biography of Chaitanya Mahaprabhu, even more so than Chaitanya Bhagavata, in as much as it deals with: (a) the philosophy of Chaitanya Mahaprabhu in great detail and (b) the highest ecstasies of Chaitanya Mahaprabhu, which are referred to only somewhat in Chaitanya Bhagavata.

Sarasvati Thakura himself would generally explain philosophy very deeply, but he said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata. He recommended to everyone to first read Chaitanya Bhagavata, then Prema Bhakti Chandrika, then Shrimad Bhagavatam.

O.B.L. Kapoor, being a learned scholar from Allahabad, the Hindi speaking part of India, was instructed by Sarasvati Thakura to learn Bengali, so as he could study the original Bengali texts of the Chaitanya Bhagavata and the Chaitanya-charitamrita, etc. Sarasvati Thakura liked other Gaudiya Math members who were also learned and non-Bengalis, to learn Bengali for this reason.

Once, in Dhaka, he told Sundarananda Vidyavinoda to give a series of lectures on the Gita in colleges. Although generally he would have people go to the Bhagavatam or Vaishnava literatures immediately (of course the Gita is also a Vaishnava literature but it is considered to be for beginners) - the books which deal exclusively with bhakti and which are not used by other schools, as the Chaitanya Bhagavata, Prema Bhakti Chandrika, Shrimad Bhagavatam. These books Sarasvati Thakura recommended to people to go to directly. His understanding was that the Gita was for the people in varnasrama; karmis, jnanis, yogis; then they may come to bhakti. But in the case of the people amongst whom he was preaching, he wanted them to take directly to bhakti (don't get hung-up)

From the introduction of Shri Chaitanya-carita Mahakavya by Shrila Murari Gupta, translated by Bhaktivedanta Bhagavata Swami:
In order to create another flood of gaura-kathã to inundate the dull minds of Kali-yuga’s materialists and water the seeds of bhakti lying dormant in their hearts, all of Lord Chaitanya’s biographies must be translated and profusely distributed in all mediums. Although some of these various texts describe the same Personality of Gaurahari, and may appear to narrate the same incidents of the Lord’s life, still due to the undiminishing and ever-increasing blissful nature of transcendental subject matters, navã-navãyamãna, there is no point of satiation for the attentive reader of gaura-kathã. Even if one hears repeatedly the same histories of the golden avatãra, one’s enthusiasm will not wane. Rather, an ardent longing to exclusively hear, chant and remember gaura-kathã will develop, while simultaneously an aversion to the transitory topics of the bahir-mukhi (materialists) will arise, and thereby one will surely achieve the perfectional stage of human life-love of Krishna. As the Gaudiya Vaishnavas sing:

bhaja gaurãnga, kaha gaurãnga, laha gaurãngera nãma re
ye jana gaurãhga bhaje, se haya ãmãra prãøa re

Worship Gaurãnga! Speak about Gaurãnga! Take Gaurãnga’s names! Whoever worships Gaurãnga, he is the breath of my life.


(XVII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XVII) >>

(XVII) BOOK PUBLISHING AND DISTRIBUTION IS MORE IMPORTANT THAN TEMPLE CONSTRUCTION & DEITY WORSHIP

Writing, publishing and distributing books is more important than temple construction; compared to playing on great mridanga Cc. Madhya 19.132:
It is certainly not good to write literature for money or reputation, but to write books and publish them for the enlightenment of the general populace is real service to the Lord. That was Shrila Bhaktisiddhanta Sarasvati’s opinion, and he specifically told his disciples to write books. He actually preferred to publish books rather than establish temples. Temple construction is meant for the general populace and neophyte devotees, but the business of advanced and empowered devotees is to write books, publish them and distribute them widely. According to Bhaktisiddhanta Sarasvati Thakura, distributing literature is like playing on a great mridanga. Consequently we always request members of the International Society for Krishna Consciousness to publish as many books as possible and distribute them widely throughout the world. By thus following in the footsteps of Shrila Rupa Gosvami, one can become a rupanuga devotee.

Book publishing and distribution is more important than temple construction:
NOD Ch. 7
… a sannyasi should not be enthusiastic about constructing temples. We can see in the life of various acaryas in the line of Shri Chaitanya Mahaprabhu that they are not very enthusiastic about constructing temples. However, if somebody comes forward to offer some service, the same reluctant acaryas will encourage the building of costly temples by such servitors.…

So a bona fide spiritual master should not personally take any responsibility for constructing temples, but if someone has money and wants to spend it in the service of Krishna, an acarya like Rupa Gosvami may utilize the devotee’s money to construct a nice costly temple for the service of the Lord.… a spiritual master needn’t be very enthusiastic for constructing temple buildings simply in the name of so-called spiritual advancement. Rather, his first and foremost activity should be to preach. In this connection, Shrila Bhaktisiddhanta Sarasvati Gosvami Maharaja recommended that a spiritual master print books. If one has money, instead of constructing costly temples, one should spend his money for the publication of authorized books in different languages for propagating the Krishna consciousness movement.

Book distribution is more important than Deity worship:
Bhag. 7.14.39
Shri Chaitanya Mahaprabhu set a practical example in that He did not establish any temples or Deities, but He profusely introduced the sankirtana movement. Therefore Krishna consciousness preachers should give more stress to the sankirtana movement, especially by distributing transcendental literature more and more. This helps the sankirtana movement. Whenever there is a possibility to worship the Deity, we may establish many centers, but generally we should give more stress to the distribution of transcendental literature, for this will be more effective in converting people to Krishna consciousness.

The Secret of Prabhupada’s Success

Morning Walk, April 2, 1974, Bombay
Prabhupada: Yes. Krishna says, sarva-dharman parityajya [Bg. 18.66]. You’ll take a practical... My Guru Maharaja gave me hint that book publication is more pleasing to me than Matha-mandira. So I took it and I began to publish books and that has come successful. Karyam karma. I took it, “Oh, Guru Maharaja wants that books should be published. So let me concentrate on this instead of...” My creating so many centers, big, big temples, that is not my primary duty. My primary duty is to write books. Therefore I am going on still. These are coming automatically. Maybe this is the secret of my success.

Meeting With Member of Parliament, Mr. Krishna Modi, August 31, 1976, Delhi
Krishna Modi: And what is your program, sir?
Prabhupada: My program is chant Hare Krishna and write books. That’s all.

Cc Adi 7.164 purport:
Now that the International Society for Krishna Consciousness has taken up this task of preaching the cult of Lord Chaitanya, its members should not only construct temples in every town and village of the globe but also distribute the books that have already been written and further increase the number of books. Both distribution of books and construction of temples must continue side by side in parallel lines.

Cc 12.8 purport
Shrila Bhaktisiddhanta Sarasvati Thakura wanted to print as many books as possible and distribute them all over the world. We have tried our best in this connection, and we are getting results beyond our expectations.

Cc Concluding Words
He was very fond of seeing many books published to spread the Krishna consciousness movement. Therefore our society, the International Society for Krishna Consciousness, has been formed to execute the order of Shri Chaitanya Mahaprabhu and His Divine Grace Shrila Bhaktisiddhanta Sarasvati Thakura.

TLC: Lord Chaitanya’s Mission
Lord Chaitanya Mahaprabhu instructed His disciples to write books on the Science of Krishna, a task which those who follow Him have continued to carry out down to the present day.

Press Interview, October 16, 1976, Chandigarh
So we have got at least ten lakhs of rupees expenditure for these temples, and that I am bringing from foreign countries. So if by laboring hard at night in this dictaphone, I write books and I sell them in the foreign countries and I bring the money here for spending in India, do you think it is faulty?

Room Conversation, April 10, 1977, Bombay:
Prabhupada: Yes. I am chanting. If I am not writing I am chanting. Of course, sometimes irregularity. What can be done with this physical impediment? Otherwise, I’ll either chant or read books or write books.

Letter to Upendra, Los Angeles, 6 August, 1970
Now I have set up the Governing Body Commission to handle management, questions of philosophy, and personal problems. These things are too much botheration for me, I simply want time to write books to satisfy my Guru Maharaja.

SB 8.1 summary
I am continuously trying to publish books, as suggested by my spiritual master. […] I am neither a great scholar nor a great devotee; I am simply a humble servant of my spiritual master, and to the best of my ability I am trying to please him by publishing these books, with the cooperation of my disciples in America.

SB 10.2.31 purport:
Thus it is the duty of the acarya to publish books that will help future candidates take up the method of service and become eligible to return home, back to Godhead, by the mercy of the Lord. In our Krishna consciousness movement, this same path is being prescribed and followed.

His Divine Grace Shrila Bhaktisiddhanta Sarasvati Gosvami Prabhupada’s Appearance Day, Lecture
Mayapur, February 21, 1976
He continued that “There is no need of establishing many temples. Better we publish some books.” He said like that. He said that “We started our, this Gaudiya Matha in Ultadanga. The rent was very small, and if we could gather 2 to 250 rupees, it was very nice, going on. But since this J.V. Datta(?) has given us this stone, marble stone Thakurabari, our competition between the disciples have increased, so I don’t like anymore. Rather, I would prefer to take out the marble stone and sell it and publish some books.” So I took that point, and he also especially advised me that “If you get money, you try to publish books.” So by his blessing it has become very successful by your cooperation. Now our books are being sold all over the world, and it is very satisfactory sale. So on this particular day of Bhaktisiddhanta Sarasvati Thakura’s advent, try to remember his words, that he wanted that many books should be published about our philosophy and it should be given to the English-knowing public especially, because English language is now world language. We are touring all over the world. So anywhere we speak English, it is understood, except in some places. So on this day, particular on the advent of Bhaktisiddhanta Sarasvati Thakura, I’d especially request my disciples who are cooperating with me that try to publish books as many as possible and distribute throughout the whole world. That will satisfy Shri Chaitanya Mahaprabhu as well as Bhaktisiddhanta Sarasvati Thakura. Thank you very much.

Shrimad-Bhagavatam 1.5.33, Vrindavana, August 14, 1974
We shall dance for Krishna, we shall eat for Krishna, we shall print books for Krishna, not newspaper. We shall secure money for printing for Krishna." The same thing, the same printing, same working, same dancing, same eating, but for Krishna.

Arrival Address, Los Angeles, June 20, 1975
I have no personal qualification, but I simply tried to satisfy my guru. That’s all. My Guru Maharaja asked me that “If you get some money, you print books.” So there was a private meeting, talking, some of my important Godbrothers also there. It was in Radha-kunda. So Guru Maharaja was speaking to me that “Since we have got this Bagh Bazaar marble temple, there has been so many dissensions, and everyone thinking who will occupy this room or that room, that room. I wish, therefore, to sell this temple and the marble and print some book.” Yes. So I took up this from his mouth, that he is very fond of books. And he told me personally that “If you get some money, print books.” Therefore I am stressing on this point: “Where is book? Where is book? Where is book?” So kindly help me. This is my request. Print as many books in as many languages and distribute throughout the whole world. Then Krishna consciousness movement will automatically increase.

Letter to: Ajita, Bombay, 7 April, 1974
Of course, I cannot read Swedish, but looking through this book has given me unlimited bliss. After all, this is my prime duty, to publish books on Krishna Consciousness. The printing of the book appears excellent, and that you are "profusely distributing" the book all over Sweden is the crowning success of our movement. We will conquer Europe with these books.

Morning Walk, April 24, 1976, Melbourne:
Prabhupada: Yes. Collect and spend. Collect and spend for Krishna, that is nice. I am therefore asking them to print books. I have got so much in the Book Fund. Print books. Let there be books stocked and no money stocked. [break] ...upashamam sakshad bhakti-yogam adhokshaje.

Garden Discussion on Bhagavad-gita Sixteenth Chapter, June 26, 1976, New Vrindaban:
Prabhupada: Our Bhaktivedanta Book Trust, the formula is therefore: as soon as you get money, fifty percent spent for printing and fifty percent for temple. This is the basic principle of our Bhaktivedanta (Book Trust)-no saving. As soon as you have got some money, print books, print books. Don’t keep it. If you print books, some day somebody will read. But if we keep money, it creates disturbance. I am therefore always insisting, “Print books, Print books.” Or construct temple, this building, that building. There is no need of keeping money.

Arrival Conversation, August 13, 1976, Bombay:
Prabhupada: Print books many, as good as possible. Let us do our duty.

Room Conversation About Mayapura Construction, August 19, 1976, Hyderabad:
Gargamuni: If we stock money, then there’ll be no preaching. But if we print books, then we have to sell the books. So that is preaching.

Prabhupada: Therefore I am insisting all over, “Print any book.” Never mind either Hindi or English or... Print book and keep it in stock, nicely.

Gargamuni: And gradually we will sell. Then we will preach. Otherwise, if we...

Prabhupada: That is the purpose of my Bhaktivedanta Trust. Fifty percent must be spent for printing and fifty percent for building. That’s all. No money. Don’t keep any account.

Gargamuni: Then the government will never get envious because there’s nothing there.

Prabhupada: Yes. And we haven’t got to keep so many accountant, auditors, and other nonsense, unnecessary things. As soon as there is collection, invest the money in some building or in making some book, book printing. Follow this policy. I am very much eager. I have got money here and there, but I want to spend it in this way. So therefore I am advising take this. We shall invest renovating them and in developing them. Spend money. Don’t keep money.

Gargamuni: If we invest in books... Just like this little pamphlet I printed. It cost me fifty paisa. If we sell it in one month...

Prabhupada: Yes.

Gargamuni: Then we will get fifty paisa profit. We will double our investment.

Prabhupada: That was nicely... That was nicely printed. So in this way invest our books or land. We don’t want to keep cash.

Jayapataka: And if they want to keep branch or not, that is up to them. We can’t give them any money. If they want to keep branch or not, that’s up to them.

Prabhupada: That should be up to them. If they keep branch we can take that. They’ll go on.

Gargamuni: We will tell them frankly that for us to invest in books is more profitable because after one month we get more.

Prabhupada: We cannot keep money and without any... They will give interest. What is that interest? And he said we have printed fifty paisa and selling hundred paisa. So that much interest they cannot give. They’ll give, utmost, ten percent. Ten percent per annum-not even one percent in a month.

Gargamuni: Your books will be our bank.

Prabhupada: Yes. We have got business. Why shall I keep in the bank? This is the policy. If your money is idle, we can spend it in our books, in our purchasing land in temple, constructing temple, developing... So where you got that water? Water’s there? Don’t touch that water.
their money in the bank. The farmers don’t want to do it.

Letter to Russian, January 5, 1977, Bombay:
Prabhupada: So I have told them “Any amount I can invest. You print book and sell.” That is my open secret. Print books, and distribute, and spend half in whichever life you do and half, again print books. That is my ambition (vision?). I want to see our philosophy is widely spread by different literatures. That I want to do.

Room Conversation, January 9, 1977, Bombay:
Prabhupada: Anywhere, this is our main program. Print books as many as possible and distribute. This is our main program. All other programs are secondary. So with this aim in view, work all together. Our Chaitanya-caritamrita is unique literature. For Chaitanya-caritamrita, we are above any acarya. There are four acaryas: Ramanujacarya, Madhvacarya, Vishnu-swami... But our Gaudiya Vaishnava, Chaitanya Mahaprabhu’s legacy, acarya’s, that is unique. Anarpita-carim cirat karunayavatirna kalau. Here the Supreme Personality of Godhead is personally teaching-acarya. Anarpita-carim cirat karunayavatirna kalau samarpayitum unnatojjvala-rasam. The highest topmost bliss, madhurya. These dealings of Radha-Krishna, madhurya-rasa, is the contribution of Chaitanya Mahaprabhu. All other acaryas, they could not give up to this. All other acaryas, they contributed up to friendship, no vatsalya, neither madhurya. That is this contribution of Chaitanya Mahaprabhu.

Room Conversations, February 20, 1977, Mayapura:
Prabhupada: Print books, sell, and expand.

Room Conversation, February 27, 1977, Mayapura:
Prabhupada: For printing there should not be any delay for money. Whatever money you require, I shall arrange.

Harikesha: I’m trying to follow your principle of not keeping a bank account by just always printing more books.

Prabhupada: (laughs) Yes, yes. It is very nice. I simply asking them that “Print books. Whatever money I have got in bank, let me spend.” I am asking always. Always. So anyway, money is... Bhagavan is giving. Now I have asked them to invest at least five lakhs of rupees for printing these Hindi and Bengali books.

Harikesha: I just suggested also that Gopala Krishna could...

Prabhupada: Instead of keeping in the bank, keep books stock. It will save. That principles let us follow. Simply keep the book that it may not be spoiled, it may not be stolen. Otherwise it is our..., as good as government currency notes. Take that. As soon as there is money, convert it into books.

Room Conversation, July 19, 1977, Vrindavana:
Prabhupada: This paper is nice.

Yashomatinandana: We will have a few at least a few books ready in a few months.

Prabhupada: No, the manuscript you take. I want to see at least manuscript is not left idle. That is...

Yashomatinandana: Now, with your blessings, we’ll go very fast.

Prabhupada: Now we have got some position, Hindi books.

Gopala Krishna: Gujarati books also should be same standard.

Prabhupada: Yes, same standard. Very nice, Hindi books. All right.

Devotees: Jaya Shrila Prabhupada.

Prabhupada: Thank you very much. Be enthusiastic to print books. And these items are very, very nice, greeting.

Gopala Krishna: Greeting cards. This will overtake India, take everyone by storm. Plus, we are coming up with calendars next year.

Prabhupada: Yes, make money and spend it for printing.

Room Conversation, July 19, 1977, Vrindavana:
Gopala Krishna: And the books I don’t want to touch, because it is for the government of India.

Prabhupada: No. That’s nice. We have got so many avenues. So print books as soon as possible. This gives me life.

Room Conversation, October 12, 1977, Vrindavana:
Thank you very much. Print books, and as I have given in my will, half, again print, and half spent for propaganda as you like. In this way go on. Jayapataka, you are doing that?

Tamala Krishna: Jayapataka, are you doing that? Half spending and half for printing?

Jayapataka: In Bengal, because the people are so poor, so there we are giving the book and just taking five or ten percent profit margin...

Prabhupada: No, no.

Jayapataka: ...for the small books, for propaganda purpose, so that we can reach many people.

Prabhupada: Yes. Whatever propaganda require you spend, but print books and distribute. Whatever English book we have got, if we translate into Bengali, we have got enough stock.

Jayapataka: Yes. We have a treasure house.

Prabhupada: In this way, in all languages, distribute. Thank you very much. Hare Krishna.

Room Conversation, November 3, 1977, Vrindavana:
Then Prabhupada went on, referring to Harikesha Swami, after he presented six new hardbound German books to His Divine Grace, ‘He is very intelligent boy. My Guru Maharaja is so pleased. He used to say whatever money is there was to be used for printing books. He was so happy to print books. So you do it all very nicely. I printed my books, and now you do it. These are first class and there is no defect. German printing is very favorable. This is all right. Thank you very much.’ It says here, ‘Harikesha Swami told Prabhupada that now he has to become more healthy to finish the Bhagavatam. Prabhupada replied, ‘Healthy? I have nothing to do with this body. I have to do with the spiritual world.’ Bhagavan prabhu mentioned to Prabhupada how many books his zone was distributing. They are trying for twenty thousand big books in one week. Prabhupada was very encouraged and told him, ‘Shrila Bhaktisiddhanta Sarasvati will give them all blessings. He wanted this very much.’ An hour later Hridayananda Maharaja was in the room and told Prabhupada that they had printed 100,000 copies of Krishna book in Portuguese. Prabhupada said, ‘Thank you very much. Printing of books is our life force.’ Prabhupada looked through the books and again he asked, ‘How many published?’ When he heard 100,000, ‘Oh, how they are selling, and what is the price? Very good collection? Print more books. This is life. This material body-only bones. So go on and this is life. We are not concerned with bones and stones. Our concern is the living force. The living force is actually sustaining these bones. Bones are not life. Print books as I have shown the way: half again for printing and half spent for propaganda as you like. In this way go on.’ Then he turned to Jayapataka Maharaja and asked him if he was doing that. He told him, ‘Whatever propaganda is needed, you go out and spend, but print books and distribute.

Letter to: Tamala Krishna, Los Angeles, 1 May, 1970:
So far translating our literatures, if you simply send the matter, our press will immediately give you so many books. You can print books in small sizes and distribute them profusely. Small books like ``Easy Journey to Other Planets'' and ``Isopanisad'' will be very quickly sold more than the larger volumes of TLC and Shrimad-Bhagavatam.

Letter to: Hamsaduta, Nairobi, October, 1971:
There is good demand. So Krishna has solved all your problems. Print books and sell and get rich; that's all. We have got asset, our books, so where is the question of poverty? So don't be disheartened at any circumstance. Depend on Krishna. After all this is the kingdom of maya. She is always peeping to take the opportunity of attacking us, but if we fix up our attention on the Lotus Feet of Krishna, maya cannot even touch us.

So let Mandali Bhadra be seriously engaged in translating work and recruit some German devotees to help him so that we can print all our books in German language and you can develop the Hamburg center very nicely. You know very well that I went to India this time empty handed but we spent there not less than five lakhs Rupees during my 10 month stay and all the money was collected simply on the strength of our books and literatures. So when you have got literature and books, there is no question of poverty in our society. Simply we have to organize things nicely and manage carefully. I hope henceforward you will not feel at all discouraged.

Letter to: Bhagavan, Vrindaban, 5 November, 1972:
Anyway, print books, distribute profusely, and that will be the best preaching work. What will your three minutes' preaching do?--but if they buy one book, it may turn their life. So make this your important task, to print our books in French language and other languages, and distribute widely, and that will please my Guru Maharaja. Never mind it takes little time to make progress, our process is slow but sure, and we are confident that if we continue in this way we shall go one day back to home, back to God head.

Letter to: Karandhara, Bombay, 27 September, 1973:
This engladdens me when I see our literature very widely distributed. This was the subject matter of my Guru Maharaja's satisfaction. He liked to distribute books more than constructing temples. He personally advised me to print books if I have got some money. So by His mercy we are printing books and constructing temples, as well. Although in the beginning we had no such opportunity, but still I brought some books from India, and that was the foundation stone of our Krishna consciousness movement. So I want all our centers should give very much importance in the matter of book distribution. .

Letter to: Rupanuga, Bombay, 13 October, 1973:
Regarding Guyana, if the money is there, so you open an office and print books. That will be all right.

Letter to: Srutadeva, Mayapur, 24 October, 1974:
I think it also gives encouragement to the devotees who distribute the books. Here at Mayapur my guru maharaj was printing one paper. It was selling for only a few paise. Sometimes whenever one brahmacari would go to Navadvipa and sell even a few copies, I would see my guru maharaj become very much pleased. Even if the brahmacari was not a very important member, my guru maharaj would become very, very pleased with him. He personally instructed me that books are more important than big temples. At Radha Kunda he told me that since constructing the big marble temple at Bhag Bazar, there have been so many difficulties. Our men our envious over who will live in which room. I think it would be better to take off all the marbles and sell them and print books. He told me this personally. So I am always emphasizing book distribution. It is the better kirtana. It is better than chanting. Of course chanting should not stop, but book distribution is the best kirtana.

Letter to: Aksayananda, Los Angeles, 26 July, 1975:
Regarding the Madjar center, sending funds for the deity maintenance in Vrndaban, you are already collecting money, so it is not required that Madjar send money to Vrndaban. Rather the money in Madjar should be used for printing. Not that we should use all collected money for maintenance. Better to print books and distribute.

Letter to: Puranjana, Honolulu, 4 May, 1976:
These books are the life of human society. Others may be disturbed, but they cannot disturb this Shrimad-Bhagavatam. Let any man come, but here they cannot touch. We are putting these books for deliberation before the topmost thinkers of human society. Therefore, I have to see that in all languages all of our books are published. If we strain, and if he takes one book home, some day people will come to understand what valuable knowledge they have received. It is transcendental literature. Nobody can challenge it. It is done so nicely, without any spot, the spotless Purana. Please continue like this to print books in all the languages for the benefit of suffering, misdirected humanity.

Letter to: Ramesvara , Radhavallabha, Bombay, 14 August, 1976:
The report of the book printing is both encouraging and surprising. Every time I see this I remember the words of my Guru Maharaja when he told me that wherever there was money it should be used to print books, not that we shall have big big temples and then fight in the court. He asked me to do this and I am trying my little bit, that's all. It is all by his blessings for without his blessings this wonderful thing would not have happened. He said personally to me, ``If I could sell this Gaudiya Matha building, that would have been better.'' He predicted that there would be fire within these walls. So I took it, ``O, His Divine Grace wants some books.'' So I accepted it, ``Yes, I shall do it.'' It is all by his blessings. Mukam karoti vacalam pangum langhayate girim, by his mercy a dumb man can speak and a lame man can cross a mountain.

Letter to: Trivikrama, Vrindaban, 13 November, 1976:
Print books and distribute. For now there is no need of opening temples.

Preaching is more important than Deity Worship :
Bhag. 7.14.40
Deity worship is especially meant for purifying the neophyte devotees. Actually, however, preaching is more important. In Bhagavad-gita (18.69) it is said, na ca tasman manushyeshu kashcin me priya-krittamah: if one wants to be recognized by the Supreme Personality of Godhead, he must preach the glories of the Lord. One who worships the Deity must therefore be extremely respectful to preachers; otherwise simply worshiping the Deity will keep one in the lower stage of devotion.

Shrimad-Bhagavatam 1.5.9-11,New Vrindaban, June 6, 1969:
So if you want to write books, you write books by glorifying the Lord. Na yad vacash citra-padam harer yashah.

Shrimad-Bhagavatam 1.5.22, Vrindavana, August 3, 1974:
Prabhupada: Yes. So everyone can write books. Everyone wants to write books, wants to show some scholarship. Do it. But the conclusion should be that “Here is the original cause.”

Shrimad-Bhagavatam 2.1.2, Vrindavana, March 17, 1974:
They were always busy-Krishna-kirtana. Krishna-kirtana means... Just like we perform kirtana with khol, karatala, this is also krishna-kirtana. And to write books, that is also krishna-kirtana. And to read books, that is also krishna-kirtana. Not that simply this kirtana is kirtana. If you write books about Krishna, if you read books about Krishna, if you talk about Krishna, you think of Krishna, you worship Krishna, you cook for Krishna, you eat for Krishna-so that is krishna-kirtana.

Darshana, June 28, 1971, San Francisco,:
First of all prepare yourself to come to the stage of perfect chanting. This is seva. Always be engaged in Krishna's service: how to decorate the temple, how to invite people, giving the feast, write books, distribute books and knowledge. In this way don't sit idly. Always be engaged, always.


(XVIII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XVIII) >>

(XVIII) THE GLORIES OF SRI CAITANYA-BHAGAVATA

Cc Adi Chp 8 Text 33
ore mudha loka, shuna chaitanya-mangala
chaitanya-mahima yate janibe sakala

O fools, just read Shri Chaitanya-mangala! By reading this book you can understand all the glories of Shri Chaitanya Mahaprabhu.

PURPORT

Shri Vrindavana dasa Thakura’s Shri Chaitanya-bhagavata was originally entitled Shri Chaitanya-mangala, but when Shrila Locana dasa Thakura later wrote another book named Shri Chaitanya-mangala, Shrila Vrindavana dasa Thakura changed the name of his own book, which is now therefore known as Shri Chaitanya-bhagavata. The life of Shri Chaitanya Mahaprabhu is very elaborately described in the Chaitanya-bhagavata, and Krishnadasa Kaviraja Gosvami has already informed us that in his Shri Chaitanya-caritamrita he has described whatever Vrindavana dasa Thakura has not mentioned. This acceptance of Shri Chaitanya-bhagavata by Krishnadasa Kaviraja Gosvami indicates his acceptance of the disciplic succession. A writer of transcendental literature never tries to surpass the previous acaryas.

TEXT 34
krishna-lila bhagavate kahe veda-vyasa
chaitanya-lilara vyasa--vrindavana-dasa

As Vyasadeva has compiled all the pastimes of Lord Krishna in Shrimad-Bhagavatam, Thakura Vrindavana dasa has depicted the pastimes of Lord Chaitanya.

TEXT 35
vrindavana-dasa kaila ‘chaitanya-mangala’
yanhara shravane nashe sarva amangala

Thakura Vrindavana dasa has composed Shri Chaitanya-mangala. Hearing this book annihilates all misfortune.

TEXT 36
chaitanya-nitaira yate janiye mahima
yate jani krishna-bhakti-siddhantera sima

By reading Shri Chaitanya-mangala one can understand all the glories and truths of Lord Chaitanya and Nityananda and come to the ultimate conclusion of devotional service to Lord Krishna.

PURPORT
Shrimad-Bhagavatam is the authoritative reference book from which to understand devotional service, but because it is very elaborate, few men can understand its purport. Shrimad-Bhagavatam is the original commentary on the Vedanta-sutra, which is called nyaya-prasthana. It was written to enable one to understand the Absolute Truth through infallible logic and argument, and therefore its natural commentary, Shrimad-Bhagavatam, is extremely elaborate. Professional reciters have created the impression that Shrimad-Bhagavatam deals only with Krishna’s rasa-lila, although Krishna’s rasa-lila is described only in chapters 29 through 33 of the Tenth Canto. They have in this way presented Krishna to the Western world as a great woman-hunter, and therefore we sometimes have to deal with such misconceptions in preaching. Another difficulty in understanding Shrimad-Bhagavatam is that the professional reciters have introduced bhagavata-saptaha, or seven-day readings of the Bhagavatam. They want to finish Shrimad-Bhagavatam in a week, although it is so sublime that even one verse of Shrimad-Bhagavatam, if properly explained, cannot be completed in three months. Under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. Shrila Rupa Gosvami has said:

shruti-smriti-puranadi-pancaratra-vidhim vina
aikantiki harer bhaktir utpatayaiva kalpate
 [BRS 1.2.101]

“
Devotional service to the Lord that ignores the authorized Vedic literatures-the Upanishads, Puranas, Narada-pancaratra, etc.-is simply an unnecessary disturbance in society.” Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

TEXT 37
bhagavate yata bhakti-siddhantera sara
likhiyachena inha jani’ kariya uddhara

In Shri Chaitanya-mangala [later known as Shri Chaitanya-bhagavata] Shrila Vrindavana dasa Thakura has given the conclusion and essence of devotional service by quoting the authoritative statements of Shrimad-Bhagavatam.

TEXT 38
‘chaitanya-mangala’ shune yadi pashandi, yavana
seha maha-vaishnava haya tatakshana

If even a great atheist hears Shri Chaitanya-mangala, he immediately becomes a great devotee.

TEXT 39
manushye racite nare aiche grantha dhanya
vrindavana-dasa-mukhe vakta shri-chaitanya

The subject matter of this book is so sublime that it appears that Shri Chaitanya Mahaprabhu has personally spoken through the writings of Shri Vrindavana dasa Thakura.

PURPORT
[…]Since a devotee writes in service to the Lord, the Lord from within gives him so much intelligence that he sits down near the Lord and goes on writing books. Krishnadasa Kaviraja Gosvami confirms that what Vrindavana dasa Thakura wrote was actually spoken by Lord Chaitanya Mahaprabhu, and he simply repeated it. The same holds true for Shri Chaitanya-caritamrita. Krishnadasa Kaviraja Gosvami wrote Shri Chaitanya-caritamrita in his old age, in an invalid condition, but it is such a sublime literature that Shrila Bhaktisiddhanta Sarasvati Gosvami Maharaja used to say, “The time will come when the people of the world will learn Bengali to read Shri Chaitanya-caritamrita.” We are trying to present Shri Chaitanya-caritamrita in English and do not know how successful it will be, but if one reads the original Chaitanya-caritamrita in Bengali he will relish increasing ecstasy in devotional service.

TEXT 40
vrindavana-dasa-pade koti namaskara
aiche grantha kari’ tenho tarila samsara

I offer millions of obeisances unto the lotus feet of Vrindavana dasa Thakura. No one else could write such a wonderful book for the deliverance of all fallen souls.

TEXT 41
narayani--caitanyera ucchishta-bhajana
tanra garbhe janmila shri-dasa-vrindavana

Narayani eternally eats the remnants of the food of Chaitanya Mahaprabhu. Shrila Vrindavana dasa Thakura was born of her womb.

TEXT 42
tanra ki adbhuta chaitanya-carita-varnana
yahara shravane shuddha kaila tri-bhuvana

What a wonderful description he has given of the pastimes of Lord Chaitanya! Anyone in the three worlds who hears it is purified.

TEXT 43
ataeva bhaja, loka, chaitanya-nityananda
khandibe samsara-duhkha, pabe premananda

I fervently appeal to everyone to adopt the method of devotional service given by Lord Chaitanya and Nityananda and thus be freed from the miseries of material existence and ultimately achieve the loving service of the Lord.

TEXT 44
vrindavana-dasa kaila ‘chaitanya-mangala’
tahate chaitanya-lila varnila sakala

Shrila Vrindavana dasa Thakura has written Shri Chaitanya-mangala and therein described in all respects the pastimes of Lord Chaitanya.

TEXT 45
sutra kari’ saba lila karila granthana
pache vistariya tahara kaila vivarana

He first summarized all the pastimes of the Lord and later described them vividly in detail.

TEXT 46
chaitanya-candrera lila ananta apara
varnite varnite grantha ha-ila vistara

The pastimes of Lord Chaitanya are unlimited and unfathomable. Therefore, in describing all those pastimes, the book became voluminous.

TEXT 47
vistara dekhiya kichu sankoca haila mana
sutra-dhrita kona lila na kaila varnana

He saw them to be so extensive that he later felt that some had not been properly described.

TEXT 48
nityananda-lila-varnane ha-ila avesha
caitanyera shesha-lila rahila avashesha

He ecstatically described the pastimes of Lord Nityananda, but the later pastimes of Chaitanya Mahaprabhu remained untold.

Cc Adi Chp 8,
TEXT 81
vrindavana-dasera pada-padma kari’ dhyana
tanra ajna lana likhi yahate kalyana

I took permission from Shrila Vrindavana dasa Thakura by praying at his lotus feet, and upon receiving his order I have attempted to write this auspicious literature.

PURPORT
Shrila Krishnadasa Kaviraja Gosvami took permission not only from the Vaishnavas and Madana-mohana but also from Vrindavana dasa Thakura, who is understood to be the Vyasa of the pastimes of Shri Chaitanya Mahaprabhu.

TEXT 82
chaitanya-lilate ‘vyasa’--vrindavana-dasa
tanra kripa vina anye na haya prakasha

Shrila Vrindavana dasa Thakura is the authorized writer on the pastimes of Lord Chaitanya. Without his mercy, therefore, one cannot describe these pastimes.

Cc Adi 11.54
vrindavana-dasa--narayanira nandana
‘chaitanya-mangala’ yenho karila racana

Vrindavana dasa Thakura, the son of Shrimati Narayani, composed Shri Chaitanya-mangala [later known as Shri Chaitanya-bhagavata].

TEXT 55
bhagavate krishna-lila varnila vedavyasa
chaitanya-lilate vyasa--vrindavana dasa

Shrila Vyasadeva described the pastimes of Krishna in Shrimad-Bhagavatam. The Vyasa of the pastimes of Lord Chaitanya Mahaprabhu was Vrindavana dasa.

PURPORT
Shrila Vrindavana dasa Thakura was an incarnation of Vedavyasa and also a friendly cowherd boy named Kusumapida in krishna-lila. In other words, the author of Shri Chaitanya-bhagavata, Shrila Vrindavana dasa Thakura, the son of Shrivasa Thakura’s niece Narayani, was a combined incarnation of Vedavyasa and the cowherd boy Kusumapida. There is a descriptive statement by Shrila Bhaktisiddhanta Sarasvati Thakura in his commentary on Shri Chaitanya-bhagavata giving the biographical details of the life of Vrindavana dasa Thakura.

Cc Adi 13.48
chaitanya-lilara vyasa,--dasa vrindavana
madhura kariya lila karila racana

Shrila Vrindavana dasa Thakura, the authorized writer of the pastimes of Shri Chaitanya Mahaprabhu, is as good as Shrila Vyasadeva. He has described the pastimes in such a way as to make them sweeter and sweeter.

Cc Madhya 1.13
chaitanya-lilara vyasa--dasa vrindavana
tanra ajnaya karon tanra ucchishta carvana

Actually the authorized compiler of the pastimes of Shri Chaitanya Mahaprabhu is Shrila Vrindavana dasa, the incarnation of Vyasadeva. Only upon his orders am I trying to chew the remnants of food that he has left.

TEXT 14
bhakti kari’ shire dhari tanhara carana
shesha-lilara sutra-gana kariye varnana

Placing his lotus feet upon my head in great devotion, I shall now describe in summary the Lord’s final pastimes.

Cc Madhya Chp 4
TEXT 5
sahaje vicitra madhura chaitanya-vihara
vrindavana-dasa-mukhe amritera dhara

By nature all the activities of Shri Chaitanya Mahaprabhu are very wonderful and sweet, and when they are described by Vrindavana dasa Thakura, they become like a shower of nectar.

TEXT 6
ataeva taha varnile haya punarukti
dambha kari’ varni yadi taiche nahi shakti

Therefore I very humbly submit that since these incidents have already been nicely described by Vrindavana dasa Thakura, I would be very proud to repeat the same thing, and this would not be very good. I do not have such powers.

TEXT 7
chaitanya-mangale yaha karila varnana
sutra-rupe sei lila kariye sucana

I am therefore presenting only a synopsis of those events already described elaborately by Vrindavana dasa Thakura in his Chaitanya-mangala [now known as Chaitanya-bhagavata].
Madhya 4.8

TEXT 8
tanra sutre ache, tenha na kaila varnana
yatha-kathancit kari’ se lila kathana

Some of the incidents he did not describe elaborately but only summarized, and these I shall try to describe in this book.

TEXT 9
ataeva tanra paye kari namaskara
tanra paya aparadha na ha-uk amara

I thus offer my respectful obeisances unto the lotus feet of Vrindavana dasa Thakura. I hope that I will not offend his lotus feet by this action.

Cc Antya 20.73
vrindavana-dasa prathama ye lila varnila
sei-saba lilara ami sutra-matra kaila

Whatever pastimes Shrila Vrindavana dasa Thakura has first described I have merely summarized.

TEXT 74
tanra tyakta ‘avashesha’ sankshepe kahila
lilara bahulye grantha tathapi badila

I have only very briefly described the pastimes of Shri Chaitanya Mahaprabhu not described by Vrindavana dasa Thakura. Nevertheless, because those transcendental pastimes are so numerous, the size of this book has increased.

Cc Antya 20.82
nityananda-kripa-patra--vrindavana-dasa
chaitanya-lilaya tenho hayena ‘adi-vyasa’

Vrindavana dasa Thakura is Lord Nityananda’s favorite devotee, and therefore he is the original Vyasadeva in describing the pastimes of Shri Chaitanya Mahaprabhu.

PURPORT
Shrila Bhaktisiddhanta Sarasvati Thakura says that all writers after Vrindavana dasa Thakura who are pure devotees of Shri Chaitanya Mahaprabhu and who have tried to describe the Lord’s activities are to be considered like Vyasa. Shrila Vrindavana dasa Thakura is the original Vyasadeva in describing chaitanya-lila, and all others who follow in his footsteps by describing Shri Chaitanya Mahaprabhu’s pastimes are also to be called Vyasadeva. The bona fide spiritual master is called Vyasa because he is a representative of Vyasa. Worshiping the birthday of such a spiritual master is called Vyasa-puja.

TEXT 83
tanra age yadyapi saba lilara bhandara
tathapi alpa varniya chadilena ara

Although Vrindavana dasa Thakura has within his jurisdiction the full store of Shri Chaitanya Mahaprabhu’s pastimes, he has left aside most of them and described but a small portion.

TEXT 84
ye kichu varnilun, seha sankshepa kariya
likhite na parena, tabu rakhiyachena likhiya

What I have described was left aside by Vrindavana dasa Thakura, but although he could not describe these pastimes, he gave us a synopsis.

TEXT 85
chaitanya-mangale tenho likhiyache sthane-sthane
sei vacana shuna, sei parama-pramane

In his book named Chaitanya-mangala [Chaitanya-bhagavata], he has described these pastimes in many places. I request my readers to hear that book, for that is the best evidence.

TEXT 86
sankshepe kahilun, vistara na yaya kathane
vistariya veda-vyasa kariba varnane

I have described the pastimes very briefly, for it is impossible for me to describe them in full. In the future, however, Vedavyasa will describe them elaborately.

TEXT 87
chaitanya-mangale iha likhiyache sthane-sthane
satya kahena,--‘age vyasa kariba varnane’

In the Chaitanya-mangala, Shrila Vrindavana dasa Thakura has stated in many places the factual truth that in the future Vyasadeva will describe the Lord’s pastimes elaborately.

PURPORT
The statement age vyasa kariba varnane is similar to a text in the Chaitanya-bhagavata (Adi-khanda, 1.180) in which Vrindavana dasa Thakura says:

shesha-khande caitanyera ananta vilasa
vistariya varnite achena veda-vyasa

“
The unlimited pastimes of Shri Chaitanya Mahaprabhu will be described by Vyasadeva in the future.” Shrila Bhaktisiddhanta Sarasvati Thakura says that these statements indicate that in the future, other representatives of Vyasadeva will elaborately describe Lord Chaitanya’s pastimes. The purport is that any pure devotee in the disciplic succession who describes the pastimes of Shri Chaitanya Mahaprabhu is confirmed to be a representative of Vyasadeva.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta translated
by Bhumipati Prabhu and Pundarika Prabhu:

ashraya-vishaya-dvaya, anyo 'nya-sambhoga-maya,
radha-krishna madhurya dekhaya
vipralambha-bhava-maya, shri-chaitanya dinashraya,
duye mili' audarya vilaya

The worshipable Lord and His devotee enjoy each other's association as Radha and Krishna reveal Their sweet pastimes. The combined form of Radha and Krishna, Lord Shri Chaitanya, is the shelter of the fallen souls and the personification of audarya, magnanimity, and vipralambha-bhava, service in separation.

bhakta raya-ramananda, gaure vraja-yuva-dvandva
dekhe nija-bhava-siddha-cakshe
sei kale raya bhupa, krishnera sannyasi-rupa,
nahi paya sadhakera lakshye

When the confidential devotee of Shri Gaura, Shri Ramananda Raya, saw with divine eyes that Gaura is the combined form of Radha and Krishna, he was not able to see the sannyasi form of Krishna.

radha-bhave nija-bhranti, suvalita radha-kanti,
audarye madhurya aprakasha
audarye madhurya-bhrama, na karibe tahe shrama,
bale prabhu-vrindavana-dasa

Being absorbed in the mood of Radha, Krishna forgets Himself and exhibits Her dazzling complexion. The conjugal pastimes of the Lord are not manifest in His magnanimous pastimes. Vrindavana dasa Thakura teaches us that one should not labor hard to find the conjugal pastimes of the Lord in His magnanimous pastimes.

gandharvika-citta-hari, krishna-yogye kripakari,
radha vina tinho karo naya
kangala dinera saba, shri-chaitanya dayarnava,
tanre sevi' taha siddha haya

Lord Krishna, who enchants the heart of Gandharvika and who bestows mercy on the qualified devotees, does not belong to anyone other than Radharani. The perfection of attaining His lotus feet is achieved by serving Shri Chaitanya, who is the ocean of mercy and friend of the poor.

chaitanya-nitai-katha, shunile hridaya-vyatha,
ciratare yaya sunishcita
krishne anuraga haya, vishaye asakti-kshaya,
shrota labhe nija-nitya-hita

If one hears the topics of Shri Chaitanya and Nityananda, the pangs of one's heart are certainly destroyed forever. By this process of hearing one attains the eternal benefit of attachment to Krishna and detachment from material enjoyment.

bhagavate krishna-katha, vyasera lekhani yatha,
tara marma vrindavana jani'
shri-chaitanya-bhagavate, varne anurupa-mate,
gaura-krishne eka kari' mani'

Shrila Vrindavana dasa Thakura understood the topics of Krishna described by Shrila Vyasadeva in the Shrimad Bhagavatam, and in the same way He wrote Shri Chaitanya-bhagavata, describing the pastimes of Gaura, who he accepted as nondifferent from Krishna.

gaurera gaurava-lila, shuddha-tattva prakashila,
ye nitai-dasa vrindavana
tanhara padabja dhari', anukshana shiropari,
gaudiya-bhashyera sankalana

The glorious pastimes of Gaura have been revealed by Shri Vrindavana dasa, the servant of Lord Nityananda. Following in his footsteps and always keeping his lotus feet on my head, I write the Gaudiya-bhashya commentary on Chaitanya-bhagavata.

shri-chaitanya-bhagavata, lila-mani-marakata,
chaitanya-nitai-katha-sara
shune sarva-kshana karne, sahasra-mukhete varne,
grantha-raja-mahima apara

Shri Chaitanya-bhagavata is a collection of the jewel-like pastimes of Shri Chaitanya and Nityananda. One should always hear and chant with thousands of mouths the unsurpassable glorification of the Lord contained in this great book.

shri-bhaktivinoda-pada, yate nashe bhogi-gada,
shuddha-bhakti yan-ha 'te pracara
likhite gaudiya-bhashya, rahu citte tava dasya,
yaci, prabho! karuna tomara

Shrila Bhaktivinoda Thakura preached the process of pure devotional service, and his lotus feet destroy the desire for material enjoyment. While writing this Gaudiya-bhashya commentary I beg for his mercy. O Prabhu, let the desire for serving you always remain in my heart.

hari-vinodera asha, bhagavata-vyakhya-bhasha,
kunja-seva kariba yatane
bhakata-karuna ha 'le, sarva-siddhi tabe mile,
nahi rakhi anya asha mane

By the desire of Lord Hari and Shrila Bhaktivinoda Thakura I am writing this commentary on Shri Chaitanya-bhagavata. I will attentively serve Their Lordships in the kunjas. By the mercy of the devotees, one can achieve all perfection. Therefore I do not keep any other desire in my mind.

shuddha-bhakta murtiman, shunaye yanhara kana,
shri-chaitanya-bhagavata-gana
shri-gaura-kishora vara, e dasera guruvara,
sada kripa kara more dana

The pure devotees of the Lord hear and chant this Shri Chaitanya-bhagavata. Shri Gaurakishora dasa Babaji is the spiritual master of this servant, so I always beg for his mercy.

shri-varshabhanavi-devi- ashlishta-dayite sevi',
yena chadi aparadha ghora
shri-vrajapattane vasi', gandharvike, diva-nishi,
giridhara seva pai tora

Shri Varshabhanavi dayita dasa desires to serve the beloved Lord of Shri Varshabhanavidevi by giving up all offenses. O Gandharvika-Giridhari, I pray day and night for Your service while sitting at Shri Vrajapattana, Mayapur.

chaitanya-lilamrita-sindhu---dughabdhi-samana
trishnanurupa jhari bhari’ tenho kaila pana

The ocean of nectarean pastimes of Shri Chaitanya Mahaprabhu is like the ocean of milk. According to the thirst, Vrindavana dasa Thakura filled his pitcher and drank from that ocean.

tanra jhari-sheshamrita kichu more dila
tateke bharila peta, trishna mora gela

Whatever remanants of milk Vrindavana dasa Thakura has given me are sufficient to fill my belly. Now my thirst is completely satiated.

Savarana-shri-gaura-mahima
The Glories of Shri Gauranga

(from Prarthana by Shrila Narottama Dasa Thakura)

(1)
gaurangera duti pada, jar dhana sampada,
se jane bhakati-rasa-sar
gaurangera madhura-lila, jar karne praveshila,
hridoya nirmala bhelo tar

(1) Anyone who has accepted the two lotus feet of Lord Chaitanya as their only asset knows the true essence of devotional service. If anyone gives submissive aural reception to the pleasing and sweet pastimes of Lord Chaitanya, then immediately his heart becomes cleansed of all material contamination.

(2)
je gaurangera nama loy, tara hoy premodoy,
tare mui jai bolihari
gauranga-gunete jhure, nitya-lila tare sphure,
se jana bhakati-adhikari

(2) Anyone who simply chants the name of Shri Krishna Chaitanya will immediately develop love of Godhead. I offer him all congratulations by saying, 'Bravo!' If anyone feels ecstasy and cries by simply hearing the transcendental qualities of Chaitanya Mahaprabhu, he at once understands the eternal loving affairs between Radha and Krishna.

(3)
gaurangera sangi-gane, nitya-siddha kori’ mane,
se jay brajendra-suta-pash
shri-gauda-mandala-bhumi, jeba jane cintamani,
tara hoy braja-bhume bas

(3) Anyone who has understood that the associates of Lord Chaitanya are eternally liberated souls immediately becomes eligible to enter into the abode of Krishna, the son of Nanda Maharaja in Vrindavana, in his next birth. If anyone understands that there is no difference between Gau;da-man;dala, the place in West Bengal wherein Lord Chaitanya had His pastimes, and the transcendental abode of Shri Vrindavana-dhama, then he actually lives in Vrindavana.

(4)
gaura-prema-rasarnave, she tarange jeba dube,
se radha-madhava-antaranga
grihe ba vanete thake, ‘ha gauranga’ bo’le dake,
narottama mage tara sanga

(4) Anyone who takes pleasure sporting within the waves of the ocean of Lord Chaitanya's distribution of love of God immediately becomes a confidential devotee of Shri Shri Radha-Madhava. It doesn't matter whether such a devotee is in the renounced order of life or whether he is a householder. If he is actually taking part in Lord Chaitanya's sankirtana activities and actually understanding what it is, then such a person is always liberated. Narottama dasa aspires for his association.


(XIX)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Glories of Chaitanya Bhagavata >> (XIX) >>

(XIX) QUESTIONS AND ANSWERS
  • Q.
    Can Shri Chaitanya-bhagavata be distributed to the common people before they have read the Gita and Bhagavatam?

  • A.Yes, Shri Chaitanya-bhagavata can be distributed along with the Gita even before Bhagavatam according to Shrila Prabhupada’s purport on Cc Adi 8.36. In the first part of the purport he explains that Shrimad-Bhagavatam is difficult to understand for the common man due to four reasons:

  1. It is very elaborate due to it being the commentary on the the highly condensed Vedanta-sutra and it is in Sanskrit which is a very difficult language to understand for the common man thus few men can understand its purport.
  2. Professional reciters have created the impression that Shrimad-Bhagavatam deals only with Krishna’s rasa-lila and thus presented Krishna as a great woman-hunter.
  3. Professional reciters have introduced bhagavata-saptaha, or seven-day readings of the Bhagavatam.

Then Prabhupada explains that under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

So it is pretty clear that Shri Chaitanya-bhagavata is a great book to introduce to the common people who normally may not have the required intelligence & patience to understand the most elaborate Shrimad-Bhagavatam

Also Shrila Bhaktisiddhanta Sarasvati Thakura has said said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata.

  • Q.
    Then why did not Shrila Prabhupada explicitly tell us to read this book and distribute it in mass quantities?

  • A.One immediate answer is because Shrila Prabhupada had not translated the book. Shrila Prabhupada did give great importance to Lord Chaitanya Mahaprabhu’s pastimes that is proved by the fact that he left the translation of the Bhagavatam in middle to complete Shri Chaitanya-charitamrita. So actually he did’nt have time to translate Shri Chaitanya-bhagavata. Although Prabhupada has said that his books are enough, he did say that reading Shri Chaitanya-bhagavata will be a great aid for the common man, that one should read this book if he has to preach the gospel of Lord Chaitanya, that readers will profit much by going through Shri Chaitanya-bhagavata (SB Intro). So I would say that it is not against the teachings of Prabhupada to introduce this book with the original Bengali verses & translation to the common people.

  • Q.But the translation is not done by Prabhupada. So how will we know whether it is bona-fide?

  • A.Shri Chaitanya-bhagavata is full of very simple but very sweet Bengali verses which are very easy to translate into any language if the devotee translator is little intelligent and has a little knowledge of Bengali (which is very easy to get). There are very few Sanskrit verses in the whole book and some of them are from the Bhagavatam. For example, translation into Indian languages like Hindi, Marathi, Gujarati, Telugu etc. is very easy because most of the words used in the original Bengali verse are same for the other languages also. So there is no need for searching for other words while translating and also there is not such a need for the word to word meanings also. The common Indian people can understand around 60 to 70% of the original Bengali verse itself because it so much resembles their language. So by regular & repeated reading, the people may end up learning Bengali which was vision of Shrila Bhaktisiddhanta Sarasvati Thakura as quoted by Shrila Prabhupada. Ofcourse for other non-Indian or different languages word to word meanings may be very helpful for the people to catch up on the recitation of the transliterated Bengali verses which leads to increasing ecstasy in devotional according to Shrila Prabhupada and which is bound to happen in the future according to Shrila Bhaktisiddhanta Sarasvati Thakura.

  • Q.Can Shri Chaitanya-bhagavata be distributed without the purports of Shrila Bhaktisiddhanta Sarasvati Thakura?

  • A.We can have two editions. One with only the transliterations & the translations for mass distribution and the other one with all the purports. The first edition will have a few pages of advertisement about the full edition. It will generate great interest for buying the full edition with the purports. Just like companies bring out demo versions which have some features less than the full versions. But by using the demo version, people like it so much that they go in for buying the full version.

Also Shrila Bhaktisiddhanta Sarasvati Thakura said that a time will come when all the people of the world will learn Bengali to read Chaitanya-charitamrita. And also that one should read Chaitanya-bhagavata & Chaitanya-charitamrita 100 times. So it is clear that people will not read every time with the purports. They may read the book with the purports one or two times but after that they may just chant the Bengali verses and read the books more & more times. Also Prabhupada says that we are not sure how successful the English translation will be, but if one reads the original Chaitanya-charitamrita in Bengali he will relish increasing ecstasy in devotional service.

Also translation of the full edition with the purports in any one language is a huge task and can be done gradually after the first edition with the translations & the verses is out.

Considering all these points, I think it is a fairly reasonable decision to market this book in two editions, one for mass distribution and one with the purports.
  • Q. Shrila Prabhupada said that Chaitanya-charitamrita is the PhD studies of Krishna consciousness. Is Chaitanya-bhagavata not in a similar category?

A. No. Chaitanya-bhagavata is the most wonderful book of the beautiful sankirtana pastimes of Lord Chaitanya & His devotees. The sankirtana pastimes of Lord Chaitanya are basically for the deliverance of the fallen conditioned souls. It is only in Chaitanya-charitamrita that Krishnadasa Kaviraja Goswami explains the internal esoteric purpose of the advent of Lord Chaitanya which can only be understood by advanced devotees. Chaitanya--bhagavata has no esoteric or highly philosophical sections like the Chaitanya-charitamrita. It is most easily understood & accessible to the common man because Shrila Vrndavana Dasa Thakura has presented the philosophy so nicely intermingled with his vivid descriptions of the Navadvipa pastimes of Lord Chaitanya. All the aspects of the Krishna conscious philosophy has been so nicely mixed with the pastimes that one does not even notice it and the reader remains absorbed in reading the pastimes while simultaneously realizing the philosophical imports.

It is said that for the less-intelligent people of Kali Yuga, Vyasadeva wrote the Mahabharta & the Puranas which are full of stories. So what to speak of the good fortune of reading the stories directly about Lord Gauranga, the most merciful of all incarnations and learning the highest philosophy simultaneously. This is what which makes Chaitanya-bhagavata the supremely unique literature which can easily save the whole world from its suicidal course.

Also the pastimes of Lord Nityananda are glorified throughout Shri Chaitanya-bhagavata. So by repeated reading of Chaitanya-bhagavata one developes firm faith in Lord Nityananda, the original spiritual master. By His mercy alone can we even think of purifying our hearts and approaching Shri Shri Radha & Krishna in Vrindavana. This is reason why Shrila Bhaktisiddhanta Sarasvati Thakura has recommended the repeated reading of this book for the common man and it is supported by Shrila Prabhupada who states that it is aid for the common man to quickly understand Krishna.

samsarera para hai' bhaktira sagare, ye dubibe, se bhajuka nitai-candere

Those who wish to cross the ocean of material existence and drown in the ocean of devotional service should worship Lord Nityananda.(CB Adi 1.77)

  • Q.
    Shrila Bhaktisiddhanta introduced this book to one and all because because he was basically preaching in Bengal & Orissa where people were quite pious and could understand Bengali very easily. Is it proper for us to do so now for all over the world?

  • A. Yes it is most appropriate to distribute this book all over the world. If you read this whole compilation carefully, the answers are already there. First of all Shrila Bhaktisiddhanta did not advocate this book for Bengali & Oriyas. O.B.L. Kapoor, being a learned scholar from Allahabad, the Hindi speaking part of India, was instructed by Sarasvati Thakura to learn Bengali, so as he could study the original Bengali texts of the Chaitanya Bhagavata and the Chaitanya-charitamrita, etc. Sarasvati Thakura also liked other Gaudiya Math members who were also learned and non-Bengalis, to learn Bengali for this reason. So he wanted everyone to read this books with their original Bengali verses.

Secondly Shrila Prabhupada says that reading Shri Chaitanya-bhagavata will be a great aid for the common man in general to easily understand Krishna not only for the Bengalis & Oriyas.

And thirdly, Krishnadas Kaviraja Goswami described in Chaitanya-charitamrita Adi 6.38:

‘
chaitanya-mangala’ shune yadi pashandi, yavana
seha maha-vaishnava haya tatakshana

If even a great atheist hears Shri Chaitanya-mangala (previous name for Shri Chaitanya-bhagavata), he immediately becomes a great devotee.

So all the great atheists which comprise of 99.99% of the world’s population can become maha-vaishnavas if they get the supreme good fortune of reading this book. Thus in my personal opinion, when this book is published and distributed in mass quantities all over the world, it will break open the gates of the flood of the love of Godhead brought by Lord Chaitanya and His associates and will hasten the advent of the predicted Golden Age in all its glory.

Q. Is there any chance of misunderstanding Lord Chaitanya by reading Shri Chaitanya-bhagavata like for example the 13 sahajiya sects?

A. Absolutely no. There is no way that one can misinterpret Shri Chaitanya-bhagavata. Anyone who reads Shri Chaitanya-bhagavata will undoubtedly attain the pure, unadulterated, loving devotional service unto Lord Chaitanya. This is confirmed in the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:

radha-bhave nija-bhranti, suvalita radha-kanti,
audarye madhurya aprakasha
audarye madhurya-bhrama, na karibe tahe shrama,
bale prabhu-vrindavana-dasa
Being absorbed in the mood of Radha, Krishna forgets Himself and exhibits Her dazzling complexion. The conjugal pastimes of the Lord are not manifest in His magnanimous pastimes. Vrindavana dasa Thakura teaches us that one should not labor hard to find the conjugal pastimes of the Lord in His magnanimous pastimes.

The sahajiyas didn't like the Chaitanya Bhagavata, and called it a dry book. They like Chaitanya Charitamrita, Shrimad Bhagavatam, etc., because they deal with Radha Krishna lila, but Sarasvati Thakura published Chaitanya Bhagavata - Chaitanya lila. At that time Chaitanya Bhagavata was very rare in India. (From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura)


1. Adi Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >>

No text or attachments, Sub-item(s) list as below:

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17


Chapter 1

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 1 >>

çréçrégauranityänandau jayataù

çré çré caitanya bhägavata

ädikhaëòa

prathama adhyäya

äjänulamvita-bhujau kanakävadätau
saìkértanaikapitarau kamaläyatäkñau .
viçvambharau dvijavarau yugadharmapälau
vande jagapriyakarau karuëävatärau ..1..

yäìhädera vähuyugala—äjänulamvita, känti
—suvarëera nyäya ujajbala pétavarëa (vä
kamanéya), yäìhärä—saìkértana rdhammera pravarttaka,
yäìhädera nayana—padmapaläçera nyäya viståta,
yäìhärä—jagat-pälaka, brähmaëaçreñöha, yuga-
dharmasaàrakñaka, jagatera çubhasädhaka evaà
karuëära avatära, ämi sei çrécaitanya-
nityänanda-prabhudvayake vandanä kari .

namastrikäla-satyäya jagannätha-sutäya ca .
sa-bhåtyäya sa-putträya sa-kalaträya te namaù ..2..

he prabho, äpani—bhuta, bhaviñyat o
varttamäna, ei tina kälei satya, äpani
—jagannäthamiçrera nandana, äpanära pari-
kara vä bhåtyarüpé bhaktagaëera, äpanära
putragaëera (‘putra’ rpayyäye gåhéta ‘tyaktagåha
gosvämé’ prabhåti çiñyagaëera athavä ‘kåñëa-
saìkértana’ nämaka abhidheyaviçeñera) evaà
äpanära kalatragaëera (vidhivicäre—
‘bhü’çaktisvarüpä çréviñëupriyä, ‘çré’çakti-
svarüpä çrélakñmépriyä evaà ‘lälä, nélä vä
‘durgä’çaktisvarüpä çrénavadvépadhäma, evaà
ruci-vicäre—çrégadädhara-dvaya-narahari-
rämänanda-jagadänanda prabhåti çaktivargera)
sahita äpanäke punaù punaù namaskära
karitechi .

(çrémurärigupta-kåta çloka)
avatérëau sa-käruëyau paricchinnau sadéçvarau .
çrékåñëacaitanya-nityänandau dvau bhrätarau bhaje ..3..

karuëämaya (audäryyavigraha), (acintyaçakti-
bale) madhyamäkära, nityasvarüpa, sarvaniyantä,
prapaïce avatérëa çrékåñëacaitanya çrénityä-
nanda-nämaka bhrätådvayake ämi bhajanä kari .

sa jayati viçuddhavikramaù
kanakäbhaù kamaläyatekñaëaù .
varajänuvilamvi-ñaòbhujo
vahudhä bhaktirasäbhinarttakaù ..4..

viçuddhavikrama, hemakänti, padmapaläça-
locana, sundarajänurpayyanta vilamvitañaòbhuja-
yukta, kértanakäle bhaktirasa-paripluta-citte
vividhaprakäre nåtyaviläsaçéla çrégaura-
sundara jayayukta hauna .

jayati jayati devaù kåñëacaitanyacandro
jayati jayati kérttistasya nityä paviträ .
jayati jayati bhåtyastasya viçveçamürtte-
jayati jayati nåtyaà tasya sarvapriyäëäm ..5..

lélämaya svaräö puruña çrékåñëacaitanyacandra
jayayukta hauna, jayayukta hauna, täìhära
sanätané paviträ kértti jayayuktä hauna,
jayayuktä hauna, sarveçvareçvara sarva-
jagatprabhu säkñät cidvigraha (athavä, sakala
éçvaragaëera prabhu) çrégaurasundarera bhaktavånda
jayayukta hauna, jayayukta hauna evaà täìhära
nikhila priyaparikaragaëera nåtya jayayukta
hauna, jayayukta hauna .

ädye çré caitanya-priya-goñöhéra caraëe .
açeña-prakäre mora daëòa-paraëäme ..6..

ädye—in the beginning; çré caitanya-priya-goñöhéra—unto the most dear & confidential devotees of Çré Caitanya; caraëe—lotus feet; açeña-prakäre—in unlimited ways; mora—mine; daëòa-paraëäme—prostrated obeisances;

In the very beginning, I unlimitedly offer my prostrated obeisances unto the lotus feet of the dear and confidential associates of Lord Çré Caitanya.

tabe vandoì çré kåñëa caitanya maheçvara .
navadvépe avatära, näma—‘viçvambhara’ ..7..

tabe—then; vandoì—I worship; çré kåñëa caitanya—Lord Çré Kåñëa Caitanya; maheçvara—the supreme controller; navadvépe—in Navadvépa; avatära—descended; näma—known as; ‘viçvambhara’—Lord Viçvambhara;

I then worship the supreme controller Lord Çré Kåñëa Caitanya. He descended in Navadvépa, and He is known as Viçvambhara.

‘ämära bhaktera püjä—ämä’ haite vaòa’ .
sei prabhu vede-bhägavate kailä daòha ..8..

tathähi (bhäù 11/19/21)-
madbhaktapüjäbhyadhikä sarvabhüteñu manmatiù ..9..

(bhagavän çrékåñëa uddhavake kahilena,—he
uddhava,) ämära bhaktera sevä-ämära
püjä haiteo atiçaya çreñöhä .

eteke kariluì äge bhaktera vandana .
ataeva äche käryyasiddhira lakñaëa ..10..

iñöadeva vandoà mora nityänanda räya .
caitanyera kértti sphure yäìhära kåpäya ..11..

sahasravadana vandoà prabhu-balaräma .
yäìhära sahasra-mukhe kåñëayaçodhäma ..12..

mahäratna khui yena mahäpriya-sthäne .
yaçoratna-bhäëòära çréananta-vadane ..13..

ataeva äge balarämera stavana .
karile se mukhe sphure caitanya-kértana ..14..

sahasreka-phanädhara prabhu-balaräma .
yateka karaye prabhu, sakala-uddäma ..15..

haladhara-mahäprabhu prakäëòa-çaréra .
caitanyacandrera yaçomatta mahädhéra ..16..

tatodhika caitanyera priya nähi ära .
niravadhi sei dehe karena vihära ..17..

täìhära caritra yevä jane çune, gäya ..
çrékåñëacaitanya-täìre parama sahäya ..18..

mahäpréta haya täìre maheça-pärvaté .
jihväya sphuraye täìra çuddhä sarasvaté ..19..

pärvaté prabhåti navärvuda näré laïä .
saìkarñaëa püje çiva, upäsaka haïä ..20..

païcama-skandhera ei bhägavata-kathä .
sarvavaiñëavera vandya balaräma-gäthä ..21..

täna räsakréòä-kathä—parama udära .
våndävane gopé-sane karilä vihära ..22..

duimäsa vasanta, mädhava-madhu-näme .
haläyudha-räsakréòä kahaye puräëe ..23..

se sakala çloka ei çuna bhägavate .
çréçuka kahena, çune räjä-parékñite ..24..

tathähi (bhäù 10/65/17-18; 21-22)-
dvau mäsau tatra cäväsénmadhuà mädhavameva ca .
rämaù kñapäsu bhagavän gopénäà ratimävahan ..25..

çré våndävana-dhäme ‘caitra’ o ‘vaiçäkha’, ei dui
mätra, niçäkäle goparämägaëera rati
varddhanapürvaka çrébaladeva avasthäna karilena .

pürëacandrakalämåñöe kaumudégandhaväyunä .
yamunopavane reme sevite strégaëairvåtaù ..26..

pürëacandrera kiraëasampäte ye-sthänaöé samu-
ujbala haiyä uöhita, jyotsnä-vikasita
kumudakadasvera gandha lunöhana kariyä saméraëa
ye-sthäne svacchande vahiyä yäita, sei
yämunapulinopavane gopégaëe pari-
veñöita haiyä bhagavän çrébalaräma kréòä
karite lägilena ..

upagéyamäno rgandhavairvanitä-çobhimaëòale .
reme kareëuyütheço mahendra iva bäraëaù ..27..

hastinéyüthapati indrahasté airävatera nyäya
svéya gopégaëa-pariçobhita-maëòalamadhye
avasthita haiyä bhagavän çréräma svacchande
vihära karite thäkilena, tatkäle
rgandhavagaëa täìhära stava karitechila .

nedurdundubhayo vyomni vavåñuù kusumairmudä .
rgandhavä munayo rämaà tadvéryyairéòire tadä ..28..

ai samaye antarékñe dundubhi-ninäda haite
lägila, devagaëa saharñe kusumavåñöe karite
lägilena evaà rgandhava munivånda çrébala-
bhadrera vikramasücaka stavadvärä täìhära püjä
karite ärambha karilena .

ye strésaìga munigaëe karena nindana .
täìräo rämera räse karena stavana ..29..

yäìra räse deve äsi’ puñpavåñöi kare .
deve jäne,—bheda nähi kåñëa-phaladhare ..30..

cäri-vede gupu balarämera carita .
ämi ki valiva, saba—puräëe vidita ..31..

mürkha-doñe keha keha nä dekhi’ puräëa .
balaräma-räsakréòä kare apramäëa ..32..

ekaöhäìi duibhäi gopikä-samäje .
karilena räsakréòä våndävana-mäjhe ..33..

takhähi (bhäù 10/34/20-23)-
kadäcidatha govinde rämaçcädbhutavikramaù .
vijahraturvane rätryäà madhyagau vrajayoñitäm ..34..

anantara (çivarätri-vratänte) konao eka
jyotsnämayé holipürëimä-rajanéte adbhuta-
vikrama çrékåñëa o çrébalaräma (sakhägaëa-
saha) vavrajavanitägaëera madhyavartté haiyä
vihära karite lägilena .

upagéyamänau lalitaà strératnairvaddhasauhådaiù .
sbalaìkåtänuliptäìgau sragveëau virajohamvarau ..35..

täìhärä ubhayei uttama alaìkära, candanä-
nulepana, vanamälä o sunirmmala-vastre
alaìkåta chilena . sei uttama-lalanägaëa
tadagatahådaye manoharabhäve täìhädera guëa
gäna karite lägilena .

niçämukhaà mänayamtävuditoòupa-tärakam .
mallikägandha-mattäli-juñöaà kumudaväyunä ..36..

takhana rajanéra prärambha, (äkäçe) çaçadhara
o tärakäräji udita haiyächila, bhramarakula
mallikära gandhe matta haiyä uöhiyächila, ära
kumuda-kusumera gandha vahana kariyä saméraëao
(mandamanda) vahitechila, sei samayakei
samädara arthät upayukta baliyä nirväcana
kariyä çréräma-kåñëa vihära karita
lägilena .

jagatuù sarvabhütänäà manaùçravaëamaìgalam .
tau kalpayantau yugapat svaramagulamürcchitam ..37..

çrégovinda o balaräma, ubhayei pujapat
arthät ekaikäle suragrämera mürcchanä
äläpa karite karite nikhila-präëéra
sukhaprada gäna karite lägilena .

bhägavata çuni’ yära räme nähi préta .
viñëu-vaiñëavera pathe se jana-varjita ..38..

bhägavata ye nä mäne, se—yavana-sama .
tära çästä äche janme-janme prabhu yama ..39..

eve keha keha napuàsaka-veçe näce .
vole, ‘balaräma-räsa kon çästre äche?’..40 ..

kona päpé çästra dekhileha nähi mäne .
eka artha anya artha kariyä väkhäne ..41..

caitanyacandrara priya-vigraha valäi .
täna-sthäne aparädhe mare sarva öhäìi ..42..

mürttibhede äpane hayena prabhu-däsa .
se-saba lakñaëa avatärei prakäça ..43..

sakhä, bhäi, vyajana, çayana, ävähana .
gåha, chatra, vastra, yata bhüñaëa, äsana ..44..

äpane sakala-rüpe sevena äpane .
yäre anugraha karena, päya sei jane ..45..

(çréananta-saàhitäya dharané-çeña-saàväde o
çréyämunäcäryya vä älavandäru-kåta
‘stotraratne’ 40 çloka)
niväsaçayyäsanapädukäàçuko-
pädhänavarñätapabäraëädibhiù .
çarérabhedaistava çeñatäà gatai-
vyathocitaà çeña itérite janaiù ..46..

he bhagavan, äpanära çuddhasattvamaya vaikuëöha-
sevopakaraëasambhärarüpe abhinnäàçatva-
präpta niväsa, çayyä, äsana, pädukä, vastra,
upädhäna o chatra prabhåti nänävidha mürtti-
bhede yini lokasakalera nikaöa ‘çeña’
näme yathärthai abhihita haiyächena, (sei
anantanägera upara çrélakñmédevéra sahita
samäséna äpanäke kave ämi santuñöa
kariva ?)

anantera aàça çrégaruòa mahävalé .
léläya vahaye kåñëe haïä kutühalé ..47..

ki vrahmä, ki çiva, ki sanakädi kumära .
vyäsa, çuka, näradädi,—‘bhakta’ näma yäìra ..48..

sabära püjita çréananta-mahäçaya .
sahasravadana prabhu bhaktirasamaya ..49..

ädideva, mahäyogé, éçvara, vaiñëava .
mahimära anta iìhä nä jänaye saba ..50..

sevana çunilä, eve çuna öhäkuräla .
ätmatantre yena-mate vaisena pätäla ..51..

çrénärada-gosäïi tumvuru kari’ saìge .
ye yaça gäyena vrahmä-sthäne çlokavandhe ..52..

tathähi (bhäù 5/25/9-13)-
upattishitilayahetavohasya kalpäù
sattvädyäù prakåtiguëä yadékñayäsan .
yadrüpaà dhruvamakåtaà yadekamätma-
nnänädhät kathamuha veda tasya rvatma ..53..

ei jagatera såñöi, shiti o pralayera
hetubhüta sattvädi präkåta guëatraya yäìhära
ékñaëa-prabhäve sva-sva-kärya karite samartha
haiyäche, yini ‘eka’ haiyäo äpanätei
(arthät nija-dehastha romaküpe) käryyarüpé
vicitra-jaòa-prapaïca dhäraëa kariyächena,
ataeva yäìhära svarüpa—ananta evaà
änädi, manuñya ki-prakäre sei apräkåta
çréanantadevera tattva jänite päre ?

mürttià naù purukåpayä vabhära sattvaà
saàçuddhaà sadasadidaà vibhäti yatra .
yalléläà mågapatirädadehanavadya-
mädätuà svajanamanäàsyudäravéryyaù ..54..

yäìhäte (adhiñöhita thäkiyä) käryya-
käraëätmaka ei viçva prakäça päiteche,
sei (sarvakäraëakäraëa) bhagavän ämä-
digera (nyäya çuddhabhaktera) prati vahu kåpä
kariyä täìhära çuddhasattvamayé mürtti dhäraëa
kariyächena . tini—udäravéryya arthät
mahäprabhävaçäléà atatrava nijajana bhakta-
vargera citta vaçébhüta karibära janya yini
svéya anindya pavitralélära anuñöhäna kariyä-
chena, mågapati siàha yäìhära sei lélä
(anantakoöyaàçäbhäsamätra) çikñä läbha
kariyächena, niùçreyasärthé vyakti sei
bhagavän çrésaìkarñaëa-vyatéta ära kähäke
äçraya karivena ?
athavä, yäìhäte... kariyächena, yehetu,
(vä ye çuddhasattvamayé mürtti dhäraëapürvaka)
siàhera nyäya mahävéryyaçälé ye-bhagavän
nija-jana bhaktavargera nimitta svéya svarüpagata
véryyagämbhéryyamayé anindya... anuñöhäna kariyä-
chena, niùçreyasärthé...karivena ?

yannäma çrutamanukérttayedakasmäd
ärtto vä yadi patitaù pralambhanädvä .
hantyaàhaù sapadi nåëämaçeñamanyaà
kaà çeñädbhagavata äçrayenmumukñuù ..55..

(sädhugurura mukha haite) çravaëa kariyä,
athavä akasmät, thavä ärtta haiyä,
kiàvä parihäsacchale patita vyäktio yadi
sei çréanantadevera näma kértana kare,
tähä haile sei çravaëa vä kértanakäré
vyakti ye çuddha haivenai, se viñaye ära
vaktavya ki ? kenanä, ei çraanantadevai
svéya darçanapradänädi-dvärä mänagaëera açeña
päparäçi vinäça kariyä thäkena, ataeva
niùçreyasärthé vyakti sei bhagavän çréçeña
vyatéta ära apara kähäkei vä äçraya
karivena ? .

mürddhanyarpitamaëuvat sahasramürddhno
bhügolaà sagirisaritsamudrasattvam .
änantyädavimita-vikramasthya bhümnaù
ko véryyaëyapi jaëayet sahasrajihavaù ..56..

aparimeyatva-hetu yäìhära vikramera pari-
mäëa karä yäya nä, sei vibhu sahasraçérñä
bhagavän çréanantadevera ekaöémätra mantake
samagra giri, nadé, sägara o jantugaëera
sahita ei bhümaëòala nyasta thäkiyä aëura
nyäya pratibhäta haiteche, sahastra jihvä
läbha kariyäo ke-i vä täìhära véryyasamüha
gaëanä karite pärena ?

evamprabhävo bhagavänananto
durantavéryyoruguëänubhävaù .
müle rasäyäù sthita ätmatantro
yo lélayä kñmäà sthitaye vibhartti ..57..

tratädåça véryyasampanna aparimeyabalaçälé
mahäguëaprabhävanän sei bhagavän anantadeva
nijei nijera ädhära haiyäo rasätalera
müladeçe avasthita thäkiyä ei påthivéra
rakñaëa vä pälanera nimitta avaléläkrame
uhäke dhäraëa karitechena .

såñöi, sthiti, pralaya, sattvädi yata guëa .
yäìra dåñöipäte haya, yäya punaù punaù ..58..

advitéya-rüpa, satya, anädi mahattva .
tathäpi ‘ananta’ haya, ke vujhe se tattva ? 59 ..

çuddhasattva-mürtti prabhu dharena karuëäya .
ye-vigrahe sabära prakäça suléläya ..60..

yäìhära taraìga çikhi’ siàha mahävalé .
nija-jana-mano raïje haïä kutühalé ..61..

ye ananta-nämera çravaëa-saìkérttane .
ye-te-mate kene nähi vole ye te jane ..62..

açeña-janmera vandha chiëòe seikñaëe .
ataeva vaiñëava nä chäòena kabhu täne ..63..

‘çeña’ vai saàsärera gati nähi ära .
anantera näme sarvajévera uddhära ..64..

ananta påthivé giri-samudra-sahite .
ye-prabhu dharena çire pälana karite ..65..?

sahasra-phaëära eka-phaëe ‘vindu’ yena .
ananta vikrama, nä jänena,—‘äche’ hena ..66..

sahasra-vadane kåñëayaça nirantara .
gäite ächena ädideva mahédhara ..67..

gäyena ananta, çréyaçera nähi anta .
jayabhaìga nähi käru, doàhe—balavanta ..68.
.
adyäpiha çeña-deva sahasra-çrémukhe .
gäyena caitanya-yaça, anta nähi dekhe ..69..

çrérägaù-
ki äre, räma-gopäle väda lägiyäche .
vrahmä, rudra, sura, siddha münéçvara, änande dekhiche ..dhru..70..

läg vali’ cali’ yäya sindhu tariväre .
yaçera sindhu nä deya küla, adhika adhika väòe ..71..

tathähi (bhäù 2/7/41)-
näntaà vidämyahamamé munayohagrajäste
mäyä-balasya puruñasya kutohavare ye .
gäyan guëän daçaçatänana ädidevaù
çeñohadhunäpi samavasyati näsya päram ..72..

(he närada,) ämi svayaà vrahmä evaà tomära
agraja ei sanakädi-munigaëao sei parama-
puruña svayaà bhagavänera cicchaktibalera düre
thäkuka, mäyäçaktibalerai anta jäni nä,
emana ki, ädideva sahasravadana çréananta-
deveo täìhära apräkåta guëävalé gäna
kariyä adyävadhi sémä präpta ha’na näi,
sutaräà präkåta-jévagaëa ära kirüpe uhä
jänäte pärive ?

pälana-nimitta hena prabhu rasätale .
ächena mahäçaktadhara nija kukühale ..73..

brahmära sabhäya giyä närada äpane .
ei guëa päyena tumvuru-vénä-sane ..74..

vrahmädi-vihvala, ei yaçera çravaëe .
ihä gäi’ närada—püjita sarvasthäne ..75..

kahiläìa ei kichu ananta prabhäva .
hena-prabhu nityänande kara anuräga ..76..

saàsärera pära hai’ bhaktira sägare .
ye òuvive, se bhajuka nitäicäìdere ..77..

vaiñëava-caraëe mora ei manaskäma .
bhaji yena janme-janme prabhu-balaräma ..78..

‘dvija’, ‘vipra’, ‘brähmaëa’ yehena näma-bheda .
eimata ‘nityänanda’, ‘ananta’, ‘baladeva’ ..79..

antaryämé nityänanda valilä kautuke .
cainanyacaritra kichu likhite pustake ..80..

caitanya-caritra sphure yäìhära kåpäya .
yaçera bhäëòära vaise çeñera jihväya ..81..

ataeva yaçomaya-vigraha ananta .
gäiluì tähäna kichu pädapadmadvandva ..82..

caitanyacandrera puëyaçravaëa carita .
bhaktaprasäde se sphure,—jäniha niçcita ..83..

vedaguhå caitanyacaritra kevä jäne ?
täi likhi, yähä çuniyächi bhakta-sthäne ..84 ..

caitanyacaritra ädi-anta nähi dekhi .
yena mata dena çakti, tena mata likhi ..85..

käñöhera putalé yena kuhake näcäya .
eimata gauracandra more ye voläya ..86..

sarva-vaiñëavera päye kari namaskära .
ithe aparädha kichu nahuka ämära ..87..

mana diyä çuna, bhäi, çrécaitanya-kathä .
bhakta-saìge ye ye lélä kailä yathä-yathä ..88..

trividha caitanyalélä-änandera dhäma .
ädikhaëòa, madhyakhaëòa, çeñakhaëòa-näma ..89..

‘ädikhaëòe’—pradhänataù vidyära viläsa .
‘madhyakhaëòe’— caitanyera kértana-prakäça ..90..

‘çeñakhaëòe’—sannyäsirüpe néläcale sthiti .
nityänanda-sthäne samarpiyä gauòa-kñiti ..91..

navadvépe äche jagannätha-miçravara .
vasudevapräya teìho—svadharmatatpara ..92..

täna patné çacé näma-mahäpativratä .
dvitéya-devaké yena sei jaganmätä ..93..

täna garbhe avatérëa hailä näräyaëa .
çrékåñëacaitanya-näma saàsära-bhüñaëa ..94..

ädikhaëòe, phälguna-pürëimä çubhadine .
avatérëa hailä prabhu niçäya grahaëe ..95..

harinäma-maìgala uöhila caturddige .
janmilä éçvara saìkértana kari’ äge ..96..

ädikhaëòe, çiçurüpe aneka prakäça .
pitä-mätä-prati dekhäilä guptaväsa ..97..

ädikhaëòe, dhvaja-vajra-saìkuça-patäkä .
gåha-mäjhe apürva dekhilä pitä-mätä ..98..

ädikhaëòe, prabhure hariyächila core .
core bhäëòäiyä prabhu äilena ghare ..99..

ädikhaëòe, jagadéça-hiraëyera ghare .
naivedya khäilä prabhu çréhari-väsare ..100..

ädikhaëòe, çiçu chale kariyä krandana .
voläilä sarvamukhe çréharikértana ..101..

ädikhaëòe, lokarvajya häëòira äsane .
vasiyä mäyere tattva kahilä äpane ..102..

ädikhaëòe, gauräìgera cäpalya apära .
çiçugaëa-saìge yena gokula-vihära ..103..

ädikhaëòe, karilena ärambha paòite .
alpe adhyäpaka hailä sakala-çästrete ..104 ..

ädikhaëòe, jagannäthamiçra-paraloka .
viçvarüpa-sannyäsa,—çacéra dui çoka ..105..

ädikhaëòe, vidyä-viläsera mahärambha .
päñaëòé dekhaye yena mürttimanta dambha ..106..

ädikhaëòe, sakala paòuyägaëa meli’ .
jähnavéra taraìge nirbhaya jalakeli ..107..

ädikhaëòe, gauräìgera sarvaçästre jaya .
tribhuvane hena nähi ye sammukha haya ..108..

ädikhaëòe, vaìgadeçe prabhura gamana .
präcyabhümi tértha haila päi’ çrécaraëa ..109..

ädikhaëòe, pürva-parigrahera vijaya .
çeñe, räja-paëòitera kanyä pariëaya ..110..

ädikhaëòe, väyu-dehamändya kari’ chala .
prakäçilä premabhakti-vikära sakala ..111..

ädikhaëòe, sakala bhaktere çakti diyä .
äpane bhramena mahä-paëòita haïä ..112..

ädikhaëòe, divya-paridhäna, divya-sukha .
änande bhäsena çacé dekhi’ candramukha ..113..

ädikhaëòe, gauräìgera digvajayi-jaya .
çeñe karilena täìra sarvavandhakñaya ..114..

ädikhaëòe, sakala-bhaktere moha diyä .
seikhäne vule prabhu eväre bhäëòiyä ..115..

ädikhaëòe, gayä gelä viçvambhara-räya .
éçvarapurére kåpä karilä yathäya ..116..

ädikhaëòe äche kata ananta viläsa .
kichu çeñe varëivena mahämuni-vyäsa ..117..

välyalélä-ädi kari’ yateka prakäça .
gayära avadhi ‘ädikhaëòe’ra viläsa ..118..

madhyakhaëòe, vidita hailä gaura-siàha .
cinilena yata saba caraëera bhåìga ..119..

madhyakhaëòe, advaitädi çréväsera ghare .
vyakta hailä vasi’ viñëu-khaööära upare ..120..

madhyakhaëòe, nityänanda-saìge daraçana .
ekaöhäïi dui bhäi karilä kértana ..121..

madhyakhaëòe, ‘ñaòbhuja’ dekhilä nityänanda .
madhyakhaëòe, advaita dekhilä ‘viçvaraìga’ ..122..

nityänanda-vyäsapüjä kahi madhyakhaëòe .
ye prabhure nindä kare päpiñöha päñaëòe ..123..

madhyakhaëòe, haladhara hailä gauracandra .
haste hala-muñala dilä nityänanda ..124..

madhyakhaëòe, dui ati pätaké-mocana .
‘jagäi’ ‘mädhäi’ näma vikhyäta bhuvana ..125..

madhyakhaëòe, kåñëa-näma—caitanya-nitäi .
çyäma-çukla-rüpa dekhilena çacé äi ..126..

madhyakhaëòe, caitanyara mahä-parakäça .
‘sätaprahariyä bhäva’ airçvaya-viläsa ..127..

sei dina a-mäyäya kahilena kathä .
ye-ye-sevakera janma haila yathä yathä ..128..

madhya khaëòe, näce vaikunöhera näräyaëa .
nagare nagare kaila äpaëe kértana ..129..

madhyakhaëòe, käjéra bhäìgilä ahaìkära .
nija-çakti prakäçiyä kértana apära ..130..

bhakti päila käjé prabhu-gauräìgera vare .
svacchande kértana kare nagare nagare ..131..

madhyakhaëòe, mahäprabhu varäha haiyä .
nija-tattva murärire kahilä garjiyä ..132..

madhyakhaëòe, murärira skandhe ärohaëa .
caturbhuja haïä kailä aìgane bhramaëa ..133..

madhyakhaëòe, çuklämvara-taëòula-bhojana .
madhyakhaëòe, nänä chända hailä näräyaëa ..134..

madhyakhaëòe, rukmiëéra veçe näräyaëa .
näcilena, stana pila sarva bhaktagaëa ..135..

madhyakhaëòe, mukundera daëòa saìgadoñe .
çeñe anugraha kailä parama santoñe ..136..

madhyakhaëòe, mahäprabhura niçäya kértana .
vatsareka navadvépe kailä anukñaëa ..137..

madhyakhaëòe, nityänanda-advaita kautuka .
ajïa-jane vujhe yena kalaha-svarüpa ..138..

madhyakhaëòe, jananéra lakñye bhagavän .
vaiñëaväparädha karäilä sävadhäna ..139..

madhyakhaëòe, sakala vaiñëava jane jane .
sabe vara päilena kariyä stavane ..140..

madhyakhaëòe, prasäda päilä haridäsa .
çrédharera jalapäna-käruëya-viläsa ..141..

madhyakhaëòe, sakala-vaiñëava kari’? saìge .
pratidina jähnavéte jalakeli raìge ..142..

madhyakhaëòe, gauracandra nityänanda-saìge .
advaitera gåhe giyächilä kona raìge ..143..

madhyakhaëòe, udvaitere kari’ vahu daëòa .
çeñe anugraha kailä parama-pracaëòa ..144..

madhyakhaëòe, caitanya-nitäi-kåñëa-räma .
jänilä muräri-gupta mahä-bhägyavän ..145..

madhyakhaëòe duiprabhu caitanya-nitäi .
näcilena çréväsa-aìgane eka-öhäïi ..146..

madhyakhaëòe, çréväsera måtaputra-muthe .
jévatattva kahäiyä ghucäilä duùkhe ..147..

caitanyara anugrahe çréväsa-paëòita .
väsarilä putraçoka,—jagate vidita ..148..

madhyakhaëòe, caitanyera avaçeña-pätra .
vrahmära durllabha näräyaëé päilä mätra ..150..

madhyakhaëòe, sarva jéva uddhära-käraëe .
sannyäsa karite prabhu karilä gamane ..151..

kértana kariyä ‘ädi’, abhadhi ‘sannyäsa’ .
ei haite kahi ‘madhyakhaëòe’ra viläsa ..152..

madhyakhaëòe äche ära kata-koöi lélä .
vedavyäsa varëivena se-sakala khelä ..153..

çeñakhaëòe, viçvambhara karilä sannyäsa .
‘çrékåñëacaitanya’ näma tabe parakäça ..154..

çeñakhaëòe çuni’ prabhura çikhära muëòana .
vistara karilä prabhu-advaita ïandana ..155..

çeñakhaëòe, çacé-duùkha-akathya kathana .
caitanya-prabhäve sabära rahila jévana ..156..

çeñakhaëòe, nityänanda caitanyara daëòa .
bhäìgilena, balaräma parama pracaëòa ..157..

çeñakhaëòe, gauracandra giyä néläcale .
äpanäre lukäi’ rahilä kutühale ..158..

särvabhauma-prati äge kari’ parihäsa .
çeñe särvabhaumere ñaòbhuja-parakäça ..159..

çeñakhaëòe, pratäparudrere pariträëa .
käçémiçra-gåhete karilä adhiñöhäna ..160..

dämodara svarüpa, paramänanda-puré .
çeñakhaëòe, ei dui saìge adhikäré ..161..

çeñakhaëòe, prabhu punaù äilä gauòadeçe .
mathurä dekhiva vali’ änanda viçeñe ..162..

äsiyä rahilä vidyäväcaspati-ghare .
tabe ta’ äilä prabhu kuliyä-nagare ..163..

ananta arvuda loka gelä dekhiväre .
çeñakhaëòe sarvajéva päilä nistäre ..164..

çeñakhaëòe, madhupuré dekhite calilä .
katho düra giyä prabhu nivåtta hailä ..165..

çeñakhaëòe, punaù äilena néläcale .
niravadhi bhaktasaìge kåñëa-kolähale ..166..

gauòadeçe nityänanda-svarüpe päöhäïä .
rahilena néläcale katho jana laïä .167..

çeñakhaëòe, rathera sammukhe bhaktasaìge .
äpane karilä nåtya äphanära raìge ..168..

çeñakhaëòe, setuvandhe gelä gaura-räya .
jhärikhaëòa diyä punaù gelä mathuräya ..169..

çeñakhaëòe, rämänanda-räyera uddhära .
çeñakhaëòe, mathuräya aneka vihära ..170..

çeñakhaëòe, çrégaurasundara mahäçaya .
davirakhäsere prabhu dilä paricaya ..171..

prabhu cini’ duibhäira vandha-vimocana .
çeñe näma thuilena ‘rüpa’ ‘sanätana’ ..172..

çeñakhaëòe, gauracanadra gelä väräëasé .
nä päila dekhä yata nindaka sannyäsé ..173..

çeñakhaëòa, punaù néläcale ägamana .
aharniça karilena harisaìkértana ..174..

çeñakhaëòe, nityänanda kateka divasa .
karilena påthivéte rpayyaöana-rasa ..175..

ananta caritra keha bujhite nä päre .
caraëe nüpura, sarva mathurä vihare ..176..

çeñakhaëòe, nityänanda päëihäöi-gräme .
caitanya-äjïäya bhakti karilena däne ..177..

çeñakhaëòe, nityänanda mahä-malla-räya .
vaëikädi uddhärilä parama-kåpäya ..178..

çeñakhaëòe, gauracandra mahä-maheçvara .
néläcale väsa añöädaça-samvatsara ..179..

çeñakhaëòe, caitanyara ananta viläsa .
vistäriyä varëite ächena vedavyäsa ..180..

ye-te mate caitenyera gäite mahimä .
nityänanda-préti vaòa, tära nähi sémä ..181..

dharaëé-dharendra nityänandera caraëa .
deha’ prabhu-gauracandra, ämäre sevana ..182..

ei ta’ kahiluì sütra saìkñepa kariyä .
tina khaëòe ärambhiva ihäi gäiyä ..183..

ädikhaëòa-kathä, bhäi, çuna eka-cite .
çrécaitanya avatérëa haila yena-mate ..184..

çrékåñëacaitanya nityänanda-cända jäna .
våndävanadäsa tachu padayuge gäna ..185..

iti çrécaitanyabhägavate ädikhaëòe lélä-
sütra-varëanaà näma prathamohadhyäyaù .


Chapter 2

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 2 >>

dvitéya adhyäya

jaya jaya mahäprabhu çrégaurasundara .
jaya jagannäthaputra mahä-maheçvara ..1..

jaya nityänanda-gadädharera jévana .
jaya jaya advaitädi-bhaktera çaraëa ..2..

bhaktagoñöhé-sahita gauräìga jaya jaya .
çunile caitanya-kathä bhakti labhya haya ..3..

punaù bhakta saìge prabhu-pade namaskära .
sphuruka jihväya gauracandra avatära ..4..

jaya jaya çrékaruëä-sindhu gauracandra .
jaya jaya çrésevä-vigraha nityänanda ..5..

avijïäta-tattva dui bhäi ära bhakta .
takhäpi kåpäya tattva karena suvyäkta ..6..

vrahmädira sphürtti haya kåñëera kåpäya .
sarvaçästre, vede, bhägavate ei gäya ..7..

tathähi (bhäù 2/4/22)-
pracoditä yena purä sarasvaté
vitanvatäjasya satéà småtià hådi .
sbalakñaëä prädurabhüt kiläsyataù
sa me åñéëämåñabhaù prasédatäm ..8..

pürve kalpera prärambhe yini brahmära hådaye
såñöi-viñayiëé småtiçakti prakäçita kariyä-
chilena evaà yäìhära preraëä-krame çrékåñëa-
bhajana-pradarçiné vedätmikä väëé sei
vrahmära mukha haite prädurbhütä haiyächilena,
sei sarvaçreñöha jïänapradätä bhagavän çrékåñëa
ämära prati prasanna hauna .

pürve vrahmä janmilena näbhipadma haite .
tathäpiha çakti näi kichui dekhite ..9..

tabe yabe sarvabhäve lailä çaraëa .
tabe prabhu kåpäya dilana daraçana ..10..

tabe kåñëakåpäya sphurila sarasvaté .
tabe se janilä sarva-avatära-sthiti ..11..

hena kåñëacandrera durjïeya avatära .
täna kåpä vine kära çakti jänibära ? ..12..

acintya, agamya kåñëa-avatära-lélä .
sei vrahmä bhägavate äpane kahilä ..13..

tathähi (bhäù 10/14/21)-
ko vetti bhüman bhagavan parätman
yogeçvarotérbhavatastilokyäm .
kvähaà kathaà vä kati vä kadeti
vistärayan kréòasi yogamäyäm ..14..

he bhüman, he bhagavan, he paramätman, he
yogeçvara, ki ärçcayya ! äpani kathana vä
kothäya, kena vä kataprakäre svéya svarüpa-
çakti yogamäyäke vistära kariyä ye-
sakala kréòä-viläsa kariyä thäkena, tri-
jagatera madhye ke sei sakala lélä
jänite päre ? (arthät, kehai jänite päre nä .)

kon hetu kåñëacandra kare avatära .
kära çakti äche tattva jänite tähära ? 15..

tathäpi çrébhägavate, gétäya ye kaya .
tähä likhi, ye-nimitte ‘avatära’ haya ..16..

tathähi (géù 4/7-8)-
yadä yadä hi dharmasya glänirbhavati bhärata .
abhyuthänamadharmasya tadätmänaà såjämyaham ..17..

he bharatavaàçya arjajuna, ye ye samaye rdhammera
gläni o ardhammera abhyusthäna haya, ämi sei
sei samayei äpanäke prakaöita kariyä
thäki arthät jagate avatérëa vä
ävirbhuta hai .

pariträëäya sädhünäà vinäçäya ca duñkåtäm .
dharmasaàsthäpanärthäya sambhavämi yuge yuge ..18..

sädhugaëera pariträëa, asädhugaëera vinäça
evaà dharma-saàsthäpanera nimitta ämi yuge
yuge prakaöita, avatérëa vä ävirbhüta hai .

dharma-paräbhava haya yakhane yakhane .
ardhammera prabalatä väòe dine-dine ..19..

sädhujana-rakñä, duñöa-vinäça-käraëe .
vrahmädi prabhura päya kare vijïäpane ..20..

tabe prabhu yugadharma sthäpana karite .
säìgopäìge avatérëa hana påthivéte ..21..

kaliyuge r’dhamma’ haya ‘hari-saìkértana’ .
etadarkhe avatérëa çréçacénandana ..22..

ei kahe bhägavate sarvatattva-sära .
‘kértana’ nimitta ‘gauracandra-avatära’ ..23..

tathähi (bhäù 11/5/31-32)-
iti dväpara urvéça stuvanti jagadéçvaram .
nänätantra-vidhänena kalävapi tathä çåëu ..24..

he nimiräja, dväpare bhaktagaëa ei baliyä
(pürvoktarüpe) caturvyühätmaka jagadéçvarera
stava kariyä thäkena . kaliteo bhaktagaëa
yerüpa näna-sätvatatantravidhi dvärä bhagavän
çréharira stava karena, tähä ämära nikaöa
haite çravaëa kara .

kåñëavarëaà tviñähakåñëaà säìgopäìgästrapärñadam .
yajïaiù saìkértanapräyairyajanti hi sumedhasaù ..25..

suvuddhimän vyäktigaëa kalikäle çréhari-
saìkértana-vahula yajïa-dväräi akåjïa (gaura-
varëatanu), aìga (çrénityänanda çréadvaitä-
cäryya-prabhudvaya), upäìga (aìgera aìge çré-
väsädibhaktagaëa), astra (avidhyä-näçaka
çréharinäma) o pärñadagaëera (çrégadädhara,
çrésvarüpa, çrérämänanda prabhåtira) sahita
vidyamäna, kåñaëa nämoccäraëarata çrégaura-
harira upäsanä karena .

kaliyuge sarva-dharma-’hari-saìkértana’ .
saba prakäçilena caitanya-näräyäëa ..26..

kaliyuge saìkértana-dharma päliväre .
avatérëa hailä prabhu sarva-parikare ..27..

prabhura äjïäya äge sarva parikara .
janma labhilena sabe mänuña-bhitara ..28..

ki ananta, ki çiva, viriïci, åñigaëa .
yata avatärera pärñada äptagaëa ..29..

‘bhägavata’ rüpe janma haila sabära .
kåñëa se jänena,—yäìra aàçe janma yäìra ..30..

käro janma navadvépe, käro cäöigräme .
keha räòe, oòhradeçe, çréhaöre, paçcime ..31..

nänä-sthäne ‘avatérëa’ hailä bhaktagaëa .
navadvépe äsi’ haila sabära milana ..32..

sarva-vaiñëavera janma navadvépa dhäme .
kona mahäpriya däsera janma anya-sthäne ..33..

çréväsa-paëòita, ära çréräma-paëòita .
çrécandraçekhara-deva—trailokya-püjita ..34..

bhararoga-vaidya çrémuräri-näma yäìra .
‘çréhaööe’ e-saba vaiñëavera ‘avatära’ ..35..

puëòaréka vidhyänidhi—vaiñëavapradhäna .
caitanya-vallabha datta-väsudeva näma ..36..

‘cäöigräme’ haila iìhä-sabära parakäça .
‘vuòhane’ hailä avatérëa haridäsa ..37..

räòha-mäjhe ‘ekacäkä’ näme äche gräma .
yaìhi avatérëa nityänanda bhagavän ..38..

häòäipaëòita-näma çuddhavipraräja .
müle sarvapitä täne kare pitä-vyäja ..39..

kåpäsindhu, bhaktidätä, çrévaiñëava-dhäma .
räòhe avatérëa hailä nityänanda-räma ..40..

mahä-jaya-jaya-dhvani puñpavariñaëa .
saìgope devatägaëe kailena takhana ..41..

sei dina haite räòhamaëòala sakala .
punaù punaù väòite lägila sumaìgala ..42..

trihute paramänandapuréra prakäça .
néläcale yäìra saìge ekatra viläsa ..43..

gaìgätéra puëyasthänasakala thäkite .
‘vaiñëava’ janmaye khene çoñya-deçete? ..44..

äpane hailä avatérëa gaìgätére .
saìgera pärñade kene janmäyena düre ? ..45..

ye-ye-deça—gaìgä-harinäma-vivarjijata .
ye-deçe päëòava nähi gela kadäcit ..46..

sesaba jévere kåñëa vatsala haiyä .
mahäbhakta saba janmäyena äjïä diyä ..47..

saàsära tärite çrécaitanya-avatära .
äpane çrémukhe kariyächena aìgékära ..48..

çoñya-deçe, çocya-kule äpana-samäna .
janmäiyä vaiñëave, sabäre kare träëa ..49..

yei deçe yei kule vaiñëava ‘avatare’ .
täìhära prabhäve lakña-yojana nistare ..50..

ye-sthäne vaiñëavagaëa karena vijaya .
seisthäna haya ati-puëyatérthamaya ..51..

ataeva sarvadeçe nijabhaktagaëa .
avatérëa kailä çrécaitanya-näräyaëa ..52..

nänä-sthäne avatérëa hailä bhaktagaëa .
navadvépe äsi’ sabära haila milana ..53..

navadvépe haiva prabhura avatära .
ataeva navadvépe milana sabära ..54..

‘navadvépa’ hena gräma tribhuvane näi .
yaìhi avatérëa hailä caitanya-gosaïi ..55..

‘avatarivena prabhu’ jäniyä vidhätä .
sakala sampürëa kari’ thuilena tathä ..56..

navadpé-sampatti ke varëiväre päre ?
eko gaìgäghäöe lakña loka snäna kare ..57..

trividha-vayase ekajäti lakña-lakña .
sarasvaté-prasäde sabei mahädakña ..58..

sabe mahä-adhyäpaka kari’ rgava dhare .
välakeo bhaööäcärya-sane kakñä kare ..59..

nänä-deça haite loka navadvépe yäya .
navadvépe paòile se ‘vidyärasa’ päya ..60..

ataeva paòuyära nähi samuccaya .
lakña-koöi adhyäpaka,—nähika niçcaya ..61..

ramä-dåñöipäte sarva-loka sukhe vase .
vyartha käla yäya mätra vyavahära-rase ..62..

kåñëa-räma-bhaktiçünya sakala saàsära .
prathama-kalite haila bhaviñya-äcära ..63..

dharma-karma loka sabe eimätra jäne .
maìgalacaëòéra géte kare jägaraëe ..64..

dambha kari’ viñahari püje kona jana .
puttali karaye keho diyä vahu dhana ..65..

dhana nañöa kare putra kanyära vibhäya .
eimata jagatera vyartha käla yäya ..66..

yevä bhaööäcärya, cakravartté, miçra saba .
tähäräo nä jäne saba grantha-anubhava ..67..

çästra paòäiyä sabe ei karma kare .
çrotära sahite yama-päçe òuvi’ mare ..68..

nä väkhäne ‘yugadharma’ kåñëera kértana .
doña vinä guëa käro na kare kathana ..69..

yevä saba—virakta-tapasvé-abhimäné .
täì-sabära mukheha nähika haridhvani ..70..

ativaòa sukåti se snänera samaya .
‘govinda’ ‘puëòarékäkña’ näma uccäraya ..71..

gétä bhägavata ye-ye-janete paòäya .
bhaktira vyäkhyäna nähi tähära jihväya ..72..

eimata viñëumäyä-mohita saàsära .
dekhi’ bhakta-saba duùkha bhävena apära ..73..

‘kemane ei jéva-saba päive uddhära !
viñaya-sukhete saba majila saàsära ..74..

valileo keha nähi laya kåñëanäma !
niravadhi vidyä-kula karena vavyäkhyäna ..75..

svakärya karena saba bhägavatagaëa .
kåñëapüjä, gaìgäsnäna, kåñëera kathana ..76..

sabe meli’ jagatere kare äçérväda .
‘çéghra, kåñëacandra, kara sabäre prasäda’ ..77..

sei navadvépe vaise vaiñëavägragaëya .
‘advaita äcäryya’ näma, sarva-loke dhanya ..78..

jïäna-bhakti-vairägyera guru mukhyatara .
kåñëabhakti väkhänite yehena çaìkara ..79..

tribhuvane äche yata çästrera pracära .
sarvatra-väkhäne,—‘kåñëapadabhakti sära’ ..80..

tulasé-maïjaré-sahita gaìgäjale .
niravadhi seve kåñëe mahä-kutühale ..81..

huìkära karaye kåñëa-äveçera teje .
ye dhvani brahmäëòa bhedi’ vaikuëöhete väje ..82..

ye-premera huìkära çuniïä kåñëa nätha .
bhaktivaçe äpane ye hailä säkñät ..83..

ataeva advaita—vaiñëava-agragaëya .
nikhila-vrahmäëòe yäìra bhaktiyoga dhanya ..84..

eimata advaita vaisena nadéyäya .
bhaktiyogaçünya loka dekhi’ duùkha päya ..85..

sakala saàsära mata vyavahära-rase .
kåñëapüjä, kåñëabhakti käro nähi väse ..86..

väçulé püjaye keha nänä upahäre .
madhya mäàsa diyä keha yakña püjä kare ..87..

niravadhi nåtya, géta, vädya-kolähala .
nä çune kåñëera näma parama saìgala ..88..

kåñëa-çünya maìgale devera nähi sukha .
viçeña advaita mane päya vaòa duùkha ..89..

svabhäve advaita—vaòa käruëya-hådaya .
jévera uddhära cinte haiyä sadaya ..90..

“mora prabhu äsi’ yadi kare avatära .
tabe haya e-sakala jévera uddhära ..91..

tabe ta’ ‘advaita siàha’ ämära vaòäi .
vaikuëöha-vallabha yadi dekhäìa hethäi ..92..

äniyä vaikuëöhanätha säkñät kariyä .
näciva, gäiva sarvajéva uddhäriyä ..”93..

niravadhi eimata saìkalpa kariyä .
sevena çrékåñëa-pada ekacitta haiyä ..94..

‘advaitera käraëe caitanya avatära’ .
sei prabhu kahiyächena bärabära ..95..

sei navadvépe vaise paëòita çréväsa .
yäìhära mandire haila caitanya-viläsa ..96..

sarvakäla cäri bhäi gäya kåñëanäma .
trikäla karaye kåñëapüjä, gaìgäsnäna ..97..

nigüòhe aneka ära vaise nadéyäya .
pürve sabe janmelena éçvara-äjïäya ..98..

çrécandraçekhara, jagadéça, gopénätha .
çrémän, muräri, çrégaruòa, gaìgädäsa ..99..

eke eke valite haya pustaka-vistära .
kathära prastäve näma laiva, jäni yäìra ..100..

sabei svadharmapara, sabei udära .
kåñëabhakti vai keha nä jänaye ära ..101..

sabe kare sabäre bändhava-vyavahära .
keha käro nä jänena nija-avatära ..102..

viñëubhaktiçünya dekhi’ sakala saàsära .
antare dahaye vaòa citta sabäkära ..103..

kåñëakathä çuniveka hena nähi jana .
äpanä’-äpani sabe karena kértana ..104..

dui-cäri daëòa thäki’ advaitasabhäya .
kåñëakathä-prasaìge sakala duùkha yäya ..105..

dagdha dekhe sakala saàsära bhaktagaëa .
äläpera sthäna nähi, karena krandana ..106..

sakala vaiñëava meli’ äpani advaite .
präëimätra käre keha näre vujhäite ..107..

duùkha bhävi’ advaita karena upaväsa .
sakala vaiñëavagaëe chäòe dérgha çväsa ..108..

kena vä kåñëera nåtya, kena vä kértana ?
käre vä vaiñëava vali, kivä saìkértana ? ..109..

kichu nähi jäne loka dhana-putra-äçe .
sakala päñaëòé meli’ vaiñëavere häse ..110..

cäri bhäi çréväsa miliyä nija-ghare .
niçä haile harinäma gäya uccaiùsvare ..111..

çuniyä päñaëòé vole,—“haila pramäda .
e brähmaëa karibeka grämera utsäda ..112..

mahä-tévra narapati yavana ihära .
e äkhyäna çunile pramäda nadéyära ..” 113..

keha vole,—“e vrähmaëe ei gräma haite .
ghara bhäìgi’ ghucäiyä pheläimu srote ..114..

e vämune ghucäile grämera maìgala .
anyathä yavane gräma karive kabala ..” 115..

eimata vole yata päñaëòéra gaëa .
çuni’ ‘kåñëa’ vali’ kände bhägavatagaëa ..116..

çuniyä advaita krodhe agni-hena jbale .
digamvara hai’ sarva-vaiñëavere vole ..117..

“çuna, çréniväsa, gaìgädäsa, çuklämvara .
karäiva kåñëe sarvanayana-gocara ..118..

sabä’ uddhärive kåñëa äpane äsiyä .
vujhäive kåñëabhakti tomä’-sabä’ laiyä ..119..

yabe nähi päroà, tabe ei deha haite .
prakäçiyä cäri-bhuja, cakra laimu häte ..120..

päñaëòére käöiyä karimu skandha näça .
tabe kåñëa—prabhu mora, muïi—täìra däsa ..”121 ..

eimata advaita balena anukñaëa .
saìkalpa kariyä püje kåñëera caraëa ..122..

bhaktasaba niravadhi ekacitta haiyä .
püje kåñëapäda-padma krandana kariyä ..123..

sarva-navadvépe bhrame bhägavatagaëa .
kothäo nä çune bhaktiyogera kathana ..124..

keha duùkhe cähe nija-çaréra eòite .
keha ‘kåñëa’ vali’ çväsa chäòaye kändite ..125..

anna bhälamate käro nä rucaye mukhe .
jagatera vyavahära dekhi’ päya duùkhe ..126..

chäòilena bhaktagaëa sarva upabhoga .
avatariväre prabhu karilä udyoga ..127..

éçvara-äjïäya äge çréananta-dhäma .
räòhe avatérëa hailä nityänanda-räma ..128..

mägha-mäse çuklä-trayodaçé çubha-dine .
padmävaté-garbhe ekacäkä-näma gräme ..129..

häòäipaëòita-näme çuddhavipraräja .
müle sarvapitä täne kare pitä-vyäja ..130..

kåpäsindhu, bhaktidätä, prabhu balaräma .
avatérëa hailä dhari’ nityänanda-näma ..131..

mahä-jayajaya-dhvani, puñpa-variñaëa .
saìgope devatägaëa karilä takhana ..132..

seidina haite räòhamaëòula sakala .
väòite lägila punaùpunaù sumaìgala ..133..

ye-prabhu patita-jane nistära karite .
avadhüta-veça dhari’ bhramilä jagate ..134..

anantera prakära hailä hena mate .
trave çuna,—kåñëa avatarilä yemate ..135..

navadvépe äche jagannätha miçravara .
vasudeva-präya teìho svardhamme tatpara ..136..

udäracaritra teìho brahmaëyera sémä .
hena nähi, yähä diyä kariva upamä ..137..

ki kaçyäpa, daçaratha, vasudeva, nanda .
sarvavamaya-tattva jagannätha-miçracandra ..138..

täìna patné çacé-näma mahäpativratä .
mürttimaté viñëubhakti sei jaganmätä ..139..

vahutara kanyära haila tirobhäva .
sabe eka putra viçvarüpa mahäbhäga ..140..

viçvarüpa-mürtti—yena abhinna-madana .
dekhi’ harañita dui vrähmaëé-brähmaëa ..141..

jan haite viçvarüpera haila virakti .
çaiçavei sakala-çästrete haila sphürtti ..142..

viñëubhaktiçünya haila sakala saàsära .
prathama-kalite haila bhaviñya-äcära ..143..

dharma-tirobhäva haile prabhu avatare .
‘bhaktasaba duùkha päya’ jäniyä antare ..144..

tabe mahäprabhu gauracandra bhagavän .
çacé-jagannätha-dehe hailä adhiñöhäna ..145..

jaya-jaya-dhvani haila ananta-vadane .
svapnapräya jagannätha-miçra çacé çune ..146..

mahätejo-mürttimanta haila duijane .
tathäpiha lakhite nä päre anya-jana ..147..

avatérëa haivena éçvara jäniyä .
vrahmä-çiva-ädi sttati karena äsiyä ..148..

athi-mahä-veda-gopya e-sakala kathä .
ihäte sandeha kichu nähika sarvathä ..149..

bhakti kari’ vrahmädi-devera çuna stuti .
ye gopya-çravaëe haya kåñëe rati-mati ..150..

“jaya jaya mahäprabhu janaka sabära .
jaya jaya saìkértana-hetu avatära ..151..

jaya jaya veda-dharma-sädhu-vipra-päla .
jaya jaya abhakta-mana-mahäkäla ..152..

jaya jaya sarva-satyamaya-kalevara .
jaya jaya icchämaya mahä-maheçvara ..153..

ye tumi-anantakoòhivrahmäëòera väsa .
se tumi çréçacé-garbhe karilä prakäça .154..

tomära ye icchä, ke bujhite tära pätra ?
såñöi, sthiti, pralaya-tomära lélä-mätra ..155..

sakala saàsära yäìra icchäya saàhäre .
se ki kaàsa-rävaëa vadhite väkye näre ? 156..

tathäpiha daçaratha-vasudeva-ghare .
avatérëa haiyä vadhilä tä’-sabäre ..157..

eteke ke vujhe, prabhu, tomära käraëa ?
äpani se jäna tumi äpanära mana ..158..

tomära äjïäya eka eka sevake tomära .
ananta brahmäëòa päre karite uddhära ..159..

tathäpiha tumi se äpane avatari’ .
sarva-dharma vujhäo påthivé dhanya kari’ ..160..

satya-yuge tumi, prabhu, çubhra varëa dhari’ .
tapo-dharma vujhäo äpane tapa kari’ ..161..

kåñëäjina, daëòu, kamaëòalu, jaöä dhari’ .
dharma sthäpa’ brahmacärirüpe avatari’ ..162..

tretä-yuge haiyä sundara raktavarëa .
hai’ yajïapuruña vujhäo yajïa-dharma ..163..

sruk-sruva-haste yajïa, äpane kariyä .
sabäre laoyäo yajïa, yäjïika haiyä ..164..

divya-megha-çyämavarëa haiyä dväpare .
püjä-dharma vujhäo äpane ghare-ghare ..165..

pétaväsa, çrévatsädi nija-cihna dhari’ .
püjä kara, mahäräjarüpe avatari’ ..166..

kali-yuge viprarüpe dhari’ pétavarëa .
vujhäväre vedagopya saìkértana-dharma ..167..

kateka vä tomära ananta avatära .
kära çakti äce ihä saìkhyä karibära ? 168..

matsarüpe tumi jale pralaye vihara’ .
kürmmarüpe tumi sarva-jévera ädhära ..169..

hayagrévarüpe kara vedera uddhära .
ädi-daitya dui madhu-kaiöabhe saàhära ..170..

çrévaräharüpe kara påthivé uddhära .
narasiàharüpe kara hiraëya-vidära ..171..

valire chala’ apürva vämanarüpa hai’ .
paraçurämarüpe kara niùkñatriyä mahé ..172..

rämacandrarüpe kara rävaëa saàhära .
haladhararüpe kara ananta vihära ..173..

vuddharüpe dayä-dharma karaha prakäça .
kalkérüpe kara mlecchagaëera vinäça ..174..

dhanvantarirüpe kara amåta pradäna .
haàsarüpe vrahmädire kaha tattvajïäna ..175..

çrénäradarüpe véëä dhari’ kara gäna .
vyäsarüpe kara nija-tattvera vyäkhyäna ..176..

sarvalélä-lävaëya-vaidagdhé kari’ saìge .
kåñëarüpe vihara’ gokule vahu-raìge ..177..

ei avatäre bhägavata-rüpa dhari’ .
kértana karive sarvaçakti paracäri’ ..178..

saìkérttane pürëa haive sakala saàsära .
ghare ghare haive premabhakti-paracära ..179..

ki kahiva påthivéra änanda-prakäça .
tumi nåtya karive miliyä sarva däsa ..180..

ye tomära pädapadma nitya dhyäna kare .
täì’-sabära prabhävei amaìgala hare ..181..

padatäle khaëòe påthivéra amaìgala .
dåñöimätra daçadik haya sunirmmala ..182..

vähu tuli’ näcite svargera vighna-näça .
hena yaça, hena nåtya, hena tora däsa ..183..

tathähi (padmapuräëe o
haribhaktisudhodaye 20/68)—
padbhyäà bhümerdiço dågbhyäà
dorbhyäïcämaìgalaà divaù .
vahudhotsädyate räjan
kåñëabhaktasya nåtyataù ..184..

he räjan, (bhagavannäme) nåtyaparäyaëa kåñëa-
bhaktera athavä kåñëabhaktera nåtyaphale
täìhära caraëayugala påthivéra, netradvaya dik-
samühera evaà vähudvaya svargera amaìgalaräçi
dürébhüta karena .

se prabhu äpane tumi äkñät haiyä .
karivä kértana-prema bhaktagoñöhé laiyä ..185..

e mahimä, prabhu, varëibära kära çakti ?
tumi biläivä veda-gopya viñëubhakti ..186..

mukti diyä ye bhakti räkhaha gopya kari’ .
ämi-saba ye-nimitte abhiläña kari ..187..

jagatera prabhu tumi dibä hena dhana .
tomära käruëya sabe ihära käraëa ..188..

ye tomära näme prabhu sarvayajïa pürëa .
se tumi hailä navadvépe avatérëa ..189..

ei kåpä kara, prabhu, haiyä sadaya .
yena ämä’-sabära dekhite bhägya haya ..190..

etadine gaìgära pürila manorakha .
tumi kréòä karivä ye cira-abhimata ..191..

ye tomäre yogeçvara-sabe dekhe dhyäne .
se tumi vidita haive navadvépa-gräme ..192..

navadvépa-pratio thäkuka namaskära .
çacé-jagannätha-gåhe yathä avatära ..”193..

eimata brahmädi devatä pratidine .
gupte rahi’ éçvarera karena stavane ..194..

çacé-garbhe vaise sarva-bhuvanera väsa .
phälguné pürëimä äsi’ haila prakäça ..195..

ananta-vrahmäëòe yata äche sumaìgala .
sei pürëamäya äsi’ mililä sakala ..196..

saìkértana-sahita prabhura avatära .
grahaëera chale tähä karena pracära ..197..

éçvarera karma vujhibära çakti käya ?
candre äcchädila rähu éçvara-icchäya ..198..

sarva-navadvépe,—dekhe haila grahaëa .
uöhila maìgaladhvani çréhari-kértana ..199..

ananta arvuda loka gaìgäsnäne yäya .
‘hari vola’ ‘hari vola’ vali’ sabe dhäya ..200..

hena haridhvani haila sarva-nadéyäya .
brahmäëòa püriyä dhvani sthäna nähi päya ..201..

apürva çuniyä saba bhägavatagaëa .
sabe bale,— “nirantara hauka grahaëa ..”202..

sabe bale,—“äji vaòa väsiye ulläsa .
hena vujhi, kivä kåñëa karilä prakäça ..”203..

gaìgäsnäne calilä sakala bhaktagaëa .
niravadhi caturddike hari-saìkértana ..204..

kivä çiçu, våddha, näré, sajajana, durjana .
sabe ‘hari’ ‘hari’ bale dekhiyä ‘grahaëa’ ..205..

‘hari vola’ hari vola’ sabe ei çuni .
sakala-vrahmäëòe vyäpileka haridhvani ..206..

caturddike puñpavåñöi kare devagaëa .
‘jaya’ çavde dundubhi väjaye anukñaëa ..207..

henai samaye sarvajagat-jévana ..
avatérëa hailena çréçacénandana ..208..

dhänaçé rägaù
rähu-kabale indu, parakäça näma-sindhu,
kali-marddana väje väëä .
pahuì bhela parakäça, bhuvana caturddaça,
jaya jaya paòila ghoñaëä ..209..

dekhite gauräìgacandra .
nadéyära loka- çoka saba näçala,
dine dine väòala änanda ..dhru..210..

dundubhi väje, çata çaìkha gäje,
väje veëu-viñäëa .
çrécaitanya-öhäkura, nityänanda-prabhu,
våndävanadäsa gäna ..211..

dhänaçé rägaù
jiniïä ravi-kara, çréaìga-sundara,
nayane herai nä päri .
äyata locana, éñat vaìkima,
upamä nähika vicäri ..dhru..212..

(äju) vijaye gauräìga, avané-maëòale,
caudike çuniyä ulläsa .
eka haridhvani, ä-brahma bhari’ çuni,
gauräìgacäìdera parakäça ..213..

candane ujajbala, vakña parisara,
dolaye tathi vanamäla .
cäìda-suçétala, çrémukha-maëòala,
ä-jänu vähu viçäla ..214..

dekhiyä caitanya, bhuvane dhanya-dhanya,
uöhaye jayajaya-näda .
koi näcata, koi gäyata,
kali haila hariñe viñäda ..215..

cäri-veda-çira- mukuöa caitanya,
pämara müòha nähi jäne .
çrécaitanyacandra, nitäi-öhäkura,
våndävanadäsa gäne ..216..

paöhamaïjaré (ekapadé)
prakäça hailä gauracandra .
daça-dike uöhila änanda ..dhru..217..

rüpa koöimadana jiniïä .
häse nija-kértana çuniïä ..218..

ati-sumadhura mukha-äìkhi .
mahäräja-cihna saba dekhi ..219..

çrécaraëe dhvaja-vajra çobhe .
saba-aìge jaga-mana lobhe ..220..

düre gela sakala äpada .
vyakta haila sakala sampada ..221..

çrécaitanya-nityänanda jäna .
våndävanadäsa guëa gäna ..222..

naöamaìgala
caitanya-avatära, çuniyä devagaëa,
uöhila parama maìgala re .
sakala-täpa-hara, çrémukhacandra dekhi’,
änande hailä vihvala re ..dhru..223..

ananta, vrahmä, çiva, ädi kari’ yata deva,
sabei nararüpa dhari’ re .
gäyena ‘hari’ ‘hari’, grahaëa-chala kari’,
lakite keha nähi päri re ..224..

daça-dike dhäya, loka nadéyäya,
baliyä ucca ‘hari’ ‘hari’ re .
mänuñe deve meli’, ekatra haïä keli,
änande navadvépa püri re ..225..

çacéra aìgane, sakala devagaëe,
praëäma haiyä paòilä re .
grahaëa-andhakäre, lakhite keha näre,
durjïeya caitanyera khelä re ..226..

keha paòe stuti, kähäro häte chäti,
keha cämara òhuläya re .
parama-hariñe, keha puñpa variñe,
keha näce, gäya, vä’ya re ..227..

saba-bhakta saìge kari’, äilä gaurahari,
väñaëòé kichui nä jäne re .
çrékåñëacaitanya, prabhu-nityänanda,
våndävanadäsa rasa gäna re ..228..

maìgala (païcama rägaù)
dundubhi-òiëòima- maìgala-jayadhvani,
gäya madhura rasäla re .
vedera agocara, äji bheöava,
vilamve nähi ära käla re ..dhru..229..

änande indrapura, maìgala-kolähala,
säja’ säja’ vali’ säja’ re .
vahuta puëya-bhägye, caitanya-parakäça,
päola navadvépa-mäjhe re ..230..

anyohanye äliìgana, cumvana ghana-ghana,
läja keha nähi mäne re .
nadéyä-purandara- janama-ulläse,
äpana-para nähi jäne re ..231..

aichana kautuke, äilä navadvépe,
caudike çuni harinäma re .
päiyä gaura-rasa, vihvala paravaça,
caitanya-jayajaya gäna re ..232..

dikhela çacé-gåhi, gauräìga-sundare,
ekatra yaiche koöicända re .
mänuña rüpa dhari’, grahaëa-chala kari’,
volaye ucca harinäma re ..233..

sakala-çakti-saìge, äilä gauracandra,
päñaëòé kichui nä jäne re .
çrécaitanya-nityänanda- cäìda-prabhu jäna,
våndävanadäsa rasa gäna re ..234..

iti çrécaitanyabhägavate ädikhaëòe
çrégauracandrajanma-varëanaà näma
dvitéyohadhyäyaù .


Chapter 3

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 3 >>

tåtéya adhyäya
(ekapadé)

premadhana-ratana pasära .
dekha goräcäìdera väjära ..dhru..1..

henamate prabhura haila avatära .
äge hari-saìkértana kariyä pracära ..2..

caturddike dhäya loka grahaëa dekhiyä .
gaìgäsnäne ‘hari’ vali’ yäyena dhäiyä ..3..

yära mukha janmeha nä bale harinäma .
seha ‘hari’ vali’ dhäya, kari’ gaìgäsnäna ..4..

daça dik pürëa haila, uöhe haridhvani .
avatérëa haiyä häsena dvijamaëi ..5..

çacé-jagannätha dekhi’ putrera çrémukha .
duijana hailena änandasvarüpa ..6..

ki vidhi kariva ihä, kichui nä sphure .
äste-vyaste näréjana ‘jayajaya’ phukäre ..7..

dhäiyä äilä sabe, yata äptagaëa .
änanda haila jagannäthera bhavana ..8..

çacéra janaka—cakravarté nélämvara .
prati lagne adbhuta dekhe vipravara ..9..

mahäräja-lakñaëa sakala lagne kahe .
rüpa dekhi’ cakravarté hailä vismaye ..10..

‘vipra räjä gauòe haiveka’ hena äche .
vipra bale,—“sei vä, jäniva tähä päche ..”11..

mahäjyotirvit vipra sabära agrete .
lagne anurüpa kathä lägila kahite ..12..

“lagne yata dekhi ei välaka-mahimä .
räjä hena, väkye täìre dite näri sémä ..13..

våhaspati jiniyä haive vidyävän .
alpei haive sarvaguëera nidhäna ..”14..

seikhäne viprarüpe eka mahäjana .
prabhura bhaviñya-karma karaye kathana ..15..

vipra bale,—“ei çiçu säkñät näräyaëa .
iìhä haite sarvadharma haive sthäpana ..16..

iìhä haite haiveka apürva pracära .
ei çiçu karive sarva jagat uddhära ..17..

vrahmä, çiva, çuka yähä väïche anukñaëa .
iìhä haite tähä päiveka sarvajana ..18..

sarvabhüta-dayälu, nirveda daraçane .
sarvajagatera préta haiva ihäne ..19..

anyera ki däya, viñëudrohé ye yavana .
tähäräo e çiçura bhajive caraëa ..20..

ananta brahmäëòe kértti gäiva ihäna .
ä-vipra e çiçure karive praëäma ..21..

bhägavata-dharmamaya ihäna çaréra .
deva-dvija-guru-pitå-mätå-bhakta dhéra ..22..

viñëu yena avatari’ laoyäyena dharma .
seimata e çiçu karive sarvakarma ..23..

lagne yata kahe çubha lakñaëa ihäna .
kära çakti äche tähä karite vyäkhyäna ?..24..

dhanya tumi, miçra-purandara bhägyavän .
yäìra e nandana, täìre rahuka praëäma ..25..

hena koñöhé gaëiläìa ämi bhägyavän .
‘çréviçvambhara’ näma haive ihäna ..26..

ihäne vilave loka ‘navadvépacandra’ .
e välake jäniha kebala paränanda ..”27..

hena rase päche haya duùkhera prakäça .
ataeva nä kahilä prabhura sannyäsa ..28..

çuni’ jagannätha-miçra putrera äkhyäna .
änande vihvala, vipre dite cähe däna ..29..

kichu nähi—sudaridra, tathäpi änande .
viprera caraëe dhari’ miçracandra kände ..30..

seha vipra kände jagannätha-päye dhari’ .
änande sakala-loka bale ‘hari’ ‘hari’ ..31..

divya koñöhé çuni’ yata bändhava sakala .
jaya-jaya diyä sabe karena maìgala ..32..

tatakñaëe äila sakala vädyakära .
mådaìga, sänäi, vaàçé väjaye apära ..33..

devastréye narastréye nä päri cinite .
deve nare ekatra haila bhälamate ..34..

deva-mätä savya-häte dhänya-dürvä laiyä .
häsi’ dena prabhu-çire ‘ciräyu’ baliyä ..35..

cirakäla påthivéte karaha prakäça .
ataeva ‘ciräyu’ baliyä haila räsa ..36..

apürva sündaré saba çacé-devé dekhe .
värttä jijïäsite käro nä äise mukhe ..37..

çacéra caraëadhüli laya devégaëa .
änande çacéra mukhe nä äise vacana ..38..

kivä se änanda haila jagannätha-ghare .
vedete anante tähä varëite nä päre ..39..

loka dekhe,—çacégåhe sarva-nadéyäya .
ye änanda haila, tähä kahana nä yäya ..40..

ki nagare, kivä ghare, kivä gaìgätére .
niravadhi sarvaloka hari-dhvani kare ..41..

janmayäträ-mahotsaba, niçäya grahaëe .
änande karena, keha karma nähi jäne ..42..

caitanyara janmayäträ-phälguné pürëimä .
vrahmä-ädi e tithira kare ärädhanä ..43..

parama pavitra tithi bhakti-svarüpiëé .
yaìhi avatérëa hailena dvijamaëi ..44..

nityänanda-janma mäghé çuklä trayodaçé .
gauracandra-prakäça phälguné paurëamäsé ..45..

sarva-yäträ maìgala e dui püëyatithi .
sarva-çubha-lagna adhiñöhäna haya ithi ..46..

trateke e dui tithi karile sevana .
kåñëabhakti haya, khaëòe avidyä-vandhana ..47..

éçvarera janma-tithi ye-hena pavitra .
vaiñëavera seimata tikhira caritra ..48..

gauracandra-ävirbhäva çune yei jane .
kabhu duùkha nähi tära janme vä maraëe ..49..

çunile caitanyakathä bhakti-phala dhare .
janme-janme caitanyera saìge avatare ..50..

ädikhaëòa-kathä vaòa çunite sundara .
yaìhi avatérëa gauracandra maheçvara ..51..

e saba lélära kabhu nähi pariccheda .
‘ävirbhäva’ ‘tirobhäva’ mätra kahe veda ..52..

caitanyakathära ädi, anta nähi dekhi .
täìhäna kåpäya ye voläna, tähä likhi ..53..

bhaktasaìge gauracandra-pade namaskära .
éthe aparädha kichu nahuka ämära ..54..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge jäna ..55..

iti çrécaitanyabhägavate ädikhaëòe çrégaura-
candrasya koñöhégaëana-varëanaà näma tåtéyohadhyäyaù


Chapter 4

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 4 >>

caturtha adhyäya

jaya jaya kamala-nayana gauracandra .
jaya jaya tora premera bhaktavånda ..1..

hena çubha-dåñöi prabhu kara a-mäyäya .
aharniça citta yena bhajaye tomäya ..2..

henamate prakäça haila gauracandra .
çacé-gåhe dine-dine väòaye änanda ..3..

putrera çrémukha dekhi’ vrähmaëé brähmaëa .
änanda-sägare doàhe bhäse anukñaëa ..4..

bhäire dekhiyä viçvarüpa bhagavän .
häsiyä karena kole änandera dhäma ..5..

yata äptavarga äche sarva-parikare .
aharniça sabe thäki’ välake ävare ..6..

‘viñëu-rakñä’ paòe keha ‘devé-rakñä’ paòe .
mantra paòi’ ghara keha cäridige veòe ..7..

tävat kändena prabhu kamalalocana .
harinäma çunile rahena tatakñaëa ..8..

parama saìketa ei sabe vujhilena .
kändilei harinäma sabei layena ..9..

sarva-loke ävariyä thäke sarvakñaëa .
kautuka karaye ye rasika devagaëa ..10..

kona deva alakñite gåhete sämbhäya .
chäyä dekhi’ sabe vole,—“ei cora yäya ..”11..

‘narasiàha’ ‘narasiàha’ keha kare dhvani .
‘aparäjitära stotra’ käro mukhe çuni ..12..

nänä-mantre keha daça dik vandha kare .
uöhila parama kalarava çacé-ghare ..13..

prabhu dekhi’ gåhera vähire deva yäya .
sabe vole,—“eimata äse o päläya ..”14..

keha vole,—“dhara, dhara, ei cora yäya .”
‘nåsiàha’ ‘nåsiàha’ keha òäkaye sadäya ..15..

kona ojhä vole,—“äji traòäili bhäla .
nä jänis nåsiàhera pratäpa viçäla ..”16..

seikhäne thäki’ deva häse alakñite .
paripürëa haila mäseka eimate ..17..

välaka-utthäna-rpave yata närégaëa .
çacé-saìge gaìgä-snäne karilä gamana ..18..

vädhya-géta-kolähale kari’ gaìgä-snäna .
äge gaìgä püji’ tabe gelä ‘ñañöhésthäna’ ..19..

yathävidhi püji’ saba devera caraëa .
äilena gåhe paripürëa näréjana ..20..

khai, kalä, taila, sindüra, guyä, päna .
sabäre dilena äi kariyä sammäna ..21..

välakere äçiñiyä sarva-närégaëa .
calilena gåhe, vandi’ äira caraëa ..22..

henamate vase prabhu äpana-léläya .
ke täne jänite päre, yadi nä jänäya ..23..

karäite cähe prabhu äpana-kértana .
etadarthe kare prabhu saghane rodana ..24..

yata yata pravodha karaye närégaëa .
prabhu punaù punaù kari’ karaye krandana ..25..

‘hari hari’ vali’ yadi òäke sarvajane .
tabe prabhu häsi’ cäna çracandravadane ..26..

jäniyä prabhura citta sarvajana meli’ .
sadäi balena ‘hari’ diyä karatäli ..27..

änande karaye sabe harisaìkértana .
harinäme pürëa haila çacéra bhavana ..28..

eimate vaise prabhu jagannätha-ghare .
guptabhäve gopälera präya keli kare ..29..

ye-samaya, yakhana nä thäke keha ghare .
ye-kichu thäkaye ghare, sakala vithäre ..30..

vithäriyä sakala pheläya cäri-bhite .
sarvaghara bhare taila, dugdha, ghaula, ghåte ..31..

‘janané äise’,—hena jäniyä äpane .
çayane ächena prabhu, karena rodane ..32..

‘hari’ hari baliyä säntvanä kare mäya .
ghare dekhe, saba dravya gaòägaòi’ yäya ..33..

‘ke phelila sarvagåhe dhänya, cälu, mudaga ?’
bhäëòera sahita dekhe bhäìgä dadhi dugdha ..34..

sabe cäri-mäsera välaka äche ghare .
‘ke phelila?’—hena keha bujhite nä päre ..35..

saba parijana äsi’ milila tathäya .
manuñyera cihëamätra keha nähi päya ..36..

keha vole,—“dänava äsiyächila ghare .
‘rakñä’ lägi’ çiçure närila lajighaväre ..37..

çiçu laìghiväre nä päiyä krodha-mane .
apacaya kari’ paläila nija-sthäne ..”38..

miçra-jagannätha dekhi’ citte vaòa dhanda .
‘daiva’ hena jäni’ kichu nä valila manda ..39..

daive apacaya dekhi’ duijane cähe .
välake dekhiyä kona duùkha nähi rahe ..40..

eimata pratidina karena kautuka .
näma-karaëera käla haila sanmukha ..41..

nélämvara-cakravartté-ädi vidyävän .
sarva-vandhugaëera haila upasthäna ..42..

mililä vistara äsi’ pativratägaëa .
lakñépräya-déptä sabe sindürabhüñaëa ..43..

näma thuiväre sabe karena vicära .
strégaëa volaye eka, anye vole ära ..44..

“ihäna aneka jyeñöha kanyä-putra näi .
çeña ye janmaye, tära näma se ‘nimäi’ ..”45..

balena vidvän saba kariyä vicära .
“eka näma yogya haya thuite ihära ..46..

e çiçu janmile mätra sarva-deçe-deçe .
durbhikña ghucila, våñöi päi kåñake ..47..

jagat haila susha ihäna janame .
pürve yena påthivé dharilä näräyaëe ..48..

atatrava ihäna ‘çréviçvambhara’ näma .
kuladépa koñöhéteo likhila ihäna ..49..

‘nimäi ye valilena pativratägaëa .
sei näma ‘dvitéya’ òäkive sarvajana ..”50..

sarva-çubhakñaëa nämakaraëa-samaye .
gétä, bhägavata, veda brähmaëa paòaye ..51..

deva-naragaëe karaye ekatra maìgala .
haridhvani, çaìtha, ghanöä väjaye sakala ..52..

dhänya, puìthi, khai, kaòi, svarëa, rajatädi yata .
dharibära nimitta saba kailä upanéta ..53..

jagannätha vole,—“çuna, väpa viçvambhara .
yähä citte laya, tähä dharaha satvara ..”54..

sakala chäòiyä prabhu çréçénandana .
‘bhägavata’ dhariyä dilena äliìgana ..55..

pativratägaëe ‘jaya’ deya cäribhita .

sabei volena,—“çiçu vaòa haive vaiñëava .
alpe sarvaçästrera jänive anubhava ..”57..

ye dike häsiyä prabhu cäna viçvambhara .
änande siïcita haya tära kalevara ..58..

ye karaye kole, se-i eòite nä jäne .
devera durllabhe kole kare näréjaëe ..59..

prabhu yei kände, seikñaëe näréjaëa .
häte täli diyä kare harisaìkértana ..60..

çuniyä näcena prabhu kolera upare .
viçeñe sakala-näré haridhvani kare ..61..

niravadhi sabära vadane harinäma .
chala voläyena prabhu,—hena icchä täna ..62..

‘täna icchä vinä kona karma siddha nahe’ .
vede çästre bhägavate ei tattva kahe ..63..

eimate karäiyä nija-saìkértana .
dine-dine väòe prabhu çréçacénandana ..64..

jänu-gati cale prabhu parama-sundara .
kaöite kiìkiëé väje ati manohara ..65..

parama-nirbhaye sarva-aìgane vihare .
kivä agni sarpa, yähä dekhe, täi dhare ..66..

ekadina eka sarpa bäòéte veòäya .
dharilena sarpe prabhu välaka-léläya ..67..

kuëòalé kariyä sarpa rahila veòiyä .
öhäkura thäkilä tära upare çuiyä ..68..

äthe-vyäthe sabe dekhi’ ‘häya häya’ kare .
çuiyä häsena prabhu sarpera upare ..69..

‘garuòa’ ‘garuòa’ vali’ òäke sarvajana .
pitämätä-ädi bhaye karaye krandana ..70..

calilä ‘ananta’ çuni’ sabära krandana .
punaù dhariväre yäna çréçacénandana ..71..

dhariyä äniyä sabe karilena kole .
‘cirajévé hao’ kari’ närégaëa vole ..72..

keha ‘rakñä’ vändhe, keha paòe svastiväëé .
aìge keha deya viñëupädodaka äni’ ..73..

keha vole,—“välakera püëarjanma haila .”
keha vole,—“jäti-sarpa, teïi nä laìghila ..” 74..

häse prabhu gauracandra sabäre cähiyä .
punaù punaù yäya, sabe änena dhariyä ..75..

bhakti kari’ ye e-saba vedagopya çune .
saàsära-bhujaìga täre nä kare lajaghane ..76..

eimata dine-dine çréçacénandana .
häìöiyä karaye prabhu aìgäne bhramaëa ..77..

jinayä kandarpa-koöi sarväìgera rüpa .
cändera lägaye sädha dekhite se-mukha ..78..

suvalita mastake cäìcara bhäla-keça .
kamala-nayana,—yena gopälera veça ..79..

äjänulamvita bhuja, aruëa adhara .
sakala-lakñaëayukta vakña-parisara ..80..

sahaje aru gaura-deha manohara .
viçeñe aìguli, kara, caraëa sundara ..81..

välaka-svabhäve prabhu yabe cali’ yäya .
rakta paòe hena,—dekhi’ mäye träsa päya ..82..

dekhi’ çacé-jagannätha vaòai vismita .
nirdhana, tathäpi doàhe mahä-änandita ..83..

känäkäni kare doàhe nirjajane vasiyä .
“kona mahäpuruña vä janmilä äsiyä ..84..

hena vujhi,—saàsära-duùkhera haila anta .
janmila ämära ghare hena guëavanta ..85..

emana çiçura réti kabhu nähi çuni .
niravadhi näce, häse, çuni’ haridhvani ..86..

tävat krandana kare, pravodha nä mäne .
vaòa kari’ haridhvani yävat nä çune ..”87..

uñaùkäla haile yateka närégaëa .
välake veòiyä sabe kare saìkértana ..88..

‘hari’ vali’ närégaëe deya karatäli .
näce gaurasundara välaka kutühalé ..89..

gaòägaòi’ yäya prabhu dhüläya dhüsara .
uöhi’ häse jananéra kolera upara ..90..

hena ahga-bhaìgé kari’ näce gauracandra .
dekhiyä sabära haya atula änanda ..91..

henamate çiçubhäve harisaìkértana .
karäyena prabhu, nähi vujhe kona jana ..92..

niravadhi dhäya prabhu ki ghare, vähire .
parama-caïcala, keha dharite nä päre ..93..

ekeçvara bäòéra vähire prabhu yäya .
khai, kalä, sandeça, yä dekha, tä cäya ..94..

dekhiyä prabhura rüpa parama-mohana .
ye-jana nä cine, seha deya tatakñaëa ..95..

sabei sandeça-kalä deyena prabhure .
päiyä santoñe prabhu äisena ghare ..96..

ye-sakala strégaëe gäyena harinäma .
tä’-sabäre äni’ saba karena pradäna ..97..

välakera vuddhi dekhi’ häse sarvajana .
häte täli diyä ‘hari’ vole anukñaëa ..98..

ki vihäne, ki madhyähe, ki rätri, sandhyäya .
niravadhi bäòéra vähire prabhu yäya ..99..

nikaöe vasaye yata vandhuvarga-ghare .
pratidina kautuke äpane curi kare ..100..

käro ghare dugdha piye, käro bhäga thäya .
häëòé bhäìge, yära ghare kichu nähi päya ..101..

yära ghare çiçu thäke, tähäre kändäya .
keha dekhilei mätra uöhiyä paläya ..102..

daivayoge yadi keha päre dhariväre .
tabe tära päye dhari’ kare parihäre ..103..

“ebära chäòaha more, nä äsiva ära .
ära yadi curi karoà dohäi tomära”..104..

dekhiyä çiçura vuddhi, sabei vismita .
ruñöa nahe keha, sabe karena piréta ..105..

nija-putra haiteo sabe sneha kare .
daraçana-mätre sarva-cittavåtti hare ..106..

eimata raìga re vaikunöhera räya .
sthira nahe eka-öhäïi, vulaye sadäya ..107..

ekadina prabhure dekhiyä dui core .
yukti kare,—“kära çiçu veòäya nagare ..”108..

prabhura çréaìge dekhi’ divya alaìkära .
hariväre dui core cinte parakära ..109..

‘väpa’ ‘väpa’ vali’ eka core laila kole .
“tratakñaëa kothä chile ?”—ära cora vole ..110..

“jhäö ghare äisa, väpa” vole dui core .
häsiyä volena prabhu,—“cala yäi ghare ..”111..

äthe-vyathe kole kari’ dui core dhäya .
loke vole,—“yära çiçu se-i lai’ yäya ..”112..

arvuda arvuda loka, kevä käre cine ?
mahä-tuñöa cora alaìkära-daraçane ..113..

keha mane bhäve,—“muïi nimu täòa-välä .”
eimate dui core khäya manaùkalä ..114..

dui cora cali’ yäya nija-rmamma-sthäne .
skandhera upare häsi’ yäna bhagaväne ..115..

ekajana prabhure sandeça deya kare .
ära jane vole,—“ei äiläìa ghare ..116..

eimata bhäëòiyä aneka düre yäya .
hethä yata äptagaëa cähiyä veòäya ..117..

keha keha vole,—“äisa, äisa, viçvambhara ..”
keha òäke ‘nimäi’ kariyä uccasvara ..118..

parama vyäkula hailena sarvajana .
jala vinä yena haya mastera jévana ..119..

sabe sarvabhäve lailä govinda-çaraëa .
prabhu laïä yäya cora äpana-bhavana ..120..

vaiñëavé-mäyäya cora patha nähi cine .
jagannätha-ghare äila nija-ghara-jïäne ..121..

cora dekhe äiläìa nija-rmamma-sthäne .
alaìkära harite haila sävadhäne ..122..

cora vole,—“näma’ väpa, äiläìa ghara .”
prabhu vole,—“haya haya, nämäo satvara ..”123..

yekhäne sakala-gaëe miçra jagannätha .
viñäda bhävena sabe mäthe diyä häta ..124..

mäyä-mugdha cora öhäkurere seisthäne .
skandha haite nämäila nija-ghara-jïäne ..125..

nämilei mätra prabhu gelä pitåkole .
mahänanda kari’ sabe ‘hari’ ‘hari’ vole ..126..

sabära haila anirvacanéya raìga .
präëa äsi’ dehera haila yena sahga ..127..

äpanära ghara nahe,—dekhe dui core .
kothä äsiyächi, kichu cinite nä päre ..128..

gaëòagole kevä käre avadhäna kare ?
cäridige cähi’ cora paläila òare ..129..

‘parama adbhuta !’ dui cora mane gaëe .
cora vole,—“bhelki vä dila kona jane ?” 130..

“caëòé räkhilena äji”—vole dui core .
sustha haiyä dui cora koläkuli kare ..131..

paramärthe dui cora—mahä-bhägyavän .
näräyaëa yära skandhe karilä utthäna ..132..

ethä sarvagaëe mane karena vicära .
“ke änila, deha’ vastra çire vändhi’ tära ..”133..

keha vole,—“dekhiläìa loka duijana .
çiçu thui kon dike karila gamana ..”134..

‘ämi äniïächi’—kona jana nähi vole .
adbhuta dekhiyä sabe paòilena bhole ..135..

sabe jijïäsena,—“väpa, kaha ta’ nimäi ?
ke tomäre änila päiyä kon öhäïi ?” 136..

prabhu vole,—“ämi giyächinu gaìgätére .
patha häräiyä ämi veòäi nagare ..137..

tabe dui jana ämä’ kolete kariyä .
kon pathe eikhäne thuila äniyä ..”138..

sabe vole,—“mithyä kabhu nahe çästraväëé .
daive räkhe çiçu, våddha, anätha äpani ..”139..

eimata vicära karena sarvajane .
viñëu-mäyä-mohe keha tattva nähi jäne ..140..

eimata raìga kare vaikuëöhera räya .
ke täìre jänite päre, yadi nä jänäya ..141..

veda-gopya e-saba äkhyäna yei çune .
täìra dåòha-bhakti haya caitanya-caraëe ..142..

çrékåñëacaitanya nityänanda-cäìda jäna .
våndävanadäsa tachu padayuge gäna ..143..

iti çrécaitanyabhägavate ädikhaëòe
nämakaraëa-välacarita-cauräpaharaëa-
varëanaà näma caturthohadhyäyaù .


Chapter 5

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 5 >>

païcama adhyäya

jaya jaya bhaktapriya prabhu viçvambhara .
dhvajavajräìkuçapada mahä-maheçvara ..1..

henamate äche prabhu jagannätha-ghare .
alakñite bahuvidha svaprakäça kare ..2..

ekadina òäki’ vole miçra-purandara .
“ämära pustaka äna’ väpa viçvambhara ..”3..

väpera vacana çuni’ ghare dhäïä yäya .
ruëujhunu kariye nüpura väje päya ..4..

miçra vole,—“kothä çuni nüpurera dhvani ?”
caturddike cäya dui brähmaëa-vrähmaëé ..5..

‘ämära putrera päye nähika nüpura .
kothäya väjila vädya nüpura madhura ? 6..

ki adbhuta !’ duijane mane mane gaëe .
vacana nä sphure duijanera vadane ..7..

puìthi diyä prabhu calilena kheläite .
ära adbhuta dekhe giyä gåhera mäjhete ..8..

saba gåhe dekhe aparüpa padacihna .
dhvaja, vajra, aìkuça, patäkädi bhinna bhinna ..9..

änandita doàhe dekhi’ apürva caraëa .
doàhe hailä pulakita sajala-nayana ..10..

pädapadma dekhi’ doàhe kare namaskära .
doàhe vole—“nistärinu, janma nähi ära..”11..

miçra vole,—“çuna, viçvarüpera janané !
ghåta-paramänna rändhaha äpani ..12..

ghare ye ächena dämodara-çälagräma .
païcagavye sakäle karämu täne snäna ..13..

vujhiläìa,—teìho ghare vapulena äpani .
ataeva çuniläìa nüpurera dhvani ..”14..

eimate duijane parama hariñe .
çälagräma püjä kare, prabhu mane häse ..15..

ära eka kathä çuna parama-adbhuta .
ye raìga karilä prabhu jagannätha-suta ..16..

parama sukåti eka tairthika brähmaëa .
kåñëera uddeçe kare tértha rpayyaöana ..17..

ñaòakñara gopälamamtrera kare upäsana .
gopäla-naivedya vinä nä kare bhojana ..18..

daive bhägyavän tértha bhramite bhramite .
äsiyä mililä vipra prabhura bäòéte ..19..

kaëöhe välagopäla bhüñaëa çälagräma .
paramabrahmaëya-teja, ati anupama ..20..

niravadhi mukhe vipra ‘kåñëa kåñëa’ vole .
antare govinda-rase duicakñu òhule ..21..

dekhi’ jagannätha-miçra teja se täìhära .
sambhrame uöhiyä karilena namaskära ..22..

atithi-vyabhära-dharma yena mate haya .
saba karalena jagannätha mahäçaya ..23..

äpane kariyä täna päda prakñälana .
vasite dilena äni’ uttama äsana ..24..

sustha hai’ vasilena yadi vipravara .
tabe täne miçra jijïäsena,—“kothä ghara ?”25..

vipra vole,—“ämi udäséna deçäntaré .
cittera vikñepe mätra rpayyaöana kari ..”26..

praëati kariyä miçra volena vacana .
“jagatera bhägye se tomära rpayyaöana ..27..

viçeñataù äji ämära parama saubhägya .
äjïä deha’,—randhanera kari giyä kärya ..”28..

vipra vole, ‘kara, miçra, ye icchä tomära .”
hariñe karilä miçra divya upahära ..29..

randhanera sthäna upaskari’ bhäla-mate .
dilena sakala saja randhana karite ..30..

sanbheñe brähmaëavara kariyä randhana .
vasilena kåñëere karite nivedana ..31..

sarvabhüta-antaryämé çréçacénandana .
mane äche,—viprere divena daraçana ..32..

dhyänamätra karite lägilä vipravara .
sammukhe äilä prabhu çrégaurasundara ..33..

dhülamaya sarva-aìga, mürtti digamvara .
aruëa nayama, kara-caraëa sundara ..34..

häsiyä viprera anna lailä çrékare .
eka gräsa khäilena, dekhe vipravare ..35..

‘häya häya’ kari’ bhägyavanta vipra òäke .
“anna curi karileka caïcala välake ..”36..

äsiyä dekhena jagannätha-miçravara .
bhäta khäya, häse prabhu çrégaurasundara ..37..

krodhe miçra dhäiyä yäyena märiväre .
sambhrame uöhiyä vipra dharilena kare ..38..

vipra vole,—“miçra, tumi vaòa dekhi äryya .
kon jïäna välakera märiyä ki kärya ?39..

bhäla-manda-jïäna yära thäke, märi täre .
ämära çapatha, yadi märaha uhäre ..”40..

duùkhe vasilena miçra hasta diyä çire .
mäthä nähi tole miçra, vacana nä sphure ..41..

vipra vole,—“miçra duùkha nä bhäviha mane .
ye dine ye have, tähä éçvara se jäne ..42..

phala-müla-ädi gåhe ye thäke tomära .
äni’ deha’ äji tähä kariva ähära ..”43..

miçra vole,—“more yadi thäke bhåtya-jïäna .
ära-bära päka kara, kari deìa sthäna ..44..

gåhe äche randhanera sakala sambhära .
punaù päka kara, tabe santoña ämära ..”45..

valite lägilä yata iñöa-vandhugaëa .
“ämä’-sabä’ cähi’ tabe karaha randhana ..”46..

vipra vole,—“yei icchä tomä’-sabäkära .
kariva randhana sarvathäya purnabära ..”47..

hariña hailä sabe viprera vacane .
sthäna upaskarilena sabe tatakñaëe ..48..

randhanera saja äni’ dilena tvarite .
calilena vipravara randhana karite ..49..

sabei volena,—“çiçu parama caïcala .
ä-bära päche nañöa karaye sakala ..50..

randhana, bhojana vipra karena yävat .
ära-bäòé laye çiçu räkhaha tävat ..”51..

tabe çacédevé puttre kole ta’ kariyä .
calilena ära-bäòé prabhure laiyä ..52..

saba närégaëa vole,—“çuna re nimäi .
emata kariyä ki viprera anna khäi ?”53..

häsiyä volena prabhu çrécandravadane .
“ämära ki doña ? vipra òäkilä äpane ..”54..

sabei balena,—“aye nimäi òhäìgäti !
ki kiravä, eve ye tomära gela jäti ?55..

kothäkära brähmaëa, kon kula, kevä cine ?
tära bhäta khäi’ jäti räkhivä kemane ?”56..

häsiyä kahena prabhu,—“ämi ye goyäla !
vrähmaëera anna ämi khäi sarvakäla ..57..

vrähmaëera anne ki gopera jäti yäya ?”
eta vali’ häsiyä sabäre prabhu cäya ..58..

chale nija-ttva prabhu karena vyäkhyäna .
tathäpi nä vujhe keha,—hena mäyä täna ..59..

sabei häsena çuni’ prabhura vacana .
vakña haite eòite kähäro nähi mana ..60..

häsiyä yäyena prabhu ye-janära kole .
sei jana änanda-sägara-mäjhe vule ..61..

sei vipra purnabära kariyä randhana .
lägilena vasiyä karite nivedana ..62..

dhyäne välagopäla bhävena vipravara .
jänilena gauracandra cittera éçvara ..63..

mohiyä sakala-loka ati alakñite .
äilena viprasthäne häsite häsite ..64..

alaçite eka-muñöi anna laiyä kare .
khäiyä calilä prabhu,—dekhe vipravare ..65..

‘häya häya’ kariyä uöhila vipravara .
öhäkura khäiyä bhäta dila eka vaòa ..66..

sambhrame uöhiyä miçra häte väòi laiyä .
krodhe öhäkurere laiyä yäya dhäoyäiyä ..67..

mahäbhaye prabhu paläilä eka-ghare .
krodhe miçra päche thäki’ tarjagarja kare ..68..

miçra vole,—“äji dekha’ karoà tora kärya .
tora mate parama-avodha ämi äryya ! 69..

hena mahäcora çiçu kära ghare äche ?”
eta vali’ krodhe miçra dhäya prabhu-päche ..70..

sabe dharilena yatna kariyä miçrere .
miçra vole,—“eòa, äji märimu uhäre ..”71..

sabei volena,—“miçra tumi ta’ udära .
uhäre märiyä kon sädhutva tomära ? 72..

bhäla-manda jïäna nähi uhära çarére .
parama avodha, ye emana çiçu märe ..73..

märilei kon vä çikhive, hena naya .
svabhävei çiçura caïcala mati haya ..”74..

äthe-bhyäthe äsi’ sei tairthika brähmaëa .
miçrera dhariyä häte volena vacana ..75..

“välakera nähi doña, çuna, miçra-räya .
ye dine ye have, tähä haiväre cäya ..76..

äji kåñëa anna nähi likhena ämäre .
sabe ei rmammakathä kahiluì tomäre ..”77..

duùkhe jagannätha-miçra nähi tole mukha .
mäthä heöa kariyä bhävena mane duùkha ..78..

henai samaye viçvarüpa bhagavän .
seisthäne äilena mahäjyotirdhäma ..79..

sarva-aìge nirupama lävaëyera sémä .
caturddaça-bhuvaneo nähika upamä ..80..

skandhe yajïasütra, brahmateja mürttimanta .
mürttibhede janmilä äpani nityänanda ..81..

sarvaçästrera artha sadä sphuraye jihväya .
kåñëabhakti-vyäkhyä mätra karaye sadäya ..82..

dekhiyä apürva mürtti tairthika brähmaëa .
mugdha haiyä ekadåñöye tähe ghane-ghana ..83..

vipra vole,—“kära putra ei mahäçaya ?”
sabei balena,—“ei miçrera tanaya ..”84..

çuniyä santoñe vipra kailä äliìgana .
“dhanya pitä mätä, yära e-hena nandana ..”85..

viprere kariyä viçvarüpa namaskära .
vasiyä kahena kathä amåtera dhära ..86..

“çubha dina tära mahäbhägyera udaya .
tumi-hena atithi yähära gåhe haya ..87..

jagat çodhite se tomära rpayyaöana .
ätmänande pürëa hai’ karaha bhramaëa ..88..

bhägya vaòa,—tumi-hena atithi ämära .
abhägya vä ki kahiva,—upäsa tomära ..89..

tumi upaväsa kari’ thäka’ yära ghare .
sarvathä tähära amaìgala-phala dhare ..90..

hariña päinu vaòa tomära darçane .
viñäda päinu vaòa e saba çravaëe ..”91..

vipra vole,—“kichu duùkha nä bhäviha mane .
phala müla kichu ämi kariva bhojane ..92..

vanaväsé ämi, anna kothäya vä päi .
präya ämi vane phala-müla mätra khäi ..93..

kadäcit kona divase vä khäi anna .
seha yadi nirvirodha haya upasanna ..94..

ye santoña päiläìa tomä’ daraçane .
tähätei koöi-koöi kariluì bhojane ..95..

phala, müla, naivedya ye-kichu thäke ghare .
tähä äna’ giyä, äji kariva ähäre ..”96..

uttara nä kare kichu miçra-jagannätha .
duùkha bhäve miçra çire diyä dui häta ..97..

viçvarüpa volena—“valite väsi bhaya .
sahaje karuëäsindhu tumi mahäçaya ..98..

saraduùkhe kätara svabhäva sädhujana .
sarera änanda se väòäya anukñaëa ..99..

eteke äpane yadi nirälasya haiyä .
kåñëera naivedya kara’ randhana kariyä ..100..

tabe äji ämära goñöhéra yata duùkha .
sakala ghucaye, päi paränanda sukha ..”101..

vipra vole,—“randhana kariluì duibära .
tathäpiha kåñëa nä dilena thäibära ..102..

teïi vujhiläìa,—äji nähika likhana .
kåñëa-icchä nähi,—kene karaha yatana ?103..

koöi bhakñya-dravya yadi thäke nija-ghare .
kåñëa-äjïä haile se khäiväre päre ..104..

ye dine kåñëera yäre likhana nä haya .
koöi yatna karuka, tathäpi siddha naya ..105..

niçä deòa prahara, duio vä yäya .
ihäte ki ära päka karite yuyäya?106..

ataeva äji yatna nä kariha ära .
phala, müla kichu mätra karimu ähära ..”107..

viçvarüpa volena,—“nähika kona doña .
tumi päka karile se sabära santoña..”108..

eta vali’ viçvarüpa dharilä caraëa .
sädhite lägilä sabe karite randhana ..109..

viçvarüpe dekhiyä mohita vipravara .
‘kariva randhana’—vipra valilä uttara ..110..

santoñe sabei ‘hari’ valite lägila .
sthäna upaskära sabe karite lägila ..111..

äthe vyathe sthäna upaskari’ sarvajane .
randhanera sämagré änilä tatakñaëe ..112..

calilena vipravara karite randhana .
çiçu ävariyä rahilena sarvajana ..113..

paläiyä öhäkura ächena yei ghare .
miçra vasilena sei gharera duyäre ..114..

sabei volena,—“vändha’ vähira duyära .
vähira haite yena nähi päre ära ..”115..

misra vole,—“väla, bhäla, ei yukti haya .”
vändhiyä duyära sabe vähire ächaya ..116..

ghare thäki’ strégaëa volena,—“cintä näi .
nindrä gela, ära kichu nä jäne nimäi ..”117..

eimate çiçu räkhilena sarvajana .
viprera haila katakñaëete randhana ..118..

anna upaskari’ sei sukåti brähmaëa .
dhyäne vasi’ kåñëere karilä nivedana ..119..

jänilena antaryämé çréçacénandana .
citte äche,—viprere divena daraçana ..120..

nidrä devé sabärei éçvara-icchäya .
mohilena, sabei aceñöa nidrä yäya ..121..

ye-sthäne karena vipra anna nivedana .
äilena sei sthäne çréçacénandana ..122..

välaka dekhiyä vipra kare ‘häya häya’ .
sabe nidrä yäya keha çunite nä päya ..123..

prabhu vole,—“aye vipra, tumi ta’ udära .
tumi ämä’ òäki’ äna, ki doña ämära ?124..

mora mantra japi’ more karaha ähväna .
rahite nä päri ämi, äsi tomä’-sthäna ..125..

ämäre dekhite niravadhi bhäva’ tumi .
ataeva tomäre diläìa dekhä ämi ..”126..

seikñaëe dekhe vipra parama adbhuta .
çaìkha, cakra, gadä, padma,—añöabhuja rüpa ..127..

ekahaste navanéta, ära haste khäya .
ära dui haste prabhu muralé bäjäya ..128..

çrévasa, kausttabha vakñe çobhe maëihära .
sarva-ahge dekhe ratnamaya alaìkära ..129..

navaguïjä-veòä çikhipuccha çobhe çire .
candramukhe aruëa-adhara çobhä kare ..130..

häsiyä doläya dui nayana-kamala .
vaijayanté-mälä dole makara-kuëòala ..131..

caraëäravinde çobhe çrévatna-püpura .
nakhamaëi-kiraëe timira gela düra ..132..

apürva kadamvavåkña dekhe seikhäne .
våndävane dekhe,—näda kare pakñigaëe ..133..

gopa-gopé-gäbhégaëa caturddike dekhe .
yähä dhyäna kare, täi dekhe parateke ..134..

apürva aiçvarya dekhi’ sukåti brähmaëa .
änande mürcchita haiyä paòilä takhana ..135..

karuëä-samudra prabhu çrégaurasundara .
çréhasta dilena täna aìgera upara upara ..136..

çréhasta-paraçe vipra päilä cetana .
änande haila jaòa, nä sphure vacana ..137..

punaù punaù mürcchä vipra yäya bhümitale .
punaù uöhe, punaù paòe mahäkutühale ..138..

kampa-sveda-pulake çaréra sthira nahe .
nayanera jale yena gaìgä-nadé vahe ..139..

kñaëeke dhariyä vipra prabhura caraëa .
karite lägilä ucca-ravete krandana ..140..

dekhiyä viprera ärtti çrégaurasundara .
häsiyä viprere kichu karilä uttara ..141..

prabhu vole,—“çuna çuna, aye vipravara .
aneka-janmera tumi ämära kiìkära ..142..

niravadhi bhäva’ tumi dekhite ämäre .
ataeva ämi dekhä diläìa tomäre ..143..

ära-janme eirüpe nanda-gåhe ämi .
dekhä diluì tomäre, nä smara’ tähä tumi ..144..

yabe ämi avatérëa hailäìa gokule .
seha janme tumi tértha kara’ kutühale ..145..

haive tumi atithi hailä nanda-ghare .
eimate tumi anna niveda’ ämäre ..146..

tähäteo eimata kariyä kautuka .
khäi’ tora anna dekhäiluì ei rüpa ..147..

eteke ämära tumi janme-janme däsa .
däsa vinu anya mora nä dekhe prakäça ..148..

kahiläìa tomäre e saba gopya kathä .
käro sthäne ihä nähi kahivä sarvathä ..149..

yävat thäkaye mora ei avatära .
tävat kahile käre karimu saàhära ..150..

saìkértana-ärambhe ämära avatära .
karäimu sarvadeçe kértana pracära ..151..

vrahmädi ye premabhaktiyoga väïchä kare .
tähä biläimu sarva prati-ghare ghare ..152..

kata dina thäki’ tumi aneka dekhivä .
e saba äkhyäna eve käre nä kahivä ..”153..

henamate vrähmaëere çrégaurasundara .
kåpä kari’ äçväsiyä gelä nija-ghara ..154..

pürvavat çuiyä thäkilä çiçu-bhäve .
yoganidrä-prabhäve keha nähi jäge ..155..

apürva prakäça dekhi’ sei vipravara .
änande pürëita haila sarva-kalevara ..156..

sarva-aìge sei anna kariyä lepana .
kändite kändite vipra karena bhojana ..157..

näce, gäya, häse, vipra karaye huìkära .
‘jaya välagopäla’ volaye bärabära ..158..

viprera huìkäre sabe päilä cetana .
äpanä’ samvari’ vipra kailä äcamana ..159..

nirvighne bhojana karena vipravara .
dekhi’ sabe santoña hailä vahutara ..160..

sabäre kahite mane cintaye brähmaëa .
“éçvara ciniyä sabe päuka mocana ..161..

vrahmä çiva yäìhära nimitta kämya kare .
hena-prabhu avatari’ äche vipra-ghare ..162..

se prabhure loka-saba kare çiçu-jïäna .
kathä kahi,—sabei päuka pariträëa ..”163..

‘prabhu kariyäche nibäraëa’—ei bhaye .
äjïä-bhaìga-bhaye vipra käre nähi kahe ..164..

ciniyä éçvare vipra sei navadvépe .
rahilena gupubhäve éçvara-samépe ..165..

bhikñä kari’ vipravara prati-sthäne sthäne .
éçvare äsiyä dekhe prati-dine dine ..166..

veda-gopya e-sakala mahäcitra kathä .
ihära çravaëe kåñëa milaye sarvathä ..167..

ädikhaëòa kathä-yena amåta-sravaëa .
yaìhi çiçurüpe kréòä kare näräyaëa ..168..

sarvalokacüòämaëi vaikuëöha-éçvara .
lakñmékänta, sétäkänta çrégaurasundara ..169..

tretä-yuge haiyä ye çréräma-lakñaëa .
nänä-mata lélä kari’ vadhilä rävaëa ..170..

hailä dväpara-yuge kåñëa-saìkarñaëa .
nänä-mate karilena bhübhära khaëòana ..171..

‘mukunda’ ‘ananta’ yäìre sarvavede kaya
çrécaitanya nityänanda sei suniçcaya ..172..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..173..

iti çracaitanyabhägavate ädikhaëòe tairthika-
viprännabhojanaà näma païcamohadhyäyaù .


Chapter 6

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 6 >>

ñañöha adhyäya

henamate kréòä kare gauräìga-gopäla .
häte khaòi dibära haila äsi’ käla ..1..

çubha-dine çubha-kñaëe miçrapurandara .
häte-khaòi puttrera dilena vipravara ..2..

kichu çeñe miliyä sakala vandhugaëa .
karëavedha karilena çrécüòäkaraëa ..3..

dåñöimätra sakala akñara likhi’ yäya .
parama vismita haiyä sarvajane cäya ..4..

dina dui—tinete paòhilä sarva ‘phalä’.
nirantara likhena kåñëera nämamälä ..5..

räma, kåñëa, muräri, mukunda, vanamälé .
aharniça likhena, paòhena kubhühalé ..6..

çiçugaëa-saìge paòe vaikunöhera räya .
parama-sukåti dekhe sarva-nadéyäya ..7..

ki mädhuré kari’ prabhu ‘ka, kha, ga, gha’ vole .
tähä çunitei mätra sarvajéva bhole ..8..

adbhuta karena kréòä çrégaurasundara .
yakhana ye cähe, sei parama duìkara ..9..

äkäçe uòiyä yäya pakñé, tähä cähe .
nä päile kändiyä dhüläya gaòi’ yäye ..10..

kñaëe cähe äkäçera candra-tärägaëa .
häta-päo ächaòiyä karaye krandana ..11..

sämtvanä karena sabhe kari’ nija-kole .
sthira nahe viçvambhara, ‘deo deo’ vole ..12..

sabe ekamätra äche mahä-pratikära .
harinäma çunile nä kände prabhu ära ..13..

häte täli diyä sabe vole ‘hari hari’ .
takhana susthira haya cäïcalya päsari’ ..14..

välakera prétye sabe vole harinäma .
jagannäthagåha haila çrévaikuëöha-dhäma ..15..

ekadina sabe ‘hari’ vole anukñaëa .
tathäpiha prabhu punaù karena krandana ..16..

sabei volena,—“çuna, väpa re nimäi !
bhäla kari’ näca’, —ei harinäma gäi ..”17..

nä çune vacana käro, karaye krandana .
sabe bale,—“vola, väpa, kända ki käraëa ?”18..

sabei volena,—“väpa, ki icchä tomära ?
sei dravya äni’ diva, nä kändaha ära ..”19..

prabhu vole,—“yadi mora präëa-rakñä cäha .
tabe jhäöa dui vrähmaëera ghare yäha ..20..

jagadéça paëòita hiraëya bhägavata .
ei duisthäne ämära äche abhimata ..21..

ekädaçé-upaväsa äji se doàhära .
viñëu lägi’ kariyäche yata upahära ..22..

se saba naivedhya yadi khäiväre päìa .
tabe mukri sustha hai’ häìöiyä veòäìa ..”23..

amasbhava çuniyä janané kare kheda .
‘hena kathä kahe, yei nahe loka veda ..”24..

sabei häsena çuni’ çiçura vacana .
sabe vole,—“diva, väpa, sambhara’ krandana ..”25..

parama-vaiñëava sei vipra duijana .
jagannäthamiçra-saha abheda-jévana ..26..

çuniïä çiçura väkya dui vipravara .
santoñe pürëita haila sarva-kalevara ..27..

dui vipra vole,—“mahä-adbhuta kähiné !
çiçura emata vuddhi kabhu nähi çuni ..28..

kemate jänila äji çréhariväsara .
kemate vä jänila naivedhya vahutara ..29..

vujhiläìa,—e çiçu parama-rupavän .
ataeva e dehe gopäla-adhiñöhäna ..30..

e çiçura dehe kréòä kare näräyaëa .
hådaye vasiyä sei voläya vacana..”31..

mane bhävi’ dui vipra sarva-upahära .
äniyä dilena kari’ hariña apära ..32..

dui vipra vole,—“väpa, khäo upahära .
sakala kåñëera svärtha haila ämära ..”33..

kåñëakåpä haile emana vuddhi kabhu naya ..34..

bhakti vinä caitanya-gosäïi nähi jäni .
ananta brahmäëòa yäìra lomaküpe gaëi ..35..

hena prabhu vipraçiçurüpe kréòä kare .
cakñu bhari’ dekhe janma-janmera kiìkare ..36..

santoña hailä saba päi’ upahära .
alpa-alpa kichu prabhu khäila sabära ..37..

hariñe bhaktera prabhu upahära khäya .
ghucila sakala väyu prabhura icchäya ..38..

‘hari hari’ hariñe volaye sarvajane .
khäya ära näce prabhu äpana-kérttane ..39..

katho phele bhümite, katho käro gä’ya .
eimata lélä kare tridaçera räya ..40..

ye prabhure sarva-vede-puräëe väkhäne .
hena prabhu khele çacédevéra aìgane ..41..

òuvilä cäïcalya-rase prabhu viçvambhara .
saàhati capala yata dvijera koìara ..42..

sabära sahita giyä paòe nänä-sthäne .
dhariyä räkhite nähi päre kona jane ..43..

anya çiçu dekhile karaye kutühala .
seha parihäsa kare, väjaye kondela ..44..

prabhura välaka saba jine prabhu-bale .
anya çiçugaëa yata saba häri’ cale ..45..

dhüläya dhüsara prabhu çrégaurasundara .
likhana-kälira vindu çobhe manohara ..46..

paòiyä çuniyä sarva çiçugaëa-saìge .
gaìgäsnäne madhyäharü calena vahu raìge ..47..

majiyä gaìgäya viçvambhara kutühalé .
çiçugaëa-saìge kare jala-pheläpheli ..48..

nadéyära sampatti vä ke valite päre ?
asaìkhyäta loka eko ghäöe snäna kare ..49..

kateka vä çänta dänta gåhastha sannyäsé .
nä jäni kateka çiçu mile taìhi äsi’ ..50..

sabäre laiyä prabhu gaìgäya säìtäre .
kñaëe òuve, kñaëe bhäse, nänä kréòä kare ..51..

jalakréòä kare gaura sundaraçaréra .
sabäkära gä’ye läge caraëera néra ..52..

sabe mänä kare, tavu niñedha nä mäne .
dhariteo keha nähi päre eka-sthäne ..53..

punaù punaù sabäre karäya prabhu snäna .
käre hoàya, käro ahge kullola-pradäna ..54..

nä päiyä prabhura nägäli vipragaëe .
sabe calilena täìra janakera sthäne ..55..

“çuna, çuna, ohe miçra parama-bändhava !
tomära puttrera apanyäya kahi saba ..56..

bhälamate karite nä päri gaìgä-snäna .”
keha vole,—“jala diyä bhäìge mora dhyäna ..”57..

äro vole,—“käre dhyäna kara, ei dekha .
kaliyughe ‘näräyaëa’ muïi paratekha ..”58..

keha vole,—“mora çiva-liìga kare curi.”
keha vole,—“mora lai’ paläya uttaré ..”59..

keha vole,—“puñpa, dürvä, naivedya, candana .
viñëu püjibära saja, viñëura äsana ..60..

ämi kari snäna, hethä vaise se äsane .
saba khäi’ pari’ tabe kare paläyane ..”61..

äro vole,—“tumi kene duùkha bhäva’ mane ?
yära lägi’ kailä, sei khäilä äpane ..”62..

keha vole,—“ämära nä rahe säji dhuti .”
keha vole,—“ämära coräya gétä-puìthi ..”64..

keha vole,—“putra ati-välaka, ämära .
karëe jala diyä täre kändäya apära ..”65..

keha vole,—“mora påñöha diyä kändhe caòe .
‘muïi re maheça’ vali’ jhäìpa diyä paòe ..”66..

keha vole,—“vaise mora pujära äsane .
naivedya khäiyä viñëu püjaye äpane ..67..

snäna kari’ uöhile välukä deya aìge .
yateka capala çiçu, sei tära saìge ..68..

stré-väse puruña-väse karaye vadala .
paribära velä sabe lajäya vikala ! 69..

parama-bändhava tumi miçra-jagannätha !
nitya eimata kare, kahiluì tomä’ta ..70..

dui prahareo nähi uöhe jala haite .
deha vä tähära bhäla thäkive kemate ..”71..

hena käle pärçvavartté yateka välikä .
kopa-mane äilena çacédevé yathä ..72..

çacére samvodhiyä sabe volena vacana .
“çuna, öhäkuräëé, nija-puttrera karama ..73..

vasana karaye curi, vole ati-manda .
uttara karile jala deya, kare dvandva ..74..

vrata kariväre yata äni phula-phala .
chaòäiyä phele bala kariyä sakala ..75..

snäna kari’ uöhile välukä deya aìge .
yateka capala çiçu, sei tära saìge ..76..

alakñite äsi’ karëe vole vaòa vola .”
keha vole,—“mora mukhe dileka kullola ..77..

okaòära vici deya keçera bhitare .”
keha vole,—“more cähe vibhä kariväre ..78..

pratidina eimata kare vyavahära .
tomära nimäi kivä räjära kumära ? 79..

pürve çuniläìa yena nandera kumära .
seimata saba kare nimäi tomära ..80..

duùkhe väpa-mäyere valiva yei dine .
tatakñaëe kondala haive tomä’-sane ..81..

nibäraëa kara jhäöa äpana chäoyäla .
nadéyäya hena karma kabhu nahe bhäla ..”82..

çuniyä häsena mahäprabhura janané .
sabe kole kariyä balena priyaväëé ..83..

“nimäi äile äji väòyämu vändhiyä .
ära yena upadrava nähi kare giyä ..”84..

çacéra caraëadhüli lakñä sabe çire .
tabe calilena punaù snäna kariväre ..85..

yateka cäpalya prabhu kare yära sane .
paramärthe sabära santoña vaòa mane ..86..

kautuke kahite äisena miçra-sthäne .
çuni’ miçra tarje sadambha-vacane ..87..

“niravadhi e vyäbhära karaye sabäre .
bhälamate gaìgä-snäna nä deya kariväre ..88..

ei jhäìöa yäìa tära çästi kariväre .”
sabe räkhileha keha räkhate nä päre ..89..

krodha kari’ yakhana calilä miçravara .
jänilä gauräìga sarvabhütera éçvara ..90..

gaìgäjale keli kare çrégaurasundara .
sarva-välakera madhye ati manohara ..91..

kumärikä sabe vole,—“çuna viçvasbhara !
miçra äilena ei, paläha satvara ..”92..

çiçugaëa-saìge prabhu yäya dhariväre .
paläila brähmaëa-kumäré saba òare ..93..

sabäre çikhäya miçra-sthäne kahibära .
“snäne nähi äisena tomära kumära ..94..

sei pathe gelä ghara paòiyä çuniyä .
ämaräo ächi ei tähära lägiyä ..”95..

çikhäiyä ära pathe prabhu gelä ghara .
gaìgäghäöe äsiyä mililä miçravara ..96..

äsiyä gaìgära ghäöe cäridike cähe .
çiçugaëa-madhye puttre dekhite nä päye ..97..

miçra jijïäsena,—“viçvambhara kati gelä ?”
çiçugaëa vole,—“äji snäne nä äisä ..98..

sei pathe gelä ghara paòhiyä çuniyä .
sabhe ächi ei tära apekñä kariyä ..”99..

cäridike cähe miçra häte väòi laiyä .
tarjagarja kare vaòa läg nä päiyä ..100..

kautuke yähärä nivedana kailä giyä .
sei saba vipra punaù volaye äsiyä ..101..

“bhaya päi’ viçvambhara paläilä ghare .
ghare cala tumi, kichu vola päche täre ..102..

ärabära äsi’ yadi caïcalatä kare .
ämaräi dhari’ diva tomära gocare ..103..

kautuke se kathä kahiläìa tomä’-sthäne .
tomä’-vai bhägyavän nähi tribhuvane ..104..

se hena nandana yära gåha-mäjhe thäke .
ki karite päre täre kñudhä-tåñä-çoke ?105..

tumi se sevilä satya prabhura caraëa .
tära mahäbhägya,-yära e-hena nandana ..106..

koöi aparädha yadi viçvambhara kare .
tavu täre khuiväìa hådaya-upare ..”107..

janme janme kåñëabhakta eisaba jana .
e saba uttamavuddhi ihära käraëa ..108..

etaeva prabhu nija-sevaka sahite .
nänä kréòä kare, keha nä päre bujhite ..109..

miçra vole,—“seha putra tomä’-sabäkära .
yadi aparädha laha,—çapatha ämära ..”110..

tä’-sabära saìge miçra kari’ koläkuli .
gåhe äilena miçra hai’ kutühalé ..111..

ära-pathe ghare gelä prabhu-viçvambhara .
häthete mohana puìthi yena çaçadhara ..112..

likhana-kälira vindu çobhe gaura-aìge .
campake lägila yana cäridike bhåìge ..113..

‘janané!’ baliyä prabhu lägilä òäkite .
“taila deha’ more, yäi sinäna karite ..”114..

puttrera vacana çuni’ çacé harañita .
kichui nä dekhe aìge snänera carita ..115..

taila diyä çacédevé mane mane gaëe .
“välikärä ki valila, kavä dvajagaëe ..116..

likhana-kälira vindu äche saba aìge .
sei vastra-paridhäna, sei puìthi saìge ..”117..

çaëeke ilä jagannätha miçravara .
miçre dekhi’ kolete uöhilä viçvambhara ..118..

sei äliìgane miçra bähya nähi jäne .
änande pürëita hailä putra-daraçane ..119..

miçra dekhe sarva-aìga dhüläya vyäpita .
snänacirü nä dekhiyä hailä vismita ..120..

miçra vole,—“viçvambhara, ki vuddhi tomära ?
lokere nä deha’ kene snäna karibära ? 121..

viñëupüjä-saja kene kara apahära ?
‘viñëu’ kariyäo bhaya nähika tomära ?”122..

prabhu vole,—“äji ämi nähé yäi snäne .
ämära saàhatigaëa gela äguyäne ..123..

sakala lokere tärä kare avyabhära .
nä geleo sabe doña kahena ämära ..124..

nä geleo yadi doña kahena ämära .
satya tabe kariva sabäre avyabära ..”125..

eta vali’ häsi’ prabhu yäna gaìgäsnäne .
punaù sei mililena çiçugaëa-sane ..126..

viçvambhare dekhi’ sabe äliìgana kari’ .
häsaye sakala çiçu çuniïä cäturé ..127..

sabei praçaàse,—“bhäla nimäi catura .
bhäla eòäilä äji märaëa pracura !”128..

jalakeli kare prabhu saba-çiçu-sane .
hethä çacé-jagannätha mane mane gaëe ..129..

“ye ye kahilena kathä, seha mithyä nahe .
tabe kene snänacihna kichu nähi dehe? 130..

seimata aìge dhülä, seimata veça!
sei puìthi, sei vastra, seimata keça ! 131..

e vujhi manuñya nahe çréviçvambhara !
mäyärüpe kåñëa vä janmilä mora ghara ! 132..

kon mahäpuruña vä,—kichui nä jäni .”
hena mate cintite äilä dvijamaëi ..133..

putra-daraçanände ghucila vicära .
snehe pürëa hailä doàhe, kichu nähi ära ..134..

yei duiprahara prabhu yäya paòiväre .
sei dui yuga hai’ thäke se doàhäre ..135..

koöi-rüpe koöi-mukha vede yadi kaya .
tavu e-doàhära bhägyera nähi samuccaya ..136..

çacé-jagannätha-päye rahu namaskära .
ananta-brahmäëòanätha putrarüpe yäìra ..137..

eimata kréòä kare vaikuëöhera räya .
bujhite nä päre keha täìhäna mäyäya ..138..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..139..

iti çrécaitanyabhägavate ädikhaëòe vidyärambha-
välacälya-varëanaà näma ñañöhohadhyäyaù -


Chapter 7

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 7 >>

saptama adhyäya

jaya jaya mahä-maheçvara gauracandra .
jaya jaya viçvambhara-priyabhaktavånda ..1..

jaya jagannätha-çacé-putra sarvapräëa .
kåpä-dåñöye kara prabhu sarva-jéve träëa ..2..

hena mate navadvépe çrégaurasundara .
välyalélä-chale kare prakäça vistara ..3..

nirantara capalatä kare sabä’-sane .
mäye çikhäleo pravodha nähi mäne ..4..

çikhäile äro haya dvaguëa caïcala .
gåhe yähä päya, tähä bhäìgaye sakala ..5..

bhaye ära kichu nä volaye väpa-mä’ya .
svacchande paramänande kheläya léläya ..6..

ädikhaëaaòa-kathä—yena amåta-sravaëa .
yahià çiçurüpe kréòä kare näräyaëa ..7..

pitä, mätä, kähäre nä kare prabhu bhaya .
viçvarüpa agraja dekhile namra haya ..8..

prabhura agraja viçvarüpa bhagavän .
äjanma virakta, sarvaguëera nidhäna ..9..

sarvaçästre väkhänena viñëu-bhakti .
khaëòite täìhära vyäkhyä nähi käro çakti ..10..

çravaëe, vadane, mane, sarvendriyagaëe .
kåñëabhakti vane ära nä vole, nä çune ..11..

anujera dekhi’ ati vilakñaëa réta .
viçvarüpa mane gaëe haiyä vismita ..12..

“e välaka kabhu nahe präkåta chäoyäla .
rüpe, äcaraëe,—yena çrévälagopäla ..13..

yata amänuñi karma niravadhi kare .
e vujhi,—khelena kåñma e-çiçu-çarére ..”14..

eimata cinte viçvarüpa-mahäçaya .
kähäre nä bhäìge tattva, svakarma karaya ..15..

niravadhi thäke sarva-vaiñëavera saìge .
kåñëakathä, kåñaëabhakti, kåñëapüjä-raìge ..16..

jagat pramatta-dhanaputravidyärase .
vaiñëava dekhile mätra sabe upahäse ..17..

äryyä-tarajä paòhe saba vaiñëava dekhiyä .
“yati, saté, tapasvéo yäive mariyä ..18..

täre vali ‘sukåti’,-ye dolä, ghoòä caòe .
daça-viça jana yära äge-päche raòe ..19..

eta ye, gosäïi, bhäve karaha krandana .
tavu ta’ däridryaduùkha nä haya khaëòana ! 20..

ghana ghana ‘hari hari’ vali’ chäòa’ òäka ..” 21..

eimata vole kåñëabhaktiçünya jane .
çuni’ mahä-duùkha päya bhägavatagaëe ..22..

kothäo nä çune keha kåñëera kértana .
dagdha dekhe sakala saàsära anukñaëa ..23..

duùkha vaòa päya viçvarüpa bhagavän .
nä çune abhéñöa kåñëacandrera äkhyäna ..24..

gétä, bhägavata ye ye jane vä paòäya .
kåñëabhakti-vyäkhyä käro nä äise jihväya ..25..

kutarka ghuñiyä saba adhyäpaka mare .
‘bhakti’ hena näma nähi jänaye saàsäre ..26..

advaita-äcäryya-ädi yata bhaktagaëa .
jévera kumati dekhi’ karaye krandana ..27..

duùkhe viçvarüpa-prabhu mane mane gaëe .
“nä dekhiva lokamukha, cali’ yäìa vane ..”28..

uñaùkäle viçvarüpa kari’ gaìgäsnäna .
advaita-sabhäya äsi’ haya upasthäna ..29..

sarvaçästre räkhänena kåñëabhakti-sära .
çuniyä advaita sukhe karena huìkära ..30..

püjä chäòi’ viçvarüpe dhari’ kare kole .
änande vaiñëava saba ‘hari hari’ vole ..31..

kåñëänanda bhaktagaëa kare siàhanäda .
käro citte ära nähi sphuraye viñäda ..32..

viçvarüpa chäòi’ keha nähi yäya ghare .
viçvarüpa nä äisena äpana-mandire ..33..

randhana kariyä çacé vole viçvambhare .
‘tomära agraje giyä änaha satvare ..”34..

mäyera ädeçe prabhu advaita-sabhäya .
äisena agrajere la’ bära chaläya ..35..

äsiyä dekhena prabhu vaiñëavamaëòala .
anyohanye karena kåñëakathana-maìgala ..36..

äpana-prastäva çuni’ çrégaurasundara .
sabäre karena çubha-dåñöi manohara ..37..

prati-aìge nirupama lävaëyera sémä .
koöi candra nahe eka nakhera upamä ..38..

digamvara, sarva-aìga—dhüläya dhüsara .
häsiyä agraja-prati karena uttara ..39..

“bhojane äisa, bhäi, òäkaye janané .”
agraja-vasana dhari’ calaye äpani ..40..

dekhi’ se mohana rüpa sarvabhaktagaëa .
sthagita haiyä sabe kare nirékñaëa ..41..

samädhira präya haiyäche bhaktagaëe .
kåñëera kathana käru nä äise vadane ..42..

prabhu dekhi’ bhakta-moha svabhävei haya .
vinä anubhaveo däsera citta laya ..43..

prabhuo se äpana-bhaktera citta hare .
e kathä bujhite anya -jane nähi päre ..44..

e rahasya vidita kailena bhägavate .
parékñit çunilena çukadeva haite ..45..

prasaìge çunaha bhägavatera äkhyäna .
çuka-parékñitera saàväda anupama ..46..

ei gauracandra yabe janmilä gokule .
çiçu-saìge gåhe kréòä kari’ vule ..47..

janma haite prabhure sakala gopégaëe .
nija-putra haiteo sneha kare mane ..48..

yadhyapi éçvara-vuddhye nä jäne kåñëere .
svavävei putra haite vaòa sneha kare ..49..

çuniyä vismita vaòa räjä parékñit .
çuka-sthäne jijïäsena hai’ pulakita ..50..

“parama adbhuta kathä kahilä, gosäïi !
tribhuvane emata kothäo çuni näi ..51..

nija-putra haite para-tanaya kåñëere .
kaha dekhi,—sneha kaila kemana-prakäre ?”52..

çréçuka kahena,—“çuna, räjä parékñit !
paramätmä—sarva-dehe vallabha, vidita ..53..

ätmä vine putra vä kalatra, vandhugaëa .
gåha haite vähira karäya tatakñaëa ..54..

ataeva, paramätmä-sabära jévana .
sei paramätmä—ei çrénandanandana ..55..

ataeva paramätmä-svabhäva-käraëe .
kåñëete adhika sneha kare gopégaëe ..”56..

eho kathä bhakta-prati, anya -prati nahe .
anyathä jagate kene sneha nä karaye ..57..

‘kaàsädiha ätmä kåñëa tabe hiàse kene ?’
pürva-aparädha äche tähära käraëe ..58..

sahaje çarkarä miñöa,—sarvajane jäne .
keha tikta väse, jihvä-doñera käraëe ..59..

jihbära se doña, çarkarära doña näi .
ataeva sarvamiñöa caitanya gosäïi ..60..

ei navadvépete dekhila sarvajane .
tathäpiha keha nä jänila bhakta vine ..61..

bhaktera se citta prabhu hare sarvathäya .
viharaye navadvépe vaikuëöhera räya ..62..

mohiyä sabära citta prabhu viçvambhara .
agraje laiyä calilena nija-ghara ..63..

mane mane cintaye advaita mahäçaya .
“präkåta mänuña kabhu e välaka naya ..”64..

sarva-vaiñëavera prati valilä advaita .
“kon vastta e välaka,—nä jäni niçcita ..”65..

praçaàsite lägilena sarvabhaktagaëa .
apürva çiçura rüpa-lävaëya-kathana ..66..

näma-mätra viçvarüpa calilena ghare .
punaù äilena çéghra advaita-mandire ..67..

nä bhäya saàsära-sukha viçvarüpa-mane .
niravadhi thäke kåñëa-änanda-kérttane ..68..

gåhe äileo gåha-vyäbhära nä kare .
niravadhi thäke viñëu-gåhera bhitare ..69..

vivähera udyoga karaye pitämätä .
çuni’ viçvarüpa vaòa mane päya vyathä ..70..

“chäòiba saàsära”,—viçvarüpa mane bhäve .
“cali’yäìa vane”,—mätra ei mane jäge ..71..

éçvarera cittavåtti éçvara se jäne .
viçvarüpa sannayäsa karilä kata dine ..72..

jagate vidita näma ‘çréçaìkaräraëya’ .
calilä ananta-pathe vaiñëavägragaëya ..73..

calilena yadi viçvarüpa-mahäçaya .
çacé-jagannätha dagdha hailä hådaya ..74..

goñöhé-saha krandana karaye ubharäya .
bhäira virahe mürcchä gelä gaura-räya ..75..

se viraha varëite vadane nähi päri .
haila krandanamaya jagannäthapuré ..76..

viçvarüpa-sannyäsa dekhiyä bhaktagaëa .
advaitädi sabe vahu karilä krandana ..77..

uttama, madhyama, ye çunila nadéyäya .
hena nähi,—ye çuniyä duùkha nähi päya ..78..

jagannätha-çacéra vidérëa haya vuka .
nirantara òäke ‘viçvarüpa ! viçvarüpa !’79..

putraçoke miçracandra hailä vihvala .
pravodha karaye vandhu-bändhava sakala ..80..

“sthara hao, miçra, duùkha nä bhäviha mane .
sarvagoñöhé uddhärilä sei mahäjane ..81..

goñöhéte puruña yära karaye sannyäsa .
trikoöi-kulera haya çrévaikuëöhe väsa ..82..

hena karma kiralena nandana tomära .
saphala haila vidyä sampürëa tähära ..83..

änanda viçeña äro karite yuyäya .”
eta vali’ sakale dharaye häte-pä’ya ..84..

“ei kulabhüñaëa tomära viçvambhara .
ei putra haive tomära vaàçadhara ..85..

éàhä haite sarva duùkha gucive tomära .
koöi-puttre ki karive, e putra yähära ?”86..

eimata sabe vujhäyena-vandhugaëa .
tathäpi miçrera duùkha nä haya khaguna ..87..

ye-te-mate dhairyya dhare miçra-mahäçaya .
viçvarüpa-guëa smari’ dhairyya päsaraya ..88..

miçra vole,—“ei putra rahiveka ghare .
ihäte pramäëa mora nä laya antare ..89..

dilena kåñëa se puttre, nilena kåñma se .
ye kåñëacandrera icchä, haiva se se ..90..

svatamtra jévera tilärddheka çakti näi .
dehendriya, kåñëa, samarpiluì tomä’-öhäïi ..”91..

eirüpe jïänayoge miçra mahädhéra .
alpe alpe cittavåtti karilena sthira ..92..

henamate viçvarüpa hailä vähira .
nityänandasvarüpera abheda-çaréra ..93..

ye çunaye viçvarüpa-prabhura sannyäsa .
kåñëabhakti haya tära chiëòe karmaphäìsa ..94..

viçvarüpa-sannyäsa çuniyä bhaktagaëa .
hariñe viñäda sabe bhäve anukñaëa ..95..

“ye vä chila sthäna kåñëakathä kahibära .
tähä kåñëa harilena ämä’-sabäkära ..96..

ämaräo nä rahiva, cali’ yäìa vane .
e päpiñöha loka-mukha nä dekhi yekhäne ..97..

päñaëòéra väkyajvälä sahiva vä kata .
nirantara asapathe sarva-loka rata ..98..

‘kåñëa’ hena näma nähi çuni käro mukhe .
sakala saàsära òuvi’ mare mithyä sukhe ..99..

vujhaile keha kåñëa-patha nähi laya .
ulaöiyä äro se upahäsa karaya ..100..

“kåñëa bhaji’ tomära haila kon sukha ?
mägiyä se khäo, äro väòe yata duùkha ..”101..

yogya nahe e-saba lokera sane väsa .
vane cali’ yäìa vali’ sabe chäòe çväsa ..102..

pravodhena sabäre advaita-mahäçaya .
“päivä paramänanda sabei niçcaya ..103..

eve vaòa väsoà muïi hådaye ulläsa .
hena vujhi,-’kåñëacandra karilä prakäça ..’104..

sabe ‘kåñëa’ gäo giyä parama-hariñe .
ethäi dekhivä kåñëe katheka divase ..105..

tomä’-sabä’ laïä haive kåñëera viläsa .
tabe se ‘advaita’ haìa çuddhakåñëadäsa ..106..

kadäcit yähä nä päya çuka vä prahläda .
tomä’-sabära bhåtyeo päive se prasäda..”107..

çuni’ advaitera ati amåta-vacana .
parama-änande ‘hari’ vole bhaktagaëa ..108..

‘hari’ vali’ bhaktagaëa karaye huìkära .
sukhamaya cittavåtti haila sabära ..109..

çiçusaìge kréòä kare çrégaurasundara .
haridhvani çuni’ yäya bäòéra bhitara ..110..

“ki’ kärya äilä, väpa ?” vole bhaktagaëe .
prabhu vole,—“tomarä òäkilä more kene ?” ..111..

eta vali’ prabhu çiçu-saìge dhäïä yäya .
tathäpi nä jäne keha prabhura mäyäya ..112..

ye avadhi viçvarupa hailä vähira .
tadavadhi prabhu kichu hailä susthira ..113..

niravadhi thäke pitä-mätära samépe .
duùkha päsaraye yena janané-janake ..114..

khelä samvariyä prabhu yatna kari’ paòe .
tilärddheka pustaka chäòiyä nähi naòe ..115..

ekabära ye sütra paòiyä prabhu yäya .
ärabära ulaöiyä sabäre öhekäya ..116..

dekhiyä apürva vuddhi sabei praçaàse .
sabe vole,—“dhanya pitä-mätä hena vaàçe ..”117..

santoñe kahena sabe jagannätha-sthäne .
“tumi ta’ kåtärtha, miçra, e-hena nandane ..118..

emata suvuddhi çiçu nähi tribhuvane .
våhaspati jiniïä haive adhyayane ..119..

çunilei sarva artha äpane väkhäne .
täna phäìki väkhänite näre kona jane ..”120..

çuniïä puttrera guëa janané hariña .
miçra punaù citte vaòa haya vimariña ..121..

çacé-prati vole jagannätha miçravara .
“eho putra nä rahive saàsära-bhitara ..122..

eimata viçvarüpa paòi’ sarvaçästra .
jänilä,—‘saàsära satya nahe tilamätra..’123..

sarvaçästra-rmamma jäni’ viçvarüpa dhéra .
anitya saàsära haite hailä vähira ..124..

eho yadi sarvaçästre haive jïänavän .
chäòiyä saàsära-sukha karive payäna ..125..

ei putra-sabe duijanera jévana .
ihäre nä dekhile duijanera maraëa ..126..

ataeva ihära paòiyä kärya näi .
mürkha haïä ghare mora rahuka nimäïi ..”127..

çacé vole,—“mürkha haile jéveka kemane ?
mürkhere ta’ kanyäo nä dive kona jane ..”128..

miçra vole,—“tumi ta’ avodha viprasutä !
harttä karttä bharttä kåñëa-sabära rakñitä ..129..

jagat ro.ëa take òadaceka nächa ya
‘päëòitya’ poñaye,—kevä kahilä tomä’ta?130..

kivä mürkha, ki paëòita, yähära yekhäne .
kanyä likhiyäche kåñëa, se haive äpane ..131..

kula-vidyä-ädi upalakñaëa sakala .
sabäre poñaye kåñëa,—sarva-bala ..132..

säkñätei ei kene nä dekha ämä’ta .
paòiyäo ämära ghare kene nähi bhäta ?133..

bhälamate varëa uccärite ye näre ya
sahasra paëòita giyä dekha tära dväre ..134..

ataeva vidyä-ädi nä re poñaëa .
kåñëa se sabära kare poñaëa-pälana..”135..

tathähi—
anäyäsena maraëaà vinä dainyena jévanam .
anärädhita-govindacaraëastya kathaà bhavet ..136..

ye vyäkti govindera çrépädapadma kakhanao
ärädhanä kare näi, tähära pakñe anäyäse
måtyuläbha o däridryavihéna jévana-dhäraëa
kirüpe sambhava haite päre ?

“anäyäse maraëa, jévana dainya vine .
kåñëa sevile se haya, nahe vidyä-dhane ..137..

kåñëakåpä vine nahe duùkhera mocana .
thäkila vä vidyä, kula, koöi-koöi dhana ..138..

yära gåhe ächaye uttama upabhoga .
täre kåñëa diyächena kana mahäroga ..139..

kichu vilasite näre, duùkhe puòi’ mare .
yära nähi, tähä haite duùkhé vali tära ..140..

eteke jäniha,—thäkileo kichu naya .
yäre yena kåñëa-äjïä, sei satya haya ..141..

eteke nä kara cintä putra-prati tumi .
‘kåñëa puñivena putra’,—kahiläìa ämi ..142..

yävat çarére präëa ächaye ämära .
tävat tileka duùkha nähika uhära ..143..

ämä’-sabära kåñëa ächena rakñayitä .
kivä cintä, tumi yära mätä pativratä ..144..

paòiyä nähika kärya baliluì tomäre .
mürkha hai’ putra mora rahu mätra ghare ..”145..

eta vali’ puttrere òäkilä miçravara .
miçra vole,—“çuna, väpa, ämära uttara ..146..

äji haite ära päöha nähika tomära .
ihäte anyathä kara,—çapatha ämära ..147..

ye tomära icchä, väpa, täi diva ämi .
gåhe vasi’ parama-maìgale thäka tumi ..”148..

eta vali’ miçra calilena käryyästara .
paòite nä päya ära prabhu viçvambhara ..149..

nitya dharma sanätana çrégauräìga räya .
nä laìghe janaka-väkya, paòite nä yäya ..150..

antare duùkhita prabhu vidyärasa-bhaìge .
punaù prabhu uddhata hailä çiçu-saìge ..151..

kivä nija-ghare prabhu, kivä para-ghare .
yähä päya tähä bhäìge, apacaya kare ..152..

niçä haileo prabhu nä äise ghare .
sarvarätri çiçu-saìge nänä kréòä kare ..153..

kambale òhäkiyä aìga, dui çiçu meli’.
våña-präya haiyä calena kutühalé ..154..

yära bäòé kalävana dekhi’ thäke dine .
rätri haile våña-rüpe bhäìgaye äpane ..155..

garu-jïäne gåhastha karaye ‘häya häya’ .
jägile gåhastha, çiçu-saàhati paläya ..156..

käro ghare dbära diyä vändhaye vähire .
laghvé gurvé gåhastha karite nähi päre ..157..

‘ke vändhila duyära ?’—karaye ‘häya häya’ .
jägile gåhastha, prabhu uöhiyä paläya ..158..

eimata dina-rätri tridaçera räya .
çiçugaëa-saìge kréòä karena sarvadäya ..159..

yateka cäpalya kare prabhu viçvamabhara .
tathäpio miçra kuchu nä kare uttara ..160..

ekadina miçra calilena käryäntara .
paòite nä päya prabhu, krodhita antara ..161..

viñëunaivedyera yata rvajya-häìòégaëa .
vasilena prabhu häìòé kariyä äsana ..162..

e vaòa nigüòha-kathä,—çuna eka mane .
kåñëabhakti-siddhi haya ihära çravaëe ..163..

rvajya-häìòégaëa saba kari’ siàhäsana .
tathi vasi’ häse gaurasundara-vadana ..164..

lägila häìòéra kälé sarva-gaura-aìge .
kanaka-putali yena lepiyäche gandhe ..165..

çiçugaëa jänäila giyä çacé-sthaäne .
“nimäi vasiyä äche häìòéra äsane ..”166..

mäye äsi’ dekhiyä karena ‘häya häya’ .
“e sthänete, väpa, vasiväre nä yuyäya ..167..

rvajya-häìòé, ihä-saba paraçile snäna .
etadine tomära e nä janmila jïäna ?”168..

prabhu vole,—‘torä more nä dis paòite .
bhadräbhadra mürkha-vipre jänive kemate ?169..

mürkha ämi, nä jäniye bhäla-manda-sthäna .
sarvatra ämära ‘eka’ advitéya-jïäna ..”170..

eta vali’ häse rvajya-häìòéra äsane .
dattätreya-bhäva prabhu hailä takhane ..171..

mäye vole,—“tumi ye vasilä manda-sthäne .
eve tumi pavitra vä haivä kemane ?”172..

prabhu vole,—“mätä, tumi vaòa çiçumati !
apavitra sthaäne kabhu mora nahe sthiti ..173..

yathä mora sthiti, sei sarva puëyasthäna .
gaìgäädi sarva tértha tahià adhiñöhäna ..174..

ämära se kälpanika ‘çuci’ vä ‘açuci’ .
srañöära ki doña äche, mane bhäva vujhi’ ..175..

loka-veda-mate yadi açuddha vä haya .
ämi paraçilao ki açuddhatä raya ? 176..

e-saba häìòéte müle nähika düñaëa .
tumi yäte viñëu lägi’ karilä randhana ..177..

viñëura randhana-sthälé kabhu duñöa naya .
se häìòé paraçe ära sthäna çuddha haya ..178..

eteke ämära väsa nahe manda-sthäne .
sabära çuddhatä mora paraça-käraëe ..”179..

välyabhäve sarvatattva kahi’ prabhu häse .
tathäpi nä vujhe keha täna mäyä-vaçe ..180..

sabei häsena çuni’ çiçura vacana .
“snäna äsi’ kara”—çacé volena takhana ..181..

nä äisena prabhu seikhäne vasi’ äche .
çacé vole,—“jhäöa äya, väpa jäne päche ..”182..

prabhu vole,—
“yadi more nä deha’ paòite .
tabe muïi nähi yäìa,—kahiluì tomäte ..”183..

sabei bhartasena öhäkurera jananére .
sabe vole,—“kene nähi deha’ paòiväre?184..

yatna kari’ keha nija-välaka paòäya .
kata bhägye äpane paòite çiçu cäya ..185..

kon çakra hena-vuddhi dila vä tamäre ?
ghare mürkha kari’ putra räkhibära tare ? ..186..

häte çiçura doña tilärddheka näi .”
sabei volana,—“väpa, äisa, nimäïi !..187..

äji haite tumi yadi nä päo paòite .
tabe apacaya tumi kara bhälamate ..”188..

nä äise prabhu, seikhäne vasi’ häse .
sukåti-sakala sukhasindhu-mäjhe bhäse ..189..

äpane dhariyä çiçu änilä janané .
häse gauracandra,—yena indranélamaëi ..190..

‘tattva’ kahilena prabhu dattätreya-bhäve .
nä vujhila keha viñëumäyära prabhäve ..191..

snäna karäilä laïä çacé puëyavaté .
hena käle äilena miçra mahämati ..192..

miçra-sthäne çacé saba kahilena kathä .
“paòite nä päya putra mane bhäve ryathä ..”193..

sabei volena,—“miçra, tumi ta’ udära .
kära kathäya puttre nähi deha’ paòibära ?194..

ye karive kåñëacandra, sei satya haye .
cintä parihari’ deha’ paòite nirbhaye ..195..

bhägya se välaka cähe äpane paòite .
bhäla-dine yajïasütra deha’ bhäla mate ..”196..

miçra vole,—“tomarä parama-vandhugaëa .
tomarä ye vola, sei ämära vacana ..”197..

alaukika dekhiyä çiçura sarvakarma .
vismaya bhävena, keha nähi jäne rmamma ..198..

madhye madhye kona jana ati bhägyaväne .
pürve kahi’ räkhiyäche jagannätha-sthäne ..199..

“präkåta välaka kabhu e välaka nahe .
yatna kari’ e välake räkhiha hådaye ..”200..

niravadhi gupubhäve prabhu keli kare .
vaikuëöhanäyaka nija-aìgane vihare ..201..

paòite äilä prabhu väpera ädeçe .
hailena mahäprabhu änandaviçeñe ..202..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..203..

iti çrécaitanyabhägavate ädikhaëòe çréviçvarüpa-
sannyäsädi-varëanaà näma saptamohadhyäyaù .


Chapter 8

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 8 >>

añöama adhyäya

jaya jaya kåpäsindhu çrégaurasundara .
jaya çacé-jagannätha-gåha-çaçadhara ..1..

jaya jaya nityänanda-svarüpera präëa .
ja jaya saìkértna-rdhammera nidhäna ..2..

bhaktagoñöhé-sahita gauräìga jaya jaya .
çunile caitanya-kathä bhakti labhya haya ..3..

henamate mahäprabhu jagannätha-ghare .
nigüòhe ächena, keha cinite nä päre ..4..

välyakréòä-näma yata äche påthivéte .
sakala kheläya prabhu, ke päre kahite ? 5..

veda-dväre vyakta haive sakala puräëe .
kichu çeñe çunive sakala bhägyaväne ..6..

eimata gauracandra välyarase bholä .
yajïopavétera käla äsiyä mililä ..7..

yajïa-sütra puttrera dibäre miçravara .
vandhuvarga òäkiyä änilä nija-ghara ..8..

parama-hariñe sabhe äsiyä mililä .
yära yena yogya-kärya karite lägilä ..9..

strégaëe ‘jaya’ diyä kåñëaguëa gäya .
naöagaëe mådaìga, sänäi, vaàçé vä’ya ..10..

vipragaëe veda paòe, bhäöe räyabära .
çacégåhe haila änanda-avatära ..11..

yajïasütra dharivena çrégaurasundara .
çubhayogasakala äila çacé-ghara ..12..

çubhamäse, çubhadine çubhakñaëa dhari’ .
dharilena yajïasütra gauräìga-çréhari ..13..

çobhila çréaìge yajïasütra manohara .
sükñmarüpe ‘çeña’ vä veòilä kalevara ..14..

hailä vämanarüpa prabhu-gauracandra .
dekhite sabära väòe parama änanda ..15..

apürva brahmaëya-teja dekhi’ sarvagaëe .
nara-jïäna ära keha nähi kare mane ..16..

häte daëòa, kändhe jhuli, çrégaurasundara .
bhikñä kare prabhu sarva sevakera ghara ..17..

yära yathäçakti bhikñä sabei santoñe .
prabhura jhulite diyä närégaëa häse ..18..

dvijapatnérüpa dhari’ vrahmäëé, rudräëé .
yata pativratä munivargera gåhiëé ..19..

çrévämana-rüpa prabhura dekhiyä santoñe .
sabei jhulite bhikñä diyä diyä häse ..20..

prabhuo karena çrévämana-rüpa-lélä .
jévera uddhära lägi’ e-sakala khelä ..21..

jaya jaya çrévämanarüpa gauracandra .
däna deha’ hådaye tomära padadvandva ..22..

ye çune prabhura yajïasütrera grahaëa .
se päya caitanyacandra-caraëe çaraëa ..23..

henamate vaikuëöhanäyaka çacé-ghare .
vedera nigüòha nänämata kréòä kare ..24..

ghare sarvaçästrera vujhiyä saméhita .
goñöhé-mäjhe prabhura paòite haila cita ..25..

navadvépe äche adhyäpaka-çiromaëi .
gaìgädäsa-paëòita ye-hena sändépani ..26..

vyäkaraëaçästrera ekänta tattvavit .
täìra öhäïi paòite prabhura saméhita ..27..

vujhilena puttrera iìgita miçravara .
putra-saìge gelä gaìgädäsa-dvija-ghara ..28..

miçra dekhi’ gaìgädäsa sambhrame uöhilä .
äliìgana kari’ eka äsane vasilä ..29..

miçra vole,—“putra ämi diluì tomä’-sthäne .
òapaòäivä çunäivä sakala äpane ..”30..

gaìgädäsa vole,—“vaòa bhägya se ämära .
paòäimu yata çakti ächaye ämära ..”31..

çiñya dekhi’ parama-änande gaìgädäsa .
putrapräya kariyä räkhilä nija-päça ..32..

yata vyäkhyä gaìgädäsa paëòita karena .
sakåt çunile mätra öhäkura dharena ..33..

gurura yateka vyäkhyä karena khaëòana .
pürnabära sei vyäkhyä karena sthäpana ..34..

sahasra sahasra çiñya paòe yata jana .
hena käro çakti nähi dibäre düñaëa ..35..

dekhiyä adbhuta vuddhi guru harañita .
sarvaçiñyaçreñöha kari’ karilä püjita ..36..

yata paòe gaìgädäsa-paëòitera sthäne .
sabärei öhäkura cälena anukñaëe ..37..

çrémuräri gupta, çrékamaläkänta-näma .
kåñëänanda-ädi yata goñöhéra pradhäna ..38..

sabäre cälaye prabhu phäìki jijïäsiyä .
çiçujïäne keha kichu nä vole häsiyä ..39..

eimata pratidina paòiyä çuniyä .
gaìgäsnäne cale nija-vayasta laiyä ..40..

paòuyära anta nähi navadvépa-pure .
paòiyä adhyäpakera sabe gaìgäsnäna kare ..41..

eko adhyäpakera sahasra çiñyägaëa .
anyohanye kalaha karena anukñaëa ..42..

prathama vayasa prabhu svabhäva-caïcala .
paòuyägaëera saha karena kondala ..43..

keha vole,— “tora guru kon vuddhi tära ?”
keha vole,—“ei dekha, ämi çiñya yära ..”44..

eimata alpe alpe haya gälägäli .
tabe jala-pheläpheli, tabe deya väli ..45..

tabe haya märämäri, ye yähäre päre .
karddama pheliyä käro gäye keha märe ..46..

räjära dohäi diyä keha käre dhare .
märiyä paläya keha gaìgära opäre ..47..

eta huòähuòi kare paòuyä-sakala .
välikädämaya saba haya gaìgäjala ..48..

jala bhariväre nähi päre närégaëa .
nä päre karite snäna brähmaëa sajajana ..49..

parama-cajïala prabhu viçvambhara-räya .
eimata prabhu prati-ghäöe ghäöe yäya ..50..

pratighäöe paòuyära anta nähi päi .
öhäkura kalaha kare prati-öhäïi öhäïi ..51..

pratighäöe yäya prabhu gaìgäya säìtäri’ .
eko ghäöe dui cäri daëòa kréòä kari’ ..52..

yata yata prämäëika paòuyära gaëa .
tärä vole,—“kalaha karaha ki käraëa ?”53..

jijïäsä karaha,—“vujhi, kära kon vuddhi .
våtti-païji-öékära, ke jäne, dekhi, çuddhi..”54..

prabhu vole,—“bhäla bhäla, ei kathä haya .
jijïäsuka ämäre yähära citte laya ..”55..

keha vole,—“eta kene kara ahaìkära ?”
prabhu vole,—“jijïäsaha ye citte tomära..”56..

“dhätusütra väkhänaha”—vole se paòuyä .
prabhu vole,—“väkhäni ye, çuna mana diyä ..”57..

sarvaçaktisamanvita prabhu bhagavän .
karilena sütra-vyäkhyä ye haya pramäëa ..58..

vyäkhyä çuni’ sabe vole praçaàsä-vacana .
prabhu vole,—“eve çuna, kari ye khaëòana ..”59..

yata vyäkhyä kailä, tähä düñilä sakala .
yata vole,—“sthäpa’ eve kära äche bala ?”60..

camakära sabei bhävena mane mane .
prabhu vole,—“çuna, eve kariye sthäpane ..”61..

punaù hena vyäkhyä karilena gauracandra .
sarva-mate sundara, kothäo nähi manda ..62..

yata saba prämäëika paòuyära gaëa .
santoñe sabei karilena äliìgana ..63..

paòuyä sakala vole,—“äji ghare yäha .
käli ye jijïäsi, tähä vilaväre täha ..”64..

eimata pratidina jähnavéra jale .
vaikuëöhanäyaka vidyä-rase khelä khele ..65..

ei kréòä lägiyä sarvajïa våhaspati .
çiñya-saha navadvépe hailä upatti ..66..

jalakréòä kare prabhu çiçugaëa-saìge .
çaëe çaëe gaìgära opäre yäya raìge ..67..

vahu manoratha pürve ächila gaìgära .
yamunäya dekhi’ kåñëacandrera vihära ..68..

“kave haiveka mora yamunära bhägya .”
niravadhi gaìgä ei valilena väkya ..69..

yadyapiha gaìgä aja-bhavädi-vanditä .
tathäpiha yamunära pada se väïchitä ..70..

väïchäkalpataru prabhu çrégaurasundara .
jähüvéra väïchä pür kare nirantara ..71..

kari’ bahuvidha kréòä jähnavéra jale .
gåhe äilena gauracandra kutühale ..72..

yathävidhi kari’ prabhu çréviñëupüjana .
tulasére jala diyä karena bhojana ..73..

bhojana kariyä mätra prabhu seikñaëe .
pustaka laiyä giyä vasena nirjane ..74..

äpane karena prabhu sütrera öippané .
bhulilä pustaka-rase sarvadeva-maëi ..75..

dekhiyä änande bhäse misra-mahäçaya .
rätri-dine hariñe kichui nä jänaya ..76..

dekhite dekhite jagannätha putra-mukha .
niti-niti päya anirvacanéya sukha ..77..

yemate puttrera rüpa kare miçra päna .
‘saçarére säyujya haila kivä täna !’78..

säyujya vä kon aupädhika sukha täne .
äyujyädi-sukha miçra alpa kari’ mäne ..79..

jagannäthamiçra-päya vahu namaskära .
anantabrahmäëòanätha putrarüpe yäìra ..80..

eimata miçracandra dekhite puttrere .
niravadhi bhäse vipra änanda-sägare ..81..

kämadeva jiniyä prabhu se rüpavän .
prati-ahge aìge se lävaëya anupama ..82..

ihä dekhi’ miçracandra cintena antare .
‘òäkiné dänave päche puttre bala kare ..’83..

bhaye miçra puttre samarpaye kåñëa-sthäne .
häse prabhu gauracandra äòe thäki’ çune ..84..

miçra vole,—“kåñëa, tumi rakñitä sabära .
putraprati çubhadåñöi karivä ämära ..85..

ye tomära caraëa-kamala småti kare .
kabhu vighna nä äise tähäna mandiri ..86..

tomära smaraëa-héna ye ye päpa-sthäna .
tathäya òäkiné-bhüta-preta-adhiñöhäna ..”87..

tathähi (bhäù 10/6/3)—
na yatra çravaëädini rakñoghnäni svakarmasu .
kurvanti sätvatäà bhartturyätudhänyaçca tatra hi ..88..

yajïädi sva-sva-rkammänuñöhänädite pravåtta jana-
gaëa ye-sthäne bhaktapälaka bhagavän çré-
kåñëera rakñaù prabhåti vighnavinäçaka çravaëa-
kértatanädi bhaktyaìga anuñöhäna kare nä,
sestänei räkñaségaëa prabhäva vistära kare .

“ämi tora däsa, prabhu, yateka ämära .
räkhivä äphane tumi, sakala tomära ..89..

ataeva yata äche vighna vä saìkaöa .
nä äsuka kabhu mora puttrera nikaöa ..”90..

eimata niravadhi miçra jagannätha .
ekacitte vara mäge tuli’ dui häta ..91..

daive ekadina svapna dekhi’ miçravara .
hariñe viñäda vaòa haila antara ..92..

svapna dekhi’ stava paòi’ daëòavat kare .
“he govinda, nimäïi rahuka mora ghare ..93..

sabe ei vara, kåñëa, mägi tora öhäïi .
‘gåhasta haiyä ghare rahuka nimäïi’ ..”94..

çacé jijïäsaye vaòa haiyä vismita .
“e sakala vara kene mäga’ äcasmavita ?”95..

miçra vole,—“äji mui dekhiluì svapana .
nimäïi karyäche yena çikhära muëòana ..96..

adbhuta sannyäsi-veça kahane nä yäya .
häse näce kände ‘kåñëa’ vali’ sarvadäya ..97..

advaita-äcäryya-ädi yata bhaktagaëa .
nimäïi veòiyä sabe karena kértana ..98..

kakhano nimäïi vaise viñëura khaöräya .
caraëa tuliyä deya sabära mäthäya ..99..

caturmmukha, païcamukha, sahasravadana .
sabei gäyena,—‘jaya çréçacénandana’ ..100..

mahänande caturddike sabe sttati kare .
dekhiyä ämära bhaye väkya nähi sphure ..101..

katakñaëe dekhi,—koöi koöi loka laiyä .
nimäi vulena pratinagare näciyä ..102..

lakña koöi loka nimäïira päche dhäya .
brahmäëòa sparçiyä sabe haridhvani gäya ..103..

caturddike çuni mätra nimäïira sttati .
néläcale yäya sarva-bhaktera saàhati ..104..

ei svapna dekhi’ cintä päìa sarvathäya .
‘virakta haiyä päche putra vähiräya’ ..”105..

çacé vole,—“svapna tumi dekhilä gosäïi .
cintä nä kariha ghare rahive nimäïi ..106..

puìthi chäòi’ nimäïi nä jäne kona karma .
vidhyä-rasa tära haiyäche sarvadharma ..”107..

eimata parama udära dui jana .
nänäkathä kahe, putra-snehera käraëa ..108..

henamate kata dina thäki’ miçravara .
antarddhäna hailä nityäçuddha kalevara ..109..

miçrera vijaye prabhu kändilä vistara .
daçaratha-vijaye yehena raghuvara ..110..

durëibära çrégauracandrera äkarñaëa .
ataeva rakñä haila äira jévana ..111..

duùkha vaòa,—e sakala vistära karite .
duùkha haya,—ataeva kahiluì saìkñepe ..112..

henamate jananéra saìge gaurahari .
ächena nigüòharüpe äpanä’ samvari’ ..113..

pitåhéna välaka dekhiyä çacé äi .
sei putra-sevä vai ära kärya näi ..114..

daëòeka nä dekhe yadi äi gauracandra .
mürcchä päye äi dui cakñe haïä andha ..115..

prabhuo mäyere préti kare nirantara .
pravodhena täne vali’ äçväsa-uttara ..116..

“çuna, mätä, mane kichu nä cintiha tumi .
sakala tomära äche, yadi ächi ämi ..117..

rrakñä-maheçvarera durllabha loke bale .
tähä ämi tomäre äniyä dimu hele ..”118..

çacéo dekhite gauracandrera çrémukha .
dehasmåtimätra nähi, thäke kise duùkha ?”119..

yäìra småtimätre pürëa haya sarva käma .
se-prabhu yäìhära putrarüpe vidyamäna ..120..

tähära kemate duùkha rahive çarére ?
änandasvarüpa karilena jananére ..121..

henamate navadvépe vipraçiçurüpe .
ächena vaikuëöhanätha svänubhava-sukhe ..122..

ghare mätra haya daridratära prakäça .
äjïä,—yena mahämaheçvarera viläsa ..123..

ki thäkuka, nä thäkuka,—nähika vicära .
cähilei nä päile rakñä nähi ära ..124..

ghara-dbära bhäìgiyä phelena seikñaëe .
äpanära apacaya, tähä nähi jäne ..125..

tathäpiha çacé, ye cähena, seikñaëe .
nänä yatne dena putrasnehera käraëe ..126..

ekadina prabhu calilena gaìgäsnäne .
taila, ämalaké cähe jananéra sthäne ..127..

“divya-mälä sugandhi-candana deha’ more .
gaìgäsnäna kari’ cäìa gaìgä püjiväre ..”128..

janané kahena,—“väpa, çuna mana diyä .
çaëeka apekñä kara, mälä äni giyä ..”129..

‘ni giyä’ yei-mätra çunilä vacana .
krodhe rudra hailena çacéra nandana ..130..

“ekhana yäivä tumi mälä äniväre !”
eta vali’ kruddha haïä praveçilä ghare ..131..

yateka ächila gaìgäjalera kalasa .
äge saba bhäìgilena hai’ krodhavaça ..132..

taila, ghåta, lavaëa ächila yäte yäte .
sarva cürëa karilena öheìgä lai’ häte ..133..

choöa vaòa ghare yata chila ‘ghaöa’ näma .
saba bhäìgilena icchämaya bhagavän ..134..

gaòägaòi’ yäya ghare taila, ìåta, dugdha .
taëòula, kärpäsa, dhänya, loëa, vaòé, mudga ..135..

yateka ächila sikä öäniyä öäniyä .
krodhäveçe phele prabhu chiëòiyä ..136..

vastra ädi yata kichu päilena ghare .
khän-khän kari’ chiëòi’ phele dui kare ..137..

saba bhäìgi’ ära yadi nähi avaçeña .
tabe çeñe gåhaprati haila krodhäveça ..138..

dohätiyä öheìgä päòe gåhera upare .
hena präëa nähi käro ye niñedha kare ..139..

ghara-dbära bhäìgi’ çeñe våkñere dekhiyä .
tähära upare öheìgä päòe dohätiyä ..140..

tathäpiha krodhäveça kñamä nähi haya .
çeñe påthivéte öheìgä nähi samuccaya ..141..

gåhera upänte çacé saçaìkita haiyä .
mahäbhaye ächena yehena lukäiyä ..142..

dharmasaàsthäpaka prabhu dharma-sanätana .
jananére hasta nähi tolena kathana ..143..

etädåça krodha äro ächena vyaïjiyä .
tathäpiha jananére nä märilä giyä ..144..

sakala bhäìgiyä çeñe äsiyä aìgane .
gaòägaòi yäite lägilä krodha-mane ..145..

çrékanaka-aìga hailä välukä-veñöita .
sei haila mahäçobhä akathya-carita ..146..

katakñaëe mahäprabhu gaòägaòi diyä .
sthira hai’ rahilena çayana kariyä ..147..

seimate dåñöi kailä yoga-nidrä-prati .
påthivéte çui’ äche vaikunöhera pati ..148..

anantera çrévigrahe yäìhära çayana .
lakñmé yäìra päda-padma seve anukñaëa ..149..

cärivede ye prabhure kare anveñaëe .
se prabhu yäyena nidrä çacéra aìgane ..150..

nanta brahmäëòa yäìra lomaküpe bhäse .
såñöi-sthiti-pralaya karaye yäìra däse ..151..

brahmä-çiva-ädi matta yäìra guëadhyäne .
hena prabhu nidrä yäna çacéra aìgane ..152..

eimata mahäprabhu svänubhava-rase .
nidrä yäya dekhi’ sarvadeve kände häse ..153..

katakñaëe çacédevé mälä änäiyä .
gaìgä püjibära sajaja pratyakña kariyä ..154..

dhére dhére puttrera çréaìge hasta diyä .
dhülä jhäòi’ tulite lägilä devé giyä ..155..

“uöha uöha, väpa, mora, hera, mälä dhara .
äpana-icchäya giyä gaìgä püjä kara ..156..

bhäla haila, väpa, yata phelilä bhäìgiyä .
päuka tomära saba väläi laiyä ..”157..

jananéra väkya çuni’ çrégaurasundara .
calilä karite snäna lajijata antara ..158..

ethä çacé sarvagåha kari’ upaskära .
randhanera udyoga lägilä karibära ..159..

yadyapiha prabhu eta kare apacaya .
tathäpi çacéra citte duùkha nähi haya ..160..

kåñëera cäpalya yena açeña prakäre .
mä yaçodä sahilena gokula-nagare ..161..

eimata gauräìgera yata caïcalatä .
sahilena anukñaëa çacé jaganmätä ..162..

éçvarera kréòä jäni kahite kateka .
eimata caïcalatä karena yateka ..163..

sakala sahena äi käya-väkya-mane .
hailena çacé yena påthivé äpane ..164..

katakñaëe mahäprabhu kari’ gaìgäsnäna .
äilena gåhe kréòämaya bhagavän ..165..

viñëupüjä kari’ tulasére jala diyä .
bhojana karite prabhu vasilena giyä ..166..

bhojana kariyä prabhu hailä harña-mana .
äcamana kari’ karena tänvüla-rcavaëa ..167..

dhére dhére äi tabe valite lägilä .
“eta apacaya, väpa, ki käryye karilä ?168..

ghara-dbära dravya yata sakali tomära .
apacaya tomära se, ki däya ämära ?169..

paòiväre tumi vole ekhani yäivä .
gharete sambala nähi,—käli ki khäivä ?”170..

häse prabhu jananéra çuniyä vacana .
prabhu vole,—“kåñëa poñöä, karive poñaëa ..”171..

eta vali’ sustaka laiyä prabhu kare .
sarasvatépati calilena paòiväre ..172..

katakñaëa vidyä-rasa kari’ kutühale .
jähnavéra küle äilena sandhyäkäle ..173..

katakñaëa thäki’ prabhu jähnavéra tére .
tabe punaù äilena äpana-mandire ..174..

jananére òäka diyä äniïä nirbhate .
divya svarëa tolä dui dilä täna häte ..175..

“dekha, mätä, kåñëa ei dilena sambala .
ihä bhäìgäiyä vyäya karaha sakala ..”176..

eta vali’ mahäprabhu calilä çayane .
parama-vismita hai’ äi mane gaëe ..177..

“kothä haite suvarëa änaye värebära .
päche kona pramäda janmäya äsi’ ära ..178..

yei-mätra sambhala-saìkoca haya ghare .
sei eimata soëä äne väreväre ..179..

kivä dhära kare, kivä kona siddhi jäne ?
kon rüpe kära soëä äne vä kemane ?”180..

mahä-akaitava äi parama udära .
bhäìgäite diteo uräya värebära ..181..

“daçaöhäïi päìcaöhäïi dekhäiyä äge .”
lokere çikhäya äi “bhäìgäivi tabe ..”182..

henamate mahäprabhu sarva-siddhéçvara .
guptabhäve äche navadvépera bhitara ..183..

nä häòena çréhaste pustaka ekakñaëa .
paòena goñöéte yena pratyakña madana ..184..

laläöe çobhaye ürddha tilaka sundara .
çire çrécäìcara-keça sarva-manohara ..185..

skandhe upavéta, brahmateja mürttimanta .
häsyamaya çrémukha prasanna, divya danta ..186..

kivä se adbhuta dui kamala-nayana .
kivä se adbhuta çobhe trikaccha-vasana ..187..

yai dekhe, sei ekadåñöye rüpa cäya .
hena nähi ‘dhanya dhanya’ vali’ ye nä yäya ..188..

hena se adbhuta vyäkhyä karena öhäkura .
çuniyä gurura haya santoña pracura ..189..

sakala paòuyä-madhye äpane dhariyä .
vasäyena guru sarva-pradhäna kariyä ..190..

çuru vole,—“väpa, tumi mana diyä paòa .
bhaööäcärya haivä tumi,—valiläìa daòha ..”191..

prabhu vole,—“tumi äçérväda kara yäre .
bhaööäcärya-pada kon durllabha tähäre ?”192..

yähäre ye jijïäsena çrégaurasundara .
hena nähi paòuyä ye diveka uttara ..193..

äpani karena tabe sütrera sthäpana .
çeñe äpanära vyäkhyä karena khaëòana ..194..

keha yadi konamate nä päre sthäpite .
tabe sei vyäkhyä prabhu karena su-réte ..195..

kivä snäne, ki bhojane, kivä rpayyaöane .
nähika prabhura ära ceñöä çästra vine ..196..

eimate ächena öhäkura vidyä-rase .
prakäça nä kare jagatera déna-doñe ..197..

haribhaktiçünya haila sakala saàsära .
asatsaìga asapatha vai nähi ära ..198..

nänärüpe putträdira mahotsaba kare .
deha-geha vyatirikta ära nähi sphure ..199..

mithyä sukhe dekhi sarvalokera ädara .
vaiñëavera gaëa duùkha bhävena antara ..200..

‘kåñëa’ vali’ sarvagaëe karena krandana .
“e saba jévere kåpä kara, näräyaëa ..201..

hena deha päiyä kåñëe nähi haila rati .
katakäla giyä ära bhuïjive durgati !202..

ye nara-çaréra lägi’ deve kämya kare .
tähä vyartha yäya mithyä-sukhera vihäre ..203..

kåñëa-yäträ-mahosaba-sarva nähi kare .
vivähädi-rkamme se änanda kari’ mare ..204..

tomära se jéva, prabho, tumi se rakñitä .
ki valiva ämarä, tumi se änanda kari’ mare ..204..

tomära se jéva, prabho, tumi se rakñitä .
ki valiva ämarä, tumi se sarvapitä ..”205..

eimata bhaktagaëa sabära kuçala .
cintena-gäyena kåñëacandrera maìgala ..206..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..207..

iti çrécaitanyabhägavate ädikhaëòe miçra-
paralokagamanaà nämäñöamohadhyäyaù .


Chapter 9

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 9 >>

navama adhyäya

jaya jaya çrékåñëacaitanya kåpäsindhu .
jaya jaya nityänanda agatira vandhu ..1..

jayädvaitacandrera jévana-dhana-präëa .
jaya çréniväsa-gädharera nidhäna ..2..

jaya jagannätha-çacé-putra viçvambhara .
jaya jaya bhaktavånda priya anucara ..3..

pürve prabhu çréanta caitanya-äjïäya .
räòhe avatérëa hai’ ächena léläya ..4..

häòo-ojhä näme pitä, mätä padmävaté .
ekacäkä-näme gräma gauòeçvara tathi ..5..

çiçu haite sushira suvuddhi guëavän .
jiniïä kandarpakoöi lävaëyera dhäma ..6..

sei haite räòhe haila sarva-sumaìgala .
durbhikña-däridrya-doña khaëòila sakala ..7..

ye dine janmilä navadvépe gauracandra .
räòhe thäki’ huìkära karilä nityänanda ..8..

ananta-brahmäëòa vyäpta haila huìkäre .
mürcchägata haila yena sakala-saàsäre ..9..

katho loka valileka,—“haila vajrapäta .
katho loka mänileka parama utpäta ..10..

katho loka valileka,—“jäniluì käraëa .
gauòeçvara gosäïira haila garjana ..”11..

eimata sarvaloka nänä-kathä gäya .
nityänande keha nähi cinila mäyäya ..12..

henamate äpanä’ lukäi’ nityänanda ..
çiçugaëa-saìge khelä karena änanda ..13..

çiçugaëa-saìage prabhu yata kréòä kare .
çrékåñëera kärya vinä ära nähi sphure ..14..

deva-sabhä karena miliyä çiçugaëe .
påthivéra rupe keha kare nivedane ..15..

tabe påthvé laiyä sabe nadé-tére yäya .
çiçugaëa meli’ sttati kare ürddharäya ..16..

kona çiçu lukäiyä ürddha kari’ vole .
“janmiväìa giyä ämi mathurä-gokule ..”17..

konadina niçäbhäge çiçugaëa laiyä .
vasudeva-devakéra karäyena viyä ..18..

vandighara kariyä atyänta niçäbhäge .
kåñëa-janma karäyena, keha nähi jäge ..19..

gokula såjiyä tathi änena kåñëere .
mahämäyä dilä laiyä bhäëòilä kaàsere ..20..

kona çiçu säjäyena pütanära rupe .
keha stana päna kare uöhi’ tära vuke ..21..

konadina çiçu-saìga nalakhaòi diyä .
çakaöa paòiyä tähä phelena bhäìgiyä ..22..

nikaöe vasaye yata goyälära ghare .
alakñite çiçu-saìge giyä curi kare ..23..

täìre chäòi’ çiçugaëa nähi yäya ghare .
rätridina nityänanda-saàhati vihare ..24..

yähära välaka, tärä kichu nähi vole .
sabe sneha kariyä räkhena laiyä kole ..25..

sabe vole,—“nähi dekhi hena divya khelä .
kemane jänila çiçu eta kåñëalélä ?”26..

konadina patrera gaòiyä nägagaëa .
jale yäya laiyä sakala çiçugaëa ..27..

jhäìpa diyä paòe kahe aceñöa haiyä .
caitanya karäya päche äpani äsiyä ..28..

konadina tälavane çiçugaëa laiyä .
çiçu-saìge täla khäya dhenuka märiyä ..29..

çiçu-saìge goñöhe giyä nänä-kréòä kare .
havaka-agha-vasäsura kari’ tähä märe ..30..

vikäle äise ghara goñöhéra sahite .
çiçugaëa-saìge çåìga väite väite ..31..

konadina kare govarddhana-dhara-lélä .
våndävana raci’ konadina kare khelä ..32..

konadina kare gopéra vasana-haraëa .
konadina kare yajïapatné-daraçana ..33..

kona çiçu närada käcaye däòi diyä .
kaàsa-sthäne mantra kahe nibhåte vasiyä ..34..

konadina kona çiçu akrürera veçe .
laiyä yäya räma-kåñëe kaàsera nideçe ..35..

äpani ye gopébhäve karena krandana .
nadé vahe hena, saba dekhe çiçugaëa ..36..

viñëu-mäyä-mohe keha lakhite nä päre .
nityänanda-saìge saba välaka vihare ..37..

madhupuré raciyä bhramena çiçu-saìge .
keha haya mälé, keha mälä pare raìge ..38..

kuvjä-veça kari’ gandha pare tära sthäne .
dhanuka gaòiyä bhäìge kariyä garjane ..39..

kubalaya, cäëüra, muñöika-malla märi’ .
kaàsa kari’ kähäre päòena cule dhari’ ..40..

kaàsabadha kariyä näcaye çiçusaìge .
sarvaloka dekhi’ häse välakera raìge ..41..

eimata yata yata avatära-lélä .
saba anukaraëa kariyä kare khelä ..42..

konadina nityänanda haiyä vämana .
vali-räjä kari’ chale tähäna bhuvana ..43..

våddha-käche çukrarüpe keha mänä kare ..
bhikñä lai’ caòe prabhu çeñe täna çire ..44..

konadina nityänanda setuvandha kare .
vänarera rüpa saba çiçugaëa dhare ..45..

bhereëòära gächa käöi’ pheläyena jale .
çiçugaëa meli’ ‘jaya raghunätha’ vole ..46..

çrélakñmaëa-rüpa prabhu dhariyä äpane .
dhanu dhari’ kope cale sugrévera sthäne ..47..

“ärere vänarä, mora prabhu duùkha päya .
präëa nä laimu yadi, tabe jhäöa äya ..48..

mälyavän-sarvate mora prabhu päya duùkha .
närégaëa laiyä, veöä, tumi kara sukha ?”49..

konadina kruddha haiyä paraçurämere .
“mora doña nähi, vipra, paläha satvare ..”50..

lakñmaëera bhäve prabhu haya seirüpa .
bujhite nä päre çiçu mänaye kotuka ..51..

païca-vänarera rüpe vule çiçugaëa .
värttä jijïäsaye prabhu haiyä lakñmaëa ..52..

“ke torä vänarä saba, vula’ vena vena .
ämi-raghunätha-bhåtya, vola mora sthäne ..”53..

tärä vole,—“ämarä välira bhaye vuli .
dekhäha çrérämacandra, lai padadhüli ..”54..

tä’—sabäre kole kari’ äise laiyä .
çréräma-caraëe paòe daëòavat haiyä ..55..

indrajit-vadha-lélä konadina kare .
konadina äpane lakñmaëa-bhäve häre ..56..

vibhéñaëa kariyä änane räma-sthäne .
laìkeçvara-abhiñeka karena tähäne ..57..

kona çiçu vole,—“muïi äiluì rävaëa .
çaktiçela-häni i, samvara’ lakñmaëa !”58..

eta vali’ padmapuñpa märila pheliyä .
lakñmaëera bhäve prabhu paòilä òhaliyä..59..

mürcchita hailä prabhu lakñmaëera bhäve .
jägäya chäoyäla saba, tavu nähi jäge ..60..

paramärthe dhätu nähi sakala çarére .
kändaye sakala çiçu häta diyä çire ..61..

çuni’ pitä-mätä dhäi’ äila satvare .
dekheye,—puttrera dhätu nähika çarére ..62..

mürcchita haiyä doàhe paòilä bhümite .
dekhi’ sarvaloka äsi’ hailä vismite ..63..

sakala våttänta tabe kahila çiçugaëa .
keha vole,—“vujhiläìa bhävera käraëa ..64..

pürvedaçaratha-bhäve eka naöavara .
‘räma-vanaväsé’ çuni’ eòena kalevara ..”65..

keha vole,—“käca käci’ ächaye chäoyäla .
hanümäna auñadha dile haiveka bhäla ..”66..

pürve prabhu çikhayächilena sabäre .
“paòile, tomarä veòi’ kändiha ämäre ..67..

kñaëeka vilamve päöhäiha hanümän .
näke dile auñadha, äsive mora präëa ..”68..

nijabhäve prabhu mätra hailä acetana .
dekhi’ vaòa vikala hailä çiçugaëa ..69..

channa hailena sabe, çikñä nähi sphure .
“uöha bhäi” vali’ mätra kände uccaiùsvare ..70..

lokamukhe çuni’ kathä haila smaraëa .
hanümän-käce çiçu calila takhana ..71..

ära eka çiçu pathe tapasvéra veçe .
phala-müla diyä hanümänere äçaàse ..72..

“raha, väpa, dhanya kari’ ämära äçrama .
vaòa bhägye äsi’ mile temä’-hena jana ..”73..

hanümän vole,—“käryyagaurave caliva .
äsiväre cähi, rahiväre nä päriva ..74..

çuniïächa,—rämacandra-anuja lakñmaëa .
çaktiçele täìre mürcchä karila rävaëa ..75..

ataeva yäi ämi gandhamädana .
auñadha änile rahe täìhäna jévana ..”76..

tapasvé volaye,—“yadi yäivä niçcaya .
snäna kari’ kichu khäi’ karaha vijaya ..”77..

nityänanda-çikñäya välake kathä kahe .
vismata haiyä sarvaloke cähi rahe ..78..

tapasvéra vole sarovare gelä snäne ..
jale thäki’ ära çiçu dharila caraëe ..79..

kumbhérera rüpa dhari’ yäya jale laïä .
hanümän çiçu äne külete öäniyä ..80..

kathokñaëe raëa kari’ jiniyä kumbhéra .
äsi’ dekhe hanümän ära mahävéra ..81..

ära eka çiçu dhari’ räkñasera käce .
hanümäne khäiväre yäya tära päche ..82..

“kumbhéra jinilä, more jinivä kemane ?
tomä’ khäìa, tabe kevä jéyäbe lakñmaëe ?”83..

hanümän vole,—“tora rävaëä kukkura .
täre nähi vastvudadhi, tui pälä düra ..”84..

eimata duijane haya gälägäli .
çeñe haya culäculi, tabe kiläkili ..85..

kathokñaëa se kautuke jiniïä räkñase .
gandhamädane äsi’ hailä praveçe ..86..

taìhi rgandhavera veça dhari’ çiçugaëa .
tä’-sabära saìge yuddha haya katakñaëa ..87..

yuddhe paräjaya kari’ rgandhavera gaëa .
çire kari’ änilena gandhamädana ..88..

ära eka çiçu taìhi vaidyarüpa dhari’ .
auñadha dilena näke ‘çrévaräma’ saìari’ ..89..

nityänanda-mahäprabhu uöhilä takhane .
dekhi’ pitä-mätä ädi häse sarvajane ..90..

kole karilena giyä häòäi-paëòita .
sakala välaka hailena harañita ..91..

sabe vole,—“väpa, ihä kothäya çikhilä ?”
häsi’ vole prabhu,—“mora e-sakala lélä ..”92..

prathama-vayasa prabhu ati sukumära .
kola haite käro citta nähi eòibära ..93..

sarvaloke püttra haite vaòa sneha väse .
cinite nä päre keha viñëumäyä-vaçe .94..

henamate çiçukäla haite nityänanda .
kåñëalélä vinä ära nä kare änanda ..95..

pitä-mätä-gåha chäòi’ sarvaçiçugaëa .
nityänanda-saàhati vihare sarvakñaëa ..96..

se saba çiçura päye vahu namaskära .
nityänanda-saìge yäìra emata vihära ..97..

eimata kréòä kari’ nityänanda-räya .
çiçu haite kåñëalélä vinä nähi bhäya ..98..

anantera lélä kevä päre kahiväre ?
täìhäna kåpäya yena mata sphure yäre ..99..

henamate dvädaça vasara thäki’ ghare .
nityaänanda calilena tértha kariväre ..100..

térthayäträ karilena viàçati vasabara .
tabe çeñe äilena caitanya-gocara ..101..

nityänanda-térthayäträ çuna ädikhaëòe .
ye-prabhure ninde duñöa päpiñöa päñaëòe ..102..

ye-prabhu karilä rsavjaga-uddhära .
karuëä-samudra yäìhä’-vai nähi ära ..103..

yäìhära kåpäya jäni caitanyera tattva .
ye prabhura dväre vyakta caitanya-mahattva ..104..

çuna çrécaitanya-priyatamera kathana .
ye-mate karilä térthamaëòalé bhramaëa ..105..

prathame calilä prabhu tértha-vakreçvara .
tabe vaidyänätha-vane gelä ekeçvara ..106..

gayä giyä käçé gelä çiva-räjadhäné .
yaìhi dhärä vahe gaìgä uttaravähiné ..107..

gaìgä dekhi’ vaòa sukhé nityänanda-räya .
snäna kare, päna kare, ärtti nähi yäya ..108..

prayäge karilä mäghamäse prätaùsnäna .
tabe mathuräya gelä pürvajanma-sthäna ..109..

yamunä-viçrämaghäöe kari’ jalakeli .
govarddhana-rpavate vulena kutühalé ..110..

çrévåndävana-ädi yata dvädaça vana .
eke eke prabhu saba karena bhramaëa ..111..

gokule nandera ghara-vasati dekhiyä .
vistara rodana prabhu karilä vasiyä ..112..

tabe prabhu madanagopäla namaskari’ .
calilä hastinäpura päëòavera puré ..113..

bhaktasthäna dekhi’ prabhu karena krandana .
nä vujhe tairthika bhaktiçünyera käraëa ..114..

balaräma kértti dekhi’ hastinänagare .
‘trähi haladhara !’ vali’ namaskära kare ..115..

tabe dbärakäya äilena nityänanda .
samudre karilä snäna, hailä änanda ..116..

siddhapura gelä yathä kapilera sthäna .
masthya-térthe mahotsabe karilä anna-däna ..117..

çiva-käïcé, viñëu-käïcé gelä nityänanda .
dekhi’ häse dui gaëe mahä-mahä-dvandva ..118..

kurukñetre påthüdake vindu-sarovare .
prabhäse gelena sudarçana-térthavare ..119..

tritaküpa-mahätértha gelena viçälä .
tabe brahmatértha-cakratérthere calilä ..120..

pratisrotä gelä yatä präcé-sarasvaté .
naimiñäraëye tabe gelä mahämati ..121..

tabe gelä nityänanda ayodhyä-nagara .
räma-janmabhümi dekhi’ kändilä vistara ..122..

tabe gelä guhaka-caëòäla-räjya yathä .
mahämürcchä nityänanda päilena tathä ..123..

guhaka-caëòäla mätra haila smaraëa .
tinadina ächilä änande acetana ..124..

ye-ye-vane ächilä öhäkura rämacandra .
dekhiyä virahe gaòi’ yäya nityänanda ..125..

tabe geläsarayü kauçiké kari’ snäna .
tabe gelä paulasta-äçrama puëyasthäna ..126..

gomaté, gaëòuké, çoëa-térthe snäna kari’ .
tabe gelä mahendrarpavata-cüòopari ..127..

paraçurämere tathä kari’ namaskära .
tabe gelä gaìgä-janmabhümi haridbära ..128..

pampä, bhémarathé gelä saptagodävaré .
veëvä-térthe, vipäçäya sajajana äcari’ ..129..

kärttika dekhiyä nityänanda mahämati .
çrérpavata gelä yatä maheça-pärvaté ..130..

brähmaëa-vrähmaëé-rüpe maheça-pärvaté .
sei çrérpavate doàhe karena vasati ..131..

nija-iñöadeva cinilena duijana .
avadhütarüpe kare tértha-paryäöana ..132..

parama-santoña doàhe atithi dekhiyä .
päka karilena devé harañita haiyä ..133..

parama-ädare bhikñä dilena prabhure .
häsi’ nityänanda doàhe kare namaskäre ..134..

ki antara-kathä haila, kåñëa se jänena .
tabe nityänandaprabhu dräviòe gelena ..135..

dekhiyä vyeìkaöanätha kämakoñöhépuré .
käïcé giyä saridvarä gelena käveré ..136..

tabe gelä çréraìganäthera puëyasthäna .
tabe karilena harikñetrere payäna ..137..

åñabha-rpavate gelä dakñiëa-mathurä .
kåtamälä, tämraparëé, yamunä uttarä ..138..

malaya-sarvata gelä agastya-älaye .
tähäräo håñöa hailä dekhi’ mahäçaye ..139..

tä’-sabära atithi hailä nitayänanda .
vadarikäçrame gelä parama-änanda ..140..

katadina nara-näräyaëera äçrame .
ächilena nityänanda parama-nirjane ..141..

tabe nityänanda gelä vyäsera älaye .
vyäsa cinilena balaräma mahäçaye ..142..

säkñät haiyä vyäsa ätikhya karilä .
prabhuo vyäsere daëòa-praëata hailä ..143..

tabe nityänanda gelä vauddhera bhavana .
dekhilena prabhu,—vasi’ äche vauddhagaëa ..144..

jijïäsena prabhu, keha uttara nä kare .
kruddha hai’ prabhu lakhi märilena çire ..145..

paläila vauddhagaëa häsiyä häsiyä .
vane bhrame nityänanda nirbhaya haiyä ..146..

tabe prabhu äilena kanyakä-nagara .
durgädevé dekhi’ gelä dakñiëa-sägara ..147..

tabe nityänanda gelä çréanantapure .
tabe gelä païca-apsarära sarovare ..148..

gokarëäkhya gelä prabhu çivera mandire .
kerale, trigarttake vule ghare ghare ..149..

dvaipäyané-äryyä dekhi’ nityänanda-räya .
nirvandhyä, payoñëé, täpté bhramena léläya ..150..

revä, mähiñmaté-puré, malla-térthe gelä .
sürpäraka diyä prabhu pratécé calilä ..151..

eimata abhaya paramända räya .
bhrame nityaänanda, bhaya nähika kähäya ..152..

nirantara kåñëäveçe çaréra avaça .
kñaëe kände, kñaëe häse, ke vujhe se rasa ..153..

eimata nityänanda prabhura bhramaëa .
daive mädhavendra-saha haila daraçana ..154..

mädhavendrapuré premamaya-kalevara .
premamaya yata saba saìage anucara ..155..

kåñëarasa vinu ära nähika ähära .
mädhavendrapuré-dehe kåñëara vihära ..156..

yäìra çiñya prabhu äcäryyavara-gosäïi .
ki kahiva ära täìra premera vaòäi ..157..

mädhavapurére dekhilena nityänanda .
tatakñaëe preme mürcchä hailä nispanda ..158..

nityänande dekhi’ mätra çrémädhavapuré .
paòilä mürcchita hai’ äpanä’ päsari’ ..159..

‘bhaktirase mädhavendra ädi-sutradhära’ .
gauracandra ihä kahiyächena värebära ..160..

doàhe mürcchä hailena doàhä’-daraçane .
kändaye éçvarapuré-ädi çiñyagaëe ..161..

kñaëeke hailä bähyadåñöi duijana .
anyohanye galä dhari’ karena krandana ..162..

välu gaòi’ yäya duiprabhu premarase .
huìkära karaye kåñëapremera äveçe ..163..

premanadé vahe dui prabhura nayane .
påthivé haila sikta dhanya hena mäne ..164..

kampa, açru, pulaka, bhävera anta näi .
dui-dehe viharaye caitanya-gosäïi ..165..

nityänanda vole,-”yata tértha kariläìa .
samyak tähära phala äji päiläìa ..166..

nayane dekhinu mädhavendrera caraëa .
e prema dekhiyä dhanya haila jévana ..”167..

mädhavendrapuré nityänande kari’ kole .
uttara nä sphure,—kanöharuddha premajale ..168..

hena préta hailena mädhavendrapuré .
vakña haite nityaänande vähira nä kari ..169..

éçvarapuré-brahmänandapuré-ädi yata .
sarva çiñya hailena nityänande rata ..170..

sabhe yata mahäjana sambhäñä karena .
kåñëapremä kähäro çarére nä dekhena ..171..

sabhei päyena duùkha durjana sambhäñiyä .
ataeva vana sabhe bhramena dekhiyä ..172..

anyohanye dekhi’ kåñëapremera prakäça ..173..

katadina nityänanda mädhavendra-saìge .
bhramena çrékåñëakathä-paränanda-raìge ..174..

mädhavendra-kathä ati adbhuta kathana .
megha dekhilei mäkña haya actena ..175..

aharniça kåñëapreme madhyapera präya .
häse, kände, hai hai kare häya häya ..176..

nityänanda mahä-matta gauvindera rase .
òhuliyä òhuliyä paòe aöraaöra häse ..177..

doàhära adbhuta bhäva dekhi’ çiñyagaëa .
niravadhi ‘hari’ vali’ karaye kértana ..178..

rätridina keha nähi jäne premarase .
kata käla yäya, keha kñaëa nähi väse ..179..

mädhavendra-saìge yata haila äkhyäna .
ke jänaye tähä, kåñëacandra se pramäëa ..180..

mädhavendra nityänande chäòite nä päre .
niravadhi nityänanda-saàhati vihare ..181..

mädhavendra vole,—“prema nä dekhiluì kothä .
sei mora sarvatértha, hena prema yathä ..182..

jäniluì kåñëera kåpä äche mora prati .
nityänanda-hena vandhu päinu saàhati ..183..

ye-ye-sthäne yadi nityaänanda-saìga haya .
sei sthäna sarvatértha-vaikuëöhadi-maya ..184..

nityänanda-hena bhakta çunile çravaëe .
avaçya päive kåñëacandra sei jane ..185..

nityänande yähära tileka dveña rahe .
bhakta haileo se kåñëera priya nahe ..”186..

eimata mädhavendra nityänanda-prati .
aharniça volena, karena rati-mati ..187..

mädhavendra-prati nityänanda mahäçaya .
guru-vuddhi vyatirikta ära nä karaya ..188..

eimata anyohanye dui mahämati .
kåñëapreme nä jänena kothä dibä-räti ..189..

katadina mädhavendra-saìga nityänanda .
thäkiyä calilä çeñe yathä setuvandha ..190..

mädhavendra calilä sarayü dekhiväre .
kåñëäveçe keha nija-deha nähi smare ..191..

ataeva jévanera rakñä se-virahe .
bähya thäkile ki se-virahe präëa rahe ?192..

nityänanda-mädhavendra, dui-daraçana .
ye çunaye, täre mile kåñëaprema-dhana ..193..

henamate nityänanda bhrame premarase .
setuvandhe äilena kateka divase ..194..

dhanutérthe snäna kari’ gelä rämeçvara .
tabe prabhu äilena vijayanagara ..195..

mäyäpuré, avanté dekhiyä godävaré .
äilena jioòa-nåsiàhadevapuré ..196..

trimalla dekhiyä kürmmanätha purëyasthäna .
çeñe néläcalacandra dakhite payäna ..197..

äilena néläcalacandrera nagare .
dhvaja dekhi’ mätra mürcchä haila çarére ..198..

dekhilena caturvyüha-rüpa jagannätha .
prakaöa paramänanda bhaktavarga-sätha ..199..

dekhi’ mätra hailena pulake mürcchite .
punaù bähya haya, punaù paòe påthivéte ..200..

kampa, sveda, pulakäçru, ächäòa, huìkära .
ke kahite päre nityaänandera vikära ? 201..

eimata nityänanda thäki’ néläcale .
dekhi’ gaìgäsägara äilä kutühale ..202..

täìra térthayäträ saba ke päre kahite ?
kichu likhiläìa mätra täìra kåpä haite ..203..

eimata tértha bhrami’ nityänanda-räya .
purnabära äsiyä mililä mathuräya ..204..

niravadhi våndävane karena vasati .
kåñëera äveçe nä jänena dibä-räti ..205..

ähära nähika, kadäcit dugdha-päna .
seha yadi ayäcita keha kare däna ..206..

navadvépe gauracandra äche guptabhäve .
ihä nityänandasabarüpera mane jäge ..207..

“äpana-aiçvarya prabhu prakäçive yabe .
ämi giyä karimu äpana sevä tabe ..”208..

ei mänasika kari’ nityänanda-räya .
mathurä chaòiyä navadvépe nähi yäya ..209..

niravadhi viharaye kälindéra jale .
çiçu-saìge våndävane dhülä-khelä khele ..210..

yadyapiha nityänanda dhare sarva çakti .
tathäpiha käreha nä dilena viñëubhakti ..211..

yabe gauracandra prabhu karive prakäça .
täna se äjïäya bhaktidänera viläsa ..212..

keha kichu nä kare caitanya-äjïä vine .
ihäte ‘alpatä’ nähi päya prabhu-gaëe ..213..

ki ananta, kivä çiva-ajädi devatä .
caitanya-äjïäya harttä-karttä pälayitä ..214..

ihäte ye päpigaëa mane duùkha päya .
vaiñëavera adåçya se päpé sarvathäya ..215..

säkñätei dekhe sabe ei tribhuvane .
nityänanda-dväre päilena premadhane ..216..

caitanyera ädi-bhakta nityänanda-räya .
caitanyera yaça vaise yäìhära jihväya ..217..

aharniça caitanyera kathä prabhu kaya .
täìre bhajile se caitanyabhakti haya ..218..

ädideva jaya jaya nityänanda-räya .
caitanya-mahimä sphure yäìhära kåpäya ..219..

caitanya-kåpäya haya nityänande rati .
nityaänanda jänile äpad nähi kati ..220..

saàsärera pära haïä bhaktira sägare .
ye òuvive, se bhajuka nitäicändere ..221..

keha vole,—“nityänanda yena balaräma .”
keha vole,—“caitanyera vaòa priyadhäma ..”222..

kivä yati nityänanda, kivä bhakta jïäna .
yära yena mata icchä, nä volaye keni ..223..

ye-se kene caitanyera nityaänanda nahe .
tavu sei pädapadma rahuka hüdaye ..224..

eta parihäreo ye päpé nindä re .
tabe läkhi märoà tära çirera upare ..225..

kona caitanyera loka nityänanda-prati .
‘manda’ vole, hena dekha,—se kebala ‘sttati’ ..226..

nityä çuddha jïänavanta vaiñëavasakala .
tabe ye kalaha dekha, saba kutühala ..227..

haikhe ekajänera haiyä pakña yei .
anya-jane nindä kare, kñaya yäya sei ..228..

nityänandasvarüpe se nindä nä laoyäya .
täna pathe thäkile se gauracandra päya ..229..

hena dina haiva ki caitanya-nityänanda .
dekhiva veñöita caturddeke bhaktavånda ..230..

sarvabhäve svämé yena haya nityänanda .
täìra haiyä bhaji yena prabhu-gauracandra ..231..

nityänandasabarüpera sthäne bhägavata .
janme janme paòiväìa,—ei abhimata ..232..

jaya ya mahäprabhu çrégauräìgacandra .
diläo niläo tumi prabhu-nityänanda ..233..

tathäpiha ei kåpä kara, mahäçaya .
tomäte täìhäte yena cittavåtti raya ..234..

tomära parama-bhakta nityänanda-räya .
vinä tumi dile- täìre keha nähi päya ..235..

våndävana-ädi kari’ bhrame nityänanda .
yävat nä äpanä’ prakäçe gauracandra ..236..

nityänandasvarüpera tértha-paryaöana .
yei ihä çune, täre mile premadhana ..237..

çrékåñëacaitanya-nityänandacänta jäna .
våndävanadäsa tachu padayuge jäna ..238..

iti çrécaitanyabhägavate ädikhaëòe
çrénityändasya välyalélä-térthayäträ-
kathanaà näma navamohadhyäyaù .


Chapter 10

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 10 >>

daçama adhyäya

jaya jaya gauracandra mahä-maheçvara .
jaya nityänanda-priya nitya-kalevara ..1..

jaya çrégovinda-dbärapälakera nätha .
jéva-prati kara, prabhu, çubhadåñöipäta ..2..

jaya jaya jagannäthaputra vipraräja .
jaya hau tora yata çrébhaktasamäja ..3..

jaya jaya kåpäsindhu kamalalocana .
hena kåpä kara—tora yaçe rahu mana ..4..

ädikhaëòe çuna, bhäi, caitanyera kathä .
vidyära viläsa prabhu karilena yathä ..5..

henamate navadvépe çrégaurasundara .
rätridina vidyärase nähi avasara ..6..

üñaùkäle sandhyä kari’ tridaçera nätha .
paòite calena sarvaçiñyagaëa-sätha ..7..

äsiyä vaisena gaìgädäsera sabhäya .
pakña-pratipakña prabhu karena sadäya ..8..

prabhu-sthäne puìthi cinte nähi ye-ye-jana .
tähäre se prabhu puìthi cintäite ..9..

yära yata gaëa laiyä vaise nänä-bhite ..10..

nä cinte murärigupta puìthi prabhu-sthäne .
ataeva prabhu kichu cälena tähäne ..11..

yogapaööa-chände vastra kariyä vandhana .
vaisena sabhära madhye kari’ véräsana ..12..

candanera çobhe ürddha tilaka su-bhäti .
mukutä gaïjaye divyadaçanera jyotiù ..13..

gauräìga sundaraveça madanamohana .
ñoòaça-vatsara prabhu prathama-yauvana ..14..

våhaspati jiniïä päëòitya-parakäça .
svatantra ye puìthi cinte, täre kare häsa ..15..

prabhu vole,—‘ithe äche kon vaòa jana ?
äsiyä khaëòuka dekhi ämära sthäpana ? 16..

sandhi-kärya nä jäniyä kona kona janä .
äpane cintaye puìthi pravodhe äpanä ..17..

ahaìkära kari’ loka bhäle mürtha haya .
yevä jäne, tära öhäïi puìthi nä cintaya ..”18..

çunaye murärigupta äöopa-öaìkära .
nä volaye kichu, kärya kare äpanära ..19..

tathäpiha prabhu täìre cälena sadäya .
sevaka dekhiyä vaòa sukhé dvijaräya ..20..

prabhu vole,—“vaidya, tumi ihä kene paòha ?
latä-pätä niyä giyä rogé kara daòa ..21..

vyäkaraëa-çästra ei-viñamera avadhi .
kapha-pitta ajérëa-vyavasthä nähi ithi ..22..

mane mane cinti’ tumi ki vujhive ihä ?
ghare yäha tumi rogé dåòha kara giyä ..”23..

rudra-aàça muräri parama-kharatara .
tathäpi nahila krodha dekhi’ viçvambhara ..24..

pratyuttara dilä,—‘kene vaòa ta’ öhäkura ?
sabärei cäla’ dekhi’ rgavaha pracura ? ..25..

sütra, våtti, päìji, öékä, yata hena kara .
ämä’ jijïäsiyä ki nä päilä uttara ?..26 ..

vinä jijïäsiyä vola,—‘ki jänis tui .’
öhäkura brähmaëa tumi, ki valiva muïi !”27..

prabhu vole,—“vyäkhyä kara äji ye paòilä .”
vyäkhyä kare gupta, prabhu khaëòite lägilä ..28..

gupta vole eka artha, prabhu vole ära .
prabhu-bhåtye keha käre näre jinibära ..29..

prabhura prabhäve gupta parama-paëòita .
murärira vyäkhyä çuni’ hana harañita ..30..

santoñe dilena täìra aìge padmahasta .
murärira deha haila änanda samasta ..31..

cintaye murärigupta äpana-hüdaye .
“präkåta-manuñya kabhu e puruña nahe ..32..

emana päëòitya kivä manuñyera haya ?
hastasparçe deha haila paränandamaya ..33..

cintile ihäna sthäne kichu läja näi .
emata suvuddhi sarva navadvépe näi ..”34..

santoñita haiyä volena vaidyavara .
‘cintiva tomära sthäne, çuna, viçvasbhara ..”35..

öhäkure sevake hena mate kari’ raìga .
gaìgäsnäne calilena laiyä saba saìga ..36..

gaìgäsnäna kariyä calilä prabhu ghare .
eimata vidyä-rase éçvara vihare ..37..

mukundasaïjaya vaòa mahä-bhägyavän .
yäìhära älaye vidyä-viläsera sthäna ..38..

tähäna puttrere prabhu äpana paòäya .
täàhärao täìra prati bhakti sarvathäya ..39..

vaòa caëòémaëòapa ächaye täna ghare .
caturddike vistara paòuyä taìhi dhare ..40..

goñöhé kari’ tähäìi paòäna dvijaräja .
sei sthäne gauräìgera vidyära samäja ..41..

katarüpe vyäkhyä kare, kata vä khaëòana .
adhyäpaka-prati se äkñepa sarvakñaëa ..42..

prabhu kahe,—“sandhikäryya-jïäna nähi yära .
kaliyuge ‘bhaöräcäryya’ padavé tähära ..43..”

hena jana dekhi phäìki valuka ämära !
tabe jäni ‘bhaööa’ ‘miçra’ padavé sabära ..44..

eimata vaikuëöhanäyaka vidyärase .
kréòä kare, cinite nä päre kona däse ..45..

kichumätra dekhi’ äi puttrera yauvana .
vivähera kärya mane cinte anukñaëa ..46..

sei navadvépe vaise eka suräkñaëa .
vallabha-äcäryya näma-janakera sama ..47..

täna kanyä äche,—yena lakñmé mürttimaté .
niravadhi vipra täìra cinte yogya pati ..48..

daive lakñmé ekadina gelä gaìgäsnäne .
gauracandra henai samaye seikhäne ..49..

nija-lakñmé ciniyä häsilä gauracandra .
lakñméo vindalä mane prabhupadadvandava ..50..

henamate doàhe cini’ doàhe ghare gelä .
ke bujhite päre gaurasundarera khelä ? ..51..

éçvara-icchäya vipra—vanamälé näma .
sei dina gelä teìho çacédevé-sthäna ..52..

namaskari’ äire vasilä dvijavara .
äsana dilena äi kariyä ädara ..53..

äire volena tabe vanamälé-äcäryya .
“putra-vivähera kene nä cintaha kärya ?..54..

vallabha-äcäryya kule çéle sadäcäre .
nirddoñe vaisena navadvépera bhitare ..55..

täna kanyä-lakñmépräya rüpe-çéle-mäne .
se samvandha kara yadi icchä haya mane ..”56..

äi vole,—“pitåhéna välaka ämära .
jéuka, paòuka äge, tabe kärya ära ..”57..

äira kathäya vipra ‘rasa’ nä päiyä .
calilena vipra kichu duùkhi haiyä ..58..

daive pathe dekhä haila gauracandra-saìge .
täre dekhi’ äliìgana kaila prabhu raìge ..59..

prabhu vole,—“kaha, giyächile kon bhite ?”
dvija vole,—“tomära janané sambhäñite ..60..

tomära viväha lägi’ valiläìa täne .
nä jäni’ çuniyä çraddhänä kailena kene ?”..61..

çuni’ täna vacana éçvara mauna hailä .
häsi’ täre sambhäñiyä mandire äilä ..62..

jananére häsiyä volena seikñaëe .
“äcäryyere sambhäñänä kaile bhäla kene ?”..63..

puttrera iìgita päi’ çacé harañitä .
ära dine vipra äni’ kahilena kathä ..64..

çacé vole,—“vipra, käli ye kahilä tumi .
çéghra tähä karäha,—kahinu ei ämi ..”65..

äira caraëa-dhüli laiyä brähmaëa .
seikñaëe calilena vallabha-bhavana ..66..

vallabha-äcäryya dekhi’ sambhrame tähäne .
vahumäna kari’ vasäilena äsane ..67..

äcäryya volena,—“çuna, ämära vacana .
kanyä-vivähera eve kara’ su-lagana ..68..

miçrapurandara-putra—näma viçvambhara .
parama-pòita, sarvaguëera sägara ..69..

tomära kanyära yogya sei mahäçaya .
kahiläìa ei, kara yadi citte laya ..”70..

çuniyä vallabhäcäryya vole hariñe .
“se hena kanyära pati mile bhägyävaçe ..71..

kåñëa yadi supraanna hayena ämäre .
athavä kamalä-gauré santtañöä kanyäre ..72..

tabe se sehena äsi’ milive jämätä .
avilamve tumi ihä karaha sarvathä ..73..

sabe eka vacana valite lajajä päi .
ämi se nirdhana, kichu dite çakti näi ..74..

kanyä-mätra diva païca-haritaké diyä .
sabe ei äjïätumi änive mägiyä ..”75..

vallabha-miçrera väkya çuniyä äcäryya .
santoñe äilä siddhi kari’ sarva kärya ..76..

siddhi-kathä äsiyä kahilä äi-sthaäne .
“saphala haila kärya kara çubhakñaëe ..”77..

äpta loka çuni’ sabe harañita hailä .
sabei udyoga äsi’ karite lägilä ..78..

adhiväsa-lagna karilena çubha-dine .
nåtya, géta, nänä vädya vä’ya naöagaëe ..79..

caturddike dvijagaëa kare vedadhvani .
madhye candra-sama vasilena dvijamaëi ..80..

éçvarere gandhälya diyä çubhakñaëe .
adhiväsa karilena äpta-vipragaëe ..81..

divya gandha, candana, tämbüla, mälä diyä .
brähmaëagaëere tuñilena harña haiyä ..82..

vallabha-äcäryya äsi’ yathävidhirüpe .
adhiväsa karäiyä gelena kautuke ..83..

prabhäte uöhiyä prabhu kari’ snäna-däna .
pitågaëe püjilena kariyä sammäna ..84..

nåtya-géta-vädya mahä uöhila maìgala .
caturddike ‘leha-deha’ çuni kolähala ..85..

kata vä milila äsi’ pativratägaëa .
kateka vä iñöa mitra brähmaëa sajajana ..86..

khai, kalä, sindüra, tämbüla, taila diyä .
strégaëere äi tuñilena harña iïä ..87..

devagaëa, devavadhügaëa-nararüpe .
prabhura vivähe äsi’ ächena kautuke ..88..

vallabha-äcäryya eimata vidhakrame .
karilena deva-pitå-kärya harña-mane ..89..

tabe prabhu çubhakñaëe gaudhüli-samaye .
yäkñä kari’ äilena miçrera älaye ..90..

prabhu äsileha mätra, miçra goñöhé-sena .
änanda-sägare magna hailä sabe mane ..91..

sambhrame äsana diyä yathävidhirüpe .
jämätäre vasäilä parama-kautuke ..92..

çeñe sarva-alaìkäre kariyä bhüñita .
lakñmé-kanyä änilena prabhura samépa ..93..

haridhvani sarvaloke lägila karite .
tulilena sabhe lakñmére påthvé haite ..94..

tabe lakñmé pradakñiëa kari’ saptabära .
yoòa-haste rahilena kari’ namaskära ..95..

tabe çeñe haila puñpamälä-pheläpheli .
lakñmé-näräyaëa doàhe mahä-kutühalé ..96..

divya-mälä diyä lakñmé prabhura caraëe .
namaskari’ karilena ätmasamarpaëe ..97..

sarvadike mahä jaya-jaya-hari-dhvani .
uöhila paramänanda, ära nähi çuni ..98..

henamate çrémukhacandrikä kari’ rase .
vasilena prabhu, lakñmé kari’ väma-päçe ..99..

prathama-vayasa prabhu jiniïä madana .
väma-päçe lakñmé vasilena seikñaëa ..100..

ki çobhä, ki sukha se haila miçra-ghare .
kon jana tähä virëaväre çakti dhare ?..101..

tabe çeñe vallabha karite kanyä-däna .
vasilena yehena bhéñmaka vidyamäna-102..

ye-caraëe pädya diyä çaìkära-brahmära .
jagat såjite çakti haila sabära ..103..

hena pädapadme pädya dilä vipravara .
vastra-mälya-candane bhüñiyä kalevara ..104..

yathävidhirüpe kanyä kari’ samarpaëa .
änanda-sägare magna hailä brähmaëa ..105..

tabe yata kichu kula-vyavahära äche .
pativratägaëa tähä karilena päche ..106..

se rätri tathäya thäki’ tabe ära dine .
nija-gåhe calilena prabhu lakñmé-sane ..107..

lakñméra sahita prabhu caòiyä doläya .
äisena, dekhite sakala loka dhäya ..108..

gandha, mälya, alaìkära, mukuöa, candana .
kajajale ujajbala dui lakñmé-näräyaëa ..109..

sarva-loka dekhi’ mätra ‘dhanya dhanya’ vole .
viçeñe strégaëa ati paòilena bhole ..110..

“katakäla e vä bhägyavaté hara-gauré .
niñkapaöe sevilena katabhakti kari’ ..111..

alpa-bhägye kanyära ki hena svämé mile ?
ei hara-gauré hena vujhi”—keha vole ..112..

keha vole,—“indra-çacé, rati vä madana .”
kona näré vole,—“trai lakñmé-näräyaëa ..”113..

kona närégaëa vole,—“yena sétä-räma .
dolopari çobhiyäche ati-anupama ..”114..

eimata nänärüpe vole närégaëe .
çubhadåñöye sabe dekhe lakñmé-näräyaëe ..115..

henamate nåtya-géta-vädya-kolähale .
nijagåhe prabhu ilena sandhyäkäle ..116..

tabe çacédevé vipra-patnégaëa laiyä .
putravadhü gare änilena harña haiyä ..117..

dvija-ädi yata jäti naöa väjaniyä .
sabäre tuñilä dhana, vastra, väkya diyä ..118..

ye çunaye prabhura viväha-puëya-kathä .
tähära saàsära-vandha nä haya sarvathä ..119..

prabhupärçve lakñméra haila avasthäna .
çacégåha haila parama-jyotirdhäma ..120..

niravadhi dekhe çacé ki ghare vähire .
parama adbhuta jyotiù lakhite nä päre ..121..

kathana puttrera päçe dekhe agniçikhä .
ulaöiyä cähite, nä päya ära dekhä ..122..

kamalapuñpera gandha çaëe-çaëe päya .
parama-vismita äi cintena sadäya ..123..

äi cintena,—“vujhiläìa käraëa ihära .
e kanyära adhiñöhaäna äche kamalära ..124..

ataeva jyotiù dekhi, padmagandha päi .
pürvapräya daridratä-duùkha eve näi ..125..

ei lakñmé-vadhü gåhe praveçile .
kothä haite nä jäni äsiyä saba mile ?”..126..

eirüpa nänä-mata kathä äi kaya .
vyakta haiyäo prabhu vyakta nähi haya ..127..

éçvarera icchä vujhibära çakti kära ?
kirüpe karena kon kälera vihära ?..128..

éçvare se äpanäre nä jänäye yabe .
lakñméo jänite çakti nä dharena tabe ..129..

ei saba çästre-vede-puräëe väkhäne .
“yäre täna kåpä haya, sei jäne täne ..”130..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..131..

iti çrécaitanyabhägavate ädikhaëòe
çrélakñmépriyä-pariëaya-varëanaà näma
daçamohadhyäyaù .


Chapter 11

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 11 >>

ekädaça adhyäya

jaya jaya mahämaheçvara gauracandra .
välyaléläya çrévidyäviläsera kendra ..1..

eimate guptabhäve äche dvijaräja .
adhyayana vinä ära nähi kona käja ..2..

jiniyä kandarpakoöi rüpa manohara .
prati-aìge nirupama lävaëya sundara ..3..

äjänulamvita bhüja, kamala-nayana .
adhare tämbüla, divya väsa-paridhana ..4..

sarvadäya parihäsa-mürtti vidyäbale .
sahasra paòuyä saìage, yabe prabhu cale ..5..

sarva-navadvépe bhrame tribhuvanapati .
pustakera rüpe kare priyä sarasvaté ..6..

navadvépe hena nähi paëòitera näma .
ye äsiyä vujhiveka prabhura vyäkhyäna ..7..

sabe eka gaìgädäsa mahä-bhägyavän .
yära öhäïi prabhu kare vidyära ädäna ..8..

sakala ‘saàsäré’ dekhi’ vole,—“dhanya dhanya .
e nandana yähära, tähära kon dainya ?”..9..

yateka ‘prakåti’ dekhe madanasamäna .
‘päñaëòé’ dekheye yena yama vidyamäna ..10..

‘paëòita’ sakala dekhe yena våhaspati .
eimata dekhe sabe, yära yena mati ..11..

dekhi’ viçvambhara-rüpa sakala vaiñëava .
hariña-viñäda hai’ mane bhäve saba ..12..

“hena divya-çarére nä haya kåñëa-rasa .
ki karive vidyäya, haile kälavaça ?”..13..

mohita vaiñëava saba prabhura mäyäya .
dekhiyäo tavu keha dekhite nä päya ..14..

säkñäte prabhu dekhi’ keha keha vole .
“ki käryye goìäo käla tumi vidyä-bhole?..15..

çuniyä häsena prabhu sevakera väkye .
prabhu vole,—“tomarä çikhäo mora bhägye ..”16..

henamate prabhu goìäyena vidyärase .
sevaka cinite näre, anya jana kise ?..17..

caturddik haite loka navadvépe yäya .
navadvépe paòile se vidyä-rasa päya ..18..

cäöigräma-niväséo aneke tathäya .
paòena vaiñëava saba rahena gaìgäya ..19..

sabei janimayächena prabhura äjïäya .
sabei virakta kåñëabhakta sarvathäya ..20..

anyohanye mili’ sabe paòiyä çuniyä .
karena govinda-rcaccä nibhåte vasiyä ..21..

sarva-vaiñëavera priya mukunda ekänta .
mukundera gäne drave sakala mahänta ..22..

vikäla haile äsi’ bhägavatagaëa .
advaita-sabhäya sabe hayena milana ..23..

yeimätra mukunda gäyena kåñaëagéta .
hena nähi jäni, kevä paòe kon bhita?..24..

keha kände, keha häse, keha nåtya kare .
gaòägaòi’ yäya keha vastra nä samvare ..25..

huìkära karaye keha mälasäöa märe .
keha giyä mukundera dui päye dhare ..26..

eimata uöhaye paramänanda-sukha .
nä jäne vaiñëava saba ära kona duùkha ..27..

prabhuo mukunda-prati vaòa sukhé mane .
dekhilei mukundere dharena äpane ..28..

prabhu jijïäsena phäìki, väkhäne mukunda .
prabhu vole,—“kichu nahe”, ära läge dvandva ..29..

mukunda paëòita vaòa, prabhura prabhäve .
pakña-pratipakña kari’ prabhu-sane läge ..30..

eimata prabhu nija-sevaka ciniïä .
jijïäsena phäìki, sabe yäyena häriyä ..31..

çréväsädi dekhileo phäìki jijïäsena .
mithyä-väkya-vyaya-bhaye sabe paläyena ..32..

sahaje virakta sabe çrékåñëera rase .
kåñëa-vyäkhyä vinu ära kichu nähi väse ..33..

dekhilei prabhu mätra phäìki se jijïäse .
pravodhite näre keha, çeñe upahäse ..34..

yadi keha dekhe,—prabhu äisena düre .
sabe paläyena phäìki-jijïäsära òare ..35..

kåñëa-kathä çunitei sabe bhälaväse .
phäìki vinu prabhu kåñëa-kathä nä jijïäse ..36..

räjapatha diyä prabhu äisena ekadina .
paòuyära saìge mahä-uddhatyera cina ..37..

mukunda yäyena gaìgä-snäna kariväre .
prabhu dekhi’ äòe paläilä katho-düre ..38..

dekhi’ prabhu jijïäsena govindera sthäne .
“e veöä ämäre dekhi’ paläila kene ?”..39..

govinda volena,—“ämi nä jäni, paëòita !
ära kona-käryye vä calila kon-bhita ..”40..

prabhu vole,—“jäniläìa, ye lägi’ paläya .
bahirmmukha-sambhäñä karite nä yuyäya ..41..

e veöä paòaye yata vaiñëavera çästra .
päìji, våtti, öékä ämi väkhäniye mätra ..42..

ämära sambhäñe nähi kåñëare kathana .
ataeva ämä’ dekhi’ kare paläyana ..”43..

santoñe päòena gäli prabhu mukundere .
vyapadeçe prakäça karena äpanäre ..44..

prabhu vole,—“äre veöä katadina thäka ?
paläile kothä mora paòäive päka ? ..45..

häsi’ vole prabhu,—“äge paòoà katadina .
tabe se dekivä mora vaiñëavera cina ..46..

eimata vaiñëava mui haimu saàsäre .
aja-bhava äsiveka ämära duyäre ..47..

çuna, bhäi saba, ei ämära vacana .
vaiñëava haimu mui sarva-vilakñaëa ..48..

ämäre dekhiyä eve ye-saba paläya .
tähäräo yena mora guëa-kértti gäya ..”49..

eteka baliyä prabhu calilä häsite .
ghare gelä nija-çiñyagaëera sahite ..50..

eimata raìga kare viçvambhara-räya .
ke täne jänite päre, yadi nä jänäya ?..51..

henamate bhtagaëa nadéyäya vaise .
sakala nadéyä matta dhana-putra-rase ..52..

çunilei kértana, karaye parihäsa .
keha vole,—“saba peöa puñibära äça ..”53..

keha vole,—“jïäna-yoga paòiyä vicära .
uddhatera präya nåtya,—e kon vyabhära ?”54..

keha vole,—“kata vä paòiluì bhägavata .
näciva käìdiva,—hena nä dekhiluì patha ..55..

çréväsapaëòita-cäribhäira lägiyä .
nidrä nähi yäi, bhäi, bhojana kariyä ..56..

dhére dhére ‘kåñëa’ valile ki puëya nahe ?
näcile, gäile, òäka chäòile, ki haye ?”57..

eimata yata päpa-päñaëòéra gaëa .
dekhilei vaiñëavere, kare ku-kathana ..58..

çuniyä vaiñëava saba mahäduùkha have näça .
jagatere, kåñëacandra, karaha prakäça ..”60..

sakala vaiñëava mili’ advaitera sthäne .
päñaëòéra vacana karena nivedane ..61..

çuniyä advaita haya rudra-avatära .
“saàhärimu saba” vali’ karaye huìkära ..62..

“äsiteche ei mora prabhu cakradhara .
dekhivä ki haya ei nadéyä-bhitara ..63..

karäimu kåñëa sarva-nayanagocara .
tabe se ‘advaita’ näma kåñëera kiìkara !..64..

ära dina-kata giyä thäka, bhäi saba !
ethäi dekhivä saba kåñëa-anubhava..”65..

advaitera väkya çuni’ bhägavatagaëa .
duùkha päsariyä sabe karena kértana ..66..

uöhila kåñëera näma parama-maìgala .
advaita-sahita sabe hailä vihvala ..67..

päñaëòéra väkya-jvälä saba gela düra .
eimata pulakita navadvépapura ..68..

adhyäyana-sukhe prabhu viçvambhara-räya .
niravadhi jananéra änanda väòäya ..69..

henakäle navadvépe çrééçvarapuré .
äilena ati alakñita-veça dhari’ ..70..

kåñëa-rase parama-vihvala mahäçaya .
ekänta kåñëera priya ati-dayämaya ..71..

täna veçe täne keha cinite nä päre .
daive giyä uöhilena advaita-mandire ..72..

yekhäne advaita sevä karena vasiyä .
sammukhe vasilä paòa saìkucita haiyä ..73..

vaiñëavera teja vaiñëavete nä lukäya .
punaù punaù advaita tähäna päne cäya ..74..

advaita volena,—“väpa, tumi kon jana ?
vaiñëava-sannyäsé tumi,-he laya mana ..”75..

volena éçvarapuré,—“ämi çüdrädhama .
dekhiväre äiläìa tomära caraëa ..”76..

vujhiyä mukunda eka kåñëera carita .
gäite lägilä ati-premera ahita ..77..

yeimätra çunilena mukundera géte .
paòilä éçvarapuré òhali’ påthivéte ..78..

nayanera jale anta nähika tähäna .
punaù punaù väòe prema-dhärära payäna ..79..

äste-vyaste advaita tulilä nija-kole .
siïcita haila aìga nayanera jale ..80..

samvaraëa nahe prema punaù punaù väòe .
santoñe mukunda ucca kari’ çloka paòe ..81..

dekhiyä vaiñëava saba premera vikära .
atula änanda mane janmila sabära ..82..

päche sabe cinilena çrééçvarapuré .
prema dekhi’ sabei saìare ‘hari-hari’ ..83..

eimata éçvarapuré navadvépapure .
alakñite vulena, cinite keha näre ..84..

daive ekadina prabhu çrégaurasundara .
paòäiyä äisena äpanära ghara ..85..

pathe dekhä haila éçvarapuré-sena .
bhåtya dekhi’ prabhu namaskarilä äpane ..86..

ati anirvacanéya öhäkura sundara .
sarvamate sarva-vilakñaëa-guëadhara ..87..

yadyapi tähäna rmamma keha nähi jäne .
tathäpi sädhvasa kare dekhi’ sarvajane ..88..

tähena éçvarapuré prabhura çaréra .
siddhapuruñera präya parama-gambhéra ..89..

jijïäsena,—‘tomära ki näma, vipravara ?
ki puìthi paòäo, paòa, kon sthäne ghara ?”..90..

çeñe sabhe valilena,—“nimäi-paëòita .”
“tumi se !” baliyä vaòa hailä harañita ..91..

bhikñä-nimamtraëa prabhu karilena täne .
mahädare gåhe lai’ calilä äpane ..92..

kåñëera naivedya çacé karilena giyä .
bhikñä kari’ viñëu-gåhe vasilä äsiyä ..93..

kåñëera prastäve saba kahite lägilä .
kahite kåñëera kathä avaça hailä ..94..

apürva premera dhärä dekhiyä santoña .
nä prakäçe äpanä’ lokera déna-doña ..95..

mäsa-kata gopénätha-äcäryyera ghare .
rahilä éçvarapuré navadvépapure ..96..

sabe vaòa ullasita dekhite tähäne .
prabhuo dekhite nitya calena äpane ..97..

gadädhara-paëòitera dekhi’ premajala .
vaòa préta väse täne vaiñëavasakala ..98..

çiçu haite saàsäre virakta vaòa mane .
éçvarapuréo sneha karena tähäne ..99..

gadädhara-paëòitere äpanära kåta .
puìthi paòäyena näma ‘kåñëalélämåta’ ..100..

paòaiyä paòiyä öhäkura sandhyäkäle .
éçvarapurére namaskariväre cale ..101..

prabhu dekhi’ çrééçvarapuré harañita .
‘prabhu’ hena nä jänena, tavu vaòa préta ..102..

häsiyä volena,—“tumi parama-paëòita .
ämi puìthi kariyächi kåñëera carita ..103..

sakala valivä,—kothä thäke kon doña ?
ihäte mära vaòa parama-santoña ..”104..

prabhu vole,— “bhakta-väkya kåñëera varëana .
ihäte ye doña dekhe, se-i ‘päpé’ jana ..105..

bhaktera kavitva ye-te-mate kene naya .
sarvathä kåñëera préti tähäte niçcaya ..106..

mürtha vole ‘viñëäya’, ‘viñëave’ vole dhéra .”
dui väkya parigraha kare kåñëa véra ..107..

tathähi—
mürkho vadati viñëäya dhéro vadati viñëave .
ubhayostta samaà puëyaà bhävagrähé janärddanaù..108..

mürkhavyakti çréviñëura praëämakäle ‘viñëäya’
(namaù, eirüpe vyäkaraëa-doñayukta açuddha
pada) uccäraëa kariyä thäkena evaà paëòita
vyakti ‘viñëave’ (namaù, eirüpa çuddhapada)
uccäraëa kariyä thäkena . kintu ubhayerai
praëämajanita puëya arthät sukåti-läbha
samänai iiyä thäke, yehetu bhagavän
çréjanärddana jévera hüdayagata väva arthät
bhajana-parimäëa-täratamyamätra grahaëa arthät
darçana kariyä tadanusäre phala pradäna karena
(—tähära mürkhatva vä päëòityera prati
lakñya karena nä) .

ihäte ye doña dekhe, tähära se doña .
bhaktera varëanamätra kåñëera santoña ..109..

ataeva tomära se premera varëana .
ihäte düñiveka kon säisika jana ?”110..

çuniyä éçvarapuré prabhura uttara .
amåta-siïcita haila sarva-kalevara ..111..

punaù häsi’ volena,—“tomära doña näi .
avaçya valivä, doça thäke yei-öhäïi ..”112..

eimata pratidina pa3bhu täna saìge .
vicära karena dui-cäri-daëòa raìge ..113..

ekadina prabhu täna karitva çuniyä .
häsi’ düñilena, “dhätu nä läge” baliyä ..114..

prabhu vole,—“e dhätu ‘ätmanepadé’ naya .”
baliyä calilä prabhu äpana-älaya ..115..

éçvarapuréo sarva-çästrete paëòita .
vidyärasa-vicäreo vaòa harañita ..116..

pravu gele sei ‘dhätu’ karena vicära .
siddhänta karena taìhi açeñaprakära ..117..

sei ‘dhätu’ karena ‘ätmanepadé’ näma .
ära-dine prabhu gele, karena vyäkhyäna ..118..

“ye dhätu ‘parasmaipadé’ vali’ gelä tumi .
tähä ei sädhiluì ‘ätmanepadé’ ämi ..”119..

vyäkhyäna çuniyä prabhu parama-santoña .
bhåtya-jaya-nimitta nä dena ära doña ..120..

r’sabakäla prabhu väòäyena bhåtä-jaya .’
ei täna svabhäva sakala-vede kaya ..121..

eimata katadina vidyärasa-rahge .
ächilä éçvarapuré gauracandra-saìge ..122..

bhakti-vase caïcala,—ekatra nahe sthiti .
rpayyaöana calilä pavitra kari’ kñiti ..123..

ye çunaye éçvarapuréra puëyakathä .
tära väsa haya kåñëapädapadma yathä ..124..

yata prema mädhavendrapuréra çarére .
santoñe dilena saba éçvarapurére ..125..

päiyä gurura prema kåñëera prasäde .
bhramena éçvarapuré ati-nirvirodhe ..126..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..127..

iti çrécaitanyabhägavate ädikhaëòe
çrémadéçvara-puré-milanaà näma
ekädaçohadhyäyaù .


Chapter 12

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 12 >>

dvädaça adhyäya

jaya jaya mahäpravu çrégaurasundara .
jaya hauka prabhura yateka anucara ..1..

henamate navadvépe çrégaurasundara .
pustaka laiyä kréòä kare nirantara ..2..

yata adhyäpaka, prabhu cälena sabäre .
prabhodhite çakti kona jana nähi dhare ..3..

vyäkaraëa-çästre sabe vidyära ädäna .
bhaöräcäryyapratio nähika tåëa-jïäna ..4..

svänubhavänande kare nagara bhramaëa .
saàhati parama-bhägyavanta çiñyajaëa ..5..

daive pathe mukundera saìge daraçana .
haste dhari’ prabhu täne volena vacana ..6..

“ämäre dekhiyä tumi ki-käryye paläo ?
äji ämä’ pravodhiyä vinä dekhi yäo?”..7..

mane väve mukunda,—‘äji jinimu kemane?
ihäna abhyäsa sabe mätra vyäkaraëe ..8..

öhekäimu äji jijïäsiyä ‘alaìkära’ !
mora mane yena rgava nä karena ära !”..9..

lägila jijïäsä mukundera prabhu-sane .
prabhu khaëòe yata artha mukunda väkhäne ..10..

mukunda volena,—“vyäkaraëa çiçuçästra .
välake se ihära vicära kare mätra ..11..

alaìkära vicära kariva tomä’-sane .”
prabhu kahe,—“vujha tora yevä laya mane ..”12..

viñama-viñama yata kavitva-pracära .
paòiyä mukunda jijïäsaye ‘alaìkära’ ..13..

sarvaçaktimaya gauracandra avatära .
khaëòa khaëòa kari’ doñe saba ‘alaìkära’ ..14..

mukunda sthäpite näre prabhura khaëòana .
hisäyä häsiyä prabhu volena vacana ..15..

“äji ghare giyä bhälamate puìthi cäha .
käli vujhiväìa, jhäöa äsiväre cäha ..”16..

calilä mukunda lai’ caraëera dhüli .
mane mane cintaye mukunda kutühalé ..17..

“manuñyera emata päëòitya äche kothä !
hena çästra nähika, abhyäsa nähi yathä !18..

emata suvuddhi kåñëabhakta haya yabe .
tileko ihäna sahgä nä chäòiye tabe ..”19..

eimate vidyä-rase vaikunöha-éçvara .
bhramite dekhena ära-dine gadädhara ..20..

häsi’ dui häte pa3bhu räkhilä dhariyä .
“nyäya paòa tumi, ämä’ yäo prabhodhiyä ..”21..

“jijïäsaha”,—gadädhara volaye vacana .
prabhu vole,—“kaha dekhi muktira lakñaëa ..”22..

çästra-artha yena gadädhara väkhänilä .
prabhu volena,—“vyäkhyä karite nä jänilä ..”23..

gadädhara vole,—“ätyantika-duùkha näça .
ihärei çästre kahe muktira prakäça ..”24..

nänärüpe doñe prabhu sarasvaté-pati .
hena nähi tärkika, ye karibeka sthiti ..25..

hena jana nähika ye pa3bhu-sane vole .
gadädhara bhäve,—“äji varti paläile !”26..

prabhu vole,—“gadädhara, äji yäha ghara .
käli vujhiväìa, tumi äsiha satvara ..”27..

namaskari’ gadädhara calilena ghare .
öhäkura bhramena sarva nagare-nagare ..28..

parama-paëòita jïäna haila sabära .
sabei karena dekhi’ sambhrama apära ..29..

vikäle öhäkura sarva-paòuyära saìge .
gaìgätére äsiyä vaisena mahäraìge ..30..

sindhusutä-sevita prabhura kalevara .
tribhuvane advitéya madana sundara ..31..

caturddike veòiyä vaisena çiñyagaëa .
madhye çästra väkhänena çréçacénandana ..32..

vaiñëavasakale tabe sandhyäkäla haile .
äsiyä vaisena gaìgätére kutühale ..33..

düre thäki’ prabhura vyäkhyäna sabhe çune .
hariñe-viñäda sabhe bhäve mane-mane ..34..

keha vole,—“hena rüpa, hena vidyä yära .
nä bhajile kåñëa, nahe kichu upakära ..”35..

sabei volena,—“bhäi, uhäne dekhiyä .
phäìki-jijïäsära bhaye yäi paläiyä ..”36..

keha vole,—“brähmaëera çakti amänuñé .
kona mahäpuruña vä haya,—hena väsi ..38..

yadyapiha nirantara väkhänena phäìki .
tathäpi santoña vaòa päìa iìhä dekhi’ ..39..

manuñyora emana päëòitya dekhi näi .
kåñëa nä bhajena,—sabe ei duùkha päi ..”40..

anyohanye sabei sädhena sabä’-prati .
“sabhe bala,—‘ihäna hauka kåñëe rati’..”41..

daëòavat hai’ sabhe paòilä gaìgäre .
sarva-bhägavata meli’ äçérväda kare ..42..

“hena kara kåñëa,—jagannäthera nandana .
tora rase matta hau, chäòi’ anya-mana ..43..

niravadhi premabhove bhajuka tomäre .
hena saìga, kåñëa ! deha’ ämä’-sabäkäre ..”44..

antaryämé prabhu,—citta jänena sabära .
çréväsädi dekhilei kare namaskära ..45..

bhakta-äçérväda prabhu çire kari’ laya .
bhakta-äçérväda se kåñëate bhakti haya ..46..

keha keha säkñäteo prabhu dekhi’ vole .
“ki käryye goìäo käla tumi vidyä-bhole?”..47..

keha vole,—“hera dekha nimäïi-paëòita !
vidyäya ki läbha ?—kåñëa bhajaha tvarita ..48..

paòe kene loka ?-kåñëabhakti jäniväre .
se yadi nahila, tabe vidyäya ki kare ?”..49..

häsi’ vole prabhu,—“vaòa bhägya se ämära .
tomarä çikhäo more kåñëabhakti sära ..50..

tumi saba yära kara çubhänusandhäna .
mora citte hena laya, sei bhägyavän ..51..

katadina paòäiyä, mora citte äche .
calimu vujhiyä bhäla-vaiñëavavera käche ..”52..

eta vali’ häse prabhu sevakera sane .
prabhura mäyäya keha prabhure nä cine ..53..

eimata öhäkura sabära citta hare .
hena nähi, ye jane apekñä nähi kare ..54..

eimata kñaëe prabhu vaise gaìgätére .
kakhana bhramena prati-nagare nagare ..55..

prabhu dekhilei mätra nagariyägaëa .
parama ädara kari’ vandena caraëa ..56..

närégaëa dekhi’ vole,—“ei ta’ madana .
stréloke päuka janme janme hena dhana ..”57..

paëòite dekhaye våhaspatira samäna .
våddha-ädi pädapadme karaye praëäma ..58..

yogigaëe dekhe,—yena siddha-kalevara .
duñöagaëe dekhe,—yena mahä-bhayaìkara ..59..

divaseko yäre prabhu karena sambhäña .
vindapräya haya yena, pare prema-phäìsa ..60..

vidyärase yata prabhu kare ahaìkära .
çunena, tathäpi préti prabhure sabära ..61..

yavaneo prabhu dekhi’ kare vaòa préta .
sarvabhüta-kåpälutä prabhura carita ..62..

paòäya vaikunöhanätha navadvépapure .
mukunda-saïjaya bhägyavantera duyäre ..63..

pakña-pratipakña sütra-khaëòana-sthäpana .
väkhäne açeñarüpe çréçacénandana ..64..

goñöhé-saha mukunda-saïjaya bhägyavän .
bhäsaye änande, rmamma nä jänaye täna ..65..

vidyä jaya kariyä öhäkura yäya ghare .
vidyärase vaikunöhera näyaka vihare ..66..

ekadina väyu-deha-mändya kari’ chala .
prakäçena premabhakti-vikära sakala ..67..

äcamvite prabhu alaukika çavda vole .
gaòägaòi’ yäya, häse, ghara bhäìgi’ phele ..68..

huìkära garjajana kare, mälasäöa püre .
sammukhe dekhaye yäre, tähärei märe ..69..

kñaëe-kñaëe sarva-aìga stambhäkåti haya .
hena mürcchä haya, loke dekhi’ päya bhaya ..70..

çunilena vandhugaëa väyura vikära .
dhäiyä äsiyä sabhe kare pratikära ..71..

vuddhimanta-khäna ära mukunda-saïjaya .
goñöhé-saha äilena prabhura älaya ..72..

viñëutaila, näräyaëataila dena çire .
sabhe kare pratikära, yära yena sphure ..73..

äpana-icchäya prabhu nänä karma kare .
se kemane suspha haiveka pratikäre ..74..

sarva-aìge kampa, prabhu kare äsphälana .
huìkära çuniyä bhaya päya sarvajana ..75..

prabhu vole,—“mui sarva-lokera éçvara .
mui viçva dharoà, mora näma ‘viçvambhara’ ..76..

mui sei, more ta’nä cine kona jane .”
eta vali’ laòa dei dhare sarvajane ..77..

äpanä’ prakäça prabhu kare väyu-chale .
tathäpi nä vujhe keha täna mäyä-bale ..78..

keha vole,—“haila dänava adhiñöhäna .”
keha vole,—“hena vujhi òäkinéra käma ..”79..

keha vole,—“sadäi karena väkya-vyäya .
ataeva haila ‘väyu’, jäniha niçcaya ..”80..

eimata rsarvajane karena vicära .
viñëu-mäyä-mohe tattva nä jäniyä täìra ..81..

bahuvidha päka-taila sabhe dena çire .
bhailadroëe thui taila dena kalevare ..82..

tailadroëe bhäse prabhu häse khalakhala .
satya yena mahäväyu kariyäche bala ..83..

eimata äpana-icchäya lélä kari’.
sväbhävika hailä prabhu väyu parihari’ ..84..

rsarvagaëe uöhila änanda-hari-dhvani .
kevä käre vastra deya,—hena nähi jäni ..85..

rsarvaloke çuni’ hailä harañita .
sabe vole,—“jéu, jéu ehena paëòita ..”86..

eimata raìga kare vaikunöhera räya .
ke täne jänite päre, yadi nä jänäya ?..87..

prabhure dekhiyä sarva-vaiñëavera gaëa .
sabhe vole,—“bhaja, väpa, kåñëera caraëa ..88..

çaëeke nähika, väpa, anitya çaréra .
tomäre ki çikhäimu, tumi mahädhéra ..”89..

häsiyä prabhu-sabäre kariyä namaskära .
paòäite cale çiñya-saàhati apära ..90..

mukunda-saïjaya puëyavantera mandire .
paòäyena prabhu caëòémaëòapa-bhitare ..91..

parama-sugandhi päka-taila prabhu-çire .
kona puëyavanta deya, pravu vyäkhyä kare ..92..

caturddike çobhe puëyavanta çiñyagaëa .
mäjhe prabhu vyäkhyä kare jagatjévana ..93..

se-çobhära mahimä ta’ kahite nä päri .
upamä dibäìa kivä, nä dekhi vicäri’ ..94..

hena vujhi yena sanakädi-çiñyagaëe .
näräyaëe veòi’ vaise vadarikäçrame ..95..

täì’-sabäre laiyä yena prabhu se paòäya .
hena vujhi sei lélä kare gaura-räya ..96..

sei vadarikäçramaväsé näräyaëa .
niçcaya jäniha ei çacéra nandana ..97..

ataeva çiñya-saìge sei lélä kare .
vidyärase vaikunöhera näyaka vihare ..98..

paòäiyä prabhu dui-prahara haile .
tabe çiñyagaëa laiyä gaìgäsnäne cale ..99..

gaìgäjale vihära kariyä katakñaëa .
gåhe äsi’ kare prabhu çréviñëu-püjana ..100..

tulasére jala diyä pradakñiëa kari’.
bhojane vasilä giyä vali’ ‘hari hari’ ..101..

lakñmé dena anna,khä’na vaikunöhera pati .
nayana bhariyä dekhe äi puëyavaté ..102..

bhojana-antare kari’ tämbüla rcavaëa .
çayana karena, lakñmé sevena caraëa ..103..

katakñaëa yoganidrä-prati dåñöi diyä .
punaù prabhu calilena pustaka laiyä ..104..

nagare äsiyä kare vividha viläsa .
sabära sahita kare häsiyä sambhäña ..105..

yadyapi prabhura keha tattva nähi jäne .
tathäpi mädhavasa kare dekhi’ sarvajane ..106..

nagare bhramaëa kare çréçacénandana .
devera durllabha vastta dekhe sarvajana ..107..

uöhilena prabhu tantuväyera duyäre .
dekhiyä sambhrame tantuväya namaskare ..108..

“bhäla vastra äna”,—prabhu volaye vacana .
tanttaväya vastra änilena seikñaëa ..109..

prabhu vole,—“e vastrera ki mülya laivä ?”
tanttaväya vole,—“tumi äpane ye dibä ..”110..

mülya kari’ vole prabhu,—“eve kaòi näi .”
täìti vole,—“daçe pakñe dio ye gosäïi ..111..

vastra laiyä para’ tumi parama-santoñe .
päche tumi kaòi more dio samäveçe ..”112..

tantuväya-prati prabhu çubha-dåñöi kari’.
uöhilena giyä prabhu goyälära puré ..113..

vasilena mahäprabhu gopera duyäre .
brähmaëa-samvandhe prabhu parihäsa kare ..114..

prabhu vole,—“äre veöä ! dadhi dugdha äna .
äji tora gharera laimu mahädäna ..”115..

gopavånda dekhe yena säkñät madana .
sambhrame dilena äni’ uttama äsana ..116..

prabhu-saìge gopagaëa kare parihäsa .
‘mämä mämä’ vali’ sabe karaye sambhäña ..117..

keha vole,—“cala, mämä bhäta khäi giyä .”
kona gopa kändhe kari’ yäya ghare laiyä ..118..

keha vole,—“yata bhäta gharera ämära .
pürve ye khäilä, mane nähika tomära ?”..119..

sarasvaté satya kahe, gopa nähi jäne .
häse mahäprabhu gopagaëera vacane ..120..

dugdha, ghåta, dadhi, sara, sundara navané .
santoñe prabhure saba gopa deya äni’ ..121..

goyälä-kulere prabhu prasanna haiyä .
gandhavaëikera ghare uöhilena giyä ..122..

sambhrame vaëik kare caraëe praëäma .
prabhu vole,—“äre bhäi, bhälagandha äna ..”123..

divya-gandhavaëik änila tatakñaëa .
“ki mülya laivä?” vole çréçacénandana ..124..

vaëik volaye,—“tumi jäna, mahäçaya !
tomä’-sthäne mülya ki nite yukta haya ?..125..

äji gandha pari’ ghare yäha ta’ öhäkura !
käli yadi gä’ye gandha thäkaye pracura ..126..

dhuileo yadi gä’ye gandha nähi chäòe .
tabe kaòi dio more, yei citte paòe ..”127..

eta vali’ äpane prabhura sarva-aìge .
gandha deya vaëik nä jäni kon raìge ..128..

sarvabhüta-hådaye äkarñe sarva-mana .
se rüpa dekhiyä mugdha nahe kon jana ? ..129..

vaëikere anugraha kari’ viçvambhara .
uöhilena giyä prabhu mäläkära-ghara ..130..

parama-adbhuta rüpa dekhi’ mäläkära .
ädare äsana diyä kare namaskära ..131..

prabhu vole,—“bhäla mälä deha’, mäläkära !
kaòi-päti lage kichu nähika ämära ..”132..

siddhapuruñera-präya dekhi’ mäläkära .
mälé vole,—“kichu däya nähika tomära ..”133..

eta vali’ mälä dila prabhura çréaìge .
häse mahäprabhu sarva-paòuyära saìge ..134..

mäläkära-prati prabhu çubha-dåñöi kari’ .
uöhilä tämvülé-ghare gauräìga çréhari ..135..

tämvülé dekhaye rüpa madanamohana .
caraëara dhüli lai’ dilena äsana ..136..

tämvülé volaye,—“vaòa bhägya se ämära .
kon bhägye äilä ämä’ chärera duyära ..”137..

eta vali’ äpanei parama-santoñe .
dilena tämbüla äni’, prabhu deki’ häse ..138..

prabhu vole,—“kaòi vinä kene guyä dilä ?”
tämvülé volaye,—“citte henai lailä ..”139..

häse prabhu tämvüléra çuniyä vacana .
parama santoñe kare tämbüla rcavaëa ..140..

divya parëa, karpürädi yata anuküla .
çraddhä kari’ dila, tära nähi nila müla ..141..

tämvülére anugraha kari’ gaura-räya .
häsiyä häsiyä sarva-nagare veòäya ..142..

madhupuré-präya yena navadvépa-puré .
eko jäti lakña-lakña kahite nä päri ..143..

prabhura vihära lägi’ pürvei vidhätä .
sakala sampürëa kari’ khuilena tathä ..144..

pürve yena madhupuré karilä bhramaëa .
sei lélä kare eve çacéra nandana ..145..

tabe gaura gelä çaìkhavaëikera ghare .
dekhi’ çaìkhavaëik sambhrame namaskare ..146..

prabhu vole,—“divya çaìkha äna dekhi väi !
kemane vä laimu çaìkha, kaòi-päti näi ..”147..

divya-çaìkha çäìkhäri äniyä seikñaëe .
prabhura çréhaste diyä karila praëäme ..148..

“çaìkha lai’ ghare tumi calaha, gosäïi !
päche kaòi dio, nä dileo däya näi ..”149..

tuñöa haiyä prabhu çaìkhavaëikera vacane .
calilena häsi’ çubha-dåñöi kari’ täne ..150..

eimata navadvépe yata nagariyä .
sabära mandire prabhu vulena bhramiyä ..151..

sei bhägye adyäpi nägarikagaëa .
päya çrécaitanya-nityänandera caraëa ..152..

tabe icchämaya gauracandra bhagavän .
sarvajïera ghare prabhu karilä payäna ..153..

dekhiyä prabhura teja sei sarvajäna .
vinaya-sambhrama kari’ karilä praëäma ..154..

prabhu vole,—“tumi sarvajäna bhäla çuni .
vola dekhi, anya-janme ki chiläìa ämi ?”..155..

“bhäla” vali’ sarvajïa sukåti cinte mane .
japite gopäla-mantra dekhe seikñaëe ..156..

çaìkha, cakra, gadä, padma, caturbhuja çyäma .
çrévatsa-kausttabha-vakñe mahäjyotirdhäma ..157..

niçäbhäge prabhure dekhena vandi-ghare .
pitä-mätä dekhaye sammukhe stuti kare ..158..

seikñaëe dekhe,—pitä puttre lai’ kole .
sei rätre khuilena äniyä gokule ..159..

punaù dekhe,—mohana dvibhuja digamvare .
kaöite kiìkiëé, navanéta dui kare ..160..

nija-iñöamürtti yähä cinte anukñaëa .
sarvajïa dekhaye seisakala lakñaëa ..161..

punaù dekhe tribhaìgima muralévadana .
caturddike yantra-géta gäya gopégaëa ..162..

dekhiyä adbhuta, cakñu mele sarvajäna .
gauräìge cähiyä punaù punaù kare dhyäna ..163..

sarvajïa kahaye,—“çuna, çrévälagopäla !
ke ächilä dvija ei, dekhäo sakäla ..”164..

tabe dekhe,—dhanurddhara durvädala-çyäma .
véräsane prabhure dekhaye sarvajäna ..165..

punaù dekhe prabhure pralayajala-mäjhe .
adbhuta varäha-mürtti, dante påthvé säje ..166..

punaù dekhe prabhure nåsiàha-avatära .
mahä-ugra-rüpa bhaktavansala apära ..167..

punaù dekhe täìhäre vämana-rüpa dhari’ .
vali-yajïa chalite ächena mäyä kari’..168..

punaù dekhe,-matsya-rüpe pralayera jale .
karite ächena jalakréòä kutühale ..169..

sukåti sarvajïa punaù dekheye prabhure .
matta haladhara-rüpa çrémuñala kare ..170..

punaù dekhe jagannätha-mürtti sarvajäna .
madhye çobhe subhadrä, dakñiëe balaräma ..171..

eimata éçvara-tattva dekhe sarvajäna .
tathäpi nä vujhe kichu,—hena mäyä täna ..172..

cintaye sarvajïa mane haiyä vismita .
“hena vujhi,—ei brähmaëa mahä-mantravit ..173..

athavä devatä kona äsiyä kautuke .
parékñite ämäre vä chale viprarüpe ..174..

amänuñé teja dekhi’ viprera çarére .
r’sabajïa’ kariyä kivä kadarthe ämäre ?”..175..

eteka cintite prabhu valilä häsiyä .
“ke ämi, ki dekha, kene nä kaha bhäìgiyä ?”..176..

sarvajïa volaye,—“tumi calaha ekhane .
vikäle kahimu mantra japi’ bhäla-mane ..”177..

“bhäla bhäla’ vali’ prabhu häsiyä calilä .
tabe priya-çrédharera mandire äilä ..178..

çrédharere prabhu vaòa prasanna antare .
nänä-chale äisena prabhu täna ghare ..179..

väkoväkya-parihäsa çrédharera saìge .
dui cäri daëòa kari’ cale prabhu raìge ..180..

prabhu dekhi’ çrédhara kariyä namaskära .
çraddhä kari’ äsana dilena vasibära ..181..

parama-suçänta çrédharera vyavasäya .
prabhu viharena yena uddhatera präya ..182..

prabhu vole,—“çrédhara, tumi ye anukñaëa .
‘hari hari’ vola, tabe duùkha ki käraëa ?..183..

lakñmé känte sevana kariyä kene tumi .
anna-vasre duùkha päo, kaha dekhi, çuni?”..184..

çrédhara volena,—“upaväsa ta’ nä kari .
choöa hauka, vaòa hauka, vastra dekha pari ..”185..

prabhu vole,—“dekhiläìa gäìöhi daça-öhäïi .
ghare vola, dekhitechi khaòagächi näi ..186..

dekha, ei caëòéviñaharire püjiyä .
ke nä ghare khäya pare, saba nagariyä ..”187..

çrédhara volena,—“vipra, valilä uttama .
tathäpi sabära käla yäya eka-sama ..188..

ratna ghare thäke, räjä divya khäya pare .
pakñigaëa thäke, dekha, våkñera upare ..189..

käla punaù sabära samäna hai’ yäya .
sabe nija-karma bhuïje éçvara-icchäya ..”190..

prabhu vole,—“tomära vistara äche dhana .
tähä tumi lukäiyä karaha bhojana ..191..

tähä mui vidita karimu kata dine .
tabe dekhi, tumi loka bhäëòivä kemane ?”192..

çrédhara volena,—“ghare calaha, paëòita .
tomäya ämäya dvandva näya haya ucita ..”193..

prabhu vole,—“ämi tomä’ nä chäòi’ emane .
ki ämäre dibä’, tähä vola eikñaëe ..”194..

çrédhara volena,—“ämi kholä veci’ khäi .
ihäte ki dimu, tähä balaha, gosäïi !”..195..

prabhu vole,—“ye tomära potä dhana äche .
se thäkuka prakhane, päiva tähä päche ..196..

eve kalä, mülä, khoòa deha’ kaòi-vine .
dile, ämi kandala nä kari tomä’-mane ..”197..

mane bhäve çrédhara,—“uddhata vipra vaòa .
kon dina ämäre kiläya päche daòa ..198..

märileo vrähmaëere ki karite päri ?
kaòi vinä pratidina dibäreo näri ..199..

tathäpiha bale-chale ye laya vrähmaëe .
se ämära bhägya vaöe, dimu pratidine ..”200..

cintiyä çrédhara vole,—“çunaha, gosäïi !
kaòi-päti tomära kichui däya näi ..201..

khoòa, kalä, mülä, kholä dimu bhäla-mane .
tabe ära kandala nä kara’ ämä’-sane ..”202..

prabhu vole,—“bhäla bhäla, ära dvandva näi .
tabe khoòa, kalä, mülä bhäla yena päi ..”203..

çrédharera kholäya nitya karena bhojana .
çrédharera khoòa-kalä-mülä çrévyaïjana ..204..

çrédharera gäche yei läu dhare cäle .
tähä khäya prabhu dugdha-maricera jhäle ..205..

prabhu vole,—“ämäre ki väsaha, çrédhara !
tähä kahilei ämi cali’ yäi ghara ..206..

çrédhara volena,—“tumi vipra-viñëu-aàça .”
prabhu vole,—“nä jänilä, ämi—gopa-vaàça ..207..

tumi ämä’ dekha,—yena brähmaëa-chäoyäla .
ämi äpanäre väsi yehena goyäla ..”208..

häsena çrédhara çuni’ prabhura vacana .
nä cinila nija-prabhu mäyära käraëa ..209..

prabhu vole,— “çrédhara, tomäre kahi tattva .
ämä’ haite tora saba gaìgära mahattva ..”210..

çrédhara volena,—ohe paëòita-nimäïi !
gaìgä kariyäo ki tomära bhaya näi ? ..211..

vayasa väòile loka kothä sthira haye .
tomära cäpalya äro dviguëa väòaye ..”212..

eimata çrédharera saìge raìga kari’ .
äilena nija-gåhe gauräìga çréhari ..213..

viñëudväre vasilena gauräìgasundara .
calilä paòuyävarga yära yathä ghara ..214..

dekhi’ prabhu paurëamäsé-candrara udaya .
våndävanacandra-bhäva haila hådaya ..215..

apürva muralé-dhvani lägilä karite .
äi vai ära keha nä päya çanite ..216..

tribhuvana-mohana muralé çuni’ äi .
änanda-magane mürcchä gelä sei öhäïi ..217..

kñaëeke caitanya päi’ sthira kari’ mana .
apürva müralé-dhvani karena çravaëa ..218..

yekhäne vasiyä äche gauräìgasundara .
seidike çunilena vaàçé manohara ..219..

adbhuta çuniyä äi äilä vähire .
dekhe,—putra vasiyäche viñëura duyäre ..220..

ära nähi päyena çunite vaàçénäda .
puttrera hådaye dekhe äkäçera cäìda ..221..

putra-vakñe dekhe candramaëòala säkñäte .
vismita haiyä äi cähe cäribhite ..222..

gåhe äsi’ vasi’ äi lägilä cintite .
ki hetu,—niçcaya kichu nä päre karite ..223..

eimata kata bhägyavaté çacé äi .
yata dekhe prakäça, tähära anta näi ..224..

konadina niçäbhäge çacé äi çune .
géta, vädya-yantra vä’ya kataçata jane ..225..

bahuvidha mukhavädya, nåtya, padatäla .
yena mahä-räsakréòä çunena viçäla ..226..

konadina dekhe sarva-bäòé ghara-dbära .
jyotirmmaya vai kichu nä dekhena ära ..227..

konadina dekhe ati-divya närégaëa .
lakñmé-präya sabe, haste padma-vibhüñaëa ..228..

konadina dekhe jyotirmmaya devagaëa .
dekhi’ punaù ära nähi päya daraçana ..229..

äira e-saba dåñöi kichu citra nahe .
viñëubhaktisvarüpiëé vede yäìre kahe ..230..

äi yäre sakåt karena dåñöipäte .
sei haya adhikäré e saba dekhite ..231..

henamate çrégaurasundara vanamälé .
äche güòarüpe nijänande kutühalé ..232..

yadyapi eteka prabhu äpanä’ prakäçe .
tathäpiha cinite nä päre kona däse ..233..

hena se auddhatya prabhu karena kautuke .
temata uddhata ära nähi navadvépe ..234..

yakhana yerüpe lélä karena éçvara .
sei sarva-çreñöha, tära nähika sosara ..235..

yuddha-lélä-prati icchä upaje yakhana .
astra-çikñä-véra ära nä thäke temana ..236..

käma-lélä karite yakhana icchä haya .
lakñärvuda vanitä se karena vijaya ..237..

dhana vilasite se yakhana icchä haya .
prajära gharete haya nidhi koöimaya ..238..

emana uddhata gaurasundara ekhane .
ei prabhu virakta-dharma laive yakhane ..239..

se virakti-bhakti-kä kothä tribhuvane ?
anye ki sambhave tähä ?—vyakta sarvajane ..240..

eimata éçvarera sarvaçreñöha karma .
sabe sevakere häre, se tähäna dharma ..241..

ekadina prabhu äisena räja-pathe .
päìca säta paòuyä prabhura cäribhite ..242..

bhyavahäre räjayogya vastra paridhäna .
ahge pétavastra çobhe kåñëera samäna ..243..

adhare tämbüla, koöi-candra çrévadana .
loke vole,—“mürttimanta ei ki madana?”..244..

laläöe tilaka-ürddha, pustaka çrékare .
dåñöimätre padmanetre sarva-päpa hare ..245..

svabhäve caïcala paòuyära varga-saìge .
vähu doläiyä prabhu äisena raìge ..246..

daive pathe äisena paëòita çréväsa .
prabhu dekhi’ mätra täna haila mahä-häsa ..247..

täne dekhi’ prabhu karilena namaskära .
“cirajévé hao” vole çréväsa udära ..248..

hisayä çréväsa vole,—“kaha dekhi, çuni ?
kati caliyächa uddhatera cüòämaëi ? ..249..

kåñëa nä bhajiyä käla ki-kärya goìäo ?
rätridina niravadhi kene vä paòäo ? ..250..

paòe kene loka ?- kåñëabhakti jäniväre .
se yadi nahila, tabe vidyäya ki kare ?..251..

eteke sarvadä vyartha nä goìäo käla .
paòilä ta’, eve kåñëa bhajaha sakäla ..”252..

häsi’ vole mahäprabhu,—“çunaha, paëòita !
tomära kåpäya seha haive niçcita ..”253..

eta vali’ mahäprabhu häsiyä calilä .
gaìgätére äsi’ çiñya-sahite mililä ..254..

gaìgätére vasilena çréçacénandana .
caturddike veòiyä vasilä çiñyagaëa ..255..

koöi-mukhe sei çobhä nä päri kahite .
upamäo tära nähi dekhi trijagate ..256..

candra-tärägaëa vä valiva, seho naya .
sakalaìka,—tära kalä çrakñaya-våddhi haya ..257..

sarva-käla-paripürëa e prabhura kalä .
niñkalaìka, teïi se upamä düre gelä ..258..

våhaspati-upamäo dite nä yuyäya .
teìho ekapakña,—devagaëera sahäya ..259..

e prabhu-sabära pakña, sahäya sabära .
ataeva se dåñöänta nä haya iìhära ..260..

kämadeva-upamä vä diva, seho naya .
teìho citte jägile, cittera kñobha haya ..261..

e prabhu jägile citte, sarvavandha-kñaya .
parama-nirmmala suprasanna citta haya ..262..

eimata sakala dåñöänta yogya naya .
sabe eka upamä dekhiyä citte laya ..263..

kälindéra tére yena çrénandakumära .
gopavånda-madhye vasi’ karilä vihära ..264..

sei gopavånda lai’ sei kåñëacandra .
vujhi,—dvijarüpe gaìgätére kare raìga ..265..

gaìgätére ye-ye-jane dekhe prabhu-mukha .
sei päya ati-anirvacanéya sukha ..266..

dekhiyä prabhura teja ati-vilakñaëa .
gaìgätére känäkäni kare sarvajana ..267..

keha vole,—“eta teja mänuñera naya .”
keha vole,—“e brähmaëa viñëu-aàça haya ..”268..

keha vole,—“vipra räjä haiveka gauòe .
sei ei vujhi,—ei kathana nä naòe ..269..

räja-cakravartté-cihna dekhiye sakala .”
eimata vole yära yata vuddhi-bala ..270..

adyäpaka-prati saba kaöäkña kariyä .
vyäkhyä kare prabhu gaìgäsamépe vasiyä ..271..

‘haya’ vyäkhyä ‘naya’ kare, ‘naya’ kare ‘haya’ .
sakala khaëòiyä, çeñe sakala sthäpaya ..272..

prabhu vole,—“täre ämi vali ye ‘paëòita’ .
ekabära vyäkhyä kare ämära sahita ..273..

sei vyäkhyä vyäkhyäna kariyä ära-bära .
ämä’ pravodhive,—hena çakti äche kära?”274..

eisata éçvara vyaïjena ahaìkära .
sarva-rgava cürëa haya çunaïi sabära ..275..

kata vä prabhura çiñya, tära anta näi .
kata vä maëòulé hai’ paòe öhäïi öhäïi ..276..

pratidina daça viça brähmaëakumära .
äsiyä prabhura pä’ya kare namaskära ..277..

“paëòita, ämarä paòiväìa tomä’-sthäne .
kichu jäni,—hena kåpä karivä äpane ..”278..

“bhäla bhäla”,—häsi’ prabhu volena vacana .
eimata pratidina väòe çiñyagaëa ..279..

gaìgätére çiñya-saìge maëòalé kariyä .
vaikunöhera cüòämaëi ächena vasiyä ..280..

caturddike dekhe saba bhägyavanta loka .
sarva-navadvépe prabhu-prabhäve açoka ..281..

se änanda ye-ye bhägyavanta dekhileka .
kon jana äche,-tä’ra bhägya valiveka ?..282..

se änanda dekhileka ye sukåti jana .
täne dekhileo, khaëòe saàsära-vandhana ..283..

haila päpiñöha-janma, nä haila takhane !
hailäìa vaïcita se-sukha-daraçane !..284..

tathäpiha ei kåpä kara gauracandra !
se-lélä-småti mora hauka janma janma ..285..

sa-pärñade tumi nityänanda yathä-yathä .
lélä kara’,—mui yena bhåtya haìa tathä ..286..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..287..

iti çrécaitanyabhägavate ädikhaëòe
çrégauräìgasya nagara bhramaëädi-varëanaà
näma dvädaçohadhyäyaù .


Chapter 13

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 13 >>

eyodaça adhyäya

jaya jaya dvijakula-dépa gauracandra .
jaya jaya bhakta-goñöé-hådaya-änanda ..1..

jaya jaya dbärapäla-govindera nätha .
jéva-prati kara, prabhu, çubhadåñöi-päta ..2..

jaya adhyäpaka-çiroratna vipraräja .
jaya jaya caitanyera bhakatasamäja ..3..

henamate vidyä-rase çrévaikunöhanätha .
vaisena sabära kari’ vidyä-rgava-päta ..4..

yadyapiha navdépe paëòita samäja .
koöaryavuda adhyäpaka nänäçästraräja ..5..

bhaööäcärya, cakravartté, miçra vä äcäryya .
adhyäpanä vinä käro ära nähi kärya ..6..

yadyapiha sabei svatantra, sabära jaya .
çästrarcaccä haile brahmäreha nähi saya ..7..

prabhu yata niravadhi äkñepa karena .
parasparä, säkñäteha sabei çunena ..8..

tathäpiha hena jana nähi prabhu-prati .
dvirukti karite käro nähi çakti kati ..9..

hena se sädhvasa janme prabhure dekhiyä .
sabei yäyena ekadike namra haiyä ..10..

yadi vä kähäre prabhu karena sambhäña .
seijana haya yena ati vaòa däsa ..11..

prabhura päëòitya-vuddhi çiçukäla haite .
sabei jänena gaìgätére bhäla-mate ..12..

konarüpe keha pravodhite nähi päre .
ihäo sabära citte jägaye antare ..13..

prabhu dekhi’ svabhävei janmaye sädhvasa .
ataeva prabhu dekhi’ sabe haya vaça ..14..

tathäpiha hena täna mäyära vaòäi .
vujhiväre päre täne,—hena jana näi ..15..

teìho yadi nä karena äpanä’ vidita .
tabe täne keha nähijäne kadäcita ..16..

teìho punaù nityä suprasanna sarva-réte .
tähäna mäyäya punaù sabe vimohite ..17..

henamate sabäre mohiyä gauracandra .
vidyä-rase navadvépe kare prabhu raìga ..18..

henakäle tathä eka mahä-digvijayé .
äila parama-ahaìkära-yukta hai’ ..19..

sarasvaté-mantrera ekänta upäsaka .
mantra japi’ sarasvaté karileka vaça ..20..

viñëubhakti-svarüpiëé, viñëu-vakñaùsthitä .
mürttibhede ramä,-sarasvaté jaganmätä ..21..

bhägyavaçe vrähmaëere pratyakña hailä .
‘tribhuvana digviyé’ kari’ vara dilä ..22..

yäìra dåñöipäta-mätre haya viñëubhakti .
‘digvijayé’ vara vä tähäna kon çakti ?..23..

päi’ sarasvatéra säkñäte vara-däna .
saàsära jiniyä vipra vule sthäne-sthäna ..24..

sarvaçästra jihväya äise nirantara .
hena nähi jagate, ye diveka uttara ..25..

yära kakñä-mätra nähi vujhe kona-jane .
digvijayé hai’ vule sarva sthäne-sthäne ..26..

çunilena vaòa navadvépera mahimä ..
paëòita-samäja yata, tära nähi sémä ..27..

parama-samåddha açva-gaja-yukta hai’ .
sabä’ jini’ navadvépe gelä digvijayé ..28..

prati ghare ghare prati paëòita-sabhäya .
mahädhvani upajila sarva-nadéyäya ..29..

r”saba-räjya-deça jini’ jaya-patra lai’ .
navadvépe äsiyäche eka digvijayé ..30..

sarasvatéra vara-putra” çuni’ sarvajane .
paëòita sabära vaòa cintä haila mane ..31..

“jamvudvépe yata äche paëòitera sthäna .
sabä’ jini’ navadvépa jagate väkhäna ..32..

henasthäna digvijayé yäive jiniïä .
saàsäre ei apratiñöhä ghuñive çuniïä ..33..

yujhite vä kära çakit äche täna sane ?
sarasvaté vara yäìre dilena äpane ? ..34..

sarasvaté vaktä yäìra jihväya äpane .
manuñya ki väde kabhu päre täna sane ?..35..

sahasra sahasra mahä-mahä-bhaöräcäryya .
sabei cintena mane, chäòi’ sarva kärya ..36..

caturddike sabei karena kolähala .
“vujhiväìa eibära yata vidyäbala ..”37..

esaba våtänta yata paòuyära gaëe .
kahilena nija-guru gauräìgera sthäne ..38..

“eka digvijayé sarasvaté vaça kari’.
sarvatra jiniyä vule jaya-patra dhari’ ..39..

hasté, ghoòä, dolä, loka, aneka saàhati .
samprati äsiyä hailä navadvépe sthiti ..40..

navadvépe äpanära pratidvandéva cäya .
nahe jayapatra mäge sakala-sabhäya ..”41..

çuni’ çiñyagaëera vacana gauramaëi .
häsiyä kahite lägilena tattvanäëé ..42..

“çuna, bhäi saba, ei kahi tattvakathä .
ahaìkära nä sahena éçvara sarvathä ..43..

ye-ye-guëe matta hai’ kare ahaìkära .
avaçya éçvara tähä karena saàhära ..44..

phalavanta våkña ära guëavanta jana .
‘namratä’ se tähära svabhäva anukñaëa ..45..

haihaya, nahuña, veëa, väëa, naraka, rävaëa .
mahä-digvijayé çuniyächa ye-ye-jana ..46..

vujha dekhi, kära rgava cürëa nähi haya ?
sarvathä éçvara ahaìkära nähi saya ..47..

eteke tähära yata vidyä-ahaìkära .
dekhive ekhäi saba haive saàhära ..”48..

eta vali’ häsi’ prabhu çiñyagaëa-saìge .
sandhyäkäle gaìgätére äilena raìge ..49..

gaìgäjala samparça kari’, gaìgä namaskari’ .
vasilena çiñya-saìge gauräìga çréhari ..50..

aneka maëòalé hai’ sarva-çiñyagaëa .
vasilena caturddike parama-çobhana ..51..

dharmakathä, çästrakathä açeña kautuke .
gaìgätére vasiyä ächena prabhu sukhe ..52..

kähäre nä kahi’ mane bhävena éçvare .
“digvijayé jiniväìa kemana prakäre ?..53..

e viprera haiyäche mahä-ahaìkära .
‘jagate mohära pratidvandavé nähi ära’ ..54..

sabhä-madhye jaya yadi kariye ihäre .
måta-tulya haiveka saàsära-bhitare ..55..

viprere läghava karibeka sarva-loke .
luöive sarvasva, vipra mariveka çoke ..56..

duùkha nä päive vipra, rgavahaive kñaya .
virale se kariväìa digvijayé jaya ..”57..

eimata éçvara cintate seikñaëe .
digvijayé niçäya äilä sei-sthäne ..58..

parama nirmmala niçä pürëa-candravaté .
kivä çobhä haiyä ächena bhägérathé ..59..

çiñya-saìge gaìgä-tére ächena éçvara .
ananta-vrahmäëòe rüpa sarva manohara ..60..

hästayukta çrécandra-vadana anukñaëa .
nirantara divya-dåñöi dui çrénayana ..61..

muktäjini’ çrédaçana, aruëa adhara .
dayämaya sukomala sarva-kalevara ..62..

çrémastake suvalita cäìcara çrékeça .
siàha-gréva, gaja-skandha, vilakñaëa veça ..63..

suprakäëòa çrévigraha, sundara hådaya .
yajïasüerüpe taìhi ananta-vijaya ..64..

çrélaläöe ürddha-sutilaka manohara .
äjänulamvita dui çrébhuja sundara ..65..

yogapaööa-chände vastra kariyä vandhana .
väma-üru-mäjhe-khui’ dakñiëa caraëa ..66..

karite ächena prabhu çästrera vyäkhyäna .
‘haya’ ‘naya’ kare, ‘naya’ karena pramäëa ..67..

aneka maëòalé hai’ sarva-çiñyagaëa .
caturddike vasiyä ächena suçobhana ..68..

apürva dekhiyä digvijayé suvismita .
mane bhäve,—“ei vujhi nimäipaëòita ?”69..

alakñite sei sthäne thäki’ digvijayé .
prabhura saurndayya cähe ekadåñöi hai’ ..70..

çiñyasthäne jijïäsilä,—“ki näma ihäna ?”
çiñya vole,—“nimäipòita-khyäti yäna ..”71..

tabe gaìgä namaskari’ sei vipravara .
äilena éçvarera sabhära bhitara ..72..

täne dekhi’ prabhu kichu éñat häsiyä .
vasite valilä ati ädara kariyä ..73..

parama-niùçaìka sei, digvijayé ära .
tavu prabhu dekhiyä sädhvasa haila täìra ..74..

éçvara-sbhäva-çakti eimata haya .
dekhitei mätra täne, mädhvasa janmaya ..75..

säta päìca kathä prabhu kahi’ viprasaìge .
jijïäsite täìre kichu ärambhilä raìge ..76..

prabhu kahe,—“tomära kavitvera nähi sémä .
hena nähi, yähä tumi nä kara’ varëanä ..77..

gaìgära mahimä kichu karaha paöhana .
çuniyä sabära hauka päpa-vimocana ..”78..

çuni’ sei digvijayé prabhura cavana .
seikñaëe kariväre lägilä varëana ..79..

druta ye lägilä vipra karite varëanä .
katarüpe vole, tära ke karive sémä ?..80..

kata megha, çuni, yena karaye garjana .
eimata karitvera gämbhéryya-paöhana ..81..

jihväya äpani sarasvaté-adhiñöhäna .
ye volaye, se-i haya atyanta-pramäëa ..82..

manuñyera çaktye tähä düñiveka ke ?
hena vidyävanta nähi,—vujhiveka ye ..83..

sahasra-sahasra yata prabhu çiñyagaëa .
aväk hailä sabe çuniïä varëana ..84..

‘räma räma adbhuta !’ smarena çiñyagaëa .
‘manuñyera emata ki sphuraye kathana ?’..85..

jagate adbhuta yata çavda-alaìkära .
sei vai kavitvera varëana nähi ära ..86..

sarvaçästre mahä-viçärada ye-yena jana .
hena çavda täì’-sabärao bujhite viñama ..87..

eimata prahara-khäneka digvijayé .
adbhuta se paòaye, tathäpi anta näi ..88..

paòi’ yadi digvijayé hailä avasara .
tabe häsi’ valilena çrégaurasundara ..89..

“tomära ye-çavdera gramthana abhipräya .
tumi vine vujhäile, vujhä nähi yäya ..90..

eteke äpane kichu karaha vyäkhyäna .
ye çavde ye vola tumi, sei supramäëa ..”91..

çuniïä prabhura väkya sarva-manohara .
vyäkhyä kariväre lägilena vipravara ..92..

vyäkhyä karilei mätra prabhu seikñaëe .
düñilena ädi-madhya-ante tina sthäne ..93..

prabhu vole,—“e sakala çavda-alaìkära .
çästramate çuddha haite viñama apära ..94..

tumi vä diyächa kon abhipräya kari’ .
vole dekhi?” kahilena gauräìga çréhari ..95..

eta vaòa sarasvatéputra digvijayé .
siddhänta nä sphure kichu, vuddhi gela kahià ..96..

säta päìca vole vipra, pravodhite näre .
yei vole, täi doñe gauräìgasundare ..97..

sakala pratibhä paläila kon sthäne .
äpane nä vujhe vipra, ki vole äpane ..98..

prabhu vole,—“e thäkuka, paòa kichu ära .”
paòiteo pürvamata çakti nähi ära ..99..

kon citra tähäna sammoha prabhu-sthäne ?
vedeo päyena moha yäìra vidyamäne ..100..

äpane ananta, caturmmukha, païcänana .
yäì’-sabära dåñöye haya ananta bhuvana ..101..

täìräo päyena moha yäìra vidyämäne .
kon citra,—se viprera moha prabhu-sthäne ?..102..

lakñmé-sarasvaté-ädi yata yogamäyä .
ananta-brahmäëòa mohe yäì’-sabära chäyä ..103..

tähärä päyena moha, yäìra vidyämäne .
ataeva päche se thäkena sarvakñaëe ..104..

vedakarttä çeñao moha päya yäìra sthäne .
kon citra,-digvijayé-moha vä tähäne ?..105..

manuñye e saba kärya asambhava vaòa .
teïi vali,—täìra sakala kärya daòa ..106..

müle yata kichu karma karena éçvare .
sakali-nittära-hetu duùkhita-jévere ..107..

digvijayé yadi paräjaye praveçilä .
çiñyagaëa häsiväre udyata hailä ..108..

sabärei prabhu karilena nibäraëa .
vipra-prati valilena madhura vacana ..109..

“äji cala tumi çubha kara’ väsä-prati .
käli vicäriva saba tamära saàhati ..110..

tumio hailä çränta aneka paòiyä .
niçäo aneka yäya, çui thäka giyä ..”111..

eimata prabhura komala vyavasäya .
yähäre jinena, seha duùkha nähi päya ..112..

sei navadvépe yata adhyäpaka äche .
jiniyäo sabäre toñena prabhu päche ..113..

“cala äji ghare giyä vasi’ puìthi cäha .
käli ye jijïäsi’ tähä valiväre cäha ..”114..

jiniyäo käre nä karena tejabhaìga .
sabei hayena préta,—hena täna raìga ..115..

ataeva navadvépe yateka paëòita .
sabära prabhura prati mane vaòa préta ..116..

çiñyagaëa-saàhati calilä prabhu ghara .
digvijayé hailä vaòa lajita-antara ..117..

duùkhita hailä vipra cinte mane-mane .
“sarasvaté more vara dilena äpane ..118..

nyäya, säìkhya, pätaïjala, mémäàsä-darçana .
vaiçeñika, vedänte nipuëa yata jana ..119..

hena jana nä dekhiluì saàsära-bhitäre .
jinite ki däya, mora sane kakñä kare !..120..

çiçu-çästra vyäkaraëa paòäye brähmaëa .
se more jinila,—hena vidhira ghaöana !..121..

sarasvatéra vare anyathä dekhi haya .
eho mora citte vaòa lägila saàçaya ..122..

devésthäne mora vä janmila kona doña ?
ataeva haila mora pratibhä-saìgoca ?..123..

avaçya ihära äji vujhiva käraëa .”
eta vali’ mantra-jape vasilä brähmaëa ..124..

mantra japi’ duùkhe vipra çayana karilä .
svapne sarasvaté vipra-sammukhe äilä ..125..

kåpä-dåñöye bhägyavanta-brähmaëera prati .
kahite lägilä ati-gopya sarasvaté ..126..

sarasvaté volena,—“çunaha, vipravara !
veda-gopya kahi ei tomära gocara ..127..

käro sthäne kaha yadi e-sakala kathä .
tabe tumi çéghra haivä lpäyu sarvathä ..128..

yäìra öhäïi tomära haila paräjaya .
ananta-brahmäëòa-nätha sei suniçcaya ..129..

ämi yäìra pädapadme nirantara däsé .
sammukha haite äpanäre lajajä väsi ..130..

tathähi (bhäù2/5/13
näradaà prati brahmaväkyam)-
vilajajamänayä yasya sthätumékñä-pathehamuyä .
vimohitä vikatthamte mamähamiti-durddhiyaù ..131..

‘tini ämära kapaöabhäva avagata ächena’,
eirüpa mane kariyä mäyä yäìhära dåñöipathe
avasthaäna karite lajitä hana evaà yäìhära
é mäyäçakti-karttåka vimohita haiyä ämä-
dera nyäya avidyägrasta vyäktigaëa ‘ämi’,
‘ämära’ eirüpa ahaìkära kariyä thäke,
(sei bhagavän väsudevake namaskära kari) .

ämi se valiye, vipra, tomära jihväya .
tähäna sammukhe çakti nä vase ämäya ..132..

ämära ki däya, çeña-deva bhagavän .
sahasra-vadane veda ye kare vyäkhyäna ..133..

aja-bhava-ädi yäìra upäsanä kare .
hena ‘çeña’ moha mäne yäìhära gocare ..134..

parabrahma, nitya, çuddha, akhaëòa, avyaya .
paripürëa hai’ vaise sabära hådaya ..135..

karma, jïäna, vidyä, çubha-açubhädi yata .
dåçyädåçya,—tomäre vä kahiväìa kata ..136..

sakala pralaya (pravartta) haya, çuna, yäìhä haite .
sei prabhu viprarüpe dekhilä säkñäte ..137..

ärrakñädi yata, dekhe, sukha-duùkha päya .
sakala, jäniha, vipra, ihäna äjïäya ..138..

matsya-kürmma-ädi yata, çuna, avatära .
ei prabhu vinä, vipraña kichu nahe ära ..139..

ei se varäha-rüpe kñiti-sthäpayitä .
ei se nåsiàha-rüpe pralhäda-rakñitä ..140..

ei se vämana-rüpe valira jévana .
yäìra pädapadma haite gaìgära janama ..141..

ei se hailä avatérëa ayodhyäya .
vadhilä rävaëa duñöa açeña-léläya ..142..

uhäne se vasudeva-nanda-putra vali .
eve vipra-putra vidyä-rase kutühalé ..143..

vedeo ki jänena uhäna avatära ?
jänäile jänaye, anyathä çakti kära?..144..

yata kachu mantra tumi japile ämära .
digvijayé-pada-phala nä haya tähära ..145..

mantre ye phala, tähä eve se päilä .
ananta-brahmäëòa-nätha säkñäte dekhilä ..146..

yäha çéghra, vipra, tumi ihäna caraëe .
deha giyä samarpaëa karaha uhäne ..147..

svapna-hena nä mäniha e-saba vacana .
mantra-vaçe kahiläìa veda-saìgopana ..”148..

etha vali’ sarasvaté hailä antarddhäna .
jägilena vipravara mahä-bhägyavän ..149..

jägiyäi mätra vipravara seikñaëe .
calilena ati üñaùkäle prabhusthaäne ..150..

prabhure äsiyä vipra daëòavat hailä .
prabhuo viprere kole kariyä tulilä ..151..

prabhu vole,—“kene bhäi, eki vyävahära?”
vipra vole,—“kåpä-dåñöi yehena tomära ..”152..

prabhu vole,—“digvijayé haiyä äpane .
tabe tumi ämäre emata kara’ kene ?”..153..

digvijayé volena,—“çunaha, vipraräja !
tomä’ bhajilei siddha haya sarvakäja ..154..

kaliyuge viprarüpe tumi näräyaëa .
tomäre cinite çakti dhare kon jana !..155..

takhani mora citte janmila saàçaya .
tumi jijïäsile, mora väkya nä saphuraya ..156..

tumi ye argava prabhu,—sarvavede kahe .
tähä matya dekhiluì, anyathä kabhu nahe ..157..

tinabära ämäre karilä paräbhava .
tathäpi ämära tumi räkhilä gaurava ..158..

eho ki éçvara-çakti vine anye haya ?
ataeva, tumi-näräyaëa suniçcaya ..159..

gauòa, trihuta, dillé, käçé-ädi kari’ .
gujaräta, vijaya-nagara, käïcépuré ..160..

aìga, vaìga, tailaìga, oòhra, deça ära kata .
paëòitera samäja saàsäre äche yata ..161..

duñive ämära väkya,—se thäkuka düre .
bujhitei kona jana çakti nähi dhare ..162..

hena ämi tomä’-sthäne siddhänta karite .
nä pärinu, saba vuddhi gela kon bhite ?..163..

ei karma tomära ärçcayya kichu nahe .
‘sarasvaté pati tumi’,—devé more kahe ..164..

vaòa-çubha-lagne äiläìa navadvépe .
tomä’ dekhiläìa òuviyä ye bhava-küpe ..165..

avidyä-väsanä-vandhe mohita haiyä .
veòäìa päsari’ tattva äpanä’ vaïciyä ..166..

daiva-bhägye päiläìa tomä’ daraçane .
eve kåpä-dåñöye more karaha mocane ..167..

para-upakära-dharma-svabhäva tomära .
tomä’-vine çaraëya dayälu nähi ära ..168..

hena upadeça more kaha, mahäçaya !
ära yena durvasanä citte nähi haya ..”169..

eimata käkuväda aneka kariyä .
sttati kare digvijayé ati-namra haiyä ..170..

çuniyä viprera käku çrégaurasundarara .
häsiyä tähäne kichu karilä uttara ..171..

“çuna, dvijavara, tumi-mahä-bhägyavän .
sarasvaté yähära jihväya adhiñöhäna ..172..

‘digvijaya kariva’,—vidyära kärya nahe .
éçvare bhajile, sei vidyä ‘matya’ kahe ..173..

mana diyä vujha, deha chäòiyä calile .
dhana vä pauruña saìge kichu nähi cale ..174..

eteke mahänta saba sarva parihari’ .
karena éçvara-sevä dåòha-citta kari’ ..175..

eteke chäòiyä vipra, sakala jaïjäla .
çrékåñëacaraëa giyä bhajaha sakäla ..176..

yävat maraëa nahi upasanna haya .
tävat sevai kåñëa kariyä niçcaya ..177..

sei se vidyära phala jäniha niçcaya .
‘kåñëapädapadme yadi citta-vitta raya’ ..178..

mahä-upadeça ei kahiluì tomäre .
‘sabe viñëabhakti satya ananta-saàsäre’ ..179..

eta vali’ mahäprabhu santoñita haiyä .
äliìgana karilena dvijere dhariyä ..180..

päiyä vaikunöhånäyakera äliìgana .
viprera haila sarvavandha-vimocana ..181..

prabhu vole,—“vipra, saba dambha parihari’ .
bhaja giyä kåñëa, sarvabhüte dayä kari’ ..182..

ye kichu tomäre kahilena sarasvaté .
se sakala kichu nä kahivä käìhä’—prati ..183..

veda-guhala kahile haya paramäyu-kñaya .
paraloke tära manda jäniha niçcaya ..”184..

päiyä prabhura äjïä sei vipravara .
prabhure kariyä daëòa-praëäma vistara ..185..

punaù punaù pädapadma kariyä vandana .
mahä-kåtakåtya hai’ calilä brähmaëa ..186..

prabhura äjïäya bhakti, virakti, vijïäna .
seikñaëe vipradehe hailä adhiñöhäna ..187..

kothä gela vrähmaëera digvijayé-dambha .
tåëa haite adhika hailä vipra namra ..188..

hasté, ghoòä, dalä, dhana, yateka sambhära .
pätrasät kariyä sarvasva äphanära ..189..

calilena digvijayé haiyä asaìga .
henamata çrégauräìgasundarera raìga ..190..

tähäna kåpära ei sväbhävika dharma .
räjyapada chäòi’ kare bhikñukera karma ..191..

kaliyuge tära säkñé çrédavirakhäsa .
räjyapada chäòi’ yäìra araëye viläsa ..192..

ye-vibhava nimitta jagate kämya kare ya
päiyäo kåñëadäsa tähä parihare ..193..

tävat räjyädi-pada ‘sukha’ kari’ mäne .
bhakti-sukha-mahimä yävat nähi jäne ..194..

räjyädi sukhera kathä, se thäkuka düre .
mokña-sukho ‘alpa’ mäne kåñëa-anucare ..195..

éçvarera çubha dåñöi vinä kichu nahe .
ataeva éçvara-bhajana vede kahe ..196..

henamate digvijayé pälä mocana .
hena gaurasundarera adbhuta kathana ..197..

digvijayé jinilena çrégaurasundare .
çunilena ihä saba nadéyä-nagare ..198..

sakala lokera haila mahärçcayya-jïäna .
“nimäi-paëòita haya mahä-vidyävän ..199..

digvijayé häriyä calilä yära öhäïi .
eta vaòa paëòita ära kothä çuni näi ..200..

särthaka karena rgava nimäi-paëòita .
eve se tähäna vidyä hai vidita ..”201..

keha vole,—“e brähmaëa yadi nyäya paòe .
bhaöräcäryya haya tabe, kathana nä naòe ..”202..

keha keha vole,—“bhäi, mili’ sarvajane .
‘vädisiàha’ vali’ padavé diva täne ..203..

hena se tähäna ati mäyära vaòäi .
eta dekhiyäo jäniväre çakti näi ..204..

eimata sarva-navadavépe sarvajane .
prabhura satkértti sabe ghoñe sarvagaëe ..205..

navadvépaväséra caraëe namaskära .
e-sakala lélä dekheväre çakti yära ..206..

ye çunaye gauräìgera digvijayé-jaya .
kothäo tähäna paräbhava nähi haya ..207..

vidyä-rasa gauräìgera ati-manohara .
ihä yei çune, haya täìra anucara ..208..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..209..

iti çrécaitanyabhägavate ädikhaëòe digvijayi-
paräjayo näma eyodaçohadhyäyaù .


Chapter 14

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 14 >>

caturddaça adhyäya

jaya jaya mahäprabhu çrégaurasundara .
jaya nityänandapriya nitya-kalevara ..1..

jaya jaya çrépraduyamna-miçrera jévana .
jaya çréparamänandapuré-präëa-dhana ..2..

jaya jaya sarvavaiñëavera dhana-präëa .
kåpä-dåñöye kara’, prabhu, sarvajéve träëa ..3..

ädikhaëòakathä, bhäi, çuna ekamane .
viprarüpe kåñëa viharilena yamane ..4..

henamate vaikunöha-näyaka sarvakñaëa .
vidyä-rase viharena lai’ çiñyagaëa ..5..

sarva-navadvépe prati-nagare nagare .
çiñyagaëa-saìge vidyärase kréòä kare ..6..

sarva-navadvépe sarvaloke haila dhvani .
‘nimäipaëòita adhyäpaka-çiromaëi’ ..7..

vaòa vaòa viñayé sakala dolä haite .
nämiyä karena namaskära vahumate ..8..

prabhu dekhi’ mätra janme sabära sadhvasa .
navadvépe hena nähi,—ye nä haya vaça ..9..

navadvépe yärä yata dharma-karma kare .
bhojya-vastra avaçya päöhäya prabhu-ghare ..10..

prabhu se parama-vyayé éçvara-vyabhära .
duùkhitere niravadhi dena puraskära ..11..

duùkhére dekhile prabhu vaòa dayä kari’ .
anna, vastra, kaòi-päti dena gaurahari ..12..

niravadhi atithi äise prabhu-ghare .
yära yena yogya, prabhu dena sabäkäre ..13..

konadina sannyäsé äise daça viça .
sabä’ nimantrena prabhu haiyä hariña ..14..

seikñaëe kahi’ päöhäyena jananére .
kuòi sannyäséra bhikñä haive kemane ?’..16..

cintitei hena, nähi jäni kon jane .
sakala sambhära äni’ deya seikñaëe ..17..

tabe lakñmé-devé giyä parama-santoñe .
rändhena viçeña, tabe prabhu äsi’ vaise ..18..

sannyäségaëere prabhu äpane vasiyä .
tuñöa kari’ päöhäyena bhikñä karäiyä ..19..

eimata yateka atithi äsi’ haya .
sabärei jijïäsä karena kåpämaya ..20..

gåhasthere mahäprabhu çikhäyena dharma .
“atithira sevä—gåhasthera mülakarma ..21..

gåhastha haiyä atithi-sevä nä kare .
paçu-pakñé haite ‘adhama’ vali täre ..22..

yära vä nä thäke kichu pürvadåñöa-doñe .
sei tåëa, jala, bhümi diveka santoñe ..23..

tathähi (manusaàhitäyäà 3/10,
hitopadeçe ca)—
tåëäni bhümirüdakaà väk caturthé ca sunåtä .
etänyapi satäà gehe nocchidyante kadäcana ..24..

(atithi-paräyaëa) dhärmmikavyakti gaëera gåhe
(däridryädi-nivandhana annädira abhäva haite
päre, kintta ätithya-vidhänärtha) äsanera
janya tåëa, viçrämera janya bhümi, päda-
prakñälanädira janya jala evaà çruti-madhura
sumadhura väkya,—esakala vasttara kakhanao
abhäva haya nä .

satya väkya kahiveka kari’ parihära .
tathäpi ätithya-çünya nä haya tähära ..25..

akaitabe citta sukhe yära yena çakti .
tähä karilei vali ‘atithire bhakti’ ..”26..

ataeva atithire äpane éçvare .
jijïäsä karena ati parama-ädare .27..

sei saba atithi-parama-bhägyavän .
lakñmé-näräyaëa yäre kare anna däna ..28..

yära anne vrahmädira äçä anukñaëa .
hena se adbhuta, tähä khäya ye-te jana ..29..

keha keha étomadhye kahe anya kathä .
“se annera yogya anye nä haya sarvathä ..30..

vrahmä-çiva-çuka-vyäsa-näradädi kari’ .
sura-siddha-ädi yata svacchanda-vihäré ..31..

lakñmé-näräyaëa avatérëa navadvépe .
jäni’ sabe äisena bhikñukera rüpe ..32..

anyathä se-sthäne yäibära çakti kära ?
vrahmä-ädi vinä ki se anna päya ära ?”..33..

keha bale,—“duùkhite tärite avatära .
sarvamate duùkhitere karena nistära ..34..

vrahmä-ädi deva yära aìga prati-aìga .
sarvathä täìhärä éçvarera nityasaìga ..35..

tathäpi pratijïä täna ei avatäre .
‘vrahmädi-durllabha dimu sakala jévere’ ..36..

ataebha duùkhitere éçvara äpane .
nija-gåhe anna dena uddhära-käraëe ..”37..

ekeçvara lakñmé-devé karena randhana .
tathäpio parama-änanda-yukta mana ..38..

lakñméra caritra dekhi’ çacé bhägyavaté .
daëòe daëòe änanda-viçeñe väòe ati ..39..

üñaùkäla haite lakñmé yata gåha-karma ..40..

äpane karena ye svastikamaëòalé .
çaìkha-cakra likhena haiyä kutühalé ..41..

gandha, puñpa, dhüpa, dépa, suväsita jala .
éçvara-püjära sajajä karena sakala ..42..

niravadhi tulaséra karena sevana .
tatohadhika çacéra seväya täìra mana ..43..

lakñméra caritra dekhi’ çrégaurasundara .
mukhe kichu nä bale,na samtoña antara ..44..

konadina lakñmé lai’ prabhura caraëa .
vasiyä thäkena pada-tale anukñaëa ..45..

adbhuta dekhena çacé putra-padatale .
mahäjyotirmma ye agnipuïjaçikhä jbale ..46..

konadina mahä-padmaganda çacé äi .
ghare-dväre sarvatra päyena, anta näi ..47..

henamate lakñmé-näräyaëa navadvépe .
keha nähi cinena ächana güòharüpe ..48..

tabe katadine icchämaya bhagavän .
vaìgadeça dakhite haila icchä täna ..49..

tabe prabhu jananére valilena väëé .
“katadina praväsa kariva, mätä, ämi”50..

lakñmé-prati kahilena çrégaurasundara .
“mäyera sevana tumi kara nirantara ..”51..

tabe prabhu kata äpta çiñyavarga laiyä .
calilena vaìgadeçe harañita haiyä ..52..

ye ye jana dekhe prabhu caliyä äsite .
sei ära dåñöi nähi päre samvarite ..53..

stréloke dekhiyä bale,—“henaputra yära .
dhanya tära janma, tära päye namaskära ..54..

yevä bhägyavaté hena päilena pati .
stré-janma särthaka karilena sei saté ..”55..

eimata pathe dekhe yata stré-puruñe .
punaù punaù sabe vyäkhyä karena santoñe ..56..

deveo karena käya ye-prabhu dekhite .
ye-te-jane hena prabhu dekhe kåpä haite ..57..

henamate gaurasundara dhére-dhére .
katadine äilena padmävaté-tére ..58..

padmävaté-nadéra taraìga-çobhä ati .
uttama pulina,—yena upavana tathi ..59..

dekhi’ padmävaté prabhu mahä-kutühale .
gaëa-saha snäna karilena tära jale ..60..

bhägyavaté padmävaté sei dina haite .
yogya haila sarvaloka pavitra karite ..61..

padmävaté-nadé ati dekhite sundara .
taraìga pulina srota ati manohara ..62..

padmävaté dekhi’ prabhu parama-hariñe .
seisthäne rahilena tära bhägya-vaçe ..63..

yena kréòä karilena jähnavéra jale .
çiñyagaëa-sahita parama-kutühale ..64..

sei bhägya eve päilena padmävaté .
pratidina pravu jala-kréòä kare tathi ..65..

vaìgadeçe gauracandra karilä praveça .
adyäpiha sei bhägye dhanya vaìgadeça ..66..

padmävaté-tére rahilena gauracandra .
çuni’ sarvaloka vaòa haila änanda ..67..

“nimäi-paëòita adhyäpaka çiromaëi .
äsiyä ächena”,—sarvadike haila dhvani ..68..

bhägyavanta yata äche, sakala-brähmaëa .
upäyana-haste äilena seikñaëa ..69..

sabe äsi’ prabhure kariyä namaskära .
valite lägilä ati kari’ parihära ..70..

“ämä’—sabäkära ati-bhägyodaya haite .
tomära vijaya äsi’ haila e-deçete ..71..

artha-våtti lai’ sarvagoçöhéra sahite .
yära sthäne navadvépe yäiva paòite ..72..

hena nidhi anäyäse äpane éçvare .
äniyä dilena ämä’-sävara duyäre ..73..

mürttimanta tumi våhaspati-avatära .
tomära sadåça adhyäpaka nähi ära ..74..

våhaspati-dåñöänta tomära yogya naya .
éçvarera aàça tumi,—hena mane laya ..75..

anyathä éçvara vine emata päëòitya .
anyera nä haya kabhu,—laya citta-vitta ..76..

eve ekha nivedana kariye tomäre .
vidyä däna kara’ kichu ämä’-sabäkäre ..77..

uddheçe ämarä sabe tomära öippané .
lai’ paòi, paòäi çunaha, dvijamaëi !..78..

säkñäteo çiñya kara’ ämä’-sabäkäre .
thäkuka tomära kértti sakala-saàsäre ..”79..

häsi’ prabhu sabä’-prati kariyä äçväsa .
katadina vaìgadeçe karilä viläsa ..80..

sei bhägye adhyäpiha sarva-vaìgadeçe .
çrécaitanya-saìkértana kare stré-puruñe ..81..

madhye-madhye mätra kata päpigaëa giyä .
loka nañöa kare äpanäre laoyäiyä ..82..

udara-bhavana lägi’ päpiñöhasakale .
‘raghunätha’ kari’ äpanäre keha bale ..83..

kona päpigaëa chäòi’ kåñëasaìkértana .
äpanäre gäoyäya baliyä ‘näräyaëa’ ..84..

dekhitechi dine tina avasthä yähära .
kon läje äpanäre gäoyäya se chära ?..85..

räòhe ära eka mahä brahmadaitya äche .
antare räkñasa, vipra-käca mätra käce ..86..

se päpiñöha äpanäre voläya ‘gopäla’ .
ataeva täre sabe balena ‘çiyäla’ ..87..

çrécaitanyacandra vine anyere éçvara .
ye adhama bale sei chära çocyatara ..88..

dui vähu tuli’ ei vali ‘satya’ kari’ .
“anantabrahmäëòanätha—gauräìga çréhari ..89..

yäìra näma-smaraëei samasta vandha-kñaya .
yäìra däsa-smaraëeo sarvavatra vijaya ..90..

sakala-bhuvane, dekha, yäìra yaça gäya .
vipatha chäòiyä bhaja hena prabhura päya ..”91..

henamate çrévaikunöhanätha gauracandra .
vidyä-rase kare prabhu vaìgadeçe raìga ..92..

mahä-vidayägoñöhé prabhu karilena vaìge .
padmävaté dekhi’ prabhu vulilena raìge ..93..

sahasra sahasra çiñya haila tathäi .
hena nähi jäni,—ki paòaye kon öhäïi ..94..

çuni’ saba vaìgadeçé äise dhäiyä .
‘nimäipaëòita sthäne paòiväìa giyä’ ..95..

hena kåpä-dåñöye prabhu karena vyäkhyäna .
dui mäse sabei haila vidyävän ..96..

kata çataçata jana padavé labhiyä .
ghare yäya, ära kata äise çuniyä ..97..

eimate vidyä-rase vaikunöhera pati .
vidyä-rase vaìgadeçe karilena sthiti ..98..

ethä navadvépe lakñmé prabhura virahe .
antare duùkhitä devé käre nähi kahe ..99..

niravadhi kare devé äira sevana .
prabhu giyächena haite nähika bhojana ..100..

näme se annamätra parigraha kare .
éçvara-vicchede vaòa duùkhitä antare ..101..

ekeçvara sarvarätri karena krandana .
citte svästhya lakñmé nä päyena kona kñaëa ..102..

éçvara-viccheda lakñmé nä päre sahite .
icchä karilena prabhura samépe yäite ..103..

nija-pratikåti-deha thui’ påthivéte .
calilena prabhu-päçe ati alakñite ..104..

prabhu-pädapadma lakñmé dhariyä hådaya ..105..

dhyäne çacéra duùkha nä päri kahite .
käñöha dravye äira se krannada çunite ..106..

se-sakala duùkha-rasa nä päri virëate .
ataeva kichu kahiläìa sütramate ..107..

sädhugaëa çuni’ vaòa hailä duùkhita .
sabe äsi’ kärya karilena yathocita ..108..

éçvara thäkiyä katadina vaìgadeçe .
äsite haila icchä nija-gåhäse ..109..

‘tabe gåhe prabhu äsivena’,—hena çuni’.
yära yena çakti, sabe dilä dhana äni’ ..110..

suvarëa, rajata, jalapätra, divyäsana .
suraìga-kambala, vahuprakära vasana ..111..

uttama padärtha yata chila yära ghare .
sabei santoñe äni’ dilena prabhure ..112..

prabhuo sabära prati kåpä-dåñöi kare’ .
parigraha karilena gauräìga çréhari ..113..

santoñe sabära sthäne haiyä vidäya .
nijagåhe calilena çrégauräìga-räya ..114..

aneka paòuyä saba prabhura sahite .
calilena prabhu-sthäne tathäi paòite ..115..

henai samaye eka sukåti brähmaëa .
ati-säragrähé, näma—miçra tapana ..116..

sädhya-sädhana-tattva nirüpite näre .
hena na nähi tathä, jijïäpite näre .
hena jana nähi tathä, jijïäsive yäìre ..117..

nija-iñöa-mantra sadä jape rätri-dine .
soyästi nähika citte sädhanäìga vine ..118..

bhävite cintite ekadina rätri-çeñe .
susvapna dekhilä dvija nija-bhägyavaçe ..119..

sammukhe äsiyä eka deva mürttimän .
vrähmaëere kahe gupta caritra-äkhyäna ..120..

“çuna, çuna, ohe dvija parama-sudhéra !
cintä nä kariha ära, mana kara’ sthira ..121..

nimäipaëòita-päça karaha gamana .
teìho kahivena tomä’ sädhya-sädhana ..122..

manuñya nahena teìho-nara-näräyaëa .
nara-rüpe lélä tära jagat-käraëa ..123..

veda-gopya e-sakala nä kahive käre .
kahile päive duùkha janma-janmäntare ..”124..

antarddhäna hailä deva, brähmaëa jägilä .
susvapna dekhiyä vipra kändite lägilä ..125..

‘aho bhägya’ mäni’ punaù cetana päiyä .
seikñaëe calilena prabhu dheyäiyä ..126..

vasiyä ächena yathä çrégaurasundara .
çiñyagaëa-sahita parama-manohara ..127..

äsiyä paòilä vipra prabhura caraëe .
yoòa-haste däëòäilä sabära sadane ..128..

vipra vole,—“ämi ati déna-héna jana .
kåpä-dåñöye kara’ mora saàsära mocana ..129..

sädhya-sädhana-tattva kichui nä jäni .
kåpä kari’ ämä’-prati kahivä äpani ..130..

viñayädi-sukha mora citte nähi bhäya .
kise juòäive präëa, kaha dayämaya !”..131..

prabhu vole,—“vipra! tomära bhägyera ki kathä .
kåñëabhajiväre täha, sei se sarvathä ..132..

éçvara-bhajana ati durgama apära .
yugadharma sthäpiyäche kari’ paracära ..133..

cäri-yuge cäri-dharma räkhi’ kñititale .
svadharma sthäpiyä prabhu nija-sthäne cale ..134..

tathähi (gétäyäà 4/8)—
pariträëäya sädhünäà vinäçäya ca duñkåtäm .
dharmasaàsthäpanärthäya sambhavämi yuge yuge ..135..

tathähi (bhäù 10/8/13)—
äsan varëästrayo husta gåhnatohanuyugaà tanüù .
çulko raktastathä péta idänéà kåñëatäà gataù ..136..

he nanda ! tomära ei putra yuge-yuge çré-
mürtti prakaöanapürvaka çukla, rakta o péta, ei
varëaeya dhäraëa kariyächena, adhunä ei
dväpara-yugera çeñäàçe ini kåñëavarëa dhäraëa
kariyächena (ataeva iìhära kåñëanämakaraëa
sampädita hauka) . athavä, pratiyuge ava-
taraëakäré tomära ei puttrera pürve yadio
çukla, rakta o pétavarëa evaà anyänya dväpara-
yuge çukapakñéya nyäya varëa prakaöita haiyä-
chila, tathäpi sei çukla, rakta, péta evaà
tadupalakñame anya yävatéya präbhava-vaibhava-
prakäça-viläsa-sväàça-tadekätma-yuga-
manvantarädi samasta avatärai samprati kåñëatva
ädi, 2ya aù 18 saìkhyä drañöavya
präpta haiyächena arthät ei çrékåñëa-
vigrahera antarbhukta haiyächena . ataeva ei
çrékåñëai sarvävatäré svayaàrüpa viñëupara-
tattva bhagavän .

kaliyuga-dharma haya näma-saìkértana .
cäri-yuge cäri-dharma jévera käraëa ..137..

tathähi (bhäù12/3/52)—
kåte yaddhyäyato viñëuà tretäyäà yajato makhaiù .
dväpare parircayyäyäà kalau taddharikérttanät ..138..

satyayuge bhagavän viñëura dhyänakäri-
vyaktira, tretäyuge yajïädira dvärä viñëura
yajanakäréra evaà dväpara-yuge viñëura
arccane ye haritoñaëarüpa phalaläbha haya,
kaliyuge bhagavän çréharira kértanaprabhäve
sei samasta phala-läbha haya .

ataeva kaliyuge nämayajïa sära .
ära kona dharma kaile nähi haya pära ..139..

rätridina näma laya khäite çuite .
täìhära mahimä vede nähi päre dite ..140..

çuna, miçra, kaliyuge nähi tapa-yajïa .
yei jana bhaje kåñëa, täìra mahäbhägya ..141..

ataeva gåhe tumi kåñëabhaja giyä .
kuöinäöi parihari’ ekänta haiyä ..142..

sädhya-sädhana-tattva ye-kichu sakala .
harinäma-saìkérttane milive sakala ..143..

tathähi (våhannäradéye)—
harernäma harernänama harernänamaira kebalam .
kalau nästyeva nästyeva nästyeva gatiranyathä ..144..

kebalamätra harinäma, harinäma, harinämai
sära . kaliyuge ära anya kona gati näi-i, näi-i näi-i .
hare kåñëa hare kåñëa kåñëa kåñëa hare hare .
hare räma hare räma räma räma hare hare ..145..

ei çloka näma vali’ laya mahämantra .
ñola-näma vatriça-akñara ei tantra ..146..

sädhite sädhite yabe premäìkura have .
sädhya-sädhana-tattva jänivä se tabe ..”147..

prabhura çrémukhe çikñä çuni’ vipravara .
punaù punaù praëäma karaye vahutara ..148..

miçra kahe,—“äjïä haya, ämi saìge äsi .”
prabhu kahe,—“tumi çéghra yäo väräëasé ..149..

tathäi ämära saìge haive milana .
kahimu sakalatattva sädhya-sädhana ..”150..

eta vali’ prabhu taìre dilä äliìgana .
preme pulakita-aìga haila brähmaëa ..151..

päiyä vaikunöha-näyakera äliìgana .
paränanda-sukha päilä brähmaëa takhana ..152..

vidäya-samaye prabhura caraëe dhariyä .
susvapna-våttänta kahe gopane vasiyä ..153..

çuni’ prabhu kahe,—“satya ye haya ucita .
ära käre nä kahivä e-saba carita ..”154.

punaù niñedhilä prabhu sayatna kariyä .
hisäyä uöhilä çubhakñaëa-lagna päïä ..155..

henamate pravu vahgadeça dhanya kari’.
nija-gåhe äilena gauräìga çréhari ..156..

vyävahäre artha-våtti aneka laiyä .
sandhyäkäle gåhe prabhu uttarilä giyä ..157..

daëòavat kailä prabhu janané-caraëe .
sakala dilena täna stäne ..158..

seikñaëe prabhu çiñyagaëera sahite .
calilena çéghra gaìgä-majajana karite ..159..

seikñaëe gelä äi karite randhana .
antare duùkhitä, laïä sarva-parijana ..160..

çikñäguru prabhu sarvagaëera sahite .
gahgäre hailä daëòavat vahumate ..161..

katakñaëa jähnavéte kari’ jalakhelä .
snäna kari’ gaìgä dekhi’ gåhete äilä ..162..

tabe prabhu yathocita nityakarma kari’ .
bhojane vasilä giyä gauräìga çréhari ..163..

santoñe vaikunöhanätha bhojana kariyä .
viñëugåhadväre prabhu vasilä äsiyä ..164..

tabe äptavarga äilena sanbhäñite .
sabei veòiyä vasilena cäribhite ..165..

sabära sahita prabhu häsya-kathä-raìge .
kahilena yemata ächilä vahge raìge ..166..

vaìgadeçé-väkya anukaraëa kariyä .
väìgälere kadarthena häsiyä-häsiyä ..167..

duùkharasa haiveka jäni’ äptagaëa .
lakñméra vijaya keha näkare kathana ..168..

katakñaëa thäkiyä sakala äptagaëa .
vidäya haiyä gela, yära ye bhavana ..169..

vasiyä karena prabhu tämbüla rcavaëa .
nänä-häsya-parihäsa karena kathana ..170..

çacé-devé antare duùkhitä hai’ ghare .
käche nä äisena puttrera gocare ..171..

äpani calilä prabhu janané-sammuke .
duùkhita-vadanä prabhu jananére dekhe ..172..

jananére bale prabhu madhura vacana .
“duùkhitä tomäre, mätä, deki ki-käraëa ?..173..

kuçale äinu ämi düra-deça haite .
kothä tumi maìgala karivä bhäla-mate ..174..

ära tomä’ dekhi ati-duùkhita-vadana .
satya kaha dekhi, mätä, ihära käraëa ?”..175..

çuniyä puttrera väkya äi adhomukhe .
kände mätra, uttara nä kare kichu duùkhe ..176..

pravu vole,—“mätä, ämi jäninu sakala .
tomära vadhüra kichu vujhi amaìgala ?”..177..

tabe sabe kahilena,—“çunaha, paëòita !
tomära brähmaëé gaìgä päilä niçcita ..”178..

patnéra vijaya çuni’ gauräìga çréhari .
kñaëeka rahilä prabhu heëöa mäthä kari’ ..179..

priyära viraha-duùkha kariyä svékära .
tuñëé hai’ rahilena sarva-veda-sära ..180..

lokänukaraëa-duùkha kñaëeka kariyä .
kahite lägilä nije dhéra-citta haiyä ..181..

tathähi (bhäù 8/16/19)—
kasya ke patiputträdya moha eva hi käraëam .182..

ei saàsäre kei vä kähära pati, putra,
bändhava ? arthät kehai kähärao sahita
kona samvandayukta nahe, parantta svarüpa-
vismåtijanita moha arthät ajïänai airüpa
pratétira käraëa .
prabhu vole,—“mätä, duùkha bhäva’ ki-käraëe ?
bhavitavya ye äche, se khaëòive kemane ?..183..

eimata käla-gati, keha käro nahe .
ataeva, ‘saàsära anitya’ vede kahe ..184..

éçvarera adhéna se sakala-saàsära .
saàyoga-viyoga ke karite päre ära ?..185..

ataeva ye haila éçvara-écchäya .
haila se käryya, ära duùkha kene täya ?..186..

sväméra agrete gahgä päya ye sukåti .
tära vaòa ära ke vä äche bhägyavaté ?”..187..

eimata prabhu jananére pravodhiyä .
rahilena nija-kåtye äptagaëa laiyä ..188..

çuniyä prabhura ati amåta-vacana .
sabära haila sarvaduùkha-vimocana ..189..

henamate vaikunöha-näyaka gaurahari .
kautuke ächana vidyä-rase kréòä kari’ ..190..

çrékåñëacaitanya-nityänandacända jäna .
våndävavanadäsa tachu padayuge gäna ..191..

iti çrécaitanyabhägavate ädikhaëòe vahgadeça-
vijayo lakñmédevé-tirodhänaà näma
caturdçohadhyäyaù .


Chapter 15

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 15 >>

païcadaça adhyäya

jaya jaya gauracandra jaya nityänanda .
däna deha’ hådaye tomära padadvandva ..1..

goñöhéra sahite gauräìga jaya jaya .
çunile caitanya-kathä bhakti labhya haya ..2..

henamate mahäprabhu vidyära äveçe .
äche püòharüpe, käre nä kare prakäçe ..3..

sandhyä-vandanädi prabhu kari’ üñaùkäle .
namaskari’ jananére paòäite cale ..4..

aneka janmera bhåtya mukunda-saïjaya .
puruñottamadäsa haya yäìhära tanaya ..5..

pratidina sei bhägyavantera älaya .
paòäite gauracandra karena vijaya ..6..

caëòégåhe giyä prabhu vasena prathame .
tabe çeñe çiñyagaëa äisena krame ..7..

itomadhye kadäcit keha kona dine .
kapäle tilaka nä kariyä thäke bhrame ..8..

dharma sanätana prabhu sthäpe sarva-dharma .
loka-rakñä lägi’ prabhu nä laìghena karma ..9..

hena lajajä tähäre dehena seikñaëe .
se ära nä äise kabhu sandhyä kari’ vine ..10..

prabhu bale,—“kene bhäi, kapäle tomära .
tilaka nä dekhi kene, ki yukti ihära ?11..

‘tilaka nä thäke yadi viprera kapäle .
se kapäla çmaçäna-sadåça’—vede bale ..12..

vujhiläìa,—äji tumi nähi kara sandhyä .
äji, bhäi! tomära haila sandhyä vandhyä ..13..

cala, sandhyä kara’ giyä gåhe purnabära .
sandhyä kari’ tabe se äsiha paòibära ..”14..

eimata prabhura yateka äche saçiñyagaëa .
sabei atyanta nija-dharma-paräyaëa ..15..

eteka auddhatya prabhu karena kautuke .
hena nähi,—yäre nä cälena nänärüpe ..16..

sabe para—stréra prati nähi parihäsa .
stré dekhi’ düre prabhu hayena ekapäça ..17..

viçeña cälena prabhu dekhi’ çréhaööiyä .
kadarthena seimata vacana baliyä ..18..

krodhe çréhaööiyägaëa bale,—“aya aya .
tumi kon-deçé, tähä kaha ta’ niçcaya ?19..

pitä-mätä-ädi kari’ yateka tomära .
kaha dekhi,—çréhaööe nä haya janama kära ?20..

äpane haiyä çréhaööeyära tanaya .
tabe gola kara,—kon yukti ithe haya ?”21..

yata yata bale, pa3bhu pravodha nä mäne .
nänämate kadarthena se-deçé-vacane ..22..

tävat cälena çréhaööikhayäre öhäkura .
yävat tähära krodha nä haya pracura ..23..

mahä-krodhe keha lai’ yäya khedäòiyä .
lägäli nä päya, yäya tarjijayä garjijayä ..24..

keha vä dhariyä koïcä çikdära-sthäne .
laiyä yäya mahäkrodhe dhariyä deoyäne ..25..

tabe çeñe äsiyä prabhura sakhägaëe .
samaïjasa karäiyä cale seikñaëe ..26..

kona dina thäki’ kona väìgälera äòe .
väoyäsa bhäìgiyä täna paläyana òare ..27..

eimata cäpalya karena sabä’—sane .
sabe stré-mätra nä dekhena dåñöi-koëe ..28..

‘stré’ hena näma pravu ei avatäre .
çravaëo nä karilä,—vidita saàsäre ..29..

ataeva yata mahämahima sakale .
‘gauräìga-nägara’ hena stava nähi bale ..30..

yadyapi sakala stava sambhave tähäne .
tathäpiha svabhäva se gäya vudhajane ..31..

henamate çrémukundasaïjaya-mandire .
vidyä-rase çrévaikunöha-näyaka vihare ..32..

caturddike çobhe çiñyagaëera maëòalé .
madhye paòäyena prabhu mahä-kutühalé ..33..

viñëu-taila çire dite äce kona däse .
açeñaprakäre vyäkhyä kare nija-rase ..34..

üñaùkäla haite duiprahara-avadhi .
paòäiyä gaìgäsnäne cale çuëanidhi ..35..

niçäro arddheka eimata pratidine .
paòäyena cintayena sabäre äpane ..36..

ataeva prabhusthäne varñeka paòiyä .
paëòita hayena sabe siddhänta jäniyä ..37..

henamate vidyä-rase äcena éçvara .
vivähera kärya çacé cinte nirantara ..38..

sarva-navadvépe çacé niravadhi mane .
puttrera sadåça kanyä cähe anukñaëe ..39..

sei navadvépe vaise mahä-bhägyavän .
dayäçéla-svabhäva-çrésanätana näma ..40..

akaitava, udära, parama-viñëubhakta .
atithi-sevane, para-upakäre rata ..41..

satyavädé, jitendriya, mahävaàça-jäta .
padavé ‘räja-paëòita’, sarvatra vikhyäta ..42..

vyavahäreo parama-sampanna eka jana .
anäyäse anekere karena poñaëa ..43..

täìra kanyä ächena parama-sucaritä .
mürttimaté lakñmé-präya sei jaganmätä ..44..

çacédevé täìre dekhilena yaikñaëe .
ei kanyä putrayogyä,—vujhilena mane ..45..

çiçu haite dui-tina-bära gaìgäsnäna .
pitå-mätå-viñëubhakti vine nähi äna ..46..

äire dekhiyä ghäöe prati-dine dine .
namra hai’ namaskära karena caraëe ..47..

äio karena mahäpréte äçérväda .
“yogya-pati kåñëa tomära karuna prasäda ..”48..

gaìgasnäne äi mane karena kämanä .
“e kanyä ämära puttre hauka ghaöanä ..”49..

räjapaëòitera icchä sarva-goñöhé-sane .
prabhure karite kanyä-däna nija-mane ..50..

daive çacé käçénätha-paëòitere äni’ .
valilena täìre,—“väpa, çuna eka väëé ..51..

räja-paëòitere kaha,—icchä thäke täna .
ämära puttrere karuna kanyädäna ..”52..

käçénäthapaëòita calilä seikñaëe .
‘durgä’ ‘kåñëa’ vali’ räjapaëòita-bhavane ..53..

käçénäthe dekhi’ räjapaëòita äpane .
vasite äsana äni’ dilena sambhrame ..54..

parama-gaurave vidhi kare yathocita .
“ki käryye äilä, bhäi ?” jijïäse paëòita ..55..

käçénätha balena,—“ächaye eka kathä .
citta laya yadi, tabe karaha sarvathä ..56..

viçvambhara-paëòitere tomära duhitä .
däna kara’—e samvandha ucita sarvathä ..57..

tomära kanyära yogya sei divyapati .
täìhära ucita ei kanyä mahä-saté ..58..

yena kåñëa-rukniëéte anyohanya-ucita .
seimata viñëupriyä-näïipaëòita ..”59..

çuni’ viprapatné-ädi äptavarga-sahe .
lägilä karite yukti, dekhi, ke ki kahe ..60..

sabe valilena,—“ära ki kärya vicäre ?
sarvathä e karma giyä karaha satvare ..”61..

tabe räjapaëòita haiyä harñamati .
valilena käçénätha paëòitera prati ..62..

“viçvambhara-paëòitera kare kanyä däna .
kariva sarvathä,—vipra, ithe nähi äna ..63..

bhägya thäke yadi sarva-vaàçera ämära .
tabe hena su-samvandha haive kanyära ..64..

cala tumi, tathä yäi’ kaha sarva-kathä .
ämi punaù daòhäiluì, kariva sarvathä ..”65..

çuniyä santoñe käçénätha miçravara .
sakala kahila äsi’ çacéra gocara ..66..

käryyasiddhi çuni’ äi santoña hailä .
sakala udyoga tabe karite lägilä ..67..

prabhura viväha çuni’ sarva-çiñyagaëa .
sabei hailä ati paränanda-mana ..68..

prathame valilä vuddhimanta-mahäçaya .
“mora bhära e-vivähe yata läge vyaya ..”69..

mukunda saïjaya bale,—“çuna, sakhä bhäi !
tomära sakala bhära, mora kichu näi ?”70..

vuddhimanta-khäna bale,—“çuna, sakhä bhäi !
vämaniïä sajaja e-vivähe kichu näi ..71..

e-viväha paëòitera karäiva hena .
räjakumärera mata loke dekhe yena ..”72..

tabe sabe mili’ çubha-dina çubha-kñaëe .
adhiväsa-lagna karilena harña-mane ..73..

vaòa-vaòa candrätapa saba öäìgäiyä .
caturddike ruilena kadalé äniyä ..74..

pürëa-ghaöa, dépa, dhänya, dadhi, ämrasära .
yateka mahgala dravya ächaye pracära ..75..

sakala ekatre äni’ kari’ samuccaya .
sarvabhümi karilena älipanämaya .76..

yateka vaiñëava, ära yateka brähmaëa .
navadvépe ächaye yateka susajajana ..77..

sabärei nimantraëa karilä sakale .
“adhiväse guyä äsi’ khäivä vikäle ..”78..

aparähna käla mätra haila äsiyä .
vädya äsi’ karite lägila väjaniyä ..79..

mådaìga, sänaïi, jayaòhäka, karatäla .
nänävidha vädyadhvani uöhila viçäla ..80..

bhäöagaëe paòite lägila räyabära .
pativratägaëe kare jayajaya kära ..81..

vipragaëe lägila karite vedadhvani .
madhye äsi’ vasilä dvijendrakula-maëi ..82..

caturddike vasilena brähmaëamagulé .
sabei hailä citte mahä-kutühalé ..83..

tabe gandha, candana, tämbüla, divya-mälä .
brähmaëagaëera sabe dibäre änilä ..84..

çire mälä, sarva-aìge lepiyä candane .
ekaväöä tämbüla se dena eko jane ..85..

viprakula nadéyä,—viprera anta näi .
kata yäya, kata äise, avadhi nä päi ..86..

tathi-madhye lobhiñöha aneka jana äche .
ekabära laiyä punaù ära käca käce ..87..

ärabära äsi’ mahä-lokera gahale .
candana, guväka, mälä niyä niyä cale ..88..

sabei änande matta, ke kähäre cine ?
prabhuo häsiyä äjïä karilä äpane ..89..

“sabäre candana-mälä deha’ tina-bära .
cintä nähi, vyaya kara’ ye icchä yähära ..”90..

ekabära niyä ye ye laya ära bära .
e äjïäya tähära kailena pratikära ..91..

päche keha ciniyä viprere manda bale .
paramärthe doña haya çäöhya kari’ nile ..92..

vipra-priya prabhura cittera ei kathä .
‘tinabära dile pürëa haive sarvathä ..’93..

tinabära päi’ sabe harañita-mana .
çäöhya kari’ ära nähi laya kona jana ..94..

eimata mäläya, candane, guyä-päne .
hailä ananta, rmamma keha nähi jäne ..95..

manuñye päila yata, se thäkuka düre .
påthvéte paòila yata, dite manuñyere ..96..

sei yadi präkåta-lokera ghare haya .
tähätei täna päìca vibhä nirvähäya ..97..

sakala-lokera citte haila ulläsa .
sabe bale,—“dhanya dhanya dhanya adhiväsa ..98..

lakñeçvaro dekhiyächi ei navadvépe .
hena adhiväsa nähi kare käro väpe ..99..

emata candana, mälä, divya guyä-päna .
akätare keha kabhu nähi kare däna ..”100..

tabe räjapaëòita änanda-citta haiyä .
äilena adhiväsa-sämagré laiyä .101..

vipravarga äptavarga kari’ nija-saìge .
bahuvidha vädya nåtya-géta-mahäraìge ..102..

vedavidhipürvka parama-harña-mane .
éçvarera gandha-sparça kailä çubhakñaëe .103..

tatakñaëe mahä-jayajaya hari dhvani .
karite lägilä sabe mahä-sttati-väëé ..104.

pativratägaëe deya jayajayakära .
vädya-géte haila mahänanda avatära ..105..

henamate kari’ adhiväsa çubha-käja .
gåhe calilena sanätana-vipraräja ..106..

eimate giyä éçvarera äptagaëe .
lakñmére karilä adhiväsa çubha-kñaëe ..107..

ära yata kichu loke ‘lokäcära’ bale .
doàhäräi saba karilena kutühale ..108..

tabe suprabhäte prabhu kari’ gaìgä-snana .
äge viñëu püji’ gauracandra bhagavän ..109..

tabe çeñe sarva-äptagaëera sahite .
vasilena nändémukha-rkammädi karite ..110..

vädya-nåtya-géte haila mahä-kolähala .
caturddike jayajaya uöhilamaìgala ..111..

pürëa-ghaöa, dhänya, dadhi, dépa, ämra-sära .
sthäpilena ghare dväre aìgane apära ..112..

caturddike nänä-varëe uòaye patäkä .
kadalé ropiyä vändhelena ämra-çäkhä ..113..

tabe äi pativratägaëa lai’ saìge .
lokäcära karite lägilä mahä-raìge ..114..

äge gaìgä püjiyä parama-harña-mane .
tabe vädya-väjane gelena ñañöhé-sthäne ..115..

ñañöhé püji’ tabe vandhu-mandire-mandire .
lokäcära kariyä äilä nija-ghare ..116..

tabe khai, kalä, taila, tämbüla, sindüre .
diyä diyä pürëa karilena strégaëere ..117..

éçvara-prabhäve dravya haila asaìkhyäta .
çacéo sabäre dena bära päìca-säta ..118..

taile snäna karilena sarva-närégaëe .
hena nähi paripürëa nahila ye mane ..119..

eimata mahänanda lakñméra bhavane .
lakñméra janané karilena harña mane ..120..

çréräjapaëòita ati cittera ulläse .
sarvasva nikñepa kari’ mahänande bhäse ..121..

sarva-vidhikarma kari’ çrégaurasundara .
vasilena khänika haiyä avasara ..122..

tabe saba-rräkñaëere bhojya-vastra diyä .
karilena santoña parama-namra haiyä .123..

ye yemata pätra, yära yogya yena däna .
seimata karilena sabäre sammäna ..124..

mahä-préte äçérväda kari’ vipragaëa .
gåhe calilena sabe karite bhojana ..125..

aparähna velä äsi’ lägila haite .
sabäi prabhura veça lägilä karite ..126..

candane lepita kari’ sakala çréaìga .
madhye madhye sarvatra dilena tathi gandha ..127..

arddhacandräkåti kari’ laläöe candana .
tathi-madhye gandhera tilaka suçobhana ..128..

adbhuta mukuöa çobhe çréçira-upara .
sugandhimäläya pürëa haila kalevara ..129..

divya sükñmapétavastra, trikaccha-vidhäne .
paräiyä kajajala dilena çrénayane ..130..

dhänya,dürvä, sütra kare kariyä vandhana .
dharite dilena rambhä maïjaré darpaëa ..131..

süvarëakuëòala dui çrutimüle dole .
nänä-ratna-hära vändhilena vähu-müle ..132..

eimata ye-ye-çobhä kare ye-ye-aìge .
sakala ghaöanä sabe karilena raìge ..133..

éçvarera mürtti dekhi’ yata nara-näré .
mugdha hailena sabe äpanä’ päsari’ ..134..

prahareka velä äce, henai samaya .
sabei balena,—“çubha karäha vijaya ..135..

prahareka sarva-navadvépe veòäiyä .
kanyä-gåhe yäivena godhüli kariyä ..”136..

tabe divya dolä kari’ vuddhimanta-khäna .
hariñe äniyä karilena upastäna ..137..

vädya-géte uöhila parama kolähala .
vipragaëe kare vedadhvani sumaìgala ..138..

bhäöagaëe paòite lägilä räyabära .
sarvadike haila änanda-avatära ..139..

tabe prabhu jananére pradakñiëa kari’ .
vipragaëe namaskari’ vahu mänya kari’ ..140..

doläya vasilä çragauräìga mahäçaya .
sarvadike uöhila maìgala jaya-jaya ..141..

närégaëe dite lägilena jayakära .
çubhadhvani vinä konadike nähi ära ..142..

prathame vijaya karilena gaìgä-tére .
arddhacandra dekhilena çirera upare ..143..

sahasra-sahasra dépa lägila jvalite .
nänävidha väji saba lägila karete ..144..

äge yata padätika vuddhimänta-khäìra .
calilä duisäri hai’ yata päöoyära ..145..

nänä-varëe patäkä calila tära päche .
vidüñaka-sakala calilä nänä-käce ..146..

narttaka vä nä jäni kateka sampradäya .
parama-ulläse divya nåtya kari’ yäya ..147..

jayaòhäka, véraòhäka, mådaìga, kähäla .
paöaha, dagaòa, çaìkha, vaàçé, karatäla ..148..

varaìga, çiìgä, païcaçavdé-vädya väje yata .
ke likhive,—vädyabhäëòa väji’ yäya kata ?149..

lakña-lakña çiçu vädyabhäëòera bhitare .
raìge näci’ yäya, dekhi’ häsena éçvare ..150..

se mahä-kautuka dekhi’ çiçura ki däya .
jïänavän sabe lajajä chäòi’ näci’ yäya ..151..

prathame äsiyä gaìgä-tére katakñaëa .
karilena nåtya, géta, änanda-väjana ..152..

tabe puñpavåñöi kari’ gaìgä namaskari’ .
bhramena kautuke sarva-navadvépapuré ..153..

dekhi’ ati-amänuñé viväha-sambhära .
sarvaloka-citte mahä päya camatkära ..154..

“vaòa vaòa vibhä dekhiyächi”—loke bale .
“emata samåddhi nähi dekhi kona-käle ..”155..

eimata stré-puruñe prabhure dekhiyä .
änande bhäsaye dekhi’ sukåti nadéyä ..156..

sabe yära rüpavaté kanyä äche ghare .
seisaba vipra sabe vimariña kare ..157..

“hena vare kanyä nähi päriläìa dite .
äpanära bhägya nähi, haive kemate ?”158..

navadvépaväséra caraëe namaskära .
e saba änanda dekhiväre çakti yära ..159..

eimata raìge prabhu nagare-nagare .
bhramena kautuke sarva-navadvépapure ..160..

godhülé-samaya äsi’ praveça haite .
äilena räjapaëòitera mandirete ..161..

mahä-jayajayakära lägila haite .
dui vädyabhäëòa väde lägila väjite ..162..

parama-sambhrame räjapaëòita äsiyä .
dolä haite kole kari’ vasäilä laiyä ..163..

puñpavåñöi karilena antoñe äpane .
jämätä dekhiyä harñe deha nähi jäne ..164..

tabe varaëera saba sämagré äniyä .
jämätä varite vipra vasilä äsiyä ..165..

pädya, arghya, äcamanéya, vastra, alaìkära .
yathä-vidhi diyä kailä varaëa-vyabhära ..166..

tabe täna patné närégaëera sahite .
maìgala-vidhäna äsi’ lägilä rite ..167..

dhänya-dürvä dilena prabhura çrémastake .
ärati karilä sapta-ghåtera pradépe ..168..

khai kaòi pheli’ karilena jayakära .
eimata yata kichu kari’ lokäcära ..169..

tabe sarva-alaìkäre bhüñita kariyä .
lakñmé-devé änilena äsane dhariyä ..170..

tabe harñe prabhura sakala-äptagaëe .
prabhureha tulilena dhariyä äsane ..171..

tabe madhye antaùpaöa dhari’ lokäcäre .
sapta pradakñiëa karäilena kanyäre ..172..

tabe lakñmé pradakñiëa kari’ säta bära .
rahilena sammukhe kariyä namaskära ..173..

tabe puñpa-pheläpheli lägila haite .
dui vädyabhäëòa mahä lägila väjite ..174..

caturddike stré-puruñe kare jayadhvani .
änanda äsiyä avatarilä äpani ..175..

äge lakñmé jaganmätä prabhura caraëe .
mälä diyä karilena ätma-samarpaëe ..176..

tabe gauracandra prabhu éñat häsiyä .
lakñméra galäya mälä dilena tuliyä ..177..

tabe lakñmé näräyaëe puñpa pheläpheli .
karite lägilä iha mahä-kutühalé ..178..

vrahmädi devatä saba alakñitarüpe .
puñpavåñöi lägilena karite kautuke ..179..

änanda-viväda lakñmé-gaëe prabhu-gaëe .
ucca kari’ vara-kanyä tole harña mane ..180..

kñaëe jine prabhu-gaëe, kñaëe lakñmé-gaëe .
häsi’ häsi’ prabhure volaya sarvajane ..181..

éñat häsiyä prabhu sundara çrémukhe .
dekhi’ sarvaloka bhäse paränanda-sukhe ..182..

sahasra sahasra mahätäpa-dépa jbale .
karëe kichu nähi çuni vädya kolähale ..183..

mukhacandrikära mahä-vädya-jaya-dhvani .
sakala-vrahmäëòe paçileka,—hena çuni ..184..

henamate çrémukhacandrikä kari’ raìge .
vasilena çrégaurasundara lakñmé-saìge ..185..

tabe räjapaëòita parama-harña-mane .
vasilena kariväre kanyä-sampradäne ..186..

pädya, arghya, äcamanéya yathä-vidhimate .
kriyä kari’ lägilena saìkalpa karite ..187..

viñëupréti kämya kari’ çrélakñméra pitä .
prabhura çréhaste samarpilena duhitä ..188..

tabe divya dhenu, bhümi, çayyä, däsé, däsa .
aneka yautuka diyä karilä ulläsa ..189..

lakñmé vasäilena prabhura väma-päçe .
homa-karma karite lägilä tabe çeñe ..190..

vedäcära lokäcära yata kichu äche .
saba kari’ vara-kanyä ghare nilä päche ..191..

vaikunöha haila räjapaëòita-äväse .
bhojana karite yäi’ vasilena çeñe ..192..

bhojana kariyä sukhe rätri sumaìgale .
lakñmé-kåñëa ekatra rahilä kutühale ..193..

sanätana-paëòitera goñöhéra sahite .
ye sukha haila, tähä ke päre kahite ?..194..

nagnajit, janaka, bhéñmaka, jämvuvanta .
pürve täìrä yehena hailä bhägyavanta ..195..

sei bhägye eve goñöhé-saha sanätana .
päilena pürva-viñëusebära käraëa ..196..

tabe rätri-prabhäte ye chila lokäcära .
sakala rilä sarvabhavanera sära ..197..

aparähne gåhe äsibära haila käla .
vädya, géta, nåtya haite lägila viçäla ..198..

caturddike jayadhvani lägila haite .
närégaëa jayakära lägilena dite ..199..

vipragaëa äçérväda lägilä karite .
yäträ-yogya çloka sabe lägilä paòite ..200..

òhäka, paöaha, sänäïi, vaòaìga, karatäla .
anyohanye väda kari’ bäjäya viçäla ..201..

tabe prabhu namaskari’ sarva-mänyagaëa .
lakñmé-saìge doläya karilä ärohaëa ..202..

‘hari hari’ vali’ sabe kari’ jayadhvani .
calilena laiyä tabe dvija-kulamaëi ..203..

pathe yata loka dekhe, caliyä äsite .
‘dhanyadhanya’ sabei praçaàse vahumate ..204..

strégaëa dekhiyä bale,—“ei bhägyavaté .
kata janma sevilena kamalä-pärvaté ..”205..

keha bale,—“ei hena vujhi hara-gauré .”
keha bale,—“hena vujhi kamalä-çréhari..”206..

keha bale,—“ei dui kämadeva-rati .”
keha bale,—“indra-çacé laya mora mati ..”207..

keha bale,—“hena vujhi rämacandra-sétä .”
eimata bale yata sukåti-vanitä ..208..

hena bhägyavanta stré-puruña nadéyära .
e saba sampatti dekhibära çakti yära ..209..

lakñmé-näräyaëera maìgala-dåñöipäte .
sukhamaya sarva loka haila nadéyäte ..210..

nåtya, géta, vädya, puñpa varñite varñite .
parama-änande äilena sarva-pathe ..211..

tabe çubhakñaëe prabhu sakala-maìgale .
äilena gåhe lakñmé-kåñëa kutühale ..212..

tabe äi pativratägaëa saìge laiyä .
putravadhü ghare änilena harña haiyä ..213..

gåhe äsi’ vasilena lakñmé-näräyaëa .
jayadhvanimaya haila sakala bhuvana ..214..

ki änanda haila, se akathya kathana .
se mahimä kon jane karive varëana ? 215..

yäìhära mürttira vibhä dekhile nayane .
päpamukta hai’ yäya vaikunöha-bhuvane ..216..

se prabhura vibhä loka dekhaye säkñät .
teïi täna näma—‘dayämaya’ dénanätha’ ..217..

tabe yata naöa, bhäöa, bhikñukagaëere .
tuñilena vastra-dhana-vacane sabäre ..218..

vipragaëe, äptagaëe, sabäre pratyeke .
äpane éçvara vastra dilena kautuke ..219..

vuddhimanta-khäne prabhu dilä äliìgana .
tähäna änanda ati akathya-kathana ..220..

e saba lélära kabhu nähi pariccheda .
‘ävirbhäva’ tirobhäva’ ei kahe veda ..221..

daëòeke e saba lélä yata haiyäche .
çata-varñe tähä ke varëive,—hena äche ?222..

nityänandasvarüpera äjïä dhari’ çire .
sütramätra likhi ämi kåpä-anusäre ..223..

e saba éçvara-lélä ye paòe, ye çune .
se avaçya viharaye gauracandra-sane ..224..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..225..

iti çécaitanyabhägavate ädikhaëòe
çréviñëupriyä-pariëaya-varëanaà
näma païcadaçohadhyäyaù .


Chapter 16

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 16 >>

ñoòaça adhyäya

jaya jaya dénavandhu çrégaurasundara .
jaya jaya lakñmékänta sabära éçvara ..1..

jaya jaya bhaktarakñä-hetu avatära .
jaya sarvakäla-satya kértana-vihära ..2..

bhakta-goñöhé-sahita gauräìga jaya jaya .
çunile caitanya-kathä bhakti labhya haya ..3..

ädikhaëòa-kathä ati amåtera dhära .
yahià gauräìgera sarvamohana vihära ..4..

henamate vaikunöha-näyaka navadvépe .
gåhastha haiyä paòäyena dvijarüpe ..5..

premabhaktiprakäça-nimitta avatära .
tähä kichu nä karena, icchä se täìhära ..6..

ati paramärthaçünya sakala saàsära .
tuccharasa-viñaye se ädara sabära ..7..

gétä bhägavata vä paòäya ye-ye-jana .
täräo nä bale, nä valäya saìkértana ..8..

häte täli diyä se sakala bhaktagaëa .
äpanä’-äpani meli’ karena kértana ..9..

tähäteo upahäsa karaye sabäre .
“ihärä ki käryye òäk chäòe uccasvare ..10..

ämi—vrandha, ämätei vaise niraïjana .
däsa-prabhu-bheda vä karaye ki-käraëa?”11..

saàsäré-sakala bale,—“mägiyä khäite .
òäkiyä balaye ‘hari’ loka jänäite ..”12..

“e-gulära ghara-dväre pheläi bhäìgiyä ..”
ei yukti kare saba-nadéyä miliyä ..13..

çuniyä päyena duùkha sarva-bhaktagaëe .
sambhäñä karena, hena nä päyena jane ..14..

çünya dekhi’ bhaktagaëa sakala-saàsära .
‘hä kåñëa’ baliyä duùkha bhävena apära ..15..

hena käle tathäya äilä haridäsa .
çuddhaviñëubhakti yäìra vigrahe prakäça ..16..

eve çuna haridäsa-öhäkurera kathä .
yähära çravaëe kåñëa päive rpavathä ..17..

vaòhana-grämete avatérëa haridäsa .
se-bhägye se-saba deçe kértana-prakäça ..18..

katadina thäkiyä äilä gaìgätére .
äsiyä rahilä phuliyäya çäntipure ..19..

päiyä tähäna saìga äcäryya-gosäïi .
huìkära karena, änandera anta näi ..20..

haridäsa-öhäkuro advaitadeva-saìge .
bhäsena govindarasa-samudra-taraìge ..21..

niravadhi haridäsa gaìgä-tére-tére .
bhramena kautuke ‘kåñëa’ vali’ uccasvare ..22..

viñaya-sukhete viraktera agragaëya .
kåñëanäme paripürëa çrévadana dhanya ..23..

kñaëeka govinda-näme nähika virakti .
bhaktirase anukñaëa haya nänä mürtti ..24..

kathano karena nåtya äpanä’-äpani .
kakhano karena mattasiàha-präya dhvani ..25..

kakhano vä uccaiùsvare rena rodana .
aöra-aöra mahä-häsya häsena kakhana ..26..

kakhano garjejana ati huìkära kariyä .
kakhano mürcchita hai’ thäkena paòiyä ..27..

kñaëe alaukika çavda balena òäkiyä .
kñaëe täi väkhänena uttama kariyä ..28..

açrupäta, romaharña, häsya, mürcchä, rghamma .
kåñëabhakti-vikärera yata äche rmamma ..29..

prabhu haridäsa mätra nåtye praveçile .
sakala äsiyä täna çrévigrahe mile ..30..

hena se änanda-dhärä, tite sarva-aìga .
ati-päñaëòéo dekhi’ päya mahäraìga ..31..

kivä se adbhuta aìge çrépulakävali .
brahmä-çivao dekhiyä hayena kutühalé ..32..

phüliyä-grämera yata brähmaëasakala .
sabei tähäne dekhi’ hailä vihvala ..33..

sabära tähäne vaòa janmila viçväsa .
phuliyäya rahilena prabhu-haridäsa ..34..

gaìgä-snäna kari’ niravadhi harinäma .
ucca kari’ laiyä vulena sarvasthäna ..35..

käjé giyä mulukera adhipati-sthäne .
kahileka tähäna sakala vivaraëe ..36..

“yavana haiyä kare hindura äcära .
bhälamate täre äni’ karaha vicära ..”37..

päpéra vacana çuni’ seha päpamati .
dhari’ änäila täne ati çéghragati ..38..

kåñëera prasäde haridäsa mahäçaya .
yavanera ki däya, kälero nähi bhaya ..39..

‘kåñëa kåñëa’ baliyä calilä seikñaëe .
mulukapatira äge dilä daraçane ..40..

haridäsa-öhäkurera çuniïä gamana .
hariñe viñäda hailä yata susajajana ..41..

vaòa vaòa loka yata äche vandéghare .
tärä saba hüñöa haila çuniïä antare ..42..

“parama-vaiñëava haridäsa mahäçaya .
täne dekhi’ vandi-duùkha haiveka kñaya ..”43..

rakñaka-lokere sabe sädhana kariyä .
rahilena vandigaëa ekadåñöi haiyä ..44..

haridäsa-öhäkura äilä seisthäne .
vandé sabe dekhi’ kåpä-dåñöi haila mane ..45..

haridäsa-öhäkurera caraëa dekhiyä .
rahilena vandigaëa praëati kariyä ..46..

äjänulamvita-bhuja kamala-nayana .
sarva-manohara mukha-candra anupama ..47..

bhakti kari’ sabe karilena namaskära .
sabära haila kåñëavaktira vikära ..48..

tä’-sabära bhakti dekhe prabhu-haridäsa .
vandé saba dekhi’ täna haila kåpä-häsa ..49..

“thäka thäka, ekhana ächaha yenarüpe .”
gupta-äçérväda kari’ häsena kautuke ..50..

nä vujhiyä tähäna se durjïeya vacana .
vandé saba haila kichu viñädita-mana ..51..

tabe päche kåpäyukta hai’ haridäsa .
gupta äçérväda kahe kariyä prakäça ..52..

“ämi tomä’-sävare ye kailuì äçérväda .
tära artha nä vujhiyä bhävaha viñäda ..”53..

manda äçérvaväda ämi kakhano nä kari .
mana diyä sabe ihä vujhaha vicäri’ ..54..

eve kåñëaprati tomä’-sabäkära mana .
yena äce, eimata thäku sarvakñaëa ..55..

eve nitya kåñëanäma kåñëera cintana .
sabe meli’ karite thäkaha anukñaëa ..56..

eve hiàsä nähi, nähi prajära péòana .
‘kåñëa’ vali’ käkuväde karaha cintana ..57..

ärabära giyä viñayete pravarttale .
sabe ihä päsarive, gele duñöa-mele ..58..

viñaya thäkite kåñëaprema nähi haya .
viñayéra düre kåñëa jäniha niçcaya ..59..

viñaye äviñöa mana vaòai jaïjäla .
stré-putra—mäyäjäla, ei saba ‘käla’ ..60..

daive kona bhägyavän sädhusaìga päya .
viñaye äveça chäòi’ kåñëere bhajaya ..61..

sei saba aparädha have punarvabära .
viñayera dharma ei,—çuna kathä-sära ..62..

vandé thäka’,—hena äçérväda nähi kari .
‘viñaya päsara’, aharniça bala hari ..’63..

chale kariläìa ämi ei äçérvävada .
tilärddheka nä bhäviha tomarä viñäda ..64..

sarvajéva-prati dayä-darçana ämära .
kåñëe dåòhabhakti hauka tomä’-sabäkära ..65..

“cinta nähi,—dina dui-tinera bhitare .
vandhana ghucive,—ei kahiluì tomäre ..66..

viñayete thäka, kivä, thäka yathä-tathä .
ei vuddhi kabhu nä päsariha sarvathä ..”67..

vandé sakalera kari’ çubhänusandhäna .
äilena mulukera adhipati-sthäna ..68..

ati-manohara teja dekhiyä tähäna .
parama-gaurave vasiväre dilä sthäna ..69..

äpane jijïäse täìre mulukera pati .
“kene, bhäi, tomära kirüpa dekhi mati ?..70..

kata bhägye, dekha, tumi haiyächa yavana .
tabe kene hindura äcäre deha’ mana ? ..71..

ämarä hindure dekhi’ nähi khäi bhäta .
tähä chäòa’ hai’ tumi mahä-vaàça-jäta ..72..

jäti-dharma lajghi, kara anya-vyavahära .
paraloke kemane vä päivä nistära ? ..73..

nä jäniyä ye kichu karilä anäcära .
se päpa ghucäha kari’ kalmä uccära ..”74..

çuni’ mäyä-mohitera väkya haridäsa .
“aho viñëumäyä” vali’ haila mahä-häsa ..75..

valite lägilä täre madhura uttara .
“çuna, väpa, sabärai ekai éçvara ..76..

näma-mätra bheda kare hindure yavane .
paramärthe ‘eka’ kahe koräëe puräëe ..77..

eka çuddha nityävastta akhaëòa avyaya .
paripürëa haiyä vaise sabära hüdaya ..78..

sei prabhu yäre yena laoyäyena mana .
seimata karma kare sakala bhuvana ..79..

se prabhura näma-guëa sakala jagate .
balena sakale mätra nija-çästra-mate ..80..

ye éçvara, se punaù sabära bhäva laya .
hiàsä karilei se tähäna hiàsä haya ..81..

eteke ämäre se éçvara yehena .
laoyäiyächena citte, kari ämi tena ..82..

hindukule keha yena haiyä brähmaëa .
äpane äsiyä haya icchäya yavana ..83..

hindu vä ki kare täre, yära yei karma .
äpane ye maila, täre märiyä ki dharma ..84..

mahäçaya, tumi eve karaha vicära .
yadi doña thäke, çästi karaha ämära ..”85..

haridäsa-öhäkurera susatya-vacana .
çuniyä santoña haila sakala yavana ..86..

sabe eka päpé käjé mulukapatire .
valite lägilä,—“çästi karaha ihäre ..87..

eiduñöa, äro duñöa karive aneka .
yavana-kulete amahimä äniveka ..88..

eteke ihära çästi kara’ bhälamate .
nahe vä äphana-çästra valuka mukhete ..”89..

punaù bale mulukera pati,—“äre bhäi !
äpanära çästra bala, tabe cintä näi ..90..

anyathä karive çästa saba käjégaëe .
valiväo päche, ära laghu haivä kene ..’91..

haridäsa balena,—“ye karäna éçvare .
tähä vai ära keha karite nä päre ..92..

aparädha-anurüpa yära yei phala .
éçvare se kare,—ihä jäniha kebala ..93..

khaëòa khaëòa hai deha yäya yadi präëa .
tavu ämi vadane nä chäòi harinäma ..”94..

çuniïä tähäna väkya mulukera pati .
jijïäsila,—“eve ki karivä ihä’-prati ?”..95..

käjé bale,—“väiça väjäre veòi’ märi’ .
präëa laha, ära kichu vicära nä kari’ ..96..

väiça-väjäre märileha yadi jéye .
tabe jäni,—jïäné-saba säccä kathä kahe ..”97..

päikasakale òäki’ tarja kari’ kahe .
“emata märivi,—yena präëa nähi rahe ..98..

yavana haiyä yei hinduyäni kare .
präëästa haile çeñe e päpa haite tare ..”99..

päpéra vacane sei päpé äjïä dila .
duñöagaëe äsi’ haridäsere dharila ..100..

väjäre-väjäre saba veòi’ duñöagaëe .
märe se nijarjéva kari’ mahä-krodha-mane ..101..

‘kåñëa kåñëa’ smaraëa karena haridäsa .
nämänande deha-duùkha nä haya prakäça ..102..

dekhi’ haridäsa-dehe atyänta prahära .
sujanasakala duùkha bhävena apära ..103..

keha vole,—“ucchanna haive sarvaräjya .
se-nimitte sujanere kare hena kärya ..”104..

räjä-ujérere keha çäpe krodha-mane .
märämäri kariteo uöhe kona jane ..105..

keha giyä yavanagaëera päye dhare .
“kichu diva, alpa kari’ märaha uhäre ..”106..

tathäpiha dayä nähi janme päpigaëe .
väjäre-väjäre märe mahä-krodha-mane ..107..

kåñëera prasäde haridäsera çarére .
alpa duùkho nähi janme eteka prahäre ..108..

asura-prahäre yena prahläda-vigrahe .
kona duùkha nä jänila,—sarvaçästre kahe ..109..

eimata yavanera açeña prahäre .
duùkha nä janmaye haridäsa-öhäkurere ..110..

haridäsa-smaraëeo e duùkha sarvathä .
chiëòe seikñaëe, haridäsera ki kathä ..111..

sabe ye-sakala päpigaëa täìre märe .
tära lägi’ duùkha-mätra bhävena antare ..112..

“e-saba jévere, kåñëa ! karaha prasäda .
mora drohe nahu e-sabära aparädha ..”113..

eimata päpigaëa nagare-nagare .
prahära karaye haridäsa-öhäkurere ..114..

dåòha kari’ märe tärä präëa laiväre .
manaùsmåti nähi haridäsera prahäre ..115..

vismita haiyä bhäve sakala yavane .
“manuñyera präëa ki rahaye e märaëe ? 116..

dui tina väjäre märile loka mare .
väiça-väjäre märiläìa ye ihäre ..117..

mareo nä, äro dekhi,—häse kñaëe kñaëe .”
“e puruña péra vä ?”—sabei bhäve mane ..118..

yavanasakala bale,—“ohe haridäsa !
tomä’ haite ämä’-sabära haiveka näça ..119..

eta prahäreo präëa nä yäya tomära .
käjé präëa laiveka ämä’-sabäkära ..”120..

häsiyä balena haridäsa mahäçaya .
“ämi jéle tomä’-sabära manda yadi haya ..121..

tabe ämi mari,—ei dekha vidyamäna .”
eta vali’ äviñöa hailä kari’ dhyäna ..122..

sarva-çakti-samanvita prabhu-haridäsa .
hailena aceñöa, kothäo nähi çväsa ..123..

dekhiyä yavanagaëa vismita haila .
mulukapatira dväre laiyä pheläila ..124..

“mäöi deha’ niïä” bale mulukera pati .
käjé kahe,—“tabe ta’ päive bhäla-gati ..125..

vaòa hai’ yena karileka néca-karma .
ataeva ihäre yuyäya hena dharma ..126..

mäöi dile paraloke haiveka bhäla .
gäìge phela,—yena duùkha päya cirakäla ..”127..

käjéra vacane saba dhariyä yavane .
gäìge pheläite sabe tole giyä täne ..128..

gäìge nite tole yadi yavanasakala .
vasilena haridäsa haiyä niçcala ..129..

dhyänänande vasilä öhäkura haridäsa .
viçvambhara dehe äsi’ hailä parakäça ..130..

viçvambhara-adhiñöhäna haila çarére .
kära çakti äche haridäse näòiväre ?..131..

mahä-balavanta saba caturddike öhele .
mahä-stambhapräya prabhu ächena niçcale ..132..

kåñëänanda-sudhäsindu-madhye haridäsa .
magna hai’ ächena, väha nähi parakäça ..133..

kivä antarékñe, kivä påthvéte, gaìgäya .
nä jänena haridäsa ächena kothäya ..134..

prahlodera yehena smaraëa kåñëabhakti .
seimata haridäsa öhäkurera çakti ..135..

haridäse ei saba kichu citra nahe .
niravadhi gauracandra yäìhäna rüdaye ..136..

räkñasera vandhane yehena hanümän .
äpane lailä kari’ vrahmära sammäna ..137..

eimata haridäsa yavana-prahära .
jagatera çikñä lägi’ karilä svékära ..138..

“açeña durgati haya, yadi yäya präëa .
tathäpi vadane nä chäòiba harinäma ..”139..

anyathä govinda-hena rakñaka thäkite .
kära çakti äche haridäsere laìghite ?..140..

haridäsa-smaraëeo e duùkha sarvavathä .
khaëòe seikñaëe, haridäsera ki kathä ..141..

satya satya haridäsa-jagat-éçvara .
caitanyacandrera mahä-mukhya anucara ..142..

henamate haridäsa bhäsena gaìgäya .
kñaëeke haila bähya éçvara-icchäya ..143..

caitanya päiyä haridäsa-mahäçaya .
tére äsi’ uöhilena paränandamaya ..144..

seimate äilena phuliyä-nagare .
kåñëanäma balete valite uccaiùsvare ..145..

dekhiyä adbhuta-çakti sakala yavana .
sabära khaëòila hiàsä, bhäla haila mana ..146..

‘péra’ jïäna kari’ sabe kaila namaskära .
sakala yavanagaëa päila nistära ..147..

katakñaëe bähya päilena haridäsa .
mulukapatire cähi’ haila kåpä-häsa ..148..

sambhrame mulukapati yuòi’ dui kara .
valite lägila kichu vinaya-uttara ..149..

“satya satya jäniläìa,—tumi mahä-péra .
‘eka’ jïäna tomära se haiyäche sthira ..150..

yogé jïäné yata saba mukhe-mätra bale .
tumi se päilä siddhi mahä-kutuhale ..151..

tomäre dekhite mui äiluì ekhäre .
saba doña, mahäçaya ! kñamivä ämäre ..152..

sakala tomära sama,—çatru-mitra näi .
tomä’ cine,—hena jana tribhuvane näi ..153..

cala tumi, çubha kara’ äpana-icchäya .
gaìgätére thäka giyä nirjana-gophäya ..154..

äpana-icchäya tumi thäka yathä-tathä .
ye tomära icchä, täi karaha sarvathä ..”155..

haridäsa-öhäkurera caraëa dekhile .
uttamera ki däya, yavana dekhi’ bhule ..156..

eta krodhe änileka märibära tare .
‘péra’ jïäna kari’ äro päye päche dhare ..157..

yavanere kåpä-dåñöi kariyä prakäça .
phuliyäya äilä öhäkura-haridäsa ..158..

ucca kari’ harinäma laite laite .
äilena haridäsa brähmaëa-sabhäte ..159..

haridäse dekhi’ phuliyära vipragaëa .
sabei hailä ati paränanda-mana ..160..

haridhvani vipragaëa lägilä karite .
haridäsa lägilena änande näcite ..161..

adbhuta ananta haridäsera vikära .
açru, kaspa, häsya, mürcchä, pulaka, huìkära ..162..

ächäòa khäyena haridäsa premarase .
dekhiyä brähmaëagaëa mahänande bhäse ..163..

sthira hai’ kñaëeke vasilä haridäsa .
vipragaëa vasilena veòi’ cäripäça ..164..

hiradäsa balena,—“çunaha vipragaëa !
duùkha nä bhäviha kichu ämära käraëa ..165..

prabhu-nindä ämi ye çuniluì apära .
tära çästi karilena éçvara ämära ..166..

bhäla haila, ithe vaòa päiluì santoña .
alpa çästi kari’ kñamilena vaòa-doña ..167..

kunbhépäka haya viñëunindana-çañravaëe .
tähä ämi vistara çuniluì päpa-käëe ..168..

yogya çästi karilena éçvara tähära .
hena päpa ära yena nahe purnabära ..”169..

henamate haridäsa vipragaëa-saìge .
nirbhaye karena saìkértana mahäraìge ..170..

tähäneo duùkha dila ye-saba yavane .
sabaàçe ucchanna tärä haila katadine ..171..

tabe haridäsa gaìgä-tére gophä kari’ .
thäkena virale aharniça kåñëa smari’ ..172..

tina-lakña näma dine karena grahaëa .
gophä haila täìra yena vaikunöha-bhavana ..173..

mahä-näga vaise sei gophära bhitare .
tära jvälä präëi-mätre sahite nä päre ..174..

haridäsa-öhäkurere sambhäñä karite .
yateka äise, keha nä päre rahite ..175..

parama-viñera jvälä sabei päyena .
haridäsa punaù ihä kichu nä jänena ..176..

vasiyä karena yukti sarvavipragaëe .
“haridäsa-äçrame eteka jvälä kene ..”177..

sei phuliyäya vaise mahä-vaidyagaëa .
tärä äsi’ jänileka sarpera käraëa ..178..

vaidya valileka,—“ei gophära taläya .
eka mahä-näga äche, tähära jväläya ..179..

rahite nä päre keha,—kahiluì niçcaya .
haridäsa satvare caluna anyäçraya ..180..

sarpera sahita väsa kabhu yukta naya .
cala sabe kahi’ giyä tähäna äçraya ..”181..

tabe sabe äsi’ haridäsa-öhäkurere .
kahila våtänta sei gophä chäòiväre ..182..

“mahä-näga vaise ei gophära bhitare .
tähära jväläya keha rahite nä päre ..183..

ataeva e sthäne rahite yogya naya .
anya sthäne äsi’ tumi karaha äçraya ..”184..

haridäsa balena,—“aneka dina ächi .
kona jvälä-viña e gophäya nähi väsi ..185..

sabe duùkha,—tomarä ye nä pära’ sahite .
eteke calimu käli ämi ye-se-bhite ..186..

satya yadi ihäte thäkena mahäçaya .
teìho yadi käli nä chäòena e älaya ..187..

tabe-ämi käli chäòi’ päimu sarvathä .
cintä nähi, tomarä balaha kåñëa-gäthä ..”188..

eimata kåñëakathä-maìgala-kérttane .
thäkite, adbhuta ati haila seikñaëe ..189..

‘haridäsa chäòivena’ çuniïä vacana .
mahänäga chäòilena sthäna seikñaëa ..190..

gartta haite uöhi’ sarpa sandhyära praveçe .
sabei dekhena,—calilena anya-deçe ..191..

parama-adbhuta sarpa-mahä-bhayaìkara .
péta-néla-çukla varëa-parama-sundara ..192..

mahämaëi jvaliteche mastaka-upare .
dekhi’ bhaye vipragaëa ‘kåñëa kåñëa’ smare ..193..

sarpa se caliyä gela, jvälä nähi ära .
vipragaëa hailena santoña apära ..194..

dekhi’ haridäsa öhäkurera mahä-çakti .
vipragaëera janmila viçeña täìre bhakti ..195..

haridäsa-öhäkurera e kon prabhäva .
yäìra väkyamätre sthäna chäòile näga ..196..

yäìra dåñöimätre chäòe avidyä-vandhana .
kåñëa nä lajghena haridäsera vacana ..197..

ära eka, çuna, täna adbhuta äkhyäna .
nägaräja ye kahilä mahimä tähäna ..198..

ekadana vaòa eka lokera mandire .
sarpakñatha òaìka näce vividha prakäre ..199..

mådaìga-mandirä-géta—tära mantra ghore .
òaìka-nåtya dekhena haiyä eka-päça ..201..

manuñya-çarére näga-räja mantra-bale .
adhiñöhäna haiyä näcaye kutühale ..202..

käliyadahe karilena ye näöya éçvare .
sei géta gäyena käruëya-ucca-svare ..203..

çuni’ nija-prabhura mahimä haridäsa .
paòilä mürcchita hai’ kothä nähi çväsa ..204..

kñaëeke caitanya päi’ kariyä huìkära .
änande lägilä nåtya karite apära ..205..

haridäsa-öhäkurera äveça dekhiyä .
ekabhita hai’ òhaìka rahilena giyä ..206..

gaòägaòi’ yäyena öhäkura-haridäsa .
adbhuta pulaka-açru-kaspera prakäça ..207..

rodana karena haridäsa-mahäçaya .
çuniïä prabhura guëa hailä tanmaya ..208..

haridäse veòi’ sabe gäyena hariñe .
yoòa-haste rahi’ òaìka dekhe ekapäçe ..209..

kñaëeke rahila haridäsera äveça .
punaù äsi’ òaìka nåtyya karilä praveça ..210..

haridäsa-öhäkurera dekhiyä äveça .
sabei hailä ati änanda-viçeña ..211..

yekhäne paòaye täìra caraëera dhüli .
sabei lepena aìga hai’ kutühalé ..212..

ära eka òhaìga-vipra thäki’ seikhäne .
“muïio näcimu äji”—ge mane-mane ..213..

“vajhiläìa,—näcilei avodha rvavare .
alpa manuñyereo parama-bhakti kare ..”214..

eta bhävi’ seikñaëe ächäòa khäiyä .
paòila yehena mahä-aceñöa haiyä ..215..

yei-mätra paòila òaìkera nåtya-sthäne .
märite lägilä òaìka mahä-krodha-mane ..216..

äçe-päçe ghäòe-muòe vetrera prahära .
nirghäta märaye òaìka, rakñä nähi ära ..217..

vetrera prahäre dvija jarjajara haiyä .
“väpa väpa’ vali’ çeñe gela paläiyä ..218..

tabe òaìka nija-sukhe näcilä vistara .
sabära janmila vaòa vismaya antara ..219..

yoòa-haste sabe jijïäsena òaìka-stäne .
“kaha dekhi,—e-viprere märilä vä kene ?..220..

haridäsa näcite vä yoòa-haste kene .
rahilä,—e saba kathä kaha ta’ äpane ?”..221..

tabe sei òaìka-mukhe viñëubhakta näga.
kahite lägilä haridäsera prabhäva ..222..

“tomarä ye jijïäsilä,—e vaòa rahasya .
yadyapi akathya, tavu kahimu avaçya ..223..

haridäsa-öhäkurera dekhiyä äveça .
tomarä ye bhakti vaòa karilä viçeña ..224..

tähä dekhi’ o-brähmaëa òhäìgäti kariyä .
paòilä märtsayya-vuddhye ächäòa khäiyä ..225..

ämära nåtya-sukha bhaìga kariväre .
märtsayya-vuddhye kon jane çakti dhare ?..226..

haridäsa-saìge sparddhä mithyä kari’ kare .
ataeva çästi vahu kariluì uhäre ..227..

‘vaòa loka kari’ loka jänuka ämäre .’
äpanäre prakaöäi dharma-karma kare ..228..

e-sakala dänbhikera kåñëa préti näi .
akaitava haile se kåñëabhakti päi ..229..

ei ye dekhilä,—näcilena haridäsa .
o-nåtyya dekhile sarvavavandha haya näça ..230..

haridäsa-nåtyya kåñëa näcena pane .
brahmäëòa pavitra haya o-nåtya-darçane ..231..

uhäna se yogya pada ‘haridäsa’ näma .
niravadhi kåñëacandra hådaye uhäna ..232..

sarvavabhütavatsala, sabära upakäré .
éçvarera saìge prati-janme avatäré ..233..

uìhi se niraparädha viñëu-vaiñëavete .
svapneo uhäna dåñöi nä yäya vipathe ..234..

tilärddha uhäna saìga ye-jévera haya .
se avaçya päya kåñëapädapadmäçraya ..235..

vrahmä-çivo haridäsa-hena bhakta-saìga .
niravadhi karite cittera vaòa raìga ..236..

‘jäti, kula, saba-nirarthaka’ vujhaite .
janmilena nécakule prabhura äjïäte ..237..

‘adhama-kulete yadi viñëubhakta haya .
tathäpi se-i se püjya’—sarvaçästre kaya ..238..

‘uttama-kulete janmi’ çrékåñëa nä bhaje .
kule tära ki karive, narakete maje ..’239..

ei saba veda-väkyera säkñé dekhäite .
janmilena haridäsa adhama-kulete ..240..

pralhäda yehena daitya, kapi hanümän .
eimata haridäsa néca-jäti näma ..241..

haridäsa-sparça väìkhä kare devagaëa .
gaìgäo väìkhena haridäsera majajana ..242..

sparçera ki däya, dekhilei haridäsa .
chiëòe sarvajévera anädi karmapäça ..243..

haridäsa äçraya karive yei jana .
täne dekhileo khaëòe saàsära-vandhana ..244..

çata-varñe çata mukhe uhäna mahimä .
kahileo nähi päri kariväre sémä ..245..

bhägyavanta torä se, tomä’-sabä’ haite .
uhäna mahimä kichu ila mukhete ..246..

sakåt ye valiveka haridäsa-näma .
satya satya seha yäiveka kåñëadhäma ..”247..

eta vali’ mauna hailena nägaräja .
tuñöa hailena çuni’ sajajana-samäja ..248..

hena haridäsa öhäkurera anubhäva .
kahiyä ächena pürve çrévaiñëava-näga ..249..

sabära parama-préti haridäsa-prati .
näga-mukhe çuni’ harañita haila athi ..250..

henamate vaisena öhäkura-haridäsa .
gauracandra nä karena bhaktira prakäça ..251..

sarvadike viñëubhakti-çünya sarvajana .
uddheço nä jäne keha kemana kértana ..252..

kothäo nähika viñëubhaktira prakäça .
vaiñëavere sabei karaye parihäsa ..253..

äpanä’-äpani saba sädhugaëa meli’ .
gäyena çrékåñëanäma diyä karatäli ..254..

tähäteo duñöagaëa mahä-krodha kare .
päñaëòé päñaëòé meli’ valgiyäi mare ..255..

“e vämunagulä räjya karibeka naça .
ihä sabä’ haite have durbhikña prakäça ..256..

e vämanagulä saba mägilayä khäite .
bhävuka-kértana kari’ nänä chala päte ..257..

gosäïira çayana variñä cärimäsa .
ihäte ki yuyäya òäkite vaòa òäka ?..258..

nidrä-bhaìga haile kruddha haive gosäïi .
durbhikña karive deçe,—ithe dvidhä näi ..”259..

keha bale,—“yi dhänya kichu mülya caòe .
tabe e-guläre dhari’ kiläimu ghäòe ..”260..

keha bale,—“ekädaçé-niçi-jägaraëe .
karive govinda-näma kari’ uccäraëe ..261..

pratidina uccäraëa kariyä ki käja ?”
eirüpe bale yata madhyastha-samäja ..262..

duùkha päya çuniyä sakala bhaktagaëa .
tathäpi na chäòe keha harisaìkértana ..263..

bhaktiyoge lokera dekhiyä anädara .
haridäsao duùkha vaòa päyena antara ..264..

tathäpiha haridäsa uccai-svara kari’ .
balena prabhura saìkértana mukha bhari’ ..265..

ihäteo atyanta duñkåti päpigaëa .
nä päre çunite ucca-harisaìkértana ..266..

harinadé-gräme eka brähmaëa durjajana .
haridäse dekhi’ krodhe balaye vacana ..267..

“aye haridäsa ! eki vyabhära tomära .
òäkiyä ye nama laha, ki hetu ihära ?..268..

mane mane japivä,—ei se dharma haya .
òäkiyä laite näma kon çästre kaya ?..269..

kära çikñä,—harinäma òäkiyä laite ?
ei ta’ paëòita-sabhä, balaha ihäte ..”270..

haridäsa balena,—“ihära yata tattva .
tomarä se jäna’ harinämera mahattva ..271..

tomarä-sabära mukhe çuniïä se ämi .
valitechi, valiväìa yevä kichu jäni ..272..

ucca kari’ laile çataguëa püëya haya .
doña ta’ nä kahe çästre, guëa se varëaya ..”273..

tathähi—
“uccaiù çataguëa bhavet” iti ..274..
uccaiùsvare näma grahaëa karile japa evaà
smaraëädi apekñä çataguëa-phala-läbha haiyä
thäke .

vipra bale,—“ucca-näma karile uccära .
çataguëa puëyaphala haya, ki hetu ihära ?..275..

haridäsa balena,—“çunaha, mahäçaya !
ye tattva ihära, vede bhägavate kaya ..”276..

sarvaçästra sphure haridäsera çrémukhe .
lägilä karite vyäkhyä kåñëänanda-sukhe ..277..

“çuna vipra ! sakåt çunile kåñëanäma .
paçu, pakñé, kéöa yäya çrévaikunöha-dhäma ..278..

tathähi (bhäù 10/34/17 sudarçanaväkyam)—
yannäma gåhannnakhilän
çrotånätmänameva ca .
sadayaù punäti kià bhüya-
stasya spåñöaù sadä hi te ..279..

yäìhära näma çravaëa kérttanera dvärä samasta
jévakula sadyai pavitratä läva karena sei
äpanära säkñät pädasparçe supavitra
ye vyakti, se ye sakalakei sarvato-
bhäve pavitra kariva,—ihäte ära
ärçcayya ki ?

paçu-pakñé-kéöa-ädi valite nä päre .
çunilei harinäma tärä saba tare ..280..

japile çrékåñëanäma äphane se tare .
ucca-saìkérttane para-upakära kare ..281..

ataeva ucca kari’ kértana karile .
çataguëa phala haya sarvaçästre bale ..282..

tathähi (çrénäradéye prahlädaväkyam)—
japato harinämäni
sthäne çataguëädhikaù .
äptänaïca punätyuccai-
rjapan çrotån punäti ca ..283..

yini harinäma japa karena, täìhä haite
uccasvare kértanakäré vyakti ye çataguëe
çreñöha, ihä saìgatai vaöe, yehetu japakarttä
kebalamätra nijekei pivatra karena, kintu
uccaiùsvare harikértanakäré vyakti nijeke
evaà çrotågaëake arthät sakalakei pavitra
kariyä thäkena .

japakarttä haite uccasaìkértanakäré .
çataguëa adhika se puräëete dhari ..284..

çuna, vipra ! mana diyä ihära käraëa .
japi’ äphanäre sabe karaye poñaëa ..285..

ucca kari’ karile govinda-saìkértana .
janttamätra çuniïäi päi vimocana ..286..

jihvä päiïäo nara-vinä sarva-präëé .
nä päre valite kåñëanäma-hena dhavani ..287..

vyarthajanmä ihärä nistare yähä haite .
bala dekhi,—kon doña se karma karite ?..288..

keha äpanäre mätra karaye poñaëa .
keha vä poñaëa kare sahastreka jana ..289..

duite ke vaòa, bhävi’ vujhaha äpane .
ei abhipräya guëa’ uccasaìkérttane ..”290..

sei vipra çuni’ haridäsera kathana .
valite lägila krodhe mahä-durvacana ..291..

“daraçanakarttä eve haila haridäsa !
käle-käle vedapatha haya dekhi’ näça ..292..

‘yugaçeñe çüdra veda karive väkhäne’ .
ekhanai tähä dekhi, çeñe ära kene ?..293..

eirüpe äpanäre prakaöa kariyä .
ghare-ghare bhäla bhoga khaäis vuliyä ..294..

ye vyäkhyä karili tui, e yadi nä läge .
tabe tora näka käëa käöi’ tora äge ..”295..

çuni’ viprädhamera vacana haridäsa .
‘hari’ vali’ éñat haila kichu häsa ..296..

pratyuttara ära kichu täre nä kariyä .
calilena ucca kari’ kértana gäiyä ..297..

yevä päpé sabhäsada, seha päpamati .
ucita uttara kichu nä karila ithi ..298..

e sakala räkñasa, brähmaëa näma mätra .
eisaba loka yama-yätanära pätra ..299..

kaliyuge räkñasa-sakala vipra-ghare .
janmiveka sujanera hiàsä kariväre ..300..

tathähi (varähapuräëe maheça-väkyam)—
räkñasäù kalimäçritya
jäyante brahmayoniñu .
utpannä brähmaëakule
vädhante çrotriyän kåçän ..301..

räkñasagaëa kaliyuge äçrayapürvaka brähmaëa-
kule utpanna haiyä suvirala çrautapathajïa-
vyaktigaëake utpéòana (haribhajanera prati-
küla äcaraëa) kariyä thäke .

e saba viprera sparça, kathä, namaskära .
dharmaçästre sarvathä niñedha karibära ..302..

tathähi (padmapuräëe maheça-väkyam)—
kimatra vahunoktena
vrähmaëä ye hüvaiñëaväù .
teñäà sambhäñaëa. sparçaà
pramädenäpi varjayet ..303..

e-viñaye adhika valibära prayojana näi,
parantta ye-sakala brähmaëa-avaiñëava, bhrameo
tähädigake sambhäñaëa vä sparça karive nä .
tathähi (pudmapuräëe)—
svapäkamiva nekñeta loke vipramavaiñëavam .
vaiñëavo varëavähohapi punäti bhuvanaprayam ..304..

jagate kukkurabhojé-caëòälera nyäya (arthät
caëòälera darçana yemana avaidha vä niñiddha,
tadrüpa) vaiñëavaviprake darçana karä kakhanao
ucita nahe .vaiñëava (brähmaëaëòaru) varëa-
nirapekña haiyäi arthät ye-kona varëe
ävirbhüta hauna nä kena, tribhuvanake pavitra
kariyä thäkena .

brähmaëa haiyä yadi avaiñëava haya .
tabe tära äläpeha puëya yäya kñaya ..305..

se viprädhamera kata-divasa thäkiyä .
vasante näsikä tära paòila khasiyä ..306..

haridäsa-öhäkurere valileka yena .
kåñëao tähära çästi karilena tena ..307..

viñayote magna jagat dekhi’ haridäsa .
duùkhe ‘kåñëa kåñëa’ vali’ chäòena niùçväsa ..308..

katadine ‘vaiñëava’ dekhite icchä kari’ .
äilena haridäsa navadvépa-puré ..309..

haridäse dekhiyä sakala bhaktagaëa .
hailena atiçaya paränanda-mana ..310..

äcäryya-gosäïi haridäsere päiyä .
räkhilena präëa haite adhika kariyä ..311..

sarva-vaiñëavera préti haridäsa-prati .
haridäso karena sävare bhakti ati ..312..

päñaëòésakale yata deya väkya-jvälä .
anyohanye sabe tähä kahite lägilä ..313..

gétä-bhägavata lai’ sarvabhaktagaëa .
anyohanye vicäre thäkena sarvakñaëa ..314..

ye-jane paòaye çunaye e-saba äkhyäna .
tähäre milive gauracandra bhagavän ..315..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..316..

iti çrécaitanyabhägavate ädikhaëòe çréhari-
däsa-mahimä-varëanaà näma ñoòaçohadhyäyaù .


Chapter 17

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 1. Adi Khanda >> Chapter 17 >>

saptadaça adhyäya

jaya jaya çrégaurasundara maheçvara .
jaya nityänandapriya nitya-kalevara ..1..

jaya jaya sarva-vaiñëavera dhana-präëa .
kåpä-dåñöye kara’, prabhu, sarvajéve träëa ..2..

ädikhaëòa-kathä, bhäi, çuna sävadhäne .
çrégaurasundara gayä calilä yemane ..3..

henamate navadvépe çrévaikunöhanätha .
adhyäpaka-çiromaëi-rüpe kare väsa ..4..

caturddike päñaëòa väòaye gurutara .
‘bhaktiyoga’ näma haila çunite duñkara ..5..

mithyä-rase dekhi’ ati lokera ädara .
bhakta-saba duùkha vaòa bhävena antara ..6..

prabhu se äviñöa hai’ ächena adhyane .
bhakta-saba duùkha päya,—dekhena äpane ..7..

niravadhi vaiñëava-sabere duñöagaëe .
nindä kari’ vule, tähä çunena äpane ..8..

citte icchä haila ätmaprakäça karite .
bhävilena—‘äge äsi’ giyä gayä haite ..’9..

icchämaya çrégaurasundara bhagavän .
gayä-bhümi dekhite haila icchä täna ..10..

çästra-vidhimata çräddha-rkammädi kariyä .
yäträ kari’ calilä aneka çiñya laiyä ..11..

jananéra äjïä lai’ mahä-harña-mane .
calilena mahäprabhu gayä-daraçane ..12..

sarva-deça-gräma kari’ puëyatérthamaya .
çrécaraëa haila gayä dekhite vijaya ..13..

dharma-kathä, väko-väkya, parihäsa-rase .
mandäre äilä prabhu kateka divase ..14..

dekhiyä mandäre madhusüdana tathäya .
bhramilena sakala rpavata svaléläya ..15..

eimata kata patha äsite äsite .
ära dina jvara prakäçilena dehete ..16..

präkåta-lokera präya vaikunöha-éçvara .
loka-çikñä dekhäite dharilena jvara ..17..

madhya-pathe jvara prakäçilena éçvare .
çiñyagaëa hailena cintita antare ..18..

pathe rahi’ karilena vahu pratikära .
tathäpi nä chäòe jvara,—hena icchä täìra ..19..

tabe prabhu vyavasthilä auñadha äpane .
r’sabaduùkha khaëòe viprapädodaka-päne ..’20..

viprapädodakera mahimä vujhäite .
päna karilena prabhu äpane säkñäte ..21..

viprapädodaka päna kariyä éçvara .
seikñaëe sustha hailä, ära nähi jvara ..22..

éçvare ye kare viprapädodaka päna .
e täna svabhäva,—veda-puräëe pramäëa ..23..

tathähi (çrégétäyäà 4/11)—
ye yathä mäà prapadyante täàstathaiva bhajämyaham .
mama rvatmänuvarttante manuñyäù pärtha sarvaçaù ..24..

he pärtha, yähärä ye-bhäve arthät sakäma vä
niñkämabhäve ämära bhajana kare, ämi
tähädigake sei bhävei (tähädera sva-sva-
pratérira anurüpa)bhajana kariyä thäki .
ye tähäna däsya-pada bhäve nirastara .
tähäna avaçya däsya karena éçvara ..25..

ataeva näma täna ‘sevaka-vatsala’ .
pane häriyä väòäye bhåtya-bala ..26..

sarvatra rakñaka—hena prabhura caraëa .
bala dekhi,—kemate chäòive bhaktagaëa ?..27..

henamate kari’ prabhu jvarera vinäça .
punpunä-térthe äsi’ hailä prakäça ..28..

snäna kari’ pitå-deva kariyä arcana .
gayäte praviñöa hailä çréçacénandana ..29..

gayä tértharäje prabhu praviñöa haiyä .
namaskarilena prabhu çrékara yuòiyä ..30..

brahmakuëòe äsi’ prabhu karilena snana .
yathocita kailä pitå-devera sammäna ..31..

tabe äilena cakraveòera bhitare .
pädapadma dekhiväre calilä satvare ..32..

vipragaëa veòiyäche çrécaraëasthaäna .
çrécaraëe mälä,—yena deula-pramäëa ..33..

gandha, puñpa, dhüpa, dépa, vastra, alaìkära .
kata paòiyäche,—lekhä-jokhä nähi tära ..34..

caturddike divya rüpa dhari’ vipragaëa .
kariteche pädapadma-prabhäva varëana ..35..

“käçénätha hådaye dharilä ye-caraëa .
ye-caraëa niravadhi lakñméra jévana ..36..

vali-çire ävirbhäva haila ye-caraëa .
sei ei dekha, yata bhägyavanta jana ! ..37..

tilärddheko ye-caraëa dhyäna kaile mätra .
yama tära nä hayena adhikära-pätra ..38..

yogeçvara-sabära durllabha ye-caraëa .
sei ei dekha, yata bhägyavanta jana !..39..

ye-caraëe bhägérathé hailä prakäça .
niravadhi hådaye nä chäòe yäre däsa ..40..

ananta-çayyäya ati-priya ye-caraëa .
sei ei dekha, yata bhägyavanta jana !”..41..

caraëa-prabhära çuni’ vipragaëa-mukhe .
äviñöa hailä prabhu premänanda-sukhe ..42..

açrudhärä vahe dui çrépadma-nayane .
lomaharña-kampa haila caraëa-darçane ..43..

sarvajagatera bhägye prabhu gauracandra .
premabhakti-prakäçera karilä ärambha ..44..

avicchinna gaìgä vahe prabhura nayane .
parama-adbhuta saba dekhe vipragaëe ..45..

daivayoge éçvarapuréo seikñaëe .
äilena éçvara-icchäya seisthäne ..46..

éçvarapurére dekhi’ çrégaurasundara .
namaskarilena ati kariyä ädara ..47..

éçvarapuréo gauracandrere dekhiyä .
äliìgana karilena mahä-harña haiyä ..48..

doàhäkära vigraha doàhäkära prema-jale .
siïcita hailä premänanda-kutühale ..49..

prabhu bale,—“gayä-yäträ saphala ämära .
yatakñaëe dekhiläìa caraëa tomära ..50..

térthe piëòa dile se nistare pitågaëa .
seha,—yäre piëòa deya, tare sei jana ..51..

tomä’ dekhilei mätra koöi-pitågaëa .
seikñaëe sarvavandha päya vimocana ..52..

ataeva tértha nahe tomära samäna .
térthero parama tumi maìgala pradhäna ..53..

saàsära-samudra haite uddhäraha more .
ei ämi deha samarpiläìa tomäre ..54..

‘kåñëapädapadmera amåtarasa päna .
ämäre karäo tumi’—ei cähi däna ..”55..

balena éçvarapuré,—“çunaha, paëòita !
tumi ye éçvara-aàça,—jäninu niçcita ..56..

ye tomära päëòitya, ye caritra tomära .
seha ki éçvara-aàça vai haya ära ? ..57..

yena äji ämi çubha svapna dekhiläìa .
säkñäte tähära phala ei päiläìa ..58..

satya kahi, paëòita ! tomära daraçane .
paränanda-sukha yena päi anukñaëe ..59..

yadavadhi tomä’ dekhiyächi nadéyäya .
tadavadhi citte ära kichu nähi bhäya ..60..

satya ei kahi,—ithe anya kichu näi .
kåñëa-daraçana-sukha tomä’ dekhi päi ..”61..

çuni’ priya éçvarapuréra satya väkya .
häsiyä balena prabhu,—“mora vaòa bhägya ..”62..

eimata kata ära kautuka-sambhäña .
yata haila, tähä varëivena vedavyäsa ..63..

tabe prabhu täna sthäne anumati laiyä .
tértha-çräddha kariväre vasilä äsiyä ..64..

phalgu-térthe kari’ välukära piëòa däna .
tabe gelä giriçåìge pretagayä-sthäna ..65..

pretagayä-çräddha kari’ çréçacénandana .
dakñiëäye väkye tuñilena vipragaëa ..66..

tabe uddhäriyä pitågaëa santarpiyä .
dakñiëamänase calilena harña haiyä ..67..

tabe calilena prabhu çrérämagayäya .
räma-avatäre çräddha karilä yathäya ..68..

eho avatäre seisthäne çräddha kari’.
tabe yudhiñöhiragayä gelä gaurahari ..69..

pürve yudhiñöhira piëòa dilena tathäya .
sei prétye tathä çräddha kailä gauraräya ..70..

caturddike prabhure veòiyä vipragaëa .
çräddha karäyena sabe paòäna vacana ..71..

çräddha kari’ prabhu piëòa phele yei jale .
gayäli-brähmaëa saba dhari’ dhari’ gile ..72..

dekhiyä häsena prabhu çréçacénandana .
se-saba viprera yata khaëòila vandhana ..73..

uttaramänase pravu piëòa däna kari’ .
bhéma-gayä karilena gauräìga çréhari ..74..

çivagayä-brahmagayä-ädi yata äche .
saba kari’ ñoòaçagayäya gelä päche ..75..

ñoòaçagayäya prabhu ñoòaçé kariyä .
sabäre dilena piëòa çraddhä-yukta haiyä ..76..

tabe mahäprabhu brahmakuëòe kari’ snäna .
gayä-çire äsi’ karilena piëòa däna ..77..

divya mälä-candana çréhaste prabhu laiyä .
viñëupadacihna püjilena harña haiyä ..78..

eimata sarvasthäne çräddhadi kariyä .
väsäya calilä vipragaëe santoñiyä ..79..

tabe mahäprabhu katakñaëe sustha haiyä .
randhana karite prabhu vasilena giyä ..80..

randhana sampürëa haila, henai samaya .
äilena çrééçvarapuré mahäçaya ..81..

premayoge kåñëanäma valite valite .
äilena prabhu-sthäne òhulite òhulite ..82..

randhana eòiyä prabhu parama-sambhrame .
namaskari’ täne vasäilena äsena ..83..

häsiyä balena puré,—“çunaha, paëòita !
bhälai samaye hailäìa upanéta ..”84..

prabhu bale,—“yabe haila bhägyera udaya .
ei anna bhikñä äji kara’ mahäçaya ..”85..

häsiyä balena puré,—“tumi ki päive ?”
prabhu bale,—“ämi anna rändhiväìa eve ..”86..

puré bale,—“ki-käryye karive ära päka ?
ye anna ächaye, tähä kara’ duibhäga ..”87..

häsiyä balena prabhu,—“yadi ämä’ cäo .
ye anna haiyäche, tähä tumi saba khäo ..88..

tilärddheke ära anna rändhiväìa ämi .
nä kara’ saìkoca kichu, bhikñä kara’ tumi ..”89..

tabe prabhu äphanära anna täìre diyä .
ära anna rändhite se gelä harña haiyä ..90..

hena kåpä prabhura éçvarapuré-prati .
puréro nähika kåñëa-chäòä anya-mati ..91..

çréhaste äpane prabhu kare pariveçana .
paränanda-sukhe puré karena bhojana ..92..

seikñaëe ramä-devé ati-alakñite .
prabhura nimitta anna rändhilä tvarite ..93..

tabe prabhu äge täne bhikñä karäiyä .
äpaneo bhojana karilä harña haiyä ..94..

éçvarapuréra saìge prabhura bhojana .
éhära çravaëe mile kåñëapremadhana ..95..

tabe prabhu éçvarapuréra sarva-aìge .
äpana-çréhaste lepilena divyagandhe ..96..

yata préta éçvarera éçvarapurére .
tähä varëiväre kon jana çakti dhare ? ..97..

äphane éçvara çrécaitanya bhagavän .
dekhilena éçvarapuréra janmasthäna ..98..

prabhu bale,—“kumärahaööere namaskära .
çrééçvarapuréra ye-gräme avatära ..”99..

kändilena vistara caitanya sei sthäne .
ära çavda kichu nähi ‘éçvarapuré’ vine ..100..

se-sthaänera måttikä äpane prabhu tuli’ .
lailena vahirväse vändhi’ eka jhuli ..101..

prabhu vele,—“éçvarapuréra janmasthäna .
e måttikä-ämära jévana dhana-präëa ..”102..

hena éçvarera préta éçvarapurére .
bhaktere väòäte prabhu saba çakti dhare ..103..

prabhu bale,—“gayä karite ye äiläìa .
satya haila,—éçvarapurére dekhiläìa ..”104..

ära dine nibhåte éçvarupuré-sthäne .
mantra-dékñä cähilena madhura-vacane ..105..

puré bale,—“mantra vä baliyä kon kathä ?
präëa ämi dete päri tomäre sarvathä ..”106..

tabe täna sthaäne çikñä-guru näräyaëa .
karilena daçäkñara-mantrera grahaëa ..107..

tabe prabhu pradakñiëa kariyä purére .
prabhu bale,—“deha ämi daläìa tomäre ..108..

hena çubhadåñöi tumi karaha ämäre .
yena ämi bhäsi kåñëapremera sägare ..”109..

çuniyä prabhura väkya çrééçvarapuré .
prabhure dilena äliìgana vakñe dhari’ ..110..

doàhära nayanajale doàhära çaréra .
siïcita hailä preme, keha nahe sthira ..111..

henamate éçvarapurére kåpä kari’ .
katadina gayäya rahilä gaurahari ..112..

ätmaprakhäçera äsi’ haila samaya .
dine-dine väòe premabhaktira vijaya ..113..

ekadina mahäprabhu vasiyä nibhåte .
nija-iñöamantra dhyäna lägilä karite ..114..

dhyänänande mahäprabhu bähya prakäçiyä .
karite lägilä prabhu rodana òäkiyä ..115..

“kåñëa re ! väpa re ! mora jévana çréhari !
kon dike gela mora präëa kari’ curi ? ..116..

päinu éçvara mora kon dike gelä ?”
çloka paòi’ prabhu kändite lägilä ..117..

premabhaktirase magna hailä éçvara .
sakala çraaìga haila dhüläya dhüsara ..118..

ärttanäda kari’ prabhu òäke uccaiùsvare .
“kothä gelä, väpa kåñëa, chäòiyä mohare ?..119..

ye prabhu ächilä ati-parama-gambhéra .
se prabhu hailä preme parama-asthira ..120..

gaòägaòi’ yäyena kändena uccasvare .
bhäsilena nija-bhakti-viraha-sägare ..121..

tabe katakñaëe äsi’ sarva-çiñyagaëe .
sustha karalena äsi’ açeña yatane ..122..

pravu bale,—“tomarä sakale yäha ghare .
mui ära nä yäimu saàsära-bhitare ..123..

mathurä dekhite mui calimu sarvathä .
präëanätha mora kåñëacandra päìa yathä ..”124..

nänä-rupe sarvaçiñyagaëa pravodhiyä .
sthira kari’ räkhilena sabäi miliyä ..125..

bhaktirase magna hai’ vaikunöhera pati .
citte svästhya nä päyena, rahivena kati ..126..

kähäre nä vali’ prabhu kata-rätri-çeñe .
mathuräke calilena premera äveçe ..127..

“kåñëa re ! väpa re mora ! päimu kothäya ?”
eimata baliyä yäyena gauraräya ..128..

kata düra yäite çunena divya-väëé .
“ekhane mathurä nä yäivä, dvijamaëi !..129..

yäibära käla äche, yäivä takhane .
navadvépe nija gåhe calaha ekhane ..130..

tumi çrévaikunöhanätha loka nistärite .
avatérëa haiyächa sabära sahite ..131..

ananta-brahmäëòamaya kariyä kértana .
jagatere biläivä premabhakti-dhana ..132..

vrahmä-çiva-sanakädi ye-rase vihvala .
mahäprabhu ‘ananta’ gäyena ye maìgala ..133..

tähä tumi jagatere dibära käraëe .
avatérëa haiyächa,—jänaha äphane ..134..

sevaka ämarä, tavu cähi kahibära .
ataeva kahiläìa caraëe tomära ..135..

äpanära vidhätä äpane tumi prabhu .
tomära ye icchä, se laìghana lahe kabhu ..136..

ataeva, mahäprabhu ! cala tumi ghara .
vilamve dekhivä äsi’ mathuränagara ..”137..

çuniïä äkäçaväëé çrégaurasundara .
nivartta hailä prabhu hariña-antara ..138..

väsäya äsiyä sarvaçiñyera sahite .
nija-gåhe calilena bhakti prakäçite ..139..

navadvépe gauracandra karilä vijaya .
dine-dine väòe premabhaktira udaya ..140..

ädikhaëòa-kathä paripürëa ei haite .
madhyakhaëòa-kathä eve çuna bhälamate ..141..

ye vä çune éçvarera gayäya vijaya .
gauracandra prabhu täre miliva hådaya ..142..

kåñëayaça çunite se kåñëasaìga päi .
éçvarera saìge tära kavu tyäga näi ..143..

antaryämé nityänanda valilä kautuke .
caitanyacaritra kichu likhite pustake ..144..

tähäna kåpäya likhi caitanyera kathä .
svatantra haite çakti nähika sarvathä ..145..

käñöhera putali yena kuhake näcäya .
eimata gauracandra more ye voläya ..146..

caitanyakathära ädi-anta nähi jäni .
ye-te-mate caitanyera yaça se väkhäni ..147..

pakñé yena äkäçera anta nähi päya .
yatadüra çakti tatadüra uòi’ yäya ..148..

eimata caitanyayaçera anta näi .
yäre yata çakti-kåpä, sabhe tata gäi ..149..

tathähi (bhäù1/18/23)-
nabhaù patantyätmasamaà patatriëa-
stathä samaà viñëugatià vipaçcitaù ..150..

pakñigaëa yerüpa nijaçakti-anusäre äkäçe
yatadüra uòòéna haite päre, tatadürai
uòòéna haya, seirüpa paëòitagaëao nija-
vuddhi-anusäre bhagavänera lélä yatadüra
avagata haiyä thäkena, sei rpayyantai varëana
kariyä thäkena .

sarva-vaiñëavera päye mora namaskära .
éthe aparädha kichu lahuka ämära ..151..

saàsärera pära haiyä bhaktira mägare .
ye òuvive, se bhajuka nitäicändare ..152..

ämära prabhura prabhu çrégaurasundara .
e vaòa bharasä citte dhari nirantara ..153..

keha bale,—“prabhu-nityänanda-balaräma .”
keha bale,—“caitanyera mahä-priya-dhäma ..”154..

keha bale,—“mahä-tejéyän adhikäré .”
keha bale,—“konarüpa bujhite nä päri ..”155..

kivä yati nityänanda, kivä bhakta, jïäné .
yära yena-mata icchä nä volaye keni ..156..

ye-se-kene caitanyera nityänanda nahe .
se caraëa-dhana mora rahuka hådaye ..157..

eta parihäreo ye päpé nindä kare .
tabe läthi märoà tära çirera upare ..158..

jaya jaya nityänanda caitanyajévana .
tomära caraëa mora hauka çaraëa ..159..

tamära haiyä yena gauracandra gäìa .
janme-janme yena tomä’-saàhati veòäìa ..160..

ye çunaye ädikhaëòe caitanyera kathä .
tähäre çrégauracandra milive sarvathä ..161..

éçvarapuréra staäne haiyä vidäya .
gåhe äilena prabhu çrégauräìga-räya ..162..

çuni’ sarva navadvépa haila änandita .
präëa äsi’ dehe yena haila upanéta ..163.

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..164..

iti çrécaitanyabhägavate
ädikhaëòe gayä-gamana-varëanaà
näma saptadaçohadhyäyaù .

iti ädikhaëòa samäpta


2. Madhya Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >>

No text or attachments, Sub-item(s) list as below:

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10
Chapter 11
Chapter 12
Chapter 13
Chapter 14
Chapter 15
Chapter 16
Chapter 17
Chapter 18
Chapter 19
Chapter 20
Chapter 21
Chapter 22
Chapter 23
Chapter 24
Chapter 25
Chapter 26
Chapter 27
Chapter 28


Chapter 1

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 1 >>

çré çrégauranityänandau jayataù

çréçrécaitanyabhägavata

madhyakhaëòa

prathama adhyäya

äjänulamvirata-bhujau kanakävadätau
saìkértanaikapitarau kamaläyatäkñau .
viçvambharau dvijavarau yugadharma pälau
vande jagatpriyakarau karuëävatärau ..1..

namastrikäla-satyäya jagannätha-sutäya ca .
sa-bhåtyäya sa-putträya sa-kalaträya te namaù ..2..

jaya jaya jaya viçvambhara dvijaräja .
jaya viçvambhara-priya vaiñëava-samäja ..3..

gauracandra jaya dharmasetu mahä-dhéra .
jaya saìkértanamaya sundara çaréra ..4..

jaya nityänandera bändhava dhana präëa .
jaya gadädhara-advaitera premadhäma ..5..

jaya çréjagadända-priya-atiçaya .
jaya vakreçvara-käçéçvarera hådaya ..6..

jaya jaya çréväsädi-priyavarga-nätha .
jéva-prati kara’ prabhu, çubha-dåñöipäta ..7..

madhyakhaëòa-kathä yena amåtera khaëòa .
ye kathä çunile ghuce antara-päñaëòa ..8..

madhyakhaëòa-kathä bhai, çuna ekacitte .
saìkértana ärambha haila yena mate ..9..

gayä kari’ äilena çrégaurasundara .
paripürëa dhvani haila nadéyä-nagara ..10..

ädi 1ma aù 1ma saìkhyä drañöavya
ädi 1ma aù 2ya saìkhyä drañöavya
dhäilena yata saba äptavarga äche .
keha äge, keha mäjhe, keha ati päche ..11..

yathäyogya kailä prabhu sabäre sambhäña .
viçvambhare dekhi’ sabe hailä ulläsa ..12..

äguväòi’ sabe änilena nija-ghare .
tértha-kathä sabäre kahena viçvambhare ..13..

prabhu bale,—“tomä’-sabäkära äçérväde .
gayä-bhümi dekhiyä äinu nirvirodhe ..”14..

parama-sunamra hai’ prabhu kathä kaya .
sabe tuñöa hailä dekhi’ prabhura vinaya ..15..

çire hasta diyä keha ‘cirajévé’ kare .
sarva-aìge hasta diyä keha mantra paòe ..16..

keha vakñe hasta diyä kare äçérväda .
“govinda çétalänanda karuna prasäda ..”17..

hailä ändamayé çacé bhägyavaté .
putra dekhi’ hariñe nä jäne äche kati ..18..

lakñméra janaka-kule änanda uöhila
patimukha dekhiyä lakñméra duùkha gela ..19..

sakala-vaiñëavagaëa hariña hailä .
dekhiteo seikñaëe keha keha gelä ..20..

sabäkäre kari’ prabhu vinaya-sambhäña .
vidäya dilena sabe, gelä nijaväsa ..21..

viñëubhakta guöi-dui-cäri-jana laiyä .
rahaùkathä kahiväre vasilena giyä ..22..

prabhu bale,—“vandhu saba çuna, kahi kathä .
kåñëera apürva ye dekhiluì yathä yathä ..23..

gayära bhitara mätra hailäìa praveça .
prathamei çuniläìa maìgala viçeña ..24..

sahasra-sahasra vipra paòe vedadhvani .
‘dekha dekha viñëupädodaka-tértha-khäni ..’25..

pürve kåñëa yabe kailä gayä-ägamana .
seisthäne rahi’ prabhu dhuilä caraëa ..26..

yäìra pädodaka lägi’ gaìgära mahattva .
çire dhari’ çiva jäne pädodaka-tattva ..27..

se caraëa-udaka-prabhäve sei sthaäna .
jagate haila ‘pädodaka-tértha’ näma ..”28..

pädapadma-térthera laite prabhu näma .
ajhore jharaye dui kamala-nayäna ..29..

çeñe prabhu hailena vaòa asamvara .
‘kåñëa’ vali’ kändite lägilä vahutara ..30..

bharila puñpera vana mahä-prema-jale .
mahä-çväsa chäòi’ prabhu ‘kåñëa kåñëa’ bale ..31..

pulake pürëita haila sarva-kalevara .
sthira nahe prabhu kampabhare tharathara ..32..

çrémänpaëòita ädi yata bhaktagaëa .
dekhena apürva kåñëapremera krandana ..33..

caturddike nayane vahaye premadhära .
gaìgä yena äsiyä karilä avatära ..34..

mane mane sabei cintena camatkära .
“emata ihäne kabhu nähi dekhi ära ..35..

çrékåñëera anugraha haila ihäne .
ki vaibhava pathe vä haila daraçane ..”36..

bähya-dåñöi prabhura haila katakñaëe .
çeñe prabhu santäñä karilä sabä’-mane ..37..

prabhu kahe,—“vandhu saba, äji ghare yäha .
käli yathä vali’ tathä äsiväre cäha ..38..

tomä’-sabä’ sahita nibhuta eka sthäne .
mora duùkha sakala kariva nivedane ..39..

käli sabe çuklämvara-brahmacäri-ghare .
tumi ära sadäçiva äsiha satvare ..”40..

sambhäña kariyä sabe karilä vidäya .
yathä-kärya rahilena viçvambhara-räya ..41..

niravadhi kåñëäveça prabhura çarére .
mahä-viraktera präya vyavahära kare ..42..

bujhite nä päre äi puttrera carita .
tathäpiha putra dekhi’ mahä-änandita ..43..

‘kåñëa kåñëa’ vali’ prabhu karaye krandana .
äi dekhe,—açrujale bharila ìgana ..44..

“kothä kåñëa, kothä kåñëa”,—balaye öhäkura .
valite valite prema väòaye pracura ..45..

kichu nähi vujhe äi kon vä käraëa .
karayoòe gelä äi govinda-çaraëa ..46..

ärambhilä mahäprabhu äpana-prakäça .
ananta-brahmäëòamaya haila ulläsa ..47..

‘prema-våñöi karite prabhura çubhäraëbha .’
dhvani çuni’ yäya yathä bhagavatavånda ..48..

ye-saba vaiñëava gelä prabhu-daraçane .
sambhäñä rilä prabhu täì’-sabära sane ..49..

“käli çuklämvara-ghare milivä äsiyä .
mora duùkha nivedimu nibhåte vasiyä ..”50..

hariñe pürëita hailä çrémänapaëòita .
dekhiyä adbhuta prema mahä-harañita ..51..

yathä-kåtya kari’ üñaù käle säji laiyä .
calilä tulite puñpa harañita haiyä ..52..

eka kunda-gächa äche çréväsa-mandire .
kundarüpe kivä kalpataru avatare ..53..

yateka vaiñëava tole, tulite nä päre.
akñaya avyaya puñpa sarvakñaëa dhare ..54..

üñaùkäle uöhiyä sakala bhaktagaëa .
puñpa tuliväre äsi’ hailä milana ..55..

sabei tolena puñpa kåñëakathä-rase .
gadädhara, gopénätha, rämäïi, çréväse ..56..

henai samaye äsi’ çrémän paëòita .
häsite häsite äsi’ hailä vidita ..57..

sabei balena,—“äji vaòa dekhi häsya ?”
çrémän kahena,—“äche käraëa avaçya ..”58..

“kaha dekhi”—valilena bhägavatagaëa .
çrémän paëòita bale,—“çunaha käraëa ..59..

parama-adbhuta kathä, mahä-asambhava .
‘nimäipaëòita hailä parama vaiñëava ..’60..

gayä haite äilena sakala kuçale .
çuni’ ämi sambhäñite geläìa vikäle ..61..

parama-virakta-rüpa sakala sambhäña .
tilärddheka auddhatyera nähika prakäça ..62..

nibhåte kahite lägilena kåñëakathä .
ye ye sthäne dekhelena ye apürva yathä ..63..

pädapadma-térthera laite mätra näma .
nayanera jale saba pürëa haila sthäna ..64..

sarva-aìga mahä-kampa-pulake pürëita .
‘hä kåñëa !’ baliyä mätra paòilä bhümite ..65..

sarva-aìge dhätu nähi, hailä mürcchita .
katakñaëe bähya-dåñöi hailä camakita ..66..

çeñe ye baliyä ‘kåñëa’ kändite lägilä .
hena vujhi,—gaìgä-devé äsiyä mililä ..67..

ye bhakti dekhiluì ämi tähäna nayane .
tähäne manuñya-vuddhi nähi ära mane ..68..

sabe ei kathä kahilena bähya haile .
‘çuklämvara-ghare käli milivä sakäle ..69..

tumi ära sadäçiva paëòita-muräri .
tomä’-sabä’-sthäne duùkha kariva gohäri ..’70..

parama maìgala ei kahiläìa kathä .
avaçya käraëa ithe ächaye sarvathä ..”71..

çrémänera vacana çuniyä bhaktagaëe .
‘hari’ vali’ mahädhvani karilä takhane ..72..

prathamei valilena çréväsa udära .
‘gotra väòäina kåñëa ämä’—sabäkära ..”73..

tathähi -
“gotraà no varddhatäm”, iti
ämädera vaàça vä goñöhé våddhi läbha karuka ..74..

änande karena sabe kåñëa-saìkathana .
uöhila maìgala-dhvani paramamohana ..75..

‘tathästta’ ‘tathästta’ bale bhägavatagaëa .
“sabei bhajuka kåñëacandrera caraëa ..”76..

henamate puñpa tuli’ bhägavatagaëa .
püjä kariväre sabe karilä gamana ..77..

çrémän pòita calilena gaìgätére .
çuklämvara-brahmacäré—tähäna mandire ..78..

çuniïä e-saba kathä prabhu-gadädhara .
çuklämvara-gåha-prati calilä satvara ..79..

‘ki äkhyäna kåñëera kahena çuni giyä .’
thäkilena çuklämvara-gåhe lukäiyä ..80..

sadäçiva, muräri, çrémän, çuklämvara .
mililä sakala yata prema-anucara ..81..

henai samaye viçvambhara dvijaräja .
äsiyä mililä hethä vaiñëavasamäja ..82..

parama-änande sabe karena sambhäña .
prabhura nähika bähyadåñöi-parakäça ..83..

dekhilena mätra prabhu bhägavatagaëa .
paòite lägilä çloka—bhaktira lakñaëa ..84..

“päiluì, éçvara mora kon dike gelä ?”
eta vali’ stambha kole kariyä paòilä ..85..

bhäìgila gåhera stambha prabhura äveçe .
“kothä kåñëa”, baliyä paòilä mukta-keçe ..86..

prabhu paòilena mätra ‘hä kåñëa’ baliyä .
bhaktasaba paòilena òhaliyä òhaliyä ..87..

gåhera bhitare mürcchä gelä gadädhara .
ke vä kon dike paòe, nähi paräpara ..88..

sabe hailä kåñëaprema-änande mürcchita .
häsena jähnavé-devé haiyä vismita ..89..

katakñaëe bähya prakäçiyä viçvambhara .
‘kåñëa’ vali’ kändite lägilä vahutara ..90..

“kåñëa re, prabhu re mora ! kon dike gelä ?”
eta vali’ prabhu punaù bhümite paòilä ..91..

kåñëapreme kände prabhu çacéra nandana .
caturddike veòi’ kände bhägavatagaëa ..92..

ächäòera samuccaya nähika çréaìge .
nä jäne öhäkura kichu nija-prema-raìge ..93..

uöhila kértana-rola premera krandana .
premamaya haila çuklämvarera bhavana ..94..

sthira hai’ kñaëeke vasilä viçvambhara .
tathäpi änandathärä vahe nirantara ..95..

prabhu bale,—“kon jana gåhera bhitara ?”
brahmacäré balena,—“tomära gadädhara ..”96..

heëöa-mäthä kariyä kändena gadädhara .
dekhiyä samtoña vaòa prabhu viçvambhara ..97..

prabhu bale,—“gadädhara ! tumi se sukåti .
çiçu haite kåñëete karilä dåòha-mati ..98..

ämära se hena janma gela våthä-rase .
päinuì amülya nidhi, gela daiva-doñe ..”99..

eta vali’ bhümite paòilä viçvambhara .
dhüläya loöäya sarva-sevya-kalevara ..100..

punaù punaù haya bähya, punaù punaù paòe .
daive rakñä päya näka-mukha se-ächäòe ..101..

melite nä päre dui cakñu premajale .
sabe eka ‘kåñëa kåñëa’ çrévadane bale ..102..

dhariyä sabära galä kände viçvambhara .
“kåñëa kothä ?—bhäi saba, balaha satvara ..”103..

prabhura dekhiyä ärtti kände bhaktagaëa .
käro mukhe ära kichu nä sphure vacana ..104..

prabhu bale,—“mora duùkha karaha khaëòana .
äni’ deha’ more nandagopendra-nandana ..”105..

eta vali’ çväsa chäòi’ punaù punaù kände .
loöäya bhümite keça tähä nähi vändhe ..106..

ei sukhe sarvadina gela kñaëapräya .
kathaïcit sabä’-prati hailä vidäya ..107..

gadädhara, sadäçiva, çrémän paëòita .
çuklämvara-ädi sabe hailä vismita ..108..

ye ye dekhilena prema, sabei aväkya .
apürva dekhiyä käro dehe nähi bähya ..109..

vaiñëavasamäje sabe, äilä hariñe .
änupürvika kahilena açeña-viçeñe ..110..

çuniïä sakala mahäbhägavatagaëa .
‘hari hari’ vali’ sabe karena krandana ..111..

çuniïä apürva prema sabei vismita .
keha bale,—“éçvara vä hailä vidita ..”112..

keha bale,—“nimäi paëòita bhäla haile .
päñaëòéra muëòa chiëòiväre päri hele ..”113..

keha bale,—“haiveka kåñëera rahasya .
sarvathä sandeha näïi, jäniha avaçya ..”114..

keha bale,—“éçvarapuréra saìga haite .
kivä dekhilena kåñëaprakäça gayäte ..”115..

eimata änande sakala bhaktagaëa .
nänä-jane nänä-kathä karena kathana ..116..

sabe meli’ karite lägilä äçérväda .
“hauka hauka satya kåñëera prasäda ..”117..

änande lägilä sabe karite kértana .
keha gäya, keha näce, karaye krandana ..118..

henamate bhaktagaëa ächena hariñe .
öhäkura-äviñöa hai’ ächena nija-rase ..119..

kathaïcit bähya prakäçiyä viçvambhara .
calilena gaìgädäsapaëòitera ghara ..120..

gurura karilä prabhu caraëa vandana .
sambhrame uöhiyä guru kailä äliìgana ..121..

guru bale,—“dhanya väpa, tomära jévana .
pitåkula mätåkula karilä mocana ..122..

tomära paòuyä saba-tomäraavadhi .
puìthi keha nähi mele, vrahmä bale yadi ..123..

ekhane äilä tumi sabära prakäça .
käli haite paòäivä äji yäha väsa ..”124..

guru namaskariyä calilä viçvambhara .
caturddike paòuyä-veñöita çaçadhara ..125..

äilena çrémukundasaïjayera ghare .
äsiyä vasilä caëòémaëòupa-bhitare ..126..

goñöhé-saìge mukundasaïjaya puëyavanta .
ye haila änanda, tähära nähi anta ..127..

puruñottamasaïjayere prabhu kailä kole .
siïcilena aìga täna nayanera jale ..128..

jayakära dite lägilena närégaëa .
parama-änanda haila mukunda-bhavana ..129..

çubha dåñöipäta prabhu kari’ sabäkäre .
äilena mahäprabhu äpana-mandire ..130..

äsiyä vasilä viñëugåhera duyäre .
préti kari’ vidäya dilena sabäkäre ..131..

ye-ye jana äise prabhure sambhäñite .
prabhura caritra keha nä päre bujhite ..132..

pürva-vidyä-auddhatya nä dekhe kona jana .
parama viraktapräya thäke sarvakñaëa ..133..

puttrera caritra çacé kichui nä vujhe .
puttrera maìgala lägi’ gaìgä-viñëu püje ..134..

“svämé nilä kåñëacandra ! nilä putragaëa .
avaçiñöa sabe-mätra äche ekajana ..135..

anäthané more, kåñëa ! i deha’ vara .
susthacitte gåhe mora rahu viçvambhara ..”136..

lakñmére äniïä putra-samépe vasäya .
dåñöipäta kariyäo prabhu nähi cäya ..137..

niravadhi çloka paòi’ karaye rodana .
“kothä kåñëa ! kothä kåñëa !” bale anukñaëa ..138..

kakhano kakhano yevä huìkära karaya .
òare paläyena lakñmé, çacé päya bhaya ..139..

rätre nidrä nähi yäna prabhu kåñëarase .
virahe nä päya svästhya, uöhe, paòe, vaise ..140..

bhinna loka dekhile karena samvaraëa .
üñaùkäle gaìgäsnäne karaye gamana ..141..

äilena mätra prabhu kari’ gaìgäsnäna
paòuyära varga äsi’ haila upasthaäna ..142..

‘kåñëa’ vinä öhäkurera nä äise vadane .
paòuyä-sakala ihä kichui nä jäne ..143..

anurodhe prabhu vasilena paòäite .
paòuyä-sabära sthäne prakäça rite ..144..

‘hari’ vali’ puìthi melilena çiñyagaëa .
çuniïä änanda hailä çréçacénandana ..145..

bähya nähi prabhura çuniïä haridhvani .
çubhadåñöi sabäre karilä dvajamaëi ..146..

äviñöa haiyä prabhu karena vyäkhyäna .
sütra-våtti-öékäya, sakala harinäma ..147..

prabhu bale,—sarvakäla satya kåñëanäma .
sarva-çästre ‘kåñëa’ vai nä balaye äna ..148..

harttä karttä pälayitä kåñëa se éçvara .
aja-bhava-ädi, saba-kåñëera kiìkara ..149..

kåñëera caraëa chäòi’ ye ära väkhäne .
våthä janma yäya tära asatya-vacane ..150..

ägama-vedänta-ädi yata daraçana .
sarvaçästre kahe ‘kåñëapade bhaktadhana’ ..151..

mugdha saba adhyäpaka kåñëera mäyäya .
chäòiyä kåñëera bhakti anya pathe yäya ..152..

karuëäsägara kåñëa jagata-jévana .
sevaka-vatsala nandagopera nandana ..153..

hena kåñëanäme yära nähi rati-mati .
paòiyäo sarvaçästra, tähära durgati ..154..

daridra adhame yadi laya kåñëanäma .
sarva doña thäkileo yäya kåñëadhäma ..155..

imata sakala çästrera abhipräya .
ihäte sandeha yära, se-i duùkha päya ..156..

kåñëera bhajana chäòi’ ye çästra väkhäne .
se adhama kabhu çästrarmamma nähi jäne ..157..

çästrera nä jäne rmamma, adhyäpanä kare .
garddabhera präya yena çästra vahi’ mare ..158..

paòiïä-çuniïä loka gela chäre-khäre .
kåñëa mahämahotsabe vaïcilä tähäre ..159..

pütanäre yei prabhu kailä muktidäna .
hena kåñëa chäòi’ loke kare anya dhyäna ..160..

aghäsura-hena päpé ye kailä mocana .
kon sukhe chäòe loka täìhära kértana ?..161..

ye-kåñëera näme haya jagata pavitra .
nä bale duùkhita jéva täìhära caritra ..162..

ye-kåñëera mahotsabe vrahmädi vihvala .
tähä chäòi’ nåtya-géte re amaìgala ..163..

ajämile nistärilä ye-kåñëera näme .
dhana-kula-vidyä-made tähä nähi jäne ..164..

çuna, bhäi-saba ! satya ämära vacana .
bhajaha amülya kåñëapädapadma-dhana ..165..

ye-caraëa sevite lakñméra abhiläña .
ye-caraëa seviïä çaìkara çuddhadäsa ..166..

ye-caraëa haite jähnavé-parakäça .
hena pädapadma, bhäi ! sabe kara äça ..167..

dekhi,—kära çakti äche ei navadvépe .
khaëòuka ämära vyäkhyä ämära samépe ?”..168..

paraà-brahma viçvambhara çavda-mürttimaya .
ye-çavde ye väkhänena se-i satya haya ..169..

mohita paòuyä saba çune ekamane .
prabhuo vihvala hai’ satya se väkhäne ..170..

sahajei çavdamätre ‘kåñëa satya’ kahe .
éçvara ye väkhänive,—kichu citra nahe ..171..

kñaëeke hailä bähyadåñöi viçvambhara .
lajijata haiyä kichu kahaye uttara ..172..

“äji ämi kemata se sütra väkhäniluì ?”
paòuyä-sakala bale,— “kichu nä vujhiluì ..173..

yata kichu çavde väkhänaha ‘kåñëa’ mätra .
bujhite tomära vyäkhyä kevä äche pätra?” 174..

häsi’ bale viçvambhara,—“çuna saba bhäi !
puìthi vändha’ äji cala gaìgäsnäne yäi ..”175..

vändhilä pustaka sabe prabhura vacane .
gaìgäsnäne calilena viçvambhara-sane ..176..

gaìgäjale keli kare prabhu viçvambhara .
samudrera mäjhe yena pürëa-çaçadhara ..177..

gaìgäjale keli kare viçvambhara-räya .
parama-sukåti-saba dekhe nadéyäya ..178..

brahmädira abhiläña ye rüpa dekhite .
hena prabhu viprarüpe khele se jalete ..179..

gaìgäghäöe snäna kare yata saba jana .
sabäi cähena gauracandrera vadana ..180..

anyohanya sarva-jana kahaye vacana .
“dhanya pitä mätä,—yäìra e-hena nandana ..”181..

gaìgära väòila prabhu-paraçe ulläsa .
änande karena devé taraìga-prakäça ..182..

taraìgera chale nåtya karena jähnavé .
ananta-brahmäëòa yäìra padayuga-sevé ..183..

caturddike prabhure veòiyä jahnusutä .
taraìgera chale jala dei alakñitä ..184..

vede mätra e-saba lélära rmamma jäne .
kichu çeñe vyakta have sakala puräëe ..185..

snäna kari’ ilena gåhe viçvambhara .
calilä paòuyävarga yathä yära ghara ..186..

vastra parivartta’ kari’ dhuilä caraëa .
tulasére jala diyä karilä secana ..187..

yathävidhi kari’ prabhu govinda-püjana .
äsiyä vasilä gåhe karite bhojana ..188..

tulaséra maïjaré-sahita divya anna .
mäye äni’ sammukhe karilä upasanna ..189..

viçvaksenere tabe kari’ nivedana .
anantabrahmäëòa-nätha karena bhojana ..190..

sammukhe vasilä çacé jagatera mätä .
gharera bhitare dekhe lakñmé pativratä ..191..

mäye bale,—“äji väpa ! ki puìthi paòilä ?
kähära sahita kivä kandala karilä ?”..192..

prabhu bale,—“äji paòiläìa kåñëanäma .
satya kåñëa-caraëakamala guëadhäma ..193..

satya kåñëanäma-guëa-çravaëa-kértana .
satya kåñëacandrera sevaka ye-ye-jana ..194..

sei çästra satya-kåñëabhakti kahe yäya .
anyathä haile çästra päñaëòatva päya ..195..

tathähi (jaiminibhärate äçvamedhike parvaëi)—
yasmin çästre puräëe vä
haribhaktirna dåçyate .
çrotavyaà naiva taà çästraà
yadi vrahmä svayaà vade ..196..

ye çästre vä puräëe ekamätra çréharibhaktii
mukhyatärtpayyarüpe dåñöa haya nä, säkñät
caturmmukhao yadi sei çästra varëana kariyä
çunäite äsena, tähä haileo kakhanai
konaprakärei tähä kähärao çravaëa karä
ucita nahe .

“caëòäla ‘caëòäla’ nahe,—yadi ‘kåñëa’ bale .
vipra ‘vipra’ nahe,—yadi asatpathe cale ..”197..

kapilera bhäve prabhu jananéra sthäne .
ye kahilä, täi prabhu kahaye ekhäne ..198..

‘çuna çuna, mätä ! kåñëabhaktira prabhäva .
sarvabhäve kara mätä ! kåñëe anuräga ..199..

kåñëasevakera mätä ! kabhu nähi näça .
kälacakra òaräya dekhiyä kåñëadäsa ..200..

garbhaväse yata duùkha janme vä maraëe .
kåñëera sevaka, mätä, kichui nä jäne ..201..

jagatera pitä—kåñëa, ye nä bhaje väpa .
pitådrohé pätakéra janmajanma täpa ..202..

citta diyä çuna’ mätä ! jévera ye gati .
kåñëa nä bhajile päya yateka durgati ..203..

mariyä-mariyä punaù päya garbhaväsa .
sarva-aìge haya pürva-päpera prakäça ..204..

kaöu, amla, lavaëa-janané yata khäya .
aìge giyä läge tära, mahämoha päya ..205..

mäàsamaya aìga kåmikule veòi’ khäya .
ghucäite nähi çakti, maraye jväläya ..206..

näòite nä päre tapta-païjarera mäjhe .
tabe präëa rahe bhavitavyatära käje ..207..

kona ati-pätakéra janma nähi haya .
garbhe garbhe haya punaù utpatti-pralaya ..208..

çuna çuna mätä, jévatattvera saàsthäna .
säta-mäse jévera garbhete haya jïäna ..209..

takhane se smariyä kare anutäpa .
sttati kare kåñëare chäòiyä ghana çväsa ..210..

“rakña, kåñëa ! jagat-jévera präëanätha .
tomä’-vai duùkha—jéva nivedive kä’ta ..211..

ye karaye vandé, prabhu ! chäòäya se-i se .
sahaja-måtere, prabhu ! mäyä kara’ kise ..212..

mithyä dhana-putra-rase goìäiluì janama .
nä bhajiluì tora dui amülya caraëa ..213..

ye-putra poñaëa kailuì açeña virdhamme .
kothä vä se-saba gela mora ei rkamme ..214..

ekhana e-duùkhe mora ke karive pära ?
tumi se ekhana vandhu karivä uddära ..215..

eteke jäninu,—satya tomära caraëa .
rakña, prabhu kåñëa ! tora lainu çaraëa ..216..

tumi-hena kalpataru-öhäkura chäòiyä .
bhuliläìa samatpathe pramatta haiyä ..217..

ucita tähära ei yogya çästi haya .
karilä ta’ eve kåpä kara, mahäçaya ! 218..

ei kåpä kara,—yena tomä’ nä päsari .
yekhäne-sekhäne kene nä janmi, nä mari ..219..

yekhäne tomära nähi yaçera pracära .
yathä nähi vaiñëavajanera avatära ..220..

yekhäne tomära yäträ-mahotsaba näi .
éndraloka haileo tähä nähi cäi ..221..

tathähi (bhäù5/19/24)—
na yatra vaikunöha kathäsudhäpagä
na sädhavo bhägavatästadäçrayäù .
na yatra yajïeçamakhä mahotsabäù
sureçalokohapi na vai sa sevyatäm ..222..

yesthäne harikathämåta-kalloliné pravähitä
hana na, yesthäne sei harikathämåta-pravä-
hinéra äçrita sädhu-bhägavatagaëa avasthäna
karena nä, yesthäne kåñëera nåtya, géta,
vädana-kérttanädi mahotsabamayé yajïeçvarera
püjä näi, sei sthäna brahmaloka haileo
äçraya-yogya nahe .

“garbhaväsa-duùkha prabhu, eho mora bhäla .
yadi tora småti mora rahe sarvakäla ..223..

tora pädapadmera smaraëa nähi yathä .
hena kåpä kara, prabhu ! nä phelivä tathä ..224..

eimata duùkha prabhu, koöi-koöi janama .
päiluì vistara, prabhu! saba-mora karma ..225..

se duùkha-vipad prabhu, rahu väre bära .
yadi tora småti thäke sarva-veda-sära ..226..

hena kara’ kåñëa, eve däsyayoga diyä .
caraëe räkhaha däsé-nandana kariyä ..227..

väreka karaha yadi e duùkhera pära .
tomä’-vai tabe prabhu, nä cähimu ära ..”228..

eimata garabhaväse poòe anukñaëa .
täho bhälaväse kåñëasmåtira käraëa ..229..

stabera prabhäve garbhe duùkha nähi päya .
käle paòe bhümite äpana-anicchäya ..230..

çuna çuna mätä, jévatattvera saàsthäna .
bhümite paòile mätra haya ägeyäna ..231..

mürcchägata haya kñaëe, kñaëe kände çväse .
kahite nä päre, duùkhasägarete bhäse ..232..

kåñëera sevaka jéva kåñëera mäyäya .
kåñëa nä bhajile eimata duùkha päya ..233..

kathodine kälavaçe haya vuddhi-jïäna .
ithe ye bhajaye kåñëa, se-i bhägyavän ..234..

anyathä nä bhaje kåñaëa, duñöa-saìge kare .
punaù seimata mäyä-päpe òuvi’ mare ..235..

tathähi (bhäù 3/31/32)-
yadyasadbhiù pathi punaù çiçnodarakåtodyamaiù .
ästhito ramate janttastamo viçati pürvat ..236..

mänava yadi satpathe avasthita haiyäo, uda-
ropasthalampaöa asajajanagaëera sahita saìga
kare, tähä haile tähäkeo pürvokta-
prakäre arthät galadeçe yamadütagaëa-karttåka
päçavaddha haiyä narake praveça karite haya .

tathähi—
änäyäsena maraëaà vinä dainyena jévanam .
anärädhita-gauvindacaraëasya kathaà bhavet..237..

“anäyäse maraëa, jévana duùkha-vine .
kåñëa bhajile se haya kåñëera smaraëe ..238..

eteke bhajaha kåñëa sädhu-saìga kari’ .
mane cinta kåñëa, mätä ! mukhe bala ‘hari’ ..239..

bhaktihéna-rkamme kona phala nähi päya .
sei karma bhaktihéna,—parahiàsä yäya ..”240..

kapilera bhäve prabhu mäyere çikhäya .
çuni’ sei väkya çacé änande miläya ..241..

ki bhojane, ki çayane, kivä jägaraëe .
kåñaëa-vinu prabhu ära kichu nä väkhäne ..242..

äptamukhe e-kathä çuniïä bhaktagaëa .
sarva-gaëe vitarka bhävena mane-mana ..243..

“kivä kåñëa prakäça hailä se çarére ?
kivä sädhu-saìge, kivä pürvera saàskäre ?..244..

ädi 7ma aù 136 saìkhyä drañöavya

eimata mane sabe karena vicära .
sukhamaya cittavåtti haila sabära ..245..

khaëòila bhaktera duùkha, päñaëòéra näça .
mahäprabhu viçvambhara hailä prakhäça ..246..

vaiñëava-äveçe mahäprabhu viçvambhara .
kåñëamaya jagat dekheye nirantara ..247..

aharniça çravaëe çunaye kåñëanäma .
vadane volaye ‘kåñëacandra’ aviräma ..248..

ye prabhu ächilä bholä mahä-vidyärase .
eve kåñëa-vinu ära kichu nähi väse ..249..

paòuyära varga saba athi üñaùkäle .
paòibära nimitta äsiyä sabe mile ..250..

paòäite vaise giyä trijagat-räya .
kåñëa-vanu kichu ära nä äise jihväya ..251..

“siddha varëasamämnäya ?” bale çiñyagaëa .
prabhu bale,—r”saba-varëe siddha näräyaëa ..”252..

çiñya bale,—“var siddha haila kemane ?”
prabhu bale,—“kåñëa-dåñöipätera käraëe ..”253..

çiñya bale,—“paëòita ! ucita vyäkhyä kara’.”
prabhu bale,—r”sabakñaëa çrékåñëa saìara ..254..

kåñëera bhajana kahi-samyak ämnäya .
ädi-madhya-ante kåñëa bhajana vujhäya ..”255..

çuniyä prabhura vyäkhyä häse çiñyagaëa .
keho bale,—“hena vujhi väyura käraëa ..”256..

çiñyavarga bale,—“eve kemata väkhäna’?”
prabhu bale,—“yena haya çästrera pramäëa ..”257..

prabhu bale,—“yadi nähi vujhaha ekhane .
vikäle sakala vujhäiva bhäla mane ..258..

ämiha virale giyä vasi’ puìthi cäi .
vikäle sakale yena hai ekaöhäìi ..”259..

çuniyä prabhura väkya sarva-çiñyagaëa .
kautuke pustaka vändhi’ karilä gamana ..260..

sarva-çiñya gaìgädäsa-paëòitera sthäne .
kahilena saba-yata öhäkura väkhäne ..261..

“eve yata väkhänena nimäïi-paëòita .
çavda-sane väkhaänena kåñëa-saméhita ..262..

gayä haite yävat äsiyächena ghare .
tadavadhi kåñëa vai vyäkhyä nähi sphure ..263..

sarvadä balena ‘kåñëa’—pulakita-aìga .
kñaëe häsya, huìkära, karaye vahu raìga ..264..

prati-çavde dhätu-sütra ekatra kariyä .
pratidina kåñëa-vyäkhyä karena vasiyä ..265..

eve täna vujhiväre nä päri carita .
ki kariva äma-saba ?—balaha paëòita !”..266..

upädhyäya-çiromaëi vipra gaìgädäsa .
çuniyä sabära väkya upajila häsa ..267..

ojhä bale,—“ghare yäha, äsiha sakäle .
äji ämi çikñäiva täìhäre vikäle ..268..

bhäla mata kari’ yena paòäyena puìthi .
äsiha vikäle saba täìhära saàhati ..”269..

parama-hariñe sabe väsäya calilä .
viçvambhara-saìga sabe vikäle äilä ..270..

gurura caraëa-dhüli prabhu laya çire .
“vidyäläbha hau”—guru äçérvävada kare ..271..

guru bale,—“väpa viçvambhara ! çuna väkya .
vrähmaëera adhyayana nahe alpa bhägya ..272..

mätämaha yäìra-cakravarté nélämvara .
väpa yäìra-jagannätha-miçrapurandara ..273..

ubhaya-kulete mürkha nähika tomära .
tumio parama-yogya vyakhyäne öékära ..274..

adhyayana chäòile se yadi bhakti haya .
päpa-mätämaha ki tomära ‘bhakta’ naya ?..275..

ihä jäni’ bhälamate kara’ adhyayana .
adhyayana haile se vaiñëava-brähmaëa ..276..

bhadräbhadra mürkha dvija jänive kemane ?
ihä jäni’ ‘kåñëa’ bala, kara’ adhyayane ..277..

bhälamate giyä çästra vasiyä paòäo .
vyatirikta artha kara’,—mora mäthä khäo ..”278..

prabhu bale,—“tomära dui-caraëa-prasäde .
navadvépe keha more nä päre viväde ..279..

mi ye väkhäni sütra kariyä khaëòana .
navadvépe täha sthäpiveka kon jana ?..280..

nagare vasiyä ei paòäimu giyä .
dekhi,—kär çakti äche, düñuka äsiyä ?”..281..

hariña hailä guru çuniyä vacana .
calilä gurura kari’ caraëa vandana ..282..

gaìgädäsapaëòita-caraëe namaskära .
vedapati sarasvatépati-çiñya yäìra ..283..

ära kivä gaìgädäsapaëòitera sädhya ?
yäìra çiñya-caturddaçabhuvana-ärädhya ..284..

calilä paòuyä-saìge prabhu viçvambhara .
tärakä veñöita yena pürëa-çaçadhara ..285..

vasilä äsiyä nagariyära duyäre .
yäìhära caraëa-lakñméhådaya-upare ..286..

yogapaööa-chände vastra kariyä vandhana .
sütrera karaye prabhu khaëòana sthäpana ..287..

prabhu-bale,—“sandhikäryya-jïäna nähi yära .
kaliyuge ‘bhaööäcärya’-jïäna nähi yära .
kaliyuge ‘bhaööäcärya’ padavé tähära ..288..

çavda-jïäna nähi yära, se tarka väkhäne .
ämäre ta’ pravodhite näre kona jane ..289..

ye ämi khaëòana kari, ye kari sthäpana .
dekhi,—tähä anyathä karuka kon jana ?”..290..

eimata bale viçvambhara viçvanätha .
pratyuttara karibeka, hena çakti kä’ta ?..291..

gaìgä dekhiväre yata adhyäpaka yäya .
çuniyä, sabära ahaìkära cürëa haya ..292..

kär çakti äche viçvambharera samépe .
siddhänta diveka,—hena äche navadvépe ?..293..

eimata äveçe väkhäne viçvambhara .
cäri-daëòa rätri, tavu nähi avasara ..294..

daive ära eka nagariyära duyäre .
eka mahäbhägyavän äche vipravare ..295..

‘ratnagarbha-äcäryya’ vikhyäta täìra näma .
prabhura pitära saìgé, janma-eka gräma ..296..

tina putra täìra kåñëapada-makaranda .
kåñëänanda, jéva, yadunätha-karicandra ..297..

bhägavata parama ädare dvijavara .
bhägavata-çloka paòe kariyä ädara ..298..

tathähi (bhäù 10/23/22)—
çyämaà hiraëyaparidhi. vanamälyavai-
dhätupravälanaöaveñemanuvratäàse .
vinyästahastamitareëa dhünänamavjaà
karëotpalälaka-kapolamukhävjahäsam ..299..

yäjïika viprapatné dekhilena,—kåñëera varëa
çyämala, paridhäne hemäbha pétavasana, tini
—vanamälä, çikhipuccha, dhätu o pravälädi-
dvärä naöavaraveñe sajijata haiyä eka (väma)-
hasta priyasakhära skandhe sthäpanapurvaka anya
(dakñiëa)-haste lélä-kamala saïcälana
karitechena . täìhära karëadvaye padma-yugala,
gaëòadvaye alakävalé o mukhapadme sumadhura
häsya çobhä päiteche .

bhaktiyoge çloka paòe parama-santoñe .
prabhura karëete äsi’ karila praveçe ..300..

bhaktira prabhäva mätra çunilä thäkiyä .
seikñaëe paòilena mürcchita haiyä ..301..

sakala paòuyävarga vismita hailä .
kñaëeka-antare prabhu bähya-prakäçilä ..302..

bähya päi’ “bala bala” bale viçvambhara .
gaòägaòi’ yäya prabhu dharaëé-upara ..303..

prabhu bale,—“bala bala”, bale vipravara .
uöhila samudra kåñëa-sukha manohara ..304..

locanera jale haila påthivé siïcita .
açru-kampa-pulaka-sakala suvidita ..305..

dekhe vipravara, täìra parama-änanda .
paòe bhakti-çloka bhakti-sane kari’ raìga ..306..

dekhiyä tähäna bhaktiyogera paöhana .
tuñöa hai’ pravu täne dilä äliìgana ..307..

päiyä vaikunöhanäyakera äliìgana .
preme pürëa ratnagarbha hailä takhana ..308..

prabhura caraëa dhari’ ratnagarbha kände .
vandé hailä dvija caitanyera prema-phände ..309..

punaù punaù paòe çloka premayukta haiyä .
“bala bala” bale prabhu huìkära kariyä ..310..

dekhiyä sabära haila aparüpa-jïäna .
nagariyä saba dekhi’ kare paraëäma ..311..

“nä paòiha ära” valilena gadädhara .
sabe vasilena veòi’ prabhu-viçvambhara ..312..

kñaëeke hailä bähyadåñöi gaura-räya .
“ki bala, ki bala”—prabhu jijïäse sadäya ..313..

prabhu bale,—“ki cäïcalya kariläìa ämi ?”
paòuyä-sakala bale,—“kåtakåtya tumi ..314..

ki valite päri ämä’-sabära çakati .”
äptagaëe nivärila,—“nä kariha sttati ..”315..

bähya päi’ viçvambhara äpanä’ samvare .
sarva-gaëe calilena gaìgä dekhiväre ..316..

gaìgä namaskari’ gaìgäjala nilä çire .
goñöhéra sahita vasilena gaìgätére ..317..

yamunära tére yena veòi’ gopagaëa .
nänä-kréòä karilena nandera nandana ..318..

seimata çacéra nandana gaìgätére .
bhaktera sahita kåñëaprasaìge vihare ..319..

katakñaëe sabäre vidäya diyä ghare .
viçvambhara calilena äpana-mandire ..320..

bhojana kariyä sarvabhuvanera nätha .
yoganidrä-prati karilena dåñöipäta ..321..

pohäila niçä,—sarva-paòuyära gaëa .
äsiyä vasilä puìthi karite cintana ..322..

öhäkura äilä jhäöa kari’ gaìgäsnäna .
vasiyä karena prabhu pustaka vyäkhyäna ..323..

prabhura nä sphure kåñëa-vyatireka äna .
çavda-mätre kåñëabhakti karaye vyakhyäna ..324..

paòuyä sakale bale,—“dhätu-saïjïä kär ?”
prabhu bale,—“çrékåñëeka çakti näma yära ..”325..

dhätusütra väkhäni,—çunaha bhäigaëa !
dekhi, kär çakti äche, karuka khaëòana ?..326..

yata dekha räjä-divyadivya-kalevara .
kanakabhüñita, gandha-candane sundara ..327..

‘yama lakñmé yähära vacane’ loke kaya .
dhätu vine çuna tära ye avasthä haya ..328..

kothä yäya sarvaìgera saurndayya caliyä .
käre bhasma kare, käre eòena puìtiyä ..329..

sarvadehe dhäturüpe vaise kåñëaçakti .
tähä mane kare sneha, tähäne se bhakti ..330..

bhrama-vaçe adhyäpaka na vujhaye ihä .
‘haya’ ‘naya’ bhäisaba ! vujha mana diyä ..331..

eve yäìre namaskari’ kari mänya-jïäna .
dhätu gele, täìre paraçile kari snäna ..332..

ye-väpera kole putra thäke mahä-sukhe .
dhätu gele se-i putra agni deya mukhe ..333..

dhätu-saïjïä—kåñëaçakti vallabha sabära .
dekhi,—ihä düñuka,—ächaye çakti kär ?..334..

emata pavitra püjya ye kåñëera çakti .
hena kåñëe, bhäi saba ! kara’ dåòhabhakti ..335..

bala kåñëa, bhaja kåñëa, çuna kåñëanäma .
aharniça çrékåñëacaraëa kara’ dhyäna ..336..

yäìhära caraëe dürvä-jala dile mätra .
kabhu nahe yamera se adhikära-pätra ..337..

agha-vaka-pütanäre ye kailä mocana .
bhaja bhaja sei nandanandana-caraëa ..338..

putravuddhi chäòi’ ajämila se smaraëe .
calilä vaikunöha, bhaja se kåñëacaraëe ..339..

yäìhära caraëa sevi’ çiva—digamvara .
ye-caraëa seviväre lakñméra ädara ..340..

ananta ye caraëa-mahimä-guëa gäya .
pante tåëa kare’ bhaja hena kåñëa-päya ..341..

yävat ächaye präëa, dehe äche çakti .
tävat ächaye präëa, dehe äche çakti .
tävat karaha kåñëapädapadme bhakti ..342..

kåñëa mätä, kåñëa pitä, kåñëa präëa dhana .
caraëe dhariyä vali,—‘kåñëe deha’ mana’ ..”343..

däsyabhäve kahe prabhu äpana-mahimä .
haila prahara dui, tavu nähi sémä ..344..

mohita paòuyä-saba çune ekamane .
dvirukti karite käro nä äise vadane ..345..

se-saba kåñëera däsa,—jäniha niçcaya .
kåñëa yäìre paòäyena, se ki anya haya ?..346..

katakñaëe bähya prakäçilä viçvambhara .
cähiyä sabära mukha-lajijata-antara ..347..

prabhu bale,—“dhätu-sütra väkhäniluì kena ?”
paòuyä-sakala bale,—“dhätu-sütra väkhäniluì kena ?”
paòuyä-sakala bale,—“satya artha yena ..348..

ye-çavde ye artha tumi karilä väkhäna .
kär väpe tähä kariväre päre äna ?..349..

yateka väkhäna’ tumi,—saba sataya haya .
sabe ye uddeçe paòi,—tära artha naya ..”350..

prabhu bale,—“keha dekhi ämäre sakala ?
väyu vä ämäre kariyäche ye vihvala ..351..

sütrarüpe kon våtti kariye väkhäna ?”
çiñyavarga bale,—“sabe eka harinäma ..352..

sütra-våtti-öékäya väkhäna’ kåñëa mätra .
bujhite tomära vyäkhyä kevä äche pätra?..353..

bhaktira çravaëe ye tomära äsi’ haye .
tähäte tomäre kabhu nara-jïäna nahe ..”354..

prabhu bale,—“konarüpa dekhaha ämäre ?”
paòuyä sakale bale—“yata camatkäre ..355..

ye kaspa, ye açru, ye vä pulaka tomära .
ämarä ta’ kothä kabhu nähi dekhi ära ..356..

käli tumi puìthi yabe cintäha nagare .
takhana paòila çloka eka vipravare ..357..

bhägavata-çloka çuni’ hailä mürcchita .
sarva-aìge nähi präëa, ämarä vismita ..358..

caitanaya päiyä punaù ye kailä krandana .
gaìgä yena äsiyä haila milana ..359..

çeñe ye vä kampa äsi’ haila tomära .
çata jana samartha nä haya dharibära ..360..

äpädamastaka haila pulake unnati .
lälä-rghamma-dhüläya vyäpita gauramürtti ..361..

apürva bhävaye saba,—dekhe yata jana .
sabei balena,—“e puruña näräyaëa ..362..

keha bale,—‘vyäsa, çuka, närada, prahalhäda .
täì’-sabära samayogya emata prasäda ..’363..

sabe meli’ dharilena kariyä çakati .
kñaëeke tomära äsi’ bähya haila mati ..364..

e-saba våttänta tumi kichui nä jäna’ .
ära kathä kahi,—tähä citta diyä çuna ..365..

dina daça dhari’ kara’ yateka vyäkhyäna .
sarva-çästre çavde—kåñëabhakti kåñëanäma ..366..

daça dina dhari’ äji päöha-väda haya .
kahite tomäre sabe väsi vaòa bhaya ..367..

çavdera açeña artha—tomära gocara .
ye väkhäna’ häsi’ tähä ke dive uttara ?”368..

prabhu bale,—“daça dina päöha väda yäya .
tabe ta’ ämäre sabe kahite yuyäya ?”369..

paòuyä-sakala bale,—“väkhäna ucita .
satya ‘kåñëa’—sakala çästrera saméhita ..370..

adhyayana ei se-sakalaçästra-sära .
tabe ye nä lai’—doña ämä’-sabäkära ..371..

müle ye väkhäna’ tumi, jïätavya se-i se .
tähäte nä laya citta nija-karmadoñe ..”372..

paòuyära väkye tuñöa hailä öhäkura .
kahite lägilä kåpä kariyä pracura ..373..

prabhu bale,—“bhäi saba ! kahilä susatya .
ämära e-saba kathä-anyatra akathya ..374..

kåñëavarëa eka çiçu muralé bäjäya .
sabe dekhi,—täi bhäi ! vali sarvathäya ..375..

yata çuni çravaëe, sakala-kåñëanäma .
sakala bhuvana dekhi govindera dhäma ..376..

tomä’-sabäkära—yäìra sthäne citta laya .
täìra sthäne paòa’—ämi diläìa nirbhaya ..378..

kåñëa-vinu ära väkya nä sphure ämära .
satya ämi kahiläìa citta äpanära ..”379..

ei vola mahäprabhu sabäre kahiyä .
dilena puìthite òora açruyukta haiyä ..380..

çiñyagaëa balena kariyä namaskära .
“ämaräo kariläìa saìkalpa tomära ..381..

tomära sthäne ye paòiläìa ämi saba .
äna-staäne kariva ki grantha-anubhava ?”..382..

gurura viccheda-duùkhe sarva-çiñyagaëa .
kahite lägilä sabe kariyä krandana ..383..

“tomära mukhete yata çuniluì vyäkhyäna .
janme-janme hådaye rahuka sei dhyäna ..384..

kära sthäne giyä ära kivä paòiväìa ?
sei bhäla,—tomä’ haite yata jäniläìa ..”385..

eta vali’ prabhure kariyä häta-yoòa .
pustake dilena saba çiñyagaëa òora ..386..

‘hari’ vali’ çiñyagaëa karilena dhvani .
sabä’ kole kariyä kändena dvijamaëi ..387..

çiñyagaëa krandana karena adhomukhe .
òuvilena çiñyagaëa paränanda-sukhe ..388..

ruddha-kanöha hailena sarva-çiñyagaëa .
äçérväda kare prabhu çréçacénandana ..389..

“divaseko ämi yadi hai kåñëadäsa .
tabe siddha hau tomä’-sabära abhiläña ..390..

tomarä-sakale laha kåñëera çaraëa .
kåñëanäme pürëa hau sabära vadana ..391..

niravadhi çravaëe çunaha kåñëanäma .
kåñëa hau tomä’—sabäkära dhana-präëa ..392..

ye paòilä, se-i bhäla, ära kärya näi .
sabe meli’ ‘kåñëa’ valiväìa eka öhäìi ..393..

kåñëera kåpäya çästra sphuruka sabära .
tumi-saba—janma-janma vändha va ämära ..”394..

prabhura amåta-väkya çuni’ çiñyagaëa .
parama-änandamana haila tatakñaëa ..395..

se-saba çiñyera päya mora namaskära .
caitanyera çiñyatve haila bhägya yäìra ..396..

se-saba kåñëera däsa,—jäniha niçcaya .
kåñëa yäre paòäyena, se ki anya haya ?..397..

se vidyäviläsa dekhilena ye-ye-jana .
täìreo dekhile haya vandha-vimocana ..398..

hailuì päpiñöha,—janma nä haila takhane .
hailäìa vaïcita se-sukha-daraçane ..399..

tathäpiha ei kåpä kara’ mahäçaya !
se vidyäviläsa mora rahuka hådaya ..400..

paòäilä navadvépe vaikunöhera räya .
adyäpiha cihu äche sarva-nadéyäya ..401..

caitanya-lélära ädi-avadhi nä haya .
‘ävirbhäva’ ‘tirobhäva’ ei vede kaya ..402..

eimate paripürëa vidyära viläsa .
saìkértana-ärambhera haila prakäça ..403..

caturddike açrukanöhe kände çiñyagaëa .
padaya haiyä prabhu balena vacana ..404..

“paòiläìa çuniläìa yatadina dhari’.
kåñëera kértana kara’ paripürëa kari’ ..”405..

çiñyagaëa balena,—“kemana saìkértana ?”
äpane çikhäyena prabhu çréçacénandana ..406..

(kedära-rägaù)
“(have) haraye namaù kåñëa yädaväya namaù .
gopäla govinda räma çrémadhusüdana ..”407..

diçä dekhäiyä prabhu häte täli diyä .
äpane kértana kare çiñyagaëa laiyä ..408..

äpane kértana-nätha karena kértana .
caudike veòiyä gäya saba-çiñyagaëa ..409..

äviñöa haiyä prabhu nija-näma-rase .
gaòägaòi’ yäya prabhu dhüläya äveçe ..410..

‘bala bala’ vali’ prabhu caturddike paòe .
påthivé vidérëa haya ächäòe-ächäòe ..411..

gaëòagola çuni’ sarva nadéyä-nagara .
dhäiyä äilä sabe öhäkurera ghara ..412..

nikaöe vaseye yata vaiñëavera ghara .
kértana çuniyä sabe äilä satvara ..413..

prabhura äveça dekhi’ sarva-bhaktagaëa .
parama-apürva sabe bhäve mane-mana ..414..

parama-santoña sabe hailä antare .
“eve se kértana haila nadéyä-nagare ..415..

emana durllabha bhakti ächaye jagate ?
nayana saphala haya e bhakti dekhite ..416..

yata auddhatyera sémä-ei viçvambhara .
prema dekhiläìa näradädiro duñkara ..417..

hena uddhatera yadi hena bhakti haya .
nä vujhi kåñëera icchä,—e vä kivä haya ..”418..

kñaëeke hailä bähya viçvambhara-räya .
sabe prabhu ‘kåñëa kåñëa’ balaye sadäya ..419..

bähya haileo bähya-kathä nähi kaya .
sarva-vaiñëavera galä dhariyä kändaya ..420..

sabe mili’ öhäkurera sthira karäiyä .
calilä vaiñëava-saba mahänanda haiyä ..421..

kona kona paòuyä-sakala prabhu-saìge .
udäséna-patha lailena prema-raìga ..422..

ärambhilä mahäprabhu äpana-prakäça .
sakala-bhaktera duùkha haila vinäça ..423..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..424..

iti çrécaitanyabhägavate madhyaëòe
çrésaìkérttanärambha-varëanaà näma prathamohadhyäyaù .


Chapter 2

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 2 >>

dvitéya adhyäya

jaya jaya jaganmaìgala gauracandra .
däna deha’ hådaye tomära padadvandva ..1..

bhaktagoñöhé-sahita gauräìga jaya jaya .
çunile caitanyakathä bhakti labhya haya ..2..

öhäkurera prema dekhi’ sarva-bhaktagaëa .
parama-vismita haila sabäkära mana ..3..

parama-santoña sabe advaitera sthäne .
sabe kahilena yata haila daraçane ..4..

bhaktayoga-prabhäve advaita mahäbala .
‘avatariyäche prabhu’—jänena sakala ..5..

tathäpi advaita-tattva vujhäna nä yäya .
seikñaëe prakäçiyä takhane lukäya ..6..

çuniyä advaita vaòa hariña hailä .
parama-äviñöa hai’ kahite lägilä ..7..

“mora äjikära kathä çuna, bhäi-saba !
niçite dekhiluì ämi kichu anubhava ..8..

gétära päöhera aratha bhäla nä vujhiyä .
thäkiläìa duùkha bhävi’ upäsa kariyä ..9..

katho rätre äsi’ more bale ekajana .
‘uöhaha äcäryya ! jhäöa karaha bhojana ..10..

ei päöha, ei artha kahiluì tomäre .
uöhiyä bhojana kara’, püjaha ämäre ..11..

ära kena duùkha bhäva’ päilä sakala .
ye lägi’ saìkalpa kailä, se haila saphala ..12..

yata upaväsa kailä, yata ärädhana .
yateka karilä kåñëa baliyä krandana ..13..

yä änite bhuja tuli’ pratijïä karilä .
se-pravu tomäre eve vidita hailä ..14..

sarvadeçe haiveka kåñëera kértana .
ghare-ghare nagare-nagare anukñaëa ..15..

vrahmära durllabha bhakti ächaye yateka .
tomära prasäde ve sabe dekhiveka ..16..

ei çréväsera ghare yateka vaiñëava .
brahmädiro durllabha dekhive anubhava ..17..

bhojana karaha tumi, ämära vidäya .
ära-bära äsiväìa bhojana-veläya ..’18..

cakñu meli’ cähi’ dekhi,—ei viçvambhara .
dekhite dekhite mätra hailä antara ..19..

kåñëera rahasya kichu nä päri bujhite .
kon rüpe prakäça vä karena kähäte ?..20..

ihära agraja pürve- ‘viçvarüpa’ näma .
ämära saìge äsi’ gétä karita vyäkhyäna ..21..

ei çiçu-parama madhura rüpavän .
bhäike òäkite äisena mora sthäna ..22..

cittavåtti hare çiçu sundara dekhiyä .
äçérväda kari ‘bhakti hauka’ baliyä ..23..

äbhijätye haya vaòa-mänuñera putra .
nélämvara-cakravartté,—täìhära dauhitra ..24..

äpane sarvaguëe parama paëòita .
iìhära kåñëete bhakti haive ucita ..25..

vaòa sukhé hailäìa e kathä çuniyä .
äçérväda kara’ sabe ‘tathästta’ baliyä ..26..

çrékåñëera anugraha hauka sabäre .
kåñëanäme matta hau sakala-saàsäre ..27..

yadi satya vastta haya, tabe eikhäne .
sabe äsivena ei vämanära sthäne ..”28..

änande advaita kare parama-huìkära .
sakala-vaiñëava kare jayajayakära ..29..

‘hari hari’ vali’ òäke vadana sabära .
uöhila kértanarüpa kåñëa-avatära ..30..

keha bale,—‘nimäïi-paëòita bhäla haile .
tabe saìkértana kari’ mahä-kutühale ..31..

äcäryyere praëati kariyä bhaktagaëa .
änande calilä kari’ hari-saìkértana ..32..

prabhu-saìge yähära yähära dekhä haya .
parama ädara kari’ sabe sanbhäñaya ..33..

prätaùkäle yabe prabhu cale gahgäsnäne .
vaiñëava-sabära saìge haya daraçane ..34..

çréväsädi dekhile öhäkura namaskare .
préta haiyä bhaktagaëa äçérväda kare ..35..

“tomära hauka bhakti kåñëera caraëe .
mukhe ‘kåñëa’ bala, ‘kåñëa’ çunaha çravaëe ..36..

kåñëa bhajile se, väpa! saba satya haya .
kåñëa nä bhajile, rüpa-vidya kichu naya ..37..

kåñëa se jagatpitä, kåñëa se jévana .
dåòha kari’ bhaja, väpa! kåñëera caraëa ..”38..

äçérväda çuniyä prabhura vaòa sukha .
sabäre cähena prabhu tuliyä çrémukha ..39..

“tomarä se kaha satya, kari’ äçérvaväda .
tomarä vä kene äna karivä prasäda ?..40..

tomarä se pära’ kåñëabhajana dibäre .
däsere sevile kåñëa anugraha kare ..41..

tomarä ye ämäre çikhäo viñëudharma .
teïi vujhi,—ämära uttama äche karma ..42..

tomä’-sabä’ sevile se kåñëabhakti päi .”
eta vali’ käro päye dhare sei öhäìi ..43..

niìäòaye vastra käro kariyä yatane .
dhütivastra tuli’ käro dena ta’ äpane ..44..

kuça, gaìgämåttikä kähäro dena kare .
säji vahi’ kona dina cale käro ghare ..45..

sakala vaiñëavagaëa ‘häya häya’ kare .
“ki kara, ki kara?” tavu kare viçvambhare ..46..

eimata pratidina prabhu viçvambhara .
äpana-däsera haya äpane kiìkara ..47..

kon karma sevakera prabhu nähi kare ?
sevakera lägi’ nija-dharma parihare ..48..

“sakalasuhåt kåñëa” sarva-çästre kahe .
eteke kåñëera keha dveñyopekñya nahe ..49..

täho parihare kåñëa bhaktera käraëe .
tära päkñé duryyodhana-vaàçera maraëe ..50..

kåñëera karaye sevä-bhaktera svabhäva .
bhakta lägi’ kåñëera sakala-anubhäva ..51..

kåñëere vecite päre bhakta bhaktirase .
tära säkñé satyabhämä-dbärakä-niväse ..52..

sei prabhu gauräìgasundara viçvambhara .
güòharüpe äche navadvépera bhitara ..53..

cinite nä päre keha prabhu äpanära .
yä’—sabära lägiyä hailä avatära ..54..

kåñëa bhajibära yära äche abhiläña .
se bhajuka kåñëera maìgala priyadäsa ..55..

sabäre çikhäya gauracandra-bhagaväne .
vaiñëavera sevä prabhu kariyä äpane ..56..

säji vahe, dhüti vahe, lajajä nähi kare .
sambhrame vaiñëavagaëa häta äsi’ dhare ..57..

dekhi’ viçvambharera vinaya bhaktagaëa .
akaitava äçérvada kare sarvakñaëa ..58..

“bhaja kåñëa, smara kåñëa, çuna kåñëanäma .
kåñëa hau sabära jévana dhana präëa ..59..

balaha balaha kåñëa, hao kåñëadäsa .
tomära hådaye kåñëa hauna prakäça ..60..

kåñëa vai ära nähi sphuruka tomära .
tomä’ haite duùkha yäu ämä’—sabäkära ..61..

ye-saba adhama loka kérttanere häse .
tomä’ haite tähärä òuvuka kåñëarase ..62..

yena tumi çästre saba jinilä saàsära .
tena kåñëa bhaji’ kara päñaëòé saàhära ..63..

tomära prasäde yena ämarä sakala .
sukhe kåñëa gäi näci haiyä vihvala ..”64..

hasta diyä prabhura aìgete bhaktagaëa .
äçérväda kare duùkha kari’ nivedana ..65..

“ei navadvépe, väpa ! yata adhyäpaka .
kåñëabhakti väkhänite sabe haya ‘vaka’!..66..

ki sannyäsé, ki tapasvé, kivä jïäné yata .
vaòa vaòa ei navadvépe äche kata ..67..

keha nä väkhäne, väpa ! kåñëera kértana .
nähi kare vyäkhyä, ära ninde sarvakñaëa ..68..

yateka päpiñöha çrotä sei väkya dhare .
tåëa-jïäna keha ämä’-sabäre nä kare ..69..

santäpe poòaye, väpa! deha sabäkära .
kothäo nä çuni kåñëakértana-pracära ..70..

ekhane prasanna kåñëa hailä sabäre .
e-pathe praviñöa kari’ dilena tomäre ..71..

tomä’ haite haiveka päñaëòéra kñaya .
manete ämarä ihä vujhinu niçcaya ..72..

cirajévé hao tumi, laha kåñëanäma .
tomä’ haite vyakta hau kåñëaguëagräma ..”73..

bhakta-äçérvävada prabhu çire kari’ laya .
bhakta-äçérväde se kåñëete bhakti haya ..74..

çuniyä bhaktera duùkha prabhu viçvambhara .
prakäça haite citta haila satvara ..75..

prabhu kahe,—“tumi-saba kåñëera dayita .
tomarä ye bala, se-i haive niçcita ..76..

dhanya mora jévana-tomarä bala bhäla .
tomarä väkhänile gräsite näre käla ..77..

kon chära haya, päpa-päñaëòéra gaëa ?
sukhe giyä kara’ kåñëacandrera kértana ..”78..

bhaktaduùkha prabhu kabhu sahite nä päre .
bhakta lägi’ sarvatra kåñëera avatäre ..79..

“eve vujhi tomarä änäivä kåñëacandra .
navadvépe karäivä vaikunöha-änanda ..80..

tomä’-sabä’ haite have jagat-uddhära .
karäivä tomarä kåñëera avatära ..81..

sevaka kariyä more sabei jänivä .
ei vara-’more kabhu nä pariharivä’ ..”82..

sabära caraëadhüli laya viçvambhara .
äçérvävada sabei karena vahutara .83..

gaìgäsnäna kariyä calilä sabe ghara .
prabhu calilena tabe häsiyä antara ..84..

äpane bhaktera duùkha çuniyä öhäkura .
päñaëòéra prati krodha väòila pracura ..85..

“saàhärimu saba” vali’ karaye huìkära .
“muïi sei, muïi sei” bale väre-bära ..86..

kñaëe häse, kñaëe kände, kñaëe mürcchä päya .
lakñmére dekhiyä kñaëe märiväre yäya ..87..

eimata hailä prabhu vaiñëava-äveça .
çacé nä vujhaye kon vyädhi vä viçeña ..88..

sneha vinu çacé kichu nähé jäne ära .
sabäre kahena viçvambharera vyabhära ..89..

“vidhätä ye svämé nila, nila putra gaëa .
avaçiñöa sakale ächaye ekajana ..90..

tähäro kirüpa mati, bujhana nä yäya .
kñaëe häse, kñaëe kände, kñaëe mürcchä päya ..91..

äpane-äpane kahe mane-mane kathä .
kñaëe bale,—‘chiëòoà chiëòoà päñaëòéra mäthä’ ..92..

kñaëe giyä gächera upara-òäle caòe .
nä mele locana, kñaëe påthivéte paòe ..93..

danta kaòamaòi kare, mälasäöa märe .
gaòägaòi’ yäya, kichu vacana nä sphure ..”94..

nähi dekhe çune loka kåñëera vikära ..
väyu-jïana kari’ loka bale vändhibära ..95..

çacémukhe çuni’ ye ye dekhiväre yäya .
väyu-jïäna kari’ sabe häsiyä paläya ..96..

äste-vyaste mäye giyä änaye dhariyä .
loke bale,—“pürva-väyu janmila äsiyä ..”97..

keha bale,—“tumi ta’ avodha öhäkuräëé !
ära nä ihäna värttä jijïäsaha keni ?..98..

pürvakära väyu äsi’ janmila çarére .
dui-päye vandhana kariyä räkha ghare ..99..

khaiväre deha’ òäva-närikela-jala .
yävat unmäda-väyu nähi kare bala ..”100..

keha bale,—“ithe alpa-auñadhe ki kare ?
çiväghåta-prayoge se e-väyu nistare ..101..

päkataila çire diyä karäivä snäna .
yävat prabala nähi haiveka jïäna ..”102..

parama udära çacé-jagatera mätä .
yära mukhe yei çune, kahe sei kathä ..103..

cintäya vyäkula äi kichu nähi jäne .
govinda-çaraëa lailä käya-väkya-mane ..104..

çréväsädi vaiñëava—sabära sthäne-sthäne .
loka-dvärä çacé karilena nivedane ..105..

ekadina gelä tathä çréväsapaëòita .
uöhi’ namaskära prabhu kailä sävahita ..106..

bhakta dekhi’ prabhura väòila bhaktibhäva .
lomaharña, açrupäta, kampa, anuräga ..107..

tulasére ächilä karite pradakñiëe .
bhakta dekhi’ prabhu mürcchä päilä takhane ..108..

bähya päi’ katakñaëe lägilä kändite .
mahä-kampa kabhu sthira nä päre haite ..109..

adbhuta dekhiyä çréniväsa mane gane .
“mahä-bhaktiyoga, väyu bale kon jane ?”..110..

bähya päi’ prabhu bale paëòitera sthäne .
“ki vujha, paëòata ! tumi mora e-vidhäne ?..111..

keha bale,—mahä-väyu, vändhibära tare .
paëòita ! tomära citte ki laya ämäre ?”..112..

häsi’ bale çréväsapaëòita,—“bhäla väi !
tomära yemata väiña tähä ämi cäi ..113..

mahä-bhaktiyoga dekhi’ tomära çarére .
çrékåñëera anugraha haila tomäre ..”114..

eteka çunilä yadi çréväsera mukhe .
çréväsere äliìgana kailä vaòa sukhe ..115..

“sabe bale,—‘väyu’, sabe äçaàsilä tumi .
äji vaòa kåtakåtya hailäìa ämi ..116..

yadi tumi väyu-hena valitä ämäre .
praveçitäma äji muïi gaìgära bhitare ..”117..

çréväsa balena,—“ye tomära bhaktiyoga .
vrahmä-çiva-sanakädi väïchaye e-bhoga ..118..

sabe mili’ ekaöhäìi kariva kértana .
ye-te kene nä bale päñaëòé-päpigaëa ..”119..

çacé-prati çréniväsa valilä vacana .
“cittera yateka duùkha karaha khaëòana ..120..

‘väyu nahe,—kåñëabhakti’ baliluì tomäre .
ihä kabhu anya-jana vujhiväre näre ..121..

bhinna-loka-sthäne ihä kichu nä kahivä .
aneka kåñëera yadi rahasya dekhivä ..”122..

eteka kahiyä çréniväsa gelä ghara .
väyujïäna düra haila çacéra antara ..123..

tathäpiha antara-duùkhitä çacé haya .
‘vähiräya putra päche’ ei mane bhaya ..124..

eimate äce prabhu viçvambhara-räya .
ke täne jänite päre, yadi nä jänäya ?..125..

ekadina prabhu-gadädhara kari’ saìge .
advaite dekhite prabhu calilena raìge ..126..

dvaita dekhilä giyä prabhu-duijana .
vasiyä karena jala-tulasé-sevana ..127..

dui bhuja äsphäliyä bale ‘hari hari’ .
kñaëe häse, kñaëe kände, äpanä’ päsari’ ..128..

mahämatta siàha yena karaye huìkära .
krodha dekhi,—yena mahärudra-avatära ..129..

advaite dekhivä-mätra prabhu viçvambhara .
paòilä mürcchita hai’ påthivé-upara ..130..

bhaktiyoga-prabhäve advaita mahäbala .
‘ei mora präëanätha’ jänilä sakala ..131..

‘kati yäbe corä äji ?’—bhäve mane-mane .
‘etadina curi kari’ vula’ eikhäne ! ..132..

advaitera öhäïi tara nä läge coräi !
corera upare curi kariva ekhäi !”..133..

curira samaya eve vujhiyä äpane .
sarvapüjä-sajaja lai’ nämilä takhane ..134..

pädya, argha, äcamanéya lai’ sei öhäïi .
caitanyacaraëa püje äcäryya-gosäïi ..135..

gandha, puñpa, dhüpa, dépa, caraëa-upare .
punaù punaù ei çloka paòi’ namaskära ..136..

tathähi (viñëu-puräëe 1/19/65)—
namo brahmaëyadeväya gobrähmaëahitäya ca .
jagaddhitäya kåñëäya govindäya namo namaù ..137..

(prahläda kahilena,—) he brahmaëyadeva, he go-
brähmaëa-hitakärin,äpanäke namaskära, he kåñëa,
he govinda, äpanäke punaù punaù namaskära .
punaù punaù çloka paòi’ paòaye caraëe .
ciniyä äpana-prabhu karaye krandane ..138..

päkhälilä dui pada nayanera jale .
yeäòahasta kari’ däëòäilä padatale ..139..

häsi’ bale gadädhara jihvä kämaòäi’ .
“välakere, gosäïi ! emata nä yuyäya ..”140..

häsaye advaita gadädharera vacane .
“gadädhara ! välake jänivä katho-dine ..”141..

citte vaòa vismita hailä gadädhara .
“hena vujhi avatérëa hailä éçvara ..”142..

katakñaëe viçvambhara prakäçiyä bähya .
dekhena äveçamaya advaita-äcäryya ..143..

äpanäre lukäyena prabhu-viçvambhara .
advaitere sttati kare yuòi’ dui kara ..144..

namaskära kari’ täìra padadhüli laya .
äpanära deha prabhu täìre nivedaya ..145..

“anugraha tumi more kara’ mahäçaya !
tomära se ämi,—hena jäniha niçcaya .146..

dhanya hailäìa ämi dekhiyä tomäre .
tumi kåpä karile se kåñëanäma sphure ..147..

tumi se karite pära’ bhavavandha näça .
tomära hådaye kåñëa sarvadä prakäça ..”148..

nija-bhakte väòäite öhäkura se jäne .
yena kare bhakta, tena karena äpane ..149..

mane bale advaita,—“ki kara’ bhäri-bhüri .
corera upare äge kariyächi curi ..”150..

häsiyä advaita kichu karilä uttara .
“sabä’ haite tumi mora vaòa, viçvambhara !..151..

kåñëakathä-kautuke thäkiva ei öhäìi .
nirantara tomä’ yena dekhiväre päi ..152..

sarva-vaiñëavera icchä-tomäre dekhite .
tomära sahita kåñëakértana karite ..”153..

advaitera väkaya çuni’ parama-hariñe .
svékära kariyä calilena nija-väse ..154..

jänilä advaita,—haila prabhura prakäça .
parékñite calilena çäntipura-väsa ..155..

“satya yadi prabhu haya, mui haìa däsa .
tabe more vändhiyä änive nija-päça ..”156..

advaitera citta vujhibära çakti kära ?
yäìra çakti-käraëe caitanya-avatära ..157..

e-saba kathäya yära nähika pratéta .
sadyaù adhaùpäta tära jäniha niçcata ..158..

mahäprabhu viçvambhara prati-dine dine .
saìkértana kare sarva-vaiñëavera sane ..159..

sabe vaòa änandita dekhi’ viçvambhara .
lakhite nä päre keha äpana-éçvara ..160..

sarva-vilakñaëa täìra parama-äveça .
dekhiyä sabära citte sandeha viçeña ..161..

yakhana prabhura haya änanda-äveça .
ke kahive tähä, sabe päre prabhu ‘çeña’ ..162..

çateka-janeo kampa dhariväre näre .
nayane vahaye çataçata-nadé-dhäre ..163..

kanaka-panasa yena pulakita-aìga .
kñaëe-kñaëe aööa-aööa häse vahu raìga ..164..

kñaëe haya änande mürcchita prahareka .
bähya haile nä välena kåñëa-vyatireka ..165..

huìkära çunite dui çravaëa vidare .
täna anugrahe täna bhaktagaëa tare ..166..

sarva-aìga stambhäkåti kñaëe-kñaëe haya .
kñaëe haya sei aìga navanétamaya ..167 ..

apürva dekhiyä saba-bhägavatagaëe .
nara-jïäna ära keha nä karaye mane ..168..

keha bale,— “e puruña aàça-avatära .”
keha bale,—“e çarére kåñëera vihära ..”169..

keha bale,—“kivä çuka, prahläda, närada .”
keha bale,—“hena vujhi khaëòila äpada ..”170..

yata saba bhägavatagaëera gåhiëé .
täìrä bale,—‘kåñëa äsi’ janmilä äpani ..’171..

keha bale,—“ei vujhi prabhu-avatära .”
eimata mane sabe karena vicära ..172..

bähya haile öhäkura sabära galä dhari’ .
ye krandana kare tähä kahite nä päri ..173..

tathähi (çrékåñëakarëämåte 41)—
amünyadhanyäni dinäntaräëi
hare tvadälokanamantareëa .
anäthavandho karuëaikasindho
hä hanta hä hanta kathaà nayämi ..174..

“ogo gopéjanera citacorä, ogo
avalära bändhava, ogo dayära sägara çyäma,
häya häya, tomäya nä dekhe’ ei viçré
dinagulo ämi ki kore käöäi ? bala!”
“kothä gele päimu se muralévadana !”
valite chäòaye çväsa, karaye krandana ..175..

sthira hai’ prabhu saba-äptagaëa-sthäne .
prabhu bale,—“mora duùkha karoà nivedane ..”176..

prabhu bale,—“mora se duùkhera anta näi .
päiyäo häräinu jévana-känäi ..”177..

sabära santoña haila rahasya çunite .
çraddhä kari’ sabe vasilena cäribhite ..178..

“känäïira näöaçälä-näme eka gräma .
gayä haite äsite dekhinu sei sthäna ..179..

tamäla-çyämala eka välaka sundara .
navaguïjä-sahita kuntala manohara ..180..

vicitra mayürapuccha çobhe tadupari .
jhalamala maëigaëa,—lakhite nä päri ..181..

hätete mohana väìçé parama-sundara .
caraëe nüpura çobhe ati-manohara ..182..

nélastambha jini’ bhuje ratna-alaìkära .
çrévatsa-kausttabha vakñe çobhe maëihära ..183..

ki kahiva se péta-dhaöéra paridhäna .
makara-kuëòala çobhe kamala-nayäna ..184..

ämära samépe äilä häsite-häsite .
ämä’ äliìgiyä paläilä kon bhite ..”185..

kirüpe kahena kathä çrégaurasundare .
täna kåpä vinä tähä ke bujhite päre ?..186..

kahite kahite mürcchä gelä viçvambhara .
paòilä ‘hä kåñëa!’ vali’ påthivé-upara ..187..

äthe0vyathe dhare saba ‘kåñëa kåñëa’ vali’ .
sthira kari’ jhäòilena çréaìgera dhüli ..188..

sthira haiyäo prabhu sthira nähi haya .
‘kothä kåñëa ! kothä kåñëa !’ baliyä kändaya ..189..

kñaëeke hailä sthira çrégaurasundara .
svabhäve hailä atinamra-kalevara ..190..

parama-santoña citta haila sabära .
çuniyä prabhura bhaktikathära pracära ..191..

sabe bale,—“ämarä-sabära vaòa puëya .
tumi-hena-saìge sabe hailäìa dhanya ..192..

tumi saìge yära, tära vaikuëöhe ki kare ?
tileke tomära saìge bhakti-phala dhare ..193..

anupälya tomära ämarä sarvajana .
sabära näyaka hai’ karaha kértana ..194..

päñaëòéra väkye dagdha çaréra sakala .
tomära e premajale karaha çétala ..”195..

santoñe sabära prati kariyä äçväsa .
calilena mattasiàha-präya nija-väsa ..196..

gåhe äileo nähi vyäbhära-prastäva .
nirantara änanda-äveça-ävirbhäva ..197..

kata vä änandadhärä vahe çrénayane .
caraëera gaìgä kivä äilä vadane ..198..

‘kothä kåñëa ! kothä kåñëa !’ mätra prabhu bale .
ära keha kathä nähi päya jijïäsile ..199..

ye-vaiñëave öhäkura dekhena vidyamäne .
täìhärei jijïäsena,—“kåñëa kon khäne ?”..200..

baliyä krandana prabhu kare atiçaya .
ye jäne yemata, seimata pravodhaya ..201..

ekadina tämbüla laiyä gadädhara .
hariñe hailä äsi’ prabhura gocara ..202..

gadädhare dekhi’ prabhu karena jijïäsä .
“kothä kåñëa ächena çyämala pétaväsä ?”..203..

se ärtti dekhite sarva-hådaya vidare .
ki vola valive,—hena vacana nä sphure ..204..

sambhrame balena gadädhara-mahäçaya .
“niravadhi thäke kåñëa tomära hådaya ..”205..

‘hådaye ächena kåñëa’ vacana çuniyä .
äpana-hådaya prabhu cire nakha diyä ..206..

äthe-vyathe gadädhara dui häte dhari’ .
nänä-mate pravodhi’ räkhilä sthira kari’ ..207..

“ei äsivena kåñëa, sthira hao mane .”
gadädhara bale, äi dekhena äpane ..208..

vaòa tuñöa hailä äi gadädhara-prati .
“emata çiçura vuddhi nähi dekhi kate ..209..

muïi bhaye nähi päri sammukha iite .
çiçu hai’ kemana pravodhila bhälamate ..”210..

äi bale,—“väpa ! tumi sarvadä thäkivä .
chäòiyä uhära saìgä kothä nä yäivä ..”211..

adbhuta prabhura premayoga dekhi’ äi .
putra-hena jïäna ära mane kichu näi ..212..

mane bhäve äi,—“e puruña nara nahe .
manuñyera nayane ki eta dhärä vahe ! ..213..

nähi jäni äsiyäche kon mahäçaya .”
bhaye äi prabhura sammukha nähi haya ..214..

sarva-bhaktagaëa sandhyä-samaya haile .
äsiyä prabhura gåhe alpe-alpe mile ..215..

bhaktiyoga-sahita ye-saba çloka haya .
paòite lägilä çrémukunda-mahäçaya ..216..

puëyavanta mukundera hena divya dhvani .
çunilei äviñöa hayena dvijamaëi ..217..

‘hari vola’ vali’ prabhu lägilä garjite .
caturddike paòe, keha nä päre dharite ..218..

träsa, häsa, kampa, sveda, pulaka, garjana .
ekaväre sarva-bhäva dilä daraçana ..219..

apürva dekhiyä sukhe gäya bhaktagaëa .
éçvarera premäveça nahe amvaraëa ..220..

sarva-niçä yäya yena muhürtteka-präya .
prabhäta vä kathaïcit prabhu bähya päya ..221..

eimata nija-gåhe çréçacénandana .
niravadhi niçidisi karena kértana ..222..

ärambhilä mahäprabhu kértana-prakäça .
sakala-bhaktera duùkha haya dekhi’ näça ..223..

‘hari vola’ vali’ òäke çréçacénandana .
ghana-ghana päñaëòéra haya jägaraëa ..224..

nidrä-sukha-bhaìge bahirmmukha kruddha haya .
yära yenamata icachä valgiyä maraya ..225..

keha bale,—“e-gulära haila ki väi ?”
keha bale,—‘rätre nidrä yäite nä päi ..”226..

keha bale,—“gosäïi ruñive vaòa òäke .
e-gulära sarvanäça haive ei päke ..”227..

keha bale,—“jïäna-yoga paòiyä vicära .
parama-uddhata-hena sabära vyabhära ..”228..

keha bale,—“kisera kértana ke vä jäne ?
eta päka kare ei çréväsiyä-vämane ..229..

mägiyä khäibära lägi’ mili’ cäri bhäi .
‘kåñëa’ vali’ òäka chäòe—yena mahä-väi ..230..

mane-mane valile ki puëya nähi haya ?
vaòa kari’ òäkile ki puëya upajaya ?”..231..

keha bale,—“äre bhäi ! paòila pramäda .
çréväsera lägi’ haila deçera utsäda ..232..

äji muïi deoyäne çuniluì saba kathä .
räjära äjïäya dui näo äise ethä ..233..

çunileka nadéyära kértana viçeña .
dhariyä niväre hala räjära ädeça ..234..

ye-te-dike paläive çréväsapaëòita .
ämä’-sabä’ laiyä sarvanäça upasthita ..235..

takhane valinu muïi haiyä mukhara .
‘çréväsera ghara pheli gaìgära bhitara ..’236..

takhane nä kaile ihä parihäsa-jïäne .
sarvanäça haya eve dekha vidyamäne ..”237..

kahe bale,—“ämarä-sabära kon däya?
çréväse vänadhiyä diva yevä äsi’ cäya ..”238..

eimata kathä haila nagare nagare .
‘govinda’ saìari’ sabe bhaya nivärilä ..240..

“ye karive kåñëacandra, se-i ‘satya’ haya .
se prabhu thäkite kon adhamere bhaya ?”..241..

çréväsapaëòita—vaòa parama udära .
yei kathä çune, sei pratyaya täìhära ..242..

yavanera räjya dekhi’ mane haila bhaya .
jänilena gauracandra bhaktera hådaya ..243..

prabhu avatérëa,—nähi jäne bhaktagaëa .
jänäite ärambhilä çréçacénandana ..244..

nirbhaye veòäya mahäprabhu viçvambhara .
tribhuvane advitéya madana-sundara ..245..

sarväìge lepiyächena sugandhi candana .
aruëa-adhara çobhe kamala-nayana ..246..

cäìcara-cikura çobhe pürëacandra-mukha .
skandhe upavéta çobhe manohara rüpa ..247..

divya vastra paridhäna, adhare tämbüla .
kautuke gelena prabhu bhägérathé-küla ..248..

yateka sukåti haya dekhite hariña .
yateka päñaëòé, saba haya vimariña ..249..

“eta bhaya çuniyäo bhaya nähi päya .
räjära kumära yena nagare veòäya ..”250..

ära-jana bale,—“bhäi ! vujhiläìa, thäka’ .
yata dekha ei saba—paläbära päka ..”251..

nirbhaye cähena cäridike viçvambhara .
gaìgära sundara srota pulina sundara ..252..

gäbhé eka yükha dekhe pulinete care .
hambärava kari’ äise jala khäiväre ..253..

ürddha puccha kari’ keha caturddike dhäya .
keha yujhe, keha çuye, keha jala khäya ..254..

dekhiyä garjaye prabhu kare huhuìkära .
“muïi sei, muïi sei” bale väre-bära ..255..

eimate dhäïä gelä çréväsera ghare .
“ki karis çréväsiyä ?” balaye huìkäre ..256..

nåsiàha püjaye çréniväsa yei ghare .
punaù punaù läthi märe tähära duyäre ..257..

“kähäre püjis, karis kär dhyäna ?
yäìhäre püjis, karis kär dhyäna ?
yäììäre püjis täìre dekh vidyamäna ..”258..

jbalanta-anala dekhe çréväsapaëòita .
haila samädhi-bhaìga, cähe cäribhita ..259..

dekhe véräsane vasi’ äche viçvambhara .
caturbhuja-çaìkha-cakra-gadä-gadma-dhara ..260..

garjite ächaye yena mattasiàha-sära .
väma-kakñe täli diyä karaye huìkära ..261..

dekhiyä haila kampa çréväsa-çarére .
stavdha hailä çréniväsa, kichui nä sphure ..262..

òäkiyä balaye prabhu—“äre çréniväsa !
etadina nä jänis ämära prakäça ? 263..

tora ucca saìkérttane, näòära huìkäre .
chäòiyä vaikunöha, äinu sarva pariväre ..264..

niçcinte ächaha tumi more nä jäniyä .
çäntipure gela näòä ämäre eòiyä ..265..

sädhu uddhärimu, duñöa vinäçimu saba .
tora kichu cintä näi, paòa’ mora stara ..”266..

prabhure dekhiyä preme käìnde çréniväsa .
ghucila antara-bhaya, päiyä äçväsa ..267..

hariñe pürëita haila sarva kalevara .
däëòäiyä sttati kare yuòi’ dui kara ..268..

sahaje paëòita vaòa mahä-bhägavata .
äjïä päi’ sttati kare yena abhimata ..269..

bhägavate äche brahma-mohäpanodana .
sei çloka paòi’ sttati karena prathama ..270..

tathähi (bhäù 10/14/1)—
nauméòya tehabhravapuñe taòidamvaräya
guïjävataàsaparipicchalasanmukhäya .
vanyasraje kabalavetraviñäëaveëu-
lakñmaçriye mådupade paëòapäìgajäya ..271..

he nityapüjä vibho ! navameghera nyäya
tomära çyäma tanu, vidyuddämera nyäya
tomära péta vasana, guïjä nirmmita karëa-
bhüñaëadvaya o mayürapuccha-racita-cüòäya tomära
mukhamaëòala çobhamäna, tomära galadeçe
vanamälä, dadhisikta-anna-gräsa, vetra, viñäëa
o veëu,—eisakala apräkåta-lakñaëei
tomära viçeña çobhä, tomära padadvaya
ati-komala, tumi—goparäja çrénandera
tanaya, tomäke praëäma kari .

“viçvambhara-caraëe ämära namaskära .
nava-ghana varëa, péta vasana yäìhära ..272..

çacéra nandana-päye mora namaskära .
nava-guïjä çikhipuccha bhüñaëa yäìhära ..273..

gaìgädäsa-çiñya-päye mora namaskära .
vanamälä, kare dadhi-udana yäìhära ..274..

jagannäthaputra-päye mora namaskära .
koöicandra jini rüpa vadana yaìhära ..275..

çåìga, vetra, veëu-cihu-bhüñaëa yäìhära .
sei tumi, tomära caraëe namaskära ..276..

cäri-vede yäìre ghoñe ‘nandera kumära’ .
sei tumi, tomära caraëe namaskära ..”277..

brahmastabe sttati kare prabhura caraëe .
svacchande balaye-yata äise vadane ..278..

“tumi viñëu, tumi kåñëa, tumi yajïeçvara .
tomära caraëodaka-gaìgä térthavara ..279..

jänakéjévana tumi, tumi narasiàha .
aja-bhava-ädi—tava caraëera bhåìga ..280..

tumi se vedänta-vedya, tumi näräyaëa .
tumi se chalilä vali haiyä vämana ..281..

tumi hayagréva, tumi jagat-jévana .
tumi néläcalacandra—sabära käraëa ..282..

tomära mäyäya kär nähi haya bhaìga ?
kamalä nä jäne-yäìra sane ekasaìga ..283..

saìgé, sakhä, bhäi-sarvamate seve ye .
hena prabhu moha mäne—anaya janä ke ?..284..

mithyä-gåhaväse more päòiyächa bhole .
tomä’ nä jäniyä mora janma gela hele ..285..

nänä mäyä kari’ tumi ämäre vaïcilä !
säji-dhuti-ädi kari’ sakali vahilä !..286..

täte mora bhaya nähi, çuna präëanätha !
tumi-hena prabhu more hailä säkñät ..287..

äji mora sakala-duùkhera haila näça .
äji mora divasa haila parakäça ..288..

äji mora janma-karma-sakala saphala .
äji mora udaya-sakala sumaìgala ..289..

äji mora pitåkula haila uddhära .
äji se vasati dhanya haila ämära ..290..

äji mora nayana-bhägyera nähi sémä .
täìre dekhi-yäìra çrécaraëa seve ramä ..”291..

valite äviñöahailä paëòita-çréväsa .
ürddha-vähu kari’ kände, chäòe ghana çväsa ..292..

gaòägaòi’ yäya bhägyavanta çréniväsa .
dekhiyä apürva gauracandra-parakäça ..293..

ki adbhuta sukha haila çréväsa-çarére .
òuvilena vipravara änanda-sägare ..294..

häsiyä çunena prabhu çréväsera sttati .
sadaya haiyä bale çréväsera prati ..295..

“stré-putra-ädi yata tomära bäòéra .
dekhuka ämära rüpa, karaha vähira ..296..

sastréka haiyä püja’ caraëa ämära .
vara mäga’—yena icachä manete tomära ..”297..

prabhura päiyä äjïä çréväsapaëòita .
sarvaparikara-saìge äilä tvarita ..298..

viñëupüjä-nimitta yateka puñpa chila .
sakala prabhura päye päkñätei dila ..299..

gandha-puñpa-dhüpa-dépe püje çrécaraëa .
sastréka haiyä vipra karena krandana ..300..

bhäi, patné, däsa, däsé, sakala laiyä .
çréväsa karena käku caraëe paòiyä ..301..

çréniväsa-priyakäré prabhu viçvambhara .
caraëa dilena sarva-çirera upara ..302..

alakñite vule prabhu mäthäya sabära .
häsi’ bale,—“mote citta hau sabäkära ..”303..

huìkära garjana kari’ prabhu viçvambhara .
çréniväse samvodhiyä balena uttara ..304..

“ohe çréniväsa ! kichu mane bhaya päo ?
çuni,—tomä’ dharite äise räja-näo ?..305..

anantabrahmäëòa-mäjhe yata jéva vaise .
sabära preraka ämi äpanära rase ..306..

mui yadi voläìa sei räjära çarére .
tabe se valive seha dharibära tare ..307..

yadi vä emata nahe,—svatantra haiyä .
dhariväre bale, tabe muïi cäìa ihä ..308..

muïi giyä sarva-äge naukäya caòimu .
eimata giyä räjagocara haimu ..309..

more dekhi’ räjä ki rahive nåpäsane ?
vihvala kariyä ye päòimu seikhäne ..310..

yadi vä emata nahe, jijïäsive more .
seho mora abhéñöa çuna kahi tore ..311..

‘çuna çuna, ohe räjä ! satya mithyä jäna’ .
yateka mollä käjé saba tora äna’ ..312..

hasté, ghoòä, paëòa, pakñé, yata tora äche .
sakala änaha, räjä ! äpanära käche ..313..

eve hena äjïä kara’ sakala-käjére .
äpanära çästra kahi’ kändäu sabäre ..’314..

nä pärila tärä yadi eteka karite .
tabe se äpanä’ vyakta karimu räjäte ..315..

‘saìkértana mänä kara e gulära vole .
yata tära çakti, ei dekhili sakale ..316..

mora çakti dekha eve nayana bhariyä .’
eta vali’ matta-hasté änimu dhariyä ..317..

hasté, ghoòä, måga, pakñé, ekatra kariyä .
seikhäne kändäimu ‘kåñëa’ voläiyä ..318..

räjära yateka gaëa, räjära sahite .
sabä’ kändäimu ‘kåñëa’ vali’ bhäla-mate ..319..

ihäte vä apratyäya tumi väsa’ mane .
säkñätei karoà,—dekha äpana-nayane ..”320..

sammukhe dekhaye eka välikä äpani .
çréväsera bhrätåsutä—näma ‘näräyaëé’ ..321..

adyäpiha vaiñëava-maëòale yäìra dhvani .
‘caitanyera avaçeña-pätra näräyaëé’ ..322..

sarvabhüta-antaryämé çrégauräìga-cända .
äjïä kailä,—“näräyaëé ! ‘kåñëa’ vali’ kända’ ..323..

cäri vatsarera sei unmatta-carita .
‘hä kåñëa’ baliyä kände, nähika samvita ..324..

aìga vahi’ paòe påthivéra tale .
paripürëa haila sthala nayanera jale ..325..

häsiyä-häsiyä bale prabhu viçvambhara .
“ekhana tomära ki ghucila saba òara ?”326..

mahävaktä çréniväsa—sarva-tattva jäne .
äsphaliyä dui bhuja bale prabhu-sthäne ..327..

“kälarüpé tomära vigraha bhagaväne .
yakhana sakala såñöi saàhäriya äne ..328..

takhana nä kari bhaya tora näma bale .
ekhana kisera bhaya?—tumi mora ghare ..”329..

baliyä äviñöa hailä paëòita-çréväsa .
goñöhéra sahita dekhe prabhura prakäça ..330..

cäri-vede yäìre dekhiväre abhiläña .
tähä dekhe çréväsera yata däsé däsa ..331..

ki valiva çréväsera udära caritra .
yäìhära caraëa-dhüle saàsära pavitra ..332..

kåñëa-avatära yena vasudeva-ghare .
yateka vihära saba-nandera mandire ..333..

jagannätha-ghare haila ei avatära .
çréväsapaëòita-gåhe yateka vihära ..334..

sarva-vaiñëavera priya paëòita-çréväsa .
täna bäòé gele mätra sabära ulläsa ..335..

anubhave yäìre sttati kare veda mukhe .
çréväsera däsa-däsé täìre dekhe sukhe ..336..

eteke vaiñëava-sevä parama-upäya .
avaçya milaye kåñëa vaiñëava-kåpäya ..337..

çréväsere äjïä kailä prabhu viçvambhara .
“na kahio, e-saba kathä kähäro gocara ..”338..

bähya päi’ viçvambhara lajijata antara .
äçväsiyä çréväsere gelä nija-ghara ..339..

sukhamaya hailä tabe çréväsapaëòita .
patné-vadhü-bhäi-däsa-däséra sahita ..340..

çréväsa karilä sttati-dekhiyä prakäça .
ihä yei çune, sei haya kåñëadäsa ..341..

antaryämirüpe balaräma bhagavän .
äjïä kailä caitanyera gäite äkhyäna ..342..

vaiñëavera päye mora ei namaskära .
janma-janma prabhu mora hau haladhara ..343..

‘narasiàha’ ‘yadusiàha’—yena näma-bheda .
eimata jäni,—‘nityänanda’ ‘baladeva’ ..344..

caitanyacandrera priya vigraha valäi .
eve ‘avadhütacandra’ kari’ yäìre gäi ..345..

madhyakhaëòa-kathä, bhäi ! çuna ekacitte .
vatsareka kértana karilä yenamate ..346..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..347..

iti çrécaitanyabhägavate madhyakhaëòe
çrésaìkérttanäranta-varëanaà näma
dvitéyohadhyäyaù .


Chapter 3

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 3 >>

tåtéya adhyäya

jaya jaya sarva-präëanätha viçvambhara .
jaya nityänanda-gadädharera éçvara ..1..

jaya jaya advaitädi-bhaktera adhéna .
bhakti-däna diyä prabhu uddhäraha déna ..2..

imata navadvépe gauräìgasundara .
bhaktisukhe bhäse lai’ sarva-parikara ..3..

präëa-hena sakala sevaka äpanära .
‘kåñëa’ vali’ kände galä dhariyä sabära ..4..

dekhiyä prabhura prema sarva-däsagaëa .
caturddike prabhu veòi’ karaye krandana ..5..

ächuka däsera käryya, se-prama dekhite .
çuñkakäñöha-päñäëädi miläya bhümite ..6..

chäòi’ dhana, putra, gåha, sarva-bhaktagaëa .
aharniça prabhu-saìge karena kértana ..7..

hailena gauracandra kåñëabhaktimaya .
yakhana yerüpa çune, seimata haya ..8..

däsyabhäve prabhu yabe karena rodana .
haila prahara dui gaìgä-ägamana ..9..

yabe häse, tabe prabhu prahareka häse .
mürcchita haile—prahareka nähi çväse ..10..

kñaëe haya svänubhäva,—danta kari’ vaise .
“muïi sei, muïi sei” —ihä vali’ häse ..11..

“kothä gelä näòä vuòä,—ye änila more ?
biläimu bhaktirasa prati-ghare ghare ..”12..

seikñaëe ‘kåñëa re ! väpa re !’ vali’ kände .
äpanära keça äphanära päye vändhe ..13..

akrüra-yänera çloka paòiyä paòiyä .
kñaëe paòe påthivéte daëòavat haiyä ..14..

hailena mahäprabhu yehena akrüra .
seimata kathä kahe, bähya gela düra ..15..

“mathuräya cala, nanda ! räma-kåñëa laiyä .
dhanurmmakha räja-mahotsaba dekhi giyä ..”16..

eimata nänä bhäve nänä kathä kaya .
dekhiyä vaiñëava-saba änande bhäsaya ..17..

ekadina varäha-bhävera çloka çuni’ .
garjiyä muräri-ghare calilä äpani ..18..

antare murärigupta-prati vaòa prema .
hanümän-prati prabhu rämacandra yena ..19..

murärira ghare gelä çréçacénandana .
sambhrame karilä gupta caraëa-vandana ..20..

“çükara çükara” vali’ prabhu cali’ yäya .
stambhita murärigupta caturddike cäya ..21..

viñëugåhe praviñöa hailä viçvambhara .
sammukhe dekhena jalabhäjana sundara ..22..

varäha-äkära prabhu hailä seikñaëe .
svänubhäve gäòu prabhu tulilä daçane ..23..

garje ‘yajïa-varäha’—prakäçe khüra cäri .
prabhu bale,—“mora sttati karaha muräri !”..24..

stavdha hailä muräri apürva-daraçane .
ki valive muräri, nä äise vadane ..25..

prabhu bale,—“vola vola kichu bhaya näïi .
etadina nähi jäna’ muïi ei öhäïi ..”26..

kampita muräri kahe kariyä minati .
“tumi se jänaha prabhu ! tomära ye sttati ..27..

ananta brahmäëòa yära eka phaëe dhare .
sahasravadana hai’ yäre sttati kare ..28..

tavu nähi päya anta, sei prabhu kaya .
tomära stabete ära ke samartha haya ? ..29..

ye vedera mata kare sakala saàsära .
sei veda sarva tattva nä jäne tomära ..30..

yata dekhi çuni prabhu ! ananta bhuvana .
tora lomaküpe giyä miläya yakhana ..31..

hena sadänanda tumi ye kara yakhane .
bala dekhi vede tähä jänive kemane ..32..

ataeva tumi se tomäre jäna’ mätra .
tumi jänäile jäne tora kåpäpätra ..33..

tomära sttatiye mora kon adhikära .”
eta vali’ kände gupta, kare namaskära ..34..

guptaväkye tuñöa hailä varäha éçvara .
veda-prati krodha kari’ balaye uttara ..35..

“hasta pada mukha mora nähika locana .
eimata vede more kare viòamvana ..36..

käçéte paòäya veöä prakäça-änanda .
sei veöä kare mora aìga khaëòa khaëòa ..37..

väkhäneye veda, mora vigraha nä mäne .
sarva aìge haila kuñöha, tavu nähi jäne ..38..

sarvayajïamaya mora ye aìga pavitra .
aja-bhava-ädi gäya yähära caritra ..39..

puëya pavitratä päya ye-aìga-paraçe .
tähä ‘mithyä’ bale veöä kemana sähase ?..40..

çunaha murärigupta, kahi mata sära .
vedaguhu kahi ei tomära gocara ..41..

ämi yajïavaräha—sakalavedasära .
ämi se karinu pürve påthivé uddhära ..42..

saìkértana äranbhe mohära avatära .
bhaktagaëa lägi’ duñöa karimu saàhära ..43..

sevakera droha muïi sahite nä päroà .
putra yadi haya mora, tathäpi saàhäroà ..44..

putra käöoà äpanära sevaka lägiyä .
mithyä nähi kahi gupta ! çuna mana diyä ..45..

ye käle karinu muïi påthivé uddhära .
haila kñitira garbha paraçe ämära ..46..

haila ‘naraka’ näme putra mahäbala .
äpane putrare dharma kahiluì sakala ..47..

mahäräja hailena ämära nandana .
deva-dvija-guru-bhakta karena pälana ..48..

daivadoñe tähära haila duñöa-saìga .
väëera saàsarge haila bhaktadrohe raìga ..49..

sevakera hiàsä muïi nä päroà sahite .
käöinu äpana putra sevaka räkhite ..50..

janame janame tumi seviyächa more .
eteka sakala tattva kahila tomäre ..”51..

çuniyä muräri gupta prabhura vacana .
vihvala haiyä gupta karena krandana ..52..

muräri sahita gauracandra jaya jaya .
jaya yajïavaräha—sevaka-raìgämaya ..53..

ei mata sarva-sevakera ghare ghare .
kåpäya öhäkura jänäyena äpanäre ..54..

ciniyä sakala bhåtya—prabhu äpanära .
paränandamaya citta haila sabära ..55..

pañaëòére ära keha bhaya nähi kare .
häöe ghäöe sabe ‘kåñëa’ gäya uccasvare ..56..

prabhu-saìge miliyä sakala bhaktagaëa .
mahänande aharniça karaye kértana ..57..

mililä sakala bhakta, vai nityänanda .
täi nä dekhiyä vaòa duùkhé gauracandra ..58..

nirantara nityänanda smare viçvambhara .
jänilena nityänanda—ananta éçvara ..59..

prasaìge çunaha nityänandera äkhyäna .
sütrarüpe janma-karma kichu kahi täna ..60..

räòhadeça ekacäkä-näme äche gräma .
yaìhi janmilena nityänanda bhagavän ..61..

‘mauòeçvara’ name deva äche kata düre .
yäìre püjiyäche nityänanda haladhare ..62..

sei gräme vaise vipra häòäi paëòita .
mahä-viraktera präya dayälu-carita ..63..

täìra patné padmävaté näma pativratä .
paramä vaiñëavéçakti—sei jaganmätä ..64..

parama udära dui brähmaëa vrähmaëé .
täìra ghare nityänanda janmilä äpani ..65..

sakala puttrera jyeñöha-nityänanda räya .
sarva-sulakñaëa dekhi’ nayana juòäya ..66..

täna välyalélä ädikhaëòete vistara .
ekhäya kahile haya grastha vahutara ..67..

eimata katadina nityänanda räya .
häòäi paëòitera ghare ächena léläya ..68..

gåha chäòiväre prabhu karilena mana .
nä chäòe janané täta duùkhera käraëa ..69..

tilamätra nityänande nä dekhile mätä .
yugapräya hena väse, tatohadhika pitä ..70..

tilamätra nityänanda-puttrere chäòiyä .
kothä häòäi ojhä nä yäya caliyä ..71..

kivä kåñirkamme, kivä yajamäna-ghare .
kivä häöe, kivä väöe yata karma kare ..72..

päche yadi nityänandacandra cali’ yäya .
tilärddhe çatekabära ulaöiyä cäya ..73..

dhariyä dhariyä punaù äliìgana kare .
nanéra putalé yana miläya çarére ..74..

eimata putrasaìge vule sarva öhäïi .
präëa hailä nityänanda, çaréra häòäi ..75..

antaryämé nityänanda ihä saba jäne .
pitåsukha-dharma päli’ äche pitä-sane ..76..

daive ekadina eka sannyäsé sundara .
äilena nityänanda-janakera ghara ..77..

nityänanda-pitä täne bhikñä karäiyä .
räkhilena parama-änandayukta haïä ..78..

sarvarätri nityänanda-pitä täìra saìge .
ächilena kåñëakathä-kathana-prasaìge ..79..

ganttakäma sannyäsé hailä üñäkäle .
nityänanda-pitä-prati nyäsivara bale ..80..

nyäsé bale,—“eka bhikñä ächaye ämära.”
nityänanda-pitä bale,—“ye icchä tomära ..”81..

nyäsé bale,—“kariväìa tértha rpayyaöana .
saàhati ämära bhäla nähika brähmaëa ..82..

i ye sakala-jyeñöha nandana tomära .
katadina lägi’ deha’ saàhati ämära ..83..

präëa-atirikta ämi dekhiva uhäne .
sarva tértha dekhivena vividha-vidhäne ..”84..

çuniyä nyäséra väkya çuddha-vipravara .
mane mane cinte vaòa haiyä kätara ..85..

“präëabhikñä karilena ämära sannyäsé .
nä dileo r’sabanäça haya’ hena väsi ..86..

bhikñukere pürve mahäpuruña-sakala .
präëadäna diyächena kariyä maìgala ..87..

rämacandra putra-daçarathera jévana .
pürve viçvämitra täne karilä yäcana ..88..

yadyapiha räma-vine räjä nähi jéye .
tathäpi dilena—ei puräëete kahe ..89..

sei ta’ våttänta äji haila ämäre .
e-dharmasaìkaöe kåñëa ! rakñä kara’ more ..90..

daive se-i vastta, kene nahiva se mati ?
anyathä lakñmaëa kene gåhete utpatti ?”..91..

bhäviyä calilä vipra vrähmaëéra sthäne .
änupürve kahilena saba vivaraëe ..92..

çuniyä valilä pativratä jaganmätä .
“ye tomära icchä prabhu ! sei mora kathä ..”93..

äilä sannyasisthäne nityänanda-pitä .
nyäsére dilena putra, noyäiyä mäthä ..94..

natyänanda-saìge calilena nyäsivara .
hena mate nityänanda chäòilena ghara ..95..

nityänanda gele mätra häòäi paëòita .
bhümite paòilä vipra haiyä mürcchita ..96..

se viläpa krandana kariva kon jane ?
vidare päñäëa käñöha tähära çravaëe ..97..

bhaktirase zapräya haila vihvala .
loke bale,—“häòo ojhä haila pägala ..”98..

tina mäsa nä karilä annera grahaëa .
caitanyaprabhäve sabe rahila jévana ..99..

prabhu kene chäòe, yära hena anuräga ?
viñëuvaiñëavera ei acintya-prabhäva ..100..

svämihénä devahüti-janané chäòiyä .
calilä kapila-prabhu nirapekña haiyä ..101..

vyäsa-hena vaiñëava janaka chäòi’ çuka .
calilä, ulaöi nähi cähilena mukha ..102..

çacé-hena janané chäòiyä ekäkiné .
calilena nirapekña hai’ nyäsimaëi ..103..

paramärthe ei tyäga—tyäga kabhu nahe .
e sakala kathä vujhe kona mahäçaye ..104..

sakala lélä jéva-uddhära käraëe .
mahäkäñöha drave, yena ihära çravaëe ..105..

yena pitä—häräiyä çréraghunandane .
nirbhaye çunile tähä kändaye yavatane ..106..

hena mate gåha chäòi’ nityänanda-räya .
svänubhävänande tértha bhramiyä veòäya ..107..

gayä, käçé, prayäga, mathurä, dvärävaté .
nara-näräyaëäçrama gelä mahämati ..108..

vauddhälaya giyä gelä vyäsera älaya .
raìganätha, setuvandhe, gelena malaya ..109..

tabe anantera pura gelä mahäçaya .
bhramena nirjana-vane parama-nirbhaya ..110..

gomaté, gaëòaké gelä sarayü, käveré .
ayodhyä, daëòakäraëye vulena vihari’ ..111..

trimalla, vyeìkaöanätha, saptagodävaré .
maheçera sthäna gelä kanyakä-nagaré ..112..

revä, mähiñmaté, mallatértha, haridbära .
yaìhi pürve vatära haila gaìgära ..113..

ei mata yata tértha nityananda-räya .
sakala dekhiyä punaù äilä mathuräya ..114..

cinite nä päre keha anantera dhäma .
huìkära karaye dekhi’ pürva-janmasthäna ..115..

niravadhi välyabhäva, äna nähi sphure .
dhüläkhelä khele våndävanera bhitare ..116..

ähärera ceñöä nähi karena kothäya .
välyabhäve våndävane gaòägaòi’ yäya ..117..

keha nähi vujhe täna caritra udära .
kåñëarasa vine ära nä kare ähära ..118..

kadäcit kona dina kare dugdha-päna .
seha yadi ayäcita keha kare däna ..119..

imate våndävane vaise nityänanda .
navadvépe prakäça hailä gauracandra ..120..

nirantara saìkértana-parama-änanda .
duùkha päya prabhu nä dekhiyä nityänanda ..121..

nityänanda jänilena prabhura prakäça .
ye avadhi lägi’ kare våndävane väsa ..122..

jäniyä äilä jhäöa navadvépapure .
äsiyä rahilä nandana-äcäryyera ghare ..123..

nandana-äcäryya mahäbhägavatottama .
dekhi mahätejoräçi yena süryyasama ..124..

mahä-avadhüta-veça prakäëòa çaréra .
niravadhi gabhératä dekhi mahädhéra ..125..

aharniça vadane balaye kåñëanäma .
tribhuvane advitéya caitanyera dhäma ..126..

nijänande kñaëe kñaëe kareya huìkära .
mahämatta yena balaräma-avatära ..127..

koöi candra jiniyä vadana manohara .
jagatajévana häsya sundara adhara ..128..

mukutä jiniyä çrédaçanera jyotiù .
äyata aruëa dui locana subhäti ..129..

äjänulamvita bhuja supévara dakña .
calite komala vaòa padayuga dakña ..130..

parama kåpäya kare sabäre sambhäña .
çunile çrémukhaväkya karmavandha näça ..131..

äilä nadéyäpure nityänanda-räya .
sakala bhuvane jaya-jaya dhvani gäya ..132..

se mahimä bale hena ke äche pracaëòa .
ye prabhu bhäìgilä gaurasundarera daëòa ..133..

vaëik adhama mürkha ye karilä pära .
brahmäëòa pavitra haya näma laile yäìra ..134..

päiyä nandanäcäryya harañita haïä .
räkhilena nijagåhe bhikñä karäiyä ..135..

navadvépe nityänandacandra-ägamana .
ihä yei çune, täre mile premadhana ..136..

nityänanda-ägamana jäni’ viçvambhara .
ananta hariña prabhu hailä antara ..137..

pürva-vyapadeçe sarva-vaiñëavera sthäne .
vyäïjiyä ächena, keha rmamma nähi jäne ..138..

“äre bhäi, dina dui tinera bhitare .
koma mahäpuruña eka äsive ethäre ..”139..

daive sei dina viñëu püji’ gauracandra .
satvare mililä yathä vaiñëavera vånda ..140..

sabäkära sthäne prabhu kahena äpane .
“äji ämi aparüpa dekhiluì svapane ..141..

täladhvaja eka ratha-saàsärera sära .
äsiyä rahila ratha-ämära duyära ..142..

tära mäjhe dekhi eka prakäëòa çaréra .
mahä eka stamabha skandhe, gati nahe sthira ..143..

vetra vändhä eka kamaëòalu väma häte .
nélavastra paridhäna, nélavastra mäthe ..144..

väma-çutimüle eka kuëòala vicitra .
haladharabhäva hena vujhi ye caritra ..145..

‘ei bäòé nimäïi paëòitera haya haya ?’
daça-bära viça-bära ei kathä kaya ..146..

mahä-avadhüta-veça parama pracaëòa .
ära kabhu nähi dekhi emana uddaëòa ..147..

dekhiyä sambhrama vaòa päiläma ämi .
jijïäsila ämi, ‘kon mahäjana tumi ?’..148..

häsiyä ämäre bale,—‘ei bhäi haya .
tomäya ämäya käli haiva paricaya ..’149..

hariña väòila çuni’ tähära vacana .
äpanäre väsoà muïi yena sei-sama ..”150..

kahite prabhura bähya saba gela düra .
haladharabhäve prabhu garjaye pracura ..151..

“mada äna’ mada äna’ “ vali’ prabhu òäke .
huìkära çunite yena dui karëa phäöe ..152..

çréväsa paëòita bale,—“çunaha gosäïi .
ye madirä cäha tumi, se tomära öhäïi ..153..

tumi yäre viläo, sei se tähä päya .”
kampita bhakatagaëa düre rahi’ cäya ..154..

mane mane cinte saba vaiñëavera gaëa .
“avaçya ihära kichu ächaye käraëa ..”155..

äryyä tarja paòe prabhu aruëa-nayana .
häsiyä doläya aìga, yena saìkarñaëa ..156..

kñaëeke hailä prabhu svabhäva-caritra .
svapna-artha sabäre väkhäne rämamitra ..157..

“hena vujhi, mora citte laya eka kathä .
kana mahäpuruñeka äsiyäche ethä ..158..

pürve ämi baliyächoà tomä’-sabära sthäne .
‘kona mahäjana sane haiva daraçane ..’159..

cala haridäsa ! cala çréväsa paëòita !
cäha giyä dekhi ke äise kon bhita ..”160..

dui mahäbhägavata prabhura ädeçe .
sarva-navadvépa cähi’ vulaye hariñe ..161..

cähite cähite kathä kahe dui jana .
“e vujhi äilä kivä prabhu saìkarñaëa ..”162..

änande vihvala duìhe cähiyä veòäya .
tilärddheka uddeça kothäo nähi päya ..163..

sakala nadéyä tina-prahara cähiyä .
äilä prabhura sthäne kähonnä dekhiyä ..164..

nivedila äsi’ doàhe prabhura caraëe .
“upädhika kothäo nahila daraçane ..165..

ki vaiñëava, ki sannyäsé ki gåhastha sthala .
päñaëòéra ghara ädi—dekhiluì sakala ..166..

cähiläma sarva-navadvépa yära näma .
sabe nä cähiluì prabhu ! giyä anaya gräma ..”167..

doàhära vacana çuni’ häse gauracandra .
chale vujhäila ‘vaòa güòha nityänanda’ ..168..

ei avatäre keha gauracandra gäya .
nityänanda-näma çuni’ uöhiyä paläya ..169..

püjaye govinda yena, nä mäne çaìkara .
ei päpe aneke yäiva yama-ghara ..170..

vaòa püòha nityänanda ei avatäre .
caitanya dekhäya yäre, se dekhite päre ..171..

nä vujhi’ ye ninde täna caritra agädha .
päiyäo viñëubhakti haya tära vädha ..172..

sarvathä çréväsa ädi täìra tattva jäne .
nä haila dekhä kona kautuka-käraëe ..173..

kñaëeke öhäkura bale éñat häsiyä .
“äisa ämära saìge sabe dekhi giyä ..”174..

ulläse prabhura saìge sarva-bhaktagaëa .
‘jaya kåñëa’ vali’ sabe karilä gamana ..175..

sabä laïä prabhu nandana-äcäryyera ghara .
jäniyä uöhila giyä çrégaurasunadara ..176..

vasiyäche eka mahäpuruña-ratana .
sabe dekhilena yena koöésüryyasama ..177..

alakñita äveça bujhana nähi yäya .
dhyänasukhe paripürëa häsaye sadäya ..178..

mahä-bhaktiyoga prabhu vujhiyä täìhära .
gaëasaha viçvambhara hailä namaskära ..179..

sambhrame rahilä sarvagaëa däëòäiyä .
keha kichu nä balena rahila cähiyä ..180..

sammukhe rahilä mahäprabhu viçvambhara .
cinilena nityänanda—präëera éçvara ..181..

viçvambhara-mürtti yena madanasamäna .
divya gandha-mälya divya väsa paridhäna ..182..

ki haya kanakadyuti se dehera äge .
se vadana dekhite cändera sädha läge ..183..

manohara çrégauräìga nityänanda räya .
bhakata-jana-saìga nagare veòäya ..dhru..184..

se danta dekhite kothä mukutära däma .
se keçavandhana dekhi’ nä rahe geyäna ..185..

dekhite äyata dui aruëa nayana .
ära ki kamala äche hena haya jïäna ..186..

se äjänu dui bhuja, hådaya supéna .
tähe çobhe sükñma yajïasütra ati kñéëa ..187..

laläöe vicitra ürddha-tilaka sundara .
äbharaëa vinä sarva-aìga manohara ..188..

kivä haya koöi maëi se nakhe cähite .
se häsya dekhite kivä kariva amåte ..189..

çrékåñëacaitanya-nityänandacända jäna .
våndävavanadäsa tachu padayuge gäna ..190..

iti çrécaitanyabhägavate madhyakhaëòe
nityänandamilanaà näma
tåtéyohadhyäyaù .


Chapter 4

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 4 >>

caturtha adhyäya

jaya jaya jagatjévana gauracandra .
anukñaëa hau småti tava padadvandva ..dhru..
nityänanda-sammukhe rahilä viçvambhara .
cinilena nityänanda äpana éçvara ..1..

hariñe stambhita hailä nityänanda-räya .
ekadåñöi hai’ viçvambhara-rüpa cäya ..2..

rasanäya lihe yena, daraçaëe päna .
bhuje yena äliìgana, näsikäye ghräëa ..3..

ei mata nityänanda haiyä stamvita .
nä bale nä kare kichu, sabei vismita ..4..

vujhilena sarva-präëanätha gaura-räya .
nityänanda jänäite såjilä upäya ..5..

iìgite çréväsa-prati valila öhäkure .
bhägavatera eka çloka päöa kariväre ..6..

prabhura iìgita vujhi’ çréväsa paëòita .
kåñëadhyäna eka çloka paòila tvarita ..7..

tathähi (bhäù 10/21/5)—
varhäpéòaà naöavaravapuù karaëayoù karëikäraà
vibhradväsaù kanaka-kapiçaà vaijayantéïca mäläm .
randhrän veëoradharasudhayä pürayan gopavåndai-
rvåndäraëyaà svapadaramaëaà präviçadagétakérttiù ..8..

tatkäle naöavaravapu çrékåñëa cüòäya çikhi-
pucchabhüñaëa, karëadvaye karëikära-puñpa, pari-
dhäne kanakavarëa péta-vasana evaà galadeçe
vaijayanté mälä dhäraëa kariyä adharämåta
dvärä vaàçéchidra pürëa karite karite
çaìkhacakrädi lakñaëayukta nija pädapadmera rati
vä lélästhalé våndävane praveça karilena .
takhana gopagaëa tadéya mähätmya kértana
karitechilena .

çuni’ mätra nityänanda çloka-uccäraëa .
paòilä mürcchita haïä—nähika cetana ..9..

änande mürcchita hailä nityänanda-räya .
“paòa, paòa” çréväsere gauräìga çikhäya ..10..

çloka çuni’ katakñaëe hailä cetana .
tabe prabhu lägilena karite krandana ..11..

punaù punaù çloka çuni’ väòaye unmäda .
brahmäëòa bhedeye hena çuni’ siàhanäda ..12..

alakñite antarékñe paòaye ächäòa .
sabe mane bhäve, kivä cürëa haila häòa ..13..

anyera ki däya, vaiñëavera läge bhaya .
“rakña kåñëa, rakña kåñëa” sabe saìaraya ..14..

gaòägaòi’ yäya prabhu påthivéra tale .
kalevara pürëa haila nayanera jale ..15..

viçvambhara-mukha cähi’ chäòe ghanaçväsa .
antare änanda, kñaëe kñaëe mahä-häsa ..16..

kñaëe nåtya, kñaëe nata, kñaëe vähutäla .
kñaëe yoòa-yoòa-lampha dei dekhi bhäla ..17..

dekhiyä adbhuta kåñëa-unmäda-änanda .
sakala vaiñëava-saìge kände gauracandra ..18..

punaù punaù väòe sukha ati anibära .
dharena sabäi—keha näre dharibära ..19..

dharite närilä yadi vaiñëava-sakale .
viçvambhara lailena äpanära kole ..20..

viçvambhara-kole mätra gelä nityänanda .
samarpiyä präëa täne hailä nispanda ..21..

yära präëa, täne nityänanda samarpiyä .
ächena prabhura kole aceñöa haiyä ..22..

bhäse nityänanda caitanyera premajale .
çaktihata lakñmaëa ye-hena räma-kole ..23..

premabhakti-väëe mürcchä gelä nityänanda .
nityänanda kole kari’ käìde gauracandra ..24..

ki änanda-viraha haila dui jane .
pürve yena çuniyächi çréräma-lakñmaëe ..25..

gauracandre nityänande snehera ye sémä .
çrérämalakñmaëa vahi nähika upamä ..26..

bähya päilena nityaänanda katakñaëe .
haridhvani jayadhvani kare sarva-gaëe ..27..

nityänanda kole kari’ äche viçvambhara .
viparéta dekhi’ mane häse gadädhara ..28..

“ye ananta niravadhi dhare viçvambhara .
äji tära rgava pürëa-kolera bhitara ..”29..

nityänanda-prabhävera jïätä—gadädhara .
nityänanda-jïätä gadädharera antara ..30..

nityänanda dekhiyä sakala bhaktagaëa .
nitayänandamaya haila sabakära mana ..31..

nityänanda gauracandra doàhe doàhä dekhi’ .
keha kichu nähi bale, jhare mätra äìkhi ..32..

doàhe doàhä dekhi’ vaòa hariña hailä .
doàhära nayanajale påthivé bhäsilä ..33..

viçvambhara bale,—“çubha divasa ämära .
dekhiläìa bhaktiyoga-cäriveda-sära ..34..

e kampa, e açru, e garjajana huhuìkära .
ei ki éçvaraçakti vai haya ära ..35..

sakåt e bhaktiyoga nayane dekhile .
tähäreo kåñëa nä chäòena konakäle ..36..

vujhiläma—éçvarera tumi pürëaçakti .
tomä’ bhajile se jéva päya kåñëabhakti ..37..

tumi kara caturddaça bhuvana pavitra .
acintya agamya güòha tomära caritra ..38..

tomä’ dekhiveka hena äche kon jana .
mürttimanta tumi kåñëapremabhakti-dhana ..39..

tilärddha tomära saìga ye janära haya .
koöi päpa thäkileo tära manda naya ..40..

vujhiläma-kåñëa more karive uddhära .
tomä’ hena saìga äni’ dilena ämära ..41..

mahäbhägye dekhiläma tomära caraëa .
tomä’ bhajile se päi kåñëapremadhana ..”42..

äviñöa haiyä prabhu gauräìgasundara .
nityänanda stuti kare—nähi avasara ..43..

nityänanda-caitanyera aneka äläpa .
va kathä öhäreöhore, nähika prakäça ..44..

prabhu bale,—“jijïäsä karite kari bhaya .
kon dik haite çubha karile vijaya ?”..45..

çiçumati nityänanda—parama-vihvala .
välakera präya yena vacana caïcala ..46..

‘ei pravu avatérëa’ jänilena rmamma .
karayoòa kari’ bale hai’ vaòa namra ..47..

prabhu kare stuti, çuni’ lajijata haiyä .
vyapadeçe sarva kathä kahena bhäìgiyä ..48..

nityänanda bale,—“tératha karila aneka .
dekhila kåñëera sthäna yateka yateka ..49..

sthäna mätra dekhi, kåñëa dekhite nä päi .
jijïäsä karila tabe bhäla-loka-öhäïi ..50..

‘siàhäsana saba kene dekhi äcchädita .
kaha bhäi saba, kåñëa gelä kon bhita ?’51..

tärä bale,—‘kåñëa giyächena gauòadeçe .
gayä kari’ giyächena kateka divase ..’52..

nadéyäya çuni’ vaòa hari-saìkértana .
keha bale,—‘ekhäya janmilä näräyaëa ..’53..

patitera kñäëa vaòa çuni nadéyäya .
çuniyä äiluì muïi pätaké ethäya ..”54..

prabhu bale,—“ämarä-sakala bhägyavän .
tumi-hena bhaktera haila upasthäna ..55..

äji kåtakåtya hena mänila ämarä .
dekhila ye tomära änanda-väridhärä ..”56..

häsiyä muräri bale,—“tomarä tomarä .
uhä ta’nä vujhi kichu ämarä-sabärä ..”57..

çréväsa balena,—“uhä ämarä ki vujhi ?
mädhava-çaìkara yena doàhe doàhä püji ..”58..

gadädhara bale,—“bhäla valilä paëòita .
sei vujhi yena rämalakñmaëa-carita ..”59..

keha bale,—‘duijana yena dui käma .”
keha bale,—‘duijana yena kåñëa-räma ..”60..

keha bale,—“ämi kichu viçeña nä jäni .
kåñëa-kole yena ‘çeña’ äilä äpani ..”61..

keha bale,—“dui sakhä yena kåñëärjuna .
sei mata dekhiläma snehaparipürëa ..”62..

keha bale,—“duijane vaòa paricaya .
kichui nä vujhi saba öhäreöhore kaya ..”63..

ei mata hariñe sakala-bhaktagaëa .
nityänanda-daraçaëe karena kathana ..64..

nityänanda gauracandra doàhe daraçana .
ihära çravaëe haya vandha-vimocana ..65..

saìgé, sakhä, bhäi, chatra, çayana, vähana .
nityänanda vahi anya nahe kana jana ..66..

nänärüpe seve prabhu äpana-icchäya .
yäre dena adhikära, sei jana päya ..67..

ädideva mahäyogé éçvara vaiñëava .
mahimära anta ihä nä jänaye saba ..68..

nä jäniyä ninde täìra caritra agädha .
päiyäo viñëubhakti haya tära vädha ..69..

caitanyera priya deha—nityänanda räma .
hau mora präëanätha—ei manaskäma ..70..

täìhära prasäde haila caitanyete mati .
täìhära äjïäya likhi caitanyera sttati ..71..

‘raghunätha’, ‘yadunätha’—yena näma bheda .
ei mata bheda—‘nityänanda’, ‘baladeva’ ..72..

saàsärera pära haïä bhaktira sägare .
ye òuvire se bhajuka nitäicäìdere ..73..

ye vä gäya ei kathä haiyä tatpara .
sagoñöhére täre vara-dätä viçvambhara ..74..

jagate durllabha vaòa viçvambhara-näma .
sei prabhu caitanya-sabära dhanapräëa ..75..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..76..

iti çrécaitanyabhägavate madhyakhaëòe
nityänandamilanaà näma
caturthohadhyäyaù .


Chapter 5

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 5 >>

païcama adhyäya

jaya navadvépa-navapradépa-
prabhävaù päñaëòagajaikasiàhaù .
svanämasaìkhyäjapasütradhäré
caitanyacandro bhagavänmuräriù ..1..

yini navadvépera navéna pradhépasvarüpa, yini
päñaëòarüpa kuïjaragamera damane advitéya
siàhasadåça evaà yini “hare kåñëa” ityädi
nijanämasamühera japa-saìkhyä rakñära nimitta
saìkhyänirëäyaka granthiviçiñöa sütra dhäraëa
kariyächena, sei caitanyacandra nämaka bhagavän
muräri jayayukta hauna .

jaya jaya sarvapräëanätha viçvambhara .
jaya nityänanda-gadädharera éçvara ..2..

jaya jaya advaitädi-bhaktera adhéna .
bhaktidäna deha’ prabhu uddhäraha déna ..3..

henamate nityänanda-saìge kutühale .
kåñëakathä-rase sabe hailä vihbale ..4..

sabe mahäbhägavata parama udära .
kåñëarase matta sabe karena huìkära ..5..

häse prabhu nityänanda cäridike dekhi’
vahaye änanda-dhärä sabäkära-äìkhi ..6..

dekhiyä änanda mahäprabhu viçvambhara .
nityänanda-prati kichu karilä uttara ..7..

“çuna çuna nityänanda çrépäda gosäïi .
vyäsa-püjä tomära haive kon öhäïi ? ..8..

käli haive gaurëamäsé vyäsera püjana .
äpane vujhiyä bala, yäre laya mana ..”9..

nityänanda jänilena prabhura iìgita .
häte dhari’ änilena çréväsa paëòita ..10..

häsi’ bale nityänanda,—“çuna viçvambhara .
vyäsa-püjä ei mora vämanära ghara ..11..

çréväsera prati bale prabhu viçvambhara .
‘vaòa bhära lägila ye tomära upara ..”12..

paëòita balena,—“prabhu kichu nahe bhära .
tomära prasäde sarva-gharei ämära ..13..

vastra, mudga, yajïasütra, ghåta, guyä, päna .
vidhiyogya yata sajaja saba vidyamäna ..14..

paddhatipustaka mätra mägiyä äniva .
käli mahäbhägya, vyäsapüjana dekhiva ..”15..

préta hailä mahäprabhu çréväsera vole .
‘hari hari’ dhvani kare vaiñëava sakale ..16..

viçvambhara bale,—“çuna çrépäda goàsäi .
çubha kara, sabe paëòitera ghara yäi ..”17..

änandita nityänanda prabhura vacane .
sei kñaëe äjïä lai’ karilä gamane ..18..

sarvagaëe calilä öhäkura viçvambhara .
rämakåñëa veòi’ yena gokulakiìkara ..19..

praviñöa hailä mätra çréväsamandire .
vaòa kåñëänanda haila sabära çarére ..20..

kapäöa paòila databe prabhura äjïäya .
äptagaëa vinä ära yäite nä päya ..21..

kértana karite äjïä karilä öhäkura .
uöhila kértanadhvani, bähya gela düra ..22..

vyäsa-püjä-adhiväsa ulläsa kértana .
dui prabhu näce, veòi’ gäya bhaktagaëa ..23..

cira divasera preme caitanya-nitäi .
doàhe doàhä dhyäna kari’ näce eka öhäïi ..24..

huìkära karaye keha, keha vä garjana .
keha vä mürcchä yäya, keha karaye krandana ..25..

kaspa, sveda, pulakäçru, änanda-mürcchä yata .
éçvarera vikära kahite jäni kata ..26..

svänubhävände näce prabhu duijana .
kñaëe koläkuli kari’ karaye krandana ..27..

doàhära caraëa doàhe dhariväre cäya .
parama catura doàhe keha nähi päya ..28..

parama änande doàhe gaòägaòi’ yäya .
äpanä’ nä jäne doàhe äpana-léläya ..29..

bähya düra haila, vasana nähi raya .
dharaye vaiñëavagaëa, dharaëa nä yäya ..30..

ye dharaye tribhuvana, ke dhariva täre .
mahämatta dui prabhu kérttane vihare ..31..

‘vola, vola’ vali’ òäke çrégaurasundara .
siïcita änanda-jale sarva-kalevara ..32..

ciradine nityänanda päi’ abhiläñe .
bähya nähi, änanda sägara-mäjhe bhäse ..33..

viçvambhara nåtya kare ati manohara .
nija çira läge giyä caraëa-upara ..34..

öalamala bhümi nityänanda padatale .
bhümikaspa hena mäne vaiñëava sakale ..35..

eimata änande näcena dui nätha .
se ulläsa kahiväre çakti äche kä’tä ..36..

nityänanda prakäçite prabhu viçvambhara .
balaräma-bhäve uöhe khaööära upara ..37..

mahämatta hailä prabhu balaräma bhäve .
‘mada äna, mada äna’, vali’ ghana òäke ..38..

nityänanda-prati bale çrégaurasundara .
jhäöa deha’ more hala-muñala satvara ..39..

päiyä prabhura äjïä prabhu nityänanda .
kare dilä, kara päti’ lailä gauracandra ..40..

kara dakhe keha, ära kichui nä dekhe .
keha vä dekhila hala-muñala pratyakñe ..41..

yäre kåpä kare, sei öhäkure se jäne .
dekhileo çakti nähi kahite kathane ..42..

e vaòa nigüòha kathä keha mätra jäne .
nityänanada vyakta sei sarva-jana-sthäne ..43..

nityänanda-sthäne hala-muñala laiyä .
‘väruëé’ ‘väruëé’ prabhu òäke matta haïä ..44..

käro vuddhi nähi sphure, na vudhe upäya .
anyohanye sabära vadana sabe cäya ..45..

yukati karaye sabe manete bhäviyä .
ghaöa bhari’ gaìgäjala sabe dila laiyä ..46..

sarvavagaëe deya jala, prabhu kare päna .
satya yena kädamvaré piye, hena jïäna ..47..

caturddike räma-sttati paòe bhaktagaëa .
‘näòä’, ‘näòä’, ‘näòä’, prabhu bale anukñaëa ..48..

saghane òhuläya çira ‘näòä’ ‘näòä’ bale .
näòära sandarbha keha nä vujhe sakale ..49..

sabe valilena,—“prabhu, ‘näòä’ bala käre ?”
prabhu bale,—“äiluì muïi yähära huìkäre ..50..

‘advaita äcäryya’ vali’ kathä kaha yära .
sei ‘näòä’ lägi’ mora ei avatära ..51..

mohäre änilä näòä vaikuëöha thäkiyä .
niçcinte rahila giyä haridäsa laiïä ..52..

saìkértana-ärambhe mohära avatära .
ghare ghare karimu kértana-paracära ..53..

vidyä-dhana-kula-jïäna-tapasyära made .
mora bhaktasthäne yära äche aparädhe ..54..

se adhama sabäre nä dimu premayoga .
nagariyä-prati dimu brahmädira bhoga ..”55..

çuniyä änande bhäse sarvabhaktagaëa .
kñaëeke susthira hailä çréçacénandana ..56..

“ki cäïcalya kariläìa”—prabhu jijïäsaya .
bhaktasaba bale,—“kichu upädhika naya ..”57..

sabäre karena prabhu prema-äliìgana .
“aparädha mora nä laivä sarvakñaëa ..”58..

häse sarvabhaktagaëa prabhura kathäya .
nityänanda-mahäprabhu gaòägaòi’ yäya ..59..

samvaraëa nahe nityänandera äveça .
prema-rase vihvala hailä prabhu ‘çeña’ ..60..

kñaëe häse, kñaëe kände, kñaëe digamvara .
välyabhäve pürëa haila sarva-kalevara ..61..

kothäya thäkila daëòa, kothä kamaëòalu .
kothä vä vasana gela, nähi ädi-müla ..62..

caïcala hailä nityänanda mahädhéra .
äpane dhariyä prabhu karilena sthira ..63..

caitanyera vacana-aìkuça sabe mäne .
nityänanda-mattisaàha ära nähi jäne ..64..

“sthira hao, käli püjiväre cäha vyäsa .”
sthira karäiyä prabhu gelä nija väsa ..65..

bhaktagaëa calilena äpanära ghare .
nityänanda rahilena çréväsamandire ..66..

katho rätre nityänanda huìkära kariyä .
nijadaëòa-kamaëòulu phelilä ìabhäìgiyä ..67..

ke vujhaye éçvarera caritra akhaëòa .
kene bhäìgilena nija kamaëòalu-daëòa ..68..

prabhäte uöhiyä dekhe rämäi paëòita .
täìgä daëòa-kamaëòalu dekhiyä vismita ..69..

paëòitera sthaäne kahilena tatakñaëe .
çréväsa balena,—“yäo öhäkurera sthäne”..70..

rämäira mukhe çuni’ äilä öhäkura .
bähya nähi, nityänanda häsena pracura ..71..

daëòa lailena prabhu çréhaste tuliyä .
calilena gaìgäsnäne nityänanda laiïä ..72..

çréväsädi sabäi calilä gaìgäsnäne .
daëòa thuilena prabhu gaìgäya äpane ..73..

caïcala çrénityänanda nä mäne vacana .
tabe ekabära prabhu karaye tarjajana ..74..

kumbhéra dekhiyä täre dhariväre yäya .
gadädhara-çréniväsa kare ‘häya häya’ ..75..

säìtäre gaìgära mäjhe nirbhaya-çaréra .
caitanyera väkye mätra kichu haya sthira ..76..

nityänanda-prati òäki’ bale viçvambhara .
“vyäsa-püjä äsi’ jhäöa karaha satvara ..77..

çuniyä prabhura väkya uöhilä takhane .
snäna kari’ gåhe äilena prabhu-sane ..78..

äsiyä mililä saba-bhägavatagaëa .
niravadhi ‘kåñëa kåñëa’ kariche kértana ..79..

çréväsapaëòita vyäsa-püjära äcäryya .
caitanyera äjïäya karena sarva-kärya ..80..

madhura madhura sabe karena kértana .
çréväsamandira haila vaikunöhabhavana ..81..

sarva-çästra-jïätä sei öhäkura paëòita .
karilä sakala kärya ye vidhivodhita ..82..

divya-gandha sahita sundara vanamälä .
natyänanda häte diyä kahite lägilä ..83..

“çuna çuna nityänanda ei mälä dhara .
vacana paòiyä vyäsadeve namaskara’ ..84..

çästravidhi äche mälä äphane se dibä .
vyäsa tuñöa haile sarva abhéñöa päivä ..”85..

yata çune nityänanda-kare, ‘haya haya’ .
kiseva vacana-päöha pravodha nä laya ..86..

kivä bale dhére dhére vujhäna nä yäya .
mälä häte kari’ punaù cäri dike cäya ..87..

prabhure òäkiyä bale çréväsa udära .
“nä püjena vyäsa ei çrépäda tomära ..”88..

çréväsera väkya çuni’ prabhu viçvambhara .
dhäiyä sammukhe prabhu äilä satvara ..89..

prabhu bale,—“natyänanda çunaha vacana .
mälä diyä kara jhäöa vyäsera püjana ..”90..

dekhilena nityänanda prabhu viçvambhara .
mälä tuli’ dilä täìra mastaka-upara ..91..

cäìcara cikure mälä çobhe ati bhäla .
chaya bhuja viçvambhara hailä tatkäla ..92..

çaìkha, cakra, gadä, padma, çréhala-muñala .
dekhiyä mürcchita hailä nitäi vihvala ..93..

ñaòbhuja dekhi’ mürcchä päilä nitäi .
paòilä påthivétale—dhätu-mätra näi ..94..

bhaya päilena saba vaiñëavera gaëa .
“rakña kåñëa, rakña kåñëa”, karena smaraëa ..95..

huìkära karena jagannäthera nandana .
kakñe täli dei’ ghana viçäla garjana ..96..

mürcchä gelä nityänanda ñaòbhuja dekhiyä .
äpane caitanya tole gäya häta diyä ..97..

“uöha uöha nityänanda, sthira kara cita .
saìkértana çunaha tomära saméhita ..98..

ye kértana nimitta tomära avatära .
se tomära siddha haila, kivä cäha ära ?..99..

tomära se prema-bhakti, tumi premamaya .
vinä tumi dile käro bhakti nähi haya ..100..

äpanä’ samvari’ uöha, nija-jana cäha .
yähäre tomära icchä, tähäre viläha ..101..

tilärddheka tomäre yähära dveña rahe .
bhajileo se ämära priya kabhu nahe ..”102..

päilä caitanya nitäi prabhura vacane .
hailä änandamaya ñaòbhuja darçane ..103..

ye ananta-hådaye vaisena gauracandra .
sei prabhu avismaya jäna nityänanda ..104..

chayabhujadåñöi täne kon adabhuta .
avatära-anurüpa e saba kautuka ..105..

raghunätha-prabhu ye piëòadäna kailä .
pratyakña haiyä tähä daçaratha lailä ..106..

ye yadi adbhuta, tabe eho adabhuta .
niçcaya sakala ei kåñëera kautuka ..107..

nityänandasvarüpera svabhäva sarvathä .
tilärddheka däsyaväva nä haya anyathä ..108..

lakñmaëera svabhäva ye hena anukñaëa .
sétävallabhera däsya mana-präëa-dhana ..109..

ei mata nityänandasvarüpera mana .
caitanyacandrera däsye préta anukñaëa ..110..

yadyapiha ananta éçvara niräçraya .
såñöi-sthiti-pralayera hetu jaganmaya ..111..

sarva-såñöi-tirobhäva ye samaye haya .
takhano anantarüpa ‘satya’ vede kaya ..112..

tathäpiha çréanantadevera svabhäva .
niravadhi prema-däsyabhäve anuräga ..113..

yuge yuge prati avatäre avatäre .
svabhäva täìhära däsya, vujhäha vicäre ..114..

çrélakñmaëa-avatäre anuja haiyä .
niravadhi sevena ananta, däsya päiyä ..115..

anna-päni-nidrä chäòi’ çrérämacaraëa .
seviyäo äkäìkhä nä püre anukñaëa ..116..

jyeñöha haiyäo balaräma-avatäre .
däsyayoga kabhu nä chäòilena antare ..117..

‘svämé kari’ çavde se balena kåñëa-prati .
bhakti vinä kakhana nä haya anya mati ..118..

sei prabhu äpane ananta mahäçaya .
nityänanda mahäprabhu jäniha niçcaya ..119..

ihäte ye nityananda-balaräma-prati .
bheda-dåñöi hena kare, sei müòhamati ..120..

sevävigrahera prati anädara yära .
viñëusthäne aparädha sarvathä tähära ..121..

vrahmä-maheçvara-vandya yadyapi kamalä .
tavu täìre svabhäva caraëasevä-khelä ..122..

sarvaçaktisamanvita ‘çeña’ bhagavän .
tathäpi svabhävadharma, sevä se tähäna ..123..

ataeva täìhära ye svabhäva kahite .
santoña päyena prabhu sakala haite ..124..

éçvarera svabhäva-kebala bhaktavaça .
viçeñe prabhura mukhe çunite e yaça ..125..

svabhäva kahite viñëu-vaiñëavera préta .
ataeva vede kahe svabhävacarita ..126..

viñëu-vaiñëavera tattva ye kahe puräëe .
sei mata likhi ämi puräëa pramäëe ..127..

nityänandasvarüpera ei väkya-mana .
“caitanya-éçvara, muïi täìra ekajana ..”128..

aharniça çrémukhe nähika anya kathä .
“muïi täìra, seha mora éçvara sarvathä ..129..

caitanyera saìge ye mohäre sttati kare .
sei se mohära bhåtya, päiveka more ..”130..

äpane kariyächena ñaòbhuja darçana .
tära préte kahi täna e saba kathana ..131..

paramärthe nityänanda tähäna hådaya .
toàhe doàhä dekhite ächena suniçcaya ..132..

tathäpiha avatära-anurüpa-khelä .
karena éçvarasevä, ke vujhive lélä ..133..

seha ye svékära prabhu karaye äpane .
tähä gäya, varëe vede, bhärate, puräëa ..134..

ye karma karaye prabhu, sei haya ‘veda’ .
tähi gäya sarvavede chäòi’ sarvabheda ..135..

bhaktiyoga vinä ihä vujhäna nä yäya .
jäne jana-kata gauracandrera kåpäya ..136..

nityäçuddha jïänavanta vaiñëavasakala .
tabe ye kalaha dekha, saba kutühala ..137..

ihä nä vujhiyä kona kona vuddhi-näça .
eke vande, äre ninde, yäiveka näça ..138..

tathähi näradéye—
arbhyaccayitvä pratimäsu viñëuà
ninandana jane sarvagata, tameva .
arbhyaccya pädau hi dvijasya murddhi
druhanniväjïo narakaà prayäti ..139..

kona müòha vyakti vrähmaëera padayugala püjä
kariyä punaräya täìhärai mastake prahära
karile se yemana narakagämé haya, tadrüpa
yini pratimäte viñëura püjä kariyä nikhila-
präëi-hådayastha sei sarvagata viñëurai avajïä
karena, tinio narakagämé haiyä thäkena .
vaiñëavahiàsära kathä se thäkuka düre .

sahaja jévere ye adhama péòä kare ..140..

viñëu püjiyäo ye prajära péòä kare .
püjäo niñphale yäya, ära duùkhe mare ..141..

sarvabhute ächena çréviñëu, nä jäniyä .
viñëupüjä kare ati präkåta haiyä ..142..

eka haste yena vipracaraëa päkhäle .
ära haste òhelä märe mäthäya, kapäle ..143..

e saba lokera ki kuçala kona kñaëe .
haiyäche, haiveka ? vujha bhävi’ mane ..144..

yata päpa haya prajä-janere hiàsile .
tära çataguëa haya vaiñëava nindile ..145..

çraddhä kari’ mürtti püje bhakta nä ädare .
mürtha, néca, patitere dayä nähi kare ..146..

eka avatära bhaje, na bhajaye ära .
kåñëa-raghunäthe kare bheda-vyavahära ..147..

balaräma-çiva-prati préta nähi kare .
‘bhaktädhama’ çästre kahe e saba janäre ..148..

tathähi (bhäù 11/2/47)—
arccäyämeva hareye püjäà yaù çraddhayehate .
na tadbhakteñu cänyeñu sa bhaktaù präkåtaù småtaù ..149..

yini çrégurudeve ätamasamarpaëapürvaka dé-
kñita haiyä miçra bhaktyäbhäsa-sahakäre
päïcarätrika vidhäne çréviñëura arccä-
murttite püjä karena, bhaktatäratamyajïänä-
bhävahetu harijanera püjä karena nä, paranttu
harivimukha saìga varjajana kariyä thäkena, tini
‘präkåta’, ‘kaniñöha’, vä ‘vaiñëava-präya’ bhakta-
näme kathita hana, tini çuddhabhakta nahena .

prasaìge kahila bhaktädhamera lakñaëe .
pürëa hailä nityänanda ñaòbhujadarçane ..150..

ei nityänandera ñaòbhuja-daraçana .
ihä ye çunaye, tära vandhavimocana ..151..

bähya päi’ nityänanda karena krandane .
mahänadé vahe dui kamala nayane ..152..

sabä’-prati mahäprabhu valilä vacana .
“pürëa haila vyäsapüjä, karaha kértana ..”153..

päiyä prabhura äjïä sabe änandita .
caudike uöhila kåñëa-dhvani äcamvita ..154..

nityänanda-gauracandra näce ekaöhäïi .
mahämatta dui bhäi, käro bähya näi ..155..

sakala vaiñëava hailä änande vihvala .
vyäsa-püjä-mahotsaba mahäkutühala ..156..

keha näce, keha gäya, keha gaòi’ yäya .
sabei caraëa dhare, ye yähära päya ..157..

caitanya-prabhura mätä—jagatera äi .
nibhåte vasiyä raìga dekhena tathäi ..158..

viçvambhara-nityänanda dekhena yakhane .
‘dui jana mora putra’ hena väse mane ..159..

vyäsa-püjä-mahosaba parama udära .
ananta-prabhu se päre ihä virëabära ..160..

sütra kari’ kahi kichu caitanyacarita .
ye-te-mate kåñëa gähilei haya hita ..161..

dina avaçeña haila vyäsapüjäraìge .
näcena vaiñëavajaëa viçvambhara-saìge ..162..

parama änande matta bhägavatagaëa .
‘hä kåñëa’ baliyä sabe karena krandana ..163..

ei mate nija bhaktiyoga prakäçiyä .
sthira hailä viçvambhara sarvagaëa laiyä ..164..

öhäkura paëòita-prati bale viçvambhara .
“vyäsera naivedya saba änaha satvara ..”165..

tatakñaëe änilena sarva-upahära .
äpanei prabhu haste dilena sabära ..166..

prabhura hastera dravya päi’ tatakñaëa .
änande bhojana kare bhägavatagaëa ..167..

yateka ächila sei bäòéra bhitare .
sabäre òäkiyä prabhu dilä nija kare ..168..

brahmädi päiyä yähä bhägya-hena mäne .
tähä päya vaiñëavera däsadäségaëe ..169..

e saba kautuka yata çréväsera ghare .
eteke çréväsa-bhägya ke valite päre ..170..

ei mata nänä dine nänä se kautuke .
navadvépe haya, nähi jäne sarvaloke ..171..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..172..

iti çrécaitanyabhägavate madhyakhaëòe
vyäsapüjä-varëanaà näma
païcamohadhyäyaù .


Chapter 6

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 6 >>

ñañöha adhyäya

jayati jayati devaù kåñëacaitanyacandro
jayati jayati kérttistasya nityä paviträ .
jayati jayati bhåtya tasya sabapriyäëäm ..1..

jaya jaya jagata-jévana gauracandra .
däna deha’ hådaye tomära padadvandva ..2..

jaya jaya jagatmaìgala viçvambhara .
jaya jaya yata gauracandrera kiìkara ..3..

jaya çréparamänandapuréra jévana .
jaya dämodara-svarüpera präëadhana ..4..

jaya rüpa-sanätana-priya mahäçaya .
jaya jagadéça-gopénäthera hådaya ..5..

jaya jaya dbärapäla-govindera nätha .
jéva-prati kara prabhu çubha dåñöipäta ..6..

henamate nityänandasaìge gauracandra .
bhaktagaëa laiyä kare saìkértana raìga ..7..

ekhane çunaha advaitera ägamana .
madhyakhaëòe ye-mate haila daraçana ..8..

ekadina mahäprabhu éçvara äveçe .
rämäire äjïä karilena pürëarase ..9..

ädi 1ma adhyäya 5ma saìkhyä drañöavya
“calaha rämäi tumi advaitera väsa .
täìra sthäne kaha giyä ämära prakäça ..10..

yäìra lägi’ karilä vistara ärädhana .
yäìra lägi’ kariyächa vistara krandana ..11..

yäìra lägi’ karilä vistara upaväsa .
se-prabhu tomära äsi’ hailä prakäça ..12..

bhaktiyoga viläite täìra ägamana .
äpane äsiyä jhäöa kara vivarttana ..13..

nirjajane kahio nityänanda-ägamana .
ye kichu dekhilä, täìre kahio kathana ..14..

ämära püjära sarva upahära laïä .
jhäöa äsiväre bala sastréka haiyä ..”15..

çréväsa-anuja räma äjïä çire dhari’.
seikñaëe calilä saìari’ ‘hari hari’ ..16..

änande vihvala—patha nä jäne rämäi .
çrécaitanya-äjïä lai’ gelä sei öhäïi ..17..

äcäryyere namaskari’ rämäi paëòita .
kahite nä päre kathä änande pürëita ..18..

sarvajïa advaita bhaktiyogera prabhäve .
‘äila prabhura äjïä’ jäniyäche äge ..19..

rämäi dekhiyä häsi’ balena vacana .
“vujhi äjïä haila ämä’ nibära käraëa ..”20..

karayoòa kari’ bale rämäi paëòita .
“sakala jäniyä ächa, calaha tvarita ..”21..

änande vihvala haïä äcäryya gosäïi .
hena nähi jäne, deha äche kon öhäïi ..22..

ke vujhaye advaitera caritra-gahana .
jäniyäo nänä mata karaye kathana ..23..

“kothä vä gosäïi äilä mänuña-bhitare ?
kon çästre bale nadéyäya avatare ? ..24..

mora bhakti, vairägya, adhyätma-jïäna mora .
sakala jänaye çréniväsa bhäi tora ..”25..

advaitera caritra rämäi bhäla jäne .
uttara nä kare kichu, häse mane mane ..26..

eimata advaitera caritra agädha .
sükåtira bhäla, duñkåtira käryyavädha ..27..

puù bale,—“kaha kaha rämäi paëòita .
ki käraëe tomära gamana äcamvita ?”..28..

vujhilena äcäryya hailä çäntacita .
takhana kändiyä kahe rämäi paëòita ..29..

“yäìra lägi’ kariyächa vistara krandana .
yäìra lägi’ karilä vistara ärädhana ..30..

yäìra lägi’ karilä vistara upaväsa .
se-prabhu tomära äsi’ hailä prakäça ..31..

bhaktiyoga viläite täìra ägamana .
tomäre se äjïä kariväre vivarttana ..32..

ñaòaìga püjära vidhi-yogya sajaja laïä .
prabhura äjïäya cala sastréka haiyä ..33..

nityänandasvarüpera haila ägamana .
prabhura dvitéya deha, tomära jévana ..34..

tumi se jänaha täìre, muïi ki kahimu .
bhägya thäke mora, tabe ekatra dekhimu ..”35..

rämäira mukhe yabe eteka çunilä .
takhane tuliyä vähu kändite lägilä ..36..

kändiyä hailä mürcchä änanda-sahita .
dekhiyä sakala-gaëa hailä vismita ..37..

kñaëeke päiyä bähya karaye huìkära .
‘äniluì’, ‘äniluì’ bale ‘prabhu äpanära’ ..38..

“mora lägi’ prabhu äilä vaikunöha chäòiyä .”
eta vali’ kände punaù bhümite paòiyä ..39..

advaita-gåhiëé pativratä jaganmätä .
prabhura prakäça çuni’ kände änanditä ..40..

advaitera tanaya ‘acyutänanda’ näma .
parama välaka seho kände aviräma ..41..

kändena advaita-patné putrera sahite .
anucara saba veòi’ käìde cäri bhite ..42..

kevä kon dike käìde nähi paräpara .
kåñëapremamaya haila advaitera ghara ..43..

sthiya haya advaita, haite näre sthira .
bhäväveçe niravadhi doläya çaréra ..44..

rämäire bale,—“prabhu ki valilä more ?”
rämäi balena,—“jhäöa calibära tare ..”45..

advaita balaye,—“çuna rämäi paëòita .
mora prabhu hana, tabe mohäre pratéta ..46..

äpana aiçvarya yadi mohäre dekhäya .
çrécaraëa tuli’ dei mohära mäthäya ..47..

tabe se jänimu mora haya präëanätha .
satya satya ei muïi kahiluì tomä’ta ..”48..

rämäi balena,—“prabhu muïi ki kahimu .
yadi mora bhägye thäke, nayane dakhimu ..49..

ye tomära icchä prabhu, sei se täìhära .
tomära nimitta prabhu ei avatära ..”50..

hailä advaita tuñöa rämera vacane .
çubhayäträ-udyoga karilä tatakñaëe ..51..

patnére valilä,—“jhäöa hao sävadhäna .
laiyä püjära sajaja cala äguyäna ..”52..

patavratä sei caitanyera tattva jäne .
gandha, mälya, dhüpa, vastra açeña vidhäne ..53..

kñéra, dadhi, sara, nané, karpüra, tämbüla .
laiyä calilä yata saba anuküla ..54..

sapatnéke calilä advaita-mahäprabhu .
rämä’ye niñedhe, “ihä nä kahivä kabhu ..55..

‘nä äilä äcäryya,’, tumi valivä vacana .
dekhi mora prabhu tabe ki bale takhana ..56..

gupte thäkoà muïi nandana-äcäryyera ghare .
‘nä äilä’ vali’ tumi karivä gocare ..”57..

sabära hådaye vaise prabhu viçvambhara .
advaita-saìkalpa citte haila gocara ..58..

äcäryyera ägamana jäniyä äpane .
öhäkura paëòita-gåhe calilä takhane ..59..

präya yata caitanyera nija bhaktagaëa .
prabhura icchäya saba mililä takhana ..60..

äveçita citta prabhura sabäi vujhiyä .
saçaìge ächena sabe nérava haiyä ..61..

huìkära kariyä prabhu tridaçera räya .
uöhiyä vasilä prabhu viñëura khaöräya ..62..

‘näòä äise, näòä äise’—bale väre väre .
“näòä cähe mora öhäkuräla dekhiväre ..”63..

nityänanda jäne saba prabhura iìgita .
vujhiyä mastake chatra dharilä tvarita ..64..

gadädhara vujhi’ deya karpüra tämbüla .
sarvajane kare sevä yena anuküla ..65..

keho paòe sttati, keho kona sevä kare .
henai samaye äsi’ rämäi-gocare ..66..

nähi kahitei prabhu bale rämäire .
“more parékñite näòä päöhäila tore ..”67..

‘näòä äise’ vali’ prabhu mastaka òhuläya .
“jäniyäo more näòä cälaye sadäya ..68..

ethäi rahilä nandana-äcäryyera ghare .
more parékñite ‘näòä’ päöhäila tore ..69..

äna giyä çéghra tumi hethäi tähäne .
prasanna çrémukhe ämi valila äpane ..”70..

änande calilä punaù rämäi paëòita .
sakala advaitasthäne karilä vidita ..71..

çuniyä änande bhäse advaita-äcäryya .
äilä prabhura sthäne siddha haila kärya ..72..

düre thäki’ daëòavat karite karite .
sastréke äise stava paòite paòite ..73..

päiyä nirbhaya-pada äilä sammukhe .
nikhila vrahmäëòe aparüpa veça dekhe ..74..

çrérägaù
jiniyä kandarpakoöi lävaëya sundara .
jyotirmmaya kanakasundara kalevara ..75..

prasannavadana koöicandrera öhäkura .
advaitera prati yena sadaya pracura ..76..

du vähu divya kanakera stambha jini’ .
tahià divya äbharaëa ratnera khicani ..77..

çrévatsa, kausttaka-mahämaëi çobhe vakñe .
makara kuëòala vaijayanté-mälä dekhe ..78..

koöi mahäsüryya jini’ teje nähi anta .
pädapadme ramä, chatra dharaye ananta ..79..

kivä natha, kivä maëi nä päre cinite .
tribhaìge bäjäya väìçé häsite häsite ..80..

kivä prabhu, kivä gaëa, kivä alaìkära .
jyotirmmaya vai kichu nähi dekhe ära ..81..

dekhe paòiyäche cäri-païca-chaya-mukha .
mahäbhaye sttati kare näradädi-çuka ..82..

makaravähana-ratha eka varäìganä .
daëòa-paranäme äche yena gaìgäsamä ..83..

tabe dekhe-sttati kare sahastra-vadana .
cäridige dekhe jyotirmmaya devagaëa ..84..

ulaöi’ äcäryya dekhe caraëera tale .
sahasra sahasra deva paòi’ ‘kåñëa’ bale ..85..

ye püjära samaye ye deva dhyäna kare .
tähä dekhe cäridige caraëera tale ..86..

dekhiyä sambhrame daëòa-paraëäma chäòi’ .
uöhilä advaita-adbhuta dekhi’ vaòi ..87..

dekhe çata phanädhara mahänägagaëa .
ürddhavähu sttati kare tuli’ saba phaëa ..88..

antarékñe paripürëa dekhe divyaratha .
gaja-haàsa-açve nirodhila väyupatha ..89..

koöi koöi nägavadhü sajala-nayane .
‘kåñëa’ vali’ sttati kare dekhe vidyamäne ..90..

kñiti antarékñe sathäna nähi avakäçe .
dekhe paòiyäche mahä-åñigaëa päçe ..91..

mahä-öhäkuräla dekhi’ päilä sambhrama .
pati-patné kichu valibära nahe kñama ..92..

parama-sadaya-mati prabhu viçvambhara .
cähiyä advaita-prati karilä uttara ..93..

“tomära saìkalpa lägi’ avatérëa ämi .
vistara ämära ärädhanä kaile tumi ..94..

çutiyä ächiluì kñérasägara-bhitare .
nidräbhaìga haila mora tomära huìkäre ..95..

dekhiyä jévera duùkha nä päri sahite .
ämäre änile saba jéva uddhärite ..96..

yateka dekhile caturddike mora gaëa .
sabära haila janama tomära käraëa ..97..

ye vaiñëava dekhite vrahmädi bhäve mane .
tomä’ haite tähä dekhiveka sarvajane ..”98..

rämakiri rägaù
eteka prabhura väkya advaita çuniyä .
ürddhavähu kari’ kände sastréka haiyä ..99..

“äji se saphala mora dina parakäça .
äji se saphala haila yata abhiläña ..100..

äji mora janma-karma sala saphala .
säkñäte dekhiluì tora caraëayugala ..101..

ghoñe mätra cäri vede, yäre nähi dekhe .
hena tumi mora lägi’ hailä parateke ..102..

mora kichu çakti nähi tomära karuëä .
tomä’-vai jéva uddhäriva kon janä ..”103..

valite valite preme bhäsena äcäryya .
prabhu bale,—“ämära püjära kara kärya ..”104..

päiyä prabhura äjïä parama hariñe .
caitanyacaraëa püje açeña viçeñe ..105..

prathame caraëa dhui’ suväsita jale .
çeñe gandhe paripürëa pädapadme òhäle ..106..

candane òuväi’ divya tulasémaïjaré .
arghyera sahita dilä caraëa-upari ..107..

gandha, puñpa, dhüpa, dépa, païca-upacäre .
püjä kare premajale vahe açrudhäre ..108..

païcaçikhä jväli’ punaù karena vandanä .
çeñe ‘jaya-jaya’ dhvani karaye ghoñaëä ..109..

kariyä caraëapüjä ñoòaçopakäre .
ärabära dilä mälya-vastra-alaìkäre ..110..

çästradåñöye püjä kari’ paöala-vidhane .
ei çloka paòi’ kare daëòa-paraëäme ..111..

tathähi-
namo brahmaëyadeväya gobrähmaëahitäya ca .
jagaddhitäya kåñëäya govindäya namo namaù ..112..

ei çloka paòi’ äge namaskära kari’ .
çeñe sttati kare nänä-çästra anusäri’ ..113..

“jaya jaya sarva-präëanätha viçvambhara .
jaya jaya gauracandra karuëäsägara ..114..

jaya jaya bhakatavacana-satyakäré .
jaya jaya mahäprabhu mahä-avatäré ..115..

jaya jaya sindhusutä-rüpa-manorama .
jaya jaya çrévatsa-kausttabha vibhüñaëa ..116..

jaya jaya ‘hare-kåñëa’ mantrera prakäça .
jaya jaya nija-bhakti-grahaëa-viläsa ..117..

madhya 2/137 çloka drañöavya
jaya jaya mahäprabhu anantaçayana .
jaya jaya jaya sarvajévera çaraëa ..118..

tumi viñëu, tumi kåñëa, tumi näräyaëa .
tumi matsya, tumi kürmma, tumi sanätana ..119..

tuma se varäha prabhu, tumi se vämana .
tumi kara yuge yuge vedera pälana ..120..

tumi rakñakula-hantä jana ké-jévana .
tumi guha-varadätä, ahalyä-mocana ..121..

tumi se prahläda-lägi’ kaile avatära .
hiraëya vadhiyä ‘narasiàha’ näma yära ..122..

sarvadeva-cüòämaëi tumi dvijaräja .
tumi se bhojana kara néläcala-mäjha ..123..

tomäre se cärivede vule anveñiyä .
tumi ekhä äsi’ rahiyächa lukäiyä ..124..

lukäite vaòa prabhu tumi mahävéra .
bhaktajane tomä’ dhari’ karaye vähira ..125..

saìkértana-ärambhe tomära avatära .
ananta vrahmäëòe tomä’—vai nähi ära ..126..

ei tora duikhäni caraëa-kamala .
ihära se rase gauré-çaìkara vihvala ..127..

ei se caraëa ramä seve ekamane .
ihära se yaça gäya sahastravadane ..128..

ei se caraëa vrahmä püjaye sadäya .
çruti-småti-puräëe ihära yaça yäya ..129..

satyaloka äkramila ei se caraëe .
vali-çira dhanya haila ihära arpaëe ..130..

ei se caraëa haite gaìgä-avatära .
çaìkara dharilä çire mahävega yära ..”131..

koöi våhaspati jini’ advaitera vuddhi .
bhälamate jäne sei caitanyera çuddhi ..132..

varëite caraëa-bhäse nayanera jale .
paòilä déghala hai’ caraëera tale ..133..

sarvabhüta antaryämé çrégauräìga-räya .
caraëa tuliyä dilä advaita-mäthäya ..134..

caraëa arpaëa çire karilä yakhana .
‘jaya jaya’ mahädhvani haila takhana ..135..

apürva dekhiyä sabe hailä vihvala .
‘hari, hari’ vali’ sabe kare kolähala ..136..

gaòägaòi’ yäya keha, mälasäöa märe .
käro galä dhari’ keha kände uccaiùsvare ..137..

sastréke advaita hailä pürëa-manoratha .
päiyä caraëa çire pürva-abhimata ..138..

advaitere äjïä kailä prabhu viçvambhara .
“äre näòä ! ämära kérttane nåtya kara ..”139..

päiyä prabhura äjïä advaita-gomäïi .
nänä-bhaktiyoge nåtya kare sei öhäïi ..140..

uöhila kértanadhvani ati manohara .
näcena advaita gauracandrera gocara ..141..

kñaëe vä viçäla näce, kñaëe vä madhura .
kñaëe vä daçane tåëa dharaye pracura ..142..

kñaëe ghure, uöhe, kñaëe paòi’ gaòi’ yäya .
kñaëe ghanaçväsa chäòi’ kñaëe mürcchä päya ..143..

ye kértana yakhana çunaye sei haya .
eka bhäve sthira nahe änande näcaya ..144..

avaçeñe äsi’ sabe rahe däsyabhäve .
vujhäna nä yäya sei acintya-prabhäve ..145..

dhäiyä dhäiyä yäya öhäkurera päçe .
nityänanda dekhiyä bhrükuöi kari’ häse ..146..

häsi’ bale,—“bhäla haila äilä nitäi .
etadina tomära nägäli nähi päi ..147..

yäive kothäya äji räkhimu vändhiyä .”
kñaëe bale prabhu, kñaëe bale mätäliyä ..148..

advaita-caritre häse nityänanda-räya .
eka mürtti, dui bhäga-kåñëera léläya ..149..

pürve baliyächi nityänanda nänärüpe .
caitanyera sevä kare açeña kautuke ..150..

kona rüpe kahe, kona rüpe kare dhyäna .
kana rüpe chatra-çayyä, kona rüpe gäna ..151..

nityänanda-advaite abheda kari’ jäna .
ei avatäre jäne yata bhägyavän ..152..

ye kichu kalaha-lélä dekhaha doàhära .
se saba acintya-raìga éçvara-vyabhära ..153..

e du’yera préti yena ananta-çaìkara .
dui kåñëacaitanyera priya-kalevara ..154..

ye nä vujhi, doàhära kalaha, pakña dhare .
eke vande, äre ninde, sei jana mare ..155..

advaitera nåtya dekhi’ vaiñëavasakala .
änanda-sägare magna hailä vihvala ..156..

haila prabhura äjïä—rahibära tare .
tatakñaëe rahilena,—äjïä kari’ çire ..157..

äpana galära mälä advaitere diyä .
‘vara mäga’, ‘vara mäga’—balena häsiyä ..158..

çuniyä advaita kichu nä kare uttara .
‘mäga’ ‘mäga’ punaù punaù bale viçvambhara ..159..

advaita balaye,—“ära ki mägimu vara ?
ye vara cähiluì, tähä päiluì sakala ..160..

tomäre säkñät kari’ äpane näciluì .
cittera abhéñöa yata sakala päiluì ..161..

ki cähimu prabhu, kivä çeña äche ära .
säkñäte dekhiluì pravu, tora vatära ..162..

ki cähimu, kivä nähi jänaha äpane .
öakivä nähi dekha tumi divya-daraçane ..”163..

mäthä òhuläiyä bale prabhu viçvambhara .
‘tomära nimitte ämi hailu gocara ..164..

ghare ghare karimu kértana paracära .
mora yaçe näce yena sakala-saàsära ..165..

vrahmä-bhava-näradädi yäre tapa kare .
hena bhakti biläimu, baliluì tomäre ..”166..

advaita balaye,—‘yadi bhakti biläivä .
stré-çüdra-ädi yata mürkhere se dibä ..167..

vidyä-dhana-kula-ädi tapasyära made .
tora bhak, tora bhakti ye-ye-jana vädhe ..168..

se päpiñöha—saba dekhi’ maruka puòiyä .
äcaëòäla näcuka tora näma-guëa gäïä ..”169..

advaitera väkya çuni’ karilä huìkära .
prabhu bale,—“satya ye tomära aìgékära ..”170..

e saba väkyera säkñé sakala-saàsära .
mürkha-néca-prati kåpä haila täìhära ..171..

caëòälädi näcaye pravura guëa-gäne .
bhaöra-miçra-cakravarté sabe nindä jäne ..172..

grantha paòi’ muëòa muòi’ käro vuddhi-näça .
nityänanda-nindä kare yäiveka näça ..173..

advaitera bale prema päila jagate .
e sakala kathä kahi madhyakhaëòa haite ..174..

caitanya-advaita yata haila premakathä .
sakala jänena sarasvaté jaganmätä ..175..

sei bhagavaté sarva-janera jihväya .
anta haiyä caitanyera yaçaù gäya ..176..

sarva-vaiñëavera päye mora namaskära .
haithe aparädha kichu nahuka ämära ..177..

sastréke änanda hailä äcäryya-gomäïi .
abhimata päi’ rahilena sei öhäïi ..178..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..179..

iti çrécaitanyabhägavate madhyakhaëòe
çréadvaitamilanaà näma
ñañöhohadhyäyaù .


Chapter 7

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 7 >>

saptama adhyäya

näcere caitanya guëanidhi .
asädhane cintämaëi häte dila vidhi ..dhru..1..

jaya jaya çrégaurasundara sarvapräëa .
jaya nityänanda-advaitera premadhäma ..2..

jaya çréjagadänanda-çrégarbha-jévana .
jaya puëòaréka-vidyänidhi-präëadhana ..3..

jaya jagadéça-gopénäthera éçvara .
jaya hauka yata gauracandra-anucara ..4..

henamate navadvépe çrégauräìga-räya .
nityänanda-saìge raìga karaye sadäya ..5..

advaita laiyä saba vaiñëavamaëòala .
mahä-nåtya-géta kare kåñëa-kolähala ..6..

nityänanda rahilena çréväsera ghare .
nirantara välyabhäva, äna nähi sphure ..7..

äpani tuliyä häte bhäta nähi khäya .
putrapräya kari’ anna mäliné yogäya ..8..

eve çuna çrévidyänidhira ägamana .
‘puëòaréka’ näma—çrékåñëera priyatama ..9..

präcyabhümi cäöigräma dhanya kariväre .
tathä täne avatérëa karilä éçvare ..10..

navadvépe karilena éçvara prakäça .
vidyänidhi nä dekhiyä chäòe ghanaçväsa ..11..

nåtya kari’ uöhiyä vasilä gaura-räya .
‘puëòaréka väpa’ vali’ kände ubharäya ..12..

‘puëòaréka äre mora väpare vandhure .
kave tomä’ dekhiva äre re väpare ..”13..

hena caitanyera priyapätra vidyänidhi .
hena saba bhakta prakäçilä gauranidhi ..14..

prabhu ye krandana kare täna näma laiyä .
bhakta saba keha kichu nä vujhena ihä ..15..

sabe bale ‘puëòaléka’ balena kåñëere .
‘vidyänidhi’ näma çuni’ sabei vicäre ..16..

‘kona priya-bhakta’ ihä sabe vujhilena .
bähya haile prabhu-sthäne sabe valilena ..17..

“kon bhakta lägi’ prabhu, karaha krandana ?
satya ämä’-sabä’-prati karaha kathana ..18..

ämä’-sabära bhägya hauka täne jäni .
täìra janma-karma kothä ? kaha prabhu çuni ..”19..

prabhu bale,—“tomarä sakale bhägyavän .
çunite haila icchä täìhära äkhyäna ..20..

parama adbhuta täìra sakala caritra .
täìra näma-çravaëeo saàsära pavitra ..21..

viñayéra präya täìra paricchada-saba .
cinite nä päre keha, tiàho ye vaiñëava ..22..

cäöigräme janma vipra parama-paëòita .
parama-svadharma sarva-loka-apekñita ..23..

kåñëabhakti-sindhu-mäjhe bhäse nirantara .
açru-kampa-pulaka-veñöita kalevara ..24..

gaìgäsnäna nä karena padasparça-bhaye .
gaìgä daraçana kare niçära samaye ..25..

gaìgäya ye-saba loka kare anäcära .
kullola, dantadhävana, keça-saàskära ..26..

esakala dekhiyä päyena mane vyathä .
eteke dekhena gaìgä niçäya sarvathä ..27..

vicitra viçväsa ära ekha çuna täna .
devärccana-pürve kare gaìgäjala päna ..28..

tabe se karena pujä-ädi-nitya-karma .
ihä sarva-paëòitere vujhäyena dharma ..29..

cäöigräme ächana, ethäyao bäòé äche .
äsivena samprati, dekhivä kichu päche ..30..

täìre jhäöa kehai cinite nä pärivä .
dekhile ‘viñayé’ mätra jïäna se karivä ..31..

täìre nä dekhiyä ämi svasti nähi päi .
sabe täìre äkarñiyä änaha ekhäi ..”32..

kahi’ täìra kathä prabhu äviñöa hailä .
‘puëòaréka väpa’ vali’ kändite lägilä ..33..

mahä uccaiùsvare prabhu rodana karena .
täìhära bhaktera tattva tiàho se jänena ..34..

bhaktatattva caitanya-gosäïi mätra jäne .
sei bhakta jäne, yäre kahena äpane ..35..

éçvarera äkarñaëa haila täìra prati .
navadvépe äsite täìhära haila mati ..36..

aneka sevaka-saìge aneka sambhära .
aneka brähmaëa-saìge çiñya-bhakta täìra ..37..

äsiyä rahilä navadvépe güòharüpe .
parama bhogéra präya sarvaloke deke ..38..

vaiñëava-samäje ihä keha nähi jäne .
sabe-mätra mukunda jänilä seikñaëe ..39..

çrémukunda veja ojhä täìra tattva jäne .
eka saìge mukundera janma cäöigräme ..40..

vidyänidhi-ägamana jäniyä gosäïi .
ye änanda haila, tähära anta näi ..41..

kona vaiñëavere prabhu nä kahe bhäìgiyä .
puëòaréka ächena viñayi-präya haiyä ..42..

yata kichu täìra premabhaktira mahatttva .
mukunda jänena, ära väsudeva dao ..43..

mukundera vaòa priya paëòita-gädhara .
ekänta mukunda täìra saìge anucara ..44..

yathäkära ye värttä, kahena äsi’ saba .
“äji ethä äilä eka adbhuta vaiñëava ..45..

gadädhara paëòita, çunaha sävadhäne .
vaiñëava dekhite ye väïchaha tumi mane ..46..

adbhuta vaiñëava äji dekhäva tomäre .
sevaka kirayä yena smaraha ämäre ..”47..

çani’ gadädhara vaòa hariña hailä .
seikñaëe ‘kåñëa’ vali’ dekhite calilä ..48..

vasiyä ächena vidyanadhi mahäçaya .
sammukhe haila gadädharera vijaya ..49..

gadädhara paëòita karilä namaskära .
vasäilä äsane kariyä puraskära ..50..

jijïäsilä vidyänidhi mukundera sthäne .
“kivä näma iìhära, thäkena kon gräme ?..51..

viñëubhakti-tejomaya dekhi kalevara .
äkåti, prakåti-dui parama sundara ..”52..

mukunda balena,—“çrégadädhara’ näma .
çiçu haite saàsäre virakta bhägyavän ..53..

‘mädhava miçrera putra’ kahi vyavahäre .
sakala vaiñëava préti väsena iìhäre ..54..

bhaktipathe rata, saìga bhaktera sahite .
çuniyä tomära näma äilä dekhite ..”55..

çuni’ vidyänidhi vaòa santoña hailä .
parama gaurave sambhäñiväre lägilä ..56..

vasiyä ächena puëòaréka mahäçaya .
räjaputra hena kariyächena vijaya ..57..

divya-khaööä hiìgule, pitale çobhä kare .
divya-candrätapa tina tähära upare ..58..

tahià divya-çayyä çobhe ati sükñma-väse .
paööa-neta-väliça çobhaye cäri päçe ..59..

vaòa jhäri, choöa jhäri guöi päìca säta .
divya-pitalera väöä, päkä päna tä’ta ..60..

divya älaväöi dui çobhe dui päçe .
päna khäïä adhara dekhi’ dekhi’ häse ..61..

divya-mayürera päkhä lai’ dui jane .
vätäsa karite äche dehe sarvakñaëe ..62..

candanara ürddhapuëòra-tilaka kapäle .
gandhera sahita tathi phäëòavindu mile ..63..

ki kahiva se vä keçabhärera saàskära .
divya-gandha ämalaké vahi nähi ära ..64..

bhaktira prabhäve deha-madana-samäna .
ye nä cine, tära haya räjaputra-jïäna ..65..

sammukhe vicitra eka dolä sähavän .
viñayéra präya yena vyabhära-saàsthäna ..66..

dekhiyä viñayi-rüpa deva gadädhara .
sandeha viçeña kichu janmila antara ..67..

äjanma-virakta gadädhara mahäçaya .
vidyänidhi-prati kichu janmila saàçaya ..68..

bhäla ta’ vaiñëava, saba viñayéra veça .
divyabhoga, divyaväsa, divyagandha keça ..69..

çuniyä ta’ bhäla bhakti ächila ihäne .
ächila ye bhakti, seha gela daraçane ..70..

vujhi’ gadädhara-citta çrémukundänanda .
vidyänidhi prakäçite karilä ärambha ..71..

kåñëera prasäde gadädhara-agocara .
kichu nähi avedya, kåñëa se mäyädhara ..72..

mukunda susvara vaòa kåñëera gäyana .
paòilena çloka-bhaktimahimä-varëana ..73..

“räkñasé pütanä çiçu khäite nirddayä .
éçvare vadhite gelä kälaküöa laiyä ..74..

tähäreo mätåpada dilena éçvare .
nä bhaje avodha jéva hena dayälere ..”75..

tathähi (bhäù 3/2/23)—
aho vaké yaà stanakälaküöaà
jighäàsayähapäyayadapyasädhavé .
lebhe gatià dhäkryacitäà tatohanyaà
kaà vä dayäluà çaraëaà vrajema ..76..

aho ki ärçcayya ! vakäsura-bhaginé duñöä
pütanä präëavinäçecachä-praëoditä haiyä
yäìhäke kälaküöa miçrita stana päna
karäiyäo dhätrépräpya (kåñëera stanyädätré
amvikä-kilimbära präpya goloke)
gati läbha kariyächila, sei paramadayälu
kåñëa vinä ära kähärai vä çaraëäpanna
haiva ?

(bhäù 10/6/35)—
pütanä lokavälaghné räkñasé rudhiräçanä .
jighäàsayäpi haraye stanaà dattväpa sadagatim ..77..

raktapäyiné loka-çiçughätiné räkñasé
pütanä hanana karibära icchäyao çrékåñëake
stana däna kariyä goloka-gati läbha
kariyächila .

çunalena mätra bhaktiyogera varëana .
vidyänidhi lägilena karite krandana ..78..

nayane apürva vahe çréänandadhära .
yena gaìgädevéra haila avatära ..79..

açru, kampa, sveda, mürcchä, pulaka, huìkära .
ekakäle haila sabära avatära ..80..

‘vola, vola’ vali’ mahä lägilä garjite .
sthira haite nä pärilä, paòilä bhümite ..81..

läthi ächäòera ghäye yateka sambhära .
bhäìgila sakala, rakñä nähi käro ära ..82..

kothä gela divya väöä, divya guyä päna .
kothä gela jhäri, yäte kare jalapäna ..83..

kothäya paòila giyä çayyä padäghäte .
premäveçe divyavastra cire dui häte ..84..

kothä gela se vä divya-keçera saàskära .
dhüläya loöä’ ye kare krandana apära ..85..

“kåñëare öhäkura mora, kåñëa mora präëa .
more se karile käñöha-päñäëa-samäna ..”86..

anutäpa kariyä kändaye uccaiùsvare .
“mui se vaïcita hailuì hena avatäre ..”87..

mahä-gaòägaòi diyä ye päòe ächäòa .
sabe mane bhäve,—“kivä cürëa haila häòa ..”88..

hena se haila kampa bhävera vikäre .
daça jane dharile dharite nä päre ..89..

vastra, çayyä, jhäri, väöé-sakala gambhära .
padäghäte saba gela kichu nähi ära ..90..

sevaka-sakala ye karila samvaraëa .
sakala rahila sei vyavahära dhana ..91..

eimata katakñaëa prema prakäçiyä .
änande mürcchita hai’ thäkilä paòiyä ..92..

tila-mätra dhätu nähi sakala-çarére .
òuvilena vidyänidhi änanda-sägara ..93..

dekhi’ gadädhara mahä hailä vismita .
takhana se mane vaòa hailä cintita ..94..

“hena mahäçaye ämi abhajïä kariluì .
kon vä açubhakñaëe dekhite äiluì ..”95..

mukundere parama santoñe kari’ kole .
siïcilena aìga täìra premänanda-jale ..96..

“mukunda, ämära tumi kaile vandhukärya .
dekhäile bhakta vidyanidhi bhaööäcärya ..97..

emata vaiñëava kivä äche tribhuvane .
triloka pavitra haya-bhakti-daraçane ..98..

äji ämi eòäinu parama saìkaöe .
seho ye käraëa tumi ächilä nikaöe ..99..

viñayéra paricchada dekhiyä uhäna .
‘viñayé-vaiñëava’ mora citte hailä jïäna ..100..

vujhiyä ämära citta tumi mahäçaya .
prakäçilä puëòaréka-bhaktira udaya ..101..

yatakhäni ämi kariyächi aparädha .
tatakhäni karäivä cittera prasäda ..102..

e pathe praviñöa yata, saba bhaktagaëe .
upadeñöä avaçya karena ekajane ..103..

e pathete ämi upadeñöä nähi kari .
iìänei sthäne mantra-upadeça dhari ..104..

ihäne avajïä yata kariyächi mane .
çiñya haile saba doña kñamive äpane ..”105..

eta bhävi’ gadädhara mukundera sthäne .
dékñä karibära kathä kahilena täne ..106..

çuniyä mukunda vaòa santoña hailä .
‘bhäla bhäla’ vali’ vaòa çläghite lägilä ..107..

prahara-duite vidyänidhi mahädhéra .
bähya päi’ vasilena haiyä susthira ..108..

gadädhara paëòitera nayanera jala .
anta nähi, dhärä aìga titila sakala ..109..

dekhiyä santoña vidyänidhi mahäçaya .
kole kari’ thuilena äpana hüdaya ..110..

parama sambhrame rahilena gadädhara .
mukunda kahena täìra manera uttara ..111..

“vyavahära-öhäkuräla dekhiyä tomära .
pürve kichu citta-doña janmila uìhära ..112..

eve tära präyaçcitta cintilä äpane .
mantradékñä karivena tomärai sthäne ..113..

viñëubhakta, virakta, çaiçave våddharéta .
mädhava miçrera kulanandana-ucita ..114..

çiçu haite éçvarera saìge anucara .
guru-çiñya yogya puëòaréka-gadädhara ..115..

äpane vujhiyä citte eka çubha dine .
nija iñöamantra-dékñä karäha ihäne ..”116..

çuniyä häsena puëòaréka vidyänidhi .
“ämäre ta’ mahäratna miläilä vidhi ..117..

karäimu ihäte sandeha kichu näi .
vahu janma-bhägye se emata çiñya päi ..118..

ei ye äise çukla-pakñera dvädaçé .
sarva-çubhalagna ithi milivake äsi’ ..119..

ihäte saìkalpa-siddhi haive tomära .”
çuni’ gadädhara harñe hailä namaskära ..120..

sedina mukunda-saìge haiyä vidäya .
äilena gadädhara yathä gaura-räya ..121..

vidyänidhi-ägamana çuni’ viçvambhara .
ananta hariña prabhu haila antara ..122..

vidyänidhi mahäçaya alakñita-rüpe .
rätri kari’ äilena prabhura samépe ..123..

sarva-saìga chäòi’ ekeçvara-mätra haiyä .
prabhu dekhi’ mätra paòilena mürcchä haiyä ..124..

daëòavat prabhure nä pärilä karite .
änande mürcchita haïä paòilä bhümite ..125..

çaëeke caitanya päi’ karilä huìkära .
kände punaù äpanäke kariyä dhikkära ..126..

“kåñëere, paräëa mora, kåñëa, mora väpa .
muïi aparädhére kateka deha’ täpa ..127..

sarv jagatera päpa, uddhära karilä .
sabe mätra more tumi ekelä vaïcilä ..”128..

‘vidyänidhi’ hena kana vaiñëava nä cine .
sabei kändena-mätra täìhära krandane ..129..

nija priyatama jäni’ çrébhaktavatsala .
sambhrame uöhiyä kole kailä viçvambhara ..130..

‘puëòaréka väpa’ vali’ kändena éçvara .
“väpa dekhiläma äji nayanagocara ..”131..

takhana se jänilena sarva-bhaktagaëa .
vidyänidhi gosäïira haila ägamana ..132..

takhana se haila saba vaiñëava-rodana .
parama-adbhuta—tähä nä yäya varëana ..133..

vidyänidhi vakñe kari’ çrégaurasundara .
prema-jale siïcilena täìra kalevara ..134..

‘priyatama prabhura’ jäniyä bhaktagaëe .
préta, bhaya, äptatä sabära haila täne ..135..

vakñaù haite vidyanidhi nä chäòe éçvare .
léna hailä yena prabhu täìhära çarére ..136..

prahareka gauracandra ächena niçcale .
tabe prabhu bähya päi’ òäki ‘hari’ bale ..137..

“äji kåñëa väïchä-siddhi karilä ämära .
äji päiläìa sarva-manoratha-pära ..”138..

sakala vaiñëava-saìge karilä milana .
puëòaréka laiyä sabe karena kértana ..139..

“iìhära padavé—‘puëòaréka vidyänidhi’.
prema-bhakti viläite gaòilena vidhi ..”140..

eimata täìra guëa varëiyä varëiyä .
uccaiùsvare ‘hari’ bale çrébhuja tuliyä ..141..

prabhu bale,—“äji çubha prabhäta ämära .
äji mahämaìgala se väsi äpanära ..142..

nidrä haite äji uöhiläma çubhakñaëe .
dekhiläma ‘premanidhi’ säkñät nayane ..”143..

çrépremanidhira äsi’ haila bähyajïäna .
takhane se prabhu cini’ karilä praëäma ..144..

advaitadevera äge kari’ namaskära .
yathäyogya prema-bhakti karilä sabära ..145..

paränanda hailena sarva bhaktagaëe .
hena premanidhi puëòaréka daraçane ..146..

kñaëeke ye haila prema-bhakti ävirbhäva .
tähä varëibära pätra-vyäsa mahäbhäga ..147..

gadädhara äjïä mägilena prabhu-sthäne .
puëòaréka-mukhe mantra-grahaëa-käraëe ..148..

“nä jäniyä uhäna agamya vyavahära .
citte avajïäna haiyächila mära ..149..

eteke uhäna ämi haiväìa çiñya .
çiñya-aparädha guru kñamive avaçya ..”150..

gadädhara-väkye prabhu santoña hailä .
‘çéghra kara, çéghra kara’ valite lägilä ..151..

tabe gadädharadeva premanidhi-sthäne .
mantra-dékñä karilena santoñe äpane ..152..

ki kahiva ära puëòarékera mahimä .
gadädhara-çiñya yäìra, bhaktera sei sémä ..153..

kahiläma kichu vidyänidhira äkhyäna .
ei mora kämya-yena dhekhä päìa täna ..154..

yogya guru-çiñya-puëòaréka-gädhara .
dui kåñëacaitanyera priya-kalevara ..155..

puëòaréka, gadädhara-duiva milana .
ye paòe, ye çune, täre mile premadhana ..156..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..157..

iti çrécaitanyabhägavate madhyakhaëòe
puëòaréka-gädhara-milanaà näma
saptamohadhyäyaù .


Chapter 8

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 8 >>

añöama adhyäya

jaya jaya çrégaurasundara sarvapräëa .
jaya nityänanda-advaitera premadhäma ..1..

jaya çréjagadänanda-çrégarbha-jévana .
jaya puëòaréka-vidyänidhi-präëadhana ..2..

jaya jagadéça-gopénäthera éçvara .
jaya hau yata gauracandra-anucara ..3..

henamate navadvépe çrégauräìgaräya .
nityänanda-saìge raìga karaye sadäya ..4..

advaita laiyä sarva-vaiñëavamaëòala .
mahä-nåtya-géta kare kåñëa-kolähala ..5..

nityänanda rahilena çréväsera ghare .
nirantara bälyabhäva, äna nähi sphure ..6..

äpane tuliyä häte bhäta nähi khäya .
putrapräya kari’ anna mäliné yogäya ..7..

nityänanda-anubhäva jäne pativratä .
nityänanda sevä kare, yena putra-mätä ..8..

ekadina prabhu çréniväsera sahita .
vasiyä kahena kathä-kåñëera carita ..9..

paëòitere parékñaye prabhu viçvambhara .
“ei avadhüte kene räkha nirantara ? ..10..

kon jäti, kon kula, kichui nä jäni .
parama udära tumi,—baliläma ämi ..11..

äpanära jätikula yadi rakñä cäo .
tabe jhäöa ei avadhütere ghucäo ..”12..

éñat häsiyä bale çréväsa paëòita .
“ämäre parékña’ prabhu, e nahe ucita ..13..

dineka ye tomä’ bhaje, sei mora präëa .
nityänanda-tora deha, moha’te pramäëa ..14..

madirä-yavané yadi nityänanda dhare .
jäti-präëa-dhana yadi mora näça kare ..15..

tathäpi mohära citte nahiva anyathä .
satya satya tomäre kahiluì ei kathä ..”16..

eteka çunilä yadi çréväsera mukhe .
huìkära kariyä prabhu uöhe tära buke ..17..

prabhu bale,—“ki balilä paëòita çréväsa ?
nityänanda-prati tora etai viçväsa ?..18..

‘mora gopya nityänanda’, jänilä se tumi .
tomäre santtañöa haïä vara diye ämi ..19..

‘yadi lakñmé bhikñä kare nagare nagare .
tathäpi däridrya tora nahiveka ghare ..’20..

viòäla-kukkura ädi tomära bäòéra .
sabära ämäte bhakti haiveka sthira ..21..

nityänanda samarpiluì ämi tomä’-sthäne .
sarvamata saàvaraëa karivä äpane ..”22..

çréväsere vara diyä prabhu gelä ghara .
nityänanda bhrame saba nadéyä-nagara ..23..

kñaëeke gaìgära mäjhe eòena säìtära .
mahäsrote lai’ yäya, santoña apära ..24..

välaka-sabära saìge kñaëe kréòä kare .
kñaëe yäya gaìgädäsa murärira ghare ..25..

prabhura bäòéte kñaëe yäyena dhäiyä .
vaòa sneha kare äi tähäne dekhiyä ..26..

bälyabhäve nityänanda äira caraëa .
dhariväre yäya, äi kare paläyana ..27..

ekadina äi kichu dekhilä svapane .
nibhåte kahilä putra-viçvambhara-sthäne ..28..

“niçi-avaçeñe muïi dekhiluì svapana .
tumi ära nityaänanda-ei dui jana ..29..

vatsara-päìcera du chäoyäla haiyä .
märämäri kari’ doàhe veòäo dhäiyä ..30..

duijane sänadhäilä gosäïira ghare .
räma-kåñëa lai’ doàhe hailä vähire ..31..

tära hate kåñëa, tumi lai’ balaräma .
cäri jane märämäri mora vidyamäna ..32..

räma-kåñëa-öhäkura balaye kruddha haiyä .
‘ke toräòhäìgäti, dui bähiräo giyä ..33..

e bäòé, e ghara, saba ämä’-dohäkära .
e sandeça, dadhi, dugdha yata upahära ..’34..

nityänanda balaye,—‘se-käla gela vaye .
ye-käle khäile dadhi-navané luòhiye ..35..

ghucila goyälä-haila vipra-adhikära .
äpanä’ ciniyä chäòa saba upahära ..36..

préte yadi nä chäòivä khäivä märaëa .
luòhiyä khäile vä räkhive kon jana ?’..37..

räma-kåñëa bale,—‘äji mora doña näi .
vändhiyä eòimu dui òhaìga ei öhäïi ..38..

dohäi kåñëera yadi äji karoà äna .’
nityänanda-prati tarja garja kare räma ..39..

nityända bale, ‘tora kåñëere ki òara .
gauracandra viçvambhara—ämära éçvara ..’40..

eimate kalaha karaye cäri jana .
käòäkäòi kari’ saba karaye bhojana ..41..

kähäro hätera keha käòi’ lai’ khäya .
kähäro mukhera keha mukha diyä khäya ..42..

‘janané’ baliyä nityänanda òäke more .
‘anna deha’ mätä, more kñudhä vaòa kare ..’43..

eteka valite muïi cetana päiluì .
kichu nä vujhiluì muïi, tomäre kahiluì ..”44..

häse prabhu viçvambhara çuniyä svapana .
jananéra prati bale madhura vacana ..45..

“baòai susvapna tumi dekhiyächa mätä .
ära käro öhäïi päche kaha ei kathä ..46..

ämära gharera mürtti parateka vaòa .
mora citta tomära svapnete haila daòa ..47..

muïi dekhoà väre väre naivedyera säje .
ädhä-ädhi nä thäke, nä kahoà käre läje ..48..

tomära vadhüre mora sandeha ächila .
äji se ämära mane sandeha ghuöila ..”49..

häse lakñmé jaganmätä sväméra vacane .
antare thäkiyä saba spapna kathä çune ..50..

viçvambhara bale,—“mätä, çunaha vacana .
nitayänande äni’ jhäöa karäha bhojana ..”51..

puttrera vacane çacé hariña hailä .
bhikñära sämagré yata karite lägilä ..52..

nityänanda-sthäne gelä prabhu viçvambhara .
nimantraëa giyä täne karilä satvara ..53..

“ämära bäòéte äji gosäïira bhikñä .
caïcalatä nä karibä”—karäilä çikñä ..54..

karëa dhari’ nityananda ‘viñëu, viñëu’ bale .
“caïcalatä kare yata pägala-sakale ..55..

ye bujhiye more tumi väsaha caïcala .
äpanära mata tumi dekhaha sakala ..”56..

eta vali’ duijane häsite häsite .
kåñëa-kathä kahi’ kahi’ äilä bäòéte ..57..

häsiyä vasilä ekaöhäìi duijana .
gadädhara-ädi ära paramäptagaëa ..58..

éçäna dilena jala dhuite caraëa .
nityänanda-saìge gelä karite bhajana ..59..

vasilena dui prabhu karite bhojana .
kauçalyära ghare yena çréräma-lakñmaëa ..60..

ei mata dui prabhu karaye bhojana .
sei bhäva, sei prema, sei duijana ..61..

pariveçana kare äi parama santoñe .
tribhäga haila bhikñä, dui jana häse ..62..

ärabära äsi’ äi dui jane dekhe.
vatsara päìcera çiçu dekhe parateke ..63..

kåñëa-çukla-varëa dekhe dui manohara .
dui jana caturbhaja, dui digambara ..64..

çaìkha, cakra, gadä, padama, çréhala-muñala .
çrévatsa-kausttabha dekhe makara-kuëòala ..65..

äpanära vadhü dekhe puttrera hådaye .
sakåt dekhiyä ära dekhite nä päye ..66..

paòilä mürcchita haïä påthivéra tale .
titila vasana saba nayanera jale ..67..

annamaya sarva ghara haila takhane .
apürva dekhiyä çacé bähya nähi jäne ..68..

äthevyathe mahäprabhu äcamana kari’ .
gäye häta diyä jananére tole dhari’ ..69..

“uöha uöha mätä, tumi sthira kara cita .
kene vä paòilä påthivéte äcambita ?”..70..

bähya päi’ äi äthevyathe keça bändhe .
nä balaye kichu äi gåhamadhye kände ..71..

mahä dérghaçväsa chäòe kampa sarva-gäya .
preme paripürëa hailä, kichu nähi bhäya ..72..

éçäna karilä saba gåha upaskära .
yata chila avaçeña—sakala täìhära ..73..

sevilena sarvakäla äire éçäna .
caturddaça-lokamadhye mahäbhägyavän ..74..

ei mata aneka kautuka pratidine .
rmammé-bhåtya vai ihä keha nähi jäne ..75..

madhyakhaëòa kathä yena amåtera bhäëòa .
ye kathä çunile ghuce antara päñaëòa ..76..

ei mata gauracandra navadvépa-mäjhe .
kértana karena saba bhakata-samäje ..77..

yata yata sthäne saba pärñada janmilä .
alpe alpe sabe navadvépere äilä ..78..

sabe jänilena éçvarera avatära .
änanda-svarüpa citta haila sabära ..79..

prabhura prakäça dekhi’ vaiñëava-sakala .
abhaya paramänande hailä vihvala ..80..

prabhuo sabäre dekhe präëera samäna .
sabei prabhura päriñadera pradhäna ..81..

vede yäìre niravadhi kare anveñaëa .
se prabhu sabäre kare prema-äliìgana ..82..

nirantara sabära mandire prabhu yäya .
caturbhuja-ñaòbhujädi vigraha dekhäya ..83..

kñaëe yäya gaìgädäsa-murärira ghare .
äcäryaratnera kñaëe calena mandire ..84..

niravadhi nityänanda thäkena saàhati .
prabhu-nityänandera viccheda nähi kati ..85..

nityänanda-svarüpera bälya nirantara .
sarvabhäve äveçita prabhu-viçvambhara ..86..

matsya, kürma, varäha, vämana, narasiàha .
bhägya-anurüpa dekhe caraëera bhåìga ..87..

konadina gopébhäve karena rodana .
käre bale ‘rätri-dina’—nähika smaraëa ..88..

konadina uddhava-akrüra-bhäva haya .
konadina räma-bhäve madirä yäcaya ..89..

konadina caturmukha-bhäve viçvambhara .
brahma-stava paòi’ paòe påthivé upara ..90..

konadina prahläda-bhävete stuti kare .
eimata prabhu bhakti-sägare vihare ..91..

dekhiyä änande bhäse çacé-jaganmätä .
‘bähiräya putra päche’—ei manaùkathä ..92..

äi bale,—“bäpa, giyä kara gaìgäsnäna .”
prabhu bale,—“bala mätä, ‘jaya kåñëa räma’..”93..

yata kichu kare çacé putrera uttara .
‘kåñëa’ vai kichu nähi bale viçvambhara ..94..

acintya äveça sei bujhäna nä yäya .
yakhana ye haya, sei apürva dekhäya ..95..

ekadina äsi’ eka çivera gäyana .
òamvura bäjäya, gäya çivera kathana ..96..

äila karite bhikñä prabhura mandire .
gähaye çivera géta, veòi’ nåtya kare ..97..

çaìkarera çuëa çuni’ prabhu viçvambhara .
hailä çaìkara mürti divya-jaöädhara ..98..

eka lanphe uöhe tära kändhera upara .
huìkära kariyä bale—“muïi se çaìkara ..”99..

keha dekhe jaöä, çiìgä, dumaru bäjäya .
‘bola bola’ mahäprabhu balaye sadäya ..100..

se mahäpuruña yata çiva-géta gäila .
paripürëa phala tära ekatra päila ..101..

sei ta’ gäila géta niraparädhe .
gauracandra ärohaëa kailä tära kändhe ..102..

bähya päi’ nämilena prabhu-viçvambhara .
äpane dilena bhikñä jhulira bhitara ..103..

kåtärtha haiyä sei puruña calila .
‘haridhvani’ sarvagaëe maìgala uöhila ..104..

jaya päi’ uöhe kåñëabhaktira prakäça .
éçvara sahita sarva-däsera viläsa ..105..

prabhu bale,—“bhäi-saba, çuna mantrasära .
rätri kene mithyä yäya ämä’-sabäkära ..106..

äji haite nirvandhita karaha sakala .
niçäya kariba sabe kértana-maìgala ..107..

saìkértana kariyä sakala gaëa-sane .
bhaktisvarüpiëé gaìgä kariba majjane .108..

jagata uddhära hau çuni’ kåñëanäma .
paramärthe tomarä sabära dhana-präëa ..”109..

sarva-vaiñëavera haila çuniyä ulläsa .
ärambhilä mahäprabhu kértana-viläsa ..110..

çréväsa-mandire prati niçäya kértana .
konadina haya candraçekhara bhavana ..111..

nityänanda, gadädhara, advaita, çréväsa .
vidyänidhi, muräri, hiraëya, haridäsa ..112..

gaìgädäsa, vanamälé, vijaya, nandana .
jagadänanda, buddhimanta khäna, näräyaëa ..113..

käçéçvara, väsudeva, räma, garuòäi .
govinda, govindänanda, ächena tathäi ..114..

gopénätha, jagadéça, çrémän, çrédhara .
sadaçiva, vakreçvara, çrégarbha, çuklämbara ..115..

brahmänanda, puruñottama, saïjayädi yata .
ananta caitanya-bhåtya näma jäni kata ..116..

sabei prabhura nåtye thäkena saàhati .
päriñada vai ära keha nähi tathi ..117..

prabhura huìkära, ära niçä haridhvani .
brahmäëòa bhedaye yena henamata çuni ..118..

çuniyä päñaëòé-saba maraye valgiyä .
niçäya eëòalä khäya madirä äniyä ..119..

egulä sakale madhumaté-siddhi jane .
rätri kari’ mantra japi’ païcakanyä äne ..120..

cäri prahara niçä-nidrä yäite nä päi .
‘bola bola’ huhuìkära, çuniye sadäi ..121..

valgiyä maraye yata päñaëòéra gaëa .
änande kértana kare çréçacénandana ..122..

çunile kértana mätra prabhura çarére .
bähya nähi thäke, paòe påthivé upare ..123..

hena se ächäòa prabhu paòe nirantara .
påthvé haya khaëòa khaëòa, sabe päya ura ..124..

se komala çarére ächäòa baòa dekhi’ .
‘govinda’ smaraye äi mudi’ dui äìkhi ..125..

prabhu se ächäòa khäya vaiñëava-äveçe .
tathäpiha äi duùkha päya snehavaçe ..126..

ächäòera äi nä jänena pratikära .
ei bola bale käku kariyä apära ..127..

“kåpä kari’ kåñëa, more deha’ ei vara .
ye samaye ächäòa khäyena viçvambhara ..128..

muïi yana tähä nähi jänoà se samaya .
hena kåpä kara more kåñëa mahäçaya ..129..

yadyapiha paranande täìra nähi duùkha .
tathäpiha nä jänile maira baòa sukha ..”130..

äira cittera icchä jäni’ gauracandra .
sei mata täìhäre dilena paränanda ..131..

yatakñaëa prabhu kare hari-saìkértana .
äira nä thäke kichu bähya tatakñaëa ..132..

prabhura änande nåtye nähi avasara .
rätri-dine veòi’ gäya saba anucara ..133..

konadina prabhura mandire bhaktagaëa .
sabei gäyena, näce çréçacénandana ..134..

kathana éçvarabhäve prabhura prakäça .
kakhana rodana kare, bale ‘muïi däsa’ ..135..

citta diyä çuna bhäi prabhura vikära .
ananta brahmäëòe sama nähika yähära ..136..

yemate karena nåtya prabhu gauracandra .
temate se mahänande gäya bhaktavånda ..137..

çréhariväsare hari-kértana-vidhäna .
nåtya ärambhilä prabhu jagatera präëa ..138..

puëyavanta çréväsa-aìgane çubhärambha .
uöhila kértana dhvani ‘gopäla govinda’ ..139..

üñaùkäla haite nåtya kare viçvambhara .
yütha yütha haila yata gäyana sundara ..140..

çréväsapaëòita laïä eka sampradäya .
mukunda laiyä ära jana-kata gäya ..141..

laiyä govinda ghoña ära kata-jana .
gauracandra-nåtye sabe rena kértana ..142..

dhariyä bulena nityänanda mahäbalé .
alakñite advaita layena padadhüli ..143..

gadädhara-ädi yata sajala nayane .
änande vihvala haila prabhura kértane ..144..

çunaha calliça pada prabhura kértana .
ye vikäre näce prabhu jagata-jévana ..145..

bhäöiyäré rägaù
caudike govindadhvani, çacéra nandana näce raìge .
vihvala hailä saba päriñada-saìge ..146..

hari o räma ..dhru..
yakhana kändaye prabhu prahareka kände .
loöäya bhümite keça, tähä nähi vändhe ..147..

se krandana dekhi’ hena kon käñöha äche .
nä paòe vihvala haiyä se prabhura käche ..148..

yakhana häsaye prabhu mahä-aööahäsa .
sei haya prahareka änanda-viläsa ..149..

däsyabhäve prabhu nija mahimä nä jäne .
‘jiniluì jiniluì’ vali’ uöhe ghane ghane ..150..

tathähi—
jitaà jitamiti atiharyeëa kadäcidyukto .
vadati tadanukaraëaà karoti jitaà jitamiti ..151..

mahäprabhu atiçaya harñämbhita haiyä ‘jitaà
jitaà valite ärambha karile bhaktagaëao
‘jitaà jitaà’ rave tadéya dhvanira anukaraëa
karite lägilena .

kñaëe kñaëe äpane ye gäya uccadhvani .
brahmäëòa bhedeye yena henamata çuni ..152..

kñaëe kñaëe haya aìga brahmäëòera bhara .
dharite samartha keha nahe anucara ..153..

kñaëe haya tulä haite atyanta pätala .
hariñe riyä kändhe bulaye sakala ..154..

prabhure kariyä kändhe bhägavatagaëa .
pürëänanda hai’ kare aìgane bhramaëa ..155..

yakhane yä haya prabhu änande mürcchita .
karëamüle sabe ‘hari’ bale ati bhéta ..156..

kñaëe kñaëe sarva aìge haya mahäkampa .
mahä-çéte bäje yena bälakera danta ..157..

kñaëe kñaëe mahäsveda haya kalevare .
mürtimaté gaìgä yena äilä çarére ..158..

kakhana vä haya aìga jbalanta anala .
dite mätra malayaja çukhäya sakala ..159..

kñaëe kñaëe adbhuta vahaye mahäçväsa .
sammukha chäòiyä sabe haya ekapäça ..160..

kñaëe yäya sabära caraëa dharibäre .
paläya vaiñëavagaëa cäridike tare ..161..

kñaëe nityänanda-aìge påñöha diyä vase .
caraëa tuliyä sabäkäre cähi’ häse ..162..

bujhiyä iìgita saba bhägavatagaëa .
luöaye caraëa-dhüli apürva ratana ..163..

äcärya gosäïi bale,—“äre äre corä !
bhäìgila sakala tora bhäribhuri morä ..”164..

mahänande viçvambhara gaòägaòi’ yäya .
cäridike bhaktagaëa kåñëaguëa gäya ..165..

yakhana uddaëòa näce prabhu viçvambhara .
påthivé kampita haya, sabe päya òara ..166..

kakhano vä madhura näcaye viçvambhara .
påthivé kampita haya, sabe päya òara ..166..

kakhano vä madhura näcaye viçvambhara .
yena dekhi nandera nandana naöavara ..167..

kakhano vä kare koöi siàhera huìkära .
karëa-rakñä hetu sabe anugraha täìra ..168..

påthivéra älaga haiyä kñaëe yäya .
keha vä dekhaye, keha dekhite nä päya ..169..

bhäväveçe päkala locane yäre cäya .
mahäträsa päïä sei häsiyä paläya ..170..

bhäväveçe caïcala haiyä viçvambhara .
näcena vihvala haïä nähi paräpara ..171..

bhäväveçe ekabära dhare yära päya .
ära bära punaù tära uöhaye mäthäya ..172..

kñaëe yära galä dhari’ karaye krandana .
kñaëeke tähära kändhe kare ärohaëa ..173..

kñaëe haya bälya-bhäve parama caïcala .
mukhe vädya väya yena chäoyäla-sakala ..174..

caraëa näcäya kñaëe, khala khala häse .
jänugati cale kñaëe välaka-äveçe ..175..

kñaëe kñaëe haya bhäva-tribhaìgasundara .
prahareka seimata thäke viçvambhara ..176..

kñaëe dhyäna kari’ kare muraléra chanda .
säkñät dekhiye yena våndävanacandra ..177..

bähya päi’ däsya bhäve karaye krandana .
dante tåëa kari’ cähe caraëa-sevana ..178..

cakräkåti hai’ kñaëe prahareka phire .
äpana caraëa giyä läge nija çire ..179..

yakhana ye bhäva haya, sei adabhuta .
nija namänande näce jagannätha-suta ..180..

ghana ghana huìkäraya sarva aìga naòe .
nä päre haite sthira, påthivéte paòe ..181..

gauravaraëa deha-kñaëe nänävarëa dekhi .
kñaëe kñaëe dui guëa haya dui äìkhi ..182..

alakika haïä prabhu vaiñëava-äveçe .
ye valite yogya nahe, täo prabhu bhäñe ..183..

pürve ye vaiñëava dekhi’ ‘prabhu’ kari’ bale .
“e vaöo ämära däsa”, dhare tära cule ..184..

pürve ye vaiñëava dekhi’ ‘dharaye caraëa .
tära vakñe uöhi’ kare caraëa arpaëa ..185..

prabhura änanda dekhi’ bhägavatagaëa .
anyonye galä dhari’ karaye krandana ..186..

sabära aìgete çobhe çrécandana-mälä .
änande gäyena kåñëa-rase hai’ bholä ..187..

mådaìga-mandirä väje çaìkha-karatäla .
saìkértana-saìge saba haila miçäla ..188..

brahmäëòa bhedila dhvani püriyä äkäça .
caudigera amaìgala yäya saba näça ..189..

e kon adbhuta-yära sevakera nåtya ..
sarvavighna näça haya, jagata pavitra ..190..

se prabhu äpane näce äpanära näme .
ihära ki phala—kivä valiva puräëe ?..191..

caturddige çréhari-maìgala-saìkértana .
mäjhe näce jagannätha miçrera nandana ..192..

yära nämänande çiva vasana nä jäne .
yära yaçe näce çiva, se näce äpane ..193..

yära näme välméki hailä tapodhana .
yära näme ajämila päila mocana ..194..

yära näma çravaëe saàsära-bandha ghuce .
hena prabhu avatari’ kaliyuge näce ..195..

yära näma gäi’ çuka-närada veòäya .
sahasra-vadana-prabhu yära guëa gäya ..196..

sarva-mahä-präyaçcitta ye prabhura näma .
se prabhu näcaye, dekhe yata bhägyavän ..197..

haila päpiñöha-janma, takhana nä haila .
hena mahämahotsava dekhite nä päila ..198..

kaliyuga praçaàsila çrébhägavate .
ei abhipräya tära jäni’ vyäsasute ..199..

nijänande näce mahäprabhu viçvambhara .
caraëera täla çuni ati manohara ..200..

bhäva-bhare mälä nähi rahaye galäya .
chiëòiyä paòaye giyä bhakatera päya ..201..

kati gelä garuòera ärohaëa-sukha .
kati gelä çaìkha-cakra-gadä-padma-rüpa ..202..

kothäya rahila sukha-ananta-çayana .
däsyabhäve dhüli luöi’ karaye rodana ..203..

kothäya rahila vaikunöhera sukhabhära .
däsya-sukhe saba sukha päsarila tära ..204..

kati gela ramära vadana-dåñöi-sukha .
virahé haiyä kände tuli’ bähu-mukha ..205..

çaìkara-närada-ädi yära däsya päïä .
sarvaiçvarya tiraskari’ bhrame däsa haïä ..206..

sei prabhu äpanära dante tåëa kari’.
däsya-yoge mäge saba-sukha parihari’ ..207..

hena däsyayoga chäòi’ ära yevä cäya .
amåta chäòiyä yena viña lägi’ dhäya ..208..

se vä kene bhägavata paòe vä paòäya .
bhaktira prabhäva nähi yähära jihväya ..209..

çästrera nä jäni’ marma adhyäpanä kare .
garddabhera präya yena çästra vahi’ mare ..210..

eimata çästra vahe, artha nähi jäne .
adhama sabhäya artha-adhama väkhäne ..211..

vede bhägavate kahe,—däsya vaòa dhana .
däsya lägi’ ramä-aja-bhavera yatana ..212..

caitanyera väkye yära nähika pramäëa .
caitanya nähika tära, ki valiva äna ..213..

däsyabhäve näce prabhu çrégaurasundara .
caudige kértanadhvani ati manohara ..214..

çunite çunite çaëe haya mürachita .
tåëa-kare takhane advaita upanéta ..215..

äpädamastaka tåëe nichiyä laiyä .
nija çire thui’ näce bhrükuöi kariyä ..216..

advaitera bhakti dekhi’ sabära träsa .
nityänanda-gadädhara—dui jane häsa ..217..

näce prabhu gauracandra jagatjévana .
äveçera anta nähi haya ghane ghana ..218..

yähä nähi dekhi çuni çré bhägavate .
hena saba vikära prakäçe çacé-sute ..219..

kñaëe kñaëe sarva aìga haya stambhäkåti .
tilärddhika noìäite nähika çakati ..220..

sei aìga kñaëe kñaëe henamate haya .
astimätra nähi yena navanétamaya ..221..

kakhano dekhi ye aìga guëa dui-tina .
kakhano svabhäva haite atiçaya kñéëa ..222..

kakhano vä matta yena òhuli’ òhuli’ yäya .
häsiyä doläya aìga änanda sadäya ..223..

sakala vaiñëave prabhu dekhi’ eke eke .
bhäväveçe pürva näma dhari’ dhari’ òäke ..224..

‘haladhara, çiva, çuka, närada, prahläda .
ramä, aja, uddhava’ baliyä kare näda ..225..

ei mata sabä’ dekhi’ nänä-mata bale .
yevä yei vastu, tähä prakäçaya chale ..226..

aparüpa kåñëäveça, aparüpa nåtya .
änande nayana bhari’ dekhe saba bhåtya ..227..

pürve yei ändhäila bäòéra bhitare .
sei-mätra dekhe anye praveçite näre ..228..

prabhura äjïäya dåòha lägiyäche dbära .
praveçite näre loka saba nadéyära ..229..

dhäiyä äise loka kértana çuniyä .
praveçite näre loka, dväre rahe giyä ..230..

sahasra sahasra loka kalarava kare .
“kértana dekhiba,—jhäöa ghucäha duyäre ..”231..

yateka vaiñëava-saba kértana-äveçe .
nä jäne äpana deha, anya jana kise ..232..

yateka päñaëòé saba nä päiyä dbära .
vähire thäkiyä manda balaye apära ..233..

keha bale,—“egulä-sakala mägi’ khäya .
cinile päive läja dbära nä ghucäya ..”234..

keha bale,—“satya satya ei se uttara .
nahile kemane òäke e añöa prahara ..”235..

keha bale,—“äre bhäi ! madirä äniyä .
sabe rätri kari’ khäya loka lukäiyä ..”236..

keha bale,—“bhäla chila nimäi paëòita .
ära kena näräyaëa kaila hena cita ..”237..

keha bale,—“hena bujhi pürvera saàskära .”
keha bale,—“saìgadoña haila tähära ..238..

niyämaka väpa nähi,—täte äche väi .
etadine saìgadoñe öhekila nimäïi ..”239..

keha bale,—“päsarila saba adhyayana .
mäseka nä cähile haya avaiyäkaraëa ..”240..

keha bale,—“äre bhäi saba hetu päila .
dbära diyä kérttanera sandarbha jänila ..241..

rätri kari’ mantra paòi’ païca kanyä äne .
nänävidha dravya äise tä’-sabära sane ..242..

bhakñya, bhojya, gandha, mälya, vividha vasana .
khäiyä tä’-sabä’-saìge vividha ramaëa ..243..

bhinna loka dekhile nä haya tära saìga .
eteke duyära diyä kare nänä raìga ..”244..

keha bale,—“käli hauka yäiva deyäne .
käìkäle vändhiya saba niva jane jane ..245..

ye nä chila räjya-deçe, äniyä kértana .
durbhikña-haila-saba gela cirantana ..246..

deve harileka våñöi, jäniha niçcaya .
dhänya mari’ gela, kaòi utpanna nä haya ..247..

khäni thäka, çréväsera käli karoà kärya .
käli väki karoà dekhoà advaita-äcäryya ..248..

kothä haite äsi’ nitayänanda avadhüta .
çréväsera ghare thäki’ kare etarüpa ..”249..

ei mate nänärüpe dekhäyena bhaya .
änande vaiñëava-saba kichu nä çunaya ..250..

keha bale,—“brähmaëera nahe nitya-dharma .
paòiyäo egulä karaye hena karma ..”251..

keha bale,—“egulä dekhite nä yuyäya .
e gulära sambhäñe sakala-kérti yäya ..252..

o nåtya-kértana yadi bhäla loka dekhe .
seha ei mata haya, dekha parateke ..253..

parama suvuddhi chila nimäi paëòita .
e gulära saìge tära hena haila cita ..”254..

keha bale,—“ätma vinä säkñät kariyä .
òäkile ki kärya haya, nä jänila ihä ..255..

äpana çaréra-mäjhe äche niraïjana .
ghare häräiyä dhana cähe giyä vana ..”256..

keha bale,—“kon kärya parere carcciyä .
cala sabe ghara yäi, ki kärya dekhiyä ..”257..

keha bale,—“nä dekhila nija karma-doñe .
se saba sukåti, tä’-sabäre bali kise ?”..258..

sakala päñaëòé—tärä eka cäpa haïä .
“eho sei gaëa” hena bujhi yäya dhäïä ..259..

“o kértana nä dekhile ki haive manda ?
çata çata veòi’ yena kare mahädvandva ..260..

kona japa, kona tapa, kona tattvajïäna .
tähä nä dekhiye kari’ nija karma-dhyäna ..261..

cäla-kalä-dugdha-dadhi ekatra kariyä .
jäti näça kari’ khäya ekatra haiyä ..”262..

parihäse äsi’ sabe dekhibära tare .
“deki, o pägala-gulä kon karma kare ..”263..

eteka baliyä sabe calilena ghare .
eka yäya, ära äsi’ bäjäya duyäre ..264..

päñaëòé päñaëòé yei dui dekhä haya .
galägali kari’ saba häsiyä paòaya ..265..

punaù dhari’ lai’ yäya yevä nähi dekhe .
keha vä nivåtta haya käro anurodhe ..266..

keha bale,—“bhäi, ei dekhila çunila .
nimäïi laiyä saba pägala haila ..267..

darduré uöhiyä äche çréväsera bäòé .
durgotsabe yena säòi dei huòähuòi ..268..

‘hai hai, häya häya’—ei mätra çuni .
ihä sabä’ haite haila ayaça-kähiné ..269..

mahä-mahä-bhaööäcärya sahasra yethäya .
hena cäìgäita-gulä vase nadéyäya ..270..

çréväsa vämanäre ei nadéyä haite .
ghara bhäìgi’ käli laiyä pheläiva srote ..271..

o brähmaëa ghucäile grämera kuçala .
anyathä yavane gräme karibeka bala ..”272..

eimata päñaëòé karaye kolähala .
tathäpiha mahäbhägyavanta se sakala ..273..

prabhu-saìge ekatra janmilä eka gräme .
dekhileka, çunileka se saba vidhäne ..274..

caitanyera gaëa-saba matta kåñëa-rase .
bahirmmukha-väkya kichu karëe nä praveçe ..275..

“jaya kåñëa muräri mukunda vanamälé .”
aharniça gäya sabe hai’ kutühalé ..276..

aharniça bhakta-saìge näce viçvambhara .
çränti nähi käro, sabe sattva-kalevara ..277..

vatsareka näma mätra kata yuga gela .
caitanya-änande keha kichu nä jänila ..278..

yena mahä-räsa-kréòä kata yuga gela .
tilärddheka-hena saba gopikä mänila ..279..

ei mata acintya kåñëera parakäça .
ihä jäne bhägyavanta caitanyera däsa ..280..

ei mate näce mahäprabhu viçvambhara .
niçi avaçeña mätra se eka prahara ..281..

çälagrämaçilä-saba nija kole kari’ .
uöhilä caitanyacandra khaörära upari ..282..

maòa maòa kare khaööä viçvambhara-bhare .
äthevyathe nityänanda khaööä sparça kare ..283..

anantera adhiñöhäna haila khaööäya .
nä bhäìgila khaööä, dole çrégauräìga-räya ..284..

caitanya-äjïäya sthira haila kértana .
kahe äpanära tattva kariyä garjana ..285..

“kaliyuge muïi kåñëa, muïi näräyaëa .
muïi sei bhagavän devakénandana ..286..

ananta brahmäëòa-koöi-mäjhe mui nätha .
yata gäo, sei muïi, torä mora däsa ..287..

to’-sabära lägiyä ämära avatära .
torä yei deha’, sei ämära ähära ..288..

ämäre se diyächa saba upahära .”
çréväsa balena,—“prabhu sakala tomära ..”289..

prabhu bale,—“muïi ihä khäimu sakala .”
advaita balaye,—“prabhu vaòai maìgala ..”290..

kare kare prabhure yogäya saba däse .
änande bhojana kare prabhu nijäveçe ..291..

dadhi khäya, dugdha khäya, navanéta khäya .
“ära ki ächaye äna”—balaye sadäya ..292..

vividha sandeça khäya çarkarä-mrakñita .
miçri, närikela jala çasyera sahita ..293..

kadalaka, cipiöaka, bharjita-taëòula .
“ära äna” punaù bale khäiyä vahula ..294..

vyavahäre jana-çata-duira ähära .
nimiñe khäiyä bale,—‘ki ächaye ära ?”295..

prabhu bale,—“äna äna, ethä kichu näïi .”
bhakta saba träsa päi’ saìare gosäïi ..296..

karayoòa kari’ saba kaya bhaya-väëé .
“tomära mahimä prabhu ämarä ki jäni ?..297..

ananta brahmäëòa äce yähära udare .

täre ki kariva ei kñudra nahe bhakta-upahära .
jhäöa äna, jhäöa äna, ki ächaye ära ..”299..

“karpüra tämbüla äche, çunaha gosäïi .”
prabhu bale,—“täi deha’ kichu cintä näïi ..”300..

änanda haila, bhaya gela sabäkära .
yogäya tämbüla sabe yära adhikära ..301..

hariñe tämbüla yogäyena sarvadäse ..
hasta päti’ laya prabhu sabä’ cähi häse ..302..

dui cakñu päkäiyä karaye huìkära .
‘näòä näòä näòä’ prabhu bale bära bära ..303..

kichui nä bale keha, mauna kari’ vase .
sakala bhaktera citte lägaye taräse ..304..

mahäçästikarttä-hena bhakta-saba dekhe .
hena çakti nähi käro, haive sammukhe ..305..

nityänanda mahäprabhu-çire dhare chäti .
yoòakare advaita sammukha kare sttati ..306..

mahäbhaye yoòahäte saba-bhaktagaëa .
heëöa mathä kari’ cinte caitanya-caraëa ..307..

e aiçvarya çunite mähära haya sukha .
sei avaçya dekhiva caitanya-çrémukha ..308..

yekhäne ye äche, se ächaye seikhäne .
tadürddha haite keha näre äjïä-vine ..309..

‘vara mäga’ bale advaitera mukha cähi’ .
“tora lägi’ avatära mora ei öhäïi..”310..

eimata saba bhakta dekhiyä dekhiyä .
‘mäga, mäga’ bale prabhu häsiyä häsiyä ..311..

eimata prabhu nija aiçvarya prakäçe .
dekhi’ bhaktagaëa sukha-sindhu-mäjhe bhäse ..312..

acintya-caitanya-raìga bujhana nä yäya .
kñaëeke aiçvarya kari’ punaù mürcchä päya ..313..

bähya prakäçiyä punaù karaye krandana .
däsyabhäva prakäça karaye anukñaëa ..314..

galä dhari’ kände saba-vaiñëava dekhiyä .
sabäre sambhäñe ‘bhäi’, ‘bändhava’ baliyä ..315..

lakhite nä päre keha, hena mäyä kare .
bhåtya vinä täìra tattva ke bujhite pare?..316..

prabhura caritra dekhi’ häse bhaktagaëa .
sabäi balena,—“avatérëa näräyaëa ..”317..

katakñaëa thäki’ prabhu khaööära upara .
änande mürcchita hailä çrégaurasundara ..318..

dhätu-mätra nähi,—paòilena påthivéte .
dekhi’ saba päriñada lägilä kändite ..319..

sarva-bhaktagaëa yukti karite lägilä .
ämä’-sabä’ chäòiyä vä öhäkura calilä ..320..

yadi prabhu emata niñöhura-bhäva kare .
ämaräha eikñaëe chäòiba çarére ..321..

eteka cintite sarvajïera cüòämaëi .
bähya prakäçiyä kare mahä-haridhvani ..322..

sarvagaëe uöhila änanda-kolähala .
nä jäni ke kondige haila vihvala ..323..

eimata änanda haya navadvépa-pure .
premarase vaikunöhera näyaka vihare ..324..

e sakala puëyakathä ye kare çravaëa .
bhaktasaìge gauracandra rahu tära mana ..325..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..326..

iti çrécaitanyabhägavate madhyakhaëòe aiçvarya-
prakäça-varëanaà näma añöamohadhyäyaù .


Chapter 9

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 9 >>

navama adhyäya

gauranidhi kapaöa sannyäsé-veçadhäré .
akhila-bhuvana-adhikäré ..1..

jaya jagannätha çacénandana caitanya .
jaya gaurasundarera saìkértana dhanya ..2..

jaya nityänanda-gadädharera jévana .
jaya jaya advaita-çréväsa-präëadhana ..3..

jaya çréjagadänanda-haridäsa-präëa .
jaya vakreçvara-puëòaréka-premadhäma ..4..

jaya väsudeva-çrégarbhera präëanätha .
jéva-prati kara prabhu çubhadåñöipäta ..5..

bhaktagoñöhé-sahita gauräìga jaya jaya .
çunile caitanya-kathä bhakti labhya haya ..6..

madhyakhaëòa kathä bhäi çuna ekacite .
mahäprabhu gauracandra vihare ye-mate ..7..

eve çuna caitanyera mahä-parakäça .
yaìhi sarva-vaiñëavera siddhi-abhiläña ..8..

‘säta-prahariyä-bhäva’ loke khyäti yära .
yaìhi prabhu hailena sarva avatära ..9..

adbhuta bhojana yaìhi, adbhuta prakäça .
yäre täre viñëubhakti-dänera viläsa ..10..

räja-räjeçvara-abhiñeka sei dine .
karilena prabhure sakala bhaktagaëe ..11..

ekadina mahäprabhu çrégaurasundara .
äilena çréniväsa paëòitera ghara ..12..

saìge nityänandacandra parama vihvala .
alpe alpe bhaktagaëa mililä sakala ..13..

äveçita citta mahäprabhu gaura-räya .
parama aiçvarya kari’ caturddige cäya ..14..

prabhura iìgita vujhilena bhaktagaëa .
uccaiùsvare caturddige karena kértana ..15..

anya anya dina prabhu näce däsyabhäve .
kñaëeke aiçvarya prakäçiyä punaù bhäìge ..16..

sakala bhaktera bhägye e dina näcite .
uöhiyä vasilä prabhu viñëura khaööäte ..17..

ära saba dine prabhu bhäva prakäçiyä .
vaisena viñëura khäöe yena nä jäniyä ..18..

säta-prahariyä-bhäve chäòi sarva mäyä .
vasilä prahara-säta prabhu vyakta haiyä ..19..

yoòa haste sammukhe sakala bhaktagaëa .
rahilena parama änandamukta mana ..20..

ki adbhuta santoñera haila prakäça .
sabäi väsena yena vaikuëöha-viläsa ..21..

prabhuo vasilä yena vaikuëöhara nätha .
tilärddheka mäyä-mätra nähika kothä’ta ..22..

äjïä haila,—“bala mora abhiñeka-géta .”
çuni’ gäya bhaktagaëa hai’ harañita ..23..

abhiñeka çuni’ prabhu mastaka òhuläya .
sabäre karena kåpädåñöi amäyäya ..24..

prabhura iìgita vujhilena bhaktagaëa .
abhiñeka karite sabära haila mana ..25..

sarva-bhaktagaëe vahi’ äne gaìgäjala .
äge chäìkilena divya vasane sakala ..26..

çeñe çrékarpüra catuùsama-ädi diyä .
sajaja karilena sabe premayukta haiyä ..27..

mahä-jaya-jaya-dhvani çuni’ cäribhite .
abhiñeka-mantra sabe lägilä paòite ..28..

sarvadye çrénityänanda ‘jaya jaya’ vali’.
prabhura çréçire jala dilä kutühalé ..29..

advaita-çréväsa-ädi yateka pradhäna .
paòiyä puruñasükta karäyena snäna ..30..

gauräìgera bhakta saba mahämantravit .
mantra paòi’ jala òhäle hai’ harañita ..31..

mukundädi gäya abhiñeka sumaìgala .
keha kände, keha näce änande vihvala ..32..

pativratägaëa kare ‘jaya-jayakära’ .
änandasvarüpa citta haila sabära ..33..

vasiyä ächena vaikunöhera adhéçvara .
bhaktagaëe jala òhäle çirera upara ..34..

nämamätra añöottaraçata ghaöa jala .
sahasra ghaöeo anta nä päi sakala ..35..

devatä-sakale dhari’ narera äkåti .
gupte abhiñeka kare, ye haya sukåti ..36..

yäìra pädapadme jalavindu dile mätra .
seha dhyäne, säkñäte ke dite äche pätra?..37..

tathäpiha täre nähi yamadaëòa haya .
hena prabhu säkñäte sabära jala laya ..38..

çréväsera däsadäsége äne jala .
prabhu snäna kare,—bhakta-sebära ei phala ..39..

jala äne kha bhägayavaté ‘duùkhé’ näma .
äpane öhäkura dekhi’ bale,—‘äna äna’ ..40..

äpane öhäkura tära bhaktiyoga dekhi’ .
‘duùkhé’ näma ghucäiyä thuilena ‘sukhé’ ..41..

nänä vedamantra paòi’ sarva-bhaktagaëa .
snäna karäiyä aìga karilä märjana ..42..

paridhäna karäilä nütana vasana .
çréaìga lepilä divya sugandhi-candana ..43..

viñëukhaörä pätilena upaskära kari’ .
vasilena pravu nija khaööära upari ..44..

chatra dharilena çire nityänanda räya .
kona bhägyavanta rahi’ cämara òhuläya ..45..

püjära sämagré lai’ sarvabhaktagaëa .
püjite lägilä nija-prabhura caraëa ..46..

pädya, arghya, äcamané, gandha, puñpa, dhüpa .
pradépa, naivedya, vastra, yathä anurüpa ..47..

yajïasütra yathäçakti vastra-alaìkära .
püjilena kariyä ñoòaça upacära ..48..

candane kariyä lipta tulasémaïjaré .
punaù punaù dena sabe caraëa-upari ..49..

daçäkñara gopälamantrera vidhimate .
püjä kari’ sabe stava lägilä paòite ..50..

advaitädi kari’ yata pärñada-pradhäna .
paòilä caraëe kari’ daëòa-paraëäma ..51..

premanadé vahe sarvagaëera nayane .
stuti kare sabe, prabhu amäyäya çune ..52..

“jaya jaya jaya sarva-jagatera nätha .
tapta jagatere kara çubha dåñöipäta ..53..

jaya ädihetu, jaya janaka sabära .
jaya jaya saìkérttanärambha avatära ..54..

jaya jaya veda-dharma sädhujanaträëa .
jaya jaya äbrahma-stamvera müla-präëa ..55..

jaya jaya patitapävana guëasindhu .
jaya jaya parama çaraëa dinavandhu ..56..

jaya jaya kñérasindhu-madhye gopaväsé .
jaya jaya bhakta-hetu prakaöa viläsé ..57..

jaya jaya acintya-agamya-ädi-tattva .
jaya jaya parama komala çuddha-sattva ..58..

jaya jaya viprakulapävana-bhüñaëa .
jaya vedadharma-ädi sabära jévana ..59..

jaya jaya jämila-patitapävana .
jaya jaya pütanä-duñkåti-vimocana ..60..

jaya jaya adoña-daraçi ramäkänta .”
ei mata sttati kare sakala mahänta ..61..

parama-prakaöa-rüpa prabhura prakäça .
dekhi’ paränande òuvilena sarva-däsa ..62..

sarva mäyä ghucäiyä prabhu gauracandra .
çrécaraëa dilena, püjaye bhaktavånda ..63..

divya gandha äni’ keha lepe çrécaraëe .
tulasékamale meli’ püje kona jane ..64..

keha ratna-süvarëa-rajata-alaìkära .
pädapadme diyä diyä kare namaskära ..65..

paööaneta, çukla, néla, supéta vasana .
pädapadme diyä namaskare sarvajana ..66..

nänävidha dhätupätra dei sarvajane .
nä jäni kateka äsi’ paòe çrécaraëe ..67..

ye caraëa püjiväre sabära bhävanä .
aja, ramä, çiva kare ye lägi’ kämanä ..68..

vaiñëavera däsa-däségaëe tähä püje .
ei mata phala haya, vaiñëave ye bhaje ..69..

dürvä, dhänya, tulasé laiyä sarvajane .
päiyä abhaya sabe dena çrécaraëe ..70..

nänävidha phala äni’ dena padatale .
gandhapuñpa, candana, çrécaraëe keha òhäle ..71..

keha püje kariyä ñoòaça upacäre .
keha vä ñaòaìga-mate, yena sphure yäre ..72..

kasttaré, kuìkuma, çrékarpüra, phägudhüli .
sabe çrécaraëe dei hai’ kutühalé ..73..

campaka, mallikä, kunda, kadamva, mälaté .
nänä puñpe çobhe çrécaraëa-nakhapäìti ..74..

parama prakäça-vaikuëöhera cüòämaëi .
“kichu deha’ khäi”—prabhu cähena äpani ..75..

hasta päte prabhu, dekhe sarvava bhaktagaëa .
ye-ye-mata deya, saba karena bhojana ..76..

keha dei kadalaka, keha divya mudga .
keha dadhi, kñéra vä navané, keha dugdha ..77..

prabhura çréhaste saba dei bhaktagaëa .
amäyäya mahäprabhu karena bhojana ..78..

dhäila sakala gaëa nagare nagare .
kiniyä uttama dravya änena satvare ..79..

keha divya närikela upaskära kari’.
çarkarä-sahita dei çréhasta upari ..80..

nänävidha pracura sandeça dei äni’ .
çréhaste laiyä prabhu khäyena äpani ..81..

keha deya moyä, jamvu, karkaöikä phala .
keha deya ikñu, keha deya gaìgäjala ..82..

dekhiyä prabhura ati änanda prakäça .
daçabära päìcabära dei kona däsa ..83..

çata çata jane vä kateka dei jala .
mahäyogeçvara päna karena sakala ..84..

sahasra sahasra bhäëòa dadhi, kñéra, dugdha .
sahasra sahasra kändi kalä, kata mudga ..85..

kateka vä sandeça, kateka phala-müla .
kateka sahasra väöä karpüra tämbüla ..86..

ki apürva çakti prakäçilä gauracandra .
kemate khäyena, nähi jäne bhaktavånda ..87..

bhaktera padärtha prabhu khäyena santoñe .
khäiyä sabära janma-karma kahe çeñe ..88..

tatakñaëe se bhaktera haya ye smaraëa .
santoñe ächäòa khäya, karaye krandana ..89..

çréväsere bale,—“äre paòe tora mane .
bhägavata çunili ye devänanda-sthäne ..90..

pade pade bhägavata—premarasamaya .
çuniyä dravila ti tomära hådaya ..91..

uccaiùsvara kari’ tumi lägilä kändite .
vihvala haiyä tumi paòilä bhümite ..92..

avadha paòuyä bhaktiyoga nä vujhiyä .
valgiyä kändaye kene,—nä vujhila ihä ..93..

vähaya nähi jäna tumi premera vikäre .
paòuyä tomäre nila vähira duyäre ..94..

devänanda ithe nä karila nibäraëa .
guru yathä ajïa, seimata çiñyagaëa ..95..

vähira duyäre tomä’ eòila öäniyä .
tabe tumi äilä parama duùkha päïä ..96..

duùkha päi’ mane tumi virale vasilä .
ärabära bhägavata cähite lägilä ..97..

dekhiyä tomära duùkha çrévaikuëöha haite .
ävirbhäva hailäma tomära dehete ..98..

tabe ämi ei tora hådaye vasiyä .
käìdäiluì se ämära prema-yoga diyä ..99..

änanda haila deha çuni’ bhägavata .
saba titi’ sthaäna haila variñära mata ..”100..

anubhava päiyä vihvala çréniväsa .
gaòagaòi’ yäya, kände, vahe ghanaçväsa ..101..

ei mata advaitädi yateka vaiñëava .
sabäre dekhiyä karäyena anubhava ..102..

änandasägare magna saba-bhaktagaëa .
vasiyä karena prabhu tämbüla bhojana ..103..

kona bhakta näce, keha kare saìkértana .
keha bale ‘jaya jaya çréçacénandana’ ..104..

kadäcit ye bhakta nä täke sei sthäne .
äjïä kari’ prabhu täre änäna äpane ..105..

“kichu deha’ khäi” vali’ pätena çréhasta .
yei yähä dena, tähä khäyena samasta ..106..

khäiyä balena prabhu,—“tora mane äche ?
amuka niçäya ämi vasi’ tora käche ..107..

vaidyarüpe tora jvara kariläma näça .”
çuniyä vihvala hai’ paòe sei däsa ..108..

gaìgadäse dekhi’ bale,—“tora mane jäge ?
räjabhaye paläis yabe niçäbhäge ? ..109..

sarvaparibära-sane äsi’ kheyäghäöe .
kothäo nähika naukä, paòilä saìkaöe ..110..

rätri çeña haila, tumi naukä nä päiyä .
kändate lägilä ati duùkhita haiyä ..111..

mora äge yavane sparçive paribära .
gaìgä praveçite mana haila tomära ..112..

tabe ämi naukä niyä kheyärira rüpe .
gaìgäya vahiyä yäi tomära samépe ..113..

tabe tumi naukä dekhi’ santoña hailä .
atiçaya préta kari’ kahite lägilä ..114..

“äre bhäi, ämäre räkhaha eibära .
jäti, präëa, dhana, deha-sakala tomära ..115..

rakñä kara, parikara-saìge kara pära .
eka taìkä, eka joòa bakhaçéça, tomära ..’116..

tabe tomä’—saìge parikara kari’ pära .
tabe nija-vaikunöhe geläma ärabära ..”117..

çuni’ bhäse gaìgädäsa änanda sägare .
hena lélä kare prabhu gauräìgasundare ..118..

“gaìgäya haite pära cintile ämäre .
mane paòe, pära ämi karila tomäre ..”119..

çuniyä mürcchita gaìgädäsa gaòi’ yäya .
ei mata kahe prabhu ati amäyäya ..120..

vasiyä ächena vaikuëöhera adhéçvara .
candana-mäläya paripürëa kalevara ..121..

kona priyatama kare çréaìge vyajana .
çrékeça saàskära kare ati priyatama ..122..

tämbüla yogäya kona ati priya bhåtya .
keha väme, keha vä sammukhe kare nåtya ..123..

ei mata sakala davisa pürëa haila .
sandhyä äsi’ parama kautuke praveçila ..124..

dhüpa-dépa laiyä sakala bhaktagaëa .
arcana karite lägilena çrécaraëa ..125..

çaìkha, ghanöä, karatäla, mandirä, mådaìga .
bäjäyena bahuvidha, uöhe nänä raìga ..126..

amäyäya vasiyä ächena gauracandra .
kichu nähi bale, yata kare bhaktavånda ..127..

nänävidha puñpa sabe pädapadme diyä .
‘trähi prabhu’ vali’ paòe daëòavat haïä ..128..

keha käku kare, keha kare jayadhvani .
caturddige änanda-krandanamätra çuni ..129..

ki adbhuta sukha haila niçära praveçe .
ye äise, sei yena vaikunöhe praveçe ..130..

prabhura haila mahä-aiçvarya prakäça .
yoòahaste sammukhe rahila sarva däsa ..131..

bhakta aìge aìga diyä pädapadma meli’ .
léläya ächena gaura-siàha kutühalé ..132..

varonmukha hailena çrégaurasundara .
yoòahaste rahilena saba anucara ..133..

säta-prahariyä-bhäve sarva jane jane .
amäyäya prabhu kåpä karena äpane ..134..

äjïä haila,—“çrédharere jhäöa giyä äna .
äsiyä dekhuka mora prakäça-vidhäna ..135..

niravadhi bhäve more vaòa duùkha päïä .
äsiyä dekhuka more jhäöa äna giyä ..136..

nagarera ante giyä thäkiha vasiyä .
ye more òäkaye täre äniha dhariyä ..”137..

dhäila vaiñëavagaëa prabhura vacane .
äjïä lai’ gelä tvarä çrédharabhavane ..138..

sei çrédharera kichu çunaha äkhyäna .
kholära pasära kari’ räkhe nija-präëa ..139..

ekabära kholä-gächi kiniyä änaya .
khäni khäni kari’ tähä käöiyä vecaya ..140..

tähäte ye kichu haya divase upäya .
tära arddha gaìgäya naivedya lägi’ yäya ..141..

arddheka saodäya haya nija-präëa-rakñä .
ei mata haya viñëu-bhaktera parékñä ..142..

mahäsatyavädé teìho yena yudhiñöhira .
yära yei mülya bale, nä haya vähira ..143..

madhye-madye yevä jana tära tattva jäne .
tähära vacane mätra dravyakhäni kine ..144..

ei mata navadvépe äche mahäçaya .
‘kholävecä’ jïäna kari’ keha nä cinaya ..145..

cäri prahara rätri nidrä nähi kåñëanäme .
sarvarätri ‘hari’ bale dérghala ähväne ..146..

yateka päñaëòé bale,—“çrédharera òäke .
rätre nidrä nähi yäi, dui karëa phäöe ..147..

mahäcäñä-veöä bhäte peöa nähi bhare .
kñudhäya vyäkula haïä rätri jägi’ mare ..”148..

ei mata päñaëòé maraye manda vali’.
nija-kärya karaye çrédhara-kutühalé ..149..

‘hari’ vali’ òäkite ye ächaye çrédhara .
niçäbhäge premayoge òäke uccaiùsvara ..150..

arddhapatha bhaktagaëa gela mätra dhäïä .
çrédharera òäka çune tathäi thäkiyä ..151..

òäka-anusäre gelä bhägavatagaëa .
çrédharere dhariyä lailä tatakñaëa ..152..

“cala cala mahäçaya, pravu dekha giyä .
ämarä kåtärtha hai tomä’ paraçiyä ..”153..

çuniyä prabhura näma çrédhara mürcchita .
ände vihvala hai’ paòilä bhümi’ta ..154..

äthevyathe bhaktagaëa lailä tuliyä .
viçvambhara-äge nila älaga kariyä ..155..

çrédhara dekhiyä prabhu prasanna hailä .
“äisa, äisa, vali’ òäkite lägilä ..156..

vistara kariyä ächa mora ärädhana .
vahu janma mora preme tyajilä jévana ..157..

ei jane mora sevä karilä vistara .
tomära kholäya anna khäi nirantara ..158..

tomära hastera dravya khäinu vistara .
päsarilä ämä’-sahge ye kailä uttara ..”159..

yakhana karilä prabhu vidyära viläsa .
parama uddhata-hena yakhana prakäça ..160..

sei käle güòharüpe çrédharera saìge .
kholä kenä-vecä-chale kaila vahu raìge ..161..

pratidina çrédharera pasärete giyä .
thoòa, kalä, müla, kholä änena kiniyä ..162..

pratidina cäri-daëòa kalaha kariyä .
tabe se kinaye dravya arddhamülya diyä ..163..

satyavädé çrédhara yathärtha mülya bale .
arddhamülya diyä prabhu nija haste tole ..164..

uöhiyä çrédhara däsa kare käòäkäòi .
ei mata çrédhara-öhäkurera huòähuòi ..165..

pravu bale,—“kene bhäi çrédhara tapasvé .
aneka tomära artha äche hena väsi ..166..

ämära hätera dravya laha ye käòiyä .
etadina ke ämi, nä jänis ihä ..”167..

paramabrahmaëya çrédhara kruddha nähi haya .
vadana dekhiyä sarv dravya käòi’ laya ..168..

madanamohana rüpa gauräìgasundara .
laläöe tilaka çobhe ürddha manohara ..169..

trikaccha vasana çobhe kuöila kumbhala .
prakåti, nayana—dui parama caïcala ..170..

çukla yajïa-sütra çobhe veòiyä çarére .
sükñmarüpe ananta ye-hena kalevare ..171..

adhare tämbüla, häse çrédhare cähiyä .
ärabära kholä laya äpane tuliyä ..172..

çrédhara balena,—“çuna brähmaëa öhäkura .
kñamä kara more, muïi tomära kukkura ..”173..

prabhu bale,—“jäni tumi parama catura .
kholävecä-artha tomära ächaye pracura ..”174..

“ära ki pasära nähi”—çrédhara ye bale .
“alpa kaòi diyä more tumi laha kaòi ..”176..

rüpa dekhi’ mugdha hai’ çrédhara ye häse .
gäli päòe viçvambhara parama santoñe ..177..

“pratyaha gaìgäre dravya deha’ ta’ kiniyä .
ämäre vä kichu dile mülyete chäòiyä ..178..

ye gaìgä püjaha tumi, ämi tära pitä .
satya satya tomäre kahila ei kathä ..”179..

karëe hasta dei’ çrédhara ‘viñëu’, ‘viñëu’ bale .
uddhata dekhiyä täre dei päta khole ..180..

ei mata pratidina karena kandala .
çrédharera jïäna—‘vipra parama caïcala’ ..181..

çrédhara balena,—“muïi häriluì tomäre .
kaòi vinu kichu diva, kñamä kara more ..182..

ekakhaëòa kholä diva ekakhaëòa khoòa .
ekakhaëòa kalä-müla äro doña’ mora ?”..183..

prabhu bale,—“bhäla bhäla, ära nähi däya .”
çrédharera khole prabhu pratyaha anna khäya ..184..

bhaktera padärtha prabhu henamate khäya .
koöi haileo abhaktera ulaöi’ nä cäya ..185..

ei lélä kariva caitanya hena äche .
ihära käraëe se çrédhare kholä vece ..186..

ei lélä lägiyä çrédhare vece kholä .
ke vujhitace päre viñëu-vaiñëavera lélä ..187..

vinä prabhu jänäile keha nähi jäne .
sei kathä pravu karäilä saìaraëe ..188..

pravu bale,—‘çrédhara, dekhaha rüpa mora .
añöasiddhi-däna äji kari’ deìa tora ..”189..

mäthä tuli’ cähe mahäpuruña çrédhara .
tamäla çyamala dekhe sei viçvambhara ..190..

häte mohana vaàçé, dakñiëe balaräma .
mahäjyotirmmaya saba dekhe vidyamäna ..191..

kamalä tämbüla dei hätera upare .
caturmmukha, païcamukha äge sttati kare ..192..

mahäphaëé chatra dhare çirera upare .
sanaka, närada, çuka dekhe sttita kare ..193..

prakåtisvarüpä saba yoòahasta kari’ .
sttati kare caturddike paramä sundaré ..194..

dekhi’ mätra çrédhara hailä suvismita .
sei mata òhaliyä paòilä påthivé’ta ..195..

‘uöha uöha çrédhara’—prabhura äjïä haila .
prabhuväkye çrédhara se caitanya päila ..196..

pravu bale,—“çrédhara ämäre kara sttati .”
çrédhara balaye,—“prabhu muïi müòhamati ..197..

kon sttati jänoà muïi ki mora çakati .”
prabhu bale,—“tora väkya-mätra mora sttati ..”198..

prabhura äjïäya jaganmätä sarasvaté .
praveçilä jihväya, çrédhara kare sttuti ..199..

“jaya jaya mahäprabhu, jaya viçvambhara .
jaya jaya jaya navadvépa-purandara ..200..

jaya jaya anantabrahmäëòakoöi-nätha .
jaya jaya çacépuëyavaté-garbhajäta ..201..

jaya jaya vedagopya, jaya dvijaräja .
yuge yuge dharma päla’ kari nänä säja ..202..

güòharüpe sämbhäila nagare nagare .
vinä tumi jänäile ke jänite päre ..203..

tumi dharma, tumi karma, tumi bhakti, jïäna .
tumi çästra, tumi veda, tumi sarvadhyäna ..204..

tumi siddhi, tumi åddhi, tumi bhoga, yoga .
tu çraddhä, tumi dayä, tumi moha, lobha ..205..

tumi indra, tumi candra, tumi agni, jala .
tuma süryya, tumi väyu, tumi dhana, bala ..206..

tumi bhakti, tumi mukti, tumi aja, bhava .
tumi vä haive kena, tomärai ye saba ..207..

pürve mora sthäne tumi äphane valilä .
‘tora gaìgä dekhe mora caraëa-salilä ..’208..

tavu mora päpa-citte nahila smaraëa .
nä jänila mui tora amülya caraëa ..209..

ye tumi karilä dhanya gokula-nagara .
ekhane hailä navadvépa-purandara ..210..

räkhiyä veòäo bhakti çaréra-bhitare .
hena bhakti navadvépe haila vähire ..211..

bhaktiyoge bhéñma tomä’ jinila samare .
bhaktiyoge yaçodäya vandhila tomäre ..212..

bhaktiyoge tomäre vecila satyabhämä .
bhaktivaçe tumi kändhe kailä goparämä ..213..

ananta brahmäëòa-koöi vahe yäre mane .
se tumi çrédäma-gopa vahilä äpane ..214..

yähä haite äpanära paräbhava haya .
sei vaòa gopya, loke kähäre nä kaya ..215..

bhakti lägi’ sarvasthäne paräbhava päïä .
jiniyä veòäo tumi bhakti lukäiyä ..216..

se mäyä haila cürëa, ära nähi läge .
hera dekha sakala bhuvane bhakti mäge ..217..

se käle härilä jäna dui cäri sthäne .
e käle vindhiva tomä’ sarva jane jane ..”218..

mahä çuddhä sarasvaté çrédharera çuni’ .
vismaya päilä sarva vaiñëava-ägana ..219..

prabhu bale,—“çrédhara vächiyä mäga vara .
añöa siddhi dimu äji tomära gocara ..”220..

çrédhara balena,—“prabhu äro bhäìòäivä ?
thäkaha niçcinte tumi, ära nä pärivä ..”221..

prabhu bale,—“daraçana mora vyartha naya .
avaçya päivä vara, yei citte laya ..”222..

‘mäga mäga’ punaù punaù bale viçvambhara .
çrédhara balaye,—“prabhu, deha’ ei vara ..223..

ye brähmaëa käòi’ nila mora kholä-päta .
se se brähmaëa hauka mara janma janma nätha ..224..

ye brähmaëa mora saìge karila kandala .
mora prabhu hauka täìra caraëayugala ..”225..

valite valite prema väòaye çrédhare .
dui vähu tuli’ kände mahä-uccaiùsvare ..226..

çrédharera bhakti dekhi’ vaiñëava-sakala .
anyohanye kändena saba haiyä vihvala ..227..

häsi’ bale viçvambhara,—“çunaha çrédhara .
eka mahäräjye karoà tomäre éçvara ..”228..

çrédhara balaye,—“muïi kichui nä cäìa .
hena kara prabhu yena tora näma gäìa ..”229..

prabhu bale,—“çrédhara ämära tumi däsa .
eteka dekhila tumi ämära prakäça ..230..

eteke tomära mati bheda nä haila .
vedagopya bhaktiyoga tore ämi dila ..”231..

jaya jaya dhvani haila vaiñëava maëòale .
çrédhara päila vara, çunila sakale ..232..

dhana nähi, jana nähi, nähika päëòitya .
ke cinive e sakala caitanyera bhåtya ..233..

ki karive vidya, dhana, rüpa, yaça, kule .
ahaìkära väòi’ saba paòaye nirmmüle ..234..

kalä mülä veciyä çrédhara päilä yahäha .
koöikalpe koöéçvara nä dekhivä tähä ..235..

ahaìkära-drohamätra viñayete äche .
adhaùpäta-phala tära nä jänaye päche ..236..

dekhi’ mürkha daridra ye sujanere häse .
kumbhépäke yäya sei nija-karmadoñe ..237..

vaiñëava cinite päre kähära çakati .
ächaye sakala siddhi, dekhaye durgati ..238..

kholävecä çrédhara tähära ei säkñé .
bhaktimätra nila añöa-siddhike upekñi’ ..239..

yata dekha vaiñëavera vyavahära duùkha .
niçcaya jäniha sei paränandasukha ..240..

viñayamadändha saba kichui nä jäne .
vidyämade dhanamade vaiñëava nä cine ..241..

bhägavata paòiyäo käro vuddhinäça .
nityänanda-nindä kare yäiveka näça ..242..

çrédhara päila vara kariyä stavana .
iìä yei çune, täre mile premadhana ..243..

prema-bhakti haya prabhu caraëäravinde .
sei kåñëa päya, ye vaiñëava nähi ninde ..244..

nandäya nähika käryya, sabe päpa-läbha .
eteke nä kare nindä mahä-mahä-bhäga ..245..

aninduka hai’ ye sakåt ‘kåñëa’ bale .
satya satya kåñëa täre uddhäriva hele ..246..

vaiñëavera päye mora ei namaskära .
çrécaitanya-nityänanda hauka präëa mora ..247..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..248..

iti çrécaitanyabhägavate madhyakhaëòe
çrédharacarita-varëanaà näma navamohadhyäyaù .


Chapter 10

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 10 >>

daçama adhyäya

mora vaìdhuyä . gauraguëanidhiyä ..dhru..
jaya jaya mahäprabhu çrégaurasundara .
jaya jaya nityänanda anädi éçvara ..1..

henamate prabhu çrédharere vara diyä .
‘näòä näòä näòä’ bale mastaka òhuläiyä ..2..

prabhu bale,—“äcäryya ! mägaha nija kärya .”
“ye mägiluì, tä’ päiluì” balaye äcäryya ..3..

huìkära karaye jagannäthera nandana .
hena çakti nähi käro valite vacana ..4..

mahäparakäça prabhu viçvambhara räya .
gadädhara yogäya tämbüla, prabha khäya ..5..

dharaëé-dharendra nityänanda dhare chatra .
sammukhe advaita-ädi saba mahäpätra ..6..

murärire äjïä haila,—“mora rüpa dekha .”
muräri dekhaye raghunätha parateka ..7..

dürvädalaçyäma dekhe sei viçvambhara .
véräsane vasiyäche mahädhanurddhara ..8..

jänaké-lakñmaëa dekhe vämete dakñiëe .
caudike karaye sttuti vänarendragaëe ..9..

äpana prakåti väse ye hena vänara .
sakåt dekhiyä mürcchä päila vaidyavara ..10..

mürcchita haiyä bhüme muräri paòilä .
caitanyera phäìnde gupta muräri rahilä ..11..

òäki’ bale viçvambhara,—“ärere vänarä .
päsarili, tore poòäila sétä-corä ..12..

tui tära puré puòi’ kaili vaàça-kñaya .
sei prabhu ämi, tore dila paricaya ..13..

uöha uöha muräri, ämära tumi präëa .
ämi-sei räghavendra, tumi-hanümän ..14..

sumitränandana dekha tomära jévana .
yäre jéyäile äni’ se gandhamädana ..15..

jänakéra caraëe karaha namaskära .
yära duùkha’ tumi kändilä apära ..”16..

caitanyera väkye gupta caitanya päilä .
dekhiyä sakala preme kändite lägilä ..17..

çuñka käñöha drave çuni’ guptera kranandana .
viçeñe dravilä saba bhägavatagaëa ..18..

punarapi murärire bale viçvambhara .
“ye tomära abhimata, mägi’ laha vara ..”19..

muräri balaye,—“prabhu, ra nähi cäìa .
hena kara prabhu yena tora guëa jäìa ..20..

ye-te-öhäìi prabhu kene janma nähi mora .
tathäi tathäi yena småti haya tora ..21..

janma janama tomära ye saba prabhu—däsa .
tä’-sabära saìge yena haya mora väsa ..22..

tumi prabhu, muïi däsa-ihä nähi yathä .
hena satya kara pravu, nä pheliha tathä ..23..

sapärñade tumi yathä kara avatära .
tathäi tathäi däsa haiva tomära ..”24..

prabhu bale,—“sataya satya ei vara dila .”
mahä-mahä-jayadhvani tatakñaëe haila ..25..

murärira prati saba-vaiñëavera préta .
sarvabhüte kåpälutä-muräricarita ..26..

ye-te-sthäna murärira yadi saìga haya .
sei sthäna sarvatértha-çrévaikuëöhamaya ..27..

murärira prabhäva valite çakti kära .
murärira vallabha-prabhu sarva avatära ..28..

öhäkura caitanya bale—“çuna sarvajana .
sakåt muräri-nindä kare yeijana ..29..

koöi gaìgäsnäne tära nähika nistära .
gaìgä-dari-näme täre kariva saàhära ..30..

‘muräri’ vaisaye gupte ihära hådaye .
eteke ‘murärigupta’ näma yogya haye ..”31..

murärire kåpä dekhi’ bhägavatagaëa .
premayoge ‘kåñëa’ vali’ karena rodana ..32..

murärire kåpä kaila çrécaitanya räya .
ihä yei çune, sei premabhakti päya ..33..

muräri-çrédhara kände sammukhe paòiyä .
prabhutta tämbüla khäya garjiyä garjiyä ..34..

haridäsa-prati prabhu sadaya haiyä .
“more dekha haridäsa”—bale òäka diyä ..35..

“ei mora deha haite tumi mora vaòa .
tomära ye jäti, sei jäti mora daòha ..36..

päpiñöha yavane tomä’ yata dila duùkha .
tähä saìarite mora vidaraye vuka ..37..

çuna çuna haridäsa tomäre yakhane .
nagare nagare märi’ veòäya yavane ..38..

dekhiyä tomära duùkha cakra dhari’ kare .
nämiluì vaikunöha haite sabä käòhiväre ..39..

präëänta kariyä tomä’ märe ye-sakala .
tumi mane cinta’ tähä sabära kuçala ..40..

äpane märaëa khäo, tähä nähi dekha .
takhanao tä’-sabäre bhäla mane dekha ..41..

tumi bhäla cintile nä käroà muïi bala .
mora cakra tomä’ lägi’ haila viphala ..42..

käòhite nä päroà tora saìkalla lägiyä .
tora påñöhe paòoà tora märaëa dakhiyä ..43..

tohära märaëa nija-aìge kari laìa .
ei tära cihu äche, michä nähi kaìa ..44..

yevä gauëa chila mora prakäça karite .
çréghra äiluì tora duùkha nä päroà sahite ..45..

tomäre cinila mora ‘näòä’ bhäla mate .
sarvabhäve more vandé karilä advaite ..”46..

bhakta väòäite se öhäkura bhäla jäne .
ki nä bale, ki nä kare bhaktera käraëe ..47..

jbalanta anala prabhu bhakta lägi’ khäya .
bhaktera kiìkara haya äphana icchäya ..48..

bhakta vai kåñëa ära kichui nä jäne .
bhaktera samäna nähi ananta vuvane ..49..

hena kåñëabhaktanäme nä päya santoña .
sei saba päpére lägila daivadoña ..50..

bhaktera mahimä bhäi dekha cakñu bhari’ .
ki valilä haridäsa-prati gaurahari ..51..

prabhumukhe çuni’ mahäkäruëya-vacana .
mürcchita paòilä haridäsa tatakñaëa ..52..

bähya düre gela bhümitale haridäsa .
änande òuvilä, tilärddheka nähi çväsa ..53..

prabhu bale,—“uöha uöha mora haridäsa .
manoratha bhari’ dekha ämära prakäça ..”54..

bähya päi’ haridäsa prabhura vacane .
kothä rüpa-daraçana—karaye krandane ..55..

sakala aìgane paòi’ gaòägaòi’ yäya .
mahäçväsa vahe kñaëe, kñaëe mürcchä päya ..56..

mahäveça haila haridäsera çarére .
caitanya karäye sthira—tavu nahe sthire ..57..

“väpa viçvambhara, prabhu, jagatera nätha .
pätakére kara kåpä, paòila tomä’ta ..58..

nirguëa adhama sarvajätivahiñkåta .
muïi ki valiva prabhu tomära carita ? ..59..

dekhile pätaka, more paraçile snäna .
muïi ki valiva prabhu tomära äkhyäna ?..60..

eka satya kariyächa äpana vadane .
ye jana tomära kare caraëa-smaraëe ..61..

kéöatulya haya yadi—täre nähi chäòa .
ihäte anyathä haile narendrere päòa ..62..

ei bala nähi mora-smaraëavihéna .
smaraëa karile mätra räkha tumi déna ..63..

sabhämadhye draupadé karite vivasana .
änila päpiñöha duryyodhana-duùçäsana ..64..

saìkaöe paòiyä kåñëä tomä’ saìarilä .
smaraëaprabhäve tumi vastre praveçilä ..65..

smaraëaprabhäve vastra haila ananta .
tathäpiha nä jänila se saba duranta ..66..

konakäle pärvatére òäkinéra gaëe .
veòiyä khäite kaila tomära smaraëe ..67..

smaraëaprabhäve tumi ävirbhüta haïä .
karilä sabära çästi vaiñëavé täriyä ..68..

hena tomä’—smaraëavihéna-müïi päpa .
more tora caraëe çaraëa deha’ väpa ..69..

viña, sarpa, agni, jale päthare vändhiyä .
phelila prahläde duñöa hiraëya dhariyä ..70..

prahläda karila tora caraëa-smaraëa .
smaraëaprabhäve sarva duùkhavimocana ..71..

käro vä bhäìgila danta, käro tejonäça .
smaraëaprabhäve sarva duùkhavimocana ..71..

käro vä bhäìgila danta, käro tejonäça .
smaraëaprabhäve tumi hailä prakäça ..72..

päëòuputra saìarila durväsära bhaye .
araëye pratyakña hailä haiyä sadaye ..73..

‘cintä nähi yudhiñöira, hera dekha ämi .
ämi diva munibhikñä, vasi’ thäka tumi ..’74..

avaçeña eka çäka ächila häìòite .
santoñe khäilä nija sevaka räkhite ..75..

snäne saba åñira udara mahä phule .
sei mata saba åñi paläilä òare ..76..

smaraëaprabhäve päëòuputtrera mocana .
e saba kautuka tora smaraëakäraëa ..77..

akhaëòa smaraëa—dharma, iìhä’—sabäkära .
teïi citra nahe, iìhä’—sabära uddhära ..78..

ajämila-smaraëera mahimä aphära .
sarvadharmahéna tähä vai nähi ära ..79..

dütabhaye putrasnehe dekhi’ putramukha .
saìarila putranäme näräyaëarüpa ..80..

sei saìaraëe saba khaëòila äpad .
teïi citra nahe bhaktasmaraëa-sampad ..81..

hena tora caraëasmaraëahéna muïi .
tathäpiha prabhu more nä chäòivi tuïi ..82..

tomä’ dekhiväre mora kon adhikära ?
eka vai prabhu kichu nä cähiva ära ..”83..

prabhu bale,—“bala bala—sakala tomära .
tomäre adeya kichu nähika ämära ..”84..

karayoòa kari’ bale prabhu haridäsa .
“muïi alpabhägya prabhu karoà vaòa äça ..85..

tomära caraëa bhaje ye-sakala däsa .
tära avaçeña yena haya mora gräsa ..86..

sei se bhajana mora hau janma janma .
sei avaçeña mora—kriyä-kuladharma ..87..

tomära smaraëahéna päpajanma mora .
saphala karaha däsocchiñöa diyä tora ..88..

ei mora aparädha hena citte laya .
mahäpada tähoà, ye mohära gogya naya ..89..

prabhure, näthare, mora väpa viçvambhara .
måta muïi, mora aparädha kñamä kara ..90..

çacéra nandana, väpa, kåpä kara more .
kukkura kariyä more räkha bhaktaghare ..”91..

premabhaktimaya hailä prabhu haridäsa .
punaù punaù kare käku,—nä püraye äça ..92..

prabhu bale,—“çuna çuna mora haridäsa .
divaseko ye tomära saìge kaila väsa ..93..

tilärddheko tumi yära saìge kaha kathä .
se avaçya ämä’ päve, nähika anyathä ..94..

tomäre ye kare çraddhä, se kare ämäre .
nirantara thäki ämi tomära çarére ..95..

tumi-hena sevake ämära öhäkuräla .
tumi more hådaye vändhilä sarvakäla ..96..

mora sthäne, mora sarva-vaiñëavera sthäne .
vinä aparädhe bhakti dila tore däne ..”97..

haridäsa-prati vara dilena yakhana .
jaya jaya mahädhvani uöhila takhana ..98..

jäti, kula, kriyä, dhane kichu nähi kare .
premadhana, ärtti vinä nä päi kåñëere ..99..

ye te kule vaiñëavera janma kene nahe .
tathäpiha sarvottama sarvaçästre kahe ..100..

ei tära pramäëa-yavana haridäsa .
vrahmädira durllabha dekhila parakäça ..101..

ye päpiñöha vaiñëavera jätivuddhi kare .
janma janma adhama yonite òuri’ mare ..102..

haridäsasttati-vara çune yei jana .
avaçya milive täre kåñëapremadhana ..103..

e vacana mara nahe, sarvaçästre kaya .
bhaktäkhyäna çunile kåñëete bhakti haya ..104..

mahäbhakta haridäsa öhäkura jaya jaya .
haridäsa saìaraëe sarva-päpakñaya ..105..

keha bale,—“caturmmukha yena haridäsa .”
keha bale,—“prahlädera yena parakäça ..”106..

sarvamate mahäbhägavata haridäsa .
caitanyagoñöhéra saìge yähära viläsa ..107..

vrahmä, çiva, haridäsa-hena bhaktasaìga .
niravadhi karite cittera vaòa raìga ..108..

haridäsasparça väïchä kare devagaëa .
gaìgäo väïchena haridäsera majajana ..109..

sparçera ki däya, dekhilei haridäsa .
chiëòe sarva-jévera anädi karmapäça ..110..

prahläda ye-hena daitya, kapi hanümän .
ei mata haridäsa ‘nécajäti’ näma ..111..

haridäsa kände, kände muräri-çrédhara .
häsiyä tämbüla khäya prabhu viçvambhara ..112..

vasi’ äche mahäjyotiù khaööära upare .
mahäjyotiù nityänanda chatra dhare çire ..113..

advaitera bhite cähi’ häsiyä häsiyä .
manera våttänta täìra kahe prakäçiyä ..114..

“çuna çuna äcäryya, tomäre niçäbhäge .
bhojana karäila ämi, tähä mane jäge ?..115..

yakhana ämära nähi haya avatära .
ämäre änite çrama karilä apära ..116..

gétäçästra paòäo, väkhäna’ bhaktimätra .
bujhite tomära vyäkhyä kevä äche pätra ..117..

ye çlokera arthe nähi päo bhaktiyoga .
çlokera nä deha’ doña, chäòa sarvabhoga ..118..

duùkha päi’ çuti’ thäka kari’ upaväsa .
tabe ämi tomä’-sthäne hai parakäça ..119..

tomäri upäse muïi mäno upaväsa .
tumi more yei deha’, sei mora gräsa ..120..

tilärddha tomära duùkha ämi nähi sahi .
svapne äsi’ tomära sahita kathä kahi ..121..

‘uöha uöha äcäryya, çlokera artha çuna .
ei artha, ei päöha niùsandeha jäna ..122..

uöhiyä bhojana kara, nä kara upäsa .
tomära lägiyä ämi kariva prakäça ..123..

santoñe uöhiyä tumi karaha bhojana .
ämi vali, tumi yena mänaha svapana’..”124..

ei mata yei yei päöhe dvidhä haya .
svapanera kathä kabhu pratyakña kahaya ..125..

yata rätri svapna haya, ye-dine, ye-kñaëe .
yata çloka,—saba prabhu kahilä äpane ..126..

dhanya dhanya advaitera bhaktira mahimä .
bhakti-bhakti ki valiva ?—ei tära sémä ..127..

prabhu bale,—r”saba päöha kahila tomäre .
eka päöha nähi kahi, äjhi kahi tore ..128..

sampradäya-anurodhe sabe manda paòe .
r’sabataù päëipädantat’—ei päöa naòe ..129..

äji tore satya kahi chäòiyä kapaöa .
r’sabatra päëipädantat’—ei satya päöha ..130..

tathähi (gétä 13/13)—
sarvataù päëipädantat sarvatohakñiçiromukham .
sarvataù çrutimalloke sarvamävåtya tiñöhati ..131..

yäìhära hasta, pada, netra, mastaka, mukha evaà
karëasamüha sarvatra parivyäpta rahiyäche, sei
paramätmavastta nikhila caräcara sarva-vastta äcchä-
dita kariyä abhasthira rahiyächena .

ati gupta päöha ämi kahila tomäre .
tomä’—vai pätra kevä äche kahiväre ..”132..

caitanyera gupta çiñya äcäryya gosäïi .
caitanyera sarva vyäkhyä äcäryyera öhäïi ..133..

çuniyä äcäryya preme kändite lägilä .
päiyä manera kathä mahänande bholä ..134..

advaita balaye,—“ära ki valiva muïi .
ei mora mahattva ye mora nätha tuïi ..”135..

änande vihvala hailä äcäryya gosäïi .
prabhura prakäça dekhi’ bähya kichu näïi ..136..

e saba kathäya yära nähika pratéta .
adhaùpäta haya tära, jäniha niçcita ..137..

mahäbhägavate vujhe advaitera vyäkhyä .
äpane caitanya yäre karäila çikñä ..138..

vede yena nänämata karaye kathana .
eimata ächäryyera durjïeya vacana ..139..

advaitera väkya vujhibära çakti kära ?
jäniha, éçvarasaìge bheda nähi yära ..140..

çaratera megha yena parabhägye varñe .
sarvatra nä kare våñöi, kothäha variñe ..141..

tathähi (bhäù 10/20/36)—
girayo mumucustoyaà kvacin na mumucuù çivan .
yathä jïänämåtaà käle jïänino dadate na vä ..142..

(çrékåñëa o balarämera vrajaléläkäle
çrédhäma våndävane varñä o çarat-åtu-varëana-
prasaìge çréçukadevera ukti)—jïänigaëa
yerüpa yogya çiñyake bhagavat-tattvopadeça-
rüpa jïänämåta däna karena, ayogya
çiñyake tähä däna karena nä, tadrüpa sarvata-
gaëao kona sthäne maìgalajanaka jalaräçi
mocana karitechila äbära kothäo vä
karitechila nä .”

ei mata advaitera kichu doña näïi .
bhägyabhägya vujhi’ vyäkhyä kare sei öhäïi ..143..

caitanyacaraëasevä advaitera käja .
ihäte pramäëa saba vaiñëavasamäja ..144..

sarva-bhägavatera vacana anädari’ .
advaitera sevä kare, nahe priyaìkaré ..145..

caitanyete ‘mahämaheçvara’ vuddhi yära .
sei se-advaita-bhakta, advaita-tähära ..146..

r’sabaprabhu gauracandra’,—ihä ye nä laya .
akñaya-advaitasevä vyartha tära haya ..147..

çiracchedi’ bhakti yena kare daçänana .
nä mänaye raghunätha—çivera käraëa ..148..

antare chäòila çiva, se nä jäne ihä .
sevä vyartha haila, maila avaàçe puòiyä ..149..

bhäla manda çiva kichu bhäìgiyä nä kaya .
yära vuddhi thäke, sei citte vujhi’ laya ..150..

ei mata advaitera citta nä vujhiyä .
voläya ‘advaita bhakta’ caitanya nindiyä ..151..

nä bale advaita kichu svabhäva-käraëe .
nä dhare vaiñëava-väkya, mare bhäla mane ..152..

yähära prasäde advaitera sarvasiddhi .
hena caitanyera kichu nä jänaye çuddhi ..153..

ihä valitei äise dhäïä märiväre .
aho ! mäyä balavaté—ki valiva bhäre ?..154..

bhaktaräja alaìkära, ihä nähi jäne .
advaitera prabhu-gauracandra-nähi mäne ..155..

pürve ye äkhyäna haila, sei satya haya .
tähäte pratéta yära nähi,—tära kñaya ..156..

yata yata çuna yära yateka vaòäïi .
caitanyera sevä haite ära kichu näïi ..157..

nityänanda-mahäprabhu yäre kåpä kare .
yära yena bhägya, bhakti sei se ädare ..158..

aharniça laoyäya öhäkura nityänanda .
“bala bhäi saba-’mora prabhu gauracandra’ ..”159..

caitanya smaraëa kari’ äcäryya gosäïi .
niravadhi kände, ära kichu småti näi ..160..

ihä dekhi’ caitanyete yära bhakti naya .
tähära äläpe haya sukåtira kñaya ..161..

vaiñëavägragaëya-vuddhye ye advaita gäya .
sei se vaiñmava, janme janme kåñëa päya ..162..

advaitera sei se ekänta priyatara .
e rmamma nä jäne yata adhama kiìkara ..163..

sabära éçvara prabhu gauräìgasundara .
e kathäya advaitera préti vahutara ..164..

advaitera çrémukhera e sakala kathä .
ihäte sandeha kichu nä kara sarvathä ..165..

advaitere baliyä gétära satya päöha .
viçvambhara lukäila bhaktira kapäöa ..166..

çrébhuja tuliyä bale prabhu viçvambhara .
“mave more dekha, mäga yära yei vara ..”167..

änandita hailä sabe prabhura vacane .
yära yai icchä, mäge tähära käraëe ..168..

advaita balaye,—“prabhu, mora ei vara .
mürkha, néca, patitere anugraha kara ..”169..

keha bale,—“mora väpe nä deya äsiväre .
tära citta bhäla hauka deha’ ei vare ..”170..

keha bale çiñya-prati, keha putra-prati .
keha bhäryyä, keha bhåtya, yära yathä rati ..171..

keha bale,—“ämära hauka guru-bhakti .”
i mata vara mäge, yära yei yukti ..172..

bhaktaväkya-satyakäré prabhu viçvambhara .
häsiyä häsiyä sabäkäre dena vara ..173..

mukunda ächena antaùpaöera vähire .
sammukha haite çakti mukunda nä dhare ..174..

mukunda sävara priya parama mahänta .
bhälamate jäne sei sabära våttänta ..175..

niravadhi kértana kareya, prabhu çune .
kona jana nä vujhe,—tathäpi daëòa kene ..176..

öhäkureha nähi òäke, äsite na päre .
dekhiyä janmila duùkha sabära antare ..177..

çréväsa balena,—“çuna jagatera nätha .
mukunda ki aparädha karila tomä’ta ?..178..

mukunda tomära priya, mo’—sabära präëa .
kevä nähi drave çuni’ mukundera gäna ?..179..

bhaktiparäyaëa sarvadike sävadhäna .
aparädha nä dekhiyä kara apamäna ..180..

yadi aparädha thäke, tära çästi kara .
äpanära däse kene düre parihara ? ..181..

tumi nä òäkile näre sammukha haite .
dekhuka tomäre prabhu, bala bhäla mate ..”182..

prabhu bale,—“hena väkya kabhu nä valivä .
o veöhära lägi’ more kabhu nä sädhivä ..183..

‘khaòa laya, jäöhi laya’, pürve ye çunilä .
ai veöä sei haya, keha nä cinilä ..184..

kñaëe dante tåëa laya, kñaëe jäöhi märe .
o khaòajäöhiyä veöä nä dekhive more ..”185..

mahävaktä çréniväsa bale ära bära .
“bujhite tomära çakti kära adhikära ?..186..

ämarä ta’ mukundera doña nähi dekhi .
tomära abhaya pädapadma tära päkñé ..”187..

prabhu bale,—“o veöhä yakhana yathä yäya .
sei mata kathä kahi’ tathäi miçäya ..188..

väçiñöha paòaye yabe advaitera saìge .
bhaktiyoge näce gäya tåëa kari’ dante ..189..

anya sampradäye giyä yakhana sämbhäya .
nähi mäne bhakti, jäöhi märaye sadäya ..190..

‘bhakti haite vaòa äche’,—ye ihä väkhäne .
nirantara jäöhi more märe sei jane ..191..

bhaktisthäne uhära haila aparädha .
eteke uhära haila daraçanavädha ..”192..

mukunda çunaye saba vähire thäkiyä .
‘nä päiva daraçana’—çunalena ihä ..193..

“guru-uparodhe pürve nä mäniluì bhakti .
saba jäne mahäprabhu—caitanyera çakti ..”194..

mane cinte mukunda parama bhägavata .
“e deha räkhite mora nä haya yukta ..195..

aparädhé çaréra chäòiba äji ämi .
dekhiva kateka käle—ihä nähi jäni ..”196..

mukunda balena,—“çuna öhäkura çréväsa .
‘kabhu ki dekhimu muïi’ bala prabhupäça ?”..197..

kändaye mukunda hai’ ajhora nayane .
mukundera duùkhe kände bhägavatagaëe ..198..

prabhu bale,—“ära yadi koöi janma haya .
tabe mora daraçana päive niçcaya ..”199..

çunila niçcaya präpti prabhura çrémukhe .
mukunda siïcita hailä paränandasukhe ..200..

‘päiva, päiva’ vali’ kare mahänåtya .
premete vihvala hailä caitanyera bhåtya ..201..

mahänande mukunda näcaye seikhäne .
‘dekhivena’ hena väkya çuniyä çravaëe ..202..

mukunde dekiyä prabhu häse viçvambhara .
äjïä haila,—“mukundere änaha satvara ..”203..

sakala vaiñëava òäke ‘äisaha mukunda’ .
nä jäne mukunda kichu päiyä änanda ..204..

prabhu bale,—“mukunda, ghucila aparädha .
äisa, ämäre dekha, dharaha prasäda ..”205..

prabhura äjïäya sabe änila dhariyä .
paòila mukunda mahäpuruña dekhiyä ..206..

prabhu bale,—“uöha uöha mukunda ämära .
tilärddheka aparädha nähika tomära ..207..

saìgadoña tomära sakala haila kñaya .
tora sthäne ämära haila paräjaya ..208..

‘koöi janme päivä’ hena valiläma ämi .
tilärddheke saba tähä ghucäile tumi ..209..

avyartha ämära väkya—tumi se jänilä .
tumi ämä’ sarvakäla hådaye vändhilä ..210..

ämära gäyana tumi, thäka ämä’-saìge .
parihäsapätra-saìge ämi kaila raìge ..211..

satya yadi tumi koöi aparädha kara .
se-sakala mithyä, tumi mora priya dåòha ..212..

bhaktimaya tomära çaréra—mora däsa .
tomära jihväya mora nirantara väsa ..”213..

prabhura äçväsa çuni’ kändaye mukunda .
dhikkära kariyä äphanäre bale manda ..214..

“bhakti nä mäniluì muïi ei chära mukhe .
dekilei bhaktiçünya ki päiva sukhe ?..215..

viçvarüpa tomära dekhila duryyodhana .
yähä dekhiväre vede kare anveñaëa ..216..

dekhiyäo sabaàçe marila duryyodhana .
nä päila sukha, bhakti-çünyera käraëa ..217..

hena bhakti nä mänila ämi chära mukhe .
dekhile ki haiva ära mora premasukhe ?..218..

yakhane calilä tumi rukmiëéharaëe .
dekhila narendra tomä’ garuòavähane ..219..

abhiñeka haila räjaräjeçvara-näma .
dekhila narendra saba jyotirmmaya-dhäma ..220..

vrahmädi dekhite yähä kare abhiläña .
vidarbha-nagare tähä karilä prakäça ..221..

tähä dekhi’ mare saba narendrera gaëa .
nä päila sukha,—bhaktiçünyera käraëa ..222..

sarvayajïamaya rüpa-käraëa çükara .
ävirbhäva hailä tumi jalera bhitara ..223..

ananta påthivé lägi’ ächaye daçane .
ye prakäça dekhite devera amveñaëe ..224..

dekhileka hiraëya apürva daraçana .
nä päila sukha, bhaktiçünyera käraëa ..225..

ära mahäprakäça dekhila tära bhäi .
mahägopya, hådaye çrékamalära öhäïi ..226..

apürva nåsiàharüpa kahe tribhuvane .
tähä dekhi’ mare bhaktiçünyera käraëe ..227..

hena bhakti mora chära mukhe nä mänila .
e vaòa adbhuta,—mukha khasi’ nä paòila ..228..

kuvjä, yajïapatné, puranäré, mäläkära .
kothäya dekhila tärä prakäça tomära ?..229..

bhaktiyoge tomäre päila tärä saba .
seikhäne mare kaàsa dekhi’ anubhava ..230..

hena bhakti mora chära mukhe nä mänila .
ei vaòa kåpä tora,—tathäpi rahila ..231..

ye bhaktiprabhäve çréananta mahävalé .
ananta brahmäëòa dhare hai’ kutühalé ..232..

sahasra phaëära eka phaëe vindu yena .
yaçe matta prabhu, nähi jäne äche hena ..233..

niräçraye pälana karena sabäkära .
bhaktiyogaprabhäve e saba adhikära ..234..

hena bhakti nä mäniluì muïi päpamati .
açeña janmeo mora nähi bhäla gita ..235..

bhaktiyoge gaurépati hailä çaìkara .
bhaktiyoge närada hailä munivara ..236..

vedadharmayoge nänä çästra kari’ vyäsa .
tilärddheka citte nähi väsena prakäça ..237..

mahägopya jïäne bhakti valilä saìkñepe .
sabe ei aparädha-cittera vikñepe ..238..

näradera väkye bhakti karilä vistäre .
teva manoduùkha gela,—tärilä saàsäre ..239..

kéöa hai’ nä mäniluì muïi hena bhakti .
ära tomä’-dekhiväre äche mora çakti ?”..240..

vähu tuli’ käìdaye mukunda mahädäsa .
çaréra calaye—hena vahe mahäçväsa ..241..

sahaje ekänta bhakta,—ki kahiva sémä ?
caitanyapriyera mäjhe yähära gaëanä ..242..

mukundera kheda dekhi’ prabhu viçvambhara .
lajijata haiyä kichu karilä uttara ..243..

“mukundera bhakti mora vaòa priyaìkaré .
yathä gäo tumi, tathä ämi avatari ..244..

tumi yata kahile, sakala satya haya .
bhakti vinä ämä’ dekhileo kichu naya ..245..

e tore satya kahoà, vaòa priya tumi .
vedamukhe baliyächi yata kichu ämi ..246..

ye-ye karma kaile haya ye-ye-divyagati .
tähä ghucäite päre kähära çakati? ..247..

muïi päroà sakala anyathä kariväre .
sarvavidhi-upare mohära adhikäre ..248..

muïi satya kariyächoà äpanära muhe .
mora bhakti vinä kona rkamme kichu nahe ..249..

bhakti nä mänile haya mora rmammaduùkha .
mora duùkhe ghuce tära daraçanasukha ..250..

rajakeo dekhila,—mägila tära öhäïi .
tathäpi vaïcita haila—yäte prema näïi ..251..

ämä’ dekhiväre sei kata tapa kaila .
kata kaöi deha sei rajaka chäòila ..252..

päleka mahäbhägye mora daraçana .
nä päila sukha, bhaktiçünyera käraëa ..253..

bhaktiçünya jane muïi nä kari prasäda .
mora daraçanasukha tära haya väda ..254..

bhakhtisthäne aparädha kaile ghuce bhakti .
bhaktira abhäve ghuce daraçanaçakti ..255..

yateka kahilä tumi, saba mora kathä .
tomära mukhete kena äsiva anyathä ?..256..

bhakti biläimu mui-valila tomäre .
äge premabhakti dila tora kaëöhasvare ..257..

yata dekha äche mora vaiñëavamaëòala .
çunile tomära gäna dravaye sakala ..258..

ämära yemana tumi vallabha ekänta .
ei mata hau tore sakala mahänta ..259..

yekhäne yekhäne haya mora avatära .
tathäya gäyana tumi haive ämära ..”260..

mukundere eta yadi vara däna kaila .
mahä-jayajaya-dhvani takhani haila ..261..

‘harivola harivola jaya jagannätha .’
‘hari’ vali’ nivedeya yuòi’ dui häta ..262..

mukundera sttati-vara çune yei jana .
seha mukundera sane haiva gäyana ..263..

e saba caitanyakathä vedera nigüòha .
suvuddhi mänaye ihä, nä mänaye müòha ..264..

çunile e saba kathä yära haya sukha .
avaçya dekhive sei caitanyera mukha ..265..

ei mata yata yata bhaktera maëòala .
yei kaila sttati, vara päila sakala ..266..

çréväsa paëòita ati mahä-mahodära .
ataeva täna gåhe e saba vihära ..267..

yära yena-mata iñöa prabhu äpanära .
sei dekhe viçvambhara sei avatära ..268..

mahä-mahä-parakäça ihäre se vali .
ei mata kare gauracandra kutühalé ..269..

ei mata dine dine prabhura prakäça .
sapatnéke dekhe saba caitanyera däsa ..270..

deha-mane nirviçeñe ye hayena däsa .
sei se dekhite päya e saba viläsa ..271..

sei navadvépe ära kata kata äche .
tapasvé, sannyäsé, jïäné, yogé mäjhe majhe ..272..

yävatkäla gétä-bhägavata sabe paòe .
keha vä paòäya, käro dharma nähi naòe ..273..

keha keha parigraha kichu nähi laya .
våthä äkumärardhamme çaréra çoñaya ..274..

seikhäne hena vaikuëöhera sukha haila .
våthä abhimäné ekajana nä dekhila ..275..

çréväsera däsadäsé yähäre dekhila .
çästra paòiyäo keha tähä nä jänila ..276..

muräriguptera däse ye prasäda päila .
keha mäthä muòäiyä tähä nä dekhila ..277..

dhane, kule, päëòitye caitanya nähi päi .
kebala bhaktira vaça caitanya gosäïi ..278..

vaòa kértti haile caitanya nähi päi .
‘bhaktivaça sabe prabhu’—cärivede gäi ..279..

sei navadvépe hena prakäça haila .
yata bhaööäcärya,—ekajane nä jänila ..280..

duñkåtira sarovare kabhu jala nahe .
emana prakäçe ki vaïcita jéva haye ?..281..

e saba lélära kabhu nähi pariccheda .
‘ävirbhäva’, ‘tirobhäva’—ei kahe veda ..282..

adyäpiha caitanya e saba lélä kare .
yakhane yähäre kare dåñöi-adhikäre ..283..

sei dekhe,—ära dekhiväre çakti nä .
nirantara kréòä kare caitanya gosäïi ..284..

ye mantrete ye vaiñëava iñöa dhyäna kare .
sei mata dekhaye öhäkura viçvambhare ..285..

dekhäiyä äpane çikhäya sabäkäre .
e sakala kathä bhäi, çune päche äre ..286..

“janma janma tomarä päile mora saìga .
tomä’-sabära bhåtyeo dekhive mora raìga ..”287..

äpana galära mälä dilä sabäkäre .
carvati tämbüla äjïä haila sabäre ..288..

mahänande khäya sabe harañita haiyä .
koöicandra-çäradamukhera dravya päïä ..289..

bhojanera avaçeña yateka ächila .
näräyaëé puëyavaté tähä se päila ..290..

çréväsera bhräbhåsutä—välikä ajïäna .
tähäre bhojana-çeña prabhu kare däna ..291..

parama änande khäya prabhura prasäda .
sakala vaiñëava täìre kare äçérväda ..292..

dhanya dhanya ei se sevila näräyaëa .
välikäsvabhäve dhanya ihära jévana ..293..

khäile prabhura äjïä haya,—“näräyaëé !
kåñëera paramänande kända dekhi çuni ..”294..

hena pravu caitanyera äjïära prabhäva .
‘kåñëa’ vali’ kände ati välikä-svabhäva ..295..

adyäpiha vaiñëavamaëòale ei dhavani .
‘gauräìgera avaçeña-pätra näräyaëé’ ..296..

yäre yana äjïä kare öhäkura caitanya .
se äsiyä avilamve haya upasanna ..297..

e saba vacane yära nähika pratéta .
sadya adhaùpäta tära jäniha niçcita ..298..

advaitera priya prabhu caitanya öhäkura .
ithe advaitera vaòa mahimä pracura ..299..

caitanyera priya ati—öhäkura nitäi .
ei se mahimä täna cäri vede gäi ..300..

‘caitanyera bhakta’ hena-nähi yära näma .
yadi sevya vastta-tavu tåëera samäna ..301..

nityänanda kahe—‘muïi caitanyera däsa .’
aharniça ära prabhu nä kare prakäça ..302..

tähäna kåpäya haya caitanyete rati .
nityänanda bhajile äpad nähi kati ..303..

ämära prabhura prabhu gauräìgasundara .
e vaòa bharasä citte dhari nirantara ..304..

dharaëédharendra nityänandera caraëa .
deha’ prabhu gauracandra ämäre çaraëa ..305..

balarämapréte gäi caitanyacajarita .
kare balaräma prabhu jagatera hita ..306..

caitanyera däsya vai nitäi nä jäne .
caitanyera däsya nityaänanda kare däne ..307..

nityaänandakåpäya se gauracandra cini .
nityaänandaprasäde se bhakti-tattva jäni ..308..

sarva vaiñëavera priya nityaänandaräya .
sabe nityänandasthäne bhakti-pada päya ..309..

kona päke yadi kare nityänanda helä .
äpane caitanya bale,—‘sei jana gelä ..’310..

ädideva mahäyogé éçvara vaiñëava .
mahimära anta iìhä nä jänaye saba ..311..

kähäre nä kare nindä, ‘kåñëa kåñëa’ bale .
ajaya caitanya sei jiniveka hele ..312..

‘nindäya nähika labhya’—sarva çästre kaya .
sabära sammäna bhägavata-dharma haya ..313..

madyakhaëòakathä yena amåtera khaëòa .
mahä-nimva-hena väse yateka päñaëòa ..314..

keha yena çarkaräya nimva-svädu päya .
tära daiva,—çarkarära svädu nähi yäya ..315..

ei mata caitanyera paränandayaça .
çunite nä päya sukha hai’ daiva-vaça ..316..

sannyäséo yadi nähi mäne gauracandra .
jäniha se khala jana janma janma andha ..317..

pakñi-mätra yadi bale caitanyera näma .
sei satya yäiveka caitanyera dhäma ..318..

jaya gauracandra nityänandera jévana .
tora nityänanda mora hau präëadhana ..319..

yära yära saìge tumi karilä vihära .
se saba goñöhéra päye mora namaskära ..320..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..321..

iti çrécaitanyabhägavate madhyakhaëòe
mahämahäprakäça-varëanaà näma daçamohadhyäyaù .


Chapter 11

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 11 >>

prakädaça adhyäya

rägaù-mallära
nidhi gauräìga kothä haite äilä premasindhu .
anäthera nätha prabhu, patita-janera vandhu ..dhru..

jaya jaya viçvambhara dvijakulasiàha .
jaya hau tora yata caraëera bhåìga ..1..

jaya çréparamänandapuréra jévana .
jaya dämodarasvarüpera präëadhana ..2..

jaya rüpasanätanapriya mahäçaya .
jaya jagadéça-gopénäthera hådaya ..3..

henamate navadvépe prabhu viçvambhara .
kréòä kare, nahe sarvanayana-gocara ..4..

navadvépe madyakhaëòe kautuka ananta .
ghare vasi’ dekhaye çréväsa bhägyavanta ..5..

niñkapaöe prabhure sevilä çréniväsa .
goñöhé saìge dekhe prabhura mahä-parakäça ..6..

çréväsera ghare nityänandera vasati .
‘väpa’ vali’ çréväsere karaye périti ..7..

aharniça välya-bhäve bähya nähi jäne .
niravadhi mälinéra kare stanapäne ..8..

kabhu nähi dugdha, paraçile mätra haya .
e saba acintya-çakti mäliné dekhaya ..9..

caitanyera nibäraëe käre nähi kahe .
niravadhi välyabhäva mäliné dekhaye ..10..

prabhu viçvambhara bale,—“çuna nityänanda .
kähäro sahita päche kara tumi dvandva ..11..

caïcalatä nä karivä çréväsera ghare .”
çuniyä çrénityänanda ‘çrékåñëa’ saìare ..12..

“ämära cäïcalya tumi kabhu nä päivä .
äpanära mata tumi käre nä väsivä ..”13..

viçvambhara bale,—“ämi tomä’ bhäla jäni .”
nityänanda bale,—“doña kaha dekhi çuni ..”14..

häsi bale gauracandra,—“ki doña tomära ?
saba ghare annavåñöi kara avatära ..”15..

nityänanda bale,—“ihä pägale se kare .
e chaläya ghare bhäta nä dive ämäre?..16..

ämäre nä diyä bhäta sukhe tumi khäo .
apakértti ära kena baliyä veòäo ?”..17..

prabhu bale,—“tomära apakérttye läja päi .
sei se käraëe ämi tomäre çikhäi ..”18..

häsi’ bale nityänanda,—“vaòa bhäla bhäla .
cäïcalya dekhile çikhäivä sarvakäla ..19..

niçcaya vujhilä tumi, ämi se caïcala .”
eta vali’ prabhu cähi’ häse khala khala ..20..

änande nä jäne bähya, kon karma kare .
digamvara hai’ vasra vändhilena çire ..21..

jore jore lampha dei häsiyä häsiyä .
sakala aìgane vule öhuliyä öhuliyä ..22..

gadädhara, çréniväsa ära haridäsa .
çikñära prasäde sabe dekhe digväsa ..23..

òäki’ bale viçvambhara,—“e ki kara karma ?
gåhasthera bäòéte emata nahe dharmama ..24..

ekhani valilä tumi—‘ämi ki pägala?’
eikñaëe nija-väkya ghucila sakala ..”25..

yära bähya nähi, tära vacane ki läja ?
nityänanda bhäsaye änanda-sindhu-mäjha ..26..

äpane dhariyä prabhu paräya vacana .
emata acintya nityänandera kathana ..27..

caitanyera vacana-aìkuça mätra mäne .
nityänanda mattasiàha ära nähi jäne ..28..

äpani tuliyä häte bhäta nähi khäya .
putrapräya kari’ anna mäliné yogäya ..29..

nityänanda-anubhäva jäne pativratä .
nityänanda-sevä kare yena putra mätä ..30..

ekadina pitalera väöé nala käke .
uòiyä calila käka ye vanete thäke ..31..

adåçya haiyä käka kon räjye gela .
mahäcintä mälinéra cittete janmila ..32..

väöé thui’ sei käka äila ära bära .
mäliné dekhaye çünya-vadana tähära ..33..

mahätévra öhäkura-paëòita-vyavahära .
çrékåñëera ghåtapätra haila apahära ..34..

çunile pramäda have hena mane gaëi’ .
nähika upäya kichu, kändaye mäliné ..35..

henakäle nityända äilä sei sthäne .
dekhaye mäliné kände ajhora nayane ..36..

häsi’ bale nityänanda,—“kända ki käraëa .
kon duùkha bala ?—saba kariva khaëòana ..”37..

mäliné balaye,—“çuna çrépäda gosäïi .
ghåtapätra käke lai’ gela kon öhäïi ..”38..

nityänanda bale,—“matä, cintä parihara .
ämi diva väöé, tumi krandana samvara ..”39..

käka-prati häsi’ prabhu balaye vacana .
“käka, tumi väöé jhäöa änaha ekhana ..”40..

sabära hådaye nityänandera vasati .
tära äjïä laìghiveka kähära çakati ?..41..

çuniyä prabhura äjïä käka uòi’ yäya .
çokäkulé mäliné käkera dike cäya ..42..

kñaëeke uòiyä käka adåçya haila .
väöé mukhe kari’ punaù sekhäne äila ..43..

äniyä thuila väöé mälinéra sthäne .
nityänanda-prabhäva mäliné bhäla jäne ..44..

änande mürcchita hailä apürva dekhiyä .
nityänanda-prati sttati kare däëòäiyä ..45..

“ye jana änila måta gurura nandana .
ye jana pälana kare sakala bhuvana ..46..

yamera ghara haite ye änite päre .
käkasthäne väöé äne,—ki mahattva täre ?..47..

yäìhära mastakopari ananta bhuvana .
léläya nä jäne bhara, karaye pälana ..48..

anädi avidya dhvaàsa haya yäìra näme .
ki mahatttava täìra, väöé äne käkasthäne ? ..49..

ye tumi lakñmaëarüpe pürve vanaväse .
nirantara rakñaka ächilä pétäpäçe ..50..

tathäpiha mätra tumi sétära caraëa .
ihä vai sétä nähi dekhale kemana ..51..

tomära se väëe rävaëera vaàça-näça .
se tumi ye väöé äna, kemana prakäça ?..52..

yähära caraëe pürve kälindé äsiyä .
stavana karila mahä-prabhäva jäniyä ..53..

caturddaça-bhuvana-pälana-çakti yäìra .
käkasthäne väöhé äne—ki mahattva täìra ?..54..

tathäpi tomära kärya alpa nähi haya .
yei kara, sei satya, cäri vede kaya ..”55..

häse nityänanda täna çuniyä stavana .
välyabhäve bale,—“muïi kariva bhojana ..”56..

nityänanda dekhile tähära stana jhare .
välyabhäve nityänanda stana päna kare ..57..

ei mata acintya nityänandera carita .
ämi ki valiva, saba jagate vidite ..58..

karaye durjïeya karma, alaukika yena .
ye jänaye tattva, se mänaye satya hena ..59..

aharniça bhäväveçe parama uddäma .
sarva-nadéyäya vule jyotirmmaya-dhäma ..60..

kivä yogé nityänanda, kivä tattvajïäné .
yähära yemata icchä, nä balaye keni ..61..

ye se kene nityända-caitanyera nahe .
tavu se caraëa mora rahuka hådaye ..62..

eta parihäreo ye päpé nindä kare .
tabe läthi märoà tära çirera upare ..63..

eimata äche prabhu çréväsera ghare .
niravadhi äpane gauräìga rakñä kare ..64..

ekadina nija-gåhe prabhu viçvambhara .
vasi’ äche lakñmésaìge parama sundara ..65..

yogäya tämbüla lakñmé parama hariñe .
prabhura änande nä jänaye rätridiçe ..66..

yakhana thäkaye lakñmésaìge viçvambhara .
çacéra citteta haya änanda vistara ..67..

mäyera cittera sukha öhäkura jäniyä .
lakñméra saìgete prabhu thäkena vasiyä ..68..

henakäle nityänanda änanda-vihvala .
äilä prabhura bäòé parama caïcala ..69..

välyabhäve digamvara rahilä däëòäiyä .
kähäre nä kare läja paränanda päiyä ..70..

prabhu bale,—“nityänanda, kene digamvara ?”
nityänanda ‘haya haya’ kareya uttara ..71..

prabhu bale,—“nityänanda, paraha’ vasana .”
nityänanda bale,—“äji ämära gamana ..”72..

prabhu bale,—‘nityänanda, ihä kene kari ?”
nitä balena,—“ära khäite nä päri ..”73..

prabhu bale,—“eka kahi, kaha kene ära ?”
nitäi balena,—“ämi genu daçabära ..”74..

kruddha haïä bale prabhu,—“mora doña näïi .”
nityänanda bale,—“ämi kariva bhojana ..”76..

caitanya-äveçe matta nityänandaräya .
eka çune, ära bale, häsiyä veòäya ..77..

äpane uöhiyä prabhu paräya vasana .
bähya nähi-häse padmävatéra nandana ..78..

nityänandacaritra dekiyä äi häse .
viçvarüpa-putra-hena mane mane väse ..79..

seimata vacana çunaye saba mukhe .
mäjhe mäjhe seirüpa äi mätra dekhe ..80..

kähäre nä kahe äi, putra-sneha kare .
sama-sneha kare nityänanda-viçvambhare ..81..

bähya päi’ nityänanda parilä vasana .
sandeça dilena äi karite bhojana ..82..

äi-sthäne païca kñéra-sandeça päiyä .
eka khäya, ära cäri phele chaòäiyä ..83..

“häya häya”—bale äi—“kene pheläilä ?”
nityänanda bale,—“kene eka öhäïi dilä ?”..84..

äi bale,—“ära nähi, tabe ki khäivä ?”
nityänanda bale,—“cäha, avaçya päivä ..”85..

gharera bhitare äi aparüpa dekhe .
sei cäri sandeça dekhaye parateke ..86..

äi bale,—“se sandeça kothäya paòila ?
gharera bhitare kon prakäre äila?”..87..

dhülä ghucäiyä sei sandeça laiyä .
hariñe äilä äi apürva dekhiyä ..88..

äsi’ dekhe nityänanda sei läòu khäya .
äi bale,—“väpa, ihä päilä kothäya ?”..89..

nityänanda bale,—“yähä chaòäïä pheliluì .
tora duùkha dekhi’ täi cähiyä äniluì ..”90..

adbhuta dekhiyä äi mane mane gaëe .
nityänandamahimä nä jäne kona jane ?..91..

äi bale,—
“nityänanda, kene more bhäìòa’ ?
jänila éçvara tumi, more mäyä chäòa ..”92..

välyabhäve nityaänanda äira caraëa .
dhariväre yäya,—äi kare paläyana ..93..

eimata nityänanda-öaritra aghädha .
sukåtira bhäla, duñkåtira käryyavädha ..94..

nityänanda-nindä kare ye päpiñöha jana .
gaìgäo tähäre dekhi’ kare paläyana ..95..

vaiñëavera adhiräja ananta éçvara .
nityänanda-mahäprabhu çeña mahédhara ..96..

ye te kene nityänanda caitanyera nahe .
tavu se caraëa-dhana rahuka hådaye ..97..

vaiñëavera päye mora ei manaìkäma .
mora prabhu nityänanda hau balaräma ..98..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..99..

iti çrécaitanyabhägavate madhyakhaëòe
çrénityänandacarita-varëanaà näma
ekädaçohadhyäyaù .


Chapter 12

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 12 >>

dvädaça adhyäya

jaya viçvambhara sarvavaiñëavera nätha .
bhakti diyä jéve prabhu kara ätmasät ..1..

hena lélä nityänanda-viçvambhara-saìge .
navadvépe dui jane kare vahu raìge ..2..

kåñëänande alaukika nityänandaräya .
niravadhi välakera präya vyavasäya ..3..

sabäre dekhiyä préta madhura sambhäña .
äpanä’-äpani nåtya-vädya-géta-häsa ..4..

svänubhävänande kñaëe karena huìkära .
çunile apürva-vuddhi janmaye sabära ..5..

varñäte gaìgäya òheu kumbhére veñöita .
tähäte bhäsaye, tilärddheka nähi bhéta ..6..

sarvaloka dekhi’ òare kare—‘häya häya’ .
tathäpi bhäsena häsi’ nityänandaräya ..7..

anantera bhäve prabhu bhäsena gaìgäya .
nä vujhiyä sarvaloka kare—‘häya häya’ ..8..

änande mürcchita vä hayena kona kñaëa .
tina cäri divaseo nä haya cetana ..9..

eimata ära kata acintya kathana .
ananta-mukhete näri karite varëana ..10..

daive ekadina yathä prabhu vasi’ äche .
äilena nityänanda éçvarera käche ..11..

välyabhäve digamvara häsya çrévadane .
sarvadä änandadhärä vahe çrénayane ..12..

niravadhi ei vali’ karena huìkära .
“mora prabhu nimäi paëòita nadéyära ..”13..

häse prabhu dekhi’ täna mürtti digamvara .
mahäjyotirmmaya tanu dekhite sundara ..14..

äkhevayathe prabhu nija samtakera väsa .
paräiyä thuilena—tathapiha häsa ..15..

äpane lepilä täna aìga divyagaëdhe .
çeñe mälya paripürëa dilena çréaìge ..16..

vasite dilena nija sammukhe äsana .
sttati kare prabhu, çune sarva bhaktagaëa ..17..

“näme nityänanda tumi, rüpe nityänanda .
ei tumi nityänanda räma-mürttimanta ..18..

nityänanda-rpayyaöana, bhojana, vebhära .
nityänanda vinä kichu nähika tomära ..19..

tomäre bujhite çakti manuñyera kothä ?
parama susatya—tumi yathä, kåñëa tathä ..”20..

caitanyera rase nityänanda mahämati .
ye balena, ye karena—sarvatra sammati ..21..

prabhu bale,—“ekakhäni kaupéna tomära .
deha’—ihä vaòa icchä ächaye ämära ..”22..

eta vali’ prabhu tära kaupéna äniyä .
choöa kari’ cirilena aneka kariyä ..23..

sakala-vaiñëavamaëòalére jane jane .
khäni khäni kari’ prabhu dilena äpane ..24..

prabhu bale,—“e vastra vändhaha sabe çire .
anyera ki däya—ihä väìthe yogeçvare ..25..

nityänandaprasäde se haya viñëu-bhakti .
jäniha—kåñëera nityänanda pürëa-çakti ..26..

kåñëera dvitéya—nityänanda vai näi .
saìgé, sakhä, çayana, bhüñaëa, vandhu, bhäi ..27..

vedera agamya nityänandera caritra .
sarvajéva-janaka, rakñaka, sarvamitra ..28..

ihära vyabhära saba kåñëarasamaya .
ihäne sevile kåñëa-pemabhakti haya ..29..

bhakti kari’ ihäna kaupéna vändha’ çire .
mahäyatne ihä püjä kara giyä ghare ..”30..

päiyä prabhura äjïä sarvabhaktagaëa .
parama ädare çire karilä vandhana ..31..

prabhu bale,—“çunaha sakala bhaktagaëa .
nityänanda-pädodaka karaha grahaëa ..32..

karilei mätra ei pädodaka päna .
kåñëe dåòha bhakti haya, ithe nähi äna ..”33..

äjïä päi’ sabe nityänandera caraëa .
päkhäliyä pädodaka karaye grahaëa ..34..

päìcabära daçabära ekajane khäya .
bähya nähi, nityänanda häsaye sadäya ..35..

äpane vasiyä mahäprabhu gaura-räya .
nityaänanda-pädodaka kautuke loöäya ..36..

sabe nityänanda-pädodaka kari’ päna .
mattapräya ‘hari’ vali’ karaye ähväna ..37..

keha bale,—“äji dhanya haila jévana .”
keha bale,—“äji saba khaëòila vandhana ..”38..

keha bale,—“äji hailäma kåñëadäsa .”
keha bale,—“äji dhanya divasa-prakäça ..”39..

keha bale,—“pädodaka vaòa svädu läge .
ekhano mukhera miñöatä nähi bhäìge ..”40..

ki se nityänanda-pädodakera prabhäva .
pänamätra sabe hailä caïcala-svabhäva ..41..

keha näce, keha gäya, keha gaòi’ yäya .
huìkära garjana keha karaye sadäya ..42..

uöhila paramänanda kåñëera kértana .
vihvala haiyä nåtya kare bhaktagaëa ..43..

kñaëeke çrégauracandra kariyä huìkära .
uöhiyä lägilä nåtya karite apära ..44..

nityaänanda-svarüpa uöhilä tatakñaëa .
nåtya kare dui prabhu veòi’ bhakta gaëa ..45..

kära gäye kevä paòe, kevä käre dhare .
kevä kära caraëera dhüli laya çire ..46..

kevä kära galä dhari’ karaye rodana .
kevä kon rüpa kare,—nä yäya varëana ..47..

òaprabhu kariyäo käro kichu bhaya näïi .
prabhu-bhåtya-sakale näcaye eka öhäïi ..48..

nityänanda-caitanye kariyä koläkuli .
änande näcena dui prabhu kutühalé ..49..

påthivé kampitä nityänanda-pada-täle .
dekhiyä änande sarvagaëe ‘hari’ bale ..50..

premarase matta dui vaikuëöha-éçvara .
näcena laiyä saba prema-anucara ..51..

esaba lélära kabhu nähi pariccheda .
‘ävirbhäva’, ‘tirobhäva’ mätra kahe veda ..52..

ei mata sarvadina prabhu nåtya kari’ .
vasilena sarva-gaëa-saìge gaurahari ..53..

häte tina täli diyä çrégaurasundara .
sabäre kahena ati amäyä-uttara ..54..

prabhu bale,—“ei nityänandasvarüpere .
ye karaye bhakti-çraddhä, se kare ämäre ..55..

ihäna caraëa—çiva-vrahmära vandita .
ataeva ihäne kariha sabe préta ..56..

tilärddheka ihäne yähära dveña rahe .
bhakta haileo se ämära priya nahe ..57..

ihäna vätäsa lägiveka yära gäya .
tähäreo kåñëa nä chäòive sarvathäya ..”58..

çuniyä pravura väkya sarva bhaktagaëa .
mahä-jayajaya-dhvani karilä takhana ..59..

bhakti kari’ ye çunaye e saba äkhyäna .
tära svämé haya gauracandra bhagavän ..60..

nityänandasvarüpera e sakala kathä .
ye dekhila, se täìhäre jänaye sarvathä ..61..

ei mata kata nityänandera praväva .
jäne yata caitanyera priya mahäbhäga ..62..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..63..

iti çrécaitanyabhägavate madhyakhaëòe
çrénityänanda-mahimä-varëanaà näma
dvädaçohadhyäyaù .


Chapter 13

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 13 >>

trayodaça adhyäya

äjänulamvita-bhajau kanakävadätau
saìkértanaikapitarau kamaläyatäkñau .
viçvambharau dvijavarau yugadharmapälau
vande jagatpriyakarau karuëävatärau ..1..

jaya jaya mahäprabhu çrégaurasundara .
jaya nityänanda sarvasevyakalevara ..2..

henamate navadvépe prabhu viçvambhara .
kréòä kare,—nahe sarvanayanagocara ..3..

loke dekhe,—pürve yena nimäïi paëòita .
atirikta ära kichu nä dekhe carita ..4..

ädi 1ma aù 1ma saìkhyä drañöavya
yakhana praviñöa haya sevakera mele .
takhana bhäsena seimata kutühale ..5..

yära yana bhägya, tena tähäre dekhäya .
vähira haile saba äpanä’ lukäya ..6..

ekadina äcamvite haila hena mati .
äjïä kaila nityänanda-haridäsa-prati ..7..

“çuna çuna nityänanda, çuna haridäsa .
sarvatra ämära äjïä karaha prakäça ..8..

prati ghare ghare giyä kara ei bhikñä .
‘bala kåñëa, bhaja kåñëa, kara kåñëa çikñä ..’9..

ihä vai ära nä valivä, valäivä .
dina-avasäne äsi’ ämäre kahivä ..10..

tomarä karile bhikñä, yei, nä valiva .
tabe ämi cakrahaste sabäre käöiva ..”11..

äjïä çuni’ häse saba vaiñëavamaëòala .
anyathä karite äjïä kära äche bala ?..12..

hena äjïä, yähä nityänanda çire vahe .
ithe apratéta yära, se suvuddhi nahe ..13..

karaye advaita-sevä, caitanya nä mäne .
advaita tähäre saàhärive bhäla mane ..14..

äjïä çire kari’ nityänanda-haridäsa .
tatakñaëe calilena pathe äsi’ häsa ..15..

äjïä päi’ dui jane vule ghare ghare .
“bala kåñëa, gäo kåñëa, bhajaha kåñëere ..16..

kåñëa präëa, kåñëa dana, kåñëa se jévana .
hena kåñëa bala bhäi hai’ ekamana ..”17..

eimata nadéyäya prati ghare ghare .
vuliyä veòäna dui jagat-éçvare ..18..

dohäna sannyäsiveça-yäna yära ghare .
äthevyathe äsi’ bhikñä-nimamtraëa kare ..19..

nityänanda-haridäsa bale,— “ei bhikñä .
bala kåñëa, bhaja kåñëa, kara kåñëaçikñä ..”20..

ei vola vali’ duijana cali’ yäya .
ye haya sujana, sei vaòa sukha päya ..21..

aparüpa çuni’ loka du’-janära mukhe .
nänä jane nänä kathä kahe nänä sukhe ..22..

‘kariva, kariva’—keha balaye santoñe .
keha bale,—“duijana kñipta mantradoñe ..23..

tomarä pägala hailä duñöasaìgadoñe .
ämä’-sabä’ pägala karite äsi kise ?..24..

bhavya-sabhya-loka saba haila pägala .
nimäi paëòita nañöa karila sakala ..”25..

ye-gulä caitanyanåtye nä päila dbära .
tära bäòé gele mätra bale,—‘mära mära’ ..26..

keha bale,—“e du’-jana kivä coracara .
chalä karit carcciyä vulaye ghare ghara ..27..

emata prakaöa kene karive sujane ?
ära bära äse yadi laiva deyäne ..”28..

çuni’ çuni’ nityänanda-haridäsa häse .
caitanyera äjïäbale nä päya taräse ..29..

ei mata ghare ghare vuliyä vuliyä .
pratidina viçvambharasthäne kahe giyä ..30..

ekhadina pathe dekhe dui mätoyäla .
mahädasyupräya dui madyapa viçäla ..31..

se dui janära kathä kahite apära .
tärä nähi kare,—hena päpa nähi ära ..32..

brähmaëa haiyä madya-gomäàsa-bhakñaëa .
òäkä-curi, paragåha dähe sarvakñaëa ..33..

deyäne nä deya dekhä, voläya koöäla .
madya-mäàsa vinä ära nähi yäya käla ..34..

dui jana pathe paòi’ Âaòägaòi’ yäya .
yähäre ye päya, sei tähäre kiläya ..35..

düre thäki’ loka saba pathe dekhe raìga .
seikhäne nityänanda-haridäsa-saìga ..36..

kñaëe dui jane préta, kñaëe dhare cule .
‘ca’ kära ‘va’ kära-çavda ucca kari’ bale ..37..

nadéyära viprera karila jäti-näça .
madyera vikñepe käre karaye äçväsa ..38..

sarva päpa sei duira çarére janmila .
vaiñëavera nindä-päpa sabe nä haila ..39..

aharniça madyapera saìge raìge thäke .
nahila vaiñëavanindä ei saba päke ..40..

ye sabhäya vaiñëavera nindämätra haya .
sarva-dharma thäkileo tavu haya kñaya ..41..

sannyäsi-sabhäya yadi haya nindä-karma .
madyapera sabhä haite se sabhä adharma ..42..

madyapera niñkåti ächaye konakäle .
pararcaccakera gati nahe kabhu bhäle ..43..

çästra paòiyäo käro käro vuddhi-näça .
nityänanda-nindä kare, have sarvanäça ..44..

dui jane kiläkili gälägäli kare .
nityänanda-haridäsa dekhe thäki’ düre ..45..

lokasthäne nityänanda jijïäse äpane .
“kon jäti dui jana, hena mati kene ?”..46..

loka bale,—“gosäïi, brähmaëa duijana .
divya pitä-mätä, mahäkulete utpanna ..47..

sarvakäla nadéyäya puruñe puruñe .
tilärddheko doña nähi e doàhära vaàçe ..48..

ei dui guëavanta päsarila dharma .
janma haite emata kareya päpakarma ..49..

chäòila goñöhéte vaòa durjana dekhiyä .
madyapera saìge vule svatantra haiyä ..50..

ei dui dekhi’ saba nadéyä uräya .
päche käro konadina vasati poòäya ..51..

hena päpa nähi, yähä nä kare duijana .
òäkä-curi, madya-mäàsa karaye bhojana ..”52..

çuni’ nityänanda vaòa karuëa-hådaya .
duiyera uddhära cinte haiyä sadaya ..53..

“pätaké tärite prabhu kailä avatära .
emata pätaké kothä päivena ära ? ..54..

lukäiyä kare prabhu äpanä-prakäça .
prabhäva nä dekhe loke,—kare upahäsa ..55..

e duiyere prabhu yadi anugraha kare .
tabe se prabhäva dekhe sakala saàsäre ..56..

tabe haìa nityänanda-caitanyera däsa .
e duiyere karäìa yadi caitanye-prakäça ..57..

ekhana yemana matta, äpanä nä jäne .
ei mata haya yadi çrékåñëera näme ..58..

‘mora prabhu’ vali’ yadi kände duijana .
tabe se särthaka mora yata rpayyaöana ..59..

ye ye jana e du’yera chäyä paraçiyä .
vastrera sahita gaìgäsnäna kare giyä ..60..

sei saba jana yadi e doàhäre dekhi’ .
gaìgäsnäna-hena mäne, tabe more likhi ..”61..

çrénityänanda-prabhura mahimä apära .
patitera träëa lägi’ yäìra avatära ..62..

eteka cintiyä prabhu haridäsa-prathi .
bale,—“haridäsa dekha doàhära durgati ..63..

brähmaëa haiyä hena duñöa vyävahära .
e doàhära yamaghare nähika nistära ..64..

präëänte märila tomä’ ye yavanagaëe .
tähärao karilä tumi bhäla mane mane ..65..

yadi tumi çubhänusandhäna kara mane .
tabe se uddhära päya ei duijane ..66..

tomära saìkalpa prabhu nä kare anyathä .
äpane kahilä prabhu ei tattvakathä ..67..

prabhura prabhäva saba dekhuka saàsära .
caitanya karila hena duira uddhära ..68..

yena gäya ajämila-uddhära muräëe .
äkñäte dekhuna eve e tina bhuvane ..”69..

nityänandatattva haridäsa bhäla jäne .
päila uddhära dui-jänilena mane ..70..

haridäsa prabhu bale,—“çuna mahäçaya .
tomära ye icchä, sai prabhura niçcaya ..71..

ämäre bhäëòäo, yena paëòare bhäëòäo .
ämäre se tumi punaù punaù ye çikhäo ..”72..

häsi’ nityänanda täne dilä äliìgana .
atyanta komala hai’ balena vacana ..73..

“prabhura ye äjïä lai’ ämarä veòäi .
tähä kahi ei dui madyapera öhäïi ..74..

sabäre bhajite ‘kåñëa’ prabhura ädeça .
tära madhya atiçaya-päpére viçeña ..75..

valibära bhära mätra ämä’—doàhäkära .
valile nä laya yabe,—sei bhära täìra ..”76..

valite prabhura äjïä se du’ yera sthäne .
nityaänanda-haridäsa karilä gamane ..77..

sädhuloke mänä kare—“nikaöe nä yäo .
nägäla päile päche paräëa häräo ..78..

ämarä antare thäki paräëa-taräse .
tomarä nikaöe yäo kemana sähase ?..79..

kisera sannyäsijïäna o-du’ yera öhäïi ?
brahmavadhe-govadhe yähära anta näi ..”80..

tathäpiha dui jana ‘kåñëa kåñëa’ vali’ .
nikaöe calilä doàhe mahä-kutühalé ..81..

çuniväre päya hena nikaöa thäkiyä .
kahena prabhura äjïä òäkiyä òäkiyä ..82..

“bala kåñëa, bhaja kåñëa, laha kåñëa-näma .
kåñëa mätä, kåñëa pitä, kåñëa dhana-präëa ..83..

tomä’-sabä’ lägiyä kåñëera avatära .
hena kåñëa bhaja, saba chäòa anäcära ..”84..

òäka çuni’ mäthä tuli’ cähe duijana .
mahäkrodhe dui jana aruëa-locana ..85..

sannyäsi-äkära dekhi’ mäthä tuli’ cäya .
‘dhara dhara’ vali’ doàhe dhariväre yäya ..86..

äthevyathe nityänanda-haridäsa dhäya .
‘raha raha’vali’ dui dasyu päche yäya ..87..

dhäiyä äise päche, tarjagarja kare .
mahäbhaya päi’ dui prabhu dhäya òare ..88..

loka bale,—“takhanai ye niñedha karila .
dui sannyäséra äji saìkaöa paòila ..”89..

yateka päñaëòé saba häse mane mane .
“bhaëòera ucita çästi kaila näräyaëe ..”90..

“rakña kåñëa, rakña kåñëa”—suvrähmaëe bale .
se sthäna chäòiyä bhaye calilä sakale ..91..

dui dasyu dhäya, dui öhäkura paläya .
dhariluì, dhariluì vali’ läga nähi päya ..92..

nityänanda bale,—“bhäla haila vaiñëava .
äji yadi präëa väìce—tabe päi saba ..”93..

haridäsa bale,—“öhäkura ära kene bala ?
tomära vuddhite apamåtye präëa gela ..94..

madyapere kaile yena kåñëa-upadeça .
ucita tähära çästi—präëa avaçeña ..”95..

eta vali’ dhäya prabhu häsiyä häsiyä .
dui dasyu päche dhäya tarjiyä garjiyä ..96..

doàhära çaréra sthüla,—nä päre calite .
tathäpiha dhäya dui madyapa tvarite ..97..

dui dasyu bale,—“bhäiña kothäre yäivä .
jagä-mädhära öhäïi äji kemate paòäivä ?..98..

tomarä nä jäna, ethä jagä-mädhä äche .
khäni raha’ ulaöiyä hera dekha päche ..”99..

träse dhäya dui prabhu vacana çuniyä .
‘rakña kåñëa, rakña kåñëa, govinda’ baliyä ..100..

haridäsa bale,—“ämi nä päri calite .
jäniyäo äsi ämi caïcala-sahite ..101..

räkhilena kåñëa käla-yavanera öhäïi .
caïcalera vuddhye äji paräëa häräi ..”102..

nityänanda bale,—“ämi nahi ye caïcala .
mane bhävi’ dekha, tomära prabhu se vihvala ..103..

brähmaëa haiyä yena räja-äjïä kare .
täna-vole vuli saba prathi ghare ghare ..104..

kothäo ye nähi çuni,—sei äjïä täna .
‘cora, òhaìga’ vai loka nähi bale äna ..105..

nä karile äjïä täna sarvanäça kare .
karileo äjïä täna ei phala dhare ..106..

äpana prabhura doña nä jänaha tumi .
dui jane valiläma,—doñabhägé ämi..”107..

henamate duijane änanda-kandala .
dui dasyu dhäya päche dekhiyä vikala ..108..

dhäiyä äilä nija öhäkurera väòi .
madyera vikñepe dasyu paòe raòäraòi ..109..

dekhä nä päiyä dui madyapa rahila .
çeñe huòähuòi duijanei väjila ..110..

madyera vikñepe dui kichu nä jänila .
ächila vä kon sthäne, kothä vä rahila ?..111..

katakñaëe dui prabhu ulaöiyä cäya .
kothä gela dui dasyu dekhite nä päya ..112..

sthira hai’ dui jane koläkuli kare .
häsiyä calilä yathä prabhu viçvambhare ..113..

vasiyäche mahäprabhu kamalalocana .
sarvaìga-sundara rüpa madanamohana ..114..

caturddike rahiyäche vaiñëamaëòala .
anyohanye kåñëakathä kahena sakala ..115..

kahena äpana-tattva sabhä-madhye raìge .
çvetadvépa-pati yena sanakädi-saìge ..116..

nityänanda haridäsa henai samaya .
divasa-våttänta yata sammukhe kahaya ..117..

“aparüpa dekhiläma äji duijana .
parama madyapa, punaù valäya brähmaëa ..118..

bhälare valila täre—‘bala kåñëa-näma .’
khedäòiyä änileka, bhägye rahe präëa ..”119..

prabhu bale,—“ke se dui, kivä tära näma ?
brähmaëa haiyä kene kare hena käma ?”..120..

sammukhe ächilä gaìgädäsa çréniväsa .
kahaye yateka tära vikarma-prakäça ..121..

“se-duira näma prabhu—‘jagäi-mädhäi’ .
subrähmaëaputra dui-janma ei öhäïi ..122..

saìgadoñe se doàhära hena haila mati .
äjanma madirä vai äna nähi gati ..123..

se-dui’ra bhaye nadéyära loka òare .
hena nähi, yära ghare curi nähi kare ..124..

se dui’ra pätaka kahite nähi öhäïi .
äpane sakala dekha, jänaha gosäïi ..”125..

prabhu bale,—“jänoà jänoà sei dui veöä .
khaëòa khaëòa karimu äile mora hethä ..”126..

nityänanda bale,—“khaëòa khaëòa kara tumi .
se dui thäkite kothä’ nä yäiva ämi ..127..

kisera vä eta tumi karaha vaòäi .
äge sei duijane ‘govinda’ valäi ..128..

svabhävei dhärmmike balaye ‘kåñëa’ näma .
e dui vikarma vai nähi jäne äna ..129..

e dui uddhäroà yadi diyä bhakti-däna .
tabe jäni ‘pätaki-pävana’ hena näma ..130..

ämäre täriyä yata tomära mahimä .
tatodhika e du’yere uddhärera sémä ..”131..

häsi’ bale viçvambhara,—“hai uddhära .
yeikñaëe daraçana päila tomära ..132..

viçeña cintaha tumi eteka maìgala .
aciräte kåñëa tära kariva kuçala ..”133..

çrémukhera väkya çuni’ bhägavatagaëa .
‘jaya-jaya’ haridhvani karilä takhana ..134..

‘haila uddhära’,—sabe mänilä hådaye .
advaitera sthäne haridäsa kathä kahe ..135..

“caïcalera saìge prabhu ämäre päöhäya .
‘ämi thäki kothä, se vä kon dike yäya ?’..136..

varñäte jähnavé-jale kumbhéra veòäya .
säìtära eòiyä täre dhariväre yäya ..137..

küle thäki’ òäka päòi’ kari ‘häya häya .’
sakala-gaìgära mäjhe bhäsiyä veòäya ..138..

yadi vä külete uöhe välaka dekhiyä .
märibära tare çiçu yäya khedäòiyä ..139..

tära pitä-mätä äise häte öheìgä laiyä .
tä’-sabä’ päöhäi ämi caraëe dhariyä ..140..

goyälära ghåta-dadhi laiyä paläya .
ämäre dhariyä tärä märiväre cäya ..141..

sei se karaye karma-yei yukti nahe .
kumäré dekhiyä bale,—more vivähiye ..142..

caòiyä ñäìòera péöhe ‘maheça’ voläya .
parera gäbhéra dugdha duhi’ duhi’ khäya ..143..

ämi çikhäile gäli päòaye tomäre .
‘ki karite päre tora advaita ämäre ?’..144..

‘caitanya’ valis yäre ‘öhäkura’ kariyä .
se vä ki karite päre ämäre äsiyä ?..145..

kichui nä kahi ämi öhäkurera sthäne .
daivayoge äji rakñä päila paräëe ..146..

mahä-mätoyäla dui pathe paòi’ äche .
kåñëa-upadeça giyä kahe tära käche ..147..

mahäkrodhe dhäiyä äila märibära .
jévana-rakñära hetu-prasäda tomära ..”148..

häsiyä advaita bale,—“kona citra nahe .
madyapera ucita—madyapa-saìge haya ..149..

tina mätoyäla-saìga ekatra ucita .
naiñöhika haiyä kene tumi tära bhita ?..150..

nityänanda kariva sakale mätoyäla .
uhäna caritra muïi jäni bhäle bhäla ..151..

ei dekha tumi—dina dui tina vyäje .
sei dui madyapa äniva goñöhémäjhe ..”152..

valite advaita hailena krodhäveça .
digamvara hai’ bale açeña viçeña ..153..

“çuniva sakala caitanyera kåñëabhakti .
kemane näcaye gäya, dekhäì täna çakti ..154..

dekha käli sei dui madyapa äniyä .
nimäi-nitäi dui näcive miliyä ..155..

ekäkära karibeka ei dui jane .
jäti lai’ tumi ämi paläi yatane ..”156..

advaitera krodhäveçe häse haridäsa .
madyapa-uddhära citte haila prakäça ..157..

advaitera väkya vujhe kähära çakati ?
vujhe haridäsa prabhu—yära yena mati ..158..

eve päpé-saba advaitera pakña haiyä .
gadädhara-nindä kare, maraye puòiyä ..159..

ye päpiñöha eka vaiñëavera pakña haya .
anya vaiñëavere ninde, sei yäya kñaya ..160..

sei dui madyapa veòäya sthäne sthäne .
äila—ye-ghäöe prabhu kare gaìgäsnäne ..161..

daivayoge sei sthäne karileka thänä .
veòäiyä vule sarvaöhäïi dei’ hänä ..162..

sakala lokera citta haila saçaìka .
kivä vaòa, kivä dhané, kivä mahäraìka ..163..

niçä haile keha nähi yäya gaìgä-snäne .
yadi yäya-tabe daça-viçera gamane ..164..

prabhura bäòéra käche thäke niçäbhäge .
sarvarätri prabhura kértana çuni’ jäge ..165..

mådaìga mandirä väje kérttanera saìge .
madyera vikñepe tärä çuni’ näce raìge ..166..

düre thäki’ saba dhvani çuniväre päya .
çunilei näciyä adhika madya khäya ..167..

yakhana kértana kare, dui jana rahe .
çuniyä kértana kare, dui jana rahe .
çuniyä kértana punaù uöhiyä näceye ..168..

madyapäne vihvala-kichui nähi jäne .
ächila vä kothäya, ächaye kon sthäne ..169..

prabhure dekhiyä bale,—“nimäi paëòita .
karäivä sammapürëa maìgalacaëòéra géta ..170..

gäyena saba bhäla, muïi dakhiväre cäìa .
sakala äniyä diva-yathä yei päìa ..”171..

durjajana dekhiyä prabhu düre düre yäya .
ära patha diyä loka sabäi paläya ..172..

ekadina nityänanda nagara bhramiyä .
niçäya äise, doàhe dharileka giyä ..173..

‘kere kere’ vali’ òäke jagäi mädhäi .
nityaänanda balena,—“prabhura bäòé yäi ..”174..

madyera vikñepe bale,—“kivä näma tora ?”
nityänanda bale,—“avadhüta’ näma mora ..”175..

välyabhäve mahämatta nityänandaräya .
madyapera saìge kathä kahena léläya ..176..

‘uddhäriva duijana’—hena äche mane .
ataeva niçäya äilä sei sthäne ..177..

‘avadhüta’ näma çuni’ mädhäi kupiyä .
märila prabhura çire muöaké tuliyä ..178..

phuöila muöaké çire,—rakta paòe dhäre .
nityänanda-mahäprabhu ‘govinda’ saìare ..179..

dayä haila jagäira rakta dekhi’ mäthe .
ärabära märite dharila tära häte ..180..

“kene hena karile nirddaya tumi dåòha .
deçäntaré märiyä ki haivä tumi vaòa ?..181..

eòa eòa avadhüte, nä märiha ära .
sannyäsé märiyä kon bhäla vä tomära ?”..182..

äthevyathe loke giyä prabhure kahilä .
säìgopäìge tatakñaëe öhäkura äilä ..183..

nityänandera aìge saba rakta vahe dhäre .
häse nityänanda sei du’yera bhitare ..184..

rakta dekhi’ krodhe prabhu bähya nähi jäne .
‘cakra, cakra, cakra’—prabhu òäke ghane ghane ..185..

äthevyathe cakra äsi’ upasanna hailä .
jagäi mädhäi tähä nayane dekhilä ..186..

pramäda gaëilä saba bhägavatagaëa .
äthevyathe nityäänanda kare nivedana ..187..

“mädhäi märite prabhu räkhila jagäi .
daive se paòila rakta, duùkha nähi päi ..188..

more bhikñä deha’ prabhu, e dui çaréra .
kichu duùkha nähi mora—tumi hao sthira ..”189..

‘jagäi räkhila’,—hena vacana çuniyä .
jagäyere äliìgilä prabhu sukhé haiyä ..190..

jagäyere bale,—“kåñëa kåpä karu tore .
nityänanda räkhiyä kinili tuïi more ..191..

ye abhéñöa citte dekhe,—tähä tumi mäga’ .
äji haite hau tora premabhaktiläbha ..”192..

jagäyere vara çuni’ vaiñëavamaëòala .
‘jaya jaya’ haridhvani karilä sakala ..193..

‘prema-bhakti hau’ kari’ yakhana valilä .
takhani jagäi preme mürcchita hailä ..194..

prabhu bale,—“jagäi, uöhiyä dekhe more .
satya ämi prema-bhakti däna dila tore ..”195..

caturbhuja çaìkha-cakra-gadä-padma-dhara .
jagäi dekhila sei prabhu viçvambhara ..196..

dekhiyä mürcchita haïä paòila jagäi .
vakñe çrécaraëa dilä caitanya-gosäïi ..197..

päiyä caraëadhana lakñméra jévana .
dharila jagäi-yena amülya ratana ..198..

caraëe dhariyä käìde sukåti jagäi .
emata apürva kare gauräìga-gosäïi ..199..

eka jéva, dui deha-jagäi-mädhäi .
eka puëya, eka päpa, vaise eka öhäïi ..200..

jagäire prabhu yabe anugraha kaila .
mädhäira citta tatakñaëe bhäla haila ..201..

äthevyathe nityänanda-vasana eòiyä .
paòila caraëa dhari’ daëòavat haiyä ..202..

“duijane ekaöhäïi kaila prabhu päpa .
anugraha kene prabhu kara dui bhäga ?..203..

more anugraha kara,—haìa tora näma .
ämäre uddhära kariväre nähi äna ..”204..

prabhu bale,—“tora träëa nähi dekhi muïi .
nityänanda-aìge rakta päòili se tuïi ..”205..

mädhäi balaye,—“ihä valite nä pära .
äpanära dharma prabhu äpani kene chäòa ?..206..

väëe nindhileka tomä’ ye asuragaëe .
nija-pada tä’-sabäre tabe dile kene ?”..207..

prabhu bale,—“tähä haite tora aparädha .
nityaänanda-aìgete karili raktapäta ..208..

ämä’ haite ei nityänanda-deha vaòa .
tora sthäne ei satya kahiläma daòha ..”209..

“satya yadi kahilä öhäkura mora sthäne .
balaha niñkåti muïi päiva kemane ?..210..

sarva roga näça’, vaidyacüòämi tumi .
tumi roga cikitsile sustha hai ämi ..211..

nä kara kapaöa prabhu, saàsärera nätha .
vidita hailä,—“ära lukäivä kä’ta ?”212..

prabhu bale,—“aparädha kaile tumi vaòa .
nityänandacaraëa dhariyä giyä paòa ..”213..

päiyä prabhura äjïä mädhäi takhana .
dharila amülya dhana nitäi-caraëa ..214..

ye caraëa dharile nä yäi kabhu näça .
revaté jänena yei caraëa-prakäça ..215..

viçvambhara bale,—“çuna nityänandaräya .
paòila caraëe—kåpä karite yuyäya ..216..

tomära aìgete yena kaila raktapäta .
tumi se kñamite pära—paòila tomä’ta ..”217..

nityaänanda bale,—“prabhu, ki valiva muïi ?
våkñadväre kåpä kara—seha çakti tuïi ..218..

kona janme thäke yadi ämära sukåta .
saba diluì mädhäire,—çunaha niçcita ..219..

mora yata aparädha,—kichu däya näi .
mäyächäòa, kåpä kara,—tomära mädhäi ..”220..

viçvambhara bale,—“yadi kñamilä sakala .
mädhäire kola deha’, hauka saphala ..”221..

prabhura äjïäya kaila dåòha äliìgana .
mädhäira haila sarva vandhanamocana ..222..

mädhäira dehe nityänanda praveçilä .
sarva-çakti-samanvita mädhäi hailä ..223..

henamate du’-janete päila mocana .
dui jane sttati kare du’yere caraëa ..224..

prabhu bale,—“torä ära nä karis päpa .”
jagäi-mädhäi bale,—“ära näre väpa ..”225..

prabhu bale,—“çuna çuna torä dui jana .
satya satya ämi tore kariläìa mocana ..226..

koöi koöi janme yata äche päpa tora .
ära yadi nä karis—saba däya mora ..227..

to’-doàhära mukhe muïi kariva ähära .
tora deha haiveka mora avatära ..”228..

prabhura çuniyä väkya jagäi-mädhä .
änande mürcchita hai’ paòila tathäi ..229..

moha gela dui vipra änanda-sägare .
vujhi’ äjïä karilena pravu viçvambhare ..230..

“du jane tuli’ laha ämära bäòéte .
kértana kariva dui janera sahite ..231..

vrahmära durllabha äji e doàhäre diva .
e doàhäre jagatera uttama kariva ..232..

e dui-paraçe ye karila gaìgäsnäna .
e doàhäre valive se gaìgära samäna ..233..

nityänanda-pratijïä anyathä nähi haya .
nityänanda-icchä ei jäniha niçcaya ..”234..

jagäi-mädhäi saba vaiñëave dhariyä .
prabhura bäòéra abhyantare gelä laïä ..235..

äptagaëa sämbhäilä prabhura sahite .
paòila kapäöa, käro çakti nähi yäite ..236..

vasila äsiyä mahäprabhu viçvambhara .
dui päçe çobha nityänanda-gadädhara ..237..

sammukhe advaita vaise mahäpätraräja .
cäridike vai,se saba-vaiñëavasamäja ..238..

puëòaréka vidyänidhi, prabhu haridäsa .
garuòa, rämäi, çréniväsa, gaìgädäsa ..239..

vakreçvara paëòita, candraçekhara äcäryya .
e saba jänena caitanyera saba kärya ..240..

aneka mahänta ära caitanya veòiyä .
änande vasilä jagäi-mädhäi laiyä ..241..

lomaharña, mahä-açru, kampa sarva-gäya .
jagäi-mädhäi doàhe gaòägaòi’ yäya ..242..

kära çakti bujhite caitanya-abhimata .
dui dasyu kare dui mahäbhägavata ..243..

tapasvé sannyäsé kare parama päñaëòa .
ei mata lélä täna amåtera khaëòa ..244..

ihäte viçväsa yära, sei kåñëa päya .
ithe yära sandeha, se adhaùpäte yäya ..245..

jagäi-mädhäi dui jane sttati kare .
sabära sahita çune gauräìgasundare ..246..

çuddhä sarasvaté dui janera jihväya .
vasilä caitanyacandra-prabhura äjïäya ..247..

nityänanda-caitanyacandra prakäça ekatra .
dekhilena dui jane—yära yei tattva ..248..

ei mate sttita kare dui mahäçaya .
ye sttita çunile kåñëa-bhakti labhya haya ..249..

“jaya jaya mahäprabhu jaya viçvambhara .
jaya jaya nityänanda-viçvambhara-dhara ..250..

jaya jaya nijanämavinoda äcäryya .
jaya nityänanda caitanyera sarvakärya ..251..

jaya jaya jagannätha miçrera nandana .
ja jaya nityänanda caitanyaçaraëa ..252..

jaya jaya çacé-putra karuëära sindhu .
jaya jaya nityänanda caitanyera vandhu ..253..

jaya räjapaëòitaduhitä-präëeçvara .
jaya nityänanda kåpämaya kalevara ..254..

sei jaya prabhu-tumi yata kara käja .
jaya nityänandacandra vaiñëavädhiräja ..255..

jaya jaya çaìkha-cakra-gadä-padma-dhara .
prabhura vigraha—jaya avadhütavara ..256..

jaya jaya advaitajévana gauracandra .
jaya jaya sahasravadana nityänanda ..257..

jaya gadädhara-präëa, muräri-éçvara .
jaya haridäsa-väsudeva-priyaìkara ..258..

päpé uddhärile yata nänä avatäre .
parama adbhuta—tähä ghoñaye saàsäre ..259..

ämä’—du pätakéra dekhiyä uddhära .
allatva päila pürva mahimä tomära ..260..

ajämila-uddhärera yateka mahattva .
ämära uddhäre seho päila alpatva ..261..

satya kahi,—ämi kichu sttati nähi kari .
ucitei ajämila mukti-adhikäré ..262..

koöi brahma vadhi’ yadi tava näma laya .
sadya mokña-pada tära-vede satya kaya ..263..

hena näma ajämila kailä uccäraëa .
teïi citra nahe ajämilera mocana ..264..

veda-satya sthäpite tomära avatära .
mithyä haya veda tabe, nä kaile uddhära ..265..

morä droha kailuì priya çarére tomära .
tathäpiha ämä’-dui karile uddhära ..266..

eve vujhi’ dekha pravu, äpanära mane .
kata koöi antara ämarä dui jane ..267..

‘näräyaëa’ näma çuni’ ajämila-mukhe .
cäri mahäjana äilä, sei jana dekhe ..268..

ämi dekhiläma tomä’—rakta päòi’ aìge .
säìgopäìga, astra, päriñada saba saìge ..269..

gopya kari’ räkhichilä e saba mahimä .
eve vyakta haila prabhu, mahimära sémä ..270..

eve se haila veda-mahäbalavanta .
eve se vaòäïi kari’ gäiva ananta ..271..

eve se vidita haila gopya guëagräma .
‘nirlakñya-uddhära’—prabhu, ihära se näma ..272..

yadi bala—kaàsa-ädi yata daityagaëa .
tähäräo droha kari’ päila mocana ..273..

kata lakñya äche tathi, dekha nija-mane .
nirantara dekhileka se narendragaëe ..274..

tomä’-sane yujhileka kñatriyera rdhamme .
bhaye tomä’ niravadhi cintileka rmamme ..275..

tathäpi närila drohapäpa eòäite .
paòila narendra-saba vaàçera sahite ..276..

tomäre dekiyä nija-jévana chäòilä .
tabe kon mahäjane täre paraçilä ..277..

ämäre paraçe eve bhägavatagaëe .
chäyä chuïi’ yei jana kailä gaìgäsnäne ..278..

sarvamate prabhu, tora e mahimä vaòa .
kähare bhäëòiva ? sabe jänileka daòha ..279..

mahäbhakta gajaräja karila stavana .
ekänta çaraëa dekhi’ karilä mocana ..280..

daive se upamä nahe asurä pütanä .
agha-vaka-ädi yata keha nahe sémä ..281..

chäòiyä se deha tärä gela divyagati .
veda vine tähä dekhe kähära çakati ?..282..

ye karilä ei dui pätaki-çarére .
säkñäte dekhila ihä sakala saàsäre ..283..

yateka karilä tumi pätaki-uddhära .
käro konarüpa lakñya äce sabäkära ..284..

nirlakñye tärilä brahmadaitya duijana .
tomära käruëya sabe ihära käraëa ..”285..

baliyä baliyä kände jagäi-mädhäi .
emata apürva kare caitanya-gosäïi ..286..

yateka vaiñëavagaëa apürva dekhiyä .
yoòahäte sttati kare sabe däëòäiyä ..287..

“ye sttati karila prabhu e dui madyape .
tora kåpä vinä ihä jäne kära väpe ..288..

tomära acintya çakti ke bujhite päre ?
yakhana yerüpe kåpä karaha yähäre ..”289..

prabhu bale,—“e dui madyapa nahe ära .
äji haite ei dui sevaka ämära ..290..

sabe mile anugraha kara e du’yere .
janme janme ära yena ämä’nä päsaye ..291..

yerüpe yähära öhäìi äce aparädha .
kñamiyä e dui-prati karaha prasäda ..”292..

çaniyä prabhura väkya jagäi-mädhäi .
sabära caraëa dhari’ paòilä tathäi ..293..

sarva-mahäbhägavata kaila äçérväda .
gäi-mädhäi haila niraparädha ..294..

prabhu bale,—“uöha uöha jagäi mädhäi .
hailä ämära däsa—ära cintä näi ..295..

tumi-dui yata kichau karile stavana .
parama-susatya—kichu nä haya khaëòana ..296..

e çarére kabhu käro hena nähi haya .
nityänanda-prasäde se jäniha niçcaya ..297..

to’-sabära yata päpa muïi niluì saba .
säkñäte dekhaha bhäi, ei anubhava ..”298..

dui jana-çarére pätaka nähi ära .
ihä vujhäite hailä käliyä-äkära ..299..

prabhu bale,—“tomarä ämäre dekha kena ?”
advaita balaye,—“çrégokulacandra yena ..”300..

advaita-pratibhä çuni’ häse viçvambhara .
‘hari’ vali’ dhvani kare saba-anucara ..301..

prabhu bale,—“kälä dekha duira pätake .
kértana karaha—saba yäuka nindake ..”302..

çuniyä prabhura väkya sabära ulläsa .
mahänande haila kértana-parakäça ..303..

näce pravu viçvambhara nityänanda-saìge .
veòiyä vaiñëava saba yaçaù gäya raìge ..304..

näcaye advaita—yära lägi’ avatära .
yähära käraëe haila jagata-uddhära ..305..

kértana karaye sabe diyä karatäli .
sabäi karena nåtya haye kutühalé ..306..

prabhu-prati mahänande käro nähi bhaya .
prabhu-saìge kata lakña öheläöheli haya ..307..

vadhüsaìge dekhe äi gharera bhitare .
vasiyä bhäsaye äi änanda-sägare ..308..

sabei paramänanda dekhiyä prakäça .
kähäro nä ghuce kåñëäveçera ulläsa ..309..

yära aìga paraçite ramä bhaya päya .
se prabhura aìga-saìge madyapa näcaya ..310..

madyapere uddhärilä caitanya-gosäïi .
vaiñëavanindanake kumbhépäke dilä öhäïi ..311..

nindäya nä väòe dharma-sabe päpa läbha .
eteke nä kare nindä saba mahäbhäga ..312..

du dasyu dui mahäbhägavata kari’ .
gaëera sahita näce gauräìga-çréhari ..313..

nåtyäbeçe vasilä öhäkura viçvambhara .
vasilä caudike veòi’ vaiñëava-maëòala ..314..

sarva-saìga dhülä cäri-aìguli-pramäëa .
tathäpi sabära aìga ‘nirmmala’ geyäna ..315..

pürvavat hailä prabhu gauräìgasundara .
häsiyä sabäre bale prabhu viçvambhara ..316..

“e du’ yere päpé-hena nä kariha mane .
e du’yera päpa muïi dahiluì äpane ..317..

sarvadehe muïi karoà, voloà, caloà, khäìa .
tabe dehapäta, yabe muïi cali’ yäìa ..318..

yei dehe alpa duùkhe jéva òäka chäòe .
muïi vinä sei deha puòile nä naòe ..319..

tabe ye jévera duùkha—kare ahaìkära .
‘muïi karoà, valoà’ vali’ päya mahä-mära ..320..

eteke yateka kaila ei dui jane .
kariläìa ämi, ghucäiläma äpane ..321..

ihä jäni’ e du’ yere sakala vaiñëava .
dekhivä abheda-dåñöye yena tumi-saba ..322..

çuna ei äjïä mora, ye hao ämära .
e du’yere çraddhä kari’ ye diva ähära ..323..

ananta brahmäëòa-mäjhe yata madhu vaise .
se haya kåñëera mukhe dile premarase ..324..

e du’yera vaöa mätra dive yei jana .
tära se kåñëera mukhe madhu-samarpaëa ..325..

e dui-janere ye kariva parihäsa .
e du’yera apharädhe tära sarvanäça ..”326..

çuniyä vaiñëavagaëa kände mahäpreme .
jagäi-mädhäi-prati kare paraëäme ..327..

prabhu bale,—“çana saba bhägavatagaëa .
cala sabe yäi bhägérathéra caraëa ..”328..

sarvagaëa-sahita öhäkura viçvambhara .
paòilä jähåvé-jale vanamälädhara ..329..

kértana-änande yata bhägavatagaëa .
çiçupräya caïcalacaritra rsarvakñaëa ..330..

mahäbhavya våddha saba-seha çiçumati .
ei mata haya viñëubhaktira çakati ..331..

saìgäsnäna-mahotsabe kérttanera çeñe .
prabhu-bhåtya-vuddhi gela änanda-äveçe ..332..

jala deya prabhu sarvavaiñëavera gäya .ya
keha nähi päre,—sabe häriyä paläya ..333..

jalayuddha kare pravau yära yära saìge .
katakñaëa yuddha kari’ sabe deya bhaìge ..334..

kñaëe keli advaita-gauräìga-nityänande .
kñaëe keli haridäsa-çréväsa-mukunde ..335..

çrégarbha, çrésadäçiva, muräri, çrémän .
puruñottama, mukunda, maïjaya, vuddhimantakhän ..336..

vidyänidhi, gaìgädäsa, jagadéça näma .
gopénätha, haridäsa, garuòa, çréräma ..337..

govinda, çrédhara, kåñëänanda, käçéçvara .
jagadänanda, govindänanda, çréçuklämvara ..338..

ananta caitanya-bhåtya—kata jäni näma .
vedavyäsa haite vyakta haiva puräëa ..339..

anyohanye sarvajana jalakeli kare .
paränanda-rase keha jine, keha häre ..340..

gadädhara-gauräìge miliyä jalakeli .
nityänanda-advaite khelaye doàhe mili’..341..

advaita-nayane nityänanda kutühalé .
nirghäte märiyä jala dila mahävalé ..342..

dui cakñu advaita melite nähi päre .
mahä-krodhäveçe prabhu gälägäli päòe ..343..

“nityänanda-madyape karila cakñu käëa .
kothä haite madyapera haila upasthäna ..344..

çréniväsa paëòitera müle jäti näi .
kothäkära avadhüte äni’ dila öhäïi ..345..

çacéra nandana corä eta karma kare .
niravadhi avadhüta-saàhati vihare ..”346..

nityänanda bale,—“mukhe nähi väsa läja .
härile äpane—ära kandale ki käja ?”..347..

gauracandra bale,—“ekaväre nähi jäni .
tinabära haile se hära-jita mäni ..”348..

ärabära jalayuddha advaita-nitäi .
kautuka lägiyä eka-deha—dui öhäïi ..349..

duijane jalayuddha—keha nähi päre .
ekabära jine keha, ära bära häre ..350..

ärabära nityänanda sambhrama päiyä .
dilena nayane jala nirghäta kariyä ..351..

advaita päiyä duùkha bale,—“mätäliyä .
sannyäsé nä haya kabhu brähmaëa vadhiyä ..352..

paçcimära ghare ghare khäiyäche bhäta .
kula, janma, jäti keha nä jäne kothä’ta ..353..

pitä, mätä, guru,—nähi jäni ye kirüpa ?
khäya, pare sakala, valäya ‘avadhüta’ ..”354..

nityänanda-prati stava kare vyapadeçe .
çuni’ nityänanda-prabhu gaëasaha häse ..355..

“saàhärimu sakala, mohära doña näi .”
eta vali’ krodhe jbale äcäryya-gosäïi ..356..

äcäryera krodhe häse bhägavatagaëa .
krodhe tattva kahe—yena çuni’ kuvacana ..357..

hena rasa-kalahera rmamma nä vujhiyä .
bhinna-jïäne ninde, vande, se mare puòiyä ..358..

nityänanda-gauracäìda yäre kåpä kare .
sei se vaiñëava-väkya vujhiväre päre .359..

sei katakñaëe dui mahäkutühalé .
nityänanda-advaite haila kolä kuli ..360..

mahä-matta dui prabhu gauracandra-rase .
sakala gaìgära mäjhe nityänanda bhäse ..361..

hena mate jalakeli kérttanera çeñe .
pratirätri sabä laïä kare prabhu rase ..362..

e lélä dekhite manuñyera çakti näi .
sabe dekhe devagaëa saìgope tathäi ..363..

sarvagaëe gauracandra gaìgä-snäna kari’ .
küle uöhi’ ucca kari’ bale ‘hari hari’ ..364..

sabäre dilena mälä-prasäda-candana .
vidäya hailä sabe karite bhojana ..365..

jagäi-mädhäi samarpila sabä’-sthäne .
äpana galära mälä dila duijane ..366..

e saba lélära kabhu avadhi nä haya .
‘ävirbhäva’, ‘tirobhäva’ mätra vede kaya ..367..

gåhe äsi’ prabhu dhuilena çrécaraëa .
tulaséra karilena caraëa-vandana ..368..

bhojana karite vasilena viçvambhara .
naivedyänna äni’ mäye karilä gocara ..369..

sarva-bhägavatere kariyä nivedana .
ananta brahmäëòanätha karena bhojana ..370..

parama santoñe mahäprasäda päiyä .
mukhaçuddhi kari’ dväre vasilä äsiyä ..371..

vadhüsaìge dekhe äi nayana bhariyä .
mahänandasägare çaréra òuväiyä ..372..

äira bhägyera sémä ke valite päre ?
sahasravadana-prabhu, yadi çakti dhare ..373..

präkåta-çavdeo yevä valiveka ‘äi’ .
‘äi’ çavda-prabhäveo tära duùkha näi ..374..

puttrera çrémukha dekhi’ äi jaganmätä .
nija-deha äi nähi jäne äche kotä ..375..

viçvambhara calilena karite çayana .
takhana vidäya haya gupte devajaëa ..376..

caturmmukha, païcamukha-ädi devagaëa .
niti äsi’ caitanyera karaye sevana ..377..

dekhitage nä päya ihä keha äjïä vine .
sei prabhu-anugrahe bale käro sthäne ..378..

kona dina vasiyä thäkaye viçvambhara .
sammuke äilä mätra kona anucara ..379..

‘oikhäne thäka’—prabhu balaye äpane .
cäri-päìca-mukha-gulä loöäya aìgane ..380..

paòiyä ächaye yata—nähi lekhäjokhä .
“tomarä sabere ki e-gulä nä deya dekhä ?”..381..

karayoòa kari’ bale saba bhaktagaëa .
“tribhuvane kare prabhu tomära sevana ..382..

marä-sabära kon çakti dekhibära ?
vine prabhu, tumi dile dåñöi adhikära ..”..383..

e saba adbhuta caitanyera guptakathä .
sarva siddhi haya,—ihä çunile sarvathä ..384..

ihäte sandeha kichu nä bhäviha mane .
aja-bhava niti äise gauräìgera sthäne ..385..

hena mate jagäi-madhäi-pariträëa .
karilä çrégauracandra jagatera präëa ..386..

sabära kariva gauracandra se uddhära .
vyatirikta vaiñëavanindaka duräcära ..387..

çülapäëisama yadi bhaktanindä kare .
bhägavata-pramäëa—tathäpiha çréghra mare ..388..

tathähi (bhäù 5/10/25)—
mahadvimänät sakåtäddhi mädaì
najkñyatyadürädapi çülapäëiù ..389..

(bharatera prati rahügaëera ukti)—mahatera
avamänanä karäya sei svakåta avamänanä-
phale mädåça vyakti çülapäëira nyäya viçeña
samartha puruña haileo acirei vinañöa haive,
sandeha näi .

hena vaiñëava ninde yadi sarvajïa hai’ .
se janera adhaùpäta—sarva çästre kai ..390..

sarva-mahä-präyaçcitta ye kåñëera näma .
vaiñëaväparädhe seha nä milaye träëa ..391..

padmapuräëera ei parama vacana .
premabhakti haya ihä karile pälana ..392..

tathähi (padmapuräëe brahmakhaëòe)—
satäà nindä nämnaù paramamaparädhaà vitanute .
yataù khyätià yätaà kathamusahate tadvigarhäm ..393..

sajajanagaëera nindä çrénämera nikaöa pradhäna
aparädha vistära kariyä thäke . häya !
‘näma (çrénäma-prabhu) yäìhädigera nikaöa
haite iha-loke prasiddhi läbha kariyä-
chena, täìhädigera nindä tini kemana
kariyä sahya karivena ? (arthät kakhanai sahya
karite pärena nä, parantta ai nämäparädhéra
viñama sarvanäça änayana kariyä thäkena ) .

yei çune ei mahä-dasyura uddhära .
täre uddhäriva gauracandra-avatära ..394..

brahmadaityatäraëa gauräìga jaya jaya .
karuëäsägagara prabhu parama sadaya ..395..

sahasra karuëäsindhu mahä-kåpämaya .
doña nähi dekhe prabhu—guëamätra laya ..396..

hena-prabhu-virahe ye päpi-präëa rahe .
sabe paramäyu-guëa,—ära kichu nahe ..397..

tathäpiha ei kåpä kara mahäçaya .
çravaëe vadane yena tora yaça laya ..398..

ämära prabhura pravu gauräìgasundara .
yathä vaise tathä yena haìa anucara ..399..

caitanya-kathära ädi anya nähi jäni .
ye-te-mate caitanyera yaçaù se väkhäni ..400..

gaëa-saha prabhu-pädapadme namaskära .
ithe aparädha kichu nahuka ämära ..401..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..402..

iti çrécaitanyavägavate madhyakhaëòe jagäi-mädhäi-
uddhära-varëanaà näma eyodaçohadhyäyaù .


Chapter 14

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 14 >>

caturddaça adhyäya
hemakiraëiyä .

gauräìgasundara-tanu premabhare bhela òagamagiyä .
näcata bhäli gauräìga raìgiyä ..dhru..1..

caturmmukha païcamukha ädi devagaëa .
niti äsi’ caitanyera karaye sevana ..2..

äjïä vinä keha ihä dekhite nä päre .
täìrä puni öhäkurera sabe sevä kare ..3..

sarva dina dekhe prabhu yata lélä kare .
çayana karile prabhu sabe cale ghare ..4..

brahmadaitya-du’ yere se dekhiyä uddhära .
änande calilä täi kariyä vicära ..5..

“emata käruëya äche caitanyera ghare .
emata janere prabhu kareya uddhäre ..6..

äji vaòa citte prabhu dilena bharasä .
‘avaçya päiva pära’, dhariläma äçä ..”7..

ei mata anyohanye kari’ saìkathana .
mahänande calilä sakala devagaëa ..8..

prabhusthäne nitya äise yama dharmaräja .
äpane dekhila prabhu caitanyera käja ..9..

citragupta-sthäne jijïäsaye prabhu yama .
“kivä e du’ yera päpa, kivä upaçama ..”10..

citraguptabale,—“çuna dharma yamaräja .
e viphala piraçrame ära kivä käja ?..11..

lakñeka käyastha yadi eka mäsa paòi .
tathäpi päite anta çéghra nahe vaòi ..12..

tumi yadi çuna lakña kariyä çravaëa .
tathäpiha çuniväre tumi se bhäjana ..13..

e-du’yera päpa nirantara düte kahe .
likhite käyastha-saba utpäta jaëaye ..14..

e-du’yera päpa yata kahe anukñaëa .
tähä lägi’ düta kata khäila märaëa ..15..

düta bale,—‘päpa kare sei dui jane .
lekhäite bhära mora, more mära kene ..16..

nä likhile haya çästi, hena lägi’ lakhi .
rpavatapramäëa gaòä äce tära säkñé ..17..

maräo kändiyächi o-dui lägiyä .
kemate vä e yätanä sahiva äsiyä ..18..

tila-mätre mahäprabhu saba kailä düra .
eve äjïä kara gaòä òuväi pracura’..”..19..

kabhu nähi deke yama emata mahimä .
pätaké-uddhära yata ei tära sémä ..20..

svabhäva vaiñëava yama-mürttimanta dharma .
bhägavata-rdhammera jänaye saba rmamma ..21..

yakhana çunilä citraguptera vacana .
kåñëäveçe deha päsarilä tatakñaëa ..22..

paòilä mürcchita haiyä rathera upare .
kothäo nähika dhätu sakala çarére ..23..

äthevyathe citragupta ädi yata gaëa .
dhariyä lägilä sabe karite krandana ..24..

sarva-deva rathe yäna kértana kariyä .
rahila yamera ratha çokäkula haiyä ..25..

dui brahma-asurera mocana dekhiyä .
sei guëa-karma sabe calilä gäiyä ..26..

çaìkara, viriïci, seña-ädi devagaëa .
näradädi gäya sei du’yera mocana ..27..

keha keha nä jänaye änanda-kértana .
käruëya dekhiyä keha karaye krandana ..28..

rahiyäche yama rathe, dekhe devagaëe .
rahila sakala ratha yama-ratha-sthäne ..29..

çeña, aja, bhava, näradädi åñigaëe .
dekhe paòi’ äce yamadeva acetane ..30..

vismita hailä sabe nä jäni’ käraëa .
citragupta kahilena saba vivaraëa ..31..

‘kåñëäveça’ hena jäni’ aja-païcänana .
karëamüle sabe mili’ karaye kértana ..32..

uöhilena yamadeva kértana çuniyä .
caitanya päiyä näce mahämatta haiyä ..33..

uöhila paramänanda deva-saìkértana .
kåñëera äveñe näce süryyera nandana ..34..

yama-nåtya dekhi’ näce sarva-devagaëa .
näradädi-saìge näce aja-païcänana ..35..

devagaëa-nåtya çuna sävadhäna haiyä .
ati guhya-vede vyakta karivena ihä ..36..

çrérägaù
näcai dharmaräja, chäòiyä sakala läja,
kåñëäveçe nä jäne panä .
saìariyä çrécaitanya, bale,—“ati dhanya dhanya,
patitapävana dhanyävänä ..”37..

huhkära garajana, mahä-pulakita prema,
yamera bhävera anta näi .
vihvala haiyä yama, kare vahu kranandana,,
saìariyä gauräìga-gosäïi ..38..

yamera yateka gaëa, dekhiyä yamera prema,
änande paòiyä gaòi’ yäya .
citragupta mahäbhäga, kåñëe vaòa anuräga,
mälasäöa püri’ püri’ dhäya ..39..

näce prabhu çaìkara, haiyä digamvara,
kåñëäveçe vasana nä jäne .
vaiñëavera agragaëya, jagata karaye dhanya,
kahiyä täraka ‘räma’ näme ..40..

änande maheça näce, jaöäo nähika vändhe,
dekhi’ nija-prabhura mahimä .
kärttika-gaëeça näce, maheçera päche päche,
saìariyä käruëyera sémä .41..

näcaye caturänana, bhakti yäìra präëadhana,
laiyä sakala paribära .
kaçyapa, karddama, dakña, manu, bhågu mahä-mukhya,
päche näce sakala vrahmära ..42..

sabe mahäbhägavata, kåñëarase mahämatta,
sabe kare bhakti adhyäpanä .
veòiyä vrahmära päçe, kände chäòi’ dérghaçväse,
saìariyä prabhura karuuëä ..43..

devarñi närada näce, rahiyä brahmära päche,
nayane vahaye premajala .
päiyä yaçera sémä, kothä vä rahila véëä,
nä jänaye änande vihvala ..44..

caitanyera priya bhåtya, çukadeva kare nåtya,
bhaktira mahimä çuka jäne .
loöäiyä paòe dhüli, ‘jagäi-mädhäi’ vali’,
kare vahu daëòa-paraëäme ..45..

näce indra sureçvara, mahävéra vajradhara,
äpanäre kare anutäpa .
sahasra-nayane dhära, avirata vahe yäìra,
saphala haila brahmaçäpa ..46..

prabhura mahimä dekhi’, indradeva vaòa sukhé,
gaòägaòi’ yäya paravaça .
kothä gela vajrasära, kothäya kiréöi-hära,
ihäre se vali kåñëa-rasa ..47..

candra, süryya, pavana, kuvera, vahi, varuëa,
näce saba yata lokapäla .
sabei kåñëera bhåtya, kåñëavase kare nåtya,
dekhiyä kåñëera öhäkuräla ..48..

näce saba devagaëa, sabe ullasita-mana,
choöa-vaòa nä jäne hariñe .
kata haya öheläöheli, tavu sabe kutühalé,
nåtya-sukha kåñëera äveçe ..49..

näce prabhu bhagavän, ‘ananta’ yäìhära näma,
vinatänandana kari’ saìge .
sakala vaiñëavaräja, pälana yäìhära käja,
ädidera, seha näce rahge ..50..

aja, bhava, närada, çuka-ädi yata deva,
ananta veòiyä sabe näce .
gauracandra avatära, brahmadaitya-uddhära,
sahasra-vadane gäya mäjhe ..51..

keha kände, keha häse, dekhi’ mahä-parakäçe,
keha mürcchä päya sei öhäïi .
keha bale,—“väla bhäla, gauracandra öhäkuräla,
dhanya dhanya jagäi-mädhäi ..”52..

nåtya-géta-kolähale, kåñëa-yaçaù-sumaìgale .
pürëa haila sakala äkäça .
mahä-jaya-jaya-dhvani, ananta vrahmäëòe çuni,
amaìgala saba gela näça ..53..

satyaloka-ädi jini’, uöhila maìgaladhavani,
svarga, rmattya, pürila pätäla .
brahmadaitya-uddhära, vai nähi çuni ära,
prakaöa gauräìga-öhäkuräla ..54..

hena mahä-bhägavata, saba devagaëa yata,
kåñëäveçe calilena pure .
gauräìgacäìdera yaçaù, vine ära kona rasa,
kähära vadane nähi sphure ..55..

jaya jagatamaìgala, prabhu gauracandrara,
jaya sarvajéva-lokanätha .
uddhärilä karuëäte, brahmadaitya yena-mate,
sabä’-prati kara dåñöipäta ..56..

jaya jaya çrécaitanya, saàsära-täraka dhanya,
patitapävana dhanyavänä .
çrékåñëacaitanya, nityänandacäìda prabhu,
våndävanadäsa guëagänä ..57..

iti çrécaitanyabhägavate
madyakhaëòe yamaräjasaìkértanaà
näma caturddaçohadhyäyaù .


Chapter 15

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 15 >>

païcadaça adhyäya

mäyüra rägaù
dekha goräcäìdera kata bhäti .
siva, çuka, närada, dheyäne näpäoyata,
so-pahuì akiïcana-saìge dinaräti ..dhru..1..

henamate navadvépe viçvambhara räya .
ananta acintya lélä karaye sadäya ..2..

eta saba prakäçeo keha nähi cine .
sindhumäjhe candra yena nä jänila méne ..3..

jagäi-mädhäi dui caitanya-kåpäya .
parama dhärmmakarüpe vase nadéyäya ..4..

üñaùkäle gaìgäsnäna kariyä nirjane .
dui lakña kåñëanäma laya pratidine ..5..

äpanäre dhikkära karaye anukñaëa .
niravadhi ‘kåñëa’ vali’ karaye krandana ..6..

päiyä kåñëera rasa parama udära .
kåñëera dayita dekhe sakala saàsära ..7..

pürve ye karila hiàsä, tähä saìariyä .
kändiyä bhümite paòe mürcchita haiyä ..8..

“gauracandra, äre väpa patitapävana .”
saìariyä punaù punaù karaye krandana ..9..

ähärera cintä gela kåñëera änande .
saìari’ caitanyakåpä dui jane kände ..10..

sarvagaëa-sahita öhäkura viçvambhara .
anugraha, äçväsa karaye nirantara ..11..

äpane äsiyä prabhu bhojana karäya .
tathäpiha doàhe citte sayästi nä päya ..12..

viçeñe mädhäi nityänandere lajghiyä .
punaù punaù kände vipra tähä saìariyä ..13..

nityänanda chäòila sakala aparädha .
tathäpi mädhäi citte nä päya prasäda ..14..

“nityänanda-aìge muïi kailuì raktapäta .”
ihä vali’ nirantara kare ätmaghäta ..15..

“ye aìge caitanyacandra karaye vihära .
hena aìge muïi päpé kariluì prahära ..”16..

mürcchägata haya ihä saìari’ mädhäi .
aharniça kände, ära kichu cintä näi ..17..

nityänanda-mahäprabhu välaka-äveçe .
aharniça nadéyäya vulena hariñe ..18..

sahaje paramänanda nityänanda-räya .
abhimäna nähi, sarva nagare veòäya ..19..

ekadina nityänande nibhåte päiyä .
paòilä mädhäi dui caraëe dhariyä ..20..

premajale dhoyäila prabhura caraëa .
dante tåëa dhari’ kare prabhura stavana ..21..

“viñëurüpe tumi prabhu karaha pälana .
tumi se phaëäya dhara ananta bhuvana ..22..

bhaktira svarüpa prabhu tora kalevara .
tomäre cintaye mane pärvaté-çaìkara ..23..

tomära se bhaktiyoga, tumi kara däna .
tomä’—vai caitanyera priya nähi äna ..24..

tomära se prasäde garuòa mahävalé .
léläya vahaye kåñëa hai’ kutühalé ..25..

tumi se anantamukhe kåñëaguëa gäo .
sarvadharmaçreñöha ‘bhakti’ tumi se vujhäo ..26..

tomära se guëa gäya öhäkura närada .
tomära se yata kichu caitanyasampad ..27..

tomära se kälindé-bhedanakäré näma .
tomä’ sevi’ janaka päila divyajïäna ..28..

sarvadharmamaya tumi puruña puräëa .
tomäre se vede bale ‘ädideva’ näma ..29..

tumi se jagatapitä, mahä-yogeçvara .
tumi se lakñmaëacandra mahä-dhanurddhara ..30..

tumi se päñaëòakñaya, vasika, äcäryya .
tumi se jänaha caitanyera sarva-kärya ..31..

tomäre seviyä püjyä hailä mahämäyä .
ananta vrahmäëòe cähe tomä’ padachäyä ..32..

tumi caitanyera bhakta, tumi mahäbhakti .
yata kichu caitanyera—tumi sarvaçakti ..33..

tumi çayyä, tumi khaööä, tumi se çayana .
tumi caitanyera chatra, tumi präëadhana ..34..

tomä’—vahi kåñëera dvitéya nähi ära .
tumi gauracandrera sakala avatära ..35..

tumi se karaha prabhu patitera träëa .
tumi se saàhära’ sarva-päñaëòéra präëa ..36..

tumi se karaha sarva-vaiñëavera rakñä .
tuma se vaiñëava-dharmama karäha ye çikñä ..37..

tomära kåpäya såñöi kare aja-deve .
tomäre se revaté, väruëé, känti seve ..38..

tomära se krodhe mahä-rudra-avatära .
sei dväre kara sarva-såñöira saàhära ..39..

tathähi (çréviñëupuräëe 2/5/19)—
saìkarñaëätmako rudro niñkramyatti jagattrayam ..40..

saìkarñaëätmaka rudra saìkarñaëera vadana haite
nirgata haiyä (kälänala-dvärä) triloka gräsa karena .

sakala kariyä tumi kichu nähi kara .
ananta brahmäëòa nätha tumi vakñe dhara ..41..

parama komala sukha-vigraha tomära .
ye vigrahe kare kåñëa çayana-vihära ..42..

se hena çréaìge muïi karinu prahära .
mo’-adhika däruëa pätaké nähi ära ..43..

pärvaté prabhåti navärvuda näré laïä .
ye aìga püjaye çiva jévana bhariyä ..44..

ye aìga smaraëe sarvandha vimocana .
hena aìge rakta paòe ämära käraëa ..45..

citraketu-mahäräja ye aìga seviyä .
sukhe viharaye vaiñëavägragaëya haiyä ..46..

ananta brahmäëòa kare ye aìga smaraëa .
hena aìga muïi päpé karinu laìghana ..47..

ye aìga seviyä çaunakädi åñigaëa .
päila naimiñäraëye vandha-vimocana ..48..

ye aìga laìghiyä indrajita gela kñaya .
ye aìga laìghiyä dvividera näça haya ..49..

ye aìga laìghiyä jaräsandha näça gela .
ära mora kuçala nähi, se aìga laìghila ..50..

laìghanera ki däya, yähära apamäne .
kåñëera çyälaka rukmé tyajila jévane ..51..

dérgha äyu vrahmäsama päiyäo süta .
tomä’ dekhi’ nä uöhila, haila bhasmébhüta ..52..

yäìra apamäna kari’ räjä duryyodhana .
sabaàçete präëa gela, nahila rakñaëa ..53..

vaivayoge cila tathä mahä-bhaktagaëa .
täìrä saba jänilena tomära käraëa ..54..

kunté, bhéñma, yudhiñöhira, vidura, arjajuna .
täì’-sabära väkye pura päilena punaù ..55..

yäìra apamäna mätra jévanera näça .
muïi däruëera kon loke have väsa ..”56..

valite valite preme väsaye mädhäi .
vakñe diyä çrécaraëa paòila tathäi ..57..

“ye caraëa dharile nä yäi kabhu näça .
patitera träëa lägi’ yähära prakäça ..58..

çaraëägatere väpa, kara pariträëa .
mädhäira tumi se jévana, dhana, präëa ..59..

jaya jaya jaya padmävatéra nandana .
jaya nityänanda sarva-vaiñëavera dhana ..60..

jaya jaya akrodha paramänanda räya .
çaraëägatera doña kñamite yuyäya ..61..

däruëa caëòäla muïi kåtaghna gokhara .
saba aparädha prabhu more kñamä kara ..”62..

mädhäira käku-prema çuniyä stavana .
häsi’ nityänandaräya valilä vacana ..63..

“uöha uöha mädhäi, ämära tumi däsa .
tomära çarére haila prakäça ..64..

çiçuputra märile ki väpe duùkha päya ?
ei ta tomära prahära mora gäya ..65..

tumi ye karilä sttati, ihä yei çune .
seho bhakta haiveka ämära caraëe ..66..

ämära prabhura tumi anugraha-pätra .
ämäte tomära doña nähi tilamätra ..67..

ye jana caitanya bhaje, se ämära präëa .
yuge yuge tära ämi kari pariträëa ..68..

nä bhaje caitanya yabe, more bhaje, gäya .
mora duùkhe seho janme janme duùkha päya ..”69..

eta vali’ tuñöa haiyä kailä äliìgana .
sarva-duùkha mädhäira haila vimocana ..70..

punaù bale mädhäi dhariyä çrécaraëa .
“ära eka prabhu mora äche nivedana ..71..

sarva-jéva-hådaye vasaha prabhu tumi .
hena vahu jéva-hiàsä kariyächi ämi ..72..

kära vä kariluì hiàsä, tähä nähi cini .
cinile vä aparädha mägaye äpani ..73..

yä’—sabära sthäne kariläma aparädha .
konrüpe tärä more karive prasäda ?..74..

yadi more prabhu tumi hailä sadaya .
ithe upadeça more kara mahäçaya ..”75..

prabhu bale,—“çuna, kahi tomäre upäya .
gaìgäghäöa tumi sajaja karaha sadäya ..76..

sukhe loka yakhana karive gaìgäsnäna .
takhana tomäre sabe karive kalyäëa ..77..

aparädha-bhaïjané gaìgära sevä-kärya .
ihäte adhika vä tomära kon bhägya ?..78..

käku kari’ sabäre kariha namaskära .
tabe saba aparäda kñamiva tamära ..”79..

upadeça päiyä mädhäi tatakñaëa .
calilä prabhure kari’ vahu pradakñiëa ..80..

‘kåñëa kåñëa’ valite nayane paòe jala .
gaìgäghäöa sajaja kare, dekhaye sakala ..81..

loka dekhi’ kare vaòa apürva geyäna .
sabäre mädhäi kare daëòa-paraëäma ..82..

“jïäne vä ajïäne yata kailuì aparädha .
sakala kñamiyä more karaha prasäda ..”83..

mädhäira krandane kändaye sarvajana .
änande ‘govinda’ sabe karaye smaraëa ..84..

çunila sakala loke,—“nimäi paëòita .
jagäi-mädhäira kaila uttama carita ..”85..

çuniyä sakala loka haila vismita .
sabe bale,—“nara nahe nimäïi-paëòita ..86..

nä vujhi’ nindaye yata sakala durjajana .
nimäi-paëòita satya karena kértana ..87..

nimäi paëòita satya çrékåñëera däsa .
nañöa haive, ye täre karive parihäsa ..88..

ei duira vuddhi bhäla ye karite päre .
sei vä éçvara, ki éçvara-çakti dhare ..89..

präkåta manuñya nahe nimäïi-paëòita .
eve se mahimä täna haila vidita ..”90..

ei mata nadéyära loke kahe kathä .
ära loka nä miçäya, nindä haya yathä ..91..

parama kaöhora tapa karaye mädhäi .
‘brahmacäré’ hena khyäti haila tathäi ..92..

niravadhi gaìgä dekhi’ thäke gaìgäghäöe .
svahaste kodäli laïä äpanei khäöe ..93..

adyapiha cihu äce caitanya-kåpäya .
‘mädhäira ghäöa’ vali’ sarvaloke gäya ..94..

ei mata kata kértti haila doàhära .
caitanya-prasäde dui dasyura uddhära ..95..

madyakhaëòa-kathä yena amåtera khaëòa .
yähäte uddhära dui parama päñaëòa ..96..

mahäprabhu gauracandra sabära käraëa .
ihä çuni’ yära duùkha, khala sei jana ..97..

cäri-veda-gupta-dhana caitanyera kathä .
mana diyä çuna, ye karila yathä yathä ..98..

srékåñëacaitanya-nityanandacända jäna .
våndävanadäsa tachu padayuge gäna ..99..

iti çrécaitanyabhägavate madhyakhaëòe
mädhavänandopalavdhi-varëanaà
näma païcadaçohadhyäyaù .


Chapter 16

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 16 >>

ñoòaça adhyäya

jaya jaya mahämaheçvara gauracandra .
jaya jaya viçvambhara-priya bhaktavånda ..1..

henamate navadvépe viçvambhara-räya .
bhaktasaìge saìkértana karena sadäya ..2..

dbära diyä niçäbhäge karena kértana .
praveçite näre kona bhinna lokajana ..3..

ekadina näce prabhu çréväsera bäòé .
ghare chila lukäiyä çréväsa-çäçuòé ..4..

öhäkura paëòita ädi keha nähi jäne .
òola muòi’ diyä äche ghare eka koëe ..5..

lukäile ki haya, antare bhägya näi .
alpa bhägye sei nåtya dekhite nä päi ..6..

näcite näcite prabhu bale ghane ghana .
“ulläsa ämära äji nahe ki käraëa ?”..7..

sarvabhuta-antaryämé jänena sakala .
jäniyäo nä kahena, kare kutühala ..8..

punaù punaù näci’ bale,—“sukha nähi päi .
keha vä ki lukäiyä äche kon öhäïi ?”9..

sarva-bäòé vicära karilä jane jane .
çréväsa cähila ghara-sakala pane ..10..

“bhinna keha nähi” vali’ karaye kértana .
ulläsa nä väòe prabhu çréçacénandana ..11..

ärabära rahi’ bale,—“sukha nähi päi .
äji vä ämäre kåñëa-anugraha näi ..”12..

mahä-träse cinte saba bhägavatagaëa .
“ämä’-sabä’ vinä ära nähi kona jana ..13..

ämaräi kona vä karila aparädha .
ataeva prabhu citte nä päya prasäda ..”14..

ärabära öhäkura-paëòita ghare giyä .
deke nija çäçuòé ächaye lukäiyä ..15..

kåñëäveçe mahä-matta öhäkura paëòita .
yära bähya nähi, tära kisera garvita ?..16..

viçeñe prabhura väkye kampita çaréra .
äjïä diyä cule dhari’ karilä vähira ..17..

keha nähi jäne ihä, äpane se jäne .
ullasita viçvambhara näce tatakñaëe ..18..

prabhu bale,—“eve citte väsi ye ulläsa .”
häsiyä kértana kare paëòita çréväsa ..19..

mahänande haila kértana-kolähala .
häsiyä paòaye saba vaiñëava-maëòala ..20..

nåtya kare gaurasiàha mahä-kutühalé .
dhariyä vulena nityänanda mahävalé ..21..

caitanyera lélä kevä dekhiväre päre .
sei dekhe, yäre prabhu dena adhikäre ..22..

eimata pratidina hari-saìkértana .
gauracandra kare, nähi deke sarvajana ..23..

ära ekadina prabhu näcite näcite .
nä päya ulläsa prabhu cähe cäribhite ..24..

prabhu bale,—“äji kene sukha nähi päi ?
kivä aparädha haiyäce kära öhäïi ?”..25..

svabhäve caitanya-bhakta äcärya gosäïi .
caitanyera däsya-vai ära bhäva näi ..26..

yakhana khaöräya uöhe prabhu viçvambhara .
caraëa arpaya sarva-çirera upara ..27..

yakhana öhäkura nija-aurçvayya prakäçe .
takhana advaita sukha-sindhu-mäjhe väse ..28..

prabhu bale,—“äre näòä, tui mora däsa .”
takhana advaita päya ananta ulläsa ..29..

acintya gauräìgatattva bujhana na yäya .
seikñaëe dhare sarva-vaiñëavera päya ..30..

daçane dhariyä tåëa karaye krandana .
“kåñëare, väpare, tui mohära jévana ..”31..

emana krandana kare, päñäëa vidare .
nirantara däsya-bhäve prabhu keli kare ..32..

khaëòile éçvara-bhäva sabäkära sthäne .
asarvajïa-hena prabhu jijïäse äpane ..33..

“kichuni cäïcalya muïi upädhika karoà .
valiha mohäre, yena seikñaëe maroà ..34..

kåñëa mora präëadhana, kåñëa mora dharma .
tomarä mahära bhäi-vandhu janma janma ..35..

kåñëadäsya vahi ära nähi anya gati .
vujhäha, mohära päce haya ära mati ..”36..

bhaye saba vaiñëava karena saìkäcena .
hena präëa nähi käro, karive kathana ..37..

ei mata yakhana äpane äjïä kare .
takhana se caraëa sparçite sabe päre ..38..

nirantara däsyabhäve vaiñëava dekhiyä .
caraëera reëu laya sambhrame uöhiyä ..39..

ihäte vaiñëava-saba duùkha päya mane .
ataeva sabäre karaye äliìgane ..40..

‘guru’ vuddhi advaitere kare nirantara .
eteke advaita duùkha päya vahutara ..41..

äpaneo sevite säkñäte nähi päya .
ulaöiyä äro prabhu dhare dui päya ..42..

ye caraëa mane cinte, se haila säkñäte .
advaitera icchä-thäki sadäi tähäte ..43..

säkñäte nä päre pravu kariyäche räga .
tathäpiha curi kare caraëa-paräga ..44..

bhäväveçe prabhu ye samaye mürcchä päya .
takhane advaita caraëera päche yäya ..45..

daëòavat haïä paòe caraëera tale .
päkhäle caraëa dui nayanera jale ..46..

kakhano vä muchiyä puìchiyä laya çire .
kakhano vä ñaòaìgavihita püjä kare ..47..

eho karma advaita karite päre mätra .
prabhu riyäche yäre mahä-mahä-pätra ..48..

ataeva advaita—sabära agragaëya .
sakala vaiñëava bale—‘advaita se dhanya’ ..49..

advaitasiàhera ei ekänta mahimä .
e rahasya nähi jäne yata duñöa janä ..50..

ekadina mahäprabhu viçvambhara näce .
änande advaite täna vule päche päche ..51..

haila prabhura mürcchä—advaita dekhiyä .
lepila caraëadhülä aìge lukäiyä ..52..

açeña kautuka jäne pravu gaura räya .
näcite näcite prabhu sukha nähi päya ..53..

prabhu kahe,—“citte kena nä väsoà prakäça ?
kära aparädhe mora nä haya ulläsa ?..54..

kon core ämäre vä kariyäche curi ?
se aparädhe ämi näcite nä päri ..55..

keha vä ki laiyäce mora padadhüli .
sabe satya kaha, cintä nähi, ämi vali ..”56..

antaryämi-vacana çuniyä bhaktagaëa .
bhaye mauna sabe, kichu nä bale vacana ..57..

valile advaita-bhaya, nä valile mari .
vujhiyä advaita bale yoòahasta kari’ ..58..

“çuna väpa, core yadi säkñäte nä päya .
tabe tära agocare laite yuyäya ..59..

muïi curi kariyächoà more kñama’ doña .
ära nä kariva yadi tora asantoña ..”60..

advaitera väkye mahä kraddhu viçvambhara .
advaitamahimä krodhe balaye vistara ..61..

“sakala saàsära tumi kariyä saàhära .
tathäpiha citte nähi väsa pratikära ..62..

saàhärera avaçeña sabe ächi ämi .
ämä’ saàhäriyä tabe sukhe thäka tumi ..63..

tapasvé, sannyäsé, yogé, jïäni-khyäti yära .
kähäre nä kara tumi çülete saàhära ?..64..

kåtärtha haite ye äise tomä’-sthäne .
tähäre saàhära kara dhariyä caraëe ..65..

mathuräniväsé eka parama vaiñëava .
tomära dekhite äila caraëavaibhava ..66..

tomä’ dekhi’ kothä se päive viñëu-bhakti .
ärao saàhärile tära cirantana-çakti ..67..

laiyä caraëadhüli täre kailä kñaya .
saàhära karite tumi parama nirddaya ..68..

ananta vrahmäëòe yata äche bhaktiyoga .
sakala tomäre kåñëa dila upayoga ..69..

tathäpiha tumi curi kara çudra-sthäne .
kñudra saàhärite kåpä nähi väsa mane ..70..

mahä òäkäita tumi, core mahä-cora .
tumi se karilä curi premasukha mora ..”71..

ei mata chale kahe susatya vacana .
çuniyä änande bhäse bhägavatagaëa ..72..

“tumi se karilä curi, ämi ki nä päri .
hera, dekha, corera upare karoà curi ..”73..

eta vali’ advaitere äpane dhariyä .
loöaye caraëadhüli häsiyä häsiyä ..74..

mahävalé gaurasiàhe advaita nä päre .
advaitacaraëa prabhu ghase nija-çire ..75..

caraëa dhariyä vakñe advaitere bale .
‘hera, dekha, cora vändhiläma nija-kole ..76..

karite thäkaye curi cora çatabära .
väreke gåhastha saba karaye uddhära ..”77..

advaita balaye,—“satya kahilä äphani .
tumi se gåhastha, ämi kichui nä jäni ..78..

präëa, vuddhi, mana, deha-sakala tomära .
ke räkhive pa3bhu, tumi karile saàhära ?..79..

hariñera dätä tumi, tumi deha’ täpa .
tumi çästi karile räkhive kära väpa ?..80..

näradädi yäya prabhu dbärakä-nagare .
tomära caraëa-dhana-präëa dekhiväre ..81..

tumi tä’-sabära lao caraëera dhüli .
se saba ki kare prabhu, sei ämi vali ..82..

äpanära sevaka äpane yabe khäo .
ki kariva sevake, äpane bhävi’ cäo ..83..

ki däya caraëadhüli, se rahuka päche .
käöite tomära äjïä kon jana äche ?..84..

tabe ye emata kara, nahe öhäkuräli .
ämära saàhära haya, tumi katühalé ..85..

tomära se deha, tumi räkha vä saàhära’ .
ye tomära icchä prabhu, täi tumi kara ..”86..

viçvambhara bale,—“tumi bhaktira bhäëòäré .
eteke tomära caraëera sevä kari ..87..

tomära caraëadhüli sarväìge lepile .
bhäsaye puruña kåñëaprema-rasa-jale ..88..

vinä tumi dile bhakti, keha nähi päya .
‘tomära se ämi’, hena jäna sarvathäya ..89..

tumi ämä’ yathä veca’, tathäi vikäi .
ei satya kahiläma tomära se öhäïi ..”90..

advaitera prati dekhi’ kåpära vaibhava .
apürva cintaye mane sakala vaiñëava ..91..

“satya sevilena prabhu e mahäpuruñe .
koöi mokñatulya nahe e kåpära leçe ..92..

kadäcit e prasäda çaìkare se päya .
yähä kare advaitere çrégauräìgaräya ..93..

ämaräo bhägyavanta hena bhaktasahge .
e bhaktera padadhüli lai sarva aìge ..”94..

hena bhakta advaitere valite hariñe .
päpi-saba duùkha päya nija-karmadoñe ..95..

se käle ye haila kathä, sei satya haya .
nä mäne vaiñëava-väkya, sei yäya kñaya ..96..

‘harivola’ vali’ uöhe prabhu viçvambhara .
caturddike veòi’ saba gäya anucaraëa ..97..

advaita äcäryya mahä-änande vihvala .
mahä-matta hai’ näce päsari’ sakala ..98..

tarjeja garjeja äcäryya däòite diyä häta .
bhrükuöi kariyä näce çäntipuranätha ..99..

“jaya kåñëa gopäla govinda vanamälé .”
aharniça gäya sabe hai’ kutühalé ..100..

nityänanda-mahäprabhu parama vihvala .
tathäpi caitanya-nåtye parama kuçala ..101..

sävadhäne caturddike dui hasta tuli’ .
paòite caitanya, dhari’ rahe mahävalé ..102..

açeña äveçe näce çrégauräìga räya .
tähä varëibära çakti ke dhare jihväya ?..103..

sarasvaté-sahita äpane balaräma .
sei se öhäkura gäya püri’ manaskäma ..104..

kñaëe kñaëe mürcchä haya, kñaëe mahäkampa .
kñaëe tåëa laya kare, kñaëe mahä-dambha ..105..

kñaëe häsa, kñaëe çväsa, kñaëe vä virasa .
eimata prabhura äveça-parakäça ..106..

véräsana kariyä öhäkura kñaëe vaise .
mahä-aööa-aööa kari’ mäjhe mäjhe häse ..107..

bhägya-anurüpa kåpä karaye sabäre .
òuvilä vaiñëava-saba änanda-sägare ..108..

sammukhe dekhaye çuklämvara brahmacäré .
anugraha kare täre gauräìga çréhari ..109..

sei çuklämvarera çunaha kichu kathä .
navadvépe vasati, pravura janma yathä ..110..

parama svadharammarata, parama suçänta .
cinite nä päre keha parama mahänta ..111..

navadvépe ghare ghare jhuli lai’ kändhe .
bhikñä kari’ aharniça ‘kåñëa’ vali’ kände ..112..

‘bhikhäré’ kariyä jïäna, loke nähi cine .
daridrera avadhi—karaye bhikñäöane ..113..

bhikñä kari’ divase ye kichu vipra päya .
kåñëera naivedya kari’ tabe çeña khäya ..114..

kåñëänanda-prasäde däridrya nähi jäne .
baliyä veòäya ‘kåñëa’ sakala bhavane ..115..

caitanyera kåpäpätra ke cinite päre ?
yakhana caitanya anugraha kare yäre ..116..

pürve yena ächila daridra dämodara .
sei mata çuklämvara viñëubhaktidhara ..117..

sei mata kåpäo karilä viçvambhara .
ye rahe caitanyanåtye bäòéra bhitara ..118..

jhuli kändhe lai’ vipra näce-mahäraìge .
dekhi’ häse prabhu saba-vaiñëavera saìge ..119..

vasiyä ächaye prabhu éçvara-äveçe .
jhuli kändhe çuklämvara näce kände häse ..120..

çuklämvara dekhiyä gauräìga kåpämaya .
‘äisa, äisa’ kari’ prabhu balaye sadaya ..121..

“daridra sevaka mora tumi janma janma .
ämäre sakala diyä tumi bhikñu-dharma ..122..

ämiha tomära dravya anukñaëa cäi .
tumi nä dileo ämi bala kari’ khäi ..123..

dbärakära mäjhe khuda käòi’ khäiluì tora .
päsarilä ? kamalä dharila hasta mora ..”124..

etha vali’ hasta diyä jhulira bhitara .
muñöi muñöi taëòula ciräya viçvambhara ..125..

çuklämvara bale,—“prabhu kailä sarvanäça .
e taëòule khuda-kaëa vahuta prakäça ..”126..

prabhu bale,—“tora khudakaëa muïi khäo .
abhaktera amåta ulaöi’ nähi cäo ..”127..

svatambhra paramänanda bhaktera jévana .
ciräya taëòula, ke karive nibäraëa ..128..

prabhura käruëya dekhi’ sarvabhaktagaëa .
çire häta diyä sabe karena krandana ..129..

nä jäni, ke kon dige paòaye kändiyä .
sabei vihvala hailä käruëya dekhiyä ..130..

uöhila paramänanda-kåñëera kértana .
çiçu våddha ädi kari’ kände sarvajana ..131..

dante tåëa kare keha, keha namaskäre .
keha bale,—“prabhu kabhu nä chäòivä more ..”132..

gaòägaòi’ yäyena sukåti çuklämvara .
taëòula khäyena sukhe vaikunöha-éçvara ..133..

prabhu bale,—“çuna çuklämvara vrahmäcäri !
tomära hådaye ämi sarvadä vihari ..134..

tomära bhojane haya ämära bhojana .
tumi bhikñäya calile ämära rpayyaöana ..135..

prema-bhakti viläite mora avatära .
janma janma tumi premasevaka ämära ..136..

tomäre diläma ämi premabhakti-däna .
niçcaya jäniha ‘prema-bhakti mora präëa’ ..”137..

çuklämvare vara çuni’ vaiñëava-maëòala .
jaya jaya haridhvani karila sakala ..138..

kamalänäthera bhåtya ghare ghare mäge .
e rasera rmamma jäne kon mahäbhäge ?..139..

daça ghare mägiyä taëòula vipra päya .
lakñmépati gauracandra tähä käòi’ khäya ..140..

mudrära sahita naivedyera yata vidhi .
vedarüpe äpane balena guëanidhi ..141..

vine sei vidhi kichu svékära nä kare .
sakala pratijïä cürëa bhaktera duyäre ..142..

çuklämvara-taëòula tähära paramäëa .
ataeva sakala-vidhira bhakti präëa ..143..

yata vidhi-niñedha—sakali bhaktidäsa .
ihäte yähära duùkha, sei yäya näça ..144..

bhakti—vidhi-müla, kahilena vedavyäsa .
säkñäte gauräìga tähä karilä prakäça ..145..

mudrä nähi kare vipra, nä dila äpane .
tathäpi taëòula prabhu khäila yatane ..146..

viñaya-madändha saba e rmamma nä jäne .
suta-dhana-kula-made vaiñëava nä cine ..147..

dekhi’ mürkha daridra ye vaiñëavere häse .
tära püjä-vitta kabhu kåñëere nä väse ..148..

tathähi (bhäù 4/31/21)—
na bhajati kumanéñiëäà sa ijyäà
hariradhanätmadhanapriyo rasajïaù .
çrutadhanakulakarmaëäà madairye
vidadhati päpamakiïcaneñu satsu ..149..

(çréhari ye sädhugaëerai vaçya, asadvyakti-
gaëera püjä rpayyantao grahaëa karena nä, tähäi
valitechena)—ye-sakala dhanahéna arthät
akiïcana vyaktira bhagavänai ekamätra dhana,
çréhari, tädåça bhaktagaëera premarasajïa .
(sutaräà tähädigakei priya baliyä jïäna
karena) . ataeva ye-sakala vyakti päëòitä,
dhana, äbhijätya o rkammera ahaìkäre matta
haiyä akiïcana sädhugaëake nindädi karena,
çréhari sei sakala kumanéñigaëera püjä
kakhanao svékära karena nä .

‘akiïcana-präëa kåñëa’—sarva vede gäya .
säkñäte gauräìga ei tähäre dekhäya ..150..

çuklämvara-taëòulabhojana yei çune .
sei prema-bhakti päya caitanya-carame ..151..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..152..

iti çrécaitanyabhägavate madhyakhaëòe çuklämvara-
taëòula-bhojanaà näma ñoòaçohadhyäyaù .


Chapter 17

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 17 >>

saptadaça adhyäya

jaya jaya mahäprabhu çrégaurasundara .
jaya nityänanda sarvasevyakalevara ..1..

madyakhaëòa-kathä yena amåtera khaëòa .
ye kathä çunile ghuce antara-päñaëòa ..2..

henamate navadvépe prabhu viçvambhara .
güòharüpe saìkértana kare nirantara ..3..

yakhana karaye prabhu nagara-bhramaëa .
sarvaloke dekhe yena säkñät madana ..4..

vyavahäre dekhi prabhu yena dambhamaya .
vidyä-bala dekhi’ päñaëòéo päya bhaya ..5..

vyäkaraëa-çästre sabe vidyära ädäna .
bhaööäcärya-pratio nähika tåëa-jïäna ..6..

nagara bhramaëa kare prabhu nija-raìge .
güòhaïarüpe thäkaye sevaka-saba-saìge ..7..

päñaëòé sakala bale,—“nimäïci-paëòita .
tomäre räjäya äjïä äise tvarita ..8..

lukäiyä niçäbhäge karaha kértana .
dekhite nä päya loka çäpe anutraëa ..9..

mithyä nahe lokaväkya samprati phalila .
suhåj-jïäne sei kathä tomäre kahila ..”10..

prabhu bale,—“astta astta e saba vacana .
mora icchä äche, karoà räja-daraçana ..11..

paòiluì sakala-çästra alapa vayase .
çiçu-jïäna kari’ more keha nä jijïäse ..12..

more khoïje, hena jana kothäo nä päìa .
yevä jana more khoïje, muïi tähä cäìa ..”13..

päñaëòé balaye,—“räjä cähiva kértana .
nä kare päëòitya-rcaccä, räjä se yavana ..”14..

tåëa-jïäna päñaëòére öhäkura nä kare .
äilena mahäprabhu äpana-mandire ..15..

prabhu bale,—“haila äji päñaëòi-sanbhäña .
saìkértana kara sabe, duùkha yäu näça ..”16..

nåtya kare mahäprabhu vaikuëöha-éçvara .
caturddike veòi’ gäya saba anucara ..17..

rahiyä rahiyä bale,—“äre bhäi saba .
äji kene nahe mora prema-anubhava ..18..

nagare haila kivä päñaëòi-santäña .
ei vä käraëe nahe prema-parakäça ..19..

tomä’-sabä’-sthaäne vä haila aphamäna .
aparädha kñamiyä räkhaha mora präëa ..”20..

mahäpätra advaita bhrükuöi kari’ näce .
“kemate haiva prema, ‘näòä’ çuñiyäche ?..21..

muïi nähi päìa prema, nä päya çréväsa .
tili-mäli-sane kara premera viläsa ..22..

avadhüta tomära premera haila däsa .
ämi se vähira, ära paëòita çréväsa ..23..

ämi saba nahiläìa prema-adhikäré .
avadhüta äsi’ hailä premera bhäëòäré ..24..

yadi more prema-yoga nä deha’ gosäïi .
çuñiva sakala prema, mora doña näi ..”25..

caitanyera preme matta äcäryya gosäïi .
ki balaye, ki karaye kichu småti näi ..26..

sarvamate kåñëabhakta-mahimä väòäya .
bhaktagaëe yathä vece, tathäi vikäya ..27..

ye bhakti-prabhäve kåñëe veciväre päre .
se ye väkya valiveka, ki vicitra täre ..28..

nänärüpe bhakta väòäyena gauracandra .
ke bujhite päre täna anugraha-daëòa ..29..

öhäkura viñäde nä päiyä prema-sukha .
häte täli diyä näce advaita kautuka ..30..

advaitera väkya çuni’ prabhu viçvambhara .
ära kichu nä karilä tära pratyuttara ..31..

sei mata raòa dilä ghucäiyä dbära .
päche dhäya nityänanda-haridäsa täìra ..32..

premaçünya çaréra thuiyä kivä käja .
cintayä paòilä prabhu jähnavéra mäjha ..33..

jhäìpa diyä öhäkura paòilä gaìgämäjhe .
nityaänanda haridäsa jhäìpa dilä päche ..34..

äthevyathe nityänanda dharilena keçe .
caraëa cäpiyä dhare prabhu haridäse ..35..

duijane dhariyä tulilä laïä tére .
prabhu bale,”tomarä vä dharile kisere ?..36..

ki käryye räkhiva premarahita jévana .
kisere vä tomarä dharile duijana ?”..37..

duijane mahä-kampa—‘äji kivä phale !’
nityänanda-dig cähi’ gauracandra bale ..38..

“tumi kene dharilä ämära keçabhäre ?”
nityänanda bale,—“kene yäha mariväre ..”39..

prabhu bale,—“jäni tumi parama vihvala .”
nityänanda bale,—“prabhu, kñamaha sakala ..40..

yäre çästi kariväre pära sarvamate .
tära lägi’ cala nija-çaréra chäòite ..41..

abhimäne sevakerä valila vacana .
prabhu tähe laive ki bhåtyera jévana ?”42..

premamaya nityänanda vahe premajala .
yära präëa, dhana,vandhu—caitanya sakala ..43..

prabhu bale,—“çuna nityänanda, haridäsa .
käro sthäne kara päche ämära prakäça ..44..

‘ämä’ nä dekhilä’ vali’ valivä vacana .
ämära äjïäya ei kahivä kathana ..45..

muïi äji saìgope thäkiva ei öhäïi .
käre päche kaha yadi, mora doña näi ..”46..

ei vali’ prabhu nandanera ghare yäya .
ei dui saìgopa kaila prabhura äjïäya ..47..

bhakta saba nä päiyä prabhura uddeça .
duùkhamaya haila sabe çrékåñëa-äveça ..48..

parama virahe sabe karena krandana .
keha kichu nä balaye, poòe sarva-mana ..49..

sabära upara yena haila vajrapäta .
mahä-aparäddha hailä çäntipura-nätha ..50..

aparäddha haiyä prabhu prabhura virahe .
upaväsa kari’ giyä thäkilena gåhe ..51..

sabei calilä ghare çokäkuli haiyä .
gauräìga-caraëa-dhana hådaye vändhiyä ..52..

öhäkura äilä nandana-äcäryyera ghare .
vasilä äsiyä viñëukhaööära upare ..53..

nandana dekhiyä gåhe parama maìgala .
daëòavat haiyä paòilä bhümitala ..54..

satvare dilena äni’ nütana vasana .
titä-vastra paòilena çréçacénandana ..55..

prasäda-candana-mälä, divya-arghya-gandha .
candane bhücita kaila prabhura çréaìga ..56..

karpüra-tämbüla äni’ dilena çrémukhe .
bhaktera padärtha prabhu khäya nija-sukhe ..57..

päsarilä duùkha prabhu nandana-seväya .
sukåti nandana vasi’ tämbüla yogäya ..58..

prabhu bale,—“mora väkya çunaha nandana .
äji tumi ämäre karive saìgopana ..”59..

nandana balaye,—“prabhu, e vaòa duìkara .
kothä lukäivä tumi saàsära bhitara ? ..60..

hådaye thäkiyä nä pärilä lukäite .
vidita karila tomä’ bhakta tathä haite ..61..

ye närilä lukäite kñérasindhu-mäjhe .
se kemane lukäiva vähira-samäje ?”..62..

nandana-äcäryya-väkya çuni’ pravu häse .
vaïcilena niçi prabhu nandana-äväse ..63..

bhägyavanta nandana açeña-kathä-raìge .
sarva-rätri goìäilä öhäkurera saìge ..64..

kñaëapräya gela niçä kåñëa-kathä-rase .
prabhu dekhe—divasa haila parakäçe ..65..

advaitera prati daëòa kariyä öhäkura .
çeñe anugraha mane väòila pracura ..66..

äjïä kaila prabhu nandana-äcäryya cähiyä .
“ekeçvara çréväsa paëòite äna giyä ..”67..

satvare nandana gelä çréväsera sthäne .
äilä çréväse laïä, prabhu seikhäne ..68..

prabhu dekhi’ öhäkura paëòita käìde preme .
prabhu bale,—“cintä kichu nä kariha mane ..”69..

sadaya haiyä täìre jijïäse äpane .
“äcäryyera värttä kaha ächena kemane ?”..70..

“äro värttä laha?”—bale paëòita çréväsa .
“äcäryyera käli prabhu haila upaväsa ..71..

ächiväre äche prabhu sabe deha-mätra .
daraçana diyä täre karaha kåtärtha ..72..

anya jana haile ki ämaräi sahi ?
tomära se sabei jévana prabhu vahi ..73..

tomä’—vinä käli prabhu sabära jévana .
mahäçoñya väsiläma, äche ki käraëa ?..74..

yena daëòa karilä vacana-anurüpa .
ekhane äsiyä hao prasäda-sammukha ..”75..

çréväsera vacana çuniyä kåpämaya .
calilä äcäryya-prati haiyä sadaya ..76..

mürcchägata äsi’ prabhu dekhe äcäryyere .
mahä-aparädhé yena mäne äpanäre ..77..

prasäde haiyä matta vule ahaìkäre .
päiyä prabhura daëòa kampa dehabhäre ..78..

dekhiyä sadaya prabhu balaye uttara .
“uöhaha äcäryya, hera, ämi viçvambhara ..”79..

lajajäya advaita kichu nä bale vacana .
premayoge mane cinte prabhura caraëa ..80..

ärabära bale prabhu,—“uöhaha äcäryya .
cintä nähi, uöhi’ kara äpanära kärya ..”81..

advaita balaye,—“prabhu, karäilä kärya .
yata kichu bala more, saba prabhu bähya ..82..

more tumi nirantara laoyäo kumati .
ahaìkära diyä more karäo durgati ..83..

sabäkäre uttama diyächa däsya-bhäva .
ämäre diyächa prabhu yata kichu räga ..84..

laoyäo äpane daëòa, karäha äpane .
mukhe eka bala tumi, kara ära mane ..85..

präëa, dhana, deha, mana,—saba tumi mora .
tabe more duùkha däo, öhäkuräli tora ..86..

hena kara prabhu more däsyabhäva diyä .
caraëe räkhaha däsé-nandana kariyä ..”87..

çuniyä advaita-väkya çrégaurasundara .
advaitere kahe sarva-vaiñëava-gocara ..88..

“çuna çuna äcäryya, tomäre tattva kai .
vyavahära-dåñöänta dekhaha tumi ei ..89..

räjapätra räjasthäne calaye yakhana .
dväri-praharérä saba kare nivedana ..90..

mahäpätra yadi gocariyä räjasthäne .
jévya lai’ dile rahe goñöhéra jévane ..91..

yei mahäpätra-sthäne kare nivedana .
räja-äjïä haile käöe sei saba jana ..92..

saba räjyabhära dei ye mahäpätrere .
aparädhe savya-häte täre çästi kare ..93..

ei mate kåñëa mahäräja-räjeçvara .
karttä-harttä brahmä-çiva yähära kiìkara ..94..

såñöi ädi kariteo diyächena çakti .
çästi karileo keha nä kare dvirukti ..95..

ramä-ädi, bhavädio kåñëadaëòa päya .
prabhu sevakera doña kñamaye sadäya ..96..

aparädha dekhi’ kåñëa yära çästi kare .
janme janme däsa sei, valila tomäre ..97..

uöhiyä karaha snäna, kara ärädhana .
nähika tomära cintä, karaha bhojana ..”98..

prabhura vacana çuni’ advaita ulläsa .
däsera çuniyä daëòa haila vaòa häsa ..99..

“ekhane se vali nätha, tora öhäkuräli .”
näcena advaita raìge diyä karatäli ..100..

prabhura äçväsa çuni’ änande vihvala .
päsarila pürva yata viraha-sakala ..101..

sakala vaiñëava hailä parama änanda .
takhane häsena haridäsa-nityänanda ..102..

e saba paramänanda-lélä-kathä-rase .
keha keha vaïcita haila daivadoñe ..103..

caitanyera premapätra çréadvaita-räya .
e sampatti ‘alpa’ hena vujhaye mäyäya ..104..

‘alpa’ kari’ nä mäniha ‘däsa’ hena näma .
alpa bhägye ‘däsa’ nähi kare bhagavän ..105..

äge haya mukti, tabe sarvavandha-näça .
tabe se haite päre çrékåñëera däsa ..106..

ei vyäkhyä kare bhäñyakärera samäje .
muktasaba lélätattva kahi’ kåñëa bhaje ..107..

kåñëera sevaka-saba kåñëaçakti dhare .
aparädhé haileo kåñëa çästi kare ..108..

hena kåñëabhakta-näme kona çiñyagaëa .
alpa-hena jïäne dvandva kare anukñaëa ..109..

se saba duñkåti ati jäniha niçcaya .
yäte sarva-vaiñëavera pakña nähi laya ..110..

sarvaprabhu-gauracandra, ithe dvidhä yära .
tära bhakti çuddha nahe, sei duräcära ..111..

garddabha-çågäla-tulya çiñyagaëa laiyä .
keha bale,—“ämi ‘raghunätha’ bhäva giyä ..”112..

såñöi, sthiti, pralaya karite çakti yära .
caitanyadäsatva vai vaòa nähi ära ..113..

ananta-rrakñäëòa dhare prabhu balaräma .
seha prabhudäsya kare, kevä haya äna ?..114..

jaya jaya haladhara nityänanda räya .
caitanyakértana sphure yäìhära kåpäya ..115..

täìhära prasäde haya caitanyete rati .
yata kichu vali, saba täìhära çakati ..116..

ämära prabhura prabhu çrégaurasundara .
e vaòa bharasä citte dhari nirantara ..117..

çrécaitanya-nityänandacända pahuì jäna .
våndävanadäsa tachu padayuge gäna ..118..

iti çrécaitanyabhägavate madhyakhaëòe bhaktamahimä-
varëanaà näma saptadaçohadhyäyaù .


Chapter 18

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 18 >>

añöädaça adhyäya

jaya jaya jagatamaìgala gauracandra .
däna deha’ hådaye tomära padadvandva ..1..

jaya jaya nityänanda-svarüpera präëa .
jaya jaya bhakatavatsala guëadhäma ..2..

bhaktagoñöhé sahita gauräìga jaya jaya .
çunile caitanya kathä bhakti labhya haya ..3..

honamate navadvépe viçvambhara räya .
saìkértana-raya prabhu karaye sadäya ..4..

madyakhaëòa kathä bhäi çuna ekamane .
lakñmé-käce prabhu nåtya karilä yemane ..5..

ekadina prabhu valilena sabä’-sthäne .
äji nåtya kariväìa aìkera vidhäne ..6..

sadäçiva vuddhimanta khänere òäkiyä .
valilena prabhu,—“käca sajaja kara giyä ..7..

çaìkha, käìculé, päöaçäòé, alaìkära .
yogya yogya kari’ sajaja kara sabäkära ..8..

gadädhara käcivena rukmiëéra käca .
vrahmänanda tära vuòé sakhé suprabhäta ..9..

nityänanda haivena vaòäi ämära .
kotoyäla haridäsa jägäite bhära ..10..

çréväsa—närada-käca, snätaka-çréräma .
‘deuöiyä äji muïi’ balaye çrémän ..”11..

advaita balaye,—“ke karive pätra-käca ?”
prabhu bale,—“pätra siàhäsane gopénätha ..12..

satvara calaha vuddhimanta khäna tumi .
käca sajaja kara giyä näciväìa ämi ..”13..

äjïä çire kari’ sadäçiva vuddhimanta .
gåhe calilena, änandera nähi anta ..14..

seikñaëe käthiyära cändoyo öoniyä .
käca sajaja karilena sundara kariyä ..15..

laiyä yateka käca vuddhimanta khän .
khuilena laïä öhäkurera vidyamäna ..16..

dekhiyä hailä prabhu santoñita mana .
sakala vaiñëava-prati valilä vacana ..17..

“prakåti-svarüpä nåtya haive ämära .
dekhite ye jitendriya, tära adhikära ..18..

sei se yäiva äjhi bäòéra bhitare .
ye jana indriya dharite çakti dhare ..”19..

lakñméveçe aìka-nåtya kariva öhäkura .
sakala vaiñëava-raìga väòila pracura ..20..

çeñe prabhu kathäkhäni karilena daòha .
çuniyä haila sabe viñädita vaòa ..21..

sarvädye bhümite aìka dilena äcäryya .
“äji nåtya daraçane mora nähi kärya ..22..

ämi se ajitendriya nä yäiva tathä .”
çréväsa paëòita kahe,—“mora oi kathä ..”23..

çuniyä öhäkura kahe éñat häsiyä .
“tomarä nä gele nåtya kähäre laiyä ..”24..

sarvaraìga-cüòämaëi caitanya-gosäìi .
punaù äjïä karilena,—“käro cintä näi ..25..

mahäyogeçvara äjhi tomarä haivä .
dekhiyä ämäre keha moha nä päivä ..”26..

çuniyä prabhura äjïä advaita, çréväsa .
sabära sahita mahä päila ulläsa ..27..

sarvagaëa-sahita öhäkura viçvambhara .
calilä äcäryya-candraçekherera ghara ..28..

äi calilena nija-vadhüra sahite .
lakñmérüpe nåtya vaòa adbhuta dekhite ..29..

yata äpta vaiñëavagaëera paribära .
calilä äira aìge nåtya dekhibära ..30..

çrécandraçekhara-bhägya tära ei sémä .
yära ghare prabhu prakäçilä e mahimä ..31..

vasilä öhäkura sarvavaiñëava-sahite .
sabäre haila äjïä sva-käca käcite ..32..

karayoòe advaita valilä bära bära .
“more äjïä prabhu kon käca käcibära ?”..33..

prabhu bale,—“yata käca, sakali tomära .
icchä-anurüpa käca käca’ äpanära ..”34..

bähya nähi advaitera, ki kariva käca ?
bhrükuöi kariyä vule çäntipuranäta ..35..

sarva-bhäve näce mahä-viduñaka-präya .
änanda-sägara-mäjhe bhäsiyä veòäya ..36..

mahä-kåñëa-kolähala uöhila sakala .
änande vaiñëava-saba hailä vihvala ..37..

kérttanera çubhärambha karilä mukunda .
“rämakåñëa bala hari gopäla govinda ..”38..

prathame praviñöa hailä prabhu haridäsa .
mahä dui gompha kari’ vadane viläsa ..39..

mahä-päga çobhe çire dhaöé-paridhäna .
daëòa-haste sabäre karaye sävadhäna ..40..

“äre äre bhäi saba hao sävadhäna .
näciva lakñméra veçe jagatera präëa ..”41..

häte naòi cäridike dhäiyä veòäya .
sarväìge pulaka ‘kåñëa’ sabäre jägäya ..42..

“kåñëa bhaja, kåñëa seva, bala kåñëa näma .”
dambha kari’ haridäsa karaye ähväna ..43..

haridäsa dekhiyä sakala-gaëa häse .
“ke tumi, ekhäya kene”—sabei jijïäse ..44..

haridäsa bale,—“ämi vaikunöha-koöäla .
kåñëa jägäiyä ämi vuli sarvakäla ..45..

vaikunöha chäòiyä prabhu äilena ethä .
premabhakti loöäiva öhäkura sarvathä ..46..

lakñméveçe nåtya äji kariva äpane .
premabhakti luöi’ äji lao sävadhäne ..”47..

eta vali’ dui gompha mucuòiyä häte .
vaòa diyä vule gupta-murärira säthe ..48..

dui mahä-vihvala kåñëera priya däsa .
du’yere çarére gauracandrera viläsa ..49..

kñaëeke närada-käca käciyä çréväsa .
praveçilä sabhä-mäjhe kariyä ulläsa ..50..

mahä-dérgha päkä däòi, phoëöä sarva gäya .
véëä-kändhe, kuça-haste cäridike cäya ..51..

rämäi paëòita kakñe kariyä äsana .
häte kamaëòulu, päche karilä gamana ..52..

vasite dilena räma-paëòita äsana .
säkñät närada yena dila daraçana ..53..

çréväsera veça dekhi’ sarvagaëa häse .
kariyä gabhéra näda advaita jijïäse ..54..

“ke tumi äilä ethä, kon vä käraëe ?”
çréväsa balena,—“çuna kahi ye vacane ..55..

‘närada’ ämära näma kåñëera gäyana .
ananta vrahmäëòe ämi kariye bhramaëa ..56..

vaikunöhe geläìa kåñëa dekhibära tare .
çuniläma kåñëa gelä nadéyä-nagare ..57..

çünya dekhiläma vaikuëöhera ghara-dbära .
gåhiëé-gåhastha nähi, nähi paribära ..58..

nä päri rahite çünya-vaikunöha dekhiyä .
äiläma äpana öhäkura saìariyä ..59..

prabhu äji näcivena dhari’ lakñméveça .
ataeva e sabhäya ämära praveça ..”60..

çréväsera närada-niñöhäväkya çuni’ .
häsiyä vaiñëava-saba kare jayadhvani ..61..

abhinna-närada yena çréväsa paëòita .
sei rüpa, sei väkya, sei se carita ..62..

yata pativratägaëa-sakala laiyä .
äi dekhe kuñëasudhärase magna haiyä ..63..

mälinére bale äi,—“ini ki paëòita ?”
mäliné balaye,—“çuni ai suniçcita ..”64..

parama vaiñëavé äi sarvalokamätä .
çréväsera mürtti dekhi’ hailä vismitä ..65..

änande paòilä äi haiyä mürcchitä .
kothäo nähika dhätu, sabe camakitä ..66..

satvare sakala pativratä närégaëa .
karëamüle ‘kåñëa kåñëa’ kare saìaraëa ..67..

samvit päiyä äi govinda saìare .
pativratägaëe dhare, dharite nä päre ..68..

ei mata ki ghara-vähire sarvajana .
bähya nähi sphure, sabe karena krandana ..69..

gåhäntare veça kare prabhu viçvambhara .
rukmiëéra bhäve magna hailä nirbhara ..70..

äpanä nä jäne prabhu rukmiëé-äveçe .
vidarbhera sutä yena äpanäre väse ..71..

nayanera jale patra likhaye äpane .
påthivé hai patra, aìgulé kalame ..72..

rukmiëéra patra—saptaçloka bhägavate .
ye äche, paòaye tähä kändite kändite ..73..

gétavandhe çuna säta çlokera vyäkhyäna .
ye kathä çunile svämé haya bhagavän ..74..

tathähi (bhäù 10/52/37)—
çrutvä guëän bhuvanasundara çåëvatäà te
nirviçya karëavivarairharatohaìgatäpam .
rüpaà dåçäà dåçimatämakhilärthaläbhaà
tvayyacyutäviçati cittamapaepaà me ..75..

he bhuvanasundara acyuta, äpanära kathä
çrotåjanera karëarandhrapathe antare praveça-
pürvaka aìgatäpa haraëa kariyä thäke . loka-
mukhe äpanära guëaräçi evaà dåñöiçaktisampanna
janagaëera nikhilavastta-läbhätmaka äpanära
saurndayyera kathä çravaëa kariyä ämära
nirlajajacitta äpanära prati äsakta haiyäche .

“çuniyä tomära guëa bhuvanasundara .
düra bhela aìgatäpa trividha duñkara ..76..

sarvanidhi-läbha tora rüpa-daraçana .
sukhe dekhe, vidhi yäre dileka locana ..77..

çuni’ yadusiàha tora yaçera väkhäna .
nirlajaja haiyä citta yäya tuyä sthäna ..78..

kon kulavaté dhérä äche jaga-mäjhe .
käla päi’ tomära caraëa nähi bhaje ..79..

vidyä, kula, çéla, dhana, rüpa, veça, dhäme .
sakala viphala haya tomära vihane ..80..

mora dhäñöarye kñamä kara tridaçera räya .
nä päri’ räkhite citta tomäre miçäya ..81..

eteke varila tora caraëa-yugala .
manaù, präëa, vuddhi—toàhe arpila sakala ..82..

patnépada diyä more kara nija-däsé .
mora bhäge çiçupäla nahuka viläsé ..83..

kåpä kari’ more parigraha kara nätha .
yana siàhabhäga nahe çågälera sätha ..84..

vrata, däna, çuru-dvija-devera arcana .
satya yadi seviyächoà acyuta-caraëa ..85..

tabe gadägraja mora hau präëeçvara .
düra hau çiçupäla, ei mora vara ..86..

käli mora viväha haiva hena äche .
äji jhäöa äisaha, vilamva kara päche ..87..

gupte äsi’ rahivä vidarbhapura-käche .
çeñe sarva-sainya-saìge äsive samäje ..88..

caidya, çälva, jaräsandha-mathiyä sakala .
hariveka more dekhäiyä vähubala ..89..

darpaprakäçera prabhu ei se samaya .
tomära vanitä çiçupäla-dopya naya ..90..

vini vandhu vadhi’ more harivä äphane .
tähära upäya valoà tomära caraëe ..91..

vivähera pürvadine kuladharma äche .
nava-vadhujana yäya bhavänéra käche ..92..

sei avasare prabhu harive ämäre .
nä märivä vandhu, doña kñamivä ämäre ..93..

yähära caraëadhüli sarva aìge snäna .
umäpati cähe, cähe yateka pradhäna ..94..

hena dhüli-prasäda nä kara yadi more .
mariva kariyä vrata, baliluì tomäre ..95..

yata janme päìa tora amülya caraëa .
tävat mariva, çuna kamala-locana ..96..

cala cala brähmaëa satvara kåñëasthäne .
kaha giyä e sakala mora nivedane ..”97..

eimata bale prabhu rukmiëé-äveçe .
sakala vaiñëavagaëa preme käìde häse ..98..

hena raìga haya candraçekhara-mandire .
caturddike haridhvani çuni uccaiùsvare ..99..

‘jäga jäga jäga’ òäke prabhu-haridäsa .
näradera käce näce paëòita-çréväsa ..100..

prathama prahare ei kautuka-viçeña .
dvitéya prahare gadädhara-paraveça ..101..

suprabhä tähäna sakhi kari’ nija-saìge .
vrahmänanda tähäna vaòäi vule raìge ..102..

häte naòi, käìkhe òälé, neta paridhäna .
vrahmänanda ye-hena vaòäi vidyamäna ..103..

òäki’ bale haridäsa,—“ke saba tomarä ?”
vrahmänanda bale,—“yäi mathurä ämarä ..”104..

çréväsa balaye,—“dui kähära vanitä ?”
vrahmänanda bale,—“kone jijïäsa bäratä ?”105..

çréväsa balaye,—“jäniväre nä yuyäya ?”
‘haya’ vali’ vrahmänanda mastaka òhuläya ..106..

gaìgädäsa bale,—“äji kothäya rahivä ?”
vrahmänanda bale,—“tumi sthänakhäni dibä ..”107..

gaìgädäsa bale,—“tumi jijïäsilä vaòa .
jijïäsiyä kärya nähi jhäöa tumi naòa ..”108..

advaita balaye,—“eta vicäre ki käja .
‘mätåsamä paranäré’ kene deha’ läja ?..109..

nåtya-géte priya vaòa ämära öhäkura .
ethäya näcaha, dhana päivä prachura ..”110..

advaitera väkya çuni’ parama santoñe .
nåtya kare gadädhara prema parakäçe ..111..

ramäveçe gadädhara näce manohara .
samaya-ucita géta gäya anucara ..112..

gadädhara-nåtya dekhi’ äche kon jana .
vihvala haiyä nähi karena krandana ..113..

premanadé vahe gadädharera nayane .
påthivé hailä sikta, dhanya kari’ mäne ..114..

gadädhara hailä yena gaìgä mürttimaté .
satya satya gadädhara kåñëera prakåti ..115..

äpane caitanya baliyäche bära bära .
“gadädhara mora vaikunöhera paribära ..”116..

ye gäya, ye dekhe, saba bhäsilena preme .
caitanya-prasäde keha bähya nähi jäne ..117..

‘hari hari’ vali’ kände vaiñëavamaëòala .
sarvagaëe haila änanda-kolähala ..118..

caudike çuniye kåñëapremera krandana .
gopikära veçe näce mädhavanandana ..119..

henai samaye sarva-prabhu viçvambhara .
praveça karilä ädyäçakti-veñadhara ..120..

äge nityänanda vuòé-vaòäira veçe .
vaìka vaìka kari’ häìöe, premarase bhäse ..121..

maëòulé haiyä saba vaiñëava rahilä .
jaya jaya mahädhvani karite lägilä ..122..

keha näre cinite öhäkura viçvambhara .
hena alakñita veçe ati manohara ..123..

nityänanda-mahäprabhu—prabhura vaòäi .
täìra päche prabhu, ära kichu cihu näi ..124..

ataeva sabe cinilena ‘prabhu ei’ .
veçe keha lakhitenä päre ‘prabhu sei’ ..125..

sindhu haite pratyakña ki hailä kamalä ?
raghusiàha-gåhiëé ki jänaké äilä ?..126..

kivä mahälakñmé, kivä äilä pärvaté ?
kivä våndävanera sampatti mürttimaté ?..127..

kivä bhägérathé, kivä rüpavaté dayä ?
kivä sei maheça-mohiné mahämäyä ?..128..

ei mate anyohanye sarva-jane jane .
nä ciniyä prabhure äpane moha mäne ..129..

äjanma dhariyä prabhu dekhaye yähärä .
tathäpi lakhite näre tilärddheka tärä ..130..

anyera ki däya, äi nä päre cinite .
äi bale,—“lakñmé kivä äilä näcite ?”..131..

acintya avyakta kivä mahäyogeçvaré .
bhaktira svarüpä hailä äpani çréhari ..132..

mahämaheçvara hara ye rüpa dekhiyä .
mahämoha päilena pärvaté laiyä ..133..

tabe ye nahila moha vaiñëava-sabära .
pürva anugraha äche, ei hetu tära ..134..

kåpä-jananidhi prabhu hailä sabäre .
sabära janané-bhäva haila antare ..135..

paraloka haite yena äilä janané .
änande krandana kare äpanä nä jäni’ ..136..

ei mata advaitädi prabhure dekhiyä .
kåñëaprema-sindhu-mäjhe vulena bhäsiyä ..137..

jagata-janané-bhäve näce viçvambhara .
samaya-ucita géta gäya anucara ..138..

hena daòhäite keha näre kona jana .
kon prakåtira bhäve näce näräyaëa ?..139..

kakhanao balaye “dvija, kåñëa ki äilä?”
takhana vujhiye yena vidarbhera välä ..140..

nayane änanda-dhärä dekhiye yakhana .
mürttimaté gaìgä yena vujhiye takhana ..141..

bhäväveçe yakhana vä aöra aöra häse .
mahäcaëòé-hena sabe vujhena prakäçe ..142..

òhaliyä òhaliyä prabhu näcaye yakhane .
säkñät revaté yena kädamvaré-päne ..143..

kñaëe bale,—“cala vaòäi, yäi våndävane .”
gokula-sundaré-bhäva vujhiye takhane ..144..

véräsane kñaëe prabhu vase dhyäna kari’ .
sabe dekhe yena mahäkoöi-yogeçvaré ..145..

ananta-vrahmäëòe yata nija-çakti äche .
sakala prakäçe prabhu rukmiëéra käce ..146..

vyapädeça mahäprabhu çikhäya sabäre .
päche mora çakti kona jane nindä kare ..147..

laukika vaidika yata kichu kåñëaçakti .
sabära sammäne haya kåñëe dåòha-bhakti ..148..

deva-droha karile kåñëera vaòa duùkha .
jaëasaha kåñëapüjä karile se sukha ..149..

ye çikhäya kåñëacandra, sei satya haya .
abhägya päpiñöa-mati tähä nähi laya ..150..

sarva-çakti-svarüpe näcaye viçvambhara .
keha nähi dekhe hena nåtya manohara ..151..

ye dekhe, ye çune, yevä gäya prabhu-saìge .
sabei bhäsena prema-sägara-taraìge ..152..

eka vaiñëavera yata nayanera jala .
sei yena mahä-vanyä vyäpila sakala ..153..

ädyäçakti-veñe näce prabhu gaurasiàha .
sukhe dekhe täìra yata caraëera bhåìga ..154..

kampa, sveda, pulaka, açrura anta näi .
mürttimaté bhakti hailä caitanya-gosäïi ..155..

näcena öhäkura dhari’ nityänanda-häta .
se kaöäkña-svabhäva valite çakti kä’ta ..156..

sammukhe deuöi dhare paëòita çrémän .
caturddike haridäsa kare sävadhäna ..157..

henai samaye nityaänanda haladhara .
paòila mürcchita haïä påthivé-upara ..158..

kothäya vä gela vuòi-vaòäira säja .
kåñëaveçe vihvala hailä nägaräja ..159..

yei mätra nityänanda paòilä bhümite .
sakala vaiñëavagaëa kände cäribhite ..160..

ki adbhuta haila kåñëapremera krandana .
sakala karäya prabhu çréçacénandana ..161..

käro galä dhari’ keha känade uccaräya .
kähäro caraëa dhari’ keha gaòi’ yäya ..162..

kñaëeke öhäkura gopénäthe kole kari’ .
mahälakñmé-bhäve uöhe khaööära upari ..163..

sammukhe rahilä sabe yoòahasta kari’ .
‘mora stava paòa’ bale gauräìga çréhari ..164..

janané-äveça vujhilena sarvagaëe .
seirüpe paòe sttati, mahäprabhu çune ..165..

keha paòe lakñmé-stara, keha caëòé-sttati .
sabe sttati paòe yähära yena mati ..166..

mälaçé rägaù
“jaya jaya jagatajanané mahämäyä .
duùkhita jévere deha’ räìgä-padachäyä ..167..

jaya jaya ananta brahmäëòa-koöéçvari !
tumi yuge yuge dharma räkha avatari’ ..168..

vrahmä, viñëu, maheçvare tomära mahimä .
valite nä päre, anye kevä dive sémä ..169..

jagat-svarüpä tumi, tumi sarva-çakti .
tumi çraddhä, dayä, lajajä, tumi viñëubhakti ..170..

yata vidyä-sakala tomära mürttibheda .
r’saba-prakåtira çakti tumi’ kahe veda ..171..

nikhila-brahmäëòagaëera tumi mätä .
ke tomära svarüpa kahite päre kathä ?..172..

trijagata-hetu tumi guëatrayamayé .
vrahmädi tomäre nähi jäne, ei kahi ..173..

sarväçrayä tumi, sarvajévera vasati .
tacumi ädyä, avikärä paramä prakåti ..174..

jagata janané tumi dvitéyarahitä .
mahérüpe tumi sarva jéva päla’ mätä ..175..

jalarüpe tumi sarva-jévera jévana .
tomä’ saìarile khaëòe açeña vandhana ..176..

sädhu-jana-gåhe tumi lakñmé-mürttimaté .
asädhura ghare tumi kälarüpäkåti ..177..

tumi se karäha trijagatera såñöi sthiti .
tomä’ nä bhajile päya trividha durgati ..178..

tumi çraddhä vaiñëavera sarvatra-udayä .
räkhaha janané diyä caraëera chäyä ..179..

tomära mäyäya magna sakala saàsära .
tumi na räkhile mätä ke räkhive ära ..180..

sabära uddhära lägi’ tomära prakäça .
duùkhita jévere mätä kara nija-däsa ..181..

vrahmädira vandya tumi sarvabhüta-vuddhi .
tomä’ saìarile sarva-mamträdira çuddhi ..”182..

ei mata sttati kare sakala mahänta .
vara-mukha mahäprabhu çunaye nitänta ..183..

punaù punaù sabe daëòa-praëäma riyä .
punaù sttuti kare çloka paòiyä paòiyä ..184..

“sabei laila mätä tomära çaraëa .
çubha dåñöi kara tora pade vahu mana ..”185..

ei mata sabei karena nivedana .
ürddhavähu kari’ sabe karena krandana ..186..

gåhamäjhe kände saba pativratägaëa .
änanda haila candraçekhara-bhavana ..187..

änande sakala loka bähya nähi jäne .
henai samaye niçi haila avasäne ..188..

änande nä jäne loka niçi bhela çeña .
däruëa aruëa äsi’ bhela paraveça ..189..

pohäila niçi, haila nåtya-avasäna .
väjila sabära vuke yena mahäväëa ..190..

camakita hai’ sabe cäridike cäya .
‘pohäila niçi’ kari’ käìde ubharäya ..191..

koöiputraçokeo eteka duùkha nahe .
ye duùkha janmila saba vaiñëava-hådaye ..192..

ye duùkhe vaiñëava-saba aruëere cähe .
prabhura kåpära lägi’ bhasma nähi haye ..193..

e raìga rahiva hena viñäda bhäviyä .
ataeva gauracandra karilena ihä ..194..

kände saba-bhaktagaëa viñäda bhäviyä .
pativratägaëa kände bhümite paòiyä ..195..

yata näräyaëé-çakti-jagata-janané .
sei saba hayäche vaiñëava-gåhiëé ..196..

anyohanye kände saba pativratägaëa .
sabei dharena çacédevéra caraëa ..197..

caudike uöhila viñëubhaktira krandana .
premamaya haila candraçekhara-bhavana ..198..

sahajei vaiñëavera rodana ucita .
janma janma jäne yärä kåñëare carita ..199..

keha bale,—“äre rätri kene pohäile ?
hena rase kena kåñëa vaïcita karile ?”..200..

caudike dekhiyä saba vaiñëava-rodana .
anugraha karilena çréçacénandana ..201..

mätä-puttre yena haya sneha anuräga .
ei mata sabäre dilena putrabhäva ..202..

mätåbhäve viçvambhara sabäre dhariyä .
stana päna karäya parama snigdha haiyä ..203..

kamalä, pärvaté, dayä, mahä-näräyaëé .
äpane hailä prabhu jagatajanané ..204..

satya karilena prabhu äpanära gétä .
“ämi pitä, pitämaha, ämi dhätä, mätä ..”205..

tathähi (gétä 9/17)—
pitähamasya jagato mätä dhätä pitämahaù ..206..

ämii ei jagatera pitä, mätä, dhäraka,
poñaka evaà pitämaharüpe avasthita .
änande vaiñëava-saba kare stanapäna .
koöi koöi janma yärä mahäbhägyavän ..207..

stanapäne sabära viraha gela düra .
premarase sabe matta hailä pracura ..208..

e saba lélära kabhu avadhi nä haya .
‘ävirbhäva, tirobhäva’ vede mätra kaya ..209..

mahäräja-räjeçvara prabhu viçvambhara .
ei raìga karilena nadéyä-bhitara ..210..

nikhila vrahmäëòe yata sthüla-sükñma äche .
saba caitanyera rüpa—bheda kare päche ..211..

icchäya karaye såñöi, icchäya miläya .
ananta brahmäëòa såñöi karaye léläya ..212..

icchämaya maheçvara icchä-käca käce .
täna icchä nähi kare, hena kon äche ?..213..

tathäpi täìhära käca-sasakali suatya .
jéva täribära lägi’ e saba mahattva ..214..

ihä nä vujhiyä kona kona päpé janä .
prabhure balaye ‘gopé’ khäiyä äpanä ..215..

adbhuta gopikä-nåtya cäri-veda-dhana .
kåñëabhakti haya ihä karile çravaëa ..216..

hailä vaòäi vuòé prabhu nityänanda .
se léläya hena lakñmé käce gauracandra ..217..

yakhana yerüpe gauracandra ye vihare .
sei anurüpa rüpa nityänanda dhare ..218..

prabhu hailena gopé, nityänanda vaòäi .
ke vujhive ihä, yära anubhava näi ..219..

kåñëa-anagraha yäre, se e rmamma jäne .
alpabhägye nityänanda-svarüpa nä cine ..220..

kivä yogé nityänanda, kivä bhakta jïäné .
yära yena mata icchä nä volaye kené ..221..

ye se kene caitanyera nityänanda nahe .
tathäpi se pädapadma rahuka hådaye ..222..

eta parihäreo ye päpé nindä kare .
tabe läkhi märoà tära çirera upare ..223..

madhyakhaëòa-kathä yena amåta-çravaëa .
yahià lakñméveçe nåtya kailä näräyaëa ..224..

näcila janané-bhäve bhakti çikhäiyä .
sabära pürala äçä stana piyäiyä ..225..

saptadina çréäcäryya-ratnera mandire .
parama adbhuta teja chila nirantare ..226..

candra, süryya, vidyut ekatra yena jbale .
dekhaye sukåti-saba mahä-kutühale ..227..

yateka äise loka äcäryyera ghare .
cakñu meliväre çakti keha nähi dhare ..228..

loke bale,—“ki käraëe äcäryyera ghare .
dui cakñu melite phuöiyä yena paòe ?”..229..

çuniyä vaiñëavagaëa mane mane häse .
keha ära kichu nähi karaye prakäçe ..230..

hena se caitanya-mäyä parama gahana .
tathäpiha keha kichu nä vujhe käraëa ..231..

emata acintya-lélä gauracandra kare .
navadvépe saba bhakta-sahite vihare ..232..

çuna çuna äre bhäi caitanyera kathä .
madhyakhaëòe ye ye karma kaila yathä yathä ..233..

çrécaitanya-nityänandacända pahuì jäna .
våndävanadäsa tachu padayuge gäna ..234..

iti çrécaitanyabhägavate madhyakhaëòe gauräìgasya
gopikänåtya-varëanaà näma añöädaçohadhyäyaù .


Chapter 19

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 19 >>

ünaviàça adhyäya

jaya viçvambhara rçava-vaiñëavera nätha .
bhakti diyä jéve prabhu kara ätmasät ..1..

henamate navadvépe prabhu viçvambhara .
kréòä kare, nahe sarva-nayanagocara ..2..

äpana bhaktera saba mandire mandire .
nityänanda-gadädhara-saàhati vahare ..3..

prabhura änande pürëa bhägavatagaëa .
kåñëaparipürëa dekhe sakala bhuvana ..4..

niravadhi bhäväveçe käro nähi bähya .
saìkértana vinä ä nähi kona kärya ..5..

sabä’ haite matta vaòa äcärya gosäïi .
agädha caritra, vujhe hena keha näi ..6..

jäne jana-katho çrécaitanya-kåpäya .
caitanyera mahäbhakta çäntipura-räya ..7..

bähya haile viçvambhara sarva-vaiñëavere .
mahäbhakti karena, viçeña advaitere ..8..

ihäte asukhé vaòa çäntipuranätha .
mane mane garjeja, citte nä päya soyätha ..9..

“niravadhi corä more viòamvanä kare .
prabhutva chäòiyä mora caraëe se dhare ..10..

bale nähi päroà mui prabhu mahävalé .
dhariyäo laya mora caraëera dhüli ..11..

bhakti-bala sabe mora ächaye upäya .
bhakti vinä viçvambhare cinana nä yäya ..12..

tabe se ‘advaita-siàha’ näma loke ghoñe .
cürëa karoà mäyä yabe açeña-viçeñe ..13..

bhågure jiniyä äça päyäche tora .
bhågu-hena çata çata çiñya äche mora ..14..

hena krodha janmäiva prabhura çarére .
svahaste äpane yena mora çästi kare ..15..

‘bhakti vujhäite se prabhura avatära .
hena bhakti nä mäninu’—ei mantra sära ..16..

bhakti nä mänile krodhe äpanä’ päsari’ .
prabhu mora çästi karivena cule dhari’ ..”17..

ei mata cintiyä advaita mahä-raìge .
vidäya hailä prabhu haridäsa-saìge ..18..

kona kärya lakñya kari’ gåhete äilä .
äsiyä mänasa-mantra paòite lägilä ..19..

niravadhi bhäväveçe dole matta haiyä .
väkhäne väçiñöhaçästra ‘jïäna’ prakäçiyä ..20..

‘jïäna’ vinä kivä çakti dhare viñëubhakti .
ataeva sabära präëa, jïäna—sarvaçakti ..21..

hena jïäna nä vujhiyä kona kona jana .
ghare dhana häräiyä cähe giyä vana ..22..

viñëu-bhakti—darpaëa, locana haya—‘jïäna’ .
cakñuhéna janera darpaëe kon käma ?..23..

ädi anta ämi paòiläma sarvaçästra .
vujhiläma sarva-abhipräya—‘jïäna’ mätra ..24..

advaita-caritra bhäla vujhe haridäsa .
vyäkhyäna çuniyä mahä-aöra-aöra-häsa ..25..

ei mata advaitera caritra agädha .
sukåtira bhäla, duñkåtira käryavädha ..26..

sarva-väïchä-kalpataru prabhu viçvambhara .
advaita-saìkalpa citte haila gocara ..27..

ekadina nagara bhramaye prabhu raìge .
dekhaye äpana-såñöi nityänanda-saìge ..28..

äpanäre ‘sukåti’ kariyä vidhi mäne .
“mora çilpa cähe prabhu sadaya-nayane ..”29..

dui candra yena dui cali äise yäya .
nati-anurüpa sabe daraçana päya ..30..

antarékñe thäki’ saba dekhe devagaëa .
dui candra dekhi’ sabe gaëe mane mana ..31..

äpana lokera haila vasumaté jïäna .
cända dekhi’ påthivére haila svarga bhana ..32..

nara-jïäna äpanäre sabära janmila .
candrera prabhäve nare deva-vuddhi haila ..33..

dui candra dekhi’ sabe karena vicära .
“kabhu svarge nähi dui candra adhikära ..”34..

kona deva bale,—“çuna vacana ämära .
müla candra—eka, eka prativimva ära ..”35..

kona deva bale,—“hena vujhi näräyaëa .
bhägye vä candrera vidhi karila yojana ..”36..

hena bale—“pitä-putra ekarüpa haya .
hena vujhi ekha—‘vudha’ candrera tanaya ..”37..

vede näre niçcäite ye prabhura rüpa .
tähäte ye deva mohe, e nahe kautuka ..38..

henamate nagara bhramaye dui jana .
nityaänanda, jagannätha-miçrera nandana ..39..

nityänanda samvodhiyä bale viçvambhara .
“bala yäi çäntipura—äcäryyera ghara ..”40..

mahäraìgé dui prabhu parama caïcala .
sei pathe calilena äcäryyera ghara ..41..

madyapathe gaìgära samépe ekha gräma .
mullukera käche se ‘lalitapura’ näma ..42..

sei gräme gåhastha-sannyäsé eka äche .
pathera samépe ghara jähüvéra käche ..43..

nityänanda-sthäne prabhu karaye jijïäsä .
“kähära maëòapa jäna kaha kära väsä ?”44..

nityänanda bale,—“prabhu, sannyäsé-älaya .”
prabhu bale,—“täre dekhi, yadi bhägya haya ..”45..

häsi’ gelä du prabhu sannyäséra sthäne .
viçvambhara sannyäsére karilä praëäme ..46..

dekhiyä mohana-mürtti dvijera nndana .
sarvaìgasundara rüpa, praphulla vadana ..47..

santoñe sannyäsé kare vahu äçérväda .
“dhana, vaàça, suviväha, hau vidyäläbha ..”48..

prabhu bale,—“gosäïi e nahe äçérväda .”
hena bala—“tore hau kåñëare prasäda ..49..

viñëubhakti-äçérväda—akñaya avyaya .
ye valilä gosäïi, tomära yogya naya ..”50..

häsiyä sannyäsé bale,—“pürve ye çunila .
säkñäte tähära äji nidäna päila ..51..

bhäla se valite loka öheìgä laïä dhäya .
e vipraputtrera seimata vyavasäya ..52..

dhana-vara dila ämi parama santoñe .
kothä gela upakära, äro ämä’ doñe !”..53..

sannyäsé balaye,—“çuna brähmaëakumära .
kene tumi äçérväda nindile ämära ?..54..

påthivéte janmiyä ye nä kaila viläsa .
uttama käminé yära nä rahila päça ..55..

yära dhana nähi, tära jévane ki käja .
hena dhana-vara dite, päo tumi läja ..56..

haila vä viñëubhakti tomära çarére .
dhana vinä ki khäivä, tähä kaha more ..”57..

häse prabhu, sannyäséra vacana çuniyä .
çréhasta dilena nija-kapäle tuliyä ..58..

vyapadeçe mahäprabhu sabäre çikhäya .
bhakti vinä keha yena kichui nä cäya ..59..

“çuna çuna sannyäsé-gosäïi, ye khäiva .
nija-rkamme ye äce, se äpane miliva ..60..

dhana-vaàça-nimitta saàsära kämya kare .
bala tära dhana-vaàça tabe kene mare ?..61..

jvarera lägiyä keha kämanä nä kare .
tabe kena jvara äsi’ péòaye çarérere ..62..

çuna çuna gosäïi ihära hetu—karma .
kon mahäpuruñe se jäne ei rmamma ..63..

vedeo vujhäya ‘svarga’, bale janä janä .
mürkha-prati kebala se vedera karuëä ..64..

viñaya-sukhete vaòa lokera santoña .
citta vujhi’ kahe veda, vedera ki doña ..65..

‘dhana-putra päi gaìgäsnäna-harinäme .’
çuniyä calaye loka vedera käraëe ..66..

yete-mate gaìgäsnäna-harinäma kaile .
dravyera prabhäve ‘bhakti’ haiveka hele ..67..

ei veda-abhipräya mürtha nähi vujhe .
kåñëabhakti chäòiyä viñaya-sukhe maje ..68..

bhäla-manda vicäriyä vujhaha gosäïi .
kåñëabhakti-vyatirikta ära vara näi ..”69..

sannyäséra lakñye çikñäguru bhagavän .
‘bhaktiyoga’ kahe veda kariyä pramäëa ..70..

ye kahe caitanyacandra, sei satya haya .
paraninde päpé-jéva tähä nähi laya ..71..

häsaye sannyäsé çuni’ prabhura vacana .
“e vujha pägala dvija-mantrera käraëa ..72..

hena vujhi ei vä sannyäsé vuddhi diyä .
lai’ yäya brähmaëakumära bhuläiyä ..”73..

sannyäsé balaye,—“hena käla se haila .
çiçura agrete ämi kichu nä jänila ..74..

ämi kariläma ye påthivé-rpayyaöana .
ayodhyä, mathurä, mäyä vadarikäçrama ..75..

gujaräöa, käçé, gayä, vijaya-nagaré .
siàhala geläma ämi, yata äche puré ..76..

ämi nä jänila bhäla, manda haya käya .
dugdhera häoyäla äji ämäre çikhäya ..”77..

häsi bale nityänanda,—“çunaha gosäïi .
çiçu-saìge tomära vicäre kärya näïi ..78..

ämi se jäniye bhäla tomära mahimä .
ämäre dekhiyä tumi saba kara kñamä ..”79..

äpanära çläghä çuni’ sannyäsé santoñe .
bhikñä kariväre jhäöa balaye hariñe ..80..

nityänanda bale—“käryya-gaurave caliva .
kichu deha’ snäna kari’ pathete khäiva ..”81..

sannyäsé balaye,—“snäna kara eikhäne .
kichu khäi’ snigdha hai’ karaha gamane ..”82..

pätaké tärite dui prabhu avatäre .
rahilena dui prabhu sannyäséra ghare ..83..

jähnavéra majajane ghucala pathaçrama .
phalähära karite vasilä duijana ..84..

dugdha, ämra, panasädi kari’ kåñëasät .
çeñe khäye dui prabhu sannyäsé-säkñät ..85..

vämapathi-sannyäsé madirä päna kare .
nityänanda-prati tähä kahe öhäre öhore ..86..

“çunaha çrépäda, kichu änanda äniva ?
tomä’-hena atithi vä kothäya päiva ?..87..

deçäntara phiri’ nityänanda saba jane .
‘madyapa sannyäsé’ hena jänilena mane ..88..

‘ända äniva’—nyäsé bale bära bära .
nityänanda bale,—“tabe laòa se ämära ..”89..

dekhiyä doàhära rüpa madana-samäna .
sannyäséra patné cähe juòiyä dheyäna ..90..

sannyäsére niñedha karaye tära näré .
“bhojanete kene tumi virodha äcari ?”..91..

prabhu bale,—“ki änanda balaye sannyäsé ?”
nityänanda bale,—“madirä hena väsé ..”92..

‘viñëu viñëu’ smaraëa karaye viçvambhara .
äcamana kari’ prabhu calilä satvara ..93..

duiprabhu caïcala, gaìgäya jhäìpa diyä .
calilä äcäryya-gåhe gaìgäya bhäsiyä ..94..

straiëa-madyapere prabhu anugraha kare .
nindaka vedänté yadi, tathäpi saàhäre ..95..

nyäsé haiyä madya piye, strésaìga äcare .
tathäpi öhäkura gelä tähära mandire ..96..

väkyäväkya kailä prabhu, çikhäi dharma .
viçräma kariyä kailä bhojanera karma ..97..

nä haya e janme bhäla, haiva ära janme .
sabe nindakere nähi väse bhäla-rmamme ..98..

dekhä nähi päya yata abhakta sannyäsé .
tära säkñé yateka sannyäsé käçéväsé ..99..

çeña-khaëòa yakhane calilä prabhu käçé .
çunileka käçéväsé yateka sannyäsé ..100..

çuniyä änanda haila sannyäséra gaëa .
‘dekhiva caitanya’, vaòa çuni mahäjana ..101..

sabei vedänté-jïäné, sabei tapasvé .
äjanma käçéte väsa, sabei yaçasvé ..102..

eka doñe sakala guëera gela çakti .
paòäya vedänta, nä väkhäne viñëubhakti ..103..

antaryämé gaurasiàha ihä saba jäne .
giyäo käçéte nä dilä daraçane ..104..

rämacandrapuréra maöhete lukäiyä .
rahilena dui mäsa väräëasé giyä ..105..

viçvarüpa-kñaurera divasa dui äche .
lukäiyä calilä, dekhaye keha päche ..106..

päche çunilena saba sannyäséra gaëa .
calilena caitanya, nahila daraçana ..107..

sarva-vuddhi haralenaka eka nindä-päpa .
pächeo kähära citte nä janmila täpa ..108..

äro bale,—“ämarä sakala pürväçramé .
ämä’—sabä’ sambhäñiyä vinä gelä kené ?..109..

dui dina lägi’ kene svadharma chäòiyä .
kene gelä ‘viçvarüpa-kñaura’ laìghiyä ?”..110..

bhaktihéna haile emata vuddhi haya .
nindakera püjä çiva kabhu nähi laya ..111..

käçéte ye para ninde, se çivera daëòya .
çiva-aparädhe viñëu nahe tära vandya ..112..

sabära kariva gaurasundara uddhära .
vyatirikta vaiñëava-nindaka duräcära ..113..

madyapera ghare kailä snnäna (se) bhojana .
nindaka vedänté nä päila daraçana ..114..

caitanyera daëòe yära citte nähi bhaya .
janme janme sei jéva yamadaëòya haya ..115..

aja, bhava, ananta, kamalä sarvamätä .
sabära çrémukhe nirantara yäìra kathä ..116..

hena gauracanadra-yaçe yära nahe rati .
vyartha tära sannyäsa, vedänta-päöhe mati ..117..

hena mate dui prabhu äpana änande .
sukhe bhäsi’ calilena jähuvé-taraìge ..118..

mahäprabhu viçvambhara karaye huìkära .
‘muïi sei, muïi sei’ bale bära bära ..119..

“mohäre änila näòä çayana bhäìgiyä .
ekhäne väkhäne ‘jïäna’ bhakti lukäiyä ..120..

tära çästi karoà äji dekha parateke .
kemate dekhuka äji jïäna-yoga rokhe ..”121..

tarje mahäprabhu, gaìgäsrote bhäse .
mauna hai’ nityänanda mane mane häse ..122..

du prabhu bhäsi’ yäya gaìgära upare .
ananta mukunda yena kñérodasägare ..123..

bhaktiyoga-prabhäve advaita mahäbala .
vujhilena citte ‘mora haiveka phala’ ..124..

‘äise öhäkura krodhe’ advaita jäniyä .
jïänayoga väkhäne adhika matta haiyä ..125..

caitanya-bhaktera ke bujhite päre lélä !
gaìgäpathe dui prabhu äsiyä mililä ..126..

krodhamukha viçvambhara nityänanda-saìge .
dekhaye, advaita dole jïänända-raìage ..127..

prabhu dekhi’ haridäsa daëòavat haya .
acyuta praëäma kare advaita-tanaya ..128..

advaita-gåhiëé mane mane namaskare .
dekhiyä prabhura mürtti cintita antare ..129..

viçvambhara-tejaù yena koöi-süryyamaya .
dekhiyä sabära citte upajila bhaya ..130..

krodhamukhe bale prabhu,—“äre äre näòä .
bala dekhi jïäna-bhakti duite ke väòä ?”..131..

advaita balaye,—r”sabakäla vaòa ‘jïäna’ .
yära nähi jïäna, tära bhaktite ki käma ?”132..

‘jïäna—vaòa’ advaitera çuniyä vacana .
krodhe bähya päsarila çacéra nandana ..133..

piëòä haite advaitere dhariyä äniyä .
svahaste kiläya prabhu uöhäne päòiyä ..134..

advaitagåhiëé pativratä jaganmätä .
sarvatattva jäniyäo karaye vyagratä ..135..

“vuòä vipra, vuòä vipra, räkha räkha präëa .
kähära çikñäya eta kara apamäna ?..136..

etha vuòä vämanere, ära ki karivä ?
kona kichu haile eòäite nä pärivä ..”137..

pativratä-väkya çuni’ nityänanda häse .
bhaye ‘kåñëa’ saìaraye prabhu haridäse ..138..

krodhe prabhu pativratä-väkya nähi çune .
tarje garje advaitere sadambha-vacane ..139..

çutiyä ächiluì kñéra-sägarera mäjhe .
äre näòä nidrä-bhaìga mora tora käje ..140..

bhakti prakäçili tui ämäre äniyä .
eve väkhänis jïäna—bhakti lukäiyä ..141..

yadi lukäivi bhakti, tora citte äche .
tabe mora prakäça karili kon käje ?..142..

tomära saìkalpa muïi nä kari anyathä .
tumi more viòamvanä karaha sarvathä ..143..

advaita eòiyä prabhau vasilä duyäre .
prakäçe äpana-tattva kariyä huìkäre ..144..

“äre äre kaàsa ye märila, sei muïi .
äre näòä sakala jänis dekha tui ..145..

aja, bhava, çeña, ramä kare, mora sevä .
mora cakre marila çågäla-väsudevä ..146..

mora cakre väräëasé dahila sakala .
mora väëe marila rävaëa mahäbala ..147..

mora cakre käöila väëera vähugaëa .
mora cakre narakera haila maraëa ..148..

muïi se dhariluì giri diyä väma häta .
muïi se äniluì svarga haite pärijäta ..149..

muïi se chaliluì vali, kariluì prasäda .
muïi se hiraëya märi’ räkhiluì prahläda ..”150..

ei mata prabhu nija-aiçvarya prakäçe .
çuniyä advaita premasindhu-mäjhe bhäse ..151..

çästi päi, advaita paramänandamaya .
häte täli diyä näce kariyä vinaya ..152..

“yena aparädha kailuì, tena çästi päiluì .
bhälai karilä prabhu alpe paòäiluì ..153..

ekhana se öhäkuräla vujhiluì tomära .
doña-anurüpa çästi karilä ämära ..154..

ihäte se prabhu bhåtye citte bala päya .”
baliyä änande näce çäntipura-räya ..155..

änande advaita näce sakala aìgane .
bhrukuöi kariyä bale prabhura caraëe ..156..

“kothä gela eve more tomära se sttati ?
kothä gela eve tora se saba òhäìgäti ?..157..

durväsä nä haìa muïi yäre kadarthive .
yära avaçeña-anna sarväìge lepive ..158..

bhågumuni nahuì muïi, yära padadhüli .
vakñe diyä ‘çrévatsa’ haivä kutühalé ..159..

mora näma advaita—tomära çuddha däsa .
janme janme tomära ucchiñöe mora äça ..160..

ucchiñöa-prabhäve nähi gaëoà tora mäyä .
karilä ta’ çästi, eve deha’ padachäyä ..”161..

eta vali’ bhakti kari’ çäntipura-nätha .
paòilä prabhura pada läiyä mäthä’ta ..162..

sambhrame uöhiyä kole kaila viçvambhara .
advaitere kole kari’ kändaye nirbhara ..163..

advaitera bhakti dekhi’ nityänanda-räya .
krandana karaye yena nadé vahi’ yäya ..164..

bhümite paòiyä kände prabhu haridäsa .
advaitagåhiëé kände, kände yata däsa ..165..

kändaye acyutänanda-advaita-tanaya .
advaita-bhavana haila kåñëapremamaya ..166..

advaitere märiyä lajijata viçvambhara .
santoñe äpane dena advaitere vara ..167..

“tilärddhekä ye tomära karaye äçraya .
se kene sataìga, kéöa, paëòa, pakñé naya ..168..

yadi mora sthäne kare çata aparädha .
tathäpi tähäre muïi kariva prasäda ..”169..

vara çuni’ kändaye advaita mahäçaya .
caraëe dhariyä kahe kariyä vinaya ..170..

“ye tumi valilä prabhu kabhu mithyä naya .
mora eka pratijïä çunaha mahäçaya ..171..

yadi tore nä mäniyä more bhakti kare .
sei mora bhakti tabe tähäre saàhäre ..172..

ye tomära pädapadma nä kare bhajana .
tore nä mänile kabhu nahe mora jana ..173..

ye tomäre bhaje prabhu se mora jévana .
nä päroà sahite muïi tomära laìghana ..174..

yadi mora putra haya, haya vä kiìkara .
‘vaiñëaväparädhé’ muïi nä dekhoà gocara ..175..

tomäre laìghiyä yadi koöi-deva bhaje .
sei deva tähäre saàhäre kona vyäje ..176..

muïi nähi valoà ei vedera väkhäna .
sudakñiëa-maraëa tähära paramäëa ..177..

sudakñiëa näma-käçéräjera nandana .
mahä-samädhiye çiva kaila ärädhana ..178..

parama santoñe çiva bale,—“mäga vara .
päive abhéñöa, abhicära-yajïa kara ..179..

viñëubhakta-prati yadi kara apamäna .
tabe sei yajïe tora laiva paräëa ..’180..

çiva kahilena vyäje, se ihä nä vujhe .
çiväjïäya abhicära-yajïa giyä bhaje ..181..

yajïa haite uöhe eka mahä-bhayaìkara .
tina kara, caraëa, triçira-rüpa dhara ..182..

tälalaìgha paramäëa bale,—‘vara mäga .’
räjä bale,—‘dbärakä poòäo mahäbhäga ..’183..

çuniyä duùkhita haila mahä-çaiva-mürtti .
vujhilena ihära icchära nähi pürtti ..184..

anurodhe gelä mätra dbärakära päçe .
dbärakä-rakñaka cakra khedäòiyä äse ..185..

paläile nä eòäi sudarçana-sthäne .
mahä çaiva paòi’ bale cakrera caraëe ..186..

‘yäre paläite nähi pärila durväsä .
närila räkhite aja-bhava-digväsä ..187..

hena mahä-vaiñëava-tejera sthäne muïi .
kothä paläiva prabhu ye karis tui ..188..

jaya jaya prabhu mora sudarçana näma .
dvitéya çaìkara-teja jaya kåñëadhäma ..189..

jaya mahäcakra, jaya vaiñëavapradhäna .
jaya duñöa-bhayaìkara, jaya çiñöaträëa ..’190..

sttuti çuni’ santoñe valila sudarçana .
poòä giyä yathä äce räjära nandana ..191..

punaù sei mahä-bhayaìkara vähuòiyä .
calilä käçéra räjaputra poòäiyä ..192..

tomäre laìghiyä prabhu çivapüjä kaila .
ataeva tära yajïe tähäre märila ..193..

teïi se baliluì prabhu tomäre laìghiyä .
mora sevä kare täre märi poòäiyä ..194..

tumi mora präëanätha, tumi mora dhana .
tumi mora pitä-mätä, tumi vandhujana ..195..

ye tore laìghiyä kare more namaskära .
se jana käöiyä çira kare pratikära ..196..

süryyera säkñät kari’ räjä saträjit .
bhakti-vaçe süryya täna hailä vidita ..197..

laìghiyä tomära äjïä äjïä-saìga-duùkhe .
dui bhäi märä yä, süryya dekhe sukhe ..198..

baladeva-çiñyatva päiyä duryyodhana .
tomäre laìghiyä päya sabaàçe maraëa ..199..

hiraëyakaçipu vara päiyä vrahmära .
laìghiyä tomäre gela sabaàçe saàhära ..200..

çivaçchedi, çiva püjiyäo daçänana .
tomä’ laìghi’ päileka sabaàçe maraëa ..201..

sarva-devamüla tumi sabära éçvara .
dåçyädåçya yata-saba tomära kiìkara ..202..

prabhure laìghiyä ye däsere bhakti kare .
püjä khäi’ sei däsa tähäre saàhäre ..203..

tomäre laìghiyä ye çivädi-deva bhaje .
våkñamüla käöi’ yena pallavere püje ..204..

veda, vipra, yajïa, dharma-sarvamüla tumi .
ye tomä’ nä bhaje, tära püjya nahi ämi ..”205..

mahätatva advaitera çuniyä vacana .
huìkära kariyä bale çréçacénandana ..206..

“mora ei satya sabe çuna mana diyä .
ye ämäre püje mora sevaka laìghiyä ..207..

se adhama jane more khaëòa khaëòa kare .
tära püjä mora gäye agni-hena poòe ..208..

ye ämära däsera sakåt nindä kare .
mora näma kalpataru saàhäre tähäre ..209..

ananta brahmäëòe yata, saba mora däsa .
eteke ye para hiàse sei yäya näça ..210..

tumi ta’ ämära nija-deha haite vaòa .
tomäre laìghiyä daive nä sahaye daòhaïa ..211..

sannyäséo yadi anindaka nindä kare .
adhaùpäte yäya, sarva dharma ghuce täre ..”212..

vähu tuli’ jagatere bale gauradhäma .
“anindaka hai’ sabe bala kåñëanäma ..213..

anandika hai’ ye sakåt ‘kåñëa’ bale .
satya satya muïi täre uddhäriva hele ..”214..

ei yadi mahäprabhu valilä vacana .
‘jaya jaya jaya’ bale sarva-bhaktagaëa ..215..

advaita kändaye dui caraëe dhariyä .
prabhu kände adävaitere kolete kariyä ..216..

advaitera preme bhäse sakala mediné .
ei mata mahäcintya advaita-kähiné ..217..

advaitera väkya vujhibära çakti kära .
jäniha éçvara-sane bheda nähi yära ..218..

nityänanda-advaite ye gälägäli väje .
sei se paramänanda yida jane vujhe ..219..

durvijïeya viñëu-vaiñëavera väkyakarma .
täna anugrahe se vujhiye tära rmamma ..220..

ei mata yata ä hai kathana .
nityänandädvaita prabhu ära yata gaëa ..221..

ihä vujhibära çakti prabhu balaräma .
sahasra vadane gäya ei çaëagräma ..222..

kñaëekei bähyadåñöi diyä viçvambhara .
häsiyä advaita-prata balaye uttara ..223..

“kichuni cäïcalya muïi kariyächoà çiçu ?”
advaita balaye,—“upädhika nahe kichu ..”224..

prabhu bale,—“çuna nityänanda mahäçaya .
kñamivä cäïcalya yadi mora kichu haya ..”225..

nityänanda, caitanya, advaita, haridäsa .
paraspara sabä’ cähi sabe haila häsa ..226..

advaitagåhiëé mahäsaté pativratä .
viçvambhara mahäprabhu yäre bale ‘mätä’ ..227..

prabhu bale,—“çéghra giyä karaha randhana .
kåñëera naivedya kara, kariva bhojana ..”228..

nityänanda, haridäsa, advaitädi-saìge .
gaìgäsnäna viçvambhara calilena raìge ..229..

se saba änanda vede varëive vistara .
snäna kari’ prabhu saba äilena ghara ..230..

caraëa päkhäli’ mahäprabhu viçvambhara .
kåñëere karaye daëòa-praëäma vistara ..231..

advaita paòilä viçvambhara-padatale .
haridäsa paòilä advaita-padamüle ..232..

apürva kautuka dekhi’ nityänanda häse .
dharmasetu yena tina vigraha prakäçe ..233..

uöhi’ dekhi’ öhäkura advaitapadatale .
äthe vyathe uöhi’ prabhau ‘viñëu viñëu’ bale ..234..

advaitera häte dhari’ nityänanda-saìge .
calilä bhojanagåhe viçvambhara-raìge ..235..

bhojane vasilä tina prabhu eka öhäïi .
viçvambhara, nityänanda, äcäryya-gosäïi ..236..

svabhäva caïcala tina prabhu nijäveçe .
upädhika nityänanda ati välyarase ..237..

dväre vasi’ bhojana karaye haridäsa .
yära dekhibära çakti sakala prakäça ..238..

advaita-gåhiëé mahäsaté yogeçvaré .
pariveçana karena saìari ‘hari hari’ ..239..

bhojana karena tina öhäkura caïcala .
divya anna, ghåta, dugdha, päyasa sakala ..240..

advaita dekhiyä häse nityänanda räya .
eka vasttu dai bhäga kåñëera léläya ..241..

bhojana haila pürëa, kichu mätra çeña .
nityänanda hailä parama välyäbeça ..242..

saba ghare anna chaòäiyä haila häsa .
prabhu bale ‘häya häya’, häse haridäsa ..243..

dekhiyä advaita krodhe agni-hena jbale .
nityänanda-tattva kahe krodhäveça-chale ..244..

“jäti näça karileka ei nityänanda .
kothä haite äsi’ haila madyapera saìga ..245..

guru nähi, balaye ‘sannyäsé’ kari’ näma .
janmilä nä jäniye niçcaya kon gräma ..246..

keha ta’ nä cine, nähi jäni kon jäti .
òhuliyä òhuliyä vule yena matta häté ..247..

ghare ghare paçcitamära khäiyäche bhäta .
ekhäne haila äsi’ vrähmaëera sätha ..248..

nityänanda madyape karilä sarvanäça .
satya satya satya ei çuna haridäsa ..”249..

krodhäveçe advaita haila digväsa .
häte täli diyä näce aööa aööa häsa ..250..

advaita-ciratra dekhi’ häse gaura-räya .
häsi’ nityänanda dui aìguli dekhäya ..251..

çuddha häsyamaya advaitera krodhäveçe .
kivä våddha kivä çiçu häsaye viçeñe ..252..

kñaëeke päiyä bähya kaila äcamana .
paraspara änande karilä äliìgana ..253..

nityänanda-advaita hai koläkulé .
premarase du prabhu mahä-katühalé ..254..

prabhu-vigrahera dui vähu dai jana .
préti-vai apréti nähika kona kñaëa ..255..

tabe ye kalaha dekha, se kåñëera lélä .
välakera präya viñëu-vaiñëavera khelä ..256..

hena mate mahäprabhu advaita-mandire .
svänubhävänande kåñëa-kérttane vihare ..257..

ihä vujhiväre çakti pravu balaräma .
anye nähi jänaye esaba guëagräma ..258..

sarasvaté jäne balarämera kåpäya .
sabära jihväya sei bhagavaté gäya ..259..

esaba kathära nähi jäni anukrama .
ye-te-mate gäi mätra kåñëera vikrama ..260..

caitanyapriyera päye mora namaskära .
ihäte ye aparädha kñamaha ämära ..261..

advaitera gåhe prabhu vaïci’ katadina .
navadvépe äilä saàhati kari’ tina ..262..

nityänanda, advaita, tåtéya haridäsa .
ei tina saìge prabhu äilä nija väsa ..263..

çunila vaiñëava saba ‘äilä öhäkura’ .
dhäiyä äila sabe änanda pracura ..264..

dekhi’ sarva täpa hare se candravadana .
dhariyä caraëe sabe karaye rodana ..265..

gauracandra mahäprabhu sabära jévana .
sabäre karila prabhu prema-äliìgana ..266..

sabei prabhura nija vigraha-samäna .
sabei udära-bhägavatera pradhäna ..267..

sabe karilena advaitere namaskära .
yära bhakti-käraëe caitanya-avatära ..268..

änande hailä matta vaiñëava-sakala .
sabe kare prabhu-saìge kåñëa-kolähala ..269..

püttra dekhi’ äi haila änande vihvala .
vadhü-saìge gåhe kare govinda-maìgala ..270..

ihä valibära çakti sahasravadana .
ye prabhau ämära janma-janmera jévana ..271..

‘dvija, vipra, brähmaëa’ ye hena näma-bheda .
ei mata bheda nityänanda-baladeva ..272..

advaita-gåhete prabhu yata kaila keli .
ihä yei çune, sei päya sei meli ..273..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..274..

iti çrécaitanyabhägavate madhyakhaëòe advaitagåhe
viläsa-varëanaà näma ünaviàçohadhyäyaù .


Chapter 20

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 20 >>

viàça adhyäya

jaya jaya gaurasiàha çréçacékumära .
jaya sarvatäpahara caraëa tamära ..1..

jaya gadädhara-präëanätha mahäçaya .
kåpä kara pravau yena tohe mana raya ..2..

henamate bhakta-goñöé öhäkura dekhiyä .
näce, gäya, kände, häse premapürëa haiyä ..3..

ei mate pratidine açeña kautuka .
bhakta-saìge gauracandra kare nänärüpa ..4..

eka dina mähaprabhu nityänanda-saìge .
çréniväsagåhe vasi’ äche nänä-raìge ..5..

äilä muräri-gupta henai samaya .
prabhura caraëe daëòa-paraëäma haya ..6..

çeñe nityänandere kariyä paraëäma .
sammukhe rahilä gupta mahäjyotirdhäma ..7..

muräri guptere prabhu vaòa sukhé mane .
akapaöe murärire kahena äphane ..8..

“ye karilä muräri, nä haya vyavahära .
vyatikrama kariyä karilä namaskära ..9..

kothä tumi çikhäivä, ye nä ihä jäne .
vyavahäre hena dharma tumi laìgha’ kene ?”..10..

muräri balaye,—“prabhu jäniva kemate ?
mora citta tumi laiyächa yena-mate ..”11..

prabhu bale,—“bhäla bhäla äji yäha ghare .
sakala jänivä käli valiva tomäre ..”12..

sambhrame calilä gupta sabhaya hariñe .
çayana karilä giyä äpanära väse ..13..

svapne dekhe-mahäbhägavatera pradhäna .
mallaveçe nityänanda cale äguyäna ..14..

nityänanda-çire dekhe mahä-näga-phanä .
kare dekhe çréhala-muñala täna vänä ..15..

nityaänanda-mürtti dekhe yena haladhara .
çire päkhä dhari’ päche yäya viçvambhara ..16..

svapne prabhu häsi kahe,—“jänilä muräri .
ämi ye kaniñöha, mane vujhaha vicäri ..”17..

svapne dui prabhu häse muräri dekhiyä .
dui bhäi murärivare gelä çikhäiyä ..18..

caitanya päiyä gupta karaye krandana .
‘nityänanda’ vali’ çväsa chäòe ghane ghana ..19..

mahä-saté muräri-guptera pativratä .
‘kåñëa kåñëa kåñëa’ bale hai’ sacakitä ..20..

‘vaòa bhäi nityänanda’ muräri jäniyä .
calilä prabhura sthäne änandita haiyä ..21..

vasi’ äche mahäprabhu kamalalocana .
dakñiëe se nityaänanda prasanna-vadana ..22..

äge nityänandera caraëe namaskari’ .
päche vande viçvambhara-caraëa muräri ..23..

häsi’ bale viçvambhara,—“muräri e kena ?”
muräri balaye,—“prabhu laoyäile yena ..24..

pavana-käraëe yena çuñka tåëa cale .
jévera sakala dharma tora çaktibale ..”25..

prabhu bale,—“muräri, ämära priya tumi .
ataeva tomäre bhäìgila rmamma ämi ..”26..

kahe prabhau nija tattva murärira stäne .
yogäya tämbüla priya gadädhara väme ..27..

prabhu bale,—“mora däsa muräri pradhäna .
eta vali’ carvita tämbüla kailä däna ..28..

sambhrame muräri yoòahasta kari’ laya .
khäiyä muräri mahänande matta haya ..29..

prabhu bale,—“muräri sakäle dhoo häta .”
muräri tuliyä hasta dileka mathä’ta ..30..

prabhu bale,—“äre veöä jäti gela tara .
tora aìge ucchiñöa lägila saba mora ..”31..

valite prabhura haila éçvara äveça .
danta kaòamaòa kari’ balaye viçeña ..32..

“sannyäsé prakäçänanda vasaye käçéte .
more khaëòa khaëòa veöä kare bhäla mate ..33..

paòäya vedänta, mora vigraha nä mäne .
kuñöha karäiluì aìge tavu nähi jäne ..34..

ananta brahmäëòa more ye aìgete vaise .
tähä mityä bale veöä kemana sähase ?..35..

sataya koà muräri ämära tumi däsa .
ye nä mäne mora aìga, sei yäya näça ..36..

aja-bhavänanta prabhura vigraha se seve .
ye vigraha präëa kari’ püje sarva-deve ..37..

puëya pavitratä päya ye aìga paraçe .
tähä mityä bale veöä kemana sähase ..38..

satya satya karoà tore ei parakäça .
satya mui, satya mora däsa, tära däsa ..39..

satya mora lélä-karma, satya mora sthäna .
ihä mithyä bale, more kare khäna khäna ..40..

ye yaçaù-çravaëe ädi avidyä-vinäça .
päpé adhyäpake bale ‘mithyä se viläsa’ ..41..

ye yaçaù çravaëa-rase çiva digamvara .
yähä gäya äpane ananta mahédhara ..42..

ye yaçaù çravaëe çuka-näradädi matta .
cärivede väkhäne ye yaçera mahattva ..43..

hena puëyakértti-prati anädara yära .
se kabhu nä jäne gupta mora avatära ..”44..

gupta-lakñye sabäre çikhäya bhagavän .
“satya mora vigraha, sevaka, lélä, sthäna ..”45..

äpanära tattva prabhu äpane çikhäya .
ihä ye nä mäne, se äpane näça yäya ..46..

kñaëeke hailä bähyadåñöi viçvamvara .
punaù se hailä prabhu akiïcanavara ..47..

‘bhäi’ vali’ murärire kailä äliìgana .
vaòa sneha kari’ bale sadaya vacana ..48..

“satya tumi muräri ämära çuddha däsa .
tumi se jänilä nityänandera prakhäça ..49..

nityänande yähära tileka dveña rahe .
däsa haileo sei mora priya nahe ..50..

ghare yäha gupta, tumi ämäre kinilä .
nityänanda-tattva gupta tumi se jänilä ..”51..

henamate muräri prabhaura kåpäpätra .
e kåpära pätra sabe hanümän mätra ..52..

änande muräri gupta gharete calilä .
nityänanda-saìge prabhu hådaye rahilä ..53..

antare vihvala gupta cale nija väse .
ekha bale, ära kare, khalakhalé häse ..54..

parama ulläse bale ‘kariva bhojana’
pativratä anna äni’ kaila upasanna ..55..

vihvla muräri gupta caitanyera rase .
‘khäo khäo’ vali’ anna phele gräse gräse ..56..

ghåta mäthi’ anna saba påthivéte phele .
‘khäo khäo khäo kåñëa’ ei vola bale ..57..

häse pativratä dekhi’ guptera vyäbhära .
punaù punaù anna äni’ deya väre bära ..58..

‘mahäbhägavata gupta’ pativratä jäne .
‘kåñëa’ vali’ guptere karäya sävadhäne ..59..

muräri dile se prabhu karaye bhojana .
kabhu nä laìghaye prabhu guptera vacana ..60..

yata anna deya gupta, täi prabhu khäya .
vihäne äsiyä prabhu guptere jägäya ..61..

vasiyä ächena gupta kåñëanämänande .
henakäle prabhu äilä, dekhi’ gupta vande ..62..

parama ädare gupta dilena äsana .
vasilena jagannätha-miçrera nandana ..63..

gupta bale,— “prabhu kene haila ägamana ?”
prabhu bale,—“äiläma cikitsä-käraëa ..”64..

gupta bale,—“kahive ki ajérëa-käraëa ?
kon kon dravya käli karilä bhojana ?”..65..

prabhu bale,—“äre veöä jänivi kemane ?
‘khäo khäo’ vali’ anna phelili yakhane ..66..

tui päsarili’ tora patné saba jäne .
tui dili, muïi vä nä khäiva kemane ?..67..

ki lägi’ cikitsä kara anya vä päìcana .
ajérëa mohära tora annera käraëa ..68..

jala-päne ajérëa karite näre bala .
tora anne ajérëa, auñadha—tora jala ..”69..

eta vali’ dhari’ murärira jalapätra .
jala piye prabhu bhaktirase pürëamätra ..70..

kåpä dekhi’ muräri hailä acetana .
mahä-preme guptagoñöhé karaye krandana ..71..

hena prabhau, hena bhaktiyoga, hena däsa .
caitanya-prasäde haila bhaktira prakäça ..72..

muräri guptera däse ye prasäda päila .
sei nadéyäya bhaööäcärya nä dekhila ..73..

vidyä-dhana-pratiñöhäya kichui nä kare .
vaiñëavera prasäde se bhaktiphala dhare ..74..

ye-se kene nahe vaiñëavera däsé-däsa .
r’savottama sei’—ei vedera prakäça ..75..

ei mata murärire prati-dine dine .
kåpä kare mahäprabhu äpanä’-äpane ..76..

çuna çuna murärira adbhuta äkhyäna .
çunile muräri-kathä päi bhaktidäna ..77..

ekadina mahäprabhu çréväsa-mandire .
huìkära kariyä prabhu nija mürtti dhare ..78..

çaìkha, cakra, gadä, padma çobhe cäri kara .
‘garuòa’ ‘garuòa’ vali’ òäke viçvambhara ..79..

henai samaye gupta äviñöa haiyä .
çréväsa-mandire äilä huìkära kariyä ..80..

gupta-dehe haila mahä-vainateya bhäva .
gupta bale,—“muïi sei garuòa mahä-bhäva ..”81..

‘garuòa’ ‘garuòa’ vali’ òäke viçvambhara .
gupta bale,—“ei muïi tomära kiìkara ..”82..

prabhu bale,—“veöä tui ämära vähana .”
‘haya haya’ hena gupta balaye vacana ..83..

gupta bale,—“päsarilä tomäre laiyä .
svarga haite pärijäta äniluì vahiyä ..84..

päsarilä tomä’ laïä geluì väëapure .
khaëòa khaëòa kailuì muïi skandera mayüre ..85..

ei mora skandhe prabhu ärohaëa kara .
äjïä kara, niva kon brahmäëòa-bhitara ?”..86..

gupta-skandhe caòe prabhu miçrera nandana .
‘jaya jaya’ dhvani haila çréväsa-bhavana ..87..

skandhe kamalära nätha, guptera nandana .
raòa diyä päka phire sakala-aìgana ..88..

jaya-hulähuli deya pativratägaëa .
mahäpreme bhakta saba karaye krandana ..89..

keha bale,—‘jaya jaya’, keha bale,—‘hari’ .
keha bale,—“yena ei rüpa nä päsari ..”90..

keha mälasäöa märe parama-ulläse .
‘bhälaye öhäkura’ vali’ keha keha häse ..91..

“jaya jaya muräri-vähana viçvambhara .”
vähu tuli’ keha òäke kari’ uccaiùçvara ..92..

murärira skandhe dole gauräìgasundara .
ulläse bhramaye gupta bäòéra bhitara ..93..

sei navadvépe haya e saba prakäça .
duñkåti nä dekhe gauracandrera viläsa ..94..

dhana, kula, pratiñöhäya kåñëa nähi päi .
kebala bhaktira vaça caitanya-gosäïi ..95..

janme janme ye-saba karila ärädhana .
sukhe dekhe eve tära däsa-däségaëa ..96..

ye vä dekhileka, se vä kåpä kari’ kaya .
tathäpiha duñkåtira citta nähi laya ..97..

madhyakhaëòe gupta-skandhe prabhura utthäna .
saba avatäre gupta-sevaka-pradhäna ..98..

e’ saba lélära kabhu avadhi nä haya .
‘ävirbhäva-tirobhäva’—ei vede kaya ..99..

bähya päi’ nämvilä gauräìga mahädhéra .
guptera garuòa-bhäva haila susthira ..100..

e’ vaòa nigüòha kathä keha nähi jäne .
gupta-skandhe mahäprabhu kailä ärohaëe ..101..

murärire kåpä dekhi’ vaiñëava-maëòala .
‘dhanya dhanya dhanya’ vali’ praçaàse sakala ..102..

dhanya bhakta muräri, saphala viñëubhakti .
viçvambhara-lélära vahane yära çakti ..103..

ei mata muräri-guptera puëya kathä .
ä kata äche, ye kailä yathä yathä ..104..

ekadina muräri parama-çuddha-mati .
nija mane mane gaëe avatära-sthiti ..105..

“säìgopäìge ächaye yävat avatära .
tävat cintiye ämi nija-pratikära ..106..

nä vujhi kåñëera lélä, kakhana ki kare .
takhani såjilä lélä, takhani saàhäre ..107..

ye sétä lägiyä sare sabaàçe rävaëa .
äniyä chäòilä sétä kemana käraëa ?..108..

ye yävadagaëa nija-präëera samäna .
säkñäte dekhaye—tärä häräya paräëa ..109..

ataeva yävat ächaye avatära .
tävat ämära deha-tyäga pratikära ..110..

deha paòibära mora ei se samaya .
påthivéte yävat ächaye mahäçaya ..”111..

eteka nirveda gupta cinti’ mane mane .
kharasäna käti ekha änila yatane ..112..

äniyä thuila käti gåhera bhitare .
“niçäya eòiva deha hariña anre ..”113..

sarvabhüta-hådaya—öhäkura viçvambhara .
murärira cittavåtti haila gocara ..114..

satvare äilä prabhu muräri-bhavana .
sambhrame karila gupta caraëa-vandana ..115..

äsane vasiyä prabhu kåñëakathä kaya .
muräri guptere hai’ parama sadaya ..116..

prabhu bale,—“gupta, väkaya räkhivä ämära .”
gupta bale,—“prabhu, mora çaréra tomära ..”117..

pravu bale,—“e-ta’ satya ?” gupta bale,—“haya .”
“kätikhäni deha’ more” —prabhu käëe kaya ..118..

“ye käti thuilä deha chäòibära tare .
tähä äni’ deha’—äche gharera bhitare ..”119..

‘häya häya’ kare gupta mahä-duùkha-mane .
“mithyä kathä kahila tomäre kon jane ?”..120..

prabhu bale,—“muräri, vaòa ta’ dekhi bhola .
‘pare kahile se ämi jäni’ —hena vola ?..121..

ye gaòiyä dila käti tähä jäni ämi .
tähä jäni, yathä käti thuiyächa tumi ..”122..

sarva-antaryämé prabhu jäne sarva-sthäna .
ghare giyä käöäri änila vidyamäna ..123..

prabhu bale,—“gupta, ei tomära vyavahära !
kon doñe ämä’ chäòi’ cäha yäibära ?..124..

tumi gele kähäre laiyä mora khelä ?
hena vuddhi tumi kära sthäne vä çikhilä ?..125..

ekhani muräri more deha’ ei bhikñä .
ä kabhu hena vuddhi nä karivä çikñä ..”126..

kole kari’ murärire prabhu viçvambhara .
hasta tuli’ dila nija çirera upara ..127..

“mora mäthä khäo gupta, mora mäthä khäo .
yadi ära bära deha chäòiväre cäo ..”128..

äthe-vyathe muräri paòilä bhümi-tale .
päkhälila prabhura caraëa premajale ..129..

sukåti muräri kände dhariyä caraëa .
gupta kole kari’ kända çréçacénandana ..130..

ye prasäda muräri guptere prabhu kare .
tähä väïche ramä, a, ananta, çaìkare ..131..

e’ saba devatä—caitanyera bhinna nahe .
iìhärä ‘abhinna-kåñëa’—vede ei kahe ..132..

sei gauracandra ‘çeña’ rüpe mahé dhare .
caturmmukha-rüpe sei prabhu såñöi kare ..133..

saàhäreo gauracandra trilocanarüpe .
äpanäre sttati kare äpanära mukhe ..134..

bhinna nähi, bheda nähi, e’sakala-deve .
e’sakala-deva caitanyera pada seve ..135..

pakñi-mätra yadi laya caitanyera näma .
se-o satya yäiveka caitanyera dhäma ..136..

sannyäséo yadi nähi mäne gauracandra .
jäniha se duñöagaëa janma janma andha ..137..

yena tapasvéra veçe thäke väöoyära .
ei mata nindaka-sannyäsé duräcära ..138..

nindaka-sannyäsé väöoyäre nähi bheda .
duite nindaka vaòa—‘drohé’ kahe veda ..139..

tathähi (çrémannäradéye)—
prakaöaà patitaù çreyän ya eko yätyadhaù svayam .
vakavåttiù svayaà päpaù pätayatyaparänapi ..140..

pratyakña patita vyakti varaà bhäla, käraëa se
nije ekäké adhogamana kare, kinttu
vakadhärmmika päpiñöha vyakti nijeke evaà
aparakeo narake pätita kare .

haranti dasyavohakuöyäà
vimohyästrairnåëäà dhanam .
cäritrairatitékñnägrai-
rvädairevaà vakavratäù ..141..

dasyugaëa nirjajanapradeçe asträdidvärä maha
vä bhaya utpädana kariyä lokera dhana apa-
haraëa kare . vakavratagaëa rmammabhedé väkyera
dvärä lokera moha utpädana pürvaka tähä-
dera dhana haraëa kariyä thäke .

tathähi (bhäù 12/3/38)—
çüdräù pratigrahéñyanti tapoveñopajévinaù .
dharmaà vakñyantyadharmajïä adhiruhyottamäsanam ..142..

(kalite) çüdragaëa tapasyära veñake upa-
òévikä kariyä dänädi grahaëa karive .
dharmaviñaye ajïagaëa äcäryyera äsane
adhirohaëa kariyä dharma upadeça karive .

bhälare äise loka tapasvé dekhite .
sädhunindä çuni’ mari’ yäya bhälamate ..143..

sädhunindä çunile sukåti haya kñaya .
janma janma adhaùpäta—vede ei kaya ..144..

väöoyäre sabe mätra eka janme märe .
janme janme kñaëe kñaëe nindake saàhare ..145..

ataeva nindaka-sannyäsé—väöoyära .
väöoyära haiteo ananta duräcära ..146..

äbrahma-stamvädi saba kåñëera vaibhava .
‘nindämätra kåñëa ruñöa’ kahe çästra saba ..147..

anindaka hai’ ye sakåt ‘kåñëa’ bale .
satya satya kåñëa täre uddhäriva hele ..148..

cäri-veda paòiyäo yadi nindä kare .
janma janma kumbhépäke òuviyä se mare ..149..

bhägavata paòiyäo käro vuddhinäça .
nityänanda-nindä kare haive sarvanäça ..150..

ei navadvépe gauracandrera prakäça .
nä mäne nindaka-saba se satya viläsa ..151..

caitanya-caraëe yära äche mati-gati .
janma janma haya yena täìhära saàhati ..152..

añöa siddhiyukta-caitanyete bhaktiçünya .
kabhu yena nä dekhoà se päpé héna-puëya ..153..

muräri guptere prabhu säntvanä kariyä .
calilä äpana-ghare harañita haiyä ..154..

henamate muräri guptera anubhäva .
ämi ki valiva, vyakta täìhära prabhäva ..155..

nityänanda-prabhu-mukhe vaiñëavera tathya .
kichu kichu çuniläma sabära mähätmya ..156..

janma janma nityänanda hau mora pati .
yäìhära prasäde haila caitanyete rati ..157..

jaya jaya jagannäthamiçrera nandana .
tora nityänanda hau mora präëadhana ..158..

mora präëanäthera jévana viçvambhara .
e vaòa bharasä citte dhari nirantara ..159..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..160..

iti çrécaitanyabhägavate madhyakhaëòe murärigupta-
prabhäva-varëanaà näma
viàçatitamohadhyäyaù .


Chapter 21

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 21 >>

ekaviàça adhyäya

jaya jaya nityänanda-präëa viçvambhara .
jaya gadädhara-pati, advaita-éçvara ..1..

jaya çréniväsa-haridäsa-priyaìkara .
jaya gaìgädäsa-väsudevera éçvara ..2..

bhaktagoñöhé-sahita gauräìga jaya jaya .
çunile caitanya-kathä bhakti labhya haya ..3..

henamate navadvépe prabhu viçvambhara .
vihare saàhati-nityänanda-gadädhara ..4..

ekadina prabhu kare nagarabhramaëa .
cäridike yata äpta-bhägavatagaëa ..5..

särvabhauma-pitä—viçärada maheçvara .
täìhära jäjghäle gelä pravu viçvambhara ..6..

seikhäne devänanda paëòitera väsa .
parama suçänta vipra mokña-abhiläña ..7..

jïänavanta tapasvé äjanma udäséna .
bhägavata paòäya, tathäpi bhaktihéna ..8..

‘bhägavate mahä-adhyäpaka’ loke ghoñe .
rmamma-artha nä jänena bhaktihana-doñe ..9..

jänibära yogyatä ächaye kichu täna .
kon aparädhe nahe, kåñëa se pramäëa ..10..

daive prabhu bhakta-saìge sei pathe yäya .
yekhänete täna vyäkhyä çuniväre päya ..11..

sarvabhüta-hådaya—jänaye sarva-tattva .
nä çunaye vyäkhyä bhaktiyogera mahattva ..12..

kope bale prabhu,—“veöä ki artha väkhäne ?
bhägavata-artha kona janmeo nä jäne ..13..

e veöära bhägavate kon adhikära ?
grantharüpe bhägavata kåñëa-avatära ..14..

sabe puruñärtha ‘bhakti’ bhägavate haya .
‘prema-rüpa bhägavata’ cärivede kaya ..15..

cäri veda—‘dadhi’, bhägavata—‘navanéta’ .
mathilena çuke, khäilena parékñita ..16..

mora priya çuka se jänena bhägavata .
bhägavate kahe mora tattva-abhimata ..17..

muïi, mora däsa, ära grantha-bhägavate .
yära bheda äche, tära näça bhälamate ..”18..

bhägavata-tattva prabhu kahe krodhäveçe .
çuniyä vaiñëavagaëa mahänande bhäse ..19..

bhakti vinu bhägavata ye ära väkhäne .
prabhau bale,—“se adhama kichui nä jäne ..20..

niravadhi bhaktihéna e veöä väkhäne .
äji puntha ciriva, dekhaha vidayamäne ..”21..

puìthi ciriväre prabhu krodhäveçe yäya .
sakala vaiñëavagaëa dhariyä rahäya ..22..

mahäcintya bhägavata sarvaçästre gäya .
ihä nä vujhiye vidyä, tapa, pratiñöhäya ..23..

‘bhägavata vujhi’ hena yära äche jïäna .
se nä jäne kabhu bhägavatera pramäëa ..24..

bhägavate acintya-éçvaravuddhi yära .
se jänaye bhägavata-artha bhaktisära ..25..

sarvaguëe devänandapaëòita-samäna .
päite virala vaòa hena jïänavän ..26..

se-saba lokera yathä bhägavate bhrama .
täte ye anyera rgava, tära çästä yama ..27..

bhägavata paòäiyä käro vuddhinäça .
ninde avadhütacäìde jagat-niväsa ..28..

ei mata pratidina prabhu viçvambhara .
bhramaye nagara sarva maìge anucara ..29..

ekadina öhäkura paëòita-saìge kari’ .
nagara bhramaye viçvambhara gaura-hari ..30..

nagarera ante äche madyapera ghara .
yäite päilä gandha prabhu viçvambhara ..31..

madya-gandhe väruëéra haila smaraëa .
balaräma-bhäva haila çacéra nandana ..32..

bähya päsariyä prabhu karaye huìkära .
‘uöhoà giyä’ çréväsere bale bära bära ..33..

pravu bale,—“çréniväsa ! ei uöhoà giyä .”
mänä kare çréniväsa caraëe dhariyä ..34..

prabhu bale,—“moreo ki vidhi-pratiñedha ?”
tathäpiha çréniväsa karaye niñedha ..35..

çréväsa balaye,—“tumi jagatera pitä .
tumi kñaya karile vä ke ära rakñitä ?..36..

nä vujhi’ tomära lélä nindive ye jana .
janme janme duùkhe tära haive maraëa ..37..

nitya dharmamaya tumi prabhu sanätana .
e lélä tomära vujhaveka kon jana ..38..

yadi tumi uöha giyä madyapera ghare .
praviñöa haimu muïi gaìgära bhitare ..”39..

bhaktera saìkalpa prabhu nä kare laìghana .
häse pravau çréväsera çuniyä vacana ..40..

prabhu bale,—“tomära nähika yäte icchä .
nä uöhiva, tora väkya nä kariva michä ..”41..

çréväsa-vacane samvariyä räma-bhäva .
dhére dhére räjapathe cale mahäbhäga ..42..

madya-päne matta saba öhäkure dekhiyä .
‘hari, hari’ bale saba òäkiyä òäkiyä ..43..

keha bale,—“bhäla bhäla nimäïi-paëòita .
bhäla bhäva läge, bhäla gäya näöa géta ..”44..

‘hari’ vali’ häte täli diyä keha näce .
ulläse madyapagaëa yäya täna päche ..45..

“harivola harivola jaya näräyaëa .”
baliyä änande näce madyapera gaëa ..46..

mahä-hari-dhvani kare madyapera gaëe .
ei mata haya viñëu-vaiñëava-daraçane ..47..

madyapera ceñöä dekhi’ viçvambhara häse .
änande çréväsa kände dekhi’ parakäçe ..48..

madyapeo sukha päya caitanye dekhiyä .
ekale nindaye päpé sannyäsé dekhiyä ..49..

caitanya-candrera yaçe yära mane duùkha .
kona janme-äçrame nähika tära sukha ..50..

ye dekhila caitanya-candrera avatära .
hauka madyapa, tavu täre namaskära ..51..

madyapere çubha-dåñöi kari’ viçvambhara .
nijäveçe bhrame prabhu nagare nagara ..52..

kata düre dekhiyä paëòita-devänanda .
mahäkrodhe kichu täre bale gauracandra ..53..

‘devänanda paëòitera çréväsera sthäne .
pürva äparädha äche’, tähä haila mane ..54..

se-samaye nähi kichu prabhura prakäça .
premaçünya jagate duùkhita saba däsa ..55..

yadi vä paòäya keha gétä-bhägavata .
tathäpi nä çune keha bhakti-abhimata ..56..

se-samaye devänanda parama-mahänta .
loke vaòa apekñita parama-suçänta ..57..

bhägavata adhyäpanä kare nirantara .
äkumära sannyäséra präya vratadhara ..58..

daive ekadina tathä gelä çréniväsa .
bhägavata çunite kariyä abhiläña ..59..

akñare akñare bhägavata premamaya .
çuniyä dravila çréniväsera hådaya ..60..

bhägavata çuniyä kändaye çréniväsa .
mahäbhägavata vipra chäòe ghana çväsa ..61..

päpiñöha paòuyä bale,—“haila jaïjäla .
paòite nä päi bhäiña vyartha yäya käla ..”62..

samvaraëa nahe çréniväsera rodana .
caitanyera priya-deha jagata-pävana ..63..

päpiñöha paòuyä saba yukati kariyä .
vähire eòila laïä çréväse öäniyä ..64..

devänanda paëòita nä kaila nibäraëa .
guru yathä bhaktiçünya, tathä çiñyagaëa ..65..

bähya päi’ duùkhete çréväsa gelä ghara .
tähä saba jäne antaryämé-viçvambhara ..66..

devänanda-daraçane haila smaraëa .
krodhamukhe bale prabhu çacéra nandana ..67..

“aye aye devänanda ! vali ye tomäre .
tumi eve bhägavata paòäo sabäre ..68..

ye çréväse dekhite gaìgära manoratha .
hena-jana gelä çuniväre bhägavata ..69..

kona aparädhe täne çiñya häthäiyä .
bäòéra vähire laïä eòilä öäniyä ?..70..

bhägavata çunite ye kände kåñëa-rase .
öäniyä phelite ki tähära yogya äise ?..71..

vujhiläma, tumi se paòäo bhägavata .
kona janme nä jänaha grantha-abhimata ..72..

paripürëa kariyä ye-saba jane khäya .
tabe vahirddeçe giyä se santoña päya ..73..

premamaya bhägavata paòäiyä tumi .
tata sukha nä päilä, kahiläma ämi ..”74..

çuniyä vacana devänanda dvijavara .
lajajäya rahilä, kichu nä kare uttara ..75..

krodhäveçe baliyä calilä viçvambhara .
duùkhita calilä devänanda nija-ghara ..76..

tathäpiha devänanda vaòa puëyavanta .
vacaneo prabhu yäre karilena daëòa ..77..

caitanyera daëòa mahä-sukåti se päya .
yäìra daëòe marile vaikunöe loka yäya ..78..

caitanyera daëòa ye mantake kari’ laya .
sei daëòa täre premabhakti-yoga haya ..79..

caitanyera daëòe yära citte nähi bhaya .
janme janme se päpiñöha yamadaëòya haya ..80..

bhägavata-tulasé-gaìgäya bhaktajane .
caturddhä vigraha kåñëa ei cäri sane ..81..

jévanyäsa karile çrémürtti püjya haya .
‘janma mätra e cäri éçvara’ vede kaya ..82..

caitanya-kathära ädi anta nähi jäni .
ye-te-mate caitanyera yaça se väkhäni ..83..

caitanya-däsera päye mora namaskära .
ithe aparädha kichu nahuka ämära ..84..

madyakhaëòa kathä yena amåtera khaëòa .
ye kathä çunile ghuce antara-päñaëòa ..85..

caitanyara priyadeha nityänanda räya .
prabhu-bhåtya-saìge yena nä chäòe ämäya ..86..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..87..

iti çrécaitanyabhägavate
madhyakhaëòe devänandaväkyadaëòa-
varëanaà näma ekaviàçohadhyäyaù .


Chapter 22

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 22 >>

dväviàça adhyäya

jaya jaya gauracandra kåpära sägara .
jaya çacé-jagannätha-nandana sundara ..1..

jaya jaya çacé-suta çrékåñëacaitanya .
‘kåñëa’ näma diyä prabhu jagat kaila dhanya ..2..

henamate navadvépe pravau viçvambhara .
vihare saàhati-nityänanda-gadädhara ..3..

väkyadaëòa devänanda-paëòitere kari’ .
äilä äpana-ghare gauräìga-çréhari ..4..

devänanda paëòita calila nija-väse .
duùkha päilena dvija duñöa-saìgadoñe ..5..

devänanda-hena sädhu caitanyera öhäïi .
sammukha haite yogya nahila tathäi ..6..

vaiñëavera kåpäya se päi viçvambhara .
‘bhakti’ vinä japa-tapa akiïcitkara ..7..

vaiñëavera öhäìi yära haya aparädha .
kåñëakåpä haileo tära prema-vädha ..8..

ämi nähi vali,—ei vedera vacana .
säkñäteo kahiyäche çacéra nandana ..9..

ye çacéra garbhe gauracandra-avatära .
vaiñëaväparädha pürva ächila täìhära ..10..

äpane se apharädha prabhu ghucäiyä .
mäyere dilena prema sabä’ çikhäiyä ..11..

e vaòa adbhuta kathä çuna sävadhäne .
vaiñëaväparädha ghuce ihära çravaëe ..12..

ekadina mahäprabhu gauräìga-sundara .
uöhiyä vasila viñëukhaööära upara ..13..

nija-mürtti-çiläsaba kari’ nija-kole .
äpanä ‘prakäçe’ gauracandra kutühale ..14..

“muïi kali-yuge kåñëa, muïi näräyaëa .
muïi räma-rüpe kailuì sägara-vandhana ..15..

çuniyä ächiluì kñérasägara-bhitare .
mora nidrä bhäìgileka näòära huìkäre ..16..

prema-bhakti viläite ämära prakäça .
mäga mäga äre näòä, mäga çréniväsa ..”17..

dekhi’ mahäparakäça nityänanda-räya .
tatakñaëe tuli’ chatra dharila mäthäya ..18..

vämadike gadädhara tämbüla yogäya .
cäridike bhaktagaëa cämara òhuläya ..19..

bhakti-yoga viläya gauräìga-maheçvara .
yäìhära yähäte préti, laya sei vara ..20..

keha bale,—“mora väpa vaòa duñöamati .
tära citta bhäla haile mora avayähati ..”21..

keha mäge guru-prati, keha çiñya-prati .
keha putra, keha patné,—yära yathä rati ..22..

bhakta-väkya-satyakäré prabhu viçvambhara .
häsiyä sabäre dilä prema-bhakti-vara ..23..

mahäçaya çréniväsa balena,—“gosäïi !
äire deyärava prema, ei sabe cäi ..”24..

prabhu bale,—“ihä nä valivä çréniväsa .
täìre nahe dimu prema-bhaktira viläsa ..25..

vaiñëavera öhäïi täna äche aparädha .
ataeva täna haila prema-bhakti-vädha ..”26..

mahävaktä çréniväsa bale ära bära .
“e kathäya prabhu, dehatyäga se sabära ..27..

tumi hena putra yäìra garbhe avatära .
täì ki nahiva prema-yoge adhikära ..28..

sabära jévana äi jagatera mätä .
mayä chäòi’ prabhu, täne hao bhakti-dätä ..29..

tumi yäìra putra prabhu,—se sarvajanané .
putra-sthäne mäyera ki aparädha gaëi ..30..

yadi vä vaiñëava-sthäne thäke aparädha .
tathäpiha khaëòäiyä karaha praçäda ..”31..

prabhu bale,—“upadeça kahite se päri .
vaiñëaväparädha ämi khaëòäite näri ..32..

ye-vaiñëava-sthäne aparädha haya yära .
punaù se-i kñamile se ghuce, nahe ära ..33..

durväsära aparädha amvaréña-sthäne .
tumi jäna, tära kñaya haila kemane ..34..

näòära sthänete äche täna aparädha .
näòä kñamilei haya premera prasäda ..35..

advaita-caraëa-dhüli laile mäthäya .
haiveka prema-bhakti ämära äjïäya ..”36..

takhane calilä sabe advaitera sthäne .
advaitere kahileka saba vivaraëe ..37..

çuniyä advaita kare çréviñëusmaraëa .
“tomarä laite cäha ämära jévana ..38..

yäìra gärbhe mohära prabhura avatära .
se mora janané, muïi putra se täìhära ..39..

ye äira caraëa-dhülira ämi pätra .
se äira caraëa-dhülira ämi pätra .
se äira prabhäva nä jäni tila-mätra ..40..

viñëu-bhaktisvarüpiëé äi jaganmätä .
tomarä vä mukhe kene äna’ hena kathä ..41..

präkåta-çavdeo yevä valiveka ‘äi’ .
‘äi’ çavda-prabhäve tähära duùkha näi ..42..

yai gaìgä, sei äi, kichu bheda näi .
devaké-yaçodä yei, se-i vastta äi ..”43..

kahite äira tattva äcärya-gosäïi .
paòilä äviñöa haiyä, bähya kichau näi ..44..

vujhiyä samaya äi äila vähire .
äcäryya-caraëa-dhüli lailena çire ..45..

parama-vaiñëavé äi—mürttimaté bhakti .
viçvambhara garbhe dharilena yäìra çakti ..46..

äcäryya-caraëa-dhüli lailä yakhane .
vihbale paòilä äi, bähya nähi jäne ..47..

“jaya jaya hari” bale vaiñëava-sakala .
anyohanye karaye çrécaitanya-kolähala ..48..

advaitera bähya nähi-äira prabhäve .
äira nähika bähya-advaitänubhäve ..49..

doàhära prabhäve doàhe hailä vihvala .
‘hari hari’ dhvani kare vaiñëavamaëòala ..50..

häse prabhu viçvambhara khaörära upare .
prasanna haiyä prabhu bale jananére ..51..

“ekhane se viñëubhakti haila tomära .
advaitera sthäne aparädha nähi ära ..”52..

çrémukhera anugraha çuniyä vacana .
“jaya-jaya-hari’ dhvani haila takhana ..53..

jananéra lakñye çikñäguru bhagavän .
karäyena vaiñëaväparädha sävadhäna ..54..

çülapäëi-sama yadi vaiñëavere ninde .
tathäpiha näça päya,—kahe çästravånde ..55..

ihä nä mäniyä ye sujana-nindä kare .
janme janme se päpiñöha daivadoñe mare ..56..

anyera ki däya, gaura-siàhera janané .
täìhäreo ‘vaiñëaväparädha’ kari’ gaëi ..57..

vasttavicärete seha aparädha nahe .
tathäpiha ‘aparädha’ kari’ prabhu kahe ..58..

‘ihäre advaita-näma kene loke ghoñe ?’
‘dvaita’ valilena äi kona asantoñe ..59..

sei kathä kahi, çuna hai’ sävadhäna .
prasaìge kahiye viçvarüpera äkhyäna ..60..

prabhura agraja-viçvarüpa mahäçaya .
bhuvana-durllabha-rüpa, mahä-tejomaya ..61..

sarvaçästre viçärada parama sudhéra .
nityänanda-svarüpera abheda çaréra ..62..

täna vyäkhyä vujhe, hena nähi navadvépe .
çiçubhäve thäke prabhu välaka-samépe ..63..

ekadina sabhäya calilä miçravara .
päche viçvarüpa muttra parama sundara ..64..

bhaööäcärya-sabhäya calilä jagannätha .
viçvarüpa dekhi’ vaòa kautuka sabhä’ta ..65..

nityänanda-rüpa prabhu parama sundara .
harilena sarva-citta sarvaçakti-dhara ..66..

eka bhaööäcärya bale,—“ki paòa chäoyäla ?”
viçvarüpa bale,—“kichu kichu sabäkära ..”67..

çiçu-jïäne keha kichu nä valila ära .
miçra päilena duùkha çuni’ ahaìkära ..68..

nija kärya kari’ miçra calilena ghara .
pathe viçvarüpere märilä eka caòa ..69..

“ye puìthi paòis veöä, tähä nä baliyä .
ki vola valili tui sabhä-mäjhe giyä ..70..

tomäre ta’ sabära haila mürkhajïäna .
ämäreo dile läja kari’ apamäna ..”71..

parama udära jagannätha mahäbhaga .
ghare gelä puttrere kariyä vaòa räga ..72..

punaù viçvarüpa sei sabhämäjhe giyä .
bhaöräcäryya-saba prati balena häsiyä ..73..

“tomarä ta’ ämäre jijïäsä nä karilä .
väpera sthänete ämä’ çästi karäilä ..74..

jijïäsä karite yähä käro laya mane .
sabe meli’ tähä jijïäsaha ämä’-sthäne ..”75..

häsi’ bale eka bhaööäcärya,—“çuna çiçu !
äji ye paòile, tähä väkhänaha kichu ..”76..

väkhänaye sütra viçvarüpa-bhagavän .
sabära cittete vyäkhyä haila pramäëa ..77..

sabei balena,—“sütra bhäla väkhänilä .”
prabhu bale,—“bhäëòäiluì, kichu nä vujhilä ..”78..

yata väkhänila, saba karila khaëòana .
vismaya sabära citte haila takhana ..79..

ei mate tina bära kariyä khaëòana .
punaù sei tinabära karila sthäpana ..80..

‘parama suvuddhi’ kari’ sabe väkhänila .
viñëumäyä-mohe keha tattva nä jänila ..81..

hena mate navadvépe vaise viçvarüpa .
bhaktiçünya loka dekhi’ nä päya kautuka ..82..

vyavahäramade matta sakala saàsära .
nä kare vaiñëava-yaça-maìgala-vicära ..83..

putträdira mahotsabe kare dhana vyaya .
kåñëa-püjä, kåñëa-dharma keha nä jänaya ..84..

yata adhyäpaka saba-tarka se väkhäne .
kåñëabhakti, kåñëapüjä-kichui nä jäne ..85..

yadi vä paòäya keha bhägavata-gétä .
seha nä väkhäne bhakti, kare çuñka cintä ..86..

sarva-sthäne viçvarüpa öhäkura veòäya .
bhakti-yoga nä çuniyä vaòa duùkha päya ..87..

sakale advaita-siàha pürëa-kåñëabhakti .
paòäiyä ‘väçiñöha’ väkhäne kåñëabhakti ..88..

advaitera vyäkhyä vujhe, hena kon äche ?
vaiñëavera agragaëya nadéyära mäjhe ..89..

caturddike viçvarüpa päya mano-duùkha .
advaitera sthäne sabe päya prema-sukha ..90..

niravadhi thäke prabhu advaitera saìge .
viçvarüpa-sahita advaita rasa-raìge ..91..

parama välaka prabhu gauräìga-sundara .
kuöila kuntala, veça ati manohara ..92..

mäye bale,—“viçvambhara, yäha raòa diyä .
tomära bhäire jhäöa òäki’ äna giyä ..”93..

mäyera ädeçe prabhu dhäya viçvambhara .
satvare äilä—yathä advaitera ghara ..94..

vasiyäche advaita veòiyä bhaktagaëa .
çréväsädi kariyä yateka mahäjana ..95..

viçvambhara bale,—“bhäiña bhäta khäo giyä .
vilamva nä kara”, bale häsiyä häsiyä ..96..

harila sabära citta prabhu viçvambhara .
sabe dekhe çiçurüpa parama sundara ..97..

mohita haiyä cähe advaita äcäryya .
sei mukha cähe saba parihari’ kärya ..98..

ei mata pratidina mäyera ädeçe .
viçvarüpe òäkibära chalete äise ..99..

cintaye advaita citte—dekhi’ viçvambhara .
“mora citta hare çiçu parama sundara ..100..

mora citta harite ki päre anya jana .
ei vä mohära prabhu mohe mora mana ..”101..

sarvabhüta-hådaya öhäkura viçvambhara .
cintite advaita jhäöa cali’ yäya ghara ..102..

niravadhi viçvarüpa advaitera saìge .
chäòiyä saàsära-sukha goìäyena raìge ..103..

viçvarüpa-kathä ädikhaëòete vistära .
ananta-ciratra nityänanda-kalevara ..104..

éçvarera icchä saba éçvara se jäne .
viçvarüpa sannyäsa karila katadine ..105..

jagate vidita näma ‘çréçaìkaräraëya’ .
calilä ananta-pathe vaiñëavägragaëya ..106..

kari’ daëòa grahaëa calilä viçvarüpa .
niravadhi äira vidare çoke vuka ..107..

mane mane gaëe, äi haiyä susthira .
“advaita se mora putra karila vähira ..”108..

tathäpiha äi vaiñëaväparädha bhaye .
kichu nä balaye, mane mahä-duùkha päye ..109..

viçvambhara dekhi’ saba päsarilä duùkha .
prabhuo mäyera vaòa väòäyena sukha ..110..

daive katadine prabhu karilä prakäça .
niravadhi advaitera saàhati viläsa ..111..

chäòiyä saàsära-sukha prabhu viçvambhara .
lakñmé parihari’ thäke advaitera ghara ..112..

nä rahe gåhete putra—hena dekhi’ äi .
“eho putra nilä mora äcäryya gosäìi ..”113..

sei duùkhe sabe ei valilena äi .
“ke bale, ‘advaita’,—‘dvaita’ e vaòa gosäïi ..114..

candrasama ekha putra kariyä vähira .
eho putra nä dilena riväre sthira ..115..

anäthiné—more ta’ kähäro nähi dayä .
jagate ‘advaita’, mohe se ‘dvaita-mäyä’ ..”116..

sabe ei aparädha, ära kichu näi .
ihära lägiyä bhakti nä dena gosäïi ..117..

e-käle ye vaiñëavera ‘vaòa’ ‘choöa’ bale .
niçcinte thäkuka, se jänive kata käle ..118..

jananéra lakñye çikñäguru bhagavän .
vaiñëaväparädha karäyena sävadhäna ..119..

caitanya-siàhera äjïä kariyä lajghana .
nä vujhi’ vaiñëava ninde päive vandhana ..120..

e kathära hetu kichu çuna mana diyä .
ye-nimitta gauracandra valilena ihä ..121..

trikäla jänena prabhu çréçacénandana .
jänena,—sevive advaitere duñöagaëa ..122..

advaitere gäiveka ‘çrékåñëa’ baliyä .
yata kichu vaiñëavera vacana nindiyä ..123..

ye valive advaitere ‘parama vaiñëava’ .
tähäre veòiyä lajghive päpé saba ..124..

se-saba-gaëera pakña advaita dharite .
eta vaòa çakti nähi—e daëòa dekhite ..125..

sakala-sarvajïa-cüòämaëi viçvambhara .
jänena vilamve haiveka vahutara ..126..

ataeva daëòa dekhäiyä jananére .
säkñé karilena advaitädi-vaiñëavere ..127..

vaiñëavera nindä karibeka yära gaëa .
tära rakñä-särmathya nähika kona jana ..128..

vaiñëava-nindakagaëa yähära äçraya .
äpanei eòäite tähära saàçaya ..129..

vaòa adhikäré haya, äpane eòäya .
kñudra haile—gaëa-saha adhaùpäte yäya ..130..

caitanyera daëòa vujhiväre çakti kära ?
jananéra lakñye daëòa karila sabära ..131..

ye väja jana advaitere ‘vaiñëava’ valite .
nindä kare, daëòa kare, mare bhälamate ..132..

sarva-prabhu gauräìga-sundara maheçvara .
ei vaòa sttati ye tähära anucara ..133..

nityänanda-svarüpe se niñkapaöa haïä .
kihalena gauracandra ‘éçvara’ kariyä ..134..

nityänanda-prasäde se gauracandra jäni .
nityänanda-prasäde se vaiñëavere cini ..135..

nityänanda-prasäde se nindä yära kñaya .
nityänanda-prasäde se viñëubhakti haya ..136..

nindä nähi nityänanda-sevakera mukhe .
aharniça caitanyera yaça gäya sukhe ..137..

nityänanda-bhakta sabadike sävadhäna .
nityaänanda-bhåtyera ‘caitanya’—dhana-präëa ..138..

alpa bhägye nähi haya nityänanda däsa .
yähärä laoyäya gauracandrera prakäça ..139..

ye na çunaye viçvarüpera äkhyäna .
se haya ananta-däsa nityänanda-präëa ..140..

nityänanda viçvarüpa-abheda çaréra .
äi ihä jäne, jäne ära kona dhéra ..141..

jaya nityänanda-gauracandrera çaraëa .
jaya jaya nityänanda sahasra-vadana ..142..

gauòadeça-indra jaya nityänanda-räya .
ke päya caitanya vine tomära kåpäya ?..143..

nityänanda-hena prabhu häräya yähära .
kothäo jévane sukha nähika tähära ..144..

hena dina haive ki caitanya-nitäi .
dekhiva ki päriñada-saìge eka-öhäìi ..145..

ämära prabhura prabhu gauräìga-sundara .
e vaòa bharasä citte dhariye antara ..146..

advaita-caraëe mora ei namaskära .
täna priya tähe mati rahuka ämära ..147..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..148..

iti çrécaitanyabhägavate madhyakhaëòe- çacayaparädha-
mocanaà tathä nityänanda-guëavarëanaà näma
dväviàçohadhyäyaù .


Chapter 23

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 23 >>

trayoviàça adhyäya

jaya jaya çrékåñëacaitanya guëanidhi .
jaya viçvambhara jaya bhavädira vidhi ..1..

jaya jaya nityänanda priya dvijaräja .
jaya jaya caitanyera bhakata-samäja ..2..

henamate navadvépe prabhu viçvambhara .
kréòä kare, nahe sarva-nayana-gocara ..3..

dine dani mahänanda navadvépa-puré .
vaikunöhanäyaka viçvambhara avatari ..4..

priyatama nityänanda-saìge kutühale .
bhakata samäje nija-näma-rase khele ..5..

pratidina niçäbhäge karaye kértana .
bhakta-vinu thäkite nä päya anya jana ..6..

eta vaòa viçvambhara-çaktira mahimä .
tribhuvane lajghite nä päre keha sémä ..7..

agocare düre thäki’ mili daça-päìce .
manda mätra bale, yama-ghare yäya päche ..8..

keha bale,—“kalikäle kisera vaiñëava ?
yata dekha-hera peöa-poñä-gulä saba ..”9..

keha bale,—“egulära vändhi’ häta päya .
jale pheli’ diye yadi, tabe duùkha yäya ..”10..

keha bale,—“äre bhäi, jäniha niçcita .
gräma-khäna nañöa kaila nimäi paëòita ..”11..

bhaya dokhäyena sabe dekhibära tare .
anre nähika bhägya, cäturyye ki kare ..12..

saìkértana kare prabhu çacéra nandana .
jagatera cittavåtti karaye çodhana ..13..

dekhite nä päya loka, kare anutäpa .
sabei ‘abhägya’ vali’ chäòaye niùçväsa ..14..

keha vä kähäro öhäïi parihära kare .
saìgope saìkértana giyä dekhibära tare ..15..

‘prabhu se sarvajïa’ ihä sarva-däse jäne .
ei bhaye keha käre nä laya se-sthäne ..16..

eka brahmacäré sei navadvépe vaise .
tapasvé parama sädhu vasaye nirddoñe ..17..

sarvakäla payaùpäna, anna nähi khäya .
prabhura kértana vipra dekhiväre cäya ..18..

prabhu se duyära diyä karaye kértana .
praveçite näre bhakta vinä anya jana ..19..

sei vipra pratidina çréväsera sthäne .
nåtya dekhibära lägi’ sädhaye äpane ..20..

“tumi yadi ekadina kåpä kara more .
äpane laiyä yäha bäòéra bhitare ..21..

tabe se dekhite päìa paëòitera nåtya .
locana saphala karoà, haìa kåtakåtya ..”22..

ei mata pratidina sädhaye brähmaëa .
ära dine çréniväsa valilä vacana ..23..

“tomäre ta’ jäni sarvakäla vaòa bhäla .
brahmarcayye phalähäre goìäilä käla ..24..

kona päpa nähi jäni tomära çarére .
dekhibära tomära ta’ äche adhikäre ..25..

prabhura se äjïä nähi keha yäiväre .
‘saìgope thäkivä’, ei baliluì tomäre ..26..

eta vali’ brähmaëere laiyä calilä .
eka dike äòa hai’ saìgope rahilä ..27..

nåtya kare caturddaça bhuvanera nätha .
caturddike mahä-bhägyavanta-varga-sätha ..28..

“kåñëa räma mukunda muräri vanamälé .”
sabe mili’ gäya hai’ mahä-kutühalé ..29..

nityänanda-gadädhara dhariyä veòäya .
änande advaita-siàha cäridige dhäya ..30..

paränanda-sukhe keha bähya nähi jäne .
vaikunöha-näyaka nåtya karaye äpane ..31..

‘hari vola, hari vola, hari vola bhäi .’
ihä vai ära kichu çunite nä päi ..32..

açru, kampa, lomaharña, saghana-huìkära .
ke kahite päre viçvambharera vikära ?..33..

sarvajïera cüòämaëi viçvambhara-räya .
jäne ‘dvija lukäiyä ächaye ethäya ..’34..

rahiyä rahiyä bale prabhu viçvambhara .
“äji kena prema-yoga nä päìa nirbhara ?..35..

keha jäni äsiyäche bäòéra bhitare .
kichu nähi vujhi, satya kaha dekhi more ..”36..

bhaya päi’ çréniväsa balaye vacana .
“päñaëòera ithe prabhu, nähi ägamana ..37..

sabe eka brahmacäré vaòa subrähmaëa .
sarvakäla payaùpäna, niñpäpa-jévana ..38..

dekhite tomära nåtya çraddhä täìra vaòa .
nibhåte ächaye prabhu, jäniyächa daòha ..”39..

çuni’ krodhäveçe tabe bale viçvambhara .
“jhäöa jhäöa bäòéra vähira laïä kara’ ..40..

mora nåtya dekhite uhära kon çakti .
payaùpäna karile ki mote haya bhakti ?”..41..

dui bhuja tuli’ prabhu aìgulé dekhäya .
“payaùpäne kabhu more keha nähi päya ..42..

caëòäleo mohära çaraëa yadi laya .
seha mora, muïi tära, jäniha niçcaya ..43..

sannyäséo mora yadi nä laya çaraëa .
seha mora nahe, satya baliluì vacana ..44..

gajendra-vänara-gope ki tapa karila .
bala dekhi, tärä mohe kemate päila ..45..

asureo tapa kare, ki haya tähära .
vine mora çaraëa laile nähi pära ..”46..

prabhu bale,—“payaùpäne more nähi päya .
sakala karimu cürëa dekhive ethäi ..”47..

mahä-bhaye vrahmäcäré hailä vähira .
mane mane cintaye brähmaëa mahädhéra ..48..

“ei vaòa bhägya muïi ye kichu dekhiluì .
aparädha-anurüpa çästio päiluì ..49..

advuta dekhiluì nåtya, adbhuta kértana .
aparädha-anurüpa päiluì tarjajana ..”50..

sevaka haile ei mata vuddhi haya .
sevake se prabhura sakala daëòa saya ..51..

ei mata cintiyä calite dvijavara .
jänilena antaryämé prabhu viçvambhara ..52..

òäkiyä äniyä punaù karuëä-sägara .
pädapadma dilä tära mastaka-upara ..53..

prabhu bale ‘tapaù’ kari’ nä karaha bala .
viñëubhakti sarvaçreñöha jänaha kebala ..54..

änande krandana kare sei vipravara .
prabhura karuëä-guëa smare nirantara ..55..

‘hari vali’ santoñe sakala bhaktagaëa .
daëòavat haiyä paòila tatakñaëa ..56..

çradadhä kari’ yei çune e saba rahasya .
gauracandra-prabhau täìre miliva avaçya ..57..

brahmacäri-prati kåpä kariyä öhäkura .
änanda-äveçe nåtya karena pracura ..58..

sei dvija-caraëe ämära namaskära .
caitanyera daëòe haila hena vuddhi yäìra ..59..

ei mata prati-niçä karaye kértana .
dekhiväre çakti nähi dhare anya jana ..60..

antare duùkhita saba loka nadéyära .
sabe päñaëòére manda balaye apära ..61..

“päpiñöha nindaka vuddhinäçera lägiyä .
hena mahotsaba dekhiväre näre giyä ..62..

päpiñöha-päñaëòé saba, sabe nindä jäne .
vaïcita haiyä mare e-hena kérttane ..63..

päpiñöha-päñaëòé lägi’ nimäïi paëòita .
bhälareo dbära nähi dena kadäcit ..64..

teìho se kåñëera bhakta,—jänena sakala .
täìhära hådaya puni parama nirmmala ..65..

ämarä sabära yadi täìke bhakti thäke .
tabe nåtya avaçya dekhiva kona päke ..”66..

kona nagariyä bale,—“vasi’ thäka bhäi .
nayana bhariyä dekhiväìa ei öhäïi ..67..

saàsära-uddhära lägi’ nimäïi paëòita .
nadéyära mäjhe äsi’ hailä vidita ..68..

ghare ghare nagare nagare prati-dväre .
karivena saìkértana, valila tomäre ..”69..

bhägyavanta nagariyä sarva-avatäre .
paëòitera gaëa sabe nindä kari’ mare ..70..

divasa haile saba nagariyägaëa .
prabhu dekhiväre tabe karena gamana ..71..

keha vä nütana dravya, käro häte kalä .
keha ghåta, keha dadhi, keha divya-mälä ..72..

laiyä calena sabe pravau dekhiväre .
prabhu dekhi’ sarva-loka daëòavat kare ..73..

prabhu bale,—“kåñëabhakti hauka sabära .
kåñëa-näma-guëa vai nä valiha ära ..”74..

äpane sabäre prabhu kare upadeçe .
“kåñëa-näma mahä-mantra çunaha hariñe ..75..

‘hare kåñëa hare kåñëa kåñëa kåñëa hare hare .
hare räma hare räma räma räma hare hare’ ..”76..

prabhu bale,—“kahiläìa ei mahämantra .
ihä japa’ giyä sabe kariyä rnavandha ..77..

ihä haite sarva-siddhi haive sabära .
sarvakñaëa bala’ ithe vidhi nähi ära ..78..

daça-päìca mili’ nija dvärete vasiyä .
kértana karaha sabe häte täli diyä ..79..

‘haraye namaù kåñëaù yädaväya namaù .
gopäla govinda räma çrémadhusüdana’ ..80..

saìkértana kahila e tomä’—sabäkäre .
stré-puttre-väpe mili’ kara giyä ghare ..”81..

prabhu-mukhe mantra päi’ sabära ulläsa .
daëòavat kari’ sabe cale nija-väsa ..82..

niravadhi sabei japena kåñëanäma .
prabhura caraëa käya-mane kari’ dhyäna ..83..

sandhyä haile äpanära dväre sabe meli’ .
kértana karena sabe diyä karatäli ..84..

ei mata nagare nagare saìkértana .
karäite lägilena çacéra nandana ..85..

sabäre uöhiyä prabhu äliìgana kare .
äpana galära mälä deya sabäkäre ..86..

dante tåëa kari’ prabhu parihära kare .
“aharniça bhäi saba, bhajaha kåñëere ..”87..

prabhura dekhiyä ärtti kände sarva-jana .
käya-mano-väkye lailena saìkértana ..88..

parama-ähläde saba nagariyägaëa .
häte täli diyä bale ‘räma näräyaëa’ ..89..

mådaìga-mandirä-çaìkha äche sarvaghare .
durgotsaba-käle vädya väjä’ bära tare ..90..

sei saba vädya eve kértana-samaye .
gäyena vä’ yena sabe santoña-hådaye ..91..

‘hari o räma räma hari o räma räma .’
ei mata nagare uöhila brahma-näma ..92..

kholä-vecä çrédhara yäyena sei pathe .
dérgha kari’ harinäma valite valite ..93..

çuniyä kértana ärambhilä mahä-nåtya .
änande vihvala hailä caitanyera bhåtya ..94..

dekhiyä tähäna sukha nagariyägaëa .
veòiyä caudike sabe karena kértana ..95..

gaòägaòi’ yäyena çrédhara prema-rase .
bahirmmukha-sakala dürete thäki’ häse ..96..

kona päpé bale,—“hera-dekha bhäi saba !
kholä-vecä minsäo haila vaiñëava ! ..97..

paridhäna-vastra nähi, peöe nähi bhäta .
lokere jänäya, ‘bhäva haila ämä’ta’ ..”98..

nagariyä-gulä bale,—“mägi khäi mare .
akälete durgotsaba änileka ghare ..”99..

ei mata päñaëòérä valgaye sadäya .
pratidina nagariyägaëe ‘kåñëa’ gäya ..100..

ekadina daive käjé seipathe yäya .
mådaìga, mandirä, çaìkha çuniväre päya ..101..

hari-näma-kolähala caturddike mätra .
çuniyä saìare käjé äpanära çästra ..102..

käjé bale,—“dhara dhara, äji karoà kärya .
äji vä ki kare tora nimäi-äcäryya ..”103..

äthevyathe paläila nagariyägaëa .
mahäträse keça keha nä kare vandhana ..104..

yähäre päila käjé, märila tähäre .
bhäìgila mådaìga, anäcära kaila dväre ..105..

käjé bale,—“hinduyäni haila nadéyä .
karimu ihära çästi nägäli päiyä ..106..

kñamä kari’ yäìa äjhi, daive haila räti .
ära dina lägäli päle laiva jäti ..”107..

ei mata pratidina duñöagaëa laiyä .
nagara bhramaye käjé kértana cähiyä ..108..

duùkhe saba nagariyä thäke lukäiyä .
hindugaëe käjé saba märe kadarthiyä ..109..

keha bale,—“harinäma laiva mane mane .
huòähuòi baliyäche kon vä puräëe ..110..

laìghile vedera väkya ei çästi haya .
‘jäti’ kariyäo e gulära nähi bhaya ..111..

nimäïi paëòita ye karena ahaìkäre .
sabe cürëa haiveka käjéra duyäre ..112..

nagare nagare ye vulena nityänanda .
dekha tära kon dina vähiräya raìga ..113..

ucita valite hai ämarä ‘päñaëòa’ .
dhanya nadéyäya eta upajila bhaëòa ..”114..

bhaye keha kichu nähi kare pratyuttara .
prabhu-sthäne giyä sabe karena gocara ..115..

“käjéra bhayete ära nä kari kértana .
pratidina vule lai’ sahasreka jana ..116..

navadvépa chäòiyä yäiva anya sthäne .
gocarila ei dui tomära caraëe ..”117..

kérttanera vädha çuni’ prabhu viçvambhara .
krodhe hailena prabhu rudra mürttidhara ..118..

huìkära karaye prabhu çacéra nandana .
karëa dhari’ ‘hari’ bale nagariyägaëa ..119..

prabhu bale,—“nityänanda, hao sävadhäna .
ei kñaëe cala saba vaiñëavera sthäna ..120..

sarva navadvépe äji karimu kértana .
dekhoà, more kon karma kare kon jana ?..121..

dekhoà, äji käjéra poòäìa ghara-dbära .
kon karma kare dekhoà räjä vä tähära ?..122..

prema-bhakti-våñöi äji kariva viçäla .
päñaëòigaëera se haiva äji ‘käla’ ..123..

cala cala bhäi-saba nagariräyagaëa .
sarvatra ämära äjïä karaha kathana ..124..

kåñëera rahasya äji dekhiveka ye .
ekha mahä-dépa laïä äsiveka se ..125..

bhäìgiva käjéra ghara, käjéra duyäre .
kértana karimu, dekhoà kon karma kare ..126..

ananta brahmäëòa mora sevakera däsa .
muïi vidyamäneo ki bhayera prakäça !..127..

tilärddheko bhaya keha nä kariha mane .
vikäle äsive jhäöa kariyä bhojane ..”128..

tatakñaëe calilena nagariyägaëa .
pulake pürëita sabe, kisera bhojana ?..129..

‘nimäi paëòita äji nagare nagare .
näcivena’—dhvani haila prati-ghare ghare ..130..

yära nåtya nä dekhiyä nadéyära loka .
kata koöi sahasra kariyä äche çoka ..131..

hena jana näcivena nagare nagare .
änande deuöi väìdhe prati-ghare ghare ..132..

väpe vändhileo putra vändhe äpanära .
keha käre hariñe nä päre räkhibära ..133..

tära vaòa, tära vaòa, sabei vändhena .
vaòa vaòa bhäëòe taila kariyä layena ..134..

ananta arvuda lakña loka nadéyära .
deuöira saìkhyä kirabära çakti kära ?..135..

ithi-madhye ye ye vyavahäre vaòa haya .
sahasreka säjäiyä kona jane laya ..136..

haila deuöimaya navadvépa-pura .
stré-väla-våddhera raìga väòila pracura ..137..

eha çakti anyera ki haya kåñëavine .
tavu päpé loka nä jänila eta dine ..138..

éñat äjïäya mätra sarva navadvépa .
calilä deuöi lai’ prabhura samépa ..139..

çuni’ sarva vaiñëava äilä tatakñaëa .
sabäre karena äjïä çacéra nandana ..140..

äge nåtya karivena äcäryya-gosäïi .
eka sampradäya gäivena täna öhäïi ..141..

madye nåtya kari’ yäivena haridäsa .
eka sampradäya gäivena täna päça ..142..

tabe nåtya karivena çréväsa paëòita .
eka sampradäya gäiveka täna bhita ..143..

nityänanda-dike mätra cähilena prabhu .
nityänanda bale,—“tomä’ nä chäòiba kabhu ..144..

dhariyä vuliva prabhu ei kärya mora .
tileko hådaye pada nä chäòiba tora ..145..

svatantra näcite prabhu mora kan çakti ?
yathä tumi, tathä ämi, ei mora bhakti ..”146..

premänanda-dhärä dekhi’ nityänanda-aìge .
äliìgana kari’ räkhilena nija-saìge ..147..

ei mata yära yena cittera ulläsa .
keha vä svatantra näce, keha prabhu-päça ..148..

mana diyäçuna bhäi, nagara-kértana .
ye kathä çunile ghuce rkammera vandhana ..189..

gadädhara, vakreçvara, muräri, çréväsa .
gopénätha, jagadéça, vipra-gaìgädäsa ..150..

rämäiña govindänanda, çrécandraçekhara .
väsudeva, çrégarbha, mukunda, çrédhara ..151..

govinda, jagadänanda, nandana-äcäryya .
çuklämvara-ädi ye ye jäne ei kärya ..152..

ananta caitanya-bhåtya kata jäni näma .
vedavyäsa dväre vyakta haiva puräëa ..153..

säìgopäìga astra-päriñade prabhu näce .
ihä varëiväre ki narera çakti äche ?..154..

avatära emata ki äche adbhuta .
yähä prakäçilena haiyä çacésuta ..155..

tile tile väòe viçvambharera ulläsa .
aparähna äsiyä haila parakäça ..156..

bhakata-gaëera citte ki haila änanda .
sukhasindhu mäjhe bhäse saba bhakta-vånda ..157..

nagare näciva prabhu kamalära känta .
dekhiyä jévera duùkha ghuciva nitänta ..158..

stré, välaka, våddha, kivä sthävara-jaìgama .
se nåtya dekhile sarva-vandha-vimocana ..159..

kähärao nähika bähya änanda-äveçe .
godhüli-samaya äsi’ haila praveçe ..160..

koöi koöi loka äsi’ ächaye duyäre .
paraçiyä brahmäëòa çréhari-dhvani kare ..161..

huìkära karilä prabhu çacéra nandana .
çavde paripürëa haila sabära çravaëa ..162..

huìkärera çavde sabe hailä vihvala .
‘hari’ vali’ sabe dépa jvälila sakala ..163..

lakña koöi dépa saba caturddike jbale .
lakña koöi loka cäridike ‘hari’ bale ..164..

ki çobhä hai se valite çakti kära .
ki sukhera nä jäni haila avatära ..165..

kivä candra çobhe, kivä çobhe dinamaëi .
kivä tärägaëa jbale, kichui nä jäni ..166..

sabe jyotirmmaya dekhi, sakala äkäça .
jyoti-rüpe kåñëa kivä karilä prakäça ..167..

‘hari’ vali’ òäkilena gauräìga-sundara .
sakala vaiñëavagaëa hailä satvara ..168..

karite lägilä prabhu veòiyä kértana .
sabära aìgete mälä çréphägu-candana ..169..

karatäla-mandirä sabära çobhe kare .
koöi-siàha jiniyä sabei çakti dhare ..170..

caturddike äpana-vigraha bhaktagaëa .
vähira hailä prabhu çréçacé-nandana ..171..

prabhu mätra vähira hailä nåtya-rase .
‘hari’ vali’ sarva loka mahänande bhäse ..172..

saàsärera täpa hare çrémukha dekhiyä .
sarvaloka ‘hari’ bale änanda haiyä ..173..

jiniyä kandarpa-koöi lävaëyera sémä .
hena nähi, yähä diyä kariva upamä ..174..

tathäpiha vali täna kåpä-anusäre .
anyathä se-rüpa kahiväre kevä päre ..175..

jyotirmmaya kanaka-vigraha veda-sära .
candane bhüñita yena candrera äkära ..176..

cäìcara-cikure çobhe mälatéra mälä .
madhura madhura häse jini’ sarvakalä ..177..

laläöe candana çobhe phäëòa-vindu-sane .
vähu tuli’ ‘hari’ bale çrécandra-vadane ..178..

äjänulamvita mälä sarva-aìge dole .
sarva-aìga tite padmanayanera jale ..179..

dui mahä-bhuja hena kanakera stambha .
pulake çobhaye yena kanaka-kadamva ..180..

suraìga adhara ati, sundara daçana .
çrutimüle çobhä kare bhrüyugapattana ..181..

gajendra jiniyä skandha, hådaya supéna .
tahià çobhe çukla-yajïa-sütra ati kñéëa ..182..

caraëäravinde ramä-tulaséra sthäna .
parama-nirmmala-sükñma-väsa paridhäna ..183..

unnata näsikä, siàha-gréva manohara .
sabä’ haite supéta sudérgha kalevara ..184..

ye-se-khäne thäkiyä sakala loka bale .
“dekha, öhäkurera keça çobhe nänä phule ..”185..

eteka lokera se haila samuccaya .
sariñapa paòileo tala nähi haya ..186..

tathäpiha hena kåpä haila takhana .
sabei dekhena sukhe prabhura vadana ..187..

prabhura çrémukha dekhi’ saba närégaëa .
hulähuli diyä ‘hari’ bale anukñaëa ..188..

kändira sahita kalä sakala duyäre .
pürëaghaöa çobhe närikela ämrasäre ..189..

ghåtera pradépa jbale parama sundara .
dadhi, dürvä, dhänya divya väöära upara ..190..

ei mata nadéyära prati-dväre dväre .
hena nähi jäni, ihä kon jane kare ..191..

bale stré-puruña saba loka prabhu-saìge .
keha käho nä jäne paramänanda-raìge ..192..

corera ächila citta—‘ei avasare .
äji curi kariväìa prati-ghare ghare ..’193..

çeñe cora päsarila bhäva äpanära .
‘hari’ vai mukhe käro nä äise ära ..194..

haila sakala patha khai-kaòi-maya .
kevä kare, kevä phele, hena raìga haya ..195..

‘sttuti-hena’ nä mäniha e-sakala-kathä .
ei mata haye-kåñëa viharena yathä ..196..

nava-lakña präsäda dbärakä ratnamaya .
nimeñe hai, ei bhägavate kaya ..197..

ye käle yädava-saìge sei dbärakäya .
jalakeli karilena ei dvijaräya ..198..

jagate vidita haya lavaëa-sägara .
icchämätra haila amåta-jaladhara ..199..

‘harivaàçe’ kehana se-saba gopya-kathä .
eteka sandeha kichu nä kariha ethä ..200..

se-i prabhu näce nija-kérttane vihvala .
äpanei upasanna sakala maìgala ..201..

bhägérathé-tére prabhu nåtya kari’ yäya .
äge päche ‘hari’ vali’ sarvaloke dhäya ..202..

äcäryya gosäïi äge jana kata laïä .
nåtya kari’ calilena paränanda haïä ..203..

tabe haridäsa kåñëa-rasera sägara .
äjïäya calilä nåtya kariyä sundara ..204..

tabe nåtya kariyä calilä çréniväsa .
kåñëasukhe paripürëa yäìhära viläsa ..205..

ei mata bhaktagaëa äge näci’ yäya .
sabäre veòiyä eka sampradäya gäya ..206..

sakala-paçcäte prabhu gauräìgasundara .
yäyena kariyä nåtya ati manohara ..207..

madhu-kaëöha hailena sarva bhaktagaëa .
kabhu nähi gäye—seho haila gäyana ..208..

muräri, mukunda-datta, rämäi, govinda .
vakreçvara, väsudeva-ädi bhaktavånda ..209..

sabei näcena prabhu veòiyä gäyena .
änande pürëita prabhu-saàhati yäyena ..210..

nityaänanda-gadädhara yäya dui päçe .
prema-sudhä-sindhu-mäjhe dui jana bhäse ..211..

calilena mahäprabhu näcite näcite .
lakña koöi loka dhäya prabhure dekhite ..212..

koöi koöi mahä-täpa jvalite lägila .
candrera kiraëa sarva çarére haila ..213..

caturddike koöi koöi mahä-dépa jbale .
koöi koöi loka caturddike ‘hari’ bale ..214..

dekhiyä prabhura nåtya apürva vikära .
änande vihvala saba loka nadéyära ..215..

kñaëe haya prabhu-aìga saba dhülämaya .
nayanera jale kñaëe saba päkhälaya ..216..

se kampa, se rghamma, se vä pulaka dekhite .
päñaëòéra cittavåtti lägaye näcite ..217..

nagare uöhila mahä-kåñëa-kolähala .
‘hari’ vali’ öhäïi öhäïi näcaye sakala ..218..

‘hari o räma räma, hari o räma räma’ .
‘hari’ vali näcaye sakala bhägyavän ..219..

öhäïi öhäïi ei mate meli’ daça-päìce .
keha gäya, keha vä’ya, keha mäjhe näce ..220..

lakña lakña koöi koöi haila sampradäya .
änande näciyä sarva navadvépe yäya ..221..

‘haraye namaù kåñëa yädaväya namaù .
gopäla govinda räma çrémadhusüdana’ ..222..

keha keha näcaye haiyä eka meli’ .
daçe-päìce näce käìhä diyä karatäli ..223..

dui-häta yoòä dépa tailera bhäjane .
e vaòa adbhuta täli dilena kemane ..224..

hena vujhi-vaikunöha äilä navadvépe .
vaikuëöha-svabhäva-dharma päileka loke ..225..

jévamätra caturbhuja hai sakala .
nä jänila keha, kåñëa-änande vihvala ..226..

hasta ye haila cäri, tähe nähi jäne .
äpanära småti gela, tabe täli kene ..227..

hena mate vaikuëöhera sukhe navadvépa .
näciyä yäyena sabe gaìgära samépa ..228..

vijaya karilä yena nanda-ghoñera välä .
hätete mohana-väìçé, gale vanamälä ..229..

ei mata kértana kariyä sarvaloka .
päsarilä deha-dharma, yata duùkha-çoka ..230..

gaòägaòi’ yäya keha, mälasäöa püre .
kähärao jihväya nänä mata väkya sphure ..231..

keha bale,—“eve käjé veöä gela kothä .
lägi päìa ekhana chiëòiyä pheloà mäthä ..”232..

raòa diyä yäya keha päñaëòé dharite .
keha päñaëòéra näme kiläya mäöite ..233..

nä jäni vä kata ne mådaìga bäjäya .
nä jäni vä mahänande kata jane gäya ..234..

hena prema-våñöi haila sarva nadéyäya .
vaikunöhasevako yähä cähe sarvathäya ..235..

ye sukhe vihvala aja, ananta, çaìkara .
hena-rase bhäse sarva-nadéyä-nagara ..236..

gaìgä-tére tére prabhu vaikunöhera räya .
säìgopäìga-astra-päriñade näci’ yäya ..237..

påthivéra änandera nähi samuccaya .
änande hailä sarvadig patha-maya ..238..

tila-mätra anäcära hena bhümi näi .
parama uttama haila sarva-öhäïi-öhäïi ..239..

näciyä yäyena prabhu gauräìga-sundara .
veòiyä gäyena caturddike anucara ..240..

“tuyä caraëe mana lägahuìre .
säraìga-dhara, tuyä caraëe mana lägahuìre ..dhru..”241..

caitanyacandrera ei ädhi saìkértana .
bhaktagaëa gäya, näce çréçacénandana ..242..

kértana karena sabe öhäkurera sane .
‘kon dige yäi’ ihä keha nähi jäne ..243..

lakña koöi loke ye karaye hiradhvani .
brahmäëòa bhedaye yena henamata çuni ..244..

brahmaloka, çivaloka, vaikuëöha rpayyanta .
kåñëa-sukhe pürëa hailä, nahi tära anta ..245..

sapärñade sarva deva äilä dekhite .
dekhiyä mürcchita hailä sabära sahite ..246..

caitanya päiyä kñaëe sarva devagaëa .
nara-rüpe miçäiyä karena kértana ..247..

aja, bhava, varuëa, kuvera devaräja .
yama, soma-ädi yata devera samäja ..248..

brahmasukha-svarüpa apürva dekhi’ raìga .
sabe hailä nara-rüpe caitanyera saìga ..249..

deve nare ekatra haiyä ‘hari’ bale .
äkäça püriyä saba mahä-dépa jbale ..250..

kadaléra våkña prati-duyäre duyäre .
pürëa-ghaöa, dhänya, dürvä, dépa, ämrasäre ..251..

nadéyära sampatti varëite çakti kära ?
asaìkhya nagara-ghara-catvara-väjära ..252..

eka jäti loka yäte arvuda arvuda .
ihä saìkhyä karibeka kon vä avudha ..253..

avatarivena prabhu jäniyä vidhätä .
sakala ekatra kari’ thuilena tathä ..254..

stréye yata jayakära diyä bale ‘hari’ .
tähä lakña vatsareo varëite nä päri ..255..

ye saba dekhaye prabhu näciyä yäite .
tärä ära cittavåtti nä päre dharite ..256..

se käruëya dekhite, se krandana çunite .
parama-lampaöa paòe kändiyä bhümite ..257..

‘vola vola’ vali’ näce gauräìga-sunadra .
sarva-aìge çobhe mälä ati-manohara ..258..

yajïa-sütra, trikaccha-vasana paridhäna .
dhüläya dhüsara prabhu kamalanayana ..259..

mandäkiné-hena prema-dhärära gamana .
cändere nä laya mana dekhi’ se vadana ..260..

sundara näsäte vahe avirata dhära .
ati kñéëa dekhi yena mukutära hära ..261..

sundara cäìcara keça—vicitra vandhana .
tahià mälatéra mälä ati-suçobhana ..262..

“janame janame prabhu, deha’ ei däna .
hådaye rahuka ei keli aviräma ..”263..

ei mata vara mäge sakala bhuvana .
näciyä yäyena prabhu çréçacénandana ..264..

priyatama saba äge näci’ näci’ yäya .
äpane näcaye päche vaikuëöhera räya ..265..

caitanya-prabhu se bhakta väòäite jäne .
yena kare bhakta tena karaye äpane ..266..

ei mata mahäprabhu näcite näcite .
sabära sahite äisena gaìgäpathe ..267..

vaikuëöha-éçvare näce sarva nadéyäya .
caturddike bhaktagaëa püëya-kértti gäya ..268..

“‘hari’ bala mugdha loka, ‘hari’ ‘hari’ bala re .
nämäbhäse nähi raya çamana-bhaya re ..”dhru..269..

—ei saba kérttane näcaye gauracandra .
vrahmädi sevaye yäìra pädapadmadvandva ..270..

pähiòä rägaù
näce viçvambhara, jagata-éçvara,
bhägérathé-tére-tére .
yäìra padadhüli, hai’ kutühalé,
sabei dharila çire ..271..

apürva vikära, nayane su-dhära,
huìkära garjajana çuni .
häsiyä häsiyä, çrébhuja tuliyä,
bale ‘hari hari’ väëé ..272..

madana-sundara, gaura-kalevara,
divya väsa paridhäna .
cäìcara-cikure, mälä manohare,
yena dekhi paìcha väëa ..273..

candana-carccita, çréaìga çäbhita,
gale dole vanamälä .
òhuliyä paòaye, preme thira nahe,
änande çacéra välä ..274..

käma-çaräsana, bhrüyuga-pattana,
bhäle malayaja-vindu .
mukutä-daçana, çréyuta vadana,
prakåti karuëäsindhu ..275..

kñaëe çata çata, vikära adbhuta,
kata kariva niçcaya .
açru, kampa, rghamma, pulaka vairvaëya,
nä jäni kateka haya ..276..

tribhaìga haiyä, kabhu däìòäiyä,
aìgule muralé vä’ya .
jini’ matta gaja, calai sahaja,
dekhi’ nayana juòäya ..277..

athi-manohara, yajïa-sütra-vara,
sadaya hådaye çobhe .
e vujhi ananta, hai’ guëavanta,
rahilä paraça-lobhe ..278..

nityänanda-cäìda, mädhava-nandana,
çobhä kare dui-päçe .
yata priya-gaëa, karaye kértana,
sabä’ cähi’ cähi’ häse ..279..

yäìhära kértana, kari’ anukñaëa,
çiva ‘digamvara bholä’ .
se prabhu vihare, nagare gare,
kariyä kértana-khelä ..280..

ye karaye veça, ye aìga, ye keça,
kamalä lälasä kare .
se prabhu dhüläya, gaòägaòi’ yäya,
prati nagare nagare ..281..

lakña koöi dépe, cäìdera äloke,
nä jäni ki bhela sukhe .
sakala saàsära, ‘hari’ vahi ära,
nä volai käro mukhe ..282..

apürvakautaka, dekhi’ sarva loka,
änanda haila bhora .
sabei sabära, cähiyä vadana,
bale bhäi “hari vola” ..283..

prabhura änanda, jäne nityänanda,
yakhana yerüpa haya .
paòibära vele, dui vähu mele,
yena aìge prabhu raya ..284..

nityänanda dhari’, véräsana kari’,
kñaëe mahäprabhu vaise .
väma kakñe täli, diyä kutühalé,
‘hari hari’ vali’ häse ..285..

akapaöe kñaëe, kahaye äpane,
“muïi deva näräyaëa .
kaàsäsura märi’, muïi se kaàsäri,
vali chaliyä vämana ..286..

setu-vandha kari’, rävaëa saàhäri’,
muïi se räghava-räya .”
kariyä huìkära, tattva äpanära,
kahi’ cäridige cäya ..287..

ke vujhe se tattva, acintya mahattva,
sei kñaëe kahe äna .
dante tåëa dhari’, ‘prabhu prabhu’ vali’,
mägaye bhakati-däna ..288..

yakhana ye kare, gauräìga-sundare,
saba manohara lélä .
äpana vadane, äpana caraëe,
aìguli dhariyä khelä ..289..

vaikunöha-éçvara, prabhu viçvambhara,
saba navadvépe näce .
çvetadvépa-näma, navadvépa-gräma,
vede prakäçiva päche ..290..

mandirä, mådaìga, karatäla, çaìkha,
nä jäni kateka väje .
mahä-haridhvani, caturddike çuni,
mäjhe çobhe dvijaräje ..291..

jaya jaya jaya, nagara-kértana,
jaya viçvamvara-nåtya .
viàça-pada géta, caitanya-carita,
jaya caitanayera bhåtya ..292..

yei-dike cäya, viçvambhara räya,
sei dik preme bhäse .
çrékåñëa-caitanya, öhäkura nityänanda,
gäya våndävana-däse ..293..

hena-mahäraìge prati nagare nagara .
kértana karena sarva lokera éçvara ..294..

avicchinna haridhvani sarvaloke kare .
brahmäëòa bhediyä dhvani yäya vaikunöhere ..295..

çuniyä vaikuëöha nätha çrégaura-sundara .
ulläse uöhaye prabhu äkäça-upara ..296..

mattasiàha jini’ kata taraìga prabhura .
dekhite sabära harña väòaye pracura ..297..

gaìgä-tére tére patha äche nadéyäya .
äge sei pathe näci yäya gaura räya ..298..

‘äpanära ghäöe’ äge vahu nåtya kari’ .
tabe ‘mädhäyera ghäöe’ gelä gaurahari ..299..

‘bärakoëä-ghaöe’, ‘nagariyä-ghäöe’ giyä .
‘gaìgära nagara’ diyä gelä ‘simuliyä’ ..300..

lakña koöi mahädépa caturddike jbale .
lakña koöi loka caturddike ‘hari’ bale ..301..

candrera äloke ati apürva dekhite .
dibä-niçi eko keho näre niçcayite ..302..

sakala duyära çobhä kare sumaìgale .
rambhä, pürëa-ghaöa, ämrasära, dépa jbale ..303..

antarékñe thäki’ yata svargadeva-gaëa .
campaka, mallikä-puñpa kare variñaëa ..304..

puñpavåñöi haila navadvépa-vasumaté .
puñpa-rüpe jihbära se karila unnati ..305..

sukumära-padämvuja prabhura jäniyä .
jihvä prakäçilä devé puñpa-rüpa haïä ..306..

äge näce çréväsa, advaita, haridäsa .
päche näce gauracandra sakala-prakäça ..307..

ye-nagare praveça karaye gaura räya .
gåha-våtti parihari’ sarva loka dhäya ..308..

dekhiyä se cäìdamukha jagata-jévana .
daëòavat haiyä paòaye sarvajana ..309..

näragaëa hulähuli diyä bale ‘hari’
keha gaòägaòi’ yäya äpanä’ päsari’ ..310..

arvuda arvuda nagariyä nadéyära .
kåñëa-rase-unmäda haila sabäkära ..311..

keha näce, keha gäya, keha bale ‘hari’ .
keha gaòägaòi’ yäya äpanä’ päsari’ ..312..

keha keha nänämata vädya vä’ya mukhe .
keha käro kändhe uöhe paränanda-sukhe..313..

keha käro caraëa dhariyä paòi’ kände .
keha käro caraëa äpana keçe vändhe ..314..

keha daëòavat haya kähäro caraëe .
keha koläkuli vä karaye käro sane ..315..

keha bale,—“muïi ei nimäi paëòita .
jagata-uddhära lägi’ hainu vidita ..”316..

keha bale,—“ämi çvetadvépera vaiñëava .”
keha bale,—“ämi vaikuëöhera päriñada ..”317..

keha bale,—“eve käjé veöä gela kothä .
lägäli päile äji cürëa karoà mäthä ..”318..

päñaëòé dharite keha raòa diyä yäya .
“dhara dhara ei päpa-päñaëòé paläya ..”319..

våkñera upare giyä keha keha caòe .
sukhe punaù punaù giyä läpha diyä paòe ..320..

päñaëòére krodha kari’ keha bhäìge òäla .
keha bale,—“ei muïi päñaëòéra käla ..”321..

alaukika çavda keha ucca kari’ bale .
yamaräjä vändhiyä änite keha cale ..322..

seikhäne thäki’ bale,—“äre yamadüta !
bala giyä yathääche tora süryya-suta ..323..

vaikuëöha-näyaka avatari’ çacé-ghare .
äpani kértana kare nagare nagare ..324..

ye näma-prabhäve tora dharmaräja yama .
ye näme tarila ajämila viprädhama ..325..

hena näma sarva mukhe pa3bhau voläilä .
uccäraëe çakti nähi se tähä çunilä ..326..

präëé-mätra käre yadi kare adhikära .
mora doña nähi tabe kariva saàhära ..327..

jhäöa kaha giyä yathä äce citragupta .
päpéra likhana saba jhäöa kara lupta ..328..

ye näma-pa3bhäve tértha-räja väräëasé .
yähä gäya çuddha-sattva çvetadvépa-väsé ..329..

sarva-vandya maheçvara ye näma-prabhäve .
hena näma sarvaloke çune, bale eve ..330..

hena näma lao, chäòa’ sarva apakära .
bhaja viçvambhara, nahe karimu saàhära ..”331..

ära jana saba diçe raòa diyä yäya .
“dhara dhara kothä käjé bhäëòiyä paläya ..332..

kåñëera kértana ye ye päpé nähi mäne .
khothä gela se-sakala päñaëòé ekhane ..”333..

mäöite kiläya keha ‘päñaëòé’ baliyä .
‘hari’ vali’ vule punaù huìkära kariyä ..334..

ei mata kåñëera unmäde sarva kñaëe .
kivä bale, kivä kare, nähika smaraëa ..335..

nagariyä sakalera unmäda dekhiyä .
samaye päñaëòé saba jbaliyä puòiyä ..336..

sakala päñaëòé meli’ gaëe mane mane .
“gosäïi karena käjé äise ekhane ..337..

kothä yäya raìga òhaìga, kothä yäya òäka .
kothä yäya näöa géta, kothä yäya jäìka ..338..

kothä yäya kalä-pontä, ghaöa-ämrasära .
e sakala vacanera çodhi tabe dhära ..339..

yata dekha mahätäpa deuöi sakala .
yata dekha hera saba bhävaka-maëòala ..340..

gaëòagola çuniyä äise käjé yabe .
çabära gaìgäya jhäìpa dekhiväìa tabe ..”341..

keha bale,—“muïi tabe nikaöe thäkiyä .
nagariyä-saba deìa galäya vändhiyä ..”342..

keha bale,—“cala yäi käjére kahite .”
keha bale,—“yukti nahe emana karite ..”343..

keha bale,—“bhäi saba, eka yukti äche .
sabe raòa diyä yäi bhävakera käche ..344..

‘äise kariyä käjé’ vacana toläi .
tabe eka janäo nä rahiva tära öhäïi ..”345..

ei mata päñaëòé äpanä’ khäya mane .
caitanyera gaëa matta çréharikérttane ..346..

sabära aìgete çobhe çrécandana-mälä .
änande gäyena ‘kåñëa’ sabe hai’ bholä ..347..

nadéyära ekänte nagara ‘trimuliyä’ .
näcite näcite pabhu uttarilä giyä ..348..

ananta arvuda-mukhe haridhvani çuni’ .
huìkära kariyä näce dvija-kula-maëi ..349..

se kamala-nayane vä kata äce jala .
kateka vä dhärä vahe parama nirmmala ..350..

kampa-bhäve uöhe paòe antarékña haite .
kände nityänanda prabhu nä päre dharite ..351..

çeñe vä ye haya mürcchä änanda-sahita .
prahareko dhätu nähi, sabe camakita ..352..

ei mata apürva dekhiyä sarva jana .
sabei balena,—“e puruña—näräyaëa ..”353..

keha bale,—“närada, prahläda, çuka yena .”
keha bale,—“ye-se hau, manuñya nahena ..”354..

ei mata bale, yena yära anubhava .
atyänta tärkika bale,—“parama vaiñëava ..”355..

bähya nähi prabhura parama-bhakti-rase .
vähu tuli’ ‘hari-vola hari vola’ ghoñe ..356..

çrémukhera vacana çuniyä ekeväre .
sarva loke ‘hari hari’ bale uccaiùsvare ..357..

gauräìga-sundara yäya ye-dige näciyä .
sei dige sarva loka calaye dhäiyä ..358..

käjéra bäòéra patha dharilä öhäkura .
vädya-kolähala käjé çunaye prachura ..359..

käjé bale,—“çuna bhäi, ki géta-vädana !
kivä kära vibhä, kivä bhütera kértana ..360..

mora vola laìghiyä ke kare hinduyäni .
jhäöa jäni’ äo, tabe caliva äpani ..”361..

käjéra ädeçe tabe anura dhäya .
saìghaööa dekhiyä äpanära çästra gäya ..362..

ananta arvuda loke bale,—“käjé mära .”
òare paläila tabe käjéra kiìkara ..363..

raòa diyä käjére kahila jhäöa giyä .
“ki kara’ calaha jhäöa yäi paläiyä ..364..

koöi koöi loka saìge nimäi-äcäryya .
säjiyä äise äji kivä kare kärya ..365..

läkhe läke mahätäpa dépa saba jbale .
lakña koöi loka meli’ hinduyäni bale ..366..

duyäre duyäre kalä-ghaöa-ämrasära .
puñpamaya patha saba dekhi nadéyära ..367..

nä jäni kateka khai kaòi phula paòe .
väjana çunite dui çravaëa upäòe ..368..

hena mata nadéyära nagare nagare .
räjä äsiteo keha emana nä kare ..369..

saba bhävakera vaòa nämäi paëòita .
sabe cale, se näciyä yäya yei bhita ..370..

ye sakala nagariyä märila ämarä .
‘äji käjé mära’ vali’ äise tähärä ..371..

eko ye huìkära kare nimäi-äcäryya .
sei se hindura bhüta, e tähära kärya !”..372..

keha bale,—“e vämanä eta kände kena !
vämanera dui cakñe nada vahe yena ..”373..

keha bale,—“vämanera ke äche kothäya !
sei duùkhe käìde, hena vajhi ye sadäya ..”374..

keha bale,—“vämana dekhite läge bhaya .
gilite äise yena dekhi kampa haya ..”375..

käjé bale,—“hena vujhi nimäi paëòita .
vihä kariväre vä calilä kona bhita ..376..

evä nahe, more laìghi’ hinduyäni kare .
tabe jäti nimu äji sabära nagare ..”377..

eimata yukti käjé kare sarva-gaëe .
mahävädya-kolähala çuni tatakñaëe ..378..

sarvalokacüòämaëi pa3bhu viçvambhara .
äilä näciyä yathä käjéra nagara ..379..

koöi koöi haridhvani mahä-kolähala .
svarga rmattya, pätälädi pürila sakala ..380..

çuniyä kampita käjé gaëa-saha dhäya .
sarpa-bhaye yena bheka indura paläya ..381..

pürila sakala sthäna viçvambhara-gaëe .
bhaye paläite keha dig nähi jäne ..382..

mäthära peliyä päga keha sei mele .
alakñite näcaye, antare präëa häle ..383..

yära däòi äche, sei haïä adhomukha .
läje mäthä nähi tole, òare häle vuka ..384..

ananta sarvuda loka kevä käre cine .
äpanära deha-mätra keha nähi jäne ..385..

sabei näcena, sabe gäyena kautuke .
brahmäëòa püriyä ‘hari’ bale sarvaloke ..386..

äsiyä käjéra dväre pabhu viçvambhara .
krodhäveçe huìkära karaye vahutara ..387..

krodhe bale prabhu—“äre käjé veöä kothä .
jhäöa äna’ dhariyä käöiyä phela mäthä ..388..

niryavana karoà äji sakala bhuvana .
pürve yena vadha kailuì se kälayavana ..389..

präëa laïä kothä käjé gela diyä dbära .”
‘ghara bhäìga, bhäìga’ pabhu bale bära bära ..390..

sarva-bhüta antaryämé çréçacé-nandana .
äjïä laìghiveka hena äche kon jana ..391..

mahämatta sarva loka caitanyera rase .
ghare uöhilena sabe prabhura ädeçe ..392..

keha ghara bhäìge, keha bhäìgena duyära .
keha läthi märe, keha karaye huìkära ..393..

ämra-panasera òäla bhäìgi’ keha phele .
keha kadaléra vana bhäìgi’ ‘hari’ bale ..394..

puñpera udyäne lakña lakña loka giyä .
upäòiyä pele saba huìkära kariyä ..395..

puñpera sahita òäla chiëòiyä chiëòiyä .
‘hari’ vali’ näce saba çruti-müle diyä ..396..

ekaöi kariyä patra sarva loke nite .
kichu nä rahila ära käjéra bäòéte ..397..

bhäìgilena yata saba vähirera ghara .
prabhu bale,—“agni deha’ bäòéra bhitara ..398..

puòiyä maruka saba-gaëera sahite .
sarv bäòé veòi’ agni deha’ cäri bhite ..399..

dekhoà more ki kare uhära nara-pati .
dekhoà äji kon jane kare avyahati ..400..

yama, käla, måtyu—mora sevakera däsa .
mora dåñöi-päte haya sabära prakäça ..401..

saìkértana-ärambhe mohära avatära .
kértana-virodhé päpé karimu saàhära ..402..

sarva pätakéo yadi karaye kértana .
avaçya tähäre muïi karimu smaraëa ..403..

tapasvé, sannyäsé, jïäné, yogé ye-ye-jana .
saàhärimu yadi saba nä kare kértana ..404..

agni deha’ ghare saba nä kariha bhaya .
äji saba yavanera karimu pralaya ..”405..

dekhiyä prabhura krodha sarva ktagaëa .
galäya väìdhiyä vastra paòilä takhana ..406..

ürddhavähu kariyä sakala bhaktagaëa .
prabhura caraëe dhari’ kare nivedana ..407..

“tomära pradhäna aàça prabhu saìkarñaëa .
täìhära akäle krodha nä haya kakhana ..408..

ye-käle haive sarva såñöira saàhära .
saìkarñaëa krodhe hana rudra-avatära ..409..

ye rudra sakala såñöi kñaëeke saàhäre .
çeñe tiàho äsi’ mile tomära çarére ..410..

aàçäàçera krodhe yäìra sakala saàhäre .
se tumi karile krodha kon jane tare ..411..

‘akrodha paramänanda tumi’ vede gäya .
veda-väkya prabhu ghucäite nä yuyäya ..412..

vrahmädio tomära krodhera nahe pätra .
såñöi-sthiti-pralaya tomära lélä-mätra ..413..

karilä to käjéra aneka apamäna .
ära yadi ghaöe tabe saàhäriha präëa ..”414..

“jaya viçvambhara mahäräja räjeçvara .
jaya sarva loka-nätha çrégaura-sundara ..415..

jaya jaya ananta-çayana ramä-känta .”
vähu tuli’ sttuti kare sakala mahänta ..416..

häse mahäprabhu sarvadäsera vacane .
‘hari’ vali’ nåtya-rase calilä takhane ..417..

käjére kariyä daëòa sarva-loka-räya .
saìkértana-rase sarva-gaëe näci’ yäya ..418..

mådaìga mandirä väje çaìkha karatäla .
‘rämakåñëa jaya-dhvani govinda gopäla ..’419..

käjéra bhäìgiyä ghara sarva-nagariyä .
mahänande ‘hari’ vali’ yäyena näciyä ..420..

päñaëòéra haila parama cittabhaìga .
päñaëòé viñäda bhäve, vaiñëavera raìga ..421..

“jaya kåñëa mukunda muräri vanamälé .”
gäya saba nagariyä diyä häte täli ..422..

jaya-kolähala prati-nagare nagare .
bhäsaye sakala loka änanda-sägare ..423..

kevä kon dige näce, kevä gäya, vä’ya .
hena nähi jäni kevä kon dige dhäya ..424..

äge nåtya kariyä calaye bhaktagaëa .
çeñe cale mahäprabhu çréçacé-nandana ..425..

kérttanéyä—vrahmä, çiva, ananta äpani .
nåtya kare prabhu vaiñëavera cüòämaëi ..426..

ihäte sandeha kichu nä kariha mane .
sei prabhu kahiyäche kåpäya äpane ..427..

ananta arvuda loka saìge viçvambhara .
praveça karilä çaìkha-vaëik-nagara ..428..

çaìkhavaëikera pure uöhila änanda .
‘hari’ vali’ bäjäya mådaìga, ghanöä, çaìkha ..429..

pañpamaya pathe näci’ cale viçvambhara .
caturddike jbale dépa parama sundara ..430..

se candrera çobhä kivä kahiväre päri .
yähäte kértana kare gauräìga çréhari ..431..

prati-dväre pürëakumbha rambhä ämrasära .
närégaëe ‘hari’ vali’ deya yakära ..432..

ei mata sakala nagare çobhä kare .
äilä öhäkura tanttaväyera nagare ..433..

uöhila maìgala-dhvi jaya-kolähala .
tanttaväya-saba hailä änande vihvala ..434..

näce saba nagariyä diyä karatäli .
“hari bala mukunda gopäla vanamälé ..”435..

sarva-mukhe ‘hari’ näma çuni’ prabhu häse .
näciyä calilä pa3bhu çrédharera väse ..436..

bhäìgä eka ghara mätra çrédharera väsa .
uttarilä giyä prabhau täìhära äväsa ..437..

sabe ekha lauha-pätra ächaye duyäre .
kata öhäìi täli, tähäha coreo nä hare ..438..

nåtya kare mahäpa3bhau çrédhara-aìgane .
jalapürëa pätra prabhu dekhilä äpane ..439..

bhaktaprema vujhäite çréçacé-nandana .
lauha-pätra tuli’ lailena tatakñaëa ..440..

jala piye mahäpa3bhu sukhe äpanära .
kära çakti äche tähä ‘naya’ karibära !..441..

‘mariluì mariluì’ vali’ òäkaye çrédhara .
“more saàhärite se äilä mora ghara ..”442..

baliyä mürcchita hailä sukåti çrédhara .
prabhu bale,— “çuddha mora äji kalevara ..443..

äji mora bhakti haila kåñëera caraëe .
çrédharera jala päna kariloà yakhane ..444..

ekhane se ‘viñëubhakti’ hai ämära .
kahite kahite paòe nayanera dhära ..445..

‘vaiñëavera jala-päne viñëubhakti haya .’
sabäre vujhäya prabhu gauräìga sadaya ..446..

tathähi (padmapuräëa ädhi khaëòa 31/112)—
prärthayedvaiñëavasyännaà
prayatnena vicakñaëaù .
sarva-päpaviçuddhyarthaà
tadabhäve jalaà pivet ..447..

paëòita vyaktira sarvapäpaviçuddhyarthe prakåñöa-
rüpe yatnera sahita vaiñëavera nikaöa bhagavat-
prasäda (vaiñëavera dvärä nivedita) vä
vaiñëavera bhuktävaçeña anna prärthanä karä
karttavya .tähä nä päile antataù vaiñëavera
ucchiñöa jala athavä tatpädadhauta jala päna
karivena .

bhakata-vätsalya dekhi’ sarva bhaktagaëa .
sabära uöhila mahä-änanda-krandana ..448..

nityänanda-gadädhara paòilä kändiyä .
advaita-çréväsa kände bhümite paòiyä ..449..

kände haridäsa, gaìgädäsa, vakreçvara .
muräri, mukunda kände, çrécandraçekhara ..450..

govinda, govindänanda, çrégarbha, çrémän .
kände käçéçvara, çréjagadänanda, räma ..451..

jagadéça, gopénätha kändena nandana .
çuklämvara, garuòa, kändaye sarvajana ..452..

lakña koöi loka kände çire diyä häta .
“kåñëa re öhäkura mora anäthera nätha ..”353..

ki haila valite näri çrédharera väse .
sarva-bhäve premabhakti haila prakäçe ..454..

‘kåñëa’ vali’ kände sarvajagata hariñe .
saìkalpa haila siddhi, gauracandra häse ..455..

dekha saba bhäi, ei bhaktera mahimä .
bhakta-vätsalyera prabhu karilena sémä ..456..

lauha-jalapätra, täte vähirera jala .
parama-ädare päna kailena sakala ..457..

paramärthe päna-icchä hai yakhane .
sudhämåta bhakta-jala haila takhane ..458..

‘bhakti’ vujhäite se emata pätre jala .
paramärthe vaiñëavera sakala nirmmala ..459..

dämbhikera ratnapätra, divya jaläsane .
ächuka pibära käryya, nä dekhe nayane ..460..

ye-ye-dravya sevakera sarvabhäve khäya .
naivedyädi vidhirao apekñä nähi cäya ..461..

alpa dravya däseo nä dile bale khäya .
tära säkñé vrähmaëera khuda dbärakäya ..462..

avaçeñe sevakere kare ätmasät .
tära säkñé vanaväse yudhiñöhira-çäka ..463..

sevaka kåñëera pitä, mätä, patné, bhäi .
‘däsa’ vai kåñëera dvitéya ära näi ..464..

yerüpa cintaye däse sei rüpa haya .
däse kåñëe kariväre päreye vikraya ..465..

‘sevakavatsala prabhu’ cäri vede gäya .
sevakera sthäne kåñëa prakäçe sadäya ..466..

nayana bhariyä dekha däsera prabhäva .
hena däsya-bhäve kåñëe kara anuräga ..467..

alpa hena nä mäniha ‘kåñëadäsa’ näma .
alpa-bhägye ‘däsa’ nähi kare bhagavän ..468..

vahu koöi janama ye karila nija-dharma .
ahiàsära amäyäya kare sarva karma ..469..

aharniça däsyabhäve ye kare prärthana .
gaìgä-labhya haya käle vali’ ‘näräyaëa’ ..470..

tabe haya mukta—sarvavandhera vinäça .
mukta haile haya, sei govindera däsa ..471..

ei vyäkhyä kare bhäñyakärera samäje .
mukta-saba lélä-tanu kari’ kåñëa bhaje ..472..

tathähi sarvajïairbhäñyakådbhiù
(bhäù 10/87/21 çloke çrédhara-dhåta sarvajïa-
bhäñyakära-vyäkhyä)—
muktä api lélayä vigrahaà kåtvä
bhagavantaà bhajante ..473..

muktagaëao bhaktakåpäya nityaléla çrébhagavänera
lélänurüpa sevakasevikära vigraha dhäraëa
kariyä täìhära bhajana kariyä thäkena .

ataeva bhakta haya éçvara-samäna .
bhakta-sthäne paräbhava mäne bhagavän ..474..

ananta-vrahmäëòe yata äche sttutimälä .
‘bhakta’ hena sttutira nä dhare keha kalä ..475..

‘däsa’ näme brahmä, çiva hariña sabära .
dharaëé dharendra cähe däsa-adhikära ..476..

e saba éçvara-tülya svabhävei bhakta .
tathäpiha bhakta haiväre anurakta ..477..

hena bhakta advaitere valite hariñe .
päpé-saba duùkha päya nija-karmadoñe ..478..

kåñëera santoña vaòa ‘bhakta’ hena näme .
kåñëacandra vine bhakta ära ke vä jäne ..479..

udara-bhavaëa lägi’ eve väpé saba .
laoyäya ‘éçvara ämi’,—müle aradgava ..480..

garddabha-çågäla-tulya çiñyagaëa laiyä .
keha bale,—“ämi raghunätha bhäva’ giyä ..”481..

kukkurera bhakñya deha,—ihäre laiyä .
balaye ‘éçvara’ viñëu-mäyä-mugdha haiyä ..482..

sarva-prabhu gauracandra çréçacé-nandana .
dekha täìra çakti ei bhariyä nayana ..483..

icchä-mätra koöi koöi samåddha haila .
kata koöi mahädépa jvalite lägila ..484..

ke vä ropileka kalä prati-dväre dväre .
ke vä gäya, vä’ya ke vä, puñpavåñöi kare ..485..

karilena mätra çrédharera jala-päna .
ki haila nä jäni premera adhiñöhäna ..486..

bhakatavätsalya dekhi’ tribhuvana kände .
bhümite loöäya keha keça nähi vändhe ..487..

çrédhara kändaye tåëa dhariyä daçane .
ucca kari’ ‘hari’ bale sajala nayane ..488..

“ki jala karila päna tridaçera räya .”
näcaye çrédhara, kände, kare ‘häya häya’ ..489..

bhakta-jala päna kari’ prabhu viçvambhara .
çrédhara-aìgane näce vaikunöha-éçvara ..490..

priya-gaëe caturddike gäya mahä-rase .
nityänanda gadädhara çobhe dui päçe ..491..

kholä-vecä sevakera dekha bhägya-sémä .
brahmä, çiva kände yäìra dekhiyä mahimä ..492..

dhane, jane, päëòitye kåñëere nähi päi .
kebala bhaktira vaça caitanya gosäïi ..493..

jalapäne çrédharere anugraha kari’ .
nagare äilä punaù gauräìga-çréhari ..494..

näce gauracandra bhaktirasera öhäkura .
caturddike haridhvani çuniye pracura ..495..

sarva-loka jini’ navadvépera çobhäya .
‘hari-vola’ çuni mätra sabära jihväya ..496..

ye sukhe vihvala çuka, närada, çaìkara .
se sukhe vihvala sarva-nadéyä-nagara ..497..

sarva-navadvépe näce tribhuvana-räya .
‘gädigächä’, ‘päraòäìgä’, ‘mäjidä’, diyä yäya ..298..

‘eka niçä’ hena jïäna nä kariha mane .
kata kalpa gela sei niçära kérttane ..499..

caitanya-candrera kichu asambha naya .
bhrü-bhaìge yähära haya brahmäëòa-pralaya ..500..

mahä-bhägyaväne se esaba tattva jäne .
çuñkatarkavädé päpé kichu nä mäne ..501..

ye nagare näce vaikuëöhera adhiräja .
tähäräo bhäsaye änanda-sindhu-mäjha ..502..

se huìkära, se garjajana, se premera dhära .
dekhiyä kändaye stré-puruña nadéyära ..503..

keha bale,—“çacéra caraëe namaskära .
hena mahäpuruña janmila garbhe yäìra ..”504..

keha bale,—“jagannätha miçra puëyavanta .”
keha bale,—“nadéyära bhägyera nähi anta ..”505..

ei mata lélä prabhu kata kalpa kailä .
sabe bale äji rätri prabhäta nä hailä ..506..

ei mata vali’ sabe deya jayakära .
sarvaloke ‘hari’ vine nähi bale ära ..507..

prabhu dekhi’ sarva loke daëòavat haïä .
paòaye puruña-stréye välaka laiyä ..508..

çubhadåñöi gauracandra kari’ sabäkäre .
svänubhävänande prabhu kérttane vihare ..509..

e saba lélära kabhu nähi pariccheda .
‘ävirbhäva’ ‘tirobhäva’—ei kahe veda ..510..

yekhäne yerüpa bhakta-gaëe kare dhyäna .
sei rüpe seikhäne prabhu vidyamäna ..511..

tathähi (bhäù 3/9/11)—
yadyaddhiyä ta urugäya vibhävayanti .
tattadvapuù praëayase sadanugrahäya ..512..

he puëyaçloka ! bhaktavånda sva-sva (siddhadehagata)
bhävanänuyäyé äphanära ye sakala nityä svarüpa
vibhävanä karena, äphani täìhädera prati
anugraha karibära janya sei sei nityäsvarüpa
täìhädera nikaöa prakaöa kariyä thäkena .

adyäpiha caitanya e saba lélä kare .
yäìra bhägye thäke, se dekhaye nirantare ..513..

bhakta lägi’ prabhura sakala avatära .
bhakta vai kåñëa-karma nä jänaye ära ..514..

koöi janma yadi yoga, yajïa, tapa kare .
‘bhakti’ vinä kona rkamme phala nähi dhare ..515..

hena ‘bhakti’ vine bhakta sevile nä haya .
ataeva bhakta-sevä sarva-çästre kaya ..516..

ädi deva jaya jaya nityänanda-räya .
caitanya kértana sphure yäìhära kåpäya ..517..

keha bale,—“nityänanda balaräma-sama .”
keha bale,—“caitanyera vaòa priyatama ..”518..

keha bale,—“mahätejé aàça-adhikäré .”
keha bale,—“konarüpa bujhite nä päri ..519..

ki vä jéva nityänanda, ki vä bhakta jïäné .
yära yena mata icchä nä volaye keni ..520..

ye-se-kene caitanyera nityänanda nahe .
tavu se caraëa-dhana rahuka hådaye ..521..

eta parihäreo ye päpé nindä kare .
tabe läthi märoà tära çirera upare ..522..

caitanya-priyera päye mora namaskära .
avadhüta-candra prabhu hauk ämära ..523..

caitanyera kåpäya se nityänanda cini .
nityänanda jänäile gauracandra jäni ..524..

gauracandra-nityänanda—çréräma-lakñmaëa .
gauracandra—‘kåñëa’, nityänanda—‘saìkarñaëa’ ..525..

nityänanda-svarüpe se caitanyera bhakti .
sarva-bhäve karite dharaye prabhu çakti ..526..

caitanyera yata priya sevaka-pradhäna .
täìhärä se jïäta nityänandera äkhyäna ..527..

tabe ye dekhaha anyohye dvandva väje .
raìga kare kåñëacandra keha nähi vujhe ..528..

ihäte ye eka vaiñëavera pakña laya .
anya vaiñëavere ninde, se-i yäya kñaya ..529..

sarva-bhäve bhaje kåñëa, käre nä ye ninde .
sei se gaëanä päya vaiñëavera vånde ..530..

advaita-caraëe mora ei namaskära .
täna priya tähe mati rahuka ämära ..531..

sarvagoñöhé-sahita gauräìga jaya jaya .
çunilei madhyakhaëòa bhakti labhya haya ..532..

advaitera pakña laïä ninde gadädhara .
se päpiñöha kabhu nahe advaita-kiìkara ..533..

caitanya-candrera kathä amåta madhura .
sakala jévera mane väòuka pracura ..534..

çunile caitanya-kathä yära haya sukha .
se avaçya dekhiveka caitanya-çrémukha ..535..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..536..

iti çrécaitanyabhägavate madhyakhaëòe
navadvépa-nagara-bhramaëaà näma
eyoviàçatitamohadhyäyaù .


Chapter 24

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 24 >>

caturviàça adhyäya

jaya jaya jaya gaura-siàha mahädhéra .
jaya jaya çiñöa-päla jaya duñöa-véra ..1..

jaya jagannätha-putra çréçacénandana .
jaya jaya puëya çravaëa-kértana ..2..

jaya jaya çréjagadänandera jévana .
jaya haridäsa-käçéçvara-präëa-dhana ..3..

jaya kåpäsindhu dénavandhu sarva-täta .
ye bale ‘ämära’ prabhu, tära hao nätha ..4..

henamate navadvépe viçvambhara-räya .
vividha kértana prabhu hari-saìkértana ..5..

kåñëanäma çrutimätra paòe ye-se-sthäne ..6..

ki nagare, ki tatvare, ki vä jale vane .
nirantara açrudhärä vahe çrénayane ..7..

äpta-gaëe rakñiyä vulena nirantara .
bhaktirasamaya hailena viçvambhara ..8..

keha mätra kona rüpe yadi bale ‘hari’ .
çunilei paòe prabhu äpanä’ päsari’ ..9..

mahä-kampa, açru, hayapulaka sarväìge .
gaòägaòi’ yäyena nagare mahä-raìge ..10..

ye äveça dekhile brahmädi dhanya haya .
tähä dekhe nadéyära loka-samuccaya ..11..

çeñe ati mürcchä dekhi’ mili’ sarva däse .
älaga kariyä niyä calila äväse ..12..

tabe dbära diyä ye karena saìkértana .
se sukhe pürëita haya ananta bhuvana ..13..

yata saba bhäva haya-akathya sakala .
hena nähi vujhi prabhu ki rase vahbala ..14..

kñaëe bale,—“muïi sei madana-gopäla .”
kñaëe bale,—“muïi kåñëa-däsa sarva-käla ..”15..

‘gopé gopé gopé’ mätra kona dina jape .
çunile kåñëera näma jbale mahä-kole ..16..

“kothäkära kåñëa tora mahä-dasyu se .
çaöha dhåñöa kaitava-bhaje vä täre ke ?..17..

stré-jita haiyä stréra käöe näka käëa .
lukdhakera präya laila välira paräëa ..18..

ki kärya ämära se vä corera kathäya .”
ye ‘kåñëa’ balaye täre khedäòiyä yäya ..19..

‘gokula’ ‘gokula’ mätra bale kñaëe kñaëe .
‘våndävana’ ‘våndävana’ bale kona dine ..20..

‘mathurä’ ‘mathurä’ kona dina bale sukhe .
kona dina påthivéte nakhe aìka lekhe ..21..

kñaëe påthivéte lekhe tribhaìga-äkåti .
cähiyä rodana kare, bhäse saba kñiti ..22..

kñaëe bale,—“bhäi saba, vaòa dekhi vana .
päle päle siàha vyäghra bhallukera gaëa ..”23..

divasere bale rätri, rätrire divasa .
ei mata prabhu hailena bhakti vaça ..24..

prabhura äveça dekhi’ sarvava bhaktagaëa .
anyohanye galä dhari’ karena krandana ..25..

ye äveça dekhite brahmära abhiläña .
sukhe tähä dekhe yata vaiñëavera däsa ..26..

chäòiyä äpana väsa prabhu-viçvambhara .
vaiñëava-sabera ghare thäke nirantara ..27..

bähya-ceñöä öhäkura karena kona kñaëe .
se kebala jananéra santoña-käraëe ..28..

sukhamaya hailena sarva bhaktagaëa .
änande karena sabe kåñëa-saìkértana ..29..

nityänanda matta-siàha sarva nadéyäya .
ghare ghare vule prabhu ananta-léläya ..30..

prabhu-saìge gadädhara thäkena sarvathä .
advaita laiyä sarva vaiñëavera kathä ..31..

eka dina advaita näcena gopébhäve .
kértana karena sabe mahä-anuräge ..32..

ärtti kari’ näcaye advaita mahäçaya .
punaù punaù dante tåëa kariyä paòaya ..33..

gaòägaòi’ yäyena advaita prema-rase .
caturddige bhaktagaëa gäyena ulläse ..34..

dui prahareo nåtya nahe samvaraëa .
çränta hailena saba bhägavata-gaëa ..35..

sabe meli’ äcäryyere sthira karäiyä .
vasilena caturddige äcäryya veòiyä ..36..

kichu sthira haïä yadi äcäryya vasilä .
çréväsa-rämäi-ädi tabe snäne gelä ..37..

ärtti-yoga advaitera punaù punaù väòe .
ekeçvara çréväsa-aìgane gaòi’ paòe ..38..

käryyäntare nija-gåhe chilä viçvambhara .
advaitera ärtti citte haila gocara ..39..

bhakta-ärtti-pürëakäré sadänanda räya .
äilä advaita yathä gaòagaòi’ yäya ..40..

advaitera ärtti dekhi’ dhari’ täìra kare .
dbära diyä vasilena giyä viñëu-ghare ..41..

häsiyä öhäkura bale,—“çunaha äcäryya !
ki tomära icchä, bala ki vä cäha kärya ?”..42..

advaita balaye,—“tumi sarva-veda-sära .
tomärei cähoà prabhu, ki cähiva ära ..”43..

häsi’ bale prabhu,—“ämi ei ta’ säkñäte .
ära ki ämäre cäha bala ta’ ämäte ..”44..

advaita balaye,—“prabhu kahilä su-satya .
ei tumi sarva-veda-vedäntera tattva ..45..

tathäpiha vaibhava dekhite kichu cäi .”
prabhu bale,—“ki vä icchä bala mora öhäìi ..”46..

advaita balaye,—“prabhu pürve arjajunere .
yähä dekhäile tähä icchä vaòa kare ..”47..

valite advaita mätra dekhe eka ratha .
caturddige sainya-dale mahä-yuddhapatha ..48..

rathera upare dekhe çyämala-sundara .
caturbhuja çaìkha-cakra-gadä-padma-dhara ..49..

ananta-brahmäëòa-rüpa dekhe sei kñaëe .
candraña süryya, sindhu, giri, nadé upavane ..50..

koöi cakñu, vähu, mukha dekhe punaù punaù .
sammukhe dekhaye sttuti karaye arjuna ..51..

mahä-agni yena jbale sakala vadana .
poòaye päñaëòa-pataìga-duñöagaëa ..52..

ye päpiñöha para ninde, para-droha kare .
caitanyera mukhägnite sei puòi’ mare ..53..

ei rüpa dekhite anyera çakti näi .
prabhura kåpäte dekhe äcäryya-gosäïi ..54..

premasukhe advaita kändena anuräge .
dante tåëa kari’ punaù punaù däsya mäge ..55..

parama änande prabhu nityänanda räya .
rpayyaöanasukhe bhrame sarva nadéyäya ..56..

prabhura prakäça saba jäne nityänanda .
jänilena haiyächena prabhu viçva-aìga ..57..

satvare äilä yathä ächena öhäkura .
viñëu-gåha-dväre giyä garjena pracura ..58..

nityänanda ägamana jäni’ viçvambhara .
dbära ghucäiyä prabhu äilä satra ..59..

ananta-brahmäëòa-rüpa nityänanda dekhi’ .
daëòavat haiyä paòilä vuji’ äìkhi ..60..

prabhu bale,—“uöha nityänanda, mora präëa .
tumi se jänaha mora sakala äkhyäna ..61..

ye tomäre préti kare, muïi satya tära .
tomä’-vai priyatama nähika ämära ..62..

tumi ära advaite ye kare bheda-vuddhi .
bhäla-mate nä jäne se avatära-çuddhi ..”63..

nityänanda-advaite dekhiyä viçvambhara .
änanda näcaye viñëu-gåhera bhitara ..64..

huìkära garjana kare çréçacé-nandana .
‘dekha dekha’ kari’ prabhu òäke ghana ghana ..65..

‘prabhu prabhu’ vali’ sttuti kare dui jana .
viçvarüpa dekhiyä änandamaya mana ..66..

e saba kautuka haya çréväsa-mandire .
tathäpi dekhite çakti anya nähi dhare ..67..

advaitera çramukhera e sakala kathä .
ihä ye nä mänaye se duñkåti sarvathä ..68..

r’saba maheçvara gauracandra’ ye nä bale .
vaiñëavera adåçya se päpé sarva-käle ..69..

ämära prabhura prabhu gauräìgasundara .
ei se bharasä ämi dhariye antara ..70..

navadvépe hena saba prakäçera sthäna .
tathäpiha bhakta vahi nä jänaye äna ..71..

bhakti-yoga, bhakti-yoga, bhakti-yoga-dhana .
‘bhakti’ ei-kåñëa-näma-smaraëa-krandana ..72..

‘kåñëa’ vali’ kändile se kåñëa-näma mile .
dhane kule kichu nahe ‘kåñëa’ nä bhajile ..73..

dui öhäkurera viçvarüpa-daraçana .
ihä ye çunaye täre mile kåñëa-dhana ..74..

kñaëeke sakala samvariyä gauracandra .
calilena nija-gåhe lai bhaktavånda ..75..

viçvarüpa dekhiyä advaita-nityänanda .
kähäro nähika bähya,—parama änanda ..76..

vaibhava-darçana-sukhe matta dui jana
dhüläya yäye gaòi’ sakala aìgana ..77..

keha näce, keha gäya diyä karatälé .
òhuliyä òhuliyä vule dai mahävalé ..78..

ei mate dui jane mahä-kutühalé .
çeñe dui janei väjila gälägäli ..79..

advaita balaye,—“avadhüta mätäliyä !
ethä kon jana toke änila òäkiyä ..80..

duyära bhäìgiyä äsi’ sämbhäili kene ?
‘sannyäsé’ kariyä tore bale kon jane ?..81..

hena jäti nähi, nä khäilä yära ghare .
‘jäti äche’, hena kon jane bale tore ?..82..

vaiñëava-sabhäya kene mahä-mätoyäla ?
jhäöa nähi päläile nahiveka bhäla ..”83..

nityänanda bale,—“äre näòä, vasi’ thäka .
kiläiyä päòoà äge dekhäi pratäpa ..84..

äre vuòä vämanä tomära bhaya näi .
ämi avadhüta-matta, öhäkurera bhäi ..85..

stréye puttre gåhe tumi parama saàsäré .
paramahaàsera pathe ämi adhikäré ..86..

ämi märileo kichu valite nä pära .
ämä’—sane tumi akäraëe rgava kara ..”87..

çuniyä advaite krodhe agni-hena jbale .
digamvara haiyä açeña manda bale ..88..

“matsya khäo, mäàsa khäo, kemata sannyäsé !
vastra eòiläma ämi, ei digväsé ..89..

kothä mätä-pitä, kon deçe vä vasati ?
ke jänaye, äsiyä valuka dekhi’ ithi ..90..

eka corä äsiyä eteka kare päka .
khäimu gilimu saàhärimu saba thäka ..91..

täre vali’ ‘sannyäsé’, ye kichu nähi cäya .
voläya ‘sannyäsé’, dine tinabära khäya ..92..

çréniväsa paëòitera müle jäti näi .
kothäkära avadhüte äni’ dilä öhäïi ..93..

avadhüta karila sakala jäti-näça .
kothä haite madyapera haila parakäça ..”94..

kåñëa-prema-sudhä-rase matta dui jana .
anyohanye kalaha karena sarvakñaëa ..95..

ithe eka janera haiyä pakña yei .
anya jane nindä kare, kñaya yäya sei ..96..

hena prema-kalahera rmamma nä jäniyä .
eke ninde, ära vande, se mare puòiyä ..97..

advaitera pakña haïä ninde gadädhara .
se adhama kabhu nahe advaita-kiìkara ..98..

éçvare se éçvarera kalahera pätra .
ke vujhive viñëu-vaiñëavera lélä mätra ..99..

‘viñëu’ ära ‘vaiñëava’ samäna dui haya .
päñaëòé nindaka ihä vujhe virpayyaya ..100..

sakala vaiñëava-prati abheda dekiyä .
ye kåñëa-caraëa bhaje, se yäya tariyä ..101..

çrékåñëacaitanaya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..102..

iti çrécaitanyabhägavate madhyakhaëòe viçvarüpa-
darçanädi-varëanaà näma caturviàçohadhyäyaù .


Chapter 25

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 25 >>

païcaviàça adhyäya

jaya jaya sarvalokanätha gauracandra .
jaya vipra-veda-dharma-nyäséra mahendra ..1..

jaya çacé-garbha-ratna-käruëya-sägara .
jaya jaya nityänanda, jaya viçvambhara ..2..

bhaktagoñöhé-sahita gauräìga jaya jaya .
çunile caitanya-kathä bhakti labhya haya ..3..

madhyakhaëòa-kathä bhaktirasera nidhäna .
navadvépe ye kréòä karilä sarvapräëa ..4..

niravadhi kare prabhu hari-saìgérttana .
äpana aiçvarya prakäçaye sarvakñaëa ..5..

nåtya kare mahäprabhu nija-nämäveçe .
huìkära kariyä mahä aööa aööa häse ..6..

premarase niravadhi gaòägaòi’ yäya .
vrahmära vandita aìga pürëita dhüläya ..7..

prabhura änanda-äveçera nähi anta .
nayana bhariyä dekhe saba bhägyavanta ..8..

bähya haile vaise prabhu sarvagaëa laïä .
konadina gaìgäjale viharaye giyä ..9..

konadina nåtya kari’ vasena aìgane .
ghare snäna karäyena sarva bhaktagaëe ..10..

yathakñaëa prabhura änanda-nåtya haye .
tatakñaëa ‘duùkhé’ puëyavaté jala vahe ..11..

kñaëeke dekhaye nåtya sajala-nayane .
punaù punaù gaìgäjala vahi’ vahi’ äne ..12..

säri kari’ caturddige eòe kumbhagaëa .
dekhiyä santoña vaòa çréçacé-nandana ..13..

sréväsera sthäne prabhu jijïäse äpane .
“pratidina gaìgä-jala kon jane äne ?”..14..

çréväsa balaye,—“prabhu, ‘duùkhé’ vahi’ äne .”
prabhu bale,—“ ‘sukhé’ näma kabhu yogya naya ..15..

sarvakäla ‘sukhé’ hena maro citte laya ..”16..

eteka käruëya çuni’ prabhura çrémukhe .
kändite lägilä bhaktagaëa premasukhe ..17..

sabe ‘sukhé’ valilena prabhura äjïäya .
‘däsé’ vuddhi çréväsa nä kare sarvathäya ..18..

premayoge sevä karilenai kåñëa päi .
mäthä muòäile yamadaëòa nä eòäi ..19..

kule, rüpe, dhane vä vidyäya kichu naya .
prema-yoge bhajile se kåñëa tuñöa haya ..20..

yateka kahena tattva vede bhägavate .
saba dekhäyena gaurasundara säkñäte ..21..

däsé hai’ ye prasäda ‘duùkhé’ re hai .
våthä-abhimäné saba tähä nä dekhila ..22..

ki kahiva çréväsera bhägyera mahimä .
yäìra däsa-däséra bhägyera nähi sémä ..23..

ekadina näce prabhu çréväsa-mandire .
sukhe çréniväsa-ädi saìkértana kare ..24..

daive vyädhiyoge gåhe çréväsa-nandana .
paraloka hailena dekhe närégaëa ..25..

änande karena nåtya çréçacé-nandana .
äcamvite çréväsa-gåhe uöhila krandana ..26..

dekhe, putra haiyäche paraloka-väsa ..27..

parama gambhéra bhakta mahä-tattva-jïäné .
stré-gaëere pravodhite lägilä äpani ..28..

“tomarä to saba jäna’ kåñëera mahimä .
samvara rodana sabe, citte deha’ kñamä ..29..

antakäle sakåt çunile yäìra näma .
ati mahä-pätakétta yäya kåñëadhäma ..30..

hena prabhu äpane säkñäte kare nåtya .
guëa gäya yata täìra vrahmädika bhåtya ..31..

e samaye yähära haila paraloka .
ihäte ki yuyäya karite ära çoka ?..32..

kona käle e çiçura bhägya päi yabe .
‘kåtärtha’ kariyä äpanäre mäni tabe ..33..

yadi vä saàsära-rdhamme nära’ samvarite .
vilamve kändiha, yära yei laya citte ..34..

anya yena keha e äkhyäna nä çunaye .
päche öhäkurera nåtya-sukhabhaìga haye ..35..

kalarava çuni’ yadi prabhu bähya päya .
tabe äji gaìgä praveçimu sarvathäya ..”36..

sabe sthira hailena çréväsa-vacane .
calilena çréväsa prabhura saìkérttane ..37..

saränande saìkértana karaye çréväsa .
punaù punaù väòe äro viçeña ulläsa ..38..

çréniväsa paëòitera emana mahimä .
caitanyera pärñadera ei guëa-sémä ..39..

svänubhävänande nåtya kare gauracandra .
katakñaëe rahilena lai’ bhaktavånda ..40..

paramparä çunilena sarva-bhaktagaëa .
paëòitera puttrera haila vaikunöha-gamana ..41..

tathäpio keha kichu vyakta nähi kare .
duùkha vaòa päilena sabei antare ..42..

sarvajïera cüòämaëi çrégaurasundara .
jijïäsena prabhu sarvajanera antara ..43..

prabhu bale,—“äji mora citta kemana kare .
kona duùkha haiyäche paëòitera ghare ..”44..

paëòita balena—“prabhu mora kon duùkha .
yära ghare suprasanna tomära çrémukha !”..45..

çeñe ächilena yata sakala mahänta .
kahilena paëòitera puttrera våttänta ..46..

sambhrame balaye prabhu,—“kaha katakñaëa ?”
çunilena cäri daëòa rajané yakhana ..47..

“tomära änanda-bhaìga-bhaye çréniväsa .
kähäreo ihä nähi karena prakhäça ..48..

paraloka haiyäche äòäi prahara .
eve äjïä deha’ kärya karite satvara ..”49..

çuni’ çréväsera ati adbhuta kathana .
‘govinda’ ‘govinda’ prabhu karena smaraëa ..50..

prabhu bale,—“hena saìga chäòiba kemate ?”
eta vali’ mahäprabhu lägalä kändate ..51..

“putra-çoka nä jänila ye mohära preme .
hena saba saìga muïi chäòiba kemane !”..52..

eta vali’ mahäprabhu kändena nirvara .
tyäga-väkya çuni’ sabe cintena antara ..53..

nähi jäni ke paramäda paòaye kakhana .
anyohanye cintaye sakala bhaktagaëa ..54..

gärihastha chäòiyä prabhu karive sannyäsa .
tabe dhvani kari’ kände chäòiyä niçaväsa ..55..

sthira hailena yadi öhäkura dekhiyä .
satkära karite çiçu yäyena laiyä ..56..

måta-çiçu-prati pravu karena vacana .
“çréväsare ghara chäòi’ yäo ki käraëa ?”..57..

çiçu bale,—“prabhu, yena nirvandha tomära .
anyathä karaye çakti ächaye kähära ?”..58..

måta-çiçu uttara karaye prabhu-sane .
parama adbhuta çune sarva-bhaktagaëe ..59..

çiçu bale,—“e dehete yateka divasa .
nirvandha ächila bhuïjiläìa sei rasa ..60..

nirvandha ghucila, ära rahite nä päri .
eve caliläìa anya nirvandhita-puri ..61..

e dehera nirvndha gela rahite nä päri .
hena kåpä kara yena tomä’ nä päsari ..62..

ke kähära väpa, prabhu, ke kära nandana .
sabe äpänära karma karaye bhuïjana ..63..

yata dina bhägya chila çréväsera ghare .
ächiläìa, eve caliläma anya pure ..64..

sapärñade tamära caraëe namaskära .
aparädha nä laiha, vidäya ämära ..”..65..

eta vali’ nérava hailä çiçu-käya .
emata kautuka kare çrégauräìga-räya ..66..

måta-putra-mukhe çuni’ apürva kathana .
änanda-sägare bhäse sarva bhaktagaëa ..67..

phuttra-çoka-duùkha gela çréväsagoñöhéra .
kåñëapremända-sukhe hailä asthira ..68..

kåñëapreme çréniväsa goñöhéra sahite .
prabhura caraëa dhari’ lägilä kändite ..69..

“janma janma tumi pitä, mätä, putra, prabhu .
tomära caraëa yena nä päsari kabhu ..70..

yekhäne sekhäne prabhu, kene janma nahe .
tomära caraëe yena prema-bhakti rahe ..”71..

cäri bhäi prabhura caraëe käku kare .
caturddige bhaktagaëa kände uccaiùsvare ..72..

kåñëa-preme caturddige uöhila krandana .
kåñëapremamaya haila çréväsa-bhavana ..73..

prabhu bale,—“çuna çuna çréväsa paëòita !
tumi ta’ sakala jäna saàsärera réta ..74..

saba saàsära-duùkha tomära ki däya .
ye tomäre dekhe seha kabhu nähi päya ..75..

ämi, nityänanda—dui nandana tomära .
citte tumi vyathä kichu nä bhäviha ära ..”76..

çrémukhera parama käruëya-väkya çuni’ .
caturddige bhaktagaëa kare jaya-dhvani ..77..

sarvagaëa-saha prabhu välaka laiyä .
calilena gaìgä-tére kértana kariyä ..78..

yathocita kriyä kari’ kailä gaìgä-snäna .
‘kåñëa’ vali’ sabe gåhe karilä payäna ..79..

prabhu, bhaktagaëa sabe gelä nijaghara .
çréväsera goñöhé saba hailä vihvala ..80..

e saba nigüòha katha ye kare çravaëa .
avaçya miliva täre kåñëa-premadhana ..81..

çréväsera caraëe rahuka namaskära .
‘gauracandra’ ‘nityänanda’—nandana yäìhära ..82..

e saba adbhuta sei navadvépe haya .
bhaktera pratéta haya, abhaktera naya ..83..

madhyakhaëòe parama apürva saba kathä .
måta-çaçu tattva-jïäna kahilena yathä ..84..

hena mate navadvépe çrégaura-sundara .
viharaye saìkértana-sukhe nirantara ..85..

premarase prabhura saàsära nähi sphure .
anyera ki däya, viñëu püjite nä päre ..86..

snäna kari’ vase prabhu çréviñëu püjite .
prema-jale sakala çréaìga-vastra tite ..87..

vähira haiyä prabhu se vastra chäòiyä .
punaù anya vastra pari’ viñëu püje giyä ..88..

punaù premänanda-jale tite se vasana .
punaù vähiräi aìga kare prakñälana ..89..

eimata vastra-parivartta kare mätra .
preme viñëu püjite nä päre tila mätra ..90..

çeñe gadädhara-prati balelana väkya .
tumi viñëu püja’, mora nähika se bhägya ..91..

ei mata vaikuëöhanäyaka bhaktirase .
viharaye navadvépe rätriye divase ..92..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..93..

iti çrécaitanyabhägavate madhyakhaëòe måtaçiçu-
tattvajïäna-varëanaà näma païcaviàçohadhyäyaù .


Chapter 26

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 26 >>

ñaòviàça adhyäya

jaya jaya jagata-maìgala gauracandra .
däna deha’ hådaye tomära padadvandva ..dhru..

ekadina çuklämvara-brahmäcäri-sthäne .
kåpäya tähäne anna mägilä äphane ..1..

“tora anna khäite ämära icchä vaòa .
kichu bhaya nä kariha valiläìa daòha ..”2..

eimata mahäprabhu bale bära bära .
çuni’ çuklämvara käku karena apära ..3..

“bhikñuka adhama muïi päpiñöha garhita .
tumi dharma sanätana, muïi se patita ..4..

more kothä dive prabhu, caraëera chäyä .
kéöatulya nahoà more eta vaòa mäyä ..”5..

prabhu bale,—“mäyä hena nä väsiha mane .
vaòa icchä väse mora tomäre randhane ..6..

satvare naivedya giyä karaha väsäya .
äji ämi madhyähe yäiva sarvathäya ..”7..

tathäpiha çuklämvara bhaya päi’ mane .
yukti jijïäsilena sakala bhakta-sthäne ..8..

sabe valilena,—“tumi kene kara bhaya .
paramärthe éçvarere keha bhinna naya ..9..

viçeñe ye jana täne sarvabhäve bhaje .
sarvakäla täna anna äpanei khoïje ..10..

äpane çüdrära putra vidurera sthäne .
anna mägi’ khäilena bhakrira käraëe ..11..

bhaktasthäne mägi’ khäya, prabhura svabhäva .
deha’ giyä tumi vaòa kari’ anuräga ..12..

tathäpiha tumi yadi bhaya väsa’ mane .
älagoche tumi giyä karaha randane ..13..

vaòa bhägya tomära, emata kåpä yäre .”
çuni’ dvija hariñe äilä nija-ghare ..14..

snäna kari’ çuklämvara ati sävadhäne .
suväsita jala tapta karilä äpane ..15..

taëòula sahita tabe divya garbha-thoòa .
älagoche diyä vipra kailä karayoòa ..16..

“jaya kåñëa govinda gopäla vanamälé .”
valite lägilä çuklämvara kutühalé ..17..

sei kñaëe bhakta-anne rämä jaganmätä .
dåñöipäta karilena mahä-pativratä ..18..

tatakñaëe sarvamåta haila se anna .
snäna kari’ prabhu äsi’ hailä upasanna ..19..

saìge nityänanda-ädi äpta kata jana .
titä-vastra eòilena çréçacénandana ..20..

äpane lailä anna täna icchä päli’ .
çuklämvara dekhiyä häsena kutühalé ..21..

gaìgära agrete ghara gaìgära samépe .
viñëu-nivedana karilena vaòa sukhe ..22..

häsi’ vasilena prabhu änande bhojane .
nayana bhariyä dekhe saba bhåtya-gaëe ..23..

vrahmädira yajïabhoktä çrégaurasundara .
çuklämvara-anna khäya—e vaòa duçkara ..24..

hena prabhu bale,—“janma yävat ämära .
emata annera svädu nähi päi ä ..25..

ki garbha-thoòera svädu nä päri kahite .
älagoche emata vä rändhila kon mate ..26..

tumi hena jana se ämära vandhu-kula .
tomä’-saba lägi’ se ämära ädi müla ..”27..

çuklämvara-prati dekhi’ kåpära vaibhava .
käìndite lägila anyohanye bhakta saba ..28..

ei mata prabhu punaù punaù äsvädiyä .
karilena bhojana änandayukta haiyä ..29..

ye prasäda päyena bhikñuka çuklämvara .
dekhuka abhakta yata päpé koöéçvara ..30..

dhana-jane päëòitye caitanya nähi päi .
‘bhaktirase vaça prabhu’ sarvavaçästre gäi ..31..

vasilena prabhu preme bhojana kariyä .
tämbüla khäyena prabhu häsiyä häsiyä ..32..

pätra lai’ bhåtyagaëa bhulilä änande .
brahmä, çiva, ananta ye pätra çire vande ..33..

ki änanda haila se bhikñukera ghare .
emata kautuka kare prabhu viçvambhare ..34..

kåñëakathä-prasaìga kahiyä katakñaëa .
seikhäne mahäprabhu karilä çayana ..35..

bhaktagaëa karilena tathäi yaçayana .
tathi madhye adbhuta dekhaye eka jana ..36..

öhäkurera ka çiñya çrévijayadäsa .
se mahäpuruñe kichu dekhilä prakäça ..37..

navadvépe täìra mata nähi äìkhariyä .
prabhure aneka puìthi diyäche likhiyä ..38..

‘äkhariyä-vijaya’ kariyä sabe ghoñe .
rmamma nähi jäne lakoka bhakti-héna doñe ..39..

çayane öhäkura täna aìge dilä hasta .
vijaya dekhena ati apürva samasta ..40..

henama-stambha-präya hasta dérgha subalana .
paripürëa dekhe tathi ratna-äbharaëa ..41..

çrératna-mudrikä yata aìguléra müle .
nä jäni ki koöi süryya-candra-maëi jbale ..42..

äbrahma rpayyanta saba dekhe jyotirmmaya .
hasta dekhi’ paränanda hailä vijaya ..43..

vijaya udyog mätra karilä òhäkite .
çréhasta dilena prabhu täìhära mukhete ..44..

prabhu bale,—“yata dina muïi thäkoà ethä .
tävat kähäre päche kaha e khathä ..”45..

eta vali’ häse prabhu vijaya cähiyä .
vijaya uöhilä mahä-huìkära kariyä ..46..

vijayera huìkäre jägilä bhaktagaëa .
dharena vijaya tavu nä yäya dharaëa ..47..

katakñaëa unmäda kariyä mahäçaya .
çeñe hailä paränanda mürcchita tanmaya ..48..

bhakta saba vujhilena—vaibhava-darçana .
sarvagaëa lägilena karite krandana ..49..

sabäre jijïäse prabhu,—“ki bala ihära ?
äcamvite vijayera vaòa ta’ huìkära ..”50..

prabhu bale,—“jäniläìa gaìgära prabhäva .
vijayera viçeñe gaìgäya anuräga ..51..

nahe çuklämvara-gåhe deva-adhiñöäna .
kivä dekhilena ihä kåñëa se pramäëa ..”52..

eta vali’ vijayera aìge diyä hasta .
cetana kari, häse vaiñëava-samasta ..53..

uöhiyäo vijaya hailä jaòa-präya .
sapta dina bhramilena sarva nadéyäya ..54..

nä ähära, nä nidrä, rahita deha-dharma .
bhramena vijaya, keha nähi jäne rmamma ..55..

kata dine bähya-ceñöä jänilä vijaya .
çuklämvara-gåhe hena saba raìga haya ..56..

çuklämvara-bhägya valiväre çakti kära .
gauracandra anna-piragraha kailä yära ..57..

ei mata bhägyavanta çuklämvara ghare .
goñöhéra sahita gaurasundara vihare ..58..

vijayere kåpä,—çuklämvaränna-bhojana .
ihära çravaëe mätra mile bhaktidhana ..59..

hena mate navadvépe çrégaurasundara .
sarva-veda-vandya lélä kare nirantara ..60..

ei mata prati vaiñëavera ghare ghare .
pratidina nityänanda-saàhati vahare ..61..

niravadhi prerase çaréra vihvala .
“bhäva-dharma’ yata, tähä prakäçe sakala ..62..

matsya, kürmma, narasiàha, varäha, vämana .
raghu-siàha, vauddha, kalki, çrénandanandana ..63..

ei mata yata avatära se-sakala .
saba rüpa haya prabhu kari’ bhäva-chala ..64..

ei sakala bhäva hai’ lukäya takhane .
sabe nä ghucila räma-bhäva ciradine ..65..

mahä-matta hailä prabhu haladhara-bhäve .
‘mada äna’ ‘mada äna’ òäke uccarave ..66..

nityaänanda jänena prabhura saméhita .
ghaöa bhari’ gaìgäjala dena sävahita ..67..

hena se huìkära kare, hena se garjajana .
navadvépa-ädi kari’ käìpe tribhuvana ..68..

hena se karena mahä-täëòava pracaëòa .
påthivéte paòile påthivé haya khaëòa ..69..

öalamala kare bhümi brahmäëòa-sahite .
bhaya päya bhåtya-saba se nåtya dekhite ..70..

balaräma-värëanä gäyena sabe géta .
çuniyä hayena prabhu änande mürcchita ..71..

äryya-tarjä paòena parama-matta-präya .
òhuliyä òhuliyä saba-aìgane veòäya ..72..

ki saurndayya prakäça haila räma-bhäve .
dekhite dekhite käro ärtti nähi bhäge ..73..

ati anirvacanéya dekhi’ mukhacandra .
ghana ghana òäke ‘nityänanda nityänanda !’..74..

kadäcit kakhanao prabhura bähya haya .
‘präëa yäya mora’ sabe ei kathä kaya ..75..

prabhu bale,—“väpa kåñëa räkhilena präëa .
märilena dekhi hena jyeöhä balaräma ..”76..

eteka baliyä prabhu hena mürcchä yäya .
dekhi’ träse bhaktagaëa kände ucca-räya ..77..

ye kréòä karena prabhu sei mahädbhuta .
nänä bhäve nåtya kare jagannätha-suta ..78..

kakhano vä viräha prakäça hena haya .
akathya adbhuta prema-sindhu yena vaya ..79..

hena se òäkiyä prabhu karena rodana .
çunile vidérëa haya ananta-bhuvana ..80..

äpanära rase prava äpane vihvala .
äpanä’ päsari’ yena karaye sakala ..81..

pürve yena gopé-saba kåñëera virahe .
päye maraëa bhaya candrera udaye ..82..

sei saba bhäva prabhu kariyä svékära .
kändena sabära galä dhariyä apära ..83..

bhäväveçe prabhura dekhiyä vihvalatä .
rodana karena gåhe çacé jaganmätä ..84..

ei mata prabhura apürva prema-bhakti .
manuñya ki tähä varëiväre dhare çakti ..85..

nänä rüpe näöya pravu kare dine dane .
ye bhäva prakäça prabhu karena yakhane ..86..

eka dina gopé-bhäve jagata-éçvara .
‘våndävana’, ‘gopé gopé’ bale nirantara ..87..

kona yoge tahià eka paòuyä äila .
bhäva-rmamma nä jäniyä se uttara dila ..88..

‘gopé gopé’ kena bala nimäïi paëòita !
‘gopé gopé’ chäòi’ ‘kåñëa’ balaha tvarita ..89..

ki puëya janmave ‘gopé gopé’ näma laile .
‘kåñëanäma’ laile se puëya, vede bale ..”90..

bhinnabhäva prabhura se, ajïe nähi vujhe .
prabhu bale,—“dasyu kåñëa, kon jane bhaje ?..91..

kåtaghna haiyä ‘väli’ märe doña vine .
stré-jita haiyä käöe stréra näka-käne ..92..

sarvavasva laiyä ‘vali’ päöhäya pätäle .
ki haive ämära tähära näma laile ?”..93..

eta vali’ mahäprabhu stambha häte laiyä .
paòuyä märite yäya bhäväviñöa haiyä ..94..

äthevyathe paòuyä uöhiyä dila raòa .
päche dhäya mahäprabhu, bale ‘dhara dhara’ ..95..

dekhiyä prabhura krodha öheìgä häte dhäya .
satvare saàçaya mäni’ paòuyä paläya ..96..

bhainna-bhäve yäya prabhu, nä jäne paòuyä .
präëa laiyä mahä-träse yäya paläiyä ..97..

äthevyathe dhäiyä prabhura bhaktagaëa .
änilena dhariyä prabhure tatakñaëa ..98..

sabe meli’ sthira karäilena pravure .
mahäbhaye paòuyä paläïä gela düre ..99..

satvare calilä yathä paòuyära gaëa .
sarva-aìge rghamma, çväsa vahe ghane ghana ..100..

sambhrame jijïäse sabe bhayere käraëa .
“ki jijïäsa äji bhägye rahila jévana ..101..

sabe bale ‘vaòa sädhu nimäïi paëòita’ .
dekhite geläìa ämi tähära bäòé’ta ..102..

dekhiläìa vasiyä japena ei näma .
aharniçi ‘gopé gopé’ nä balaye äna ..103..

tähe ämi valiläìa—‘ki kara’ paëòita .
kåñëa kåñëa bala—yena çästrera vihita ..’104..

ei väkya çuni’ mahä-krodha agni haiyä .
öheìgä häte ämäre äila khedäòiyä ..105..

kåñëereo haila yateka gälägäli .
tähä ära mukhe ämi änite nä päri ..106..

rakñä päiläìa äjhi paramäyu-guëe .
kahiläìa ei äjikära vivaraëe ..”107..

çuniyä häsaye saba mahä-mürkha-gaëe .
valite lägilä yära yena laya mane ..108..

keha bale,—“bhäla ta’ ‘vaiñëava’ bale loke .
brähmaëa lajghite äisena mahä-kope ..”109..

keha bale,—“ ‘vaiñëava’ vä valiva kemane .
‘kåñëa’ hena näma yadi nä bale vadane ?”..110..

keha bale,—“çuniläìa adbhuta äkhyäna .
vaiñëave japaye mätra ‘gopé gopé’ näma ..”111..

keha bale,—“eta vä sambhrama kene kari .
ämarä ki brähmaëera teja nähi dhari ..112..

teìho se brähmaëa, ämarä ki vipra nahi .
teìho märivena ämarä kenai vä sahi ?..113..

räjä ta’ nahena teìho märivena kene ?
ämaräo samaräya hao sarvajane ..114..

yadi teìho märite dhäyena purnabära .
ämarä sakala tabe nä sahiva ära ..115..

tiàho navadvépe jagannätha-miçra-puta .
ämaräo nahi alpa-mänuñera suta ..116..

hera sabe paòiläìa käli tära sane .
äji tiàho ‘gosäïi’ vä haila komane !”..117..

ei mata yukti karalena päpigaëa .
jänilena antaryämé çréçacénandana ..118..

ekhadina mahäprabhu ächena vasiyä .
caturddike sakala pärñadagaëa laiyä ..119..

eka väkya adbhuta valilä äcamvita .
keha nä vujhila artha, sabe camakita ..120..

“karila pippalikhaëòa kapha nivärite .
ulaöiyä äro kapha väòila dehete ..”121..

vali’ aöra aöra häse sarvalokanätha .
käraëa nä vujhi’ bhaya janmila sabä’ta ..122..

nityänanda vujhilena prabhura antara .
jänilena-’prabhu çéghra chäòivena ghara ..’123..

viñäde hailä mgana nityänanda-räya .
‘haiva sannyäsi-rüpa prabhu sarvathäya ..124..

e sundara keçera haiva antarddhäna .’
duùkhe nityänandera vikala haila präëa ..125..

kñaëeke öhäkura nityänanda-haste dhari’ .
nibhåte vasilä giyä gauräìga-çréhari ..126..

prabhu bale,—“çuna nityänanda mahäçaya !
tomäre kahiye nija hådaya niçcaya ..127..

bhäla se äiläìa ämi jagata tärite .
täraëa nahila, ämi äiluì saàhärite ..128..

ämä’ dekhi’ kothä päiveka vandhanäça .
eka guëa vaddha chila—haila koöi-päça ..129..

ämäre märite yabe karileka mane .
takhanei paòi’ gela açeña vandhane ..130..

bhäla loka tärite kariluì avatära .
äpane kariluì saba jévera saàhära ..131..

dekhi käli çikhä-sütra saba paòäiyä .
bhikñä kari’ veòäimu sannyäsa kariyä ..132..

ye ye jane cähiyäche more märiväre .
bhikñuka haimu käli tähära duyäre ..133..

tabe more dekhi’ se-i dharive caraëa .
ei mate uddhäriva sakala bhuvana ..134..

sannyäsére sarva loka kare namaskära .
sannyäsére keha ära nä kare prahära ..135..

sannyäsé haiyä käli prati-ghare ghare .
bhikñä kari’ vuloà-dekhoà ke vä more märe ..136..

tomäre kahiluì ei äpana hådaya .
gärihasta-väsa muïi chäòiba niçcaya ..137..

ithe kichu duùkha tumi nä bhäviha mane .
vidhi deha’ tumi more sannyäsa-käraëe ..138..

yerüpa karäha tumi, se-i haiva ämi .
eteke vidhäna deha’ avatära jäni’ ..139..

jagat uddhära yadi cäha kariväre .
ihäte niñedha nähi karive ämäre ..140..

ithe tumi duùkha nä bhäviha kona kñaëa .
tumi ta’ jänaha avatärera käraëa ..”141..

çuni’ nityänanda çréçikhära antardhäna .
antare vidérëa haila mana-deha-präëa ..142..

kon vidhi diva hena nä äise vadane .
‘avaçya karive prabhu’ jänilena mane ..143..

nityänanda bale,—“prabhu, tumi icchämaya .
ye tomära icchä pravu sei se niçcaya ..144..

vidhi vä niñedha ke tomäre dete päre .
sei sat, ye tomära ächaye antare ..145..

sarva-lokepäla tumi sarva-lokanätha .
bhäla haya ye maye se vidita tomä’ta ..146..

yerüpe karivä prabhu jagata-uddhära .
tumi se jänaye tähä ke jänaye ära ..147..

svatantra paramänanda tomära carita .
tumi ye karive, se-i haive niçcita ..148..

tathäpiha kaha saba sevakera sthäne .
ke vä ki balaye tähä çunaha äpane ..149..

tabe ye tomära icchä karive tähäre .
ke tomära icchä prabhu, virodhite päre ..”150..

nityänanda-väkye prabhu santoña hailä .
punaù punaù äliìgana karite lägilä ..151..

ei mata nityänanda-saìge yukti kari’ .
calilena vaiñëava-samäje gauräìga-çréhari ..152..

‘gåha chäòivena prabhu’ jäni’ nityaänanda .
bähya nähi sphure, deha haila nispanda ..153..

sthira hai’ nityänanda mane mane gaëe .
“prabhu gele äi präëa dhariva kemane ..154..

kemate vaïciva äi käla—diva-räti .”
eteka cintite mürcchä päya mahämati ..155..

bhäviyä äira duùkha nityänanda-räya .
nibhåte vasiyä prabhu kändaye sadäya ..156..

mukundera väsäya äilä gauracandra .
dekhiyä mukunda hailä parama änanda ..157..

pravu bale,—“gäo kichu kåñëera maìgala .”
mukunda gäyena, prabhu çuniyä vihvala ..158..

‘vola vola’ huìkära karaye dvijamaëi .
puëyavanta mukundera çuni’ divya-dhvani ..159..

kñaëeke karilä prabhu bhäva samvaraëa .
mukundera saìge tabe kahena kathana ..160..

prabhu bale,—“mukunda, çunaha kichu kathä .
vähira haiva ämi, nä rahiva hethä ..161..

gärihasta ämi chäòiväìa suniçcita .
çikhä-sütra chäòiyä caliva ye-te-bhita ..”162..

çréçikhära antarddhäna çuniyä mukunda .
paòila virahe, saba ghucila änanda ..163..

käkuti kariyä bale, mukunda mahäçaya .
“yadi prabhu, emata se karivä niçcaya ..164..

dina-katho eirüpe karaha kérttane .
tabe prabhu, karivä se ye tomära mane ..”165..

mukundera väkya çuni’ çrégaurasundara .
calilena yathäya ächena gadädhara ..166..

sambhrame caraëa vindalena gadädhara .
prabhu bale,—“çuna kichu ämära uttara ..167..

nä rahiva gadädhara, ämi gåha-väse .
ye-te dike caliväìa kåñëera uddeçe ..168..

çikhä-sütra sarvathäya ämi nä räkhiva .
mäthä muòäiyä ye-te dike cali’ yäva ..”169..

çréçikhära antarddhäna çuni’ gadädhara .
vajrapäta yena haila çirera upara ..170..

anre duùkhita hai’ bale gadädhara .
“yateka adbhuta prabhu, tomära uttara ..171..

çikhä-sutra ghucäilei se kåñëa päi .
gåhastha tomära mate vaiñëava ki näi ?..172..

mäthä muòäile pravu, kivä karma haya .
tomära se mata, e vedera mata naya ..173..

anäthiné, mäyere vä kemate chäòive .
prathamei janané-vadhera bhägé have ..174..

tumi gele sarvathä jévana nähi täna .
sabe avaçiñöa ächa tumi täìra präëa ..175..

gharete thäkile ki éçvarera préta naya .
gåhastha se sabära prétera sthalé haya ..176..

tathäpio mäthä muëòäile svästhya päo .
ye tomära icchä täi kari’ cali’ yäo ..”..177..

ei mata äpta-vaiñëavera sthäne sthäne .
‘çikhä-sütra ghucäimu’ valilä äpane ..178..

sabei çuniyä çréçikhära antarddhäna .
mürcchita paòaye käru nähi dehe jïäna ..179..

karivena mahäpravu çikhära muëòana .
çréçikhä saìariyä kände sarvabhaktagaëa ..dhru..180..

keha bale,—“se sundara cäìcara cikure .
ära mälä gäìthiyä ki dava tä’-upare ..”181..

keha bale,—“nä dekhiyä se keça-vandhana .
kemate rahive ei päpiñöha jévana ..”182..

“se keçera divya gandha nä laiva ära .”
eta vali’ çire kara hänaye apära ..183..

keha bale,—“se sundara keçe ära bära .
ämalaka diyä ki vä kariva saàskära ..”184..

‘hari hari’ vali’ keha kände uccaiùsvare .
òuvilena bhaktagaëa duùkhera sägare ..185..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..186..

iti çrécaitanyabhägavate madhyakhaëòe
çuklämvara-vijaya-prasäda-varëanaà tathä vidyärthi-
çodhanarüpayatidharma-grahaëecchä-varëanaïca näma
ñaòaviàçohadhyäyaù .


Chapter 27

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 27 >>

saptaviàça adhyäya

jaya jaya viçvambhara çréçacénandana .
jaya jaya gaurasiàha patitapävana ..1..

ei mata anyohanye sarvabhaktagaëa .
prabhura virahe sabe karena kranna ..2..

“kothä yäivena pravu sannyäsa kariyä .
kothä vä ämarä saba dekhiväìa giyä ..3..

sannyäsa karile gräme nä äsive ära .
kon dike yäyena vä kariyä vicära ..”4..

ei mata bhaktagaëa bhäve nirantare .
anna päni käro nähi rocaye çarére ..5..

sevakera duùkha prabhu sahite nä päre .
prasanna haiyä prabhu praväodhe sabära ..6..

prabhu bale,—“tomarä cintaha ki kära .
tumi saba yathä, tathä ämi sarvakñaëa ..7..

tomarä vä bhäva ‘ämi sannyäsa kariyä .
caliväìa ämi tomä’-sabäre chäòiyä ..’8..

sarvathä tomarä ihä nä bhäviha mane .
tomä’-sabä’ ämi nä chäòiba kona kñaëe ..9..

sarvakäla tomarä-sakala mora saìga .
ei janma hena nä jänivä-janma janma ..10..

ei janme tumi saba yena ämä’-saìge .
niravadhi ächa saìkértana-sukha-raìge ..11..

yuge yuge aneka ämära avatära .
se sakala saìgé sabe ha’yecha ämära ..12..

ei mata äro äche dui avatära .
‘kértana’ ‘änanda’ rüpe haive ämära ..13..

tähäteo tumi saba ei mata raìge .
kértana karivä mahä-sukhe ämä’-saìge ..14..

loka-çikñä-nimitta se ämära sannyäsa .
eteke tomarä saba cinta kara näça ..”15..

eteka baliyä prabhu dhariyä sabäre .
prema-äliìgana sukhe punaù punaù kare ..16..

prabhu-väkye bhakta-saba kichu sthira hailä .
sabä’ pravodhiyä pravu ni väse gelä ..17..

parasparä e sakala yateka äkhyäna .
çuniyä çacéra dehe nähi rahe präëa ..18..

prabhura sannyäsa çuni’ çacé-jaganmätä .
hena duùkha janmila nä jäne äche kothä ..19..

mürcchita haiyä kñaëe paòe påthivéte .
niravadhi dhärä vahe, nä päre räkhite ..20..

vasiyä ächena prabhu kamala-locana .
kahite lägilä çacé kariyä krandana ..21..

bhäöiyäré rägaù
“nä yäiya nä yäiya väpa, mäyere chäòiyä .
päpa jéu äche tora çrémukha cähiyä ..22..

(gauräìga he ! dhru..)
kamala-nayana tora çrécandra-vadana .
adhara suraìga, kunda-mukutä-daçana ..23..

amiyä varithe yena sundara vacana .
nä dekhi väìciva ki se gajendra-gamana ..24..

dvaita-çréväsa-ädi tora anucara .
nityänanda äche tora präëera dosara ..25..

parama bändhava gadädhara-ädi-saìge .
gåhe rahi’ saìkértana kara tumi raìge ..26..

dharma vujhäite väpa, tora avatära .
janané chäòivä e kon rdhammera vicära ? ..27..

tumi dharmamaya yadi janané chäòivä .
kemate jagate tumi dharma vujhäivä ?”..28..

prema-çoke kahe çacé, çune viçvambhara .
premete rodhita kaëöha, nä kare uttara ..29..

“tomära agraja ämä’ chäòiyä calilä .
vaikuëöhe tomära väpa gamana karilä ..30..

tomä’ dekhi’ sakala santäpa päsariluì .
tumi gele präëa muïi sarvathä chäòimu ..31..

karuëa bhäöiyäré rägaù
präëera gauräìga hera väpa,
anäthiné chäòite nä yuyäraya ..32..

sabä’ laïä kara’ nija-ahgane kértana,
nityänanda ächaye sahäya ..dhru..33..

premamaya dui äìthi, dérgha dui bhuja dekhi,
vacanete amiyä variñe .
vinä-dépe ghara mora, tora aìgete ujora,
räìgä päye kata madhu variñe ..”34..

prema-çoke kahe çacé, viçvambhara çune vasi’,
(yena) raghunäthe kauçalyä vujhäya .
çrécaitanya nityänanda, sukhadätä sadänanda,
våndävana däsa rasa gäya ..35..

eimata viläpa raye çacé-mätä .
mukha tuli’ öhäkura nä kahe kona kathä ..36..

vivarëa hailä çacé-asthircammasära .
çokäkulä devé kichu nä kare ähära ..37..

prabhu dekhi’ jananéra jévana nä rahe .
nibhåte vasiyä kichu gopya kathä kahe ..38..

pravu bale,—“mätä, tumi sthira kara mana .
çuna yata janma ämi tomära nandana ..39..

citta diyä çunaha äpana guëa-gräma .
kona käle ächila tomära ‘påçni’ näma ..40..

tathäya ächilä tumi ämära janané .
tabe tumi svarge haile ‘aditi’ äphani ..41..

tabe ämi hailuì vämana-avatära .
tathäo ächilä tumi nané ämära ..42..

tabe tumi ‘devahüti’ hailä ära bära .
tathäo kapila ämi nandana tomära ..43..

tabe ta’ ‘kauçalyä’ hailä ära bära tumi .
tathäo tomära putra rämacandra äëi ..44..

tabe tumi mathuräya ‘devaké’ hailä .
kaàsäsura-antaùpure vandhane ächilä ..45..

tathäo ämära tumi ächilä janané .
tumi sei devaké, tomära putra ämi ..46..

äro dai jan ei saìkérttanärambhe .
haiva tomära putatra ämi avilamva ..47..

‘mora arccä mürtti’ mätä tumi se dharaëé .
‘jihvärüpä’ tumi mätä nämera janané ..48..

ei mata tumi ämära mätä janme janme .
tomära ämära kabhu tyäga nähi rmamme ..49..

amäyäya ei saba kahiläìa kathä
ära tumi manoduùkha nä kara sarvathä ..”50..

kahilena pravu ati rahasya-kathana .
çuniyä çacéra kichu sthira haila mana ..51..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..52..

iti çrécaitanyabhägavate madhyakhaëòe
virahapravodha-varëanaà näma
saptaviàçohadhyäyaù .


Chapter 28

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 2. Madhya Khanda >> Chapter 28 >>

añöäviàça adhyäya

jaya jaya çrégauräìga viñëupriyä-natha .
jévagaëa-prati kara çubha dåñöi-päta ..1..

eimate ächena öhäkura viçvamva .
saìkértana-änanda karena nirantara ..2..

svecchämaya maheçvara kakhane ki kare .
éçvarera rmamma keha vujhaite nä päre ..3..

niravadhi paränanda saìkértana-raìge .
hariñe thäkena sarva-vaiñëavera saìge ..4..

paränande vihvala sakala bhaktagaëa .
päsari’ rahilä sabe prabhura gamana ..5..

sarva vede bhävena ye pravure dekhite .
kréòä kare bhaktagaëa se-prabhu-sahite ..6..

ye-dina caliva prabhu sannyäsa karite .
nityänanda-sthäne tähä kahilä nibhåte ..7..

“çuna çuna nityänanda-svarüpa gosäïi !
e kathä bhäìgive sabe païca-jana öhäïi ..8..

ei saìkramaëa-uttaräyaëa-divase .
niçcaya caliva ämi karite sannyäse ..9..

‘indräëé’ nikaöe käöoïä-näme gräma .
tathä äche keçava bhäraté çuddha näma ..10..

täna sthäne ämära sannyäsa suniçcita .
ei päìca jane mätra karivä vidita ..”11..

“ämära janané, gadädhara, brahmänanda .
çrécandraçekharäcäryya, apara mukunda ..”12..

ei kathä nityänanda-svarüpera sthäne .
kahilena prabhu, ihä keha nähi jane ..13..

païca-jana-sthäne mätra e saba katha .
kahilena nityänanda prabhura gamana ..14..

sei di prabhu sarva-vaiñëavera saìge .
sarva dina goìäilä saìkértana-raìge ..15..

parama-änande prabhu kariyä bhojana .
sandhyäya karilä gaìgä dekhite gamana ..16..

gaìgä namaskariyä vasilä gaìgä-tére .
kñaëeka thäkiyä punaù äilena ghare ..17..

äsiyä vasilä gåhe çrégaurasundara .
caturddike vasilena saba anucara ..18..

se-dine caliva prabhu keha nähi jäne .
kautuke ächena sabe öhäkurera sane ..19..

vasiyä ächena prabhu kamala-locana .
sarväìge çobhita mälä sugandi candana ..20..

yateka vaiñëava äisena dekhiväre .
sabei candana mälä lai’ dui kare ..21..

hena äkarñaëa pravau karilä äpani .
kevä kon diga haite äise nähi jäni ..22..

kateka vä nagariyä äise dekhete .
vrahmädira çakti ihä nähika likhite ..23..

daëòa-paraëäma haïä paòe sarvavajana .
eka dåñöe sabei cähena çrévadana ..24..

äpana galära mälä sabäkäre diyä .
äjïä kare prabhu sabe—“kåñëa goo giyä ..25..

bala kåñëa, bhaja kåñëa, gäo kåñëa-näma .
kåñëa vinu keha kichu nä bhäviha äna ..26..

yadi ämä’-prati sneha thäke sabäkära .
tabe kåñëa-vyatirikta nä gäive ära ..27..

ki çayane, ki bhojane, kivä jägaraëe .
aharniça cinta kåñëa, balaha vadane ..”28..

ei mata çubhadåñöi kari’ sabäkäre .
upadeça kahi’ sabe bale,—“yäo ghare ..”29..

ei mata kata yäya, kata vä äise .
keha käre nähi cine, änandete väse ..30..

pürëa haila çrévigraha candana-mäläya .
candre vä kateka çobhä kahane nä yäya ..31..

prasäda päiyä sabe harañita haïä .
ucca hari-dhvani sabe yäyena kariyä ..32..

eka läu häte kari’ sukåti çrédhara .
henai samaye äsi’ hailä gocara ..33..

läu-bheöa dekhi’ häse çrégaurasundare .
“kothäya päilä ?” prabhu jijïäse tähäre ..34..

nija-mane jäne prabhu “käli caliväìa .
ei läu bhojana karite näriläìa ..35..

çrédharera padärtha ki haive anyathä .
e läu bhojana äji kariva sarvathä ..”36..

eteka cintiyä bhakta-vätsalya räkhite .
jananére valilena randhana karite ..37..

henai samaye ära kona bhägyavän .
dugdha-bheöa äniyä dilena vidyamäna ..38..

häsiyä öhäkura bale,—“vaòa bhäla bhäla .
dugdha läu päka giyä karaha sakäla ..”39..

santoñe calilä çacé karite randhana .
hena bhaktavatsala çréçacéra nandana ..40..

ei mate mahänande vaikuëöha-éçvara .
kautuke ächena rätri dvitéya prahara ..41..

sabäre vidäya diyä pravu viçvambhara .
bhojane vasilä äsi’ tridaça-éçvara ..42..

bhojana kariyä pravu mukhaçuddhi kari’ .
calilä çayana-ghare gauräìga-çréhari ..43..

yoganidrä-prati dåñöi karilä éçvara .
nikaöe çuilä haridäsa gadädhara ..44..

äi jäne äji prabhu karive gamana .
äira nähika nidrä, kände anukñaëa ..45..

‘daëòa cäri rätri äche’ öhäkura jäniyä .
uöhilena caliväre nasäghräëa laiyä ..46..

gadädhara haridäsa uöhilena jäni’ .
gadädhara balena,—“caliva saìge ämi ..”47..

prabhu bale,—“ämära nähika käru saìga .
eka advitéya se ämära sarva raìga ..”48..

äi jänilena mätra prabhura gamana .
duyäre vasiyä rahilena tata-kñaëa ..49..

jananére dekhi’ pravu dhari’ täna kara .
vasiyä kahena vahu pravodha-uttara ..50..

“vistara karilä tumi ämära pälana .
paòiläìa, çuniläìa tomära käraëa ..51..

äpanära tilärddheko nä lailä sukha .
äjanma ämära tumi väòäilä bhoga ..52..

daëòe daëòe yata sneha karilä ämäre .
ämi koöé-kalpeo näriva çodhiväre ..53..

tomära prasäde se tähära pratikära .
ämi punaù janma janma åëé se tomära ..54..

çuna mätä, éçvarera adhéna saàsära .
svatamtra haite çakti nähika kähära ..55..

saàyoga-viyoga yata kare sei nätha .
täna icchä vujhiväre çakti äche kä’ta ..56..

daça dinäntare vä ki ekhane ämi .
calileo kona cintä nä kariha tumi ..57..

vyavahära-paramärtha yateka tomära .
sakala ämäte läge, saba mora bhära ..”58..

vuke häta diyä pravu bale bära bära .
“tomära sakala bhära ämära ämära ..”59..

yata kichu bale prabhu, çacé saba çune .
uttara nä kare, kände ajhora nayane ..60..

påthivésvarüpä hailä çacé jaganmätä .
ke vujhive kåñëera acintya-lélä-kathä ..61..

jananéra pada-dhüli lai’ pravu çire .
pradakñiëa kari’ täne calilä satvare ..62..

calilena vaikuëöha-näyaka gåha haite .
sannyäsa kariyä sarv jéva uddhärite ..63..

çuna çuna äre bhäi, prabhura sannyäsa .
ye kathä çunile sarva-vandha haya näça ..64..

prabhu calilena mätra çacé jaganmätä .
jaòapräya rahilena, nähi sphure kathä ..65..

bhakta-saba nä jänena e saba våttänta .
üñaù-käle snäna kari’ yateka mahänta ..66..

prabhu namaskarite äilä prabhu-ghare .
äsi’ sabe dekhe äi vähira-duyäre ..67..

prathamei valilena çréväsa-udära .
“äi kena rahiyäche vähira-duyära ..”68..

jaòapräya äila, kichu nä sphure uttara .
nayanera dhärä mätra vahe nirantara ..69..

kñaëeke valilä äi—“çuna, väpa saba!
viñëura dravyera bhägé sakala vaiñëava ..70..

eteke ye kichu dravya ächaye tähära .
tomä’-sabäkära haya çästra-paracära ..”71..

eteke tomarä sabe äpane miliyä .
yena icchä tena kara, mo yäìa caliyä ..”72..

çuni’ mätra bhaktagaëa prabhura gamana .
bhümite paòilä sabe hai’ acetana ..73..

ki haila se vaiñëavagaëera viñäda .
kändite lägilä sabe kari’ ärttanäda ..74..

anyohanye sabei sabära dhari’ galä .
vividha viläpa sabe karite lägilä ..75..

“ki däruëa niçi pohäila gopénätha” .
baliyä kändena sabe çire diyä häta ..76..

“nä dekhi’ se cäìda-mukha vaïciva kemane .
kivä kärya e vä ära päpiñöha jévane ..77..

äcamvite kene hena haila vajrapäta .”
gaòägaòi’ yäya keha kare ätmaghäta ..78..

samvaraëa nahe bhaktagaëera krandana .
haila krandanamaya prabhura bhavana ..79..

ye bhakta äise prabhu dekhibära ..tare .
sei-i äsi’ òuve mahä-viraha-sägare ..80..

kände saba bhaktagaëa bhümite paòiyä .
“sannyäsa karite prabhu gelena caliyä ..81..

anäthera nätha prabhu gelena caliyä .
ämä’-sabe viraha-samudre pheläiyä ..”82..

käìde saba bhaktagaëa, haiyä acetana,
‘hari hari’ vali’ uccaiùsvare .
ki vä mora dhana-jana, ki vä mora jévana,
prabhu chäòi’ gelä sabäkäre ..83..

mäthäya diyä häta, vuke märe nirghäta,
‘hari hari’ prabhu viçvambhara .
sannyäsa karite gelä, ämä’-sabä’ nä valilä,
kände bhakta dhüläya dhüsara ..84..

prabhura aìgane paòi’, kände mukunda-muräri,
çrédhara, gadädhara, gaìgädäsa .
çréväsera gaëa yata, tärä kände avirata,
çréäcäryya kände haridäsa ..85..

çuniyä krandana-rava, nadéyära loka-saba,
dekhite äise saba dhäïä .
nä dekhi’ prabhura mukha, sabe päya mahä-çoka,
kände sabe mäthe häta diyä ..86..

nägariyä yata bhakta, tärä kände avirata,
väla-våddha nähika vicära .
käìde saba stré-puruñe, päñaëòégaëa häse,
‘nimäire nä dekhimu ära’ ..87..

katakñaëe bhaktagaëa hai’ kichu çänta .
çacé-devé veòi saba vasilä mahänta ..88..

katakñaëe sarva-navadvépe haila dhvani .
sannyäsa karite calilena dvijamaëi ..89..

çuni’ sarva-lokera lägila camatkära .
dhäiyä äilä sarvaloke nadéyära ..90..

äsi’ sarvaloke dekhe prabhura bäòéte .
çünya bäòé sabe lägiyächena kändate ..91..

takhane se ‘häya häya’ kare sarvaloka .
parama nindaka päñaëòéo päya çoka ..92..

“päpiñöha ämarä nä cinila hela jana .”
anutäpa kari’ sabe karena rodana ..93..

bhümite paòiyä kände nagariyägaëa .
“ära nä dekhiva täìra se candra-vadana ..”94..

keha bale,—“cala ghare dväre agni diyä .
kaëe pari’ kuëòala caliva yogé haïä ..95..

hena prabhu navadvépa chäòila yakhana .
ära kene äche ämä’-sabära jévana ..”96..

ki stré puruña ye çunila nadéyära .
sabei viñäda vai nä bhävaye ära ..97..

prabhu se jänaye yäre täriva ye mate .
sarvajéva uddhära kariva hena mate ..98..

nindä-dveña-ädi yära manete ächila .
prabhura viraha-sarpa päñaëòe daàçila ..99..

sarvajéva-nätha gauracandra jaya jaya .
bhäla raìga sabe uddhärile dayämaya ..100..

çuna çuna äre bhäi, prabhura sannyäsa .
ye kathä çunile karmavandha yäya näça ..101..

gaìgä pära haiyä çrégauräìga-sundara .
sei dine äilena kanöaka-nagara ..102..

yäre yäre äjïä prabhu purve karichilä .
tähäräo alpe äsiyä mililä ..103..

çréavadhütacandra gadädhara, mukunda .
çrécandraçekharäcäryya, ära vrahmänanda ..104..

äilena prabhu yathä keçava bhäraté .
matta-siàha-präya priyavargera saàhati ..105..

adbhuta dehera jyotiù dekhiyä tähäna .
uöhilena keçava-bhäraté purëyavän ..106..

daëòavatpraëäma kariyä prabhu täne .
karayoòa kari’ stuti karena äpane ..107..

“anugraha tumi more kara mahäçaya !
patita-pävana-tumi mahä-kåpämaya ..108..

tumi se dibäre pära kåñëa präëanätha .
niravadhi kåñëacandra vasaye tomä’ta ..109..

kåñëadäsya vinu mora nahe kichu äna .
hena upadeça tumi more deha’ däna ..”110..

prema-jale aìga bhäse prabhura kahite .
huìkära kariyä çeñe lägilä näcate ..111..

gäite lägila mukundädi bhaktagaëa .
nijäveçe matta näce çréçacénandana ..112..

arvuda arvuda loka çuni’ seikñaëe .
äsiyä mililä nähi jäni kothä hane ..113..

dekhiyä prabhura rüpa parama sundara .
eka dåñöe päna sabe kare nirantara ..114..

akathya adbhuta dhärä prabhura nayane .
tähä nä kahite päre ‘ananta’ vadane ..115..

päka diyä nåtya karite ye chuöe jala .
tähätei loka snäna karila sakala ..116..

sarva laka titila prabhura prema-jale .
stré-puruñe väla-våddhe ‘hari hari’ bale ..117..

kñaëe kampa, kñaëe sveda, kñaëe mürcchä yäya .
ächäòa dekhite sarva loke päya bhaya ..118..

ananta-brahmäëòa-nätha nija-däsyabhäve .
dante tåëa kari’ sabä’-sthäne däsya mäge ..119..

se käruëya dekhiyä kändaye sarvaloke .
sannyäsa çuniyä sabe bhäve mahä-çoka ..120..

“kemane dhariva präëa ihära janané .
äji täne pohäila ki käla-rajané ..121..

kon puëyavaté hena päileka nidhi .
kon vä däruëa doñe harileka vidhi ..122..

ämä’-sabäkära präëa vidare çunite .
bhäryyä vä jananané präëa dhariva kemate ..”123..

eimata närégaëa duùkha bhävi’ kände .
paòi’ kände sarva jéva caitanyera phände ..124..

kñaëeka samvari’ nåtya vaise viçvambhara .
vasilena caturddike saba anucara ..125..

dekhiyä prabhura bhakti keçava bhäraté .
änanda sägare magna hai’ kare sttuti ..126..

“ye bhakti tomära ämi dekhila nayane .
e çakti anyera nahe éçvarera vine ..127..

tumi se jagadguru jänila naçcaya .
tomära gurura yogya keha kabhu naya ..128..

tabe tumi lokaçikñä-nimitta-käraëe .
karivä ämäre guru hena laya mane ..”129..

prabhu bale,—“mäyä more nä kara prakäça .
hena dékñä deha’ yena haìa kåñëadäsa ..”130..

eimata kåñëakathä-änanda-prasaìge .
vaïcilena se niçä öhäkura sabä’-saìge ..131..

prabhäte uöhaiyä sarva bhuvanera pati .
äjïä karilena candraçekharera prati ..132..

“vidhiyogya yata karm saba kara tumi .
tomärei pratinidhi kariläìa ämi ..”133..

prabhura äjïäya candraçekhara-äcäryya .
karite lägilä sarva-vidhi-yogya kärya ..134..

nänä gräma haite se nänä upäyana .
äsite lägila ati akathya-kathana ..135..

dadhi, dugdha, ghåta, mudga, tämbüla, candana .
puñpa, yajïa-sütra, vastra äne sarvajana ..136..

nänävidha bhakñya dravya lägila äsite .
hena nähi jäni ke änaye kon bhite ..137..

parama änande sabe kare hari-dhvani .
‘hari’ vinä loka-mukhe ära nähi çuni ..138..

tabe mahäprabhu sarva jagatera präëa .
vasilä karite çréçikhära antarddhäna ..139..

näpita vasilä äsi sammukhe yakhane .
krandanera kalarava uöhila takhane ..140..

kñura dite näpita se cäìcara-cikure .
mäthe häta nä deya, krandanamätra kare ..141..

nityänanda-ädi kari’ yata bhaktagaëa .
bhümite paòiyä sabe karena krandana ..142..

bhaktera ki däya, yata vyavahäri-loka .
tähäräo kändite lägilä kari’ çoka ..143..

keha bale,—“kene vidhi såjila sannyäsa ?”
eta vali’ närégaëa chäòe mahä-çväsa ..144..

agocare thäki’ saba kände devagaëa .
ananta brahmäëòamaya haila krandana ..145..

hena se käruëya-rasa gauracandra kare .
çuìka-käñöha-päñäëädi dravaye antare ..146..

e sakala lélä jéva-uddhära-käraëa .
ei tära säkñé dekha kände sarvajana ..147..

prema-rase parama caïcala gauracandra .
sthira nahe niravadhi bhäva açru kampa ..148..

‘vola’ ‘vola’ kari’ prabhu uöhe viçvambhara .
gäyena mukunda, prabhu näce nirantara ..149..

vasileo prabhu sthira haite nä päre .
prema-rase mahä-kampa, vahe açrudhäre ..150..

‘vola vola’ kari’ prabhu karaye huìkära .
kñaurakarma näpita nä päre karibära ..151..

kathaà-kathamapi sarvadina-avaçeñe .
kñaura-karma nirväha haila prema-rase ..152..

tabe sarva-loka-nätha kari’ gaìgä-snäna .
äsiyä vasilä yathä sannyäsera sthäna ..153..

r’sabaçikñä-guru gauracandra’ vede bale .
keçavabhäraté-sthäne tähä kahe chale ..154..

prabhu kahe,—“svapne more kona-mahäjana .
karëe sannyäsera mantra karila kathana ..155..

vujha dekhi tähä tumi kivä haya nahe .”
eta vali’ prabhu täìre karëe mantra kahe ..156..

chale prabhu kåpä kari’ täìre çiñya kaila .
bhäratéra citte mahä-vismaya janmila ..157..

bhäraté balena,—“ei mahä-mantravara .
kåñëera prasäde ki tomära agocara ..”158..

prabhura äjïäya tabe keçava bhäraté .
sei mantra prabhure kahilä mahämati ..159..

caturddike harinäma sumaìgala-dhvani .
sannyäsa karilä vaikuëöhera cüòämaëi ..160..

parilena aruëa vasana manohara .
tähäte hailä koöi-kandarpa-sundara ..161..

sarva aìga çrémastaka candane lepita .
mäläya pürëita çrévigraha suçobhita ..162..

daëòa-kamaëòalu dui çréhaste ujajbala .
niravadhi nija-preme änande vihvala ..163..

koöi koöi candra jini’ çobhe çrévadana .
premadhäre pürëa dui kamala-nayana ..164..

kivä se sannyäsi-rüpa haila prakäça .
pürëa kari’ tähä varëivena vedavyäsa ..165..

‘sahasranäme’ te ye kahilä vedavyäsa .
‘kona avatäre prabhu karena sannyäsa ..’166..

ei tähä satya karilena dvijaräja .
e rmamma jänaye saba-vaiñëava-samä ..167..

tathähi (mahäbhärate dänardhamme 149 aù,
sahasranäma-stotre 75 saìkhyä)—
sannyäsakåcchamaù çänto
niñöhä-çäntiù paräyaëaù ..168..

(sei çréviñëu) yatidharma-grahaëakäré,
nirviñaya, kåñëaikaniñöha, harikértanarüpa
mahäyajïe dåòhaniñöha, kevalädvaitavädi-
abhaktera nivåttikäri-çäntilavdha-mahäbhäva-
paräyaëa .

tabe näma thuiväre keçava bhäraté .
mane mane cintite lägilä mahämati ..169..

“caturddaça-bhuvanete emata vaiñëava .
ämära nayane nähi haya anubhava ..170..

ataeva kothäo nä thäke yei näma .
hena näma thuile mora pürëa haya käma ..171..

müle bhäratéra çiñya ‘bhäraté’ se haye .
ihäne ta’ tähä thuiväre yogya nahe ..”172..

bhägyavän nyäsivara eteka cintite .
çuddhä sarasvaté täna äilä jihväte ..173..

päiyä ucita näma keçava-bhäraté .
prabhu-vakñe hasta diyä bale çuddha-mati ..174..

“yata jagatera tumi ‘kåñëa’ voläiyä .
karäilä caitanya—kértana prakäçiyä ..175..

eteke tomära näma çrékåñëacaitanya .
sarvaloka tomä’ haite yäte haila dhanya ..”176..

eta yadi nyäsivara valilä vacana .
jayadhvani puñpavåñöi haila takhana ..177..

caturddike mahä-hari-dhvani-kolähala .
kariyä änande bhäse vaiñëava-sakala ..178..

bhäratére sarva bhakta karilä praëäma .
prabhuo hailä tuñöa labhi’ nija näma ..179..

‘çrékåñëacaitanya’ näma haila prakäça .
daëòavat haiyä paòilä kariyä prabhu dhanya .
prakäçilä ätmanäma ‘çrékåñëacaitanya’ ..181..

sarva-käla caitanya sakala lélä kare .
yäìhäre yakhana kåpä, dekhäyena täìre ..182..

ära kata lélä-rasa hai sei sthäne .
nityänanda-svarüpe se saba tattva jäne ..183..

täìhära äjïäya ämi kåpä-anurüpe .
kichumätra sütra ämi likhila pustake ..184..

sarva-vaiñëavera päye mora namaskära .
ithe aparädha kichu nä lave ämära ..185..

vede iìä koöi koöi muni vedavyäse .
varëivena nänä mate açeña-viçeñe ..186..

ei mate madhya-khaëòe prabhura sannyäsa .
ye kathä çunile haya caitanyera däsa ..187..

madhya-khaëòe éçvarera sannyäsa-grahaëa .
ihära çravaëe mile kåñëaprema-dhana ..188..

çrékåñëacaitanya nityänanda dui prabhu .
ei väïchä ihä yena nä päsari kabhu ..189..

hena dina haive ki caitanya-nityänanda .
dekhiva veñöita caturddike bhaktavånda ..190..

ämära prabhura prabhu çrégaurasundara .
e vaòa bharasä citte dhari nirantara ..191..

mukheha ye jana bale ‘nityänanda-däsa’ .
se avaçya dekhiveka caitanya-prakäça ..192..

caitanyera priyatama nityänanda-räya .
prabhu-bhåtya-saìga yena nä chäòe ämäya ..193..

gatera premadätä hena nityänanda .
täna haïä yena bhajoà prabhu-gauracandra ..194..

saàsärera pära hai’ bhaktira sägare .
ye òuvive se bhajuka nitäi-cändere ..195..

käñöhera putalé yena kuhake näcäya .
eimata gauracandra more ye voläya ..196..

pakñé yena äkäçera anta nähi päya .
yata çakti thäke, tata düra uòi’ yäya ..197..

eimata caitanya-kathära anta näi .
yära yatadüra çakti sabe tata gäi ..198..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..199..

änandalélärasavigrahäya
hemäbhadivyacchavisundaräya .
tasmai mahäpremarasapradäya
caitanyacandräya namo namaste ..200..

he çrécaitanyacandra, tomäke punaù punaù
namaskära kari . tumi kåñëänanda-lélä-rasa-
vigraha, tumi sparëacchaöä-maëòita lokätéta
sundara-mürtti, tumi kåñëera ujajbalarasa-prema
jagatke pradäna kariyächa .

iti çrécaitanyabhägavate madhyakhaëòe
sannyäsagrahaëaà näma añöaviàçohadhyäyaù .

iti madhyakhaëòa samäpta


3. Antya Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >>

No text or attachments, Sub-item(s) list as below:

Chapter 1
Chapter 2
Chapter 3
Chapter 4
Chapter 5
Chapter 6
Chapter 7
Chapter 8
Chapter 9
Chapter 10


Chapter 1

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 1 >>

çréçrégauranityänandau jayataù

çréçrécaitanyabhägavata

antyakhaëòa

prathama adhyäya

(çrémurärigupta-kåta çloka)
avatérëau sa-käruëyau paricchinnau sadéçvarau .
çrékåñëacaitanya-nityänandau dvau bhrätarau bhaje ..1..

namasrikäla-satyäya jagannätha-sutäya ca .
sa-bhåtyäya sa-putträya sa-kalapräya te namaù ..2..

jaya jaya çrékåñëacaitanya lakñmékänta .
jaya jaya nityänanda-vallabha-prakänta ..3..

jaya jaya vaikuëöha-éçvara nyäsirä .
jaya jaya jaya bhakata-samäja ..4..

jaya jaya patita-pävana gauracandra .
däna deha’ hådaye tomära pada-dvandva ..5..

çeñakhaëòa-kathä bhäi, çuna eka-citte .
néläcale gauracandra äilä ye-mate ..6..

kariyä sannyäsa vaikuëöhera adhéçvara .
se rätri ächilä prabhu kaëöaka-nagara ..7..

karilena mätra prabhu sannyäsa-grahaëa .
mukundare äjïä haila karite kértana ..8..

‘vola’ ‘vola’ vali’ prabhu ärambhilä nåtya .
caturddige gäite lägilä saba bhåtya ..9..

çväsa, häsa, sveda, kampa, pulaka, huìkära .
nä jäni kateka haya ananta vikära ..10..

koöi-siàha-präya yena viçäla garjajana .
ächäòa dekhite bhaya päya sarvajana ..11..

ädi 1ma aù 3ya saìkhyä drañöavya
ädi 1ma aù 2ya saìkhyä drañöavya
kon dige daëòa kamaëòalu vä päòilä .
nijapreme vaikuëöhera pati matta hailä ..12..

näcite näcite pravu gurure dhariyä .
äliìgana karilena vaòa tuñöa haïä ..13..

päiyä prabhura anugraha-äliìgana .
bhäratéra premabhakti haila takhana ..14..

päka diyä daëòa-kamaëòalu düre pheli’ .
sukåti bhäraté näce ‘hari hari’ vali’ ..15..

bähya düre gela bhäratéra premarase .
gaòägaòi’ yäya vastra nä samvare çeñe ..16..

bhäratére kåpä haila prabhura dekhiyä .
sarvagaëa ‘hari’ bale òäkiyä òäkiyä ..17..

santoñe gurura saìge prabhu kare nåtya .
dekhiiyä parama sukha gäya saba bhåtya ..18..

cäri-vede dhyäne yäìre dekhite duñkara .
täìra saìge säkñäte näcaye nyäsivara ..19..

keçava-bhäraté-pade vahu namaskära .
ananta-brahmäëòa-nätha çiñya-rüpe yäìra ..20..

ei mata sarvarätri gurura saàhati .
nåtya karilena vaikuëöhera adhipati ..21..

prabhäta haile prabhu bähya prakäçiyä .
calilena guru-sthäne vidäya laiyä ..22..

“araëye praviñöa muïi haimu sarvathä .
präëanätha mora kåñëacandra päìa yathä ..”23..

guru bale,—“miha caliva tomä’—saìge .
thäkiva tomära säthe saìkértana-raìge ..”24..

kåpä kari’ prabhu saìge lailena täne .
agre gura kariyä calilä prabhu vane ..25..

tabe candraçekhara-äcärya kole kari’ .
uccaiùsvare kändite lägilä gaurahari ..26..

“gåhe cala tumi sarva-vaiñëavera sthäne .
kahio sabäre ämi caliläìa vane ..27..

gåhe cala tumi duùkha nä bhäviha mane .
tomära hådaye ämi vandé sarvakñaëe ..28..

tumi mora pitä-muïi nandana tomära .
janma janma tumi prema-saàhati ämära ..”29..

eteka baliyä täne öhäkura calilä .
mürcchägata hai’ candraçekhara paòilä ..30..

kåñëera acintya çakti vujhane nä yäya .
ataeva se virahe präëa rakñä päya ..31..

kñaëeka caitanya päi’ çrécandraçekhara .
navadvépa-prati tiàho gelena satvara ..32..

tabe navadvépe candraçekhara äilä .
sabä’-sthäne kahilena,—“prabhu vane gelä ..”33..

çrécandraçekhara-mukhe çuni’ bhaktagaëa .
ärttanäda kari’ sabe karena krandana ..34..

koöi mukha haileo se saba viläpa .
varëite nä päri se sabära anutäpa ..35..

dvaita balaye,—“mora nä rahe jévana .”
vidare päñäëa käñöha çuni’ se krandana ..36..

advaita çunivämätra hailä mürcchita .
präëa nähi dehe, prabhu paòilä bhümi’ta ..37..

çacédevé çoke rahilena jaòa haiyä .
kåtrima-putalé yena äche däëòäiyä ..38..

bhakta-patné ära yata pativratägaëa .
bhümite paòiyä sabe karena krandana ..39..

advaita balaye,—“ära ki kärya jévane .
se-hena öhäkura mora chäòila yakhane ..40..

praviñöa haimu äji sarvathä gaìgäya .
dine loke dhariveka, calimu niçäya ..”41..

ei mata virahe sakala bhaktagaëa .
sabära hai vaòa citta uöäöana ..42..

kona mate citate kahe svästhya nähi päya .
deha eòiväre sabe cähena sadäya ..43..

yadyapiha sabei parama mahädhéra .
tavu keha kähäre karite näre sthira ..44..

bhaktagaëa deha-tyäga bhävilä niçcaya .
jäni sabä’ pravodhi’ äkäça-väëé haya ..45..

“duùkha nä bhäviha advaitädi-bhaktagaëa !
sabe sukhe kara’ kåñëacandra-ärädhana ..46..

sei prabhu ei dina-dui-cäri vyäje .
äsiyä miliva tomä’-sabära mäjhe ..47..

deha-tyäga keho kichu nä bhäviha mane .
pürvavat sabe viharive prabhu-mane ..”48..

çuniyä äkäça-väëé sarva bhaktagaëa .
dehatyäga-prati sabe chäòilena mana ..49..

kari’ abalamvana prabhura guëa-näma .
çacé veòi’ bhaktagaëa thäke aviräma ..50..

tabe gauracandra sannyäséra cüòaòämaëi .
calilä paçcama-mukhe kari’ haridhvani ..51..

nityänanda-gadädhara-mukunda-saàhati .
govinda paçcäte, agre keçava bhäraté ..52..

calilena mätra prabhu matta-siàha-präya .
lakña koöi loka kändi’ päche päche dhäya ..53..

caturddige loka kändi’ vana bhäìgi’ yäya .
sabäre karena prabhu kåpä amäyäya ..54..

“sabe gåhe yäha giyä laha kåñëa-näma .
sabära hauka kåñëacandra dhana-präëa ..55..

brahmä-çiva-çukädi ye rasa väïchä kare .
hena rasa hauka tomä’-sabära çarére ..”56..

vara çuni’ sarva loka kände uccaiùsvare .
paravaça-präya sabe äilana ghare ..57..

räòhe äsi’ gauracanadra hailä praveça .
adyäpiha sei bhägye dhanya räòha-deça ..58..

räòha-deça bhümi yata dekhite sundara .
caturddike açvattha-maëòalé manohara ..59..

svabhäva-sundara sthäna çobhe gäbhé-gaëe .
dekhiyä äviñöa prabhu haya sei kñaëe ..60..

‘hari’ ‘hari’ vali’ prabhu ärambhilä nåtya .
caturddike saìkértana kare saba bhåtya ..61..

huìkära garjajana kare vaikuëöhera räya .
jagatera cittavåtti çuni’ çodha päya ..62..

eimata prabhu dhanya kari’ väòha-deça .
sarvapathe calilena kari’ nåtyäbeça ..63..

prabhu bale,—“vakreçvara ächena ye vane .
tathäi yäimu muïi thäkimu nirjajane..”64..

eteka baliyä premäveçe cali’ yäya .
nityänanda-ädi saba päche päche dhäya ..65..

adbhuta prabhura nåtya, adbhuta kértana .
çuni’ mätra dhäiyä äise sarvajana ..66..

yadyapiha kona deçe nähi saìkértana .
keha nähi dekhe kåñëa-premera krandana ..67..

tathäpi prabhura dekhi’ advuta krandana .
daëòavata haiyä paòaye sarvajana ..68..

tathi-madhye keha keha atyanta pämara .
tärä bale,—“eta kene kändena vistara ..”69..

seho saba jana eve prabhura kåpäya .
sei prema saìariyä kändi’ gaòi’ yäya ..70..

sakala bhuvana eve gäya gauracandra .
tathäpiha sabe nähi gäya bhütavånda ..71..

çrékåñëacaitanya-näme vimukha ye jana .
niçcaya jäniha sei päpé bhütagaëa ..72..

hena mate nåtya-rase vaikuëöhera nätha .
näciyä yäyena saba-bhakta-gaëa-sätha ..73..

dina-avaçeñe prabhu eka dhanya gräme .
rahalena puëyavanta-brähmaëa-äçrame ..74..

bhikñä kari’ mahäprabhu karilä çayana .
caturddige veòiyä çuilä bhaktagaëa ..75..

prahara-khäneka niçä thäkite öhäkura .
sabä’ chäòi’ paläiyä gela kathodüra ..76..

çeñe sabe uöhiyä cähena bhaktagaëa .
nä dekhiyä prabhu sabe karena krandana ..77..

sarva gräma vicära kariyä bhaktagaëa .
präntara-bhümite tabe karilä gamana ..78..

nija prema-rase vaikuëöhera adhéçvara .
präntare rodana kare kari’ uccaiùsvara ..79..

“kåñëare prabhure äre kåñëa mora väpa !”
baliyä rodana kare sarva-jéva-nätha ..80..

hena se òäkiyä kände nyäsicüòämaëi .
kroçekera patha yäya rodanera dhvani ..81..

katho-düre thäkiyä sakala bhaktagaëa .
çunena prabhura ati adbhuta rodana ..82..

calilena sabe rodanera anusäre .
dekhilena sabe prabhu kände uccaiùsvare ..83..

prabhura rodane kände sarva bhaktagaëa .
mukunda lägilä tabe karite kértana ..84..

çuniyä kértana prabhu lägilä näcite .
änande gäyena sabe veòi’ cäri bhite ..85..

ei mate sarva-pathe näciyä näciyä .
yäyena paçcima-mukhe änandita haïä ..86..

kroça-cäri sakale ächena vakreçvara .
sei-sathäne phirilena gauräìga-sundara ..87..

näciyä yäyena prabhu paçcimäbhimukhe .
pürvamukha puna hailena nija-sukhe ..88..

pürvamukhe caliyä yäyena nåtya-rase .
ananta änande prabhu aööa aööa häse ..89..

bähya prakäçiyä prabhu nija kutühale .
valilena,—“ämi caliläìa néläcale ..90..

jagannätha prabhura haila äjïä more .
‘néläcale tumi jhäöa äisa satvare’ ..”91..

eta vali’ calilena hai’ pürvamukha .
bhakta saba päilena paränanda sukha ..92..

täna icchä tiàho se jänena sabe mätra .
täna anugrahe jäne täna kåpäpätra ..93..

ki icchäya calilena vakreçvara-prati .
kene vä nä gelä, vujhe kähära çakati ..94..

hena vujhi kari’ prabhu vakreçvara-vyäja .
dhanya karilena sarva räòhera samäja ..95..

gaìgä-mukha haiyä calilä gauracandra .
niravadhi dehe nija-premera änanda ..96..

bhaktiçünya sarva deça, nä jäne kértana .
käro mukhe nähi kåñëanäma-uccäraëa ..97..

prabhu bale,—“hena deçe äiläìa kene .
‘kåñëa’ hena näma käro nä çuni vadane ..98..

kene hena deçe muïi kariluì payäna .
nä räkhimu deha muïi chäòoà ei präëa ..”99..

henai samaye dhenu räkhe çiçugaëa .
tära madhye sukåti ächaye eka jana ..100..

haridhvani karite lägilä äcamvita .
çuniyä hailä prabhu ati harañita ..101..

‘gakihosa’ väkya prabhu çuni’ çiçumukhe .
vicära karite lägilena mahäsukhe ..102..

“dina-dui-cäri yata dekhiläìa gräma .
kähäro mukhete nä çuniluì harinäma ..103..

äcamvite çiçu-mukhe çuni’ haridhvani .
ki hetu ihära sabe kaha dekhi çuni ?”..104..

prabhu bale,—“gaìgä kata düra ethä haite ?”
sabe valilena,—“eka-praharera pathe ..”105..

prabhu bale,—“e mahimä kebala gaìgära .
ataeva etä harinämera pracära ..106..

gaìgära vätäsa äsiyä läge ethä .
ataeva çuniläìa hari-guëa-gäthä ..”107..

gaìgära mahimä vyäkhyä karite öhäkura .
gaìgä-prati anuräga väòila pracura ..108..

prabhu bale,—“äji ämi sarvathä gaìgäya .
majajana kariva” eta vali’ cali’ yäya ..109..

matta-siàha-präya calilena gaurasiàha .
päche dhäilena saba caraëera bhåìga ..110..

gaìgä-daraçanäveçe prabhura gamana .
nägäli nä päya keha yata bhaktagaëa ..111..

sabe ekha nityänanda-siàha kari’ saìge .
sandhyäkäle gaìgä-tére äilena raìge ..112..

nityänanda-saìge kari’ gaìgäya majajana .
‘gaìgä gaìgä’ vali’ vahu karilä stavana ..113..

pürëa kari’ karilena gaìgäjala-päna .
punaù punaù sttuti kari’ karena praëäma ..114..

“prema-rasasvarüpa tomära divya jala .
çiva se tomära tattva jänena sakala ..115..

sakåt tomära näma karile çravaëa .
tära viñëu-bhakti haya, ki punaù bhakñaëa ..116..

tomära prasäde se ‘çrékåñëa’ hena näma .
sphuraye jévera mukhe, ithe nähi äna ..117..

kéöa, pakñé, kukkura, çågäla yadi haya .
tathäpi tomära yadi nikaöe vasaya ..118..

tathäpi tähära yata bhägyera mahimä .
anyatrera koöéçvara nahe tära samä ..119..

patita tärite se tomära avatära .
tomära samäna tumi vai nähi ära ..”120..

ei mata sttati kare çrégaurasundara .
çuniyä jähüvé-devé lajijata antara ..121..

ye prabhura pädapadme vasati gaìgära .
se prabhu kareya sttuti,—hena avatära ..122..

ye çunaye gauräìgera gaìgä-prati sttuti .
täìra haya çrékåñëacaitanye rati-mati ..123..

nityänanda-saàhati se niçä sei-gräme .
ächilena kona puëyavantera äçrame ..124..

tabe ära dine kathokñaëe bhaktagaëa .
äsiyä päila sabe prabhura darçana ..125..

tabe prabhu sarva bhaktagaëa kari’ saìge .
néläcala-prati çubha karilena raìge ..126..

pravu bale,—“çuna nityänanda mahämati !
satvare calaha tumi navadvépa-prati ..127..

çréväsädi kari’ yata saba bhaktagaëa .
sabära karaha giyä duùkha-vimocana ..128..

ei saba kathä tumi kahio sabäre .
ämi yäva néläcala-candra dekhiväre ..129..

sabära apekñä ämi kari çäntipure .
rahiväìa çréadvaita-äcäryyera ghare ..130..

täì’-sabä’ laiyä tumi äsivä satvare .
ämi yäi haridäsera phuliyä nagare ..”131..

nityänande päöhäiyä çrégaurasundara .
calilena mahäprabhu phuliyä-nagara ..132..

prabhura äjïäya mahä-matta nityänanda .
navadvépe calilena parama änanda ..133..

premarase mahämatta nityänanda-räya .
huìkära garjana prabhu karaye sadäya ..134..

matta-siàha-präya prabhu änande vihvala .
vidhi-niñedhera pära vihära sakala ..135..

kñaëeke kadamvavåkñe kari’ ärohaëa .
bäjäya mohana veëu tribhaìga-mohana ..136..

kñaëeke dekhiyä goñöhe gaòägaòi’ yäya .
vatsa-präya haiyä gäbhéra dugdha khäya ..137..

äpanä’-äpani sarva-pathe nåtya kare .
bähya nähi jäne òuvi’ änanda-sägare ..138..

kakhana vä pathe vasi’ karena rodana .
hådaya vidare tähä rite çravaëa ..139..

kakhano häsena ati mahä aörahäsa .
kakhano vä çare vastra vändhi dig-väsa ..140..

kakhano vä svänubhäve ananta-äveçe .
arpa-präya haiyä gaìgära srote bhäse ..141..

anantera bhäve pravu gaìgära bhitare .
bhäsiyä yäyena ati dekhi manohare ..142..

acintya agamya nityänandera mahimä .
tribhuvane advitéya käruëyera sémä ..143..

ei mata gaìgä-madhye bhäsiyä bhäsiyä .
navadvépe prabhu-ghäöe uöhila äsiyä ..144..

äpanä’ samvari’ nityänanda-mahäçaya .
prathame uöhilä äsi’ prabhura älaya ..145..

äsiyä dekhaye äi dvädaça-upaväsa .
sabe kåñëabhakti-bale dehe äche çväsa ..146..

yaçodära bhäve äi parama vihvala .
niravadhi nayane vahaye prema-jala ..147..

yäre dekhe äi tähärei värttä kaya .
“mathurära loka ki tomarä saba haya ?..148..

kaha kaha rämakåñëa ächaye kemane ?”
baliyä mürcchita haïä paòilä takhane ..149..

kñaëe bale äi,—“oi veëu çiìgä väje .
akrüra äilä kivä punaù goñöha mäjhe ?”150..

ei mata äi kåñëa-viraha-sägare .
òuviyä ächena bähya nähika çarére ..151..

nityänanda pravauvara henai samaya .
äira caraëe äsi’ daëòavat haya ..152..

nityänande dekhi’ saba bhägavata-gaëa .
uccaiùsvare lägilena karite krandana ..153..

“väpa väpa”, äi hailä mürcchita .
nä jäniye ke vä paòaye kon bhita ..154..

nityänanda prabhuvara sabä’ kari’ kole .
siïcilena sabära çaréra prema-jale ..155..

çubha-väëé nityänanda kahena sabäre .
“satvare calaha sabe prabhu dekhiväre ..156..

çäntipura gelä prabhu äcäryyera ghare .
ämi äiläìa tomä’-sabä’ laiväre ..”157..

caitanya-virahe jérëa sarva bhaktagaëa .
pürëa hailä çuni’ nityänandera vacana ..158..

sabei hailä ati änande vihvala .
uöhila paramänanda kåñëa-kolähala ..159..

ye divasa gelä prabhu karite sannyäsa .
se divasa haite äira upaväsa ..160..

dvädaça-upäda täna—nähika bhojana .
caitanya-prabhäve mätra ächaye jévana ..161..

dekhi’ nityänanda vaòa duùkhita-antara .
äire pravodhi’ kahe madhura uttara ..162..

“kåñëera rahasya kon nä jäna vä tumi .
tomäre vä kivä kahiväre janäi ämi ..163..

tilärddheko citte nähi kariha viñäda .
vedeo ki päivena tomära prasäda ..164..

vede yäìre niravadhi kare anveñaëa .
se prabhu tomära putra—sabära jévana ..165..

hena prabhu vuke häta diyä äphanära .
äphane sakala bhära laila tomära ..166..

vyavahära paramärtha yateka tomära .
mora däya prabhu baliyäche bära bära ..167..

bhäla haya yemate, prabhu se bhäla jäne .
sukhe thäka tumi deha samarpiyä täne ..168..

çéghra giyä kara mätä, kåñëera randhana .
santoña hauka eve sarvava bhaktagaëa ..169..

tomära hastera anne sabäkära äça .
tomära upäse se kåñëera upaväsa ..170..

tumi ye naivedya kara kariyä randhana .
mohora prakänta tähä khäibära mana ..”171..

tabe äi çuni’ nityänandera vacana .
päsari’ viraha gelä karite randhana ..172..

kåñëera naivedya kari’ äi puëyavaté .
agre diyä nityänanda-svarüpera prati ..173..

tabe äi sarva-vaiñëavere agre diyä .
karilena bhojana sabäre santoñiyä ..174..

parama santoña hailena bhaktagaëa .
dvädaça-upäse äi karilä bhojana ..175..

tabe sarvava bhaktagaëa nityänanda-saìge .
prabhu dekhiväre sajaja karilena raìge ..176..

e saba äkhyäna yata navadvépaväsé .
çunilena “gauracandra hailä sanyäsé ..”177..

çuniyä adbhuta näma ‘çrékåñëacaitanya’ .
sarvaloka ‘hari’ vali’ bale ‘dhanya dhanya’ ..178..

phuliyä nagare prabhau ächena çuniyä .
dekhite calilä saba loka harña haïä ..179..

kivä våddha, kivä çiçu, ki puruña, näré .
änande calilä sabe vali’ ‘hari hari’ ..180..

pürve ye päñaëòé saba karila nindana .
täräo saparikare karila gamana ..181..

güòharüpe navadvépe labhilena janma .
“nä vujhiyä nindä kariläìa täna dharma ..182..

eve lai giyä täna caraëe çaraëa .
tabe saba aparädha haive khaëòana ..”183..

ei mate vali’ loka mahänande dhäya .
hena nähi jäni loka kata pathe yäya ..184..

ananta arvuda loka haila kheyäghäöe .
kheyäri karite pära paòila saìkaöe ..185..

keha vändhe bhelä keha ghaöa vuke kare .
keha vä kalära gächa dhariyä säìtäre ..186..

kata vä haila loka nähi samuccaya .
ye-ye mate päre, sei mate pära haya ..187..

garbhavaté näré cale ghana çväsa vaya .
caitanyera näma kari’ seha pära haya ..188..

andha, khoëòä loka saba cale säthe säthe .
caitanyera nämete praçasta patha dekhe ..189..

sahasra sahasra loka eka näye caòe .
kata düra giyä mätra naukä òuvi’ paòe ..190..

tathäpiha citte keha viñäda nä kare .
bhäse sarva loka ‘hari’ bale uccaiùsvare ..191..

hena se änanda janmi’ ächaye antare .
sarva-loka bhäse mahä änandasägare ..192..

ye nä jäne säìtärite, seo bhäse sukhe .
éçvara-prabhäve küla päya vinä duùkhe ..193..

kata dike loka pära haya nähi jäni .
sabe mätra cutarddige çuni hari-dhvani ..194..

ei mata änande calilä saba loka .
päsariyä kñudhä-tåñëä gåha-dharma-çoka ..195..

äila sakala loka phuliyä-nagare .
brahmäëòa sparçiyä ‘hari’ bale uccaiùsvare ..196..

çuniyä apürva athi ucca hari-dhvani .
vähira hailä tabe nyäsi-çiromaëa ..197..

ki apürva çobhä se kahile kichu naya .
koöicandra hena äsi’ karila udaya ..198..

sarvadä çrémukhe ‘hare kåñëa hare hare’ .
valite änanda-dhärä niravadhi jhare ..199..

caturddige sarv loka daëòavata haya .
ke kära upare paòe nähi samuccaya ..200..

kanöaka bhümite loka nähi kare bhaya .
änandita sarvaloka daëòavata haya ..201..

sarva loka ‘trähi trähi’ bale häta tuli’ .
emata kareya gauracandra kutühalé ..202..

ananta arvüvada loka ekatra haila .
ki präntara kivä gräma sakala pürila ..203..

nänä gräma haite loka lägila äsite .
keho nähi yäya ghara se mukha dekhite ..204..

haite lägila vaòa lokera gahana .
‘phuliyä’ purila saba nagara-känana ..205..

dekhi’ gauracandrera çrémukha manohara .
sarva loka pürëa haila vähira antara ..206..

tabe prabhu kåpädåñöi kariyä sabäre .
calilena çäntipura-äcäryyera ghare ..207..

sambhrame advaita dekhi’ nija-präëanätha .
pädapadme paòilena hai’ daëòapäta ..208..

ärttanäde lägilena krandana karite .
nä chäòena pädapadma dui vähu haite ..209..

çrécaraëa-abhiñeka kari’ premajale .
dui haste tuli’ prabhu lailena kole ..210..

äcäryya bhäsilä öhäkurera premajale .
änande mürcchita hai’ paòe padatale ..211..

sthira hai’ öhäkura vasilä katakñaëe .
uöhila paramänanda advaita-bhavane ..212..

digamvara çiçurüpa advaita-tanaya .
näma ‘çréacyutänanda’ mahäjyotirmmaya ..213..

parama sarvajïa tiàho acintya-prabhäva .
yogya advaitera putra sei mahäbhäga ..214..

dhülämaya sarva aìga, häsite häsite .
jäniyä äilä prabhu-caraëa dekhite ..215..

äsiyä paòilä gauracandra-padatale .
dhülära sahita prabhu lailena kole ..216..

prabhu bale,—“acyuta, äcäryya mora pitä .
se samvande tomä ämäya dui-bhrätä ..”217..

acyuta balena,—“tumi daive jéva-sakhä .
sabäkära väpa tumi ei vede lekhä ..”218..

häse prabhu bhaktagaëa acyuta-vacane .
vismaya sabära vaòa upajila mane ..219..

“e sakala kathä ta’ çiçura kabhu naya .
nä jäni vä janmiyäche kon mahäçaya !”..220..

henai samaye çréananta-nityänanda .
älä nadéyä haite saìge bhaktavånda ..221..

çréväsädi-bhaktagaëa dekhiyä öhäkura .
lägilena haridhvani karite pracura ..222..

daëòavata haiyä sakala bhaktagaëa .
krandana karena sabe dhari’ çrécaraëa ..223..

sabäre karilä prabhu äliìgana däna .
sabei prabhura nija-präëera samäna ..224..

ärttanäde rodana karaye bhaktagaëa .
çuniyä pavitra haya sakala bhuvana ..225..

kåñëa-premänande kände se sukåti jana .
se dhvani-çravaëe sarvavandha-vimocana ..226..

caitanya-prasäde vyaktha haila hena dhana .
vrahmädi-durllabha rasa bhuïje ye-te-jana ..227..

bhaktagaëa dekhi’ prabhu parama-hariñe .
nåtya ärämbhilä prabhu nija-premarase ..228..

satvare gäite lägilena bhaktagaëa .
‘vola vola’ vali’ prabhu garjeja ghane ghana ..229..

dhariyä vulena nityänanda mahävalé .
alakñite advaita layana padadhüli ..230..

açru, kampa, pulaka, huìkära, aööahäsa .
kivä se adbhuta aìgabhaìgéra prakäça ..231..

kivä se madhura pada-cälana-bhaìgimä .
kivä se çréhasta-cälanädira mahimä ..232..

ki kahiva se vä premarasera mädhuré .
änande tuliyä vähu bale ‘hari hari’ ..233..

rasamaya nåtya ati adbhuta-kathana .
dekhiyä paramänande òuve bhaktagaëa ..234..

häräiyächilä prabhu sarva bhaktagaëa .
hena prabhu purnabära dilä daraçana ..235..

änande nähika bähya kähäro çarére .
prabhu veòi’ sabhei ulläse nåtya kare ..236..

kevä kära gäye paòe kevä käre dhare .
kevä kära caraëa dhariyä vakñe kare ..237..

kevä käre dhari’ kände, kevä kivä vole .
keho kichu nä jäne premera kutühale ..238..

sapärñade nåtya kare vaikuëöha éçvara .
emata apürva haya påthivé-bhitara ..239..

“hari vola hari vola hari vola bhäi !”
ihä vai ära kichu çunite nä päi ..240..

ki änanda haila se advaita-bhavane .
se rmamma jänena sabe sahasravadane ..241..

äpane öhäkura tabe dhari’ jane jane .
sarva-vaiñëavere kare prema-äliìgane ..242..

päiyä vaikuëöha-näyakera äliìgana .
viçeña änande matta haya bhaktagaëa ..243..

‘hari’ vali’ sarva-gaëe kare jiàhanäda .
punaù punaù väòe äro sabära unmäda ..244..

säìgopäìge nåtya kare vaikuëöhera pati .
padabhare öalamala kare vasumaté ..245..

nityänanda prabhuvara parama uddäma .
caitanya veòiyä näce mahäjyotirdhäma ..246..

änande advaita näce—karaye huìkära .
sabei caraëa dhare—ye päya yähära ..247..

navadvépe yena haila änanda-prakäça .
seimata nåtya, géta, sakala viläsa ..248..

kathokñaëe mahäprabhu çrégauräìgasundara .
svänubhäve vaise viñëu khaööära upara ..249..

yoòahäte sabe rahilena cäri-bhite .
prabhu lägilena nija-tattva prakäçitade ..250..

“muïi kåñëa, muïi räma, müïi näräyaëa .
muïi matsya, muïi kürmma, varäha, vämana ..251..

muïi vuddha, kalki, haàsa, muïi haladhara .
muïi påçnigarbha, hayagréva, maheçvara ..252..

muïi néläcalacandra kapila, nåsiàha .
dåçyädåçya saba mora caraëera bhåìga ..253..

mora yaça, guëagräma vole sarvavede .
mohäre se ananta-brahmäëòa-koöi seve ..254..

muïi sarva kälarüpé bhaktagaëa vine .
sakala äpada khaëòe mohära smaraëe ..255..

daupadére lajajä haite muïi uddhäriluì .
jau-gåhe muïi païca-päguve räkhiluì ..256..

våkäsura vadhi’ muïi räkhiluì çaìkara .
muïi uddhäriluì mora gajendra kiìkara ..257..

muïi se kariluì prahlädere vimocana .
muïi se kariluì gopavåndera rakñaëa ..258..

muïi se kariluì pürva amåtamanthana .
vaïciyä asura, rakñä kailuì devagaëa ..259..

muïi se vadhiluì mora bhaktadrohé kaàsa .
muïi se kariluì duñöa rävaëa nirvaàça ..260..

muïi se dhariluì väma-häte govarddhana .
muïi se kariluì käli-nägera damana .261..

muïi karoà satyayuge tapasyä pracära .
tretäyuge yajïa lägi’ karoà avatära ..262..

ei muïi avatérëa haiyä dväpare .
püjädharma vujhäiluì sakala lokere ..263..

kata mora avatära vede nä jäne .
samprati äiluì muïi kértana-käraëe ..264..

kértana-ärambhe premabhaktira viläsa .
ataeva kaliyuge ämära prakäça ..265..

sarva vede puräëe äçraya mora cäya .
bhaktera äçrame muïi thäkoà sarvadäya ..266..

bhakta vai ämära dvitéya ära näi .
bhakta mora pitä, mätä, vandhu, putra, bhäi ..267..

yadyapi svatantra ämi svatantra-vihära .
tathäpiha bhaktavaça-svabhäva ämära ..268..

tomarä se janma janma saàhati ämära .
tomä’-sabä’ lägi’ mora srvava avatära ..269..

tilärddheko ämi tomä’-sabäre chäòiyä .
kothäo nä thäki sabe satya jäna ihä ..”270..

eimata prabhu tattva kahe karuëäya .
çuni’ saba bhaktagaëa kände ürddharäya ..271..

punaù punaù sabe daëòapraëäma kariyä .
uöhena paòena käku karena kändiyä ..272..

ki änanda haila se advaitera ghare .
ye rasa haila pürve nadéyä nagare ..273..

pürëamanoratha hailena bhaktagaëa .
yateka pürvera duùkha haila khaëòana ..274..

prabhu se jänena bhakta-duùkha khaëòäite .
hena prabhu duùkhé jéva nä bhaje kemate ..275..

karuëä-sägara gauracanadra mahäçaya .
doña nähi dekhe prabhu, guëamätra laya ..276..

kñaëeke aiçvarya samvariyä mahävéra .
bähya prakäsiyä prabha hailena sthira ..277..

sabäre laiyä prabhu gaìgäsnäne gelä .
jähüvéte bahuvidha jalakréòä kailä ..278..

sabära sahita äilena kari’ snäna .
tulasére pradakñiëa kari’ jaladäna ..279..

viñëugåhe pradakñiëa, namaskära kari’ .
sabä’ lai’ bhojane vasilä gaurahari ..280..

madhye vasilena prabhu nityänanda-saìge .
caturddige sarvagaëa vasilena raìge ..281..

sarvaväìge candana—prabhu praphulla-vadana .
bhojana karena caturddige bhaktagaëa ..282..

våndävana-madhye yena gopagaëa-saìge .
rämakåñëa bhojana karena sei raìge ..283..

sei saba kathä prabhu sabäre kahiyä .
bhojana karena prabhu häsiyä häsiyä ..284..

kära çakti äche ihä saba varëiväre .
täìhära kåpäya yei voläna yähäre ..285..

bhojana kariyä prabhu calilena mätra .
bhaktagaëa luöhi’ khäilena çeña-pätra ..286..

bhavyabhavya våddha saba hailä çiçumati .
ei mata haya viñëubhaktira çakati ..287..

ye sukåti-jana çune e saba äkhyäna .
tähäre milaye gauracandra bhagavän ..288..

punaù prabhu-saìge bhaktaga daraçana .
purnabära aiçvarya-äveçe saìkértna ..289..

sarvavaiñëavera prabhu-saàhati bhojana .
ihä ye çunaye täre mile premadhana ..290..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..291..

iti çrécaitanyabhägavate antyakhaëòe
çréadvaitäcäryya-gåhe punaùsammelanaà
näma prathamohadhyäyaù .


Chapter 2

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 2 >>

dvitéya adhyäya

jaya jaya gauracandra jaya sarvapräëa .
jaya duñöa-bhayaìkara jaya çiñöa-träëa ..1..

jaya çeña ramä aja bhavera éçvara .
jaya kåpäsindhu dénavandhu nyäsivara ..2..

bhakta-goñöhi-sahita gauräìga jaya jaya .
kåpä kara prabhu, yena toàhe mana raya ..3..

henamate çrégaurasundara çäntapure .
karilä açeña raìga advaitera ghare ..4..

bahuvidha äphana rahasya kathä raìge .
sukhe rätri goìäilä bhaktagaëa-saìge ..5..

gopäila niçä prabhu kari’ nija-kåtya .
vasilena caturddige veòi’ saba bhåtya ..6..

prabhu bale,—“ämi caliläìa néläcale .
kichu duùkha nä bhäviha tomarä-sakale ..7..

néläcalacandra dekhi’ ämi purnabära .
äsiyä haiva saìgé tomä’-sabäkära ..8..

sabe giyä sukhe gåhe karaha kértana .
janma janma tumi saba ämära jévana ..”9..

bhaktagaëa bale,—“prabhu ya tomära icchä .
kära çakti tähä kariväre päre michä ..10..

tathäpiha haiyäche durghaöa samaya .
se räjye ekhana keha patha nähi vaya ..11..

dui räjye haiyäche atyanta viväda .
mahä-dasyu sthäne sthäne parama pramäda ..12..

yävat utpäta nähi upaçama haya .
tävat viçräma kara’ yadi citte laya ..”13..

prabhu bale,—“ye-se-kene utpäta nä haya .
avaçya caliva muïi kahinu niçcaya ..”14..

vujhilena advaita prabhura cittavåtta .
calilena néläcale, nä haila nivåtta ..15..

yoòahaste satya kathä lägilä kahite .
“ke päre tomära patha-virodha karite ?..16..

yata vighna äche sarva kiìkara tomära .
tomäre karite vighna çakti äche kära ..17..

yakhane kariyä ächa citta néläcale .
takhane calivä prabhu mahä-kutühale ..”18..

çuniyä advaita-väkya prabhu sukhé hailä .
parama santoñe ‘hari’ valite lägilä ..19..

sei kñaëe mahäprabhu matta-siàha-gati .
calilena çubha kari’ néläcala-prati ..20..

dhäiyä calilä päche saba bhaktagaëa .
keha nähi päre samvariväre krandana ..21..

kata düra giyä prabhu çrégaurasundara .
sabä’ pravodhana vali’ madhura uttara ..22..

“citte keha kona kichu nä bhäviha vyathä .
tomä’-sabä’ ämi nähi chäòiba sarvathä ..23..

kåñëa näma laha sabe vasi’ giyä ghare .
ämiha äsiva dina-kataka-bhitare ..”24..

eta vali’ mahäprabhu sarva vaiñëavere .
pratyeke pratyeke dhari’ äliìgana kare ..25..

prabhura nayanajale sarva bhaktagaëa .
siïcita haiyä aìga karena krandana ..26..

ei mata nänärüpe sabä’ pravedhiyä .
calilena prabhu dikñaëäbhimukha haïä ..27..

kändiyä kändiyä preme saba bhaktagaëa .
uöhena paòena påthivéte anukñaëa ..28..

yena gopégaëa kåñëa mathurä calile .
òuvilena mahä-çoka-samudrera jale ..29..

yerüpe rahila täìhä sabära jévana .
sei mata virahe rahilä bhaktagaëa ..30..

daive se-i prabhu, bhaktagaëo se-i saba .
upamäo se-i se, se-i se anubhava ..31..

jévana-maraëa kåñëa-icchäya se haya .
viña vä amåta bhakñileo kichu naya ..32..

yemate yähäre kåñëacandra räkhe märe .
tähä vai ära keha karite nä päre ..33..

henamate çrégaurasundara lénäcale .
äisena caliyä äpana-kutühale ..34..

nityänanda, gadädhara, mukunda, govinda .
saàhati jagadänanda, ära brahmänanda ..35..

pathe prabhu parékñä karena sabä’-prati .
“ki sambala äche bala kähära saàhati ..36..

ke vä ki diyäche käre pathera sambala .
niñkapaöe mora sthäne kaha ta’ sakala ..”37..

sabe bale,—“prabhu, vinä äjïäya tomära .
kära dravya laite vä çakti äche kära ..”38..

çuniyä öhäkura vaòa santoña hailä .
çeñe sei lakñye tattva kahite lägilä ..39..

prabhu bale,—“kähäro ye kichu nä lailä .
ihäte ämära vaòa santoña karilä ..40..

bhoktavya adåñöe thäke ye-dine likhana .
araëyeo äsi’ mile avaçya takhana ..41..

prabhu yäre ye-divasa nä likhe ähära .
räja-putra hau tavu upaväsa tära ..42..

thäkileo khäite nä päre äjïä-vine .
akasmät kalaha karaye käro sane ..43..

krodha kari’ bale,—“muïi nä khäimu bhäta .’
divya kari’ rahe nija çire diye häta ..44..

athavä sakala dravya haile vidyamäna .
äcamvite dehe jvara haila adhiñöhäna ..45..

jvara-vedanäya kothä thäkila bhakñaëa .
ataeva éçvarera icchä se käraëa ..46..

tribhuvane kåñëa diyächena anna-chatra .
éçvarera icchä thäke miliva sarvatra ..”47..

äpane éçvara sarvajanere çikhäya .
ihäte viçväsa yära se-i sukha päya ..48..

ye-te-mate kene koöi prayatna nä kare .
éçvarera icchä haile se phala dhare ..49..

hena mate prabhu tattva kahite kahite .
uttarilä äsi’ äöhisärä-nagarete ..50..

sei äöisärä-gräme mahäbhägyavän .
ächena parama sädhu—çréananta näma ..51..

rahilena äsi’ prabhau täìhära älaye .
ki kahiva ära täìra bhägya-samuccaye ..52..

ananta paëòita ati parama udära .
päiyä paramänanda bähya nähi ära ..53..

vaikuëöhera pati äsi’ atithi hailä .
santoñe bhikñära sajaja karite lägilä ..54..

sarvagaëa saha prabhu karilena bhikñä .
sannyäsére bhikñä-dharma karayena çikñä ..55..

sarvarätri kåñëakathä-kértana-prasaìge .
ächalena anantapaëòita-gåhe raìge ..56..

çubha-dåñöi anantapaëòita-prati kari’ .
prabhäte calilä prabhu vali’ ‘hari hari’ ..57..

dekhi’ sarva-täpahara çrécandra-vadana .
‘hari’ vali’ sarvaloke òäke anukñaëa ..58..

yogéndra-hådaye ati durllabha caraëa .
hena prabhu cali’ yäya dekhe sarvajana ..59..

eimata prabhu jähnavéra küle küle .
äilena chatrabhoga mahä-kutühale ..60..

sei chatrabhoge gaìgä hai’ çatamukhé .
vahite ächena sarvajane kari’ sukhé ..61..

jalamaya çivaliìga äche sei sthäne .
‘mvuliìga ghäöa’ kari’ bale sarvajane ..62..

amvuliìga-çaìkara hailä ye nimitta .
sei kathä kahi çuna haïä eka citta ..63..

pürve bhagératha kari’ gaìgä-ärädhana .
gaìgä änilena vaàça-uddhära-käraëa ..64..

gaìgära virahe çiva vihvala haiyä .
çiva äilena çeñe gaìgä saìariyä ..65..

gaìgäre dekhiyä çiva sei chatrabhoge .
vihvala hailä ati gaìgä-anuräge ..66..

gaìgä dekhi’ mätra çiva gaìgäya paòilä .
jalarüpe çiva jähnaréte miçäilä ..67..

jaganmätä jähnavéo dekhiyä çaìkara .
püjä karilena bhakti kariyä vistara ..68..

çiva se jänena gaìgä-bhaktira mahimä .
gaìgäo jänena çiva-bhaktira ye sémä ..69..

gaìgäjala-sparçe çiva hailä jalamaya .
gaìgäo püjilä ati kariyä vinaya ..70..

jalarüpe çiva rahilena sei sthäne .
‘amvuliìga ghäöa’ kari’ ghoñe sarvajane ..71..

gaìgä-çiva-prabhäve se chatrabhoge-gräma .
haila parama dhanya mahätértha näma ..72..

tathi madhye viçeña mahimä haila ära .
päiye caitanyacandra-caraëa-vihära ..73..

chatrabhoge gelä prabhu amvuliìga-ghäöe .
çatamukhé gaìgä prabhu dekhilä nikaöe ..74..

dekhiyä hailä prabhu änande vihvala .
‘hari’ vali’ huìkära karena kolähala ..75..

ächäòa khäyena nityänanda kole kari’ .
sarvagaëe ‘jaya’ diyä bale ‘hari hari’ ..76..

änanda-äveçe prabhu sarvagaëe laiyä .
sei ghäöe snna karilena sukhé haïä ..77..

aneka kautuke prabhu karilena snäne .
vedavyäsa tähä saba likhive puräëe ..78..

snäna kari’ mahäprabhu uöhilena küle .
yei vastra pare sei tite premajale ..79..

påthivéte vahe ekha çatamukhé dhära .
prabhura nayane vahe çatamukhé ära ..80..

apürva dekhiyä sabe häse bhaktagaëa .
hena mahäprabhu gauracandrera krandana ..81..

sei gräme adhikäré rämacandra khäìna .
yadaayipi viñayé tavu mahäbhägyavän ..82..

anyathä prabhura saìge täna dekhä kene .
daivagati äsiyä mililä sei sthäne ..83..

dekhiyä prabhura teja bhaya haila mane .
dolä haite satvare nämila sei kñaëe ..84..

daëòavata haiyä paòilä padatale .
prabhura nähika bähya premänanda-jale ..85..

“hä hä jagannätha”, prabhu bale ghane ghana .
påthivéte paòi’ ghana karaye krandana ..86..

dekhiyä prabhura ärtti rämacandra khäìna .
anre vidérëa haila sajajanerapräëa ..87..

“kona mate e ärttira nahe samvaraëa .”
kände, ära ei mata cinte mane mana ..88..

tribhuvane hena äche dekhi se krandana .
vidérëa nä haya käñöha-päñäëera mana ..89..

kichu sthira hai’ vaikuëöhera cüòämaëi .
jijïäsila rämacandra khäìnere “ke tumi ?”..90..

samtrame riyä daëòavata karayoòa .
bale,—“prabhu, däsa-anudäsa muïi tora ..”91..

tabe çeñe sarvaloke lägilä kahite .
“ei adhikäré prabhu, dakñiëa-räjyete ..”92..

prabhu bale,—“tumi adhikäré vaòa bhäla .
néläcale ämi yäi kemate sakäla ..”93..

vahaye änandadhärä kahite kahite .
‘néläcalacandra’, vali’ paòilä bhümite ..94..

rämacandra khäìna bale,—“çuna mahäçaya !
ye äjïä tomära se-i karttavya niçcaya ..95..

sabe prabhu, haiyäche viñama samaya .
se deçe e deçe keha patha nähi vaya ..96..

räjärä triçüla puìtiyäche sthäne sthäne .
pathika päile ‘jäëòa’ vali’ laya präëe ..97..

kon dik diyä vä päöhäìa lukäiyä .
tähäte òaräìa prabhu, çuna mana diyä ..98..

muïi se naskara, ethäkära mora bhära .
nägäli päile, äge saàçaya ämära ..99..

tathäpio ye-te kene prabhu mora naya .
ye tomära äjïä tähä karimu niçcaya ..100..

yadi more ‘bhåtya’ hena jïäna thäke mane .
tabe ethä bhijïä äji kara sarvagaëe ..101..

jäti-präëa-dhana kene mohära nä yäya .
äji rätre tomä’ päöhäimu sarvathäya ..”102..

çuniyä hailä sukhé vaikuëöhera nätha .
häsi’ täne karilena çubha dåñöipäta ..103..

dåñöi-mätra täìra sarva-vanda-kñaya kari’ .
brähmaëa-äçrame rahilena gaurahari ..104..

brähmaëa-mandire haila parama maìgala .
pratyakña päila sarva sukåtira phala ..105..

nänä yatne dåòha-bhaktiyoga-citta haïä .
prabhura randhana vipra karilena giyä ..106..

näme se öhäkura mätra karena bhojana .
nijäveçe avakäça nähi eka kñaëa ..107..

bhikñä kare prabhu priya-varga-santoñärtha .
niravadhi prabhura bhojana—paramäratha ..108..

viçeñe calila ye avadhi jagannäthe .
näme se bhojana prabhu kare sei haite ..109..

niravadhi jagannätha-prati ärtti kari’ .
äisena saba patha äpanä’ päsari’ ..110..

käre vali’ rätri dina pathera saïcära .
kivä jala, kivä sthala, kivä päräpära ..111..

kichu nähi jäne prabhu òuvi’ prema-rase .
priyavarga räkhe niravadhi rahi’ päçe ..112..

ye äveça mahäprabhu karena prakäça .
tähä ke kahite päre vine vedavyäsa ..113..

éçvarera caritra bujhite çakti kära .
kakhana kirüpe kåñëa karena vihära ..114..

käre vä karena ärtti, kändena vä käre .
e marmma jänite nityänanda çakti dhare ..115..

nija-bhaktirase òuvi’ vaikuëöhera räya .
äpanä nä jäne prabhu äpana-léläya ..116..

äpanei jagannätha bhävena äpane .
äpane kariyä ärtti laoyäyena jane ..117..

yadi kåpä-dåñöi nä karena jéva-prati .
tabe kära äche täne jänite çakati ..118..

nityänanda-ädi saba priyavarga laiyä .
bhojana karite prabhu vasilena giyä ..119..

kichumätra anna prabhu parigraha kari’ .
uöhilena huìkära kariyä gaurahari ..120..

äviñöa hailä prabhu kari’ äcamana .
“kata düra jagannätha ?” bale ghane ghana ..121..

mukunda lägilä mätra kértana karite .
ärambhilä vaikuëöhera éçvara näcite ..122..

puëyavanta yata yata chatrabhoga-väsé .
sabe dekhe nåtya kare vaikuëöha-vilé ..123..

açru, kampa, huìkära, pulaka, stambha, rghamma .
kata haya, ke jäne se vikärere rmamma ..124..

kivä se adbhuta nayanera prema-dhära .
bhädramäse ye-hena gaìgära avatära ..125..

päka diyä nåtya karite nayane chuöe jala .
tähätei loka snäna karila sakala ..126..

ihäre se kahi premamaya-avatära .
e çakti caitanyacandra vine nähi ära ..127..

ei mate gela rätri tåtéya prahara .
sthira hailena prabhu çrégaurasundara ..128..

sakala lokera citte ‘yena kñaëapräya’ .
sabära nintära haila caitanya-kåpäya ..129..

henai samaye kahe rämacandra khäìna .
“naukä äsi’ ghäöe prabhu, haila vidyamäna ..”130..

tatakñaëe ‘hari’ vali’ çrégaurasundara .
uöhilena giyä prabhu laukära upara ..131..

çubhadåñöye lokere vidäya diyä ghare .
calilena prabhu néläcala—nija-pure ..132..

prabhura äjïäya çrémukunda mahäçaya .
kértana karena prabhu naukäya vijaya ..133..

avodha nävika bale,—“hai saàçaya .
vujhiläìa äji ära präëa nähi raya ..134..

külete uöhile väghe laiyä paläya .
jalete paòile kumbhérete dhari’ khäya ..135..

nirantara e pänéte òäkäita phire .
päilei dhana-präëa dui näça kare ..136..

eteke yävata uòiyära deçe päi .
tävata nérava hao sakala gosäïi !”..137..

saìkoca haila sabe nävikera vole .
prabhu se bhäsena niravadhi premajale ..138..

kñaëeke uöhilä prabhau kariyä huìkära .
sabäre balena,—“kene bhaya kara kära ..139..

ei nä sammukhe sudarçanacakra phire .
vaiñëavajanera niravadhi vighna hare ..140..

kichu cintä nahäi, kara kåñëa-saìkértana .
torä ki nä dekha-hera phire sudarçana ..”141..

çuniyä prabhura väkya sarva bhaktagaëa .
änande lägilä sabe karite kértna ..142..

vyapadeçe mahäprabhu kahena sabäre .
“niravadhi sudarçana bhaktarakñä kare ..143..

ye päpiñöha vaiñëavera pakña hiàsä kare .
sudarçana-agnite se päpé puòi’ mare ..144..

viñëucakra sudarçana rakñaka thäkite .
kära çakti äche bhaktajanere laìghite ..”145..

eimata çrégauracandrera gopyakathä .
täna kåpä yäre sei vujhaye sarvathä ..146..

henamate mahäpravu saìkértanarase .
praveça hailä äsi’ çréutkala-deçe ..147..

uttarilä giyä naukä çréprayäga-ghäöe .
naukä haite mahäprabhu uöhilena taöe ..148..

praveça karilä gauracandra oòradeçe .
ihä ye çunaye se bhäsaye premarase ..149..

änande öhäkura oòradeça hai’ pära .
sarvagaëa-sahita hailä namaskära ..150..

sei sthäne äche tära ‘gaìgä-ghäöa’ näma .
tahià gauracandra prabhu karilena snäna ..151..

yudhiñöhira-sthäpita heça tathi äche .
snäna kari’ täìre namaskarile päche ..152..

oòradeçe praveça karilä gauracandra .
gaëa-saha hailena parama änanda ..153..

eka deva-sthäne prabhu thuiyä sabäre .
äpane calilä prabhu bhikñä kariväre ..154..

yära ghare giyä prabhu upasanna haya .
se vigraha dekhite kähära moha naya ..155..

äìcala pätena prabhu çrégaurasundara .
sabei taëòula äni’ deyena satvara ..156..

bhakñya dravya utkåñöa ye thäke yära ghare .
sabei santoñe äni’ deyena prabhure ..157..

‘jagatera annapürëä’ ye lakñméra näma .
se lakñmé mägaye yäìra pädapadme sthäna ..158..

hena prabhu äpane sakala ghare ghara .
nyäsirüpe bhikñä-chale jéva dhanya kare ..159..

bhikñä kari’ prabhu hai’ harañita mana .
äilena yathä vasi’ äche bhaktagaëa ..160..

bhikñä dravya dekhi’ sabe lägilä häsite .
sabei balena,—“prabhu, pärivä poñite ..”161..

santoñe jagadänanda karilä randhana .
sabära saàhati prabhu karilä bhojana ..162..

sarvarätri sei gräme kari’ saìkértana .
üñaùkäle mahäprabhu karilä gamana ..163..

katadüra gele mätra däné duräcära .
räkhileka, däna cähe, nä deya yäibära ..164..

dekhiyä prabhura teja päila vismaya .
jijïäsila,—“tomära katekaloka haya ?”..165..

prabhu kahe,—“jagate ämära keha naya .
ämiha kähära nahi-kahila niçcaya ..166..

ekha ämi, dui nahi sakala ämära .”
kahite nayane vahe avirata dhära ..167..

däné bale,—“gosäïi, karaha çubha tumi .
e-sabära däna päile chäòi’ diva ämi ..”168..

çubha karilena prabhu ‘govinda’ baliyä .
katadüre sabä’ chäòi’ vasilena giyä ..169..

sabä’ parihari’ pravu karilä gamana .
hariñe viñäda hailena bhaktagaëa ..170..

dekhiyä prabhura ati nirapekña khelä .
anyohanye sarvagaëe häsite lägilä ..171..

päche prabhu sabä’ chäòi’ karena gamana .
eteke viñäda äsi’ dharileka mana ..172..

nityänanda sabä’ pravodhena—“cintä näi .
ämä’-sabä’ chäòiyä nä yäyena gosäïi ..”173..

däné bale,—“tomarä ta’ sannyäséra naha .
eteke ämäre se ucita däna deha’ ..”174..

katadüre pravu saba pärñada chäòiyä .
heëöa mathä kari’ mätra kändena vasiyä ..175..

käñöha-päñäëädi drave çuni’ se krandana .
adbhuta dekhiyä däné bhäve mane mana ..176..

kñaëe vä nadéra mäjhe eòena säìtära .
kñaëe sarva-aìge dhülä mäkhena apära ..177..

kñaëe vä ye ächäòa khäyena premarase .
cürëa haya aìga hena sarvaloke väse ..178..

äpanä’-äpani nåtya karena kakhana .
öalamala karaye påthivé tatakñaëa ..179..

e sakala kathä täne kichu citra naya .
avatérëa äpane ananta mahäçaya ..200..

nityänanda-kåpäya e saba çakti haya .
niravadhi gauracandra yäìhära hådaya ..201..

nityänandasvarüpe thuiyä ekha-sthäne .
calilä jagadänanda bhikñä-amveñaëe ..202..

öhäkurera daëòa çréjagadänanda vahe .
daëòa thachui nityaänandasvarüpere kahe ..203..

“öhäkurera daëòe mana dio sävadhäne .
bhikñä kari’ ämiha äsiva eikñaëe ..”204..

äthe-vyathe nityänanda daëòa dhari’ kare .
vasilena sei sthäne vahbala-antare ..205..

daëòa häte kari’ häse nityänanda-räya .
daëòera sahita kathä kahena léläya ..206..

“ahe daëòa, ämi yäìre vahiye hådaye .
se tomäre vahiveka e’ta’ yukta nahe ..”207..

eta vali’ balaräma parama pracaëòa .
phelilena daëòa bhäìgi’ kari’ tina khaëòa ..208..

éçvarera icchä-mätra éçvara se jäne .
kena bhäìgilena daëòa, jäniva kemane ..209..

nityänanda jïätä gauracandrera antara .
nityänandereo jäne çrégaurasundara ..210..

yuge yuge dui bhäi çréräma-lakñmaëa .
doàhära antara doàhe jäne anukñaëa ..211..

eka vastta dui bhäga, bhakti vujhaite .
gauracandra jäni sabe nityänanda haite ..212..

balaräma vinä anya caitanyera daëòa .
bhäìgiväre päre hena ke äche pracaëòa ?..213..

sakala vujhäya chale çrégaurasundare .
ye jänaye rmamma, sei jana sukhe tare ..214..

daëòa bhäìgi’ nityänanda ächena vasiyä .
kñaëeke jagadänanda mililä äsiyä ..215..

bhagna daëòa dekhi’ mahä hailä vismita .
antare jagadänanda hailä cintita ..216..

värttä jijïäsena,—“daëòa bhäìgileka ke ?”
nityänanda bale,—“daëòa dharileka ye ..217..

äpanära daëòa prabhu bhäìgiyä äpane .
täìra daëòa bhäìgite ki päre anya jane ?”..218..

çuni’ vipra ära nä karilä pratyuttara .
bhäìgä daëòa lai’ mätra calilä satvara ..219..

vasiyä ächena yathä çrégaurasundara .
bhäìgä daëòa pheli’ dila prabhura gocara ..220..

prabhu bale,—“kaha daëòa bhäìgila kemane .
pathe kivä kandola kiralä käro sane ?”..221..

kahilä jagadänanda paëòita sakala .
“bhäìgilena daëòa nityänanda suvihvala ..”222..

nityänanda-prati prabhu jijïäse äpani .
“ki lägi’ bhäìgilä daëòa kaha dekhi çuni ..”223..

nityänanda bale,—“bhäìgiyächi väìça-khäna .
nä pära kñamite kara ye çästi pramäëa ..”224..

prabhu bale,—“yähe sarva-deva-adhiñöhäna .
se tomära mate ki haila väìça-khäna !”..225..

ke vujhice päre gaurasundarera lélä ?
mane kare eka, mukhe kare ära khelä ..226..

eteke ye bale ‘vujhi kåñëera hådaya’ .
sei se avodha ihä jäniha niçcaya ..227..

märivena hena yäre ächaye antare .
tähäreo dekhi yena mahä-préti kare ..228..

präëa-sama adhika ye saba bhaktagaëa .
tähäreo dekhi yena nirapekña mana ..229..

ei mata acintya agamya lélä-mätra .
täna anugrahe vujhe täna kåpäpätra ..230..

daëòa bhäìgilena äpanei icchä kari’ .
krodha vyaïjiväre lägilena gaurahari ..231..

prabhu bale,—“sabe daëòa-mätra chila saìga .
täho äji kåñëera icchäte haila bhaìga ..232..

eteke ämära saìge käro saìga näi .
tomarä vä äge cala, kivä ämi yäi ..”233..

dvirukti karite äjïä çakti äche kära .
sabei hailä çuni’ cintita apära ..234..

mukunda balena,—“tabe tumi cala äge .
ämarä-sabära kichu päche kåtya äche ..”235..

‘bhäla’, vali’ calilena çrégaurasundara .
mattasiàha-präya gati likhite duñkara ..236..

muhürtteke gelä prabhu jaleçvara-gräme .
varävara gelä jaleçvara-deva-sthaäne ..237..

jaleçvara püjite ächena vipragaëe .
gandha-puñpa-dhüpa-dépa-mälä-vibhüñaëe ..238..

bahuvidha vädya uöhiyäche kolähala .
caturddige nåtya-géta parama maìgala ..239..

dekhi’ prabhu krodhe päsarilena santoñe .
sei vädye prabhu miçäilä premarase ..240..

nija priya saìkarera vibhava dekhiyä .
nåtya kare gauracandra paränanda haïä ..241..

çivera gaurava vujhäyena gauracanadra .
eteke çaìkara-priya sarva bhaktavånda ..242..

nä mäne caitanya-patha voläya ‘vaiñëava’ .
çivere amänya kare vyartha tära saba ..243..

karite ächena nåtya jagat-jévana .
rpavata vidare hena huìkära garjana ..244..

dekhi’ çivadäsa saba hailä vismita .
sabei balena,—“çiva hailä vidita ..”245..

änande adhika sabe kare géta-vädya .
prabhuo näcena tilärddheka nähi bähya ..246..

katakñaëe bhaktagaëa äsiyä mililä .
äsiyäi mukundädi gäite lägilä ..247..

priyagaëa dekhi’ prabhu adhika änande .
näcite lägilä, veòi’ gäya bhaktavånde ..248..

se vikära kahite vä çakti äche kära .
nayane vahaye suradhuné-çata-dhära ..249..

eve se çivera pura hai saphala .
yähe nåtya kare vaikuëöhera adhéçvara ..250..

katakñaëe prabhu paränanda prakäçiyä .
sthira hailena tabe priyagoñöhé laïä ..251..

sabä’-prati karilena prema äliìgana .
sabe hailä nirabhara paramänanda mana ..252..

nityänanda dekhi’ prabhu lailena kole .
valite lägilä täìre kichu kutühale ..253..

“kothä tumi ämäre karivä samvaraëa .
yemate ämära haya sannyäsa-rakñaëa ..254..

äro ämä’ pägala karite tumi cäo .
ära yadi kara’ tabe mora mäthä khäo ..255..

yena kara tumi ämä’ tena ämi hai .
satya satya ei ämi sabä’-sathäne kai..”256..

sabäre çikhäya gauracandra bhagavän .
“nityänanda-prati sabe hao sävadhäna ..257..

mora deha haite nityänanda-deha vaòa .
satya satya sabäre kahinu ei daòha ..258..

nityänanda-sthäne yära haya aparädha .
mora doña nähi tära premabhakti-vädha ..259..

nityänande yähära tileka dveña rahe .
bhakta haileo se ämära priya nahe ..”260..

ätma-sttuti çuni’ nityänanda mahäçaya .
lajajäya rahilä prabhu mäthä nä tolaya ..261..

parama änanda hailä sarva bhaktagaëa .
hena lélä kare prabhu çréçacénandana ..262..

ei mate jaleçvare se rätri rahilayä .
üñaùkäle calilä sakala bhakta laïä ..263..

väìçadaha-pathe eka çäkta nyäsi-veça .
äsiyä prabhure pathe karila ädeça ..264..

‘çäkta’ hena prabhu jänilena nija mane .
sambhäñite lägilena madhura vacane ..265..

prabhu bale,—“kaha kaha kothä tumi saba !
cira-dine äji sabe dekhiluì vändhara ..”266..

prabhura mäyäya çäkta mohita hailä .
äpanära tattva yata kahite lägilä ..267..

yata yata çäkta vaise yata yata deçe .
sabe kahe eke eke, çuni’ pravau häse ..268..

çäkta bale,—“bala jhäöa maöhete ämära .
sabei ‘änanda’ äji kariva apära ..”269..

päpé çäkta madibäre balaye ‘änanda’ .
vujhiyä häsena gauracandra-nityänanda ..270..

prabhu bale,—“äsi ämi ‘änanda’ karite .
äge giyä tumi sajaja karaha tvarite ..”271..

çuniyä calilä çäkta hai’ harañita .
ei mata éçvarera agädha carita ..272..

‘patita-pävana kåñëa’ sarvavede kahe .
ataebha çäkta-sane prabhu kathä kahe ..273..

loke bale,—“e çäktera haila uddhära .
e-çäkta-paraçe anya çäktera nistära ..”274..

ei mata çrégaurasundara bhagavän .
nänä mate karilena sarvajéva-träëa ..275..

hena mate çäktera sahita rasa kari’ .
äilä remuëä-gräme gauräìga çréhari ..276..

remuëäya dekhi’ nija-mürtti gopénätha .
vistara karilä nåtya bhaktavarga sätha ..277..

äpanära preme prabhu päsari’ äpanä’ .
rodana karena ati kariyä karuëä ..278..

se karuëä çunite päñäëa-käñöha drave .
eve nä dravila dharmadhvajigaëa sabe ..279..

katadine mahäprabhu çrégaurasundara .
äilena yäjapura—brähmaëanagara ..280..

yaìhi ädivarähera advuta prakäça .
yäìra daraçane haya sarvavandha-näça ..281..

mahätértha-vahe yathä nadé vaitaraëé .
yäìra daraçane päpa paläya äpani ..282..

janttamätra ye nadéra hailei pära .
devagaëe dekhe caturbhujera äkära ..283..

näbhégayä—virajädevéra yathä sthäna .
yathä haite kñetra—daçayojana-pramäëa ..284..

yäjapure yateka ächaye devasthäna .
lakña vatsareo näri laite saba näma ..285..

devälaya nähi hena nähi tathi sthäna .
kebala devera väsa—yäjapura gräma ..286..

prathame daçäçvamedha ghäöe nyäsimaëi .
snäna karilena bhaktasaàhati äpani ..287..

tabe prabhu gelä ädivaräha santoñe .
vistara karilä nåtya-géta premarase ..288..

vaòa sukhé hailä prabhu dekhi’ yäjapura .
punaù punaù väòe änandoveça pracura ..289..

ke jäne ki icchä täna dharileka mane .
sabä’ chäòi’ ekä paläilena äpane ..290..

prabhu na dekhiyä sabe hailä vikala .
devälaya cähi’ cähi’ vulena sakala ..291..

nä päiyä kothäo prabhura anveñaëa .
parama cintita hailena bhaktagaëa ..292..

nityänanda bale,—“sabe sthira kara citta .
jäniläìa prabhu giyächena ye nimitta ..293..

nirbhate öhäkura saba yäjapura-gräma .
dekhivena devälaya yata puëyasthäna ..294..

ämaräo sabe bhikñä kari’ ei öhäìi .
äji thäki, käli prabhu päiva ethäi ..”295..

sei mata karilena sarva bhaktagaëa .
bhikñä kari’ äni’ sabe karila bhojana ..296..

prabhauo vuliyä saba yäjapura-gräma .
dekhiyä yateka yäjapura-puëyasthäna ..297..

sarva bhaktagaëa yathä ächena vasiyä .
ära dine sei sthäne mililä äsiyä ..298..

äthe-vyathe bhaktagaëa ‘hari hari’ vali’ .
uöhilena sabei haiyä kutühalé ..299..

sabä’-saha prabhu yäjapura dhanya kari’ .
calilena ‘hari’ vali’ gauräìga çréhari ..300..

henamate mahänande çrégaurasundara .
äilena kata dine kaöaka-nagara ..301..

bhägyavaté-mahänadé jale kari’ snäna .
äilena prabhu säkñigopälera sthäna ..302..

dekhi’ säkñigopälera lävaëya mohana .
änanda karena prabhu huìkära garjajana ..303..

‘prabhu’, vali’ namaskära karena stavana .
adbhuta karena prema-änanda-krandana ..304..

yära mantre sakala mürttite vaise präëa .
sei prabhu—çrékåñëacaitanyacandra näma ..305..

tathäpiha niravadhi kare däsya-lélä .
avatära haile haya ei mata khelä ..306..

tabe prabhu äilena çrébhuvaneçvara .
guptakäçé-väsa yathä karena çaìkara ..307..

sarvatértha-jala yathä vindu vindu äni’ .
‘vindu-sarovara’ çiva såjilä äpani ..308..

‘çiva-priya sarovara’ jäni çrécaitanya .
snäna kari’ viçeñe karilä ati dhanya ..309..

dekhilena giyä prabhu prakaöa çaìkara .
caturddige çiva-dhvani kare anucara ..310..

caturddige säri säri ghåta-dépa jbale .
niravadhi abhiñeka haiteche jale ..311..

nija-priya-çaìkarera dekhiyä vibhava .
tuñöa hailena prabhu, sakala vaiñëava ..312..

ye caraëa-rase çiva vasana nä jäne .
hena prabhu nåtya kare çiva-vidyamäne ..313..

nåtya-géta çiva-agre kariyä änanda .
se rätri rahilä sei gräme gauracandra ..314..

sei sthäna çiva päilena yenamate .
sei kathä kahi skandapuräëera mate ..315..

käçémadhye pürve çiva pärvaté-sahite .
ächilä aneka käla parama-nirbhate ..316..

tabe gauré-saha çiva gelena kailäsa .
nara-räjagaëe käçé karaye viläsa ..317..

tabe käçéräja-näme hailä eka räjä .
käçépura bhoga kare kari’ çivapüjä ..318..

daive äsi’ kälapäça lägila tähäre .
ugra-tape çiva püje kåñëa jiniväre ..319..

pratyakña hailä çiva tapera prabhäve .
‘vara mäga’ valile, se räjä vara mäge ..320..

“eka vara mägoà prabhu, tomära caraëe .
yena muïi kåñëa jiniväre päroà raëe ..”321..

bholänätha çaìkarera caritra agädha .
ke vujhe kirüpe käre karena prasäda ..322..

täre valilena,—“räjä, cala yuddhe tumi .
tora päche sarvagaëa saha ächi ämi ..323..

tora jiniveka hena kära çakti äche .
päçupata astra lai’ muïi tora päche ..”324..

päiyä çivera bala sei müòhamati .
calila hariñe yuddhe kåñëera saàhati ..325..

çiva calilena tära päche sarvagaëe .
tära pakña hai’ yuddha karibära mane ..326..

sarvabhüta-antaryämé devakénandana .
sakala våttänta jänilena seikñaëa ..327..

jäniyä våttänta nijacakra-sudarçana .
eòilena kåñëacandra sabära dalana ..328..

käro avyahati nähi sudarçana-sthäne .
käçéräja-muëòa giyä käöila prathame ..329..

çeñe tära samvandhe sakala väräëasé .
poòäiyä sakala karila bhasma-räçi ..330..

väräëasé däha dekhi’ krundha maheçvara .
päçupata-astra eòilena bhayaìkara ..331..

päçupata-astra ki kariva cakra-sthäne .
cakrateja dekhi’ paläila seikñaëe ..332..

çeñe maheçvara-prati yäyena dhäiyä .
cakra-bhaye çaìkara yäyena paläiyä ..333..

cakra-teje vyäpileka sakala bhuvana .
paläite dik nä päyena trilocana ..334..

pürve yena cakra-teje durväsä péòita .
çivera haila eve, sei saba réta ..335..

çeñe çiva vujhilena,—“sudarçana-sthäne .
rakñä karibeka hena nähi kåñëa vine ..”336..

eteka cintiyä vaiñëavägra trilocana .
bhaye esta hai’ gela govinda-çaraëa ..337..

“jaya jaya mahäprabhu devakénandana .
jaya sarvavyäpé sarva jévera çaraëa ..338..

jaya jaya su-vuddhi ku-vuddhi sarvadätä .
jaya jaya srañöä, harttä, sabära rakñitä ..339..

jaya jaya adoña-daraçi kåpäsindhu .
jaya jaya santapta-janera eka vandhu ..340..

jaya jaya aparädha-bhaïjana-çaraëa .
doña kñama’ prabhu, tora lainu çaraëa ..”341..

çuni’ çaìkarera stava sarvajéva nätha .
cakrateja niväriyä hailä säkñät ..342..

caturddike çobhä kare gopagopégaëa .
kichu krodha-häsya-mukhe balena vacana ..343..

“kene çiva, tumi ta’ jänaha mora çuddhi .
etakäle tomära emata kene vuddhi ..344..

kon kéöa käçéräja adhama nåpati .
tära lägi’ yuddha kara ämära saàhati ..345..

ei ye dekhaha mora cakra sudarçana .
tomäreo nä sahe yähära paräkrama ..346..

brahma-astra päçupata-astra ädi yata .
parama avyartha mahä-astra ära kata ..347..

sudarçana-sthäne käro nähi pratikära .
yära astra täre cähe karite saàhära ..348..

hena ta’ nä dekhi ämi saàsära-bhitara .
tomä’-vai ye ämäre kare anädara ..”349..

çuniyä prabhura kichu sakrodha uttara .
antare kampita vaòa hailä çaìkara ..350..

tabe çeñe dhariyä prabhura çrécaraëa .
karite lägila çiva ätmanivedana ..351..

“tomära adhéna prabhu, sakala saàsära .
svatantra haite çakti ächaye kähära ..352..

pavane cäläya yena sükñma tåëa-gaëa .
ei mata asvatantra sakala bhuvana ..353..

ye karäha prabhu, tumi se-i jéve kare .
hena kevä äche ye tomära mäyä thare ..354..

viçeñe diyächa prabhu, more ahaìkära .
äpanäre vaòa vai nähi dekhoà ära ..355..

tomära mäyäya more karäya durgati .
ki karimu prabhu, muïi asvatantra mati ..356..

tora pädapadma mora ekänta jévana .
araëye thäkiva cinti’ tomära caraëa ..357..

tathäpiha more se laoyäo ahaìkära .
muïi ki kariva prabhu, ye icchä tomära ..358..

tathäpiha prabhu, muïi kailuì aparädha .
sakala kñamiyä more karaha prasäda ..359..

emata kuvuddhi mora yena ära nahe .
ei vara deha’ prabhu haiyä sadaye ..360..

yena apharädha kailuì kari’ ahaìkära .
haila tähära çästi, çeña nähi ära ..361..

eve äjïä kara prabhu, thäkimu kothäya .
tomä’—vai ära vä valiva kära päya ..”362..

çuni’ çaìkarera väkya éñat häsiyä .
valite lägilä prabhu kåpäyukta haiyä ..363..

“çuna çiva, tomäre diläìa divyasthäna .
sarvagoñöhé saha tathä karaha payäna ..364..

ekämrakavana-näma-sthäna manohara .
tathäya havä tumi koöiliìgeçvara ..365..

seha väräëasé-präya suramya nagaré .
seisthäne ämära parama gopyapuré ..366..

sei sthäna çiva, äji kahi tomä’-sthäne .
se puréra rmamma mora keha nähi jäne ..367..

sindhutére vaöa-müle ‘néläcala’ näma .
kñetra-çrépuruñottama-ati ramyasthäna ..368..

ananta brahmäëòa käle yakhana saàhäre .
tavu se sthänera kichu karite nä päre ..369..

sarvakäla sei sthäne ämära vasati .
pratidina ämära bhojana haya tathi ..370..

se sthänera prabhäve yojana daça bhümi .
tähäte vasaye yata jantu, kéöa, kåmi ..371..

sabäre dekhaye caturbhuja devagaëe .
‘bhuvanamaìgala’ kari’ kahiye ye sthäne ..372..

nidräteo ye sthäne samädhiphala haya .
çayane praëäma-phala yathä vede kaya ..373..

pradakñiëa-phala päya karile bhramaëa .
kathä mätra yathä haya ämära stavana ..374..

hena se kñetrera ati prabhäva nirmmala .
matsya khäileo päya hariñyera phala ..375..

nija-näme sthä mora hena priyatama .
tähäte yateka vaise, se ämära sama ..376..

se sthäne nähika yamadaëòa-adhikära .
ämi kari bhäla-manda-vicära sabära ..377..

hena se ämära puré, tähähara uttare .
tomäre dilaläìa sthäna rahibära tare ..378..

bhukti-mukti-prada sei sthäna manohara .
tathä tumi khyäta haivä ‘çrébhuvaneçvara’ ..”379..

çuniyä adbhuta puré-mahimä çaìkara .
punaù çrécaraëa dhari’ karilä uttara ..380..

“çuna präëanätha, mora eka nivedana .
muïi se parama ahaìkåta sarvakñaëa ..381..

eteke tomäre chäòi’ ämi anya sthäne .
thäkile kusala mora nähika kakhane ..382..

tomära nikaöe thäki sabe mora mana .
duñöasaìga-doñe bhäla nähika kakhana ..383..

eteke ämäre yadi thäke bhåtya-jïäna .
tabe nija-kñetre more deha’ eka sthäna ..384..

kñetrera mahimä çuni’ çrémukhe tomära .
vaòa icchä haila tathä thäkite ämära .385..

nikåñöa haiyä prabhu, sevimu tomäre .
tathäya tileka sthäna deha’ prabhu, more ..386..

kñetraväsa-prati mora vaòa laya mana .”
eta vali’ maheçvara karena krandana ..387..

çiva-väkye tuñöa hai’ çrécandravadana .
valite lägilä täìre kari’ äliìgana ..388..

“çuna çiva, tumi mora nija-deha sama .
ye tomära priya, se tohära piyatama ..389..

yathä tumi, tathä ämi, ithe nähi äna .
sarvakñetre tomäre diläìa ämi sthäna ..390..

kñetrera pälaka tumi sarvathä ämära .
sarvakñetre tomäre diläma adhikära ..391..

ekämraka-vaëa ye tomäre dila ämi .
tähäteo paripürëarüpe thäka tumi ..392..

sei kñetra ämära parama priya sthäna .
mora préte tathäya thäkive sarvakñaëa ..393..

ye ämära bhakta hai tomä’ anädare .
se ämäre mätra yena viòamvanä kare ..”394..

hena mate çiva päilena sei sthäna .
adyäpiha vikhyäta-bhuvaneçvara-näma ..395..

çiva-priya vaòa kåñëa tähä vujhäite .
nåtya kare gauracandra çivera säkñäte ..396..

yata kichu kåñëa kahiyächena puräëe .
eve tähä dekhäyena säkñäte äpane ..387..

‘çiva räma govinda’ baliyä gaura-räya .
häte täli diyä nåtya karena sadäya ..398..

äpane bhuvaneçvara giyä gauracandra .
çivapüjä karilena lai bhaktavånda ..399..

çikñä-guru éçvarera çikñä ye nä mäne .
nija—doñe duùkha päya sei saba jane ..400..

sei çiva-gräme prabhu bhaktavånda-saìge .
çivaliìga dekhi’ dekhi’ bhramilena raìge ..401..

parama nibhåta eka dekhi’ çiva-sthäna .
sukhé hailä çrégaurasundara bhagavän ..402..

sei gräme yateka ächaye devälaya .
saba dekhilena çrégauräìga mahäçaya ..403..

ei mate sarva-pathe santoñe äsite .
uttarilä äsi’ prabhu kamalapurete ..404..

delera dhvaja-mätra dekhilena düre .
praveçilä prabhu nija-änanda-sägare ..405..

akathya adbhuta pravu karena huìkära .
viçäla garjana kampa sarva-deha-bhävara ..406..

präsädera dike mätra cähite cähite .
calilena prabhu çloka paòite paòite ..407..

çrémukhera arddha-çloka çuna sävadhäne .
ye lélä karilä gauracandra bhagaväne ..408..

tathähi—
präsädägre nivasita puraù smeravakträravindo
mämälokya smitasuvadano välagopälamürttiù ..409..

ai dekha, präsädera uparibhäge vikasita
kamalavadana välagopälarüpé bhagavän çré-
kåñëa ämäke dekhiyä mandamadhura häsyadvärä
çrémukhera çobhä vistära karite karite
avasthäna karitechena .

prabhu bale,—“dekha präsädera agramüle .
häsena ämäre dekhi’ çréväla-gopäle ..”410..

ei çloka punaù punaù paòiyä paòiyä .
ächäòa khäyena prabhu vivaça haiyä ..411..

se dinera ye ächäòa, ye ärtti-krandana .
anantera jihväya se nä yäya varëana ..412..

cakra-prati dåñöimätra karena sakale .
sei çloka paòiyä paòena bhümitale ..413..

ei mata daëòavat haite haite .
sarvapatha äilena prema prakäçite ..414..

ihäre se valiihäre se vali premamaya avatära .
e çakti caitanya vahi anye nähi ära ..415..

pathe yata dekhaye sukåti naragaëa .
tärä bale,—“ei ta’ säkñät näräyaëa ..”416..

caturddike veòiyä äise bhaktagaëa .
änanda-dhäräya pürëa sabära nayana ..417..

sabe cäridaëòa patha premera äveçe .
prahara-tinete äsi’ haila praveçe ..418..

äilena mätra prabhu äöhäranäläya .
sarvabhäva samvaraëa kailä gauraräya ..419..

sthira hai’ vasilena prabhu sabä’ la’yä .
sabäre balena ati vanaya kariyä ..420..

“tomarä ta’ ämära karilä vandhu-käja .
dekhäilä äni’ jagannätha mahäräja ..421..

eve äge tomarä calaha dekhiväre .
ämi vä yäiva äge, tähä bala more ..”422..

mukunda balena,—“tabe tumi äge yäo .”
‘bhäla’, vali’ calilena çrégauräìga-räo ..423..

mattasiàha-gati jini’ calilä satvara .
praviñöa haila äsi’ puréra bhitara ..424..

praveça hailä gauracandra néläcale .
ihä ye çunaye sei bhäse premajale ..425..

éçvara-icchäya särvabhauma sei käle .
jagannätha dekhite ächena kutühale ..426..

henakäle gauracanda jagata-jévana .
dekhilena jagannätha, subhadrä, saìkarñaëa ..427..

dekhi’ mätra prabhu kare parama huìkäre .
icchä haila jagannätha kole kariväre ..428..

lampha dena viçvambhara änande vihvala .
caturddike chuöe saba nayanera jala ..429..

kñaëeke paòilä hai’ änande mürcchita .
ke vujhe e éçvarera agädha carita ..430..

ajïa paòihäré saba uöhila märite .
äthe-vyathe särvabhoma paòilä påñöhete ..431..

hådaye cintena särvabhauma mahäçaya .
“eta çakti mänuñera kona käle naya ..432..

e huìkära e garjana e premera dhära .
yata kichu alaukika-çaktira pracära ..433..

ei jana hena vujhi—çrékåñëacaitanya .”
ei mata cinte särvabhauma ati dhanya ..434..

särvabhauma-nibäraëe sarva paòihäré .
rahilena düre sabe mahä-bhaya kari’ ..435..

prabhu se haiyä ächena acetana-präya .
dekhi’ mätra jagannätha-nijapriya-käya ..436..

ki änande magna hailä vaikuëöha-éçvara .
vedeo e saba tattva jänite duñkara ..437..

sei prabhu gauracandra caturvyüha-rüpe .
äpane vasiyä äche siàhäsane sukhe ..438..

äpanei upäsaka hai’ kare bhakti .
ataeva ke vujhaye éçvarera çakti ..439..

äpanära tattva prabhu äpane se jäne .
vede, bhägavate ei mata se väkhäne ..440..

tathäpi ye lélä prabhu karena yakhane .
tähä kahe vede jéva-uddhära-käraëe ..441..

magna hailena prabhu vaiñëava-äveçe .
bähya düre gela premasindhu-mäjhe bhäse ..442..

ävariyä särvabhauma ächena äpane .
prabhura änandamürcchä nä haya khaëòane ..443..

çeñe särvabhauma yukti karilena mane .
prabhu lai’ yäiväre äpana bhavane ..444..

särvabhauma bale,—“bhäi paòihärigaëa !
sabe tuli’ laha ei puruña-ratana ..”445..

päëòu-vijayera yata nija bhåtyagaëa .
sabe prabhu kole kari’ karilä gamana ..446..

ke vujhive éçvarera caritra gahana .
henarüpe särvabhauma-mandire gamana ..447..

caturddike hari-dhvani kariyä kariyä .
vahiyä änena sabe hariña haiyä ..448..

henai samaye sarva bhakta siàhadväre .
äsiyä mililä sabe hariña-antare ..449..

parama adbhuta sabe dekhena äsiyä .
pipélikä-gaëa yena anna yäya la’yä ..450..

ei mata prabhure aneka loka dhari’ .
laiyä yäyena sabe mahänanda kari’ ..451..

siàhadväre namaskari’ sarva bhaktagaëa .
hariñe prabhura päche karilä gamana ..452..

sarvaloke dhari’ särvabhaumera mandire .
änilena, kapäöa paòila täìra dväre ..453..

prabhure äsiyä ye mililä bhaktagaëa .
dekhi’ hailä särvabhauma harañita mana ..454..

yathägogya sambhäñä kariyä sabä’-sane .
vasilena, sandeha bhäìgila tatakñaëe ..455..

vaòa sukhé hailä särvabhauma mahäçaya .
ära täìra kivä bhägyaphalera udaya ..456..

yära kértti-mätra sarva vede vyäkhyä kare .
anäyäse se éçvara äilä mandire ..457..

nityänanda dekhi’ särvabhauma mahäçaya .
lailä caraëadhüli kariyä vinaya ..458..

manuñya dilena särvabhauma sabä’-sane .
calilena sabe jagannätha-raçane ..459..

ye manuñya yäya dekhäite jagannätha .
nivedana kare se kariyä yoòahäta ..460..

“sthira hai’ jagannätha sabei dekhivä .
pürva-gosäïira mata keha nä karivä ..461..

kirüpa tomarä, kichu nä päri bujhite .
sthira hai’ dekhe, tabe yäi dekhäite ..462..

yerüpa tomära karilena eka jane .
jagannätha daive rahilena siàhäsane ..463..

viçeñe vä ki kahiva ye dekhila täna .
se chäòe anyera ki dehe rahe präëa ..464..

eteke tomarä saba-acintyakathana .
samvariyä dekhivä, kariluì nivedana ..”465..

çuni’ sabe häsite lägilä bhaktagaëa .
‘cintä nähi’ vali’ sabe karilä gamana ..466..

äsi’ dekhilena caturvyüha jagannätha .
prakaöa-paramänanda bhaktavarga-sätha ..467..

dekhi’ sabe lägilena karite krandana .
daëòavata pradaçiëa karena stavana ..468..

prabhura galära mälä brähmaëa äniyä .
dilena sabära gale santoñita haiyä ..469..

äjïä-mälä päiyä sabe santoñita-mane .
äilä santare särvabhaumera bhavane ..470..

prabhura änanda-mürcchä haila yemate .
bähya nähi bhileka, ächena sei mate ..471..

vasiyä ächena särvabhauma padatale .
caturddike bhaktagaëa ‘rämakåñëa’ bale ..472..

acintya agamya gauracandrera carita .
tinaprahareo bähya nahe kadäcita ..473..

çaëeke uöhilä sarva-jagata-jévana .
hari-dhvani karite lägilä bhaktagaëa ..474..

sthira hai’ prabhu jijïäsena sabä’-sthäne .
“kaha dekhi äjhi mora kon vivaraëe ..”475..

çeñe nityänanda prabhu kahite lägilä .
“jagannätha dekhi’ mätra tumi mürcchä gelä ..476..

daive särvabhauma ächilena sei stäne .
dhari’ tomä’ änilena äpana-bhavane ..477..

änanda-äveçe tumi hai’ paravaça .
bähya nä jänilä tina-prahara divasa ..478..

ei särvabhauma namaskarena tomäre .”
äthe-vyathe prabhu särvabhaume kole kare ..479..

prabhu bale,—“jagannätha vaòa kåpämaya .
änilena more särvabhaumera älaya ..480..

parama sandeha citte ächila ämära .
kirüpe päiva ämi saàhati tomära ..481..

kåñëa tähä pürëa karilena anäyäse .”
eta vali’ särvabhaume cähi’ prabhu häse ..482..

prabhu bale,—“çuna äji ämära äkhyäna .
jagannätha äsi’ dekhiläìa vidyamäna ..483..

jagannätha dekhi’ citte haila ämära .
dhari’ äni’ vakña-mäjhe thui äpanära ..484..

dharite geläma mätra jagannätha ämi .
tabe ki haila çeñe ära nähi jäni ..485..

daive särvabhauma äji ächilä nikaöe .
ataeva rakñä haila e mahäsaìkaöe ..486..

äji haite ämi ei vali daòäiyä .
jagannätha dekhiväìa vähire thäkiyä ..487..

abhyantare ära ämi praveça nahiva .
garuòera päche rahi’ éçvara dekhiva ..488..

bhägye ämi äji nä dhariluì jagannätha .
tabe ta’ saìkaöa äji haita ämä’ta ..”489..

nityänanda bale,—“vaòa eòäile bhäla .
velä nähi eve, snäna karaha sakäla ..”490..

prabhu bale,— “nityänanda, samvariyä more .
ei ämi deha samarpiläìa tomäre ..”491..

tabe katakñaëe snäna kari’ premasukhe .
vasilena sabära sahita häsya-mukhe ..492..

bahuvidha mahäprasäda äniyä satvare .
särvabhauma thuilena prabhura gocare ..493..

mahäprasädere prabhu kari’ namaskära .
vasilä bhuïjite lai’ sarva paribära ..494..

prabhu bale,—“vistara läpharä more deha’ .
péöhäpänä chenävaòä tomarä sabe laha ..”495..

ei mata vali’ prabhu mahäpremarase .
läpharä khäyena pravu, bhaktagaëa häse ..496..

janma janma särvabhauma prabhura pärñada .
anyathä anyera nähi haya e sampada ..497..

suvarëa-thälite anna äniyä äphane .
särvabhauma dena, prabhau karena bhojane ..498..

se bhojane yateka haila premaraìga .
vedavyäsa varëivena se saba prasaìga ..499..

açeña kautuke kari’ bhojana-viläsa .
vasilena prabhu, bhaktavarga cäripäça ..500..

néläcale prabhura bhojana mahä-raìga .
ihära çravaëe haya caitanyera saìga ..501..

çeñakhaëòe caitanya äilä néläcale .
e äkhyäna çunile bhäsaye premajale ..502..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..503..

iti çrécaitanyabhagavate antyakhaëòe bhuvaneçvara-
puruñottamädyä-gamanavarëanaà
näma dvitéyohadhyäyaù .


Chapter 3

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 3 >>

tåtéya adhyäya

jaya jaya çrékåñëacaitanya-guëadhäma .
jaya jaya nityänanda-svarüpera präëa ..1..

jaya jaya vaikuëöha-näyaka kåpäsindhu .
jaya jaya nyäsi-cüòämaëi dénavandhu ..2..

çeñakhaëòa kathä bhäi çuna ekha cite .
çrégauräìgacandra viharila yena mate ..3..

måtera amåta çrégauräìgera kathä .
brahmä, çiva ye amåta väïchena sarvathä ..4..

ataeva çrécaitanya-kathära çravaëe .
pabära santoña haya, duñöa-gaëa vine ..5..

çuna çeñakhaëòa kathä caitanyarahasya .
ihära sabaëe kåñëa päivä avaçya ..6..

henamate çrégaurasundara néläcale .
ätma-saìgopana kari’ äche kutühale ..7..

yadi tiàho vyakta nä karena äpanäre .
tabe kära çakti äche täìre jäniväre ..8..

daive ekadina särvabhaumera sahite .
vasilena prabhu täne laiyä nibhåte ..9..

prabhu bale,—“çuna särvabhauma mahäçaya !
tomäre kahi ye ämi äpana-hådaya ..10..

gannätha dekhite ye äiläma ämi .
uddeçya ämära müla-ethä ächa tumi ..11..

jagannätha ämäre ki kahivena kathä ?
tumi se ämära vandha chiëòive sarvathä ..12..

tomäte se vaise çrékåñëera pürëa çakti .
tumi se dibäre pära’ kåñëa-prema-bhakti ..13..

eteke tomära ämi lainu äçraya .
tähä kara’ yerüpe ämära bhäla haya ..14..

ki vidhi kariva muïi, thäkiva kirüpe ?
yemate nä paòoà muïi e saàsära-küpe ..15..

saba upadeça more kaha amäyäya .
‘ämi se tomära hai jäna sarvathäya’ ..”16..

ei mate aneka-prakäre mäyä kari’ .
särvabhauma-prati kahilena gaurahari ..17..

nä jäniyä särvabhauma éçvarera rmamma .
kahite lägilä ye jévera yata dharma ..18..

särvabhauma balena,—“kahilä yata tumi .
sakala tomära bhäla väsiläma ämi ..19..

ye tomära haiyäche bhaktira udaya .
atyanta apürvava se kahile kabhu naya ..20..

kåñëa-kåpä haiyäche tomära upare .
sabe eka kariyächa nahe vyavahäre ..21..

parama suvuddhi tumi haiyä äpane .
tabe tumi sannyäsa karilä ki käraëe ..22..

vujha dekhi vicäriyä ki äche sannyäse .
prathamei vaddha haya ahaìkära-päçe ..23..

daëòa dhari’ mahä-jïäna haya äpanäre .
kähäreo bale yoòahasta nähi kare ..24..

yära padadhüli laite pavedera vihita .
hena jane namaskare, tavu nahe bhéta ..25..

ahaìkära dharma ei kabhu bhäla nahe .
vujha ei bhägavate yena mata kahe ..26..

tathähi (bhäù 11/29/16, 3/29/34)—
“praëameddaëòavadbhümäväçvacäëòälagokharam ..”
“praviñöo jévakalayä tatraiva bhagaväniti ..”27..

bhagaväna svayaài jévarüpa aàçadvärä sakala
dehe anupraviñöa rahiyächena,—ihä cintä
kariyä kukkura, caëòäla, go, garddabha rpayyanta
yävatéya jévake daëòavat bhüpatita haiyä
praëäma karive .

“vrähmaëädi kukkura caëòäla anta kari’ .
daëòavat karibeka vahu mänya kari’ ..28..

ei se vaiñëavadharma-sabäre praëati .
sei dharmadhvajé, yära ithe nähi rati ..29..

çikhä-sütra ghucäiyä sabe ei läbha .
namaskära kare äsi’ mahä-mahä-bhäga ..30..

prathame çuniye e eka apaceya .
eve ära çuna sarvanäça vuddhikñaya ..31..

jévera svabhäva-dharma éçvarabhajana .
tähä chäòi’ äpanäre bale ‘näräyaëa’ ..32..

garbhaväse ye éçvara karilena rakñä .
yähära prasäde haila vuddhi-jïäna-çikñä ..33..

yära däsya lägi’ çeña-aja-bhava-ramä .
päiyäo niravadhi karena kämanä ..34..

såñöi-sthiti-pralaya yähära däse kare .
lajajä nähi hena ‘prabhu’ bale äpanäre ..35..

nidrä haile ‘äpane ke’ ihäo nä jäne .
äpanäre ‘näräyaëa’ bale hena jane ..36..

‘jagatera pitä kåñëa’ sarva vede kaya .
pitäre se bhakti kare ye suputra haya ..37..

tathähi (çrégétäyäm 9/17)—
pitähamasya jagato mätä dhätä pitämahaù ..38..

“décä-çästre arjajunera sannyäsa-karaëa .
çuna ei yähä kahiyäche näräyaëa ..”39..

tathähi (gétä 6/1)—
anäçrataù karmaphalaà käryyaà karma karoti yaù .
sa sannyäsé ca yogé ca na niragnirnacäkriyaù ..40..

yini karmajanita phalera äkäjkñä nä kariyä
bhagavat-prétira janya çästravihita karttavya
rkammera äcaraëa karena, cinii vasttataù
sannyäsé evaà tinii vastutaù yogé . anyathä
yini agnihoträdi vaidhakarma parityäga
riyächena, tini sannyäsé nahena evaà yini
madhya 18 aù 206 saìkhyä drañöavya
çäréra karma parityäga kariyächena, tini
yogé nahena .

“niñkäma haiyä kare ye kåñëa-bhajana .
tähäre se vali ‘sannyäsé’ lakñaëa ..41..

viñëukriyä nä karile paränna khäile .
kichu nahe, säkñätei ei vede bale ..”42..

tathähi (bhäù 4/29/49-50)—
tat karma haritoñaà yat sä vidyä tanmatiryayä .
harirdehabhåtämätmä svayaà prakåtiréìvaraù ..43..

yähä-dvärä çréharira santoñavidhäna haya,
tähäi jévera ekamätra karttavya karma evaà
yähä-dvärä çréhariviñayaëé mati haya, tähäi
vidyä . kenanä çréhari dehadhäré jévagaëera
antaryämé paramätmä, ekamätra tinii
sakalera käraëa o niyantä .

“tähäre se vali dharma, karma, sadäcära .
éçvare se préti janme sammata sabära ..44..

tähäre se vali vidyä, mantra, adhyayana .
kåñëapädapadme ye karaye sathira mana ..45..

sabära jévana kåñëa, janaka sabära .
hena kåñëa ye nä bhaje, sarva vyartha tära ..46..

yadi bala çaìkarera mata seha nahe .
täìra abhipräya däsya, täìri mukhe kahe ..”47..

tathähi çréçaìkaräcäryyaväkyam—
satyäpi bhedäpagame nätha !
tavähaà na mämakéyastvam .
sämudro hi taraìgaù kkacana
samudro na täraìgaù ..48..

he nätha ! yadio jéva evaà brahme (vastugata)
abheda varttamäna rahiyäche, tathäpi ämi
jéva äpanärai adhéna arthät äpanära
sattäya sattäviçiñöa, parantu äpani kakhanao
ämära sattäya sattäviçiñöa nahena .samudra
evaà taraìgera madaye (vastugata) abheda
thäkileo taraìga samudrarai sattäya sattä-
çälé, samudra kakhanao taraìgera sattäya sattä-
çälé nahe .

“yadyapiha jagate éçvare bheda näi .
sarvamaya-paripürëa äche sarva öhäïi ..49..

tavu tomä’ haite se haiyächi ämi .
ämä’ haite nähi kabhu haiyächa tumi ..50..

yena ‘samudrera se taraìga’ loke bale .
‘taraìgera samudra’ nä haya kona käle ..51..

ataeva jagata tomära, tumi pitä .
ihaloke paraloke tumi se rakñitä ..52..

yähä haite haya janma, ye kare pälana .
täre ye nä bhaje, rvajya haya sei jana ..53..

ei çaìkarera väkya—ei abhipräya .
ihä nä jäniyä mäthä ki käryye muòäya ?..54..

sannyäsé haiyä niravadhi ‘näräyaëa’ .
valiveka prema-bhaktiyoge anukñaëa ..55..

nä vujhiyä çaìkaräcäryyera abhipräya .
bhakti chäòi’ mäthä muòäiyä duùkha päya ..56..

ataeva tomäre se kahi ei ämi .
hena pathe praviñöa hailä kene tumi ?..57..

yadi kåñëabhaktiyoge kariva uddhära .
tabe çikhä-sutra-tyäge kon labhya ära ..58..

yadi bala mädhavendra-ädi mahäbhäga .
täìhäräo kariyäche çikhä-sütra-tyäga ..59..

tathäpiha tomära sannyäsa karibära .
e samaye kemate haive adhikära ..60..

se saba mahänta çeña tribhäga-vayase .
grämya-rasa bhuïjiyä se karilä sannyäse ..61..

yauvana-praveça mätra sakale tomära .
kemate vä haiva sannyäse adhikära ..62..

paramärthe sannyäse ki kariva tomäre .
yei bhakti haiyäche tomära çarére ..63..

yogéndrädi-sabera ye durllabha prasäda .
tabe kene kariyäche emata pramäda ..”64..

çuni’ bhaktiyage särvabhaumera vacana .
vaòa sukhé hailä gauracandra näräyaëa ..65..

prabhu bale,—“çuna särvabhauma mahäçaya .
‘sannyäsé’ ämäre nähi jäniha niçcaya ..66..

kåñëera virahe muïi vikñipta haiyä .
vähira hailuì çikhä-sütra muòäiyä ..67..

‘sannyäsé’ kariyä jïäna chäòa mora prati .
kåpä kara, yena mora kåñëe haya mati ..”68..

prabhu hai nija-däse mohe hena mate .
e mäyäya däse prabhu jänive kemate ..69..

yadi tiàho nähi jänäyena äpanäre .
tabe kära çakti äche jänite täìhäre ..70..

nä jäniyä sevake yateka kathä kaya .
tähäteo éçvarera mahäpréta haya ..71..

sarvakäla bhåtya-saìge prabhu kréòä kare .
seväkera nimitta äpane avatare ..72..

yemate sevake bhaje kåñëera caraëe .
kåñëa sei mate däse bhajane äpane ..73..

ei täna svabhäva ye-çrébhaktavatsala .
ihä täne nivärite kära äche bala ..74..

häse prabhu särvabhaume cähiyä cähiyä .
nä vujhena särvabhauma mäyä-mugdha haiyä ..75..

särvabhama bale,—“äçrame vaòa tumi .
çästramate tumi vandya, upäsaka ämi ..76..

tumi ye ämäre stava kara, yukti naya .
tähäte ämära päche aparädha haya ..”77..

prabhu bale,—“häòa more sakala mäyä .
sarvabhäve tomära lainu mui chäyä ..”78..

hena mate prabhu bhåtyasaìge kare khelä .
ke bujhite päre gaurasundarera lélä ..79..

prabhu bale,—“mora eka äche manoratha .
tomära mukhete çuniväìa bhägavata ..80..

yateka saàçaya citte ächaye ämära .
tomä’-vai ghucäite hena nähi ära ..”81..

särvabhauma bale,—“tumi sakala vidyäya .
parama pravéëa, ämi jäni sarvathäya ..82..

kon bhägavata-artha nä jäna’ vä tumi .
tomäre vä konarüpe pravodhiva ämi ..83..

tathäpiha anyohanye bhaktira vicära .
karibeka,—sujanera svabhäva-vyäbhära ..84..

bala dekhi sandeha tomära kon sthäne .
äche ? tähä yathä-çakti kariva väkhäne ..”85..

tabe çrévaikuëöhanätha éñat häsiyä .
valilena eka çloka añöa-äkhariyä ..86..

tathähi (bhäù 1/7/10)—
ätmärämäçca munayo nirgrasthä apyurukrame .
kurvanatyahaitukéà bhaktimitthambhütaguëo hariù ..87..

yäìhärä nirantara änandamayasvarüpa ätmäya
ramaëaçéla, tädåça munijaëa vidhiniñedha-
çästrera adéna nä haileo bhagavän çréharira
prati bhaktira anuñöhäna riyä thäkena, ye-
hetu çréharira guëasamüha svabhävataùi erüpa
ye, täìhärä tädåça puruñagaëakeo äkarñaëa
karite samartha .

sarasvaté-pati gauracandrera agrete .
kåpäya lägilä särvabhauma väkhänite ..88..

särvabhauma balena,—“çlokärtha ei satya .
kåñëapade bhakti se sabära müla tattava ..89..

sarvakäla paripürëa haya ye ye jana .
antare vähire yära nähika vandhana ..90..

evamvidha mukta saba kare kåñëa-bhakti .
hena kåñëaguëera svabhäva mahä-çakti ..91..

hena kåñëa-guëa-näma mukta sabe gäya .
ithe nädara yära, sei näça yäya ..”92..

ei mata nänä mata pakña toläiyä .
vyäkhyä kare särvabhauma äviñöa haiyä ..93..

eyodaça-prakära çlokärtha väkhäniyä .
rahilena “ära çakti nähika” baliyä ..94..

éñat häsiyä gauracandra prabhu kaya .
“yata väkhänilä tumi, saba satya haya ..95..

eve çuna ämi kichu kariye vyäkhyäna .
vujha dekhi vicäriyä—haya ki pramäëa ..”96..

takhane vismita särvabhauma mahäçaya .
“äro artha narera çaktite kabhu naya !”..97..

äpanära artha prabhu äpane väkhäne .
yähä keha kana kalpe uddeça nä jäne ..98..

vyäkhyä çuni’ särvabhauma parama vismita .
mane bhäve “ei kivä éçvara vidita ..”99..

çloka vyäkhyä kare pravu kariyä huìkära .
ätma-bhäve hailä ñaòbhuja-avatära ..100..

prabhu bale,—“särvabhauma, ki tora vicära .
sannyäse ämära nähi haya adhikära ? ..101..

‘sannyäsé’ ki ämi hena tora citte laya ?
tora lägi’ ethä ämi hailuì udaya ..102..

vahu janma mora preme tyajili jévana .
ataeva tore ämi diluì daraçana ..103..

saìkértana ärambhe mohära avatära .
ananta-brahmäëòe muïi vahi nähi ära ..104..

janma janma tumi mora çuddha-prema-däsa .
ataeva tore muïi hailuì prakäça ..105..

sädhu uddhärimu, duñöa vinäçimu saba .
cintä kichu nähi tora, paòa mora stava ..”106..

apürva ñaòbhuja-mürtti—koöi süryyamaya .
dekhi’ mürcchä gelä särvabhauma mahäçaya ..107..

viçäla karena prabhu huìkära garjana .
änande ñaòubhuja gauracandra näräyaëa ..108..

vaòa sukhé prabhu särvabhaumere antare .
‘uöha’ vali’ çréhasta dilena täna çire ..109..

çréhasta-paraçe vipra päila cetana .
tathäpi änande jaòa nä sphure vacana ..110..

karuëä-samudra prabhu çrégaurasundara .
pädapadma dilä täìra hådaya-uphara ..111..

päi’ çrécaraëa särvabhauma mahäçaya .
hailä kebala paränandapremamaya ..112..

dåòha kari’ pädapadma dhari’ premänande .
“äji se päinu citt cora” vali’ kände ..113..

ärttanäde särvabhauma karena rodana .
dhariyä apürva pädapadma ramä-dhana ..114..

“prabhu mora çrékåñëacaitanye präëanätha .
muïi adhamere prabhu, kara dåñöipäta ..115..

tomäre se muïi päpé çikhäimu dharma .
nä jäniyä tomära acintya çuddha rmamma ..116..

hena ke vä äche prabhu, tomära mäyäya .
mahäyogeçvara-ädi moha nähi päya ..117..

se tumi ye ämäre mohive kon çakti .
eve deha’ tomära caraëe premabhakti ..118..

jaya jaya çrékåñëacaitanya präëanätha .
jaya jaya çacé puëyavaté-garbhajäta ..119..

jaya jaya çrékåñëacaitanya sarvapräëa .
jaya jaya veda-vipra-sädhu-dharma-träëa ..120..

jaya jaya vaikuëöhädi lokera éçvara .
jaya jaya çuddhasattva-rüpa nyäsivara ..”121..

parama suvuddhi särvabhauma mahämati .
çloka paòi’ paòi’ punaù punaù kare sttuti ..122..

tathähi—
kälännañöaà bhkitayogaà nijaà yaù
präduìkarttuà kåñëacaitanyanämä .
ävirbhütastasya pädäravinde
gäòhaà gäòhaà léyatäà cittabhåìgaù ..123..

ye bhagavän kälaprabhäve tirohita svakéya
bhaktiyoga punaräya prakäçita karibära janya
çrékåñëacaitanyarüpe prädurbhüta haiyächena,
ämära cittbhramara täìhära çrépädapadme gäòha-
rüpe äsakta hauka .

“käla-vaçe bhakti lukäiyä dine dine .
purnabära nija bhakti-prakäça-käraëe ..124..

çrékåñëacaitanya-näma-prabhu avatära .
täìra pädapadme citta rahuka ämära ..”125..

tathähi—
vairägya-vidyä-nijabhaktiyoga-
çikñärthamekaù puruñaù puräëaù .
çrékåñëacaitanyaçaréradhäré
kåpämvudhiryastamahaà prapadye ..126..

advitéya sarvadisvarüpa parama dayälu ye
paramapuruña lokamadhye vairägya, jïäna evaà
svéya bhaktiyoga pracära karibära janya
çrékåñëacaitanyarüpe ävirbhüta haiyächena,
ämi täìhära çaraëäpanna haitechi .

“vairägya sahita nija bhakti vujhäite .
ye prabhu kåpäya avatérëa påthivéte ..127..

çrékåñëacaitanya tanu—puruña puräëa .
tribhuvane nähi yära adhika samäna ..128..

hena kåpä-sindhura caraëa-guëa-näma .
sphuruk ämära hådayete aviräma ..”129..

ei mata särvabhauma çata çloka kari’ .
sttuti kare caitanyera pädapadma dhari’ ..130..

“patita tärite se tomära avatära .
muïi-patitere pravu, karaha uddhära ..131..

vandé kariyächa more açeña vandhane .
vidyä, dhane, kuleà —tomä jänimu kemane ..132..

eve ei kåpä kara, sarvajéva-nätha .
aharniça citt mora rahuka tomä’ta ..133..

acintya agamya prabhu, tomära vihära .
tumi nä jänä’le jäniväre çakti kära ..134..

äpanei därubrahmarüpe néläcale .
vasiyä ächaha bhojanera kutühale ..135..

äpana prasäda kara, äpane bhojana .
äpane äpanä dekhi’ karaha krandana ..136..

äpane äpanä dekhi’ hao mahä-matt .
eteke ke vujhe pravau, tomära mahattva ..137..

äpane se äpanäre jäna tumi mätra .
ära jäne ye jana tomära kåpäpätra ..138..

muïi chära tomäre vä janämu kemane .
yäte moha mäne aja-bhava-devagaëe ..”139..

ei mata aneka kariyä käkurväda .
stuti kare särvabhauma päiyä prasäda ..140..

çuniyä ñaòabhuja gauracandra näräyaëa .
häsi’ särvabhauma-prati valilä vacana ..141..

“çuna särvabhauma, tumi ämära pärñada .
eteke dekhilä tumi e saba sampada ..142..

tomära nimitte mora ethä ägamana .
aneka kariyä ächa mora ärädhana ..143..

bhaktira mahimä tumi yateka kahilä .
ihäte ämäre vaòa santoña karilä ..144..

yateka kahilä tumi—saba satya kathä .
tomära mukhete kene äsive anyathä ..145..

çata çloka kari’ tumi ye kaile stavana .
ye jana karive ihä çravaëa-paöhana ..146..

ämäte tähära bhakti haive niçcaya .
‘särvabhaumaçataka’ ye hena kértti raya ..147..

ye kichu dekhilä tumi prakäça ämära .
saìgopa karivä päche jäne keha ära ..148..

yateka divasa muïi thäkoà påthivéte .
tävat niñedha kainu kähäre kahite ..149..

ämära dvitéya deha—nityänandacandra .
bhakti kari’ seviha täìhära padadvandva ..150..

parama nigüòha tiàho ämära vacane .
ämi yäre jänäi sei se jäne täne ..”151..

ei saba tattva särvabhauma kahiyä .
rahilena äpane aiçvarya samvariyä ..152..

cini’ nija prabhu särvabhauma mahäçaya .
bähya ära nähi, haila paränandamaya ..153..

ye çunaye e saba caitanya-guëagräma .
se yäya saàsära tari’ çrécaitanyadhäma ..154..

parama nigüòha e sakala kåñëakathä .
ihära çravaëe kåñëa päi ye sarvathä ..155..

hena mate kari’ särvabhaumere uddhära .
néläcale kare prabhu kértana-vihära ..156..

niravadhi nåtya-géta-änanda-äveçe .
rätri-dina nä jänena kåñëa-prema-rase ..157..

néläcalaväsé yata pürava dekhiyä .
sarvaloka ‘hari’ bale òäkiyä òäkiyä ..158..

ei ta’ ‘sacala jagannätha’ loke bale .
hena nähi ye prabhure dekhiyä nä bhole ..159..

ye pathe yäyena cali’çrégaurasundara .
sei dike haridhvani çuni nirantara ..160..

yekhäne paòaye prabhura caraëayugala .
se sthänera dhüli luöa karaye sakala ..161..

dhüli luöi’ päya mätra ye sukåtijana .
tähära änanda ati akathya kathana ..162..

kivä se çrévigrahera saurndayya anupäma .
dekhitei sarva citt hare aviräma ..163..

niravadhi çréänanda-därä çrénayane .
‘hare kåñëa’ näma-mätra çuni çrévadane ..164..

candanamäläya paripürëa kalevara .
mattasiàha jini’ gati manthara sundara ..165..

pathe caliteo éçvarera bähya näi .
bhaktirase viharena caitanyagosäïi ..166..

katho dina valimve paramänanda puré .
äsiyä mililä tértharpayyaöana kari’ ..167..

düre prabhu—dekhiyä paramänandapuré .
sambhrame uöhilä prabhu gauräìga çréhari ..168..

priya bhakta dekhi’ prabhu parama-hariñe .
stuti kari’ nåtya kare mahä-prema-rase ..169..

vähu tuli’ valite lägilä—“hari hari .
dekhiläma nayane paramänandapuré ..170..

äji dhanya locana, saphala dhanya janma .
saphala ämära äji haila sarva dharma ..”171..

prabhu bale,—“äji mora saphala sannyäsa .
äji mädhavendra more hailä prakäça ..”172..

eta vali’ priyabhakta lai’ prabhu kole .
siïcilena aìga täna padmaneejale ..173..

puréo prabhura candra çrémukha dekhiyä .
ände ächena ätma-vismåta haiyä ..174..

katakñaëe anyohanye karena paraëäma .
paramänandapuré-caitanyera prema-dhäma ..175..

parama santoña prabhu täìhäre päiyä .
räkhilena nija saìge pärñada kariyä ..176..

nija prabhu päiyä paramänandapuré .
rahilä änande pädapadma sevä kari’ ..177..

mädhava-puréra priya-çiñya mahäçaya .
çréparamänandapuré—prema-rasamaya ..178..

dämodara-svarüpa mililä kata dine .
rätri-dine yähära vihära prabhu-sane ..179..

dämodarasvarüpa saìgéta-rasamaya .
yära dhvani çunile prabhura nåtya haya ..180..

dämodarasvarüpa paramänandapuré .
çeñakhaëòa ei dui saìge adhikäré ..181..

ei mate lénäcale ye ye bhaktagaëa .
alape alpe äsi’ hailä sabära milana ..182..

ye ye pärñadera janma utkale hailä .
täìhäräo alpe alpe äsiyä mililä ..183..

mililä pradyumna misra—premera çaréra .
paramänanda, rämänanda—dui mahädhéra ..184..

dämodara paëòita, çréçaìkara paëòita .
kata dine äsiyä hailä upanéta ..185..

çrépradyumna brahmacäré—nåsiàhera däsa .
yäìhära çarére nåsiàhera parakäça ..186..

‘kérttane vihare narasiàha nyäsérüpe’ .
jäniyä rahilä äsi’ prabhura samépe ..187..

bhagavän äcäryya äilä mahäçaya .
çravaëeo yäre nähi paraçe viñaya ..188..

eimata yateka sevaka yathä chilä .
sevai prabhura pärçve äsiyä mililä ..189..

prabhau dekhi’ sabära haila duùkha-näça .
sabe kare prabhu-saìge kértanaviläsa ..190..

sannyäséra rüpe vaikuëöhera adhipati .
kértana karena sarva bhaktera saàhati ..191..

caitanyera rase nityänanda mahädhéra .
parama uddäma—eka sthäne nahe stitara ..192..

jagannätha dekhiyä yayena dhariväre .
paòihärigaëe keha räkhite nä päre ..193..

ekadina uöhiyä suvarëa siàhäsane .
balaräma dhariyä karilä äliìgane ..194..

uöhilatei paòihäré dharile häte .
dharite paòilä giyä häta päìca-säte ..195..

nityänanda pravu balarämera galära .
mälä lai’ parilena gale äpanära ..196..

mälä pari’ calilena gajandregamane .
paòihäré uöhiyä cintaye mane mane ..197..

“ei avadhütera manuñyaçakti nahe .
balaräma-sparçe ki anyera deha rahe ..198..

mattahasté dhari’ muïi päroà räkhiväre .
muïi dharileo ki manuñya yäite päre ..199..

hena muïi hasta dåòha kariyä dhariluì .
tåëapräya hai’ giyä kothä vä paòiluì ..200..

e mata cinte paòihäré mahäçaya .
nityänanda dekhilei karena vinaya ..201..

nityänanda-svarüpa svabhäva välya-bhäve .
äliìgana karena parama nuräge ..202..

tabe katadine gauracandra lakñmépati .
samudra-külete äsi’ karilä vasati ..203..

sindhutére sthäna ati ramya manohara .
dekhiyä santoña vaòa çrégaurasundara ..204..

candavaté rätri, vahe dakñiëa-parana .
vaisena samudraküle çréçacénandana ..205..

sarv aìga çrémastaka çobhita candane .
niravadhi ‘harekåñëa’ vole çrévadane ..206..

mäläya pürëita vakña—ati manohara .
caturddike veòiyä ächaye anucara ..207..

samudrera taraìga niçäya çobhe ati .
häsi’ dåñöi kare prabhu taraìgera prati ..208..

gaìgä-yamunära yata bhägyera udaya .
eve tähä päilena sindhu mahäçaya ..209..

hena mate sandhutére vaikuëöha-éçvara .
vasati karena lai’ sarva anucara ..210..

sarva-rätri sindhutére parama-virale .
kértana karena pravu mahä-kutühale ..211..

täëòava-paëòita prabhu nija-prema-rase .
karena täëòava bhaktagaëa sukhe bhäse ..212..

romaharña, açru, kampa, huìkära, garjajana .
sveda, bahuvidha-varëa haya kñaëe kñaëa ..213..

yata bhakti-vikära—sakala ekeväre .
paripürëa haya äsi’ prabhura çarére ..214..

yata bhakti-vikära—sabei murttimanta .
äpane éçvara-kalä—mahäjïänavanta ..215..

äpane éçvara näce vaiñëava-äveçe .
jäni’ sabe niravadhi thäke prabhu-päçe ..216..

ataeva tilärddha viccheda prema-sane .
nähika çrégaurasundarera kona kñame ..217..

yata çakti éñat léläya kare prabhu .
seha ära anye sambhävanä nahe kabhu ..218..

iìäte se täna çakti asambhävya naya .
sarva vede éçvarera ei tattva kaya ..219..

ye premaprakäçe prabhu caitanya gosäïi .
täìhä’ vai anta vrahmäëòe ära näi ..220..

eteke ye çrécaitanya pravura upamä .
täìhä’-vai ära dite nähi kabhu sémä ..221..

sabe yäre çubhadåñöi karena äphane .
se tähäna çakti dare, täìra tattva jäne ..222..

ataeva sarvabhäve éçvara-çaraëa .
laile se bhakti haya, khaëòaye vandhana ..223..

ye prabhure aja-bhava-ädi éça-gaëe .
pürëa haiyäo niravadhi bhäve mane ..224..

hena prabhu äpane sakala bhakta-saìge .
nåtya kare äpanära prema-yoga-raìge ..225..

se saba bhaktera päye mara namasaskära .
gauracandra saìge yäìra kértana-vihära ..226..

hena mate sindhutére çrégaurasundara .
sarvarätri nåtya kare ati manohara ..227..

niravadhi gadädhara thäkena saàhati .
prabhu-gadädharera viccheda nähi kati ..228..

ki bhojane, ki çayane, kivä rpayyaöane .
gadädhara prabhure sevena anukñaëe ..229..

gadädhara sammukhe paòena bhägavata .
çuni’ prabhu hana premarase mahämatta ..230..

gadädhara-väkye mätra prabhu sukhé haya .
bhrame gadädhara-saìge vaiñëava-älaya ..231..

ekadina prabhu puré-gosäïira maöhe .
vasilena giyä täna parama nikaöe ..232..

paramänanda purére prabhura vaòa préta .
pürve yena çrékåñëa-arjajuna dui mita ..233..

kåñëakathä paraspara rahasya-prasaìge .
niravadhi puré-saìge thäke prabhu raìge ..234..

puré gosäïira küpe bhäla nahe jala .
antaryämé prabhu tähä jänila sakala ..235..

puré gosäïire prabhu puchilä äpani .
“küpe jala kemata haila kaha çuni ..”236..

puré bale,—“seha vaòa abhägiyä küpa .
jala haila yena ghora karddamera rüpa ..”237..

çuni’ prabhu häya häya karite lägilä .
prabhu bale,—“jagannätha kåpaëa hailä ..238..

puréra küpera jala paraçive ye .
sarva päpa thäkileo tariveka se ..239..

ataeva jagannäthadevera mäyäya .
nañöa jala haila—yena keha nähi khäya ..”240..

eta vali’ mahäpravu äpane uöhilä .
tuliyä çrébhuja dui kahite lägilä ..241..

“jagannätha mahäpravu, ei mora vara .
gaìgä praveçuka ei küpera bhitara ..242..

bhojavaté gaìgä ye ächena pätälete .
täìre äjïä kara ei küpe praveçite ..”243..

sarva bhaktagaëa çrémukhera väkya çuni’ .
ucca kari’ valite lägilä hari-dhvani ..244..

tabe katakñaëe prabhu väsäya calilä .
bhaktagaëa sabe giyä çayana karilä ..245..

seikñaëe gaìgädevé äjïä kari’ çire .
pürëa hai’ praveçilä küpera bhitare ..246..

prabhäte uöhiyä sabe dekhena adbhuta .
parama-nirmmala-jale paripürëa küpa ..247..

ärçcayya dekhiyä ‘hari’ bale bhaktagaëa .
puré gosäïi hailä änande acetana ..248..

gaìgära vijaya sabe vujhiyä küpete .
küpa pradakñiëa sabe lägilä karite ..249..

mahäprabhu çuniyä äilä sei kñaëe .
jala dekhi’ parama-änanda-yukta mane ..250..

prabhu bale,—“çunaha sakala bhaktagaëa .
e küpera jale ye karive snäna päna ..251..

satya satya haiva tära gaìgäsnäna-phala .
kåçëabhakti haiva tära parama nirmmala ..”252..

sarva bhaktagaëa çrémukhera väkya çuni’ .
ucca kari’ valite lägilä hari-dhvani ..253..

puré gosäïira küpe sei divya jale .
snäna päna kare prabhu mahä-kutühale ..254..

pravu bale,—“ämi ye ächiye påthivéte .
jäniha kebala puré gosäïira préte ..255..

puré gosäïira ämi—nähika anyathä .
puré vecileo ämi vikäi sarvathä ..256..

sakåt ye dekhe puré gosäïire mätra .
seha haiveka çrékåñëera premapätra ..”257..

puréra mahimä tabe kahiyä sabäre .
küpa dhanya kari’ prabhu calilä väsäre ..258..

éçvara se jäne bhakta-mahimä väòä’ te .
hena prabhu nä bhaje kåtaghna kona mate ..259..

bhaktarakñä lägi’ prabhu kare avatära .
niravadhi bhakta-saìge karena vihära ..260..

akarttavya kare nija sevaka räkhite .
tära säkñé väli vadhe sugréva-nimitte ..261..

sevakera däsya prabhu kare nijänande .
ajaya caitanyasiàha jine bhaktavånde ..262..

bhaktagaëa-saìge prabhu samudrera tére .
sarva vaikuëöhädi-nätha kérttane vihare ..263..

väsä karilena pravu samudrera tére .
viharena prabhu bhakti-änanda-sägare ..264..

ei avatäre sindhu kåtärtha haite .
ataeva lakñmé janmilena tähä haite ..265..

néläcalaväséra ye kichu päpa haya .
ataeva sindhusnäne saba yäya kñaya ..266..

ataeva gaìgädevé vegavaté haiyä .
sei bhägye sindhu-mäjhe mililä äsiyä ..267..

hena mate sindhutére çrékåñëacaitanya .
vaisena sakala mate sindhu kari’ dhanya ..268..

ye samaye éçvara äilä néläcale .
takhane pratäparudra nähika utkale ..269..

yuddharase giyächena vijayanagare .
ataeva pravu na dekhilä sei väre ..270..

öhäkura thäkiyä katadina néläcale .
punaù gauòadeçe äilena kutühale ..271..

gaìgä-prati mahä-anuräga väòäiyä .
ati çréghra gauòadeçe äilä caliyä ..272..

särvabhaumabhrätä vidyä-väcaspati näma .
çänta-dänta-dharmaçéla mahäbhägyavän ..273..

sarva-päriñada-saìge çrégaurasundara .
äcamvite äsi’ uttarilä täìra ghara ..274..

vaikuëöhanäyaka gåhe atithi päiyä .
paòilena väcaspati daëòavat haiyä ..275..

hena se änanda haila viprera çarére .
ki vidhi kariva tähä kichui nä sphure ..276..

prabhuo täìhäre karilena äliìgana .
prabhu bale,—“çuna kichu ämära vacana ..277..

citta mora haiyäche mathurä yäite .
katho dina gaìgäsnäna karimu ethäte ..278..

nibhåte ämäre ekathäni dibä sthäna .
yena katho dina muïi karoà gaìgäsnäna ..279..

tabe çeñe more mathuräya cäläivä .
yadi more cäha ihä avaçya karivä ..”280..

çuniyä prabhura väkya vidyä-väcaspati .
lägilena kahite haiyä namra-mati ..281..

vipra bale,—“bhägya saba vaàçera ämära .
yathäya caraëadhüli äila tomära ..282..

ora ghara-dbära yata—sakala tomära .
sukhe thäka tumi keha nä jäniva ära ..”283..

çuni’ täìra väkya pravu santoña hailä .
täna bhägye katadina tathäi rahilä ..284..

süryyera udaya ki kakhana gopya haya .
sarvaloka çunileka prabhura vijaya ..285..

navadvépa-ädi sarvadike haila dhvani .
“väcaspati-ghare äilä nyäsi-cüòämaëi ..”286..

çuniyä lokera haila cittera ulläsa .
saçarére yena haila vaikuëöhete väsa ..287..

änande sakala loka bale ‘hari hari’ .
stré-putra-deha-geha sakala päsari ..288..

anyohanye sarva loke kare kolähala .
“cala dekhi giyä täna caraëayugala ..”289..

eta vali’ sarvaloka parama-ulläse .
pägu pächu guruloka nähika sambhäñe ..290..

ananta arvuda loka vali’ ‘hari hari’ .
calilena dekhiväre gauräìga çréhari ..291..

patha nähi päya keha lokera gahane .
vana-òäla bhäìgi’ yäya prabhura darçane ..292..

çuna çuna äre bhäi, caitanya-äkhyäna .
yerüpe karilä prabhu sarva-jévaträëa ..293..

vana-òäla-kanöeka bhäìgiyä loka dhäya .
tathäpi änande keha duùkha nähi päya ..294..

lokera gahane yata araëya ächila .
kñaëeke sakala divya pathamaya haila ..295..

sabadike loka saba ‘hari’ vali’ yäya .
hena raìga kare prabhu çrégauräìga räya ..296..

keha bale,—“muïi täna dhariyä caraëa .
mägimu-yemate mora khaëòaye vandhana ..”297..

keha bale,—“muïi täne dekhile nayane .
tabei sakala päìa, mägimu vä kene ..”298..

keha bale,—“muïi täna nä jänoà mahimä .
yata nindä kariyächoà, tära nähi sémä ..299..

eve täna pädapadma dhariyä hådaye .
mägimu kirüpe mora se päpa ghucaye ..”300..

keha bale,—“mora putra parama juyära .
more ei vara yena nä kheläya ära ..”301..

keha bale,—“ei mora vara käya-mane .
täìra pädapadma yena nä chäòoà kakhane ..”302..

keha bale,—“dhanya dhanya mora ei vara .
kabhu yena nä päsaroà gauräìgasundara ..”303..

ei mata baliyä änande sarvajana .
caliyä yäyena sabe, paränanda mana ..304..

kñaëeke äila saba loka kheyä-ghäöe .
kheyäri karite pära paòila saìkaöe ..305..

sahasra sahasra loka eka nä’ye caòe .
vaòa vaòa naukä seikñaëe bhäìgi’ paòe ..306..

nänädike loka kheyärire vastra diyä .
pära hai’ yäya sabe änandita haiyä ..307..

naukä ye nä päya, tärä nänä vuddhi kare .
ghaöa vuke diyä keha gaìgäya säìtäre ..308..

keha vä kalära gächa vändhi’ kare bhelä .
keha keha säìtäriyä yäya kari’ khelä ..309..

caturddike sarvaloka kare haridhvani .
brahmäëòa bhedaye yena hena mata çuni ..310..

satvare äsilä väcaspati mahäçaya .
karilena aneka naukära samuccaya..311..

naukära apekñä ära keha nähi kare .
nänä mate pära haya ye yemate päre..312..

hena äkarñeëa mana çrécaitanyadeve .
eho ki éçvara-vine nyeri sambhave ?..313..

hena mate gaìgä pära hai’ sarvajana .
sabei dharena väcaspatira caraëa ..314..

“parama sukåti tumi mahäbhägyavän .
yära ghare äilä caitanya bhagavän ..315..

eteke tomära bhägya ke valite päre .
ekhane nistära kara ämä’-sabäkäre ..316..

bhavaküpe patita päpiñaöha ämi-saba .
eka gräme—näjänila täna anubhava ..317..

ekhane dekhäo täna caraëayugala .
tabe ämi päpé saba haiva saphala ..”318..

dekhiyä lokera ärtti vidyä-väcaspati .
santoñe rodana kare vipra mahämati ..319..

sabä’ lai’ äilena äpana mandire .
lakña koöi loka mahä-haridhvani kare ..320..

haridhvani mätra çuni sabära vadane .
ära väkya keha nähi vole nähi çune ..321..

karuëä-sägara prabhu çrégaurasundara .
sabä’ uddhärite haiyächena gocara ..322..

haridhvani çuni’ prabhu parama-santoñe .
hailena vähira lokera bhägyavaçe ..323..

ki se çrévigrahera saurndayya manohara .
se rüpera upamä—sei se kalevara ..324..

sarvadäya prasanna çrémukha vilakñaëa .
änanda-dhäräya pürëa dui çrénayana ..325..

bhaktagaëe lepiyäche çréaìge candana .
mäläya pürëita vakña, gajendragamana ..326..

äjänu-lamvita dui çrébhuja tuliyä .
‘hari’ vali’ siàhanäda karena garjiyä ..327..

dekhiyä prabhure caturddike sarvaloke .
‘hari’ vali’ nåtya sabe karena kautuke ..328..

daëòavat hai’ sabe paòe bhümitale .
änande haiyä magna ‘hari hari’ bale ..329..

dui vähu tuli’ sarvaloka sttuti kare .
“uddhäraha prabhu, ämä’-saba päpiñöhere ..”330..

éñat häsiyä prabhu sarvaloka-prati .
äçérväda karena “kåñëete hau mati ..331..

bala kåñëa bhaja kåñëa çuna kåñëa näma .
kåñëa hau sabära jévana dhana-päëa ..”332..

sarvaloke ‘hari’ bale çuni’ äçérväda .
punaù punaù sabei rena käkurväda ..333..

“jagat-uddhära lägi’ tumi güòharüpe .
avatérëa hailä çacé-garbhe navadvépe ..334..

ämi-saba päpiñöha tomäre nä ciniyä .
andhaküpe paòiläìa äpanä’ khäiyä ..335..

karuëä-sägara tumi parahitakäré .
kåpä kara ära yena tomä’ nä päsari ..”336..

ei mate sarvadike loke stuti kare .
hena raìga karäyena gauräìgasundare ..337..

manuñye haila paripürëa sarvagräma .
nagara-catvara-präntareo nähi sthäna ..338..

dekhite sabära punaù punaù ärtti väòe .
sahasra sahasra loka eka-våkñe caòe ..339..

gåhera upare vä kata loka caòe .
éçvara-écchäya ghara bhäìgiyä nä paòe ..340..

dekhi’ mätra sarva loka çrécandravadana .
‘hari’ vali’ siàhanäda kare ghane ghana ..341..

nänädik thäki’ loka äise sadäya .
çrémukha dekhiyä keha ghare nähi yäya ..342..

nänä raìga jäne prabhu gauräìgasundara .
lukäiyä gelä prabhu kuliyä-nagara ..343..

nityänanda-ädi jana kata saìge laiyä .
calilena väcaspatireo nä kahiyä ..344..

kuliyäya äilena vaikuëöha-éçvara .
tathä sarvaloka haila parama kätara ..345..

caturddike väcaspati lägilä cähite .
kothä gelä prabhu, nähi päyena dekhite ..346..

vicära kariyä vipra prabhu nä dekhiyä .
kändite lägilä ürddha-vadana kariyä ..347..

‘virale ächena prabhu bäòéra bhitare .’
ei jïäna haiyäche sabära antare ..348..

vähira hayena prabhu harinäma çuni’ .
ataeva sabe vole mahä-haridhvani ..349..

koöi koöi loke hena haridhvani kare .
svarga-rmattya-pätälägi sarvaloka püre ..350..

katakñaëe väcaspati haiyä vähire .
prabhura våttänta äsi’ kahilä sabäre ..351..

“kata rätri kon dike hena nähi jäni .
ämä’-päpiñöhere vaïci’ gelä nyäsi-maëi ..352..

satya kahi bhäi saba, tomä’-sabä’-sthäne .
nä jäni caitanya giyächena kon gräme ..”353..

yata mate väcaspati kahena lokere .
pratéta kähäro nähi janmaye antare ..354..

‘lokera gahana dekhi’ ächena virale .’
ei jïäne sabäi ächena kutühale ..355..

keha keha sädhe väcaspatire virale .
“ämäre dekhäo ämi kebala ekale ..”356..

sarvaloka dhare väcaspatira caraëe .
“ekabära mätra täìre dekhimu nayane ..357..

tabe sabe ghare yäi nandita haiyä .
ei väkya prabhu-sthäne jänäivä giyä ..358..

kabhu nähi laìghivena tomära vacana .
yemate ämarä päpé päi daraçana ..”359..

yata mate väcaspati pravodhiyä kaya .
kähära cittete ära pratyaya nä haya ..360..

kathokñaëe sarva loka dekhä nä päiyä .
väcaspatireo vole mukhara haiyä ..361..

“ghare lukäiyä väcaspati nyäsi-maëi .
ämä’-sabä’ bhäëòena kahiyä mithyä väëé ..362..

ämarä tarile vä uhära kon duùkha .
äpanei tari’ mätra ei kon sukha ..”363..

keha bale,—“sujanera ei dharma haya .
sabära uddhära kare haiyä sadaya ..364..

‘äpanära bhäla hau’ ye-te-jana dekhe .
sujana äpanä’ chäòiyäo sara räkhe ..”365..

keha bale,—“vyäbhäreo miñöadravya äni’ .
ekä upabhoga kaile aparädha gaëi’ ..366..

eta miñöa tribhuvane ati anupäma .
ekeçvara ihä ki karite äche päna ..”367..

keha bale,—“vipra kichu kapaöa-hådaya .
para upakäre tata nahena sadaya ..”368..

eke väcaspati duùkhé prabhura virahe .
äro sarva lokeo durjaya-väëé kahe ..369..

dui mate duùkhé vipra parama udära .
nä jänena kon mate haya pratékära ..370..

henai samaye eka äsiyä brähmaëa .
väcaspati-karëamüle kahilä vacana ..371..

“caitanyagosäïi gelä kuliyä-nagara .
eve ye yuyäya tähä karaha satvara ..”372..

çuni’ mätra väcaspati parama-santoñe .
vrähmaëere äliìgana dilena hariñe ..373..

tatakñaëe äilena sarvaloka yathä .
sabärei äsi’ kahilena gopya-kathä ..374..

“tomarä sakala loka tattva nä jäniyä .
doña ämä’ ‘ämi thuiyächi lukäiyä’ ..375..

eve çuniläìa prabhu kuliyä-nagare .
ächena, äsiyä kahilena dvijavare ..376..

sabe cala, yadi satya haya e vacana .
tabe se ämäre sabe valiha brähmaëa ..”377..

sarvaloka ‘hari’ vali’ väcaspati-saìge .
sei kñaëe sabe calilena mahäraìge ..378..

“kuliyä-nagare äilena nyäsi-maëi .”
sei kñaëe sarvadike haila mahädhvani ..379..

sabe gaìgä-madhye nadéyäya kuliyäya .
çuni’ mätra sarvaloka mahänande dhäya ..380..

väcaspati-grämete yateka loka chila .
tära koöi koöi guëe sakala väòila ..381..

kuliyära äkarñaëa nä yäya kathana .
tähä varëiväre çakta sahasravadana ..382..

lakña lakña loka vä äilä kothä haite .
nä jäni kateka pära haya kata mate ..383..

kata vä òuvaye naukä gaìgära bhitare .
tathäpi sabei tare, janeka nä mare ..384..

naukä òuvilei mätra gaìgä haya sthala .
hena caitanyera anugraha icchä-bala ..385..

ye prabhura näma-guëa sakåt ye gäya .
se saàsära-avdhi tare vatsa-pada-präya ..386..

hena prabhu säkñäte dekhite ye äise .
täìrä gaìgä tarive vicitra vä kise ..387..

lakña lakña loka bhäse jähüvéra jale .
sabe pära hayena parama-kutühale ..388..

gaìgäya haiyä pära äpanä’-äpani .
kolä-kuli kariyä karena haridhvani ..389..

keyärira kata vä haila upärjajana .
kata häöa-väjära vasäya kata jana ..390..

caturddike yära yei icchä sei kine .
hena nähi jäni ihä kare kon jane ..391..

kñaëekera madhye gräma-nagara-prästara .
paripürëa haila, sthala nähi avasara ..392..

ananta arvuda loka kare hari-dhvani .
vähira nä haya, gupte äce nyäsi-maëi ..393..

kñaëeke äilä mahäçaya väcaspati .
tiàho nähi päyena prabhura kothä sthiti ..394..

katakñaëe tathi väcaspati ekeçvara .
òäki’ änäilä prabhu gauräìga-sundara ..395..

dekhi’ mätra prabhu—viçäradera nandana .
daëòavat haiyä paòilä sei kñaëa ..396..

caitanyera avatära varëiyä varëiyä .
çloka paòe punaù punaù praëata haiyä ..397..

“saàsära-uddhära-lägi’ ye caitanya-rüpe .
tärilena yateka satita bhava-küpe ..398..

se gaurasundara-kåpä samudrera präya .
janma janma citta mora vasuka sadäya ..399..

saàsära-sägare magna jagat dekhiyä .
niravadhi varñe prema kåpäyukta haiyä ..400..

hena ye atula kåpämaya gauradhäma .
sphuruka mära hådayete aviräma ..”401..

ei mate çloka paòi’ kare vipra stuti .
punaù punaù daëòavat haya väcaspati ..402..

viçärada-caraëe ämära namaskära .
särvabhauma väcaspati nandana yäìhära ..403..

väcaspati dekhi’ prabhu çrégaurasundara .
kåpädåñöi kariväre valilä uttara ..404..

däëòäiyä karajuòi’ bale väcaspati .
“mora eka nivedana çuna mahämati ..405..

svacchanda paramänanda tumi mahäçaya .
saba karma tomära äpana icchämaya ..406..

äpana icchäya thäka, calaha äpane .
äpane janänäha, teïi loke tomä’ jäne ..407..

eteke tomära karma tumi se pramäëa .
vidhi vä niñedha ke tomäre diva äna ..408..

sabe tomä’ sarva loka tattva nä jäniyä .
doñena antare more ‘krüra’ yebaliyä ..409..

tomäre äpana ghare muïi lukäiyä .
thuiyächoà loke bale tattva nä janiyä ..410..

tumi prabhu, tilärddheka vähira haile .
tabe more ‘brähmaëa’ kariyä loke bale ..”411..

häsite lägilä prabhu brähmaëa-vacane .
täìra icchä päliyä calilä sei kñaëe ..412..

yeimätra mahäprabhu vähira hailä .
dekhi’ sabe änanda-sägare magana hailä ..413..

caturddike loka daëòavat hai’ paòe .
yära yena mata sphure, sei sttuti paòe ..414..

ananta arvuda loka hari-dhvani kare .
bhäsila sakala loka änanda-sägare ..415..

sahasra sahasra kérttanéya-sampradäya .
sthäne sthäne sabei paramänanda gäya ..416..

aharniça paränanda kåñëanäma-dhvani .
sakala bhuvana pürëa kailä nyäsi-mi ..417..

brahmaloka-çivaloka-ädi yata loka .
ye sukhera kaëä-leçe sabei açoka ..418..

yogéndra munéndra matta ye sukhera leçe .
påthivéte kåñëa prakäçilä nyäsiveçe ..419..

hena sarvaçakti-samanvita bhagavän .
ye päpiñöha mäyä-vaçe bale apramäëa ..420..

tära janma-karma-vidyä-brahmaëya-äcära .
saba mithyä, sei päpé çocya sabäkära ..421..

bhaja bhaja äre bhäi, caitanyacaraëe .
avidyä-vandhana khaëòe yähära çravaëe ..422..

yähära smaraëe sarvatäpavimocana .
bha bhaja hena nyäsi-maëira caraëa ..423..

ei mata caturddike dekhi’ saìkértana .
änande bhäsena prabhu lai’ bhaktagaëa ..424..

änandadhäräya pürëa çrégaurasundara .
yena caturddike vahe jähavéra jala ..425..

bähya nähi paränanda-sukhe äpanära .
saìkértana-änanda-vihvala-avatära ..426..

yei sampradäya prabhu dekhena sammukhe .
tähätei nåtya kare paränanda-sukhe ..427..

tähärä kåtärtha hena mäne äpanäre .
hena mate raìga kare çrégaurasundare ..428..

vihlera agragaëya nityänanda-räya .
kakhano dhariyä täìre äpane näcäya ..429..

äphane kakhana nåtya kare täìra saìge .
äpane vihvala äpanära prema-raìge ..430..

nåtya kare mahäprabhu kari’ siàhanäda .
se näda çravaëe khaëòe sakala viñäda ..431..

yäìra rase matta-vastra nä jäne çaìkara .
hena prabhu näce sarva lokera bhitara ..432..

ananta brahmäëòa haya yäìra çaktivaçe .
se prabhu näcaye påthivéte prema-rase ..433..

ye prabhu dekhite sarva deve kämya kare .
se prabhu näcaye sarvagaëera gocare ..434..

ei mata sarvaloka mahänande bhäse .
saàsära tarila caitanyera parakäçe ..435..

yateka äise loka daça dik haite .
sabei äsiyä dekhe prabhure näcete ..436..

bähya nähi pravura—vihvala prema-rase .
dekhe’ sarvaloka sukha-sindhu-mäjhe bhäse ..437..

kuliyära prakäçe yateka päpé chila .
uttama madhyama néca—sabe pära haila ..438..

kuliyä-grämete caitanyera parakäça .
ihära çravaëe sarva-karmavandha-näça ..439..

sakala jévere prabhu daraçana diyä .
sukhamaya-cittavåtti sabära kariyä ..440..

tabe saba äpana pärñadagaëa laiyä .
vasilena mahäprabhu bähya prakäçiyä ..441..

henai samaye eka äsiyä brähmaëa .
dåòha kari’ dharilena prabhura caraëa ..442..

dvija bale,—“prabhu, mora eka nivedana .
äche, tähä kahi yadi kñaëe deha’ mana ..443..

bhaktira prabhäva muïi päpé nä jäniyä .
vaiñëava karinu nindä äpanä’ khäiyä ..444..

‘kaliyuge kisera vaiñëava, ki kértana .’
ei mata aneka nindanu anukñaëa ..445..

eve prabhu, sei päpakarma saìarite .
anukñaëa citta mora dahe sarvamate ..446..

saàsära-uddhära-siàha tomära pratäpa .
bala mora kirüpe khaëòaye sei päpa ..”447..

çuni’ prabhu akaitava viprara vacana .
häsiyä upäya kahe çréçacénandana ..448..

“çuna dvija, viña kari ye mukhe bhakñaëa .
sei mukhe kari yabe amåta-grahaëa ..449..

viña haya jérëa, deha hayata amara .
amåta-prabhäve, eve çuna se uttara ..450..

nä jäniyä tumi yata karilä nindana .
se kebala viña tumi karilä bhojana ..451..

parama amåta eve kåñëa-guëa-näma .
niravadhi sei mukhe kara’ tumi päna ..452..

ye mukhe karilä tumi vaiñëava-nindana .
sei mukhe kara’ tumi vaiñëava-vandana ..453..

sabä’ haite bhaktera mahimä väòäiyä .
saìgéta kavitva vipra kara’ tumi giyä ..454..

kåñëa-yaça-paränanda-amåte tomära .
nindä-viña yata saba riva saàhära ..455..

ei satya kahi, tomä’-sabäre kebala .
nä jäniyä nindä yevä karila sakala ..456..

ära yadi nindya-karma kabhu nä äcare .
nirantara viñëu-vaiñëavera sttuti kare ..457..

e kala päpa guche ei se upäya .
koöi präyaçcitteo anyathä nähi yäya ..458..

cala dvija, kara’ giyä bhaktera varëana .
tabe se tomära saba-päpa-vimocana ..”459..

sakala vaiñëava çrémukhera väkya çuni’ .
änande kareya jaya jaya haridhvani ..460..

nindä-pätakera ei präyaçcitta sära .
kahilena çrégaurasundara avatära ..461..

ei äjïä ye nä mäne, ninde sädhujana .
duùkha-sindhu-mäjhe bhäse sei päpigaëa ..462..

caitanyera äjïä ye mänaye vedasära .
sukhe sei jana haya bhavasindhu-pära ..463..

viprere karite prabhu tattva-upadeça .
kñaëeke paëòita devänandera praveça ..464..

gåhaväse yakhana ächilä gauracandra .
takhane yateka karilena paränanda ..465..

premamaya devänanda paëòitera mane .
nahila viçväsa, nä dekhila te käraëe ..466..

dekhibära yogyatä ächaye punaù täna .
tabe kene nä dekhilä, kåñëa se pramäëa ..467..

sannyäsa kariyä yadi öhäkura calilä .
täna bhägye vakreçvara äsiyä mililä ..468..

vakreçvara paëòita-caitanya-priya-pätra .
brahmäëòa pavitra yäìra smaraëei mätra ..469..

niravadhi kåñëa-prema-viraha vihvala .
yäìra nåtye deväsura-mohita sakala ..470..

açru, kaspa, sveda, häsya, pulaka, huìkära .
vairvaëya-änandamürcchä-ädi ye vikära ..471..

caitanyakåpäya mätra nåtye praveçile .
sakale äsiyä vakreçvara-dehe mile ..472..

vakreçvara paëòitera uddäma vikära .
sakala kahite çakti ächaye kähära ..473..

daive devänanda paëòitera bhakti-vaçe .
rahilena täìhära äçrame prema-rase ..474..

dekhiyä täìhära tejaùpuïja kalevara .
tribhuvane atulita viñëu-bhakti-dhara ..475..

devänanda paëòita parama sukhé mane .
akaitabe prema-bhäve karena sevane .476..

vakreçavra paëòita näcena yatakñaëa .
vetrahaste äpane vulena tatakñaëa ..477..

äpane karena saba loka eka bhite .
paòile äphane dhari’ räkhena kolete ..478..

täìhära aìgera dhülä vaòa bhakti-mane .
äpanära sarva aìge karena lepane ..479..

täìra saìge thäki’, täna dekhiyä prakäça .
takhane janmila pravu caitanye viçväsa ..480..

vaiñëava sebära phala kahe ye puräëe .
tära säkñé ei ve dekha vidyämäne ..481..

äjanma dhärmmika udäséna jïänavän .
bhägavata-adyäpanä vinä nähi äna ..482..

çanta, dänta, jitendriya, nirllobha viñaya .
präya ära kateka vä guëa täne haya ..483..

tathäpiha gauracandre nahila viçväsa .
vakreçvara prasäde se kuvuddhi-vinäça ..484..

‘kåñëa-sevä haiteo vaiñëavasevä vaòa’ .
bhägavata-ädi saba çästre kaila daòha ..485..

tathähi—
siddhirbhavati neti saàçayohacyutasevinäm .
niàsaàçayastta tadbhaktaparircayyäratätmanäm ..486..

bhagavatsevakagaëera siddhiläbha haya ki nä
haya, eirüpa sandeha thäkita päre, kintu
yäìhärä tadéya bhaktagaëera parircayyäya äsak,
täìhädera siddhiviñaye kona sandeha näi .

eteke vaiñëavasevä parama upäya .
bhakta-sevä haite se sabäi kåñëa päya ..487..

vakreçvara paëòitera saìgera prabhäve .
gauracandra dekhite calilä anuräge ..488..

vasiyä äche gauracandra bhagavän .
devänanda paëòita hailä vidyamäna ..489..

daëòavat devänanda paëòita kariyä .
rahilena eka bhite saìkocita haiyä ..490..

prabhuo tähäne dekhi’ stoñita hailä .
virala haiyä täne laiyä vasilä ..491..

pürve täna yata kichu chila aparädha .
sakala kñamiyä prabhu karilä prasäda ..492..

prabhu bale,—“tumi ye sevilä vakreçvara .
ataeva hailä tumi ämära gocara ..493..

vakreçvara paëòita-prabhura pürëaçakti .
sei kåñëa päya ye täìhäre kare bhakti ..494..

vakreçvara-hådaye kåñëera nija-ghara .
kåñëa nåtya karena näcite vakreçvara ..495..

ye-te-sthäne yadi vakreçvara-saìga haya .
sei sathäna sarvatértha çrévaikuëöhamaya ..”496..

çuni’ vipra-devänanda prabhura vacana .
yoòa-haste lägilena karite stavana ..497..

“jagat uddhära lägi’ tumi kåpämaya .
navadvépa-mäjhe äsi’ hailä udaya ..498..

muïi päpé daivadoñe tomä’ nä jäniluì .
tomära paramänande vaïcita hailuì ..499..

sarva-bhüta-kåpälutä tomära svabhäva .
ei mägoà ‘tomäte hauka anuräga’ ..500..

eka nivedana prabhu tomära caraëe .
ki kari upäya prabhu, balaha äpane ..501..

muïi asarvajïa-sarvajïera grantha laiyä .
bhägavata paòäìa äpane ajïa haiyä ..502..

kivä väkhänimu, paòäimu vä kemane .
ihä more äjïä prabhu, karaha äpane ..”503..

çuni’ täna väkya gauracandra bhagavän .
kahite lägilä bhägavatera pramäëa ..504..

“çuna vipra, bhägavate ei väkhänivä .
‘bhakti’ vinä ära kichu mukhe nä änivä ..505..

ädi-madhya-antye bhägavate ei kaya .
viñëu-bhakti nitya-siddha akñaya avayaya ..506..

anan brahmäëòe sabe satya viñëu-bhakti .
mahäpralayeo yära thäke pürëa-çakti ..507..

mokña diyä bhakti gopya kare näräyaëe .
hena bhakti nä jäni kåñëera kåpä vine ..508..

bhägavataçästre se bhaktira tattva kahe .
teïi bhägavata-sama kona çästra nahe ..509..

yena rüpa matsya-karma-ädi avatära .
ävirbhäva-nirobhäva yena tä’-sabära ..510..

ei mata bhägavata käro kåta naya .
ävirbhäva tirobhäva äpanei haya ..511..

bhakti-yoge bhägavata vyäsera jihväya .
sphürtti se haila mätra kåñëera kåpäya ..512..

éçvarera tattava yena vujhane nä yäya .
ei mata bhägavata—sarva çästre gäya ..513..

‘bhägavata vujhi’ hena yära äche jïäna
sei nä jänaye bhägavatera pramäëa ..514..

ajïa hai’ bhägavate ye laya çaraëa .
bhägavata-artha tära haya daraçana ..515..

premamaya bhägavata—çrékåñëera aìga .
tähäte kahena yata gopya kåñëa-raìga ..516..

veda-çästra puräëa kahiyä vedavyäsa .
tathäpi cittera nähi päyena prakäça ..517..

yakhane çrébhägavata jihväya sphurila .
tatakñaëe cittvåtti prasanana haila ..518..

hena grantha paòi’ kehasaìkaöe paòila .
çuna akapaöe dvija, tomäre kahila ..519..

ädi-madhya-avasäne tumi bhägavate .
bhakti-yoga mätra väkhanio sarvamate ..520..

tabe ära tomära nahiva aparädha .
seikñaëe cittavåttye päivä prasäda ..521..

sakala çästrei mätra ‘kåñëa-bhakti’ kaya .
viçeñe çrébhägavata—kåñëa-rasamaya ..522..

cala tumi yäha adhyäpanä kara giyä .
kåñëa-bhakti-amåta sabäre vujhäiyä ..”523..

devänanda paëòita prabhura väkya çuni’ .
daëòavat hailena bhägya hena mäni’ ..524..

prabhura caraëa käya-mane kari’ dhyäna .
calilena vipra kari’ vistara praëäma ..525..

sabärei ei bhägavatera äkhyäna .
kahilena çrégaurasundara bhagavän ..526..

bhakti-yoga mätra bhägavatera vyäkhyäna .
ädi-madhya-antye kabhu nä vujhäye än ..527..

nä väkhäne bhakti, bhägavata ye paòäya .
vyartha väkya vyaya kare, aparädha päya ..528..

mürttimanta bhägavata—bhaktirasa mätra .
ihä vujhe ye haya kåñëera priyapätra ..529..

bhägavata-pustaka thäkaye yära ghare .
kona amaìgala nähi yäya tathäkäre ..530..

bhägavata püjile kåñëera püjä haya .
bhägavata-paöhana-çravaëa bhaktimaya ..531..

dui sthäne bhägavata-näma çuni-mätra .
grantha-bhägavata, ära kåñëa-kåpäpätra ..532..

nityä püje paòe çune cähe bhägavata .
satya satya seha haiveka sei mata ..533..

hena bhägavata kona duñkåti paòiyä .
nityänanda nindä kare tattva nä jäniyä ..534..

bhägavata-rasa—nityänanda mürttimanta .
iìä jäne ye haya rama bhägyavanta ..535..

niravadhi nityänanda sahasravadane .
bhägavata-artha se gäyena anukñaëe ..536..

äpanei nityänanda ananta yadyapi .
tathäpio pära nähi päyena adyäpi ..537..

hena bhägavata yena anantero pära .
ihäte kahila saba bhaktirasa sära ..538..

devänanda paëòitera lakñye sabäkäre .
bhägavata-artha vujhäilena éçvare ..539..

ei mata ye yata äise jijïäsite .
sabärei pratikära karena su-réte ..540..

kuliyä-grämete äsi’ çrékåñëacaitanya .
hena nähi, yäre prabhu nä karilä dhanya ..541..

sarva loka sukhé hailä prabhure dekhiyä .
punaù punaù dekhe sabe nayana bhariyä ..542..

manoratha pürëa kari’ dekhe sarva loka .
änande bhäsaye päsariyä duùkha-çoka ..543..

e saba viläsa ye çunaye harña-mane .
çrécaitanya-saìga päya sei sabajane ..544..

yathä tathä janmuka-sabära çreñöha haya .
kåñëa-yaça çunile kakhano manda naya ..545..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..546..

iti çrécaitanyabhägavate antyakhaëòe
çrénéläcale ätmaprakhäçädipürvakaà
punargauòadeçe vividhalélä-viläsa-
varëanaà näma tåtéyohadhyäyaù .


Chapter 4

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 4 >>

caturtha adhyäya

jaya jaya kåpäsindhu jaya gauracandra .
jaya jaya sakala-maìgala-padadvandva ..1..

jaya jaya çrékåñëacaitanya nyäsi-räja .
jaya jaya caitanyera bhakata-samäja ..2..

hena mate prabhu sarva jéva uddhäriyä .
mathuräya calilena bhaktagoñöhé laiyä ..3..

gaìgätére-tére prabhu lailena patha .
snäna-päne puräëa gaìkära manoratha ..4..

gauòera nikaöe gaìgätére eka gräma .
brähmaëa-samäja-tära ‘rämakeli’ näma ..5..

dina-cäri-päìca prabhu sei puëyasthäne .
äsiyä rahilä yena keha nähi jäne ..6..

süryyera udaya ki kakhana gopya haya ?
sarva loka çunilena caitanya-vijaya ..7..

sarva loka dekhite äise harña-mane .
stré-välaka-våddha-ädi sajajana-durjajane ..8..

niravadhi prabhura äveçamaya aìga .
prema-bhakti vinä ära nähi kona raìga ..9..

huìkära, garjana, kampa, pulaka, krandana .
nirantara ächäòa paòaye ghane ghana ..10..

niravadhi bhaktagaëa karena kértana .
tilärddheko anya karma nähi kona kñaëa ..11..

hena se krandana prabhu karena òäkiyä .
loke çune kroçekera pathete thäkiyä ..12..

yadyapiha bhakti-rase ajïa sarva loka .
tathäpiha prabhu dekhi’ sabära santoña ..13..

düre thäki’ sarvaloka daëòavat kari’ .
sabe meli’ ucca kari’ bale ‘hari hari’ ..14..

çuni’ mätra prabhu ‘harinäma’ lokamukhe .
viçeñe ulläsa väòe premänanda-sukhe ..15..

‘vola vola vola’ prabhu bale vähu tuli’ .
viçeñe volena sabe ye kutühalé ..16..

hena se änanda prakäçena gaura-räya .
yavaneo bale ‘hari’ anyera ki däya ..17..

yavaneo düre thäki’ kare namaskära .
hena gauracandrera käruëya-avatära ..18..

tilärddheko prabhura nähika anya karma .
nirantara laoyäyena saìkértana-dharma ..19..

caturddika haite loka äise dekhite .
dekhiyä kähäro citta nä laya yäite ..20..

sabe meli’ änande karena haridhvani .
nirantara caturddike ära nähi çuni ..21..

nikaöe yavanaräja—parama durbära .
tathäpiha citte bhaya nä janme kähära ..22..

nirbhaya haiyä sarvaloke bale ‘hari’ .
duùkha-çoka-gåha-karma sakala päsari’ ..23..

kotoyäla giyä kahileka räjasthäne .
eka nyäsé äsiyäche rämakeli-gräme ..24..

niravadhi kareya bhütera saìkértana .
nä jäni täìhära sthäne mile kata jana ..25..

räjä bale,—“kaha kaha sannyäsé kemana .
ki khäya, ki näma, kaiche dehera gaöhana ..”26..

kotoyäla bale,—“çuna çunaha gosäïi .
emata adbhuta kabhu dekhi çuni näi ..27..

sannyäséra çarérera saurndayya dekhite .
kämadeva-sama hena nä päri valite ..28..

jiniyä kanaka-känti, prakäëòa çaréra .
äjänulamvita bhuja, näbhi sugabhéra ..29..

siàha-gréva, gaja-skandha, kamala-nayäna .
koöicandra se mukhera nä kari samäna ..30..

suraìga adhara, muktä jiniyä daçana .
käma-çaräsana yena bhrubhaìgi-pattana ..31..

sundara supéna vakñe lepita-candana .
mahä-kaöi-taöe çobhe aruëa-vasana ..32..

aruëa kamala yena caraëayugala .
daça nakha yena daça tarpaëa nirmmala ..33..

kona vä räjyera kona räjära nandana .
jïäna päi’ nyäsé hai’ karaye bhramaëa ..34..

navanéta haiteo komala sarva aìga .
tähäte adbhuta çuna ächäòera raìga ..35..

edaëòe paòena ächäòa çata çata .
päñäëa bhäìgaye tavu aìga nahe kñata ..36..

nirantara sannyäséra ürddha romävalé .
panasera präya aìge pulakamaëòalé ..37..

kñaëe kñaëe sannyäséra hena kampa haya .
sahasra janeo dhariväre çakti naya ..38..

dui locanera jala adbhuta dekhite .
kata nadé vahe hena nä päri kahite ..39..

kakhana vä sannyäséra hena häsya haya .
aöra aöra dui prahareo kñaëä naya ..40..

kakhana mürcchita haya çuniyä kértana .
sabe bhaya päya, kichu nä thäke cetana ..41..

vähu tuli’ nirantara bale harinäma .
bhojana, çayana ära nähi kichu käma ..42..

caturddike thäki’ loka äise dekhite .
kähära nä laya citta gharete yäite ..43..

kata dekhiyächi ämi nyäsé yogé jïäné .
emata adbhuta kabhu nähi dekhi çuni ..44..

kahiläìa ei mahäräja, tomä’-sthäne .
deça dhanya haila e puruña-ägamane ..45..

nä khäya, nä laya käro, nä kare sambhäña .
sabe niravadhi eka kértana-viläsa ..”46..

yadyapi yavana-räjä parama durbära .
kathä çuni’ citt veòa haila camatkära ..47..

keçara-khäìnere räjä òäkiyä äniyä .
jijïäsaye räjä vaòa vismita haiyä ..48..

“kahata keçava-khäìna, ki mata tomära .
‘çrékåñëacaitanya’ ‘vali’ näma bala yäìra ..49..

kemata täìhära kathä, kemata manuñya .
kemata gosäïi tiàho, kahivä avaçya ..50..

caturddike thäki’ loka täìhäre dekhite .
ki nimitte äise—kahivä bhälamate ..”51..

çuniyä keçara khäìna—parama sajajana .
bhaya päi’ lukäiyä kahena kathana ..52..

“ke bale ‘gosäïi’?—eka bhikñuka sannyäsé .
deçäntaré garéva-våkñera talaväsé ..”53..

räjä bale,—“garéva nä bala kabhu täne .
mahädoña haya ihä çunile çravaëe ..54..

hindu yäìre bale ‘kåñëa’, ‘khodäya’ yavane .
se-i tiàho, niçcaya jäniha sarvajane ..55..

äpanära räjye se ämära äjïä rahe .
täìra äjïä çire kari’ sarvadeçe vahe ..56..

ei nija räjyei ämäre kata jane .
manda kariväre lägiyäche mane mane ..57..

täìhäre sala deçe käya-väkya-mane .
éçvara nahile vinä-arthe bhaje kene ?..58..

chaya mäsa äji ämi jévikä nä dile .
nänä yukti karibeka sevaka-sakale ..59..

äpanära khäi’ loka tähäne sevite .
cähe, tähä keha nähi päya bhälamate ..60..

ataeva tiàho satya jäniha ‘éçvara’ .
‘garéva’ kariyätäne nä bala uttara ..”61..

räjä bale,—“ei muïi baliluì sabäre .
keha yadi upadrava karaye täììäre ..62..

yekhane tähäna icachä, thäkuna sekhäne .
äpanära çästramata karuna vidhäne ..63..

sarvaloka lai’ sukhe karuna kértana .
virale thäkuna, kivä yena laya mana ..64..

käji vä koöäla kivä hau kona jana .
kichu valilei tära laimu jévana ..”65..

ei äjïä kari’ räjä gelä abhyantara .
hena raìga kare prabhu çragaurasundara ..66..

ye husena säha sarva uòiyära deçe .
devamürtti bhäìgileka deula-viçeñe ..67..

hena yavaneo mänileka gauracandra .
tathäpiha eve nä mänaye yata andha ..68..

mäthä muòäiyä sannyäséra veça dhare .
caitanyera guëa çuni’ poòaye antare ..69..

yäìra yaçe ananta-brahmäëòa paripürëa .
yäìra yaçe avidyä-samüha kare cürëa ..70..

yäìra yaçe çeña-ramä-aja-bhava-matta .
yäìra yaça gäya cäri vede kari’ tattva ..71..

hena çrécaitanya-yaçe yära asantoña .
sarvaguëa thäkileo tära sarvadoña ..72..

sarva-guëa-héna yadi caitanya-caraëe .
smaraëa karile yäya vaikuëöha-bhuvane ..73..

çuna äre bhäi çuna çeñakhaëòa-lélä .
yerüpe khelilä kåñëa saìkértana-khelä ..74..

çuniyä räjära mukhe susatya vacana .
tuñöa hailena yata susajajagaëa ..75..

sabe meli’ eka sthäne vasiyä nibhåte .
lägilena yuktiväda-mantraëä karite ..76..

“svabhävei räjä mahä-käla-yavana .
mahätamo-guëa-våddhi haya ghane ghana ..77..

oòradeçe koöi koöi pratimä, präsäda .
bhäìgileka, kata kata karila pramäda ..78..

daive äsi’ sattva-guëa upajila mane .
teïi bhäla kahileka ämä’-sabä’-sthäne ..79..

ära kona pätra äsi’ kumantraëä dile .
ära bära kuvuddhi äsiyä päche mile ..80..

jäni kadäcit bale ‘kemana gosäïi .
äna’ giyä dekhiväre cähi ei öhäïi ..’81..

ataeva gosäïire päöhäi kahiyä .
‘räjära nikaöa-gräme ki kärya rahiyä’ ..”82..

ei yukti kari’ sabe eka subrähmaëa .
päöhäiyä saìgope dilena tatakñaëa ..83..

nijänande mahäprabhu matta sarvakñaëa .
premarase niravadhi huìkära garjana ..84..

lakñakoöi loka mili’ kare hari-dhvani .
änande näcaye mäjhe prabhu nyäsimaëi ..85..

anya kathä anya kärya nähi kona kñaëa .
aharniça volena voläyana saìkértana ..86..

dekhiyä vismita vaòa hailä brähmaëa .
kathä kahiväre avasara nähi kñaëa ..87..

anya-jana-sahita kathära kon däya ?
nija-päriñadei sambhäñä nähi päya ..88..

kivä dibä, kivä rätre, kivä naja-para .
kivä jala, kivä sthala, ki gräma-präntara ..89..

kichu nähi jäne prabhu nija-bhakti-rase .
aharniça nija-prema-sindhu-mäjhe bhäse ..90..

prabhu-saìge kathä kahiväre nähi kñaëa .
bhaktavarga-sthäne kathä kahila brähmaëa ..91..

dvija bale,—“tumi-saba gosäïira gaëa !
samaya päile ei kahio kathana ..92..

‘räjära nikaöa-gräme ki kärya rahiyä .’
ei kathä sabe päöhäilena kahiyä ..”93..

kahi’ ei kathä dvija gelä nijasthäne .
prabhure kariyä koöi-daëòaparaëäme ..94..

kathä çuni’ éçvarera päriñadagaëe .
sabe cintäyukta hailena mane mane ..95..

éçvarera sthäne se kahete nähi kñaëa .
vähaya nähi prakäçena çréçacénandana ..96..

‘vola vola harivola harivola’ vali’ .
ei mätra bale prabhu dai vähu tuli’ ..97..

caturddike mahänande koöi koöi loka .
täli diyä ‘hari’ bale parama kautuka ..98..

yäìra sevakera näma karile smaraëa .
sarvavighna düra haya, khaëòaye vandhana ..99..

yäìhära çaktite jéva bala kari’ cale .
paraàbrahma nitya-çuddha’ yäìre vede bale ..100..

yäìhära mäyäya jéva päsari’ äpanä .
vaddha hai’ päiyäche saàsära-väsanä ..101..

se-prabhu äpane sarvajéva uddhärite .
avatariyäche bhakti-rase påthivéte ..102..

kon vä tähane räjä, käre täìra bhaya ?
‘yama-käla-ädhi yäìra bhåtya vede kaya’ ..103..

svacchande karena sabä’ lai’ saìkértana .
sarvaloka-cüòämaëi çréçacé-nandana ..104..

ächuka tähäna bhaya, tähäne dekhite .
yateka äise loka caturddik haite ..105..

tähäräi keho bhaya nä kare räjäre .
hena se änanda diyächena sabäkäre ..106..

yadyapiha sarvaloka parama ajïäna .
tathäpiha dekhiyä caitanya bhagavän ..107..

hena se änanda janme lokera çarére .
‘yama’ kari’ bhaya nähi, ki däya räjäre ?..108..

nirantara sarvaloka kare hari-dhvani .
kära mukhe ära kona çavda nähi çuni ..109..

hena mate mahäprabhu vaikuëöha-éçvara .
saìkértana kare sarva-lokera bhitara ..110..

mane kichu cintä päilena bhaktagaëa .
jänilena antaryämé çréçacé-nandana ..111..

éñat häsiyä kichu bähya prakäçiyä .
lägilä kahite prabhu mäyä ghucäiyä ..112..

prabhu bale,—“tumi-saba bhaya päo mane .
räjä ämä’ dekhiväre nive ki käraëe ?..113..

ämä’ cähe hena jana ämio tä’ cäìa .
sabä’ ämä’ cähe hena kothäo nä päìa ..114..

tomarä ihäte kene bhaya päo mane ?
räjä ämä’ cähe ämi yäiva äphane ..115..

räjä vä ämäre kene valiva cähite ?
ki çakti räjära e-vä vola uccärite ?..116..

ämi yadi valäi se räjära mukhete .
tabe se valive räjä ämäre cähite ..117..

ämä’ dekhiväre çakti kon vä tähära ?
vede anveñiyä dekhä nä päya ämära ..118..

devarñi räjarñi siddha puräëa bhärate .
ämä’ anveñaye, keha nä päya dekhite ..119..

saìkértana-ärambhe mohära avatära .
uddhära karimu sarva patita saàsära ..120..

ye daitya yavane more kabhu nähi mäne .
e-yuge tähärä gändiveka mora näme ..121..

yateka aspåñöa duñöa yavana caëòäla .
stré-çüdra-ädi yata adhama räkhäla ..122..

hena bhakti-yoga dimu e-yuge sabäre .
sura muni siddha ye nimitta kämya kare ..123..

vidyä-dhana-kula-jïäna-tapasyära made .
ye mora bhaktera sthäne kare aparädhe ..124..

sei-saba jana ha’ve e-yuge vaïcita .
sabe tärä nä mänive ämära carita ..125..

påthivé-paryänta yata äche deça-gräma .
sarvatra saïcära haiveka mora näma ..126..

påthivéte äsiyä ämiha ihä cäìa .
khoïje hena jana more kothäo na päìa ..127..

räjä more kothä cähiveka dekhiväre ?
e kathä sakala mithyä-kahila sabäre ..”128..

bähya prakäçilä prabhu eteka kahiyä .
bhakta saba santoñita hailä çuniyä ..129..

ei mata prabhu katadina sei gräme .
nirbhaye ächena nija-kértana-vidhäne ..130..

éçvarera icchä vujhibära çakti kära ?
nä gelena mathurä, phirilä ära bära ..131..

bhakta-saba-sthäne kahilena ei kathä .
“ämi caliväìa néläcala-candra yathä ..”132..

eta vali’ svatantra paramänanda-räya .
calilä dakñiëa-mukhe kértana-léläya ..133..

nijänande rahiyä rahiyä gaìgä-tére .
katadine äilena advaita-mandire ..134..

puttrera mahimä dekhi’ advaita äcäryya .
äviñöa haiyä äche chäòi’ sarva kärya ..135..

henai samaye gauracandra bhagavän .
advaitera gåhe äsi’ hailä adhiñöhäna ..136..

ye nimitta advaita äviñöa putra-saìge .
se vaòa adbhuta kathä, kahi çuna raìge ..137..

yogya putra advaitera—sei se ucita .
‘çréacyutänanda’ näma—jagata-vidita ..138..

daive ekadina eka uttama sannyäsé .
advaita-äcäryya-sthaäne mililena äsi’ ..139..

advaita dekhiyä nyäsé saìkoce rahila .
advaita nyäsére namaskari’ vasäila ..140..

advaita balena,—“bhikñä karaha gosäïi !”
sannyäsé balena,—“bhikñä deha’ yähä cäi ..141..

kichu mora jijïäsä ächaye tomä’-sthäne .
mora sei bhikñä—tähä kahivä äpane ..”142..

äcäryya balena,—“äge karaha bhojana .
çeñe jijïäsära tabe haive kathana ..”143..

nyäsé bale,—“äge äche jijïäsya ämära .”
äcäryya balena,—“bala ye icachä tomära ..”144..

sannyäsé balena,—“ei keçava bhäraté .
caitanyera ke hayena, kaha mora prati ..”145..

mane mane cintena advaita mahäçaya .
“vyavahära, paramärtha-dui pakña haya ..146..

yadyapiha éçvarera pitä-mätä näi .
tathäpiha ‘devakénandana’ kari’ gäi ..147..

paramärthe—guru se täìhära keha näi .
tathäpi ye kare prabhu, tähä sabe gäi ..148..

prathamei paramärtha ki kärya kahiyä ?
vyavahära kahiyäi yäi pravodhiyä ..”149..

eta bhävi’ valilä advaita mahäçaya .
“keçavabhäraté caitanyera guru haya ..150..

dekhitecha—guru täna keçava bhäraté .
ära kene tabe jijïäsaha ämä’-prati ?”..151..

ei mätra advaita valite seikñaëe .
dhäiyä acyutänanda äilä sei sthäne ..152..

païca-varña vayasa—madhura digamvara .
khelä kheli’ sarva aìga dhüläya dhusara ..153..

abhinna kärttika yena sarvaìga sundara .
sarvajïa parama bhakta sarva-çaktidhara ..154..

‘caitanyera guru äche’ vacana çuniyä .
krodhäveçe kahe kichu häsiyä häsiyä ..155..

“ki valilä väpa ! bala dekhi ära bära .
‘caitanyera guru äche’ vicära tomära ..156..

kon vä sähase tumi emata vacana .
jihväya änilä, ihä nä vujhi käraëa ..157..

tomära jihväya yadi emata äila .
hena vujhi—ekhane se kali-käla haila ..158..

athavä caitanya-mäyä parama dustara .
yähäte päyena moha vrahmädi çaìkara ..159..

vujhiläma-viñëumäyä haila tomäre .
kevä caitanyera mäyä tariväre päre ?..160..

‘caitanyera guru äche’ valilä yakhane .
mäyävaça vinä ihä kahilä kemane ?..161..

anta brahmäëòa sei caitanya-icchäya .
saba caitanyera loma-küpete miçäya ..162..

jalakréòä-paräyaëa caitanya-gosäïi .
viharena ätmakréòa-ära dui näi ..163..

yata dekha mahämuni—mahä abhimäna .
uddeça nä thäke käro, kothä kära näma ..164..

punaù sei caitanyera acintya-icchäya .
näbhipadma haite brahmä hayena léläya ..165..

haiyäo nä thäke dekhite kichu çakti .
abhaçeñe karena prakäntabhäve bhakti ..166..

tabe bhaktivaçe tuñöa haiyä tähäne .
tattva-upadeça prabhu kahena äpane ..167..

tabe sei vrahmä prabhu-äjïä kari’ çire .
såñöi kari’ sei jïäna kahena sabäre ..168..

sei jïäna sanakädi päi’ brahmä haite .
pracära karena tabe kåpäya jagate ..169..

yähä haite haya äsi’ jïänera pracära .
täna guru kemate volaha äche ära ..170..

väpa tumi,—tomä’ haite çikhiväìa kothä .
çikñäguru hai’ kena volaha anyathä ..”171..

eta vali’ çréacyutänanda mauna hailä .
çuniyä advaita paränande praveçilä ..172..

‘väpa’ ‘väpa’ vali’ dhari’ karilena kole .
siïcilena acyutera aìga premajale ..173..

“tumi se janaka väpa, mui se tanaya .
çikhäite putrarüpe haile udaya ..174..

aparädha kariluì kñamaha väpa, more .
ära nä valimu, ei kahiluì tomäre ..”175..

ätmastuti çuni’ çréacyuta mahäçaya .
lajajäya rahilä prabhu mäthä nä tolaya ..176..

çuniyä sannyäsé çréacyuta mahäçaya .
lajajäya rahilä prabhu mäthä nä tolaya ..176..

çuniyä sannyäsé çréacyuta-vacana .
daëòavat haiyä paòilä seikñaëa ..177..

sannyäsé balena,—“yogya advaita-nandana .
yena pitä, tena putra—acintya-kathana ..178..

ei ta’ éçvara-çakti vahi anya naya .
välakera mukhe ki emata kathä haya ?..179..

çubha lagne äiläìa adhvaita dekhite .
adbhuta mahimä dekhiläìa nayanete ..”180..

puttrera sahita advaitere namaskari’ .
pürëa hai’ nyäsé cale bale,—‘hari hari’ ..181..

ihäre se vali yogya advaita-nandana .
ye caitanya-pädapadma ekänta-çaraëa ..182..

advaitere bhaje, gauracandre kare helä .
putra hau advaitera tavu tiàha gelä ..183..

puttrera mahimä dekhi’ advaita-äcäryya .
puttre kole kari’ kände chäòi’ sarva kärya ..184..

puttrera aìgera dhülä äpanära aìge .
lepena advaita ati paränanda-raìge ..185..

caitanyera pärñada janmilä mora ghare .
eta vali’ näce prabhu täli diyä kare ..186..

puttre kole kari’ näce advaita gosäïi .
tribhuvane yähära bhaktira sémä näi ..187..

puttrera mahimä dekhi’ advaita vihvala .
hena käle upasanna sarva sumaìgala ..188..

sapärñade çrégaurasundara seikñaëe .
äsi’ ävirbhäva hailä advaita-bhavane ..189..

präëanätha iñöadeve advaita dekhiyä .
paòilena påthivéte daëòavat haiyä ..190..

‘hari’ vali’ çréadvaita karena huìkära .
premänande deha päsarilä äpanära ..191..

jaya-jayakära dhvani kare närégaëe .
uöhila paramänanda advaita-bhavane ..192..

prabhuo karilä advaitere nija-kole .
siïcilena aìga täìra premänanda-jale ..193..

pädapadma vakñe kari’ äcäryya gosäïi .
rodana karena ati bähya kichu näi ..194..

caturddike bhaktagaëa karena krandana .
ki adbhuta prema, sneha,— näya yäya varëana ..195..

sthira hai’ kñaëeke advaita mahäçaya .
vasite äsana dilä kariyä vinaya ..196..

vasilena mahäpravu uttama äsane .
caturddike çobhä kare päriñadagaëe ..197..

nityänande advaite haila koläkuli .
duìhä dekhi’ antarete doàhe kutühalé ..198..

äcäryyere namaskarilena bhaktagaëa .
äcäryya sabäre kailä prema-äliìgana ..199..

ye änanda upajila advaitera ghare .
vedavyäsa vinä tähä varëite ke päre ?..200..

kñaëeke acyutänanda-advaita-kumära .
prabhura caraëe äsi’ hailä namaskära ..201..

acyutere kole kari’ çégaurasundara .
premajale dhuilena täìra kalevara ..202..

acyutere prabhu nä chäòena vakña haite .
acyuta praviñöa hailä prabhura dehete ..203..

acyutere kåpä dekhi’ sarva bhaktagaëa .
preme sabe lägilena karite krandana ..204..

yata caitanyera priya päriñadagaëa .
acyutera priya nahe, hena nähi jana ..205..

nityänanda-svarüpera präëera samäna .
gadädharapaëòitera çiñyera pradhäna ..206..

ihäre se vali yogya advaita-nandana .
yena pitä hena putra, ucita milana ..207..

eimata çréadvaita goñöéra sahite .
änande òuvilä prabhu päiyä säkñäte ..208..

çrécaitanya katadina advaita-icchäya .
rahilä advaite-ghare kértana-léläya ..209..

präëanätha gåhe päi’ äcäryya gosäïi .
nä jäne änande ächena kon öhäïi ..210..

kichu sthira haiyä advaita mahämati .
äi-sthäne loka päöhäilä çéghragati ..211..

dolä lai’ navadvépe älä satvare .
äire våttänta kahe calibära tare ..212..

prema-rasa-samudre òuviyä äche äi .
ki balena, ki çunena, bähya kichu näi ..213..

sammukhe yähäre äi dekhena, tähäre .
jijïäsena,-”mathurära kathä kaha more ..214..

rämakåñëa kemata ächena mathuräya .
päpé kaàsa kemata vä kare vyävasäya ..215..

cora akrürera kathä kaha jäna’ ke .
rämakåñëa mora curi kari’ nila se ..216..

çuniläìa päpé kaàsa mari’ gela hena .
mathurära räjä ki haila ugrasena ..”217..

“räma kåñëa”, baliyä kakhana òäke äi .
“jhäöa gäbhé doha’ dugdha veciväre yäi ..”218..

häte väòi kariyä kakhana äi dhäya .
“dhara dhara sabe, ei nané-corä yäya ..219..

kothä paläivä äji eòimu vändhiyä .”
eta vali’ dhäya äi äviñöa haiyä ..220..

kakhana kähäre kahe sammukhe dekhiyä .
“cala yäi yamunäya snäna kari’ giyä ..”221..

kakhana ye ucca kari’ karena krandana .
hådaya drabhaye tähä karite çravaëa ..222..

avicchinna dhärä dui nayanete jhare .
se käku çuniyä käñöha päñäëa vidare ..223..

kakhana vä dhyäne kåñëa säkñät ye kari’ .
aöra aöra hase äi äpanä’ päsari ..224..

hena se adbhuta häsya änanda parama .
dui-prahareo kabhu nahe upaçama ..225..

kakhana vä äi haya änande mürcchita .
prahareo dhätu nähi thäke kadäcita ..226..

kakhana vä hena kampa upaje äsiyä .
påthivéte keho yena tole ächäòiyä ..227..

äira ye kåñëäveça ki tära upamä .
äi vai anye ära nähi tära sémä ..228..

gauracandra1bha çrévigrahe yata kåñëabhakti .
äireo prabhu diyächena sei çakti ..229..

ataeva äira ye bhaktira vikära .
tähä varëiveka saba—hena çakti kära ..230..

hena mate premänanda samudra-taraìga .
bhäsena divasa niçi äi mahäraìge ..231..

kadäcita äira ye kichu bähya haya .
sei viñëupüjä lägi’—jäniha niçcaya ..232..

kåñëera prasaìge äi ächena vasiyä .
henai samaye çubharärtätä haila giyä ..233..

“çäntipure äilena çrégaurasundara .
cala äi, jhäöa giyä dekhaha satvara ..”234..

värttä çuni’ santoñita hailena äi .
tähära avadhi ära kahiväre näi ..235..

värttä çuni’ prabhura yateka bhaktagaëa .
vei hailä athi premänanda-mana ..236..

gaìgädäsa paëòita prabhura priyapätra .
äi lai’ calilena sei kñaëa-mätra ..237..

çrémuräri gupta-ädi yata bhaktagaëa .
sabei äira saìge karilä gamana ..238..

satvare äilä çacé-äi çäntapure .
värttä çunilena prabhu çrégaurasundare ..239..

çrégaurasundara prabhu äire dekhiyä .
satvare paòilä düre daëòavata haiyä ..240..

punaù punaù pradakñiëa haiyä haiyä .
daëòavata haya çloka paòiyä paòiyä ..241..

“tumi viçvajanané kebala bhaktimayé .
tomäre se guëätéta sattvarüpé kahi ..242..

tumi yadi çubhadåñöi kara’ jéva-prati .
tabe se jévera haya kåñëe rati-mati ..243..

tumi se kebala mürttimaté viñëu-bhakti .
yähä haite saba haya, tumi sei çakti ..244..

tumi gaìgä devaké yaçodä devahüti .
tumi påçni anasüyä kauçalyä aditi ..245..

yata dekhi saba tomä’ haite se udaya .
pälayitä tumi se, tomäte léna haya ..246..

tomära prabhäva valibära çakti kära .
sabära hådaye pürëa vasati tomära ..”247..

çolkavandhe ei mata kariyä stavana .
daëòavat haya prabhu dharma-sanätana ..248..

kåñëa vai eki pitå-mätå-guru-bhakti .
kariväre dharaye emata kära çakti ..249..

änandäçru-dhärä vahe sakala aìegate .
çloka paòi’ namaskära haya vahumate ..250..

äi dekhi’ mätra çrégauräìga-vadana .
paränande jaòa hailena sei kñaëa ..251..

rahiyäche äi yena kåtrima-putali .
sattati kare vaikaëöha-éçvara kutühalé ..252..

prabhu bale,—“kåñëabhakti ye kichu ämära .
kebala ekänta saba prasäde tomära ..253..

koöi-däsa-däsero ye samvandhe tomära .
sei jana präëa haite vallabha ämära ..254..

väreka ye jana tomä’ karive smaraëa .
tära kabhu nahiveka saàsära-vandhana ..255..

sakala pavitra kare ye gaìgä tulasé .
täräo hayena dhanya tomäre paraçi’ ..256..

tumi yata kariyächa ämära pälana .
ämära çaktiye tähä nahiva çodhana ..257..

daëòe daëòe yata snahe karile ämäre .
tomära sädguëya se tähära pratikäre ..”258..

ei mata sttutita prabhu karena santoñe .
çuniyä vaiñëavagaëa mahänande bhäse ..259..

äi jäne avatérëa prabhu näräyaëa .
yakhane ye icchä täna kahena temana ..260..

katokñaëe äi valilena ei mätra .
“tomära vacana vujha kevä äche pätra ..261..

präëahénajana yena sindhumäjhe bhäse .
srote yahi laye, tahi calaye avaçe ..262..

ei mata sarvajéva saàsära-sägare .
tomära mäyäya ye karäya tahi kare ..263..

sabe väpa vali ei tomäre uttara .
bhäla haya yemate se tomära gocara ..264..

sttuti, pradakñiëa kivä kara namaskära .
muïi ta’ yä vujhi kichu ye icchä tomära ..”265..

çuniyä äira väkya sarva bhägavate .
mahä-jaya-jaya-dhvani lägilä karite ..266..

äira bhaktira sémä ke valite päre .
gauracandra avatérëa yäìhära udare ..267..

präkåta-çavdeo ye vä valiveka ‘äi’ .
‘äi’ çavda-prabhäve tähära duùkha näi ..268..

prabhu dekhi’ santoñe pürëita hailä äi .
bhaktagaëa änande kähärao bähya näi ..269..

ekhäne ye haila änanda-samuccaya .
manuñyera çaktite ki tähä kahä haya ..270..

nityänanda mahämatta äira santoñe .
paränanda-sindhu-mäjhe bhäsena hariñe ..271..

devakéra sttuti paòi’ äcäryya gosäïi .
äire karena daëòavat—anta näïi ..272..

haridäsa, muräri, çrégarbha, näräyaëa .
jagadéça-gopénätha-ädi bhaktagaëa ..273..

äira santoñe sabe hena se hailä .
paränande yehena sabei miçäilä ..274..

e saba änanda paòe, çune yei jana .
avaçya milaye täre kåñëa-premadhana ..275..

‘prabhure divena bhikñä äi bhägyavaté’ .
prabhu-sthäne advaita lailä anumati ..276..

santoñe calilä äi karite randhana .
premayoge cinti’ ‘goracandra-näräyaëa’ ..277..

kateka prakäre äi karilä randhana .
näma nähi jäni hena rändhilä vyaïjana ..278..

äi jäne—prabhura santoña vaòa çäke .
viàçati prakära çäka rändhila eteke ..279..

ekeka vyaïjana—prakära daça-viçe .
rändhilena äi ati cittera santoñe ..280..

açeña prakäre tabe randhana kariyä .
bhojanera sthäne pare thuilena laiyä ..281..

çréanna-vyaïjana saba upaskära kari’ .
sabära upare dila tulasé-maïjaré ..282..

caturddike säri kari’ çréanna-vyaïjana .
madhye pätilena ati uttama äsana ..283..

äilena mahäprabhu karite bhojana .
saàhati laiyä saba päriñadagaëa ..284..

dekhi’ prabhu çréanna-vyaïjanera upaskära .
daëòavat haiyä karilä namaskära ..285..

prabhu bale,—“e annera thäkuka bhojana .
e anna dekhile haya vandha-vimocana ..286..

ki randhana—ihä ta’ kahile kichu naya .
e annera gandheo kåñëete bhakti haya ..287..

vujhiläma kåñëa lai’ saba paribära .
e anna kariyächena äpane svékära ..”288..

eta vali’ prabhu anna-pradakñiëa kari’ .
bhojane vasilä çrégauräìga-narahari ..289..

prabhura äjïäya saba päriñadagaëa .
vasilena caturddike dekhite bhojana ..290..

bhojana karena vaikuëöhera adhipati .
nayana bhariyä dekhe äi bhägyavaté ..291..

pratyeke pratyeke prabhu sakala vyaïjana .
mahä ämodiyä nätha karena bhojana ..292..

sabä’ haite bhägyavanta—çréçäka-vyaïjana .
punaù punaù yähä prabhu karena grahaëa ..293..

çäkete dekhiyä vaòa prabhura ädara .
häsena prabhura yata saba anucara ..294..

çäkera mahimä prabhu sabäre kahiyä .
bhona karena prabhu éñat häsiyä ..295..

prabhu bale,—“ei ye ‘acyutä’ näme çäka .
ihära bhojane haya kåñëe anuräga ..296..

‘paöala’ ‘västuka’ ‘käla’ çäkera bhojane .
janma janama viharaye vaiñëavera sane ..297..

‘säliïcä’ ‘heleïcä’ çäka bhakñaëa karile .
ärogya thäkaye täre kåñëabhakti mile ..”298..

ei mata çäkera mahimä kahi’ kahi’ .
bhojana karena prabhu pulakita hai’ ..299..

yateka änanda haila e dina bhojane .
sabe ihä jäne prabhu sahasravadane ..300..

ei yaça sahasra-jihväya nirantara .
gäyena ananta ädideva mahédhara ..301..

sei prabhu kaliyuge—avadhüta räya .
sütra mätra likhi ämi tähäna äjïäya ..302..

vedavyäsa-ädi kari’ yata munigaëa .
ei saba yaça sabe karena varëana ..303..

e yaçera yadi kare çravaëa-paöhana .
tabe se jévera khaëòe abhidyä-vandhana ..304..

hena-raìge mahäprabhu kariyä bhojana .
vasilena giyä prabhu kari’ äcamana ..305..

äcamana kari’ mätra éçvara vasilä .
bhaktagaëa avaçeñe luöite lägilä ..306..

keha bale,—“vrähmaëera ihäte ki däya .
çudra ämi, ämäre se ucchiñöa yuyäya ..”307..

ära keha bale,—“ämi nahi re brähmaëa .”
äòe thäki’ lai’ keha kare paläyana ..308..

keha bale,—“çüdrera ucchiñöa yogya nahe .
‘haya’ ‘naya’ vicäriyä vujha—çästre kahe ..”309..

keha bale,—“ämi avaçeña nähi cäi .
çudhu pätakhänä-mätra ämi lai’ yäi ..”310..

keha bale,—“ämi päta pheli sarva käla .
tomarä ye lao se kebala öhäkuräla ..”311..

ei mata kautuke capala bhaktagaëa .
éçvara-adharämåta karena bhojana ..312..

äira randhana—éçvarera avaçeña .
kära vä ihäte lobha nä janme viçeña ..313..

paränande bhojana kariyä bhaktagaëa .
prabhura sammukhe sabe karilä gamana ..314..

vasiyä ächena prabhu çrégaurasundara .
caturddike vasilena sarva anucara ..315..

muräri guptere prabhu sammukhe dekhiyä .
valilena täìre kichu éñat häsiyä ..316..

“paòa gupta, räghavendra varëiyächa tumi .
añöa-çloka kariyächa, çuniyächi ämi ..”317..

éçvarera äjïä gupta-müräri çuniyä .
paòite lägilä çloka bhäväviñöa haiyä ..318..

(çrécaitanyacarite, 2ya prakrame,
7ma sarge)—
agre dhanurddharavaraù kanakojajvaläìge .
jyeñöhänusevanarato varabhüñaëäöyaù .
çeñäkhyädhämavaralakñmaëanäma yasya
rämaà jagattrayaguruà satataà bhajämi ..319..

yäìhära sammukhabhäge dhanurddharaçreñöha taptakäïcana-
känti jyeñöhasevänirata uttamabhüñaëaçälé
çeñarüpé çrélakñmaëa varttamäna rahiyächena,
sei trijagadguru çrérämacandrake nirantara
sevä kari .

hatvä kharatriçirasau sagaëau karandhaà
çrédaëòakänanamadüñaëameva kåtvä .
sügrévamaitramakarodvinihatya çakraà
rämaà jagattrayaguruà satataà bhajämi ..320..

yini sapariväre khara, triçirä evaà
kavandhake vinäçapürvaka daëòakavanake düñaëa-namaka räkñasa-çünya kariyä välike vadha
o sugrévera sahita mitratä kariyächilena,
sei trijagadguru çrérämacandrake nirantara
sevä kari .

ei mata añöa çloka muräri paòilä .
prabhura äjïäya vyäkhyä karite lägilä ..321..

“durvädalaçyämala—kodagudékñä-guru .
bhaktagaëa-prati väïchätétåkalpataru ..322..

häsyamukhe ratnamaya-räja-siàhäsane .
vasiyä ächena çréjänakédevé väme ..323..

agre mahä-dhanurddhara anuja lakñmaëa .
kanakera präya jyoti kanaka-bhüñaëa ..324..

äpane anuja hai’ çréanantadhäma .
jyeñöhera seväya rata ‘çrélakñmaëa’ näma ..325..

sarva-mahä-guru hena çréraghu-nandana .
janma janma bhajoà muïi täìhära caraëa ..326..

bharata çakraghna dui cämara òhuläya .
sammukhe kapéndragaëa puëyakértti gäya ..327..

ye prabhu karilä guha-caëòälere mita .
janma janma gäìa yena täìhära carita ..328..

guru-äjïä çire dhari’ chäòi’ nija-räjya .
vana bhramilena kariväre surakärya ..329..

väli märi’ sugrévere räjya bhära diyä .
mitra-pada dilä täre karuëä kariyä ..330..

ye prabhu karilä ahalyära vimocana .
bhajoà hena tribhuvana gurura caraëa ..331..

dustara-taraìga-sindhu—éñat léläya .
kapi-dväre ye vändhila lakñmaëasahäya ..332..

indrädira ajaya rävaëa-vaàça-gaëe .
ye prabhu märila bhajoà täìhära caraëe ..333..

yähära kåpäya vibhéñaëa dharma-para .
icchä nähi tathäpi hailä laìkeçvara ..334..

yavaneo yäìra kértti çraddhä kari’ çune .
bhajoà hena räghavendra prabhura caraëe ..335..

duñöa kñaya lägi’ nirantara dhanurddhara .
puttrera samäna prajä-pälane tatpara ..336..

yäìhära kåpäya saba ayodyä-niväsé .
sa-çarére hailena çrévaikuëöhaväsé ..337..

yäìra näma-rase maheçvara digamvara .
ramä yäìra pädapadma seve nirantara ..338..

‘paraà brahma jagannätha’ vede yäìre gäya .
bhajoà hena sarva-guru räghavandra-päya ..”339..

ei mata añöa çloka äphanära kåta .
paòilä muräri räma-mahimä-amåta ..340..

çuni’ tuñöa hai’ tabe çrégaurasundara .
pädapadma dilä täìra satarka-upara ..341..

“çuna gupta, ei tumi ämära prasäde .
janma janma rämadäsa hao nirvirodhe ..342..

kñaëeko ye karibeka tomära äçraya .
seha räma-padämvuja päive niçcaya ..”343..

muräri guptere caitanyera vara çuni’ .
sabei karena mahä-jaya-jaya-dhvani ..344..

ei mata kautuke ächena gaura-siàha ..
caturddike çobhe saba caraëera bhåìga ..345..

henai samaye kuñöha-rogé eka jana .
prabhura sammukhe äsi’ dila daraçana ..346..

daëòavata haiyä paòila ärttanäde .
dui vähu tuli’ mahä-ärtti kari’ kände ..347..

saàsära-uddhära lägi’ tumi kåpämaya .
påthivéra mäjhe äsi’ hailä udaya ..348..

para-duùkha dekhi’ tumi svabhäve kätara .
etheke äiluì muïi tomära gocara ..349..

kuñöha-roge péòita, jväläya muïi mari .
balaha upäya more kon mate tari ..350..

çuni’ mahäprabhu kuñöha-rogéra vacana .
valite lägilä krodhe kariyä tarjajana ..351..

“ghuca ghuca mahä-päpi, vidyamäna haite .
tore dekhileo päpa janmaye lokete ..352..

parama-dhärmmika yadi dekhe tora mukha .
se divase tähära avaçya haya duùkha ..353..

vaiñëava-nindaka tui päpé duräcära .
ihä haite duùkha tora kata äche ära ..354..

ei jvälä sahite nä pära’ duñöa-mati .
kemate karivä kumbhépäkete vasati ..355..

ye ‘vaiñëava’ näme haya saàsära pavitra .
vrahmädi gäyena ye vaiñëava-ciratra ..356..

ye vaiñëava bhajile acintya kåñëa päi .
se vaiñëava-püjä haite vaòa ära näi ..357..

‘çeña-ramä-aja-bhava nija-deha haite .
vaiñëava kåñëera priya’ kahe bhägavate ..358..

tathähi (bhäù 11/14/15)—
na tathä me priyatama ätmayonirna çaìkaraù .
na ca saìkarñaëo na çrérnaivätmä ca yathä bhavän ..359..

he uddhava ! tumi arthät bhakta ämära yerüpa
priyatama, vrahmä putra haiyäo, çaìkara svarüpabhüta
haiyäo, saìkarñaëa bhrätä haiyäo evaà lakñmé
bhäryyä haiyäo serüpa priyatama nahena . adhika
ki, madéya çrévigrahao serüpa priyatama nahe .

“hena vaiñëavera nindä kare yei jana .
se-i päya duùkha—janma-jévana-maraëa .360..

vidyä-kula-tapa saba viphala tähära .
vaiñëava nindaye ye ye päpé duräcära ..361..

püjäo tähära kåñëa nä kare grahaëa .
vaiñëavera nindä kare ye päpiñöha jana ..362..

ye vaiñëava näcite påthivé dhanya haya .
yäìra dåñöimätra daçadike päpa kñaya ..363..

ye vaiñëava-jana vähu tuliyä näcite .
svargero sakala vighna ghuce bhälamate ..364..

hena mahäbhägata çréväsa-paëòita .
tui päpé nindä kaili tähära carita ..365..

eteke tohära kuñöhajvälä kon käja .
müla çästä paçcäte ächena dharmaräja ..366..

eteke ämära dåçya-yogya naha tumi .
tomära niñkåti kariväre näri ämi ..”367..

sei kuñöha-rogé çuni’ prabhura uttara .
dante tåëa kari’ bale haiyä kätara ..368..

“kichu nä jäniluì muïi äpanä’ khäiyä .
vaiñëavera nindä kailuì pramao haiyä ..369..

ataeva tära çästi päiluì ucita .
ekhane éçvara tumi-cinta mora hita ..370..

sädhura svabhävadharma—duùkhére uddhäre .
kåta-aparädhéreo sädhu kåpä kare ..371..

eteke tomäre muïi lainu çaraëa .
tumi upekñile uddhärive kon jana ?..372..

yähära ye präyaçcitta-saba tumi jïätä .
präyaçcitta bala’ more—tumi sarvapitä ..373..

vaiñëava-janera yena nindana kariluì .
ucita tähära ei çästi ye päiluì ..”374..

prabhu bale,—“vaiñëava nindaye yei jana .
kuñöha-roga kon tära çästiye likhana ..375..

äpätataù çästi kichu haiyäche mätra .
ära kata äche yama-yätanära pätra ..376..

cauräçi-sahasra yama-yätanä pratyakñe .
punaù punaù kari bhuïje vaiñëava-nindake ..377..

cala kuñöharogi, tumi çréväsera sthäne .
satvare paòaya giyä täìhära caraëe ..378..

täìra öhäïi tumi kariyächa aparädha .
niñkåti tomära tiàho karile prasäda ..379..

käìöä phuöe yei mukhe, se-i mukhe yäya .
päye käìöä phuöile ki skandhe vähiräya ?..380..

ei kahiläìa tora nistära-upäya .
çréväsa-paëòita kñamile se duùkha yäya ..381..

mahä-çuddhavuddhi tiàho täìra öhäïi gele.
kñamivena saba tore, nistäriva hele ..”382..

çuniyä pravura ati susatya vacana .
mahä-jaya-jaya-dhvani kailä bhaktagaëa ..383..

sei kuñöha-rogé çuni’ prabhura vacana .
daëòavata haiyä calilä tatakñaëa ..384..

sei kuñöha-rogé päi’ çréväsa-prasäda .
mukta haila-khaëòila sakala aparädha ..385..

yateka anartha haya vaiñëava-nindäya .
äpane kahilä ei çrévaikuëöharäya ..386..

tathäpiha vaiñëavere ninde yei jana .
täìra çästä äche çrécaitanya-näräyaëa ..387..

vaiñëabhe vaiñëave ye dekhaha gälägäli .
paramärthe nahe, ithe kåñëa kutühalé ..388..

satyabhämä-rukmiëéye gälägäli yena .
paramärthe eka tänä, dekhi bhinna hena ..389..

ei mata vaiñëave vaiñëave bhinna näi .
bhinna karäyena raìga caitanyagosäïi ..390..

haithe yei eka vaiñëavera pakña haya .
anya vaiñëavere ninade, se-i yäya kñaya ..391..

eka haste éçvarera sevaye kebala .
ära haste duùkha dile tära ki kuçala ?..392..

ei mata sarva bhakta-kåñëera çaréra .
ihä vujhe, ye haya parama mahädhéra ..393..

abheda-dåñöite kåñëa-vaiñëava bhajiyä .
ye kåñëa-caraëa seve, se yäya cariyä ..394..

ye gäya, ye çune, e sakala puëya-kathä .
vaiñëaväparädha tära nä janme sarvathä ..395..

henamate çrégaurasundara çäntipurama .
ächena paramänande advaita-mandire ..396..

mädhava-puréra ärädhanä puëyatithi .
daiva-yoge upasanna haila äsi’ tathi ..397..

madhavendra-advaite yadyapi bheda näi .
tathäpi tähäna çiñya-äcäryya-gosäïi ..398..

mädhavendra-puréra dehe çrégaurasundara .
satya satya satya vihareye nirantara ..399..

mädhavendrapuréra akathya viñëu-bhakti .
kåñëera prasäde sarva-käla purëaçakti ..400..

yemate advaita çiñya hailena täna .
citta diyä çuna sei maìgala-äkhyäna ..401..

ye masaye nä chila caitanya-avatära .
viñëu-bhaktiçünya saba ächila saàsära ..402..

takhaneo mädhavendra caitanyakåpäya .
prema-sukhasindhu-mäjhe bhäsena sadäya ..403..

niravadhi dehe roma-harña, açru, kampa .
huìkära, garjana, mahä-häsya, stambha, rghamma ..404..

niravadhi govindera dhyäne nähi bähya .
äpaneo nä jänena—ki karena kärya ..405..

pathe cali’ yäiteo äpanä’-äpani .
näcena paramaraìge kari’ haridhvani ..406..

kakhano vä hena se änanda-mürcchä haya .
dui-tina-prahareo dehe bähya naya ..407..

kakhano vä virahe ye karena rodana .
gaìgä-dhärä vahe yena—adbhuta-kathana ..408..

kakhana häsena athi aöra aöra häsa .
paränanda-rase kñaëe haya dig-väsa ..409..

ei mata kåñëa-sukhe mädhavendra sukhé .
sabe bhaktiçünya loka dekhi’ vaòa duùkhé ..410..

tära hita cintite bhävena niti niti .
kåñëa prakaöa hayena ei täìra mati ..411..

kåñëa-yäträ, ahorätri kåñëa-saìkértana .
ihära uddeça nähi jäne kona jana ..412..

r’dhamma karma’ loka saba ei mätra jäne .
maìgala-caëòéra géte kare jägaraëe ..413..

devatä jänena sabe ‘ñañöhé’ ‘viñahari’ .
tähäre sevena sabe mahä-dambha kari’ ..414..

‘dhana-raàça väòuka’ kariyä kämya mane .
madya-mäàse dänava püjaye kona jane ..415..

yogépäla, bhogépäla, mahépälera géta .
ihä çuniväre sarvaloka änandita ..416..

ati vaòa sukåti ye snänera samaya .
‘govinda-puëòarékäkña’ näma uccäraya ..417..

käre vä ‘vaiñëava’ vali, kivä saìkértana .
kene vä kåñëera nåtya, kene vä krandana ..418..

viñëu-mäyä-vaçe loka kichui nä jäne .
sakala jagat vaddha mahä-tamo-guëe ..419..

loka dekhi’ duùkha bhäve çrémädhavapuré .
‘hena nähi, tilärddha sambhäñä yäre kari ..’420..

sannyäséra sane vä karena sambhäñaëa .
seha äpanäre mätra bale ‘näräyaëa’ ..421..

e duùkhe sannyäsé-saìge nä kahena kathä .
hena snäna nähi, kåñëa-bhakti çuni yathä ..422..

‘jïäné yogé tapasvé sannyäsé’ khyäti yära .
kära mukhe nähi däsya-mahimä-pracära ..423..

yata adhyapaka saba tarka se väkhäne .
tärä saba kåñëera vigraha nähi mäne ..424..

dekhite çunite duùkhé çrémädhavapuré .
mane mane cinte vane väsa giyä kari’ ..425..

“loka-madhye bhrami kene vaiñëava dekhite .
kothäo ‘vaiñëava’ näma nä çuni jagate ..426..

ataeva e sakala loka-madya haite .
vane yäi, yathä loka nä päi dekhite ..427..

eteke se vana bhäla e saba haite .
vane kathä nahe avaiñëavera sahite ..”428..

ei mata manoduùkha bhävite cintite .
éçvara-icchäya dekhä advaita-sahite ..429..

viñëu-bhaktiçüëya dekhi’ sakala-saàsära .
advaita äcäryya duùkha bhävena apära ..430..

tathäpi advaitasiàha kåñëera kåpäya .
dåòha kari’ viñëu-bhakti väkhäne sadäya ..431..

nirantara paòäyena gétä-bhägavata .
bhakti väkhänena mätra-granthera ye mata ..432..

henai samaye mädhavendra mahäçaya .
advaitera gåhe äsi’ hailä udaya ..433..

dekhiyä advaita täna vaiñëava-lakñaëa .
praëäma haiyä paòilena seikñaëa ..434..

mädhavendrapuréo advaita kari’ kole .
siïcilena aìga täna premänanda-jale ..435..

anyohanye kåñëa-kathä-rase duijana .
äpanära deha käro nä haya smaraëa ..436..

mädhavapuréra prema—akathya kathana .
megha-daraçane mürcchä haya sei kñaëa ..437..

‘kåñëa’ näma çunilei karena huìkära .
kñaëeke sahasra haya kåñëera vikära ..438..

dekhiyä täìhära viñëu-bhaktira udaya .
vaòa sukhé hailä advaita mahäçaya ..439..

täìra öhäïi upadeça karilä grahaëa .
henamate mädhavendra-advaita-milana ..440..

mädhava-puréra ärädhanära divase .
sarvasva nikñepa kare advaita hariñe ..441..

daive sei puëya-tithi äsiyä mililä .
santoñe advaita sajaja karite lägilä ..442..

çrégaurasundara saba-päriñada-sane .
vaòa sukhé hailena sei puëya-dine ..443..

sei tithi püjiväre äcäryya-gosäïi .
yata sajaja karilena, tära anta näi ..444..

nänä dik haite sajaja lägila äsite .
hena nähi jäni ke änaye kon bhite ..445..

mädhavendrapuré-prati préti sabäkära .
lavei lailena yathäyogya adhikära ..446..

äi lailena yata randhanera bhära .
äi veòi’ sarva-vaiñëavera paribära ..447..

nityänanda-prabhuvara santoña apära .
vaiñëabha püjite lailena adhikära ..448..

keha bale,—“ämi saba ghañiva candana .”
keha bale,—“mälä ämi kariva granthana ..”449..

keha bale,—“jala äniväre mora bhära .”
keha bale,—“mora däya sthäna-upaìkära ..”450..

keha bale,—“muïi yata vaiñëavacaraëa .
mora bhära sakala kariva prakñälana ..”451..

keha vändhe atäkä, cändoyä keha öäne .
keha bhäëòärera dravya deya, keha äne ..452..

kata jane lägilä karite saìkértana .
änande karena nåtya ära kata jana ..453..

ära kata jana ‘hari’ balaye kérttane .
çaìkha-ghanöä bäjäyena äro kata jane ..454..

kata jana kare titha püjibära kärya .
keha vä hailä tithi-püjära äcäryya ..455..

ei mata paränanda-rase bhaktagaëa .
sabei karena kärya yära yena mana ..456..

khäo pio leha deha’ ära hari-dhvani .
ihä vai caturddige ära nähi çuni ..457..

çaìkha, ghanöä, mådaìga, mandirä, karatäla .
saìkértana-saìge dhvani väjaye viçäla ..458..

paränande kähäro nähika bähyajïäna .
advaita-bhavana haila çrévaikuëöhadhäma ..459..

äpane çrégauracandra parama-santoñe .
sambhärera sajaja dekhi’ vulena hariñe ..460..

taëòula dekhaye prabhu ghara-dui-cäri .
rpavatapramäëa dekhe käñöha säri säri ..461..

ghara-päìca dekhe ghaöa randhanera sthälé .
ghara-dui-cäri dekhe mudgera viyali ..462..

nänävidha vastra dekhe ghara-päìca-säta .
ghara-daça-bära prabhu dekhe kholäpäta ..463..

ghara-dui-cäri pravu dekhe cipiöaka .
sahasra sahasra kändi dekhe kadalaka ..464..

nä jäni kateka närikela guyä päna .
kothä haite äsiyä haila vidyamäna ..465..

paöola värttäku thoòa älu çäka mäna .
kata ghara bhariyäche—nähika pramäëa ..466..

sahasra sahasra ghaòä dekhe dadhi dugdha .
kñéra ikñudaëòa aìkurera sane mudga ..467..

taila-lavaëa-ghåta-kalasa dekhe prabhu yata .
sakala ananta-likhiväre päri kata ..468..

ati amänuñé dekhi’ sakala sambhära .
citte yena prabhura haila camatkära ..469..

prabhu bale,—“e sampatti manuñyera naya .
äcäryya ‘maheça’ hena mora citte laya ..470..

manuñyero eteka ki sampatti sambhave !
e sampatti sakale sambhave mahädeve ..471..

vujhiläìa-äcäryya maheça-avatära .”
ei mata häsi’ prabhu bale bära bära ..472..

chale advaitera tattva mahäprabhu kaya .
ye haya sukåti se paramänande laya ..473..

täna väkye anädara anästhä yähära .
täre çréadvaita haya agni-avatära ..474..

yadyapi advaita koöi-candra-suçétala .
tathäpi caitanya-vimukhera kälänala ..475..

sakåt ye jana bale ‘çiva’ hena näma .
seha kona prasaìge nä jäne tattva täna ..476..

seikñaëe sarva päpa hete çuddha haya .
vede çästre bhägavate ei tattva kaya ..477..

hena ‘çiva’ näma çuni’ yära duùkha haya .
sei jana amaìgala-samudre bhäsaya ..478..

tathähi (bhäù 4/4/14)—
yaddvyakñaraà näma jireritaà nåëäà
sakåt prasaìgädaghamäçu hanti tat .
pavitrakérttià tamalajghyaçäsanaà
bhavänaho dveñöi çivaà çivetaraù ..479..

yäìhära ‘çiva’ ei dvyakñarätmaka näma kebala
kathäcchaleo vägindriyera dvärä ekabära mätra
uccärita haile manuñyera sarvavidha päpa
äçu vinañöa haya, yäìhära çäsana alaìghya o
yäìhära yaça parama pavitra, äpani sei
maìgalasvarüpa çivera dveña karitechena .
aho ! äpani säkñät amaìgalasvarüpa .

çrévadana kåñëacandra volena äpane .
“çiva ye nä püje, se vä more püje kene ? ..480..

mora priya çiva-prati anädara yära .
kemate vä more bhakti haive tähära ..”481..

tathähi—
kathaà vä mayi bhaktià sa
labhatäà päpapuruñaù .
yo madéyaà paraà bhaktaà
çivaà sampüjayenna hi ..482..

ye ämära priyabhakta çivake yathävidhi püjä
nä kare, sei vaiñëava-dveñé päpätmä ki
prakäre ämäte bhakti läbha karive ?
“ataeva sarvädye çrékåñëa püji’ tabe .
préte çiva püji’ püjiveka sarva-deve ..”483..

tathähi (skandapuräëe)—
prathamaà keçavaà püjäà kåtvä devamaheçvaram .
püjanéyä mahäbhaktyä ye cänye santi devatäù 484..
sarvaprathame sarvakäraëa-käraëa svayaà bhagavän
çrékåñëera püjä kariyä devaçreñöa maheçvarera
püjä karive . tadanastara anyänya ye sakala
devatä ächena, paramabhaktira sahita täìhä-
dera püjä karä karttavya .

hena ‘çiva advaitere bale sädhujane .
seha çrécaitanyacandra-iìgita-käraëe ..485..

ihäte avudhagaëa mahä-kali kare .
advaitera mäyä nä vujhiyä bhäle mare ..486..

nava nava vastra saba dekhe prabhu yata .
sakala ananta-lekhiväre päri kata ..487..

sambhära dekhiyä prabhu mahä-harña-mana .
äcäryyera praçaàsä karena anukñaëa ..488..

eke eke dekhi’ prabhu sakala sambhära .
saìkértana-sthänete äilä purnabära ..489..

prabhu mätra äilena saìkértana-sthäne .
paränanda päilena sarvabhaktagaëe ..490..

nä jäni ke kon dike näce gäya vä’ya .
nä jäni ke kan dike mahänande dhäya ..491..

sabe kare jaya jaya mahä-haridhvani .
‘bala bala hari bala’ ära nähi çuni ..492..

sarva-vaiñëavera aìga candane bhüñita .
sabära sundara vakña-mäläya pürëita ..493..

sabei prabhura päriñadera pradhäna .
sabe nåtya-géta kare prabhu-vidyamäna ..494..

mahänande uöhila çréhari-saìkértana .
ye dhvani pavitra kare ananta-bhuvana ..495..

nityänanda mahä-malla prema-sukhamaya .
välya-bhäve nåtya karilena atiçaya ..496..

vihvala haiyä ati äcäryayagosäïi .
yata nåtya karilena—tära anta näi ..497..

näcilena aneka öhäkura haridäsa .
sabei näcena ati päiyä ulläsa ..498..

mahäprabhu çrégaurasundara sarvaçeñe .
nåtya karilena ati açeña viçeñe ..499..

sarvapäriñada prabhu äge näcäiyä .
çeñe nåtya karena äpane sabä’ laiyä ..500..

maëòalé kariyä näce sarvava bhaktagaëa .
madhye näce mahäprabhu çréçacénandana ..501..

ei mata sarva dina näciyä gäiyä .
vasilena mahäprabhu sabäre laiyä ..502..

tabe çeñe äjïä mägi’ advaita-äcäryya .
bhojanera karite lägilä sarvakärya ..503..

vasilena mahäprabhu karite bhojana .
madhye prabhu—caturddike sarva bhaktagaëa ..504..

caturddike bhaktagaëa yena täräcaya .
madhye koöicandra yena täräcaya .
madhye koöicandra yena prabhura udhaya ..505..

divya anna bahuvidha piñöaka vyaïjana .
mädhavendra-ärädhanä äira ranadhana ..506..

mädhavapuréra kathä kahiyä kahiyä .
bhojana karena prabhu sarvabhakta laiyä ..507..

prabhu bale,—“mädhavendra-ärädhanä-tithi .
bhakti haya govinde, bhojana kaile ithi ..”508..

ei mata raìga prabhu kariyä bhojana .
vasilena giyä prabhu kari’ äcamana ..509..

tabe divya sugandhi candana divya-mälä .
prabhura sammukhe äni’ advaita thuilä ..510..

tabe prabhu nityänanda-svarüpera äge .
dilena candana-mälä mahä-anuräge ..511..

tabe prabhu sarva-vaiñëavere jane jane .
çréhasta candana-mälä dalena äpane ..512..

çréhastera prasäda päiyä bhaktagaëa .
sabära haila paränandamaya mana ..513..

ucca kari’ sabei karena hari-dhvani .
kivä se änanda haila kahite nä jäni ..514..

advaitera ye änanda—anta nähi tära .
äphane vaikuëöha-nätha gåha-madhye yäìra ..515..

e sakala raìga prabhu karilena yata .
manuñyera çakti ihä varëiveka kata ..516..

ekodivasera yata caitanyavihära .
koöi vatsareo keha näre varëibära ..517..

pakñé yena äkäçera anta nähi päya .
yatadüra çakti tatadüra uòi’ yäya ..518..

eimata caitanya-yaçera an näi .
tiàho yata dena çakti tata mätra gäi ..519..

käñöera putalé yena kuhake näcäya .
eimata gauracandra more ye valäya ..520..

esaba kathära anukrama nähi jäni .
ye-te-mate caitanyera yaça se väkhäni ..521..

sarva-vaiñëavera päye mora namaskära .
ithe aparädha kichu nahuka ämära ..522..

e sakala puëya-kathä ye kare çravaëa .
avaçya milaye täre kåñëa-premadhana ..523..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..524..

iti çrécaitanyabhägavate antyakhaëòe
çréacyutänanda-caritra-çrémädhavendra-tithi-
püjä-varëanaà näma caturthohadhyäyaù .


Chapter 5

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 5 >>

païcama adhyäya

jaya jaya çrégaurasundara sarva-guru .
jaya jaya bhaktajanaväïchä-kalpataru ..1..

jaya jaya nyäsimaëi çrévaikuëöhanätha .
jéva-prati kara’ prabhu çubhadåñöi-päta ..2..

bhakta-goñöhé-sahite gauräìga jaya jaya .
jaya jaya çrékaruëä-sindhu dayämaya ..3..

çeñakhaëòa kathä bhäi, çuna eka mane .
çrégaurasundara viharilena yemane ..4..

kata dina thäki’ prabhu advaitera ghare .
äilä kumärahaööa-çréväsa-mandire ..5..

kåñëa-dhyänänande vasi’ ächena çréväsa .
äcamvite dhyänaphala sammukhe prakäça ..6..

nija-präëanätha dekhi’ çréväsa paëòita .
daëòavat haiyä paòilä påthivé’ta ..7..

çrécaraëa vakñe kari’ paëòita-öhäkura .
uccaiùsvare dérghaçväse kändena pracura ..8..

gauräìgasundara çréväsere kari’ kole .
siïcilena aìga täna premänanda-jale ..9..

sukåti çréväsa-goñöhé caitanya-prasäde .
sabe prabhu dekhi’ ürddhavähu kari’ kände ..10..

vaikuëöha-näyaka gåhe päiyä çréväsa .
hena nähi jänena ki janmila ulläsa ..11..

äpane mäthäya kari’ uttama äsana .
dilena, vasilä tathi kamalalocana ..12..

caturddike vasilena päriñadagaëa .
sabei gäyana kåñëanäma anukñaëa ..13..

jaya jaya kare gåhe pativratägaëa .
haila änandamaya çréväsa-bhavana ..14..

prabhu äilena mätra paëòitera ghara .
värttä päi’ äilä äcäryya-purandara ..15..

tähäne dekhiyä prabhu ‘pitä’ kari’ bale .
premäveçe matta täne karilena kole ..16..

parama sukåti se äcäryya-purandara .
prabhu dekhi’ kände ati hai’ asamvara ..17..

väsudeva datta äilena sei kñaëe .
çivänandasena-ädi äpta-varga-sane ..18..

prabhura parama priya—väsudeva datta .
täìhära kåpäya se jänena sarv tattva ..19..

jagatera hitakäré—väsudeva datta .
sarva-bhüte kåpälu—caitanyarase matta ..20..

guëagrähé adoñadaraçé sabä’-prati .
éçvare vaiñëave yathägogya rati-mati ..21..

väsudeva datta dekhi’ çrégaurasundara .
kole kari’ kändite lägilä vahutara ..22..

väsudeva dao dhari’ prabhura caraëa .
uccaiùsvare lägilena karite krandana ..23..

väsudeva kändate ke äce hena jana .
çuñka käñöha-päñäëädi karaye krandana ..24..

väsudeva dattera yateka guëa-sémä .
väsudeva datta vahi nähika upamä ..25..

hena se pravura préti dattera viñaya .
pravu bale,—“ämi väsudevera niçcaya ..”26..

äpane çrégauracandra bale bära bära .
“e çaréra väsudeva dattera ämära ..27..

datta ämä’ yathä vece, tathäya vikäi .
satya satya ihäte anyathä kichu näi ..28..

väsudeva dattera vätäsa yära gäya .
lägiyäche, täìre kåñëa rakñive sadäya ..29..

satya ämi kahi—çuna vaiñëava-maëòala !
e deha ämära—väsudevera kebala ..”30..

väsudeva dattere prabhura kåpä çuni’ .
änande vaiñëavagaëa kare hari-dhvani ..31..

bhakta väòäite gaurasundare se jäne .
yena kare bhakta, tena karena äpane ..32..

ei mata raìge prabhu çrégaurasundara .
kata dina rahilena çréväsera ghara ..33..

çréväsa-rämäi—dui bhäi guëa gäya .
vihvala haiyä näce vaikuëöhera räya ..34..

caitanyera ati priya—çréväsa, rämäi .
dui caitanyera deha, dvidhä kichu näi ..35..

saìkértana-bhägavatapäöha-vyavahäre .
vidüñaka-léläya açeña prakäre ..36..

janmäyena prabhura santoña çréniväsa .
yäìra gåhe prabhura sarvadya parakäça ..37..

ekadina prabhu çréniväsera sahita .
vyavahära-kathä kichu kahena nibhåta ..38..

prabhu bale,—“tumi dekhi kothäo nä yäo .
kemate vä kuläivä, kemate kuläo ..”39..

çréväsa balena,—“prabhu kothäo yäite .
nä laya ämära citta kahinu tomäte ..”40..

prabhu bale,—“paribära aneka tomära .
nirväha kemate tabe haive sabära ?”..41..

çréväsa balena,—“yära adåñöe yä thäke .
se-i haiveka, miliveka ye-te-päke ..”42..

prabhu bale,—“tabe tumi karaha sannyäsa .”
“tähä nä päriva muïi”—balena çréväsa ..43..

prabhu bale,—“sannyäsa grahaëa nä karivä .
bhikñä kariteo käro dväre nä yaivä ..44..

kemate karivä parivärera poñaëa .ña
kichui nä vujhi muïi tomära vacana ..45..

ekälete kothäo nä gele nä äile .
vaöa mätra kähäreo äsiyä nä mile ..46..

nä milila yadi äsi’ tomära duyäre .
tabe tumi ki karivä ? balaha ämäre ..”47.

çréväsa balena häte tina täli diyä .
“eka, dui, tina ei kihaluì bhäìgiyä ..”48..

pravu bale,—“ekha dui tina ye karilä .
ki artha ihära bala kena täli dilä ?”49..

çréväsa balena,—“ei daòhäna ämära .
tina upaväse yadi nä mile ähära ..50..

tabe satya kahoà-ghaöa vändhiyä jaläya .
praveça karimu muïi sarvathä gaìgäya ..”51..

ei mätra çréväsera çuniyä vacana .
huìkära kariyä uöhe çacéra nandana ..52..

prabhu bale,—“ki valili paëòita-çréväsa !
tora ki annera janya haive upäsa ? ..53..

yadi kadäcit lakñméo bhikñä kare .
tathäpiha däridrya nahiva tora ghare ..54..

äpane ye gétäçästre baliyächoà muïi .
täho ki çréväsa, eve päsarile tuïi !”..55..

tathähi (gétä 9/22)—
ananyäçcintayanto mäà
ye janäù rpayyupäsate .
teñäà nityäbhiyuktänäà
yogakñemaà vahämyaham ..56..

“ye-ye-jana cinte more ananya haiyä .
täre bhikñä deìa muïi mäthäya vahiyä ..57..

yei more cinte, nähi yäya käro dväre .
äpane äsiyä sarvasiddhi mile täre ..58..

dharma-artha-käma-mokña—äpane äise .
tathäpiha nä cäya nä laya mora däse ..59..

mora sudarçana-cakre räkhe mora däsa .
mahäpralayeo yära nähika vinäça ..60..

ye mohära däsereo karaye smaraëa .
tähäreo karoà muïi poñaëa-pälana ..61..

sevakera däsa se mohära priya vaòa .
anäyäse se-i se mohäre päya daòha ..62..

kon cintä mora sevakera bhakñya kari’ .
muïi yära poñöä ächoà sabära upari ..63..

sukhe çréniväsa, tumi vasi’ thäka ghare .
äpani äsive saba tomära duyäre ..64..

advaitere tomäre ämära ei vara .
‘jarägrasta nahive doàhära kalevara’ ..”65..

rämapaëòitere òäki’ çrégaurasundara .
prabhu bale,—“çuna räma, ämära uttara ..66..

jyeñöhabhäi-çréväsere tumi sarvathäya .
sevive éçvara-vuddhye ämära äjïäya ..67..

präëasaha tumi mora, çréräma paëòita .
çréväsera sevä nä chäòivä kadäcita ..”68..

çuniyä prabhura väkya çréväsa çréräma .
anta nähi änande, hailä pürëakäma ..69..

adyäpiha çréväsere caitanya-kåpäya .
dväre saba upasanna haiteche léläya ..70..

ki kahiva çréväsera udära caritra .
tribhuvana haya yäìra smaraëe pavitra ..71..

satya sevilena caitanyere çréniväsa .
yäìra ghare caitanyera sakala viläsa ..72..

hena raìge çréväsa-mandire gauraräya .
rahilena kata dina çréväsa-icchäya ..73..

öhäkura paëòita sarva goñöhéra sahite .
änande bhäsena prabhu dekhite dekhi te ..74..

katadina thäki’ prabhu çréväsera ghare .
tabe gelä pänihäöé—räghava-mandire ..75..

kåñëa-käryye ächena çréräghavapaëòita .
sammukhe çrégauracandra hailä vidita ..76..

präëanätha dekhiyä çréräghavapaëòita .
daëòavata haiyä paòilä påthivé’ta ..77..

dåòha kari’ dhari’ ramä-vallabha-caraëa .
änande räghavänanda karena krandana ..78..

prabhuo räghavapaëòitere kari’ kole .
siïcilena aìga täna premänanda-jale ..79..

hena se änanda haila räghava-çarére .
kon vidhi karivena, kichui nä sphure ..80..

räghavera bhakti dekhi’ çrévaikuëöhanätha .
räghavere karilena çubhadåñöipäta ..81..

prabhu bale,—“räghavera älaye äsiyä .
päsariluì saba duùkha räghava dekhiyä ..82..

gaìgäya majajana kaile ye santoña haya .
sei sukha päiläìa räghava-älaya ..”83..

häsi’ bale prabhu,—“çuna räghava paëòita !
kåñëera randhana giyä karaha tvarita ..”84..

äjïä päi’ çréräghava parama-santoñe .
calilena randana karite prema-rase ..85..

cittavåtti teka mänasa äpanära .
sei mata päka vipra karilä apära ..86..

äilena mahäprabhu karite bhojana .
nityänanda-saìge ära yata äpta-gaëa ..87..

bhojana karena gauracandra lakñmékänta .
sakala vyaïjana prabhu praçaàse ekän ..88..

prabhu bale,—“räghavera ki sundara päka .
emata kothäo ämi nähi khäi çäka ..”89..

çäkete prabhura préta räghava jäniyä .
rändhiyä ächena çäka vividha äniyä ..90..

ei mata raìge prabhu kariyä bhojana .
vasilena giyä prabhu kari’ äcamana ..91..

räghava-mandire çuni’ çrégaurasundara .
gadädharadäsa dhäi’ äilä satvara ..92..

prabhura parama priya—gadädhara däsa .
bhaktisukhe pürëa yäìra vigrahaprakäça ..93..

prabhuo dekhiyä gadädhara sukåtire .
çrécaraëa tuliyä dilena täna çire ..94..

purandarapaëòita parameçvarédäsa .
yäìhära vigrahe gauracandrera prakäça ..95..

satvare dhäiyä äilena seikñaëe .
prabhu dekhi’ premayoge kände dui jane ..96..

raghunätha vaidya äilena tatakñaëe .
parama vaiñëava, anta nähi yaìra guëe ..97..

ei mata yathä yata vaiñëava ächilä .
sabei prabhura sthäne äsiyä mililä ..98..

päëihäöé-gräme haila parama änanda .
äpane säkñät yathä prabhu gauracandra ..99..

räghava paëòita-prati çrégaurasundara .
nibhåte karila kichu rahasya-uttara ..100..

“räghava, tomäre ämi nija-gopya kai .
ämära dvitéya nähi nityänanda-vai ..101..

ei nityänanda yei karäya ämäre .
se-i kari ämi, ei valila tomäre ..102..

ämära sakala karma-nityaänanda-dväre .
akapaöe ei ämi kahila tomäre ..103..

yei ämi, se-i nityänanda—bheda näi .
tomära gharei saba jänivä ethäi ..104..

mahäyogeçvare yähä päite durllabha .
nityänanda haite tähä päivä sulabha ..105..

eteke haiyä tumi mahä-sävadhäna .
nityänanda seviha—yehena bhagavän ..”106..

makaradhvajakara-prati çrégauräìgacandra .
valilena,—“seviha tumi çréräghavänanda ..107..

räghapaëòita-prati ye préti tomära .
se kebala suniçcaya jäniha ämära ..”108..

henamate pänihäöé-gräma dhanya kari’ .
ächilena katadina çrégauräìgahari ..109..

tabe prabhu äilena varäha-nagare .
mahäbhägyavanta eka brähmaëera ghare ..110..

sei vipra vaòa suçikñita bhägavate .
prabhu dekhi’ bhägavata lägilä paòite ..111..

çuniyä tähäna bhaktiyogera paöhana .
äviñöa hailä gauracanda näräyaëa ..112..

‘bala bala’ bale prabhu çrégauräìgaräya .
huìkära garjana prabhu karaye sadäya ..113..

sei vipra paòe paränande magna haiyä .
prabhu o karena nåtya bähya päsariyä ..114..

bhaktira mahimä-çloka çunite çunite .
punaù punaù ächäòa paòena påthivéte ..115..

hena se karena prabhu premera prakäça .
ächäòa dekhite sarvaloke päya träsa ..116..

ei mata rätri tinaprahara-avadhi .
bhägavata çuniyä näcilä guëa-nidhi ..117..

bähya päi’ vasilena çréçacénandana .
santoñe dvijere karilena äliìgana ..118..

prabhu bale,—“bhägavata emata paòite .
kabhu nähi çuni ära käharo mukhete ..119..

eteke tomära näma ‘bhägavatäcäryya’ .
ihä vinä ära kona nä kariha kärya ..”120..

vipra-prati prabhura padavé yogya çuni’ .
sabe karilena mahä-hari-hari-dhvani ..121..

ei mata prati-gräme gräme gaìgätére .
rahiyä rahiyä prabhu bhaktera mandire ..122..

sabära kariyä manoratha pürëa käma .
punaù älena prabhu néläcala-dhäma ..123..

gauòadeçe purnabära prabhura vihära .
ihä ye çunaye tära duùkha he ära ..124..

sarva néläcala-deçe upila dhvani .
‘punaù äilena prabhu nyäsi-cüòämaëi ..’125..

mahänande sarvaloke ‘jaya jaya’ bale .
“äilä sacala-jagannätha nélacale ..”126..

çuni’ saba utkalera pariñadagaëa .
särvabhauma-ädi äilena sei kñaëa ..127..

ciradina prabhura virahe bhaktagaëa .
änande prabhure dekhi’ karena kértana ..128..

prabhuo sabäre mahä-preme kari’ kole .
siïcilä sabära aìga nayanera jale ..129..

henamate çrégaurasundara néläcale .
rahilena käçémiçra-gåhe kutühale ..130..

nirantara nåtya-géta-änanda-äveça .
prakäçena gauracandra, dakhe sarvavadeça ..131..

kakhano näcena jagannäthera sammukhe .
tilärddheka bähya nähi premänandasukhe ..132..

kakhana näcena käçémiçrera mandire .
kakhana näcena mahäprabhu sindhutére ..133..

emata nirantara premera viläsa .
tilärddheko anya karma nähika prakäça ..134..

päëiçaìkha väjile uöhena sei kñaëa .
kapäöa khulile jagannätha-daraçana ..135..

jagannätha dekhite ye prakäçena prema .
akathya adbhuta !— gaìgädhärä vahe yena ..136..

dekhiyä adbhuta saba utkalera loka .
käro dehe ära nähi rahe duùkha-çoka ..137..

ye dike caitanya mahäprabhu cali’ yäya .
sei dike sarvaloka ‘hari hari’ gäya ..138..

pratäparudrera sthäne haila gocara .
“néläcale äilena çégaurasundara ..”139..

sei kñaëe çuni’ mätra nåpati pratäpa .
kaöaka chäòiyä ilena jagannätha ..140..

prabhure dekhite se räjära vaòa préta .
prabhu se nä dena daraçana kadäcita ..141..

särvabhauma-ädi sabä’-sthäne räjä kahe .
tathäpi prabhure keha nä jänäya bhaye ..142..

räjä bale,—“tumi-saba, yadi kara bhaya .
agocare ämäre dekhäha mahäçaya ..”143..

dekhiyä räjära ärtti sarva bhaktagaëe .
sabe meli’ ei yukti karilena mane ..144..

“ye-samaye prabhu nåtya karena kérttane .
bähyajïäna daive nähi thäkaye takhane ..145..

räjäo parama bhakta—sei avasare .
dekhivena prabhure, thäkiyä agocare ..”146..

ei yukti sabe kahilena räjä-sthäne .
räjä bale,—“ye-te-mate dekhoà mätra täne ..”147..

daive ekadina nåtya karana éçvara .
çuni’ räjä ekeçvara äilena satvara ..148..

äòe thäki’ dekhe räjä nåtya kare prabhu .
parama adbhuta !—yähä nähi dekhi kabhu ..149..

avicachinna kata dhärä vahe çrénayane .
kampa sveda pulaka vairvaëya kñaëe kñaëe ..150..

hena se ächäòa prabha paòena bhümite .
hena nähi ye vä träsa nä päya dekhite ..151..

hena se karena prabhu huìkära garjana .
çuniyä pratäparudra dharena çravaëa ..152..

kakhana karena hena rodana virahe .
räjä dekhe çrénayane yena nadé vahe ..153..

ei mata kata haya ananta vikära .
kata haya kata yäya lekhä nähi tära ..154..

niravadhi dui mahä-vähu-daëòa tuli’ .
‘hari bala’ baliyä näcena kutühalé ..155..

ei mata nåtya prabhu kari’ katakñaëe .
bähya prakäçilayä vasilena sarvagaëa ..156..

räjäo calilä alakñite seikñame .
dekhiyä prabhura nåtaya adbhuta vikära .
räjära manete haila santoña apära ..158..

sabe ekakhäni mätra dharilena mane .
seha täna anugraha haibära käraëe ..159..

prabhura nayane yata divya dhärä vaya .
niravadhi näcite çrémukhe lälä haya ..160..

dhüläya läläya näsikära prema-dhäre .
sakala çréaìga vyäpta kértana-vikäre ..161..

e sakala kåñëabhäva nä vujhi’ nåpati .
éñat sandeha täna dharileka mati ..162..

käro sthäne ihä räjä nä kari’ prakäça .
parama santoñe räjä gelä nija-väsa ..163..

prabhure dekhiyä räjä mahäsukhé haiyä .
thäkilena gåhe giyä çayana kariyä ..164..

‘äpane çréjagannätha nyäsirüpa dhari’ .
nije saìkértana-kréòä kare avatari ..’165..

éçvara-mäyäya räjä rmamma nähi jäne .
sei prabhu jänäite lägilä äpane ..166..

sukåti pratäparudra rätre svapna dekhe .
svapne giyächena jagannäthera sammukhe ..167..

räjä dekhe—jagannätha-aìga dhülämaya .
dui çrénayane yena gaìgä-dhärä vaya ..168..

dui çrénäsäya jala paòe nirantara .
çrémukhera läla paòe, tite kalevara ..169..

svapne räjä mane cinte—“e kirüpa lélä !
bujhite nä päri jagannäthera ki khelä !”170..

jagannäthera caraëa sparçite räjä yäya .
jagannätha bale,—“räjä, e ta’nä yuyäya ..171..

karpüra, kasttaré, gandha, candana, kuìkume .
lepita tomära aìga sakala uttame ..172..

ämära çaréra dekha-dhülä-lälä-maya .
ämä’ paraçite ki tomära yogya haya ..173..

ämi ye näcite äji tumi giyächilä .
ghåëä kaile mora aìge dekhi’ dhülä-lälä ..174..

sei dhülä-lälä dekha sarväìge ämära .
tumi mahäräjä—mahäräjära kumära ..175..

ämäre sparçite ki tomärara yogya haya ?”
eta vali’ bhåtye cähi’ häse dayämaya ..176..

seikñaëe dekhe räjä sei siàhäsane .
caitanyagosäïi vasi’ ächena äpane ..177..

sei mata sakala çréaìga dhülämaya .
räjäre balena häsi’—“e ta’ yogya naya ..178..

tumi ye ämäre ghåëä kari’ gelä mane .
tabe tumi ämäre sparçive ki käraëe ..”179..

ei mate pratäparüdrere kåpä kari’ .
siàhäsane vasi’ häse gauräìga-çréhari ..180..

räjära haila katakñaëe jägaraëa .
caitanya päiyä räjä karena krandana ..181..

“mahä-aparädhé muïi päpé duräcära .
nä jäniluì caitanya—éçvara-avatära ..182..

jévera vä kon çakti tähäne jänite .
vrahmädira moha haya yäìhära mäyäte ..183..

eteke kñamaha prabhu, mora aparädha .
nija-däsa kari’ more karaha prasäda ..”184..

äpane çréjagannätha—caitanyagosäïi .
räjä jänilena, ithe kichu bheda näi ..185..

viçeña utkaëöhä haila prabhure dekhite .
tathäpi nä päre keha dekhä karäite ..186..

daive ekadina prabhu puñpera udyäne .
vasiyä ächena kata päriñada-sane ..187..

ekäké pratäparudra giyä sei sthäne .
dérgha hai’ paòilena pravura caraëe ..188..

açru-kampa-pulake räjära anta näïi .
änande mürcchita hailena sei öhäìi ..189..

viñëubhakti-cihna prabhu dekhiyä räjära .
“uöha” vali’ çréhasta dilena aìge täì ..190..

çréhasta-paraçe räjä päi cetana .
prabhura caraëa dhari’ karena krandana ..191..

“trähi trähi kåpäsindhu sarvajéva-nätha !
muïi-pätakére kara’ çubhadåñöipäta ..192..

trähi trähi svatamtravihäri kåpäsindhu !
trähi trähi çrékåñëacaitanya dénavandhu ! ..193..

trähi trähi sarvadeva-vandya ramäkänta !
trähi trähi bhaktajana-vallabha ekänta !..194..

trähi trähi mahäçuddhasattva-rüpadhäri !
trähi trähi saìkértana-lampaöa muräri ! ..195..

trähi trähi avijïäta-tattva-guëa-näma !
trähi trähi paramakomala guëadhäma ! ..196..

trähi trähi aja-bhava-vandya-çrécaraëa !
trähi trähi sannyäsa-rdhammera vibhüñaëa !..197..

trähi trähi çrégaurasundara mahäprabhu !
ei kåpä kara’ nätha, nä chäòivä kabhu ..”198..

çuni’ prabhu pratäparudrera käkuväda .
tuñöa hai’ pravu täne karilä prasäda ..199..

prabhu bale,—“kåñëabhakti hauka tomära .
kåñëakärya vinä tumi nä karivä ära ..200..

nirantara kara’ giyä kåñëa-saìkértana .
tomära rakñitä—viñëu-cakra-sudarçana ..201..

tumi, särvabhauma, ära rämänandaräya .
tinera nimitta muïi äiluì ethäya ..202..

sabe ekha väkaya mätra pälivä ämära .
more nä karivä tumi kothäo pracära ..203..

eve yadi ämäre prachära kara’ tumi .
tabe ethä chäòi’ satya caliväìa ämi ..”204..

eta vali’ äpana galära mälä diyä .
vidäya dilena täne santoña haiyä ..205..

calilä pratäparüdra äjïä kari’ çire .
punaù punaù daëòavata kariyä prabhure ..206..

prabhu dekhi’ nåpati hailä pürëakäma .
niravadhi karena caitanyapada-dhyäna ..207..

pratäparudrera prabhu-sahita darçana .
ihä ye çunaye täre mile prema-dhana ..208..

henamate çrégaura-sundara néläcale .
rahilena kértana-vihära-kutühale ..209..

néläcale janmilä yateka anucara .
sabe cinilena nija präëera éçvara ..210..

çrépradyumnamiçra-kåñëa-premera sägara .
ätma-pada yäìre dilä çrégaurasundara ..211..

paramänanda-mahäpätra mahäçaya .
yäìra tanu çrécaitanyabhaktirasa-maya ..212..

käçémiçra parama-vihvala kåñëa-rase .
äpane rahilä prabhu yäìhära äväse ..213..

ei mata prabhu sarva bhåtya kari’ saìge .
niravadhi goìäyena saìkértana-raìge ..214..

yata yata udäséna çrécaitanya-däsa .
sabe karilena äsi’ néläcale väsa ..215..

nityänandaprabhuvara—parama uddäma .
sarva-néläcale bhrame mahäjyotirdhäma ..216..

niravadhi paränanda-rase umatta .
nakhite nä päre keha—avijïäta-tattva ..217..

sadäi japena näma—çrékåñëacaitanya .
svapneo nähika nityänanda-mukhe anya ..218..

yena rämacandre lakñmaëera rati mati .
sei mata nitäyera çrécaitanye préti ..219..

nityänanda-prasäde se sakala saàsära .
adyäpiha gäya çrécaitanya-avatära ..220..

henamate mahäprabhu caitanya-nitäi .
nélacale vasati karena dui bhäi ..221..

ekadina çrégaurasundara narahari .
nirbhate vasilä nityaänanda saìge kari’ ..222..

prabhu bale,—“çuna nityänanda mahämati !
satvare calaha tumi navadvépa-prati ..223..

pratijïä kariyä ächi ämi nijamukhe .
‘mürkha néca daridra bhäsäva prema-sukhe ..’224..

tumio thäkilä yadi munidharma kari’ .
äpana-uddäma-bhäva saba parihari’ ..225..

tabe mürkha néca yata patita saàsära .
bala dekhi ära ke vä karive uddhära ?..226..

bhakti-rasa-dätä tumi tumi samvarile .
tabe avatära vä ki nimitte karile ?..227..

eteke ämära väkya yadi satya cäo .
tabe avilamve tumi gauòa-deçe yäo ..228..

mürkha néca patita duùkhita yata jana .
bhakti diyä kara’ giyä sabäre mocana ..”229..

äjïä päi’ nityänandacandra tatakñaëe .
calilena gauòa-deçe lai’ nijagaëe ..230..

rämadäsa-gädharadäsa mahäçaya .
raghunätha-vaidya-ojhä-bhaktirasamaya ..231..

kåñëadäsa pòita, parameçvaré däsa .
purandarapaëòitera parama lläsa ..232..

nityänandasvarüpera yata äptagaëa .
nityänanda saìge sabe karilä gamana ..233..

pathe calitei nityänanda mahäçaya .
sarva-päriñada äge kailä prema-maya ..234..

sabära haila ätma-vismåti atyanta .
kära dehe kata bhäva nähi tära anta ..235..

prathamei vaiñëavägragaëya rämadäsa .
täna dehe hailena gopäla-prakäça ..236..

madyapathe rämadäsa tribhaìga haiyä .
ächilä prahara-tina bähya päsariyä ..237..

hailä rädhikäbhäva-gadädharadäse .
‘dadhi ke kinive ?’ bale aöra aöra häse ..238..

raghunätha-vaidya-upädhyäya mahämati .
hailena mürttimaté ye-hena revaté ..239..

kåñëadäsa parameçvarédäsa duijana .
gopälabhäve ‘hai hai’ kare anukñaëa ..240..

purandarapaëòita gächete giyä caòe .
‘muïire aìgada’ vali’ lampha diyä paòe ..241..

ei mata nityänanda—çréanantadhäma .
sabäre dilena bhäva parama-uddäma ..242..

daëòe patha cale sabe kroça dui cäri .
yäyena dakñiëa-väme äpanä’ päsari’ ..243..

katakñaëe patha jijïäsena lokasthäne .
“bala bhäi, gaìgä-tére yäiva kemane ..”244..

loka bale,—“häya häya patha päsarilä .
dui-praharera patha phiriyä äilä ..”245..

lokaväkye phiriya yäyena yathä patha .
punaù patha chäòiyä yäyena sei mata ..246..

punaù patha jijïäsä karaye lokasthäne .
loka bale,—“patha rahe daça kroça väme ..”247..

punaù häsi’ sabei calena patha yathä .
nija-deha nä jänena, pathera kä kathä ..248..

yata deha-dharma—kñudhä tåñëä bhaya duùkha .
kähäro nähika—päi paränandasukha ..249..

pathe yata lélä karilena nityänanda .
ke varëive—ke vä jäne—sakali ananta ..250..

henamate nityänanda çréanantadhäma .
äilena gaìgä-tére pänihäöé-gräma ..251..

räghavapaëòita-gåhe sarvädye äsiyä .
rahilena sakala pärñada-gaëa laiyä ..252..

parama änanda hailä räghavapaëòita .
çrémakaradhvajakara goñöhéra sahita ..253..

henamate nityänanda pänihäöé-gräme .
rahilena sakala-pärñadagaëa-sane ..254..

nirantara paränande karena huìkära .
vihvalatä vinä dehe bähya nähi ära ..255..

nåtya kariväre icchä hai antare .
gäyaka sakala äsi’ mililä satvare ..256..

sukåti mädhavaghoña—kérttane tatpara .
hena kérttanéyä nähi påthivé-bhitara ..257..

yähäre kahena—våndävanera gäyana .
nityänanda-svarüpera mahä-priyatama ..258..

mädhava, govinda, väsudeva—tina bhäi .
gäite lägilä, näce éçvara-nitäi ..259..

hena se näcena avadhüta mahäbala .
padabhare påthivé karaye öala-mala ..260..

niravadhi ‘hari’ vali’ karaye huìkära .
ächäòa dekhite loka päya camatkära ..261..

yähäre karena dåñöi näcite näcite .
sei preme òhaliyä paòena påthivéte ..262..

paripürëa premarasamaya nityänanda .
saàsära cärite karilena çubhärambha ..263..

yateka ächila prema-bhaktira vikära .
saba prakäçiyä nåtya karena apära ..264..

katakñaëe vasilena khaööära upare .
äjïä haila abhiñeka karibära tare ..265..

räghavapaëòita-ädi päriñada-gaëe .
abhiñeka karite lägilä seikñaëe ..266..

sahasra sahasra ghaöa äni’ gaìgäjala .
nänä gandhe suväsita kariyä sakala ..267..

santoñe sabei dena çrémastakopari .
caturddike sabei balena ‘hari hari’ ..268..

sabei paòena abhiñeka-mantra-géta .
parama santoñe sabe haila pulakita ..269..

abhiñeka karäiyä, nütana vasana .
paräiyä, lepilena çréaìge candana ..270..

divya vana-mälä täya tulasé-sahite .
pénavakña pürëa karilena nänämate ..271..

tabe divya-khaööä svarëe kariyä bhüñita .
sammukhe äniyä karilena upanéta ..272..

khaööäya vasilä prabhuvara nityänanda .
chatra dharilena çire çréräghavänanda ..273..

jayadhvani karate lägilä bhaktagaëa .
caturddike caila mahä-änanda-vädana ..274..

‘trähi trähi’ vasei balena vähu tuli’ .
käro bähya nahi, sabe mahäkutühalé ..275..

svänubhävänande prabhu nityänandaräya .
prema-dåñöi-våñöi kari’ cäri dike cäya ..276..

äjïä karilena,—“çuna räghavapaëòita !
kadvera mälä jhäöa änaha tvarita ..277..

vaòa préta ämära kadamvapuñpa-prati .
kadamvera vane nitya ämära vasati ..”278..

kara-yoòa kariyä räghavänanda kahe .
“kadamvapuñpera yoga e samaye nahe ..”279..

prabhu bale,—“bäòé giyä cäha bhäla-mane .
kadäcita phuöiyä vä thäke konasthäne ..”280..

bäòéra bhitare giyä cähena räghava .
vismita hailä dekhi’ mahä-anubhava ..281..

jamvérera våkñe saba kadamvera phula .
phuöiyä ächaye ati-parama-atula ..282..

ki apürva varëa se vä ki apürva gandha .
se puñpa dekhile kñaya yäya sarvandha ..283..

dekhiyä kadamvapuñpa räghavapaëòita .
bähya düra gela, hailä mahä-harañita ..284..

äpanä’ samvari’ mälä gäìthiyä satvare .
änilena nityänandaprabhura gocare ..285..

kadamvera mälä dekhi’ nityänandaräya .
parama santoñe mälä dilena galäya ..286..

kadamvamälära gandhe sakala vaiñëava .
vihvala hailä dekhi’ mahä-anubhava ..287..

ära mahä-ärçcayya hai katakñaëe .
apürva danära gandha päya sarvajane ..288..

damanakapuçpera sugandhe mana hare .
daçadik vyäpta haila sakala mandire ..289..

häsi’ nityänanda bale,—“äre bhäi saba !
bala dekhi ki gandhera päo anubhava ?”..290..

karayoòa kari’ sabe lägilä kahite .
“apürva danära gandha päi cäribhite ..”291..

sabära vacana çuni’ nityänandaräya .
kahite lägilä gopya parama-kåpäya ..292..

prabhu bale,—“çana sabe parama rahasya .
tomarä sakale ihä jänivä avaçya ..293..

caitanyagosäïi äji çunite kértana .
néläcala haite karilena ägamana ..294..

sarväìge pariyä divya damanaka-mälä .
ekha våkñe abalamvana kariyä rahilä ..295..

sei çréaìgera divya-damanaka-gandhe .
caturddike pürëa hai’ ächaye änande ..296..

tomä’-sabäkära nåtya-kértana dekhite .
äpane äilä prabhu néläcala haite ..297..

eteke tomarä sarva kärya parihari’ .
niravadhi ‘kåñëa’ gäo äpanä’ päsari’ ..298..

niravadhi çrékåñëacaitanyacandra-yaçe .
sabära çaréra pürëa hau prema-rase ..”299..

eta kahi’ ‘hari’ vali’ karaye huìkära .
sarvädike prema-dåñöi karilä vistära ..300..

nityänanda-svarüpera prema-dåñöipäte .
sabära haila äthma-vismåti dehete ..301..

çuna çuna äre bhäi, nityänanda-çakti .
yerüpe dilena sarvajagatere bhakti ..302..

ye bhakti gopikä-gaëera kahe bhägavate .
nityänanda haite tähä päila jagate ..303..

nityänanda vasiyä ächena siàhäsane .
sammukhe karaye nåtya päriñadagaëe ..304..

keha giyä våkñera upara-òäle caòe .
päte päte veòäya, tathäpi nähi paòe ..305..

keha keha prema-sukhe huìkära kariyä .
våkñera upare thäki’ paòe lampha diyä ..306..

keha vä huìkära kare våkñamüla dhari’ .
upäòiyä phele våkña vali’ ‘hari hari’ ..307..

keha vä guväka-vane yäya raòa diyä .
gächa-päìca-säta-guyä ekatra kariyä ..308..

hena se dehete janmiyäche prema-bala .
tåëapräya upäòiyä pheläya sakala ..309..

açru, kampa, stambha, rghamma, pulaka, huìkära .
svara-bhaìga, vairvaëya, garjajana, siàhasära ..310..

çréänandamürcchä-ädi yata premabhäva .
bhägavate kahe yata kåñëa-anuräga ..311..

sabära çarére pürëa haila sakala .
hena nityänanda-svarüpera prema-bala ..312..

yedike dekhena nityänanda mahäçaya .
sei dike mahä-premabhakti-våñöi haya ..313..

yähäre cähena, se-i preme mürcchä päya .
vastra nä samvare, bhüme paòi’ gaòi’ yäya ..314..

nityänanda-svarüpere dhariväve dhäya .
häse nityänandaprabhu vasiyä khaöräya ..315..

yata päriñada nityänandera pradhäna .
sabäre haila sarva-çakti-adhiñöhäna ..316..

sarvajïatä väk-siddhi haila sabära .
sabe hailena yena kandarpa-äkära ..317..

sabe yäre paraça karena hasta diyä .
se-i haya vihla sakala pärasiräya ..318..

eirüpe pänihäöé-gräme tina mäsa .
nityänanda prabhu kare bhaktira viläsa ..319..

tina-mäsa käro bähya nähika çarére .
deha-dharma tilärddheko käre nähi sphure ..320..

tina-mäsa keha nähi karila ähära .
sabe premasukhe nåtya vai nähi ära ..321..

pänihäöé-gräme yata haila premasukha .
cäri vede parëiveka se saba kautuka ..322..

ekodaëòe nityänanda karilena yata .
tähä varëibära çakti äche kära kata ..323..

kñaëe kñaëe äpane karena nåtyaraìga .
caturddike lai’ saba päriñada-saìga ..324..

kakhana vä äphane vasiyä véräsane .
näcäyena sakala bhakata jane jane ..325..

eko sevakera nåtye hena raìga haya .
caturddike dekhi yena prema-vanyämaya ..326..

mahäjhaòe paòe yena kadalaka-vana .
eimata prema-sukhe paòe sarvajana ..327..

äpane ye kahe mahäprabhu nityänanda .
seimata karilena sarva bhaktavånad ..328..

niravadhi çrékåñëacaitanya-saìkértana .
karäyena, karena laiyä bhaktagaëa ..329..

hena se lägilä prema prakäça karite .
se-i haya vihvala, ye äise dekhite ..330..

ye sevaka yakhane ye icchä kare mane .
se-i äsi’ upasanna haya tatakñaëe ..331..

eimata paränanda prema-sukha-rase .
kñaëa hena keha nä jänila tina mäse ..332..

tabe nityänanda prabhuvara kata dine .
alaìkära parite hailä icchä mane ..333..

icchä mätra sarva-alaìkära sei kñaëe .
upasn äsiyä haila vidyamäne ..334..

süvarëa rajata marakata manohara .
nänävidha vahumülya kateka prastara ..335..

mani su-praväla paööaväsa muktä hära .
sukåti sakale diyä kare namaskära ..336..

kata vä nirmmita kata kariyä nirmmäëa .
parilena alaìkära—yena icchä täna ..337..

dui haste suvarëera aìgada balaya .
puñöa kari’ parilena ätma-icchämaya ..338..

suvarëa mudrikä ratne kariyä khicana .
daça-çréaìgule çobhä kare vibhüñaëa ..339..

kanöha çobhä re bahuvidha divya hära .
maëi-müktä-pravälädi-yata sarvasära ..340..

rudräkña viòäläkña dui suvarëa vajate .
vändhiyä parilä kanöhe maheçvara préte ..341..

muktä-kasä-suvarëa kariyä suracana .
dui çrutimüle çobhe parama çobhana ..342..

päda-padme rajata-nüpura suçobhana .
tadupari mala çobhe jagata-mohana ..343..

çukla-paööa-néla-péta—bahuvidha väsa .
apürva çobhaye paridhänera viläsa ..344..

mälaté, mallikä, yüthé, campakera mälä .
çrévakñe karaye çobhä ändolana-khelä ..345..

gorocanä-sahita candana divyagandha .
vicitra kariyä lepiyächena çréaìge ..346..

çrémastake çobhita vavidha paöraväsa .
tadupari nänävarëa-mälyera viläsa ..347..

prasanna çrémukha—koöi çaçadhara jini’ .
häsiyä karena niravadhi haridhvani ..348..

ye-dike cähena dui-kamalanayane .
sei-dike kari tathi suvarëa-vandhana ..350..

niravadhi sei lauhadaëòa çobhe kare .
muñala dharilä yena prabhu haladhare ..351..

päriñada saba dharilena alaìkära .
aìgada, balaya, malla, nüpura, su-hära ..352..

çiìgä, vetra, vaàçé, chäìda-daòi, guïjämälä .
sabe dharilena gopälera aàça-kalä ..353..

ei mata nityaänanda svänubhäva-raìge .
viharena sakala pärñada kari’ saìge ..354..

tabe prabhu sarva-päriñadagaëa meli’ .
bhakta-gåhe gåhe kare rpayyaöana-keli ..355..

jähnavéra du küle yata äche gräma .
sarvatra bhramena nityänanda jyotirdhäma ..356..

daraçana-mätra sarvajéva mugdha haya .
nämatattva dui—nityänanda-rasamaya ..357..

päñaëòéo dekhilei mätra kare sttuti .
sarvasva dibäre sei kñaëe haya mati ..358..

nityänanda-svarüpera çaréra madhura .
sabärei kåpä-dåñöi karena pracura ..359..

ki bhojane ki çayane kivä rpayyaöane .
kñameka nä yäya vyartha saìkértana vine ..360..

yekhäne karena nåtya kåñëa-saìkértana .
tathäya vihvala haya kata kata jana ..361..

gåhasthera çiçu kona kichui nä jäne .
tähäräo mahä-mahä-våkña dhari’ öäne ..362..

huhkära kariyä våkña phele upäòiyä .
“muïire gopäla” vali’ veòäya dhäiyä ..363..

hena se särmathya ekha çisura çarére .
çatajane miliyäo dharite nä päre ..364..

“çrékåñëacaitanya jaya nityänanda” vali’ .
siàhanäda kare çiçu hai’ kutühalé ..365..

eimata nityänanda—välaka-jévana .
vihvala karite lägilena çiçugaëa ..366..

mäsekeo eka çiçu nä kare ähära .
dekhite lokera citte läge camatkära ..367..

halena vihvala sakala bhaktavånda
sabära rakñaka hailena nityänanda ..368..

putrapräya kari’ prabhu sabäre dhariyä .
karäyena bhojana äpane hasta diyä ..369..

käreo vä vändhiyä räkhena nija-päçe .
märena vändhena—tavu aöra aöra häse ..370..

ekadina gadädharadäsera mandire .
äilena täne préti karibära tare ..371..

gopébhäve gadädharadäsa mahäçaya .
haiyä ächena ati paränandamaya ..372..

mastake kariyä gaìgä-jalera kalasa .
niravadhi òäke,—“ke kinive go-rasa ?”..373..

çréväla-dopäla-mürtti täna devälaya .
ächena parama-lävaëyera samuccaya ..374..

dekhi’ väla-gopälera mürtti manohara .
préte nityaänanda lailä vakñera upara ..375..

anantahådaye dekhi’ çréväla-gopäla .
sarvagaëe haridhvani karena viçäla ..376..

huìkära kariyä nityänanda-malla-räya .
karite lägilä nåtya gopäla-léläya ..377..

dänakhaëòa gäyena mädhavänanda ghoña .
çuni’ avadhüta-siàha parama santoña ..378..

bhägyavanta mädhavera hena kanöhadhvani .
çunite äviñöa haya avadhüta-maëi ..379..

eirüpa lélä täna nija-prema-raìge .
sukåti çrégadädhara däsa kari’ saìge ..380..

gopébhäve bähya nähi gadädharadäse .
niravadhi äpanäke ‘gopé’ hena väse ..381..

dänakhaëòa-lélä çuni’ nityänandaräya .
ye nåtya karena, tähä varëana nä yäya ..382..

premabhakti-vikärera yata äche näma .
saba prakäçiyä nåtya kare anupäma ..383..

vidyutera präya nåtya gatira gaìgimä .
kivä se adbhuta bhuja-cälana-mahimä ..384..

ki vä se nayanabhaìgé, ki sundara häsa .
kivä se adbhuta çira-kampana-viläsa ..385..

ekatra kariyä dui caraëa sundara .
kivä yoòe yoòe lampha dena manohara ..386..

ye-dike cähena nityänanda premarase .
sei-dike stré-puruñe kåñëarase bhäse ..387..

hena se karena kåpädåñöi atiçaya .
paränande deha-småti kära nä thäkaya ..388..

ye bhakti väïchena yogéndrädi-munigaëe .
nityänanda-prasäde se bhuïje ye-te-jane ..389..

hastisama jana nä khäile tina dina .
calite nä päre, deha haya ati kñéëa ..390..

ekamäsa eka çiçu nä kare ähära .
tathäpiha siàhapräya saba vyavahära ..391..

hena çakti prakäçena nityänandaräya .
tathäpi nä vujhe keha caitanya-mäyäya ..392..

eimata katadina premänanda-rase .
gadädharadäsera mandire prabhu vaise ..393..

bähya nähi gadädharadäsera çarére .
niravadhi ‘haribala’ valäya sabäre ..394..

sei gräme käjé äche parama durbära .
kérttanera prati dveña karaye apära ..395..

paränande matta gadädhara mahäçaya .
niçäbhäge gelä sei käjéra älaya ..396..

ye käjéra bhaye loka paläya antare .
nirbhaye calilä niçäbhäge tära ghare ..397..

niravadhai hari-dhvani karite karite .
praviñöa hailä giyä käjéra bäòéte ..398..

dekhe mätra vasiyä käjéra sarvagaëe .
valiväre käro kichu nä äse vadane ..399..

gadädhara bale,—“äre, käjé veöä kothä .
jhäöa ‘kåñëa’ bala, nahe chiëòoà tora mäthä ..400..

agna-hena krodhe käjé hailä vähira .
gadädharadäsa dekhi’ mätra hailä sthira ..401..

käjé bale,—“gadädhara, tumi kene ethä ?”
gadädhara balena,—“ächaye kichu kathä ..402..

çrécaitanya nityänanda prabhu avatari’ .
jagatera mukhe valäilä ‘hari hari’ ..403..

sabe tumi mätra nähi bala harinäma .
tähä valäite äiläìa tomä’-sthäna ..404..

parama-maìgala hari-näma bala tumi .
tomära sakala päpa uddhäriva ämi ..”405..

yadyapiha käjé mahä-hiàsaka-cirata .
tathäpi nä bale kichu hailä stambhita ..406..

häsi bale käjé,—“çuna däsa gadädhara !
käli valiväìa ‘hari’, äji yäha ghara ..”407..

harinäma-mätra çunilena tära mukhe .
gadädharadäsa pürëa hailä premasukhe ..408..

gadädharadäsa bale,—“ära käli kene .
ei ta’ valilä ‘hari’ äpana-vadane ..409..

ära tora amaìgala nähi kona kñaëa .
yakhana karilä harinämera grahaëa ..”410..

eta vali’ parama-unmäde gadädhara .
häte täli diyä nåtya kare vahutara ..411..

katakñaëe äilena äpana-mandire .
nityänanda-adhiñöhäna yäìhära çarére ..412..

henamata gadädharadäsera mahimä .
caitanya-pärñada-madhye yäìhära gaëanä ..413..

ye käjéra vätäsa nä laya sädhujane .
päilei mätra jäti laya seikñame ..414..

hena käjé durbära dekhile jäti laya .
hena jane kåpädåñöi kailä mahäçaya ..415..

hena jana päsarila saba hiàsädharma .
iìäre se vali ‘kåñëa’—äveçera karma ..416..

satya kåñëa-bhäva haya yäìhära çarére .
agni-sarpa vyäghra täre laìghite nä päre ..417..

brahmädira abhéñöa ye saba kåñëaväva .
gopéjaëe bhyakta ye sakala anuräga ..418..

iìgite se saba bhäva nityänandaräya .
dilena sakala priyagaëere kåpäya ..419..

bhaja bhäi, hena nityänandera caraëa .
yäìhära prasäde päi caitanya-çaraëa ..420..

tabe nityänanda prabhuvara katadine .
çacé-äi dekhiväre icchä haila mane ..421..

çubhayäträ karilena navadvépa-prati .
päriñadagaëa saba kariyä saàhati ..422..

tabe äilena prabhu khaòadaha-gräme .
purandarapaëòitera devälaya-sthäne ..423..

khaòadaha-gräme äsi’ nityänandaräya .
yata nåtya karilena—kahane nä yäya ..424..

purundarapaëòitera parama unmäda .
våkñera upare caòi’ kare siàhanäda ..425..

bähya nähi çrécaitanyadäsera çarére .
vyäghra täòäiyä yäya vanera bhitare ..426..

kabhu lampha diyä uöhe vyäghrera upare .
kåñëera prasäde vyäghra laìghite nä päre ..427..

mahä-ajagarasarpa lai’ nija-kole .
nirbhaye caitanyadäsa thäke kutühale ..428..

vyäghrera sahita khelä khelena nirbhaya .
hena kåpä kare avadhüta mahäçaya ..429..

sevaka-vatsala prabhu nityänanda-räya .
vrahmära durllabha rasa iìgite bhuïjäya ..430..

caitanyadäsera ätmavismåti sarvathä .
nirantara kahena änanda-manaùkathä ..431..

dui tina dina majaji’ jalera bhitare .
thäkena, kakhano duùkha nä haya çarére ..432..

jaòa-präya alakñita sarva vyavahära .
parama uddäma siàha-vikrama apära ..433..

caitanyadäsera yata bhaktira vikära .
kata vä kahite päri—sakala apära ..434..

yogya çrécaitanyadäsa muräripaëòita .
yäìra vätäseo kåñëa päi ye niçcita ..435..

eve keha valäya ‘caitanyadäsa’ näma .
svapneha nä bale çrécaitanya-guëa-gräma ..436..

advaitera präëanätha—çrékåñëacaitanya .
yäìra bhakti-prasäde advaita satya dhanya ..437..

jaya jaya advaitera ye caitanya-bhakti .
yäìhära prasäde advaitera sarvaçakti ..438..

sädhuloke advaitera e mihamä ghoñe .
keha ihä advaitera nindä hena väse ..439..

seha chära valäya ‘caitanyadäsa’ näma .
päpé kemane yäya advaitera sthäna ..440..

e päpére ‘advaitera loka’ bale ye .
advaita-hådaya kabhu nähi jäne se ..441..

räkñasera nä yena kahe ‘puëyajana’ .
ei mata e saba caitanya-däsagaëa ..442..

katadine thäki’ nityänanda khaòadahe .
saptagräma äilena sarvagaëa-sahe ..443..

sei saptagräme äche-sapta-åñi-sthäna .
jagate vidita se ‘triveëéghäöa’ näma ..444..

sei saptagräme äche sapta-åñigaëa .
tapa kari’ päilena govindacaraëa ..445..

tina devé sei sthäne ekatra milana .
jähuvé-yamunä-sarasvatéra saìgama ..446..

prasiddha ‘triveëéghäöa’ sakala bhuvane .
sarva päpa-kñaya haya yäìra daraçane ..447..

nityänanda prabhuvara parama-änande .
sei ghäöe snäna karilena sarvavånde ..448..

uddhäraëadatta bhägyavantera mandire .
rahilena tathä prabhu triveëéra tére ..449..

käya-mano-väkye nityänandera caraëa .
bhajilena akaitabe dao-uddhäraëa ..450..

nityänanda-svarüpera sevä-adhikära .
päilena uddhäraëa, kivä bhägya täìra ..451..

janma janma nityänanda-svarüpa éçvara .
janma janma uddhäraëo täìhära kiìkara ..452..

yateka vaëik-kula uddhäraëa haite .
pavitra haila, dvidhä nähika ihäte ..453..

vaëik tärite nityänanda-avatära .
vaëikere dilä premabhakti-adhikära ..454..

saptagräme saba vaëikera ghare ghare .
äpane nitäicäìda kérttane vihare ..455..

vaëik-sakala nityänandera caraëa .
sarvabhäve bhajilena laiyä çaraëa ..456..

vaëik sabära kåñëabhajana dekhite .
mane camatkära päya sakala jagate ..457..

nityänanda-prabhuvara-mahimä apära .
vaëik adhama mürkha ye kaila nistära ..458..

saptagräme prabhuvara nityänanda-räya .
gaëa-saha saìkértana karena léläya ..459..

saptagräme yata haila kértana-vihära .
çatavatsareo tähäha näri varëibära ..460..

pürve yena sukha haila nadéyä-nagare .
seimata sukha haila saptagräma-pure ..461..

rätridine kñudhä-tåjïä nähi nidrä-bhaya .
sarvadike haila harisaìkértanamaya ..462..

prati-ghare ghare prati-nagare catvare .
nityaänanda prabhuvara kérttane vihare ..463..

nityänanda-svarüpera äveça dekhite .
hena nähi ye vihvala nä haya jagate ..464..

anyera ki däya, viñëudrohé ye yavana .
tähäräo pädapadme laila çaraëa ..465..

yavanera nayane dekhiyä premadhära .
vrähmaëeo äpanäke karena dhikkära ..466..

jaya jaya avadhüta-candra mahäçaya .
yäìhära kåpäya hena saba raìga haya ..467..

ei mate saptagräme, ämvuyä-mulluke .
viharena nityänanda-svarüpa kautuke ..468..

tabe katadine äilena çäntapure .
äcäryyagosäïi priyavigrahera ghare ..469..

dekhiyä advaita nityänandera çrémukha .
hena nähi jänena janmila kona sukha ..470..

‘hari’ vali’ lägilena karite huìkära .
pradakñiëa daëòavata karena apära ..471..

nityänanda-svarüpa advaita kari’ kole .
siïcilena aìga täna premänanda-jale ..472..

doàhe doàhä dekhi’ vaòa hailä vivaça .
janmila ananta anirvacanéya rasa ..473..

doàhe doàhä dhari’ gaòi’ yäyena aìgane .
doàhe cähe dhariväre doàhära caraëe ..474..

koöi siàha jini’ doàhe kare siàhanäda .
samvaraëa nahe dui-prabhura unmäda ..475..

tabe katakñaëe dui-prabhu hailä sthira .
vasilena ekasthäne dui mahädhéra ..476..

karayoòa kariyä advaita mahämati .
santoñe karena nityänanda-prati stuti ..477..

“tumi nityända-mürtti nityänanda-näma .
mürttimanta tumi caitanyera guëadhäma ..478..

sarva-jéva-pariträëa tumi mahä-hetu .
mahä-pralayete tumi satya-dharmasetu ..479..

tumi se vujhäo caitanyera premabhakti .
tumi se caitanyavåkñe dhara pürëaçakti ..480..

vrahmä-çiva-näradädi ‘bhakti’ näma yäìra .
tumi se parama upadeñöä sabäkära ..481..

viñëubhakti sabei päyena tomä’ haite .
tathäpiha abhimäna nä sparçe tomäte ..482..

patitapävana tumi doña-dåñöiçünya .
tomäre se jäne yära äche vahu puëya ..483..

sarvayajïamaya ei vigraha tomära .
avidyä-vandhana khaëòe smaraëe yäìhära ..484..

yadi tumi prakäça nä kara’ äpanäre .
tabe kära çakti äche jänite tomäre ?..485..

akrodha paramänanda tumi maheçvara .
sahasra-vadana-ädi deva mahédhara ..486..

rakñakula-hantä tumi çrélakñmaëacandra .
tumi gopa-putra haladhara mürttimanta ..487..

mürtha néca udhama patita uddhärite .
tumi avatérëa haiyächa påthivéte ..488..

ye bhakti väïchaye yogeçvara munigaëe .
tomä’ haite tähä päiveka ye-te jane ..”489..

kahite advaita nityänandera mahimä .
änanda-äveçe päsarilena äpanä ..490..

advaita se jïätä nityänandera prabhäva .
e rmamma jänaye kona kona mahäbhäga ..491..

tabe ye kalaha hera anyohanye väje .
ye kebala paränanda, yadi jane vujhe ..492..

advaitera väkya vujhibära çakti kära ?
jäniha éçvara-sane bheda nähi yäìra ..493..

hena mate dui prabhuvara mahäraìge .
viharena kåñëakathä-maìgala-prasaìge ..494..

aneka rahasya kari’ advaita-sahita .
açeña prakäre täna janmäilä préta ..495..

tabe advaitera sthäne lai’ anumati .
nityänanda äilena navadvépa-prati ..496..

seimate sarvädye äilä äi-sthaäne .
äsi’ namaskarilena äira caraëe ..497..

nityänanda-svarüpere dekhi’ çacé-äi .
ki änanda päilena—tära anta näi ..498..

äi bale,—“väpa, tumi satya antaryämé .
tomäre dekhite icchä kariläìa ämi ..499..

mora citta jäni’ tumi äilä satvara .
ke tomä’ cinite päre saàsära-bhitara ..500..

katadina thäka väpa, navadvépa-väse .
yena tomä’ dekhoà muïi daçe pakñe mäse ..501..

muïi duùkhinéra icchä tomäre dekhite .
daive tumi äsayächa duùkhitä tärite ..”502..

çuniyä äira väkya häse nityänanda .
ye jäne äira prabhävera ädi-anta ..503..

nityänanda bale,—“çuna äi, sarvamätä .
tomäre dekhite muïi äsiyachoà hethä ..504..

mora vaòa icchä tomä’ dekhite hethäya .
rahiläìa navadvépe tomära äjïäya ..”505..

henamate nityänanda äi sambhäñiyä .
navadvépe bhramena änanda-yukta haiyä ..506..

navadvépe nityänanda prati-ghare ghare .
saba-päriñada-saìge kértana vihare ..507..

navadvépe äsi’ prabhuvara-nityänanda .
hailena kérttane änanda mürttimanta ..508..

prati-ghare ghare saba päriñada-saìge .
niravadhi viharena saìkértana-raìge ..509..

parama mohana saìkértana-malla-veça .
dekhite sukåti päya änanda-viçeña ..510..

çrémastake çobhe bahuvidha paöra-väsa .
tadupari bahuvidha mälyera viläsa ..511..

kaëöhe bahuvidha maëi-muktä-svarëahära .
çrutimüle çobhe muktä käïcana apära ..512..

suvarëera aìgada balaya çobhe kare .
na jäni kateka mälä çobhe kalevare ..513..

gorocanä-candane lepita sarva-aìga .
niravadhi väla-gopälera präya raìga ..514..

ki apürva lauha-daëòa dharena léläya .
pürëa daça-aìguli suvarëamudrikäya ..515..

çukla, néla, péta—vahuvadhi paöra-väsa .
parama vicitra paridhänera viläsa ..516..

vetra, vaàçé, päcané jaöharapaöe çobhe .
yära daraçana dhyäna jaga-manolobhe ..517..

rajata-nüpura-malla çobhe çrécaraëe .
parama madhuradhvani, gajendragamane ..518..

ye-dike cähena prabhuvara nityänanda .
sei-deki haya kåñëa-rasa mürttimanta ..519..

henamate nityänanda parama-kautuke .
ächena caitanya-janmabhümi navadvépe ..520..

navadvépa-yehena mathurä-räjadhäné .
kata mata loka äche, anta nähi jäni ..521..

hena saba sujana ächena, yähä dekhi’ .
sarva mahäpäpa haite mukta haya päpé ..522..

tathi madhye durjana ye kata kata vaise .
sarva-dharma ghuce tära chäyära paraçe ..523..

tähäräo nityänanda-prabhura kåpäya .
kåñëa-pathe rata haila ati ämäyäya ..524..

äpane caitanya kata karilä mocana .
nityänanda-dväre uddhärilä tribhuvana ..525..

cora-dasyu-adhama-patita-näma yära .
nänämate nityänanda kailena uddhära ..526..

çuna çuna nityänanda prabhura äkhyäna .
cora dasyu ye-mate karilä pariträëa ..527..

navadvépe vaise ekha brähmaëa-kumära .
tähära samäna cora dasyu nähi ära ..528..

yata cora dasyu—tära mahä-senäpati .
näme se brähmaëa, ati parama kumati ..529..

para-vadhe dayämätra nähika çarére .
nirantara dasyugaëa-saàhati vahare ..530..

nityänanda-svarüpera dekhi’ alaìkära .
suvarëa pravälamaëi muktä divyahära ..531..

prabhura çréaìge dekhi’ bahuvidha dhana .
harite haila dasyu-vrähmaëera mana ..532..

mäyä kari’ niravadhi nityänanda-saìge .
bhramaye tähäna dhana haribära raìge ..533..

anre parama duñöa dvija bhäla naya .
jänilena nityänanda antara-hådaya ..534..

hiraëyapaëòita-näme ekha subrähmaëa .
sei navadvépe vaise—mahä-akiïcana ..535..

sei bhägyavantera mandire nityända .
thäkilä virale prabhu haiyä asaìga ..536..

sei duñöa brähmaëa—parama duñöamati .
laiyä sakala dasyu karaye yukati ..537..

“äre bhäi, sabe ära kene duùkha päi .
caëòé-mäye nidhi miläilä eka öhäïi ..538..

ei avadhütera aìgete alaìkära .
sonä muktä hérä kasä vai nähi ä ..539..

kata lakña öäkära padärtha nähi jäni .
caëòé-mäye eka öhäïi miläilä äni’ ..540..

çünya bäòé-mäjhe thäke hiraëyera ghare .
käòiyä äniva eka daëòera bhitare ..541..

òhäla khäìòä lai’ sabe hao samaväya .
äji giyä hänä diva kataka niçäya ..”542..

ei mata yukti kari’ saba dasyugaëa .
sabe niçäbhäga jäni’ karila gamana ..543..

khäìòä churi triçüla laiyä jane jane .
äsiyä veòiyä nityänanda yei sthäne ..544..

eka sthäne rahiyä sakala dasyugaëa .
äge cara päöhäiyä dila eka jana ..545..

nityänanda prabhuvara karena bhojana .
caturddike harinäma laya bhaktagaëa ..546..

kåñëänande matta nityänanda-bhåtyagaëa .
keha kare siàhanäda, keha vä garjajana ..547..

rodana karaye keha paränanda-rase .
keha karatäli diyä aööa aööa häse ..548..

‘hai hai häya häya’ kare kona jana .
kåñëänande nidrä nähi sabäi cetana ..549..

cara äsi’ kahileka dasyugaëa-sthäne .
“bhäta khäya avadhüta, jäge sarvajane ..”550..

dasyugaëa bale,—“sabe çuuka khäiyä .
ämaräo vasi’ sabe hänä diva giyä ..”551..

vasilä sakala dasyu eka-våkñatale .
para dhana laiveka—ei kutühale ..552..

keha bale,—“mohära sonära täòa-vapälä .”
keha bale,—“muïi nimu mukutära mälä ..”553..

keha bale,—“muïi nimu karëa-äbharaëa .”
“svarëahära nimu muïi”—bale kona jana ..554..

keha bale,—“muïi nimu rajata nüpura .”
sabe ei manakalä khäyena pracura ..555..

henai samaye nityänandera icchäya .
nidrä-bhagavaté äsi’ cäpilä sabäya ..556..

sei khäne ghumäilä saba dasyugaëa .
nidräya hailä sabe mahä-acetana ..557..

prabhura mäyäya hena haila mohita .
rätri pohäila, tavu nähika samavita ..558..

käka-rave jägilä sakala dasyugaëa .
rätri nähi dekhi’ sabe haila duùkha-mana ..559..

äste-vyaste òhäla khäìòä pheläiyä vane .
satvare calilä saba dasyu gaìgä-snäne ..560..

çeñe saba dasyugaëa nija-sthäne gelä .
sabe sabäre gäli päòite lägilä ..561..

keha bale,—“tui äge ghumäye paòili .”
keha bale,—“tui vaòa jägiyä ächili ..”562..

keha ve,—“kalaha karaha kene ära .
lajajä-dharma caëòé äji räkhila sabära ..”563..

dasyu-senäpati ye brähmaëa duräcära .
se balaye,—“kalaha karaha kene ära ..564..

ye haila se haila caëòéra icchäya .
eka dina gele ki sakala dina yäya ..565..

vujhiläma caëòé äji mohilä äpane .
vini caëòé püjiyä geläìa te-käraëe ..566..

bhäla kari’ äji sabe madya-mäàsa diyä .
cala sabe eka öhäïi caëòé püji giyä ..”567..

eteka kariyä yukti saba dasyugaëa .
madya-mäàsa diyä sabe karilä püjana ..568..

ära dina dasyugaëa käci’ nänä astra .
äilena véra chäìde pari’ néla-vastra ..569..

mahä-niçä—sarvaloka ächeya çayane .
henai samaye veòileka dasyugaëe ..570..

bäòéra nikaöe thäki’ dasyugaëa dekhe .
caturddike neka päike bäòé rokhe ..571..

caturddike astradhäré padätikagaëa .
niravadhi harinäma karena grahaëa ..572..

parama prakägumürtti-sabei uddaëòa .
nänä-astradhäré sabe—parama pracaëòa ..573..

sarvadasyugaëa dekhe tära ekojane .
çatajano märite päraye seikñaëe ..574..

sabäragaläya mälä, sarväìge candana .
niravadhi kariteche nämasaìgérttana ..575..

nityänanda-prabhuvara ächena çayane .
caturddike ‘kåñëa’ gäya sei saba gaëe ..576..

dasyugaëa dekhi’ vaòa hailä vismita .
bäòé chäòi’ sabe vasilena eka bhita ..577..

sarvadasyugaëe yukti lägilä karite .
“kothäkära padätika päi ethäte ..”578..

keha bale,—“avadhüta kemate jäniyä .
kähära päika äniïächaye mägiyä ..”579..

keha bale,—“bhäi, avadhüta vaòa ‘jïäné’ .
mäjhe mäjhe aneka lokera mukhe çuni ..580..

jïänavän vaòa avadhüta mahäçaya .
äpanära rakñä kivä äpane karaya ..581..

anyathä ye saba dekhi padätikagaëa .
manuñyera mata nähi dekhi eka jana ..582..

hena vujhi—ei saba çaktira prabhäve .
‘gosäïi’ kariyä täne kahe sabe ..”583..

ära keha bale,—“tumi avudha ye bhäi !
ye khäya ye pare se vä kemata gosäïi ..”584..

sakala dasyura senäpati ye brähmaëa .
se balaye,—“jäniläìa sakala karäëa ..585..

yata vaòa loka cäridik haite .
sabei äisena avadhütera dekhite ..586..

kona dik haite kona räjära laskara .
äsiyäche, tära padätika vahutara ..587..

ataeva padätika sakala bhävaka .
ei se käraëe ‘hari hari’ kare japa ..588..

evä nahe, kona padätika äni thäke .
tabe kata dina eòäiva ei päke ..589..

ataeva cala sabe äji ghare yäi .
cupe cäpe dina daça vasi’ thäki bhäi ..”590..

eta vali’ dasyugaëa gela nija-ghare .
avadhütacandra prabhu svacchande vihare ..591..

nityänanda-caraëa bhajaye ye ye jane .
sarvavighna khaëòe tähä sabära smaraëe ..592..

hena nityänanda prabhu vihare äpane .
tähäne karite vighna päre kon jane ..593..

avidyä khaëòaye yäìra däsera smaraëe .
se prabhure vighna karibeka kon jane ..594..

sarvagaëa-saha vighnanätha yäìra däsa .
yäìra aàça rudra kare jagata-vinäça ..595..

yäìra aàça naòite bhuvana kampa haya .
hena prabhu nityaänanda, käre täna bhaya ..596..

sarva navadvépe kare svacchande kértana .
svacchande karena kréòä bhojana çayana ..597..

sarva-aìge sakala amülya alaìkära .
yena dekhi baladeva—rohiëé-kumära ..598..

karpüra, tämbüla prabhu karena rcavaëa .
éñat häsiyä mohe jagajana-mana ..599..

abhaya-paramänanda vüle sarvasthäne .
abhaya-paramänanda bhakta-goñöésane ..600..

ärabära yukti kari’ päpé dasyugaëe .
äilena nityänandacandrera bhavane ..601..

daive sei dine mahä-meghe andhakära .
mahä-ghora-niçä—nähi lokera saïcära ..602..

mahä-ghora-niçä cora-dasyugaëa .
daça-päìca astra eko janera käcana ..603..

praviñöa haila mätra bäòéra bhitare .
sabe haila andha, keha cähite nä päre ..604..

kichu nähe dekhe, andha haila dasyugaëa .
sabei haila hata-präëa-vuddhi-mana ..605..

keha giyä paòe gaòa-khäira bhitare .
joìke poke òäìse täre kämaòäi’ märe ..606..

ucchiñöa garttete keha keha giyä paòe .
tathäya maraye vichä-pokera kämaòe ..607..

keha keha paòe giyä käìöära upare .
sarva aìge phuöe käìöä, naòite nä päre ..608..

khälera bhitare giyä paòe kona jana .
hasta-pada bhäìgi’ keha karaye krandana ..609..

seikhäne käro käro gäye äila jvara .
sarva dasyugaëa cintä päi ntara ..610..

henai samaye indra parama-kautuké .
karite lägilä mahä-jhaòa-våñöi tathi ..611..

eke mare dasyu poka-joìkera kämaòe .
viçeñe maraye äro mahävåñöi-jhaòe ..612..

çilävåñöi paòe saba aìgera upare .
präëa nähi yäya, bhäse duùkhera sägare ..613..

hena se paòaye eko mahäjhanajhanä .
träse mürcchä yäya sabe päsari’ äpanä ..614..

mahävåñöi dasyugaëa bhije nirantara .
mahä-çéte sabhära kampita kalevara ..615..

andha haiyäche—kichu nä päya dekhite .
mare dasyugaëa mahä-jhaòa-våñöi-çéte ..616..

nityänanda-drohe äsiyäche e jäniyä .
krodha indra viçeñe märena duùkha diyä ..617..

katokñaëe dasyu-senäpati ye habrähmaëa .
akasmät bhägye tära haila smaraëa ..618..

mane bhäve vipra—“nityänanda nara nahe .
satya eho éçvara,—manuñya kabhu kahe ..619..

ekadina mohilena sabäre nidräya .
tathäpiha nä vujhiluà éçvara-mäyäya ..620..

ära dina mahä-adbhuta padätikagaëa .
dekhäila, tavu mora nahila cetana ..621..

yogya muïi-päpiñöhera e saba durgati .
harite prabhura dhana yena kailuì mati ..622..

e mahäsaìkaöe more ke karive pära .
nityaänanda vai mora gati nähi ära ..”623..

etha bhävi’ dvija nityänandera caraëa .
cintiyä ekäntabhäve laila çaraëa ..624..

se caraëa cintale äpada nähi ära .
seikñaëe koöi aparädhérao nistära ..625..

“rakña rakña nityaänanda çréväla-gopäla !
rakñä kara’ prabhu, tumi sarvajéva-päla ..626..

ye jana ächäòa prabhu, påthivéte khäya .
punaçca påthivé täre hayena sahäya ..627..

emata ye tomäte aparädha kare .
çeñe seho tomära smaraëe duùkha tare ..628..

tumi se jévera kñama sarv aparädha .
patitajanero tumi karaha prasäda ..629..

tathäpi yadyapi ämi brahmaghna govadhé .
mora väòä ära prabhu nähi aparädhé ..630..

sarva mahäpätakéo tomära çaraëa .
laile, khaëòaye tära saàsära-vandhana ..631..

janmävadhi tumi se jévera räkha präëa .
anteo tumi se prabhu, kara pariträëa ..632..

e saìkaöa haite prabhu, kara äji rakñä .
yadi jéìa prabhu, tabe kainu ei çikñä ..633..

janma janma prabhu tumi, muïi tora däsa .
kivä jéìa maroà ei hau mora äça ..”634..

kåpämaya nityänanda-canra avatära .
çuni’ karilena dasyugaëera uddhära ..635..

ei mata cintite sakala dasyugaëa .
sabära haila dui cakñu-vimocana ..636..

nityänanda-svarüpera çaraëa-prabhäve .
jhaòa-våñöi ära kära dehe nähi läge ..637..

katakñaëe patha dekhi’ saba dasyugaëa .
måtapräya haye sabe karilä gamana ..638..

sabe gare giyä sei mate dasyugaëa .
gaìgäsnäna karilena giyä seikñaëa ..639..

dasyu-senäpati dvija kändite kändite .
nityänandacaraëe äilä sei mate ..640..

vasiyä ächena nityaänanda viçvanätha .
patitajanere kari’ çubha dåñöipäta ..641..

caturddike bhaktagaëa kare haridhvani .
änande huìkära kare avadhüta-maëi ..642..

se mahädasyu dvija henai samaya .
‘trähi’ vali’ vähu tuli’ daëòavat haya ..643..

äpädamastaka pulakita saba aìga .
niravadhi açrudhärä vahe, mahäkampa ..644..

huìkära garjana niravadhi kare preme .
bähya nähi jäne vipra karaye krandane ..645..

nityänanda-svarüpera prabhäva dekhiyä .
äpanä’-äpani näce harañita haiyä ..646..

“trähi väpa nityänanda patitapävana !”
vähu tuli’ eimata bale ghane ghana ..647..

dekhi’ hailena sabe parama vismita .
“emata dasyura kena emata carita ..”648..

keha bale,—“mäyä vä kariyä äsiyäche .
kona päka kariyä vä hänä deya päche ..”649..

keha bale,—“nityänanda patitapävana .
kåpäya ihära vä hai bhäla mana ..”650..

viprera atyanta prema-vikära dekhiyä .
jijïäsila nityänanda éñat häsiyä ..651..

prabhu bale,—“kaha dvija, ki tomära réta .
vaòa ta’ tomära dekhi adbhuta-carita ..652..

ki dekhilä, ki çunilä kåñëa-anubhava .
kichu cintä nähi, akapaöe kaha saba ..”653..

çuniyä prabhura väkya sukåti brähmaëa .
kahite nä päre kichu, karaye krandana ..654..

gaòägaòi’ yäya paòi’ sakala aìgane .
häse, kände näce, gäya äpanä’-äpane ..655..

susthira haiyä dvija tabe katakñaëe .
kahite lägilä saba prabhu-vidyamäne ..656..

“ei nadéyäya prabhu vasati ämära .
näma se ‘brähmaëa’—vyädha-caëòäla-äcära ..657..

nirantara duñöasaìge kari òäkäcuri .
parahiàsä vahi janme ära nähi kari ..658..

more dekhi’ sarva navdépa käìpe ure .
kivä päpa nähi haya ämära çarére ..659..

dekhiyä tomära aìge divya alaìkära .
tähä hariväre citta haila ämära ..660..

eka dina säji’ vahu lai’ dasyugaëa .
harite äilu muïi çréaìgera dhana ..661..

sedina nidräya prabhu, samohilä sabäre .
tomära mäyäya nähi jäniluì tomäre ..662..

äradina nänämate caëòikä püjiyä .
äiläìa khäìòä-churi-triçüla käciyä ..663..

adbhuta mahimä dekhiläìa seidine .
sarvava bäòé äche veòi’ padätikagaëe ..664..

ekeka padätika yena mattahastipräya .
äjänulamvita mälä sabära galäya ..665..

niravadhi haridhvani sabära vadane .
tumi ächa gåha-mäjhe änande çayane ..666..

hena se päpiñöhacitta ämä’-sabäkära .
tavu nähi vujhiläìa mahimä tomära ..667..

‘kära padätika äsiyäche kothä haite .’
eta bhävi’ sedina geläìa seimate ..668..

tabe kata dina vyäje käli äiläìa .
äsiyäi mätra dui cakñu khäiläìa ..669..

väòite praviñöa hai’ saba dasyugaëe .
andha hai’ sabe paòiläìa nänästhäne ..670..

käìöä joìka poka jhaòa våñöi çiläghäte .
sabe mari, käro çakti nähika yäite ..671..

mahä-yamayätanä haila yadi bhoga .
tabe çeñe sabära haila bhaktiyoga ..672..

tomära kåpäya sabe tomära caraëa .
kariluì ekäntabhäve sabei smaraëa ..673..

haila sabära tabe cakñu-vimocana .
hena mahäprabhu tumi patitapävana ..674..

ämi-saba eòäiluì e saba yätanä .
e tomära smaraëera kon vä mahimä ..675..

yäìhära smaraëe khaëòe avidyä-vandhana .
anäyäse cali’ yäya vaikuëöha bhuvana ..”676..

kahiyä kahiyä dvija kände ürddharäya .
hena lélä kare prabhu avadhütaräya ..677..

çuniyä sahabära haila mahärçcayya-jïäna .
vrähmaëera prati sabe karena praëäma ..678..

dvija bale,—“prabhu, eve ämära vidäya .
e deha räkhite ära more nähi bhäya ..679..

yena mora citta haila tomära hiàsäya .
sei mora präyaçcitta—marimu gaìgäya ..”680..

çuni’ ati akaitava dvijera vacana .
tuñöa hailena pravu, sarva bhaktagaëa ..681..

prabhu bale,—“dvija, tumi bhägyavanta vaòa .
janma janma kåñëera sevaka tumi daòha ..682..

nahile emata kåpä karivena kene .
e prakäça anye ki dekhaye bhåtya vine ..683..

patita-täraëa-hetu caitanyagosäïi .
avatari ächena ihäte anya näïi ..684..

çuna dvija, yateka pätaka kaili dui .
ära yadi nä karis saba nimu muïi ..685..

parahiàsä, òäkä-curi, saba anäcära .
chäòa giyä ihä tumi, nä kariha ä ..686..

dharmapathe giyä tumi laha harinäma .
tabe tumi anyere karivä pariträëa ..687..

yata saba dasyu-cora òäkiyä äniyä .
dharmapathe sabäre laoyäo tumi giyä ..”688..

eta vali’ äpana-galäya mälä äni’ .
tuñöa hai’ vrähmaëere dilena äpani ..689..

mahä-jaya-jaya-dhvani haila takhana .
dvijera haila sarvavandha-vimocana ..690..

käku kare dvija prabhu-caraëe dhariyä .
krandana karaye vahu òäkiyä òäkiyä ..691..

“ahe prabhu nityänanda pätaké-pävana !
muïi pätakére deha’ caraëe çaraëa ..692..

tomära hiàsäya se haila mora mati .
muïi päpiñöhera kon loke haive gati ..”693..

nityänanda prabhuvara—karuëäsägara .
pädapadma dilä tära mastaka-upara ..694..

caraëäravinda päi’ mastake prasäda .
vrähmaëera khaëòila sakala aparädha ..695..

sei dvija-dväre yata cora-syugaëa .
dharmapathe äsi’ laila caitançaraëa ..696..

òäkä curi parahiàsä chäòi’ anäcära .
sabe lailena ati sädhu vyavahära ..697..

sabei layena harinäma lakña lakña .
sabe hailena viñëubhtiyoge dakña ..698..

kåñëapreme matta, kåñëagäna nirantara .
nityaänandaprabhu hena karuëä-sägara ..699..

anya avatäre keha jhäöa nähi päya .
niravadhi nityänanda ‘caitanya’ laoyäya ..700..

ye brähmaëa nityänandasvarüpa nä mäne .
tähäre laoyäya sei cora-dasyugaëe ..701..

yogeçvara-sabe väïche ye premavikära .
ye açru, ye kampa, ye vä pulaka huìkära ..702..

cora òäkäite haila hena bhakti .
hena prabhu-nityänandasvarüpera çakti ..703..

bhaja bhaja bhäi, hena prabhu-nityänanda .
yäìhära prasäde päi prabhu-gauracandra ..704..

ye çunaye nityänandaprabhura äkhyäna .
tähäre miliva gauracandra bhagavän ..705..

dasyugaëamocana ye citta diyä çune .
nityänanda-caitanya dekhive sei jane ..706..

henamate nityänanda parama-kautuke .
viharena abhaya-paramänanda-sukhe ..707..

tabe nityänanda sarva päriñada-saìge .
prati-gräme gräme bhrame kérttanera raìge ..708..

khänacauòä vaòagächi ära dogächiyä .
gaìgära upära kabhu yäyena kuliyä ..709..

viçeñe sukåti ati vaòagächigräma .
nityänandasvarüpera vihärera sthäna ..710..

vaòagächi-grämera yateka bhägyodaya .
tähära karite näi päri samuccaya ..711..

nityänandasvarüpera päriñadagaëa .
niravadhi sabei paramänanda-mana ..712..

käro kona karma näi saìkértana-vine .
sabära gopälabhäva väòe kñaëe kñaëe ..713..

vetra vaàçé siìgä chäìda-daòi guïjähära .
täòa khäòu häte, päye nüpura sabära ..714..

niravadhi sabära çarére kåñëabhäva .
açru-kampa-pulaka—yateka anuräga ..715..

sabära saurndayya yena abhinna madana .
niravadhi sabei karena saìkértana ..716..

päiyä abhaya svämé prabhu nityänanda .
niravadhi kautuke thäkena bhaktavånda ..717..

nityänandasvarüpera däsera mahimä .
çata vatsareo kariväre nähi sémä ..718..

tathäpiha näma kahi—jäni yäìra yäìra .
näma mätra smaraëeo tariye saàsära ..719..

yäìra yäìra saìge nityänandera vihära .
sabe nanda-goñöhé gopa-gopé-avatära ..720..

nityänandasvarüpera niñedha lägiyä .
pürva-näma nä likhila vidita kariyä ..721..

parama pärñada—rämadäsa mahäçaya .
niravadhi éçvarabhäve se kathä kaya ..722..

yäìra väkya keha jhäöa nä päre bujhite .
niravadhi nityänanda yäìra hådayete ..723..

sabära adhika bhävagrasta rämadäsa .
yäìra dehe kåñëa ächilena tina mäsa ..724..

prasiddha caitanyadäsa muräri paëòita .
yäìra khelä mahäsarpa-vyäghrera sahita ..725..

raghunätha-vaidya upädhyäya mahämati .
yäìra dåñöipäte kåñëe haya rati mati ..726..

premabhakti-rasamaya gadädharadäsa .
yäìra daraçana-mätra sarva-päpa—näça ..727..

premarasasamudra—sundaränanda näma .
nityänandasvarüpera pärñadapradhäna ..728..

paëòita-kamaläkänta—parama-uddäma .
yäìhäre dilena nityänanda saptagräma ..729..

gaurédäsapaëòita—paramabhägyavän .
käyamanoväkye nityänanda yäìra präëa ..730..

purandara-paëòita—parama çänta-dänta .
nityänandasvarüpera vallabha ekänta ..731..

nityänanda-jévana parameçvarédäsa .
yäìhära vigrahe nityänandera viläsa ..732..

dhanaïjayapaëòita—mahänta vilakñaëa .
yäìhära hådaye nityänanda sarvakñaëa ..733..

premarase mahämatta-balarämadäsa .
yäìhära vätäse saba päpa yäya näça ..734..

yadunätha kavicandra—premarasamaya .
niravadhi nityänanda yäìhäre sadaya ..735..

jagadéçapaëòita—paramajyotirdhäma .
sa-pärñade nityänanda yäìra dhana präëa ..736..

paëòita puruñottama-navdépe janma .
nityänanda-svarüpera mahäbhåtya rmamma ..737..

rpave yäìra ghare nityänandera vasati .
yäìhära prasäde haya nityänande mati ..738..

räòhe janma mahäçaya dvija-kåñëadäsa .
nityänanda-päriñade yäìhära viläsa ..739..

prasiddha käliyä-kåñëadäsa tribhuvane .
gauracandra labhya haya yäìhära smaraëe ..740..

sadäçiva-kariräja—mahä-bhägyavän .
yäìra putra-puruñottamadäsa-näma ..741..

bähya nähi puruñottama däsera çarére .
nityänandacandra yäìra hådaye vihare ..742..

uddhäraëadatta—mahä-vaiñëava udära .
nityänanda-seväya yäìhära adhikära ..743..

maheçapaëòita-ati parama mahänta .
paramänanda-upädhyäya—vaiñëava ekänta ..744..

caturbhujapaëòita-nandana gaìgädäsa .
pürve yäìra ghare nityänanadera viläsa ..745..

äcäryya vaiñëavänanda—parama-udära .
pürve raghunäthapuré näma khyäti yäìra ..746..

prasiddha paramänandagupta mahäçaya .
pürve yäìra ghare nityänandera älaya ..747..

vaòagächi-niväsé sukåti kåñëadäsa .
yäìhära mandire nityänandera viläsa ..748..

kåñëadäsa, devänanda-dui çuddhamati .
mahänta äcäryyacandra-nityänandagati ..749..

gäyana mädhavänandaghoña mahäçaya .
väsudevaghoña—ati prema-rasamaya ..750..

mahäbhägyavanta jéva-paëòita udära .
yäìra ghare nityänandacandrera vihära ..751..

nityänanda-priya—manohara, näräyaëa .
kåñëadäsa, devänanda—ei cärijana ..752..

yata bhåtya nityänandacandrera sahite .
çata-vatsareo tähä nä päri likhite ..753..

sahasra sahasra eko sevakera gaëa .
sabära caitanya-nityänanda dhana-präëa ..754..

nityänanda-prasäde täìhärä guru-sama .
çrécaitanya-rase sabe parama uddäma ..755..

kichumätra ämi likhiläìa jäni’ yäìre .
sakala vidita haiva vedavyäsa-dväre ..756..

sarvaçeñabhåtya täna—våndävanadäsa .
avaçeñapätra-näräyaëé-garbhajäta ..757..

adyäpiha vaiñëava-maëòale yäìra dhvani .
‘caitanyera avaçeñapätra näräyaëé’ ..758..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..759..

iti çrécaitanyabhägavate antyakhaëòe nityänanda-
caritavarëanaà näma païcamohadhyäyaù .


Chapter 6

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 6 >>

ñañöha adhyäya

jaya jaya gauracandra jaya nityänanda .
jaya jaya prabhura yateka bhaktavånda ..1..

henamate mahäprabhu nityänandacandra .
sarva-däsa-saha kare kértana-änanda ..2..

våndävanamadhye yena karilena lélä .
seimata nityänandasvarüpera khelä ..3..

akaitavarüpe sarvajagatera prati .
laoyäyena çrékåñëacaitanya rati-mati ..4..

saìge päriñadagaëa—parama uddäma .
sarva navadvépe bhrame mahäjyotirdhäma ..5..

alaìkära-mäläya pürëita kalevara .
karpüra-tämbüla çobhe suraìga adhara ..6..

dekhi’ räma-nityänandaprabhura viläsa .
keho sukha päya, käro nä janme viçväsa ..7..

sei navadvépe eka ächena brähmaëa .
caitanyera saìge täna pürva adhyayana ..8..

nityänandasvarüpera dekhiyä viläsa .
citt kichu täna janmiyäche aviçväsa ..9..

caitanyacandrete tära vaòa dåòha-bhakti .
nityänandasvarüpera nä jänena çakti ..10..

daive sei brähmaëa gelena néläcale .
tathäi ächena katadina kutühale ..11..

pratidina yäya vipra çrécaitanyera sthäne .
parama viçväsa täna pravura caraëe ..12..

daive eka dina sei brähmaëa nibha-te .
citte icchä karilena kichu jijïäsite ..13..

vipra bale,—“prabhu, mora eka nivedana .
karimu tomära sthäne, yadi deha’ mana ..14..

more yadi ‘bhåtya’ hena jïäna thäke mane .
ihära käraëa prabhu kaha çrévadane ..15..

navadvépe giyä nityänanda-avadhüta .
kichu ta’ nä vujhoà muïi karena kirüpa ..16..

sannyäsa-äçrama täna bale sarvajana .
karpüra-tämbüla se bhojana sarvakñaëa ..17..

dhätudravya paraçite nähi sannyäsére .
sonä, rüpä, muktä se täìhära kalevare ..18..

käñaçäya kaupéna chäòi’ divya paöraväsa .
dharena candana mälä sadäi viläsa ..19..

daëòa chäòi’ lauhadaëòa dharena vä kene .
çüdrera äçrame se thäkena sarvakñaëe ..20..

çästramata muïi täna nä dekhoà äcära .
eteke mohära citte sandeha apära ..21..

‘vaòaloka’ vali’ täìre bale sarvajane .
tathäpi äçramäcära nä karena kene ..22..

yadi more ‘bhåtya’ hena jïäna thäke mane .
ki rmamma ihära ? prabhu, kaha çrévadane ..”23..

sukåti brähmaëa praçna kaila çubhakñaëe .
amäyäya prabhu tatva kahilena täne ..24..

çuniïä viprera väkya çrégaurasundara .
häsiyä viprera prati karilä uttara ..25..

“çuna vipra, mahä-adhikäré yevä haya .
tabe täna doña-guëa kichu nä janmaya ..26..

(bhäù11/20/36)—
na mayyekäntabhaktänäà guëadoñodbhavä guëäù .
sädhünäà samacittänäà vuddheù paramupeyuñäm ..27..

yäìhädigera kåñëetara vasttate äsakti
prakåti anartha vidürita haiyäche, yäìhärä
sthüla-liìga-dehadarçana haite atikranta haiyä
pratyeka jévera ätmadarçana karäya samadåñöi-
sampanna haiyächena, yäìhärä prakåtira atéta
adhokñaja-parameçvarake präpta haiyächena,
ämäte sei ekänta äsakta-bhaktagaëera
vidhi-niñedhajanita päpapuëyera phala bhoga
karite haya nä .

“padmapatre yena kabhu nähi läge jala .
eimata nityaänandasvarüpa nirmmala ..28..

paramärthe kåñëacandra tähäna çarére .
niçcaya jäniha vipra, sarvadä vihare ..29..

adhikäré vai kare tähäna äcära .
duùkha päya seina, päpa janme tära ..30..

rudra vine anye yadi kare viña-päna .
sarvathäya mare, sarvapuräëa pramäëa ..”31..

(bhäù 10/33/29,30)—
dharmavyatikramo dåñöa éçvaräëäïca sähasam .
tejéyasäà na doñäya vaheù sarvabhujo yathä ..32..

he räjan, agni sarvabhuk haiyäo yerüpa
doñabhäk ha’na nä, samarthaväna tejasvé puruña-
digerao seirüpa dharma-rmayyädä-lajghana o
strésandarçanädi dåñöa haileo uhä düñaëéya
nahe .

naitat samäcarejajätu
manasäpi hånéçvaraù .
vinaçyatyäcaranmauòhyäd
yathärudrohaddhijaà viñam ..33..

éçvara vyatéta eirüpa äcaraëa keha kakhana
manera dvärä karivena nä . rudrabhinna anya
keha samudrottha-viña päna karile yemana
vinäça präpta ha’na, müòhatä-prayukta yadi keha
éçvaralélära anukaraëa kare, seo tadrüpa
vinañöa haive .

“eteke ye nä jäniïä ninde täna karma .
nija-doñe se-i duùkha päya janma janma ..34..

garhita karaye yadi mahä-adhikäré .
nindära ki däya, täìre häsilei mari ..35..

bhägavata haite e saba tattva jäni .
täho yadi vaiñëava-gurura mukhe çuni ..36..

mahäntera äcaraëe häsile ye haya .
citta diyä çuna bhägavate yei kaya ..37..

ekakäle räma-kåñëa gelena paòite .
vidyä pürëa kari’ citta karilä äsite ..38..

‘ki dakñiëä diva?’ valilena guru-prati .
tabe patnésaìge guru karilä yukati ..39..

måta putra mägilena räma-kåñëa-sthäne .
tabe räma-kåñëa gelä yama-vidyamäne ..40..

äjïäya çiçura sarva karma ghucäiyä .
yamälaya haite putra dilena äniyä ..41..

parama adbhuta çuni’ e saba äkhyäna .
devakéo mägilena måta-putra-dana ..42..

daive eka dina räma-kåñëe samvodhiyä .
kahena devaké ati kätara haiyä ..43..

‘çuna çuna rämakåñëa yogeçvareçvara !
tumi dui ädi nitya-çuddha kalevara ..44..

sarvajagatera pitä-tumi dui-jana .
muïi jänoà tumi-dui parama-käraëa ..45..

jagatera utpatti sthiti vä pralaya .
tomära aàçera aàça haite saba haya ..46..

tathäpiha påthivéra khaëòäite bhära .
haiyächa mora putrarüpe avatära ..47..

yama-ghara haite yena gurura nandana .
äniïä dakñiëä dile tumi dui jana ..48..

mora chayaputra ye marila kaàsa haite .
vaòa citta haya tähä’-sabäre dekhite ..49..

kata käla guru-putra ächila mariyä .
tähä yena äni’ dilä çakti prakäçiyä ..50..

eimata ämäreo kara’ pürëakäma .
äni’ deha’ more måta chaya putra däna ..51..

çuni’ jananéra väkya kåñëa-saìkarñaëa .
sei kñaëe cali’ gelä valira bhavana ..52..

nija-iñöa-deva dekhi’ vali mahäräja .
magna hailena premänanda-sindhu-mäjha ..53..

gåha-putra-deha-vitta sakala bändhava .
seikñaëe pädapadme äni’ dilä saba ..54..

lomaharña açrupäta pulaka änande .
stuti kare päda-padma dhari’ vali kände ..55..

‘jaya jaya ananata prakaöa saìkarñaëa .
jaya jaya kåñëacandra gokula-bhüñaëa ..56..

jaya sakhya gopäcärya haladhara räma .
jaya jaya kåñëa-bhakta-dhana-mana-präëa ..57..

yadyapiha çuddhasattva deva-åñigaëa .
tä’-sabäro durllabha tomära daraçana ..58..

tathäpi hena se prabhu, käruëya tomära .
tamoguëa asureo hao säkñätkära ..59..

ataeva çatru-mitra nähika tomäte .
vedeo kahena, ihä dekhio säkñäte ..60..

märite ye äila laiyä viña-stana .
tähäreo päöhäilä vaikuëöhabhuvana ..61..

ataeva tomära hådaya vujhiväre .
vede çästre yogeçvara sabeo nä päre ..62..

yogeçvara saba yäìra mäyä nähi jäne .
muïi päpé asura vä janiva kemane ..63..

ei kåpä kara more sarvalokanätha !
gåha-andha-küpe more nä kariha päta ..64..

tora dui pädapadma hådaye dhariyä .
çänta hai’ våkñamüle paòi thäkoà giyä ..65..

tomära däsera saìge more kara däsa .
ära yena citte mora nä thäkaye äça ..’66..

räma-kåñëa-pädapadma dhariyä hådaye .
ei mata sttuti kare vali-mahäçaye ..67..

brahma-loka çiva-loka ye caraëodake .
pavitra karitechena bhägérathérüpe ..68..

hena puëya-jala vali goñöhéra sahite .
päna kare çire dhare bhägyodaya haite ..69..

ganda, puñpa, dhüpa, dépa, vastra, alaìkära .
päda-padme diyä vali kare namaskära ..70..

‘äjïä kara prabhu more çikhäo äpane .
yadi more bhåtya hena jïäna thäke mane ..71..

ye karaye pravu, äjïä-pälana tomära .
sei jana haya vidhi-niñedhera pära ..’72..

çuniyä valira väkya prabhu tuñöa hailä .
ye nimitta ägamana kahite lägilä ..73..

pravu bale,—“çuna çuna vali-mahäçaya !
ye nimitte äiläìa tomära älaya ..74..

ämära mäyera chaya putra päpé kaàse .
märileka, sei päpe seha maila çeñe ..75..

niravadhi sei putra-çoka saìariyä .
kändena devaké-mätä duùkhitä haiyä ..76..

tomära nikaöe äche sei chaya jana .
tähä niva jananéra santoña-käraëa ..77..

se saba vrahmära pautra siddha devagaëa .
tä’-sabära eta duùkha çuna ye-käraëa ..78..

prajäpati maréci-ye vrahmära nandana .
pürve täna putra chila ei chayajana ..79..

daive vrahmä kämaçare hailä mohita .
lajajä chäòi’ kanyä-prati karilena cita ..80..

tähä dekhi’ häsilena ei chaya jana .
sei doñe adhaùpäta haila seikñaëa ..81..

mahäntera rkammete karila upahäsa .
asurayonite päilena garbhaväsa ..82..

hiraëyakaçipu jagatera droha kare .
deva-deha chäòi’ janmilena tära ghare ..83..

tathäya indrera vajräghäte chayajana .
nänä duùkha yätanäya päila maraëa ..84..

tabe yogamäyä dhari’ äni ärabära .
devakéra garbhe laiïä kailena saïcära ..85..

vrahmäre ye häsilena, sei päpa haite .
sei dehe duùkha päilena nänämate ..86..

janma haite açeñaprakära yätanäya .
bhäginä—tathäpi märilena kaàsa-räya ..87..

devaké e saba gupta-rahasya nä jäne .
äpanära putra vali’ tä’—sabäre gaëe ..88..

sei chaya putra jananére diva däna .
sei kärya lägi’ äiläìa tomä’-sthäna ..89..

devakéra stanapäne sei chayajana .
çäpa haite mukta haivena seikñaëa ..’90..

prabhu bale,—‘çuna çuna vali mahäçaya !
vaiñëavera rkammete häsile hena haya ..91..

siddha-savo päilena eteka yätanä .
asiddha-janera duùkha ki kahiva sémä ..92..

ye duñkåti jana vaiñëavera nindä kare .
janma janma niravadhi se-i duùkhe mare ..93..

çuna vali, ei çikñä karäi tomäre .
kabhu päche nindä-häsya kara vaiñëavere ..94..

mora püjä, mora nämagrahaëa ye kare .
mora bhakta ninde yadi täro vighna dhare ..95..

mora bhakta-prati premabhakti kare ye .
niàsaàçaya valiläìa more päya se ..’96..

tathähi (varähapuräëe)—
siddhirbhavati vä neti saàçayohacyutasevinäm .
niàsaàçayastta tadbhaktaparircayyäratätmanäm ..97..

‘mora bhakta nä püje, ämäre püje mätra .
se dämbhika, nahe mora prasädera pätra ..’98..

tathähi (haribhaktisudhodaye 13/76)—
arbhyaccayitvä govindaà tadéyännärccayanti ye .
na te viñëuprasädasya bhäjanaà dämbhikä janäù ..99..

yähärä çrégovindera püjä kariyä sei
govindera bhaktagaëera püjä nä kare, tähärä
dämbhika—kakhanai viñëura kåpä-pätra nahe .

‘tumi vali mora priya sevaka sarvathä .
ataeva tomäre kahiluì gopya-kathä ..’100..

çuniïä prabhura çikñä vali-mahäçaya .
atyanta änandayukta hailä hådaya ..101..

sei kñaëe chaya putra äjïä çire dhari’ .
sammukhe dilena äni’ puraskära kari’ ..102..

tabe räma-kåñëa prabhu lai chayajana .
jananére äniïä dilena tatakñaëa ..103..

måtaputra dekhiyä devaké seikñaëe .
snehe stana sabäre dilena harñamane ..104..

éçvarera avaçeña-stana kari’ päna .
seikñaëe sabära haila divyajïäna ..105..

daëòavat hai’ sabe éçvara-caraëe .
paòilena säkñäte dekhaye sarvajane ..106..

tabe prabhu kåpädåñöye sabäre cähiyä .
valite lägilä pravu sadaya haiyä ..107..

antya 3ya aù 486 saìkhyä drañöavya
‘cala cala devagaëa, yäha nija-väsa .
mahäntere ära nähi kara upahäsa ..108..

éçvarera çakti vrahmä—éçvara-samäna .
manda karma karileo manda nahe täna ..109..

tähäne häsiyä eta päile yätanä .
hena vuddhi nähi ära kariha kämanä ..110..

vrahmästhäne giyä mägi’ laha aparädha .
tabe sabe citte punaù päivä prasäda ..’111..

éçvarera äjïä çuni’ sei chaya jana .
parama-ädare äjïä kariyä grahaëa ..112..

pitä-mätä-räma-kåñëa-pade namaskari’ .
calilena sarvadevagaëa nija-puré ..113..

“kahiläìa ei vipra, bhägavata-kathä .
nityänanda-prati dvidhä chäòaha sarvathä ..114..

nityänandasvarüpa—parama adhikäré .
alpa bhägye tähäne jänite nähi päri ..115..

alaukika-ceñöä ye vä kichu dekha täna .
tähäteo ädara karile päi träëa ..116..

patitera träëa lägi’ täìra avatära .
yäìhära haite sarvajéva haive uddhära ..117..

täìhära cära—vidhi-niñedhera pära .
täìhäre jänite çakti ächaye kähära ..118..

nä vujhiyä ninde täìra ciratra agädha .
päiyäo viñëubhakti haya tära vädha ..119..

cala vipraña tumi çréghra navadvépe yäo .
ei kathä kahi’ tumi sabäre vujhäo ..120..

päche täìre keha konarüpe nindä kare .
tabe ära rakñä tära nähi yama-ghare ..121..

ye täìhäre préti kare, se kare ämäre .
satya satya satya vipra, kahila tomäre ..122..

madirä yavané yadi nityänanda dhare .
tathäpi vrahmära vandya kahila tomäre ..”123..

tathähi çrémukhakåta-çikñäçlokaù-
gåhëéyäd yavanépäëià viçed vä çauëòikälayam .
tathäpi brahmaëo vandyaà nityänandapadämvujam ..124..

çrénityänanda yavanéra päëii grahaëa karuna,
athavä çauëòikälayei praveça karuna,
tathäpi täìhära çrécaraëakamala brahmära vandanéya .

çuniïä prabhura väkya sukåti brähmaëa .
parama änandayukta haila takhana ..125..

nityänanda-prati vaòa janmila viçväsa .
tabe äilena vipra navadvépa-väsa ..126..

sei bhägyavanta vipra äsi’ navadvépe .
sarvädye äilä nityaänandera samépe ..127..

akaitabe kahilena nija aparädha .
prabhuo çuniïä täìre karilä praçäda ..128..

hena nityänanda svarüpera vyavahära .
veda-guhya lokabähya yäìhära äcära ..129..

paramärthe nityänanda—parama yogendra .
yäìre kahi—ädideva dharaëédharendra ..130..

sahasra vadana nitya-çuddha-kalevara .
caitanyera kåpä vinä jänite duñkara ..131..

keha bale,—“nityänanda yena balaräma .”
keha bale,—“caitanyera vaòa priyadhäma ..”132..

keha bale,—“mahätejé aàça adhikäré .”
keha bale,—“konarüpa bujhite nä päri ..”133..

kivä jéva nityänanda, kivä bhaktajïäné .
yäìra yena mata icchä nä balaye keni ..134..

ye-se-kene caitanyera nityänanda nahe .
täna pädapadma mora rahuka hådaye ..135..

‘se ämära prabhu, ämi janma janma däsa .’
sabära caraëe mora ei abhiläña ..136..

eta parihäreo ye päpé nindä kare .
tabe läthi märoà tära çirera upare ..137..

ämära prabhura prabhu çrégaurasundara .
e vaòa bharasä ämi dhariye antara ..138..

hena dina haive ki caitanya nityänanda .
dekhiva veñöita caturddige bhaktavånda ..139..

jaya jaya jaya mahäprabhu gauracandra .
diläo miläo tumi prabhu nityänanda ..140..

tathäpiha ei kåpä kara gaurahari .
nityända-saìge yena tämä’ nä päsari ..141..’

yathä yathä tumi dui kara avatära .
tathä tathä däsye mora hau adhikära ..142..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..143..

iti çrécaitanyabhägavate antyakhaëòa
nityänanda-mahätmya-varëanaà
näma ñañöhohadhyäyaù .


Chapter 7

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 7 >>

saptama adhyäya

jaya jaya çrévaikuëöhanätha gauracandra .
jaya jaya çrésevä-vigraha nityänanda ..1..

jaya jaya advaita-çréväsa-priyadhäma .
jaya gadädhara-çréjagadänanda-präëa ..2..

jaya çraparamänandapuréra jévana .
jaya çrédämodarasvarüpera präëadhana ..3..

jaya vakreçvara paëòitera priyakäré .
jaya puëòaréka vidyänidhi manohäré ..4..

jaya jaya dbärapäla govindera nätha .
jéva-prati kara prabhu, çubhadåñöipäta ..5..

henamate nityänanda nanadvépa-pure .
viharena premabhakti-änandasägare ..6..

niravadhi bhaktasaìge karena kértana .
kåñëa-nåtya-géta haila sabära bhajana ..7..

gopaçiçugaëa-saìge prati-ghare ghare .
yena kréòä karilena gokula-nagare ..8..

seimata gokulera änanda prakäçi’ .
kértana karena nityänanda suviläsé ..9..

icchämaya nityänandacandra bhagavän .
gauracandra dekhite haila icchä täna ..10..

äi-sthäne hailena santoñe vidäya .
néläcale calilena caitanya-icchäya ..11..

parama-vihvala päriñada-saba-saìge .
äilena çrécaitanya-näma-guëa-raìge ..12..

huìkära, garjana, nåtya, änanda krandana .
niravadhi kare saba päriñadagaëa ..13..

eimata sarvapatha premänanda-rase .
äilena néläcale kateka divase ..14..

kamalapurete äsi’ präsäda dekhiyä .
paòilena nityänanda mürcchita haiyä ..15..

niravadhi nayane vahaye premadhära .
‘çrékåñëacaitanya’ vali’ karena huìkära ..16..

äsiyä rahilä eka puñpera udyäne .
ke vujhe täìhära icchä çrécaitanya vine ..17..

nityänanda-vijaya jäniyä gauracandra .
ekeçvara äilena chäòi’ bhaktavånda ..18..

dhyänänande yekhäne ächena nityänanda .
sei sthäne vijaya karilä gauracandra ..19..

prabhu äsi’ dekhe—nityänanda dhyänapara .
pradakñiëa karite lägilä vahutara ..20..

çlokavandhe nityänanda-mahimä varëiyä .
pradakñiëa kare pravu premapürëa haiyä ..21..

çrémukhera çloka çuna—nityänanda-stuti .
ye çloka çunile haya nityänande mati ..22..

tathähi—
gåhëéyäd yavanépäëià viçed vä çauëòikälayam .
tathäpi brahmaëo vandyaà nityänandapadämvujam ..23..

“madirä yavané yadi dhare nityänanda .
tathäpi vrahmära vandya”,—bale gauracandra ..24..

ei çloka paòi’ prabhu premavåñöi kari’ .
nityänanda pradakñiëa kare gaurahari ..25..

nityänandasvarüpo jäniïä seikñaëe .
uöhilena ‘hari vali’ parama sambhrame ..26..

dekhi’ nityänanda gauracandrera vadana .
ki änanda haila, tähä nä yäya varëana ..27..

‘hari’ vali’ siàhanäda lägilä karite .
premänande ächäòa paòena påthivéte ..28..

duijana pradakñiëa kare duìhä käre .
duìhe daëòavata hai’ paòena duìhäre ..29..

kñaëe dui prabhu kare prema-äliìgana .
kñaëe galä dhari’ kare änanda-krandana ..30..

kñaëe paränande gaòi’ yäya dui jana .
mahämatta siàha jini’ duìhära garjajana ..31..

ki adbhuta préti se karena duijane .
pürve yena çuniyächi çréräma-lakñmaëe ..32..

dui jane çloka paòi’ varëena duìhäre .
duìhärei duìhe yoòahaste namaskare ..33..

açru, kampa, häsya, mürcchä, pulaka, vairvaëya .
kåñëabhakti-vikärera yata äche rmamma ..34..

ihä vai dui çrévigrahe ära näi .
sabe kare karäyena caitanya-gosäïi ..35..

ki adbhuta premabhakti haila prakäça .
nayana bhariyä dekhe ye ekäntadäsa ..36..

antya 6ñöha 124 saìkhyä drañöavya
tabe katakñaëe prabhu yoòahasta kari’ .
nityänanda-prati stuti kare gaurahari ..37..

“näma-rüpe tumi nityaänanda mürttimanta .
çrévaiñëavadhäma tumi—éçvara ananta ..38..

yata kichu tomära çréaìgera alaìkära .
satya satya satya bhaktiyoga-avatära ..39..

svarëa-muktä-hérä-kasä-rudräkñädi rupe .
navavidhä bhakti dhariyächa nija-sukhe ..40..

nécajäti patita adhama yata jana .
tomä’ haite haila eve sabära mocana ..41..

ye bhakti diyächa tumi vaëik-sabäre .
tähä väïche sura-siddha-muni-yogeçvare ..42..

‘svatamtra’ kariyä vede ye kåñëere kaya .
hena kåñëa pära tumi karite vikraya ..43..

tomära mahimä jäniväre çakti kära .
mürttimanta tumi kåñëarasa-avatära ..44..

bähya nähi jäna tumi saìkértana-sukhe .
aharniça kåñëaguëa tomära çrémukhe ..45..

kåñëacandra tomära hådaye nirantara .
tomära vigraha kåñëa-viläsera ghara ..46..

ataeva tomäre ye jane préti kare .
satya satya kåñëa kabhu nä chäòive täre ..”47..

tabe katakñaëe nityänanda mahäçaya .
valite lägilä ati kariyä vinaya ..48..

“prabhu hai’ tumi ye ämäre kara’ stuti .
e tomära vätsalya bhaktera prati ati ..49..

pradakñiëa kara, kivä kara namaskära .
kivä mära, kivä räkha, ye icchä tomära ..50..

kon vä vaktavya prabhu, äche tomä’-sthäne .
kivä nähi dekha tumi divya-daraçane ..51..

mana-präëa sabära éçvara prabhu, tumi .
tumi ye karäha, seirüpa kari ämi ..52..

äpanei more tumi daëòa dharäilä .
äpanei ghucäiyä erüpa karilä ..53..

täòa, khäòu, vetra, vaàçé, çiìgä, chända-daòi .
ihä dhariläìa ämi munidharma chäòi’ ..54..

äcäryyädi tomära yateka priyagaëa .
sabärei dilä tapa-bhakti-äcaraëa ..55..

munidharma chäòäiyä ye kaile ämäre .
vyavahäri-jane se sakale häsya kare ..56..

tomära narttaka ämi, näcäo yerüpe .
seirüpa näci ämi tomära kautuke ..57..

nigraha ki anugraha—tumi se pramäëa .
våkñadväre kara tumi tomära se näma ..”58..

prabhu bale,—“tomära ye deha alaìkära .
navavidhä bhakti vai kichu nahe ära ..59..

çravaëa-kértana-smaraëädi namaskära .
ei se tomära sarvakäla alaìkära ..60..

näga-vibhuñaëa yena dharena çaìkare .
tähä nähi sarvajane vujhiväre päre ..61..

paramärthe mahädeva-ananta-jévana .
näga-chale ananta dharena sarvakñaëa ..62..

nä vujhiyä ninde täna caritra agädha .
yateka nindaye tära haya käryya-vädha ..63..

muïi ta’ tomära aìge bhakti-rasa vine .
anya nähi dekhoà kabhu käya-väkya-mane ..64..

nandagoñöhi-rase tumi våndävana-sukhe .
dhariyächa alaìkära äpana kautuke ..65..

ihä dekhi’ ye sukåti citte päya sukha .
se avaçya dekhive kåñëavera çrémukha ..66..

vetra, vaàçé, çiìgä, guïjähära, mälya, gandha .
sarvahakäla eirüpa tomära çréaìga ..67..

yateka välaka dekhi tomära saàhati .
çrédäma-sudäma-präya laya mora mati ..68..

våndävana-kréòära yateka çiçugaëa .
sakala tomära saìge—laya mora mana ..69..

sei bhäva, sei känti, sei saba çakti .
sarvadehe dekhi sei nanda-goñöhi-bhakti ..70..

eteke ye tomäre, tomära sevakere .
préti kare, satya satya se kare ämäre ..”71..

svänubhävände dui—mukunda, ananta .
kirüpe ki kahe ke jäniva tära anta ..72..

katakñaëe dui prabhu bähya prakäçiyä .
vasilena nibhåte puñpera vane giyä ..73..

éçvare parameçvare haila ki kathä .
vede se ihära tattva jänena sarvathä ..74..

nityänande caitanye yakhane dekhä haya .
präya ära keha nähi thäke se samaya ..75..

ki karena änanda-vigraha duijana .
caitanya-icchäya keha nä thäke takhana ..76..

nityänandasvarüpeo prabhu-icchä jäni’ .
ekänte se äsiyä dekhena nyäsimaëi ..77..

äpanäre yena prabhu nä karena vyakta .
eimata lukäyena nityänanda-tattva ..78..

sukomala durvijïeya éçvara hådaya .
vedaçästre vrahmä, çiva saba ei kaya ..79..

nä vujhi’, nä jäni’ mätra sabe gäya gäthä .
lakñméro ei se väkya, anyera ki kathä ..80..

ei mata bhävaraìge caitanyagosäïi .
ei kathä nä kahena ekajana-öhäïi ..81..

hena se täìhära raìga,—sabei mänena .
“ämära adhika préta käro nä väsena ..82..

ämäre se kahena sakala gopya kathä .
‘munidharma kari’ kåñëa bhajive sarvathä ..83..

vetra, vaàçé, varhä, guïjämälä, chäìda-daòi .
ihä vä dharena kene munidharma chäòi’ ..”84..

keha bale,—“bhaktanäma yateka prakära .
våndävane gopa-kréòä—adhika sabära ..85..

gopa-gopé-bhakti—saba tapasyära phala .
yähä väïche vrahmä, çiva éçvara-sakala ..86..

ati kåpä-pätra se gokulabhäva päya .
ye bhakti väïchena prabhu çréuddhavaräya ..87..

tathähi (bhäù 10/47/63)—
vande nandavrajastréëäà pädareëumabhékñmaçaù .
yäsäà harikathodgétaà punäti bhuvanatrayam ..88..

ämi nandavrajasthita tädåça gopégaëera
caraëareëura nirantara vandanä kari, täìhädera
çrékåñëa-viñayaka gänadvärä tribhuvana pavitra
haiyä thäke .

eimata ye vaiñëava karena vicära .
sarvatra çrégauracandra karena svékära ..89..

anyohanye bäjäyena éçvara-icchäya .
hena raìgé mahäprabhu çrégauräìga-räya ..90..

kåñëera kåpäya sabe änande vihvala .
kakhano kakhano väje änanda-kandala ..91..

ihäte ye eka éçvarera pakña haiyä .
anya éçvarere ninde, se-i abhägiyä ..92..

éçvarera abhinna—sakala bhaktagaëa .
dehera ye hena vähu, aìguli, caraëa ..93..

tathähi (bhäù 4/7/53)—
yathä pumän na sväìgeyu çiraùpäëyädiñu kvacit .
pärakyavuddhià kurute evaà bhüteñu matparaù ..94..

yerüpa konao puruña mastaka o hastädi nija
aìgasakalake kakhanao parakéya baliyä vuddhi
kare nä, tadrüpa ämära anurakta vyaktio
brahmarudrädi devatä o jévanicayake ämä
haite svatantra mane karena nä arthät advaya-
jïänasvarüpa ämätei bhedäbheda-samvandha-
yukta haiyä sakala devatä o jévanicaya
avasthäna karitechena .

tathäpiha sarva-vaiñëavera ei kathä .
sabära éçvara—kåñëacaitanya sarvathä ..95..

niyantä pälaka srañöä durvijïeya tattva .
sabe mili’ ei mantra gäyena sahattva ..96..

ävirbhäva haiteche ye-,saba çarére .
täì’-sabära anugrahe bhakti-phala dhare ..97..

sarvajïatä sarvaçakti diyäo äpane .
aparädhe çästio karena bhäla-mane ..98..

itimadhye viçeña ächaye dui prati .
nityänanda-advaitere nä chäòena stuti ..99..

koöi alaukiko yadi e dui karena .
tathäpiha gauracandra kichu nä balena ..100..

eimata katakñaëa paränanda kari’ .
avadhütacandra-saìge gauräìga çréhari ..101..

tabe nityänanda-sthane haiyä vidäya .
väsäya äilä prabhu çrégauräìgaräya ..102..

nityänandasvarüpo parama-harña-mane .
änande calilä jagannätha-daraçane ..103..

nityänanda-caitanye ye haila daraçana .
ihära çravaëe sarva-vanda-vimocana ..104..

jagannätha dekhi’ mätra nityänandaräya .
änande vihvala hai’ gaòägaòi’ yäya ..105..

ächäòa paòena prabhu prastara-upare .
çata jane dharileo dharite nä päre ..106..

jagannätha, balaräma, subhadrä, sudarçana .
sabä’ dekhi’ nityänanda karena krandana ..107..

sabära galära mälä vrähmaëe äniïä .
punaù punaù dena sabe prabhäva jäniïä ..108..

nityänanda dekhi’, yata jagannätha-däsa .
sabära janmila ati-parama-ulläsa ..109..

ye jana nä cine, se jijïäse käro öhäïi .
sabe kahe,—“ei kåñëacaitanyera bhäi ..”110..

nityänandasvarüpo sabäre kari’ kole .
siïcilä sabära aìga nayanera jale ..111..

tabe jagannätha heri’ harña sarva-gaëe .
änande calilä gadädhara-daraçana ..112..

nityänanda-gadädhare ye préti anre .
tähä kahiväre çakti éçvare se dhare ..113..

gadädhara-bhavane mohana gopénätha .
ächena, ye hena nanda-kumära säkñäta ..114..

äpane caitanya täne kariyächena kole .
ati päñaëòéo se vigraha dekhi’ bhule ..115..

dekhi’ çrémuralé-mukha aìgera bhaìgimä .
nityänanda-änanda-mukha aìgera bhaìgimä .
nityänanda-änanda-açrura nähi sémä ..116..

nityaänanda-vijaya jäniïä gadädhara .
bhägavata-päöha chäòi’ äilä satvara ..117..

duìhe mätra dekhiyä duìhära çrévadana .
galä dhari’ lägilena karite krandana ..118..

anyohanye dui prabhu kare namaskära .
anyohaëye doàhe bale mahimä duìhära ..119..

doàhe bale,—“äji haila locana nirmmala .”
doàhe bale,—“äji haila jévana saphala ..”120..

bähya jïäna nähi dui prabhura çarére .
dui prabhu bhäse bhakti-änanda-sägare ..121..

hena se haila prema-bhaktira prakäça .
dekhi’ caturddike paòi’ kände sarva däsa ..122..

ki adbhuta préti nityänanda-gadädhare .
ekera apriya äre sambhäñä nä kare ..123..

gadädharadevera saìkalpa eirüpa .
nityänanda-nindakera nä dekhena mukha ..124..

nityaänandasvarüpera préti yära näïi .
dekhäo nä dena täre paëòitagosäïi ..125..

tabe dui-prabhu sthira hai’ ekasthäne .
vasilena caitanyamaìgala-saìkérattane ..126..

tabe gadädharadeva nityänanda-prati .
nimambhraëa karilena—“äji bhikñä ithi ..”127..

nityaänanda gadädhara-bhikñära käraëe .
eka mäna cäula äniïächena yate ..128..

ati sükñma çukla devayogya sarvamate .
gopénätha lägi’ äniïäche gauòa haite ..129..

ära ekakhäni vastra-raìgima sundara .
dui äni’ dilä gadädharera gocara ..130..

“gadädhara, e taëòula kariyä randhana .
çrégopénäthere diyä karivä bhojana ..”131..

taëòula dekhiyä häse paëòitagosäïi .
“nayane ta’ emata taëòula dekhi’ näïi ..132..

e taëòula gosäïi, ki vaikuëöhe thäkiyä .
yatne äniïächena gopénäthera lägiyä ..133..

lakñmémätra e taëòula karena randhana .
kåñëa se ihära bhoktä tabe bhaktagaëa ..”134..

änande caëòula praçaàsena gadädhara .
vastra lai’ gelä gopénäthera gocara ..135..

divya-raìga-vastra gopénäthera çréaìge .
dilena, dekhiyä çobhä bhäsena änande ..136..

tabe randhanera kärya karite lägilä .
äpane öoöära çäka tulite lägilä ..137..

keha vone nähi—daive haiyäche çäka .
tähä tuli’ äniyä karilä ekha päka ..138..

tentula våkñera yata patra sukomala .
tähä äni’ väöi täya dilä loëajala ..139..

tära ekha vyaïjana karilä amla-näma .
randhana karilä gadädhara bhägyavän ..140..

gopénätha-agre niïä bhoga lägäilä .
henakäle gauracandra äsiyä mililä ..141..

prasanna çrémukha ‘hare kåñëa kåñëa’ vali’ .
vijaya hailä gauracandra kutühalé ..142..

‘gadädhara, gadädhara’, òäke gauracandra .
sambhrame gadädhara vande padadvandva ..143..

häsiyä balena prabhu—“kena gadädhara !
ämi ki nä hai nimantraëera bhitara ?..144..

ämi ta’ tomarä dui haite bhinna nai .
nä dileo tomarä, balete ämi lai ..145..

nityänanda-dravya, gopénäthera prasäda .
tomära randhana—mora ithe äche bhäga ..”146..

kåpä-väkya çuni’ nityänanda, gadädhara .
magna hailana sukha-sägara-bhitara ..147..

santoñe prasäda äni’ deva-dagädhara .
thuilena gauracandraprabhura gocara ..148..

sarvaöoöä vyäpileka annera saugandhe .
bhakti kari’ prabhu punaù punaù anna vande ..149..

prabhu bale,—“tina bhäga samäna kariyä .
bhuïjiva prasäda-anna ekatra vasiyä ..”150..

nityänandasvarüpera taëòulera préte .
vasilena mahäprabhu bhojana karite ..151..

dui prabhu bhojana karena dui päçe .
santoñe éçvara anna-vyaïjana praçaàse ..152..

prabhu bale,—“e annera gandheo sarvathä .
kåñëabhakti haya, ithe nähika anyathä ..153..

gadädhara, ki tomära manohara päka .
ämi ta’ emata kabhu nähi khäi çäka ..154..

gadädhara, ki tomära vicitra randhana .
tentulapatrera kara emata vyaïjana ..155..

vujhiläìa vaikuëöhe randhana kara tumi .
tabe ära äpanäke lukäo vä keni ..”156..

ei mata santoñete häsya-parihäse .
bhojana karena tina prabhu premarase ..157..

e-tina-janera préti e-tine se jäne .
gauracandra jhäöa nä kahena käro sthäne ..158..

katakñaëe prabhu saba kariyä bhojana .
calilena, pätra luöa kaila bhaktagaëa ..159..

e änanda-bhojana ye paòe vä ye çune .
kåñëabhakti haya, kåñëa päya sei jane ..160..

gadädhara çubhadåñöi karena yähäre .
se jänite päre nityänanda-svarüpere ..161..

nityänanda-svarüpo yähäre préta mane .
laoyäyena gadädhara jäne se-i jane ..162..

henamate nityänandaprabhu néläcale .
viharena gauracandra-saìge kutühale ..163..

tinajana ekatra thäkena nirantara .
çrékåñëacaitanya, nityänanda, gadädhara ..164..

jagannätho ekatra dekhena tina jane .
änande vihla sabe mätra saìkérttane ..165..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..166..

iti çrécaitanyabhägavata antyakhaëòe gadädhara-
känanaviläsa-varëanaà näma saptamohadhyäyaù .


Chapter 8

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 8 >>

añöama adhyäya

jaya jaya mahäprabhu çrékåñëacaitanya .
jaya jaya nityänanda tribhuvanadhanya ..1..

bhaktagoñöhé-sahita gauräìaga jaya jaya .
çunile caitanyakathä bhaktilabhya haya ..2..

eve çuna vaiñëava-sabära ägamana .
äcäryyagosäïi ädi yata bhaktagaëa ..3..

çrérathayäträra äsi’ haila samaya .
néläcale bhakta-goñöhé haila vijaya ..4..

éçvara-äjïäya prati vatsare vatsare .
sabe äisena rathayäträ dekhiväre ..5..

äcäryyagosäïé agre kari’ bhaktagaëa .
sabe néläcala-prati karilä gamana ..6..

calilena öhäkurapaëòita çréniväsa .
yäìhära mandire haila caitanya-viläsa ..7..

calila äcäryaratna çrécandraçekhara .
devébhäve yäìra gåhe näcilä éçvara ..8..

calilena hariñe paëòita-gaìgädäsa .
yäìhära smaraëe haya karmavandhanäça ..9..

puëòarékavidyänidhi calilä änande .
uccaiùsvare yäìre smari’ gauracandra kände ..10..

calilena hariñe paëòita vakreçvara .
ye näcite kérttanéyä çragaurasundara ..11..

calila pradyusa brahmacäré mahäçaya .
säkñät nåsiàha yäìra saìge kathä kaya ..12..

calilena ulläse öhäkura hiradäsa .
ära haridäsa yäìra sindhuküle väsa ..13..

calilena väsudevadatta mahäçaya .
yäìra sthäne kåñëa haya äpane vikraya ..14..

calilä mukundadatta kåñëera gäyana .
çivänandasena-ädi laiyä äptagaëa ..15..

calilä govindänanda premete vihvala .
daçadik haya yäìra smaraëe nirmmala ..16..

calila govindadatta mahäharña mane .
müla haiyä ye kértana kare prabhusane ..17..

calilena äìkhariyä—çrévijayadäsa .
‘ratnavähu’ yäìre prabhu karila prakäça ..18..

sadäçivapaëòita calila çuddhamati .
yäìra ghare pürve nityänandera vasati ..19..

puruñottamasaïjaya calilä harñamane .
ye prabhura mukhya çiñya pürva adhyayane ..20..

‘hari’ vali’ calilena paëòita çrémän .
prabhu-nåtye ye deuöé dharena sävadhäna ..21..

nandana-äcäryya calilena prétamane .
nityänanda yäìra gåhe äilä prathame ..22..

hariñe calilä çuklämvara brahmacäré .
yäìra anna mägi’ khäilena gaurahari ..23..

akiïcana kåñëadäsa calilä çrédhara .
yäìra jala päna kailä prabhu bhiçvambhara ..24..

calilena lekhaka-paëòita bhagavän .
yäìra dehe kåñëa haiyächila adhiñöhäna ..25..

calilena lekhaka—paëòita ära çrégarbhapaëòita .
calilena dui kåñëa-vigraha niçcita ..26..

calilena vanamälé paëòita maìgala .
ye dekhila suvarëera çréhala-muñala ..27..

jagadéçapaëòita hiraëyabhägavata .
hariña calilä dui kåñëarase matta ..28..

pürve çiçurüpe prabhu ye duira ghare .
naivedya khäilä äni’ çréhariväsare ..29..

calilena vuddhimanta khän mahäçaya .
äjanma caitanya-äjïä yäìhära viñaya ..30..

hariñe calilä çréäcäryya purandara .
‘väpa’ vali’ yäìre òäke çrégaurasundara ..31..

calilena çréräghavapaëòita udära .
gupte yaäìra ghare haila caitanyavihära ..32..

bhavaroga-vaidyisaàha calilä muräri .
gupte yäìra dehe vaise gauräìga-çréhari ..33..

calilena çrégaruòapaëòita hariñe .
näma-bale yäìre nä lajghila arpa-viñe ..34..

calilena gopénäthasiàha mahäçaya .
akrüra kariyä yäìre gauracandra kaya ..35..

prabhura paramapriya çrérämapaëòita .
calilena näräyaëapaëòita-sahita ..36..

äi-daraçane çrépaëòita-dämodara .
äsichilä äi dekhi’ calilä satvara ..37..

anananta caitanyabhakta—kata jäni näma .
lilena sabe divya änandera dhäma ..38..

äi-sthäne bhakti kari’ vidäya haiyä .
calilä advaitasiàha bhaktagoñöhé laiyä ..39..

ye ye dravye jänena prabhura pürva préta .
saba lailä sabe prabhura bhikñära nimitta ..40..

sarvapathe saìkértana karite karite .
äilena pavitra kariyä sarvapathe ..41..

ulläse ye haridhvani kare bhaktagaëa .
çuniyä pavitra haila tribhuvana-jana ..42..

patnéputra-däsa-däségaëera sahite .
äilena paränande caitanya dekhite ..43..

ye sthäne rahena äsi’ sabe väsä kari’ .
sei sthäna haya yena çrévaikuëöhapuré ..44..

çuna çuna äre bhäi, maìgala-äkhyäna .
yähä gäya ädideva çeña bhagavän ..45..

ei mata raìge mahäpuruña sakala .
sakala maìgale äilena néläcala ..46..

kamalapurete dhvaja-präsäda dekhiyä .
paòilena kändi’ sabe daëòavata haiyä ..47..

prabhuo jäniyä bhaktagoñöhéra vijaya .
prabhuo väòiväre citta kailä icchämaya ..48..

advaitera prati ati prétiyukta haiyä .
agre mahäprasäda dilena päöhäiyä ..49..

ki adbhuta préti se tähära nähi anta .
prasäda päöhäye yäìre kaöaka rpayyanta ..50..

“çayane ächiluì, kñérasägara-bhitare .
nidräbhaìga haila mora näòära huìkäre ..51..

advaita-nimitta mora ei avatära .”
ei mata mahaprabhu bale bärabära ..52..

eteke éçvaratulya yateka mahänta .
advaitasiàhere bhakti karena ekänta ..53..

“äilä advaita” çuni’ çrévaikuëöhapati .
ägu väòilena priyagoñöhéra saàhati ..54..

nityänanda, gadädhara, çrépurégosäïi .
calilena hariñe kähäro bähya näi ..55..

särvabhauma, jagadänanda, käçémiçravara .
dämodarasvarüpa, çrépaëòita-çaìkara ..56..

käçéçvara-paëòita, äcäryya-bhagavän .
çrépradyumnamiçra—premabhaktira pradhäna ..57..

pätra çréparämänanda, räya-rämänanda .
caitanyera dbärapäla—sukåti govinda ..58..

vrahmänandabhäraté, çrérüpa-sanätana .
vrahmänäthavaidya, çivänanda, näräyaëa ..59..

advaitera jyeñöhaputra-çréacyutänanda .
väëénätha, çikhimähäti ädi bhaktavånda ..60..

ananta caitanyabhåtya, kata jäni näma .
ki choöa, ki vaòa sabe karilä payäna ..61..

paränande sabe calilena prabhu-saìage .
bähya-dåñöi, bähya-jïäna nähi käro aìge ..62..

sréadvaitasiàha sarva vaiñëava-sahite .
äsiyä mililä prabhu äöhäranäläte ..63..

prabhuo äilä narendere äguyäna .
dui goñöhé dekhädekhi haila vidyamäna ..64..

düre dekhi’ dui goñöhé anyohanye saba .
daëòavata hai’ saba paòilä vaiñëava ..65..

düre advaitere dekhi’ çrévaikuëöhanätha .
açrumukhe karite lägilä daëòapäta ..66..

çréadvaita düre dekhi’ nija-präëanätha .
punaù punaù haite lägilä praëipäta ..67..

açru, kampa, sveda, mürcchä, pulaka, huìkära .
daëòavata vai kichu nähi dekhi ära ..68..

dui goñaöhé daëòavata ke vä käre kare .
sabei caitanyarase vihvala antare ..69..

kivä choöa, kivä vaòa, jïäné vä ajïäné .
daëòavata kari’ sabe kare haridhvani ..70..

éçvaro karena bhaktasaìge daëòavata .
advaitädi-prabhuo karena seimata ..71..

eimata daëòavata rite karite .
dui goñöhé ekatra mililä bhälamate ..72..

ekhäne ye haila änanda-daraçana .
ucca haridhvani, ucca änanda-krandana ..73..

manuñye ki päre ihä karite varëana .
sabe vedavyäsa, ära sahasravadana ..74..

advaita dekhiyä pabhu lailena kole .
siïcilena aìga täna premänandajale ..75..

çloka paòi’ advaita karena namaskära .
hailena advaita änanda-avatära ..76..

yata sajaja änichilä prabhu püjiväre .
saba dravya päsarilä, kichu näha sphure ..77..

änanda advaitasiàha karena huìkära .
“äniluì äniluì” vali’ òäke bärabära ..78..

hena se hagaila ati ucca-haridhvani .
lokäloka pürëa haila hena anumäni ..79..

vaiñëavera ki däya, ajïäna yata jana .
tähäräo ‘hari’ bale karaye krandana ..80..

sarvabhaktagoñöhé anyohanye galä dhari’ .
änande rodana kare bale ‘hari hari’ ..81..

advaitere sabe karilena namaskära .
yäìhära nimitta çrécaitanya-avatära ..82..

mahä-uccadhvani mahä kari’ saìkértana .
dui goñöhé karite lägilä tatakñaëa ..83..

kothä ke vä näce ke vä kon dike gäya .
ke vä kon dike paòi’ gaòägaòa’ yäya ..84..

prabhu dekhi’ ve hailä änande vihvala .
prabhuo näcena mäjhe parama maìgala ..85..

nityaänanda-advaita kariyä koläkoli .
näce dui mattasiàha hai kutühalé ..86..

sarva-vaiñëavere prabhu dhari’ jane jane .
äliìgana karena parama-préti-mane ..87..

bhaktanätha, bhaktavaça, bhaktera jévana .
bhakta-galä dhari’ prabhu karena rodana ..88..

jagannäthadevera äjïäya seikñaëa .
sahasra sahasra mälä äila candana ..89..

äjïämälä dekhi’ harñe çrégauräìgaräya .
agre dilä çréadvaitasiàhera galäya ..90..

sarva-vaiñëavera aìga çréhasta äpane .
paripürëa karilena mäläya candane ..91..

dekhiyä prabhura kåpä sarva bhaktagaëa .
vähu tuli’ uccaiùsvare karena krandana ..92..

sabei mägena vara çrécaraëa dhari’ .
“janma janma yena prabhu, tomä’ nä päsari ..93..

ki manuñya, paçu, pakñé hai’ yathä tathä .
tomära caraëa yena dekhiye sarvathä ..94..

ei vara deha’ prabhu karuëä-sägara ! “
pädapadma dhari’ kände saba anucara ..95..

vaiñëava-gåhiëé yata pativratägaëa .
düre thäki’ prabhu dekhi’ karaye krandana ..96..

täì-sabära premädhäre anta nähi päi .
sabei vaiñëavé-çakti bheda kichu näi ..97..

‘jïäna-bhaktiyoge sabe patira samäna .’
kahiyä ächena çrécaitanya-bhagavän ..98..

eimata vädya-géta-nåtya-saìkértana .
äilena sabäi caliyä prabhura sane ..99..

hena se haila premabhaktira prakäça .
hena nähi dekhi yära nä ha ulläsa ..100..

äöhäranälä haite daçadaëòa haile .
mahäprabhu äilena narendrera küle ..101..

henakäle rämakåñëa çréyäträ govinda .
jalakeli kariväre äilä narendra ..102..

haridhvani kolähala mådaìga-kähäla .
çaìkha, bheré, jayaòhäka väjaye viçäla ..103..

sahasra sahasra chatra patäkä cämara .
caturddike çobhä kare parama sundara ..104..

mahä-jaya-jaya-çavda, mahä-haridhvani .
ihä vai ära kona çavda nähi çuni ..105..

rämakåñëa çrégovinda mahä-kutühale .
uttarilä äsi’ sabe narendera küle ..106..

jagannätha-goñöhé çrécaitanya-goñöhé-sane .
maçäilä tänäo bhulilä-saìkérttane ..107..

dui goñöhé eka hai’ ki haila änanda .
ki vaikuëöha-sukha äsi’ haila mürttimanta ..108..

caturddike lokera änanda-anta näi .
saba karena karäyena caitanyagosäïi ..109..

rämakåñëa çrégovinda uöhilä naukäya .
caturddike bhaktagaëa cämara òhuläya ..110..

rämakåñëa çrégovinda naukäya vijaya .
dekhiyä santoña çrégauräìga mahäçaya ..111..

prabhuo sakala bhakta lai’ kutühale .
jhäìpa diyä paòilena narendrera jale ..112..

çuna bhäi, çrékåñëacaitanya-avatära .
yerüpe narendrajale karilä vihära ..113..

pürve yamunäya yena çiçugaëa meli’ .
maëòalé haiyä karilena jalakeli ..114..

seirüpe sakala vaiñëavagaëa meli’ .
parampara kare dhari’ hailä maëòalé ..115..

gauòadeçe jalakeli äce ‘kayä’ näme .
sei jalakréòä ärambhilena prathame ..116..

‘kayä kayä’ vali’ karatäli dena jale .
jale vädya bäjäyena vaiñëava sakale ..117..

gokulera çiçubhäva haila sabära .
prabhuo hailä gokulendra-avatära ..118..

bähya nähi käro, sabe änande vihvala .
nirbhaye éçvara-dehe sabe dena jala ..119..

advaita, caitanya duìhe jala-pheläpheli .
prathame lägilä duìhe mahä-kutühalé ..120..

advaita härena kñaëe, kñaëe vä éçvara .
nirghäta nayane jala dena paraspara ..121..

nityänanda, gadädhara, çrépurégosäïi .
tinajane jalayuddha käro häri näi ..122..

datte gupte jalayuddha läge bära bära .
paränande dui jane karena huhkära ..123..

dui sakhä—vidyänidhi, svarüpadämodara .
häsiyä änande jala dena paraspara ..124..

çréväsa, çréräma, haridäsa, vakreçvara .
gaìgädäsa, gopénätha, çrécandraçekhara ..125..

ei mata anyohanye dena sabe jala .
caitanya-ulläsä sabe hailä vihvala ..126..

çrégovinda-rämakåñëa-vijaya naukäya .
lakña lakña loka jale hirañe veòäya ..127..

sei jale viñayé, sannyäsé, brahmacäré .
sabei änande bhäse jalakréòä kari’ ..128..

hena se caitanya-mäyä se-sthäne äsite .
käro çakti nähi, keha nä päya dekhite ..129..

alpabhägye çrécaitanya-goñöhé nähi päi .
kebala bhaktira vaça caitanyagosäïi ..130..

bhakti vinä kebala vidyä, tapasyäya .
kichu nähi haya, sabe duùkhamätra päya ..131..

säkñäte dekhaha ei sei néläcale .
eteka caitanya saìkértana-kutühale ..132..

yata ‘mahäjana’,—näma sannyäsi-sakala .
dekhiteo bhägya käro nahila virala ..133..

äro bale—“caitanya vedänta päöha chäòi’ .
ki käryye vä karena kértana-huòähuòi ..134..

sarvadäi präëäyäma—ei se yatidharma .
näcive, käìdive eki sannyäséra karma ..”135..

tähätei ye-saba uttama nyäsigaëa .
täìrä bale,—“çrékåñëacaitanya mahäjana ..”136..

keha bale,—“jïäné’, keha bale,—‘vaòa bhakta’ .
praçaàsena sabe, keha nä jänena tattva ..137..

eimata jalakréòä-raìga kutühale .
karena éçvara-saìge vaiñëavasakale ..138..

pürva yena jalakréòä haila yamunäya .
sei saba bhakta lai’ çrécaitanya-räya ..139..

ye prasäda päilena jähnavé-yamunä .
narendrajalero haila sei bhägyasémä ..140..

e sakala lélä, jéva uddhära-käraëe .
karmavandha chiëòe ihä çravaëe-paöhane ..141..

tabe prabhu jalakréòä sampanna kariyä .
jagannätha dekhite calilä sabä’ laiyä ..142..

jagannätha dekhi’ prabhu sarvabhaktagaëa .
lägilä karite sabe änande rodana ..143..

jagannätha dekhi’ prabhu hayena vihvala .
änanda-dhäräyä aìga titila sakala ..144..

advaitädi-bhaktagoñöhé dekhena santoñe .
kebala änandasindhu-madhye sabe bhäse ..145..

duidike sacala niçcala jagannätha .
dekhi’ dekhi’ bhaktagoñöhé haya daëòapäta ..146..

käçémiçra äni’ jagannäthera galära .
mälä äni’ aìgabhüñä kailena sabära ..147..

mälä laya prabhu mahäbhaya-bhakti kari’ .
çikñäguru näräyaëa nyäsiveçadhäré ..148..

vaiñëava, tulasé, gaìgä, prasädera bhakti .
tiàho se jänena, anye nä dhare se çakti ..149..

vaiñëavera bhakti ei dekhäna säkñäta .
mahäçramé vaiñëavere kare daëòapäta ..150..

sannyäsa grahaëa kaile hena dharma täìra .
pitä äsi’ puttrere karena namaskära ..151..

ataeva sannyäsäçrama sabära vandita .
sannyäsé sannyäsé namaskära se vihita ..152..

tathäpi äçramadharma chäòi’ vaiñëavere .
çikñäguru çrékåñëa äpane namaskare ..153..

tulaséra bhakti eve çuna mana diyä .
yerüpe kailena lélä tulasé laiyä ..154..

eka çudra-bhäëòe divya måttikä püriyä .
tulasé dekhena sei ghaöe äropiyä ..155..

prabhu bale,—“ämi tulasére nä dekhile .
bhäla nähi väsoà yena satsya vine jale ..”156..

yabe cale saìkhyä-näma kariyä grahaëa .
tulasé laiyä agre cale ekajana ..157..

paçcäte calena prabhu tulasé dekhiyä .
paòaye änandadhärä çréaìga vahiyä ..158..

saìkhyä-näma laite ye sthäne prabhu vaise .
tathäya räkhena tulasére prabhu päçe ..159..

talasére dekhena, japena saìkhyä-näma .
e bhaktiyogera tattva ke vujhive äna ..160..

punaù sei saìkhyä-näma sampürëa kariyä .
calena éçvara saìge tulasé laiyä ..161..

çikñäguru näräyaëa ye karäyena çikñä .
tähä ye mänaye, se-i jana päya rakñä ..162..

jagannätha dekhi’ jagannätha namaskari’ .
väsäya calilä goñöhé-saìge gaurahari ..163..

ye bhaktera yena-rüpa-cittera väsanä .
seirüpa siddha kare sabära kämanä ..164..

putrapräya kari’ sabe räkhilena käche .
niravadhi bhakta saba thäke prabhu-päche ..165..

yateka vaiñëava—gauòadeçe néläcale .
ekatre thäkena sabe kåñëa-kutühale ..166..

çvetadvépaväséo yateka vaiñëava .
caitanya-prasäde dekhileka loka saba ..167..

çrémukhe advaitacandra bära bära kahe .
“e saba vaiñëava—devatäro dåçya nahe ..”168..

rodana kariyä kahe caitanya-caraëe .
“vaiñëava dekhila prabhu,—tomära käraëe ..”169..

e saba vaiñëava-avatäre avatäré .
prabhu avatare ihä-sabe agre kari’ ..170..

yerüpe pradyumna, anirüddha, saìkarñaëa .
seirüpa lakñmaëa, bharata, çakraghana ..171..

täìhärä yerüpa prabhu-saìge avatare .
vaiñëavere seirüpa prabhu äjïä kare ..172..

ataeva vaiñëavera janma-måtyu näi .
saìge äisena, saìge yäyena tathäi ..173..

dharma-karma-janma vaiñëavera kabhu nahe .
padma-puräëete ihä vyakta kari’ kahe ..174..

tathähi (pädmottarakhaëòe 257/57,58)—
yathä saumitra-bharatau yathä saìkarñaëädayaù .
tathä tenaiva jäyante rmattyalokaà yadåcchayä ..175..

punastenaiva yäsyanti tadviñëoù päçvataà padam .
na karmavandhanaà janma vaiñëavänäïca vidyate ..176..

yerüpa sumiträ-nandana lakñmaëa o bharata, ära
yerüpa saìkarñaëädi bhagavadvigrahasakala sva-
tamtrecchävaçataù prapaïce prädurbhüta hana, tadrüpa
bhagavatpärñada vaiñëavagaëao bhagavänerai sahita
ävirbhüta hana eva punaräya sei bhagavanera
saìgei viñëura sei nityädhäma gamana karena .
vaiñëavagaëerao viñëura nyäya karmavandhanajanita
janma näi .

henamate éçvarera saìge bhaktagaëa .
premepürëa haiyä thäkena sarvakñaëa ..177..

bhakti kari’ ye çunaye e saba äkhyäna .
bhkata-saìge täre mile gaura-bhagavän ..178..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..179..

iti çrécaitanyabhägavate anyakhaëòe
jalakréòädi-varëanaà näma añöamohadhyäyaù .


Chapter 9

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 9 >>

navama adhyäya

jaya jaya çrékåñëacaitanya ramäkänta .
jaya sarva-vaiñëavera vallabha ekänta ..1..

jaya jaya kåpämaya çrévaikuëöhanätha .
jéva-prati kara prabhu, çubhadåñöipäta ..2..

henamate bhaktagoñöhé éçvarera saìge .
thäkilä paramänanande saìkértana-raìge ..3..

ye dravye prabhura préta pürve siçukäle .
sakala jänena tähä vaiñëavamaëòale ..4..

sei sabadravya sabe premayukta haiyä .
äniyäche yata saba prabhura lägiyä ..5.

sei saba dravya préte kariyä randhana .
éçvarere äsiyä karena nimantraëa ..6..

ye dine ye bhaktagåhe haya nimantraëa .
tähäi parama préte karena bhojana ..7..

çrélakñméra aàça—yata vaiñëava-gåhiëé .
ki vicitra randha karena nähi jäni ..8..

niravadhi sabära nayane premadhära .
kåñëanäme paripürëa vadana sabära ..9..

pürve éçvarera préti ye saba vyaïjane .
navadvépe çrévaiñëavé sabe tähä jäne ..10..

premayoge seimata karena randhana .
prabhuo parama preme karena bhojana ..11..

ekadina çréadvaitasiàha mahämati .
prabhure valilä,—“äji bhikñä kara ithi ..12..

muñöyeka taëòula prabhu, rändhiva äpana .
hasata mora dhanya hau tomära bhakñaëe ..”13..

prabhu bale,—“ye jana tomära anna khäya .
‘kåñëa-bhakti’, ‘kåñëa’ se-i päya sarvathäya ..14..

äcäryya, tomära anna ämära jévana .
tumi khäoyäile haya kåñëera bhojana ..15..

tumi ye naivadye kara kariyä randhana .
mägiyäo khäite ämära tathi mana ..16..

çuniïä prabhura bhaktavatsalatä-väëé .
ki änande advaita bhäsena nähi jäni ..17..

parama santoñe tabe väsäya äilä .
prabhura bhikñära sajaja karite lägilä ..18..

lakñmé-aàçe janma—advaitera pativratä .
lägilä karite kärya hai’ harañitä ..19..

prabhura prétera dravya gauòadeça haite .
yata äniyächena saba gälilena dite ..20..

randhane vasilä çréadvaita mahäçaya .
caitanyacandrere kari’ hådaye vijaya ..21..

pativratä vyaïjanera paripäöé kare .
yateka prakära kare yena citte sphure ..22..

‘çoka ésvarera vaòa préti’ ihä jäni’ .
nänä çäka dilena—prakära daça äni’ ..23..

äcäryya rändhena, pativratä kärya kare .
dui janä bhäse yena änandasägare ..24..

advaita balena,—“çuna kåñëadäsera mätä !
tomäre kahi ye ämi ekha manaùkathä ..25..

yata kichu ei morä kariluì sambhära .
konarüpe prabhu saba karena svékära ..26..

di äsivena sannyäséra goñöhé laiyä .
kichu nä khäiva tabe, jäni ämi ihä ..27..

apekñita yata yata mahänta sannyäsé .
sabei prabhura saìge bhikñä karena äsi’ ..28..

sabei prabhure karena parama apekñä .
prabhu-saìge saba äsi’ préte karena bhikñä ..”29..

advaita cintena mane “hena päka haya .
ekeçvara prabhu äsi’ karena vijaya ..30..

tabe ämi ihä saba päri khäoyäite .
e kämanä mora siddha haya kon mate ..”31..

eimata mane cinta advaita-äcäryya .
randhana karena mane bhävi’ sei kärya ..32..

éçvarao kariyä saìkhyä-nämera grahaëa .
madyähnädi kriyä kariväre haila mana ..33..

ye-saba sannyäsé prabhusaìge bhikñä kare .
täìrä saba calilä madhyähna kariväre ..34..

henakäle mahä-jhaòa-våñöi äcamvite .
ärambhilä devaräja advaitera hite ..35..

çilävåñöi caturddike väje jhanjhanä .
asambha vätäsa, våñöira nähi sémä ..36..

sarvadik andhakära haila dhüläya .
väsäya yäite keha patha nähi päya ..37..

hena jhaòa vahe, keha sthira haite näre .
keha nähi jäne kothä laiyä yäya käre ..38..

sabe yathä çraadvaita karena randhana .
tathä mätra haya lpa jhaòa variñaëa ..39..

yata nyäsé bhikñä kare prabhu saàhati .
nähika uddeça käro kevä gelä kati ..40..

ethä çréadvaitasiàha kariyä randhana .
upaskari’ thulena çréannavyaïjana ..41..

ghåta, dadhi, dugdha, sara, navané, piñöaka .
nänävidha çarkarä, sandeça, kadalaka ..42..

sabära upare diyä tulasé-maïjaré .
dhyäne vasilena äniväre gaurahari ..43..

ekeçvara prabhu äisena yena-mate .
eimata mane dhyäna karena advaite ..44..

satya gauracandra advaitera icchämaya .
ekeçvara mahäprabhu karilä vijaya ..45..

“hare kåñëa hare kåñëa” vali’ premasukhe .
pratyakña hailä äsi’ advaita-sammukhe ..46..

sambhrame advaita pädapadme namaskari’ .
äsana dilena, vasilena gaurahari ..47..

bhinna saìga keha nähi, éçvara kebala .
dekhiyä advaita hailä änande vihvala ..48..

hariñe karena patnésahite sevana .
pädaprakñäliyä dena candana vyajana ..49..

vasilena gauracandra änanda-bhojane .
advaita karena pariveçana äpane ..50..

yateka vyaïjana dena advaita hariñe .
prabhuo karena parigraha premarase ..51..

yateka vyaïjana prabhu bhojana karena .
sakalera kichu kichu avaçya eòena ..52..

advaitere gauracandra balena häsiyä .
“kene eòi vyaïjana, jänaha tumi ihä ?..53..

yateka vyaïjana khäi, cähi jänibära .
ataeva kichu kichu eòiye sabära ..”54..

häsiyä balena prabhu,—“çunaha äcäryya !
kothäya çikhilä eta randhanera kärya ?..55..

ämi ta’ emata kabhu nähi khäi çäka .
sakali vicitra—yata kariyächa päka ..”56..

yata dena çréadvaita, prabhu saba khäya .
bhaktaväïchäkalpataru çrégauräìgaräya ..57..

dadhi, dugdha, ghåta, sara, sandeça apära .
yata dena, prabhu saba karena svavékära ..58..

bhojana karena çrécaitanya-bhagavän .
advaitasiàhera kari’ pürëa manaskäma ..59..

paripürëa haila yadi prabhura bhojana .
takhane advaita kare indrera stavana ..60..

“äji indra, jäniluì tomära anubhava .
äji jäniläìa tumi niçcaya ‘vaiñëava’ ..61..

äji haite tomäre dibäìa puñpajala .
äji indra, tumi more kinilä kebala ..”62..

prabhu bale,—“äji ye indrera vaòa sttuti .
ki hetu ihä ? kaha dekhi mora prati ..”63..

advaita balena,—“tumi karaha bhojana .
ki kärya tomära iìä kariyä çravaëa ..”64..

prabhu bale,—“ära kene lukäo äcäryya !
yata jhaòa-våñöi—saba tomäri se kärya ..65..

jhaòera samaya nahe, tabe akasmät .
mahäjhaòa, mahävåñöi, mahäçéläpäta ..66..

tumi icchä kariyä se e saba utpäta .
karäiyä ächa, tähä vujhila säkñäta ..67..

ye lägi’ indrera dvärä karäilä ihä .
tähä kahi ei ämi vidita kariyä ..68..

‘sannyäséra saìge ämi karile bhojana .
kichu nä khäiva ämi’ ei tomära mana ..69..

ekeçvara äile se ämäre sakala .
khäoyäiyä nija-icchä karivä saphala ..70..

ataeva e sakala utpäta såjiyä .
niñedhile nyäsigaëa mane äjïä diyä ..71..

indra äjïäkäré e tomära kon çakti .
bhägya se indrera, ye tomäre kare bhakti ..72..

kåñëa nä karena yäìra saìkalpa anyathä .
ye karite päre kåñëa-säkñät sarvathä ..73..

kåñëacandra yäìra väkya karena pälana .
ki adbhuta täre ei jhaòa variñaëa ..74..

yama, käla, måtyu yäìra äjïä çire dhare .
yäìra pada väïche yogeçvara munéçvare ..75..

ye-tomä’-smaraëe sarvavandavimocana .
ki vicitra täre ei jhaòa variñaëa ..76..

tomä’ jäne hena jana ke äche saàsäre .
tumi kåpä karile se bhaktipala dhare ..77..

advaita balena,—“tumi sevaka-vatsala .
käya-mano-väkye ämi dhari ei bala ..78..

sarvakäla-siàha ämi tora bhaktibale .
ei vara-’more nä chäòivä kona käle’ ..”79..

eimata dui prabhu väkoväkya-rase .
bhojana sampürëa haila änandaviçeñe ..80..

advaitera çrémukhera e sakala kathä .
satya satya satya ithe nähika anyathä ..81..

çunite e saba kathä yära préta naya .
se adhama advaitera adåçya niçcaya ..82..

hari-çaìkarera yena préta satya kathä .
avudha präkåta jane nä vujhe sarvathä ..83..

ekera apréte haya doàhära apréta .
hari-hare yena—tena caitanya-advaita ..84..

niravadhi advaita e saba kathä kaya .
jagatera träëa lägi’ kåpälu hådaya ..85..

advaitera väkya vujhibära çakti yäìra .
jäniha éçvara saìge bheda nähi täìra ..86..

bhakti kari’ ye çunaye e saba äkhyäna .
kåñëe bhakti haya tära sarvatra kalyäëa ..87..

advaitasiàhera kari’ pürëa manaskäma .
väsäya calilä çrécaitanya-bhagavän ..88..

ei mata çréväsädi-bhaktagaëa-ghare .
bhikñä kari’ sabärei pürëakäma kare ..89..

sarvagoñöhé lai’ niravadhi saìkértana .
näcäyena näcena äpane anukñaëa ..90..

dämodara paëòita äire dekhiväre .
giyächilä, äi dekhi’ äilä satvare ..91..

dämodara dekhi’ prabhu äniyä nibhåte .
äira våttänta lägilena jijïäsite ..92..

prabhu bale,—“tumi ye ächilä täna käche .
satya kaha, äira ki viñëubhakti äche ?”..93..

parama tapasvé nirapekña dämodara .
çuni’ krodhe lägilena karite uttara ..94..

“ki valilä gosäïi, äira bhakti äche ?
ihäo jijïäsa prabhu, tumi kon käje ..95..

äira prasäde se tomära viñëubhakti .
yata kichu tomära, sakala täìra çakti ..96..

yateka tomära viñëubhaktira udaya .
äira prasäde saba jäniha niçcaya ..97..

açru, kampa, sveda, mürcchä, pulaka, huìkära .
yateka ächaye viñëubhaktira vikära ..98..

kñaëeka äira dehe nähika viräma .
niravadhi çrévadane sphure kåñëanäma ..99..

äira bhaktira kathä jijïäsa gosäïi .
‘viñëubhakti’ yäìre bale, se-i dekha äi ..100..

mürttimaté bhakati äi-kahila tomäre .
jäniyäo mäyä kari’ jijïäsa ämäre ..101..

präkåta-çavdeo ye vä valiveka ‘äi’ .
‘äi’ çavdaprabhäve tähära duùkha näi ..”102..

dämodara-mukhe çuni’ äira mahimä .
gauracandraprabhura änandera nähi sémä ..103..

dämodara paëòitere dhari’ premarase .
punaù punaù äliìgana karena santoñe ..104..

“äji dämodara, tumi ämäre kinilä .
manera våttänta yata ämäre kahilä ..105..

yata kichu viñëubhakti-sampatti ämära .
äira prasäde saba—dvidhä nähi tära ..106..

tähäna icchäya ämi ächoà påthivéte .
täna åëa ämi kabhu näriva çudhite ..107..

äi-sthaäne vaddha ämi, çuna dämodara !
äire dekhite ämi ächi nirantara ..”108..

dämodarapaëòitere prabhu kåpä kari’ .
bhaktagoñöhé-saìge vasilena gaurahari ..109..

äira ye bhakti äche jijïäse éçvare .
se kebala çikñä karäyena jagatere ..110..

vändhavera värttä yena jijïäse vändhave .
‘kaha vandhusaba, ki kuçale äche sabe ?’..111..

‘kuçala’ çadvera artha vyakta kariväre .
‘bhakti äche’ kari’ värtatä layena sabäre ..112..

bhaktiyoga thäke, tabe sakala kuçala .
bhakti vinä räjä haileo amaìgala ..113..

dhana yaça bhoga yära ächaye sakala .
bhakti yära näi, tära saba amaìgala ..114..

adya-khädya nähi yära—daridrera anta .
viñëubhakti thäkile, se-i se dhanavanta ..115..

bhikñä-nimamtraëa-chale prabhu sabä’-sthäne .
vyakta kari’ ihä kariyächena äpane ..116..

bhikñä-nimantraëe prabhu balena häsiyä .
“cala tumi äge lakñeçvara hao giyä ..117..

tathä bhikñä ämära, ye haya lakñeçvara .”
çuniyä brähmaëa saba cinti-antara ..118..

vipragaëa stutita kari’ balena “gosäïi !
lakñera ki däya, mahasreko käro näi .119..

tumi nä karile bhikñä, gärhasthya ämära .
ekhanei puòiyä hauk chärakhära ..”120..

prabhu bale,—“jäna, ‘lakñeçvara’ vali käre ?
pratidina lakña-näma ye grahaëa kare ..121..

se janera näma ämi vali ‘lakñeçvara’ .
tathä bhikñä ämära, nä yäi anya ghara ..”122..

çuniyä prabhura kåpäväkya vipragaëe .
cintä chäòi’ mahänanda hailä mane mane ..123..

“lakña näma laiva prabhu, tuma kara bhikñä .
mahäbhägya-emata karäo tumi çikñä ..”124..

pratidina lakña näma sarva-dvijagaëe .
layena caitanyacandra bhikñära käraëe ..125..

henamate bhaktiyoga laoyäya éçvare .
vaikuëöhanäyaka bhakti-sägare vihare ..126..

bhakti laoyäite çrécaitanya-avatära .
bhakti vinä jijïäsä nä kare pravu ära ..127..

prabha bale,—“ye-janera kåñëa-bhakti äche .
kuçala maìgala tära nitya thäke päche..”128..

yära mukhe bhaktira mahattva nähi kathä .
tära mukha gauracandra nä dekhe sarvathä ..129..

nija-guru çrékeçavabhäratéra sthäne .
‘bhakti, jïäna’ dui jijïäsilä ekha dine ..130..

prabhu bale,—“jïäna, bhakti duite ke vaòa .
vicäriyä gosäïi, kaha ta’ kari’ daòha ..”131..

katakñaëe bhäraté vicära kari’ mane .
kahite lägila, gaurasundarera sthäne ..132..

bhäraté balena,—“mane vicärila tattva .
sabä’ haite dekhi vaòa bhaktira mahattva ..”133..

prabhu bale,—“jïäna haite bhakti vaòa kene ?
‘jïäna vaòa’ kariyä se kahe nyäsigaëe ..”134..

bhäraté balena,—“tärä nä vujhe vicära .
mahäjana-pathe se gamana sabäkära ..135..

vedaçästre mahäjana-patha se laoyäya .
tähä chäòi’ avodhe se anya pathe yäya ..136..

brahmä, çiva, närada, prahläda, çuka, vyäsa .
sanakädi kari’ yudhiñöhira païcadäsa ..137..

priyavrata, påthu, dhruva, akrüra, uddhava .
‘mahäjana’ hena näma yata äche saba ..138..

‘bhakti’ se mägena sabe éçvara-caraëe .
‘jïäna’ vaòa haile ‘bhakti’ mäge ki käraëe ?..139..

vinä vicäriyä ki se saba mahäjana .
mukti chäòi’ bhakti kene mäge anukñaëa ..140..

sabära vacana ei puräëe pramäëa .
ki vara mägilä vrahmä éçvarera sthäna ..”141..

tathähi (bhäù 10/14/30)—
tadastta me nätha sa bhüribhägo
bhavehatra vänyatra tu vä tiraçcäm .
yenähamekohapi bhavajajanänäà
bhütvä niñeve tava pädapallavam ..142..

he nätha, ataeva ei brahmajanmei hauka,
kiàvä paçupakñé prabhåti janmei hauka,
yähäte ämi bhavadéya bhaktagaëera anyatama-
rüpe janmagrahaëa kariyä äpanära pädapallava-
sevä karite päri, ämära tädåça mahä-
bhägya läbha hauka .

“kivä brahmajanma, kivä hau yathä tathä .
däsa hai’ yena tomä’ seviye sarvathä ..143..

eimata yata mahäjana-sampradäya .
sabei sakala chäòi’ bhaktimätra cäya ..”144..

tathähi (viñëupuräëa 1/20/18)—
nätha, yonisahasreñu yeñu yeñu vrajämyaham .
teñu teñvacyutä bhaktiracyutästhta sadä tvayi ..145..

svakarmaphalanirddiñöäà yäà yäà yonià vrajämyaham .
tasyäà tasyäà håñékeça, tvayi bhaktirdåòähastta me ..146..

he prabho acyuta, ämi sahasra sahasra
yonira madhye yekhänei janmagrahaëa kari nä
kena, sei sei yonitei yena to-
mäte ämära nirantara askhalitä bhakti
viräjita thäke .

ämi nijakarmaphalänusäre ye ye yoni-
tei gamana kari nä kena, he håñékeça,
sei sei yonitei tomäte ämära
acalä bhakti hauka .

tathähi (bhäù 10/47/67)—
karmabharbhrämyamäëänäà yata kväpéçvarecchayä .
maìgaläcaritairdänai ratirnaù kåñëa éçvare ..147..

ämarä éçvarera icchäkrame karmavaçataù ye
sthänei janmagrahaëa kari nä kena, sarvaei
yena maìgalänuñöhäna-dvärä ämädera çrékåñëa-
viñayiëé äsakti läbha haya .

“ataeva sarvamate bhakti se pradhäna .
mahäjana-patha sarvaçästrera pramäëa ..”148..

tathähi (mahäbhärata vanarpava 313/117)—
tarkohapratiñöhaù çrutayo vibhinnä
näsävåñiryasya mataà na bhinnam .
dharmasya tattvaà nihitaà guhäyäà
mahäjano yena gataù sa pasthäù ..149..

tarka sahajei pratiñöhäçünya, çrutisakalao
bhinna bhinna, yäìhära mata bhinna naya, tini
‘åñi’ i haite pärena nä, etannivandhana
dharmatattva güòharüpe ächchädita äche arthät
çästrädi päöha kariyä dharmatattva päoyä kaöhina .
sutaräà yäìhäke mahäjana baliyä sädhugaëa
sthira kariyächena, tini ye pathake ‘çästra-
patha’ baliyächena, sei pathei apara sakala
vyaktira gamana karä ucita .

‘bhakti vaòa’ çuni’ prabhu bhäratéra mukhe .
‘hari’ vali’ garjite lägilä premasukhe ..150..

prabhu vela,—“ämi katadina påthivéte .
thäkiläìa, ei satya kahila tomäte ..151..

yadi tumi ‘jïäna vaòa’ valite ämäre .
praveçitäma äji tabe samudra-bhitare ..”152..

santoñe dharena prabhu gurura caraëe .
guruo prabhure namaskare prétamane ..153..

prabhu bale,—“yära mukhe nähi bhaktikathä .
tapa, çikhä-sütra-tyäga tära saba våthä ..”154..

bhakti vinä prabhura jijïäsä nähi ära .
bhaktirasamaya çrécaitanya-avatära ..155..

rätri dina eko nä jänena bhtagaëa .
sarvadä karena nåtya-kértana-garjajana ..156..

ekadina advaita sakala bhakta-prati .
valilä paramänande matta hai’ ati ..157..

“çuna bhäi-saba, eka kara samaväya .
mukha bhari’ gäi’ äji çrécaitanyaräya ..158..

äji ära kona avatära gäoyä näi .
sarva-avatäramaya—caitanyagosäïi ..159..

ye prabhu karila sarvajagata-uddhära .
ämä’-sabä’ lägi’ ye gauräìga-avatära ..160..

sarvatra ämarä yäìra prasäde püjita .
saìkértana-hena dhana ye kaila vidita ..161..

näci ämi, tomarä caitanyayaça gäo .
siàha hai’ gähi, päche mane bhaya päo ..”162..

prabhu se äpanä’ lukäyena nirantara .
‘kruddha päche hayena’ sabära ei òara ..163..

tathäpi advaita-väkya alajghya sabära .
gäite lägila çrécaitanya-avatära ..164..

näcena advaitasiàha parama vihvala .
caturddike gäya sabe caitanyamaìgala ..165..

nava avatärera çuniyä näma yaça .
sakala vaiñëava haila änande viviça ..166..

äpane advaita caitanyera géta kari’ .
baliyä näcena prabhau jagata nistäri’ ..167..

“çrécaitanya-näräyaëa karuëä-sägara !
duùkhitera vandhu prabhu, more dayä kara ..”168..

advaitasiàhera çrémukhera ei pada .
ihära kérttane väòe sakala sampada ..169..

keha bale,—“jaya jaya çréçacénandana .”
keha bale,—“jaya gauracandra-näräyaëa ..170..

jaya saìkértanapriya çrégauragopäla .
jaya bhaktajanapriya päñaëòéra käla ..”171..

näcena advaitasiàha—parama uddäma .
gäya sabe caitanyera guëa-karma-näma ..172..

çrérägaù
“pulake carita gäya, sukhe gaòägaòi’ yäya,
dekhere caitanya-avatärä .
vaikuëöha-näyaka hari, dvijarüpe avatari’,
saìkérttane karena vihärä ..173..

kanaka jiniyä känta, çrévigraha çobhe ati,
äjänulamvitabhuja säje re .
nyäsivara-rüpa-dhara, äpanä’-rase vihvala,
nä jäni kemana sukhe näce re ..dhru..174..

jaya çrégaurasundara, karuëäsindhu,
jaya jaya våndävanaräyä .
jaya jaya samprati jaya, navadvépa-purandara,
caraëakamala deha’ chäyä ..”175..

ei saba kértana karena bhaktagaëa .
näcena advaita bhävi’ çrégaura-caraëa ..176..

nava-avatärera nütana pada çuni’ .
ulläse vaiñëava saba kare haridhvani ..177..

ki adbhuta haila se kértana-änanda .
sabe tähä varëite pärena nityänanda ..178..

parama uddäma çuni’ kérttanera dhvani .
çrévijaya äsiyä hailä nyäsimaëi ..179..

prabhu dekhi’ bhakta saba adhika hariñe .
gäyena, advaita nåtya karena ulläse ..180..

änande prabhure keha nähi kare bhaya .
säkñäte gäyena saba caitanya-vijaya ..181..

niravadhi däsyabhäve prabhura vihära .
‘muïi kåñëadäsa’ vai nä baleya ära ..182..

hena käro çakti nähi sammukhe tähäne .
‘éçvara’ kariyä valiveka ‘däsa’ vine ..183..

tathäpiha sabe advaitera bala dhari’ .
gäyena nirbhaya haiyä caitanya çréhari ..184..

kñaëeka thäkiyä pravu ätmasttuti çuni’ .
lajajä yena päite lägilä nyäsimaëi ..185..

sabä’ çikñäite çikñäguru bhagavän .
väsäya calilä çuni’ äpana-kértana ..186..

tathäpi kähäro citte nä janmala bhaya .
viçeñe gäyena äro caitanya-vijaya ..187..

änande kähäro bähya nähika çarére .
sabe dekhe—prabhu äche kértana-bhitare ..188..

mattapräya sabei caitanya-yaça gäya .
sukhe çune sukåti, duñkåti duùkha päya ..189..

çrécaitanya-yaçe préta nä haya yähära .
brahmarcayya-sannyäse vä ki kärya tähära ..190..

ei mata paränanda-sukhe bhaktagaëa .
sarvakäla karena çréhari-saìkértana ..191..

e saba änandakréòä paòile çunile .
e saba goñöhéte äsiyäo seha mile ..192..

nåtya-géta kari’ sabe mahä-bhaktagaëa .
äilena prabhure karite daraçana ..193..

çrécaitanya prabhu nija-kértana çuniyä .
sabäre dekhäi bhaya ächena çuiyä ..194..

sukåti govinda jänäilena prabhure .
“vaiñëava sakala äsiyächena duyäre ..”195..

govindere äjïä hai sabäre änite .
çayane äche, nä cähena käro bhite ..196..

bhaya-yukta haiyä sakala bhaktagaëa .
cintite lägilä gauracandrera caraëa ..197..

kñaëeke uöhailä prabhu çrébhaktavatsala .
valite lägilä,—“anya vaiñëava-sakala !..198..

ahe ahe çréniväsapaëòita udära !
äji tamu saba ki karilä avatära ..199..

chäòiyä kåñëera näma, kåñëera kértana .
ki gäilä ämäre tä’ vujhäha ekhana ..”200..

mahävaktä çréniväsa velana,—“gosäïi!
jévera svatantra-çakti müle kichu näi ..201..

yena karäyena, yena valäyena éçvara .
se-i äji valiläìa, kahila tomäre ..”202..

prabhu bale,—“tumi-saba haiyä paëòita .
lukäya ye, kene täre karaha vidita ..”203..

çuniyä prabhura väkya paëòita-çréväse .
haste süryya äcchädiyä mane mane häse ..204..

prabhu bale,—“ki saìketa kaila hasta diyä .
tomära saìketa tumi kahata’ bhäìgiyä ..”205..

çréväsa bale,na—“haste süryya òhäkiläìa .
tomäre vidita kari’ ei kahiläìa ..206..

haste ki kakhana päri süryya äcchädite .
sei mata asambha tomä’ lukäite ..207..

süryya yadi haste vä hayena äcchädita .
tavu tumi lukäite nära’ kadäcita ..208..

ye närila lukäite kñérodasägare .
lokälaye äcchädana kise kari’ täìre ..209..

hemagiri setuvandha påthivé rpayyanta .
tomära nirmmala yaçe pürila diganta ..210..

ä-brahmäëòa pürëa haila tomära kérttane .
kata jana daëòa tumi karivä kemane ..”211..

sarvakäla bhaktajaya väòäna éçvare .
henakäle adbhuta haila äsi’ dväre ..212..

sahasra sahasra jana nä jäni kothära .
jagannätha dekhi’ äila prabhu dekhibära ..213..

keha vä tripurä, keha cäöigrämaväsé .
çréhaööiyä loka keha, keha vaìgadeçé ..214..

sahasra sahasra loka karena kértana .
çrécaitanya-avatära kariyä varëana ..215..

“jaya jaya çrékåñëacaitanya vanamälé .
jaya jaya nija-bhakti-rasakutühalé ..216..

jaya jaya parama sannyäsirüpadhäré .
jaya jaya saìkértana-lampaöa-muräri ..217..

jaya jaya dvijaräja vaikuëöha-vihäré .
jaya jaya sarvajagatera upakäré ..218..

jaya kåñëacaitanya çréçacéra nandana .
eimata gäi näce çata-saìkhyä jana ..219..

çréväsa balena,—“prabhu, eve ki karivä .
sakala saàrasära gäya, kothä lukäivä ..220..

muïi ki çikhäi prabhu saba lokere .
eimata gäya prabhu, sakala saàsäre ..221..

adåçya avyakta tumi haiyäo nätha !
karuëäya haiyächa jévera säkñäta ..222..

lukä äpane tumi, prakäça äpane .
yäre anugraha kara’ jäne se-i jane ..”223..

prabhu bale,—“tumi nijaçakti prakäçiyä .
valäo lokera mukhe jäniläìa ihä ..224..

tomäre härila muïi çunaha paëòita !
jäniläìa—tumi sarvaçakti-samamvita ..”225..

sarvakäla prabhu väòäyena bhaktajaya .
e täna svabhäva-vede bhägavate kaya ..226..

häsyamukhe sarva-vaiñëavere gauraräya .
vidäya dilena, seva calilä väsäya ..227..

hena se caitanyadeva çrébhaktavatsala .
ihäne se ‘kåñëa’ kari’ gäyena sakala ..228..

nityänanda-advaitädi yateka pradhäna .
sabe bale “çrékåñëacaitanya bhagavän ..”229..

e sakala éçvarera vacana laìghiyä .
anyere balaye ‘kåñëa’ se-i abhägiyä ..230..

çeñaçäyé lakñmékänta çrévatsa-läïchana .
kaustubha-bhüñaëa ära garuòa-vähana ..231..

e saba kåñëera cihna jäniha niçcaya .
gaìgä ära käro pädapadme nä janmaya ..232..

çrécaitanya vinä ihä anye nä sambhave .
ei kahe vede çästre sakala vaiñëave ..233..

sarva-vaiñëavera väkya ye ädare laya .
sei saba jana päya sarvatra vijaya ..234..

henamate mahäprabhu çrégarasundara .
bhaktagoñöhé-saìge viharena nirantara ..235..

prabhu veòi’ bhaktagaëa vasena sakala .
caudige çobhaye yena candrera maëòala ..236..

madhye çrévaikuëöhanätha nyäsi-cüòämaëi .
niravadhi kåñëa-kathä kari’ haridhvani ..237..

henai samaye dui mahäbhägyavän .
hailena äsiyä prabhura vidyamäna ..238..

säkara-mallika, ära rüpa-dui bhäi ..
dui-prati kåpädåñöye cähilä gosäïi ..239..

düre thäki’ dui bhäi daëòavata kari’ .
käkurväda karena daçane tåëa dhari’ ..240..

“jaya jaya mahäprabhu çrékåñëacaitanya .
yäìhära kåpäya haila sarvaloka dhanya ..241..

jaya déna-vatsala jagata-hitakäré .
jaya jaya parama-sannyäsi-rüpadhäré ..242..

jaya jaya saìkértana-vinoda ananta .
jaya jaya jaya sarva-ädi-madhya-ananta ..243..

äpane haiyä çrévaiñëava-avatära .
bhakti diyä uddhärilä sakala saàsära ..244..

tabe prabhu, more nä uddhära kon käje .
muïi ki nä hao prabhu, saàsärera mäjhe ..245..

äjanma viñayabhoge haiyä mohita .
nä bhajiluì tomära caraëa-nija-hita ..246..

tomära bhaktera saìge goñöhé nä kariluì .
tomära kértana nä kariluì nä çuniluì ..247..

räjapätra kari’ more vaïcanä karilä .
tabe more manuñya-janama kene dilä ..248..

ye manuñyajanma lägi’ deve kämya kare .
hena janma diyäo vaïcilä prabhu, more ..249..

eve ei kåpä kara amäyä haiyä .
våkñamüle paòi’ thäkoà tora näma laiyä ..250..

ye tomära priyapätra laoyäya tomäre .
avaçeñamätra yena haìa tära dväre ..”251..

eimata rüpa-sanätana—dui bhäi .
stuti kare, çune prabhu caitanyagosäïi ..252..

kåpädåñöye prabhu dui-bhäire cähiyä .
valite lägilä ati sadaya haiyä ..253..

prabhu bale,—“bhägyavanta tumi-dui jana .
vähira hailä chiëòi’ saàsära-vandhana ..254..

viñaya-vandhane vaddha sakala saàsära .
se vandhana haite tumi dui hailä pära ..255..

prema-bhakti-väïchä yadi karaha ekhane .
tabe dharit’ paòa ei advaita-caraëe ..256..

bhaktira bhäëòäré—çréadvaita mahäçaya .
advaitera kåpäya se kåñëabhakti haya ..”257..

çuniïä prabhura äjïä dui mahäjane .
daëòavata paòalena advaita-caraëa ..258..

“jaya-jaya çréadvaita patitapävana .
mui-dui-patitere karaha mocana ..”259..

prabhu bale,—“çuna çuna äcäryya-gosäïi !
kaliyuge emana virakta jhäöa näi ..260..

räjyasukha chäòi’, käìthä karaìga laiyä .
mathuräya thäkena kåñëera näma laiyä ..261..

amäyäya kåñëabhakti deha’ e-doàhere .
janmajanma ära yena kåñëa nä päsare ..262..

bhaktira bhäëòäré tumi, vine bhakti dile .
kåñëabhakti, kåñëabhakti, kåñëa käre mile ?”..263..

advaita balena,—“prabhu ! sarvädätä tami .
tumi äjïädile se dibäre päri ämi ..264..

prabhu äjïä dile se bhäëòéré dite päre .
ei mata yäre kåpä kara’ yära dväre ..265..

käya-mano-vacane mohära ei kathä .
e-duira premabhakti hauka sarvathä ..”266..

çuni’ prabhu advaitera kåpäyukta-väëé .
ucca kari’ valite lägilä haridvani ..267..

davirakhäsere prabhu valite lägilä .
“ekhane tomära kåñëaprema-bhakti hailä ..268..

advaitera prasäde ye haya kåñëabhakti .
jäniha advaite äche kåñëare pürëaçakti ..269..

katadina jagannätha-çrémukha dekhiyä .
tabe dui bhäi mathuräya thäka’ giyä ..270..

tomä’-sabä’ haite yata räjasa tämasa .
paçcimä sabäre giyä deha’ bhaktirasa ..271..

ämiha dekhiva giyä mathurä-maëòala .
ämä’ thäkiväre sthala kariha virala ..”272..

säkaramallika näma ghucäiyä täna .
sanätana avadhüta thuilena näma ..273..

adyäpiha dui bhäi—rüpa-sanätana .
caitanyakåpäya hailä vikhyäta-bhuvana ..274..

yära yata kértti bhakti-mahimä udära .
çrécaitanyacandra se saba karaye pracära ..275..

nityänanda-tattva kivä advaitera tattva .
yata mahäpriya-bhaktagoñöhéra mahattva ..276..

caitanyaprabhu se saba karilä prakäçe .
sei prabhu saba ihä karilä santoñe ..277..

ye bhakta ye vastu-yäìra yena avatära .
vaiñëava, vaiñëavé yäìra aàçe janma yäìra ...278..

yäìra ye mata püjä yäìra ye mahattva .
caitanyaprabhu se saba karilena vyakta ..279..

ekadina prabhu vasiyäche suprakäçe .
advaita-çréväsa-ädi-bhakta cäri-päçe ..280..

çréväsapaëòite tabe éçvara äpane .
äcäryyera värttä jijïäsena täna sthäne ..281..

prabhu bale,—“çréniväsa, kaha ta’ ämäre .
kirüpa vaiñëava tumi väsa’advaitere ..”282..

mane bhävi’ valilä çréväsa mahäçaya .
“suka vä prahläda yena mora mane laya ..”283..

advaitera upamä prahläda, çuka yena .
çuni’ prabhu krodhe çréväsere märilena ..284..

pitä yena puttre çikhäite snehe märe .
ei mata eka caòa haila çréväsere ..285..

“ki valili ki valili paëòita-çréväsa !
mahära näòäre kaha çuka vä prahläda ! 286..

ye çukere ‘mukta’ tumi bala sarvamate .
kälikära välaka çuka näòära ägete ..287..

eta vaòa väkya mora näòäre valili .
äji vaòa väkya mora näòäre valili .
äji vaòa çréväsiyä more duùkha dili ..”288..

etha vali’ krodhe häte chipayañöi laiyä .
çréväsere märiväre yäna khedäòiyä ..289..

sambhrame uöhiyä çréadvaita mahäçaya .
dharilä prabhura hasta kariyä vinaya ..290..

“välakere väpa, çikhäivä kåpä-mane .
ke äche tomära krodhapätra tribhuvane ..”291..

äcäryyera väkye prabhu krodha kari’ düra .
äveçe kahena täna mahimä pracura ..292..

prabhu bale,—“tohärä välaka çiçu mora .
eteke sakala krodha düre gela mora ..293..

mora näòä jäniväre äche hena jana .
ye mohäre änileka bhäìgiyä çayana ..”294..

prabhu bale,—“ahe çréniväsa mahäçaya !
mohära näòäre ei tomära vinaya ..295..

çuka-ädi kari’ saba välaka uhära .
näòära päche se janma jäniha sabära ..296..

advaitera lägi’ mora ei avatära .
mora karëe väje äsi’ näòära huìkära ..297..

çayane ächinu muïi kñéroda-sägare .
jägäi’ änila more näòära huìkäre ..”298..

çréväsera advaitera prati vaòa préta .
prabhu-väkya çuni’ haila ati harañita ..299..

mahäbhaye kampa hai’ balena çréväsa .
“aparädha kariluì kñamaha more nätha ..300..

tomära advaita-tattva jänaha tumi se .
tumi jänäile se jänaye anya däse ..301..

äji mora mahäbhägya sakala maìgala .
çikhäiyä ämäre äpane kailä phala ..302..

ekhane se öhäkuräli valiye ye tomära .
äjhi vaòa mane bala väòila ämära ..303..

ei mora manera saìkalpa äji haite .
madirä yavané yadi dharena advaite ..304..

tathäpi kariva bhakti advaitera prati .
kahiluì tomäre prabhu satya kari’ ati ..”305..

tuñöa hailena prabhu çréväsa-vacane .
pürvapräya änande vasila tina jane ..306..

paramarahasya e sakala puëyakathä !
ihära çravaëe kåñëa päiye sarvathä ..307..

yära yena prabhäva, yähära yena bhakti .
ye vä äge,ye vä päche yära yena çakti ..308..

sabära sarvajïa eka prabhu gaura-räya .
ära jäne—ye tähäne bhaje amäyäya ..309..

viñëutattva yena abhijïäta vedaväëé .
ei mata vaiñëavero tattva nähi jäni ..310..

siddhavaiñëavera ati viñama vyavahära .
nä vujhi’ nindiyä mare sakala saàsära ..311..

siddha vaiñëavera yena viñama vyavahära .
säkñäte dekhaha bhägavata-kathä-sära ..312..

vaiñëavapradhäna bhågu—brahmära nandana .
aharniça mane bhäve yäìhära caraëa ..313..

se prabhura vakñe karilena padäghäta .
tathäpi vaiñëava-çreñöha dekhaha säkñäta ..314..

prasaìge çunaha bhägavatera äkhyäna .
ye nimitta bhågu karilena hena kä ..315..

pürve sarasvaté-tére mahäåñigaëa .
ärambhilä mahäyajïa puräëa-çravaëa ..316..

sabe çästra-karttä sabe mahä-tapodhana .
anyohanye lägila brahma-vicära-kathana ..317..

vrahmä-viñëu-maheçvara—tinajana-mäjhe .
ke pradhäna ? vicärena munira samäje ..318..

keha bale,—‘vrahmä vaòa’, keha, ‘maheçvara’ .
keha bale,—‘viñëu vaòa sabära upara’ ..319..

puräëei nänä mata karena kathana .
‘çiva vaòa’ kothäo, kothäo ‘näräyaëa’ ..320..

tabe saba åñigaëa miliyä bhågure .
ädeçilä e pramäëa-ttatva jäniväre ..321..

“vrahmära mänasa-putra tumi mahäçaya !
sarvamate tumi jyeñöha tattvamaya ..322..

tumi iìä jana giyä kariyä vicära .
sandeha bhaïjaha äsi’ ämä’-sabäkära ..323..

tumi ye kahivä’ se-i sabära pramäëa .”
çuni’ bhågu calilena äge vrahmä-sthäna ..324..

vrahmära sabhäya giyä bhågu munivara .
dambha kari’ rahilena vrahmära gocara ..325..

putra dekhi’ vrahmä vaòa santoña hailä .
sakala kuçala jijïäsiväre lägilä ..326..

satya parékñite bhågu vrahmära nandana .
çraddhä kari’ nä çunena väpera vacana ..327..

stuti ki vä vinaya gaurava namaskära .
kichu nä karena pitä-putra-vyavähära ..328..

dekhiyä puttrera anädara-vyavahära .
krodhe brahmä hailena agni-avatära ..329..

bhasna karivena hena krodhe mana hailä .
dekhiyä pitära mürtti bhågu paläilä ..330..

sabe vujhäilena vrahmära päye dhari’ .
“puttrere ki gosäïi, emata krodha kari ?”..331..

tabe putrasnehe vrahmä krodha päsarilä .
jala päi’ yena agni susämya hailä ..332..

tabe bhågu brahmäre vujhiyä bhälamate .
kailäse äilä maheçvara parékñite ..333..

bhågu dekhi’ maheçvara änandita haiyä .
uöhilä pärvaté-saìge ädara kariyä ..334..

jyeñöha-bhäi-gaurave äpane trilocana .
prema-yoge uöhilä karite äliìgana ..335..

bhågu bale,—“maheça, paraça nähi kara .
yateka päñaëòaveça saba tumi dha ..336..

bhüta, preta, piçäca-aspåçya yata äche .
hena saba päñaëòa räkhaha tumi käche ..337..

yateka utpatha se tomära vyavahära .
bhasmästhi-dhäraëa kon çästrera äcära ..338..

tomära paraçe snäna karite yuyäya .
düre thäka, düre thäka, aye bhütaräya !”..339..

parékñä nimitte bhågu balena kautuke .
kabhu çivanindä nähi bhågura çrémukhe ..340..

bhåguväkye mahäkrodhe deva trilocana .
triçüla tuliyä lailena seikñaëa ..341..

jyeñöha-bhäi-dharma päsarilena çaìkara .
hailena yehena saàhära-mürttidhara ..342..

çüla tulilena çiva bhågure märite .
äthevyathe devé äsi’ dharilena häte ..343..

caraëe dhariyä vujhäyena maheçvaré .
“jyeñöha bhäire ki prabhu, eta krodha kari ?”..344..

devéväkye lajajä päi’ rahilä çaìkara .
bhåguo calilä çrévaikaëöha—kåñëaghara ..345..

çrératnakhaöräya prabhu ächena çayane .
lakñmé sevä karite ächena çrécaraëe ..346..

henai samaye bhågu äsi’ alakñite .
padäghäta karilena prabhura vakñete ..347..

bhågu dekhi’ mahäprabhu sambhrame uöhiyä .
namaskarilena prabhu mahä-préta haiyä ..348..

lakñméra sahite prabhu bhågura caraëa .
santoñe karite lägilena prakñälana ..349..

vasite dilena äni’ uttama äsana .
çréhaste tähäna ahage lepena candana ..350..

aparädhipräya yena haiyä äpane .
aparädha mägiyä layena täìra sthäne ..351..

“tomära çubha-vijaya ämi nä jäniïä .
aparädha kariyächi, kñama more ihä ..352..

ei ye tomära pädodaka puëyajala .
térthere kareye térta hena sunirmmala ..353..

yateka brahmäëòa vaise ämära dehete .
yata lokapäla saba ämära sahite ..354..

pädodaka diyä äji karilä pavitra .
akñaya haiyä vahu tomära caritra ..355..

ei ye tomära çrécaraëa-cihnadhüli .
vakñe räkhiläìa ämi hai’ kutühalé ..356..

lakñmé-saìge nija-vakñe dila ämi sthäna .
vede yena ‘çrévatsa-läïchana’ bale näma ..”357..

çuniyä prabhura väkya, vinaya-vyavahära .
käma-krodha-lobha-moha—sakalera pära ..358..

dekhi’ mahä-åñi päilena camatkära .
lajajita haiyä mäthä nä tolena ära ..359..

yähä karilena se tähäna karma naya .
äveçera karma ihä jäniha niçcaya ..360..

bähya päi’ préti çraddhä dekhate dekite .
bhaktirase pürëa hai’ lägilä näcite ..361..

häsya, kampa, rghamma, mürcchä, pulaka, huìkära .
bhaktirase magna hailä brahmära nanadana ..363..

dekhiyä kåñëera çänta-vinaya-vyavahära .
premabhakti ye kothäo nä sambhave ära ..364..

bhaktijaòa hailä, väkya nä äise vadane .
änandäçru-dhärä mätra vahe çrénayane ..365..

sarvabhäve éçvarere deha samarpiyä .
punaù muni sabhämadhye mililä äsiyä ..366..

bhågu dekhi’ sabe hailä änanda apära .
“kaha bhågu kära kon dekhile vyavahära ..367..

tumi ye-i kaha, se-i sabära pramäëa .”
tabe saba kahilena bhågu bhagavän ..368..

vrahmä, viñëu maheçvara tinera vyavahära .
sakala kahiyä ei kahilena sära ..369..

r”sabaçreñöha-çrévaikuëöhanätha näräyaëa .
satya satya satya ei valila vacana ..370..

sabära éçvara kåñëa—janaka sabära .
vrahmä, çiva karena yäìhära adhikära ..371..

karttä-harttä-rakñitä sabära näräyaëa .
niàsandahe bhaja giyä täììära caraëa ..372..

dharma, jïäna, puëyakértti, aiçvarya, virakti .
ätma-çreñöha madhyama yähära yata çakti ..373..

sakala kåñëera, ihä jäniha niçcaya .
ataeva gäo bhaja kåñëera vijaya ..”374..

sei kåñëa säkñät-caitanya bhagavän .
kértanavihäre haiyächena vidyamäna ..375..

bhågura vacana çuni’ saba åñigaëa .
niùsandeha hailä, r’sabaçreñöha näräyaëa’ ..376..

bhågure püjiyä bale saba åñigaëa .
“saàçaya chiëòiyä tumi bhäla kailä mana ..”377..

kåñëabhakti sabe lailena dåòha-mane .
bhakta-rüpe brahmä-çiva püjena yatane ..378..

siddha-vaiñëavera yena viñama bhyavahära .
kahiläìa, ihä vujhiväre çakti kära ..379..

parékñite karma ki nä chila kichu ära .
tära lägi’ karilena caraëa-prahära ..380..

såñöikarttä bhågudeva yäìra nugrahe .
ki sähase caraëa dilena se hådaye ..381..

‘avodhya agamya adhikäréra vyavahära’ .
ihä vai siddhänta nä dekhi kichu ära ..382..

müle kåñëa praveçiyä bhågura dehete .
karäilä, bhaktira mahimä prakäçite ..383..

jïänapürva bhågura e karma kabhu naya .
kåñëa väòäyena adhikäri-bhakta-jaya ..384..

viriïci-çaìkara väòäite kåñëajaya .
bhågure hailä kruddha dekhäiyä bhaya ..385..

bhakta saba yena gäya nitya kåñëajaya .
kåñëa väòäyena bhaktajaya atiçaya ..386..

adhikäri-vaiñëavera nä vujhi’ vyavahära .
ye jana nindaye, tära nähika nistära ..387..

adhamajanera ya äcära, yena dharma .
adikäri-vaiñëaveo kare sei karma ..388..

kåñëa-kåpäye se ihä jäniväre päre .
e saba saìkaöe keha mare, keha tare ..389..

sabe ithe dekhi eka mahä-pratikära .
väre kariva stuti vinaya-vyavahära ..390..

ajïa hai’ laiveka kåñëera çaraëa .
sävadhäne çuniveka mahänta-vacana ..391..

tabe kåñëa täre dena hena-divyamati .
sarvatra nistära päya, nä öhekaye kati ..392..

bhakti kari’ ye çune caitanya-avatära .
sei saba jana sukhe päive nistära ..393..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..394..

iti çrécaitanyabhägavate antayakhaëòe
advaitamahimä-varëanaà näma navamohadhyäyaù .


Chapter 10

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> 3. Antya Khanda >> Chapter 10 >>

daçama adhyäya

jaya jaya gauracandra çrévatsaläïchana .
jaya çacégarbharatna dharmasanätana ..1..

jaya saìkértanapriya gauräìgagopäla .
jaya çiñöajanapriya jaya duñöakäla ..2..

bhaktagoñöhé-sahita gauräìga jaya jaya .
çunile caitanyakathä bhakti labhya haya ..3..

henamate vaikuëöhanäyaka nyäsirüpe .
viharena bhaktagoñöhé laiyä kautuke ..4..

ekadina vasiyä ächena prabhu sukhe .
henakäle çréadvaita äila sammukhe ..5..

vasilena advaita prabhure namaskari’ .
häsi’ advaitere jijïäsena gaurahari ..6..

santoñe balena prabhu,—“kahata’ äcäryya !
kothä haite äilä, kariyä kon kärya ?”..7..

advaita balena,—“dekhiläìa jagannätha .
tabe äiläìa ei tomära säkñäta ..”8..

prabhu bale,—“jagannätha-çrémukha dekhiyä .
tabe ära ki karilä, kaha dekhi tähä ..”9..

advaita balena,—“äge dekhi’ jagannätha .
tabe kariläìa pradakñiëa päìca säta ..”10..

‘pradakñiëa’ çuni’ prabhu häsite lägilä .
häsi’ balena prabhu,—“tumi härilä härilä ..”11..

äcäryya balena,—“ki sämagré häriväre .
lakñaëa dekhäo, tabe jiniha ämäre ..”12..

prabhu bale,—“sämagré çunaha häribära .
tumi ye karilä pradakñiëa-vyavahära ..13..

yata-kñaëa tumi påñöhädigere calilä .
tata-kñaëa tomära ye darçana nahilä ..14..

ämi yata-kñaëa dhari’ dekhi jagannätha .
ämära locana ära nä yäya kothä’ta ..15..

ki dakñiëe, kivä väme, kivä pradakñiëe .
ära nähi dekhi jagannätha-mukha vine ..”16..

karayoòa kari’ bale äcäryya gosäïi .
“e-rüpe sakala häri tomära se öhäïi ..17..

e kathära adhikäré ära tribhuvane .
satya kahiläìa ei nähi tomä’-vine ..18..

tumi se iìära prabhu, eka adhikäré .
e kathäya tomäre se mätra ämi häri ..”19..

çuniïä häsena sarva vaiñëavamaëòula .
‘hari’ vali’ uöhila maìgala-kolähala ..20..

eimata prabhura vicitra sarvakathä .
advaitere ati préta karena sarvathä ..21..

ekadina gadädharadeva prabhusthäne .
kahilena pürva-mantradékñära käraëe ..22..

“iñöamantra ämi ye kahiluì käro prati .
sei haite ämära nä sphure bhäla mati ..23..

sei mantra tumi more kaha purnabära .
tabe mana-prasannatä haive ämära ..”24..

prabhu bale,—“tomära ye upadeñöä äche .
sävadhäna—tathä aparädhé hao päche ..25..

mantrera ki däya, präëo ämära tomära .
upadeñöä thäkite nä haya vyavahära ..”26..

gadädhara bale,—“tiàho nä ächena ethä .
täna parivartte tumi karäha sarvathä ..”27..

prabhu bale,—“tomära ye guru vidyänidhi .
anäyäse tomära miliyä dive vidhi ..”28..

sarvajïacüòämaëi—jänena sakala .
“vidyänidhi çréghragati äsive utkala ..29..

tathäi dekhivä dina-daçera bhitare .
äisena kebala ämäre dekhiväre ..30..

niravadhi vidyänidhi haya mora mane .
vujhiläìa tumi äkarñiyä äna täne ..”31..

eimata prabhu priya gadädhara-saìge .
täna mukhe bhägavata çuni’ thäke raìge ..32..

gadädhara paòena sammukhe bhägavata .
çuniïä prakäçe prabhu premabhäva yata ..33..

prahläda-caritra ära dhruvera caritra .
çatävåtti kariyä çunena sävahita ..34..

ära käryye prabhura nähika avasara .
näma-guëa balena çunena nirantara ..35..

bhägavata-päöhe gadädhara mahäçaya .
dämodarasvarüpera kértana viñaya ..36..

ekeçvara dämodarasvarüpa guëa gäya .
vihvala haiyä näce çrégauräìgaräya ..37..

açru, kampa, häsya, mürcchä, pulaka, huìkära .
yata kichu äche premabhaktira vikära ..38..

mürttimanta sabe thäke éçvarera sthäne .
näcena caitanyacandra iìhä-sabä’-sane ..39..

dämodarasvarüpera ucca-saìkértana .
çunile nä thäke bähya, paòe seikñaëa ..40..

sannyäsi-pärñada yata éçvarera haya .
dämodarasvarüpa-samäna keho naya ..41..

yata préti éçvarera purégosäïire .
dämodarasvarüpere tata préti kare ..42..

dämodarasvarüpa—saìgéta-rasamaya .
yäìra dhvani-çravaëe prabhura nåtya ha ..43..

alakñitarüpa—koho cinite nä päre .
kapaöéra rüpe yena vulena nagare ..44..

kértana karite yena tumvuru närada .
ekä prabhu näcäyena—ki ära sampad ..45..

sannyäséra madhye éçvarera priyapätra .
ära nähi, eka purégosäïi se mätra ..46..

dämodarasvarüpa, paramänandapuré .
sannyäsi-pärñade ei dui adhikäré ..47..

niravadhi nikaöe thäkena dui jana .
prabhura sannyäse kare daëòera grahaëa ..48..

puré dhyänapara, dämodarera kértana .
nyäsi-rüpe nyäsi-dehe vähu dai jana ..49..

aharniça gauracandra saìkértanaraìge .
viharena dämodarasvarüpera saìge ..50..

ki çayane, ki bhojane, kivä rpayyaöane .
dämodare prabhu nä chäòena konakñaëe ..51..

pürväçrame puruñottamäcäryya näma täna .
priyasakhä puëòaréka vidyänidhi-näma ..52..

pathe caliteo prabhu dämodara-gäne .
näcena vihvala haiyä, patha nähi jäne ..53..

ekeçvara dämodarasvarüpa-saàhati .
prabhu se änande paòe, nä jänena kati ..54..

kivä jala, kivä sthala, kivä vana, òäla .
kichu nä jänena prabhu, garjajena viçäla ..55..

ekeçvara dämodara kértana karena .
prabhureo vane òäle paòite dharena ..56..

dämodarasvarüpera bhägyera ye sémä .
dämodarasvarüpa se tähära upamä ..57..

ekhadina mahäprabhu äviñöa haiyä .
paòilä küpera mäjhe ächäòa khäiyä ..58..

dekhiyä advaita-ädi sammoha päiyä .
krandana karena sabe çire häta diyä ..59..

kichu nä jänena prabhu premabhaktirase .
välakera präya yena küpe paòi’ bhäse ..60..

sei kñaëe küpa haila navanétamaya .
prabhura çréaìge kichu kñata nähi haya ..61..

e kon adbhuta, yäìra bhaktira prabhäve .
vaiñëava näcite aìge kanöaka nä läge ..62..

tabe advaitädi mili’ sarvabhaktagaëe .
tulilena prabhure dhariyä katakñaëe ..63..

paòilä küpete prabhu tähä nähi jäne .
“ki bala, ki kathä” prabhu jijïäse äpane ..64..

bähya nä jänena pravu premabhaktirase .
asarvajïapräya prabhu sabäre jijïäse ..65..

çrémukhera çuni’ ati-amåta-vacana .
änande bhäsena advaitädi bhaktagaëa ..66..

ei mate bhaktirase éçvara vihare .
vidyänidhi äilena jäniïä antare ..67..

citte mätra karite éçvara sei kñaëe .
vidyänidhi äsiyä dilena daraçane ..68..

vidyänidhi dekhi’ prabhu häsite lägilä .
“väpa äilä, väpa äilä” valite lägilä ..69..

premanidhi premänande hailä vihvala .
pürëa haila hådayera sakala maìgala ..70..

çrébhaktavatsala gauracandra näräyaëa .
premanidhi vakñe kari’ karena krandana ..71..

sakala vaiñëavavånda kände cäribhite .
vaikuëöhasvarüpa sukha malilä säkñäte ..72..

éçvara-sahita yata äche bhaktagaëa .
premanidhi-préte prema väòe anukñaëa ..73..

dämodarasvarüpa tähäna pürvasakhä .
caitanyera agre duijane haila dekhä ..74..

duijane cähena duìhära padadhüli .
duìhe dharädhari, öheläöheli, pheläpheli ..75..

keho käre nä pärena, duìhe mahävalé .
karäyena, häsena, gauräìga kutühalé ..76..

tabe bähya päi’ prabhu vidyanidhi-prati .
“katodina néläcale tumi kara sthiti ..”77..

çuni’ premänidhi mahä-santoña hailä .
bhägya hena mäni’ prabhu-nikaöe rahilä ..78..

gadädharadevo iñöamantra purnabära .
premanidhi-sthäne preme kailena svékära ..79..

ära ki kahiva premanidhira mahimä .
yäìra çiñya gadädhara ei prema-sémä ..80..

yäìra kértti väkhäne advaita, çréniväsa .
yäìra kértti balena muräri, haridäsa ..81..

hena nähi vaiñëava ye täne nä väkhäne .
puëòaréko sarvabhakta käya-väkya-mane ..82..

ahaìkära täna dehe nähi tilamätra .
nä vujhi ki adbhuta caitanya-kåpä-pätra ..83..

yerüpa kåñëera priyapätra vidyänidhi .
gadädhara-çrémukhera kathä kichu likhi ..84..

vidyänidhi räkhi’ prabhu äpana nikaöe .
väsä dilä yameçvare—samudrera taöe ..85..

néläcale rahiyä dekhena jagannätha .
dämodarasvarüpera vaòa premapätra ..86..

duijane jagannätha dekhe ekasaìge .
anyohanye thäkena çrékåñëarasa-kathäraìge ..87..

yäträ äsi’ väjila ‘oòana-ñañöhé’ näma .
nayä-vastra pare jagannätha bhagavän ..88..

se dina mäëòuyä-vastra parena éçvare .
täna yei icchä seimata däse kare ..89..

çrégaurasundaro lai’ sarvabhaktagaëa .
äilä dekhite yäträ çrévastra-oòana ..90..

mådaìga, muharé, çaìkha, dundübhi, kähäla .
òhäka, dagaòa, käòä väjäye viçäla ..91..

se dine nänä vastra parena ananta .
ñañöhé haite lägi’ rahe makara-rpayyanta ..92..

vastra lägi’ haite lägila rätriçeñe .
bhaktagoñöhé-saha prabhu dekhi’ preme bhäse ..93..

äpanei upäsaka, upäsya äpane .
ke vujhe tähäna mana, täna kåpä vine ..94..

ei prabhu därurüpe vaise yogäsane .
nyäsirüpe bhaktiyoga karena äpane ..95..

paöra-neta—çukla, péta, néla nänä varëe .
divya vastra dena, muktä racita suvarëe ..96..

vastra lägi’ haile dena puñpa-alaìkära .
puñpera kaìkaëa, çrékiréöa puñpahära ..97..

gandha, puñpa, dhüpa, dépa ñoòaçopacäre .
pajä kari’ bhoga dilä vividhaprakäre ..98..

tabe prabhu yäträ dekhi’ sarvagoñöhayé-saìge .
äilä väsäya premänanda sukha-raìge ..99..

väsäya vidäya kailä vaiñëava-sabäre .
virale rahilä nijänande ekeçvare ..100..

yäìra ye väsäya sabe karilä gamana .
vidyänidhi dämodara-saìge anukñaëa ..101..

anyohanye duìhära yateka manaùkathä .
niñkapaöe duìhe kahe duìhäre sarvathä ..102..

mäëòuyä-vasana ye dharilä jagannäthe .
sandeha janmila vidyänidhira ihäte ..103..

jijïäsilä dämodarasvarüpera sthäne .
“mäëòuyä-vasana éçvarere dena kene ..104..

e deçe ta’ çruti-småti-sakala pracure .
tabe kene vinä dhaute maëòavastra pare ?”..105..

dämodarasvarüpa kahena,—“çuna kathä .
deçäcäre ithe doña nä layena ethä ..106..

çruti-småti ye jäne,se nä kare sarvathä .
e yäträra eimata sarvakäla ethä ..107..

éçvarera icchä yadi nä thäke antare .
tabe dekha räjä kene niñedha nä kare ..”108..

vidyänidhi bale,—“bhäla, karuka éçvare .
éçvarera ye karma, sevake kene kare ..109..

püjä-päëòä, paçupäla, paòichä, vehärä .
apavitra-vastra kene dhare vä ihärä ..110..

jagannätha-éçvara, sambhave saba täne .
täna äcaraëa ki kariva sarvajane ..111..

maëòavastra-sparçe hasta dhuile se çuddhi .
ihä vä nä kare kene haiyä suvuddhi ..112..

räjapätra avudha ye ihä nä vicäre .
räjäo mäëòuyä-vastra dena nija-çire ..”113..

dämodarasvarüpa balena,—“çuna bhäi !
hena vujhi, uòana-yäträya doña näi ..114..

paraà brahma-jagannätharüpa-avatära .
vidhi vä niñedha ethä nä kare vicära ..”115..

vidyänidhi bale,—“bhäiña çuna eka kathä .
paraà brahma—jagannäthavigraha sarvathä ..116..

täne doña nähi vidhi-niñedha laìghile .
e-guläo brahma haila thäki’ néläcale ..117..

ihäräo chäòileka lokavyavahära .
sabei haila brahmarüpa-avatära !”..118..

eta vali’ sarvapathe häsiyä häsiyä .
yäyena yehena häsyäbeçayukta haiyä ..119..

dui sakhä hätähäti kariyä häsena .
jagannäthadäsereo äcära doñena ..120..

sabe nä jänena sarvadäsera prabhäva .
kåñëa se jänena yäìra yata anuräga ..121..

bhramo karäyena kåñëa äpana-däsere .
bhramacchedo kare päche sadaya-antare ..122..

bhrama karäilä vidyänidhire äpane .
bhramaccheda-kåpäo çunivä eikñaëe ..123..

eimata raìge-òhaìge dui priyasakhä .
calilena kåñëakäryye yäìra yathä väsä ..124..

bhikñä kari’ äilena gauräìgera sthäne .
prabhusthäne äsi’ sabe thäkilä çayane ..125..

sakala jänena prabhu caitanya gosäïi .
jagannätha-rüpe svapne gelä täna öhäïi ..126..

svapane dekhena vidyänidhi mahäçaya .
jagannätha-valäi äsi’ hailä vijaya ..127..

kradharüpa jagannätha—vidyänidhi dekhe .
äpane dhariyä täìre caòäyena mukhe ..128..

dui bhäi mili’ caòa märe dui gäle .
hena daòha caòhaïa ye aìguli gäle phule ..129..

duùkha päi’ vidyänidhi ‘kåñëa rakña’ bale .
‘aparädha kñama’ vali’ paòe padatale ..130..

“kon aparädhe more märaha gosäïi !”
prabhu bale,— “tora aparädhera anta näïi ..131..

mora jäti, mora sevakera jäti näïi .
sakala jänilä tumi rahi’ ei öhäïi ..132..

tabe kene rahiyächa jätinäçä-sthäne .
jäti räkhi’ cala tumi äpana-bhavane ..133..

ämi ye kariyä ächi yäträra nirvandha .
tähähateo bhäva anäcärera samvandha ..134..

ämäre kariyä brahma, sevaka nindiyä .
mäëòuyä-käpaòa-sthäne doñadåñöi diyä ..”135..

svapne vidyänidhi mahäbhaya päi’ mane .
krandana karena mäthä dhari’ çrécaraëe ..136..

“saba aparädha prabhu, kñama’ päpiñöhere .
ghäöaluì ghäöiluì, prabhu baliluì tomäre ..137..

ye mukhe häsiluì prabhu, tora sevakere .
se mukhera çästi prabhu, bhäla kailä more ..138..

bhäladina haila mora äji suprabhäta .
mukha-kapolera bhägye väjila çréhäta ..”139..

prabhu bale,—“tore anugrahera lägiyä .
tomäre kariluì çästi sevaka dekhiyä ..”140..

svapne premanidhi-prati premadåñöi kari’ .
deule äilä dui bhäi—räma-hari ..141..

svapna dekhi’ vidyänidhi jägiyä uöhilä .
gäle cacaòa dekhi’ saba häsite lägilä ..142..

çréhastera caòe saba phuliyäche gäla .
dekhi’ premanidhi bale,—“baòa bhäla bhäla ..143..

yena kailuì aparädha, tära çästi päiluì .
bhälai kailena prabhu, alpe eòäiluì ..”144..

dekha dekha ei vidyänidhira mahimä .
sevakere dayä yata, tära ei sémä ..145..

putra ye pradyumna—tähäneo henamate .
caòa nä märena prabhu çikñära nimitte ..146..

jänaké-rukmiëé-satyabhämä-ädi yata .
éçvara-éçvaré ära äche kata kata ..147..

säkñätei märe yära aparädha haya .
svapnera prasäda-çästi dåçya kabhu naya ..148..

svapane daëòa päya, kivä arthaläbha haya .
jägile puruña se sakala kichu naya ..149..

çästi vä prasäda prabhu svapne yäre kare .
ye yadi säkñäta loke dekhe phala dhare ..150..

täìra baòa bhägyavän nähika saàsäre .
svapneho nä kahe kichu abhaktajanere ..151..

säkñäte se ei saba vujhaha vicäre .
ei ye yavanagaëe nindä-hiàsä kare ..152..

tähäräo svapne anubhava mätra cähe .
nindä-hiàsä kare dekhi, spna nähi päye ..153..

yavanera ki däya, ye brähmaëa sajajana .
tärä yata aparädha kare anukñaëa ..154..

aparädha haile dui loke duùkha päya .
svapneho abhakta päpiñöhere nä çikhäya ..155..

svapne pratyädeça prabhu karena yähäre .
se-i mahäbhägya hena mäne äpanäre ..156..

säkñäte äpane svapne märila tähäre .
e prasäde sabe dekhe çrépremanidhire ..157..

tabe puëòarékadera uöhilä prabhäte .
caòe gäla phuliyäche dekhe dui häte ..158..

pratidina dämodarasvarüpa äsiyä .
jagannätha dakhe doàhe ekasaìga haiyä ..159..

pratyaha äise svarüpa se dina äilä .
äsiyä täìhäke kichu kahite lägilä ..160..

“sakäle äisa jagannätha-daraçane .
äji çayyä haite nähi uöhe ki käraëe ?”..161..

vidyänidhi bale,—“bhäiña hethäya äisa .
saba kathä kara mora ethä äsi’ vaisa ..”162..

dämodara äsi’ dekhe—täna dui gäla .
phuliyäche, caòacihna dekhena viçäla ..163..

dämodarasvarüpa jijïäse,—“eki kathä .
kene gäla phuliyäche, kivä päile vyathä ..”164..

häsiyä balena vidyänidhi mahäçaya .
“çuna bhäi, käli gela yateka saàçaya ..165..

mäëòuyä-vastrere ye kariluì avajïäna .
tära çästi gäle ei dekha vidyamäna ..166..

äji svapne äsi’ jagannätha-balaräma .
dui-daëòa caòäyena nähika viçräma ..167..

‘mora paridhänavastra karili nindana .’
eta vali’ gäle caòäyena dui jana ..168..

gäle väjiyäche yata aìgulera aìguri .
bhälamate uttaro karete nähi päri ..169..

e lajajäya kähäre sambhäñä nähi kari .
gäla väla haile se vähira haite päri ..170..

ei kathä anyatra kahite yogya nahe .
vaòa bhägya hena bhäi, mänila hådaye ..171..

bhäla çästi päiluì aparädha-anurüpe .
e nahile paòitäma mahä-andhaküpe ..”172..

vidyänidhi-prati dekhi’ snehera udaya .
änande bhäsena dämodara mahäçaya ..173..

sakhära sampade haya sakhära ulläsa .
dui jane häsena paramänanda-häsa ..174..

dämodarasvarüpa balena,—“çuna bhäi !
emata adbhuta daëòa dekhi çuni näi ..175..

spapne äsi’ çästi kare äpane säkñäte .
ära çuni näi, sabe dekhiluì tomäte ..”176..

henamate dui sakhä bhäsena santoñe .
rätra-dina nä jänena kåñëakathä-rase ..177..

hena puëòaréka vidyänidhira prabhäva .
ihäne se gauracandra prabhu bale ‘bäpa’ ..178..

pädasparça-bhaye nä karena gaìgäsnäna .
sabe gaìgä dekhena, karena jalapäna ..179..

e bhaktera näma laiïä gaurähga éçvara .
‘puëòaréka väpa’ vali’ kändena vistara ..180..

puëòarékavidyänidhi-caritra çunile .
avaçya täìhäre kåñëapädapadma mile ..181..

çrékåñëacaitanya-nityänandacända jäna .
våndävanadäsa tachu padayuge gäna ..182..

iti çrécaitanyabhägavate antyakhaëòe
çrépuëòaréka-vidyänidhi-lélä-varëanaà
näma daçamohadhyäyaù .

iti antyakhaëòa samäpta

iti çré çrémad våndävana däsa-öhakura-viracitaà çré çré caitanya bhägavataà sampürëam


.\8\cpmv.34de\1\3\4\Conclusion_of_Gaudiya_Bhasya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Original Verses >> Conclusion of Gaudiya Bhasya >>

bhäñyakära prabhupäda çréla sarasvaté öhäkurera
gauòéya-bhäñya-çeña-vijïapti

çrégaurasundara-vara lélä täìra manohara
nityänandasvarüpa-prakäça .
äcäryya advaita ära gadädhara-çakti täìra
païcatattva bhakta çréniväsa ..

patitapävana-çrañöa çrégaurakiçorapreñöha
patitajanera täìrä gati .
çréväsera bhrätåsutä näräyaëé-näme mätä
viçvambharapade yäìra mati ..

våndävana suta täìra karuëära päräbära
‘çrécaitanyabhägavata’ yäìra .
nityänanda-çeñabhåtya harijanasevä-kåtya
vujha’la ye sarvasära-sära ..

vaiñëava-mihamä yata varëilena susaìgata
tähära tulanä kothä’ näi .
vaiñëava-virodhi-jana satata täpita mana
mülyahéna sei bhasma chäi ..

nitäi-vimukhajane dayä-pätra täre gaëe
padäghäta kare tära çire .
ehena däyäla véra nähi tribhuvane dhéra
laye yäya virajära tére ..

müòhajana nä vujhiyä ahaìkäre matta hiyä
‘krodhé’ vali’ karaye sthäpana .
vaiñëavera dayä-daëòa kabhu nä vujhaye bhaëòa
nécacitta kariyä gopana ..

‘çrégauòéya-bhäñya’ näma bhaktajana-sevä-käma
likhi, chäòi’ kapaöodi chala .
bhägavata-vyäkhyä-käle prabhu more sadä pale
citta deya yathocita bala ..

çrécaitanyabhävata grantha çuddhabhaktimata
kahe sadä çrébhaktivinoda .
nirantara päöhaphale kuvuddhi yäive ca’le
kåñëapreme labhive pramoda ..

nijendriya-prétikäma nahe kabhu bhaktidäma
vaiñëava-seväya nähi bhoga .
bhaktasevä-phale prema sei mülyavän kñema
vigata haive sarvaroga ..

léna haibära äçä cälile kapaöapäçä
düre yä’ve sakala maìgala .
sthüla sükñma dehadvaya bhakti-bale haya kñaya
bhägavata-bhajana-kauçala ..

çrévärñabhänavé äça täìhära dayitadäsa
bhäñya-lekhakera paricaya .
bhakativimukha jana viñayete kliñöamana
tavu yäce prabhu padäçraya ..

çrégauòamagula-mäjha navadvépa tértharäja
mäyäpura gaurajanmasthala .
tathäya caitanyamaöha nähi vase yathä çaöha
gaurajane kariyä sambala ..

bhakativinoda-däsa- saìge mora sadä väsa
täìdera anujïä çire dhari’ .
cäriçata-cha’ calliçe samäpinu jyaiñöhaçeñe
uöakämaëòera çailopari ..

bhäñyaracanära käle bhaktagaëa more päle
gaurava-sambhrame more chale .
avakäça sadä diyä bhaktipathe cäläiyä
snehera òorikä diyä gale ..

çri gauräìga bhaktagaëa çré bhaktivinoda-jana
täìdera caraëe mora gati .
bhäñyalikhanera vyäje tridaëòisevaka-säje
rahu yena nityäsevä-mati ..


Chaitanya Bhagavata Translation

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >>

No text or attachments, Sub-item(s) list as below:

Contents
Adi Khanda
Madhya Khanda
Antya Khanda


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Contents >>

Shri Chaitanya Bhagavata
By Gauranga Vyasa Acharya
Shrila Vrindavana dasa Thakura
Translation by Kushakratha dasa

Adi Khanda
17 Chapters

Madhya Khanda
28 Chapters

Antya Khanda
10 Chapters


Adi Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >>

No text or attachments, Sub-item(s) list as below:

Title
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.
11.
12.
13.
14.
15.
16.
17.


Title

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> Title >>

Shri Chaitanya Bhagavata
Adi Khanda
17 Chapters


1.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 1. >>

Shri Chaitanya Bhagavata Adi-khanda

Chapter One
Lila-sutra-varnana

A Summary of the Lord's Pastimes

Text 1
ajanu-lambita-bhujau kanakavadatau
sankirtanaika-pitarau kamalayatakshau
visvambharau dvija-varau yuga-dharma-palau
vande jagat-priya-karau karunavatarau

I offer my respectful obeisances to the two fathers of the sankirtana movement, whose long arms reach to Their knees, who are splendid like gold, whose large eyes are lotus flowers, who are the maintainers of the worlds, the best of the brahmanas, and the protectors of the yuga-dharma (the religion of the age), who bring happiness to the people of the world, and who have come to this place because They are very merciful.

Text 2
namas tri-kala-satyaya
jagannatha-sutaya ca
sa-bhrityaya sa-putraya
sa-kalatraya te namah

O Lord who exists eternally in the three phases of time, O son of Jagannatha Misra, O Lord accompanied by Your servants, sons, and wives, I offer my respectful obeisances unto You.

Text 3
avatirnau sa-karunyau
paricchannau sad-isvarau
shri-krishna-chaitanya-nitya-
nandau dvau bhratarau bhaje

(In Murari Gupta's Kadaca it is said:, I worship the two brothers, Shri Krishna Chaitanya and Shri Nityananda, the two masters of the spiritual world who, concealing Their true identities, have mercifully descended to this world.

Text 4
sa jayati visuddha-vikramah
kanakabhah kamalayatekshanah
vara-janu-vilambi-shad-bhujau
bahudha bhakti-rasabhinartakah

Glory to the Supreme Lord who is all-powerful and pure, who is splendid like gold, whose eyes are blossoming lotus flowers, whose six arms reach to His knees, and who, flooded by the nectar of devotional service, dances in many ways.

Text 5
jayati jayati devah krishna-chaitanya-candro
jayati jayati kirtis tasya nitya pavitra
jayati jayati bhrityas tasya visvesa-murter
jayati jayati nrityam tasya sarva-priyanam

Glory, glory to the Supreme Personality of Godhead, Lord Krishna Chaitanyacandra! Glory, glory to His eternal pure fame! Glory, glory to the servant of Him, the master of the worlds! Glory, glory to the dancing of His dear devotees!

Text 6 First I offer dandavat obeisances to the dear devotees of Lord Chaitanya.
Text 7 Then I offer my respectful obeisances to Shri Krishna Chaitanya, the Supreme Personality of Godhead. He incarnated the town of Navadvipa, and He is named "Visvambhara".
Text 8 In the Vedas and Puranas the Lord has firmly declared, "Worship of My devotees is better than worship of Me."
Text 9 In Shrimad-Bhagavatam (11.19.21, the Lord Himself declares:

mad-bhakta-pujabhyadhika
sarva-bhuteshu man-matih

"Worshiping My devotees is better than worshiping Me directly.ª That is My opinion."

Text 10
Therefore I will begin by offering respectful obeisances to the devotees. That act will bring success to my efforts.
Text 11
I offer respectful obeisances to my worshipable Deity, Lord Nityananda Raya, by whose mercy the glory of Lord Chaitanya is manifest in this world.
Text 12
With a thousand mouths I offer respectful obeisances to Lord Balarama, whose thousand mouths are the home of Lord Krishna's glories.
Text 13
As a great jewel is kept in a favorite place, so the jewel of Lord Krishna's glories is kept in the jewelry case of Lord Ananta's mouth.
Text 14
A person that offers prayers to Lord Balarama will find the glories of Lord Chaitanya appear in his mouth.
Text 15
Lord Balaraama is thousand-headed Lord Ananta. There may be many masters in this world, but He is independent of all of them.
Text 16
Lord Balarama Mahaprabhu is very tall. He is a great saint intoxicated by hearing the glories of Lord Chaitanyacandra.
Text 17
In His form of Nityananda He enjoys pastimes with Lord Chaitanya eternally. No one is more dear to Lord Chaitanya.
Text 18
Lord Chaitanya becomes a friend and a help to one who hears or sings Lord Nityananda's glories.
Text 19
Siva and Parvati find great bliss in Lord Nityananda. On their tongues are pure and eloquent words glorifying Lord Nityananda.
Text 20
Accompanied by Goddess Parvati and nine hundreds million goddesses, Siva worships Lord Sankarshana.
Text 21
This is described in Shrimad-Bhagavatam's Fifth Canto. All Vaishnavas offer obeisances to Lord Balarama and praise Him with songs.
Text 22
Words describing Lord Balarama's rasa-dance pastimes are supremely glorious. He enjoyed many pastimes with the gopis in Vrindavana.
Text 23
During Madhava and Madhu, the two months of springtime, Lord Balarama enjoyed the rasa-dance pastime. This is described in the Puranas.
Text 24
Please hear these words Shri Sukadeva spoke to Maharaja Parikshit. Please hear these verses of Shrimad-Bhagavatam (10.65.17-18 and 21-22):

Text 25
dvau masau tatra cavatsin
madhum madhavam eva ca
ramah kshapasu bhagavan
gopinam ratim avahan

"In order to keep the gopis in Vrindavana satisfied, Lord Balarama stayed there continuously for two months, namely the months of Caitra (March-April, and Vaisakha (April-May). For those two months He kept Himself among the gopis, and He passed every night with them in the forest of Vrindavana in order to satisfy their desire for conjugal love. Thus Balarama also enjoyed the rasa dance with the gopis during those two months.*

Text 26
purna-candra-kala-mrishte
kaumudi-gandha-vayuna
yamunopavane reme
sevite stri-ganair vritah

"Since the season was springtime, the breeze on the bank of the Yamuna was blowing very mildly, carrying the aroma of different flowers, especially of the flower known as kaumudi. Moonlight filled the sky and spread everywhere, and thus the banks of the Yamuna appeared to be very bright and pleasing, and Lord Balarama enjoyed the company of the gopis there.*

Text 27
upagiyamano gandharvair
vanita-sobhi-mandale
reme karenu-yutheso
mahendra iva varanah

"As the gandharvas sang His glories, Lord Balarama enjoyed with gopis in the same way Indra's elephant Airavata enjoys with many she-elephants.

Text 28
nedur dundubhayo vyomni
vavrishuh kusumair muda
gandharva munayo ramam
Tad-viryair idire tada

"Then dundubhi drums sounded in the sky, The gandharvas joyfully showed flowers, and the sages praised Lord Balarama and His heroi deeds."

Text 29
Although they rebuke ordinary souls for associating with women, the sages praise Lord Balarama's rasa dance with the gopis.
Text 30
Fully aware that Balarama and Krishna are not different persons, the demigods showered flowers on Lord Balarama's rasa dance.
Text 31
Although they are hidden from the four Vedas, Lord Balarama's pastimes are openly described in the Puranas. What more need I say?
Text 32
Some fools may say, "I do not that in the Puranas. There is no evidence that Lord Balarama ever enjoyed a rasa dance."
Text 33
To them I reply: The two brothers, Krishna and Balarama, did certainly enjoy a rasa dance with the gopis in Vrindavana forest.
Text 34
This is described in the following words of Shrimad-Bhagavatam (10.34.20-23):

kadacid atha govindo
ramas cadbhuta-vikramah
vijahratur vane ratryam
madhya-gau vraja-yoshitam

"After this incident, on a very pleasant night, both Krishna and His elder brother, Balarama, who are inconceivably powerful, went into the forest of Vrindavana. They were accompanied by the damsels of Vrajabhumi, and they began to enjoy each other's company.*

Text 35
upagiyamanau lalitam
stri-janair baddha-sauhridaih
sv-alankrtanuliptangau
sragvinau virajo-'mbarau

"The young damsels of Vraja were very nicely dressed and anointed with pulp of sandalwood and decorated with flowers.*

Text 36
nisa-mukham manayantav
uditodupa-tarakam
mallika-gandha-mattali-
jushtam kumuda-vayuna

"The moon was shining in the sky, surrounded by glittering stars, and the breeze was blowing, bearing the aroma of mallika flowers, and the bumblebees were mad after the aroma.*

Text 37
jagatuh sarva-bhutanam
manah-sravana-mangalam
tau kalpayantau yugapat
svara-mandala-murchitam

"Taking advantage of the pleasing atmosphere, both Krishna and Balarama began to sing very melodiously."*

Text 38
Anyone who has no love for Lord Balarama, even after hearing these words of Shrimad-Bhagavatam, does not walk on the path of the Vaishnavas, the path that leads to Lord Vishnu.
Text 39
Anyone who does not honor Shrimad-Bhagavatam is a yavana. Birth after birth he is punished by Lord Yama.
Text 40
Nowadays some eunuchs may dance around and say, "In what scripture is Balarama's rasa dance?"
Text 41
To them I reply: Who is so sinful that he will not honor the scriptures? A sinner will find another meaning in the scriptures' clear words.
Text 42
Lord Balarama is very dear to Lord Chaitanyacandra. By offending Him one destroys his own future.
Text 43
In all His incarnations the Supreme Lord manifests in two forms: one as master and the other as servant.
Text 44
As a servant the Lord appears as His own friend, brother, bed, fan, invitation, house, parasol, garments, ornaments, and sitting place.
Text 45
Manifesting Himself in all these forms, the Lord serves Himself. One who has received the Lord's mercy can understand all this.
Text 46
This is described in the following words (of Shri Ananta-samhita):

nivasa-sayyasana-padukamsuko-
padana-varshatapa-varanadibhih
sarira-bhedais tava seshatam gatair
yathocitam sesha itiryate janaih

"O Lord, to serve You Ananta assumes many shapes to become Your residence, bed, throne, sandals, garments, pillow, umbrella, parasol, and many other objects. In this way the people know Him as Your `sesha' (paraphernalia)."

Text 47
Powerful Garuda, who delights in carrying Lord Krishna in His pastimes, is an amsa incarnation of Lord Ananta.
Text 48
Lord Brahma, Lord Siva, the four Kumaras (Sanaka, Sanatana, Sanandana, and Sanat-kumara), Vyasadeva, Sukadeva Gosvami, and Narada are all pure devotees, eternal servants of the Lord.*
Text 49
Lord Shri Ananta is worshiped by all the uncontaminated devotees mentioned above. He has thousands of hoods and is the reservoir of all devotional service.*
Text 50
Lord Ananta is the original person and the great mysti controller. At the same time He is a servant of God, a Vaishnava. Since there is no end to His glories, no one can understand Him fully.*
Text 51
I have already spoken to you of His service to the Lord. Now hear how the self-sufficient Anantadeva exists in the lower planetary system of Patala.*
Text 52
Bearing his stringed instrument, the tumburu, on his shoulders, the great sage Narada Muni always glorifies Lord Ananta. Narada Muni has composed many transcendental verses in praise of the Lord.*
Text 53
Lord Ananta is described in the following words of Shrimad-Bhagavatam (5.25.9-13):

utpatti-sthiti-laya-hetavo 'sya kalpah
sattvadya-prakriti-guna yad-ikshayasan
yad-rupam dhruvam akritam yad ekam atman
nanadhat katham u ha veda tasya vartma

"By His glance the Supreme Personality of Godhead enables the modes of material nature to act as the causes of universal creation, maintenance, and destruction. The Supreme Soul is unlimited and beginningless, and although He is one, he has manifested Himself in many forms. How can human society understand the ways of the Supreme?*

murtim nah puru-kripaya babhara sattvam
samsuddham sad-asad idam vibhati tatra
yal-lilam mriga-patir adade 'navadyam
adatum svajana-manamsy udara-viryah

"The manifestation of subtle and gross matter exists within the Supreme Personality of Godhead. Out of causeless mercy toward His devotees, He exhibits various forms, which are all transcendental. The Supreme Lord is most liberal, and He possesses all mysti powers. To conquer the minds of His devotees and give pleasure to their hearts, He appears in different incarnations and manifests many pastimes.*

yan-nama srutam anukirtayed akasmad
arto va yadi patitah pralambhanad va
hanty amhah sapadi nrinam asesham anyam
kam seshad bhagavata asrayen mumukshuh

"Even if He be distressed or degraded, any person who chants the holy name of the Lord, having heard it from a bona-fide spiritual master, is immediately purified. Even if he chants the Lord's name jokingly or by chance, he and anyone who hears him are freed from all sins. Therefore how can anyone seeking disentanglement from the material clutches avoid chanting the name of Lord Sesha? Of whom else should one take shelter?*

murdhany arpitam anuvat sahasra-murdhno
bhu-golam sa-giri-sarit-samudra-sattvam
anantyad animita-vikramasya bhumnah
ko viryany adhi ganayet sahasra-jihvah

"Because the Lord is unlimited, no one can estimate His power. This entire universe, filled with its many great mountains, rivers, oceans, trees, and living entities, is resting just like an atom on one of His many thousands of hoods. Is there anyone, even with thousands of tongues, who can describe His glories?*

evam prabhavo bhagavan ananto
duranta-viryoru-gunanubhavah
mule rasayah sthita atma-tantro
yo lilaya kshmam sthitaye bibharti

"There is no end to the great and glorious qualities of that powerful Lord Anantadeva. Indeed, His prowess is unlimited. Though He is self-sufficient, He Himself is the support of everything. He resides beneath the lower planetary systems and easily sustains the entire universe.*

Text 58
Simply due to the glance of Lord Ananta, the three material modes of nature interact and produce creation, maintenance, and annihilation. These modes of nature appear again and again.*
Text 59
The Lord is glorified as one without a second and as the supreme truth who has no beginning. Therefore He is called Anantadeva (unlimited). Who can understand Him?*
Text 60
His form is completely spiritual, and He manifests it only by His mercy. All the activities in this material world are conducted only in His form.*
Text 61
He is very powerful and always prepared to please His personal associates and devotees.*
Texts 62-63
If we simply try to engage in the congregational chanting of the glories of Lord Anantadeva, the dirty things in our hearts, accumulated during many births, will immediately be washed away. Therefore a Vaishnava never loses an opportunity to glorify Anantadeva.*
Text 64
Lord Anantadeva is known as Sesha (the unlimited end, because He ends our passage through this material world. Simply by chanting His glories, everyone can be liberated.*
Text 65
On His head, Anantadeva sustains the entire universe, with its millions of planets containing enormous oceans and mountains.*
Text 66
He is so large and powerful that this universe rests on one of His hoods just like a drop of water. He does not know where it is.*
Text 67
While bearing the universe on one of His hoods, Anantadeva chants the glories of Krishna with each of His thousands of mouths.*
Text 68
Although He has been chanting the glories of Lord Krishna since time immemorial, He has not come to their end.*
Text 69
To this very day Lord Ananta continues to chant the glories of Shri Chaitanya Mahaprabhu, and still He finds no end to them.*
Text 70
In this way Lord Krishna and Lord Balarama are described. When they see this, Brahma, Siva, the demigods, the siddhas, and the great sages become filled with bliss.
Text 71
Although again and again He tries to reach the farther shore of the ocean that is Lord Krishna's glories, Lord Ananta can never reach it.
Text 72
This is also described in these words of Shrimad-Bhagavatam (2.7.41):

nantam vidamy aham ami munayo 'grajas te
maya-balasya purushasya kuto 'vara ye
gayan gunan dasa-satanana adi-devah
sesho 'dhunapi samavasyati nasya param

"Neither I nor all the sages born before you know fully the omnipotent Personality of Godhead. So what can others, who are born after us, know about Him? Even the first incarnation of the Lord, namely Sesha, has not been able to reach the limit of such knowledge, although he is describing the shualities of the Lord with ten hundred faces."*
Text 73
To sustain all the material worlds, very powerful Lord Ananta stays in the rasatala planets.
Text 74
In Brahma's royal assembly, Narada Muni plays his vina tumburu and sings songs describing these qualities of the Supreme Lord.
Text 75
Brahma and his associates become overwhelmed with emotion when they hear the glories of the Supreme Lord. The demigods all worship Narada because he sings these songs.
Text 76
Thus I have told a little something of Lord Ananta's glories. Therefore please place your love in Lord Nityananda, who is Lord Ananta Himself.
Text 77
Anyone who desires to cross to the farther shore of the ocean of birth and death, and then dive into the ocean of devotional service, should worship Lord Nityananda Candra.
Text 78
Before the feet of the Vaishnavas I place my my heart's desire: May I worship Lord Balarama birth after birth.
Text 79
As "dvija", "vipra", and "brahmana" are different names for the same kind of person, so the names "Nityananda", "Ananta", and "Baladeva" all refer to the same Supreme Person.
Text 80
Lord Nityananda appeared in my heart and cheerfully ordered me to write a book of Lord Chaitanya's pastimes.
Text 81
Lord Sesha's tongue is the resting place of Lord Chaitanya's glories. It is only by Lord Sesha's mercy that Lord Chaitanya's pastimes are revealed to us.
Text 82
For this reason Lord Ananta Sesha has a glorious form. For this reason I have sung some few of the glories of His lotus feet.
Text 83
The heart is purified by hearing Lord Chaitanya's pastimes, which are revealed to us only by the devotees' mercy. Please know this for certain.
Text 84
Who can understand Lord Chaitanya's pastimes, which are hidden even from the Vedas? I have written in this book the pastimes I have heard from the devotees.
Text 85
I see no beginning or end of Lord Chaitanya's pastimes. I will write about them as far as I am able.
Text 86
I am a wooden puppet. Lord Chaitanya makes me dance and speak.
Text 87
i offer obeisances to the feet of all the Vaishnavas. In this way all my offenses will cease to exist.
Text 88
O my brother, please give Your attentive thoughts to me. Now please hear the pastimes Lord Chaitanya enjoyed with His devotees.
Text 89
Lord Chaitanya's pastimes are the abode of transcendental bliss. They are divided into three parts: Adi-khanda (first part), Madhya-khanda (middle part), and Antya-khanda (last part).
Text 90
The Adi-khanda is mainly the Lord's pastimes of learning. The Madhya-khanda is Lord Chaitanya's revelation of the the sankirtana movement.
Text 91
The Antya-khanda is the Lord's pastimes as a sannyasi in Jagannatha Puri. At that time He gave to Lord Nityananda the duty of preaching in the land of West Bengal.
Text 92
In Navadvipa lived Jagannatha Misra. Like Maharaja Vasudeva, he devotedly performed his prescribed duties.
Text 93
His wife was named Saci. She was very chaste and devoted. She was a second Devaki. She was like the mother of the world.
Text 94
In her womâ Lord Narayana, who bears the name Shri Krishna Chaitanya, and who is the ornament of the worlds, appeared.
Text 95
In the Adi-khanda the Lord descended to this world on the auspicious full-moon evening of the month of Phalguna.
Text 96
As the auspicious sounds of Lord Hari's holy names filled the four directions, the Supreme Lord was born.
Text 97
In the Adi-khanda are also the many childhood pastimes the concealed Lord revealed to His mother and father.
Text 98
In the Adi-khanda it is also said that in their home His mother and father saw the auspicious signs of the flag, thunderbolt, elephant-goad, and pennant.
Text 99
In the Adi-khanda it is also said that thieves kidnapped the Lord, but the Lord tricked them and they brought Him back home.
Text Text 100
In the Adi-khanda it is also said that on ekadashi the Lord ate the prasadam offered by Jagadisa and Hiranya.
Text 101
In the Adi-khanda it is also said that as a child the Lord would pretend to cry. In this way He made the holy names of Lord Hari appear in every mouth.
Text 102
In the Adi-khanda it is also said that the Lord sat on rejected cooking pots and explained philosophy to His mother.
Text 103
In the Adi-khanda it is also said that Lord Chaitanya's childhood restlessness was an ocean that had no shore. Playing with the other boys, He manifested the pastimes of Gokula.
Text 104
In the Adi-khanda is the beginning of the Lord's studies. After very little study, He mastered all the scriptures.
Text 105
In the Adi-khanda are Jagannatha Misra's departure for the spiritual world and Visvarupa's acceptance of sannyasa. These two events made Saci unhappy.
Text 106
In the Adi-khanda is the great beginning of the Lords's pastimes of scholarship. When He saw the atheists and offenders, the Lord became arrogance personified.
Text 107
In the Adi-khanda it is also said that the Lord would meet with all the other students and fearlessly play in the Ganga's waves.
Text 108
In the Adi-khanda it is also said that Lord Chaitanya conquered all the scriptures. No rival scholar in all the three worlds could stand before Him.
Text 109
In the Adi-khanda it is also said that Lord Chaitanya traveled to the country of East Bengal and sancified it with the touch of His feet.
Text 110
In the Adi-khanda it is also said that Lord Chaitanya married . When His wife returned to the spiritual world, He again married the daughter of a raja-pandita.
Text 111
In the Adi-khanda it is also said that, pretending to be sick with a malady of the vital air, the Lord displayed all the symptoms of pure spiritual love (prema-bhakti).
Text 112
In the Adi-khanda it is also said that, as a great pandita, the Lord traveled from place to place. He gave special powers to His devotees.
Text 113
In the Adi-khanda are also described Lord Chaitanya's transcendental bliss and splendid garments. When she gazed at the moon of His face, Saci became filled with bliss.
Text 114
In the Adi-khanda it is also said that the Lord defeated a dig-vijayi pandita and then cut all that pandita's material bonds.
Text 115
In the Adi-khanda it is also said that the Lord bewildered all the devotees. Wherever He went, everyone was bewildered about His true identity.
Text 116
In the Adi-khanda it is also said that Lord Chaitanya went to Gaya and gave His mercy to Isvara Puri.
Text 117
In the Adi-khanda the Lord enjoyed unlimited pastimes. In the future the great sage Vyasa will describe some more of these pastimes.
Text 118
The pastimes that begin with childhood and end with the journey to Gaya are the Lord's Adi-khanda pastimes.
Text 119
In the Madhya-khanda the Lord became known as Gaura-simha (He who is like a golden lion). Now knowing His true identity, everyone became like bumblebees at His feet.
Text 120
In the Madhya-khanda in the homes of Advaita and Shrivasa the Lord sat on the throne of Lord Vishnu and revealed His true identity.
Text 121
In the Madhya-khanda Lord Chaitanya meets Lord Nityananda. The two brothers then perform kirtana together.
Text 122
In the Madhya-khanda Lord Nityananda sees Lord Chaitanya's siø-armed form. In the Madhya-khanda Lord Advaita sees Lord Chaitanya's universal form.
Text 123
In the Madhya-khanda are Lord Nityananda's vyasa-puja ceremony and the blasphemies some sinful atheists directed to the Lord.
Text 124
In the Madhya-khanda is Lord Chaitanya's assumption, when Lord Nityananda placed a cluâ and plow in His hand, of Lord Balarama's form.
Text 125
In the Madhya-khanda is the liberation of the two great sinners named Jagai and Madhai, who were famous in all the world.
Text 126
In the Madhya-khanda Saci sees Lord Chaitanya as dark Krishna and Lord Nityananda as fair Balarama.
Text 127
In the Madhya-khanda Lord Chaitanya reveals His pastimes of great opulence, pastimes called "the ecstasies of 21 hours".
Text 128
On that day the Lord described the true identity of of His servants who had taken birth then.
Text 129
In the Madhya-khanda, in village after village He who is Lord Narayana of Vaikuntha danced and performed kirtana of chanting His own holy names.
Text 130
In the Madhya-khanda the Lord breaks the Kazi's pride. Manifesting His spiritual potency, the Lord performs endless kirtana.
Text 131
In the Madhya-khanda Lord Chaitanya's mercy enabled the Kazi to accept the path of devotional service. In this way the Lord was able to perform kirtana whenever He wished in village after village.
Text 132
In the Madhya-khanda Lord Chaitanya roared and revealed His form of Lord Varaha to Murari Gupta.
Text 133
In the Madhya-khanda the Lord manifested a four-armed form and, riding on Murari Gupta's shoulders, wandered here and there in the courtyard.
Text 134
In the Madhya-khanda the Lord ate some rice collected by Suklambara. In the Madhya-khanda He who is Lord Narayana enjoyed many pastimes.
Text 135
In the Madhya-khanda, in the performance of a play He who is Lord Narayana assumed the form of Rukmini. All the devotees then drank the milk of Rukmini's breast.
Text 136
In the Madhya-khanda the Lord punished Mukunda for keeping bad association. Later the Lord became merciful to him and was very pleased with him.
Text 137
In the Madhya-khanda the Lord performed kirtana every night in Navadvipa for one year.
Text 138
In the Madhya-khanda are the wonderful joking pastimes of Lord Nityananda and Lord Advaita. Only a fool thinks these pastimes were actual quarrels.
Text 139
In the Madhya-khanda the Supreme Lord warned His mother to carefully avoid offending Vaishnavas.
Text 140
In the Madhya-khanda the devotees offered prayers to the Lord and received specifi benedictions.
Text 141
In the Madhya-khanda Haridasa attained the Lord's mercy. There also are the merciful pastimes of drinking water from Shridhara's pot.
Text 142
In the Madhya-khanda the Lord daily enjoyed water-pastimes in the Ganga with all His devotees.
Text 143
In the Madhya-khanda Lord Chaitanya and Lord Nityananda go to Lord Advaita's home to enjoy certain specifi pastimes.
Text 144
In the Madhya-khanda Lord Chaitanya harshly punished Lord Advaita, but in the end gave Him great mercy.
Text 145
In the Madhya-khanda very fortunate Murari Gupta learned that Lord Chaitanya and Lord Nityananda are in truth Lord Krishna and Lord Balarama.
Text 146
In the Madhya-khanda the two Lords: Chaitanya and Nityananda, danced in Shrivasa's courtyard.
Text 147
In the Madhya-khanda, using the mouth of Shrivasa's dead son, the Lord explained the truth about the individual souls and thus dispelled all grief.
Text 148
In the Madhya-khanda, by Lord Chaitanya's mercy, Shrivasa forgot his grief for his son. This was learned by all.
Text 149
In the Madhya-khanda distraught Nityananda and Haridasa saved Lord Chaitanya from drowning in the Ganga.
Text 150
In the Madhya-khanda Narayani attained the remnants of Lord Chaitanya's plate, remnants even the demigod Brahma could not easily attain.
Text 151
In the Madhya-khanda Lord Chaitanya accepted sannyasa in order to deliver all the conditioned souls.
Text 152
The pastimes in the Madhya-khanda begin with the performance of kirtana and end with the acceptance of sannyasa.
Text 153
In the Madhya-khanda are many millions of pastimes. Vedavyasa will later describe them all.
Text 154
In the Sesha-khanda (Antya-khanda, Visvambhara has accepted sannyasa. Now He manifests the name "Shri Krishna Chaitanya.
Text 155
In the Sesha-khanda, hearing that Lord Chaitanya's sikha is now shaved, Lord Advaita wept.
Text 156
In the Sesha-khanda Saci's indescribable grief is a little described. It is only by Lord Chaitanya's power that she was able to remain alive.
Text 157
In the Sesha-khanda Lord Nityananda, who is hot-tempered Lord Balarama Himself, broke Lord Chaitanya's sannyasa-danda.
Text 158
In the Sesha-khanda Lord Chaitanya went to Jagannatha Puri. Concealing His true identity, He enjoyed many pastimes there.
Text 159
In the Sesha-khanda Lord Chaitanya at first teased Sarvabhamua, but in the end showed His siø-armed form to Sarvabhamua
Text 160
In the Sesha-khanda Lord Chaitanya delivered King Prataparudra. The Lord made His home in Kasi Misra's house.
Text 161
In the Sesha-khanda Svarupa Damodara and Paramananda Puri, these two, were qualified to attain the Lord's personal association.
Text 162
In the Sesha-khanda the Lord returned to West Bengal. He blissfully said, "I will see Mathura".
Text 163
In the Sesha-khanda the Lord stayed in Vidya Vacaspati's home. Then the Lord went to the village of Kuliya.
Text 164
In the Sesha-khanda limitless millions of people then came to see the Lord. All attained liberation.
Text 165
In the Sesha-khanda the Lord went to see Mathura. Still, after traveling for a certain distance, the Lord turned back.
Text 166
In the Sesha-khanda, after He returned to Jagannatha Puri, the Lord always performed tumultuous kirtanas with His devotees.
Text 167
In the Sesha-khanda, after sending Lord Nityananda to West Bengal, Lord Chaitanya stayed in Jagannatha Puri with some close associates.
Text 168
In the Sesha-khanda, accompanied by His devotees, Lord Chaitanya happily danced before Lord Jagannatha's chariot.
Text 169
In the Sesha-khanda Lord Chaitanya traveled to Setubandha, Jharikhanda, and Mathura.
Text 170
In the Sesha-khanda the Lord delivered Ramananda Raya. In the Sesha-khanda the Lord enjoyed many pastimes with Ramananda Raya.
Text 171
In the Sesha-khanda the Lord met Dabir Khas.
Text 172
Aware of their true identity, the Lord delivered these two brothers from bondage and gave them the names "Rupa" and "Sanatana".
Text 173
In the Sesha-khanda Lord Chaitanya traveled to Varanasi. The sannyasis there, who were all blasphemers, could not see His true identity.
Text 174
In the Sesha-khanda Lord Chaitanya returned to Jagannatha Puri, where day and night He chanted the holy names of Lord Hari.
Text 175
In the Sesha-khanda Lord Nityananda enjoyed nectar pastimes as for some days He wandered over the earth.
Text 176
No one can understand His limitless pastimes. Wearing tinkling anklets, He enjoyed pastimes in all the places of Mathura.
Text 177
In the Sesha-khanda Lord Nityananda went to Panihati-grama and, following Lord Chaitanya's order, distributed devotional service.
Text 178
In the Sesha-khanda Lord Nityananda, the great king of wrestlers, very mercifully delivered many merchants and others.
Text 179
In the Sesha-khanda Lord Chaitanya, the Supreme Personality of Godhead, enjoyed pastimes in Jagannatha Puri for eighteen years.
Text 180
Lord Chaitanya's pastimes in the Sesha-khanda have no end. Vedavyasa will later describe them in great detail.
Text 181
As far as He is able, Lord Nityananda describes the glories of Lord Chaitanya. The great bliss that Lord Nityananda finds there has no end.
Text 182
Lord Nityananda's feet are the kings worshiped by Lord Ananta Sesha. O Lord Chaitanya, please give to me the gift of service to Lord Nityananda's feet.
Text 183
Thus in sutras I have briefly described the contents of this book. Now I will begin to sing these three khandas.
Text 184
O brother, with single-pointed attention please hear the descriptions in the Adi-khanda, descriptions of Lord Chaitanya's descent to this world.
Text 185
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


2.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 2. >>

Chapter Two
Shri Gaurachandra-janma-varnana

Description of Lord Chaitanya's Birth

Text 1 Glory, glory to Lord Gaurasundara Mahaprabhu! Glory to the great Supreme Personality of Godhead, the son of Jagannatrha Misra!
Text 2 Glory to He who is the life and soul of Nityananda and Gadadhara! Glory, glory to He who is the shelter of Advaita and the devotees!
Text 3 Glory, glory to Lord Gauranga and His personal associates! He attains devotional service who hears these topics of Lord Chaitanya.
Text 4 Again I bow down before the feet of the Lord and His devotees. In this way I hope that Lord Chaitanya's descent to this world may appear on my tongue.
Text 5 Glory, glory to Lord Gaurachandra, who is an ocean of mercy! Glory, glory to Lord Nityananda, who is devotional service personified!
Text 6 They are two brothers and They are devotees of the Lord. Still, Their real identities are unknown. Only by Their mercy is the truth about Them revealed.
Text 7 Lord Krishna mercifully appeared before Brahma and other great devotees. This is described in Shrimad-Bhagavatam, the Vedas, and all the scriptures.
Text 8 In Shrimad-Bhagavatam (2.4.22, it is said:

pracodita yena pura sarasvati
vitanvatajasya satim smritim hridi
sva-lakshana pradurabhut kilasyatah
sa me rishinam rishabhah prasidatam

"May the Lord, who is the beginning of the creation amplified the potent knowledge of Brahma from within his heart and inspired him with full knowledge of creation and of His own Self, and who appeared to be generated from the mouth of Brahma, be pleased with me."*

Text 9 When in ancient times he was born from the Lord's lotus navel, Brahma did not have the power to see anything.
Text 10
However, when Brahma completely surrendered to Him, the Supreme Lord mercifully appeared before him.
Text 11
Only by Lord Krishna's mercy was Brahma able to understand the Supreme Lord, the origin of all incarnations.
Text 12
Lord Krishnacandra's descent to this material world is very difficult to understand. Without first attaining the Lord's mercy, who has the power to understand it?
Text 13
Lord Krishna's descent to the material world and His pastimes are inconceivable and unapproachable. In Shrimad-Bhagavatam (10.14.21, Brahma declared:

Text 14
ko vetti bhuman bhagavan paratman
yogesvarotir bhavatas tri-lokyam
kva va katham va kati va kadeti
vistarayan kridasi yoga-mayam

"O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mysti power! Your pastimes are taking place continuously in these worlds, but who can estimate where, how, and when You are employing Your spiritual energy and performing Your pastimes? No one can understand the mystery of these activities."*

Text 15

Who has the power to know the reason why Lord Krishnacandra descends to this world?
Text 16

Still, the reason for the Lord's descent is given in Shri and Bhagavad-gita.
Texts Texts 17-18

In Bhagavad-gita (4.7-8, Lord Krishna declares:

yada yada hi dharmasya
glanir bhavati bharata
abhyutthanam adharmasya
Tadatmanam shrijamy aham

"Whenever and wherever these is a decline in religious practice, O descendent of Bharata, and a predominant rise in irreligion-at that time I descend Myself.*

paritranaya sadhunam
vinasaya ca dushkritam
dharma-samsthapanarthaya
sambhavami yuge yuge

"In order to deliver the pious and annihilate the miscreants, as well as to reestablish the principles of religion, I advent Myself millennium after millennium."*

Text 19
When religious practice declines, then, day by day, irreligion becomes stronger and stronger.
Text 20
When this occurs, Brahma and the demigods approach the Supreme Lord and pray that the devotees be protected and the demons vanquished.
Text 21
At that time, in order to firmly establish the yuga-dharma (religion of the age), the Supreme Lord, accompanied by His expansions and associates, descends to the earth.
Text 22
The religion of Kali-yuga is Hari-sankirtana (chanting the holy names of Lord Krishna). To firmly establish this religion, the Lord descended as the son of Saci.
Text 23
Shrimad-Bhagavatam describes the best of all truths, the truth that in order to establish the sankirtana movement, the Lord descended as Lord Chaitanya.
Texts Texts 24-25
In Shrimad-Bhagavatam (11.5.31-32, it is said:

iti dvapara urvisa
stuvanti jagad-isvaram
nana-tantra-vidhanena
kalat api tatha shrinu

"In the age of kali, as well as in Dvapara-yuga, the people offer prayers to the Supreme Personality of Godhead by various mantras and observe the regulative principles of the supplementary Vedi literatures. Now please hear of this from me.*

krishna-varnam tvishakrishnam
sangopangastra-parshadam
yajnaih sankirtana-prayair
yajanti hi su-medhasah

"In this age of Kali, those who are intelligent perform the congregational chanting of the Hare Krishna maha-mantra, worshiping the Supreme Personality of Godhead, who appears in this age always describing the glories of Krishna. That incarnation is yellowish in hue and is always associated with His plenary expansions (such as Shri Nityananda Prabhu), and personal expansions (such as Gadadhara), as well as devotees and associates (such as Svarupa Damodara)."*

Text 26
Lord Chaitanya-Narayana has revealed that in Kali-yuga Hari-sankirtana is the best of all religious activities.
Text 27
Therefore, accompanied by all His personal associates, the Supreme Lord descended to this world in the Kali-yuga to establish the sankirtana movement.
Text 28
Following His order, the Lord's personal associates also took birth in the world of human beings.
Text 29
Ananta, Siva, Brahma, and the great sages took birth as the Supreme Lord's personal associates.
Text 30
They all took birth as great devotees of the Lord. Lord Krishna was well aware of their true identities.
Text 31
Some took birth in Navadvipa, some in Cati-grama, some in Radha-desa, some in Orissa, some in Shrihatta, and some in the west.
Text 32
Although they descended to the earth in these different places, these devotees assembled in Navadvipa.
Text 33
Although many of these Vaishnavas took birth in Navadvipa, some of the Vaishnavas most dear to the Lord were born in other places.
Texts Texts 34-35
Shrivasa Pandita, Shri Rama Pandita, and Shri Candrasekharadeva, who are worshiped in the three worlds, and the physician named Murari Gupta, who cures the disease of repeated birth and death, descended to this world in Shrihatta.
Texts Texts 36-37
The great Vaishnavas Pundarika Vidyanidhi, Chaitanya Vallabha, and Vasudeva Datta appeared in Cati-grama. Haridasa deshended to this world in Budhana.
Text 38
In Radha-desa is a village named Ekacakra. In that village the Supreme Personality of Godhead, Lord Nityananda, descended to this world.
Text 39
Although He is the father of everyone, Lord Nityananda pretended that His father was a devotee named Hadai Pandita, who was the king of the pure brahmanas.
Text 40
Thus Lord Nityananda Rama, who is an ocean of mercy, the giver of devotion, and the shelter of the devotees, descended to this world in Radha-desa.
Text 41
At that moment the demigods secretly showered flowers and secretly called out "Jaya! Jaya!"
Text 42
From that day on the country of Radha-desa grew more and more prosperous and auspicious.
Text 43
Paramananda Puri, who associated with the Lord in the pastimes at Jagannatha Puri, appeared in Trihut.
Text 44
The places by the Ganga's shores are all pure and sacred. Why, then, did these Vaishnavas take birth in impious, lamentable places?
Text 45
Lord Chaitanya Himself descended to this world by the Ganga's shore. Why, then, did His personal associates take birth in other, distant places?
Text 46
The Pandavas never went to any place where the Ganga or the holy names of Lord Hari were absent.
Text 47
Because He loves all living entities as a father loves his children, the Supreme Lord ordered these great devotees to take birth in these different places.
Text 48
To deliver the residents of the material world, Lord Chaitanya descended to the world of matter.
Text 49
Thinking them equal to holy places, these great Vaishnavas took birth in lamentable impious countries and lamentable impious families. In this way they delivered everyone.
Text 50
In whatever country and whatever family they descended to this world, with their great power these Vaishnavas delivered everyone in an area of eight-hundred thousand miles.
Text 51
Any place where the Vaishnavas manifest their glories becomes very pure and sacred, a place of pilgrimage.
Text 52
Therefore Lord Chaitanya-Narayana arranged that His devotees descend to the material world in all these different places.
Text 53
Although they descended to this world in many different places, these great devotees assembled in Navadvipa.
Text 54
They assembled in Navadvipa, for that is where the Lord descended to this world.
Text 55
No city in the world is like Navadvipa, for that is where Lord Chaitanya descended to this world.
Text 56
Aware that the Lord would appear there, the demigod Brahma filled Navadvipa with all that is auspicious.
Text 57
Who can describe the opulences of Navadvipa? On even one of its ghatas hundreds and thousands come to bathe in the Ganga.
Text 58
By Goddess Sarasvati's grace many hundreds of thousands of learned scholars in all three ages of life stayed in Navadvipa.
Text 59
All the scholars there were arrogant. Even boys would aggressively debate their learned elders.
Text 60
People from different provinces would come to Navadvipa. There they would develop a taste for learning.
Text 61
No one could count how many students or how many thousands and millions of teachers stayed there.
Text 62
Favered by Goddess Lakshmi's glance, everyone was happy. Still, interested only in the taste of material things, they wasted their lives.
Text 63
No one was interested in devotional service to Lord Krishna and Lord Rama. From the beginning of Kali-yuga, this disinterest had grown more and more.
Text 64
The only religion the people knew was keeping an all-night vigil and singing songs to Goddess Mangala Candi (Durga).
Text 65
Some proudly worshiped the snake-goddess Manasa. Others offered great wealth to the deities of demigods and demigoddesses.
Text 66
Spending for the weddings of their sons and daughters, they lost great wealth. In this way they wasted their time in this world.
Text 67
Even the Bhattacaryas, Cakravartis, and Misras did not know the true meaning of the scriptures.
Text 68
Although they taught the scriptures, they were materialistic. Yama's noose already rested around the necks of both them and their students.
Text 69
No one would discuss Krishna-kirtana, which is the true yuga-dharma (religion of the age). If they could not mock the faults of others, no one was interested to speak. No one wanted to praise others.
Text 70
The holy names of Lord Hari could not be found in the mouths of persons proud to be renounced and asutere.
Text 71
The most deeply pious persons would perhaps say the name "Govinda" or "Pundarikaksha" as they bathed.
Text 72
Descriptions of devotional service did not appear on tongues explaining Bhagavad-gita and Shrimad-Bhagavatam.
Text 73
Seeing the whole world bewildered by Lord Vishnu's maya potency, the devotees felt a suffering that had no end.
Text 74
They said, "How will these souls be delivered? They are all trapped in the spell of Maya's happiness.
Text 75
"They do not chant the holy name of Lord Krishna. Their discussion of material knowledge never ends."
Text 76
The true devotees of the Lord performed their devotional duties. They worshiped Lord Krishna, bathed in the Ganga, and discussed topics of Lord Krishna.
Text 77
The devotees would meet and bless everyone in the world. They would pray, "O Lord Krishnacandra, please quickly give Your mercy to everyone."
Text 78
The leader of the Navadvipa Vaishnavas was named Advaita Acarya. He was the most glorious person in the world.
Text 79
He was the best teacher of jnana (knowledge), bhakti (devotional service), and vairagya (renunciation). His explanations of Krishna-bhakti (devotion to Krishna, were like those spoken by Lord Siva Himself.
Text 80
When discussing any passage in any one of the many scriptures in the three worlds, He always interpreted every verse to mean: "Devotion to Lord Krishna's feet is the best of all spiritual paths".
Text 81
Offering Tulasi-manjaris and Ganga water, again and again He happily worshiped Lord Krishna.
Text 82
Pushed by love for Lord Krishna, He would loudly chant Lord Krishna's names. The names He called broke through the boundaries of the material world and entered the world of Vaikuntha.
Text 83
Hearing this loving call, Lord Krishna, who is conquered by devotion, personally appeared.
Text 84
Advaita was the first of the Vaishnavas. He was the most glorious follower of bhakti-yoga in the entire world.
Text 85
In this way Advaita stayed in Navadvipa. Seeing that the people had no devotion to the Lord, He became very unhappy.
Text 86
Everyone was mad after the taste of material happiness. No one was eager to worship and serve Lord Krishna.
Text 87
Some worshiped Goddess Vasuli (Durga, with many offerings. Others worshiped the yakshas with offerings of flesh and wine.
Text 88
Again and again the danced, sang, and played musical instruments, making a great noise. Still, they would not hear the supremely auspicious name of Lord Krishna.
Text 89
The demigods are not pleased by worship not directed to Lord Krishna. Seeing that the people would not worship Lord Krishna, Advaita became very unhappy at heart.
Text 90
Advaita was naturally very merciful at heart. In His heart He tried to plan how to deliver the people.
Text 91
He thought, "If My Lord descends to this world, then everyone will be delivered.
Text 92
"If I can make Lord Krishna, the beloved of Vaikuntha, visible in this world, then I will become glorious, and I will be known as `Advaita-simha' (Advaita the lion).
Text 93
When I personally bring the Lord of Vaikuntha to this world, and by doing that deliver every soul, I will sing and dance."
Text 94
Again and again thinking in this way, with great determination He served Lord Krishna's feet.
Text 95
Again and again Lord Chaitanya declared, "It is because of Advaita that Chaitanya descended to this world."
Text 96
Shrivasa Pandita, at whose home Lord Chaitanya enjoyed many pastimes, resided in Navadvipa.
Text 97
The four brothers (Shrivasa, Shrirama, Shripati, and Shrinidhi, always chanted Lord Krishna's holy names. Three times daily they bathed in the Ganga and worshiped Lord Krishna.
Text 98
By the Supreme Lord's order, many liberated souls took birth in this world and, their true identities concealed, resided in the district of Nadiya.
Text 99
These devotees were Shri Candrasekhara, Jagadisa, Gopinatha, Shriman, Murari, Shri Garuda, and Gangadasa.
Text 100
I have mentioned the names only of some of the great souls I personally knew. If I described all of the Lord's associates, this book would become very large.
Text 101
All these great souls were noble and generous. They were attentive to their proper duties. They did not know anything but devotional service to Lord Krishna.
Text 102
They thought of each other as friends. They did not know that they were liberated souls who had descended from the spiritual world.
Text 103
When they saw that there was no devotion to Lord Vishnu in the entire world, their hearts burned with grief.
Text 104
They did not hear anyone discuss topics of Lord Krishna. Therefore amongst themselves they glorified Lord Krishna.
Text 105
they would meet in Advaita's home and talk about Krishna for an hour or two. In this way all their sufferings would go away.
Text 106
Seeing everyone burning in the flames of materialism, they devotees could not speak. They could only weep.
Text 107
Meeting with Advaita, the devotees tried to make the people understand all this, but the people could not understand.
Text 108
Filled with grief, Advaita began to fast. The Vaishnavas breathed with long and heavy sighs.
Text 109
"Why dance for Krishna? Why chant His names? What is this `sankirtana' the Vaishnavas talk about?"
Text 110
Speaking these words, the people in general could not understand anything. They desired only money and children. Gathering together, they would mock the Vaishnavas.
Text 111
At night the four brothers (Shrivasa, Shrirama, Shripati, and Shrinidhi, would meet in Shrivasa's house and loudly sing Lord Hari's holy names.
Text 112
Hearing this, the impious neighbors would declare, "That mad brahmana will ruin our village.
Text 113
"When he hears this chanting, the ferocious Muslim king will become wildly angry at the people of Nadiya."
Text 114
Someone said, "This brahmana should be driven out of our village. We should tear his house into pieces and send the pieces floating down the river.
Text 115
"If this brahmana is chased away, then our village will be peaceful and prosperous. If he is not chased away, Muslim soldiers will occupy our village."
Text 116
Hearing these words of the impious people, the devotees prayed to Lord Krishna and wept.
Text 117
Hearing these words, Advaita burned with anger. Wearing only the four directions for garments, He said to the Vaishnavas:
Text 118
"Shrinivasa, Gangadasa, Suklambara, please hear Me. I will force Lord Krishna to appear before everyone's eyes.
Text 119
"Krishna will come here and deliver everyone. He will accept you all as His associates. He will teach the people Krishna-bhakti (devotional service).
Text 120
"If I fail to bring Him, I will manifest a four-armed form. In my hand I will hold a cakra.
Text 121
"I will cut apart the necks of millions of atheists. In this way I will prove that Lord Krishna is My master, and I am His servant."
Text 122
Again and again Advaita spoke in this way. Fixed in His decision, He began to worship Lord Krishna's feet.
Text 123
Weeping, and their determination fixed, all the devotees also worshiped Lord Krishna's lotus feet.
Text 124
Walking here and there in the town of Navadvipa, the devotees never heard any talk of devotional service.
Text 125
The devotees wished to leave their bodies. Calling out "Krishna!", they sighed and wept.
Text 126
Seeing that the whole world was interested only in material things, they became very unhappy. No longer did they like to place food in their mouths.
Text 127
When the devotees had rejected all material happiness, the Supreme Lord decided to descend to the material world.
128-Text 129
Ordered by the Supreme Lord, Nityananda, who is the resting-place of Ananta Sesha, descended to this world, taking birth from the womâ of Padmavati, in the land of Radha-desa, in the village of Ekacakra, on an auspicious sukla-trayodasi in the month of Magha (January-February).
Text 130
Although He is the father of everyone, Lord Nityananda pretended that His father was a devotee named Hadai Pandita, who was the king of the pure brahmanas.
Text 131
In this way Lord Balarama, who is an ocean of mercy and the giver of devotional service, descended to this world and assumed the name `Nityananda'.
Text 132
At that moment the demigods secretly showered flowers and secretly called out "Jaya! Jaya!"
Text 133
From that day on the country of Radha-desa grew more and more prosperous and auspicious.
Text 134
Accepting the garments of an avadhuta, Lord Nityananda wandered in this world to deliver the fallen souls.
Text 135
That is how Lord Ananta descended to this world. Now please hear how Lord Krishna descended.
Text 136
In Navadvipa lived a person named Jagannatha Misra. He was devotedly to duty. He was like Maharaja Vasudeva.
Text 137
He was very generous. He stood in the highest pinnacle of brahminical virtue. No one was his equal.
Text 138
He was exactly like Kasyapa, Dasaratha, Vasudeva, and Nanda.
Text 139
His wife was named Saci. She was very chaste and devoted to her husband. She was Vishnu-bhakti (devotional service, personified. She was the mother of the entire world.
Text 140
Her many daughters all passed away. Glorious Visvarupa was her only son.
Text 141
Visvarupa's form was handsome like Kamadeva. Gazing at Him, the brahmana parents became filled with joy.
Text 142
From His birth Visvarupa was renounced. When He was only a boy all the scriptures spontaneously appeared within Him.
Text 143
There would be no Vishnu-bhakti (devotional service, anywhere in the material world. That is the future of the Kali-yuga.
Text 144
When true religion disappears, and when He knows that His devotees suffer, the Supreme Lord descends to this world.
Text 145
Thus the Supreme Personality of Godhead, Lord Chaitanya Mahaprabhu, entered the bodies of Saci and Jagannatha.
Text 146
At that moment the words "Jaya! Jaya!" appeared in the mouths of Lord Ananta. As if in a dream, Saci and Jagannatha Misra heard those words.
Text 147
Although at that moment their forms shone with great splendor, other persons could not see it.
Text 148
Aware that the Supreme Personality of Godhead was about to descend to the material world, Brahma, Siva, and the other demigods came and recited many prayers.
Text 149
All these descriptions are present, although concealed, in the statements of the Vedas. Of this there is not any doubt.
Text 150
Now please hear the prayers Brahma and the other demigods spoke with great devotion. By hearing these confidential prayers, one becomes attracted to Lord Krishna.
Text 151
The demigods said: "Glory, glory to Lord Mahaprabhu, the father of all! Glory, glory to the Lord who to start the sankirtana movement has descended to this material world!
Text 152
"Glory, glory to the Lord who is the protector of the Vedas, religion, the devotees, and the brahmanas! Glory, glory to the Lord who is time personified, the crusher of the nondevotees!
Text 153
"Glory, glory to the Lord whose form is transcendental and eternal. Glory, glory to the Lord who is the supreme controller of all controllers, and whose every desire is at once fulfilled!
Text 154
"You reside in countless millions of universes. Now You are manifest in Saci's womb.
Text 155
"Who can understand Your wishes? The creation, maintenance, and destruction of the material universes are only playing for You.
Text 156
"If You wish, all the universes will be at once destroyed. Were You not be able to kill Kamsa and Ravana simply by speaking a single word?
Text 157
"Still, You descended to the homes of Dasaratha and Vasudeva, and You killed all the demons.
Text 158
"O Lord, who can understand the reason why You act? Only have the power to understand Your heart.
Text 159
"If You give the order, one of Your servants can deliver the souls in countless universes.
Text 160
"Even so, You personally descend to this world, teach the true religion, and make everyone fortunate.
Text 161
"O Lord, in the Satya-yuga You manifested a white form, performed austerities, and taught the path of austerities.
Text 162
"Accepting the role of a brahmacari, holding a danda and kamandalu, Your hair matted, and Your garments a deerskin, You descended to this world to establish the true religion.
Text 163
"In the Treta-yuga manifesting Your form as the handsome reddish Yajna-purusha, You taught the religion of yajnas.
Text 164
"The sruk and srava in Your hand, You became the yajnika and personally personally perfomed yajnas.
Text 165
"In Dvapara-yuga manifesting a form dark like a splendid raincloud, You established the religion of Deity worship in home after home.
Text 166
"Descending to this world, You became a great king. Wearing yellow garments, and marked with the Shrivatsa and other signs of Your true identity, You personally performed Deity worship.
Text 167
"In Kali-yuga You manifest the form of a brahmana with a yellow complexion and You teach the religion of sankirtana, which is secretly taught by the Vedas.
Text 168
"You descend to this world in limitless forms. Who can count them all?
Text 169
"Manifesting the form of Matsya, You enjoyed pastimes on the waters of devastation. Manifesting the form of Kurma, You became the resting-place of all the living entities.
Text 170
"Manifesting the form of Hayagriva, You rescued the Vedas and killed Madhu and Kaitabha, the first two demons.
Text 171
"Manifesting the form of Shri Varaha, You rescued the earth. Manifesting the form of Nrisimha, You tore Hiranyakasipu to shreds.
Text 172
"Manifesting the wonderful form of Vamana, You cheated Bali. Manifesting the form of Parasurama, You made the earth a place where kshatriyas no longer lived.
Text 173
"Manifesting the form of Ramacandra, You killed Ravana. Manifesting the form of Balarama, You enjoyed limitless pastimes.
Text 174
"Manifesting the form of Buddha, You preached the religion of mercy. Manifesting the form of kalki, You killed the mlecchas.
Text 175
"Manifesting the form of Dhanvantari, You gave the gift of nectar. Manifesting the form of Hamsa, You explained to truth to Brahma and others.
Text 176
"Manifesting the form of Narada, You held the vina and sang. Manifesting the form of Vyasa, You explained the truth about Yourself.
Text 177
"Manifesting the best handsomeness, intelligence, and pastimes, You appeared in Your original form, the form of Krishna, and enjoyed pastimes in Gokula.
Text 178
"Now, in this incarnation, You will manifest the form of a devotee of the Lord. With all Your power You will preach the sankirtana movement.
Text 179
"The whole world will be filled with sankirtana. In home after home prema-bhakti (loving devotional service, will be manifest.
Text 180
"How can we describe the bliss that will fill the worlds when, meeting with Your servants, You will dance?
Text 181
"By always meditating on Your lotus feet, Your devotees remove all inauspiciousness from this world.
Text 182
"The soles of their feet break the inauspiciousness of this world. Their glances purify the ten directions.
Text 183
"When they raise their arms and dance, the troubles present even in Svargaloka perish. Your servants are like that. Their glory is like that. Their dancing is like that.
Text 184
"In the Padma Purana and Hari-bhakti-sudhodaya (20.68, it is said:

padbhyam bhumer diso drigbhyam
dorbhyam camangalam divah
bahudhotsadyate rajan
krishna-bhaktasya nrityatah

"O king, when the devotees of Lord Krishna dance, their steps crush the inauspiciousness of the earth, their glances destroy the inauspiciousness of the ten directions, and their raised arms push away the inauspiciousness of the demigods' planets."

Text 185
"You are the Supreme Personality of Godhead. Bringing Your devotees with You, You have personally come to this world. You will preach the sankirtana movement and distribute pure love of God (prema).
Text 186
"O Lord, who has the power to describe Your glories? You will teach Vishnu-bhakti (devotional service to Lord Vishnu), which is the great secret hidden in the Vedas.
Text 187
"Hiding devotional service, You freely give liberation. We desire the gift of devotional service.
Text 188
"As the master of the universe, You give the greatest wealth as a gift to others. You do this because You possess all mercy.
Text 189
"O Lord, Your holy name brings the results of performing all yajnas. Now You have descended to this world in Navadvipa.
Text 190
"O merciful Lord, please be merciful to us. Please make us fortunate and allow us to see the pastimes You will now enjoy.
Text 191
"After some days You will fulfill Ganga-devi's long-cherished desire, for You will enjoy many pastimes in her waters.
Text 192
"You, the Supreme Personality of Godhead, whom the kings of yoga see in the trance of meditation, are now manifested in the town of Navadvipa.
Text 193
"We offer our respectful obeisances to the town of Navadvipa and the home of Saci and Jagannatha, where You descended to this world."
Text 194
In this way Brahma and the demigods, remaining invisible, daily offered prayers to the Lord.
Text 195
The Supreme Personality of Godhead, who resides everywhere in all the worlds, remained in Saci's womb. Then, when the full moon rose in the month of Phalguna (February-March), He openly manifested Himself.
Text 196
All auspiciousness that resides in all the limitless universes assembled together to be present on that full-moon night.
Text 197
The Lord descended to this world amidst the sounds of sankirtana. By a trick the Lord arranged this. In this way the Lord preached the glories of sankirtana.
Text 198
Who has the power to understand the Lord's actions? By the Lord's wish, Rahu covered the moon on that night.
Text 199
Seeing the eclipse, all of Navadvipa began to chant the auspicious names of Lord Hari.
Text 200
Limitless millions of people bathed in the Ganga and called out out "Haribol!" "Haribol!"
Text 201
The sound of Lord Hari's name filled Nadiya. Then it filled the universe. Even then it could not be contained.
Text 202
Hearing this great wonder, the devotees declared, "May this eclipse last forever."
Text 203
Everyone said, "Tonight everyone is filled with bliss. I think it must have been like this when Lord Krishna Himself appeared in this world."
Text 204
As all the devotees went to bathe in the Ganga, the four directions were filled with the sankirtana of Lord Hari's holy names.
Text 205
Seeing the eclipse, children, adults, women, saints, sinners, everyone called out "Hari! Hari!"
Text 206
"Haribol! Haribol!" were the only sounds anyone could hear. The sound of Lord Hari's name was present everywhere in all the universes.
Text 207
The demigods showered flowers from the four directions. Again and again they beat dundubhi drums and called out "Jaya!"
Text 208
As all this occurred, the Supreme Personality of Godhead, who is the life of all the worlds, descended to the earth and became the son of Saci.

A Song in Dhanashri-raga

Text 209
Rahu swallowed the moon, there were great tidal waves in the ocean of the holy names, Kali was defeated, and the victory flag flew. The Supreme Personality of Godhead was manifest, and the fourteen worlds were filled with the sounds of "Jaya! Jaya!"
Text 210
(Refrain:, Gazing on the moon of Lord Chaitanya, everyone in Nadiya is filled with bliss. Now all their sorrows have perished.
Text 211
Dundubhi drumss are struck. A hundred conchshell trumpets are blown. Flutes and buffalo-horn bugles are played. Vrindavana dasa sings the glories of Shri Chaitanya Thakura and Nityananda Prabhu.

A Song in Dhanashri-raga

Text 212
(Refrain:, The handsomeness of His limbs defeats the sunshine. My eyes cannot bear to gaze on Him. I cannot speak any metaphors to describe His long, slightly curved eyes.
Text 213
Today Lord Chaitanya's glories are manifest. Sounds of joy are heard in the four directions of the earth. Each vibration of Lord Hari's names fills all the worlds up to Brahmaloka. Now the moon of Lord Chaitanya is manifest.
Text 214
He is splendid like sandal paste. His chest is broad. His forest-flower garland swings to and fro. His handsome face is like the cooling moon. His long arms reach to His knees.
Text 215
Gazing at Lord Chaitanya, the fortunate world calls out "Jaya! Jaya!" Some dance. Others sing. Kali is filled with despair.
Text 216
Only patheti fools cannot understand the truth of Lord Chaitanya, who is the crown on the heads of the four Vedas. Vrindavana dasa sings the glories of Shri Chaitanya Thakura and Nityananda Prabhu.

A Song in Patha-manjari-raga (Ekapadi)

Text 217
(Refrain:, The moon of Lord Chaitanya has risen. Now the ten directions are filled with bliss.
Text 218
His handsome form defeats millions of Kamadevas. He smiles as He hears the chanting of His holy names.
Text 219
I gaze on His charming eyes and face, marked with the signs of a great king.
Text 220
Every heart in this world yearns to gaze on His limbs and on His feet graceful with the flag and thunderbolt.
Text 221
His glories and opulences make all misfortunes flee far away.
Text 222
Shri Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing of Their glories.

A Song in Nata-mangala-raga

Text 223
(Refrain:, Hearing that Lord Chaitanya had descended to this world, the demigods felt the presence of great auspiciousness. Gazing at the moon of His face, a moon the cools the burning sufferings of material life, they became wild with bliss.
Text 224
Ananta, Brahma, Siva, and the other demigods have now assumed human forms. On the preText of the eclipse they also chant "Hari! Hari!" I have no power to describe the glories I have seen.
Text 225
The four directions of Nadiya are filled with loud sounds of "Hari! Hari!" Demigods and humans meet and enjoy pastimes. Now Navadvipa is flooded with bliss.
Text 226
In Saci's courtyard all the demigods offer respectful obeisances. In the blinding darkness of eclipse no one can see them. These pastimes of Lord Chaitanya are very difficult to understand.
Text 227
Some offered prayers. Others held a parasol. Others fanned with camaras. Others joyfully showered flowers. Others sang. Others danced.
Text 228
Lord Chaitanya has come with His devotees. The atheists and offenders do not understand Him in any way. Vrindavana dasa sings the nectar glories of Shri Krishna Chaitanya and Nityananda Prabhu.

A Song in Mangala-raga (Pancama-raga)

Text 229
(Refrain:, The dundubhi and dindima drums are struck. There are auspicious sounds of "Jaya!" There is the nectar of sweet singing. "Today we will meet a very exalted person, a person even the Vedas do not understand. Please, don't delay."
Text 230
In Indrapura there is a great tumult of auspicious sounds. Everyone calls out, "Hurry! Get ready! Get ready!" "Because of our great good fortune, we will now go to Lord Chaitanya, who has appeared in Navadvipa!"
Text 231
They embrace and kiss each other. They have no shame. Wild with joy that the prince of Navadvipa had now taken birth, they do not know who they are and who others are either.
Text 232
In Navadvipa they hear the blissful sounds of Lord Hari's holy names coming from the four directions. Tasting the nectar of Lord Chaitanya's glories, they become intoxicated. They sing, "Chaitanya!" "Jaya! Jaya!"
Text 233
In Saci's home they gaze at handsome Lord Chaitanya, who was glorious like ten million moons meeting together, who had accepted a humanlike form, and who, manifesting an eclipse, tricked the people into loudly chanting the holy names of Lord Hari.
Text 234
Accompanied by all His potencies, the moon of Lord Chaitanya has descended to this world. The atheists and blasphemers cannot understand Him. The two moons of Shri Chaitanya and Shri Nityananda are my Lords. They are my life and soul. I, Vrindavana dasa, sing the nectar of Their glories.


3.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 3. >>

Chapter Three
Shri Gaurachandrasya Koshthi-ganana

Lord Chaitanya's Horoscope

A Song in Ekapadi

Text 1 (Refrain:, Look! There is Lord Chaitanya's marketplace, where He sells the jewels of prema (love for Krishna).
Text 2 From the first moment of His descent into this world, the Lord preached the Hari-sankirtana movement.
Text 3 Seeing that en eclipse had darkened the four directions, the people, running to bathe in the Ganga, chanted, "Hari!"

(The song ends.)

Text 4 Persons who had never in their lives spoken the names of Lord Hari now chanted "Hari!" as they ran to bathe in the Ganga.
Text 5 When the ten directions were thus filled with the sounds of Lord Hari's names, He who is the jewel of the brahmanas smiled and descended to this world.
Text 6 Gazing at their son's beautiful face, Saci and Jagannatha became filled with bliss.
Text 7 "What rituals should we perform? We do not have anything." Hurrying there, the ladies of the village exclaimed "Jaya! Jaya!"
Text 8 All the relatives hurried there. Jagannatha's home was filled with happiness.
Text 9 Saci's father, the great brahmana Nilambara Cakravarti, gazed at the infant boy's wonderful horoscope.
Text 10
Filled with wonder as he gazed at the infant's handsome form, Nilambara Cakravarti said, "This child has all the signs of a great king."
Text 11
"There is a prophecy that says, `One day a brahmana will be king of West Bengal'. Perhaps this boy will be that king. In time we will know if this boy is indeed that person."
Text 12
Then Nilambara Cakravarti, who was a great brahmana astrologer, began to describe the infant boy's horoscope.
Text 13
"On the lagna of this horoscope I see this boy will be very glorious. He will be like a king. I do not have the power to describe the full extent of His glory.
Text 14
"He will be so great a scholar that He will defeat even Brihaspati. He will be a treasure-house of all virtues.
Text 15
Then a great brahmana saint began to predict the Lord's future deeds.
Text 16
The brahmana said, "This infant is Lord Nariayana Himself. He will establish the essence of all religion.
Text 17
"nt will become a wonderful preacher. He will deliver the entire world.
Text 18
"To everyone He will freely give the treasure that Brahma, Siva, and Sukadeva at every moment yearn to attain.
Text 19
"Simply by seeing Him, the whole world will become blissful, renounced, and merciful to all.
Text 20
"What to speak of others, even the yavanas, who hate Lord Vishnu, will worship the feet of this boy.
Text 21
"His glories will be sung in countless universes. Everyone, from brahmanas to children, will bow down before Him.
Text 22
"He will be bhagavata-dharma (devotional service, personified. He will be a great saint. He will be devoted to the demigods, brahmanas, and gurus, and also to His mother and father.
Text 23
"As Lord Vishnu descends to this world to establish the true religion, so this infant will also teach the true religion.
Text 24
"Who has the power to explain the auspicious signs on this boy's horoscope?
Text 25
"O Jagannatha Misra, You are very fortunate to have such a son. I bow down before you.
Text 26
"I am fortunate to read this infant's horoscope. His name will be `Visvambhara'.
Text 27
"The people will call this boy `Navadvipacandra' (the moon of Navadvipa). Please know that He will be spiritual bliss personified."
Text 28
Because that rasa would have brought unhappiness to the Lord's parents, the brahmana said nothing about the Lord's acceptance of sannyasa.
Text 29
Hearing these descriptions, Jagannatha Misra became wild with bliss. He wished to give a gift to the brahmana.
Text 30
Jagannatha Misra, who was very poor and had nothing to give, touched the brahmana's feet and wept tears of joy.
Text 31
The brahmana touched Jagannatha Misra's feet and also wept. Everyone happily exclaimed, "Hari! Hari!"
Text 32
Hearing this auspicious transcendental horoscope, all the relatives exclaimed, "Jaya! Jaya!"
Text 33
Then musicians played mridangas, shanais, and flutes, making musi without end.
Text 34
Unnoticed, demigods and demigoddesses mingled with the human men and women.
Text 35
Touching the Lord's head with auspicious durva grass in her left hand, Goddess Aditi, the mother of the demigods, declared, "May You live long."
Text 36
When she smiled and said, "May You live long", those words meant, "May You be manifest on the earth for a long time."
Text 37
Saci could see that these ladies were very wonderfully beautiful. Still, questions about their identity did not enter her mouth.
Text 38
The demigoddesses touched the dust of Saci's feet. She was overcome with happiness. No words came to her mouth.
Text 39
Neither Lord Ananta nor the Vedas Personified had the power to describe the bliss that filled Jagannatha Misra's home.
Text 40
No one could describe the bliss the people of Nadiya saw in Saci's home.
Text 41
Whether they were in the middle of town, in their homes, or by the Ganga's shore, everyone always chanted the names of Lord Hari.
Text 42
On the night of the eclipse everyone celebrated a joyful festival to honor the Lord's birth in this world. Still, no one understood what they had done.
Text 43
Lord Chaitanya's birthday is the full-moon night of Phalguna month. Brahma and all the demigods worship that holy tithi.
Text 44
The tithi when Lord Chaitanya, the jewel of the brahmanas, descended to this world is the most sanctifying of all holy tithis. It is devotional service personified.
Text 45
Lord Nityananda was born on the sukla-trayodasi of Magha month, and Lord Chaitanya appeared in the full-moon night of Phalguna month.
Text 46
These two holy tithis are the most auspicious and glorious of all holy days.
Text 47
A person who observes these two holy days breaks the bonds of illusion and attains Krishna-bhakti (devotional service to Krishna).
Text 48
As the Lord's appearance day is purifying so a Vaishnava's appearance day is also purifying.
Text 49
A person who hears the description of Lord Chaitanya's appearance in this world never again suffers. Never again will he die. Never again will he be born in this world.
Text 50
A person who hears the topics of Lord Chaitanya attains devotional service. He comes with the Lord each time He descends to this world.
Text 51
The Adi-khanda, which describes Lord Chaitanya's descent into this world, is very beautiful to hear.
Text 52
These pastimes are not manifested only once. The Vedas explain that the Supreme Lord appears and disappears again and again in this world.
Text 53
I do not see any beginning or end to the descriptions of Lord Chaitanya. What by His mercy I have understood, I will write about in this book.
Text 54
I offer my respectful obeisances at the feet of Lord Chaitanya and His devotees. I pray that my offenses will be forgiven.
Text 55
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


4.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 4. >>

Chapter Four
Nama-karana-bala-carita-caurapaharana-varnana

Description of the Lord's Name-giving Ceremony, Childhood Pastimes, and the Abduction by Thieves

Text 1 O lotus-eyed Lord Chaitanyacandra, glory, glory unto You! Glory, glory to Your loving devotees!
Text 2 Please place Your auspicious glance upon me so that, free from guile, my heart may worship You day and night.
Text 3 Now that Lord Chaitanya was present there, the bliss in Saci's home increased day after day.
Text 4 Again and again gazing at their son's handsome face, the brahmana and brahmani floated in an ocean of bliss.
Text 5 Lord Visvarupa would look at His brother, the abode of bliss, smile and embrace Him.
Text 6 Relatives would stay around the infant boy day and night.
Text 7 Some chanted the Vishnu-raksha mantras, others chanted Devi-raksha mantras, and others circumambulated the house.
Text 8 When he wept, shedding tears from His lotus eyes, the Lord would at once stop if He heard the holy name of Lord Hari.
Text 9 Eventually everyone understood the Lord's hint. Whenever He wept, they would chant the names of Lord Hari.
Text 10
The playful demigods would sometimes play practical jokes on the people always surrounding the Lord.
Text 11
Invisible, a demigod would slip into the house. When the people saw his shadow, they would say, "There goes a thief".
Text 12
Some called out, "Nrisimha! Nrisimha!" On the mouths of others the Aparajita-stotra was heard.
Text 13
Many prayers were recited in the ten directions. Thus there was a great commotion in Saci's home.
Text 14
Seeing thatâ the Lord was inside, the demigods would gather outside the house. The people would then say, "Someone should guard the house."
Text 15
Others would cry out, "Stop! Stop! A thief runs away!" Others would call out, "Nrisimha! Nrisimha!"
Text 16
An exorcist warned the demigods, "Today you may have escaped. But you do not know the great power of Lord Nrisimha."
Text 17
Invisible, the demigods laughed. In this way one month passed.
Text 18
On the day celebrating balaka-utthana, Saci went with the other women to bathe in the Ganga.
Text 19
Accompanied by tumultuous singing and instrumental music, Saci bathed in the Ganga. She worshiped Goddess Ganga and then she went to the temple of Goddess Shashthi.
Text 20
After properly worshiping the feet of all the demigods, she returned home with the other women.
Text 21
Then Saci respectfully offered them puffed rice, bananas, oil, red sindura, betel nuts, and betel leaves.
Text 22
After blessing the infant boy and offering obeisances to Mother Saci, all the women returned to their homes.
Text 23
In this way the Lord enjoyed pastimes. If the Lord does not give understanding, who has the power to understand them?
Text 24
Again and again the infant Lord cried. In this way he made everyone chant the holy names of Lord Hari.
Text 25
Whatever the women did to pacify Him, the Lord would only cry more and more.
Text 26
However, when everyone said, "Hari! Hari!", a smile at once appeared on the Lord's moonlike face.
Text 27
Discovering that this pleased the Lord's heart, everyone would gather together, clap their hands, and sing "Hari!"
Text 28
In this way everyone happily performed Hari-sankirtana, and Saci's home became filled with the holy names of Lord Hari.
Text 29
The Lord's pastimes in Jagannatha Misra's home were secretly like the pastimes He enjoyed as Gopala Krishna.
Text 30
When no one was home, He scattered things here and there.
Text 31
On the four walls He threw oil, milk, whey, and ghee.
Text 32
When He learned, "Mother is coming", the infant Lord fell to the ground and cry.
Text 33
Saying "Hari! Hari!", Mother Saci comforted her infant son. Then she saw all the things scattered about.
Text 34
She asked, "Who threw the wheat, rice, and dal everywhere in the house?" Then she saw the pots of milk and yogurt were broken.
Text 35
In the house was only a four-month-old infant. "Who scattered everything?" No one knew.
Text 36
Everyone in the family came. No one saw the sign of any culprit.
Text 37
Someone said, "Perhaps a demon came here, but was unable to harm the child because of the protective mantras.
Text 38
"Unable to harm the child, the demon became angry, threw everything here and there, and then fled to his own place."
Text 39
Seeing all this, Jagannatha Misra was bewildered. Thinking, "It is providence", He did not say anything.
Text 40
the two parents saw the disturbance as the will of providence. However, when they gazed at their infant son, they could not remain unhappy.
Text 41
Some days passed happily in this way, and then it was time for the name-giving ceremony.
Text 42
Nilambara Cakravarti, scholars, and relatives all came.
Text 43
Many chaste ladies, decorated with red sindura and splendid like Goddess Lakshmi herself, also came.
Text 44
Everyone gave thought to choosing the name. Some ladies suggested one name, and other ladies suggested another.
Text 45
Someone said, "There will not be many older sons and daughters. He is the last one born. Therefore His name should be `Nimai'."
Text 46
After consulting among themselves, the learned scholars decided on an appropriate name for the boy.
Text 47
They said, "As soon as this boy was born, famine ended in the land and the farmers were blessed with rain.
Text 48
"The earth again became happy and prosperous, as if Lord Narayana Himself was protecting the earth.
Text 49
"Therefore this boy should be given the name `Shri Visvambhara' (the maintainer of the worlds). After all, in His horoscope it is written that He will be a brilliant lamp shining in His family.
Text 50
"The name `Nimai' given by the chaste ladies will the second name the people call Him."
Text 51
At the most auspicious moment of the name-giving ceremony, the brahmanas chanted verses from the Bhagavad-gita, Shrimad-Bhagavatam, and the Vedas.
Text 52
At that auspicious moment the demigods and humans chanted the holy names of Lord Hari, sounded conchshells, and rang bells.
Text 53
Rice, a book, puffed rice, coins, gold, silver, and other objects were brought and placed before the infant boy.
Text 54
Jagannatha Misra said, "O Visvambhara my son, please listen. At once grasp whatever touches Your heart."
Text 55
Ignoring everything else, infant Lord Chaitanya picked up Shrimad-Bhagavatam and embraced it.
Text 56
The chaste ladies filled the four walls with sounds of "Jaya!" Everyone said, "He will be a great pandita."
Text 57
Someone said, "This boy will become a great Vaishnava. With slight study He will learn all the scriptures."
Text 58
Whoever saw Lord Visvambhara's smiling face became drenched in showers of bliss.
Text 59
When they put Him on their laps, the ladies did not know how to put Him down. Even the demigoddesses cannot easily place the Lord on their laps.
Text 60
Whenever the infant Lord cried, the ladies clapped their hands and sang the names of Lord Hari.
Text 61
Hearing htis, the infant Lord danced as He sat on their laps. This made all the ladies sing Lord Hari's holy names with more enthusiasm.
Text 62
Thus by the Lord's tricks the holy names of Lord Hari were always in everyone's mouth. That was His desire.
Text 63
"Without the Supreme Lord's desire, no action will be successful." This truth is declared in the Vedas, the Shrimad-Bhagavatam, and all the scriptures.
Text 64
Thus arranging that His holy name would always be chanted, Lord Chaitanya, Saci's son, grew day by day.
Text 65
Then the supremely handsome infant Lord began to crawl about on His knees, making the bells around His hips tinkle sweetly.
Text 66
Then the supremely fearless infant Lord began to play in the courtyard. He would grasp snakes, fire, or anything else that He saw.
Text 67
One day a snake slipped through the fence and entered the house. In His childhood pastimes the Lord at once grasped the snake.
Text 68
The snake coiled around and around. The infant Lord reclined upon the coils.
Text 69
Seeing this, everyone panicked and screamed, "Haya! Haya!" The infant Lord only smiled and continued to recline on the snake.
Text 70
Everyone screamed, "Garuda! Garuda!" The frightened parents and other realtives wept.
Text 71
Hearing everyone weep, the snake, who was Lord Ananta, slithered away, even though infant Lord Chaitanya tried again to grasp Him.
Text 72
The ladies at once grasped the infant Lord, placed Him on their laps, and blessed Him, saying, "May this boy live long."
Text 73
Some chanted protective mantras. Others recited blessings. Others poured over the infant Lord's limbs the water of the Ganga, water that had once washed Lord Vishnu's feet.
Text 74
Some said, "It is as if this boy is born again." Others said, "The snake did not hurt Him."
Text 75
Infant Lord Chaitanya smiled and looked at all the ladies. Again and again He tried to go back to the snake, but everyone stopped Him.
Text 76
Anyone who with devotion hears these pastimes, which are secretly described in the Vedas, will not be harmed by the snake of repeated birth and death.
Text 77
After some days the infant Lord began to walk, wandering here and there in the courtyard.
Text 78
The handsomeness of the Lord's limbs defeated ten million Kamadevas. The moon yearned to gaze on His face.
Text 79
His graceful head and forehead were covered with graceful curly hair. His eyes were lotus flowers. He looked like Gopala Krishna Himself.
Text 80
His long arms reached to His knees. His lips were red. his chest was broad. All His features were handsome and auspicious.
Text 81
His handsome fair form was splendid like the sun. His fingers, hands, and feet were very handsome.
Text 82
The Lord walked here and there, as a child walks. Seeing the naturally red soles of His feet, and thinking He had cut Himself and was bleeding, Saci became frightened.
Text 83
Gazing at the Lord, Saci and Jagannatha Misra became filled with wonder. Although they were poverty-stricken, they became filled with bliss.
Text 84
When they were alone they asked each other, "What exalted person has taken birth in our home?
Text 85
"I think a great saint has taken birth in our home and He will put an end to our sufferings in this world of birth and death."
Text 86
"I have never heard of a child like ours. He smiles and dances whenever He hears the names of Lord Hari.
Text 87
"When He cries, no one can console Him. But when someone says the name of Lord Hari, He stops crying. He listens carefully."

Text 88
From early morning the ladies would surround the boy Lord and sing the holy names.
Text 89
When the ladies clapped their hands and sang "Hari! Hari!", the handsome fair boy joyfully danced.
Text 90
One time He playfuily rolled in the dust and then, smiling, climbed onto His mother's lap.
Text 91
Gracefully moving His limbs, Lord Chaitanya would dance. Gazing at Him, everyone became filled with peerless bliss.
Text 92
No one could understand how the boy Lord had induced them to always chant the names of Lord Hari.
Text 93
The boy Lord was always running in and out of the house. No one could catch Him. He was very restless.
Text 94
Wandering outside, the boy Lord wanted to taste whatever He saw, whether it was puffed rice, bananas, or sandesa.
Text 95
When they saw His charming form even strangers who did not know Him at once gave whatever He wished.
Text 96
In this way everyone would give Him bananas and sandesa, and the Lord would happily return home.
Text 97
Then He would give these gifts to the ladies who sang the holy names of Lord Hari.
Text 98
Seeing the boy's intelligence, everyone smiled. At every moment they would clap their hands and sing "Hari!"
Text 99
The Lord wandered freely in and out of the house, whether morning, noon, or night.
Text 100
Every day He went to a neighbor friend's house and stole something.
Text 101
in one house He drank milk. In another house He ate rice. If in a certain house He could not find anything to eat, He would break the pots.
Text 102
If in someone's house there was a small child, He would make the child cry. If anyone saw Him, He would flee.
Text 103
If by destiny someone caught Him, He would grasp that person's feet and plead,
Text 104
"Please let Me go this one time. I will never return here again. I will never steal again. Please be merciful."
Text 105
Seeing the boy's intelligence, everyone was filled with wonder. No one was angry with Him. Everyone loved Him.
Text 106
Everyone loved Him more than their own children. When they saw Him, He stole their hearts.
Text 107
In this way the king of Vaikuntha enjoyed pastimes. He would not stay in one place. He was always wandering about.
Text 108
One day two thieves saw the Lord. They thought, "Whose boy is this, wandering around the town?"
Text 109
Seeing the glistening ornaments on the Lord's graceful limbs, they decided to roâ them.
Text 110
"Son! Son!", said one, placing the Lord on his lap. "Where have You been all this time?" said the other thief.
Text 111
"Son, let us go home", said the two thieves. The Lord smiled and said, "Let us quickly go home."
Text 112
The two thieves quickly took the Lord in their arms. The people nearây said, "Go home, my boy. Go home."
Text 113
Who could count the thousands and thousands of people in Navadvipa? Gazing at the ornaments, the two thieves became very happy.
Text 114
The two thieves thought, "Nimai's bangles will be mine."
Text 115
As the two thieves hurried to their secret place, the smiling Lord rode on their shoulders.
Text 116
One of the thieves put a sandesa in the Lord's hand. the other thief said, "We have almost come home."
Text 117
By the time the thieves had gone very far, The Lord's relatives began to search for Him.
Text 118
Some called out "Visvambhara, come home! Come home!" Others called out, "Nimai!"
Text 119
Everyone was frantic. They were like fish struggling to stay alive out of water.
Text 120
Everyone completely took shelter of Lord Krishna. Meanwhile the thieves were carrying the Lord toward His own home.
Text 121
Bewildered by Lord Vishnu's Maya, the thieves could not find the right path. Thinking they were at their own place, they arrived instead at Jagannatha Misra's home.
Text 122
Thinking they were at their own secluded home, the thieves were eager to take the Lord's ornaments.
Text 123
One of the thieves said, "Son, get down. Now we are home." The Lord replied, "Yes, yes. Put Me down at once."
Text 124
Inside Jagannatha Misra's home everyone was filled with despair. Their heads rested in their hands.
Text 125
Bewildered by Maya, the thieves thought they were in their own home. They took the Lord from their shoulders and placed Him in His own home.
Text 126
As soon as He was put down, the Lord ran to His father's lap. Filled with bliss, everyone called out, "Hari! Hari!"
Text 127
Everyone was filled with a happiness that cannot be described. The life that had once gone, again entered their bodies.
Text 128
The two thieves could see they were not in their own home. Whose home they were in they did not know.
Text 129
Who noticed them in the great commotion? Frightened, the thieves fled, running in the four directions.
Text 130
"How strange!", the thieves thought. One thief said, "Who knows the magi to have bewildered us like that?"
Text 131
"Today Goddess Durga rescued us", the two thieves agreed and happily embraced.
Text 132
Those two thieves were very fortunate, for Lord Narayana rode on their shoulders.
Text 133
Everyone thought, "Who returned the boy? We should tie a turban around his head."
Text 134
Someone said, "I saw two men. They brought the boy. I do not know where they went."
Text 135
Why did those men not declare, "We have brought Him home."? Everyone said they were very surprised at that.
Text 136
Everyone asked, "Child Nimai, where did You go, and who brought You back?"
Text 137
The Lord replied, "I went to the bank of the Ganga, but then I lost the path and was wandering around town.
Text 138
"Then two men picked me up, walked on the streets, and carried me here."
Text 139
Everyone declared, "When they affirm that the Supreme Lord protects children, old persons, and the helpless, the scriptures do not lie."
Text 140
Bewildered by Lord Vishnu's Maya, and not understanding the truth of what just happened, everyone thought these thoughts.
Text 141
In this way the king of Vaikuntha enjoyed pastimes. If He does not give understanding, who has the power to understand them?
Text 142
Whoever hears this narration, which is also secretly spoken in the Vedas, attains firm devotion to Lord Chaitanya's feet.
Text 143
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


5.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 5. >>

Chapter Five
Tairthika-vipranna-bhojana

Eating the Food of the Pilgrim Brahmana

Text 1 Glory, glory to Lord Visvambhara, who is the supreme master of all masters, who is very dear to the devotees, and whose feet are marked with the flag, thunderbolt, and elephant-goad.
Text 2 Staying in Jagannatha Misra's home, and His true identity unknown to others, in many ways the boy Lord revealed the truth about Himself.
Text 3 One day Jagannatha Misra called out, "O Visvambhara my son, bring me my book."
Text 4 Hearing His father's words, the boy ran inside the house, bringing with Him the sound of tinkling anklets.
Text 5 Jagannatha Misra said, "Where are the tinkling anklets I hear?" The brahmana and brahmani parents searched the four directions.
Text 6 He said, "My son does not waer anklets on His feet. Who makes that sweet sound of tinkling anklets?"
Text 7 "How surprising!" they thought. But they did not say anything.
Text 8 After bringing the book, the boy Lord went outside to play. Then the parents saw another wonder inside their home.
Text 9 All over the floor they saw wonderful footprints, footprints marked with the flag, thunderbolt, elephant-goad, pennant, and other auspicious signs.
Text 10
Gazing at the wonderful footprints, the parents became filled with bliss. Tears flowed from their eyes. The hairs of their bodies stood erect.
Text 11
The gazed at the footprints and then they bowed down before them. They said, "We are delivered. We will not take birth again."
Text 12
Jagannatha Misra said, "O mother of Visvarupa, please listen. Please prepare sweet-rice mixed with ghee.
Text 13
"In the morning with bathe with panca-gavya the Damodara Salagrama-sila that stays in our home.
Text 14
"I think the Salagrama-sila is secretly walking in our home. That is why we heard the tinkling of anklets.
Text 15
As His parents joyfully worshiped the Salagrama-sila, the boy Lord smiled within His heart.
Text 16
Now please hear another wonderful pastime of Lord Chaitanya, the son of Jagannatha Misra.
Text 17
Tp please Lord Krishna a certain very pious brahmana went on pilgrimage to many holy places.
Text 18
Chanting the siø-syllable Gopala-mantra, He worshiped the Lord. He did not eat anything that was not the remnants of food offered to Lord Gopala.
Text 19
After traveling and traveling to many holy places, by destiny the fortunate brahmana came to Lord Chaitanya's home.
Text 20
A Salagrama-sila and a Deity of Lord Bala-Gopala were the ornaments he wore around his neck. He shone with a peerless brahminical luster.
Text 21
The brahmana always chanted "Krishna! Krishna!" His eyes closed, in his heart he tasted the nectar of Lord Govinda.
Text 22
Seeing this brahmana's effulgence, Jagannatha Misra at once stood up and respectfully bowed before him.
Text 23
Jagannatha Misra honored his guest with respectful hospitality.
Text 24
He washed his guest's feet and offered him an elevated sitting place.
Text 25
When the guest was comfortably seated, Jagannatha Misra asked him, "Where is your home?"
Text 26
The brahmana replied, "I do not belong to any country or province. I travel wherever my heart takes me."
Text 27
Jagannatha Misra bowed down and said, "The world is fortunate that You travel in that way.
Text 28
"Today I am very fortunate. If you give permission, I will arrange for you to cook."
Text 29
The brahmana said, "O Jagannatha Misra, You may do as you like." Then Jagannatha Misra made splendid arrangements for cooking.
Text 30
First he nicely cleaned the kitchen, and then he brought all the ingredients for cooking.
Text 31
The brahmana guest personally did the cooking with great happiness, and then he also made the offering to Lord Krishna.
Text 32
Then Lord Chaitanya, who is the Supersoul in all hearts, thought, "I will reveal Myself to this brahmana."
Text 33
When the brahmana began his meditation, Lord Chaitanya suddenly came before him.
Text 34
Lord Chaitanya's limbs were covered with dust and clothed only by the four directions. His hands and feet were very graceful. His eyes were reddish.
Text 35
Smiling, He took some of the brahmana's food and placed it is His own graceful mouth. He ate one mouthful. Then He looked at the brahmana.
Text 36
"Haya! Haya!" the fortunate brahmana called out. l"This restless boy stole the food!"
Text 37
Jagannatha Misra at once came. He saw smiling Lord Chaitanya eating the rice.
Text 38
Angry Jagannatha Misra wanted to chase after the boy and beat Him. The anxious brahmana guest stood up and grasped Jagannatha Misra's hand.
Text 39
The brahmana said, "O Jagannatha Misra, look. You are a respectable and learned person. What knowledge does this little boy have? What will beating Him accomplish?
Text 40
"It is one thing to beat a person who can reason right from wrong. But if you beat this little boy, I will curse you."
Text 41
Jagannatha Misra unhappily placed his head in his hands. He did not lift his head. He did not speak.
Text 42
The brahmana said, "O Jagannatha Misra, do not be unhappy at heart. The Supreme Lord always knows everything that happens.
Text 43
"Bring the fruits, roots, and other like things that are in your house and give them to me. That will be my meal for today."
Text 44
Jagannatha Misra said, "If you accept me as your servant, then please agree to cook again.
Text 45
"In my home are the the ingredients for cooking. When you cook again, then I will be happy."
Text 46
All the family members also requested, "It is our wish that you cook again."
Text 47
The brahmana said, "If it is your desire, then I will cook everything again."
Text 48
Everyone was pleased by the brahmana's words. At once everyone cleaned the kitchen.
Text 49
They quickly made the arrangements for cooking, and the brahmana cooked again.
Text 50
Everyone said, "The boy is very restless. He may spoil the offering again.
Text 51
"Take the child to another house and keep him there while the brahmana cooks and eats."
Text 52
Saci-devi picked up her son and carried Him to another house.
Text 53
All the ladies said, "O Nimai, listen. Why do You eat that brahmana's food like that?
Text 54
With a smile on His moonlike face, the Lord replied, "How am I at fault? The brahmana called for Me."
Text 55
Everyone said, "Nimai, You rascal! Now that Your caste is gone, what will You do?
Text 56
"Who is this brahmana? From what family does he come? Who knows him? Now that You have eaten his food, how can You keep Your caste?"
Text 57
The Lord smiled and said, "I belong to the gopa caste. I always eat food cooked by brahmanas.
Text 58
"How does a gopa lose his caste by eating food cooked by a brahmana?" Speaking these words, the Lord smiled and looked at everyone.
Text 59
Speaking these tricky words, the Lord explained the truth about Himself. Still, no one understood Him. They were bewildered by Maya.
Text 60
Hearing the Lord's words, everyone laughed. They did not try to conceal the thoughts within their hearts.
Text 61
Smiling and laughing, the people held the Lord in their arms. Whoever held the Lord floated in an ocean of bliss.
Text 62
The brahmana cooked again. Then he sat down to offer the food to his Deity.
Text 63
Meditating, the brahmana made the offering to Lord Bala-Gopala. The boy Chaitanya, who is the Supersoul in everyone's heart, was fully aware of all this.
Text 64
Bewildering everyone, Lord Chaitanya slipped away unnoticed. Smiling and laughing, He approached the brahmana.
Text 65
Unnoticed, the Lord took a handful of rice and ate it. Then the brahmana saw Him.
Text 66
"Haya! Haya!" the brahmana screamed. The Supreme Lord ate the rice and ran away.
Text 67
Jagannatha Misra jumped up, grabbed a stick, and angrily chased the Supreme Personality of Godhead.
Text 68
Terrified, the Lord ran into a room. Screaming in anger, Jagannatha Misra followed Him.
Text 69
Jagannatha Misra said, "See what You have done today! I am learned and respectable. But to Your mind I am only a great fool!
Text 70
"Who has such a big thief in his home?" Angrily speaking these words, Jagannatha Misra chased after the Lord.
Text 71
Everyone tried to graâ Jagannatha Misra and stop him. Jagannatha Misra said to them, "Let go! Today I will beat Him."
Text 72
Everyone said, "O Jagannatha Misra, you are noble and generous. If you beat Him, what will happen to Your saintly qualities?
Text 73
"A child of His age is naturally very foolish. He cannot know right from wrong. Still you want to beat Him.
Text 74
"How will you teach Him anything by beating Him? You will not teach Him anything in that way. Small children are restless by nature."
Text 75
Hurrying there, the pilgrim brahmana grasped Jagannatha Misra hand and said,
Text 76
"O king of the Misras, this boy is not at fault. What is destined to happen on a certain day must happen.
Text 77
"It is not written in my destiny that today I may eat food offered to Lord Krishna. This secret truth I now tell to you."
Text 78
Unhappy, Jagannatha Misra could not lift his face. Unhappy at heart, he placed his head in his hands.
Text 79
At that moment effulgent Lord Visvarupa came there.
Text 80
The highest limit of handsomeness rested on all His limbs. In the fourteen worlds no one was like Him.
Text 81
A brahmana-thread rested on His shoulder. He was brahminical power personified. He was Lord Nityananda, who had taken birth in a separate form.
Text 82
The truths of all the scriptures were always on His tongue. He always explained the truth of devotional service to Lord Krishna.
Text 83
Seeing this wonderful form, the pilgrim brahmana became enchanted. He stared with fixed eyes.
Text 84
The brahmana asked, "Whose son is He?" Everyone said, "He is Jagannatha Misra's son."
Text 85
Hearing this, the brahmana happily embraced Him and said, "Fortunate are the father and mother of such a son."
Text 86
Visvarupa offered obeisances to the brahmana, sat down, and spoke words that were a stream of nectar.

Text 87
He said, "Anyone who has you for a guest in his home becomes very fortunate.
Text 88
"Your heart filled with bliss, You travel here and there only to purify the world.
Text 89
"I am very fortunate to have you as My guest. I am very unfortunate that I made you fast.
Text 90
"A house where you are made to fast will attain the fruit of great inauspiciousness.
Text 91
"Seeing you, I became very happy. But hearing of what happened, I became very sad."
Text 92
The brahmana said, "Please do not be sad at heart. Whatever fruits and roots You have I will eat.
Text 93
"I live in the forest. I cannot always get rice. Mostly I eat only fruits and roots.
Text 94
"Sometimes, if it naturally comes my way, I eat rice.
Text 95
"When I gaze at You, I feel great happiness. It is as if I have eaten millions and millions of times.
Text 96
"Please bring some fruits and roots that in this house have been offered to the Lord, and I will eat them now."
Text 97
Jagannatha Misra gave no reply. Dejected, he sat with his head in his hands.
Text 98
Visvarupa said, "O saintly one, you are an ocean of mercy. Still, I am afraid to speak before you.
Text 99
"Saintly persons feel sad at others' sufferings and happy at others' joys.
Text 100
"If you still have some strength left you can cook an offering for Lord Krishna.
Text 101
"In this way my family's unhappiness will perish, and we will all feel transcendental happiness."
Text 102
The brahmana replied, "I already cooked twice. Still, Lord Krishna would not allow me to eat.
Text 103
"This much I understand: It is not written in my destiny that today I shall eat. Lord Krishna does not desire it. Why should I struggle to do it?
Text 104
"One may have at home many millions of things to eat, but if Lord Krishna does not give the order, one will not be able to eat any of them.
Text 105
"When Lord Krishna writes in one's destiny that a certain thing shall not be, then one may struggle millions of times to make it so, but one will never succeed.
Text 106
"Four and a half hours of the night have already passed. Soon siø hours will have passed. Is it right to cook so late at night?
Text 107
"Therefore I will not make a great endeavor to cook. I will simply eat some fruits and roots."
Text 108
The Visvarupa said, "It is not wrong to cook now. Cook, and we will all be happy."
Text 109
Speaking these words, Visvarupa grasped the brahmana's feet. Everyone requested the brahmana to cook.
Text 110
Gazing at Visvrupa, the brahmana became charmed. "I will cook", he declared.
Text 111
"Happily chanting "Hari!", everyone cleaned the kitchen.
Text 112
Everyone hastily cleaned the kitchen and brought all the ingredients for cooking.
Text 113
Then the brahmana began to cook. Everyone surrounded the boy Chaitanya.
Text 114
The Supreme Personality of Godhead, Lord Chaitanya, was confined to His room. Jagannatha Misra stood guard at the door.
Text 115
Everyone said, "Bolt the doors from the outside. Then He will not be able to escape."
Text 116
Jagannatha Misra said, "Good. Good. That is a good plan." Everyone bolted the doors and stayed outside.
Text 117
The ladies inside the room said, "Don't worry. Nimai has gone to sleep. He does not know anything but sleep."
Text 118
In this way everyone guarded the boy. Meanwhile, after some time the brahmana finished cooking.
Text 119
After the cooking was finished, the pious brahmana sat down and in meditation offered the food to Lord Krishna.
Text 120
Lord Chaitanya, who is the Supersoul in all hearts, knew all that had happened. In His heart He thought, "I will reveal Myself to this brahmana."
Text 121
Then, following the Supreme Lord's wish, Nidra-devi, the goddess of sleep, bewildered everyone. Without a struggle everyone fell asleep.
Text 122
Lord Chaitanya came to the place where the brahmana was offering the food.
Text 123
Seeing the boy, the brahmana called out, "Haya! Haya!" But everyone was deeply asleep. No one heard him.
Text 124
The Lord said, "O brahmana, you are a kind and generous person. You called Me, so I came. How am I at fault?
Text 125
"Chanting My mantra, You called for Me to come. I could not stay away. I have come to You.
Text 126
"You always yearn to see Me, so now I am showing Myself to you."
Text 127
At that moment the brahmana saw a very wonderful eight-armed form holding conchshell, cakra, club, and lotus.
Text 128
He who manifested the form held fresh butter in one hand, ate it with the other hand, and played the flute with the remaining two hands.
Text 129
A Kaustubha jewel, Shrivatsa mark, and jewel necklace decorated His chest. Jewel ornaments could be seen on all His limbs.
Text 130
He wore a necklace of new gunja. On His head was a peacock feather. His red lips were very glorious on His moonlike face.
Text 131
His smiling lotus eyes were restless. He wore a vaijayanti garland and swaying shark-shaped earrings.
Text 132
Jewel anklets decorated His lotus feet. The effulgence of His jewellike toenails dispelled the darkness for a great distance.
Text 133
Then the brahmana saw a wonderful kadamba tree. He saw Vrindavana forest, filled with the chirping of birds.
Text 134
In the four directions he saw gopas, gopis, and cows. What before he had seen only in meditation, now he saw directly.
Text 135
Seeing this wonderful opulence, the pious brahmana fainted in ecstasy.
Text 136
Then Lord Chaitanya, who is an ocean of mercy, placed His graceful hand on the brahmana's body.
Text 137
Touched by the Lord's hand, the brahmana regained consciousness. He was stunned with bliss. He did not speak a word.
Text 138
Again and again the brahmana fainted, falling to the ground. Again he stood up, and again he fainted, overcome with bliss.
Text 139
The hairs of his body stood erect. He trembled and perspired. He could not stay still. From his eyes tears flowed like the Ganga river.
Text 140
He grasped the Lord's feet and loudly wept.
Text 141
Seeing the brahmana's distress, the Lord smiled and spoke.
Text 142
The Lord said, "Listen. Please listen, O brahmana. For many births you have been My servant.
Text 143
"Yearning to see Me, you always meditated on Me. For this reason I now show Myself to you.
Text 144
"In a different birth I showed this same form to You in Nanda's home, but you do not remember it.
Text 145
"When I descended to this world in Gokula, you also took birth. At that time You happily went on pilgrimage.
Text 146
"By destiny you became a guest in Nanda's home. At that time you also offered food to Me.
Text 147
"At that time I showed this same form to you and I also ate the food you offered.
Text 148
"Birth after birth you are My servant. Persons who are not My servant cannot see My form.
Text 149
"What I have told you is a secret. Do not tell anyone.
Text 150
"If you reveal it while My present incarnation remains on the earth, I will destroy you.
Text 151
"In this incarnation I will begin the sankirtana movement. In every country I will preach sankirtana.
Text 152
"In every home I will place the pure loving devotional service (prema-bhakti-yoga, that Brahma and the demigods yearn to attain.
Text 153
"Stay for some days and you will see many things, but you must not tell any of them."
Text 154
In this way giving both mercy and comfort to the brahmana, Lord Chaitanya returned to His room.
Text 155
Then the Lord again became a child and again lay down on His bed. Overpowered by the Yoga-nidra potency, no one awakened.
Text 156
Seeing these wonders, the brahmana found that his body was filled with bliss.
Text 157
The brahmana smeared the food on all his limbs. Weeping and weeping, he ate it.
Text 158
The brahmana danced, sang, and laughed. Again and again he called out, "Jaya Bala-Gopala!"
Text 159
When the brahmana shouted everyone awakened. The brahmana immediately stopped and began to wash himself.
Text 160
The brahmana peacefully ate. Seeing this, everyone became happy.
Text 161
In his heart the brahmana considered telling everyone what had happened. He thought, "When they know He is the Supreme Personality of Godhead, they will all become liberated.
Text 162
"The Supreme Personality of Godhead, whom Brahma and Siva yearn to meet, has descended to this world and taken birth in a brahmana's home.
Text 163
"I will tell the whole world that the Supreme Personality of Godhead has now become a little boy. Then the Lord will deliver everyone.
Text 164
"But the Lord forbade me to do that." Afraid to disobey the Lord, the brahmana did not speak.
Text 165
Keeping the Lord's identity a secret, the brahmana stayed near the Him in Navadvipa.

Text 166
After begging alms in different places, every day the brahmana would return and see the Lord.
Text 167
All these pastimes are secretly described in the Vedas. One who hears these pastimes will meet Lord Krishna.
Text 168
The narrations of the Adi-khanda, which describe the pastimes Lord Narayana enjoyed as a small boy, are like a stream of nectar.
Text 169
Lord Chaitanya is the crest jewel of all the worlds. He is the king of Vaikuntha. He is Lord Narayana, the husband of Lakshmi. He is Lord Ramacandra, the husband of Sita.
Text 170
In the Treta-yuga He appeared as Rama aand Lakshmana. Then He enjoyed many pastimes and He killed Ravana.
Text 171
In the Dvapara-yuga He appeared as Krishna and Balarama. Then He enjoyed many pastimes and He removed the earth's burden.
Text 172
Those two persons whom the Vedas call "Mukunda" and "Ananta" are identical with Lord Chaitanya and Lord Nityananda. That is certain.
Text 173
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


6.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 6. >>

Chapter Six
Vidyarambha-bala-capalya-varnana

Deescription of the Beginning of Study and the Mischievous Childhood Pastimes

Text 1 In this way the fair-limbed Lord Krishna enjoyed many pastimes. Then came the day to begin His schooling with the ceremony of placing a writing-chalk in His hand for the first time.
Text 2 On an auspicious day, at an auspicious time, the great brahmana Jagannatha Misra placed the writing-chalk in His son's hand.
Text 3 After a few days, all the relatives assembled and the boy's karna-beda (ceremony of first hearing the Vedas, and cuda-karana (hair-cutting ceremony, were performed.
Text 4 When the boy-Lord wrote down all the letters on first seeing them, everyone was filled with wonder.
Text 5 Within two or three days the Lord had learned all the combinations of letters. Again and again He wrote names of Krishna, names strung together like garlands.
Text 6 Day and night He wrote, "Rama", "Krishna", "Murari", "Mukunda", and "Vanamali". He eagerly studied.
Text 7 The king of Vaikuntha now went to school with a group of boys. The very pious people of Nadiya were able to see Him.
Text 8 Hearing Him sweetly recite, "ka, kha, ga, gha", as He repeated the Bengali alphabet, everyone became enchanted.
Text 9 Lord Chaitanya enjoyed wonderful pastimes. He yearned for things that were very difficult to get.
Text 10
He yearned to catch the birds flying in the sky. When He could not catch them He wept bitterly and rolled in the dust.
Text 11
He yearned after the moon and the stars. Unable to grasp them, He thrashed His hands and feet. Bitterly He wept.
Text 12
The people would place Him in their laps and try to comfort Him. He would not be comforted. "Give! Give" He would demand.
Text 13
There was only one remedy. Only when He heard the sound of Lord Hari's name did the boy stop crying.
Text 14
Everyone would clap their hands and sing "Hari! Hari!" Only then would He forget His distress and become calm.
Text 15
To please the boy, everyone chanted the names of Lord Hari. In this way Jagannatha Misra's home became the world of Vaikuntha.
Text 16
One day everyone chanted "Hari!" again and again, but the boy-Lord continued to cry.
Text 17
Everyone said, "Nimai! Child! Listen. We are singing the names of Lord Hari. Now You should gracefully dance."
Text 18
He would not hear their words. He continued to cry. Everyone said, "Child, tell us why You are crying."
Text 19
Everyone said, "Child, what do You want? We will give it to You. Just stop crying."
Text 20
The Lord said, "If you wish to save My life, then quickly go to the home of two brahmanas.
Text 21
"Jagadisa Pandita and Hiranya Pandita are both great devotees of the Lord. There is something in their home that I wish to have.
Text 22
"Today is ekadashi. I wish to eat the foods that they have offered to Lord Vishnu on this day.
Text 23
"If could eat the remnants of those offerings I would become peaceful."
Text 24
Hearing this impossible request, Mother Saci became unhappy. She declared, "What You ask is not permitted by the Vedas or social custom."
Text 25
When they heard the boy's words, everyone laughed. They all said, "O child, we will give it to You. Just stop crying."
Text 26
Jagadisa and Hiranya were great Vaishnavas. For Jagannatha Misra they were as dear as life.
Text 27
When they heard the boy Lord's words, these two brahmanas found that their bodies were filled with joy.
Text 28
The two brahmanas declared: "What a surprising story! We have never heard of a boy so intelligent.
Text 29
"How did He know that today is ekadashi? How did He know that todays food-offering to the Deity was very large?
Text 30
"This much we know: This boy is very handsome. Lord Krishna Himself seems to live inside His body.
Text 31
"Lord Narayana enjoys pastimes in this boy's body. Staying in this boy's heart, Lord Narayana speaks through Him."
Text 32
Thinking in this way, the two brahmanas brought all the prasadam remnants and with limitless happiness gave them all to the boy.
Text 33
The two brahmanas said, "Son, please eat this prasadam. In this way our desire to please Lord Krishna will be fulfilled."
Text 34
Only by Lord Krishna's mercy does a person become intelligent in this way. Only a devotee, and no one else, is truly intelligent.
Text 35
Without engaging in devotional service one cannot understand the truth about Lord Chaitanya, from the pores of whose body limitless universes have come.
Text 36
Hiranya and Jagadisa, who had been the Lord's servants birth after birth, with their own eyes saw these pastimes the Lord enjoyed in His form as a brahmana boy.
Text 37
The Lord happily accepted the offerings. He tasted a little from each preparation.
Text 38
The Lord happily ate the prasadam. In this way His whim âecame pacified.
Text 39
Everyone happily declared, "Hari! Hari!" After He ate, the Lord danced as everyone sang His holy names.
Text 40
Some of the prasadam fell to the ground, and some was sprinkled on some people's limbs. In this way the king who rules of thirty million demigods enjoyed many pastimes.
Text 41
Thus the Supreme Personality of Godhead, who is described in all the Vedas and Puranas, played in Saci-devi's courtyard.
Text 42
Lord Chaitanya, who was known as Visvambhara, dove into the nectar of restless and mischievous pastimes. He enjoyed many pastimes with the other brahmana boys.
Text 43
Accompanied by His friends, He went from place to place. No one had the power to stop Him.
Text 44
When He saw another boy they would play. Then He would mock the boy. Then He would start a quarrel.
Text 45
Because the Lord was so powerful, He and His friends always won these quarrels. The other boys would go away defeated.
Text 46
Covered with dust and sprinkled with drops of ink, Lord Chaitanya was enchanting.
Text 47
At midday, after finishing their hearing and writing, the boys happily went to bathe in the Ganga.
Text 48
Lord Chaitanya entered the Ganga and playfully splashed water on His friends
Text 49
Who can describe the opulences of Nadiya? At each ghata numberless people would bathe.
Text 50
I do not know how many saints, ascetics, sannyasis, householders, and children met there.
Text 51
Accompanied by His friends, the Lord would swim in the Ganga. One moment He would dive. Another moment He would float. Another moment He would play games.
Text 52
Lord Chaitanya enjoyed many pastimes in the water. Kicking His feet, He would splash the others.
Text 53
Everyone forbade Him to splash. He did not care for their prohibitions. No one could catch Him in one place.
Text 54
The Lord forced everyone to bathe again and again. He spat on their bodies and He contaminated them in different ways.
Text 55
Unable to catch the Lord, all the brahmanas went to His father.
Text 56
Someone said, "Hear. Please hear, O dear friend Jagannatha Misra. I will describe the misdeeds of your son.
Text 57
"Because of Him we cannot properly bathe in the Ganga." Someone else said, "He splashes water and breaks my meditation."
Text 58
Someone else said, "He tells me, `On whom do you meditate? I am Lord Narayana Himself, now present before your eyes in the Kali-yuga.' "
Text 59
Someone else said, "He stole my Siva-linga." Someone else said, "He stole my outer clothes."
Text 60
Someone else said, "Preparing to worship Lord Vishnu, I brought flowers, durva grass, food-offerings, sandal paste, and a throne for Lord Vishnu.
Text 61
"Then, while I was bathing, your son came, sat on the throne, ate all the offerings, and then fled.
Text 62
"Then He said to me, `Why are you sad at heart? The person you seek has eaten your offering.' "
Text 63
Someone else said, "As I was chanting Gayatri in the water He approached underwater and grabbed my feet."
Text 64
Someone else said, "Because of Him I cannot find my dhoti and my basket of flowers." Someone else said, "He stole my Bhagavad-gita."
Text 65
Someone else said, "He puts water in the ears of my small son and makes him cry."
Text 66
Someone else said, "From behind He jumps on my shoulders, says, `I am Siva!', and then jumps down."
Text 67
Someone else said, "He sits on my altar, eats all the food to be offered, and then worships Lord Vishnu.
Text 68
"Also, accompanied by other mischievous boys, He throws sand on whoever finishes bathing.
Text 69
"He exchanges the mens' and womens' clothing left on the riverbank during bathing. In this way He embarrasses everyone.
Text 70
"O Jagannatha Misra, you are my dear friend. Still, I must tell you: Your son always acts in this way.
Text 71
"For siø hours He does not come out of the water. How will His body remain healthy?"
Text 72
At that time many girls angrily approached Saci-devi.
Text 73
They said to Saci, "O respected mother, please hear what your son has done.
Text 74
"He steals our clothes. Then He insults us. When we reply to His insults, He splashes water on us. Then He picks a quarrel with us.
Text 75
"Following our vows, we bring fruits and flowers. He forcibly takes them and throws them away.
Text 76
"When we are finished bathing, He and the other mischievous boys throw sand on our bodies.
Text 77
"He sneaks up on us and suddenly shouts in our ears." Then another girl said, "He spat water in my face.
Text 78
"He put itchy okada seeds in my hair." Anohter girl said, "He wants to marry me.
Text 79
"Every day he acts like this. Is Nimai the king's son?
Text 80
"Your Nimai acts like Nanda's son. We have heard about Nanda's son.
Text 81
"If we complain to our fathers and mothers, they will surely quarrel with you.
Text 82
"You should stop Him at once. No one in Nadiya likes the way He acts."
Text 83
Hearing these words, Lord Chaitanya's mother smiled, embraced, each girl, and spoke sweetly.
Text 84
She said, "When Nimai comes home I will tie Him up and beat Him with a stick. Never again will He make trouble for others."
Text 85
The girls placed on their heads the dust from Saci's feet. Then they went to bathe again.
Text 86
Whoever was thus harassed by the Lord's pranks felt intense spiritual happiness in his heart.
Text 87
When the brahmanas complained to Jagannatha Misra, they did so in a playful spirit. However, when he heard their words, Jagannatha Misra roared with anger.
Text 88
He said, "He always harasses everyone with these pranks! I will not allow Him to bathe in the Ganga.
Text 89
"I will beat Him with a stick." Then everyone tried to intervene on the boy's behalf. No one succeeded.
Text 90
Because He is the Supersoul present in all hearts, Lord Chaitanya knew that Jagannatha Misra was angrily hurrying toward Him.
Text 91
Lord Chaitanya continued to enjoy His pastimes. Of all the boys, He was the most charming.
Text 92
All the little girls said, "O Visvambhara, please listen. Jagannatha Misra is coming here. You should flee at once."
Text 93
The Lord ran away from where the boys were staying. Frightened, the little daughters of the brahmanas also ran away.
Text 94
Lord Chaitanya instructed the boys to tell Jagannatha Misra, "You son did not come here to bathe.
Text 95
"After school He took the path back home. We ourselves are waiting for Him to come back here."
Text 96
After giving this instruction, the Lord returned home by another path. Then Jagannatha Misra came to the bathing place by the Ganga.
Text 97
Coming to the bathing place by the Ganga, Jagannatha Misra looked in the four directions, but he could not see his son among the other boys.
Text 98
Jagannatha Misra asked, "Where did Visvambhara go?" The boys replied, "He did not come to bathe today."
Text 99
"After school He took the path back home. We ourselves are waiting for Him to come back here."
Text 100
Jagannatha Misra continued to search. Not finding his son, all He could do was angrily complain.
Text 101
The same brahmana that had, in a playful spirit, previously spoken the complaints, came there and again spoke to Jagannatha Misra.
Text 102
They said, "Visvambhara ran home out of fear. You should go home. Have a little talk with Him.
Text 103
"If he does mischief again, we will catch Him and bring Him to you.
Text 104
"The words we said to you were spoken in jest. In the three worlds no one is fortunate like you.
Text 105
"How can hunger, thirst, or grief enter the home where your son stays?
Text 106
"In the past you must have served the feet of the Supreme Personality of Godhead that now you have such a glorious son. You are very fortunate.
Text 107
"Even if He commits millions of offenses, we will always keep Visvambhara in our hearts."
Text 108
Birth after birth, these brahmanas had been devotees of Lord Krishna. That is why they were all extremely intelligent.
Text 109
The Supreme Lord thus enjoyed many pastimes with them, His servants. No one can understand these pastimes.
Text 110
Jagannatha Misra said, "This boy is like a son to you all. If He offends you, then I am cursed."
Text 111
After embracing everyone, Jagannatha Misra happily returned home.
Text 112
By another path Lord Visvambhara had already returned home. In His hands He carried beautiful books. He was splendid like the moon.
Text 113
Ink-spots decorated His fair limbs. He was like a campaka flower attracting black bees from the four directions.
Text 114
"Mother!" He called out, "Give Me oil, and I will go for My bath."
Text 115
Hearing her son's words, Saci became joyful. She did not see on His limbs any sign that He had bathed.
Text 116
Saci gave Him the oil. In her heart she thought, "Why did the young girls talk like that? Why did the brahmanas say those things?
Text 117
"Ink-spots cover His every limb. These are the same clothes He wore to school. He carries His books."
Text 118
That moment Jagannatha Misra returned. Seeing Jagannatha Misra, Lord Visvambhara at once climbed on his lap.
Text 119
With this embrace Jagannatha Misra no longer knew anything of the outside world. Gazing at his son, he was flooded with bliss.
Text 120
Jagannatha Misra could see that each of his son's limbs was covered with dust. Not seeing any sign that his son had bathed, he was very surprised.
Text 121
Jagannatha Misra said, "Visvambhara, what plan do You keep in Your heart? Why do You not allow the people to bathe in peace?
Text 122
"Why do You take away the articles for worshiping Lord Vishnu? Are You not afraid of Lord Vishnu?
Text 123
The Lord said, "Today I did not go for My bath. The boys all went before I could go."
Text 124
"I did not trouble anyone. I did not even come near these people. Still they accuse Me.
Text 125
"If, even though I do not go near these people, they continue to accuse Me, then I will really do some mischief. Then I will really trouble them."
Text 126
After speaking these words, the Lord smiled and went to bathe in the Ganga. There He met His friends again.
Text 127
Seeing Visvambhara, everyone embraced Him. When they heard how cleverly He had acted, they all laughed.

Text 128
Everyone praised Him, "Nimai, You are very smart. Today You escaped a big beating."
Text 129
As the Lord played in the water with His friends, Saci and Jagannatha Misra thought about what had happened.
Text 130
They said, "If the people did not lie to us, then why did His body not show the slightest sign of bathing?
Text 131
"Everything was just as it should be. His limbs were covered with dust. He looked as He should look. He carried His books. He wore the same clothes, and they were dry. His hair was dry.
Text 132
"I think our Visvambhara is not a human being. Perhaps, with the help of His Yogamaya potency, Lord Krishna Himself has taken birth in our home.
Text 133
"Or perhaps he is a great saint. Who He is I do not know at all." In this way Jagannatha Misra, the jewel of the brahmanas, thought about the situation.
Text 134
When the two parents saw their son, all these thoughts perished. Then they became filled with bliss. Then they did not know anything but their son.
Text 135
The siø hours that the Lord was at school passed like two yugas for His parents.
Text 136
If the Vedas had ten million forms, each with ten million mouths, they still could not give a complete description of the good fortune attained by these parents.
Text 137
Again and again I offer my respectful obeisances to the feet of Saci and Jagannatha Misra, before whom the master of the countless universes appeared as a son.
Text 138
In this way the king of Vaikuntha enjoyed pastimes. But, bewildered by Maya, the people could not understand His true identity.
Text 139
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


7.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 7. >>

Chapter Seven
Shri Visvarupa-sannyasadi-varnana

Description of Shri Visvarupa's Sannyasa and Other Pastimes

Text 1 Glory, glory to Lord Chaitanya, the master of all masters! Glory, glory to the devotees who dearly love Lord Visvambhara!
Text 2 Glory to the son of Saci and Jagannatha Misra, a son who is the life of everyone! O Lord, with a glance of mercy please rescue all the souls in this world.
Text 3 In this way Lord Chaitanya was manifest in Navadvipa. Pretending to be a child, He enjoyed many pastimes.
Text 4 The Lord was always mischievous to everyone. His mother tried to teach Him, but He would not pay attention.
Text 5 When he was taught, He would do twice as much mischief. Whatever He could reach in the house, He would break.
Text 6 Anxious, His parents would not tell Him anything. Completely independent, He happily played.
Text 7 The words of Adi-khanda, which describe the pastimes Lord Narayana enjoyed as a child, are like a stream of nectar.
Text 8 The Lord was not afraid of His father, His mother, or anyone else. Still, when He saw His elder brother, Visvarupa, He became humble.
Text 9 The Lord's elder brother, Visvarupa, was the Supreme Personality of Godhead Himself. From birth He was renounced. He was a treasure-house of all virtues.
Text 10
Commenting on the scriptures, He taught that all scriptures describe Vishnu-bhakti (devotional service to Lord Vishnu). No one had the power to break His explanations.
Text 11
He engaged His ears, voice, mind, and all His senses in Krishna-bhakti (devotional service to Lord Krishna). He did not hear or speak of anything else.
Text 12
Seeing His younger brother's mischief, Visvarupa was filled with wonder in His heart.
Text 13
He thought, "This boy is not like a resident of the material world. His form and deeds are like those of child Krishna.
Text 14
Again and again He does what human beings cannot. I think He is Lord Krishna, manifest as a child, and enjoying pastimes."
Text 15
Saintly Visvarupa thought in this way. Still, He did not reveal the truth. He remained engrossed in His own activities.
Text 16
He always stayed among the Vaishnavas. He spoke of Krishna, was devoted to Krishna, and happily worshiped Krishna.
Text 17
The whole material world is mad after money, children, and material education. Whenever they saw them, the materialists would mock the Vaishnavas.
Text 18
Seeing the Vaishnavas, would recite these doggerel verses: "Sannyasis, yogis, and faithful wives must all die in the end.
Text 19
"I say that the word `fortunate' means `a person who rides on a horse', or `a person who rides on a palanquin', or `a person who has ten or twenty servants running ahead and behind'.
Text 20
"You Vaishnavas weep tears of love for your Lord. But the tears do not break your poverty and misery.
Text 21
"Again and again you scream `Hari! Hari!' Your Lord will become angry when He hears you screaming like that."
Text 22
Hearing words like these from the non-devotees, the great devotees became very unhappy.
Text 23
They did not here Krishna-kirtana anywhere. They saw that at every moment everyone was burning in the fire of repeated birth and death.
Text 24
Not hearing the descriptions of Lord Krishnacandra that He yearned to hear, Lord Visvarupa became very unhappy.
Text 25
If sometimes someone gave a lecture explaining Bhagavad-gita or Shrimad-Bhagavatam, descriptions of Krishna-bhakti (devotional service to Lord Krishna, would never appear in his tongue.
Text 26
Speaking illogically, all the teachers became like walking corpses. Materialists do not know the meaning of words like "bhakti" (devotional service).
Text 27
When they saw the illogical ideas of the people in general, Advaita Acarya and the other devotees wept.
Text 28
In His heart Visvarupa unhappily thought, "I will not look at the faces of these people. I will go to the forest."
Text 29
Every morning Visvarupa would first bathe in the Ganga and then visit Advaita's home.
Text 30
When He heard Visvarupa explain that Krishna-bhakti (devotional service to Lord Krishna, is the true meaning of all the scriptures, Advaita would roar with pleasure.
Text 31
When Visvarupa arrived, Advaita would stop His Deity-worship and at once embrace Him. All the Vaishnavas would happily say, "Hari! Hari!"
Text 32
Filled with the bliss of Krishna consciousness, the devotees roared like lions. No longer was there any sadness in their hearts.
Text 33
No one would leaved Visvarupa and return home. Neither would Visvarupa return to His own home.
Text 34
When she had finished cooking, Saci said to Lord Visvambhara, "Go to Your elder brother and bring Him home at once."
Text 35
Thus, on the preText of His mother's request, the Lord went to fetch His brother at Advaita's home.
Text 36
When the Lord came He saw the Vaishnavas were talking about the auspicious topics of Lord Krishna.
Text 37
Hearing that they were talking about Him, Lord Chaitanya glanced at them with charming and auspicious eyes.
Text 38
Each of His limbs rested on the peerless summit of all handsomeness and grace. Ten million moons could not equal the glory of even one of His toenails.
Text 39
Clothed only by the four directions, and His every limb covered with dust, the Lord smiled and said to His elder brother,
Text 40
"Brother, please come to eat. Mother calls." Clutching His elder brother's garment, the Lord departed.
Text 41
Motionless, the devotees gazed at the Lord's charming form.
Text 42
The devotees were entranced. Words about Krishna no longer came to their mouths.
Text 43
Gazing at the Lord, the devotees forgot their own identities. Without knowing how, the devotees found that their hearts had been stolen.
Text 44
The non-devotees cannot understand how the Lord steals His devotees' hearts.
Text 45
This secret truth was revealed in Shrimad-Bhagavatam, where King Parikshit heard it from Sukadeva Gosvami.
Text 46
To learn this secret one should listen to the words of Shrimad-Bhagavatam, which is a conversation between Sukadeva Gosvami and King Parikshit, a conversation that has no equal.
Text 47
When Lord Chaitanya was born in Gokula, He wandered from home to home, enjoying pastimes with the other boys.
Text 48
From the time of the Lord's birth, the gopis loved the Lord more than their own sons.
Text 49
Even though they did not understand that He was the Supreme Personality of Godhead Himself, they naturally loved Krishna more than their own sons.
Text 50
Filled with wonder when he heard this, and the hairs of his body standing up in ecstasy, King Parikshit asked Sukadeva Gosvami (Shrimad-BhagavatamText 10
14.49):
Text 51
"O Gosvami, the words you have spoken are most wonderful. I have never heard anything like them in all the three worlds.
Text 52
"I see that they loved Krishna, who was another's son, more than they loved their own sons. Why did they love Krishna more? Please tell me."
Text 53
Shri Sukadeva Gosvami replied (Shrimad-BhagavatamText 10
14.50-58):
"O King Parikshit, please listen. The all-pervading Supersoul is most dear to everybody. That should be known.
Text 54
"When the soul is no longer present in the body of a son or wife, in a moment the relatives take the body out of the house.
Text 55
"It is the Supersoul who gives life to all and who is the most treasured possession of all. The Supersoul is Lord Krishna, the son of Nanda.
Text 56
"Therefore, because Krishna is the origin of the Supersoul, the gopis love Krishna more than their own sons."
Text 57
This is true for the devotees, but not the non-devotees. The non-devotees in this world do not love Krishna.
Text 58
One may ask: Why do Kamsa and the other demons try to kill Krishna? The answer is: Previous offenses are the cause of those actions.
Text 59
Sugar is sweet. That everyone knows. If someone tastes it as bitter, the reason is that his tongue is at fault.
Text 60
The tongue is at fault. The sugar is not at fault. The Supreme Personality of Godhead, Lord Chaitanya, is the sweetest of all.
Text 61
Although everyone in Navadvipa saw Lord Chaitanya, aside from the devotees, no one knew His real identity.
Text 62
The Lord completely stole the devotees' hearts. In this way the king of Vaikuntha enjoyed pastimes in Navadvipa.

Text 63
After thus enchanting the hearts of all the Vaishnavas, Lord Visvambhara returned home with His elder brother.
Text 64
In His heart saintly Advaita thought, "That boy is not a human being, a resident of the material world."
Text 65
Advaita told all the Vaishnavas, "I do not understand for certain what is the true identity of that boy."
Text 66
All the devotees praised the handsomeness of that wonderful boy.
Text 67
In name only did Visvarupa go home. He quickly returned to Advaita's house.
Text 68
Material happiness did not bring pleasure to Visvarupa's heart, where the bliss of Krishna-kirtana always stayed.
Text 69
When He was home, Visvarupa stayed always in the room that was a Vishnu temple. He hardly ever went to the other rooms.
Text 70
When His parents began to make plans for His marriage, Visvarupa became very unhappy at heart.
Text 71
"I must renounce the world", Visvarupa decided in His heart. "I must go to the forest", was the only thought in His heart. It kept Him awake at night.
Text 72
Only the Supreme Personality of Godhead can truly understand the desires that stay in the Supreme Personality of Godhead's heart. After a few day Visvarupa accepted sannyasa.
Text 73
In this world He was known by the name "Sankararanya". The best of the Vaishnavas, He walked on the path that leads to the limitless Supreme Person.
Text 74
When saintly Visvarupa left, the hearts of Saci and Jagannatha Misra burst into flames.
Text 75
The Lord and His parents loudly wept. Tormented by separation from His brother, Lord Chaitanya fell unconscious.
Text 76
I do not have the power to place on my mouth words that describe that torment of separation. Jagannatha Misra's home became filled with weeping.
Text 77
Seeing that Visvarupa had accepted sannyasa, Advaita and the other Vaishnavas wept again and again.
Text 78
When they heard this news, the upper-class and middle-class non-devotees did not respond in the same way. Hearing this news, they were not overcome with grief.
Text 79
Their hearts broken, Saci and Jagannatha Misra cried, "Visvarupa! Visvarupa!"
Text 80
Jagannatha Misra was overcome with grief for his son. His relatives and friends tried to console him.
Text 81
They said, "O Jagannatha Misra, please be peaceful. Don't be unhappy at heart. Your son is a great soul who has brought liberation to His entire family.
Text 82
"When a person accepts sannyasa, then sixty-million of His family members go to live in Vaikuntha.
Text 83
"By acting in this way, your son has attained the perfection of knowledge.
Text 84
"You should be very happy." Speaking these words, everyone grasped the hands and feet of Saci and Jagannatha Misra.
Text 85
They said, "Your Visvambhara is the ornament of the family. This son will continue your dynasty.

Text 86
"He will destroy all your sufferings. How can ten millions sons in compare this this son?"
Text 87
All the relatives and friends explained the truth in this way. Still Jagannatha Misra's suffering did not break.
Text 88
Thinking of these instructions, Jagannatha Misra became peaceful. Then, when he remembered Visvarupa's virtues, he forgot all about being peaceful.
Text 89
Jagannatha Misra said, "In my heart I do not know whether this son will stay home.
Text 90
"Lord Krishna gave me a son, and then Lord Krishna took Him away. Whatever Lord Krishnacandra wishes will certainly be.
Text 91
"Independent of You, the individual soul has not even a half mustard seed's worth of power. O Lord Krishna, I dedicate my body and senses to You. I take shelter of You."
Text 92
With this knowledge of jnana-yoga, little by little saintly Jagannatha Misra became peaceful and steady in his thoughts.
Text 93
In this way Visvarupa left home. His form is not different from the form of Lord Nityananda.
Text 94
Whoever hears this description of Lord Visvarupa's sannyasa attains Krishna-bhakti (devotional service to Lord Krishna). For him the noose of karma is cut.
Text 95
When they heard of Visvarupa's sannyasa, the devotees felt both joy and sorrow at every moment.
Text 96
They said, "Lord Krishna has taken from us a person who always spoke Krishna-katha (topics of Krishna).
Text 97
"We should not stay here. We should go to the forest. Then we will not see the faces of these sinners.
Text 98
"How many flames of the offender's words must we tolerate? Everyone is addicted to the path of sin.
Text 99
"We do not hear holy names like "Krishna" on anyone's mouth. Drowning in material pleasures, the whole world is on the verge of death.
Text 100
"If someone preaches the path that leads to Lord Krishna, no one accepts his words. The people misunderstand him, try to refute him, and mock him.
Text 101
"They tell him, `How have you become happy by worshiping Krishna? Only after begging do you eat. Youe sufferings always increase.' "
Text 102
Deciding that it was not right to stay among such people, the devotees declared, "We must go to the forest", and then sighed.
Text 103
Saintly Advaita comforted everyone. He said, "You all will attain the highest bliss. That is certain.
Text 104
"In My heart I feel great bliss. I think in this way: `Lord Krishnacandra is now manifest in this world.'
Text 105
"Everyone happily chant, `Krishna!' In a few days we will see Lord Krishna here.
Text 106
"Then Lord Krishna will enjoy pastimes with all of you. This this `Advaita' will become a pure servant of Lord Krishna.
Text 107
"Then all you servants of the Lord will attain a great mercy that even Sukadeva and Prahlada could not attain."
Text 108
Hearing Advaita's nectar words, all the devotees blissfully called out "Hari!"
Text 109
All the devotees loudly called out "Hari!" Their hearts were filled with bliss.
Text 110
As He was playing with the other boys, Lord Chaitanya heard these calls of "Hari!" The Lord then went to Advaita's home.
Text 111
"Why have You come, child? the devotees asked. The Lord replied, "Why did you call for Me?"
Text 112
After speaking these words, the Lord ran off with the other boys. Bewildered by the Lord's Yogamaya potency, no one could understand what had happened.
Text 113
After Visvarupa left home, the Lord became a little more peaceful and serious.
Text 114
Now He always stayed near His father and mother. In this way He made them forget their grief.
Text 115
Renouncing playing, He diligently studied. He would not leave His books for even half a moment.
Text 116
He memorized sutras by reading them once. He defeated everyone in debate.
Text 117
Seeing His wonderful intelligence, everyone praised Him. Everyone said, "His father and mother are fortunate to have someone like Him in their family."
Text 118
Everyone happily told Jagannatha Misra, "O Jagannatha Misra, you are fortunate to have such a son.
Text 119
"There is not an intelligent boy like Him in the three worlds. In learning He will someday defeat even Brihaspati.
Text 120
"He debate any point He hears. Once He presents His arguments, no one can defeat Him."
Text 121
Hearing of her son's virtues, Mother Saci became happy. Then a great anxiety entered Jagannatha Misra's heart.
Text 122
Jagannatha Misra told Saci, "This son will not stay at home.
Text 123
"By studying all the scriptures, Visvarupa learned, `The material world does not posses even a single sesame seed's worth of reality'.
Text 124
"Understanding the meaning of all the scriptures, Visvarupa became very grave and serious. Then He renounced the temporary material world.
Text 125
"If He becomes learned in all the scriptures, Visvambhara will renounce material happiness and leave us.
Text 126
"This son is our entire life. If we cannot see Him, we will die.
Text 127
"Therefore He should not study. Let Nimai stay always at home. Let Him be an uneducated fool."
Text 128
Saci said, "If He is uneducated, how will He earn His livelihood? No one will give their daughter in marriage to a fool."
Text 129
Jagannatha Misra replied, "You are an unintelligent daughter of a brahmana. Lord Krishna is creator, the maintainer, and the destroyer. He protects and maintains every living being.
Text 130
"He is the master of the universe. He maintains the entire universe. Why, then, do you say our son will earn His livelihood by being learned?
Text 131
"A man may be a pandita or a fool. If Lord Krishna writes in a man's destiny that a certain girl will marry him, then that will happen.
Text 132
"Honorable family, good education, and all other like things are less important. The important thing is that Lord Krishna maintains everyone. Lord Krishna has all power.
Text 133
"Why don't you look at me, standing before you? I am learned. Why is there no rice in my house?
Text 134
"There are persons who cannot read a single letter of the alphabet. Still, if you go to their doorstep, you will see thousands of panditas loitering there.
Text 135
"Therefore no one earns his livelihood by learning or in any other way. It is only Lord Krishna who maintains and protects everyone."
Text 136
"Therefore in the scriptures it is said:

anayasena maranam
vina dainyena jivanam
anaradhita-govinda-
` caranasya katham bhavet

" `How can a person who does not worship Lord Krishna's feet obtain a trouble-free life and a happy death?'

Text 137
Therefore a person who serves Lord Krishna will have a life without troubles and a happy death. A person who has only wealth or learning will not attain these two boons.
Text 138
"A person may have great learning, noble family, and wealth millions and millions of times over. But if he does not have Lord Krishna's mercy, he will not be free of sufferings.
Text 139
"A person may have many material pleasures in his home. Still, Lord Krishna may give him a terrible disease.
Text 140
"that person cannot enjoy anything. He burns with pain and then he dies. I say that no one suffers more than he.
Text 141
"Understand this: Lord Krishna's will is important. Nothing else matters.
Text 142
"Please don't worry about your son. I tell you: Lord Krishna will maintain your son.
Text 143
"For as long as there is breath in my body not a sesame seed's worth of suffering will touch our son.
Text 144
"Lord Krishna is our protector. Why do you worry? You are a good mother and a chaste wife.
Text 145
"Therefore I tell you: Our son will not study. Let Him be uneducated. Then He will stay at home."
Text 146
After speaking these words, Jagannatha Misra called for His son. Jagannatha Misra said, "Son, please listen to my words.
Text 147
"From this day on You will not study. You may do other things. This I promise You.
Text 148
"Son, I will give You whatever You wish. Happily stay at home."
Text 149
After speaking these words, Jagannatha Misra left on some other business. Lord Visvambhara no longer studied.
Text 150
Lord Chaitanya, who is eternal religious principle personified, did not disobey His father's words. He did not study.
Text 151
Unhappy at heart that His studies were broken, the Lord again became an troublesome and mischievous boy in the company of the other boys.
Text 152
Whether in his home or the homes of others, the Lord broke or harmed whatever He touched.
Text 153
At night the Lord did not stay at home. The whole night He played with other boys.
Text 154
Covering themselves with a blanket, the Lord and two other boys made themselves look like a bull. In this way they playfully wandered here and there.
Text 155
One day they saw a banana garden at someone's house. When night came they put on the bull costume and then attacked the banana trees.
Text 156
Thinking the boys were a bull, the owner of the house cried out, "Haya! Haya!" The owner of the house now awake, the boys fled.
Text 157
Sometimes the Lord would fasten house doors from the outside. Thus the person inside could not leave, even to pass stool or urine.
Text 158
When the person inside the house called out, "Haya! Haya!" or "Who locked the door?", the Lord fled.
Text 159
In this way He who is the master of the thirty million demigods played with some boys day and night.
Text 160
Although Lord Visvambhara was always involved in this kind of mischief, Jagannatha Misra never spoke a word about it.
Text 161
One day Jagannatha Misra went out on some business. The Lord was angry in His heart because He was not allowed to study.
Text 162
The Lord then took His seat on some pots rejected after the offering of food to Lord Vishnu.
Text 163
With a single heart please listen to this confidential story. By hearing this story one attains the perfection of devotional service to Lord Krishna.
Text 164
When He made His throne on these rejected pots, a smile came to Lord Chaitanya's mouth.
Text 165
His fair limbs anointed with black soot, the Lord looked like a golden Deity anointed with black fragrances.
Text 166
Learning of this, the boys went ot Saci and said, "Nimai has taken His seat on some pots."
Text 167
When she saw Him, Mother Saci said, "Haya! Haya!" She said, "Son, this is not the right place to sit.
Text 168
"Anyone who touches rejected pots must bathe. Knowledge of this has not taken its birth in You today?"
Text 169
The Lord replied, "You will not allow Me to study. How will an uneducated brahmana like Me know what is right and what is not?
Text 170
"I am uneducated. I do not know the difference between right and wrong. To Me everything is "One". I am perfect in knowledge of non-duality."
Text 171
After speaking these words, the Lord smiled from His seat of rejected pots. The Lord was then in the mood of Dattatreya.
Text 172
His mother said, "You are sitting in a very contaminated place. How will You be purified?"
Text 173
The Lord replied, "Mother, you have the ideas of a tiny child. The place where I stay is never contaminated.
Text 174
"Wherever I stay is most pure and sacred. The Ganga and all holy places stay there.
Text 175
" `Pure' and `impure' exist only in the imagination. How can the creator be at fault in any way? This I know in My heart.
Text 176
"Let us assume that something is impure according to the Vedas and according to custom. If I touch it, how will it remain impure?
Text 177
"These pots are not contaminated at all. After all, you used them to cook for Lord Vishnu.
Text 178
"Pots used to cook for Lord Vishnu are never contaminate. Indeed, the touch of these pots is very purifying.
Text 179
"No place where I stay is ever contaminated. Indeed, everything is purified by My touch.
Text 180
"In the mood of child, the Lord spoke these truths, and then laughed. Still, His mother could not understand any of it, for she was under the spell of Yogamaya."
Text 181
Hearing the boy's words, everyone laughed. Then Saci said, "Come and take Your bath."
Text 182
The Lord would not come. He stayed. Saci said, "Come down at once, before Your father learns of this."
Text 183
The Lord said, "If you do not allow me to study, I will not come down. I tell you that."
Text 184
Then everyone rebuked Mother Saci. They said, "Why do you not allow Him to study?"
Text 185
"Others struggle to get their sons to study. How fortunate you are that your son likes to study.
Text 186
"Who is the enemy that gave you the idea to force your son to stay home, an uneducated fool?
Text 187
"This boy does not possess even half a sesame seed of fault." Everyone said, "Child Nimai,
Text 188
"If from today You are not allowed to study, then You should do as much mischief as You wish.
Text 189
The Lord would not come down. He stayed there and smiled. All the pious people floated in an ocean of bliss.
Text 190
Mother Saci personally picked Him up and carried Him down. Lord Chaitanya simply snmiled. He was splendid like a sapphire.
Text 191
Accepting the mood of Dattatreya, the Lord spoke a certain "truth". By the power of Yogamaya, no one understood what He said.
Text 192
Saintly Saci bathed her son. Eventually saintly Jagannatha Misra returned home.
Text 193
Saci described everything to Jagannatha Misra. Dhe said, "Our son is unhappy at heart that He cannot study."
Text 194
Everyone said to him, O Jagannatha Misra, you are a generous person. On whose advice did you forbid your son to study?
Text 195
"What Lord Krishnacandra arranges will certainly come true. Don't worry. Let your son study.
Text 196
"You are fortunate. Your son wishes to study. On an auspicious day give Him the sacred thread and resume His studies."
Text 197
Jagannatha Misra said, "You are my best friends. What you say, I must say also."
Text 198
When they saw the boy Lord's extraordinary activities, everyone became filled with wonder. Still, no one could understand the real truth about them.
Text 199
Sometimes great saints would visit. They would say to Jagannatha Misra,
Text 200
"This boy is not a resident of the material world. Carefully protect Him with all your heart."
Text 201
Concealing His true identity, the king of Vaikuntha enjoyed many pastimes in His own home.
Text 202
Then, by His father's order, Lord Chaitanya Mahaprabhu happily resumed His studies.
Text 203
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


8.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 8. >>

Chapter Eight
Misra-paraloka-gamana

Jagannatha Misra Returns to the Spiritual World

Text 1 Glory, glory to Lord Chaitanya, who is an ocean of mercy! Glory to the Lord who is a moon shining in the home of Saci and Jagannatha Misra!
Text 2 Glory, glory to He who is the life-bvreath of Lord Nityananda! Glory, glory to He who is the treasure-house of the sankirtana movement!
Text 3 Glory, glory to Lord Chaitanya, who is surrounded by His devotees! By hearing these descriptions of Lord Chaitanya one attains pure devotional service.
Text 4 In this way the Supreme Personality of Godhead enjoyed pastimes in Jagannatha Misra's home. He kept His true identity a secret. No one had the power to understand who He was.
Text 5 As many games as there are for boys in this world, the Lord played them all. Who has the power to describe them all?
Text 6 These pastimes will be revealed in the Vedas and Puranas. Then the fortunate people will hear of them.
Text 7 In this way Lord Chaitanya tasted the nectar of His childhood pastimes. Eventually the time for accepting the sacred thread came.
Text 8 On the day when he gave the sacred thread, Jagannatha Misra called the friends and relativesa, and they came to his home.
Text 9 Everyone assembled there in great happiness. They performed different duties in the ceremony.
Text 10
The women called out "Jaya!" and sang songs glorifying Lord Krishna. The musicians played mridangaas, sanais, and flutes.
Text 11
The brahmanas chanted the Vedas, and the poets recited prayers. Great happiness descended into Saci's home.
Text 12
At an auspicious moment Lord Chaitanya accepted the sacred thread in Saci's home.
Text 13
In an auspicious month, on an auspicious day, at an auspicious moment, the Supreme Personality of Godhead, Lord Chaitanya, accepted the sacred thread.
Text 14
The greaceful sacred thread was very glorious on the Lord's body. Assuming the slender form of that thread, Lord Aananta Sesha Himself encircled the Lord's body.
Text 15
Then Lord Chaitanya manifested the form of Lord Vamana. Gazing at Him, everyone became filled with bliss.
Text 16
As they gazed at the Lord's wonderful brahminical splendor, no one could believe in his heart that he was looking at a mere human being.
Text 17
A danda in His hand and a cloth bag on His shoulder, Lord Chaitanya asked for alms at the homes of His devotees.
Text 18
Giving alms as far as they were able, the men felt great happiness. Smiling, the women also placed alms in the Lord's cloth bag.
Text 19
Assuming the forms of brahmanas' wives, Sarasvati, Parvati, and the chaste wives of the great sages all came there.
Text 20
Gazing at Lord Chaitanya's Vamana form, they became very happy. They smiled. Again and again they placed alms in the Lord's cloth bag.
Text 21
In this wa6y Lord Chaitanya manifested the form and pastimes of Vamana. All these pastimes were meant to deliver the conditioned souls.
Text 22
Glory to Lord Chaitanya, who manifested the form of Vamana! O Lord, please give charity to me. Please place in my heart the gift of Your two feet.
Text 23
Whoever hears this account of Lord Chaitanya's accepting the sacred thread attains the shelter of Lord Chaitanya's feet.
Text 24
In this way the king of Vaikuntha enjoyed many pastimes in Saci's home, pastimes that are secretly described in the Vedas.
Text 25
At home the Lord already knew all the scriptures. Still, His heart was set on studying in the company of others.
Text 26
In Navadvipa stayed Gangadasa Pandita. He was the crest jewel of teachers. He was Sandipani Muni himself.
Text 27
He was very learned in the books describing Sanskrit grammar. Lord Chaitanya decided to study at his place.
Text 28
Understanding his son's hints, Jagannatha Misra took him to Gangadasa's home.
Text 29
Seeing Jagannatha Misra, Gangadasa respectfully stood up, embraced him, and gave him a sitting place.
Text 30
Jagannatha Misra said, "I would like to place my son in your care. Please explain everything to Him and allow Him to study under your guidance."
Text 31
Gangadasa replied, "I am very fortunate. As far as I have the power, I will teach Him."
Text 32
Looking at his student, Gangadasa became filled with happiness. Treating Him like a son, He always kept Him by his side.
Text 33
By hearing Gangadasa's explanations only once, the Lord understood everything.
Text 34
He would refute His teacher's explanations, and then prove them again.
Text 35
There were thousands and thousands of students, but none could defeat the Lord.
Text 36
Seeing the Lord's wonderful intelligence, the teacher was very pleased. Saying He was the best of all the students, he honored Him.
Text 37
The Lord always defeated all the other students of Gangadasa.
Text 38
Shri Murari Gupta, Shri Kamala-kanta, and Krishnananda were the most prominent of those students.
Text 39
The Lord would pose tricky logical questions, and then proceed to defeat everyone. Some, thinking the Lord only a small boy, smiled and did not say anything.
Text 40
Every day, after hearing explanations and reading, the Lord went with friends His own age to bathe in the Ganga.
Text 41
There was no end to the number of students in Navadvipa town. After completing their studies they would all go, at midday, to bathe in the Ganga.
Text 42
The thousands of students of different teachers would always argue amongst themselves.
Text 43
The Lord, now in the beginning of adolescence, and very mischievous, would pick quarrels with the other students.
Text 44
One boy would say, "What intelligence does your teacher have?" Another boy would say, "Look whose student I am!"
Text 45
In this way, little by little, the arguments and insults would grow more heated. Then they splashed water. Then they threw sand.
Text 46
Then fights would break out. Someone might throw mud on another and then beat him up also.
Text 47
Someone would swear, graâ another boy, beat him up, and then swim to the other shore of the Ganga.
Text 48
The students' shoving and fighting made the Ganga's waters muddy and filled with sand.
Text 49
Because of this the women could not fill their jars with water, and the saintly brahmanas could not bathe.
Text 50
Lord Chaitanya was very restless and mischievous. He would go from bathing place to bathing place.
Text 51
At each bathing place there was no end to the number of students. At each place the Lord would pick quarrels.
Text 52
At each bathing place the Lord would swim in the Ganga. At one bathing place He played a game with two and four sticks.
Text 53
Some of the advanced students asked Him, "Why do You pick quarrels?"
Text 54
They asked, "We want to know how intelligent You are. We want to see how much You know about Panji's cmmentary."
Text 55
The Lord replied, "Good. Good. Whoever has the desire in his heart may question Me."
Text 56
Someone asked, "Why are You so arrogant?" The Lord replied, "You may ask any question that is in your mind."
Text 57
One student asked, "Explain verbal roots." the Lord replied, "I will explain. Give Me your attention and listen."
Text 58
Then Lord Chaitanya, the all-powerful Supreme Personality of Godhead, explained the roots of verbs. His explanations were perfect.
Text 59
Hearing these explanations, everyone spoke words of praise. The Lord then said, "Listen again. Now I will refute My own explanations."
Text 60
The Lord then refuted everything He had said. Now He explained everything in a different way. The Lord said, "Who has the power to disprove My words and prove that something else is the truth?"
Text 61
Wonder filled the minds of everyone. The Lord said, "Listen. I will prove that something else is the truth."
Text 62
Then Lord Chaitanya gave a different explanation of the truth. All His arguments were perfect and beautiful. They were flawless.
Text 63
All the older students happily embraced the Lord.
Text 64
The students said, "Now You may go home. Tomorrow we will have other questions You may like to answer."
Text 65
In this way every day the king of Vaikuntha enjoyed nectar pastimes of logi and learning.
Text 66
Accompanied by his students, all-knowing Brihaspati came to Navadvipa and participated in these pastimes.
Text 67
Accompanied by the other boys, again and again Lord Chaitanya played in the water and happily swam to the Ganga's other shore.
Text 68
Seeing Lord Krishnacandra's pastimes in the Yamuna, the Ganga became filled with desire.
Text 69
Again and again the Ganga declared, "When will I become fortunate like the Yamuna?"
Text 70
Although Brahma, Siva, and the demigods offer prayers to her, the Ganga yearned to attain the elevated position of the Yamuna.
Text 71
Lord Chaitanya, who is a kalpa-vriksha tree that fulfills all desires, again and again fulfilled the Ganga's desire.
Text 72
After enjoying many pastimes in the Ganga's waters, Lord Chaitanya would happily return home.
Text 73
There, after properly worshiping Lord Vishnu and watering Tulasi-devi, Lord Chaitanya would take His meal.
Text 74
After His meal, the Lord would at once take His books and go to a secluded place.
Text 75
There the Lord wrote His own commentary on the sutras. He who is the jewel of the demigods became plunged in the nectar of study.
Text 76
Seeing this, saintly Jagannatha Misra floated in bliss day and night. But he never revealed his happiness to anyone.
Text 77
Gazing and gazing at his son's face, Jagannatha Misra again and again felt indescribable happiness.
Text 78
By thus drinking the nectar sight of his son's handsome form, Jagannatha Misra attained liberation from the material world.
Text 79
The happiness of liberation is happiness in name only. In his heart Jagannatha Misra decided that the happiness of liberation is very insignificant.
Text 80
Again and again I offer my respectful obeisances to the feet of Jagannatha Misra, who had the master of countless universes as his son.
Text 81
Again and again gazing at his son, Jagannatha Misra always floated in an ocean of bliss.
Text 82
Handsome Lord Chaitanya defeated even Kamadeva. Peerless handsomeness rested in His every limb.
Text 83
Gazing at Him, Jagannatha Misra thought in his heart, "Perhaps some witch or demon will attack my son."
Text 84
fearful, Jagannatha Misra prayed that Lord Krishna would protect his son. Overhearing this, Lord Chaitanya smiled.
Text 85
Jagannatha Misra said, "O Lord Krishna, You are the protector of everyone. Please place Your auspicious glance on my son.
Text 86
"Calamities will never enter the home of a person who remembers Your lotus feet.
Text 87
"Homes where You are not remembered are filled with sins. Witches, ghosts, and demons stay in those places.
Text 88
"This is described in the following words of Shrimad-Bhagavatam (10.6.3):

na yatra sravanadini
raksho-ghnani sva-karmasu
kurvanti satvatam bhartur
yatudhanyas ca tatra hi

" `My dear king, wherever people in any position perform their occupational duties of devotional service by chanting and hearing (sravanam kirtanam visnoh), there cannot be any danger from bad elements. Therefore there was no need for anxiety about Gokula while the Supreme Personality of Godhead was personally present.'*

Text 89
"O Lord, I am Your servant. Please protect whatever is mine, for whatever is mine is really Yours.
Text 90
"Therefore I pray that calamities or obstacles will never come near my son."
Text 91
Raising his two hands, again and again Jagannatha Misra prayed in this way with a single heart.
Text 92
One night Jagannatha Misra saw a dream that brought great happiness and great suffering to his heart.
Text 93
After seeing this dream he fell down like a stick and prayed, "O Lord Krishna, please make Nimai continue to stay in my home.
Text 94
"O Lord Krishna, this is my only request: `May Nimai be householder and stay at home'.

Text 95
Surprised, Saci asked, "Why do you make this request all of a sudden?"
Text 96
Jagannatha Misra replied, "Last night I saw a dream. In the dream Nimai shaved His sikha. Text 97
"I cannot describe how wonderful He looked as a sannyasi. Laughing, dancing, and weeping, He called out "Krishna!" again and again.
Text 98
"Advaita Acarya and the other devotees surrounded Nimai and performed a great kirtana.
Text 99
"Nimai sat on Ananta Sesha. He lifted His feet and placed them on everyone's head.
Text 100
"Brahma with his four mouths, Siva with his five mouths, and Ananta Sesha with His thousand mouths all sang, `Glory to Saci's son!'
Text 101
"From the four directions everyone blissfully recited many prayers. Seeing this, I became frightened and could not speak.
Text 102
"The next moment I saw Nimai, followed by millions and millions of others, dancing in town after town.
Text 103
"Thousands and millions of people followed Nimai. They all sang the names of Lord Hari. That sound touched the borders of the universe.
Text 104
"From the four directions I heard many prayers glorifying Nimai. Then Nimai took the devotees to Jagannatha Puri.
Text 105
"Seeing that dream makes me anxious. Our son will renounce everything and leave us."
Text 106
Saci said, "My lord, what you saw was only a dream. Don't worry. Nimai won't leave home.
Text 107
"Nimai knows nothing but His books. To Him learning is everything."
Text 108
These two noble souls spoke of this in many ways. In this way their love for their son increased.
Text 109
A few days passed in this way. Then, in his eternal spiritual form, Jagannatha Misra disappeared from this world.
Text 110
As Lord Ramacandra wept at King Dasaratha's departure from this world, so Lord Chaitanya bitterly wept on Jagannatha Misra's departure.
Text 111
Lord Chaitanya's irresistable attractiveness saved Mother Saci's life.
Text 112
These descriptions sadden me. Therefore I have spoken briefly.
Text 113
Concealing His own grief, Lord Chaitanya stayed near His mother.
Text 114
Seeing He was now fatherless, Mother Saci took care of her son. She had no other work.
Text 115
If she could not see Lord Chaitanya for half an hour, Mother Saci fell unconscious and became blind in both eyes.
Text 116
Again and again the Lord showed His love for His mother. He consoled her with sweet words.
Text 117
He said to her, "O mother, please listen. Don't let any worries come into your heart. If I am here, then everything will be yours.
Text 118
"Soon I will give you a rare gift even Brahma and Siva cannot get."
Text 119
Gazing at Lord Chaitanya's face, Saci forgot her own body. How could grief stay with her?
Text 120
The Supreme Personality of Godhead, the memory of whom fulfills all desires, had become her son.
Text 121
How could grief stay with Mother Saci? Her nature was filled with bliss.
Text 122
In this way the blissful king of Vaikuntha became a brahmana's son in the town of Navadvipa.
Text 123
The poverty in His house was only an external show. It was manifested by His will. It was a pastime of the supremely opulent Personality of Godhead.
Text 124
"Is this possible to get, or is it not possible?" That He did not consider. When He desired something, and He could not get it, there was no protection from His anger.
Text 125
At once He would smash and throw everything in the house. He did not think the loss was His own.
Text 126
Pushed by love for Him, Saci always gave her son whatever He wished.
Text 127
One day, as He was about to go for His bath in the Ganga, the Lord asked His mother for oil and amalaki.
Text 128
"Give Me a a splendid garland and fragrant sandal paste. After bathing in her waters, I will worship the Ganga."
Text 129
Mother Saci said, "Son, please give me Your attention. Please listen. Wait for a moment, and then I will bring the garland."
Text 130
When He heard the words "will bring", Saci's son flew into a rage.
Text 131
"You will go and bring the garland!" He said. Angry, He entered the house.
Text 132
Overcome with anger, He broke all the pots of Ganga water.
Text 133
A heavy stick in His hand, He broke the pots of oil, ghee, and salt.
Text 134
The Supreme Personality of Godhead, who does whatever He likes, broke every object, large or small, that could called by the name "container".
Text 135
Everywhere He scattered oil, ghee, milk, rice, cotton, paddy, salt, badi, and dal.
Text 136
The Lord pulled down the bags hanging from the rafters, tore them open, and scattered their contents.
Text 137
Every garment and every cloth He ripped to pieces with His bare hands and then threw the pieces in all directions.
Text 138
When He had broken everything and nothing remained, He turned His anger on the house itself.
Text 139
Taking a heavy stick in both hands, He brought down the thatched roof. No one could stop Him.
Text 140
Then He broke the door. Seeing a tree outside, He beat it with the stick in His hands.
Text 141
Overcome with anger, He would not forgive. At the end He beat the ground with His stick.
Text 142
Terrified, Saci hid in a corner.
Text 143
Lord Chaitanya is the author of the eternal religion. He would never raise His hand against His mother.
Text 144
Although He was very angry, He did not attack His mother.
Text 145
Having broken everything, He rolled on the ground in the courtyard, His heart still filled with anger.
Text 146
Even when it was covered with dust, His golden body was indescribably splendid and handsome.
Text 147
Rolling about in the dust for some time, the Lord at last became still and then fell asleep.
Text 148
Glancing at His Yoga-nidra potency, the king of Vaikuntha fell asleep on the surfae of the earth.
Text 149
The form of Ananta Sesha is His bed. At every moment Goddess Lakshmi serves His lotus feet.
Text 150
The Supreme Personality of Godhead, whom the four Vedas seek, now slept in Saci's courtyard.
Text 151
Countless universes come from the pores of His body. His servants create, protect, and destroy the material worlds.
Text 152
Brahma, Siva, and the demigods stay rapt in meditation on His virtues. That same Lord now slept in Saci's courtyard.
Text 153
Tasting the nectar of understanding His true identity, Lord Chaitanya fell asleep. Gazing at Him, the demigods wept and smiled.
Text 154
After a few moments Saci-devi brought the garland for worshiping the Ganga and placed it before the Lord.
Text 155
Placing her hands on His body, she slowly wiped the dust away. She tried to pick Him up.
Text 156
She said, "Wake up. Wake up, son. Look. Take Your garland. Go and worship the Ganga as You wished.
Text 157
"Son, it is good that You broke and scattered everything. Now all dangers will flee far away."
Text 158
Hearing His mother's words, and now embarrassed at heart, Lord Chaitanya went to His bath.
Text 159
Then Saci cleaned the house and prepared to cook.
Text 160
Although the Lord had destroyed everything, Saci was not unhappy at heart.
Text 161
In the village of Gokula, Yasoda tolerated all of Krishna's mischief.
Text 162
In the same way Saci, the mother of the universe, always tolerated Lord Chaitanya's mischief.
Text 163
I could describe many other mischievous pastimes of the Supreme Lord.
Text 164
With body, mind, and words, Mother Saci tolerated everything, as if she were Mother Earth herself.
Text 165
After bathing in the Ganga, the playful Supreme Personality of Godhead returned home.
Text 166
After worshiping Lord Vishnu and watering Tulasi, the Lord sat down to eat.
Text 167
After enjoying His meal, the Lord was happy at heart. He washed His mouth and then chewed betelnuts.
Text 168
After some time, Mother Saci said, "Son, why did You destroy everything?
Text 169
"The door and all the other things are all Your property. You destroyed Your own property. What of it was my property?
Text 170
"You say You want to study now. But there is no food left in the house. Tomorrow what will You eat?"
Text 171
Hearing His mother's words, the Lord smiled and said, "Lord Krishna is the protector. He will protect us."
Text 172
After speaking these words, He who is the master of Goddess Sarasvati took His books and went to study.
Text 173
For some time He happily tasted the nectar of study. At sunset He went to the bank of the Ganga.
Text 174
For some time the Lord stayed at the bank of the Ganga. Then He returned home.
Text 175
He called His mother to a private room. In her hand He placed two tolas of glistening gold.
Text 176
He said, "See, mother. Lord Krishna has given us money. Now you can replace all that was broken."
Text 177
After speaking these words, the Lord went to bed. Her heart filled with wonder, Mother Saci thought,
Text 178
"Where does He get gold again and again? A calamity will take its birth because of this.
Text 179
"Again and again, whenever there is a shortage of food, He brings some gold.
Text 180
"Does He borrow the gold? Does He know some mysti power? How, or from whom, does He get gold?"
Text 181
Mother Saci was very righteous. She was not dishonest. Again and again she was afraid to exchange the gold.

Text 182
"First show the gold in five or ten places," she instructed the people. "Then exchange it."
Text 183
Concealing His true identity, Lord Chaitanya, who is the master of all mysti powers, lived in Navadvipa in this way.
Text 184
Never without a book in His had, and always studying with the other students, He looked like Kamadeva himself.
Text 185
Vaishnava tilaka graced His forehead. The curly hair on His head enchanted everyone's heart.
Text 186
On His shoulder was a sacred thread. He was brahminical power and glory personified. His cheerful face was graced with a smile. His teeth were white and splendid.
Text 187
How wonderful were His two lotus eyes! How wonderful were His garments turned three times!
Text 188
Whoever saw Him gazed at Him with unblinking eyes. No one walked by Him without exclaiming, "Wonderful! Wonderful!"
Text 189
Hearing the Lord's wonderful explanations, His teacher became very pleased.
Text 190
The teacher considered the Lord the first of all the students.
Text 191
The teacher said, "Son, give Your mind to study. You will become a bhattacarya. You will lecture very eloquently."
Text 192
The Lord replied, "If you bless someone, what will keep him from attaining the title `bhattacarya'?
Text 193
None of the students could answer Lord Chaitanya's questions.
Text 194
He would begin by interpreting a sutra in a certain way, but at the end He would refute His own explanation.
Text 195
If someone could not explain a certain point, the Lord would explain it perfectly.
Text 196
Whether bathing, eating, or walking about, the Lord did not do anything that was against the scriptures.
Text 197
In this way the Lord tasted the nectar of study. But He did not reveal His true identity, for the people of the world were very poor in spiritual riches.
Text 198
The whole world was devoid of Hari-bhakti (devotional service to Lord Hari). Everyone associated with materialists. Everyone was on the wrong path. No one was on the right path.
Text 199
They celebrated great festivals for their children and relatives. They were interested only in their homes and bodies. The poor people were not interested in anything else.
Text 200
Seeing that everyone was interested only in false material happiness, the Vaishnavas felt very unhappy in their hearts.
Text 201
The Vaishnavas called out, "O Lord Krishna!" and wept. They prayed, "O Lord Narayana, please be merciful to these conditioned souls."
Text 202
To the people they said, "Interested only in your own bodies, you have no love for Lord Krishna. Eventually you will taste great unhappiness.
Text 203
"Even the demigods desire to attain human bodies, the bodies you waste in false material pleasures.
Text 204
"No one celebrates festivals and ceremonies to glorify Lord Krishna. I stead they celebrate only marriages and other material festivals. Finding pleasure in these things, they run to their own destruction."
Text 205
To the Lord the Vaishnavas prayed, "O Lord, these conditioned souls all belong to You. You are their natural protector. What more can we say? You are the father of them all."
Text 206
Praying in this way for the welfare of all the conditioned souls, the devotees sang auspicious songs glorifying Lord Krishnacandra..
Text 207
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


9.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 9. >>

Chapter Nine
Shri Nityanandasya Balya-lila-tirtha-yatra-kathana

Description of Lord Nityananda's Childhood Pastimes and Pilgrimage Journey

Text 1 Glory, glory to Shri Krishna Chaitanya, who is an ocean of mercy! Glory, glory to Lord Nityananda, the friend of the hopeless souls who have no shelter!
Text 2 Glory to Lord Chaitanya, the life and treasure of Advaitacandra! Glory to Lord Chaitanya, the wealth of Shrivasa and Gadadhara!
Text 3 Glory to Lord Visvambhara, the son of Saci and Jagannatha Misra! Glory, glory to the dear devotees and followers of the Lord!
Text 4 By Lord Chaitanya's order, Ananta Sesha descended to this world in Radha-desa, where He enjoyed pastimes.
Text 5 Lord Nityananda, who is the supreme ruler of West Bengal, was born in the village of Ekacakra. His father was Hadai Ojha, and His mother Padmavati.
Text 6 From childhood He was peaceful, intelligent, and virtuous. The resting place of all handsomeness, He defeated millions of Kamadevas.
Text 7 Because of His presence, the land of Radha-desa became all auspicious. Famine and poverty were completely broken.
Text 8 On the day when Lord Chaitanya was born in Navadvipa, Lord Nityananda in Radha-desa roared with happiness.
Text 9 That roar filled countless universes. It made the entire material world fall unconscious.
Text 10
Someone said, "That was a thunderbolt." Someone else thought, "That was was a great calamity."
Text 11
Someone else said, "I know the reason for that sound. The Supreme Personality of Godhead, who is the ruler of Bengal, is now roaring with happiness."
Text 12
Slthough they spoke these different explanations, no one could understand the truth about Lord Nityananda, for they were all bewildered by the Lord's Maya potency.
Text 13
Concealing His true identity, Lord Nityananda happily played with the other boys.
Text 14
Playing games with the other boys, Lord Nityananda imitated Lord Krishna's pastimes. They never played games that were not imitations of the Lord's pastimes.
Text 15
The boys pretended they were the council of the demigods. One boy, pretending he was the earth goddess, presented an appeal..
Text 16
After hearing the earth's prayers, the boys would go to a riverbank, and there they would offer prayers to the Supreme Personality of Godhead.
Text 17
One boy, pretending he was the Supreme Personality of Godhead, would say, "I will take birth in Mathura-Gokula."

Text 18
Some evenings, Lord Nityananda and the boys would enact the marriage of Vasudeva and Devaki.
Text 19
Making a prison room late at night, they enacted Lord Krishna's birth when no one was awake.
Text 20
They created a Gokula, took Krishna there, and then tricked Kamsa by giving him Maha-maya.
Text 21
One day Lord Nityananda dressed one boy as Putana. Another boy climbed on his chest pretended to drink Putana's breast.
Text 22
One day Lord Nityananda and the boys made a cart out of reeds, and then tore it to pieces.
Text 23
Accompanied by the boys, Lord Nityananda entered unseen into a milkman's house and stole from him.
Text 24
The boys never left Lord Nityananda and returned to their homes. Day and night they played with Him.
Text 25
The boys' parents never rebuked Lord Nityananda. Rather, they affectionately embraced Him.
Text 26
They all said, "We have never seen anything like these glorious games. How does a small boy know so much about Lord Krishna's pastimes?"
Text 27
One day, making a Kaliya serpent out of leaves, He went to the water with all the boys.
Text 28
The boys jumped up and then fell down unconscious. Then Lord Nityananda brought them back to life.
Text 29
Another day Lord Nityananda and the boys went to Talavana, killed Dhenukasura, and ate tala fruits.
Text 30
Accompanied by the boys, Lord Nityananda played games where He killed Bakasura, Aghasura, and Vatsasura.
Text 31
In the late afternoon, as He and His friends returned home, He would play the buffalo-horn bugle again and again.
Text 32
One day He played that He was lifting Govardhana Hill. Another day He created Vrindavana forest and played there.
Text 33
Another day He stole the gopis' garments. Another day He revealed Himself to the yajna-patnis.
Text 34
A boy dressed up as Narada, with long hair and a beard, and gave advice to kamsa in a secluded place.
Text 35
Another day a boy dressed up as Akrura and brought Krishna and Balarama on Kamsa's order.
Text 36
Lord Nityananda personally took the part of a gopi and wept a river of tears as the boys looked on.
Text 37
Bewildered by Lord Vishnu's Yogamaya, no one understood Lord Nityananda's true identity. All the boys happily played with Him.
Text 38
Creating the city of Mathura, Lord Nityananda walked about with the boys. One boy became a garland-maker. Others became wrestlers in the wrestling arena.
Text 39
Another boy dressed up as Kubja and carried fragrances. Lord Nityananda made a bow, broke it, and made a loud sound.
Text 40
After killing Kuvalayapida and the wrestlers Canura and Mushtika, Lord Nityananda threw Kamsa to the ground and grabbed his hair.
Text 41
After killing Kamsa, Lord Nityananda danced with the boys. Seeing the playing of the boys, all the people smiled and laughed.
Text 42
Lord Nityananda acted out the pastimes of the Supreme Lord's incarnations.
Text 43
One day Lord Nityananda became Vamana and cheated Bali out of the worlds.
Text 44
One boy dressed up as old Sukracarya and forbade Bali to give charity. Bali gave the charity, and in the end Vamana stepped on his head.
Text 45
Another day all the boys became monkeys, and Lord Nityananda built the bridge to Lanka.
Text 46
Cutting some castor trees and throwing them in the water, the boys exclaimed, "Glory to Ramacandra!"
Text 47
Playing the part of Lakshmana, Lord Nityananda grabbed a bow and angrily went to meet Sugriva.
Text 48
He said, "O monkey, My Lord has become unhappy. If you wish to keep your life, then you must come with Me at once.
Text 49
"My master unhappily stays on malyavan Mountain. My boy, what happiness will you find by staying with these women?"
Text 50
Another day Lord Nityananda angrily said to Parasurama, "O brahmana, I am not at fault. Now You must flee at once."
Text 51
When Lord Nityananda played the part of Lakshmana, the other boys did not understand what was really happening. They thought it was only a game.
Text 52
Some boys played the parts of the five monkeys. Lord Nityananda, playing the part of Lakshmana, asked them,
Text 53
"Who are you monkeys wandering from forest to forest? I am a servant of Ramacandra. Please tell Me who you are."
Text 54
The boys replied, "We wander out of fear of Bali. Please show us to Lord Ramacandra. Then we can touch the dust of His feet."
Text 55
Lord Nityananda embraced them and took them with Him. Then they offered dandavat obeisances to Lord Ramacandra's feet.
Text 56
One day Lord Nityananda played the pastime of killing Indrajit. Another day he was rapt in playing the part of Lakshmana.
Text 57
He made one boy play the part of Vibhishana. He took the boy to Lord Ramacandra, who crowned him king of Lanka.
Text 58
One boy declared, "I am Ravana. Now I will kill You with my saktisila weapon. Protect Yourself, O Lakshmana."
Text 59
Saying this, the boy struck Lord Nityananda with a lotus flower, and the Lord promptly fell to the ground.
Text 60
Rapt in thinking of Himself as Lakshmana, the Lord fainted. Everyone tried to waken Him, but He would not be wakened.
Text 61
There was no consciousness anywhere in His body. Placing their heads in their hands, the boys wept.
Text 62
Hearing of this, the Lord's mother and father ran there. They saw that there was no consciousness in His body.
Text 63
They fainted and fell to the ground. Seeing this, everyone was surprised.
Text 64
When the boys described all that had happened, someone said, "I know the reason for this.
Text 65
"Previously, when he heard the words, `Rama went to the forest', the boy-actor pretending to be Dasaratha acted as if the life had left his body.
Text 66
"If someone dresses like Hanuman and gives Him medicine, then this boy will become cured."
Text 67
Previously the Lord instructed everyone, "When I fall to the ground, you all gather around Me and weep.
Text 68
"After a moment's delay, send for Hanuman. When he holds the medicine to My nose, My life will return."
Text 69
Entering the mood of Lakshmana, Lord Nityananda fell unconscious. Seeing this, the boys became very worried.
Text 70
Everyone was bewildered. The Lord's instruction did not appear in their thoughts. Saying, "Rise, brother!", they loudly wept.
Text 71
Hearing these words from someone's mouth, the boys remembered. A boy dressed like Hanuman at once ran off.
Text 72
Then another boy, dressed as an ascetic, met Hanuman on the path, praised him, and offered him fruits and roots.
Text 73
He said, "Stay here, my son, and bless my asrama. I am very fortunate to meet a person like yourself."
Text 74
Hanuman replied, "I must continue on my mission. I wish to go. I cannot stay.
Text 75
"You must have heard that Ravana hit Ramacandra's younger brother Lakshmana with a saktisela weapon and made Him fall unconscious.
Text 76
"That is why I am now going to the Gandhamadana Mountain. Getting medicine there, I will save His life."
Text 77
Then the asceti said, "If you must go, then first bathe and eat. Then you will be victorious."
Text 78
Filled with wonder, everyone gazed at the boys as they spoke these lines Lord Nityananda gave them.
Text 79
After the asceti spoke these words, Hanuman went to bathe in a lake. A boy who was waiting in the water, grabbed Hanuman's foot.
Text 80
Dressed as a crocodile, the boy pulled Hanuman into the water. Then the boy Hanuman dragged the crocodile onto the shore.
Text 81
After a few moments of battle, heroi Hanuman defeated the crocodile.
Text 82
Then a boy dressed as a rakshasa tried to eat Hanuman.
Text 83
The rakshasa said, "You defeated the crocodile. How will you defeat me? I will eat you. Then how will you save Lakshmana's life?"
Text 84
Hanuman replied, "Your Ravana is a dog. He is pathetic. You should flee."
Text 85
First they hurled insults at each other. Then they pulled each other's hair. Then they fought with fists.
Text 86
After a few moments Hanuman playfully defeated the rakshasa and then went to Gandhamadana Mountain.
Text 87
Then Hanuman battled with some boys dressed as Gandharvas.
Text 88
After defeating the gandharvas, Hanuman carried Gandhamadana Mountain on his head.
Text 89
Dressed as a physician, and placing the medicine to Lord Nityananda's nose, a boy said, "Remember Shri Rama."
Text 90
Lord Nityananda Mahaprabhu at once stood up. Seeing this, His mother, father, and everyone else smiled and laughed.

Text 91
Hadai Pandita ran to the Lord and embraced Him. All the boys were happy.
Text 92
Everyone said, "Son, where did You learn all this?" Smiling, the Lord replied, "These are My pastimes."
Text 93
In His early youth the Lord was very handsome. The people could not turn their hearts from embracing Him.
Text 94
Everyone loved Him more than they loved their own sons. Still, overcome by Lord Vishnu's Yogamaya, they could not understand His true identity.
Text 95
In this way Lord Nityananda spent His childhood. Lord Krishna's pastimes alone, and nothing else, pleased Him.
Text 96
Shunning the homes of their fathers and mothers, the boys spent every moment playing with Lord Nityananda.
Text 97
I offer my respectful obeisances to the feet of all those boys who played with Lord Nityananda.
Text 98
In this way Lord Nityananda enjoyed pastimes. When He was a boy, Lord Krishna's pastimes alone, and nothing else, were pleasing and splendid to Him.
Text 99
Who can understand the pastimes of Lord Ananta Sesha? These pastimes are manifested before a person who has attained the Lord's mercy.
Text 100
For twelve years Lord Nityananda stayed at home in this way. After that He went on pilgrimage.
Text 101
For twenty years He went on pilgrimage. Then at last He attained the sight of Lord Chaitanya.
Text 102
Please hear of Lord Nityananda's pilgrimages in this Adi-khanda. Whoever criticizes Lord Nityananda is wicked, sinful, and an offender.
Text 103
Lord Nityananda has delivered the entire world. He is an ocean of mercy. No one is like Him.
Text 104
By His mercy I have understood the truth about Lord Chaitanya. By His mercy Lord Chaitanya's glory becomes revealed.
Text 105
Please hear how Lord Chaitanya's dearest associate, Lord Nityananda, traveled to the holy places.
Text 106
Lord Nityananda first went to Vakresvara-tirths. Then He went to Ekesvara in Vaidyanatha forest.
Text 107
Then He went to Gaya, and then to Varanasi, the capital city of Lord Siva. There the Ganga flows from the north.
Text 108
Seeing the Ganga, Lord Nityananda became very happy. He bathed in it and drank from it. Unhappiness could not approach Him.
Text 109
Then He went to Prayaga, where He bathed at sunrise in the month of Magha. Then He went to Mathura, His home in His previous birth.
Text 110
He enjoyed water pastimes at Visrama-ghata in the Yamuna. Then He happily wandered on Govardhana Hill.
Text 111
Then He went to the twelve forests that begin with Vrindavana forest. One by one, He wandered in them all.
Text 112
Gazing at Nanda's home in Gokula, He sat down and wept many tears.
Text 113
Then the Lord offered obeisances to the Madana-Gopala Deity. Then He went to Hastinapura, the Pandavas' capital city.
Text 114
Seeing the home of His devotees, the Lord again wept. Empty of true devotion, the residents of the holy place did not understand why He wept.
Text 115
Seeing Lord Balarama's glories in Hastinapura, Lord Nityananda called out, "O Balarama, please deliver Me!" and fell down to offer obeisances.
Text 116
Then Lord Nityananda went to Dvaraka. He bathed in the sea. He was very happy.

Text 117
Then Lord Nityananda went to Siddhapura, the home of Lord Kapila. At Matsya-tirtha Lord Nityananda distributed food in a great festival.
Text 118
Then Lord Nityananda went to Siva-kanci and Vishnu-kanci. Seeing the great, great battles of the two opposing sides, Lord Nityananda laughed.
Text 119
Then the Lord went to Kurukshetra, Prithudaka, Bindu-sarovara, Prabhasa, and Sudarsana-tirtha.
Text 120
Then He went to very holy Tritakupa, Visala, Brahma-tirtha, and Cakra-tirtha.
Text 121
Then the noble-hearted Lord went to Pratisrota, Praci-sarasvati, aned Naimisharanya.
Text 122
Then Lord Nityananda went to Ayodhya City. Seeing Lord Ramacandra's birthplace, He wept many tears.
Text 123
Then He went to King Guhaka-candala's kingdom. There Lord Nityananda fell into a deep trance.
Text 124
Simply by remembering King Guhaka-candala, Lord Nityananda remained in a blissful trance for three days.
Text 125
Gazing at the forests where Lord Ramacandra walked, Lord Nityananda, overcome with feelings of separation, rolled about on the ground.
Text 126
Then the Lord went to the Sarayu, bathed in the Kausiki, and when to the holy asrama of Pulasta Muni.
Text 127
After bathing in the sacred Gomati, Gandaki, and Sona, the Lord climbed the summit of Mount Mahendra.
Text 128
There He offered obeisances to Lord Parasurama. Then Lord Nityananda went to Hardwar, the birthplace of the Ganga.
Text 129
Then the Lord bathed in the Pampa, Bhimarathi, Sapta-godavari, Venva, and Vipasa.
Text 130
After seeing Madurai, noble-hearted Lord Nityananda went to Shri-parvata, where He saw Siva and Parvati.
Text 131
Disguised as a brahmana and brahmani, Siva and Parvati live on Shri-parvata.
Text 132
Siva and Parvati could understand that the object of their worship now stood before them in the form of an avadhuta.
Text 133
Filled with happiness, Siva and Parvati gazed at their guest. Parvati happily cooked.
Text 134
She respectfully offered the meal to Lord Nityananda. Lord Nityananda smiled and offered respectful obeisances to them both.
Text 135
Only Lord Krishna knows the confidential topics they discussed. Then Lord Nityananda went to the southern provinces.
Text 136
After seeing Lord Vyenkatanatha, Lord Nityananda went to Kamakoshthi-puri, Kanci, and the sacred Kaveri.
Text 137
Then He went to Lord Ranganatha's holy abode. Then He went to Hari-kshetra.
Text 138
Then He went to Rishabha-parvata, Dakshina-Mathura, Kritamala, Tamraparni, and Uttara-Yamuna.
Text 139
Then He went to Agastya Muni's asrama in the Malaya Hills. The saintly sage was very happy to see Him.
Text 140
After staying there for some time as a guest, Lord Nityananda very happily went to Badarikasrama.
Text 141
Lord Nityananda stayed for some days in Nara-Narayana's secluded asrama.
Text 142
Then Lord Nityananda went to Vyasa's asrama. Vyasa understood that Nityananda was Lord Balarama Himself.
Text 143
Vyasa treated the Lord with great hospitality. The Lord offered dandavat obeisances to Vyasa.
Text 144
Then Lord Nityananda went to a Buddhist asrama. The Lord saw the Buddhists sitting.
Text 145
The Lord asked questions. No one answered. Angry, the Lord kicked them in the head.
Text 146
The Buddhists fled. Laughing and laughing, fearless Lord Nityananda wandered in the forest.
Text 147
Then the Lord went to the town of Kanya-kubja. After seeing the deity of Goddess Durga, He went to the southern ocean.
Text 148
Then Lord Nityananda went to Shri Ananta-pura. Then He went to Pancapsara-sarovara.
Text 149
In Gokarna He visited the temple of Siva. In Kerala and Trigarta He went from house to house.
Text 150
After seeing Dvaipayani Arya, Lord Nityananda enjoyed pastimes of visiting Nirvindhya, Payoshni, and Tapti.
Text 151
Then He went to Reva, Mahishmati-puri, Malla-tirtha, and Surparaka. Then the Lord turned west.
Text 152
In this way fearless and blissful Lord Nityananda wandered. He never feared.
Text 153
His body was always overcome with love for Lord Krishna. One moment He wept. The next moment He laughed. Who can understand the nectar He tasted?
Text 154
In this way Lord Nityananda wandered. By divine arrangement He saw Madhavendra Puri.
Text 155
Madhavendra Puri's body was filled with love for Krishna. His followers were also filled with love for Krishna in the same way.
Text 156
He tasted only the nectar of Lord Krishna and nothing else. Lord Krishna enjoyed pastimes in Madhavendra Puri's body.
Text 157
Lord Advaita Acarya Himself is a disciple of Madhavendra Puri. How can I describe the great spiritual love Madhavendra Puri felt?
Text 158
Seeing Madhavendra Puri, Lord Nityananda at once fainted out of spiritual love and fell motionless.
Text 159
Seeing Lord Nityananda, Madhavendra Puri also fainted. He forgot who he was.
Text 160
Again and again Lord Chaitanya declared, "Madhavendra Puri is the root and trunk of the nectar kalpa-vriksha tree of devotional service."
Text 161
Seeing Lord Nityananda and Madhavendra Puri both unconscious because of seeing each other, Isvara Puri and the other disciples wept.
Text 162
When they regained external vision, Lord Nityananda and Madhavendra Puri held each other's necks and wept.
Text 163
Tasting the nectar of love for Krishna, the two of them rolled in the sand. They called out, overcome with love for Krishna.

Text 164
A stream of love flowed from their eyes. The earth thought herself fortunate to be bathed by that stream.
Text 165
There was no end to their ecstati symptoms of trembling, tears, and bodily hairs standing erect. Lord Chaitanya enjoyed pastimes in their bodies.

Text 166
Lord Nityananda said, "I have visited many holy places. Today I have attained the fruit of all those visits.
Text 167
"Today my eyes have seen the feet of Madhavendra Puri. Now that I have seen the great spiritual love he bears, my life has become fortunate."
Text 168
Embracing Lord Nityananda, Madhavendra Puri gave no answer. His throat was blocked with tears of love.
Text 169
His spiritual love was such that Madhavendra Puri did not let Lord Nityananda leave his chest.
Text 170
Isvara Puri, Brahmananda Puri, and the other disciples were also filled with love for Lord Nityananda.
Text 171
In the past Lord Nityananda and Madhavendra Puri had spoken with many saintly persons, but they had never seen this kind of love for Lord Krishna manifested on those persons' bodies.
Text 172
By speaking with wicked people they became unhappy. After wandering in the forest, now they could see each other.
Text 173
Now all their unhappiness was destroyed. As they gazed at each other, pure love for Lord Krishna became manifested within them.
Text 174
Lord Nityananda happily spent some days blissfuly talking with Madhavendra Puri about Lord Krishna
Text 175
Madhavendra Puri's descriptions of Lord Krishna were very wonderful. When he saw a dark raincloud, Madhavendra Puri would fall unconscious.
Text 176
Day and night it was as if he were drunk on love for Krishna. He would laugh, weep, and call out, "Hai! Hai! Haya! Haya!"
Text 177
Lord Nityananda was also drunk by tasting the nectar of Lord Krishna. Again and again He would tremble, fall the ground, and laugh aloud.
Text 178
Seeing the wonderful spiritual love of these two, the disciples chanted "Hari! Hari!" again and again.
Text 179
Drinking the nectar of love for Lord Krishna, they did not know whether it was day or night, what was the time, or in whose home they were staying.
Text 180
Who knows the conversations Lord Nityananda had with Madhavendra Puri? Only Lord Krishna knows?
Text 181
Madhavendra Puri could not leave Lord Nityananda's company. Again and again he enjoyed pastimes with Lord Nityananda.
Text 182
Madhavendra Puri said, "I have not seen this kind of spiritual love. Wherever this love is present all the holy places stay.
Text 183
"Now I know that Lord Krishna is merciful to me. Now I have a friend like Nityananda.
Text 184
"If Nityananda is present, then any place becomes Vaikuntha and all holy places.
Text 185
"Whoever hears from a devotee like Nityananda will certainly attain Lord Krishna.
Text 186
"Whoever has even a single sesame seed of hatred for Nityananda will not, even though he may be a devotee, be dear to Lord Krishna."
Text 187
Day and night Madhavendra Puri spoke about Lord Nityananda in this way. His heart was filled with love for Him.
Text 188
Lord Nityananda considered Madhavendra Puri His spiritual master. He did not think of anyone else in this way.
Text 189
Overcome with love for Lord Krishna, these two great souls did not know whether it was day or night.
Text 190
After staying with Madhavendra Puri for some days, Lord Nityananda at last left for Setubandha.
Text 191
Madhavendra Puri went to see the Sarayu. Overcome with love for Lord Krishna, Lord Nityananda and Madhavendra Puri did not remember the existence of their own bodies.
Text 192
This is how devotees protect their lives when they are separated from Krishna. If they remain aware of external events, then how can they remain alive when they are separated from Him?
Text 193
Persons who hear how Lord Nityananda and Madhavendra Puri saw each other will become wealthy with love for Lord Krishna.
Text 194
Tasting the nectar of Lord Krishna, Lord Nityananda traveled for some days and finally came to Setubandha.
Text 195
The Lord bathed in Dhenu-tirtha, and then went to Ramesvaram and Vijaya-nagara.
Text 196
After seeing Maya Puri, Avanti, and the Godavari, the Lord went to Jiyada-Nrisimha Puri.
Text 197
Then, after seeing Tirumala and Lord Kurma's sacred place, Lord Nityananda went to see Lord Jagannatha, the moon of Nilacala.
Text 198
Thus He came to Jagannatha Puri. When He saw the flag there, unconsciousness suddenly entered Lord Nityananda's body.
Text 199
In a vision He saw four-handed blissful Lord Jagannatha surrounded by His devotees.
Text 200
Seeing this vision, His bodily hairs stood erect, and again Lord Nityananda fainted. Again He became aware of the external world, and then again He fell to the ground.
Text 201
He trembled and perspired. The hairs of His body stood erect. He shed tears. He fell to the ground. He loudly called out. Who can understand Lord Nityananda's symptoms of ecstati love?
Text 202
In this way Lord Nityananda stayed in Jagannatha Puri. After seeing Jagannatha Puri, He went to Ganga-sagara.
Text 203
Who can describe Lord Nityananda's visits to the holy places? Only by the Lord's mercy I am able to write a little about them.
Text 204
In this way Lord Nityananda traveled to the holy places. At the end He returned to Mathura.
Text 205
From then on He stayed always in Vrindavana. Overcome with love for Lord Krishna, He did not know whether it was day or night.
Text 206
He did not eat. Sometimes He drank milk, if it was given without asking.
Text 207
"Concealing His true identity, Lord Chaitanya now stays in Navadvipa." This thought entered Lord Nityananda's mind.
Text 208
He thought, "When He openly reveals His true opulences, then I will go and serve Him."

Text 209
With this thought in His mind, Lord Nityananda did not leave Vrindavana and go to Navadvipa.
Text 210
Again and again He enjoyed pastimes in the Yamuna's waters. He would play games with the boys in the forest of Vrindavana.
Text 211
Although He is the all-powerful Supreme Personality of Godhead, Lord Nityananda did not give to others Vishnu-bhakti (devotional service to Lord Vishnu).
Text 212
Only when Lord Chaitanya openly manifested Himself would Lord Nityananda, on His order, enjoy the pastimes of giving to others devotional service.
Text 213
The devotees of the Lord do not do anything without Lord Chaitanya's order. Neither do they feel that they have become unimportant because they act in that way.
Text 214
Ananta, Siva, Brahma, and all the demigods carefully follow Lord Chaitanya's order in their duties of creation and destruction.
Text 215
These thoughts make sinners become unhappy at heart. True Vaishnavas always try to avoid seeing such sinners.
Text 216
Still, Lord Nityananda directly looks at every living being in all the worlds. He gives them a great wealth of love for Lord Krishna.
Text 217
Lord Nityananda is the first devotee of Lord Chaitanya. Lord Chaitanya's glories always stay on Lord Nityananda's tongue.
Text 218
Day and night Lord Nityananda speaks about Lord Chaitanya. A person who worships Lord Nityananda attains devotion to Lord Chaitanya.
Text 219
Glory, glory to Lord Nityananda, the Supreme Personality of Godhead. By His mercy the glories of Lord Chaitanya are openly manifested.
Text 220
By Lord Chaitanya's mercy a person will love Lord Nityananda. One who knows the truth about Lord Nityananda does not meet calamity.
Text 221
A person who would cross to the farther shore of the ocean of repeated birth and death, and from that shore dive into the ocean of devotional service, should worship Lord Nityananda.
Text 222
Some say, "Nityananda is like Lord Balarama." Others say, "He is the abode of deep love for Lord Chaitanya".
223-Text 224
Why do they not say, according to their whims, that Lord Nityananda is a sannyasi, or a devotee, or a philosopher, or even that He has nothing to do with Lord Chaitanya? They may as well say these things. Still, I always keep Lord Nityananda's lotus feet carefully in my heart.
Text 225
When the sinners blaspheme Lord Nityananda, I kick their heads.
Text 226
Sometimes Lord Chaitanya's intimate associates seem to criticize Lord Nityananda. These criticisms should be seen as praises only.
Text 227
Pure and wise Vaishnavas see these words, spoken in mock-quarrels, are only jests.
Text 228
Persons who, understanding this in a different way, criticize Lord Nityananda, will perish.
Text 229
Persons who do not blaspheme Lord Nityananda, and who stay on the path, will certainly attain Lord Chaitanya.

Text 230
Will the day come when I will see Lord Chaitanya and Lord Nityananda, the two of Them surrounded in the four directions by the great multitude of Their devotees?
Text 231
Lord Nityananda is my absolute master. Taking shelter of Him, I worship Lord Chaitanya.
Text 232
Birth after birth may I study Shrimad-Bhagavatam with Lord Nityananda as my teacher. That is my desire.
Text 233
Glory, glory to Lord Chaitanya Mahaprabhu! You cane give me Lord Nityananda or You can take Him away from me.
Text 234
O Lord, please be merciful to me. I pray that You both will stay in my thoughts.
Text 235
Lord Nityananda is Your great devotee. Unless You give Him, no one can attain Him.
Text 236
O Lord Chaitanya, Lord Nityananda traveled to Vrindavana and other places until the time when You openly manifested Yourself.
Text 237
A person who hears these descriptions of Lord Nityananda's travels to the holy places will attain a great wealth of pure love for Lord Krishna.
Text 238
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


10.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 10. >>

Chapter Ten
Shri Lakshmipriya-parinaya-varnana

Description of the Marriage to Shri Lakshmipriya

Text 1 Glory to Lord Chaitanya, the Lord of lords! Glory to Lord Chaitanya, whose form is eternal and who is dear ot Lord Nityananda!
Text 2 Glory to Lord Chaitanya, the master of the doorkeeper Shri Govinda dasa! O Lord, please place Your glance of mercy on the conditioned souls.
Text 3 Glory, glory to Lord Chaitanya, the king of the brahmanas and the son of Jagannatha Misra! O Lord, glory to Your devotees!
Text 4 Glory, glory to lotus-eyed Lord Chaitanya, who is an ocean of mercy! O Lord, please be merciful. Please place Your glories always in my thoughts.
Text 5 O my brother, please hear in the Adi-khanda this description of the Lord's pastimes of scholarship.
Text 6 In Navadvipa Lord Chaitanya tasted the nectar of study day and night. He never stopped.
Text 7 After chanting the Gayatri-mantra at sunrise, He who is the master of the thirty-million demigods would go off to study with the other students.
Text 8 Sitting in Ganga-dasa's assembly, again and again the Lord would engage in debate.
Text 9 Again and again the Lord would defeat anyone who disagreed with his interpretation of the views in books.
Text 10
The Lord would interpret each passage in many different ways.
Text 11
When Murari Gupta did not agree with these interpretations, the Lord would defeat him.
Text 12
Assuming the virasana posture, and His garments tied in the yoga-pata manner, the Lord sat in the middle of the assembly.
Text 13
His glistening Vaishnava tilaka was drawn with sandal paste. The splendor of His teeth rebuked pearls.
Text 14
The Lord was sixteen years old and in the prime of youth. His fair body was handsome like Kamadeva.
Text 15
Very learned, He defeated even Brihaspati. He mocked anyone who disagreed with Him.
Text 16
The Lord said, "Who is learned here? Who can break what I have proved?
Text 17
"Without even knowing the rules of sandhi, they try to explain the meanings of books.
Text 18
"They are only proud fools. Whatever they think is the meaning is not the true meaning of the passages they explain."
Text 19
Hearing these proud words like the twang of a bowstring, Murari Gupta did not say anything, but only continued his work.
Text 20
Still, the Lord always taunted him. Simply by seeing His servant, the king of brahmanas became very happy.

Text 21
The Lord said to him, "O physician, why do you study here? Go back to your leaves and vines. Go back and cure the sick.
Text 22
"Books describing Sanskrit grammar stand at the highest pinnacle of difficulty. In them is no description of mucus, bile, or indigestion.
Text 23
"In your heart think about this again and again. What will you learn here? Go home a cure the sick."
Text 24
Murari Gupta, who was an amsa-avatara or Lord Siva, was naturally aggressive. Still, he did not become angry when he saw Visvambhara.
Text 25
Murari Gupta gave this reply: "O saintly brahmana, why do You think Yourself so important? I see how You mock everyone. You are very proud.
Text 26
"Do I not always answer any questions on sutras, interpretation of difficult passages, astronomy, or commentaries?
Text 27
"Without even testing me with questions, You say, `What do you know?' You are a saintly brahmana. What will a lowly person like myself say to You?"
Text 28
The Lord then said, "Explain what was studied today." Murari Gupta explained, but the Lord broke the explanations into pieces.
Text 29
When Murari Gupta explained something one way, the Lord explained it in a different way. Neither the master nor the servant defeated each other.
Text 30
By the Lord's power Murari Gupta was very learned. Hearing Murari Gupta's explanations, the Lord became pleased.
Text 31
Pleased, the Lord placed His lotus hand on Murari Gupta's body. Then Murari Gupta's body became filled with bliss.
Text 32
In his heart Murari Gupta thought, "This person is not a human being, a resident of the material world.
Text 33
"How can a human being possess such learning? The touch of His hand filled my body with bliss.
Text 34
"I think I will not shamed to become His student. In all of Navadvipa no one is intelligent like Him."
Text 35
Very pleased, the best of physicians said, "O Visvambhara, please listen. I will become Your student."
Text 36
The Lord and His servant were both happy at heart. Accompanied by the other boys, they went to bathe in the Ganga.
Text 37
After bathing in the Ganga they went to the Lord's home. In this way the Lord enjoyed pastimes of tasting the nectar of learning.
Text 38
The scholar Mukunda-sanjaya was very fortunate, for at his home the Lord enjoyed pastimes of learning.
Text 39
The Lord personally taught his son. Mukunda-sanjaya was always devoted to the Lord.
Text 40
In his home there was a very large candi-mandapa where the four directions were filled with students.
Text 41
There, surrounded by students, Lord Chaitanya, the king of brahmanas, lectured.
Text 42
First He would prove something. Then He would refute what He had just proved. At every moment He criticized other teachers.
Text 43
The Lord would say, "In Kali-yuga people who do not even understand sandhi accept the title of `bhattacarya'.
Text 44
"I will see if they can defeat my arguments. Then I will know if they deserve the titles "bhattacarya' and `misra'."
Text 45
In this way the king of Vaikuntha enjoyed pastimes of tasting the nectar of learning. His servants could not recognize who He really was.
Text 46
Seeing that her son was in the prime of youth, at every moment Mother Saci thought of arranging His marriage.
Text 47
A brahmana named Vallabha Acarya lived in Navadvipa. He was like King Janaka himself.
Text 48
He had a daughter who was like Goddess Lakshmi personified. He was always thinking who would be a proper husband for her.
Text 49
One day, by divine arrangement, Lord Chaitanya met this girl, Goddess Lakshmi herself, as she was going to bathe in the Ganga.
Text 50
Recognizing His own Goddess Lakshmi, Lord Chaitanya smiled. In her heart Lakshmi offered obeisances to the Lord's feet.
Text 51
Recognizing each other's true identity, the two of them returned to their homes. Who has the power to understand Lord Chaitanya's pastimes?
Text 52
By the Lord's wish a brahmana named Vanamali came that day to Saci-devi's home.
Text 53
That noble brahmana offered obeisances to Mother Saci, and she honored him and offered him a place to sit.
Text 54
Vanamali Acarya said to Mother Saci, "Why do you not make arrangement's for your son's marriage?
Text 55
"A person named Vallabha Acarya lives in Navadvipa. He is saintly, and faultless. He is noble-hearted and comes in a very respectable family.
Text 56
"His daughter is like Goddess Lakshmi herself in beauty, character, and glory. If the desire entered your heart, you could marry her to your son."
Text 57
Mother Saci replied, "My son is still a boy. He has no father. Let Him grow and study a little longer. Then these other things can be done."
Text 58
Not finding any sweetness in these words, the unhappy brahmana left.
Text 59
By divine arrangement he saw Lord Chaitanya on the street. Seeing him, the Lord happily embraced him.
Text 60
The Lord said, "Whose home did you visit? Please tell Me." The brahmana replied, "I spoke with Your mother.
Text 61
"I spoke with her about arranging Your marriage. I do not know why she was not pleased to hear of it."
Text 62
Hearing these words, the Lord became silent. Smiling, He chatted with the brahmana and then returned home.
Text 63
Smiling, He at once said to His mother, "What was not good with the Acarya's words?"
Text 64
Understanding her son's hint, Saci became happy. The next day she invited the brahmana to return and she had a talk with him.
Text 65
Saci said to him, "This I say: Please quickly arrange what you yesterday you proposed."
Text 66
Touching the dust of Mother Saci's feet, the brahmana at once went to Vallabha Acarya's home.
Text 67
Seeing the brahmana, Vallabha Acarya honored him and gave him a place to sit.
Text 68
Vanamali Acarya said, "Please hear my words. Astrologically this is an auspicious time for your daughter's marriage.
Text 69
"Jagannatha Misra has a son named Visvambhara who is very learned and an ocean of good qualities.
Text 70
"He is saintly and noble. He would be good for your daughter. If this idea pleases your heart, please tell me."
Text 71
Hearing these words, Vallabha Acarya happily said, "It is because of great good fortunate that a husband like this has come to my daughter.
Texts Texts 72-73
"If Lord Krishna were pleased with me, or of Goddess Lakshmi and Goddess Parvati were pleased with my daughter, then a son-in-law like this would come to me. Please make all arrangements without delay.
Text 74
"Still, there is one thing I am embarrassed to say. I have no money. I cannot give a dowry.
Text 75
"I will give five harataki fruits and I will give my daughter. Please bear this message."
Text 76
After hearing Vallabha Acarya's words, Vanamali Acarya happily made all the arrangements.
Text 77
Bringing this good news, he said to Mother Saci, "The fruit has come. Now I will calculate the auspicious moment according to astrology."
Text 78
Hearing this, all the relatives became happy. They came and helped with the arrangements.
Text 79
On an the auspicious day, in the adhivasa celebration before the wedding, many performers danced, sang, and played many kinds of musical instruments.
Text 80
In the four directions the brahmanas recited the Vedas. In the center, splendid like the moon, was the jewel of the brahmanas.
Text 81
At an auspicious moment a fragrant garland was given to the Lord. In this way the brahmana relatives concluded the adhivasa ceremony.
Text 82
Then splendid fragrances, sandal, betelnuts, and garlands were given to the brahmana, who became very pleased.
Text 83
Vallabha Acarya also came, properly observed the adhivasa ritual, and happily left.
Text 84
Rising early in the morning, the Lord bathed, gave charity, and respectfully worshiped the pitas.
Text 85
There were auspicious dancing, singing, and instrumental music. In the four directions could be heard tumultuous calls of "He is like the god of love in person!"
Text 86
Many chaste ladies, dear friends, brahmanas, and saintly devotees came.
Text 87
Giving them gifts of puffed rice, bananas, sindura, betelnuts, and oil, Mother Saci delighted the ladies.
Text 88
Assuming human forms, the demigods and demigoddesses also happily came to the Lord's wedding.
Text 89
With a happy heart Vallabha Acarya properly worshiped the demigods and pitas.
Text 90
Then, at auspicious moment at sunset, the Lord went with His mother to Vallabha Acarya's home.
Text 91
When the Lord arrived, Vallabha Acarya and his kinsmen felt their hearts become plunged in an ocean of happiness.
Text 92
Properly, respectfully, and happily Vallabha Acarya offered a seat to his son-in-law.
Text 93
Finally He brought his daughter, Lakshmi, who was decorated with many ornaments, and placed her before the Lord.
Text 94
Everyone chanted the holy names of Lord Hari. Then they lifted Lakshmi from the ground.
Text 95
Then Lakshmi circumambulated the Lord seven times. With folded hands she offered respectful obeisances to Him.
Text 96
At the end the couple, who were in truth Shri Shri Lakshmi-Narayana, happily exchanged flower garlands.
Text 97
Lakshmi placed a splendid garland at the Lord's feet. Bowing down, she offered herself to Him.
Text 98
In all directions were blissful sounds of "Jaya! Jaya Hari!" No one could hear anything else.
Text 99
Placing Lakshmi at His left, and relishing the nectar of the moon of Her beautiful face, the Lord sat down.
Text 100
The youthful Lord defeated Kamadeva. Lakshmi sat down beside Him.
Text 101
Who has the power to describe the joy and the graceful beauty present then in Vallabha Acarya's home?
Text 102
At the end Vallabha Acarya gave his daughter to the Lord. Splendid like wise Bhishma, he sat down.
Text 103
Vallabha Acarya then offered padya to the feet of the Lord, whose potency creates the world of Brahma and Siva.
Text 104
After offering padya to the Lord's feet, Vallabha Acarya decorated the Lord's body with garments, flower garlands, and sandal paste.
Text 105
After thus properly offering his daughter to the Lord, Vallabha Acarya became plunged in an ocean of happiness.
Text 106
Then the chaste ladies devoted to their husbands made the necessary arrangements for the newlyweds.
Text 107
That night the Lord stayed in Vallabha Acarya's home. The next day He took Lakshmi to His own home.
Text 108
Arriving, Lord Chaitanya and Lakshmi stepped down from the palanquin. Everyone ran to see Them.
Text 109
The couple, who were in truth Lakshmi and Narayana, were splendid with fragrances, garlands, ornaments, crowns, sandal paste, and kajjala.
Text 110
Seeing Them, everyone exclaimed, "Glorious! Glorious!" The women especially were filled with wonder.
Text 111
Someone said, "For a long time she must have sincerely and devotedly served Siva and Parvati.
Text 112
"How can a girl possessing only a little good fortune attain a husband like Him? I think that are just like Siva and Parvati."
Text 113
Someone else said, "They must be Saci and Indra, or else Rati and Kamadeva." One lady said, "They must be Lakshmi and Narayana."
Text 114
Some other ladies said, "They are like Sita and Rama. Riding on the palanquin, They are very beautiful. No one is Their equal."
Text 115
In these ways the ladies spoke. With fortunate eyes they gazed at Lakshmi and Narayana.
Text 116
In this way, accompanied by a great tumult of dancing, singing, and instrumental music, at sunset the Lord arrived in His own home.
Text 117
Then Saci-devi and the brahmana ladies happily brought the newlyweds into the house.
Text 118
Speaking sweet words and giving them gifts of money and garments, Saci pleased the brahmanas, performers, and everyone else.
Text 119
Any person who hears this sacred description of the Lord's marriage will no longer be bound by the ropes of birth and death.
Text 120
Lakshmi stayed at Lord Chaitanya's side. The newlyweds were a holy abode of spiritual effulgence in Saci's home.
Text 121
Saci could not understand the wonderful spiritual effulgence now always present inside and outside her home.
Text 122
Sometimes she saw glistening flame next to her son. When she turned and looked again, she no longer saw it.
Text 123
Moment after moment smelling the fragrance of lotus flowers, she was always filled with wonder.
Text 124
Mother Saci thought, "I think I know the reason. This girl is an incarnation of Goddess Lakshmi.
Text 125
"That is why I see this effulgence and smell the fragrance of lotus flowers. That is why the sadness of our former poverty is no more.
Text 126
"I do not know why Goddess Lakshmi has come to be my daughter-in-law and live in my house."
Text 127
Mother Saci considered different theories to explain what was happening. Although Lord Chaitanya was present, His true identity was not openly revealed.
Text 128
Who has the power to understand the Supreme Lord's desire? How and when would the Lord manifest His pastimes?
Text 129
If the Lord does not reveal these truths, then even Goddess Lakshmi has no power to understand them.
Text 130
The Vedas, Puranas, and all other scriptures declare, "Only by attaining His mercy can a person understand the Supreme Lord."
Text 131
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


11.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 11. >>

Chapter Eleven
Shrimad Isvara-puri-milana

Meeting Shriman Isvara Puri

Text 1 Glory, glory to Lord Chaitanya, the supreme master of all masters! Study was the center of His childhood pastimes.
Text 2 In this way the Lord who is the jewel of the brahmanas concealed His true identity. He did nothing but study.
Text 3 His handsomeness defeated millions of Kamadevas. On His every limâ was handsomeness and grace that had no peer.
Text 4 His arms reached to His knees. His eyes were lotus flowers. On His lips were betelnuts. He was dressed in splendid garments.
Text 5 The Lord was always playful joking personified. When He walked about, the power of His learning made Him accompanied by a thousand students.
Text 6 In this way the king of the three worlds walked in Navadvipa. Appearing in the form of a book, Goddess Sarasvati stayed in His hand.
Text 7 No other pandita in Navadvipa could equal the Lord in debate.
Text 8 The most fortunate of all the panditas was Gangadasa, for the Lord studied at his school.
Text 9 When the materialists saw the Lord, they declared, "Glorious! Glorious! How can poverty and misfortune touch the parents who have this boy as their son?"
Text 10
When the women say they Lord they thought He was like Kamadeva himself. When the blasphemers and offenders saw the Lord, they thought He was Yamaraja personified.
Text 11
When the panditas saw the Lord they thought He was like Brihaspati himself. In this way, following their hearts, everyone saw the Lord differently.
Text 12
When the Vaishnavas saw the Lord, joy and sadness entered their hearts.
Text 13
They said, "His body is glorious, but He does not taste the nectar of Lord Krishna. What will all His learning do? He is still in the grip of time."
Text 14
The Vaishnavas were bewildered by the Lord's Yogamaya potency. They saw the Lord, but they did not see who in truth He was.
Text 15
Seeing the Lord, some Vaishnavas said to Him, "What will You gain by spending all Your time in study?"
Text 16
Hearing His servants' words, the Lord smiled and said, "I am fortunate to be instructed by you."
Text 17
In this way the Lord was engrossed in tasting the nectar of learning. Even His servants did not recognize His true identity. How could others recognize Him?
Text 18
From the four directions people came to Navadvipa. In Navadvipa were many scholars tasting the nectar of learning.
Text 19
From Cattagrama came many Vaishnavas who assembled in a secluded place by the Ganga's bank.

Text 20
All had taken birth in this world by the Lord's order. All were Krishna devotees who had renounced the world.
Text 21
They met, spoke, and listened. In that secluded place they talked about Lord Krishna.
Text 22
The great devotee Mukunda dasa was dear to all the Vaishnavas. When Mukunda sang, those great Vaishnavas melted.
Text 23
In the afternoons those great devotees would assemble in Advaita's home.
Text 24
When Mukunda sang songs about Lord Krishna, everyone there no longer knew about anything else.
Text 25
Some wept. Some laughed. Some danced. Some rolled on the ground. Some could not keep all their clothing.
Text 26
Some loudly called out. Some clapped their arms. Some grasped Mukunda's feet.
Text 27
In this way there was great bliss. The Vaishnavas did not know anything about sadness or suffering.
Text 28
In His heart the Lord was very pleased with Mukunda. If by chance He saw him, the Lord would always stop Mukunda.
Text 29
The Lord would question him about philosophy and logic. Mukunda would answer. The Lord would say, "No. It is not like that." Then they would argue.
Text 30
By the Lord's power, Mukunda was a great pandita. He would debate the Lord.
Text 31
The Lord recognized His servant. Using tricks of logic, the Lord always defeated him.
Text 32
When He saw Shrivasa and the other devotees, the Lord would challenge them with tricks of logic. Fearing His word-jugglery, they would all flee.
Text 33
The devotees were naturally renounced. They tasted the nectar of Lord Krishna. They talked only of Lord Krishna. They did not talk of any other topic.
Text 34
Seeing them, the Lord would question them with tricks of logic. When they could not answer, He would mock them.
Text 35
If one of them saw the Lord coming from afar, he would flee, afraid of the Lord's tricky questions.
Text 36
The devotees liked only to hear of Lord Krishna. But the Lord asked them only about logic. He did not ask them about Krishna.
Text 37
One day the Lord, surrounded by students marked with the signs of pride and arrogance, walked on a main street.
Text 38
Mukunda was going to bathe in ths Ganga. But when he saw the Lord, he at once hid and fled.
Text 39
Seeing this, the Lord asked Govinda dasa, "Why did that boy run away when he saw Me?"
Text 40
Govinda replied, "O pandita, I do not know. Perhaps he had some task to do."
Text 41
Then the Lord said, "I know why he fled. He does not like to talk about material things.
Text 42
"This boy always studies the Vaishnava scriptures. I only talk of logi and astronomy.
Text 43
"I never talk about Krishna. That's why he runs away when he sees Me."
Text 44
The Lord pretended to mock Mukunda, although in truth He was pleased with him.
Text 45
The Lord said, "O little boy! How many days will pass like this? Where will you run? Will you always go this way and that to escape Me?
Text 46
The Lord laughed and said, "After some days you will see on Me the marks of a Vaishnava.
Text 47
"I will become such a Vaishnava that Barhma and Siva will visit at My door.
Text 48
"O My brothers, please hear My words. I will become the best of all Vaishnavas.
Text 49
"They who now run from Me will one day sing My glories."
Text 50
After speaking these words, the Lord laughed. Accompanied by His students, He returned home.
Text 51
In this way Lord Visvambhara enjoyed pastimes. If He does not reveal the truth, who has the power to understand them?
Text 52
In this way there were some devotees in Nadiya. However, everyone else in Nadiya was mad after tasting the nectar of wealth and sons.
Text 53
When they heard the chanting of the holy names, these people made jokes. One of them said, "These people only want to fill their bellies."
Text 54
Another one said, "These people turn away from philosophy and jnana-yoga and spend their time dancing around. Why do they do that?"
Text 55
Another one said, "I have read Shrimad-Bhagavatam many times. I did not see there any words, `One must dance and weep'.
Text 56
"O my brother, when the four brothers headed by Shrivasa Pandita meet, I cannot sleep after my meal.
Text 57
"Is there no pious merit in chanting `Krishna!' very, very softly? Why do these people sing and dance and scream?"
Text 58
The sinners and offenders spoke these kinds of blasphemies when they saw the Vaishnavas.
Text 59
Hearing these mocking words, the Vaishnavas became very unhappy. The called out "Krishna!" and wept.
Text 60
They prayed, "How many days must pass before this sadness is destroyed? O Lord Krishna, please appear in this world."
Text 61
Meeting at Advaita's home, the Vaishnavas described the blasphemers' words.
Text 62
Hearing these words, Advaita Acarya became like Lord Siva himself. "I will kill them all!" He roared.
Text 63
"Carrying His dish-weapon, My Lord will come here. Then you will see what happens to Nadiya.
Text 64
"I will place Lord Krishna before everyone's eyes. Then this person named Advaita will be Lord Krishna's servant.
Text 65
"O My brothers, the day will come when you will all see Lord Krishna with your own eyes."

Text 66
Hearing Lord Advaita's words, the devotees forgot their sufferings and began to chant the holy names.
Text 67
When the supremely auspicious name of Lord Krishna arose among them, Lord Advaita and everyone else became overwhelmed.
Text 68
The flames that were the offenders' words went far away. The hairs on the Navadvipa devotees' bodies stood erect.
Text 69
Lord Visvambhara was rapt in study. He always brought greater and greater bliss to His mother.
Text 70
At this time Shri Isvara Puri, dressed very humbly, entered Navadvipa.
Text 71
He was saintly, devoted, very merciful, dear to Lord Krishna, and overcome by tasting the nectar of Lord Krishna.
Text 72
Because of his humble garments, no one could understand His exalted position. By divine arrangement, he came to Lord Advaita's home.
Text 73
At that moment Lord Advaita was sitting down and absorbed in devotional service. Isvara Puri very humbly sat down before Him.
Text 74
A true Vaishnava cannot conceal his spiritual glory from another true Vaishnava. Again and again Lord Advaita stared at Isvara Puri.
Text 75
Lord Advaita asked, "Son, who are you? My heart thinks that you must be a Vaishnava sannyasi."
Text 76
Isvara Puri replied, "I am the lowest of sudras. I have come to see Your feet."
Text 77
Aware of what was happening, Mukunda began, with great love, to sing a song describing Lord Krishna's pastimes.
Text 78
Hearing Mukunda's son, Isvara Puri at once fell to the ground.
Text 79
There was no end to the tears flowing from his eyes. Again and again he was plunged in a flood of spiritual love.
Text 80
Lord Advaita at once placed him in His lap. His limbs became splashed by the tears from Isvara Puri's eyes.
Text 81
The love did not stope. It grew more and more. Mukunda happily recited a verse from the scriptures.
Text 82
When Mukunda saw the Vaishnavas' ecstati love, peerless bliss was born in his heart.
Text 83
Everyone could understand the exalted position of Shri Isvara Puri. Gazing at the signs of his spiritual love, everyone called out, "Hari! Hari!"
Text 84
In this way Isvara Puri humbly walked in Navadvipa. The materialists could not understand his true glory.
Texts Texts 85-86
One day, after He had left His students and was returning home, by divine arrangement Lord Chaitanya saw Isvara Puri. Seeing His servant, the Lord bowed down before him.
Text 87
Lord Chaitanya's handsomeness was beyond description. He was the reservoir of all wonderful virtues.
Text 88
Although no one knew what was in His heart, everyone offered Him respect whenever they saw Him.
Text 89
Isvara Puri gazed at the Lord's body, which was very deeply marked with the symptoms of a very exalted person.
Text 90
He asked, "What is Your name, O best of brahmanas? What is the book You carry? What do You teach? Where is Your home?"
Text 91
The others said, "He is Nimai Pandita." Very happy, Isvara Puri said, "You are He!"
Text 92
Then Lord Chaitanya invited him to accept alms. The two of them went to the Lord's home
Text 93
Saci gave Isvara Puri the food that had been offered to Lord Krishna. He honored the prasadam and then he sat down in the room that was a temple of Lord Vishnu.
Text 94
Everyone suggested that he speak about Lord Krishna. As he spoke about Krishna, he was overcome with ecstati love.

Text 95
Seeing this flood of wonderful spiritual love, Lord Chaitanya became very pleased. Isvara Puri did not manifest these symptoms of love when materialists were present.
Text 96
For many months Isvara Puri stayed in Gopinatha Acarya's home in Navadvipa.
Text 97
Everyone was very happy to see him. Lord Chaitanya repeatedly came to see him.
Text 98
When he saw Isvara Puri, Gadadhara Pandita shed tears of love. Gadadhara was deeply loved by all the Vaishnavas.
Text 99
From childhood Gadadhara was deeply renounced in his heart. Isvara Puri sincerely loved him.
Text 100
To Gadadhara Pandita, Isvara Puri read Krishna-lilamrita, a book he had written.
Text 101
Every evening Isvara Puri would read and lecture from that book, and every evening Lord Chaitanya would come and offer obeisances to Isvara Puri's feet.
Text 102
When he saw Lord Chaitanya, Isvara Puri would beceome happy. He loved Him dearly, but he did not know that he was seeing the Supreme Personality of Godhead Himself.
Text 103
Smiling, Isvara Puri said, "You are a great pandita. I have written a book about Lord Krishna's pastimes.
Text 104
"Please tell me all the mistakes in it. That would make me very, very happy."
Text 105
The Lord replied, "Only a sinner sees faults in a devotee's words describing Lord Krishna.
Text 106
"A devotee does not write poetry whimsically, according to his own personal opinion. Therefore, his poetry, presenting the conclusions of scripture, is always pleasing to Lord Krishna.
Text 107
"An uneducated person may say `vishnaya', and a learned person may say `vishnave'. But noble-hearted Lord Krishna accepts both these prayers. This is described in the following verse:

Text 108
murkho vadati vishnaya
dhiro vadati vishnave
ubhayos tu samam punyam
bhava-grahi janardanah

" `An uneducated person may say `vishnaya', and a learned person may say `vishnave'. But Lord Krishna, who is only interested in the love of His devotees, accepts both these prayers equally.'

Text 109
"One who sees faults in a devotee's words is himself at fault. Simply by describing the Lord, a devotee pleases Lord Krishna.
Text 110
"Who is so daring that he will find fault with Your descriptions of spiritual love?"
Text 111
As he heard the Lord's reply, Isvara Puri felt that his entire body was being splashed with nectar.
Text 112
Smiling, Isvara Puri again said, "You will not find any faults. But there must be faults. Please describe them."
Text 113
Every day the Lord visited Isvara Puri. They would happily talk for one or two hours.

Text 114
One day, as He heard Isvara Puri's poetry, Lord Chaitanya found a fault. He smiled and said, "The verâ is not right."
Text 115
The Lord declared, "That verâ is not atmanepada." After speaking these words, the Lord returned to His own home.
Text 116
Isvara Puri was learned in all kinds of books. He was very happy to taste the nectar of learning.
Text 117
He thought of the Lord's statement about the verb. He considered it in every way.
Text 118
He decided that the verâ was indeed atmanepada. When the Lord came the next day, Isvara Puri explained this to Him.
Text 119
He said, "What You said is wrong. That verâ may be atmanepada. I do not need to change it to parasmaipada."
Text 120
Hearing this explanation, the Lord became very happy. Defeated by His servant, the Lord agreed that there was no error in those words.
Text 121
All the Vedas declare, "The Lord always becomes more glorious when He is defeated by His servant."
Text 122
In this way Isvara Puri spent many days tasting the nectar of learning with Lord Chaitanya.
Text 123
Made restless by tasting the nectar of devotional service, Isvara Puri did not stay long in any one place. He traveled, purifying every place he visited.
Text 124
Anyone who hears this sacred description of Isvara Puri will reside at the lotus feet of Lord Krishna.
Text 125
The spiritual love that was present in Madhavendra Puri's body entered the body of Isvara Puri.
Text 126
By Lord Krishna's mercy, Isvara Puri obtained the love that was present in his spiritual master. Unhindered in any way, Isvara Puri traveled from place to place.
Text 127
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


12.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 12. >>

Chapter Twelve
Shri Gaurangasya Nagara-bhramanadi-varnana

Description of Lord Chaitanya's Walking in the City and Other Pastimes

Text 1 Glory, Glory to Lord Chaitanya Mahaprabhu! Glory, glory to the Lord's followers!
Text 2 In this way Lord Chaitanya, always carrying a book, enjoyed pastimes in Navadvipa.
Text 3 The Lord challenged all the teachers and scholars. None had the power to defeat him in argument.
Text 4 Although He had studied only Sanskrit grammar, the Lord thought all the learned bhattacaryas no more important that a blade of straw.
Text 5 Accompanied by His fortunate students, the Lord happily wandered in the town.
Text 6 By divine arrangement, the Lord saw Mukunda on the street. Grasping his hand, the Lord spoke these words:
Text 7 "Why do you run away when you see Me? Today I will see if you run away without answering My questions."
Text 8 In his heart Mukunda thought, "How will I defeat Him today? He only studies Sanskrit grammar.
Text 9 "Today I will question Him on rhetoric. Never again will He be arrogant in my presence."
Text 10
Lord Chaitanya and Mukunda placed questions before each other. The Lord ripped Mukunda's explanations to pieces.
Text 11
Mukunda said, "Grammar is for children. Only children argue points of grammar.
Text 12
"I will debate rhetori with You." The Lord replied, "You may ask whatever in in your mind."
Text 13
Mukunda recited very, very difficult verses and asked questions about various points of rhetoric.
Text 14
Lord Chaitanya, the all-powerful Supreme Personality of Godhead who had descended to the material world, found fault with Mukunda's explanations of rhetoric. Again and again He ripped everything to pieces.
Text 15
After the Lord's refutations, Mukunda could not re-establish his argument. Laughing and laughing, the Lord spoke these words:
Text 16
"For today go home and carefully study your books. Come tomorrow, and I will question you again."
Text 17
Touching the dust of the Lord's feet, Mukunda left. Filled with wonder, Mukunda again and again thought in his heart,
Text 18
"Where is a human being learned like He? No one knows books like He. No one is learned like He.
Text 19
"If a such an intelligent person were also a devotee of Lord Krishna, then I would not leave His company for even a moment."
Text 20
In this way the king of Vaikuntha tasted the nectar of learning. The next day, as He was walking about, the Lord saw Gadadhara dasa.
Text 21
Laughing, the Lord grabbed him with both hands and said, "You study logic. You must answer My questions before you go."
Text 22
Gadadhara replied, "Ask." The Lord said, "Describe what you see are the symptoms of liberation."
Text 23
Following the descriptions of scripture, Gadadhara explained. The Lord said, "I don't agree with your explanation."
Text 24
Gadadhara said, "Liberation is the complete destruction of all sufferings. The scriptures describe liberation in that way."
Text 25
Then Lord Chaitanya, the master of Goddess Sarasvati, found many different errors in Gadadhara's explanations. No logician was like Him. No one could defeat Him in debate.
Text 26
No one could say anything to defeat the Lord in a debate. Gadadhara thought, "Now I should flee."
Text 27
The Lord said, "Gadadhara, now you may go. Return tomorrow and I will question you again."
Text 28
Gadadhara offered obeisances and left. In this way the Lord wandered in town after town.
Text 29
Everyone came to know that the Lord was a great pandita. When they saw Him, everyone was respectful.
Text 30
In the afternoon the Lord and His students would happily go to the Ganga's bank.
Text 31
The Lord's form, which was worshiped by Goddess Lakshmi, and which had no rival in the three worlds, was more handsome than Kamadeva.
Text 32
In the four directions was a circle of students, and in the center was Lord Chaitanya explaining the meanings of books.
Text 33
At sunset the Vaishnavas happily came to the Ganga's bank.
Text 34
As from a distance they overheard the Lord's lectures, the Vaishnavas felt by joy and sadness in their hearts.
Text 35
Someone said, "He is so handsome and so learned. Still, because He does not worship Lord Krishna, His good qualities are not worth anything."
Text 36
Everyone said, "O my brothers, whenever we see Him, we flee, afraid that He will ask many tricky questions."
Text 37
Someone said, "When He sees you He will not let you escape. He holds on to you like a taø collector."
Text 38
Someone else said, "He has great brahminical power. It is as if He is more than human. I think He must be some very exalted person.
Text 39
"Although He always asks me very tricky questions, I always feel very happy whenever I see Him.
Text 40
"I have never seen a human being as learned as He. But I am very unhappy that He does not worship Lord Krishna."
Text 41
All the devotees prayed on Lord Chaitanya's behalf. They said, "May this person attain love for Lord Krishna."
Text 42
On the Ganga's bank the devotees offered dandavat obeisances. They prayed that Lord Krishna would bless Jagannatha Misra's son.
Text 43
They prayed, "O Lord Krishna, Please make Jagannatha Misra's son intoxicated by tasting the nectar of love for You. Make Him give up everything else.
Text 44
"Please grant that He will always worship You with pure love. O Lord Krishna, then please allow us to associate with Him."
Text 45
As the all-pervading Supersoul, Lord Chaitanya knows all that happens in everyone's heart. Whenever He saw Shrivasa or any other devotee, the Lord would always bow down to offer respect.
Text 46
Lord Chaitanya accepted the devotees' belssings and placed them on His head, for the devotees' blessings bring devotional service.
Text 47
When they saw Him, the devotees would say, "Why do You spend Your time engrossed in material learning?"
Text 48
Someone said, "Look, Nimai Pandita, what will You gain by material learning? You should worship Lord Krishna at once.
Text 49
"Why do people study? So they may understand devotional service to Lord Krishna. If You don't try to understand that, then why do You study?"
Text 50
Smiling, the Lord replied, "I am very fortunate that you have taught Me the supreme importance of devotional service to Lord Krishna.
Text 51
"In My heart I know that whoever attains your blessings becomes most fortunate.
Text 52
"For a few days more I will study. That is the desire in My heart. Then I will approach a pure Vaishnava."
Text 53
After speaking these words to His servant, the Lord smiled. Bewildered by the Lord's Yogamaya potency, the devotee could not understand the Lord's true identity.
Text 54
The Lord stole everyone's heart. There was not a single person who was not eager to see Him again.
Text 55
Sometimes the Lord stayed by the Ganga's bank, and other times He traveled from town to town.
Text 56
Whenever they saw Him, the people of the towns respectfully bowed down before His feet.
Text 57
When the women saw Him, they declared, "He is Kamadeva himself. The women who are his relatives have attained after many births of pious deeds."
Text 58
The panditas saw Him as equal to Brihaspati. The elders and other respectable people bowed down before His lotus feet.
Text 59
The yogis saw Him as a person whose body contained all mysti perfections. The wicked persons saw Him as a very frightening being.
Text 60
Whoever conversed with the Lord found him self like a prisoner, bound with ropes of love.
Text 61
Although the Lord was a braggart, arrogantly tasting the nectar of learning, everyone like to hear Him. They all loved Him.
Text 62
When the Muslims saw the Lord, they also loved Him dearly. It was the Lord's nature to be kind to all.
Text 63
The king of Vaikuntha lectured at the entrance to fortunate Mukunda-Sanjaya's home in Navadvipa.
Text 64
Presenting one argument, and then an opposing argument, proving one point, and then refuting another, Lord Chaitanya lectured without stopping.
Text 65
Mukunda-Sanjaya and his associates were all very fortunate. They floated in bliss. Still, they did not know the heart of what was happening before them.
Text 66
In their home the Supreme Personality of Godhead was victorious in scholarship. The king of Vaikuntha there enjoyed pastimes of tasting the nectar of learning.
Text 67
One day, pretending to be sick with a disturbance of the body's vital airs, the Lord displayed all the ecstati symptoms of pure spiritual love (prema-bhakti).
Text 68
Suddenly the Lord became to speak words no one could understand. He rolled on the ground. He laughed. He broke everything in the house and threw it here and there.
Text 69
He roared. He clapped His arms. Anyone He saw, He attacked.
Text 70
After some moments His limbs became stunned and He fell unconscious. All who saw Him became afraid.
Text 71
Hearing that the Lord's vital airs were now in disarray, His relatives and friends had a meeting to decide how to cure the Lord.
Text 72
Buddhimanta Khan, Mukunda-Sanjaya, and a host of others came to the Lord's home.
Text 73
They tried to cure the Lord by placing Vishnu oil and Narayana oil on His head.
Text 74
The Lord was deliberately acting in that way. How could they cure Him with medicines?
Text 75
All His limbs trembled. The Lord waved His hands. When they heard Him scream, everyone became afraid.
Text 76
The Lord proclaimed, "I am the master of all the worlds. I am the Supreme Personality of Godhead. My name is Visvambhara (the maintainer of the worlds).
Text 77
"I am He. But not one of you knows My true identity." After speaking these words, the Lord lunged to attack someone. Everyone grabbed Him.
Text 78
Pretending to be sick in this way, the Lord revealed His true identity. Still, bewildered by Yogamaya, no one understood.
Text 79
One person said, "A demon must have possesed Him." Another person said, "I think it is the work of a witch."
Text 80
Another person said, "He always talks. That talking made an escape route for His vital airs. That is how His vital airs became depleted. That is my opinion."
Text 81
The people speculated in different ways. Bewildered by Lord Vishnu's Yogamaya potency, they did not understand the truth.
Text 82
They anointed His head with various kinds of medicinal oil. They put His body in a vat of oil.
Text 83
Floating in the vat of oil, the Lord happily laughed, as if His vital airs were indeed in disarray.
Text 84
Deliberately pretending to be ill, the Lord enjoyed pastimes in this way. Eventually the Lord became normal again of His own accord.
Text 85
The blissful sound of Lord Hari's name arose from everyone. The people gave gifts of cloth indiscriminately. They did not even know the persons to whom they gave.
Text 86
Hearing that the Lord was well again, everyone was jubilant. Everyone said, "May He have a long life! May the pandita have a long life!"
Text 87
In this way the king of Vaikuntha enjoyed pastimes. Who can understand the truth of these pastimes if the Lord does not reveal it?
Text 88
When they saw Him, all the Vaishnavas advised the Lord, "Son, You should worship Lord Krishna's feet.
Text 89
"Don't delay for even a moment. After all, this material body is not eternal. But how can we teach You? You are very wise and learned."
Text 90
Smiling, the Lord bowed down before the Vaishnavas. Then He went to teach His students.
Text 91
In the candi-mandapa of fortunate Mukunda-Sanjaya's home, the Lord lectured.
Text 92
His head still fragrant from the medicinal oils, the Lord lectured to His fortunate students.
Text 93
The four directions were beautiful with a host of fortunate students. In their midst the Supreme Personality of Godhead, the life of the worlds, lectured.
Text 94
I do not have the power to describe the glory and beauty of that scene. As I think about it, I do not see any metaphors I could give to describe it.
Text 95
I think perhaps the Lord was like Narayana Rishi surrounded by the four Kumaras and a host of sages at Badarikasrama.
Text 96
I know that Lord Chaitanya's pastimes were like Narayana Rishis's pastimes with His students.
Text 97
I know for certain that Saci's son is Narayana Rishi who stays at Badarikasrama.
Text 98
In this way the Lord enjoyed pastimes with His students. He was the king of Vaikuntha enjoying pastimes of tasting the nectar of learning.
Text 99
After siø hours of class, the Lord and His students would go to bathe in the Ganga.
Text 100
After some moments of playing the Ganga's waters, the Lord would return home and worship Lord Vishnu.
Text 101
After watering and circumambulating Tulasi, the Lord would sit down to eat. Then he would say, "Hari! Hari!"
Text 102
Then Lakshmi would bring His lunch, and then He who is the king of Vaikuntha would eat. Her eyes filling with tears, saintly mother Saci would gaze at her son.
Text 103
After lunch, the Lord would chew betelnuts and then take a nap. Lakshmi would massage His feet.
Text 104
After a few moments in yoga-nidra sleep, the Lord would open His eyes, pick up His books, and again go out.
Text 105
Walking in the town, the Lord enjoyed many pastimes. Smiling, He would talk with everyone.
Text 106
Although they did not know the Lord's true identity, everyone treated Him with respect.
Text 107
In this way Saci's son wandered in the town. The people gazed on a person even the demigods could not see.
Text 108
The Lord came to a weaver's door. Seeing the Lord, the weaver respectfully bowed down.
Text 109
"Give Me a good cloth," the Lord said. The weaver brought a cloth at once.

Text 110
The Lord asked, "What is the cost of this cloth?" The weaver replied, "Whatever You will give."
Text 111
Examining the cloth, the Lord said, "I have no coins." The weaver replied, "My Lord, You may pay after ten or fourteen days.
Text 112
"Take the cloth now, and if You are pleased with it, You may give me some coins later."
Text 113
After placing His merciful glance on the weaver, the Lord stood up and then went to a milkman's home.
Text 114
The Lord stood at the milkman's door. Taking advantage of His status as a brahmana, the Lord spoke joking words.
Text 115
He said, "Boy! Bring some milk and yogurt. Today I will accept charity at your house."
Text 116
Seeing that the Lord was like Kamadeva himself, the milkmen gave Him the best sitting place.
Text 117
Then the milkmen joked with the Lord. They all addressed Him with the words, "Uncle, uncle."
Text 118
One of them said, "Come, uncle. Come and eat some rice." Then the milkman placed his hand on the Lord's shoulder, gesturing that the Lord should accompany him home.
Text 119
Another one said, "Come and eat rice in my home. In Your heart You do not remember how You ate there before?"
Text 120
Here Goddess Sarasvati forced him to speak the truth, although he did not know it. Lord Chaitanya laughed at the milkmens' joking words.
Text 121
The milkmen brought milk, ghee, yogurt, sara, and beautiful cream. The Lord was pleased.
Text 122
The Lord was pleased with the milkmen. Then the Lord stood up and went to a fragrant-oil merchant's house.
Text 123
The fragrant-oil merchant bowed down before the Lord's feet. The Lord said, "My brother, bring Me some good fragrant oils."
Text 124
The merchant at once brought some splendid fragrant oils. "What is the price?" Saci's son asked.
Text 125
The merchant replied, "Whatever You think, My Lord. How is right to quote a price?
126-Text 127
"My Lord, today You take this fragrant oil home. If tomorrow You anoint Your body with an abundance of this oil, and even after You have bathed, the fragrance has still not gone away, then You may return and pay me whatever in Your heart You think is right."
Text 128
After speaking these words, He anointed the Lord's limbs with that fragrant oil. I do not know how much happiness the merchant felt after giving this oil to the Lord.
Text 129
Lord Chaitanya is present in everyuone's heart. He attracts the minds of everyone. Who is not enchanted by seeing His form?
Text 130
After giving His mercy to the merchant, the Lord stood up and went to a garland-maker's home.
Text 131
Seeing the Lord's very wonderful form, the garland-maker respectfully offered Him a seat and then bowed down before Him.
Text 132
The Lord said, "O garland-maker, please give Me a good garland. However I do not have any coins with Me."
Text 133
Seeing that the Lord was a very exalted person, the garland-maker brought a garland and said, "You don't have to give me anything."
Text 134
After speaking these words, he placed the garland on the Lord's graceful body. Accompanied by all His students, the Lord smiled.
Text 135
The Lord placed a glance of mercy on the garland-maker. Standing up, the Supreme Personality of Godhead Lord Chaitanya then went to betelnut-merchant's home.
Text 136
Seeing the Lord, who was more charming and handsome than Kamadeva himself, the betelnut-merchant touched the dust of His feet and offered Him a seat.
Text 137
The betelnut-merchant said, "I am very fortunate. I am fortunate that You have come to my humble door."
Text 138
After speaking these words, he very happily offered some betelnuts to the Lord. Glancing at him, the Lord smiled.
Text 139
The Lord said, "Why do you offer Me this when I have not paid anything?" The betelnut-merchant replied, "I follow my heart."
Text 140
Hearing the betelnut-merchant's words, the Lord smiled. He very happily chewed the betelnuts.
Text 141
Making a packet of a splendid betel leaves, camphor and other pleasing ingredients, the merchant respectfully offered it to the Lord. He did not ask for any payment.
Text 142
The Lord gave His mercy to the betelnut-merchant. Smiling and smiling, the Lord continued His stroll in the town.
Text 143
Navadvipa was exactly like Mathura. I cannot say how many hundreds of thousands of people lived there.
Text 144
By divine intervention everything in Navadvipa was properly arranged even before the Lord manifested His pastimes there.
Text 145
As before He had wandered in Mathura, so Saci's son playfully wandered in Navadvipa.
Text 146
Then Lord Chaitanya went to a conchshell-merchant's home. Seeing the Lord, the conchshell merchant humbly bowed down.
Text 147
The Lord said, "O My brother, please give Me a splendid conchshell, so I may look at it. I would like to take a conchshell, but I did not bring any money."
Text 148
The conchshell merchant at once brought a splendid conchshell, placed it in the Lord's graceful hand, and bowed down.
Text 149
He said, O my Lord, please take this conchshell home with You. Later You may pay. Or if You do not pay at all, it does not matter."
Text 150
Pleased with the conchshell-merchant's words, the Lord smiled, gave him a glance of mercy, and left.
Text 151
Thus wandering in Navadvipa, the Lord visited every house.
Text 152
Even today the residents of Navadvipa are fortunate to have attained the feet of Lord Chaitanya and Lord Nityananda.
Text 153
Then supremely independent Lord Chaitanya entered the home of an all-knowing sage.
Text 154
Seeing the Lord's splendid effulgence, the all-knowing sage humbly bowed down.
Text 155
The Lord said, "I have heard that you know everything. Who was I in My previous births? Please look and tell Me."

Text 156
Saying, "Very well", the saintly all-knowing sage began to meditate. He chanted the Gopala-mantra. Suddenly he saw a vision.
Text 157
He saw an effulgent dark person whose chest held the Kaustubha and Shrivatsa and whose four hands held a conchshell, cakra, club, and lotus.
Text 158
He saw this form of the Lord manifested at midnight in a prison cell. H saw a father and mother offering prayers to this form.
Text 159
Then he saw a father holding his son to his chest and carrying Him at night to Gokula.
Text 160
Then again he saw a charming two-armed child dressed only by the four directions, tinkling bells around His waist, and fresh butter in His two hands.
Text 161
Meditating again and again, the all-knowing sage saw that this child had all the divine features of his worshipable Deity.
Text 162
Again he saw a three-fold bending person playing a flute. In the four directions he saw many gopis singing and playing musical instruments.
Text 163
His eyes closed, the all-knowing sage saw all these wonders. As he continued to meditate, he saw Lord Chaitanya again and again.
Text 164
Then the all-knowing sage said, "O Shri Bala-Gopala, please hear. Who is this brahmana? Now please show me."
Text 165
Then the all-knowing sage saw the Lord sitting on a throne. The Lord's complexion was dark like durva grass, and He held a bow.
Text 166
Again the sage saw the Lord in the wonderful form of Varaha, holding the earth in His tusks in the middle of the ocean of devastation.
Text 167
Again he saw the Lord's wonderful Nrisimha incarnation, whose form was very ferocious, and who was a shoreless ocean of love for His devotees.
Text 168
Again he saw the Lord manifest the form of Vamana, cheat Maharaja Bali in the yajna, and then manifest His maya potency.
Text 169
Again he saw the form of Matsya, who was happily playing in the waters of devastation.
Text 170
Again the all-knowing saintly sage saw the Lord's form of Balarama, who was vary angry and who held a cluâ in His hand.
Text 171
Again the all-knowing sage saw the form of Lord Jagannatha. In the middle was Subhadra. On the right was Balarama.
Text 172
In this way the all-knowing sage saw the different forms of the Supreme Personality of Godhead. Still, the sage did not understand anything, for he was bewildered by the Yogamaya potency.
Text 173
Filled with wonder, the all-knowing sage thought in his heart, "I think this brahmana may be a magician expert in chanting mantras and casting spells. Text 174
"Or perhaps he is a demigod disguised as a brahman, come here to play practical jokes by testing me and tricking me.
Text 175
"I can see that this brahmana's body has a divine effulgence. Perhaps He is another all-knowing sage come to mock me."
Text 176
As the sage was thinking all this, the Lord smiled and asked, "Who am I? What did you see? Why don't you tell Me?"
Text 177
The all-knowing sage said, "Please come back later. I will meditate and chant mantras. This afternoon I will tell You."
Text 178
Saying, "Very good. Very good", the Lord smiled and left. Then the Lord went to the home of His dear devotee Shridhara.
Text 179
In His heart the Lord was very pleased with Shridhara. On various preText s the Lord again and again visited his home.
Text 180
Again and again the Lord spent an hour or two happily talking and joking with Shridhara.
Text 181
When he saw the Lord, Shridhara would bow down and respectfully offer Him a seat.
Text 182
Shridhara was naturally very peaceful. The Lord was naturally playful and arrogant.
Text 183
The Lord said, "Shridhara, at every moment you chant, `Hari! Hari!' Still, your life is very miserable. What is the reason for that?
Text 184
"Although you serve Goddess Lakshmi's husband, your food and clothing are very miserable. Please tell me why that is. All this I have heard, and I also see it directly."
Text 185
Shridhara replied, "I am not starving. I may get a little or a lot. You can see that I do wear clothing."
Text 186
Then the Lord said, "I can see that your clothing is knotted in ten places. Tell Me about your house. I do not see that your grass house is free of holes.
Text 187
"Look. In this town, who among the worshipers of Goddess Durga and the snake-goddess Manasa does not eat very well at home?"
Text 188
Shridhara replied, "O brahmana, You have spoken very well. Still, everyone passes the time in the same way.
Text 189
Look, a king may live in a house of jewels and enjoy many splendid pleasures, and birds may life in trees.
Text 190
"Still, they pass the time in the same way. By the Lord's will, everyone must experience what his past karma destines."
Text 191
Then the Lord said, "You possess a great treasure. You hide it and secretly enjoy it.
Text 192
"One day I will find it. I will see it. How you cheat the people then?"
Text 193
Shridhara replied, "O pandita, you may come to my house, but it is not right that You fight with me."
Text 194
The Lord said, "I won't leave you so easily. Tell Me what you are going to feed Me."
Text 195
Shridhara replied, "I live by selling banana leaves. What can I give You? Tell me, my Lord."
Text 196
The Lord said, "You hide your treasure underground. One day I will find where it is.
Text 197
"Without asking for payment, give Me bananas, roots, and banana leaves, Then I won't fight with you.

Text 198
In his heart Shridhara thought, "This brahmana is very agressive. One day he may hit me with His fist.
Text 199
"If this brahmana attacks me, what can I do? Every day I cannot give Him these things without asking for payment.
Text 200
"Still, by trick or by force He always takes from Me. Well, that is my good fortune. Every day I will give Him whatever He wants."
Text 201
Thinking in this way, Shridhara said, "My Lord, please listen. I will give You whatever You want. You need not pay for anything.
Text 202
"I will give You bananas, roots, and banana leaves to Your heart's content. Please don't fight with me."
Text 203
The Lord replied, "Good. Good. I will not fight. I will enjoy excellent good bananas, roots, and banana leaves."
Text 204
The Lord regularly ate Shridhara's bananas, roots, and vegetables in Shridhara's banana-leaf cups.
Text 205
When a squash grew on a vine on Shridhara's roof, it was cooked with milk and spices and the Lord enjoyed it.
Text 206
The Lord said, "Shridhara, what do you think of Me. When you tell Me, I will go home.
Text 207
Shridhara replied, "You are a brahmana. You are part-and-parcel of Lord Vishnu." You don't understand. I was born in a family of cowherd people.
Text 208
"You see Me as a young brahmana. But I consider Myself a cowherd boy."
Text 209
Hearing the Lord's words, Shridhara laughed. Bewildered by Yogamaya, he did not recognize his Lord.
Text 210
The Lord said, "Shridhara, what I tell you is the truth. The glory of the Ganga comes from Me."
Text 211
Shridhara said, "O Nimai Pandita, are You not afraid to disrespect the Ganga?
Text 212
"Generally people grow more peaceful and steady as they grow older. But you have only become twice as mischievous."
Text 213
Lord Chaitanya, who is in truth Lord Hari Himself, returned to His home after enjoying these pastimes with Shridhara.
Text 214
When Lord Chaitanya entered the room of His Vishnu temple, His students returned to their homes.
Text 215
When He saw the full moon rise, Lord Chaitanya felt the mood of Lord Krishna, the moon of Vrindavana, enter His heart.
Text 216
Then Lord Chaitanya manifested the wonderful sound of His flute. Only Mother Saci, and no one else, heard that music.
Text 217
Hearing that flute music, which charms the three worlds, Mother Saci at once fainted, plunged in ecstasy.
Text 218
In a moment she regained consciousness, steadied her mind, and carefully listened to the wonderful flute-music.
Text 219
She thought the beautiful flute-musi she heard came from where Lord Chaitanya was.
Text 220
Listening to the wonderful music, Mother Saci gazed at Her son, who was sitting in the Vishnu-temple room.
Text 221
Suddenly she no longer heard the music. She saw the moon and the sky on her son's chest.
Text 222
Astonished to see the moon on her son's chest, Mother Saci looked in the four directions.
Text 223
Going to her room, Mother Saci became rapt in thought, âut she could not understand what was the cause of all this.
Text 224
In this way Mother Saci was very fortunate. There was no end to the wonders she saw.
Text 225
Some evenings Mother Saci heard hundreds of people singing and playing musical instruments.
Text 226
She heard different kinds of singing, dancing, and hand-clapping. She heard something that was like a great rasa-dance pastime.
Text 227
Sometimes she saw the doorway and the entire house filled with light. She could not see anything else.
Text 228
Sometimes she saw many splendid women, lotus-ornaments in their hands, and beautiful like Goddess Lakshmi.
Text 229
Sometimes she saw effulgent demigods. One moment she saw them, and the next she did not.
Text 230
It is not surprising that Mother Saci saw all these wonders. The Vedas declare that she is the personification of devotional service to Lord Vishnu.
Text 231
If Mother Saci once glances on a person, that person becomes eligible to see all these wonders.

Text 232
In this way Lord Chaitanya, who is forest-flower-garlanded Lord Krishna Himself, concelaed His true identity and happily enjoyed pastimes.
Text 233
Sometimes the Lord revealed His true identity, but His servants could not recognize Him.
Text 234
The Lord liked to enjoy pastimes of being arrogant. No one is Navadvipa was arrogant like Him.
Text 235
In whatever pastime He enjoys, the Lord is always the best. No one is His equal.
Text 236
When the desire to enjoy fighting pastimes takes its birth in Him, no one can equal the Lord in heroism or skill in fighting with weapons.
Text 237
When He desires to enjoy amorous pastimes, He conquers thousands and millions of beautiful girls.
Text 238
When He desires to enjoy pastimes of opulence, His home holds many milions of treasure-houses filled with wealth.
Text 239
In this way the Lord enjoyed pastimes of arrogance. Later He would enjoy pastimes of renunciation.
Text 240
In the three worlds where is even a tiny particle of the devotion and renunciation the Lord possessed? Can anyone equal Him?
Text 241
When the Lord acts, He is always the best. Still, He is defeated by His devotees, for that is His nature.
Text 242
One day the Lord was walking on the street. Five or seven students were around Him in the four directions.
Text 243
His garments were like those of a king. His limbs glorious with yellow garments, He looked like Lord Krishna HImself.
Text 244
Betelnuts were on His lips. His face was more glorious than millions of moons. The people said, "Is He Kamadeva manifesting this form?"
Text 245
Vaishnava tilaka was on His forehead. A book was in His graceful hand. A single glance from His lotus eyes removed all sins.
Text 246
His nature was restless. The Lord swung His arms as He happily walked with His students.
Text 247
By divine arrangement, Shrivasa Pandita was also walking on that street. Seeing the Lord, he smiled broadly.
Text 248
Seeing him, the Lord at once offered obeisances. Noble Shrivasa said, "May You live long."
Text 249
Smiling, Shrivasa said, "What do I see? What do I hear? Please tell me: Where are You going, O crest-jewel of arrogance?
Text 250
"What are You doing with Your time instead of worshiping Lord Krishna. Why are You always lecturing, day and night?
Text 251
"Why should people study and hear lectures? So they can understand devotional service to Lord Krishna. What is the use of scholarship if it does not teach that?
Text 252
"Don't waste Your time like that. You are learned. Worship Lord Krishna."
Text 253
Lord Chaitanya smiled and said, "O Pandita, please listen. By your mercy even this person will become converted."
Text 254
After speaking these words, the Lord smiled and went away. Going to the Ganga's bank, He met with His students.
Text 255
Saci's son sat by the Ganga's bank. Sitting around Him, in the four directions, were His students.
Text 256
Even if I had ten million mouths, I would not be able to describe the glory of that scene. I do not see anything in the three worlds to which it may be compared.
Text 257
I cannot say that the Lord and His students were like the moon surrounded by the stars, for the moon has spots and it also waxes and wanes.
Text 258
However, the Lord is always full and perfect. He never waxes or wanes, nor does He have any faults. Therefore the idea of comparing Him to the moon should be thrown far away.
Text 259
The Lord should not be compared to Brihaspati either. Brihaspati is partisan. He is the helper of the demigods.
Text 260
Lord Chaitanya is not partisan, He is the friend and helper of all. Therefore Brihaspati cannot be compared to Him.
Text 261
I cannot compare Lord Chaitanya to Kamadeva either. When Kamadeva awakens in the heart, he brings agitation.
Text 262
When Lord Chaitanya awakens in the heart, He brings the destruction of all material bondage. In this way the heart becomes supremely pure and happy.
Text 263
In this way no example is right. In my heart I see only one possible comparison.
Text 264
Here is the comparison: Lord Chaitanya was like Lord Krishna sitting in the midst of the cowherd boys and enjoying pastimes by the Yamuna's bank.
Text 265
I know that the same Lord Krishna and the same cowherd boys became brahmanas and enjoyed pastimes by the Ganga's bank.
Text 266
The people by the Ganga's bank who saw the Lord's face felt indescribable happiness.
Text 267
Seeing the Lord's very extraordinary effulgence and glory, the people by the Ganga's bank would secretly discuss it among themselves.
Text 268
Someone said, "This glory is not like that of a human being." Someone else said, "Perhaps this brahmana is a partial incarnation of Lord Vishnu."
Text 269
Someone else said, "It is said that one day a brahmana will become king of West Bengal. I am convinced that He is that brahmana. I will not be shaken from my opinion.
Text 270
"I can see that He has all the signs of being the ruler of many kings." In this way everyone expressed their opinion.
Text 271
From the corner of His eye observing the other teachers, Lord Chaitanya would lecture as He sat near the Ganga.
Text 272
First He would prove a point, declaring "It is true." Then He would refute that point and prove "It is not true." Then He would refute the refutation and prove "It is true." In this way He could refute and point, and, after completely refuting it, firmly prove it again at the end.
Text 273
The Lord would declare, "I will call that person `pandita' who once will debate with Me.
Text 274
"Who has the power to come and debate with Me?"
Text 275
In this way the Lord manifested His pride. When they heard His words, all the other panditas felt their pride was being crushed into powder.
Text 276
There was no end to the Lord's students. The circle of the Lord's students included many people in many places.
Text 277
Every day ten or twenty brahmana boys would come and offer obeisances to the Lord's feet.
Text 278
They would say, "O pandita, I wish to study at Your place. Then I will learn something. Please be merciful and accept me."
Text 279
The Lord would always smile and say, "Very well. Very well." In this way the number of His students increased day by day.
Text 280
In this way He who is the crest jewel of the Vaikuntha world would sit in the middle of a circle of students by the Ganga's bank.
Text 281
The four directions were filled with fortunate people gazing at the Lord. By the Lord's power everyone in Navadvipa was freed from all sufferings.
Text 282
Who can describe the good fortune of the fortunate people who thus saw the Lord's blissful pastimes?
Text 283
The pious people who saw the Lord's blissful pastimes broke the bonds that tied them to this world of birth and death.
Text 284
My birth is sinful. I did not live at that time. I was cheated of the chance to see those blissful pastimes.
Text 285
O Lord Chaitanya, please be merciful to me nevertheless. Please allow that birth after birth I may remember these pastimes.
Text 286
Wherever You enjoy pastimes with Lord Nityananda and Your other associates, please allow me to come and be Your servant.
Text 287
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


13.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 13. >>

Chapter Thirteen
Digvijayi-parajaya

Defeating the All-conquering Pandita

Text 1 Glory, glory to Lord Chaitanya, the lamp of the brahmana community! Glory, glory to Lord Chaitanya, who fills the devotees' hearts with bliss!
Text 2 Glory, glory to Lord Chaitanya, the master of the doorkeeper Govinda dasa! O Lord, please place Your auspicious glance of mercy on the souls in this world.
Text 3 Glory, glory to He who is the king of brahmanas and the crest jewel of teachers! Glory, glory to the devotees of Lord Chaitanya!
Text 4 In this way He who is the king of Vaikuntha tasted the nectar of learning. He was splendidly proud and arrogant.
Text 5 A great community of panditas, consisting of hundreds of millions of teachers who were like kings ruling over the various kinds of books and scriptures, resided in Navadvipa
Text 6 Not one of those teachers was bereft of an exalted title like "bhattacarya", "cakravarti", "misra", and "acarya".
Text 7 Every pandita had his own ideas. Eager to defeat each other, they engaged in debate. Even if the opponent was wise like Brahma, they would not accept his opinion.
Text 8 One by one the Lord would refute their arguments right in front of them as they all listened.
Text 9 No one had the power to defeat the Lord and establish a second opinion.
Text 10
When they saw the Lord, fear would take birth within them. Bowing their heads, they would flee.
Text 11
Whoever spoke with the Lord would become His submissive servant.
Text 12
From childhood the Lord was famous as a brilliant scholar who like to stay by the Ganga.
Text 13
No one had the power to defeat the Lord's arguments. This truth awoke in everyone's heart.
Text 14
When they saw the Lord, everyone became humble. When they saw the Lord, everyone was submissive.
Text 15
Bewildered by Yogamaya, no one understood the Lord's true identity.
Text 16
If the Lord does not reveal Himself, no one can understand Him in truth.
Text 17
The Lord is always very merciful. Still, everyone was bewildered by Yogamaya.
Text 18
Thus everyone was bewildered about Lord Chaitanya. In this situation in Navadvipa, the Lord enjoyed pastimes of tasting the nectar of learning.
Text 19
At that time a very arrogant dig-vijayi (all-conquering, pandita came to Navadvipa.
Text 20
He was an unalloyed devotee of Goddess Sarasvati. Chanting her mantra, he had earned her favor.
Text 21
Goddess Sarasvati is a form of Goddess Lakshmi, who stays on Lord Vishnu's chest. She is devotional service personified. She is the mother of the world.
Text 22
By his good fortune, Goddess Sarasvati appeared before that brahmana's eyes. She gave him the benediction, "You will become victorious in all the three worlds."
Text 23
With a single glance she can give Vishnu-bhakti (devotional service to Lord Vishnu). How, then, can she not have the power to make someone a dig-vijayi pandita?
Text 24
After attaining this benediction from Goddess Sarasvati, the brahmana traveled from place to place, defeating everyone.
Text 25
All books were always on his tongue. No one in the world could challenge him.
Text 26
Some could not even understand his arguments. Traveling from place to place, he defeated everyone.
Text 27
Then he heard that Navadvipa was very glorious and its community of scholars had no end.
Text 28
Then, after conquering in all other places, the dig-vijayi pandita, accompanied by horses, elephants, and a great display of opulence, came to Navadvipa.
Text 29
Everywhere in Nadiya, in every house and in every assembly of panditas, a great tumult was born.
Text 30
The panditas of Navadvipa said, "After conquering all other countries, a dig-vijayi pandita bearing a jaya-patra (an admission of defeat for his opponents to sign, has come to Navadvipa.
Text 31
"He personally obtained a blessing from Goddess Sarasvati, and she treats him like her son." Hearing these words, all the panditas felt anxious in their hearts.
Text 32
"Navadvipa has conquered all other centers of learning in Jambudvipa. This is said by the entire world.
Text 33
"If this dig-vikayi pandita defeats Navadvipa, If this dig-vijayi pandita defeats Navadvipa, then the whole world will hear and talk of how Navadvipa is no longer glorious.
Text 34
"Sarasvati personally blessed him. Who has the power to battle with him?
Text 35
"If Sarasvati persons places words on his tongue, then what human being can debate with him?"
Text 36
In this way thousands and thousands of very, very learned bhattacaryas felt great anxiety in their hearts. They stopped doing anything but worry.
Text 37
In the four directions a great cry arose, "We must find a very powerful pandita!"
Text 38
Many students came and told all this to Lord Chaitanya, their teacher.
Text 39
They said, "A dig-vijayi pandita who has attained the mercy of Goddess Sarasvati, and who has defeated every other place, has now come here, bringing with him a jaya-patra.
Text 40
"Accompanied by a host of elephants, horses, palanquins, and people, he has now come to Navadvipa.
Text 41
"Not seeing anyone in Navadvipa qualified to debate with him, he is demanding that everyone sign his jaya-patra.
Text 42
Hearing His students words, Lord Chaitanya, splendid like a topaz, laughed and spoke these words describing the truth:
Text 43
"O My brothers, please listen and I will tell you the truth. The Supreme Personality of Godhead never tolerates false pride.
Text 44
"Whenever someone becames mad with pride over some virtue, the Supreme Lord always takes that pride away.
Text 45
"A tree heavy with fruit, and a person heavy with good qualities naturally bown down with humbleness at every moment.
Text 46
"You have heard how Haihaya, Nahusha, Vena, Banasura, Narakasura, and Ravana conquered all directions.
Text 47
"Look at what happened to them and understand. Was their pride not crushed into powder? The Supreme Lord would not tolerate their pride.
Text 48
"You will all see how this pandita's pride in his learning is completely taken away."
Text 49
After speaking these words, the Lord smiled. Then, at sunset, He happily went with His students to the Ganga's bank.
Text 50
After touching the Ganga's water and offering obeisances to the Ganga, Lord Chaitanya, who is Lord Hari Himself, sat among His students.
Text 51
The glorious Lord sat down. Around Him in the four directions was the great circle of His students.
Text 52
Sitting by the Ganga's bank, the Lord happily spoke of scriptures and religious principles.
Text 53
Then, not openly speaking, the Lord thought in His heart, "How shall I defeat this dig-vijayi pandita?
Text 54
"This brahmana is very proud. He said, `No one in the entire world can challenge me.'
Text 55
"If I defeat him in front of many people, it will be for him like death in this world.
Text 56
"Everyone will make light of that brahmana. His wealth be be plundered. The brahmana will grieve and die.
Text 57
"The brahmana should not suffer. Only his pride should be destroyed. Therefore in a secluded place I will defeat the dig-vijayi pandita."
Text 58
Thus the Lord thought. At that moment in the evening, the dig-vijayi pandita came to that place by the Ganga's bank.
Text 59
The night was very clear. The moon was full. The Ganga was splendid.
Text 60
By the Ganga's bank, in the company of His students was the Supreme Personality of Godhead, whose form was the most handsome and charming in countless universes.
Text 61
A smile always stayed on His graceful face. His two eyes glistened with splendid glances.
Text 62
His graceful teeth defeated pearls. His lips were red. His entire body was charming and soft. He was very merciful.
Text 63
Curly hair graced His head. His neck was like a lion's. His shoulders were like an elephant's. His appearance was extraordinary.

Text 64
He was very tall. His chest was handsome. Glorious Ananta Sesha took the form of His sacred thread.
Text 65
Charming Vaishnava tilaka graced His forehead. His handsome arms reached to His knees.
Text 66
His garments were tied in the yoga-patta style. His right foot rested on His left thigh.
Text 67
The Lord was lecturing on books and scriptures. He was proving, "It is", then "It is not", and then again "It is."
Text 68
Thus the handsome and glorious Lord sat, with the great circle of His students around Him in the four directions.
Text 69
Gazing at the extraordinary Lord, the dig-vijayi pandita became filled with wonder. In his heart he thought, "Should I know this is Nimai Pandita?"
Text 70
Unnoticed, the dig-vijayi pandita stood there, gazing with a single unbroken glance at the Lord's handsomeness.
Text 71
He asked a student, "What is His name?" The student said, "He is the famous Nimai Pandita."
Text 72
Then, after first offering obeisances to the Ganga, the brahmana entered the Lord's assembly.
Text 73
Glancing at him, the Lord smiled ever so slightly. Very respectfully, the Lord asked him to sit down.
Text 74
The dig-vijayi pandita was always very confident in the presence of others. But when he saw the Lord, he became afraid.
Text 75
The Lord's power is like that. Simply by seeing Him, one becomes afraid.
Text 76
The Lord discussed five or seven topics with this brahmana. Then the Lord happily asked him a question.
Text 77
The Lord said, "Your skill in poetry has no limit. No one is like you. No one can describe as you do.
Text 78
"Please describe a little something of the Ganga's glories. By hearing your words, we will become purified of our sins."
Text 79
When he heard the Lord's words, the dig-vijayi pandita at once began his description.
Text 80
The brahmana spoke his description very swiftly. Who could understand the exalted heights of the words he spoke?
Text 81
In a deep voice he recited poetry. Hearing his words was like hearing thunder.
Text 82
A person whose tongue is the home of Goddess Sarasvati speaks words that are very convincing.
Text 83
What human being had the power to find faults in his words? They were so learned no one could even understand them.
Text 84
Hearing these descriptions, the Lord's thousands and thousands of students became stunned.
Text 85
"Rama! Rama! How wonderful!", the Lord's students thought. "Is it possible for a human being to speak like that?"
Text 86
No one else in this world could speak such poeti descriptions filled with wonderful sabda-alankara rhetorical ornaments.
Text 87
Even the great scholars learned in all books and scriptures found his words difficult to understand.
Text 88
For three hours the dig-vijayi pandita spoke in this wonderful way. He seemed never to end.
Text 89
The dig-vijayi pandita finally ended. Smiling, Lord Chaitanya said,
Text 90
"Unless you explain them, we cannot understand your words.
Text 91
"Please give a little explanation of your words. When you explain them, they will be understood in the right way."
Text 92
Hearing the Lord's completely charming words, the great brahmana began an explanation.
Text 93
As soon as the brahmana began his explanation, the Lord interrupted him to point out three mistakes: one in the beginning, one in the middle, and one at the end of the brahmana's description.
Text 94
The Lord said, "These sabda-alankara ornaments are very difficult and unusual, different from the ordinary usage described in authorized books.
Text 95
"What explanation will you give, so we may see that what you said is in truth correct?" Thus spoke Lord Chaitanya, who is Lord Hari Himself.
Text 96
The dig-vijayi pandita, who was a dear son of Goddess Sarasvati, could not say anything in his own defense. His intelligence had fled.
Text 97
He made five or seven attempts at explanation, but in the end he could not explain. Then Lord Chaitanya found mistakes in his explanations.
Text 98
The brahmana's entire intelligence had fled. He did not know where he was, who he was, or what to say.
Text 99
The Lord said, "Leave that description alone. Speak another." But the brahmana did not have the power to speak as before.
Text 100
Why should it be surprising that this brahmana was bewildered as he stood before the Lord? Even the Vedas become bewildered in His presence.
101-Text 102
Even Ananta Sesha, Brahma, and Siva, who can create countless universes with a single glance, become bewildered in the Lord's presence. Why, then, should it be surprising that this brahmana became bewildered as he stood before the Lord?
103-Text 104
Even Lakshmi, Sarasvati, Yogamaya, and other goddesses, who with their shadows bewilder countless universes, become bewildered in the presence of the Lord. That is why they always humbly follow behind him.
Text 105
Even Ananta Sesha, the author of the Vedas, becomes bewildered in the Lord's presence. Why, then, should it be surprising that this dig-vijayi pandita became bewildered before the Lord?
Text 106
Therefore I say: Whatever is impossible for a human being to do, the Supreme Lord can do with ease.
Text 107
Whatever the Lord does is, at its root, always meant to rescue the suffering conditioned souls.
Text 108
When the Lord thus defeated the dig-vijayi pandita, all the students began to smile and laugh.
Text 109
But the Lord stopped them. To the brahmana He spoke these sweet words:
Text 110
"For now please go to the place where you are staying. Tomorrow I will talk with you.
Text 111
"You must be tired from speaking so much. It is late at night. Go and take rest."
Text 112
In this way the Lord was very gentle. The persons He defeated did not feel unhappy.
Text 113
Although He defeated them, the Lord gave great pleasure to all the teachers in Navadvipa.
Text 114
The Lord said,"For now please go home. Sit down and look at your books. Tomorrow I will ask more questions. You must try to answer them."
Text 115
When the Lord defeated an opponent, He did not break their honor. Therefore everyone loved the Lord. Everyone was pleased with Him.
Text 116
In their hearts all the panditas of Navadvipa deeply loved the Lord.
Text 117
Accompanied by His astudents, the Lord returned to His home. In his heart the dig-vijayi pandita was very embarrassed.
Text 118
In his heart the unhappy brahmana thought, "Goddess Sarasvati gave me a boon.
119-Text 120
"She said that in this world I would never see any scholar learned in nyaya, sankhya, patanjala, mimamsa, vaiseshika, or Vedanta who would dare to challenge me.
Text 121
"A brahmana who teaches grammar to children has defeated me. This has happened by divine arrangement.
Text 122
"The boon Goddess Sarasvati gave is now broken. A great doubt has entered my heart.
Text 123
"Did I offend the goddess? Have my intelligence and talent all be taken away?
Text 124
"I must find the reason at once." After speaking these words, the brahmana sat down to chant mantras.
Text 125
After chanting the mantras, the unhappy brahmana lay down to sleep. Goddess Sarasvati came before him in a dream.
Text 126
Casting a merciful glance on the brahmana, Goddess Sarasvati told him a great secret.
Text 127
Goddess Sarasvati said,"Listen, O best of brahmanas. I will tell you something that is hidden even from the Vedas.
Text 128
"If you tell this to anyone your life will suddenly become very short.
Text 129
"The person who defeated you is the master of countless universes. That is certain.
Text 130
"I am the eternal maidservant of His lotus feet. I am embarrassed to stand before Him.
Text 131
"In Shrimad-Bhagavatam (2.5.13, it is said:

vilajjamanaya yasya
sthatum iksha-pathe 'muya
vimohita vikatthante
mamaham iti durdhiyah

" `The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of `It is I' and `It is mine'."*

Text 132
"O brahmana, I said that I would stay on your tongue. But in the presence of that person I did not have the power to remain there.
133-Text 134
"This I say: Lord Ananta Sesha, who recites the Vedas with His thousand mouths, as well as Brahma. Siva, and all the demigods who worship the Lord, are in the end completely bewildered when they stand before the Supreme Lord.
Text 135
"The Supreme Lord is the greatest. He is eternal, pure, unbroken, unchanging, perfect, and complete. He stays in everyone's heart.
Text 136
"I told you that you would have knowledge of karma, jnana, and all sciences, whether auspicious or inauspicious, and whether visible or not.
Text 137
"Please hear why all that knowledge became destroyed. The person you saw was the Supreme Personality of Godhead Himself, appearing in the form of a brahmana.
Text 138
"O brahmana, please know that whatever happiness or distress you see come to any creature, from the demigod Brahma on down, is all manifested by His order.
Text 139
"Please listen. From Him come Matsya, Kurma, and all the incarnations. O brahmana, nothing is separate from Him, for He is the Supreme Lord Himself.
Text 140
"He appeared in the form of Varaha and rescued the earth. He appeared in the form of Nrisimha and protected Prahlada.
Text 141
"He appeared in the form of Vamana and became the life and soul of Bali Maharaja. From His lotus feet the Ganga was born.
Text 142
"He descended to this world in Ayodhya. He killed the demon Ravana and enjoyed many pastimes.
Text 143
"I tell you: the same person whom Vasudeva carried to Nanda has now appeared as a brahmana's son. Now He happily tastes the nectar of scholarship.
Text 144
"How will a person understand this incarnation of the Lord by reading the Vedas? Only if the Lord reveals Himself will one understand. Otherwise one will never have the power to understand Him.
Text 145
"Becoming a dig-vijayi pandita was not the true result obtained by chanting my mantras..
Text 146
"The true result of those mantras you have just now attained, for just now You have directly seen the master of the countless univerese.
Text 147
"O brahmana, quickly go to His feet. Offer your body to Him.
Text 148
"Do not think these are some words in a dream. Pushed by the power of the mantras you chanted, I have told you a secret hidden even from the Vedas."
Text 149
After speaking these words, Goddess Sarasvati disappeared. Then the very fortunate brahmana awakened.
Text 150
Awakening at dawn, the brahmana went to the Lord.
Text 151
The brahmana offered dandavat obeisances to the Lord. The Lord picked him up and embraced him.
Text 152
The Lord said, "Why, O brahmana, do you act in this way?" The brahmana replied, "To get Your glance of mercy."

Text 153
The Lord said, "You are a great dig-vijayi pandita. Why do you come to me like this?"
Text 154
The dig-vijayi pandita said, "O king of brahmanas, please hear me. To worship You is the perfection of all activities.
Text 155
"You are Lord Narayana. In the form of a brahmana You have come to the Kali-yuga. How can the people in general have the power understand Your true identity?
Text 156
"from the beginning a doubt was born in my heart. Then You asked me questions, and I could not answer them.
Text 157
"You are the prideless Supreme Lord. All the Vedas describe You. I have seen the truth. It is not otherwise.

Text 158
"Three times You defeated me. Still, You protected my honor.
Text 159
"Who but the Supreme Personality of Godhead has the poweer to do that? Therefore You must be Lord Narayana. Of that there is no doubt.
160-Text 162
"With my words I defeated all the panditas of Gauda, Trihuta, Dilli, Kasi, Gujarat, Vijaya-nagara, Kanci-puri, Anga, Vanga, Tailanga, Orissa, and all other places. I made them all flee far away. They did not even have the power to understand my words.
Text 163
"However, when I approach You, I no longer have the power to speak so eloquently. Where did all my intelligence go?
Text 164
"It is not the least surprising that You could do this, for You are the master of Goddess Sarasvati. The goddess personally told me that.
165-Text 166
"By my great good fortune I came to Navadvipa and saw You. I am drowning in the well of repeated birth and death. Bewildered by foolish material desires, and forgetting the truth, I was cheated.
Text 167
"By divine arrangement, by my good fortune, I was able to see You. Please place Your merciful glance upon me.
Text 168
"It is Your nature to help others. Except for You, I have no shelter and no person to give me mercy.
Text 169
"O Lord, please teach me how to act so that material desires will never again stay in my heart."
Text 170
After speaking these plaintive words, the dig-vijayi pandita spoke many prayers of glorification. Then he very humbly bowed down.
Text 171
Hearing the brahmana's words, Lord Chaitanya smiled and spoke this reply:
Text 172
"O best of brahmanas, please listen. You are very fortunate. Goddess Sarasvati personally stays on your tongue.
Text 173
"To think, `I will become a dig-vijayi pandita and conquer all directions', is not true knowledge. The wise say that true knowledge is to worship the Supreme Lord.
Text 174
"Engage your mind in worshiping Him. When the he leaves the body, the soul cannot take with him even a small portion of the wealth and power he has gained.
Text 175
"Therefore the great souls renounce everything and resolutely engage their hearts and minds in serving the Supreme Lord.

Text 176
"O brahmana, you should immediately renounce all worthless material things. Then you should always worship Lord Krishna's feet.
Text 177
"Until death comes you should always serve Lord Krishna. Of this there is no doubt.
Text 178
"Know that without doubt the fruit of true knowledge is contained in these words: `The real wealth to be enjoyed by the heart and mind is found at Lord Krishna's lotus feet.'
Text 179
"This important teaching I give to you: `In the countless material universes the only thing valuable or real is devotional service to Lord Vishnu'."
Text 180
After speaking these words, Lord Chaitanya happily embraced the brahmana.
Text 181
Embraced by the king of Vaikuntha, the brahmana became free of all material bondage.
Text 182
Then the Lord said, "O brahmana, renounce all pride, worship Lord Krishna, and be merciful to all living beings.
Text 183
"Do not repeat to anyone anything of what Goddess Sarasvati has told you.
Text 184
"Know without doubt that to do so will greatly shorten your life and slow your progress to the spiritual world."
Text 185
After receiving the Lord's instructions, the brahmana offered dandavat obeisances.
Text 186
Again and again he bowed down before the Lord's lotus feet. His life now a perfect success, the brahmana departed.
Text 187
By the Lord's will, devotional service, renunciation, and true knowledge all made their home in the brahmana's body.
Text 188
The brahmana's pride in being a great dig-vijayi pandita went far away. Now he was more humble than a blade of grass.
Text 189
He renounced his elephants, horses, palanquines, wealth, and everything else.
Text 190
The dig-vijayi pandita now traveled alone. Lord Chaitanya was his only happiness.
Text 191
By Lord Chaitanya's mercy one can renounce a kingship and become a beggar.
Text 192
In Kali-yuga the proof of this is Dabir Khas, who renounced a kingship and happily lived in the forest.
Text 193
A servant of Lord Krishna can very easily renounce the opulences all the world yearns to attain.
Text 194
As long as in one's heart one thinks, "I will be very happy as a king or other exalted person in this world', one cannot know the true glory and happiness of devotional service.
Text 195
In one's heart a servant of Lord Krishna thinks, "Let the happiness of being a king or other so-called exalted person stay far away. Even the happiness of liberation is very small and unimportant."
Text 196
If one does not have the merciful glance of the Supreme Lord, one does not have anything of any value. Therefore the Vedas say that one should worship the Supreme Lord.
Text 197
In this way the dig-vijayi pandita attained liberation. In this way the Lord's wonderful pastimes are described.

Text 198
Soon all of Nadiya heard the news that Lord Chaitanya had defeated the dig-vijayi pandita.
Text 199
Filled with wonder, everyone declared, "Nimai Pandita is very learned.
Text 200
"The dig-vijayi pandita defeated everyone wherever he went. We did not hear of anyone who was more learned than he.
Text 201
"Still, Nimai Pandita took away all his pride. Now Nimai Pandita will become very famous for His learning."
Text 202
Someone said, "If this brahmana studies logic, He will become a great bhattacarya. No one will ever defeat Him."
Text 203
Some other people said, "O my brothers, let us meet together and give this brahmana the title `vadi-simha' (the lion of debaters)."
Text 204
In this way the people were bewildered by Yogamaya. Although they directly saw the Lord, they did not have the power to know His true identity.
Text 205
In this way everyone in Navadvipa chanted the glories of Lord Chaitanya.
Text 206
I offer my respectful obeisances to the residents of Navadvipa, who had the power to see all these pastimes of the Lord.
Text 207
Anyone who hears of Lord Chaitanya's conquest of the dig-vijayi pandita will never meet defeat.
Text 208
Anyone who hears of Lord Chaitanya's very charming pastimes of tasting the nectar of learning will become the Lord's servant.
Text 209
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


14.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 14. >>

Chapter Fourteen
Banga-desa-vijaye Lakshmi-devi-tirodhana

The Victorious Journey to East Bengal and the Disappearance of Lakshmi-devi

Text 1 Glory, glory to Lord Chaitanya Mahaprabhu! Glory, glory to the Lord who is very dear to Nityananda, and whose transcendental form is eternal!
Text 2 Glory, glory to He who is the life of Pradyumna Misra! Glory to He who is the life and wealth of Shri Paramananda Puri!
Text 3 Glory, glory to He who is the life and wealth of all the Vaishnavas! O Lord, please give Your merciful glance, and thus save all the conditioned souls.
Text 4 O brother, with a single mind please hear the Adi-khanda, which describes how Lord Krishna enjoyed pastimes as a brahmana.
Text 5 Accompanied by His students, at every moment He who is the king of Vaikuntha enjoyed pastimes of tasting the nectar of learning.
Text 6 Accompanied by His students, in town after town in Navadvipa the Lord enjoyed pastimes of tasting the nectar of learning.
Text 7 Everyone in Navadvipa said, "Nimai Pandita is the crest jewel of teachers."
Text 8 Very, very rich men would at once descend from their palanquins and very respectfully bow down before Him.
Text 9 Simply by seeing the Lord, everyone became filled with awe. In Navadvipa there was not a single person who was not submissive to Him.
Text 10
Th pious people in Navadvipa would always send foodstuffs to the Lord's home.
Text 11
The supremely generous Lord would always give charity to the distressed.
Text 12
When He saw a person in distress, Lord Chaitanya would always very kindly give food, clothing, and money.
Text 13
Guests would always visit the Lord's home. The Lord always received everyone with appropriate hospitality.
Text 14
One day the Lord happily invited ten or twenty sannyasis.
Text 15
He sent a messenger to tell His mother that twenty sannyasis would soon come to take their meal.
Text 16
There was nothing in the house. In her heart Mohter Saci thought, "How will I feed twenty sannyasis?"
Text 17
As she was worrying in this way, someone, I do not know who, suddenly brought all the needed foodstuffs.
Text 18
Lakshmi-devi then cooked a feast. Then the Lord came home.
Text 19
After giving them their sitting places, the Lord happily fed the sannyasis.
Text 20
In this way the merciful Lord received guests and asked how He could serve them.
Text 21
Lord Chaitanya gave this instruction about a householder's duty: "Hospitality to guests is at the root of a householder's duty.
Text 22
"I say that a householder who is not hospitable to guests is lower than a bird or a beast.
Text 23
"A householder who, because previous bad karma has nothing to give may give a straw sitting mat, water, and a place to rest.
Text 24
"In the Manu-samhita (3.10, it is said:

trinani bhumir udakam
vak caturthi ca sunrita
etasyapi satam gehe
nocchidyante kadacana

" `A grass (sitting mat), a place (to rest), water (to wash the feet), and, the fourth (in this sequence): sweet words, are never unavailable in the homes of pious persons."

Text 25
"A person who, unable to give anything else, gives pleasant words, is not considered inhospitable.
Text 26
"A person who with an honest heart offers hospitality as far as he is able is called a gracious host."
Text 27
Thus the Supreme Lord showed hospitality to His guests, very respectfully asking how He could serve them.
Text 28
Those guests were very fortunate, for Shri Shri Lakshmi-Narayana personally gave them food.
Text 29
They ate the wonderful foods that Brahma and the demigods at every moment yearn to taste.
Texts Texts 30-31
Some people said, "The guests who ate then were not ordinary persons. They must have been Brahma, Siva, Sukadeva, Vyasa, Narada, and other exalted persons. They must have been demigods and perfect sages who can do whatever they like.
Text 32
"Aware that Shri Shri Lakshmi-Narayana had descended to this world in Navadvipa, these demigods and sage came here in the forms of sannyasis.
Text 33
"Others would not have had the power to do as they did. Who but Brahma and the demigods and sages could have taken that meal?"
Text 34
Someone else said, "The Lord has descended to this world in order to relieve the sufferings of the conditioned souls.He always delivers the suffering souls.
Text 35
Brahma and all the demigods and sages are like the primary and secondary limbs of the Supreme Lord. They are His associates always.
Text 36
"Still, in this incarnation the Lord has declared, `To all living entities I will give what even Brahma and the demigods cannot attain.'
Text 37
"In His own home the Supreme Lord feeds the distressed conditioned souls. He does this to deliver them from the material world."
Text 38
Devoted to her husband, with a happy heart Lakshmi-devi cooked His meals.
Text 39
Seeing Lakshmi's virtues, fortunate Saci found her joy increase hour by hour.
Text 40
From dawn she was busy with household chores. She did everything. That was her nature.
Text 41
In the auspicious circle of the temple-room she happily drew a conchshell and a cakra.
Text 42
She prepared fragrances, flowers, incense, lamps and scented water for the worship of the Lord.
Text 43
She always served Tulasi. With a respectful heart she served Saci.
Text 44
Seeing Lakshmi's virtues, Lord Chaitanya was very satisfied at heart, although with His mouth He never spoke any words about it.
Text 45
Some days Lakshmi would place the Lord's feet on her lap and massage His soles at every moment.
Text 46
Sometimes Saci would see a wonderful flame of light come from the soles of Her son's feet.
Text 47
Some days Mother Saci could smell the fragrance of lotus flowers everywhere in the house. The fragrance had no end.
Text 48
In this way Shri Shri Lakshmi-Narayana stayed in Navadvipa. Because They had concealed Their true identities, no one knew who They were.
Text 49
One day the supremely independent Lord decided that He wished to see East Bengal.
Text 50
The Lord spoke these words to His mother: "O mother, I will go on a journey for some days."
Text 51
To Lakshmi the Lord said, "Always serve My mother."
Text 52
Taking with Him some of His kinsmen and students, the Lord happily went to East Bengal.
Text 53
Whoever saw the Lord on His travels could not turn his eyes away from Him.
Text 54
Seeing Him, the women said, "I offer my respectful obeisances to the fortunate woman who gave birth to such a son.
Text 55
"The fortunate a glorious woman who has such a husband has certainly made her birth as a woman a great success."
Text 56
Gazing at the Lord as He walked on the path, the men and women happily spoke in this way again and again.
Text 57
The demigods yearn to see the Lord. By the Lord's mercy these people saw Him.
Text 58
After some days of slow travel in this way, Lord Chaitanya came to the banks of the Padmavati.
Text 59
The Padmavati's waters were beautiful with many waves. Its banks were beautiful with gardens and forests.
Text 60
After happily gazing at the Padmavati, the Lord and His companions bathed in her waters.
Text 61
From that day the Padmavati became very fortunate and glorious. It became able to purify all the worlds.
Text 62
The Padmavati River was very beautiful to see. Its current, waves, and banks were very beautiful and charming.
Text 63
Gazing at the Padmavati, the Lord became very happy. Because of her good fortune, the Lord stayed there for some days.
Texts Texts 64-65
It was her good fortune that every day the Lord played in the Padmavati's waters, as before He happily played with His students in the waters of the Ganga.

Text 66
Because Lord Chaitanya traveled there, to this day East Bengal is very fortunate and glorious.
Text 67
Hearing that Lord Chaitanya was staying on thre banks of the Padmavati, everyone there became filled with joy.
Text 68
In every direction were the words, "Nimai Pandita, the crest jewel of teachers, has come here."
Text 69
With gifts in their hands, the fortunate brahmanas at once came to meet Him.
Text 70
They approached the Lord, bowed down, presented their gifts, and said,
Text 71
"We are all very fortunate to have Your glorious presence in our country.
Text 72
Here people work to collect money so they may go to Navadvipa and study under Your guidance.
Text 73
"Now, without any effort on our part, Your Lordship has coem to our door.
Text 74
"You must be an incarnation of Brihaspati. No other teacher is like You.
Text 75
"Then again, it is not right to compare You to Brihaspati. You must be an incarnation of the Supreme Personality of Godhead Himself. That is what I think within my heart.
Text 76
"No one but the Lord Himself can be as learned as You are. No has in their heart the wealth of knowledge that You have.
Text 77
"We place this request before You: Please give a little learning to us all.
Text 78
"O jewel of the brahmanas, we read and teach and hear Your commentaries.
Text 79
Please accept us all as Your students. Please place Your glory in our country."
Text 80
Smiling, the Lord assured them that He would stay. Thus for some days the Lord enjoyed pastimes in East Beangal.
Text 81
Because of this fortunate event, even today all the men and women in East Bengal are followers of Lord Chaitanya's sankirtana movement.
Text 82
Gradually, some sinners came and destroyed everything.
Text 83
Interested only in filling their bellies, these sinners claim, "I am Lord Ramacandra."
Text 84
Some of these sinners gave up chanting the holy names of Lord Krishna. Instead they chanted the name "Narayana", thinking that name refereed to themselves.
Text 85
I can see the truth of these people. Why are they not ashamed to make these useless claims about themselves, claims that are like a heap of ashes?
Text 86
In Radha-desa lives a great brahmana-demon. In his heart he is a demon, but he has a glass-facade of being a brahmana.
Text 87
This sinner claims that he is Krishna and calls himself "Gopala". Everyone else called him "the jackal".
Text 88
Only Lord Chaitanya is the Supreme Personality of Godhead, and no one else. Degraded persons who claim to be God are only a patheti heaps of ashes.
Text 89
Raising my arms, I proclaim the truth: "Lord Chaitanya is the Supreme Personality of Godhead, Lord Hari, who is master of countless universes!

Text 90
"By remembering His holy name one becomes free of all material bondage. By remembering His servants one is victorious everywhere.
Text 91
"Look. His glories are sung in all the worlds. Leave the wrong path and worship Lord Chaitanya's feet."
Text 92
In this way Lord Chaitanya, who is the king of Vaikuntha, stayed in East Bengal and happily enjoyed pastimes of tasting the nectar of learning.
Text 93
In this way the Lord enjoyed pastimes as a great scholar. Always looking at the Padmavati, He happily traveled.
Text 94
In East Bengal the Lord had thousands and thousands of students. I do not know what it was like, who were the Lord's students and where they stayed.
Text 95
Hearing of His arrival, the people of East Bengal flocked to the Lord. They declared, "I will go and study under Nimai Pandita."
Text 96
Casting His merciful glance on the people, the Lord gave lectures. In two months all His students were learned scholars.
Text 97
Hundreds and hundreds of students became learned and returned to their homes. Then many others came, also to hear from the Lord.
Text 98
In this way the king of Vaikuntha stayed in East Bengal and enjoyed pastimes of tasting the nectar of learning.
Text 99
Meanwhile, in Navadvipa, Lakshmi was very unhappy at heart to be separated from her Lord. Still, the goddess did not say anything.
Text 100
The goddess always served Mother Saci. From the time of her Lord's departure she did not eat anything.
Text 101
In name only did she accept only a little food. In her heart she was very unhappy to be separated from her Lord.
Text 102
The Lord was her only master. Every night she wept. Not for a moment was she happy at heart.
Text 103
Lakshmi could not bear separation from her Lord. She longed to be with Him.
Text 104
Leaving behind, in this earthly world, a false image of her form, she went, unseen, to her master's side.
Text 105
By the Ganga's bank, in meditation holding her master's lotus feet to her breast, she departed in glory.
Text 106
I do not have the power to describe Saci's suffering. Hearing Mother Saci weep, wood began to melt.
Text 107
I do not have the power to describe all of her sufferings. Therefore I will describe them briefly, in the form of sutras.
Text 108
Hearing this news, all the pious people became very unhappy. They all came and acted appropriately.
Text 109
After staying for some days in East Bengal, the Lord wished to return home.
Text 110
Hearing, "The Lord will return home", everyone came and gave gifts, as far as they were able.
Text 111
They brought gold, silver, waterpots, splendid sitting mats, glorious rugs, and many kinds of clothing.
Text 112
Everyone brought whatever was the best in his house and happily gave it to the Lord.
Text 113
Casting His glance of mercy on everyone, Lord Chaitanya, who is Lord Hari Himself, accepted the gifts.

Text 114
Happily bidding farewell to everyone, Lord Chaitanya returned to His own home.
Text 115
Wishing to study under the Lord at His own place, many students accompanied Him.
Text 116
At that time there was a pious and intelligent (sara-grahi, brahmana named Tapana Misra.
Text 117
He could not understand what was the goal of life and the way to attain it. He asked about it, but no one could answer his questions.
Text 118
Day and night he chanted the mantra to his worshipable Deity, but there was no peace in his heart, for he did not know how to attain the goal of life.
Text 119
One time, at the end of night, because of his great good fortune, this brahmana saw an auspicious dream.
Text 120
A divine form came before the brahmana and told him a secret.
Text 121
"Please listen. Listen, O saintly brahmana. Don't worry. Be peaceful at heart.
Text 122
"Go to Nimai Pandita. He will explain to you the goal of life and the way to attain it.
Text 123
"He is not a human being. He is the Supreme Personality of Godhead, Lord Nara-Narayana Rishi, enjoying pastimes in a humanlike form. He is the origin of all the universes.
Text 124
"Do not tell this secret, which is hidden even from the Vedas. If you tell it, you will suffer birth after birth."
Text 125
Then the divine form disappeared. The brahmana woke up. After seeing that dream, the brahmana wept.
Text 126
Again and again he thought in his heart, "How fortunate I am!" Thinking in this way, he at once went to meet the Lord.
Text 127
Supremely handsome and charming Lord Chaitanya was sitting, surrounded by His students.
Text 128
The brahmana approached, fell before the Lord's feet, and then stood in that assembly with folded hands.
Text 129
The brahmana said, "I am a very fallen and lowly person. With Your merciful glance please deliver me from this material world.
Text 130
"I do not have any knowledge of the goal of life or the way to attain it. Please be merciful and explain them to me.
Text 131
"Material sense pleasures do not please my heart. How will I make my heart peaceful. Please tell me, O merciful one."
Text 132
The Lord said, "O brahmana, how can I describe your good fortune? You desire to worship Lord Krishna perfectly.
Text 133
"Devotional service to the Lord is very difficult to attain. It is like an ocean that has no shore. The Supreme Lord Himself explains how it should be done in each yuga (yuga-dharma).
Text 134
"In each of the four yugas the Supreme Lord personally establishes the appropriate one of the four yuga-dharmas. When He has established the yuga-dharma, He returns to His own abode.
Text 135
"The Lord Himself declares in Bhagavad-gita (4.8):

paritranaya sadhunam
vinasaya ca dushkritam
dharma-samsthapanarthaya
sambhavami yuge yuge

"In order to deliver the pious and to annihilate the miscreants, as well as to re-establish the principles of religion, I advent Myself millennium after millennium."*

Text 136
"In Shrimad-Bhagavatam (10.8.13, it is said:

asan varnas trayo hy asya
grihnato 'nuyugam tanuh
suklo raktas tatha pita
idanim krishnatam gatah

"Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors-white, red, and yellow-and now He has appeared in a blackish color."*

Text 137
"In each of the four yugas one of the four yuga-dharmas is the cause of auspiciousness for the conditioned souls. In the Kali-yuga the yuga-dharma is nama-sankirtana (chanting the holy name of the Lord).
Text 138
"In Shrimad-Bhagavatam (12.3.52, it is said:

krite yad dhyayato vishnum
Tretayam yajato makhaih
dvapare paricaryayam
kalau tad dhari-kirtanat

"Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord's lotus feet can also be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra."*

Text 139
"Therefore in Kali-yuga the sacrifice of chanting the Lord's holy names (nama-yajna, is the best spiritual activity. No other dharma is better than it.
Text 140
"The Vedas do not have the power to describe the glories of a person who day and night tastes and hears the holy names of the Lord.
Text 141
"Please listen, O Tapana Misra. neither austerities nor sacrifices are the dharma for Kali-yuga. Truly fortunate is the person who worships Lord Krishna.
Text 142
"Therefore, please go home and worship Lord Krishna. Avoid duplicity, and keep Lord Krishna as the only goal of your life.
Text 143
"The goal of life and the way to attain it are this: Meet with others and together chant the holy names of Lord Hari.
Text 144
"In the Brihan-Naradiya Purana it is said:

harer nama harer nama
harer namaiva kevalam
kalau nasty eva nasty eva
nasty eva gatir anyatha

"In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy names of the Lord. There is no other way. There is no other way. There is no other way."*

Text 145
"Here are the holy names of the Lord:

hare krishna hare krishna
krishna krishna hare hare
hare rama hare rama
rama rama hare hare

Text 146
"These sixteen names and thirty-two syllables are called the maha-mantra (great mantra).
Text 147
"When you chant these names again and again, pure love of Krishna will sprout within you. Then you will understand what is the goal of life and the way to attain it."
Text 148
Hearing this teaching from the Lord, the brahmana bowed down again and again.
Text 149
Tapana Misra said, "Give the order, and I will join your company." The Lord replied, "Go at once to Varanasi.
Text 150
"There you will meet Me again and have My association. There I will explain to you everything about the goal of life and the way to attain it."
Text 151
After speaking these words, the Lord embraced him. The brahmana was filled with spiritual love. The hairs on his body stood erect.
Text 152
Embraced by the king of Vaikuntha, the brahmana was happy with spiritual bliss.
Text 153
At the time of the Lord's departure, the brahmana grasped the Lord's feet. In a secluded place he described his dream.
Text 154
Hearing it, the Lord replied, "It is true. But do not tell it to anyone."
Text 155
Again and again, and with great earnestness, the Lord forbade him to reveal the dream. Then the Lord smiled, stood up, and, at an auspicious moment, began His journey.
Text 156
Thus, after blessing the land of East Bengal and making it fortunate, Lord Chaitanya, who is Lord Hari Himself, returned to His own home.
Text 157
Bringing with Him the many gifts, at sunset the Lord arrived at His home.
Text 158
The Lord offered dandavat obeisances at His mother's feet. All the gifts He gave to her.
Text 159
Then, accompanied by His students, the Lord quickly went to dite into the Ganga.
Text 160
Then, unhappy at heart, and accomopanied by her associates, Mother Saci began to cook.
Text 161
Accompanied by His associates, Lord Chaitanya, the supreme siksha-guru, respectfully offered dandavat obeisances to the Ganga.
Text 162
For some moments He played in the water. Then He bathed. Then, after seeing the Ganga, He returned home.
Text 163
Then, after performing His regular duties, Lord Chaitanya, who is Lord Hari Himself, sat down to eat.
Text 164
After enjoying His meal, He who is the king of Vaikuntha entered the room that was a Vishnu temple.
Text 165
Then the Lord left the temple-room to talk with His kinsmen. Everyone gathered around Him in the house.
Text 166
The Lord very happily talked and joked with evereyone. He described His activities in East Bengal.
Text 167
Laughing and laughing, the Lord imitated the East Bengali dialect.
Text 168
Although they were all grieving, none of the kinsmen described Lakshmi's glorious departure from this world.
Text 169
After staying for some moments, the kinsmen took their leave and returned to their homes.
Text 170
Sitting down, the Lord chewed betelnuts and spoke many joking words.
Text 171
Unhappy at heart, Saci-devi stayed hidden in the house. She did not come before her son.
Text 172
The Lord came before His mother. He gazed at her unhappy face.
Text 173
The Lord spoke sweet words to His mother. "Mother, I see that you are unhappy. What is the reason?
Text 174
"I have happily returned from a faraway country. You should be happy at heart.
Text 175
"Instead, I see from your face that you are unhappy. Look. Tell Me the truth. Mother, what is the reason?"
Text 176
Hearing her son's words, Mother Saci lowered her face. She wept. Unhappy, she gave no answer.
Text 177
The Lord said, "Mother, I know everything. I know that some inauspiciousness has come to your daughter-in-law.
Text 178
Everyone said, "Listen, O pandita. Your brahmani has gone to the Ganga."
Text 179
Hearing of His wife's glorious departure from this world, Lord Chaitanya, who is Lord Hari Himself, bowed His head for a moment.
Text 180
Voluntarily accepting the unhappiness of separation from His beloved, He who is the essence of all the Vedas stood silent.
Text 181
For a moment He imitated the unhappiness of ordinary men. Then with a peaceful heart He began to speak.
Text 182
The Lord said, "In Shrimad-Bhagavatam (8.16.19, it is said:

kasya ke pati-putradya
moha eva hi karanam

" mBecause of bodily attachment, one is regarded as a husband or son. These illusory relationships are caused by misunderstanding.' "

Text 183
The Lord said, "Mother, why are you unhappy? How can you break what is destined to be?

Text 184
"No one can stop time. That is why the Vedas say, `The material world is not eternal.'
Text 185
"The whole material world is subject to the Supreme Lord's will. Who but He can bring people together and then separate them from each other?
Text 186
"Therefore this was done by the wish of the Supreme Lord Himself. Why, then, should you be unhappy?
Text 187
"Who but a very pious and fortunate woman would thus attain the Ganga before her husband does?
Text 188
Thus the Lord consoled His mother. Accompanied by His kinsmen, the Lord performed the proper rituals.
Text 189
Hearing the Lord's very sweet nectar words, everyone became free of all unhappiness.
Text 190
In this way Lord Chaitanya, who is the king of Vaikuntha, enjoyed pastimes of tasting the nectar of learning.
Text 191
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


15.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 15. >>

Chapter Fifteen
Shri Vishnupriya-parinaya-varnana

Description of the Marriage to Shri Vishnupriya

Text 1 Glory, glory to Lord Chaitanya! Glory to Lord Nityananda! O my Lords, please place Your feet in my heart.
Text 2 Glory, glory to Lord Chaitanya and His associates! One who hears these narrations of Lord Chaitanya will attain true devotional service.
Text 3 In this way the Lord passionately enjoyed pastimes of learning. He kept His true identity a secret. He did not reveal it.
Text 4 At sunrise the Lord would chant the Gayatri mantra, perform other duties, offer obeisances to His mother, and then go to teach.
Text 5 Mukunda-Sanjaya had been the Lord's servant for many births. Purushottama dasa was his son.
Text 6 To teach His students, every day Lord Chaitanya would gloriously walk to the home of this fortunate person.
Text 7 First the Lord would sit in the candi-mandapa. Then His students would enter.
Text 8 Sometimes a student would forget to put tilaka on his forehead.
Text 9 The Lord always establishes all the principles of religion. Never deviating from the principles of religion, the Lord protects the world.
Text 10
The Lord would make him so embarrassed that the student would never again fail to wear tilaka.
Text 11
The Lord would say, "O My brother, I do not see tilaka on your forehead. What is the reason for that?
Text 12
" `If a brahmana does not wear tilaka on his forehead, then that forehead becomes like a creation-ground.' The Vedas say that.
Text 13
"This I know: Today you have not chanted the Gayatri-mantra. O My brother, today your chanting of Gayatri is in vain.
Text 14
"Go home and chant Gayatri again. When you have chanted Gayatri again you may return and study."
Text 15
That is how the Lord was with His students. Every one of them was very attentive to his religious duties.
Text 16
The Lord was playful and arrogant. No one was like Him. He was active in many different ways.
Text 17
Still, He would never joke with others' wives. Seeing a woman from far away, He would move to one side.
Text 18
Seeing a person from Shrihatta, the Lord would make fun of his dialect.
Text 19
Then the person from Shrihatta would angrily say, "Ai! Ai! What country are You from, that You talk so confidently?
Text 20
"Say from where Your father, mother, and other kinsmen came. I can see. Were they not born in Shrihatta?
Text 21
"You are a son of Shrihatta. Why do You make suh an uproar?"
Text 22
No matter what they said, the Lord would not accept it. In different ways He would continue to mock that dialect.
Text 23
When great anger was not the response, the Lord would still mock the Shrihatta dialect.
Text 24
Sometimes they would very angrily chase the Lord. Unable to catch Him, they could only shout and threaten.
Text 25
Sometimes one of them would catch the Lord, graâ His dhoti at the waist, and angrily drag Him to the Muslim governor.
Text 26
At the end the Lord's friends would come and somehow everything would be made right.
Text 27
Some days the Lord would enter a storeroom belonging to a person from east Bengal, break everything, and flee.
Text 28
In this way the Lord was mischeivous to everyone. Still, He never cast a sidelong glance to any woman.
Text 29
In this incarnation the Lord would not even hear the word "woman". For that He was famous in the world.
Text 30
Therefore the wise devotees never glorify Lord Chaitanya as "Gauranga-nagara".
Text 31
Although it is possible to glorify the Lord in every way, the wise devotees glorify the Lord in a way proper for the nature He displays at the moment.
Text 32
In this way the king of Vaikuntha enjoyed pastimes of tasting the nectar of learning at Mukunda-Sanjaya's house.
Text 33
The circle of His students splendid in the four directions, the happy Lord lectured in their midst.
Text 34
Sometimes the Lord would stop, have a servant anoint His head with Vishnu oil, and then happily proceed with His lecture.
Text 35
Beginning at sunrise, the Lord, who is a treasure house of virtues, would teach for siø hours. Then He would go to bathe in the Ganga.
Text 36
Every evening He would again lecture for half the night.
Text 37
After only one year of study, His students would become panditas learned in all truths.
Text 38
In this way the Lord tasted the nectar of learning. Meanwhile, Saci was always thinking of His re-marriage.
Text 39
In all of Navadvipa Saci was always looking for a suitable bride for her son.
Text 40
In Navadvipa lived a very fortunate and generous person named Shri Sanatana.
Texts Texts 41-42
He was honest, generous, very devoted to Lord Vishnu, hospitable to guests, always eager to help others, truthful, in control of his senses, born in an illustrious family, and famous everywhere as a "raja-pandita" (regal scholar).
Text 43
He was also very wealthy. He easily maintained many persons.
Text 44
His daughter was very beautiful and well-behaved. She was like Goddess Lakshmi, the mother of the worlds, personified.
Text 45
The moment she saw her, Saci-devi thought in her heart, "This is the right girl for my son."
Text 46
From childhood she bathed two or three times daily in the Ganga. She did not know anything but devotion to Lord Vishnu and to her father and mother.
Text 47
Day after day, whenever she saw her at the bathing ghata, she would humbly bow down to Mother Saci's feet.
Text 48
Very pleased with her, Mother Saci blessed her, saying, "May Lord Krishna bless you with a suitable husband."
Text 49
As she bathed in the Ganga, Mother Saci thought in her heart, "This girl should be given to my son."
Text 50
In their hearts the raja-pandita and his kinsmen also desired to give the girl to the Lord.
Text 51
By divine arrangement Saci met Kasinatha Pandita and said to him, "My boy, please hear my words.
Text 52
"Please tell the raja-pandita that if he wishes he may give his daughter to my son."
Text 53
Chanting the names "Durga!" and "Krishna!", Kasinatha Pandita at once went to the raja-pandita's home.
Text 54
Seeing Kasinatha, the raja-pandita respectfully offered him a place to sit.
Text 55
Offer him proper respect, the pandita asked, "Why have you come, O my brother?"
Text 56
Kasinatha replied, "I have something to tell you. If your heart is so inclined, you may act upon it.
Text 57
"You should give your daughter to Visvambhara Pandita. In every way they are a good match.
Text 58
"He will be a glorious husband suitable for your daughter, and your very chaste daughter will also be suitable for Him.
Text 59
"As Lord Krishna and Rukmini are right for each other, so your Vishnupriya and Nimai Pandita are also right for each other.
Text 60
Hearing these words, the pandita met with his wife and kinsmen to consider what to do. He said, "Let us look at what he has said."
Text 61
They all replied, "What do we have to think about? You should agree and make all the arrangements at once."
Text 62
Happy, the raja-pandita then said to Kasinatha Pandita,
Text 63
"I will give my daughter to Visvambhara Pandita. I will arrange everything. There is not another brahmana like Visvambhara.
Text 64
"If my entire dynasty is fortunate, then the Lord will accept this union with my daughter.
Text 65
"Go and tell them everything. I am firmly in favor of this marriage. I will make all the arrangements."
Text 66
Hearing this, Kasinatha Misra went to Saci and happily told her everything.
Text 67
Hearing that all was arranged, Mother Saci became happy. She began to make all the arrangements.
Text 68
Hearing of the Lord's marriage, all His students became very happy at heart.
Text 69
From the beginning a great soul named Buddhimanta insisted, "I will pay for this marriage."
Text 70
Then Mukunda-Sanjaya said, "O my friend, O my brother, please listen. You will pay for everything and I will not pay for even a little?"
Text 71
Then Buddhimanta Khana said, "O my friend, O my brother, "This will not be anything like the marriage of a poor brahmana.
Text 72
"When the people see this pandita's marriage, they will think a prince is getting married."
Text 73
Then, on an auspicious day, and at an auspicious time, with a happy heart everyone met and performed the adhivasa ceremony.
Text 74
A great, great canopy was arranged. Many banana trees were brought.
Text 75
There were full waterpots, lamps, grain, yogurt, and mangoes. There were many auspicious things.
Text 76
Everything was brought. The floor was decorated with colorful designs.
7*-78. To all the Vaishnavas, brahmana, and respectable persons in Navadvipa the following invitation was sent, "In the afternoon please come to the adhivasa and you will enjoy a wonderful feast."
Text 79
As the afternoon began the musicians began to play their instruments.
Text 80
Then there arose a great sound of mridangas, shanais, jayatakas, karatalas, and many other instruments.
Texts Texts 81-82
The poets recited prayers, the chaste ladies devoted to their husbands made auspicious sounds, and the brahmanas recited the Vedas. In the midst of all this sat He who is the jewel of the regal brahmanas.
Text 83
In the four directions sat the circle of brahmanas. Everyone was very happy at heart.
Text 84
Then someone brought fragrances, sandal paste, betelnuts, and splendid garlands to give to the brahmanas.
Text 85
Someone placed the garlands around their heads, anointed their limbs with the sandal paste, and gave them each a cup of betelnuts.
Text 86
Nadiya was a community of brahmanas. There was no end to the brahmanas. Many brahmanas came. Then more brahmanas came. There was no end.
Text 87
Among the guests were many greedy persons. After arriving once, they would dress like actors in a play and arrive again.
Text 88
Coming again, they would again accept the garland, sandal paste, and betelnuts.
Text 89
Everyone was intoxicated with bliss. Who can understand it? Smiling, the Lord gave this order:
Text 90
"Three times give the garland, sandal paste, and betelnuts to everyone. Don't worry. Give as many times as the people wish."
Text 91
In this way the Lord solved the problem of some guests acepting the gifts many times.
Texts Texts 92-93
The Lord, who deeply loves the brahmanas, thought in His heart, "It is not good that some foolish brahmanas accept the gifts many times. It is cheating and it is an offense." That is why the Lord ordered, "Give everything three times. Then everyone will be completely satisfied."
Text 94
Accepting the gifts three times, everyone became happy at heart. No one cheated.
Text 95
The garlands, sandal paste, and betel nuts were all manifested from Lord Ananta Sesha. This secret truth no one knew.
Text 96
When these gifts were given to the guests, some remnants of them fell to the ground.
Text 97
Those remnants would be enough to supply five ordinary weddings.
Text 98
Everyone was joyful at heart. Everyone said, "This is a glorious, glorious, glorious adhivasa."
Text 99
Even Navadvipa's wealthy elite, who were the masters of hundreds and thousands of coins, did not celebrate for their sons an adhivasa like that.
Text 100
No one had ever given such lavish gifts of garlands, sandal paste, and beteluts before in Navadvipa.
Text 101
The raja-pandita was very joyful at heart. It was he who had brought the ingredients for the adhivasa.
Text 102
When the relatives and brahmanas arrived there was a great festival of singing, dancing, and instrumental music.
Text 103
At an auspicious moment, with a very happy heart, and following the rules of the Vedas, the raja-pandita decorated the Lord with fragrant tilaka.
Text 104
At that moment everyone recited prayers and called out, "Jaya! Jaya! Hari!"
Text 105
The wives devoted to their husbands made glorious sounds. The singing and instrumental musi brought great bliss.
Text 106
In this way the auspicious adhivasa ceremony was celebrated. At the end the regal brahmana Sanatana returned to his home.
Text 107
At an auspicious moment the Lord's relatives also celebrated a similar adhivasa ceremony for Vishnupriya.
Text 108
Whatever wedding rituals were customary the divine couple celebrated with great happiness.
Text 109
On the day of the wedding, Lord Chaitanya bathed at sunrise and then worshiped Lord Vishnu.
Text 110
Then, accompanied by His kinsmen, the Lord sat down to perform the nandimukha ceremony.
Text 111
There was a great tumult of singing, dancing, and instrumental music. Auspicious sounds of pJaya! Jaya!" rose in the four directions.
Text 112
Shoreless oceans of full waterpots, rice, yogurt, lamps, and mangoes were placed at the door, in the house, and in the courtyard.
Text 113
In the four directions were fluttering flags of many colors, banana trees, and mango branches.
Text 114
Then, accompanied by the wives devoted to their husbands, Mother Saci very happily performed the customary rituals.
Text 115
First, with a very happy heart she bathed in the Ganga. Then, accompanied by instrumental music, she went to the temple of Goddess Shashthi.
Text 116
After worshiping Goddess Shashthi, Saci visited the homes of her relatives. Thus performing the customary rituals, she returned to her own home.
Text 117
Again and again giving them gifts of puffed rice, bananas, oil, betelnuts, and red sindura, she completely satisfied all the ladies.
Text 118
By the Lord's power these things all became limitless in quantity. Saci gave these gifts five or seven times to each woman.
Text 119
Then all the ladies bathed with oil. There was not one of them that was not perfectly happy at heart.
Text 120
There was great bliss at Goddess Lakshmi's home. Lakshmi's mother was very joyful at heart.
Text 121
The raja-pandita was also very joyful at heart. By giving away His great treasure, He was floating in bliss.
Text 122
After performing all these rituals, Lord Chaitanya sat down for a moment's rest.
Text 123
Then the Lord pleased the brahmana by giving them food and garments. He humbly bowed before them.
Text 124
He gave appropriate gifts to each person. In this way He honored everyone.
Text 125
Very pleased, all the brahmanas offered their blessings. Then everyone went home for lunch.
Text 126
In the afternoon everyone came to dress and decorate the Lord.
Text 127
Everyone placed sandal paste on the Lord's graceful limbs. Everywhere they anointed Him with fragrances.
Text 128
They made a half-moon of sandal paste on His forehead. In the middle of that half-moon they placed splendid and fragrant tilaka.
Text 129
A wonderful crown glistened on the Lord's graceful head. A fragrant garland covered His entire body.
Text 130
He was dressed in splendid, fine, yellow dhoti that was folded three times. Black kajjala was placed around His eyes.
Text 131
He held rice and durva grass. A string was tied around His wrist. He was given a mirror and a banana shoot to hold.
Text 132
Golden earrings swung from the root of His ears. A necklace of many different jewels hung from His shoulders.
Text 133
In this way everyone happily decorated the Lord's limbs.
Text 134
Gazing at the Lord's form, the men and women became enchanted. They forgot who they were.
Text 135
Three hours passed in this way. Everyone said, "Now should begin the auspicious and glorious procession.
Text 136
"For three hours the procession will walk through all of Navadvipa. At sunset everyone will go to the bride's home."
Text 137
Then Buddhimanta Khan happily brought a splendid palanquin.
Text 138
Then a tumult of singing and instrumental musi rose. The brahmanas chanted the very auspicious sounds of the Vedas.
Text 139
Poets recited many prayers. Bliss descended on the four directions.
Text 140
Then the Lord circumambulated His mother and respectfully bowed down before the brahmanas.
Text 141
When the Lord sat on the palanquin, auspicious sounds of "Jaya! Jaya!" arose in the four directions.
Text 142
Then the ladies made auspicious sounds. There was no other sound in any direction.
Text 143
The procession first went to the Ganga's bank. Everyone gazed at the half moon above their heads.
Text 144
Thousands and thousands of lamps shone. The bearers played with the lamps in different ways.
Text 145
In front of the palanquin Buddhimanta Khan's employees walked in two lines.
Text 146
Behind them were men carrying flags of different colors, and behind them were jesters dressed in colorful clothing.
Text 147
I do not know how many dancers were happily dancing.
148-Text 149
The musicians played on jayatakas, viratakas, mridangas, kahalas, patahas, dagadas, conchshells, flutes, karatalas, varangas, singas, and others of the five kinds of instruments. I cannot write of all the instruments they played.
Text 150
Hundreds of thousands of children happily danced as the musicians played. Seeing this, the Lord smiled.
Text 151
Seeing the happy playing of the children, all the wise elders abandoned their natural reserve and also danced.
Text 152
They first went to the Ganga's bank, where for some moments they sang, danced, and happily played musical instruments.
Text 153
Then, after showering flowers and bowing down before the Ganga, they happily paraded in the town of Navadvipa.
Text 154
Seeing these wedding festivities, which were far beyond what a mere human being could manifest, everyone found their hearts filled with wonder.
Text 155
"This is a great, great wedding!" the people said, "I have never seen such wealth."
Text 156
The men and women all gazed at the Lord. Gazing at Him, all the pious people of Nadiya floated in bliss.
Text 157
All the brahmanas with beautiful daughters at home thought,
Text 158
"I did not have the power to give my daughter to a bridegroom like Him. I am not fortunate. What can I do?"
Text 159
I offer my respectful obeisances to the feet of the residents of Navadvipa, who were able to see all these blissful pastimes.
Text 160
In this way the Lord happily paraded through neighborhood after neighborhood in the town of Navadvipa.
Text 161
When sunset came, the Lord went to the palace of the raja-pandita.
Text 162
There was a tumult of glorious sounds. The musicians played their instruments.
Text 163
Very respectfully, the raja-pandita helped the Lord down from the palanquin, embraced Him, and gave Him a place to sit.
Text 164
He happily showered flowers on the Lord. Gazing at his son-in-law, he became so happy he no longer was aware of his own body.
Text 165
Bringing many gifts of cloth, the brahmana welcomed his son-in-law and gave Him a place to sit.
Text 166
Giving Him padya, arghya, acamaniya, garments, and ornwments, he properly welcomed the Lord.
Text 167
Then, accompanied by many other ladies, his wife performed auspicious rituals.
Text 168
She placed rice and durva grass on the Lord's head. Then she offered arati with seven ghee-lamps.
Text 169
Showering Him with coins and puffed rice, she uttered sounds of victory. In this way she observed the customary rituals.
Text 170
Then after decorating Her with all ornaments, she brought out Goddess Lakshmi and gave her a seat.
Text 171
Then the Lord's kinsmen happily picked up the Lord and placed Him in His seat.
Text 172
Then, following custom, she held a curtain around the Lord and had Goddess Lakshmi circumambulate Him seven times.
Text 173
When she had completed the seventh circumambulation, Goddess Lakshmi stood before the Lord and then bowed down before Him.
Text 174
Then there was a great shower of flowers, and the two groups of musicians played their instruments.
Text 175
From the four directions the men and women made sounds of victory. Bliss descended on everyone.
Text 176
Goddess Lakshmi, the mother of the worlds, placed a garland at the Lord's feet and then offered herself to Him.
Text 177
Gently smiling, Lord Chaitanya picked up the garland and placed it around Goddess Lakshmi's neck.
Text 178
Then a blissful shower of flowers fell on Shri Shri Lakshmi-Narayana.
Text 179
Appearing in disguise, Brahma and the demigods came there and happily showered flowers.
Text 180
Goddess Lakshmi's kinsmen and Lord Chaitanya's kinsmen engaged in a loud contest of making blissful sounds. Their hearts joyful, they picked up the bride and groom.
Text 181
One moment the Lord's kinsmen won the contest. The next moment Laksmi's kinsmen won it. laughing and laughing, the Lord encouraged them to shout louder and louder.
Text 182
The Lord gently smiled. Gazing at His handsome face, everyone floated in transcendental bliss.
Text 183
Thousands and thousands of brilliant lamps shone. No ear could hear anything but a great tumult of musi
Text 184
As Lord Chaitanya and Goddess Lakshmi gazed in each other's moonlike face there was tumult of instruemntal musi and many glorious sounds. Those tumultuous sounds filled all the universes. I hear it was like that.
Text 185
In this way the Lord and the goddess happily gazed at each other's moonlike face. The Lord Chaitanya and Goddess Lakshmi sat down together.
Text 186
Then with a happy heart the raja-pandita sat down to offer his daughter to the Lord.
Text 187
After properly offering padya, arghya, and acamaniya, he formally declared his intention.
Text 188
Wishing to please Lord Vishnu, Goddess Lakshmi's father placed His daughter in the hand of the Supreme Lord.
Text 189
Then he happily gave a dowry of many splendid cows, land, beds, servants, and maidservants,.
Text 190
Goddess Lakshmi sat at the Lord's left. Then a yajna was performed.
Text 191
When all the Vedi and traditional rituals were complete, the bide and groom again entered the house.
Text 192
The raja-pandita's home was actually the world of Vaikuntha. Then everyone sat down to a feast.
Text 193
When the feasting was complete, Goddess Lakshmi and Lord Krishna happily spent that auspicious night together.
Text 194
Who has the power to describe the happiness felt by Sanatana Pandita and his knsmen?
Text 195
He was fortunate in the same way Nagnajit, Janaka, Bhishmaka, and Jambavan had been in ancient times.
Text 196
Sanatana Pandita and his kinsmen were fortunate in this way because in their previous births they had greatly served Lord Vishnu.
Text 197
That night and the following morning the Lord and the goddess, who are the most exalted persons in all the worlds, observed all the traditional rituals.
Text 198
Then, on the afternoon of the next day, They went, accompanied by singing, dancing, and instrumental music, to the Lord's home.
Text 199
Auspicious sounds filled the four directions. The ladies made many glorious sounds.
Text 200
The brahmanas came to offer blessings and recite verses proper for the occasion.
Text 201
Playing on dhakas, patahas, shanais, vadangas, and karatalas, the musicians made a great sound.
Text 202
Then, after offering respectful obeisances to all the honored elders, the Lord, accompanied by Goddess Lakshmi, ascended the palanquin.
Text 203
Calling out "Hari! Hari!" everyone made a tumult of glorious sounds. Then He who is the jewel of the brahmanas began His journey.
Text 204
Everyone who saw the Lord traveling on the streets would respectfully call out, "Glorious! Glorious!"
Text 205
When they saw Him, the ladies said, "In how many past births did that girl serve Lakshmi and Parvati that now she has become so fortunate?"
Text 206
Someone said, "I think they are like Siva and Gauri." Someone else said, "I think they are like Goddess Lakshmi and Lord Hari."
Text 207
Someone else said, "They are like Kamadeva and Rati." Someone else said, "To my mind They are like Indra and Saci."
Text 208
Someone else said, "I think They are like Ramacandra and Sita." In these ways the pious ladies spoke.
Text 209
The men and women of Nadiya were very fortunate, for they could see all these glorious pastimes.
Text 210
Shri Shri Lakshmi-Narayana's auspicious glances delighted everyone in Nadiya.
Text 211
In whatever pathway the divine couple joyfully traveled there were singing, dancing, instrumental music, and showers of flowers.
Text 212
Then, at an auspicious moment, Goddess Lakshmi and Lord Krishna happily arrived at the Lord's house.
Text 213
Then, accompanied by many chaste ladies devoted to their husbands, Mother Saci happily took Her son and daughter-in-law into the house.
Text 214
Entering the house, Shri Shri Lakshmi-Narayana sat down. The entire house was filled with auspicious sounds.
Text 215
The bliss of those pastimes cannot be described. Who will describe the glory of those pastimes?
Text 216
Every person who with his or her own eyes saw the handsomeness of the Lord's transcendental form became free of all sin and went to the world of Vaikuntha.
Text 217
Everyone directly saw the Lord's wedding. That is why the Lord is called "dayamaya" (merciful, and "dina-natha" (the Lord of the fallen).
Text 218
With gifts of garments and money, and with sweet words, the Lord satisfied the dancers, poets, and beggars.
Text 219
To each of His kinsmen and to each of the brahmanas the Lord happily gave valuable garments.
Text 220
To Buddhimanta Khan the Lord gave an embrace. The bliss Buddhimanta felt was beyond description.

Text 221
The Vedas declare that the Lord's pastimes are not really divided into parts like "the Lord's appearance in the world" and "the Lord's disappearance from the world".
Text 222
Who, speaking for a hundred years, will describe even one half hour of the Lord's pastimes?
Text 223
Placing Lord Nityananda's order on my head, by His mercy I have written this brief description, like sutras, of the Lord's pastimes.
Text 224
Anyone who reads or hears these pastimes of the Lord will certainly enjoy pastimes with Lord Chaitanya.
Text 225
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


16.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 16. >>

Chapter Sixteen
Shri Haridasa-mahima-varnana

Description of Shri Haridasa's Glories

Text 1 Glory, glory to Lord Chaitanya, the friend of the fallen! Glory, glory to Lord Chaitanya, who is the beloved of Goddess Lakshmi and the master of all!
Text 2 Glory, glory to the Lord who descended to this world to rescue His devotees. Glory, glory to the Lord who is eternal, always existing all all phases of time, and who enjoys pastimes of sankirtana!
Text 3 Glory, glory to Lord Chaitanya, who stays with His devotees. Simply by hearing these descriptions of Lord Chaitanya, one attains pure devotional service.
Text 4 The words of this Adi-khanda, which describe Lord Chaitanya's completely enchanting pastimes, are a stream of very sweet nectar.
Text 5 In this way the king of Vaikuntha, became a grihastha brahmana and enjoyed pastimes of study in Navadvipa.
Text 6 The Lord did not yet wish to preach pure devotional service, preaching that was the reason for His descent to this world.
Text 7 No one was interested in spiritual life. Everyone thought the taste of petty material pleasures was most important.
Text 8 Teachers who lectured on Bhagavad-gita or Shrimad-Bhagavatam neither understood the glories of Lord Krishna nor described His glories in their lectures.
Text 9 The devotees would meet, clap their hands, and chant the holy names of Lord Krishna.
Text 10
Mocking them, the other people would ask, "Why do you howl so loudly?
Text 11
"I am Brahman. I am untouched by matter. Why make distinctions of master and servant?"
Text 12
The materialists would say, "They howl `Hari!' only so they can have a preText to beg and eat. Everyone knows that."
Text 13
The people of Nadiya assembled and decided, "We will break the doors of these fools' houses and throw everything here and there."
Text 14
Hearing this, the devotees became unhappy. They did not know to whom they could complain.
Text 15
Seeing the entire material world is an empty desert, the devotees called out, "O Krishna!" Their unhappiness had no end.
Text 16
At that time Haridasa, who was the personification of pure devotion to Lord Vishnu, came there.
Text 17
Whoever hears the story of Haridasa Thakura will certainly attain Lord Krishna.
Text 18
Haridasa descended to this world in the village of Budana. Because of Him the chanting of the Lord's holy names was manifested in that fortunate place.
Text 19
For some days he stayed by the Ganga's bank. Then he went to Phuliya-grama in Santipura.
Text 20
Attaining his association, Advaita Acarya roared with happiness. His bliss had no end.
Text 21
In Advaita Acarya's association, Haridasa Thakura floated on the waves of the nectar ocean of Lord Krishna's glories.
Text 22
Haridasa would wander on the Ganga's banks and happily chant "Krishna!" in a loud voice.
Text 23
He was the best of those who had renounced material pleasures. His glorious mouth was always filled with the sound of Lord Krishna's name.
Text 24
Not for a moment did he stop chanting Lord Krishna's name. At every moment plunged in the nectar of devotional service, he seemed to show different forms.
Text 25
One moment he would dance. Another moment he would roar like a wild lion.
Text 26
Another moment he would scream. Another moment he would loudly laugh.
Text 27
Another moment he would bellow. Another moment he would fall unconscious.
Text 28
Another moment he would make unearthly sounds. Another moment he would explain the meaning of those sounds.
Text 29
He wept. The hairs of his body stood erect. He laughed, fainted, and perspired. These symptoms of ecstati devotional service to Lord Krishna were manifested on him.
Text 30
When Haridasa began to dance, all these ecstati symptoms met together in his body.
Text 31
Then a flooding stream of bliss flowed in his every limb. Gazing at him, the offenders became very happy.
Text 32
The hairs on his wonderful body would stand erect. Gazing at him, Brahma and Siva become filled with bliss.
Text 33
Gazing at him, the brahmanas of Phuliya-grama also became overwhelmed with bliss.
Text 34
Faith in Haridasa was born in everyone. In this way Haridasa Thakura lived in Phuliya-grama.
Text 35
After bathing in the Ganga, he would wander everywhere, always loudly chanting the holy names of Lord Hari.
Text 36
Meanwhile the kazi (governor, went to the king of that country and described Haridasa.
Text 37
He said, "Although he is a Muslim, he acts like Hindu. You should bring him here and pass judgment on him.
Text 38
Hearing the sinful kazi's words, the sinful king had Haridasa brought at once.
Text 39
By Lord Krishna's mercy, saintly Haridasa was not afraid of the Muslim king.
Text 40
Saying "Krishna! Krishna!" as he walked, to the king of the country he gave the right to see him.
Text 41
Hearing that Haridasa Thakura had come, the pious persons became both happy and sad.
Text 42
Many very pious and saintly people were confined in the prison. Hearing that Haridasa was coming, they became happy at heart.
Text 43
They said, "Saintly Haridasa is a great Vaishnava. When we see him, all the sufferings of our prison life will be destroyed.
Text 44
After begging the guards with sweet words, with a single pair of eyes the prisoners gazed on Haridasa.
Text 45
When he came there, with a glance of mercy Haridasa looked at all the prisoners.
Text 46
Seeing Haridasa Thakura's feet, everyone bowed down to offer respect.
Text 47
Haridasa's eyes were lotus flower. His face was a moon. His arms reached to his knees. His every feature was charming and handsome. No one was like him.
Text 48
Devotedly bowing down before Haridasa, the prisoners manifested all the symptoms of ecstati love for Lord Krishna (sattvika-bhava).
Text 49
Seeing the advanced devotional service of the prisoners, Haridasa mercifully smiled at them.
Text 50
Smiling, he happily spoke this hidden benediction: "Stay. Stay as you are. May you always be as you are now."
Text 51
Not understanding the hidden meaning of these words, the prisoners became a little unhappy at heart.
Text 52
Then Haridasa mercifully explained the true meaning of that hidden benediction.
Text 53
He said, "I have given you a blessing. But, not understanding its meaning, you are now unhappy.
Text 54
"I did not give you a bad benediction. Please give this some thought and try to understand it.
Text 55
"Now your hearts are attached to Lord Krishna. Please remain like that at every moment.
Text 56
"Always gather together, chant Krishna's names, and remember Krishna. Remain like this at every moment.
Text 57
"Never hurt anyone. Never trouble anyone. Instead, always think of Krishna and always, in a plaintive voice, call out "Krishna!"
Text 58
"Forget about material pleasures. Flee the company of wicked men.
Text 59
"If you stay with material pleasures you will not attain love for Lord Krishna. Stay far away from materialists. Always think of Lord Krishna.
Text 60
"A heart attached to sense pleasures brings only trouble. Sense pleasures are a trap that catches men and women. Sense pleasures lead to destruction.
Text 61
"By divine arrangement a fortunate person attains the association of sincere devotees. He turns from material senses pleasures and worships Lord Krishna.
Text 62
"However, if one commits offenses, he will return to materialisti life. Please hear about this.
Text 63
"The benediction that I spoke did not mean, `May you remain prisoners.' Rather, day and night I give the benediction, `May you forget material sense pleasures'.
Text 64
"Playing with words, I actually gave that benediction. Please do not feel even half a sesame-seed's worth of unhappiness.
Text 65
"I place a glance of mercy on all spirit souls. "May you attain firm devotion to Lord Krishna" is the real benediction I give to you.
Text 66
"Please don't worry. In two or three days you will be released from prison. This I tell you.
Text 67
"Stay in a situation of material happiness, or stay in any situation, but do not forget these truths.
Text 68
After giving these auspicious teachings to the prisoners, Haridasa went before the king.
Text 69
Seeing his very charming splendor, the king very respectfully offered Haridasa a seat.
Text 70
The king asked him, "O my brother, what has happened to you? What is the change that I see has come to your mind?
Text 71
"How fortunate you were! Look! You were a Muslim. Why, then, have you given your heart to act like a Hindu?
Text 72
"If I see a Hindu's rice, I will not eat it. You were born in a great family. Now you reject it.
Text 73
"How will a person who rejects the religion of his own people and accepts another religion attain salvation and go to paradise?
Text 74
"Not considering all this, you have acted very badly. Now I will pronounce a judgment that will free you of your sin."
Text 75
Hearing these words of a person bewildered by maya, Haridasa laughed loudly and said, "Aha! The maya of Lord Vishnu!"
Text 76
Then he sweetly replied, "O my son, please listen. There is only one God for everyone.
Text 77
"The Hindus and Muslims are different in many ways. Still, the truth is that the Koran and the Puranas describe the same one God.
Text 78
"The one God is pure, eternal, undivided, unchanging, perfect, and complete. He lives in everyone's heart.
Text 79
"As God gives them the idea, so everyone in the world acts.
Text 80
"Following their own scriptures, all the people of the world speak of God's names and qualities.
Text 81
"God knows everyone's nature. Anyone who attacks others attacks God Himself.
Text 82
"I follow whatever orders God has given in my heart.
Text 83
"Among the Hindus a brahmana may, by God's desire, become a Muslim.
Text 84
"The punishment the Hindus would give to that brahmana is the punishment you should give to me.
Text 85
"O honorable one, please consider all this. Then, if I am at fault, punish me."
Text 86
Hearing Haridasa Thakura's very truthful words, all the Muslims became pleased.
Text 87
Then the sinful kazi said to the king, "Punish him.
Text 88
"He is wicked. He will make many others wicked also. He will dishonor the Muslims.
Text 89
"If he thinks it is not good that he be punished, then let him speak with his mouth the words of his own scripture."
Text 90
Again the king said, "O my brother. Speak from your own scripture. Then you will have nothing to fear.
Text 91
"If you act otherwise, then the kazis will punish you. Please tell me: Why do you take this all so lightly?"
Text 92
Haridasa said, "What God will will certainly happen. No one has the power to make it otherwise.
Text 93
"Everyone reaps the fruit of his offenses. It is God who is doing all this. Please know that.
Text 94
"If my body is cut to pieces and my life-breath flees, I will never make the holy name of Lord Hari leave my mouth.
Text 95
Hearing these words, the king asked, "What should I do with this animal?"
Text 96
The kazi said, "Take him to twenty-two marketplaces and beat him. Then he will die. I give no other judgment.
Text 97
"If after being beaten in twenty-two marketplaces he is still alive, then I will accept that he is a wise man and he has spoken the truth."
Text 98
Calling for soldiers, he hatefully said, "Beat him till his life is no more.
Text 99
"A Muslim who becomes a Hindu is freed from his sin only by death."
Text 100
When the sinful kazi had spoken these words, the sinful king gave the order. Wicked men came and grabbed Haridasa.
Text 101
The wicked men took him to marketplace after marketplace. With great anger in their hearts, they beat him and make him lifeless.
Text 102
"Krishna! Krishna!" Haridasa thought. Because of the bliss brought by the holy name, the sufferings of his body were not manifested.
Text 103
Seeing the great beating inflicted on Haridasa's body, all the pious people felt limitless sorrow.
Text 104
Someone said, "Because a saintly person is beaten like this, the whole country will be destroyed."
Text 105
With anger in his heart, someone cursed the king and his prime minister. Someone else tried to fight the soldiers.
Text 106
Someone approached the Muslims, grasped their feet, and begged, "I will give you anything. Please stop this beating."
Text 107
In spite of all this, no mercy was born in those sinners. With great anger in their hearts, they beat Haridasa again and again.
Text 108
By Lord Krishna's mercy not a single one of those blows gave birth to even the slightest pain in Haridasa's body.
Text 109
Prahlada did not feel the slightest pain when the demons beat him. This all the scriptures say.
Text 110
In the same way, Haridasa Thakura did not feel the slightest pain when the Muslims beat him.
Text 111
By remembering Haridasa Thakura, one cuts his sufferings into pieces. That is the story of Haridasa Thakura.
Text 112
When the sinners beat him, Haridasa felt only one pain within his heart.
Text 113
He thought, "O Lord Krishna, please be merciful to these souls. Let not their hatred of me be counted as an offense."
Text 114
In this way the sinners beat Haridasa Thakura in town after town.
Text 115
Although he was beaten very badly, Haridasa's life-breath remained. Haridasa was not aware of the beating.
Text 116
The Muslims were astonished. One of them thought, "Will his life-breath leave? Will he die?
Text 117
"Anyone else would have died after beatings in two or three marketplaces. We have beaten him in twenty-two marketplaces.
Text 118
"Still he does not die. From moment to moment he looks at us and smiles." Another one thought, "Is he a human being or a great saint?" This they thought within their hearts.
Text 119
The Muslims said, "O Haridasa, because of you we will all die.
Text 120
"In spite of our beating you, your life breath did not leave. Now the kazi will take our life-breath from us."
121-Text 122
Smiling, saintly Haridasa said, "If my being alive brings you trouble, then I will die. You watch how I do it." After speaking these words, he entered into a trance of meditation.
Text 123
Haridasa had all powers. He became motionless. He did not breathe at all.
Text 124
Seeing this, the Muslims became astonished. They carried him and threw him at the king's doorstep.
Text 125
"Place his body in the earth", the king said. The kazi said, "Then he will attain a good destination.
Text 126
"He acted very badly. He is not fit for such an end.
Text 127
"If he is placed in the earth he will go to paradise. Throw him in the Ganga. Then he will suffer for eternity."
Text 128
On the kazi's word they lifted Haridasa, and carried him tp throw him in the Ganga.
Text 129
They tried to throe him in the Ganga, but he simply sat there, motionless and immovable.
Text 130
As Haridasa Thakura was rapt in in the bliss of meditation, Lord Krishna, the maintainer of the worlds, appeared in his body.
Text 131
Lord Krishna now made His home in Haridasa's body. Who had the power to move Haridasa?
Text 132
The strongest men in the four directions pushed Haridasa, but he remained motionless like a great pillar.
Text 133
Haridasa was plunged in the blissful nectar ocean of Lord Krishna. External things were not manifested to him.
Text 134
Haridasa was not aware of anything on the ground, in the sky, or in the Ganga.
Text 135
Like Prahlada, Haridasa had the power to be completely rapt in meditating on Lord Krishna with great devotion.
Text 136
This is not surprising, for Lord Chaitanya always stayed in Haridasa's heart.
137-Text 138
As Hanuman, out of respect for the demigod Brahma, allowed himself to be bound by rakshasas, so Haridasa, to teach a great lesson to the world, allowed himself to be beaten by Muslims.
Text 139
The lesson he taught was, "Even if one suffers all calamities, and even if one's life-breath is about to depart, one should never renounce keeping the holy name of Lord Hari in one's mouth."
Text 140
Lord Krishna became Haridasa's protector. Who had the power to harm Haridasa?
Text 141
By remembering Haridasa Thakura, a person breaks all sufferings into pieces. How much more is this true if one hears this story of Haridasa Takura..
Text 142
The truth of truths is that Haridasa is a very, very important associate of Lord Chaitanya.
Text 143
For some moments Haridasa floated in the Ganga. Then, in a moment, by the Supreme Lord's will, he became again aware of the exteranl world.
Text 144
Regaining consciousness, Saint Haridasa happily climbed on the riverbank.
Text 145
Then, again and again loudly chanting the holy names of Lord Krishna, he went to the town of Phuliya.
Text 146
Seeing his wonderful power, all the Muslims tore apart the hatred they felt in their hearts.
Text 147
Aware that he was a great saint, all the Muslims bowed down before him. Because of this they all attained salvation.
Text 148
After some moments of being aware of the external world, Haridasa gave a merciful smile to the king.
Text 149
His hands respectfully folded, the king humbly said,
Text 150
"Now I know the truth of truths. You are a great saint. You are steadfastly situated in knowledge of the one God.
Text 151
"You have easily attained tbe perfection that yogis and jnanis can only describe with their mouths.
Text 152
"I have come here specifically to see you. O saintly one, please forgive my crime.
Text 153
"For you everyone is equal. For you there are neither enemies nor friends. No one in the three worlds is like you.
Text 154
"You may go. Be happy. Stay where you wish, either by the Ganga's bank or in a solitary cave.
Text 155
"You may stay wherever you wish and do whatever you wish."
Text 156
Gazing at Haridasa Thakura's feet, the Muslims forgot all the troubles of this world.
Text 157
They who had angrily beaten him now touched his feet and considered him a great saint.
Text 158
After casting his glance of mercy on the Muslims, Haridasa Thakura wento to Phuliya.
Text 159
Again and again loudly chanting the holy names of Lord Hari, Haridasa entered an assembly of brahmanas.
Text 160
Seeing Haridasa, the brahmanas of Phuliya became very happy at heart.
Text 161
While the brahmanas chanted the holy names of Lord Hari, Haridasa danced in ecstasy.
Text 162
Haridasa manifested limitless wonderful ecstati symptoms. He wept, trembled, laughed, fainted, and cried out. The hairs of his body stood up.
Text 163
Tasting the nectar of pure spiritual love, Haridasa fell to the ground. Seeing this, the brahmanas floated in transcendental bliss.
Text 164
After a few moments Haridasa became peaceful and sat down. The brahmanas also sat down, surrounding him on four sides.
Text 165
Haridasa said, "O brahmanas, Please don't feel sadness for my sake.
Text 166
"I heard limitless blasphemies of the Supreme Lord. That is why the Lord punished me.
Text 167
"A great good has happened. I am very happy. Giving me only a small punishment, the Lord has forgiven a great sin.
Text 168
"By hearing blasphemy of Lord Vishnu one goes to the hell called Kumbhipaka. With these sinful ears I heard many blasphemies.
Text 169
"The Lord gave me the right punishment, so that I will never again commit this sin."
Text 170
Very happily, and without any fears, Haridasa performed sankirtana, chanting the holy names in the company of these brahmanas.
Text 171
After a few days the Muslims who tormented Haridasa were all destroyed along with their families.
Text 172
Then Haridasa went to a cave by the Ganga's bank. In that solitary place he remembered Lord Krishna day and night.
Text 173
He chanted the holy name three hundred thousand times each day. The cave became like the world of Vaikuntha.
Text 174
A great snake also lived in that cave. Ordinary living beings had no power to tolerate the flames of its poison.
Text 175
Visitors would come to speak with Haridasa Thakura, but no one had the power to stay.
Text 176
Haridasa was not aware of the very poisonous flames.
Text 177
Sitting together, the brahmanas discussed this problem. They asked, "Why are there flames in Haridasa's asrama?"
Text 178
In Phuliya lived many expert physicians. Going to the cave, they could understand that a snake caused the flames.
Text 179
One physician said, "A great snake lives in this cave. The flames come from it.
Text 180
"No one has the power to live here. I say this for certain: Haridasa should go at once to another asrama.
Text 181
"It is not good to live with a snake. Everyone should approach Haridasa and ask him to go to another asrama."
Text 182
Everyone approached Haridasa Thakura, and told him all this to convince him to leave the cave.
Text 183
They said, "A great snake lives in this cave. Because of its flames, no one can stay here.
Text 184
"Therefore it is not good for you to stay in this place. You should go to another place and make your asrama there."
Text 185
Haridasa replied, "I have lived here for many days. I am not aware of the poison-flames of any snake.
Text 186
"All of you are unhappy. You have no power to stay here. Tomorrow I will leave this place.
187-Text 188
"If there is a snake here, and if it does not leave by tomorrow, then tomorrow I will leave and go to another place. Do not worry. Now please sing songs about Lord Krishna."
Text 189
Everyone stayed and chanted the auspicious glories of Lord Krishna. At that moment a great wonder occurred.
Text 190
Hearing the words, "Haridasa will depart", a great snake suddenly left that place.
Text 191
Rising from its hole, the snake entered the twilight of evening. Everyone looked as it went to another place.
Text 192
The snake was very wonderful and very frightening. White, black, and yellow, it was very beautiful.
Text 193
On its head a great jewel glistened with flames of light. Seeing it, the frightened brahmanas thought, "Krishna! Krishna!"
Text 194
The snake left. Now there were no flames. The brahmanas were happy without limit.
Text 195
Seeing Haridasa Thakura's great power, the brahmanas found that great devotion to him had taken birth within them.
Text 196
Haridasa Thakura was so powerful that simply by speaking a few words he made the snake leave that place.
Text 197
His glance brings release from the bonds of material illusion. Lord Krishna Himself does not jump over Haridasa's words.
Text 198
Now please hear another wonderful and true story. A snake-bite physician tells this story of Haridasa's glories.
Text 199
One day, in the home of a prominent person, the snake-bite physician was dancing in many different ways.
Text 200
Accompanied by a mridanga and cymbals, and surrounded by many people singing loudly, he chanted fearesome mantras.
Text 201
By divine arrangement, Haridasa came there and saw, on one side, the snake-bite physician dancing.
Text 202
Then, called by the power of the mantra, Vasuki, the king of snakes, entered that person's body and made it dance in many wonderful ways.
Text 203
Loudly singing in karuna-raga, the snake-bite physician dramatically danced Lord Krishna's pastimes in Kaliya Lake.
Text 204
Hearing of his Lord's glories, Haridasa at once fell unconscious. He did not breathe at all.
Text 205
Then, in a moment, he regained consciousness, loudly roared, and happily danced without limit.
Text 206
Seeing Haridasa's ecstati symptoms, the snake-bite physician stopped dancing. He stayed by one of the walls.
Text 207
Haridasa Thakura rolled about on the ground. He manifested wonderful ecstati symptoms of weeping, trembling, and standing up of his body's hairs.
Text 208
Hearing of His master's glories, saintly Haridasa roared in ecstasy.
Text 209
Surrounding Haridasa, everyone happily sang. Staying to one side, the snake-bite physician, his hand's folded, gazed at Haridasa.
Text 210
After some moments, Haridasa stopped his ecstati symptoms. Then the snake-bite physician returned and resumed his dance.Text 211
Everyone there felt great transcendental bliss.
Text 212
Everyone happily anointed their limbs with the dust that had touched Haridasa's feet.
Text 213
A cunning and deceitful brahmana there thought in his heart, "Now I will dance.
Text 214
"This barbarian fool dances, and all these little people become devoted to him."
Text 215
Covering his true intent, the brahmana fell to the ground and pretended to be unconscious.
Text 216
When he fell down before him, the snake-bite physician, his heart full of anger, beat him violently.
Text 217
The snake-bite physician grabbed him by the neck and violently beat him with a stick. The man had no way to save himself.
Text 218
Suffering great pain from the blows of the stick, the brahmana called out, "Father! Father!" and fled..
Text 219
Then the snake-bite physician happily returned to his dancing. Astonishment was born in everyone's heart.
Text 220
Folding their hands, everyone asked the snake-bite physician, "Look. Tell us: Why did you beat the brahmana?
Text 221
"Why did you wait with folded hands while Haridasa danced? Please tell us."
Text 222
Appearing in the snake-bite physician's mouth, a snake who is a great devotee of Lord Vishnu then described the power and glory of Haridasa.
Text 223
He said, "The answer to your question is a great secret. Although it should not be told, I must tell it to you.
Text 224
"When you saw Haridasa Thakura display the symptoms of ecstasy, you felt great devotion to him.
Text 225
"Seeing this, the envious brahmana threw himself on the ground.
Text 226
"he broke the happiness of my dancing. What envious person has the power to do that?
Text 227
"Thinking himself a rival of Haridasa, he put on this false show. Therefore I punished him.
Text 228
"Thinking, `Everyone will think I am a great saint', he pretended to be in ecstasy.
Text 229
"This kind of cheating does not please Lord Krishna. Only a person who is honest can attain true devotion to Lord Krishna.
Text 230
"Whoever sees Haridasa dance finds that all his material bondage becomes destroyed.
Text 231
"Lord Krishna personally dances in Haridasa's dancing. By seeing his dancing the entire universe becomes purified.
Text 232
"Lord Krishnacandra always stays in his heart. Therefore his name `Haridasa' is appropriate.
Text 233
"Filled with love for all living beings and eager to help them, he takes birth every time the Supreme Lord descends to this world.
Text 234
"He never commits an offense to Lord Vishnu or to the Vaishnavas. Even in dream he never places his glance on the wrong path.
Text 235
"Any soul who attains his association for even half a sesame-seed worth of time will inevitably attain shelter at Lord Krishna's lotus feet.
Text 236
"Brahma and Siva become very happy at heart to always have Haridasa's association.
Text 237
"Thinking, noble birth and respectable family are all worthless attainments', he took birth, on the Supreme Lord's order, in a very low family.
Text 238
" `Even if he is born in a low family, a devotee of Lord Vishnu should be worshiped.' This all the scriptures say.
Text 239
"If a person born in a noble family does not worship Lord Krishna, what will he attain in that noble birth? He will be thrown into hell.
Text 240
"So he could be living proof of this declaration of the scriptures, Haridasa took birth in a low family.
Text 241
"Prahlada took birth as a demon. Hanuman took birth as a monkey. In the same way, Haridasa took birth in a low family.
Text 242
"The demigods yearn for Haridasa's touch. The Ganga also yearns that Haridasa may dive within her waters.
Text 243
"What to speak of touching him, simply by seeing Haridasa every soul cuts apart the beginningless ropes of karma.
Text 244
"Anyone who takes shelter of Haridasa finds that the bonds of repeated birth and death are cut apart.
Text 245
"Even though for a hundred years He describes them with a hundred mouths, Lord Ananta Sesha cannot find the end of Haridasa's glories.
Text 246
"You are all very fortunate, for a small part of Haridasa's glories has now entered my mouth.
Text 247
"Anyone who once speaks the name of Haridasa goes to Lord Krishna's abode. That is the truth of truths."
Text 248
After speaking these words the snake-bite physician fell silent. Hearing his words, the pious people became happy.
Text 249
In this way the serpent Vasuki, who is a great devotee of Lord Vishnu, described the glories of Haridasa Thakura.
Text 250
Hearing these words from the serpent's mouth, everyone became very happy. They all became very affectionate and devoted to Haridasa.
Text 251
Even though Lord Chaitanya had not yet manifested the truths of devotional service, Haridasa Thakura was a devotee like that.
Text 252
In every direction no one was devoted to Lord Vishnu. No one understood the truth of devotional service, and no one chanted the Lord's holy names.
Text 253
The persons who were not devotees of Lord Vishnu would mock the devotees.
Text 254
The devotees would meet, play karatalas, and chant the holy names of Lord Krishna.
Text 255
The wicked people would become very angry. They would meet and mock the devotees.
Text 256
They said, "These brahmanas will destroy the whole country. Because of them there will be a famine.
Text 257
"these brahmanas beg alms only so they may eat. Their emotional chanting of the holy names is only a trick.
Text 258
"Why do they chant so loudly, even during the four months of Caturmasya, when the Supreme Lord sleeps?
Text 259
"They will break the Lord's sleep, and He will be angry. Then He will make a famine in the country. In this there is no room for a second opinion."
Text 260
Someone said, "If the price of rice goes up, I will grab them by the neck and beat them with my fists."
261-Text 262
Someone else said, "Let them loudly chant the names of Lord Govinda in an all-night vigil on ekadashi. But why must they chant so loudly every day?" In this way they spoke in the meeting.
Text 263
Hearing all this, the devotees became unhappy. Still, they never stopped the chanting of Lord Hari's holy names.
Text 264
Seeing that the people had no respect for devotional service, Haridasa felt very unhappy in his heart.
Text 265
Still, Haridasa chanted loudly. He kept the glories of the Lord on his mouth.
Text 266
The wicked sinners could not bear to hear the loud chanting of Lord Hari's holy names.
Text 267
In the village of Harinadi, a wicked brahmana, seeing Haridasa, angrily said,
Text 268
"O Haridasa! Why do you do one thing only? You loudly chant the holy names. What is the reason for that?
Text 269
"You should chant in your mind. That is true religion. What scripture teaches loud chanting of the holy names?
Text 270
"From whom did you learn about this loud chanting? Here is an assembly of panditas. Ask them about it."
Text 271
Haridasa replied, "You certainly must know all the glories of Lord Hari's holy name.
Text 272
"I only repeat what I have heard from persons like yourself. That is all I know and say.
Text 273
"Loud chanting is a hundred times more purifying. The scriptures do not find fault with it. Rather, they describe its glories."
Text 274
Therefore in the scriptures it is said:

uccaih sata-gunam bhavet

" `Loud chanting is a hundred times better.' "

Text 275
The brahmana said, "Why is loud chanting of the holy name a hundred times more purifying?"
Text 276
Haridasa replied, "Please hear, O saintly one. This truth is described in the Vedas and in the Shrimad-Bhagavatam."
Text 277
All the scriptures appeared in Haridasa's mouth. Happy with the bliss of Lord Krishna, he explained the truth.
Text 278
He said, "Please listen, O brahmana. If they once hear Lord Krishna's holy name, even birds, beasts, insects, and worms go to the world of Vaikuntha.
Text 279
"In Shrimad-Bhagavatam (10.34.17, Vidyadhara prays to the Supreme Lord:

yan-nama grihnann akhilan
srotrin atmanam eva ca
sadyah punati kim bhuyas
Tasya sprishtah pada hi te

" `Persons who are constantly engaged in chanting Your holy name attain release from all sinful reactions, and certainly persons who are fortunate enough to be personally touched by Your lotus feet are freed."*

Text 280
"Animals, birds, insects, and worms have no power to speak. Still, simply by hearing Lord Hari's holy name, they also become delivered.
Text 281
"By softly chanting Lord Krishna's name in japa one delivers oneself. But by loud chanting in sankirtana one does great good to others.
Text 282
"Therefore the fruit brought by loud chanting in sankirtana is a hundred times greater. This all the scriptures say.
Text 283
"In the Narada Purana, Shri Prahlada explains:

japato hari-namani
sthane sata-gunadhikah
atmanam ca punaty uccair
japan srotrin punati ca

" `Loud chanting of Lord Hari's holy names is a hundred times better than soft chanting. By soft chanting one purifies only himself, but by loud chanting one purifies all who may hear him.'

Text 284
"Therefore loud chanting in sankirtana is a hundred times better than soft chanting in japa. This is described in the Puranas.
Text 285
"Please hear, O brahmana. Please give your attention and understand the reason. By softly chanting japa one benefits only oneself.
Text 286
"But by loudly chanting Lord Govinda's names in sankirtana one brings liberation to all creatures that may hear him.
Text 287
"Even though they may have tongues, the living entities who do not have human bodies have no power to speak the holy name of Lord Hari.
Text 288
"Loud chanting thus delivers the living entities who have taken a very unfortunate birth. Please tell me, then: What is wrong with loud chanting?
Text 289
"Some persons act only for their own welfare, and some persons act for the welfare of thousands of others.
Text 290
"Considering all this, please understand that loud sankirtana is better than soft japa."
Text 291
Hearing Haridasa's words, that brahmana angrily spoke many very bad words.
Text 292
He said, "O Haridasa, now you have become a philosopher. I can see that with the passing of time the path of the Vedas is now destroyed.
Text 293
"At the end of Kali-yuga the sudras will explain the Vedas. I see this is happening at this very moment. What more is needed for the Kali-yuga's end?
Text 294
"Presenting yourself in this way, you go from home to home and eat very well indeed.
Text 295
"If your explanations are not supported by scripture, I will cut off your nose and your ears."
Text 296
Hearing this wretched brahmana's words, Haridasa gently smiled and said, "Hari!"
Text 297
Not saying anything in reply, Haridasa, loudly chanting the holy names of Lord Hari, walked away.
Text 298
That assembly of sinful brahmanas followed a sinful philosophy. They also did not give a proper reply to the brahmana's words.
Text 299
They were brahmanas in name only. In truth they were rakshasa demons. They were fit to be tortured by Yamaraja.

Text 300
So they may attack and harm the pious devotees, rakshasas take birth in brahmana families in Kali-yuga
Text 301
In Varaha Purana, Lord Siva explains:

rakshash kalim ashritya
jayante brahma-yonishu
utpanna brahmana-kule
badhante srotriyan krisan

"Taking shelter of Kali-yuga, the rakshasa demons take birth in brahmana families. Now born amongst the brahmanas, they attack and harm the devotees who follow the scriptures, devotees who are not as strong as they."

Text 302
The dharma-sastras forbid one to ever touch, speak with, or offer obeisances to such brahmanas.
Text 303
In the Padma Purana, Lord Siva explains:

kim atra bahunoktena
brahmana ye hy avaishnavah
tesham sambhashanam sparsam
pramadenapi varjayet

"What is the need for many words? Even by accident one should avoid touching or speaking with brahmanas who are not Vaishnavas."

Text 304
In the Padma Purana it is also said:

svapakam iva neksheta
loke vipram avaishnavam
vaishnavo varna-bahyo 'pi
punati bhuvana-trayam

"One should not even look at a brahmana who is not a Vaishnava. Such a person is like a dogeater. On the other hand, a Vaishnava who is born outside the system of varnas purifies the three worlds."

Text 305
If one converses with a non-Vaishnava brahmana, one loses his piety.
Text 306
After some days that degraded brahmana contracted smallpoø and his own nose fell off.
Text 307
In this way Lord Krishna punished that brahmana for speaking harshly to Haridasa Thakura.
Text 308
Seeing the whole world plunged in material sense pleasures, Haridasa sadly sighed and said, "Krishna! Krishna!"
Text 309
After some days Haridasa, wishing to see the Vaishnavas, came to Navadvipa.
Text 310
Seeing Haridasa, all the devotees felt very happy at heart.
Text 311
Lord Advaita considered Haridasa more dear than life itself.
Text 312
All the Vaishnavas dearly loved Haridasa, and Haridasa was very devoted to them all.
Text 313
When the spoke among themselves, the materialists and offenders mocked the devotees with words that were like flames.
Text 314
On the other hand, the devotees would always talk about Bhagavad-gita and Shrimad-Bhagavatam.
Text 315
Anyone who hears and repeats these narrations will personally meet Lord Chaitanya.
Text 316
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


17.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Adi Khanda >> 17. >>

Chapter Seventeen
Gaya-gamana-tarnana

Description of the Pilgrimage to Gaya

Text 1 Glory, glory to Lord Chaitanya, the Supreme Personality of Godhead! Glory to Lord Chaitanya, whose form is eternal and who is dear to Lord Nityananda!
Text 2 Glory, glory to He who is the life treasure of all the Vaishnavas! O Lord, casting Your glance of mercy on them, please deliver all the conditioned souls.
Text 3 O my brother, please attentively hear this chapter of the Adi-khanda, a chapter that describes Lord Chaitanya's journey to Gaya.
Text 4 He who is the king of Vaikuntha manifested the form of the crest-jewel of teachers and lived in Navadvipa.
Text 5 The four directions were filled with great materialists and offenders. These wicked people never heard the word "bhakti-yoga" (devotional service).
Text 6 Seeing that everyone was intent on tasting the sweetness of material illusion, the devotees became very happy at heart.
Text 7 When they saw that Lord Chaitanya had entered the role of a teacher of material subjects, all the devotees became unhappy.
Text 8 The wicked people always mocked the Vaishnavas. The Vaishnavas.always heard these insults.
Text 9 In His heart desiring to reveal Himself, the Lord thought, "Now I will go to Gaya."
Text 10
The Supreme Personality of Godhead, Lord Chaitanya, whose desires are always fulfilled, desired to see the land of Gaya.
Text 11
After performing sraddha and other rituals described in the scriptures, Lord Chaitanya, accompanied by many students, began His journey.
Text 12
After taking permission from His mother, Lord Chaitanya began, with a very happy heart, His journey to see Gaya.
Text 13
Making every village and country into a holy place with the touch of His feet, the Lord walked in His glorious journey to see Gaya.
Text 14
Discussing religion and tasting the nectar of joking words as He went, after some days the Lord came to Mandara Hill.
Text 15
After seeing the Deity of Lord Madhusudana on Mandara Hill, the Lord, enjoying His pastimes, wandered on the hillside.
Text 16
After some days of traveling on different paths, the Lord manifested a fever in His body.
Text 17
He who is the king of Vaikuntha manifested this fever, as if He were an ordinary human being, to show a lesson to the people of the world.
Text 18
When the Lord manifested this fever in the middle of the path, His students became very worried at heart.
Text 19
Stopping the journey on the path, the students tried many different remedies, but the fever did not go away, for that was the Lord's desire.
Text 20
Then the Lord prescribed His own medicine. He said, "All these troubles will be cut to pieces when I drink the water that has washed a brahmana's feet."
Text 21
To teach the glories of drinking the water that has washed a brahmana's feet. The Lord personally drank that water.
Text 22
The Lord drank water that has washed a brahmana's feet. At that moment He became at once cured. The fever was no more.
Text 23
The Lord drank water that has washed a brahmana's feet. The Vedas and Puranas give evidence to show that this act is part of the Lord's nature.
Text 24
In Bhagavad-gita (4.11), the Lord declares:

ye yatha mam prapqadyante
Tams tathaiva bhajamy aham
mama vartmanuvartante
manushyah partha sarvasah

"All of them-as they surrender unto Me-I reward accordingly. Everyone follows My path in all respects, O son of Pritha."*

Text 25
This means that the Supreme Personality of Godhead Himself becomes a servant of His servants.
Text 26
That is why the Lord is called "bhakta-vatsala" (He who loves His devotees). He is conquered by His servants.
Text 27
The Lord's feet always give protection in every circumstance. Please consider all this and tell me: Why would the Lord ever abandon His devotee?
Text 28
With His fever now destroyed in this way, the Lord continued traveling to various holy places.
Text 29
After first bathing and then worshiping the pitas and demigods, Lord Chaitanya entered Gaya.
Text 30
As He entered, Lord Chaitanya folded His hands and offered obeisances to Gaya, the king of holy places.
Text 31
The Lord went ot Brahma-kunda and bathed there. Then He properly worshiped the pitas and demigods.
Text 32
Entering the cakra-decorated temple, He hurried to see the Lord's lotus footprints.
Text 33
The brahmanas sat in a circle around the Lord's footprints. A garland was placed around the footprints. The temple was a shrine to these footprints.
Text 34
Fragrances, flowers, incense, lamps, garments, and ornaments were placed there. They cannot be counted.
Text 35
Their forms splendid, brahmanas in the four directions described the glories of the Lord's lotus feet.
Text 36
They said, "Lord Siva, the master of Varanasi, holds these feet close to his heart. These feet are the life and soul of Goddess Lakshmi.
Text 37
"The Lord placed these feet on Bali Maharaja's head. O fortunate people, please gaze on these feet.
Text 38
"Yamaraja has no power over a person who for half a sesame-seed of time meditates on these feet.
Text 39
"The masters of yoga find these feet very difficult to attain. O fortunate people, please gaze on these feet.
Text 40
"From these feet the Ganga was manifested. The servants of the Lord never renounce these feet. They keep them always in their hearts.
Text 41
"These very dear feet rest on the bed of Ananta Sessha. O fortunate people, please gaze on these feet."
Text 42
From these brahmanas' mouths hearing the glories of the Lord's feet, Lord Chaitanya entered great transcendental bliss.
Text 43
As Lord Chaitanya gazed at the Lord's feet, a stream of tears flowed from His two lotus eyes. He trembled. The hairs of His body stood erect.
Text 44
For the welfare of all the worlds, Lord Chaitanya now began to manifest His activities of prema-bhakti (loving devotional service).
Text 45
An endless Ganga of tears flowed from the Lord's eyes. The brahmanas saw all these great wonders.
Text 46
Then, by divine arrangement, by Lord Chaitanya's own wish, at that moment Isvara Puri came to that place.
Text 47
Seeing Isvara Puri, Lord Chaitanya at once bowed down with great respect.
Text 48
Seeing each other, Isvara Puri and Lord Chaitanya very happily embraced.
Text 49
Filled with the happiness of spiritual love, they sprinkled each other's bodies with tears of love.
Text 50
The Lord said, "My pilgrimage to Gaya is now fruitful, for now I can see your feet.
Text 51
"By offering pinda at this holy place, a person delivers his ancestors. By offering that pinda one delivers only certain specifi persons.
Text 52
"However, simply by seeing you one at once makes many millions of anscestor free from all material bondage.
Text 53
"Therefore no holy place is equal to you. You bring the greatest auspiciousness to the holy places.
Text 54
"Please lift Me from this world of birth and death. I offer My body to you.
Text 55
"The only gift I wish from you is that you give me the nectar of Lord Krishna's lotus feet."
Text 56
Then Isvara Puri said, "Please listen, O pandita. You are an incarnation of the Supreme Personality of Godhead. This I know for certain.
Text 57
"Who but an incarnation of the Supreme Lord could have the great learning You do, or act as You act?
Text 58
"Last night I saw an auspicious dream. Now I have directly attained the fruit of that dream.
Text 59
"O pandita, I tell You the truth: By seeing You I have attained transcendental bliss at every moment.
Text 60
"Since the time I first saw You in Nadiya, nothing else stays in my heart.
Text 61
"I tell You the truth: Nothing else stays in my heart. By seeing You I attain the happiness of seeing Lord Krishna Himself."
Text 62
Hearing Isvara Puri's sweet words, the Lord smiled and said, "Now I am very fortunate."
Text 63
In this way they talked very happily. In the future Vedavyasa will describe what they said.
Text 64
Then, after taking permission from Isvara Puri, Lord Chaitanya left to perform the sraddha ceremony.
Text 65
Going to Phalgu-tirtha, He offered pinda in the sand. Then He went to Preta-gaya, which was on a hilltop.
Text 66
After offering sraddha at Preta-gaya, Lord Chaitanya satisfied the brahmanas by offering them sweet words as dakshina.
Text 67
After thus pleasing and delivering His ancestors, the Lord happily went to Dakshina-manasa.
Text 68
Then Lord Chaitanya went to Rama-gaya and offered sraddha to the incarnation Ramacandra.
Text 69
After offering sraddha there to the incarnation Ramacandra, Lord Chaitanya went to Yudhishthira-gaya.
Text 70
There He offered pinda to King Yudhishthira. In this way the Lord happily offered sraddha.
Text 71
In the four directions the brahmanas would encircle the Lord, perform the sraddha, and chant mantras.
Text 72
After performing the sraddha, and after offering pinda into the water, the Gaya brahmanas, greedy for dakshina, approached the Lord.
Text 73
Seeing them, Lord Chaitanya smiled. He cut the bonds that tied them to the material world.
Text 74
Then the Lord offered pinda at Uttara-manasa. Then Lord Chaitanya, who is Lord Hari Himself, went to Bhima-gaya.
Text 75
Then the Lord went to Siva-gaya, Brahma-gaya, and many other places. Performing all the rituals, He went to the sixteen Gayas.
Text 76
At each of the sixteen Gayas the Lord made the sixteen offerings. In this way He performed sraddha and offered pinda to all His ancestors.
Text 77
Then, after bathing in Brahma-kunda, Lord Chaitanya offered pinda at Gaya-sira.
Text 78
Then, offering splendid garlands and sandal paste with His own graceful hands, Lord Chaitanya happily worshiped Lord Vishnu's footprints.
Text 79
Then, after offering sraddha at all these places, and after conversing with the brahmanas, the Lord returned to His own home.
Text 80
After resting for some moments, the Lord sat down to cook.
Text 81
When the cooking was finished, Isvara Puri suddenly arrived.
Text 82
Overcome with love, again and again He chanted the holy name of Lord Krishna. Walking as if he were intoxicated, he approached the Lord.
Text 83
Leaving His cooking, the Lord very respectfully bowed down and offered him a seat.
Text 84
Laughing, Isvara Puri said, "O pandita, please listen. I have come at the right time."
Text 85
The Lord said, "Today I am fortunate. O saintly one, please accept this meal."
Text 86
Laughing, Isvara Puri said, "What will You eat?" The Lord replied, "I will cook again."
Text 87
Isvara Puri said, "Why should You cook again? Divide the food into two parts."
Text 88
Laughing, the Lord said, "If you wish, then please eat everything.
Text 89
"In a sesame-seed's worth of time I will cook more food. Please don't hesitate. Accept the alms I offer."
Text 90
Then the Lord offered His meal to Isvara Puri. Then the Lord happily went to cook another meal.
Text 91
In this way Lord Chaitanya was merciful to Isvara Puri. Isvara Puri never stopped thinking of Krishna. He never thought of anything but Him.
Text 92
With His own graceful hand the Lord served the meal to Isvara Puri. Filled with transcendental bliss, Isvara Puri ate.
Text 93
At that moment, unobserved by anyone, Goddess Lakshmi hurried there and cooked another meal for the Lord.
Text 94
Then, after offering a meal to Isvara Puri, Lord Chaitanya happily ate His own meal.
Text 95
Anyone who hears this account of the Lord's offering a meal to Isvara Puri attains a great treasure of pure love for Lord Krishna.
Text 96
Then, with His own graceful hand, the Lord anointed Isvara Puri's limbs with splendid fragrances.
Text 97
The Lord was very pleased with Isvara Puri. Who has the power to describe how the Lord was pleased?
Text 98
Lord Chaitanya, who is the Supreme Personality of Godhead Himself, personally saw Isvara Puri's birthplace.
Text 99
Lord Chaitanya said, "I offer My respectful obeisances to Kumarahatta, the village where Shri Isvara Puri descended to this world."
Text 100
Whehn he visited that place Lord Chaitanya shed many tears. There He said no word other than "Isvara Puri".
Text 101
At that place the Lord picked up some earth, placed it in a bag, and tied that bag to His outer garment.
Text 102
The Lord said, "This earth is from the birthplace of Isvara Puri. It is My wealth. It is My life-breath. It keeps Me alive."
Text 103
In this way Lord Chaitanya loved Isvara Puri. The all-powerful Lord thus expands the glories of His devotee.
Text 104
The Lord said, "What I came to Gaya to do is now done. I have seen Isvara Puri."
Text 105
On another day, in a secluded place, Lord Chaitanya, speaking sweet words, told Isvara Puri a of His desire for mantra-diksha (spiritual initiation).
Text 106
Isvara Puri said, "Why do You ask for mantra initiation? It is I who should surrender my life to You>"
Text 107
Then, in that place, the Supreme Personality of Godhead, Lord Narayana, who is the siksha-guru (insturcting spiritual master, of everyone, accepted initiation into chanting the ten-syllable mantra.
Text 108
Then Lord Chaitanya circumambulated Isvara Puri. The Lord said, "Now I give My body to you.
Text 109
"Please cast your glance of mercy upon Me, so I may be flooded by an ocean of pure love for Lord Krishna."
Text 110
Hearing these words, Isvara Puri embraced the Lord, holding Him to his chest.
Text 111
The tears of love flowing from their eyes drenched their bodies. Agitated with love, they could not remain peaceful.
Text 112
In this way giving His mercy to Isvara Puri, Lord Chaitanya, who is Lord Hari with a fair complexion, remained in Gaya for some days.
Text 113
Now was the time for the Lord to reveal His true self. Day by day the glory of His devotional love grew greater and greater.
Text 114
One day Lord Chaitanya sat down in a secluded place to meditate on the mantra for His worshipable Deity.
Text 115
Emerging from the bliss of meditation, the Lord wept and cried out.
Text 116
"O Krishna! O My dear father! O My life! O Lord Hari! Robbing from Me My life, in what direction have You fled?
Text 117
"In what direction shall I go to find You?" Speaking these verses, Lord Chaitanya wept.
Text 118
Plunged in the nectar of loving devotion (prema-bhakti-rasa), He who is the Supreme Personality of Godhead Himself covered His every limâ with dust.
Text 119
The Lord screamed in agony, "Dear Father Krishna, leaving Me, where have You gone?"
Text 120
The same Lord who was once grave and peaceful was now very unsteady, agitated with spiritual love.
Text 121
He rolled about on the ground. He wept. He floated in a nectar ocean of love-in-separation, separation from Himself.
Text 122
After some moments His students came and tried to bring Him back to His natural state.
Text 123
The Lord declared, "You all go home. I will not return to the material world.
Text 124
"I will go to see Mathura. I will meet Krishnacandra, the master of My life."
Text 125
The students tried in various ways to bring the Lord back to common sense. Gathering around, they tried to pacify Him.
Text 126
He who is the king of Vaikuntha was now plunged in the nectar of pure devotion. His heart was not peaceful and steady. He would be like that for some days.
Text 127
Overcome with love, and not saying anything to anyone, at the end of night the Lord left for Mathura.
Text 128
"O Krishna! O My father! Where will I find You?" Lord Chaitanya called out.
Text 129
After traveling a certain distance, He heard a divine voice. The voice said, "O jewel of the brahmanas, at this time You should not go to Mathura.
Text 130
"When the time comes for You to go there, then You will go. For now You should return to Your home in Navadvipa.
Text 131
"You are the king of Vaikuntha. Accompanied by Your associates, You have descended to the earth to deliver the people.
Text 132
"You will fill the limitless universes with the chanting of the holy names. You will freely distribute the great treasure pure love of God to the people of the world.
133-Text 134
"You have descended here to give to the entire world the same nectar of spiritual love that makes Brahma, Siva, Sanaka Kumara and host of others wild with bliss. Please understand this.
Text 135
"We, Your servants, desire to tell this to You. Therefore we speak this before Your feet.
Text 136
"You are the creator. You are the Supreme Lord. What You desire no one can jump over.
Text 137
"Therefore, O Supreme Lord, please return to Your home. After some delay, eventually You will go and see Mathura."
Text 138
Hearing this voice from the sky, Lord Chaitanya returned with a happy heart.
Text 139
Accompanied by His students, the Lord returned home. To manifest pure devotional service there, the Lord entered His home.
Text 140
In this way Lord Chaitanya returned to Navadvipa. Day by day His feelings of love (prema-bhakti, for Lord Krishna grew stronger and stronger.
Text 141
This concludes the narration of the Adi-khanda. Now please attentively hear the narration of the Madhya-khanda.
Text 142
Anyone who hears of the Lord's journey to Gaya will in his heart meet Lord Chaitanya.
Text 143
Anyone who hears about Lord Krishna will attain Lord Krishna's association. Anyone who thus attains Lord Krishna's association will never leave it.
Text 144
Residing in my heart, Lord Nityananda happily dictated these pastimes of Lord Chaitanya so they would be written in this book.
Text 145
By Lord Nityananda's mercy I write these words about Lord Chaitanya. By myself I do not have the power to write them.
Text 146
As a puppet-master makes a wooden puppet dance, so Lord Chaitanya makes me speak.
Text 147
I do not know where is the beginning and where is the end of Lord Chaitanya's pastimes. I describe Lord Chaitanya's glories as far as I know them.
Text 148
A bird does not reach the end of the sky. It flies as far as it has the power.
Text 149
In the same way, Lord Chaitanya's glories have no end. I describe them as far as the Lord's mercy gives me the power.
Text 150
In Shrimad-Bhagavatam (1.18.23, it is said:

nabhah patatnty atma-samam patattrinas
Tatha samam vishnu-gatim vipascitah

"As the birds fly in the sky as far as their capacity allows, so do the learned devotees describe the Lord as far as their realization allows."*

Text 151
I offer my respectful obeisances to the feet of all the Vaishnavas. I pray that I may never offend them.
Text 152
A person who wishes to cross beyond the material world and then dive into the ocean of pure devotional service should worship Lord Nityanandacandra.
Text 153
Shri Chaitanya is my Lord and master. In my heart I always keep great faith in Him.
Text 154
Someone may say, "Lord Nityananda is Balarama." Someone else may say, "He is very dear to Lord Chaitanya."
Text 155
Someone else may say, "He is most powerful and glorious." Someone else may say, "I do not have the power to know who He is."
Text 156
Lord Nityananda may be a sannyasi, or He may be a devotee, or He may be a philosopher. Why should the people not speak of Him in whatever way they wish?
Text 157
Why should they not describe Lord Chaitanya's Nityananda in these ways? I pray that the great treasure that is Lord Nityananda's feet may always stay in my heart.
Text 158
I kick the head of any sinner or mocks or blasphemes Lord Nityananda.
Text 159
O Lord Nityananda, O life of Lord Chaitanya, glory, glory to You! I pray that Your feet may always be my shelter.
Text 160
As I sing the glories of Lord Chaitanya, so I also sing Your glories. I pray that I may have Your association birth after birth.
Text 161
Anyone who hears the descriptions of Lord Chaitanya in this Adi-khanda will meet Lord Chaitanya.
Text 162
After taking permission from Isvara Puri, Lord Chaitanya returned to His own home.
Text 163
Hearing this news all of Navadvipa became blissful. It was as if the life-breath that had left their bodies had now returned.
Text 164
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.

Thus Ends the Adi-khanda


Madhya Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >>

No text or attachments, Sub-item(s) list as below:

Title
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.
11.
12.
13.
14.
15.
16.
17.
18.
19.
20.
21.
22.
23.
24.
25.
26.
27.
28.


Title

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> Title >>

Shri Chaitanya Bhagavata
Madhya Khanda
28 Chapters


1.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 1. >>

Shri Chaitanya Bhagavata Madhya-khanda

Chapter One
Shri Sankirtanarambha-varnana

Description of the Sankirtana Movement's Beginning

Text 1
ajanu-lambita-bhujau kanakavadatau
sankirtanaika-pitarau kamalayatakshau
visvambharau dvija-varau yuga-dharma-palau
vande jagat-priya-karau karunavatarau

I offer my respectful obeisances to the two fathers of the sankirtana movement, whose long arms reach to Their knees, who are splendid like gold, whose large eyes are lotus flowers, who are the maintainers of the worlds, the best of the brahmanas, and the protectors of the yuga-dharma (the religion of the age), who bring happiness to the people of the world, and who have come to this place because They are very merciful.

Text 2
namas tri-kala-satyaya
jagannatha-sutaya ca
sa-bhrityaya sa-putraya
sa-kalatraya te namah

O Lord who exists eternally in the three phases of time, O son of Jagannatha Misra, O Lord accompanied by Your servants, sons, and wives, I offer my respectful obeisances unto You.

Text 3 Glory, glory, glory to Lord Chaitanya, the king of the brahmanas and the maintainer of the worlds! Glory to the Vaishnavas, who are very dear to Lord Chaitanya!
Text 4 Glory to Lord Chaitanya, the saintly protector of the true religion! Glory to Lord Chaitanya, whose handsome form is rapt in the activities of sankirtana!
Text 5 Glory to He who is the friend, wealth, and life of Nityananda! Glory to He who is the abode of spiritual love for Advaita and Gadadhara!
Text 6 Glory to He who is very affectionate to Jagadananda! Glory to He who is the heart of Vakresvara and Kasisvara!
Text 7 Glory to He who is the master of Shrivasa and other dear friends! O Lord, please place Your glance of mercy on the conditioned souls.
Text 8 The words of this Madhya-khanda are like a stream of nectar. When one hears these words, the darkness in the heart dies.
Text 9 O my brother, with a single heart please hear these words of the Madhya-khanda, words that describe the beginning of the sankirtana movement.
Text 10
The towns of Nadiya were all filled with the news of Lord Chaitanya's return from Gaya.
Text 11
The Lord's kinsmen ran to accompany Him home. Some walked ahead, others alongside Him, and others behind.
Text 12
The Lord spoke appropriately with everyone. Gazing at Lord Chaitanya, everyone was joyful.
Text 13
Walking ahead of Him, they brought Him home. To them all Lord Chaitanya described His pilgrimage.
Text 14
The Lord said, "It is only by the blessings of you all that I, after seeing the land of Gaya, I returned here without any trouble.
Text 15
The Lord was very humble as He spoke. Seeing the Lord's humbleness, everyone became pleased.
Text 16
Some placed their hands on the Lord's head and declared, "May You live long." Others, placing their hands on the Lord's different limbs, chanted mantras.
Text 17
Others, placing their hands on the Lord's chest, gave the blessing, "May Lord Krishna, who delights Goddess Sitala, be merciful to You."
Text 18
Gazing at her son, joyful and fortunate Saci was not aware of anything but Him.
Text 19
Bliss arose among Goddess Lakshmi's kinsmen. Gazing at her husband's face, Lakshmi felt her sufferings run far away.
Text 20
All the Vaishnavas were very happy. At that moment they all came to see the Lord.
Text 21
The Lord humbly spoke with everyone. Then, taking their permission, He retired to His own room.
Text 22
Taking with Him two or four Vaishnavas, there He sat down to talk confidentially.
Text 23
The Lord said, "O My friends, please listen to what I say. I saw many wonders of Lord Krishna.
Text 24
"When I first entered Gaya I at once heard something auspicious.
Text 25
"Thousands and thousands of brahmanas were chanting the Vedas. Then someone said to Me, `Look. Look at this place made sacred by the water that washed Lord Vishnu's feet.'
Text 26
"In ancient times Lord Krishna came to Gaya. Stopping in this place, He washed His feet.
Text 27
"Touching the water from the Lord's feet, the Ganga has become glorious. Siva holds this water on his head. He knows the spiritual truth about the water from the Lord's feet.
Text 28
"This place is holy by the power of the water that washed the Lord's feet. That is why this place is known as `Padodaka-tirtha' (the place made holy by the water that washed the Lord's feet, in this world."
Text 29
When He spoke the name of the place sacred because of the Lord's lotus feet, Lord Chaitanya shed incessant tears from His lotus eyes.
Text 30
At the end the Lord became very restless. Repeating the word "Krishna!", He wept again and again.
Text 31
The Lord sighed and said, "Krishna! Krishna!" His tears of love could have filled a forest of flowers.
Text 32
The hairs of His body stood erect. The Lord could not stay still. He trembled violently.
Text 33
Shriman Pandita and the other devotees gazed at the Lord as He shed wonderful tears of love for Lord Krishna.
Text 34
From His eyes the Lord shed a flood of tears that filled the four directions. It was as if the Ganga had suddenly descended to that place.
Text 35
Struck with wonder, everyone thought in his heart, "I have never seen anything like this.
Text 36
"Lord Krishna must be very merciful to me, that these ecstati symptoms now walk on the pathway of my eyes."
Text 37
After some moments the Lord returned to external consciousness. At the end He spoke to everyone.
Text 38
The Lord said, "My friends, now please return to your homes. I wish that tomorrow you will all return.
Text 39
"Then, in a secluded place, I will describe to you My unhappiness.
Text 40
"Tomorrow hurry to Suklambara Brahmacari's house and bring Sadasiva with you."
Text 41
Speaking gracefully, everyone took their leave. Lord Chaitanya stayed in His room.
Text 42
Now Lord Chaitanya always thought of Krishna. Mostly He was in the mood of separation from Krishna.
Text 43
Mother Saci had no power to understand her son's activities. Still, whenever she saw her son, she was very happy.
Text 44
Mother Saci looked at her son. He called out "Krishna! Krishna!" and wept. The house was flooded with tears.
Text 45
"Where is Krishna? Where is Krishna?" Overcome with love, the Lord called out these words again and again.
Text 46
Mother Saci did not know why her son had changed. With folded hands she took shelter of Lord Krishna.
Text 47
Now Lord Chaitanya was beginning to reveal His true nature. Now the limitless universes became joyful.
Texts Texts 48-49
Hearing the words, "Lord Chaitanya has begun to shower the nectar of love for Krishna", the Vaishnavas came to see the Lord. The Lord said to them,
Text 50
"Tomorrow please gather at Suklambara's house. There I will sit down in s secluded room and tell you of My sufferings."
Text 51
Seeing Lord Chaitanya's wonderful love for Krishna, Shriman Pandita became filled with joy.
Text 52
The next morining at dawn, the devotees got dressed and happily went to pick flowers.
Text 53
At Shrivasa's home there was a jasmine vine that was actually a kalpa-lata vine descended to this world.
Text 54
The Vaishnavas had no power to empty it of flowers. It always had the same number of flowers at every moment.
Text 55
At dawn the Vaishnavas would meet there to pick flowers.
Text 56
Thus Gadadhara, Gopinatha, Ramai, and Shrivasa picked flowers and talked about Krishna.
Text 57
That morning Shriman Pandita also came there. He was smiling and smiling.
Text 58
They all said to him, "We see that you have many smiles today." Shriman Pandita replied, "They do indeed have a cause."
Text 59
"Tell us", the devotees said. Shriman Pandita said, "Please hear what the cause is.
Text 60
"I wonderful, impossible news. Nimai Pandita has become a great Vaishnava.
Text 61
"Hearing that He had safely returned from gaya, I went tin the evening to speak with Him.
Text 62
"All His words were about renunciation of the world. He did not display even half a sesame seed of pride or arrogance.
Text 63
"In a secluded place He talked about the wonders He had seen in that hold place, and He also talked bout Lord Krishna.
Text 64
"When He heard the name of the holy place of the Lord's lotus footprints, He filled that place with tears from His eyes.
Text 65
"When He said the words, "O Krishna!", His every limâ trembled, the hairs on them stood erect, and He fell to the ground.
Text 66
"No sign of life was present in any limb. He was completely unconscious. Then, after some moments, he regained external vision. It was a great wonder.
Text 67
"At the end He called out, "Krishna!" and wept. I think His tears were like Goddess Ganga flowing in that place.
Text 68
"The devotion that with my own eyes I saw His manifest was not like the devotion any human being has.
Text 69
"When He regain external consciousness, He told everyone, `Tomorrow you should all come to Suklambara's house.
Text 70
" `Bring Sadasiva and Murari Pandita, and I will tell you of My sufferings.'
Text 71
"Thus I have told you the very auspicious news that is the cause of my happiness."
Text 72
Hearing Shriman Pandita's words, the devotees made a great sound of, "Hari!"
Text 73
Generous Shrivasa declared, "May Lord Krishna increase the numâers of our Vaishnava family."
Text 74
This is like the famous blessing,

gotram no vardhatam

"May our family increase."

Text 75
The devotees happily talked about Lord Krishna. There arose many charming and auspicious words.
Text 76
The devotees said, "So be it.", "So be it.", and "Everyone should worship Lord Krishnacandra's feet."
Text 77
After they had finished picking flowers in this way, the devotees went to their homes to worship their Deities.
Text 78
Shriman Pandita then went to the Ganga's bank, where Suklambara Brahmacari had his home.
Text 79
Having heard all this news, Gadadhara Prabhu also hurried to Suklambara's house.
Text 80
Thinking, "I will go and hear what He says about Lord Krishna", Gadadhara went to Suklambara's house and hid.
Text 81
Sadasiva, Murari, Shriman, and Suklambara, who were all followers of the path of prema (pure love for Lord Krishna), met there.
Text 82
Then Lord Chaitanya, the jewel of the brahmanas, came and met with these Vaishnavas.
Text 83
They all conversed very happily. The Lord did not manifest external vision.
Text 84
The moment He saw the Vaishnavas, Lord Chaitanya recited this verse describing the nature of devotional service:
Text 85
"I found My Lord, but then He disappeared. In what direction did He go?" Speaking these words, the Lord became paralyzed and fell down unto one of the pillars of the house.
Text 86
Embracing the pillar, the Lord said, "Where is Krishna?", and threw His disheveled hair to the ground.
Text 87
The Lord said, "O Krishna!" All the devotees also fell down. They were overcome with ecstati love.
Text 88
Hiding in the house, Gadadhara suddenly fell unconscious. No longer did he know who he was, where he was, or what was the different between himself and others.
Text 89
Everyone fell unconscious, overwhelmed by the bliss of pure love for Lord Krishna. Very surprised, Goddess Ganga smiled and laughed.
Text 90
After some moments Lord Chaitanya manifested external consciousness. Calling out "Krishna!", He wept again and again.
Text 91
"O Krishna! O My Lord! In what direction did You go?" Again and again saying these words, He fell to the ground.
Text 92
Overcome with love for Lord Krishna, Saci's son wept, and the devotees around Him in the four directions also wept.
Text 93
Even falling violently to the ground many times, the Lord's graceful limbs showed no sign of being hurt. Overcome with love for the Lord, who is actually His own self, Lord Chaitanya was not even slightly aware of external events.
Text 94
A great sound of kirtana arose. There was weeping in spiritual love. Suklambara's house became filled with spiritual love.
Text 95
Becoming still for a moment, Lord Chaitanya sat down. A flood of bliss continued to flow from Him.
Text 96
The Lord asked, "Who is in the house?" Suklambara Brahmacari replied, "Your Gadadhara."
Text 97
Seeing Gadadhara weeping with his head in his hands, Lord Chaitanya became very pleased.
Text 98
The Lord said, "Gadadhara, you are a great saint. Since your childhood you have always been rapt in meditation on Lord Krishna.
Text 99
"Trying to taste what is worthless, I wasted my life. Finally I found a priceless treasure. Then, by the fault of my past impious deeds, the treasure fled."
Text 100
After speaking these words, Lord Chaitanya fell to the ground. The transcendental body meant to be worshiped by all now rolled about in the dust.
Text 101
Again and again He regained external consciousness, and again and again He fell to the ground. By divine intervention His nose and face were always protected when He fell.
Text 102
He could not open His two eyes filled with tears of love. "Krishna! Krishna!" were the only words He spoke with His graceful mouth.
Text 103
The Lord approached everyone, grasped them, wept, and asked, "Where is Krishna? O My brothers, please tell Me at once."
Text 104
Seeing the Lord, the devotees shed tears of grief. No words came to their mouths.
Text 105
The Lord said, "Please break My sufferings into pieces. Take Me to the son of the gopa-king Nanda. Place Me before Him."
Text 106
Speaking these words, He sighed and wept again and again. He rolled on the ground. His hair was no longer bound.
Text 107
In this way whole day happily passed like a single moment. Somehow the Lord bid farewell to everyone.
Text 108
Gadadhara, Sadasiva, Shriman Pandita, Suklambara, and the others were all filled with wonder.
Text 109
Whoever saw the Lord's spiritual love became speechless. After seeing this wonder, they did not return to external consciousness.
Text 110
They happily went to the Vaishnavas and told them everything, from beginning to end.
Text 111
Hearing all this, the great devotees said, "Hari! Hari!" and wept.
Text 112
Hearing of the Lord's unprecedented spiritual love, everyone became filled with wonder. Someone said, "Perhaps He saw the Supreme Personality of Godhead."
Text 113
Someone else said, "Nimai Pandita is very good. He has the power to break the heads of the atheists and offenders."
Text 114
Someone else said, "He will reveal secret truths about Lord Krishna. Of this I have no doubt. I know it must be."
Text 115
Someone else said, " Perhaps, by associating with Isvara Puri, He saw Lord Krishna at Gaya."
Text 116
In these ways the devotees happily spoke their opinions.
Text 117
Everyone assembled and spoke this benediction: "In truth, may Lord Krishna's mercy be on Him. May it be."
Text 118
Then they happily chanted the holy names of the Lord. Some sang, some danced, and some wept.
Text 119
In this way the devotees became joyful. Meanwhile, Lord Chaitanya had entered the nectar of His own spiritual love.
Text 120
Again manifesting external consciousness, Lord Chaitanya went to the home of Gangadasa Pandita.
Text 121
The Lord bowed down before His teacher's feet. His teacher respectfully picked Him up and embraced Him.
Text 122
The teacher said, "Son, Your life is very fortunate and glorious. Your father's and mother's families have now attained liberation.
Text 123
"All Your students are waiting for You. Even if the demigod Brahma orders them, they will not open their books.
Text 124
"Now You returned to us all. For today, go home. Tomorrow teach."
Text 125
Bowing down before His teacher, Lord Chaitanya left. He was a moon surrounded on four sides by His students.
Text 126
He went to Shri Mukunda-Sanjaya's house. Entering the candi-mandapa, He sat down.
Text 127
Saintly Mukunda-Sanjaya and His family felt a bliss that had no end.
Text 128
The Lord embraced the great soul Sanjaya. With the tears from His eyes, the Lord soaked Sanjaya's limbs.
Text 129
The ladies made glorious sounds. Mukunda's home was filled with bliss.
Text 130
After placing a merciful glance on everyone, Lord Chaitanya returned to His own home.
Text 131
Sitting down at the door to the Vishnu temple, He affectionately bade everyone farewell.
Text 132
When visitors came to speak to Him, they could not understand the Lord's new nature.
Text 133
No one saw the pride of learned He had before. Now at every moment He was disinterested in material things.
Text 134
Saci did not understand anything of her son's new nature. Praying for her son's welfare, she worshiped Lord Vishnu and Goddess Ganga.
Text 135
She prayed, "O Lord Krishnacandra, You took away my husband. You took away my son. I have only one relative remaining.
Text 136
"O Lord Krishna, to me, a widow, please give this benediction: Let my Visvabhara be sane and stay at home."
Text 137
She made Goddess Lakshmi sit down before her son. The Lord did not like to look at her.
Text 138
Reciting verses, He always wept. "Where is Krishna? Where is Krishna?", He repeated at every moment.
Text 139
Whenever the Lord screamed, Goddess Lakshmi fled in fear. Saci was also afraid.
Text 140
Rapt in tasting the nectar of Lord Krishna, Lord Chaitanya did not sleep at night. Overcome with feelings of separation from Lord Krishna, He could not be peaceful. He stood. He fell. He sat.
Text 141
If He saw strangers, He would cover His new nature. At dawn He went to bathe in the Ganga.
Text 142
The Lord had come only to bathe in the Ganga. But His students came and sat around Him.
Text 143
No word but "Krishna!" came to the Lord's mouth. The students did not understand.
Text 144
On their request, the Lord sat down to teach the students there.
Text 145
Saying, "Hari!", the students opened their books. Hearing this, Saci's son became filled with bliss.
Text 146
Hearing the holy name of Lord Hari, Lord Chaitanya no longer manifested external consciousness. Then Lord Chaitanya, the jewel of the brahmanas, cast a merciful glance on everyone there.
Text 147
Rapt in meditating on Lord Krishna, Lord Chaitanya explained that all sutras, histories, and commentaries were in truth names of Lord Krishna.
Text 148
"The holy name of Lord Krishna is eternal and exists in all phases of time. The scriptures do not describe anything but Krishna.
Text 149
"Krishna is the Supreme Personality of Godhead. He is the creator, maintainer, and destroyer. Brahma. Siva, and a host of others are all Krishna's servants.
Text 150
"A person who leaves Lord Krishna's feet and talks about other things wastes his life. His words are all lies.
Text 151
"The Agamas, Vedanta, philosophy books, and all scriptures together declare, `Devotion to Lord Krishna's feet is the greatest treasure'.
Text 152
"Teachers bewildered by maya avoid devotion to Krishna and walk instead on a different path.
153-Text 154
"A person who in his heart does not like to call out Lord Krishna's names, names like `Krishna' (all-attractive), `Karuna-sagara' (ocean of mercy), `Jagaê-jivana' (the life of the worlds), `Sevaka-vatsala' (affectionate to His servants), and `Nandagopa-nandana' (the son of Nandagopa), may study all the scriptures, but the destination he awaits is not good.
Text 155
"A person may be poor and lowly, and he may have many faults, but if he chants Lord Krishna's holy name, he will certainly go to Lord Krishna's spiritual abode.
Text 156
"This is the teaching of all the scriptures. Whoever doubts this will suffer.
Text 157
"A person who rejects the worship of Lord Krishna and busies himself with discoursing on the scriptures is very lowly and degraded. He does not understand the scriptures' heart.
Text 158
"He does not know the scriptures' heart, but still he teaches. He is like a donkey beaten as it carries a burden.
Text 159
"Although he hears and reads the scriptures, he is burned to ashes. He is cheated of the great, great festival of love for Krishna.
Text 160
"Lord Krishna gave liberation to Putana. Even though Lord Krishna is like that, these persons reject Him and meditate on someone else.
Text 161
"Lord Krishna gave liberation to Aghasura. To attain what great pleasure do these people renounce glorifying Lord Krishna?
Text 162
"A person who will not chant Lord Krishna's holy name, a name that purifies all the words, must suffer. That is his fate.
Text 163
"A person who will not sing Lord Krishna's holy name and dance, a holy name that makes Brahma and the demigods wild in a great festival of bliss, creates for himself an inauspicious future.
Text 164
"Persons intoxicated by wealth, learning, and aristocrati family do not understand the holy name of Lord Krishna, a name that rescued Ajamila.
Text 165
"O My brothers, please listen. My words are the truth. Please worship the priceless treasure that is the lotus feet of Lord Krishna.
Text 166
"Goddess Lakshmi yearns to serve those feet. Lord Siva is a pure servant of those feet.
Text 167
"From those feet Goddess Ganga was manifested. O my brothers, please aspire to serve those lotus feet.
Text 168
"Who in Navadvipa has the power to come here and break My words into pieces?"
Text 169
Lord Chaitanya is the Supreme Personality of Godhead. He is eloquent words personified. Whatever He says is the truth.
Text 170
Bewildered and enthralled, the students listened with a single heart. Overcome with emotion, the Lord spoke the real truth.
Text 171
Speaking eloquent commentaries, Lord Chaitanya explained that every word of the scriptures means, "Lord Krishna is the Supreme Truth." Lord Chaitanya is the Supreme Lord Himself, so this was not at all surprising.
Text 172
After some moments, Lord Chaitanya returned to external consciousness. Embarrassed, He said nothing more.
Text 173
The Lord asked, "How did I explain the sutras today?" The students replied, "We did not understand anything."
Text 174
"You said that every word in the scriptures means `Krishna'. Who is qualified to understand Your commentaries?"
Text 175
Laughing, Lord Chaitanya said, "Please hear, O My brothers. For today tie up your books. We will go and bathe in the Ganga."
Text 176
On the Lord's word they all tied up their books. Accompanied hy Lord Chaitanya, they went to bathe in the Ganga.
Text 177
Lord Chaitanya played in the Ganga's waters. He was like a full moon rising from the ocean.
Text 178
The very saintly people of Nadiya gazed at Lord Chaitanya as He played in the Ganga's waters.
Text 179
Thus manifesting the form of a brahmana, a form Brahma and the demigods yearn to see, the Supreme Personality of Godhead enjoyed pastimes in the water.
Text 180
All who came to bathe at the Ganga gazed at Lord Chaitanya's face.
Text 181
The people said to each other, "The father and mother of auch a son must be very glorious and fortunate."
Text 182
The Lord's touch filled Goddess Ganga with happiness. The goddess happily made many waves.
Text 183
On the preText of making waves, Goddess Ganga danced. Goddess Ganga is a maidservant of Lord Chaitanya's feet, feet that gave birth to countless universes.
Text 184
Goddess Ganga surrounded the Lord on four sides. On the preText of many waves, she embraced Him.
Text 185
Only the Vedas know the heart of these pastimes. In the end, all these pastimes will be revealed in the Puranas.
Text 186
After bathing, Lord Chaitanya went home, and His students also went to their homes.
Text 187
The Lord changed His clothes, washed His feet, and watered tulasi-devi.
Text 188
He properly worshiped the Deity of Lord Govinda, and then He sat down to eat.
Text 189
Mother Saci brought in the splendid food with tulasi-manjaris and placed it before Him.
Text 190
After first offering it to Lord Vishnu, He who is the master of endless universes ate.
Text 191
Saci, the mother of the worlds, sat down before Him. Staying somewhere in the house, Goddess Lakshmi, very devoted to her husband, gazed at Him.
Text 192
Mother Saci said, "Son, from what book did You lecture today? With whom did You debate?"
Text 193
The Lord replied, "Today I lectured about Lord Krishna's eternal holy name, lotus feet, qualities, and abode.
Text 194
"Chanting and hearing Lord Krishna's holy names and qualities is an eternal activity. The persons who become Lord Krishna's servants are also eternal.
Text 195
"The scriptures that describe devotion to Lord Krishna are eternal. Scriptures that talk of other things are worthless and filled with offenses.
Text 196
"This is described in the following words of Mahabharata, Asvamedha-parva:

yasmin sastre purane va
hari-bhaktir na drisyate
srotavyam naiva tat sastram
yadi brahma svayam vadet

" `Even if the demigod Brahma personally recites it, one should not hear any Purana or any other scripture that does not describe devotional service to Lord Hari.' "

Text 197
"A candala who chants "Krishna!" is not a candala. A brahmana who walks on the wrong path is not a brahmana."
Text 198
Assuming the mood of Lord Kapila, Lord Chaitanya spoke these words to His mother.
Text 199
He said, "Listen, listen, O mother. Devotion to Lord Krishna is very powerful. O mother, you should love Lord Krishna completely.
Text 200
"O mother, a servant of Lord Krishna never perishes. Seeing a devotee of Lord Krishna, the wheel of time himself becomes afraid.
Text 201
"O mother, the servants of Lord Krishna do not know anything of the sufferings of life in the womâ or the sufferings of death.
Text 202
"Lord Krishna is the father of the universe. A son who does not honor his father, and indeed hates him and thinks of him as an enemy, suffers in hell birth after birth.
Text 203
"O mother, please give some thought to this. Please listen. A spirit soul who does not worship Lord Krishna creates for himself an inauspicious future.
Text 204
"Again and again he dies. Again and again he must live in a womb. According to his previous sins, he attains different kinds of bodies.
Text 205
"When his mother eats spicy, bitter, or salty foods, the child in the womâ suffers greatly.
Text 206
"He is surrounded by worms that eat the flesh of his body. He has no power to stop them. He is tortured by flames.
Text 207
"He cannot move. He is trapped in a burning cage. Because of his past deeds, there he must live.
Text 208
"Some very sinful souls are not even born. Again and again they are born in the womâ and within the womâ they also die.
Text 209
"O mother, please listen. Please listen to the truth about the spirit soul. After seven months in the womb, the soul becomes conscious.
Text 210
"He remembers his past sufferings. Sighing, he prays to Lord Krishna.
Text 211
"The soul prays, `O Krishna, O life-Lord of all the souls in the world, please save me! Without You there is only suffering.'
Text 212
" The soul prays, `O Lord, please allow me to leave this place. O Lord, please give me an easy death. Why must maya bewilder me?
Text 213
" `Birth after birth I tries to taste the false nectar of wealth and sons. I did not worship Your priceless feet.
Text 214
" `Where did the children I raised to be impious go? They left because of my karma.
Text 215
" `How will I reach the farther shore of this ocean of sufferings? You are my only friend. Please deliver me.
Text 216
" `Now I know that Your feet are the eternal truth. O Lord Krishna, please save me! I take shelter of You.
Text 217
" `Rejecting a master like You, a master like a kalpa-vriksha tree, I made a great mistake. I became a madman. I walked on the wrong path.
Text 218
" `It is right that You punish me in this way. Still, O Lord, please be merciful to me.
Text 219
" `Please be merciful and give me the boon that I will never forget You. Give me that, and why should I not take birth in any place at all? Why should I not die?
Text 220
" `The Vaishnavas do not descend to this world in any place where Your glories are not chanted.
Text 221
" `I do not wish to go to any place where Your festivals are not celebrated, even if that place is Indraloka.
Text 222
" `In Shrimad-Bhagavatam (5.19.24, it is said:

na yatra vaikuntha-katha-sudhapaga
na sadhavo bhagavatas tad-asrayah
na yatra yajnesa-makha mahotsavah
suresa-loko 'pi na vai sa sevyatam

" `An intelligent person does not take interest in a place, even at the topmost planetary system, if the pure Ganges of topics concerning the Supreme Lord's activities does not flow there, if there are not devotees engaged in service on the banks of such a river of piety, or if there are no festivals of sankirtana-yajna to satisfy the Lord (especially since sankirtana-yajna is recommended in this age).'*

Text 223
"O Lord, if I can always remember You here, then it is good that I suffer in this womb.
Text 224
" `O Lord, please be merciful to me. Please do not throw me into any place where I cannot remember Your lotus feet.
Text 225
" `O Lord, I have suffered in this way for millions and millions of births. O Lord, I have suffered because of my own karma.
Text 226
" `O Lord, O essence of all the Vedas, if I can remember You here, then please let me stay always in the midst of these sufferings.
Text 227
" `O Krishna, in this way please make me qualified to serve You. Make me Your slave and keep me at Your feet.
Text 228
" `O my Lord, if You carry me across this ocean of sufferings, then I want only You and nothing else.'
Text 229
"Although in the womâ the soul is tormented at every moment, life in the womâ is still good, for there the soul can remember Lord Krishna.
Text 230
"By the power of these prayers, the soul does not feel pain in the womb. Then, at a certain time, against his will the soul falls to the ground.
Text 231
"O mother, please listen, please listen to what happens to the soul when first he falls to the ground.
Text 232
First the soul becomes unconscious. Then he cries out. Then he breathes. He has no power to speak. He floats in an ocean of sufferings.
Text 233
"The soul is by nature a servant of Lord Krishna. Bewildered by Lord Krishna's maya, the soul does not worship Lord Krishna. In this way the soul suffers.
Text 234
"After some days, by the power of time, the soul attains intelligence and knowledge. A soul who then worships Lord Krishna is very fortunate.
Text 235
"However, a soul who because of bad association does not worship Lord Krishna, again and again drowns in Maya's sins.
Text 236
"In Shrimad-Bhagavatam (3.31.32, the Supreme Personality of Godhead declares:

yady asadbhih pathi punah
sisnodara-kritodyamaih
asthito ramate jantus
Tamo visati purvavat

" `If, therefore, the living entity again associates with the path of unrighteousness, influenced by sensually minded people engaged in the pursuit of sexual enjoyment and the gratification of the palate, he again goes to hell as before."*

Text 237
"It is also said in the scriptures:

anayasena maranam
vina dainyena jivanam
anaradhita-govinda-
caranasya katham bhavet

" `How can a person who does not worship Lord Krishna's feet have an untroubled life and an easy death?"

Text 238
"A person who remembers and worships Lord Krishna does have an untroubled life and an easy death.
Text 239
"Therefore, O mother, please associate with devotees and worship Lord Krishna. With your mind think of Lord Krishna. With your mouth chant `Hari!'
Text 240
"Non-devotional activities bring no good result. Non-devotional activities bring only calamity."
Text 241
Assuming the mood of Lord Kapila, Lord Chaitanya taught His mother in this way. Hearing these words, Saci became very joyful.
Text 242
Whether He was eating, sleeping, or awake, Lord Chaitanya did not talk of anything but Lord Krishna.
Text 243
Devotees hear descriptions of Lord Krishna, speak them, and think about them in their hearts.
Text 244
The devotees think, "When will Lord Krishna appear before me? When will I be able to associate with devotees? When will I become pure at heart?"
Text 245
This is how the devotees think in their hearts. These thoughts bring them great happiness.
Text 246
By appearing in this world, Lord Chaitanya destroyed the materialists and offenders and broke the devotees' sufferings.
Text 247
Assuming the role of a Vaishnava, Lord Chaitanya always saw Lord Krishna present everywhere in the world.
Text 248
With His ears He heard Lord Krishna's names day and night. With His mouth He spoke the word "Krishnacandra" without stopping.
Text 249
Lord Chaitanya forgot the nectar of learning. Now He was not attracted to anything but Lord Krishna.
Text 250
Early every morning, His students would gather for class.
Text 251
He who is the master of the three worlds would sit down to lecture. However, nothing but Krishna came to His tongue.
Text 252
The students asked, "What is the perfection of varnasrama and the scriptures?" The Lord replied, "Lord Narayana is the perfection of all the varnas."
Text 253
A student asked, "How is He the perfection of the varnas?" The Lord replied, "Lord Krishna's glance created the varnas."
Text 254
A student said, "O pandita, please give the right explanation." The Lord said, "You should remember Lord Krishna at every moment.
Text 255
"I have describe the worship of Lord Krishna. That is the right teaching of all the scriptures. In their beginning, middle, and end, the scriptures teach the worship of Lord Krishna."
Text 256
Hearing the Lord's explanation, the students laughed. Someone said, "I think an imbalance of the life-airs is the cause of this explanation."
Text 257
The students said, "Why do you talk like this?" The Lord replied, "This is the teaching of the scriptures."
Text 258
The Lord said, "If you cannot understand it now, then this afternoon please think about it and try to understand it.
Text 259
"Each student go to a secluded place and look at his books. In the afternoon we will meet again."
Text 260
Hearing the Lord's words, the surprised students tied up their books and left.
Text 261
All the students told Ganga dasa what the Lord had said.
Text 262
They said, "Nimai Pandita says that all words in the scriptures refer to Lord Krishna.
Text 263
"From the time He returned home from Gaya, he talks only of Krishna and nothing else.
Text 264
"The hairs of His body erect, He always chants, `Krishna!' Sometimes He laughs and sometimes He screams in ecstasy.
Text 265
"Every day He teaches that every dhatu-sutra (grammar rule about verbs, somehow describes Lord Krishna.
Text 266
"We do not have the power to understand His explanations. O pandita, please tell us: What should we do?"
Text 267
Hearing the students' words, the brahmana Ganga dasa, who was the crest jewel of teachers, smile.
Text 268
He said, "Go home. Return tomorrow morning. This afternoon I will give Him some advice.
Text 269
"Thinking this a good arrangement, the students studied from their books. In the afternoon the met with Lord Chaitanya.
Text 270
That afternoon everyone assembled and very happily sat down with Lord Chaitanya.
Text 271
On His head Lord Chaitanya placed the dust of His teacher's feet. His teacher, Ganga dasa, blessed Him with the words, "May You attain true learning."
Text 272
His teacher said, "Visvambhara, my son, please hear my words. It is not a small good fortune for one to be a teacher of brahmanas.
Text 273
"Your maternal grandfather is Nilambara Cakravarti. Your father is Jagannatha Misra.
Text 274
"Neither Your mother's nor Your father's families are illiterate fools. You are very expert at speaking commentaries.
Text 275
"If one renounces study, will he then attain devotion to the Lord? Are Your father and maternal grandfather not devotees of the Lord?
Text 276
"Understanding this, You should apply Yourself to the path of scholarship. It is by study and learning that one becomes a Vaishnava brahmana.
Text 277
"How can an uneducated brahmana know what is right and what is wrong? Understanding this, You should chant `Krishna!' and also continue Your teaching and studies.
Text 278
"Please sit down and teach the scriptures in the right way. Your wrong explanations chew on my head."
Text 279
The Lord said, "By the mercy of Your feet no one in Navadvipa has the power to debate with Me.
Text 280
"I will explain the sutras. Who in Navadvipa has the power to break apart My explanations and prove his own?
Text 281
"I will sit down in the town and I will lecture. I will see who has the power to find fault with my explanations."
Text 282
Hearing these words, the Lord's teacher became happy. After offering obeisances to His teacher's feet, the Lord left.
Text 283
Thus He who counts the husband of Sarasvati and the master of the Vedas among His students bowed down before the feet of Ganga dasa Pandita.
Text 284
What good fortune was attained by Ganga dasa Pandita? The Supreme Lord, who is worshiped by the fourteen worlds, became his student.
Text 285
Like a full moon surrounded hy a host of stars, Lord Chaitanya, surrounded by His students, walked.
Text 286
The Supreme Lord, whose feet stay on Goddess Lakshmi's breast, sat down at the entrance of the city.
Text 287
Tying His garment in the yoga-patta style, the Lord explained the sutras, proving and breaking various interpetations.
Text 288
The Lord said, "In Kali-yuga even a fool with no knowledge even of sandhi claims that he is a bhattacarya.
Text 289
"A fool who does not even know the meanings of words will try to debate logi and philosophy. None of these fools can defeat Me.
Text 290
"I will see who can prove what I break apart or break apart what I prove."
Text 291
In this way Lord Chaitanya, the master of the universes, spoke. Who had the power to challenge Him?
Text 292
Many teachers had come there to see the Ganga. When they heard the Lord's challenge, their pride was crushed into powder.
Text 293
Who in Navadvipa has the power to approach Lord Chaitanya and defeat Him in debate?
Text 294
As if rapt in meditation, Lord Chaitanya lectured for a long time. Two hours of the night had passed and still He did not stop.
Text 295
By divine arrangement a certain very fortunate brahmana lived in the outskirts of the city.
Text 296
His name was Ratnagarbha Acarya. He was a friend of the Lord's father, for they were both born in the same village.
Text 297
His three sons were bumblebees attracted to the honey at the lotus flower of Lord Krishna's feet. Their names were Krishnananda, Jiva, and Yadunatha Kavicandra
Text 298
This brahmana had great love for Shrimad-Bhagavatam. At that moment he was lovingly reading this verse of Shrimad-Bhagavatam (10.23.22):

Text 299
syamam hiranya-paridhim vana-malya-barha-
dhatu-pravala-nata-vesam anuvratamse
vinyasta-hastam itarena dhunanam abjam
karnotpalalaka-kapola-mukhabja-hasam

"The brahmanas' wives saw Krishna putting on a garment glittering like gold. He wore a nice garland of forest flowers and a peacock feather on His head. He was also painted with the minerals found in Vrindavana, and He looked exactly like a dancing-actor on a theatrical stage. They saw Him keeping one hand on the shoulder of His friend, and in His other hand He was holding a lotus flower. His ears were decorated with lilies, He wore marks of tilaka, and He was smiling charmingly."*

Text 300
Read with great devotion and happiness, this verse entered the Lord's ears.
Text 301
Hearing about the glory of devotional service, Lord Chaitanya at once fell down. He was unconscious.
Text 302
The students were astonished. After a moment the Lord returned to external consciousness.
Text 303
Returning to external consciousness, Lord Chaitanya repeated, "Say it. Say it." Then He rolled on the ground.
Text 304
The Lord said, "Say it. Say it." The brahmana repeated the verse. An enchanting ocean of Krishna happiness rose up.
Text 305
With tears from His eyes the Lord sprinkled the ground. He wept and trembled. The hairs of His body stood erect.
Text 306
Seeing the Lord's ecstati happiness, the brahmana, with devotion and happiness, again read that verse about devotional service.
Text 307
Seeing that the brahmana was reading with great devotion, the Lord, very pleased, embraced Him.
Text 308
Embraced by the king of Vaikuntha, Ratnagarbha became filled with ecstati love.
Text 309
Ratnagarbha grasped the Lord's feet and wept. Now the brahmana was caught in Lord Chaitanya's trap of love.
Text 310
Filled with love, he read the verse again and again. "Say it. Say it.", Lord Chaitanya loudly demanded.
Text 311
Seeing this, everyone became filled with wonder. Seeing this, the townspeople bowed down to offer respect.
Text 312
"Don't read any more", Gadadhara said. Everyone sat around Lord Chaitanya.
Text 313
After some moments Lord Chaitanya returned to external consciousness. "Tell Me what happened. Tell Me what happened.", the Lord asked.
Text 314
The Lord said, "Did I act restlessly?" The students replied, "You are glorious and learned.
Text 315
"What power have we to say anything about You?" Then the Lord's friends said, "Please don't praise Him."
Text 316
Now in external consciousness and His ecstati emotions supressed, the Lord went with everyone to see the Ganga.
Text 317
After first offering obeisances to the Ganga and t placing some Ganga water on His head, the Lord sat down with His companions by the Ganga's bank.
Text 318
Lord Chaitanya was just like Nanda's son who, accompanied by many cowherd boys, enjoyed pastimes by the Yamuna's bank.
Text 319
In this way, by the Ganga's banks, and in the company of the devotees, Saci's son enjoyed pastimes of talking about Lord Krishna.
Text 320
After some moments, everyone took their leave and returned to their homes. Then Lord Chaitanya also returned to His home.
Text 321
Then He who is the master of all the worlds enjoyed His meal. Then He cast a glance on transcendental pastimes of sleep.
Text 322
The night came to an end. All the students came, sat down, and studied their books.
Text 323
The Lord came, quickly bathed in the Ganga, sat down, and taught from His books.
Text 324
The did not say anything that was not about Lord Krishna. Every word of His explanations was about devotional service to Lord Krishna.
Text 325
One student asked, "How are verbal roots explained?" The Lord replied, "All words are potencies of Lord Krishna.
Text 326
"Now I will explain the sutras about verbal roots. O My brothers, please listen. Who has the power to break apart My explanations?
Text 327
"Look at a king. He has a splendid, splendid body. He is decorated with gold ornaments. He is glorious with sandal paste.
Text 328
"The people say, `His words are the words of Yamaraja, or the words of Goddess Lakshmi'. Still, please hear what happens to such a king when the breath of life is gone.
Text 329
"Where does the handsomeness of his limbs go? Sometimes it becomes ashes, and other times it is buried in the earth.
Text 330
"The potency of Lord Krishna lives in all bodies as the breath of life. It is that force that one loves. It is to that force that one is devoted.
Text 331
"Although they argue, "It is true", or "It is not true", ordinary teachers do not understand this truth. Please give your thoughts to this and understand it.
Text 332
"There may be a very respected person before whom I bow down to offer respect. But when the life breath leaves him, I must bathe if I touch his body.
Text 333
"The son may very happily embrace his father. But when the life breath leaves, the son must place fire on the father's head.
Text 334
"Therefore the life breath is the potency of Lord Krishna. It is loved by everyone. That is how I see it. Who has the power to refute My words?
Text 335
"Lord Krishna's potency is supremely pure. It is worthy of our worship. O My brothers, you should all be very firmly devoted to Lord Krishna.
Text 336
"Chant, "Krishna!" Worship Krishna. Hear Krishna's name. Day and night meditate on Lord Krishna's feet.
Text 337
"Yamaraja has no power over anyone who offers water and durva grass to Lord Krishna's feet.
Text 338
"Worship, worship the feet of Nanda's son, feet that gave liberation to Agha, Baka, and Putana.
Text 339
"Even though he was thinking of his son, Ajamila somehow remembered Lord Krishna. For that reason Ajamila went to Vaikuntha. Therefore you should worship Lord Krishna's feet.
Text 340
"Clothed only by the four directions, Siva serves Lord Krishna's feet. Goddess Lakshmi very respectfully serves Lord Krishna's feet.
Text 341
"Ananta Sesha chants the glories of Lord Krishna's feet. Placing a straw between your teeth, you should also worship Lord Krishna's feet.
Text 342
"As long as there is life within your bodies, you should engage in devotional service to Lord Krishna's lotus feet.
Text 343
"Krishna is your mother. Krishna is your father. Krishna is your life and your wealth. Therefore I say you should grasp Lord Krishna's feet and declare, `To Lord Krishna I give my body and my thoughts'."
Text 344
Accepting the role of His servant, the Lord described His own glories. Siø hours passed. Still He did not stop.
Text 345
Enthralled, the students listened with a single heart. No one spoke a word.
Text 346
Please know without doubt that all these students were eternal servants of Lord Krishna. If this were not so, how could they have studied under Lord Krishna Himself?
Text 347
After some moments Lord Chaitanya returned to external consciousness. Embarrassed at heart, He looked at the faces of them all.
Text 348
The Lord asked, "How did I explain the sutras about verbal roots?" The students replied, "You gave the right explanation.
Text 349
"Who can contradict Your explanations?
Text 350
"Whatever You say is the truth. What others teach is not the truth."
Text 351
The Lord said, "Tell Me what You Me do. My life airs are very agitated.
Text 352
"How did I explain verbal roots? " The students replied, "You said they were all names of Lord Krishna.
Text 353
"Your explanations of the sutras and commentaries spoke of Lord Krishna only. Who has the power to understand Your explanations?
Text 354
"When You heard about devotional service You acted in such a way that we do not think You are a mere human being."
Text 355
The Lord asked, "What did You see Me do?" The students replied, "It was a great wonder.
Text 356
"You trembled and wept. The hairs of Your body stood erect. We have not seen this in anyone else.
Text 357
"Yesterday, when in the town You were lecturing on books, a brahmana read a verse aloud.
Text 358
"Hearing this verse of Shrimad-Bhagavatam, You at once fell unconscious. There was no life in any of Your limbs. We were very surprised.
Text 359
"Regaining consciousness, You wept. Your tears were like the Ganga.
Text 360
"At the end You trembled. A hundred men could not have held You still.
Text 361
"From Your head to Your feet, the hairs of Your body stood erect. Your fair form was covered with perspiration, saliva, and dust.
Text 362
"Gazing at You, everyone was filled with wonder. Everyone said, `This person must be Lord Narayana Himself.'
Text 363
"Someone said, `He must be Vyasa, or Sukadeva, or Narada, or Prahlada. He has the Lord's mercy as much as they.'
Text 364
"We gathered around You and held You still. After some moments You regained external consciousness.
Text 365
"You did not know any of this. We will tell You something more. Please hear it with attention.
Text 366
"For the past ten days Your lectures on the scriptures have described only Lord Krishna's holy name and Lord Kris„na's devotional service.
Text 367
"For the past ten days Your lectures have been like that. We have been afraid to tell you this.
Text 368
"You know all the meanings of every word. If You explain the meanings of words, who can challenge You?"
Text 369
The Lord said, "Ten days without lectures! Was it not your duty to tell Me about that?"
Text 370
The students replied, "Your lectures were right and true. It is true that Lord Krishna is described in all the scriptures.
Text 371
"It is true that Lord Krishna is the essence of all the scriptures. If we cannot understand it, we are at fault.
Text 372
"You explained the root of all knowledge. You spoke the truth. It is only because of our past bad karma that our hearts could not understand it."
Text 373
The Lord was pleased by the students' words. Then He very mercifully spoke to them.
Text 374
The Lord said, "O My brothers, what you say is the truth. What I will now say should not be spoken to others.
Text 375
"Brothers! Brothers! This I tell you: I always see a dark boy who plays a flute.
Text 376
"Every word I hear with My ears is the holy name of Lord Krishna. Every place I see is the holy abode of Lord Krishna.
Text 377
"Now I must leave you all. From today on I will not lecture.
Text 378
"You may go to any teacher your heart likes and you may learn from him. I make you fearless in this way.
Text 379
"I cannot talk of anything but Lord Krishna. Now I have told to you my heart."
Text 380
After speaking these words to them all, Lord Chaitanya wept and tied up His books.
Text 381
The students bowed down and said, "We will tell You our desire.
Text 382
"We have studied under You. How can we study under anyone else?"
Text 383
Unhappy to be separated from their teacher, the students wept and said,
Text 384
"The lectures we heard from Your mouth we will keep in our hearts birth after birth. They will be our meditation.
Text 385
"How could we study under another teacher? What we have learned from You is good enough for us."
Text 386
With folded hands the students spoke these words to the Lord. Then they tied up their books.
Text 387
They called out, "Hari!" Weeping, Lord Chaitanya, the jewel of the brahmanas, embraced them all.
Text 388
Bowing their heads, the students wept. Even so, they were drowning in transcendental bliss.
Text 389
With a choked voice Lord Chaitanya, the son of Saci, blessed all His students.
Text 390
He said, "If some day I become a true servant of Lord Krishna, then I will pray that all your desires will be fulfilled.
Text 391
"All of you please take shelter of Lord Krishna. Please fill your voices with Lord Krishna's holy name.
Text 392
"Please always hear Lord Krishna's holy name with your ears. Please consider Lord Krishna your great treasure, your life-breath.
Text 393
"What you have learned so far, that is good enough. Don't strive to learn more. Please gather together and chant `Krishna!'
Text 394
"By Lord Krishna's mercy all the scriptures will be manifest within you all. You are all My friends birth after birth."
Text 395
Hearing the Lord's nectar words, the students felt their hearts become filled with transcendental bliss.
Text 396
Bowing down, I offer respectful obeisances to the feet of these students. They were very fortunate to have been Lord Chaitanya's students.
Text 397
Please know without doubt that they are Lord Krishna's servants eternally. If this were not so, then how could they have studied under Lord Krishna Himself?
Text 398
Anyone who sees a person who directly saw the Lord's pastimes of scholarship will become freed from the bonds of repeated birth and death.
Text 399
I am a sinner. That is why I was not born then. I was cheated of the sight of these blissful pastimes.
Text 400
O Supreme Lord, please be merciful and allow Your pastimes of scholarship to stay always in my heart.
Text 401
All of Nadiya still bears the marks of Vaikuntha's king, who taught in Navadvipa.

Text 402
Lord Chaitanya's pastimes have no beginning or end. The Vedas use the words "avirbhava" (appearance" and "tirobhava" (disappearance, to describe them.
Text 403
In this way the Lord's pastimes of scholarship came to an end. Then His pastimes of sankirtana began.
Text 404
In the four directs were weeping students, tears gliding down their necks. The merciful Lord then said to them,
Text 405
"What you have heard and read for many days now make perfect by chanting the holy names of Lord Krishna."

Text 406
The students replied, "How shall we chant the holy names of the Lord?" Then Saci's son gave them this instruction:

Text 407
(hare, haraye namah krishna yadavaya namah
gopala govinda rama shri-madhusudana

" (Hari!, I offer my respectful obeisances to Lord Hari. I offer my respectful obeisances to Lord Krishna, the descendent of King Yadu. O Gopala! O Govinda! O Rama! O Shri Madhusudana!"

Text 408
In this way He showed them the right direction. Clapping His hands, the Lord chanted His own holy names with His students.
Text 409
The four directions around Him filled with His students, the master of kirtana chanted His own holy names.
Text 410
The Lord entered a spiritual trance. Tasting the nectar of His own holy names, He rolled about on the ground. He became covered with dust.
Text 411
"Chant! Chant!", the Lord called in the four directions. Again and again the Lord fell to the ground. The earth burst apart.
Text 412
Hearing the tumult, all of Nadiya ran to the Lord's home.
Text 413
Hearing the kirtana, all who lived in neighboring Vaishnava homes ran to that place.
Text 414
Seeing the Lord's ecstati trance, the Vaishnavas felt great wonder in their hearts.
Text 415
They all felt great happiness in their hearts. They said, "Now there is a great kirtana in the towns of Nadiya.
Text 416
"Is it possible that this kind of rare and exalted devotional service has come to this world? Our eyes have become fruitful to see this exalted devotional service!
Text 417
"Visvambhara was the pinnacle of arrogance. Now we see He has attained a spiritual love even Narada cannot attain.
Text 418
"If an arrogant person like Him can attain devotion like this, then I do not understand Lord Krishna's desire or why this is now taking place."
Text 419
After some moments Lord Chaitanya returned to external consciousness. Again and again Lord Chaitanya chanted, "Krishna! Krishna!"
Text 420
Even though He was in external consciousness, He did not talk of external things. He approached the Vaishnavas, embraced them, and wept.
Text 421
Gathering around Him, the Vaishnavas pacified the Lord. Then the joyful Vaishnavas departed.
Text 422
Some of the students remained in the Lord's association. Blissful with spiritual love, they walked on the path of renunciation.
Text 423
In this way Lord Chaitanya openly revealed His true nature. In this way the devotees' sufferings were all destroyed.
Text 424
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


2.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 2. >>

Chapter Two
Shri Sankirtanarambha-varnana

Description of the Sankirtana Movement's Beginning

Text 1 Glory, glory to Lord Chaitanya, the auspiciousness of the world! O Lord, please place Your feet in my heart. Please give this charity to me.
Text 2 Glory, glory to Lord Chaitanya and His devotees! Anyone who hears about Lord Chaitanya will certainly attain pure devotional service.
Text 3 Seeing Lord Chaitanya's pure love for Lord Krishna, the devotees felt their hearts become filled with wonder.
Text 4 Joyfully they went to Advaita's home and told Him what they had seen.
Text 5 Lord Advaita was very powerful in devotional service. All the Vaishnavas thought, "He must be the Supreme Lord Himself, descended to this world."
Text 6 Still, no one could understand the truth of Lord Advaita. Sometimes He would reveal His true nature, and other times He would conceal it.
Text 7 Hearing the Vaishnavas' words, Lord Advaita became very happy. First He was rapt in thought. Then He spoke.
Text 8 He said, "O My brothers, please hear what I will tell you today. Last night I saw something in a dream.
Text 9 "Unable to understand a certain passage of Bhagavad-gita, and very unhappy, I fasted.
Text 10
"In that dream at night someone said to Me, `Rise, Acarya! Eat at once.
Text 11
" `I will tell You the meaning of that passage. Rise, eat, and worship Me.
Text 12
" `Why are You unhappy? Your vow has now borne its fruit.
Texts Texts 13-14
" `Your fasting, Your worship, Your weeping and crying out `Krishna!", and Your raising Your arms and declaring many vows have now convinced Your Lord to become manifested in this world.
Text 15
" `Now in every country, in every city, and in every home, and at every moment Lord Krishna's holy names will be chanted.
Text 16
" `By Your mercy everyone in the world will see a kind of devotional service so exalted that even the demigod Brahma finds it difficult to attain.
Text 17
" `In Shrivasa's home the Vaishnavas will see an exalted kind of devotional service even Brahma finds difficult to attain.
Text 18
" `But You eat. I will. Another time, after You have eaten, I will return.'
Text 19
"Then I opened My eyes. Then, within My heart, I gazed and gazed at Visvambhara.
Text 20
"I do not have the power to know Lord Krishna's secrets, what forms He manifests and before whom He shows Himself.
Text 21
"Some time ago, Visvambhara's elder brother, who was named Visvrupa, would discuss Bhagavad-gita with Me.
Text 22
"At that time the child Visvambhara, who was very charming and handsome, would come to My house to call for His brother.
Text 23
"My heart enchanted by seeing this handsome boy, I blessed Him, saying, `May You attain devotional service'.
Text 24
"Visvambhara was born in a very exalted family. He is the son of an exalted father and the the grandson of Nilambara Cakravarti.
Text 25
"He has all virtues, and He is a great pandita. Therefore it is appropriate that He has attained devotional service.
Text 26
"I am very happy to hear this news of Him. All of you please bless Him, saying, `May this be so.'
Text 27
"By Lord Krishna's mercy may everyone in the world become mad with chanting the holy names of Lord Krishna.
Text 28
"If this news is true, then everyone in the world will approach this young brahmana."
Text 29
Then Lord Advaita roared with transcendental bliss, and all the Vaishnavas shouted "Jaya! Jaya!"
Text 30
Every mouth shouted "Hari! Hari!" Assuming the form of the chanting of His holy names, Lord Krishna personally descended to this world.
Text 31
One person said, "Nimai Pandita is very good. He will very blissfully sing the holy names.
Text 32
Bowing down before Advaita Acarya, and singing Lord Hari's holy names, the devotees left.
Text 33
Now Lord Chaitanya would speak respectfully to anyone He saw.
Text 34
When at dawn He went to bathe in the Ganga, the Lord would see the Vaishnavas.
Text 35
Seeing Shrivasa and the other devotees, the Lord would bow down before them. Very pleased, the devotees would bless the Lord.
Text 36
They said to Him, "May You attain devotion to Lord Krishna's feet. With Your mouth may You always chant, `Krishna!' With Your ears may You always hear, `Krishna!'
Text 37
"My son, whoever worships Lord Krishna attains a benefit that is eternal. Whoever does not worship Lord Krishna will not attain either wisdom or glory.
Text 38
"Lord Krishna is the father of all the universes. Lord Krishna is the life of everyone. O My son, You should very earnestly worship Lord Krishna's feet."
Text 39
Hearing these blessings, Lord Chaitanya became very happy. Lifting His handsome face, He gazed at everyone.
Text 40
He said, "The blessings you speak must certainly come true. Who but you devotees has the power to give these blessings?
Text 41
"You have the power to give someone the gift of service to Lord Krishna. Lord Krishna is merciful to anyone who serves His devotees.
Text 42
"I think that it is because of My past very good karma that now you are teaching Me My duty to Lord Vishnu.
Text 43
"Whoever serves you will certainly attain devotion to Lord Krishna." After speaking these words, Lord Chaitanya grasped the devotees' feet.
Text 44
The Lord would wash the devotees garments, fold their dhotis, and personally bring them.
Text 45
He would bring them kusa grass and Ganga mud. Some days He would bring garments and ornaments to their homes.
Text 46
All the Vaishnavas would say to Lord Chaitanya, "Ah! Ah! What are You doing? What are You doing?"
Text 47
In this way, every day Lord Chaitanya acted like a servant of His servants.
Text 48
What will the Supreme Lord not do for His servants? He renounces His own nature and serves them.
Text 49
"Lord Krishna is the friend of everyone." This all the scriptures say. Lord Krishna does not hate anyone.
Text 50
Still, for His devotees' sake the Lord turns away from His neutrality. His killing of Duryodhana's family bears witness to this truth.
Text 51
It is the devotee's nature to serve Krishna, and Krishna feels happy to be with His devotees.
Text 52
By tasting the nectar of devotional service, the devotees are able to purchase Lord Krishna. Satyabhama, who resides in Dvaraka bears witness to this truth.
Text 53
Concealing His true identity, this same Lord Krishna, who was now fair and handsome Lord Chaitanya, stayed in Navadvipa.
Text 54
No one had the power to know that the Supreme Lord had descended to this world and was staying in their midst.
Text 55
Whoever desires to worship Lord Krishna must first worship Lord Krishna's dear and saintly servant.
Text 56
Lord Chaitanya taught this truth to everyone. The Lord personally served the Vaishnavas.
Text 57
He washed their garments and folded their dhotis. He was not ashamed to serve. Respectfully folding His hands, He honored the Vaishnavas.
Text 58
Seeing Lord Chaitanya's humbleness, the devotees sincerely blessed Him at every moment.
Text 59
They said to Him, "Worship Krishna. Remember Krishna. Hear Krishna's holy name. Make Krishna Your wealth, breath, and life.
Text 60
"Chant, chant `Krishna!' Become Krishna's servant. Keep Krishna in Your heart.
Text 61
"Keep Krishna, and no one else, in Your heart. Then all Your sufferings will flee far away.
Text 62
"By Your power, may the lowly people who now mock the chanting of the holy names become plunged in the nectar of Lord Krishna.
Text 63
"As, with knowledge of scripture You conquered the entire world, in the same way, with worship of Lord Krishna You should conquer the materialists and offenders.
Text 64
"By Your mercy we are all overcome with spiritual love. Now we happily chant `Krishna!' and dance."
Text 65
Placing their hands on the Lord's body, they blessed Him. Then they spoke of their own unhappiness.
Text 66
They said, "My son, many teachers live in Navadvipa, but when asked to speak about devotion to Krishna, they all become like silent ducks.
Text 67
"In Navadvipa there are many big big sannyasis, tapasvis, and jnanis.
Text 68
"But, O my son, they will not talk about Lord Krishna. They will not glorify Lord Krishna. Instead, at every moment they insult Lord Krishna.
Text 69
"The sinners hear their words and accept them. In that way the people do not think us as good as blades of straw.
Text 70
"O my son, for this reason our bodies burn with pain: We do not anywhere hear the chanting of Lord Krishna's names.
Text 71
"Lord Krishna is now merciful to us, for He has made You walk on the path of devotional service.
Text 72
"Because of You the materialists and offenders will perish. This we know in our hearts.
Text 73
"May You live long. May You always chant Krishna's name. May You manifest Lord Krishna's glories in this world."
Text 74
The Lord placed the devotees' blessings on His head, for a devotee's blessing makes one attain devotion to Lord Krishna.
Text 75
Hearing of the devotees' sufferings, in His heart Lord Chaitanya decided to reveal Himself at once.
Text 76
The Lord said, "You are all very dear to Lord Krishna. Whatever you say will certainly be.
Text 77
"Because of your kind words, My life is now glorious. Time has not the power to devour you.
Text 78
"Who are these sinners, these offenders, these people like ashes? Please continue happily singing the names of Lord Krishnacandra.
Text 79
The Lord cannot bear to see the devotees suffer. That is why He repeatedly descends to this world and associates with them.
Text 80
The Lord said, "This I know: You will bring Lord Krishnacandra to this world, and He will bring the bliss of Vaikuntha to Navadvipa.
Text 81
"Because of you the entire world will be delivered. You will make Lord Krishna descend to this world.
Text 82
"Please know that I am always your servant. Please bless Me by saying, `We will never leave You'."
Text 83
Lord Chaitanya touched the dust of the devotees' feet. Many times they blessed Him.
Text 84
After bathing in the Ganga, everyone returned to their homes. As He walked home, Lord Chaitanya smiled in His heart.
Text 85
Hearing of the devotees' sufferings, the Lord became very angry at the materialists and offenders.
Text 86
"I will kill them all!", He roared. "I am He! I am He!", He said again and again.
Text 87
One moment He laughed. Another moment He wept. Another moment He fell unconscious. Another moment, when He saw Goddess Lakshmi, He tried to strike her.
Text 88
In this way the Lord was rapt in a trance, thinking of Himself as a Vaishnava. Saci did not know what kind of disease this was.
Text 89
Saci did not know anything but love for her son. She told everyone of Lord Chaitanya's activities.
Text 90
She said, "The creator took away my husband. He took away a son. He left me with only one kinsman.
Text 91
"I do not know what has come over my son's mind. One moment He laughs. Another moment He weeps. Another moment He falls unconscious.
Text 92
"Sometimes He talks to Himself. Sometimes He says, `I will break them! I will break the offenders' heads!'
Text 93
"Sometimes He climbs a tree's branches, does not keep His eyes open, and then falls to the ground.
Text 94
"Sometimes He grinds His teeth. Sometimes He slaps His thighs. Sometimes He rolls about on the ground. He does not say a word to explain all this."
Text 95
The people did not see that these were symptoms of ecstati love for Krishna. Thinking these actions were caused by a disorder of the life airs, the people said she should tie up the Lord.
Text 96
Hearing these words form Saci's mouth, the people went to see for themselves. Concluding that it was a disorder of the life airs, they laughed, and ran away.
Text 97
Mother Saci ran after them, grabbed them, and brought them back. The people said, "The purva air has given birth to this condition."
Text 98
Someone said, "You are only a foolish brahmana's wife. Why do you even ask about this?
Text 99
"The purva air has given birth to this condition in His body. Bind His feet and keep Him at home.
Text 100
"Give Him coconut milk. Then the air that causes this madness will not be strong."
Text 101
Someone else said, "What will a little weak medicine do? You must give Him siva ghee. That will cure the disorder of His life airs.
Text 102
"Place paka oil on His head and bathe Him. Then His madness will not be strong."

Text 103
Supremely kind and geenrous Saci is the mother of all the worlds. When the people heard her complaint, they spoke these words to her.
Text 104
Very worried, Mother Saci did not know what to do. She surrendered her body, mind, and words to Lord Krishna. She took shelter of Him.
Text 105
She sent messengers with letters to Shrivasa and the other Vaishnavas.
Text 106
One day Shrivasa Pandita came. Lord Chaitanya attentively stood up and then bowed down before him.
Text 107
Seeing a devotee, Lord Chaitanya became overwhelmed with ecstati love. He wept and trembled. The hairs of His body stood erect.
Text 108
Seeing His devotee begin to circumambulate Tulasi-devi, Lord Chaitanya at once fell unconscious.
Text 109
After a few moments the Lord became conscious again. Now He wept and trembled. He would not stay still.
Text 110
Seeing these ownders, Shrivasa thought in his heart, "These are the signs of ecstati devotional love. Who would say this is a disorder of the life air?"
Text 111
Returning to external consciousness, Lord Chaitanya said to Shrivasa Pandita, "O Pandita, what do you think is the cause of My condition?
Text 112
"Some people say My vital airs are in disarray and I should be tied up. O Pandita, in your heart what do you think is happening to Me."
Text 113
Smiling, Shrivasa Pandita said, "Your madness is a good madness. I wish I could be mad the way You are.
Text 114
"I see on Your body the signs of ecstati love of Krishna. Lord Krishna is very merciful to You."
Text 115
Hearing this from Shrivasa's mouth, the Lord happily embraced Shrivasa.
Text 116
The Lord said, "Everyone says that My life airs are in disarray. You have given Me great hope. Now My life has become glorious.
Text 117
"If you had also said that My life airs were in disarray, then I would have drowned Myself in the Ganga."
Text 118
Shrivasa said, "Brahma, Siva, Sanaka-kumara, and all the sages and demigods yearn to attain the love for Krishna that You possess.
Text 119
"Let us gather and chant the holy names of the Lord. Why should the sinners and offenders not say what they like?"
Text 120
Then Shrivasa spoke these words to Saci, "Please break into pieces all the worries in your heart.
Text 121
"His life airs are not in disarray. I say He has great devotion for Lord Krishna. These other people don't know what is the truth.
Text 122
"If you see these great secrets of love for Lord Krishna, you should not describe them to the ordinary people."
Text 123
After speaking these words, Shrivasa went home. Saci took the idea of the life airs in disarray and threw it far away from her heart.
Text 124
Still, Saci was unhappy at heart. In her heart she feared, "My son will go away."
Text 125
In this way Lord Chaitanya enjoyed pastimes. If He does not reveal the truth about Himself, who has the power to understand Him?
Text 126
One day, accompanied by Gadadhara, Lord Chaitanya happily went to see Advaita Acarya.
Text 127
Lord Chaitanya and Gadadhara Pandita saw Advaita was sitting down and offering tulasi leaves and water to the Deity.
Text 128
Waving His arms, Lord Advaita called out "Hari! Hari!" One moment He laughed. Another moment He wept. He completely forgot Himself.
Text 129
He roared like a maddened lion. His eyes were full of anger. It was as if He were an incarnation of Lord Siva.
Text 130
Simply by seeing Advaita, Lord Chaitanya fell, unconscious, to the ground.
Text 131
Lord Advaita was very powerful in devotional service. He understood, "He is the Lord of My life."
Text 132
In His heart Advaita thought, "Today I have captured You. For so many days You traveled here and there cheating people.
Text 133
"You will not cheat Advaita. Now I will cheat the cheater."
Text 134
Aware that the time to cheat the cheater had come, Advaita prepared all the articles of worship.
Text 135
Bringing padya, arghya, acamana water, Advaita Acarya worshiped Lord Chaitanya's feet.
Text 136
Bowing down and offering fragrances, flowers, incense, and lamps to Lord Chaitanya's feet, again and again Advaita recited this verse:

Text 137
namo brahmanya-devaya
go-brahmana-hitaya ca
jagad-dhitaya krishnaya
govindaya namo namah

"Let me offer respectful obeisances unto Lord Krishna, who is the worshipable Deity for all brahminical men, who is the well-wisher of cows and brahmanas, and who is always benefiting the whole world. I offer my repeated obeisances to the Personality of Godhead, known as Krishna and Govinda."*

Text 138
Reciting this verse, again and again Advaita bowed down âefore the Lord's feet. Recognizing His Lord, He wept.
Text 139
With the tears from His eyes He washed the Lord's feet. Folding His hands, He offered dandavat obeisances before the Lord's feet.
Text 140
Biting his tongue, smiling Gadadhara said, "My Lord, You should treat a boy like that."
Text 141
Laughing at Gadadhara's words, Advaita said, "Gadadhara, for how many days will you continue to think He is just a boy?"
Text 142
Surprised, Gadadhara thought within his heart, "I think He is like the Supreme Personality of Godhead Himself descended to this world."
Text 143
After some moments Lord Chaitanya returned to external consciousness. Then He saw that Advaita Acarya was rapt in an ecstati trance.
Text 144
Lord Chaitanya kept His true identity hidden. Still, folding His hands, Advaita offered prayers.
Text 145
Bowing down, He touched the dust of the Lord's feet. He offered His body to the Lord.
Text 146
He said, "O Lord, please be merciful to Me. I am Yours. Please know this without doubt.
Text 147
"By seeing You, I have become fortunate. Please be merciful to Me, so the holy name of Lord Krishna will be manifested within Me.
Text 148
"You have the power to break the bonds of repeated birth and death. Lord Krishna is always present in Your heart.
Text 149
The Supreme Lord knows very well how to glorify His devotee. As the devotee glorifies Him, so He glorifies His devotee.
Text 150
In His heart, Advaita thought, "With this opulent worship I have now cheated the cheater."
Text 151
Laughing, Advaita said, "O Visvambhara, to Me, You are the greatest of all.
Text 152
"Please stay here and happily talk about Lord Krishna. Then I will see You always.
Text 153
"All the Vaishnavas desire to see You and to chant Lord Krishna's names in Your company."
Text 154
Hearing Advaita's words, Lord Chaitanya happily accepted them. The Lord then went home.
Text 155
Advaita thought, "Perhaps the Supreme Lord has appeared in this world. I will go to Santipura to test if that is true.
Text 156
"If it is true that He is the Supreme Lord and I am His servant, then He will bind Me with ropes and drag Me to Him."
Text 157
Who has the power to understand Advaita's heart? By His power Lord Chaitanya descended to this world.
Text 158
Please know without doubt that anyone who has no faith in these words will fall down.
Text 159
Accomapnied by all the Vaishnavas, Lord Chaitanya performed sankirtana day after day.
Text 160
Seeing Lord Chaitanya, everyone became blissful. Still, no one could see that Lord Chaitanya was the Supreme Lord.
Text 161
Seeing the Lord's very wonderful ecstati trances, everyone began to doubt in their hearts.
Text 162
Who can describe the Lord's ecstati trances? Only Lord Ananta Sesha can describe them.
Text 163
When Lord Chaitanya trembled, a hundred men could not hold Him still. From His eyes flowed hundreds and hundreds of rivers of tears.
Text 164
His bodily hairs standing erect, His body was like a golden panasa fruit. Moment after moment He happily laughed aloud.
Text 165
Sometimes He would fall into an ecstati trance for three hours. Returning to external consciousness, He would say nothing but "Krishna!"
Text 166
Ears would burst to hear His roar. Still, he was merciful to the devotees. He delivered them from the material world.
Text 167
One moment His limbs would be stiff like pillars. Another moment they would be soft like butter.
Text 168
Seeing these wonders, no devotee thought Lord Chaitanya could be a human being.
Text 169
Someone said, "He must be a partial incarnation of the Supreme Lord." Someone else said, "Lord Krishna enjoys pastimes in His body."
Text 170
Someone else said, "Perhaps He is Sukadeva, or Prahlada, or Narada." Someone else said, "I think He will break all calamities."
Text 171
The devotees' wives said, "He is Lord Krishna, taken birth among us."
Text 172
Someone else said, "I think He is an incarnation of the Supreme Lord." In this way each person expressed the opinion in his heart.
Text 173
When Lord Chaitanya returned to external consciousness, everyone embraced Him. No one has the power to describe how He wept.
Text 174
The Lord recited this verse of Krishna-karnamrita (41,:

amuny adhanyani dinantarani
hare tvad-alokanam antarena
anatha-bandho karunaika-sindho
ha hanta ha hanta katham nayami

"O My Lord, O Supreme Personality of Godhead, O friend of the helpless! You are the only ocean of mercy! Because I have not met You, My inauspicious days and nights have become unbearable. I do not know how I shall pass the time."*

Text 175
"Where will I go to find the flutist Krishna?", the Lord asked. He sighed and wept.
Text 176
Staying with His close friends, the Lord said, I will tell you of My sufferings."
Text 177
The Lord said, "My sufferings have no end. I found and then I lost the Krishna who is My life."
Text 178
Everyone was very happy to hear this secret. Full of faith in His words, they sat on four sides around Him.
Text 179
The Lord said, "There is a village called Kanai-natasala (the dancing place of Lord Krishna). Returning from Gaya, I saw that place.
Text 180
"In that place was a handsome boy dark like a tamala tree. His charming hair was decorated with new gunja.
Text 181
"Above that was a splendid peacock feather. He wore a necklace of glistening jewels. I have no power to describe Him.
Text 182
"In His hands He held a very beautiful flute. Very charming anklets decorated His feet.
Text 183
"Decorated with jewel ornaments, His arms defeated sapphire pillars. The Shrivatsa mark, the Kaustubha jewel, and a great jewel-necklace all shone on His chest.
Text 184
"How can I describe His yellow garments, shark earrings, and lotus eyes?
Text 185
"Smiling and smiling, He approached Me. He embraced Me, and then He ran away."
Text 186
Without first attaining His mercy, who has the power to understand these words of Lord Chaitanya?
Text 187
Speaking and speaking, Lord Chaitanya fell unconscious. Saying, "O Krishna!", He fell to the ground.
Text 188
There was a great commotion. Everyone chanted, "Krishna! Krishna!" Holding the Lord still, they wiped the dust from His feet.
Text 189
First the Lord was peaceful. Then He would not be peaceful. Calling out, "Where is Krishna? Where is Krishna?", He wept.
Text 190
A moment later He would be peaceful again. He was naturally very humble and meek.
Text 191
Hearing the Lord talk about devotional service, everyone became very happy at heart.
Text 192
Everyone said, "O Lord, we must have performed many pious deeds that now we are fortunate to have Your association.
Text 193
"To a person who has attained Your association, of what value is even the world of Vaikuntha? A sesame seed's worth of association with You bears the fruit of pure devotional service.
Text 194
"We are all protected by You. Please become our leader in chanting the holy names.
Text 195
"With Your tears of love please cool our bodies burned by the words of the offenders."
Text 196
After happily speaking words of encouragement to everyone, the Lord, walking like a maddened lion, returned to His home.

Text 197
At home the Lord did not act like an ordinary person. He was always in an ecstati trance.
Text 198
How many streams of bliss flowed from His graceful eyes? The Ganga that was born from His feet now flows over His face.
Text 199
"Where is Krishna? Where is Krishna?" were the only words the Lord spoke. He spoke nothing but this question.
Text 200
Seeing a Vaishnava, the Lord would ask him, "Where is Krishna?"
Text 201
Saying this, the Lord would weep greatly. Understanding, the devotees would try to comfort Him.
Text 202
One day Gadadhara, carrying some betelnuts, happily came before the Lord.
Text 203
Seeing Gadadhara, the Lord asked him, "Where is dark Krishna, who wears yellow garments?"
Text 204
Seeing the Lord's sufferings, everyone thought their hearts were breaking. If someone tried to answer, he found no words would come.
Text 205
Saintly Gadadhara respectfully said, "Lord Krishna is always in Your heart."
Text 206
Hearing the words "Krishna is always in Your heart", Lord Chaitanya tried to rip apart His chest with His fingernails.
Text 207
There was a great commotion. Gadadhara grabbed the Lord's hands and, speaking many words, somehow pacified Him.
208-Text 209
"Krishna will come. Please be peaceful at heart", Gadadhara said. Seeing all this, Mother Saci became very pleased with Gadadhara. She thought, "I have not seen anyone intelligent like this boy.
Text 210
"Afrain, I will not even approach my son. This boy pacifies Him very easily."
Text 211
Mother Saci said to Gadadhara, "My son, please stay here always. Please don't leave us and go somewhere else."
Text 212
Seeing the Lord's wonderful ecstasy of love, Mother Saci thought about her son. No other thoughts came in her heart.
Text 213
In her heart Mother Saci thought, "He is not a human being. What kind of human being can make flooding rivers of tears flow His eyes?
Text 214
"I do not know what exalted person He is." Afraid, Mother Saci would not come before the Lord.
Text 215
At sunset the devotees gathered, one by one, at the Lord's house.
Text 216
With great devotion Shri Mukunda-Sanjaya read verses aloud.
Text 217
Hearing saintly Mukunda's splendid voice, Lord Chaitanya, the jewel of the brahmanas, entered an ecstati trance.
Text 218
"Haribol!", Lord Chaitanya roared, filling the four directions. Then the Lord fell to the ground. No one could hold Him still.
Text 219
The Lord manifested fear, laughter, trembling, perspiring, roaring, and standing up of the body's hairs. He manifested all the symptoms of ecstasy simultaneously.
Text 220
Seeing these wonders, the devotees happily sang the holy names. Nothing checked the Lord's ecstasy.
Text 221
In this way the night passed like a moment. At sunrise the Lord somehow returned to external consciousness.
Text 222
Day and night, in this way Saci's sun always chanted the holy names in His home.
Text 223
In this way Lord Chaitanya began the sankirtana movement. Seeing this, the devotees found that their sufferings perished.
Text 224
Saci's son roared, "Haribol!" In home after home, the materialists and offenders woke up.
Text 225
Their happy sleep broken, the materialists became angry. They felt frustrated.
Text 226
Someone said, "What kind of madness has come over these people?" Someone else said, "We cannot even sleep at night!"
Text 227
Someone else said, "All this screaming will anger God. Then all these people will perish."
Text 228
Someone else said, "Shunning philosophy, they have become very arrogant."
Text 229
Someone else said, "What are they singing about? Who knows? This is a conspiracy planned by the brahmana Shrivasa.
Text 230
"Just so they can eat, those four brothers get together and scream "Krishna!" They are all madmen.
Text 231
"Does one earn no piety by chanting in the mind? How does one earn piety by screaming?"
Text 232
Someone else said, "O my brothers, Shrivasa has gone mad. He will ruin the whole country.
Text 233
"Today I heard in the royal court that the king ordered tow boats to come here.
Text 234
"They will arrest anyone they hear singing the holy names in Nadiya. That was the king's order.
Text 235
"Shrivasa Pandita will then run away and allof us will be destroyed.
Text 236
"I already told you, `Throw Shrivasa's house into the Ganga!'
Text 237
"You thought I was only joking. Now you will see how we are all destroyed."
Text 238
Someone else said, "Why should the calamity fall on us? We will tie up Shrivasa and hand him over."
Text 239
In town after town the talk spread: "The king will arrest the Vaishnavas."
Text 240
Hearing this talk, the Vaishnavas said, "We will remember Lord Krishna. He will save us from this danger.
Text 241
"Whatever Lord Krishnacandra wills, that will happen. Why should these degraded people frighten us while our Lord is present?"
Text 242
Shrivasa Pandita was very kind and generous. When he heard this talk he believed it was true.
Text 243
Seeing the Muslim king, Shrivasa became afraid at heart. Lord Chaitanya knew the devotees' hearts.
Text 244
The devotees did not understand that the Supreme Lord had descended in their midst. Now Saci's son began to reveal the truth to them.
Text 245
Lord Chaitanya, more handsome than Kamadeva and with no rival anywhere in the three worlds, fearlessly walked about.
Text 246
His every limâ was anointed with fragrant sandal paste. His lips were red. His eyes were lotus flowers.
Text 247
His hair was curly. His face was a full moon. A sacred thread decorated His shoulder. His form was charming.
Text 248
His garments were splendid. Betelnuts were on His lips. He happily walked by the Ganga's bank.
Text 249
When pious people saw Him they became happy. When materialists and offenders saw Him, they became morose.
Text 250
Someone said, "He must have heard of the danger. Still He has no fear. He walks about town as if He were a prince."
Text 251
Someone else said, "O my brother, I know what is happening. What you see is all a trick to escape."
Text 252
Lord Chaitanya fearlessly looked in the four directions. He looked at the Ganga's beauty and the riverbank's beauty.
Text 253
Walking by the riverbank, He saw a herd of cows. They were mooing and drinking water.
Text 254
With raised tails some ran in the four directions. Some fought. Some napped. Some drank water.
Text 255
Seeing them, the Lord began to roar. "I am He! I am He!", He shouted again and again.
Text 256
In this way He ran to Shrivasa's house. "Shrivasa, what are you doing now?", the Lord bellowed.
Text 257
Within his home, Shrivasa was worshiping Lord Nrisimha. Pounding again and again, Lord Chaitanya broke the door open.
Text 258
"Whom do you worship? On whom do you meditate? Look! The person you worship has come!", He roared.
Text 259
Shrivasa saw a form like blazing fire, Then his meditation broke. He looked in the four directions.
Text 260
He saw Lord Chaitanya sitting in a virasana yoga posture. Lord Chaitanya had four arms. He held a conchshell, cakra, club, and lotus.
Text 261
He roared like a maddened lion. Slapping the palm of His hand against His left shoulder, He made a great sound.
Text 262
Seeing all this, Shrivasa trembled. Then he bnecame stunned. He did not move.
Text 263
The Lord roared, "O Shrivasa! For so many days you did not know My true identity?
Text 264
"Because of your loud sankirtana I left Vaikuntha and came here with all My associates.
Text 265
"Not knowing Me, You left Me and went to Sastipura.
Text 266
"I will rescue the devotees. I will kill all the demons. Don't worry. Now recite prayers to Me."
Text 267
Gazing at the Lord, Shrivasa wept tears of love. The fears in his heart died. Now He was confident.
Text 268
His whole body was filled with joy. He offered dandavat obeisances. Then, folding his hands, he recited prayers.
Text 269
By his nature, Shrivasa Pandita was a great devotee of the Lord. He accepted the Lord's order. By the Lord's desire, he recited prayers.
Text 270
He began his prayers by quoting a verse from Shrimad-Bhagavatam (10.14.1), a verse where demigod Brahma, his illusion was dispelled, said:

Text 271
naumidya te 'bhra-vapushe tadid-ambaraya
gunjavatamsa-paripiccha-lasan-mukhaya
vanya-sraje kavala-netra-vishana-venu-
lakshma-shriye mridu-pade pasupangajaya

"My dear Lord, You are the only worshipful Supreme Lord, Personality of Godhead. Therefore I am offering my humble obeisances and prayers just to please You. Your bodily features are of the color of clouds filled with water. You are glittering with a silver electri aura emanating from Your yellow garments.*
"Let me offer my respectful repeated obeisances unto the son of Maharaja Nanda, who is standing before me with conchshell, earrings, and a peacock feather on His head. His face is beautiful. He is wearing a helmet, garlanded with forest flowers, and He stands with a morsel of food in His hand. He is decorated with cane and bugle, and He carries a buffalo-horn and flute. He stands before me with small lotus feet."*

Text 272
Then Shrivasa said, "I offer my respectful obeisances unto the feet of Lord Visvambhara. He is dark like a monsoon cloud. He wears yellow garments.
Text 273
"I offer my respectful obeisances to the feet of Saci's son. He is decorated with a peacock feather and a necklace of new gunja.
Text 274
"I offer my respectful obeisances to the feet of Ganga dasa's student. He wears a garland of forest flowers. He holds rice and yogurt in His hand.
Text 275
"I offer my respectful obeisances to the feet of Jagannatha Misra's son. His face and form are more glorious than millions of moons.
Text 276
"You are the same Supreme Lord who carried a buffalo-horn bugle, a flute, and a cane. O my Lord, I offer my respectful obeisances to Your feet.
Text 277
"You are the same person the four Vedas call, `the son of Maharaja Nanda'. O Lord, I offer my respectful obeisances to Your feet.
Text 278
After reciting Brahma's prayer, Shrivasa offered his own prayers to the Lord's feet. Then the following prayers appeared on Shrivasa's mouth:
Text 279
"You are Vishnu. You are Krishna. You are the master of all yajnas. The most sacred Ganga is the water that has washed Your feet.
Text 280
"You are Ramacandra, the life of Sita. You are Nrisimha. Brahma, Siva, and all the demigods are bumblebees attracted to Your feet.
Text 281
"You are known by study of Vedanta. You are Narayana. You are Vamana, who cheated Maharaja Bali.
Text 282
"You are Hayagriva. You are the life of the worlds. You are the moon of Nilacala. You are the origin of everything.
Text 283
"Who is not broken by Your maya? Even Goddess Lakshmi, who stays always with You, has no power to understand You.
Text 284
"Your brothers, friends, and companions all serve You in every way. What, then, can be said of others, of persons bewildered by false pride, persons who think themselves masters?
Text 285
"Disguised as a householder, You bewildered me. I did not know who You are. My birth was very lowly.
Text 286
"Displaying many illusions, You cheated me. You washed my garments, folded my dhoti, and served me in many ways.
Text 287
"I am no longer afraid. O master of my life, please hear my words: You are my Lord. Now You have come before my eyes.
Text 288
"Today all my sufferings are destroyed. On this day You have appeared before me.
Text 289
"Today my birth and all my deeds have borne fruit. Today all auspiciousness has come before me.
Text 290
"Today my ancestors are delivered. Today my home has become glorious.
Text 291
"Today my eyes have become fortunate without limit. Today I gaze on You, the Supreme Lord whose feet Goddess Lakshmi serves."
Text 292
Speaking these words, Shrivasa Pandita entered an ecstati trance. Raising his arms, he wept and sighed.
Text 293
Gazing at Lord Chaitanya's wonderful form, fortunate Shrivasa rolled on the ground.
Text 294
Wonderful happiness entered Shrivasa's body. The brahmana Shrivasa drowned in an ocean of bliss.
Text 295
Smiling, the Lord heard Shrivasa's prayers. Then the merciful Lord said to Shrivasa,
Text 296
"Bring your wife, children and the others in your house. They should see My form.
Text 297
"You and your wife should worship My feet. You may ask a boon, whatever you desire in your heart."
Text 298
Accepting the Lord's order, Shrivasa Pandita quickly came with all his associates.
Text 299
To Lord Chaitanya's feet he offered all the flowers intended for Lord Vishnu's worship.
Text 300
Accompanied by his wife, with fragrances, flowers, incense, and lamps the brahmana worshiped the Lord's graceful feet and wept.
Text 301
Accompanied by his brothers, wife, servants, maidservants, and everyone else, Shrivasa fell down before the Lord's feet and spoke prayers in a voice choked with emotion.
Text 302
Filled with love for Shrivasa, Lord Chaitanya placed His feet on the heads of all.
Text 303
Unseen, the Lord touched the heads of all. Smiling, He said, "May your thoughts always rest in Me."
Text 304
Roaring, Lord Chaitanya called for Shrivasa.
Text 305
He said, "O Shrivasa! Is there some fear in your heart? I hear that the king's boats have come to capture you.
Text 306
"I control the many spirit souls who reside in the countless material universes. I push them to action.
Text 307
"Only if I, residing the king's body, give him the order will the king say that you should be captured.
Text 308
"If I do not give him the order, but he acts independently, then I will look for something else.
Text 309
"I will be the first to go on the boat. There I will approach the king.
Text 310
"Will the king remain on his throne after he sees Me? I will bewilder him and bring him down from his throne.
Text 311
"If he does not become bewildered, then he may ask Me questions. Please hear My plan. I will describe it.
Text 312
"I will say, `Listen. Listen, O king. Please learn what is true and what is false. Please assemble all the mullahs and kazis.
Text 313
" `O king, please bring all the elephants, horses, animals, and birds to your court.
Text 314
" `Order all the kazis to read aloud from your scriptures and inspire everyone to weep.'
Text 315
"If they have no power to do that, then I will reveal Myself to the king.
Text 316
" I will tell him, `On the word of these men you have forbidden sankirtana. You have seen the little power they possess.
Text 317
" `With your own eyes you will see My power.' Then I will capture a mad elephant and bring it here.
Text 318
"I will bring many elephants, horses, animals, and birds. I will make them chant `Krishna!' and I will make them weep.
Text 319
"Then I will make the king and his followers also chant `Krishna!', and I will make them weep also.
Text 320
"If in your heart you don't believe Me, then I will show you. You will see with your own eyes."
Text 321
The Lord saw Shriva'sa's young niece, who was named Narayani.
Text 322
Even today among the Vaishnavas it is said, "Narayani was the object of Lord Chaitanya's mercy.
Text 323
Then Lord Chaitanyacandra, who is the Supersoul in all living beings, gave this order: "Narayani! Chant `Krishna!' and weep."
Text 324
Then four-year old Narayani acted with wild abandon. She called out, "O Krishna!" and she wept. She was not aware of the external world.
Text 325
Streams of tears flowed over her limbs and fell to the ground. Her eyes were filled with tears.
Text 326
Smiling and smiling, Lord Chaitanya said, "Have your fears died?"
Text 327
Eloquent Shrivasa understood everything. Throwing his arms in the air, he told the Lord,
328-Text 329
"When Your formm of time destroys the entire creation, I will chant Your name and I will not be afraid. Now that You are here in my house, why should I be afraid?
Text 330
When he had spoken these words, Shrivasa Pandita and his associates entered an ecstati trance. There they saw the Lord's form.
Text 331
Shrivasa and his servants and maidservants gazed at the Lord's form, a form even the four Vedas yearn to see.
Text 332
How will I describe the glorious activities of Shrivasa, the dust of whose feet purifies the world?
333-Text 334
As Lord Krishna appeared in Vasudeva's home, but enjoyed pastimes in Nanda's home, so Lord Chaitanya appeared in Jagannatha Misra's home, but enjoyed pastimes in Shrivasa Pandita's home.
Text 335
Shrivasa Pandita was dear to all the Vaishnavas. All who came to his home became happy.
Text 336
Shrivasa's servants and maidservants happily gazed at the Supreme Lord, whom the Vedas glorify with prayers in their mouths.
Text 337
By serving a Vaishnava one attains the supreme goal. By a Vaishnava's mercy one meets Lord Krishna. That becomes inevitable.
Text 338
Lord Chaitanya ordered Shrivasa, "Don't tell anyone about this."
Text 339
Regaining external consciousness, Lord Chaitanya became embarrassed at heart. He reassured Shrivasa and then He returned home.
Text 340
Shrivasa Pandita and his wife, brothers, servants, and maidservants were all filled with happiness.
Text 341
Anyone who hears the prayers Shrivasa spoke when he saw the Lord's form will become a servant of Lord Krishna.
Text 342
Lord Balarama, who stays in my heart as the Supersoul, has ordered me to sing of Lord Chaitanya's pastimes.
Text 343
I bow down before the feet of the Vaishnavas. I pray that Lord Balarama may be my master birth after birth.
Text 344
As "Narasimha" and "Yadusimha" (the lion of the Yadavas, are two names for the same person, so "Nityananda" and "Balarama" are two names for the same person. This I know.
Text 345
I sing the glories of Lord Nityananda. who is known as "Avadhutacandra" (the moon of avadhutas), who is Lord Balarama Himself, and who is dear to Lord Chaitanya.
Text 346
O my brothers, with a single mind please hear this Madhya-khanda. Hearing this Madhya-khanda is like performing sankirtana for one year.
Text 347
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


3.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 3. >>

Chapter Three
Shri Nityananda-milana

Meeting Lord Nityananda

Text 1 Glory, glory to Lord Chaitanya, the Lord of my life! Glory, glory to Lord Chaitanya, the master of Nityananda and Gadadhara!
Text 2 Glory, glory to Lord Chaitanya, who is conquered by Advaita and the other devotees! O Lord, please give me the gift of pure devotional service. Please deliver this poor and wretched person.
Text 3 Staying in Navadvipa with His associates, Lord Chaitanya floated in the happiness of devotional service.
Text 4 The Lord loved the devotees like His own life breath. Embracing them, and calling out "Krishna!", He wept.
Text 5 Seeing the Lord's great spiritual love, the devotees around Him in the four directions wept.
Text 6 Seeing Lord Chaitanya's devotional love, even persons whose hearts were like stones or dried wood became overwhelmed with love.
Text 7 Turning from wealth, children, and home, the devotees chanted the holy names day and night in the Lord's company.
Text 8 Haering about Lord Krishna, Lord Chaitanya became overwhelmed with love.
Text 9 Accepting the role of a devotee, for siø hours Lord Chaitanya would weep like the Ganga.
Text 10
When He laughed, the Lord laughed for three hours. When He fell unconscuious, for three hours He did not breathe.
Text 11
Sometimes He would manifest His true nature. Proudly declaring, "I am He. I am He.", He would laugh.
Text 12
He said, "Where is the old man who brought Me here? I will carry the nectar of devotional service to every home."
Text 13
The next moment He called out, "O Krishna! O father!", and wept. With His hair He bound His feet.
Text 14
Again and again reciting a verse about Akrura's journey, He fell like a stick to the ground..
Text 15
Then Lord Chaitanya became like Akrura. His external consciousness now far away, He said,
Text 16
"O Nanda, please come with Krishna and Balarama to Mathura. We will all see the great royal festival of the Dhanur-yajna."
Text 17
Seeing these different kinds of ecstati love and different kinds of ecstati talking, the Vaishnavas floated in transcendental bliss.
Text 18
One day, after hearing a verse about Lord Varaha, Lord Chaitanya roared and went to Murari's house.
Text 19
As Lord Ramacandra dearly loved Hanuman, so Lord Chaitanya dearly loved Murari Gupta.
Text 20
Lord Chaitanya went to Murari's home. Murari respectfully bowed down before the Lord's feet.
Text 21
Calling out, "Boar! Boar", Lord Chaitanya ran. Stunned, Murari Gupta looked in the four directions.
Text 22
Lord Chaitanya entered the temple room of Lord Vishnu. There He saw a beautiful waterpot.
Text 23
In that moment Lord Chaitanya manifested the form of Lord Varaha. With His tusks He lifted the waterpot.
Text 24
Roaring and manifesting the form of Varaha with four hooves, Lord Chaitanya said, "Offer prayers to Me, Murari."
Text 25
Murari was stunned at that wonderful sight. What could Murari say? No words came to his mouth.
Text 26
The Lord demanded, "Speak! Speak! Don't be afraid. For so many days you did not know who I am."
Text 27
Trembling, Murari made this request, "O Lord, You alone know how to speak these prayers.
Text 28
Ananta Sesha, who carries countless universes on one of His thousand heads, offers prayers to You.
Text 29
"Still, He cannot come to the end of Your glories. Who else has the power to describe all Your glories?
Text 30
"The whole world accepts the Vedas' opinions. Still, the Vedas do not know everything about You.
Text 31
"O Lord, I see and hear that countless universes come from the pores of Your body, and enter them again.
Text 32
"You are full of transcendental bliss. How can the Vedas know all Your pastimes?
Text 33
"Therefore You alone know Yourself. When You reveal Yourself, persons who have Your mercy can know something about You.
Text 34
"How can I be qualified to offer prayers to You?" Speaking these words, Murari Gupta wept and bowed down.
Text 35
Pleased with Murari Gupta's words, Lord Varaha then spoke this angry criticism of the Vedas:
Text 36
"Saying that I have no hands, feet, face, or eyes, the Vedas mock Me.
Text 37
"In Varanasi a teacher named Prakasananda breaks and breaks into pieces the limbs of My body.
Text 38
"He teaches the Vedas, but he does not think that I have a body. All his limbs have leprosy, but he does not know it.
Text 39
"My limbs are supremely pure. They contain all yajnas within them. Brahma, Siva, and all the demigods sing the glories of My nature and My pastimes.
Text 40
"The touch of My limbs makes everything pure and sacred. Still, this fellow in Varanasi says that my body is an `illusion'. How can I tolerate that?
Text 41
"Please listen, O Murari Gupta, and I will tell you the truth. I will tell you the secret of the Vedas.
Text 42
"I am Lord Varaha. I am the truth described in the Vedas. In ancient times I rescued the earth.
Text 43
"I have descended to this world to begin the sankirtana movement. I will stay among the devotees. I will kill the demons.
Text 44
"I will not tolerate an attack on My servant. Even if the attacker is My son, I will kill him.
Text 45
"If he touches my servant, I will cut My own son into pieces. I do not speak a lie. O Murari Gupta, please listen with all your heart.

Text 46
"When I lifted up the earth, her womâ touched Me.
Text 47
"In this way a powerful son named Naraka was born. I taught My son everything about religion.
Text 48
"My son became a great king. He protected the demigods, brahmanas, gurus, and devotees.
Text 49
"Still, because of past bad karma he fell into bad association. He associated with King Bana. Then he took pleasure in tormenting the devotees.
Text 50
"I will not tolerate an attack on My servants. To protect My servants, I cut My son into pieces..
Text 51
"Birth after birth you have served Me. Therefore I have told all this to you."
Text 52
Overwhelmed by hearing the Lord's words, Murari Gupta wept.
Text 53
Glory, glory to Lord Chaitanya and to Murari Gupta! Glory to Lord Varaha, the protector of His servants!
Text 54
In this way, in home after home, the Lord mercifully revealed His true identity to all of His servants.
Text 55
Recognizing their Lord, all His servants felt great bliss in their hearts.
Text 56
No longer were they afraid of the materialists and offenders. In all the marketplaces and bathing ghatas they loudly chanted "Krishna!"
Text 57
Gathering together with their Lord, the devotees blissfuly chanted the holy names day and night.
Text 58
All the devotees were there. Only Lord Nityananda was absent. Seeing that His brother was not there, Lord Chaitanya became very unhappy.
Text 59
Lord Chaitanya always meditated on Lord Nityananda. He knew that Lord Nityananda is the Ananta Sesha.
Text 60
Please hear about Lord Nityananda. In the form of sutras I will now tell something of His birth and activities.
Text 61
In the land of Radha-desa is the village named Ekacakra, where Lord Nityananda was born.
Text 62
A short distance away is the Siva-linga Deity named Maudesvara". Lord Nityananda-Balarama worshiped that Deity.
Text 63
In that village lived a brahmana named Hadai Pandita. He was merciful and very renounced.
Text 64
His wife was named Padmavati. She was chaste and devoted to her husband. She was a transcendental potency of Lord Vishnu. She was the mother of the worlds.
Text 65
This brahmana and brahmani were very noble and generous. In their home Lord Nityananda took birth.
Text 66
Lord Nityananda was the eldest of their sons. The eyes that saw His handsome features and virtues became filled with pleasure.
Text 67
In the Adi-khanda I narrated Lord Nityananda's childhood pastimes in some detail. If I repeat them again, this book will become very large.
Text 68
For some days Lord Nityananda enjoyed pastimes in the home of Hadai Pandita.
Text 69
Lord Nityananda decided in His heart to leave home. Still, He did not leave, for that would make His mother and father unhappy.
Text 70
There was not a sesame-seed's worth of time that His mother did not gaze on Lord Nityananda. A moment without Him seemed longer than a yuga to His father.
Text 71
Hadai Pandita did not leave his son Nityananda for even a sesame-seed's worth of time.
Texts Texts 72-73
When he went about his duties plowing, at the temple, at the marketplace, or on the pathways, every half-sesame seed of time he would turn around and look at Lord Nityananda following behind.
Text 74
Again and again he would embrace Lord Nityananda, whose body was soft and delicate like a puppet made of cream.
Text 75
Wherever he went, Hadai Pandita took his son. Lord Nityananda was the life breath in Hadai's body.
Text 76
The Supersoul in everyone's heart, Lord Nityananda understood everything. He always stayed with His father and make him happy.
Text 77
Then, by divine arrangement, one day a handsome sannyasi came to the home of Lord Nityananda's father.
Text 78
Lord Nityananda's father offered alms him. He happily offered hospitality.
Text 79
The whole night Lord Nityananda's father talked with him about Lord Krishna.
Text 80
When dawn came and he wished to depart, the great sannyasi spoke to Lord Nityananda's father.
Text 81
The sannyasi said, "I wish that you give me one thing in charity." Lord Nityananda's father replied, "Whatever you wish."
Text 82
The sannyasi said, "I am traveling to many holy places. I do not have a good brahmana companion.
Text 83
"Give me your eldest son to be my companion for some days.
Text 84
"I will see Him as more dear than my own life. He will see all the holy places."
Text 85
Hearing the sannyasi's words, the saintly brahmana deeply thought again and again in his heart.
Text 86
He thought, "This sannyasi has asked me to give my very life as a gift to him. But if I do not give this gift, then I will become a person whose everything is destroyed.
Text 87
"In ancient times many great souls attained auspiciousness by giving their lives in charity to a sannyasi.
Text 88
"Dasaratha gave his life, His son Ramacandra, when Visvamitra asked.
Text 89
"Although he could not live without Rama, still King Dasaratha gave Him in charity. This is told in the Puranas.
Text 90
"Now I have the same dilemma. O Lord Krishna, please rescue me from this dilemma."
Text 91
Why did Hadai Pandita not understand that this situation was arranged by the Lord Himself? If Hadai Pandita had known, then how would Lord Nityananda have left home?
Text 92
Hadai Pandita approached his wife and told her everything, from beginning to end.
Text 93
Hearing his words, his chaste wife, who was the mother of the worlds, said, "My lord, whatever you wish is what I say also."
Text 94
Lord Nityananda's father returned to the sannyasi. He gave his son to that sannyasi. Then he bowed his head.
Text 95
Then that exalted sannyasi left with Lord Nityananda. In this way Lord Nityananda left home.
Text 96
When Lord Nityananda was gone, Hadai Pandita fell unconscious to the ground.
Text 97
Who can lament as weep as he did? The sound of his weeping broke stones and dry wood into pieces.
Text 98
Overcome with the nectar of spiritual love, he became stunned and motionless. The people said, "Hadai Pandita has gone mad."
Text 99
For tree months he did not accept food. With spiritual power given by Lord Chaitanya, he remained alive.
Text 100
If He loved His parents, why did the Lord leave? The powers and activities of Lord Vishnu and the Vaishnavas are inconceivable.
Text 101
Although His mother Devahuti was like a widow, still Lord Kapila left her and accepted a life of renunciation.
Text 102
Although his father was the great Vaishnava Vyasa, Sukadeva left home and did not even turn his head to look back.
Text 103
In the same way Lord Chaitanya, the jewel of the brahmanas, renounced everything and left His mother, Saci, who was then all alone.
Text 104
Renunciation for a spiritual purpose is not an abandonment of one's duty. Only a great soul advanced in spiritual life can understand all this.
Text 105
Even persons dry like wood melt when they hear the Lord's pastimes meant to deliver the conditioned souls.
Text 106
By hearing the story of Lord Ramacandra's leaving His father and going to a secluded forest, even a yavana will weep.
Text 107
In this way Lord Nityananda left His home and happily traveled to many holy places.
Text 108
Noble-hearted Lord Nityananda visited Gaya, Varanasi, Prayaga, Mathura, Dvaraka, and the asrama of Nara-Narayana Rishi.
Text 109
He went to Lord Buddha's home and Lord Vyasa's home. He visited Ranganatha, Setubandha, and the Malaya Hills.
Text 110
Then the Lord went to Anantapura. He fearlessly wandered in the uninhabited jungles.
Text 111
In these pastimes the Lord visited the Gomati, Ganduki, Sarayu, and Kaveri rivers. He visited Ayodhya and Dandakaranya.
Text 112
He visited Trimalla, Vyenkatanatha, Sapta-godavari, Mahesa-sthana, and Kanyaka-nagari.
Text 113
He visited Reva, Mahishmati, Malla-tirtha, and Hardwar, where the Ganga descended to this world in ancient times.
Text 114
After seeing all these holy places, Lord Nityananda returned to Mathura.
Text 115
No one had the power to understand that Lord Nityananda was the origin of Lord Ananta. When He saw the place in Mathura where He was born in ancient times, Lord Nityananda roared with pleasure.
Text 116
Lord Nityananda always manifested the mood of a child. He manifested no other mood. He happily played in the dust of Vrindavana.
Text 117
He made no effort even to eat. Thinking of Himself as a child, He rolled in the dust of Vrindavana.
Text 118
No one had the power to understand His exalted nature. Except for tasting the nectar of topics about Lord Krishna, He did not eat.
Text 119
On some days He would drink a little milk, if it was offered unasked.
Text 120
At the time Lord Nityananda was thus staying in Vrindavana, Lord Chaitanya appeared in Navadvipa.
Text 121
Always chanting the holy names, Lord Chaitanya was filled with bliss. Still, because He could not see Lord Nityananda, He was also unhappy.
Text 122
Until He heard news of Lord Chaitanya, Lord Nityananda waited in Vrindavana.
Text 123
When He learned about Lord Chaitanya, Lord Nityananda at once went to Nityananda, where He stayed at Nandana Acarya's home.
Text 124
Nandana Acarya was a great devotee of the Lord. He gazed at Lord Nityananda, who was splendid like the sun.
Text 125
Lord Nityananda wore the garments of an avadhuta. His body was tall. He was always grave and profound.
Text 126
The holy name of Lord Krishna stayed on His tongue day and night. He had no rival in the three worlds. He was the home of Lord Chaitanya Himself.
Text 127
Moment after moment He roared with bliss. He was wild, as if He were an incarnation of Lord Balarama Himself.
Text 128
His charming face defeated millions of moons. His smile was the life of all the worlds. His lips were graceful and handsome.
Text 129
The splendor of His teeth defeated pearls. His glistening eyes were large and red.
Text 130
His long arms reached to His knees. His chest was broad. He walked with soft and graceful feet.
Text 131
He spoke very kind words to everyone. When the people heard the words from His mouth, their bonds of karma were at once destroyed.
Text 132
When Lord Nityananda came to the towns of Nadiya, all the worlds exclaimed, "Jaya! Jaya"
Text 133
Who has the power to properly glorify Lord Nityananda, who personally broke Lord Chaitanya's sannyasa danda?
Text 134
Even a merchant, or a lowly person, or a fool who chants Lord Nityananda's name becomes able to purify the entire world.
Text 135
Nandana Acarya happily offered hospitality to Lord Nityananda.
Text 136
Whoever hears of Lord Nityananda's arrival in Navadvipa will attain a great wealth of spiritual love.
Text 137
When He heard of Lord Nityananda's arrival, Lord Chaitanya felt limitless happiness in His heart.
Text 138
Speaking to the Vaishnavas, Lord Chaitanya revealed what was to happen, but no one understood the heart of His words.
Text 139
He said, "O My brothers, in two or three days a great person will come here."
Text 140
By divine arrangement, on that day Lord Chaitanya worshiped Lord Vishnu and then hurried to meet the Vaishnavas.
Text 141
The Lord told everyone, "Last night I saw a great wonder in a dream.
Text 142
"There was a chariot that was the best in the world. It had a palm-tree flag. It stopped before My door.
Text 143
"On that chariot I saw a very tall person. On His shoulder He carried a mace. He was not peaceful.
Text 144
"In His left hand He held a cane-kamandalu. He wore blue garments. A blue turban decorated His head.
Text 145
"On His left ear was a colorful earring. I think He looked like Lord Balarama.
Text 146
" `Is this Nimai Pandita's home?' He repeated ten or twenty times.
Text 147
"He wore the garments of an avadhuta. He was very powerful. I never saw anyone powerful like Him.
Text 148
"Very respectfully I gazed at Him. I asked, `O great personality, who are You?'
Text 149
"He smiled and said to Me, `We are brothers. Tomorrow You and I will meet.'
Text 150
"Hearing His words, I became very happy. I felt that He and I are the same person."
Text 151
Speaking these words, Lord Chaitanya left external consciousness far behind. Entering the mood of Lord Balarama, He âegan to roar.
Text 152
"Bring wine! bring wine!" He roared. Hearing His roar, everyone felt that their ears would split.
Text 153
Shrivasa Pandita said, "O my Lord, please hear. You already possess the wine You desire.
Text 154
"Others can taste it only if You give it to them." Trembling, the devotees stayed far away.
Text 155
In their hearts the Vaishnavas thought, "There must be a reason for all this."
Text 156
Laughing, singing arya and taraja songs, and rocking His body to and fro, red-eyed Lord Chaitanya became like Lord Balarama.
Text 157
After some moments the Lord returned to His natural state. Then He explained the dream.
Text 158
He said, "In My heart I think there is only one explanation: An exalted personality has come here.
Text 159
"As I told you all before: We will soon see an exalted person.
Text 160
"Haridasa, go! Shrivasa Pandita, go! Go and find who this person is."
Text 161
On the Lord's order these two great devotees happily searched every part of Navadvipa.
Text 162
As they searched and searched, the two devotees said, "I think this person must be Lord Balarama Himself."
Text 163
Wild with happiness, the two devotees searched the city, but they did not find even half a sesame seed's worth of news.
Text 164
For nine hours they searched in all of Nadiya. Not finding the object of their search, they returned to Lord Chaitanya.
Text 165
To the Lord's feet they presented this report: "We did not see Him anywhere.
Text 166
"We looked in the homes of every Vaishnava, every sannyasi, every pious householder, and every materialist, but we did not see Him.
Text 167
"We looked everywhere in Navadvipa. Only in the villages outside Navadvipa did we not look."
Text 168
Hearing their words, Lord Chaitanya smiled. He knew Lord Nityananda was playing a trick. He thought, "Nityananda has hidden Himself very well."
Text 169
In this incarnation of the Lord some people sing the names of Lord Chaitanya, but when they hear the name of Lord Nityananda, they jump up and run away.
Text 170
They are like persons who worship Lord Krishna but do not honor Lord Siva. These sinners go to Yamaraja's abode.
Text 171
In this incarnation Lord Nityananda is carefully hidden. Only if Lord Chaitanya Himself reveals Him can anyone see Lord Nityananda.
Text 172
Persons who, not understanding the truth, blaspheme Lord Chaitanya or Lord Nityananda find great obstacles blocking their progress in devotional service to Lord Vishnu.
Text 173
Shrivasa and the other devotees certainly knew the truth about the Lord. Still, they could not see Lord Nityananda. This is a great wonder.
Text 174
After a moment Lord Chaitanya gently smiled and said, "Come with Me and we will find Him."
Text 175
Chanting "Jaya Krishna!" as they walked, the devotees happily went with Lord Chaitanya.
Text 176
Accompanied by the devotees, Lord Chaitanya, who knew everything, at once went to Nandana Acarya's home.
Text 177
In that home stayed the jewel of exalted persons. Everyone gazed at Him. He was splendid like millions of suns.
Text 178
Rapt in meditation, He did not know that anyone had come. Filled with the happiness of meditation, He smiled.
Text 179
Aware that this was a person very advanced in devotional service, Lord Chaitanya and His associates bowed down before Him.
Text 180
Everyone respectfully stood. No one said anything. They only gazed at Him.
Text 181
Lord Chaitanya stood before Lord Nityananda. Lord Nityananda thought, "Here is the Lord of My life".

A Song in Kedara-raga

Text 182
biswambhara-murti jena madana-saman
dibya gandha malya dibya basa paridhan

Lord Chaitanya's form is handsome like Kamadeva. His fragrances, garlands, and garments are all splendid.

Text 183
ki haya kanaka-dyuti se dehera age
se badana dekhite candera sadha lage

What is gold's splendor before His form? The moon yearns to gaze on His face.

Text 184
(Refrain, manohara shri-gauranga nityananda ray
bhakata-jana-sange nagare beday

Accompanied by the devotees, charming Lord Chaitanya and Lord Nityananda walk in the city.

Text 185
se danta dekhite kotha mukutara dam
se kesa-bandhana dekhi' na rahe geyan

Where can anyone find pearls like Their teeth? Anyone who gazes at Their tied-up hair will not remain conscious of this external world.

Text 186
dekhite ayata dui aruna nayan
ara ki kamala ache hena haya jnan

Anyone who sees Their large reddish eyes will think, "These are lotus flowers."

Text 187
se ajanu dui bhuja hridaya su-pin
tahe sobhe sukshma yajna-sutra ati kshin

Their arms reach to Their knees. Their broad chests are decorated with fine and graceful sacred threads..

Text 188
lalate bicitra urdhwa-tilaka sundar
abharana bina sarba-anga manohar

Beautiful and wonderful Vaishnava-tilaka decorates Their foreheads. Even without ornaments, Their limbs are charming and handsome.

Text 189
kiba haya koti mani se nakhe cahite
se hasya dekhite kiba kariba amrite

Anyone who gazes at Their toenails sees millions of jewels. Anyone who gazes at Their smiles drinks nectar.

Text 190
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


4.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 4. >>

No text or attachments, Sub-item(s) list as below:


5.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 5. >>

Chapter Five
Vyasa-puja-varnana

Description of Vyasa-puja

Text 1 Glory to Lord Chaitanya, who is Lord Krishna Himself, He is the lamp of Navadvipa and the lion who attacks the offenders. On a knotted string He chants a fixed number of His own holy names.
Text 2 Glory, glory to Lord Chaitanya, the master of all lives! Glory to Lord Chaitanya, the masterof Nityananda and Gadadhara!
Text 3 Glory, glory to Lord Chaitanya, who becomes the submissive servant of Advaita and the other devotees! O Lord, giving them the gift of pure devotional service, please deliver the poor people of this world.
Text 4 In this way, in Lord Nityananda's association, the devotees became overwhelmed, happily tasting the nectar of topics about Lord Krishna.
Text 5 They were all generous, kind, and noble-hearted devotees of the Lord. Intoxicated by tasting the nectar of Lord Krishna, they roared with happiness.
Text 6 Looking in the four directions, smiling Lord Nityananda saw streams of bliss flowing from everyone's eyes.
Text 7 Observing this bliss, Lord Chaitanya said to Lord Nityananda,
Text 8 "Please hear, Hear, O Shripada Nityananda Gosvami. Where will Your Vyasa-puja be?
Text 9 "You know that tomorrow is the full-moon day of Vyasa-puja. Please say what is in Your heart."
Text 10
Understanding Lord Chaitanya's hint, Lord Nityananda placed His hand on Shrivasa Pandita.
Text 11
Smiling, Lord Nityananda said, "Please hear, O Visvambhara. My Vyasa-puja will be at this young brahmana's home.
Text 12
Then Lord Chaitanya said to Shrivasa, "A great burden is now placed on you."
Text 13
Shrivasa replied, "My Lord, it is not a burden. By Your mercy my home has everything.
Text 14
"Cloth, mudga dal, a yajna-sutra, ghee, betelnuts and betel leaves are all ready for the ceremony.
Text 15
"I need only get a book describing how to perform this rite. Tomorrow I will become very fortunate. Then i will see the Vyasa-puja."
Text 16
Lord Chaitanya was very pleased with Shrivasa's words. All the Vaishnavas said, "Hari! Hari!"
Text 17
Lord Chaitanya said, "Listen, O Shripada Gosvami. Let us all go to Shrivasa Pandita's home. We will make it auspicious."
Text 18
Accepting Lord Chaitanya's order, blissful Lord Nityananda at once departed.
Text 19
Accompanied by all the devotees, Lord Chaitanya also departed. Lord Chaitanya and Lord Nityananda looked like Krishna and Balarama surrounded by Their servants in Gokula.
Text 20
Simply by entering Shrivasa's home, everyone felt the intense bliss of Lord Krishna present in their bodies.
Text 21
By Lord Chaitanya's order the doors were closed. Exceot for relatives and close friends, no one could enter.
Text 22
Then Lord Chaitanya gave the order for kirtana. The sound of kirtana arose, and the external world went far away.
Text 23
Thus there was a blissful kirtana on the day before the Vyassa-puja. Surrounded by the singing devotees, the two Lords danced.
Text 24
Lord Chaitanya and Lord Nityananda love each other eternally. Thinking of each other, They danced together.
Text 25
Some devotees shouted. Some devotees roared. Some devotees fell unconscious. Some devotees wept.
Text 26
Lord Chaitanya and Lord Nityananda trembled, perspired, and fainted in ecstasy. They wept, and the hairs of Their bodies stood erect. Who can describe Their ecstati symptoms?
Text 27
The two Lords danced in spiritual bliss. One moment They embraced, and the next moment They wept.
Text 28
Each of the two Lords wished to grasp the other's feet, but because They were both very intelligent, neither succeeded.
Text 29
Overcome with bliss, They rolled about on the ground. Enjoying transcendental pastimes, They did not know who They were.
Text 30
External consciousness was far from Them. Now They were without clothes. The Vaishnavas tried to catch them. No one could.
Text 31
Who can catch the person who holds the three worlds? Like wild madmen, the two Lords enjoyed pastimes of chanting the holy names.
Text 32
"Chant! Chant!", Lord Chaitanya screamed. His entire body was covered with perspiration from these blissful pastimes.
Text 33
For many days Lord Chaitanya longed to meet Lord Nityananda. Now He was no longer aware of the external world. Now He floated in an ocean of bliss.
Text 34
Lord Chaitanya's dancing was very graceful. He danced so enthusiastically that His feet touched His head.
Text 35
When Lord Nityananda's feet struck the ground, the Vaishnavas thought the whole earth trembled.
Text 36
In this way the two Lords danced in ecstasy. Who has the power to describe the bliss They felt?
Text 37
Then, to reveal the truth about Lord Nityananda, Lord Chaitanya, accepting the mood of Lord Balarama, ascended the throne of Lord Vishnu.
Text 38
Accepting the mood of Lord Balarama, Lord Chaitanya, as if wild with intoxication, called out, "Bring wine! Bring wine!"
Text 39
To Lord Nityananda Lord Chaitanya said, "At once give Me the plow and club."
Text 40
Accepting Lord Chaitanya's order, with His own hands Lord Nityananda placed something in Lord Chaitanya's hands.
Text 41
Some saw. Others did not see. Some saw the plow and cluâ with their own eyes.
Text 42
They to whom the Lord was merciful, saw. Others had no power to see.

Text 43
Although Lord Nityananda was openly manifested before everyone, only some few persons were able to understand these confidential truths.
Text 44
Accepting the plow and cluâ from Lord Nityananda, Lord became like a madman. "Varuni! Varuni!", He screamed.
Text 45
No one understood. No one knew what to do. Everyone looked at each other's faces.
Text 46
In their hearts everyone thought of what to do. They gave a pot of Ganga water to the Lord.
Text 47
The Lord offered the water to everyone, and then He Himself drank. The Lord thought He was drinking wine made of kadamba flowers.
Text 48
Surrounding Him on four sides, the devotees recited prayers to Lord Balarama. At every moment the Lord called, "Nar#a! Nar#a! Nar#a!"
Text 49
As if intoxicated, again and again He nodded His head,
168Nar#a! Nar#a!", He called. No one knew what "Nar#a" meant.
Texts Texts 50-51
Everone asked, "Lord, who is Nar#a? Please tell us." The Lord replied, "He called out for Me, and I came. You call Him Advaita Acarya. It is because of Nar#a that I descended to this world.
Text 52
"Nar#a brought Me here from Vaikuntha. Now He happily stays with Haridasa.
Text 53
"I have descended to this world to begin the sankirtana movement. In home after home I will make people chant the holy names.
Text 54
"Persons who are mad after academi learning, wealth, family, material knowledge, and dry austerity naturally commit offenses to My devotees.
Text 55
"To those lowly people I will not give pure love of Krishna. But to the people of Nadiya I will give pure love of Krishna, love that delights Brahma and all the demigods.
Text 56
Hearing this, all the devotees floated in bliss. The next moment Lord Chaitanya became peaceful and sober.
Text 57
"Was I restless?", the Lord asked. The devotees replied, "There was nothing wrong."
Text 58
The Lord affectionately embraced everyone. He said, "Please don't take seriously the offenses I make at every moment."
Text 59
When the Lord spoke these words, all the devotees smiled. Then Lord Chaitanya and Lord Nityananda rolled about on the ground.
Text 60
Rapt in ecstati trance, wild Lord Nityananda accepted no restraint.The Lord who bears the name Sesha was overcome with the nectar of love for Krishna.
Text 61
One moment He laughed. The next moment He danced. The next moment He was clothed only by the four directions. His body was filled with the mood of being a child.
Text 62
Lord Nityananda, who is the root from which all has come, was not aware where His danda, kamandalu, and garments had gone.
Text 63
Peaceful and grave Lord Nityananda was now restless. Lord Chaitanya held Him. Then Lord Nityananda became still.
Text 64
Everyone thought Lord Chaitanya's words were an iron rod for controlling wild animals. They did not think Lord Nityananda was anything other than a ferocious wild lion.
Text 65
"Be still. Tomorrow You will see the Vyasa-puja." After pacifying Lord Nityananda with these words, Lord Chaitanya went to His own home.
Text 66
All the devotees also went to their homes. Lord Nityananda stayed in Shrivasa's home.
Text 67
Late at night Lord Nityananda, screaming, tore apart His danda and kamandalu, and threw the pieces here and there.
Text 68
Who understands the Supreme Lord's perfect actions? Why did He break his danda and kamandalu?
Text 69
At sunrise Ramai Pandita arose. Seeing the broken danda and kamandalu, he was very surprised.
Text 70
He told everything to Shrivasa Pandita. Shrivasa said, "Go to Lord Chaitanya."
Text 71
Hearing the news from Ramai's mouth, Lord Chaitanya came. Lord Nityananda was not in external consciousness. He was laughing wildly.
Text 72
Lord Chaitanya picked up the danda in His graceful hands. Taking Lord Nityananda with Him, He went to bathe in the Ganga.
Text 73
Shrivasa and the other devotees also came to bathe in the Ganga. Lord Chaitanya then threw the danda into the Ganga.
Text 74
Restless Lord Nityananda did not pay attention to anyone's words. For this Lord Chaitanya rebuked Him.
Text 75
Seeing a crocodile, Lord Nityananda ran to catch it. Gadadhara and Shrivasa screamed, "Haya! Haya!"
Text 76
Lord Nityananda fearlessly swam to the middle of the Ganga. Only Lord Chaitanya's words could stop Him.
Text 77
Lord Chaitanya called out to Lord Nityananda, "Come at once and perform Vyasa-puja!"
Text 78
Hearing Lord Chaitanya's words, Lord Nityananda emerged from the water. After bathing, He went home with Lord Chaitanya.
Text 79
There all the devotees had gathered. There was continual chanting of "Krishna!! Krishna!"
Text 80
Shrivasa Pandita became the acarya of Vyasa-puja. On Lord Chaitanya's order, he performed all the rituals.
Text 81
Everyone sang in a sweet, sweet kirtana. Shrivasa's home became the world of Vaikuntha.
Text 82
Learned in all the scriptures, Shrivasa Pandita performed all the rituals.
Text 83
Placing a beautiful, splendidly fragrant garland in Lord Nityananda's hand, Shrivasa said,
Text 84
"Listen. Listen, O Nityananda. Offering prayers, bow down before Lord Vyasa.
Text 85
"Pleased, Lord Vyasa fulfills all the desires of a person who, following the rules of scriptures, offers a garland to Him."
Text 86
Hearing these words, Lord Nityananda said, "It is so. It is so." Still, He did not understand anything that was said.
Text 87
Shrivasa patiently repeated his words again and again. Still Lord Nityananda did not understand. Holding the garland in His hands, Lord Nityananda looked in the four directions.
Text 88
Saintly Shrivasa called out to Lord Chaitanya, "Your Shripada Nityananda will not worship Lord Vyasa!"
Text 89
Hearing Shrivasa's words, Lord Chaitanya at once came before Lord Nityananda.
Text 90
Lord Chaitanya said, "O Nityananda, please hear My words. At once offer the garland to Lord Vyasa and worship Him."
Text 91
Lord Nityananda looked at Lord Chaitanya. He at once placed the garland around Lord Chaitanya's head.
Text 92
The garland was very beautiful by the Lord's curly hair. Then Lord Chaitanya manifested a six-armed form.
Text 93
In His hands Lord Chaitanya held a conchshell, cakra, club, lorus, mace, and plow. Gazing at this form, Lord Nityananda fainted in ecstasy.
Text 94
Gazing at this siø-armed form, Lord #Nityananda fainted. He fell to the ground. He showed no sign of being alive.
Text 95
The Vaishnavas became frightened. Calling out, "Krishna, please save Him! Krishna, please save Him!", they remembered Lord Krishna.
Text 96
Then Lord Chaitanya, the son of Jagannatha Misra, roared. Placing Lord Nityananda on His lap, the Lord roared like thunder.
Text 97
When He saw the six-armed form, Lord Nityananda fell unconscious. With His own hands, Lord Chaitanya picked Him up.
Text 98
He said, "Rise! Rise, Nityananda! Please be peaceful. Carefully listen to the chanting of the holy names in sankirtana.
Text 99
"You descended to this world to bring the chanting of the holy names. Now You have succeeded in this mission. What more do You want?
Text 100
"You own pure devotional service and pure love for Krishna. You are made of pure love for Krishna. If You do not give it, no one can attain pure devotional service.
Text 101
"Please control Yourself. Get up. Look at Your friends. You can give pure devotional service to anyone You wish.
Text 102
"Even if he worships Me, a person who has even half a sesame seed's worth of hatred for You will never be dear to Me."
Text 103
In this way Lord Nityananda attained Lord Chaitanya. Hearing Lord Chaitanya's words, and gazing at Lord Chaitanya's siø-armed form, Lord Nityananda became filled with bliss.
Text 104
Lord Chaitanya always resides in Lord Ananta Sesha's heart. Please do not be surprised to know that Lord Nityananda is Lord Ananta Sesha Himself.

Text 105
What is surprising about the Lord's showing this siø-armed form. All these playful pastimes are perfectly appropriate for this incarnation of the Lord.
Text 106
When Lord Ramacandra offered pinda, Dasaratha personally came before the Lord's eyes.
Text 107
If that was wonderful, then this is also wonderful. Without doubt these are all the playful pastimes of Lord Krishna.
Text 108
Lord Nityananda never leaves the mood of being a servant (dasya, of Lord Chaitanya. He never accepts even half a sesame seed's worth of any other mood.
Text 109
At every moment He is like Lakshmana, whose heart, life, and treasure is Lord Ramacandra, the beloved of Sita.
Text 110
Lord Nityananda's heart is like that. At every moment He is delighted to serve Lord Chaitanya.
111-Text 113
Even though He is the Supreme Personality of Godhead Himself, even though He is supremely independent, even though He is the creator, maintainer, and destroyer of the material universes, even though He is all-pervading within the material universes, even though He continues to exist after all the material universes disappear, and even though the Vedas affirm that he is limitless and eternal, Lord Ananta Sesha is always delighted to serve Lord Krishna with great love.
Text 114
Please know that in yuga after yuga, and in incarnation after incarnation, Ananta Sesha serves Lord Krishna. That is His nature.
Text 115
When He descended to this world as Lakshmana, He became Lord Rama's younger brother. In this way Lord Ananta Sesha always served Lord Rama.
Text 116
Neglecting eating, drinking, and sleeping, He served Lord Rama's feet. Moment after moment He desire to serve was never satiated.
Text 117
When He descended to this world as Balarama, He became Lord Krishna's elder brother. In His heart He never turned away from service to Lord Krishna.
Text 118
He always addressed Lord Krishna as "Master". He always thought of Lord Krishna with devotion. He never thought of Him in any other way.
Text 119
Please know without doubt that Lord Nityananda is Lord Ananta Sesha Himself.
Text 120
Anyone who sees that Lord Nityananda and Lord Balarama are different persons is bewildered in his heart.
Text 121
Anyone who disrespects a devotee of the Lord, a devotee who is like devotional service personified, commits a great offense to Lord Vishnu.
Text 122
Even though Brahma and Siva bow down before her, Goddess Lakshmi enjoys pastimes of serving Lord Vishnu's feet. That is her nature.
Text 123
Even though He is the all-powerful master of all potencies, Lord Ananta Sesha serves Lord Vishnu. That is His nature.
Text 124
The Supreme Personality of Godhead is very happy to describe this service attitude of His devotees.
Text 125
The Supreme Lord is completely subservient to His devotees. That is His nature. The glory of this truth can be heard from the Supreme Lord's own mouth.
Text 126
Lord Vishnu and the Vaishnavas are both delighted to glorify each other's natures. The Vedas declare that this is Their natural tendency.
Text 127
The nature of Lord Vishnu and the Vaishnavas is carefully described in the Puranas. The opinions I express in writing are based on the evidence of the Puranas.
Text 128
In His heart Lord Nityananda thinks, "Lord Chaitanya is My master, and I am His servant."
Text 129
Day and night no other worlds come to His mouth. He says, "I am His servant, and He is My master in every way.
Text 130
"Anyone who offers prayers to Lord Chaitanya and to Me, and who glorifies Me as a servant of Lord Chaitanya, will certainly attain Me."
Text 131
To please Lord Nityananda I have described how He gazed on Lord Chaitanya's six-armed form.
Text 132
The spiritual truth is that Lord Chaitanya resides in Lord Nityananda's heart. There They both gaze at each other. Of this there is no doubt.
Text 133
According to the pastimes of Their different incarnations, Lord Nityananda serves Lord Chaitanya. Who can understand Their pastimes?
Text 134
Thus the Supreme Personality of Godhead accepts service from Himself. This is described in the Vedas, Mahabharata, and Puranas.
Text 135
The books that describe the Supreme Lord's activities are called "Vedas". The Vedas completely reject the idea that Lord Chaitanya and Lord Nityananda are different persons.
Text 136
Without engaging in devotional service, no one can understand these truths. Some few persons who have attained Lord Chaitanya's mercy can understand them.
Text 137
All the Vaishnavas are eternally pure and full of transcendental knowledge. Sometimes you may see that they disagree about some point. There disagreements are only their pastimes.
Text 138
Persons who do not understand this find that their intelligence becomes destroyed. Persons who praise one Vaishnava and criticize another perish.
Text 139
This is described in the following words of Shri Narada Purana:

abhyarcayitva pratimasu vishnum
nindan jane sarva-gatam tam eva
abhyarcya padau hi dvijasya murdhni
druhyann ivajno narakam prayati

"A fool who worships the Deity of Lord Vishnu but blasphemes the Supersoul present in all beings, or who worships the feet of a brahmana, but then attacks the brahmana's head, goes to hell."

Text 140
Therefore, you should stay far away from persons whose talk harms the Vaishnavas and from persons who givepain to ordinary living entities.
Text 141
A person who gives pain to other living beings and then worships Lord Vishnu, worships in vain. In death he suffers.
Text 142
A person attached to material things may, unaware that Lord Vishnu is the Supersoul present in everyone's heart, still worship Lord Vishnu.
Text 143
On the one hand he washes a brahmana's feet, and on the other hand he kicks the brahmana's head.
Text 144
How can such a person attain auspiciousness for even a moment? What will become of him? Please think about this in your heart.
Text 145
Blaspheming a Vaishnava is a hundred times more sinful than harming an ordinary living being.
Text 146
A person who faithfully worships the Deity of the Lord, but then neither respects the devotees nor shows mercy to the fallen conditioned souls is a degraded fool.
Text 147
Such a person worships one incarnation of the Lord but does not worship the other incarnations. He thinks that Lord Krishna and Lord Ramacandra are different persons.
Text 148
The scriptures affirm that a devotee who has no love and devotion fro Lord Balarama is the lowest of devotees.
Text 149
This is described in the following words of Shrimad-Bhagavatam (11.2.47):

arcayam eva haraye
pujam yah sraddhayehate
na tad-bhakteshu canyeshu
sa bhaktah prakritah smritah

"A prakrta or materialisti devotee does not purposefully study the sastra and try to understand the actual standard of pure devotional service. Consequently he does not show proper respect to advanced devotees. He may, however, follow the regulative principles learned from his spiritual master or from his family who worships the Deity. He is to be considered on the material platform, although he is trying to advance in devotional service. Such a person is a bhakta-praya (neophyte devotee), or bhaktabhasa, for he is a little enlightened by Vaishnava philosophy."*

Text 150
In this way I have described the nature of the lowest devotees. Gazing at Lord Chaitanya's siø-armed form, Lord Nityananda became satisfied.
Text 151
Anyone who hears this description of Lord Nityananda's gazing at Lord Chaitanya's siø-armed form will become free from the bonds of repeated birth and death.
Text 152
Returned to external consciousness, Lord Nityananda wept. From His two lotus eyes flowed a river of tears.
Text 153
Then Lord Chaitanya said to everyone, "The Vyasa-puja is now completed. Please begin kirtana."
Text 154
Accepting the Lord's order, everyone became blissful. The sound of Lord Krishna's name suddenly arose in the four directions.
Text 155
Lord Chaitanya and Lord Nityananda danced together. The two brothers were like wild madmen. They were no longer aware of external things.
Text 156
All the Vaishnavas were overcome with bliss. In this way the festival of Vyasa-puja was very happily performed.
Text 157
Some danced, some sang, some rolled on the ground, and some held the Vaishnavas' feet.
Text 158
Hiding, Lord Chaitanya's mother, who is indeed the mother of all the worlds, gazed at all the blissful pastimes.
Text 159
Gazing at Lord Chaitanya and Lord Nityananda, in her heart she thought, "There are my two sons."
Text 160
Only Lord Ananta Sesha has the power to describe the great glory of this Vyasa-puja festival.
Text 161
Writing in sutras, I have thus described a little of Lord Chaitanya's pastimes. A person who in any way glorifies Lord Krishna attains auspiciousness.
Text 162
For the remainder of that Vyasa-puja festival day, the devotees, accompanied by Lord Chaitanya, happily danced.
Text 163
The devotees became mad with bliss. Calling out, "O Krishna!", they wept.
Text 164
In this way Lord Chaitanya revealed the truth of pure devotion to Himself. Becoming peaceful, Lord Chaitanya approached the devotees.
Text 165
Lord Chaitanya said to Shrivasa Pandita, "Bring at once the food that was offered to Lord Vyasa."
Text 166
The food was at once brought, and with His own hand Lord Chaitanya distributed it to everyone.
Text 167
Accepting the food from the Lord's haned, the devotees blissfully ate.
Text 168
Calling whoever was in the house, with His own hand the Lord distributed food to everyone.
Text 169
The servants and maidservants in the home of the Vaishnavas Shrivasa thus attained the very sacred food that Brahma and all the demigods think themselves very fortunate to attain.
Text 170
Everyone in Shrivasa's home became blissful. Who has the power to describe Shrivasa's good fortune?
Text 171
Every day the Lord enjoyed many blissful pastimes in Navadvipa. Still, the people were not aware of them.
Text 172
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


6.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 6. >>

Chapter Six
Shri Advaita-milana

Meeting Lord Advaita

Text 1
jayati jayati devah krishna-chaitanya-candro
jayati jayati kirtis tasya nitya pavitra
jayati jayati bhritays tasya visvesa-murter
jayati jayati bhrityas tasya sarva-priyanam

Glory, glory to Lord Krishna Chaitanyacandra! Glory, glory to Lord Chaitanya's pure eternal fame! Glory, glory to the servants of Lord Chaitanya, the master of the worlds! Glory, glory to Lord Chaitanya's servants, who are dear to all!

Text 2 Glory, glory to Lord Chaitanya, the life of the worlds! O Lord, please place Your two feet in my heart.
Text 3 Glory, glory to Lord Chaitanya, the auspiciousness of the worlds! Glory, glory to Lord Chaitanya's servants!
Text 4 Glory to Lord Chaitanya, the life of Paramananda Puri! Glory to Lord Chaitanya, who is the life's treasure of Svarupa Damodara!
Text 5 Glory, glory to Lord Chaitanya, who is dear to Rupa Gosvami and Sanatana Gosvami! Glory to Lord Chaitanya, who is the heart of Jagadisa and Gopinatha!
Text 6 Glory, glory to Lord Chaitanya, the master of the gatekeeper Govinda! O Lord, please cast Your glance of mercy on the conditioned souls.
Text 7 In this way Lord Chaitanya enjoyed blissful pastimes of sankirtana with Lord Nityananda and the devotees.
Text 8 Now please hear of Advaita's arrival. This will be seen in the Madhya-khanda.
Text 9 One day Lord Chaitanya, in His mood as the Supreme Lord, sweetly ordered Ramai Pandita,
Text 10
"Ramai, go to Advaita's home. Tell Him that I have come.
Texts Texts 11-12
"Tell Him that the person He worshiped, wept for, and fasted for, has now come.
Text 13
"I have come to give devotional service. He should come to Me at once.
Text 14
"In a secluded place tell Him of Lord Nityananda's arrival. Tell Him all you have seen.
Text 15
"Tell Him to come here at once and bring His wife and also offerings to worship Me."
Text 16
Placing the Lord's order on his head, and in his heart thinking, "Hari! Hari!", Shrivasa's younger brother Ramai left at once.
Text 17
Overcome with bliss, Ramai did not know the way. Accepting Lord Chaitanya's order, somehow he went to the right place.
Text 18
Ramai Pandita bowed down before Advaita Acarya. Filled with bliss, he had no power to speak.
Text 19
By the power of His devotional service, Advaita knew everything. He thought, "The Lord's order has come."
Text 20
Seeing Ramai, Advaita smiled and said, "I know the order you bring for Me."
Text 21
Respectfully folding his hads, Ramai Pandita said, "You know everything. Please come at once."
Text 22
Overcome with bliss, Lord Advaita did not know anything of His own body.
Text 23
Who can understand Lord Advaita's deep pastimes? He knows everything. Still, He speaks many different opinions.
Text 24
He said, "Where is it said that the Supreme Personality of Godhead comes to stay among human beings? In what scripture is it said that the Supreme Lord will descend to Nadiya?
Text 25
"Your brother Shrivasa knows all about My devotion, renunciation, and spiritual knowledge."
Text 26
Ramai well knew about Advaita's exalted nature. Therefore he did not reply. He only smiled in his heart.
Text 27
Lord Advaita's nature is unfathomable. Still, the saintly devotees can easily understand it, although the impious cannot.
Text 28
Lord Advaita again said, "Tell. Tell, O Ramai Pandita. Why have you come?"
Text 29
Aware of everything, Lord Advaita was peaceful at heart. Weeping, Ramai Pandita said,
Texts Texts 30-31
"The person You worshiped, wept for, and fasted for, has now come.
Text 32
"He has come to give devotional service. He has sent me to give You this order:
Text 33
"By the Lord's order You should come, bringing Your wife and also bringing proper offerings to worship the Lord's six-armed form.
Text 34
"Lord Nityananda has also come. He is Lord Chaitanya's second form. He is Your very life.
Text 35
"You already know all this. Do I need to tell You? I am fortunate. For I will see all of You together in one place.
Text 36
When He heard these words from Ramai's mouth, Advaita raised His arms and wept.
Text 37
Weeping, He fainted in ecstasy. Seeing this, everyone there became filled with wonder.
Text 38
Returning, after a moment, to external consciousness, Advaita roared, "I have brought! I have brought My Lord!
Text 39
"Because of My touch, the Lord left Vaikuntha and came here!" Saying this, and weeping again and again, Advaita fell to the ground.
Text 40
Hearing that the Lord had appeared in this world, Advaita's devoted wife, who is the mother of the worlds, wept with joy.
Text 41
Advaita's son named Acyutananda wept without stopping, even though he was only a boy.
Text 42
Accompanied by His wife and son, Advaita wept. Around them on four sides, their servants and followers also wept.
Text 43
In what direction was there not weeping? Advaita's home became filled with love for Lord Krishna.

Text 44
Advaita became peaceful. Then He was not peaceful. He stayed in an ecstati trance. He body rocked to and fro.
Text 45
Advaita asked Ramai, "What did the Lord say to Me?" Ramai answered, "Come at once."
Text 46
Advaita said, "Please lsiten, O Ramai Pandita. If He acts like My Lord, then I will have faith in Him.
Texts Texts 47-48
"If He reveals His powers and opulences, and if He places His feet on My head, then I will know that He is the Supreme Lord, the master of My life. This is the truth I tell you, the truth."
Text 49
Then Ramai said, "My Lord, what can I say? If I am fortunate, I will see with my own eyes.
Text 50
"What You desire, the Suprem Lord desires. Because of You, the Supreme Lord has descended to this world."
Text 51
Advaita was pleased with Ramai's words. At that moment Advaita began to prepare for the auspicious journey.
Text 52
He said to His wife, "Quickly and carefully make everything ready for worshiping Him. Then we will go."
Text 53
Advaita's devoted wife knew the truth about Lord Chaitanya. She carefully prepared fragrances, garlands, incense, and garments.
Texts Texts 54-55
Taking with them milk, yogurt, sara, cream, camphor, and betelnuts, Advaita and his wife departed. Advaita forbade Ramai to say anything. He said, "Don't say anything.
Text 56
"Say, `The Acarya did not come.' Then I will see what My Lord says.
Text 57
"I will hide in Nandana Acarya's home. You tell Him, "He did not come". Then I will suddenly come before Him.
Text 58
Lord Chaitanya is present in everyone's heart. Thus he could see the plan in Advaita's heart.
Text 59
Aware that Advaita Acarya was coming, Lord Chaitanya went to Shrivasa Pandita's home.
Text 60
By the Lord's wish, His devotees assembled there.
Text 61
Aware that the Lord had entered an ecstati trance, everyone became silent and anxious.
Text 62
Then Lord Chaitanya, the master of the thirty million demigods, roaring, sat on Lord Vishnu's throne.
Text 63
"Nar#a has come! Nar#a has come!", He said again and again. "Nar#a wants to see My supreme dominion over all!"
Text 64
Understanding Lord Chaitanya's hint, Nityananda at once held a parasol over the Lord's head.
Text 65
Also understanding, Gadadhara offered the Lord betelnuts and camphor. Everyone rendered service appropriately.
Text 66
Some recited prayers. Others rendered various services. At that moment Ramai returned.
Text 67
Ramai could not speak. Lord Chaitanya said to Ramai, "Nar#a told you to test Me."
Text 68
Saying, "Nar#a has come.", the Lord gently moved His head. "He knows Me. Still, Nar#a always tests Me.
Text 69
"Nar#a told you to test Me. Nar#a is hiding in Nandana Acarya's home.

Text 70
"Quickly go and bring Him. With My own joyful mouth I will speak to Him."
Text 71
Ramai Pandita happily went to Advaita and told Him everything.
Text 72
Hearing Ramai's words, Advaita floated in bliss. He went to the Lord. His plan succeeded.
Text 73
Again and again He and His wife offered dandavat obeisances from afar. Again and again they recited prayers.
Text 74
They approached and gazed at the Lord's wonderful and fearless feet, where all the universes rest.

A Song in Shriraga

Text 75
jiniya kandarpa-koti labanya sundar
jyotirmaya kanaka-sundara kalebar

Lord Chaitanya's golden form is effulgent and handsome. His handsomeness defeats many millions of Kamadevas.

Text 76
prasanna-badana koti-candrera thakur
advaitera prati jena sadaya pracur

His cheerful face is the master of many millions of moons. He is very merciful to Advaita Acarya.

Text 77
dui bahu dibya kanakera stambha jini'
tamhi dibya abharana ratnera khicini

His two splendid arms defeat the golden pillars. He is decorated with splendid jewel ornaments.

Text 78
shribatsa kaustubha-mahamani sobhe bakshe
makara kundala baijayanti mala dekhe

The Shrivatsa and the great Kaustubha jewel decorate Lord Chaitanya's chest. Advaita Acarya gazed at Lord Chaitanya's Vaijayanti garland and shark-shaped earrings.

Text 79
koti maha-surja jini' teje nahi ant
pada-padma rama chatra dharaye anant

Lord Chaitanya's splendor and glory have no end. They defeat many millions of brilliant suns. Goddess Lakshmi serves His lotus feet. Ananta Sesha holds His parasol.

Text 80
kiba nakha kiba mani na pare cinite
tri-bhanga bajaya bamsi hasite hasite

Which are His toenails and which are the jewels decorating them? No one has the power to tell the difference between them. His form is three-fold bending. Smiling and smiling, He plays the flute.

Text 81
kiba prabhu kiba gana kiba alankar
jyotirmaya ba-i kichu nahi dekhe ar

Where is Lord Chaitanya? Where are His ornaments? Where are His devotees? Advaita Acarya could see only a great splendor and nothing else.

Text 82
dekhe padiyache cari-panca-chaya-mukh
maha-bhaye stuti kore naradadi-suk

Advaita saw Brahma, Siva, Karttikeya, and all the dowigods bowing down before Lord Chaitanya. He saw Narada, Sukadeva, and all the sages reciting prayers with great awe.

Text 83
makara-bahana ratha eka barangana
danda paranama ache jena ganga-sama

A Goddess who looked like the Ganga rode on a shark and offered dandavat obeisances to Lord Chaitanya.

Text 84
tabe dekhe stuti kore sahasra-badan
cari-dige dekhe jyotir-maya deba-gan

Then Advaita saw Ananta Sesha offering prayers with His thousand mouths. He saw effulgent demigods in the four directions.

Text 85
ulathi acarye dekhe caranera tale
sahasra sahasra deba padi' krishna bole

Turning around, Advaita saw thousands and thousands of demigods reciting prayers and repeating the word "Krishna!" as they stood before Lord Chaitanya's feet.

Text 86
je pujara samaye je deba dhyana kore
taha dekhe cari-dige caranera tale

When the demigods meditated on the Lord and worshiped Him, Advaita saw Lord Chaitanya's feet everywhere in the four directions.

Text 87
dekhiya sambhrama danda-paranama chadi'
uthila advaita adbhuta dekhi badi

Gazing at all this, Advaita respectfully offered dandavat obeisances. Standing up, He gazed at more wonders everywhere.

Text 88
dekhe sata-phana-dhara maha-naga-gan
urdhva-bahu stuti kore tuli' saba phan

He saw many great hundred-hooded serpents offering prayers with raised arms and hoods.

Text 89
antarikshe paripurna dekhe dibya rath
gaja-hamsa-aswe nirodhila bayu-path

He saw many elephants, swans, or horses pulling chariots In the pathways of outer space

Text 90
koti koti naga-badhu sa-jala nayane
krishna boli' stuti kore dekhe bidyamane

He saw millions and millions of serpent girls offering prayers and chanting "Krishna!", their eyes filled with tears.

Text 91
kshiti antarikshe sthana nahi abakase
dekhe padiyache maha-rishi-gana pase

No place on earth or outer space was unoccupied. Advaita saw many great sages offering prayers.

Text 92
maha-thakurala dekhi' paila sambhram
pati-patni kichu koribara nahe ksham

Gazing at Lord Chaitanya's glory and opulence, Advaita and His wife became filled with awe. They had not the power to say anything.

Text 93
Supremely merciful at heart, Lord Chaitanya glanced at Advaita and said,
Text 94
"Because of Your desire I descended to this world. You worshiped Me many times.
Text 95
"I was staying in the milk ocean. But when I heard Your loud calls, my sleep was broken.
Text 96
"Unable to bear to see the sufferings of the conditioned souls, You brought Me here to deliver them all.
Text 97
"The great multitude You see in the four directions has taken birth in this world because of Me.
Text 98
"The Vaishnavas that You see here are the objects of loving meditation for Brahma and the demigods."

A Song in Ramakiri-raga

Text 99
ekeka prabhura bakya advaita suniya
urdhva bahu kori' kande sa-strika haiya

Hearing Lord Chaitanya's words, Advaita and His wife raised their arms and wept.

Text 100
"aji se saphala mora dina parakas
aji se saphala haila jata abhilash

Advaita said, "Today My days have become fruitful. Today My desires have borne their fruit.

Text 101
"aji mora janma-karma sakala saphal
sakshate dekhilum tora carana-jugal

"Today My birth and deeds have borne their fruit. Today I have directly seen Your feet.

Text 102
"ghoshe matra cari bede jare nahi dekhe
hena tumi mora lagi' haila parateke

"Although they have never seen You, the Vedas chant Your glories. Now You have appeared before a person like Me.

Text 103
"mora kichu sakti nahi tomara karuna
toma ba-i jiba uddhariba kona jana"

Your mercy alone can deliver the people. I have no power to deliver them."

Text 104
Speaking these words, Advaita Acarya floated in spiritual love. Then Lord Chaitanya said to Him, "Worship Me."
Text 105
Accepting the Lord's order, Advaita perfectly worshiped Lord Chaitanya.
Text 106
First Advaita washed Lord Chaitanya's feet with scented water. Then He anointed the Lord's lotus feet with fragrances.
Text 107
Dipping tulasi-manjaris into sandal paste, He placed them, along with arghya, on the Lord's feet.
Text 108
He worshiped the Lord with the fiva upacaras: fragrance, flower, incense, lamp, and food. From His eyes streamed tears of love.
Text 109
He offered a lamp with five flames. Again and again He bowed down. At the end he loudly called, "Jaya! Jaya!"
Text 110
With sixteen offerings he worshiped the Lord's feet. Then He offered garlands, garments, and ornaments.
Text 111
Seeing through the eyes of scripture, He worshiped the Lord. Then He recited verses and offered dandavat obeisances.
Text 112
He said,

namo brahmanya-devaya
go-brahmana-hitaya ca
jagat-dhitaya krishnaya
govindaya namo namah

"Let Me offer respectful obeisances unto Lord Krishna, who is the worshipable Deity for all brahminical men, who is the well-wisher of cows and brahmanas, and who is always benefiting the whole world. I offer my repeated obeisances to the Personality of Godhead, known as Krishna and Govinda."*

Text 113
Speaking these words, Advaita offered respectful obeisances. Then He recited prayers from many different scriptures.
Text 114
He said, "Glory, glory to Lord Chaitanya, who is the master of all lives! Glory, glory to Lord Chaitanya, who is an ocean of mercy!
Text 115
"Glory, glory to Lord Chaitanya, who makes the words of the devotees true! Glory, glory to Lord Chaitanya, who is the Supreme Personality of Godhead descended to this world!
Text 116
"Glory, glory to Lord Chaitanya, whose heart is delighted by Goddess Lakshmi's beauty! Glory, glory to Lord Chaitanya, who is decorated with the Kaustubha jewel and Shrivatsa mark!
Text 117
"Glory, glory to Lord Chaitanya, who reveals the hare Krishna mantra! Glory, glory to Lord Chaitanya, who enjoys pastimes with His devotees!
Text 118
"Glory, glory to Lord Chaitanya, who rests on Ananta Sesha! Glory, glory to Lord Chaitanya, who is the shelter of all living entities!
Text 119
"O Lord, You are Vishnu. You are Krishna. You are Narayana. You are Matsya. You are Kurma. You are eternal.
Text 120
"O Lord, You are Varaha. You are Vamana. Yuga after yuga You protect the Vedas.
Text 121
"You kill the rakshasas. You are the life of Sita. You give a benediction to Guha. You deliver Ahalya.
Text 122
"You came to this world for Prahlada's sake. Killing Hiranyakasipu, You accepted the name Narasimha.
Text 123
"You are the crest jewel of all the demigods. You are the king of brahmanas. You eat all the offerings in Jagannatha Puri.
Text 124
"Searching for You, the four Vedas wander from place to place. Hiding from them, You have come here.
Text 125
"O Lord, You are very expert at hiding. Still the devotees find You and bring You out of Your hiding place.
Text 126
"You have descended to this world to begin the sankirtana movement. In the countless universes there is nothing but You.
Text 127
"Siva and Parvati are overcome by tasting the nectar of Your lotus feet.
Text 128
"With a single mind Goddess Lakshmi serves Your feet. With His thousand mouths Ananta Sesha sings the glories of Your feet.
Text 129
"Brahma always worships Your feet. The Srutis, Smritis, and Puranas sing the glories of Your feet.
Text 130
"Your feet crossed beyond Satyaloka. Your feet placed a great treasure on King Bali's head.
Text 131
"The Ganga descends from Your feet. Siva earnestly places Your feet on his head."
Text 132
Advaita's intelligence defeated many nmillions of Brihaspatis. Therefore Advaita perfectly understood the pure and exalted position of Lord Chaitanya.
Text 133
As He glorified Lord Chaitanya's feet, Advaita floated in the tears flowing from His own eyes. Then He fell down before the Lord's glorious feet.
Text 134
Then Lord Chaitanya, who is the Supersoul in everyone's heart, placed His feet on Advaita's head.
Text 135
When Lord Chaitanya placed His feet on Advaita's head, a great sound of "Jaya! Jaya!" suddenly arose.
Text 136
Seeing this wonder, everyone became agitated. Everyone made a great tumult of "Hari! Hari!"
Text 137
Some rolled on the ground. Some clapped their arms. Some embraced. Some loudly wept.
Text 138
All the desires of Advaita and His wife were now fulfilled. Placing the Lord's feet on their heads, they attained all they had wished.
Text 139
Then Lord Chaitanya commanded Advaita, "O Nar#a! Chant My holy names and dance."

Text 140
Accepting Lord Chaitanya's order, Lord Advaita, manifesting different moods of devotion, danced.
Text 141
The charming sound of kirtana arose, and Advaita danced before Lord Chaitanya.
Text 142
One moment He danced enthusiastically. Another moment He danced gracefully. Another moment He held a straw between His teeth.
Text 143
Another moment He ran in a circle. Another moment He fell and rolled on the ground. Another moment He deeply sighed. Another moment He fell unconscious.
Text 144
When He heard the kirtana He could not stay still. He danced in ecstasy.
Text 145
At the end He became like a humble servant. No one could understand His inconceivable power.
Text 146
Running and running, He came to Lord Chaitanya's side. Seeing Lord Nityananda, He knitted His eyebrows and laughed.
Text 147
Laughing, He said, "O Nityananda, it is good that You have come. For some days I have not seen You.
Text 148
"Today I will tie You up. Where will You go then?" One moment He spoke like a Lord, and another moment he spoke like an intoxicated person.
Text 149
Nityananda laughed at Advaita's activities. Actually They were both the same person, now manifested in two for Lord Krishna's pastimes.
Text 150
Previously I explained that Lord Nityananda, assuming many different forms, serves Lord Chaitanya with great happiness.
Text 151
In one form He describes His Lord. In another form He meditates on Him. In another form He becomes His bed and parasol. In another form He sings songs glorifying Him.
Text 152
He is fortunate who knows that Lord Nityananda and Lord Advaita are not different and They both descended to this world from the world of spirit.
Text 153
Please see that Their quarrels are all pastimes, are the inconceivable playing of the Supreme Lord Himself.
Text 154
They love the Lord as Siva and Ananta Sesha love Him. They are both dear to Lord Krishna Chaitanya.
Text 155
Anyone who, not understanding Their quarrels, takes sides, bowing down before one and criticizing the other, perishes.
Text 156
Seeing Lord Advaita's dancing, the Vaishnavas become plunged in an ocean of bliss.
Text 157
Then Lord Chaitanya commanded Advaita to stop dancing. Placing the Lord's command on His head, Advaita stopped at once.
Text 158
Taking the garland from His won neck, Lord Chaitanya gave it to Advaita. Laughing, Lord Chaitanya said, "Ask for a boon. Ask for a boon."
Text 159
Hearing these words, Advaita gave no reply. "Ask. Ask.", again and again Lord Chaitanya demanded.
Text 160
Then Advaita said, "For what more should I ask? The boon I desire I have already attained.
Text 161
"I have danced before You. In this way I have attained all the desires in My heart.
Text 162
"O Lord, what more can I desire? I have directly seen You in this incarnation.
Text 163
"You know what I desire and what I do not desire. With transcendental eyes You can see what I do not desire."
Text 164
Moving His head, Lord Chaitanya said, "Because of You I came here.
Text 165
"In home after home I will preach the sankirtana movement. The whole world will sing My glories and dance.
Text 166
"the devotional service that Brahma, Siva, Narada, and all the sages and demigods perform austerities to attain, I will freely give away. This I tell You.
Text 167
Then Lord Advaita said, "If You will give away devotional service, then please also give it to the women, sudras, fools, and other lowly beings.
168-Text 169
"The sinners who are intociated with pride of their learning, wealth, noble family, austerity, and other things, and who try to stop Your devotees and devotional service will burn in hell. But Your devotees, even down to the candalas will sing Your holy names and dance."
Text 170
Hearing Advaita's words, Lord Chaitanya roared, "I accept all that You say. It is all true."
Text 171
The whole world has now become a witness who affirms the truth of these words. The Lord is indeed merciful to the lowly and foolish.
Text 172
Thus the candalas and other lowly people sing the Lord's glories and dance, while the bhattas, misras, and cakravartis mock and criticize.
Text 173
They may study the scriptures, and they may shave their heads, but their intelligence is dead. Blaspheming Lord Nityananda, they run to hell.
Text 174
By Lord Advaita's power the whole world attained pure love for Lord Krishna. This I have now described in the Madhya-khanda.
Text 175
Goddess Sarasvati, the mother of the worlds, knows all the conversations Lord Chaitanya and Lord Advaita had about pure love for Lord Krishna.
Text 176
Entering the devotees' tongues, Goddess Sarasvati sings the limitless glories of Lord Chaitanya.
Text 177
I bow down before the feet of all the Vaishnavas. I pray that I will not offend them.
Text 178
Lord Advaita Acarya and His wife thus attained teh fulfillment of Their desire.
Text 179
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


7.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 7. >>

Chapter Seven
Pundarika-Gadadhara-milana

Meeting Pundarika and Gadadhara

A song

Text 1
(Refrain)nacere chaitanya guna-nidhi
asadhane cintamani hate dila bidhi

O dancer Lord Chaitanya, O ocean of virtues, even though I have not performed the activities of devotional service (sadhana, please place that cintamani jewel in my hand.

Text 2
jaya jaya shri-gaurasundara sarva-pran
jaya nityananda-advaitera prema-dham

Glory, glory to Lord Chaitanya, the life of all! Glory to Lord Chaitanya, the abode of love for Nityananda and Advaita!

Text 3
jaya shri-jagadananda-shrigarbha-jiban
jaya pundarika-bidyanidhi-prana-dhan

Glory to Lord Chaitanya, the life of Jagadananda and Shrigarbha! Glory to Lord Chaitanya, the life's treasure of Pundarika Vidyanidhi!

Text 4
jaya jagadisa-gopinathera iswar
jaya hauka jata gauracandra-anucar

Glory to Lord Chaitanya, the master of Jagadisa and Gopinatha! Glory to the followers of Lord Chaitanya!

Text 5 In this way Lord Chaitanya enjoyed pastimes with Lord Nityananda in Navadvipa.
Text 6 Afvaita led the Vaishnavas in great dancing and tumultuous chanting of Lord Krishna's holy names.
Text 7 Nityananda stayed in Shrivasa's home. He was always in the mood of a child. He never manifested any other mood.
Text 8 He would not lift His hand to eat. Considering Him her son, Malini would feed Him.
Text 9 Now please hear of the arrival of Pundarika Vidyanidhi, who is most dear to Lord Krishna.
Text 10
By the Supreme Lord's arrangement Pundarika Vidyanidhi descended to this world to make Catigrama in East Bengal a holy place.
Text 11
Lord Chaitanya appeared in Navadvipa. Unable to see Pundarika Vidyanidhi, Lord Chaitanya sighed deeply.
Text 12
One day, after dancing, Lord Chaitanya sat down, called out, "O Pundarika! O father!", and wept.
Text 13
He called out, "O My father Pundarika! O father, when will I see You?"
Text 14
In this way Lord showed how dear Pundarika Vidyanidhi is to Him. In this way Lord Chaitanya showed the truth about His devotees.
Text 15
Calling out Pundarika Vidyanidhi's name, Lord Chaitanya wept. The devotees did not understand.
Text 16
The devotees said, "The word Pundarika refers to Lord Krishna". Hearing "Vidyanidhi", the devotees conjectured what it could mean.
Text 17
Everyone thought, "He must be a dear devotee." When Lord Chaitanya returned to external consciousness, everyone asked,
Text 18
"O Lord, for which devotee did You weep? Please tell us the truth.
Text 19
"Then we may know of him and become fortunate. Where was he born and what does he do? O Lord, please tell us, and we will hear."
Text 20
Then the Lord said, "You are all very fortunate, for You desire to hear of him.
Text 21
"His character and activities are all supremely wonderful. By hearing his name, the whole world becomes purified.
Text 22
"His garments are like those of a materialist. No one has the power to know he is a Vaishnava.
Text 23
"He was born in Catigrama. He is a great brahmana pandita attentive to duty and honored by all.
Text 24
"He always floats in the ocean of pure devotion to Lord Krishna. On his body he manifests the ecstati symptoms of tears, trembling, and hairs standing erect.
Text 25
"Afraid that his feet may touch her, he does not bathe in the Ganga. At night he gazes at the Ganga.
Text 26
"Everyone disrespects the Ganga. In her they rinse their mouths, brush their teeth, and wash their hair.
Text 27
"Seeing all this, he feels pain in his heart. Therefore he only sees the Ganga at night.
Text 28
"Please hear of his wonderful faith. Before worshiping the Deity, he drinks some Ganga water.
Text 29
"This he always did before Deity worship and other regular duties. He did this to teach true religious duties to all the panditas.
Text 30
"He stays in Catigrama, but he also has a house here. He will come here soon. Then I will see him."
Text 31
"At first no one will recognize him. When they see him, everyone will think he is a materialist.
Text 32
"Without seeing him, I cannot be happy. All of you please attract him to come here."
Text 33
After speaking these words, the Lord entered an ecstati trance. Calling out, "Father Pundarika!", He wept.
Text 34
The Lord wept loudly. He knew the true nature of His devotee.
Text 35
Lord Chaitanya alone knows the truth about His devotees. Only if He personally explains that truth can others know it.
Text 36
The Lord personally pulled Pundarika. Thus in his heart Pundarika Vidyanidhi decided to go to Nityananda.
Text 37
He came with many servants, many possessions, many brahmana associates, and many disciples.
Text 38
Staying in Navadvipa, he concealed his true nature. Everyone saw him as a materialist attached to sense pleasures.
Text 39
The Vaishnava community did not understand him. Only Mukunda understood.
Text 40
The physician Shri Mukunda, who was also born in Catigrama, alone understood Pundarika Vidyanidhi.
Text 41
Aware that Pundarika Vidyanidhi had come, Lord Chaitanya felt happiness that had no end.
Text 42
The Lord did not tell anyone what kind of great Vaishnava Pundarika was. Pundarika seemed to be a materialist.
Text 43
Only Mukunda and Vasudeva Datta knew the glory of Pundarika Vidyanidhi's love for Lord Krishna.
Text 44
Gadadhara Pandita was a dear friend of Mukunda.
Text 45
Mukunda approached Gadadhara and said, "Today we will go to a wonderful Vaishnava.
Text 46
"O Gadadhara Pandita, please listen carefully. In your heart you yearn to see a great Vaishnava.
Text 47
"Today I will show you a wonderful Vaishnava. Please remember thus and allow me to become your servant."
Text 48
Hearing this, Gadadhara became very happy. Calling out, "Krishna!", they at once went to see Pundarika Vidyanidhi.
Text 49
When Gadadhara arrived, saintly Pundarika Vidyanidhi was sitting down.
Text 50
Gadadhara Pandita offered obeisances. Pundarika Vidyanidhi offered him a seat.
Text 51
Pundarika Vidyanidhi asked Mukunda, "What is his name? In what village does he stay?
Text 52
"I see that his body is effulgent with devotion to Lord Vishnu. His form and nature are handsome and graceful."
Text 53
Mukunda replied, "His name is Gadadhara. From childhood he was never interested in material things. He is fortunate.
Text 54
"he is Madhva Misra's son. I will tell you of his activities. He is dear to all the Vaishnavas.
Text 55
"He always walks on the path of devotional service. He associates with the devotees. When he heard your name he came to see you."
Text 56
Hearing this, Pundarika Vidyanidhi became very pleased. He began to speak very respectfully.
Text 57
As he sat, Pundarika Vidyanidhi seemed to be a glorious prince.
Text 58
He sat on a splendid red chair decorated with brass. Above him were three splendid canopies.
Text 59
The chair was beautiful with splendid fine cloth and graceful cushions on four sides.
Text 60
There were five or seven brass pitchers, both large and small. There were excellent betelnuts on a splendid brass tray.
Text 61
On both sides were splendid spittoons. Looking at them, and chewing betelnuts, he smiled.
Text 62
At every moment two men fanned him with peacock-feather fans.
Text 63
On his forehead were sandal-paste Vaishnava-tilaka and red dots drawn with scented red powder.

Text 64
How can I describe the way his hair was decorated? Anointed with splendid and fragrant amalaki oil, his hair had no equal.
Text 65
By the power of his devotional service he was handsome like Kamadeva. They who did not know thought him a prince.
Text 66
He sat on a wonderful throne. He acted like a materialist.
Text 67
Seeing that Supreme Personality of Godhead was a materialist, Gadadhara felt a doubt take birth in his heart.
Text 68
Saintly Gadadhara had been renounced from his very birth. Therefore a doubt arose in him about Pundarika Vidyanidhi.
Text 69
Although Pundarika Vidyanidhi was in truth a good Vaishnava, externally he seemed to be a materialist. He ate opulent food and wore opulent clothing, and his hair was anointed the opulent fragrances.
Text 70
When he heard about him, Gadadhara had faith in Pundarika Vidyanidhi. But now that he saw him, that faith was gone.
Text 71
Understanding Gadadhara's heart, Mukunda did something to reveal the truth about Pundarika Vidyanidhi.
Text 72
By Lord Krishna's mercy nothing remained unknown to Gadhadhara. Lord Krishna is, after all, controls Maya.
Text 73
With a sweet voice Mukunda then sang a verse glorifying devotional service.
Text 74
He sang:

rakshasi putana sisu khaite nirdaya
isware badhite gela kalakuta laiya

"The merciless rakshasi Putana would eat small children. Anointing herself with kalakuta poison, she went to kill Krishna.

Text 75
tahare-o matri-pada dilena isware
na bhaje abodha jiba hena dayalere

"Still, Lord Krishna gave her the post of being His mother. Only an ignorant fool will not worship Lord Krishna, who is so merciful."

Text 76
This is also described in these words of Shrimad-Bhagavatam (13.2.23):

aho baki yam stana-kalakutam
jighamsayapayayad apy asadhvi
lebhe gatim dhatry-ucitam tato 'nyam
kam va dayalum saranam vrajema

"Oh! How wonderful it is! Putana, the sister of Bakasura, wanted to kill Krishna by smearing deadly poison on her breasts and having Krishna take it. Nonetheless, Lord Krishna accepted her as His mother, and thus she attained the destination befitting Krishna;s mother. Of whom shall I take shelter but Krishna, who is most merciful?"*

Text 77
It is also described in these words of Shrimad-Bhagavatam (10.6.35):

putana loka-bala-ghni
rakshasi rudhirasana
jighamsayapi haraye
stanam dattvapa sad-gatim

"Putana was aloways hankering for the blood of human children, and with that desire she came to kill Krishna. But because she offered her breast to the Lord, she attained the greatest achievement."*

Text 78
Simply by hearing this description of devotional service, Pundarika Vidyanidhi began to weep.
Text 79
A wonderful stream of joyful tears flowed from his eyes. It was as if Goddess Ganga herself had descended to that place.
Text 80
Weeping, trembling, perspiration, fainting, calling out, and standing erect of the body's hairs simultaneously appeared on his body.
Text 81
"Say it! Say it!", he roared. No one could hold him still. He fell to the ground.
Text 82
He began kicking his opulent possessions. He did not spare anything.
Text 83
The splendid brass plate went in one direction, the betelnuts in another, and the water-pitchers in another.
Text 84
His kicks made his chair fall to the ground. Overwhelmed with love for Lord Krishna, with his two hands he began to rip apart his splendid clothing.
Text 85
His splendid hair became dishevelled. Rolling on the ground, he wept.
Text 86
He called out, "Krishna! My Lord! Krishna! My life! You made be hard like a stone or like dry wood!"
Text 87
He wept in agony. He screamed, "He has descended, but I am cheated!
Text 88
He fell and violently rolled on the ground. In their hearts everyone thought, "His bones will break into pieces."
Text 89
He violently trembled in ecstati love. Ten men tried to hold him still. They had not the power to hold him.
Text 90
Kicked by his feet, his garments, chair, pitchers, and brass plate went flying in different directions. Nothing remained.
Text 91
All his servants surrounded him. They protected his property.
Text 92
For some moments he revealed in this way his ecstati love for Lord Krishna. Then he fell unconscious in an ecstati trance.
Text 93
Not even a single sesame seed's worth of life was present anywhere in his body. Pundarika Vidyanidhi was plunged in an ocean of bliss.
Text 94
Seeing this, Gadadhara was filled with wonder. In his heart he began to worry.
Text 95
He thought, "I have offended a great soul. I came to see him at the wrong moment."

Text 96
Happily embracing him, He sprinkled Mukunda's limbs with tears of love.
Text 97
He said, "Mukunda, you acted like a true friend. You showed to me the great devotee Pundarika Vidyanidhi Bhattacarya.
Text 98
"In the three worlds is there another devotee like him? The sight of his devotional activities purifies the three worlds.
Text 99
" Only because you were nearby did I escape a great danger today.
Text 100
"Seeing him dressed like a materialist, in my heart I thought, `He is a Vaishnava attached to sense pleasures.'
Text 101
"You brought the truth into my heart. You showed me how exalted is Pundarika Vidyanidhi's devotional service.
Text 102
"Now that I have committed an offense, I must do something to make his heart merciful to me.
Text 103
"Every devotee who walks on the path of devotional service must have a spiritual master to guide him.
Text 104
"Although I walk on the path of devotional service, I do not have a spiritual master. Therefore I must accept a spiritual master to give me mantra-initiation and to teach me.
Text 105
"I have committed an offense to Pundarika Vidyanidhi. But if I become his disciple, he will forgive my offense."
Text 106
Speaking to Mukunda in this way, Gadadhara revealed his desire to accept initiation from Pundarika Vidyanidhi.
Text 107
Hearing this, Mukunda praised him, happily saying, "Excellent. Excellent."
Text 108
After siø hours Pundarika Vidyanidhi returned to external consciousness. Now he was calm and peaceful.
Text 109
The stream of tears flowing from Gadadhara Pandita's eyes had no end. His every limâ was wet.
Text 110
Seeing this, Pundarika Vidyanidhi happily embraced him. He held him to his heart.
Text 111
Gadadhara was overwhelmed. Then Mukunda spoke what was in Gadadhara's heart.
Text 112
Mukunda said, "When he saw your opulence, an offense took birth in his heart.
Text 113
"Thinking to atone for that offense, he wishes to accept mantra-initiation from you.
Text 114
"From childhood he has been a renounced devotee of Lord Vishnu. He is a proper descendent in the family of Madhava Misra.
Text 115
"From childhood he has been a devotee of the Lord. Pundarika and Gadadhara would be a good match as spiritual master and disciple.
Text 116
"This is what I think in my heart. Therefore on this auspicious day I request you: Please offer mantra-initiation to him."
Text 117
Hearing this, Pundarika Vidyanidhi smiled and said, "Destiny has placed a great jewel before me.Text 118
"I have no doubts. After many births I have become fortunate to find such a disciple.
Text 119
"On the coming sukla-dvadasi all the signs will be auspicious. Please return here then.
Text 120
"On that day your desire will be fulfilled." Hearing this, Gadadhara happily bowed down.
Text 121
Accompanied by Mukunda, Gadadhara took his leave. They both went to Lord Chaitanya.
Text 122
Hearing that Pundarika Vidyanidhi had come, Lord Chaitanya was very happy at heart.
Text 123
Unseen by others, Pundarika Vidyanidhi went that night to Lord Chaitanya.
Text 124
Leaving all his associates, he came alone. Seeing the Lord, he fell unconscious.
Text 125
He could not offer dandavat obeisances. Overcome with bliss, he at once fell to the ground.
Text 126
The next moment he had attained Lord Chaitanya. He roared. Again and again he wept. He rebuked himself.
Text 127
He said, "O Krishna! My life! Krishna! My father! I am an offender. You should punish me.
Text 128
"O father, You have delivered the whole world. You have cheated only me."
Text 129
When Pundarika Vidyanidhi wept, all the Vaishnavas, who knew that there was no other Vaishnava like Pundarika Vidyanidhi, also wept.
Text 130
Seeing His beloved devotee, Lord Chaitanya, who dearly loves His devotees, respectfully stood up and embraced Pundarika.
Text 131
Saying, "Father Pundarika!", Lord Chaitanya wept. "O father, today I see you with My own eyes."
Text 132
Then all the devotees understood that the great devotee Pundarika Vidyanidhi had come.
Text 133
All the devotees wept. No one has the power to describe that great wonder.
Text 134
Embracing Pundarika to His chest, Lord Chaitanya sprinkled him with tears of love.
Text 135
Understanding, "He is very dear to the Lord.", everyone felt affection, awe, and a sense of closeness to Pundarika.
Text 136
Pundarika Vidyanidhi did not leave the Lord's chest. It seemed like Lord Chaitanya had merged into Pundarika Vidyanidhi's body.
Text 137
For three hours Lord Chaitanya was motionless. Finally returning to external consciousness, the Lord called out, "Hari!"
Text 138
Lord Chaitanya said, "Today Krishna has fulfilled My desire. Today I have traveled to the farther shore of all My desires."
Text 139
Then Pundarika Vidyanidhi met all the Vaishnavas. Together they sang the holy names.
Text 140
Lord Chaitanya said, "This person's name is Pundarika Vidyanidhi. The Supreme Lord sent him here to distribute devotional service and pure love."
Text 141
Lord Chaitanya described and described Pundarika Vidyanidhi's virtues. Then, raising His arms, He loudly called out, "Hari!"
Text 142
Then the Lord said, "Today auspiciousness has dawned for Me. Today I feel the presence of great auspiciousness.
Text 143
"At this auspicious moment I have awakened from sleep. With My own eyes I now see Premanidhi (the treasure of pure love, himself."
Text 144
At that moment Premanidhi (Pundarika Vidyanidhi, attained external consciousness. Now aware of the Lord before him, he bowed down to offer respects.
Text 145
Then he bowed down before Lord Advaita, and then he appropriately greeted everyone with great love and devotion.
Text 146
Great bliss entered all the devotees as they gazed at Pundarika Vidyanidhi, who was a treasure of pure spiritual love.
Text 147
At that moment pure love and devotion appeared in this world. Only glorious Lord Vyasadeva has the power to describe that appearance.
Text 148
Then, Gadadhara asked Lord Chaitanya's permission to accept mantra-initiation from Pundarika Vidyanidhi, hearing the mantra from Pundarika's mouth
Text 149
Gadadhara said, "Not understanding his uncommon activities, in my heart I became disrespectful.
Text 150
"Now I want to become his disciple. As my spiritual master he will certainly forgive me."
Text 151
Hearing Gadadhara's words, Lord Chaitanya happily said, "Do it at once. Do it at once."
Text 152
Thus Gadadhara happily accepted mantra-initiation from Pundarika Vidyanidhi.
Text 153
What more shall I say of Pundarika Vidyanidhi's glories. Even Gadadhara became his disciple. He was the best of devotees.
Text 154
Thus I have told a little of Pundarika Vidyanidhi's story. I hope that some day I will see him directly.
Text 155
Pundarika Vidyanidhi and Gadadhara were an ideal spiritual master were an ideal spiritual master and disciple. They were both very dear to Lord Shri Krishna Chaitanya.
Text 156
Anyone who hears or speaks this story of the meeting of Pundarika Vidyanidhi and Gadadhara will attain the great treasure of pure love for Lord Krishna.
Text 157
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


8.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 8. >>

Chapter Eight
Aisvarya-prakasa-varnana

Description of the Display of Powers and Opulences

Text 1 Glory, glory to Lord Chaitanya, the life of all! Glory to Lord Chaitanya, the abode of pure love for Nityananda and Advaita!
Text 2 Glory to Lord Chaitanya, the life of Shri Jagadananda and Shrigarbha! Glory to Lord Chaitanya, the life's treasure of Pundarika Vidyanidhi!
Text 3 Glory to Lord Chaitanya, the master of Jagadisa and Gopinatha! Glory to the followers of Lord Chaitanya!
Text 4 In this way, accompanied by Lord Nityananda, Lord Chaitanya happily enjoyed pastimes in Navadvipa.
Text 5 Accompanied by Advaita Acarya, the circle of Vaishnavas sang and danced. They made a great tumult of chanting Lord Krishna's names.
Text 6 Lord Nityananda stayed at Shrivasa's home. He was always in the mood of a child. He never manifested any other mood.
Text 7 He would not lift His hand to eat. Considering Him her son, Malini would feed Him.
Text 8 Chaste Malini felt ecstati in Lord Nityananda's presence. She always served Him. They were like mother and son.
Text 9 One day Lord Chaitanya sat down with Shrivasa and spoke with him about Lord Krishna's pastimes.
Text 10
Testing Shrivasa Pandita, Lord Chaitanya said, "Why do you always give shelter to this avadhuta?
Text 11
"You don't know anything about His birth or His family. I say that you are very generous.
Text 12
"If you wish to protect your own good birth and good family, you should send this avadhuta away at once."
Text 13
Gently smiling, Shrivasa Pandita said, "Lord, it is not right that You test me.
Text 14
"Anyone who for only one day worships You becomes my very life. Lord Nityananda is Your own body. There is ample evidence to prove this.
Texts Texts 15-16
"Even if Nityananda is a drunkard, and even if my noble birth, my life, and my wealth all perish because of Him, in my heart I will not think bady of Him. I will not think He is at all different from You. What I tell You is the truth. It is the truth."
Text 17
Hearing these words from Shrivasa's mouth, Lord Chaitanya stood up and roared.
Text 18
The Lord aid, "Shrivasa Pandita, what did you say? You have faith in Nityananda?
Text 19
"You have understood the secret of Nityananda. I am pleased. I give you this boon:
Text 20
"Even if Goddess Lakshmi goes begging from town to town, poverty will never enter your home.
Text 21
"Even the dogs, cats, and other animals in your house will find peace in My devotional service.

Text 22
"I place Nityananda in your home. Please serve Him in every way."
Text 23
After giving this boon to Shrivasa, Lord Chaitanya returned home. Lord Nityananda requalrly wandered in the villages of Nadiya.
Text 24
Sometimes He would swim in the Ganga. Carried by the current, His happiness had no end.
Text 25
Sometimes he would play with the children. Sometimes He would go to the homes of Ganga dasa or Murari.
Text 26
Sometimes He would run to Lord Chaitanya's home. Seeing Him, Mother Saci was always very affectionate.
Text 27
In the mood of a child, Nityananda would try to touch Mother Saci's feet, and she would run away.
Text 28
One night Mother Saci saw something in a dream. In private she said to Lord Chaitanya,
Text 29
"At the end of night I saw a dream. You and Nityananda were together.
Text 30
"You were both five years old. You were running in the house, playing and fighting.
Text 31
"Then the two of You brought Krishna and Balarama out of the temple room.
Text 32
"Nityananda had Krishna in His head. You carried Balarama. Then the four of You began to fight in front of me.
Text 33
"Becoming angry, Krishna and Balarama said, `Who are You thugs? Get out of here.
Text 34
" `This house and this room belong to Us. The milk, yogurt, and sandesa are offered to Us.'
Text 35
"Then Nityananda said, `The time is gone when You two could steal and eat butter and yogurt.
Text 36
" `You aren't cowherd boys any more. Now You are brahmanas. With this in mind, You should renounce all these offerings.
Text 37
" `If You will not voluntarily renounce them, then You will perish. Who will tolerate Your plundering and eating?'
Text 38
"Then Krishna and Balarama said, `If We take You two cheaters, tie You up, and throw You outside, We will not have done anything wrong.'
Text 39
"Then Balrama said, `If Krishna orders this, I will not disobey Him.' Then Balarama rebuked Nityananda and screamed.
Text 40
"Then Nityananda said, `Why should I bhe afraid of Your Krishna. Chaitanya is My master. He is the master of the world.'
Text 41
"In this way the four of You quarreled, snatched food from each other, and happily ate.

Text 42
"One snatched the food from another's hand and ate it. Another snatched the food from someone else's mouth and put it in His mouth.
Text 43
"Then Nityananda called out to me, `Mother! Give Me food. My hunger is very great.'
Text 44
"I have told You my heart. I do not understand this dream in the least. Can You tell Me what this means."
Text 45
Hearing of this dream, Lord Chaitanya smiled and sweetly told His mother,
Text 46
"Mother, you saw a very wonderful dream. Please don't repeat this story to anyone.

Text 47
"Assuming the forms of the Deities in Our home, the Supreme Lord Himself has really come before Our eyes. My heart has firm faith in your dream.
Text 48
"Again and again I saw that after it was offered to the Deities, not even half of the food remained. Embarrassed, I did not tell anyone.
Text 49
"I suspected your daughter-in-law. That suspicion in My heart is now destroyed."
Text 50
Hiding nearby and eavesdropping on the story of the dream, Goddess Lakshmi, the mother of the universes, smiled at her husband's words.
Text 51
Then Lord Chaitanya said, "Mother, please hear My words. I will quickly bring Nityananda here, and You will feed Him."
Text 52
Hearing her son's words, Saci became happy. She gathered the ingredients for the meal.
Text 53
Lord Chaitanya went to Nityananda's place. At once He offered an invitation.
Text 54
He said, "Today in My home there will be a special offering to the Deities. Please do not misbehave." In this way He instructed Lord Nityananda.
Text 55
Covering His ears, Nityananda said, "Vishnu! Vishnu!" Hew said, "Only madmen misbehave.
Text 56
"You think I will misbehave because You think everyone is like Yourself."
Text 57
Talking in this way, the two of them laughed and laughed. Talking and talking about Lord Krishna, They finally came to the house.
Text 58
Smiling and laughing, the two of Them sat down together. Gadadhara and other close friends were also there.
Text 59
The servant Isana gave the two Lord's water to wash Their feet. Then Lord Chaitanya and Lord Nityananda went to enjoy the meal.
Text 60
As They sat down to enjoy the meal, the two Lords were like Rama and Lakshmana in Kausalya's home.
Text 61
As did Rama and Lakshmana, the two Lords enjoyed the meal. They had the same thoughts and the same affection. They were the same two persons.
Text 62
Mother Saci very happily brought the meal, which was in three courses. The two Lord's smiled.
Text 63
Returning, Mother Saci saw that the two Lords had now become five-year old boys.
Text 64
She saw that one was dark and the other fair. They were both handsome and charming. They both had four arms. They were both clothed only by the four directions.
Text 65
She saw Them holding a conchshell, cakra, club, lotus, and plow, marked with Shrivatsa, and decorated with Kaustubha jewels and shark-shaped earrings.
Text 66
She saw her daughter-in-law resting on her son's chest. Seeing this once, suddenly she did not see it.
Text 67
Fainting, she fell to the ground. All her garments were wet with the tears from her eyes.
Text 68
The food was scattered in the house. Because of the wonder that she saw, she was no longer aware of external things.
Text 69
Lord Chaitanya rinsed His mouth, ran to His mother, extended His hand, and picked her up.
Text 70
He asked, "Rise. Rise, mother. Why did you suddenly fall to the ground?"
Text 71
Regaining external consciousness, she hastily tied her hair. Mother Saci did not say anything. In her own room she wept.
Text 72
She sighed deeply. Her every limâ trembled. She was filled with spiritual love. Nothing else mattered to her.
Text 73
The servant Isana cleaned the whole house. He took whatever remained.
Text 74
Isana always served Mother Saci. He is the most fortunate person in the fourteen worlds.
Text 75
Every day the close servant Isana saw many wonders like this. No one else knew the secrets he knew.
Text 76
This Madhya-khanda is like a pitcher of nectar. Whoever hears it kills the sins in his heart.
Text 77
Accompanied by His devotees, Loed Chaitanya performed sankirtana in Navadvipa.
Text 78
From whatever places they were born, the Lord's personal associates came, one by by one, to Navadvipa.
Text 79
Learning that the Supreme Personality of Godhead had descended to this world, they all became joyful at heart.
Text 80
Seeing the Lord reveal His true nature, the Vaishnavas became fearless. They became agitated with bliss.
Text 81
The Lord saw every devotee to be as dear as life to Him. Every devotee thought he was the Lord's dearest friend.
Text 82
The Supreme Lord, whom the Vedas always seek, affectionately embraced His devotees.
Text 83
Lord Chaitanya always visited His devotees' homes. There He revealed His four-armed form, siø-armed form, and other forms also.
Text 84
Sometimes the Lord went to the homes of Ganga dasa or Murari. Other times He went to the home of Acaryaratna.
Text 85
He always went with Lord Nityananda. Lord Chaitanya and Lord Nityananda were never apart.
Text 86
Lord Nityananda was always in the mood of a child. Lord Chaitanya manifested many different moods.
Text 87
Like bumblebees at the Lord's feet, the devotees saw, according to their different destinies, the Lord's forms of Matsya, Kurma, Varaha, Vamana, or Nrisimha.
Text 88
Some days, accepting the mood of the gopis, He wept, unaware whether it was day or night.
Text 89
Other days He would accept the mood of Uddhava or Akrura. Other days, accepting the mood of Balarama, He would ask for wine.
Text 90
Other days, accepting the mood of four-faced Brahma, He would fall the ground and recite prayers.
Text 91
Other days, accepting the mood of Prahlada, He would recite many prayers. In this way the Lord played in the ocean of devotional service.
Text 92
Seeing all this, Saci, the mother of the worlds, floated in bliss. Still, in her heart she told herself, "Some day my son may leave home."
Text 93
When Mother Saci said, "Son, now You should go and bathe in the Ganga.", the Lord would reply, "Mother, please say, `Jaya Krishna Rama!' "

Text 94
Whenever Saci spoke to Him, Lord Chaitanya would always reply by saying "Krishna." He never said anything else.
Text 95
No one can understand these inconceivable ecstati moods of the Lord. Everything that He revealed was wonderful and unprecedented.
Text 96
One day a singer of Lord Siva's glories came. Playing a dambura drum, he sang about Lord Siva.
Text 97
Arriving at the Lord's house to beg alms, he sang about Lord Siva and danced.
Text 98
Hearing about Lord Siva's glories, Lord Chaitanya at once manifested the form of Lord Siva, a form with splendid matted hair.
Text 99
With one jump he came on the singer's shoulders. He screamed, "I am Siva!"
Text 100
The people watched as matted-hair Lord Chaitanya played the drum and horn and said again and again, "Sing! Sing!"
Text 101
That day the great-soul attained the full benefit of singing Lord Siva's glories.
Text 102
Because he sang without offense, Lord Chaitanya climbed on his shoulders.
Text 103
Returning to external consciousness, Lord Chaitanya climbed down from the singer's shoulders. In the singer's cloth bag the Lord placed some alms.
Text 104
His life now a perfect success, the singer departed. The auspicious sound of "Hari!" then rose from everyone.
Text 105
The Lord thus enjoyed pastimes with His servants. In this way the glories of devotion to Lord Krishna were manifested.
Text 106
The Lord said, "My brothers, please hear this, the best of all advice. Why should our nights be wasted in false and useless activities?
Text 107
"From now on every night we should sing Lord Hari's auspicious names.
Text 108
"When we all chant the Lord's names in this way, we will become plunged in the sacred Ganga of pure devotional service.
Text 109
"When it hears the names of Lord Krishna, the entire world be become delivered. Therefore the holy name should become the only treasure of you all."
Text 110
Hearing these words, all the Vaishnavas became joyful. In this way Lord Chaitanya's sankirtana pastimes began.
Text 111
At night Lord Chaitanya performed kirtana in Shrivasa's home. On some nights the kirtana was in Candrasekhara's home.
112-Text 116
Present at those kirtanas were Nityananda Gadadhara, Advaita, Shrivasa, Pundarika Vidyanidhi, Murari, Hiranya, Haridasa, Gangadasa, Vanamali, Vijaya, Nandana, Jagadananda, Buddhimanta Khan, Narayana, Kasisvara, Vasudeva, Rama, Garudai, Govinda, Govindananda, Gopinatha, Jagadisa, Shriman, Shridhara, Sadasiva, Vakresvara, Shrigarbha, Suklambara, Brahmananda, Purushottama, Sanjaya, and many others. I do not know the names of all the countless servants of Lord Chaitanya.
Text 117
Accompanied by these devotees, the Lord danced. He did not enjoy these pastimes with any but these devotees, His personal associates.
Text 118
Every night the Lord roared the names of Lord Hari. Hearing this roar, the universe broke apart.
Text 119
Hearing the kirtana, the materialists and offenders jumped about and complained, "All night long these fellows drink wine.
Text 120
"They know the Tanri secrets of enjoying with drunken girls. Chanting five kinds of mantras at night, they lure tirgins to go to them.
Text 121
"Twelve hours have passed like this. We cannot sleep." This the materialists said when they heard the loud roars of "Bol! Bol!" in the kirtana.
Text 122
While the materialists and offenders jumped about and complained in this way, Lord Chaitanya blissfully performed kirtana.
Text 123
Simply by hearing the kirtana, Lord Chaitanya was no longer aware of the external world. In this condition He would fall to the ground.
Text 124
When the Lord fell again and again to the ground, the ground would break again and again. In this way everyone became afraid.
Text 125
Seeing the Lord's delicate body violently fall to the ground, Mother Saci would close her eyes and think, "Govinda!"
Text 126
Although the Lord would fall in an ecstati trance of love for Lord Vishnu, still Mother Saci, overcome with love, would feel very unhappy.
Text 127
With words choked with emotion, Mother Saci earnestly prayed for a remedy to counteract her awareness of the Lord violent falls.
128-Text 129
She prayed, "O Lord Krishna, please be merciful and give me this boon: Let me not be aware when Visvabhara falls down. O Lord Krishna, please be merciful to me in this way.
Text 130
"Although He is in bliss and feels no pain, still I will be very happy to remain unaware of all this."
Text 131
Aware of the desire in His mother's heart, Lord Chaitanya happily granted that boon.
Text 132
Therefore whenever the Lord performed sankirtana of chanting Lord Hari's holy names, Saci entered an ecstati trance and was no longer aware of the external world.
Text 133
There was no stopping the Lord's blissful dancing. Surrounded by His devotees, He sang day and night.
Text 134
Some days Lord Chaitanya and His devotees would sing and dance in the Lord's home.
Text 135
Sometimes Lord Chaitanya would manifest His true identity as the Supreme Person. Other times He would weep, affirming, "I am the Lord's servant."
Text 136
O my brothers, please listen attentively. In the countless universes there is nothing like Lord Chaitanya's display of ecstati love.
Text 137
When Lord Chaitanya danced, the devotees blissfully sang.
Text 138
On ekadashi Lord Chaitanya, the life of the worlds, would chant Lord Hari's names and dance.
Text 139
In the courtyard of fortunate Shrivasa would rise the auspicious chanting of "Gopala! Govinda!"
Text 140
LordChaitanya would begin dancing before sunrise. In group after group, the devotees sweetly sang.
Text 141
Shrivasa Pandita led the singing in one group. Mukunda led the singing in another group.
Text 142
Govinda led the singing in another group. They all sang as Lord Chaitanya danced.
Text 143
Powerful Nityananda circumambulated Lord Chaitanya. Unseen, Advaita touched the dust of Lord Chaitanya's feet.
Text 144
As Lord Chaitanya sang, Gadadhara and the other devotees became agitated with love. Their eyes filled with tears.
Text 145
Now please hear forty verses describing Lord Chaitanya's kirtana, describing how Lord Chaitanya, the life of the worlds, danced in ecstasy.

A Song in Bhatiyari-raga

Text 146
caudike govinda-dhwani sacira nandana nace range
bihwala haila saba parishada sange
hari o ram

The word "Govinda!" resounded in the four directions. Saci's son danced in ecstasy. Overcome with love, the Lord's associates sang, "Hari!" and, "Rama!"

Text 147
jakhana kandaye prabhu prahareka kande
lotaya bhumite kesa taha nahi bandhe

When He wept, Lord Chaitanya wept for three hours. He fell to the ground. His hair was no longer neatly bound.

Text 148
se krandana dekhi' hena kona kashtha ache
na pade bihwala haiya se prabhura kache

Only a person made of wood will not, overcome with ecstati love, fall to the ground when he sees Lord Chaitanya weep in the kirtana.

Text 149
jakhana hasaye prabhu maha-atta-has
se-i haya prahareka ananda-bilas

Loudly laughing, Lord Chaitanya enjoys blissful pastimes for three hours.

Text 150
dasya-bhabe prabhu nija mahima na jane
jinilum jinilum boli' uthe ghane ghane

Thinking of Himself as a servant, Lord Chaitanya does not know His own glories. "Glory! Glory!", He says again and again.

Text 151
It is also said,

jitam jitam iti ati-harshena kadacid yukto
vadati tad-anukaranam karoti jitam jitam iti

"Lord Chaitanya would happily say, `Glory! Glory!' The devotees would repeat, `Glory! Glory!' "

Text 152
Sometimes Lord Chaitanya loudly sang the holy names. Hearing His singing, the universe seemed to break apart.
Text 153
Sometimes His body would become as heavy as the universe, and no one had the power to lift Him.
Text 154
Sometimes He became lighter than a cotton swab, and everyone happily carried Him on their shoulders.
Text 155
Carrying the Lord on their shoulders, the devotees would walk happily in the courtyard.
Text 156
When the Lord would faint in ecstasy, the frightened devotees would chant "Hari!" in His ear.
Text 157
Sometimes His whole body would tremble, and His teeth would chatter like a child's teeth in winter.
Text 158
Sometimes there would be great perspiration on His body. It seemed like the Ganga personified flowed on His limbs.
Text 159
Sometimes His limbs burned with fever, drying up the sandal paste anointing it.
Text 160
Sometimes He sighed so deeply that everyone fled, staying to one side.
Text 161
Sometimes He ran to catch everyone's feet, and all the Vaishnavas fled in the four directions.
Text 162
Sometimes He would rest His back against Lord Nityananda's body, lift His feet, look at everyone, and smile.
Text 163
Understanding this hint, all the devotees would plunder the priceless jewel of the dust at the Lord's feet.
Text 164
Then Lord Advaita Acarya would say, "Ah! Ah! O thief, now I will roâ all Your power and glory and pride. Now it is Mine!"
Text 165
Lord Chaitanya rolled on the ground in ecstasy. In the four directions were devotees singing the glories of Lord Krishna.
Text 166
When Lord Chaitanya danced enthusiastically, the earth trembled, and the devotees fled in fear.
Text 167
When He danced sweetly and gracefully, Lord Chaitanya looked like Nanda's son, the best of dancers.
Text 168
When He roared like millions of lions, Lord Chaitanya kindly protected His devotees' ears.
Text 169
When He walked, sometimes Lord Chaitanya did not touch the ground. Some saw this. Others had no power to see it.
Text 170
Overcome with ecstasy, Lord Chaitanya would stare with red eyes. First frightened, and then laughing, the devotees fled.
Text 171
Overcome with ecstasy, Lord Chaitanya danced wildly, not knowing who He was or who were the others.
Text 172
Overcome with ecstasy, one time Lord Chaitanya grasped a devotee's feet, and another time He climâed up on a devotee's head.
Text 173
One moment He would approach someone, embraced them, and weep. Another moment He would climâ on someone's shoulders.
Text 174
Another moment He would act like a restless child. With His mouth He would imitate the sounds of musical instruments, as children do.
Text 175
One moment He would make His feet dance. Then He would give a mischievous laugh. Then, thinking Himself a child, He would crawl on His knees.
Text 176
Then for many moments Lord Chaitanya assumed the role of three-fold-bending handsome Krishna. He stayed like that for three hours.
Text 177
Meditating, He began to play the flute. Thus He revealed the truth that He is Lord Krishna Himself, the moon of Vrindavana.
Text 178
Regaining external consciousness, Lord Chaitanya again thought Himself a servant of the Lord. He wept. Placing a blade of grass between His teeth, He yearned to serve the Vaishnavas.
Text 179
Once, bending His body like a circle, He made His head touch His feet. He stayed like this for three hours.
Text 180
His ecstasies were wonderful. Feeling the bliss of chanting His own holy names, Lord Chaitanya, the son of Jagannatha Misra, danced.
Text 181
He loudly roared. His every limâ trembled. He could not stay still. He fell to the ground.
Text 182
Normally His complexion was fair. Now, from moment to moment His complexion changed into different colors. Before the devotees' eyes His form appeared double.
Text 183
Thinking Himself a devotee, the Lord acted in extraordinary ways. He spoke in ways that were not appropriate.
Text 184
Seeing a Vaishnava He previously would call "master", the Lord now grabbed him by the hair and announced, "He is My servant".
Text 185
Seeing a Vaishnava whose feet He previously would grasp, the Lord now pushed His own feet onto the Vaishnava's chest.
Text 186
Seeing the Lord's blissful pastimes, the devotees, their arms around each other's necks, wept.
Text 187
The devotees' limbs shone with garlands and sandal paste. Tasting the nectar of blissfully singing about Lord Krishna, they forgot everything else.
Text 188
The sounds of mridangas, karatalas, conchshells, and clapping hands joined with the sound of the holy names.
Text 189
The sound of the holy names filled the universe and made it break in two. All that was inauspicious fled in the four directions.
190-Text 191
How wonderful it is that the Supreme Lord, the dancing of whose servants destroys all obstacles and purifies all the worlds, now personally dances and sings His own holy name. What result will come from the Lord dancing and singing His own holy name? Can the Puranas describe that result?
Text 192
The chanting of Lord Hari's auspicious names filled the four directions. In the midst of that chanting Lord Chaitanya, the son of Jagannatha Misra, danced.
Text 193
The Supreme Personality of Godhead, the bliss of whose holy name makes Lord Siva forget his clothing, whose glories make Lord Siva dance, now personally dances.
194-Text 195
The Supreme Personality of Godhead, whose holy name made Valmiki Muni wealthy with renunciation, whose holy name made Ajamila attain liberation, and whose holy name, when heard, cuts the bonds of birth and death, has personally descended in this world. Now He dances in the Kali-yuga..
196-Text 197
The Supreme Personality of Godhead, whose holy name Sukadeva and Narada sing as they wander in this world, whose glories Ananta Sesha sings with a thousand mouths, and whose holy name is the great atonement for all sins, now personally dances. Anyone who sees Him dance became very fortunate.
Text 198
I am so sinful that in this birth I was not able to personally see the great festival of the Lord's dancing.
Text 199
Aware that the Supreme Lord would descend to the world at that time, in the verses of Shrimad-Bhagavatam Vyasa's son Sukadeva glorified the Kali-yuga.
Text 200
Lord Chaitanya danced with Lord Nityananda. I hear the charming sound that comes from the soles of Their feet as They dance.
Text 201
Overcome with ecstasy, Lord Chaitanya would not keep the garland on His neck. He broke it and threw it at His devotees' feet.
202-Text 203
The Supreme Personality of Godhead, who often happily rode on Garuda, who often manifested a four-armed form holding a conch, disc, club, and lotus, and who often happily reclined on Ananta Sesha, now thinks that He is a servant of the Lord. Now He rolls in the dust and weeps.
Text 204
Enjoying the happiness of being a servant of the Lord, now He forgets the happiness He enjoyed in Vaikuntha.
Text 205
He who often enjoyed the happiness of gazing at Goddess Lakshmi's face has now accepted the mood of separation from the Lord. Raising His face and arms, now He weeps.
Text 206
The Supreme Personality of Godhead, who is served by Siva, Narada, and all the demigods and sages, has now renounced His supreme power and opulence. Now He has become a devotee, a servant of the Lord.
Text 207
The Supreme Personality of Godhead, rejecting all other happinesses, now places a blade of grass between His teeth and begs for devotional service.
Text 208
A person who rejects devotional service and desires something else is like a person who rejects nectar and drinks poison.
209-Text 210
Anyone who reads or lectures on Shrimad-Bhagavatam but does not place the glories of devotional service on his tongue cannot understand or teach the true meaning, the heart of the scriptures. He is like a donkey painfully carrying a great burden of many holy books.
Text 211
In this way he carries a great burden of many holy books, but he does not understand what they truly mean. To an assembly of fools he gives foolish lectures.
Text 212
The Vedas and the Shrimad-Bhagavatam declare that devotional service is the greatest treasure. Lakshmi, Brahma, and Siva always engage in devotional service.
Text 213
A person who does not believe that Lord Chaitanya's words are the truth does not attain Lord Chaitanya. What more can I say about such a person?
Text 214
Thinking Himself a servant of the Lord, Lord Chaitanya danced as the beautiful sound of the holy names filled the four directions.
Text 215
Hearing and hearing the holy names, Advaita entered an ecstati trance. A blade of grass between His teeth, He approached Lord Chaitanya.
Text 216
Covering His body, from head to foot, with grass, and knitting His eyebrows, Advaita danced.

Text 217
Seeing Advaita's devotional activities, everyone became frightened. But Nityananda and Gadadhara laughed.
Text 218
Lord Chaitanya, the life of the worlds, danced. His symptoms of ecstasy had no end. They continued again and again,.
Text 219
Lord Chaitanya manifested symptoms of ecstay that no one had personally seen or even heard of in Shrimad-Bhagavatam.
Text 220
Sometimes His body became like a motionaless pillar, and no one had the power to bend it the distance of even half a sesame seed.
Text 221
Sometimes His body became like butter. It seemed not to have any bones.
Text 222
Sometimes His body seemed to be multiplied by two or three. Sometimes it seemed to become very slender.
Text 223
Sometimes He staggered about as if drunk. Sometimes He laughed and happily rocked His body to and fro.
Text 224
Looking at all the Vaishnava, Lord Chaitanya, rapt in ecstasy, called out the names they bore in their previous births.
Text 225
He called out, "Balarama!", "Siva!", "Sukadeva!", "Narada!", "Prahlada!", "Lakshmi!", "Brahma!", and "Uddhava!"
Text 226
Looking at each one, on this preText the Lord revealed the true identity of each devotee.
Text 227
Happily filling their eyes, the Lord's servants gazed at Lord Chaitanya's wonderful dancing and wonderful ecstati love for Lord Krishna.
Text 228
Some were already within the house. Meanwhile many others wanted to enter.
Text 229
By the Lord's, order the door was firmly closed. Thus the people of Nadiya could not enter.
Text 230
Hearing the kirtana, everyone ran there, but no one could enter, for the door was firmly shut.
Text 231
Thousands and thousands of people came. They called out, "We want to see the kirtana! Break down the door!"
Text 232
meanwhile all thew Vaishnavas inside were absorbed in the ecstasy of the kirtana. They were not aware that many others were outside.
Text 233
Unable to enter at the door, the materialists and offenders outside spoke foolishly.
Text 234
Someone said, "These people eat by begging alms. Thay are ashamed someone may recognize them. That's why they won't open the door."
Text 235
Someone lese said, "That's right. What you said is right. They couldn't get anything to eat. That's why they've been screaming for the past twenty-four hours."
Text 236
Someone else said, "My brothers, these people have been drinking wine all night. That's why they're hiding from us."
Text 237
Someone else said, "Nimai Pandita used to be a good person. Why did Lord Narayana make His heart like that?"
Text 238
Someone else said, "I think He acts like this because of His past deeds." Someone else said, "I think it is because of bad association.
Text 239
"He didn't have a father to discipline Him. That's why He went crazy, and that's why, one day, He fell into bad association."

Text 240
Someone else said, "If even only one month passes without study, Sanskrit grammar will quickly be forgotten."
Text 241
Someone else said, "O my brothers, I know the reason why they have kirtana behind closed doors.
Text 242
"By chanting mantras they attract five kinds of young girls. Then they enjoy with the girls in many different ways.
Text 243
"They enjoy opulent feasts. They wear costly garments and decorate themselves with fragrances and flower garlands. In many ways they enjoy pastimes with these young girls.
Text 244
"Then, so others will not see them enjoying in many ways with the young girls, they keep the doors locked."
Text 245
Then someone else said, "Tomorrow I will go to the royal court. I will have them arrested. Each one of them will be shackled at the waist.
Text 246
"Kirtanas, which never existed before in this kingdom, have now come. They will bring a famine. Everyone will flee and stay away forever.
Text 247
"Now the demigods will take away the rains. I know this for a fact. The rice crop will wither and die. No new rice will grow.

248-Text 249
"For a while we won't do anything. We will only see what Shrivasa and Advaita Acarya will do, or what the avadhuta Nityananda does in Shrivasa's house."
Text 250
In this way the anxious materialists and offenders complained in many ways. Overcome with bliss, the Vaishnavas did not hear any of their words.
Text 251
Someone said, "It is not a brahmana's duty to dance. Acting in this way, these people have fallen from their high position."
Text 252
Someone else said, "It is not right even to look at these people. When we talk about these people all our good qualities flee from us.
Text 253
"Look at what happens if a good person sees these people singing and dancing.
Text 254
"Nimai Pandita used to be very intelligent. But by associating with these people, in His heart He became like them."
Text 255
Someone else said, "As if the Supersoul does not stay in their hearts, these people loudly call out to Him. They do not understand the truth.
Text 256
"The Supreme Lord stays in their bodies. T%hey leave the treasure in their own house to go an search for some other treasure in the forest."
Text 257
Someone else said, "Why should we talk any more about this? Let us go home. What will we gain by looking?"
Text 258
Someone else said, "We cannot see the kirtana because of our past impious deeds. The people in the kirtana have performed many pious deeds. What more can I say about them?"
Text 259
Thinking, "He is one of them", the materialists and offenders gathered together and chased that person away.
Text 260
The materialists said, "What is the harm if we cannot see the kirtana? This kirtana is like hundreds and hundreds of people gathered together for a great fight.
Text 261
"They do not see the importance of japa, austerity, and philosophy. They have invented their own spiritual activities and meditations.
Text 262
"Collecting together rice, bananas, milk, and yogurt, they eat together, destroying all distinctions of caste."
Text 263
People came only to look and to mock. They said, "Look at what those madmen are doing!"
Text 264
After speaking these words, they would go home. Then others would come and make a commotion at the door.
Text 265
When two materialists met, neck to neck they would would talk, mocking the devotees in the kirtana.
Text 266
When they met someone who had not seen the kirtana, they would take them to see it. Only after many requests were the newcomers allowed to leave.
Text 267
Someone said, "O my brothers, I have seen and heard that the followers of Nimai Pandita have all become madmen.
Text 268
"There is always a great commotion at Shrivasa's house. There is a great noise as if they were celebrating a festival for Goddess Durga.
Text 269
"All that I ever hear there are shouts of, `Hai! Hai! Haya! Haya!' Everyone says inglorious things happen there.
Text 270
"There are many thousands of bhattacaryas in Nadiya. But now these thugs have come here also.
Text 271
"Shrivasa Pandita should be thrown out of Nadiya. Tomorrow I will tear his house apart and send it floating down the river.
Text 272
"This brahmana Shrivasa will destroy the auspiciousness of our village. When that happens the Muslims will become powerful here."
Text 273
Even though they made so much trouble, the materialists and offenders of Nadiya were somehow very fortunate.
Text 274
They were born in the same town as the Lord. They directly saw Him, and they heard all about Him.
Text 275
These words of the materialists never entered the ears of Lord Chaitanya's associates, who were always intoxicated by drinking the nectar of love for Lord Krishna.
Text 276
Day and night they made a great tumult of, "Jaya Krishna! Murari! Mukunda! Vanamali!"
Text 277
Day and night Lord Chaitanya danced in the midst of His devotees. No one ever became exhausted. Everyone had a spiritual body.
Text 278
What went by the name of "one year" was actually a yuga. Feeling the bliss of associating with Lord Chaitanya, no one knew how time was passing.
279-Text 280
As in the great rasa-dance pastime an entire yuga passed, although the gopis thought only half a sesame seed worth of time had passed, in the same way, by the inconceivable power of Lord Krishna, the fortunate servants of Lord Chaitanya thought the yuga that passed was only one year.
281-Text 282
In this way Lord Chaitanya danced. Then, when only three hours of the night remained, placing the Salagrama-silas on His lap, Lord Chaitanya sat on the Deity throne on thr altar.

Text 283
Then, as the altar began to collapse under Lord Chaitanya's weight, Lord Nityananda, hastily running there, touched it.
Text 284
Now become the resting place of Ananta Sesha, the altar did not break. Lord Chaitanya rocked back and forth.
Text 285
By Lord Chaitanya's order the kirtana stopped. Roaring, the Lord revealed the truth about Himself.
Text 286
He said, "In Kali-yuga I am Krishna. I am Narayana. I am He, the Supreme Personality of Godhead, the son of Devaki.
Text 287
"I am the master of countless millions of universes. I am the person whose names you sing. You are all My servants.
Text 288
"Taking all of you with Me, I have descended to this world. The offerings that You make to the Deity form of the Supreme Lord are actually offered to Me.
Text 289
"Now you should give all those offerings to Me." Then Shrivasa said, "Lord, everything is Yours."
Text 290
Then Lord Chaitanya said, "I will eat everything." Advaita said, "Lord, this is very auspicious for us."
Text 291
Everyone became engaged in serving the Lord. They happily offered foods to the Lord, who was now absorbed in the ectasy of revealing the truth about Himself.
Text 292
He drank yogurt. He drank milk. He ate butter. "If there is more, bring it", He said again and again.
Text 293
He ate various kinds of sweet sandesa, sugar candy, and foods made with grains, and He drank fresh coconut juice.
Text 294
He ate bananas, chipped rice, and fried rice. Eating everything, again and again He demanded, "Bring more".
Text 295
In an eyeblink He ate what two hundred men could eat. Then He asked, "What more is there?"
Text 296
The Lord said, "Bring. Bring. This is not anything." Frightened, the devotees approached the Lord.
Text 297
Folding their hands, they fearfully said, "O Lord, what do we know of Your glories?
Text 298
"Countless universes rest in Your belly. How cane we please You with our small gifts?"
Text 299
The Lord said, "My devotees' offerings are not small. Bring at once. Bring at once. What more is there?"
Text 300
The devotees said, "O Lord, please hear. Only some betelnuts mixed with camphor remain." The Lord said, "Don't hesitate. Bring them."
Text 301
The devotees became happy. Their fears fled far away. They all brought the betelnuts.
Text 302
Each devotee carried in his hands as many betelnuts as possible. Seeing this, the Lord laughed.
Text 303
Opening His eyes wide, the Lord roared, "Nar#a! Nar#a! Nar#a!" again and again.
Text 304
Everyone became silent. No one said anything. All the devotees became frightened at heart.
Text 305
He was now manifested as the all-powerful Lord All the devotees gazed at Him. In His presence no one else had any power at all.
Text 306
Nityananda held a parasol over Lord Chaitanya's head. Facing Lord Chaitanya, Advaita, His hands folded, offered prayers.
Text 307
Frightened, the devotees folded their hands, bowed their heads, and in their hearts meditated on Lord Chaitanya's feet.
Text 308
Anyone who feels happiness on hearing of these powers and opulences of the Lord will certainly see Lord Chaitanya face-to-face.
Text 309
However far one is advanced in spiritual life, to that extent one will understand these pastimes. More than that is not possible without the Lord's express command.
Text 310
"Ask for a boon.", Lord Chaitanya said, looking at Advaita's face. It is because of You that I descended to this place."
Text 311
Looking and looking at each devotee, and laughing and laughing, the Lord demanded, "Ask. Ask."
Text 312
In this way the Lord revealed His powers and opulences. Gazing at Him, the devotees floated in an ocean of bliss.
Text 313
No one can understand Lord Chaitanya's inconceivable pastimes. One moment He reveals His power and opulence, and the next moment He falls unconscious.
Text 314
Returning to external consciousness, Lord Chaitanya wept. New He was an eternal servant of the Supreme Lord.
Text 315
Seeing the Vaishnavas, He grasped their necks and wept. He addressed each of them as, "brother", and "friend".
Text 316
Bewildered by Maya, ordinary people have no power to understand the truth about Lord Chaitanya. Who but the Lord's servants has the power to understand that truth?
Text 317
Seeing Lord Chaitanya's nature and pastimes, the devotees smiled and said, "Lord Narayana has descended to this world."
Text 318
For some time Lord Chaitanya remained on the Deity's throne on the altar. Then He fainted in ecstasy.
Text 319
He fell to the ground. He showed no sign of being alive. Looking at Him, all His associates wept.
Text 320
The devotees thought, "Our Lord has abandoned us.
Text 321
"If our Lord is this cruel to us, then we will also leave our bodies."
Text 322
Knowing the devotees thoughts, Lord Chaitanya, the crest jewel of they who know everything, returned to external consciousness and loudly shouted the holy name of Lord Hari.
Text 323
A great tumult of bliss arose among the devotees. Overwhelmed, the devotees did not know in what direction they stood.
Text 324
In this way there was great bliss in the town of Navadvipa. There He who is the king of Vaikuntha enjoyed pastimes of tasting the nectar of spiritual love.
Text 325
Whoever hears these sacred narrations will find that his thoughts always rest in Lord Chaitanya and His devotees.
Text 326
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


9.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 9. >>

Chapter Nine
Shridhara-carita-varnana

Description of Shridhara's Story

Text 1 Although He is the master of all the worlds, Lord Chaitanya playfully accepted the role of a sannyasi.
Text 2 Glory to Lord Chaitanya, the son of Saci and Jagannatha Misra! Glory to Lord Chaitanya, the wealth of the sankirtana movement!
Text 3 Glory to Lord Chaitanya, the life of Nityananda and Gadadhara! Glory, glory to Lord Chaitanya, the life's treasure of Advaita and Shrivasa!
Text 4 Glory to Lord Chaitanya, the life of Jagadananada and Hari dasa! Glory to Lord Chaitanya, the treasure of love for Vakresvara and Pundarika Vidyanidhi!
Text 5 Glory to Lord Chaitanya, the life's master of Vasudeva and Shrigarbha! O Lord, please place Your glance of mercy on the conditioned souls.
Text 6 Glory, glory to Lord Chaitanya and His devotees! Anyone who hears these narrations of Lord Chaitanya's pastimes attains pure devotional service.
Text 7 O my brothers, with one mind please hear this Madhya-khanda's descriptions of Lord Chaitanya's pastimes.
Text 8 Now please hear of Lord Chaitanya's great revelation (maha-prakasa, of His true identity. By hearing this the Vaishnavas attain all their desires.
Text 9 This pastime is famous in the world, and is known by the name "sata-prahariya-bhava" (the ecstasies of twenty-one hours). In this pastime Lord Chaitanya assumed the forms of His different incarnations.
Text 10
In this pastime Lord Chaitanya manifested many wonderful forms, ate wonderfully, and gave to His devotees pure devotional service to Lord Vishnu.
Text 11
On that day the devotees performed a great abhisheka, crowning Lord Chaitanya the king of the kings of the kings.
Texts Texts 12-13
One day, overcome with love, and accompanied by Lord Nityananda, Lord Chaitanya went to Shrivasa Pandita's home. Little by little, all the devotees assembled there.
Text 14
Lord Chaitanya entered an ecstati trance. Manifesting His supreme powers and opulences, He gazed in the four directions.
Text 15
Understanding the Lord's hint, the devotees filled the four directions with a loud kirtana.
Text 16
On other days the Lord, in the mood of a devotee, would dance. Only for a moment would He sometimes reveal His true powers and opulences. Then that revelation would be broken.

Text 17
On this day, to the devotees' good fortune, Lord Chaitanya, standing up as if to dance, instead went to the altar and sat down on the throne of Lord Vishnu.
Text 18
On other days when the Lord manifested His glories and sat on Lord Vishnu's throne, He acted as if He were unaware of His actions.
Text 19
But on this day, when He manifested His glories for twenty-one hours, He abandoned all pretense. Now for twnety-one hours He manifested His true indentity as the Supreme Personality of Godhead Himself.
Text 20
Their hearts filled with bliss, the devotees stood with folded hands.
Text 21
What wonderful delight everyone felt! Everyone felt they were enjoying pastimes in the world of Vaikuntha.
Text 22
Lord Chaitanya sat down on the throne as if He were the king of Vaikuntha. There was not even half a sesame seed's worth of material illusion anywhere.
Text 23
Lord Chaitanya ordered, "Sing My abhisheka song." Hearing these words, the devotees happily sang.
Text 24
Hearing the abhisheka song, Lord Chaitanya gently moved His head back and forth. With glances of mercy, glances free from material illusion, He looked at everyone.
Text 25
Understanding the Lord's hint, the devotees decided to perform the abhisheka ceremony.
Text 26
The devotees brought Ganga water and filtered it through a splendid cloth.
Text 27
In the filtered water they placed camphor, sandal, aguru, kunkuma, musk, and other fragrances. With great love they prepared the water.
Text 28
Hearing great shouts of pJaya! Jaya!" in the four directions, everyone began to recite the abhisheka mantras.
Text 29
First of all, Lord Nityananda, saying, "Jaya! Jaya!", happily poured water over Lord Chaitanya's head.
Text 30
Chanting the Purusha-sukta prayers, Afvaita, Shrivasa, and the other prominent devotees devotees bathed Lord Chaitanya.
Text 31
Lord Chaitanya devotees were very learned in the art of chanting mantras. Chanting mantras, they happily poured water on the Lord.
Text 32
Mukunda and other devotees sang the auspicious abhisheka songs. Some devotees wept, some danced, and some were overcome with bliss.
Text 33
The chaste ladies made auspicious sounds. Bliss personified entered the hearts of all.
Text 34
Lord Chaitanya, the king of Vaikuntha sat down, and the devotees poured water over His head.
Text 35
108 pots of water are poured in an ordinary abhisheka, but in this abhisheka there were many thousands of pots of water. Indeed, the thousands of pots of water had no end.
Text 36
Assuming human forms, the demigods also participated in the abhisheka. Disguised in this way, they made advancement in devotional service.
Text 37
Anyone who in meditation offers a drop of water to the Lord's lotus feet becomes purified. What benefit, then, is attained by someone who directly bathes the Lord?
Text 38
A person who in meditation bathes the Lord is never punished by Yamaraja. It is as if he bathed the Lord directly.
Text 39
Shrivasa's servants and maidservants carried the water. The spiritual benefit they attained was the same as that attained by the devotees who directly bathed the Lord.
Text 40
One fortunate girl named Duhkhi (unhappy, busily carried water. Seeing her, Lord Chaitanya said, "Bring. Bring."
Text 41
Seeing her great devotion, Lord Chaitanya destroyed her Duhkhi name and renamed her Sukhi (happy).
Text 42
Chanting Vedi mantras, the devotees bathed the Lord and then wiped His limbs dry.
Text 43
Then they clothed Him in new garments, and then they anointed His body with splendid and fragrant sandal paste.
Text 44
Then they cleaned and decorated The throne of Lord Vishnu in the altar room. Then Lord Chaitanya sat down on that, His own, throne.
Text 45
Nityananda held a parasol over Lord Chaitanya's head. A fortunate devotee moved a camara fan.
Text 46
All the devotees brought the ingredients of worship. Then they began to worship Lord Chaitanya's feet.
Texts Texts 47-48
They properly offered padya, arghya, acamaniya, fragrances, flowers, incense, lamps, food, garments, and a sacred thread. As far as they had the power, they offered garments and ornaments. In this way they worshiped the Lord with sixteen kinds of offerings.
Text 49
Again and again on the Lord's feet they placed tulasi-manjaris anointed with sandal paste.
Text 50
Chanting the ten-syllable Gopala-mantra, the properly worshiped the Lord. Then they recited many prayers.
Text 51
Then Advaita and the Lord's prominent associates offered dandavat obeisances at the Lord's feet.
Text 52
A great river of love flowed from the devotees' eyes. Everyone offered prayers. Lord Chaitanya listened with a happy and open heart.
Text 53
The devotees prayed, "O master of all the universes, glory, glory, glory to You! Please place Your glance of mercy on this world burning with troubles.
Text 54
"O first cause of all causes, glory to You! O father of all, glory to You! O Lord who to start the sankirtana movement descended to this world, glory, glory to You!
Text 55
"O Lord who protect the devotees, the Vedas, and the true religion, glory, glory to You! O Lord who give life to all living beings, from Brahma down to the motionless plants, glory, glory to You!
Text 56
"O Lord who are an ocean of virtues, O Lord deliver the fallen souls, glory, glory to You! O great shelter, O friend of the poor and wretched, glory, glory to You!
Text 57
"O Lord who wear the garments of a cowherd boy, O Lord who rest on the ocean of milk, glory, glory to You! O playful Lord who enjoy transcendental pastimes, O Lord who make Yourself visible to please Your devotees, glory, glory to You!
Text 58
"O inconceivable, unapproachable original truth, glory, glory to You! O gentle and graceful Lord, O Lord who stay in pure spiritual goodness, glory, glory to You!
Text 59
"O ornament and purifier of the brahmanas, glory, glory to You! O life of religion and of the Vedas, glory, glory to You!
Text 60
"O purifier of fallen Ajamila, glory, glory to You! O Lord who freed Putana of her sins, glory, glory to You!
Text 61
"O Lord who does not see the faults of others, O beloved of Goddess Lakshmi, glory, glory to You!" In this way the great devotees offered prayers.
Text 62
Gazing at the Lord's very wonderful form, all the devotees became plunged in bliss.
Text 63
Now all material illusion was destroyed. Lord Chaitanya offered His feet, and the devotees worshiped them.
Text 64
Bringing splendid fragrances, some devotees anointed the Lord's feet. Some devotees worshiped the Lord tulasi and lotuses.
Text 65
Placing ornaments of jewels, gold, and silver before the Lord's feet, some devotees bowed down.
Text 66
Placing white, blue, and bright yellow silk before the Lord's feet, many devotees bowed down.
Text 67
Many devotees placed metal cups, I do not know how many, before the Lord's graceful feet.
Texts Texts 68-69
The servants and maidservants of the Vaishnavas worshiped the feet of Lord Chaitanya, feet that Brahma, Lakshmi, and Siva yearn to worship. That is the benefit obtained by persons who serve Vaishnavas.
Text 70
Without fear everyone placed durva grass, rice, and tulasi before the Lord's graceful feet.
Text 71
Bringing different kinds of fruits, someone placed them before the Lord's feet. Someone placed fragrant flowers and sandal paste before the Lord's graceful feet.
Text 72
Someone worship the Lord with sixteen offerings. Someone else worshiped the Lord with siø offerings.
Text 73
Everyone happily placed musk, kunkuma, camphor, and red powder before the Lord's graceful feet.
Text 74
The Lord's graceful toenails were splendid with many campaka, mallika, kunda, kadamba, and malati flowers, and many other kinds of flowers.
Text 75
In this way He who is the crest jewel of Vaikuntha manifested His true glories. "Bring Me something, and I will eat", the Lord expressed His desire.
Text 76
The Lord held out His hand. Everyone looked at Him. Everyone offered food, whatever they thought was good to offer.
Text 77
Someone offered bananas. Someone offered mung dal. Someone offered yogurt, butter, and condensed milk. Someone offered milk.
Text 78
Everyone placed these offerings in the Lord's hand, and the Lord happily ate.
Text 79
The devotees ran from village to village. Buying the best delicaies, they ran back.
Text 80
Someone offered splendid coconuts. Someone placed sugar candy in the Lord's hand.
Text 81
Someone offered many kinds of sandesa. Taking it is His hand, the Lord ate.
Text 82
Someone offered moya candy, jambu fruits, and karkatika cucumbers. Someone offered sugar cane. Someone offered Ganga water.
Text 83
Seeing that the Lord was delighted, the devotees brought more. They brought five times and ten times more than before.
Text 84
Hundreds and hundreds of men brought water. Lord Chaitanya, the great master of yoga, drank it all.
Text 85
There were thousands and thousands of pots of yogurt, milk, and condensed milk, thousands and thousands of bunches of bananas, and many pots of mung dal.
Text 86
There were many sandesas, many fruits and roots, and many thousands of trays of betelnuts with camphor.
Text 87
What wonderful power did Lord Chaitanya manifest. Whatever was brought, He ate. The devotees could not understand how it all happened.
Text 88
As He happily ate, the Lord revealed each devotee's previous life and deeds.
Text 89
Remembering their previous life, the devotees fell to the ground and happily wept.
Text 90
The Lord said to Shrivasa, "One day You listened to Shrimad-Bhagavatam at Devananada's home.
Text 91
"As you heard verse after verse, each verse filled with the nectar of love for Lord Krishna, your heart began to melt.
Text 92
"Then You began loudly to weep. Overcome, you fell to the ground.
Text 93
"The students, ignorant of pure devotion, did not understand why you wept.
Text 94
"Overcome by the ecstasy of love, you were not aware of the external world. The students carried you out the door.
Text 95
"Devananda did nothing to stop them. As the teacher was ignorant, so were his students.
Text 96
"Outside the door, you regained external consciousness. Feeling unhappy, you returned to your home.
Text 97
"Unhappy at heart, you would sit down in a secluded place to read Shrimad-Bhagavatam again and again.
Text 98
"Seeing your unhappiness, I came down from Vaikuntha and entered your body.
Text 99
"Sitting in your heart, I make you weep. I gave you the spiritual love you feel.
Text 100
"That is why you feel bliss when you read Shrimad-Bhagavatam, and that is why you then shower many tears."
Text 101
Understanding the Lord's words, Shrivasa was overwhelmed. He rolled on the ground. He wept. He deeply sighed.
Text 102
In this way Lord Chaitanya looked at Advaita and the other devotees, and reminded them of their previous deeds.
Text 103
In this way the devotees became plunged in an ocean of bliss. Sitting down, Lord Chaitanya happily chewed some betelnuts.
Text 104
Some devotees danced. Some devotees did sankirtana. Some devotees chanted, "Jaya Shachinandana€?````@P@``€?``PP@P€?°`° `@```ð`@°°`°° @@P` ` P@ °P`0@````@`` P`€?@ `P€?PP```@`PP`°°°Ppppppp p````@@@@€?p€?€?€?€?€?€?€?pppp````````` P```` ```````€?````````›?8œ?0?0?›PôÐæ®ôÐ‚ªž?Úè!"
Text 105
One time a devotee was not present. The Lord ordered that he be brought.
Text 106
"Give Me something, and I will eat it", the Lord said, extending His graceful hand. Then the devotee offered some food, and the Lord ate everything offered.
107-Text 108
After He had eaten, the Lord said, "Do you remember? Assuming the form of a physician, I once destroyed your fever". Hearing these words, the devotee, overwhelmed, fell to the ground.
109-Text 110
"Looking at Ganga dasa, Lord Chaitanya said, "Do you remember? Afraid of the king, in the middle of the night you fled with your family You went to the ferry-place, but there was no boat anywhere. You were in great danger.
Text 111
"The night was almost over, and still you could not get a boat. Unhappy, you began to weep.
Text 112
"Before I came, you were afraid that the Muslims would touch your wife, and you decided to enter the Ganga and drown.
Text 113
"Assuming the form of a ferryman in a boat, I crossed the Ganga and came to where you were.
Text 114
"You were very happy to see the boat. Very happy, you said,
Text 115
" `O my brother, please save me. My family, life, wealth, and body are now all yours.
Text 116
" `Please save me. Please carry me and my family to the other shore. Here is one coin, two coins as a donation for you.'
Text 117
"In this way I descended from My world of Vaikuntha and ferried you and your family to the other shore."
Text 118
Hearing these words, Ganga dasa floated in an ocean of bliss. In this way Lord Chaitanya enjoyed pastimes.
Text 119
He said, "You were very anxious to cross the Ganga, and I carried you across."
Text 120
Hearing these words, Ganga dasa fainted and fell to the ground. In this way Lord Chaitanya happily spoke with His devotees.
Text 121
Then Lord Chaitanya, the king of Vaikuntha, sat down. His body was covered with sandal paste and flower garlands.
Text 122
One very dear devotee fanned His body. Another very dear devotee combed His hair.
Text 123
One dear servant brought Him betelnuts. Some were on His left. Some danced before Him.
Text 124
In this way the day passed. At sunset everyone became joyful.
Text 125
The devotees worshiped the Lord's feet with incense and lamps.
Text 126
They sounded many concshells, bells, karatalas, mandira cymbals, and mridangas. A joyful noise arose.
Text 127
Lord Chaitanya happily sat down. In spite of the devotees' activities, the Lord did not say anything.
Text 128
Everyone placed many different flowers at the Lord's lotus feet. Saying, "O Lord, please protect me", they offered dandavat obeisances.
Text 129
Some spoke prayers filled with emotion. Some chanted "Jaya!" In the four directions was heard the sound of joyful weeping.
Text 130
A wonderful happiness entered that night. It was as if everyone had entered the world of Vaikuntha.
Text 131
As Lord Chaitanya manifested His powers and glories, all the devotees stood with folded hands before Him.
Text 132
Placing His lotus feet on the devotees' bodies, the fair lion of Lord Chaitanya happily enjoyed pastimes.
Text 133
Lord Chaitanya was eager to grant boons. The devotees stood before Him with folded hands.
Text 134
In this ecstasy of twenty-one hours Lord Chaitanya happily gave mercy to everyone.
Text 135
Lord Chaitanya commanded, "Bring Shridhara here at once. He should come and see My powers and glories.
Text 136
"Always thinking of Me, he is now unhappy. At once he should come here and see Me.
Text 137
"Go to the outskirts of town and wait. When someone calls out for Me, bring him here."
Text 138
Following the Lord's command, the devotees hurried to Shridhara's home.
Text 139
Please here a little of Shridhara's story. By selling banana leaves, he maintained his life.
Text 140
He would buy banana leaves and trunks, cut them, and sell the pieces.
Text 141
Each day he gave half of his earnings to offer food to Goddess Ganga.
Text 142
The other half he spent to maintain his life. That is the test of a true devotee of Lord Vishnu.
Text 143
He was truthful like Yudhishthira. Once quoting a price for something, he would never change it.
Text 144
Knowing the truth of him, the people paid whatever price he quoted.
Text 145
In this way that great soul stayed in Navadvipa. People know him as "khola-veca" (the banana-leaf seller). They did not know his name.
Text 146
For twelve hours of the night he did not sleep. All night he chanted Krishna's names. All night he called out, "Hari!"
Text 147
The materialists and offenders complained, "Shridhara screams all night long. We cannot even sleep. Our ears are breaking..
Text 148
"He could not fill his belly with rice. Tortured by hunger, he stays awake all night. He must be on the verge of death."
Text 149
By complaining in this way, the materialists and offenders brought their own deaths near. Meanwhile, Shridhara happily performed his activities.
Text 150
Shridhara continued to call out, "Hari!" Overcome with spiritual love, Shridhara spent the night loudly chanting.
Text 151
When they had gone half the way, the devotees heard Shridhara's loud chanting.
Text 152
Following the sound of the loud chanting, the devotees eventually found Shridhara.
Text 153
"Come. Come, O great one. Come and see the Lord. By touching you we have made our lives glorious and perfect.
Text 154
Hearing the Lord's name, Shridhara fainted. Overcome with bliss, he fell to the ground.
Text 155
Hurriedly they picked him up. Gently they led him to Lord Chaitanya.
Text 156
Seeing Shridhara, Lord Chaitanya was very pleased. He said, "Come. Come. You always call for Me.
Text 157
"For a long time you worshiped Me. At the end of many lifetimes you gave up your life remembering Me with love.
Text 158
"In this lifetime you always served Me. Again and again I ate the bananas you gave.
Text 159
"Again and again I ate what you gave with your own hand. Many times you touched Me. Many times you and I talked."
Text 160
When He was enjoying pastimes as a scholar, Lord Chaitanya acted like a person who was always very proud and arrogant.
Text 161
At this time He secretly associated with Shridhara. On the preText of buying banana leaves, He enjoyed many pastimes in this way.
Text 162
Every day He went to Shridhara's shop and bought bananas, banana leaves, and banana roots.
Text 163
Every day He would argue for two hours. In this way He would buy everything at half price.
Text 164
Honest Shridhara quoted an appropriate price. Then the Lord raised His hand to take the goods at half price.
Text 165
Then Shridhara stood up to take the goods back. In the attempt to claim the goods, Lord Chaitanya and Shridhara would shove each other.
Text 166
Lord Chaitanya said, "Brother Shridhara, why do you live like an ascetic? You are very wealthy, but still you live like this.
Text 167
"You take the goods right out of My hand. To this day you don't know who I really am."
Text 168
Very devoted to the brahmanas, Shridhara would not become angry. Seeing this on Shridhara's face, Lord Chaitanya would forcibly take the goods.
Text 169
Lord Chaitanya was more handsome than Kamadeva. Charming Vaishnava tilaka shone splendidly on His forehead.
Text 170
His garments were folded thrice. His curly hair was splendid. His two eyes were very restless.
Text 171
A white sacred thread splendidly rested on His body. It was as if Ananta Sesha, assuming a very slender form, rested there.
Text 172
Betelnuts were on His lips. Smiling, He looked at Shridhara. Again and again He forcibly took the banana leaves.

Text 173
Shridhara said, "Please listen, O saintly brahmana. Please forgive me. I am Your dog."
Text 174
The Lord said, "I know you are very clever. You must be very wealthy by selling banana leaves."
Text 175
"Are there no other shops?" Shridhara said. "Purchase banana leaves from them with only a few coins."
Text 176
Then the Lord said, "I will not leave a good supplier. Give Me some banana leaves, and I will give you some coins."
Text 177
Gazing at the Lord's form, Shridhara became charmed and smiled. Then Lord Chaitanya gleefully spoke harsh words.
Text 178
He said, "Every day you buy offerings for Goddess Ganga. Rejecting the usual price, you should give to Me for free.
Text 179
"I am the father of the Ganga you worship. What I tell you is the truth. It is the truth."
Text 180
Placing his hands over his ears, Shridhara called out, "Vishnu! Vishnu!" Gazing at the proud brahmana, he gave Him the banana leaves.
Text 181
Every day They quarreled like this. Shridhara thought, "This brahmana is very mischievous."
Text 182
Shridhara said, "I will give to You, even if You don't give any coins. Please forgive me.
Text 183
"If I give away a piece of banana leaf, a piece of banana trunk, and a piece of banana root, then what is the harm?"
Text 184
Then the Lord said, "Good. Good. Don't give any more than that." Every day the Lord ate His meal on a new banana-leaf plate given by Shridhara.
Text 185
The Lord likes to accept gifts given by His devotees. But if non-devotees give Him millions of gifts, the Lord will not accept them.
Text 186
The Lord likes to enjoy pastimes like this. That is why He arranged that Shridhara sell banana leaves.
Text 187
To engage in this pastime, Shridhara became a seller of banana leaves. Who has the power to understand the pastimes of Lord Vishnu and the Vaishnavas?
Text 188
Without receiving the Lord's mercy, no one can understand these pastimes. The Lord acted in this way so that this story would make the world remember Him.
Text 189
Then the Lord said, "Shridhara, look at My form. Today I give the eight mysti perfections to you."
Text 190
Raising his head, Shridhara looked at the Supreme Personality of Godhead. He saw that Lord Chaitanya was now dark like a tamala tree.
Text 191
In His hand the Lord held a charming flute. On the Lord's right was Balarama. Shridhara saw that everything was very effulgent.
Text 192
Goddess Lakshmi was offering the Lord the betelnuts she held in her hands. Four-faced Brahma and five-faced Siva were offering prayers before the Lord.
Text 193
Ananta Sesha raised His great hoods like a parasol over the Lord's head. Gazing at the Lord, Sanaka, Narada, and Sukadeva offered prayers.
Text 194
From the four directions many beautiful goddesses offered prayers with folded hands.
Text 195
Seeing all this, Shridhara became filled with wonder. In this way he fainted and fell to the ground.
Text 196
"Rise. Rise, Shridhara", Lord Chaitanya commanded. Because of the Lord's words, Shridhara regained consciousness.
Text 197
Then Lord Chaitanya said, "Shridhara, offer prayers to Me." The Shridhara said, "O Lord, I am a fool.
Text 198
"What prayers do I know? What power have I to speak prayers?" Then Lord Chaitanya said, "Simply speak some words, and that will be prayers to Me."
Text 199
Then, by Lord Chaitanya's command, Goddess Sarasvati entered Shridhara's tongue. Then Shridhara spoke these prayers:
Text 200
"O Lord Chaitanya Mahaprabhu, glory to You! O maintainer of the worlds, glory to You! O king of Navadvipa, glory, glory, glory to You!
Text 201
"O master of countless millions of universes, glory, glory to You! O Lord born in the womâ of saintly Saci, glory, glory to You!
Text 202
"O Lord hidden from the Vedas, glory, glory to You! O king of the brahmanas, glory to You! In many forms You come yuga after yuga to protect the true religion,
Text 203
"Concealing Your true identity,. You wander from village to village. Without first receiving Your mercy, no one has the power to understand You.
Text 204
"You are religion. You are pious deeds. You are devotional service and spiritual knowledge. You are the scriptures. You are the Vedas. You are all spiritual meditations.
Text 205
"You are the mysti perfections. You are the sages. You are yoga and enjoyment both. You are faith. You are mercy. You are greed and illusion.
Text 206
"You are Indra. You are Candra. You are Agni and Varuna. You are Surya. You are Vayu. You are wealth and strength.
Text 207
"You are devotional service. You are liberation. You are Brahma and Siva. What will You be? Everything belongs to You.
Text 208
"In the past You told me, `Look at your Ganga. Its water comes from My feet.'
Text 209
"At that time my sinful heart could not understand. I did not understand the priceless treasure that is Your feet.
Text 210
"In the past You made the village of Gokula glorious. Now You are the king of Navadvipa.
Text 211
"Pure devotional service resides within Your body. Now it is as if You have taken pure devotional service out of Your body and placed it in Navadvipa.
Text 212
"By the power of devotional service, Bhishma defeated You in battle. By the power of devotional service Yasoda tied You up.
Text 213
"By the power of devotional service Satyabhama purchased You. Defeated by their devotional service, You carried the cowherd boys on Your shoulders.
Text 214
"Limitless millions of universes are manifested from Your thoughts. Still, You personally carry the gopa Shridama.
Text 215
"You are conquered by devotional service. This is a great secret, a secret the people of this world do not understand.
Text 216
"Devotional service always defeats You. After defeating You, devotional service enters You and hides within You.
Text 217
"Material illusion cannot touch devotional service. Because of devotional service, material illusion becomes crushed into pieces. Look! All the worlds beg for devotional service.
Text 218
"When they beg for devotional service, the people defeat You two and four times over. When they beg for devotional service, the people make You their captive."
Text 219
Hearing saintly Goddess Sarasvati speak these words through Shridhara, all the Vaishnavas became filled with wonder.
Text 220
Then Lord Chaitanya said, "Shridhara, ask for a boon. Today I give you the eight mysti powers. Now they are in your grip."
Text 221
Shridhara said, "Lord, what will I buy from You? Please be peaceful at heart. I do not want anything."
Text 222
Then the Lord said, "Look, I am not unhappy. I must give you a boon, whatever is in your heart."
Text 223
"Ask. Ask.", again and again Lord Chaitanya demanded. Shridhara said, "Lord, give me this boon.
Text 224
"May the brahmana who gave coins for My banana leaves be my master birth after birth.
Text 225
"May the brahmana who quarreled with me be my master. May He give me His lotus feet."
Text 226
Again and again speaking these words, Shridhara was overcome with love. Raising his arms, he loudly wept.
Text 227
Seeing Shridhara's great devotion, the Vaishnavas were overcome. They also wept.
Text 228
Smiling, Lord Chaitanya said, "Listen, O Shridhara. I will give you a great kingdom. I will make you a king."
Text 229
Shridhara said, "I don't want that. You please become my master, and I will sing Your name."
Text 230
Then Lord Chaitanya said, "Shridhara, I am your servant. Look at how I appear before you.
Text 231
"Still, I won't argue with you. Now I give you pure devotional service, which is hidden even from the Vedas."
Text 232
Then sounds of "Jaya! Jaya!" came from the circle of Vaishnavas. Everyone heard how Shridhara received the boon he wished.
Text 233
How does one recognize a true servant of Lord Chaitanya? Not by his possessing wealth. Not by many followers. Not by material education.
Text 234
What is the value of material education, wealth, beauty, fame, and noble family? They only increase false pride without limit.
Text 235
Shridhara, who sold bananas and banana roots, was able to see the Supreme Lord, whom even millions of kings cannot see after millions of kalpas.
Text 236
False pride and aversion to devotional service lead one to a life of hedonism. Hedonism makes one fall down. Then one's future becomes unknown.
Text 237
A proud person who mocks the devotees, thinking them fools or people suffering in poverty, goes to the hell called Kumbhipaka. That is the punishment for his misdeed.
Text 238
Who has the power to understand the Vaishnavas? The Vaishnavas possess all mysti perfections. Anyone who mocks the Vaishnavas goes to an inauspicious future.
Text 239
The banana-leaf seller Shridhara bears witness to this truth. Siomply by engaging in devotional service, he attained the eight mysti perfections.
Text 240
If you see a Vaishnava suffering, you should know that his suffering is spiritual, actually, in the end, it is spiritual bliss.
Text 241
Persons blind with the desire for sense pleasures cannot understand. Persons mad with the desire for material education and material wealth cannot understand a Vaishnava.
Text 242
Persons who study Shrimad-Bhagavatam but do not accept devotional service find their intillgence is destroyed. Persons who blaspheme Lord Nityananda find themselves completely destroyed.
Text 243
Anyone who hears this description of Shridhara attaining a boon and offering prayers to the Lord will attain a great treasure of pure love for the Supreme Lord.
Text 244
Persons who do not blaspheme the Vaishnavas attain Lotrd Krishna. They attain pure love and devotion for the Supreme Lord's lotus feet.
Text 245
One should never blaspheme the Vaishnavas, for such activities bring great sin. Anyone who doe snot blaspheme the Vaishnavas becomes very, very fortunate.
Text 246
Lord Krishna delivers anyone who once, without offense, says, "Krishna!" That it is the truth. It is the truth.
Text 247
I bow down before the Vaishnavas' feet. Lord Chaitanya and Lord Nityananda are my life and soul.
Text 248
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


10.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 10. >>

Chapter Ten
Maha-maha-prakasa-varnana

Description of the Very Great Revelation

A Song

Refrain mora bandhuya
gaura-guna-nidhiya

Lord Chaitanya, who is a treasure-house of transcendental virtues, is my true friend.

Text 1
jaya jaya mahaprabhu shri-gaurasundar
jaya jaya nityananda anadi-iswar

Glory, glory to Lord Chaitanya! Glory, glory to Lord Nityananda, the Supreme Lord who has no beginning!

Text 2 In this way Lord Chaitanya gave a boon to Shridhara. Then, rocking His head from side to side, Lord Chaitanya called out, "Nar#a! Nar#a! Nar#a!"
Text 3 Lord Chaitanya said, "Acarya, ask for a boon." "What I prayed for, I have attained", Advaita Acarya replied.
Text 4 Then Lord Chaitanya roared. No one has the power to describe His roar.
Text 5 In this way Lord Chaitanya manifested His glories and opulences. Gadadhara brought betelnuts, and Lord Chaitanya chewed them.
Text 6 Lord Nityananda, who is Ananta Sesha, the holder of the earth, held a parasol. Advaita and the great devotees stood before the Lord.
Text 7 Lord Chaitanya commanded Murari, "Look at My form." Murari looked and saw Lord Ramacandra manifested before his eyes.
Text 8 He saw Lord Chaitanya was now dark like durva grass. Lord Chaitanya held a bow and sat in a virasana posture.
Text 9 Murari saw Sita and Lakshmana on the Lord's left and right. From the four directions the kings of monkeys offered prayers.
Text 10
Seeing that he also had become a monkey, the physician Murari fainted.
Text 11
Unconscious, Murari fell to the ground. In this way he fell into Lord Chaitanya's trap.
Text 12
Lord Chaitanya called out, "O monkry, you have forgotten how the thief that kidnapped Sita set you on fire.
Text 13
"Then you set fire to his city and destroyed his dynasty. In am that same Lord. Now I give you the power to remember all this.
Text 14
"Rise. Rise, Murari. You are My very life. I am Ramacandra. You are Hanuman.
Text 15
"Look at Lakshmana, who is like your life and soul. Carrying the Gandhamadana Mountain, you saved His life.
Text 16
"Bow down before Sita's feet. Seeing her torment, you wept a shoreless ocean of tears."
Text 17
With these words of Lord Chaitanya, Murari Gupta regained consciousness. Seeing all this, everyone there wept with love.
Text 18
By hearing Murari Gupta's story, every dry sticks begin to weep. All the devotees melted into tears.
Text 19
Again Lord Chaitanya said to Murari, "Ask for a boon, whatever you wish."
Text 20
Murari said, "Lord, I do not want anything. Lord, please give me the boon that I will always sing Your glories.
Text 21
" Lord, please do not place me in any birth where I will forget You.
Text 22
"Birth after birth please allow me to live among Your devotees, who know that You are the master and they are Your servants.
Text 23
"You are the master, and I am Your servant. It is not otherwise. O Lord, please make these words true. Please do not throw me away.
Text 24
"Whenever You descend to this world with Your associates, please allow me to come and be Your servant."
Text 25
Then the Lord said, "Good. Good. I grant that boon." At that moment a great, great sound of "Jaya!" arose.
Text 26
All the Vaishnavas loved Murari. Murari was kind to everyone. That was his nature.
Text 27
Wherever Murari goes, that place becomes all holy places. It becomes Shri Vaikuntha.
Text 28
Who has the power to describe Murari's glories? Every time He descends to this world, the Supreme Lord becomes Murari's dear friend.
Texts Texts 29-30
Lord Chaitanya said, "Everyone please listen. Whoever once criticizes Murari will not be purified by millions of baths in the Ganga. Neither the Ganga nor the holy name of Lord Hari will remove his sin.
Text 31
"The Supreme Personality of Godhead, Lord Murari, secretly (gupta, sits in his heart. Therefore his name `Murari Gupta' is supremely appropriate."
Text 32
Seeing the Lord's mercy to Murari, the devotees called out "Krishna!", and wept with love.
Text 33
Anyone who hears how Lord Chaitanya gave mercy to Murari Gupta will attain pure love and devotion to the Lord.
Text 34
Murari and Shridhara fell down before the Lord and wept. Again and again roaring like thunder, Lord Chaitanya chewed betelnuts.
Text 35
Then Lord Chaitanya was merciful to Haridasa. "Look at Me, Haridasa", He called out.
Text 36
"Your body is better than My body. Your birth is more exalted than My birth.
Text 37
"My heart broke to think of how the sinful Muslims tortured you.
Texts Texts 38-39
"Listen. Listen, O Haridasa. When the Muslims beat you in village after village, and I saw how you were suffering, I took my cakra and came down from Vaikuntha to sever their necks.
Text 40
"Even though they were beating you to end your life, in your heart you were concerned for their welfare.
Text 41
"You did not see that they were trying to kill you. In your heart you only saw them as good people.
Text 42
"Because you saw them as good people, I had no power to act against them. My cakra became powerless.
Text 43
"Because of your dfesire, I could not kill them. Seeing how they were ferociously beating you, I fell on your back.
Text 44
"The blows meant for you I took on My body. The marks are still there. I do not lie.
Text 45
"Whatever other reasons made Me come to this world, I quickly came because I could not tolerate that you were suffering.
Text 46
"Advaita always sings My glories. My Nar#a knew the truth about you."
Text 47
The Lord knows how to glorify His devotees. What will He not say, what will He not do for their sake?
Text 48
For His devotees' sake the Lord will swallow a blazing fire. The Lord yearns to became the servant of His devotees.
Text 49
Lord Krishna does not know anything but His devotees. He does not think even the endless universes are equal to one of His devotees.
Text 50
Anyone who is not pleased with the devotees of Lord Krishna is a wretched sinner. His past must be full of sins.
Text 51
O my brothers, with your own eyes please see the glories of the devotees, glories Lord Chaitanya Himself described to Haridasa.
Text 52
Hearing from the Lord's own mouth the description of His great mercy, Haridasa at once fell unconscious.
Text 53
His external consciousness fled far away, Haridasa rested on the ground. He was plunged in bliss. He did not breathe for even half a sesame seed of time.
Text 54
Then the Lord said, "Rise. Rise, O My Haridasa.Fulfilling your desire, gaze at My powers and opulences.
Text 55
With the Lord's words, Haridasa regained external consciousness. Gazing at the Lord's form, he wept.
Text 56
He fell to the ground and rolled about in the courtyard. One moment he sighed, and another moment he fainted.
Text 57
Great ecstasy filled Haridasa's body. Although Lord Chaitanya tried to pacify him, Haridasa would not be pacified.
Text 58
Haridasa said, " O father Visvambhara, O master, O Lord of the universes, please be merciful to this sinner. I fall down before You.

Text 59
"I have no good qualities. I am lowly and degraded. I am outside varnasrama. O Lord, how can I describe Your pastimes and glories?
Text 60
"By seeing me one becomes sinful. By touching me one must bathe. O Lord, how can I describe Your glories?
Texts Texts 61-62
"This truth You have spoken with Your own mouth: You will never abandon a person who remembers Your feet, even if he is like a worm or an insect. However, You push down even a great king if he does not remember Your feet.
Text 63
"With these words You do not describe me, for I never remember You. You protect even the most fallen person who remembers You.
Text 64
"In the middle of the assembly the sinners Duryodhana and Duhsasana tried to disrobe Draupadi.
Text 65
"In that dangerous situation, she remembered You. Because she remembered You, You entered her garments.
Text 66
"Because she remembered You, her garments became limitless. The sinful-hearted people could not understand how this all happened.
Text 67
"One day some witches surrounded Goddess Parvati and trued to eat her. She remembered You.
Text 68
"Because she remembered You, You suddenly appeared there, punished the witches, and protected Your devotee.
Text 69
"O father, even though I am a sinner who never remembers You, please give me shelter at Your feet.
Text 70
"With poison, snakes, fire, water, and stones the demon Hiranyakasipu tried to kill Prahlada.
Text 71
"Prahlada always remembered Your feet. By the power of that memory, he was freed from all sufferings.
Text 72
"You broke the teeth of some of the attackers and destroyed the power of others. Because Prahlada remembered You, You appeared before him.
Text 73
"Afraid of Dyrvasa, the Pandavas remembered You. Out of kindness to them, You suddenly appeared before their eyes.
Text 74
"You said, `Yudhishthira, don't worry. Look. Look. I am here. I will feed the sages. You just sit down.'
Text 75
"One crumâ of vegetable remained in the pot. To protect Your servants, You happily ate it.
Text 76
"Their bellies suddenly swelling as they bathed, the sages fled in fear.
Text 77
"Thus, by the power of remembering You, the Pandavas were rescued, Thus remembering You brings a very wonderful result.
Text 78
"By always remembering You, everyone becomes saintly. This is not surprising. You deliver all who remember You.
Text 79
"Ajamila was very sinful. No one was sinful like him. Still, by remembering You, he attained glory without limit.
Text 80
"Terrified of the Yamadutas, he lovingly looked at his son's face. By calling out his son's name, he remembered the form of Lord Narayana.
Text 81
"When he remembered You, his great danger broke into pieces. This is not surprising. The devotees' memory of You brings all good fortune.
Text 82
"O Lord, please don't reject me, even though I never remember Your feet.
Text 83
"How did I become qualified to see You? O Lord, I wish only one boon. I do not wish anything but this one boon."
Text 84
Then Lord Chaitanya said, "Speak. Speak. There is nothing I will not give you."
Text 85
Folding his hands, Haridasa said to the Lord, "Lord, I am very unfortunate. Still, I have a very great desire.
Text 86
"I wish that my food will be the remnants of what was eaten by the servants who worship Your feet.
Text 87
"Let that be my worship birth after birth. Let Your devotees' remnants be my property. Let this be the duty prescribed by my birth.
Text 88
"By birth I am sinful. That is why I do not remember You. Therefore please make my life successful by allowing me to eat the remnants left by Your servants.
Text 89
"An offense stays in my heart. I yearn to be an exalted and important person. Such a desire is not right for me.
Text 90
"O Lord, O master, O father Visvambhara, I am like a dead man. Please forgive my offense.
Text 91
"O son of Saci, O father, please be merciful to me. Please make me into a dog and keep me in Your devotee's home."
Text 92
Haridasa was filled with love and devotion to the Lord. Again and again he begged with plaintive words. His desire was not fulfilled.
Texts Texts 93-94
Then Lord Chaitanya said, "Listen. Listen, O My Haridasa. Anyone who sits down with you, or who talks with you for even half a sesame seed of time will certainly attain Me. It will not be otherwise.
Text 95
"Anyone who has faith in you has faith in Me also. I stay always in your body.
Text 96
"You are My master, and I am your servant. You keep Me always imprisoned within your heart.
Text 97
"I give you the gift that without offense you will devotedly serve Me and all the Vaishnavas."
Text 98
When the Lord gave this boon to Haridasa, a great sound of "Jaya! Jaya!" at once arose.
Text 99
High birth, noble family, pious deeds, and material riches will not help anyone attain the great wealth of pure love for Lord Krishna. Only an intense desaire to attain it, and nothing else, will help one attain the great wealth of pure love for the Lord.
Text 100
A Vaishnava may take birth in any family. Why not? All the scriptures declare that a Vaishnava is the best of persons.
Text 101
The evidence of this is Haridasa, who was born in a Mulsim family. He saw the Lord's powers and opulences, opulences even Brahma and the demigods cannot see.
Text 102
Anyone who thinks a Vaishnava belongs to a certain caste is a sinner. He is pushed into sinful wombs lifetime after lifetime. In this way he suffers.
Text 103
Anyone who hears these prayers of Haridasa Thakura will certainly attain a great wealth of pure love for Lord Krishna.
Text 104
These are not my words. All the scriptures say it. Anyone who hears narrations of the devotees activities attains pure devotion for Lord Krishna.
Text 105
Glory, glory to the great devotee Haridasa Thakura! By remembering him a person destroys all his sins.
Text 106
One person said, "Haridasa is like Brahma". Another person said, "He is like Prahlada."
Text 107
In every way Haridasa was a great devotee of the Lord. He enjoyed pastimes with Lord Chaitanya and His associates.
Text 108
Brahma and Siva are always happy at heart to associate with devotees like Haridasa.
Text 109
The demigods yearn to touch Haridasa. Goddess Ganga yearns that Haridasa will enter her waters.
Text 110
What to speak of his touch, even the sight of Haridasa cuts apart the beginningless ropes of karma that bind all conditioned souls.
Text 111
As Prahlada was a "demon", and as Hanuman was a "monkey", so Haridasa was "born in a low family".
Text 112
Haridasa wept. Murari and Shridhara wept. Smiling, Lord Chaitanya chewed betelnuts.
Text 113
Sitting on the Deity throne, Lord Chaitanya became very effulgent. Also very effulgent, Lord Nityananda held a parasol over the Lord's head.
Text 114
Looking at Advaita, and smiling and smiling, Lord Chaitanya revealed the thoughts in His heart.
Text 115
He said, "Listen. Listen, O Acarya. One night I fed You. Does the memory of that awaken in Your heart?
Text 116
"At that time I had not yet descended to this world and You were struggling with a limitless effort top bring Me here.
Text 117
"Reading and lecturing on Bhagavat-gita, You interpreted everything only in terms of devotional service. Who was qualified to understand Your explanations?
Text 118
"One day You found a verse that You could not explain in terms of devotional service. You did not find fault with the verse. You renounced eating.
Text 119
"Unhappy, You lay down to rest. You were fasting. Then I came and appeared before You.
Text 120
"When You fast, then I must fast also. When You feed Me, then I eat.
Text 121
"I cannot tolerate that You feel even half a sesame seed's worth of suffering. As You slept, I spoke to You in Your dream.
Text 122
"I said, `Rise. Rise, Acarya. Listen to the meaning of that verse. You should know the meaning of that passage without doubt.
Text 123
" `Rise. Eat. Don't fast. I will reveal the meaning to You.'
Text 124
"Happily rise and ate. In a dream I will tell You the meaning."
Text 125
Whenever Advaita had a doubt about a certain passage, the Supreme Lord appeared before His eyes in a dream and explained the true meaning.
Text 126
Now the Lord reminded Advaita of the specifi nights, the specifi dreams, and the specifi passages involved.Text 127
The glory of Advaita's devotion is very, very great. How can I describe the limit of His devotion's power?
Text 128
The Lord said, "I explained to You all the passages but one. Now I will explain that last passage to You.
Text 129
"Fools interpret the passage `sarvatah pani-padas tat' in a way to agree with the ideas of their own sampradaya. They have shaken away the true meaning of these words.
Text 130
"Now, rejecting all duplicity, I tell You these words should be read as `sarvatra pani-padas tat'.

Text 131
"This is how to interpret these words of Bhagavad-gita (13.14,:

sarvatah pani-padas tat
sarvato 'kshi-siro-mukham
sarvatah srutimal loke
sarvam avritya tishthati

" `Everywhere are His hands and legs, His eyes and faces, and He hears everything. In this way the Supersoul exists.'*

Text 132
"Thus I have explained to You the secret meaning of this passage. Who but You is qualified to hear this explanation?'
Text 133
Lord Advaita was secretly a disciple of Lord Chaitanya. Lord Chaitanya's explanations are Advaita Acarya's shelter.
Text 134
Hearing Lord Chaitanya's words, Advaita began to weep with love. In His heart He joyfully accepted the Lord's words.
Text 135
Advaita said, "What more can I say? I am very fortunate to have You as My master."
Text 136
Lord Advaita was overcome with bliss. Again and again gazing at Lord Chaitanya, Advaita did not return to external consciousness.
Text 137
They who do not believe this story will fall down. Please know this without doubt.
Text 138
Only the great devotees of the Lord can understand explanations of Advaita, who was personally taught by Lord Chaitanya Himself.
Text 139
The Vedas sometimes give a variety of explanations. So also does Lord Advaita, whose words cannot be understood by ordinary men.
Text 140
Who has the power to understand Lord Advaita's words? Please know that Advaita is not different from the Supreme Personality of Godhead.
Text 141
The autumn clouds rain only on some fortunate places. They do not rain everywhere. They only rain on some places.
Text 142
This is described in these words of Shrimad-Bhagavatam (10.20.36):

girayo mumucus toyam
kvacin na mumucuh sivam
yatha jnanamritam kale
jnanino dadate na va

"Sometimes in autumn the falls come down from the top of the hill to supply clean water and sometimes they stop. Similarly, sometimes great saintly persons distribute clear knowledge, and sometimes they are silent."*

Text 143
Therefore Lord Advaita is not at fault. The listeners' piety and impiety determine whether or not they have the power to understand Lord Advaita's explanations.
Text 144
Lord Advaita always served Lord Chaitanya's feet. The Vaishnavas there can testify to that.
Text 145
A person who serves Lord Advaita, but does not respect the words of the Lord's other personal associates, is not dear to Lord Chaitanya.
Text 146
A person who understands, "Lord Chaitanya is the Supreme Personality of Godhead, the master of all masters", is a true devotee of Lord Advaita. Lord Advaita becomes his property.
Text 147
A person who does not understand that Lord Chaitanya is the Supreme Personality of Godhead, the master of all, finds that his unending service to Lord Advaita is all in vain.
Text 148
Ravana worshiped Siva but would not worship Lord Ramacandra. For this offense Ravana's ten heads were cut off.
Text 149
In his heart, Lord Siva rejected Ravana and did not accept his service. Ravana's service to Lord Siva was all in vain. In this way he and his family were all destroyed.
Text 150
Lord Siva does not reveal whether he is pleased or displeased with his servant. A person who is intelligent can understand in his heart whether Lord Siva is pleased or displeased.
Text 151
In the same way Lord Advaita does not reveal His heart. Thus some people who call themselves "devotees of Lord Advaita" blaspheme Lord Chaitanya.
Text 152
Lord Advaita does not say anything to them. Because they do not accept the advice of the great Vaishnavas, whatever goodness was in their hearts perishes.
Text 153
These persons cannot understand the glory of Lord Chaitanya, who mercifully gave all perfections to Lord Advaita.
Text 154
They physically attack anyone who tries to explain this truth to them. The illusory potency Maya is very powerful. What more can I say?
Text 155
These persons do not understand that Lord Advaita is the ornament worn by Lord Chaitanya and is the king of Lord Chaitanya's devotees. They think Lord Advaita is the only master. They have no respect for Lord Chaitanya.
Text 156
What I have described here are all true. Anyone who does not believe it will perish.
Text 157
Please listen. Service to Lord Chaitanya will help one advance in spiritual life. Other things will not.
Text 158
By the mercy of Lord Chaitanya and Lord Nityananda one become fortunate. Then one attains faith in devotional service.
Text 159
Day and night Lord Nityananda says, "O My brothers, please say, `Lord Chaitanya is my master'."
Text 160
Always thinking of Lord Chaitanya, Lord Advaita wept. He did not think of anyone but Him.
Text 161
By talking with a person who, even after seeing Him has no devotion for Lord Chaitanya, one finds the benefits of his past pious deeds all destroyed.
Text 162
He is a Vaishnava who knows Lord Advaita is the best of Vaishnavas. Birth after birth such a person attains Lord Krishna.
Text 163
Such a person is very dear to Lord Advaita. One who does not understand this secret truth is the lowest of persons.
Text 164
"Lord Chaitanya is the Supreme Personality of Godhead, the master of all." Lord Advaita is very pleased to hear these words.
Text 165
Lord Advaita Himself speaks these words with His own mouth. Of this there is no doubt at all.
Text 166
To Advaita Lord Chaitanya revealed the true meaning of the Bhagavad-gita, and then closed the door to others.
Text 167
Raising His graceful arms, Lord Chaitanya declared, "Everyone look at Me! Everyone may ask a boon!"
Text 168
Delighted by the Lord's words, each devotee asked a boon, whatever they wished.
Text 169
Advaita said, "O Lord, My request is: merciful to this wretched, fallen fool."
Text 170
Someone else said, "My father does not allow me to come here. Please make him favorable. Please grant that boon."
Text 171
Other devotees asked blessings for their disciples, children, wives, or servants.
Text 172
Someone said, "May I have devotion for my spiritual master." In this way everyone asked for a boon, whatever they thought appropriate.
Text 173
Smiling and smiling, Lord Chaitanya, who makes true His devotees' words, granted every boon.
Text 174
All this while Mukunda was outside, hiding behind a curtain. Mukunda did not have the power to come before Lord Chaitanya.
Text 175
The great devotee Mukunda was dear to everyone. Everyone thought well of him.
Text 176
When he sang in kirtana, Lord Chaitanya always listened. Why was he being punished by the Lord? No one knew.
Text 177
The Lord did not call for him, so he had no power to come. When the devotees saw this, sadness was born in their hearts.
Text 178
Shrivasa said, "O master of the universes, please listen. How did Mukunda offend You?
Text 179
"Mukunda is dear to You. To us, he is our life and soul. Who, hearing Mukunda's singing, does not melt?
Text 180
"He is diligent in devotional service. He is respectful to all. Without seeing an offense in him, You have put him in disgrace..
Text 181
"If he has committed an offense, then punish him. Why do You reject Your servant and send him far away?
Text 182
"If You do not call for him, he cannot come before You. O Lord, please allow him to see You. Please say that he has permission."
Text 183
Then Lord Chaitanya said, "Never speak like that to Me. Don't plead that wretched person's case to Me.
Text 184
"The words you have heard, `Sometimes he takes up a blade of grass, and sometimes he takes up an iron mace,' apply to Mukunda. You don't know the truth about him.
Text 185
"One moment he has a blade of grass between his teeth, and the next moment he attacks Me with an iron mace. I will not look at that fellow holding a blade of grass and an iron mace."
Text 186
Very eloquent Shrivasa again said, "Who is qualified to understand Your powers?
Text 187
"We did not see any fault in Mukunda. The fact that Your lotus feet made him fearless is a witness that testifies in his favor."
Text 188
Then Lord Chaitanya said, "Wherever he goes, that wretch talks like the people he meets.
Text 189
"When he is with the impersonalists, he talks the imp"ersonal philosophy of Vasistha. When he is with the devotees, he places a blade of grass between his teeth and he sings and dances.
Text 190
"When he is with people of other sampradayas he does not glorify devotional service. In this way again and again he attacks Me with an iron mace.
Text 191
"To these people he says, `There is something better than devotional service.' In this way again and again he attacks Me with an iron mace.
Text 192
"He has committed an offense to devotional service. Therefore he cannot see Me."
Text 193
Staying outside, Mukunda heard everything. He heard the words, "He cannot see Me".
Text 194
Previously, by his guru's order, Mukunda did not think highly of devotional service. Lord Chaitanya knew all this. That is Lord Chaitanya's great power.
Text 195
The great devotee Mukunda thought in his heart, "It is not right for me to keep this body alive.
Text 196
"I should at once leave this offensive body. When will I see the Lord again? I don't know."
Text 197
Then Mukunda openly said, "Listen, O Shrivasa Thakura. Please ask the Lord when I will see Him again."
Text 198
Again and again Mukunda shed tears from his eyes. Because of Mukunda's suffering, all the devotees wept.
Text 199
Lord Chaitanya said, "After ten million births he will see Me again. Of this there is no doubt."
Text 200
Hearing these words from the Lord's mouth, Mukunda became splashed with bliss.
Text 201
Calling out, "I will! I will!", he danced wildly. Mukunda, a true servant of the Lord, was overcome with love.
Text 202
With his ears hearing the words, "He will see", Mukunda danced in bliss.
Text 203
Seeing Mukunda, Lord Chaitanya laughed and said, "Bring Mukunda at once."
Text 204
All the Vaishnavas called out, "Bring Mukunda!" Overcome with bliss, Mukunda was not aware of anything.
Text 205
The Lord said, "Mukunda, your offense is now destroyed. Come. Look at Me. Take My mercy."
Text 206
By the Lord's order everyone went, picked up Mukunda and carried him there. Seeing the Lord, Mukunda at once fell down before Him.
Text 207
The Lord said, "Rise. Rise, Mukunda. You do not have even half a sesame seed worth of an offense to Me.
Text 208
"Your fault of associating with bad people is now destroyed. Now you have conquered Me.
Text 209
"When I said the words, `After ten million births he will see Me again', in half a sesame seed's worth of time you destroyed all your offenses.
Text 210
"You had full faith in My words. By that faith you have made Me eternally a prisoner in your heart.
Text 211
"You are My singer. Stay in My association. I enjoy talking and joking with you.
Text 212
"Even if you commit ten million offenses, those offenses are not really offenses, for you are very dear to Me.
Text 213
"Your body is filled with devotional service. You are My servant. I always stay on your tongue."
Text 214
Hearing these reassuring words from the Lord, Mukunda wept. He rebuked himself. He described himself as a fool.
Text 215
He said, "I have no faith in devotional service. I am worthless like a pile of ashes. I am completely empty of devotion. Why is it, then, that when I gaze at Your face I become filled with bliss?
Text 216
"Duryodhana saw Your universal form, which scholars search the Vedas to see.
Text 217
"Although he saw Your universal form, Duryodhana and his family all perished. He did not find happiness, for he had no devotion to You.
Text 218
"Like him, I have no faith in devotional service. I am worthless like a pile of ashes. Why is it, then, that when I gaze at Your face I become filled with bliss and love?
Text 219
"When You went to kidnap Rukmini, all the kings saw You flying on Garuda.
Text 220
"At the time of the abhisheka named Raja-rajesvara all the kings saw Your effulgent form.
Text 221
"The form You directly manifested in the city of Vidarbha, Brahma and all the demigods yearn to see.
Text 222
"When they saw Your form, all the kings perished. They did not attain happiness, for they had no devotion to You.
Text 223
"Assuming the form of a boar whose limbs were made of the Vedi yajnas, You appeared from the waters.
Text 224
"Then You, the limitless Lord, picked up the earth in Your tusks. All the demigods yearned to see this form of Yours.
Text 225
"The demon Hiranyaksha saw this wonderful form. Still, he did not attain happiness, for he had no devotion to You.
Text 226
"Hiranyaksha's brother also saw a very confidential form of Yours, and form whose chest is the resting-placed of Goddess Lakshmi.
Text 227
"The three worlds call this wonderful form `Nrisimha'.Even though he saw this form, Hiranyaksha's brother perished, for he had no devotion to You.
Text 228
"I am worthless like a pile of ashes. I have no faith in devotional service. It is a great wonder, then, that my head has not already been severed and fallen to the ground.
Text 229
"How is it that Kubja, the yajna-patnis, the women of Mathura, and the garland-maker were able to see You?
Text 230
"They attained You because they engaged in devotional service. At the same time Kamsa saw You and perished.
Text 231
"I am worthless like a pile of ashes. I have no faith in devotional service. Still You are merciful and You protect me.
Text 232
"By the power of His devotional service, very powerful Lord Ananta Sesha happily holds up the countless universes.
Text 233
"Passionately chanting Your glories, He is not even aware of the universes, which rest like a single drop on one of His thousand hoods.
Text 234
"Although He does not rest on anything, everything rests on Him. It is by the power of His ldevotional service that He is able to support everything.
Text 235
"I am a sinner. I have no faith in devotional service. For endless births my future will not be good.
Text 236
"Because he engaged in devotional service Lord Siva became the giver of auspiciousness. Because he engaged in devotional service, Narada became the best of the sages.
Text 237
"Vyasadeva compiled many scriptures describing the religion of the Vedas. Still, he did not feel even half a sesame seed worth of satisfaction in His heart.
238-Text 239
"When He briefly explained the secrets of devotional service, all the offenses in His heart perished.
Text 240
"On Narada's order, He explained devotional service in detail. Then the sadness in His heart fled. Then He transcended the world of birth and death.
Text 241
"I am a worm who has no faith in devotional service. How did I get the power to see You?"
Text 242
Raising his arms, the great devotee Mukunda wept. His body trembled. He sighed.
Text 243
By his nature he was a pure devotee of the Lord. What more can I say? He was one of Lord Chaitanya's personal associates.
Text 244
Seeing Mukunda's unhappiness, Lord Chaitanya became embarrassed and said,
Text 245
"Mukunda, your devotion is very pleasing to Me. Whenever you sing, I will at once come to that place.
Text 246
"What you have said is the truth. Without engaging in devotional service, no one can see Me.
247-Text 248
"What I say is the truth: You are very dear to Me. Who has the power to destroy what I have spoken, through the Veda's mouth, about pious deeds and about returning to the spiritual world?
Text 249
"Only I have the power to these rules. Only I.
Text 250
"I placed the truth in your mouth. ,No action is auspicious if it is not devotional service to Me.
Text 251
"When someone has no faith in devotional service, that brings pain to My heart. My pain destroys any happiness they might feel by seeing Me.
Text 252
"A washerman saw Me. I even asked something of him. But he was cheated, for he had no love for Me.
Text 253
"That washerman had performed austerities for millions of lifetimes just to see Me.
Text 254
"Those pious deeds made him fortunate to see Me. Still, he could not feel happiness by seeing Me, for he had no devotion to Me.
Text 255
"I do not give mercy to persons who have no devotion to Me. I stop them from feeling happiness by seeing Me.
Text 256
"Offenses to devotional service destroy devotion. When devotion is absent, one has not power to reap the true result that comes from seeing Me.
Text 257
"What you have spoken are actually all My words. Why should any other words enter your mouth?
Text 258
"This I tell you: I will distribute pure devotional service. I will place pure devotion and love in the words that come from your throat.
Text 259
"Look. When they hear your songs, the circle of Vaishnavas will melt.
Text 260
"You are very dear to Me. In the same way you will be dear to all the great devotees.

Text 261
"Whenever I descend to this world you will be My singer."
Text 262
A great sound of "Jaya! Jaya!" arose when Lord Chaitanya gave this boon to Mukunda.
Text 263
There were sounds of "Haribol! Haribol! Jaya Jagannatha!" Folding his hands, Mukunda said, "Hari!" Text 264
Anyone who hears these prayers of Mukunda will sing with him.
Text 265
These topics of Lord Chaitanya are hidden even from the Vedas. Only very intelligent persons can understand them. Fools cannot.
Text 266
Anyone who feels happiness by hearing these narrations will certainly meet Lord Chaitanya face-to-face.
Text 267
In this way everyone in the circle of devotees offered prayers, and everyone received a boon.
Text 268
Shrivasa Pandita was very kind and generous. That is why these pastimes were manifest in his home.
Text 269
The Lord manifested the forms of His different incarnations. Thus each devotee saw the form of the incarnation he yearned to see.
Text 270
In this way I have described how Lord Chaitanya happily revealed His great, great powers and opulences.
Text 271
Day after day the Lord Chaitanya's servants and their wives saw the Lord's revelation of His powers and glories.Text 272
Anyone who becomes a sincere servant of the Lord can see all these pastimes.
Text 273
How many ascetics, sannyasis, philosophers, and yogis stayed in Navadvipa!
Text 274
They spent all their time studying Bhagavad-gita and Shrimad-Bhagavatam. Some gave lectures. But none of them knew what was the true religion.
Text 275
Some never accepted any gift from anyone. Some from their very childhood made their bodies wither and dry up with useless austerities.
Text 276
Falsely proud, none of them could see that the happiness of Vaikuntha had now come to this world.
Text 277
Shrivasa's servants and maidservants saw, but the scholars of the scriptures did not understand what had happened.
Text 278
The sannyasis who shaved their heads could not see the great mercy attained by Murari Gupta's servants.
Text 279
Wealth, noble family, and material learning will not help one attain Lord Chaitanya. Lord Chaitanya becomes conquered only by devotional service.
Text 280
A person who yearns to hear others praise him does not attain Lord Chaitanya. The four Vedas sing, "The Supreme Lord is completely conquered by devotional service."
Text 281
Thus the great bhattacaryas did not know the Supreme Lord had revealed His powers and glories in the town of Navadvipa.
Text 282
Why were the bhattacaryus cheated of the ability to see Lord Chaitanya's powers and opulences? They were impious. They were like a lake that has no water.
Text 283
There is not a time when the Lord's pastimes come to an end. The Vedas declare, "Sometimes the Lord's pastimes are visible to the people of this world, and other times there are not visible."
Text 284
At this very moment Lord Chaitanya is enjoying pastimes. Whoever is properly qualified can see them even now.
Text 285
Lord Chaitanya enjoys pastimes eternally. Some persons see them. Others have no power to see them.
Text 286
Lord Chaitanya revealed to each devotee the form of the specifi incarnation they had worshiped with mantras and meditation.
Text 287
He revealed these forms and He also spoke words of instruction. O my brothers, please hear the words He spoke.
Text 288
He said, "Birth after birth you have attained My association. Your servants will also see My pastimes."
Text 289
The Lord took the garland from His neck and gave it to everyone. He also gave them the betelnuts He had chewed.
Text 290
The devotees happily chewed on the betelnuts that had been enjoyed by Lord Chaitanya, who is more glorious than millions of autumn moons.
Text 291
Saintly Narayani attained the remnants of Lord Chaitanya's meal.
Text 292
She was Shrivasa's niece, an little girl unaware of many things. Lord Chaitanya gave to her the remnants of His meal.
Text 293
She happily ate them. All the Vaishnavas blessed her.
Text 294
She was very fortunate to serve the Lord in this way. Beginning with the time when she was a little girl, she was fortunate for her whole life.
Text 295
When she finished eating, Lord Chaitanya ordered her, "Narayani, joyfully weep for Lord Krishna. I want to see and hear that."
Text 296
By the power of Lord Chaitanya's order, that little girl called out, "Krishna!" and wept.
Text 297
Even today in the circle of Vaishnavas one may hear the words, "Narayani ate the remnants of Lord Chaitanya's meal."
Text 298
When Lord Chaitanya commanded, everyone quickly came.
Text 299
Please know for certain that anyone who has no faith in Lord Chaitanya's order will quickly fall down.
Text 300
Lord Chaitanya is very dear to Lord Advaita. For this reason Lord Advaita is very glorious.
Text 301
Lord Nityananda is very dear to Lord Chaitanya. For this reason the four Vedas sing Lord Nityananda's glories.
Text 302
If one does not think, "I am a devotee of Lord Chaitanya", then, even though he may be served by many others, he is no better than a piece of straw.
Text 303
Lord Nityananda would say, "I am a servant of Lord Chaitanya". At no time of the day or night did He ever manifest Himself as the master.
Text 304
By His mercy one pleases Lord Chaitanya. One who worships Lord Nityananda will never know calamity.
Text 305
"Lord Chaitanya is my master." This I always think in my heart.
Text 306
O Lord Chaitanya, please give me shelter at the feet of Lord Nityananda, who is Ananta Sesha, the maintainer of the worlds.
Text 307
Out of love for Lord Balarama I sing the glories of Lord Chaitanya. Lord Balarama brings auspiciousness to the whole world.
Text 308
Lord Nityananda never thinks that He is not the servant of Lord Chaitanya. Lord Nityananda gives the gift of service to Lord Chaitanya.
Text 309
By Lord Nityananda's mercy one can know the truth of Lord Chaitanya. By Lord Nityananda's mercy one can know the truth of devotional service.
Text 310
Lord Nityananda is dear to all the Vaishnavas.All the Vaishnavas are devoted to Lord Nityananda.
Text 311
If anyone offends Lord Nityananda, then Lord Chaitanya Himself says, "This person must go."
Text 312
The demigods, yogis, and Vaishnavas, and even Lord Siva himself cannot find the end of Lord Nityananda's glories.
Text 313
A person who never blasphemes anyone, and who chants, "Krishna! Krishna!", easily conquers Lord Chaitanya, who is never conquered by anyone.
Text 314
All the scriptures declare, "A person who blasphemes others will not attain the Lord." Shrimad-Bhagavatam teaches that one should respect everyone.
Text 315
The narrations of this Madhya-khanda are like nectar. But the materialists and offenders think they are like bitter nimba juice.
Text 316
A person who has jaundice thinks sugar tastes like bitter nimba. Because of his misfortune he cannot taste the sweetness of sugar.
Text 317
In the same way, because of their past impious deeds the materialists and offenders do not feel happiness when they hear of Lord Chaitanya's blissful glories.
Text 318
Please know that if even a sannyasi does not offer respect to Lord Chaitanya, then that demon sannyasi will be blind birth after birth.
Text 319
But if even a lowly creature like a bird speaks Loed Chaitanya's name, then that bird will in truth go to Lord Chaitanya's spiritual abode.
Text 320
All glory to You, O Lord Chaitanya, O life of Lord Nityananda! O Lord Chaitanya, please make Lord Nityananda the great treasure of my life.
Text 321
O Lord Chaitanya, I offer my respectful obeisances to Your personal associates, with whom You enjoyed so many pastimes.
Text 322
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


11.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 11. >>

Chapter Eleven
Shri Nityananda-carita-varnana

Description of Lord Nityananda's Pastimes

A Song in Mallara-raga

Refrain. nidhi gauranga kotha haite aila prema-sindhu
anathera natha prabhu patita-janera bandhu

O fair-limbed Lord Chaitanya, O great treasure, O ocean of spiritual love, O master of they who have no master, O Lord, O friend of the fallen, from where have You come?

Text 1
jaya jaya viswambhara dvija-kula-simha
jaya ha-u tora jata caranera bhringa

O maintainer of the worlds, O lion of the brahmanas, glory, glory to You! O Lord at whose lotus feet the bumblebees of Your devotees come, glory to You!
Text 2
jaya shri-paramananda-purira jiban
jaya damodara-swarupera prana-dhan

O life of Shri Paramananda Puri, glory to You! O life's treasure of Svarupa Damodara, glory to You!

Text 3
jaya rupa-sanatana-priya mahasay
jaya jagadisa-gopinathera hriday

O Lord dear to Rupa and Sanatana, glory to You! O heart of Jagadisa and Gopinatha, glory to You!

Text 4 In this way Lord Chaitanya enjoyed pastimes in Navadvipa. Still, it was not every eye that saw them.
Text 5 Staying in Shrivasa's home, Lord Chaitanya revealed to fortunate Shrivasa the limitless and blissful pastimes described in the Madhya-khanda.
Text 6 Without duplicity Shrivasa served Lord Chaitanya. Accompanied by his associates, Shrivasa saw the Lord reveal His glories and opulences.
Text 7 Lord Nityananda lived in Shrivasa's home and affectionately called Shrivasa "father".
Text 8 Day and night Nityananda was in the mood of a small boy. He was not aware of external events. He regularly drank the milk at the breast of Shrivasa's wife, Malini.
Text 9 There was no milk in her breasts, but when Lord Nityananda touched them, there was. Malini saw this as the inconceivable power of Lord Nityananda.
Text 10
On Lord Chaitanya's order, she did not tell anyone of these happenings. Lord Nityananda always showed Himself as a child before Malini.
Text 11
Lord Chaitanya said, "Listen, Nityananda. You are always fighting with someone.
Text 12
"Don't do mischief in Shrivasa's house." Hearing these words, Lord Nityananda remembered Lord Krishna.
Text 13
Lord Nityananda said, "I never do mischief. You cannot find anyone well-behaved like Me."
Text 14
Lord Chaitanya said, "I know You all too well." Lord Nityananda said, "Tell Me My faults, the faults You have seen and heard."
Text 15
Laughing, Lord Chaitanya said, "What are Your faults? You make a great rain of food in every room."
Text 16
Lord Nityananda said, "Some madman did that. This is a trick so You won't give Me any rice.
Text 17
"If You don't give Me any rice, then You can happily eat it all. But why do You tell everyone how bad I am?"
Text 18
Lord Chaitanya said, "When You act badly I am embarrassed. That's why I try to teach You what is right."
Text 19
Smiling, Lord Nityananda said, "Very good. Good. Whenever You see Me do mischief, correct Me. Text 20
"You know the truth. I am mischievous." After speaking these words, He looked at Lord Chaitanya and laughed mischievously.
Text 21
Overcome with bliss, Lord Nityananda was not aware of the external world. What did He do? Removing His clothes, He would tie them like a turban around His head.
Text 22
Laughing and laughing, He jumped about. Wandering in the courtyard, He staggered like a drunkard.
Text 23
Seeing Lord Nityananda clothed only by the four directions, Gadadhara, Shrivasa, and Haridasa understood that these pastimes were the Lord's mercy and meant to teach a great lesson.
Text 24
Lord Chaitanya called out, "What are You doing? This is not the way to act in a householder's house.
Text 25
"You said to Me, `How can I be a madman?' Now You are destroying Your own words."
Text 26
How can mere words embarrass a person who is not even aware of the external world? Lord Nityananda was floating in an ocean of bliss.
Text 27
Lord Chaitanya personally put clothes on Lord Nityananda. This is the description of Lord Nityananda's inconceivable pastimes.
Text 28
Lord Chaitanya's words were like a sharp iron hook. But Lord Nityananda, now become like a maddened lion, did not know anything that was said.
Text 29
Holding up His hands, Lord Nityananda would not eat. Thinking Him her son, Malini would feed Him.
Text 30
Chaste Malini understood Lord Nityananda's ecstasy. She served Lord Nityananda as a mother serves her son.
Text 31
One day a crow came, snatched a grass cup, and flew into the trees.
Text 32
When the crow flew out of sight, a great anxiety was born in Malini's heart.
Text 33
The crow returned, but Malini saw the cup was not in its beak.
Text 34
Shrivasa Pandita would be very angry that the cup of ghee, which was meant for Lord Krishna, had been stolen.
Text 35
Malini had heard him become angry before. In her heart deciding that this problem had no soultion, Malini wept.
Text 36
At that time Lord Nityananda came and saw Malini weeping, the tears flowing from her eyes.
Text 37
Smiling, Lord Nityananda asked, "Why are you weeping? Tell me what makes you suffer. I will break all your sufferings into pieces."
Text 38
Malini said, "My Lord, please listen. A crow stole a cup of ghee and left."
Text 39
Lord Nityananda said, "Mother, don't worry. I will give the cup to You. Wipe away your tears.".
Text 40
Smiling, Lord Nityananda said to the crow, "Crow, return the cup at once."
Text 41
Lord Nityananda resides in the hearts of all. Who has the power to disobey Him?
Text 42
Hearing the Lord's order, the crow flew away. Anxious Malini watched the crow.
Text 43
In a moment the crow flew out of sight. Then, holding the cup in its beak, it returned.
Text 44
The crow set the cup down before Malini. Malini now knew well the great power of Lord Nityananda..
Text 45
Seeing these wonders, she was overcome with bliss. standing up, she prayed to Lord Nityananda,
Texts Texts 46-47
"For He who brought His guru's son back from the dead, who protects all the worlds, and who has the power even to bring souls back from Yama's house, what is glory in taking a cup from a crow?
Texts Texts 48-49
"For Ananta Sesha, who carries the countless universes on His head, Who in His pastimes is not even aware of the universes' weight on His head, and whose holy name destroys the material illusion that has no beginning, what is the glory in taking a cup from a crow?
Texts Texts 50-52
"For You, who in ancient times were Lakshmana and lived in the forest, who were the guardian always staying by Sita's side, who only looked at Sita's feet on the ground, but never at her directly, and who with arrows killed Ravana's dynasty, what is the glory in taking a cup from a crow?
Text 53
"Finally understanding Your great power and glory, Yamuna-devi approached Your feet and offered prayers.
Text 54
"For You, who protect the fourteen worlds with Your power, what is the glory in taking a cup from a crow?.
Text 55
"Still, whatever You do is never small or unimportant. Whatever You do is eternal and transcendental. This the four Vedas say."
Text 56
Hearing these prayers, Lord Nityananda smiled and, in the mood of a little boy, said, "I will eat."
Text 57
As Malini looked at Lord Nityananda, the milk began to flow from her breasts. In the mood of an infant, Lord Nityananda drank at her breast.
Text 58
Lord Nityananda inconceivable pastimes are like this. Shall I narrate more of them? They are already known by all the world.
Text 59
Lord Nityananda's activities are extraordinary and inconceivable. Anyone who know the truth about Lord Nityananda worships Him.
Text 60
Overcome with ecstasy and supremely independent, effulgent Lord Nityananda wandered in Nadiya day and night.
Text 61
Some say that Lord Nityananda is a great yogi. Some may say He is a great philosopher. Others may say what they like. Why should they not say these things?
Text 62
Why should they not say these things about Lord Chaitanya and Lord Nityananda. I always keep Lord Chaitanya's and Lord Nityananda's feet in my heart.
Text 63
If sinners blaspheme Lord Chaitanya and Lord Nityananda, then I kick the sinners' heads.
Text 64
In this way Lord Nityananda stayed in Shrivasa's home. Lord Chaitanya always protected Him.
Text 65
One day supremely handsome Lord Chaitanya was staying at home with Goddess Lakshmi.
Text 66
Goddess Lakshmi gave betelnuts to the Lord. Lord Chaitanya was so happy He did not know whether it was day or night.
Text 67
When Lord Chaitanya enjoyed pastimes with Goddess Lakshmi in this way, Mother Saci felt great happiness in her heart.
Text 68
Aware of the happiness in His mother's heart, Lord Chaitanya stayed at home and enjoyed pastimes with Goddess Lakshmi.
Text 69
At a time like this, Lord Nityananda, overcome with bliss and very restless, came to Lord Chaitanya's home.
Text 70
Thinking of Himself as a little boy, He stood up straight, clothed only by the four directions. Overcome with bliss, he felt no shame.
Text 71
Lord Chaitanya said, "Nityananda, why are You clothed only by the four directions?" Lord Nityananda replied, "It is. It is."
Text 72
Lord Chaitanya said, "Nityananda, put on some clothes." Lord Nityananda replied, "I am poing."
Text 73
Lord Chaitanya said, "Nityananda, why do You act like this?" Lord Nityananda replied, "Otherwise I cannot eat."
Text 74
Lord Chaitanya said, "I say one thing, and You say something different. Why do You do that?" Lord Nityananda replied, "I will go ten times."
Text 75
Becoming angry, Lord Chaitanya said, "It is not My fault." Lord Nityananda replied, "My Lord, Saci is not here."
Text 76
Lord Chaitanya said, "Please be kind and put on Your clothes." Lord Nityananda said, "I will eat."
Text 77
Lord Nityananda was mad with ecstati love for Lord Chaitanya. Lord Nityananda would hear one thing, say another, and then laugh.
Text 78
Standing up, Lord Chaitanya personally put clothes on Lord Nityananda. Unaware of external events, Lord Nityananda, the son of Padmavati, laughed.
Text 79
Seeing Lord Nityananda's activities, Mother Saci laughed. In her heart she felt that Lord Nityananda was very much like her son Visvarupa.
Text 80
Hearing Lord Nityananda's words, Mother Saci saw that He was very like Visvrupa.
Text 81
Mother Saci loved Lord Chaitanya and Lord Nityananda equally. She thought Them both her sons. She did not tell this to anyone.
Text 82
Returning to external consciousness, Lord Nityananda accepted clothing. Then Mother Saci brought sandesa candy for Him to eat.
Text 83
Accepting from Mother Saci five sandesas, Lord Nityananda ate one and threw the others away.
Text 84
"Haya! Haya!", Mother Saci said. "Why did You throw them away?" Lord Nityananda replied, "Why did your put them all in one place?"
Text 85
Mother Saci said, "I have nothing else. What will You eat now?" Lord Nityananda replied, "Look. You will find them."
Text 86
In the house Mother Saci saw a great wonder. There were the four sandesas, all neatly together, right before her.
Text 87
Mother Saci said, "Where did the sandesas fall? How could they be here in this room?"
Text 88
Wiping the dust from them, Mother Saci returned with the sandesas. Then she saw another wonder.
Text 89
Returning, she saw Lord Nityananda eating some laddu candies. Mother Saci said, "Son, where did You get those laddus?"
Text 90
Lord Nityananda replied, "I saw you were unhappy when I threw the others away, so I got these."
Text 91
Seeing these womders, Mother Saci thought in her heart, "No one knows Nityananda's power."
Text 92
Mother Saci said, "Nityananda, why do You trick me. I know that You are the Supreme Personality of Godhead. Please remove the illusions of Maya that bewilder me."
Text 93
Thinking Himself a little boy, Lord Nityananda ran to touch Mother Saci's feet. Saci fled.
Text 94
Lord Nityananda pastimes are unfathomable. The pious think these pastimes are good. The impious think they are bad.
Text 95
When see sees the sinners who blaspheme Lord Nityananda, Goddess Ganga flees.
Text 96
Lord Nityananda is Ananta Sesha, the Supreme Personality of Godhead, who holds up all the worlds, and is the king of the Vaishnavas.
Text 97
Why should Lord Chaitanya and Lord Nityananda not be glorified in this way. I pray that in my heart I may keep the treasure that is Their feet.
Text 98
I bow down before the Vaishnavas' feet. I pray that Lord Nityananda, who is Lord Balarama Himself, will always be my master.
Text 99
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


12.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 12. >>

Chapter Twelve
Shri Nityananda-mahima-varnana

Description of Lord Nityananda's Glories

Text 1 O Lord Chaitanya, O master of the Vaishnavas, glory to You! O Lord, please give the conditioned souls the gift of devotional service. Please accept them as Your devotees.
Text 2 Accompanied by Lord Chaitanya, Lord Nityananda enjoyed pastimes in this way. The two of Them were very happy in Navadvipa.
Text 3 Filled with love for Lord Krishna, Lord Nityananda enjoyed very extraordinary pastimes. He always acted like a small boy.
Text 4 He spoke affectionate sweet words to everyone He saw. He danced, sang, played musical instruments, and laughed.
Text 5 Sometimes He roared with bliss. When the people heard Him, wonder took birth in their hearts.
Text 6 During the monsoon He floated in the Ganga's crocodile-infested waves. He had not even half a sesame seed's worth of fear.
Text 7 Seeing Him, everyone called out, "Haya! Haya!", but Lord Nityananda only laughed and continued to float.
Text 8 Rapt in the mood of Ananta Sesha, Lord Nityananda floated in the Ganga. Unaware of Lord Nityananda's true identity, everyone called out, "Haya! Haya!"
Text 9 Sometimes Lord Nityananda would faint in ecstati bliss and For three or four days He would remain unconscious.
Text 10
Lord Nityananda enjoyed these and many other inconceivable pastimes. Even if I had an infinite number of mouths, I could not describe them all.
Text 11
One day, by divine arrangement, Lord Nityananda approached sitting Lord Chaitanya.
Text 12
Rapt in the mood of a small boy, and smiles and laughed on His graceful face, Lord Nityananda was clothed only by the four directions. A stream of bliss flowed from His graceful eyes.
Text 13
Again and again He roared, "Nadiya's Nimai Pandita is My master!"
Text 14
Seeing that Lord Nityananda was clothed only by the four directions, Lord Chaitanya laughed. He gazed at Lord Nityananda's handsome and effulgent form.
Text 15
At once Lord Chaitanya removed the turban from His own head and wrapped it around Lord Nityananda. Lord Nityananda only laughed.
Text 16
Lord Chaitanya anointed Lord Nityananda's graceful limbs with fragrances and then placed a garland upon Him.
Text 17
Giving Lord Nityananda a sitting place before Him, Lord Chaitanya then offered prayers to Him. O devotees, please hear these prayers.
Text 18
He said, "Your name is Nityananda. Your form is also Nityananda, or full of eternal (nitya, bliss (ananda). You are Nityananda because You are Lord Balarama personified.
Text 19
"With great bliss You wander here and there, You eat, and You act in different ways. There is never a time when You are not blissful.
Text 20
"Where lives a mere human being with the power to understand You? You are eternal, spiritual, and supreme. As Lord Krishna is, so are You."
Text 21
Noble-hearted Lord Nityananda always tasted the nectar of love forLord Chaitanya. Whatever He said or did was always in agreement with Lord Chaitanya's wishes.
Text 22
Lord Chaitanya said, "Give Me one of Your lioncloths (kaupina). That is My great desire."
Text 23
After speaking these words, the Lord took a kaupina and tore it into pieces.
Text 24
To each Vaishnava Lord Chaitanya gave a piece of the kaupina.
Text 25
Lord Chaitanya said, "Tie this vloth around your heads. The kings of yoga yearn to attain this cloth. How can other, ordinary persons attain it?
Text 26
"By Lord Nityananda's mercy one attains devotion to Lord Vishnu. Please know that Lord Nityananda has all the power of Lord Krishna.
Text 27
"Lord Nityananda is not different from Lord Krishna. Lord Nityananda is Lord Krishna's associate, friend, couch, ornaments, and kinsman.
Text 28
"Even the Vedas cannot approach Lord Nityananda's pastimes. Lord Nityananda is the father of all living entities. He is their protector. He is their friend.
Text 29
"His every action is filled with the nectar of love for Lord Krishna. By serving Lord Nityananda one attains pure love and devotion to Lord Krishna.
Text 30
"Therefore with great devotion please tie around your heads these pieces of Lord Nityananda kaupina. Take them home and worship them with care."
Text 31
Accepting the Lord's command, the devotees very respectfully tied the pieces of cloth around their heads.
Text 32
Then Lord Chaitanya said, "O devotees, please listen. Now you should accept the water that has washed Lord Nityananda's feet.
Text 33
"Simply by drinking the water that has washed Lord Nityananda's feet one attains firm devotion to Lord Krishna. There is no other way."
Text 34
Accepting the Lord's command, the devotees washed Lord Nityananda's feet and accepted the water.
Text 35
Each person drank five or ten times. Not in external consciousness, Lord Nityananda only smiled.
Text 36
Sitting down, Lord Chaitanya happily collected in a metal cup the water that had washed Lord Nityananda's feet.
Text 37
When everyone had drunk the water that had washed Lord Nityananda's feet, Lord Chaitanya called out, "Hari!"
Text 38
One person said, "Today my life has become glorious." Another person said, "Today all the bonds that tie me to the material world are cut."
Text 39
Another person said, "Today I have become a servant of Lord Krishna." Another person said, "This day is glorious."
Text 40
Another person said, "The water that washed His feet was very sweet. Even now the sweetness in my mouth has not become broken."
Text 41
The water that washed Lord Nityananda's feet was very powerful. Simply by drinking it, everyone became wild.
Text 42
Some danced. Some sang. Some rolled on the ground. Some roared again and again.
Text 43
A blissful kirtana of Lord Krishna's names arose. Now wild with bliss, the devotees danced.
Text 44
In a moment Lord Chaitanya roared, stood up, and danced without stop.
Text 45
Then Lord Nityananda stood up and danced. Surrounded by the devotees, the two Lords danced.
Text 46
Some devotees sang. Some fell to the ground. Some embraced. Some took the dust from others' feet and placed it on their heads.
Text 47
Some held each other's necks and wept. I cannot deshribe everything.
Text 48
Now free of awe and fear, the devotees danced with the Lord.
Text 49
Lord Chaitanya and Lord Nityananda embraced. Then the two Lord happily danced.
Text 50
With the touch of Lord Nityananda's feet, the earth trembled. Seeing this, everyone blissfully called out, "Hari!"
Text 51
Intoxicated by tasting the nectar of spiritual love, the two masters of Vaikuntha danced, and all the devotees affectionately followed Them
Text 52
These pastimes will never come to an end. The Vedas say that sometimes they are openly manifested (avirbhava, and sometimes they are hidden (tirobhava).
Text 53
For the whole day Lord Chaitanya danced. Then He sat down with the devotees.
Text 54
After three times clapping His hands, Lord Chaitanya happily spoke.
Text 55
Lord Chaitanya said, "How who has faith and devotion for Lord Nityananda has faith in devotion for Me also.
Text 56
"Lord Siva and Lord Brahma bow down before LOrd Nityananda's feet. Therefore all of you should place your love in Lord Nityananda's feet.
Text 57
"Even if he is a devotee, anyone who for even half a sesame seed's worth of time hates Lord Nityananda is not dear to Me.

Text 58
"Lord Krishna will never abandon anyone who has once touched Lord Nityananda."
Text 59
Hearing Lord Chaitanya's words, the devotees called out, "Jaya! Jaya!"
Text 60
Anyone who with faith and devotion listens to this narration will attain Lord Chaitanya as his master.
Text 61
Anyone who sees these descriptions of Lord Nityananda will know what is the real truth about Him.
Text 62
Anyone who becomes aware of these glories of Lord Nityananda becomes very fortunate. He becomes dear to Lord Chaitanya.
Text 63
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


13.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 13. >>

Chapter Thirteen
Jagai-Madhai-uddhara-varnana

Description of the Deliverance of Jagai and Madhai

Text 1
ajanu-lambita-bhujau kanakavadatau
sankirtanaika-pitarau kamalayatakshau
visvambharau dvija-varau yuga-dharma-palau
vande jagat-priya-karau karunavatarau

I offer my respectful obeisances to the two fathers of the sankirtana movement, whose long arms reach to Their knees, who are splendid like gold, whose large eyes are lotus flowers, who are the maintainers of the worlds, the best of the brahmanas, and the protectors of the yuga-dharma (the religion of the age), who bring happiness to the people of the world, and who have come to this place because They are very merciful.

Text 2 Glory, glory to Lord Chaitanya Mahaprabhu! Glory to Lord Nityananda, whose transcendental form should be served by all!
Text 3 In this way Lord Chaitanya enjoyed pastimes in Navadvipa. Still, it was not every eye that saw them.
Text 4 Ordinary people saw that He was the same Nimai Pandita as before. They did not see that something extraordinary had happened to Him.
Text 5 In the company of the devotees, Lord Chaitanya floated in the bliss of His pastimes.
Text 6 To those who were fortunate, He revealed the truth about Himself. From those absorbed in the external, material world, He hid.
Text 7 One day, unexpectedly, Lord Chaitanya gave an order to Nityananda and Haridasa.
Text 8 He said, "Listen. Listen, O Nityananda. Listen, O Haridasa. In every respect please follow the order I will now give to You.
Text 9 "Go to every home with this request, `Please chant Krishna's name, worship Krishna, and teach others about Krishna.'
Text 10
"Don't tell them anything else. Make them chant. At the end of the day come back and tell Me what has happened.
Text 11
"Beg them to chant. If anyone will not chant, then, with the cakra in My hand, I will cut him apart."
Text 12
Hearing this order, the circle of Vaishnavas smiled. Who has the power to disobey Lord Chaitanya's order?
Text 13
Lord Nityananda carried this order on His head. Persons who have no faith in this order have no intelligence.
Text 14
Lord Advaita happily destroys anyone who serves Lord Advaita but has no faith in Lord Chaitanya.
Text 15
Placing Lord Chaitanya's order on their heads, Nityananda and Haridasa, smiling, at once walked out into the streets.
Text 16
Following the Lord's order, they went from house to house and requested, "Please chant Krishna's name, worship Krishna, and teach others about Krishna.
Text 17
"Krishna is your very life. Krishna is your true wealth. Krishna sustains your life. Therefore please chant, `Krishna!' "
Text 18
In this way, following the order of the master of the universes, they went from house to house in Nadiya.
Text 19
Dressed as sannyasis, they went from house to house with this request as the alms they asked.
Text 20
Nityananda and Haridasa said, "Please give us this in charity: Please chant Krishna's name, worship Krishna, and teach others about Krishna."
Text 21
After speaking these words, they would leave. Pious persons became happy.
Text 22
After hearing these wonderful words from the mouths of the two devotees, different people spoke different replies and felt happy in different ways.
Text 23
Some people happily said, "I will do it. I will do it." Other people said, "You two are misled by bad advice.
Text 24
"Bad association has turned you into madmen. Why do you want to make us all into madmen too?
Text 25
"All the good people have now become madmen. Nimai Pandita has ruined everyone."
Text 26
The persons who were could not enter to see Lord Chaitanya's dancing chased them away, saying, "Kill them! Kill them!"
Text 27
Someone else said, "They are both thieves. Their going from house to house is a trick.
Text 28
"Why would religious people act like that? If they come again I will take them to the king's court."
Text 29
Hearing words like this again and again, Nityananda and Haridasa laughed. Because of the power of Lord Chaitanya's order, they did not become afraid.
Text 30
Every day they went from house to house. Returning to Lord Chaitanya, and told Him everything.
Text 31
One day they saw on the street two very drunken thieves.
Text 32
The drunkards talked without stop. There wasn't a sin they hadn't committed.
Text 33
Though born in brahmana families, they drank wine and ate cow's flesh. They were always stealing and seeting other's home on fire.
Text 34
The police ordered them to go to the king's court, but they did not go. They will not let the time pass without drinking wine and eating flesh.
Text 35
They both fell down and began to roll about on the ground. Soon they were punching each other.
Text 36
From a distance Nityananda, Haridasa, and many others watched the drunkards' antics.
Text 37
One moment the two drunkards were affectionate to each other. The next moment they were pulling each other's hair. They loudly spoke obscene words, like the c-word and the b-word.
Text 38
The destroyed the reputation of the brahmanas of Nadiya. Wine destroys all good fortune.
Text 39
All sins had taken birth in the bodies of these two. The only sin they did not commit was the sin of blaspheming a Vaishnava.
Text 40
Day and night they associated with drunkards. Still, they never blasphemed the Vaishnavas.
Text 41
Even elevated and respectable people loose all their piety if they blaspheme Vaishnavas.
Text 42
If sannyasis blaspheme Vaishnavas, the sannyasis become lower than drunkards.
Text 43
Even drunkards will eventually attain salvation. But persons who blaspheme Vaishnavas will never have a good future.
Text 44
If he blasphemes the Vaishnavas, even a person who studies the scriptures will find his intelligence is destroyed. A person who blasphemes Lord Nityananda will be destroyed completely.
Text 45
Rolling on the ground, the two drunkards fought, punching each other. Staying far away, Nityananda and Haridasa watched.
Text 46
Lord Nityananda asked some of the people there, "What caste are these men? Why do they act like that?"
Text 47
The people replied, "Lord, these two men are brahmanas. Their glorious mother and father were born in very exalted families.
Text 48
"For generation after generation there was not even half a sesame seed worth of fault in their family staying in Nadiya.
Text 49
"These two men have forgotten righteousness. From their birth they have always sinned in this way.
Text 50
"Seeing how badly these two men acted, their family disowned them. Staying with other drunkards, these two men wander where they like.
Text 51
"When they see them, the people fear that some day these two men will set their homes on fire.
Text 52
"There is no sin these two have not committed. They are thieves, drunkards, and meat-eaters."
Text 53
Hearing these words, Lord Nityananda became very merciful at heart. He decided to deliver them.
Text 54
He thought, "Lord Chaitanya descended to this world to save the sinners. Who is more sinful than these two?
Text 55
"Lord Chaitanya conceals His true glory and opulence. Unaware of His true glory, the people mock Him.
Text 56
"If Lord Chaitanya is merciful to these two, then the whole world will see His glory.
Text 57
"If I can bring these two to their senses, then I, Nityananda, will be a true servant of Lord Chaitanya.
Texts Texts 58-59
"These two men are so drunk they don't even know who they are. If they could become rapt in chanting Lord Krishna's holy name, if they could call out, "O My Lord!", and weep, then my travels in this world will be successful.
Text 60
"When touched by the shadow of these two men, the people run to bathe in the Ganga with all their clothes.
Text 61
"If, when they see these two men the people think they have become purified as if they have just bathed in the Ganga, then I will feel happy when I write My name."
Text 62
Lord Nityananda's glory is an ocean that has no shore. He descended to this world to deliver the fallen people.
Text 63
Thinking for a moment, Lord Nityananda said to Haridasa, "Haridasa, look at how those two are misled.
Text 64
"Though born in a brahmana fmaily, they act very badly. They will not escape Yama's abode.
Text 65
"When the Muslims had almost killed you, you were still kind to them in your heart.
Text 66
"If in your heart you are kind to these two persons, then the Lord will certainly deliver them.
Text 67
"The Lord will not go against your wishes. He will do what you wish. That is the truth.
Text 68
"If Lord Chaitanya delivers these two people, then the whole world will see His great power and glory.
Text 69
"As the Puranas sing about the deliverance of Ajamila, so the three worlds should directly see how Lord Chaitanya delivers these two sinners."
Text 70
Haridasa knew very well the truth about Lord Nityananda. In his heart Haridasa knew these two persons were already saved.
Text 71
Haridasa said to the Lord, "Please listen, O Lord. Whatever You desire, Lord Chaitanya will do without fail.
Text 72
"As one tricks an animal, so You are tricking me. Again and again You must teach me."
Text 73
Smiling, Lord Nityananda embraced him. Then He gently said,
Text 74
"Following the Lord's order, we walk here and there. Let us speak to these two drunkards.
Text 75
"By the Lord's order we tell everyone to worship Krishna. Especially we tell the great sinners.
Text 76
"To speak to these two is our duty. Whether chant the holy names or not is in the power of the Lord."
Text 77
To repeat to them Lord Chaitanya's order, Nityananda and Haridasa approached the two sinners.
Text 78
The respectable people there said, "Don't go near them. Save your lives.
Text 79
"Because of these two we are always afraid for our lives. How can we bear that you approach them.
Text 80
"How can these two know the true glory of a sannyasi? The times they have murdered brahmanas and killed cows have no end."
Text 81
In spite of this warning, chanting "Krishna! Krishna!", Nityananda and Haridasa happily approached the two sinners.
Text 82
Coming close, so the sinners could hear, they loudly repeated the Lord's order:
Text 83
"Say, "Krishna!", worship Krishna, chant Krishna's name. Krishna is your mother. Krishna is your father. Krishna is your wealth and your life.
Text 84
"Lord Krishna has now descended to this world to save all of you. Please give up your sins and worship Lord Krishna."
Text 85
Hearing these shouted words, the two sinners lifted their heads and looked. Their eyes were red with great anger.
Text 86
Lifting their heads and seeing the two sannyasis, the two sinners called out, "Catch them! Catch them!", and ran to catch them.
Text 87
Nityananda and Haridasa fled. Running after them, the two thieves called out, "Stop! Stop!"
Text 88
Shouting insults, the two drunkards ran in pursuit. Frightened, the two devotees fled.
Text 89
The people said, "We warned them. Now the two sannyasis are in danger."
Text 90
Within their hearts the materialists and offenders laughed. They said, "It is right that Lord Narayana punish these hypocrites."
Text 91
"Krishna! Protect them! Krishna! Protect them!", the saintly brahmanas said. Everyone fled in fear.
Text 92
The two thieves pursued, and the two saintly devotees fled. "I will catch you! I will catch you!", the thieves called out. The thrives did not catch them.
Text 93
Lord Nityananda said, "If we live through this we will be good Vaishnavas indeed."
Text 94
Haridasa said, "My Lord, why do You talk? Because of Your ideas we are running to our death.
Text 95
"Because You thought it would be good to teach these drunkards about Lord Krishna, our lives are about to end."
Text 96
As they spoke in this way, Lord Nityananda laughed and laughed as He ran. Chasing Him, the two thieves shouted insults.
Text 97
The two drunkards both big and fat. They could not run very fast. Still, they ran as fast as they could.
Text 98
The two thieves said, "Brothers! Why are you running? Why do you flee from Jagai and Madhai today?
Text 99
"You don't understand the true nature of Jagai and Madhai. You misjudged us."
Text 100
Hearing these words, the two devotees continued to run in fear. "Krishna! Save us! Krishna! Save us! Govinda!", they called out.
Text 101
Haridasa said, "Aware that I am with such a troublemaker, I don't have any power to continue running.
Text 102
"Lord Krishna protected me from the Muslims, but because of a certain troublemaker's ideas, I will now lose my life."
Text 103
Lord Nityananda said, "I am not a troublemaker. Look inside your heart. Your master, He is the troublemaker.
Text 104
"Even though He's a brahmana, your master gives orders as if He were a king. It's because of His order that we are going from house to house saying these things.
Text 105
"I never heard anyone else give the orders He gives. No one else says, `Go to the thieves and sinners.'
Text 106
"If we don't follow His order, then everything is lost. If we do follow His order, everything is still lost.
Text 107
"You don't think your master is at fault. We should both say, `I am at fault'."
Text 108
Seeing the two exhausted thieves running after them, the two joking devotees playfully argued in this way.
Text 109
In this way they ran to Shrivasa Thakura's house. Bewildered with wine, the two thieves stumbled again and again as they frantically gave pursuit.
Text 110
Unable any longer to see the two devotees, the two drunkards stopped. At the end they fell pushed and fought, making a great commotion.
Text 111
"Where were they now?" Bewildered with wine, they did not know.
Text 112
Turning around for a moment, the two devotees looked to see if the two thieves were still chasing them. The devotees could not see them.
Text 113
Stopping, the two devotees embraced. Laughing, they went to Lord Chaitanya.
Text 114
Lord Chaitanya was sitting down. His eyes were like lotus flowers. His every limâ was handsome. He was more enchanting then Kamadeva.
Text 115
The circle of Vaishnavas was in the four directions. Everyone was conversing about Lord Krishna.
Text 116
Like the master of Svetadvipa in the company of Sanaka and the sages, Lord Chaitanya in the company of His devotees was explaining the truth about Himself.
Text 117
At that time Nityananda and Haridasa came before the Lord to report that day's activities.
Text 118
They said, "Today we saw two odd people. We were told that they used to be brahmana, but now they are drunkards.
Text 119
"To do good to them we said, `Please chant Lord Krishna's name.' They became unhappy and chased us. Fortunately we are still alive."
Text 120
Lord Chaitanya said, "Who are these two? What are their names? If they are brahmanas why do they act like that?"
Text 121
Gangadasa and Shrivasa were both there. They described the sins of these two persons.
Text 122
They said, "Lord, these two persons are named Jagai and Madhai. They are both sons of a brahmana. They were born in this town.
Text 123
"By bad association they became like this. From their birth they did not know anything but wine.
Text 124
"Everyone in Nadiya is afraid of them. There is no one like them. No one else robs the homes of others.
Text 125
"I don't have the power to describe all their sins. You see everything. You know, my Lord."
Text 126
Lord Chaitanya said, "I know. I know. If these two sinners come before Me, I will cut them into pieces. Into pieces."
Text 127
Lord Nityananda said, "If You break those two sinners into pieces, I will not stay here.
Text 128
"Why are You angry with them? Let me make them chant, `Govinda!'
Text 129
"Naturally pious people will easily chant Lord Krishna's name. But these two know nothing but sins.
Text 130
"If We deliver them and give them devotional service, then We will be known as "Patita-pavana" (the deliverer of the fallen).
Text 131
"By delivering Me You became glorious. If You deliver these two sinners, Your glory will become much greater."
Text 132
Smiling, Lord Chaitanya said, "The moment they saw You they were at once delivered.
Text 133
"If You are worried for their welfare, then Lord Krishna will soon give them auspiciousness."
Text 134
Hearing these words from the Lord's mouth, the devotees made a great sound of "Jaya! Jaya!"
Text 135
In their hearts everyone thought, "They are already saved." Then Haridasa said to Advaita,
Text 136
"The Lord has sent me out with a very restless person. He says to me, `I will go in this direction. In what direction will you go?'
Text 137
"He swims in the crocodile-infested monsoon-swollen Ganga to catch the crocodiles.
Text 138
"I stand on the banks calling to Him, `Haya! Haya!' He happily floats down the Ganga.
Text 139
"If He sees a boy by the riverbank, He becomes angry and chases the boy to beat him.
Text 140
"When the boy's mother and father come with sticks in their hands, I have to grasp their feet and beg them to go.
Text 141
"Stealing buuter and yogurt from a milman, He flees. Seeing me, they graâ me to give me a beating.
Text 142
"What He does has no logic. Seeing a young girl, He says to her, "Will you marry Me."
Text 143
"Climbing an ox, He shouts, `Mahesa!' He milks another's cow and drinks the milk.
Text 144
"If I try to correct Him, He says, `What will your Advaita do to Me?
Text 145
" `The master you call Chaitanya, what will He do to Me?'
Text 146
"I did not tell any of this to the Lord. Today my life was saved only by the Lord's grace.
Text 147
"Nityananda goes to two drunkards lying on the road and tries to teach them about Krishna.
Text 148
"Then the drunkards chased us to kill us. It is only by Your mercy that our lives were saved."
Text 149
Smiling, Lord Advaita said, "This is not surprising. It is right that one drunkard should associate with other drunkards.
Text 150
"It is right that all three drunkards should stay together. But you are a naishthika brahmacari. Why should you stay with such people?

Note: Shrila Bhaktisiddhanta Sarasvati explains that Lord Advaita says here, "Lord Nityananda is a drunkard always intoxicated by drinking the liquor of pure love for Lord Krishna. Therefore, since He is a drunkard, it is right that He associate with Jagai and Madhai, who are also drunkards. All three drunkards, Nityananda, Jagai, and Madhai, should stay together, but Haridasa, a naishthika brahmacari, should not associate with drunkards.

Text 151
"Nityananda will change those drunkards. I know Him well.
Text 152
"You will see. In two or three days He will make those drunkards join our community of Vaishnavas."
Text 153
Then Lord Advaita became angry. Becoming clothed only by the four directions, he said,
Text 154
"I will hear about Lord Chaitanya's devotion to Lord Krishna. I will see His transcendental potency. I will see how He makes those drunkards sing and dance.
Text 155
"Tomorrow you will see Chaitanya and Nityananda bring those two drunkards here and make them dance.
Text 156
"They will make those two drunkards join our community of Vaishnavas. Then you and I will flee to save our castes."
Text 157
Seeing Lord Advaita's anger, Haridasa smiled. In his heart he now knew that the two drunkards would be saved.
Text 158
Who has the power to understand Lord Advaita's words? Because he thought in the same way, Haridasa understood Lord Advaita.
Text 159
The sinners who think themselves associates of Lord Advaita, but who criticize Gadadhara Pandita, will perish and burn.
Text 160
A sinner who takes the side of one Vaishnava and criticizes another Vaishnava runs to his destruction.
Text 161
Meanwhile the two drunkards wandered from place to place. Eventually they came to the place where Lord Chaitanya bathed in the Ganga.
Text 162
By divine arrangement they came there. They went everywhere and attacked the people.
Text 163
Everyone, where famous and important, rich, or poverty-stricken, became frightened at heart.
Text 164
At night no one went to bathe in the Ganga. If they went, they went in groups of ten or twenty.
Text 165
At night the two drunkards stayed near Lord Chaitanya's home. Hearing the Lord sing, they stayed awake all night.
Text 166
In the Lord's kirtana mridangas and karatalas were sounded. Hearing the music, the two drunken men happily danced.
Text 167
Even from far away they could hear the kirtana. Listening to the kirtana, they danced, and then they drank more wine.
Text 168
Listening to the kirtana, sometimes they sang, sometimes they sat down, and sometimes they stood up and danced.
Text 169
Overcome by drinking wine, they did not know where or who they were.
Text 170
Seeing Lord Chaitanya, they said to Him, "Nimai POandita! You sing all the beautiful songs to Goddess Durga.
Text 171
You sing very well. We will visit You and bring gifts."
Text 172
Seeing these rogues, Lord Chaitanya would go far away. Others would take a different path to avoid them.
Text 173
One evening, as He was wandering in the city, Lord Nityananda was stopped by the two drunkards.
Text 174
"Who? Who?", Jagai and Madhai called out. Nityananda replied, "I am going to the Lord's house."
Text 175
Bewildered with wine, they said, "What's Your name?" Nityananda replied, "My name is Avadhuta."
Text 176
Wild Lord Nityananda, who was always in the mood of a small boy, playfully conversed with the two drunkards.
Text 177
In His heart Lord Nityananda thought, "I will deliver these two." That is why He had come by that path at night.
Text 178
Hearing the word "Avadhuta", Madhai picked up an earthen pot and angrily hit Lord Nityananda on the head.
Text 179
When He was hit by the pot, blood flowed from His head. Lord Nityananda meditated on Lord Krishna.
Text 180
Seeing the blood on the Lord's head, Jagai felt compassionate. When Madhai raised his hand to strike again, Jagai said,
Text 181
"Why do you act like that? You are very cruel, merciless. Why do you hit this foreigner?
Text 182
"Stop. Stop. Don't again hit the avadhuta. How will any good come to you if you hit a sannyasi?"
Text 183
The people frantically ran to Lord Chaitanya and told Him what had happened. Accompanied by many devotees, Lord Chaitanya went there at once.
Text 184
Blood had flowed over all of Lord Nityananda's body. Lord Nityananda was smiling at the two drunkards.
Text 185
Seeing the blood, Lord Chaitanya became angry. Now He was not aware of the external world. "Cakra! Cakra! Cakra!", He called out again and again.
Text 186
The Sudarsana-cakra came at once. Jagai and Madhai saw it with their own eyes.
Text 187
The devotees thought a great calamity was about to fall. Lord Nityananda quickly approached and begged,
Text 188
"Lord, Madhai wanted to hit Me, but Jagai stopped him. Because of My past karma, some blood has fallen. I am not unhappy.
Text 189
"Lord, please give to Me the bodies of these two. I am not at all unhappy. Please be peaceful."
Text 190
Hearing the words, "Jagai stopped him", joyful Lord Chaitanya embraced Jagai.
Text 191
He said to Jagai, "Lord Krishna be merciful to you. By protecting Nityananda, you have purchased Me.
Text 192
"You may ask any desire you see in your heart. From today on you will have pure love and devotion for Lord Krishna."
Text 193
Hearing this boon given to Jagai, all the devotees made a great sound of "Jaya! Jaya!" and "Hari!"
Text 194
When Lord Chaitanya said, "You will have pure love and devotion for Lord Krishna", Jagai at once fell unconscious, overwhelmed with love.
Text 195
The Lord said, "Jagai, rise. Look at Me. I truly give you the gift of pure love and devotion for Lord Krishna."
Text 196
Then Jagai saw Lord Chaitanya manifest a four-armed form holding a conch, disc, club, and lotus.
Text 197
Seeing this form, Jagai fell unconscious. Then Lord Chaitanya placed His foot on Jagai's chest.
Text 198
Jagai grasped the great treasure that is the Lord's feet, a treasure that is the very life of Goddess lakshmi, a treasure that is like a priceless jewel.
Text 199
Grasping the Lord's feet, saintly Jagai wept. In this way Lord Chaitanya enjoyed wonderful pastimes.
Text 200
One life lived in the two bodies of Jagai and Madhai. The same piety and the same sin stayed in them both.
Text 201
When the Lord gave mercy to Jagai, Madhai's heart at once became purified.
Text 202
Neglecting Lord Nityananda, Madhai hurriedly grasped Lord Chaitanya's feet and fell down like a stick before Him.
Text 203
He said, "Lord, Jagai and I both committed the same sins. Lord, why are You not merciful to us both?
Text 204
"Please be merciful to me. I will chant Your name. Only You, and no one else, can deliver me."
Text 205
Lord Chaitanya said, "I will not protect you. You made blood fall from Nityananda's body."
Text 206
Madhai said, "You cannot say this. Lord, how can You abandon Your own religious principles?

Text 207
"Why did You give Your feet even to the demons who wounded You with arrows?"
Text 208
Lord Chaitanya said, "You made blood flow from Nityananda's body. Therefore your offense is greater than theirs.
Text 209
"Nityananda body is more dear to Me than My own. What I tell you is very true."
Text 210
Then Madhai said, "Lord, if You are telling me the truth, then please tell me: How may I be saved?
Text 211
"You are the crest jewel of physicians. You destroy all diseases. Please cure my disease, so I may become well.
Text 212
"Lord, please don't trick me. You are the master of the universe. It is known. From whom can You hide it?"
Text 213
Lord Chaitanya, "You have committed a great offense. You must fall down before Nityananda and grasp His feet."
Text 214
"Following Lord Chaitanya's order, Madhai held the priceless treasure that is Lord Nityananda's feet.
Text 215
Anyone who holds Lord Nityananda's feet will never perish. Revati knows this truth about His feet.
Text 216
Lord Chaitanya said, "Listen, Nityananda. He has fallen at Your feet. You must be merciful to him.
Text 217
"He made blood flow from Your body. Therefore only one can forgive him. His has fallen down before You."
Text 218
Lord Nityananda said, "Lord, what can I say? It is You who should be merciful to them. It is You who have the power.
Text 219
"Please hear My decision: Whatever pious deeds I have performed in My past births, I give them all to Madhai.
Text 220
"Whatever offenses were committed against Me, I do not accept them. Lord, please don't trick him. Give Your mercy to Madhai."
Text 221
Lord Chaitanya said, "If You forgive all his offenses, You should embrace Madhai. Then Your forgiveness will bear fruit."
Text 222
Accepting Lord Chaitanya's order, Nityananda tightly embraced Madhai. In this way Madhai became free of all material bondage.
Text 223
By Lord Nityananda's touch, Madhai attained all spiritual potency.
Text 224
In this way the two sinners were delivered. They both offered prayers to the feet of the two Lords.
Text 225
Lord Chaitanya said, "Don't sin again." Jagai and Madhai said, "Father, we will not sin again."
Text 226
Lord Chaitanya said, "Listen. Listen, you two. In truth, in truth, I have delivered you.
Text 227
"If you sin no more, then I accept all your sins from millions of past births.
Text 228
"In your mouths I will place the remnants of food eat by Me. In this way I will enter your bodies."
Text 229
Hearing the Lord's words, Jagai and Madhai fell unconscious, overcome with bliss.
Text 230
Jagai and Madhai fainted. They plunged into an ocean of bliss. Aware of their condition, Lord Chaitanya ordered,
Text 231
"Take these two men to My house. I will perform kirtana with them.
Text 232
"What the demigod Brahma cannot attain, today I will give to them. I will make them the best devotees in the world.
Text 233
"They who would bathe in the Ganga if they touched these two men, will now say these two men are like the Ganga herself.
Text 234
"Nityananda promise will never fail. Please know for certain that all this has happened because of Nityananda's desire."
Text 235
Then all the Vaishnavas took Jagai and Madhai to the Lord's home.
Text 236
Accompanied by the Lord, the devotees entered. Then the doors closed and no one else could enter.
Text 237
Lord Chaitanya sat down. Nityananda and Gadadhara were splendid at His two sides.
Text 238
Exalted Advaita sat facing Lord Chaitanya. The Vaishnavas sat around Them in the four directions.
239-Text 240
Pundarika Vidyanidhi, Haridasa Thakura, Garuda Pandita, Ramai, Shrivasa, Gangadasa, Vakresvara Pandita, and Candrasekhara Acarya all knew the truth of Lord Chaitanya's pastimes.
Text 241
Many great decotees came to Lord Chaitanya's home and sat down with Jagai and Madhai.
Text 242
Jagai and Madhai shed tears. The hairs of their bodies stood erect. Their every limâ trembled. They rolled about on the ground.
Text 243
Who can understand Lord Chaitanya's plan? He transformed two thieves into great devotees of the Lord.
Text 244
He made the greatest materialists into austere sannyasis. In this way Lord Chaitanya's pastimes are full of nectar.
Text 245
Anyone who has faith in these pastimes attains Lord Krishna. Anyone who doubts them will fall down.
Text 246
Then Jagai and Madhai offered prayers as Lord Chaitanya and all the devotees listened.

Text 247
By Lord Chaitanya's order, saintly Goddess Sarasvati sat on their tongues.
Text 248
Seeing Lord Chaitanya and Lord Nityananda sitting together, Jagai and Madhai understood Their true identities.
Text 249
Then they offered prayers to the two Lords. Anyone who hears their prayers will attain pure devotion to Lord Krishna.
Text 250
They prayed, "Glory, glory to Mahaprabhu! Glory to Visvambhara! Glor, glory to Nityananda, the resting place of Lord Visvambhara!
Text 251
"Glory, glory to the Lord, the great teacher who enjoys pastimes of chanting His own holy names! Glory to Lord Nityananda, who fulfills Lord Chaitanya's order!
Text 252
"Glory, glory to the son of Jagannatha Misra! Glory, glory to Nityananda, who takes shelter of Lord Chaitanya!
Text 253
"Glory, glory to Saci's son, who is an ocean of mercy! Glory to Nityananda, the dear friend of Lord Chaitanya!
Text 254
"Glory to He who is the life's Lord of a regal pandita's daughter! Glory to Nityananda, whose transcendental body is made of mercy!
Text 255
"O Lord, glory to You! Please engage me in Your devotional service. Glory to Nityananda, the king of the Vaishnavas!
Text 256
"Glory to the Lord who holds a conch, disc, club, and lotus! Glory to the avadhuta, who is a form of the Supreme Lord!
Text 257
"Glory, glory to Lord Chaitanya, who is the life of Advaita Acarya! Glory, glory to Lord Nityananda, who is thousand-faced Ananta Sesha!
Text 258
"Glory to the Lord who is the life of Gadadhara and the master of Murari Gupta! Glory to the Lord who is the delight of Haridasa and Vasudeva Datta!
Text 259
"Many times You descended to this world and delivered the sinners. The whole world sings the glories of Your wonderful activities.
Text 260
"When You saw us two sinners, You delivered us. That was a small glory in comparison to Your previous glories.
Text 261
"When You delivered Ajamila, that was a great glory. When You delivered us, that was only a small glory.
Text 262
"We say the truth. We are not just flattering You. It is right that Ajamila attained liberation.
Text 263
"A sinner who kills millions of brahmanas, but then chants Your name, at once attains liberation. The Vedas affirm that this is true.
Text 264
"Ajamila chanted Your holy name. Therefore it is not surprising that he attained liberation.
Text 265
"You descend to this world to establish the truth of the Vedas. If You did not deliver the sinners, the Vedas would be proved false.
Text 266
"We attached the body of Your beloved Nityananda. Still, You delivered us.
Text 267
"Lord, please consider this. Please look into our hearts. Please count us among Your many millions of devotees.
Text 268
"Hearing the word `Narayana' come from his mouth, four Vishnudutas at once came before Ajamila. Ajamila directly saw them.
269-Text 270
"When we saw You, we made blood flow from Your body. Lord, then You openly manifested Your expansions, weapons, and persopnal associates, which before You had kept hidden. You revealed all Your glory.
Text 271
"Now the truth about You is openly revealed. Now Ananta Sesha openly sings Your glories.
Text 272
"Your transcendental qualities, which had been kept secret, are now openly revealed. Now Your name `the deliverer of the fallen' is openly revealed.
Text 273
"If You say, `Kamsa and many other demons tried to kill Me, but still they attained liberation.'
274-Text 275
"Then we say: `Lord, please look at the desire within Your heart.' Whenever they saw You, the kings, following the kshatriya-dharma, fought with You. But in their hearts they were always afraid of You.
Text 276
"Because of the sin of attacking You, they and their dynasties all fell down.
Text 277
"Even though they saw You as they gave up their lives, what devotee is now eager to touch them?
278-Text 279
"The devotees who would bathe in the Ganga if theyr touched us or touched our shadow now treat us with respect. O Lord, Your glory is very gerat. Whom will You cheat? Everyone knows Your glories now.
Text 280
"The great devotee Gajendra offered prayers to You, took shelter of You, saw You, and attained liberation.
Text 281
"Now one was sinful like the demonness Putna. No one was sinful like Agha, Baka, and a host of other demons.
Text 282
"Still, when they left their bodies they went to the spiritual world. Without studying the Vedas, who has the power to see the truth of Your activities?
Text 283
"Now the whole world has seen how You delivered us two sinners.
Text 284
"The sinners You delivered previously all had some kind of virtue.
Text 285
"We two brahmana-demons had no good qualities, but still You delivered us. You did this because You are all merciful."
Text 286
Speaking and speaking, Jagai and Madhai wept. In this way Lord Chaitanya worked a wonderful miracle.
Text 287
Seeing this wonder, the devotees offered dandavat obeisances, folded their hands, and spoke prayers.
Text 288
They said, "O Lord, without Your mercy, these two drunkards would not be able to offer such prayers.
Text 289
"Who has the power to understand Your inconceivable power? In this way You give Your mercy."
Text 290
Lord Chaitanya said, "These two are no longer drunkards. From today on they are My servants.
Text 291
"All of you please give your mercy to them, so that birth after birth they will never forget Me.
Text 292
"Please forgive any offenses they may have committed against you. Please be merciful to them."
Text 293
Hearing the Lord's words, Jagai and Madhai fell before all the devotees and grasped their feet.
Text 294
All the great devotees blessed them. In this way Jagai and Madhai became free from their offenses.
Text 295
Lord Chaitanya said, "Rise. Rise, Jagai and Madhai. You are My servants. You have no worries.
Text 296
"The prayers you spoke are all the absolute truth. No one can refute them.
Text 297
"In these bodies you could never have attained what you attained. Know for certain that you attained it only by Lord Nityananda's mercy.
Text 298
"I will destroy all your sins. My brothers, this you will see with your own eyes."
Text 299
At once there were no longer any sins in the bodies of Jagai and Madhai. Tnen Lord Chaitanya's body suddenly became black.
Text 300
Lord Chaitanya said, "Why does everyone stare at Me?" Advaita replied, "You look like Lord Krishna, the moon of Gokula."
Text 301
Hearing Advaita's very intelligent words, Lord Chaitanyalaughed. All the devotees made a great sound of "Hari!"
Text 302
Lord Chaitanya said, "Look. This blackness comes from the sins of these two. Perform kirtana, and these sins will go to the blasphemers."
Text 303
Hearing the Lord's words, everyone became joyful. They blissfully sang a kirtana.
Text 304
Lord Chaitanya danced with Lord Nityananda. Surrounding Them, the devotees sang Their glories.
Text 305
Advaita also danced. It was because of Him that Lord Chaitanya descended to this world. Therefore it was also because of Him that Jagai and Madhai were delivered.
Text 306
Everyone sang in the kirtana and clapped their hands. Everyone joyfully danced.
Text 307
Overcome with bliss, no one was afraid of the Lord. How many thousands of times did they push Him in the kirtana?
Text 308
Accompanied by her daughter-in-law, Mother Saci gazed at all this. She floated in an ocean of bliss.
Text 309
Who by seeing all this bliss did not become lost in the joy of Krishna consciousness?
Text 310
As they danced, the two drunkards brushed against the limbs of the Supreme Lord, limbs even Goddess Lakshmi is afraid to touch.
Text 311
Lord Chaitanya delivered the two drunkards, but He also pushed the blasphemers of Vaishnavas into the burning hell called Kumbhipaka.
Text 312
Blasphemy does not help spiritual life. Rather, it brings only sin. Therefore one should never blaspheme the fortunate devotees of the Lord.
Text 313
After transforming the two thieves into devotees, Lord Chaitanya, who is Lord Hari Himself in a form with fair limbs, danced with His associates.
Text 314
After dancing, Lord Chaitanya sat down. Then the circle of Vaishnavas around Him in the four directions also sat down.
Text 315
Four fingers of dust had come upon every body. Still, there was not a speck of dust on any limb.
Text 316
His body now fair as before, Lord Chaitanya laughed and said to everyone,
Text 317
"Please don't think these two are sinners. I have personally burned away all their sins.
Text 318
"Staying in their bodies, I act, speak, walk, and eat. When I leave, their bodies will fall away.
Text 319
"The soul screams when even the slighest pain is present in the body. If I were not present, the body would not move. It would at once burn away.
Text 320
"In spite of the fact that he always suffers, the soul becomes proud. Declaring, `I act. I speak.", the soul runs to a terrible death.
Text 321
"These two thought in this way. They thought, `I am the doer'. Now I have ended all that.
Text 322
"Please know that these two are now Vaishnavas. Please don't see them as different from you.
323-Text 324
"Please hear My order. Anyone who respectfully offers food to these two persons lovingly places in Lord Krishna's mouth the sweetest nectar in the countless universes.
Text 325
"Anyone who gives them even a small quantity of food, places nectar in Lord Krishna's mouth.
Text 326
"However, anyone who mocks or offends them will be completely destroyed."
Text 327
Hearing the Lord's words, the Vaishnavas wept with love. They bowed down before Jagai and Madhai.
Text 328
Then the Lord said, "O devotees, please listen. Let us all walk to the Ganga."
Text 329
Accompanied by His associaties, Lord Chaitanya, who is forestflower-garlanded Lord Krishna Himself, dived into the Ganga's waters.
Text 330
In the bliss of kirtana, the devotees became like mischievous children at every moment.
Text 331
Even the elder, ordinarily grave, devotees had become like children. This happened by the power of their devotional service.
Text 332
At the end of the kirtana there was a great festival of bathing in the Ganga. Everyone was filled with bliss. The distinctions of master and servant had gone away.
Text 333
Lord Chaitanya splashed water on all the Vaishnavas' bodies. No one had the power to defeat Him in splashing. Everyone fled.
Text 334
Whomever the Lord engaged in a water-fight became, after a few moments of fighting, broken in defeat.
Text 335
One moment Lord Chaitanya, Lord Advaita, and Lord Nityananda played in the water. Another moment Haridasa, Shrivasa, and Mukunda played.
336-Text 338
Shrigarbha Shri Sadasiva, Murari, Shriman, Purushottama, Mukunda-Sanjaya, Buddhimanta Khan, Vidyanidhi, Gangadasa, Jagadisa, Gopinatha, Haridasa, Garuda, Shri Rama, Govinda, Shridhara, Krishnananda, Kasisvara, Jagadananda, Govindananda, and Shri Suklambara all played in the water.
Text 339
How many names do I now of the countless servants of Lord Chaitanya? In the future Vedavyasa will reveal their names in the Puranas.
Text 340
Everyone played in the water. Some were victorious and joyful. Others were defeated.
Text 341
Lord Chaitanya played in the water with Gadadhara, and Nityananda played with Advaita.
Text 342
Powerful Nityananda gleefully splashed water in Advaita's eyes.
Text 343
Advaita could not open His eyes. Angrily hurling abuse, He said,
Text 344
"Nityananda, You drunkard, You've blinded My eyes! Why do I stay near a drunkard like You?
Text 345
"Shrivasa Pandita found You as a wandering avadhuta. He gave You a place to stay, but even he doesn't know where You were born or what is Your caste.
Text 346
"Saci's son acts like a thief. He always enjoys pastimes with You, a wild avadhuta."
Text 347
The Nityananda said, "You don't feel shame on Your face? You lost. Why argue?"
Text 348
Then Lord Chaitanya said, "I don't think once is enough. I only count a victory or a defeat when it is repeated three times."
Text 349
Advaita and Nityananda again playfully fought. They seemed like one body in two places.
Text 350
They fought in the water, but neither could win three times. Sometimes they won and sometimes they lost.
Text 351
Again Nityananda ferociously splashed water in Advaita's eyes.
Text 352
Distraught, Advaita said, "Drunkard, You won't become a sannyasi by killing a brahmana.
Text 353
"In the west You went from house to house so You could eat. No one knows Your family, birth, or caste.
Text 354
"Who are Your father, mother, and guru? No one knows. You only eat. And everyone calls You `Avadhuta'."
Text 355
On the preText of speaking insults, Advaita spoke words that were actually prayers glorifying Lord Nityananda. Hearing these covered prayers, Nityananda and the devotees laughed.
Text 356
"I will kill everyone! And I will not be wrong to do it!" Speaking these words, Advaita Acarya burned with anger.
Text 357
Hearing Advaita Acarya's angry insults, the devotees laughed. On the preText of being angry, Advaita described the spiritual truth about Lord Nityananda.
Text 358
Anyone who does not understand the heart of these nectar quarrels, thinks Nityananda and Advaita are different from each other, and then praises one and criticizes the other, burns in hell.
Text 359
Persons to whom Lord Chaitanya and Lord Nityananda are merciful will have the power to understand the words of the Vaishnavas.
Text 360
After happily speaking in this way for some time, Nityananda and Advaita embraced.
Text 361
The two Lords were intoxicated by drinking the nectar of love for Lord Chaitanya. Then Lord Nityananda floated and swam in the Ganga.
Text 362
Every evening, after in kirtana tasting the nectar of love for the Lord, the devotees played in this way in the water.
Text 363
Ordinary human beings have no power to see these pastimes of the Lord. Hiding, the demigods watched these pastimes.
Text 364
After bathing in the Ganga, Lord Chaitanya and His associates came to the land and called out, "Hari! Hari!"
Text 365
After giving everyone prasadam garlands and sandal paste, Lord Chaitanya gave everyone permission to return to their homes and take their meals.
Text 366
Then Lord Chaitanya presented Jagai and Madhai before everyone. He took the garlands from His own neck and gave them to the two of them.
Text 367
These pastimes never end. The Vedas say only that sometimes the people of this world can see them (avirbhava, , and other times they cannot (tirobhava).
Text 368
Returning home, Lord Chaitanya washed His feet. Then He bowed down before Tulasi's feet.
Text 369
Then Lord Chaitanya sat down to take His meal. Mother Saci placed before Him the prasadam food offered to the Lord.
Text 370
Then, after offering prayers to all the devotees, He who is the master of the countless universes took His meal.
Text 371
He very happily accepted the maha-prasadam. Then He washed His mouth and sat down by the entrance.
Text 372
Filling her eyes, Mother Saci gazed at her son and daughter-in-law. Then her body became plunged in an ocean of bliss.
Text 373
Who has the power to describe the great height of Mother Saci's good fortune? Only if one hears Lord Ananta Sesha glorify it with His thousand mouths will one have the power to describe it.
Text 374
If one simply speaks the material word "a-i" (mother), by the power of that word "a-i" he will not longer feel material suffering.
Text 375
Gazing at her son's face, Mother Saci, the mother of all the worlds, was not aware of even her own body.
Text 376
When He went to take rest, Lord Chaitanya gave the hiding demigods permission to depart.
Text 377
Brahma, Siva, and other demigods came there and served Lord Chaitanya.
Text 378
Without Lord Chaitanya's order, no one had the power to see them. Only by the Lord's mercy can one speak about this.
Text 379
One day Lord Chaitanya sat down and one of these demigods approached Him.
Text 380
The Lord said to him, "Stay where you are." Brahma, Siva, and other demigods rolled about on the ground in Lord Chaitanya's courtyard.
Text 381
No one can write how many demigods came. Lord Chaitanya said to the devotees, "Do you not see all these visitors?"
Text 382
Folding their hands, the devotees said, "Lord, the three worlds serve You.
Text 383
"Lord, if You do not give us the power, what power have we to see? "
Text 384
Anyone who hears of these wonderful secret pastimes of Lord Chaitanya attains all perfections.
Text 385
Please do not have even the slightest doubt in your heart. Brahma and Siva regularly visited Lord Chaitanya.
Text 386
In this way Lord Chaitanya, who is the life of the universes, delivered Jagai and Madhai.
Text 387
Lord Chaitanya delivered everyone, everyone except the sinners who blasphemed Vaishnavas.
Text 388
If he blasphemes a devotee, even a person equal to Lord Siva will quickly perish. This is confirmed by the following words of Shrimad-Bhagavatam (5.10.25):

Text 389
mahad-vimanat sukritad dhi madrik
nankshaty adurad api sula-panih

"I have committed an offense. Because of this, even though I may be as strong as Lord Siva, I shall be vanquished without delay due to my offense at the lotus feet of a Vaishnava."*

Text 390
If he blasphemes a Vaishnava, even the most wise philosopher will fall down. This all the scriptures declare.
Text 391
Even Lord Krishna's holy name, which is the great atonement for all sins, will not protect one from an offense to a Vaishnava.
Text 392
A person who follows these transcendental words of Padma Purana (Brahma-khanda,Text 25
15, attains pure love for the Lord:

Text 393
satam ninda namnah paramam aparadham vitanute
yatah khyatim yatam katham u sahate tad-vigariham

"Blasphemy of the great saintly persons who are engaged in preaching of the Hare Krishna mantra is the worst offense at the lotus feet of the holy name. The nama-prabhu, who is identical with Krishna, will never tolerate such blasphemous activities, even from one who passes as a great devotee."*
Text 394
Lord Chaitanya will deliver everyone who hears this story of the two thieves' deliverance.
Text 395
Glory, glory to Lord Chaitanya who delivered two brahmana-demons.Lord Chaitanya is supremely kind. He is an ocean of mercy.
Text 396
He is very kind. He is a thousand oceans of mercy. He sees only the virtues of others. He does not see their faults.
Text 397
A person who shuns Lord Chaitanya lives a sinful life. He may live for a long time, but his life is not worth anything.
Text 398
O Lord, please be merciful to me. Please grant that I may always chant and hear Your glories.
Text 399
Lord Chaitanya is the master of my master. I pray that I may always be the servant of my two masters.
Text 400
I know that the narrations of Lord Chaitanya's glories have neither beginning nor end. As far as I know them, I describe Lord Chaitanya's glories.
Text 401
I bow down to offer respects to the lotus feet of Lord Chaitanya and His associates. I pray that I will not commit any offense to Them.
Text 402
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


14.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 14. >>

Chapter Fourteen
Yamaraja-sankirtana

Yamaraja's Sankirtana

A Song in Hema-kiraniya-raga

Text 1
(refrain, gaurangasundara tanu prema-bhare bhela dagamagiya
nacate bhali gauranga rangiya

His body flooded with love, Lord Chaitanya happily dances.

Text 2
caturmukha pancamukha adi deva-gan
niti asi caitanyera koraye seban

Brahma, Siva, and all the demigods always serve Lord Chaitanya.

Text 3
ajna bina keha iha dekhite na pare
tamra puni thakurera sabe seba kore

Without the Lord's order, no one has the power to see Him. Again and again the demigods serve the Lord.

Text 4 Every day the demigods watched the Lord's pastimes. When the Lord slept they went to their homes.
Text 5 Seeing the deliverance of the two brahmana-demons, the demigods happily said,
Text 6 "Lord Chaitanya is so merciful that He delivered even these two.
Text 7 "By doing this, the Lord has placed hope in my heart. Now I hope, `Certainly I wil also be delivered'. "
Text 8 As they returned to their homes, the demigods happily spoke these words among themselves.
Text 9 Yamaraja, the king of pious deeds, regularly came to Lord Chaitanya's home, and thus he saw all these activities of the Lord.
Text 10
Lord Yamaraja asked Citragupta, "What sins did these two perform, sins that the Lord forgave?"
Text 11
Citragupta replied, "Please hear, O Yamaraja. Why should you struggle to attain what cannot be attained?
Text 12
"If a hundred thousand scribes write for one month, they will not soon come to the end of their sins.
Text 13
"If you wish to hear the reports of the hundred thousand scribes, then by all means hear them..
Text 14
"The messengers never stop bringing reports of these two sinners' sins. The scribes have come to thinks these reports a great annoyance.
Text 15
"At every moment reporting these two sinners' sins, the messengers are so exhausted they are on the verge of death."
Text 16
The messengers said, "These two sinners commit so many sins, that I find it a great burden to write them all. Why must I suffer in this way?
Text 17
"No proper punishment is written for the many sins I have written. The records are big like a mountain.
Text 18
"We scribes weep as record the sins of these two sinners. How will we survive the torture we feel?
Text 19
"Lord Chaitanya made those sins a small as a sesame seed. And then He threw that sesame seed far away. Please give the order, and we will throw all these records into the ocean."
Text 20
Yamaraja had never seen anything as glorious as the mercy that delivered these two sinners.
Text 21
Yamaraja is by nature a great Vaishnava. He is religion personified. He knows all that is in the heart of the religion of devotional service.
Text 22
When he heard Citragupta's words, Yamaraja at once forgot his own body. He was filled the ecstasy of love for Lord Krishna.
Text 23
He fell unconscious on his chariot. There were no signs of life anywhere on his body.
Text 24
There was a great commotion. Citragupta and the others grasped Yamaraja's body and wept.
Text 25
Traveling in their chariots, the demigods sang a kirtana. But Yamaraja's chariot was filled with lamentation.
Text 26
Having see the deliverance of the two brahmana-demons, the demigods were singing the glories of the Lord as they traveled.
Text 27
The demigods headed by Siva, Brahma, and Ananta Sesha, and the sages headed by Narada all sang about the deliverance of the two sinners.
Text 28
Some demigods had never known such a blissful kirtana. Other demigods, having seen the Lord's mercy, wept.
Text 29
When they saw that Yamaraja was motionless on his chariot, all the demigods went there.
Text 30
Ananta Sesha, Brahma, Siva, and the sages headed by Narada saw that Yamaraja had fallen unconscious.
Text 31
Not knowing the reason, they were very surprised. Then Citragupta described everything.
Text 32
Aware that Yamaraja had fainted in an ecstasy of love for Lord Krishna, Brahma and Siva sang a kirtana into Yamaraja's ear.
Text 33
Hearing the kirtana, Yamaraja at once sat up. Again conscious, Yamaraja danced like a raving madman.
Text 34
A supremely blissful kirtana arose among the demigods. Filled with the ecstasy of love of Lord Krishna, Yamaraja, the son of Suryadeva, danced.
Text 35
Seeing Yamaraja danced, all the other demigods also danced. Brahma, Siva, Narada, and the others all danced.
Text 36
Please attentively hear of the demigods' dancing. For now, this account is very confidential, but some day the Vedas will openly reveal all this.

A Song in Shri-raga

Text 37
nacai dharmaraj chadiya sakala laj
krishnabesa na jane apana
sanariya shri-chaitanya bole ati dhanya dhanya
patita-pabana dhanyabana

.co off

Throwing away all shyness, Yamaraja danced. Filled with the ecstasy of love for Lord Krishna, Yamaraja did not know who he was. Meditating on Lord Chaitanya, Yamaraja called out, "Glorious! Glorious! The glorious savior of the fallen!"

Text 38
hunkara garajana maha-pulakita-prema
jamera bhavera anta nai
bihwala haiya jam kore bahu krandan
sanariya gauranga gosani

.co off

He roared and bellowed. The hairs of his body stood erect. Yamaraja's ecstasy had no end. Overcome, he wept. He was rapt in meditation on Lord Chaitanya.

Text 39
jamera jateka gan dekhiya jamera prem
anande padiya gadi' jay
citragupta mahabhag krishne bada anurag
malasata puri' puri' dhay

.co off

Seeing Yamaraja's ecstasy of love for Lord Krishna, Yamaraja's associates fell to the ground and began to roll about in bliss. Overcome with love for Lord Krishna, Citragupta loudly clapped His arms.

Text 40
nace prabhu sankar haiya dig-ambar
krishnabese basana na jane
baishnabera agraganya jagata karaye dhanya
kahiya taraka-rama-name

.co off

Clothed only by the four directions, Lord Siva danced. Overcome with love for Lord Krishna, he did not think about clothing. Thus Lord Siva, the first of the Vaishnavas, chanted the holy name of Lord Rama, the name that brings deliverance. In this way he brought good fortune to the world.

Text 41
anande mahesa nace jata-o nahika-bandhe
dekhi' nija prabhura mahima
kartika-ganesa nace mahesera pache pache
sanariya karunyera sima

.co off

His matted locks disheveled, Lord Siva blissfully danced. Seeing their master's glorious activities, and remembering the greatness of Lord Chaitanya's mercy, Karttikeya and Ganesa danced behind Lord Siva.

Text 42
nacaye chaturanan bhakti janra prana-dhan
laiya sakala paribar
kasyapa kardama daksha manu bhrigu maha mukhya
pache nace sakala brahmar

.co off

Lord Brahma, who thinks devotional service is the great treasure of his life, danced with his associates. Kasyapa, Kardama, Daksha, Manu, Bhrigu, and other great souls danced behind Lord Brahma.

Text 43
sabe maha-bhagabata krishna-rase maha-mztta
sabe kore bhakti adhyapana
bediya brahmara pase kande chadi' dirgha-swase
sanariya prabhura karuna

.co off

Intoxicated by tasting the nectar of love for Lord Krishna, by their example the great devotees taught the truth of devotional service. Staying by Brahma's side, they wept and sighed as they remembered Lord Chaitanya's great mercy.

Text 44
debarshi narada nace rahiya brahmara pache
nayane bahaye prema-jal
paiya jasera sima kotha ba rahila bina
na janaye anande bihwal

.co off

Following Brahma, Devarshi Narada danced. Thinking of Lord Chaitanya's great glory, He shed tears from his eyes. Overcome with ecstasy, he did not know where his vina had gone.

Text 45
caitanyera priya bhritya sukadeva kore nritya
bhaktira mahima suka jane
lotaiya pade dhuli jagai madhai boli

kore bahu danda paraname

.co off

Lord Chaitanya's dear servant Sukadeva danced. Sukadeva knew the great glory of devotional service. Rolling about in the dust, Sukadeva chanted, "Jagai! Madhai!" Then he offered dandavat obeisances.

Text 46
nace indra sureswar maha-bira bajra-dhar
apanare kore anutap
sahasra nayane dhar abirata bahe janr
saphala haila brahma-sap

.co off

Heroi Indra, who holds the thunderbolt and rules the demigods, lamented his own misfortune. From his thousand eyes tears flowed without stop. In this way the brahmana's curse bore a good fruit.

Text 47
prabhura mahima dekhi' indradeba bada sukhi
gadagadi jaya para-bas
kotha gela bajra-sar kothaya kiriti har
ihare se boli krishna-ras

.co off

Seeing Lord Chaitanya's great glory, Indra, overcome, happily rolled on the ground. Where were his thunderbolt, crown, and necklace? He was overcome by drinking the nectar of love for Lord Krishna.

Text 48
candra surja paban kubera bahni barun
nace saba jata loka-pal
sabe-i krishnera bhritya krishna-rase kore nritya
dekhiya krishnera thakural

.co off

Candra, Surya, Vayu, Kuvera, Agni, Varuna, and the other rulers of planets all danced. Seeing Lord Chaitanya's greatness, and tasting the nectar of love for Lord Krishna, all of Lord Krishna's servants danced.

Text 49
nace saba deba-gan sabe ullasita man
chota bada na jane harishe
kata haya thelatheli Tabu sabe kutuhali
nritya-sukhe krishnera abese

.co off

Joyful at heart, all the demigods danced. Filled with joy, they did not know who was great and who small. Filled with the happiness of love for Lord Krishna, they pushed each other as they danced.

Text 50
nace prabhu bhagaban ananta yahara nam
binata-nandana kori' sange
sakala baishnaba-raj palana jahara kaj
adi-deba seha nace range

.co off

The Lord who bears the name Ananta Sesha, danced.with Garuda. Thus the master of the demigods happily danced with the king of the Vaishnavas.

Text 51
aja bhaba narad suka-adi jata deb
ananta bediya sabe nace
gauracandra abatar brahma-daitya-uddhar
sahasra badane gaya majhe

.co off

Brahma, Siva, Narada, Sukadeva, and all the demigods danced with Ananta Sesha. With his thousand mouths Lord Ananta sang about Lord Chaitanya, who delivered the two brahmana-demons.

Text 52
keha kande keha hase dekhi' maha-parakase
keha murcha paya sei thani
keha bole bhala bhal gauracandra thakural
dhanya dhanya jagai madhai

.co off

Seeing Lord Chaitanya's great glory, some wept, some laughed, and some fainted. Some called out, "Glory, glory to Lord Ãaitanya! Fortunate, fortunate are Jagai and Madhai!"

Text 53
nritya-gita-kolahale krishna-jasah-sumangale
purna haila sakala akas
maha-jaya-jaya-dhwani ananta brahmande suni
amangala saba gela nas

.co off

The entire sky became filled with a great tumult of singing and dancing and with the auspiciousness of Lord Krishna's glories. Hearing the great sounds of "Jaya! Jaya!" in the countless universes, inauspiciousness ran to its destruction.

Text 54
satyaloka-adi jini' uthila mangala-dhwani
swarga martya purila patal
brahma-daitya-uddhar ba-i nahi suni ar
prakata gauranga-thakural

.co off

An auspicious sound arose and defeated Satyaloka and all the other planets. That sound filled Svargaloka, Martyaloka, and Patalaloka. Everyone heard of Lord Chaitanya's greatness and of the deliverance of Jagai and Madhai. No one heard of anything else.

Text 55
hena maha-bhagabat saba deba-gana jat
krishnabese calilena pure
gauranga-candera jas bine ara kona ras
kahara badane nahi sphure

.co off

Filled with love for Lord Krishna, the great-devotee demigods returned to their cities. Only Lord Chaitanya's glories, and nothing else, was on their tongues.

Text 56
jaya jagata-mangal prabhu gauracandar
jaya sarba-jiba-loka-nath
uddharila karunate brahma-daitya jena-mate
saba prati koro drishti-pat

.co off

O Lord Chaitanya, O auspiciousness of the worlds, glory to You! O master of all souls and all worlds, glory to You! As You mercifully delivered the two brahmana-demons, please place Your glance of mercy on us.

Text 57
jaya jaya shri-chaitanya samsara-taraka dhanya
patita-pabana dhanyabana
shri-krishna-chaitanya nityananda-canda prabhu
brindabana-dasa guna-gana

O Lord Chaitanya, O glorious savior of the worlds, O glorious savior of the fallen, glory, glory to You! I, Vrindavana dasa, sing the glories of the two moons Shri Krishna Chaitanya and Shri Nityananda.


15.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 15. >>

Chapter Fifteen
Madhavanandopalabdhi

Madhai Feels Transcendental Bliss

A Song in Mayura-raga

Text 1
(Refrain, dekha gauracandera kati bhati
siba suka narad dheyamane na pa-oyat
so-pahum akincana-sange dinarati

Please gaze at Lord Chaitanya's glory. Even Siva, Sukadeva, and Narada cannot find it in their meditations. Still, day and night Lord Chaitanya stays with people who have nothing.

Text 2
hena-mate nabadwipe biswambhara ray
ananta acintya-lila karaye saday

In this way Lord Chaitanya always enjoys limitless and inconceivable pastimes in Navadvipa.

Text 3
eta saba prakase-o keha nahi cine
sindhu-majjhe candra jena na janila mine

As a fish in the water does not understand the true nature of the moon, so the people of Navadvipa do not understand the true nature of Lord Chaitanya.

Text 4 By Lord Chaitanya's mercy, Jagai and Madhai lived as very religious persons in Nadiya.
Text 5 At sunrise they would bathe in a secluded place in the Ganga. Every day they chanted 200,000 holy names of Lord Krishna.
Text 6 Moment after moment they rebuked themselves. They always chanted "Krishna!" and wept.
Text 7 They always tasted the nectar of love for Lord Krishna. They saw that Lord Krishna is the most merciful in all the worlds.
Text 8 When they remembered their previous violent activities, they wept and fell unconscious to the ground.
Text 9 They called out, "Father Chaitanya, O savior of the fallen!" Remembering Lord Chaitanya, they wept again and again.
Text 10
Filled with the bliss of remembering Lord Krishna, they did not worry about eating. Remembering Lord Chaitanya's mercy, they wept.
Text 11
Lord Chaitanya and His associates were kind and always comforted them.
Text 12
Lord Chaitanya personally came and gave them prasadam. Still, they were not peaceful at heart.
Text 13
When he remembered how he attacked Lord Nityananda, Madhai wept again and again.
Text 14
Lord Nityananda had forgiven all his offenses. Still, Madhai was not happy at heart.
Text 15
"I made blood flow from Lord Nityananda's body." Speaking these words, he rebuked himself again and again.
Text 16
He said, "I am a sinner. I attacked the body of someone who enjoys pastimes with Lord Chaitanya."
Text 17
Remembering all this, Madhai would fall unconscious. Day and night he wept. He thought of nothing else.
Text 18
Thinking Himself a small boy, Lord Nityananda happily wandered in Nadiya day and night.
Text 19
Lord Nityananda was always blissful. He was never proud. He wandered in all the towns of Nadiya.
Text 20
One day, in a secluded place, Madhai fell down and grasped Lord Nityananda's feet.
Text 21
With tears of love He washed the Lord's feet. A blade of grass between his teeth, he glorified the Lord with prayers.
Text 22
He said, "As Lord Vishnu You protect the worlds. As Lord Ananta Sesha You hold the worlds on Your hoods.
Text 23
"Your transcendental form is devotional service personified. In their hearts Siva and Parvati always meditate on You.
Text 24
"Devotional service is Your property. You kindly give devotional service. No one is more dear to Lord Chaitanya than You.
Text 25
"By Your mercy powerful Garuda happily carries Lord Krishna in His pastimes
Text 26
"With Your countless mouths You praise Lord Krishna's virtues. You teach that devotional service is the best of all spiritual activities.
Text 27
"Narada Muni sings Your glories. Lord Chaitanya is Your great treasure
Text 28
"You divided the Yamuna. By serving You, King Janaka attained transcendental knowledge.
Text 29
"You are the Supreme Personality of Godhead. All the truths of religion rest within You. The Vedas call You by the name Adi-deva (the first Lord).
Text 30
"You are the father of the universes and the master of yoga. You are the great bowman Lakshmana.
Text 31
"You crush the atheists. You are the great teacher and the Lord who enjoys transcendental mellows. You know everything of Lord Chaitanya's mission in this world.
Text 32
"Because she serves You, Goddess Maha-Maya is worshiped in this world. The countless universes seek the shadow of Your feet.
Text 33
"You are the greatest devotee of Lord Chaitanya. You are devotional service personified. You have all of Lord Chaitanya's power.
Text 34
"You are Lord Chaitanya's bed. You are His throne. You are His couch. You are His parasol. You are the treasure of His life.
Text 35
"You are not different from Lord Krishna. You are all of Lord Chaitanya's incarnations.
Text 36
"You kill all the atheists and offenders. Still, O Lord, please save this fallen person.
Text 37
"You protect all the Vaishnavas. You teach the science of Lord Vishnu's devotional service.

Text 38
"By Your mercy, the demigod Brahma creates the universe. Revati, Varuni, and Kanti all serve You.
Text 39
"From Your anger Maha-Rudra is manifested. Through him You destroy the worlds.
Text 40
"This is described in these words of the Vishnu Purana (2.5.19):

sankarshanatmako rudro
nishkramyatti jagat-trayam

" `Manifested from Lord Sankarshana, Rudra destroys the three worlds.'

Text 41
"You do everything, but still You do nothing. You are the master of the countless universes. You hold everything to Your chest.
Text 42
"Your blissful body is very soft. Lord Krishna enjoys pastimes of sleeping on Your body.
Text 43
"I attacked Your graceful body. No one is more cruel or sinful than I.
Text 44
"Goddess Parvati and Lord Siva's nine hundred million maidservants worship Your transcendental body.
Text 45
"By remembering Your transcendental body one becomes free from the bonds of material life. I made blood flow from that transcendental body.
Text 46
"By serving Your body King Citraketu easily became the first of Vaishnavas.
Text 47
"I, a great sinner, attacked the body countless universes meditate on.
Text 48
"By serving Your body Saunaka and the other sages at Naimisharanya become free from the bondage of birth and death.
Text 49
"By attacking Your body, Indrajit ran to his own destruction. By attacking Your body, Dvivida perished.
Text 50
"By attacking Your body, Jarasandha ran to his death. I attacked Your body. I cannot be happy.
Text 51
"When he insulted You, Krishna's brother-in-law Rukmi had to give up his life.
Text 52
"Although he was supposed to live as long as Brahma, Romaharshana Suta found his long life burned to ashes when he did not rise upon seeing You.
Text 53
"When they insulted You, King Duryodhana and his kinsmen almost lost their lives. No one could save them.
Text 54
"By divine arrangement, some great devotees there knew the truth about You.
Text 55
"Thus by the words of Kunti, Bhishma, Yudhishthira, Vidura, and Arjuna, Duryodhana and his kinsmen were saved.
Text 56
"Simply by insulting You, they lost their lives. By violently attacking You, in what hellish world must I live?"
Text 57
Speaking and speaking in this way, Madhai floated in spiritual love. Then he grasped Lord Nityananda's feet to his chest.
Text 58
He prayed, "Anyone who holds these feet will never die. You have come to this world to save the fallen souls.
Text 59
"O father, please save this surrendered soul. You are Madhai's maintainer, wealth, and life.
Text 60
"Glory, glory to Padmavati's son! Glory to Nityananda, the Vaishnavas' treasure!
Text 61
"Glory, glory to the blissful Lord free of all anger! O Lord, please forgive this surrendered soul's offense.
Text 62
"I am a cruel outcaste. I am an ungrateful poisonous snake. O Lord, please forgive me."
Text 63
Hearing Madhai's emotional prayers, Lord Nityananda smiled and said,
Text 64
"Rise. Rise, Madhai. You are My servant. I am present in your body.
Text 65
"When he hits his small son, does the father become unhappy? I think your hitting Me is like that.
Text 66
"Anyone who hears your prayers will become devoted to My feet.
Text 67
"You have attained My master's mercy. Therefore I cannot find even a single sesame seed's worth of fault in you.
Text 68
"Anyone who worships Lord Chaitanya is My very life. Yuga after yuga, I rescue him.
Text 69
"Anyone who worships Me but does not worship Lord Chaitanya, brings pain to Me. Such a person suffers birth after birth."
Text 70
After speaking these words, Lord Nityananda happily embraced Madhai. In this way Madhai become free of all sufferings.
Text 71
Grasping Lord Nityananda's feet, Madhai spoke again. He placed another request before the Lord.
Text 72
He said, "Lord, You reside in the hearts of all living beings. I have done violence to many living beings.
Text 73
"I do not know all the living beings I have violently attacked. If I knew them, I would beg forgiveness from them.
Text 74
"How will the people I offended ever forgive me?
Text 75
"Lord, if You are merciful to me, please tell me what I should do."
Text 76
Lord Nityananda said, "Listen. I will tell you what to do. Build a bathing-ghata by the Ganga.
Text 77
"When the people find it easy to bathe in the Ganga, they will bless you.
Text 78
"Service to the Ganga breaks offenses into pieces. What better blessing can you attain?
Text 79
"Greet everyone very humbly and bow down before them. Then everyone will forgive all your offenses."
Text 80
Accepting this advice, Madhai many times circumambulated Lord Nityananda.
Text 81
He chanted "Krishna! Krishna!", and tears fell from his eyes. He built that bathing-ghata by the Ganga. Everyone watched.
Text 82
Watching, everyone became filled with wonder. Madhai offered dandavat obeisances to everyone.
Text 83
He said, "Please be merciful and forgive all the offenses I committed, knowingly or unkowingly, against you."
Text 84
Madhai wept. Everyone else wept. Everyone blissfully remembered Lord Krishna.
Text 85
Hearing of this, everyone said, "Nimai Pandita changed Jagai and Madhai into people of the highest character."
Text 86
Hearing of this, everyone became surprised. They said, "Nimai Pandita is not a human being.
Text 87
"Not knowing the truth, wicked men criticized Him. Nimai Pandita truly glorifies the Supreme Lord.
Text 88
"Nimai Pandita is truly a servant of Lord Krishna. Anyone who mocks Him will perish.
Text 89
"Anyone who has the power to turn these two sinners into good jmen must be the Supreme Personality of Godhead Himself, or at least a person to whom the Lord has given His powers.
Text 90
"Nimai Pandita is not an ordinary human being, a resident of the material world. Now His glory is openly known."
Text 91
In this way the people of Nadiya spoke. They did not associate with anyone who blasphemed the Lord.
Text 92
Madhai performed severe austerities. People called him "brahmacari".
Text 93
He always stayed at the bathing-ghata and looked at the Ganga. Spade in hand, he worked very hard.
Text 94
Even today the mark of Lord Chaitanya's mercy is still present. Everyone still calls that bathing-place "Madhai-ghata".
Text 95
How great is Lord Chaitanya's glory! By Lord Chaitanya's mercy, the two thieves were delivered.

Text 96
The words of this Madhya-kha.nda are like nectar, for they describe the Lord's deliverance of the two offenders.
Text 97
Only demons are unhappy to hear these pastimes of Lord Chaitanya.
Text 98
The narration of these pastimes of Lord Chaitanya are a great treasure hidden even from the four Vedas. Please hear them with great attention.
Text 99
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


16.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 16. >>

Chapter Sixteen
Suklambara-tandula-bhojana

The Lord Eats Suklambara's Rice

Text 1 Glory, glory to Lord Chaitanya, the Supreme Personality of Godhead! Glory, glory to the dear devotees of Lord Chaitanya!
Text 2 Accompanied by His devotees, Lord Chaitanya always performed sankirtana in Navadvipa.
Text 3 At night, and behind closed doors, Lord Chaitanya performed kirtana. Outsiders could not enter.
Text 4 One day, as Lord Chaitanya danced in Shrivasa's house, Shrivasa's mother-in-law hid in the house.
Text 5 Shrivasa Pandita and the other devotees did not know this. She hid behind a large basket in a corner.
Text 6 By hiding how can one become fortunate at heart? Persons who have only a little good fortune do not have the power to see Lord Chaitanya's dancing.
Text 7 Dancing and dancing from room to room, Lord Chaitanya said, "Why am I not ecstatic?"
Text 8 As the Supersoul in the hearts of all beings, Lord Chaitanya knew everything. Even though He knew, He acted as if He were eager to know.
Text 9 Dancing again and again, He finally said, "I am not happy. Is someone hiding here?"
Text 10
Everyone searched the whole house. Shrivasa personally looked in every room.
Text 11
Saying, "There is no outsider here", he resumed the kirtana. Still, Lord Chaitanya did not feel ecstasy.
Text 12
Again Lord Chaitanya stopped and said, "I do not feel happy. Lord Krishna is not merciful to Me today."
Text 13
All the devotees became very afraid at heart. They said, "But for us, no one is here.
Text 14
"Perhaps one of us committed an offense, and that is why the Lord is not happy at heart."
Text 15
Again Shrivasa went through the house. This time he saw his mother-in-law hiding.
Text 16
Overcome with love for Lord Krishna, Shrivasa became like a wild man. Shrivasa wasn't a materialist, an outsider. Why did he become proud and angry?
Text 17
It was because of Lord Chaitanya's words that Shrivasa's body trembled. On Shrivasa's order, the mother-in-law was grabbed by the hair and thrown outside.
Text 18
Only Shrivasa knew this had happened. No one else knew. At that moment Lord Chaitanya became ecstati as He danced.
Text 19
Lord Chaitanya said, "Now I feel the ecstasy in My heart." Smiling, Shrivasa Pandita sang in the kirtana.
Text 20
Then circle of Vaishnavas blissfully sang a tumultuous kirtana.
Text 21
The fair lion that was Lord Chaitanya blissfuly danced. Powerful Lord Nityananda danced with Him.

Text 22
Who has the power to see Lord Chaitanya's pastimes? Only when the Lord gives the right to see them can a person see them.
Text 23
Every day Lord Chaitanya performed hari-nama sankirtana. Not everyone could see these pastimes.
Text 24
Another day Lord Chaitanya danced and danced, but did not feel ecstasy. He looked in the four directions.
Text 25
Lord Chaitanya said, "Why am I not happy today? Did I commit an offense? To whom?"
Text 26
Advaita Acarya was naturally devoted to Lord Chaitanya. He thought Himself a servant of Lord Chaitanya. He never thought Himself anything else.
Text 27
When Lord Chaitanya sat on the Deity-throne, Advaita placed the Lord's feet on His head.
Text 28
When Lord Chaitanya displayed His divine powers and opulences, Advaita floated in an ocean of bliss.
Text 29
Then Lord Chaitanya would declare, "Nar#a, You are My servant. At those times Advaita felt limitless joy.
Text 30
No one has the power to understand the inconceivable nature of Lord Chaitanya. One moment He grasps the Vaishnavas' feet.
Text 31
Then He places a blade of grass between His teeth. Then He weeps. Then He calls out, "O father Krishna! You are My very life!"
Text 32
When He wept, even the stones broke into pieces. Always thinking Himself a servant of Lord Krishna, Lord Chaitanya enjoyed pastimes.
Text 33
Before everyone, Lord Chaitanya would break apart the idea that He is the Supreme Personality of Godhead. As if He did not already know everything, He asked,
Text 34
"I must have acted badly. Tell me what I did. If I acted badly, I will die in a moment.
Text 35
"Krishna is My life and My treasure. He is My duty. O My brothers, You are My friends birth after birth.
Text 36
"My goal is to serve Lord Krishna. I have no other goal. All of you please teach Me how to serve Him. If you don't, then My heart will go astray."
Text 37
Frightened, the devotees drew back. No one breathed. No one spoke.
Text 38
At other times, the Lord would give orders to the devotees. At those times the devotees were able to touch the Lord's feet.
Text 39
Seeing the Vaishnavas, Lord Chaitanya would think Himself their servant. Standing up, He would respectfully touch the dust of their feet.
Text 40
At this the Vaishnava would feel unhappy at heart. That is why the Lord would then embrace them.
Text 41
Lord Chaitanya always thought Advaita Acarya His spiritual master. At this Advaita would feel very unhappy.
Text 42
Advaita was not able to serve Lord Chaitanya directly. While Lord Chaitanya slept, Advaita would grasp the Lord's feet.
Text 43
In His heart He meditated on Lord Chaitanya's feet. Advaita always desired to serve Lord Chaitanya directly. That was His constant desire.
Text 44
Although He did not have the power to serve Him directly, Advaita yearned to serve Lord Chaitanya. Therefore Advaita resorted to stealing the dust from Lord Chaitanya's feet.
Text 45
When Lord Chaitanya fainted in ecstati love, Advaita approached the Lord's feet.
Text 46
Offering dandavat obeisances, Advaita fell before the soles of the Lord's feet. With the tears from His eyes, Advaita washed Lord Chaitanya's feet.
Text 47
When Lord Chaitanya fainted in ecstasy, on His own head Advaita wiped the Lord's feet. Offering dandavat obeisances, He worshiped the Lord.
Text 48
Only because he had attained Lord Chaitanya's great, great mercy could Advaita act in these ways.
Text 49
Therefore Advaita was the first of the Vaishnavas. All the Vaishnavas affirmed, "Advaita is very fortunate."
Text 50
Wicked persons do not understand the secret of Lord Advaita's transcendental glories.
Text 51
One day Lord Chaitanya danced, and Advaita happily followed Him.
Text 52
Then Lord Chaitanya fell unconscious. Seeing this, Advaita anointed His limbs with the dust of the Lord's feet. Then He hid.
Text 53
Lord Chaitanya was perfectly aware of all these wonderful activities. Then Lord Chaitanya began dancing again. Dancing and dancing, He did not feel happy.
Text 54
Lord Chaitanya said, "Why is it not revealed to My heart? Whom have I offended, that now I do not feel joyful?
Text 55
"What was stolen from Me. Who stole it? Because of this offense, I have no power to dance in ecstasy.
Text 56
"Did someone touch the dust of My feet? Tell the truth. Don't worry. This I tell to you."
Text 57
Hearing the words of He who is the Supersoul present in everyone's heart, the devotees became afraid. Silent, no one spoke.
Text 58
If they spoke, they were afraid of Advaita's response. If they did not speak they would die. Understanding their dilemma, Advaita folded His hands and said,
Text 59
"If a thief cannot take directly, he will take when no one is looking.
Text 60
"I am the thief. Please forgive My transgression. If it displeases You, I will not do it."
Text 61
Advaita's words made Lord Chaitanya angry. On the preText of angry words Lord Chaitanya described the glories of Advaita.
Text 62
He said, "You destroy everything, and even then You feel no remorse in Your heart.
Text 63
"Then, when everything is destroyed, You won't be happy unless You destroy Me also.
Text 64
"You kill the ascetics, sannyasis, yogis, and philosophers. Whom do You not kill with Your trident?
Text 65
"When people grasp Your feet to attain the goal of life, You respond by killing them.
Text 66
"A certain sincere Vaishnava who lives in Mathura has come to see the glory of Your feet.
Text 67
"After seeing You, how can anyone attain devotion to Lord Vishnu? Whatever devotion he attains, Your eternal potency will take away.
Text 68
"When You touch the dust of a person's feet, You destroy him. Without mercy You destroy him.
Text 69
"Lord Krishna has given to You all the devotion that exists in the countless universes.
Text 70
"Still You roâ from a small person who has little. There is no mercy in Your heart. You roâ from the poor.
Text 71
"You are a hoodlum. You are the greatest of robbers. You have robbed My happiness of love for Lord Krishna."
Text 72
In this way, on the preText of criticizing Him, Lord Chaitanya praised Advaita Acarya. Hearing the Lord's words, all the devotees floated in bliss.
Text 73
Then Lord Chaitanya said, "You have robbed Me. Can I not roâ You? Look! Look! I will roâ from the robber."
Text 74
After speaking these words, Lord Chaitanya grasped Advaita's feet and, laughing and laughing, took the dust that was there.
Text 75
Advaita had no power to defeat the fair lion of Lord Chaitanya. On His own head Lord Chaitanya rubbed Advaita's feet.
Text 76
Holding to His own chest Advaita's feet, Lord Chaitanya said, "Look! Look! I have tied up the thief. I have imprisoned Him in My heart.
Text 77
"A hundred times You robbed Me. I am the master of the house. Now, in one time, I reclaim all that was robbed from My house."
Text 78
Then Advaita said, "What You say is true. You are the master of the house. I did not understand anything.
Text 79
"My life, intelligence, mind, and body are all Your property. Lord, if You kill someone, who can protect him?
Text 80
"You give happiness, and You also give suffering. If You punish someone, who can protect him?
Text 81
"Narada and the sages went to Dvaraka City to see the life's treasure that is Your feet.
Text 82
"Then You would take the dust from their feet. What could they do then? That I ask You.
Text 83
"When You take the dust of his feet, what can Your servant do?
Text 84
"How can Your servant give the dust of his feet to You? Who can disobey Your command?
Text 85
"It is not right for the Supreme Lord to act in this way. You will destroy me, and You think it is funny.
Text 86
"You may either protect Me or destroy Me. Lord, You will do whatever You wish."
Text 87
Then Lord Chaitanya said, "You are the keeper of the storehouse of devotional service. That is why I serve Your feet.
Text 88
"Anyone who anoints his body with the dust of Your feet will float in the nectar of pure love for Lord Krishna.
Text 89
"If You do not give it, no one can attain devotional service. Please know perfectly well that, "I am Your property."
Text 90
"You can sell Me as You like. Lord, I tell You the truth."
Text 91
In their hearts all the devotees meditated on Lord Chaitanya's great mercy to Advaita.
Text 92
They said, "The Lord has truly served Him. Therefore Advaita is a very exalted person. Ten million liberations are not equal to a small fragment of the mercy Advaita has attained.
Text 93
"Even the demigod Siva never attained mercy like the mercy Advaita attained from Lord Chaitanya."
Text 94
"We are fortunate to associate with such an exalted devotee. The dust of this devotee's feet we place on all our limbs."
Text 95
The devotees were very happy to praise Advaita. Because of their past misdeeds, the sinners feel unhappy to hear Advaita's glories.
Text 96
Everything I have now said is true. They who have no faith in the Vaishnavas' words will perish.
Text 97
Lord Chaitanya stood up and said, "Haribol!" Then the devotees around Him in the four directions began to sing.
Text 98
Overcome with bliss, forgetting all else, and now become like a wild man, Advaita Acarya danced.
Text 99
Placing His hand on His beard and knitting His eyebrows, Advaita Acarya, the master of Santipura, loudly roared. Then He began to dance.
Text 100
Day and night everyone happily sang, "Jaya Krishna! Gopala! Govinda! Vanamali!"
101-Text 102
When Lord Chaitanya danced, powerful, glorious, and ecstati Lord Nityananda carefully watched from every direction, He held His arms out, ready to catch Lord Chaitanya if He fell.
Text 103
Filled with ecstati love, Lord Chaitanya danced. What tongue has the power to describe Him?
Text 104
Fulfilling the desires of His heart, Balarama and Sarasvati sing the Lord's glories.
Text 105
One moment Lord Chaitanya fell unconscious. The next moment He trembled. The next moment He humbly placed a blade of grass between His teeth. The next moment He was wild and arrogant.
Text 106
The next moment He laughed. The next moment He sighed. The next moment He became morose. In this way Lord Chaitanya manifested the symptoms of ecstati love.
Text 107
One moment Lord Chaitanya sat in a virasana posture and laughed uproariously.
Text 108
In this way He gave His mercy to everyone and made everyone fortunate. Then the all the Vaishnavas became plunged in an ocean of bliss.
Text 109
Seeing Suklambara Brahmacari before Him, Lord Chaitanya, who is the Supreme Personality of Godhead, Lord Hari, gave His mercy.
Text 110
Please hear the story of Suklambara. He lived in Navadvipa, where the Lord Himself was born.
Text 111
Suklambara was very peaceful and dutiful. No one could understand that he was a very great devotee of the Lord.
Text 112
Carrying a small satchel over his shoulder, he begged alms from house to house in Navadvipa. Day and night chanting, "Krishna!", he wept.
Text 113
The people thought him an ordinary beggar. They did not understand him. He begged alms even from the poorest persons.
Text 114
Each day the brahmana Suklambara begged alms, offered the food he had received to Lord Krishna, and then ate the remnants Lord Krishna left.
Text 115
By Lord Krishna's blissful mercy, he never knew poverty. At home he always chanted, "Krishna!"
Text 116
Who has the power to understand a person who has received Lord Chaitanya's mercy. One one who has himself received Lord Chaitanya's mercy can understand.
Text 117
Suklambara was a great devotee of Lord Vishnu. He was like poverty-stricken Sudama brahmana, who lived in ancient times.
Text 118
He was always present when Lord Chaitanya danced. That was Lord Chaitanya's special mercy to him.
Text 119
His satchel still over his shoulder, the brahmana Suklambara happily danced. Watching him, Lord Chaitanya and all the Vaishnavas smiled.
Text 120
Entering the mood of the Supreme Personality of Godhead, Lord Chaitanya sat down. His satchel over his shoulder, the brahmana Suklambara danced, wept, and laughed.
Text 121
Watching Suklambara, merciful Lord Chaitanya said, "Come here. Come here." Then the merciful Lord said to him,
Text 122
"Birth after birth you are My poverty-stricken servant. Giving Me everything, you remain a beggar.
Text 123
"At every moment I wish to accept what you offer. If you do not give, then by force I take and eat.
Text 124
"I Dvaraka I forcibly took your rice and ate it. Have you forgotten? Goddess Lakshmi grabbed My hand."
Text 125
After speaking these words, Lord Chaitanya thrust His hand into Skulambara's satchel and began to chew handful after handful of rice.
Text 126
Suklambara said, "Lord, all is lost! These are all broken pieces of rice!"
Text 127
The Lord said, "I eat your broken pieces of rice, but I do not desire even nectar when it is offered by persons who are not My devotees."
Text 128
The Lord is blissful and independent. He is His devotees' life. Who can stop Him from eating His devotees' rice?
Text 129
Seeing the Lord's mercy, all the devotees placed their heads in their hands and wept.
Text 130
Not knowing where they were, they fell to the ground and wept. Seeing the Lord's mercy, everyone was overcome.
Text 131
Then arose a very blissful kirtana of Lord Krishna's names. From children to elders, everyone sang and wept.
Text 132
Some humbly placed a blade of grass between their teeth. Some bowed down. Some said, "Lord, please never abandon me."
Text 133
Saintly Suklambara rolled on the ground. The king of Vaikuntha had happily eaten his rice.
Text 134
The Lord said, "Listen. Listen, Suklambara Brahmacari. I always enjoy pastimes in Your heart.
Text 135
"What you eat is what I eat. When You walk about collecting alms, I also walk about.
Text 136
"I descended to this world to give devotional service and pure love (prema-bhakti,. Birth after birth you are My affectionate servant.
Text 137
"Now I give you devotional service and pure love. Please know for certain: `Devotional service and pure love are My life breath'."
Text 138
Hearing this blessing given to Suklambara, the circle of Vaishnavas made a great sound of "Jaya! Jaya! Hari!"
Text 139
What fortunate person knows the nectar heart of the devotees? Even though they are servants of Goddess Lakshmi's husband, they still go begging from house to house.
Text 140
Goddess Lakshmi's husband, Lord Chaitanya, ate the rice Suklambara brahmana had begged from ten homes.
Text 141
In the Vedas the Supreme Personality of Godhead, who is a great treasure-house of transcendental virtues, describes the rules of offering, with mudras, food to Him.
Text 142
If these rules are not followed, the Lord will not accept anything. Still, when He comes to His devotee's doorstep, the Lord pounds those rules into powder.
Text 143
Suklambara's rice is the proof of this. Therefore love and devotion are the life-breath of all rules and regulations.
Text 144
Orders and prohibitions are all servants of love and devotion. Anyone unhappy with this will perish.
Text 145
Vedavyasa affirms that love and devotion are at the root of all rules and regulations. Lord Chaitanya showed how this is true.
Text 146
Suklambara brahmana did not do any mudras. He did not even make an offering. Still, the Lord ate his rice with great care.
Text 147
Persons blinded by sense pleasures do not understand the heart of all this. Persons intoxicated by wealth, family, and children do not understand the Vaishnavas.
Text 148
Lord Krishna never accepts the opulent worship and offerings of fools who, seeing them only as poverty-stricken people, mock the Vaishnavas.
Text 149
This is described in the following words of Shrimad-Bhagavatam (4.31.21):

na bhajati kumanishinam sa ijyam
harir adhanatma-dhana-priyo rasa-jnah
sruta-dhana-kula-karmanam madair ye
vidadhati papam akincaneshu satsu

"The Supreme Personality of Godhead becomes very dear to those devotees who have no material possessions but are fully happy in possessing the devotional service of the Lord. Indeed, the Lord relishes the devotional activities of such devotees. Those who are puffed up with material education, wealth, aristocracy, and fruitive activity are very proud of possessing material things, and they often deride the devotees. Even if such people offer the Lord worship, the Lord never accepts them.*

Text 150
"Lord Krishna is the life-breath of the materially impoverished devotees." This all the Vedas sing. Lord Chaitanya personally showed the truth of this.
Text 151
Anyone who hears this story of how the Lord ate Suklambara's rice will attain pure love and devotion for Lord Chaitanya's feet.
Text 152
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


17.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 17. >>

Chapter Seventeen
Bhakta-mahima-varnana

Description of the Glories of the Devotees

Text 1 Glory, Glory to Lord Chaitanya Mahaprabhu! Glory to Lord Nityananda, whose transcendental form should be served by all!
Text 2 Anyone who hears the narrations of this Madhya-khanda, narrations sweet like nectar, destroys the sins and offenses in his heart.
Text 3 Concealing His true identity, Lord Chaitanya always performed sankirtana in Navadvipa.
Text 4 When Lords Chaitanya walked in the town, all who saw Him thought He was Kamadeva himself.
Text 5 Seeing His activities, the people thought the Lord was proud. Seeing the great power of His learning, the materialists and offenders feared Him.
Text 6 Lord Chaitanya thought the bhattacaryas learned in Sanskrit grammar no more important than a blade of grass.
Text 7 Accompanied by His servants, and His true identity concealed, Lord Chaitanya happily walked in the town.
Text 8 The materialists and offenders said, "Nimai Pandita, soon the king will send out an order for You.
Text 9 "In secret You perform kirtana at night. Even though they cannot see You, the people curse You moment after moment.
Text 10
"These are not lies. The people's words will bear this fruit. We are Your friends. That's why we tell You."
Text 11
The Lord replied, "So be it. So be it. I have wished to hear words like this. I will see the king.
Text 12
"From childhood I have studied all the scriptures. But, thinking me only a boy, no one will question Me about them.
Text 13
"It is My desire that people seek Me out and ask questions of Me."
Text 14
Then the materialists and offenders said, "The king just wants to hear the k.irtana. He doesn't want a scholarly debate. He is a Muslim."
Text 15
Thinking the materialists and offenders no more important than a blade of grass, Lord Chaitanya returned to His home.
Text 16
The Lord said, "Today I spoke with some materialists and offenders. Everyone please do sankirtana. Then My unhappiness will perish."
Text 17
The Lord Chaitanya, the king of Vaikuntha, danced. Surrounding Him in the four directions, His followers sang.
Text 18
After dancing and dancing, the Lord said, "O My brothers, why do I not feel ecstati love today?
Text 19
"Today Im spoke with some materialists and offenders. Perhaps that is why I do not feel ecstati love.

Text 20
"Perhaps I offended you all. Please forgive My offense and save My life."
Text 21
Exalted Lord Advaita knitted His eyebrows and danced. He said, "Why would You feel ecstati love? Nar#a had dried it all up.
Text 22
"I did not attain ecstati love. Neither did Shrivasa attain it. Go ahead. Enjoy pastimes of ecstati love with the sellers of flowers and sesame seeds.
Text 23
"You made Your avadhuta a servant of ecstati love. Meanwhile I am left outside. Shrivasa Pandita is also left outside.
Text 24
"We are not qualified to attain ecstati love. Your avadhuta come here and became the gatekeeper of the store-house of ecstati love.
Text 25
"Lord, if You do not give Me ecstati love, then I will dry up all Your love, and I will not be even slightly at fault."
Text 26
Lord Advaita is always intoxicated with ecstati love for Lord Chaitanya. He gives no thought to what He says or does.
Text 27
He always praises the devotees of Lord Krishna. They have the power to sell Him as they wish.
Text 28
By the power of His pure devotion, Advaita can sell even Lord Krishna. Why should it be surprising, then, that Advaita speaks in this way?
Text 29
The Lord makes His devotees flourish in many different ways. Who has the power to understand His mercy and punishment?
Text 30
Lord Chaitanya was morose. He could not attain the happiness of ecstati love. However Advaita clapped His hands and happily danced.
Text 31
Hearing Advaita's words, Lord Chaitanya gave no reply.
Text 32
The Lord broke the door and ran outside. Nityananda and Haridasa ran after Him.
Text 33
Thinking that His body was now empty of all spiritual love, the Lord decided to drown in the Ganga.
Text 34
Lord Chaitanya jumoed into the Ganga. Nityananda and Haridasa jumped in after Him.
Text 35
Nityananda hastily grabbed the Lord's hair and Haridasa grabbed His feet.
Text 36
Then they dragged Him to the shore. Lord Chaitanya said, "Why did you drag Me out?
Text 37
"Why should I stay alive if there is no ecstati love in My life? Why did You two rescue Me?"
Text 38
Trembling, they thought, "What will happen now?" Looking at Nityananda, Lord Chaitanya said,
Text 39
"Why did You graâ Me by the hair?" Nityananda replied, "Why did You try to commit suicide?"
Text 40
Lord Chaitanya said, "I know You are always very agitated." Nityananda said, "Lord, please forgive everything.
Text 41
"The person You now tried to punish is the same person for whose sake You tried to leave Your body.
Text 42
"Your servant may have spoken arrogantly. Does that mean You should leave us? You are the very life of Your servants."
Text 43
Nityananda shed tears of love. Lord Chaitanya was His life, wealth, and fried. He was everything to Him.
Text 44
The Lord said, "Listen, Nityananda and Haridasa. You followed Me here.
Text 45
"If anyone asks about Me, tell them, `I did not see Him.'
Text 46
"Now I will go into hiding. If you tell anyone, the result will not be My fault."
Text 47
After speaking these words, Lord Chaitanya went to Nandana Acarya's home. Following the Lord's order, Nityananda and Haridasa kept the secret.
Text 48
Not hearing any news of Lord Chaitanya, the devotees were filled with grief. They became rapt in thinking of Lord Krishna.
Text 49
Overcome with feelings of separation, everyone wept. They could not speak. Their hearts were on fire.
Text 50
It was as if lightning had fallen on everyone. Advaita thought Himself a great offender.
Text 51
Considering Himself a great offender, and unhappy in separation from the Lord, Advaita stayed at home and fasted.
Text 52
Overcome with grief, everyone returned to their homes. In their hearts they carefully kept the treasure of Lord Chaitanya's feet.
Text 53
Arriving at Nandana Acarya's home, Lord Chaitanya sat down on the throne of Lord Vishnu.
Text 54
Seeing that great auspiciousness had come to his house, Nandana Acarya, falling to the gound, offered dandavat obeisanes.
Text 55
He quickly brought new garments. Lord Chaitanya shed His wet clothes.
Text 56
With prasadam sandalpaste, garlands, splendid arghya, and fragrances, Nandana Acarya decorated Lord Chaitanya's graceful limbs.
Text 57
Bringing betelnuts and camphor, he placed them in their Lord's mouth. To please His devotee, the Lord happily chewed them.
Text 58
Nandana Acarya's service made Lord Chaitanya forget all His sufferings. Holding more betelnuts, Nandana sat down.
Text 59
Lord Chaitanya said, "O Nandana, please hear My words. Will you give Me a place to hide?"
Text 60
Nandana said, "Lord, that is a very difficult task. Where can I hide You in this material world?
Text 61
"I cannot hide You in my heart. The devotees will know You are there.
Text 62
"If I cannot hide You even in the midst of the milk-ocean, how can I hide You in this external world?"
Text 63
Hearing Nandana Acarya's words, Lord Chaitanya smiled. The Lord spent that night in Nandana's home.
Text 64
Fortunate Nandana Acarya spent the whole night conversing with Lord Chaitanya.
Text 65
As the two of them talked about the nectar of Lord Krishna, the night passed like a single moment. Then the Lord said, "Now it is day."
Text 66
At first the Lord wanted to punish Advaita, but at the end in His heart He became very merciful.
Text 67
Glancing at Nandana Acarya, the Lord gave this order: "Go and bring the devotee Shrivasa Pandita here."

Text 68
Nandana quickly went to Shrivasa's house, returned, and placed Shrivasa before the Lord..
Text 69
Seeing the Lord, Shrivasa Pandita wept with love. The Lord said, "Don't be unhappy at heart."
Text 70
The merciful Lord then asked, "Please tell Me the news of Advaita Acarya. How is He?"
Text 71
"What is the news?", Shrivasa repeated. "Lord, since yesterday Advaita Acarya has been fasting.
Text 72
"Lord, He is like a walking corpse. Please show Yourself to Him and make Him happy.
Text 73
"How can we bear this? Lord, You are our very life.
Text 74
"Since yesterday we have been without You. You are the very life for all of us. Why must we continue to suffer in this way?
Text 75
"You have already beaten us with words like a stick. Now please give us Your mercy."
Text 76
After hearing Shrivasa's words, the merciful Lord went to Advaita.
Text 77
Lord Chaitanya saw that Advaita had fallen unconscious. In His heart Advaita thought Himself a great offender.
Text 78
When He had the Lord's mercy, He was intoxicated with pride. Now that He was punished by the Lord, His body trembled.
Text 79
Looking at Advaita, merciful Lord Chaitanya said, "Rise, Advaita Acarya. It is I, Visvambhara."
Text 80
Embarrassed, Advaita said nothing. In a heart filled with love He meditated on Lord Chaitanya's feet.
Text 81
Again Lord Chaitanya said, "Rise, Advaita Acarya. Don't worry. Rise and perform Your duties."
Text 82
Advaita said, "Lord, I will perform My duties. Lord, whatever You say I will do.
Text 83
"You always give Me bad advice. By making Me proud, You push Me into danger.
Text 84
"Lord, to everyone else You give the mood of service. But to Me You give only affection and honor.
Text 85
"Please punish Me. With Your mouth You say one thing, but in Your heart You think another.
Text 86
"You are My life, wealth, body, and mind. You are everything to Me. You may give suffering to Me. You are the Supreme Lord. That is Your right.
Text 87
"Lord, please give Me the mood of service, as You give the others. Please make Me like a maidservant's son and keep Me at Your feet."
Text 88
Hearing Advaita's words, Lord Chaitanya spoke to Advaita as all the Vaishnavas listened.
Text 89
The Lord said, "Listen. Listen, Advaita Acarya. I will tell You the truth. Please look at an example drawn from ordinary life.
Text 90
"When the king's officer arrives at the palace, the guards at the door make a request.
Text 91
"If he sees the king, the officer gets the money and gives the people their wages.
Text 92
"The officer reuqests the king, and on the king's order he pays the wages to the people.
Text 93
"To the officer the king may give the burden of governing the kingdom, or, if the officer commits an offense, the king may, with his left hand, punish him.
Text 94
"In the same way Lord Krishna is the supreme king. The king of the kings of kings. The creator Brahma and the destroyer Siva are both His servants.
Text 95
"Lord Krishna gives them the power to create and other powers also. If Lord Krishna punishes them, no one can criticize Him.
Text 96
"The demigoddesses headed by Lakshmi and the demigods headed by Siva are all subject to be punished by Lord Krishna. Still, Lord Krishna always forgives the offenses of His servants.
Text 97
"When He sees someone commit an offense, Lord Krishna gives punishment. Birth after birth You are Lord Krishna's servant. This I tell to You.
Text 98
"Rise, bathe, and perform Your worship. Don't worry. Take Your meal."
Text 99
Hearing the Lord's words, Advaita became joyful. Hearing how the Lord's servant is sometimes punished, Advaita smiled broadly.
Text 100
Calling out, "I say You are the Lord. You have sovereignty over all.", Advaita happily clapped His hands and danced.
Text 101
Hearing Lord Chaitanya's words of concolation, Advaita was overcome with bliss. He completely forgot how He was separated from the Lord.
Text 102
All the Vaishnavas became blissful. Nityananda and Haridasa smiled and laughed.
Text 103
Because of previous sinful deeds some persons are cheated of the sweet nectar that is the narration of these blissful pastimes.
Text 104
Advaita Acarya has attained the great love of Lord Chaitanya. Anyone who says that Advaita is only a little fortunate is bewildered by Maya.
Text 105
Please do not think that any person who is only a little fortunate can attain the name "servant of Lord Krishna". Lord Krishna will never give the name "servant" to a person who is only a little fortunate.
Text 106
First one attains liberation. Then all material bondage is destroyed. Only after that can one become a servant of Lord Krishna.
Text 107
The great commentators on scripture give this explanation. All the liberated souls worship Lord Krishna and recount His pastimes.
Text 108
All the servants of Lord Krishna carry Lord Krishna's own power. If any of them commits an offense, Lord Krishna punishes him.
Text 109
Beginners who go by the name "devotees of Lord Krishna" always quarrel, for their knowledge is small.
Text 110
Please know that this quarreling is a great misdeed. True Vaishnavas never take sides in these quarrels.
Text 111
Lord Chaitanya is the Supreme Personality of Godhead. Persons who doubt this truth do nto have pure devotion to the Lord. They act badly.
Text 112
Persons who are like wolves and mules busily collect disciples and tell them, "I am Lord Ramacandra Himself."
Text 113
A servant of Lord Chaitanya is more exalted even than the demigods who create, maintain, and destroy the universe. No one is greater than a servant of Lord Chaitanya.
Text 114
Lord Balarama holds up the countless universes. Who is greater than Him? He is a servant of Lord Chaitanya.
Text 115
Glory, Glory to Lord Nityananda-Balarama! By His mercy the glories of Lord Chaitanya are now manifested in this world.
Text 116
By Lord Nityananda's mercy one attains love for Lord Chaitanya. It is only by the power given by Lord Nityananda that I am able to speak these words.
Text 117
Lord Chaitanya is the master of my master. With great faith I always meditate on Them in my heart.
Text 118
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


18.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 18. >>

Chapter Eighteen
Shri Gaurangasya gopika-nritya-varnana

Description of Lord Chaitanya's Pastime of the Gopis' Dancing

Text 1 O Lord Chaitanya, O auspiciousness of all the worlds, glory, glory to You! O Lord, in my heart please place the gift of Your two feet.
Text 2 O life of Nityananda and Svarupa Damodara, glory, glory to You! O abode of transcendental virtues, O Lord who love Your devotees, glory, glory to You!
Text 3 O Lord Chaitanya, O Lord accompanied by Your devotees, glory, glory to You! Anyone who hears these narrations about Lord Chaitanya will attain pure devotional service.
Text 4 In Navadvipa Lord Chaitanya always tasted the nectar of sankirtana.
Text 5 O my brothers, please hear this narration of the Madhya-khanda, a narration of Lord Chaitanya's dancing in the dress of Goddess Lakshmi.
Text 6 One day Lord Chaitanya told everyone, "Today I will dance in a dance-play."
Text 7 The Lord called for Sadasiva and Buddhimanta Khan and told them, "Arrange for costumes.
Text 8 "Arrange for the conchshell, bodices, stage-curtain, and ornaments. Arrange everything.
Text 9 "Gadadhara will wear the costume of Rukmini. Brahmananda will wear the constume of Rukmini's friend Suprabhata.
Text 10
"Nityananda will be My grandmother. Haridasa will be the guard who wakes the others.
Text 11
"Shrivasa will wear the costume of Narada. Shrirama will be his brahmana disciple. Shriman will certainly say: `I must be the torchbearer'."
Text 12
Then Advaita asked, "What costume will I wear?" Lord Chaitanya replied, "You will be Lord Krishna, the master of the gopis, and You will sit on a throne.
Text 13
"O Buddhimanta Khana, please go quickly and arrange all the costumes. Then I will dance."
Text 14
Placing the Lord's order on their heads, Sadasiva and Buddhimanta went to their homes. Their bliss had no end.
Text 15
They soon brought a kathiya canopy and beautiful costumes.
Text 16
Buddhimanta Khan placed the costumes before the Lord.
Text 17
Pleased at heart by seeing the costumes, Lord Chaitanya said to all the Vaishnavas,.
Text 18
"Assuming the role of the Supreme Lord's potency, I will dance. Only persons who have conquered their senses are qualified to see Me dance.
Text 19
"Only they who have the power to control their senses may enter the house today."
Text 20
The Vaishnavas were very happy that Lord Chaitanya would play the role of Goddess Lakshmi in a dance-drama.
Text 21
But when they heard the Lord's final declaration, they all became morose.
Text 22
Scratching the ground, Advaita Acarya said, "I should not see this play today.
Text 23
"I have not conquered My senses." Then Shrivasa Pandita said, "These words are mine also."
Text 24
Hearing this, the Lord smiled and said, "If You do not come, then for whom will I dance?"
Text 25
Lord Chaitanya, the crest-jewel of the dancing-stage then declared, "Don't worry.
Text 26
"Today you will all be the great kings of yoga. When you see Me not one of you will be bewildered."
Text 27
Hearing the Lord's words, Advaita, Shrivasa, and all the others became joyful.
Text 28
Then, accompanied by all the devotees, Lord Chaitanya went to Candrasekhara Acarya's house.
Text 29
Accompanied by her daughter-in-law, Mother Saci also came to see the wonderful dance in the role of Goddess Lakshmi.
Text 30
Many Vaishnava kinsmen and friends came with Mother Saci to see the dance.
Text 31
Shri Candrasekhara's good fortune has no limit, for in his home the Supreme Lord revealed His glories.
Text 32
Accompanied by all the Vaishnavas, Lord Chaitanya sat down. By His order, everyone accepted their costumes.
Text 33
Again and again Advaita asked with folded hands, "Lord, please order Me. Which costume should I wear?"
Text 34
Lord Chaitanya replied, "All the costumes are Yours. Pick the costume You like."
Text 35
Advaita was not in external consciousness. Walking back and forth and knitting His eyebrows, He thought, "Which costume will I take?"
Text 36
He danced about like a playful jokester. He floated in an ocean of bliss.
Text 37
Then a tumultuous sound of Lord Krishna's name arose. All the Vaishnavas were overcome with bliss.
Text 38
Mukunda sang the auspicious beginning of the kirtana, "Rama Krishna Bolo Hari Gopala Govinda!"
Text 39
Haridasa entered first. He had two great playful fake mustaches above his mouth.
Text 40
A great and splendid turban decorated his head. His garments were a loincloth. In his hand was a stick. To everyone he carefully said,
Text 41
"O brothers, please give me your attention. Accepting the role and costume of Goddess Lakshmi, He who is the life breath of all the worlds will now dance."
Text 42
He twirled the stick. The hairs of his every limâ stood erect. He awakened thoughts of Krishna in everyone.
Text 43
Then Haridasa arrogantly called out, "Worship Krishna! Serve Krishna! Chant Krishna's name!"
Text 44
Watching Haridasa, all the devotees laughed. "Who are you? Why are you here?", everyone asked.
Text 45
Haridasa replied, "I am a policeman from Vaikuntha. I always wander about, awakening in people thoughts of Lord Krishna.
Text 46
"Leaving the world of Vaikuntha, the Supreme Personality of Godhead has now come to this place. For free He now gives away pure love and pure devotional service.
Text 47
"Accepting the role and costume of Goddess Lakshmi, the Supreme Lord will now dance. He will freely give away pure love and pure devotional service. All of you please accept His gift with great care."
Text 48
After speaking these words and twirling his moustache, he and Murari Gupta walked about and made their exit.
Text 49
Haridasa and Murari Gupta were both dear devotees of Lord Krishna. They were both filled with ecstati love. Staying within their bodies, Lord Chaitanya enjoyed pastimes.
Text 50
Then Shrivasa, wearing the costume of Narada Muni, joyfully walked before the assembly.
Text 51
He had a great long beard and great mustaches. A vina rested on his shoulder. A blade of kusa grass was in his hand. He cast a glance in the four directions.
Text 52
Ramai Pandita followed behind. In his hand was a kamandalu, and under his arm was a sitting-mat.
Text 53
Ramai Pandita spread out the mat for sitting. Shrivasa looked exactly like Narada himself.
Text 54
Seeing Shrivasa's costume, everyone laughed. In a deep voice Advaita asked,
Text 55
"Who are You! And why are you here?" Shrivasa replied, "Please listen, and I will tell you.
Text 56
"My name is Narada. I sing for Lord Krishna. I wander in the numberless universes.
Text 57
"I went to Vaikuntha to see Lord Krishna. There I heard that Lord Krishna had gone to a town in Nadiya.
Text 58
"I saw that the houses in Vaikuntha were empty. There were no husbands, no wives, and no families.
Text 59
"I could not stay in an empty Vaikuntha, so, meditating on my Lord, I came here.
Text 60
"Accepting the role and costume of Goddess Lakshmi, my Lord will dance today. That is why I have come to this assembly."
Text 61
Hearing Shrivasa's words, and believing them exactly like the words of Narada himself, the Vaishnavas smiled and made a great sound of "Jaya!"
Text 62
In his form, words, and actions Shrivasa Pandita was not in any way different from Narada Muni.
Text 63
The Vaishnavas' saintly and devoted wives watched all this. As she watched, Mother Saci became plunged in the nectar ocean of love for Lord Krishna.
Text 64
Mother Saci asked Malini, "Is that Shrivasa Pandita?" Malini replied, "Hearing him sepak, I know it is he."
Text 65
Gazing at Shrivasa's form, Mother Saci, who is a great Vaishnavi and the mother of all the worlds, became filled with wonder.
Text 66
Mother Saci fainted in ecstasy. She showed no sign of being still alive. Everyone was afraid.
Text 67
At once the saintly ladies chanted "Krishna! Krishna!" in her ear.
Text 68
Regaining consciousness, Mother Saci remembered Lord Krishna. The saintly ladies tried to hold her still, but they could not.
Text 69
No one in the house was in material consciousness. Everyone wept.
Text 70
Then, plunged in the mood of Rukmini, Lord Chaitanya entered the house.
Text 71
Rapt in Rukmini's mood, Lord Chaitanya no longer knew who He was. He became exactly like Rukmini, the princess of Vidarbha.
Text 72
Then Lord Chaitanya wrote a letter. The tears from His eyes were the ink. The ground was the paper. His finger was the pen.
Text 73
Rukmini's letter is in seven verses of Shrimad-Bhagavatam (10.52.3*-43). Reading that letter, Lord Chaitanya wept and wept.
Text 74
Now please hear the song Lord Chaitanya sang to explain those seven verses. Anyone who hears this explanation will attain Lord Krishna as her husband.
Text 75
The first of these seven verses is this (Shrimad-Bhagavatam (10.52.37):

srutva gunan bhuvana-sundara shrinvatam te
nirvisya karna-vivarair harato 'nga-tapam
rupam drisam drisimatam akhilartha-labham
Tvayy acyutavisati cittam apatrapam me

"My dwra Krishna, O infallible and most beautiful one, any human being who happens to hear about Your transcendental form and pastimes immediately absorbs through his ears Your name, fame, and qualities. Thus all material pangs subside, and he fixes Your form in his heart. Through such transcendental love for You, he sees You always within himself, and by this process all his desires become fulfilled. Similarly, I have heard of Your transcendental qualities. I may be shameless in expressing myself so directly, but You have captivated me and taken my heart."*

The Lord's Song in Karunyasarada-raga

Text 76
suniya tomara guna bhubana-sundar
dura bhela anga-tapa tribidha dushkar

O most handsome man in the worlds, when I heard of Your transcendental qualities, the sufferings of my body fled far away.

Text 77
sarba-nidhi labha tora rupa-darasan
sukhe dekhe bidhi jare dileka locan

The sight of Your handsome form is the greatest of all treasures. Only by past pious deeds is one able to gaze on You. You give that person the eyes to see You.

Text 78
suni' jadu-simha tora jasera bakhan
nirlajja haiya citta jaya tuya sthan

O lion of the Yadus, when I heard the description of Your glories, my heart shamelessly ran to You.

Text 79
kona kulabati dhira ache jaga-majhe
kala pai' tomara carana nahi bhaje

Where in this world is a saintly maiden who not worship Your feet?

Text 80
bidya kula sila dhana rupa besa dhame
sakala biphala haya tomara bihane

Without You, knowledge, noble family, good character, wealth, beauty, beautiful garments, and grand palaces are all worthless.

Text 81
mora dharshtya khama koro tridasera ray
na pari' rakhite citta tomara misay

O Lord of the thirty-million demigods, please forgive my boldness. I cannot stop my heart from running to You.

Text 82
eteke barila tora carana-jugal
manah prana buddhi tenho arpila sakal

I place my heart, mind, intelligence, life, and everything before Your feet.

Text 83
patni-pada diya more koro nija dasi
mora bhage sisupala nahuka bilasi

Please make me Your wife. Please make me Your maidservant. Let not Sisupala enjoy me.

Text 84
kripa kori' more parigraha koro nath
jena simha-bhaga nahe shrigalera sath

Please be merciful. Please accept me. Let not the jackal take what belongs to the lion.

Text 85
brata dana guru-dwija-debera arcan
satya jadi sebiyachom acyuta-caran

If I have in truth followed vows, given charity, worshiped the spiritual masters, brahmanas, and demigods, and served infallible Lord Vishnu's feet, . . .

Text 86
tabe gadagraja mora ha-u praneswar
dura ha-u sisupala e-i mora bar

. . . then may Lord Krishna become the master of my life, and may Sisupala flee far away. That is the boon I ask.

Text 87
kali mora bibaha haiba hena ache
aji jhata aisaha bilamba koro pache

Tomorrow is my wedding day. Come quickly. Please don't delay.

Text 88
gupte asi' rahiba bidarbha-pura kache
seshe sarba-sainya-sange asibe samaje

Secretly enter Vidarbha City. At the end there will be a great assembly with all the great armies.

Text 89
caidya salba jarasandha mathiya sakal
haribeka more dekhaiya bahu-bal

Sisupala, Salva, Jarasandha, and all the others will make trouble. You must kidnap me as all the powerful kings watch.

Text 90
darpa-prakasera prabhu e-i se samay
tomara banita sisupala-jogya nay

Lord, this will be Your chance to show Your kshatriya pride and glory. Your wife should not be given to Sisupala.

Text 91
bini bandhu badhi' more hariba apane
tahara upaya balom tomara carane

You must kidnap me without killing my kinsmen. I will tell You a stratagem to accomplish this. I place it now before Your feet.

Text 92
bibahera purba-dine kula-dharma ache
naba-badhujana jaya bhabanira kache

My family's custom is that the day before her marriage the bride will visit Goddess Durga's temple.

Text 93
se-i abasare prabhu haribe amare
na mariba bandhu dosha khamiba amare

Lord, this is Your opportunity to kidnap me. In this way You will not kill my kinsmen. If I am at fault to say all this, please forgive me.

Text 94
jahara carana-dhuli sarba ange snan
umapati cahe cahe jateka pradhan

Lord Siva yearns to bathe his limbs in the dust of Your feet. He sees You as the Absolute, the Supreme.

Text 95
hena dhuli prasada na koro jadi more
mariba koriya brata balilum tomare

If You will not be merciful and give me the dust of Your feet, then I will kill myself. This oath I take before You.

Text 96
jata janme pana tora amulya caran
tabat mariba suna kamala-locan

O lotus-eyed Lord, please listen. I will take birth and die as many times as I must, but I will attain Your priceless feet.

Text 97
cala cala brahmana satwara krishna-sthane
kaha giya e sakala mora nibedane

O brahmana, go. Go quickly to Lord Krishna. Repeat my request before Him.

Text 98
Ecstati in the mood of Rukmini, Lord Chaitanya sang this song. Overcome with love, the Vaishnavas wept and smiled.
Text 99
In this way there was great joy in Candrasekhara's house. Loud sounds of "Hari!" were heard in the four directions.
Text 100
"Awake! Awake! Awake!", Haridasa called out. Wearing Narada's costume, Shrivasa Pandita danced.
Text 101
The first three hours passed happily in this way. During the second three hours Gadadhara entered.
Text 102
Gadadhara was accompanied by Brahmananda, who wore the costume of an elderly lady, the friend Suprabhata. They both walked across the stage.
Text 103
Brahmananda was playing the role of an elderly lady. He wore fine cotton clothing, and he had a stick in his hand and a wicker tray under his arm.
Text 104
Haridasa called out, "Who are you?" Brahmananda replied, "We are going to Mathura."
Text 105
Shrivasa asked, "Ladies, who are your husbands?" Brahmananda replied, "Why do you ask?"
Text 106
Shrivasa asked, "We should not know?" "So be it", Brahmananda replied, shaking his head.
Text 107
Gangadasa asked, "Where will you stay today?" Brahmananda replied, "You will give us a place to stay?"
Text 108
Gangadasa said, "You ask many questions, but you won't give any answers. Go away."
Text 109
Advaita said, "Why should we ask so many questions? Others wives are like one's own mother. Why should we embarrass them?
Text 110
"Our master is very fond of singing and dancing. Dance, and you will get great wealth."
Text 111
Hearing Advaita's words, Gadadhara happily danced in ecstati love.
Text 112
Rapt in the mood of Goddess Lakshmi, Gadadhara gracefully danced as the devotees sang appropriate songs.
Text 113
Seeing Gadadhara dance, who did not weep, overcome with ecstati love?
Text 114
A stream of ecstati love flowed from Gadadhara's eyes. Sprinkled by these tears, Goddess Earth thought herself fortunate.
Text 115
Gadadhara became like the Ganga personified. Gadadhara is Lord Krishna's spiritual potency. That is the truth. That is the truth.
Text 116
Again and again Lord Chaitanya said, "Gadadhara is My friend in Vaikuntha."
Text 117
The devotees who sang in the kirtana and watched all these pastimes floated in ecstati love. By Lord Chaitanya's mercy no one was aware of the external world.
Text 118
Calling out, "Hari! Hari!", the circle of Vaishnavas wept. A tumult of blissful sounds arose from everyone.
Text 119
In the four directions could be heard sounds of weeping in ecstati love for Lord Krishna. Then, in the costume of a gopi, Gadadhara began to dance.
Text 120
Then, Lord Chaitanya, who is thr master of all, and who was then wearing the costume of His original spiritual potency, entered.
Text 121
Then, in the costume of an bent-over elderly lady, Lord Nityananda entered. He floated in the nectar of ecstati love.

Text 122
At that moment a great sound of "Jaya! Jaya!" arose from the circle of Vaishnavas.
Text 123
Some could not recognize Lord Chaitanya. He was very beautiful. It was as if He was not an actor wearing a costume at all.
Text 124
Playing the role of an elderly lady, Nityananda walked behind Lord Chaitanya. There was not the slightest sign of Their true identities.
Text 125
Everyone tried to guess, "That one must be Lord Chaitanya." When they guessed, "That one must be Lord Chaitanya", many guessed wrong.
Text 126
Was Goddess Lakshmi, who rose from the ocean, now standing before their eyes? Did Goddess Sita, the wife of the lion of the Raghavas, now walk before them?
Text 127
Had Goddess Maha-Lakshmi come? Had Parvati come? Had the personified glory and opulence of Vrindavana forest come?
Text 128
Had Goddess Ganga come? Had mercy personified come? Had Goddess Maha-Maya, who bewilders even Lord Siva, come?
Text 129
In this way no one could recognize Lord Chaitanya. They were all bewildered at heart.

Text 130
Many had seen Loed Chaitanya from the time of His birth. But now they had not even half a sesame seed worth of power to recognize Him.
Text 131
What to speak of others, eevn Mother Saci did not recognize Him. Mother Saci said, "Has Goddess Lakshmi come to dance before us?"
Text 132
Lord Krishna had now personally become the inconceivable and spiritual goddess of devotional service, the queen of all yogas.
Text 133
When they saw this form, Siva and Parvati both become bewildered.
Text 134
However, on this occasion the Vaishnavas did not become bewildered in that way. The Lord was merciful to them. That was the reason why.
Text 135
Lord Chaitanya became an ocean of mercy. He became like a mother staying in the devotees' hearts.
Text 136
It was as if their mother had come from the spiritual world. Unaware of themselves, the devotees wept with bliss.
Text 137
They all gazed at Lord Chaitanya. Advaita and the other devotees swam and floated in an ocean of ecstati love for Lord Krishna.
Text 138
Rapt in the mood of the universes' mother, Lord Chaitanya danced as the devotees sang appropriate songs.
Text 139
In the mood of which potency was Lord Narayana dancing? The devotees were never certain.
Text 140
Sometimes the Lord said, "O brahmana, has Krishna come?" Then they knew the Lord was in the mood of Princess Rukmini.
Text 141
When He shed streams of blissful tears, the devotees thought the Lord was like Goddess Ganga personified.
Text 142
When He loudly laughed in ecstasy, the devotees thought the Lord was like Goddess Durga.
Text 143
When He stumbled as He danced, the devotees thought the Lord was like Revati intoxicated by drinking kadambari nectar.
Text 144
When He said, "Come, dear old lady, let Us go to Vrindavana", the devotees knew the Lord was in the mood of a beautiful girl in Gokula.
Text 145
When He sat down in a virasana yoga posture and meditated, the devotees saw that He was like the great goddess who rules over many millions of yogas.
Text 146
Although He was dressed in Rukmini's costume, Lord Chaitanya manifested the different natures of all His many different potencies who stay in the numberless universes.
Text 147
In this way Lord Chaitanya taught everyone, "No one should disrespect My potencies."
Text 148
By honoring the potencies of Lord Krishna, potencies described in the Vedas and in tradition, one attains firm devotion to Lord Krishna.
Text 149
Persons who offend the demigods displease Lord Krishna. Persons who worship Lord Krishna along with His associates please Lord Krishna.
Text 150
Lord Krishna personally teaches this. Therefore it is the truth. Only unfortunate persons with sinful hearts will not accept this truth.
Text 151
Lord Chaitanya danced the roles of all His different potencies. No one had ever seen beautiful dancing like this.
Text 152
All who saw, listened, or sang as the Lord enjoyed these pastimes floated in waves of ecstati love.
Text 153
A great flood of tears flowed everywhere from the devotees' eyes.
Text 154
As the fair lion of Lord Chaitanya danced the role of His original spiritual potency, the devotees happily watched. Their eyes were like bumblebees drawn to the lotus flower of the Lord's feet.
Text 155
Lord Chaitanya became like Goddess Bhakti personified. His trembling, perspiration, bodily hairs standing up, and tears had no end.
Text 156
Holding Nityananda's hand, Lord Chaitanya danced. Who has the power to describe Their sidelong glances?
Text 157
Shriman Pandita held a lamp. Speaking in the four directions, Haridasa reminded everyone to be attentive.
Text 158
Then Lord Nityananda-Balarama fell to the ground unconscious.
Text 159
Where was His playing the role of elderly lady now? Nityananda-Anantasesha was overcome with love for Lord Krishna.
Text 160
When Lord Nityananda fell to the ground, the Vaishnavas in the four directions wept.
Text 161
How wonderful was that great weeping pushed by ecstati love for Lord Krishna! Lord Chaitanya Himself was the force that caused all these activities.
Text 162
Some devotees embraced. Some wept. Some grasped each other's feet. Some rolled on the ground.
Text 163
Lord Chaitanya embraced Gopinatha Acarya. Then Lord Chaitanya, now rapt in the mood of Goddess Maha-Lakshmi, stood on the Deity's throne.
Text 164
With folded hands everyone stood before the Lord. "Offer prayers to Me", Lord Chaitanya-Krishna demanded.

Text 165
Understanding that Lord Chaitanya was now in the mood of Goddess Lakshmi, the devotees offered prayers. Lord Chaitanya listened.
Text 166
Some devotees offered prayers to Goddess Laksmi, and other devotees offered prayers to Goddess Durga. They fell top the ground and pffered prayers according to their understanding. They prayed:

A Song in Malasi-raga

Text 167
jaya jaya jagata-janani maha-maya
duhkhita jibera deha' ranga-pada-chaya

"O Maha-Maya, O mother of the worlds, glory, glory to You! O goddess, please give the pleasing shade of Your feet to the suffering conditioned souls.

Text 168
jaya jaya ananta-brahmanda-kotiswari
tumi juge juge dharma rakha abatari'

"O goddess who rule the countless millions of universes, glory, glory to You! Yuga after yuga, You descend to this world and protect the principles of religion.

Text 169
brahma vishnu mahesware tomara mahima
bolite na pare anye keba dibe sima

"Even Brahma, Vishnu, and Siva cannot properly describe all Your glories, what to sepak of others.

Text 170
jagata-swarupa tumi tumi sarba-sakti
tumi sraddha daya lajja tumi vishnu-bhakti

"You are the form of the universes. You have all powers. You are faith, mercy, and shyness. You are devotional service to Lord Vishnu.

Text 171
jata bidya sakala tomara murti-bhed
sarba-prakritira sakti tumi keha bed

"All branches of knowledge are parts of Your form. The Vedas declare, `You are the potency that controls all of the Lord's potencies.'

Text 172
nikhila brahmanda-ganera tumi mata
ke tomara swarupa kahite pare katha

"You are the mother of all the universes. You has the power to describe Your true nature?

Text 173
tri-jagata-hetu tumi guna-traya-mayi
brahmadi tomare nahi jane e-i kahi

"You are the origin of the three worlds. The three modes exist within You. Brahma and the demigods have not the power to understand You. This we declare.

Text 174
sarbasraya tumi sarba-jibera basati
tumi adya abikara parama prakriti

"You are the shelter of everything. You are the home where all conditioned souls live. You are the origin. You are changeless. You the best of the Lord's potencies.

Text 175
jagata-janani tumi dwitiya-rahita
mahi-rupe tumi sarba jiba pala' mata

"You are the mother of the universes. You have no rival. O mother, assuming the form of the earth, You potect the conditioned souls.

Text 176
jala-rupe tumi sarba-jibera jiban
toma sanarile khande asesha bandhan

"Assuming the form of water, You give life to the conditioned souls. By remembering You, the conditioned souls break the bonds of material life.

Text 177
sadhu-jana-grihe tumi lakshmi-murtimati
asadhura-ghare tumi kala-rupakriti

"In the homes of the saintly You appear as Goddess Lakshmi. In the homes of the impious You appear as time personified.

Text 178
tumi se karaha tri-jagatera shrishti-sthiti
toma na bhajile paya tri-bidha durgati

"You create and maintain the three worlds. They who do not worship You find themselves in the three kinds of calamities.

Text 179
tumi sraddha vaishnavera sarbatra udaya
rakhaha janani diya caranera chaya

"You give faith ot the Vaishnavas. O mother, please give me shelter in the shade of Your feet.

Text 180
tomara mayaya magna sakala samsar
tumi na rakhile mata ke rakhibe ar

"The whole material world is plunged in the illusions You create. O mother, if You do not protect someone, who will protect him?

Text 181
sabara uddhara lagi' tomara prakas
duhkhita jibera mata koro nija das

"You have come here to deliver everyone. O mother, please make all the suffering conditioned souls into Your servants.

Text 182
brahmadira bandya tumi sarba-bhuta-buddhi
toma sanarile sarba-mantradira suddhi

"Brahma and all the demigods bow down before You. You are the intelligence in all living beings. By remembering You, one purifies all mantras and everything else."

Text 183
In this way the great devotees offered prayers. Eager to grant boons, Lord Chaitanya carefully listened.
Text 184
Again and again everyone offered dandavat obeisances. Again and again everyone offered prayers. Again and again everyone recited Sanskrit verses.
Text 185
They said, "O mother, You are our shelter. Please cast a merciful glance upon us, so our thoughts may always stay at Your feet."
Text 186
In this way everyone offered prayers. Raising their arms, they wept.
Text 187
The saintly ladies in the house also wept. Great bliss was present in Candrasekhara's home.
Text 188
Materialists cannot understand this bliss. All this happened at night.
Text 189
Filled with bliss, the devotees were not aware how the night was passing. Then the brilliant and cruel dawn came.
Text 190
The night, which was their opportunity for ecstatic dancing, had come to an end. Everyone felt their hearts had been pierced by arrows.
Text 191
Startled, everyone looked in the four directions. Declaring, "the night is over", they wept.
Text 192
The grief of losing a hundred sons was not equal to the grief that took birth in the Vaishnavas' hearts.
Text 193
The Vaishnavas unhappily stared at the rising sun. It was only by Lord Chaitanya's mercy that the sun was not burned to ashes.
Text 194
The devotees' rejoicing was now transformed into lamentation. Lord Chaitanya Himself was the force behind this change.
Text 195
Unhappy, the devotees wept. Throwing themselves to the ground, the devotees' saintly wives also wept.
Text 196
These wives of the Vaishnavas were the internal potencies of Lord Narayana. They were the mothers of the universes.
Text 197
All the saintly wives wept. They all grasped Mother Saci's feet.
Text 198
Impelled by devotion to Lord Vishnu, a great weeping arose in the four directions. Candrasekhara's home became filled with ecstati love for Lord Krishna.
Text 199
It was very natural for the Vaishnavas to weep in this way. Birth after birth they had known of Lord Krishna's pastimes and glories.
Text 200
Someone said, "Alas! Why did the night end? Why did Lord Krishna cheat us of this nectar?"
Text 201
Seeing the Vaishnavas' weeping in the four directions, Lord Chaitanya felt compassionate.
Text 202
As a mother loves her child, so Lord Chaitanya loved them all. He considered them all His children.
Text 203
Assuming the form of a mother, Lord Chaitanya very affectionately offered them His breast to drink.
Text 204
Now Lord Chaitanya became the mother of the universe. He became Goddess Lakshmi, Goddess Parvati, Goddess Daya, and Goddess Narayani.
Text 205
In this way Lord Chaitanya proved the truth of His own statement in Bhagavad-gita: "I am the father and the grandfather. I am the support and the mother."
Text 206
In Bhagavad-gita (9.17, He said:

pitaham asya jagato
mata dhata pitamahah

"I am the father of this universe, the mother, the support, and the grandsire."*

Text 207
Each Vaishnava joyfully drank milk from Lord Chaitanya's breast. For millions and millions of births they are most fortunate.
Text 208
As they drank milk from Lord Chaitanya's breast, their feelings of separation fled far away. They became intoxicated with the nectar of ecstati love.
Text 209
All these pastimes never end. The Vedas say only that sometimes they can be seen (avirbhava), and sometimes they cannot be seen (tirobhava).
Text 210
Lord Chaitanya, who is the ruler of the kings of kings, enjoyed pastimes like this in Nadiya.
Text 211
Whatever is gross or subtle in all the universes exists in Lord Chaitanya's form. Lord Chaitanya's form is not different from all the worlds.
Text 212
By His will there is creation. By His will everything enters Him again. He playfully creates the numberless universes. That is His pastime.
Text 213
The demigods obey His will. By His will everything is done. How can anything happen without His will?
Text 214
Whatever He wills becomes reality. He came to this world to deliver the conditioned souls. That is His greatness.
Text 215
Unaware of His glories, the sinners rebuked Lord Chaitanya when He chanted the word "gopi".
Text 216
Lord Chaitanya's wonderful dancing in the role of a gopi is a great treasure hidden in the four Vedas. Anyone who hears this pastime attains pure devotion to Lord Krishna.
Text 217
In this pastime Lord Nityananda assumed the role of an elderly lady, and Lord Chaitanya assumed the role of Goddess Lakshmi.
Text 218
Lord Nityananda always assisted Lord Chaitanya in His pastimes.
Text 219
In these pastimes Lord Chaitanya became a gopi and Lord Nityananda became an elderly lady. How can a person who has not seen this pastime understand it?
Text 220
Only a person who has attained Lord Krishna's mercy can understand the heart of this pastime. A person who has only a little good fortune cannot understand the truth of Lord Nityananda.
Text 221
Someone may say that Lord Nityananda is a great yogi, or that He is a great devotee or a great philosopher. Why should the people not say whatever they like?
Text 222
Why should the people not speak in these ways about Lord Chaitanya and Lord Nityananda? I pray that Lord Chaitanya and Lord Nityananda will place Their lotus feet in the people's hearts, no matter what the people say.
Text 223
The only exception I make is for the sinners who speak blasphemy. Them I will kick on the head.
Text 224
This Madhya-khanda's description of Lord Chaitanya-Narayana's dancing in the costume of Goddess Lakshmi is like nectar for the ears.
Text 225
Dancing in the role of Mother Laksmi, Lord Chaitanya taught the truth of devotional service. Then, giving them His breast-milk to drink, He fulfilled His devotees' desires.
Text 226
For seven days there was a wonderful effulgence in the home of Candrasekhara, the jewel of acaryas.
Text 227
It was as if the moon, sun, and lightning joined together in one place. All the pious persons very happily gazed on that effulgence.
Text 228
People who came to Candrasekhara's home found themselves unable to open their eyes.
Text 229
The people said, "Why can't we open our eyes in Candrasekhara's home?"
Text 230
Hearing these words, the Vaishnavas smiled in their hearts. No one revealed what had happened.
Text 231
Lord Chaitanya's Maya potency is supremely bewildering. Because of that potency no one could understand the reason for the effulgence.
Text 232
In this way Lord Chaitanya enjoyed inconceivable pastimes with His devotees in Navadvipa.
Text 233
Listen. Listen, O my brothers to this Madhya-khanda's description of Lord Chaitanya's pastimes.
Text 234
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


19.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 19. >>

Chapter Nineteen
Shri Advaita-grihe vilasa-varnana

Description of Pastimes in Lord Advaita's Home

Text 1 O Lord Chaitanya, O master of all the Vaishnavas, glory to You! O Lord, please give the conditioned souls the gift of devotional service. Please accept them as Your own devotees.
Text 2 In this way Lord Chaitanya enjoyed pastimes in Navadvipa. Still, His pastimes were not visible to the eyes of everyone.
Text 3 In home after home He enjoyed pastimes with Nityananda, Gadadhara, and the other devotees.
Text 4 The devotees became filled with spiritual bliss given them by the Lord. They saw all the worlds were filled with Lord Krishna's presence.
Text 5 They were always rapt in the ecstasy of love for Lord Krishna. They were never in external consciousness. Sankirtana was their only activity. They did nothing else.
Text 6 Lord Advaita was the most wild of all the devotees. No one understood the fathomless deep meaning of His activities.
Text 7 Only by Lord Chaitanya's mercy can one understand Advaita Acarya, who is Lord Chaitanya's great devotee and is thr master of Santipura.
Text 8 When He returned to external consciousness, Lord Chaitanya devotedly served the Vaishnavas. Especially He served Advaita Acarya.
Text 9 At this Advaita Acarya was very unhappy. In His thoughts He made sounds like thunder. In His heart He was not happy.
Text 10
He thought, "This thief always cheats and mocks Me. Renouncing His position as the Supreme Master, He grasps My feet.
Text 11
"The Lord is very powerful. I have no power against Him. He forcibly takes the dust of My feet.
Text 12
"The power of devotional service is My only recourse. Without engaging in devotional service no one can understand Lord Chaitanya.
Text 13
"When I break apart material illusion and crush it into powder, the people call Me, `Advaita, the lion'.
Text 14
"This thief defeated Bhrigu Muni. I will gather hundreds and hundreds of disciples like Bhrigu.
Text 15
"Then great anger will take birth in the Lord's body. With His own hand the Lord will punish Me.
Text 16
"The Lord descended to this world to teach devotional service. I will not give any importance to devotional service. That I will teach.
Text 17
"When I say that devotional service is not important, the Lord will forget Himself with anger. Then the Lord will graâ Me by the hair and punish Me."
Text 18
Thinking in this way, Advaita became very happy. Accompanied by Haridasa, Advaita went on a journey.
Text 19
To execute His plan, He went to His home in Santipura. To further the plan of His heart, He began to study.
Text 20
Rapt in ecstati love, He became like a wild man. Preaching the philosophy of impersonalism, He began to give lectures on the book Yoga-vasishtha.
Text 21
He said, "Without first accepting the philosophy of impersonalism, devotion to Lord Vishnu has no power. Impersonalism is the life of all spiritual activity. Impersonalism has all spiritual power.
Text 22
"Not understanding the truth of impersonalism, people leave the wealth they have at home and go to the forest.
Text 23
"Devotion to Lord Vishnu is a mirror, and impersonal philosophy is a pair of eyes. How can a man without eyes look in a mirror?
Text 24
"I have studied all the scriptures from beginning to end. In this way I have understood that impersonalism alone is the true teaching of the scriptures."
Text 25
Haridasa understood Advaita's actions very well. Hearing these explanations, Haridasa laughed very, very, very loudly.
Text 26
Advaita Acarya's actions are inconceivable. No one can plumâ their depths. Pious persons think His actions are good. Impious persons think they are bad.
Text 27
Lord Chaitanya, who is like a kalpa-vriksha tree that fulfills all desires, in His heart understood Advaita's desire.
Text 28
One day Lord Chaitanya happily walked in the town. Accompanied by Lord Nityananda, He looked at the world He had created.
Text 29
Concluding that his work was good, the demigod Brahma thought in his heart, "With His own eyes the Supreme Lord looks at my craftsmanship."
Text 30
Like two moons, the two Lords walked about. To the extent that they possessed humbleness and devotion, the people were able to see the two Lord.
Text 31
Staying in the sky, the demigods saw everything. In their hearts they thought the two Lords were two moons.
Text 32
Thinking the two Lords were moons, the demigods mistook their worlds for the earth and the earth for Svargaloka.
Text 33
The idea that they were human beings took birth among them. The effulgence of the two moons convinced them that the human beings must be demigods.
Text 34
Gazing at the two moons, they said, "In Svargaloka there never were two moons."
Text 35
One demigod said, "Please hear my words. One of Them is the original moon. The other is a reflection."

Text 36
Another demigod said, "I think that we are fortunate, for Lord Narayana has created two moons for us."
Text 37
Another demigod said, "Father and son often look alike. I think one of these is the moon, and the other is the moon's son Mars."
Text 38
Even the Vedas cannot understand the truth of the Lord's form. Therefore it is not surprising that the demigods were so bewildered.
Text 39
In this way Lord Chaitanya and Lord Nityananda walked about the town.
Text 40
Lord Chaitanya said to Lord Nityananda, "Let Us visit Advaita Acarya's home in Santipura."
Text 41
Happy and playful, the two Lords walked on the path to Advaita Acarya's home.
Text 42
Half way on the path to Santipura, near the Ganga, They came to a village called Lalitapura.
Text 43
In this village lived a householder-sannyasi. His house was by the path near the Ganga.
Text 44
Lord Chaitanya asked Lord Nityananda, "Whose house is this, and who lives here? Please tell."
Text 45
Lord Nityananda replied, "This is a sannyasi's home." Lord Chaitanya said, "If We are fortunate, We may see him."
Text 46
Smiling and laughing, the two Lords went to the sannyasi's house. Lord Chaitanya offered obeisances tothe sannyasi.
Texts Texts 47-48
Gazing at the charming forms, blossoming faces, and graceful limbs of the two brahmana's sons, the sannyasi happily offered many blessings. "May You have wealth, fame, a good marriage, and great learning," he said.
Text 49
Then Lord Chaitanya said, "A true sannyasi does not give a blessing like that. A true sannyasi will say, `May you atatin Lord Krishna's mercy.'
Text 50
"Devotion to Lord Vishnu is the true blessing. It is eternal and can never be lost. That blessing a true sannyasi will give. What you said is not right."
Text 51
Laughing, the sannyasi said, "Today I have found the proof of what I heard before.
Text 52
"A person who speaks sweet words will find himself beaten with sticks. This brahmana's son acts like that.
Text 53
"I cheerfully blessed Him that He will become wealthy. What has happened to the good deed I just did? What fault is there on my part?"
Text 54
The sannyasi continued, "Listen, brahmana boy. Why do You criticize my blessing?
Texts Texts 55-56
"If a person born in this world does not enjoy pastimes with beautiful amorous women, and does not have any welath, then what is he doing with his life? I give You the blessing to become wealthy, and You only become embarrassed to receive it!
Text 57
"You may be a devotee of Lord Vishnu, but how do You maintain Your body without money? Tell me that."
Text 58
Hearing the sannyasi's words, Lord Chaitanya laughed. Lifting His graceful hand, He placed it to His forehead.
Text 59
By these actions Lord Chaitanya taught everyone: One should not desire anything but devotional service.
Text 60
Lord Chaitanya said, "Please listen. Listen, O sannyasi-gosvami. It is because of his past karma that a living being eats food and encounters various situations.
Text 61
"If the purpose of life in this world is to enjoy wealth and family, then please tell Me: Why are wealth and family always taken away at death?
Text 62
"No one desires disease. Why do diseases torture our bodies?
Text 63
"Listen. Listen, O sannyasi-gosvami. The reason for all this is karma. A person who is wise understands the heart of all this.
Text 64
"Someone may claim that the Vedas teach how to ascend to Svargaloka. This teaching is an example of the Veda's mercy to fools.
Text 65
"Most people are happy to enjoy material sense pleasures. Knowing the people's heart, the Vedas speak about Svargaloka. Are the Vedas are not at fault for this?
Text 66
"Hearing the Vedas say, `By bathing in the Ganga and chanting the holy name of Lord Hari one attains wealth and happy family life', the people follow.
Text 67
"However, by the power of bathing in the Ganga and chanting the holy name of Lord Hari, the people attain devotional service to the Lord.
Text 68
"This secret purpose of the Vedas the fools do not know. Rejecting devotional service to Lord Krishna, they plunge into material pleasures.
Text 69
"O gosvami, please consider what is good and bad. Nothing is better than devotional service to Lord Krishna."
Text 70
Assuming the role of teacher (siksha-guru, to the sannyasi, the Supreme Lord explained that the Vedas teach the superiority of devotional service.
Text 71
What Lord Chaitanya says is the truth. Only sinners mock and reject His words
Text 72
Hearing Lord Chaitanya's words, the sannyasi laughed and thought, "I think this brahmana is crazy. Some mantra must be the reason for His craziness.
Text 73
"I think the sannyasi with Him must have given Him these ideas. That is why the brahmana boy is so bewildered."
Text 74
Then the sannyasi said, "The time has come. Standing before a child, I know nothing.
Texts Texts 75-76
"I have traveled over the earth. I have traveled to Ayodhya, Mathura, Maya, Badarikasrama, Guruvata, Varanasi, Gaya, Vijayanagari, Simhala, and all the important cities.
Text 77
"I do not know what is right. What I say is wrong. Now a boy still drinking His mother's milk must give Me instruction."
Text 78
Laughing, Lord Nityananda said, "Listen, sannyasi. You shouldn't argue with a child.
Text 79
"I know how glorious you are. Please glance at Us and forgive everything."
Text 80
Hearing himself praised, the sannyasi became happy and cheerfully invited his guests to a meal.
Text 81
Lord Nityananda said, "We must hurry on urgent business. Please give Us something. After bathing, We will stop on the path and eat.
Text 82
The sannyasi said, "Bathe here. Eat something, rest, and then go."
Text 83
The two Lords had descended to this world to save the sinners. That is why They stayed at that sannyasi's home.
Text 84
Bathing in the Ganga, They washed away the fatigue of Their journey on the road. Then They sat down to eat some fruit.
Text 85
They offered some milk, mangoes, panasa, and other fruit to Lord Krishna, and then, as the sannyasi looked on, They ate the remnants.
Text 86
A follower of the left-path, the sannyasi was accustomed to drink wine. Again and again gesturing to Lord Nityananda, he said,
Text 87
"Listen, Shripada. Shall I bring some `bliss'? Where will I find guests like You?"
Text 88
Having traveled in different places, Lord Nityananda understood everything. In His heart He thought, "This sannyasi drinks wine."
Text 89
Again and again the sannyasi said, "I will bring some `bliss'." Lord Nityananda said, "We must leave now."
Text 90
Gazing at the two Lords handsome like Kamadeva, and becoming rapt in thinking of Them, the sannyasi's wife desired Them.
Text 91
She rebuked the sannyasi, "Why do you interrupt Their meal?"
Text 92
Then Lord Chaitanya said, "What is this `bliss' the sannyasi talks about?" Lord Nityananda said, "He means `wine'."
Text 93
Calling out, "Vishnu! Vishnu!", Lord Chaitanya rinsed His mouth and ran from the house.
Text 94
The two Lords ran and jumped in the Ganga. They swam in the Ganga until They came to Advaita Acarya's house.
Text 95
In this way the Lord was merciful even to a debauchee wine-drinker. Still, He destroys even the Vedantists if they become blasphemers.
Text 96
This sannyasi drank wine and enjoyed the company of women. Still, Lord Chaitanya visited his home.
Text 97
Lord Chaitanya conversed with him, taught him, rested in his home, and accepted the meal he offered.
Text 98
In that birth the sannyasi did not become saintly. But in another birth he will. But the blasphemers do not soon become saintly at heart.
Text 99
A non-devotee sannyasi cannot see the Lord. The sannyasis of Varanasi bear witness to this truth.
Text 100
In the Antya-khanda of this book the sannyasis of Varanasi hear of Lord Chaitanya's arrival there.
Text 101
Hearing this news, the sannyasis became joyful. Hearing this news, the great souls there declared, "Let us see Lord Chaitanya."
102-Text 103
The Vedantists, philosophers, ascetics, famous persons, and persons living from birth in Varanasi all shared the same fault: In commenting on Vedanta-sutra they never discussed devotional service to Lord Vishnu.
Text 104
Because He is the Supersoul in the hearts of all, the fair lion of Lord Chaitanya knew everything. Even though He went to Varanasi, He did not allow the people there to see Him.
Text 105
Hiding in Ramacandra Puri's matha, He stayed for two months in Varanasi.
Text 106
Two days before the festival of Visvarupa-kshaura, He secretly left. Only later did some of them see Him.
Text 107
Only later did the sannyasis hear of this. Lord Chaitanya went to Varanasi, but He did not allow the people to see Him.
Text 108
The sin of blasphemy robs all intelligence. In whose heart will suffering not take birth because of blasphemy?
Text 109
They said, "We are sannyasis. Why did He leave without speaking with us?
Text 110
"Why did He leave two days early and neglect His duty? Why did He refuse to observe the Visvarupa-kshaura ceremony?"
Text 111
Non-devotees think like that. Lord Siva never accept worship offered by blasphemers.
Text 112
The blasphemers who live in Varanasi are all punished by Lord Siva. They who offend Lord Siva are not eligible to worship Lord Vishnu.
Text 113
Lord Chaitanya delivers everyone, except the sinners who blaspheme Vaishnavas.
Text 114
Lord Chaitanya bathed and ate at a wine-drinker's home, but he would not even show Himself to the blasphemer-Vedantists.
Text 115
Souls who in their hearts do not fear punishment from Lord Chaitanya will be punished by Yamaraja birth after birth.
116-Text 117
A person who is not delighted by Lord Chaitanya's glories, glories always described by the mouths of Brahma, Siva, and Goddess Lakshmi, the mother of all, has uselessly accepted sannyasa. He uselessly studies Vedanta.
Text 118
The two Lords joyfully swam in the Ganga's waves.
Text 119
Again and again Lord Chaitanya roared, "I am He! I am He!
Text 120
"Nar#a broke My sleep and brought Me here. Now He hides the truth of devotional service and preaches impersonalism.
Text 121
"Today I will see Him with My own eyes. I will punish Him. Today everyone will see what happens to the impersonalists."
Text 122
Roaring in this way, Lord Chaitanya swam in the Ganga's current. Remaining silent, Lord Nityananda smiled within His heart.
Text 123
In this way the two Lords swam in the Ganga. They were like Lord Vishnu and Ananta Sesha in the milk-ocean.
Text 124
Very powerful because of His devotional service, Advaita understood what was about to happen. In His heart He thought, "Now My actions will bear fruit."
Text 125
Understanding, "The Lord is coming with great anger", Advaita preached impersonalism more wildly than before.
Text 126
Who has the power to understand the pastimes of Lord Chaitanya's devotees? The two Lords met on the Ganga's path.
Text 127
Accompanied by Lord Nityananda, and His face filled with anger, Lord Chaitanya went to see Advaita. Preaching impersonalism, Advaita happily swayed to and fro.
Text 128
Seeing Lord Chaitanya, Haridasa offered dandavat obeisances. Advaita's son Acyuta also offered obeisances.
Text 129
In her heart Advaita's wife offered obeisances. Seeing the Lord's form, in her heart she worried.
Text 130
Lord Chaitanya was brilliant like ten million suns. Gazing at Him, everyone felt fear take birth in their hearts.
Text 131
His face filled with anger, Lord Chaitanya said, "Ah! Ah! Nar#a! Look at impersonalism and devotional service, and tell Me: Of the two which is better?
Text 132
Advaita replied, "Impersonalism is always better. Unless one is an impersonalist, how can one hope to attain devotional service?"
Text 133
Hearing Advaita say, "Impersonalism is better", Lord Chaitanya became enraged. He forgot the external world.
Text 134
Dragging Him from His seat, Lord Chaitanya raised His fist and struck Advaita.
Text 135
Understanding everything, Advaita's devoted wife, who is the mother of the worlds, became agitated.
Text 136
She called out, "He's an old brahmana! An old brahmana! Spare, spare His life! By punishing Him, whom do You teach?
Text 137
"What more will You do to this old brahmana? Why can You not leave Him in peace?"
Text 138
Hearing the saintly woman's words, Lord Nityananda smiled. Frightened, Haridasa meditated on Lord Krishna.
Text 139
Angry Lord Chaitanya did not hear the saintly woman's words. With angry words He loudly rebuked Advaita,
Text 140
"I slept on the milk-ocean. Then You, Nar#a, woke Me to fulfill Your mission.
Text 141
"You brought Me here to teach devotional service. Now You are hiding devotional service and teaching impersonalism.
Text 142
"If You wanted to hide devotional service, if that's what was in Your heart, then why did You bring Me here to teach it?
Text 143
"I did not go against Your desire. Why do You cheat Me?"
Text 144
After thus rebuking Advaita, Lord Chaitanya sat down by the door. Then, speaking in a loud voice, He reveled the truth about Himself,
Text 145
"Ah! Ah! It was I who killed Kamsa! Look, Nar#a. You know everything.
Text 146
"Brahma, Siva, Sesha, and Lakshmi all serve Me. My cakra killed the jackal Vasudeva.
Text 147
"My cakra burned Varanasi. My arrow killed powerful Ravana.
Text 148
"My cakra cut Banasura's many arms. My cakra killed Narakasura.
Text 149
"I held the hill with My left hand. I brought the parijata from Svargaloka.
Text 150
"I cheated Bali. I gave him mercy. I killed Hiranyakasipu and rescued Prahlada."
Text 151
Hearing Lord Chaitanya reveal His own glories, Advaita floated in an ocean of ecstati love.
Text 152
Attaining this punishment, Advaita became filled with bliss. Now humble and submissive, He clapped His hands and danced.
Text 153
He said, "As I offended, so I was punished. The Lord was good to Me. I got only a small punishment.
Text 154
"Now I know that You are My master. You punished Me for My misdeed.
Text 155
"Lord, in My heart I now have the strength to be Your servant." Speaking these words, Advaita joyfully danced.
Text 156
Advaita joyfully danced everywhere in the courtyard. Then, knitting His eyebrows, He placed these words before Lord Chaitanya's feet:
Text 157
"Where has Your falttery of Me gone? Where has all Your cheating gone?
Text 158
"I am not Durvasa, that You can insult Me by anointing Your limbs with the remnants of My meal.
Text 159
"Neither am I Bhrigu Muni, the dust of whose feet You happily keep on Your chest as the Shrivatsa mark.
Text 160
"My name is Advaita. I am Your pure servant. Birth after birth I yearn to taste the remnants of what You have eaten.
Text 161
"The power of tasting what You have eaten has made Me free of Maya. You have punished Me. Now please give Me the shade of Your feet."
Text 162
After speaking these words, Advaita humbly and devotedly fell to the ground and placed on His head Lord Chaitanya's feet.
Text 163
Respectfully picking Him up, Lord Chaitanya embraced Advaita. Embraced, Advaita wept without restraint.
Text 164
Seeing Advaita's devotion, Nityananda also wept. It was as if a river of tears flowed from Him.
Text 165
Falling to the ground, Haridasa wept. Advaita's wife wept. Advaita's servants wept.
Text 166
Advaita's son Acyutananda wept. Advaita's home was filled with ecstati love for Lord Krishna.
Text 167
Now Lord Chaitanya was embarrassed that He struck Advaita. To Advaita He happily offered a boon.
168-Text 169
He said, "If anyone for even half a sesame seed's worth of time takes shelter of You, even if he is an insect, a worm, a beast, or a bird, or even if he has offended Me a hundred times, then I will give My mercy to him."
Text 170
Hearing this boon, the great soul Advaita wept. Grasping the Lord's feet, He humbly said,
Text 171
"O Lord, whatever You speak is never false. O Lord, please hear the solemn vow I now make.
Text 172
"If anyone has devotion for Me, but does not honor You, then I will destroy his devotion for Me.
Text 173
"Anyone who does not worship Your lotus feet of give honor to You is not My devotee.
Text 174
"Lord, anyone who worships You is My very life. I cannot stay in the company of anyone who offends You.
Text 175
"I will not even look at a person, even if he is My son or My servant, who offends a Vaishnava.
Text 176
"If a person rejects You and worships ten million demigods instead, the demigods, on some preText , will destroy him.
Text 177
"It is not I who say this. This is the teaching of the Vedas. Sudakshina's death is the proof of this.
Text 178
"A prince of Varanasi named Sudakshina worshiped Lord Siva in deep trance.
Text 179
"Very pleased with him, Lord Siva said, `Ask for a boon. You will get whatever you wish. Perform an abhicara-yajna.
Text 180
" `However, if You offend a devotee of Lord Vishnu, that yajna will take away your life.'
Text 181
"Lord Siva spoke these words to decieve Sudakshina. This Sudakshina did not understand. So, on Lord Suiva's order Sudakshina performed an abhicara-yajna.
182-Text 183
"From that yajna arose a very fearful being, a being with three hands, three feet, and three heads, a being taller than a plam tree. The creature said, `Ask for a boon.' Prince Sudakshina said, `O noble one, burn up the city of Dvaraka.'
Text 184
"Hearing this, the creature, an incarnation of Lord Siva, became unhappy, for he knew that desire would not be fulfilled.
Text 185
"Following the order, the creature went to Dvaraka, where he was promptly attached by the cakra that protects Dvaraka.
Text 186
"Finding no way to escape, the great form of Lord Siva fell down before the cakra's feet and said,
Text 187
" `Durvasa could not escape from you. Brahma and Siva could not protect Durvasa from you.
Text 188
"What is my power compared to the power of these great Vaishnavas? Where can I flee? Lord, you may do with me whatever you like.
Text 189
" `Glory, glory to my master, who bears the name Sudarsana. Glory to the cakra, who is the abode of Lord Krishna and who is another glory of Lord Siva.
Text 190
" `Glory to the great cakra. Glory to the greatest of Vaishnavas. Glory to he who makes the demons fearful. Glory to he who protects they who are not demons.'
Text 191
"Hearing this prayer, the Sudarsana-cakra happily said, `Go and burn up the prince of Varanasi.'
Text 192
"Then the fearsome creature returned and burned up the prince of Varanasi.
Text 193
"Neglecting You, the prince worshiped only Lord Siva. That is why the prince died in his yajna.
Text 194
"O Lord, this I say: If anyone neglects You and serves Me instead, then I will destroy him. I will burn him up.
Text 195
"You are the master of My life. You are My wealth. You are My mother and father. You are My kinsman.
Text 196
"If anyone neglects You and bows down before Me, then I will cut of his head.
Text 197
"King Satrajit directly saw the sun-god and worshiped him with devotion.
Text 198
"But when Satrajit disobeyed Your order, the sun-god became displeased. When Satrajit and his brother both died, the sun-god was happy to see it.
Text 199
"Duryodhana was Lord Balarama's disciple. Still, when he offended You, Duryodhana perished with all his kinsmen.
Text 200
"Hiranyakasipu obtained a great boon from the demigod Brahma. Still, when he offended You, Hiranyakasipu perished with all his kinsmen.
Text 201
"Cutting off some of his heads, ten-headed Ravana worshiped Lord Siva. Still, when he offended You, Ravana perished with all his kinsmen.
Text 202
"You are the root of all the demigods. You are the master of all. All persons, visible and invisible, are Your servants.
Text 203
"When a person neglects the master and worships the servant, the servant eats the offerings, and then destroys the offender.
Text 204
"A person who neglects You and then worships Siva and the other demigods is like a person who cuts off a tree's roots and then worships the twigs and branches.
Text 205
"You are the root of the Vedas, brahmanas, yajnas, and religion. I do not accept worship from anyone who does not worship You."
Text 206
Hearing Advaita's description of these spiritual truths, Lord Chaitanya roared,

207-Text 208
"Everyone please give your thoughts to Me. Please hear the truth I will now say. Anyone who neglects My servant and then worships Me is very lowly and degraded. Such a person cuts Me into pieces. His worship is like fire burning My body.
Text 209
"My holy name, which is a kalpa-vriksha tree, destroys anyone who once blasphemes My servant.
Text 210
"The living entities who live in the numberless universes are all My servants. Therefore any living entity who harms another living entity will perish.
Text 211
"You are more dear to Me than My own body. Anyone who offends You will not be able to bear the fate that waits for him.
Text 212
"If a sannyasi blasphemes an innocent person, the sannyasi will fall down. All his piety will perish."
Text 213
Raising His arms, fair Lord Chaitanya declared to the entire world, "Renouncing criticism of others, everyone please chant Lord Krishna's name.
Text 214
"I will personally deliver anyone who does not criticize others and who once chants `Krishna!' That is the truth. It is the truth."
Text 215
When Lord Chaitanya spoke these words, the devotees responded with "Jaya! Jaya! Jaya!"
Text 216
Grasping Lord Chaitanya's feet, Advaita wept. Embracing Advaita, Lord Chaitanya wept.
Text 217
The whole world floated in love for Advaita. That is the very inconceivable story of Lord Advaita.
Text 218
Who has the power to understand Advaita's words? Please know that Advaita is not different from the Supreme Personality of Godhead Himself.

Text 219
If he truly understood them, the hearer would find the arguments and insults Nityananda and Advaita speak to each other are filled with bliss.
Text 220
The words and activities of Lord Vishnu and the Vaishnavas are very difficult to understand. Only by Their mercy can one understand the heart of those words and activities.
221-Text 222
Only Lord Ananta Sesha, who sings Their names and glories with His thousand mouths, has the power to understand the conversations of Nityananda aned Advaita.
Text 223
Glancing for a moment at Lord Advaita, Lord Chaitanya smiled and said,
Text 224
"I was a little mischievous. I acted like a child." Advaita replied, "Nothing about You is material."
Text 225
Lord Chaitanya said, "Please listen, O noble-hearted Nityananda. If I was a little mischievous, please forgive Me."
Text 226
Looking at each other, Nityananda, Chaitanya, Advaita, and Haridasa all laughed.
Text 227
Then, addressing her as "mother", Lord Chaitanya spoke to Advaita's saintly and devoted wife.
Text 228
Lord Chaitanya said, "Go quickly. Cook. Offer the meal to Lord Krishna. Then I will eat the remnants."
Text 229
Then, accompanied by Nityananda, Haridasa, Advaita, and the others, Lord Chaitanya went to bathe in the Ganga.
Text 230
In the future the Vedas will elaborately describe all these blissful pastimes. After bathing, the Lord and the devotees returned to Advaita's home.
Text 231
After washing His feet, Lord Chaitanya offered dandavat obeisances before the Deity of Lord Krishna.
Text 232
Then Advaita fell down before the soles of Lord Chaitanya's feet, and Haridasa fell down before the soles of Advaita's feet.
Text 233
Seeing these wonderful pastimes, Nityananda smiled. He who is the original author of religion was manifest in three forms.
Text 234
Seeing Advaita at the soles of His feet, Lord Chaitanya hastily rose and chanted "Vishnu! Vishnu!"
Text 235
Accompanied by Nityananda, and holding Advaita's hand, Lord Chaitanya happily entered the dining roon.
Text 236
The three Lords: Lord Chaitanya, Lord Nityananda, and Lord Advaita, sat down together in the dining room.
Text 237
Each of the three Lords had His own nature. Lord Nityananda's nature was that of a mischievous boy.
Text 238
Haridasa sat down at the dining room's entrance. He was qualified to see all these pastimes.
Text 239
Chanting "Hari! Hari!", Advaita's saintly wife, who was the queen of yoga, served the meal to the three Lords.
Text 240
The three Lords eagerly ate the meal of splendid rice, ghee, milk, and sweet-rice.
Text 241
Glancing at Advaita, Nityananda smiled. He who is one person had become two for Lord Krishna's pastimes.
Text 242
When everyone was full, a little more food remained. Then Nityananda became like a boy.
Text 243
Throwing the rice here and there in the house, Nityananda laughed. Lord Chaitanya called out, "Haya! Haya!" Haridasa smiled.
Text 244
Seeing all this, Advaita burned with flames of anger. On the preText of being angry, He explained the truth of Lord Nityananda.
Text 245
He said, "This Nityananda has destroyed our caste. From where did He come? He stays with drunkards.
Text 246
"He has no guru. Still He calls Himself a sannyasi. I do not know for certain even the village where He was born.
Text 247
No one knows Him, and no one knows His family and caste. Swaying to and fro, He wanders about like a drunken elephant.
Text 248
"In the west He ate rice in house after house. Then He came here. Now He stays among the brahmanas.
Text 249
"This drunkard Nityananda will destroy everything. That is the truth, truth, truth. Listen to Me, Haridasa."
Text 250
Filled with anger, Advaita made Himself clothed only by the four directions. Clapping His hands and loudly laughing, He danced.
Text 251
Seeing Advaita's actions, Lord Chaitanya laughed. laughing, Nityananda pointed two fingers at Advaita.
Text 252
The laughter directed at Advaita was completely pure. Young and old laughed.
Text 253
After a moment everyone returned to external consciousness. They rinsed their mouths, and then They happily embraced.
Text 254
Nityananda and Advaita embraced. Tasting the nectar of ecstati love, the two Lords were filled with bliss.
Text 255
Nityananda and Advaita are the two arms of Lord Chaitanya's body. They always love each other. There is not a moment when They do not love each other.
Text 256
Please see this quarrel as Lord Krishna's pastime. Lord Vishnu and the Vaishnavas play like children.
Text 257
In this way Lord Chaitanya enjoyed pastimes in Advaita's home. Filled with bliss, He enjoyed pastimes of sankirtana.
Text 258
Only Lord Balarama has the power to understand these pastimes. Others do not understand all the glories of these pastimes.
Text 259
By Lord Balarama's mercy, Goddess Sarasvati also understands these pastimes. Staying on the devotees' tongues, Sarasvati sings the glories of these pastimes.
Text 260
I do not know the sequence of all these pastimes. I only try to sing the glories of Lord Krishna as far as I am able.
Text 261
I bow down before the feet of Lord Chaitanya's dear devotees. O devotees, please forgive all my offenses.
Text 262
For some days Lord Chaitanya stayed in Advaita's home. Then the three Lords returned to Navadvipa.
Text 263
Accompanied by Nityananda, Advaita, and Haridasa, Lord Chaitanya returned to His home.
Text 264
Hearing, "The Lord has come", the Vaishnavas joyfully ran to see Him.
Text 265
Gazing at the Lord's moonlike face, the devotees felt all their sufferings were taken away. Grasping the Lord's feet, the devotees wept.
Text 266
Lord Chaitanya is the life of all the devotees. He lovingly embraced them all.
Text 267
The Lord's personal associates are like the Lord's own incarnations. They are all very kind and generous. They are the best of the devotees.
Text 268
They all bowed down before Lord Advaita, who devotional activities made Lord Chaitanya descend to this world..
Text 269
The Vaishnavas were all wild with bliss. Accompanied by the Lord, they made a great tumult of chanting Lord Krishna's names.
Text 270
Seeing her son, Mother Saci was overcome with bliss. Accompanied by her daughter-in-law, she offered prayers of thanks to Lord Krishna.
Text 271
Only thousand-faced Lord Ananta Sesha has the power to describe these pastimes. He is my life birth after birth.
Text 272
"Dvija", "vipra", and "brahmana" are three names for the same thing. In the same way Nityananda and Balarama are different names of the same person.
Text 273
Anyone who hears these pastimes Lord Chaitanya enjoyed at Advaita's home will one day attain the Lord. One day he will meet the Lord.
Text 274
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


20.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 20. >>

Chapter Twenty
Murari-gupta-prabhava-varnana

Description of Murari Gupta's Glories

Text 1 Glory, glory to the fair lion who is the son of Saci! Glory to the Lord whose feet remove all sufferings!
Text 2 Glory to the Lord who is life and master of Gadadhara! O Lord, please be merciful to me. Please allow my heart to stay always at Your feet.
Text 3 Looking at the devotees, and His heart filled with love, Lord Chaitanya danced, sang, wept, and laughed.
Text 4 Every day, accompanied by His devotees, Lord Chaitanya enjoyed many blissful pastimes.
Text 5 One day, accompanied by Nityananda, Lord Chaitanya went to Shrivasa's home and enjoyed many pastimes there.
Text 6 At that time Murari Gupta also came and offered dandavat obeisances to Lord Chaitanya's feet.
Text 7 Then he offered obeisances to Lord Nityananda's feet. Then he stood before the two effulgent Lords.
Text 8 Very pleased at heart with Murari Gupta, Lord Chaitanya honestly said to him,
Text 9 "Murari, you did not act rightly. You offered obeisances in the wrong way.
Text 10
"Must I teach You? Do you not know? Why do you jump over the rules of etiquette?"
Text 11
Murari replied, "Lord, what do I know? I simply follow my heart."
Text 12
Lord Chaitanya said, "Good. Good. For now go home. Tomorrow I will explain everything to you."
Text 13
Feeling both joy and fear, Murari respectfully left. He returned home and went to sleep.
Text 14
In a dream he saw Lord Nityananda, the best of the Vaishnavas, dressed as a wrestler, walking ahead of many others.
Text 15
He saw great serpent's hoods hovering over Lord Nityananda's head. He saw a plow and a cluâ in Lord Nityananda's hands.
Text 16
He saw that Lord Nityananda's form was like Balarama. Behind Lord Nityananda walked Lord Chaitanya, a peacock feather in His heir.
Text 17
In the dream Lord Chaitanya smiled and said, "Murari, now you understand. I am younger. Please understand this in your heart."
Text 18
Glancing at Murari, the two Lords smiled. In this way the two brothers taught Murari. Then They left.
Text 19
Waking up, Murari wept. Breathing heavily, he called out "Nityananda!" again and again.Text 20
Worried, Murari's saintly wife began chanting "Krishna! Krishna! Krishna!"
Text 21
Understanding, "Nityananda is the elder brother", Murari happily went to Lord Chaitanya's home.
Text 22
Lotus-eyed Lord Chaitanya was seated, and Lord Nityananda, His face filled with happiness, was at His right.
Text 23
First Murari bowed down before Lord Nityananda's feet. Then he bowed down before Lord Chaitanya's feet.
Text 24
Smiling, Lord Chaitanya said, "Murari, why did You do that?" Murari replied, "Lord, I only follow.
Text 25
"As a dry straw moves in the wind, so all living beings are subject to Your supreme power."
Text 26
Lord Chaitanya said, "Murari, you are dear to Me. That is why I have opened My heart to you."
Text 27
In this way Lord Chaitanya revealed the truth about Himself to Murari Gupta. On the Lord's left was the dear devotee Gadadhara, who held betelnuts in his hands.
Text 28
Lord Chaitanya said, "Murari is the first of My servants". Speaking these words, the Lord took some betelnuts He had chewed and gave them to Murari.
Text 29
Murari respectfully took them in his hands. Chewing them, Murari became wild with bliss.
Text 30
Lord Chaitanya said, "Murari, wash your hands." Murari wiped his hands on his head.
Text 31
Lord Chaitanya said, "Now you've become a low-caste wretch. You placed My remnants on your body."
Text 32
Now Lord Chaitanya entered the mood of being the Supreme Personality of Godhead. Gnashing His teeth, He said,
Text 33
"In Varanasi lives a sannyasi named Prakasananda. Again and again this wretch cuts Me into pieces. In his mind he thinks it is good to cut Me apart.
Text 34
"He teaches Vedanta, but he does not give importance to My form. I have placed leprosy in his body, but still he does not understand.
Text 35
"The numberless universes all reside in My body. Still this wretch says My body is only an illusion. How can I tolerate this?
Text 36
"Murari, you are My servant. What I tell you is the truth. Anyone who does not respect My body will perish.
Text 37
"Brahma, Siva, and Ananta Sesa serve My body. Thinking it as dear as their own lives, all the demigods worship My body.
Text 38
"Simply by touching My body one becomes the purest of the pure. Still this wretch says that My body is an illusion. How can I tolerate this?
Text 39
"This form I now show to you is eternal. It is eternal. I am eternal. My servants are eternal. We are eternal.
Text 40
"My pastimes are eternal. My abode is eternal. Anyone who says they are illusions cuts Me into pieces.
Text 41
"Simply by hearing My glories one destroys the beginningless ignorance of this world. Still, the sinners teach, `The Lord's pastimes are illusions'.
Text 42
"By tasting the nectar of hearing My glories, Lord Siva becomes so intoxicated that he is clothed only by the four directions. Ananta Sesha, who holds up all the worlds, always chants My glories.
Text 43
"Sukadeva, Narada, and all the sages become intoxicated by hearing My glories. The four Vedas describe the greatness of My glories.
Text 44
"O Murari Gupta, anyone who does not honor My sacred glories will not understand My descent to this world.
Text 45
In this way Lord Chaitanya taught Murari Gupta. He said, "My form, servants, pastimes, and abodes are all eternal."
Text 46
In this way Lord Chaitanya taught the truth about Himself. Anyone who does not agree with these conclusions will perish.
Text 47
The next moment Lord Chaitanya returned to external consciousness. Again He was the most humble of penniless brahmanas.
Text 48
Calling him "brother", Lord Chaitanya embraced Murari Gupta. Showing great affection for him, Lord Chaitanya kindly said,
Text 49
"Murari, I tell you the truth: You are My pure servant. You know the truth about Nityananda.
Text 50
"Even if he claims to be My devotee, anyone who has even a single sesame seed's worth of hatred for Lord Nityananda is not dear to Me.
Text 51
"Now please go home, Murari Gupta. You have purchased Me. You know the secret of Nityananda."
Text 52
In this way Lord Chaitanya made Murari Gupta the object of His mercy. Only Hanuman received mercy like Murari.
Text 53
Murari Gupta joyfully returned home. Lord Chaitanya and Lord Nityananda stayed in his heart.
Text 54
Agitated at heart, Murari returned home. He said one thing, did another, and then happily laughed.
Text 55
With great joy he said, "I will eat." His devoted wife brought his meal.
Text 56
Agitated by tasting the nectar of love for Lord Chaitanya, Murari called out, "Eat! Eat!", and scattered handsful of food everywhere.
Text 57
Mixing rice and ghee, he poured the combination on the floor. "Krishna, eat! Eat! Eat!", he said again and again.
Text 58
Watching Murari Gupta's actions, his devoted wife smiled. Again and again she brought him food, and again and again he poured on the floor.
Text 59
The devoted wife knew, "Murari Gupta is a great devotee of the Lord". Chanting, "Krishna!", she reminded her husband of Lord Krishna.
Text 60
In this way Murari Gupta offered food to Lord Krishna and Lord Krishna accepted it. Lord Krishna never rejected Murari's request.
Text 61
Murari offered food in this way, and Lord Krishna ate it. The next morning Lord Chaitanya rose early and went to visit Murari Gupta.
Text 62
Muraru Gupta sat, rapt in the bliss of chanting Lord Krishna's name. At that time Lord Chaitanya entered. Seeing Him, Murari Gupta at once offered obeisances.
Text 63
With great respect Murari Gupta offered the Lord a place to sit. Lord Chaitanya, the son of Jagannatha Misra, sat down.
Text 64
Murari Gupta said, "Lord, why have You come?" Lord Chaitanya replied, "I have come for a medicine."
Text 65
Murari Gupta said, "Can You say what is the cause of Your indigestion? What did You eat yesterday?"
Text 66
Lord Chaitanya said, "Rascal, how did you know what was my disease? Calling out, `Eat! Eat!', you threw the food on the floor.
Text 67
"You have forgotten, but you wife knows everything. When you offer, how can I not eat?
Text 68
"Now you have to give Me medicine. Your food is the cause of My indigestion.
Text 69
"Drinking water cures indigestion. Your food caused My indigestion. Therefore your water will be the medicine to cure it."
Text 70
After speaking these words, Lord Chaitanya picked up Murari's cup of water, water filled with the nectar of pure devotion, and drank it.
Text 71
Seeing the Lord's mercy, Murari fell unconscious. Murari's family wept in great love.
Text 72
The Lord, His servants, and their devotional service are like this. Lord Chaitanya's mercy manifested all the features of pure devotion.
Text 73
Murari Gupta's servants attained Lord Chaitanya's mercy, mercy the great bhattacaryas in Nadiya never saw.
Text 74
Material learning, wealth, and fame do not bring anything of value. Its is the mercy of the Vaishnavas that brings the very valuable result of engagement in devotional service.
Text 75
Why should one not become a servant or maidservant to the Vaishnavas? The Vedas declare, "The servants and maidservants of the Vaishnavas are the greatest of all."
Text 76
Every day Lord Chaitanya gave His mercy to Murari Gupta.
Text 77
Please hear. Hear the wonderful story of Murari Gupta. One who hears about Murari Gupta attains the great treasure of devotional service.
Text 78
One day, at Shrivasa's home, Lord Chaitanya, roaring, manifested His own form.
Text 79
In His form hands He held a conchshell, cakra, club, and lotus. He called out, "Garuda! Garuda!"
Text 80
At that moment, making a great sound, Murari Gupta entered Shrivasa's home.
Text 81
The mood of Garuda entered Murari Gupta's body. Murari Gupta said, "I am he. I am the great soul Garuda."

Text 82
Lord Chaitanya called out, "Garuda! Garuda!" Murari Gupta replied, "I am he. I am Your servant."
Text 83
Lord Chaitanya said, "Son, you are My carrier?" "I am. I am.", Murari Gupta replied.
Text 84
Murari Gupta said, "You have forgotten. I carried You and the parijata tree from Svaragaloka.
Text 85
"You have forgotten. I carried You to Vanapura. I cut Karttikeya's peacock into pieces.
Text 86
"Lord, please climâ on My shoulders. Give the order. To which universe shall I carry You?"
Text 87
The Lord Chaitanya, the son of Jagannatha Misra, climbed on Murari Gupta's shoulders. There was a great sound of "Jaya! Jaya!" in Shrivasa's home.
Text 88
Carrying Goddess Lakshmi's husband on his shoulders, Murari Gupta ran everywhere in the courtyard.
Text 89
The women made auspicious sounds. With great love all the devotees wept.
Text 90
One person said, "Jaya! Jaya!" Another said, "Hari!" Another said, "Never will I forget seeing this."
Text 91
Some joyfully slapped their arms and thighs. Some said, "How glorious is the Lord!" Some smiled and laughed.
Text 92
Someone raised his arms and loudly called, "Glory, glory to Visvambhara, who is carried by Murari Gupta!"
Text 93
Lord Chaitanya rocked to an fro on Murari's shoulders. Then Murari joyfully ran into the house.
Text 94
The impious did not see the pastimes Lord Chaitanya manifested in Navadvipa.
Text 95
Wealth, family, and fame will not help one attain Lord Krishna. Lord Chaitanya is conquered only by devotional service.
Text 96
The Lord's servants and maidservants, who birth after birth had worshiped the Lord, happily gazed at all these pastimes.
Text 97
They who saw these pastimes kindly described them to others. Still the impious would not believe them.
Text 98
In this Madhya-khanda is described the pastime of Lord Chaitanya's climbing on Murari Gupta's shoulders. Every time the Lord descends to this world Murari Gupta is His first of His servants.
Text 99
These pastimes have no end. The Vedas say, "Sometimes they are visible (avirbhava), and sometimes they are hidden (tirobhava).
Text 100
Returning to external consciousness, and now very peaceful, Lord Chaitanya climbed down from Murari's shoulders. Murari Gupta's acceptance of Garuda's mood came to a stop.
Text 101
Ordinary people do not understand these confidential pastimes, where Lord Chaitanya climbs on Murari Gupta's shoulders.
Text 102
Seeing the mercy Lord Chaitanya gave to Murari Gupta, the circle of Vaishnavas praised Murari, saying, "Glorious! Glorious! Glorious!"
Text 103
Murari Gupta was a very glorious and fortunate devotee. His devotional service to Lord Vishnu had borne a very great fruit, for he had the power to carry Lord Chaitanya in His pastimes.
Text 104
There are many other sacred stories of Murari Gupta, and they will be described in due course.
Text 105
One day pure-hearted Murari Gupta thought in his heart about the Lord's incarnations.
Text 106
He thought, "I understand that, bringing His limbs and suâ-limbs, the Lord descends to this world to fulfill His mission.
Text 107
"But I do not understand Lord Krishna's pastimes. Why does He act as He does? Sometimes He creates, and sometimes He destroys.
Text 108
"Why, after rescuing Sita and killing Ravana and Ravana's kinsmen, did the Lord abandon Sita at the end?
Text 109
"He peacefully watched as the Yadavas, who were dear to Him as His own life, lost their lives.
Text 110
"Therefore I will give up this body now, while the Lord Himself is personally present in this world.
Text 111
"Now is the time, while the Lord Himself is on this earth, for Me to end this body."
Text 112
In his heart renouncing the world, Murari got a very sharp knife meant for sawing conchshells.
Text 113
Keeping that knife in his house, he thought, "With joy in my heart, tonight I will end this body."
Text 114
Lord Chaitanya, who is the Supersoul in the hearts of all living beings, knew the thoughts in Murari's heart.
Text 115
The Lord quickly went to Murari's house. Murari Gupta respectfully bowed down before the Lord's feet.
Text 116
Feeling very merciful to Murari Gupta, Lord Chaitanya sat down and spoke about Lord Krishna.
Text 117
Lord Chaitanya said, "Murari Gupta, you must follow My order." Murari Gupta said, "Lord, my body is Your property."
Text 118
Lord Chaitanya said, "Is that the truth?" Murari Gupta said, "It is." Lord Chaitanya whispered in Murari's ear, "Give Me the knife.
Text 119
"Bring the knife you will use to leave your body. Give it to Me. It is in this house."
Text 120
"Haya! Haya!", Murari Gupta said, unhappy at heart. Murarii said, "Someone has told You this lie. Who is it?"
Text 121
Lord Chaitanya said, "Murari, I see that you are not very intelligent. You say that someone else told me about this and that how I know of it?
Text 122
"I made that knife, and I gave it to you. That is how I know. I know where you hid the knife."
Text 123
Lord Chaitanya, the Supersoul in the hearts of all, knows everything. He went, found the knife, and returned with it.
Text 124
lord Chaitanya said, "Murari Gupta, this is the way you act! What is My fault that you want to leave Me and go away?
Text 125
"If you go, then who will help Me in My pastimes? Where did you get this idea?
Text 126
"Murari, please give Me this gift: Never think like this again."
Text 127
Lord Chaitanya embraced Murari and then placed His hand on Murari's head.
Text 128
Lord Chaitanya said, "You will eat My head. You will eat My head if you want to leave Me again.".
Text 129
Murari at once fell to the ground. With tears of love he washed the Lord's feet.
Text 130
Grasping the Lord's feet, saintly Murari wept. Embracing Murari, Lord Chaitanya wept.
Text 131
Lakshmi, Brahma, Ananta Sesha, and Siva yearn to attain the mercy that Lord Chaitanya gave to Murari Gupta.
Text 132
The demigods are not different from Lord Chaitanya. "The demigods are not different from Lord Krishna". This the Vedas declare.
Text 133
Assuming the form of Ananta Sesha, Lord Chaitanya holds up the worlds. Assuming the form of Brahma, Lord Chaitanya creates the world.
Text 134
Assuming the form of Siva, Lord Chaitanya destroys the world. With His own mouth He speaks prayers glorifying Himself.
Text 135
The demigods are not different from the Lord. They are not different. They all serve Lord Chaitanya's feet.
Text 136
If even a bird chants Lord Chaitanya's name, that soul with go to Lord Chaitanya's abode. That is the truth.
Text 137
If a sannyasi does not chant Lord Chaitanya's name, that soul will life after life be born blind among wicked beings.
Text 138
He is a thief in the clothing of asnnyasi. He is a blasphemer-sannyasi, a sinner.
Text 139
A blasphemer-sannyasi is not different from a thief. Both are great blasphemers. The Vedas call such a person, "an enemy of others".
Text 140
This enemy is described in these words of the Brihan-Naradiya Purana:

prakatam patitah sreyan
ya eko yaty adhah svayam
baka-vrittih svayam papah
patayaty aparan api

"One kind of sinner falls himself down into hell. Another kind, a hypocrite who deceives others, makes other souls fall into hell.

Text 141
haranti dasyavo 'kutyam
vimohyastrair nrinam dhanam
caritrair ati-tikshnagrair
vadair evam baka-vratah

"As thieves threaten others with weapons in a secluded place and roâ them of their wealth, so with very sharp words false preachers roâ others."

Text 142
In Shrimad-Bhagavatam (12.3.38, it is said:

sudrah pratrigrahishyanti
Tapo-veshopajivinah
dharmam vakshyanty adharma-jna
adhiruhyottamasanam

"To earn their livelihood sudras will dress as sannyasis and accept alms. Persons who know only sins will sit on a high seat and teach religion."

Text 143
Thinking an imposter is a true sannyasi, the peaople hear from him blasphemy of Vaishnavas. In this way the people perish.
Text 144
If one hears blasphemy of saintly persons, his piety will be destroyed. Birth after birth he will be fallen. This the Vedas say.
Text 145
A thief suffers in only one birth, but a blasphemer suffers birth after birth and moment after moment.
Text 146
Therefore a blasphemer-sannyasi is a theif. He is countless times more sinful than a thief.
Text 147
Brom Brahma down to the unmoving plants, every living being is Lord Krishna's potency. Therefore all the scriptures say, "Anyone who blasphemes another angers Lord Krishna."
Text 148
Lord Krishna delivers any person who is not a blasphemer and who once chants "Krishna!" That is the truth. It is the truth.
Text 149
If a person studies the four Vedas and then blasphemes others, he will fall into the hell called Kumbhipaka. There he will suffer birth after birth.
Text 150
A person who studies Shrimad-Bhagavatam and then, his intelligence wrecked, blasphemes Lord Nityananda, will be completely destroyed.
Text 151
The blasphemers have no faith in the eternal pastimes Lord Chaitanya manifested in Navadvipa.
Text 152
They whose thoughts and deeds are placed at Lord Chaitanya's feet stay with Lord Chaitanya birth after birth.
Text 153
Never will I look at yogis who have eight mysti perfections but no devotion to Lord Chaitanya. Such persons are impious sinners.
Text 154
After comforting Murari Gupta, Lord Chaitanya happily returned to His home.
Text 155
These are the glories of Murari Gupta. How can I truly describe all his glories?
Text 156
From Lord Nityananda's mouth I have heard a little of the Vaishnavas' glories.
Text 157
May Lord Nityananda be my master birth after birth. By His mercy I am attracted to Lord Chaitanya.
Text 158
O Lord Chaitanya, O son of Jagannatha Misra, glory, glory to You! I pray that Your Nityananda will be the great treasure of my life.
Text 159
I my heart I always hold Lord Chaitanya, who is the very life of He (Lord Nityananda, who is the master of my life.
Text 160
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


21.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 21. >>

Chapter Twenty-one
Devananda-vakya-danda-varnana

Description of a Stick of Words Used to Hit Devananda

Text 1 Glory, glory to Lord Chaitanya, who is the very life of Lord Nityananda! Glory to Lord Chaitanya, the master of Gadadhara and Advaita!
Text 2 Glory to Lord Chaitanya, who is dear to Shrivasa and Haridasa! Glory to Lord Chaitanya, the master of Gangadasa and Vasudeva Datta!
Text 3 Glory, glory to Lord Chaitanya and all His devotees! Anyone who hears these narrations of Lord Chaitanya will attain pure devotional service.
Text 4 Accompanied by Nityananda and Gadadhara, Lord Chaitanya enjoyed pastimes in Navadvipa.
Text 5 One day, surrounded in the four directions by His devotee associates, Lord Chaitanya walked in the town.
Text 6 Lord Chaitanya walked to the home, by the Ganga's dam, of Visarada Mahesvara, who was Sarvabhauma's father.
Text 7 At that place was also the home of Devananda Pandita, a very peaceful brahmana who yearned after impersonal liberation.
Text 8 He was learned and austere. From birth he was disinterested in material things. He was a great student of Shrimad-Bhagavatam, but he was not a devotee.
Text 9 The people said, "He is a great teacher of Shrimad-Bhagavatam". Still, because he was not a devotee, he did not understand the true meaning at the heart of Shrimad-Bhagavatam.
Text 10
Because of some offense he was not qualified to understand Shrimad-Bhagavatam. Lord Krishna knows the reason.
Text 11
By divine arrangement, as They walked on the path Lord Chaitanya and His associates overheard Devananda lecturing on Shrimad-Bhagavatam.
Text 12
As He listened, Lord Chaitanya, who is the Supersoul in the hearts of all beings, and who knows everything, did not hear any description of the greatness of devotional service.
Text 13
Lord Chaitanya angrily said, "What is the meaning of this rascal's words? In this birth he does not know anything of the true meaning of Shrimad-Bhagavatam.
Text 14
"How can this rascal be qualified to talk about Shrimad-Bhagavatam? Shrimad-Bhagavatam is Lord Krishna Himself in the form of a book.
Text 15
"In Shrimad-Bhagavatam it is said that devotional service is the highest goal of life. That is why the four Vedas say, `Shrimad-Bhagavatam is the personification of ecstati love for Lord Krishna'.
Text 16
"The four Vedas are yogurt, and Shrimad-Bhagavatam is fresh butter. Sukadeva Gosvami churned and Maharaja Parikshit ate that butter of Shrimad-Bhagavatam.
Text 17
"My dear devotee Sukadeva Gosvami knows the true meaning of Shrimad-Bhagavatam. In speaking Shrimad-Bhagavatam he explained the truth about Me.
Text 18
"Anyone who thinks that I, My servant, and Shrimad-Bhagavatam are different will perish."
Text 19
In this way Lord Chaitanya angrily explained the truth of Shrimad-Bhagavatam. Hearing His explanation, the devotees floated in great bliss.
Text 20
In Shrimad-Bhagavatam devotional service is the sole topic. There is no other. Then Lord Chaitanya said, "This rascal doesn't know anything.
Text 21
"This non-devotee fool is always lecturing on Shrimad-Bhagavatam. Today I will tear up his book. You watch while I do it."
Text 22
Lord Chaitanya angrily went to tear up the book. Grabbing Him, the devotees stopped Him.
Text 23
All the scriptures affirm that Shrimad-Bhagavatam is not understood very easily. Material scholarship, austerity, and fame do not help one understand it.
Text 24
Persons who proudly claim, "I know Shrimad-Bhagavatam", never know Shrimad-Bhagavatam's true meaning.
Text 25
Persons who know that Shrimad-Bhagavatam is the inconceivable Supreme Personality of Godhead Himself know that devotional service is the true meaning of Shrimad-Bhagavatam.
Text 26
Very few were learned and virtuous like Devananda Pandita.
Text 27
Still, Yamaraja punishes all proud scholars bewildered about the true meaning of Shrimad-Bhagavatam.
Text 28
Persons who study Shrimad-Bhagavatam and then blaspheme Lord Nityananda, who is the moon of avadhutas and the home of all the worlds, will perish.
Text 29
Every day Lord Chaitanya would walk in the town with His followers.
Text 30
One day Lord Chaitanya walked in the town with Shrivasa Pandita.
Text 31
In the outskirts of town was a drunkard's house. Walking by, Lord Chaitanya smelled the fragrance of wine.
Text 32
Remembering the varuni beverage, Lord Chaitanya entered the mood of Lord Balarama.
Text 33
Forgetting external consciousnes, Lord Chaitanya again and again roared at Shrivasa, "I will go in!"
Text 34
Lord Chaitanya said, "Shrivasa, I will go in!" Shrivasa respectfully grasped the Lord's feet.
Text 35
Lord Chaitanya said, "Can I be ordered or forbidden?" Still, Shrivasa forbade the Lord.
Text 36
Shrivasa said, "You are the father of the universes. If You break the rules of religion, who can protect them?
Text 37
"Not understanding Your pastimes, the people will blaspheme You. Because of that blasphemy they will suffer birth after birth.
Text 38
"You are the eternal Supreme Personality of Godhead. You preserve the eternal religion. Who will understand this pastime of Yours?
Text 39
"If You enter that wone-drinker's house, I will drown myself in the Ganga."
Text 40
The Lord never goes against His devotee's desire. Hearing Shrivasa's words, the Lord smiled.
Text 41
Lord Chaitanya said, "If you don't wish, I won't go. I won't make your words false."
Text 42
Because of Shrivasa's words, Lord Chaitanya stopped His mood of Lord Balarama. Slowly and peacefully the glorious Lord walked on the royal road.
Text 43
Seeing Lord Chaitanya, the people drunk on wine called out again and again, "Hari! Hari!"
Text 44
Someone said, "Nimai Pandita is good. Good. A good person. He sings and dances good."
Text 45
Calling out "Hari!", and clapping his hands, someone danced. Then the other drunkards happily followed behind him.
Text 46
Singing, "Haribol! Haribol! Jaya Narayana!", the drunkards happily danced.
Text 47
The drunkards made a great sound of chanting "Hari!" All this happened because they saw Lord Vishnu and a Vaishnava.
Text 48
Seeing the drunkards' activities, Lord Chaitanya laughed. When he saw them, Shrivasa wept tears of joy.
Text 49
Seeing Lord Chaitanya, the drunkards became happy. Only sinner-sannyasis blaspheme the Lord when they see Him.
Text 50
They who feel unhappy at heart when they hear of Lord Chaitanyacandra's glories will not find happiness in any birth or any asrama.
Text 51
I offer my respectful obeisances to all, even the drunkards, who saw Lord Chaitanyacandra when He was personally present on this earth.
Text 52
Placing a glance of mercy on the drunkards, Lord Chaitanya, rapt in His own ecstasy, econtinued walking from village to village.
Text 53
Seeing Devananta Pandita a little ahead, Lord Chaitanya very angrily said,
Text 54
In His heart Lord Chaitanya thought, "In the past Devananda Pandita offended Shrivasa Pandita."
Text 55
At the time of that offense, Lord Chaitanya had not yet manifested His nature as a devotee. All His servants were then unhappy, for the whole world was empty of ecstati love for Lord Krishna.
Text 56
If some scholars lectured on Bhagavad-gita or Shrimad-Bhagavatam, no one ever heard from them any descriptions of devotional service.
Text 57
At that time Devananda was both learned and peaceful, He was honored by the people.
Text 58
He regularly lectured on Shrimad-Bhagavatam. From childhood he had lived like a sannyasi.
Text 59
One day, desiring to hear Shrimad-Bhagavatam, Shrivasa visited his home.
Text 60
Listening to Shrimad-Bhagavatam, which syllable by syllable is filled with ecstati love for Lord Krishna, Shrivasa felt his heart melt.
Text 61
Listening to Shrimad-Bhagavatam, Shrivasa wept. The great devotee brahmana deeply sighed.
Text 62
Then the sinful students there said, "This fellow is trash. Brothers, with him present we cannot learn anything. We are wasting our time."
Text 63
Shrivasa's tears did not stop. Shrivasa was very dear to Lord Chaitanya. He purified the entire world.
Text 64
Meeting together and coming to a conclusion, the students dragged Shrivasa outside.
Text 65
Devananda Pandita did not stop them. As the teacher was empty of devotion, so were his students.
Text 66
Finding himself outside, Shrivasa unhappily returned home. Lord Chaitanya, who is the Supersoul in the hearts of all, knew all that had happened.
Text 67
Seeing Devananda, Lord Chaitanya remembered all this. His face filled with anger, Lord Chaitanya, the son of Saci, said,
Text 68
"Aye! Aye! Devananda! I'm talking to you. You lecture on Shrimad-Bhagavatam.
Text 69
"Shrivasa, whom even Goddess Ganga desires to see, once went to hear Shrimad-Bhagavatam from you.
Text 70
"What offense did he commit, that your students grabbed him and dragged him outside?
Text 71
"Is it right to drag and throw away a person who when he hears Shrimad-Bhagavatam weeps with love for Lord Krishna?
Text 72
"I understand that you lecture on Shrimad-Bhagavatam. In this birth you do not know the true meaning of that book.
Text 73
"When a person eats and becomes full, he is happy with the outside world.
Text 74
"You lecture on Shrimad-Bhagavatam, which is full of ecstati love for Lord Krishna, but you yourself cannot feel the happiness of that love. This I tell you."
Text 75
Hearing these words, the brahmana Devananda became embarrassed. He did not reply.
Text 76
After speaking these words, Lord Chaitanya angrily walked away. Devananda unhappily walked to his home.
Text 77
Although the Lord punished him with words, Devananda was very pious and fortunate.
Text 78
Persons punished by Lord Chaitanya become great saints. Indeed, persons killed by the Lord go to Vaikuntha.
Text 79
A person who accepts the punishment given by Lord Chaitanya and places that punishment on his head becomes qualified to attain ecstati love for Lord Krishna.
Text 80
Persons who in their hearts are not afraid of Lord Chaitanya's punishment are sinners. Birth after birth they are punished by Yamaraja.
Text 81
Lord Krishna appears in four forms, the forms of Shrimad-Bhagavatam, Tulasi, Ganga, and His devotees.
Text 82
The Deity form of the Lord may be worshiped only after life is placed in the Deity. However, the Vedas say, "The other four forms are the Supreme Lord Himself from the moment those forms are born in this world."
Text 83
I know that the descriptions of Lord Chaitanya have neither beginning nor end. As far as I know of them, I explain Lord Chaitanya's glories.
Text 84
I offer my respectful obeisances to the feet of Lord Chaitanya's servants. I pray that I may never offend them.
Text 85
Anyone who hears this Madhya-khanda, which is sweet like nectar, will destroy the offenses in his heart.
Text 86
I pray that Lord Nityananda, who is dear to Lord Chaitanya, and who always stays with Lord Chaitanya's servants, will never leave me.
Text 87
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


22.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 22. >>

Chapter Twenty-two
Shri Nityananda-guna-varnana

Description of Lord Nityananda's Virtues

Text 1 Glory, glory to Lord Chaitanya, who is an ocean of mercy! Glory to the handsome son of Saci and Jagannatha Misra!
Text 2 Glory, glory to Saci's son, Shri Krishna Chaitanya! By giving it the holy name of Lord Krishna, Lord Chaitanya has made this world fortunate and glorious.
Text 3 Accompanied by Nityananda and Gadadhara, Lord Chaitanya enjoyed pastimes in Navadvipa.
Text 4 After striking Devananda with the stick of His words, Lord Chaitanya returned to His home.
Text 5 Devaananda Pandita returned to his home. Because of bad association, he was now unhappy.
Text 6 Even though the people may think them pious and saintly, persons like Devananda are not qualified to stand before Lord Chaitanya.
Text 7 Only by the mercy of a Vaishnava can one attain Lord Chaitanya. If a person has no love and devotion, his austerities and japa will not help him attain the Lord.
Text 8 Even if he has attained Lord Krishna's mercy, a person who offends a Vaishnava is stopped from attaining ecstati love for Lord Krishna.
Text 9 I do not speak these words. They are the Vedas' words. Saci's son proved that they are true.
Text 10
Mother Saci, in whose womâ Lord Chaitanya descended to this world, once offended a Vaishnava.
Text 11
Lord Chaitanya destroyed her offense, taught her, and gave her the gift of ecstati spiritual love.
Text 12
Please carefully hear this story. By hearing it one's offenses to Vaishnavas are destroyed.
Text 13
One day handsome fair-limbed Lord Chaitanya rose and then sat down on the throne of Lord Vishnu.
Text 14
Placing on His lap His Salagrama-sila forms, Lord Chaitanya happily manifested His transcendental glories.
Text 15
He said, "I am Krishna, come to the Kali-yuga. I am Narayana. I am Ramacandra, who bridged the ocean.
Text 16
"I slept in the milk-ocean. Then Nar#a's loud calls broke My sleep.
Text 17
"I am here to freely distribute pure spiritual love and pure devotional service. Ask, Nar#a. Ask for a boon. Ask for a boon, Shrivasa."
Text 18
Seeing that Lord Chaitanya was now openly manifesting His glories, Nityananda held a great parasol over the Lord's head.
Text 19
On the left Gadadhara held betelnuts. In the four directions the devotees waved camaras.
Text 20
Lord Chaitanya freely distributed pure devotional service. He gave many boons. He gave whatever the devotees desired.
Text 21
Someone said, "My father is sinful at heart. PLease make his heart good. That will be a great relief to me."
Text 22
Some asked blessing for their teachers, some for their students, some for their children, and some for their wives. They asked whatever they wished.
Text 23
Lord Chaitanya granted whatever was asked. Smiling, He gave everyone the gift of pure love and pure devotion.
Text 24
Saintly Shrivasa said, "Lord, to Your mother please give the gift of ecstati love for Lord Krishna. Everyone wants You to give her that gift."
Text 25
Lord Chaitanya said, "Shrivasa, I will not give it. To her I will not give the pastimes of ecstati love for Lord Krishna.
Text 26
"She offended a Vaishnava. Therefore she cannot have ecstati love for Lord Krishna."
Text 27
Eloquent Shrivasa said again, "Lord, these words will make us all leave our bodies.
Text 28
"You are her son. You entered her womb. Why is she not qualified to attain ecstati love for Lord Krishna?
Text 29
"Your mother is everyone's life. She is the mother of all the worlds. Lord, please give up Your tricks and illusions and give her ecstati love for Lord Krishna.
Text 30
"Lord, You are her son, and therefore she is also the mother of us all. How can a mother offend her son? That is my opinion.
Text 31
"If she has offended a Vaishnava, then please be kind and break her offense into pieces."
Text 32
Lord Chaitanya said, "I have the power to teach her, but I have no power to break apart her offense to a Vaishnava.
Text 33
"Only the offended Vaishnava can forgive the offense. On then is the offense destroyed. There is no other way.
Text 34
"You know how Durvasa's offense to Maharaja Ambarisha was finally destroyed.
Text 35
"My mother offended Nar#a. Only when Nar#a forgives her will she attain the mercy that gives ecstati love for Lord Krishna.
Text 36
"When she takes the dust of Advaita's feet and places it on her head, then, by My order, My mother will attain ecstati love for Lord Krishna."
Text 37
Then everyone went to Advaita and told Him all that Lord Chaitanya had said.
Text 38
Hearing these words, Advaita remembered Lord Vishnu and said, "You all want to take away My life.
Text 39
"Through Saci's womâ Lord Chaitanya entered this world. She is My mother. I am her son.
Text 40
"It is I who should take the dust of Mother Saci's feet. I do not understand even a single sesame seed of her power and glory.
Text 41
"Mother Saci is the personification of devotional service to Lord Vishnu. She is the mother of the worlds. How can you talk the way you have done?
Text 42
"Even a person who, thinking it an ordinary material word, speaks the word `a-i' (mother), the power of that word `a-i' is such that the speaker will no longer suffer.
Text 43
"Mother Saci is Goddess Ganga. They are not different. Mother Saci is Devaki and Yasoda. That is the nature of Mother Saci."
Text 44
After speaking the truth about Mother Saci, Advaita entered an ecstati trance and fell to the ground. He was not in external consciousness.
Text 45
Aware that this was her opportunity, Mother Saci came and placed the dust of Advaita's feet on her head.
Text 46
Mother Saci is a great Vaishnavi. She is pure devotional service personified. She had the power to hold Lord Chaitanya in her womb.
Text 47
When she took the dust from Advaita's feet, Mother Saci became overwhelmed and fell to the ground. She was no longer in external consciousness.
Text 48
The Vaishnavas called out, "Jaya! Jaya Hari!" They made a great tumult of chanting Lord Chaitanya's names.
Text 49
By Mother Saci's power, Advaita was not in external consciousness. By Lord Advaita's power, Mother Saci was not in external consciousness.
Text 50
They were both overwhelmed by each other's power. Meanwhile the circle of Vaishnavas chanted, "Hari! Hari!"
Text 51
Sitting on the Deity's throne, Lord Chaitanya smiled and laughed. Pleased, He said to His mother,
Text 52
"Now you may have pure devotion to Lord Vishnu. Your offense to Advaita is no more."
Text 53
Hearing these merciful words from the Lord's graceful mouth, everyone called out, "Jaya! Jaya Hari!"
Text 54
Making an example of Mother Saci, the Supreme Personality of Godhead, who is the teacher (siksha-guru, of all, taught everyone to carefully avoid offending Vaishnavas.
Text 55
If even a person equal to Lord Siva offends a Vaishnava, the offender will perish. This the scriptures say.
Text 56
They who will not follow these instructions and blaspheme good people are sinners. They will suffer birth after birth.
Text 57
What to speak of others, even Lord Chaitanya's own mother was punished for offending a Vaishnava.
Text 58
In truth Mother Saci had not committed any offense. Still, Lord Chaitanya said that she had.
Text 59
Why do the people call Him "Advaita"? Why did Saci, displeased, call Him "Dvaita"?
Text 60
Now I will tell this story. Please listen carefully. This is related to the story of Visvarupa.
Text 61
Saintly Visvarupa was Lord Chaitanya's elder brother. Handsomeness like His was difficult to find in all the worlds. He was very powerful and glorious.
Text 62
He was learned in all the scriptures. He was very saintly and peaceful. His body was not different from Lord Nityananda's body.
Text 63
The people in Navadvipa could not understand His very learned lectures. Still, accepting the mood of a boy, He stayed with the boys.
Text 64
One day Jagannatha Misra went to a meeting of panditas, and his very handsome son Visvarupa followed behind him.
Text 65
Jagannatha Misra entered the assembly of bhattacaryas. Seeing Visvraupa, the whole assembly was filled with wonder.
Text 66
Handsome, all-powerful Visvarupa, who was Lord Nityananda Himself, stole the hearts of everyone there.
Text 67
One bhattacarya asked, "What are you studying?" Visvarupa replied, "A little. A little of everything."
Text 68
Thinking Him only a child, no one said anything more. Only Jagannatha Misra became unhappy to hear that arrogant reply.
Text 69
As They walked home on the path, Jagannatha Misra rebuked Visvarupa,
Text 70
"Rascal, why did You not tell the assembly what books You study?
Text 71
"You acted as if You were more learned than anyone else. Now the others will mock me and embarrass me."
Text 72
Very angry with his son, very generous and fortunate Jagannatha Misra walked home.
Text 73
Returning to the assembly, smiling Visvarupa said to the bhattacaryas,
Text 74
"You did not ask Me any questions. Now My father is punishing Me.
Text 75
"In My heart is the thought that you should ask me questions. All of you please gather together and ask Me questions."
Text 76
Smiling, one bhattacarya asked, "Listen, child. Please tell a little of what You studied today."
Text 77
Lord Visvarupa explained a sutra. In their hearts everyone decided that His explanations were very good.
Text 78
Everyone said, "You explained the sutra well." Lord Visvarupa replied, "You did not understand anything of it. Now I will tear My own explanation into pieces."
Text 79
Explaining again, He refuted all He had just proved. Wonder entered everyone's hearts.
Text 80
Three times He refuted His explanations and three times He refuted the refutations and re-established the original premise.
Text 81
"He is very, very intelligent," everyone said. Still, bewildered by Lord Vishnu's illusory potency, no one there could understand Visvarupa's true identity.
Text 82
In this way Visvarupa stayed in Navadvipa. Seeing the people empty of devotion to the Lord, He was not happy.
Text 83
The whole world was intoxicated by material things. No one understood the glories and auspiciousness of devotion to Lord Vishnu.
Text 84
They lost great wealth on festivals for their children and others. No one was aware of worship offered to Lord Krishna, or the religion of devotion to Lord Krishna.
Text 85
The learned teachers lectured on material logic. None of them knew anything about devotion to Lord Krishna or worship of Lord Krishna.
Text 86
If someone lectured on Bhagavad-gita or Shrimad-Bhagavatam, he would not say anything about devotional service. His explanations were all dry.
Text 87
Not hearing descriptions of devotional service anywhere, Lord Visvarupa became very unhappy.
Text 88
The lion who bears the name Advaita and who is full of Lord Krishna's powers lectured on Yoga-vasishtha. But His explanations were all about devotional service.
Text 89
Who could understand Advaita's explanations? Advaita was the foremost of the Vaishnavas in Nadiya.
Text 90
Looking in the four directions, Visvarupa felt unhappy at heart. On in Advaita did He find the happiness of pure love for Lord Krishna.
Text 91
Visvarupa always stayed with Advaita. Accompanied by Visvarupa, Advaita happily tasted the mellows of pure dveotion.
Text 92
At this time Lord Chaitanya was still a small boy. His limbs were fair and handsome. His hair was gracefully curly. His charming form stole everyone's heart.
Text 93
Mother Saci would tell Him, "Visvambhara, Quickly go, call Your brother, and bring Him home."
Text 94
On His mother's order, Lord Chaitanya would run to Advaita's home.
Text 95
There Advaita sat, surrounded by many devotees. Shrivasa and many other great souls were there.
Text 96
Lord Chaitanya would say, "Brother, come home and eat rice. Don't delay." Smiling and smiling, the Lord would speak these words.
Text 97
Lord Chaitanya stole the hearts of everyone. They all gazed at the very handsome form of the boy Lord.
Text 98
Completely enchanted, Advaita gazed at the Lord. Forgetting everything, He gazed at the Lord's face.
Text 99
In this way, on the preText of calling for Visvarupa on Their mother's order, Lord Chaitanya came there every day.
Text 100
Gazing at Lord Chaitanya, Advaita thought in His heart, "This very handsome boy has stolen My heart.
Text 101
"This person who now enchants Me must be My Lord. Who else has the power to steal My heart? That is what My heart now thinks."
Text 102
Understanding Advaita's thoughts, Lord Chaitanya, who is the Supersoul in the hearts of all beings, quickly returned to His home.
Text 103
Rejecting material pleasures, Visvarupa stayed always with Advaita.
Text 104
Visvarupa's story was elaborately told in the Adi-khanda. In the form of Lord Nityananda, Visvarupa enjoyed limitless pastimes.
Text 105
The incarnations of the Supreme Lord know the Supreme Lord's will very well. After some days, Visvarupa accepted sannyasa.
Text 106
Known in this world by the name Sankararanya, He was the foremost of Vaishnavas. He walked on the path of the limitless Supreme Lord.
Text 107
Accepting a sannyasi's danda, He traveled about. Mother Saci's heart was always broken with grief.
Text 108
Becoming thoughtful, Saci decided in her heart, "Advaita made My son leave home."
Text 109
Afraid to offend a Vaishnava, Mother Saci said nothing. In her heart she was very unhappy.
Text 110
Looking at Lord Chaitanya, Mother Saci forgot her grief. The Lord made His mother's happiness grow.
Text 111
After some days, by divine arrangement, Lord Chaitanya manifested His true nature. Then He always enjoyed pastimes with Advaita.
Text 112
Neglecting Goddess Lakshami and leaving the happiness of His own home, Lord Chaitanya stayed at Advaita's home.
Text 113
Seeing that her son no longer stayed at home, Mother Saci thought, "Advaita will take My son away."
Text 114
Unhappy, she told everyone, "Who says He is `Advaita'? That Vaishnava is `Dvaita' (full of duplicity).
Text 115
"He has already driven away one moonlike son. Now he will not leave my other son alone.
Text 116
"I am a helpless widow. No one is kind to me. To the world He is `Advaita'. But to me He is `Dvaita-maya' (full of duplicity).
Text 117
This was the entirety of her offense. There was nothing more than that. Because of this offense Lord Chaitanya would not give His mother devotional service.
Text 118
A person who calls one Vaishnava a `big Vaishnava' and another Vaishnava a `little Vaishnava' may be peaceful and happy for now, but for how long will he remain peaceful and happy?
Text 119
On the preText of rebuking His mother, Lord Chaitanya, the supreme teacher (siksha-guru), taught everyone to carefully avoid offending a Vaishnava.
Text 120
Anyone who jumps over lionlike Lord Chaitanya's order and foolishly offends a Vaishnava will be punished for his offense.
Text 121
Please give me your attention and hear why Lord Chaitanya spoke as He did.
Text 122
Lord Chaitanya knows everything that happens in all three phases (past, present, and future, of time. He knows that in the future some demoni people will serve Lord Advaita.
Text 123
They will refer to Lord Advaita by the name "Shri Krishna". In this way they will reject the words of the true Vaishnavas.
Text 124
These sinners will thus disobey the devotees who affirm that Advaita is "the greatest Vaishnava".
Text 125
Many persons will consider themselves the followers of Lord Advaita, but they will not have the power to see how in the future they will be punished.
Text 126
Lord Chaitanya, the crest jewel of they who know everything, knew all this. Therefore He did something to try to stop this from happening.
Text 127
By punishing His mother, Lord Chaitanya showed the result that comes from offending Lord Advaita or any other Vaishnava.
Text 128
No one can protect a person who has offended a Vaishnava.
Text 129
Therefore one should avoid persons who offend Vaishnava.
Text 130
One should avoid an offender, even if the offender is otherwise very qualified. A little association with an offender will make one fall down.
Text 131
Who has the power to understand why the Lord gives punishment? By punishing His mother, He taught everyone.
Text 132
Anyone who blasphemes they who use the word `Vaishnava" to address Lord Advaita will be punished. He will perish.
Text 133
Lord Chaitanya is theSupreme Personality of Godhead, the master of all. To be called His follower is very great praise.
Text 134
Without any intention to deceive, Lord Chaitanya openly said that Lord Nityananda is the Supreme Personality of Godhead Himself.
Text 135
By Lord Nityananda's mercy I know Lord Chaitanya. By Lord Nityananda's mercy I know the Vaishnavas.
Text 136
By Lord Nityananda's mercy offenses are destroyed. By Lord Nityananda's mercy one attains devotion to Lord Vishnu.
Text 137
Blasphemy directed to Lord Nityananda's servants never enters my mouth. Day and night I happily sing Lord Chaitanya's glories
Text 138
I carefully serve Lord Nityananda's devotees. Lord Chaitanya is the life and wealth of Lord Nityananda's servants.
Text 139
A person who has only a little good fortune will not become Lord Nityananda's servant, for Lord Nityananda's servant is able to see Lord Chaitanya.
Text 140
Anyone who hears this story of Lord Visvarupa becomes a servant of the limitless Supreme Personality of Godhead. He feels that Lord Nityananda is his very life.
Text 141
Lord Nityananda and Lord Visvarupa do not have different bodies. This Mother Saci knew. Some other great souls also knew.
Text 142
Glory to Lord Nityananda, who takes shelter of Lord Chaitanya! Glory, glory to Lord Nityananda, who is thousand-faced Ananta Sesha!
Text 143
O Lord Nityananda, O king of Gauda-desa, glory to You! Who can attain Lord Chaitanya without first attaining Your mercy?
Text 144
Anyone who loses Lord Nityananda will not be happy in this life.
Text 145
Will I some day see Lord Chaitanya, Lord Nityananda, and their associates all thogether in one place?
Text 146
Lord Chaitanya is my master. With great faith and hope I meditate on Him within my heart.
Text 147
I bow down before Lord Advaita's feet. I pray that he will always be dear to me and that He will always stay in my thoughts.
Text 148
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


23.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 23. >>

Chapter Twenty-three
Shri Navadvipa-nagara-bhramana

Wandering in Navadvipa City

Text 1 Glory, glory to Shri KrishnaChaitanya, whom is a treasure-house of transcendental virtues! Glory top Lord Chaitanya, the maintainer of the worlds! Glory to Lord Chaitanya, the great treasure cherished by Lord Siva and the demigods!
Text 2 Glory, glory to Lord Chaitanya, who is the king of the brahmanas and dear to Lord Nityananda! Glory, glory to Lord Chaitanya's devotees!
Text 3 Lord Chaitanya enjoyed pastimes in Navadvipa, but those pastimes were not seen by the eyes of all.
Text 4 Day after day Lord Chaitanya, the king of Vaikuntha, was present in Navadvipa City.
Text 5 Accompanied by most dear Nityananda, He enjoyed many pastimes. Accompanied by His devotees, He relished the nectar of His own holy names.
Text 6 Every evening He performed kirtana. Only the devotees, and none else, were allowed in these kirtanas.
Text 7 Lord Chaitanya's powers were very glorious. No one in the three worlds had the power to know their limit.
Text 8 Barred from the kirtana, five or ten persons complained. They were hurrying to Yamaraja's abode.
Text 9 One of them said, "Who can be a true Vaishnava in Kali-yuga? These people are only pretending so they can fill their bellies."
Text 10
Another one said, "If we tie their hands and feet and throw them in the water, then all our sufferings will go away."
Text 11
Another one said, "O my brothers, please know for certain that this Nimai Pandita will destroy our village."
Text 12
Sometimes they would threaten the devotees to gain entrance and see the kirtana. But they were not fortunate at heart. What could they accomplish by mere expert plans and tricks?
Text 13
Lord Chaitanya performed kirtana. In this way He purified the thoughts of everyone in the world.

Text 14
Unable to see the Lord's kirtana, some people blamed themselves. Saying, "We are unfortunate", they sighed.
Text 15
Some asked the devotees to secretly bring them inside so they could see the kirtana.
Text 16
All the Lord's servants knew, "The Lord knows everything." Afraid, no one would bring anyone in.
Text 17
A certain austere, saintly, and faultless brahmacari lived in Navadvipa.
Text 18
He always lived only by drinking milk and he never ate rice. This brahmana yearned to see the Lord's kirtana.
Text 19
Lord Chaitanya personally closed the doors and began the kirtana. Only the devotees, and none else, were allowed to enter.
Text 20
Every day this brahmana came to Shrivasa's house. He yearned to see the Lord's dancing.
Text 21
He would say, "If for one day you are merciful to me, please allow me to enter the house.
Text 22
"Then I will be able to see the great panditas dance. Then my eyes will have attained their goal. Then I will attain the goal of my life."
Text 23
Every day the brahmana repeated this request. One day Shrivasa replied,
Text 24
"I know you have always been a very good person. The time has not come for you to taste the fruit of your long brahmacarya.
Text 25
"I know that no sins stay in your body. You are qualified to see the Lord's kirtana.
Text 26
"The Lord's order is that no one should enter. Therefore I tell you: I will secretly let you in."
Text 27
Speaking these words, he let the brahmana inside and gave him a place to hide.
Text 28
Lord Chaitanya, the master of the fourteen worlds, began to dance. In the four directions were the very fortunate devotees.
Text 29
Everyone sang, "Krishna! Rama! Mukunda! Murari! Vanamali!" There was a great tumult.
Text 30
Nityananda and Gadadhara embraced. Advaita joyfully ran in the four directions.
Text 31
Overcome with spiritual bliss, no one was in external consciousness. Lord Chaitanya, the king of Vaikuntha, danced.
Text 32
"Haribol! Haribol! O my brothers, Haribol!" No one could hear any sounds but these.
Text 33
Lord Chaitanya wept, trembled, and loudly roared. The hairs of His body stood erect. Who can describe all His symptoms of ecstasy?
Text 34
Lord Chaitanya, the crest jewel of the all-knowing, knew, "A brahmana is hiding here".
Text 35
Stopping, Lord Chaitanya said, "Why do I not feel ecstasy today?
Text 36
"I know that someone is in this house. More I don't know. Tell Me the truth."
Text 37
Frightened, Shrivasa said, "Lord, no blasphemer has come to this house.
Text 38
"There is only one good brahmana brahmacari. He lives only by drinking milk. His whole life he is sinless.
Text 39
"With great faith he wants to see Your dancing. He is hiding now. This You know very well."
Text 40
Hearing this, Lord Chaitanya angrily said, "Quickly, quickly take him from this house!
Text 41
"What power has he to see My dancing? By drinking milk he will become My devotee?"
Text 42
Raising His arms and spreading His fingers, Lord Chaitanya declared, "Merely by drinking milk one will never attain Me!
Text 43
"If an outcaste takes shelter of Me, then he is Mine, and I am his. Know that without doubt.
Text 44
"If a sannyasi does not take shelter of Me, then he is not Mine. I speak the truth.
Text 45
"What austerities did Gajendra, or the monkeys, or the gopas do? How did they attain Me? Tell.
Text 46
"The demons perform austerities. What happens to them? Without taking shelter of Me, no one has the power to attain Me."
Text 47
Then the Lord said, "Merely by drinking milk one does not get the power to attain Me. When I see that fellow I will rip him to pieces."
Text 48
Frightened, the brahmacari went outside. In his heart the saintly brahmana thought,
Text 49
"I am very fortunate that I briefly saw the Lord. Only because of my offenses that was I punished.
Text 50
"I saw His wonderful dancing and His wonderful kirtana. Only because of my offenses was I rebuked."
Text 51
When the Lord punishes him, a true devotee thinks in this way.
Text 52
Thinking in this way, the brahmana walked. Lord Chaitanya, who is the Supersoul in the hearts of all, knew the brahmana's thoughts.
Text 53
Calling for him and bringing him back, Lord Chaitanya, who is an ocean of kindness, placed His lotus feet on the brahmana's head.
Text 54
The Lord said to him, "Don't try to become powerful by performing austerities. Know that devotional service to Lord Vishnu is the best of all spiritual activities."
Text 55
The brahmana wept with joy. He always remembered the Lord's kindness.
Text 56
Happily calling out, "Hari! Hari!", the devotees offered dandavat obeisances.
Text 57
Anyone who faithfully hears these confidential pastimes will certainly meet Lord Chaitanya. That meeting is inevitable.
Text 58
After thus giving His mercy to the brahmana, Lord Chaitanya danced in great ecstasy.
Text 59
I offer my respectful obeisances to that brahmana, who thought in that way when the Lord punished him.
Text 60
In this way the Lord performed kirtana every evening. The non-devotees did not have the power to see them.
Text 61
For this reason the people of Nadiya were unhappy at heart. The pious people rebuked the materialists and blasphemers,
Text 62
"The good sense of these sinners and blasphemers is completely destroyed. Because of them we cannot see these great festivals.
Text 63
"The sinners and blasphemers speak ill of everyone. Because of them we are cheated of seeing these kirtanas.
Text 64
"Nimai Pandita will never open the door to those sinners and blasphemers.
Text 65
"He is a great devotee of Lord Krishna. That we all know. His heart is supremely pure.
Text 66
"If we have true devotion for the Lord, then some day we will certainly see His dancing."
Text 67
Some of the townspeople said, "Brothers, let us wait here. Eventually we will fill our eyes with the sight of this kirtana.
Text 68
"To deliver the entire world Nimai Pandita has come to Nadiya.
Text 69
"In town after down and home after home, at every door He will perform sankirtana. This I tell you."
Text 70
Every time the Lord descends to this world the pious people become fortunate and the blasphemer panditas perish.
Text 71
When day came all the pious people of Nadiya went to see the Lord.
Text 72
Some brought new goods. Some held bananas in their hands. Some brought ghee, some yogurt, and some splendid garlands.
Text 73
Everyone had come to see the Lord. Seeing the Lord, everyone offered dandavat obeisances.
Text 74
The Lord said, "All of you please devotedly serve Lord Krishna. Please always chant Lord Krishna's names and describe His glories."
Text 75
The Lord personally taught them, "Please happily hear from Me the maha-mantra of Lord Krishna's names. It is:

Text 76
"Hare Krishna Hare Krishna
Krishna Krishna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare"

Text 77
The Lord said, "Regularly chant japa of this maha-mantra.
Text 78
In this way you will attain all perfections. Chant at any time and in any circumstance. There are no other rules for chanting.
Text 79
Gather together, five or ten, in your own homes, clap hands and sing kirtana of these holy names.
Text 80
"You may also sing these words:

haraye namah krishna yadavaya namah
gopala govinda rama shri-madhusudana

Text 81
Gathering at home with parents, wife, and children, please sing kirtana in this way."
Text 82
Attaining these mantras from the Lord's own mouth, everyone became joyful. They offered dandavat obeisances and then they returned to their homes.
Text 83
With mind and body always thinking of the Lord's feet, they always chanted japa of the holy names of Lord Krishna.
Text 84
At sunset they gathered in their homes, clapped their hands, and performed kirtana.
Text 85
In this way Saci's son established kirtana in village after village.
Text 86
Picking them up, Lord Chaitanya embraced everyone. He personally placed garlands around their necks.
Text 87
Placing a blade of grass between His teeth, the Lord begged, "O My brothers, please worship Lord Krishna day and night."
Text 88
Gazing at the Lord, everyone wept. Engaging their voices, thoughts, and bodies, they performed sankirtana.
Text 89
Clapping their hands, the townspeople joyfully chanted, "Rama! Narayana!"
Text 90
In every home were sounds of mridangas, karatalas, and conchshells. The people played the instruemnts played at Goddess Durga's festivals.
Text 91
At the time of kirtana they played all these insturments. With happy hearts everyone sang,
Text 92
"Hari!" and then "Rama! Rama!", and then "Hari!", and then "Rama! Rama!" In this way the holy names of the Supreme Lord arose in the village.
Text 93
Chanting and chanting Lord Hari's holy names, the bananaleaf-seller Shridhara was walking down the road.
Text 94
Hearing the kirtana, he began to dance wildly. That great servant of Lord Chaitanya was overcome with bliss.
Text 95
Seeing joyful Shridhara, the townspeople surrounded him. Now the kirtana was in the four directions around him.
Text 96
Tasting the nectar of ecstati love, Shridhara rolled about on the ground. Standing aloof, the materialists laughed.
Text 97
One sinner said, "O my brothers, look! The bananaleaf-seller has become a Vaishnava!
Text 98
"he has no proper clothing. There is no food in his belly. He wants everyone to know, `I am in ecstasy!' "
Text 99
Another said, "They are celebrating Goddess Durga's festival at the wrong time."
Text 100
Even though the blasphemers spoke in this way, the townspeople daily chanted Lord Krishna's holy names.
Text 101
One day, by divine arrangement, the kazi was walking on the road. He could hear the mridangas, karatalas, and conchshells.

Text 102
Hearing a tumult of Lord Hari's holy names in the four directions, the kazi remembered his own scripture.
Text 103
The kazi called out, "Catch them! Catch them! Today I will act. What will your teacher, Nimai Pandita, do now?"
Text 104
There was a great commotion. The townspeaople fled. Frightened, some did not even tie their hair.
Text 105
Some successfully fled. The kazi had the others beaten. He broke mridangas. He acted badly.
Text 106
The kazi said, "There is still Hinduism in Nadiya. I will punish the Hindus.
Text 107
"Night is coming. For now I will forgive. Do this on another day, and I will take away your caste."
Text 108
Every day, on the kazi's order, a gang of thugs wandered the town, looking for any kirtana.
Text 109
Unhappy, the townspeople hid. The kazi's men attacked and beat Hindus.
Text 110
Some said, "Lord Hari's name should be chanted in the mind. What Purana says one should made a great commotion of chanting?
Text 111
"They who jump over the Vedas' words will be punished. These people are not afraid that they will lose their caste.
Text 112
"Nimai Pandita is very proud. Soon the kazi with rip His pride to pieces.
Text 113
"Nityananda, who wanders from village to village, will some day see all these happy things.
Text 114
"They call us blasphemers. These people are all hypocrites. Soon they will all run from Nadiya."
Text 115
Afraid, no devotee answered. They all went to the Lord and said,
Text 116
"Afraid of the kazi, we can no longer perform kirtana. Every day he sends a thousand men wandering about.
Text 117
"We will leave Nadiya and go to another place. We place this news before Your two feet."
Text 118
Hearing that the kirtana was stopped, Lord Chaitanya became angry. He became like Lord Siva personified.
Text 119
Saci's son made a thunderous cry. Touching their ears, the townspeople called out, "Hari!"
Text 120
Lord Chaitanya said, "Nityananda, give Me Your attention. At this moment go to all the Vaishnavas' homes.
Text 121
"Today I will do kirtana in all of Navadvipa. I will see who will do what to Me.
Text 122
"I will see. Today I will set the kazi's door and house on fire. What will the king do? That I will see.
Text 123
"Today I will make a great rainstorm of pure devotional service and ecstati love for Lord Krishna. Today time personified stands before the blasphemers.
Text 124
"O people of Nadiya, O My brothers, go. Go everywhere and repeat this order:
Text 125
"Let everyone who wishes to see Lord Krishna's secret come here with a torch.
Text 126
"I will smash the kazi's house. I will perform kirtana at the kazi's door. I will see what he will do.
Text 127
"The numberless universes are filled with the servants of My servants. Why be afraid when I am present?
Text 128
"No one should feel in their hearts even half a sesame seed's worth of fear. Everyone should eat lunch, and then quickly assemble here in the afternoon."
Text 129
Then the townspeople left. The hairs on their bodies stood up. How could the people eat lunch?
Text 130
Going from house to house, they said, "Today Nimai Pandita will dance in village after village."
Text 131
In the past thousands and millions of the people in Nadiya lamented because they did not see Lord Chaitanya dance.
Text 132
Now there was great joy in home after home, for now Lord Chaitanya would openly dance in village after village.
Text 133
If a father made a torch, the son would also make his own torch. Everyone worked happily. No one could stop them.
Text 134
One made a large torch. Another also made a large torch. All made large torches. Great, great barrels of oil were used for the torches.
Text 135
Countless millions of people lived in Nadiya. Who had the power to count the torches there?
Text 136
Everyone became very busy. Some people made a thousand torches.
Text 137
The town of Nityananda was filled with torches, Women, children, and elders all became very happy.
Text 138
Who but Lord Krishna Himself has the power to do all this? Only the sinners do not understand this truth.

Text 139
Thus by a single casual order, all of Navadvipa came, bearing torches, to the Lord.
Text 140
Hearing that all the Vaishnavas had come, Saci's son gave them instructions.
Text 141
Lord Advaita would dance in front. Some devotees would sing in His group.
Text 142
Haridasa would dance in the middle. Some devotees would sing by his side.
Text 143
Then Shrivasa Pandita would dance. Some devotees would sing in his group.
Text 144
Then Lord Chaitanya looked at Nityananda. Nityananda said, "I will never leave You.
Text 145
"Wherever I go, I will take You with Me. That is My duty. Not for a single sesame seed's worth of time will I ever abandon the feet You keep in My heart.
Text 146
"Lord, what power have I to dance independently, away from You? As You act, so do I. That is My devotional service to You."
Text 147
Seeing tears of bliss and love streaming over Lord Nityananda's limbs, Lord Chaitanya embraced Him and kept Him always by His side.
Text 148
The hearts of all became filled with bliss. Some danced in separate groups, and some danced by the Lord's side.
Text 149
O my brothers, please attentively hear of this kirtana in the city. One who hears this description kills his past karma.
150-Text 152
Gadadhara, Vakresvara, Murari Shrivasa, Gopinatha, Jagadisa, Gangadasa Vipra, Ramai, Govindananda, Shri Candrasekhara, Vasudeva, Shrigarbha, Mukunda, Shridhara, Govinda, Jagadananda, Nandana Acarya, Suklambara, and many others were in that kirtana.
Text 153
Who know all the names of Lord Chaitanya's numberless servants? In the future Vedavyasa will reveal their names in the Puranas.
Text 154
What human being has the power to say how Lord Chaitanyad danced with His associates, servants, weapons, and confidential companions?
Text 155
What wonderful pastimes did the Lord reveal when He became the son of Saci!
Text 156
Little by little, Lord Chaitanya's joy grew. In this way the afternoon passed.
Text 157
What bliss was in the devotees' hearts! The devotees floated in an ocean of happiness.
Text 158
Lord Chaitanya, Goddess Lakshmi's husband, would dance in the city. Seeing this would happen, everyone felt all their sufferings would soon perish.
Text 159
The women, children, elders, and all other moving and unmoving living entities who saw the dancing became free from all material bondage.
Text 160
Who was not in ecstasy? Then the sun set.
Text 161
Millions and millions of people were at the Lord's door. They filled the universe with sounds of "Hari!"
Text 162
Then the Lord who is Saci's son made a great sound, a sound that filled the ears of all.
Text 163
That sound excited everyone. Calling out, "Hari!", everyone lighted their torches.
Text 164
In the four directions thousands and millions of torches burned brilliantly. In the four directions thousands and millions of people chanted, "Hari!"
Text 165
Who has the power to describe the glory of all this? What great bliss descended on that place? I do not know.
Text 166
How splendid is the moon? How splendid is the sun? How splendidly do the stars shine? I do not know even slightly.
Text 167
The sky became filled with light. It was as if Lord Krishna Himself stood there in the form of light.
Text 168
Fair-limbed, handsome Lord Chaitanya called out, "Hari!" All the Vaishnavas became agitated.
Text 169
A kirtana surrounded Lord Chaitanya. The devotees' bodies were garlanded with flowers and anointed with sandal paste and red phagu powder.
Text 170
Playing karatalas, everyone made a glorious sound. Their power defeated millions of lions.
Text 171
In the four directions the devotees surrounded the Lord who is Saci's son.
Text 172
Everyone around the Lord drank the nectar of dancing. Chanting, "Hari!", everyone floated in bliss.
Text 173
Gazing at the Lord's face, everyone became free of material sufferings. Everyone blissfully chanted "Hari!"
Text 174
Lord Chaitanya's handsomeness defeated millions of Kamadevas. I cannot speak any metaphor or simile to describe how handsome the Lord was.
Text 175
Still, by the Lord's mercy, I will say something to describe Him. Who has the power to describe Him completely?
Text 176
His form was effulgent like God. He was the essence of all the Vedas. Anointed with sandal pace, He was like the moon personified.
Text 177
On His curly hair was a splendid jasmine garland. Defeating all beauties the arts can create, He smiled very sweetly.
Text 178
Sandal paste and drops of phagu paste shone on His forehead. He raised His arms and with His graceful moonlike mouth He chanted, "Hari!"
Text 179
Reaching to His knees, a great garland swung to and fro across His body. His entire body was wet with tears from His lotus eyes.
Text 180
His great arms were like two golden pillars. His limbs with hairs standing up were like golden kadamba flowers.
Text 181
His lips were very red. His teeth were beautiful. His glorious eyebrows reached almost to the root of His ears.
Text 182
His shoulders defeated the king of elephants. His chest was broad. His white and thin sacred-thread was splendid.
Text 183
Lakshmi and Tulasi stay at His lotus feet. His garments were fine, pure, and splendid.
Text 184
His nose was raised. His neck was charming like a lion's neck. His body was very tall and fair.
Text 185
The people there said, "Look how the Lord's hair is beautiful with many flowers."
Text 186
A great multitude was present there. Even a great host of mustard seeds fallen to the ground would not equal the number of people there.
Text 187
Having attained His mercy, everyone there happily gazed at the Lord's face.
Text 188
Gazing at the Lord's face, the ladies made auspicious sounds and chanted "Hari!" at every moment.
Text 189
Every doorway was decorated with bananas, coconuts, mangoes, and full waterpots.
Text 190
Beautiful ghee-lamps burned. Yogurt, rice, and durva grass were sprinkled on the splendid walkways.
Text 191
Every doorway in Nadiya was like this. Who arranged for all this? I do not know.
Text 192
Every man and woman followed the Lord. Filled with bliss, they were not aware of anything else.
Text 193
The thieves thought, "This is our opportunity. Now we will roâ every house."
Text 194
At the end also filled with ecstasy, the thieves forgot all about robbing others. Placing the word, "Hari!" on their mouths, they did not enter anyone's house.
Text 195
Some threw puffed-rice and coins on the path, and some followed the procession. There was great joy.
Text 196
Please do not think these descriptions are all exaggerations. When Lord Krishna enjoys pastimes, things like this happen.
Text 197
In an eyeblink Lord Krishna made nine-hundred thousand jewel palaces appear in Dvaraka.
198-Text 199
When Lord Krishna enjoyed water-pastimes with the Yadavas in the ocean around Dvaraka, the salt-water ocean suddenly became transformed into an ocean of nectar.
Text 200
The confidential pastimes are described in the Hari-vamsa. Please do not doubt them.
Text 201
Overcome with bliss, Lord Chaitanya danced in a kirtana of His own holy names. All auspiciousness came there.
Text 202
Dancing, Lord Chaitanya proceeded on the path by the Ganga's shore. Chanting, "Hari!", everyone ran before and behind Him.
Text 203
Lord Advaita and His group went ahead. Dancing, they proceeded with great bliss.
Text 204
Then came Haridasa, who was a nectar-ocean of love for Lord Krishna. On the Lord's order, gracefully dancing Haridasa proceeded on the path.
Text 205
Then Shrivasa danced as he proceeded on the path. His actions were all pastimes filled with the bliss of love for Lord Krishna.
Text 206
These devotees went before the Lord. Another group of devotees surrounded the Lord and sang.
Text 207
Dancing very gracefully, the other devotees followed behind Lord Chaitanya.
Text 208
All the devotees sang with voices sweet like nectar. Perhaps they had never sung before, but now they sang very well.
Text 209
Murari, Mukunda Datta, Ramai, Govinda, Vakresvara, and Vasudeva led the devotees.
Text 210
Surrounded by these singers, Lord Chaitanya danced. Filled with bliss, the Lord's group proceeded on the path.
Text 211
Nityananda and Gadadhara were at the Lord's two sides. They both swam in a nectar ocean of ecstati love.
Text 212
Dancing and dancing, Lord Chaitanya proceeded on the path. Thousands and millions of people ran to see Him.
Text 213
Millions and millions of torches brightly burned. Their light was like moonlight on the bodies of all.
Text 214
In the four directions millions and millions of torches brightly burned. In the four directions millions and millions of people chanted, "Hari!"
Text 215
Gazing at the Lord's dancing and wonderful ecstati symptoms, everyone in Nadiya became agitated with transcendental bliss.
Text 216
One moment the Lord's limbs were covered with dust. The next moment His limbs were washed with tears from His eyes.
Text 217
Seeing the Lord's ecstati symptoms of trembling, perspiring, and bodily hairs standing erect, even the blapshemers felt their thoughts begin to dance.
Text 218
A great tumult of Lord Krishna's holy names arose in the town. Everywhere everyone chanted "Hari!" Everywhere everyone danced.
Text 219
Chanting, "Hari" and "Rama! Rama!" and "Hari!" and "Rama! Rama!", all the fortunate people danced.
Text 220
In place after place five or ten people would meet in this way. Some sang, some played musical instruments, and, in the middle, some danced.
Text 221
Thousands and thousands and millions and millions of people were there. Blissfully dancing, they proceeded in Navadvipa.
Text 222
They sang:

haraye namah krishna yadavaya namah
gopala govinda rama shri-madhusudana

Text 223
Some danced alone. Some, clapping their hands, danced in groups of five or ten.
Text 224
Some carried in their two hands torches and the oil that was the torches' food. How were all these wonders happening?
Text 225
I think it was like Vaikuntha come to Navadvipa. The spiritual nature of Vaikuntha was then present on the earth.
Text 226
Every living entity had become a four-armed resident of Vaikuntha. Still, overcome with the bliss of love for Lord Krishna, no one knew it.
Text 227
Everyone now had four hands, but no one knew it. They had forgotten all about themselves. How could they know it?
Text 228
In this way the bliss of Vaikuntha came to Navadvipa. Dancing, everyone proceeded on the path by the Ganga's bank.
Text 229
As He went, Lord Chaitanya had become like Nanda's son. Garlanded with forest flowers, and a charming flute in His hand, He proceeded on the path.
Text 230
In this way everyone performed kirtana. They forgot their bodies and their duties. They forgot all their sufferings and their lamentations.
Text 231
Some rolled on the ground. Some slapped their arms. Some found many words appearing on their tongues.
Text 232
Some said, "Where will this rascal kazi go now? If I catch him I will sever his head and throw it away."
Text 233
Some went off to catch some blasphemers. Some, speaking the names of certain blasphemers, struck the ground with their fists.
Text 234
How many people played mridangas? I do not know. How many people blissfully sang? I do not know.
Text 235
It was as if a great shower of ecstati love fell on all of Nadiya. The Lord's servants in Vaikuntha always yearn to find such a shower.
Text 236
All the people of Nadiya floated in the nectar of bliss, the same bliss that overwhelms Brahma, Siva, and Ananta Sesha.
Text 237
Dancing with His associates, servants, weapons, and confidential companions, the king of Vaikuntha proceeded on the path by the Ganga's bank.
Text 238
Never had such bliss come to the earth. Every path in every direction was filled with bliss.
Text 239
It was as if there was no longer even a single sesame seed's worth of sin anywhere on the earth. The highest purity was present in every place.
Text 240
Dancing, handsome and fair-limbed Lord Chaitanya proceeded on the path. Surrounding Him in the four directions, the singing devotees followed Him.

A Song

Text 241
(refrain, tuya carane mana lagahum re
saranga-dhara tuya carane mana lagahum re

"I place my heart at Your feet. Well-aware of what is the best, I place my heart at Your feet."

Text 242
chaitanyacandrera e-i adi-sankirtan
bhakta-gana gaya nace shri-sacinandan

This was Lord Chaitanya's first sankirtana. The devotees sang, and Lord Chaitanya danced.

Text 243
Everyone accompanied Lord Chaitanya in the kirtana. "Where are we going?" No one knew.
Text 244
Thousands and millions of people sang the names of Lord Hari. It was as if, hearing the kirtana, the material universe was about to break apart.
Text 245
All the worlds, up to Brahmaloka, Sivaloka, and Vaikunthaloka, became filled with bliss. The bliss had no end.
Text 246
Accompanied by their associates, the demigods came to see. Seeing, they and their associates fell unconscious.
Text 247
That moment all the demigods attained Lord Chaitanya's association. Assuming human forms, they joined in the kirtana.
Text 248
Brahma, Siva, Varuna, Kuvera, Indra, Yamaraja, Soma, and many other demigods came.
Text 249
Seeing the wonderful and unprecedented spiritual bliss, they all assumed human forms and attained Lord Chaitanya's association.
Text 250
In this way the demigods and human beings together chanted, "Hari!" Filling the sky, all the great torches burned brightly.
Text 251
At every doorway were banana trees, full waterpots, rice, durva grass, lamps, and mangoes.
Text 252
Who has the power to describe the opulences of Nadiya? Within it were numberless towns, houses, courtyards, and marketplaces.
Text 253
Hundreds of millions of people lived there. Who is foolish enough to try to count them all?
Text 254
When the Lord descended to this world, He arranged that all these people would take birth there. That is why so many people lived in that one place.
Text 255
The women called out, "Jaya!" and "Hari!" Even in a hundred thousand years I could not describe the glory of these pastimes.
Text 256
Everyone gazed at the Lord as He danced. No one had the power to think of anything but Him.
Text 257
Seeing the Lord's mercy and hearing Him weep, even the most sinful debauchees fell to the ground and also wept.
Text 258
Calling out, "Chant! Chant!", handsome and fair-limbed Lord Chaitanya danced. A very charming flower-garland decorated His entire body.
Text 259
The Lord wore a sacred-thread and thrice-folded garments. His eyes were lotus flowers. His body was covered with dust.
Text 260
His tears of love flowed like the celestial Ganga. Anyone who sees His face will no longer think the moon very glorious.
Text 261
Tears flowed along His nose without stop, tears like a slender string of pearls.
Text 262
His handsome curly hair was wonderfully bound and splendid with a string of jasmine flowers.
Text 263
"O Lord, please give me this gift birth after birth: Please always enjoy pastimes in my heart."
Text 264
The whole world spoke this prayer as the Lord who is Saci's son gracefully danced.
Text 265
The dearest devotees danced in front, and He who is the king of Vaikuntha danced behind them.
Text 266
Lord Chaitanya knows how to encourage His devotees. As the devotees acted, so did He.
Text 267
In this way Lord Chaitanya danced and danced. Accompanied by everyone, the Lord proceeded on the Ganga's path.
Text 268
He who is the king of Vaikuntha danced in all of Nadiya. In the four directions the devotees sang His sacred glories.

A Song

Text 269
(refrain, hari bolo mugdha loka hari hari bolo re
namabhase nahi raya samana-bhaya re

"O bewildered people, Chant, `Hari!' Chant, "Hari! Hari!' When even the dim reflection of the holy name is present, there is no longer any fear of Yamaraja."

Text 270
e-i saba kirtane nacaye gauracandra
brahmadi sebaye yamra pada-padma-dwandwa

As everyone sang these words, Lord Chaitanya, whose two lotus feet Brahma and all the demigods serve, danced.

A Song in Pahir#a-raga

Text 271
nace biswambhara jagata-iswar
bhagirathi-tire-tire
jam'ra pada-dhuli ha-i' kutuhali
sabe-i dharila sire

Lord Chaitanya, who is the king of all the universes, and the dust of whose feet everyone joyfully placed on their heads, danced by the Ganga's bank.

Text 272
apurba bikar nayane su-dhar
hunkara garjana suni
hasiya hasiya shri-bhuja tuliya
bole hari-hari-bani

His ecstati symptoms were wonderful and unprecedented. A stream of tears flowed from His eyes. Everyone heard His load roars. Laughing and laughing, with upraised arms He called out, "Hari! Hari!"

Text 273
madana-sundar gaura-kalebar
dibya-basa paridhan
cancara cikure mala manohare
jena dekhi panca ban

Lord Chaitanya's fair form was more handsome than Kamadeva. His garments were splendid. A garland of flowers decorated His charming curly hair. He looked like Kamadeva.

Text 274
candana carcit shri-anga-sobhit
gale dole bana-mala
dhuliya padaye preme thira nahe
anande sacira bala

His graceful arms were anointed with sandal paste. A garland of forest flowers swung to and fro on His neck. He swayed to and fro and then He fell down. Overcome with love, he could not stand still. Saci's son was filled with bliss.

Text 275
kama-sarasan bhru-juga-pattan
bhale malayaja-bindu
mukuta-dasan shrijuta badan
prakriti karuna-sindhu

His eyebrows were Kamadeva's quivers. His forehead was decorated with sandal-paste dots. His teeth were pearls. His face was glorious. His nature was an ocean of mercy.

Text 276
kshane sata sat bikara adbhut
kata koriba niscoy
asru kampa gharma pulaka baibarnya
na jani kateka hoy

Each moment He manifested hundreds and hundreds of ecstati symptoms. How could He be peaceful? He wept, trembled, perspired, and became pale. The hairs of His body stood erect. I do not know all the ecstati symptoms He manifested.

Text 277
tribhanga hoiya kabhu dandaiya
angule murali ba'y
jini' matta gaj cala-i sahaj
dekhi' nayana juday

Sometimes His form bent in three places and with His fingers He played the flute. His graceful motions defeated the graceful maddened elephants. He looked with graceful eyes.

Text 278
ati-manohar yajna-sutra-bar
sadaya hridaye sobhe
e bujhi anant ha-i' gunabant
rahila parasa-sobhe

A very charming sacred-thread graced His merciful chest. I think that thread was saintly Ananta Sesha Himself, who assumed that form so he could touch the Lord.

Text 279
nityananda-cand madhava-nandan
sobha kore dui-pase
jata priya-gan koraye kirtan
saba' ca'hi ca'hi hase'

Nityanandacandra and Gadadhara were splendid at His two sides. The multitudes of dear devotees performed kirtana. Looking and looking at them all, the Lord smiled.

Text 280
jamhara kirtan kori' anukshan
siba digambara bhola
se prabhu bihare nagare nagare
koriya kirtana-khela

Assuming the form of a sannyasi clothed only by the four directions, moment after moment Lord Siva sang in the kirtana. In this, going from town to town, Lord Chaitanya enjoyed His kirtana pastimes.

Text 281
je koraye bes je anga je kes
kamala lalasa kore
se prabhu dhulay gadagadi jay
prati-nagare nagare

The Supreme Personality of Godhead, whose garments, hair, and limbs Goddess Lakshmi yearns to touch, now sways to and fro and rolls on the ground in town after town.

Text 282
laksha koti dipe candera aloke
na jani ki bhela sukhe
sakala samsar hari bahi ar
na bola-i kare mukhe

Thousands and millions of torches shone like the moon. How did all this happen? I do not know. In the whole world "Hari!" was the only sound. No other sound came from any mouth.

Text 283
apurba kautuk dekhi' sarba lok
anande haila bhor
sabe-i sabar cahiya badan
bole bhai hari bol

Seeing these wonderful pastimes, everyone became blissful. O my brothers, looking at each other's faces, everyone called out, "Haribol!"

Text 284
prabhura anand jane nityanand
jakhana je-rupa hoy
padibara bele dui bahu mele
jena ange prabhu roy

Nityananda understood Lord Chaitanya's ecstasy. Whenever Lord Chaitanya was about to fall, Nityananda held out His arms and caught the Lord's body.

Text 285
nityananda dhori' birasana kori'
kshane mahaprabhu baise
bama kakshe tali diya kutuhali
hari hari boli' hase

One time, when Nityananda caught Him, Lord Chaitanya sat down in a virasana yoga-posture. Placing His hand on the left side of His abdomen, the Lord blissfully called out, "Hari! Hari!", and laughed.

Text 286
akapate kshane kahaye apane
muni deba narayan
kamsasura mari' muni se kamsari
boli choliya baman

Another moment Lord Chaitanya very sincerely said, "I am Lord Narayana. After I killed the demon Kamsa, I became known as Kamsa's enemy. I became Vamana and cheated Bali.

Text 287
setu-bandha kori' rabana samhari'
muni se raghaba-ray
koriya hunkar Tattwa apanar
kohi' cari-dige ca'y

"I built the bridge. I killed Ravana. I am Ramacandra, king of the Raghavas." Loudly declaring the truth about Himself, Lord Chaitanya looked in the four directions.

Text 288
ke bujhe se tattwa acintya mahattwa
se-i kshane kohe an
dante trina dhori' prabhu prabhu boli'
magaye bhakati dan

Who can understand these truths, the inconceivable glories of the Lord? The next moment Lord Chaitanya said something completely different. Placing a blade of grass between His teeth, and calling out, "Lord! Master!", Lord Chaitanya begged for the gift of devotional service.

Text 289
jakhana je kore gauranga-sundare
saba manohara lila
apana badane apana carane
anguli dhoriya khela

All of handsome and fair-limbed Lord Chaitanya pastimes, like the pastime when He placed His toe in His mouth, charm the heart.

Text 290
baikuntha iswar prabhu biswambhar
saba nabadwipe nace
swetadwipa nam nabadwipa gram
bede prakasiba pache

Lord Chaitanya, who is the king of Vaikuntha, danced in all of Navadvipa. The town of Navadvipa is identical with Svetadvipa. In the future the Vedas will reveal this truth.

Text 291
mandira mridanga karatala sankha
na jani kateka baje
maha-hari-dhwani catur-dike suni'
majhe sobhe dwija-raje

I do not know how many karatalas, mridangas, and conchshells were sounded. A great sound of "Hari!" was heard in the four directions. In the center of all this shone Lord Chaitanya, the king of the brahmanas.

Text 292
jaya jaya jay nagara-kirtan
jaya biswambhara-nritya
bimsa-pada git chaitanya-carit
jaya caitanyera bhritya

Glory, glory, glory to the kirtana in the town! Glory to Lord Chaitanya's dancing! Glory to Lord Chaitanya's servants! This song of twenty stanzas glorifies Lord Chaitanya's pastimes.

Text 293
jei-dike ca'y biswambhara ray
se dik preme bhase
shri-krishna-chaitanya thakura nityananda
gaya brindabana dase

Wherever He looked, Lord Chaitanya saw everyone floating in ecstati love. Vrindavana dasa sings this song glorifying Lord Chaitanya and Lord Nityananda.

Text 294
In this way the master of all the worlds joyfully performed kirtana in every town and village.
Text 295
The continual chanting of Lord Hari's names filled all the worlds, broke the boundary of the universe, and entered Vaikuntha.
Text 296
Then Lord Chaitanya, the king of Vaikuntha, joyfully jumped in the air.
Text 297
Defeating the maddened lion, the Lord made great waves. Everyone joyfully encircled Him to watch.
Text 298
Dancing, Lord Chaitanya proceeded on the path that goes by the Ganga's shore in Nadiya.
Text 299
Lord Chaitanya danced for a long time at His own bathing ghata. Then He went to Madhai's ghata.
Text 300
Then He went to Varakona-ghata and Nagariya-ghata. He passed through town after town by the Ganga's bank until He came to Simuliya.
Text 301
Thousands and millions of torches brightly burned in the four directions. Thousands and millions of people chanted, "Hari!" in the four directions.
Text 302
The moonlight was very wonderful to see. No one could tell whether it was day or night.
Text 303
At every doorway were beautiful and auspicious banana trees, full waterpots, mangoes, and burning lamps.
Text 304
Stranding in the sky, all the demigods from Svargaloka showered campaka and jasmine flowers.
Text 305
Thus there was a shower of flowers. In the form of these flowers the earth-goddess of Navadvipa extended her tongue.
Text 306
Aware that the Lord's lotus feet were very delicate and soft, the Goddess extended her tongue in the form of these flowers.
Text 307
In front danced Shrivasa,Advaita, and Haridasa. Behind them danced Lord Chaitanya, the creator of everything.
Text 308
When the Lord entered a town everyone stopped their household duties and ran to Him.
Text 309
Seeing the Lord's moonlike face, which is the life of all the worlds, everyone offered dandavat obeisances.
Text 310
Forgetting their husbands, children, homes, and wealth, the women made auspicious sounds and chanted, "Hari!"
Text 311
In town after town many millions of millions of townspeople became wild, intoxicated by drinking the nectar of love for Lord Krishna.
Text 312
Some danced. Some sang. Some called out, "Hari!" Some, forgetting who they were, rolled on the ground.
Text 313
Some used their mouths to play different musical instruments. Some happily climbed on others' shoulders.
Text 314
Some fell to the ground, grasped others' feet, and wept. Some wrapped their hair around others' feet.
Text 315
Some offered dandavat obeisances to others' feet. Some embraced others.
Text 316
Someone said, "I am Nimai Pandita. I have come to deliver the world."
Text 317
Someone else said, "I am qa Vaishnava in Svetadvipa." Someone else said, "I am the Lord's associate in Vaikuntha."
Text 318
Someone else said, "Where is that rascal kazi? If I catch him today, I will cut his head into pieces."
Text 319
Some went to catch the blasphemers. Someone said, "The sinners and blasphemers are fleeing! Catch them! Catch them!"

Text 320
Someone again and again climbed a tree and jumped to the ground.
Text 321
Angry with the blasphemers, someone tore apart a wicker basket. Someone said, "I am time personified standing before the blasphemers."
Text 322
Someone screamed unnaturally. Someone went to bind Yamaraja and bring him there.
Text 323
Someone said, "O Yamadutas, tell me where is Yamaraja.
Text 324
"The king of Vaikuntha has descended to the world and come into Saci's house. Going from town to town, He now performs kirtana of His own holy names.
Text 325
"The power of His name made your Yamaraja into the king of religion. The power of His name delivered the fallen brahmana Ajamila.
Text 326
"The Supreme Lord now makes every mouth chant His holy name. They who have no power to chant can at least hear.
Text 327
"If every living entity is thus delivered, I am not to be blamed if I at once stop Yamaraja's work.
Text 328
"Quickly go and tell Citragupta to throw away all the records of the sinners' sins.
Text 329
"The power of the Supreme Lord's holy name made Varanasi into the king of holy places. The liberated residents of Svetadvipa always chant the Lord's holy name.
Text 330
"It is the power of the Supreme Lord's holy name that made the demigod Siva worshiped by all. Now the whole world has heard chanted the Lord's name.
Text 331
"Renounce all sins and chant the Lord's holy name. Worship Lord Chaitanya. Then I will not kill you."
Text 332
Another person called in all the directions, "Catch him! Catch him! Where is that kazi? He has cheated us and fled.
Text 323
"Where are the blasphemers, the sinners who do not like the chanting of Lord Krishna's names?"
Text 334
Beating the ground with his fist, someone called out, "Blasphemers!" Walking from place to place, someone loudly called, "Hari!"
Text 335
In this way everyone spoke and acted as if intoxicated with love for Lord Krishna. They did not remember who they were.
Text 336
Seeing the townspeople wild with ecstati love, the blasphemers burned with anger.
337-Text 338
Meeting together, the blasphemers decided, "When the kazi comes, what will happen to their happy festival? What will happen to their loud calling out? What will happen to their singing and dancing? What will happen to their big parade?
Text 339
"What will happen to their banana trees, waterpots, and mangoes? Then all their words will be washed away.
340-Text 341
"When the kazi comes, sees all the burning lamps, sees the circle of devotees, and hears the great tumult, then we will see all these devotees jump into the Ganga."
Text 342
Someone said, "I will stay here. I will tie the necks of the fleeing townspeople."
Text 343
Someone else said, "I will go and tell the kazi." Someone else said, "That is not a good idea."
344-Text 345
Someone else said, "My brother, there is only one action we should take. We should approach the devotees and tell them, `The kazi is coming'. When they have weighed the importance of these words, not a single person will stay in this place."
Text 346
As the blasphemers chewed all these thoughts, Lord Chaitanya's associates, now wild with ecstasy, chanted the holy names of Lord Hari.
Text 347
Everyone's limbs were splendid with sandal paste and flower garlands. Everyone blissfully chanted "Krishna!"
Text 348
The town named Simuliya was in an isolated part of Nadiya. Dancing and dancing, Lord Chaitanya proceeded toward it.
Text 349
Hearing Lord Hari's name come from numberless millions of mouths, Lord Chaitanya, the jewel of the brahmanas, roared and danced.
Text 350
How many tears flowed from the Lord's lotus eyes? How many streams of tears flowed over the Lord's pure and splendid limbs?
Text 351
Trembling, Lord Chaitanya jumped up into the sky and fell back again. Lord Nityananda wept. He could not hold the Lord still.
Text 352
At the end Lord Chaitanya fainted in ecstasy. His body showed no sign of life. Everyone was frightened.
Text 353
Seeing these wonders, everyone said, "This person must be Lord Narayana."
Text 354
Someone said, "He is like Narada, Prahlada, and Sukadeva." Someone else said, "He may be whoever He is, but He is not a human being."
Text 355
In this way everyone spoke according his own realization. A great philosopher said, "He is the best of Vaishnavas."
Text 356
Tasting the nectar of great devotion, the Lord was not in external consciousness. Raising His arms, he called out, "Haribol! Haribol!"
Text 357
Hearing these words from the Lord's graceful mouth, everyone at once shouted, "Hari! Hari!"
Text 358
Wherever Lord Chaitanya went as He danced, everyone followed.
Text 359
The Lord had taken the path that led to the kazi's house. Then the kazi heard the tumultuous musi of the kirtana.
Text 360
The kazi said, "Listen, O my brothers. What is that singing and music? Is it a marriage procession? Is it songs for worshiping ghosts?
Text 361
"Who, jumping over my order, is performing the Hindu rituals? Quickly go and find out. Then I will go myself."
Text 362
On the kazi's order, a servant ran there. Seeing the great multitude, he recited some verses from his scripture.
Text 363
Then numberless millions of people shouted, "Death to the kazi!" At this, the kazi's servant fled.
Text 364
He quickly returned and told the kazi, "What can you do? quickly go. Flee.
Text 365
"Nimai Acarya is with millions and millions of people. How can you punish Him?
Text 366
"There are thousands and millions of burning torches. Thousands and millions of people are performing this Hindu ritual.
Text 367
"At every door are banana trees, waterpots, and mangoes. I saw that all the roads in Nadiya are strewn with flowers.
Text 368
"I do not know how many coins, flowers, and grains of puffed rice are scattered about. When I hear the loud musi I feel my two ears are being pulled up by their roots.
Text 369
"Even when the king comes no one acts like this in the towns of Nadiya.
Text 370
"Nimai Pandita is the leader of these devotees. Wherever He goes as He dances, the others follow.
Text 371
"The townspeople we attacked are there. They all shouted, `Kill the kazi!'
Text 372
"Nimai Acarya shouted very loudly. He is a Hindu saint, and this is how He acts!"
Text 373
Then someone said, "Why does this brahmana weep? Streams of tears flowed from this brahmana's eyes."
Text 374
Someone else said, "Where is this brahmana at? I think He always weeps because He is unhappy."
Text 375
Someone else said, "I am afraid to look at this brahmana. Thinking He will devour me, I tremble."
Text 376
Then the kazi said, "I think He is going to a wedding.
Text 377
"If not, then He is performing a Hindu ritual. If that is so, then today I will take away the caste of the whole town."
Text 378
In this way the kazi reasoned to everyone. Then he a great tumult of the music.
Text 379
Lord Chaitanya, the crest jewel of all people, had come, dancing, to the kazi's town.
Text 380
The great tumult of millions and millions of people chanting the names of Lord Hari filled the Svarga, Martya, and Patala, and other worlds.
Text 381
Hearing that sound, the kazi and his men trembled and fled. Like frogs frightened by a snake, they fled the Hindus.
Text 382
Lord Chaitanya's followers filled every place. The kazi's frightened men did not know where to flee.
Text 383
Some loosened their turbans and danced unoticed. In their hearts they trembled.
Text 384
They who had beards, lowered their heads. Shy, they did not lift their heads. Their hearts trembled in fear.
Text 385
The numberless millions of people did not notice them. The people were not even aware of their own bodies.
Text 386
Everyone danced, Everyone joyfully sang. Filling the universe, everyone called out, "Hari!"
Text 387
Coming to the kazi's door, Lord Chaitanya roared with anger.
Text 388
The Lord angrily said, "Where is the demon kazi? I will catch him and sever his head.
Text 389
"Today I will make the whole world a place where no Muslims live. As I did before, I will now kill all the yavanas.
Text 390
"Where will the kazi go to save his life? Break the doors and the house! Break them!" Again and again the Lord spoke those words.
Text 391
Lord Chaitanya is the Supersoul in the hearts of all beings. Who can jump over His order?
Text 392
The people had become wild by tasting the nectar of love for Lord Chaitanya. On the Lord's order they all began to enter the house.
Text 393
Some broke the door. Some began breaking the house. Some kicked. Some roared.
Text 394
Some broke and threw around the branches of mango and jackfruit trees. Some broke the grove of banana trees and cried out, "Hari!"
Text 395
Thousands and thousands entered the flower gardens, pulled up the flowers, threw them about, and roared.
Text 396
Again and again they broke the flowers and branches. Chanting "Hari!", they danced. The placed the Lord's name in every ear.
Text 397
Not a single petal or leaf remained in the garden. Nothing at all remained intact in the kazi's house.
Text 398
After breaking everything, everyone left the house. Then the Lord said, "Set the house on fire.
Text 399
"Everyone start a fire. Set the four walls of this house on fire.
Text 400
"I will see how this king will punish Me. Today I will see what these people do to escape.
Text 401
"Yamaraja, Time personified, and Death personified are all the servants of My servants. All existence has come from My glance.
Text 402
"I descended to this world to start the sankirtana movement. I will kill anyone who tries to stop the sankirtana movement.
Text 403
"If a sinner joins the sankirtana movement, I will certainly remember him.
Text 404
"If ascetics, sannyasis, philosophers, yogis, or anyone else will not join the sankirtana movement, then I will kill them.
Text 405
"Set the house on fire. Don't fear. Today I will kill the Muslims."
Text 406
Seeing the Lord's anger, the devotees wrapped their shawls around their necks and fell to the ground.
Text 407
Extending their arms, the devotees grasped the Lord's feet and prayed,
Text 408
"Lord Sankarshana, Your first expansion, never becomes angry at the wrong time.
Text 409
"Only when it is time to destroy the material creation does Lord Sankarshana angrily appear as Rudra.
Text 410
"This Rudra destroys the entire creation in a moment. Then, at the end, he enters Your body.
Text 411
"Therefore it is an expansion of Your expansion that angrily destroys everything. Who has the power to stop You when You become angry?
Text 412
" `O Lord, You are full of bliss. You never become angry.' This the Vedas sing. O Lord, it is not right that You refute the Vedas' words.
Text 413
"You do not become angry at Brahma and the other living entities. For You the creation, maintenance, and destruction of the material worlds are all Your pastimes.
Text 414
"Today You have given enough punishment to this kazi. If he again acts against You, then You can take away his life."
Text 415
Then they said, "Glory to Visvambhara, the great king Visvambhara! Glory to the fair and handsome master of all the worlds!
Text 416
"Glory, glory to He who reclines on Ananta, to He who is the husband of Goddess Lakshmi!" Raising their arms, the great devotees chanted these prayers.
Text 417
Lord Chaitanya smiled at His servants' words. Saying, "Hari!", He began to taste the nectar of dancing.
Text 418
The Lord punished the kazi in this way. Then, dancing and tasting the nectar of sankirtana with His associates, Lord Chaitanya, who is the king of all the worlds, departed.
Text 419
Playing mridangas, karatalas, and conchshells, and clapping their hands, the devotees sang, "Jaya Rama, Krishna, Govinda, Gopala!"

Text 420
After destroying the kazi's house, the townspeople, joyfully singing, "Hari!", and dancing, departed.
Text 421
The blasphemers's hearts were broken. The blasphemers were morose, and the devotees were joyful.
Text 422
Clapping their hands, the townspeople sang, "Jaya Krishna, Mukunda, Murari, Vanamali!"
Text 423
In every town there was a great tumult of "Jaya!" Everyone swam in an ocean of bliss.
Text 424
Who danced where? Who sang and who played musical instruments? Who went where? I don't know.
Text 425
Dancing, the devotees went ahead and Lord Chaitanya followed them.
Text 426
Brahma, Siva, and Ananta Sesha sang as Lord Chaitanya, the crest jewel of Vaishnavas, danced.
Text 427
In your heart please do not doubt any of this story. Then Lord Chaitanya will give you His mercy.
Text 428
Then, accompanied by numberless millions of people, Lord Chaitanya entered a village of conchshell-merchants.
Text 429
Great bliss arose in the village of conchshell merchants. Chanting, "Hari!", the people sounded mridangas, bells, and conchshells.
Text 430
Dancing, Lord Chaitanya proceeded down the flower-strewn path. The very beautiful torches glistened in the four directions.
Text 431
How can I describe the beauty of the moon that night when fair-limbed Lord Hari performed kirtana?
Text 432
At every door were banana trees, mangoes, and full waterpots. Chanting "Hari!", the women made a tumult of glorious sounds.
Text 433
Every town and village was splendid and beautiful. Then Lord Chaitanya entered the village of weavers.
Text 434
A great tumult of "Jaya!" and of mridanga musi arose. The weavers were wild with bliss.
Text 435
Clapping their hands and singing, "Hari bol! Mukunda! Gopala! Vanamali!", the townspeople danced.
Text 436
Hearing the name Hari come from every mouth, Lord Chaitanya smiled. Dancing, Lord Chaitanya proceeded to Shridhara's home.
Text 437
Lord Chaitanya went to Shridhara's home, which was a single broken-down room.
Text 438
A single iron cup rested at Shridhara's doorway, a cup patched in many places, a cup even a thief would not take.
Text 439
Lord Chaitanya danced in Shridhara's courtyard. Then He saw Shridhara's cup.
Text 440
Knowing His devotee's pure love, Lord Chaitanya at once picked up that iron cup.
Text 441
Lord Chaitanya happily drank the water in that cup. Who had the power to say to Him, "Don't do it."?
Text 442
"Now I am dead! I am dead!", Shridhara screamed. "You came to my house only to kill me!"
Text 443
Saying these words, saintly Shridhara fainted. Then Lord Ãaitanya said, "Now My body has become sanctified.
Text 444
"Now that I have drunk Shridhara's water, I have finally attained devotion to Lord Krishna's feet.
Text 445
"Now I possess true devotion to Lord Vishnu." Again and again saying these words, the Lord shed streams of tears from His eyes.
Text 446
In this way Lord Chaitanya taught everyone: "By drinking water from a Vaishnava, one attains devotion to Lord Vishnu."
Text 447
In the Padma Purana (Adi-khandaText 31
112) it is said:

prarthayed vaishnavasyannam
prayatnena vicakshanah
sarva-papa-visuddhy-artham
Tad-abhave jalam pibet

"To become purified of all sins, a wise man will beg food from a Vaishnava. In the absence of food, he may drink the water offered by a Vaishnava."

Text 448
Seeing how the Lord loves His devotee, the devotees wept with joy.
Text 449
Nityananda and Gadadhara wept and fell to the ground. Advaita and Shrivasa fell to the ground and wept.
Text 450
Haridasa, Gangadasa, Vakresvara, Murari, Mukunda, and Candrasekhara wept.
Text 451
Govinda, Govindananda, Shrigarbha, Shriman, Kasisvara, Jagadananda, and Ramai wpet.
Text 452
Jagadisa, Gopinatha, Nandana, Suklambara, and Garuda, and everyone else all wept.
Text 453
Placing their hands on their heads, thusands and millions of people wept, saying, "Lord Krishna, the master of they who have no other master, is my master."
Text 454
Why did Lord Chaitanya display this pure love and devotion at Shridhara's house? I have not the power to say.
Text 455
Calling out, "Krishna!", the whole world wept. His desire now fulfilled, Lord Chaitanya smiled.
Text 456
O my brothers, just see the glory of the Lord's devotees! For His devotees the Lord feels the highest love.
Text 457
Lord Chaitanya very respectfully drank the water in the iron cup.
Text 458
Because with the highest motive the Lord desired to drink it, the devotee's water became sweet like nectar.
Text 459
To teach the truth about devotional service, the Lord drank water from that cup. Everything that belongs to a Vaishnava is pure and spiritual.
Text 460
To drink from it the Lord will not cast His glance on splendid jeweled water-cup of a proud person.
Text 461
With great love He at once eats whatever His servant offers. He has no desire to wait until all the rituals of offering are performed.
Text 462
If the devotee has very little food, and therefore does not offer it, the Lord eats it by force. The brahmana's broken rice at Dvaraka bears witness to this truth.
Text 463
The Lord also eats the remnants of His servant's meal. The vegetables of Yudhishthira when he lived in the forest bear witness to that truth.
Text 464
Lord Krishna's servant is Lord Krishna's father, mother, wife, and brother. Lord Krishna does not consider His servant at all different from His own self.
Text 465
As the servant meditates on the Lord, so the Lord manifests a form. He gives His servants the power to sell Him to others.
Text 466
"The Supreme Personality of Godhead loves His servants." So the Vedas sing. Lord Krishna always appears before His devotees.
Text 467
Filling your eyes, please gaze at the power of the Lord's servants. Out of love Lord Krishna becomes the servant of His servants.
Text 468
Please don't use the word "small" with the word "servant of Lord Krishna". Lord Krishna never uses the words "small" or "great" to describe His servants.
469-Text 470
A person who for millions of births performs his prescribed religious duties, is non-violent and honest, does all his work, and day and night prays to become a servant of the Lord, at the time of his death chants, "Narayana".
Text 471
Then he becomes liberated. His material bondage is completely destroyed. After he is liberated in this way he becomes a true servant of Lord Krishna.
Text 472
All the true commentators of scripture give this explanation: After he attains liberation, a soul attains a body suitable for joining Lord Krishna's pastimes. In that body the soul worships and serves Lord Krishna directly.
Text 473
The all-knowing commentator (Shrila Shridhara Svami, explains (in his commentary on Shrimad-BhagavatamText 10
87.21):

mukta api lilaya vigraham kritva bhagavantam bhajante

"The liberated souls accept forms suitable for joining the Lord's pastimes. Then they worship and serve the Supreme Personality of Godhead directly."

Text 474
Therefore the Supreme Personality of Godhead and the devotee are equal. Indeed, the Supreme Lord thinks that He is defeated by His devotee.
Text 475
All the garlands of prayers that exist in the numberless universes are not enough to properly glorify the Lord's devotees.
Text 476
Brahma and Siva happily call themselves "servant of the Lord". Ananta Sesha, who holds up all the worlds, yearns for the qualification to serve the Lord.
Text 477
Although they are naturally equal to the Lord, the devotees Love the Lord dearly.
Text 478
Because of their past sinful deeds the sinners are unhappy when someone happily calls Advaita Acarya a "devotee of the Lord".
Text 479
Lord Krishna Himself is cappy to be called a "devotee". Who but Lord Krishna Himself knows the devotee's true nature?
Text 480
Only to fill their bellies do the sinners declare, "I am the Supreme Lord Himself". At the root these people are worthless like old and tired oxen.
Text 481
Their disciples are like donkeys and jackals. Some of them declare, "Now I have become Lord Ramacandra."
Text 482
Bewildered by Lord Vishnu's Maya, they declare, "I am the Supreme Lord", even though the truth is that their bodies are fit to be eaten by dogs.
Text 483
Lord Chaitanya is the master of all. Filling your eyes, please gaze at His powers.
Text 484
By His will millions and millions of powers and glories and opulences are at once manifest. How many millions of torches burned with great brilliance because of His will?
Text 485
By whose power were banana trees suddenly planted beside every door? By whose power were great singing and instrumental musi suddenly manifested? By whose power did flowers rain from the sky?
Text 486
I do not understand the great love the Lord displayed by drinking water from Shridhara's cup.
Text 487
Seeing the Lord's love for His devotees, the three worlds wept. Some people fell to the ground and their hair did not stay neatly tied.
Text 488
Shridhara wept. Placing a blade of grass between his teeth, he loudly called out, "Hari!" as tears flowed from his eyes.
Text 489
"Why did the king of the three worlds drink this water?", Shridhara asked. Shridhara danced, wept, and called out, "Haya! Haya!"
Text 490
Lord Chaitanya drank His devotee's water. The king of Vaikuntha danced in Shridhara's courtyard.
Text 491
Tasting the sweet nectar of devotion, the dear devotees surrounded Him in the four directions and sang. Nityananda and Gadadhara were splendid at His two sides.
Text 492
Please gaze on the ultimate in good fortune, good fortune attained by the banana-leaf seller Shridhara, a servant of the Lord. Gazing on Shridhara's glories, Brahma and Siva weep.
Text 493
By wealth, followers, and learning one does not attain Lord Krishna. Only by pure devotional service does one bring Lord Chaitanya under one's control.
Text 494
After giving mercy to Shridhara by drinking his water, Lord Chaitanya again entered the town.
Text 495
As loud sounds of "Hari!" were heard in the four directions, Lord Chaitanya, the master of all the mellows of devotional service, danced.
Text 496
The splendor and beauty of Navadvipa defeats the splendor and beauty of all the worlds. In Navadvipa the word "Hari!" is heard from every tongue.
Text 497
The same spiritual bliss tasted by Sukadeva, Narada, and Siva made all the towns of Nadiya wild with joy.
Text 498
The king of the three worlds danced in every part of Navadvipa. He went to Gadigacha, Paradanga, and Majida.
Text 499
Please do not think all this happened in a single night. Many kalpas passed during that night of the Lord's kirtana.
Text 500
Nothing is impossible for Lord Chaitanya. By moving His eyebrow He destroys the universes.
Text 501
A very fortunate person can understand this truth. A sinful dry logician cannot understand it at all.
Text 502
In whatever town the king of Vaikuntha danced everyone swam in an ocean of bliss.
Text 503
Seeing the shouts, the tumult, and the streams of tears, the men and women in Nadiya wept.
Text 504
Someone said, "I offer my respectful obeisances to the feet of Saci, from whose womâ this great person was born.
Text 505
Someone else said, "Jagannatha Misra was a great saint." Someone else said, "The good fortune of Nadiya has no end."
Text 506
Lord Chaitanya enjoyed pastimes in this way for many kalpas. Everyone said, "From this night the sun will not rise."
Text 507
Everyone called out, "Jaya!" No sound but "Hari!" was spoken by anyone.
Text 508
Seeing tLord Chaitanya, everyone offered dandavat obeisances. The men, women, and children all fell to the ground.
Text 509
Casting a merciful glance on everyone, Lord Chaitanya continued His blissful pastimes.
Text 510
These pastimes never come to an end. The Vedas say only that sometimes they can be seen (avirbhava, and sometimes they cannot be seen by ordinary peoiple (tirobhava).
Text 511
The Lord appears before the devotees in whatever form they meditate on Him.
Text 512
This is described in these words of Shrimad-Bhagavatam (3.9.11):

yad-yad-dhiya ta urugaya vibhavayanti
Tat-tad-vapuh pranayase sad-anugrahaya

"O my Lord, You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You."*

Text 513
Even at this very moment Lord Chaitanya enjoys all these pastime. They who are fortunate see these pastimes eternally.
Text 514
Every time He descends to this world, the Supreme Lord takes His liberated devotees with Him. Only the devotees, and no one else, can understand the Lord's activities.
Text 515
If, passing many millions of births in yoga, yajnas, and austerities, a person does not perform devotional service, he will not obtain any good result from his endeavors.
Text 516
A person who does not serve the devotees will not attain devotional service. Therefore all the scriptures say that one should serve the devotees.
Text 517
Glory, glory to Lord Nityananda, the Supreme Personality of Godhead, by whose mercy Lord Chaitanya manifested the sankirtana movement!
Text 518
Someone said, "Nityananda is the same person as Balarama." Someone else said, "He is most dear to Lord Chaitanya."
Text 519
Someone else said, "He is a very powerful expansion of the Lord." Someone else said, "I do not have the power to understand who He is."
Text 520
The people may say that Nityananda is an individual soul, or that He is a devotee or a philosopher. Why should the people not say whatever they like about Lord Nityananda?
Text 521
Why should Nityananda not be thought a devotee of Lord Chaitanya? Lord Nityananda feet are the great treasure I keep in my heart.
Text 522
I kick the heads of the sinners who mock and blaspheme Lord Nityananda.
Text 523
I offer respectful obeisances to the feet of Lord Chaitanya's dear devotees. May Lord Nityananda, the moon of avadhutas, be my master.
Text 524
By Lord Chaitanya's mercy I know the truth of Lord Nityananda. Because Lord Nityananda teaches me, I know the truth of Lord Chaitanya.
Text 525
Lord Chaitanya and Lord Nityananda are Lord Ramacandra and Lakshmana. Lord Chaitanya is Krishna, and Lord Nityananda is Sankarshana.
Text 526
Lord Nityananda is devotion to Lord Chaitanya personified. He has all the powers of the Lord.
Text 527
The exalted servants of Lord Chaitanya can understand the narrations of Lord NityanandaShrimad-Bhagavatam's pastimes.
Text 528
If you see the devotees quarreling among themselves, please know that this is all Lord Krishna's pastime. Please do not understand it in any other way.
Text 529
If a person takes the side of one Vaishnava in this quarrel and then blasphemes another Vaishnava, the blasphemer will perish.
Text 530
A person who worships Lord Krishna in all respects and does not blaspheme others will be counted among the Vaishnavas.
Text 531
I offer my respectful obeisances to the feet of Lord Advaita. May I think of Him with love.
Text 532
Glory, glory to Lord Chaitanya and all His associates! Anyone who hears this Madhya-khanda will attain devotional service.
Text 533
Anyone who in a quarrel takes Advaita's side and then criticizes Gadadhara is a sinner. He is not a true servant of Lord Advaita.
Text 534
My the sweet nectar of these descriptions of Lord nourish the thoughts of all spirit souls.
Text 535
Anyone who enjoys hearing these descriptions of Lord Chaitanya will some day gaze on Lord Chaitanya's face. That is inevitable.
Text 536
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


24.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 24. >>

Chapter Twenty-four
Visvarupa-darsanadi-varnana

Description of the Revelation of the Universal Form and Other Pastimes

Text 1 Glory, glory, glory to the fair lion that is saintly Lord Chaitanya! Glory, glory to the Lord who protects the devotees! Glory to the Lord who heroically vanquishes the demons!
Text 2 Glory, glory to Lord Chaitanya, the son of Saci and Jagannatha Misra! Glory, glory, glory to Lord Chaitanya, hearing and chanting whose glories purify the heart!
Text 3 Glory, glory to Lord Chaitanya, the life of Jagadananda! Glory to Lord Chaitanya, the life and wealth of Haridasa and Kasisvara!
Text 4 O ocean of mercy, O friend of the downtrodden, O father of all, if anyone says to You, "I am Yours", You accept him and become his master.
Text 5 In this way Lord Chaitanya always enjoyed many different kinds of sankirtana pastimes in Navadvipa.
Text 6 Simply by hearing Lord Krishna's name in hari-sankirtana, Lord Chaitanya would fall to the ground.
Text 7 Whether He was in the town, in a courtyard, by the water, or in the forest, a stream of tears would flow from His graceful eyes without stop.
Text 8 The Lord's associates would always rescue Him. Lord Chaitanya always tasted the nectar of devotion to the Lord.
Text 9 If he heard anyone say the name of Lord Hari in any way, Lord Chaitanya would forget Himself and fall to the ground.
Text 10
He would tremble and weep. The hairs of His body stood erect. In the middle of town he would be overcome with ecstasy and would roll on the ground.
Text 11
The people of Nadiya regularly saw the Lord's ecstasies, ecstasies even Brahma and the demigods would think themselves fortunate to see.
Text 12
At the end of His ecstasies the Lord would fall unconscious. Then His servants would gather, pick Him up, and carry Him to His home.
Text 13
Once in the Lord's house they would perform sankirtana. In this way the numberless universes became filled with bliss.
Text 14
The Lord's ecstasies cannot be described. How was the Lord overwhelmed by tasting the necatr of Lord Krishna? I do not know.
Text 15
One moment He would say, "I am Krishna, the cowherd boy more handsome than Kamadeva." The next moment He would say, "I am Lord Krishna's servant eternally."
Text 16
On some days He would chant japa of, "Gopi! Gopi! Gopi!" Then when He heard Lord Krishna's name, He would burn with great anger.
Text 17
He would say, "Where is your Krishna? He is a great thief. He is an arrogant rogue, a deceiver. Who would worship Him?
Text 18
"First He conquers women. Then He cuts off their ears and noses. Like a hunter He took away Vali's life.
Text 19
"Why should I hear talk of this thief?" In this way Lord Chaitanya would become angry if someone spoke the word "Krishna".
Text 20
Moment after moment He would chant, "Gokula! Gokula!" Then, on other days, He would chant, "Vrindavana! Vrindavana!"
Text 21
On other days He would happily chant, "Mathura! Mathura!" On other days He would scratch the ground with His toenail.
Text 22
Sometimes He would draw on the ground a three-fold bending form. Gazing at the form, He would weep. The ground floated in His tears.
Text 23
Sometimes He would say, "I see a great forest filled with lions, tigers, and bears."
Text 24
Sometimes He would say that night was day and day was night.
Text 25
Seeing the Lord's ecstasies, the devotees would hold each other's necks and weep.
Text 26
The Vaishnava servants of the Lord easily saw ecstasies that even Brahma yearns to see.
Text 27
Avoiding His own home, Lord Chaitanya always stayed in the homes of the Vaishnavas.
Text 28
Only sometimes, to please His mother, would the Lord participate in external, ordinary activities.
Text 29
All the devotees were filled with happiness. Everyone joyfully chanted Lord Krishna's holy names.
Text 30
Enjoying endless pastimes, the wild lion that was Lord Nityananda wandered in home after home in Nadiya.
Text 31
Taking Advaita with them, Nityananda and Gadadhara always stayed with Lord Chaitanya. Their conversation was always about Lord Vishnu.
Text 32
One day, as with great love everyone sang a kirtana, Advaita danced in the mood of a gopi.
Text 33
Distraught, and a blade of grass placed between His teeth, He danced again and again.
Text 34
Tasting the nectar of ecstati love, Advaita rolled on the ground. In the four directions around Him, the devotees sang with great joy.
Text 35
For siø hours He danced without stop. At the end all the devotees were exhausted.
Text 36
Gathering together, they stopped Advaita. Advaita Acarya sat down, and the devotees sat around Him in the four directions.
Text 37
As Advaita Acarya peacefully sat, Shrivasa, Ramai, and others left to bathe.
Text 38
Then Advaita's distress increased more and more. Falling to the ground, He rolled about in Shrivasa's courtyard.
Text 39
Busy in some other activities, Lord Chaitanya was in His own home. In His heart He could see Advaita's distress.
Text 40
The eternally blissful Lord, who pacifies His devotees' distress, went to where Advaita was rolling on the ground.
Text 41
Seeing Advaita's distress, with His own hand Lord Chaitanya picked Him up, took Him into Lord Vishnu's temple-room, and sat down.
Text 42
Smiling, Lord Chaitanya said, "Listen, Acarya. What do You want. Tell Me what You want?"
Text 43
Advaita replied, "You are the essence of the Vedas. Lord, I want You. What else would I want?"
Text 44
Smiling, Lord Chaitanya said, "I am here before Your eyes. What more do You want? Tell Me."
Text 45
Advaita said, "Lord, I speak the real truth. You are the truth described in the Vedanta and in all the Vedas.
Text 46
"Still, I want to see some of Your powers and opulences." Lord Chaitanya said, "What do You want? Tell Me."
Text 47
Advaita said, "Lord, what Arjuna saw in ancient times, I yearn to see."
Text 48
The moment He spoke these words, Advaita saw Himself sitting on a chariot. In the four directions around Him, great armies ferociously fought.
Text 49
On the chariot Advaita saw dark and handsome Lord Krishna, a conchshell, cakra, club, and lotus in His four hands.
Text 50
The next moment He saw the form of the numberless universes, a form that had a moon and sun, and many oceans, mountains, rivers, and gardens.
Text 51
Again and again He saw millions of eyes, arms, and faces. Then He saw Arjuna offering prayers.
Text 52
Great flames burned in each mouth of the universal form. Flying like moths into the flames, the demons and blasphemers were at once consumed.
Text 53
The sinners who blasphemed and attacked others perished in the great flames of Lord Chaitanya's mouth.
Text 54
By Lord Chaitanya's mercy, Advaita Acarya saw this form. Others had no power to see it.
Text 55
Advaita wept with joy and love. Placing a blade of grass between His teeth, again and again He begged for service to the Lord.
Text 56
Meanwhile, Lord Nityananda was joyfully wandering in Nadiya.
Text 57
Nityananda knew all that Lord Chaitanya had manifested. He knew the Lord was revealing His universal form.
Text 58
Lord Nityananda hurried there. Standing before the door of of Lord Vishnu's temple-room, Nityananda roared.
Text 59
Aware that Nityananda had come, Lord Chaitanya quickly opened the door.
Text 60
Seeing the limitless universal form, Nityananda offered dandavat obeisances and then closed His eyes.
Text 61
Lord Chaitanya said, "Rise, Nityananda. You are My very life. You know all about Me.
Text 62
"In truth I become the property of anyone who loves You. To Me no one is more dear than You.
Text 63
"Anyone who thinks that You and Advaita are different persons does not know that You are both My incarnations. You are both supremely pure."
Text 64
Then, glancing at both Nityananda and Advaita, Lord Chaitanya blissfuly danced in the temple-room of Lord Vishnu.
Text 65
Then Lord Chaitanya roared. "Look! Look!", He loudly called again and again.
Text 66
Saying, "Lord! Lord!", Nityananda and Advaita offered prayers. Gazing at the universal form, their hearts became filled with bliss.
Text 67
Even though these wonderful pastimes were manifested in Shrivasa's home, no one else had the power to see them.
Text 68
This true story comes from Lord Advaita's mouth. Anyone who does not believe it is a sinner.
Text 69
Anyone who will not say, "Lord Chaitanya is the Supreme Personality of Godhead, the master of all", is a sinner, and is never fit to be seen by Vaishnavas.
Text 70
"Lord Chaitanya is the master of my master." This I firmly believe in my heart.
Text 71
Lord Chaitanya manifested His pastimes in Navadvipa. Still, none but the devotees could understand them.
Text 72
Devotional service is the greatest treasure. Devotional service. Devotional service. Devotion is seen when one weeps on remembering Lord Krishna's holy name.
Text 73
He who weeps when he chants, "Krishna!" truly chants Lord Krishna's name. It is not by the power of great wealth or noble family that one is able to chant "Krishna!" in truth.
Text 74
They who hear this story of Nityananda and Advaita seeing the Lord's universal form will certainly attain the great treasure that is Lord Krishna.
Text 75
Then, in a moment, Lord Chaitanya stopped everything and, accompanied by His devotees, returned to His home.
Text 76
When They thus saw the universal fornm, Nityananda and Advaita were not in external consciousness. They were filled with spiritual bliss.
Text 77
Wild with bliss by seeing the universal form, Nityananda and Advaita rolled on the ground everywhere in the courtyard, covering Their bodies with dust.
Text 78
One of Them danced while the other sang and clapped His hands. Intoxicated with bliss, the two powerful devotees stumbled as They walked.
Text 79
At first They were both blissful, but in the end they insulted each other.
Text 80
Advaita said, "Drunken avadhuta, who said You could come here?
Text 81
"How did You open the door and come inside? Who says that You are a sannyasi?
Text 82
"You have no caste. You don't eat at Your own home. No one knows Your family and caste.
Text 83
"Why should a drunkard like You stay among the Vaishnavas? If You don't leave at once, it won't be good for You."
Text 84
Then Nityananda replied, "O Nar#a, be still, or I will show You My power with a blow from My fist.
Text 85
"You old brahmana, You are not afraid? I am a wild avadhuta. I am the Lord's brother.
Text 86
"You have already perished, destroyed by wife, children, and home. I am very exalted. I walk the path of the paramahamsas.
Text 87
"If I strike You, You cannot say anything to protest. Without reason You have become very proud before Me."
Text 88
Hearing these words, Advaita burned with anger like fire. Then, after first making Himself clothed only by the four directions, He spoke these insults:

Text 89
"You eat fish! You eat meat! How are You a sannyasi? Now I take off My clothes! Now I am clothed only by the four directions!
Text 90
"Where are Your mother and father? In what country is Your home? Who knows? Tell Me that.
Text 91
"You come like a thief and You eat everything.
Text 92
"Anyone who calls You a `sannyasi' Doesn't know anything. You call Yourself a `sannyasi', but You eat three times a day.
Text 93
"Shrivasa Pandita doesn't know anything about caste. From where did he get this avadhuta?
Text 94
"This avadhuta will destroy the caste status of us all. From where did this drunkard Nityananda come?"
Text 95
Intoxicated by tasting the nectar of ecstati love for Lord Krishna, Nityananda and Advaita always quarrelled.
Text 96
Anyone who takes the side of one of Them and then criticizes the other, goes to his destruction.
Text 97
Anyone who, not understanding the heart of this loving quarrel, criticizes one and praises the other, will perish.
Text 98
Anyone who takes Advaita's side and criticizes Gadadhara is very lowly and degraded. He will never be Lord Advaita's servant.
Text 99
When one incarnation of the Supreme Personality of Godhead quarrels with another incarnation of the Supreme Personality of Godhead, who can understand Their quarrel? Their quarrel is only a pastime of Lord Vishnu and the Vaishnavas.
Text 100
Lord Vishnu and the Vaishnavas are equal. The blasphemers, however, have a different understanding.
Text 101
A person who sees that the Vaishnavas are not different, and who worships Lord Krishna's feet, will cross beyond this material world.
Text 102
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


25.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 25. >>

Chapter Twenty-five
Mrita-sisu-tattva-jnana-varnana

Description of a Dead Boy's Explanation of the Truth

Text 1 Glory, glory to Lord Chaitanya, the m,aster of all the worlds! Glory to Lord Chaitanya, supreme king of the brahmanas, the Vedas, the true religion, and the sannyasis!
Text 2 Glory to Lord Chaitanya, who is an ocean of mercy, and who is the jewel that came from Saci's womb! Glory to Lord Chaitanya! Glory, glory to Lord Nityananda!
Text 3 Glory, glory to Lord Chaitanya and His devotees! Anyone who hears these topics of Lord Chaitanya will attain pure devotional service.
Text 4 The stories in this Madhya-khanda are a great treasure-house of the nectar of pure devotional service. Lord Chaitanya, who is the life of all, enjoyed pastimes in Navadvipa.
Text 5 Lord Chaitanya performed hari-sankirtana without stop. At every moment He revealed His powers and opulences.
Text 6 Overwhelmed by chanting His own holy name, Lord Chaitanya danced. Roaring, He loudly laughed.
Text 7 Always wild by tasting the nectar of ecstati love, He rolled on the ground. In this way the limbs that the demigod Brahma bows down before became covered with dust.
Text 8 The Lord's ecstasy had no end. Filling their eyes, the fortunate devotees gazed at Him.
Text 9 When He was in external consciousness, the Lord would sit with His associates. On some days He would enjoy pastimes in the Ganga's waters.
Text 10
On other days He would dance and then sit in the courtyard. He and the devotees would then bathe in the house.
Text 11
While the Lord was dancing in ecstasy, a fortunate maidservant named Duhkhi (sad, would fetch the water.
Text 12
For a moment she would see the Lord dance with tears in His eyes, and then again and again she would bring more and more water from the Ganga.
Text 13
Seeing the rows of waterputs in the four directions, Lord Chaitanya became very pleased.
Text 14
Lord Chaitanya asked Shrivasa, "Who brings the Ganga water every day?"
Text 15
Shrivasa replied, "Lord, Duhkhi brings it." Lord Chaitanya said, "Everyone should call her Sukhi (happy).
Text 16
"The name Duhkhi is not right for such a person. In My heart she is always Sukhi."
Text 17
Hearing these merciful words from the Lord's graceful mouth, the devotees wept with love and joy.
Text 18
Thus, by the Lord's order everyone called her Sukhi. Shrivasa no longer thought her a maidservant in any way.
Text 19
By loving devotional service one attains Lord Krishna. Simply by shaving one's head one will not escape the punishments offered by Yamaraja.
Text 20
One's beauty, wealth, material learning, and noble family do not please Lord Krishna. Lord Krishna is pleased when a devotee worships Him with love.
Text 21
This truth, which the Vedas and Shrimad-Bhagavatam teach, Lord Chaitanya openly showed so all could see it with their own eyes.
Text 22
Persons proud for no good reason cannot see the great mercy Lord Chaitanya gave to the maidservant named Duhkhi.
Text 23
How can I glorify the good fortune of Shrivasa, whose servants and maidservants are fortunate without limit?
Text 24
One day, as Shrivasa and the other devotees happily performed kirtana, Lord Chaitanya danced in Shrivasa's house.
Text 25
By divine arrangement, Shrivasa's son died of a disease, went to the spiritual world, and saw Lord Narayana.
Text 26
Then, as Lord Chaitanya danced in ecstasy, weeping suddenly arose in Shrivasa's home.
Text 27
Hurrying to the room, Shrivasa saw that his son was now living in the spiritual world.
Text 28
Shrivasa, a very grave and learned devotee, instructed the ladies, who were his relatives,
Text 29
"You all know the glories of Lord Krishna. Everyone stop crying. Be peaceful at heart.
Text 30
"By once, at the last moment, hearing Lord Krishna's name even a great sinner goes to Lord Krishna's abode.
Text 31
"The Supreme Personality of Godhead is personally dancing here. Brahma and the demigods are His servants. They sing His glories.
Text 32
"If someone dies at this moment, why should anyone lament for him?
Text 33
"Now my son has attained great auspiciousness. I know that he has attained the goal of life.
Text 34
"If you cannot stop these material emotions, then keep your weeping in your hearts. Weep later.
Text 35
"No one say anything about this, for then the Lord's joy in dancing will break.
Text 36
"If the Lord hears of this and then returns to external consciousness, today I will drown myself in the Ganga."
Text 37
Because of Shrivasa's words everyone became peaceful. Then Shrivasa returned to the Lord's kirtana.
Text 38
Shrivasa joyfully sang in the kirtana. Again and again his joy increased.
Text 39
These are the glories ofShrivasa Pandita. Lord Chaitanya's personal associates possess the greatest virtues.
Text 40
Lord Chaitanya blissfullydanced. The devotees stayed around Him at every moment.
Text 41
One after the other, the devotees heard that Shrivasa's son had gone to Vaikuntha.
Text 42
Still, no one revealed that news. Everyone hid the sorrow in his heart.
Text 43
Then Lord Chaitanya, ther crest jewel of they who know everything, placed a question before the hearts of all the devotees.
Text 44
The Lord said, "Now My heart is unhappy. What sorrow has entered Shrivasa Pandita's house?"
Text 45
Shrivasa Pandita said, "Lord, how can I have a sorrow? Your blissful face is present in my home."
Text 46
Finally all the great devotees recounted the story of Shrivasa's son.
Text 47
The Lord respectfully said, "Tell Me for how long." The Lord heard that it happened two hours after sunset.
Text 48
The devotees said, "Afraid that Your joy would be broken, Shrivasa did not reveal it to anyone.
Text 49
"The boy went to the spiritual world seven and a half hours ago. Give the order, and we will perform the last rights at once."
Text 50
Hearing all this, the Lord was very surprised at Shrivasa. The Lord chanted, "Govinda! Govinda!"
Text 51
The Lord said, "How can I give up your company?" Speaking these words, the Lord wept.
Text 52
He said, "How can I leave the company of a person who, out of love for Me, does not even know grief for his own son?"
Text 53
Speaking in this way, Lord Chaitanya wept greatly. Hearing these glorious words, everyone became thoughtful in his heart.
Text 54
Among themselves the devotees discussed the meaning of the Lord's words. Everyone was bewildered. No one understood.
Text 55
The meaning was that in the future Lord Chaitanya would leave household life and accept sannyasa. At that time everyone would sigh and loudly weep.
Text 56
Seeing that the Lord had become peaceful, the devotees went to the boy to perform the last rites.
Text 57
Lord Chaitanya said to the dead biy, "Why did you leave Shrivasa's house?"
Text 58
The boy replied, "Lord, You control my destiny. Who has the power to act against Your will."
Text 59
Hearing the dead boy reply in this way to the Lord's question, all the devotees became filled with wonder.
Text 60
The boy said, "I have already experienced the days that were allotted for this body.
Text 61
"That allotment is now ended. I cannot stop that end. Now I must go to the city of another body.
Text 62
"I have no power to stop the destiny of this body. Please be merciful, that I may not forget You.
Text 63
"Who is anyone's father? O Lord, who is anyone's son? Everyone experiences the results of his own karma.
Text 64
"My auspicious days of staying in Shrivasa's home are now in the past. Now I will do something else. Now I will go to another's home.
Text 65
"I bow down and offer respects to the feet of You and Your associates. Please do not take my offenses seriously. Now please give me permission to depart."
Text 66
After speaking these words, the boy's body became silent. In this way Lord Chaitanya manifested wonderful pastimes.
Text 67
Hearing these wonderful words from the mouth of a dead boy, all the devotees floated in an ocean of bliss.
Text 68
The grief Shrivasa's relatives felt for the boy was now gone. Everyone became wild with the bliss of ecstati love for Lord Krishna.
Text 69
Overcome with love for Lord Krishna, Shrivasa's relatives grasped Lord Chaitanya feet, wept, and said,
Text 70
"Birth after birth You are our father, mother, son, and master. We pray that we may never forget Your feet.
Text 71
"Lord, if we always have devotion to Your feet why should we not take birth in any form of life?"
Text 72
In this way, their voices choked with emotion, the four brothers prayed. Around them in the four directions, the devotees loudly wept.
Text 73
Weeping in ecstati love for Lord Krishna arose in the four directions. Shrivasa's home became filled with ecstati love for Lord Krishna.
Text 74
Lord Chaitanya said, "Listem. Listen, Shrivasa Pandita. You know all about the ways of this world.
Text 75
"How can the sufferings of this world trouble you? Anyone who even sees you will never be troubled by this world.
Text 76
"Because Nityananda and I are your two sons, you will never know suffering.
Text 77
Hearing these merciful words from the Lord's graceful mouth, the devotees in the four directions made a great sound of "Jaya!"
Text 78
Performing kirtana, and accompanied by all the devotees, Lord Chaitanya took the dead boy to the Ganga's shore.
Text 79
After performing the proper rituals, everyone bathed in the Ganga. Chanting, "Krishna!", they all returned to their homes.
Text 80
The Lord and the devotees returned to their homes. Shrivasa's family was overwhelmed.
Text 81
Anyone who hears this confidential story will attain a great wealth of ecstatic love for Lord Krishna. That is inevitable.
Text 82
I offer my respectful obeisances to the feet of Shrivasa, whose two sons were Lord Chaitanya and Lord Nityananda.
Text 83
All these wonders happened in Navadvipa. The devotees believe them, but the non-devotees do not.
Text 84
Thus is related in the Madhya-khanda the story of how a dead boy explained the spiritual truth.
Text 85
In this way, in Navadvipa, Lord Chaitanya always enjoyed pastimes of sankirtana.
Text 86
Lord Chaitanya had no love for household life. He could not even perform a householder's worship of Lord Vishnu's Deity. How could he perform a householder's other duties?
Text 87
When He would bathe and then sit down to worship Lord Vishnu's Deity, Lord Chaitanya's limbs and clothing were soon drenched with tears of love.
Text 88
Lord Chaitanya would then go outside, remove His clothes, put on new clothes, and then return to worship Lord Vishnu.
Text 89
But again His clothes became drenched with tears of bliss and love. Again He went outside and washed His body.
Text 90
In this way Lord Chaitanya changed His clothes again and again. Because He was overwhelmed with ecstati love He had not even a single sesame seed's worth of power to worship Lord Vishnu's Deity.
Text 91
Finally He said to Gadadhara, "You please worship this Deity of Lord Vishnu. I am not fortunate enough to worship Him."
Text 92
in this way, in Navadvipa, day and night the king of Vaikuntha enjoyed pastimes of tasting the nectar of pure devotional service.
Text 93
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


26.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 26. >>

Chapter Twenty-six
Suklambara-vijaya-prasada-varnanam Tatha Vidyarthi-sodhana-rupa-yati-dharma-grahaneccha-varnanam ca

Description Of Mercy to Suklambara Brahmacari, and Description of the Lord's Desire to Accept Sannyasa When His Students Tried to Correct Him

A Song

(Refrain) jaya jaya jagata-mangala gauracandra
dana deha' hridaye tomara pada-dwandwa

O Lord Chaitanya, O auspiciousness of the worlds, glory, glory to You! O Lord, please place in my heart the gift of Your two feet.

Text 1
eka dina suklambara-brahmacari-sthane
kripaya tahnte anna magila apane

One day Lord Chaitanya mercifully begged food from Suklambara Brahmacari.

Text 2 The Lord said, "I have a strong desire to eat food that you offer. Don't be afraid. What I tell you is My firm decision."
Text 3 Again and again Lord Chaitanya spoke in this way. Hearing this, Suklambara, in a voice choked with emotion, said,
Text 4 "I am beggar, a lowly, degraded, condemned sinner. You are the eternal religion personified, and I am fallen.
Text 5 "O Lord, when will You give me the shade of Your feet? I am not as good as a worm or an insect. You are only playing a big trick on me."
Text 6 Lord Chaitanya said, "Please do not think in your heart that this is a trick. I feel a strong desire for your cooking.
Text 7 "Go quickly and prepare an offering to the Lord. I will come at midday today."
Text 8 Still, Suklambara was frightened at heart. He asked the devotees what he should do.
Text 9 They all said, "Why are you afraid? The truth is that He is not different from the Supreme Personality of Godhead Himself.
Text 10
"He always tries to eat food offered by persons who worship Him with love.
Text 11
"He begged food from Vidura, who was a sudra's son. He did that because of Vidura's devotion,
Text 12
"The Lord begs food from His devotees and eats what they offer. That is His nature. You go home, prepare an elaborate meal, and offer it to Him with love.
Text 13
"If you still feel fear in Your heart, then don't touch anything while you cook.
Text 14
"You are very fortunate that the Lord is so kind to you." Hearing these words, the brahmana happily returned to his home.
Text 15
After bathing, Suklambara carefully heated some scented water.
Text 16
He cooked rice with splendid garbha-khoda. Not touching anything as he cooked, the brahmana folded his hands.
Text 17
"Jaya Krishna! Govinda! Gopala! Vanamali!", Suklambara happily chanted.
Text 18
At that moment Goddess Lakshmi, who is very devoted to her husband, and who is the mother of the worlds, glanced at the devotee's food.
Text 19
At that moment the food because the sweetest nectar. After His bath, Lord Chaitanya came there.
Text 20
He came with Nityananda and some other associates. Lord Chaitanya changed out of His wet clothing.
Text 21
Hungry, the Lord happily glanced at Suklambara.
Text 22
The house was near the Ganga. Then the food was very happily offered to Lord Vishnu.
Text 23
Smiling, Lord Chaitanya sat down and happily ate. Filling His eyes, He glanced at His servants.
Text 24
Lord Chaitanya, who eats what Brahma and the demigods offer in yajnas, now ate the food offered by Suklambaea. It is very difficult to become fortunate like Suklambara.
Text 25
Lord Chaitanya said, "From the time of My birth I have never tasted any food more delicious than this.
Text 26
"How delicious is this garbha-khoda! I cannot describe it. How, not even touching it, did you cook food like this?
Text 27
"You are one of My friends. Friends like you are the root from which I grow."
Text 28
Lord Chaitanya cast a glance of mercy at Suklambara. All the devotees wept.
Text 29
Again and again the Lord relished the food in this way. Filled with bliss, He ate.
Text 30
The non-devotee sinner millionaires should see the mercy the beggar Suklambara attained.
Text 31
By wealth, followers, and material learning one does not attain Lord Chaitanya. "The Supreme Lord is conquered by the nectar of devotional service." This all the Vedas sing.
Text 32
The Lord sat and lovingly ate. Then, smiling and smiling, the Lord chewed betelnuts.
Text 33
Accepting the remnants from the Lord's plate, the devotees, overcome with bliss, forgot everything else. Brahma, Siva, and Ananta Sesha would respectfully place that plate to their heads.
Text 34
How much bliss there was in that beggar's home! In this way Lord Chaitanya happily enjoyed pastimes.
Text 35
After some time spent in talking about Lord Krishna, Lord Chaitanya lay down for a nap.
Text 36
The devotees also lay down for a nap. Then one in their midst saw a great wonder.
Text 37
Shri Vijaya dasa was one of the Lord's students. That great soul then saw something of the Lord's glories and opulences.
Text 38
No one in Navadvipa wrote as gracefully as He. He personally copied many books for Lord Chaitanya.
Text 39
Everyone called him, "Vijaya the penman". Still, because they had no devotion, most people did not understand his heart.
Text 40
As He lay down, Lord Chaitanya rested His hand on Vijaya's body. Vijaya suddenly saw many great wonders.
Text 41
He saw the Lord's hand suddenly become like a great lofty pillar. Then he saw the Lord was covered with jewel ornaments.
Text 42
Then he saw many jewel rings on the Lord's fingers. With the splendor of how many millions of suns and moons did those jewels glisten? He did not know.
Text 43
Seeing Lord Chaitanya's effulgent hand spread everywhere, even up to the demigod Brahma, Vijaya rejoiced.
Text 44
On seeing all this, Vijaya suddenly called out. Lord Chaitanya then placed His graceful hand over Vijaya's mouth.
Text 45
Lord Chaitanya said, "For as many days as I am here, don't tell anyone of this."
Text 46
Speaking these words, the Lord smiled and glanced at Vijaya. Vijaya jumped up and roared.
Text 47
Vijaya's orar awakened the devotees. They tried to hold Vijaya still. No one could hold him.
Text 48
For some moments Vijaya was like a madman. At the end he fainted in ecstasy.
Text 49
The devotees knew Vijaya must have seen some wonder. Everyone wept.
Text 50
The Lord asked everyone, "What did he say? Suddenly Vijaya began to scream."
Text 51
Then the Lord said, "I think it must be the power of the Ganga. Vijaya was very devoteed to the Ganga.
Text 52
"Or perhaps not. Perhaps it is because of the Deities in Suklambara's home. Or perhaps Vijaya saw Lord Krishna."
Text 53
After speaking these words, Lord Chaitanya placed His hand on Vijaya's body. Vijaya suddenly regained consciousness. All the Vaishnavas smiled.
Text 54
Rising up, Vijaya was stunned like an inanimate object. For seven days he wandered Nadiya like that.
Text 55
He did not eat. He did not sleep. He ignored his body. In this way Vijaya wandered about. No one understood his heart.
Text 56
After some days Vijaya returned to external consciousness. These wonderful pastimes happened in Suklambara's home.
Text 57
Who has the power to describe Suklambara's good fortune? Lord Chaitanya personally accepted the food he cooked.
Text 58
Accompanied by His associates, Lord Chaitanya enjoyed these pastimes in fortunate Suklambara's home.
Text 59
Simply by hearing these pastimes of the Lord's eating Suklambara's cooking and giving mercy to Vijaya, one attains the great treasure of pure devotional service.
Text 60
In this way Lord Chaitanya, before whom all the Vedas bow down, always enjoyed pastimes in Navadvipa.
Text 61
Accompanied by Nityananda, Lord Chaitanya enjoyed pastimes like this every day in the homes of each of the Vaishnavas.
Text 62
Lord Chaitanya was always agitated by tasting the nectar of ecstati love. In this way He manifested His different natures.
Text 63
He manifested the natures of Matsya, Kurma, Nrisimha, Varaha, Vamana, Ramacandra, Buddha, Kalki, and Krishna.
Text 64
He manifested the natures of all these avataras. On the preText of being in ecstasy, the Lord manifested all these forms.
Text 65
Each of them He manifested and then hid. For many days He would not stop the nature of Lord Balarama.
Text 66
Entering the nature of Lord Balarama, He became as if wildly intoxicated. "Bring wine! Bring wine!", He screamed.
Text 67
Understanding the Lord's mood, Nityananda filled a cup with Ganga water and respectfully offered it to the Lord.
Text 68
The Lord screamed and roared. Because of that roar Navadvipa and every other place in the three worlds trembled.
Text 69
Then the Lord danced wildly and the whole earth seemed to break into pieces.
Text 70
The earth and all the universe was thrown into chaos. Seeing the Lord's dancing, all the devotees became afraid.
Text 71
Everyone sang songs describing Lord Balarama. Hearing these songs, Lord Chaitanya was overcome with bliss.
Text 72
Swaying and staggering like an intoxicated person, Lord Chaitanya wandered in the courtyard.
Text 73
How handsome was Lord Chaitanya in the mood of Balarama! Gazing and gazing at Him, the devotees no longer felt any of the troubles of this world.
Text 74
Everyone gazed at His indescribable moonlike face. Very loudly He called, "Nityananda! Nityananda!"
Text 75
Sometimes Lord Chaitanya would return to external consciousness. He told everyone, "My life-breath is leaving Me."
Text 76
Lord Chaitanya then said, "O father Krishna, Your elder brother Balarama hit Me, and You always protected Me."
Text 77
After speaking these words, Lord Chaitanya fell into a trance. Seeing all this, the frightened devotees loudly wept.
Text 78
The Lord enjoyed these very wonderful pastimes. Lord Chaitanya, the son of Jagannatha Misra, danced in many different moods.
Text 79
Sometimes Lord Chaitanya felt the mood of separation. At those times He was plunged in an indescribable and very wonderful ocean of love.
Text 80
At those times Lord Chaitanya cried out and wept. Hearing Him, the numberless worlds broke into pieces.
Text 81
Forgetting who He was, Lord Chaitanya became wild with love for a person that was actually Himself.
Text 82
Previously the gopis, overcome with feelings of separation, feared they would die when the moon rose.
Text 83
Accepting the gopis' mood, Lord Chaitanya held the devotees' necks and wept.
Text 84
Seeing Lord Chaitanya overcome with ecstati love in this way, Saci, the mother of the worlds, wept at home.
Text 85
How can a mere human being have the power to describe these manifestations of Lord Chaitanya's wonderful ecstati love and devotion?
Text 86
Accepting different moods, Lord Chaitanya would dance in different ways day after day.
Text 87
One day Lord Chaitanya, the master of the universes, accepted the mood of the gopis. Then He chanted, "Vrindavana!" and "Gopi! Gopi!" without stop.
Text 88
Not understanding the heart of the Lord's ecstasy, one of His students approached Him and said,
Text 89
"O Nimai Pandita, why do You chant, `Gopi! Gopi!'? Stop chanting,`Gopi! Gopi!' Instead chant, `Krishna!' at once.
Text 90
"What piety will be born by chanting, `Gopi! gopi!'? Chanting Krishna's name brings piety. The Vedas say so."
Text 91
The foolish student did not understand Lord Chaitanya's different ecstati moods. Lord Chaitanya give this reply: "Krishna is a thief. Who would worship Him?
Text 92
"He is an ingrate. He killed Vali, even though Vali did nothing wrong. He is a debauchee conquered by women. He once cut off a woman's nose and ears.
Text 93
"He robbed Maharaja Bali of all his wealth and threw him down to Patalaloka. What will I gain if I chant this Krishna's name?"
Text 94
After speaking these words, Lord Chaitanya, still rapt in ecstasy, took a stick in His hand ran after the student to beat him.
Text 95
The student jumped up and fled. Calling out, "Stop! Stop!", Lord Chaitanya chased him.
Text 96
Seeing the angry Lord, stick in hand, chasing him, the bewildered student fled.
Text 97
The student could not understand Lord Chaitanya's different ecstati moods. Fearing for his life, the student fled.
Text 98
Frantically running, the devotees caught and grabbed the Lord.
Text 99
Gwthering around Him, they all pacified the Lord while the frightened student ran far away.
Text 100
Breathing heavily, and his body covered with perspiration, the student ran to the other students.
Text 101
The students asked the reason of his fear. The student replied, "Why ask? Today I am lucky still to be alive.
Text 102
"Everyone says, `Nimai Pandita is a great saint.", So today I went to His house to see Him.
Text 103
"I saw Him sitting down and chanting japa of, `Gopi! Gopi!' day and night. He did not chant anything else.
Text 104
"I said to Him, `Pandita, what are You doing? You should chant, `Krishna! Krishna!' That is what the scriptures say.
Text 105
"Hearing these words, He became aflame with anger. To beat me with the stick in His hand, He chased after me.
Text 106
"Again and again He blasphemed Lord Krishna. I have no power to place those blasphemies in my mouth.
Text 107
"Somehow I saved my life. That why I can speak to you today."
Text 108
Hearing all this, the foolish students laughed. Then they spoke what was in their hearts.
Text 109
One student said, "The people say He is a good Vaishnava, but He angrily chases a brahmana to beat him."
Text 110
Another said, "If He does not chant Lord Krishna's names, how can He be a Vaishnava?"
Text 111
Another said, "What I have heard is very strange: A Vaishnava who chants only `Gopi! Gopi!'?"
Text 112
Another said, "Why should we be respectful to Him? Do we not also have brahminical power?
Text 113
"he may be a brahmana. Are we not brahmanas also? If He attacks us, why should we tolerate it?
Text 114
"He is not the king. Why should He punish us? We should all gather together.
Text 115
"If He attacks us again, we should not tolerate it.
Text 116
"He may be the son of Jagannatha Misra in Navadvipa, but we are not the sons of ordinary men either.
Text 117
"Yesterday we all studied together. Why should this fellow all of a sudden become the `big master'?"
Text 118
In this way the sinners expressed their opinions. Lord Chaitanya, who is the Supersoul in the hearts of all, knew all they said.
Text 119
One day Lord Chaitanya sat down with His associates around Him in the four directions.
Text 120
Suddenly He said something unusual. No one understood its meaning. Everyone was startled.
Text 121
He said, "The medicine pippalikhanda was prepared to cure excess mucus, but it had the opposite effect. The muus only increased."
Text 122
Saying these words, Lord Chaitanya, the master of sll the worlds, loudly laughed. No one knew why the Lord spoke these words. Fear was born in everyone.
Text 123
Nityananda knew the Lord's heart. He thought, "Soon the Lord will leave home."
Text 124
Aware that Lord Chaitanya would accept sannyasa, Nityananda became plunged in grief.
Text 125
Thinking of how Lord Chaitanya would become a shaven-headed sannyasi, Nityananda felt His life-breath attacked by grief.
Text 126
The next moment Lord Chaitanya grasped Nityananda's hand, took Him to a secluded place, and sat down with Him.
Text 127
Lord Chaitanya said,"Saintly Nityananda, please listen. I will tell My heart to You.
Text 128
"I came here to deliver the world. It has not become delivered. Now it seems that I have come here to destroy the world.
Text 129
"How is their material bondage becoming destroyed. I see that where there was one rope of material bondage now there are millions of ropes.
Text 130
"Now they have decided to beat Me. That means they will enter into complete bondage.
Text 131
"I descended to this place to deliver the world, but now its seems that I must kill everyone here.
Text 132
"Look. Tomorrow I will shave My sikha and take away My sacred thread. Becoming a sannyasi, I will go begging. I will travel from place to place.
Text 133
"Tomorrow I will be a beggar at the doors of the people who now want to beat Me.
Text 134
"Seeing Me, they will respectfully grasp My feet. In this way I will deliver all the worlds.
Text 135
"Everyone bows down before a sannyasi. No one will attack a sannyasi.
Text 136
"Tomorrow I will become a sannyasi. I will beg from every house. I will see who will attack Me.
Text 137
"I have told You My heart. I will renounce household life. That is certain.
Text 138
"Please don't be unhappy at heart because of this. Please give Me permission to accept sannyasa.
Text 139
"I will do whatever You say. You know why I descended to this world. Therefore please give Me permission.
Text 140
"If You wish to deliver the world, then please do not forbid Me.
Text 141
"Please don't be unhappy, even for a moment. You know why I descended to this world."
Text 142
Hearing that Lord Chaitanya's sikha would be gone, Nityananda felt His heart, mind, body, and life-breath become ripped into shreds.
Text 143
What would Nityananda say? No words came to His mouth. In His heart He thought, "The Lord will do it. No one can stop Him."
Text 144
Nityananda said, "Lord, Your wish is always fulfilled. Lord, whatever You wish will certainly happen.
Text 145
"Who has the power to order You to do anything or forbid You to do anything? Whatever is in Your heart must be the spiritual truth.
Text 146
"You are the protector of everyone. You are the master of everyone. Whatever You decide is good.
Text 147
"Lord, You know what should be done to deliver the world. Who else knows?
Text 148
"You are completely independent. Whatever You do is full of bliss. Whatever You decide will certainly be.
Text 149
"Still, please tell this to all Your servants. Please hear what they will say.
Text 150
"Then You may do whatever You wish. Who has the power to thwart Your will?"
Text 151
Pleased by Nityananda's words, Lord Chaitanya embraced Him again and again.
Text 152
Accepting this advice, Lord Chaitanya went with Nityananda to the assembly of Vaishnavas.
Text 153
Nityananda thought, "The Lord will renounce His home". Externally Nityananda did not manifest anything. His whole body was numb.
Text 154
Stunned, Nityananda thought in His heart, "After the Lord has left, how will Mother Saci remain alive?"
Text 155
"How will Mother Saci pass the time: her days and nights?" Thinking in this way, noble-hearted Nityananda fell unconscious.
Text 156
Thinking of how Mother Saci would suffer, Lord Nityananda went to a secluded place and repeatedly wept.
Text 157
Meanwhile Lord Chaitanya went to Mukunda's home. Seeing the Lord, Mukunda became joyful.
Text 158
Lord Chaitanya said, "Sing a song about Lord Krishna's auspicious glories." Mukunda sang. Listening, Lord Chaitanya was agitated with ecstati love.
Text 159
Listening to saintly Mukunda's splendid voice, Lord Chaitanya, the jewel of the brahmanas, roared, "Sing! Sing!"
Text 160
After some moments stopping His ecstasy, Lord Chaitanya conversed with Mukunda.
Text 161
Lord Chaitanya said, "Mukunda, please hear My words. I will leave. I will not stay here.
Text 162
"I will definitely renounce household life. I will shave My sikha and travel from one place to another."
Text 163
Hearing that the Lord would shave His sikha, Mukunda, overwhelmed by thoughts of separation, fell to the ground. All His joy was now destroyed.
Text 164
With a voice trembling with emotion, Mukunda begged, "Lord, if that is Your wish, You will do it without fail.
Text 165
"Please stay like this for a few more days and perform kirtana here. After that, O Lord, do what is in Your heart."
Text 166
After hearing Mukunda's words, Lord Chaitanya went to Gadadhara.
Text 167
Gadadhara respectfully offered obeisances to the Lord's feet. Lord Chaitanya said, "Please hear My words.
Text 168
"Gadadhara, I will not stay at home. I will go wherever Lord Krishna orders.
Text 169
"I will not keep My sikha. I will shave My head and go in one direction or another."
Text 170
Hearing that the Lord would shave His sikha, Gadadhara felt as if a thunderbolt had fallen on his head.
Text 171
Unhappy at heart, Gadadhara said, "Lord, Your words are very strange.
Text 172
"Merely by shaving his sikha can anyone attain Lord Krishna? Why can You not remain as a householder and a Vaishnava?
Text 173
"By shaving Your head will You gain some religious benefit? Obviously You think that You will. The Vedas do not hold that opinion.
Text 174
"How can You abandon Your widowed mother? From the first You will be responsible for Your mother's death.
Text 175
"If You go, she will not stay alive. You are all she has left. You are her life.
Text 176
"Is the Supreme Lord not pleased by devotees who stay in their homes? A householder is pleasing to everyone.
Text 177
"If You still wish to shave Your head, then do it and go away from this place."
Text 178
In this way Lord Chaitanya visited the different Vaishnava, one after another, and told them all, "I will shave My sikha."
Text 179
Hearing that the Lord would shave His sikha, each one of them fell down. Consciousness did not stay in their bodies.
Text 180
Thinking of how Lord Chaitanya would shave His sikha, all the devotees wept.
Text 181
Someone said, "How will we place flower garlands on His graceful curly hair?"
Text 182
Another said, "If I cannot see His neatly-tied hair, how will I be able to maintain this sinful life?"
Text 183
Saying, "Never again will I smell the splendid fragrance of His hair", another beat his head.
Text 184
Another said, "Will I ever again anoint his graceful hair with amalaka?"
Text 185
Calling out, "Hari! Hari!", everyone loudly wept. The devotees were drowning in an ocean of grief.
Text 186
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


27.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 27. >>

Chapter Twenty-seven
Viraha-prabodha-varnana

Description of the Awakening of Feelings of Separation

Text 1 Glory, glory to Lord Chaitanya, the maintainer of the worlds and the son of Saci! Glory, glory to the golden lion of Lord Chaitanya, the purifier of the fallen!
Text 2 Thinking they would be separated from the Lord, all the devotees wept.
Text 3 They said, "Where will the Lord go when He accepts sannyasa? Where will we go to see Him?
Text 4 "When He accepts sanyasa, He will not stay in this village. In what direction will He go?"
Text 5 In this way the devotees were rapt in ecstati love. By eating no one felt his body become pleased.
Text 6 That His servants were suffering was not something Lord Chaitanya could tolerate. Becoming cheerful, the Lord instructed everyone.
Text 7 Lord Chaitanya said, "Why do you worry. I will stay with you at every moment.
Text 8 "You all think I will take sannyasa, leave you all, and go far away.
Text 9 "Please don't think that. I will not leave you for even a moment.
Text 10
"All of you always enjoy pastimes with Me. Not only in this birth, but in birth after birth.
Text 11
"In this birth you will always enjoy blissful sankirtana pastimes with Me.
Text 12
"Birth after birth, whenevr I descend to this world, you will always stay with Me.
Text 13
"I have descended to this world in two forms. My two forms are:Text 1 sankirtana, andText 2 the bliss of Deity worship.
Text 14
"Please find happiness with these two forms. In My company you will continue to perform sankirtana with great joy.
Text 15
"To teach the world I will accept sannyasa. Please end all your worries."
Text 16
Sfter speaking these words the Lord affectionately embraced everyone again and again.
Text 17
The devotees were all somewhat pacified by the Lord's words. After enlightening everyone, Lord Chaitanya returned to His home.
Text 18
Hearing all this news from the others, Mother Saci almost could not remain alive in that body.
Text 19
Hearing that Lord Chaitanya would accept sannyasa, Saci, the mother of the worlds, felt a pain she had never know before.
Text 20
In a moment she fell unconscious to the ground. From her a stream of tears endlessly flowed. She had no power to stop it.
Text 21
Approaching her, lotus-eyed Lord Chaitanya sat down. Weeping, Saci said,

A Song in Bhatiyari-raga

(Refrain, gauranga he

"O Gauranga!

Text 22
na ja-iya na ja-iya bapa mayere chadiya
papa ji-u ache tora shri-mukha cahiya

"Don't go. Dear son, don't leave me and go away. Only by gazing at Your beautiful face can we stay alive.

Text 23
kamala-nayana tora shri-candra-badan
adhara suranga kunda-mukuta-dasan

"Your eyes are lotus flowers. Your face is the moon. Your red lips are beautiful. Your teeth are pearls and jasmine flowers.

Text 24
amiya barikhe jena sundara bacan
na dekhi banciba ki se gajendra-gaman

"Your beautiful words are like nectar showering down on me. If I cannot see Your walking and gestures, graceful like the movements of a graceful elephant, how can I remain alive?

Text 25
adwaita-shribasa-adi tora anucar
nityananda ache tora pranera dosar

"Beginning with Advaita and Shrivasa, You have a host of followers. Nityananda is Your own life manifested in another form.

Text 26
parama-bandhaba gadadhara-adi-sange
grihe rahi' sankirtana koro' tumi range

"Beginning with Gadadhara, You have a host of dear friends. Please stay at home and happily perform sankirtana here.

Text 27
dharma bujha-ite bapa tora abatar
janani chadiba e kon dharmera bicar

"Dear son, it is to teach the true religion that You descended to this world. If You abandon Your mother, how will You teach religion?

Text 28
tumi dharma-maya jadi janani chadiba
kemate jagate tumi dharma bujha-iba

"You are religion personified. If You abandon Your mother, how will You teach religion to the world?"

Text 29
Overcome with love and grief, Saci spoke these words, and Lord Chaitanya listened. His voice choked with love, Lord Chaitanya gave no reply.
Text 30
Then Saci said, "Your elder brother left me and went away. Then Your father went to Vaikuntha.
Text 31
When I see You, I forget all my sufferings. If You go away, I will give up this life.

A Song in Karuna-bhatiyari-raga

Text 32
pranera gauranga hera bap
anathini chadite na jujay

"Dear son more dear than life, dear Gauranga, look. It is not right for You to abandon Your widowed, helpless mother.

Text 33
(Refrain, saba layna koro' nija-angane kirtan
nityananda achaye sahay

"Perform kirtana with everyone in Your own courtyard. Nityananda will help You.

Text 34
prema-maya du-i ankhi dirgha du-i bhuja dekhi'
bacanete amiya borishe
bina-dipe ghara mor Tora angete ujor
ranga pa'ye kata madhu borishe

"I gaze at Your love-filled eyes and Your long arms. Your words shower nectar upon me. Even when there are no lamps, Your limbs fill my house with light. How much nectar rains freom Your reddish feet?"

Text 35
prema-soke kohe saci biswambhara sune basi'
(jena, raghunathe kausalya bujhay
shri-chaitanya nityananda sukha-data sadananda
brindabana-dasa rasa gay

With love and grief Saci spoke these words. Lord Chaitanya sat and listened. Saci was like Kausalya speaking to Lord Rama. Lord Chaitanya and Lord Nityananda are full of bliss and They give bliss to others. I, Vrindavana dasa, sing the nectar of Their glories.

Text 36
In this way Mother Saci lamented. Lord Chaitanya lifted His face, but He did not say anything.
Text 37
Saci had turned white. She was skin and bones. Overcome with grief, she did not eat.
Text 38
Seeing that His mother would not remain alive, Lord Chaitanya sat down in a secluded place and spoke to her certain secrets.
Text 39
Lord Chaitanya said, "Mother, please be peaceful at heart. Please listen. For many births I have been your son.
Text 40
"Please carefully listen to your own glories. There was a time when you had the name Prisni.
Text 41
"There was a time when you were Aditi in Svargaloka. Then also I was your son.
Text 42
"At that time I descended to this world and was known as Vamana. Then you were also My mother.
Text 43
"Then again you became Devahuti, and I became your son, Kapila.
Text 44
"Another time you became Kausalya, and I became your son Ramacandra.
Text 45
"Another time you became Devaki in Mathura and you were imprisoned by the demon Kamsa.
Text 46
"Then also you were My mother. You were Devaki, and I was your son.
Text 47
"I have taken birth twice to begin the sankirtana movement. Both times I am your son.
Text 48
"You are the earth goddess, and therefore you are the mother of My Deity-form. You are also the tongues of everyone, and therefore you are the mother of My form as the holy name.
Text 49
"In this way you are My mother birth after birth. In My heart I will never leave you.
Text 50
"I am not lying. I speak the truth. Please do not feel unhappy at heart."
Text 51
Hearing the Lord speak these secret truths, Saci became a little peaceful at heart.
Text 52
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


28.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Madhya Khanda >> 28. >>

Chapter Twenty-eight
Sannyasa-grahana

Accepting Sannyasa

Text 1 O fair-limbed Lord Chaitanya, O hubsand of Vishnupriya, glory, glory to You! O Lord, please place Your glance of mercy on the conditioned souls.
Text 2 Lord Chaitanya always enjoyed the bliss of sankirtana.
Text 3 Lord Chaitanya is the all-powerful Supreme Personality of Godhead, whose desires are always fulfilled. No one has the power to understand what is in His heart.
Text 4 Accompanied by His devotees, He always enjoyed the bliss of sankirtana.
Text 5 Overcome with bliss, the devotees forgot that the Lord would leave them.
Text 6 In this way the devotees enjoyed pastimes with the Supreme Personality of Godhead, whom all the Vedas yearn to see.
Text 7 As the day for Lord Chaitanya's acceptance of sannyasa approached, in a secluded place Lord Chaitanya said to Nityananda,
Text 8 "Please listen. Listen, O Nityananda Gosvami. Now I will leave five people.
Text 9 "On the day when the sun begins to travel north, I will travel and accept sannyasa.
Text 10
"Near Katwa, in the village named Indrani, stays a person who bears the pure name Kesava Bharati.
Text 11
"From him at that place I will certainly accept sannyasa. This five people will soon know.
Text 12
"Those five people are: My mother, Gadadhara, Brahmananda, Shri Candrasekhara Acarya, and the peerless Mukunda.
Text 13
Lord Chaitanya spoke these words only to Nityananda. No one else knew of these plans.
Text 14
When Lord Chaitanya had departed, Lord Nityananda repeated these words to the five persons.
Text 15
That day Lord stayed with the Vaishnavas. Every day passed in the joys of sankirtana.
Text 16
With great bliss the Lord enjoyed these pastimes. In the evening He would take His meal and then go to see the Ganga.
Text 17
He would offer obeisances to the Ganga and then sit by the Ganga's shore. After some time He would return home.
Text 18
One day, surrounded in the four directions by His followers, Lord Chaitanya sat at home.
Text 19
On that day the Lord would leave home. This no one knew. They all happily enjoyed pastimes with the Lord.
Text 20
The Lord sat down. His eyes were lotus flowers. His every limâ was splendid with flower garlands and fragrant with sandal paste.
Text 21
All the Vaishnavas came to see Him. They all brought sandal paste and flower garlands in their two hands.
Text 22
Like a magnet, the Lord attracted them all. From wherever they were, they all came to Him. How this happened I do not know.
Text 23
Many townspeople came to see the Lord. Neither Brahma nor all the demigods have the power to write all that happened then.
Text 24
Everyone fell down and offered dandavat obeisances. As if with a single pair of eyes they all gazed at the Lord's graceful face.
Text 25
The Lord placed a flower garland around each devotee's neck. Then the Lord ordered, "Sing `Krishna!'
Text 26
"Talk of Krishna. Worship Krishna. Sing Krishna's name. Think only of Lord Krishna. Think of no one else.
Text 27
"If you love Me, then please sing only of Lord Krishna. Sing of no one else.
Text 28
"Whether asleep, awake, or eating your meals, think only of Lord Krishna day and night. With your mouths speak only of Him."
Text 29
Speaking in this way, Lord Chaitanya placed His glance of mercy on everyone. After speaking these instructions, Lord Chaitanya said to everyone, "Now please go home."
Text 30
In this way they came and went. No one understood the meaning of what had just happened. Everyone floated in bliss.
Text 31
The Lord's graceful form was covered with sandal paste and flower garlands. How many times more splendid than the moon was the Lord's form? I cannot say.
Text 32
Attaining the Lord's mercy, everyone was very happy. Everyone loudly chanted the names of Lord Hari.
Text 33
At that time saintly Shridhara, carrying a lau squash in his hand, came there.
Text 34
Seeing the gift of a squash, Lord Chaitanya smiled and asked, "Where did you get it?"
Text 35
In His heart Lord Chaitanya thought, "Tomorrow I will leave. I will not be able to eat this squash.
Text 36
"How can I reject Shridhara's gift? I must eat this squash today."
Text 37
Thinking in this way, out of love for His devotee Lord Chaitanya asked His mother to cook the squash.
Text 38
Then another fortunate devotee brought a gift of milk.
Text 39
Lord Chaitanya smiled and said, "Good. Very good. Cook the squash and milk together."
Text 40
Saci happily cooked them. In this way Lord Chaitanya loves His devotees.
Text 41
In this way the king of Vaikuntha happily enjoyed pastimes for siø hours of the night.
Text 42
After bidding farewell to everyone, Lord Chaitanya, who is the master of the thirty-million demigods, sat down to eat.
Text 43
After eating, Lord Chaitanya washed His mouth and went to to His bedroom.
Text 44
Although in truth He withdrew into a yogi trance, to every eye it seemed that Lord Chaitanya was asleep. Haridasa and Gadadhara slept nearby.
Text 45
Aware that on the next day the Lord would leave, Mother Saci could not sleep. She wept at every moment.
Text 46
The Lord thought, "Two hours of the night remain." Taking a deep breath through His nostrils, Lord Chaitanya rose to depart.
Text 47
Aware of what was to happen, Gadadhara and Haridasa also rose. Gadadhara said, "I will go with You."
Text 48
The Lord replied, "No one will go with Me. I will go alone, without any companion. That is My happiness."
Text 49
Aware that Lord Chaitanya would depart, Mother Saci sat, waiting, at the door.
Text 50
Seeing His mother, the Lord held out His hand and embraced her. Sitting down, He spoke many words to enlighten her.
Text 51
He said, "For a long time you protected Me. It is because of you that I heard and read the scriptures.
Text 52
"From the time of My birth I did not feel even half a sesame seed's worth of happiness that you did not gite to Me.
Text 53
"Even in millions of kalpas I could not repay the love you gave Me moment after moment.
Text 54
"I cannot repay the mercy you gave Me. Birth after birth I am in debt to you.
Text 55
"Listen, mother. The whole world is dependent on the Supreme Personality of Godhead. No one is independent of Him
Text 56
"The Supreme Personality of Godhead brings people together, and then He also pushes them apart. How has the power to understand what He wills?
Text 57
"After ten days I will return. Please don't worry.
Text 58
"All the service you have given now touches Me. You are very dear to Me."
Text 59
Placing His hand on His chest, Lord Chaitanya said again and again, "You are very dear to Me."
Text 60
Saci listened to all the Lord said, but she gave no reply. From her eyes she shed tears without stop.
Text 61
Saci is the mother of the universes. She is the earth-goddess personified. Who can understand the narrations of Lord Krishna's inconceivable pastimes?
Text 62
On His head Lord Chaitanya placed the dust of His mother's feet. Then He circumambulated her, and then He quickly departed.
Text 63
The king of Vaikuntha left His home. To deliver all the conditioned souls He would accept sannyasa.
Text 64
O my brothers, please listen. Please listen. Anyone who hears the story of the Lord's sannyasa breaks all the bonds that tie him to this world.
Text 65
When Lord Chaitanya left, Mother Saci was stunned She was like an inanimate object. She spoke not a word.
Text 66
The devotees did not know what had happened. At dawn they all took their baths.
Text 67
Then they went to the Lord's home to bow down before Him. They saw Mother Saci outside the door.
Text 68
Kind and generous Shrivasa spoke first: "Mother, why are you outside the door?"
Text 69
Like an inanimate object, stunned Mother Saci gave no reply. A stream of tears flowed without stop from her eyes.
Text 70
After a moment, Mother Saci said, "O my fathers, please listen. Every Vaishnava is entitled to share in the property of Lord Vishnu.
Text 71
"You all have a right to His property. This the scriptures teach.
Text 72
"Now that you have gathered here, you may do what you like. The Lord has left me."
Text 73
Hearing that the Lord had left, the devotees fell unconscious to the ground.
Text 74
Who can describe the Vaishnavas' grief? Loudly expressing their grief, they wept.
Text 75
Resting their arms on each other's necks, they lamented in many ways.
Text 76
Saying, "O Gopinatha, why did this terrible night have to end?", they held their hands to their faces and wept.
Text 77
Someone said, "Never again will I see the moon of His face. How will I live now? How can I keep this sinful life alive?
Text 78
"Why did this thunderbolt suddenly fall on me?" Some, striking themselves, rolled about on the ground.
Text 79
The devotees did not stop weeping. The Lord's house was filled with weeping.
Text 80
The devotees who came to see the Lord were now drowning in a great ocean of separation.
Text 81
The devotees fell to the ground and wept. They said, "The Lord has gone to take sannyasa.
Text 82
"he who is the Lord of the helpless has now gone away. Now we are all thrown into the ocean of separation."
Text 83
The devotees fell unconscious. They louldy called, "Hari! Hari!" They all wept. They lamented, "The Lord, who is our wealth, who is our life, has left us all!"
Text 84
They held their hands to their heads. They beat their chests. They lamented, "Alas! Alas! Lord Chaitanya left us to take sannyasa. He did not even tell us of His plans." Covered with dust, the devotees wept.
Text 85
Falling to the ground in the Lord's courtyard, Mukunda, Murari, Shridhara, Gadadhara, and Gangadasa wept. Shrivasa's family wept without stop. Shri Advaita Acarya and Haridasa wwpt.
Text 86
Hearing the weeping, all the people of Nadiya ran to see what had happened. Not seeing the Lord's face, they were overcome with grief. Placing their hands to their heads, they all wept.
Text 87
All the devotees in the town wept without stop. There was no difference between young and old. The men and women all wept. The blasphemers mocked, "I do not see Nimai Pandita."
Text 88
After some time the devotees became quiet. Surrounding Saci, they all sat down.
Text 89
Soon the news spread through all of Navadvipa: "The jewel of the brahmanas left to take sannyasa."
Text 90
Hearing this news, everyone became filled with wonder. Everyone in Nadiya ran to the Lord's house.
Text 91
Seeing that the Lord's house was now empty, everyone wept.
Text 92
Everyone called out, "Haya! Haya!" Even the greatest blasphemers were filled with grief.
Text 93
"We are sinners. We did not understand His greatness!", everyone said. Filled with remorse, everyone loudly wept.
Text 94
Falling to the ground, the townspeople wept. "Never again will we see His moonlike face", they said.
Text 95
Someone said, "I will go home, set a fire inside my doors, put an earring in one ear, and become a yogi.
Text 96
"Now that the Lord has left Navadvipa, why should I stay alive?"
Text 97
Hearing the news, every man and woman in Nadiya was filled with grief. No one was free of grief.
Text 98
Now the Lord would act to deliver all the conditioned souls.
Text 99
In their hearts even the blasphemers felt themselves bitten by the cruel snake of separation from the Lord.
Text 100
Glory, glory to Lord Chaitanya, who is the master of all living entities, who is supremely merciful, and who happily delivered everyone.
Text 101
Please listen. Listen, O my brothers, to the story of the Lord's sannyasa. Anyone who hears this story breaks the bonds of karma.
Text 102
Crossing the Ganga, in one day Lord Chaitanya went to the town of Kantaka-nagara.
Text 103
Following the Lord's previous instructions, one by one the devotees met Him there.
104-Text 105
Lord Nityananda, Gadadhara, Mukunda, Shri Candrasekhara Acarya, and Brahm.ananda all came there. There Kesava Bharati, powerful like a ferocious lion, stayed with his dear associates.
Text 106
Seeing the wonderful effulgence of Lord Chaitanya's body, saintly Kesava Bharati stood up.
Text 107
Lord Chaitanya offered dandavat obeisances and then, folding His hands, offered prayers.
Text 108
He said, "O saintly one, please be merciful to Me. You are very merciful. You purify the fallen.
Text 109
"Lord Krishna is the master of your life, and you have the power to give Him to others. Lord Krishna always stays with you.
Text 110
"Please give Me service to Lord Krishna. Don't give Me anything but that. Please teach Me."
Text 111
As the Lord spoke, His body floated in tears of love. At the end of His speaking He loudly roared and He danced.
Text 112
As Mukunda and the other devotees sang, Lord Chaitanya, wild with ecstati love for a person that was actually Himself, danced.
Text 113
Hearing all this, many millions and millions of people quickly came. I do not know how so many people could be present in that one place.
Text 114
They gazed at Lord Chaitanya's supremely handsome form. With their eyes they drank the sight of Him without stop.
Text 115
The wonderful stream of tears that flowed from the Lord's eyes cannot be described by words. Even Lord Ananta Sesha with His many mouths has no power to describe it.
Text 116
Dancing in a circle, Lord Chaitanya bathed everyone with the streams of His tears.
Text 117
Everyone was wet with the Lord's tears of love. Men and women, and young and old, sang, "Hari! Hari!"
Text 118
One moment the Lord trembled. The next He perspired. The next He fell unconscious. Seeing all this, everyone became afraid.
Text 119
Now assuming the role of His servant, the master of the numberless universes now places a blade of grass between His teeth and begs everyone to allow Him to serve them.
Text 120
When they saw the Lord's ecstasy, everyone wept. When they heard the word "sannyasa", everyone bitterly lamented.
Text 121
They said, "After this night ends how will Mother Saci be able to stay alive?
Text 122
"How will saintly Saci earn the money to live? Will cruel fate take everything from her?
Text 123
"Our lives break into pieces when we hear these things. How will His wife and mother stay alive?"
Text 124
Speaking these words, the grieving women wept. Falling into Lord Chaitanya's trap, everyone fell to the ground and wept.
Text 125
After some time, Lord Chaitanya stopped dancing. When He sat down, all His followers sat around Him in the four directions.
Text 126
Seeing the Lord's ecstati devotion, Kesava Bharati, now plunged in an ocean of bliss, prayed,
Text 127
"Only the Supreme Personality of Godhead Himself, and no one else, has the power to manifest the ecstati devotion I saw You manifest.with my own eyes.
Text 128
"I know without doubt that You are the Supreme Personality of Godhead, the spiritual master of all the worlds. No one can ever truly become Your spiritual master.
Text 129
"Still, in order to teach the world, in Your heart You have decided to accept me as Your spiritual master."
Text 130
Lord Chaitanya said, "Please don't try to trick Me. Please give Me initiation, so I may become a servant of Lord Krishna."
Text 131
With these devotees Lord Chaitanya spent the night happily talking about Lord Krishna.
Text 132
When the sun rose, Lord Chaitanya, the master of all the worlds, ordered Shri Candrasekhara,
Text 133
"Please arrange everything for the ceremony. I entrust you with this duty."
Text 134
On Lord Chaitanya's order, Candrasekhara gathered everything needed for the ceremony.
Text 135
He gathered many things from many different villages. Words cannot describe all that he gathered.
Text 136
From everyone he gathered yogurt, milk, ghee, dal, betelnuts, sandalwood, flowers, a sacred thread, and cloth.
Text 137
He gathered many different kinds of food. From where did he get all this? I do not know.
Text 138
Everyone very joyfully chanted the holy names of Lord Hari. Only "Hari", and no other sound, was heard from anyone's mouth.
Text 139
Then Lord Chaitanya, the life-breath of all the worlds, sat down to shave off His sikha.
Text 140
Then the barber sat down facing Him. At that moment a great sound of weeping arose.

Text 141
The barber then placed the razor to the Lord's curly hair. Unable to place his hand on the Lord's head, the barber wept.
Text 142
Nityananda and the other devotees fell to the ground and wept.
Text 143
What could the devotees do? They could only grieve and weep.
Text 144
Someone said, "What are the rituals fro sannyasa?" When this was asked, the women all deeply sighed.
Text 145
Unseen by anyone, the demigods also wept. The numberless universes were filled with weeping.
Text 146
With these pastimes of karunya-rasa (the mellows of grief), Lord Chaitanya made the stones, dry sticks, and other inanimate objects melt.
Text 147
Lord Chaitanya manifested these pastimes to deliver everyone. Seeing these pastimes, everyone wept.
Text 148
Tasting the nectar of ecstati love, Lord Chaitanya became restless. Always trembling and weeping, He could not remain still.
Text 149
Demanding, "Sing! Sing!", Lord Chaitanya stood up. Mukunda sang, and Lord Chaitanya danced without stop.
Text 150
Lord Chaitanya had no power to sit down and remain still. Tasting the nectar of ecstati love, He trembled. He shed streams of tears.
Text 151
"Sing! Sing!", Lord Chaitanya roared. The barber had no power to do the shaving.
Text 152
Somehow or other, after all these days, the act of shaving was completed with great love.
Text 153
Then Lord Chaitanya, the master of all the worlds, bathed in the Ganga, returned, and sat down as a sannyasi.
Text 154
The Vedas say, "Lord Chaitanya is the siksha-guru (instructing spiritual master, of everyone." The Lord's acceptance of Kesava Bharati as His spiritual master was only a trick.
Text 155
Lord Chaitanya said, "In a dream an exalted person whispered the sannyasa-mantra in My ear.
Text 156
"You will see whether it is the right mantra or not". Speaking these words, Lord Chaitanya whispered the mantra in Kesava Bharati's ear.
Text 157
By this trick Lord Chaitanya mercifully accepted Kesava Bharati as His disciple. At that moment great wonder took birth in Kesava Bharati's heart.
Text 158
Kesava Bh.arati said, "This is the best of great mantras. You have certainly attained Lord Krishna's mercy."
Text 159
By Lord Chaitanya's order, noble-hearted Kesava Bharati repeated that mantra to the Lord.
Text 160
Then the four directions became filled with auspicious sounds of Lord Hari's holy names. In this way Lord Chaitanya, the crest jewel of Vaikuntha accepted sannyasa.
Text 161
Accepting a charming saffron cloth, Lord Chaitanya was more handsome than millions of Kamadevas.
Text 162
His head and all His limbs were anointed with sandal paste. Covered with a flower garland, His body was glorious.
Text 163
A splendid danda and kamandalu rested in His graceful hands. He was always agitated with ecstati love for a person who was actually Himself.
Text 164
His graceful face was more glorious and handsome than millions and millions of moons. His two lotus eyes were filled with streams of tears.
Text 165
Some day Vedavyasa will perfectly describe Lord Chaitanya appearance as a sannyasi.
Text 166
In the Sahasra-nama (Thousand names of Lord Vishnu, Vedavyasa has already described Lord Chaitanya as a sannyasi.
167-Text 168
In this prayer is a verse that in truth decshribes Lord Chaitanya, the king of brahmanas. All the Vaishnava know the heart of this verse, which declares (Mahabharata, Dana-dharma-parva, Chapter 149, Vishnu-sahasra-nama-stotra, verse 75):

sannyasa-krit chamah santo
nishtha-santi-parayanah

"The Lord will take the fourth order of spiritual life (sannyasa, and will be very self-controlled. He will be distinguished from the Mayavadi sannyasis in that He will be fixed in devotional service and will spread the sankirtana movement."*

Text 169
Then noble-hearted Kesava Bharati considered what name to give the Lord.
Text 170
He said, "the Vaishnavas in the fourteen worlds do not see what my eyes see.
Text 171
"Nowhere is there a name that satisfies me.
Text 172
"The name `Bharati' would mean "`the disciple of Kesava Bharati'. Therefore that name is not appropriate for You."
Text 173
As the fortunate sannyasi Kesava Bharati was thinking in this way, saintly Goddess Sarasvati entered his tongue.
Text 174
In this way he decided on the right name. Placing his hand on the Lord's chest, pure-hearted Kesava Bharati said,
Text 175
"You make the whole world chant the name `Krishna'. In this way You make the whole world alive (chaitanya, with kirtana.
Text 176
"Therefore Your name will be `Shri Krishna Chaitanya'. Because of You everyone in the world will become fortunate."
Text 177
When the noble sannyasi spoke these words there was a shower of flowers and a great sound of "Jaya!"
Text 178
A great tumult of "Hari!" filled the four directions. All the Vaishnavas floated in bliss.
Text 179
All the devotees offered obeisances to Kesava Bharati. The Lord was pleased with His new name.
Text 180
In this way the name Shri Krishna Chaitanya was manifested. Then all the servants of the Lord offered dandavat obeisances.
Text 181
In this way the glorious Lord accepted sannyasa, and in this way He revealed His name: Shri Krishna Chaitanya.
Text 182
Lord Chaitanya enjoys all His pastimes at every moment. When He is merciful He allows others to see them.
Text 183
It is from Lord Nityananda that I learned of all these nectar pastimes.
Text 184
It is by His mercy and on His order that in this book I have written these sutras describing them.
Text 185
I offer respectful obeisances to the feet of the Vaishnavas. I pray that they will not take my offenses seriously.
Text 186
Some day, in the Vedas, Muni Vedavyasa will describe millions and millions of these pastimes.
Text 187
Anyone who in this Madhya-khanda hears the story of the Lord's sannyasa will become a servant of Lord Chaitanya.
Text 188
Anyone who in this Madhya-khanda hears the story of the Lord's sannyasa will attain a great wealth of ecstati love for Lord Krishna.
Text 189
Shri Krishna and Nityananda are my two masters. My desire is that I will never forget Them.
Text 190
Will the day come when I will see Lord Chaitanya and Lord Chaitanya surrounded by devotees in the four directions?
Text 191
Lord Chaitanya is my Lord. In my heart I always keep great faith in Him.
Text 192
Anyone who with his own mouth says, "I am a servant of Nityananda" will some day see Lord Chaitanya. That is inevitable.
Text 193
Nityananda is most dear to Lord Chaitanya. I will never leave the company of the Lord's servants.
Text 194
I worship Lord Chaitanya. Lord Nityananda gives to the whole world the gift of ecstatic love for Lord Krishna.
Text 195
Beyond this world of birth and death lies the ocean of pure devotional service. Anyone who wishes to dive in that ocean should worship Lord Chaitanya and Lord Nityananda.
Text 196
As a puppetmaster makes a wooden puppet dance, so Lord Ãaitanya makes me speak.
197-Text 198
As the sky has no end and a bird flies in it as far as it has the power, so the descriptions of Lord Chaitanya's pastimes also have no end and every speaker describes those pastimes as far as he has the power.
Text 199
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.

Thus Ends the Madhya-khanda


Antya Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >>

No text or attachments, Sub-item(s) list as below:

Title
1.
2.
3.
4.
5.
6.
7.
8.
9.
10.


Title

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> Title >>

Shri Chaitanya Bhagavata
Antya Khanda
10 Chapters


1.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 1. >>

Shri Chaitanya Bhagavata Antya-khanda

Chapter One
Shri Advaitacarya-grihe Punah Sammelanam

Meeting Again at Shri Advaita Acarya's Home

Text 1
avatirnau sa-karunyau
paricchinnau sad-isvarau
shri-krishna-chaitanya-nitya-
nandau dvau bhratarau bhaje

I worship the two brothers, Shri Krishna Chaitanya and Shri Nityananda, who are the two masters of the devotees, and who have mercifully descended to this world.

Text 2
namas tri-kala-satyaya
jagannatha-sutaya ca
sa-bhrityaya sa-putraya
sa-kalatraya te namah

O Lord who exists eternally in the three phases of time, O son of Jagannatha Misra, O Lord accompanied by Your servants, sons, and wives, I offer my respectful obeisances unto You.

Text 3 Glory, glory to Shri Krishna Chaitanya, Goddess Lakshmi's beloved! Glory, glory to Lord Chaitanya, who is most dear to Nityananda!
Text 4 Glory, glory to the king of Vaikuntha, who has now become the king of sannyasis! Glory, glory, glory to the devotees of the Lord!
Text 5 Glory, glory to Lord Chaitanya, the purifier of the fallen! O Lord, please place Your feet in my heart.
Text 6 O my brothers, with one mind please hear this Sesha-khanda, where Lord Chaitanya goes to Jagannatha Puri.
Text 7 After accepting sannyasa, the king of Vaikuntha stayed overnight in Kantaka-nagara.
Text 8 After accepting sannyasa, the Lord ordered Mukunda to sing a kirtana.
Text 9 Saying, "Chant! Chant!", the Lord began to dance. In the four directions the Lord's servants sang.
Text 10
The Lord sighed, laughed, perspired, trembled, and cried out. The hairs on His body stood erect. I do not know all the limitless symptoms of ecstasy He manifested.
Text 11
He roared like millions of lions. Seeing Him fall to the ground in ecstasy, everyone became afraid.
Text 12
Throwing somewhere His danda and kamandalu, the king of Vaikuntha became mad with love for a person who was actually Himself.
Text 13
The Lord danced and danced. Embracing His sannyasa-guru, He became very happy.
Text 14
In the Lord's merciful embrace Kesava Bharati attained ecstati love for Lord Krishna.
Text 15
Overcome with ecstasy, Kesava Bharati threw his danda and kamandalu far away. Calling out, "Hari! Hari!", saintly Kesava Bharati danced.
Text 16
His external consciousness now far away, Kesava Bharati tasted the nectar of ecstati love. He rolled about on the ground. At the end clothes no longer covered his body.
Text 17
Seeing the mercy Lord Chaitanya had given to Kesava Bharati, everyone called out, "Hari!" again and again.
Text 18
Lord Chaitanya happily danced with His sannyasa-guru. Watching, all the Lord's servants happily sang.
Text 19
The great sannyasi Kesava Bharati danced with a person whom even the four Vedas find difficult to see in the trance of meditation.
Text 20
Again and again I bow down before the feet of Kesava Bharati. The master of the limitless universes became his disciple.
Text 21
For the whole night the king of Vaikuntha danced with His sannyasa-guru.
Text 22
When sunrise came and He returned to external consciousness, Lord Chaitanya approached His sannyasa-guru and bid him farewell.
Text 23
He said, "Entering the forest, I will find Lord Krishnacandra, the master of My life."
Text 24
His sannyasa-guru said, "I will go with You. In Your company I will happily perform sankirtana."
Text 25
Lord Chaitanya mercifully went with him. The sannyasa-guru walked first in the forest, and Lord Chaitanya followed behind.
Text 26
Embracing Candrasekhara Acarya, Lord Chaitanya loudly wept.
Text 27
He said, "Please return home and tell all the Vaishnavas that I have gone to the forest.
Text 28
"Please go home and do not be unhappy at heart. I will always stay as a prisoner in your heart.
Text 29
"You are My father. I am your son. I love you birth after birth."
Text 30
After speaking these words, Lord Chaitanya departed. Then Candrasekhara fell unconscious.
Text 31
No one can understand the Lord's inconceivable potency, the potency that keeps the devotees alive even when they are separated from the Lord.
Text 32
After a moment regaining consciousness, Candrasekhara hurried to Navadvipa.
Text 33
Arriving in Navadvipa, Candrasekhara told everyone, "The Lord has gone to the forest."
Text 34
Hearing these words from Shri Candrasekhara's mouth, the devotees wept in anguish.
Text 35
Anguished laments came from millions of mouths. I have no power to describe how everyone lamented.
Text 36
Advaita said, "I will not live." Hearing Him weep, the dry wood the rocks cracked into pieces.
Text 37
Simply by hearing this news, Advaita became unconscious and fell to the ground. There was no sign of life in His body.
Text 38
Saci-devi was motionless, stunned with grief. She stood unmoving, like a puppet.
Text 39
The saintly women devoted to their Vaishnava husbands fell, weeping, to the ground.
Text 40
Advaita said, "My master has gone away. What reason have I to stay alive?
Text 41
"Today I will drown in the Ganga. If the people stop Me during the day, I will drown at night."
Text 42
Separated from the Lord, everyone felt as Advaita did. All the devotees' hearts were filled with anxiety.
Text 43
No heart was happy. Every devotee yearned to leave his body.
Text 44
Although every devotee was naturally learned and peaceful, no one could be peaceful now.
Text 45
Every devotee had decided to leave his body. Aware of this, a person speaking from the sky stopped them.
Text 46
From the sky came the words, "O devotees headed by Advaita, do not be unhappy. Each one of you please happily worship Lord Krishnacandra.
Text 47
"In two or four days the Lord will return. You will all meet Him again.
Text 48
No one of you should in his heart decide to leave his body. All of you will enjoy pastimes with the Lord as you did before.
Text 49
Hearing this voice from the sky, in his heart every devotee abandoned the thought of leaving his body.
Text 50
Taking shelter of Lord Chaitanya's holy names and qualities, the devotees stayed always around Saci-devi.
Text 51
Meanwhile, always chanting the names of Lord Hari, Lord Chaitanya, the crest jewel of sannyasis, traveled west.
Text 52
With Him were Nityananda, Mukunda, and Gadadhara. Kesava Bharati walked in front.
Text 53
Lord Chaitanya walked like a maddened lion. Thousands and millions of weeping people followed behind.
Text 54
In the four directions weeping followers broke the forest. With true mercy Lord Chaitanya said to them,
Text 55
"Everyone please return home and chant Lord Krishna's name. Make Lord Krishna your great wealth. Make Him your very life.
Text 56
"May the nectar that Brahma, Siva, Sukadeva, and all the great saints yearn to taste always rest in your bodies.
Text 57
Hearing this blessing, everyone loudly wept. As if controlled by another, they all returned to their homes.
Text 58
Then Lord Chaitanya entered the place called Radha-desa. To this day that place is fortunate and holy because of His visit.
Text 59
Radha-desa is very beautiful to see. It is charming, a a great circle of asvattha trees in the four directions.
Text 60
Seeing how this place was beautiful with many cows, the Lord at once entered it.
Text 61
Calling out, "Hari! Hari!", the Lord began to dance. In the four directions His servants made a great sankirtana.
Text 62
The king of Vaikuntha loudly roared. Hearing His roars, every heart in the universe became pure.
Text 63
In this way Lord Chaitanya sanctified Radha-desa. Whatever path He traveled, He always danced.
Text 64
The Lord said, "I will go to the forest where the Vakresvara Deity stays. I will stay in that secluded place."
Text 65
Overcome with love, the Lord spoke these words and then continued walking. Nityananda and the others followed close behind.
Text 66
The Lord's dancing was wonderful. Hearing the Lord's wonderful kirtana, everyone followed Him.
Texts Texts 67-68
Even though there had never been sankirtana in that place, and even though now one had ever seen weeping in ecstati love for Lord Krishna, when the people saw Lord Chaitanya they began to weep very wonderfully. Falling to the ground, they offered dandavat obeisances.
Text 69
The lowest and most degraded persons asked, "Why is there so much weeping?"
Text 70
By the Lord's mercy everyone was overcome with ecstati love. They wept and they rolled on the ground.
Text 71
All the worlds sang the names of Lord Chaitanya. Only the ghosts and demons would not sing.
Text 72
Please know that anyone who turns his face from the holy name of Shri Krishna Chaitanya is ghost or a demon.
Text 73
Accompanied by His devotees, in this way the king of Vaikuntha tasted the nectar of dancing.
Text 74
At the day's end Lord Chaitanya arrived at a fortunate village and stayed at the home of a saintly brahmana.
Text 75
After accepting His meal, the Lord lay down and went to sleep. The devotees slept around Him in the four directions.
Text 76
When perhaps three hours of the night remained, Lord Chaitanya left and went far away.
Text 77
Not seeing the Lord when they awakened, the devotees wept.
Text 78
The devotees searched every village and every grassy field.
Text 79
Tasting the nectar of ecstati love, in a grassy field the king of Vaikuntha loudly wept.
Text 80
Calling out, "Krishna! My master! Krishna! My father!", the master of all souls wept.
Text 81
Calling out these words, the crest-jewel of sannyasi's wept. The sound of His weeping traveled for two miles.
Text 82
From far away the devotees heard the Lord's wonderful weeping.
Text 83
Following that sound, they found the loudly weeping Lord.
Text 84
The Lord and the devotees wept. Then Mukunda began to sing a kirtana.
Text 85
Hearing the kirtana, the Lord began to dance. Surrounding Him in the four directions, the devotees happily sang.
Text 86
On every path He followed, the Lord danced and danced. In this way He happily traveled west.
Text 87
When they were eight miles from Vakresvara-tirtha, Lord Chaitanya turned in a new direction.
Text 88
Dancing as He went, the Lord happily turned from the west and again went east.
Text 89
Tasting the nectar of dancing, the Lord went east. Filled with limitless happiness, He loudly laughed.
Text 90
Revealing His thoughts, the Lord happily said, "I will go to Jagannatha Puri.
Text 91
"Lord Jaagannatha personally ordered Me. `Hurry to Jagannatha Puri', He said.
Text 92
After speaking these words, Lord Chaitanya continued east. The devotees very happily followed Him.
Text 93
Only a person who has attained the Lord's mercy can understand the Lord's desires.
Text 94
Why did the Lord not desire to go to Vakresvara-tirtha? Only a person who has attained the Lord's mercy has the power to know.
Text 95
I think the Lord's traveling to Vakresvara-tirtha was a trick to bless everyone in Radha-desa.
Text 96
Again traveling to the Ganga, the Lord was overcome with the bliss of ecstati love.
Text 97
The whole country was empty of devotional service. No one knew anything about kirtana. In no mouth was present the chanting of Lord Krishna's names.
Text 98
Lord Chaitanya said, "Why do I walk in this country? I do not hear the name Krishna come from any mouth.
Text 99
"Why do I walk in this country? No longer will I protect this body. I will give up My life."
Text 100
At that time some boys herding cows came. Amongst them was one very saintly boy.
Text 101
This boy suddenly began to chant the holy names of Lord Hari. Hearing this, Lord Chaitanya became very happy.
Text 102
Hearing the words, "Haribol!" from the boy's mouth, the Lord happily said,
Text 103
"I did not hear the name of Lord Hari come from any mouth in any of the villages I saw in the past two or three days.
Text 104
"Then I suddenly hear the name of Lord Hari come from this boy's mouth. What is the reason for that? Please explain, and I will listen."
Text 105
Then Lord Chaitanya said, "How far is the Ganga from here?" Everyone said, "It is three hours on this path."
Text 106
Then the Lord said, "That is the great glory of the Ganga. She teaches the chanting of Lord Krishna's names.
Text 107
"The breezes from the Ganga blow here. That is why I hear songs of Lord Krishna's glory."
Text 108
In this way the Lord explaining her glory, the Lord increased everyone's devotion to the Ganga.
Text 109
Lord Chaitanya said, "Today I will dive inot the Gnaga." Saying these words, the Lord continued walking.
Text 110
Lord Chaitanya walked like a maddened lion, and the others were like bumblebees following His feet.
Text 111
Eager to see the Ganga, the Lord quickly walked. The devotees had no power to keep up with Him.
Text 112
Accompanied only by the lion that was Lord Nityananda, at sunset Lord Chaitanya happily came to the Ganga's bank.
Text 113
Accompanied by Nityananda, the Lord dove into the Ganga, chanted, "Ganga! Ganga!", and recited many prayers.
Text 114
Filling Himself, the Lord drank the Ganga's water. Again and again He offered prayers and obeisances.
Text 115
The Lord said, "Your splendid transcendental water is ecstati love personified. Lord Siva know all the truth about you.
Text 116
"Anyone who once hears your name attains true devotion to Lord Vishnu. How much greater, then, is a person who drinks your waters.
Text 117
"By your mercy the name "Krishna!" appears on the people's mouths. There is no other reason for this.
118-Text 119
"A worm, an insect, a bird, a dog, or a jackal who lives by your bank becomes very fortunate. A wealthy millionaire who lives in some other place is not their equal.
Text 120
"To rescue the fallen souls you descended to this world. No one is your equal."
Text 121
Hearing Lord Chaitanya's prayers, Goddess Ganga became embarrassed at heart.
Text 122
The Supreme Lord, whose lotus feet are Goddess Ganga's home, had descended to this world and spoken these prayers.
Text 123
Anyone who hears the Lord's prayers glorifying Goddess Gan/ga will find in his heart love for Shri Krishna Chaitanya.
Text 124
Accompanied by Nityananda, Lord Chaitanya passed that night in the home of a saintly devotee.
Text 125
The next day the other devotees found the Lord.
Text 126
Accompanied by the devotees, the Lord happily proceeded to Jagannatha Puri.
Text 127
Lord Chaitanya said, "O noble-hearted Nityananda, please listen. Please quickly go to Navadvipa.
Text 128
"Please rescue Shrivasa and the other devotees from their sufferings.
Text 129
"Please tell them all that I am going to see Lord Jagannatha, who is like a moon shining in Nilacala.
Text 130
"I will go to Santipura. I will wait for them at Advaita's home.
Text 131
"Please quickly bring them. Now I will go to Haridasa's home in Phuliya-grama."
Text 132
After speaking these words to Nityananda, Lord Chaitanya walked to Phuliya-grama.
Text 133
On Lord Chaitanya's order, powerful Nityananda happily went to Navadvipa.
Text 134
Intoxicated by tasting the nectar of ecstati lovem, Lord Nityananda roared again and again.
Text 135
Overcome with bliss, He became like a maddened lion. All His pastimes are beyond any order or prohibition.
Text 136
For a moment He stood under a kadmaba tree, assumed a charming threefold-bending form, and played enchanting melodies on the flute.
Text 137
Seeing many cows, He began to roll about on the ground. Becoming like a calf, He drank the cows' milk.
Text 138
Whatever path He took, He always danced. He was not in external consciousness. He was plunged in an ocean of bliss.
Text 139
Sometimes He would sit down by the road and weep. Anyone who heard Him felt broken at heart.
Text 140
Sometimes He would loudly laugh. Somwetimes, tying His garments like a turban around His head, He would be clothed only by the four directions.
Text 141
Sometimes, accepting the nature of Lord Ananta Sesha, He would swim like a snake in the Ganga's currents.
Text 142
I have personally seen Him gracefully swim like Lord Ananta Sesha in the Ganga.
Text 143
Lord Nityananda's glories are inconceivable and unattainable. In the three worlds there is no second person merciful like Him.
Text 144
In this way swimming and swimming in the Ganga, Lord Nityananda finally emerged at Lord Chaitanya's bathing-ghata in Navadvipa.
Text 145
Again clothing His body, he first went to Lord Chaitanya home.
Text 146
He saw that Mother Saci had been fasting for twelve does. Only by the power of Her pure devotion to Lord Krishna did she still breathe.
Text 147
She was overwhelmed with the emotions of Mother Yasoda. From her eyes flowed and unending tears of love.
Text 148
Whomever she saw, she asked, "Are you from Mathura?
Text 149
"How are Krishna and Balarama? Please tell me. Please tell." Then she would fall unconscious to the ground.
Text 150
Sometimes Mother Saci would say, "The flutes and horns sound. Does Akrura return to Vraja?"
Text 151
In this way Mother Saci was plunged in an ocean of separation from Lord Krishna. External consciousness was not manifest in her body.
Text 152
Lord Nityananda at once offered dandavat obeisances ot Mother Saci's feet.
Text 153
Seeing Lord Nityananda, the devotees embraced Him and loudly wept.
Text 154
Saying, "Son! Son!", Mother Saci fainted. The devotees could not understand. They did not know in what direction they were being thrown.
Text 155
Lord Nityananda embraced everyone. Everyone's body He sprinkled with tears of love.
Text 156
To everyone Lord Nityananda sweetly said, "Quickly come to see the Lord.
Text 157
"The Lord went to Advaita Acarya's home in Santipura. I have come to bring you all there."
Text 158
Separated from Lord Chaitanya all the devotees were devastated. Hearing Lord Nityananda's words, they again became filled with happiness.
Text 159
Everyone was overcome with bliss. A blissful tumult of Lord Krishna's names suddenly rose.
Text 160
From the day the Lord left to take sannyasa, Mother Saci had fasted.
Text 161
For twelve days she had not eaten. It was only by Lord Chaitanya's power that she remained alive.
Text 162
Very sad at heart by seeing her, Lord Nityananda consoled her with sweet words.
Text 163
He said, "What secret of Lord Krishna do you not already know? What do I know that I can tell anything to you?
Text 164
"Please do not keep even half a sesame seed of grief in your heart. How will even the Vedas Personified attain the mercy you have already attained?
Text 165
"The Supreme Personality of Godhead, whom the Vedas always seek, has become your son. He is life of all souls.
Text 166
"Placing His hand on His chest, the Lord vowed always to protect and maintain you.
Text 167
"Again and again the Lord said to you, `Your activities are the most exalted kind of devotional service. All that I own is yours. You inherit it.'
Text 168
"The Lord knows what is best for everyone. Surrender to Him and be happy.
Text 169
"Mother, please quickly go and cook for Lord Krishna. Then all the devotees will become happy.
Text 170
"Everyone wishes to eat the food you have cooked with your own hand. But if you fast, then Lord Himself will fast also.
Text 171
"Cook, and then offer the food to Lord Krishna. I wish to eat what you have cooked."

Text 172
Hearing Lord Nityananda's words, Mother Saci forgot about her separation from the Lord. She quickly went to cook.
Text 173
Saintly Mother Saci first offered the food to Lord Krishna and then placed it before Lord Nityananda.
Text 174
Then she offered the food to all the Vaishnavas. Everyone happily ate.
Text 175
When everyone was completely satisfied, Mother Saci ended her twelve-day fast.
Text 176
Then, accompanied by Lord Nityananda, all the devotees made ready to visit Lord Chaitanya.
Text 177
Everyone in Navadvipa had heard the words, "The Lord became a sannyasi."
Text 178
Hearing that His wonderful new name was "Shri Krishna Chaitanya", everyone called out, "Hari! Hari!" and "Glorious! Glorious!"
Text 179
Hearing that the Lord was in Phuliya-grama, everyone happily went to see Him.
Text 180
Chanting, "Hari! Hari!", young, old, men, and women, all happily went to see the Lord.
Text 181
Even they who had been blasphemers also went with the devotees.
Text 182
"Hiding His true nature, the Supreme Lord took birth in Navadvipa. Unaware of this, we blasphemed Him.
Text 183
"Now we must go and surrender at His feet. Only then will our offenses be broken into pieces."
Text 184
Speaking words like those, they happily followed the devotees. I do not know how many people traveled on that path.
Text 185
Countless millions of people came to the ferry-ghata. The ferrymen did not know how to carry them all across.
Text 186
Some people made improvised rafts. Some tied great waterjugs to their chests. Some floated across on banana-tree trunks.
Text 187
How many people could not cross? In whatever way they could, everyone crossed.
Text 188
Breathing heavily and chanting Lord Chaitanya's name, many pregnant women crossed.
Text 189
The blind and the lame all crossed. By the power of Lord Chaitanya's name, they all saw the way.
Text 190
Thousands and thousands of people piled into one boat. How far did that boat go before it sank?
Text 191
Even so, the passengers did not become unhappy at heart. Loudly chanting, "Hari!", they all swam to the other side.
Text 192
Spiritual bliss took birth in everyone's heart. Everyone swam in a great ocean of bliss.
Text 193
They who did not know how to swim somehow swam anyway. By the power of the Supreme Lord they crossed without trouble to the other bank.
Text 194
How many people crossed to the other bank? I do not know. In the four directions "Hari!" was the only sound anyone heard.
Text 195
Forgetting hunger, thirst, home, duty, and troubles, everyone happily traveled.
Text 196
The sound touching the borders of the universe, everyone loudly chanted, "Hari!" In this way they arrived at Phuliya-grama.
Text 197
Hearing this unprecedented tumult of the sound "Hari!", Lord Chaitanya, the crest-jewel of sannyasis, came outside.
Text 198
What was the unprecedented and wonderful glory and splendor and handsomeness of the Lord like? No one can describe it. He was like millions of moons rising together.
Text 199
With His graceful mouth again and again He chanted, "Hare! Krishna! Hare! Hare!" From Him flood of bliss flowed without stop.
Text 200
In the four directions everyone offered dandavat obeisances. Who fell on whom? No one fell.
Text 201
No one was afraid of brambles on the ground. Filled with bliss, everyone offered dandavat obeisances.
Text 202
Raising their hands, all the people called out, "Save me! Save me!" At this Lord Chaitanya became very pleased.
Text 203
Countless millions of people had come to that place. They filled the village and all the nearby grassy fields.
Text 204
From many different towns and villages they had come. Anyone who saw the Lord's face no longer wished to return to his home.
Text 205
There were great crowds. Phuliya-grama, as well as all the nearby towns and forests, was filled with people.
Text 206
Seeing Lord Chaitanya's charming face, everyone felt fulfilled within and without.
Text 207
Lord Chaitanya cast His merciful glance on everyone. Then He proceeded to Advaita Acarya's home in Santipura.
Text 208
With great excitement Adviata gazed at the master of His life. Falling at the Lord's lotus feet, He offered dandavat obeisances.
Text 209
Making a piteous sound, He wept. He would not take His two arms from the Lord's lotus feet.
Text 210
With tears of love Advaita bathed the Lord's glorious feet. Lifting Him with both hands, Lord Chaitanya embraced Advaita.
Text 211
Advaita Acarya floated in tears of love for the Lord. Fainting in ecstasy, He fell at the Lord's feet.
Text 212
After some moments Lord Chaitanya pacified Advaita. Then the Lord sat down. Great bliss arose in Advaita's home.
Text 213
Advaita had had a small son named Acyutananda, an effulgent son at that moment clothed only by the four directions.
Text 214
That boy was very wise. He knew everything. His power was beyond conception. He was very fortunate and glorious. He was a worthy son of Advaita Acarya.
Text 215
His every limâ was covered with dust. Laughing and laughing, he came to see Lord Chaitanya's feet.
Text 216
He fell down before the Lord's feet. Dust and all, Lord Chaitanya placed the boy on His lap.

Text 217
Lord Chaitanya said, "Acyuta, Advaita Acarya is My father. That means that you and I are two brothers."
Text 218
Acyutananda replied, "You are the Supreme Lord. You are the friend of all souls. You are everyone's father. That is written in the Vedas."
Text 219
Lord Chaitanya and the devotees smiled at Acyutananda's words. Great wonder took birth in the hearts of all.
Text 220
The devotees said, "Children never speak like that. What great soul has taken birth here? I do not know."
Text 221
At that moment Lord Nityananda-Ananta Sesha came from Nadiya with all the devotees.
Text 222
Seeing the Lord, Shrivasa and the devotees made a great tumult of "Hari!"
Text 223
All the devotees offered dandavat obeisances. Grasping the Lord's graceful feet, they all wept.
Text 224
The Lord embraced everyone. Everyone considered the Lord as dear as life.
Text 225
Making a piteous sound, the devotees wept. Hearing that sound, all the worlds became purified.
Text 226
Filled with the bliss of love for Lord Krishna, the saintly devotees wept. Simply by hearing the sound of their weeping, everyone became free of all material bondage.
Text 227
By Lord Chaitanya's mercy a great spiritual wealth was manifest there. Everyone tasted a spiritual nectar that even Brahma and the demigods find difficult to attain.
Text 228
Seeing the devotees, Lord Chaitanya joyfully began to dance. He tasted the nectar of love for a person who was actually Himself.
Text 229
At once the devotees began to sing. Thundering like a cloud, the Lord demanded, "Chant! Chant!"
Text 230
Grasping Lord Chaitanya, Nityananda danced. Unnoticed, Advaita touched the dust of the Lord's feet.
Text 231
Tears, trembling, hairs standing erect, roaring, and uproarious laughter came like wonderful waves on the Lord's limbs.
Text 232
How graceful were His steps! How gloriosu were the motions of His hands and limbs!
Text 233
How will I describe the sweetness of the nectar love He felt? Joyfully raising His arms, He chnated, "Hari! Hari!"
Text 234
Seeing the Lord's nectar dancing, and hearing His wonderful words, the devotees were plunged in great bliss.
Text 235
First the Lord disappeared from the devotees. Now the Lord allowed them again to see Him.
Text 236
Whose body was not overflowing with bliss? Surrounding the Lord, everyone joyfully danced.
Text 237
Who fell on whose body? Who held whom? Who placed whose feet on his chest?
Text 238
Who embraced whom and wept? Who said what? No one knew. Everyone was wild with the bliss of spiritual love.
Text 239
In this way the king of Vaikuntha danced with His associates. Wonderful pastimes like this had never before happened on the earth.
Text 240
"Haribol! Haribol! O my brothers, Haribol!" No one could hear any sounds but these.
Text 241
What bliss had come to Advaita's home! Only Lord Nityananda, whose was thousand-mouthed Ananta Sesha Himself, knew the heart of what was happening.
Text 242
One by one, the devotees embraced the Lord. The Lord lovingly embraced all the devotees.
Text 243
Embraced by the king of Vaikuntha, the devotees became wild with bliss.
Text 244
"Hari!", the devotees roared like lions. They became wilder and wilder.
Text 245
Accompanied by His associates, the king of Vaikuntha danced. The earth trembled under Their steps.
Text 246
Now become very wild, effulgent Nityananda danced with Lord Chaitanya.
Text 247
Advaita joyfully danced. He roared. Everyone touched each other's feet.
Text 248
The bliss was like the bliss of Navadvipa. The singing, dancing, and pastimes were all the same.
Text 249
For some moments manifesting His true nature, Lord Chaitanya sat on the throne of Lord Vishnu.
Text 250
In the four directions the devotees respectfully folded their hands. Now the Lord had revealed His own nature.
Text 251
He declared, "I am Krishna. I am Rama. I am Narayana. I am Matsya. I am Kurma, Varaha, and Vamana.
Text 252
"I am Buddha, Kalki, and Hamsa. I am Balarama. I am Prisnigarbha, Hayagriva, and Siva.
Text 253
"I am Jagannatha, Kapila, anmd Nrisimha. Whether they know it or not, all beings are like bumblebees at My lotus feet.
Text 254
"All the Vedas sing My glories. Numberless millions of universes serve Me.
Text 255
"I appear as Time Personified before everyone but the devotees. By remembering Me, one breaks all calamities into pieces.
Text 256
"I rescued Draupadi from embarrassment. I rescued the five Pandavas from the house of lac.
Text 257
"Killing Vrikasura, I rescued Siva. I rescued My servant Gajendra.
Text 258
"I delivered Prahlada. I protected the gopas.
Text 259
"I churned wonderful nectar. Cheating the demons, I protected the demigods.
Text 260
"I killed Kamsa, the enemy of My devotees. I killed the demon Ravana's family.
Text 261
"In My left hand I held Govardhana Hill. I subdued the Kaliya snake.
Text 262
"In Satya-yuga I preach the path of austerity. In Treta-yuga I descend and teach the path of yajna.
Text 263
"In Dvapara-yuga I descend and teach everyone the path of Deity worship.
Text 264
"Even the Vedas do not know all My incarnations. Now I have come to teach sankirtana.
Text 265
"By beginning the sankirtana movement I enjoy pastimes of pure love and devotion. That is why I have come to this Kali-yuga.
Text 266
"All the Vedas and Puranas pray that I give them shelter. I am the eternal shelter of My devotees.
Text 267
"My devotees are not different from Me. My devotees are My father, mother, friend, son, and brother.
Text 268
"Although I am independent, and I enjoy pastimes as I like, I am still under the control of My devotees.
Text 269
"You are all My personal associates birth after birth. When I descend to this world, I take all of you with Me.
Text 270
"I will not leave you even for a half a sesame seed's worth of time. Please know that is the truth."
Text 271
In this way the Lord mercifully revealed the truth. Hearing His words, all the devotees wept aloud.
Text 272
Again and again everyone offered dandavat obeisances. Again and again they fell, rose, spoke prayers in voices trembling with emotion, and wept.
Text 273
What bliss was in Advaita's home! The same nectar present before in the towns of Nadiya was also present there.
Text 274
The devotees desires were all fulfilled. Their sufferings were all broken to pieces.
Text 275
The Lord knows how to break His devotees' sufferings into pieces. Why do the suffering conditioned souls not worship a master like Him?
Text 276
Lord Chaitanya is an ocean of kindness. The Lord does not see others' faults. He thinks only of their virtues.
Text 277
After some moments the Lord concealed His divine opulences. Returning to external consciousness, He became peaceful.
Text 278
Taking everyone with Him, the Lord went to the Ganga to bathe. In many ways He played in the Ganga's waters.
Text 279
After bathing, He returned with everyone. He watered and circumambulated Tulasi.
Text 280
He circumambulated the temple of Lord Vishnu, bowed down, and, taking everyone with Him, sat down to eat.
Text 281
In the middle Lord Chaitanya sat down with Nityananda. In the four directions around Them, Their associates happily sat.
Text 282
The Lord's face blossomed with happiness. Sandal paste anointed His every limbs. With His devotees around Him in the four directions, He happily ate.
Text 283
It was as if, accompanied by the gopas in the midst of Vrindavana forest, Krishna and Balarama were enjoying pastimes of eating lunch.
Text 284
As He ate, the Lord conversed with everyone. Again and again He joked and He laughed.
Text 285
Who has the power to describe all these pastimes? Only a person who has attained the Lord's mercy can say anything about them.
Text 286
Finishing His meal, the Lord left. Then the devotees ate what He had left on His plate.
Text 287
Even the old men became like children. That is the power of devotion to Lord Vishnu.
Text 288
Saintly devotees who hear all these stories will some day meet Lord Chaitanya.
Text 289
The devotees saw the Lord again, the Lord revealed His divine opulences, and then they enjoyed sankirtana.
Text 290
Then the Lord ate lunch with all the Vaishnavas. Anyone who hears these pastimes will attain a great treasure of ecstatic love.
Text 291
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


2.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 2. >>

Chapter Two
Bhuvanesvara-purushottamady-agamana

Return to Bhuvanesvara, Jagannatha Puri, and Other Places

Text 1 Glory, glory to Lord Chaitanya! Glory to the Lord who is everyone's life-breath! Glory to the Lord who brings fear to the wicked! Glory to the protector of the devotees!
Text 2 Glory to the master of Ananta Sesha, Lakshmi, Brahma, and Siva! Glory to the Lord who is an ocean of mercy, the friend of the fallen, and the best of sannyasis!
Text 3 Glory, glory to Lord Chaitanya, who stays with His devotees! O Lord, please be merciful to me. Please stay always in my thoughts.
Text 4 In this way Lord Chaitanya enjoyed many pastimes in Advaita's home in Santipura.
Text 5 The Lord enjoyed many confidential conversations with the devotees. In their company He happily passed the night.
Text 6 When the night ended and the sun rose, the Lord performed His morning duties. Then He sat down, His servants around Him in the four directions.
Text 7 The Lord said, "I will go to Jagannatha Puri. Please do not be unhappy at this.
Text 8 "I will see Lord Jagannatha, the moon of Nilacala, and then I will return and stay with all of you.
Text 9 "Please happily return to your homes and be always engaged in kirtana. Birth after birth you are My very life."
Text 10
The devotees said, "Lord, who has the power to thwart Your desires?
Text 11
"Still, this is a difficult time. No one can travel the roads in that country.
Text 12
"The two countries are in the midst of a great quarrel. There is a great danger from highwaymen.
Text 13
"If it is the wish in Your heart, please wait until there is not disturbance and everything is peaceful."
Text 14
The Lord said, "How can a situation without obstacles ever come? I must go. Please tell the others My decision."
Text 15
Advaita understood the the decision in Lord Chaitanya's heart. The Lord would go to Jagannatha Puri. Nothing would stop Him.
Text 16
Folding His hands, Advaita described the true situation, "What obstacle can block Your path?
Text 17
"All obstacles are Your servants. Which one of them has the power to stop You?
Text 18
"Lord, if it is the wish in Your heart, You will certainly go to Jagannatha Puri with great happiness.
Text 19
Hearing Advaita's words, Lord Chaitanya became happy. He happily replied with the word, "Hari!"
Text 20
Walking like a ferocious lion, Lord Chaitanya then began His journey to Jagannatha Puri.
Text 21
The devotees followed behind. No one had the power to stop weeping.
Text 22
After a short distance Lord Chaitanya sweetly told the devotees,
Text 23
"Please do not be unhappy at heart. I will never leave you.
Text 24
"Return to your homes and chant Lord Krishna's names. After some days I will come back."
Text 25
After speaking these words, Lord Chaitanya embraced the Vaishnavas one by one.
Text 26
Sprinkling the devotees with His tears, Lord Chaitanya wept.
Text 27
After reassuring everyone in many ways, the Lord proceeded south.
Text 28
Weeping and weeping with love, the devotees again and again fell to the ground and again and again picked themselves up.
Text 29
Like the gopis when Lord Krishna went to Mathura, they were plunged in an ocean of grief.
Text 30
As the gopis somehow survived, so the devotees of Lord Chaitanya somehow survived in that time of separation.
Text 31
It was like the time when Krishna left for Mathura. Indeed, the Lord, the devotees, and the emotions were the same.
Text 32
Life and death depend on Lord Krishna's will. It matters not whether one drinks poison or nectar.
Text 33
No one has the power to change the fate of someone Lord Krishna protects, or of someone He kills.
Text 34
Lord Chaitanya joyfully went to Jagannatha Puri.
Text 35
Nityananda, Gadadhara, Mukunda, Govinda, Jagadananda, and Brahmananda were His companions.
Text 36
On the road the Lord tested them all. He asked, "Are there any supplies or money? Who brought? Please tell.
Text 37
"Who brought money and supplies for this journey on the road? Did anyone? Please tell the truth."
Text 38
The all replied, "Lord, who has the power to bring anything without Your permission?"
Text 39
Hearing this, the Lord was pleased. At the end He explained the meaning of His words.
Text 40
The Lord said, "I am very pleased that no one brought anything.
Text 41
"Destiny will provide the food written for that day. Even if one is in the forest, it is inevitable that he will meet his destined food.
Text 42
"If the Supreme Lord does not write food for that day, then even a prince must fast.
Text 43
"Without the Supreme Lord's permission, no one has the power to eat. Suddenly, for no reason, he will bitterly quarrel with someone.
Text 44
"Angry, he will announce, `I will not eat!' Speaking that vow, he will rest in hands on his head.
Text 45
"Or, he may all kinds of foods, but his body may suddenly burn with fever.
Text 46
"Tortured by the fever, what will he eat? In this way the Supreme Lord's will is the cause of whether one eats or not.
Text 47
"Lord Krishna places a great storehouse of food in the three worlds. If the Supreme Lord wills, one will always find food."
Text 48
In this way the Supreme Lord personally taught everyone. They who have faith in His words will become happy.
Text 49
Why should one struggle ten million times to attain something? One should not. Only if the Supreme Lord wills does anyone attain the result he desires.
Text 50
In this way Lord Chaitanya again and again explained the nature of the Supreme Lord. As they arrived at /Atisara-nagara, Lord Chaitanya gave these explanations.
Text 51
In the village of /Atisara lived a very fortunate and saintly devotee named Shri Ananta.
Text 52
Lord Chaitanya stayed at his home. How can I describe His great good fortune?
Text 53
Very generous Ananta Pandita became very joyful. He was not in external consciousness.
Text 54
The king of Vaikuntha had come as a guest in his home. Happily he prepared the Lord's meal.
Text 55
The Lord and His associates accepted the meal. In this way the Lord taught that a sannyasi's duty is to accept meals offered by others.
Text 56
In Ananta Pandita's home Lord Chaitanya happily passed the whole night describing the glories of Lord Krishna.
Text 57
Casting a merciful glance at Ananta Pandita, and chanting "Hari! Hari!", at dawn Lord Chaitanya departed.
Text 58
Seeing Lord Chaitanya's cooling moonlike face, at every moment the people called out, "Hari! Hari!"
Text 59
Everyone saw the Supreme Personality of Godhead walking amongst them, the same Supreme Personality of Godhead who only rarely places His feet in the hearts of the kings of the yogis.
Text 60
Walking on the Ganga's bank, the Lord very happily came to Chatrabhoga.
Text 61
At Chatrabhoga the Ganga divides into a hundred mouths. Delighting everyone, the Ganga flows in this way.
Text 62
At this place Lord Siva assumed a form of water. That is why everyone calls this place Ambulinga-ghata.
Text 63
Please listen with one heart, and I will tell the story why Lord Siva here assumed a form (linga, of water (ambu).
Text 64
In ancient times King Bhagiratha worshiped the Ganga and brought her to this place to deliver his ancestors.
Text 65
Overcome in separation from Goddess Ganga, and always thinking of her, Lord Siva came to that place.
Text 66
Seeing Goddess Ganga at Chatrabhoga, Lord Siva was overwhelmed with love.
Text 67
The moment he saw her, Lord Siva fell into the Ganga. Assuming a form of water, Siva mixed with the waters of the Ganga.
Text 68
Gazing at Goddess Ganga, the mother of all the worlds, Lord Siva worshiped her with great devotion.
Text 69
Lord Siva knew the glories of worshiping Goddess Ganga, and Goddess Ganga knew the glories of worshiping Lord Siva.
Text 70
Touching the Ganga's waters, Lord Siva assumed a form of water. In this form he humbly worshiped Goddess Ganga.
Text 71
Lord Siva assumed a form of water at this place. That is why everyone calls it Ambulinga-ghata.
Text 72
By the combined power of Goddess Ganga and Lord Siva Chatrabhoga-grama became famous as a very sacred place.
Text 73
Touched by Lord Chaitanya's feet in His pastimes, that place became even more glorious.
Text 74
Lord Chaitanya went to Chatrabhoga. At Ambulinga-ghata He saw the Ganga divide into a hundred mouths.
Text 75
Seeing this holy place, Lord Chaitanya was overcome with bliss. Roaring, "Hari!", He made a great tumult.
Text 76
When Lord Chaitanya fainted in ecstasy, Lord Nityananda caught Him. Everyone called out, "Jaya!" and "Hari! Hari!"
Text 77
Overcome with bliss, Lord Chaitanya and His associates bathed at that ghata.
Text 78
As He bathed there Lord Chaitanya enjoyed many pastimes. In the future Vedavyasa will write about them in the Puranas.
Text 79
After bathing, the Lord climbed onto the riverbank. He soon made the dry clothing He put on wet with tears of love.
Text 80
With a stream of a hundred mouths the River Ganga flowed over the earth. Then, also with a stream of a hundred mouths, tears flowed from Lord Chaitanya's eyes.
Text 81
Seeing this wonder, all the devotees laughed. In this way Lord Chaitanya wept.
Text 82
The governor in that village was Ramacandra Khan. Although he enjoyed many sense pleasures, he was still saintly and fortunate.
Text 83
If this were not so, how could he have seen Lord Chaitanya? By divine arrangement he came to that place.
Text 84
Seeing the Lord, that governor felt great awe in his heart. In a moment he quickly came down from his palanquin.
Text 85
Falling to the ground, he offered dandavat obeisances. Meanwhile Lord Chaitanya, weeping tears of ecstati love, was not in external consciousness.
Text 86
"O! O! Jagannatha!", Lord Chaitanya thundered. Then He fell to the ground and wept.
Text 87
Seeing Lord Chaitanya's sorrow, Ramacandra Khan felt his heart break.
Text 88
In his heart thinking, "Is there no way to end His sorrow?", he also wept.
Text 89
In the three worlds no one had ever wept like this. Anyone who would not break into pieces when he saw this weeping must have a heart of stone, or of dry wood.
Text 90
After becoming a little pacified, He who is the crest jewel of Vaikuntha asked Ramacandra Khan, "Who are you?"
Text 91
Offering dandavat obeisances, and then folding his hands, the governor respectfully said, "I am the servant of Your servant."
Text 92
Then the other people explained, "He is the governor of this southern province."
Text 93
Lord Chaitanya said, "You are the governor. Very good. How may I quickly travel to Jagannatha Puri?"
Text 94
Then Lord Chaitanya shed a flood of tears. Again and again calling out, "O Jagannatha, O moon of Nilacala!", He fell to the ground.
Text 95
Then Ramacandra Khan said, "O great saint, pleass listen. Whatever You order, that will be done without fail.
Text 96
"Lord, this is a bad time. Between that country and this country there is no path.
Text 97
"The king has planted tridents in place after place. Every traveler is captured, declared a spy, and tortured.
Text 98
"The only way I can arrange is to send you in secret. O Lord, please give me Your attention and listen.
Text 99
"I command the army here. Even so, this is dangerous for me.
Text 100
"Still, why should I not help. Lord, whatever You ask, I will do without fail.
Text 101
"If You accept me as Your servant, then, accompanied by Your men, today please accept Your meal at my place.
Text 102
"What are noble birth, wealth, and even life? They do not mean anything to me. Tonight I will bring You along that path."
Text 103
Hearing these words, the king of Vaikuntha became happy. Smiling, He cast a merciful glance at the governor.
Text 104
Simply by that glance, the governor became free of all material bonds. Lord Chaitanya stayed for a while at that governor-brahmana's home.
Text 105
Supreme auspiciousness came to that brahmana's home. The fruits of all his past pious deeds at once came before his eyes.
Text 106
With great devotion in his heart, that brahmana very carefully cooked for the Lord.
Text 107
Now Lord Chaitanya ate in name only. He would not spare even a single moment from ecstati meditation on a person who was actually Himself.
Text 108
To please His dear associates, Lord Chaitanya accepted meals. Spiritual ecstasy was the food He always ate.
Text 109
From the beginning of His journey to Lord Jagannatha, Lord Chaitanya ate in name only.
Text 110
Anxious to see Lord Jagannatha, Lord Chaitanya forgot His own Self. In this way He traveled on the road.
111-Text 112
Was it day or night? On what path did they travel? Where was water? Where was land? Where was a place to cross the river? Plunged in the nectar of ecstati love, Lord Chaitanya did not know. Always staying by His side, His dear associates protected Him.
Text 113
Vedavyasa alone, and no one else, has the power to describe how Lord Chaitanya was rapt in ecstati love.
Text 114
Who has the power to understand Lord Krishna's nature, or when and how He enjoys pastimes?
Text 115
Why was Lord Chaitanya so anxious? Why did He weep? Only Lord Nityananda has the power to know the heart of this.
Text 116
Plunged in the nectar of devotion to a person who was actually His own self, in His pastimes the king of Vaikuntha did not know who He was..
Text 117
Lord Chaitanya was Lord Jagannathja Himself. He Himself was the person He longed to meet.
Text 118
Who has the power to understand the Supreme Lord if the Lord does not place His glance of person upon him?
Text 119
Accompanied by Nityananda and His other dear associates, Lord Chaitanya sat down to eat.
Text 120
After eating very little, the Lord roared and stood up.
Text 121
The Lord rinsed His mouth. He was rapt in ecstati love. "How far is Lord Jagannatha?", He thundered.
Text 122
Then Mukunda began to sing. Then He who is the king of Vaikuntha danced.
Text 123
The pious people who lived at Chatrabhoga gazed at the playful Lord of Vaikuntha as He danced.
Text 124
He manifested tears, trembling, roaring, perspiration, becoming stunnded, and bodily hairs standing erect. How many ecstati symptoms did the Lord manifest? Who knows the heart of the Lord's ecstasy?
Text 125
A wonderful flood of tears of love flowed from His eyes, a flood like the swollen Ganga in the month of Bhadra.
Text 126
The Lord danced around and around. Tears gushed from His eyes, tears that bathed everyone there.
Text 127
I say that Lord Chaitanya became ecstati love personified and descended to the earth. No one but Lord Chaitanya has the power to act in this way.
Text 128
In this way the third three-hour portion (prahara, of the night passed. Then Lord Chaitanya became peaceful.
Text 129
Every person thought in his heart, "The night passed like a single moment." By Lord Chaitanya's mercy everyone was delivered.
Text 130
Then Ramacandra Khan said, "Lord, the boat has come to the ghata. It is ready now."
Text 131
Saying "Hari!", Lord Chaitanya at once stood up, walked, and entered the boat.
Text 132
Casting a glance of mercy on them, He bid everyone farewell and then proceeded to His own city of Jagannatha Puri.
Text 133
By the Lord's order, Mukunda sang kirtana as the Lord traveled in the boat.
Text 134
The foolish boatman said, "I am afraid. I think today we will not remain alive.
Text 135
"On the riverbank are tigers. In the water are crocodiles.
Text 136
"There are many thieves who will take our wealth and kill us.
Text 137
"O master, please be quiet until we reach Orissa."
Text 138
When the boatman spoke these words, everyone stopped singing. Lord Chaitanya continued to float in many tears of ecstati love.
Text 139
In a moment Lord Chaitanya stood up and shouted, "Why are you afraid? Why?
Text 140
"The Sudarsana-cakra stands in the front of this boat. It always protects the Vaishnavas from any danger.
Text 141
"Don't worry. Sing the sankirtana of Lord Krishna's names. Do you not see the Sudarsana-cakra?"
Text 142
Hearing the Lord's words, all the devotees again sang the kirtana.
Text 143
Lord Chaitanya used this situation to teach everyone: "The Sudarsana-cakra always protects the devotees."
Text 144
"Any sinner who would attack a Vaishnava the fire of the Sudarsana-cakra throws into flames and kills.
Text 145
"Lord Vishnu's Sudarsana-cakra always protects the devotees. Who has the power to attack the Lord's devotees?"
Text 146
Lord Chaitanya spoke confidential teachings in this way. A person who has attained the Lord's mercy can understand these words He said.
Text 147
Plunged in the nectar of sankirtana in this way, Lord Chaitanya finally reached Orissa.
Text 148
The boat finally landed at a place called Shri Prayaga-ghata. There Lord Chaitanya stepped from the boat to the shore.
Text 149
In this way Lord Chaitanya entered the country of Orissa. Anyone who hears this story will float in the nectar of ecstati love for the Lord.
Text 150
In this way Lord Chaitanya happily entered the country of Orissa. Accompanied by His associates, He bowed down to offer respects.
Text 151
In a place there called Ganga-ghata, Lord Chaitanya bathed.
Text 152
After bathing, Lord Chaitanya bowed down before a Siva-Deity established there by Maharaja Yudhishthira.
Text 153
Now that He and His companions had entered Orissa, Lord Chaitanya was very happy.
Text 154
Leaving everyone at a temple, Lord Chaitanya went out to beg alms.
Text 155
Whenever the Lord went to a house, the people would gaze at His form and become enchanted.
Text 156
The Lord would spread out His cloth, and the people would at once place some rice upon it.
Text 157
Everyone happily offered to Lord Chaitanya whatever food was in their home.
Text 158
Goddess Lakshmi, who is known as "She who fills the world with food", begs to stay at the Supreme Lord's feet.
Text 159
Assuming the form of a sannyasi, that same Supreme Lord personally went from home to home. On the preText of begging alms, He made fortunate all the souls in that place.
Text 160
After begging in this way, the Lord felt happy at heart. Returning to the devotees, He sat down among them.
Text 161
Seeing the food He had begged, everyone smiled and said, "Master, You certainly have the power to feed us."
Text 162
Jagadananda happily cooked, and the Lord and His companions ate.
Text 163
All night Lord Chaitanya sang kirtana in that village. But when dawn came, He left.
Text 164
After traveling a short distance, the Lord met an ill-behaved toll-collector. Demanding a toll be paid, he would not let the Lord pass.
Text 165
Gazing at the Lord's spiritual effulgence, the man became filled with wonder. "How many people are with You?", he asked.
Text 166
The Lord replied, "I do not have any companion in the whole world. I do not belong to anyone. I tell you the truth.
Text 167
"I am alone. No one is with Me." When the Lord had spoken these words, a flood of tears flowed without stop from His eyes.
Text 168
Then the toll-collector said, "O saintly one, You may pass with great happiness. But all these others must pay the toll before they pass."
Text 169
Chanting, "Govinda!", the Lord left everyone behind, walked a short distance, and then sat down.
Text 170
When the Lord abandoned them, the devotees became first dejected and then happy.
Text 171
Seeing that the Lord's indifference to them was only a game, they all smiled.
Text 172
When the Lord left them, at first everyone was unhappy at heart.
Text 173
Then Nityananda enlightened them, "Don't worry. The Lord will not abandon us."
Text 174
Then the toll-collector said, "You are not with the sannyasi. Therefore you should pay the toll."
Text 175
Leaving His companions, the Lord went a short distance, sat down, bowed His head, and wept.
Text 176
Hearing that weeping, the stones, dry sticks, and other things began to melt. Seeing this wonder, in his heart the toll-collector began to think.
Text 177
The toll-collector said, "He is not a human being. How can such a flood of tears flow from a human being's eyes?"
Text 178
Bowing down, the toll-collector asked all of them, "Who are you? Whose people are you? Tell me the truth."
Text 179
Everyone said, "He is our master. Perhaps you have heard His name: Shri Krishna Chaitanya.
Text 180
"We are all His servants." When these words were spoken, tears flowed from the devotees' eyes.
Text 181
Seeing this, the toll-collector was overcome, and tears also flowed from his eyes.
Text 182
Running, the taø collector offered dandavat obeisances to the Lord's feet and humbly said,
Text 183
"I must have performed pious deeds in millions and millions of births that today I may see You. Now my life has become perfect.
Text 184
"O ocean of mercy, please forgive my offense. Now You may quickly go to Jagannatha Puri."
Text 185
Casting a merciful glance at the toll-collector, and chanting, "Hari!", the master of all living entities continued on His journey.
Text 186
Lord Chaitanya will deliver everyone, all except the sinners who blaspheme Vaishnavas.
Text 187
Even the demons melt when they hear Lord Chaitanya's name and birtues. Only the vilest of sinners will not honor Him.
Text 188
Casting His glance in all the people, the king of Vaikuntha went in this way to Jagannatha Puri.
Text 189
Overcome with ecstati love for a person who was actually Himself, Lord Chaitanya did not know on what path He walked. Drinking the nectar of ecstati love, day and night He was agitated.
Text 190
In this way Lord Chaitanya traveled. After some days He came to the river Suvarnarekha.
Text 191
The Lord and the Vaishnavas bathed in the supreme clear waters of the Suvarnarekha.
Text 192
After bathing in and sanctifying the Suvarnarekha, Lord Chaitanya, who is the Supreme Personality of Godhead disguised as a human being, continued on His journey.
Text 193
Nityananda and and Jagadananda fell behind.
Text 194
After going a short distance, Lord Chaitanya sat down to wait for Lord Nityananda.
Text 195
Lord Nityananda was always wild with ecstati love for Lord Chaitanya. He was always agitated.
Text 196
One moment He would shout. The next moment He would weep. Then He would wildly laugh. Then He would roar.
Text 197
One moment He would dive into a river and swim about. The next moment He would cover His limbs with dust.
Text 198
The next moment, tasting the nectar of ecstati love, He would violently fall to the ground. Everyone thought His limbs must have become broken into pieces.
Text 199
When He danced alone, the ground trembled.
Text 200
There is nothing surprising in any of these descriptions, for Nityananda was Ananta Sesha descended to the earth.

Text 201
By Lord Nityananda's mercy everything is possible. Lord Chaitanya always stays in His heart.
Text 202
While Lord Nityananda waited in one place, Jagadananda went to beg alms.
Text 203
Jagadananda carried Lord Chaitanya's danda. Giving the danda to Nityananda, he said,
Text 204
"Please give Your heart to protecting the Lord's danda. I will beg alms and return after a few momwnts."
Text 205
Without thinking, Lord Nityananda accepted the danda. Agitated at heart, He sat down.
Text 206
Holding the danda in His hand, Nityananda laughed. Then He playfully said to the danda,
Text 207
"He whom I carry in My heart carries you. That is not right."
Text 208
Speaking these words, ferocious Nityananda-Balarama broke the danda in three pieces and then threw those pieces away.
Text 209
Only the Supreme Lord knows what the Supreme Lord desires. Why did Lord Nityananda break the danda? How can I know?
Text 210
Lord Nityananda knows what is in Lord Chaitanya's heart, and Lord Chaitanya knows what is in Lord Nityananda's heart.
Text 211
Yuga after yuga they are two brothers. They were Rama and Lakshmana. At every moment They both know what is in each other's heart.
Text 212
In truth They are one person. But to teach the truth of devotional service They have become two. It is only because of Lord Nityananda that I know this truth of Lord Chaitanya.
Text 213
Who but Lord Balarama Himself has the power to break Lord Chaitanya's danda?
Text 214
Actually this was all a trick. Lord Chaitanya Himself arranged this to teach the people. Anyone who know the heart of this pastime easily crosses beyond this material world.
Text 215
After breaking the danda, Lord Nityananda sat down. In a moment Jagadananda returned.
Text 216
Seeing the broken danda, Jagadananda was surprised. In his heart he became worried.
Text 217
He asked, "Who broke the danda?" Lord Nityananda replied, "He who carried the danda broke it.
Text 218
"The Lord broke His own danda. Who else has the power to break it?"
Text 219
Hearing these words, Jagadananda said nothing more. Picking up the broken danda, he quickly left.

Text 220
Going to where Lord Chaitanya was sitting, he threw the broken danda before the Lord.
Text 221
The Lord asked, "How was the danda broken? Please tell. Did you fight with someone on the road?"
Text 222
Jagadananda Pandita told everything. "Wild Nityananda broke the danda", he said.
Text 223
Lord Chaitanya asked Nityananda, "Why did You break the danda? Please tell. I have seen it, and I have heard about it."
Text 224
Lord Nityananda replied, "I broke a bamboo stick. If you will not forgive Me, then punish Me."
Text 225
Lord Chaitanya said, "The danda is the abode of all the demigods. Why do you think it is only a bamboo stick?"
Text 226
Who has the power to understand Lord Chaitanya's pastimes? In His heart Lord Chaitanya thinks one thing, but from His mouth another thing comes.
Text 227
Therefore please know that anyone who says, "I know Lord Krishna's heart", is a fool.
Text 228
When He sees a person He wishes to kill, the Lord may be very pleased and affectionate.
Text 229
But when He sees a person more dear than life to Him, the Lord may act as if He does not care.
Text 230
Only a person who has attained the Lord's mercy can understand these inconceivable pastimes.
Text 231
Although by His own wish He Himself had broken the danda, now Lord Chaitanya was angry.
Text 232
The Lord said, "The danda was My only companion. But now, by Lord Krishna's will, it is broken.
Text 233
"Now I have no companion. You all go ahead. I will follow."
Text 234
Who had the power to protest the Lord's order? Hearing it, everyone became worried.
Text 235
Then Mukunda said, "You go ahead. Whne we finish our duties, we will follow."
Text 236
"Good," said Lord Chaitanya and left. The Lord walked like a wild lion. It is very difficult to describe, in the words of a book, how He walked.
Text 237
In less than an hour the Lord came to Jalesvara-grama. He promptly went to the temple of Lord Jalesvara (Siva).
Text 238
With scents, flowers, incense, lamps, flower-garlands, and many ornaments the brahmanas worshiped Lord Jalesvara.
Text 239
A tumult of many kinds fo musi arose. In the four directions were very auspicious singing and dancing.
Text 240
Seeing this, the Lord became pleased. He forgot His anger. Hearing the music, He tasted the nectar of ecstatic love.
Text 241
Seeing the glory of His dear devotee Siva, Lord Chaitanya happily danced.
Text 242
Lord Chaitanya knew Lord Siva's greatness. Lord Siva is dear to all the devotees.
Text 243
I have no respect for a person who claims to follow Lord Chaitanya's path, but is not respectful to Lord Siva. I will not call such a person by the name "Vaishnava". Such a person is completely useless. Everything he does is in vain.
Text 244
Then Lord Chaitanya, the life of all the worlds, danced. He roared so loudly He seemed the break the mountains.
Text 245
Seeing this, Lord Siva's servants were filled with wonder. They all said, "This person must be Lord Siva Himself."
Text 246
Everyone sang and played musi with even greater joy. Lord Chaitanya happily danced. Not even a half sesame seed's worth of His thoughts were placed in the external world.
Text 247
Arriving after some moments, Mukunda and the other devotees began to sing.
Text 248
Seeing His dear associates, Lord Chaitanya bliss increased. He danced as they gathered around Him and sang.
Text 249
Who has the power to describe Lord Chaitanya's ecstasy? A hundred nectar streams of tears flowed from His eyes.
Text 250
That temple of Lord Siva became glorious, for the king of Vaikuntha danced within it.
Text 251
After some moments of ecstasy, Lord Chaitanya left with His dear associates.
Text 252
With great love He embraced them all. They were all joyful at heart.

Text 253
Seeing Lord Nityananda, Lord Chaitanya embraced Him. Then He happily said,
Text 254
"You are supposed to restrain Me and help protect My sannyasa.
Text 255
"But all You want to do is turn Me into a madman. If You continue like that You will eat My head.
Text 256
"Whatever You do, I will follow. What I say is the truth."
Text 257
Then Lord Chaitanya taught everyone, "Everyone should honor Lord Nityananda.
Text 258
"Lord Nityananda is greater than Me. I tell you all the truth. It is the truth.
Text 259
"Anyone who effends Lord Nityananda but does not offend Me still can attain ecstati love and devotion.
Text 260
"Any devotee who has even half a sesame seed's worth of hatred for Lord Nityananda is not dear to Me."
Text 261
Hearing these words of praise, embarrassed Lord Nityananda would not lift His bowed head.
Text 262
All the devotees were filled with bliss. In this way Lord Chaitanya enjoyed pastimes.
Text 263
After passing the night at Jalesvara-grama, the Lord and His devotees left at dawn.
Text 264
On the path to Vamsadaha the Lord met and spoke with a sakta sannyasi.
Text 265
In His heart aware that this person was a sakta, the Lord neverthless cheerfully spoke sweet words to him.
Text 266
The Lord said, "Please tell, tell where you all are. After a long time I will now see all My friends."
Text 267
Charmed by the Lord's Maya potency, the sakta began to tell all about himself.
Text 268
One by one he described the saktas who stayed at his place. Listening, the Lord smiled.
Text 269
The sakta said, "Come now to my monastery and we will drink bliss."
Text 270
By the word "bliss" the sinner-sakta mean wine. Aware of this, Lord Chaitanya and Lord Nityananda only smiled.
Text 271
Lord Chaitanya said, "Today I will come and drink bliss. You run ahead and quickly get everything ready."
Text 272
Hearing this, the sakta happily left. The Supreme Lord's pastimes are profound without limit.
Text 273
"Lord Krishna is the purifier of the fallen." This all the Vedas say. That is why Lord Chaitanya spoke with that sakta.
Text 274
The people said, "This sakta is now delivered. By his touch the other saktas will also be delivered.
Text 275
In different ways Lord Chaitanya delivers all the conditioned souls.
Text 276
After speaking sweet words to the sakta, Lord Chaitanya, who is Lord Hari Himself, went to Remuna-grama.
Text 277
At Remuna seeing His own Deity-form of Lord Gopinatha, Lord Chaitanya danced again and again with the devotees.
Text 278
Lord Chaitanya forgot who He was. Overcome with love for a person who was actually Himself, He wept piteously.
Text 279
Hearing His piteous weeping, even the stones and dry sticks melted. Hearing His weeping, even the hypocrites who proudly wrap themselves in the flag of religion melted.
Text 280
After some days Lord Chaitanya camer to Yajapura, a town of brahmanas.
Text 281
Anyone who sees the wonderful Deity of Adi-Varaha there destroys all the bonds that tie him to the material world.
Text 282
In that holy place flows the Vaitarani River. Simply by seeing it one becomes free of all sins.
Text 283
Even an animal crossing that river the demigods see as a four-armed resident of Vaikuntha.
Text 284
Within Yajapura is the place called Nabhi-Gaya, where there is a temple of Goddess Viraja. Eighty miles away is Jagannatha Puri.
Text 285
In Yajapura are many temples. Even in thousands of years I could not name them all.
Text 286
There is no place that that city. There are no temples like the temples there. In Yajapura-grama every building is a temple.
Text 287
First, accompanied by His devotees, Lord Chaitanya, the jewel of the sannyasis, bathed at Dasasvamedha-ghata.
Text 288
Then the Lord went to the Adi-Varaha temple where, singing and dancing, He tasted the nectar of ecstati love.
Text 289
Seeing Yajapura, the Lord became very happy. Again and again He became ecstatic.
Text 290
Who can understand the desires the Lord holds in His heart? Leaving everyone behind, the Lord went out alone.
Text 291
Not seeing the Lord, everyone became worried. They went from temple to temple, looking and looking.
Text 292
Searching, but not finding the Lord anywhere, they became worried.
Text 293
Then Lord Nityananda said, "Everyone please be peaceful at heart. I know why the Lord left.
Text 294
"He went alone to see all the temples and holy places in Yajapura-grama.
Text 295
"Let us all go, collect alms, return here, and stay here. Tomorrow the Lord will come to this place.
Text 296
In this way the devotees collected alms and ate.
Text 297
Meanwhile the wandering Lord saw all the holy places in Yajapura.
Text 298
The devotees stayed where they were. The next day the Lord met them there.
Text 299
Suddenly jumping up, the devotees happily shouted, "Hari! Hari!"
Text 300
In this way the Lord made Yajapura holy and fortunate. Then, chanting "Hari!", Lord Chaitanya continued His journey.
Text 301
Traveling in this way for some days, Lord Chaitanya came to Kataka-nagara.
Text 302
After first bathing in the sacred Mahanadi River, the Lord went to the temple of Sakshi-Gopala.
Text 303
Gazing at Sakshi-Gopala's enchanting handsomeness, Lord Chaitanya roared with bliss.
Text 304
Calling out, "Master!", Lord Chaitanya bowed down and offered prayers. He wept wonderful tears of love and bliss.
Text 305
The Supreme Personality of Godhead, whose mantra makes His Deity forms come alive, now bore the name Shri Krishna Chaitanya.
Text 306
Even though He is the Supreme Personality of Godhead Himself, He enjoyed pastimes of serving the Lord. He descended to the earth and enjoyed pastimes like that.
Text 307
Then Lord Chaitanya went to Bhuvanesvara, which Lord Siva made into a secret duplicate of Varanasi.
Text 308
Bringing drop by drop the water from every holy river and lake, Lord Siva created the lake Bindu-sarovara.
Text 309
Aware that this lake was very dear to Lord Siva, Lord Chaitanya bathed in it and made it even more fortunate and glorious.
Text 310
Then Lord Chaitanya went and saw the Deity that Lord Siva had manifested of Himself. In the four directions the devotees were chanting the names of Lord Siva.
Text 311
Row on row of ghee-lamps burned in the four directions. An abhisheka was always in progress.
Text 312
Seeing the glory and opulence of His dear devotee Siva, Lord Chaitanya became happy. The Vaishnavas with Him were happy also.
Text 313
The Supreme Personality of Godhead, tasting the nectar of remembering whose feet Lord Siva does not even know whether or not he is covered by garments, now danced in Lord Siva's presence.
Text 314
Singing and dancing before Lord Siva, Lord Chaitanya became very happy. In that village Lord Chaitanya passed the night.
Text 315
Now I will tell the Skanda Purana's description of how Lord Siva first came to this place.
Text 316
In ancient times Siva and Parvati secretly lived for a long time in Varanasi.
Text 317
Then Siva and Parvati went to Mount Kailasa. After that human kings enjoyed staying in Varanasi.
Text 318
One of these kings, who bore the name Kasiraja, worshiped Lord Siva and enjoyed life in Varanasi.
Text 319
Then, by destiny, the noose of time came around him. To attain the power to defeat Lord Krishna, that king performed severe austerities and worshiped Lord Siva
Text 320
By the power of those austerities, Lord Siva appeared before him. "Ask for a boon", Lord Siva said. The king asked,
Text 321
"Master, at Your feet I ask for only one boon, a boon by which I will have the power to defeat Krishna in battle."
Text 322
Lord Siva is the master of the fools and materialists. His nobility and virtue are fathomless. Who can understand His mercy?
Text 323
He said, "King, you march into battle. I will follow with all my armies.
Text 324
"I will follow with my pasupata weapon. Who will have the power to defeat you?"
Text 325
His heart fooled by Lord Siva's words, the king happily marched into battle with Lord Krishna.
Text 326
In his heart intent on fighting for the king, Lord Siva followed with his armies.
Text 327
Meanwhile Lord Krishna, who is the Supersoul present in all hearts, knew all that was happening.
Text 328
Aware of everything, Lord Krishna threw His Sudarsana-cakra and cut all the enemy to pieces.
Text 329
No one could escape the Sudarsana-cakra. First approaching Kasiraja, Sudarsana cut off his head.
Text 330
At the end Sudarsana burned all of Varanasi to ashes.
Text 331
Seeing Varanasi burned, angry Lord Siva threw his fearsome pasupata weapon.
Text 332
What could the pasupata weapon do before the Sudarsana-cakra? Seeing Sudarsana's power, the pasupata wepaon fled.
Text 333
At the end even Lord Siva fled in fear of Sudarsana.
Text 334
The Sudarsana-cakra's power is felt in all the worlds. Fleeing Lord Siva found no escape.
Text 335
As in the past Durvasa suffered from Sudarsana, so Lord Siva also suffered.
Text 336
At the end Lord Siva understood, "I will not escape Sudarsana without first taking shelter of Lord Krishna."
Text 337
Thinking in this way, and trembling in fear, Lord Siva, who is actually the first of Vaishnavas, took shelter of Lord Krishna.
Text 338
He prayed, "O supreme master, O son of Devaki, glory, glory to You! O all-pervading Lord, O shelter of all souls, glory to You!
Text 339
"O Lord who gives both wisdom and folly, glory, glory to You! O creator, protector, and destroyer of all, glory, glory to You!
Text 340
"O Lord who does not see the faults of others, O ocean of mercy, glory, glory to You! O only friend of the suffering souls, glory, glory to You!
Text 341
"O Lord whose shelter breaks all offenses, glory, glory to You! O Lord, please forgive my offense. I take shelter of You."
Text 342
Hearing Lord Siva's prayers, the Supreme Personality of Godhead, the master of all souls, stopped the Sudarsana-cakra's attack.
Text 343
The gopas and gopis suddenly made the four directions glorious and beautiful. His face both smiling and angry, Lord Krishna said,
Text 344
"Siva, you know My glories. Why, why did you think as you did?
Text 345
"Siding with that degraded king, that worm Kasiraja, you fought with Me.
Text 346
"Now you see that you cannot defend yourself from the attack of My Sudarsana-cakra.
347-Text 348
"The brahmastra, pasupata-astra, and all other great wepons cannot fight with My Sudarsana-cakra.
Text 349
"I do not see anyone in the material world who hates Me more than you."
Text 350
Hearing Lord Krishna's angry words, Siva trembled in his heart.
Text 351
Finally, grasping Lord Krishna's graceful feet, Siva surrendered himself.
Text 352
He said, "O master, all the worlds are subject to Your command. Who has the power to be independent of You?
Text 353
"As blades of grass move in the wind, all the worlds move by Your will. They are not independent.
Text 354
"What You will all souls must obey. Who can cross beyond Your Maya?
Text 355
"Lord, You gave great false-ego to Me. That is why I do not see the existence of someone else greater than Me.
Text 356
"Your Maya threw Me into this calamity. Master, what can I do? My heart and mind are not independent.
Text 357
"Your lotus feet are my very life. Meditating on Your feet, I will stay in the forest.
Text 358
"Still, it is You who gave this false-ego to me. Lord, what can I do? It is Your will."
Text 359
"O Lord, still I have committed an offense. Please forgive me and give me Your mercy.
Text 360
"I pray that I will never be foolish in this way again. Lord, please be merciful and give me this boon.
Text 361
"Full of pride and ego, I committed an offense. I was punished. I will not commit that offense again.
Text 362
"Lord, please give me Your order. Where shall I stay? Where can I go if You do not give me permission."
Text 363
Hearing Lord Siva's words, Lord Krishna gently smiled. The merciful Lord said,
Text 364
"Listen, O Siva. I will give you a splendid spiritual abode. Please go there with all your associates.
Text 365
"O master who appear as millions of lingas, you may stay at the beautiful place named Ekamrakavana.
Text 366
"That city is beautiful like Varanasi. It is My own private, hidden, transcendental city.
Text 367
"O Siva, today I declare that place is your home. That place is My heart. Still, no one knows the truth about it.
Text 368
"On the shore of the ocean, at the root of a banyan tree, is beautiful Purushottama-kshetra, which is also known as Nilacala.
Text 369
"When the numberless universes are destroyed, that place is not destroyed.
Text 370
"That place is My eternal home. Every day I eat opulent meals there.
371-Text 372
"That place is eighty miles in size. The demigods see that all living entities there, even the insects, worms, and beasts, have the four-armed forms of liberated souls in Vaikuntha. Therefore I say that place is very sacred and auspicious.
Text 373
"Anyone who sleeps in that place obtains the result of meditating in samadhi. Anyone who reclines in that place obtains the result of offering obeisances. This the Vedas declare.
Text 374
"Anyone who walks in that place obtains the result of circumambulating a holy place. Anyone who talks in that place obtains the result of offering prayers to Me.
Text 375
"That place is very pure and glorious. Even if one eats fish in that place he obtains the result of eating havishya.
Text 376
"That place is very dear to Me, therefore it is known by My own name. Anyone who lives there becomes like Me.
Text 377
"Yamaraja has no power to judge in that place. For everyone there I personally decide what is pious and what a sin.
Text 378
"I give you a place north of My city there.
Text 379
"That beautiful place will grant both material pleasures and liberation. Famous with your name, it will be called Bhuvanesvara."
Text 380
Hearing the glories of this wonderful city, Lord Siva again grasped Lord Krishna's feet and said,
Text 381
"O master of my life, please hear my appeal. At every moment I am always very proud.
Text 382
"If I leave You and go to some other place it will not be very good for me.
Text 383
"I wish always to stay near You. This my heart wishes. As long as I associate with wicked people I will never attain anything good.
Text 384
"Please give me a place within Your own abode, so I may associate with Your servants.
Text 385
"Now that from Your own graceful mouth I have heard its glories, I yearn to stay in this place.
Text 386
"Lord, I am very fallen and lowly. Please allow me to serve You. Please give to me a place in Your abode, even a place the size of a single sesame seed.
Text 387
"My heart yearns to stay in Your abode." Speaking these words, Lord Siva began to weep.
Text 388
Hearing Lord Siva's words, Lord Krishna, whose face is as graceful as the moon, became pleased. He embraced Lord Siva and then He said,
Text 389
"Listen, O Siva. Your body is like Mine. Whoever is dear to you is also very dear to Me.
Text 390
"As you are, so am I. We are not different. To you I give homes in all of My abodes.
Text 391
"You are the protector of My abodes. I give you the right to live in all of My abodes.
Text 392
"I give Ekamravana to you. Please stay there in your original form.
Text 393
"That place is very dear to Me. I stay there always.
Text 394
"Anyone who claims to be My devotee but does not honor you is only cheating Me. He mocks Me."
Text 395
In this way Lord Siva came to live at that place. Even today that place is known by the name BHuvanesvara.
Text 396
To prove that Lord Krishna dearly loves Lord Siva, Lord Chaitanya danced before Lord Siva.
Text 397
In this way Lord Chaitanya personally demonstrated how to follow what Lord Krishna has taught in the Puranas.
Text 398
Chanting, "Siva! Rama! Govinda!", and clapping His hands, Lord Chaitanya danced again and again.
Text 399
In this way, accompanied by His devotees, Lord Chaitanya went to Bhuvanesvara and worshiped Lord Siva.
Text 400
One who does not honor this teaching of Lord Chaitanya, who is the siksha-guru of everyone, commits a great mistake. For that he will suffer.
Text 401
Accompanied by His devotees, Lord Chaitanya happily wandering in that city, looking and looking at many Siva-lingas.
Text 402
In one very secluded Siva temple Lord Chaitanya gazed at the linga and became very happy.
Text 403
Lord Chaitanya saw every temple in that city.
Text 404
Then the Lord happily continued His journey on the road. Next He came to Kamala-pura.
Text 405
From afar seeing the Jagannatha-temple flag, the Lord became plunged in an ocean of bliss.
Text 406
The wonderful, indescribable Lord loudly roard. His entire body trembled.
Text 407
He looked and looked in the direction of the temple. As He walked, the Lord recited a verse.
Text 408
In this way Lord Chaitanya enjoyed pastimes. Please attentively hear half the verse that came from His graceful mouth.
Text 409
The Lord said:

prasadagre nivasati purah smera-vaktraravindo
mam alokya smita-suvadano bala-gopala-murtih

"Standing before the temple, a smiling gopa boy with a lotus-face gazes at Me."

Text 410
The Lord said, "Look! in front of the temple a smiling gopa boy gazes at Me."
Text 411
Again and again repeating this verse, Lord Chaitanya became agitated.
Text 412
Even Lord Ananta Sesha with His many tongues cannot describe how Lord Chaitanya bitterly wept on that day.
Text 413
The Lord would gaze at the temple's cakra, recite this verse, and then fall to the ground.
Text 414
In this way He offered dandavat obeisances again and again. The whole time He traveled on the path He manifested pure ecstati love in this way.
Text 415
Therefore I say He is spiritual love personified descended to this world. Only Lord Chaitanya, and no one else, has the power to act as He did.
Text 416
Seeing Him, the pious people on the path said, "He must be Lord Narayana Himself."
Text 417
Surrounding Him in the four directions, the devotees found their eyes flooded with tears of bliss.
Text 418
Everyone else took an hour and half to travel that part of the road. Overcome with ecstati love, Lord Chaitanya took nine hours to travel it.
Text 419
Coming to the town of Atharanala, Lord Chaitanya stopped His ecstasy.
Text 420
Becoming peaceful, the Lord sat down with His companions and humbly said to them,
Text 421
"You have been good friends to Me. You brought Me to see Lord Jagannatha.
Text 422
"Will you go ahead to see Him, or should I go ahead. You tell Me."
Text 423
Mukunda answered, "You go ahead." Saying, "Good", Lord Chaitanya went ahead.
Text 424
His walking defeating the movements of wild lions, Lord Chaitanya quickly entered the city of Jagannatha Puri.
Text 425
Anyone who hears of Lord Chaitanya's entrance into Jagannatha Puri will find himself floating in a stream of ecstati love.
Text 426
By the Lord's will, at that moment Sarvabhauma Bhattacarya had also eagerly come to see Lord Jagannatha.
Text 427
At that moment Lord Chaitanya, who is the life of all the worlds, gazed at Lord Jagannatha, Lord Balarama, amd Lady Subhadra.
Text 428
Gazing at Them, Lord Chaitanya loudly roared. He yearned to embrace Them.
Text 429
Agitated with bliss, Lord Chaitanya lept again and again. Tears flowed in the four directions from His eyes.
Text 430
Within a moment He fell to the ground, fainting in ecstasy. Who understands the Lord's fathomless nature?
Text 431
The foolish guards stood up to beat the Lord. In the commotion Sarvabhauma threw himself across the Lord's back.
Text 432
In his heart saintly Sarvabhauma thought, "A mere human being never has power like that.
Text 433
"His roaring and His flooding stream of tears show power beyond what is possible in the material world.
Text 434
"I think this person may be Shri Krishna Chaitanya." Fortunate Sarvabhauma thought in this way.
Text 435
Stopped by Sarvabhauma, the guards stood back, afraid.
Text 436
Simply by seeing Lord Jagannatha and His dear associates, Lord Chaitanya fainted.
Text 437
Into what bliss was the king of Vaikuntha plunged? Even the Vedas personified find it difficult to know.
Text 438
In the forms of His catur-vyuha expansions it was Lord Chaitanya Himself who happily sat on the altar.
Text 439
The same Lord had now become a worshiper, a worshiper filled with devotion to the Lord. Who can understand the Lord's power?
Text 440
Still, Lord Chaitanya knows the truth about Himself. All this is explained in the Vedas and in the Shrimad-Bhagavatam.
Text 441
The Lord manifested these pastimes to deliver the conditioned souls. This the Vedas declare.
Text 442
Lord Chaitanya was then plunged in the ecstasy a Vaishnava feels. He swam in an ocean of ecstati love. External consciousness was far away.
Text 443
Sarvabhauma protected the Lord. He did not break the Lord's ecstati swoon.
Text 444
Finally Sarvabhauma thought in his heart, "I should bring the Lord to my home."
Text 445
Sarvabhauma said, "Guards! Brothers! Pick up this jewel of men."

Text 446
The servants who carry Lord Jagannatha during the Pandu-vijaya ceremony then picked up Lord Chaitanya and carried Him.
Text 447
Who can understand the Lord's pastimes? In this way the Lord went to Sarvabhauma's home.
Text 448
As the Lord was carried, jubilant shouts of "Hari! Hari!" filled the four directions. ,
Text 449
At that moment the Lord's associates arrived at the Simha-dvara gate. With joyful hearts they met the Lord.
Text 450
Filled with wonder, everyone gazed at the Lord. They all carried Him, passing Him from one to another, as a line of ants carries a grain of rice.
Text 451
In this way many persons carried the Lord. Everyone was filled with bliss.
Text 452
At the Simha-dvara gate the Lord's associates bowed down before Him. They happily followed the Lord.
Text 453
In this way everyone carried the Lord to Sarvabhauma's home. The Lord was carried in, but the doors were closed to everyone else.
Text 454
In this way the Lord's associates met the Lord again. With a happy heart Sarvabhauma gazed at the Lord's associates.
Text 455
He spoke properly and politely with them. They sat down. They broke apart all his doubts.
Text 456
Saintly Sarvabhauma became very happy. Who was more fortunate than Him?
Text 457
All the Vedas declare His glories. The Supreme Personality of Godhead spontaneously came to his home.
Text 458
Saintly Sarvabhauma gazed at Lord Nityananda and then humbly touched the dust of His feet.
Text 459
Going with some men Sarvabhauma gave them, the Lord's associates went to see Lord Jagannatha.
Text 460
The men who were to show them Lord Jagannatha then folded their hands and appealed to the Lord's associates,
Text 461
"Please be peaceful when you see Lord Jagannatha. Please don't do what your master did before.
Text 462
"We do not know what kind of persons you are. Please be peaceful when you see Lord Jagannatha. Only then will we take you to see Him.

Text 463
"Only one of your group came before, and it is fortunate that somehow Lord Jagannatha is still on His throne.
Text 464
"Why must we say anything more? You yourselves saw it. Is it possible than any other person could have fallen like that and kept the life within his body?
Text 465
"The descriptions we heard were all beyond our understanding. Therefore please be peaceful when you see Lord Jagannatha. This we beg you."
Text 466
Hearing this, the devotees smiled and said, "Don't worry." Then they all went.
Text 467
Entering the temple, the joyful devotees gazed at Catur-vyuha Lord Jagannatha.
Text 468
Gazing at Lord Jagannatha, everyone wept. They offered dandavat obeisances, circumambulated, and recited prayers.
Text 469
The brahmana priests took garlands from the Lord's neck and happily placed them around the devotees' necks.
Text 470
Accepting the Lord's garlands, with happy hearts they quickly returned to Sarvabhauma's home.
Text 471
Meanwhile Lord Chaitanya was still unconscious in ecstasy. He did not manifest even a single sesame seed's worth of external consciousness.
Text 472
Sarvabhauma sat at the Lord's feet. In the four directions the devotees chanted, "Rama! Krishna!"
Text 473
Lord Chaitanya's nature and pastimes are all inconceivable. For nine hours He did not manifest external consciousness.
Text 474
Then He who is the life of the worlds became conscious. The devotees called out, "Hari!"
Text 475
Now peaceful, the Lord asked everyone, "What happened to Me today? You saw it. Please tell Me."
Text 476
Finally Nityananda told the Lord, "Simply by seeing Lord Jagannatha, You fell unconscious.
Text 477
"By divine arrangement Sarvabhauma was there. He picked You up and brought You to his home.
Text 478
"Overcome with ecstasy, You did not manifest external consciousness for nine hours today.
Text 479
"This person bowing down before You is Sarvabhauma." Lord Chaitanya at once embraced Sarvabhauma.
Text 480
Lord Chaitanya said, "Lord Jagannatha is very merciful. He brought Me to Sarvabhauma's home.
Text 481
"In My heart I wondered how I would meet you.
Text 482
"Now Lord Krishna has easily fulfilled My desire." Speaking these words, Lord Chaitanya glanced at Sarvabhauma and smiled.
Text 483
The Lord said, "Please hear the story of what happened to Me today. Today I approached Lord Jagannatha and I gazed upon Him.
Text 484
"Gazing at Lord Jagannatha, in My heart I yearned to embrace Him, holding Him to My chest.
Text 485
"I was about to embrace Lord Jagannatha. After that I do not know what happened.
Text 486
"By the Lord's will Sarvabhauma was there today. He protected Me from a great danger.
Text 487
"I vow that from today on I will only gaze at Lord Jagannatha from outside.
Text 488
"I will not enter inside. Staying behind the Garuda-stambha, I will gaze at the Supreme Personality of Godhead.
Text 489
"I am fortunate that today I did not embrace Lord Jagannatha. A great calamity would have fallen on Me."
Text 490
Then Lord Nityananda said, "You avoided a great calamity. It is not longer daytime. You should bathe at once."
Text 491
Lord Chaitanya said, "Nityananda, You should always protect Me. I place My body in Your care."
Text 492
After spending a few moments bathing, Lord Chaitanya, His face smiling with ecstati love, sat down with everyone.
Text 493
Then Sarvabbauma quickly brought many kinds of maha-prasadam and placed them all before Lord Chaitanya.
Text 494
Bowing down before the maha-prasadam, Lord Chaitanya sat down to eat with His associates.

Text 495
The Lord said, "Give Me a big portion of mixed vegetables. Give the laddus and nectar drinks to the others."
Text 496
After speaking these words, Lord Chaitanya, now tasting the nectar of ecstati love, ate the mixed vegetables as all the devotees smiled.
Text 497
Sarvabhauma had been the Lord's personal associate birth after birth. If that were not so, he could not have attained this good fortune.
Text 498
Then Sarvabhauma brought rice on a golden plate and placed it before the Lord. The Lord ate.
Text 499
In the future Vedavyasa will describe the pastimes of ecstati love Lord Chaitanya enjoyed as He honored prasadam
Text 500
After enjoying endless bliss in His pastime of honoring prasadam, Lord Chaitanya sat down, His associates around Him on four sides.
Text 501
Anyone who hears these descriptions of the Lord enjoying happy pastimes of honoring prasadam in Jagannatha Puri will attain Lord Chaitanya's association.
Text 502
In this chapter of Antya-khanda Lord Chaitanya goes to Jagannatha Puri. Anyone who hears these pastimes will swim in a stream of ecstati love.
Text 503
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


3.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 3. >>

Chapter Three
Shri Mahaprabhu-sarvabhaumoddharah Shad-bhuja-pradarsanam Gauda-vijayas ca

Lord Chaitanya's Deliverance of Sarvabhauma, Revelation of His Six-armed Form, and Journey to West Bengal

Text 1 Glory, glory to Shri Krishna Chaitanya, the abode of all virtues! Glory, glory to the Lord who is the very life of Nityananda!
Text 2 Glory, glory to the king of Vaikuntha, who is an ocean of mercy! Glory, glory to the Lord who is the crest jewel of the sannyasis and the friend of the fallen!
Text 3 O my brothers, with one heart please hear the descriptions in this Antya-khanda, which recounts how Lord Chaitanya enjoyed pastimes.
Text 4 Descriptions of Lord Chaitanya are the nectar of nectars. Brahma and Siva always yearn to drink this nectar.
Text 5 By hearing these descriptions of Lord Chaitanya everyone becomes pleased. Only the demons are not pleased.
Text 6 Now please hear the confidential pastimes of Lord Chaitanya descibed in this Antya-khanda. By hearing them one will one day meet Lord Chaitanya. That is inevitable.
Text 7 Concealing His true identity, Lord Chaitanya happily stayed in Jagannatha Puri.
Text 8 If the Lord does not reveal His true identity, who has the power to know it?
Text 9 By divine arrangement, one day the Lord sat down with Sarvabhauma in a secluded place.
Text 10
The Lord said, "O saintly Sarvabhama, please hear Me. I will tell you My heart.
Text 11
"I came here to see Lord Jagannatha. Still, you are the root of My reason to come here.
Text 12
"Will Lord Jagannatha speak to Me? It is you who will cut the bonds that tie Me.
Text 13
"All of Lord Krishna's power rests in you. You have the power to give to others pure love for Lord Krishna.
Text 14
"Therefore I now take shelter of you. Please do what is good for Me.
Text 15
"What religious activities should I perform? How should I act that I will not again fall into the well of repeated birth and death?
Text 16
"Without trying to trick Me, please teach Me. Please know that in every way I am yours."
Text 17
Manifesting His Maya potency in many ways, Lord Chaitanya spoke these words to Sarvabhauma.
Text 18
Not knowing the Supreme Lord's heart, Sarvabhauma began to describe the religious duties of the many souls.
Text 19
Sarvabhauma said, "I think You have spoken well.
Text 20
"No one has ever described the wonderful wonderful devotion that has risen within You.
Text 21
"Lord Krishna's mercy has been given to You. You never engage in material activities.
Text 22
"You are very intelligent. Why did You accept sannyasa?
Text 23
"Look at it and try to understand. When a person accepts sannyasa, the first thing is that he becomes tightly bound by ropes of pride and false-ego.
Text 24
"Holding his danda, he thinks he is very wise. In that condition he will never humbly fold his hands before anyone.
Text 25
"The Vedas say that one should touch the dust of a saintly person's feet. But a proud sannyasi will not humbly bow down before anyone.
Text 26
"Pride is never good. Please know that Shrimad-Bhagavatam (11.19.16, declares:

Text 27
pranamed dandavad bhumav
asva-candala-go-kharam
pravishto jiva-kalaya
Tatraiva bhagavan iti

"Aware that the Supreme Personality of Godhead resides alongside the soul in every body, one should offer dandavat obeisances to every living being, even to dogs, cows, mules, and outcastes."

Text 28
"Therefore, beginning with brahmanas and ending with dogs and outcastes, one should respectfully offer dandavat obeisances to everyone.
Text 29
"The religious duty of a Vaishnava is to offer respectful obeisances to everyone. But that is something the hypocrites, who proudly wrap themselves with the flag of religion, do not like.
Text 30
"When a fellow accepts sannyasa and shaves off his sikha, then everyone bows down before. They bring big, big offerings to him.
Text 31
"From the very beginning it is a calamity. Please hear how the sannyasi loses his intelligence, how he becomes completely lost.
Text 32
"The soul's natural duty is to worship the Supreme Lord. Turning away from this duty, a proud sannyasi claims, `I am Narayana.'
Text 33
"When the souls lives i n the womb, the Supreme Lord protects him and mercifully teaches him.
Text 34
"Brahma, Siva, Lakshmi, and Ananta Sesha yearn to serve the Supreme Lord. Even after they attain it, they desire it eternally.
Text 35
"It is the Supreme Lord's servants who create, maintain, and destroy the material world. Still, a proud sannyasi shamelessly calls himself `master'.
Text 36
"Asleep, he cannot answer the question, `Who am I?' Still he claims, `I am Narayana.'
Text 37
"Lord Krishna is the father of all the worlds. This the Vedas say. A good son is devoted to his father.

Text 38
"In Bhagavad-gita (9.17, Lord Krishna declares:

pitaham asya jagato
mata data pitamahah

"I am the father of this universe, the mother, the support, and the grandsire."*

Text 39
"In the Bhagavad-gita, the Supreme Lord described true sannyasa to Arjuna. Please hear what Lord Narayana said (Bhagavad-gitaText 61):

Text 40
anashritah karma-phalam
karyam karma karoti yah
sa sannyasi ca yogi ca
na niragnir na cakriyah

"One who is unattached to the fruits of his work, and who works as he is obligated is in the renounced order of life, and he is the true mystic, not he who lights no fire and performs no duty."*

Text 41
"This means that a person who without material desires worships and serves Lord Krishna is truly called a yogi or a sannyasi.
Text 42
"A person who only accepts food in charity but does not work to please Lord Vishnu is not a true sannyasi. That the Vedas say.
Text 43
"In Shrimad-Bhagavatam (4.29.49-50, it is said:

tat karma hari-tosham yat
sa vidya tan-matir yaya
harir deha-bhritam atma
svayam prakritir isvarah

"Your only activities should be those that can please the Personality of Godhead. Our education should be such that we can become elevated to Krishna consciousness. Shri Hari, the Supreme Personality of Godhead, is the Supersoul and guide of all living entities who have accepted material bodies within this world. He is the supreme controller of all material activities in material nature."*

Text 44
"Therefore I say that true religion, true duty, and true pious deeds are actions performed to please the Supreme Personality of Godhead in this world. That is the opinion of all who are wise.
Text 45
"I say that a person who places his studies, knowledge, and mantras as offerings before Lord Krishna's lotus feet will attain true peace in his heart.
Text 46
"Lord Krishna is the life of everyone. He is everyone's father. A person who does not worship Lord Krishna lives in vain.
Text 47
"If you say that Sankaracarya's opinion was not like that, then I will quote words from his own mouth that prove he believed in the importance of devotional service to the Lord.
Text 48
"Sankaracarya said:

saty api bhedapagame
natha tavaham na mamakiyas tvam
samudro hi tarangam
kvacana samudro na tarangah

"O Supreme Lord, even though You and I are not different. I am Your property, but You are not my property. The wave is the property of the ocean, but the ocean is never the property of the wave."

Text 49
"Even though the Supreme Lord and His universe are not different, the Lord is the complete, the everything, and all that exists rests within Him.
Text 50
"Here Sankaracarya says, `O Lord, I am manifested from You, but You are never manifested from Me.'
Text 51
"He gives an ordinary example. He says that a wave comes from the ocean, but the ocean never comes from a wave.
Text 52
"He says, `O Lord, this world is Yours. You are its father. In this world and in the spiritual world You are the protector.'
Text 53
"Anyone who does not worship and serve the Supreme Lord, who protects the world and from whom the world was born, should be shunned.
Text 54
"That is the meaning of Sankaracarya's words. Without understanding that truth, what is the use of shaving one's head?
Text 55
"With great love and devotion a sannyasi should chant, `Narayana!' at every moment.
Text 56
"If a person, not understanding the true menaing of Sankaracarya's words, turns from devotional service and then shaves his head, he attains only suffering.
Text 57
"Therefore I ask You: Why have You entered on this path?
Text 58
"If by serving Lord Krishna with lobe and devotion one becomes delivered from this world, what more will one attain by shaving his sikha?
Texts Texts 59-60
"If You say that Madhavendra Puri and other fortunate souls accepted sannyasa and shaved off their sikhas, then I reply by asking: How is this the proper time for You to accept sannyasa?
Text 61
"Only after three fourths of their lives have passed and they have already tasted whatever nectar lies in material things do the great souls accept sannyasa.
Text 62
"You are still young! How are You qualified for sannyasa?
Texts Texts 63-64
"How will You attain the spiritual goal of life by accepting sannyasa? The devotion already present in Your body is a rare mercy even the kings of the yogis and many others cannot attain. Why have You become so mad that You accepted sannyasa?"
Text 65
Hearing Sarvabhauma's description of devotional service, Lord Chaitanya, who is Lord Narayana Himself, became very happy.
Text 66
Lord Chaitanya said, "Saintly Sarvabhauma, please listen. Please know that I am not really a sannyasi.
Text 67
"Tormented by separation from Lord Krishna, I cut off My sikha and left My home.
Text 68
"Please don't think of Me as a sannyasi. Give Me your mercy, so I may always think of Lord Krishna."
Text 69
In this way the Supreme Lord bewildered His servant. If the Lord places His Maya potency before him, how can a devotee understand the truth?
Text 70
If the Lord does not reveal Himself, who has the power to understand Him?
Text 71
The Supreme Lord was still pleased with His servant's words, even though the servant did not understand what was happening.
Text 72
The Supreme Lord always enjoys pastimes with His servants. His servants are the reason He personally descends to this material world.
Text 73
As much as the servant worships and serves the Lord's feet, so much Lord Krishna worships and serves His servant.
Text 74
That is the Lord's nature. He loves His devotees. Who has the power to stop Him from loving them?
Text 75
Gazing and gazing at Sarvabhauma, Lord Chaitanya smiled. Bewildered by Maya, Sarvabhauma did not understand.
Text 76
Sarvabhauma said, "You are in a higher asrama. The scriptures say that I should bow down before You, that I should become Your worshiper.
Text 77
"If You glorify me, that is not right. Then I become an offender."
Text 78
Then Lord Chaitanya said, "Please give up all these tricks. In every way I take shelter of your shadow."
Text 79
In this way Lord Chaitanya played with His servant. Who has the power to understand Lord Chaitanya's pastimes?
Text 80
Then Lord Chaitanya said, "I have only one desire. I will hear Shrimad-Bhagavatam from your mouth.
Text 81
"There is no one but you who can destroy the doubts in My heart."
Text 82
Sarvabhauma said, "You have all knowledge. You are very learned. That I know for certain.
Text 83
"What statement of Shrimad-Bhagavatam do You not understand? How can I explain it to You?
Text 84
"Still, the devotees like to talk among themselves about devotional service, and to do this they pretend to ask questions.
Text 85
"Tell me where Your doubt lies, and I will explain as far as I am able."
Text 86
Gently smiling, the king of Vaikuntha then recited a a verse that had eight syllables in each line.
Text 87
The Lord said (quoting Shrimad-BhagavatamText 17.10):

atmaramas ca munayo
nirgrantha apy urukrame
kurvanty ahaiktukim bhaktim
ittham-bhuta-guno harih

"All different varieties of atmaramas (those who take pleasure in atma, or spirit self), especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service to the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls."*

Text 88
Then, in the presence of Lord Chaitanya, who is the master of Goddess Sarasvati, and by His mercy, Sarvabhauma began to explain this verse.
Text 89
Sarvabhauma said, "This verse means that devotion to Lord Krishna's feet is the root of all truth.
Text 90
"When that devotion is always fully present, then material bondage cannot also be present, either within or without.
Text 91
"In this way the liberated souls serve Lord Krishna with devotion. The great power of Lord Krishna's transcendental qualities is like that.
Text 92
"Anyone who chants Lord Krishna's name becomes liberated. Anyone who dishonors Lord Krishna's name perishes."
Text 93
Rapt in talking of his subject, Sarvabhauma gave many different explanations of this verse.
Text 94
In thirteen different ways he explained that verse. Finally he said, "I cannot give any more explanations."
Text 95
Gently smiling, Lord Chaitanya said, "Everything you said was the truth.
Text 96
"Now please listen, and I will give a brief explanation. Are My words right? You decide."
Text 97
saintly Sarvabhauma was very surprised. He thought, "To give more explanations is beyond human power!"
Text 98
The Lord's explanations were all original. No one had every thought of them before.
Text 99
Hearing the Lord's explanations, Sarvabhauma was filled with wonder. In his heart he thought, "Is this person the Supreme Lord Hismelf?"
Text 100
After explaining the verse in these ways, Lord Chaitanya loudly roard. Then, revealing His true nature, He manifested a siø-armed form.
Text 101
Then the Lord said, "Sarvabhauma, what do you think? Am I qualified to accept sannyasa?
Text 102
"In your heart do you accept that I am a true sannyasi? I came here to show Myself to you.
Text 103
"Many lifetimes you spent rapt in love for Me. That is why I now show Myself to you.
Text 104
"To start the sankirtana movement I descended to this world. The numberless universes come from Me. They do not come from anyone else.
Text 105
"Birth after birth you have been My servant, a servant whose love for Me is pure. That is why I now show Myself to you.
Text 106
"I will deliver the devotees and kill the demons. Don't be anxious. Now offer prayers to Me."
Text 107
Gazing at this wonderful siø-armed form, a form splendid like millions of suns, saintly Sarvabhauma fell unconscious.
Text 108
Manifesting this siø-armed form, Lord Chaitanya-Narayana roared with bliss.
Text 109
Pleased at heart with Sarvabhauma, the Lord said, "Rise." Then He placed His graceful hand on Sarvabhauma's head.
Text 110
Although the touch of the Lord's graceful hand had revived his consciousness, the brahmana Sarvabhauma was stunned with bliss. He could not speak.
Text 111
Then Lord Chaitanya, who is an ocean of mercy, placed His lotus feet over Sarvabhauma's heart.
Text 112
Now that he had attained the Lord's graceful feet, Sarvabhauma became filled with ecstati love.
Text 113
Tightly holding the Lord's lotus feet, and declaring, "Today I have found the thief that stole my heart", he wept with love and bliss.
Text 114
Holding the wonderful lotus feet that are Goddess Lakshmi's great treasure, Sarvabhauma loudly wept.
Text 115
He said, "Shri Krishna Chaitanya! My Lord! Master of my life! Lord, please place Your glance on fallen me.
Text 116
"Not understanding Your inconceivable pure heart, sinful I tried to teach religion to You.
Text 117
"My Lord, who, beginning with the great kings of yoga, is not bewildered by Your Maya?
Text 118
"Why should You not have the power to bewilder me? Lord, please give me loving devotion to Your feet.
Text 119
"Glory, glory to Shri Krishna Chaitanya, the maaster of my life! Glory, glory to the Lord come from saintly Saci's womb!
Text 120
"Glory, glory to Shri Krishna Chaitanya, the life of all! Glory, glory to the Lord who protects the Vedas, brahmanas, devotees, and principles of religion!
Text 121
"Glory, glory to the master of Vaikuntha and all the worlds! Glory glory to the best of the sannyasis, a sannyasi whose form is pure and spiritual!"
Text 122
Speaking verse after verse, intelligent and saintly Sarvabhauma again and again glorified the Lord.
Text 123
He said:

kalan nashtam bhakti-yogam nijam yah
pradushkartum krishna-chaitanya-nama
avirbhutas tasya padaravinde
gadham gadham liyatam citta-bhringah

"Let my consciousness, which like a honeybee, take shelter of the lotus feet of the Supreme Personality of Godhead, who has just now appeared as Shri Krishna Chaitanya Mahaprabhu to teach the ancient system of devotional service to Himself. This system had almost been lost due to the influence of time."*

124-Text 125
This verse means: May my heart stay at the lotus feet of the Lord who bears the name Shri Krishna Chaitanya and who, to again reveal the truth of devotional service to Him, a truth that by the power time had become hidden after some days, descended to this world.
Text 126
Then Sarvabhauma said:

vairagya-vidya-nija-bhakti-yoga-
sikshartham ekah purushah puranah
shri-krishna-chaitanya-sarira-dhari
kripambudhir yas tam aham prapadye

"Let me take shelter of the Supreme Personality of Godhead, Shri Krishna, who has descended in the form of Lord Chaitanya Mahaprabhu to teach us real knowledge, His devotional service, and detachment from whatever does not foster Krishna consciousness. He has descended because He is an ocean of transcendental mercy. Let me surrender at His lotus feet."*

Text 127
This verse means: To teach His devotional service and detachment from whatever does not foster Krishna consciousness, the Supreme Personality of Godhead has mercifully descended to this earth.
Text 128
The Supreme Personality of Godhead, the oldest of all persons, now manifests His form of Shri Krishna Chaitanya. No one in the three worlds is His equal or superior.
Text 129
May the feet, transcendental qualities, and holy names of that Supreme Lord, who is an ocean of mercy, always stay in my heart.
Text 130
Speaking a hundred verses like this as he grasped the Lord's lotus feet, Sarvabhauma glorified Lord Chaitanya.
Text 131
He said, "To deliver the fallen You have descended to this world. O Lord, I am fallen. Therefore please deliver me also.
Text 132
"I am tightly shackled. Education, wealth, and aristocrati family are the shackles that bind me. How will I understand You?
Text 133
"O master of all living entities, please be merciful to me. Day and night please stay in my thoughts.
Text 134
"Lord, Your pastimes are inconceivable and unapproachable. Unless You reveal the truth about them, who has the power to understand them?
Text 135
"Assuming a transcendental wooden form of daru-brahma, You stay in Jagannatha Puri and happily enjoy many kinds of opulent foods.
Text 136
"What You have eaten You give back as Your mercy. You gaze at Yourself and weep.
Text 137
"Gazing at Yourself, You become like a wild man. Lord, who knows Your greatness?
Text 138
"Only a person who has attained Your mercy can understand You.
Text 139
"I am worthless like a pile of ashes. How can I understand You, who bewilder the hearts of Brahma, Siva, and the demigods?
Text 140
"Now that he had attained the Lord's mercy, in a voice charged with emotion Sarvabhauma spoke many plaintive prayers.
Text 141
Hearing these prayers, siø-armed Lord Chaitanya-Narayana smiled and said to Sarvabhauma,

Text 142
"Sarvabhauma, listen. You are My eternal associate. That is why you may see My glories.
Text 143
"You are the reason I came here. You worshiped Me again and again.
Text 144
"I am very pleased by your words glorifying devotional service.
Text 145
"I declare that all you said was true. How could anything but the truth come from your mouth?
146-Text 147
"Whoever hears or reads the hundreds verse of prayers you have spoken will attain true devotional service without doubt. These prayers will become famous as Sarvabhauma-sataka (Sarvabhauma's hundred prayers).
Text 148
"Conceal from the others whatever you have seen of My glories.
Text 149
"I forbid you to talk of it as long as I stay on this earth.
Text 150
"Lord Nityananda is My second body. You should devotedly serve His feet.
Text 151
"What I have said about Him is very confidential. Only when I reveal the truth can anyone understand Him."
Text 152
After explaining these spiritual truths to Sarvabhauma, Lord Chaitanya stopped the manifestation of His opulences and became as He was.
Text 153
Recognizing His Lord, saintly Sarvabhauma was not in external consciousness. He was filled with bliss.
Text 154
Anyone who hears Lord Chaitanya's glories crosses beyond the world of birth and death and goes to Lord Chaitanya's spiritual abode.
Text 155
Simply by hearing these very confidential descriptions of Lord Krishna one goes to Lord Krishna.
Text 156
In this way Lord Chaitanya delivered Sarvabhauma. In Jagannatha Puri Lord Chaitanya enjoyed pastimes of kirtana.
Text 157
He was always rapt in the bliss of singing and dancing. Day and night tasting the nectar of love for Lord Krishna, He knew nothing else.
Text 158
Seeing these wonders, the people of Jagannatha Puri again and again called out, "Hari!"
Text 159
"He is the moving Jagannatha", the people said. There was not a person that did not forget everything else when he saw Lord Chaitanya.
Text 160
Unending sounds of "Hari" were always heard in whatever path Lord Chaitanya walked.
Text 161
Wherever Lord Chaitanya had placed His feet everyone rolled in the dust.
Text 162
Rolling in that dust, the saintly people felt indescribable bliss.
Text 163
The Lord's peerless handsomeness always stole everyone's heart.
Text 164
A flood of bliss always flowed as tears from His graceful eyes. The names "Hare Krishna!" alone were heard coming from His graceful mouth.
Text 165
His limbs were anointed with sandal paste. His graceful slow motions defeated the motions of graceful wild lions.
Text 166
Walking on the path, the Lord was not in external consciousness. In this way Lord Chaitanya enjoyed pastimes of tasting the nectar of devotional service.
Text 167
One day the Lord met Paramananda Puri, who had just returned from a pilgrimage.
Text 168
Seeing him from afar, Lord Chaitanya at once stood up.
Text 169
Seeing His dear devotee, and then happily dancing and reciting prayers, Lord Chaitanya tasted the nectar of ecstati love.
Text 170
Raising His arms, He called out, "Hari! Hari!" With His eyes He gazed at Paramananda Puri.
Text 171
He said, "Today My eyes are fortunate. Today My birth in this world has become fortunate and successful. Today all My pious deeds have borne their fruits."
Text 172
The Lord said, "Today My sannyasa is a success. Today Madhavendra Pur.i has appeared before Me."
Text 173
Speaking these words, and embracing him, the Lord sprinkled His dear devotee with tears from His lotus eyes.
Text 174
Forgetting himself as he gazed at the moon of the Lord's graceful face, Paramananda Puri became filled with bliss
Text 175
After some moments They offered obeisances to each other. Paramananda Puri was the abode of pure love for Lord Chaitanya.
Text 176
Lord Chaitanya was very pleased with him. He accepted him as a personal associate and kept him in His association.
Text 177
Having attained his Lord, and now serving His lotus feet, Paramananda Puri was filled with bliss.
Text 178
Saintly Paramananda Puri was a dear disciple of Madhavendra Puri. He was filled with the nectar of ecstati love.
Text 179
After some more days Svarupa Damodara met the Lord. Day and night he enjoyed pastimes in the Lord's company.
Text 180
Svarupa Damodara's singing was full of nectar. Hearing it, Lord Chaitanya would dance.
Text 181
In this Antya-khanda Svarupa Damodara and Paramananda Puri attain Lord Chaitanya's association.
Text 182
Little by little the Lord's eternal associates met Him in Jagannatha Puri.
Text 183
Little by little the Lord's eternal associates that had taken birth in Orissa met the Lord.
Text 184
Pradyumna Misra, who was spiritual love personified, met the Lord. The two great saints Paramananda and Ramananda also met Him.
Text 185
After some days Damodara Pandita and Shri Sankara Pandita also came.
Text 186
Pradyumna Brahmacari was a great servant of Lord Nrisimha. Lord Nrisimha personally lived in his body.
Text 187
Thinking, "Lord Nrisimha now enjoys pastimes in a sannyasi's form", he stayed near Lord Chaitanya.
Text 188
Bhagavan Acarya was a great saint. He did not allow ordinary material news to touch his ears.
Text 189
In this way all the Lord's servants came to His side.
Text 190
When they saw the Lord, all their sufferings perished. In the Lord's company they enjoyed pastimes of kirtana.
Text 191
Now manifesting the form of a sannyasi, the king of Vaikuntha performed kirtana with His devotees.
Text 192
Tasting the nectar of Lord Chaitanya, peaceful and saintly Nityananda would become wild. He could not peacefully remain in one place.
Text 193
Gazing at Lord Jagannatha, Nityananda suddenly ran to embrace Him. The guards had no power to stop Him.
Text 194
One day He climbed the golden altar and embraced Lord Balarama.
Text 195
A guard climbed after Him and grabbed Him with both hands. The guard was suddenly thrown back a distance of five or seven hands.
Text 196
Taking the garland from Lord Balarama's neck, Lord Nityananda placed it around His own.
Text 197
Wearing the garland, and walking like the king of elephants, Lord Nityananda left. The guard then thought in his heart,
Text 198
"This sannyasi has strength that is not human strength. Who else could stay in his body after touching Lord Balarama?
Text 199
"I am strong enough to hold and stop a wild elephant. How can a mere human being escape my grip?
Text 200
"Although I tightly held this person with both my hands, I was thrown away like a blade of grass."
Text 201
Thinking in this way, the saintly guard was very humble when next he saw Lord Nityananda.
Text 202
Nityananda, whjo was always like a child, affectionately embraced the guard.
Text 203
One day Lord Chaitanya, the husband of Goddess Lakshmi, went to the seashore and sat down.
Text 204
Gazing at that beautiful places by the seashore, Lord Chaitanya was very pleased.
Text 205
The moon shone. The southern breeze blew. Lord Chaitanya sat down by the seashore.
Text 206
His graceful face and limbs were splendid with sandal paste. With His graceful mouth He chanted, "Hare Krishna!" without stop.
Text 207
His charming chest was covered with a flower garland. In the four directions His followers surrounded Him.
Text 208
Smiling, the Lord looked at the beauty of the ocean waves at night.
Text 209
The saintly ocean now attained the same good fortune the Ganga and Yamuna attained in the past.
Text 210
Accompanied by His associates, the king of Vaikuntha stayed by the ocean's shore.
Text 211
The whole night the Lord performed a wild and joyful kirtana by the ocean's shore.
Text 212
Tasting the nectar of love for a person who is actually Hismelf, Lord Chaitanya, the learned pandita of wild dancing, danced wildly. Meanwhile the devotees all swam in an ocean of bliss.
Text 213
The Lord manifested tears, trembling, perspiration, roaring, and shouting. The hairs of His body stood erect Moment after moment He manifested different kinds of ecstati symptoms.
Text 214
All the different kinds of devotional ecstasy met on Lord Chaitanya's body. Fully manifested, they stayed there.
Text 215
The different devotional ecstasies all assumed forms. They were all partial incranations of the Lord. They were full of all knowledge.

Text 216
Raot in the ecstasy a Vaishnava feels, the Supreme Personality of Godhead danced. Knowing this, the devotees all stayed by His side.
Text 217
Not for a moment did Lord Chaitanya feel even half a sesame seed's worth of loving separation from the Lord.
Text 218
No one else can manifest even a little of the power that Lord Chaitanya manifested in His pastimes.
Text 219
Nothing is impossible for Him. All the Vedas proclaim this truth of the Supreme Personality of Godhead.
Text 220
No one else in the numberless universes can manifest the ecstati love Lord Chaitanya manifested.
Text 221
No one else can manifest ecstati love like what Lord Chaitanya manifested.
Text 222
Only persons who have attained the Lord's merciful glance have the power to understand Him.
Text 223
Persons who completely surrender to the Lord and serve Him with devotion break apart the bonds of repeated birth and death.
224-Text 225
The Supreme Personality of Godhead, whom Brahma, Siva, and all the demigods meditate on in their hearts, now enjoyed pastimes of ecstati love as He danced with His devotees.
Text 226
I offer my respectful obeisances to all the devotees who enjoyed pastimes of kirtana with Lord Chaitanya.
Text 227
In this way charming Lord Chaitanya spent the whole night dancing by the seashore.
Text 228
Gadadhara always stayed with the Lord. Never was the Lord apart from Gadadhara.
Text 229
Whether eating, sleeping, or walking about, Gadadhara served Lord Chaitanya at every moment.
Text 230
Gadadhara would read Shrimad-Bhagavatam to the Lord. Listening, the Lord would become wild by tasting the nectar of ecstati love.
Text 231
Simply by hearing Gadadhara's voice the Lord became happy. Accompanied by Gaddahara, the Lord visited the homes of the Vaishnavas.
Text 232
One day the Lord went to Paramananda Puri's monastery and sat down next to him.
Text 233
The Lord was very pleased with Paramananda Puri. They were close friends, like Krishna and Arjuna.
Text 234
They conversed about the secrets of Lord Krishna. The Lord always enjoyed Paramananda Puri's company.
Text 235
The water in Paramananda Puri's well was not good. Lord Chaitanya, the all-pervading Supersoul, knew all about it.
Text 236
Lord Chaitanya asked Paramananda, "How is the water in your well. Please tell. I will listen."
Text 237
Paramananda Puri replied, "The well is very bad. The water is horrible. It is mud personified."
Text 238
Hearing this, Lord Chaitanya said, "Alas! Alas!" He said, "Lord Jagannatha is a miser.
Text 239
"Anyone who touches the water of Paramananda's well becomes free of all sins.
Text 240
"Lord Jagannatha's Maya ruined this water so no one will drink it."
Text 241
After speaking these words, Lord Chaitanya stood up, raised both His arms, and said,

Text 242
"O Jagannatha, O great master, please grant this boon to Me. Please make the Ganga flow into this well.
Text 243
"Please order the Bhogavati Ganga to flow from Patalaloka into this well."
Text 244
Hearing Lord Chaitanya's words, all the devotees loudly called out, "Hari!"
Text 245
After some moments Lord Chaitanya went home and all the devotees went to sleep.
Text 246
Placing that order on her head, Goddess Ganga then entered the well and filled it.
Text 247
When they rose the next morning, everyone saw a great wonder. The well was now filled with very clear and pure water.
Text 248
Seeing this wonder, the devotees called out, "Hari!" Paramananda Puri fainted with joy.
Text 249
Saying that Goddess Ganga had entered it, everyone circumambulated the well.
Text 250
Hearing of this, Lord Chaitanya came. With a happy heart he looked at the water.
251-Text 252
Lord Chaitanya said, "O devotees, please hear. Anyone who drinks this water or uses it to bathe attains the result of bathing in the Ganga. That is the truth. It is the truth. That person will attain very pure love and devotion to Lord Krishna.
Text 253
Hearing the Lord's words, all the devotees loudly called out, "Hari!"
Text 254
Then Lord Chaitanya very happily drank and bathed in the splendid transcendental wwtar of Paramananda Puri's well.
Text 255
Then Lord Chaitanya said, "Please know that I came to this earth only because I love Paramananda Puri Gosvami.
Text 256
"I am Paramananda Puri Gosvami's property. It is not otherwise. Paramananda Puri can sell Me anywhere.
Text 257
"Anyone who once sees Paramananda Puri will attain ecstati love for Lord Krishna."
Text 258
After praising Paramananda Puri and blessing his well, Lord Chaitanya returned to His own home.
Text 259
The Supreme Personality of Godhead always glorifies His devotees. Who is such an ingrate that he would not worship such a Supreme Lord?
Text 260
To protect His devotees, the Supreme Lord descends to this world. He always enjoys pastimes with His devotees.
Text 261
To protect His devotees, He will do what should not be done. That He killed Vali for Sugriva's sake is the proof of this.
Text 262
The Supreme Lord happily serves His servants. Although He is never defeated by anyone, the lion that is Lord Chaitanya allows Himself to be defeated by His devotees.
Text 263
Accompanied by His devotees, the king of Vaikuntha enjoyed pastimes of kirtana by the ocean's shore.
Text 264
Sitting by the ocean's shore, Lord Chaitanya played in the blissful ocean of devotional service.
Text 265
Because Goddess Lakshmi was born in its waters, the ocean became glorious again when the Supreme Lord descended as Shri Chaitanya.
Text 266
By bathing in the ocean there, the people of Jagannatha Puri wash away all their sins.
Text 267
That is why Goddess Ganga flows so swiftly to meet the glorious ocean at that place.
Text 268
Sitting by the shore, Lord Chaitanya made the ocean fortunate and glorious.
Text 269
When Lord Chaitanya came to Jagannatha Puri, King Prataparudra was not in Orissa.
Text 270
The king was fighting a war with Vijayanagara. Therefore at that time he did not see Lord Chaitanya.
Text 271
After staying for some days at Jagannatha Puri, Lord Ãaitanya happily returned to West Bengal.
Text 272
Filled with love for the Ganga, Lord Chaitanya quickly returned to West Bengal.
Text 273
Sarvabhauma had a brother named Vidya-vacaspati, who was peaceful, austere, religious, and very fortunate.
Text 274
Accompanied by His associates, Lord Chaitanya suddenly arrived at Vidya-vacaspati's home.
Text 275
Attaining the king of Vaikuntha as a guest in his home, Vidya-vacaspati at once offered dandavat obeisances.
Text 276
Great bliss filled that brahmana's body. He did not know what he should do.
Text 277
Embracing him, Lord Chaitanya said, "Please hear My words.
Text 278
"In My heart I have decided to go to Mathura. But first, for some days I will bathe in the Ganga.
Text 279
"Secretly staying at your home, for some days I will bathe in the Ganga.
Text 280
"Then finally I will go to Mathura. If you wish to see Me, you must help Me in this."
Text 281
Hearing the Lord's words, with a humble heart Vidya-vacaspati spoke.
Text 282
The brahmana said, "The many generations of my family have now become fortunate, for I have attained the dust of Your feet.
Text 283
"Everything in my house is Yours. Please happily stay here. No one will know."
Text 284
Hearing these words, the Lord became happy. For some days He stayed at that glorious place.
Text 285
How can the sun be hidden? Soon everyone heard that Lord Chaitanya had come.
Text 286
In Navadvipa and other places everyone said, "The crest-jewel of sannyasis now stays at Vidya-vacaspati's home."
Text 287
Hearing these words everyone felt great joy in their hearts. It was as if in their present bodies they were all transported to Vaikuntha.
Text 288
Forgetting wives, children, bodies, homes, and all else, everyone joyfully chanted, "Hari! Hari!"
Text 289
Everyone embraced everyone elses. They said, "Look, let us go to His feet."
Text 290
Speaking in thsi way, everyone was filled with joy. No one said anything about elders going in front or behind.
Text 291
Chanting, "Hari! Hari!", numberless millions of people went to see Lord Chaitanya.
Text 292
When the roads, filled with people, became impassable, many cut through the jungles to see the Lord.
Text 293
O my brothers, hear. Please hear these pastimes of Lord Chaitanya, pastimes where the Lord delivered all living entities.
Text 294
Breaking through thorny thickets, the people ran to see the Lord. Filled with bliss, no one felt any trouble.
Text 295
In a moment the great crowds of people made their own splendid pathway through the jungles.
Text 296
Chanting, "Hari!", the people came from every direction. By all of this Lord Chaitanya was very pleased.
Text 297
Someone said, "I will grasp His feet and beg that He break the bonds that hold me to this world."
Text 298
Another person said, "When I see Him with my eyes, I will attain everything. Why should I ask for anything more than that?"
Text 299
Another person said, "I did not know His glories, so I blasphemed Him. My blasphemy had no limit.
Text 300
"Holding His lotus feet to my heart, I will beg that He kill all my sins and offenses."
Text 301
Another person said, "My son is a compulsive gambler. I will pray for the boon that my son will no longer gamble."
Text 302
Another person said, "I will ask for the boon that my body and mind may never leave His lotus feet."
Text 303
Another person said, "Glorious, glorious is the boon I will ask. I will ask that I will never forget fair and handsome Lord Chaitanya."
Text 304
In these ways the people talked as they traveled. Their hearts were filled with bliss.
Text 305
In a moment all these people came to the ferry-landing. The ferrymen then fell into a great calamity.
Text 306
Thousands and thousands of people tried to climâ into one boat. In a moment even the big big boats fell apart.
Text 307
Giving their extra clothing to the ferrymen, many people happily swam to the other side.
Text 308
Not able to cross in a boat, many people devised other ways to cross. Some held large clay jars to their chests and floated across.
Text 309
Some floated across on banana-trunk rafts. Some happily swam across.
Text 310
In the four directions everyone chanted, "Hari!" Hearing this chanting, it seemed the whole material universe would break into pieces.
Text 311
Vidya-vacaspati meanwhile had gathered many boats.
Text 312
No one waited for the boats. Everyone crossed in whatever way he could.
Text 313
Lord Chaitanya had attracted the hearts of all. But for Him, who has the power to do that?
Text 314
Crossing the Ganga in this way, everyone grasped Vidya-vacaspati's feet.
Text 315
They said, "You are very saintly and fortunate, for Lord Chaitanya now stays in your home.
Text 316
"Who has the power to describe your good fortune? Please deliver all of us.

Text 317
"We are all sinners fallen into the well of repeated birth and death. We have not seen the Lord.

Text 318
"Please show to us the Lord's feet. Then we sinners will attain the goal of life."
Text 319
Seeing the people's anxiety to see the Lord, the noble-hearted brahmana Vidya-vacaspati shed tears of joy.
Text 320
Taking them with him, he went to the house where the Lord stayed. Thousands and millions of people made a great tumult of chanting the names of Lord Hari.
Text 321
The names of Lord Hari alone stayed on everyone's mouth. No other word was spoken or heard.
Text 322
Then Lord Chaitanya, who is an ocean of mercy, stood up before everyone.
Text 323
Hearing the chanting of Lord Hari's names, and conquered by the people's good fortune, Lord Chaitanya very happily came outside.
Text 324
Lord Chaitanya's form was very handsome and enchanting. No other form could compare with it.
Text 325
Lord Chaitanya's face was always handsome and cheerful. His two graceful eyes were flooded with tears of joy.
Text 326
The devotees had anointed His graceful limbs wirth sandal paste. His chest was covered with a great flower-garland. His motions were like those of a graceful elephant.
Text 327
Raising His two graceful knee-length arms, He roared like a lion, "Hari!"
Text 328
Gazing at the Lord, the people in the four directions chanted, "Hari!" and happily danced.
Text 329
Falling to the ground, they offered dandavat obeisances. Plunged in bliss, they chanted, "Hari! Hari!"
Text 330
Raising their arms, everyone prayed, "Lord, please deliver us sinners!"
Text 331
Smiling, the Lord blessed everyone, "Always remember Lord Krishna.
Text 332
"Chant, `Krishna!' Worship Krishna. Hear Krishna's name. Make Lord Krishna your whole life, your wealth, your very breath."
Text 333
Hearing this blessing, everyone chanted, "Hari!" Their voices choked with emotion, everyone offered prayers again and again.
Text 334
They said, "To deliver the world You descended to this world. In this hidden form You appeared in Saci's womâ in Navadvipa.
Text 335
"We are all sinners. We did not recognize You. We fell into a blind well.
Text 336
"O ocean of mercy, O Lord who does good to others, please be merciful to us, so we will never forget You."
Text 337
In this way offering prayers, the people in all the directions pleased Lord Chaitanya.
Text 338
The village became filled with people. There was no room in either the middle or in the outskirts of the village.
Text 339
Anxious to see the Lord, thousands and thousands of people tried to climâ a single tree.
Text 340
How many people climbed the roofs of houses? It is only by the Lord's will that those houses did not collapse.
Text 341
Gazing at the Lord's graceful moonlike face, everyone called out, "Hari!" They roared like lions.
Text 342
From the different directions the people again and again gazed at the Lord's graceful face. No one returned to his home.
Text 343
After enjoying many pastimes in this way, the Lord slipped away and went to Kuliya-nagara.
Text 344
Not telling Vidya-vacaspati, the Lord left with His associates.
Text 345
When the king of Vaikuntha left for Kuliya-ngara, everyone became tormented with grief.
Text 346
Vidya-vacaspati looked in the four directions. Where did the Lord go? He had no power to see.
Text 347
Seaching for but not finding the Lord, Vidya-vacaspati loudly wept.
Text 348
In their hearts everyone thought, "The Lord must have gone inside the house."
Text 349
Thinking that the Lord would hear the names of Lord Hari and then come outside, everyone made a great tumult of chanting Lord Hari's names.
Text 350
Millions and millions of people chanted Lord Hari's names. The chanting filled Svargaloka, Martyaloka, Patalaloka, and all the worlds.
Text 351
After some moments Vidya-vacaspati came outside and told everyone what the Lord had done.
Text 352
He said, "the jewel of the sannyasis has cheated us sinners and gone away. At what time of the night did He go? In what direction did He go? I do not know.
Text 353
"My brothers, I tell you the truth. I do not know to what village Lord Chaitanya went."
Text 354
Trust in what Vidya-vacaspati said did not take birth in the people's hearts.
Text 355
Everyone cheerfully thought, "Seeing the great crowds, the Lord is hiding inside the house."
Text 356
Someone privately told Vidya-vacaspati, "I am alone. Show the Lord to me."
Text 357
Everyone grasped Vidya-vacaspati's feet and said, "Just one time let us see Him with our own eyes.
Text 358
"Then we will all happily return to our homes. Please go to the Lord and tell Him these words.
Text 359
"He will not disobey your words. In this way we sinners will gaze on Him."
Text 360
Again Vidya-vacaspati explained what had happened, but in their hearts no one believed him.
Text 361
Still not seeing the Lord, after some time the people spoke harshly to Vidya-vacaspati.
Text 362
They said, "In his house Vidya-vacaspati hides the jewel of the sannyasis. Then he comes and tells us lies.
Text 363
"Why should he be unhappy if we become liberated? Why should he be happy only with his own liberation?"
Text 364
Someone else said, "A saintly person is merciful. He wants to liberate everyone.
Text 365
"An ordinary person thinks, `Let good things happen to me.' But a saintly person, uninterested in his own welfare, tries to save others."
Text 366
Someone else said, "Even in ordinary activities, if a person gets many candies and then eats them all himself, his action is considered an offense.
Text 367
"This person has found the Supreme Lord Hismelf, the sweetest thing in the three worlds, and now he wants to be the only one to enjoy Him."
Text 368
Then someone else said, "This brahmana is a cheater at heart. He will not be merciful and do good to others."
Text 369
On the one side, Vidya-vacaspati was tormented by separation from the Lord, and on the other side everyone was speaking badly of him.
Text 370
In these two ways that generous brahmana suffered. He did not know what remedy would cure his sufferings.
Text 371
Suddenly a brahmana came and whispered in Vidya-vacaspati's ear,
Text 372
"Lord Chaitanya went to Kuliya-nagara. Think what now you will do."
Text 373
Hearing these words, Vidya-vacaspati happily embraced the brahmana.
Text 374
At once he went to everyone and told them the secret.
Text 375
He said, "Unaware of the truth, you accused me, saying that I was hiding the Lord.
Text 376
"I have heard that the Lord is now in Kuliya-nagara. A brahmana just now came and told me this.
Text 377
"Let us go there. If these words are the truth, then all of you please declare that I am a true brahmana."
Text 378
Calling out, "Hari!", in a moment everyone very happily left with Vidya-vacaspati.
Text 379
In every direction there was a great sound of "The jewel of sannyasis went to Kuliya-nagara!"
Text 380
Hearing this news, many people in Nadiya crossed the Ganga and went to Kuliya.
Text 381
The crowd that traveled from Vidya-vacaspati's village was now millions and millions of times larger.
Text 382
Even Ananta Sesha with His thousands of mouths has no power to describe how many people were drawn to Kuliya.
Text 383
From where did these thousands and millions of people come? How did they all cross the Ganga? I do not know.
Text 384
How many boats sank in the middle of the Ganga? Even when that happened, no one died.
Text 385
As they sank the boats would suddenly hit dry land. All this was arranged by Lord Chaitanya's merciful will.
Text 386
Anyone who once sings Lord Chaitanya's name or virtues at once crosses the ocean of repeated birth and death, an ocean that becomes like a calf's-hoofprint mud-puddle.
Text 387
Why, then, should be surprising that everyone successfully crossed the Ganga as they went to directly see Lord Chaitanya?
Text 388
Thousands and millions of people happily swam across the Ganga.
Text 389
Coming to the other side, they embraced each other and called out, "Hari!"
Text 390
How much money did the ferrymen earn? How many marketplaces and bazaars suddenly sprang into existence? How many people were there?
Text 391
Whatever one wished in the four directions one could buy there. How many people were there? I do not know.

Text 392
The towns, villages, and farmlands were all filled with people. No place was empty.
Text 393
Numberless millions of people made a great sound of "Hari!" Still, Lord Chaitanya, the jewel of the sannyasis, did not come out. He remained in hiding.
Text 394
Where was Lord Chaitanya hiding? Searching and searching, Vidya-vacasapati could not find Him.
Text 395
After some time of searching for and calling out to the Lord, Vidya-vacaspati finally found Lord Chaitanya.
Text 396
When the Lord was in sight, Vidya-vacaspati, the son of Visarada at once fell to the ground and offered dandavat obeisances.
Text 397
Again and again he recited verses describing Lord Chaitanya's descent to this world. Again and again he bowed down.
Text 398
He said, "To deliver the whole world You have come in the form of Lord Chaitanya. You have already delivered everyone who has fallen into the well of birth and death.
Text 399
"O Lord Chaitanya, Your mercy is like the ocean. Birth after birth please always stay in my heart.
Text 400
"Seeing the whole world plunged in the ocean of birth and death, again and again You mercifully shower ecstati spiritual love upon it.
Text 401
"O peerlessly merciful Lord Chaitanya, please always appear in my heart."
Text 402
Again and again reciting verses like these, Vidya-vacaspati glorified the Lord. Again and again he offered dandavat obeisances.
Text 403
I offer my respectful obeisances to Visarada, whose two sons were Sarvabhauma and Vidya-vacaspati.
Text 404
Lord Chaitanya cast a merciful glance at Vidya-vacasapati. Then Vidya-vacasapati began to sepak.
Text 405
Offering dandavat obeisances, and then folding his hands, Vidya-vacaspati said, "O noble-hearted Lord, please hear my request.
Text 406
"You are exalted, blissful, and supremely independent. You do whatever You wish.
Text 407
"You go wherever You wish. Only if You reveal Yourself can anyone know You.
Text 408
"Your heart establishes what is good. What rule or prohibition must You follow?
Text 409
"All these people do not know this truth about You. In their hearts they criticize me. They say I am cruel.
Text 410
"Not knowing the truth, the people say that I am hiding You in my house.
Text 411
"For half a sesame seed's worth of time, O Lord, please come outside. Then the people will say that I am a true brahmana."
Text 412
Smiling at the brahmana's words, by His own will Lord Chaitanya at once went outside.
Text 413
Seeing that the Lord had come outside, everyone became plunged in an ocean of bliss.
Text 414
From the four directions the people offered dandavat obeisances. Then they spoke many prayers, whatever was in their hearts.
Text 415
Numberless millions of people chanted the holy names of Lord Hari. Everyone was plunged in an ocean of bliss.
Text 416
In place after place, thousands and thousands of groups joyfully sang kirtana.
Text 417
In this way Lord Chaitanya, the jewel of the sannyasis, day and night filled all the worlds with the blissful names of Lord Krishna.
Text 418
By tasting a portion of a drop of that happiness, Brahmaloka, Sivaloka, and the other higher worlds became free of all sufferings.
Text 419
By tasting a drop of that happiness, the kings of the yogis and kings of the sages became wild with bliss. Manifesting the form of a sannyasi, Lord Krishna was then present on the earth.
420-Text 421
The sinners who say there is no evidence to prove the existence of a supreme, all-powerful God, are very pathetic. Everyone should feel sorry for them. Their birth, pious deeds, education, and brahminical virtues are all useless.
Text 422
O my brothers, worship, worship Lord Chaitanya's feet. By hearing about Lord Chaitanya one breaks the bonds of ignorance.
Text 423
Simply by remembering Him one becomes free of all sufferings. Therefore worship, worship the feet of He who is the jewel of sannyasis.
Text 424
Seeing the great sankirtana in four directions, Lord Chaitanya and His associates swam in bliss.
Text 425
Lord Chaitanya wept a flood of tears of joy. It was as if the Ganga were flowing in the four directions at once.
Text 426
Lord Chaitanya was overwhelmed with the bliss of sankirtana. He was not in external consciousness.
Text 427
Lord Chaitanya joyfully danced with the sankirtana groups He saw before Him.
Text 428
Everyone thought themselves very fortunate that they could assist Lord Chaitanya in His pastimes.
Text 429
Lord Nityananda was the most agitated with ecstati love. He embraced Lord Chaitanya and made Him dance.
Text 430
Overcome with bliss and love, Lord Nityananda danced with Lord Chaitanya.
Text 431
Roaring like a lion, Lord Chaitanya danced. Anyone who hears that sound finds his sufferings broken to pieces.
Text 432
In the past, when he tasted the nectar of that Supreme Lord, Siva became intoxicated and unaware that clothes no longer covered His body. That same Supreme Personality of Godhead now danced among the people.
Text 433
Tasting the nectar of ecstati love the Supreme Personality of Godhead, the controller of the numberless universes, now danced on the earth.
Text 434
The Supreme Personality of Godhead, whom all the demigods yearn to see, now danced before everyone.
Text 435
In this way the people floated in great bliss. Lord Chaitanya's appearance delivered the entire world.
Text 436
From the ten directions everyone gazed at the Lord as He danced.
Text 437
Lord Chaitanya was not in external consciousness. Tasting the nectar of ecstati love, He had become wild. Gazing at Him, everyone became plunged in an ocean of bliss.
Text 438
When Lord Chaitanya came to Kuliya, the sinners, lowly people, ordinary people, and great devotees all became delivered.
Text 439
Simply by hearing of Lord Chaitanya's coming to Kuliya-griama, one breaks all the bonds of karma.
Text 440
By allowing everyone to see Him, Lord Chaitanya made everyone joyful at heart.
Text 441
Staying outside, Lord Chaitanya sat down with His associates.
Text 442
At that time a brahmana approached and tightly grasped the Lord's feet.
Text 443
The brahmana said, "Lord, I have one request. If You give me a moment, I will tell it.
Text 444
"Unaware of the glory of devotional service, I commited many sins. I blasphemed many Vaishnavas.
Text 445
"I would say, `How, in Kali-yuga, is it possible for anyone to be a true Vaishnava? How can anyone truly sing kirtana?' Moment after moment I blasphemed many Vaishnavas in this way.
Text 446
"Moment after moment remembering these sins, my heart burns with grief.
Text 447
"O lion who delivers all the worlds, please tell me how I can break my sins into pieces."
Text 448
Hearing the brahmana's sincere words, Lord Chaitanya smiled and spoke this remedy:
449-Text 450
"O brahmana, please listen. If with his own mouth a person drinks poison, and then, with the same mouth, also drinks the nectar of immortality, then the poison will wither away, and the nectar will make that person's body immortal. Please hear this explanation.
Text 451
"Not knowing what was happening, you blasphemed Vaishnavas. In this way you drank poison.
Text 452
"With your mouth you should now always drink the nectar of Lord Krishna's holy names and qualities.
Text 453
"The same mouth that once blasphemed Vaishnavas should now sing their praises.
Text 454
"O brahmana, in poetry and songs you should sing the glories of the devotees.
Text 455
"By drinking the nectar of Lord Krishna's glories, you will counteract the poison of blasphemy.
456-Text 458
"What I say is the truth. If a person who unwittingly commits blasphemy stops blaspheming others and instead praises Lord Vishnu and the Vaishnavas, then that pwerson will destroys all his sins. That is the right way to destroy them. Millions of rituals of atonement will not destroy them.
Text 459
"O brahmana, go and sing the glories of the devotees. Then you will become free of all sins."
Text 460
Hearing these words from the Lord's graceful mouth, the Vaishnavas called out, "Jaya! Jaya! Hari!"
Text 461
In this way Lord Chaitanya described the best atonement for the sin of blasphemy.
Text 462
Any sinner who, not honoring Lord Chaitanya's order, blasphemes the Vaishnavas will be plunged in an ocean of sufferings.
Text 463
Anyone who honors Lord Chaitanya's order as the essence of the Vedas will become happy. He will cross the ocean of repeated birth and death.
Text 464
In this way Lord Chaitanya described the truth to that brahmana. The next moment Devananda Pandita approached the Lord.
465-Text 466
When Lord Chaitanya was enjoying pastimes as a householder, Devananda Pandita did not have faith in Him. For that reason he did not see the Lord.
Text 467
He was qualified to see the Lord. Why did he not see Him? The reason lies in Lord Krishna Himself.
Text 468
After the Lord accepted sannyasa and went away, by good fortune Devananda met Vakresvara Pandita.
Text 469
Vakresvara Pandita was a very dear associate of Lord Chaitanya. Simply by hearing about Vakresvara all the world becomes purified.
Text 470
He was the personification of eternal love for Lord Krishna. He was always in ecstasy. When he danced the demigods and demons became enthralled.
Text 471
He manifested tears, trembling, perspiration, laughter, roaring, standing up of the body's hairs, becoming pale, fainting, and many other symptoms of ecstasy.
Text 472
By Lord Chaitanya's mercy all the symptoms of ecstasy entered Vakresvara's body when he danced.
Text 473
Vakresvara Pandita felt very intense ecstasy. Who has the power to describe his ecstasies?
Text 474
By divine arrangement, and attracted by the nectar of ecstati love, Vakresvara Pandita.stayed for some time at Devananda Pandita's asrama.
475-Text 476
Seeing Vakresvara's bodily effulgence and great devotion to Lord Vishnu, devotion without equal in the three worlds, Devananda Pandita became very happy at heart. With sincere love he served Vakresvara Pandita.
477-Text 478
When Vakresvara danced, Devananda, stick in hand, walked about to keep the crowds back. When Vakresvara was about to faint in ecstasy, Devananda caught him and kept him on his lap.
Text 479
With respectful devotion in his heart, he took the dust from Vakresvara's body and smeared it on his own body.
Text 480
Seeing his glory, Devananda stayed with Vakresvara. In this way faith in Lord Chaitanya was born within Devananda.
Text 481
This story bears witness to the truth of what the Puranas say is the fruit of serving a Vaishnava. Even today everyone can see that this fruit comes.
Text 482
From his very birth Devananda was religious, renounced, and learned. He lectured on Shrimad-Bhagavatam. He did not lecture on any other book.
Text 483
He was peaceful, self-controlled, a victor over his senses, and not greedy for material things. What virtue did he not possess?
Text 484
Still, he did not have faith in Lord Chaitanya. By Vakresvara's mercy, his misconceptions were destroyed.
Text 485
"Service to the Vaishnavas is more important than even service to Lord Krishna." This truth Shrimad-Bhagavatam and all other scriptures affirm very emphatically.
Text 486
In the scriptures it is said:

siddhir bhavati va neti

samsayo 'cyuta-sevinam
nihsamsayo 'stu tad-bhakta-
paricarya-ratatmanam

"The servants of the infallible Supreme Personality of Godhead may or may not attain perfection. There is some doubt. But for the servants of the Lord's devotees there is no doubt."

Text 487
Therefore service to the Vaishnavas is the great means of spiritual advancement. By serving the devotees one attains Lord Krishna.
Text 488
Therefore because of his association with Vakresvara Pandita, Devananda Pandita lovingly went to see Lord Chaitanya.
Text 489
As Lord Chaitanya sat, Devananda approached.
Text 490
Devananda offered dandavat obeisances. Hesitating, he stayed back.
Text 491
Seeing him, Lord Chaitanya was pleased. He made him sit close by.
Text 492
Forgiving his previous offenses, Lord Chaitanya gave His
mercy.
Text 493
Lord Chaitanya said, "You served Vakresvara. Therefore you may approach Me.
Text 494
"Vakresvara Pandita is the Supreme Lord's spiritual potency. Anyone who devotedly serves him attains Lord Krishna.
Text 495
"Lord Krishna makes His home in Vakresvara's heart. When Vakresvara dances, Lord Krishna dances also.
Text 496
"If Vakresvara stays in any place, that place becomes all holy places. It becomes Vaikuntha."
Text 497
Hearing the Lord's words, Devananda folded his hands and prayed,
Text 498
"O merciful Lord, to deliver the entire world You appeared in Navadvipa.
Text 499
"i am a great sinner. Because of my past sins I did not understand who You really are. I was cheated of the spiritual bliss that comes from You.
Text 500
"You are naturally merciful to all living entities. Therefore I beg You: May I always feel spiritual love for You.
Text 501
"Lord, I place one request at Your feet. Please say what I should do.
Text 502
"I am not all-knowing. Still, I lecture on a book meant for persons who know everything. Please say how I should lecture on Shrimad-Bhagavatam.
Text 503
"How should I explain it? How should I lecture on it? Lord, please tell me."
Text 504
Hearing these words, Lord Chaitanya described the glory of Shrimad-Bhagavatam. He said,
Text 505
"O Shrimad-Bhagavatam, please listen, and I will say how to lecture on Shrimad-Bhagavatam. Into your mouth you should place only the word "bhakti" (devotional service). Don't say any other word.
Text 506
"Eternal, imperishable, always-perfect devotional service to Lord Vishnu is the sole topi in the beginning, middle, and end of Shrimad-Bhagavatam.

Text 507
"Devotional service is the great truth in the numberless universes. When all the universes are destroyed, devotional service will remain, perfect and powerful.
Text 508
"Easily giving the gift of liberation, Lord Narayana conceals devotional service. Without Lord Krishna's mercy no one can understand the truth of devotional service.
Text 509
"Shrimad-Bhagavatam explains the truth of devotional service. No other scripture is Shrimad-Bhagavatam's equal.
510-Text 511
"As Matsya, Kurma, and the other incarnations of the Supreme Personality of Godhead sometimes appear before the people and sometimes disappear, in the same way Shrimad-Bhagavatam also appears and disappears. It is not a book written by someone.
Text 512
"Only by Lord Krishna's mercy, and because of Vyasa's sincere devotion, did Shrimad-Bhagavatam appear on Vyasa's tongue.
Text 513
"No one can know all the truths of the Supreme Personality of Godhead. In the same way no can know all the truths of Shrimad-Bhagavatam. This all the scriptures say.
Text 514
"Anyone who declares, `I understand Shrimad-Bhagavatam', does not really know the truth of Shrimad-Bhagavatam.
Text 515
"But an uneducated person who humbly takes shelter of Shrimad-Bhagavatam will easily see Shrimad-Bhagavatam's true meaning.
Text 516
"Shrimad-Bhagavatam is made of ecstati spiritual love. It is Lord Krishna's own body. It describes Lord Krishna's secret pastimes.
Text 517
"After speaking the Vedas and Puranas, Vedavyasa was not happy at heart.
Text 518
"But when Shrimad-Bhagavatam appeared on his tongue, at once he felt joy in his heart.
Text 519
"When reading Shrimad-Bhagavatam some people fall into danger. Honestly listen, O brahmana, and I will tell you about this.
Text 520
"When you lecture say that in the beginning, middle, and end of Shrimad-Bhagavatam devotional service alone is described.
Text 521
"Then you will not commit offense. Then you will feel joy in your thoughts.
Text 522
"Every scripture speaks only of devotional service to Lord Krishna. But Shrimad-Bhagavatam is especially sweet with the nectar of Lord Krishna.
Text 523
"In this way go and teach. Explain to everyone the nectar of devotional service to Lord Krishna."
Text 524
Hearing the Lord's words, Devananda Pandita offered dandavat obeisances. He knew he had become very fortunate.
Text 525
Again and again he offered obeisances. Then, his heart meditating on the Lord's feet, the brahmana departed.
Text 526
In this way Lord Chaitanya explained to everyone the truth about Shrimad-Bhagavatam.
Text 527
Shrimad-Bhagavatam teaches devotional alone. In its beginning, middle, and end it teaches nothing else.
Text 528
A person who lectures on Shrimad-Bhagavatam, but does not explain it in terms of devotional service, wastes his words. He commits an offense.
Text 529
Shrimad-Bhagavatam is the personification of the nectar of devotional service. Anyone who knows this becomes dear to Lord Krishna.
Text 530
Inauspiciousness never enters a home where the book Shrimad-Bhagavatam is kept.
Text 531
Anyone who worships Shrimad-Bhagavatam also worships Lord Krishna. Hearing and reading Shrimad-Bhagavatam are acts of devotion to Lord Krishna.
Text 532
The word "Shrimad-Bhagavatam" has two meanings. One is the book Shrimad-Bhagavatam. The other is a person who has attained Lord Krishna's mercy.
Text 533
By regularly worshiping, reading, hearing, or seeing Shrimad-Bhagavatam one becomes a person like that, a person who has attained Lord Krishna's mercy. That is the truth. It is the truth.
Text 534
When a sinner reads Shrimad-Bhagavatam, he does not understand it. He will blaspheme Lord Nityananda.
Text 535
Lord Nityananda is the personification of the nectar of devotional service. One who knows this is very fortunate.
Text 536
Moment after moment, with His thousand mouths Lord Nityananda explains the meaning of Shrimad-Bhagavatam.
Text 537
Even today Lord Nityananda Ananta Sesha is not able to complete His explanations.
Text 538
Even Lord Ananta Sesha cannot come to the end of Shrimad-Bhagavatam. It is said that Shrimad-Bhagavatam contains the sweetest nectar of pure devotional service.
Text 539
By speaking these words to Devananda Pandita, Lord Chaitanya explained to everyone the truth about Shrimad-Bhagavatam.
Text 540
To everyone who came with questions, Lord Chaitanya gave perfect answers.
Text 541
In this way Shri Krishna Chaitanya went to Kuliya-grama. There was not a person at that place whom the Lord did not make fortunate and glorious.
Text 542
Gazing at the Lord, everyone became happy. Filling their eyes, everyone gazed at Him again and again.
Text 543
Gazing at the Lord, everyone attained all they desired. Forgetting suffering and grief, they floated in spiritual bliss.
Text 544
Anyone who with a happy heart hears all these pastimes will attain Lord Chaitanya's association.
Text 545
It does not matter into what caste he was born. He becomes the best of persons. Anyone who hears the glories of Lord Krishna will never meet calamity.
Text 546
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


4.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 4. >>

Chapter Four
Shri Acyutananda-caritra Shri Madhavendra-tithi-puja-varnana

Description of Shri Acyutananda's Pastimes and the Worship on Shri Madhavendra-tithi

Text 1 Glory, glory to He who is an ocean of mercy! Glory to Lord Chaitanya! Glory, glory to He whose feet contain all auspiciousness!
Text 2 Glory, glory to Shri Krishna Chaitanya, the king of sannyasis! Glory, glory to Lord Chaitanya's devotees!
Text 3 After delivering everyone, accompanied by His devotees Lord Chaitanya set out for Mathura.
Text 4 He walked on the path by the Ganga's bank. By bathing and drinking, He fulfilled Goddess Ganga's desire.
Text 5 Near Gauda, by the Ganga's shore, was a village named Ramakeli, a village of brahmanas.
Text 6 The Lord went to that holy place. After four or five days no one knew He was there.
Text 7 How long can the sun remain hidden? Soon everyone heard that Lord Chaitanya had come there.
Text 8 With happy hearts everyone, including women, children, elders, pious, and impious, came to see Him.
Text 9 The Lord was always rapt in ecstasy. Nothing but pure devotion and ecstati love pleased Him.
Text 10
He roared, thundered, trembled, and wept. The hairs of His body stood erect. Again and again He stumbled and fell.
Text 11
Again and again He performed kirtana with the devotees. Not for a moment did He perform even half a sesame seed's worth of any other activity.
Text 12
The Lord very loudly wept. For two miles on the path the people heard Him weeping.
Text 13
Even though they did not understand the nectar of ecstati devotional service, everyone felt happy when they saw the Lord.
Text 14
From afar everyone offered dandavat obeisances. Gathering together, they loudly sang, "Hari! Hari!"
Text 15
Hearing the people chant the holy names of Lord Hari, Lord Chaitanya became very happy.
Text 16
"Chant! Chant! Chant!", the Lord said, raising His arms. Everyone happily chanted louder.
Text 17
Lord Chaitanya manifested so much bliss there that even the Muslims, what to speak of the others, all chanted.
Text 18
Even the Muslims offered dandavat obeisances from afar. Lord Chaitanya manifested great mercy.
Text 19
Lord Chaitanya always performed sankirtana. He did not do even half a sesame seed's worth of any other activity.
Text 20
From the four directions the people came to see. Gazing at the Lord, who did not feel his heart run to Him?
Text 21
Gathering together, the people chanted the holy names of Lord Hari. In the four directions no one could hear any other sound.
Text 22
The Muslim king's court was nearby. Still, fear did not take birth in anyone's heart.
Text 23
Forgetting all sufferings, sorrows, homes, and duties, everyone fearlessly chanted, "Hari!"

Text 24
A policeman went to the Muslim king and said, "A sannyasi has come to Ramakeli-grama.
Text 25
"he always does kirtana glorifying some ghost. How many people have come to meet Him? I do not know."
Text 26
The king said, "What is this sannyasi like?
Tell me. Tell. What does He eat? What is His name? What is the shape of His body?"
Text 27
The policeman said, "Listen. Listen, my lord. This is a wonder I have never seen or heard before.
Text 28
"This sannyasi is very handsome to see. He is equal to Kamadeva himself. I do not have the power to describe Him.
Text 29
"He conquers the splendor of gold. He is very tall. His arms reach to His knees. His navel is very deep.
Text 30
"he has a lion's neck, an elephant's shoulders, and lotus eyes. Millions of moons do not equal His face.
Text 31
"His lips are gloriously red. His teeth defeat pearls. His knitted eyebrows are like the archer Kamadeva's bows.
Text 32
"His handsome broad chest is anointed with sandal paste. A saffron garment graces His broad hips.
Text 33
"His feet are like red lotuses. His ten toenails glisten like ten mirrors.
Text 34
"He must have been the king of some country, or the son of some king. He must have attained spiritual knowledge and accepted sannyasa. Now He travels from place to place.
Text 35
"His every limâ is soft like butter. Now please hear this wonder. He violently falls to the ground.
Text 36
"In half an hour He falls hundreds and hundreds of times. His falls break stone, but still His body is not broken.
Text 37
"The hairs on this sannyasi's body always stand erect. In this way His limbs look like panasa fruits.
Text 38
"Moment after moment this sannyasi trembles. A hundred men have no power to hold Him still.
Text 39
"The tears flowing from His two eyes are a wonder to be seen. His tears flow like how many rivers? I have no power to say.
Text 40
"Sometimes this sannyasi loudly laughs. Even after siø hours He does not stop.
Text 41
"Sometimes, after listening to the kirtana, He falls unconscious. No can revive Him. Everyone becomes frightened.
Text 42
"Again and again He raises His arms and chants the names of Lord Hari. He has no desire to eat, sleep, or do anything else.
Text 43
"From the four directions people come to see Him. No heart there wishes to go home.
Text 44
"How many sannyasis, yogis, and philosophers have I seen? I have never seen or heard of any wonderful person like Him.

Text 45
"O great king, I say that this person's arrival makes your country glorious and fortunate.
Text 46
"Now no one eats. No one sleeps. No one talks. At every moment everyone enjoys only pastimes of sankirtana."
Text 47
Although he was naturally very passionate and ferocious, when he heard these words the Muslim king felt great wonder in his heart.
Text 48
The wonder-struck king called for Kesava Khan and asked him,
Text 49
"Kesava Khan, what is your opinion of the person named Shri Krishna Chaitanya? Tell me.
Text 50
"What is the talk about Him? What kind of man is He? What kind of sannyasi? You must tell me.
Text 51
"From the four directions people come to see Him. Why do they come? Please say what you think."
Text 52
Hearing these words, saintly Kesava Khan became afraid. Hiding his true opinion, he said,
Text 53
"Who says He is a great gosvami? He's just a sannyasi beggar. He's just a poor man from another country. He lives under a tree."
Text 54
Then the king said, "Don't call Him a poor man. It is a great offense to hear those words with the ear.
Text 55
"Everyone should know without doubt that He is the same person the Hindus call `Krishna' and the Muslims call `Khoda'.
Text 56
"In my kingdom everyone follows my order. But in every kingdom everyone places this person's order on their head.
Text 57
"In my own kingdom how many enemies try to stop me?
Text 58
"If this person were not the Supreme Personality of Godhead, why would these people from every country worship Him with their bodies, words, and thoughts?
Text 59
"If for siø months I did not pay them, every one of my servants would make many complaints against me.
Text 60
"These people arrange for their own eating, and then they serve Him. Who does not gaze on Him with a loving heart?
Text 61
"Therefore please know that He is the Supreme Personality of Godhead. That is the truth. Please don't say that he is a `poor person'."
Texts Texts 62-65
The king said, "This I say to everyone: If anyone, be he a kazi, or a policeman, or anyone, makes trouble for this sannyasi, I will personally take away the troublemaker's life. This sannyasi may go wherever He likes. He may preach whatever He likes from His own scripture. He may happily perfom kirtana with all the people. He may do whatever is in His heart."
Text 66
After giving this order, the king retired to the inner rooms of His palace. Thus Lord Chaitanya was able to continue His pastimes.
Text 67
This Muslim king was Hussein Shah, who broke many Deities and temples throughout Orissa.
Text 68
Even that Muslim king honored Lord Chaitanya. Therefore only a blind person will not honor Lord Chaitanya.
Text 69
Though they may shave their heads and wear sannyasi's garments, these blind people burn in their hearts when they hear Lord Chaitanya's glories.
Texts Texts 70-72
Anyone who is not happy to hear Lord Chaitanya's glories, glories that fill the numberless universes, glories that crush ignorance into powder, glories that make Lakshmi, Siva, Brahma, and Ananta Sesha wild with happiness, glories that the four Vedas always sing, finds that all his virtues become faults.
Text 73
If he remembers Lord Chaitanya's feet, even a person with no virtues will go to Vaikuntha.
Text 74
O my brothers, listen. Please listen to these pastimes of the Antya-khanda, pastimes where Lord Krishna performed sankirtana.
Text 75
Hearing these truthful words from the king, the saintly people became happy.
Text 76
Meeting in secret, the saintly devotees discussed the situation, saying,
Text 77
"The king is a ferocious Muslim. He is always agitated by the mode of ignorance.
Text 78
"In Orissa how many millions and millions of Deities and temples did he wildly break?
Text 79
"By divine arrangement the mode of goodness is now born in his heart. That is why he now speaks good words to us.
Text 80
"But if someone comes and gives him bad advice, then he may again become wicked and ferocious.
Text 81
"Aware of this situation, we should tell the sannyasi, `Lord, why did You come to see this place?'
Text 82
"We should sent Him a letter that says, `Why should You stay in a village so close to this king?' "
Text 83
Everyone agreed to this plan. A good brahmana secretly carried the letter.
Text 84
Tasting the nectar of ecstati love, and always wild with bliss, Lord Chaitanya roared and thundered again and again.
Text 85
Gathering together, thousands and millions of people sang Lord Hari's holy names. In their midst Lord Chaitanya, the jewel of sannyasis, joyfully danced.
Text 86
Not for a moment did anyone say or do anything else. Day and night everyone performed sankirtana.
Text 87
Seeing this, the brahmana became filled with wonder. There was no opportunity to deliver the letter.
Text 88
Lord Chaitanya would not speak even to His close associates. Why would He speak to others?
Text 89
Was it day? Was it night? Was He among friends or strangers? Was He in water? Was He on land? Was He in a village?
Text 90
Lord Chaitanya did not know. By tasting the nectar of devotion to a person who was actually His own self, He had become wild. Day and night He swam in an ocean of love for a person who was actually His own self.
Text 91
Not finding an opportunity to speak to the Lord, the brahmana spoke to the devotees.
Text 92
The brahmana said, "You are all the close associates of the Lord. When you find the opportunity, please tell the Lord this message:
Text 93
`Why should You stay in a village so close to this king?' All of you please tell Him this message."

Text 94
After speaking these words, and after offering millions of dandavat obeisances to the Lord, the brahmana left and returned to his home.
Text 95
Hearing these words, the Lord's associated began to worry in their hearts.
Text 96
Still, they could not find an opportunity to tell the Lord. Lord Chaitanya did not manifest external consciousness.
Text 97
Raising His two arms, all He would say was, "Chant! Chant! Chant `Hari!' Chant `Hari!' "
Text 98
In the four directions millions and millions of people clapped their hands and joyfully chanted, "Hari!"
99-Text 102
The Supreme Personality of Godhead, the remembrance of whose servants' names breaks the bonds of repeated birth and death and throws all obstacles far away, whose potency enables the individual souls to move and act, whom the Vedas describe as the "eternal and pure Supreme Brahman", and whose Maya makes the conditioned souls forget Him, has now descended to the earth to deliver the conditioned souls from the bondage of repeated birth and death by allowing them to taste the nectar of pure devotional service.
Text 103
Who is the king that has the right to rule over Him? Of whom need He fear? The Vedas affirm, "Death, time, and their companions are all His servants."
Text 104
By His own wish supremely independent Lord Chaitanya, the crest jewel of all persons, performed sankirtana with all the people.
Text 105
If they should be afraid of anyone, the people should be afraid of Lord Chaitanya. Still, they were not afraid. From the four directions they came to see Him.
Text 106
Lord Chaitanya gave spiritual bliss to everyone. They were not afraid of the king.
107-Text 108
Although the people were not learned in spiritual matters, when the saw Lord Chaitanya spiritual bliss was suddenly born in their bodies. Even Yamaraja, the king of death, did not frighten them. Why would they be afraid of some king?
Text 109
Again and again everyone chanted the names of Lord Hari. No other sound was heard in anyone's mouth.
Text 110
Surrounded by everyone, the king of Vaikuntha performed sankirtana in this way.
Text 111
A slight worry then entered the hearts of the Lord's associates. Lord Chaitanya, the Supersoul in the hearts of all, became aware of that.
Text 112
Slightly smiling, the Lord came to external consciousness. Breaking the illusion of His devotees, the Lord spoke.
Text 113
The Lord said, "Why are you afraid that the king will come to see Me?
Text 114
"Anyone who comes to see Me I will see. But not everyone will come to see Me.
Text 115
"Why are you afraid at heart? What can the king say that will force Me to go and see him?
Text 116
"What power has the king to order Me?
Text 117
Only if I place the words in his mouth will this king say that he wishes to see Me.
Text 118
"What power has he to see Me without My will? The Vedas search for Me, but they do not see Me.
Text 119
"The devarshis, rajarshis, siddhas, Puranas, and Mahabharata search for Me, but they do not see Me.
Text 120
"To begin the sankirtana movement I have descended to this world. I will deliver the whole fallen world.
Text 121
"My heart does not care whether the people are yavanas or demons. In this yuga everyone will chant My names.
Text 122
"I will deliver the untouchables, demons, yavanas, outcastes, women, sudras, and everyone else.
Text 123
"In this yuga I will give to everyone the devotional service that the demigods, sages, and siddhas yearn to attain.
Text 124
"But persons intoxicated by learning, wealth, aristocrati family, knowledge, and austerity, will not become My devotees. They commit offenses.
Text 125
"In this yuga these people are cheated. They do not understand My transcendental pastimes.
Text 126
"In every village and country on this earth My name will be preached.
Text 127
"I have come to this earth, but still the people do not search to find Me.
Text 128
"Why would this king come to see Me? These words are all false. This I tell you all."
Text 129
Manifesting external consciousness, Lord Chaitanya spoke these words. Hearing them, the devotees became happy.
Text 130
Staying for some days in that village, Lord Chaitanya fearlessly performed the sankirtana of chanting His own holy names.
Text 131
Who has the power to know the Supreme Lord's desire? He did not go to Mathura. He turned and went back.
Text 132
He told His devotees, "I will go to Lord Jagannatha, the moon of Nilacala."
Text 133
Saying these words, the supremely blissful and independent Lord, continuing His pastimes of sankirtana, went south.
Text 134
He joyfully continued on the path by the Ganga's bank. After some days He came to Advaita's home.
Text 135
Seeing His son's glory, Advaita turned from His other duties and became rapt in bliss.
Text 136
At that time Lord Chaitanya came to Advaita's home.
Text 137
Please happily listen and I will tell the very wonderful story of why Advaita was rapt in bliss in His son's company.
Text 138
Advaita had a worthy son who in this world was known by the name "Acyutananda".
Text 139
One day, by divine arrangement, an exalted sannyasi came to Advaita Acarya's home.
Text 140
Seeing the sannyasi, Advaita became very humble. First He bowed down, and then He offered the sannyasi a sitting place.
Text 141
Advaita said, "Gosvami, please accept alms." The sannyasi said, "You may offer alms.
Text 142
"But first I wish to ask a question of You. The alms I ask is that You answer my question."
Text 143
Advaita Acarya said, "Please accept a meal first. Later you may ask questions and we will talk."

Text 144
The sannyasi said, "First I will ask my question." Advaita Acarya said, "Ask Me whatever you like."
Text 145
The sannyasi said, "Who is Kesava Bharati to Lord Chaitanya? Please tell me that."
Text 146
In His heart Lord Advaita thought, "There are two sides: material and spiritual.
Text 147
"Although He has neither father nor mother, the Supreme Personality of Godhead is still called `Devakinandana' (the son of Devaki).
Text 148
"Although from the spiritual point of view no one can be Lord Chaitanya's guru, still everyone says that He has a guru.
Text 149
"Why should I begin by talking from the spiritual point of view? First I will speak in ordinary, in material terms."
Text 150
Thinking in this way, Lord Advaita said, "Kesava Bharati is Lord Chaitanya's guru.
Text 151
"You have seen that Kesava Bharati is His guru. Why do you ask this question of Me?"
Text 152
The moment Advaita spoke these words, Acyutananda ran into the room.
Text 153
He was a charming five-year-old boy. His limbs, clothed only by the four directions, were covered with dust from his childhood playing.
Text 154
His every limâ was handsome. He was like Karttikeya. He knew everything. He was very devoted. He held all the power of pure devotional service.
Text 155
Hearing the words, "Lord Chaitanya's guru", Acyutananda laughed and laughed. Filled with anger, he said,
Text 156
"Father! What are You saying? Say again what You think. You think, `Lord Chaitanya has a guru'?
Text 157
"How can You dare to place such words on Your tongue? I do not know the reason.
Text 158
"If You place words like those on Your tongue then I think the Kali-yuga has certainly come.
Text 159
"Or perhaps Lord Chaitanya's Maya potency, which bewilders Brahma, Siva, and the demigods, has also bewildered You.
Text 160
"I think Lord Vishnu's Maya potency bewilders You. Who has the power to cross over Lord Chaitanya's Maya?
Text 161
"If You are not bewildered by Maya, then why do You say, `Lord Chaitanya has a guru'?
Text 162
"By Lord Chaitanya's wish the numberless universes enter the pores of Lord Chaitanya's body.
Text 163
"Lord Chaitanya enjoys pastimes on the water. He plays alone. Nothing different from Him exists.
Text 164
"many proud sages do not even know where they are.
Text 165
"By Lord Chaitanya's inconceivable will, Brahma was playfully born from Lord Chaitanya's lotus navel.
Text 166
"At that moment Brahma had no power even to see where he was. At the end Brahma worshiped Lord Chaitanya with unalloyed devotion.

Text 167
"Pleased by Brahma's devotion, Lord Chaitanya taught him the truth.
Text 168
"Placing Lord Chaitanya's order on his head, Brahma then created the universe and taught everyone what he had learned.
Text 169
"Sanaka and the other sages learned that knowledge from Brahma and mercifully taught it to the whole world.
Text 170
"In this way the knowledge was passed down. Why, then, do you say that Lord Chaitanya has a guru?
Text 171
"You are my father. You are my siksha-guru. How will I learn the truth from You? Why did You say all those false things?"
Text 172
After speaking these words, Acyutananda became silent. Hearing his words, Advaita became filled with bliss.
Text 173
Saying, "Son! Son!", Advaita embraced Acyutananda. With tears of love He sprinkled Acyutananda's limbs.
Text 174
He said, "You are My father. I am your son. Pretending to be My son, You have come here to teach Me.
Text 175
"Father, please forgive My offenses against you. Never again will I talk as I did. This I promise you."
Text 176
Hearing himself praised, saintly Acyutananda became embarrassed. He would not lift his head.
Text 177
Hearing Acyutananda's words, the sannyasi at once offered dandavat obeisances.
Text 178
The sannyasi said, "Advaita's son is worthy. As the father is, so is the son. His words are beyond the knowledge of ordinary human beings.
Text 179
"The power of the Supreme Personality of Godhead rests in Acyutananda. It cannot be otherwise. How can such words come from the mouth of a child?
Text 180
"The moment when I came to see Advaita is auspicious. With my own eyes I have seen very wonderful glory."
Text 181
After offering respectful obeisances to Advaita and His son, the sannyasi departed, chanting, "Hari! Hari!"
Text 182
That is why I say the Advaita's son was worthy. His only shelter was Lord Chaitanya's feet.
Text 183
If someone worships Advaita but rejects Lord Chaitanya, then, even if he be Advaita's own son, he must go.
Text 184
Seeing His son's glory, Advaita Acarya abandoned all duties, embraced His son, and wept.
Text 185
He took the dust from His son's limbs and happily smeared it on His own body.
Text 186
Saying, "Lord Chaitanya's own associate is born in My home!", Lord Advaita clapped His hands and danced.
Text 187
Embracing His son, Lord Advaita danced. No one in the three worlds can know the heights of His devotion.
Text 188
Seeing His son's glory, Advaita was overcome. At that moment everything was very auspicious.
Text 189
Accompanied by His associates, Lord Chaitanya came to Advaita's home at that moment.
Text 190
Seeing His worshipable Deity, the master of His life, Advaita fell to the ground and offered dandavat obeisances.
Text 191
Advaita roared, "Hari!" Overcome with bliss, He forgot His own body.Text 192
The women chanted "Jaya! Jaya!" Great bliss arose in Advaita's home.
Text 193
Lord Chaitanya embraced Advaita to His chest. He sprinkled Advaita's limbs with tears of ecstati love.
Text 194
Holding Lord Chaitanya's feet to His chest, Advaita wept. He was not in external consciousness.
Text 195
In the four directions the devotees wept. How wonderful was the love they felt. I do not have the power to describe it.
Text 196
After some moments becoming peaceful, Advaita humbly offered Lord Chaitanya an asana.
Text 197
Lord Chaitanya sat on that glorious asana. In the four directions were the glorious devotees.
Text 198
Nityananda and Advaita embraced. Gazing at each other, They became happy at heart.
Text 199
The devotees offered obeisances to Advaita Acarya. With great love Advaita Acarya embraced them all.
Text 200
Except for Vedavyasa Himself, who has the power to describe the bliss that was born in Advaita's home?
Text 201
In a moment Advaita's small son Acyutananda offered obeisances to Lord Chaitanya's feet.
Text 202
Embracing him, Lord Chaitanya covered Acyutananda's body with tears of love.
Text 203
Lord Chaitanya would not let Acyutananda leave His chest. Acyutananda clung to the Lord's body.
Text 204
Seeing the Lord's mercy to Acyutananda, the devotees wept with love.
Text 205
Of all of Lord Chaitanya's associates, none was more dear than Acyutananda. No one was like him.
Text 206
For Nityananda and Svarupa Damodara, he was as dear as life. He was the foremost disciple of Gadadhara Pandita.
Text 207
Therefore I say that Acyutananda was a worthy son of Advaita. As the father was, so was the son. It was right that they were together.
Text 208
In this way, accompanied by Lord Advaita's associates, Lored Chaitanya plunged in the nectar of spiritual bliss.
Text 209
By Advaita's wish, Lord Chaitanya stayed for some days and enjoyed pastimes of sankirtana in Advaita's home.
Text 210
Overcome with bliss by the Lord of His life's presence in His home, Lord Advaita Acarya did not know where He was.
Text 211
When noble-hearted Advaita became a little peaceful He sent a messenger running to Mother Saci.
Text 212
Taking with him a palanquin, the messenger quickly went to Navadvipa and told Mother Saci the message.
Text 213
Mother Saci was plunged in a nectar ocean of ecstati love. What did she say? What did she hear? She was not in external consciousness.
Text 214
When she saw anyone before her she would say, "Please tell me the news from Mathura.
Text 215
"How are Krishna and Balarama in Mathura? What is that sinner Kamsa doing now?
Text 216
"What is the news of Akrura, the thief who stole my Krishna and Balarama? Please tell me.
Text 217
"I heard that the sinner Kamsa died. Is it true that Ugrasena is now king?"
Text 218
Sometimes Mother Saci would call out, "Krishna! Balarama! Quickly milk the cows. I will go to sell the milk.
Text 219
Sometimes Mother Saci would graâ a stick and say, "Graâ Him! Graâ Him, everyone! The butter-thief flees.
Text 220
"Where will You run noe? Now I will tie You up." Speaking these words, Mother Saci, now rapt in ecstasy, would run here and there.
Text 221
Seeing a woman come before her, she would say, "Come, let us go to the Yamuna and take our baths."
Text 222
Sometimes she would loudly weep. Hearing her weep, any heart would melt.
Text 223
An unbroken stream of tears flowed from her two eyes. Hearing her emotional lament, even stones and dry sticks would split apart.
Text 224
Sometimes, Lord Krishna would appear in her meditation. Forgetting who she was, then she would very loudly laugh and laugh.
Text 225
This laughter was very blissful and wonderful. Even after siø hours it did not end.
Text 226
Sometimes Mother Saci would faint in ecstasy. For three hours there was no sign of life in her body.
Text 227
Sometimes she trembled. Again and again someone picked her up, and again and again she fell to the ground.
Text 228
Who has ecstati love for Lord Krishna like Mother Saci? No one is like her.
Text 229
Devotion to Krishna resides in Lord Krishna's transcendental body. It was Lord Krishna Himself who gave the power of devotion to Mother Saci.
Text 230
Who has the power to describe the devotional ecstasies Mother Saci felt?
Text 231
Day and night Mother Saci very happily swam in the waves of the ocean of ecstati love.
Text 232
Whenever she was slightly in external consciousness Mother Saci would worship her deity of Lord Vishnu. Please know this for certain.
Text 233
When Mother Saci had thus sat down to worship Lord Krishna, the messenger came with the good news.
Text 234
He said, "Lord Chaitanya has come to Santipura. Mother, come quickly and see Him."
Text 235
Hearing this news, Mother Saci became very happy. Then the messenger went to tell the others.
Text 236
When the devotees heard this news of the Lord, their hearts became filled with great joy and love.
Text 237
Taking Mother Saci with him, the Lord's dear devotee Gangadasa Pandita at once departed.
Text 238
Murari Gupta and the other devotees all accompanied Mother Saci.
Text 239
Mother Saci quickly came to Santipura. Lord Chaitanya heard this news.
Text 240
Seeing His mother from afar, Lord Chaitanya at once offered dandavat obeisances.
Text 241
Again and again He circumambulated her and offered dandavat obeisances. Again and again He recited prayers.
Text 242
He said, "I say You are the mother of the universe. You are pure devotional service personified. Your form is spiritual, beyond the modes of material nature.
Text 243
"If you cast a merciful glance on them, the conditioned souls find their hearts have fallen in love with Lord Krishna.
Text 244
"You are personified pure devotion to Lord Vishnu. From you everything has come. You are Lord Vishnu's potency.
Text 245
"You are Ganga, Devaki, Yasoda, and Devahuti. You are Prisni, Anasuya, Kausalya, and Aditi.
Text 246
"From your glance everything arose. You are the protector. By you everything is destroyed.
Text 247
"Who has the power to describe you? Your home is in the hearts of all."
Text 248
Reciting verses like these, He offered prayers. The Supreme Personality of Godhead, who is eternal religion personified, offered dandavat obeisances.
Text 249
Who but Lord Krishna Himself has the power to be so devoted to father, mother, and guru?
Text 250
Streams of tears of bliss flowed over His limbs. Reciting these verses, He humbly offered obeisances.
Text 251
Simply by seeing Lord Chaitanya's face, Mother Saci was at once stunned with bliss.
Text 252
As Mother Saci remained motionless like a wooden puppet, the king of Vaikuntha joyfully prayed.
Text 253
The Lord said, "Whatever little devotion to Lord Krishna I possess has come only from your mercy.
Text 254
"The millions of servants of your servants are more dear to Me than My own life.
Text 255
"Anyone who once remembers you is no longer bound in the world of birth and death.
Text 256
"By touching you Ganga and Tulasi have become glorious and fortunate. That is why they now purify everything.
Text 257
"You have always been My protector. I have no power to repay the debt I owe you.
Text 258
"Your own spiritual virtues will have to be My repayment for the love you gave Me hour after hour."
Text 259
In this way Lord Chaitanya happily offered prayers. Simply by hearing these prayers, the Vaishnavas floated in bliss.
Text 260
Mother Saci knew her son was Lord Narayana descended to the earth, and He could say whatever He wished.
Text 261
After some moments, Mother Saci said only, "Who can understand Your words?
262-Text 263
"As lifeless objects float in the ocean, helplessly carried here and there by the currents, so all conditioned souls float in the ocean of repeated birth and death, carried here and there by Your Maya.
Text 264
"Son, I reply to Your words by saying that whatever You do is good.
Text 265
"You may recite prayers, circumambulate, and bow down. I know that You will do whatever You wish."
Text 266
Hearing Mother Saci's words, the devotees made a great sound of "Jaya! Jaya!"
Text 267
Who has the power to describe the great heights of Mother Saci's devotion? Within her womâ Lord Chaitanya descended to this world.
Text 268
A person who says the material sound "a-i" (mother, will find, by the power of the word "a-i" that he no longer experiences material sufferings.
Text 269
Gazing at the Lord, Mother Saci became filled with bliss. Overcome with bliss, the devotees were not in external consciousness.
Text 270
What human being has the power to describe the bliss they felt?
Text 271
Mother Saci's bliss made Lord Nityananda wild. He happily floated in an ocean of bliss.
Text 272
Reciting prayers that said she was Devaki herself, Lord Advaita offered dandavat obeisances to Mother Saci. His obeisances did not come to an end.
273-Text 274
Mother Saci's bliss made Haridasa, Murari, Shrigarbha, Narayana, Jagadisa, Gopinatha, and the other devotees blissful also.
Text 275
Whoever reads or hears of their bliss will attain a great treasure of pure love for Lord Krishna.
Text 276
"Glorious Mother Saci will cook for the Lord." Advaita repeated this order of the Lord.
Text 277
Mother Saci happily went to cook. With great love she thought, "Chaitanya is Narayana."
Text 278
How many different kinds of food did Mother Saci prepare? I do not know even the names of the different foods she cooked.
Text 279
Mother Saci knew the Lord liked saka, so she cooked twenty different preparations made of saka.
Text 280
With a happy heart Mother Saci prepared each kind of food in ten or twenty different ways.
Text 281
When the cooking was completed, she brought all the foods to the dining room.
Text 282
Over the rice, vegetables, and other foods she placed tulasi manjaris.
Text 283
She placed the rice, vegetables, and other foods in the four directions, and in the middle she placed a comfortable seat.
Text 284
Accompanied by His associates, Lord Chaitanya came to eat.
Text 285
Seeing the nice arrangement of rice, vegetables, and other foods, Lord Chaitanya at once offered dandavat obeisances.
Text 286
The Lord said, "Even without eating, simply by seeing this food one becomes free of the bonds of birth and death.
Text 287
"How beautiful is this food! Words cannot properly praise it. Simply by smelling the fragrance of this food one attains pure devotion to Lord Krishna.
Text 288
"I know that Lord Krishna and His associates have certainly accepted this food."
Text 289
After speaking these words, the Lord circumambulated the food. Then Lord Chaitanya-Nrisimha sat down to eat.
Text 290
With the Lord's permission, in the four directions the devotees sat to watch Him eat.
Text 291
Then the king of Vaikuntha ate. Filling her eyes, fortunate and glorious Mother Saci gazed at Him.
Text 292
One by one, with great pleasure the Lord ate from each kind of food.
Text 293
Most glorious of all was the saka vegetable. Again and again the Lord ate that.

Text 294
Seeing the saka, the Lord was very pleased. At this the Lord's followers smiled.
Text 295
Gently smiling, the Lord ate. He told everyone the glories of saka.
Text 296
The Lord said, "This is the saka named `Acyuta'. By eating it one falls in love with Lord Krishna.
Text 297
"By eating the sakas named `patala-vastuka' and `kala', one attains the association of Vaishnavas birth after birth.
Text 298
"By eating the sakas named `salinca' and `helanca' one becomes free of disease and one also meets Lord Krishna.
Text 299
Again and again praising the glory of saka in this way, and the hairs of His body standing erect with joy, the Lord ate.
Text 300
Lord Ananta Sesha, who has thousands of heads, knows the bliss Lord Chaitanya felt as He ate on that day.
Text 301
With His thousands of tongues Lord Ananta Sesha, the support of the worlds and the first of the demigods, eternally sings the glories of Lord Chaitanya.
Text 302
In Kali-yuga Lord Ananta Sesha has become Nityananda, the king of avadhutas. By His order I write this book in the form of sutras.
Text 303
In the future Vedavyasa and the other great sages will describe all the glories of Lord Chaitanya.
Text 304
If he hears or reads of Lord Chaitanya's glories, a conditioned soul will break the bonds of material ignorance.
Text 305
Sitting, Lord Chaitanya happily ate. Then He left and rinsed His mouth.
Text 306
While the Lord was rinsing His mouth, the devotees fell on the food He left.
Text 307
Someone said, "What right have brahmanas to eat leftovers? I am a sudra. It is right that I eat the leftovers."
Text 308
The other person said, "I am not a brahmana." Some people slipped in, took something, and fled.
Text 309
Someone said, "Sudras have no right to eat these leftovers. Someone may say, `Sudras have a right', and someone else may say, `Sudras have no right.' Let us understand this according to what the scriptures say."
Text 310
Someone else said, "I don't want the leftovers. I will simply take the empty banana-leaf plates and go."
Text 311
Someone else said, "I always throw away the banana-leaf plates. Now, claiming that you are the authority here, you are taking them."
Text 312
Saying these words, the playful devotees eagerly tasted the nectar from the Supreme Lord's lips.
Text 313
This food had been cooked by Mother Saci and tasted by Lord Chaitanya. Within whom would greed to taste these leftovers not take birth?
Text 314
The devotees joyfully ate. Then they approached Lord Chaitanya.
Text 315
Lord Chaitanya sat down, and His followers sat around Him in the four directions.
Text 316
Seeing Murari Gupta before Him, Lord smiled and said,
Text 317
"Murari Gupta, I heard that you wrote eight Sanskrit verses describing Lord Ramacandra. Please recite them."
Text 318
Hearing the Lord's order, ecstati Murari Gupta recited these verses:

(Verse One)

Text 319
agre dhanurdhara-varah kanakojjvalango
jyeshthanusevana-rato vara-bhushanadhyah
seshakhya-dhama-vara-lakshmana-nama yasya
ramam jagat-traya-gurum satatam bhajami

"Again and again I worship Lord Ramacandra, the master of the three worlds. Before Him stands the person named Lakshmana, whose limbs are splendid like gold, who is the best of bowmen, whose is glorious with beautiful ornaments, who is the resting-place of Lord Ananta Sesha, and who is His brother's devoted servant.

(Verse Two)

Text 320
hatva khara-trisirasau sa-ganau kabandham
shri-danda-kananam adushanam eva kritva
sugriva-maitram akarod vinihatya satrum
ramam jagat-traya-gurum satatam bhajami

"Again and again I worship Lord Ramacandra, the master of the three worlds. Killing Khara, Trisirah, Kambandha, and their followers, He made Dandakaranya Forest pure and glorious. Killing the enemy Vali, He befriended Sugriva."

Text 321
After reciting all eight of these verses, by the Lord's order Murari Gupta explained them.

(Verse Three)

Text 322
He said, "Lord Rama is dark like durva grass. He is the diksha-guru of all bowmen. He is a kalpa-vriksha tree that fulfills His devotees' every desire.
Text 323
"His face smiling, He sits on a jewel throne. Sita-devi is at His left.
Text 324
"Before Him is His younger brother, the great bowman Lakshmana, who is splendid like gold and who is decorated with golden ornaments.
Text 325
"This younger brother, who is His elder brother's devoted servant, and who is the resting-place of Lord Ananta Sesha, bears the name `Shri Lakshmana'.
Text 326
"Birth after birth I worship the feet of Lord Ramacandra, who is like this, and who is the great master of all.

(Verse Four)

327-Text 328
Birth after birth I sing the glories of Lord Ramacandra, who delivered Ahalya, who delivered the candala Guha,
whom Bharata and Satrughna fan with camara whisks, and standing before whom Hanuman sings His sacred glories.

(Verse Five)

329-Text 331
"I worship the feet of Lord Ramacandra, who is the master of the three worlds, who, placing on His head His guru's order, left His kingdom and wandered in the forest to benefit the demigods and devotees, who, killing Vali, gave a kingdom to Sugriva, and who mercifully gave His friendship to Sugriva.

(Verse Six)

332-Text 333
I worship the feet of Lord Ramacandra, who with the help of Lakshmana and the monkeys playfully built a bridge across the impassable ocean, and who killed Ravana and his kinsmen, Ravana undefeated even by Indra.

(Verse Seven)

334-Text 335
"I worship the feet of Lord Ramacandra, whose glories even the yavanas hear with faith, and by whose mercy saintly Vibhishana, though he did not desire it, became king of Lanka.

(Verse Eight)

336-Text 339
"I worship the feet of Lord Ramacandra, who is the master of all, about whom the Vedas sing, `Rama is the Supreme Brahman. He is the master of the universes.', who to stop the wicked always carries His bow, who protects the citizens as if they were His own children, by whose mercy all the residents of Ayodhya became, in their very same bodies, residents of Vaikuntha, the nectar of whose holy name Lord Siva, clothed only by the four directions, always tastes, and whose feet Goddess Lakshmi always serves."

Text 340
In this way Murari Gupta recited the eight Sanskrit verses he had written, verses describing the nectar glories of Lord Ramacandra.
Text 341
Pleased by hearing these prayers, Lord Chaitanya placed His lotus feet on Murari Gupta's head.
Text 342
He said, "Listen, Murari Gupta. By My mercy without obstacle you will be Lord Ramacandra's servant birth after birth.
Text 343
"Anyone who takes shelter of you, even for only a single moment, will certainly attain Lord Ramacandra's lotus feet."
Text 344
Hearing the boon Lord Chaitanya gave Murari Gupta, everyone made a great sound of "Jaya! Jaya!"
Text 345
In this way the lion of Lord Chaitanya enjoyed pastimes. The four directions around Him were glorious with all the devotees, devptees like bees attracted to the lotus flower of His feet.
Text 346
At that time a leper came before the Lord.

Text 347
He offered dandavat obeisances. He cried in pain. Raising his two arms, he wept with grief.
Text 348
He said, "O merciful Lord, to deliver the whole world You descended to this earth.
Text 349
"Seeing the sufferings of others, You also feel unhappy. That is why I have come before You.
Text 350
"I am tormented by leprosy. My body burns with pain. Please say how I may be cured."
Text 351
Hearing the leper's words, Lord Chaitanya angrily rebuked him, saying,
Text 352
"Die! Die, sinner! When the people here see you, sin takes birth within them.
Text 353
"If even a saintly person sees you, from that day he must suffer.
Text 354
"You are the blasphemer of a Vaishnava. You are a sinner. Your actions are evil. How much more suffering awaits you!
Text 355
"Evil-hearted sinner, if you cannot bear the flames of these sufferings, then how will you live in the hell of Kumbhipaka?
Text 356
"The word "Vaishnava" purifies the entire world. Brahma and the demigods sing the glories of the Vaishnavas.
Text 357
"One who worships the Vaishnavas attains Lord Krishna, who is beyond the conception of conditioned souls. Nothing is greater than worshiping the Vaishnavas.
Text 358
" `The Vaishnavas are dear to Lord Krishna, more dear than Lakshmi, Brahma, Siva, and Ananta Sesha, more dear than the Lord's own body.' This Shrimad-Bhagavatam declares.
Text 359
"Shrimad-Bhagavatam (11.14.15, Lord Krishna says to Uddhava:

na tatha me priyatama
atma-yonir na sankarah
na ca sankarshano na shrir
naivatma ca yatha bhavan

"O Uddhava! Neither Brahma, nor Sankara, nor Sankarshana, nor Lakshmi, nor even My own self is as dear to Me as you."*

Text 360
"Anyone who blasphemes a Vaishnava will suffer, will suffer in birth, in life, and in death.
Text 361
"Anyone who blasphemes a Vaishnava is a sinner, is a person of evil deeds. His education, noble family, austerities, and other virtues are all fruitless.
Text 362
"If he worships Lord Krishna, Lord Krishna does not accept his worship. Anyone who blasphemes a Vaishnava is a sinner.
Text 363
"By a Vaishnava's dancing, the earth is made fortunate and glorious. By a Vaishnava's glance, the sins in the four directions wither and die.
Text 364
"When a Vaishnava raises his arms to dance, the troubles in Svargaloka all perish.
Text 365
"Shrivasa Pandita is a great Vaishnava. You are a sinner. You blasphemed his character.

Text 366
"These flames of leprosy are only the root of your punishment. Yamaraja will punish you much more in the future.
Text 367
"You are unworthy to be seen by Me. I am not the one to deliver you."
Text 368
Hearing the Lord's words, the leper placed a blade of grass between his teeth and pitifully said,
Text 369
"I do not know anything. I ate my own self. I went mad and I blasphemed a Vaishnava.
Text 370
"Therefore it is right that I am punished. Still, You are the Supreme Controller. Please think of my welfare.
Text 371
"A saintly person's nature is to rescue the suffering. A saintly person will be merciful even to a blasphemer.
Text 372
"Therefore I take shelter of You and surrender to You. If You reject me, who will deliver me?
Text 373
"You know everything about atonement. Please tell the atonement I should perform. You are the father of everyone.
Text 374
"I blasphemed a Vaishnava. Therefore it is right that I am punished."
Text 375
Lord Chaitanya said, " `A person who blasphemes a Vaishnava will suffer leprosey.' That is written in the scriptures.
Text 376
"That is only his present punishment. How many torments will he suffer from Yamaraja?
Text 377
"The blasphemer of a Vaishnava again and again suffers fourteen-thousand tortures from Yamaraja.
Text 378
"Leper, run to Shrivasa Pandita and fall before his feet.
Text 379
"You blasphemed him. Only his mercy can deliver you.
Text 380
"When the foot is pierced by a thorn, with another thorn the first can be taken out. What will one gain by massaging the shoulders?
Text 381
"Now I say the way you can be delivered: Shrivasa Pandita must forgive you. Then your sufferings will go.
Text 382
"He is very intelligent. Go to him. He will forgive you. He will deliver you."
Text 383
Hearing the Lord's very truthful words, the devotees made a great sound of "Jaya! Jaya!"
Text 384
Hearing the Lord's words, the leper offered dandavat obeisances and left at once.
Text 385
The leper attained Shrivasa Pandita's mercy. He became delivered. His offenses were all broken into pieces.
Text 386
In this way the king of Vaikuntha explained how blapshemy of a Vaishnava brings trouble and suffering.
Text 387
Lord Chaitanya-Narayana punishes anyone who, in spite of all this, blasphemes a Vaishnava.
Text 388
If one sees one Vaishnava quarreling with another Vaishnava, one should know the quarrel is not real. It is only Lord Krishna's pastime.
Text 389
Satyabhama and Rukmini quarreled, but the truth is they were in harmony. It only looked like they quarreled.
Text 390
In the same way the Vaishnavas never quarrel. Lord Chaitanya arranges their quarrels for His pastimes.
Text 391
If, taking the side of one Vaishnava, a person blasphemes another Vaishnava, the blasphemer will perish.
Text 392
With one hand he serves the Lord, and with the other hand he tortures the Lord. How will any good come to him?
Text 393
The devotees are Lord Krishna's own body. One who knows this becomes very peaceful and very serious.
Text 394
A person who, seeing that they are not different, worships both Lord Krishna and the Vaishnavas and also serves Lord Krishna's feet, crosses beyond this world of birth and death.
Text 395
A person who hears and sings these sacred descriptions will never find blasphemy of a Vaishnava take birth within him.
Text 396
In this way Lord Chaitanya very happily stayed at Advaita's home in Santipura.
Text 397
By divine arrangement, the sacred day for worshiping Madhavendra Puri came while the Lord was there.
Text 398
Although Advaita and Madhavendra Puri are not different, Lord Advaita was Madhavendra Puri's disciple.
Text 399
Lord Chaitanya always enjoys pastimes in Madhavendra Puri's body. That is the truth. It is the truth. It is the truth.
Text 400
Madhavendra Puri's devotion to Lord Vishnu is beyond description. By Lord Krishna's mercy, Madhavendra Puri always possessed all powers.
Text 401
Giving all your attention, please hear the auspicious story of how Lord Advaita became a dsiciple of Madhavendra Puri.
Text 402
In the time before Lord Chaitanya decsended, the whole world was empty of true devotion to Lord Vishnu.
Text 403
By Lord Chaitanya's mercy, Madhavendra Puri always floated in an ocean of spiritual bliss and love.
Text 404
Tears, trembling, roaring, thundering, loud laughter, perspiration, being stunned, and hairs standing up were always manifested in his body.
Text 405
He always meditated on Lord Krishna. He was never in external consciousness. He was not even aware of how he performed ordinary duties.
Text 406
While walking on the pathways, he would joyfully chant "Hari!" and dance.
Text 407
Sometimes he would faint in ecstasy. For siø or nine hours external consciousness was not present in his body.
Text 408
Sometimes he would weep in separation from Lord Krishna. His tears were like the Ganga. It is very wonderful to describe them.
Text 409
Sometimes he would laugh very loudly. Tasting the nectar of spiritual bliss, he was sometimes clothed only by the four directions.
Text 410
In these ways Madhavendra Puri tasted the happiness of devotion to Lord Krishna. Still, seeing the world empty of true devotion, he became unhappy.
Text 411
Again and again he thought of the people's welfare. He thought, "Lord Krishna should come here."
Text 412
No one knew anything about sankirtana of chanting Lord Krishna's names, or about festivals to honor Lord Krishna.

Text 413
People knew only about pious deeds and rules of conduct. Keeping all-night vigils, they sang songs glorifying Goddess Mangala-Candi.
Text 414
They knew only the goddesses Shashthi and Vishahari. With great pride and pomp they worshiped these goddesses.
Text 415
In their hearts they yearned, "May my wealth and my family increase." Offering wine and flesh, some people worshiped demons.
Text 416
Everyone happily heard songs glorifying ordinary kings, songs praising them as "protectors of the yogis", "protectors of the materialists", and "protectors of the earth".
Text 417
At the time of bathing the most pious amongst them might chant, "Krishna!" or "O lotus-eyed one!"
Text 418
Who called himself "Vaishnava"? Who sang sankirtana of Lord Krishna's names? Who danced in the ecstasy of love for Lord Krishna? Who wept out of love for Lord Krishna?
Text 419
In the grip of Lord Vishnu's Maya, no one knew of these things. The whole world was bound by the ropes of great ignorance.
Text 420
Seeing the world like this, Madhavendra Puri became unhappy. He did not speak to anyone, even for a half a sesame seed's worth of time.
Text 421
He went to talk with other sannyasis, but they all claimed they were "Narayana".
Text 422
Unhappy, he no longer talked with other sannyasis. Not from anyone did he hear anything about devotion to Lord Krishna.
Text 423
Teachings about the glories of service to the Lord never came from the mouth of anyone famous as a philosopher, yogi, ascetic, or sannyasi.
Text 424
Teachers taught only about logi and philosophy. No one gave any attention to the transcendental form of Lord Krishna.
Text 425
Seeing and hearing all this, Madhavendra Puri became unhappy. In his heart he thought, "I will go and live in the forest."
Text 426
He thought, "Why do I wander this world to find a Vaishnava? I do not even hear the word `Vaishnava' anywhere in this world.
Text 427
"I will leave the world and go to the forest. I will not go to see anyone.
Text 428
"The forest is the best place in the world, for there I will not talk to people who are not Vaishnavas."
Text 429
In this way he lamented in his heart. Then, by the Supreme Lord's desire, he met Lord Advaita.
Text 430
Seeing the whole world empty of devotion to Lord Vishnu, Advaita Acarya was also unhappy.
Text 431
Still, by Lord Krishna's mercy lionlike Lord Advaita always emphatically preached devotion to Lord Vishnu.
Text 432
He always explained Bhagavad-gita and Shrimad-Bhagavatam in terms of devotional service.
Text 433
At that time saintly Madhavendra Puri came to Lord Advaita's home.
Text 434
Seeing in him all the signs of a true Vaishnava, Lord Advaita at once bowed down before Madhavendra Puri.

Text 435
Embracing Lord Advaita, Madhavendra Puri sprinkled His limbs with tears of love and bliss.
Text 436
Together tasting the nectar of topics about Lord Krishna, the two of Them no longer remembered Their own bodies.
Text 437
Madhavendra Puri's ecstati love is beyond description. Seeing a dark cloud he at once fainted in ecstasy.
Text 438
Hearing Lord Krishna's name, he would shout. In one moment he manifested thousands of symptoms of ecstati love for Lord Krishna.
Text 439
Seeing Madhavendra Puri's ecstati devotion to Lord Krishna, saintly Advaita became very happy.
Text 440
Then Advaita accepted instruction from Madhavendra Puri. In this way Lord Advaita and Madhavendra Puri met.
Text 441
One the day of worshiping Madhavendra Puri, Lord Advaita happily offered all that He had.
Text 442
When by divine arrangement that holy day came, Lord Advaita happily made elaborate preparations.
Text 443
When that holy day came, Lord Chaitanya and His associates became very happy.
Text 444
Lord Advaita made very elaborate arrangements for worship on that day. The arrangements had no end.
Text 445
Help with the preparations came from different directions. What were all the different arrangements? I do not know.
Text 446
As they were able everyone brought appropriate offerings to please Madhavendra Puri.
Text 447
Surrounded by the wives of the Vaishnavas, Mother Saci accepted the burden of cooking.
Text 448
With boundless joy Lord Nityananda accepted the duty of worshiping the Vaishnavas.
Text 449
Someone said, "I will grind the sandal paste". Another person said, "I will string the flower garlands."
Text 450
Another said, "Bringing the water is my task." Another said, "My task is to clean the rooms."
Text 451
Another said, "My task is to wash the Vaishnavas' feet."
Text 452
Someone tied flags in place. Someone else set up a canopy. Someone donated large jars filled with goods. Someone brought the jars.
Text 453
Some devotees sang sankirtana, and others joyfully danced.
Text 454
As some sang "Hari!" in kirtana, others sounded bells and conchshells.
Text 455
Some prepeared everything for the worship on that day. Advaita Acarya performed the worship on that day.
Text 456
Tasting the nectar of spiritual bliss, everyone performed the duties their hearts desired.
Text 457
The devotees licked, drank, and tasted the nectar of Lord Hari's holy names. In the four directions no other sound could be heard.
Text 458
In the sankirtana was a great sound of conchshells, bells, mridangas, kartalas, and mandira cymbals.
Text 459
Filled with bliss, no one was in external consciousness. Lord Advaita's home became Shri Vaikuntha-dhama.
Text 460
Seeing the elaborate preparations, Lord Chaitanya was very pleased.

Text 461
Lord Chaitanya saw two or four rooms filled with rice. He saw firewood stacked like a mountain.
Text 462
He saw five rooms become kitchens and now filled with cooking pots. He saw two or four rooms filled with mung dal.
Text 463
He saw five or seven rooms filled with various kinds of cloth. The Lord saw ten rooms filled with banana leaves.
Text 464
The Lord saw two or four rooms filled with flat rice. The Lord saw a great pile of thousands and thousands of bananas.
Text 465
I do not know how many coconuts, betelnuts, or betelleaves there were, or from where they all came.
Text 466
I do not know how many rooms were filled with patola squashes, eggplants, khodas, alus, and saka.
Text 467
The Lord saw thousands and thousands of jars of milk, cream, yogurt, sugarcanes, and mung-sprouts.
Text 468
The Lord saw many jars of oil, salt, and ghee. Everything was numberless. I do not have the power to write how many there were.
Text 469
Seeing these elaborate arrangements, beyond what a human being could do, Lord Chaitanya felt wonder in His heart.
Text 470
Lord Chaitanya said, "A human being cannot have such opulence. In My heart I think Advaita Acarya must be Lord Siva himself.
Text 471
"How is it possible for a human being to have such opulence? Only Lord Siva has opulence like this.
Text 472
"Therefore I think Advaita Acarya is Lord Siva descended to this world." Smiling, Lord Chaitanya spoke these words again and again.
Text 473
In this way Lord Chaitanya indirectly spoke the truth about Advaita Acarya. Pious persons accept His words with great joy.
Text 474
Before anyone who does not honor these words, Lord Advaita appears as a blazing fire.
Text 475
Although by nature He is pleasantly cooling like millions of moons, to persons who have turned away from Lord Chaitanya, Advaita Acarya becomes like the fire of time, a fire that devours the universe.
476-Text 477
Even without knowing the truth of Lord Siva, a person who once chants Lord Siva's holy name become at once cleansed of all sins. This truth the Vedas, the Shrimad-Bhagavatam, and all the scriptures say.
Text 478
Anyone who is not happy to hear Lord Siva's holy name is thrown into an ocean of calamities.
Text 479
In Shrimad-Bhagavatam (4.4.14, Sati declares:

yad dvy-aksharam nama gireritam nrinam
sakrit-prasangad agham asu hanti tat
pavitra-kirtim tam alanghya-sasanam
bhavan aho dveshti sivam sivetarah

"My dear father, you are committing the greatest offense by envying Lord Siva, whose very name, consisting of two syllables, si and va, purifies one of all sinful activities. His order is never neglected. Lord Siva is always pure, and no one but you envies him."*

Text 480
With His own graceful mouth Lord Krishna declares, "How can anyone who does not worship Lord Siva worship Me?
Text 481
"How can anyone who does not honor Lord Siva, who is so dear to Me, attain true devotion to Me?"
Text 482
Lord Krishna declares:

katham va mayi bhaktim sa
labhatam papa-purushah
yo madiyam param bhaktam
sivam sampujayen na hi

"A person who does not worship My great devotee Lord Siva is a sinner. How will he attain devotion to Me?"

Text 483
That is why all the demigods happily worship Lord Krishna first, and then Lord Siva.
Text 484
In the Skanda Purana it is said:

prathamam kesavam pujam
kritva deva-mahesvaram
pujaniya maha-bhaktya
ye canye santi devatah

"First one should worship Lord Krishna with great devotion. Then one should worship Lord Siva. Then one should worship the other demigods."

Text 485
Because of Lord Chaitanya's hint the devotees say Advaita Acarya is Lord Siva.
Text 486
Fools disagree. Not understanding Lord Advaita's powers, they perish.
Text 487
Lord Chaitanya saw all the new cloths. They had no end. I do not have the power to write how many they were.
Text 488
Seeing the elaborate arrangements, Lord Chaitanya became very happy at heart. Moment after moment He praised Advaita Acarya.
Text 489
One by one, Lord Chaitanya saw all the arrangements. Then He returned to the sankirtana room.
Text 490
When Lord Chaitanya entered the sankirtana room, the devotees became filled with bliss.
Text 491
Who danced and sang where? I do not know. Who joyfully leapt and ran where? I do not know.
Text 492
Everyone made a great sound of "Jaya! Jaya!" No sound could be heard but, "Bol! Bol! Haribol!"
Text 493
The Vaishnavas' limbs were anointed with sandal paste. Their graceful chests were filled with flower garlands.
Text 494
The devotees were the Lord's foremost companions. They all sang and danced in Lord Chaitanya's presence.
Text 495
A joyful sankirtana of Lord Hari's holy names arose. The sound of that sankirtana purified the numberless worlds.
Text 496
Rapt in the mood of being a small boy, the joyful wrestler Lord Nityananda enthusiastically danced.
Text 497
Lord Advaita Acarya was overwhelmed. His dancing did not end.
Text 498
Haridasa Thakura danced for a long time. All the devotees danced with great joy.
Text 499
When everyone stopped dancing, Lord Chaitanya danced solo.
Text 500
First the devotees danced, then Lord Chaitanya danced solo, and then the Lord and the devotees danced together.
Text 501
Lord Chaitanya danced in the middle, and the devotees danced in a circle around Him.
Text 502
In this way they spent the whole day singing and dancing. Finally Lord Chaitanya and His devotees sat down.
Text 503
First asking permission, Lord Advaita brought in the great feast.
Text 504
Lord Chaitanya sat down to eat. The Lord was in the middle, and around Him in the four directions were the devotees.
Text 505
In the four directions were the devotees splendid like a host of stars, and in the middle was Lord Chaitanya splendid like millions of moons rising together.
Text 506
For the worship of Madhavendra Puri, Mother Saci had cooked many kinds of rice, vegetables, and sweets.
Text 507
Talking and talking of Madhavendra Puri, Lord Chaitanya and the devotees ate.
Text 508
The Lord said, "Anyone who honors this feat on the holy day of worshiping Madhavendra Puri will certainly attain true devotion to Lord Krishna.
Text 509
In this way Lord Chaitanya happily ate. Then He went and rinsed His mouth.
Text 510
Then Advaita Acarya brought splendid and fragrant sandal paste and splendid flower garlands, and placed them before Lord Chaitanya.
Text 511
Then Lord Chaitanya went to Lord Nityananda. With great love He anointed Lord Nityananda's limbs with sandal paste and placed a flower garland upon Him.
Text 512
One by one, with His own graceful hand Lord Chaitanya offered sandal paste and a flower garland to each Vaishnava.
Text 513
Accepting this mercy from the Lord's own graceful hand, everyone felt bliss in his heart.
Text 514
Then everyone made a loud sound of "Hari!" What was the bliss they all felt? I have know power to know or say.
Text 515
Lord Advaita's bliss had no end. The king of Vaikuntha had come to His home.
Text 516
How can a mere human being have the power to describe all of Lord Chaitanya's pastimes?
Text 517
Even with many millions of years to speak, no one can describe even one day of Lord Chaitanya's pastimes.
Text 518
The sky has no end. As bird can fly there as high as it has the power.
Text 519
In the same way Lord Chaitanya's glories have no end. A person can sing of them as much as the Lord gives him the power.
Text 520
As a puppetmaster makes a wooden puppet dance, so Lord Chaitanya makes me speak.
Text 521
I do not know the chronology of these events. As far as I am able, I describe Lord Chaitanya's glories.
Text 522
I bow down before the Vaishnavas' feet. I pray that I may never offend them.
Text 523
Anyone who hears these sacred narrations will attain a great wealth of ecstati love for Lord Krishna. That is certain.

Text 524
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


5.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 5. >>

Chapter Five
Nityananda-carita-varnana

Description of Lord Nityananda's Pastimes

Text 1 Glory, glory to Lord Chaitanya, the master of all! Glory, glory to the Lord who is a kalpa-vriksha tree that fulfills the devotees' desires!
Text 2 Glory, glory to the king of Vaikuntha, who is now the jewel of sannyasis! O Lord, please place Your glance of mercy on the conditioned souls.
Text 3 Glory, glory to Lord Chaitanya and His devotees! Glory, glory to merciful Lord Chaitanya, who is an ocean of mercy!
Text 4 O my brothers, with one heart please hear the Antya-khanda's narrations of how Lord Chaitanya enjoyed pastimes.
Text 5 After staying for some days in Lord Advaita's home, Lord Chaitanya went to Shrivasa Pandita's home in Kumarahatta.
Text 6 Shrivasa was then rapt in the ecstasy of meditation of Lord. Suddenly, the object of his meditation stood before him.
Text 7 Seeing the master of his life, Shrivasa fell to the gorund and offered dandavat obeisances.
Text 8 Holding the Lord's graceful feet to his chest, Shrivasa loudly sighed and wept.
Text 9 Then Lord Chaitanya embraced Shrivasa and showered him with tears of love and joy.
Text 10
By Lord Chaitanya's mercy Shrivasa's family and friends were all saintly. Seeing Lord Chaitanya, they raised their arms and wept.
Text 11
Now that the king of Vaikuntha had come to his home, how much bliss had suddenly taken birth within Shrivasa? Even Shrivasa himself did not know
Text 12
Carrying the nicest seat on his own head, he placed it before Lord Chaitanya, and the lotus-eyed Lord sat upon it.
Text 13
The Lord's companions sat around Him in the four directions. Moment after moment everyone sang the names of Lord Krishna.
Text 14
The saintly women devoted to their husbands sang, "Jaya! Jaya!" Shrivasa's home was filled with bliss.
Text 15
Hearing the news that Lord Chaitanya had come to Shrivasa Pandita's home, Acarya Purandara arrived.
Text 16
Seeing him, Lord Chaitanya called out, "Father!" Wild with love, the Lord embraced him.
Text 17
Seeing Lord Chaitanya, saintly Acarya Purandara wept without restraint.
Text 18
Accompanied by Sivananda Sena and many others, Vasudeva Datta also came at that moment.
Text 19
Vasudeva Datta was very dear to Lord Chaitanya. By the Lord's mercy Vasudeva Datta knew everything.
Text 20
Vasudeva Datta wanted to do good to the entire world. He was merciful to every living being. He was wild with love for Lord Chaitanya.
Text 21
He only saw the good in others. He never saw their faults. His heart was appropriately filled with love for the Supreme Personality of Godhead and for the Vaishnavas.
Text 22
Seeing Vasudeva Datta, Lord Chaitanya embraced him and wept again and again.
Text 23
Grasping the Lord's feet, Vasudeva Datta loudly wept.
Text 24
When he wept, Vasudeva Datta made even stones and dry sticks, what to speak of human beings, weep.
Text 25
Vasudeva Datta had the most exalted virtues. No one was like Vasudeva Datta.
Text 26
Lord Chaitanya dearly loved Vasudeva Datta. The Lord said, "I am the property of Vasudeva Datta. Of this there is no doubt."
Text 27
Again and again Lord Chaitanya said, "My body is Vasudsva Datta's property.
Text 28
"If Vasudeva Datta sells Me, I am sold. That is the truth. It is the truth. It is not otherwise.
Text 29
"Lord Krishna will deliver anyone who even touches the breeze that blows by Vasudeva Datta.
Text 30
"I speak the truth. Please listen, O circle of Vaishnavas. My body belongs to Vasudeva Datta alone."
Text 31
Hearing of the Lord's mercy to Vasudeva Datta, the Vaishnavas joyfully called out, "Hari!"
Text 32
Lord Chaitanya knew how to glorify His devotees.
Text 33
In this way Lord Chaitanya happily stayed for some days at Shrivasa's home.
Text 34
As two brothers Shrivasa and Ramai sang the Lord's glories, Lord Chaitanya, who was in truth the king of Vaikuntha Himself, danced in ecstasy.
Text 35
Shrivasa and Ramai were very dear to Lord Chaitanya. The two of them were Lord Chaitanya's own body. They never quarreled.
Text 36
They were always engaged in sankirtana and in reading and lecturing from Shrimad-Bhagavatam. They were always playful and witty.
Text 37
Shrivasa, in whose home the Lord manifested the best of His pastimes, greatly pleased Lord Chaitanya.
Text 38
One day, in private, Lord Chaitanya asked Shrivasa about his livelihood.
Text 39
Lord Chaitanya said, "I see that you never go anywhere. How do you maintain your family? How will you maintain them in the future?
Text 40
Shrivasa replied, "Lord, in my heart there is no desire to go anywhere. This I tell You."
Text 41
The Lord said, "You have a big family. If you don't do anything, what will happen to them?"
Text 42
Shrivasa said, "Whatever is destined will happen. That will come."
Text 43
The Lord said, "You should accept sannyasa." Shrivasa said, "I have no power to do that."
Text 44
The Lord said, "If you will not accept sannyasa, why do you not go out to beg alms?
Text 45
"How will you feed your family? I do not at all understand your words.
Text 46
"If you never go anywhere, you will not get anything.
Text 47
"If nothing comes to your door, what will you do then? Please tell Me that."
Text 48
Then Shrivasa clapped his hands three times and said, "One. Two. Three. That is my explanation."
Text 49
The Lord said, "What does, `One. Two. Three' mean? Why did you clap your hands? Please explain."
Texts 50-51
Shrivasa said, "This is my solemn vow: If three times food does not come to me, and I must fast, then I will tie a waterpot around my neck and drown myself in the Ganga."
Text 52
Hearing Shrivasa's words, Lord Chaitanya at once stood up and roared.
Text 53
He said, "Shrivasa Pandita! What are you saying? Why should you fast three times?
Text 54
"Even if some day Goddess Lakshmi becomes poverty-stricken and has to beg alms, poverty still will not enter your house.
Text 55
"Shrivasa, have you forgotten what I said in Bhagavad-gita (9.22):

Text 56
ananyas cintayanto mam
ye janah paryupasate
tesham nityabhiyuktanam
yoga-kshemam vahamy aham

"But to those who always worship Me with exclusive devotion, meditating on My transcendental form-to them I carry what they lack and I preserve what they have."*

Text 57
"to anyone who always meditates on Me with exclusive devotion, I give alms. I carry the alms on My head, and I give it to them.
Text 58
"Anyone who meditates on Me need never leave his door. Of their own accord, all perfections will come to him.
Text 59
"Piety, wealth, happiness, and liberation will come to him. My servant need not ask for them. They will never leave My servant.
Text 60
"My Sudarsana-cakra will always protect My servant. Even when all the universes are destroyed he will not perish.
Text 61
"Anyone who remembers my devotee I will feed and protect.
Text 62
"The servant of My servant is very dear to Me. Without even trying, he easily attains Me.
Text 63
"Why should he worry? I personally bring him food. I personally feed My servant.
Text 64
"Shrivasa, you happily stay where you are. I will bring everything to your door.
Text 65
"You and Advaita are very dear to Me. Your bodies will never be devoured by old-age."
Text 66
Then Lord Chaitanya called fro Ramai Pandita. The Lord said, "Listen, Ramai. You are very dear to Me.
Text 67
"You should always serve your elder brother Shrivasa Pandita as if he were the Supreme Personality of Godhead Himself. That is My order to you.
Text 68
"Shri Ramai Pandita, you are as dear top Me as My own life. Please never give up serving Shrivasa."
Text 69
Hearing the Lord's words, Shrivasa and Shri Ramai both felt happiness that had no end. Their desires were all fulfilled.
Text 70
Even today, by Lord Chaitanya's mercy everything needed comes of its own accord to Shrivasa's door.
Text 71
How can I describe Shrivasa's noble and generous character? The three worlds become purified by remembering him.
Text 72
Lord Chaitanya enjoyed pastimes at Shrivasa's home and Shrivasa sincerely served Him.
Text 73
By Shrivasa's desire, Lord Chaitanya happily stayed for some days at Shrivasa's home.
Text 74
Gazing and gazing at Lord Chaitanya, Shrivasa and his family floated in transcendental bliss.
Text 75
After staying for some days at Shrivasa's home, Lord Chaitanya went to Raghava's home in Panihati.
Text 76
Busily engaged in service to Lord Krishna, Shri Raghava Pandita suddenly found Lord Chaitanya standing before him.
Text 77
Seeing the master of his life, Raghava Pandita fell to the ground and offered dandavat obeisances.
Text 78
Tightly embracing the feet of Goddess Lakshmi's beloved husband, Raghava Pandita wept in bliss.
Text 79
Lord Chaitanya embraced Raghava Pandita and sprinkled his body with tears of joy and love.
Text 80
His body filled with bliss, Raghava Pandita did not know what he should do to greet the Lord.
Text 81
Seeing his sincere devotion, Lord Chaitanya, the king of Vaikuntha, placed His merciful glance on Raghava Pandita.
Text 82
The Lord said, "Now that I have come to his home, and now that I see Raghava Pandita, I forget all My sufferings.
Text 83
"By bathing in the Ganga one becomes happy. In the same way I become happy by entering Raghava Pandita's home."
Text 84
Smiling, Lord Chaitanya said, "Listen, Raghava Pandita. Quickly go and cook for Lord Krishna."
Text 85
Attaining this order, and now tasting the nectar of ecstati love, Raghava Pandita happily went to cook.
Text 86
Following his heart's desire, the brahmana Raghava cooked a limitless quantity of food.
Text 87
Accompanied by His associates and by Nityananda, Lord Chaitanya came to eat.
Text 88
Then Lord Chaitanya, the beloved of Goddess Lakshmi, ate. He praised every food.
Text 89
The Lord said, "How beautiful is Raghava's cooking! Never have I tasted saka like this!"
Text 90
Aware that Lord Chaitanya was fond of saka, Raghava cooked different kinds of saka in different ways and placed all these saka preparations before the Lord.
Text 91
In this way Lord Chaitanya happily ate. At last He left and rinsed His mouth.
Text 92
Hearing that Lord Chaitanya had come, Gadadhara dasa ran to Raghava Pandita's house.
Text 93
Gadadhara dasa was very dear to Lord Chaitanya. He was filled with the bliss of devotional service. Lord Chaitanya personally appeared in his body.
Text 94
Seeing him, Lord Chaitanya placed His graceful feet on saintly Gadadhara's head.
Texts 95-96
Purandara Pandita and Paramesvari dasa, in whose bodies Lord Chaitanya also appeared, also ran there. Seeing the Lord, they both wept with love.
Text 97
Raghunatha Vaidya also came. He was a great Vaishnava. His virtues had no end.
Text 98
These Vaishnavas all came before the Lord.
Text 99
There was great bliss in Panihati-grama. Lord Chaitanya had personally come there.
Text 100
In private Lord Chaitanya revealed to Raghava Pandita a secret. The Lord said,
Text 101
"Raghava, I will tell you a secret. Nityananda is not different from Me.
Text 102
"Whatever Nityananda does, I do. This I tell to you.
Text 103
"My actions are all done by Nityananda. I do not try to trick you when I say this.
Text 104
"Nityananda and I are the same person. We are not different. Everyone in your home will come to know this.
Text 105
"What the kings of yoga attain with great difficulty is easily attained from Nityananda.
Text 106
"Therefore with great care you should serve Nityananda. Serve Him as if He were the Supreme Personality of Godhead Himself."
Text 107
To Makaradhvaja Lord Chaitanya said, "You should serve Shri Raghava Pandita.
Text 108
"Please know that when you please Raghava Pandita you please Me."
Text 109
Making it glorious and fortunate, Lord Chaitanya stayed for some days at Panihati-grama.
Text 110
Then Lord Chaitanya went to a very fortunate brahmana's home in Varaha-nagara.
Text 111
This brahmana was very learned in Shrimad-Bhagavatam. At the moment when he first saw the Lord, the brahmana was reading Shrimad-Bhagavatam aloud.
Text 112
Hearing the Shrimad-Bhagavatam's description of devotional service, Lord Chaitanya-Narayana was overcome with ecstasy.
Text 113
"Read! Read!", Lord Chaitanya roared again and again.
Text 114
Plunged in bliss, the brahmana read. Forgetting the external world, Lord Chaitanya danced.
Text 115
Hearing and hearing vesres glorifying devotional service, Lord Chaitanya fell again and again to the ground.
Text 116
Seeing the Lord overwhelmed with ecstati love, and seeing Him violently fall to the ground, everyone became afraid.
Text 117
In this way nine hours of the night passed. Hearing Shrimad-Bhagavatam, Lord Chaitanya, the treasure-house of all virtues, danced.
Text 118
Finally returning to external consciousness, Lord Chaitanya sat down. He happily embraced the brahmana.
Text 119
Lord Chaitanya said, "Not from any mouth have I ever heard Shrimad-Bhagavatam as you read it.
Text 120
"Your name is now `Bhagavatacarya' (teacher of Shrimad-Bhagavatam). Please do not do anything but read Shrimad-Bhagavatam."
Text 121
Hearing Lord Chaitanya's very appropriate words, everyone made a great sound of "Hari! Hari!"
Text 122
In this way, in village after village on the Ganga's bank, Lord Chaitanya stayed at the homes of different devotees.
Text 123
After thus fulfilling everyone's desires, Lord Chaitanya returned to Jagannatha Puri.
Text 124
Anyone who hears this pastime of the Lord's return to West Bengal will never suffer again.
Text 125
In all of Jagannatha Puri were born the words, "The Lord who is the crest-jewel of sannyasis has returned."
Text 126
"Jaya! Jaya!" everyone blissfully chanted. "The moving Jagannatha has come to Nilacala."
Text 127
Hearing this news, Sarvabhauma and all the Lord's associates in Orrisa at once came.
Text 128
For many days the devotees were separated from the Lord. Seeing Him, they joyfully sang kirtana.
Text 129
With great love the Lord embraced everyone. Everyone's limbs He spirnkled with tears from His eyes.
Text 130
In Jagannatha Puri Lord Chaitanya happily stayed at Kasi Misra's home.
Text 131
Overcome with ecstasy, wherever He was Lord Chaitanya always sang and danced.
Text 132
Dancing before Lord Jagannatha, Lord Chaitanya was overcome with ecstati love. He did not have even half a sesame seed's worth of external consciousness.
Text 133
Sometimes Lord Chaitanya danced in Kasi Misra's home and sometimes He danced by the seashore.
Text 134
The Lord always enjoyed pastimes like these. He did not do even half a sesame seed's worth of any other activity.
Text 135
The moment the conchshell sounded He was up. He waited at the door to see Lord Jagannatha.
Text 136
Gazing at Lord Jagannatha, He manifested the signs of ecstati love. How wonderful those signs were! They cannot be described. His tears flowed like the Ganga.
Text 137
Gazing at this wonder, the people of Orissa found that material joys and griefs no longer stayed in their bodies.
Text 138
Wherever Lord Chaitanya went, everyone chanted, "Hari! Hari!"
Text 139
King Prataparudra also heard, "Lord Chaitanya has returned to Jagannatha Puri."
Text 140
The moment he heard these words, King Prataparudra at once left Cuttack and went to Jagannatha Puri.
Text 141
The king was very eager to see Lord Chaitanya, but Lord Chaitanya never allowed him.
Text 142
The king asked Sarvabhauma and the Lord's other associates, but out of fear none of them informed the Lord.
Text 143
The king said, "If you are all afraid to do anything, at least allow me to see Him without His knowledge."
Text 144
Seeing the king's anxiety, the devotees met and decided,
Text 145
"When He dances in kirtana, the Lord is not in external consciousness.
Text 146
"That is the opportunity for this great-devotee king. Unseen, he may gaze on the Lord."
Text 147
Deciding on this, they told the king. The king said to them, "I will see Him any way I can."
Text 148
One day, by divine arrangement, hearing that Lord Chaitanya was dancing at a certain place, the king hurried there.
Text 149
Hiding, the king saw the Lord as He danced. How wonderful! Never had he seen anything like this.
Text 150
An endless stream of tears flowed from Lord Chaitanya's eyes. Moment after moment the Lord manifested trembling, perspiration, paleness, and standing up of the body's hairs.
Text 151
When the Lord violently fell the ground, the frightened king could bear to watch.
Text 152
When the Lord roared and thundered. King Prataparudra covered his ears.
Text 153
When Lord Chaitanya wept in separation from Lord Krishna, the king watched. Streams of tears flowed from the Lord's eyes.
Text 154
What were all the numberless ecstati symptoms Lord Chaitanya manifested? I have no power to write of them all.
Text 155
Raising the two maces of His arms and chanting, "Haribol!", again and again Lord Chaitanya joyfully danced.
Text 156
For some time Lord Chaitanya danced in this way.. Then, returning to external consciousness, He sat down among his associates.
Text 157
Happy to have seen the Lord dance, the king left unseen.
Text 158
Having seen the Lord's wonderful dancing and wonderful ecstati symptoms, the king felt limitless happiness in his heart.
Text 159
Then, by the Lord's mercy, a thought entered the king's mind.
Text 160
When Lord Chaitanya danced, a splendid stream of tears always flowed from His eyes, and saliva flowed from His graceful mouth.
Text 161
As the Lord was overcome with ecstati love in the kirtana, saliva flowed from His graceful mouth and covered His every limb.
Text 162
Not understanding this symptom of ectsati love, the king had a slight doubt in his heart.
Text 163
Not revealing this doubt to anyone, the king very happily returned to his home.
Text 164
Very happy after seeing the Lord, the king returned home and went to sleep.
Text 165
"Assuming the form of a sannyasi, Lord Jagannatha has descended to the earth. Now He enjoys pastimes of chanting His own holy names in sankirtana."
Text 166
Bewildered by the Lord's Maya, the king did not understand the heart of this truth. Therefore the Lord Himself retealed this truth to him.
Text 167
At night saintly Prataparudra saw a dream. In the dream Lord Jagannatha came before him.
Text 168
The king saw Lord Jagannatha, His limbs covered with dust, and from His eyes tears flowing like the Ganga.
Text 169
From His nostrils mucus flowed again and again. From His graceful mouth saliva flowed. It covered His entire body.
Text 170
In that dream the king thought in his heart, `What kind of pastime is this? Why does Lord Jagannatha enjoy a pastime like this? I have no power to understand it."
Text 171
The king went to touch Lord Jagannatha's feet. Lord Jagannatha said, "King, this is not right.
Text 172
"When you anoint them with camphor, musk, fragrances, sandal, and kunkuma, then My limbs are good.
Text 173
"But you see that now My limbs are covered with saliva and dust. How can it be right for you to touch My limbs now?
Text 174
"Today I went to dance. By My mercy you saw My limbs cotered with dust and saliva.
Text 175
"Look! My limbs are covered with dust and saliva. You are a great king. You are the son of a great king.
Text 176
"How can it be right for you to touch Me?" After speaking these words, the merciful Lord looked at His servant and smiled.
Text 177
The next moment the king saw Lord Chaitanya sitting on Lord Jagannatha's throne.
Text 178
Lord Chaitanya's graceful limbs were covered with dust and saliva. The king smiled and said, "Why is it not right?
Text 179
"You have kindly entered my heart. Therefore why should You not touch me?"
Text 180
In this way giving His mercy to Prataparudra, Lord Chaitanya sat on the throne and smiled.
Text 181
At that moment the king awakened. Now awake, he wept.
Text 182
He said, "I am a great offender, a wicked sinner. I did not know that Lord Chaitanya is the Supreme Personality of Godhead Himself descended to this world.
Text 183
"How can any living being have to power to understand Him? Even Brahma and all the demigods are bewildered by His Maya.
Text 184
"I am an offender. Lord, please forgive me. Please make me Your servant and give me Your mercy."
Text 185
Then the king understand that Lord Chaitanya is Lord Jagannatha Himself. They are not different.
Text 186
Now the king very earnestly yearned to see the Lord. Still, no one would arrange for him to see Him.
Text 187
By divine arrangement, one day Lord Chaitanya sat with some associates in a flower-garden.
Text 188
Going there alone, King Prataparudra fell down before the Lord's feet.
Text 189
The king trembled and wept. The hairs of his body stood erect. His ecstati symptoms had no end. He fell unconscious in ecstasy.
Text 190
Seeing the king's symptoms of pure devotion to Lord Vishnu, Lord Chaitanya said, "Rise". Then He placed His graceful hand on the king's body.
Text 191
With the touch of the Lord's graceful hand, the king regained consciousness. Grasping the Lord's feet, he wept.
Text 192
King Prataparudra prayed, "Sate me! Save me, O master of all living entities, O ocean of mercy! Please place Your glance of mercy on me, a sinner.
Text 193
"Save me! Save me, O independent Lord who enjoy whatever pastimes You wish, O ocean of mercy! Save me! Save me, O Shri Krishna Chaitanya, O friend of the poor!
Text 194
"Save me! Save me, O Lord before whom all the demigods bow, O beloved of Goddess Lakshmi! Save me! Save me, O only object of the devotees' love!
Text 195
"Save me! Save me, O Lord whose form is pure and spiritual! Save me! Save me, O Lord Krishna eager to enjoy pastimes of sankirtana!
Text 196
"Save me! Save me, O Lord whose nature, names, and virtues are beyond the understanding of mere human beings! Save me! Save me, O abode of gentleness and virtue!
Text 197
"Save me! Save me, O Lord before whose graceful feet Brahma and Siva bow! Save me! Save me, O ornament of sannyasa-dharma!
Text 198
"Save me! Save me, O Lord Chaitanya Mahaprabhu! O Lord, please give Your mercy to me! Please never leave me!"
Text 199
Hearing King Prataparudra's prayers spoken in a voice breaking with emotion, Lord Chaitanya became pleased and gave His mercy.
Text 200
The Lord said, "May you attain devotion to Lord Krishna. Don't do any action but devotional service to Lord Krishna.
Text 201
"Always sing sankirtana of chanting Lord Krishna's holy names. Lord Vishnu's Sudarsana-cakra will always protect you.
Text 202
"You, Sarvabhauma, and Ramananda Raya are the three. For the sake of you three I have come here.
Text 203
"I place one request before you three: Don't reveal to anyone the truth about Me.
Text 204
"If you reveal it, I will go away. That is the truth."
Text 205
Speaking these words, the Lord placed His own flower-garland around the king's neck. Pleased, the Lord gave the king permission to depart.
Text 206
Again and again offering dandavat obeisances, and placing the Lord's order on his head, the king departed.
Text 207
Having seen the Lord, the king thought all his desires were now fulfilled. Again and again he meditated on the Lord's feet.
Text 208
Anyone who hears this narration of King Prataparudra seeing Lord Chaitanya will attain a great wealth of spiritual love.
Text 209
Happily enjoying pastimes of sankirtana in this way, Lord Chaitanya stayed in Jagannatha Puri.
Text 210
The devotees who had taken birth in Jagannatha Puri all recognized Lord Chaitanya as the master of their lives.
Text 211
Shri Pradyumna Misra was an ocean of love for Lord Krishna. Lord Chaitanya personally gave His lotus feet to him.
Text 212
Shri Paramananda Mahapratra was very saintly. His body was filled with the nectar of devotion to Lord Chaitanya.
Text 213
Kasi Misra was always overwhelmed by tasting the nectar of love for Lord Krishna. Lord Chaitanya stayed in his home.
Text 214
Accompanied by His servants, Lord Chaitanya always enjoyed pastimes of sankirtana.
Text 215
One by one, the renounced servants of Lord Chaitanya all came and resided in Jagannatha Puri.
Text 216
Effulgent and wild Lord Nityananda roamed in Jagannatha Puri.
Text 217
He was always wild, intoxicated by tasting transcendental bliss. The truth of Him is beyond human understanding. I have no power to write of it.
Text 218
He always chanted japa of the name, "Shri Krishna Chaitanya". Even in His dreams no other word came from Lord Nityananda's mouth.
Text 219
As in His heart Lakshmana loved Lord Ramacandra, so Nityananda loved Lord Chaitanya.
Text 220
It is because of Lord Nityananda's mercy that even today the whole world sings of the Supreme Lord's descent as Shri Chaitanya to this world.
Text 221
In this way Lord Chaitanya and Lord Chaitanya lived like two brothers in Jagannatha Puri.
Text 222
One day Lord Chaitanya-Nrisimha sat down in a private place with Lord Nityananda.
Text 223
Lord Chaitanya said, "O noble-hearted Nityananda, please hear. Please go quickly to Navadvipa.
Text 224
"With My own mouth I vowed, `I will make every wretched, fallen fool float in the bliss of ecstati love.'
225-Text 226
"If You stay like a peaceful, silent sage, and do not become wildly active, then how will You deliver the fallen fools of this world? Tell Me that.
Text 227
"You are the giver of the nectar of devotional service. If You hide that truth, then how will You fulfill Your mission in descending to this world?
Text 228
"If You think My words are right, You should go to West Bengal without delay.
Text 229
"Give devotional service to the degraded, fallen, suffering fools, and deliver them all."
Text 230
Accepting Lord Chaitanya's order, Lord Nityananda at once went with His companions to West Bengal.
Text 231
Rama dasa, Gadadhara dasa, and Raghunatha Vaidya Ojha were all filled with the nectar of devotional service.
Text 232
Krishna dasa Pandita, Paramesvari dasa, and Purandara Pandita were all filled with joy.
Text 233
These were Lord Nityananda's companions. They all accompanied Lord Nityananda.
Text 234
Saintly Nityananda, who was filled with ecstati love, walked in front as He and His companions traveled on the road.
Text 235
Everyone completely forget themselves. The ecstasies that filled their bodies had no end.
Text 236
At the beginning the great Vaishnava Rama dasa manifested the nature of a cowehrd boy.
Text 237
In the middle of the road Rama dasa manifested a threefold-bending form. For nine hours he forgot the existence of the external world.
Text 238
Gadadhara dasa manifested the nature of Shri Radha. "Who will buy yogurt?", he called out and loudly laughed.
Text 239
The saintly scholar Raghunatha Vaidya became Revati personified.
Text 240
Krishna dasa and Paramesvari dasa both manifested the natures of cowherd boys. Again and again they called out, "Hai! Hai!"
Text 241
Declaring, "I am Angada," Puranadara Pandita climbed a tree and jumped to the ground.
Text 242
In this way Lord Nityananda, who is the resting-place of Lord Ananta Sesha, made everyone wild with spiritual ecstasy.
Text 243
In half an hour they walked four or eight miles. Forgetting themselves, they went south.
Text 244
After some time on the road, they asked someone, "How can we get to the Ganga's bank? O brother, please tell us."
Text 245
The people said, "Hay! Hay! You are lost on this road. Turn from this road and travel for siø hours."
Text 246
Following the people's words, they turned from the road, but again they became lost in the same way.
Text 247
Again they asked some people about the right path. The people said, "Stay on this path for twenty miles. It is on the left."
Text 248
Smiling, they continued on the road. They were not aware of their own bodies, what to speak of whether they walked on the right path.
Text 249
They were not aware of their own bodies, of hunger, thirst, fear, or pain. They were filled with spiritual bliss.
Text 250
Traveling on that road, Lord Nityananda enjoyed many pastimes. Who can describe them? Who knows of them? They were all endless.
Text 251
In this way Lord Nityananda, who is the resting-place of Lord Ananta Sesha, came to Panihati-grama on the Ganga's bank.
Text 252
Cccompanied by His companions, Lord Nityananda first went to Raghava Pandita's home.
Text 253
Raghava Pandita, Shri Makaradhvaja, and their families became filled with bliss.
Text 254
In this way Lord Nityananda and His associates stayed at Panihati-grama.
Text 255
Lord Nityananda always roared with bliss. He knew nothing by the ecstasies in His body.
Text 256
In His heart He desired to dance. Suddenly all the singers converged around Him.
Text 257
Saintly Madhava Ghosha, who was very devoted to singing in kirtana, came. In the whole earth there was no kirtana singer like him.
Text 258
His songs about Vrindavana were very dear to Lord Nityananda.
Text 259
The three brothers Madhava Ghosha, Govinda Ghosha, and Vasudeva Ghosha sang while Lord Nityananda danced.
Text 260
As the powerful Avadhuta danced, the earth trembled with the weight of His steps.
Text 261
"Hari! Hari!", He roared again and again. Seeing Him violently fall to the ground, everyone became filled with wonder.
Text 262
Whoever attained Lord Nityananda's glance would dance and dance. Overcome with ecstati love, that person would fall to the ground.
Text 263
In this way Lord Nityananda, who is filled with the nectar of ecstati love, began His auspicious work of delivering the entire world.
Text 264
Manifesting limitless symptoms of ecstati love, Lord Nityananda danced.
Text 265
After some time Lord Nityananda sat on the Deity's throne on the altar and ordered everyone to perform an abhisheka.
Text 266
Raghava Pandita as his companions at once performed an abhisheka.
Text 267
They brought thousands and thousands of jars of Ganga water and scented them all with various fragrances.
Text 268
As in the four directions they chanted, "Hari! Hari!", everyone happily poured this water over Lord Nityananda's head.
Text 269
Everyone sang songs and mantras right for an abhisheka. Everyone was overcome with bliss, the hairs on their bodies standing erect.
Text 270
The abhisheka completed, the devotees dressed Lord Nityananda with new clothes and anointed His limbs with sandal paste.
Text 271
With many splendid garlands of forest flowers and tulasi they covered His broad chest.
Text 272
Then they made Him sit on a golden throne.
Text 273
As Lord Nityananda sat on the throne, Raghava Pandita held a parasol over His head.
Text 274
The devotees made great sounds of "Jaya!" Joyful instrumental musi rose in the four directions.
Text 275
"Save us! Save us!", everyone chanted with their arms raised. No one was in external consciousness. Everyone was filled with bliss.
Text 276
Filled with the bliss of accepting His true identity, Lord Nityananda showered glances of ecstati love in the four directions.
Text 277
Then Lord Nityananda commanded, "Listen, O Raghava Pandita. At once bring Me a garland of kadamba flowers.
Text 278
"I like kadamba flowers. I always stay in a kadamba forest."
Text 279
Folding his hands, Raghava Pandita said, "It is not the season for kadamba flowers."
Text 280
Lord Nityananda said, "Go to the garden and look. Perhaps there are some blooming somewhere."
Text 281
Raghava Pandita went to the garden and looked. Looking, he was filled with wonder.
Text 282
On a lime tree were many peerless kadamba flowers in full bloom.
Text 283
How wonderful was their color! How wonderful was their fragrance! Anyone who saw those flowers became at once free of all material bondage.
Text 284
When Raghava Pandita saw those kadamba flowers, his external consciousness fled far away. He became very joyful.
Text 285
Picking those flowers, he quickly made a garland and placed it before Lord Nityananda.
Text 286
Seeing the kadamba garland, Lord Nityananda very happily placed it around His neck.
Text 287
Gazing at these wonders, all the Vaishnavas were agitated with bliss by the sweet fragrance of that kadamba garland.
Text 288
After some moments another great wonder came. Everyone smelled the fragrance of wonderful damanaka flowers.
Text 289
The fragrance of damanaka flowers charmed everyone's heart. That fragrance filled the four directions of the house.
Text 290
Smiling, Lord Nityananda said, "O My brothers, what is that wonderful fragrance? Please tell Me."
Text 291
Folding their hands, everyone said, "A wonderful fragrance of damanaka flowers fills the four directions."
Text 292
Hearing everyone's words, Lord Nityananda mercifully told them a secret.
Text 293
The Lord said, "Everyone please listen to the great secret I will now reveal.
Text 294
"Hearing the kirtana, today Lord Chaitanya came here from Jagannatha Puri.
Text 295
"His every limâ fragrant like damanaka galrands, He came here and assumed the form of a tree.
Text 296
"This splendid fragrance of damanaka flowers that fills the four directions and delights everyone comes from His graceful limbs.
Text 297
"To see your singing and dancing, Lord Chaitanya has personally come here from Jagannatha Puri.
Text 298
"Therefore everyone please forget all other duties. Forget even your selves and always chant, "Krishna!"
Text 299
"May everyone's body be filled with the glories of Shri Krishna Chaitanya and the nectar of love for Him."
Text 300
After speaking these words, Lord Nityananda roared, "Hari!" and cast His glance of love in every direction.
Text 301
Lord Nityananda's glance of love made everyone forget their own body, their own self.
Text 302
Listen! Listen, O my brothers, to Lord Nityananda's power, the power with which to the whole world He gave pure devotional service.
Text 303
Because of Lord Nityananda the whole world attained the pure devotion the gopis felt, devotion described in Shrimad-Bhagavatam.
Text 304
Lord Nityananda sat on the Deity's throne as His companions danced.
Text 305
Someone, climbing out on the fragile branches of the trees, still did not fall.
Text 306
Someone roared in the ecstasy of spiritual love. Calling out, "Hari! Hari!", someone jumped from the trees.
Text 307
Roaring, "Hari! Hari!", someone uprooted trees and threw them about.
Text 308
Running among the betelnut trees, someone uprooted five or seven at once.
Text 309
The great power of ecstati love had entered their bodies. That is why the devotees had the power to uproot trees.
310-Text 312
By Lord Nityananda's power of divine love, all the symptoms of ecstati love for Lord Krishna, symptoms described in Shrimad-Bhagavatam, symptoms beginning with tears, trembling, being stunned, perspiration, standing up of the body's hairs, thundering, speaking with a choked voice, turning pale, roaring like a lion, and fainting in bliss, were fully manifested in the devotees bodies.
Text 313
In whatever direction glorious Lord Nityananda glanced, a great shower of ecstati spiritual love fell.
Text 314
Whoever received Lord Nityananda's glanced fainted in ecstati love. No longer keeping his clothes, he fell to the ground and rolled here and there.
Text 315
He ran to embrace Lord Nityananda. Lord Nityananda sat on the Deity's throne and smiled.
Text 316
In this way Lord Nityananda's foremost associates became resting-places of all the Lord's powers.
Text 317
The devotees became all-knowing and perfect in eloquent speech. Their bodies became handsome like Kamadeva.
Text 318
Whoever was touched by the hand of any of these great devotees forgot everything and became overwhelmed with ecstati love.
Text 319
In this way for three months at Panihati-grama Lord Nityananda enjoyed pastimes of devotional service
Text 320
For three months external consciousness was not present in any body. No one had even half a sesame seed's worth of concern for his body.
Text 321
For three months no one ate. Everyone only danced in ecstati love. They did nothing else.
Text 322
In the future the four Vedas will describe all these pastimes of ecstati love in Panihati-grama.
Text 323
Who has the power to describe all the pastimes Lord Nityananda enjoyed in even half an hour?
Text 324
Moment after moment, His companions around Him in the four directions, Lord Nityananda joyfully danced.
Text 325
Sometimes Lord Nityananda would sit in a virasana posture and have the devotees dance, one by one.
Text 326
Flooded with the nectar of ecstati love, everyone in the four directions watched as one devotee joyfully danced.
Text 327
Overcome with ecstati love, everyone collapsed. They fell like a forest of banana trees in a hurricane.
Text 328
The devotees did whatever Lord Nityananda commanded.
Text 329
Accompanied by the devotees, Lord Nityananda sang kirtanas glorifying Lord Shri Krishna Chaitanya.
Text 330
Whoever came to see this wonderful display of divine love became wild and ecstatic.
Text 331
Whatever in their hearts the devotees desired at once came to them.
Text 332
Joyfully tasting the nectar of spiritual love, everyone felt the time pass like a single moment. They did not know that three months had passed.
Text 333
One day, in His heart Lord Nityananda desired many ornaments.
Text 334
Simply by His desire, many ornaments at once were placed before Him.
335-Text 336
Placing before Lord Nityananda many beautiful ornaments of gold, sliver, emeralds, many different kinds of priceless jewels, and coral, and also many kinds of silk cloth, and pearl necklaces, the saintly devotees bowed down.
Text 337
How many ornaments were there! How gloriously and beautifully were they designed! Whatever ornaments the Lord desired were given to Him.
Text 338
To His heart's desire Lord Nityananda decorated His arms and wrists with golden armlets and bracelets.
Text 339
He placed rings of gold and jewels on His ten fingers.
Text 340
On His neck He placed many different beautiful glistening necklaces of jewels, pearls, coral, and other things.
Text 341
To please Lord Siva He placed on His neck two golden and silver necklaces with rudraksha and vidalaksha.
Text 342
On His ears Hew placed very beautiful earrings of gold and pearls.
Text 343
On His lotus feet He placed silver anklets and above them He placed a mala ornament that charmed the worlds.
Text 344
He wore different kinds of white, yellow, and blue silk cloth. In this way He was decorated with wonderful grace.
Text 345
Garlands of malati, mallika, yuthi, and campaka flowers playfully moved to and fro on His graceful chest.
Text 346
His graceful limbs were decorated with wonderful pictures and designs drawn in splendid and fragrant sandal paste mixed with gorocana.
Text 347
His graceful head was decorated with a turban of various colors. Above the turban was a splendid and graceful garland of different-colored flowers.
Text 348
His graceful and cheerful face defeated millions of moons. Smiling, He always chanted the names of Lord Hari.
Text 349
In whatever direction Lord Nityananda's two lotus eyes glanced, a great shower of ecstati spiritual love fell on everyone.
Text 350
In two directions the Lord held two iron rods glistening like silver and inlaid with gold.
Text 351
The Lord always held those two iron rods as if they were His mae and plow.
352-Text 353
The Lord's associates decorated themselves with armlets, bracelets, malla ornaments, anklets, necklaces, horn-bugles, flutes, sticks, rope, and gunja-necklaces. These devotees were all amsa and kala incarnations of cowherd boys.
Text 354
Then Lord Nityananda enjoyed blissful pastimes with His companions.
Text 355
Accompanied by His companions, Lord Nityananda then visited, one by one, the homes of the devotees.
Text 356
Effulgent Lord Nityananda walked to all the villages on both sides of the Ganga.
Text 357
Simply by seeing Lord Nityananda, every living entity felt enchanted. Manifest in two ways, in the way of His own form and in the way of His holy name, Lord Nityananda was sweet like nectar.
Text 358
Seeing Lord Nityananda, even the blasphemers offered prayers to Him and yearned in their hearts to offer all they possessed to Him.
Text 359
Lord Nityananda, His glorious form sweet and charming, placed merciful glances on everyone.
Text 360
Whether He ate, slept, or walked, He did not waste a moment, spending it without performing sankirtana.
Text 361
When Lord Nityananda danced in the sankirtana of Lord Krishna's holy names, many many people went wild, overcome with ecstasy.
Text 362
Small children, who did not know anything, uprooted big, big trees.
Text 363
Loudly roaring, they uprooted trees and threw them about. Shouting, "I am a cowherd boy!", they ran here and there.
Text 364
So great was the power in those small children that even a hundred men could not catch them and hold them still.
Text 365
Chanting, "Shri Krishna Chaitanya Jaya Nityananda!", the children joyfully roared like lions.
Text 366
Overcoime with ecstasy, Lord Nityananda, who was naturally like a child, joined the children.
Text 367
For one month those children had not eaten anything. Therefore, when the people saw all this, they felt great wonder in their hearts.
Text 368
All the devotees became wild with ecstasy. Lord Nityananda became the protector of them all.
Text 369
Thinking they were His sons, Lord Nityananda embraced everyone. He fed them with His own hand.
Text 370
He kept them by His side. He tied them up, hit them, and loudly laughed.
Text 371
One day, to please him, Lord Nityananda went to Gadadhara dasa's home.
Text 372
Thinking himself a gopi, Gadadhara dasa was filled with bliss.
Text 373
Placing a pot of Ganga-water on his head, again and again he called out, "Who will buy cow's milk?"
Text 374
In the temple at his home was a very handsome Deity of Lord Krishna as Shri Bala-Gopala.
Text 375
Seeing this charming Deity of Bala-Gopala, with great joy and love Lord Nityananda embraced the Deity to His chest.
Text 376
With a heart filled with endless love, Lord Nityananda gazed at Lord Bala-Gopala as the devotees joyfully chanted the names of Lord Hari.
Text 377
Roaring, Lord Nityananda, the king of wrestlers, danced. In this way He enjoyed pastimes with Lord Bala-Gopala.
Text 378
Then Madhava Ghosha sang about Lord Krishna's dana-keli (pastimes of pretending to be a toll-collector). Hearing this, Lord Nityananda, the lion of avadhutas, was very pleased.
Text 379
Listening to fortunate Madhava Ghosha's voice, Lord Nityananda, the jewel of avadhutas, was overcome with ecstati love.
Text 380
In this way, with great joy and love, Lord Nityananda enjoyed pastimes with saintly Gadadhara dasa.
Text 381
Always thinking of himself as a gopi, Gadadhara was never in external consciousness.
Text 382
Hearing the song about Lord Krishna's dana-keli pastime, Lord Nityananda danced. No one has the power to properly describe His dancing.
Text 383
He manifested all the symptoms of ecstati love. His dancing had no peer.
Text 384
His graceful motions were like lightning. How glorious were the wonderful movements of His arms!
Text 385
How wonderful were the graceful movements of His eyes! How beautiful was His smile! How wonderful were the playful and graceful movements of His head!
Text 386
He placed His feet together, and then He gracefully jumped.
Text 387
Wherever, tasting the nectar of ecstati love, He glanced, there the men and women floated in the nectar of love for Lord Krishna.
Text 388
Whoever received Lord Nityananda's merciful glance became filled with bliss. No longer did he remember his own body.
Text 389
By Lord Nityananda's mercy everyone attained the pure devotional service the sages and the kings of yogis yearn to find.
Text 390
When he does not eat for three days, a man strong like an elephant becomes thin and has no power even to walk.
Text 391
The small children there had not eaten for a month, but still they acted as if they were lions.
Text 392
This was all a manifestation of Lord Nityananda's power. Still, bewildered by Lord Chaitanya's Maya, no one could understand that truth.
Text 393
Thus tasting the nectar of ecstati love, for some days Lord Nityananda stayed at Gadadhara dasa's home.
Text 394
External consciousness was not present in Gadadhara dasa's body. Again and again he made everyone chant, "Haribol!"
Text 395
In this village lived a ferocious kazi who had limitless hatred for sankirtana.
Text 396
Wild with bliss, saintly Gadadhara dasa went to the kazi's home one night.
Text 397
Afraid of the kazi, everyone else would always run away from him. But that night Gadadhara dasa fearlessly went to the kazi's home.
Text 398
Again and again chanting the holy names of Lord Hari, Gadadhara dasa entered the kazi's home.
Text 399
Seeing him, the kazi's men sat down. No word came to anyone's mouth.
Text 400
Gaddhara dasa said, "Aha! Where is that fellow, that kazi? This moment say, `Krishna!' If you do not, I will cut off your head."
Text 401
Angry like fire, the kazi came out. Seeing Gadadhara dasa, he became peaceful.
Text 402
The kazi said, "Gadadhara, why have you come?" Gadadhara replied, "I will tell you something.
Text 403
"Lord Chaitanya and Lord Nityananda are the Supreme Personality of Godhead descended to this earth. They make every mouth in this world speak the words, `Hari! Hari!'
Text 404
"You are the only person who does not chant the holy names of Lord Hari. Therefore I have come here to convince you to chant.
Text 405
"Please chant the supremely auspicious holy name of Lord Hari. I will deliver you from all your sins."
Text 406
Although he was a very violent man, the kazi said nothing. He was stunned.
Text 407
Smiling, the kazi said, "Listen, Gadadhara dasa. Tomorrow I will chant, `Hari!' For now, please go home."
Text 408
Hearing the holy name of Lord Hari come from the kazi's mouth, Gadadhara dasa became filled with joy and love.
Text 409
Gadadhara dasa said, "Why wait for tomorrow? At this moment the word, `Hari' has appeared on your mouth.
Text 410
"Now that you have spoken the word, `Hari!', your sins no longer exist."
Text 411
Speaking these words, Gadadhara dasa clapped His hands and wildly danced again and again.
Text 412
After some time he returned to his home. Lord Nityananda's home was in Gadadhara dasa's body.
Text 413
Gadadhara dasa's glories were well known among Lord Chaitanya's associates.
Text 414
Fearing that they would at once lose their caste-status, the pious people would not come near even the breeze that blew by the kazi.
Text 415
They thought that if they once saw the violent kazi, their caste-status would be lost. To that kazi sainlty Gadadhara dasa gave his glance of mercy.
Text 416
In this way Gadadhara dasa made everyone forget their cruel and violent sins. He made everyone be always intent on chanting, "Krishna!"
Text 417
Fires, snakes, and tigers have no power to attack a person in whose body love for Lord Krishna stays.
Text 418
Love for Lord Krishna is always manifested in the gopis. Brahma and the demigods yearn to attain this love.
Text 419
With a glance Lord Nityananda mercifully gave this love to all His dear companions.
Text 420
O my brothers, please worship Lord Nityananda's feet. By His mercy you will attain Lord Chaitanya's shelter.
Text 421
After some days, in His heart Lord Nityananda desired to see Mother Saci.
Text 422
Accompanied by His associates, He began a glorious journey to Navadvipa.
Text 423
Thus the Lord came to the temple-home of Purandara Pandita in the village of Khadadaha-grama.
Text 424
I have no power to describe how Lord Nityananda danced when He came to Kadadaha-grama.
Text 425
Now become like a wild man, Purandara Pandita climbed a tree and roared like a lion.
Text 426
External consciousness no longer present in his body, Chaitanya dasa would run like a tiger into the jungle.
Text 427
There he would jump on the tigers' backs. By Lord Krishna's mercy the tigers had no power to attack him.
Text 428
Cheerfully and feerlessly he would sit down with a python in his lap.
Text 429
He played with the tigers. All this happened by the great avadhuta Nityananda's mercy.
Text 430
Lord Nityananda is very affectionate to His servants. With a glance He allows them to taste the spiritual nectar even Brahma and the demigods cannot taste.
Text 431
Completely forgetting himself, Chaitanya dasa always spoke whatever was in his joyful heart.
Text 432
Once he stayed underwater for two or three days without any pain or discomfort in his body.
Text 433
Sometimes he would be stunned and motionless. Other times he would be ferocious like a tiger.
Text 434
I have no power to describe the symptoms of devotional ecstasy Chaitanya dasa displayed. They are all endless.
Text 435
Anyone who touches even the breeze that blows by Shri Chaitanya dasa or by Murari Gupta will attain Lord Krishna. That is certain.
Text 436
Some people who call themselves by the name "Chaitanya dasa" (servant of Lord Chaitanya) never, even in their dreams, chant Lord Chaitanya's glories.
Text 437
Shri Krishna Chaitanya is the master of life for Advaita Acarya. It is by Lord Chaitanya's mercy and by devotion to Lord Chaitanya that Advaita Acarya has become glorious in truth.
Text 438
Glory, glory to Advaita Acarya's devotion to Lord Chaitanya! By Lord Chaitanya's mercy Advaita Acarya has attained all power.
Text 439
Truly saintly people say Advaita Acarya is glorious because of Lord Chaitanya's mercy. Other people think this idea is an offense to Advaita Acarya.
Text 440
Though they may call themselves by the name "Chaitanya dasa", these people are worthless like a pile of ashes. How can sinners like them take shelter of Advaita Acarya?
Text 441
These sinners may call themselves "followers of Advaita Acarya", but they do not know what is truly in Advaita Acarya's heart.
Text 442
A cannibal may call himself by the name "punyajana" (saint). As a cannibal calls himself a saint, so these people call themselves "Chaitanya dasa" (servants of Lord Chaitanya).
Text 443
After staying for some days in Khadadaha-grama, Lord Nityananda and His associates went to Saptagrama.
Text 444
In Saptagrama is the place of the seven sages. Throughout the universe this place is known as "Triveni-ghata" (the place where three rivers meet).
Text 445
In ancient times the seven sages performed austerities at this ghata by the Ganga. There they attained Lord Krishna's feet.
Text 446
Three goddesses: Ganga, Yamuna, and Sarasvati met at that place.
Text 447
That is why is place is famous in the three worlds as "Triveni-ghata". By seeing this holy place one destroys all his sins.
Text 448
Accompanied by His associates, Lord Nityananda joyfully bathed at this ghata.
Text 449
On the bank at this place where three rivers meet Lord Nityananda stayed at the home of fortunate Uddharana Datta.
Text 450
With his body, mind, and words Uddharana Datta sincerely worshiped Lord Nityananda's feet.
Text 451
Uddharana Datta became qualified to serve Lord Nityananda directly. What greater good fortune can anyone attain?
Text 452
Birth after birth Lord Nityananda is the Supreme Personality of Godhead. Birth after birth Uddharana Datta is His servant.
Text 453
Because of Uddharana Datta all the merchants there became purified. Of this there is no doubt.
Text 454
Lord Nityananda went there to deliver the merchants. He made those merchants qualified to attain ecstati love and devotion.
Text 455
Going from house to house among the merchants there, Lord Nityananda enjoyed pastimes of kirtana.
Text 456
All the merchants took shelter of Lord Nityananda's feet and worshiped them in every way.
Text 457
Seeing how the merchants were worshiping Lord Krishna, everyone in the world felt wonder in his heart.
Text 458
Lord Nityananda's mercy is an ocean that has no shore. He delivered all those foolish, lowly merchants.
Text 459
Accompanied by His associates, Lord Nityananda enjoyed pastimes of sankirtana at Saptagrama.
Text 460
Even if he had a hundred years to do it, no one could describe all the sankirtana pastimes Lord Nityananda enjoyed at Saptagrama.
Text 461
As He had enjoyed in the towns and villages of Nadiya, so Lord Nityananda enjoyed pastimes at Saptagrama.
Text 462
Every direction was filled with the sankirtana of Lord Hari's holy names. Now there was no day or night, hunger or thirst, sleep or fear.
Text 463
From house to house, and in every village and crossroads, Lord Nityananda enjoyed pastimes of kirtana.
Text 464
No one had every seen anything like the ecstasy Lord Nityananda manifested. Wild ecstasy like this had never before been manifested in this universe.
Text 465
What to speak of others, even the Muslims, who hate Lord Krishna, now took shelter of Lord Krishna's lotus feet.
Text 466
Streams of tears of ecstati love flowed from the Muslims' eyes, tears that made even the brahmanas rebuke themselves for their lack of devotion.
Text 467
Glory, glory to saintly Lord Nityananda, the moon of avadhutas! By His mercy everyone became filled with bliss.
Text 468
In this way Lord Nityananda enjoyed joyful pastimes at Saptagrama and Ambika Kalna
Text 469
After some days Lord Nityananda went to dear Advaita Acarya's home in Santipura.
Text 470
Gazing at Lord Nityananda's graceful face, Advaita Acarya could not understand how much bliss had suddenly taken birth within Him.
Text 471
"Hari! Hari!" He roared. He circumambulated. He offered dandavat obeisances.
Text 472
Embracing Lord Nityananda, Advaita Acarya sprinkled His limbs with tears of joy and love.
Text 473
Gazing at each other, They both became overwhelmed. A limtiless and indescribable sweet nectar of love took birth within Them.
Text 474
Embracing each other, they rolled on the ground. They struggled to touch each other's feet.
Text 475
They roared like lions. They seemed to defeat many millions of lions. They could not restrain themselves. The two Lords were now wild with ecstasy.
Text 476
After some time the two Lords became peaceful. The two peaceful Lord sat down together.
Text 477
Folding His hands, noble-hearted Advaita Acarya joyfully offered prayers to Lord Nityananda,
Text 478
"Because You are eternal (nitya, bliss (ananda, personified, You bear the name `Nityananda'. You are Lord Chaitanya's glories and virtues personified.
Text 479
"You are the protector of all living entities. You are the cause of liberation. You are the preacher of the true religion.
Text 480
"You preach loving devotion to Lord Chaitanya. You bear all the power given by the kalpa-vriksha tree that is Lord Chaitanya.
Text 481
"You are the transcendental teacher of Brahma, Siva, Narada, and all others who bear the name `devotee'.
Text 482
"It is from You that they attained devotion to Lord Vishnu. Still, no pride even touches You.
Text 483
"You are the purifier of the fallen. You do not see the faults of others. Only the great saints understand You.
Text 484
"Your form is the resting-place of all yajnas. By remembering You, one breaks the bonds of ignorance.
Text 485
"If You do not reveal Yourself, who has the power to understand You?
Text 486
"You are the Supreme Personality of Godhead, blissful and free from anger. You are thousand-faced Ananta Sesha, the first of the demigods and the holder of the worlds.
Text 487
"You are Shri Lakshmana, the killer of the rakshasas. You are a gopa's son. You are Lord Balarama personified.
Text 488
"To deliver the fallen, lowly, degraded fools You have now descended to this earth.
Text 489
"From You everyone will attain the pure devotion the sages and the kings of yoga yearn after."
Text 490
Overcome with bliss, and forgetting His own Self, Advaita Acarya glorified Lord Nityananda with these prayers.
Text 491
Advaita Acarya understood the power and glory of Lord Nityananda. Only some few fortunate souls know Lord Nityananda's heart.
Text 492
If a person knows the truth he knows that the quarrels of Nityananda and Advaita are only joyful play.
Text 493
Who has the power to understand Lord Advaita's words? Please know that Lord Advaita is not different from the Supreme Personality of Godhead.
Text 494
Exchanging auspicious talks about Lord Krishna, these two Lords enjoyed blissful pastimes.
Text 495
Lord Nityananda and Lord Advaita exchanged many secrets. Perfect love for each other was born within Them.
Text 496
Then, after taking permission from Lord Advaita, Lord Nityananda went to Navadvipa.
Text 497
First He went to Mother Saci's home and bowed down before her feet.
Text 498
Seeing Lord Nityananda, what happiness did Mother Saci feel? It had no end.
Text 499
Mother Saci said, "Son, You are truly the Supersoul staying in the hearts of all. I wished to see You, and now I do.
Text 500
"Knowing my heart, You hurried here. Who in this world knows You?
Text 501
"Son, for some days please stay in Navadvipa. Then I will see You for ten days, or fifteen days, or a month.
Text 502
"I am full of sorrow. That is why I yearn to see You. By the Supreme Lord's arrangement You have come here to deliver unhappy me."
Text 503
Hearing Mother Saci's words, Lord Nityananda smiled. He know that Mother Saci's power and glory had no end.
Text 504
Lord Nityananda said, "O mother, O mother of everyone, please listen. I came here to see you.
Text 505
"My desire to see you is very strong. With your permission, I will stay in Navadvipa."
Text 506
After talking with Mother Saci in this way, Lord Nityananda joyfully wandered in Navadvipa.
Text 507
With His companions going from house to house in Navadvipa, Lord Nityananda enjoyed pastimes of kirtana.
Text 508
In these kirtanas in Navadvipa Lord Nityananda became like bliss personified.
Text 509
Going from house to house with His companions, Lord Nityananda always enjoyed pastimes of sankirtana.
Text 510
Elaborately dressed as the great wrestler of sankirtana, how charming was Lord Nityananda! Simply by seeing Him, everyone attained piety and bliss.
Text 511
On His head was a turban of many different kinds of silk. Above that were many different graceful flower garlands.
Text 512
On His neck were necklaces of gold, pearls, and many kinds of jewels. On His ears were peerless earrings of pearls and gold.

Text 513
On His wrists and arms were golden bracelets and armlets. I do not know how many flower garlands decorated His body.
Text 514
His every limâ was anointed with sandal paste and gorocana. His pastimes were always like those of Lord Krishna as a small cowherd boy.
Text 515
With His ten fingers, each wearing a golden ring, He playfully held a wonderful iron rod.
Text 516
He was playfully and splendidly dressed in wonderful colorful yellow, blue, and white silk.
Text 517
A flute and a bamboo rod were stuck in His belt. Seeing Him or remembering Him, the people of the world felt their hearts drawn to Him.
Text 518
Silver anklets glistened on His graceful feet. His words were sublimely sweet. His walking and gestures were graceful like the king of elephants.
Text 519
In whatever direction Lord Nityananda looked, the personified nectar of pure love for Lord Krishna at once appeared.
Text 520
In this way Lord Nityananda very happily enjoyed pastimes in Navadvipa, the place of Lord Chaitanya's birth.
Text 521
Navadvipa was like the royal capital of Mathura. Many, many people lived there. I do not know how many.
Text 522
Seeing the saintly people there, a sinner would become free of the greatest sins.
Text 523
Also, touching the shadow of the sinners there would destroy all piety.
Text 524
By Lord Nityananda's mercy the people there were sincerely attracted to the path of devotion to Lord Krishna.
Text 525
Many had already been saved by Lord Chaitanya. Now Lord Nityananda would deliver everyone else in the three worlds.
Text 526
Lord Nityananda delivered many swindlers, thieves, and fallen sinners.
Text 527
Hear. Please hear how Lord Nityananda delivered many thieves.
Text 528
In Navadvipa lived a brahmana's son who had no peer among the thieves.
Text 529
He was a brahmana in name only. His heart was filled with evil. He was the commander of an army of thieves.
Text 530
There was no mercy in his body. He always happily stayed among thieves.
531-Text 532
Seeing Lord Nityananda's ornaments, and glistening necklaces of gold, pearls and coral, and seeing the many valuable things that decorated His graceful limbs, the brahmana-thief decided to roâ them all.
Text 533
Concealing his desire to roâ the Lord of His wealth, the thief stayed always in Lord Nityananda's company.
Text 534
In His heart Lord Nityananda knew this wicked brahmana was not a good person.
Text 535
A good brahmana named Hiranya Pandita, lived in Navadvipa. He had no material possessions.
Text 536
Associating with no one else, Lord Nityananda now stayed in the home of this fortunate devotee.
Text 537
Meanwhile the evil-minded brahmana-thief met with other thieves and told them this plan:
Text 538
"O my brothers, why should we be unhappy any longer? Mother Durga has brought a great treasure-house of wealth to a place nearby.
Text 539
"On the limbs of avadhuta Nityananda are many ornaments of gold, pearls, and diamonds. There is nothing like these ornaments.
Text 540
"What is the money value of all these ornaments? I do not know. Mother Durga has put them all in one place.
Text 541
"Now they are all in Hiranya's house. In half an hour we will roâ them all.
Text 542
"Taking our swords and shields, tonight we will go there and attack."
Text 543
Agreeing on this plan, the thieves met at night.
Text 544
Armed with swords, daggers, and tridents, the thieves went to the place where Lord Nityananda stayed.
Text 545
Sending a spy ahead, the thieves waited at a certain place.
Text 546
Meanwhile Lord Nityananda was eating, and in the four directions the devotees chanted the holy names of Lord Hari.
Text 547
Lord Nityananda's companions were wild with the ecstasy of love for Lord Krishna. One devotee roared like a lion. Another made a sound like thunder.
Text 548
Another, tasting the nectar of love for Lord Krishna, wept. Another clapped his hands and loudly laughed.
Text 549
"Hai! Hai! Haya! Haya!" another exclaimed. Filled with the bliss of love for Lord Krishna, no one slept.
Text 550
The spy returned to the thieves. "The avadhuta is eating. Everyone is awake," was his report.
Text 551
The thieves said, "Let them eat. When they are asleep, we will attack."
Text 552
Happy that they would soon plunder great wealth, the thieves sat under a tree.
Text 553
One of them said, "The gold bracelets and armlets are mine." Another said, "I will take the pearl necklace."
Text 554
Another said, "I will take the earrings." Another said, "I will take the gold necklace."
Text 555
Another said, "I will take the silver anklets." Their minds became absorbed in these thoughts.
Text 556
By Lord Nityananda's wish, the goddess of sleep came and put a veil around those thieves.
Text 557
At once the thieves fell asleep. They were all unconscious.
Text 558
They were all bewildered by the Lord's Maya. The dawn came. Still they were not awake.
Text 559
When the crows cawed, the thieves awakened. They did not even see the night. They were unhappy at heart.
Text 560
They hurriedly hid their swords and shields in the forest. Then the thieves hurried to bathe in the Ganga.
Text 561
At the end the thieves returned to their own place. They violently quarreled.
Text 562
One of them said, "You fell asleep first." Another said, "You slept very soundly."
Text 563
Another said, "Why should we quarrel? Today saintly Goddess Durga rescued us."
Text 564
The wicked brahmana who was the commander of that army of thieves said, "Why should we quarrel?
Text 565
"Whatever happened was all Goddess Durga's will. One day may pass. Does that mean that all the days are gone?
Text 566
"I think Goddess Durga bewildered us. We did not worship Goddess Durga before we left. That is the reason for all this.
Text 567
"Tonight we will all worship Goddess Durga. We will offer her meat and wine. Then we will go to the same place.
Text 568
Agreeing to this plan, the thieves, offering meat and wine, worshiped Goddess Durga.
Text 569
The next day they cleaned their weapons, dressed in black clothing, and left.
Text 570
The night was very dark. Everyone slept. The thieves assembled.
Text 571
Approaching the house, the thieves saw many tall men guarding the four directions.
Text 572
Standing in the four directions, the armed guards again and again chanted the holy names of Lord Hari.
Text 573
They were giants. They were powerful and ferocious. Their weapons were raised.
Text 574
The thieves saw that each of those giants had the power to kill a hundred thieves.
Text 575
The giants had flower garlands around their necks and sandal paste on their limbs. Again and again they chanted sankirtana of the holy names.
Text 576
As Lord Nityananda slept, the giants in the four directions sang, "Krishna!"
Text 577
Seeing this, the thieves became filled with wonder. They left the house and sat down together.
Text 578
The thieves said, "From where did these guards come?"
Text 579
One of them said, "Somehow the avadh.uta must have known. He asked the guards and brought them here."
Text 580
Another said, "My brothers, this avadhuta is a great sage and a philosopher. Again and again I heard this from many mouths.
Text 581
"This saintly avadhuta has great knowledge. He can protect Himself.
Text 582
"We all saw those guards. I don't think they were human beings.
Text 583
"I think this avadhuta has great mysti powers. That is why the people call Him `Gosai' (master)."
Text 584
Another thief said, "My brother, you are a fool. How can anyone who eats as He does and decorates Himself with fancy clothes, as He does, be a `gosai'?"
585-Text 587
The brahmana who was the commander of that little army of thieves said, "I know the reason.
Text 586
"Some big, big important person must have come to see the avadhuta.
Text 587
"An emissary from the king must have come. The giants were his personal bodyguards.
Text 588
"Those bodyguards were all religious fanatics. That is why they chanted, `Hari! Hari!'
Text 589
"While the guards are here, we should not come. After some days they will leave.
Text 590
"For now let us go to our homes. My brothers, for ten days let us quietly stay at home."
Text 591
When the leader had spoken these words, the thieves returned to their homes. Meanwhile Lord Nityananda, the moon of avadhutas, enjoyed pastimes as He wished.
Text 592
Whoever worships Lord Nityananda's feet and remembers them breaks all obstacles into pieces.
Text 593
Who has the power to place obstacles before Lord Nityananda?
Text 594
Who has the power to place obstacles before the Supreme Lord? Simply by remembering the Lord's servants, one breaks all ignorance into pieces.
Text 595
Ganesa and all his associates are all servants of the Supreme Lord. Siva, who destroys the worlds, is an amsa incarnation of the Supreme Lord.
Text 596
Who can bring fear to Lord Nityananda? When the Lord's amsa incarnation Ananta Sesha moves, all the worlds tremble.
Text 597
By His own will Lord Nityananda performed kirtana in all of Navadvipa. By His own will He enjoyed pastimes of eating and sleeping.
Text 598
His every limâ was decorated with priceless ornaments. He looked exactly like Rohini's son Balarama.
Text 599
Lord Nityananda chewed betelnuts mixed with camphor. His gentle smile charmed the heart of every person in the world.
Text 600
Fearless and blissful, and accompanied by a host of fearless and blissful devotees, He went everywhere.
Text 601
Another time the thieves made a plan and came to the house where Lord Nityananda stayed.
Text 602
By the Lord's arrangement there were great clouds. The darkness was blinding. The night was very fearsome. No person walked anywhere.
Text 603
On that very fearsome night each thief armed himself with five or ten weapons.
Text 604
They approached the house. Then every thief became blind. No one had the power to see.
Text 605
They could not see anything. All the thieves were now blind. Each one of them felt his mind, intelligence, and breath were under attack.
Text 606
One of them fell into a ditch and was ferociously bitten by mosquitoes and leeches.
Text 607
Another fell into a garbage-pit and was ferociously bitten by mosquitoes and scorpions.
Text 608
Another fell among thorns. His every limâ wounded by the thorns, he had no power to move.
Text 609
Another fell into a canal. His hands and feet broken, he wept.
Text 610
Another burned with fever. Every thief felt terror in his heart.
Text 611
At that moment the demigod Indra sent a great rainstorm to that very place.
Text 612
The thief bitten by mosquitoes and leeches was especially tortured by the rainstorm.
Text 613
Then hailstones fell on the thieves' bodies. They could not save their lives. Everyone was plunged in an ocean of sufferings.
Text 614
One thief became dizzy and fell down. Forgetting who he was, he was filled with terror.
Text 615
An endless rainstorm fell on the thieves. Their bodies trembled from the freezing cold.
Text 616
Now blind, the thieves had no power to see. Attacked by the freezing rain, they were on the verge of death.
Text 617
Aware that these people were enemies of Lord Nityananda, the demigod Indra became angry and tortured them very badly.
Text 618
After some moments the brahmana who was commander of that little army of thieves suddenly become fortunate. Now he understood.
Text 619
In his heart that brahmana thought, "Nityananda is not a human being. In truth He must be the Supreme Personality of Godhead Hismelf. How can anyone say He is a human being?
Text 620
"One day He bewildered us and mad us all fall asleep. Still, because of His powerful Maya, I did not understand.
Text 621
"Another day He showed us many very wonderful guards. Still I did not understand.
Text 622
"I am a great sinner. Everything I do is bad. In my heart I wanted to roâ the Supreme Lord of His wealth.
Text 623
"Who has the power to throw me into all these calamities? Lord Nityananda is my only shelter, I have no other shelter."
Text 624
Thinking in this way, the brahmana meditated on Lord Nityananda's feet. With great love he took shelter of them and surrendered himself to them.
Text 625
When the brahmana meditated on Lord Nityananda's feet, the calamities suddenly stopped. At that moment the brahmana became free of many millions of his past offenses.
Text 626
The brahmana prayed, "Save me! Save me! O Nityananda, O cowherd boy Krishna, O master, O protector of all living entities, please save me!
Text 627
"A person who trips and falls to the ground takes shelter of the earth.
Text 628
"In the same way a person who commits offenses against You must meditate on You. On then can he be delivered from his sufferings.
Text 629
"You forgive all offenses. You are merciful to the fallen.
Text 630
"I have killed many brahmana and many cows. O Lord, no one is a greater offender than I am.
Text 631
"Still, even the greatest sinners may find shelter in You and break into pieces the bonds that tie them to this world of birth and death.
Text 632
"From the moment of birth You protect the lives of the living entities, O Lord, and at the end of their lives You protect them also.
Text 633
"O Lord, please protect me today from these dangers. If I remain alive, I will have learned my lesson.
Text 634
"Birth after birth I am Your servant, O Lord. Whether I live or die, I only wish to be Your servant."
Text 635
Hearing these words, merciful Lord Nityananda delivered all the thieves.
Text 636
In this way the thieves became conscious again. Their eyes were suddenly released from blindness.
Text 637
By the power of the thief's surrender to Lord Nityananda, the terrible rainstorm no longer fell.
Text 638
After some moments the thieves again could see the path. They walked as if they were on the verge of death.
Text 639
They went to their homes and then bathed in the Ganga.
Text 640
The commander of that little army of thieves wept and wept. In his heart he took shelter of Lord Nityananda's feet.
Text 641
Meanwhile, Lord Nityananda, who is the master of all the worlds, sat down and placed His merciful glance on the fallen souls.
Text 642
In the four directions the devotees sang the holy names of Lord Hari. Lord Nityananda, the jewel of avadhutas, roared with bliss.
Text 643
At that moment the brahmana-thief came, lifted his arms, called out, "Save me!", and offered dandavat obeisances.
Text 644
From head to feet, the hairs of his body stood erect. From him an unending stream of tears flowed. He trembled.
Text 645
Again and again the brahmana roared and thundered with ecstati love. He was not in external consciousness. He wept.
Text 646
Gazing at Lord Nityananda's glory, the brahmana joyfully danced
Text 647
"Save me, Father Nityananda, purifier of the fallen!", the brahmana roared, his arms raised.
Text 648
Seeing this, the devotees became filled with wonder. "How did the thief become like this?"
Text 649
One devotee said, "It is a trick. It is a sham. Any moment he will attack us."
Text 650
Another devotee said, "Lord Nityananda is the purifier of the fallen. By His mercy this man has become good at heart."
Text 651
Seeing the endless symptoms of the brahmana devotional ecstasy, Lord Nityananda gently smiled and asked a question.
Text 652
The Lord said, "What has become of you? O brahmana, please tell Me. I see that your activities have become wonderful.
Text 653
"What have you seen? What have yoy heard of Lord Krishna's glories? Without worrying, and without trickery, please tell everything."
Text 654
Hearing the Lord's words, the saintly brahmana had no power to say anything. He only wept.
Text 655
He fell to the ground and rolled in the courtyard. Spontaneously he laughed, wept, danced, and sang.
Text 656
After some time the brahmana became peaceful. Then he said to Lord Nityananda,
Text 657
"Lord, my home is in Nadiya. I am a brahmana in name only. My actions are those of a hunter or a candala.
Text 658
"By always associating with wicked people, I became a violent thief. From the time of my birth I have not been anything but that.
Text 659
"When they see me, everyone in Navadvipa trembles in fear. There is not a sin that does not rest in my body.
Text 660
"When I saw Your glistening ornaments, in my heart I decided to roâ them.
Text 661
"One night I came with my band of thieves to roâ the treasures that decorate Your graceful limbs.
Text 662
"Lord, that night You bewildered us all. Bewildered by Your Maya, I did not know who You were.
Text 663
"Another night, after worshiping Goddess Durga in many ways, and armed with swords, daggers, and tridents, we came again.
Text 664
"That night we saw a great wonder. Your house was surrounded by guards.
Text 665
"Each guard was powerful like a mad elephant. Each wore a flower garland from his neck to his knees.
Text 666
"As the holy name of Lord Hari stayed in every guard's mouth, You happily slept in the house.
Text 667
"I was so sinful at heart that even then I did not understand Your glories.
Text 668
" `Whose guards are these? From where did they come?' Thinking these thoughts, I left.
Text 669
"After some days, I cam again last night, but at once my eyes were blinded.
Text 670
"When I came with my band of thieves, we surrounded Your house. Then we all became blind and we fell into different situations.
Text 671
"We were bitten by mosquitoes, leeches, and thrones. There were torrential rains and a hailstorm. We suffered badly. We had no power to move.
Text 672
"First we suffered Yamaraja's tortures. Then, at the end, we became Your devotees.
Text 673
"By Your mercy, with unalloyed love we meditated on Your feet.
Text 674
"Then You restored vision to our eyes. You are the Supreme Personality of Godhead, the purifier of the fallen.
Text 675
"Simply by thinking of You, we all escaped the tortures of Yamaraja. How great is Your glory!
Text 676
"Simply by remembering You, a person breaks the bonds of ignorance and easily goes to Vaikuntha."
Text 677
Speaking and speaking in this way, the brahmana loudly wept. In this way Lord Nityananda manifested His pastimes.
Text 678
Hearing these wonders, everyone bowed down before the brahmana.
Text 679
Then the brahmana said, "Lord, please give me permission to depart. No longer do I wish to keep this body alive.
Text 680
"In my heart I desired to harm You. Therefore my penance is that I will die by drowning in the Ganga."
Text 681
Hearing the brahmana's sincere words, Lord Nityananda and the devotees became pleased,
Text 682
Lord Nityananda said, "brahmana, you are very fortunate. Birth after birth You are Lord Krishna's servant.
Text 683
"If you had not attained the Lord's mercy, how could all those events have passed? How could they have passed if you were not a servant of the Lord?
Text 684
"Lord Chaitanya has descended to this world to purify the fallen. It is not otherwise.
Text 685
"Listen, brahmana. If you commit no more sins, I will accept all your karma.
Text 686
"Give up violence, theft, and all misdeeds. Do them no more.
Text 687
"Walk on the path of religion. Chant the holy names of Lord Hari. Then you can deliver others.
Text 688
"Go among the thieves and criminals. Bring them all to the path of religion."
Text 689
Speaking these words, Lord Nityananda took the garland from His won neck and happily gave it to the brahmana.
Text 690
Then there was a great sound of "Jaya! Jaya!" The brahmana was now free of all material bondage.
Text 691
The brahmana spoke words choked with emotion. Grasping Lord Nityananda feet, he wept and wept.
Text 692
He called out, "Lord Nityananda! Master! Purifier of the sinners! Please give the shelter of Your feet to me, a sinner!
Text 693
"In my heart I wished You harm. Who is more sinful than me?"
Text 694
Then Lord Nityananda, who is an ocean of mercy, placed His lotus feet on the brahmana's head.
Text 695
When his head received the mercy of Lord Nityananda's feet, the brahmana's offenses were all broken into pieces.
Text 696
Whenever thieves came to his door, the brahmana guided them on the path of religion. He taught them to take shelter of Lord Chaitanya.
Text 697
Renouncing theft, violence, and all misdeeds, they all became very saintly.
Text 698
They all chanted the holy names of Lord Hari hundreds of thousands of time. They all became expert in devotional service to Lord Vishnu.
Text 699
Wild with love for Lord Krishna, Lord Nityananda always sang Lord Krishna's holy names. In this way Lord Nityananda was an ocean of mercy.
Text 700
In no other incarnation did the Supreme Lord act in this way. Lord Nityananda always chanted, "Chaitanya!"
Text 701
A brahmana who does not honor Lord Nityananda becomes counted among the thieves and ruffians.
702-Text 703
By Lord Nityananda's power these thieves and ruffians attained ecstati devotional service, devotional service where the devotee weeps, trembles, shouts, and finds the hairs of his body standing erect, devotional service the kings of yoga yearn to attain.
Text 704
O my brothers, please worship, please worship Lord Nityananda. By His mercy you will attain Lord Chaitanya.
Text 705
Anyone who hears these stories of Lord Nityananda will someday meet Lord Chaitanya, the Supreme Personality of Godhead.
Text 706
Anyone who with an attentive heart hears this pastime of the thieves' deliverance will someday see Lord Chaitanya and Lord Nityananda.
Text 707
In this way Lord Nityananda fearlessly and joyfully enjoyed many pastimes.
Text 708
Wandering in village after village with His associates, Lord Nityananda enjoyed pastimes of kirtana.
Text 709
In this way He visited Khanacaur#a, Bar#agachi, Dogachiya, and, on the other side of the Ganga, Kuliya.
Text 710
The people of Bar#agachi were very pious. Their village was an important place of Lord Nityananda's pastimes.
Text 711
No one has the power to describe the glory and good fortune of Bar#agachi.
Text 712
Lord Nityananda associates were always very joyful at heart.
Text 713
They did nothing but sankirtana. Moment after moment they became more and more rapt in the ecstasy of being gopas.
Text 714
They carried sticks, flutes, buffalo-horns, and rope for tying cows. They wore gunja-necklaces. On their wrists were bracelets and on their ankles anklets.
Text 715
Ecstati love for Lord Krishna was always present in their bodies. They were attracted to Lord Krishna. They wept and trembled. The hairs of their bodies stood erect.
Text 716
They were very handsome. It was as if they were not different from Kamadeva himself. They always performed sankirtana.
Text 717
Accompanied by their master, fearless Lord Nityananda, these devotees were always joyful.
Text 718
Even in a hundred years I could not describe all the glories of Lord Nityananda's servants.
Text 719
Still, I will at least tell their names, as far as I know them. Simply by remembering their names one crosses beyond this world of birth and death.
Text 720
In their company Lord Nityananda enjoyed pastimes. They are all eternal associates of Maharaja Nanda. They are gopas and gopis descended to this world.
Text 721
Lord Nityananda has forbidden us. He said that their previous names should not be revealed or written.
Text 722
Ramadasa was one of the Lord's inmportant associates. He always spoke in the mood of the Supreme Lord Himself.
Text 723
No one had the power to understand his words. Lord Nityananda always stayed in his heart.
Text 724
Ramadasa was always in the grip of intense ecstati love. For three months Lord Krishna personally stayed in his body.
Text 725
Murari Pandita was a famous devotee of Lord Chaitanya. He would play with snakes and tigers.
Text 726
Raghgunatha Vaidya Upadhyaya was very noble-hearted. His glance made every heart fall in love with Lord Krishna.
Text 727
Gadadhara dasa always tasted the nectar of ecstati love and devotion. His glance destroyed all sins.
Text 728
The devotee named Sundarananda was like a nectar ocean of ecstati love. He was one of the most important of Lord Nityananda's associates.
Text 729
Kamalakanta Pandita was always wild with ecstasy. Lord Nityananda gave the village of Saptagriama to him.
Text 730
Gauridasa Pandita was very glorious and fortunate. With body, mind, and words he served Lord Nityananda. Lord Nityananda was his very life.
Text 731
Purandara Pandita was very peaceful and self-controlled. He was very dear to Lord Nityananda.
Text 732
Paramesvari dasa considered Lord Nityananda his very life. In his body Lord Nityananda enjoyed pastimes.
Text 733
Dhananjaya Pandita was very exalted. At every moment Lord Nityananda stayed in his heart.
Text 734
Balarama dasa was always wild from tasting the nectar of ecstati love. The breeze that blew past him destroyed all sins.
Text 735
Yadunatha Kaviraja was always filled with the nectar of ecstatic love. Lord Nityananda was always merciful to him.
Text 736
Jagadisa Pandita was the abode of great effulgence. Lord Nityananda and Lord Nityananda's associates were his life and his wealth.
Text 737
Purushottama Pandita was born in Navadvipa. In his heart he was a great servant of Lord Nityananda.
Text 738
In the beginning Lord Nityananda stayed in his home. His mercy makes one's heart drawn to Lord Nityananda.
Text 739
Dvija Krishnadasa was born in Radha-desa. He enjoyed pastimes with Lord Nityananda's associates.
Text 740
Kaliya Krishnadasa is famous in the three worlds. By remembering him one attains Lord Chaitanya.
Text 741
Sadasiva Kaviraja was very glorious and fortunate. His son was named Purushottama dasa.
Text 742
External consciousness was never present in Purushottama dasa's body. In his heart Lord Nityananda always enjoyed pastimes.
Text 743
Uddharana Datta was a noble and generous Vaishnava. He was very qualified to serve Lord Nityananda.
Text 744
Mahesa Pandita was very exalted. Paramananda Upadhyaya was a pure Vaishnava.
Text 745
Gangadasa was the son of Caturbhuja Pandita. In the beginning Lord Nityananda enjoyed pastimes in Gangadasa's home.
Text 746
Acarya Vaishnavananda was very noble and generous. In the beginning he was known by the name Raghunatha Puri.

Text 747
Saintly Paramananda Guota was very famous. In the beginning Lord Nityananda stayed at his home.
Text 748
Krishnadasa was a saintly resident of Bar#agachi. In his home Lord Nityananda enjoyed pastimes.
Text 749
Krishnadasa and Devananda were both very pure at heart. Exalted Acaryacandra had Lord Nityananda as his only shelter.
Text 750
Saintly Madhava Ghosha was a singer. Vasudeva Ghosha always tasted the nectar of ecstati love.
Text 751
Jiva Pandita was very noble, generous, glorious, and fortunate. Lord Nityananda enjoyed pastimes in his home.
Text 752
The four devotees Manohara, Narayana, Krishnadasa, and Devananda were very dear to Lord Nityananda.
Text 753
Even if I had a hundred years to do it, I would not have the power to write about all of Lord Nityananda's servants.
Text 754
Thousands and thousands of devotees were Lord Nityananda's servants. For all of them Lord Chaitanya and Lord Nityananda were their life and wealth.
Text 755
By Lord Nityananda's mercy they all became wild by tasting the nectar of love for Lord Chaitanya.
Text 756
The little that I know I have written. Later Vedavyasa will reveal everything.
Text 757
At the end of all these servants is Vrindavana dasa, who was born from the womâ of Narayani, the Narayani who tasted the remnants of Lord Chaitanya's meal.
Text 758
Even today it is heard among the Vaishnavas, "Narayani tasted the remnants of Lord Chaitanya's meal."
Text 759
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


6.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 6. >>

Chapter Six
Shri Nityananda-mahatmya-varnana

Description of Lord Nityananda's Glories

Text 1 Glory, glory to Lord Chaitanya! Glory to Lord Nityananda! Glory, glory to the Lord's devotees!
Text 2 Accompanied by His servants, Lord Nityananda enjoyed the bliss of sankirtana in this way.
Text 3 Lord Nityananda enjoyed the same pastimes He had enjoyed in Vrindavana.
Text 5 He made every heart sincerely attracted to Lord Chaitanya.
Text 5 In His company the devotees became wild with ecstasy. Lord Nityananda, the abode of great glory and effulgence, wandered in all of Navadvipa.
Text 6 His body was fully decorated with ornaments and flower garlands. His red lips glistened with betelnuts and camphor.
Text 7 Seeing Lord Nityananda-Rama's pastimes some people became delighted, but in other people faith in Lord Nityananda did not take birth.
Text 8 In Navadvipa lived a brahmana who had previous been a student of Lord Chaitanya.
Text 9 Seeing Lord Nityananda's pastimes, this brahmana felt a doubt take birth in his heart.
Text 10
This brahmana had firm devotion to Lord Chaitanya. Still, he had no power to understand Lord Nityananda.
Text 11
By the Lord's will this brahmana when to Jagannatha Puri, where he happily stayed for some days.
Text 12
Every day this brahmana went to visit Lord Chaitanya. He had great faith in Lord Chaitanya's feet.
Text 13
One day, by the Lord's will, in a private place, this brahmana asked a question that stayed in his heart.
Text 14
The brahmana said, "Lord, there is one request I would like to place before You. If You wish You may grant it.
Text 15
"Lord, if in Your heart You accept me as Your servant, then please tell me something with Your graceful mouth.
Text 16
"Nityananda Avadhuta wanders in Navadvipa. I do not understand what kind of person He is.
Text 17
"The people say He is in the sannyasa asrama. But at every moment He chews betelnuts and camphor.
Text 18
"On His body He wears ornaments of gold, silver, and pearls, things a sannyasi should not touch.
Text 19
"Rejecting a saffron kaupina, He wears splendid silk garments. He is always decorated with sandal paste and flower garlands.
Text 20
"Why does He reject a sannyasi's danda and instead hold an iron rod in His hand? Why does He always stay in a sudra's home?
Text 21
"I do not see how these actions are permitted by the scriptures. Therefore a a shoreless ocean of doubt now stays in my heart.

Text 22
"Everyone says, `Nityananda is very exalted'. Why, then, does He not follow the rules of conduct proper for the sannyasa asrama?
Text 23
"What is at the heart of all this? Lord, if in Your heart You accept me as Your servant, then please tell me with Your graceful mouth.
Text 24
When at that auspicious moment the saintly brahmana asked this question, Lord Chaitanya, without trying to deceive him, explained to him the truth.
Text 25
Hearing the brahmana's words, Lord Chaitanya smiled and said,
Text 26
"Listen, O brahmana. Neither material faults nor material virtues take birth in very elevated persons.
Text 27
"In Shrimad-Bhagavatam (11.20.36, Lord Krishna explains:

na mayy ekanta-bhaktanam
guna-doshodbhava gunah
sadhunam sama-cittanam
buddheh param upeyusham

"My pure devotees have no material faults or material virtues. They are equal to all material things. They have attained Me, who am beyond all material ideas."

Text 28
"As a lotus leaf is always untouched by water, so Lord Nityananda is always untouched by material impurity.
Text 29
"O brahmana, please know without doubt that Lord Krishna always stays in Nityananda's body. There He always enjoys pastimes.
Text 30
"If someone not highly qualified like Lord Nityananda were to act as He does, then that person would suffer. Sins would take birth within him.
Text 31
"If someone other than Lord Siva were to drink an ocean of poison, that person would perish. All the Puranas give proof of this.
Text 32
"In Shrimad-Bhagavatam (10.33.30 and 29, it is said:

naitat samacareê jatu
manasapi hy anisvarah
vinasyaty acaran maudhyad
yatharudro 'bdhijam visham

"Conditioned followers, who are not actually in control, should never imagine imitating the uncommon activities of the controller. One should not even think of imitating Krishna's rasa dance. If out of foolishness one tries to imitate Krishna's rasa dance, he will be killed, just like a person who wants to imitate Lord Siva's drinking an ocean of poison."*

Text 33
dharma-vyatikramo drishta
isvaranam ca sahasam
tejiyasam na doshaya
vahneh sarva-bhujo yatha

"Transgressions of religious principles by the supreme controller testify to His great power. For example, fire can consume any abominable thing. That is the manifestation of the supremacy of fire."*

Text 34
"Anyone who, not knowing these truths, criticizes the actions of a very exalted person, will suffer birth after birth for his offense.
Text 35
"Anyone who criticizes or mocks a great soul will perish.
Text 36
"I know this truth from Shrimad-Bhagavatam. I have heard it from the mouths of the Vaishnava gurus.
Text 37
"With full attention please hear what Shrimad-Bhagavatam says about persons who mock the actions of great souls.
Text 38
"At the same time Krishna and Balarama left to study. When Their education was complete, they approached Their guru.
Text 39
" `What dakshina shall We give?' They asked Their guru. The guru consulted with his wife.
Text 40
"The guru asked Krishna and Balarama to return the guru's dead sons. Then Krishna and Balarama went to the abode of Yamaraja.
Text 41
"By Krishna and Balarama's order, the karma of the dead sons was at once destroyed. Then Krishna and Balarama took the dead sons from Yamaraja's abode and gave them to Their guru.
Text 42
"Hearing this very wonderful story, Devaki asked that her dead sons be given to her.
Text 43
"By divine arrangement one day Devaki called for Krishna and Balarama and told them of her sufferings.
Text 44
"She said, `Listen, listen, O Krishna and Balarama, O masters of the masters of yoga. Your forms are eternal, transcendental, and pure.
Text 45
" `You are the two fathers of all the universes. I know that You are the two causes of all existence.
Text 46
" `By a part of one of Your parts the universes are created, maintained, and destroyed.
Text 47
" `To break into pieces the burden of this earth You have descended to this world and become my sons.
Text 48
" `Taking them from Yamaraja's abode, You gave Your guru's sons as dakshina.
Text 49
" `My heart yearns to see my siø sons that Kamsa killed.
Text 50
" `Even though they had been dead for some time, You had the power to bring back Your guru's sons.
Text 51
" `Please fulfill my desire in the same way. Please give me my siø dead sons.'
Text 52
"Hearing Their mother's words, Krishna and Balarama at once went to Maharaja Bali's abode.
Text 53
"Seeing the two Lords that were the objects of his worship, Maharaja Bali became plunged in an ocean of bliss.
Text 54
"He at once placed the dead sons before the Lords' lotus feet.
Text 55
"His eyes filled with tears and the hairs of his body erect, Maharaja Bali joyfully offered prayers to the Lords' lotus feet. Then he wept.
Text 56
"He prayed, `Glory, glory to Balarama, who is Sankarshana and Ananta Sesha! Glory, glory to Krishna, who is the ornament of Gokula!
Text 57
" `Glory, glory to Balarama, the holder of the plow, the teacher of the gopas, friendship personified! Glory, glory to Krishna, who is the wealth, thoughts, and life of His devotees!
Texts 58-59
" `Even though the demigods and sages in the mode of pure goodness find it very difficult to see You, You are merciful to me. Even though I am a demon in the mode of ignorance, You have come before my eyes.
Text 60
" `For You there are neither friends nor enemies. This the Vedas say. Now I see it with my own eyes.
Text 61
" `Though Putana came with poison-smeared breast to kill You, You still sent her to the world of Vaikuntha.
Text 62
" `Neither the Vedas nor the kings of yoga have the power to understand Your heart.
Text 63
" `Bewildered by Your Maya, even the kings of yoga do not understand You. How can I, a sinful demon, understand You?
Text 64
" `O master of all the worlds, please be merciful to me! Please don't make me fall into the blind well of household life.
Text 65
" `I hold Your two lotus feet to my heart. Peaceful at heart, I fall down before You, who are like a kalpa-vriksha tree.
Text 66
" `Please make me Your servant. Please give me the association of Your devotees. Those are the only desires in my heart.'
Text 67
"Holding Krishna and Balarama's lotus feet to his heart, Bali Maharaja prayed in this way.
Text 68
"Assuming the form of the Ganga, the water that has washed Krishna and Balarama's feet purifies Brahmaloka and Sivaloka.
Text 69
"By drinking that sacred water and sprinkling it on their heads, Bali Maharaja and his associates became very fortunate.
Text 70
"Offering fragrances, flowers, incense, lamps, garments, and ornaments, Bali Maharaja bowed down before Krishna and Balarama's lotus feet.
Text 71
"Then Bali Maharaja said, `O Lords, if in Your hearts You accept me as Your servant, then please give me a command, a command I may carry on my head.
Text 72
" `O Lords, anyone who follows Your command is beyond all ordinary commands or prohibitions.'
Text 73
"Hearing Bali Maharaja's words, the two Lords became pleased. Then they described the reason They had come.
Text 74
"The Lord said, `Listen. Listen, O saintly Bali, to the reason We have come to your home.
Text 75
" `The sinner Kamsa killed Our mother's siø sons. They died because of their past sins.
Text 76
" `Grieving over her dead sons, Our mother Devaki is very unhappy. She always weeps.

Text 77
" `Those siø sons are now with you. Give them to please Our mother.
Text 78
" `Those siø souls were previously perfect demigods. They were grandsons of Lord Brahma. Please hear how they came to suffer.
Text 79
" `Prajapati Marici was a son of Brahma. These siø souls were previously the sons of Marici.
Text 80
" `By divine arrangement Brahma became bewildered, struck by one of Kamadeva's arrows. Throwing aside all shame, his heart yearned after his own daughter.
Text 81
" `Seeing that, these siø souls mocked Brahma. For this offenses, they fell down at once.
Text 82
" `Because they mocked a great soul, they took birth from a demonic womb.
Text 83
" `Abandoning their demigod bodies, they took birth in the home of Hiranyakasipu, who hated the whole world.
Text 84
" `Tortured in many ways by Indra's thunderbolt, these siø demons died.
Text 85
" `Then, by the power of Yogamaya, they were brought down to earth and placed in Devaki's womb.
Text 86
" `Their sin was that they mocked Lord Brahma. For this they suffered in many ways.
Text 87
"Even though Devaki was his sister, King Kamsa killed them as soon as they were born.
Text 88
" `Devaki does not know these secrets about her sons.
Text 89
" `Taking them from your place, We will give these siø sons to Devaki.
Text 90
" `When they drink Devaki's breast milk, these siø souls will at once be freed from the curse placed upon them.' "
Texts 91-92
"Then the Lords said, `Listen. Listen, O saintly Bali. Even a perfect demigod will suffer if he mocks a Vaishnava for his actions. How, then, can We describe how that offense will make an ordinary, imperfect person suffer?
Text 93
" `An impious person who blasphemes a Vaishnava will suffer birth after birth.
Text 94
" `Listen, O Bali, and I will teach this to you. Never blaspheme or mock a Vaishnava.
Text 95
" `If he blasphemes My devotee, even a person who worships Me and chants My holy names will find many obstacles placed before him.
Text 96
" `But anyone who loves My devotee will attain Me. This I say. It is true without any doubt.'
Text 97
"In the Varaha Purana it is said:

siddhir bhavati va neti
samsayo 'cyuta-sevinam
nihsamsayas tu tad-bhakta-
paricarya-ratatmanam

" `They who serve the infallible Supreme Personality of Godhead may or may not attain perfection. There is some doubt. But they who devotedly serve the Supreme Lord's devotees will certainly attain perfection. Of that there is no doubt.'

Text 98
" `This means that the Lord says: `Anyone who worhips only Me, and does not worship My devotees also, is proud and arrogant. He does not attain My mercy.'
Text 99
" `In the Hari-bhakti-sudhodaya (13.76, it is said:

abhyarcayitva govindam
Tadiyan arcayanti ye
na te vishnu-prasadasya
bhajanam dambhika janah

" `Proud and arrogant persons who worship Lord Krishna but do not worship the Lord's devotees, do not attain Lord Krishna's mercy.

Text 100
" `O Bali, you are My dear servant. That is why I tell this secret to you.'
Text 101
"Hearing the Supreme Lord's instructions, saintly Bali became very happy at heart.
Text 102
"Placing Lord Krishna's order on his head, Bali brought the siø sons before Him.
Text 103
"Krishna and Balarama at once took the siø sons and brought them to Their mother.
Text 104
"Seeing her previously dead infant sons, with a joyful heart and with great love Devaki at once offered them her breast.
Text 105
"Drinking from the breast that had once suckled the Supreme Personality of Godhead, the sons at once attained transcendental knowledge.
Text 106
"They all offered dandavat obeisances to the Lord. Then the Lord glanced at them.
Text 107
"The Lord placed His glance of mercy on them. Then the merciful Lord said to them,
Text 108
" `Go. Go, O demigods. Go to your own abodes. Do not again mock a great soul.
Text 109
" `Brahma is empowered by the Supreme Personality of Godhead. He is equal to the Supreme Lord Himself. He never acts badly.
Text 110
" `Because you mocked him, you suffered great torments. Do not again think as you did before.
Text 111
" `Go to Brahma and beg forgiveness for your offense. Then you will again have My mercy in your hearts.'
Text 112
"Hearing these words, the siø souls very respectfully accepted the Lord's command.
Text 113
"Bowing down before Krishna, Balarama, and their father and mother, the siø souls returned to their own home among the demigods.
Text 114
"O brahmana, thus I have told you this story from Shrimad-Bhagavatam. You should give up all hostility to Lord Nityananda.
Text 115
"Lord Nityananda is very exalted. But a person whose good fortune is small does not have the power to understand that truth.
Text 116
"Anyone who respectfully sees Lord Nityananda's supernatural activities becomes delivered.
Text 117
"To deliver the fallen souls Lord Nityananda descended to this world. He will deliver every soul.
Text 118
"His actions are beyond all ordinary commands and prohibitions. Who has the power to understand Him?
Text 119
"Anyone who, not understanding His fathomless virtue, criticizes Lord Nityananda, will find his progress in devotional service to Lord Vishnu is stopped.
Text 120
"O brahmana, go. Go at once to Navadvipa. Repeat these words. Teach this to everyone.
Text 121
"Anyone who in any way blasphemes Lord Nityananda will not be spared from Yamaraja's place.
Text 122
"Anyone who loves Nityananda, loves Me. O brahmana, what I tell you is the truth. It is the truth. It is the truth.
Text 123
"Even if He drinks wine, and even if He embraces an outcaste girl, Nityananda is fit to be worshiped by Lord Brahma. This I tell to you.
Text 124
"This I tell you:

grihniyad yavani-panim
vised va saundikalayam
tathapi brahmano vandyam
nityananda-padambujam

"Even if Lord Nityananda holds an outcaste girl's hand, and even if He enters a wine-shop, His lotus feet are still fit to be worshiped by Brahma."

Text 125
Hearing these words of Lord Chaitanya, the saintly brahmana became very happy.
Text 126
Great faith in Lord Nityananda took birth within him. He returned to his home in Navadvipa.
Text 127
Returning to Navadvipa, that fortunate brahmana at once approached Lord Nityananda.
Text 128
Without deception he described his offense to the Lord. Listening, Lord Nityananda gave His mercy.
Text 129
Lord Nityananda activities are like this. They are hidden from the Vedas. They are beyond the knowledge of ordinary people.
Text 130
Lord Nityananda is always on the spiritual platform. He is the king of yoga. This I say: He is Lord Ananta Sesha, the first of the demigods.
Text 131
He is thousand-headed Lord Ananta Sesha, whose form is eternal and pure. Without attaining Lord Chaitanya's mercy no one can understand this.
Text 132
Some people say, "Nityananda is like Balarama." Others say, "He is the great abode of Lord Chaitanya's love."
Text 133
Still others say, "He is the amsa incarnation of someone who is very powerful." Still others say, "I have no power to understand Him."
Text 134
Some may say that Nityananda is a jiva. Others may say He is a devotee or a philosopher. Why should they not say what they like or what they think?
Text 135
Why should they not speak in these ways about Lord Chaitanya's Nityananda? I only pray that Lord Nityananda's lotus feet may always stay in my heart.
Text 136
He is my Lord. I am His servant birth after birth. My desires all rest in His feet.
Text 137
I kick the head of anyone who insults Him or blasphemes Him.
Text 138
Lord Chaitanya is the master of my master. With great faith I embrace Him in my heart.
Text 139
Will the day come when I will see Lord Chaitanya and Lord Nityananda surrounded by Their devotees in the four directions?
Text 140
Glory, glory to Lord Chaitanya! O Lord, please give to me Lord Nityananda. Please allow me to meet Lord Nityananda.
Text 141
O Lord Chaitanya, please be merciful to me. Please allow that I will never forget You and Lord Nityananda.
Text 142
O my Lords, You two have descended to this world. Please grant that I will be a fit person to serve You both.
Text 143
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


7.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 7. >>

Chapter Seven
Gadadhara-kanana-vilasa-varnana

Description of Gadadhara's Pastimes in the Forest

Text 1 Glory, glory to Lord Chaitanya, the king of Vaikuntha! Glory, glory to Lord Nityananda, the service-form of the Supreme Lord!
Text 2 Glory, glory to Lord Chaitanya, who is dear to Advaita and Shrivasa! Glory, glory to Lord Chaitanya, who is the life of Gadadhara and Jagadananda!
Text 3 Glory, glory to Lord Chaitanya, who is the life of Paramananda Puri! Glory, glory to Lord Chaitanya, who is the life and wealth of Svarupa Damodara!
Text 4 Glory, glory to Lord Chaitanya, who is affectionate to Vakresvara Pandita! Glory, glory to Lord Chaitanya, who charms the heart of Pundarika Vidyanidhi!
Text 5 Glory, glory to Lord Chaitanya, the master of the gatekeeper Govinda! O Lord, please place Your glance of mercy on the conditioned souls.
Text 6 In this way in the town of Navadvipa, Lord Nityananda enjoyed pastimes in an ocean of ecstati love and devotion.
Text 7 He always performed kirtana with the devotees. Singing and dancing, He worshiped Lord Krishna.
Text 8 Accompanied by His host of cowherd boys, He went from house to house. He enjoyed pastimes in the same way He had done before in the towns of Gokula.
Text 9 Manifesting the bliss of Gokula, Lord Nityananda enjoyed pastimes of kirtana.
Text 10
Lord Nityananda is the Supreme Personality of Godhead. Whatever He wishes, He attains. At that time He wished to see Lord Chaitanya.
Text 11
Hurriedly and joyfully bidding farewell to everyone, and yearning to see Lord Chaitanya, Lord Nityananda set out for Jagannatha Puri.
Text 12
Accompanied by His associates, overcome with bliss, and always singing of Lord Chaitanya's names and virtues, Lord Nityananda departed.
Text 13
Accompanied by His associates, again and again He roared, thundered, and danced. He wept with joy.
Text 14
Tasting the nectar of ecstati love on every path He walked, after some days He came to Jagannatha Puri.
Text 15
Coming to Kamala-pura and seeing the temple there, Lord Nityananda fainted in ecstasy.
Text 16
Streams of tears always flowed form His eyes. "Shri Krishna Chaitanya!", He roared.
Text 17
Coming to a flower-garden, He stopped and rested. But for Lord Chaitanya Himself, who can understand His desires?
Text 18
Aware of Lord Nityananda's journey, Lord Chaitanya left His devotees and went to Ekesvara.
Text 19
In that place Lord Nityananda was rapt in a trance of meditation. Lord Chaitanya went there.
Text 20
Arriving and seeing Lord Nityananda rapt in trance, Lord Chaitanya circumambulated Him many times.
Text 21
Filled with love, and reciting verses glorifying Him, Lord Chaitanya circumambulated Lord Nityananda.
Text 22
Please hear the verse that came from Lord Chaitanya's graceful mouth, a verse glorifying Lord Nityananda. Anyone who hears this verse will find his heart attracted to Lord Nityananda.

Text 23
The verse is:

grihniyad yavani-panim
vised va saundikalayam
tathapi brahmano vandyam
nityananda-padambujam

"Even if Lord Nityananda holds an outcaste girl's hand, and even if He enters a wine-shop, His lotus feet are still fit to be worshiped by Brahma."

Text 24
In this verse Lord Chaitanya said, "Even if He drinks wine, and even if He embraces an outcaste girl, Nityananda is fit to be worshiped by Lord Brahma."
Text 25
Reciting this verse and making a shower of ecstatic love, Lord Chaitanya circumambulated Lord Nityananda.
Text 26
Becoming conscious, Lord Nityananda at once shouted, "Hari!" and stood up.
Text 27
How much bliss did Lord Nityananda feel when He gazed at Lord Chaitanya's face? His bliss cannot be described.
Text 28
"Hari!" He roared like a lion. Overcome with ecstati love, He fell to the ground.
Text 29
Lord Chaitanya and Lord Nityananda circumambulated each other. Falling to the ground, They offered dandavat obeisances to each other.
Text 30
One moment the two Lords lovingly embraced. The next moment They joyfully wept on each other's necks.
Text 31
The next moment They rolled on the ground in ecstasy. Their roars defeated the wild roars of many lions.
Text 32
How wonderful was the love the two Lords felt. I heard it was like the love of Ramacandra and Lakshmana.
Text 33
The two Lords spoke prayers glorifying each other. With folded hands They offered obeisances to each other.
Text 34
They wept, trembled, laughed, fainted, and turned pale. The hairs of Their bodies stood erect. They manifested the symptoms that are at the heart of ecstati love for Lord Krishna.
Text 35
Nothing but these ecstati sympotms was manifested in the graceful forms of Lord Chaitanya and Lord Nityananda. Lord Chaitanya manifested every symptom of ecstasy.
Text 36
How wonderful were the ecstati symptoms the Two Lords manifested. Filling their eyes, the pure devotees gazed at the two Lords.
Text 37
After some moments Lord Chaitanya folded His hands and prayed to Lord Nityananda,
Text 38
"In both name and form You are eternal (nitya, bliss (ananda, personified. You are the home of the Vaishnavas. You are Lord Ananta Sesha.
Text 39
"Every ornament on Your graceful limbs is an incarnation of pure devotional service personified. That is the truth. It is the truth. It is the truth.
Text 40
"You are happily decorated with the nine kinds of pure devotional service, which are now manifested as ornaments of gold, pearls, diamonds, rudraksha and other things,
Text 41
"You deliver the fallen and degraded people, and the people in low castes.
Text 42
"To the merchants You gave the pure devotional service even the demigods, siddhas, sages, and kings of yoga yearn to attain.
Text 43
"The Vedas say Lord Krishna is `supremely independent'. Even so, You have the power to sell Krishna to others.
Text 44
"Who has the power to know Your glories? You are the nectar of love for Lord Krishna descended to this earth.
Text 45
"Tasting the bliss of sankirtana, You are not in external consciousness. Day and night the glories and virtues of Lord Krishna appear in Your graceful mouth.
Text 46
"Lord Krishna always stays in Your heart. Your body is the abode of Lord Krishna's pastimes.
Text 47
"Lord Krishna will not leave anyone who loves You. That is the truth. It is the truth."
Text 48
Then, after some moments, Lord Nityananda humbly said,
Text 49
"You praise Me, calling Me `Lord'. But it is I who have devotion for You.
Text 50
"You may circumambulate Me. You may bow down before Me. You may kill Me. You may protect Me. Whatever You wish, You may do.
Text 51
"My Lord, what need I say to You? With Your spiritual vision, what do You not see?
Text 52
"You are the master of My heart, My breath, My everything. Whatever You command, I will do.
Text 53
"You may punish Me. You may kill Me.
Text 54
"Now I have renounced the activities of a muni. Now I wear bracelets, armlets, and anklets. Now I hold a flute, stick, buffalo-horn bugle, and a rope for tying cows.
Text 55
"To Advaita Acarya and the other dear devotees You have given activites of austerity and devotional service.
Text 56
"But You have made Me renounce the activities of a muni. Smiling, You make Ma act in a different way.
Text 57
"I am Your dancer. By Your will, I dance. I dance to please You.
Text 58
"You may give Me mercy or punishment. By chanting Your holy name, You deliver even the trees."
Text 59
Then Lord Chaitanya said, "The ornaments on Your body are the nine processes of devotional service. They are not anything else.
Text 60
"Your ornaments are always the activities of devotional service, activities that begin with hearing, chanting, and remembering the glories of the Lord and bowing down before Him.
Texts 61-63
"As the people have no power to understand the snakes Lord Siva wears as ornaments, snakes that are Lord Ananta Sesha pretending to be ordinary snakes, in the same way the people do not understand Your fathomless pastimes. That is why they criticize You.
Text 64
"I do not see anything but the nectar of devotional service on Your limbs and in Your words and heart.
Text 65
"Happily tasting the nectar tasted by Nanda Maharaja's associates in Vrindavana, You wear these ornaments of devotional service.
Text 66
"Any pious person who can see all this will become happy. He will directly gaze on Lord Krishna's graceful face. That is inevitable.
Text 67
"A stick, flute, buffalo-horn bugle, gunja-necklace, flower garland, and sweet fragrances always decorate Your graceful limbs.
Text 68
"When I see You in the company of a boy, in My heart I know that boy must be Shridama, Sudama, or another cowherd boy.
Text 69
"You always associate with the cowherd boys who play in Vrindavana. This I know in My heart.
Text 70
"In Your body I see ecstati love, great splendor, all power, and the devotion felt by Nanda Maharaja's associates.
Text 71
"Anyone who loves You or Your servant loves Me. That is the truth of truths."
Text 72
What kind of ecstati love did Lord Krishna and Lord Ananta Sesha feel then? Who can describe it? Who can know where it ends?"
Text 73
After some time, the two Lords returned to external consciousness. Going to a secluded flower-garden in the forest, They sat down together.
Text 74
How can even the Vedas know everything about the Supreme Personality of Godhead?
Text 75
At that time Lord Chaitanya and Lord Nityananda looked at each other. No one else was present there.
Text 76
What did the two Lords, their forms naturally always filled with bliss, do? By Lord Chaitanya's desire no one else was present.
Text 77
Knowing Lord Chaitanya's wish, Lord Nityananda went and looked at the jewel of sannyasis.
Text 78
Lord Chaitanya did not continue to manifest His form of Lord Chaitanya. In the same way Lord Nityananda also did not manifest the form of Lord Nityananda.
Text 79
Brahma, Siva, and the Vedas personified do not understand the soft heart of the Supreme Personality of Godhead.
Text 80
Even though they do not understand it completely, they still sing its glories. Even Goddess Lakshmi does not understand it completely. What, then, can be said of others understanding it?
Text 81
How, then, can one person describe the ecstati love Lord Chaitanya felt?
Text 82
Everyone joyfully thought, "He does not love anyone more than me.
Text 83
"To me He spoke the confidential words, `Renouncing the activities of a muni, I will always worship Lord Krishna.

Text 84
"Why has He renounced the activities of a muni, and why does He now wear a peacock-feather and a gunja-necklace and carry a flute, stick, and rope for binding cows?"
Text 85
Someone said, "The devotees in Vrindavana and the confidential pastimes in Vrindavana are the best of all.
Text 86
"Brahma, Siva, and all the demigods yearn to attain the exalted devotion felt by the gopas and gopis, devotion that was the result of great austerities.
Text 87
"A person who is the object of the Supreme Lord's great mercy will attain the ecstati love felt by the people of Gokula. Lord Krishna desired to give Uddhava the gift of this exalted love.
Text 88
"This exalted love is described in these words of Shrimad-Bhagavatam (10.47.63):

vande nanda-vraja-strinam
pada-renum abhikshnasah
yasam hari-kathodgitam
punati bhuvana-trayam

"At every moment I offer my respectful obeisances to the dust from the feet of the girls in Nanda's Vraja, girls whose songs about Lord Krishna purify the three worlds."

Text 89
In this way the Vaishnavas tried to understand the Lord's activities. Lord Chaitanya accepted all they said.
Text 90
It was by the Supreme Lord's wish that the devotees spoke in this way among themselves. Lord Chaitanya enjoyed all their talks.
Text 91
By Lord Chaitanya's mercy everyone was wild with bliss. Sometimes the devotees playfully quarreled.
Text 92
Some devotees would take the side of one of the two Lords, and the others would then criticize that Lord.
Text 93
But the devotees are not really different from the Lord. They are the Lord's fingers, arms, and feet.
Text 94
In Shrimad-Bhagavatam (4.7.53, The Supreme Lord explains:

yatha puman na svangeshu
sirah-pany-adishu kvacit
parakya-buddhim kurute
evam-bhuteshu mat-parah

"A person with average intelligence does not think the head and other parts of the body to be separate. Similarly, My devotee does not differentiate Vishnu, the all-pervading Personality of Godhead, from any thing or any living entity."*

Text 95
All this is true for all the Vaishnavas, still it is said, "Shri Krishna Chaitanya is the supreme master of all."
Text 96
Gathering together, everyone sings the glories of the Supreme Lord, saying He is the creator, maintainer, and destroyer of all the worlds.
Text 97
The Supreme Lord appears in every body. To everyone He mercifully gives the results of devotional service.
Text 98
He gives all knowledge and all power. He punishes offenses as He sees fit.
Text 99
He does not stop glorifying Lord Nityananda and Lord Advaita.
Text 100
Although Lord Nityananda and Lord Advaita have many millions of transcendental virtues beyond what the world knows, Lord Chaitanya does not speak anything about those virtues.
Text 101
For some moments Lord Chaitanya happily enjoyed pastimes with Lord Nityananda.
Text 102
Then, taking His leave of Lord Nityananda, Lord Chaitanya returned to His own home.
Text 103
With a happy heart Lord Nityananda went to see Lord Jagannatha.
Text 104
Anyone who hears this account of how Lord Chaitanya and Lord Nityananda saw each other will become free of all material bondage.
Text 105
Simply by gazing at Lord Jagannatha, Lord Nityananda became wild with bliss. He rolled about on the ground.
Text 106
Lord Nityananda violently fell on the stone floor. A hundred men had no power to hold Him still.
Text 107
Gazing at Lord Jagannatha, Lord Balarama, and Lady Subhadra, Lord Nityananda wept.
Text 108
Aware of His glories, the brahmana-priest again and again gave to Lord Nityananda all the garlands from the necks of Lord Jagannatha, Lord Balarama, and Lady Subhadra.
Text 109
Gazing at Lord Nityananda, all the servants of Lord Jagannatha felt great bliss take birth within themselves.
Text 110
Anyone who did not understand, asked. Everyone gave this reply: "He is the brother of Shri Krishna Chaitanya."
Text 111
Lord Nityananda embraced everyone. With the tears from His eyes He sprinkled everyone's limbs.
Text 112
After thus gazing at Lord Jagannatha, Lord Nityananda and His associates joyfully went to see Gadadhara.
Text 113
Who has the power to describe the love that Lord Nityananda and Gadadhara felt in Their hearts?
Text 114
At Gadadhara's home was a very enchanting Deity of Lord Gopinatha. That Deity was Lord Krishna Himself. He was Nanda's own son.
Text 115
Lord Chaitanya personally embraced that Deity. Seeing that Deity, the blasphemers thought it only a statue.
Text 116
Seeing this Deity, a threefold-bending Deity holding a flute to His mouth, Lord Nityananda shed tears of joy, tears that had no end.
Text 117
Learning that Lord Nityananda had come, Gadadhara stopped reading Shrimad-Bhagavatam and went to Him at once.
Text 118
They gazed at each other's face. Grasping each other's necks, They wept.
Text 119
They offered obeisances to each other. They glorified each other.
Text 120
They both said, "Now My eyes are purified." They both said, "Noe My life has become successful."
Text 121
External consciousness was no longer present in the bodies of the two Lords. The two Lord floated in an ocean of bliss and love."
Text 122
Seeing this display of great love and devotion, the devotees in the four directions fell to the ground and wept.

Text 123
How wonderful was the love Nityananda and Gadadhara felt! They did not say anything but words of love and devotion.
Text 124
Gadadhara had no desire to see the face of anyone who criticized Lord Nityananda.
Text 125
Gadadhara Pandita would not look at the face of anyone who did not love Lord Nityananda.
Text 126
After some time becoming peaceful again, the two Lords sat down together and talked about the auspicious glories of Lord Chaitanya.
Text 127
Then Gadadhara said to Lord Nityananda. "Today please accept Your meal here."
Text 128
Lord Nityananda had come there to accept a meal from Gadadhara.
Text 129
From West Bengal He had brought fine white rice suitable for Lord Gopinatha.
Text 130
He also brought two beautiful red cloths. He placed all these before Gadadhara.
Text 131
Lord Nityananda said, "Gadadhara, cook this rice and offer it to Lord Gopinatha. He will enjoy it."
Text 132
Seeing the rice, Gadadhara Pandita smiled and said, "With my eyes I have never seen rice like this.
Text 133
"Master, did You bring this rice from Vaikuntha to give it to Lord Gopinatha?
Text 134
"Goddess Lakshmi alone should cook this rice. Then Lord Krishna will enjoy it, and after Him, the devotees will also enjoy it."
Text 135
After happily praising the rice, Gadadhara offered the two cloths to Lord Gopinatha.
Text 136
He placed the splendid red cloths on Lord Gopinatha's graceful limbs. Gazing at the Lord's handsomeness, he floated in bliss.
Text 137
Then he went to cook. First he gathered some saka.
Text 138
Although originally no saka was there, by divine arrangement saka appeared. He gathered the saka and began to cook.
Text 139
He gathered some soft leaves from a tamarind tree and placed them in a pot of salted water.
Text 140
Then he prepared the bitter vegetable named "amla". In this way fortunate Gadadhara cooked.
Text 141
Finally he placed the prepared foods before Lord Gopinatha. At that moment Lord Chaitanya arrived.
Text 142
With His graceful mouth joyfully chanting, "Hare! Krishna! Krishna!", Lord Chaitanya arrived.
Text 143
"Gadadhara! Gadadhara!", Lord Chaitanya called out. At once Gadadhara offered obeisances to the Lord's feet.
Text 144
Smiling, Lord Chaitanya said, "Gadadhara, why did I not get an invitation from you?
Text 145
"You and I are not quarreling. Even those I did not get an invitation, I have come anyway.
Text 146
"Nityananda brought the ingredients, you cooked, Lord Gopinatha gave His mercy, and I will accept My share of the remnants."
Text 147
Hearing Lord Chaitanya's merciful words, Nityananda and Gadadhara became plunged in an ocean of bliss.
Text 148
Gadadhara happily brought the prasadam and placed it before Lord Chaitanya.
Text 149
The prasadam was very fragrant. Again and again Lord Chaitanya devotedly bowed down before it.
Text 150
Lord Chaitanya said, "Divide it into three equal parts. Then We will sit down together and honor the prasadam."
Text 151
Sitting down, Lord Chaitanya greatly enjoyed the rice Lord Nityananda had brought.
Text 152
Sitting together, the two Lords ate. Lord Chaitanya happily praised the rice and the vegetables.
Text 153
Lord Chaitanya said, "This food is very fragrant. It must be devotion to Lord Krishna personified. It cannot be any other way.
Text 154
"Gadadhara! How beautiful is your cooking! I have never tasted saka like this.
Text 155
"Gadadhara! How wonderful is your cooking, your vegetable of tamarind leaves!
Text 156
"I think you must have cooked this in Vaikuntha. How can you hide that truth from Me?"
Text 157
Joking and laughing in this way, the three Lords tasted the nectar of ecstati love as They ate.
Text 158
The devotees who love these three Lords know Their true identities. But Lord Chaitanya did not quickly tell anyone who the three Lords were.
Text 159
After some time the three Lords stopped eating and left. Then the devotees took the remnants the Lords had left on Their plates.
Text 160
Anyone who hears or reads of this blissful meal will attain pure devotion to Lord Krishna. He will go to Lord Krishna.
Text 161
Anyone on whom Gadadhara has placed His merciful glance will have the power to understand the true nature of Lord Nityananda.
Text 162
Anyone who in his heart loves Lord Nityananda will know the truth about Gadadhara.
Text 163
In this way Lord Nityananda happily enjoyed pastimes with Lord Chaitanya in Jagannatha Puri.
Text 164
The three Lords Shri Krishna Chaitanya, Nityananda, and Gadadhara always stayed together.
Text 165
Together these three gazed on Lord Jagannatha. Wild with bliss, They performed sankirtana together.
Text 166
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


8.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 8. >>

Chapter Eight
Jala-kridadi-varnana

Description of Water-pastimes and Other Pastimes

Text 1 Glory, glory to Shri Krishna Chaitanya Mahaprabhu! Glory, glory to Lord Nityananda, the glory and fortune of the three worlds!
Text 2 Glory, glory to Lord Chaitanya and His devotees! Anyone who hears these descriptions of Lord Chaitanya will attain pure devotional service.
Text 3 Now please hear how Advaita Acarya and all the devotees came to Jagannatha Puri.
Text 4 When the time of Rathayatra came, all the devotees came to Jagannatha Puri.
Text 5 By Lord Chaitanya's order they came every year to see Rathayatra.
Text 6 Placing Advaita Acarya in front, they all came to Jagannatha Puri.
Text 7 Saintly Shrivasa Pandita, at whose home Lord Chaitanya had enjoyed so many pastimes, also came.
Text 8 Acaryaratna and Shri Candrasekhara, at whose home Lord Chaitanya danced in the ecstasy of Goddess Lakshmi, also came.
Text 9 Gangadasa Pandita, the memory of whom breaks the bonds of karma, also came.
Text 10
Pundarika Vidyanidhi, who wept when he thought of Lord Chaitanya, happily came.
Text 11
Vakresvara Pandita, who danced in Lord Chaitanya's kirtana, happily came.
Text 12
Saintly Pradyumna Brahmacari, before whom, it was said, Lord Nrisimha directly appeared, came.
Text 13
Haridasa Thakura, and the other Haridasa, who lived by the seashore, happily came.
Text 14
Saintly Vasudeva Datta, to whom Lord Krishna had sold Himself, came.
Text 15
Accompanied by Sivananda Sena and many others, the Krishna-singer Mukunda Datta came.
Text 16
Govindananda, who is always overcome with ecstati love, and the memory of whom purifies the ten directions, came.
Text 17
Govinda Datta, who sang kirtana before the Lord, happily came.
Text 18
The scribe Vijaya dasa, whom Lord Chaitanya gave the name "Ratnabahu" (jewel hands), came.
Text 19
Pure-hearted Sadasiva Pandita, at whose home Lord Nityananda had stayed, came.
Text 20
Purushottama-Sanjaya, who had been Lord Chaitanya's foremost student, came with a happy heart.
Text 21
Shriman Pandita, who carefully held a lamp when Lord Chaitanya danced at night, came chanting, "Hari!"
Text 22
Nandana Acarya, to whose home Lord Nityananda went first, came with a happy heart.

Text 23
Suklambara Brahmacari, from whom Lord Chaitanya first begged alms, happily came.
Text 24
Lord Krishna's penniless servant Shridhara, from whose cup Lord Chaitanya drank water, came.
Text 25
The scribe Bhagavan Pandita, in whose body Lord Krishna lived, came.
Text 26
Gopinatha Pandita and Shrigarbha Pandita, who were certainly two forms of Lord Krishna, came.
Text 27
Saintly Vanamali Pandita, who saw Lord Balarama's golden cluâ and plow, came.
Text 28
Jagadisa Pandita and Hiranya-bhagavata, who were both wild by tasting the nectar of love for Lord Krishna, happily came.
Text 29
One ekadashi, when He was a child, Lord Chaitanya begged and ate food at their home.
Text 30
Saintly Buddhimanta Khan, who from his birth had always followed Lord Chaitanya's command, came.
Text 31
Shri Acarya Purandara, whom Lord Chaitanya addressed by calling out, "Father!", happily came.
Text 32
Saintly Shri Raghava Pandita, in whose home Lord Chaitanya enjoyed confidential pastimes, came.
Text 33
Murari, who was the the lion of physicians, and in whose body Lord Chaitanya secretly lived, came.
Text 34
Shri Garuda Pandita happily came. When his name is chanted, snake poison cannot act.
Text 35
Saintly Gopinatha Simha, whom Lord Chaitanya called "Akrura", came.
Text 36
Accompanied by Narayana Pandita, Shri Rama Pandita, who was very dear to the Lord, came.
Text 37
Shri Damodara Pandita went ot see Mother Saci. After seeing her, he quickly left for Jagannatha Puri.
Text 38
Lord Chaitanya's devotees are numberless. How many of their names do I know? They all went to Jagannatha Puri, the abode of spiritual bliss.
Text 39
After first bidding farewell to Mother Saci, the lion that was Advaita Acarya left with the devotees for Jagannatha Puri.
Text 40
They all brought gifts for Lord Chaitanya, things they knew pleased Him.
Text 41
On every path they walked, they sang sankirtana. They purified every path they travelled.
Text 42
Hearing the devotees' joyful chanting of Lord Hari's holy names, the residents of the three worlds became purified.
Text 43
Accompanied by their wives, children, menservants, and maidservants, they happily went to see Lord Chaitanya.
Text 44
Every place they stayed became like Vaikuntha.
Text 45
Listen. Listen, O my brothers to this auspicious story, which Lord Ananta Sesha, the first of the demigods, personally sings.
Text 46
In this way all these exalted souls happily came to Jagannatha Puri.
Text 47
Seeing the temple-flag at Kamala-pura, they wept. They fell to the ground to offer dandavat obeisances.
Text 48
Knowing that the devotees had come, in His heart Lord Chaitanya desired to go ahead and greet them.
Text 49
Lord Advaita, who dearly loved Lord Chaitanya, sent a messenger ahead with a gift of maha-prasadam.

Text 50
How wonderful was Advaita's love? It had no end. From the city of Cuttack He sent the messenger with the prasadam.
Text 51
"I was sleeping on the milk ocean. Then Nar#a shouted and broke My sleep.
Text 52
"It is because of Advaita Acarya that I descended to this world." Again and again Lord Chaitanya spoke these words.
Text 53
Lord Chaitanya was purely devoted to Lord Advaita, who was equal to Lord Siva.
Text 54
Hearing, "Advaita has come", the king of Vaikuntha went with His dear associates to greet Him.
Text 55
Nityananda, Gadadhara, and Shri Puri Gosai all happily came. They were not in external consciousness.
Texts 56-60
Sarvabhauma, Jagadananda, Kasi Misra, Svarupa Damodara, Shri Sankara Pandita, Kasisvara Pandita, Acarya Bhagavan, Shri Pradyumna Misra, who was exalted with loving devotion, Shri Paramananda Patra, Ramananda Raya, Lord Chaitanya's doorkeeper saintly Govinda, Brahmananda Bharati, Shri Rupa, Shri Sanatana, Raghunatha Vaidya, Sivananda, Narayana, Advaita's eldest son Shri Acyutananda, Vaninatha, Sikhi Mahati, and many other devotees were all there.
Text 61
Lord Chaitanya's servants are numberless. How many of their names do I know? Big or small, they all went.
Text 62
They all joyfully went with Lord Chaitanya. Neither external vision nor external consciousness were present in their bodies.
Text 63
At Atharanala, Lord Chaitanya met lionlike Advaita Acarya and the Vaishnavas.
Text 64
Then Lord Chaitanya went to Narendra-sarovara. There the two groups of devotees saw each other.
Text 65
Seeing each other from afar, the two groups of Vaishnavas at once offered dandavat obeisances.
Text 66
Seeing Advaita Acarya from far away, Lord Chaitanya, the king of Vaikuntha, tears streaming down His face, offered dandavat obeisances.
Text 67
Seeing the master of His life from far away, Shri Advaita bowed down again and again.
Text 68
He wept, trembled, perspired, and fell unconscious. The hairs of His body stood erect. He roared. He offered dandavat obeisances. He did not see anyone but His Lord.
Text 69
In this way the two groups of devotees offered dandavat obeisances. They were all wild with love for Lord Chaitanya.
Text 70
Whether big, small, learned, or not learned, everyone offered dandavat obeisances and chanted Lord Hari's holy names.
Text 71
Lord Chaitanya offered dandavat obeisances to the devotees. Lord Advaita and others did the same.
Text 72
Everyone offered dandavat obeisances again and again. In this way the two groups joyfully met.
Text 73
They joyfully gazed at each other. They loudly chanted the holy names of Lord Hari. They loudly wept with joy.
Text 74
Does a mere human being have the power to describe all this? Vedavyasa will describe it later. Lord Ananta Sesha will describe it with His thousand mouths.
Text 75
Seeing Advaita, Lord Chaitanya embraced Him and sprinkled His limbs with tears of joy and love.
Text 76
Reciting a verse, Advaita offered obeisances. Advaita was bliss personified.
Text 77
Many things were brought with which to worship Lord Chaitanya. Everyone forgot. None of the articles of worship were brought out.
Text 78
Again and again lionlike Lord Advaita joyfully roared, "I brought Him! I brought Him!"
Text 79
The holy names of Lord Hari were chanted very loudly. I think the chanting must have filled all the worlds.
Text 80
Forgetting everything else, the Vaishnavas chanted, "Hari!" and wept.
Text 81
Embracing each other's necks, the devotees wept with joy and chanted, "Hari! Hari!"
Text 82
Everyone bowed down before Advaita Acarya, who made Lord Chaitanya descend to this world.
Text 83
Then the two groups of devotees made a very loud kirtana.
Text 84
Who danced where? Who sang from what directions? Who fell to the ground and rolled about where?
Text 85
Seeing Lord Chaitanya, everyone became wild with bliss. Supremely glorious Lord Chaitanya danced in the midst of everyone.
Text 86
Nityananda and Advaita embraced. Like two wild lions, They joyfully danced.
Text 87
With a heart full of love Lord Chaitanya embraced all the Vaishnavas, one by one.
Text 88
Lord Chaitanya, who is the devotees' master and life, held the devotees' necks and wept.
Text 89
By Lord Chaitanya's order, at that moment sandal paste and thousands and thousands of garlands were brought from Lord Jagannatha.
Text 90
Seeing Lord Jagannatha's garlands, Lord Chaitanya was happy. First He placed a garland around Lord Advaita's neck.
Text 91
With His own graceful hands, Lord Chaitanya placed garlands and sandal paste on the body of each Vaishnava.
Text 92
Seeing the Lord's mercy, the devotees raised their arms and loudly wept.
Text 93
Everyone grasped Lord Chaitanya's feet and asked for boons. They said, "Birth after birth may I never forget You, O Lord.
Text 94
"Whether I take birth as a human being, an animal, or a bird, may I always gaze on Your lotus feet.
Text 95
"O Lord, O ocean of mercy, please give this boon to me." Grasping the Lord's lotus feet, all the devotees wept.
Text 96
Staying at a distance, the Vaishnavas' saintly wives, who were all devoted to their husbands, gazed on Lord Chaitanya and wept.
Text 97
Their tears of love had no end. They were not different from the transcendental potency of Lord Vishnu.
Text 98
Lord Chaitanya said of them, "In knowledge and devotion, they are their husbands' equals."
Text 99
Performing a sankirtana filled with singing, dancing, and instrumental music, the devotees walked with Lord Chaitanya.
Text 100
In this way there was a great display of love and devotion. Never have I seen anything like the joy manifested then.
Text 101
Going ten dandas from Atharanala, Lord Chaitanya went to Narendra-sarovara.
Text 102
At that time the Deities of Krishna, Balarama, and Shri Govinda had come to enjoy water-pastimes at Narendra-sarovara.
Text 103
There was a great tumult of Lord Hari's holy names. The mridangas, conchshells, bheris, and jayatakas made a great sound.
Text 104
Thousands and thousands of parasols, flags, and camaras made the four directions very beautiful.
Text 105
There was a great sound of "Jaya! Jaya!" and great sounds of Lord Hari's holy names. No sound but those could be heard.
Text 106
In this way the Deities of Krishna, Balarama, and Shri Govinda crossed Narendra-sarovara in a boat.
Text 107
Lord Jagannatha's servants and Lord Chaitanya's associates met and joined in sankirtana.
Text 108
In this way the two groups became one. What bliss was there! Did the personified bliss of Vaikuntha come to that place?
Text 109
In the four directions the bliss had no end. Lord Chaitanya performed sankirtana nad made others perform it also.
Text 110
When the Deities of Krishna, Balarama, and Shri Govinda emerged from Their boat, from the four directions a host of devotees waved camara fans.
Text 111
Seeing the boat ride enjoyed by the Deities of Krishna, Balarama, and Shri Govinda, Lord became happy.
Text 112
Accompanied by all the devotees, Lord Chaitanya happily jumped into the waters of Narendra-sarovara.
Text 113
O my brothers, please hear how Lord Chaitanya enjoyed pastimes in Narendra-sarovara.
114-Text 115
As He had previous enjoyed water-pastimes with the cowherd boys in the Yamuna, so the Lord enjoyed pastimes in Narendra-sarovara with all the Vaishnavas.
Text 116
In West Bengal a water-game called "kaya" is popular. The devotees began by playing that game.
Text 117
Chanting, "Kaya! Kaya!", the devotees splashed water with their hands. Other devotees played musical instruments in the water.
Text 118
Everyone was in the mood of the cowherd boys in Gokula. Then Lord Chaitanya entered the mood of Lord Krishna, the king of Gokula.
Text 119
No one was in external consciousness. Everyone was wild with bliss. Everyone fearlessly splashed water on the body of the Supreme Personality of Godhead.
Text 120
Lord Chaitanya and Lord Advaita splashed water on each other. In this way They enjoyed blissful pastimes.
Text 121
One moment Lord Advaita was victorious, but the next moment Lord Chaitanya was the victor. They splashed water in each other's eyes.
Text 122
Nityananda, Gadadhara, and Shri Puri Gosai, these three fought in the water. No one of them emerged the victor.
Text 123
Vasudeva Datta and Murari Gupta fought again and again in the water. They roared with bliss.
Text 124
The two friends Pundarika Vidyanidhi and Svarupa Damodara joyfully splashed water on each other and laughed.

125-Text 126
Shrivasa, Shri Rama, Haridasa, Vakresvara, Gangadasa, Gopinatha, and Shri Candrasekhara splashed water on each other. In Lord Chaitanya's company they had become wild with bliss.
Text 127
After the Deities of Krishna, Balarama, and Shri Govinda had enjoyed Their boat trip, many hundreds of thousands of devotees played in the water.
Text 128
Playing in the water, the sannyasis, brahmacaris, and sannyasis floated in bliss.
Text 129
No person still in the grip of Lord Chaitanya's Maha-maya had the power to come to that place. They had no power to see these pastimes.
Text 130
No person with only a little good fortune had the power to become one of Lord Chaitanya's personal associates. Lord Chaitanya is subdued and controlled only by pure devotional service.
Text 131
When devotional service is absent, then learning and austerity are not worth anything. They bring only sufferings.
Text 132
Look at the bliss of sankirtana Lord Chaitanya enjoyed in Jagannatha Puri.
Text 133
The impersonalist sannyasis, who called themselves "great-souls", were not fortunate enough to see these pastimes.
Text 134
One impersonalist said, "Why, rejecting the study of Vedanta, does Chaitanya perform these rowdy kirtanas?
Text 135
"A sannyasi's duty is always to perform pranayama. But this sannyasi dances and weeps. Is that right for a sannyasi?"
Text 136
The best of the sannyasis defended the Lord. One of them said, "Shri Krishna Chaitanya is a great soul."
Text 137
Someone else said, "He is a philosopher." Another person said, "He is a devotee." The good sannyasis praised Him, but none knew the truth about Him.
Text 138
In this way the Vaishnavas enjoyed water pastimes with the Supreme Personality of Godhead.
Text 139
As He had previously enjoyed water-pastimes in the Yamuna, so Lord Chaitanya enjoiyed with the devotees.
Text 140
By Lord Chaitanya's mercy Narendra-sarovara became the Ganga and the Yamuna. Its glory and good fortune had no end.
Text 141
The Lord enjoyed these pastimes to deliver the conditioned souls. By hearing or reading of these pastimes one breaks the bonds of karma.
Text 142
When the water pastimes came to an end, Lord Chaitanya and the devotees went to see Lord Jagannatha.
Text 143
Gazing at Lord Jagannatha, Lord Chaitanya and the devotees wept with joy.
Text 144
Gazing at Lord Jagannatha, Lord Chaitanya became overwhelmed. Streams of tears of joy flowed over His limbs.
Text 145
Lord Advaita and the other devotees happily watched. They swam in an ocean of spiritual bliss.
Text 146
Gazing and gazing at the two Lord Jagannathas, one moving and the other still, the devotees offered dandavat obeisances.
Text 147
Kasi Misra took garlands from Lord Jagannatha's neck and made them ornaments on the devotees' bodies.
Text 148
Lord Narayana, the supreme siksha-guru, who now manifested the form of a sannyasi, accepted Lord Jagannatha's garland with great reverence and devotion.
Text 149
One should know that nothing is powerful like the Vaishnavas, Tulasi, the Ganga, and honoring the Lord's prasadam.
Text 150
Therefore one should honor and serve the Vaishnavas. Even the sannyasis, who are in the highest asrama, should offer dandavat obeisances to the Vaishnavas.
Text 151
Even a father should offer obeisances to a son that has become a sannyasi.
Text 152
The sannyasa-asrama should receive honor from everyone. Everyone should bow down before a sannyasi.
Text 153
Still, turning away from the exalted status of a sannyasi, Lord Krishna, the supreme siksha-guru, personally bowed down before the Vaishnavas.
Text 154
Please give me your attention and now hear about devotion to Tulasi and Tulasi's pastimes.
Text 155
Filling a small pot with good earth, one should sow Tulasi.
Text 156
The Supreme Lord said, "I will not happily stay in a place where I do not see Tulasi. There I am like a fish out of water."
Text 157
The Lord visits a person who chants a fixed number of holy names before Tulasi.
Text 158
Tears of joy streaming down His graceful limbs, the Lord follows that person.
Text 159
The Supreme Lord stays where a devotee chants a fixed number of holy names. Also, a devotee who stays with Tulasi has the Supreme Lord always at his side.
Text 160
Who understands the devotional activities of a person who chants a fixed number of holy names as he gazes at Tulasi?
Text 161
A person who chants a fixed number of holy names in Tulasi's presence attains the association of the Supreme Lord.
Text 162
Lord Narayana, the supreme siksha-guru, teaches this. He will protect whoever follows this teaching.
Text 163
After gazing at Lord Jagannatha and bowing down before Lord Jagannatha, Lord Chaitanya returned home with His associates.
Text 164
The Supreme Personality of Godhead fulfills whatever desire is in His devotees' hearts.
Text 165
He protects them as a father protects his children. The devotees always follow behind Him.
Text 166
In this way the devotees from West Bengal and from Jagannatha Puri met in the bliss of Krishna consciousness.
Text 167
By Lord Chaitanya's mercy the residents of Svetadvipa saw the Vaishnavas in His pastimes.
Text 168
With His own graceful mouth, moonlike Lord Advaita again and again said, "Even the demigods are not allowed to see these exalted Vaishnavas!"
Text 169
Grasping Lord Chaitanya feet, and weeping, Advaita said, "Lord, it is only because of You that anyone sees these exalted Vaishnavas."
Text 170
The Lord's Vaishnava associates had all descended from the spiritual world. Before the Lord Himself descended, they descended.
Text 171
In this way Pradyumna, Aniruddha, and Sankarshana had descended as Lakshmana, Bharata, and Satrughna.
Text 172
Whenever the Supreme Lord descends to this world, by His order the liberated Vaishnavas descend also.
Text 173
Thus these Vaishnavas never experience birth or death. They come to this world to accompany the Supreme Lord.
Text 174
The Vaishnavas do not take birth because of past pious deeds or religious rituals. Revealing this truth, the Padma Purana (Uttara-khanda Text 257
57-58, declares:

Text 175
yatha saumitra-bharatau
yatha sankarshanadayah
tatha tenaiva jayante
martya-lokam yadricchaya

"As Sumitra, Bharata, Sankarshana, and other forms of the Supreme Personality of Godhead voluntarily take birth in the material world, so the liberated Vaishnavas who are the Lord's eternal associates also voluntarily take birth in this world.

Text 176
punas tenaiva yasyanti
Tad vishnoh sasvatam padam
na karma-bandhanam janma
vaishnavanam ca vidyate

"Their duties completed, those liberated Vaishnavas again return to Lord Vishnu's eternal abode. Therefore the liberated Vaishnavas never take birth in this world because of the bondage of their past karma."

Text 177
The devotees who are the Lord's personal associates are always filled with ecstati love.
Text 178
Anyone who hears the narrations of these liberated devotees' devotional activities will meet Lord Chaitanya and His devotees.
Text 179
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


9.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 9. >>

Chapter Nine
Shri Advaita-mahima-varnana

Description of Lord Advaita's Glories

Text 1 Glory, glory to Shri Krishna Chaitanya, the beloved of Goddess Lakshmi! Glory to Lord Chaitanya, who is dear to all the Vaishnavas!
Text 2 Glory, glory to the merciful king of Vaikuntha! O Lord, please place Your glance of mercy on the conditioned souls.
Text 3 In this way the Supreme Personality of Godhead joyfully performed kirtana with the devotees.
Text 4 The circle of Vaishnavas knew the foods Lord Chaitanya liked since His childhood.
Text 5 With great love the brought these foods for Him.
Text 6 With great love they cooked these foods and invited the Lord to take His meal.
Text 7 On the day the devotees invited Him, the Lord would come and very happily eat.
Text 8 The Vaishnavas' wives were all amsa expansions of Goddess Lakshmi. What were all the wonderful foods they cooked? I do not know.
Text 9 Every mouth was always filled with Lord Krishna's holy names, and every eye was always flooded with tears.
Text 10
The Vaishnavis in Navadvipa knew what were Lord Chaitanya's favorite foods.
Text 11
With great love they cooked these foods, and with great love Lord Chaitanya ate them.
Text 12
One day noble-hearted, lionlike Advaita Acarya said to Lord Chaitanya, "Today please accept Your meal at My home.
Text 13
"Lord, with My own hand I will cook for You. Please accept a meal from My hand."
Text 14
Lord Chaitanya said, "Anyone who eats the food You cook will attain Lord Krishna. He will attain pure devotion to Lord Krishna.
Text 15
"Acarya, Your cooking is My very life. What You cook Lord Krishna eats.
Text 16
"I am very inclined to accept a meal You have personally cooked."
Text 17
How did Advaita Acarya float in bliss when He heard Lord Chaitanya's words? I do not know.
Text 18
Happily returning home, Lord Advaita prepared Lord Chaitanya's meal.
Text 19
Advaita's devoted wife, who was an amsa expansion of Goddess Lakshmi born in this world, happily helped cook.
Text 20
From West Bengal They had brought many of Lord Chaitanya's favorite foods.
Text 21
When Lord Advaita sat down to cook, Lord Chaitanya entered His heart.
Text 22
Advaita's devoted wife was an expert cook. According to the desire in her heart, she cooked.

Text 23
Thinking, "Saka is the Lord's favorite", she prepared many kinds of saka ten different ways.
Text 24
Advaita Acarya cooked and His wife helped. They both floated in an ocean of bliss.
Text 25
Advaita said, "Please listen, O mother of Krishnadasa. I will tell you what is in My heart.
Text 26
"Whatever I cook Lord Chaitanya will accept.
Text 27
"If He brings many sannyasi companions, then I will not be able to eat anything. This I know.
Text 28
"The Lord will bring all His sannyasi friends to take this meal.
Text 29
"The Lord will happily invite them to this meal."
Text 30
In His heart Lord Advaita thought, "Now I am cooking. Soon the Lord will come.
Text 31
"Then I will offer food to the Lord. Then all My desires will be fulfilled."
Text 32
Thinking in this way in His heart, Lord Advaita cooked.
Text 33
Meanwhile Lord Chaitanya chanted His fixed number of holy names. Then in His heart He decided to perform His midday duties.
Text 34
At midday all the sannyasis came to take their meal with the Lord.
Text 35
At that moment, by Lord Advaita's will, the demigod Indra sent a sudden rainstorm.
Text 36
In the four directions a hailstorm made a great tumult. There were impossible winds. The rains had no end.
Text 37
Every direction was covered with blinding darkness. No one had the power to leave his house and walk on the streets.
Text 38
In this way the great storm fell. No one had the power to stay peaceful. No one knew from where such a storm had come.
Text 39
But where Advaita was cooking only very little rain fell.
Text 40
None of the sannyasis came to take their meal with Lord Chaitanya. No one could go anywhere.
Text 41
Meanwhile lionlike Lord Advaita finished cooking. He set out all the preparations of rice and vegetables.
Text 42
He set out many preparations made with ghee, yogurt, milk, condensed milk, and butter. He set out pishtakas, sandesas, kadalakas, and many kinds of sweets made with sugar.
Text 43
Over everything He placed Tulasi-manjaris. He sat down. In meditation He brought Lord Chaitanya there.
Text 44
As Advaita meditated in His heart, Lord Chaitanya came.
Text 45
By Lord Advaita's desire, Lord Chaitanya in truth came there.
Text 46
Chanting, "Hare Krishna! Hare Krishna!", Lord Chaitanya lovingly came before Lord Advaita.
Text 47
Withâ great respect Advaita bowed down before Lord Chaitanya's lotus feet. He offered a seat. Lord Chaitanya sat.
Text 48
Lord Chaitanya had come alone, without any companions. Seeing this, Advaita became wild with joy.
Text 49
Accompanied by His wife, He happily served Lord Chaitanya. He washed the Lord's feet. He anointed the Lord with sandal paste. He fanned Him.
Text 50
Lord Chaitanya sat down and happily ate. Advaita served Him.

Text 51
Advaita happily placed many vegetable preparations before the Lord. Tasting the nectar of ecstati love, Lord Chaitanya accepted them.
Text 52
Lord Chaitanya ate the vegetables. Of each preparation He left a small part uneaten.
Text 53
Smiling, Advaita said to Lord Chaitanya, "Why did Your leave part of the vegetables uneaten? Please let Me know the reason.
Text 54
"I see that You ate most of the vegetables. Only a small part of each preparation You did not eat."
Text 55
Smiling, Lord Chaitanya said, "Please listen, O Acarya. Where did You learn how to cook?
Text 56
"I have never tasted saka like this. This cooking is all very wonderful."
Text 57
Whatever Advaita Acarya brought, Lord Chaitanya ate everything. Lord Chaitanya is a kalpa-vriksha tree that fulfills the devotees' desires.
Text 58
Whatever preparations made with yogurt, milk, ghee, and condensed milk Advaita brought, and whatever sandesa sweets He brought, Lord Chaitanya accepted.
Text 59
In this way Lord Chaitanya, the Supreme Personality of Godhead, ate. He fulfilled all the desires in the heart of lionlike Advaita Acarya.
Text 60
When Lord Chaitanya had finished eating, Advaita Acarya recited Indra's prayers.
Text 61
He said, "Today I, Indra, know Your great powers. Today I know that You are without doubt a great Vaishnava.
Text 62
"Today I shower flowers on You. I am Indra. Today You have purchased Me."
Text 63
Then Lord Chaitanya said, "Why did Indra speak these prayers to Me today? Please tell Me."
Text 64
Advaita Acarya said, "You please eat. Why must I listen to You?"
Text 65
Then Lord Chaitanya said, "Why do You hide, O Acarya? That sudden rainstorm was all Your doing.
Text 66
"It was not time for rain. It was so sudden. It was such a great rain. There was hail."
Text 67
"By Your desire those calamities came. This I know directly.
Text 68
"Therfore I say, when You say these prayers are `by Indra', I know what You mean.
Text 69
" `If He brings many sannyasis, then I will not eat anything.' That thought was in Your heart.
Text 70
"You thought, `If the Lord comes alone and eats, then My desire will be fulfilled.'
Text 71
"That is why You created all those calamities. Staying in their hearts, You forbade the sannyasis to come.
Text 72
"What power has Indra to give commands to You? It is Indra's good fortune that he has a chance to serve You.
Texts 73-74
"He whose desire Lord Krishna never thwarts, He who has the power to make Lord Krishna directly manifest, He who always obeys Lord Krishna's command made this rainstorm. What is surprising about that?
Texts 75-76
"He whose command Yamaraja, Time, and Death place on their heads, He who he whose feet the kings of yoga and the kings of the sages yearn to attain, He the memory of whom frees everyone from material bondage made this rainstorm. What surprising about that?
Text 77
"Who in this world of birth and death knows the truth about You? The person to whom You give Your mercy attains the fruit that is pure devotional service."
Text 78
Then Lord Advaita said, "You love Your servants. With My body, mind, and words I hold You close to Me. I have that power.
Text 79
"By the power of devotion to You, I have become a lion that lives forever. I ask this boon: `Please never abandon Me'."
Text 80
When the meal was finished, the two Lords joyfully tasted the nectar of this kind of talk.
Text 81
Everything that Lord Advaita said with His graceful mouth was the truth. It was the truth. It was the truth. It was not otherwise.
Text 82
Anyone who is not happy to hear these talks is very lowly and degraded. Lord Advaita certainly remains invisible to him.
Text 83
As they do not understand the talks of Lord Krishna and Lord Siva, so the materialist fools do not understand the talks of Lord Chaitanya and Lord Advaita.
Text 84
Anyone who does not like one of these two Lords does not like both Lords. Lord Chaitanya and Lord Advaita are like Lord Krishna and Lord Siva.
Text 85
Always speaking words like these, merciful-hearted Lord Advaita delivers the entire world.
Text 86
Please know that anyone who has the power to understand Lord Advaita's words will never be separated from the Supreme Lord.
Text 87
Anyone who devotedly hears these narrations will attain pure devotion to Lord Krishna. Everything will be auspicious for him.
Text 88
Then, having fulfilled the desire in lionlike Lord Advaita's heart, Lord Chaitanya, the Supreme Personality of Godhead, returned to His home.
Text 89
In this way accepting meals in the homes of Shrivasa and the other devotees, Lord Chaitanya fulfilled everyones' desire.
Text 90
Accompanied by His devotees, Lord Chaitanya performed sankirtana. Moment after moment He personally danced and made others dance also.
Text 91
Damodara Pandita went to see Mother Saci. Adter seeing Mother Saci, he quickly went to Jagannatha Puri.
Text 92
Seeing Damodara Pandita, Lord Chaitanya took him to a private place and asked about Mother Saci.
Text 93
Lord Chaitanya said, "You went to see her. Is My Mother devoted to Lord Vishnu? Tell the truth."
Text 94
Hearing these words, renounced and austere Damodara Pandita became angry and said,
Text 95
"Master, how can I describe Your mother's devotion? Master, why do You ask this question?
Text 96
"It is by Your mother's mercy that You have devotion to Lord Vishnu. Whatever power You have all comes from her.

Text 97
"Please know without doubt that whatever devotion to Lord Vishnu has arisen within You comes from Your mother's mercy.
Texts 98-99
"Tears, trembling, perspiration, fainting, shouting, and the body's hairs standing erect, the symptoms of ecstasy that come from pure devotion to Lord Vishnu, never for a moment stop being manifested on Your mother's body. On her graceful mouth is always manifested the holy name of Lord Krishna.
Text 100
"Master, You have asked about Your mother's devotion. Anyone who asks about her devotion to Lord Vishnu should see Your mother.
Text 101
"Your mother is devotional service personified. This I tell to You. You know this already. Your question is only to bewilder me.
Text 102
"Anyone who speaks the ordinary word `a-i' (mother, will, by the power of the word "a-i" no longer suffer any troubles.
Text 103
Hearing His mother's glories from Damodara's mouth, Lord Chaitanya felt bliss that had no limit.
Text 104
Tasting the nectar of ecstati love, Lord Chaitanya happily embraced Damodara Pandita again and again.
Text 105
Lord Chaitanya said, "Damodara, from this day you have the right to sell Me. You spoke what was in My heart.
Text 106
"Whatever wealth of devotion to Lord Vishnu I possess is all by My mother's mercy. That is not a lie.
Text 107
"It is by her desire that I came to this earth. Never will I have the power to repay My debt to her.
Text 108
"I am a prisoner in My mother's home. Listen, Damodara. I see My mother at every moment."
Text 109
In this way Lord Chaitanya gave His mercy to Damodara Pandita. Then Lord Chaitanya returned and sat amongst His devotees.
Text 110
By asking about His mother's devotion, Lord Chaitanya taught a lesson to the entire world.
Text 111
Then Lord Chaitanya asked an old friend about Their friends and kinsmen. He said, "Please tell Me about My friends and kinsmen. Do they have an auspicious life?"
Text 112
To reveal that "devotional service" is the true meaning of the word "auspicious", Lord Chaitanya asked this question.
Text 113
When devotional service is present, everything is auspicious. When devotional service is absent, even a king has a life that is inauspicious.
Text 114
If a person has all wealth, fame, and pleasures, but no devotional service to the Lord, then everything he has is inauspicious.
Text 115
If a person has not even today's food, and if he lives at the very limit of poverty, but he has devotion to Lord Vishnu, then he is wealthy.
Text 116
On the preText of accepting invitations for meals, Lord Chaitanya explained this truth to everyone.
Text 117
Smiling, Lord Chaitanya would say to the person inviting Him for a meal, "O master of a hundred thousand, please come before Me.
Text 118
"Only the master of a hundred thousand may invite Me to a meal." Hearing this, all the brahmanas became anxious at heart.
Text 119
The brahmanas then offered this prayer, " O Lord, who of us has a hundred thousand coins? None of us have even one thousand coins.
Text 120
"If You will not accept meals from us householders, we will all burn into ashes."
Text 121
Then Lord Chaitanya said, "Do you know what the phrase `master of a hundred thousand' means? It describes a person who every day chants a hundred thousand holy names.
Text 122
"That person I call, `master of a hundred thousand'. That person may offer Me a meal. I will not enter any other house."
Text 123
Hearing the Lord's merciful words, the brahmanas lost their worries and became happy at heart.
Text 124
They said, "Lord, we will chant a hundred thousand holy names. Please accept meals from us. We are fortunate that You have taught this to us."
Text 125
So Lord Chaitanya would accept meals from them, the brahmanas now chanted a hundred thousand holy names daily.
Text 126
In this way teaching how to engage in devotional service, the king of Vaikuntha played in an ocean of devotional activities.
Text 127
In this way Lord Chaitanya taught how to engage in devotional service. The Lord did not ask any question that was not about devotional service.
Text 128
The Lord said, "A person who engages in devotional service has an auspicious life. I always stand behind him."
Text 129
Lord Chaitanya would not look at any face that did not glorify devotional service.
Text 130
One day Lord Chaitanya asked His spiritual master, Kesava Bharati about bhakti (devotional service, and jnana (impersonal speculation).
Text 131
Lord Chaitanya said, "Which is better: bhakti or jnana? O master, please consider this and tell me your final conclusion."
Text 132
Thinking in his heart for some moments, Keaava Bharati spoke to Lord Chaitanya.
Text 133
Kesava Bharati said, "After thinking in my heart, I see that devotional service is more glorious than anything else."
Text 134
Then Lord Chaitanya said, "Why is devotional service better than impersonal speculation? The sannyasis say impersonal speculation is better."
Text 135
Kesava Bharati said, "They do not know the path the great souls walk.
Text 136
"Fools leave the path of the scriptures, the path great souls walk.
137-Text 138
"Brahma, Siva, Narada, Prahlada, Sukadeva, Vyasa, Sanaka and the sages, Yudhishthira and the Pandavas, Priyavrata, Prithu, Dhruva, Akrura, and Uddhava are the names of the great souls (mahajanas).
Text 139
"Approaching the Supreme Lord's feet, they all beg for devotional service. Why do they beg for devotional service and not impersonal speculation?
Text 140
"Why, without stopping to think, do the great souls turn from impersonal liberation and moment after moment beg for devotional service?
Text 141
"All the words of the Puranas prove this. What boon did the demigod Brahma beg from the Supreme Personality of Godhead?
Text 142
"Brahma said (Shrimad-Bhagavatam (10.14.30):

tad astu me natha sa bhuri-bhago
bhave 'tra vanyatra tu va tirascam
yenaham eko 'pi bhavaj-jananam
bhutva nisheve tava pada-pallavam

" `My dear Lord, I pray that I may be so fortunate that, in this life or in another life, wherever I may take my birth, I may be counted as one of Your devotees. Wherever I may be, I pray that I may be engaged in Your devotional service.'*

Text 143
"These words mean: `I may take birth as Brahma, or I may take birth in any form of life. I will always be Your servant, and I will always serve You.'
Text 144
"In this way the great souls turn from everything else and desire only devotional service.

Text 145
"In the Vishnu Purana it is said:

natha yoni-sahasreshu
yeshu yeshu vrajamy aham
teshu tesht acyuta bhaktir
acyutastu sada tvayi

" `O Lord, I make take birth in thousands of wombs, one after another. O infallible Lord, I pray that in each birth I may have unflinching devotion to You.

Text 146
sva-karma-phala-nirdishtam
yam yam yonim vrajamy aham
tasyam tasyam hrishikesa
Tvayi bhaktir dridhastu me

" `O Supreme Lord, O master of the senses, I pray that wherever I take birth I will always have firm devotion to You.'

Text 147
"In Shrimad-Bhagavatam (10.47.67, it is said:

karmabhir brahmyamananam
yatra kvapisvarecchaya
mangalacaritair danai
ratir nah krishna isvare

" `Wherever I wander in the material universe under the influence of karma by the will of the Lord, may our auspicious activities cause our attraction to Lord Krishna to increase.'*

Text 148
"In this way all scriptures declare that devotional service is the best spiritual path, the path of the great souls.
Text 149
"In Mahabharata (Vana-parva Text 131
1.17, it is said:

tarko 'pratishthah srutayo vibhinnah
nasat rishir yasya matam na bhinnam
dharmasya tattvam nihitam guhayam
mahajano yena gatah sa panthah

" `Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated self-realized person. Consequently, as the sastras confirm, one should accept whatever progressive path the mahajanas advocate.'*"

Text 150
"Hearing from Kesava Bharati's mouth the words, "Devotional service is the best", with joy and love Lord Chaitanya roared, "Hari!"
Text 151
Lord Chaitanya said, "Now I will stay a few days more on the earth. I tell you the truth.
Text 152
"If you had said, `impersonal speculation is the best", I would have drowned Myself in the ocean."
Text 153
Then Lord Chaitanya happily embraced His guru's feet. With a happy heart the guru offered obeisances to Lord Chaitanya.
Text 154
Lord Chaitanya said, "Anyone whose mouth does not talk about devotion to the Lord wears a sikha and a sacred thread in vain."
Text 155
Lord Chaitanya asked questions only about devotional service and nothing else. Lord Chaitanya was the personified nectar of devotional service.
Text 156
Night and day the devotees knew nothing but devotional service. They always danced and loudly chanted in kirtana.
Text 157
One day, Advaita Acarya, wild with bliss, said to the devotees,
Text 158
"Listen, O My brothers. Filling our mouths with His names, today we will sing about Lord Chaitanya.

Text 159
"Today we will not sing about any other avatara. Lord Chaitanya is the essence of all avataras.
Text 160
"Taking Us with Him, Lord Chaitanya descended to the earth to deliver everyone in all the worlds.
Text 161
"By His mercy We are honored everywhere. He has given Us the great wealth that is sankirtana.
Text 162
"I will dance. You all sing Lord Chaitanya's glories. Roar like lions. Leave behind all the fear in your hearts."
Text 163
Lord Chaitanya had hidden Himself. All the devotees thought, "Lord Chaitanya will be angry."
Text 164
However, no one could disobey Advaita Acarya's command. They all sang Lord Chaitanya's glories.
Text 165
Wild with bliss, lionlike Advaita Acarya danced. In the four directions everyone sang Lord Chaitanya's glories.
Text 166
Hearing the names and glories of Lord Chaitanya, the Lord's most recent avatara in this world, all the Vaishnavas became wild with bliss.
Text 167
Personally singing about Lord Chaitanya, Advaita Acarya danced. In this way He delivered the worlds.
Text 168
He sang:

shri-chaitanya narayana karuna-sagor
duhkhitera bandhu prabhu mora doya kor

"O Shri Chaitanya, O Narayana, O ocean of mercy, O friend of the distressed, O Lord, please be merciful to Me!"

Text 169
When this verse came on lionlike Lord Advaita's mouth, the kirtana became very glorious.
170-Text 171
Someone said, "Jaya Shachinandana€?````@P@``€?``PP@P€?°`° `@```ð`@°°`°° @@P` ` P@ °P`0@````@`` P`€?@ `P€?PP```@`PP`°°°Ppppppp p````@@@@€?p€?€?€?€?€?€?€?pppp````````` P```` ```````€?````````›?8œ?0?0?›PôÐæ®ôÐ‚ªž?Úè!" Someone else said:

jaya gauracandra-narayan

jaya sankirtana-priya shri-gaura-gopal
jaya bhakta-jana-priya pashandira kal

"Glory to Chaitanya-Narayana! Glory to Chaitanya-Krishna, who is fond of sankirtana! Glory to the Lord who loves the devotees and is destructive time personified to the blasphemers!"

Text 172
Lionlike Advaita Acarya wildly danced. All the devotees sang of Lord Chaitanya's names, virtues, and activities.

A Song in Shri-raga

.ce on
Text 173
pulake carita ga 'y sukhe gadagadi jay
dekhare chaitanya-abatara
baikuntha-nayaka hari dwija-rupe abatari'
sankirtana korena bihara

.ce off
Look at Lord Chaitanya! As He joyfully sings the Supreme Lord's glories, He rolls about on the ground, and the hairs of His body stand erect. He is Lord Krishna Hismelf. He is the king of Vaikuntha. Assuming the form of a brahmana, He has descended to this world. Now He enjoys pastimes of sankirtana.

.ce on
Text 174
(Refrain, kanaka jiniya kanti shri-bigraha sobhe ati
ajanu-lambita-bhuja saja re
nyasi-bara-rupa-dhar apana rase bihwal
na jani kemana sukhe nace re

.ce off

His graceful body's splendor defeats gold. His arms reach to His knees. Assuming the form of a sannyasi, He has become wild by tasting the nectar of love for a person who is actually Himself. Why does He dance so blissfully? I do not know.

.ce on
Text 175
jaya shri-gaurasundar karuna-sindhu

jaya jaya brindabana-raya
jaya jaya samprati jay nabadwipa-purandar
carana-kamala deha' chaya

.ce off

Glory to Lord Chaitanya, who is handsome and fair, and who is an ocean of mercy! Glory, glory to the king of Vrindavana! Glory, glory, glory to He who is now the king of Navadvipa! O Lord, please give me the shade of Your lotus feet.

Text 176
All the devotees sang kirtana. Meditating on Lord Chaitanya's feet, Advaita Acarya danced.
Text 177
Hearing these new verses about the Lord's most recent avatara, the Vaishnavas joyfully sang the names of Lord Krishna.
Text 178
How wonderful was the bliss in that kirtana! Lord Nityananda alone has the power to describe it completely.
Text 179
Hearing the loud sounds of the kirtana, Lord Chaitanya, the jewel of the sannyasis, came there.
Text 180
Seeing Lord Chaitanya, the devotees sang with even more joy, and Advaita Acarya danced with even more bliss.
Text 181
Filled with bliss, no one feared Lord Chaitanya. Everyone openly sang of Lord Chaitanya's glories.
Text 182
In His pastimes Lord Chaitanya was always in the mood of Lord Krishna's servant. He would say, "I am a servant of Lord Krishna. Please do not call Me anything else."
Text 183
No one had the power to face Him and openly call Him "Supreme Personality of Godhead". They could only call Him "Lord Krishna's servant".
Text 184
Still, by Advaita Acarya's power they were now fearlessly singing songs declaring that Lord Chaitanya was Lord Krishna Himself.
Text 185
Lord Chaitanya, the jewel of the sannyasis, stood for a moment and listened to the songs glorifying Him. Then He became embarrassed and fled.
Text 186
To teach everyone, Lord Chaitanya, the Supreme Personality of Godhead, the supreme siksha-guru, went home when He heard others singing a kirtana glorifying Him.
Text 187
Even so, fear was not born in any heart. Now they sang the Lord Chaitanya's glories all the more.
Text 188
External consciousness was not present in anyone's body. Everyone saw that Lord Chaitanya was present in the kirtana glorifying Him.
Text 189
Everyone wildly sang Lord Chaitanya's glories. They became almost like madmen. The saintly devotees heard that kirtana with joy. The wicked were unhappy to hear it.
Text 190
Of what value are brahmacarya or sannyasa to a person who is not pleased by Lord Chaitanya's glories?
Text 191
In this way the devotees always joyfully sang sankirtana of Lord Krishna's holy names.
Text 192
Anyone who reads or hears of all these blissful pastimes will one day meet all the personal associates of Lord Chaitanya.
Text 193
Singing and dancing, all these great devotees went to see Lord Chaitanya.
Text 194
Hearing the kirtana glorifying Him, and then seeing how everyone had come, Lord Chaitanya became afraid. He lay down to go to sleep.
Text 195
Saintly Govinda informed the Lord, "All the Vaishnavas are at Your door."
Text 196
Lord Chaitanya ordered Govinda to bring them all inside. Then Lord Chaitanya went to sleep. No one looked in any other direction. They looked only at Him.
Text 197
Afraid, all the devotees meditated on Lord Chaitanya's feet.
Text 198
In a moment Lord Chaitanya, who dearly loves His devotees, awakened. He said, "Ah! All the Vaishnavas!
Text 199
"Ah! Ah! Saintly Shrivasa Pandita! Why have You all come here today?
Text 200
"Why, abandoning Lord Krishna's holy names, and abanonding kirtana glorifying Lord Krishna, have you all come and awakened Me?"
Text 201
Very eloquent Shrivasa said, "Lord, the individual souls have no power to act independently, against Your will.
Text 202
"As the Supreme Personality of Godhead makes me act and speak, so I act and speak. This I tell to You."
Text 203
Lord Chaitanya said, "You are all panditas. Why do you hide your knowledge?"
Text 204
Hearing Lord Chaitanya's words, Shrivasa Pandita moved his hand as if he were trying to cover the sun. Then he laughed.
Text 205
Lord Chaitanya said, "What do you hint by moving your hand like that? Tell Me what your gesture means."
Text 206
Shrivasa said, "With this hand I will cover the sun. Thus I tell You the meaning of this gesture.
Text 207
"Do I have the power to cover the sun with one hand? In the same way, You have no power to hide Yourself.
Text 208
"Even if some day I get the power to cover the sun with my hand, You will still have no power to hide Yourself.
Text 209
"On the ocean of milk You could not hide Yourself. How will You hide Yourself in the world of human beings?
Text 210
"Your pure glories will fill every direction, from the Himalayas to Setubandha to the entire earth.
Text 211
"The kirtana glorifying You will fill the entire universe, reaching up to Brahmaloka. How many people will sing in that kirtana? How will You punish them all?"
Text 212
The Supreme Personality of Godhead always chants the glories of His devotees. Now a great wonder had come to the Lord's own door.
Text 213
From where did so many thousands and thousands of people come? I do not know. After seeing Lord Jagannatha, they all went to see Lord Chaitanya.
Text 214
Some had come from Tripura, others from Catigrama, orthers from Shrihatta, and others from East Bengal.
Text 215
Thousands and thousands of people sang a kirtana glorifying Lord Chaitanya.
Text 216
They sang:

jaya jaya shri-krishna-chaitanya banamali
jaya jaya nija-bhakti-rasa-kutuhali

"Glory, glory to Shri Krishna Chaitanya, who is forestflower-garlanded Lord Krishna! Glory, glory to the Lord who now happily tastes the nectar of devotional service to a person who is actually Himself!

Text 217
jaya jaya parama-sannyasi-rupa-dhari
jaya jaya sankirtana-lampata murari

"Glory, glory to the Lord who has now assumed the form of the supreme sannyasi! Glory, glory to Lord Krishna, who is now eager to enjoy pastimes of sankirtana!

218-Text 219
jaya jaya dwija-raja baikuntha-bihari
jaya jaya sarba-jagatera upakari

jaya krishna-chaitanya shri-sacira nandan

"Glory, glory to the king of brahmanas, who is actually the Supreme Personality of Godhead, the master who enjoys pastimes in Vaikuntha! Glory, glory to the Lord who blesses all the worlds! Glory to Saci's son, Shri Krishna Chaitanya!"

In this way everyone sang while a hundred persons danced.

Text 220
Then Shrivasa said, "Lord, what will You do? The whole world is singing. Where will You hide?
Text 221
"Lord, what should I teach the whole world? Lord, the whole world is singing like this.
Text 222
"Lord, You do not appear before the conditioned souls. They cannot see You. But because You are merciful You now stand before their eyes.
Text 223
"You hide from them, and also You reveal Yourself to them. They who attain Your mercy understand You."
Text 224
Lord Chaitanya said, "By your own power you arranged all this. With your own mouth you told everyone in the world. This I know.
Text 225
"I am defeated by you. Listen, O pandita, I know you have all powers."
Text 226
The Supreme Personality of Godhead always praises His devotees. That is His nature. This the Vedas and the Shrimad-Bhagavatam say.
Text 227
With a smiling face Lord Chaitanya bid farewell to all the Vaishnavas. They all returned to their homes.
Text 228
Lord Chaitanya loves His devotees. Because of Him everyone chants, "Krishna!"
Text 229
Lord Nityananda, Lord Advaita, and all the other personal associates of the Lord affirm, "Shri Krishna Chaitanya is the Supreme Personality of Godhead."
Text 230
They who disagree with the Supreme Lord's words and say that Lord Chaitanya is not Lord Krishna are unfortunate.
Text 231
Lord Krishna rests on Ananta Sesha, bears the mark of Shrivatsa, is decorated by the Kaustubha jewel, and is carried by Garuda.
Text 232
Also, the Ganga is not born from any place but His lotus feet. Please know without doubt that the presence of these indicates that a person is Lord Krishna.
Text 233
Except for Lord Chaitanya, no one else in this age manifested these symptoms of Lord Krishna. This the Vedas, the other scriptures, and the Vaishnavas all declare.
Text 234
They who honor these words of the Vaishnavas become victorious and glorious everywhere.
Text 235
In these ways Lord Chaitanya always enjoyed pastimes with His devotees.
Text 236
Like the moon illuminating the four directions, Lord Chaitanya was surrounded by His devotees.
Text 237
In the midst of that circle of devotees, Lord Chaitanya, who is the jewel of the sannyasis and the king of Vaikuntha, always talked about Lord Krishna and chanted Lord Krishna's names.
Text 238
At that time two very fortunate persons approached Lord Chaitanya.
Text 239
Lord Chaitanya cast His merciful glance on those two brothers, one of whom bore the name Sakara Mallik.
Text 240
From afar they offered dandavat obeisances. Blades of grass between their teeth, in voices breaking with emotion they said,
Text 241
"Glory, glory to Shri Krishna Chaitanya mahaprabhu, by whose mercy the whole world has become fortunate.
Text 242
"Glory to the friend of the fallen, the benefactor of the whole world! Glory, glory to the Lord who now has the form of the most exalted sannyasi!
Text 243
"Glory, glory to the Lord who enjoys pastimes of sankirtana without end! Glory, glory, glory to the Supreme Lord, who is the beginning, middle, and end of everything!
Text 244
"O Lord, assuming the form of a Vaishnava, You descended to this world. Giving it the gift of pure devotional service, You delivered the whole world.
Text 245
"But Lord, why did You not deliver us two? Are we not also in this world?
Text 246
"From birth we were bewildered by sense pleasures. We did not know that Your feet were our true welfare.
Text 247
"We did not associate with Your devotees. We did not sing or hear Your kirtana.
Text 248
"Making us ministers of the king, You cheated us. Why did You give us that king of birth in the world of human beings?
Text 249
"We took birth among human beings, a birth even the demigods desire. O Lord, but then, after giving us that birth, You cheated us.
Text 250
"Lord, please do not cheat us. Give us Your mercy. We chant Your names. We offer dandavat obeisances to You.
Text 251
"We stand at Your door. We beg for the remnants of mercy left by the dear devotees who take shelter of You."
Text 252
In this way the two brothers, Rupa and Sanatana, offered prayers. Lord Chaitanya listened.
Text 253
Placing His glance of mercy on them, Lord Chaitanya mercifully spoke.
Text 254
The Lord said, "You are both very fortunate. Breaking the bonds of material life, you left your homes.

Text 255
"The whole world is bound by sense pleasures. You two escaped those bonds.
Text 256
"If you wish to attain devotional service and spiritual love, then fall down before Advaita Acarya and grasp His feet.
Text 257
"Saintly Advaita Acarya is the treasury-house of the most valuable pure devotion. By Advaita Acarya's mercy you will attain pure devotion to Lord Krishna."
Text 258
Hearing Lord Chaitanya's command, the two great souls offered dandavat obeisances to Lord Advaita's feet.
Text 259
They said, "Glory, glory to Shri Advaita, the purifier of the fallen. O Lord, please deliver us two fallen souls."
Text 260
Lord Chaitanya said, "Listen. Listen, O Lord Advaita Acarya. In the Kali-yuga no person is renounced like these two.
Text 261
"They renounced kingly pleasures. With only two waterpots and some patchwork clothing, they stayed in Mathura and chanted Lord Krishna's holy names.
Text 262
"Please dont cheat them. Give them both pure devotion to Lord Krishna. Birth after birth they never forget Lord Krishna.
Text 263
"You are the treasure-house of pure devotional service. If You do not give the gift of pure devotional service, how will Lord Krishna, His devotees, and their pure devotional service meet together?"
Text 264
Then Lord Advaita said, "Lord, You are the giver of everything. If You order Me to give, then I will give.
Text 265
"Lord, if You order, then I can give the whole treasury to whomever You give Your mercy.
Text 266
"With My body, heart, and words I say: May these two attain perfect pure devotional service and ecstati spiritual love."
Text 267
Hearing Lord Advaita's merciful words, everyone made a great sound of Lord Hari's holy names.
Text 268
Then Lord Chaitanya said to Dabir Khas, "Now you will perfect pure devotional service and ecstati spiritual love.
Text 269
"By Lord Advaita's mercy you will attain pure devotion to Lord Krishna. Please know that Lord Advaita has all the powers of Lord Krishna.
Text 270
"After some days spent gazing at Lord Jagannatha's graceful face, you two brothers pleasego to Mathura.
Text 271
"Leaving passion and ignorance far behind, go to the west and give everyone the nectar of pure devotional service.
Text 272
"Going to Mathura-mandala, I will see you again. Please prepare a secluded place for Me to stay."
Text 273
Abandoning his former name, Sakar Mallik accepted the name Sanatana Gosvami.
Text 274
Even today those two brotherh-Rupa Gosvami and Sanatana Gosvami' are famous as the abodes of Lord Chaitanya's mercy.
Text 275
Lord Chaitanya spreads the fame of His devotees and their devotional service.
Text 276
He preaches the truth about Lord Nityananda and Lord Advaita. He glorifies His very dear devotees.
Text 277
Lord Chaitanya happily revealed their glories.
278-Text 279
Lord Chaitanya happily revealed everything about His devotees: their identity, how they descended to this world, how they took birth as amsa incarnations of liberated Vaishnavas and Vaishnavis, their glories, and how they worship and serve the Lord.
Text 280
One day, Advaita, Shrivasa, and the other devotees around Him in the four directions, Lord Chaitanya revealed these truths.
Text 281
At that time Shrivasa Pandita asked Lord Chaitanya to speak about Advaita Acarya.
Text 282
Lord Chaitanya said, "Shrivasa, you tell Me. What great Vaishnava dwells in Advaita Acarya?"
Text 283
Thinking in his heart, saintly Shrivasa said, "My heart thinks Advaita Acarya is like Sukadeva or like Prahlada."
Text 284
Hearing that Advaita Acarya was like Sukadeva or like Prahlada, Lord Chaitanya angrily struck Shrivasa.
Text 285
Like a father lovingly training his son, Lord Chaitanya hit Shrivasa.
Text 286
Lord Chaitanya said, "What did you say? What did you say, Shrivasa Pandita? You said My Nar#a is Sukadeva or Prahlada?
Text 287
"If you say He is Sukadeva, then tommorrow all the children will say Nar#a is Sukadeva.
Text 288
"Shrivasa, by saying this about My Nar#a, you make Me very unhappy."
Text 289
After speaking these words, Lord Chaitanya angrily took in His hand a stick to beat Shrivasa and drive him away.
Text 290
At once standing up, sianlty Advaita humbly grabbed Lord Chaitanya's hand.
Text 291
Lord Advaita said, "When he trains his son, a father has mercy in his heart. Who in the three worlds is the object of Your anger?"
Text 292
Hearing Advaita Acarya's words, Lord Chaitanya threw His anger far away. In ecstasy He described Lord Advaita's glories.
Text 293
Lord Chaitanya said, "Whom You accept as Your son, I also accept as My son. That is why I now throw My anger far away.
Text 294
"To teach the people, Nar#a broke My sleep and brought Me here."
Text 295
Lord Chaitanya continued, "O saintly Shrivasa, you should be very meek and humble before My Nar#a.
Text 296
"Sukadeva and all the sages of Nar#a's sons. Please know they all took birth after Nar#a.
Text 297
"It is because of Advaita Acarya that I descended to this world. Nar#a's loud calls entered My ear.
Text 298
"I peacefully slept on the milk-ocean. Then Nar#a's loud calls wakened Me and brought Me here."
Text 299
Hearing Lord Chaitanya's very affectionate words describing Advaita Acarya, Shrivasa became very pleased.
Text 300
Trembling with fear, Shrivasa said, "I committed an offense. O Lord, please forgive me."
Text 301
"You alone know the truth about Your Advaita Acarya. Now that You teach us, Your servants also many know it.
Text 302
"Today I have become veryfortunate. Today everything is auspicious, for You have taught this to me.
Text 303
"Your explanation of Advaita's exalted position increases the honor I feel for Him in my heart.
304-Text 305
"From today on I make this vow: Even if He drinks wine, or even if He embraces an outcaste woman, I will always have great devotion to Advaita Acarya. Lord, these words I say to You are the sincere truth."
Text 306
Lord Chaitanya was pleased with Shrivasa's words. Then the three of Them happily sat down as before.
Text 307
Anyone who hears this very secret and sacred narration will attain Lord Krishna.
308-Text 309
Lord Chaitanya has all power and all devotion. His power begins and ends everything. He knows everything. A person who knows this sincerely worships Lord Chaitanya.
Text 310
A person who cannot understand these words of Lord Chaitanya describing the truth of Lord Vishnu cannot understand the truth of the great Vaishnavas either.
Text 311
Persons who, not understanding a perfect Vaishnava's sometimes harsh actions, criticize that Vaishnava, suffer in the world of birth and death.
Text 312
Therefore please see the harsh actions of a perfect Vaishnava to be like his most eloquent words of teaching.
313-Text 314
Bhrigu Muni, who was the foremost of Vaishnavas, who was Brahma's son, and who aay and night he meditated on the Supreme Lord's feet, kicked the Supreme Lord's chest. Even so, please see him as the best of Vaishnavas.
Text 315
Please hear Shrimad-Bhagavatam's account of how Bhrigu Muni fulfilled his desire.
Text 316
In ancient times many great sages met on the bank of the Sarasvati to perform great yajnas and hear the Puranas.
Text 317
They were all authors of sastras. They all possessed a great wealth of austerity. They met to discuss the identity of the Supreme.
Text 318
That assembly of sages considered the question: Of Brahma, Vishnu, and Siva, who is the best?
Text 319
Some sages said, "Brahma is the best". Others said, "Siva is the best". Still others said, "Vishnu is the best of all."
Text 320
The Puranas all had different opinions. In some places Puranas said, "Siva is the best". In other places they said, "Narayana is the best."
Text 321
The assembled sages sent Bhrigu Muni to learn the truth.
Text 322
They said to him, "O saintly mind-born son of Brahma, you are the eldest, the best, and the wisest of us all.
Text 323
"Please go an find to answer to our question. Please break apart our doubt.
Text 324
"Whatever you say, we accept as the truth." Hearing these words, Bhrigu went first to visit the demigod Brahma.
Text 325
Arriving in Brahma's assembly, Bhrigu Muni acted very arrogantly before Brahma.
Text 326
Seeign his son, Brahma became very happy. He asked about his son's welfare.
Text 327
Then Bhrigu, who was Brahma's son, tested his father. He did not treat his father's words with respect.
Text 328
He did not offer prayers, act in a humble way, or bow down before his father.
Text 329
Seeing that his son was not respectful, Brahma became angry. He was like fire personified.
Text 330
His heart filled with anger, he was about to burn his son to ashes. Seeing his father's form in this way, Bhrigu fled.
Text 331
Everyone else there grasped Brahma's feet and begged, "Lord, why are you so angry with your own son?"
Text 332
Filled with love for his son, Brahma forgot his anger. He was like a fire extinguished by water.
Text 333
Now understanding the true nature of Brahma, Bhrigu went to Mount Kailasa to test Siva.
Text 334
Seeing Bhrigu, Siva was delighted. Accompanied by Parvati, he offered respectful greetings.
Text 335
With the respect of an elder brother, Siva stood to lovingly embrace Bhrigu.
Text 336
Bhrigu said, "Siva! Don't touch me! You embrace the blasphemers.
Text 337
"The bhutas, pretas, and pisacas are all untoucable. You give sheltrer to all those offenders!
Text 338
"You have strayed from the right path. In what scripture is the rule that one should wear bones and smear one's body with ashes?
Text 339
"If Im touch you, I will have to bathe. Go away! Go away, O king of the ghosts!"
Text 340
Brighu spoke these words only as a test. True blasphemy of Lord Siva never touched Bhrigu's saintly mouth.
Text 341
Hearing Bhrigu's words, Siva angrily picked up his trident.
Text 342
Forgetting that he was Bhrigu's elder brother, Siva became like death personified.
Text 343
Siva picked up His trident to kill Bhrigu. Goddess Parvati at once grasped Siva's hand.
Text 344
Grasping Siva's feet, Goddess Parvati said, "Lord, you are his elder, why are you so angry with your brother?"
Text 345
Embarrassed by the goddess' words, Siva stopped. Then Bhrigu went to Vaikuntha, the abode of Lord Krishna.
Text 346
At that moment the Supreme Lord reclined on a jewel couch as Goddess Lakshmi served His graceful feet.
Text 347
At that moment Bhrigu suddenly came and kicked the Supreme Lord's chest.
Text 348
Seeing Bhrigu, the Supreme Lord at once rose. Cheerfully, affectionately, and respectfully He bowed down before Bhrigu Muni.
Text 349
Accompanied by Goddess Lakshmi, the Supreme Lord then happily washed Bhrigu's feet.
Text 350
Then the Lord offered Bhrigu a sitting place on an opulent throne. With His own hand the Supreme Lord anointed Bhrigu's limbs with sandal paste.

Text 351
Although Bhrigu had acted like an offender, the Supreme Lord begged forgiveness for what He thought was His own offense.
Text 352
The Supreme Lord said, "I did not know you were coming. Therefore I offended you. Please forgive Me.
Text 353
"The sacred water that has washed your feet that makes the pilgrimage places holy.
354-Text 355
"By now giving Me the water from your feet you have purified all the universes and demigods who stay in My body. These are your actions.
Text 356
"I am very happy that I now have your dust-foorpint on My chest.
Text 357
"Now I have a proper place for Goddess Lakshmi to stay on My chest. The Vedas will call your footprint on My chest by the name `Shrivatsa'."
358-Text 359
Hearing the Supreme Lord's humble words, and seeing that the Lord was completely beyond all lust, anger, greed, and illusion, the great sage Bhrigu became filled with wonder. Embarrassed, he did not lift his head.
Text 360
Bhrigu's actions were not ordinary. Please know without doubt that his actions were inspired by ecstatic devotion.
Text 361
With love and faith, Bhrigu gazed and gazed at the Supreme Lord. Filled with the nectar of pure devotion, he began to dance.
Text 362
He laughed, trembled, perspired, fainted, and roared, The hairs of his body stood erect. Brahma's son Bhrigu was plunged in the nectar of pure devotion.
Text 363
He said, "Krishna is the Lord of all! He is the life of all!" Speaking these truths, Bhrigu Muni danced.
Text 364
Seeing Lord Krishna's peacefulness and humbleness, who would not attain ecstati love and devotion for Him?
Text 365
Bhrigu Muni was stunned with ecstati devotion. No words came to his mouth. A stream of joyful tears flowed from his eyes.
Text 366
On his body were all the symptoms of ecstati love for Lord Krishna. Bhrigu Muni finally returned to the assembly of sages.
Text 367
Seeing Bhrigu, the sages became joyful without limit. They said, "Bhrigu, tell us! Whom did you see? What did they do?
Text 368
"Tell us who is the best." Then Bhrigu spoke to them.
Text 369
To all of them Bhrigu described the actions of Brahma, Siva, and Vishnu.
Text 370
He said, "Lord Narayana, the king of Vaikuntha, is the best of all. That is the truth. It is the truth. It is the truth. This I tell you.
Text 371
"Lord Krishna is the master of everyone. He is the father of everyone. Brahma and Siva obtain their authority from Him.
Text 372
"Lord Narayana is the creator, maintainer, and destroyer of all. Therefore, without doubting, please worship His feet.
Text 373
"Religion, knowledge, good reputation, opulence, and renunciation all come from His potencies.
Text 374
"Everything belongs to Lord Krishna. Please know this without doubt. Therefore please worship Lord Krishna and sing His glories."

Text 375
Lord Chaitanya is Lord Krishna Himself, Krishna who now enjoys pastimes of sankirtana.
Text 376
Hearing Bhrigu's words, the sages became free of all doubts. They agreed, "Narayana is the best of all."
Text 377
The sages worshiped Bhrgu Muni. They said, "You cut our doubts into pieces. You made our hearts auspicious and pure."
Text 378
They made their hearts firm in devotion to Lord Krishna. Thinking them true devotees of Lord Krishna, they honored Brahma and Siva.
Text 379
Therefore I say: Who has the power to understand the sometimes harsh actions of perfect Vaishnavas?
Text 380
Bhrigu Muni's actions were only a test. They were not anything but that. That is why he kicked the Lord.
Text 381
Why was the Supreme Personality of Godhead, the creator of the worlds, merciful even after Bhrigu Muni kicked His chest?
Text 382
"The actions of very elevated persons cannot be understood or copied by ordinary persons." That is the only conclusion. I see no other.
Text 383
The root of all this is that Lord Krishna Himself entered the body of Bhrigu Muni and arranged all these activities to reveal the great glory of devotional service.
Text 384
Bhrigu himself did not know in advance what was to happen. By arranging these actions Lord Krishna revealed the glory of both Himself and His devotees.
Text 385
In order to reveal the glory of Lord Krishna, Brahma and Siva became angry with Bhrigu and made him afraid.
Text 386
Thus the devotees always sing Lord Krishna's glories, and Lord Krishna even more earnestly praises His devotee's glories.
Text 387
Anyone who, not understanding his actions, criticizes an elevated Vaishnava will not be delivered.
Text 388
An elevated Vaishnava sometimes acts in a way superficially like the actions of lowly people.
Text 389
Anyone who, by Lord Krishna's mercy, has the power to understand an elevated Vaishnava's actions, will end all his troubles. He will become delivered.
Text 390
In this situation I see only one way a person can save himself from danger: One should humbly glorify every Vaishnava.
Text 391
A person who does not understand all this should take shelter of Lord Krishna and carefully hear the explanations of great devotees.
Text 392
Then Lord Krishna will give him spiritual intelligence. He will attain Lord Krishna. Nothing will stop him.
Text 393
Anyone who devotedly hears these pastimes of Lord Chaitanya will easily attain liberation.
Text 394
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.


10.

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Chaitanya Bhagavata Translation >> Antya Khanda >> 10. >>

Chapter Ten
Shri Pundarika-vidyanidhi-lila-varnana

Description of Shri Pundarika Vidyanidhi's Pastimes

Text 1 Glory, glory to Lord Chaitanya, who bears the mark fo Shrivatsa! Glory to Lord Chaitanya, who is eternal religion personified and who is the jewel taken from Saci's womb!
Text 2 Glory to Lord Chaitanya, who is Lord Krishna Himself, and who enjoys pastimes of sankirtana! Glory to Lord Chaitanya, who loves the devotees! Glory to Lord Chaitanya, who stands before the wicked as all-devouring time!
Text 3 Glory, glory to Lord Chaitanya and His devotees! Anyone who hears these narrations of Lord Chaitanya will attain pure devotional service.
Text 4 Manifesting the form of a sannyasi, the king of Vaikuntha enjoyed pastimes in this way with His devotees.
Text 5 One day Lord Chaitanya happily sat down. Then Lord Advaita approached Him.
Text 6 Advaiat offered obeisances and then sat down next to the Lord. Smiling, Lord Chaitanya asked a question of Advaita.
Text 7 Lord Chaitanya cheerfully said, "O Acarya, please tell Me: Where did You go and what did You do?"
Text 8 Lord Advaita said, "I saw Lord Jagannatha. Then I camr to You."
Text 9 Lord Chaitanya said, "After seeing Lord Jagannatha what else did You do? Please tell Me."
Text 10
Lord Advaita said, "Before seeing Lord Jagannatha, I circumambulated Him five or seven times."
Text 11
Hearing the word, "circumambulated", Lord Chaitanya smiled. Smiling, Lord Chaitanya said, "You are defeated. Defeated."
Text 12
Then Advaita Acarya said, "How am I defeated? Show Me the reason, and You will have defeated Me."
Text 13
Lord Chaitanya said, "Hear how You are defeated. You performed a circumambulation.
Text 14
"When You walk behind Lord Jagannatha, then You cannot see Him.
Text 15
"When I see Lord Jagannatha, My eyes do not go anywhere else.
Text 16
"Where is right? Where is left? Where is circumambulation? I only Lord Jagannatha's face and nothing else."
Text 17
Folding His hands, Lord Advaita said, "In this way I am defeated by You.
Text 18
"No one in the three worlds can eloquently talk like You. I say the truth. There is no one like You.
Text 19
"You alone are the Lord. You alone are the great one. With these words I am defeated by You."
Text 20
Hearing these words, the circle of Vaishnavas smiled. Chanting, "Hario!", they made a great tumult of auspicious sounds.
Text 21
Speaking very wonderfully in this way, Lord Chaitanya delighted Advaita Acarya.
Text 22
One day, with Lord Chaitanya, Gadadhara discussed his previous mantra-initiation
Text 23
Gadadhara said, "The ishta-mantra I say does not stay very well in my mind.
Text 24
"Please tell me that mantra again. Then my heart will be happy."
Text 25
Lord Chaitanya said, "Anyone who gives you that mantra again will become an offender.
Text 26
"The person who gave you that mantra is the very life of both you and Me. It is not right for Me to tell you that mantra again."
Text 27
Then Gadadhara said, "Then You cannot act on my guru's behalf."
Text 28
Lord Chaitanya said, "Your guru is Pundarika Vidyanidhi. By the Supreme Lord's arrangement, you will meet him again, and he will gite you the mantra again."
Text 29
Then Lord Chaitanya, who knows everything, who is the crest-jewel of they who know everything, said, "Pundarika Vidyanidhi will soon come to Orissa.
Text 30
"In ten days he will come here to see Me.
Text 31
"Pundarika Vidyanidhi always stays in My heart. I know that you will draw him to this place."
Text 32
Hearing Shri Shrimad-Bhagavatam from His dear devotee Gadadhara's mouth, Lord Chaitanya would enjoy great happiness.
Text 33
Hearing Gadadhara read Shrimad-Bhagavatam, Lord Chaitanya would manifest many symptoms of ecstati love.
Text 34
A hundred times Lord Chaitanya attentively heard Gadadhara read the story of Prahlada and the story of Dhruva.
Text 35
Lord Chaitanya had no time for any other activity. Again and again He heard and chanted the names and glories of Lord Krishna.
Text 36
Saintly Gadadhara would read Shrimad-Bhagavatam and Svarupa Damodara would sing kirtana.
Text 37
When Svarupa Damodara sang songs glorifying Lord Krishna, Lord Chaitanya would dance in ecstasy.
Text 38
Tears, trembling, laughter, fainting, roaring, and standing up of the body's hairs were only some of symptoms of ecstati love Lord Chaitanya manifested.
Text 39
All these ecstati symptoms became personified in Lord Chaitanya. Manifesting them all, Lord Chaitanya danced.
Text 40
Hearing Svarupa Damodara's loud kirtana, Lord Chaitanya could not stay in external consciousness. Moment after moment He fell to the ground.
Text 41
No other sannyasi associate of the Lord was Svarupa Damodara's equal.
Text 42
In the same way He loved Parmananda Puri Gosvami, so Lord Chaitanya loved Svarupa Damodara.
Text 43
Svarupa Damodara's singing was like nectar. Hearing it, Lord Chaitanya would dance.
Text 44
Disguised, he would wander in the city. No one had the power to recognize who he was.
Text 45
He sang kirtana like Narada who plays the tumburu. He would make Lord Chaitanya dance. Who was more glorious and fortunate than Him?
Text 46
Among the sannyasis none was dear to Lord Chaitanya like Svarupa Damodara. Only Paramananda Puri was like him.
Text 47
Svarupa Damodara and Paramananda Puri were the two foremost sannyasi associates of Lord Chaitanya.
Text 48
They always stayed with the Lord They carried the Lord's sannyasa-danda.
Text 49
Paramananda Puri was fond of meditation, and Svarupa Damodara was fond of kirtana. These two sannyasis were like the two arms on the body of the sannyasi Shri Chaitanya.
Text 50
Accompanied by Svarupa Damodara, Lord Chaitanya enjoyed pastimes of sankirtana day and night.
Text 51
Whether sleeping, eating, or walking, Lord Chaitanya would not leave Svarupa Dnmodara even for a moment.
Text 52
In his previous asrama, as a householder, Svarupa Damodara's name was Purushottama Acarya, and his close friend was Pundarika Vidyanidhi.
Text 53
When Lord Chaitanya walked on the path, Svarupa Damodara would sing. Then Lord Chaitanya, dancing in ecstasy, no longer knew where the path was.
Text 54
In Svarupa Damodara's company, Lord Chaitanya would fall into ecstasy. No longer was He aware of the external world.
Text 55
Lord Chaitanya no longer knew what was water, what was dry land, what was a forest, and what were bushes. He roared in ecstasy.
Text 56
Svarupa Damodara would sing kirtana. When Lord Chaitanya would fall into bushes or in the forest, Svarupa Damodara would pick Him up.
Text 57
Svarupa Damodara's good fortune had no limit. No one was Svarupa Damodara's equal.
Text 58
One day, as He was rapt in ecstasy, Lord Chaitanya fell into a well.
Text 59
Seeing this, Lord Advaita and the other devotees became bewildered. With head in hand, they all wept.
Text 60
Tasting the nectar of ecstati love and devotion, Lord Chaitanya was not aware of the external world. Now like a child, He fell into a well. There He floated.
Text 61
In a moment the well became filled with fresh butter. There was not even a scratch anywhere on the Lord's graceful body.
Text 62
How were these wonders manifested? They were manifested by the power of ecstati devotion. Seeing that thorns had not pricked the Lord's body, the Vaishnavas danced.
Text 63
Within a few moments Advaita Acarya and the other devotees had pulled Lord Chaitanya out of the well.
Text 64
No one knew how Lord Chaitanya had fallen into the well. "Can you say? Can you say?", Lord Chaitanya asked.
Text 65
Tasting the nectar of ecstati love and devotion, Lord Chaitanya was not aware of the external world. Acting as if He did not already know everything, He questioned everyone.
Text 66
Hearing these nectar words from the Lord's graceful mouth, Advaita and the devotees floated in bliss.

Text 67
Tasting the nectar of ecstati devotion, Lord Chaitanya enjoyed pastimes like these. In His heart He knew Pundarika Vidyanidhi would soon come.

Text 68
The moment Pundarika Vidyanidhi came, Lord Chaitanya at once knew of it in His heart. At once the Lord arranged to see him.
Text 69
Seeing Pundarika Vidyanidhi, Lord Chaitanya laughed. "Father has come! Father has come!", He said.
Text 70
Pundariks Vidyanidhi became wild with bliss. All auspiciousness filled his heart.
Text 71
Lord Chaitanya-Narayana, who dearly loves His devotees, embraced Pundarika Vidyanidhi to His chest and wept.
Text 72
In the four directions the Vaishnavas wept. The bliss of Vaikuntha was suddenly manifested there.
Text 73
Moment after moment the love Lord Chaitanya and the devotees felt for Pundarika Vidyanidhi grew stronger and stronger.
Text 74
Pundarika Vidyanidhi's old friend Svarupa Damodara was there with Lord Chaitanya. The two old friends saw each other.
Text 75
Seeing each other, the two old friends grasped the dust of each other's feet. They embraced. Playing, they pushed each other.
Text 76
The two powerful men played and laughed. Lord Chaitanya was pleased.
Text 77
Manifesting external consciousness, Lord Chaitanya said to Pundarika Vidyanidhi, "Please stay for some days in Jagannatha Puri."
Text 78
Hearing this, Pundarika Vidyanidhi was very pleased. Thinking himself very fortunate, he always stayed with the Lord.
Text 79
Then, with great love Gadadhara again accepted his ishta-mantra from Pundarika Vidyanidhi.
Texts 80-81
How can I describe the glories of Pundarika Vidyanidhi, whose glories were sung by Advaita, Shrivasa, Murari Gupta, and Haridasa Thakura, and whose disciple was Gadadhara, a disciple who had the most exalted kind of ecstati spiritual love?
Text 82
No other Vaishnava was like Pundarika Vidyanidhi. The devotees could not describe all the devotional activities Pundarika Vidyanidhi performed with his body, words, and mind.
Text 83
Not even a single sesame seed's worth of false-ego was present in his body. What was the great wonder of mercy that Lord Chaitanya gave to him? I have no power to understand it.
Text 84
Having heard some stories from Gadadhara's mouth, I will write a little about how Pundarika Vidyanidhi was dear to Lord Krishna.
Text 85
Making his home at Yamesvara by the seashore, Pundarika Vidyanidhi stayed near Lord Chaitanya.
Text 86
Thus staying in Jagannatha Puri, he regularly saw Lord Jagannatha. Svarupa Damodara loved him dearly.
Text 87
Together the two friends would see Lord Jagannatha. Together they joyfully tasted the nectar of narrations about Lord Krishna.
Text 88
Then came the festival called "Odana-shashthi", when Lord Jagannatha receives new garments.
Text 89
On that day, according to their own desires, the devotees offer new starched garments to Lord Jagannatha.
Text 90
Lord Chaitanya and the devotees went to see the festival of offering new garments.
Text 91
The mridangas, muharis, conchshells, dundubhis, kahalas, dakas, dagadas, and kadas made a great muscial sound.
Text 92
Numberless different garments of many kinds were offered on that day. Then there was a festival from the sixth day (shashthi, until the end of the month of Magha.
Text 93
Seeing this festival from the offering of garments to the end of night, Lord Chaitanya and His devotees floated in ecstati love.
Text 94
Lord Chaitanya was both the worshiper and the object of worship, but without His mercy no one could understand this.
Text 95
Manifesting the wooden form of Lord Jagannatha, the Lord sat on His throne. Manifesting the form of a sannyasi, the Lord worshiped Himself.
Text 96
Many silken garments were offered, garments of white, yellow, blue, and many other colors, splendid garments, garments sewn with gold and pearls.
Text 97
After the garments were offered, there was an offering of flower ornaments. There were flower bracelets, flower crowns, and flower garlands.
Text 98
With incense, lamps, and all the sixteen kinds of offerings now scented with flower fragrances, arati was offered to Lord Jagannatha. Many different kinds of food were offered to Him.
Text 99
After seeing this festival with His associates, Lord Chaitanya happily returned to His home.
Text 100
At home He bid good night to His associates. Then the Lord happily retired to His own room.
Text 101
When everyone had left, Pundarika Vidyanidhi stayed there with Svarupa Damodara.
Text 102
The two of them spoke from their hearts. Without deception, they told everything.
Text 103
A doubt about Lord Jagannatha's accepting new starched garments took birth within Pundarika Vidyanidhi.
Text 104
He asked Svarupa Damodara, "Why do they give new starched garments to the Lord?
Text 105
"Why, ignoring the srutis and smritis, and without even washing them first, in this country do they offer starched garments to the Lord?"
Text 106
Svarupa Damodara replied, "Listen to this explanation. There is no fault in the custom of this country.
Text 107
"Persons who know the sruti and smriti may not always observe this festival.

Text 108
"Still, if the Supreme Lord did not desire this festival, why did He not forbid the king to observe it?"
Text 109
Then Pundarika Vidyanidhi said, "Good, the Supreme Lord may do whatever He wishes. But how can the Lord's servants imitate Him and do whatever they wish?
Text 110
"Why would Lord Jagannatha's priests, decorators, servants, and message-carriers offer Him impure, unwashed, starched garments?
Text 111
"Lord Jagannatha is the Supreme Personality of Godhead. He may do whatever He wishes. But does that mean that everyone else may do whatever they wish?

Text 112
"When one touches an unwashed starched garment one must immediately wash his hand. Why would an intelligent person not follow this rule?
Text 113
"Not thinking of this, the king's representative puts unwashed, starched garments on the Supreme King's head."
Text 114
Then Svarupa Damodara said, "Listen, O my brother. I think there is nothing wrong with the odana-shashthi festival.
Text 115
"The Supreme Personality of Godhead has descended to this world as Lord Jagannatha. He does not have to think about rules and prohibitions."
Text 116
Pundarika Vidyanidhi said, "O my brother, please hear my words. Lord Jagannatha is indeed the Supreme Personality of Godhead.
Text 117
"If He jumps over any rule or prohibition, He is not to be blamed. He is indeed the Supreme Personality of Godhead staying in Jagannatha Puri.
Text 118
"He indeed may neglect all ordinary customs. He is indeed the Supreme Personality of Godhead descended to this world!"
Text 119
After this conversation, the two friends walked on the path. They smiled. They laughed and laughed.
Text 120
Holding hands, the two friends laughed at the idea that Lord Jagannatha's servants could have been at fault.
Text 121
They knew the power and glory of the Lord's servants. They knew how much Lord Krishna loves His servants.
Text 122
Sometimes Lord Krishna bewilders His servant. Then, with a merciful heart, the Lord breaks that bewilderment.
Text 123
The Lord had personally bewildered Pundarika Vidyanidhi. Please hear how the Lord mercifully broke that bewilderment.
Text 124
The two friends left the room and happily performed their duties for Lord Krishna.
Text 125
After accepting a meal, they returned to Lord Chaitanya's place. Returning to the Lord's place, they fell asleep.
Text 126
Lord Chaitanya knows everything. Manifesting the form of Lord Jagannatha, He entered Pundarika Vidyanidhi's dream.
Text 127
Pundarika Vidyanidhi saw Lord Jagannatha enter that dream.
Text 128
Lord Jagannatha angrily stared at Pundarika Vidyanidhi. Then He slapped Pundarika's face.
Text 129
Both brothers, Jagannatha and Balarama, violently slapped Pundarika's cheeks.
Text 130
Pundarika Vidyanidhi was in pain. "Krishna! Save me!", he called out. "Please forgive my offense!", he begged and fell at the Lord's feet.
Text 131
He asked, "O Lord, what is my offense that You beat me?" The Lord said, "Your offenses have no end.
Text 132
"You do not know anything about the exalted nature of Me or My servants, even though you stay in this place.
Text 133
"Why do you stay in this place? It will ruin your status in the upper castes. You should go to your own home. Then you will protect you upper-caste status.
Text 134
"You thought there was something wrong with My festival.
Text 135
"You treat Me like the Supreme Lord, but you criticize My servants. You saw a mistake in the offering of starched, unwashed garments."
Text 136
In the dream Pundarika Vidyanidhi became terrified at heart. Holding the Lord's graceful feet to his head, he wept.
Text 137
He said, "Lord, please forgive this sinner's offenses. I am an offender. I am an offender. Lord, this I tell to You.
Text 138
"Lord, You have punished this mouth that mocked Your servants. Lord, in this way You have been very good to me.
Text 139
"An auspicious day now dawns for me. With Your own graceful hand You slapped my mouth and cheeks."
Text 140
Then Lord Jagannatha said, "Seeing that you are my servant, I have been kind to you. That is why I punished you."
Text 141
In that dream the two Lords cast an affectionate glance at Pundarika Vidyanidhi. Then the two brothers, Lord Jagannatha and Lord Balarama, returned to Their temple.
Text 142
After seeing this dream, Pundarika Vidyanidhi woke up. Seeing on his cheeks the marks of the Lord's slaps, Pundarika smiled.
Text 143
Seeing on his cheeks the marks of Lord Jagannatha's slaps, Pundarika Vidyanidhi said. "This is auspicious. This is very auspicious.
Text 144
"I committed an offense, and the Lord punished me. I am fortunate the Lord punished me only slightly."
Text 145
Look! Look at Pundarika Vidyanidhi's glories! The Supreme Lord's mercy to his servant is very great.
Text 146
To teach him, the Lord never even punished His own son Pradyumna in the same way.
Text 147
Neither did the Lord punish Sita, Rukmini, Satyabhama, His other personal associates, or the hosts of demigods and demigoddesses in that way.
Text 148
It is not often that the Lord will directly appear before someone in a dream and mercifully punish him for an offense.
Text 149
A devotee punished in a dream is very fortunate. When he awakes, his offenses are no more.
Text 150
If he is mercifully punished by the Lord in a dream, a devotee attains all that is good in this world.
Text 151
In this world no one is fortunate like Him. The Lord never speaks in dreams to non-devotees.
Text 152
Please consider this. The yavanas may commit many acts of blasphemy and violence.
Text 153
They may see many dreams. Even though He sees their acts of blasphemy and violence, the Supreme Lord never punishes them in dreams.
Text 154
Moment after moment the yavanas commit offenses to the saintly brahmanas.
Text 155
Because of these offenses the yavanas suffer in this world and the next. Still, the Supreme Lord will not punish the nondevotee sinners in a dream.
Text 156
If the Supreme Lord appears before someone in a dream, that person is very fortunate. That is my opinion.

Text 157
Everyone should see the great mercy the Supreme Lord gave to Pundarika Vidyanidhi by personally punishing him in a dream.
Text 158
At dawn Pundarika Vidyanidhi awakened. On his cheeks he saw the marks where the Lord's two hands had slapped him.
Text 159
Every day he visited Svarupa Damodara, and then the two of them went to see Lord Jagannatha.
Text 160
As every day he went to visit Svarupa Damodara, so on this day Pundarika Vidyanidhi also went. He had something to tell him.
Text 161
Svarupa Damodara said, "This morning why did you not rise from sleep and go to see Lord Jagannatha?"
Text 162
Pundarika Vidyanidhi said, "My brother, I have come here because there is something I must say."
Text 163
Then Svarupa Damodara saw on Pundarika Vidyanidhi's cheeks the prominent marks of the Lord's slaps.
Text 164
Svarupa Damodara asked, "Tell me: How did you get those marks on your cheeks?"
Text 165
Smiling, saintly Pundarika Vidyanidhi said, "Listen, my brother. Yesterday I had a doubt.
Text 166
"I criticized the offering of starched, unwashed garments to the Lord. For that I was hot on the cheeks. Today you can see the marks.
Text 167
"Lord Jagannatha and Lord Balarama came to me in a dream. They both slapped me. They would not stop.
Text 168
"Saying, `You criticized the offering of garments to Us', They both slapped my cheeks.
Text 169
"The struck my cheeks with the rings on their fingers. I cannot say anything more.
Text 170
"Embarrassed, I cannot say anything more. Today my cheeks have become glorious."
Text 171
Pundarika Vidyanidhi had no power to say anything more. O my brothers, in your hearts please know that he was very fortunate.
Text 172
I was never fortunate to be punished in this way. I remain fallen in a blind well.
Text 173
Seeing Lord Jagannatha's great love for Pundarika Vidyanidhi, saintly Svarupa Damodara floated in bliss.
Text 174
A true friend is happy to see his friend become fortunate. The two friends laughed with great joy.
Text 175
Svarupa Damodara said, "Listen, O my brother. I have never seen or heard of any punishment wonderful like this.
Text 176
I have never seen or heard that the Supreme Lord would appear before someone in a dream and personally give punishemnt."
Text 177
In this way the two friends floated in bliss. Day and night tasting the nectar of narrations about Lord Krishna, they did not know anything of the external world.
Text 178
In this way Pundarika Vidyanidhi was very glorious. That is why Lord Chaitanya called him, "Father".
Text 179
Afraid that his feet would touch her, Pundarika Vidyanidhi never bathed in the Ganga. He only saw her and drank her water.
Text 180
Lord Chaitanya would chant Pundarika Vidyanidhi's name. He would say, "Father Pundarika!", and weep.
Text 181
Anyone who hears these activities of Pundariks Vidyanidhi will attain Lord Krishna's lotus feet. That is inevitable.
Text 182
The two moons Shri Krishna Chaitanya and Shri Nityananda are my life and soul. I, Vrindavana dasa, sing the glories of Their feet.

Thus ends Shri Chaitanya-bhagavata


Caitanya Bhagavata with Commentaries

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >>

No text or attachments, Sub-item(s) list as below:

Contents
Dedication
Glories of Chaitanya Bhagavata
Adi Khanda
Madhya Khanda
Antya Khanda
Concluding Words of Shrila Bhaktisiddhanta Sarasvati Thakura


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Contents >>

Shri Chaitanya-bhagavata
By Vyasa Avatara Shrila Vrindavana dasa Thakura
Shrila Vrindavana dasa Thakura
The vyasa-avatara of Chaitanya-lila
With English Translation of the Gaudiya-bhashya
Commentary and Chapter Summaries of
His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya
Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada
Translated by Bhumipati Dasa
Edited and Published by Pundarika Vidyanidhi dasa, Vrajraj Press
©2003 by Pundarika Vidyanidhi dasa, All Rights Reserved.
Buy the Volumes of Shri Chaitanya Bhagavata at:
http://www.thekrishnastore.com/Detail.bok?no=1571&bar=_shp_books

Contents
Dedication
Glories of Chaitanya Bhagavata
Adi-khanda


Dedication

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Dedication >>

Dedication
This English edition of
Shri Chaitanya-bhagavata is
dedicated
to
His Divine Grace
A.C. Bhaktivedanta Swami Prabhupada
Founder-Acarya of
the International Society for Krishna Consciousness

evam janam nipatitam prabhavahi-kupe
kamabhikamam anu yah prapatan prasangat
krtvatmasat surarshina bhagavan grihitah
so 'ham katham nu vishrije tava bhritya-sevam
(SB 7.9.28)


Glories of Chaitanya Bhagavata

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >>

No text or attachments, Sub-item(s) list as below:

Contents
(I)
(II)
(III)
(IV)
(V)
(VI)
(VII)
(VIII)
(IX)
(X)
(XI)
(XII)
(XIII)
(XIV)
(XV)
(XVI)
(XVII)
(XVIII)
(XIX)


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> Contents >>

THE SUPREME GLORIES OF
SHRI CHAITANYA BHAGAVATA

THE GREAT MISSION OF TRANSLATING, PUBLISHING & DISTRIBUTING
SHRI CAITANYA-BHAGAVATA IN ALL LANGUAGES AROUND THE WORLD

Compiled by Swami Gaurangapada
Layout by Pankaja dasa

HIGHLIGHTS

(II) THE GLORIES OF SRILA VRNDAVANA DASA THAKURA, THE AUTHOR OF SRI CAITANYA-BHAGAVATA

  • (III)SRI Chaitanyadestroys all illusion
  • (IV)SRI CAITANYA-BHAGAVATA CLEANSES THE DUST OF MATERIAL ENJOYMENT & PLAYS THE VICTORY DRUM OF SRI KRSNA KIRTANA

(V) SRI CAITANYA-BHAGAVATA REVEALS THE AUDARYA FEATURE OF THE LORD WHICH IS THE ONLY WAY TO UNDERSTAND THE MADHURYA & AISVARYA FEATURES

  • (VI)EXPERIENCE THE LITERAL VARIEGATEDNESS OF VAIKUNTHA AND BECOME A REAL GAUDIYA, AN ASSOCIATE OF THE LORD BY READING SRI CAITANYA-BHAGAVATA
  • SRI CAITANYA-BHAGAVATA IS AN UNLIMITED OCEAN OF PASTIMES
OF LORD CAITANYA

(VIII) SRI CAITANYA-BHAGAVATA GLORIFIES THE PURE VAISNAVAS

(IX) Shri Chaitanyais the best evidence

  • (X)SRI CAITANYA-BHAGAVATA ERADICATES SAHAJIYISM
  • (XI)SRI CAITANYA-BHAGAVATA COVERS THE WHOLE PHILOSOPHY

(XII) SRI CAITANYA-BHAGAVATA IS NON-DIFFERENT FROM SRIMAD-BHAGAVATAM & SRILA VRNDAVANA DASA THAKURA IS THE INCARNATION OF VYASADEVA

(XIII) WHY & HOW TO READ AND HEAR SRI CAITANYA-BHAGAVATA

  • (XIV)SRI CAITANYA BHAGAVATA & SRI CAITANYA-CARITAMRTA

  • (XIV)IMPORTANCE OF PUBLISHING & READING SRI CAITANYA-BHAGAVATA &
SRI CAITANYA-CARITAMRTA WITH THEIR ORIGINAL BENGALI VERSES

  • (XIV)SRI CAITANYA-BHAGAVATA IS MEANT FOR THE COMMON MAN & CAN BE READ FIRST, EVEN BEFORE SRIMAD-BHAGAVATAM

(XVII) Book publishing and distribution is more important
than temple construction & Deity worship

(XVIII) THE GLORIES OF SRI CAITANYA-BHAGAVATA

(XIX) QUESTIONS AND ANSWERS


(I)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (I) >>

(I) HIGHLIGHTS

Cc Adi 8.36 purport:
Under these circumstances* it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. […]Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science. (SP in Cc Adi 8.36 purport)
(*difficulty for the common man in understanding Shrimad-Bhagavatam)

Cc Adi 8.38:
‘chaitanya-mangala’ shune yadi pashandi, yavana
seha maha-vaishnava haya tatakshana

If even a great atheist hears Shri Chaitanya-mangala, he immediately becomes a great devotee.

Cc Adi 8.40:

vrindavana-dasa-pade koti namaskara
aiche grantha kari’ tenho tarila samsara

I offer millions of obeisances unto the lotus feet of Vrindavana dasa Thakura. No one else could write such a wonderful book for the deliverance of all fallen souls.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
This work of Shrila Thakura Vrndavana is so simple that even less-intelligent persons can make their lives glorious by underthe highest conclusions of devotional service and seeing the wonderful beauty of the liberated pure Vaishnavas of this visible world who renounce all forms of liberation, including salokya and sarsti, living on the same planet as the Lord and having the same opulence as the Lord.

From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati:
Sarasvati Thakura himself would generally explain philosophy very deeply, but he said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata. He wanted that everyone read Chaitanya-bhagavata 100 times.

Shrila Bhaktisiddhanta Sarasvati Thakura’s letter to one of his disciples from Shri Chaitanya Math, Mayapur, December 22, 1927 (from the book Prabhupada Sarasvati Thakura by Mandala Publishing Group):
"Even though in this world we don’t get to meet many devotees from the spiritual world, the conversations and pastimes of the devotees of Mahaprabhu’s time eternally exsist in the form of books and sound, and that is why we do not feel so much pain from material troubles. If we live here in the association of the words of the spiritual world, then the memory of this association will keep us at a distance from material misery."


(II)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (II) >>

(II) THE GLORIES OF SRILA VRNDAVANA DASA THAKURA, THE AUTHOR OF SRI CAITANYA-BHAGAVATA

Cc Adi 8.55
bhagavate krishna-lila varnila vedavyasa
chaitanya-lilate vyasa--vrindavana dasa

Shrila Vyasadeva described the pastimes of Krishna in Shrimad-Bhagavatam. The Vyasa of the pastimes of Lord Chaitanya Mahaprabhu was Vrindavana dasa.

PURPORT
Shrila Vrindavana dasa Thakura was an incarnation of Vedavyasa and also a friendly cowherd boy named Kusumapida in krishna-lila. In other words, the author of Shri Chaitanya-bhagavata, Shrila Vrindavana dasa Thakura, the son of Shrivasa Thakura’s niece Narayani, was a combined incarnation of Vedavyasa and the cowherd boy Kusumapida. There is a descriptive statement by Shrila Bhaktisiddhanta Sarasvati Thakura in his commentary on Shri Chaitanya-bhagavata giving the biographical details of the life of Vrindavana dasa Thakura.

Cc Adi 8.34
krishna-lila bhagavate kahe veda-vyasa
chaitanya-lilara vyasa--vrindavana-dasa

As Vyasadeva has compiled all the pastimes of Lord Krishna in Shrimad-Bhagavatam, Thakura Vrindavana dasa has depicted the pastimes of Lord Chaitanya.

TEXT 41
narayani--caitanyera ucchishta-bhajana
tanra garbhe janmila shri-dasa-vrindavana

Narayani eternally eats the remnants of the food of Chaitanya Mahaprabhu. Shrila Vrindavana dasa Thakura was born of her womb.

Cc Antya 20.82
nityananda-kripa-patra--vrindavana-dasa
chaitanya-lilaya tenho hayena ‘adi-vyasa’

Vrindavana dasa Thakura is Lord Nityananda’s favorite devotee, and therefore he is the original Vyasadeva in describing the pastimes of Shri Chaitanya Mahaprabhu.

PURPORT
Shrila Bhaktisiddhanta Sarasvati Thakura says that all writers after Vrindavana dasa Thakura who are pure devotees of Shri Chaitanya Mahaprabhu and who have tried to describe the Lord’s activities are to be considered like Vyasa. Shrila Vrindavana dasa Thakura is the original Vyasadeva in describing chaitanya-lila, and all others who follow in his footsteps by describing Shri Chaitanya Mahaprabhu’s pastimes are also to be called Vyasadeva. The bona fide spiritual master is called Vyasa because he is a representative of Vyasa. Worshiping the birthday of such a spiritual master is called Vyasa-puja.

Not ordinary. He’s Vrindavana dasa Thakura. Vrindavana dasa Thakura is one of the acaryas. He has written Chaitanya-Bhagavata. As there is Shrimad-Bhagavata, he has written Chaitanya-Bhagavata.
(SP Initiation Lecture, Boston, December 26, 1969)

By this time, contemporary and near-contemporary scholars and devotees had already written several biographical works on the life of Shri Krishna Chaitanya Mahaprabhu. These included Shri Chaitanya-carita, by Murari Gupta, Chaitanya-mangala, by Locana dasa Thakura, and Chaitanya-bhagavata. This latter work, by Vrindavana dasa Thakura, who was then considered the principal authority on Shri Chaitanya's life, was highly revered. While composing his important work, Vrindavana dasa, fearing that it would become too voluminous, avoided elaborately describing many of the events of Shri Chaitanya Mahaprabhu's life, particularly the later ones. (SP in Cc Adi Foreword)

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
Vrndavana dasa Thakura, the son of Narayani, had great knowledge of devotional scriptures and was always engaged in preaching the glories of Vaishnava acaryas with his mind, body, and speech.

Those who have studied Shri Chaitanyacomposed by this great soul, certainly know that Shrila Vrndavana dasa Thakura was the topmost preacher of Shri Chaitanya Mahaprabhu's philosophy of pure devotional service.

Wonderful social reconciliations of the conclusions of devotionservice are written in golden words by Vrndavana dasa Thakura in various places throughout Chaitanya-bhagavata. His service attowards his spiritual master, Shri Nityananda Prabhu, is incomparable. No scholar of that time-in Navadvipa, Gauda-desa, Bharata-varsa, or the world-could stand before him.

At the time of writing Shri Chaitanya-bhagavata, the author knew very well that even many years after the Lord's disappearance the sankirtana movement inaugurated by Shri Chaitanya would continue. Without discrimination, both men and women joined in that movement. (SBSST purport to Cb Adi 14.81)


(III)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (III) >>

(III) SRI CAITANYADESTROYS ALL ILLUSION

Cc Adi 8.35
vrindavana-dasa kaila ‘chaitanya-mangala’
yanhara shravane nashe sarva amangala

Thakura Vrindavana dasa has composed Shri Chaitanya-mangala. Hearing this book annihilates all misfortune.

They were not able to stop the foremost devotee of Gaura, for whom Nityananda was his life and soul, the brilliant sunlike perof Gaudiya literature, Shri Vrndavana dasa Thakura, from writing the truth in Shri Chaitanya-bhagavata. Those who have studied Shri Chaitanya-bhagavata with full attention cannot be misguided from Shrila Vrndavana dasa Thakura's presentation of the truth, which destroys all illusion. (From Gaudiya Bhasya)


(IV)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (IV) >>

(IIII) SRI CAITANYA-BHAGAVATA CLEANSES THE DUST OF MATERIAL ENJOYMENT & PLAYS THE VICTORY DRUM OF SRI KRSNA KIRTANA

Cc Adi 8.42
tanra ki adbhuta chaitanya-carita-varnana
yahara shravane shuddha kaila tri-bhuvana

What a wonderful description he has given of the pastimes of Lord Chaitanya! Anyone in the three worlds who hears it is purified.

TEXT 43
ataeva bhaja, loka, chaitanya-nityananda
khandibe samsara-duhkha, pabe premananda

I fervently appeal to everyone to adopt the method of devotional service given by Lord Chaitanya and Nityananda and thus be freed from the miseries of material existence and ultimately achieve the loving service of the Lord.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
Seeing the hearts of such people covered with the dust of material enjoyment and liberation, Shrila Thakura Vrndavana took shelter of the holy names of Lord Krishna and gave the topics of Shri Chaitanyadeva, the personification of love, to the people of this world. In this way, by playing the glorious victory drum of shri-krishna-kirtana, he destroyed the deafness of ears that are attached to hearing material topic.

All glories to Thakura Shri Vrndavana, who has thrown the misconceptions of the sense enjoyers, fruitive workers, and mental speculators across the Pacific Ocean by presenting sweet songs about Sn Chaitanya's nectarean pastimes.

chaitanya-nitai-katha, shunile hridaya-vyatha,
ciratare yaya sunishcita
krishne anuraga haya, vishaye asakti-kshaya,
shrota labhe nija-nitya-hita

If one hears the topics of Shri Chaitanya and Nityananda, the pangs of one's heart are certainly destroyed forever. By this process of hearing one attains the eternal benefit of attachment to Krishna and detachment from material enjoyment.


(V)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (V) >>

(V) SRI CAITANYA-BHAGAVATA REVEALS THE AUDARYA FEATURE OF THE LORD WHICH IS THE ONLY WAY TO UNDERSTAND THE MADHURYA & AISVARYA FEATURES

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
When the Absolute Truth mercifully exhibits a portion of His supreme opulence, in the form of omnipotency, then most people, being unable to understand this feature, fall into mundane concepThe platform of madhurya is situated higher than that of aisvarya-those who cannot understand this are to be considered followers of the path of maryada. But when the Absolute Truth, who is the basis of aisvarya and madburya, exhibits His audarya, or magnanimous, pastimes, then nonduplicitous persons who are freed from material conceptions and devoid of considerations of enjoyand renunciation not only understand the differences between madhurya, aisvarya, and audarya pastimes and become self-realized, but in their constitutional position and through their pure vision they also see the eternal variegated pastimes of the Lord.

There is a lack of audarya in the considerations of bondage and freedom that ordinary literatures and those who teach them present to those who are desirous of self-realization. Therefore we realize the necessity of studying the maha-kavya, or great poetic work, named Shri Chaitanya-bhagavata, written in ancient Bengali language. If one relishes a fraction of the magnanimity displayed by the Supreme Lord while preaching the aisvarya and madhurya pastimes of the Lord in order to benefit those who are wandering throughout the universe, he will undoubtedly become glorious.

Those who will be faithful to the subject matter of this book written by Shri Thakura Vrndavana can, by giving up mundane knowledge and weak arguenter into the kingdom of devotional service and eternally engage in serving the audarya pastimes of Shri Vrajendra-nandana, who is the reservoir of all transcendental mellows. In this way they will achieve the highest benediction and eternally remain absorbed in the pastimes of Sn Krishna Chaitanya.

Shrila Thakura Vrindavana dasa has been accepted as Shri Vyasa and one of the front line acaryas of gaura-bhakti by his follower, Shri Krishnadasa Kaviraja Gosvamu Therefore if the residents of this world desire to go to the spiritual abode, they should first take shelter of the Supreme Lord in His audarya feature. The statements of Shri Chaitanya-bhagavata written by the soothing hands of Shri Vrindavana dasa will certainly favor such people with fulfillment of their desired goal.


(VI)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (VI) >>

(VI) EXPERIENCE THE LITERAL VARIEGATEDNESS OF VAIKUNTHA AND BECOME A REAL GAUDIYA, AN ASSOCIATE OF THE LORD BY READING SRI CAITANYA-BHAGAVATA

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
The language of Shri Chaitanya-bhagavata is very simple and touching to the heart. Those who are fond of the beauty of Gaudiya literature can experience extraordinary pleasure on seeing the proficiency that Thakura Mahasaya has displayed while describing the characteristics of Haridasa Thakura, while describing the social condition of Navadipa during Gauranga's time, while describing the literacy status of the bhogipalas, yogipalas and mahipalas, the leaders of the sense enjoyers, yogis, and the earth, while describing the brahmanas' occasional chanting of Pundarikaksa, and while depicting Shri Gaurasundara's glories and opulences. Those who wish to enter the temple of this book will also receive the opporto experience the literal variegatedness of Vaikuntha apart from the description of the enjoying spirit of Navadvipa's residents. The Gaudiyas are not only residents of Gauda but by the help of Gaudiya language they become expert in the language of the eterliberated inhabitants of Goloka and thus understand themselves as associates of the Lord.

Since Shri Chaitanya-bhagavata is the most ancient Bengali literathe author has for some time been addressed as adi-kavi, or the original poet. Before him, Shri Locana dasa Thakura has written a Bengali pancali poem named Shri Chaitanya-mangala. Even before that, Shri Gunaraja Khan, or Maladhara Vasu, composed another book in Bengali named Shri Krishna-vijaya, which describes the pasof Lord Krishna. Therefore this book is the third book, yet first kavya, written in Bengali language. This book is neither a mundane kavya nor the fulfiller of the litterateurs' desires. Unless the community of short-sighted litterateurs, who are full of indiscretion, become completely qualified to understand the purof the descriptions in this book, they will not be able to respect this book.


(VII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (VII) >>

(VII) SRI CAITANYA-BHAGAVATA IS AN UNLIMITED OCEAN OF PASTIMES OF LORD CAITANYA

Cc Adi 8. 33
ore mudha loka, shuna chaitanya-mangala
chaitanya-mahima yate janibe sakala

O fools, just read Shri Chaitanya-mangala (Chaitanya-bhagavata)! By reading this book you can understand all the glories of Shri Chaitanya Mahaprabhu.

Cc Adi 8.44
vrindavana-dasa kaila ‘chaitanya-mangala’
tahate chaitanya-lila varnila sakala

Shrila Vrindavana dasa Thakura has written Shri Chaitanya-mangala and therein described in all respects the pastimes of Lord Chaitanya.

The readers of this small description of the life and precepts of Lord Chaitanya will profit much to go through the books of Shrila Vrindavana dasa Thakura (Shri Chaitanya-bhagavata) and Shrila Krishnadasa Kaviraja Gosvami (Shri Chaitanya-caritamrita). The early life of the Lord is most fascinatingly expressed by the author of Chaitanya-bhagavata, and as far as the teachings are concerned, they are more vividly explained in the Chaitanya-caritamrita. Now they are available to the English-speaking public in our Teachings of Lord Chaitanya. (SP in SB Intro)

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:

chaitanya-lilamrita-sindhu---dughabdhi-samana
trishnanurupa jhari bhari’ tenho kaila pana

The ocean of nectarean pastimes of Shri Chaitanya Mahaprabhu is like the ocean of milk. According to the thirst, Vrindavana dasa Thakura filled his pitcher and drank from that ocean.

tanra jhari-sheshamrita kichu more dila
tateke bharila peta, trishna mora gela

Whatever remanants of milk Vrindavana dasa Thakura has given me are sufficient to fill my belly. Now my thirst is completely satiated.


(VIII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (VIII) >>

(VIII) SRI CAITANYA-BHAGAVATA GLORIFIES THE PURE VAISNAVAS

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
This work of Shrila Thakura Vrndavana is so simple that even less-intelligent persons can make their lives glorious by underthe highest conclusions of devotional service and seeing the wonderful beauty of the liberated pure Vaishnavas of this visible world who renounce all forms of liberation, including salokya and sarsti, living on the same planet as the Lord and having the same opulence as the Lord.

Therefore unless one takes shelter of the lotus feet of the liberated devotees of Gaura, one cannot enter into the depths of Shri Chaitanya-bhagavata. As a result, the living entities are unable to hear about the names, forms, qualities, pastimes, and associates of Gaura.

Gaurangera bhakta-gane, jane jane shakti dhari, brahmanda tari saksi(?): “The devotee of Lord Chaitanya, every one has so immense power that every one, they can deliver the whole universe.” Gaurangera bhakta-jane, jane jane shakti..., brahmanda tari... That is Gauranga’s men.
(SP Room Conversation with Ratan Singh Rajda M.P.
“Nationalism and Cheating”, April 15, 1977, Bombay)

The author has accepted the pastimes of Shri Chaitanya Mahaprabhu that he heard from the mouths of His devotees as the ingredients for the composition of this Shri Chaitanya-bhagavata. By this example the author shows that one must follow the footsteps of the Vaishnavas and accept the process of hearing in disciplic succession. (SBSST purport to Cb Adi 1.83)


(IX)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (IX) >>

(IX) SRI CAITANYAIS THE BEST EVIDENCE

Cc Antya 20.85
chaitanya-mangale tenho likhiyache sthane-sthane
sei vacana shuna, sei parama-pramane

In his book named Chaitanya-mangala [Chaitanya-bhagavata], he has described these pastimes in many places. I request my readers to hear that book, for that is the best evidence.


(X)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (X) >>

(X) SRI CAITANYA-BHAGAVATA ERADICATES SAHAJIYISM

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:

radha-bhave nija-bhranti, suvalita radha-kanti,
audarye madhurya aprakasha
audarye madhurya-bhrama, na karibe tahe shrama,
bale prabhu-vrindavana-dasa

Being absorbed in the mood of Radha, Krishna forgets Himself and exhibits Her dazzling complexion. The conjugal pastimes of the Lord are not manifest in His magnanimous pastimes. Vrindavana dasa Thakura teaches us that one should not labor hard to find the conjugal pastimes of the Lord in His magnanimous pastimes.

In Cuttack, Sarasvati Thakura was searching for Chaitanya Bhagavata in 1920. He searched through many mathas but couldn't find it. Nowadays, the Chaitanya Bhagavata is available everywhere in bookshops, but at that time it wasn't. The sahajiyas didn't like the Chaitanya Bhagavata, and called it a dry book. They like Chaitanya Charitamrita, Shrimad Bhagavatam, etc., because they deal with Radha Krishna lila, but Sarasvati Thakura published Chaitanya Bhagavata - Chaitanya lila. At that time Chaitanya Bhagavata was very rare in India. Even available editions were full of errors. So, before Sarasvati Thakura's edition there was no proper one. (From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura)


(XI)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XI) >>

(XI) SRI CAITANYA-BHAGAVATA COVERS THE WHOLE PHILOSOPHY

Cc Adi 8.36
chaitanya-nitaira yate janiye mahima
yate jani krishna-bhakti-siddhantera sima

By reading Shri Chaitanya-mangala one can understand all the glories and truths of Lord Chaitanya and Nityananda and come to the ultimate conclusion of devotional service to Lord Krishna.

PURPORT
[…]Under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. […]Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

TEXT 37
bhagavate yata bhakti-siddhantera sara
likhiyachena inha jani’ kariya uddhara

In Shri Chaitanya-mangala [later known as Shri Chaitanya-bhagavata] Shrila Vrindavana dasa Thakura has given the conclusion and essence of devotional service by quoting the authoritative statements of Shrimad-Bhagavatam.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
From this work of Shri Thakura Vrindavana we can understand that He who is the cause of all causes, who is the beginningless, primeval Lord Govinda, who possesses an eternal fomm of bliss and knowledge can- appear in the land of birth and death even though He is unborn. He appears as Shri Chaitanya and supplies love of God to the hearts of the living entities and yet remains impartial. How great a teacher is Shri Thakura Vrindavana, who has described how Shri Gaurasundara has taught in His childhood pastimes that the untouchable, impure, clay cooking pots are equal to the dearest items of those who are engaged in sense gratification and maintaindualities like good and bad. He also described the topics of Shri Chaitanyadeva, the ideal teacher of renunciation, concerning His mother's glorious understanding of spiritual variegatedness, which every reader should consider. (SBSST in his Gaudiya Bhasya)

For this reason the spiritual master is addressed as Om Vishnupada or Prabhupada. The acarya, the spiritual master, is generally respected by others as Shripada, and the initiated Vaishnavas are addressed as Prabhu. Prabhu, Prabhupada and Vishnupada are described in revealed scriptures like Shrimad-Bhagavatam, Chaitanya-caritamrita and Chaitanya-bhagavata. In this regard, these scriptures present evidence accepted by unalloyed devotees. (Cc Madhya 10.23 purp)


(XII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XII) >>

(XII) SRI CAITANYA-BHAGAVATA IS NON-DIFFERENT FROM SRIMAD-BHAGAVATAM & SRILA VRNDAVANA DASA THAKURA IS THE INCARNATION OF VYASADEVA

Prabhupada: Yes. Any devotee in literary career, he is to be understood... Just like our Vrindavana dasa Thakura. He is described as incarnation of Vyasadeva because Vyasadeva wrote Bhagavatam and he wrote Chaitanya-bhagavata.
(Room Conversation, February 16, 1977, Mayapura)

bhagavate krishna-katha, vyasera lekhani yatha,
tara marma vrindavana jani'
shri-chaitanya-bhagavate, varne anurupa-mate,
gaura-krishne eka kari' mani'

Shrila Vrindavana dasa Thakura understood the topics of Krishna described by Shrila Vyasadeva in the Shrimad Bhagavatam, and in the same way He wrote Shri Chaitanya-bhagavata, describing the pastimes of Gaura, who he accepted as nondifferent from Krishna.

Cc Adi 8.55
bhagavate krishna-lila varnila vedavyasa
chaitanya-lilate vyasa--vrindavana dasa

Shrila Vyasadeva described the pastimes of Krishna in Shrimad-Bhagavatam. The Vyasa of the pastimes of Lord Chaitanya Mahaprabhu was Vrindavana dasa.

PURPORT
Shrila Vrindavana dasa Thakura was an incarnation of Vedavyasa and also a friendly cowherd boy named Kusumapida in krishna-lila. In other words, the author of Shri Chaitanya-bhagavata, Shrila Vrindavana dasa Thakura, the son of Shrivasa Thakura’s niece Narayani, was a combined incarnation of Vedavyasa and the cowherd boy Kusumapida. There is a descriptive statement by Shrila Bhaktisiddhanta Sarasvati Thakura in his commentary on Shri Chaitanya-bhagavata giving the biographical details of the life of Vrindavana dasa Thakura.

Cc Adi 8.34
krishna-lila bhagavate kahe veda-vyasa
chaitanya-lilara vyasa--vrindavana-dasa

As Vyasadeva has compiled all the pastimes of Lord Krishna in Shrimad-Bhagavatam, Thakura Vrindavana dasa has depicted the pastimes of Lord Chaitanya.

Cc Antya 20.82
nityananda-kripa-patra--vrindavana-dasa
chaitanya-lilaya tenho hayena ‘adi-vyasa’

Vrindavana dasa Thakura is Lord Nityananda’s favorite devotee, and therefore he is the original Vyasadeva in describing the pastimes of Shri Chaitanya Mahaprabhu.

PURPORT
Shrila Bhaktisiddhanta Sarasvati Thakura says that all writers after Vrindavana dasa Thakura who are pure devotees of Shri Chaitanya Mahaprabhu and who have tried to describe the Lord’s activities are to be considered like Vyasa. Shrila Vrindavana dasa Thakura is the original Vyasadeva in describing chaitanya-lila, and all others who follow in his footsteps by describing Shri Chaitanya Mahaprabhu’s pastimes are also to be called Vyasadeva. The bona fide spiritual master is called Vyasa because he is a representative of Vyasa. Worshiping the birthday of such a spiritual master is called Vyasa-puja.

Not ordinary. He’s Vrindavana dasa Thakura. Vrindavana dasa Thakura is one of the acaryas. He has written Chaitanya-Bhagavata. As there is Shrimad-Bhagavata, he has written Chaitanya-Bhagavata.
(SP Initiation Lecture, Boston, December 26, 1969)

Therefore the wonderful activities of Shri Gaurasundara will later be described by Vaishnava acaryas in their commentaries on the Puranas. The Vedic literatures emanate from the breathing of Lord Vishnu. Shri Vyasadeva, who divided the Vedas, has appeared in this age of Kali as Shri Vrindavana dasa Thakura, the author of Shri Chaitanya-bhagavata, which is nondifferent from Shrimad Bhagavatam. Therefore Shri Kaviraja Gosvami Prabhu has written about Shri Chaitanya-bhagavata as follows: "The subject matter of this book is so sublime that it appears that Shri Chaitanya Mahaprabhu has personally spoken through the writings of Shri Vrindavana dasa Thakura." (SBSST purport to Cb Adi 8.6)


(XIII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XIII) >>

(XIII) WHY & HOW TO READ AND HEAR SRI CAITANYA-BHAGAVATA

From the Gaudiya Bhasya by Shrila Bhaktisiddhanta Sarasvati Thakura:

shri-chaitanya-bhagavata, lila-mani-marakata,
chaitanya-nitai-katha-sara
shune sarva-kshana karne, sahasra-mukhete varne,
grantha-raja-mahima apara

Shri Chaitanya-bhagavata is a collection of the jewel-like pastimes of Shri Chaitanya and Nityananda. One should always hear and chant with thousands of mouths the unsurpassable glorification of the Lord contained in this great book.

Simply by hearing the pastimes of Shriman Mahaprabhu, one's constitutional position is revived. The activity of one in that constitutional position is the devotional service of Lord Krishna. Knowledge of Shri Chaitanya, His manifestations, and His glories is nourishment for the living entity's ears. When the living entity awakens to his constitutional activities, he fully engages in the service of Shri Gaura-Krishna. In other words, he performs pure devotional service with knowledge of his relationship with the Lord. (SBSST purport to Cb Adi 2.3)

shuddha-bhakta murtiman, shunaye yanhara kana,
shri-chaitanya-bhagavata-gana
shri-gaura-kishora vara, e dasera guruvara,
sada kripa kara more dana

The pure devotees of the Lord hear and chant this Shri Chaitanya-bhagavata. Shri Gaurakishora dasa Babaji is the spiritual master of this servant, so I always beg for his mercy.

Shrila Prabhupada’s purport to the song ‘gaurangera duti pada’ by Narottama Dasa Thakura:
Therefore, His pastimes are very pleasing: chant, dance, and take prasada. If one is captivated by the pastimes of Lord Chaitanya, simply by chanting and dancing and eating prasada the dirty things in his heart will all become cleansed. […] Then he says, gauranga-gunete jhure, nitya-lila tare sphure: if one appreciates the merciful pastimes of Lord Chaitanya and feels ecstasy and sometimes cries, this process will immediately help him to understand the pastimes of Radha-Krishna, which are called nitya-lila.

If you want to preach the gospel of Shri Chaitanya Mahaprabhu, then the personalities who established, by writing these books, Bhakti-rasamrita-sindhu, Hari-bhakti-vilasa, Vidagdha-madhava, so many books they have written. So we must go through them, must try to understand. Then we can understand what is the Chaitanya-caritamrita, Chaitanya-bhagavata, Chaitanya-mangala, there are so many. Chaitanya-candramrta by Prabodhananda Sarasvati. So many devotees, they have given us so many high literatures, we should consult. Therefore the prayer is, shri-chaitanya-mano-’bhishtam sthapitam yena bhu-tale. Persons who established the desire of Chaitanya Mahaprabhu. Padantikam, when they will give shelter on their lotus feet. That means Gosvamis.
(SPL, The Nectar of Devotion
Bombay, January 8, 1973)

From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura:
Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata.

Sarasvati Thakura read both Chaitanya-bhagavata & Chaitanya-charitamrita 108 times and told others to do likewise, expecting everyone to do that. Of course, it's doubtful if anyone did, but the idea was meant to read again and again and absorb the mind in Gauranga just as Mahaprabhu liked to hear the stories of Dhruva and Prahlada Maharaja.

Once, when Jotisekhara was new in the Math, Sarasvati Thakura asked him if he was reading Chaitanya-bhagavata when he said "No", he told him he should read it early in the morning, before mangalarati, at 5.00am. Jotisekhara said it would be difficult for him to read so early, because he had a bad cough. Sarasvati Thakura said, "Starting from tomorrow, you read from 4.00am - 5.00am. Read it clearly and loudly and it will clear any cough in your throat." Sarasvati Thakura said the Chaitanya-bhagavata and Chaitanya-charitamrita, even though in Bengali verse, are full of all sastric conclusions, and he recommended them, along with Shrimad-Bhagavatam. (especially the sections on Dhruva Maharaja, Prahlada-charita, the story of Prahlada, and Kapiladeva's instructions). He recommended all of these to be read 100 times.

Shrila Bhaktisiddhanta Sarasvati Thakura’s letter to one of his disciples from Shridhama Mayapur, March 15, 1915:
I have received your affectionate letter dated March 9, 1915, and gotten all the news. You please stay where you are and keep chanting Shri Harinama regularly. Also read Shri Chaitanya-bhagavata and Shri Chaitanya-charitamrita.

Shrila Bhaktisiddhanta Sarasvati Thakura’s letter to one of his disciples from Shri Chaitanya Math, Mayapur, December 22, 1927 (from the book Prabhupada Sarasvati Thakura by Mandala Publishing Group):
Even though in this world we don’t get to meet many devotees from the spiritual world, the conversations and pastimes of the devotees of Mahaprabhu’s time eternally exsist in the form of books and sound, and that is why we do not feel so much pain from material troubles. If we live here in the association of the words of the spiritual world, then the memory of this association will keep us at a distance from material misery.

This world is the place where the Lord tests us. To pass the test we have to hear the kirtana from the devotees of the Lord. You are hearing that kirtana through the books. Therefore you should not think that you are lacking in anything.


(XIV)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XIV) >>

(XIV) SRI CAITANYA BHAGAVATA & SRI CAITANYA-CARITAMRTA

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:
Previous to the composition of Shri Chaitanya-caritamrita, Shrila Vrindavana dasa Thakura wrote a book called Shri Chaitanya-bhagavata. Only those subjects which were not discussed by Shrila Vrindavana dasa Thakura in his Chaitanya-bhagavata have been taken up by Krishnadasa Kaviraja Gosvami to be depicted in Shri Chaitanya-caritamrita. In his very old age, Krishnadasa Kaviraja Gosvami went to Vrindavana, and by the order of Shri Madana-mohanaji he wrote Shri Chaitanya-caritamrita. Thus we are now able to relish its transcendental bliss.
(SP in Cc Adi 8 Intro)

Shri Chaitanya-bhagavata is the first half of Shri Chaitanya's pastimes; Shri Chaitanya-charitamrita is the second half. We request all readers to attentively and impartially study Shri Chaitanya-bhagavata and after completing it they will certainly be eager to hear and chant the topics of Shri Chaitanya glorified by Shrila Kaviraja Gosvaml. By this process a living entity will certainly achieve spiritual perfection- this is the request of this fallen soul.

Shri Chaitanya-caritamrita deals more with Shri Chaitanya's pastimes as a sannyasi in Nilacala and therefore may be accepted as a supplement to Shrila Vrindavana dasa Thakura's book. This great book is dvided into three parts-Adi, Madhya, and Antya. Adi-khanda extends up to the Lord's acceptance of initiation, Madhya-khanda extends up to the Lord's acceptance of sannyasa, and Antya-khanda describes some of the Lord's pastimes over a period of a few years in Nilacala. (SBSST Introduction to Cb Adi 1)

Sarasvati Thakura read both Chaitanya-bhagavata & Chaitanya-charitamrita 108 times and told others to do likewise, expecting everyone to do that. Of course, it's doubtful if anyone did, but the idea was meant to read again and again and absorb the mind in Gauranga just as Mahaprabhu liked to hear the stories of Dhruva and Prahlada Maharaja. Sarasvati Thakura said to read Chaitanya-bhagavata first then Chaitanya-charitamrita, and then Shrimad-Bhagavatam. The reason being that Chaitanya-bhagavata is very easy reading for all kinds of people because it has no difficult philosophy and is mostly lila. Chaitanya-charitamrita is also very attractive with some very difficult sections also. In the Shrimad Bhagavatam the language is difficult Sanskrit.

Gaudiya Vaishnava scholars generally consider Chaitanya-charitamrita to be the most important biography of Chaitanya Mahaprabhu, even more so than Chaitanya Bhagavata, in as much as it deals with: (a) the philosophy of Chaitanya Mahaprabhu in great detail and (b) the highest ecstasies of Chaitanya Mahaprabhu, which are referred to only somewhat in Chaitanya Bhagavata.

Sarasvati Thakura himself would generally explain philosophy very deeply, but he said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata. He recommended to everyone to first read Chaitanya Bhagavata, then Prema Bhakti Chandrika, then Shrimad Bhagavatam.
(From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura)


(XV)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XV) >>

(XV) IMPORTANCE OF PUBLISIHING & READING SRI CAITANYA-BHAGAVATA & SRI CAITANYA-CARITAMRTA WITH THEIR ORIGINAL BENGALI VERSES

Cc Adi 8.39 purport
Krishnadasa Kaviraja Gosvami wrote Shri Chaitanya-charitamrita in his old age, in an invalid condition, but it is such a sublime literature that Shrila Bhaktisiddhanta Sarasvati Gosvami Maharaja used to say, "The time will come when the people of the world will learn Bengali to read Shri Chaitanya-charitamrita." We are trying to present Shri Chaitanya-charitamrita in English and do not know how successful it will be, but if one reads the original Chaitanya-charitamrita in Bengali he will relish increasing ecstasy in devotional service.

Shri Chaitanya-charitamrita, Adi-lila 7.1, Mayapur, March 1, 1974
My Guru Maharaja, His Divine Grace Bhaktisiddhanta Sarasvati Gosvami Prabhupada, whenever he got some time he used to read Chaitanya-charitamrita. And he predicted that the whole world like to read Chaitanya-charitamrita, and for this reason they'll learn Bengali. Therefore, following his footsteps, I have kept the Bengali character and tried to give the literary meaning of each word of the Bengali poem. This is, of course, Sanskrit. This book is full of Sanskrit verses. Some of them are composed by the author himself, Kaviraja Gosvami, and some of them are quoted from various literature, Vedic literature.

Cc Antya Concluding words
In the meantime, I was induced to translate Shri Chaitanya-charitamrita and publish it in an elaborate version. In his leisure time in later life, His Divine Grace Bhaktisiddhanta Sarasvati Thakura would simply read Shri Chaitanya-charitamrita. It was his favorite book. He used to say that there would be a time when foreigners would learn the Bengali language to read the Chaitanya-charitamrita.

Letter to: Kirtiraja, Vrindaban, 15 September, 1975
He has written that people will want to learn Bengali just to read Chaitanya Charitamrita. That was the prediction of my Guru Maharaja. This is very enlivening.

Professor and the head of the Department of Bengali and the dean of the faculty of Fine Arts and Music at the University of Calcutta.

I have particularly read some portions of this English translation of Shri Chaitanya-charitamrita, and I think this book is capable of saving mankind from the clutches of maya. I have no doubt that the ISKCON will lead the world to the path of divine grace."


(XVI)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XVI) >>

(XVI) SRI CAITANYA-BHAGAVATA IS MEANT FOR THE COMMON MAN & CAN BE READ FIRST, EVEN BEFORE SRIMAD-BHAGAVATAM

Cc Adi 8.36 purport
Shrimad-Bhagavatam is the authoritative reference book from which to understand devotional service, but because it is very elaborate, few men can understand its purport. Shrimad-Bhagavatam is the original commentary on the Vedanta-sutra, which is called nyaya-prasthana. It was written to enable one to understand the Absolute Truth through infallible logic and argument, and therefore its natural commentary, Shrimad-Bhagavatam, is extremely elaborate. Professional reciters have created the impression that Shrimad-Bhagavatam deals only with Krishna’s rasa-lila, although Krishna’s rasa-lila is described only in chapters 29 through 33 of the Tenth Canto. They have in this way presented Krishna to the Western world as a great woman-hunter, and therefore we sometimes have to deal with such misconceptions in preaching. Another difficulty in understanding Shrimad-Bhagavatam is that the professional reciters have introduced bhagavata-saptaha, or seven-day readings of the Bhagavatam. They want to finish Shrimad-Bhagavatam in a week, although it is so sublime that even one verse of Shrimad-Bhagavatam, if properly explained, cannot be completed in three months. Under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. Shrila Rupa Gosvami has said:

shruti-smriti-puranadi-pancaratra-vidhim vina
aikantiki harer bhaktir utpatayaiva kalpate
[BRS 1.2.101]

“
Devotional service to the Lord that ignores the authorized Vedic literatures-the Upanishads, Puranas, Narada-pancaratra, etc.-is simply an unnecessary disturbance in society.” Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura:
Sarasvati Thakura read both Chaitanya-bhagavata & Chaitanya-charitamrita 108 times and told others to do likewise, expecting everyone to do that. Of course, it's doubtful if anyone did, but the idea was meant to read again and again and absorb the mind in Gauranga just as Mahaprabhu liked to hear the stories of Dhruva and Prahlada Maharaja. Sarasvati Thakura said to read Chaitanya-bhagavata first then Chaitanya-charitamrita, and then Shrimad-Bhagavatam. The reason being that Chaitanya-bhagavata is very easy reading for all kinds of people because it has no difficult philosophy and is mostly lila. Chaitanya-charitamrita is also very attractive with some very difficult sections also. In the Shrimad Bhagavatam the language is difficult Sanskrit.

Once, when Jotisekhara was new in the Math, Sarasvati Thakura asked him if he was reading Chaitanya-bhagavata when he said "No", he told him he should read it early in the morning, before mangalarati, at 5.00am. Jotisekhara said it would be difficult for him to read so early, because he had a bad cough. Sarasvati Thakura said, "Starting from tomorrow, you read from 4.00am - 5.00am. Read it clearly and loudly and it will clear any cough in your throat." Sarasvati Thakura said the Chaitanya-bhagavata and Chaitanya-charitamrita, even though in Bengali verse, are full of all sastric conclusions, and he recommended them, along with Shrimad-Bhagavatam. (especially the sections on Dhruva Maharaja, Prahlada-charita, the story of Prahlada, and Kapiladeva's instructions). He recommended all of these to be read 100 times.

He did not recommend reading the Gita and Shrimad-Bhagavatam, but Chaitanya-bhagavata, except learned scholars, whom he would recommend to read the Gita and Shrimad-Bhagavatam. For the ordinary Bengali he recommended Chaitanya-bhagavata and Krishna Prema Tarangini, a Bengali verse edition of Shrimad-Bhagavatam by Bhagavatacarya, a disciple of Lord Chaitanya.

Gaudiya Vaishnava scholars generally consider Chaitanya-charitamrita to be the most important biography of Chaitanya Mahaprabhu, even more so than Chaitanya Bhagavata, in as much as it deals with: (a) the philosophy of Chaitanya Mahaprabhu in great detail and (b) the highest ecstasies of Chaitanya Mahaprabhu, which are referred to only somewhat in Chaitanya Bhagavata.

Sarasvati Thakura himself would generally explain philosophy very deeply, but he said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata. He recommended to everyone to first read Chaitanya Bhagavata, then Prema Bhakti Chandrika, then Shrimad Bhagavatam.

O.B.L. Kapoor, being a learned scholar from Allahabad, the Hindi speaking part of India, was instructed by Sarasvati Thakura to learn Bengali, so as he could study the original Bengali texts of the Chaitanya Bhagavata and the Chaitanya-charitamrita, etc. Sarasvati Thakura liked other Gaudiya Math members who were also learned and non-Bengalis, to learn Bengali for this reason.

Once, in Dhaka, he told Sundarananda Vidyavinoda to give a series of lectures on the Gita in colleges. Although generally he would have people go to the Bhagavatam or Vaishnava literatures immediately (of course the Gita is also a Vaishnava literature but it is considered to be for beginners) - the books which deal exclusively with bhakti and which are not used by other schools, as the Chaitanya Bhagavata, Prema Bhakti Chandrika, Shrimad Bhagavatam. These books Sarasvati Thakura recommended to people to go to directly. His understanding was that the Gita was for the people in varnasrama; karmis, jnanis, yogis; then they may come to bhakti. But in the case of the people amongst whom he was preaching, he wanted them to take directly to bhakti (don't get hung-up)

From the introduction of Shri Chaitanya-carita Mahakavya by Shrila Murari Gupta, translated by Bhaktivedanta Bhagavata Swami:
In order to create another flood of gaura-kathã to inundate the dull minds of Kali-yuga’s materialists and water the seeds of bhakti lying dormant in their hearts, all of Lord Chaitanya’s biographies must be translated and profusely distributed in all mediums. Although some of these various texts describe the same Personality of Gaurahari, and may appear to narrate the same incidents of the Lord’s life, still due to the undiminishing and ever-increasing blissful nature of transcendental subject matters, navã-navãyamãna, there is no point of satiation for the attentive reader of gaura-kathã. Even if one hears repeatedly the same histories of the golden avatãra, one’s enthusiasm will not wane. Rather, an ardent longing to exclusively hear, chant and remember gaura-kathã will develop, while simultaneously an aversion to the transitory topics of the bahir-mukhi (materialists) will arise, and thereby one will surely achieve the perfectional stage of human life-love of Krishna. As the Gaudiya Vaishnavas sing:

bhaja gaurãnga, kaha gaurãnga, laha gaurãngera nãma re
ye jana gaurãhga bhaje, se haya ãmãra prãøa re

Worship Gaurãnga! Speak about Gaurãnga! Take Gaurãnga’s names! Whoever worships Gaurãnga, he is the breath of my life.


(XVII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XVII) >>

(XVII) BOOK PUBLISHING AND DISTRIBUTION IS MORE IMPORTANT THAN TEMPLE CONSTRUCTION & DEITY WORSHIP

Writing, publishing and distributing books is more important than temple construction; compared to playing on great mridanga Cc. Madhya 19.132:
It is certainly not good to write literature for money or reputation, but to write books and publish them for the enlightenment of the general populace is real service to the Lord. That was Shrila Bhaktisiddhanta Sarasvati’s opinion, and he specifically told his disciples to write books. He actually preferred to publish books rather than establish temples. Temple construction is meant for the general populace and neophyte devotees, but the business of advanced and empowered devotees is to write books, publish them and distribute them widely. According to Bhaktisiddhanta Sarasvati Thakura, distributing literature is like playing on a great mridanga. Consequently we always request members of the International Society for Krishna Consciousness to publish as many books as possible and distribute them widely throughout the world. By thus following in the footsteps of Shrila Rupa Gosvami, one can become a rupanuga devotee.

Book publishing and distribution is more important than temple construction:
NOD Ch. 7
… a sannyasi should not be enthusiastic about constructing temples. We can see in the life of various acaryas in the line of Shri Chaitanya Mahaprabhu that they are not very enthusiastic about constructing temples. However, if somebody comes forward to offer some service, the same reluctant acaryas will encourage the building of costly temples by such servitors.…

So a bona fide spiritual master should not personally take any responsibility for constructing temples, but if someone has money and wants to spend it in the service of Krishna, an acarya like Rupa Gosvami may utilize the devotee’s money to construct a nice costly temple for the service of the Lord.… a spiritual master needn’t be very enthusiastic for constructing temple buildings simply in the name of so-called spiritual advancement. Rather, his first and foremost activity should be to preach. In this connection, Shrila Bhaktisiddhanta Sarasvati Gosvami Maharaja recommended that a spiritual master print books. If one has money, instead of constructing costly temples, one should spend his money for the publication of authorized books in different languages for propagating the Krishna consciousness movement.

Book distribution is more important than Deity worship:
Bhag. 7.14.39
Shri Chaitanya Mahaprabhu set a practical example in that He did not establish any temples or Deities, but He profusely introduced the sankirtana movement. Therefore Krishna consciousness preachers should give more stress to the sankirtana movement, especially by distributing transcendental literature more and more. This helps the sankirtana movement. Whenever there is a possibility to worship the Deity, we may establish many centers, but generally we should give more stress to the distribution of transcendental literature, for this will be more effective in converting people to Krishna consciousness.

The Secret of Prabhupada’s Success

Morning Walk, April 2, 1974, Bombay
Prabhupada: Yes. Krishna says, sarva-dharman parityajya [Bg. 18.66]. You’ll take a practical... My Guru Maharaja gave me hint that book publication is more pleasing to me than Matha-mandira. So I took it and I began to publish books and that has come successful. Karyam karma. I took it, “Oh, Guru Maharaja wants that books should be published. So let me concentrate on this instead of...” My creating so many centers, big, big temples, that is not my primary duty. My primary duty is to write books. Therefore I am going on still. These are coming automatically. Maybe this is the secret of my success.

Meeting With Member of Parliament, Mr. Krishna Modi, August 31, 1976, Delhi
Krishna Modi: And what is your program, sir?
Prabhupada: My program is chant Hare Krishna and write books. That’s all.

Cc Adi 7.164 purport:
Now that the International Society for Krishna Consciousness has taken up this task of preaching the cult of Lord Chaitanya, its members should not only construct temples in every town and village of the globe but also distribute the books that have already been written and further increase the number of books. Both distribution of books and construction of temples must continue side by side in parallel lines.

Cc 12.8 purport
Shrila Bhaktisiddhanta Sarasvati Thakura wanted to print as many books as possible and distribute them all over the world. We have tried our best in this connection, and we are getting results beyond our expectations.

Cc Concluding Words
He was very fond of seeing many books published to spread the Krishna consciousness movement. Therefore our society, the International Society for Krishna Consciousness, has been formed to execute the order of Shri Chaitanya Mahaprabhu and His Divine Grace Shrila Bhaktisiddhanta Sarasvati Thakura.

TLC: Lord Chaitanya’s Mission
Lord Chaitanya Mahaprabhu instructed His disciples to write books on the Science of Krishna, a task which those who follow Him have continued to carry out down to the present day.

Press Interview, October 16, 1976, Chandigarh
So we have got at least ten lakhs of rupees expenditure for these temples, and that I am bringing from foreign countries. So if by laboring hard at night in this dictaphone, I write books and I sell them in the foreign countries and I bring the money here for spending in India, do you think it is faulty?

Room Conversation, April 10, 1977, Bombay:
Prabhupada: Yes. I am chanting. If I am not writing I am chanting. Of course, sometimes irregularity. What can be done with this physical impediment? Otherwise, I’ll either chant or read books or write books.

Letter to Upendra, Los Angeles, 6 August, 1970
Now I have set up the Governing Body Commission to handle management, questions of philosophy, and personal problems. These things are too much botheration for me, I simply want time to write books to satisfy my Guru Maharaja.

SB 8.1 summary
I am continuously trying to publish books, as suggested by my spiritual master. […] I am neither a great scholar nor a great devotee; I am simply a humble servant of my spiritual master, and to the best of my ability I am trying to please him by publishing these books, with the cooperation of my disciples in America.

SB 10.2.31 purport:
Thus it is the duty of the acarya to publish books that will help future candidates take up the method of service and become eligible to return home, back to Godhead, by the mercy of the Lord. In our Krishna consciousness movement, this same path is being prescribed and followed.

His Divine Grace Shrila Bhaktisiddhanta Sarasvati Gosvami Prabhupada’s Appearance Day, Lecture
Mayapur, February 21, 1976
He continued that “There is no need of establishing many temples. Better we publish some books.” He said like that. He said that “We started our, this Gaudiya Matha in Ultadanga. The rent was very small, and if we could gather 2 to 250 rupees, it was very nice, going on. But since this J.V. Datta(?) has given us this stone, marble stone Thakurabari, our competition between the disciples have increased, so I don’t like anymore. Rather, I would prefer to take out the marble stone and sell it and publish some books.” So I took that point, and he also especially advised me that “If you get money, you try to publish books.” So by his blessing it has become very successful by your cooperation. Now our books are being sold all over the world, and it is very satisfactory sale. So on this particular day of Bhaktisiddhanta Sarasvati Thakura’s advent, try to remember his words, that he wanted that many books should be published about our philosophy and it should be given to the English-knowing public especially, because English language is now world language. We are touring all over the world. So anywhere we speak English, it is understood, except in some places. So on this day, particular on the advent of Bhaktisiddhanta Sarasvati Thakura, I’d especially request my disciples who are cooperating with me that try to publish books as many as possible and distribute throughout the whole world. That will satisfy Shri Chaitanya Mahaprabhu as well as Bhaktisiddhanta Sarasvati Thakura. Thank you very much.

Shrimad-Bhagavatam 1.5.33, Vrindavana, August 14, 1974
We shall dance for Krishna, we shall eat for Krishna, we shall print books for Krishna, not newspaper. We shall secure money for printing for Krishna." The same thing, the same printing, same working, same dancing, same eating, but for Krishna.

Arrival Address, Los Angeles, June 20, 1975
I have no personal qualification, but I simply tried to satisfy my guru. That’s all. My Guru Maharaja asked me that “If you get some money, you print books.” So there was a private meeting, talking, some of my important Godbrothers also there. It was in Radha-kunda. So Guru Maharaja was speaking to me that “Since we have got this Bagh Bazaar marble temple, there has been so many dissensions, and everyone thinking who will occupy this room or that room, that room. I wish, therefore, to sell this temple and the marble and print some book.” Yes. So I took up this from his mouth, that he is very fond of books. And he told me personally that “If you get some money, print books.” Therefore I am stressing on this point: “Where is book? Where is book? Where is book?” So kindly help me. This is my request. Print as many books in as many languages and distribute throughout the whole world. Then Krishna consciousness movement will automatically increase.

Letter to: Ajita, Bombay, 7 April, 1974
Of course, I cannot read Swedish, but looking through this book has given me unlimited bliss. After all, this is my prime duty, to publish books on Krishna Consciousness. The printing of the book appears excellent, and that you are "profusely distributing" the book all over Sweden is the crowning success of our movement. We will conquer Europe with these books.

Morning Walk, April 24, 1976, Melbourne:
Prabhupada: Yes. Collect and spend. Collect and spend for Krishna, that is nice. I am therefore asking them to print books. I have got so much in the Book Fund. Print books. Let there be books stocked and no money stocked. [break] ...upashamam sakshad bhakti-yogam adhokshaje.

Garden Discussion on Bhagavad-gita Sixteenth Chapter, June 26, 1976, New Vrindaban:
Prabhupada: Our Bhaktivedanta Book Trust, the formula is therefore: as soon as you get money, fifty percent spent for printing and fifty percent for temple. This is the basic principle of our Bhaktivedanta (Book Trust)-no saving. As soon as you have got some money, print books, print books. Don’t keep it. If you print books, some day somebody will read. But if we keep money, it creates disturbance. I am therefore always insisting, “Print books, Print books.” Or construct temple, this building, that building. There is no need of keeping money.

Arrival Conversation, August 13, 1976, Bombay:
Prabhupada: Print books many, as good as possible. Let us do our duty.

Room Conversation About Mayapura Construction, August 19, 1976, Hyderabad:
Gargamuni: If we stock money, then there’ll be no preaching. But if we print books, then we have to sell the books. So that is preaching.

Prabhupada: Therefore I am insisting all over, “Print any book.” Never mind either Hindi or English or... Print book and keep it in stock, nicely.

Gargamuni: And gradually we will sell. Then we will preach. Otherwise, if we...

Prabhupada: That is the purpose of my Bhaktivedanta Trust. Fifty percent must be spent for printing and fifty percent for building. That’s all. No money. Don’t keep any account.

Gargamuni: Then the government will never get envious because there’s nothing there.

Prabhupada: Yes. And we haven’t got to keep so many accountant, auditors, and other nonsense, unnecessary things. As soon as there is collection, invest the money in some building or in making some book, book printing. Follow this policy. I am very much eager. I have got money here and there, but I want to spend it in this way. So therefore I am advising take this. We shall invest renovating them and in developing them. Spend money. Don’t keep money.

Gargamuni: If we invest in books... Just like this little pamphlet I printed. It cost me fifty paisa. If we sell it in one month...

Prabhupada: Yes.

Gargamuni: Then we will get fifty paisa profit. We will double our investment.

Prabhupada: That was nicely... That was nicely printed. So in this way invest our books or land. We don’t want to keep cash.

Jayapataka: And if they want to keep branch or not, that is up to them. We can’t give them any money. If they want to keep branch or not, that’s up to them.

Prabhupada: That should be up to them. If they keep branch we can take that. They’ll go on.

Gargamuni: We will tell them frankly that for us to invest in books is more profitable because after one month we get more.

Prabhupada: We cannot keep money and without any... They will give interest. What is that interest? And he said we have printed fifty paisa and selling hundred paisa. So that much interest they cannot give. They’ll give, utmost, ten percent. Ten percent per annum-not even one percent in a month.

Gargamuni: Your books will be our bank.

Prabhupada: Yes. We have got business. Why shall I keep in the bank? This is the policy. If your money is idle, we can spend it in our books, in our purchasing land in temple, constructing temple, developing... So where you got that water? Water’s there? Don’t touch that water.
their money in the bank. The farmers don’t want to do it.

Letter to Russian, January 5, 1977, Bombay:
Prabhupada: So I have told them “Any amount I can invest. You print book and sell.” That is my open secret. Print books, and distribute, and spend half in whichever life you do and half, again print books. That is my ambition (vision?). I want to see our philosophy is widely spread by different literatures. That I want to do.

Room Conversation, January 9, 1977, Bombay:
Prabhupada: Anywhere, this is our main program. Print books as many as possible and distribute. This is our main program. All other programs are secondary. So with this aim in view, work all together. Our Chaitanya-caritamrita is unique literature. For Chaitanya-caritamrita, we are above any acarya. There are four acaryas: Ramanujacarya, Madhvacarya, Vishnu-swami... But our Gaudiya Vaishnava, Chaitanya Mahaprabhu’s legacy, acarya’s, that is unique. Anarpita-carim cirat karunayavatirna kalau. Here the Supreme Personality of Godhead is personally teaching-acarya. Anarpita-carim cirat karunayavatirna kalau samarpayitum unnatojjvala-rasam. The highest topmost bliss, madhurya. These dealings of Radha-Krishna, madhurya-rasa, is the contribution of Chaitanya Mahaprabhu. All other acaryas, they could not give up to this. All other acaryas, they contributed up to friendship, no vatsalya, neither madhurya. That is this contribution of Chaitanya Mahaprabhu.

Room Conversations, February 20, 1977, Mayapura:
Prabhupada: Print books, sell, and expand.

Room Conversation, February 27, 1977, Mayapura:
Prabhupada: For printing there should not be any delay for money. Whatever money you require, I shall arrange.

Harikesha: I’m trying to follow your principle of not keeping a bank account by just always printing more books.

Prabhupada: (laughs) Yes, yes. It is very nice. I simply asking them that “Print books. Whatever money I have got in bank, let me spend.” I am asking always. Always. So anyway, money is... Bhagavan is giving. Now I have asked them to invest at least five lakhs of rupees for printing these Hindi and Bengali books.

Harikesha: I just suggested also that Gopala Krishna could...

Prabhupada: Instead of keeping in the bank, keep books stock. It will save. That principles let us follow. Simply keep the book that it may not be spoiled, it may not be stolen. Otherwise it is our..., as good as government currency notes. Take that. As soon as there is money, convert it into books.

Room Conversation, July 19, 1977, Vrindavana:
Prabhupada: This paper is nice.

Yashomatinandana: We will have a few at least a few books ready in a few months.

Prabhupada: No, the manuscript you take. I want to see at least manuscript is not left idle. That is...

Yashomatinandana: Now, with your blessings, we’ll go very fast.

Prabhupada: Now we have got some position, Hindi books.

Gopala Krishna: Gujarati books also should be same standard.

Prabhupada: Yes, same standard. Very nice, Hindi books. All right.

Devotees: Jaya Shrila Prabhupada.

Prabhupada: Thank you very much. Be enthusiastic to print books. And these items are very, very nice, greeting.

Gopala Krishna: Greeting cards. This will overtake India, take everyone by storm. Plus, we are coming up with calendars next year.

Prabhupada: Yes, make money and spend it for printing.

Room Conversation, July 19, 1977, Vrindavana:
Gopala Krishna: And the books I don’t want to touch, because it is for the government of India.

Prabhupada: No. That’s nice. We have got so many avenues. So print books as soon as possible. This gives me life.

Room Conversation, October 12, 1977, Vrindavana:
Thank you very much. Print books, and as I have given in my will, half, again print, and half spent for propaganda as you like. In this way go on. Jayapataka, you are doing that?

Tamala Krishna: Jayapataka, are you doing that? Half spending and half for printing?

Jayapataka: In Bengal, because the people are so poor, so there we are giving the book and just taking five or ten percent profit margin...

Prabhupada: No, no.

Jayapataka: ...for the small books, for propaganda purpose, so that we can reach many people.

Prabhupada: Yes. Whatever propaganda require you spend, but print books and distribute. Whatever English book we have got, if we translate into Bengali, we have got enough stock.

Jayapataka: Yes. We have a treasure house.

Prabhupada: In this way, in all languages, distribute. Thank you very much. Hare Krishna.

Room Conversation, November 3, 1977, Vrindavana:
Then Prabhupada went on, referring to Harikesha Swami, after he presented six new hardbound German books to His Divine Grace, ‘He is very intelligent boy. My Guru Maharaja is so pleased. He used to say whatever money is there was to be used for printing books. He was so happy to print books. So you do it all very nicely. I printed my books, and now you do it. These are first class and there is no defect. German printing is very favorable. This is all right. Thank you very much.’ It says here, ‘Harikesha Swami told Prabhupada that now he has to become more healthy to finish the Bhagavatam. Prabhupada replied, ‘Healthy? I have nothing to do with this body. I have to do with the spiritual world.’ Bhagavan prabhu mentioned to Prabhupada how many books his zone was distributing. They are trying for twenty thousand big books in one week. Prabhupada was very encouraged and told him, ‘Shrila Bhaktisiddhanta Sarasvati will give them all blessings. He wanted this very much.’ An hour later Hridayananda Maharaja was in the room and told Prabhupada that they had printed 100,000 copies of Krishna book in Portuguese. Prabhupada said, ‘Thank you very much. Printing of books is our life force.’ Prabhupada looked through the books and again he asked, ‘How many published?’ When he heard 100,000, ‘Oh, how they are selling, and what is the price? Very good collection? Print more books. This is life. This material body-only bones. So go on and this is life. We are not concerned with bones and stones. Our concern is the living force. The living force is actually sustaining these bones. Bones are not life. Print books as I have shown the way: half again for printing and half spent for propaganda as you like. In this way go on.’ Then he turned to Jayapataka Maharaja and asked him if he was doing that. He told him, ‘Whatever propaganda is needed, you go out and spend, but print books and distribute.

Letter to: Tamala Krishna, Los Angeles, 1 May, 1970:
So far translating our literatures, if you simply send the matter, our press will immediately give you so many books. You can print books in small sizes and distribute them profusely. Small books like ``Easy Journey to Other Planets'' and ``Isopanisad'' will be very quickly sold more than the larger volumes of TLC and Shrimad-Bhagavatam.

Letter to: Hamsaduta, Nairobi, October, 1971:
There is good demand. So Krishna has solved all your problems. Print books and sell and get rich; that's all. We have got asset, our books, so where is the question of poverty? So don't be disheartened at any circumstance. Depend on Krishna. After all this is the kingdom of maya. She is always peeping to take the opportunity of attacking us, but if we fix up our attention on the Lotus Feet of Krishna, maya cannot even touch us.

So let Mandali Bhadra be seriously engaged in translating work and recruit some German devotees to help him so that we can print all our books in German language and you can develop the Hamburg center very nicely. You know very well that I went to India this time empty handed but we spent there not less than five lakhs Rupees during my 10 month stay and all the money was collected simply on the strength of our books and literatures. So when you have got literature and books, there is no question of poverty in our society. Simply we have to organize things nicely and manage carefully. I hope henceforward you will not feel at all discouraged.

Letter to: Bhagavan, Vrindaban, 5 November, 1972:
Anyway, print books, distribute profusely, and that will be the best preaching work. What will your three minutes' preaching do?--but if they buy one book, it may turn their life. So make this your important task, to print our books in French language and other languages, and distribute widely, and that will please my Guru Maharaja. Never mind it takes little time to make progress, our process is slow but sure, and we are confident that if we continue in this way we shall go one day back to home, back to God head.

Letter to: Karandhara, Bombay, 27 September, 1973:
This engladdens me when I see our literature very widely distributed. This was the subject matter of my Guru Maharaja's satisfaction. He liked to distribute books more than constructing temples. He personally advised me to print books if I have got some money. So by His mercy we are printing books and constructing temples, as well. Although in the beginning we had no such opportunity, but still I brought some books from India, and that was the foundation stone of our Krishna consciousness movement. So I want all our centers should give very much importance in the matter of book distribution. .

Letter to: Rupanuga, Bombay, 13 October, 1973:
Regarding Guyana, if the money is there, so you open an office and print books. That will be all right.

Letter to: Srutadeva, Mayapur, 24 October, 1974:
I think it also gives encouragement to the devotees who distribute the books. Here at Mayapur my guru maharaj was printing one paper. It was selling for only a few paise. Sometimes whenever one brahmacari would go to Navadvipa and sell even a few copies, I would see my guru maharaj become very much pleased. Even if the brahmacari was not a very important member, my guru maharaj would become very, very pleased with him. He personally instructed me that books are more important than big temples. At Radha Kunda he told me that since constructing the big marble temple at Bhag Bazar, there have been so many difficulties. Our men our envious over who will live in which room. I think it would be better to take off all the marbles and sell them and print books. He told me this personally. So I am always emphasizing book distribution. It is the better kirtana. It is better than chanting. Of course chanting should not stop, but book distribution is the best kirtana.

Letter to: Aksayananda, Los Angeles, 26 July, 1975:
Regarding the Madjar center, sending funds for the deity maintenance in Vrndaban, you are already collecting money, so it is not required that Madjar send money to Vrndaban. Rather the money in Madjar should be used for printing. Not that we should use all collected money for maintenance. Better to print books and distribute.

Letter to: Puranjana, Honolulu, 4 May, 1976:
These books are the life of human society. Others may be disturbed, but they cannot disturb this Shrimad-Bhagavatam. Let any man come, but here they cannot touch. We are putting these books for deliberation before the topmost thinkers of human society. Therefore, I have to see that in all languages all of our books are published. If we strain, and if he takes one book home, some day people will come to understand what valuable knowledge they have received. It is transcendental literature. Nobody can challenge it. It is done so nicely, without any spot, the spotless Purana. Please continue like this to print books in all the languages for the benefit of suffering, misdirected humanity.

Letter to: Ramesvara , Radhavallabha, Bombay, 14 August, 1976:
The report of the book printing is both encouraging and surprising. Every time I see this I remember the words of my Guru Maharaja when he told me that wherever there was money it should be used to print books, not that we shall have big big temples and then fight in the court. He asked me to do this and I am trying my little bit, that's all. It is all by his blessings for without his blessings this wonderful thing would not have happened. He said personally to me, ``If I could sell this Gaudiya Matha building, that would have been better.'' He predicted that there would be fire within these walls. So I took it, ``O, His Divine Grace wants some books.'' So I accepted it, ``Yes, I shall do it.'' It is all by his blessings. Mukam karoti vacalam pangum langhayate girim, by his mercy a dumb man can speak and a lame man can cross a mountain.

Letter to: Trivikrama, Vrindaban, 13 November, 1976:
Print books and distribute. For now there is no need of opening temples.

Preaching is more important than Deity Worship :
Bhag. 7.14.40
Deity worship is especially meant for purifying the neophyte devotees. Actually, however, preaching is more important. In Bhagavad-gita (18.69) it is said, na ca tasman manushyeshu kashcin me priya-krittamah: if one wants to be recognized by the Supreme Personality of Godhead, he must preach the glories of the Lord. One who worships the Deity must therefore be extremely respectful to preachers; otherwise simply worshiping the Deity will keep one in the lower stage of devotion.

Shrimad-Bhagavatam 1.5.9-11,New Vrindaban, June 6, 1969:
So if you want to write books, you write books by glorifying the Lord. Na yad vacash citra-padam harer yashah.

Shrimad-Bhagavatam 1.5.22, Vrindavana, August 3, 1974:
Prabhupada: Yes. So everyone can write books. Everyone wants to write books, wants to show some scholarship. Do it. But the conclusion should be that “Here is the original cause.”

Shrimad-Bhagavatam 2.1.2, Vrindavana, March 17, 1974:
They were always busy-Krishna-kirtana. Krishna-kirtana means... Just like we perform kirtana with khol, karatala, this is also krishna-kirtana. And to write books, that is also krishna-kirtana. And to read books, that is also krishna-kirtana. Not that simply this kirtana is kirtana. If you write books about Krishna, if you read books about Krishna, if you talk about Krishna, you think of Krishna, you worship Krishna, you cook for Krishna, you eat for Krishna-so that is krishna-kirtana.

Darshana, June 28, 1971, San Francisco,:
First of all prepare yourself to come to the stage of perfect chanting. This is seva. Always be engaged in Krishna's service: how to decorate the temple, how to invite people, giving the feast, write books, distribute books and knowledge. In this way don't sit idly. Always be engaged, always.


(XVIII)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XVIII) >>

(XVIII) THE GLORIES OF SRI CAITANYA-BHAGAVATA

Cc Adi Chp 8 Text 33
ore mudha loka, shuna chaitanya-mangala
chaitanya-mahima yate janibe sakala

O fools, just read Shri Chaitanya-mangala! By reading this book you can understand all the glories of Shri Chaitanya Mahaprabhu.

PURPORT

Shri Vrindavana dasa Thakura’s Shri Chaitanya-bhagavata was originally entitled Shri Chaitanya-mangala, but when Shrila Locana dasa Thakura later wrote another book named Shri Chaitanya-mangala, Shrila Vrindavana dasa Thakura changed the name of his own book, which is now therefore known as Shri Chaitanya-bhagavata. The life of Shri Chaitanya Mahaprabhu is very elaborately described in the Chaitanya-bhagavata, and Krishnadasa Kaviraja Gosvami has already informed us that in his Shri Chaitanya-caritamrita he has described whatever Vrindavana dasa Thakura has not mentioned. This acceptance of Shri Chaitanya-bhagavata by Krishnadasa Kaviraja Gosvami indicates his acceptance of the disciplic succession. A writer of transcendental literature never tries to surpass the previous acaryas.

TEXT 34
krishna-lila bhagavate kahe veda-vyasa
chaitanya-lilara vyasa--vrindavana-dasa

As Vyasadeva has compiled all the pastimes of Lord Krishna in Shrimad-Bhagavatam, Thakura Vrindavana dasa has depicted the pastimes of Lord Chaitanya.

TEXT 35
vrindavana-dasa kaila ‘chaitanya-mangala’
yanhara shravane nashe sarva amangala

Thakura Vrindavana dasa has composed Shri Chaitanya-mangala. Hearing this book annihilates all misfortune.

TEXT 36
chaitanya-nitaira yate janiye mahima
yate jani krishna-bhakti-siddhantera sima

By reading Shri Chaitanya-mangala one can understand all the glories and truths of Lord Chaitanya and Nityananda and come to the ultimate conclusion of devotional service to Lord Krishna.

PURPORT
Shrimad-Bhagavatam is the authoritative reference book from which to understand devotional service, but because it is very elaborate, few men can understand its purport. Shrimad-Bhagavatam is the original commentary on the Vedanta-sutra, which is called nyaya-prasthana. It was written to enable one to understand the Absolute Truth through infallible logic and argument, and therefore its natural commentary, Shrimad-Bhagavatam, is extremely elaborate. Professional reciters have created the impression that Shrimad-Bhagavatam deals only with Krishna’s rasa-lila, although Krishna’s rasa-lila is described only in chapters 29 through 33 of the Tenth Canto. They have in this way presented Krishna to the Western world as a great woman-hunter, and therefore we sometimes have to deal with such misconceptions in preaching. Another difficulty in understanding Shrimad-Bhagavatam is that the professional reciters have introduced bhagavata-saptaha, or seven-day readings of the Bhagavatam. They want to finish Shrimad-Bhagavatam in a week, although it is so sublime that even one verse of Shrimad-Bhagavatam, if properly explained, cannot be completed in three months. Under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. Shrila Rupa Gosvami has said:

shruti-smriti-puranadi-pancaratra-vidhim vina
aikantiki harer bhaktir utpatayaiva kalpate
 [BRS 1.2.101]

“
Devotional service to the Lord that ignores the authorized Vedic literatures-the Upanishads, Puranas, Narada-pancaratra, etc.-is simply an unnecessary disturbance in society.” Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

TEXT 37
bhagavate yata bhakti-siddhantera sara
likhiyachena inha jani’ kariya uddhara

In Shri Chaitanya-mangala [later known as Shri Chaitanya-bhagavata] Shrila Vrindavana dasa Thakura has given the conclusion and essence of devotional service by quoting the authoritative statements of Shrimad-Bhagavatam.

TEXT 38
‘chaitanya-mangala’ shune yadi pashandi, yavana
seha maha-vaishnava haya tatakshana

If even a great atheist hears Shri Chaitanya-mangala, he immediately becomes a great devotee.

TEXT 39
manushye racite nare aiche grantha dhanya
vrindavana-dasa-mukhe vakta shri-chaitanya

The subject matter of this book is so sublime that it appears that Shri Chaitanya Mahaprabhu has personally spoken through the writings of Shri Vrindavana dasa Thakura.

PURPORT
[…]Since a devotee writes in service to the Lord, the Lord from within gives him so much intelligence that he sits down near the Lord and goes on writing books. Krishnadasa Kaviraja Gosvami confirms that what Vrindavana dasa Thakura wrote was actually spoken by Lord Chaitanya Mahaprabhu, and he simply repeated it. The same holds true for Shri Chaitanya-caritamrita. Krishnadasa Kaviraja Gosvami wrote Shri Chaitanya-caritamrita in his old age, in an invalid condition, but it is such a sublime literature that Shrila Bhaktisiddhanta Sarasvati Gosvami Maharaja used to say, “The time will come when the people of the world will learn Bengali to read Shri Chaitanya-caritamrita.” We are trying to present Shri Chaitanya-caritamrita in English and do not know how successful it will be, but if one reads the original Chaitanya-caritamrita in Bengali he will relish increasing ecstasy in devotional service.

TEXT 40
vrindavana-dasa-pade koti namaskara
aiche grantha kari’ tenho tarila samsara

I offer millions of obeisances unto the lotus feet of Vrindavana dasa Thakura. No one else could write such a wonderful book for the deliverance of all fallen souls.

TEXT 41
narayani--caitanyera ucchishta-bhajana
tanra garbhe janmila shri-dasa-vrindavana

Narayani eternally eats the remnants of the food of Chaitanya Mahaprabhu. Shrila Vrindavana dasa Thakura was born of her womb.

TEXT 42
tanra ki adbhuta chaitanya-carita-varnana
yahara shravane shuddha kaila tri-bhuvana

What a wonderful description he has given of the pastimes of Lord Chaitanya! Anyone in the three worlds who hears it is purified.

TEXT 43
ataeva bhaja, loka, chaitanya-nityananda
khandibe samsara-duhkha, pabe premananda

I fervently appeal to everyone to adopt the method of devotional service given by Lord Chaitanya and Nityananda and thus be freed from the miseries of material existence and ultimately achieve the loving service of the Lord.

TEXT 44
vrindavana-dasa kaila ‘chaitanya-mangala’
tahate chaitanya-lila varnila sakala

Shrila Vrindavana dasa Thakura has written Shri Chaitanya-mangala and therein described in all respects the pastimes of Lord Chaitanya.

TEXT 45
sutra kari’ saba lila karila granthana
pache vistariya tahara kaila vivarana

He first summarized all the pastimes of the Lord and later described them vividly in detail.

TEXT 46
chaitanya-candrera lila ananta apara
varnite varnite grantha ha-ila vistara

The pastimes of Lord Chaitanya are unlimited and unfathomable. Therefore, in describing all those pastimes, the book became voluminous.

TEXT 47
vistara dekhiya kichu sankoca haila mana
sutra-dhrita kona lila na kaila varnana

He saw them to be so extensive that he later felt that some had not been properly described.

TEXT 48
nityananda-lila-varnane ha-ila avesha
caitanyera shesha-lila rahila avashesha

He ecstatically described the pastimes of Lord Nityananda, but the later pastimes of Chaitanya Mahaprabhu remained untold.

Cc Adi Chp 8,
TEXT 81
vrindavana-dasera pada-padma kari’ dhyana
tanra ajna lana likhi yahate kalyana

I took permission from Shrila Vrindavana dasa Thakura by praying at his lotus feet, and upon receiving his order I have attempted to write this auspicious literature.

PURPORT
Shrila Krishnadasa Kaviraja Gosvami took permission not only from the Vaishnavas and Madana-mohana but also from Vrindavana dasa Thakura, who is understood to be the Vyasa of the pastimes of Shri Chaitanya Mahaprabhu.

TEXT 82
chaitanya-lilate ‘vyasa’--vrindavana-dasa
tanra kripa vina anye na haya prakasha

Shrila Vrindavana dasa Thakura is the authorized writer on the pastimes of Lord Chaitanya. Without his mercy, therefore, one cannot describe these pastimes.

Cc Adi 11.54
vrindavana-dasa--narayanira nandana
‘chaitanya-mangala’ yenho karila racana

Vrindavana dasa Thakura, the son of Shrimati Narayani, composed Shri Chaitanya-mangala [later known as Shri Chaitanya-bhagavata].

TEXT 55
bhagavate krishna-lila varnila vedavyasa
chaitanya-lilate vyasa--vrindavana dasa

Shrila Vyasadeva described the pastimes of Krishna in Shrimad-Bhagavatam. The Vyasa of the pastimes of Lord Chaitanya Mahaprabhu was Vrindavana dasa.

PURPORT
Shrila Vrindavana dasa Thakura was an incarnation of Vedavyasa and also a friendly cowherd boy named Kusumapida in krishna-lila. In other words, the author of Shri Chaitanya-bhagavata, Shrila Vrindavana dasa Thakura, the son of Shrivasa Thakura’s niece Narayani, was a combined incarnation of Vedavyasa and the cowherd boy Kusumapida. There is a descriptive statement by Shrila Bhaktisiddhanta Sarasvati Thakura in his commentary on Shri Chaitanya-bhagavata giving the biographical details of the life of Vrindavana dasa Thakura.

Cc Adi 13.48
chaitanya-lilara vyasa,--dasa vrindavana
madhura kariya lila karila racana

Shrila Vrindavana dasa Thakura, the authorized writer of the pastimes of Shri Chaitanya Mahaprabhu, is as good as Shrila Vyasadeva. He has described the pastimes in such a way as to make them sweeter and sweeter.

Cc Madhya 1.13
chaitanya-lilara vyasa--dasa vrindavana
tanra ajnaya karon tanra ucchishta carvana

Actually the authorized compiler of the pastimes of Shri Chaitanya Mahaprabhu is Shrila Vrindavana dasa, the incarnation of Vyasadeva. Only upon his orders am I trying to chew the remnants of food that he has left.

TEXT 14
bhakti kari’ shire dhari tanhara carana
shesha-lilara sutra-gana kariye varnana

Placing his lotus feet upon my head in great devotion, I shall now describe in summary the Lord’s final pastimes.

Cc Madhya Chp 4
TEXT 5
sahaje vicitra madhura chaitanya-vihara
vrindavana-dasa-mukhe amritera dhara

By nature all the activities of Shri Chaitanya Mahaprabhu are very wonderful and sweet, and when they are described by Vrindavana dasa Thakura, they become like a shower of nectar.

TEXT 6
ataeva taha varnile haya punarukti
dambha kari’ varni yadi taiche nahi shakti

Therefore I very humbly submit that since these incidents have already been nicely described by Vrindavana dasa Thakura, I would be very proud to repeat the same thing, and this would not be very good. I do not have such powers.

TEXT 7
chaitanya-mangale yaha karila varnana
sutra-rupe sei lila kariye sucana

I am therefore presenting only a synopsis of those events already described elaborately by Vrindavana dasa Thakura in his Chaitanya-mangala [now known as Chaitanya-bhagavata].
Madhya 4.8

TEXT 8
tanra sutre ache, tenha na kaila varnana
yatha-kathancit kari’ se lila kathana

Some of the incidents he did not describe elaborately but only summarized, and these I shall try to describe in this book.

TEXT 9
ataeva tanra paye kari namaskara
tanra paya aparadha na ha-uk amara

I thus offer my respectful obeisances unto the lotus feet of Vrindavana dasa Thakura. I hope that I will not offend his lotus feet by this action.

Cc Antya 20.73
vrindavana-dasa prathama ye lila varnila
sei-saba lilara ami sutra-matra kaila

Whatever pastimes Shrila Vrindavana dasa Thakura has first described I have merely summarized.

TEXT 74
tanra tyakta ‘avashesha’ sankshepe kahila
lilara bahulye grantha tathapi badila

I have only very briefly described the pastimes of Shri Chaitanya Mahaprabhu not described by Vrindavana dasa Thakura. Nevertheless, because those transcendental pastimes are so numerous, the size of this book has increased.

Cc Antya 20.82
nityananda-kripa-patra--vrindavana-dasa
chaitanya-lilaya tenho hayena ‘adi-vyasa’

Vrindavana dasa Thakura is Lord Nityananda’s favorite devotee, and therefore he is the original Vyasadeva in describing the pastimes of Shri Chaitanya Mahaprabhu.

PURPORT
Shrila Bhaktisiddhanta Sarasvati Thakura says that all writers after Vrindavana dasa Thakura who are pure devotees of Shri Chaitanya Mahaprabhu and who have tried to describe the Lord’s activities are to be considered like Vyasa. Shrila Vrindavana dasa Thakura is the original Vyasadeva in describing chaitanya-lila, and all others who follow in his footsteps by describing Shri Chaitanya Mahaprabhu’s pastimes are also to be called Vyasadeva. The bona fide spiritual master is called Vyasa because he is a representative of Vyasa. Worshiping the birthday of such a spiritual master is called Vyasa-puja.

TEXT 83
tanra age yadyapi saba lilara bhandara
tathapi alpa varniya chadilena ara

Although Vrindavana dasa Thakura has within his jurisdiction the full store of Shri Chaitanya Mahaprabhu’s pastimes, he has left aside most of them and described but a small portion.

TEXT 84
ye kichu varnilun, seha sankshepa kariya
likhite na parena, tabu rakhiyachena likhiya

What I have described was left aside by Vrindavana dasa Thakura, but although he could not describe these pastimes, he gave us a synopsis.

TEXT 85
chaitanya-mangale tenho likhiyache sthane-sthane
sei vacana shuna, sei parama-pramane

In his book named Chaitanya-mangala [Chaitanya-bhagavata], he has described these pastimes in many places. I request my readers to hear that book, for that is the best evidence.

TEXT 86
sankshepe kahilun, vistara na yaya kathane
vistariya veda-vyasa kariba varnane

I have described the pastimes very briefly, for it is impossible for me to describe them in full. In the future, however, Vedavyasa will describe them elaborately.

TEXT 87
chaitanya-mangale iha likhiyache sthane-sthane
satya kahena,--‘age vyasa kariba varnane’

In the Chaitanya-mangala, Shrila Vrindavana dasa Thakura has stated in many places the factual truth that in the future Vyasadeva will describe the Lord’s pastimes elaborately.

PURPORT
The statement age vyasa kariba varnane is similar to a text in the Chaitanya-bhagavata (Adi-khanda, 1.180) in which Vrindavana dasa Thakura says:

shesha-khande caitanyera ananta vilasa
vistariya varnite achena veda-vyasa

“
The unlimited pastimes of Shri Chaitanya Mahaprabhu will be described by Vyasadeva in the future.” Shrila Bhaktisiddhanta Sarasvati Thakura says that these statements indicate that in the future, other representatives of Vyasadeva will elaborately describe Lord Chaitanya’s pastimes. The purport is that any pure devotee in the disciplic succession who describes the pastimes of Shri Chaitanya Mahaprabhu is confirmed to be a representative of Vyasadeva.

From the Gaudiya Bhasya of Shrila Bhaktisiddhanta translated
by Bhumipati Prabhu and Pundarika Prabhu:

ashraya-vishaya-dvaya, anyo 'nya-sambhoga-maya,
radha-krishna madhurya dekhaya
vipralambha-bhava-maya, shri-chaitanya dinashraya,
duye mili' audarya vilaya

The worshipable Lord and His devotee enjoy each other's association as Radha and Krishna reveal Their sweet pastimes. The combined form of Radha and Krishna, Lord Shri Chaitanya, is the shelter of the fallen souls and the personification of audarya, magnanimity, and vipralambha-bhava, service in separation.

bhakta raya-ramananda, gaure vraja-yuva-dvandva
dekhe nija-bhava-siddha-cakshe
sei kale raya bhupa, krishnera sannyasi-rupa,
nahi paya sadhakera lakshye

When the confidential devotee of Shri Gaura, Shri Ramananda Raya, saw with divine eyes that Gaura is the combined form of Radha and Krishna, he was not able to see the sannyasi form of Krishna.

radha-bhave nija-bhranti, suvalita radha-kanti,
audarye madhurya aprakasha
audarye madhurya-bhrama, na karibe tahe shrama,
bale prabhu-vrindavana-dasa

Being absorbed in the mood of Radha, Krishna forgets Himself and exhibits Her dazzling complexion. The conjugal pastimes of the Lord are not manifest in His magnanimous pastimes. Vrindavana dasa Thakura teaches us that one should not labor hard to find the conjugal pastimes of the Lord in His magnanimous pastimes.

gandharvika-citta-hari, krishna-yogye kripakari,
radha vina tinho karo naya
kangala dinera saba, shri-chaitanya dayarnava,
tanre sevi' taha siddha haya

Lord Krishna, who enchants the heart of Gandharvika and who bestows mercy on the qualified devotees, does not belong to anyone other than Radharani. The perfection of attaining His lotus feet is achieved by serving Shri Chaitanya, who is the ocean of mercy and friend of the poor.

chaitanya-nitai-katha, shunile hridaya-vyatha,
ciratare yaya sunishcita
krishne anuraga haya, vishaye asakti-kshaya,
shrota labhe nija-nitya-hita

If one hears the topics of Shri Chaitanya and Nityananda, the pangs of one's heart are certainly destroyed forever. By this process of hearing one attains the eternal benefit of attachment to Krishna and detachment from material enjoyment.

bhagavate krishna-katha, vyasera lekhani yatha,
tara marma vrindavana jani'
shri-chaitanya-bhagavate, varne anurupa-mate,
gaura-krishne eka kari' mani'

Shrila Vrindavana dasa Thakura understood the topics of Krishna described by Shrila Vyasadeva in the Shrimad Bhagavatam, and in the same way He wrote Shri Chaitanya-bhagavata, describing the pastimes of Gaura, who he accepted as nondifferent from Krishna.

gaurera gaurava-lila, shuddha-tattva prakashila,
ye nitai-dasa vrindavana
tanhara padabja dhari', anukshana shiropari,
gaudiya-bhashyera sankalana

The glorious pastimes of Gaura have been revealed by Shri Vrindavana dasa, the servant of Lord Nityananda. Following in his footsteps and always keeping his lotus feet on my head, I write the Gaudiya-bhashya commentary on Chaitanya-bhagavata.

shri-chaitanya-bhagavata, lila-mani-marakata,
chaitanya-nitai-katha-sara
shune sarva-kshana karne, sahasra-mukhete varne,
grantha-raja-mahima apara

Shri Chaitanya-bhagavata is a collection of the jewel-like pastimes of Shri Chaitanya and Nityananda. One should always hear and chant with thousands of mouths the unsurpassable glorification of the Lord contained in this great book.

shri-bhaktivinoda-pada, yate nashe bhogi-gada,
shuddha-bhakti yan-ha 'te pracara
likhite gaudiya-bhashya, rahu citte tava dasya,
yaci, prabho! karuna tomara

Shrila Bhaktivinoda Thakura preached the process of pure devotional service, and his lotus feet destroy the desire for material enjoyment. While writing this Gaudiya-bhashya commentary I beg for his mercy. O Prabhu, let the desire for serving you always remain in my heart.

hari-vinodera asha, bhagavata-vyakhya-bhasha,
kunja-seva kariba yatane
bhakata-karuna ha 'le, sarva-siddhi tabe mile,
nahi rakhi anya asha mane

By the desire of Lord Hari and Shrila Bhaktivinoda Thakura I am writing this commentary on Shri Chaitanya-bhagavata. I will attentively serve Their Lordships in the kunjas. By the mercy of the devotees, one can achieve all perfection. Therefore I do not keep any other desire in my mind.

shuddha-bhakta murtiman, shunaye yanhara kana,
shri-chaitanya-bhagavata-gana
shri-gaura-kishora vara, e dasera guruvara,
sada kripa kara more dana

The pure devotees of the Lord hear and chant this Shri Chaitanya-bhagavata. Shri Gaurakishora dasa Babaji is the spiritual master of this servant, so I always beg for his mercy.

shri-varshabhanavi-devi- ashlishta-dayite sevi',
yena chadi aparadha ghora
shri-vrajapattane vasi', gandharvike, diva-nishi,
giridhara seva pai tora

Shri Varshabhanavi dayita dasa desires to serve the beloved Lord of Shri Varshabhanavidevi by giving up all offenses. O Gandharvika-Giridhari, I pray day and night for Your service while sitting at Shri Vrajapattana, Mayapur.

chaitanya-lilamrita-sindhu---dughabdhi-samana
trishnanurupa jhari bhari’ tenho kaila pana

The ocean of nectarean pastimes of Shri Chaitanya Mahaprabhu is like the ocean of milk. According to the thirst, Vrindavana dasa Thakura filled his pitcher and drank from that ocean.

tanra jhari-sheshamrita kichu more dila
tateke bharila peta, trishna mora gela

Whatever remanants of milk Vrindavana dasa Thakura has given me are sufficient to fill my belly. Now my thirst is completely satiated.

Savarana-shri-gaura-mahima
The Glories of Shri Gauranga

(from Prarthana by Shrila Narottama Dasa Thakura)

(1)
gaurangera duti pada, jar dhana sampada,
se jane bhakati-rasa-sar
gaurangera madhura-lila, jar karne praveshila,
hridoya nirmala bhelo tar

(1) Anyone who has accepted the two lotus feet of Lord Chaitanya as their only asset knows the true essence of devotional service. If anyone gives submissive aural reception to the pleasing and sweet pastimes of Lord Chaitanya, then immediately his heart becomes cleansed of all material contamination.

(2)
je gaurangera nama loy, tara hoy premodoy,
tare mui jai bolihari
gauranga-gunete jhure, nitya-lila tare sphure,
se jana bhakati-adhikari

(2) Anyone who simply chants the name of Shri Krishna Chaitanya will immediately develop love of Godhead. I offer him all congratulations by saying, 'Bravo!' If anyone feels ecstasy and cries by simply hearing the transcendental qualities of Chaitanya Mahaprabhu, he at once understands the eternal loving affairs between Radha and Krishna.

(3)
gaurangera sangi-gane, nitya-siddha kori’ mane,
se jay brajendra-suta-pash
shri-gauda-mandala-bhumi, jeba jane cintamani,
tara hoy braja-bhume bas

(3) Anyone who has understood that the associates of Lord Chaitanya are eternally liberated souls immediately becomes eligible to enter into the abode of Krishna, the son of Nanda Maharaja in Vrindavana, in his next birth. If anyone understands that there is no difference between Gau;da-man;dala, the place in West Bengal wherein Lord Chaitanya had His pastimes, and the transcendental abode of Shri Vrindavana-dhama, then he actually lives in Vrindavana.

(4)
gaura-prema-rasarnave, she tarange jeba dube,
se radha-madhava-antaranga
grihe ba vanete thake, ‘ha gauranga’ bo’le dake,
narottama mage tara sanga

(4) Anyone who takes pleasure sporting within the waves of the ocean of Lord Chaitanya's distribution of love of God immediately becomes a confidential devotee of Shri Shri Radha-Madhava. It doesn't matter whether such a devotee is in the renounced order of life or whether he is a householder. If he is actually taking part in Lord Chaitanya's sankirtana activities and actually understanding what it is, then such a person is always liberated. Narottama dasa aspires for his association.


(XIX)

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Glories of Chaitanya Bhagavata >> (XIX) >>

(XIX) QUESTIONS AND ANSWERS
  • Q.
    Can Shri Chaitanya-bhagavata be distributed to the common people before they have read the Gita and Bhagavatam?

  • A.Yes, Shri Chaitanya-bhagavata can be distributed along with the Gita even before Bhagavatam according to Shrila Prabhupada’s purport on Cc Adi 8.36. In the first part of the purport he explains that Shrimad-Bhagavatam is difficult to understand for the common man due to four reasons:

  1. It is very elaborate due to it being the commentary on the the highly condensed Vedanta-sutra and it is in Sanskrit which is a very difficult language to understand for the common man thus few men can understand its purport.
  2. Professional reciters have created the impression that Shrimad-Bhagavatam deals only with Krishna’s rasa-lila and thus presented Krishna as a great woman-hunter.
  3. Professional reciters have introduced bhagavata-saptaha, or seven-day readings of the Bhagavatam.

Then Prabhupada explains that under these circumstances, it is a great aid for the common man to read Shrila Vrindavana dasa Thakura’s Chaitanya-bhagavata, for thus he can actually understand devotional service, Krishna, Lord Chaitanya and Nityananda. Due to misunderstanding Shrimad-Bhagavatam, people are misled regarding the science of Krishna. However, by reading Shrila Vrindavana dasa Thakura’s book one can very easily understand this science.

So it is pretty clear that Shri Chaitanya-bhagavata is a great book to introduce to the common people who normally may not have the required intelligence & patience to understand the most elaborate Shrimad-Bhagavatam

Also Shrila Bhaktisiddhanta Sarasvati Thakura has said said that Chaitanya Bhagavata is more important than Chaitanya-charitamrita for the common man because it is a lila-grantha. Without describing so much about philosophy, it describes the lila of Chaitanya Mahaprabhu, and is therefore easy for the common man to follow and understand the philosophy. Even though Sarasvati Thakura himself mostly explained philosophy, he said that philosophy is only for the greatly learned people, and for the common men Chaitanya Bhagavata is more important. So he said, "Read Chaitanya Bhagavata from time to time." If anyone came to him he would ask them if they had read Chaitanya Bhagavata. He often asked people this, including non-devotees. He recommended that for ordinary people, the first Vaishnava literature they read be Chaitanya Bhagavata.

  • Q.
    Then why did not Shrila Prabhupada explicitly tell us to read this book and distribute it in mass quantities?

  • A.One immediate answer is because Shrila Prabhupada had not translated the book. Shrila Prabhupada did give great importance to Lord Chaitanya Mahaprabhu’s pastimes that is proved by the fact that he left the translation of the Bhagavatam in middle to complete Shri Chaitanya-charitamrita. So actually he did’nt have time to translate Shri Chaitanya-bhagavata. Although Prabhupada has said that his books are enough, he did say that reading Shri Chaitanya-bhagavata will be a great aid for the common man, that one should read this book if he has to preach the gospel of Lord Chaitanya, that readers will profit much by going through Shri Chaitanya-bhagavata (SB Intro). So I would say that it is not against the teachings of Prabhupada to introduce this book with the original Bengali verses & translation to the common people.

  • Q.But the translation is not done by Prabhupada. So how will we know whether it is bona-fide?

  • A.Shri Chaitanya-bhagavata is full of very simple but very sweet Bengali verses which are very easy to translate into any language if the devotee translator is little intelligent and has a little knowledge of Bengali (which is very easy to get). There are very few Sanskrit verses in the whole book and some of them are from the Bhagavatam. For example, translation into Indian languages like Hindi, Marathi, Gujarati, Telugu etc. is very easy because most of the words used in the original Bengali verse are same for the other languages also. So there is no need for searching for other words while translating and also there is not such a need for the word to word meanings also. The common Indian people can understand around 60 to 70% of the original Bengali verse itself because it so much resembles their language. So by regular & repeated reading, the people may end up learning Bengali which was vision of Shrila Bhaktisiddhanta Sarasvati Thakura as quoted by Shrila Prabhupada. Ofcourse for other non-Indian or different languages word to word meanings may be very helpful for the people to catch up on the recitation of the transliterated Bengali verses which leads to increasing ecstasy in devotional according to Shrila Prabhupada and which is bound to happen in the future according to Shrila Bhaktisiddhanta Sarasvati Thakura.

  • Q.Can Shri Chaitanya-bhagavata be distributed without the purports of Shrila Bhaktisiddhanta Sarasvati Thakura?

  • A.We can have two editions. One with only the transliterations & the translations for mass distribution and the other one with all the purports. The first edition will have a few pages of advertisement about the full edition. It will generate great interest for buying the full edition with the purports. Just like companies bring out demo versions which have some features less than the full versions. But by using the demo version, people like it so much that they go in for buying the full version.

Also Shrila Bhaktisiddhanta Sarasvati Thakura said that a time will come when all the people of the world will learn Bengali to read Chaitanya-charitamrita. And also that one should read Chaitanya-bhagavata & Chaitanya-charitamrita 100 times. So it is clear that people will not read every time with the purports. They may read the book with the purports one or two times but after that they may just chant the Bengali verses and read the books more & more times. Also Prabhupada says that we are not sure how successful the English translation will be, but if one reads the original Chaitanya-charitamrita in Bengali he will relish increasing ecstasy in devotional service.

Also translation of the full edition with the purports in any one language is a huge task and can be done gradually after the first edition with the translations & the verses is out.

Considering all these points, I think it is a fairly reasonable decision to market this book in two editions, one for mass distribution and one with the purports.
  • Q. Shrila Prabhupada said that Chaitanya-charitamrita is the PhD studies of Krishna consciousness. Is Chaitanya-bhagavata not in a similar category?

A. No. Chaitanya-bhagavata is the most wonderful book of the beautiful sankirtana pastimes of Lord Chaitanya & His devotees. The sankirtana pastimes of Lord Chaitanya are basically for the deliverance of the fallen conditioned souls. It is only in Chaitanya-charitamrita that Krishnadasa Kaviraja Goswami explains the internal esoteric purpose of the advent of Lord Chaitanya which can only be understood by advanced devotees. Chaitanya--bhagavata has no esoteric or highly philosophical sections like the Chaitanya-charitamrita. It is most easily understood & accessible to the common man because Shrila Vrndavana Dasa Thakura has presented the philosophy so nicely intermingled with his vivid descriptions of the Navadvipa pastimes of Lord Chaitanya. All the aspects of the Krishna conscious philosophy has been so nicely mixed with the pastimes that one does not even notice it and the reader remains absorbed in reading the pastimes while simultaneously realizing the philosophical imports.

It is said that for the less-intelligent people of Kali Yuga, Vyasadeva wrote the Mahabharta & the Puranas which are full of stories. So what to speak of the good fortune of reading the stories directly about Lord Gauranga, the most merciful of all incarnations and learning the highest philosophy simultaneously. This is what which makes Chaitanya-bhagavata the supremely unique literature which can easily save the whole world from its suicidal course.

Also the pastimes of Lord Nityananda are glorified throughout Shri Chaitanya-bhagavata. So by repeated reading of Chaitanya-bhagavata one developes firm faith in Lord Nityananda, the original spiritual master. By His mercy alone can we even think of purifying our hearts and approaching Shri Shri Radha & Krishna in Vrindavana. This is reason why Shrila Bhaktisiddhanta Sarasvati Thakura has recommended the repeated reading of this book for the common man and it is supported by Shrila Prabhupada who states that it is aid for the common man to quickly understand Krishna.

samsarera para hai' bhaktira sagare, ye dubibe, se bhajuka nitai-candere

Those who wish to cross the ocean of material existence and drown in the ocean of devotional service should worship Lord Nityananda.(CB Adi 1.77)

  • Q.
    Shrila Bhaktisiddhanta introduced this book to one and all because because he was basically preaching in Bengal & Orissa where people were quite pious and could understand Bengali very easily. Is it proper for us to do so now for all over the world?

  • A. Yes it is most appropriate to distribute this book all over the world. If you read this whole compilation carefully, the answers are already there. First of all Shrila Bhaktisiddhanta did not advocate this book for Bengali & Oriyas. O.B.L. Kapoor, being a learned scholar from Allahabad, the Hindi speaking part of India, was instructed by Sarasvati Thakura to learn Bengali, so as he could study the original Bengali texts of the Chaitanya Bhagavata and the Chaitanya-charitamrita, etc. Sarasvati Thakura also liked other Gaudiya Math members who were also learned and non-Bengalis, to learn Bengali for this reason. So he wanted everyone to read this books with their original Bengali verses.

Secondly Shrila Prabhupada says that reading Shri Chaitanya-bhagavata will be a great aid for the common man in general to easily understand Krishna not only for the Bengalis & Oriyas.

And thirdly, Krishnadas Kaviraja Goswami described in Chaitanya-charitamrita Adi 6.38:

‘
chaitanya-mangala’ shune yadi pashandi, yavana
seha maha-vaishnava haya tatakshana

If even a great atheist hears Shri Chaitanya-mangala (previous name for Shri Chaitanya-bhagavata), he immediately becomes a great devotee.

So all the great atheists which comprise of 99.99% of the world’s population can become maha-vaishnavas if they get the supreme good fortune of reading this book. Thus in my personal opinion, when this book is published and distributed in mass quantities all over the world, it will break open the gates of the flood of the love of Godhead brought by Lord Chaitanya and His associates and will hasten the advent of the predicted Golden Age in all its glory.

Q. Is there any chance of misunderstanding Lord Chaitanya by reading Shri Chaitanya-bhagavata like for example the 13 sahajiya sects?

A. Absolutely no. There is no way that one can misinterpret Shri Chaitanya-bhagavata. Anyone who reads Shri Chaitanya-bhagavata will undoubtedly attain the pure, unadulterated, loving devotional service unto Lord Chaitanya. This is confirmed in the Gaudiya Bhasya of Shrila Bhaktisiddhanta Sarasvati Thakura:

radha-bhave nija-bhranti, suvalita radha-kanti,
audarye madhurya aprakasha
audarye madhurya-bhrama, na karibe tahe shrama,
bale prabhu-vrindavana-dasa
Being absorbed in the mood of Radha, Krishna forgets Himself and exhibits Her dazzling complexion. The conjugal pastimes of the Lord are not manifest in His magnanimous pastimes. Vrindavana dasa Thakura teaches us that one should not labor hard to find the conjugal pastimes of the Lord in His magnanimous pastimes.

The sahajiyas didn't like the Chaitanya Bhagavata, and called it a dry book. They like Chaitanya Charitamrita, Shrimad Bhagavatam, etc., because they deal with Radha Krishna lila, but Sarasvati Thakura published Chaitanya Bhagavata - Chaitanya lila. At that time Chaitanya Bhagavata was very rare in India. (From Bhakti Vikasa Swami’s notes on Shrila Bhaktisiddhanta Sarasvati Thakura)


Adi Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >>

No text or attachments, Sub-item(s) list as below:

Contents
1-Summary of Lord Gaura's Pastimes
2-The Lord's Appearance
3-Calculation of the Lord's Horoscope
4-Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord
5-Eating the Mendicant Brahmana's Offerings
6-The Lord Begins Studying and His Childhood Mischief
7-Sri Visvarupa Takes Sannyasa
8-The Disappearance of Jagannatha Misra
9-Nityananda's Childhood Pastimes and Travels to Holy Places
10-Marriage with Sri Laksmipriya
11-Meeting with Sri Isvara Puri
12-The Lord's Wandering Throughout Navadvipa
13-Defeating Digvijayi
14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya
15-Marriage with Sri Visnupriya
16-The Glories of Sri Haridasa Thakura
17-The Lord's Travel to Gaya


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> Contents >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara
Shrila Vrindavana dasa Thakura

 Contents Adi Khanda

1. Summary of Lord Gaura’s Pastimes
2. The Lord’s Appearance
3. Calculation of the Lord’s Horoscope
4. Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord
5. Eating the Mendicant Brahmana’s Offerings
6. The Lord Begins Studying and His Childhood Mischief
7. Shri Vishvarupa Takes Sannyasa
8. The Disappearance of Jagannatha Mishra
9. Nityananda’s Childhood Pastimes and Travels to Holy Places
10. Marriage with Shri Lakshmipriya
11. Meeting with Shri Ishvara Puri
12. The Lord’s Wandering Throughout Navadvipa
13. Defeating Digvijayi
14. The Lord’s Travel to East Bengal and the Disappearance of Lakshmipriya
15. Marriage with Shri Vishnupriya
16. The Glories of Shri Haridasa Thakura
17. The Lord’s Travel to Gaya


1-Summary of Lord Gaura's Pastimes

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >>

No text or attachments, Sub-item(s) list as below:

Summary
Gaudiya-bhasya
Opening Words
Adi-khanda 1/1-50
Adi-khanda 1/51-100
Adi-khanda 1/101-150
Adi-khanda 1/151-185


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >> Summary >>

Chapter One: Summary of Lord Gaura’s Pastimes

The first five verses of this chapter are the mangalacarana, or auspicious invocation verses. In the first verse the author offers his respects to both Shri Chaitanya Mahaprabhu and Nityananda Prabhu. In the second verse he offers obeisances to only Shri Chaitanya Mahaprabhu, the Supreme Personality of Godhead. In the third verse the author discloses the confidential knowledge that Shri Chaitanya Mahaprabhu is nondifferent from Shri Krishna, the son of Yashoda, and Nityananda Prabhu is nondifferent from Shri Balarama, the son of Rohini. In the fourth verse the author glorifies the form, qualities, and pastimes of Shri Chaitanyacandra. In the fifth verse the author glorifies the pastimes and characteristics of Shri Chaitanya’s devotees. In the beginning of the book, prayers are offered to the devotees and the worship of devotees is described as superior to the worship of the Supreme Lord. The author then offers obeisances to the original Sankarshana, Shri Nityananda-Baladeva, who is not only his spiritual master but who in His incarnation as Sankarshana, or Ananta, serves Shri Krishna Chaitanya in ten different forms and who as Shesha constantly glorifies the qualities of Shri Krishna Chaitanya with His thousands of mouths as He holds the universes on His heads. Shri Nityananda Prabhu is worshipable by even Lord Mahadeva, the greatest of the demigods, therefore He is jagad-guru, the spiritual master of the entire universe, and only by His mercy can one attain the eternal service of Shri Krishna Chaitanya. The author also establishes that Lord Balarama’s rasa-lila is eternal, like that of Lord Krishna, and he cites evidence from the Shrimad Bhagavatam in order to refute oposing views, which are contrary to the conclusions of the scriptures. While describing the glories of Lord Balarama, the author explains that although Balarama is nondifferent from Krishna, the son of Maharaja Nanda, He nevertheless serves Krishna by accepting various forms such as His friend, brother, camara, bed, house, umbrella, clothes, ornaments, and seat. The truths regarding Nityananda-Baladeva, like those of Gaura-Krishna, are difficult for even Lord Brahma and Lord Shiva to understand. In His form as Shesha, Lord Balarama supports the entire universe and constantly glorifies the characteristics of Lord Krishna with His thousand mouths. Shri Nityananda Prabhu is that same Lord Balarama. In other words, Shri Baladeva, who is the original Sankarshana, is Lord Nityananda. Other than by taking shelter of His lotus feet, there is no means for a living entity to gain freedom from material existence and attain the service of Gaura-Krishna. The author composed Shri Chaitanya-mangala or bhagavata by the order and mercy of Shri Nityananda Prabhu. He did not exhibit any pride by presenting this great work, rather he humbly states that living entities who are under the clutches of maya cannot possibly describe by their own endeavor the topics of the Lord, who is the controller of maya. Out of His causeless mercy, the Supreme Lord personally manifests in the heart of a living entity who has received the mercy of the spiritual master.

In this book the pastimes of Shri Chaitanya Mahaprabhu have been described in three divisions: (1) the Adi-khanda, mainly comprising the Lord’s scholastic pastimes, (2) the Madhya-khanda, mainly comprising the inauguration of the sankirtana movement, and (3) the Antya-khanda, mainly comprising the Lord’s distribution of the holy names as a sannyasi in Nilacala. This chapter concludes with a summary of the contents of the entire book.

Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Gaudiya-bhasya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >> Gaudiya-bhasya >>

Gaudiya-bhashya
of
His Divine Grace
Om Vishnupada Paramahamsa Parivrajakacarya
Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.

ashraya-vishaya-dvaya, anyo ‘nya-sambhoga-maya,
radha-krishna madhurya dekhaya
vipralambha-bhava-maya, shri-chaitanya dinashraya,
duye mili’ audarya vilaya
The worshipable Lord and His devotee enjoy each other’s association as Radha and Krishna reveal Their sweet pastimes. The combined form of Radha and Krishna, Lord Shri Chaitanya, is the shelter of the fallen souls and the personification of audarya, magnanimity, and vipralambha-bhava, service in separation.

bhakta raya-ramananda, gaure vraja-yuva-dvandva
dekhe nija-bhava-siddha-cakshe
sei kale raya bhupa, krishnera sannyasi-rupa,
nahi paya sadhakera lakshye
When the confidential devotee of Shri Gaura, Shri Ramananda Raya, saw with divine eyes that Gaura is the combined form of Radha and Krishna, he was not able to see the sannyasi form of Krishna.

radha-bhave nija-bhranti, suvalita radha-kanti,
audarye madhurya aprakasha
audarye madhurya-bhrama, na karibe tahe shrama,
bale prabhu-vrindavana-dasa
Being absorbed in the mood of Radha, Krishna forgets Himself and exhibits Her dazzling complexion. The conjugal pastimes of the Lord are not manifest in His magnanimous pastimes. Vrindavana dasa Thakura teaches us that one should not labor hard to find the conjugal pastimes of the Lord in His magnanimous pastimes.

gandharvika-citta-hari, krishna-yogye kripakari,
radha vina tinho karo naya
kangala dinera saba, shri-chaitanya dayarnava,
tanre sevi’ taha siddha haya
Lord Krishna, who enchants the heart of Gandharvika and who bestows mercy on the qualified devotees, does not belong to anyone other than Radharani. The perfection of attaining His lotus feet is achieved by serving Shri Chaitanya, who is the ocean of mercy and friend of the poor.

chaitanya-nitai-katha, shunile hridaya-vyatha,
ciratare yaya sunishcita
krishne anuraga haya, vishaye asakti-kshaya,
shrota labhe nija-nitya-hita
If one hears the topics of Shri Chaitanya and Nityananda, the pangs of one’s heart are certainly destroyed forever. By this process of hearing one attains the eternal benefit of attachment to Krishna and detachment from material enjoyment.

bhagavate krishna-katha, vyasera lekhani yatha,
tara marma vrindavana jani’
shri-chaitanya-bhagavate, varne anurupa-mate,
gaura-krishne eka kari’ mani’
Shrila Vrindavana dasa Thakura understood the topics of Krishna described by Shrila Vyasadeva in the Shrimad Bhagavatam, and in the same way He wrote Shri Chaitanya-bhagavata, describing the pastimes of Gaura, who he accepted as nondifferent from Krishna.

gaurera gaurava-lila, shuddha-tattva prakashila,
ye nitai-dasa vrindavana
tanhara padabja dhari’, anukshana shiropari,
gaudiya-bhashyera sankalana
The glorious pastimes of Gaura have been revealed by Shri Vrindavana dasa, the servant of Lord Nityananda. Following in his footsteps and always keeping his lotus feet on my head, I write the Gaudiya-bhashya commentary on Chaitanya-bhagavata.

shri-chaitanya-bhagavata, lila-mani-marakata,
chaitanya-nitai-katha-sara
shune sarva-kshana karne, sahasra-mukhete varne,
grantha-raja-mahima apara
Shri Chaitanya-bhagavata is a collection of the jewel-like pastimes of Shri Chaitanya and Nityananda. One should always hear and chant with thousands of mouths the unsurpassable glorification of the Lord contained in this great book.

shri-bhaktivinoda-pada, yate nashe bhogi-gada,
shuddha-bhakti yan-ha ‘te pracara
likhite gaudiya-bhashya, rahu citte tava dasya,
yaci, prabho! karuna tomara
Shrila Bhaktivinoda Thakura preached the process of pure devotional service, and his lotus feet destroy the desire for material enjoyment. While writing this Gaudiya-bhashya commentary I beg for his mercy. O Prabhu, let the desire for serving you always remain in my heart.

hari-vinodera asha, bhagavata-vyakhya-bhasha,
kunja-seva kariba yatane
bhakata-karuna ha ‘le, sarva-siddhi tabe mile,
nahi rakhi anya asha mane
By the desire of Lord Hari and Shrila Bhaktivinoda Thakura I am writing this commentary on Shri Chaitanya-bhagavata. I will attentively serve Their Lordships in the kunjas. By the mercy of the devotees, one can achieve all perfection. Therefore I do not keep any other desire in my mind.

shuddha-bhakta murtiman, shunaye yanhara kana,
shri-chaitanya-bhagavata-gana
shri-gaura-kishora vara, e dasera guruvara,
sada kripa kara more dana
The pure devotees of the Lord hear and chant this Shri Chaitanya-bhagavata. Shri Gaurakishora dasa Babaji is the spiritual master of this servant, so I always beg for his mercy.

shri-varshabhanavi-devi- ashlishta-dayite sevi’,
yena chadi aparadha ghora
shri-vrajapattane vasi’, gandharvike, diva-nishi,
giridhara seva pai tora
Shri Varshabhanavi dayita dasa desires to serve the beloved Lord of Shri Varshabhanavidevi by giving up all offenses. O Gandharvika-Giridhari, I pray day and night for Your service while sitting at Shri Vrajapattana, Mayapur.


Opening Words

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >> Opening Words >>

Opening Words

The original name of Shri Chaitanya-bhagavata was Shri Chaitanya-mangala. As Shri Locana dasa Thakura, the disciple of Narahari Sarakara Thakura, wrote another book named Shri Chaitanya-mangala, Shrila Vrindavana dasa Thakura later changed the name of his own book to Shri Chaitanya-bhagavata in order to differentiate the two books. When Shrila Krishnadasa Kaviraja Gosvami refers to Shri Chaitanya-mangala in his Shri Chaitanya-caritamrita, he is referring to this Shri Chaitanya-bhagavata. It is said that Shrila Vrindavana dasa Thakura changed the name of his book to Shri Chaitanya-bhagavata by the desire of Shrimati Narayani devi. Anyway, as in the Shrimad Bhagavatam the pastimes of Krishna are described, in this book the pastimes, particularly the Navadvipa pastimes, of Shri Chaitanyadeva, who is nondifferent from the son of Nanda, are described. Shri Chaitanya-caritamrita deals more with Shri Chaitanya’s pastimes as a sannyasi in Nilacala and therefore may be accepted as a supplement to Shrila Vrindavana dasa Thakura’s book. This great book is divided into three parts-Adi, Madhya, and Antya. Adi-khanda extends up to the Lord’s acceptance of initiation, Madhya-khanda extends up to the Lord’s acceptance of sannyasa, and Antya-khanda describes some of the Lord’s pastimes over a period of a few years in Nilacala. The Lord’s later pastimes in Nilacala are not described in this book. Such later pastimes were also not described by Shri Murari Gupta in his book Shri Chaitanya-carita.


Adi-khanda 1/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >> Adi-khanda 1/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter One: Summary of Lord Gaura’s Pastimes

CB Adi-khanda 1.1
TEXT 1
ajanu-lambita-bhujau kanakavadatau
sankirtanaika-pitarau kamalayatakshau
vishvambharau dvija-varau yuga-dharma-palau
vande jagat priya-karau karunavatarau
TRANSLATION
I offer my respectful obeisances unto Shri Chaitanya Mahaprabhu and Shri Nityananda Prabhu, whose arms extend down to Their knees, who have golden yellow complexions, and who inaugurated the congregational chanting of the holy names of the Lord. Their eyes resemble the petals of a lotus flower; They are the maintainers of the living entities, the best of the brahmanas, the protectors of religious principles for this age, the benefactors of the universe, and the most merciful of all incarnations.
COMMENTARY
In this first verse of the mangalacarana the forms of Shri Gaura and Shri Nityananda are described. They have long arms that stretch to Their knees, Their complexions are like gold, and Their eyes are like the petals of the lotus flower. These two brothers have been described and adored as the inaugurators of the sankirtana movement, the protectors of religious principles for this age, the maintainers of the living entities, the benefactors of the universe, the best of the brahmanas, and the most merciful of all incarnations. Shri Gaurahari and Shri Nityananda are the bestowers of the maha-mantra, the spiritual masters of the universe, and the fathers of the pure chanting of the holy names. They are both benefactors of the universe, because They preach the principles of jive daya, compassion for all living entities. They are addressed as karuna and vishvambhara, merciful and the maintainers of the universe, because They have preached the religious principles for the age of Kali, in the form of serving Vishnu and the Vaishnavas through the process of sankirtana, which is the only means of deliverance for the people of this age. Everyone should follow the principles of such prayers by name ruci, having a taste for chanting the holy names, jive daya, showing compassion for other living entities, and vaishnava-seva, serving the Vaishnavas. By using dvi-vacana [the verb form for two] rather than bahu-vacana [plural verb form] it is established that Their preaching, mercy, and protection of yuga-dharma is different from that found in seminal succession.

The arms of great personalities stretch to their knees, as indicated by the words ajanu-lambita-bhujau, whereas ordinary people’s arms are not like that. Shri Gaura and Shri Nityananda are both vishnu-tattva who have appeared in this world. All the symptoms of great personalities were found in Their transcendental bodies. It is stated in the Chaitanya-caritamrita (Adi 3.42-44): “One who measures four cubits in height and in breadth by his own hand is celebrated as a great personality. Such a person is called nyagrodha-parimandala. Shri Chaitanya Mahaprabhu, who personifies all good qualities, has the body of a nyagrodha-parimandala. His arms are long enough to reach His knees, His eyes are just like lotus flowers, His nose is like a sesame flower, and His face is as beautiful as the moon.”

The phrase kanakavadatau is explained as follows: Since They both perform pastimes in the mood of devotees, Their complexions are golden. They are the vishaya-vigraha, or shelter of all devotees, They are the source of all spiritual beauty, and They attract all living entities. Lord Chaitanya is the Supreme Personality of Godhead, and Lord Nityananda is His personal manifestation. As stated in the Mahabharata (Dana-dharma, Vishnu-sahasra-nama-stotra, 149.92, 75 1: suvarna-varno hemango varangash candanangadi-“In His early pastimes He appears as a householder with a golden complexion. His limbs are beautiful, and His body, smeared with the pulp of sandalwood, seems like molten gold.”

The words sankirtanaika-pitarau indicate that Shri Gaura-Nityananda are the inaugurators of the shri-krishna-sankirtana movement. Shrila Kaviraja Gosvami has written in the Chaitanya-caritamrita (Adi 3.76) as follows:
sankirtana-pravartaka shri-krishna-chaitanya
sankirtana-yajne tanre bhaje, sei dhanya
“
Lord Shri Krishna Chaitanya is the initiator of sankirtana [congregational chanting of the holy name of the Lord]. One who worships Him through sankirtana is fortunate indeed.”

By using the dvi-vacana form of the word vishvambhara, both Vishvarupa and Vishvambhara are indicated. Shri Gaura and Shri Nityananda are both vishnu-tattva, and since They have distributed love of God to the world through the chanting of the holy names, They are known as Vishvambhara. Shri Nityananda and Shri Vishvarupa are one. Please refer to the Adi-khanda (4.47-49) of this book. Shrila Kaviraja Gosvami has written in the Chaitanya-caritamrita (Adi 3.32-33) as follows: “In His early pastimes He is known as Vishvambhara because He floods the world with the nectar of devotion and thus saves the living beings. The verbal root dubhrin [which is the root of the word “vishvambhara”] indicates nourishing and maintaining. He [Lord Chaitanya] nourishes and maintains the three worlds by distributing love of God.”

A reference to the word vishvambhara is given in the Vedas (Atharva Veda, second khanda, third prapathaka, fourth anuvak, fifth mantra) as follows: vishvambhara vishvena ma bharasa pahi svaha-“Please preserve me by sustaining the universe, O Vishvambhara, upholder of the universe.”

The word dvija generally refers to brahmanas, kshatriyas, and vaishyas who have undergone the purificatory processes, but here the word dvija-varau refers to Lord Chaitanya and Lord Nityananda, who are dressed as brahmanas and who have taken the role of acaryas. Only brahmanas are meant to take sannyasa, because kshatriyas and vaishyas are not qualified. So according to ashrama consideration, only brahmanas are addressed as dvija-vara. Both Shri Gaura and Shri Nityananda took the role of jagad-guru acaryas and taught devotional service of the Lord to the people of this world, therefore They are the crest jewels amongst the brahmanas. In this incarnation They did not consider Themselves cowherd boys and perform pastimes like rasa-lila with any cowherd damsels either in Gauda-desha or in Orissa. If one wants to destroy the distinction between the madhurya pastimes of Vrindavana and the audarya pastimes of Navadvipa, then he will commit rasabhasa and fall into hell due to the offense of opposing the conclusions of the author [Vrindavana dasa Thakura] and Ramananda Raya.

The word dvija-varau may alternatively refer to dvija-rajau, or two full moons that have simultaneously arisen.

The word yuga is explained as follows: A maha-yuga consists of 4,320,000 earthly years. A kalpa, or day of Brahma, consists of 1,000 maha-yugas. In this day of Brahma there are 14 Manus, each of whom rule for 71 such yugas. A 1/10th portion of a maha-yuga is the duration of Kali-yuga, a 2/10ths portion of a maha-yuga is the duration of Dvapara-yuga, a 3/10ths portion of a maha-yuga is the duration of Treta-yuga, and a 4/10ths portion of a maha-yuga is the duration of Satya-yuga.

Regarding yuga-dharma: The process of self-realization for Satya-yuga is meditation, for Treta-yuga is sacrifice, for Dvapara-yuga is Deity worship, and for Kali-yuga is congregational chanting of the holy names of the Lord.

As stated in the Shrimad Bhagavatam (12.3.52):
krite yad dhyayato vishnum tretayam yajato makhaih
dvapare paricaryayam kalau tad dhari-kirtanat
“
Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord’s lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.”

Elsewhere in the Shrimad Bhagavatam (12.3.51) it is stated:
kaler dosha-nidhe rajann asti hy eko mahan gunah
kirtanad eva krishnasya mukta-sangah param vrajet
“
My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krishna maha-mantra, one can become free from material bondage and be promoted to the transcendental kingdom.”

The Shrimad Bhagavatam (11.5.36) further states:
kalim sabhajayanty arya guna jnah sara-bhaginah
yatra sankirtanenaiva sarva-svartho ‘bhilabhyate
“
Those who are actually advanced in knowledge are able to appreciate the essential value of this age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfection of life can easily be achieved by the performance of sankirtana.”

And in the Vishnu Purana (6.2.17) it is stated:
dhyayan krite yajan yajnais tretayam dvapare ‘rcayan
yad apnoti tad apnoti kalau sankirtya keshavam
“
Whatever is achieved by meditation in Satya-yuga, by the performance of sacrifice in Treta-yuga, and by the worship of Lord Krishna’s lotus feet in Dvapara-yuga is obtained in the age of Kali simply by glorifying the name of Lord Keshava.”

The phrase yuga-dharma-palau is described as follows: According to the scriptures dealing with karma-kanda, or fruitive activities, the religious principle for the age of Kali is charity. But as the maintainers of yuga-dharma, the two most magnanimous Lords, Shri Gaura and Shri Nityananda, have inaugurated the congregational chanting of the holy names of Krishna.

The Shrimad Bhagavatam (11.5.32 and 10.8.9) says:
krishna-varnam tvishakrishnam sangopangastra-parshadam
yajnaih sankirtana-prayair yajanti hi su-medhasah
“
In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

asan varnas trayo hy asya grihnato ‘nuyugam tanuh
shuklo raktas tatha pita idanim krishnatam gatah
“
Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors-white, red, and yellow-and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in the color of shuka, a parrot.] All such incarnations have now assembled in Krishna.]”

Shrila Rupa Gosvami has offered his obeisances unto Shri Krishna Chaitanyadeva as follows:
namo maha-vadanyaya krishna-prema-pradaya te
krishnaya krishna-chaitanya- namne gaura-tvishe namah
“
I offer my respectful obeisances unto the Supreme Lord Shri Krishna Chaitanya, who is more magnanimous than any other avatara, even Krishna Himself, because He is bestowing freely what no one else has ever given-pure love of Krishna.”

In other words, magnanimity is Shri Chaitanya Mahaprabhu’s characteristic and distributing love of Krishna is His pastime. Shrila Kaviraja Gosvami has stated in the Chaitanya-caritamrita (Adi 8.15):
shri-krishna-chaitanya-daya karaha vicara
vicara karite citte pabe camatkara
“
If you are indeed interested in logic and argument, kindly apply it to the mercy of Shri Chaitanya Mahaprabhu. If you do so, you will find it to be strikingly wonderful.”

Shrila Bhaktivinoda Thakura has written about this mercy as follows: (dayala) nitai-chaitanya bale’ dakre amara mana-“My dear mind, please chant the names of the most merciful Nitai-Chaitanya.” Actually the charity given by Shri Gaura-Nityananda is matchless, supreme, and unique. They are both maintainers of yuga-dharma, performers of shri-krishna-sankirtana, and bestowers of unalloyed mercy.

The words jagat priya-karau indicate that Shri Gaura-Nityananda are the benefactors of the universe. Shrila Krishnadasa Kaviraja Gosvami has written in the Chaitanya-caritamrita (Adi 1.86, 102) as follows:
sei dui jagatere haiya sadaya
gauda-deshe purva-shaile karila udaya
ei candra surya dui parama sadaya
jagatera bhagye gaude karila udaya
“
These two have arisen over the eastern horizon of Gauda-desha [West Bengal], being compassionate for the fallen state of the world. These two, the sun and moon, are very kind to the people of the world. Thus for the good fortune of all, They have appeared on the horizon of Bengal.”

The Chaitanya-caritamrita (Adi 1.2) further states:
vande shri-krishna-chaitanya- nityanandau sahoditau
gaudodaye pushpavantau citrau shan-dau tamo-nudau
“
I offer my respectful obeisances unto Shri Krishna Chaitanya and Lord Nityananda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all.”

Regarding karunavatarau, the two merciful incarnations, Shrila Rupa Gosvami has written about Lord Chaitanya Mahaprabhu in the introduction to his Vidagdha-madhava as follows: anarpita-carim cirat karunayavatirnah kalau-“He has appeared in the age of Kali by His causeless mercy to bestow what no incarnation ever offered before.”

Shrila Kaviraja Gosvami has written in the Chaitanya-caritamrita (Adi 5.207-208, 216): “Who in this world but Nityananda could show His mercy to such an abominable person as me? Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad. The mercy of Lord Nityananda showed me Shri Madana-mohana and gave me Shri Madana-mohana as my Lord and master.”
CB Adi-khanda 1.2
TEXT 2
namas trikala satyaya jagannatha sutaya ca
sa-bhrityaya sa-putraya sa-kalatraya te namah
TRANSLATION
O my Lord! You are eternally existing-in the past, present, and future-yet You are the son of Shri Jagannatha Mishra. I offer my repeated obeisances unto You along with Your associates (Your devotee servants), Your sons (Your Gosvami disciples or the processes of devotional service, such as the congregational chanting of the holy name), and Your consorts (who, according to regulative principles, refer to Vishnupriya, who is Bhu-shakti, Lakshmipriya, who is Shri-shakti, and Navadvipa, which is Nila, Lila, or Durga, and, according to devotional principles, refer to the two Gadadharas, Narahari, Ramananda, Jagadananda, and others).
COMMENTARY
In the second verse of the auspicious invocation, Shri Chaitanya Mahaprabhu is addressed as follows: He is the Absolute Truth, existing in the past, present, and future, and therefore He is eternal. I offer my obeisances to Shri Gaurasundara, the son of Jagannatha, along with His servants, sons, consorts, and associates.

The word jagannatha-suta is singular and so refers only to Shri Gaurasundara; Jagannatha Mishra’s other son, Shri Vishvarupa, or Shankararanya Svami, is not referred to herein, as Shri Vishvarupa took sannyasa in His childhood and had no disciples in the renounced order. Therefore the later two adjectives of this verse-sa-kalatraya and sa-putraya-are not applicable to Him.

One may question how the word sa-putraya can be applied to Shri Gaurasundara. In answer to this it is to be understood that the Lord’s renunciate Gosvami disciples are accepted as His sons and His householder disciples are accepted as His servants. The renunciate sannyasis who belong to the Acyuta-gotra are considered the Lord’s sons. In the beginning of his Upadeshamrita, Shrila Rupa Gosvami has established his followers as tridandi-sannyasis. They are actually the Lord’s own family members. Shri Acyuta Prabhu, the son of Advaita Acarya, is the founding forefather of the Acyuta-gotra, and he is therefore addressed as Acyutananda. The followers of the two Prabhus, Shri Nityananda and Shri Advaita, are the servants of Their Lord, Shri Chaitanya Mahaprabhu. According to regulative principles, the consorts of Shri Gaura-Narayana are Vishnupriya, who is Bhu-shakti, Lakshmipriya, who is Shri-shakti, and Shri Navadvipa-dhama, which is Nila, Lila, or Durga. According to devotional principles, the consorts of Shri Gaura-Govinda are Shri Gadadhara Pandita, Shri Gadadhara dasa, Shri Narahari, Shri Jagadananda, Shri Vakreshvara, Shri Ramananda, Shri Rupa-Sanatana, and other Gosvamis.

Shrila Kaviraja Gosvami has written in his Chaitanya-caritamrita (Adi 7.14): “One of Them is Mahaprabhu, and the other two are prabhus. These two prabhus serve the lotus feet of Mahaprabhu.”
CB Adi-khanda 1.3
TEXT 3
avatirnau sa-karunyau paricchinnau sad ishvarau
shri krishna chaitanya-nityanandau dvau bhratarau bhaje
TRANSLATION
I worship the two brothers, Shri Krishna Chaitanya and Shri Nityananda, who have descended in this world as the supreme controllers. They have appeared in covered forms as the embodiments of mercy.
COMMENTARY
The word paricchinnau indicates that the spiritual pastimes of the svayam-rupa, original form of the Supreme Lord, and His svayam-prakasha, first expansion, are full of spiritual variegatedness. Shri Gaura-Nityananda, or Shri Krishna-Balarama, are nondifferent, yet They have accepted two forms as svayam-rupa and svayam-prakasha.
Bhratarau means “the two brothers.” Shriman Mahaprabhu and Nityananda Prabhu did not play the role of seminal brothers. In order to establish that there is no difference between the pastimes of the svayam-rupa and svayam-prakasha, the transcendentalists address Them as brothers out of spiritual consideration.
CB Adi-khanda 1.4
TEXT 4
sa jayati vishuddha-vikramah kanakabhah kamalayatekshanah
vara-janu-vilambi-shad-bhujo bahudha bhakti-rasabhinartakah
TRANSLATION
All glories to Shri Gaurasundara, whose powerful activities are supremely pure, whose bodily complexion is like molten gold, whose eyes are like lotus petals, whose six beautiful arms extend to His knees, and whose heart is inundated by loving devotional sentiments as He enjoys dancing in various ways during kirtana.
COMMENTARY
The phrase bahudha bhakti-rasabhinartakah is explained as follows: When the five direct rasas and seven indirect rasas interact with one another it is called bhakti-rasa. The object of attachment for the devotees situated in the five direct rasas, Shri Gaurasundara, danced along with those who had taken shelter of Him.
CB Adi-khanda 1.5
TEXT 5
jayati jayati devah krishna-chaitanya-candro
jayati jayati kirtis tasya nitya pavitra
jayati jayati bhrityas tasya vishvesha-murter
jayati jayati nrityam tasya sarva-priyanam

TRANSLATION

All glories to Shri Krishna Chaitanyacandra, who is the fully independent Supreme Personality of Godhead and the abode of transcendental pastimes! All glories to His eternally pure activities! Shri Gaurasundara is the controller of all other controllers, the Lord of the universe, and the embodiment of transcendental knowledge. All glories to His devotees, and all gloriesto the dancing of His beloved associates!
COMMENTARY
After Shri Gaurasundara left Navadvipa, His followers addressed Him as Shri Krishna Chaitanyacandra, the predominating Deity of sambandha. Shri Rupa Gosvami has stated in his prayer: krishnaya krishna-chaitanya-namne gaura-tvishe namah-“I offer my respectful obeisances unto the Supreme Lord Shri Krishna Chaitanya, who has assumed the golden color of Shrimati Radharani.” It is stated in the Chaitanya-caritamrita (Adi 3.34): “In His later pastimes He is known as Lord Shri Krishna Chaitanya. He blesses the whole world by teaching everyone the glories of Lord Shri Krishna.”

Those who are acetanashraya, or devoid of spiritual consciousness, should not think that they can contaminate the teachings of Lord Gauranga simply by replacing Chaitanya-mangala with Gaura-mangala, Chaitanya-bhagavata with Gaura-bhagavata, Chaitanya- caritamrita with Gauranga-caritamrita, or Chaitanya-candrodaya with Gaura-candrodaya. In gaura-lila the Lord has accepted the name Shri Krishna Chaitanya in order to awaken the propensity of materialistic people, who are achaitanya, devoid of spiritual consciousness, to develop their chaitanya-dharma, in the form of cultivating Krishna consciousness. He also induced people who aspired for liberation to engage in the worship of Lord Krishna.

Shri Gaurasundara is maha-vadanya, most magnanimous, and krishna-prema-pradata, the bestower of love for Krishna-these are His supremely pure eternal glories.

All the devotees who are direct servants of Shri Vishvambhara, the controller of the universe and Lord of Goloka, are personally maintained by Him and are therefore the owners of His entire wealth and opulence.

All glories to the servitorship of Shri Svarupa Damodara, Shri Ramananda, Shri Vakreshvara, and other beloved devotees, who in the mood of gopis always glorify the Lord.
CB Adi-khanda 1.6
TEXT 6
adye shri chaitanya-priya-goshthira carane
ashesha-prakare mora danda-paraname
TRANSLATION
In the beginning I offer unlimited obeisances to the feet of the loving, confidential devotees of Lord Shri Chaitanya.
COMMENTARY
Before offering prayers to Shri Chaitanya, the author offers his obeisances at the feet of the Lord’s confidential devotees. Among the confidential devotees of the Lord, the spiritual master is the prime celebrity. Lord Nityananda Prabhu Himself is the author’s spiritual master.

Goshthi refers to a group of persons who have great relish for a wide variety of scriptures, who are endowed with truthful words, who are embellished with faultless ornaments, and who are full of perfect knowledge. Hearing topics related to the Lord from the Bhagavata and other scriptures, they realize the Lord.

The word danda means “falling to the ground straight like a stick,” and the word paranama means “obeisances.” Such obeisances are of four varieties: (1) offering greetings, (2) offering obeisances with eight parts of the body touching the ground, (3) offering obeisances with five parts of the body touching the ground, and (4) bowing the head with folded hands.
CB Adi-khanda 1.7
TEXT 7
tabe vandon shri krishna chaitanya maheshvara
navadvipe avatara, nama-vishvambhara
TRANSLATION
I then offer my obeisances to the Supreme Personality of Godhead, Shri Krishna Chaitanya. He incarnated in Navadvipa, and He is known as Vishvambhara.
COMMENTARY
After first offering obeisances unto his spiritual master, Shri Nityananda Prabhu, the author then offers his obeisances unto Shri Chaitanyadeva. This is the proper etiquette. That is why the word tabe, or “then,” is used in this verse.

Long before the advent of Shripada Shankaracarya, the tridandi sannyasa order existed in the Vaishnava line of Shri Vishnusvami. In the Vishnusvami Vaishnava sampradaya, there are ten different kinds of sannyasa names and 108 different names for sannyasis who accept the tridanda, the triple staff of sannyasa. But at the time of Shankaracarya, who was a Vedantist inclined to impersonalism and who preached the philosophy of monism, the sect of pancopasakas (those who worship five gods) had again become prominent in India. That is why Shri Chaitanya Mahaprabhu accepted Vedic sannyasa from the Shankara-sampradaya, which uses ten names for their sannyasis. In Aryavarta, many Aryan pseudo-followers of the Vedas became followers of Shankaracarya known as pancopasakas under the guidance of that sampradaya. The ten names of the Shankara sannyasis are Tirtha, Ashrama, Vana, Aranya, Giri, Parvata, Sagara, Sarasvati, Bharati, and Puri. The title and abode of each sannyasi and brahmacari is as follows: Sannyasis with the titles Tirtha and Ashrama generally stay at Dvaraka, and their brahmacari name is Svarupa. Those known by the names Vana and Aranya stay at Purushottama, or Jagannatha Puri, and their brahmacari name is Prakasha. Those with the names Giri, Parvata, and Sagara generally stay at Badarikashrama, and their brahmacari name is Ananda. Those with the titles Sarasvati, Bharati, and Puri usually live at Shrngeri in South India, and their brahmacari name is Chaitanya.

Shripada Shankaracarya established four monasteries in India, in the four directions north, south, east, and west, and he entrusted them to four sannyasi disciples. Now there are hundreds of branch monasteries under these four principal monasteries, and although there is an official symmetry among them, there are many differences in their dealings. The four different sects of these monasteries are known as Anandavara, Bhogavara, Kitavara, and Bhumivara, and in course of time they have developed different ideas and different slogans.

According to the regulation of Shankara’s sect, one who wishes to enter the renounced order in the disciplic succession must first be trained as a brahmacari under a bona fide sannyasi. The brahmacari’s name is ascertained according to the group to which the sannyasi belongs. This custom is current in this sampradaya up to the present day.

Lord Chaitanya superficially accepted sannyasa from Keshava Bharati and became known as Shri Krishna Chaitanya. The Lord kept His brahmacari name even after accepting sannyasa. Those who recorded the Lord’s pastimes did not mention that the Lord ever identified Himself as Bharati. Although a sannyasi in the Shankara-sampradaya thinks that he has become the Supreme, Shri Chaitanya Mahaprabhu considered Himself the eternal servant of Lord Krishna even after He took ekadanda-sannyasa. As the friend of the living entities and spiritual master of the universe, He benefited the conditioned souls by preaching pure devotional service of Lord Krishna among them and never exhibited the pride of an ekadandi-sannyasi. The brahmacaris’ only pride is their service to their spiritual master, which is not unfavorable to devotional service. The authentic biographies also mention that when Lord Chaitanya took sannyasa He accepted the danda (rod) and begging pot, which are symbolic of the sannyasa order.

The word maheshvara is found in the Shvetashvatara Upanishad (4.10 and 6.7) as follows: mayam tu prakritim vidyan mayinam tu maheshvaram-“Although maya [illusion] is false or temporary, the background of maya is the supreme magician, the Personality of Godhead, who is Maheshvara, the supreme controller,” and tam ishvaranam paramam maheshvaram-“You are the supreme controller of all controllers.”

In his commentary on Shrimad Bhagavatam (11.27.23), Shrila Shridhara Svami has quoted the following verses from the Padma Purana:
yo vedadau svarah prokto vedante ca pratishthitah
tasya prakriti-linasya yah parah sa maheshvarah
“
He who is described in the Vedas and established in the Vedanta, who exists after the merging of prakriti, is called Maheshvara.”

yo ‘sav akaro vai vishnur vishnur narayano harih
sa eva purusho nityah paramatma maheshvarah
“
The original person, who remains after annihilation, is none other than Lord Vishnu, who is certainly nondifferent from Narayana, or Hari. He is the eternal Supersoul known as Maheshvara.”

Also in the Brahma-vaivarta Purana (Prakriti-khanda, Chapter 53) it is said:
vishva-sthanam ca sarvesham mahatamishvarah svayam
maheshvaram ca tenemam pravadanti manishinah
“
The wise say that maheshvara refers to the Lord of all places in the universe, which is called mahat.”

The city of Navadvipa is situated on the eastern bank of the Ganges. For a long time it was the capitol of the Sena kings. At present the place formerly known as Navadvipa consists of a number of villages with various names. The place now known as Shri Mayapur is the site wherein the residences of Jagannatha Mishra, Shrivasa Thakura, Shri Advaita Acarya, and Murari Gupta were formerly situated. Due to the change in the course of the Ganges, most of the Navadvipa area of Lord Chaitanya’s time has been submerged. Therefore most of the inhabitants were forced to shift to nearby places. The modern city of Navadvipa is situated at the place known during the time of Lord Chaitanya as Kuliya, or Pahadapura, but in the eighteenth century Navadvipa was situated on the island of Kuliya-daha or Kaliya-daha. In the seventeenth century, however, Navadvipa was situated at the places now known as Nidaya, Shankarapura, and Rudrapada. Previous to that and up to the sixteenth century the Navadvipa of Lord Chaitanya’s time extended throughout the places now known as Shri Mayapur, Ballal-dighi, Vamana-pukura, Shri Nathapura, Bharui-danga, Simuliya, Rudrapada, Taranavasa, Kariyati, and Rama-jivanapura. The present day village of Vamana-pukura was then known as Belpukura, but when this ancient village of Belpukura was shifted to Meghara-cada at the end of the seventeenth century it became known as Vamana-pukura. Ramacandrapura, Kakadera Matha, Shri Ramapura, Babla Adi, and other places were on the western side of the Ganges. Some of these places were part of Koladvipa, and some were part of Modadrumadvipa. Although some places like Cinadanga and Pahadapura are now lost, places like Tegharira Kola, Kola Amada, and Kuliya-ganja of present day Navadvipa still display evidence of ancient Koladvipa. Vidyanagara, Jannagara, Mamgachi, Kovla, etc., on the western side of the Ganges, are supposed to be suburbs of ancient Navadvipa. Various unreasonable arguments regarding the location of ancient Navadvipa began even before the time of Lord Chaitanya and have presently taken a terrible shape due to various reasons. These baseless arguments have not and will not ever be successful. Under the order of perfect devotees like Shrila Jagannatha dasa Babaji it has again been indisputably established that a short distance from the samadhi of Chand Kazi is the site of Jagannatha Mishra and Shacidevi’s house (the Lord’s birthplace) at Shri Mayapur Yogapitha. All impartial historical and spiritual evidence enriched with reason and argument indisputably conclude that the area surrounding present day Mayapur is the site of ancient Navadvipa.

In the twelfth wave of Bhakti-ratnakara it is written: “It is specifically stated in the Vishnu Purana that all of the Lord’s abodes are situated within Nadia. The Vishnu Purana (2.3.6-7) states: ‘Please hear about the nine islands of Bharata-varsha known as Indradvipa, Kasheru, Tamraparna, Gabhastiman, Nagadvipa, Saumya, Gandharva, Varuna, and the ninth, Navadvipa, which is situated near the ocean in the midst of the other eight islands. Navadvipa extends 1,000 yojanas from north to south.’

“In his commentary on these two verses, Shrila Shridhara Svami writes: ‘In these verses the word sagara-samvrita means “near the ocean.” Since the name of the ninth island is not separately mentioned, it is obvious that the ninth island is Navadvipa.’

“In the Gaura-ganoddesha-dipika (18) it is said: ‘All glories to the most wonderful abode of Navadvipa, which those in full knowledge of rasa call Vrindavana, which people of knowledge call Goloka, which others call Shvetadvipa, and still others call Paravyoma, the spiritual sky.’

“Navadvipa is famous throughout the universe as the place where the nine types of devotional service, beginning with hearing, shine brilliantly. The nine varieties of devotional service are enumerated by Prahlada Maharaja in the Shrimad Bhagavatam (7.5.23-24) as follows: ‘Hearing and chanting about the transcendental holy name, form, qualities, paraphernalia and pastimes of Lord Vishnu, remembering them, serving the lotus feet of the Lord, offering the Lord respectful worship with sixteen types of paraphernalia, offering prayers to the Lord, becoming His servant, considering the Lord one’s best friend, and surrendering everything unto Him (in other words, serving Him with the body, mind and words)-these nine processes are accepted as pure devotional service. One who has dedicated his life to the service of Krishna through these nine methods should be understood to be the most learned person, for he has acquired complete knowledge.’

“Although Shri Navadvipa consists of nine separate islands, they remain one. Throughout Satya, Treta, and Dvapara yugas, up through the beginning of Kali-yuga, the name of Navadvipa was never lost; but as Kali-yuga progresses, the name of Navadvipa will be nearly forgotten. Some persons, however, will realize the abode of Navadvipa. By Krishna’s will, Vajranabha established many villages in Vraja and named them according to the pastimes that were performed there, yet as time passed many of those places were forgotten or renamed. In the same way, the villages of Navadvipa were manifested and named according to the pastimes performed there by the Lord and His devotees, yet some of them were forgotten and some were renamed. The name of Navadvipa, however, remained. Simply by hearing the word dvipa, one’s miseries are diminished. There are nine dvipas on the eastern and western sides of the Ganges. Antardvipa, Simantadvipa, Godrumadvipa, and Shri Madhyadvipa are situated east of the Ganges, while Koladvipa, Ritudvipa, Jahnudvipa, Modadrumadvipa, and Rudradvipa are situated west of the Ganges. Beloved devotees of the Lord headed by Shiva and Parvati eternally reside in the abode of Navadvipa.”

Tridandi Gosvami Shrila Prabodhananda Sarasvati has written in his Navadvipa-shataka (1-2): “Through the nine processes of devotional service, beginning with hearing, remembering, and worshiping, we adore the Supreme Personality of Godhead, Shri Krishna, who is absorbed in the mood of Radharani, who is resplendent with the radiance of molten gold, who in Navadvipa is always engaged in kirtana with associates playing mridangas and karatalas, who is eternally worshipable by all living entities, who is the destroyer of the contamination of the age of Kali, and who is the bestower of happiness to His devotees. We adore Shri Navadvipa-dhama, which is manifested by the Lord’s internal potency, which bestows supreme happiness, which the Chandogya Upanishad glorifies as Para-Brahmapura, which is glorified by the smritis as Vaikuntha, the abode of Vishnu, which is called Shvetadvipa by some great souls, and which is known as Vrindavana by the rare devotees conversant with transcendental mellows.”

The word avatara is explained by Shrila Jiva Gosvami in his Krishna-sandarbha as follows: “An avatara is He who descends into the material realm.” Shrila Baladeva Vidyabhushana has commented on the description of the Lord’s incarnations in Shrila Rupa Gosvami’s Laghu-bhagavatamrita as follows: “When the Absolute Truth incarnates from the spiritual world, Vaikuntha, into this material creation, He is called an avatara.”

In the Chaitanya-caritamrita (Adi 2.88-90) it is stated: “Only the Personality of Godhead, the source of all other Divinities, is eligible to be designated svayam bhagavan, or the primeval Lord. When from one candle many others are lit, I consider that one the original. Krishna, in the same way, is the cause of all causes and all incarnations.” The Chaitanya-caritamrita (Adi 3.28-30) says: “Therefore in the company of My devotees I shall appear on earth and perform various colorful pastimes. Thinking thus, the Personality of Godhead, Shri Krishna Himself, descended at Nadia early in the age of Kali. Thus the lionlike Lord Chaitanya has appeared in Navadvipa. He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion.” The Chaitanya-caritamrita (Adi 3.110) says: “Therefore the principal reason for Shri Chaitanya’s descent is this appeal by Advaita Acarya. The Lord, the protector of religion, appears by the desire of His devotee.” The Chaitanya-caritamrita (Adi 5.14-15, 19) says: “Beyond the material nature lies the realm known as paravyoma, the spiritual sky. Like Lord Krishna Himself, it possesses all transcendental attributes, such as the six opulences. That Vaikuntha region is all-pervading, infinite and supreme. It is the residence of Lord Krishna and His incarnations. That abode is manifested within the material world by the will of Lord Krishna. It is identical to that original Gokula; they are not two different bodies.” The Chaitanya-caritamrita (Adi 5.78, 80-82) says: “Although Kshirodashayi Vishnu is called a kala of Lord Krishna, He is the source of Matsya, Kurma and the other incarnations. That purusha [Kshirodakashayi Vishnu] is the performer of creation, maintenance, and destruction. He manifests Himself in many incarnations, for He is the maintainer of the world. That fragment of the Maha-purusha who appears for the purpose of creation, maintenance, and annihilation is called an incarnation. That Maha-purusha is identical with the Personality of Godhead. He is the original incarnation, the seed of all others, and the shelter of everything.” The Chaitanya-caritamrita (Adi 5.131-132, 127-128, 133) says: “When the Supreme Personality of Godhead Krishna appears, He is the shelter of all plenary parts. Thus at that time all His plenary portions join in Him. In whatever form one knows the Lord, one speaks of Him in that way. In this there is no falsity, since everything is possible in Krishna. But I accept it as the truth because it has been said by devotees. Since He is the source of all incarnations, everything is possible in Him. They know that there is no difference between the incarnation and the source of all incarnations. Previously different people regarded Lord Krishna in the light of different principles. Therefore Lord Chaitanya Mahaprabhu has exhibited to everyone all the pastimes of all the various incarnations.”

It is also stated in the Chaitanya-caritamrita (Madhya 20.263-264): “The form of the Lord that descends into the material world to create is called an avatara, or incarnation. All the expansions of Lord Krishna are actually residents of the spiritual world. However, when they descend into the material world, they are called incarnations [avataras].”

For the meaning of the word vishvambhara, please see the purport of the first verse.
CB Adi-khanda 1.8
TEXT 8
“amara bhaktera puja-ama haite bada”
sei prabhu vede-bhagavate kaila dadha
TRANSLATION
That same Supreme Personality of Godhead has declared in the Vedas and Shrimad Bhagavatam, “Worship of My devotees is superior to worship of Me.”
COMMENTARY
The devotees who worship the opulent feature of the Lord first develop in their hearts the conception that only the worship of the Supreme Lord is important. This conception, however, diminishes the glories of worshiping the devotees and exhibits their lack of love and devotion for the Supreme Lord.

As stated in the Padma Purana:
aradhananam sarvesham vishnor aradhanam param
tasmat parataram devi tadiyanam samarcanam
arcayitva tu govindam tadiyan narcayet tu yah
na sa bhagavato jneyah kevalam dambhikah smritah
“
Of all types of worship, worship of Lord Vishnu is best, and better than the worship of Lord Vishnu is the worship of His devotee, the Vaishnava. One who performs worship of Lord Govinda but fails to worship His devotees should be understood to be not a devotee of the Lord but simply a victim of false pride.”

The word dadha means dridha, or “determination.” In the path of awe and reverence, the Supreme Lord alone is worshiped and His servants are the worshipers. But in the path of spontaneous attachment, awe and reverence are not prominent in the relationship between the object of worship and the worshiper; rather, the attitude of service is prominent. The servants have great pride in their service. Therefore the servants in madhurya-rasa consider themselves greater than their worshipable Lord Krishna. In other words, such persons consider their worshipable Lord as their subordinate, or under their control.

The superiority of worshiping the Lord’s devotees is celebrated in the Vedas. Some examples are found in the following statements.

The Mundaka Upanishad (3.1.10) states: tasmad atma-jnam hy arcayed bhuti-kamah-“By worshiping the devotees of the Lord, all one’s desires will be fulfilled.” Baladeva Vidyabhushana has written in his Govinda-bhashya commentary on the Vedanta-sutras (3.3.51): atma-jnam bhagavat-tattva-jnam tad bhaktam ity arthah; bhuti-kamo moksha-paryanta-sampatti-lipsur ity arthah. In other words, if one wants the highest benediction, he should serve the devotees of the Lord.

In Madhvacarya’s commentary on the Vedanta-sutras (3.3.47), he quotes the following from the Poshayana-shrutis: tanupasva tanupacarasva tebhyah shrinu hi te tamavantu-“Worship the devotees of the Lord, serve the devotees of the Lord, and hear from the devotees of the Lord, for they will protect you.”

In the Shvetashvatara Upanishad (6.23) it is stated:
yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakashante mahatmanah
“
Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed.” There are many similar statements found in the Vedas.

In the Itihasa-samuccaya it is stated:
tasmad vishnu-prasadaya vaishnavan paritoshayet
prasada-sumukho vishnus tenaiva syan na samshayah
“
In order to attain the mercy of Lord Vishnu, one should satisfy the Vaishnavas. There is no doubt that by their mercy, Vishnu will be pleased.” There are many similar statements in the Vaishnava literatures.
CB Adi-khanda 1.9
TEXT 9
mad-bhakta-pujabhyadhika sarva-bhuteshu man-matih

TRANSLATION
“
Worshiping My devotees is better than directly worshiping Me.”
COMMENTARY
When the great devotee Uddhava inquired about pure devotional service and knowledge of the Supreme Lord for the welfare of the living entities, Lord Krishna glorified His devotees in this verse from the Shrimad Bhagavatam (11.19.21) while describing the various limbs of pure devotional service.
CB Adi-khanda 1.10
TEXT 10
eteke karila age bhaktera vandana
ataeva ache karya siddhira lakshana
TRANSLATION
I have therefore offered my prayers first to the devotees, as this is the secret for attaining perfection.
COMMENTARY
In the Adi Purana, it is stated:
ye me bhakta-janah partha na me bhaktash ca te janah
mad bhaktanam ca ye bhaktas te me bhaktatamah matah
“
My dear Partha, those who claim to be My devotees are not My devotees, but those who claim to be devotees of My devotees are actually My devotees.”

Also in the Shrimad Bhagavatam (3.17.2) it is said:
durapa hy alpa-tapasah seva vaikuntha-vartmasu
yatropagiyate nityam deva-devo janardanah
“
Persons whose austerity is meager can hardly obtain the service of the pure devotees who are progressing on the path back to the kingdom of Godhead, the Vaikunthas. Pure devotees engage one hundred percent in glorifying the Supreme Lord, who is the Lord of the demigods and the controller of all living entities.”

In the Padma Purana, Uttara-khanda, it is stated:
arcayitva tu govindam tadiyan narcayet tu yah
na sa bhagavato jneyah kevalam dambhikah smritah
tasmad sarva-prayatnena vaishnavan pujayet sada
sarvam tarati duhkhaugham mahabhagavatarcanat
“
One who performs worship of Lord Govinda but fails to worship His devotees should be understood to be not a devotee of the Lord but simply a victim of false pride. One should always worship the Vaishnavas by all means, for by worshiping the great devotees one is freed from all miseries.”

In this way various other statements glorifying the worship of pure devotees are found in the scriptures.

The word karya-siddhi is explained by Baladeva Vidyabhushana in his Govinda-bhashya commentary on the Vedanta-sutras (3.3.51), wherein he quotes from the Shandilya-smriti as follows:
siddhir bhavati va neti samshayo ‘cyuta sevinam
nihsamshayas tu tad bhakta paricaryaratatmanam
kevalam bhagavat-pada- sevaya vimalam manah
na jayate yatha nityam tad bhakta-caranarcanat
“
One may doubt whether the servant of the Supreme Personality of Godhead will attain perfection, but there is absolutely no doubt that those who are attached to serving His devotees will attain perfection. One’s mind is not as fully purified by serving the lotus feet of the Supreme Lord as it is by serving the feet of His devotees.”

Shrila Kaviraja Gosvami has written in the Chaitanya-caritamrita (Adi 1.20-21) as follows: “In the beginning of this narration, simply by remembering the spiritual master, the devotees of the Lord, and the Personality of Godhead, I have invoked their benedictions. Such remembrance destroys all difficulties and very easily enables one to fulfill his own desires.”
CB Adi-khanda 1.11
TEXT 11
ishta-deva vandon mora nityananda-raya
chaitanya-kirti sphure yanhara kripaya
TRANSLATION
I offer my respectful obeisances unto Shri Nityananda Raya, for He is my worshipable Lord. By His mercy the glories of Lord Chaitanya become manifest.
COMMENTARY
After first offering respects to the Vaishnavas, the author offers obeisances to his own spiritual master and then begins to describe the pastimes of Shri Chaitanya Mahaprabhu. The mercy of Lord Nityananda, the author’s spiritual master, is the main qualification in his endeavor.

It is to be remembered that svayam-prakasha Shri Nityananda-Baladeva, who is nondifferent from svayam-rupa Shri Gaura-Krishna, is the source of the following vishnu-tattvas: Mula-Sankarshana, Maha-Sankarshana, the three purushavataras-Karanodakashayi Vishnu, Garbhodakashayi Vishnu, and Kshirodakashayi Vishnu-as well as the thousand-headed Ananta Shesha.
CB Adi-khanda 1.12
TEXT 12
sahasra-vadana vandon prabhu-balarama
yanhara sahasra-mukhe krishna-yashodhama
TRANSLATION
I offer my respectful obeisances unto the thousand-headed Lord Balarama. His thousands of mouths are the abode of Lord Krishna’s transcendental glories.
COMMENTARY
In the Shrimad Bhagavatam (10.2.13) the Supreme Lord glorifies Balarama before Yogamaya as follows: “He will be called Rama because of His ability to please all the inhabitants of Gokula, and He will be known as Balabhadra because of His extensive physical strength.”

In the Chaitanya-caritamrita (Adi 5.116-117 and 120-122) it is said: “That Lord Vishnu is but a part of a part of a plenary portion of Lord Nityananda, who is the source of all incarnations. That same Lord Vishnu, in the form of Lord Shesha, holds the planets upon His heads, although He does not know where they are, for He cannot feel their existence upon His heads. That Ananta Shesha is the devotee incarnation of Godhead. He knows nothing but service to Lord Krishna. With His thousands of mouths He sings the glories of Lord Krishna, but although He always sings in that way, He does not find an end to the qualities of the Lord. The four Kumaras hear Shrimad Bhagavatam from His lips, and they in turn repeat it in the transcendental bliss of love of Godhead.”

The word yashodhama means “the storehouse of all transcendental qualities and glories.”

It is to be understood that svayam-prakasha Shri Nityananda-Baladeva, who appears in a two-armed humanlike form holding a plow, increases the ecstasy of krishna-prema by constantly engaging in the service of Shri Gaura-Krishna in the mood of a devotee. Shri Ananta Shesha, the plenary portion of Lord Baladeva, holds all the universes on His hoods. His matchless service of always glorifying the qualities of Shri Gaura, His worshipable Lord, is being described here. Shri Anantadeva constantly recites Shrimad Bhagavatam to the great brahmana sages headed by the four Kumaras. He is the Lord and guru of the author, who is the incarnation of Vyasadeva for describing the pastimes of Shri Gaura-Krishna.

The thousand-headed Lord Anantadeva’s recitation of Shrimad Bhagavatam, which is full of the glories of Lord Krishna, is described in Citraketu’s prayers to Lord Sankarshana in the Shrimad Bhagavatam (6.16.40, 43) as follows: “O unconquerable one, when You spoke about bhagavata-dharma, which is the uncontaminated religious system for achieving the shelter of Your lotus feet, that was Your victory. Persons who have no material desires, like the Kumaras, who are self-satisfied sages, worship You to be liberated from material contamination. In other words, they accept the process of bhagavata-dharma to achieve shelter at Your lotus feet. My dear Lord, one’s occupational duty is instructed in Shrimad Bhagavatam and Bhagavad-gita according to Your point of view, which never deviates from the highest goal of life. Those who follow their occupational duties under Your supervision, being equal to all living entities, moving and nonmoving, and not considering high and low, are called Aryans. Such Aryans worship You, the Supreme Personality of Godhead.”

Another meaning of krishna-yashodhama is Shrimad Bhagavatam, which is the treasure house of Lord Krishna’s transcendental glories.
CB Adi-khanda 1.13
TEXT 13
maha-ratna thui yena mahapriya-sthane
yasho-ratna-bhandara shri ananta-vadane
TRANSLATION
Lord Ananta’s mouths are the storehouse of the gemlike glories of Lord Krishna, for valuable jewels are kept in a most appropriate place.
COMMENTARY
The word thui in this verse means “to keep.”
As people keep valuable jewels in the care of a dear and faithful person, Shri Gaurasundara Mahaprabhu, who is nondifferent from the son of the king of Vraja, has kept the unlimited treasure of His qualities and pastimes with Anantadeva, who is the plenary portion of Baladeva-Nityananda. Thus Gaura gives the thousand-headed Anantadeva the opportunity to serve Him by reciting His glories in the form of Shrimad Bhagavatam.

Lord Ananta is described by Shri Shukadeva Gosvami to Maharaja Parikshit in the Shrimad Bhagavatam (5.25.1) as follows: “My dear King, approximately 240,000 miles beneath the planet Patala lives another incarnation of the Supreme Personality of Godhead. He is the expansion of Lord Vishnu known as Lord Ananta or Lord Sankarshana. He is always in the transcendental position, but because He is worshiped by Lord Shiva, the deity of tamo-guna or darkness, He is sometimes called tamasi.”

In his commentary of the Shrimad Bhagavatam (5.17.17), Shrila Madhvacarya quotes from the Brahmanda Purana as follows: anantantah sthito vishnur anantash ca sahamuna-“Because Vishnu is the shelter of the unlimited, He is called Ananta, or unlimited.”

In Part 2 of the Vishnu Purana (5.13-27) there is a description of Ananta Shesha’s unlimited prowess. He is the object of all devotees’ worship, He possesses a thousand hoods or heads, He holds a club and plow, and He has various opulences such as an enormous body.
CB Adi-khanda 1.14
TEXT 14
ataeva age balaramera stavana
karile se mukhe sphure chaitanya-kirtana
TRANSLATION
Therefore in the beginning I offer my prayers to Lord Balarama, so that the glories of Lord Chaitanya will manifest from my mouth.
COMMENTARY
For further descriptions of the glories of Lord Balarama, please see Lord Shiva’s prayers to Lord Sankarshana in the Shrimad Bhagavatam (5.17.17-24), Shri Shukadeva Gosvami’s prayers to Lord Sankarshana in Shrimad Bhagavatam (5.25.1-13), Narada Muni’s glorification of Lord Sankarshana to King Citraketu in the Shrimad Bhagavatam (6.16.18-25), King Citraketu’s prayers to Sankarshana in the same chapter (verses 34-48), and Lord Krishna’s prayers to Baladeva in the Vishnu Purana, Part 5 (9.22-31). By considering these statements from the scriptures, it is understood that by offering prayers or glorifying the names and qualities of Lord Nityananda Rama, who is the personification of Vaishnava scriptures, a living entity’s material designations or bondage, which are born out of nescience, are destroyed. The purified living entity then accepts Lord Nityananda Rama as his spiritual master, and with a purified tongue he glorifies the worshipable Lord Shri Krishna Chaitanya under Nityananda Prabhu’s guidance.
CB Adi-khanda 1.15
TEXT 15
sahasreka-phanadhara prabhu-balarama
yateka karaye prabhu, sakala-uddama
TRANSLATION
Lord Balarama has thousands of hoods, and all of His activities are extraordinary.
COMMENTARY
Lord Ananta’s thousands of hoods are described in Lord Shiva’s prayers to Lord Sankarshana in the Shrimad Bhagavatam (5.17.21) as follows: “All the great sages accept the Lord as the source of creation, maintenance, and destruction, although He actually has nothing to do with these activities. Therefore the Lord is called unlimited. Although the Lord in His incarnation as Shesha holds all the universes on His thousands of hoods, each universe feels no heavier than a mustard seed to Him. Therefore, what person desiring perfection will not worship the Lord?”

Shri Shukadeva Gosvami tells Maharaja Parikshit in the Shrimad Bhagavatam (5.25.2): “This great universe, situated on one of Lord Anantadeva’s thousands of hoods, appears just like a white mustard seed. It is infinitesimal compared to the hood of Lord Ananta.”

In this connection, please see verses 12 and 13 of the same chapter of Shrimad Bhagavatam, quoted by the author as verses 56 and 57 of this first chapter. King Citraketu also prays to Lord Sankarshana in the Shrimad Bhagavatam (6.16.48) as follows: “The Supreme Personality of Godhead holds all the universes on His heads like seeds of mustard. I offer my respectful obeisances unto You, that Supreme Personality, who has thousands of hoods.”

The word uddama in this verse means “independent” or “moving by one’s own will,” as well as “exceedingly powerful.” In this connection one may refer to Shrimad Bhagavatam (5.17.17-24, 5.25.1-13, and 6.16.34-48).
CB Adi-khanda 1.16
TEXT 16
haladhara-mahaprabhu prakanda-sharira
chaitanya-candrera yashomatta mahadhira
TRANSLATION
The Supreme Lord Balarama carries a plow and possesses a gigantic body. Although He is exceptionally grave, He is intoxicated by the glories of Lord Chaitanya.
COMMENTARY
Shri Shukadeva Gosvami describes the characteristics of Anantadeva, who sustains the universes and is the Lord of Patalaloka, in the following words from Shrimad Bhagavatam (5.25.7): “Dressed in bluish garments and wearing a single earring, He holds a plow on His back with His two beautiful and well-constructed hands.”

While describing the prabhava and vaibhava features of the Lord in his Laghu-bhagavatamrita (Purva 62), Shrila Rupa Gosvami writes: “Lord Ananta, the plenary portion of Shri Baladeva who holds the universes on His hoods, resides in Patalaloka. This Sankarshana recited Shrimad Bhagavatam to the brahmanas and sages headed by the four Kumaras. His neck is beautified with a forest flower garland, His hoods are decorated with brightly shining jewels, He is dressed in blue garments, and He holds a plow, a club, and a trident in His hands.”

The word mahaprabhu is explained in the Chaitanya-caritamrita (7.14) as follows: “One of Them is Mahaprabhu, and the other two are prabhus. These two prabhus serve the lotus feet of Mahaprabhu.” Nevertheless the plow-carrying Shri Baladeva Prabhu is the personal manifestation of the Supreme Personality of Godhead, Gaura-Krishna; He is the predominating Deity of the sandhini energy, the original Sankarshana, the reservoir of all living entities, and the original source of all vishnu-tattvas. Being a fully devoted servant of Baladeva, the author therefore uses the title Mahaprabhu to address Shri Ananta Shesha, who is the plenary portion of Balarama and nondifferent from Him. The author’s conclusion is therefore justified.

The word prakanda-sharira in this verse is explained in the Chaitanya-caritamrita (5.119) as follows: “The universe, which measures five hundred million yojanas in diameter, rests on one of His hoods like a mustard seed.”

King Citraketu prays to Lord Sankarshana in the Shrimad Bhagavatam (6.16.37) as follows: “There are innumerable universes besides this one, and although they are unlimitedly large, they move about like atoms in You. Therefore You are called unlimited [ananta].” Please also refer to the Shrimad Bhagavatam verses (5.17.21, 5.25.2, and 6.16.48) as cited in verse 15 of this chapter.

Another reading for the second line is chaitanya-candrera rase matta mahadhira-“Although He is exceptionally grave, He is intoxicated by the transcendental mellows of Lord Chaitanya.”
CB Adi-khanda 1.17
TEXT 17
tatodhika caitanyera priya nahi ara
niravadhi sei dehe karena vihara
TRANSLATION
There is no one more dear to Lord Chaitanya than Nityananda, therefore Lord Chaitanya always enjoys pastimes within Him.
COMMENTARY
The Chaitanya-caritamrita (Adi 5.4-6) further states: “The Supreme Personality of Godhead, Krishna, is the fountainhead of all incarnations. Lord Balarama is His second body. They are both one and the same identity. They differ only in form. He is the first bodily expansion of Krishna, and He assists in Lord Krishna’s transcendental pastimes. That original Lord Krishna appeared in Navadvipa as Lord Chaitanya, and Balarama appeared with Him as Lord Nityananda.” Then in Chaitanya-caritamrita (Adi 5.8-11) it is stated: “Lord Balarama is the original Sankarshana. He assumes five other forms to serve Lord Krishna. He Himself helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms. He executes the orders of Lord Krishna in the work of creation, and in the form of Lord Shesha He serves Krishna in various ways. In all the forms He tastes the transcendental bliss of serving Krishna. That same Balarama is Lord Nityananda, the companion of Lord Gaurasundara.” In the same chapter (verses 120, 124, 137, and 156) it is said: “That Ananta Shesha is the devotee incarnation of Godhead. He knows nothing but service to Lord Krishna. He is thus called Lord Shesha, for He has attained the ultimate end of servitude to Krishna. He takes many forms for the service of Krishna, and thus He serves the Lord. He considers Himself a servant and knows Krishna to be His master. Thus He regards Himself as a fragment of His plenary portion. Lord Chaitanya is the same Lord Krishna, and Lord Nityananda is Lord Balarama. Lord Nityananda fulfills all of Lord Chaitanya’s desires.”

It should be understood that Shri Nityananda-Sankarshana Prabhu is the Supreme Absolute Truth, Lord Vishnu, so He is the qualitatively equal personal manifestation of the original Personality of Godhead, Lord Krishna. In other words, Shri Nityananda Prabhu is the predominating Deity of the sandhini energy, the sustainer of the spiritual world, and the source of pure goodness.

In the Chaitanya-bhagavata (Madhya 12.55-58) it is stated: “Lord Chaitanya said: Whoever worships Lord Nityananda with faith and devotion also worships Me. The lotus feet of Nityananda are worshiped by Shiva and Brahma, therefore you should all worship Him with love. If one has even a fraction of a portion of envy towards Nityananda, he is not accepted by Me even if he’s a devotee. Lord Krishna will never give up one who has been touched by the air that has touched the body of Nityananda.”
CB Adi-khanda 1.18
TEXT 18
tanhara caritra yeba jane shune, gaya
shri krishna chaitanya-tanre parama sahaya
TRANSLATION
Shri Krishna Chaitanya is most satisfied with one who chants or hears the characteristics of Lord Nityananda.
COMMENTARY
The glories of those who chant or hear the qualities of Sankarshana, or Shri Nityananda Rama, are mentioned in the Shrimad Bhagavatam (5.17.18-19). In Shrimad Bhagavatam (5.25.8) it is stated: “If persons who are very serious about being liberated from material life hear the glories of Anantadeva from the mouth of a spiritual master in the chain of disciplic succession, and if they always meditate upon Sankarshana, the Lord enters the cores of their hearts, vanquishes all the dirty contamination of the material modes of nature, and cuts to pieces the hard knot within the heart, which has been tied tightly since time immemorial by the desire to dominate material nature through fruitive activities. Narada Muni, the son of Lord Brahma, always glorifies Anantadeva in his father’s assembly. There he sings blissful verses of his own composition, accompanied by his stringed instrument [or a celestial singer] known as Tumburu.” Shrimad Bhagavatam (5.25.11), which is quoted as text 55 of this chapter, should also be seen.

In the Shrimad Bhagavatam (6.16.34, 44) Citraketu prays to Lord Sankarshana as follows: “O unconquerable Lord, although You cannot be conquered by anyone, You are certainly conquered by devotees who have control of the mind and senses. They can keep You under their control because You are causelessly merciful to devotees who desire no material profit from You. Indeed, You give Yourself to them, and because of this You also have full control over Your devotees. My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing You personally, merely by hearing the holy name of Your Lordship only once, even candalas, men of the lowest class, are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?”
CB Adi-khanda 1.19
TEXT 19
mahaprita haya tanre mahesha-parvati
jihvaya sphuraye tanra shuddha sarasvati
TRANSLATION
Lord Shiva and Parvati also become pleased with such a person, and the transcendental goddess of learning, Sarasvati, manifests on his tongue.
COMMENTARY
Lord Sankarshana is situated in the heart of Lord Shiva. Considering Lord Sankarshana their worshipable Lord, Shiva and Parvati eternally worship Him with prayers. In this regard please see Shrimad Bhagavatam (5.17.16-24). Therefore one who hears or chants the characteristics of Lord Nityananda, who is the original Sankarshana, pleases Shiva and Parvati, who accept that person as a servant of their worshipable Lord.

That Lord Baladeva always steadfastly increases the happiness of Lord Krishna. The words that are spoken in connection with Krishna’s service by pure living entities who desire to serve Lord Krishna under the guidance of Baladeva Prabhu are called shuddha (transcendental) Sarasvati. The words that are devoid of connection with Krishna’s service spoken by those who desire to satisfy their senses and ignore the guidance of Baladeva Prabhu are called asati or dushta (unchaste or wicked) Sarasvati.
CB Adi-khanda 1.20
TEXT 20
parvati-prabhriti navarbuda nari lana
sankarshana puje shiva, upasaka hana
TRANSLATION
Along with Parvati and innumerable maidservants, Lord Shiva engages in the worship of Sankarshana.
COMMENTARY
Shri Shukadeva Gosvami glorifies Sankarshana before Parikshit Maharaja in the Shrimad Bhagavatam (5.25.1) as follows: “Lord Ananta is the predominating Deity of the material mode of ignorance as well as the false ego of all conditioned souls. When a conditioned living being thinks, ‘I am the enjoyer, and this world is meant to be enjoyed by me,’ this conception of life is dictated to him by Sankarshana. Thus the mundane conditioned soul thinks himself the Supreme Lord.” See also Shridhara Svami’s Bhavartha-dipika commentary on this verse. In the Shrimad Bhagavatam (10.2.13) the Supreme Lord says to Yogamaya: “The son of Rohini will also be celebrated as Sankarshana because of being sent from the womb of Devaki to the womb of Rohini.”

In the Shrimad Bhagavatam (5.17.16) it is said: “In Ilavrita-varsha, Lord Shiva is always encircled by ten billion maidservants of goddess Durga, who minister to him. The quadruple expansion of the Supreme Lord is composed of Vasudeva, Pradyumna, Aniruddha, and Sankarshana. Sankarshana, the fourth expansion, is certainly transcendental, but because his activities of destruction in the material world are in the mode of ignorance, He is known as tamasi, the Lord’s form in the mode of ignorance. Lord Shiva knows that Sankarshana is the original cause of his own existence, and thus he always meditates upon Him in trance by chanting the following mantra.” The mantra chanted by Lord Shiva is found in Shrimad Bhagavatam (5.17.17-24).

Shrila Madhvacarya writes in his commentary on Shrimad Bhagavatam (5.17.17): “In Ilavrita-varsha, the Lord is worshiped by Lord Shiva, who is considerate to the jivas and dependent on the Supersoul.”

In the Brihad-bhagavatamrita (1.2.97-98, 1.3.1, and 2.3.66) it is stated: “Lord Shiva worships the most enchanting, equally powerful and opulent Lord Sankarshana, who is adored with camaras and an umbrella and surrounded by associates. Is it not wonderful that even Shiva accepts Sankarshana as his worshipable Lord? In Shivaloka, Narada Muni watches the most opulent Shiva become absorbed while chanting and dancing in the mood of a devotee as he worships Lord Sankarshana. Although Shiva is the lord of the universe, he accepts the mood of a servant and eternally worships the thousand-headed Shesha with love.”

In his description of the lila-avataras in the Laghu-bhagavatamrita (Purva 87-88) Shrila Rupa Gosvami writes: “He who is the second expansion of the catur-vyuha in Goloka is known as Sankarshana. He merges with Shesha, who supports all universes, and then appears as Lord Balarama, a lila-avatara. Shesha has two forms-one supports all universes, and one serves as the bed for the Vishnu incarnations. The former Shesha is the empowered incarnation of Sankarshana and is therefore also known as Sankarshana.” In the description on the prabhava and vaibhava features of the Lord in the Laghu-bhagavatamrita (Purva 62) it is stated: “Lord Ananta, the plenary portion of Shri Baladeva who holds the universes on His hoods, resides in Patalaloka. This Sankarshana recited Shrimad Bhagavatam to the brahmanas and sages headed by the four Kumaras. His neck is beautified with a forest flower garland, His hoods are decorated with brightly shining jewels, He is dressed in blue garments, and He holds a plow, club, and trident in His hands.” Again, in the description on the catur-vyuha expansions of the Lord in the Laghu-bhagavatamrita (Purva 167), it is stated: “As the second expansion of the catur-vyuha, Shri Sankarshana is the vilasa-vigraha of Vasudeva, the first expansion of the catur-vyuha. Since He is the reservoir of all living entities, He is also known as jiva.”
CB Adi-khanda 1.21
TEXT 21
panca-skandera ei bhagavata-katha
sarva vaishnavera vandya balarama-gatha
TRANSLATION
The topics in the Fifth Canto of the Shrimad Bhagavatam concerning Lord Balarama, the original Sankarshana, are glorified by all Vaishnavas.
COMMENTARY
Please see Shrimad Bhagavatam (5.17.16-24) in this regard. Those who accept Vishnu as the Supreme Lord are called Vaishnavas, and Mula-Sankarshana, or Balarama, is the source of all vishnu-tattvas. Therefore it is the duty of all Vaishnavas to glorify Mula-Sankarshana, who is nondifferent from Lord Balarama. As Shukadeva Gosvami explains to Maharaja Parikshit in the Shrimad Bhagavatam (5.25.4, 7-8): “When the unalloyed devotees and the leaders of the snakes offer their obeisances to Lord Sankarshana with great devotion, they become very joyful. The demigods, the demons, the Uragas [serpentine demigods], the Siddhas, the Gandharvas, the Vidyadharas and many highly elevated sages constantly offer prayers to the Lord. He pleases His personal associates, the heads of the demigods, by the sweet vibrations emanating from His mouth. Narada Muni, the son of Lord Brahma, always glorifies Anantadeva in his father’s assembly. There he sings blissful verses of his own composition, accompanied by his stringed instrument [or a celestial singer] known as Tumburu.” In this regard one may also see verses 53-57 of this chapter.
CB Adi-khanda 1.22
TEXT 22
tana rasa-krida-katha-parama udara
vrindavane gopi-sane karila vihara
TRANSLATION
The narrations of Lord Balarama’s rasa-lila pastimes with the gopis in Vrindavana are most exalted.
COMMENTARY
The definition of rasa-krida is given by Shridhara Svami in his Bhavartha-dipika commentary on the Shrimad Bhagavatam (10.33.1) as follows: “Rasa-lila refers to a particular type of dance involving many women dancers.” In his Brihad-vaishnava-toshani, Sanatana Gosvami gives the characteristics of the rasa dance as follows: “When many women join hands in a circle and are embraced around the neck by male dancers it is called a rasa dance.” In the book named Sangita-sara it is stated: “When a male dancer performs, being surrounded by a circle of many women dancers moving about, it is called a hallishaka. When a hallishaka dance is accompanied by various refined talas (tunes), dance steps, and gestures, it is called a rasa dance. As it does not exist even in heaven, what is the question of it existing on earth?” In his Sarartha-darshini commentary on the Shrimad Bhagavatam, Vishvanatha Cakravarti states: “Rasa-krida refers to a rasa dance in which there is a mixture of ingredients such as dancing, singing, kissing, and embracing.”

The word udara in this verse means “great” or “exalted.”
Jiva Gosvami describes Balarama’s rasa-krida in his Laghu-toshani or Vaishnava-toshani commentary on Shrimad Bhagavatam (10.65.16) as follows: “Shri Baladeva, who is nondifferent from Sankarshana, solaced the damsels of Vrindavana by singing the glories of Krishna’s names. Sometimes Shri Baladeva draws Krishna from Dvaraka by His mind and presents Him before a particular gopi in a secluded place, therefore He is known as Sankarshana.” He then says, “In this way it is reasonable to say that Shri Baladeva performed rasa-lila with His own gopis. Because He is the all-knowing Supreme Lord and endowed with all potencies, He knows the internal feelings of His eternal beloved gopis. If one explains this verse in another way it would dimish the prestige of Dvaraka, so there is no need to further elaborate on this.” He further says, “At this juncture, Baladeva’s mood as the older brother did not manifest in order to protect the pathetic gopis.” He also gives a description in his Krama-sandarbha commentary as follows: “The all-attractive Baladeva, who is also known as Sankarshana, attracts Krishna by His mind and reveals Him. The word tah refers to Krishna’s beloved girlfriends.” Also in his Brihat-krama-sandarbha, Jiva Gosvami says that the word tah refers to Krishna’s gopis.

For an explanation of gopi-sane vihara, see the purport of verse 25.
There is a difference between the rasa-krida of Krishna with His gopis and the rasa-krida of Balarama with His gopis. The arenas of the two rasa-lilas are situated in different places within Vrindavana. Such spiritually variegated activities are of two types-maryada, or awe and reverent, and madhurya, or sweet. We must be extremely careful to protect our vision of spiritual variegatedness from the attack of monism. Although svayam-rupa Krishna and svayam-prakasha Baladeva are nondifferent, the distinction between Their pastimes must not be denied. Even though Shri Baladeva belongs to the category of the supreme shelter, He is the prime example amongst the subordinates of the Lord.
CB Adi-khanda 1.23
TEXT 23
dui-masa vasanta, madhava-madhu-name
halayudha-rasa-krida kahaye purane
TRANSLATION
The Puranas describe how Lord Balarama performs His rasa-lila in the two months of spring-Madhava and Madhu.
COMMENTARY
According to Shridhara Svami’s commentary, the word madhu in this verse means Caitra (March-April) and madhava means Vaishakha (April-May). Halayudha refers to Balarama, and purane means in the Shrimad Bhagavatam and in the Vishnu Purana (5.24.21 and 5.25.18).
CB Adi-khanda 1.24
TEXT 24
se sakala shloka ei shuna bhagavate
shri shuka kahena, shune raja-parikshite
TRANSLATION
Now please hear those verses that were spoken by Shukadeva Gosvami to Parikshit Maharaja in the Shrimad Bhagavatam.
COMMENTARY
In the following four verses from the Shrimad Bhagavatam (10.65.17-18 and 10.65.21-22), Shri Shukadeva Gosvami narrates to Parikshit Maharaja the full moon night rasa-lila of Balarama and His gopi friends. Shukadeva had previously just described Baladeva’s arrival in Gokula to receive the affection of His juniors, meet His former Vraja friends, and solace those who were afflicted by separation from Krishna, such as the elders, headed by Nanda and Yashoda, the friends of the same age, and the gopis, who had fully dedicated their lives to Krishna.
CB Adi-khanda 1.25
TEXT 25
dvau masau tatra cavatsin madhum madhavam eva ca
ramah kshapasu bhagavan gopinam ratim avahan
TRANSLATION
Lord Balarama, the Personality of Godhead, resided there for the two months of Madhu and Madhava, and during the nights He gave His cowherd girlfriends conjugal pleasure.
COMMENTARY
Balarama’s rasa-lila is described by Shri Sanatana Gosvami in his Brihad-vaishnava-toshani commentary as follows: “In this way Shri Baladeva first solaced those gopis who were attached to Krishna and thus fulfilled the principle purpose of His visit. He thus exhibited His affection for the residents of Vraja. Thereafter He enjoyed spring pastimes with other gopis.” He then says, “Regarding the words ratim avahan, rati refers to the original mellow, adi-rasa, or conjugal love, the prefix a means ‘properly,’ and the word vahan means ‘having received.’ Because He is ramah, He is expert in conjugal affairs. He is also the Supreme Lord, so He is very expert in the various types of conjugal pastimes mentioned in the Kama-shastras. Or the word tah (in the previous Bhagavatam verse) can also refer to those gopis who are greatly afflicted out of separation from Krishna and whose only desire was to see Krishna. Therefore Balarama resided in Vrindavana for two months in order to please the gopis of Vraja with conjugal pastimes at night. By the use of the word ca it is understood that Lord Balarama remained in Vrindavana for more than two months, because the gopis were greatly afflicted by feelings of separation and because Lord Baladeva is most merciful and gives happiness to everyone.”

In his Laghu-toshani commentary, Shri Jiva Gosvami writes: “The word gopinam in this verse refers to other gopis, for the use of the word gopi does not always refer to Krishna’s gopis. If one says that both subject matters are the same-Krishna enjoyed pastimes at night with the gopis, and Baladeva also enjoyed pastimes at night with the gopis-so there is no difference between Krishna’s gopis and Balarama’s gopis. In reply to this it may be said that no one should have such doubts, because the gopis described in the previous rasa pastimes are different from these gopis. Therefore one should understand that Balarama’s gopis are different. So Shri Baladeva expertly pacified Krishna’s beloved gopis and then went to those gopis in whose presence He was once teased by Krishna, who said, ‘My dear older brother, the gopis are desiring the touch of Your broad chest and the embrace of Your two arms.’ These joking words indicated that although Balarama did not touch those gopis at the time, it would take place in the future. There no mention that after Krishna killed Shankhacuda and played Holi with His beloved gopis that these gopis, described as subordinate to Krishna’s beloved gopis, received Krishna’s touch, so it should be understood that Krishna instructed these gopis to carefully protect their chastity for the pleasure of Balarama. According to this, it should be understood that Krishna solaced these gopis as explained above. The word kshapasu means ‘most confidential.’ The word ramah in this verse refers to one who is qualified for enjoying.” In his Krama-sandarbha, Jiva Gosvami writes: “The gopis refered to in this verse as Balarama’s gopis are those who played Holi along with Krishna’s gopis after the killing of Shankhacuda. It should be understood at this point that these gopis remained chaste under Krishna’s instrutions. There is no mention of these gopis receiving the touch of Balarama in His earlier Vraja pastimes; there is only some mention of their strong attachment for Balarama. Therefore Krishna mercifully requested them to protect their chastity for the pleasure of Balarama.” In his Brihat-krama-sandarbha, Jiva Gosvami writes: “‘He pleased His gopis’ means that He pleased His own group of gopis.”

In his Sarartha-darshini commentary, Vishvanatha Cakravarti Thakura has quoted Shridhara Svami as follows: “The conjugal affairs of the gopis mentioned in this verse relate with those gopis who had either not taken birth when Krishna enjoyed His rasa-lila pastimes or who were too young to take part. This is the standard understanding of the previous acaryas. Our Prabhupada, Shri Sanatana Gosvami, has stated that these beloved gopis of Balarama were those who had joined Krishna’s beloved gopis in the Holi pastimes after the killing of Shankhacuda.”
CB Adi-khanda 1.26
TEXT 26
purna-candra-kala-mrishte kaumudi-gandha-vayuna
yamunopavane reme sevite stri-ganair vritah
TRANSLATION
In the company of numerous women, Lord Balarama enjoyed in a garden by the Yamuna River. This garden was bathed in the rays of the full moon and caressed by breezes bearing the fragrance of night-blooming lotuses.
COMMENTARY
Balarama’s rasa-lila is described by Shri Sanatana Gosvami in his Brihad-vaishnava-toshani commentary as follows: “In order to please Balarama and increase the beauty of Vrindavana, the eternal full moon of the transcendental abode appeared. In this verse the phrase sevite stri-ganair-’in the company of numerous women’ refers to gopis other than those who enjoyed pastimes with Krishna.”

In his Sarartha-darshini commentary, Vishvanatha Cakravarti Thakura states: “Shri Balarama enjoyed His rasa-lila pastimes on the banks of the Yamuna at the famous place called Rama-ghata. This place is far away from the place of Krishna’s rasa-lila pastimes.”
CB Adi-khanda 1.27-28
TEXTS 27-28
upagiyamano gandharvair vanita-shobhi-mandale
reme karenu-yuthesho mahendra iva varanah
nedur dundubhayo vyomni vavrishuh kusumair muda
gandharva munayo ramam tad-viryair idire tada

TRANSLATION

As the Gandharvas sang His glories, Lord Balarama enjoyed within the brilliant circle of young women. He appeared just like Indra’s elephant, the lordly Airavata, enjoying in the company of she-elephants. At that time kettledrums resounded in the sky, the Gandharvas joyfully rained down flowers, and the great sages praised Lord Balarama’s heroic deeds.
COMMENTARY
Some editions have udgayan instead of upagiyamano and mahendro varano yatha instead of mahendra iva varanah. [In either case the meaning is the same.] Since these two verses from Shrimad Bhagavatam (10.65.21-22) have not been commented on by Shridhara Svami, Sanatana Gosvami, Jiva Gosvami, or Vishvanatha Cakravarti Thakura, it appears that these verses are not found in some editions of Shrimad Bhagavatam. Explanations on these two verses may be found in the Bhagavata-candra-candrika commentary of Viraraghava Acarya, who comes in the Ramanuja-sampradaya, and in the Pada-ratnavali commentary of Vijayadhvaja Tirtha, who comes in the Madhva-sampradaya.
CB Adi-khanda 1.29
TEXT 29
ye stri-sanga muni-gane karena nindana
tanrao ramera rase karena stavana
TRANSLATION
Sages condemn the association of women, yet they glorify Lord Balarama’s association with the cowherd girls in the rasa dance.
COMMENTARY
In the Shrimad Bhagavatam (2.1.3-4) Shri Shukadeva Gosvami condemns the association of women and those who are attached to women in the following statement to Parikshit Maharaja: “O King, the lifetime of such an envious householder is passed at night either in sleeping or in sex indulgence, and in the daytime either in making money or maintaining family members. Persons devoid of atma-tattva do not inquire into the problems of life, being too attached to the fallible soldiers like the body, children, and wife. Although sufficiently experienced, they still do not see their inevitable destruction.”

In the Shrimad Bhagavatam (3.31.32-42) Lord Kapiladeva says to His mother, Devahuti, “If, therefore, the living entity again associates with the path of unrighteousness, influenced by sensually minded people engaged in the pursuit of sexual enjoyment and the gratification of the palate, he again goes to hell as before. He becomes devoid of truthfulness, cleanliness, mercy, gravity, spiritual intelligence, shyness, austerity, fame, forgiveness, control of the mind, control of the senses, fortune, and all such opportunities. One should not associate with a coarse fool who is bereft of the knowledge of self-realization and who is no more than a dancing dog in the hands of a woman. The infatuation and bondage which accrue to a man from attachment to any other object is not as complete as that resulting from attachment to a woman or to the fellowship of men who are fond of women. At the sight of his own daughter, Brahma was bewildered by her charms and shamelessly ran up to her in the form of a stag when she took the form of a hind. Amongst all kinds of living entities begotten by Brahma, namely men, demigods, and animals, none but the sage Narayana is immune to the attraction of maya in the form of woman. Just try to understand the mighty strength of My maya in the shape of woman, who by the mere movement of her eyebrows can keep even the greatest conquerors of the world under her grip. One who aspires to reach the culmination of yoga and has realized his self by rendering service unto Me should never associate with an attractive woman, for such a woman is declared in the scripture to be the gateway to hell for the advancing devotee. The woman, created by the Lord, is the representation of maya, and one who associates with such maya by accepting services must certainly know that this is the way of death, just like a blind well covered with grass. A living entity who, as a result of attachment to a woman in his previous life, has been endowed with the form of a woman, foolishly looks upon maya in the form of a man, her husband, as the bestower of wealth, progeny, house, and other material assets. A woman, therefore, should consider her husband, her house, and her children to be the arrangement of the external energy of the Lord for her death, just as the sweet singing of the hunter is death for the deer.”

Narada Muni speaks the following words to Maharaja Pracinabarhi in the Shrimad Bhagavatam (4.25.6): “Those who are interested only in a so-called beautiful life-namely remaining as a householder entangled by sons and a wife and searching after wealth-think that such things are life’s ultimate goal. Such people simply wander in different types of bodies throughout this material existence without finding out the ultimate goal of life.”

Narada Muni describes the story of Puranjana and Puranjani to Maharaja Pracinabarhi in the Fourth Canto of the Shrimad Bhagavatam from Chapter Twenty-five, verse 10, to Chapter Twenty-nine, verse 51. Yet he particularly points out the ill effects of associating with women and the benefits of pleasing Lord Hari in verse 28 of the Twenty-eighth Chapter.

Again in the Shrimad Bhagavatam (4.29.54-55) Narada Muni further explains to Maharaja Pracinabarhi, “My dear King, woman, who is very attractive in the beginning but in the end very disturbing, is exactly like the flower, which is attractive in the beginning and detestable at the end. With woman, the living entity is entangled with lusty desires, and he enjoys sex, just as one enjoys the aroma of a flower. He thus enjoys a life of sense gratification-from his tongue to his genitals-and in this way the living entity considers himself very happy in family life. United with his wife, he always remains absorbed in such thoughts. He feels great pleasure in hearing the talks of his wife and children, which are like the sweet humming of bumblebees that collect honey from flower to flower. He forgets that before him is time, which is taking away his life-span with the passing of day and night. He does not see the gradual diminishing of his life, nor does he care about the superintendent of death, who is trying to kill him from behind. Just try to understand this. You are in a precarious position and are threatened from all sides. My dear King, just try to understand the allegorical position of the deer. Be fully conscious of yourself, and give up the pleasure of hearing about promotion to heavenly planets by fruitive activity. Give up household life, which is full of sex, as well as stories about such things, and take shelter of the Supreme Personality of Godhead through the mercy of the liberated souls. In this way, please give up your attraction for material existence.”

In his narration about the householder Vaishnava, King Priyavrata, Shri Shukadeva Gosvami spoke to Parikshit Maharaja in the Shrimad Bhagavatam (5.1.29) as follows: “He greatly loved his wife Barhishmati, and with the increase of days, their exchange of nuptial love also increased. By her feminine behavior as she dressed herself, walked, got up, smiled, laughed, and glanced about, Queen Barhishmati increased his energy. Thus although he was a great soul, he appeared lost in the feminine conduct of his wife. He behaved with her just like an ordinary man, but actually he was a great soul.”

In the same chapter of the Shrimad Bhagavatam, verse 37, King Priyavrata condemned his life of material enjoyment as follows: “Alas, how condemned I have become because of my sense gratification! I have now fallen into material enjoyment, which is exactly like a covered well. I have had enough! I am not going to enjoy any more. Just see how I have become like a dancing monkey in the hands of my wife. Because of this, I am condemned.”

In the Shrimad Bhagavatam (5.5.2, 7-9) Lord Rishabhadeva speaks to His sons as follows: “It is the verdict of all shastras and great personalities that by serving a pure devotee, one attains the path of liberation. However, by associating with materialistic people who are attached to material enjoyment and women, one attains the path of darkness. Even though one may be very learned and wise, he is mad if he does not understand that the endeavor for sense gratification is a useless waste of time. Being forgetful of his own interest, he tries to be happy in the material world, centering his interests around his home, which is based on sexual intercourse and which brings him all kinds of material miseries. In this way one is no better than a foolish animal. The attraction between male and female is the basic principle of material existence. On the basis of this misconception, which ties together the hearts of the male and female, one becomes attracted to his body, home, property, children, relatives, and wealth. In this way one increases life’s illusions and thinks in terms of ‘I and mine.’ When the strong knot in the heart of a person implicated in material life due to the results of past action is slackened, one turns away from his attachment to home, wife, and children. In this way, one gives up the basic principle of illusion [I and mine] and becomes liberated. Thus one goes to the transcendental world.”

After Ajamila was freed from the clutches of the Yamadutas by the mercy of the Vishnudutas, he condemned his life of material enjoyment in the following verses from the Shrimad Bhagavatam (6.2.36-38): “Because of identifying oneself with the body, one is subjected to desires for sense gratification, and thus one engages in many different types of pious and impious action. This is what constitutes material bondage. Now I shall disentangle myself from my material bondage, which has been caused by the Supreme Personality of Godhead’s illusory energy in the form of a woman. Being a most fallen soul, I was victimized by the illusory energy and have become like a dancing dog led around by a woman’s hand. Now I shall give up all lusty desires and free myself from this illusion. I shall become a merciful, well-wishing friend to all living entities and always absorb myself in Krishna consciousness. Simply because I chanted the holy name of the Lord in the association of devotees, my heart is now becoming purified. Therefore I shall not fall victim again to the false lures of material sense gratification. Now that I have become fixed in the Absolute Truth, henceforward I shall not identify myself with the body. I shall give up false conceptions of ‘I’ and ‘mine’ and fix my mind on the lotus feet of Krishna.”

In the Shrimad Bhagavatam (6.3.28) Yamaraja says to his servants, “Paramahamsas are exalted persons who have no taste for material enjoyment and who drink the honey of the Lord’s lotus feet. My dear servants, bring to me for punishment only persons who are averse to the taste of that honey, who do not associate with paramahamsas, and who are attached to family life and worldly enjoyment, which form the path to hell.”

In the Shrimad Bhagavatam (6.4.52-53) it is described how Prajapati Daksha and his descendants, who were expert in associating with women and who followed the path of pravritti, or sense enjoyment, were instructed by Lord Hari to continually engage in material enjoyment and follow the nondevotional path of associating with women.

When the king of the Vidyadharas, Citraketu, saw the lord of the paramahamsas and foremost of the avadhutas, Lord Shiva, embracing Parvati, he spoke the following words in the Shrimad Bhagavatam (6.17.8): “Ordinary conditioned persons generally embrace their wives and enjoy their company in solitary places.”

In the Shrimad Bhagavatam (7.6.11-13, 17) Prahlada Maharaja instructs his demoniac friends as follows: “How can a person who is most affectionate to his family, the core of his heart being always filled with their pictures, give up their association? Specifically, a wife is always very kind and sympathetic and always pleases her husband in a solitary place. Who could give up the association of such a dear and affectionate wife? Simply for the satisfaction of two important senses-the genitals and the tongue-one is bound by material conditions. How can one escape?”

In the Shrimad Bhagavatam (7.9.45) Prahlada Maharaja says to Lord Nrisimhadeva: “Sex life is compared to the rubbing of two hands to relieve an itch. Grihamedhis, so-called grihasthas who have no spiritual knowledge, think that this itching is the greatest platform of happiness, although actually it is a source of distress. The kripanas, the fools who are just the opposite of brahmanas, are not satisfied by repeated sensuous enjoyment. Those who are dhira, however, who are sober and who tolerate this itching, are not subjected to the sufferings of fools and rascals.”

While describing the four ashramas, Shri Narada Muni spoke to Maharaja Yudhishthira the following verses in the Shrimad Bhagavatam (7.12.6-7, 9-11): “Fully controlling his senses, he should associate only as much as necessary with women or those controlled by women. A brahmacari, or one who has not accepted the grihastha-ashrama [family life], must rigidly avoid talking with women or about women, for the senses are so powerful that they may agitate even the mind of a sannyasi, a member of the renounced order of life. Woman is compared to fire, and man is compared to a butter pot. Therefore a man should avoid associating even with his own daughter in a secluded place. Similarly, he should also avoid association with other women. One should associate with women only for important business and not otherwise. As long as a living entity is not completely self-realized-as long as he is not independent of the misconception of identifying with his body, which is nothing but a reflection of the original body and senses-he cannot be relieved of the conception of duality, which is epitomized by the duality between man and woman. Thus there is every chance that he will fall down because his intelligence is bewildered. All the rules and regulations apply equally to the householder and the sannyasi, the member of the renounced order of life. The grihastha, however, is given permission by the spiritual master to indulge in sex during the period favorable for procreation.”

In the Shrimad Bhagavatam (7.14.12-13) Narada Muni says to Yudhishthira Maharaja, “Therefore if one can give up his attachment to such a wife, he conquers the Supreme Personality of Godhead, who is never conquered by anyone. Through proper deliberation, one should give up attraction to his wife’s body because that body will ultimately be transformed into small insects, stool, or ashes. What is the value of this insignificant body? How much greater is the Supreme Being, who is all-pervading like the sky?”

Narada Muni further explains to Yudhishthira Maharaja in the Shrimad Bhagavatam (7.15.18): “One who is driven by the senses, especially by the tongue and genitals, must accept the position of a household dog to satisfy his senses.”

In the Shrimad Bhagavatam (9.6.51) Saubhari Muni repents after his extended association with women as follows: “A person desiring liberation from material bondage must give up the association of persons interested in sex life and should not employ his senses externally [in seeing, hearing, talking, walking, and so on]. One should always stay in a secluded place, completely fixing his mind at the lotus feet of the unlimited Personality of Godhead, and if one wants any association at all, he should associate with persons similarly engaged.”

While describing the characteristics of Lord Rama and Sita, Shri Shukadeva Gosvami says to Parikshit Maharaja in the Shrimad Bhagavatam (9.11.17): “The attraction between man and woman, or male and female, always exists everywhere, making everyone always fearful. Such feelings are present even among the controllers like Brahma and Lord Shiva and is the cause of fear for them, what to speak of others who are attached to household life in this material world.”

In Shri Shukadeva Gosvami’s description of the topics of Urvashi and Pururava to Parikshit Maharaja, Urvashi speaks the following statement in the Shrimad Bhagavatam (9.14.36-38): “My dear King, you are a man, a hero. Don’t be impatient and give up your life. Be sober and don’t allow the senses to overcome you like foxes. Don’t let the foxes eat you. In other words, you should not be controlled by your senses. Rather, you should know that the heart of a woman is like that of a fox. There is no use making friendship with women. Women as a class are merciless and cunning. They cannot tolerate even a slight offense. For their own pleasure they can do anything irreligious, and therefore they do not fear killing even a faithful husband or brother. Women are very easily seduced by men. Therefore, polluted women give up the friendship of a man who is their well-wisher and establish false friendship among fools. Indeed, they seek newer and newer friends, one after another.”

See also the Ninth Canto, Nineteenth Chapter, particularly verses 1-20 and 24-28, wherein Maharaja Yayati, speaking to Devayani, condemns the association of women with the story of a he-goat and she-goat.

In the Shrimad Bhagavatam (11.3.18-19) Shri Prabuddha, one of the Nine Yogendras speaks the following words to Maharaja Nimi, the king of Videha: “Accepting the roles of male and female in human society, the conditioned souls unite in sexual relationships. Thus they constantly make material endeavors to eliminate their unhappiness and unlimitedly increase their pleasure. But one should see that they inevitably achieve exactly the opposite result. In other words, their happiness inevitably vanishes, and as they grow older their material discomfort increases. Wealth is a perpetual source of distress, it is most difficult to acquire, and it is virtual death for the soul. What satisfaction does one actually gain from his wealth? Similarly, how can one gain ultimate or permanent happiness from one’s so-called home, children, relatives, and domestic animals, which are all maintained by one’s hard-earned money?”

In the Shrimad Bhagavatam (11.5.13, 15) Shri Camasa instructs King Nimi as follows: “Religious sex life is also permitted, but only in marriage for begetting children, and not for sensuous exploitation of the body. Unfortunately, however, the less intelligent materialists cannot understand that their duties in life should be performed purely on the spiritual platform. The conditioned souls become completely bound in affection to their own corpselike material bodies and their relatives and paraphernalia. In such a proud and foolish condition, the conditioned souls envy other living entities as well as the Supreme Personality of Godhead, Hari, who resides in the heart of all beings. Thus enviously offending others, the conditioned souls gradually fall down into hell.”

Lord Krishna’s narration to Uddhava on the conversation between Maharaja Yadu and the self-realized mendicant, who tells the story of a pigeon and his wife in the Shrimad Bhagavatam (11.7.52-74) may also be discussed in this regard.

In the Shrimad Bhagavatam (11.8.1, 7-8, 13-14, and 17-18) the mendicant brahmana further instructs Maharaja Yadu as follows: “O King, the embodied living entity automatically experiences unhappiness in heaven or hell. Similarly, happiness will also be experienced, even without one’s seeking it. Therefore a person of intelligent discrimination does not make any endeavor to obtain such material happiness. One who has failed to control his senses immediately feels attraction upon seeing a woman’s form, which is created by the illusory energy of the Supreme Lord. Indeed, when the woman speaks with enticing words, smiles coquettishly, and moves her body sensuously, his mind is immediately captured, and thus he falls blindly into the darkness of material existence, just as the moth maddened by the fire rushes blindly into its flames. A foolish person with no intelligent discrimination is immediately aroused at the sight of a lusty woman beautifully decorated with golden ornaments, fine clothing, and other cosmetic features. Being eager for sense gratification, such a fool loses all intelligence and is destroyed just like the moth who rushes into the blazing fire. A saintly person should never touch a young girl. In fact, he should not even let his foot touch a wooden doll in the shape of a woman. By bodily contact with a woman he will surely be captured by illusion, just as the elephant is captured by the she-elephant due to his desire to touch her body. A man possessing intelligent discrimination should not under any circumstances try to exploit the beautiful form of a woman for his sense gratification. Just as an elephant trying to enjoy a she-elephant is killed by other bull elephants also enjoying her company, one trying to enjoy a lady’s company can at any moment be killed by her other lovers who are stronger than he. A saintly person dwelling in the forest in the renounced order of life should never listen to songs or music promoting material enjoyment. Rather, a saintly person should carefully study the example of the deer, who is bewildered by the sweet music of the hunter’s horn and is thus captured and killed. Becoming attracted to the worldly singing, dancing, and musical entertainment of beautiful women, even the great sage Rishyashringa, the son of Mrigi, fell totally under their control, just like a pet animal.”

Pingala’s words of frustration are narrated by Lord Krishna to Uddhava in the Shrimad Bhagavatam (11.8.30-34) as follows: “Just see how greatly illusioned I am! Because I cannot control my mind, just like a fool I desire lusty pleasure from an insignificant man. I am such a fool that I have given up the service of that person who, being eternally situated within my heart, is actually most dear to me. That most dear one is the Lord of the universe, who is the bestower of real love and happiness and the source of all prosperity. Although He is in my own heart, I have completely neglected Him. Instead I have ignorantly served insignificant men who can never satisfy my real desires and who have simply brought me unhappiness, fear, anxiety, lamentation, and illusion. Oh, how I have uselessly tortured my own soul! I have sold my body to lusty, greedy men, who are themselves objects of pity. Thus practicing the most abominable profession of a prostitute, I hoped to get money and sex pleasure. This material body is like a house in which I, the soul, am living. The bones forming my spine, ribs, arms, and legs are like the beams, crossbeams, and pillars of the house, and the whole structure, which is full of stool and urine, is covered by skin, hair, and nails. The nine doors leading into this body are constantly excreting foul substances. Besides me, what woman could be so foolish as to devote herself to this material body, thinking that she might find pleasure and love in this contraption? Certainly in this city of Videha I alone am completely foolish. I neglected the Supreme Personality of Godhead, who awards us everything, even our original spiritual form, and instead I desired to enjoy sense gratification with many men.” Please see verses 35, 39, and 42 in the same chapter.

In the Shrimad Bhagavatam (11.9.27) the mendicant brahmana instructs King Yadu as follows: “A man who has many wives is constantly harassed by them. He is responsible for their maintenance, and thus all the ladies constantly pull him in different directions, each struggling for her self-interest. Similarly, the material senses harass the conditioned soul, pulling him in many different directions at once. On one side the tongue is pulling him to arrange tasty food; then thirst drags him to get a suitable drink. Simultaneously the sex organs clamor for satisfaction, and the sense of touch demands soft, sensuous objects. The belly harasses him until it is filled, the ears demand to hear pleasing sounds, the sense of smell hankers for pleasant aromas, and the fickle eyes clamor for pleasing sights. Thus the senses, organs, and limbs, all desiring satisfaction, pull the living entity in many directions.”

Lord Krishna instructs Uddhava in the Shrimad Bhagavatam (11.10.7, 25, 27-28) as follows: “One should see one’s real self-interest in life in all circumstances and should therefore remain detached from wife, children, home, land, relatives, friends, wealth, and so on. Accompanied by heavenly women, the enjoyer of the fruits of sacrifice goes on pleasure rides in a wonderful airplane, which is decorated with circles of tinkling bells and which flies wherever he desires. Being relaxed, comfortable and happy in the heavenly pleasure gardens, he does not consider that he is exhausting the fruits of his piety and will soon fall down to the mortal world. If a human being is engaged in sinful, irreligious activities, either because of bad association or because of his failure to control his senses, then such a person will certainly develop a personality full of material desires. He thus becomes miserly toward others, greedy and always anxious to exploit the bodies of women. When the mind is so polluted one becomes violent and aggressive and without the authority of Vedic injunctions slaughters innocent animals for sense gratification. Worshiping ghosts and spirits, the bewildered person falls fully into the grip of unauthorized activities and thus goes to hell, where he receives a material body infected by the darkest modes of nature.”

Lord Krishna tells Uddhava in the Shrimad Bhagavatam (11.14.29): “Being conscious of the eternal self, one should give up association with women and those intimately associated with women. Sitting fearlessly in a solitary place, one should concentrate the mind on Me with great attention.”

In the Shrimad Bhagavatam (11.17.33, 56) Lord Krishna says to Uddhava: “Those who are not married-sannyasis, vanaprasthas, and brahmacaris-should never associate with women by glancing, touching, conversing, joking, or sporting. Neither should they ever associate with any living entity engaged in sexual activities. But a householder whose mind is attached to his home and who is thus disturbed by ardent desires to enjoy his money and children, who is lusty after women, who is possessed of a miserly mentality, and who unintelligently thinks, ‘Everything is mine and I am everything,’ is certainly bound in illusion.”

Lord Krishna gives the following instructions to Uddhava in the Shrimad Bhagavatam (11.21.18-21): “By refraining from a particular sinful or materialistic activity, one becomes freed from its bondage. Such renunciation is the basis of religious and auspicious life for human beings and drives away all suffering, illusion, and fear. One who accepts material sense objects as desirable certainly becomes attached to them. From such attachment lust arises, and this lust creates quarrel among men. From quarrel arises intolerable anger, followed by the darkness of ignorance. This ignorance quickly overtakes a man’s broad intelligence. O saintly Uddhava, a person bereft of real intelligence is considered to have lost everything. Deviated from the actual purpose of his life, he becomes dull, just like a dead person.”

Lord Krishna further instructs Uddhava in the Shrimad Bhagavatam (11.26.3): “One should never associate with materialists, those dedicated to gratifying their genitals and bellies. By following them one falls into the deepest pit of darkness, just like a blind man who follows another blind man.”

In the same chapter, verses 4 through 24 describe the results of association with women obtained by Ila’s son, Pururava.

In the Bhakti-rasamrita-sindhu (Dakshina 5.72) the following verse is found: “Since I have been engaged in the transcendental loving service of Krishna, realizing ever-new pleasure in Him, whenever I think of sex pleasure, I spit at the thought, and my lips curl with distaste.”

Also in the Bhakti-rasamrita-sindhu (Uttara 7.8) it is stated: “Alas, how can an intelligent person who has awakened even a little attachment for Krishna enjoy this material body, which is full of blood, covered with skin and flesh, and stinks of mucus.”

And in the Eighth Wave it is said:
(1) “Alas, I am enthusiastically engaged in relishing varieties of enjoyment in this gross body, which is composed of mucus, semen, and blood and covered by skin! O my God! I’m so wretched that I am too lazy to remember Krishna, who is the Supersoul and the personification of transcendental bliss.”

(2) “When will I give up affection for this gross body, which is full of flesh, blood, and pus and again expertly engage with love in the service of fanning with camara the Supreme Lord Hari, who is beyond the reach of argument and who sits on a golden throne?”

(3) “A devotee of Lord Vishnu who intensely loathes seeing a padmini woman endowed with all good qualities, considering her bad association, can travel anywhere, dancing and remembering the lotus feet of the Lord.”

(4) “As soon as remembrance of associating with women awakens in my mind, my lips curl with disgust. My mind is not satisfied with the activities meant to attain impersonal samadhi, like hearing and remembering, and I have no interest for attaining the mystic perfections, because, O Lord, my mind is extremely attached only to the worship of Your lotus feet.”

Because the Supreme Personality of Godhead Krishna and Baladeva are the eternal shelter of all devotees, They are the suitable personalities for enjoying with the gopis, who are under the shelter of madhurya-rasa. The gopis have no material conceptions like conditioned souls. In other words, the living entities of this material world consider themselves enjoyers and enjoy the company of women only due to material conceptions. But when Lord Balarama, who is the source of all vishnu-tattvas, performs rasa-lila there is no possibility of any material abominations or illicit behavior. Therefore when the most fortunate munis who are conversant with the Supreme Lord Baladeva’s glories see His pastimes through divine eyes, they offer prayers with folded hands.
CB Adi-khanda 1.30
TEXT 30
yanra rase deve asi’ pushpa-vrishti kare
deve jane-bheda nahi krishna-haladhare
TRANSLATION
The demigods came and showered flowers on His rasa-lila, because they know there is no difference between Krishna and Balarama.
COMMENTARY
The Chaitanya-caritamrita (Adi 5.4-5) also states that there is no difference between Krishna and Balarama in the following words: “The Supreme Personality of Godhead, Krishna, is the fountainhead of all incarnations. Lord Balarama is His second body. They are both one and the same identity. They differ only in form. He is the first bodily expansion of Krishna, and He assists in Lord Krishna’s transcendental pastimes.” Also in the Chaitanya-caritamrita (Madhya 20.174) it is stated: “The first manifestation of the vaibhava feature of Krishna is Shri Balaramaji. Shri Balarama and Krishna have different bodily colors, but otherwise Shri Balarama is equal to Krishna in all respects.” Lord Krishna glorifies Balarama, who is nondifferent from Himself, in the Shrimad Bhagavatam (10.15.8): “You have embraced the young cowherd women between Your two arms-a favor hankered after by the goddess of fortune herself.”
CB Adi-khanda 1.31
TEXT 31
cari-vede gupta balaramera carita
ami ki baliba, saba-purane vidita
TRANSLATION
The characteristics of Lord Balarama are confidential to the Vedas, but they are elaborated in the Puranas. What will I describe?
COMMENTARY
Whatever is confidential to the Vedas is known to the Vaishnava Puranas. Regarding the glories of the Puranas, one may refer to verses 12-17 of the Tattva-sandarbha, one of Jiva Gosvami’s six Sandarbhas. In the Mahabharata (Adi 1.267) it is stated: “One should expand and accept the meaning of the Vedas with the help of the Itihasas (histories) and Puranas. The Vedas are afraid of being mistreated by one who is ignorant of the Itihasas and Puranas.” The Naradiya Purana says: “O beautiful one, I consider the message of the Puranas to be more important than that of the Vedas. All that is established in the Vedas is also in the Puranas without doubt. If a person rejects the Puranas, even if he is controlled in senses and mind, he will take birth as an animal. He can never attain the goal of life.” In the Skanda Purana, Prabhasa-khanda it is stated: “O best of the brahmanas, I consider the Puranas as equal to the Vedas. All that is established in the Vedas is also in the Puranas without doubt. The Vedas feared that their purport would be distorted by inattentive listening, but their purport was established long before by the Itihasas and Puranas. Moreover, O brahmanas, what is not found in the Vedas is found in the smritis. And what is not found in either is described in the Puranas. A person who knows the four Vedas along with their angas, the Upanishads, but does not know the Puranas is not very learned.”

The characteristics of Lord Baladeva are described in all Vaishnava Puranas, especially in the Shrimad Bhagavatam, Fifth Canto, Chapters 16 and 25, Sixth Canto, Chapter 16, Tenth Canto, Chapters 34 and 65, and also in the Vishnu Purana (5.9.22-31).
CB Adi-khanda 1.32
TEXT 32
murkha-doshe keha keha na dekhi’ purana
balarama-rasa-krida kare apramana
TRANSLATION
Due to foolishness, some people neglect the Puranas and refuse to accept the authenticity of Balarama’s rasa-lila.
COMMENTARY
The word murkha-doshe means “due to foolishness.” One who cannot realize the purport or essence of the scriptures is called a fool. Some living entities are proud of their material designations due to being averse to Lord Vishnu, who is beyond material conceptions. They never care to discuss important Puranas like the Shrimad Bhagavatam. Others simply commit offenses by misinterpreting the conclusions of the Shrimad Bhagavatam, which is the ripened fruit of the desire tree of Vedic knowledge, the destroyer of nescience, and the source of knowledge of the Absolute Truth. These two categories of people refuse to accept the rasa-lila of Lord Balarama. The author has properly condemned these people in verses 38-41 of this chapter. Those who attempt to establish that Lord Balarama is not the supreme enjoyer without understanding that He is the supreme shelter, the Personality of Godhead, are polluted with the defect of foolishness.
CB Adi-khanda 1.33
TEXT 33
eka thani dui-bhai gopika-samaje
karilena rasa-krida vrindavana-majhe
TRANSLATION
The two brothers, Krishna and Balarama, both performed rasa-krida pastimes in the company of the gopis at the same place in Vrindavana.
COMMENTARY
The word rasa-krida in this verse refers to the Holi festival, as explained by Shrila Jiva Gosvami in his Laghu-toshani commentary on Shrimad Bhagavatam (10.34.13).
CB Adi-khanda 1.34
TEXT 34
kadacid atha govindo ramash cadbhuta-vikramah
vijahratur vane ratryam madhya-gau vraja-yoshitam
TRANSLATION
Once Lord Govinda and Lord Rama, the performers of wonderful feats, were playing Holi in the forest at night with the young girls of Vraja.
COMMENTARY
After Shri Shukadeva Gosvami narrated to Parikshit Maharaja the Shiva-caturdashi pastime of Krishna’s liberating Nanda Maharaja from the clutches of the snake, who was actually the Vidyadhara named Sudarshana, he described Krishna and Balarama’s Holi festival with the gopis on the full moon evening. Beginning with the above verse, the author now quotes four verses from the Shrimad Bhagavatam (10.34.20-23) describing this pastime.

The word atha in this verse indicates after Shiva-ratri. The word kadacit refers to the night of Holi Purnima. The word rama means “He who makes Krishna enjoy.” It is therefore understood that since Krishna and Balarama had sported together since Their births, They enjoyed mutual feelings of friendship. The mood of friendship between Krishna and Balarama was particularly prominent in Vraja, while in Dvaraka Balarama acted more in the role of an elder brother. In this verse the word ca is used with the desire to establish that Balarama’s mood of being the elder brother is secondary. This mood is found in the observance of the Holi festival described in the Bhavishya Purana, Uttara-khanda, and in central India. The word vane refers to the subforests of Vrindavana. This is the understanding from Shrila Jiva Gosvami’s Laghu-toshani.
CB Adi-khanda 1.35
TEXT 35
upagiyamanau lalitam stri-janair baddha-sauhridaih
sv-alankritanuliptangau sragvinau virajo-’mbarau
TRANSLATION
Krishna and Balarama wore flower garlands and spotless garments, and Their limbs were beautifully decorated and anointed. The women sang Their glories in a charming way, bound to Them by affection.
COMMENTARY
According to Shrila Jiva Gosvami’s Laghu-toshani, Lord Balarama had His own group of gopi friends.
CB Adi-khanda 1.36
TEXT 36
nisha-mukham manayantav uditodupa-tarakam
mallika-gandha-mattali- jushtam kumuda-vayuna
TRANSLATION
The two Lords praised the nightfall, signaled by the rising of the moon and the appearance of stars, a lotus-scented breeze and bees intoxicated by the fragrance of jasmine flowers.
CB Adi-khanda 1.37
TEXT 37
jagatuh sarva-bhutanam manah-shravana-mangalam
tau kalpayantau yugapat svara-mandala-murcchitam
TRANSLATION
Krishna and Balarama sang, producing the entire range of musical sounds simultaneously. Their singing brought happiness to the ears and minds of all living beings.
COMMENTARY
In his Laghu-toshani, Shrila Jiva Gosvami quotes the following description of murcchana from the Sangita-sara: “A murcchana is a scale using the seven notes in ascending and descending sequences. There are three modes, or gramas, each with seven subdivisions, or murcchanas, making a total of twenty-one murcchanas.” [These are the precursors of ragas.]

In the Shrimad Bhagavatam (6.16.38) King Citraketu prays to Lord Sankarshana as follows: “O Lord, O Supreme, unintelligent persons who thirst for sense enjoyment and who worship various demigods are no better than animals in the human form of life. Because of their animalistic propensities, they fail to worship Your Lordship, and instead they worship the insignificant demigods, who are but small sparks of Your glory. With the destruction of the entire universe, including the demigods, the benedictions received from the demigods also vanish, just like the nobility when a king is no longer in power.”

The glories of Shri Balarama, or Sankarshana, who is worshipable by all living entities, are described in the Shrimad Bhagavatam, Tenth Canto, Chapters 34 and 65, Fifth Canto, Chapters 17 and 25, and Sixth Canto, Chapter 16. Those who are indifferent to these descriptions can never make advancement on the path of devotional service. In spite of their material intelligence and mundane knowledge, which is a product of their own mental speculation, such people are unable to appreciate the topics of Shri Baladeva, or Sankarshana, who is the source of all vishnu-tattvas.

In the Chaitanya-caritamrita, Adi-lila, Chapter 5, appropriate conclusions on this topic are given as follows: “Shri Balarama is the counterform of Lord Govinda. Balarama’s own expansion is called Maha-Sankarshana. The marginal potency of the Lord is known as the jiva. Maha-Sankarshana is the shelter of all jivas. His fragment, the purusha, is counted as a kala, or a part of a plenary portion. The first purusha casts His glance at maya from a distance, and thus He impregnates her with the seed of life in the form of the living entities. A part of a part of a whole is called a kala. I say that this kala is Maha-Vishnu. He is the Maha-purusha, who is the source of the other purushas and who is all-pervading. Garbhodashayi and Kshirodashayi are both called purushas. They are plenary portions of Karanodashayi Vishnu, the first purusha, who is the abode of all the universes. That purusha [Kshirodakashayi Vishnu] is the performer of creation, maintenance and destruction. He manifests Himself in many incarnations, for He is the maintainer of the world. That Lord Vishnu is but a part of a part of a plenary portion of Lord Nityananda, who is the source of all incarnations. Lord Chaitanya is the same Lord Krishna, and Lord Nityananda is Lord Balarama. Lord Nityananda fulfills all of Lord Chaitanya’s desires. These two brothers are like one body; They are identical manifestations. If you do not believe in Lord Nityananda, you will fall down. If you have faith in one but disrespect the other, your logic is like the logic of accepting half a hen. It would be better to be an atheist by slighting both brothers than a hypocrite by believing in one and slighting the other.”
CB Adi-khanda 1.38
TEXT 38
bhagavata shuni’ yara rame nahi prita
vishnu-vaishnavera pathe se jana-varjita
TRANSLATION
One who has no love for Lord Balarama after hearing the Shrimad Bhagavatam is rejected by both the Lord and His devotees.
COMMENTARY
As long as the living entity is conditioned, he is not considered on the path of worshiping Lord Vishnu, who is eternally full of knowledge and bliss and the worshipable Lord of the Vaishnavas. In other words, he is unable to realize that the Lord is eternally full of knowledge and bliss. As soon as the living entity realizes the truths regarding the three purushas, he is freed from illusion or mundane intelligence. In other words, this realization awakens transcendental intelligence in the heart of the living entity and helps him advance on the path of worshiping Lord Vishnu, who is eternally full of knowledge and bliss and the worshipable Lord of the Vaishnavas. It is stated in the Satvata-tantras: “The first purusha, Maha-Vishnu, is the creator of the total material energy [mahat], the second is Garbhodakashayi, who is situated within each universe, and the third is Kshirodakashayi, who lives in the heart of every living being. He who knows these three becomes liberated from the clutches of maya.”
CB Adi-khanda 1.39
TEXT 39
bhagavata ye na mane, se-yavana-sama
tara shasta ache janme-janme prabhu yama
TRANSLATION
One who does not accept Shrimad Bhagavatam is no better than a Yavana, and Lord Yamaraja punishes him birth after birth.
COMMENTARY
In the Bhagavata-mahatmya of the Padma Purana, Uttara-khanda, Chapter 63, it is stated: “The topics of the Supreme Lord are realized by discussing Shrimad Bhagavatam. One can understand the purport of the Vedas from every line of every shloka.” There are many other similar statements in the various Vaishnava Puranas.

The result of disregarding Shrimad Bhagavatam is described in the Hari-bhakti-vilasa (10.2.77) as follows: “In this age of Kali, one who considers Shrimad Bhagavatam more dear than his own life will never suffer the punishment of Yamaraja, even for a hundred kalpas.” Also in Hari-bhakti-vilasa (10.2.81) it is stated: “The wretched person who does not appreciate the study of Shrimad Bhagavatam and who hinders others in its study causes a hundred generations of family members to go to hell.” In the Padma Purana, Uttara-khanda, Chapter 63, it is stated: “One continues to wander in the cycle of birth and death as long as he does not for even a moment hear the Shrimad Bhagavatam, which was recited by Shukadeva Gosvami. A person who does not hear anything from the Shrimad Bhagavatam throughout his entire life is no better than a candala or an ass. The result of his birth was only his mother’s delivery pains. Indra, the king of the demigods in heaven, declares that the sinful man who never hears the topics of Bhagavatam is simply a burden to the earth, and although living, he is actually dead.”

The word yavana refers to a mleccha who does not follow proper behavior and is averse to Vedic literatures. In the Mahabharata (Adi 84.13-15) King Yayati curses Turvasu in the following words: “O Turvasu! Although you were born from my heart, you are not giving me your youth. Therefore your sons will not inherit the kingdom. You fool! You will be the king of low-class persons who are candalas, meat-eaters, or born from intercaste marriages. You will be the king of those sinful mlecchas who are lusty for the wife of their guru and those whose mentality and activities are no better than animals.” Elsewhere in the Mahabharata (Adi 85.34) it is said: “The descendants of Yadu Maharaja are called Yadava kshatriyas, and the descendants of Turvasu are known as Yavanas. The descendants of Druhya are known as Bhojas, and the descendants of Anu are known as mlecchas.” In the Mahabharata (Adi 174.36) it is stated: “The Pahlavas were created from her tail, the Dravidas and Shankas were created from her udder, the Yavanas were created from her genital, and the Shabaras and Bahunas were created from her dung.” In the Ramayana (Bala-kanda 55.3) it is stated: “The Yavanas were born from the genital.” The Hari-vamsha (Hari-vamsha-parva 14.25-26) says: “Keeping his promise and respecting the words of his guru, King Sagara did not kill them but destroyed their religious principles and changed their dress. He shaved half the heads of the Shakas and the full heads of the Yavanas and Pahlavas.” The following statement is found in the Manu-samhita (10.44-45): “The Paundras, Codas, Dravidas, Kambogas, Yavanas, Shakas, Paradas, Pahlavas, Cinas, Kiratas, Daradas, and Khashas, all of whom were not born from the mouth, arms, thighs, or feet of the Lord, are called dasyus, whether they speak the language of the mlecchas or that of the Aryans.” In the Prayashcitta-tattva, the Bodhayana-smriti is quoted as follows: “Those persons who eat cow flesh, who always speak critically, and who are devoid of proper conduct are called mlecchas. Persons born in the place called Yavana are called Yavanas.” In the Vriddha-canakya it is stated: “Wise persons have said that among thousands of candalas, one is a Yavana. There is no person more degraded than a Yavana.”

The living entities are born in higher and lower castes according to the fruits of their activities. By the influence of sattva-guna, living entities are born in the families of brahmanas, and by the influence of rajo-guna and tamo-guna living entities are born in sinful lower castes, like the Yavanas. The living entities who are born in the families of brahmanas receive ample opportunity to become swanlike knowers of the Absolute Truth through the study of the Vedas, but living entities who are born in the families of lower castes like Yavanas are not qualified to study the Vedic literatures. Shrimad Bhagavatam is the ripened fruit of the desire tree of Vedic literature and the crest jewel of all scriptures. The Yavanas have no respect for Shrimad Bhagavatam whatsoever. If someone is born in the family of a caste higher than that of a Yavana and he unfortunately does not respect Shrimad Bhagavatam, which is the personification of devotional service to Lord Krishna, the shelter of everyone, and equal to Krishna, then due to the lack of good instructions from the spiritual master, such misguided people become degraded to the status of foolish uncultured Yavanas or no better than asses. At present in the pious land of India there are people who belong to societies that are supposedly opposed to the non-Aryans, and although they unfortunately advertise themselves as followers of the Vedas, because they are extremely averse to understanding the meaning of the Shrimad Bhagavatam, they are envious of its conclusions. These people are similar to foolish asslike Yavanas. On the other hand, although Haridasa Thakura was born in a family of Yavanas, he was faithful to the Shrimad Bhagavatam and fully conversant with its conclusions. He was therefore the crest jewel of the brahmanas and a swanlike pure devotee.

In this verse the word prabhu refers to one who is able to kill or protect. In the Shrimad Bhagavatam (6.3.7) the Yamadutas spoke to Yamaraja as follows: “The supreme judge must be one, not many. It was our understanding that you are that supreme judge and that you have jurisdiction even over the demigods. Our impression was that you are the master of all living entities, the supreme authority who discriminates between the pious and impious activities of all human beings.” In the Nrisimha Purana (and Vishnu Purana 3.7.15) it is stated: “Shri Yamaraja, who judges the pious and impious activities of the living entities, offers his obeisances to the devotees of the Lord and punishes those who are envious of Vishnu and the Vaishnavas by forcing them to suffer in hell according to the results of their activities. Rather than attaining eternal happiness, those who are averse to serving the Supreme Lord certainly suffer miseries born from their attempts to enjoy separately from the Lord.”
CB Adi-khanda 1.40
TEXT 40
ebe keha keha napumsaka-veshe nace
bole-“balarama-rasa kon shastre ache?”
TRANSLATION
Nowadays some faithless persons [eunuchs] challenge, “In which scripture is Balarama’s rasa-lila described?”
COMMENTARY
The impersonalists consider the wonderful transcendental rasa-lila of Balarama, who is the Lord of lords, as uncorroborated by Vedic literatures. Even after giving up material enjoyment, they are unable to enter the transcendental arena of the rasa dance, which is the eternal goal for the pure living entities. Although their mentality is like that of the eunuchs, who unnaturally abstain from sense enjoyment, they are deprived of serving the Lord in any of the five types of relationships. That is why such people are known as eunuchs or impersonalist sannyasis.
CB Adi-khanda 1.41
TEXT 41
kona papi shastra dekhileha nahi mane
eka arthe anya artha kariya vakhane
TRANSLATION
Some sinful persons do not accept this pastime even if they read about it in the scriptures. They distort the actual meaning of the scriptures into some other meaning.
COMMENTARY
To distort the meaning of the scriptures is cheating and an offense against the holy names.

It is impossible to realize the Absolute Truth with a sinful heart. Faithless persons are always confused when trying to understand the Absolute Truth. They are blind in attaining their goal of life and, rather than accepting the truth, they distort the meanings of the scriptures.
CB Adi-khanda 1.42
TEXT 42
chaitanya-candrera priya-vigraha balai
tana-sthane aparadhe mare sarva thani
TRANSLATION
Lord Nityananda is the dearmost object of Shri Chaitanyacandra, therefore anyone who commits an offense at His lotus feet is vanquished.
COMMENTARY
Shri Acyutananda, the son of Shri Advaita Prabhu, served Lord Hari under the guidance of Shri Gadadhara Pandita. Although two of Advaita’s other sons sometimes accepted the guidance of Lord Chaitanya, there is no mention of their devotion for the lotus feet of Lord Nityananda. One of Shri Advaita Prabhu’s sons was named Balarama, and his son was Madhusudana. He was particularly affectionate towards the smarta Raghunandana Bhattacarya, the son of Harihara Bhattacarya of Bandaghata. The son of Madhusudana, Radharamana Bhattacarya, followed the path of the smartas and became faithless towards Shri Nityananda-Baladeva. The author of Chaitanya-bhagavata, who is a pure devotee and spiritual master, has perhaps written these verses (38-42) with these people in mind. The statements of Shrila Vrindavana dasa Thakura are not inapplicable to the unqualified descendants of Shri Nityananda Prabhu’s disciples.
CB Adi-khanda 1.43
TEXT 43
murti-bhede apane hayena prabhu-dasa
se-saba lakshana avatarei prakasha
TRANSLATION
Lord Balarama appears in various forms as the servant of the Lord. He manifests these symptoms in His various incarnations.
COMMENTARY
For the benefit of the readers, we are again quoting the verses written by Shrila Krishnadasa Kaviraja in the Chaitanya-caritamrita (Adi 5.4-5, 8-11, 45-46, 48, 73-74, 76, 80-81, 113, 115-117, 120-121, 123, 125, 134-135, 137, and 156), which state: “The Supreme Personality of Godhead, Krishna, is the fountainhead of all incarnations. Lord Balarama is His second body. They are both one and the same identity. They differ only in form. He is the first bodily expansion of Krishna, and He assists in Lord Krishna’s transcendental pastimes. Lord Balarama is the original Sankarshana. He assumes five other forms to serve Lord Krishna. He Himself helps in the pastimes of Lord Krishna, and He does the work of creation in four other forms. He executes the orders of Lord Krishna in the work of creation, and in the form of Lord Shesha He serves Krishna in various ways. In all the forms He tastes the transcendental bliss of serving Krishna. That same Balarama is Lord Nityananda, the companion of Lord Gaurasundara. There is one marginal potency, known as the jiva. Maha-Sankarshana is the shelter of all jivas. Sankarshana is the original shelter of the purusha, from whom this world is created and in whom it is dissolved. That Sankarshana, who is transcendental pure goodness, is a partial expansion of Nityananda Balarama. Shri Balarama is the counterform of Lord Govinda. Balarama’s own expansion is called Maha-Sankarshana, and His fragment, the purusha, is counted as a kala, or a part of a plenary portion. Garbhodashayi and Kshirodashayi are both called purushas. They are plenary portions of Karanodashayi Vishnu, the first purusha, who is the abode of all the universes. That purusha [Kshirodakashayi Vishnu] is the performer of creation, maintenance and destruction. He manifests Himself in many incarnations, for He is the maintainer of the world. That fragment of the Maha-purusha who appears for the purpose of creation, maintenance and annihilation is called an incarnation. In the ages and millenniums of Manu, He appears as different incarnations to establish the principles of real religion and vanquish the principles of irreligion. He then descends to maintain the material world. His unlimited opulences cannot be counted. That Lord Vishnu is but a part of a part of a plenary portion of Lord Nityananda, who is the source of all incarnations. That same Lord Vishnu, in the form of Lord Shesha, holds the planets upon His heads, although He does not know where they are, for He cannot feel their existence upon His heads. That Ananta Shesha is the devotee incarnation of Godhead. He knows nothing but service to Lord Krishna. With His thousands of mouths He sings the glories of Lord Krishna, but although He always sings in that way, He does not find an end to the qualities of the Lord. He serves Lord Krishna, assuming all the following forms: umbrella, slippers, bedding, pillow, garments, resting chair, residence, sacred thread and throne. He is thus called Lord Shesha, for He has attained the ultimate end of servitude to Krishna. He takes many forms for the service of Krishna, and thus He serves the Lord. That person of whom Lord Ananta is a kala, or part of a plenary part, is Lord Nityananda Prabhu. Who, therefore, can know the pastimes of Lord Nityananda? Thus Lord Nityananda has unlimited incarnations. In transcendental emotion He calls Himself a servant of Lord Chaitanya. Sometimes He serves Lord Chaitanya as His guru, sometimes as His friend and sometimes as His servant, just as Lord Balarama played with Lord Krishna in these three different modes in Vraja. He considers Himself a servant and knows Krishna to be His master. Thus He regards Himself as a fragment of His plenary portion. Lord Chaitanya is the same Lord Krishna, and Lord Nityananda is Lord Balarama. Lord Nityananda fulfills all of Lord Chaitanya’s desires.”

In some editions the word lakshana appears as lakshmana, which then means: “This is demonstrated in His incarnation as Lakshmana.” As explained in the Chaitanya-caritamrita (Adi 5.149-154): “Lord Nityananda Svarupa formerly appeared as Lakshmana and served Lord Ramacandra as His younger brother. The activities of Lord Rama were full of suffering, but Lakshmana, of His own accord, tolerated that suffering. As a younger brother He could not stop Lord Rama from His resolution, and so He remained silent, although unhappy in His mind. When Lord Krishna appeared, He [Balarama] became His elder brother to serve Him to His heart’s content and make Him enjoy all sorts of happiness. Shri Rama and Shri Lakshmana, who are plenary portions of Lord Krishna and Lord Balarama, entered into Them at the time of Krishna’s and Balarama’s appearance. Krishna and Balarama present Themselves as elder or younger brother, but in the scriptures They are described as the original Supreme Personality of Godhead and His expansion.”
CB Adi-khanda 1.44
TEXT 44
sakha, bhai, vyajana, shayana, avahana
griha, chatra, vastra, yata bhushana, asana
TRANSLATION
Lord Balarama serves Krishna in ten different ways, as His friend, brother, fan, bed, carrier, residence, umbrella, garments, ornaments, and sitting place.
COMMENTARY
Please refer to the Shri Chaitanya-caritamrita verses quoted in the purport of verse 43.
CB Adi-khanda 1.45
TEXT 45
apane sakala-rupe sevena apane
yare anugraha karena, paya sei jane
TRANSLATION
In all these forms He serves Himself. Whoever receives His mercy can understand this truth.
COMMENTARY
Svayam-rupa Shri Krishna has personally appeared as svayam-prakasha Shri Baladeva in order to relish spiritual happiness. Please refer to the Shri Chaitanya-caritamrita verses quoted in the purport of verse 43.
CB Adi-khanda 1.46
TEXT 46
nivasa-shayyasana-padukamshuko-
padhana-varshatapa-varanadibhih
sharira-bhedais tava sheshatam gatair
yathocitam shesha itirite janaih

TRANSLATION

O my Lord, when will I satisfy You and Lakshmi, who are both seated on the bed of Ananta? Although He is Your transcendental personal expansion, He has accepted Your service in the form of Your residence, bed, sitting place, slippers, garments, pillow, and umbrella. Therefore He is appropriately known by people as Shesha. (Stotra-ratna 37)
COMMENTARY
In the Shrimad Bhagavatam (10.3.25) Devaki prays to the Supreme Lord in the following words: bhavan ekah shishyate ‘shesha-samjnah-“At that time, You alone remain, and You are known as Ananta Shesha-naga.” In his Laghu-toshani commentary on this verse, Jiva Gosvami has stated: “You alone remain and are therefore called Ashesha, the complete. Eka can refer to the spiritual realm as well, which is nondifferent from the Lord (and does not meet destruction). Ashesha, meaning ‘complete,’ can also refer to the Vaikuntha planets. The word samjna, or ‘definition,’ refers to the true nature of an object, indicated by its particular form. According to the Shri Vaishnavas, shesha means ‘He who remains (shishyate) after the dissolution.’ This is also an acceptable definition. The word can also be taken as shesha-’He who remains,’ instead of ashesha. This can include the Lord’s associates as well, but it does not include the material world or the jivas therein (who disappear during the maha-pralaya).”

In the Shrimad Bhagavatam (10.2.8) the Supreme Lord speaks the following words to Yogamaya: “Within the womb of Devaki is My partial plenary expansion known as Sankarshana or Shesha. Without difficulty, transfer Him into the womb of Rohini.” In his Laghu-toshani commentary on this verse, Jiva Gosvami says: “Shesha means ‘that which remains’ or ‘part.’ Akhya means ‘known.’ He is known as Shesha because of being an expansion of Me. Sankarshana is My own form and the shelter of the spiritual abode, My transcendental forms, and various energies.”

When the angry Lord Baladeva was pulling the city of Hastinapura into the Yamuna with His plow, the Kauravas prayed to Him in the Shrimad Bhagavatam (10.68.46) as follows: “O unlimited one of a thousand heads, as Your pastime You carry this earthly globe upon one of Your heads. At the time of annihilation You withdraw the entire universe within Your body and, remaining all alone, lie down to rest.”

In his commentary on this Bhagavatam verse, Sanatana Gosvami writes: “I am Shesha, the upholder of the earth, and though different from the Supreme Lord, why am I glorified as being nondifferent from Him? In answer to this, the next line says: even at the time of annihilation, Shesha does not fail to perform His duty of protection, because He withdraws the universe within Himself. He remains there (paritah shishyamanah) as the only evidence of the Lord, and therefore is called Shesha, the remainder.”

In his commentary on the descriptions of the characteristics of Rudra in the Nineteenth Chapter of the Laghu-bhagavatamrita, Shrila Baladeva Vidyabhushana writes: “The Shesha who holds a buffalo horn and bow, who is the bed of Lord Vishnu, and who is replete with the all-accommodating potency is the Supreme Lord. The Shesha who supports the earth is among the living entities who are empowered by the Supreme Lord.” In the description of Balarama from the Laghu-bhagavatamrita (87) it is stated: “The Sankarshana from the second catur-vyuha merges with the Shesha who supports the earth and appears as Lord Balarama. The two forms of Shesha are He who supports the earth and He who is the bed of Lord Vishnu. The Shesha who holds the earth is also known as Sankarshana, because He is an empowered incarnation of Sankarshana. The Shesha who is the bed of Lord Narayana considers Himself the friend and servant of Narayana.”
CB Adi-khanda 1.47
TEXT 47
anantera amsha shri garuda mahabali
lilaya balaye krishne hana kutuhali
TRANSLATION
The most powerful Shri Garuda, the expansion of Anantadeva, enjoys his pastimes as Krishna’s carrier.
COMMENTARY
The powerful Shrila Garudadeva, who is the expansion of Anantadeva, is simultaneously Lord Vishnu’s servant, friend, sitting place, flag, and carrier.

As stated by Shri Yamunacarya in Stotra-ratna (38):
dasah sakha vahanam asanam dhvajo
yas te vatanam vyajanam trayi-mayah
upasthitam tena puro garutmata
tvad-anghri-sammarda-kinanka-shobhina
“
O Lord, when will I satisfy You, who are present before me with Garuda, Your servant, friend, carrier, sitting place, flag, canopy, camara, and the personified Rig, Sama, and Yajur Vedas. He is decorated with symptoms of having massaged Your lotus feet.”

Other editions have bulaye or vahaye in place of balaye. Balaye means “surrounding” or “prosperity in service.” Bulaye means “traveling,” and vahaye means “carrying.”
CB Adi-khanda 1.48
TEXT 48
ki brahma, ki shiva, ki sanakadi ‘kumara’
vyasa, shuka, naradadi, ‘bhakta’ nama yanra
TRANSLATION
Lord Brahma, Lord Shiva, the four Kumaras (Sanaka, Sanatana, Sanandana and Sanat-kumara), Vyasadeva, Shukadeva Gosvami, and Narada are all pure devotees, eternal servants of the Lord.
COMMENTARY
Please refer to the purport of verse 21.
CB Adi-khanda 1.49
TEXT 49
sabara pujita shri-ananta-mahashaya
sahasra-vadana prabhu-bhakti-rasa-maya
TRANSLATION
Lord Shri Ananta is worshiped by all the uncontaminated devotees mentioned above. He has thousands of hoods and is the reservoir of all devotional service.
COMMENTARY
In the Shrimad Bhagavatam (10.2.5) Shri Shukadeva Gosvami says to Maharaja Parikshit: “A plenary portion of Krishna entered her womb as her seventh child, arousing her pleasure and lamentation. That plenary portion is celebrated by great sages as Ananta, who belongs to Krishna’s second quadruple expansion.”

Lord Brahma speaks to the demigods in the Shrimad Bhagavatam (10.1.24) as follows: “The foremost manifestation of Krishna is Sankarshana, who is known as Ananta. He is the origin of all incarnations within this material world. Previous to the appearance of Lord Krishna, this original Sankarshana will appear as Baladeva, just to please the Supreme Lord Krishna in His transcendental pastimes.”

In the Krishna-sandarbha (86) Shrila Jiva Gosvami writes: “Vasudeva refers to the son of Vasudeva. His first part, or kala, is Sankarshana, or Ananta. As Sankarshana, He is the original form. Svarat means He exists independently. The name Ananta indicates that He is not restricted by space and time. That Shesha has thousands of mouths.”

In the Shrimad Bhagavatam (10.65.28) Yamuna offers the following prayer to Lord Balarama:
rama rama maha-baho na jane tava vikramam
yasyaikamshena vidhrita jagati jagatah pate
“
Rama, Rama, O mighty-armed one! I know nothing of Your prowess. With a single portion of Yourself You hold up the earth, O Lord of the universe.”

The word ekamshena-“with a single portion,” is explained in the commentary as refering to the Lord’s expansion as Shesha. Therefore the Shrimad Bhagavatam (10.2.8) says: “My partial plenary expansion is known as Sankarshana or Shesha.” In the commentary on this verse it is stated: “He who remains after dissolution is called Shesha. This statement indicates that Shesha is a permanent form, or amsha, of the Lord, or He who finds the glories of the Lord as endless.”
CB Adi-khanda 1.50
TEXT 50
adideva, maha-yogi, ‘ishvara’, ‘vaishnava’
mahimara anta iha na janaye saba
TRANSLATION
Lord Ananta is the first incarnation of the Lord and the master of all mystic power. At the same time, He is a servant of God, a Vaishnava. Since there is no end to His glories, no one can understand Him fully.
COMMENTARY
The word adideva is found in the Shrimad Bhagavatam (2.7.41) as Lord Brahma describes the lila-avataras of Lord Krishna to Narada Muni in the following words: “Even [Adideva] the first incarnation of the Lord, namely Shesha, has not been able to reach the limit of such knowledge, although He is describing the qualities of the Lord with ten hundred faces.”

In the Shrimad Bhagavatam (5.25.6) Shri Shukadeva Gosvami tells Parikshit Maharaja: “Lord Sankarshana is the ocean of unlimited spiritual qualities, and thus He is known as Anantadeva. He is [Adideva] nondifferent from the Supreme Personality of Godhead. For the welfare of all living entities within this material world, He resides in His abode, restraining His anger and intolerance.”

Lord Sankarshana is Adideva or adi-purusha, the original Personality of Godhead. In this regard one should refer to Shrimad Bhagavatam (6.16.31 and 10.15.6).

The word mahayogi has two meanings: the first is yogeshvara, or “master of all mystic power.” In the Shrimad Bhagavatam (10.78.31) after Baladeva killed the show-bottle devotee Romaharshana Suta, the disciple of Vyasa, the sages of Naimisharanya lamented and offered prayers to Baladeva as follows: “Of course, even the injunctions of revealed scripture cannot dictate to You, the Lord of all mystic power.”

The second meaning of mahayogi is yoga-mayadhisha, or “controller of mystic power.” In the Shrimad Bhagavatam (10.78.34) Lord Balarama accepts the sages’ prayers and replies to them as follows: “O sages, just say the word, and by My mystic power I shall restore everything you promised him.” In the Shrimad Bhagavatam (11.30.26) it is stated: “Lord Balarama then sat down on the shore of the ocean and yogam asthaya paurusham, fixed Himself in meditation upon the Supreme Personality of Godhead.” In his commentary on this verse, Shridhara Svami writes: “The words paurusham yogam indicate parama-purusha-dhyana, or ‘meditation on the Supreme Personality of Godhead.’”

The word ishvara is described in the Shrimad Bhagavatam (6.16.47) as King Citraketu prays to Lord Sankarshana in the following words: “My dear Lord, You are the creator, maintainer, and annihilator of this cosmic manifestation, but persons who are too materialistic and who always see separateness do not have eyes with which to see You. They cannot understand Your real position, and therefore they conclude that the cosmic manifestation is independent of Your opulence. My Lord, You are the supreme pure, and You are full in all six opulences. Therefore I offer my respectful obeisances unto You.”

In the Shrimad Bhagavatam (10.15.35), while describing the killing of Dhenukasura, Shri Shukadeva Gosvami glorifies Balarama by saying, “My dear Parikshit, that Lord Balarama killed Dhenukasura is not such a wonderful thing, considering that He is the unlimited Personality of Godhead, the controller of the entire universe. Indeed, the entire cosmos rests upon Him just as a woven cloth rests upon its own horizontal and vertical threads.”

When the angry Lord Baladeva was pulling the city of Hastinapura into the Yamuna with His plow, the Kauravas prayed to Him in the Shrimad Bhagavatam (10.68.45) as follows: “You alone cause the creation, maintenance, and annihilation of the cosmos, and of You there is no prior cause. Indeed, O Lord, authorities say that the worlds are mere playthings for You as You perform Your pastimes.”

The word vaishnava is used in reference to Anantadeva in the following statement of Shukadeva Gosvami to Maharaja Parikshit in the Shrimad Bhagavatam (10.2.5):
saptamo vaishnavam dhama yam anantam pracakshate
garbho babhuva devakya harsha-shoka-vivardhanah
“
A plenary portion of Krishna [the Vaishnava Ananta] entered her womb as her seventh child, arousing her pleasure and lamentation. That plenary portion is celebrated by great sages as Ananta.”

Not everyone can understand that the glories of Anantadeva are unlimited. This is confirmed in the Shrimad Bhagavatam (5.17.17, 5.25.6, 9, 12-13 (quoted as verses 56 and 57 of this chapter) and 6.16.23, 46-47).
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 1/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >> Adi-khanda 1/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter One: Summary of Lord Gaura’s Pastimes

CB Adi-khanda 1.51
TEXT 51
sevana shunila, ebe shuna thakurala
atma-tantre yena-mate vaisena patala
TRANSLATION
I have already spoken to you of Anantadeva’s influential service to the Lord. Now hear how the self-sufficient Ananta exists in the lower planetary system of Patala.
COMMENTARY
The word thakurala means “influence” or “important or opulent pastimes.” The word atma-tantre means “self-supporting.” This is explained by Shridhara Svami in his commentary on the Shrimad Bhagavatam (5.26.13), which is quoted as verse 57 of this chapter. Lord Anantadeva is situated below Rasatala (below the earth) as “self-supporting on His own.”
CB Adi-khanda 1.52
TEXT 52
shri-narada-gosani ‘tumburu’ kari’ sange
se yasha gayena brahma-sthane shloka-vandhe
TRANSLATION
Bearing his stringed instrument, the tumburu, on his shoulders, the great sage Narada Muni always glorifies Lord Ananta in Brahma’s assembly. Narada Muni has composed many transcendental verses in praise of the Lord.
COMMENTARY
The word tumburu refers to the famous instrument called vina, which is always carried by Shri Narada Muni to glorify the qualities of Lord Hari. (Please refer to verse 74 of this chapter.) Another meaning of tumburu is the celestial singer who is the leader of the Gandharvas. (Please refer to Shrimad Bhagavatam 1.13.60)

The word brahma-sthane refers to Brahma’s assembly known as Manasi, wherein Gandharvas such as Tumburu play their musical instruments. This is described in the Shri Nilakantha commentary on the Mahabharata (Sabha 11.28) wherein Narada describes Brahma’s assembly to Yudhishthira as follows: “A group of twenty Gandharvas and Apsaras come to Brahma’s assembly. Apart from them, there are seven other principle Gandharvas present there, including Hamsa, Haha, Huhu, Vishvavasu, Ruci, Vrishana, and Tumburu.”

The word shloka-vandhe means “accumulating or composing verses.” This verse is a Bengali rendering of part of verse eight of the Twenty-fifth Chapter of the Fifth Canto of Shrimad Bhagavatam, which states: tasyanubhavan bhagavan svayambhuvo naradah saha tumburuna sabhayam brahmanah samshlokayam asa.-“Narada Muni, the son of Lord Brahma, always glorifies Anantadeva in his father’s assembly. There he sings blissful verses of his own composition, accompanied by his stringed instrument [or a celestial singer] known as Tumburu.”
CB Adi-khanda 1.53
TEXT 53
utpatti-sthiti-laya-hetavo ‘sya kalpah
sattvadyah prakriti-guna yad-ikshayasan
yad-rupam dhruvam akritam yad ekam atman
nanadhat katham u ha veda tasya vartma

TRANSLATION

By His glance, the Supreme Personality of Godhead enables the modes of material nature to act as the causes of universal creation, maintenance, and destruction. The Supreme Soul is unlimited and beginningless, and although He is one, He has manifested Himself in many forms. How can human society understand the ways of the Supreme?
COMMENTARY
In this and the following four verses taken from Shrimad Bhagavatam (5.25.9-13) Shukadeva Gosvami describes to Maharaja Parikshit the glorification of Sankarshana’s qualities by Narada Muni accompanied by his vina musical instrument or the Gandharva named Tumburu.
CB Adi-khanda 1.54
TEXT 54
murtim nah puru-kripaya babhara sattvam
samshuddham sad-asad idam vibhati tatra
yal-lilam mriga-patir adade ‘navadyam
adatum svajana-manamsy udara-viryah

TRANSLATION

This manifestation of subtle and gross matter exists within the Supreme Personality of Godhead. Out of causeless mercy toward His devotees, He exhibits various forms, which are all transcendental. The Supreme Lord is most liberal, and He possesses all mystic power. To conquer the minds of His devotees and give pleasure to their hearts, He appears in different incarnations and manifests many pastimes.
COMMENTARY
In his commentary known as Krama-sandarbha, Shrila Jiva Gosvami says, “The word mriga-pati refers to Lord Varahadeva, who performed the pastime of lifting the earth. From this statement the glories of Anantadeva are further enhanced.” Shridhara Svami explains in his Bhavartha-dipika commentary: “Those who are approached for some purpose are called mriga, or wish-fulfilling demigods. Their pati is their master, or He who is the master of the demigods.”
CB Adi-khanda 1.55
TEXT 55
yan-nama shrutam anukirtayed akasmad
arto va yadi patitah pralambhanad va
hanty amhah sapadi nrinam ashesham anyam
kam sheshad bhagavata ashrayen mumukshuh

TRANSLATION

Even if he be distressed or degraded, any person who chants the holy name of the Lord, having heard it from a bona fide spiritual master, is immediately purified. Even if he chants the Lord’s name jokingly or by chance, he and anyone who hears him are freed from all sins. Therefore how can anyone seeking disentanglement from the material clutches avoid chanting the name of Lord Shesha? Of whom else should one take shelter?
CB Adi-khanda 1.56
TEXT 56
murdhany arpitam anuvat sahasra-murdhno
bhu-golam sagiri-sarit-samudra-sattvam
anantyad animita-vikramasya bhumnah
ko viryany adhi ganayet sahasra-jihvah

TRANSLATION

Because the Lord is unlimited, no one can estimate His power. This entire universe, filled with its many great mountains, rivers, oceans, trees, and living entities, is resting just like an atom on one of His many thousands of hoods. Is there anyone, even with thousands of tongues, who can describe His glories?
COMMENTARY
In his Krama-sandarbha commentary on the Shrimad Bhagavatam, Shri Jiva Gosvami Prabhu says that because the form of the Supreme Lord is immeasurable, the universe naturally appears small in comparison with Him.
CB Adi-khanda 1.57
TEXT 57
evam-prabhavo bhagavan ananto
duranta-viryoru-gunanubhavah
mule rasayah sthita atma-tantro
yo lilaya kshmam sthitaye bibharti

TRANSLATION

There is no end to the great and glorious qualities of that powerful Lord Anantadeva. Indeed, His prowess is unlimited. Though self-sufficient, He Himself is the support of everything. He resides beneath the lower planetary systems and easily sustains the entire universe.
COMMENTARY
According to Shridhara Svami, the word atma-tantra in this verse means “self-sufficient.”
CB Adi-khanda 1.58
TEXT 58
shrishti, sthiti, pralaya, sattvadi yata guna
yanra drishti-pate haya, yaya punah punah
TRANSLATION
Simply due to the glance of Lord Ananta, the three material modes of nature interact and produce creation, maintenance, and annihilation. These modes of nature appear again and again.
COMMENTARY
This and the following verse are Bengali translations of Shrimad Bhagavatam (5.25.9), which is quoted as verse 53 of this chapter. The word drishti-pate means “by His glance.” The words haya and yaya indicate that by His glance the ability for creation, maintenance, and annihilation are made possible. In the Chaitanya-caritamrita (Adi 5.46) it is stated: “Sankarshana is the original shelter of the purusha, from whom this world is created and in whom it is dissolved.”
CB Adi-khanda 1.59
TEXT 59
advitiya-rupa, satya anadi mahattva
tathapi ‘ananta’ haya, ke bujhe se tattva?
TRANSLATION
The Lord is glorified as one without a second and as the supreme truth who has no beginning. Therefore He is called Anantadeva [unlimited]. Who can understand His ways?
COMMENTARY
The word advitiya means “without a second or devoid of maya,” “fearless,” or “absolute knowledge.” The word satya means dhruva, “the unchanging or supreme truth.” The word anadi means “the original or beginningless” or “unborn.” The word tattva in this verse means vartma, or “path.”
CB Adi-khanda 1.60
TEXT 60
shuddha-sattva-murti prabhu dharena karunaya
ye-vigrahe sabara prakasha sulilaya
TRANSLATION
His form is completely spiritual, and He manifests it only by His mercy. All the activities in this material world are conducted within His form.
COMMENTARY
This and the following verse are Bengali translations of Shrimad Bhagavatam (5.25.10), which appears in this chapter as verse 54. The word shuddha-sattva in this verse refers to Shri Baladeva, who is the predominating Deity of the sandhini energy, which is one of the three internal potencies. All the ingredients of the spiritual world emanate from Baladeva. In other words, shuddha-sattva, or pure goodness, which is beyond the three modes of material nature, emanates from Him. In other words, He is the cause of spiritual existence. All of Vishnu’s various forms are His plenary portions or portions of His plenary portions, and They are all forms of pure goodness. In the Shrimad Bhagavatam (4.3.23) Lord Shiva speaks to Sati as follows: “I am always engaged in offering obeisances to Lord Vasudeva in pure Krishna consciousness. Krishna consciousness is always pure consciousness, in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.” In their commentaries on this verse: (1) Shrila Jiva Gosvami says, “The word vishuddha indicates a complete absence of material influence because of being sheltered by the Lord’s svarupa-shakti;” (2) Shrila Vishvanatha Cakravarti Thakura says, “The word vishuddha indicates that it is spiritual, being composed of the cit-shakti;” and (3) Shrila Shridhara Svami says, “Sattva refers to the consciousness, or the level of pure sattva.” In his commentary on Shrimad Bhagavatam (1.2.24) he says: “Sattva refers to direct perception of Brahman.” And in his commentary on the words vishuddham sattvam urjitam from the Shrimad Bhagavatam (1.3.3), he says: “Vishuddha indicates ‘untouched by the gunas‘ and urjitam means ‘unsurpassed.’” In his Shri Bhagavata-tatparya, Shri Madhvacarya says: “Sattva refers to the possession of saintly qualities, knowledge, strength, and attractive form.” In the Matsya Purana it is stated: “Sattva refers to the totality of all strength and knowledge.” Another name for the state of pure goodness is vasudeva. One who appears in that state is called Vasudeva.

It is stated in the Chaitanya-caritamrita (Adi 4.64-65): “The essential portion of the sandhini potency is shuddha-sattva. Lord Krishna’s existence rests upon it. Krishna’s mother, father, abode, house, bedding, seats, and so on are all transformations of shuddha-sattva.” Again, in the Chaitanya-caritamrita (Adi 5.43-44, 48) it is said: “One variety of the pastimes of the spiritual energy is described as pure goodness [vishuddha-sattva]. It comprises all the abodes of Vaikuntha. The six attributes are all spiritual. Know for certain that they are all manifestations of the opulence of Sankarshana. That Sankarshana, who is transcendental pure goodness, is a partial expansion of Nityananda Balarama.”

The words murti and vigraha are synonymous-both mean form. All the forms of Lord Vishnu are naturally eternal, full of knowledge and bliss, and purely spiritual; His name, form, qualities, associates, and pastimes are all transcendental. He is factually not impersonal or devoid of spiritual variegatedness. A conditioned soul who is averse to the Lord cannot comprehend the Lord with his imagination born of mental speculation, which is a product of material qualities and faults. The Lord is adhokshaja, or beyond material conception, and the living entities are also transcendental and superior to material nature.

The word sabara in this verse means “of the material and spiritual worlds,” in other words, “of this material world, which is a mixture of cause and effect, and of the spiritual worlds, including all vishnu-tattvas.”

The word sulilaya means “natural” or “by the influence of wonderful pastimes.”
CB Adi-khanda 1.61
TEXT 61
yanhara taranga shikhi’ simha mahavali
nija-jana-mano ranje hana kutuhali
TRANSLATION
He is very powerful and always prepared to please His personal associates and devotees with waves of pastimes.
COMMENTARY
The word taranga in this verse refers to the waves of the Lord’s unlimited ocean of pastimes. The word shikhi means “having learned,” and the word simha means “the lion,” “Shri Nrisimhadeva,” or, according to Shrila Jiva Gosvami, “Shri Varahadeva.” The word mahavali means “powerfully magnanimous.” The word nija-jana means “other beasts” for the lion, “the devotee Prahlada” for Nrisimhadeva, and “the munis headed by Brahma” or “the earth” for Varahadeva.
CB Adi-khanda 1.62-63
TEXTS 62-63
ye ananta-namera shravana-sankirtane
ye-te mate kene nahi bole ye-te jane
ashesha-janmera bandha chinde sei-kshane
ataeva vaishnava na chadena kabhu tane
TRANSLATION
If we simply try to engage in the congregational chanting of the glories of Lord Anantadeva, the dirty things in our hearts, accumulated during many births, will immediately be washed away. Therefore a Vaishnava never misses the opportunity to glorify Anantadeva.
COMMENTARY
Verses 62 through 64 are the translation of verse 55.
Please refer to the translation of Shrimad Bhagavatam (6.16.44) quoted in the purport of verse 18.

The word bandha refers to the dirty things in the heart of a conditioned soul, and the word chinde means “washed away.” For an elaboration on the second line of verse 63, one may refer to the translations of Shrimad Bhagavatam (5.25.4, 6.16.34, and 6.16.43).

After giving up the offenses in the chanting of the holy names, if one somehow utters the name of Shri Anantadeva, the knots of speculation born of nescience, which are the root cause of illusory conceptions, are destroyed. As such, Vaishnavas will never attempt to disrespect Shri Anantadeva in any way.
CB Adi-khanda 1.64
TEXT 64
‘shesha’ ba-i samsarera gati nahi ara
anantera name sarva-jivera uddhara
TRANSLATION
Lord Anantadeva is known as Shesha [the unlimited end] because He alone ends our passage through this material world. By chanting His glories, everyone can be liberated.
COMMENTARY
One may refer to the purport to verse 46 for the meaning of the word Shesha. The word ba-i means “without” or “beyond.” The word gati refers to the means of ending material life. For the meaning of the words sarva-jivera uddhara, one may refer to the Fifth Canto of the Shrimad Bhagavatam, Chapter 26, the first half of verse 8, quoted in the purports of verses 14, 18, and 21, as well as the translation of Shrimad Bhagavatam (6.16.44).
CB Adi-khanda 1.65
TEXT 65
ananta prithivi giri-samudra-sahite
ye-prabhu dharena shire palana karite
TRANSLATION
On His head, Anantadeva sustains the entire universe, with its millions of planets containing enormous oceans and mountains.
CB Adi-khanda 1.66
TEXT 66
sahasra phanara eka-phane ‘bindu’ yena
ananta vikrama, na janena, ‘ache’ hena
TRANSLATION
He is so large and powerful that this universe rests on one of His hoods just like a mustard seed. Indeed, He does not know where it is.
COMMENTARY
Verses 65 and 66 are the translation of verse 56. In this regard one may refer to the translations of Shrimad Bhagavatam (5.17.21, 5.25.2, and the second half of 6.16.48), which are quoted in the purport of verse 15. The word bindu means “mustard seed.” The meaning of ananta vikrama may be found in the translation of verse 56.

Lord Shri Ananta Shesha has thousands of hoods upon one of which He holds the entire universe, with its many mountains and oceans, like a tiny mustard seed. What to speak of perceiving its weight, the unlimitedly powerful Anantadeva is not even aware of its presence.
CB Adi-khanda 1.67
TEXT 67
sahasra-vadane krishna-yasha nirantara
gaite achena adi-deva mahi-dhara
TRANSLATION
While bearing the universe on one of His hoods, Anantadeva chants the glories of Krishna with each of His thousands of mouths.
COMMENTARY
Lord Shri Ananta Shesha, who holds the universe on His hood, constantly chants the glories of Lord Krishna with His thousands of mouths. One may refer to the purport of verses 12 and 13 in this regard.
CB Adi-khanda 1.68
TEXT 68
gayena ananta, shri-yashera nahi anta
jaya-bhanga nahi karu, donhe-balavanta
TRANSLATION
Although He has been chanting the glories of Lord Krishna since time immemorial, He has still not come to their end. Both are unconquerable.
COMMENTARY
The word shri-yashera in this verse refers to the glories or qualities of Lord Krishna. The word jaya-bhanga means “end.” The word donhe means “both Anantadeva and Krishna,” who are the crest jewels amongst eloquent speakers.
CB Adi-khanda 1.69
TEXT 69
adyapiha ‘shesha’-deva sahasra-shri-mukhe
gayena chaitanya-yasha anta nahi dekhe
TRANSLATION
To this very day, Lord Ananta continues to chant the glories of Shri Chaitanya Mahaprabhu, and still He finds no end to them.
CB Adi-khanda 1.70
TEXT 70
ki are, rama-gopale vada lagiyache
brahma, rudra, sura, siddha munishvara, anande dekhiche
TRANSLATION
How wonderful is the competition between Balarama and Krishna! Brahma and Shiva along with the demigods, Siddhas, and Munis watch in great happiness.
COMMENTARY
In this verse rama-gopale means “between the svayam-rupa, Shri Krishna, and the svayam-prakasha, Shri Balarama, or Anantadeva.” The words vada lagiyache refers to the competition for superiority between the worshipable Lord Krishna, whose sweet qualities are constantly increasing, and the worshiper Lord Ananta, who glorifies the qualities of Shri Krishna with thousands of mouths in thousands of ways.

Siddha in this verse refers to a type of demigod, and munishvara refers to great sages and the best of munis.
CB Adi-khanda 1.71
TEXT 71
lag bali cali’ yaya sindhu taribare
yashera sindhu na deya kula, adhika adhika bade
TRANSLATION
Although Shri Ananta tries to reach the shore of the ocean of Krishna’s qualities, He is unable to do so, for the ocean is continually expanding.
COMMENTARY
The word lag means “reach” or “near.” Although the ever-increasing ocean of Krishna’s glories is unsurpassable, in order to surpass that ocean, Shri Balarama, or Anantadeva, vigorously chants Krishna’s glories. In this regard, the word sindhu refers to the ocean of Krishna’s glories. Shri Anantadeva thinks that He will reach the shore of the ocean of Krishna’s qualities by chanting with thousands of mouths, but the shoreline of the unsurpassable ocean of Krishna’s glories remains beyond His reach. That is why Shri Anantadeva continues to chant the sweet glories of the unlimited qualities of Krishna with increased enthusiasm with His thousands of mouths.
CB Adi-khanda 1.72
TEXT 72
nantam vidamy aham ami munayo ‘gra-jas te
maya-balasya purushasya kuto ‘vara ye
gayan gunan dasha-shatanana adi-devah
shesho ‘dhunapi samavasyati nasya param

TRANSLATION

Neither I nor all the sages born before you know fully the omnipotent Personality of Godhead. So what can others, who are born after us, know about Him? Even the first incarnation of the Lord, namely Shesha, has not been able to reach the limit of such knowledge, although He is describing the qualities of the Lord with ten hundred faces.
COMMENTARY
In this verse from the Shrimad Bhagavatam (2.7.41), the Supreme Lord’s heroic activities related with the material and spiritual worlds are described as unlimited. One may refer to Shrila Jiva Gosvami’s Krama-sandarbha commentary in this regard.
CB Adi-khanda 1.73
TEXT 73
palana-nimitta hena-prabhu rasatale
achena maha-shakti-dhara nija-kutuhale
TRANSLATION
The most powerful Lord Ananta Shesha happily resides in Rasatala in order to maintain the universe.
COMMENTARY
This verse is the translation of the second half of verse 57. The word palana-nimitta means “maintains.” The word rasatale is mentioned in the Shrimad Bhagavatam (5.24.7) in the following words: “Beneath this earth are seven other planets, known as Atala, Vitala, Sutala, Talatala, Mahatala, Rasatala and Patala.”

According to Shrila Shridhara Svami, the abode of Anantadeva is below the earth, or, according to Shrimad Bhagavatam (5.25.1), it is below Patala. The meaning of maha-shakti-dhara is found in the first half of verse 57. Nija-kutuhale means “by His own sweet will.”
CB Adi-khanda 1.74
TEXT 74
brahmara sabhaya giya narada apane
ei guna gayena tumburu-vina-sane
TRANSLATION
Shri Narada Muni visits the assembly of Lord Brahma and glorifies the qualities of Lord Ananta accompanied by his vina.
COMMENTARY
Tumburu is the stringed instrument that is always found with Shri Narada Rishi. In another opinion it is known as kacchapi. One may refer to the purport of verse 52.
CB Adi-khanda 1.75
TEXT 75
brahmadi-vihvala, ei yashera shravane
iha gai’ narada-pujita sarva-sthane
TRANSLATION
Headed by Lord Brahma, everyone is overwhelmed while hearing the Lord’s glories. Narada Muni is worshiped everywhere for chanting the Lord’s glories.
CB Adi-khanda 1.76
TEXT 76
kahilan ei kichu ananta prabhava
hena-prabhu nityananda kara anuraga
TRANSLATION
I have thus described a portion of Lord Ananta’s glories. Please, therefore, develop attachment for Lord Nityananda.
COMMENTARY
In this verse ananta prabhava refers to the great influence of Shri Anantadeva. That is why the author, who is a servant of Anantadeva, has addressed Him as Mahaprabhu in verse 16 and as Prabhu in verse 73. In this regard one may refer to Brahma’s statement to King Raivataka in the Vishnu Purana (4.1.26-33). The word anuraga means “constant service with affection.”
CB Adi-khanda 1.77
TEXT 77
samsarera para hai’ bhaktira sagare
ye dubibe, se bhajuka nitai-candere
TRANSLATION
Those who wish to cross the ocean of material existence and drown in the ocean of devotional service should worship Lord Nityananda.
COMMENTARY
The word samsara means “like an ocean.” If a living entity drowns in it, he is ruined. But if one crosses this material ocean and drowns in the unfathomable water of the service of the Lord, then one achieves eternal happiness. Therefore one who desires to drown in the ocean of service must take shelter of the eternal lotus feet of the Lord.
CB Adi-khanda 1.78
TEXT 78
vaishnava-carane mora ei manaskama
bhaji yena janme-janme prabhu balarama
TRANSLATION
My only desire at the feet of the Vaishnavas is that birth after birth I may worship the feet of Lord Balarama.
COMMENTARY
The living entities of this material world are busy gratifying their temporary senses. They want to enjoy the objects of the senses through the medium of material knowledge. When one becomes detached from the enjoying mood, he gets the opportunity to approach the Absolute Truth by taking shelter of the spiritual master, who is nondifferent from Lord Nityananda.

Lord Nityananda is nondifferent from the worshipable Lord Shri Krishna Chaitanya. In other words, He is the dearmost servant of svayam-rupa Lord Shri Gaura-Krishna. Pure devotional service is the propensity of pure liberated souls. A true disciple who is engaged in the unmotivated uninterrupted service of Gaura-Krishna is eligible to swim in the ocean of the mellows of devotional service.

It is explained in the Shvetashvatara Upanishad (6.23):
yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakashante mahatmanah
“
Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed.”

Shrila Narottama dasa Thakura, the crest jewel of the paramahamsas has written in his Prarthana:
nitai pada-kamala, koti-candra-sushitala,
ye chayaya jagat judaya.
hena nitai vine bhai, radha-krishna paite nai,
dridha kari’ dhara nitaira paya.
“
The lotus feet of Lord Nityananda are as soothing as the rays of millions of moons. The entire world can be solaced by the shelter of His lotus feet. Dear brother, without the mercy of Lord Nityananda no one can attain the lotus feet of Radha-Krishna. Therefore catch hold of the lotus feet of Nityananda with firm determination.”

Shri Nityananda-Baladeva is the source of all vishnu-tattvas and the Lord of the Vaishnavas, or servants of Vishnu. In order to serve that Lord, the author offers prayers at the feet of His eternal servants, the Vaishnavas. The Vaishnavas are eternal, liberated, and always worshipable for the living entities. The author shows that submission to the Vaishnavas is one of the inseparable limbs of pure devotional service. By setting example, he teaches cheaters, wretches, proud persons, and persons bewildered by the influence of false ego that in order to achieve one’s desired goal one should pray at the feet of the devotees.
CB Adi-khanda 1.79
TEXT 79
‘dvija’, ‘vipra’, ‘brahmana’ yehena nama-bheda
ei-mata ‘nityananda’, ‘ananta’, baladeva’
TRANSLATION
Just as dvija, vipra, and brahmana are different names of the same person, Nityananda, Ananta, and Baladeva are similarly different names of the same Lord.
COMMENTARY
Just as the words dvija, vipra, and brahmana are of the same category, Ananta, Baladeva, and Nityananda are different names for the same personality.
CB Adi-khanda 1.80
TEXT 80
antaryami nityananda balila kautuke
chaitanya-caritra kichu likhite pustake
TRANSLATION
Lord Nityananda, who is the Supersoul, joyfully instructed me to write a book on the pastimes of Lord Chaitanya.
COMMENTARY
The author has described himself as the last servant of Lord Nityananda. In other words, after accepting the author, Lord Nityananda did not accept any other disciples. Shri Nityananda Prabhu appeared in the heart of the author and instructed him to describe the characteristics of Lord Chaitanya. By using the word antaryami as an adjective of Nityananda Prabhu, it is indicated that the author received within his heart the instruction to write this book after the disappearance of Lord Nityananda.
CB Adi-khanda 1.81
TEXT 81
chaitanya-caritra sphure yanhara kripaya
yashera bhandara vaise sheshera jihvaya
TRANSLATION
By the mercy of Lord Nityananda the pastimes of Shri Chaitanya will become manifest, because His tongue is the storehouse of Lord Chaitanya’s glories.
COMMENTARY
One may refer to verses 13 and 14 in this regard.
CB Adi-khanda 1.82
TEXT 82
ataeva yashomaya-vigraha ananta
gailun tahana kichu pada-padma-dvandva
TRANSLATION
Therefore Shri Ananta is the embodiment of Lord Chaitanya’s glories. Thus I have described a fragment of Ananta’s glories.
CB Adi-khanda 1.83
TEXT 83
chaitanya-candrera punya-shravana carita
bhakta-prasade se sphure,-janiha nishcita
TRANSLATION
Hearing the pastimes of Shri Chaitanyacandra brings all auspiciousness, but know for certain that they are revealed only through the mercy of the devotees.
COMMENTARY
The meaning of punya-shravana carita is found in the Shrimad Bhagavatam (1.2.17), which states: punya-shravana-kirtanah-“hearing and chanting of the Lord’s names and characteristics is supremely purifying.”

The author has accepted the pastimes of Shri Chaitanya Mahaprabhu that he heard from the mouths of His devotees as the ingredients for the composition of this Shri Chaitanya-bhagavata. By this example the author shows that one must follow the footsteps of the Vaishnavas and accept the process of hearing in disciplic succession.
CB Adi-khanda 1.84
TEXT 84
veda-guhya chaitanya-caritra keba jane?
tai likhi, yaha shuniyachi bhakta-sthane
TRANSLATION
Who can understand the pastimes of Shri Chaitanya? They are confidential even to the Vedas. Therefore I will write only what I have heard from the devotees.
CB Adi-khanda 1.85
TEXT 85
chaitanya-caritra adi-anta nahi dekhi
yena-mata dena shakti, tena-mata likhi
TRANSLATION
I do not find a beginning or end to the pastimes of Shri Chaitanya. I write whatever He inspires me.
CB Adi-khanda 1.86
TEXT 86
kashtera putali yena kuhake nacaya
ei-mata gauracandra more ye bolaya
TRANSLATION
Whatever I describe is only by the direction of Shri Gaurachandra, just as a puppet dances only by the direction of the puppeteer.
COMMENTARY
As a puppet cannot dance independently but dances in various ways according to the unseen direction of the puppeteer, the most merciful Supreme Lord, Shri Gaurachandra, has directed me to dance and chant His names and qualities. I am unable to independently dance, in the form of chanting His names and qualities. Shrila Kaviraja Gosvami has stated in the Chaitanya-caritamrita (Adi 8.39): “Shri Chaitanya Mahaprabhu has personally spoken through the writings of Shri Vrindavana dasa Thakura.”
CB Adi-khanda 1.87
TEXT 87
sarva vaishnavera pa’ye kari namaskara
ithe aparadha kichu nahuka amara
TRANSLATION
Let me offer my respectful obeisances at the feet of the Vaishnavas so that I may not commit any offenses to them.
COMMENTARY
The Vaishnava author has humbly written this verse in various places of this book.
CB Adi-khanda 1.88
TEXT 88
mana diya shuna, bhai, shri chaitanya-katha
bhakta-sange ye ye lila kaila yatha-yatha
TRANSLATION
My dear brother, please hear with attention the topics of Shri Chaitanya concerning the various pastimes that He performed with His devotees.
CB Adi-khanda 1.89
TEXT 89
trividha chaitanya-lila-anandera dhama
adi-khanda, madhya-khanda, shesha-khanda nama
TRANSLATION
The pastimes of Shri Chaitanya are the abode of all happiness. These pastimes are divided into Adi-khanda, Madhya-khanda, and Antya-khanda.
CB Adi-khanda 1.90-91
TEXTS 90-91
adi-khande-pradhanatah vidyara vilasa
madhya-khande-caitanyera kirtana-prakasha
shesha-khande-sannyasi-rupe nilacale sthiti
nityananda-sthane samarpiya gauda-kshiti
TRANSLATION
The Adi-khanda mainly describes the Lord’s scholastic pastimes. In the Madhya-khanda the Lord’s kirtana pastimes are described. The Antya-khanda contains descriptions of the Lord’s residence in Jagannatha Puri as a sannyasi and His entrusting the Bengal preaching to Nityananda Prabhu.
COMMENTARY
Among the three khandas, or sections, of this book, the Adi-khanda describes the Lord’s scholastic pastimes, the Madhya-khanda describes the Lord’s kirtana pastimes, and the Antya-khanda describes the Lord’s residence in Jagannatha Puri as a sannyasi. In His pastimes as a householder, Lord Gaurasundara instructed the people of Bengal in the process of kirtana. In His pastimes as a sannyasi, He remained in Jagannatha Puri and nourished His devotees. When the Lord preached devotional service in Bengal, Shri Nityananda Prabhu, Haridasa Thakura, and other pure devotees assisted Him in His preaching. When Shriman Mahaprabhu resided in Nilacala, He appointed Lord Nityananda as the principal preacher for Bengal. The Gaudiya devotees who resided in Nilacala were under the care of Shri Svarupa Damodara Gosvami, and the devotees in Bengal constantly worshiped Lord Hari under the care of Nityananda Prabhu. Shriman Mahaprabhu was personally in charge of the preachers in Nilacala, and He appointed Nityananda Prabhu to take charge of the preachers in Bengal. Shri Nityananda Prabhu preached all over Bengal with His twelve prominent devotees. In Vraja-mandala, Shri Rupa and Sanatana Gosvami were the commander-in-chiefs who accepted the responsibility for preaching in the West.
CB Adi-khanda 1.92
TEXT 92
navadvipe ache jagannatha-mishra-vara
vasudeva-praya tenho-sva-dharma-tatpara
TRANSLATION
Jagannatha Mishra was always enthusiastic in following his religious principles while residing in Navadvipa. He was equal to Vasudeva, the father of Lord Krishna.
CB Adi-khanda 1.93
TEXT 93
tana patni shaci nama-maha-pati-vrata
dvitiya-devaki yena sei jagan-mata
TRANSLATION
His most chaste wife, Shacidevi, was just like Devaki, the universal mother.
CB Adi-khanda 1.94
TEXT 94
tana garbhe avatirna haila narayana
shri krishna-chaitanya-nama samsara-bhushana
TRANSLATION
From the womb of mother Shaci appeared Narayana. His name, Shri Krishna Chaitanya, is the ornament of this world.
COMMENTARY
While narrating topics regarding the Absolute Truth, the author has addressed Lord Chaitanya’s father and mother as Vasudeva and Devaki and Lord Chaitanya Mahaprabhu as Narayana. Such statements are not incorrect when describing the Absolute Truth or His opulences, for if the sweet features of the Lord are discussed amongst ignorant people they will achieve no benefit. While at home, Shriman Mahaprabhu had various names like Nimai and Vishvambhara. After accepting sannyasa, He was known as Shri Krishna Chaitanya. The Lord inspired the people of the world to chant the names of Krishna and thus fulfilled the purport of the name “Shri Krishna Chaitanya.” Amongst the social orders, the order of sannyasa is the highest. That is why the sannyasa names are ornaments of the world.
CB Adi-khanda 1.95
TEXT 95
adi-khande, phalguna-purnima shubha-dine
avatirna haila prabhu nishaya grahane
TRANSLATION
In the Adi-khanda the Lord’s appearance during an eclipse on the night of the Phalguna Purnima is described.
COMMENTARY
Shriman Mahaprabhu appeared during a lunar eclipse on the full moon night of the month of Phalguna (February-March) in the year 1486.
CB Adi-khanda 1.96
TEXT 96
hari-nama-mangala uthila catur-dige
janmila ishvara sankirtana kari’ age
TRANSLATION
Preceding the Lord’s birth, the auspicious names of Lord Hari were heard from all directions.
COMMENTARY
People throughout the world considered the occasion of the lunar eclipse as most auspicious, so they engaged in loud chanting of the names of Hari. The Lord appeared as this chanting was going on.
CB Adi-khanda 1.97
TEXT 97
adi-khande, shishu-rupe aneka prakasha
pita-mata-prati dekhaila gupta-vasa
TRANSLATION
In the Adi-khanda the Lord displays various pastimes as a child. He also reveals His own abode to His parents.
COMMENTARY
In the material world, the Supreme Lord and His abode are unmanifested. The Lord exhibited His unmanifest abode to His parents by awakening their transcendental knowledge.
CB Adi-khanda 1.98
TEXT 98
adi-khande, dvaja-vajra-ankusha-pataka
griha-majhe apurva dekhila pita-mata
TRANSLATION
In the Adi-khanda the Lord’s parents are astonished to see footprints marked with the signs of a banner, a thunderbolt, an elephant goad, and a flag.
COMMENTARY
The symptoms of a great personality like banner, thunderbolt, elephant goad, and flag are mentioned in the Samudrika. These marks are eternally manifested on the lotus feet of the Supreme Lord. Wherever the Lord walked within the house, He left impressions of these marks, which were seen by mother Shaci.
CB Adi-khanda 1.99
TEXT 99
adi-khande, prabhure hariyachila core
core bhandaiya prabhu ailena ghare
TRANSLATION
In the Adi-khanda the Lord is kidnapped by thieves, who become bewildered and return the Lord to His home.
CB Adi-khanda 1.100
TEXT 100
adi-khande, jagadisha-hiranyera ghare
naivedya khaila prabhu shri-hari-vasare
TRANSLATION
In the Adi-khanda the Lord eats grains in the house of Jagadisha and Hiranya on the day of Ekadashi.
COMMENTARY
The appearance day of the Lord, Ekadashi, and a few Dvadashis are called Hari-vasara. On these days the servants of Lord Hari abstain from all kinds of activities and vow to serve Hari while fasting. But since the Lord is the Supreme Personality of Godhead, He did not exhibit pastimes like fasting on Hari-vasara, which must be observed by His devotees; rather, He accepted various foodstuffs that were offered to Him.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 1/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >> Adi-khanda 1/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter One: Summary of Lord Gaura’s Pastimes

CB Adi-khanda 1.101
TEXT 101
adi-khande, shishu chale kariya krandana
bolaila sarva-mukhe shri-hari-kirtana
TRANSLATION
In the Adi-khanda the Lord tricks everyone into chanting the holy names of Hari by crying as a child.
COMMENTARY
It is the nature of children to cry when they are in pain or in need of something. In order to stop such crying, various methods are employed to distract their attention. Following such behavior, ladies who were on the level of motherly relations with the Lord also chanted the names of Hari in order to divert Gaurahari’s attention. In order to stop His crying in this way, Gaurahari demanded that the ladies chant the holy names, which is the religious principle for this age.
CB Adi-khanda 1.102
TEXT 102
adi-khande, loka-varjya handira asane
vasiya mayere tattva kahila apane
TRANSLATION
In the Adi-khanda the Lord sits on rejected cooking pots and instructs His mother on the Absolute Truth.
COMMENTARY
According to ordinary behavior, earthen pots that have been used for sinful purposes are considered impure and thrown away. The place where such earthen pots are thrown is also generally considered impure. In order to exhibit His pastime of equal vision, the Lord rejected considerations of purity and impurity by establishing impure places as pure. When mother Shaci desired to understand the real truth behind this pastime, the Lord instructed her in absolute knowledge. Conceptions of superior and inferior in regard to items of this world are not supported by absolute knowledge. In one’s constitutional position, everything is perceived equally. The Lord imparted this truth to His mother.
CB Adi-khanda 1.103
TEXT 103
adi-khande, gaurangera capalya apara
shishu-gana-sange yena gokula-vihara
TRANSLATION
In the Adi-khanda Gauranga displays unlimited restlessness and imitates His Gokula pastimes with His friends.
COMMENTARY
As Krishna in His Vrindavana pastimes played with His cowherd boyfriends in various ways, the Lord in His Navadvipa pastimes played with His brahmana boyfriends in various mischievous ways.
CB Adi-khanda 1.104
TEXT 104
adi-khande, kailena arambha padite
alpe adhyapaka haila sakala-shastrete
TRANSLATION
In the Adi-khanda the Lord begins His studies, and in a short time He becomes a teacher of the scriptures.
COMMENTARY
During the course of the Lord’s ordinary studies, He quickly became a highly learned professor. This extraordinary display of scholarship was not the result of intense study. The Lord exhibited His proficiency in all forms of knowledge in the course of His ordinary studies.
CB Adi-khanda 1.105
TEXT 105
adi-khande, jagannatha-mishra-paraloka
vishvarupa-sannyasa,-shacira dui shoka
TRANSLATION
In the Adi-khanda Shacidevi laments for both the disappearance of Jagannatha Mishra and the acceptance of sannyasa by Vishvarupa.
COMMENTARY
Mother Shaci had two reasons for lamenting-the first was the disappearance of the Lord’s father and the second was separation from her son, the Lord’s elder brother, who took sannyasa.
CB Adi-khanda 1.106
TEXT 106
adi-khande, vidya-vilasera maharambha
pashandi dekhaye yena murti-manta dambha
TRANSLATION
In the Adi-khanda at the beginning of the Lord’s educational pastimes He appears to the atheists as the personification of pride.
COMMENTARY
Since the Lord ridiculed the foolish people by His exhibition of scholarship, He was regarded by the atheists as the personification of pride. The devotees of the Lord, who accept His qualities as all-auspicious, were overjoyed on seeing His scholastic pastimes. Envious persons shook in fear of Him and accused Him of being proud.
CB Adi-khanda 1.107
TEXT 107
adi-khande, sakala paduya-gana meli’
jahnavira tarange nirbhaya jala-keli
TRANSLATION
In the Adi-khanda the Lord along with other students sports fearlessly in the waters of the Ganges.
COMMENTARY
The word jala-keli indicates swimming and splashing water.
CB Adi-khanda 1.108
TEXT 108
adi-khande, gaurangera sarva-shastre jaya
tri-bhuvane hena nahi ye sanmukha haya
TRANSLATION
In the Adi-khanda Lord Gauranga masters all the scriptures. No one in the three worlds can compete with Him.
COMMENTARY
The Lord defeated all scholars by the strength of His great learning. Neither the spiritual master of the demigods who reside in the heavenly planets, nor the scholars of this planet, nor the so-called scholars of the abominable lower planets could stand before the Lord in debate.
CB Adi-khanda 1.109
TEXT 109
adi-khande, banga-deshe prabhura gamana
pracya-bhumi tirtha haila pai’ shri-carana
TRANSLATION
In the Adi-khanda the Lord travels to East Bengal [modern day Bangladesh], which becomes a holy place by the touch of His lotus feet.
COMMENTARY
A few places in East Bengal [Bangladesh] that the Pandavas did not visit are still known as impure, because the pure Bhagirathi River does not flow there. In His travels to Bangladesh, Shri Gaurasundara turned those places into tirthas by the sanctified touch of His lotus feet.
CB Adi-khanda 1.110
TEXT 110
adi-khande, parva-parigrahera vijaya
sheshe, raja-panditera kanya parinaya
TRANSLATION
The Adi-khanda describes the disappearance of Lakshmipriya and the Lord’s second marriage with the daughter of the Raja Pandita.
COMMENTARY
The Lord’s first wife was Lakshmipriyadevi. The word vijaya in this verse indicates that she gave up her body and returned to her own abode. The Lord then married Shri Vishnupriyadevi, the daughter of Sanatana Mishra, who was the king’s priest.
CB Adi-khanda 1.111
TEXT 111
adi-khande, vayu-deha-mandya kari’ chala
prakashila prema-bhakti-vikara-sakala
TRANSLATION
In the Adi-khanda, the Lord displays ecstatic devotional sentiments on the pretension of an imbalance of bodily airs.
COMMENTARY
The Lord exhibited various transformations of ecstatic love on the pretext of gastric disorder.
CB Adi-khanda 1.112
TEXT 112
adi-khande, sakala bhaktere shakti diya
apane bhramena maha-pandita hana
TRANSLATION
In the Adi-khanda the Lord empowers the devotees and wanders about as a great scholar.
COMMENTARY
During His life as a scholar, the Lord would enlighten His students while wandering about Navadvipa.
CB Adi-khanda 1.113
TEXT 113
adi-khande, divya-paridhana, divya-sukha
anande bhasena shaci dekhi’ candra-mukha
TRANSLATION
In the Adi-khanda mother Shaci floats in an ocean of happiness on seeing the moonlike face of the Lord, who dresses enchantingly and enjoys transcendental pleasure.
COMMENTARY
The word divya-paridhana refers to exotic clothes. Divya-sukha means “unsurpassable transcendental bliss.” The word candra-mukha means “a bright, cool, shining face.”
CB Adi-khanda 1.114
TEXT 114
adi-khande, gaurangera digvijayi-jaya
sheshe karilena tanra sarva-bandha-kshaya
TRANSLATION
In the Adi-khanda Lord Gauranga defeats the Digvijayi scholar and ultimately delivers him from all bondage.
COMMENTARY
Lord Gauranga defeated Keshavacarya, a Digvijayi from Kashmir, and thus vanquished his pride. Shri Gauranga removed Keshava’s adoration for material knowledge by instructing him on the transcendental science of Krishna. Keshava could spontaneously compose and recite various types of poems. He composed many original verses in glorification of the Ganges, and the Lord retained them all in His heart. After the recitation, the Lord pointed out various grammatical faults, which left Keshava struck with wonder. Keshava received an opportunity from the Lord to gather the conclusions of the philosophy of simultaneous oneness and difference, in the form of Shri Radha-Govinda’s worship. Later on, this Keshava composed an elaborate commentary on Nimbarka’s Vedanta-kaustubha named Kaustubha-prabha. Various shlokas and prescriptions in the compilation of Vaishnavas rituals, Shri Hari-bhakti-vilasa, are taken from Krama-dipika, which was composed by this Keshava. By His causeless mercy, Gaurasundara conferred on Keshava the title Acarya amongst the Vaishnavas. Nowadays many less intelligent pseudo followers of Keshava try to establish him as the vartma-pradarshaka-guru of Shriman Mahaprabhu. In order to protect these people from the offense of such useless proud attempts and their reaction, Vrindavana dasa Thakura has herein written: sheshe karilena tanra sarva-bandha-kshaya-“[Gauranga] ultimately delivers him from all bondage.”

The Bhakti-ratnakara lists Keshava’s predecessors in his disciplic succession. [Shrila Prabhupada quotes this list in his purport to Shri Chaitanya-caritamrita (Adi 16.25).] The name Keshava Kashmiri may be found in the first chapter of Vaishnava-manjusha.
CB Adi-khanda 1.115
TEXT 115
adi-khande, sakala-bhaktere moha diya
seikhane bule prabhu sabare bhandiya
TRANSLATION
In the Adi-khanda the Lord bewilders the devotees and lives amongst them as an ordinary person.
COMMENTARY
In the Lord’s childhood pastimes at Navadvipa, the devotees could not understand Him as Lord Krishna Himself. He created misconceptions in the minds of all the devotees by personally exhibiting indifference to devotional service. The word seikhane means “in Navadvipa.” The word bule indicates that the Lord lived amongst the residents as one of them.
CB Adi-khanda 1.116
TEXT 116
adi-khande, gaya gela vishvambhara-raya
ishvara-purire kripa karila yathaya
TRANSLATION
In the Adi-khanda Lord Vishvambhara goes to Gaya and bestows mercy on Shri Ishvara Puri.
COMMENTARY
The Lord went to Gaya in order to perform His father’s shraddha ceremony. The abode of Gaya is celebrated by the mark of the lotus feet of Lord Hari. By accepting Shri Ishvara Puri as His spiritual master, the Lord showered unlimited mercy on the beloved disciple of Shri Madhavendra Puri, who belongs to the Madhva-sampradaya.

The son of Advaita Acarya and follower of Gadadhara Pandita, Shri Acyutananda, replied to His father’s question as follows, “Lord Chaitanya Mahaprabhu is the spiritual master of the fourteen worlds, but You say that someone else is His spiritual master. This is not supported by any revealed scripture.” Under the influence of material knowledge, many foolish persons accept Shri Gaurasundara as the disciple of Shri Ishvara Puri, but in order to deliver such deluded people from calamity, Shri Vrindavana dasa Thakura, the king of Vaishnavas, established Ishvara Puri as the recipient of the Lord’s mercy.
CB Adi-khanda 1.117
TEXT 117
adi-khande, ache kata ananta vilasa
kichu sheshe varnibena mahamuni vyasa
TRANSLATION
In the Adi-khanda there are innumerable pastimes that will be described in the future by the great sage Vyasadeva.
COMMENTARY
The great sage Shrila Vyasadeva has described innumerable pastimes of the Lord. Apart from the pastimes of Gaurasundara described in this book, His many other pastimes will be described by followers of Vedavyasa. Those who follow in the disciplic succession of Vyasadeva by narrating and compiling the pastimes of Lord Gaurasundara are also known as Vyasa and sit on vyasasanas. Ordinary munis describe topics other than those of the Lord. But since Shrila Vyasadeva does not describe topics other than those of the Lord, he alone is addressed as Mahamuni, while others are munis only in name. Topics not related with Krishna are known simply as the urge of speech. One who controls this urge through the service of Krishna is a real muni.

The word varnibena is in the future tense. Seeing this usage, materialistic persons become doubtful about the existence of Vyasas, who are followers of the original Vedavyasa.
CB Adi-khanda 1.118
TEXT 118
balya-lila-adi kari’ yateka prakasha
gayara avadhi ‘adi-khande’ra vilasa
TRANSLATION
The Adi-khanda begins with the Lord’s childhood pastimes and continues through His visit to Gaya.
COMMENTARY
The Adi-khanda of Shri Chaitanya-bhagavata ends with the Lord’s visit to Gaya and return to Navadvipa.
CB Adi-khanda 1.119
TEXT 119
madhya-khande, vidita haila gaura-simha
cinilena yata saba caranera bhringa
TRANSLATION
In the Madhya-khanda the lionlike Lord Gauranga reveals Himself so that the devotees, who are like bees at His lotus feet, are able to recognize Him.
COMMENTARY
The meaning of the word gaura-simha may be found in the commentary on Panini (2.1.6). In the Chaitanya-caritamrita (Adi 3.30) it is also stated: “Thus the lionlike Lord Chaitanya has appeared in Navadvipa. He has the shoulders of a lion, the powers of a lion, and the loud voice of a lion.”

The feet of the Supreme Lord are always compared to the lotus flower. The devotees, who are like bees, are attracted to drink the honey from those lotus feet.
CB Adi-khanda 1.120
TEXT 120
madhya-khande, advaitadi shrivasera ghare
vyakta haila vasi’ vishnu-khattara upare
TRANSLATION
In the Madhya-khanda the Supreme Lord reveals His identity at the houses of Shrivasa Pandita and Advaita Prabhu while sitting on Vishnu’s altar.
COMMENTARY
The word vishnu-khatta refers to the cot or throne reserved for the worship of Vishnu. The word khatta indicates a four-legged throne made of wood. In ordinary usage it refers to a cot. The words vyakta haila indicate that Lord Gaurasundara displayed the opulent pastimes of Narayana, His naimittika, or occasional, incarnation.
CB Adi-khanda 1.121
TEXT 121
madhya-khande, nityananda-sange darashana
eka thani dui bhai karila kirtana
TRANSLATION
In the Madhya-khanda the Lord meets Nityananda Prabhu, and the two brothers perform kirtana together.
COMMENTARY
In this verse dui bhai refers to Gaura-Nityananda, or Shri Krishna-Balarama. These two Lords were not born from the same father-Nityananda was the son of Hadu Ojha, and Gaurasundara was the son of Jagannatha. The relationship of brotherhood between the two is spiritual, not seminal. The Lord first met Nityananda at Shri Mayapur after He returned from Gaya. Nityananda’s name as the son of Hadu Ojha is not found. Nityananda’s name, “Svarupa,” is simply the brahmacari title that is given by a Tirtha sannyasi.
CB Adi-khanda 1.122
TEXT 122
madhya-khande, ‘shad-bhuja’ dekhila nityananda
madhya-khande, advaita dekhila ‘vishva-ranga’
TRANSLATION
In the Madhya-khanda Nityananda Prabhu sees the Lord’s six-armed form and Advaita Prabhu sees the Lord’s universal form.
COMMENTARY
The word shad-bhuja refers to the famous six-armed form of Lord Gaurasundara with the two hands of Shri Ramacandra, the two hands of Shri Krishna, and the two hands of Shri Gaurahari. Another opinion is that shad-bhuja has the two hands of Nrisimha, the two hands of Rama, and the two hands of Krishna. The two hands of Gaurasundara hold a danda and kamandalu, the two hands of Krishna hold a flute, and the two hands of Rama hold bow and arrows. A painting of this form is found in Jagannatha Puri in one temple [in Sarvabhauma Bhatöacarya’s house, or Ganga-mata Maöha].

The word vishva-ranga refers to the universal form of the Lord as mentioned in the Eleventh Chapter of the Bhagavad-gita.
CB Adi-khanda 1.123
TEXT 123
nityananda-vyasa-puja kahi madhya-khande
ye prabhure ninda kare papishöha pashande
TRANSLATION
In the Madhya-khanda there is a description of the Vyasa-puja performed by Lord Nityananda, who is criticized by sinners and atheists.
COMMENTARY
People who are averse to Lord Vishnu are known as papishöha, or sinners, and people who consider the demigods as equal to Lord Vishnu are pashandis, or atheists. Sinners and atheists criticize Lord Nityananda Prabhu without understanding His position. Although Shri Nityananda Prabhu is personally the source of all vishnu-tattvas, He accepted His own servant, Vyasadeva, as spiritual master and demonstrated the process of Vyasa-puja. The arrangement for Lord Nityananda Prabhu’s Vyasa-puja was made in order to fulfil the purport of the verses yasya deve para bhaktir, tad vijnanartham sa gurum evabhigacchet, and sampradaya-vihina ye mantras te nishphala matah.
CB Adi-khanda 1.124
TEXT 124
madhya-khande, haladhara haila gauracandra
haste hala-mushala dila nityananda
TRANSLATION
In the Madhya-khanda Lord Gaurachandra accepts the mood of Balarama, and Nityananda Prabhu gives Him a plow and club.
COMMENTARY
As Shri Gaurahari is svayam-rupa, or the Supreme Personality of Godhead, Shri Baladeva, His manifestation, is certainly included in Him. So it is not improper for the svayam-rupa to display Baladeva’s pastimes and hold His weapons. Nityananda Prabhu also handed His own weapons like the plow and club to Shriman Mahaprabhu for that particular pastime.
CB Adi-khanda 1.125
TEXT 125
madhya-khande, dui ati pataki-mocana
‘jagai-madhai’-nama vikhyata bhuvana
TRANSLATION
In the Madhya-khanda there is a description of the deliverance of the two most sinful persons, known throughout the world as Jagai and Madhai.
COMMENTARY
Jagai and Madhai, the two brothers named Jagadananda Bandyopadhyaya and Madhavananda Bandyopadhyaya, used to live on the bank of the Ganges near the Mayapur village of Navadvipa. Due to their sinful nature they obstructed Nityananda Prabhu and Haridasa Thakura, who were preaching under the instructions of Shriman Mahaprabhu. Later, when Nityananda Prabhu excused their offenses, they were delivered and became pure devotees by the mercy of Shri Gaurasundara.
CB Adi-khanda 1.126
TEXT 126
madhya-khande, krishna-rama-chaitanya-nitai
shyama-shukla-rupa dekhilena shaci ai
TRANSLATION
In the Madhya-khanda mother Shaci sees Lord Chaitanya and Nityananda in Their blackish and whitish forms as Krishna and Balarama.
COMMENTARY
The color of Krishna is blackish, and the color of Balarama is whitish. Lord Chaitanyadeva is Krishna, and Shri Nityananda is Balarama. Shacidevi saw Gaura-Nitai with the color of Krishna-Balarama.
CB Adi-khanda 1.127
TEXT 127
madhya-khande, caitanyera maha-parakasha
‘sat-prahariya bhava’ aishvarya-vilasa
TRANSLATION
In the Madhya-khanda the Lord displays His maha-prakasha, His divine opulences, for twenty-one hours.
COMMENTARY
The word maha-parakasha refers to the Lord’ s pastime of displaying His opulence. The Lord manifested His opulences for sata-prahara, or twenty-one hours.
CB Adi-khanda 1.128
TEXT 128
sei dina a-mayaya kahilena katha
ye-ye-sevakera janma haila yatha yatha
TRANSLATION
On that day the Lord spontaneously revealed the past identities of His servants.
COMMENTARY
The word a-mayaya indicates that the Lord manifested the Absolute Truth by dissipating illusion, removing the material conceptions of the living entities who are prone to be controlled by maya, cheating the demons through His illusory energy, and manifesting His supreme abode of Vaikunöha, which is beyond the realm of the nondevotees’ senses.
CB Adi-khanda 1.129
TEXT 129
madhya-khande, nace vaikunöhera narayana
nagare nagare kaila apane kirtana
TRANSLATION
In the Madhya-khanda Narayana, the Lord of Vaikunöha, dances and personally performs kirtana throughout the streets of Navadvipa.
COMMENTARY
Lord Narayana eternally resides in the opulent abode of Vaikunöha, surrounded by His quadruple expansions, headed by Vasudeva. That transcendental Supreme Lord personally danced and chanted His own glories throughout the streets of Navadvipa. He thus allowed the living entities to hear the transcendental sound vibration of the holy names.
CB Adi-khanda 1.130
TEXT 130
madhya-khande, kajira bhangila ahankara
nija-shakti prakashiya kirtana apara
TRANSLATION
In the Madhya-khanda the Lord breaks the Kazi’s pride, while manifesting His potency in a tremendous kirtana.
COMMENTARY
During the Lord’s manifest pastimes, a magistrate was appointed to maintain peace in the city of Navadvipa. The name of that post was “Kazi.” At that time, Maulana Sirajudin, who was known as Chand Kazi, was appointed as the magistrate to maintain peace. Since he was engaged in the task of administration, he forgot his eternal identification and proudly considered himself a government officer. By glorifying the service of the Transcendence, Shri Gaurasundara delivered the Kazi from his atheistic mentality arising from the three modes of material nature. The Lord converted the mentality of people who were under the clutches of the covering and throwing potencies of the illusory energy and who were trying to either enjoy or renounce the material world. He thus manifested His own internal potency.
CB Adi-khanda 1.131
TEXT 131
bhakti paila kaji prabhu-gaurangera vare
svacchande kirtana kare nagare nagare
TRANSLATION
By the benediction of Lord Gauranga, the Kazi attains devotional service. Thus all the devotees are allowed to freely perform kirtana in the streets of Navadvipa.
COMMENTARY
By the Lord’s mercy, Kazi Mahashaya became attached to the service of the supreme worshipable object. Shriman Mahaprabhu benefited one and all by getting the process of continuous chanting of the holy names sanctioned throughout Navadvipa, the jurisdiction of the Kazi.
CB Adi-khanda 1.132
TEXT 132
madhya-khande, mahaprabhu varaha haiya
nija-tattva murarire kahila garjiya
TRANSLATION
In the Madhya-khanda the Lord accepts the form of Varaha and discloses His identity to Murari Gupta.
COMMENTARY
Shriman Mahaprabhu is the fountainhead of all incarnations and the Supreme Absolute Truth. In the form of Varaha, He roared loudly and instructed Murari Gupta about His own identity.
CB Adi-khanda 1.133
TEXT 133
madhya-khande, murarira skande arohana
catur-bhuja hana kaila angane bhramana
TRANSLATION
In the Madhya-khanda the Lord accepts a four-armed form and rides on Murari’s shoulders throughout his courtyard.
CB Adi-khanda 1.134
TEXT 134
madhya-khande, shuklambara-tandula-bhojana
madhya-khande, nana chanda haila narayana
TRANSLATION
In the Madhya-khanda the Lord eats Shuklambara Brahmacari’s rice and performs various pastimes as Narayana.
COMMENTARY
The Lord displayed His pastimes of eating atapa and siddha rice 1, which are prepared from ashu and haimantika paddy. He took both varieties of rice from the alms received by Shuklambara Brahmacari. The word chanda refers to the display of pastimes through various amazing gestures.
CB Adi-khanda 1.135
TEXT 135
madhya-khande, rukminira veshe narayana
nacilena, stana pila sarva-bhakta-gana
TRANSLATION
In the Madhya-khanda Gaura-Narayana dances in the dress of Rukmini and breast-feeds all the devotees.
COMMENTARY
Rukminidevi is Mahalakshmi herself and Krishna’s legitimately married queen. She is the mother of the universe. As the Supersoul, the Lord is the maintainer and sustainer of the entire universe, so He also manifests motherly propensities. He thus breast-fed all His subordinates in the mood of parenthood. Krishna is the mother, Krishna is the father, Krishna is the wealth and life of everyone. That is why Krishna is the source of all pastimes. But this does not mean that everyone should consider Krishna their mother and accept service from Him for their own enjoyment. Lord Krishna is the Absolute Truth beyond material sense perception, therefore the base qualities found in the service of a mother in this temporary world cannot touch Him. The followers of Durga who are bewildered by material knowledge under the influence of desire imagine themselves as children and display the wicked mentality of accepting service from the eternal worshipable Lord. Such mentality should not be directed towards the eternal object of worship.
CB Adi-khanda 1.136
TEXT 136
madhya-khande, mukundera danda sanga-doshe
sheshe anugraha kaila parama santoshe
TRANSLATION
In the Madhya-khanda the Lord punishes Mukunda for associating with jnanis and later blesses him with great satisfaction.
COMMENTARY
The desire for sense enjoyment and the desire for renunciation, which are found in living entities who are afflicted by three types of miseries, are the result of bad association. Mukunda played the role of a jnani by accepting the philosophy of the Mayavadis of that time. The Lord relieved Mukunda of the Mayavadis’ bad association by punishing him and later bestowed mercy on him.
CB Adi-khanda 1.137
TEXT 137
madhya-khande, mahaprabhura nishaya kirtana
vatsareka navadvipe kaila anukshana
TRANSLATION
In the Madhya-khanda there are descriptions of the all night kirtanas that the Lord performs for one year in Navadvipa.
COMMENTARY
During the day people were busy with various activities for the gratification of their senses, and at night they gratified their senses by sleeping. Shri Gaurasundara benefited the residents of Mayapur and Navadvipa who were under the influence of the illusory energy of the Lord by performing congregational chanting of the holy name of the Lord every night for one year. In this way He checked their activities of sense gratification.
CB Adi-khanda 1.138
TEXT 138
madhya-khande, nityananda-advaita kautuka
ajna-jane bujhe yena kalaha-svarupa
TRANSLATION
In the Madhya-khanda Nityananda and Advaita exchange jokes, which ignorant people consider as quarreling.
COMMENTARY
Shri Nityananda Prabhu and Shri Advaita Prabhu are both Vishnu and devotees of Gaura. The jokes They exchange in Their conversations are misunderstood by less intelligent, unfortunate people, who conclude that They have different opinions.
CB Adi-khanda 1.139
TEXT 139
madhya-khande, jananira lakshye bhagavan
vaishnavaparadha karaila savadhana
TRANSLATION
In the Madhya-khanda the Lord warns everyone about offending Vaishnavas, using His mother as an example.
COMMENTARY
The omniscient Gaurahari instructed His mother Shacidevi to beg pardon from Advaita Prabhu for her offense. By this incident the Lord instructed everyone about the severity of vaishnava-aparadha and the need for becoming free from it.
CB Adi-khanda 1.140
TEXT 140
madhya-khande, sakala-vaishnava jane-jane
sabe vara pailena kariya stavane
TRANSLATION
In the Madhya-khanda all the Vaishnavas receive benedictions after offering prayers.
COMMENTARY
In this verse jane-jane means “each individual.”
CB Adi-khanda 1.141
TEXT 141
madhya-khande, prasada paila haridasa
shridharera jala-pana-karunya-vilasa
TRANSLATION
In the Madhya-khanda Haridasa Thakura receives the Lord’s mercy, and the Lord mercifully drinks Shridhara’s water.
COMMENTARY
Shridhara was a poor brahmana resident of Navadvipa who met his livelihood by maintaining a banana-tree garden. In the cottage of this poor devotee the Lord drank water from an iron pot with holes and thus displayed His pastime of bhakta-vatsalya, affection for His devotees.
CB Adi-khanda 1.142
TEXT 142
madhya-khande, sakala-vaishnava kari’ sange
prati-dina jahnavite jala-keli range
TRANSLATION
In the Madhya-khanda the Lord daily sports in the waters of the Ganges with the devotees.
CB Adi-khanda 1.143
TEXT 143
madhya-khande, gauracandra nityananda-sange
advaitera grihe giyachila kona range
TRANSLATION
In the Madhya-khanda Lord Gaurachandra and Nityananda Prabhu go on a mission to Advaita Prabhu’s house.
CB Adi-khanda 1.144
TEXT 144
madhya-khande, advaitera kari’ bahu danda
sheshe anugraha kaila parama-pracanda
TRANSLATION
In the Madhya-khanda the Lord punishes Advaita Prabhu and then bestows great mercy on Him.
COMMENTARY
By seeing the behavior of Advaita Prabhu, many people fall into the trap of considering Him a Mayavadi. In order to check this, the Lord physically punished Advaita; then later the Lord bestowed mercy on Him to glorify His devotee.
CB Adi-khanda 1.145
TEXT 145
madhya-khande, chaitanya-nitai-krishna-rama
janila murari-gupta maha-bhagyavan
TRANSLATION
In the Madhya-khanda the most fortunate Murari Gupta is able to recognize Lord Chaitanya and Nityananda Prabhu to be Krishna and Balarama.
COMMENTARY
The most fortunate Murari Gupta certainly knew that Nitai and Gaura were Rama and Krishna.
CB Adi-khanda 1.146
TEXT 146
madhya-khande, dui prabhu chaitanya-nitai
nacilena shrivasa-angane eka-öhani
TRANSLATION
In the Madhya-khanda the two Lords, Chaitanya and Nityananda, dance together in the house of Shrivasa Thakura.
COMMENTARY
The house of Shrivasa Pandita is famous as Shrivasangana.
CB Adi-khanda 1.147
TEXT 147
madhya-khande, shrivasera mrita-putra-mukhe
jiva-tattva kahaiya ghucaila duhkhe
TRANSLATION
In the Madhya-khanda the Lord induces Shrivasa’s dead son to speak on the science of the soul, thus destroying everyone’s sorrow.
COMMENTARY
The Lord helped the relatives of Shrivasa mitigate their distress of separation by inducing Shrivasa’s dead son to describe the living entities’ transmigration from one body to another.
CB Adi-khanda 1.148
TEXT 148
caitanyera anugrahe shrivasa-pandita
pasarila putra-shoke,-jagate vidita
TRANSLATION
By the mercy of Lord Chaitanya, Shrivasa Thakura gave up lamentation over his son’s death. This incident became known to all.
COMMENTARY
The word pasarila means “having forgotten.”
CB Adi-khanda 1.149
TEXT 149
madhya-khande, gangaya padila duhkha paiya
nityananda-haridasa anila tuliya
TRANSLATION
In the Madhya-khanda the Lord, in distress, jumped into the Ganges, and Nityananda and Haridasa pulled Him out.
CB Adi-khanda 1.150
TEXT 150
madhya-khande, caitanyera avashesha-patra
brahmara durlabha narayani paila matra
TRANSLATION
In the Madhya-khanda Narayani received Lord Chaitanya’s remnants, which are rarely attained by even Lord Brahma.
COMMENTARY
Shriman Mahaprabhu is the Supreme Absolute Truth. His remnants are rarely attained by even Lord Brahma, who is the first created being of this universe. Narayanidevi, the niece of Shrivasa, was fortunate to receive those remnants. The son of this Narayanidevi, Vrindavana dasa Thakura, is the author of this book.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 1/151-185

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 1-Summary of Lord Gaura's Pastimes >> Adi-khanda 1/151-185 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter One: Summary of Lord Gaura’s Pastimes

CB Adi-khanda 1.151
TEXT 151
madhya-khande, sarva-jiva uddhara-karune
sannyasa karite prabhu karila gamane
TRANSLATION
In the Madhya-khanda the Lord leaves home and accepts sannyasa in order to deliver the living entities.
COMMENTARY
There are four social orders in the life of a living entity. Among them, the highest is the order of sannyasa. People of the other orders naturally take instructions from the sannyasis, and as a result they achieve freedom from the bondage of material life. Because Shri Gaurasundara accepted the sannyasa order of life, all living entities attained liberation from their respective status. As stated in the Chaitanya-candramrita (113): “Now that Lord Chaitanyacandra has revealed the path of pure devotional service, the materialists have given up talking about their wives, children, and material affairs, the scholars have given up debating the scriptures, the yogis have given up the trouble to control their breath, the ascetics have given up their austerities, and the impersonalists have given up impersonalism. Now there is only the sweetness of pure devotional service.”
CB Adi-khanda 1.152
TEXT 152
kirtana kariya ‘adi’, avadhi ‘sannyasa’
ei haite kahi ‘madhya-khande’ra vilasa
TRANSLATION
The pastimes of the Madhya-khanda begin with the Lord’s kirtana and end with His acceptance of sannyasa.
CB Adi-khanda 1.153
TEXT 153
madhya-khande, ache ara kata-koti lila
vedavyasa varnibena se-sakala khela
TRANSLATION
There are millions of other pastimes in the Madhya-khanda that will be described in the future by Shrila Vyasadeva.
COMMENTARY
After hearing from Ishvara Puri, the Lord inaugurates the congregational chanting of the holy names. These pastimes up to His acceptance of sannyasa and leaving Navadvipa are described in the Madhya-khanda. The Lord has unlimited pastimes apart from those described in this book. Shrila Vyasadeva will describe those pastimes in the future. But if one wants to create imaginary pastimes of the Lord that are mixed with rasabhasa and opposing shastric conclusions, that is offensive and must be rejected by the followers of Vyasadeva.
CB Adi-khanda 1.154
TEXT 154
shesha-khande, vishvambhara karila sannyasa
‘shri-krishna-chaitanya’-nama tabe parakasha
TRANSLATION
In the Antya-khanda after Vishvambhara takes sannyasa, He becomes known as Shri Krishna Chaitanya.
COMMENTARY
Sannyasa means to give up absorption in material enjoyment. Endeavoring for material enjoyment or artificial endeavor for renunciation is known as karma-sannyasa or jnana-sannyasa. Although Shriman Mahaprabhu displayed His sannyasa pastimes like a jnani, His aim was to perform the activities of a tridandi-sannyasi, as mentioned in the Twenty-third Chapter, Eleventh Canto of Shrimad Bhagavatam. The Lord often chanted the verse etam sa asthaya spoken by the Avanti mendicant. This is the evidence of the Lord’s service to Mukunda in the guise of a sannyasi. The Lord, who is the supreme teacher of the living entities, did not at all accept the philosophy of ahangrahopasana, which results in becoming one with the Lord.

The shikha and brahmana thread are seen in the external appearance of a tridandi-sannyasi. Even today this shikha is called chaitanya-shikha. The sannyasis who keep a shikha are more dear devotees to Shri Chaitanyadeva than those who do not keep a shikha. The devotee sannyasis give up activities that are unfavorable in the execution of devotional service.

They reject phalgu-vairagya and accept yukta-vairagya as stated in the Bhakti-rasamrita-sindhu:
anasaktasya vishayan yatharham upayunjatah
nirbandhah krishna-sambandhe yuktam vairagyam ucyate
“
Things should be accepted for the Lord’s service and not for one’s personal sense gratification. If one accepts something without attachment and accepts it because it is related to Krishna, one’s renunciation is called yukta-vairagya.”

prapancikataya buddhya hari-sambandhi-vastunah
mumukshubhih parityago vairagyam phalgu kathyate
“
When persons eager to achieve liberation renounce things which are related to the Supreme Personality of Godhead, though they are material, this is called incomplete renunciation.”
CB Adi-khanda 1.155
TEXT 155
shesha-khande, shuni’ prabhura shikhara mundana
vistara karila prabhu-advaita krandana
TRANSLATION
In the Antya-khanda Advaita Prabhu cries profusely upon hearing that the Lord has shaved His shikha and hair.
CB Adi-khanda 1.156
TEXT 156
shesha-khande, shaci-duhkha-akathya-kathana
chaitanya-prabhave sabara rahila jivana
TRANSLATION
In the Antya-khanda, Shacidevi’s lamentation is indescribable, and the devotees remained alive only by influence of Shri Chaitanya.
COMMENTARY
Mother Shaci, Vishnupriyadevi, and the devotees were able to tolerate indescribable distress due to separation from Mahaprabhu only by His mercy. Thus they were able to pass their lives in the service of Lord Krishna.
CB Adi-khanda 1.157
TEXT 157
shesha-khande, nityananda caitanyera danda
bhangilena, balarama parama-pracanda
TRANSLATION
In the Antya-khanda the most powerful Shri Nityananda Rama breaks Lord Chaitanya’s sannyasa danda.
COMMENTARY
According to Vedic injunctions, those who accept the fourth social order of life are supposed to carry a danda. In accordance with those injunctions, only the tridanda was accepted in ancient times. Then, later on, the three dandas were combined together and the system of ekadanda was introduced. This system of ekadanda is accepted as a prescribed activity by the followers of advaita-vada.

The addition of the jiva-danda with the tridanda is accepted by followers of the philosophies of shuddhadvaita (purified oneness), vishishtadvaita (specific monism), and dvaitadvaita (simultaneous oneness and difference). Whenever the philosophy of shuddhadvaita is converted into that of viddhadvaita, or monism, the acceptance of tridanda is replaced with the acceptance of ekadanda. Among the names of Vedic tridandi-sannyasis, the ten principle names have been reserved by the monists. Of those ten names, Shri Krishna Chaitanya Mahaprabhu purified the Bharati branch of the Shankara-sampradaya. Later on, Shri Nityananda Prabhu broke Shriman Mahaprabhu’s ekadanda, which is the symbol of subordination to the Shankara-sampradaya, and threw it in the ocean. By so doing, Nityananda showed the world that only acceptance of tridanda-not ekadanda-is favorable for devotional service.
CB Adi-khanda 1.158
TEXT 158
shesha-khande, gauracandra giya nilacale
apanare lukai’ rahila kutuhale
TRANSLATION
In the Antya-khanda Lord Gaurachandra arrives in Nilacala and hides Himself.
COMMENTARY
Nilacala is also called Shri Kshetra or Purushottama. Sundaracala Mountain is situated near Nilacala. The word acala means “mountain.”
CB Adi-khanda 1.159
TEXT 159
sarvabhauma-prati age kari’ parihasa
sheshe sarvabhaumere shad-bhuja-parakasha
TRANSLATION
At first the Lord teases Sarvabhauma, but later He displays His six-armed form to him.
COMMENTARY
Although the Shariraka-bhashya, propounded by the mental speculator jnanis, is a subject of laughter, Mahaprabhu nevertheless heard that commentary from Vasudeva Sarvabhauma, who was a Godbrother of the Lord’s grandfather, Nilambara Cakravarti. The Lord then teased him in the manner of a mischievous child. Later, however, the Lord showed him His six-armed form, endowed with the two hands of Rama, the two hands of Krishna, and the two hands of Gaura, with Their respective articles. Vasudeva Sarvabhauma was a famous logician and Vedantist of Navadvipa. In the last stage of his life he went to Purushottama with his wife and lived there as a kshetra-sannyasi. He was the son of Maheshvara Visharada and brother-in-law of Gopinatha Bhattacarya.
CB Adi-khanda 1.160
TEXT 160
shesha-khande, prataparudrere paritrana
kashi-mishra-grihete karila adhishthana
TRANSLATION
In the Antya-khanda the Lord delivers Maharaja Prataparudra and resides in the house of Kashi Mishra.
COMMENTARY
Maharaja Prataparudra was the king of Utkala [Orissa] and belonged to the Ganga dynasty. The Lord freed him from material life and brought him into the kingdom of Krishna’s worship. The family priest of this emperor was Kashi Mishra, and it was in his house that the Lord used to live. The house of Kashi Mishra is situated between the temple of Lord Jagannatha and the ocean.
CB Adi-khanda 1.161
TEXT 161
damodara svarupa, paramananda-puri
shesha-khande, ei dui sange adhikari
TRANSLATION
In the Antya-khanda the two great authorities, Svarupa Damodara and Paramananda Puri, reside with the Lord.
COMMENTARY
Shri Damodara Svarupa is the brahmacari name of Shri Purushottama Bhattacarya of Navadvipa. He went to Varanasi prior to the Lord’s acceptance of sannyasa and expressed to one Chaitanyananda his desire to take sannyasa. Before being formally awarded sannyasa, he was known as Damodara Svarupa. He did not wait for those formalities, however, but went to Shri Kshetra and took shelter of the lotus feet of Shri Gaurasundara. From that time on he was master of the Gaudiya Vaishnava-sampradaya and one of the Lord’s most confidential associates during His eighteen year stay at Nilacala.

Paramananda Puri was one of the principle disciples of Shrila Madhavendra Puri. He was a recipient of Shriman Mahaprabhu’s mercy and respect. As Paramananda Puri and Svarupa Gosvami were both engaged in the service of the Lord, they are both authorities.
CB Adi-khanda 1.162
TEXT 162
shesha-khande, prabhu punah aila gauda-deshe
mathura dekhiba bali’ ananda visheshe
TRANSLATION
In the Antya-khanda the Lord returns to Bengal while traveling in ecstasy to see Mathura.
COMMENTARY
The word gauda-desha in this verse refers to Shri Navadvipa and the places north of Navadvipa such as Ramakeli (the site of Dabira Khasa and Sakara Mallika’s office and the capitol of the king of Gauda), which is in the present day district of Maldah.
CB Adi-khanda 1.163
TEXT 163
asiya rahila vidyavacaspati-ghare
tabe ta’ aila prabhu kuliya-nagare
TRANSLATION
On the way the Lord happily stays at the house of Vidya-vacaspati, before going on to Kuliya.
COMMENTARY
Vidya-vacaspati is the son of Maheshvara Visharada and the brother of Vasudeva Sarvabhauma. It appears that the village of Vidyanagara was named after him.

The place known as Kuliya-nagara is now the city of Navadvipa. Another name for this area is Koladvipa. It is the fifth of the nine islands of Navadvipa and is situated on the western side of the Ganges.
CB Adi-khanda 1.164
TEXT 164
ananta arbuda loka gela dekhibare
shesha-khande sarva-jiva paila nistare
TRANSLATION
In the Antya-khanda innumerable people go to see the Lord and are thus delivered.
CB Adi-khanda 1.165
TEXT 165
shesha-khande, madhupuri dekhite calila
katho dura giya prabhu nivrita haila
TRANSLATION
In the Antya-khanda the Lord goes to see Mathura, but He returns after going part way.
COMMENTARY
In His desire to visit Mathura, the Lord went up to Kanai Natashala, near the town of Rajmohala, and then returned to Nilacala.
CB Adi-khanda 1.166
TEXT 166
shesha-khande, punah ailena nilacale
niravadhi bhakta-sange krishna-kolahale
TRANSLATION
In the Antya-khanda the Lord returns to Nilacala and engages in discussing topics of Krishna with the devotees.
COMMENTARY
The term krishna-kolahala indicates a place that is diametrically opposite to a secluded place of material enjoyment. Pure devotees give up gossiping on topics not related with Krishna and become maddened by performing kirtana in the association of other pure devotees.
CB Adi-khanda 1.167
TEXT 167
gauda-deshe nityananda-svarupe pathana
rahilena nilacale katho jana lano
TRANSLATION
The Lord sends Nityananda Svarupa to Bengal and stays Himself in Nilacala with a few devotees.
COMMENTARY
The Lord sent Nityananda Svarupa to preach in Bengal and personally engaged in preaching at Nilacala with a few devotees.
The brahmacari name “Svarupa” is awarded by Tirtha and Ashrama sannyasis of the ekadandi Shankara-sampradaya. Some people say that Nityananda was awarded the title “Svarupa” by Lakshmipati Tirtha.
CB Adi-khanda 1.168
TEXT 168
shesha-khande, rathera sammukhe bhakta-sange
apane karila nritya apanara range
TRANSLATION
In the Antya-khanda the Lord enjoys His pastime of dancing with the devotees before Lord Jagannatha’s chariot.
CB Adi-khanda 1.169
TEXT 169
shesha-khande, setubandhe gela gaura-raya
jharikhanda diya punah gela mathuraya
TRANSLATION
In the Antya-khanda Lord Gauranga goes to Rameshvara and later travels again to Mathura through the Jharikhanda forest.
COMMENTARY
In order to reach Setubandha Rameshvara, one should first go to Mandapam Station via Ramanada Station on the S.I.R. Railway. From there one should cross the long bridge over the Panvam Channel and reach Panvam Station. Rameshvaram Station is a couple of stations after this. It is the southernmost tip of the India peninsula and situated on the opposite shore from Shri Lanka. Rameshvaram is situated two stations before Dhanushkoti, the last stop on the S.I.R. line, between Panvam and Rameshvaram island. One mile from the station there are twenty-four lakes, such as Rama-tirtha and Lakshmana-tirtha. One mile from those lakes is the huge Rameshvara-Shiva Temple (the temple of Lord Shiva, who is the greatest devotee and whose worshipable Lord is Rama), which is made of stone. On the four sides of this temple there are four gopuras, or lion gates. Within these gates is the natashala and the main temple room, which is constructed of granite. Beyond the temple is Adams Bridge, or the historical Setubandha.

The forest of Jharikhanda is situated in the present day states of Orissa, western Bengal, the southwestern districts of Bihar, and the eastern districts of Madhya Pradesh. In the book Akabar-nama the forest of Jharikhanda is said to extend from Birbhum up to Ratanpura, Madhya Pradesh, and from Rotoshgarh, South Bihar, up to the border of Orissa. The towns and cities of Athgarh, Dhenkanal, Angul, Sambalpur, Lahara, Keonjhar, Bamra, Bonai, Gangapur, Mayurabhunja, Simbhuma, Ranchi, Manabhuma, Bankura (Vishnupura), Sanotalaparagana, Hazaribag, Palamau, Jashpur, Raigarh, Udayapuragarh, and Saraguja are situated within the mountains and dense forests of Jharikhanda.
CB Adi-khanda 1.170
TEXT 170
shesha-khande, ramananda-rayera uddhara
shesha-khande, mathuraya aneka vihara
TRANSLATION
In the Antya-khanda the Lord delivers Ramananda Raya and performs various pastimes in Mathura.
COMMENTARY
Ramananda Raya was the governor of Kalinga under the rule of Maharaja Prataparudra, the independent king of Orissa. He was the eldest of Bhavananda Pattanayaka’s five sons. He wrote the drama Jagannatha-vallabha-nataka, and he was a most intimate devotee of the Lord. Throughout South India there was no other unalloyed devotee of Krishna in the raga-marga comparable with him.
CB Adi-khanda 1.171
TEXT 171
shesha-khande, shri gaurasundara mahashaya
dabira-khasere prabhu dila paricaya
TRANSLATION
In the Antya-khanda Lord Gaurasundara reveals Himself to Dabira Khasa.
COMMENTARY
Dabira Khasa is the Mohammedan name of Shrila Rupa Gosvami. He was born in a Karnata (Karnataka) brahmana family. His father was Kumaradeva, his elder brother was Sanatana Gosvami, and his younger brother was Shri Vallabha, or Anupama. The Lord gave him the name “Shri Rupa,” by which he became famous in the society of devotees.
CB Adi-khanda 1.172
TEXT 172
prabhu cini’ dui bhaira bandha-vimocana
sheshe nama thuilena ‘rupa’-’sanatana’
TRANSLATION
The two brothers achieve liberation by recognizing the Lord, and they become known as Rupa and Sanatana.
CB Adi-khanda 1.173
TEXT 173
shesha-khande, gauracandra gela varanasi
na paila dekha yata nindaka sannyasi
TRANSLATION
In the Antya-khanda the Lord goes to Varanasi, where the blasphemous sannyasis cannot recognize Him.
COMMENTARY
The ancient city of Varanasi is inhabited by highly learned scholars and situated on the banks of the Ganges. It is also inhabited by many Mayavadi sannyasis of the monist school who criticize the devotees and devotional service. Because they criticize the devotees and devotional service, these Mayavadi sannyasis are known as nindaka, or blasphemous, sannyasis.
CB Adi-khanda 1.174
TEXT 174
shesha-khande, punah nilacale agamana
ahar-nisha karilena hari-sankirtana
TRANSLATION
In the Antya-khanda the Lord again returns to Nilacala and engages day and night in sankirtana.
COMMENTARY
Hari-sankirtana refers to a group of many devotees offenselessly chanting together the names and glories of the Supreme Lord Hari.
CB Adi-khanda 1.175
TEXT 175
shesha-khande, nityananda katheka divasa
karilena prithivite paryatana-rasa
TRANSLATION
In the Antya-khanda Lord Nityananda travels throughout India as a wandering mendicant.
COMMENTARY
The word paryatana-rasa refers to the occupational duties of a parivrajaka, or wandering mendicant.
CB Adi-khanda 1.176
TEXT 176
ananta caritra keha bujhite na pare
carane nupura, sarva-mathura vihare
TRANSLATION
No one can understand Lord Nityananda’s unlimited characteristics as He wanders about Mathura with ankle bells on His feet.
CB Adi-khanda 1.177
TEXT 177
shesha-khande, nityananda panihati-grame
chaitanya-ajnaya bhakti karilena dane
TRANSLATION
In the Antya-khanda Lord Nityananda distributes devotional service to everyone in Panihati on the order of Lord Chaitanya.
COMMENTARY
Panihati is a village on the bank of the Ganges near Sodapura Station on the E.B.R. line. The houses of Shri Raghava Pandita and Shri Makaradhvaja are situated here.
CB Adi-khanda 1.178
TEXT 178
shesha-khande, nityananda maha-malla-raya
vanikadi uddharila parama-kripaya
TRANSLATION
In the Antya-khanda the commander-in-chief of the kirtana party, Lord Nityananda, delivers the merchant community.
COMMENTARY
The term maha-malla-raya indicates the commander-in-chief of the kirtana party.

CB Adi-khanda 1.179
TEXT 179
shesha-khande, gauracandra maha-maheshvara
nilacale vasa ashtadasha-samvatsara
TRANSLATION
In the Antya-khanda the Supreme Lord, Shri Gaurachandra, resides in Nilacala for eighteen years.
COMMENTARY
Ishvara refers to the worshipable object of the controlled, while maheshvara refers to the controller of the controllers. The chief controller of all maheshvaras is maha-maheshvara, from whom all ishvara-tattvas and maheshvara-tattvas are born. In other words, Shri Gaura-Krishna is the Supreme Personality of Godhead, the Absolute Truth, and the Lord of all lords.
CB Adi-khanda 1.180
TEXT 180
shesha-khande, caitanyera ananta vilasa
vistariya varnite achena veda-vyasa
TRANSLATION
The unlimited pastimes of Shri Chaitanya in the Antya-khanda will be described by Vyasadeva in the future.
CB Adi-khanda 1.181
TEXT 181
ye-te mate caitanyera gaite mahima
nityananda-priti bada, tara nahi sima
TRANSLATION
If one somehow or other glorifies Lord Chaitanya, then Lord Nityananda becomes unlimitedly pleased with him.
CB Adi-khanda 1.182
TEXT 182
dharani-dharendra nityanandera carana
deha’ prabhu-gauracandra, amare sevana
TRANSLATION
O Lord Gaurachandra, please allow me to serve the feet of Nityananda Prabhu, who, as Ananta Shesha, holds all the universes on His heads.
COMMENTARY
The word dharani-dharendra refers to the Lord of Shesha, who supports the universe. In other words, Shri Balarama-Nityananda is the source of all purushavataras.
CB Adi-khanda 1.183
TEXT 183
ei ta’ kahilun sutra sankshepa kariya
tina khande arambhira ihai gaiya
TRANSLATION
In these sutras I have thus briefly described the contents of this book. Now I will begin to narrate these three divisions of pastimes.
CB Adi-khanda 1.184
TEXT 184
adi-khanda-katha, bhai, shuna eka-cite
shri-chaitanya avatirna haila yena-mate
TRANSLATION
My dear brothers, please now hear attentively the topics of Adi-khanda regarding the appearance of Lord Chaitanya.
CB Adi-khanda 1.185
TEXT 185
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.
COMMENTARY
The word canda means “moon,” and the word jana is a Pharsee noun that means “life.” Another meaning of jana is the verb “to know.” The word tachu means “Their.”

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter One, entitled “Summary of Lord Gaura’s Pastimes.”


2-The Lord's Appearance

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 2-The Lord's Appearance >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 2/1-50
Adi-khanda 2/51-100
Adi-khanda 2/101-150
Adi-khanda 2/151-200
Adi-khanda 2/201-234


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 2-The Lord's Appearance >> Summary >>

Chapter Two: The Lord’s Appearance

This chapter describes the appearance of the Lord’s elders and eternal associates by the desire of the Lord, the godless atmosphere of Navadvipa, Shri Advaita Prabhu’s worship of Krishna with water and tulasi leaves, the appearance of Shri Nityananda on the thirteenth day of the waxing moon, the prayers offered by the demigods to the Lord in the womb, the appearance of Shri Gaurachandra on the full moon night of the month of Phalguna amidst the congregational chanting of the holy names, and the joyful celebration of the Lord’s appearance.

The science of the Supreme Lord and His various incarnations is difficult to understand. What to speak of ordinary living entities, even Lord Brahma cannot fathom this science without the mercy of the Lord. The statement of Lord Brahma in the Shrimad Bhagavatam is the evidence in this regard. Although the cause of the Supreme Lord’s appearance is most confidential, the statements of Bhagavad-gita reveal that Lord Vishnu appears in every millenium in order to protect the pious people, deliver the miscreants, and reestablish the principles of religion.

Therefore the author has pointed out that the chanting of the holy names of Krishna is the religious principle for the age of Kali. Shri Gaurahari has appeared along with His abode, Shri Navadvipa, to propagate this yuga-dharma. The author also explains that by the will of the Lord, great devotees and eternal associates such as Ananta, Shiva, and Brahma appeared prior to the Lord in various impious families and impious places where the Ganges does not flow and the holy names are not chanted. In this way such families and places were purified. The author also describes how after the appearance of Shri Gaurahari, His associates joined Him in Navadvipa to assist in His sankirtana movement. At the time of the Lord’s appearance, Shri Navadvipa was most prosperous. Millions of people took bath at each of the bathing ghatas on the Ganges. By the benedictions of Sarasvati and Lakshmi, the residents of Navadvipa were absorbed in scholastic pursuits and material enjoyment, but there was ample evidence of people’s aversion to Lord Krishna. Although it was the beginning of Kali-yuga, people exhibited the behavior foretold for the future of the age. People considered their religious duty was to worship demigods such as Mangalacandi, Vishahari, and Vashuli. They thought the purpose of having money was to spend it for enjoying the marriage of their sons and daughters or the marriage of idols. Since the so-called brahmanas and scholars maintained the asslike mentality of accepting only the gross meaning of the scriptures without understanding the actual purport, when they tried to teach their students, both teachers and students were bound by the ropes of Yamaraja and led to hell. Even the so-called austere renunciates did not chant the names of Hari. Everyone was maddened with pride on account of their high birth, opulence, knowledge, and beauty. At that time Shri Advaita Acarya Prabhu, along with pure devotees like Shrivasa, loudly chanted the names of Lord Hari. But people who were averse to the Lord continually harassed and teased the nonenvious pure devotees. When the compassionate Shri Advaita Prabhu saw people’s extreme aversion to Krishna cause great distress to the devotees, He began to worship Krishna with water and tulasi with a vow to bring about the advent of Krishna. Before the advent of Lord Gaurahari, Shri Nityananda Prabhu-who is nondifferent from Lord Baladeva, the elder brother of Krishna-appeared from the womb of Padmavati, the wife of Hadai Pandita, in the village of Ekacaka, in Radha-desha, on the thirteenth day of the waxing moon in the month of Magha. Meanwhile, in Navadvipa, Shri Vishvarupa Prabhu, who is nondifferent from Nityananda Prabhu, appeared as the son of Shaci and Jagannatha, after their many daughters had met early deaths. A few years after the advent of Shri Vishvarupa, Shri Gaurahari, the original Personality of Godhead, appeared in the hearts of Shri Shaci and Jagannatha, who are nondifferent from Devaki and Vasudeva. Understanding this, the demigods offered prayers to Lord Shri Gaura-Krishna, the Supreme Absolute Truth and source of all incarnations, who was situated within the womb of Shaci. Shri Gaurachandra, the inaugurator of the sankirtana movement, appeared during an eclipse on the full moon night in the month of Phalguna as everyone engaged in the congregational chanting of the names of Hari. This chapter ends with the jubilant celebration of the Lord’s advent accompanied by the chanting of auspicious hymns and the demigods’ visit to the house of Shaci in the form of human beings.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 2/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 2-The Lord's Appearance >> Adi-khanda 2/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Two: The Lord’s Appearance

CB Adi-khanda 2.1
TEXT 1
jaya jaya mahaprabhu gaurasundara
jaya jagannatha-putra maha-maheshvara
TRANSLATION
All glories to Mahaprabhu Shri Gaurasundara! All glories to the son of Jagannatha Mishra, the Lord of all lords!
CB Adi-khanda 2.2
TEXT 2
jaya nityananda gadadharera jivana
jaya jaya advaitadi-bhaktera sharana
TRANSLATION
All glories to the life and soul of Nityananda and Gadadhara! All glories to the shelter of the devotees headed by Advaita Prabhu!
COMMENTARY
Shri Gadadhara Pandita Gosvami was the foremost amongst Mahaprabhu’s intimate devotees. As he is the origin of the shakti-tattva, he was present in the Lord’s pastimes at both Navadvipa and Nilacala. He lived first in Navadvipa, and later he lived as a kshetra-sannyasi in a subforest near the ocean at Nilacala. The pure devotees who worship the sweet feature of Shri Shri Radha-Govinda take shelter of Gadadhara and thus become known as intimate devotees of Shri Gaura. Those who are not enthusiastic to worship the sweet feature of the Lord perform devotional service under the shelter of Nityananda Prabhu. Some of Gaura’s devotees like Shri Narahari were followers of Shri Gadadhara Pandita who had taken shelter of Gadadhara under the consideration that Shri Gaurasundara was his only worshipable Lord. Some people call Shriman Mahaprabhu the life and soul of Nityananda, and some people call Him the life and soul of Gadadhara.

Shri Gaurasundara was also the Lord of both Shri Advaita Prabhu, the incarnation of Maha-Vishnu, and Shrivasa Pandita, the incarnation of Narada.

The Panca-tattva has thus been described in this way. Shri Gaurasundara is the form of a devotee, Shri Nityananda is the expansion of a devotee, Shri Advaita is the incarnation of a devotee, Shri Gadadhara is the energy of the Lord, and Shrivasa is the pure devotee-Shri Gaura enjoys pastimes in these five features.
CB Adi-khanda 2.3
TEXT 3
bhakta-goshthi sahita gauranga jaya jaya
shunile chaitanya-katha bhakti labhya haya
TRANSLATION
All glories to Lord Gauranga along with His associates! By hearing the topics of Shri Chaitanya, one attains devotional service to the Lord.
COMMENTARY
The word bhakta-goshthi refers to the worshipable Lord Gaurasundara and His four principle devotees, headed by Shri Nityananda, who are under His shelter. These devotees have no business other than the service of Lord Gaurasundara.

Simply by hearing the pastimes of Shriman Mahaprabhu, one’s constitutional position is revived. The activity of one in that constitutional position is the devotional service of Lord Krishna. Knowledge of Shri Chaitanya, His manifestations, and His glories is nourishment for the living entity’s ears. When the living entity awakens to his constitutional activities, he fully engages in the service of Shri Gaura-Krishna. In other words, he performs pure devotional service with knowledge of his relationship with the Lord.
CB Adi-khanda 2.4
TEXT 4
punah bhakta-sange prabhu-pade namaskara
sphuruka jihvaya gauracandra avatara
TRANSLATION
I again offer my obeisances at the lotus feet of Shri Chaitanya and His devotees. Let the topics of Shri Gaurachandra become manifest on my tongue.
COMMENTARY
With a desire to achieve his goal, the author again offers his respectful obeisances to the Lord and His associates and prays for the blessing that the transcendental pastimes of Lord Gaurasundara manifest on his tongue.
CB Adi-khanda 2.5
TEXT 5
jaya jaya shri karuna-sindhu gauracandra
jaya jaya shri seva-vigraha nityananda
TRANSLATION
All glories to Shri Gaurachandra, the ocean of mercy! All glories to Nityananda Prabhu, the personification of devotional service!
COMMENTARY
Shri Gaurahari is an ocean of mercy. Shri Krishnadasa Kaviraja has described Him in the Chaitanya-caritamrita (Adi 8.15) as follows: “If you are indeed interested in logic and argument, kindly apply it to the mercy of Shri Chaitanya Mahaprabhu. If you do so, you will find it to be strikingly wonderful.” Shrila Rupa Gosvami Prabhu has also offered his obeisances to the Lord and glorified Him as maha-vadanya, the most magnanimous, and krishna-prema-prada, the bestower of love of Krishna. Lord Shri Krishna, the personification of madhurya-lila, or sweet pastimes, has displayed audarya-lila, or magnanamous pastimes, in His Gaura pastimes.

Shri Nityananda Prabhu is the personification of service. Being a servant of Shri Gaurasundara, who is the supreme worshipable Lord, Shri Nityananda personally worships Gaura and is the worshipable Lord of the pure devotees. Although Shri Nityananda Rama, the Lord of lords, is Vishnu Himself, He is the servant and assistant in svayam-rupa Gaura’s magnanimous pastimes. Lord Nityananda serves His Lord in ten forms. Even today the Deity of Nityananda is seen in Navadvipa and Jagannatha Puri.
CB Adi-khanda 2.6
TEXT 6
avijnata-tattva dui bhai ara bhakta
tathapi kripaya tattva karena suvyakta
TRANSLATION
Although the truths of the two brothers and Their devotees are incomprehensible, they can be realized by the mercy of Their Lordships.
COMMENTARY
Both Lords, Gaura and Nitai, as well as Their pure devotees are beyond the reach of material senses and eternally full of knowledge and bliss. Therefore proud mundane speculators who are simply interested in sense gratification cannot understand Their real forms. They mercifully manifest Their incomprehensible forms only to Their fully surrendered servants who have taken shelter of Them. Shrila Kaviraja Gosvami has prayed to Gaura-Nitai in the Shri Chaitanya-caritamrita (Adi 1.2) as follows: “I offer my respectful obeisances unto Shri Krishna Chaitanya and Lord Nityananda, who are like the sun and moon. They have arisen simultaneously on the horizon of Gauda to dissipate the darkness of ignorance and thus wonderfully bestow benediction upon all.” Also in Shri Chaitanya-caritamrita (Adi 1.98) he writes: “But these two brothers [Lord Chaitanya and Lord Nityananda] dissipate the darkness of the inner core of the heart, and thus They help one meet the two kinds of bhagavatas [persons or things in relationship with the Personality of Godhead].”

The word avijnata-tattva indicates that the truth of these two brothers is unknown to one with a materialistic enjoying mentality. In other words, They are beyond the jurisdiction of material knowledge or sense perception.
CB Adi-khanda 2.7
TEXT 7
brahmadira sphurti haya krishnera kripaya
sarva-shastre, vede, bhagavata ei gaya
TRANSLATION
The knowledge of personalities like Lord Brahma is enhanced by the mercy of Lord Krishna. This is confirmed in all the scriptures such as the Vedas and the Shrimad Bhagavatam.
CB Adi-khanda 2.8
TEXT 8
pracodita yena pura sarasvati
vitanvatajasya satim smritim hridi
sva-lakshana pradurabhut kilasyatah
sa me rishinam rishabhah prasidatam
TRANSLATION
May the Lord, who in the beginning of the creation amplified the potent knowledge of Brahma from within his heart and inspired him with full knowledge of creation and of His own Self, and who appeared to be generated from the mouth of Brahma, be pleased with me.
COMMENTARY
When Maharaja Parikshit inquired from Shukadeva Gosvami about Lord Hari’s pastimes of creation, Shri Shukadeva Gosvami first remembered the Supreme Lord and then offered his prayers, such as this verse from the Shrimad Bhagavatam (2.4.22). There are many passages in the Shrimad Bhagavatam that describe how Lord Brahma, the original spiritual master in the Brahma-sampradaya, heard Shrimad Bhagavatam, the ripened fruit of the Vedas, from Lord Narayana. Some of those passages are as follows: tene brahma hrida ya adi-kavaye-“It is He only who first imparted Vedic knowledge unto the heart of Brahmaji, the original living being.” (Bhag. 1.1.1); mayadau brahmane prokta dharmo yasyam mad-atmakah-“I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas.” (Bhag. 11.14.3); idam bhagavata purvam brahmane nabhi-pankajesamprakashitam-“It was to Lord Brahma that the Supreme Personality of Godhead first revealed the Shrimad Bhagavatam in full.” (Bhag. 12.13.10); kasmai yena vibhasito ‘yam atulo jnana-pradipah pura-“Who in the beginning personally revealed this incomparable torchlight of knowledge to Brahma.” (Bhag. 12.13.19); and ya idam kripaya kasmai vyacacakshe mumukshave-“Who mercifully explained this science to Brahma when he anxiously desired salvation.” (Bhag. 12.13.20)

This fact is also confirmed in the Shvetashvatara Upanishad (6.18) as follows:
yo brahmanam vidadhati purvam
yo vai vedamsh ca prahinoti tasmai
tam ha devam atma-buddhi-prakasham
mumukshur vai sharanam aham prapadye
“
Because I desire liberation, let me surrender unto the Supreme Personality of Godhead, who first enlightened Lord Brahma in Vedic knowledge through Lord Brahma’s heart. The Lord is the original source of all enlightenment and spiritual advancement.”

Also in the Shvetashvatara Upanishad (6.18) it is stated: vedante paramam guhyam pura kalpe pracoditam-“The confidential knowledge of the Vedas was spoken long ago in a previous kalpa.” And in the Brihad-aranyaka Upanishad (4.5.11) it is stated: asya mahato bhutasya nishvasitam etad yad rig-vedo yajur-vedah sama-vedo ‘tharvangirasa itihasah puranam vidya upanishadah shlokah sutranyanuvyakhyananyasyai vaitani sarvani nishvasitani-“The Rig Veda, Yajur Veda, Sama Veda, and Atharva Veda, the Itihasas, or histories, the Puranas, the Upanishads, the shlokas or mantras chanted by the brahmanas, the sutras, or accumulations of Vedic statements, as well as vidya, transcendental knowledge, and the explanations of the sutras and mantras are all emanations from the breathing of the great Personality of Godhead.”
CB Adi-khanda 2.9-11
TEXTS 9-11
purve brahma janmilena nabhi-padma haite
tathapiha shakti nai kichui dekhite
tabe yabe sarva-bhave laila sharana

tabe prabhu kripaya dilena darashana
tabe krishna-kripaya sphurila sarasvati
tabe se janila sarva-avatara-sthiti
TRANSLATION
In the beginning of creation Lord Brahma was born from the lotus sprouted from the navel of Lord Vishnu. Still, he had no power to see anything. When Brahma took full shelter of the Lord, then out of compassion the Lord appeared before him. Then, by the mercy of Krishna, Brahma received transcendental knowledge so that he could understand the various incarnations of the Supreme Lord.
COMMENTARY
Seven different lives of Brahma are described in the Mahabharata (Shanti 347.40-43). Besides being born from the lotus, Brahma was also born from the mind, eyes, speech, ears, nose, and egg. When Brahma was born from the lotus, he opened his eyes and could not see his worshipable Lord. He then took shelter of the Supreme Lord and was able to see Him.

Therefore it is stated in the Vedas (Katha Upanishad 1.2.23 and Mundaka Upanishad 3.2.3):
nayam atma pravacanena labhyo
na medhasa na bahuna shrutena
yam evaisha vrinute tena labhyas
tasyaisha atma vivrinute tanum svam
“
The Supreme Lord is not obtained by expert explanations, by vast intelligence, or even by much hearing. He is obtained only by one whom He Himself chooses. To such a person, He manifests His own form.”

The omnipotent Lord Krishna manifested His quality of magnificence and thus empowered Lord Brahma to realize his constitutional position and disseminate transcendental knowledge. Thereafter the words om and atah manifested from the mouth of Brahma. As a result, Lord Brahma understood the causelessly merciful advent and wonderful variegated pastimes of the sac-cid-ananda Supreme Lord through the descending process, rather than the ascending process. This is confirmed in the Shrimad Bhagavatam (1.1.1): “It is He only who first imparted Vedic knowledge unto the heart of Brahmaji, the original living being.”

Without the powerful glorification of Krishna from the mouths of pure devotees, the living entities are unable to get free from the clutches of maya, in the form of aversion to Krishna, by uttering lifeless words born of material enjoyment.
CB Adi-khanda 2.12
TEXT 12
hena krishna-candrera durjneya avatara
tana kripa vine ka’ra shakti janibara?
TRANSLATION
Lord Krishna’s incarnations are very difficult to understand. Who has the power to understand Them without His mercy?
COMMENTARY
The pastimes of Krishna are completely incomprehensible for people who are overwhelmed by the knowledge acquired through their material senses. Material scholars do not accept the Lord of all energies and incarnations of Vishnu, Krishna, as the source of the omnipotent four-handed Narayana; rather, they consider Him a political hero and an ordinary historical descendant of the Yadu dynasty. In other words, rather than understanding Krishna as the Absolute Truth and cause of all causes, due to their material conceptions they consider Him an ordinary living entity with a material form and one of various objects of material enjoyment. When the Supreme Personality of Godhead, Krishna, appears in this world, all the occasional lila-avataras combine in His form. This fact is also extremely incomprehensible. Without the mercy of Krishna, one can never understand the science of Krishna by his own endeavor. Only that person to whom Krishnacandra has mercifully revealed His pastimes has attained the fortune to worship Him. In this regard one may discuss the verse from Shrimad Bhagavatam (10.14.3) that begins: jnane prayasam udapasya.
CB Adi-khanda 2.13
TEXT 13
acintya, agamya krishna-avatara-lila
sei brahma bhagavate apane kahila
TRANSLATION
In the Shrimad Bhagavatam Lord Brahma concludes that the pastimes of Krishna’s incarnations are inconceivable and inaccessible.
COMMENTARY
When Mother Yashoda saw the universe within the mouth of her son, she offered her obeisances to Him as follows: “I offer my respects to the form of the inconceivable and unmanifest, who is without qualities but who is the soul of all qualities, the form holding all the universes, the supreme Brahman.” Lord Brahma also declares that the Lord’s pastimes are inconceivable and incomprehensible in the Tenth Canto, Fourteenth Chapter, of the Shrimad Bhagavatam.
CB Adi-khanda 2.14
TEXT 14
ko vetti bhuman bhagavan paratman
yogeshvarotir bhavatas tri-lokyam
kva va katham va kati va kadeti
vistarayan kridasi yoga-mayam
TRANSLATION
O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these three worlds, but who can estimate where, how, and when You are employing Your spiritual energy and performing these innumerable pastimes? No one can understand the mystery of how Your spiritual energy acts.
COMMENTARY
After Lord Krishna smashed the pride of Brahma, who had stolen the calves of Vraja, Brahma offered prayers to Lord Krishna, including the above verse from Shrimad Bhagavatam (10.14.21).

This verse was spoken by Brahma to counteract the following doubts: Why does the supremely independent Lord appear in an lowborn species like Matsya? Why does the Lord exhibit the humble act of begging in His Vamana incarnation? Why did Krishna run away from the battle? By addressing the Lord as bhuman, it is understood that the Lord is incomprehensible. (Shridhara Svami)

The word bhuman means “the supreme great one,” the word bhagavan means “full of all opulences,” the word paratman means “the Supersoul of all” or “the cause of all causes,” and the word yogeshvara means “the eternal master of all mystic potencies.” Since no one knows Your pastimes, You are Yourself the basis of Your unmanifest pastimes; since You are full of all opulences, You are Yourself the source of varieties of pastimes; since You are the Supersoul, You are Yourself the limit of Your pastimes; and since You are ever-existing, You are Yourself the knower of the time of Your pastimes. The word yogamaya refers to the supreme internal energy of the Lord. (Jiva Gosvami)

If it is said that You (Krishna) appeared to minimize the burden of the earth, Rama appeared to kill Ravana, and various other incarnations appeared to reestablish the principles of religion, is Your destruction of the pride of the demons deluded with material knowledge not known? Yes, it is known. But no one is able to fully understand the cause of the Lord’s advent, for what purpose the Lord’s pastimes are performed, when the Lord will appear, and how long the Lord will stay. This verse was spoken to emphasize this point.

The word bhuman refers to the all-pervading personality with innumerable forms. The word bhagavan indicates that although the Lord has a universal form, He is nevertheless full with six opulences. The word paratman indicates that although the Lord is the Supreme Personality of Godhead, He is also the Supersoul. The word yogeshvara indicates that by the influence of His yogamaya the Lord is full of the greatest opulences, such as His universal form. The word utih refers to the Lord’s pastimes beginning with His appearance. Since Your innumerable forms are all-pervading, full with six opulences, not made of material elements, and forms of the Supersoul, how then is it possible that Your innumerable forms are simultaneously performing various pastimes within the three worlds for the pleasure of the devotees? In answer to this it is understood that these innumerable forms of the Lord perform Their pastimes by manifesting Themselves at appropriate times, according to the desire of His devotees, and by the influence of His inconceivable yogamaya potency. (Shrimad Vishvanatha Cakravarti Thakura)

Since there is no truth superior to Krishna, no one is able to realize His omnipotency. Although the Lord is the Absolute Truth, He manifests His pastimes within this material world, yet He has not given anyone the ability to fully understand the purposes for which He incarnates.
CB Adi-khanda 2.15
TEXT 15
kon hetu krishnacandra kare avatara
ka’ra shakti ache tattva janite tahara?
TRANSLATION
Who has the ability to know why Krishnacandra incarnates?
CB Adi-khanda 2.16
TEXT 16
tathapi shri bhagavate, gitaya ye kaya
taha likhi, ye-nimitte ‘avatara’ haya
TRANSLATION
Still, I am giving whatever reasons are described in the Shrimad Bhagavatam and the Bhagavad-gita.
COMMENTARY
People who are on the path of ascending knowledge try to find the cause of the activities of this material world. That this material world is the effect of someone’s actions is very difficult to comprehend, yet the author appropriately explains the cause of all causes, as revealed by Lord Krishna to Arjuna in the Bhagavad-gita and in the Shrimad Bhagavatam, the ripened fruit of desire tree of Vedic literature. The author explains the cause of Lord Krishna’s advent by following in the footsteps of the Vedic literature rather than making his own personal endeavor. Shrila Kaviraja Gosvami, however, has ascertained these causes as secondary and meant particularly for devotees following the process of regulative devotional service. Kaviraja Gosvami says that these incarnations of Vishnu are naimittika, or occasional, incarnations.
CB Adi-khanda 2.17
TEXT 17
yada yada hi dharmasya glanir bhavati bharata
abhyutthanam adharmasya tadatmanam shrijamy aham
TRANSLATION
Whenever and wherever there is a decline in religious practice, O descendant of Bharata, and a predominant rise of irreligion-at that time I descend Myself.
COMMENTARY
One should refer to Shrimad Bhagavatam (9.24.56), wherein Shri Shukadeva Gosvami says to Maharaja Parikshit: “Whenever the principles of religion deteriorate and the principles of irreligion increase, the supreme controller, the Personality of Godhead Shri Hari, appears by His own will.”

“I advent Myself”-in other words, to bewilder the demons I manifest Myself in this world like a created being under the clutches of the illusory energy. (Vishvanatha Cakravarti’s Sarartha-darshini)

The word dharma refers to the dharma that is described in the Vedas. The word glanih means “destroy.” The word adharma refers to that which is contrary to dharma. The word abhyutthan means “arising.” The words “I manifest” do not mean created like a material object, because I was personally present even before creation. Therefore created objects have no lordship over Me. (Baladeva Vidyabhushana’s Gita-bhushana commentary)

The word adharma is explained by Narada Muni to Maharaja Yudhishthira in the Shrimad Bhagavatam (7.15.12-14) in the following words: “There are five branches of irreligion, appropriately known as irreligion [vidharma], religious principles for which one is unfit [para-dharma], pretentious religion [abhasa], analogical religion [upadharma] and cheating religion [chala-dharma]. One who is aware of real religious life must abandon these five as irreligious. Religious principles that obstruct one from following his own religion are called vidharma. Religious principles introduced by others are called para-dharma. A new type of religion created by one who is falsely proud and who opposes the principles of the Vedas is called upadharma. And interpretation by one’s jugglery of words is called chala-dharma. A pretentious religious system manufactured by one who willfully neglects the prescribed duties of his order of life is called abhasa [a dim reflection or false similarity]. But if one performs the prescribed duties for his particular ashrama or varna, why are they not sufficient to mitigate all material distresses?”

The only injunction governing My appearance is that I am independent, so I appear whenever I desire. Whenever there is a decline in religious principles and a predominant rise of irreligion, at that time I descend by My own sweet will. The regulations that govern the entire universe are beginningless. But when in due course of time these regulations become defective by some undetermined cause, irreligiousity becomes prominent. No one is able to counteract this situation other than Me. Therefore I appear in this material world along with My internal potencies in order to destroy irreligious principles. It is not that I appear only in the land of Bharata-varsha, but according to the need I also appear amongst the demigods and lower species. So do not think that I do not appear amongst the mlecchas and other low-born human beings. I also appear among them as a shaktyavesha-avatara, or empowered incarnation, to protect them and whatever little religious principles those impure persons follow. Yet I am more anxious to appear amongst My dependents in India, because varnashrama-dharma is followed there without obstruction. Therefore all the pleasing yuga-avataras and amsha-avataras are found only in the land of Bharata-varsha. Activities performed without fruitive desire (nishkama-karma-yoga), philosophical speculation (jnana-yoga), and the ultimate process of devotional service (bhakti-yoga) are not properly practiced where there is no practice of varnashrama-dharma. But know for certain that the traces of devotion found amongst the low-born humans are due to the mercy of the devotees. (Shrila Bhaktivinoda’s Vidvad-ranjana commentary)
CB Adi-khanda 2.18
TEXT 18
paritranaya sadhunam vinashaya ca dushkritam
dharma-samsthapanarthaya sambhavami yuge yuge
TRANSLATION
To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium.
COMMENTARY
Do not suspect that the Lord is cruel because He annihilates the miscreants. As a mother’s fondling and chastisement of her children are not displays of cruelty but exhibitions of her affection, it should be understood that the killing of demons and protection of devotees are similar exhibitions of the mercy of the Supreme Lord Vishnu, who is the maintainer of both pious and sinful persons. (Shridhara Svami’s Subodhini commentary)

One may argue that the great sages and devotee kings are qualified to counteract the decline of religious principles and check the increase of irreligious practices, so what is the need for Your appearance? This is true. But delivering the sadhus, destroying the miscreants, and reestablishing the principles of religion are impossible for others to perform, therefore I personally appear. Delivering the sadhus means to deliver the unalloyed devotees from the misery of their intense desire to see Me. The word dushkritam refers to demons like Ravana, Kamsa, and Keshi, who are invincible to others and who give distress to My devotees. The word dharma-samsthapana refers to supreme occupational duties in the form of meditating on, worshiping, serving, and glorifying Me, which cannot be propagated by anyone other than Me. The word yuge yuge refers to every millenium or kalpa. One should not doubt the Lord’s impartiality when He kills the demons, because the demons who are killed by the hand of the Lord are delivered from hellish material life, which has been awarded to them due to their sinful activities. This punishment awarded to the demons by the Lord is also His mercy. (Shrimad Vishvanatha Cakravarti)

Delivering the sadhus means that the Lord delivers His devotees from the distress of intense eagerness to see the Lord. Because the devotees are constantly engaged in remembering the Lord’s form and qualities, they have a strong desire to see the Lord, who thus manifests His enchanting form before them. The word dushkritam refers to demons such as Ravana and Kamsa, who are averse to the devotees and who cannot be killed except by the Lord. The word dharma refers to the pure devotional process of worshiping the Lord and meditating on His form. Although this process of devotional service is performed on the basis of regulative principles, it cannot be propagated by others. The word samsthapana indicates preaching properly. These three purposes are the cause of the Lord’s appearance. No one should doubt the Lord’s impartiality when He kills the demons, because the demons who are killed by the Lord attain liberation. This chastisement of the demons is a display of the Lord’s mercy. (Shri Baladeva Vidyabhushana)

I establish varnashrama-dharma by appearing as an empowered incarnation amongst My devotees, who are sages amongst the brahmanas and kings, but actually I appear to deliver My great devotees who are afflicted by the distress born of intense longing to see Me. Thus, in the form of a yuga-avatara, I deliver My devotees from this distress and I deliver demons like Ravana and Kamsa by killing them. I reestablish the living entities’ eternal religious principles by preaching the devotional processes like hearing and chanting. When I say, “I appear in every millenium,” it is to be accepted that I also appear in the age of Kali. The incarnation for Kali-yuga will distribute the rarely attained benediction of love of God through the process of chanting. Although this incarnation is the best of all, He is hidden to the common person. My great devotees will naturally be attracted by this incarnation. You also (O Arjuna) can see this incarnation when you appear as His assistant. The great mystery of this confidential incarnation for Kali-yuga is that He will destroy only the sinful mentality of the demons, not the demons themselves. (Shrimad Bhaktivinoda Thakura)
CB Adi-khanda 2.19-20
TEXTS 19-20
dharma-parabhava haya yakhane yakhane
adharmera prabalata bade dine-dine
sadhu-jana-raksha, dushta-vinasha-karane
brahmadi prabhura pa’ya kare vijnapane
TRANSLATION
Whenever there is a decline in religious principles and irreligion becomes more prominent day by day, at that time the demigods headed by Brahma pray at the feet of the Lord to protect the sadhus and destroy the miscreants.
COMMENTARY
When the living entities who are averse to the Lord remain in the midst of temporary sense enjoyment, their material conceptions gradually increase. From Satya to Treta to Dvapara-yuga, religious principles gradually diminish and the propensity for material enjoyment gradually increases. At the same time, due to a lack of religious activities, irreligious activities become more prominent. The ascending process is a form of irreligion, because in this process there is no service attitude towards Shri Adhokshaja. The pure devotees of the Lord who are engaged in the service of Adhokshaja are always disturbed by the conditioned living entities’ irreligious endeavors. The mental speculators consider themselves rich and powerful by five opulences: (1) gambling, (2) drinking, (3) illicit sex, (4) animal slaughter, and (5) gold. They thus attempt to attack the Absolute Truth, who descends for the eternal benefit of the living entities. In order to check such endeavors of the mental speculators and make them slip from their path, the unlimitedly powerful destroyer of nescience and bewilderer of the demons, the Supreme Absolute Truth, Lord Vishnu, incarnates. In this way Lord Brahma offers prayers at the lotus feet of the Lord in every millenium.
CB Adi-khanda 2.21
TEXT 21
tabe prabhu yuga-dharma sthapana karite
sangopange avatirna hana prithivite
TRANSLATION
The Lord then appears in this material world with His associates and paraphernalia in order to reestablish the principles of religion.
COMMENTARY
When Lord Brahma, the creator and regulator of the universe, prays for the Lord’s incarnation for the benefit of the entire universe, the Absolute Personality of Godhead descends along with His associates from His own abode in Vaikuntha into this material world. The pure devotees know that reestablishing religious principles appropriate for the particular time is one of the purposes for the Lord’s advent. The function of the naimittika-lila-avataras is to reestablish the principles of religion, or yuga-dharma.
CB Adi-khanda 2.22
TEXT 22
kali-yuge ‘dharma’ haya ‘hari-sankirtana’
etad arthe avatirna shri-shaci-nandana
TRANSLATION
The religious principle for the age of Kali is the congregational chanting of the holy names of the Lord. Shri Shacinandana incarnates to establish this principle.
COMMENTARY
The living entities are delivered by the process of meditation in Satya-yuga, fire sacrifice in Treta-yuga, worship of the Lord in Dvapara-yuga, and congregational chanting of Lord Hari’s names in Kali-yuga. Lord Shri Shacinandana appeared in this world to propagate this congregational chanting.
CB Adi-khanda 2.23
TEXT 23
ei kahe bhagavata sarva-tattva-sara
‘kirtana’-nimitta ‘gauracandra-avatara’
TRANSLATION
It is stated in the Shrimad Bhagavatam that the Supreme Absolute Truth, Lord Gaurachandra, incarnates to propagate the chanting of the holy names.
COMMENTARY
The people of this age of Kali are engaged in arguments that result in various quarrels. In order to benefit these people, Shri Gaurasundara propagated the congregational chanting of the Lord’s holy name, which is the Supreme Absolute Truth, the destroyer of all illusion, and the form of eternity, knowledge, and bliss. In the Shrimad Bhagavatam it is also confirmed that Shri Gaurasundara is the essence of all truths, the Supreme Absolute Truth, and the personification of sankirtana.
CB Adi-khanda 2.24
TEXT 24
iti dvapara urv-isha stuvanti jagad-ishvaram
nana-tantra-vidhanena kalav api tatha shrinu
TRANSLATION
O King, in this way people in Dvapara-yuga glorified the Lord of the universe. In Kali-yuga also people worship the Supreme Personality of Godhead by following various regulations of the revealed scriptures. Now kindly hear of this from me.
COMMENTARY
This and the following verse from the Shrimad Bhagavatam (11.5.31-32) were spoken by the great devotee Shri Karabhajana Muni, one of the nine Yogendras, while describing the incarnation and process of worship for the age of Kali. They are part of his reply to Nimi, the king of Videha, who inquired about the colors, features, names, times of advent, and processes for worshiping Lord Hari’s incarnations.
CB Adi-khanda 2.25
TEXT 25
krishna-varnam tvishakrishnam sangopangastra-parshadam
yajnaih sankirtana-prayair yajanti hi su-medhasah
TRANSLATION
In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons, and confidential companions.
COMMENTARY
The word tvisha refers to He whose color is not blackish; in other words, He whose luster is golden. Intelligent persons worship this Lord. “Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors-white, red and yellow-and now He has appeared in a blackish color.” In these words spoken by Gargamuni to Nanda Maharaja in the Shrimad Bhagavatam (10.8.13) it is proved that apart from white, red, and black, the Lord also appears with a yellow or golden complexion. The word idanim, or “now,” in this verse indicates that the Lord has accepted a blackish color in His present incarnation. It is understood from this statement that the Lord appeared in Dvapara-yuga in a blackish complexion and that He had previously appeared in the Satya-yuga and Treta-yuga with white and red complexions. The word pita, or golden, is used in the past tense to confirm that the Lord had appeared with a golden complexion in previous Kali-yugas.

Lord Shri Krishna will be fully glorified in this book (Shrimad Bhagavatam), so in order to confirm that all incarnations are included in Krishna, He was also known as the yuga-avatara. Whenever Lord Krishna appears in Dvapara-yuga, Lord Gaurasundara appears in the immediately following Kali-yuga. From this statement it is concluded that Shri Gaurasundara is Himself Lord Krishna, because there has never been an exception. The fact that Shri Gaurasundara is Himself Lord Krishna is being disclosed by the author by his use of the following adjectives.

The word krishna-varna indicates one who possesses the two syllables kri and shna. In other words, He whose name, Shri Krishna Chaitanyadeva, includes these two syllables, kri and shna (the Supreme Personality of Godhead). In his commentary on Shrimad Bhagavatam (3.3.3), Shridhara Svami has explained that of the words shriyah savarnena, shriyah means “of Shri or of Rukmini,” and savarnena refers to one who possesses the two equal syllables ru and kmi. Such dual meanings are found in various places within the Shrimad Bhagavatam.

Alternatively, the word krishna-varna means “one who describes Krishna.” In other words, He personally chants the holy names while remembering His own ecstatic spiritual pastimes, and He mercifully instructs everyone about His holy names.

Alternatively, although He is personally a-krishna, or golden, He is nevertheless tvisha, or lustrous. In other words, He distributes the holy names of Krishna to everyone by His sweet beauty; or in other words, everyone becomes Krishna consciousness by seeing Him.

Alternatively, although Shri Krishna appears as Gaura, in the eyes of His devotees He is tvisha, or of lustrous blackish complexion. In other words, He is seen by His devotees as Shri Shyamasundara. Therefore Shri Gaurasundara is Shri Krishna Himself, or, in other words, Shri Krishna has personally appeared as Shri Gaurasundara. Therefore the conclusion is that Shri Gaurasundara is Shri Krishna Himself.

The supremacy of Shri Gaurasundara is established by the words sangopangastra-parshadam. In other words, the Lord appears with His anga, upanga, astra, and parshada-His limbs, decorations, weapons, and associates. (This term has been used in karma-dharaya, an appositional compound. According to Shrila Vyasadeva the angas of the Lord are also called upangas, astras, and parshadas.) Since the limbs of the Supreme Lord are most enchanting, they are known as decorations; since the limbs of the Supreme Lord are most powerful, they are known as weapons; and since the limbs of the Supreme Lord always remain with the Lord, they are called associates of the Lord. Many great personalities have seen this form of the Lord. This is a well-known fact among the residents of West Bengal, Orissa, and Bangladesh. Another meaning of this phrase is that the Lord has appeared along with His most powerful devoted companions, like Shrimad Advaita Acarya, who are counted as angas, upangas, and astras of the Lord.

By which processes do the devotees worship Shri Gaurasundara? In answer to this, it is explained that people worship Him by sacrifice. The evidence of this fact is the statement of the demigods in the Shrimad Bhagavatam (5.19.24): na yatra yajnesha-makha mahotsavah-“where there are no festivals of sankirtana-yajna to satisfy the Lord.” The use of the adjective sankirtana-prayair is a confirmation of accepting this sacrifice as the means of attaining perfection. The word sankirtana refers to a large gathering of people chanting the holy names of Krishna. The process of sankirtana-yajna, or congregational glorification of Lord Krishna, which is prominently displayed by devotees of the Lord, is thus concluded to be the process of attaining perfection.

In the Vishnu-sahasra-nama of the Mahabharata (Dana-dharma 149.92, 75) the following characteristics of the Lord (Shri Gaura) are described: suvarna-varnah-He whose body is the color of gold; hema-angah-He whose body is like molten gold; sutham-He whose body is most beautiful; candana-balai-yukta-He whose body was smeared with sandalwood; sannyasa-lila-avinaya-kari-He who practices the renounced order of life; shama-guna-yukta-He who is equipoised; and shantah-He who is peaceful. Shri Sarvabhauma Bhattacarya, the crest jewel amongst learned scholars, also described this subject matter (the appearance of Gaura) in the following verse: “Let my consciousness, which is like a honeybee, take shelter of the lotus feet of the Supreme Personality of Godhead, who has just now appeared as Shri Krishna Chaitanya Mahaprabhu to teach the ancient system of devotional service to Himself. This system had almost been lost due to the influence of time.” (Jiva Gosvami’s Krama-sandarbha and Sarva-samvadini)
CB Adi-khanda 2.26
TEXT 26
kali-yuge sarva-dharma-’hari-sankirtana’
saba prakashilena chaitanya-narayana
TRANSLATION
Lord Chaitanya inaugurated the congregational chanting of the holy names as the essence of all religious principles for the age of Kali.
COMMENTARY
In his commentary on the Mundaka Upanishad, the senior Vaishnava Shri Madhva Muni has quoted the following verse from Shri Narayana-samhita:
dvapariyair janair vishnuh pancaratrais tu kevalaih
kalau tu nama-matrena pujyate bhagavan harih
“
In the Dvapara-yuga people should worship Lord Vishnu only by the regulative principles of the Narada-pancaratra and other such authorized books. In the age of Kali, however, people should simply chant the holy names of the Supreme Personality of Godhead.”

Whenever there is a disagreement about the process of spiritual advancement, the process itself is generally criticized. But only the chanting of hari-nama is undisputedly situated above all other processes of sadhana.

In the first verse of His Shri Shikshashtaka, Shri Chaitanya Narayana has stated:
ceto-darpana-marjanam bhava-maha-davagni-nirvapanam
shreyah-kairava-candrika-vitaranam vidya-vadhu-jivanam
anandambudhi-vardhanam prati-padam purnamritasvadanam
sarvatma-snapanam param vijayate shri-krishna-sankirtanam
“
Glory to the Shri Krishna sankirtana, which cleanses the heart of all the dust accumulated for years and extinguishes the fire of conditional life, of repeated birth and death. This sankirtana movement is the prime benediction for humanity at large because it spreads the rays of the benediction moon. It is the life of all transcendental knowledge. It increases the ocean of transcendental bliss, and it enables us to fully taste the nectar for which we are always anxious.”

The second and third verses of Shri Shikshashtaka also explain the process of chanting Krishna’s names, the fourth verse explains the process of anartha-nivritti, cleansing the heart of all unwanted things, the fifth verse explains the living entity’s constitutional position, the sixth verse explains the state of a living entity who chants the holy name, the seventh verse explains the result of that state, and the eighth verse explains the symptoms of perfection. In his Bhakti-sandarbha (273) and in his Krama-sandarbha commentary on Shrimad Bhagavatam (7.5.23-24) Shri Jiva Gosvami Prabhu has given the following process regarding the chanting of the holy names as instructed by Shri Gaurasundara: yadyapy anya bhaktih kalau kartavya, tada tat (kirtanakhya-bhakti) samyogenaiva-“Although other processes of devotional service should be performed in Kali-yuga, they must all be accompanied by the chanting of the holy names.”
CB Adi-khanda 2.27
TEXT 27
kali-yuge sankirtana-dharma palibare
avatirna haila prabhu sarva-parikare
TRANSLATION
In Kali-yuga the Lord incarnates with His associates in order to maintain the religious principle of sankirtana.
COMMENTARY
The word sankirtana refers to loud congregational chanting of taraka-brahma, the holy names that deliver one. The taraka-brahma names contain knowledge of one’s eternal relationship with the Supreme Lord. The Lord’s holy names are compared with the bud of a flower; from the holy names, the Lord’s form, qualities, associates, and pastimes gradually unfold. That is why Namacarya Shri Thakura Haridasa always chanted the taraka-brahma maha-mantra for everyone’s benefit. Those who have recorded the transcendental activities of Shri Gaurasundara have specifically refrained from describing His pastimes of giving formal initiation to anyone so that no one would glorify Him only as a “guru” who gave initiation into the maha-mantra. The devotees of Shri Chaitanya are initiated into the chanting of this maha-mantra and always chant loudly as well as softly in a secluded place.

The word sarva-parikare indicates that the five types of Krishna devotees neither considered the incarnation of vipralambha, Shri Gaurasundara, as the object of madhura-rasa nor did they assist Him in conjugal affairs in the course of His magnanimous pastimes; rather, they nourished His feelings of separation from Krishna by helping Him cultivate those mellows. Those who want to contradict the Gaura pastimes of the supreme shelter, Krishna, by putting a flute or cowherd stick in Gaurasundara’s hands, imposing the mood of a paramour on Him, or considering Him the charioteer of Arjuna can never be counted amongst Gaura’s associates or servants.

Many damsels from the sweet pastimes of Krishna have displayed their service to Gaura by accepting male bodies in Gaura’s pastimes; therefore external appearance and activities are irrelevant in their service to the Supreme Lord.
CB Adi-khanda 2.28
TEXT 28
prabhura ajnaya age sarva-parikara
janma labhilena sabe manusha-bhitara
TRANSLATION
On the order of the Lord, all of His associates took birth in human society.
COMMENTARY
The associates of the Lord appeared on His order in the human society of this world in order to assist in Shri Gaura’s pastimes. They are not ordinary human beings, prone to suffer the results of their past karma and subject to Yamaraja’s punishment.
CB Adi-khanda 2.29
TEXT 29
ki ananta, ki shiva, virinci, rishi-gana
yata avatarera parshada apta-gana
TRANSLATION
Ananta, Shiva, Brahma, various sages, and the associates of all the Lord’s previous incarnations-all took birth as great devotees.
COMMENTARY
Various demigods and sages who had expertly offered prayers to the Lord in His various incarnations appeared in this material world as associates in Gaura’s eternal pastimes.
CB Adi-khanda 2.30
TEXT 30
‘bhagavata’ rupe janma haila sabara
krishna se janena,-yanra amshe janma yanra
TRANSLATION
Only Gaura-Krishna knew which associate took birth as which devotee.
COMMENTARY
The associates who had assisted in the pastimes of Krishna now displayed their respective services to Shri Gaurasundara as Vaishnavas of this world. The original Personality of Godhead, Shri Gaura-Krishna, personally knew where each of His devotees appeared.
CB Adi-khanda 2.31
TEXT 31
karo janma navadvipe, karo catigrame
keha radhe, odhra-deshe, shrihatte, pashcime
TRANSLATION
Some took birth in Navadvipa, some in Cattagrama, some in Radha-desha, some in Orissa, some in Shrihatöa, and some in the West.
COMMENTARY
Many devotees of the Lord such as Shrila Gadadhara Pandita Gosvami, Shri Jagadananda Pandita Gosvami, Pandita Sadashiva, Gangadasa, Shuklambara, Shridhara, Purushottama, Sanjaya, Hiranya, and Jagadisha appeared in Navadvipa.

Shrila Pundarika Vidyanidhi (Acaryanidhi or Premanidhi), Shri Vasudeva Datta Thakura, and his brother Mukunda Datta appeared in the village of Caöigrama (presently known as Caööagrama).

Radha-desha refers to places on the western side of the Ganges. Shri Nityananda Prabhu appeared in the village of Ekacaka, or Vircandrapura, in the district of Birbhum. Shri Satyaraja Khan and Shri Ramananda Vasu appeared in the village of Kulina, in the district of Varddhamana (Burdwan). Shri Mukunda, Shri Narahari, Shri Raghunanda, Ciranjiva, and Sulocana appeared at Shrikhanda. Many devotees like Shri Govinda, Shri Madhava, Shri Vasudeva Ghosh, Dvija Haridasa, and Dvija Vaninatha Brahmacari appeared at Agradvipa.

The word odhra in this verse refers to Utkala, the state of Orissa, which is described in statements like: “Odhra-kshetra [Orissa] is very famous as the abode of Purushottama (Lord Jagannatha),” and “These four [sampradayas] will appear in Kali-yuga at Utkala, from the Supreme Lord Purushottama.” Shri Bhavananda Raya and his sons, headed by Shrila Ramananda Raya, Shri Vaninatha, and Gopinatha, as well as Shri Shikhi Mahiti, Shri Madhavidevi, Murari Mahiti, Paramananda Mahapatra, Orissa Shivananda, Prataparudra, Kashi Mishra, Pradyumna Mishra, and many other devotees appeared there. (See Chaitanya-bhagavata, Antya-khanda, Chapter 5.)

Shrihaööa is presently situated in the state of Assam, which is adjacent to Bengal. Many great devotees like Shrivasa Pandita, Shrirama Pandita, Shri Candrashekhara Acarya, Shri Jagannatha Mishra, and Shri Advaita Prabhu appeared in this district.

The word pashcime indicates the place presently known as Trihut. The Sanskrit name of this place is Tirabhukti. Shripada Paramananda Puri and Shri Raghupati Upadhyaya appeared at this place. They were both disciples of Shrila Madhavendra Puripada and very intimate associates of Shriman Mahaprabhu.
CB Adi-khanda 2.32
TEXT 32
nana-sthane ‘avatirna’ haila bhakta-gana
navadvipe asi’ haila sabara milana
TRANSLATION
Although the devotees appeared in different places, they all gathered in Navadvipa.
COMMENTARY
The words sabara milana indicate that the associates of Shri Gaurasundara appeared in various impure places in order to illuminate and increase the glories of these places, and later they came to the lotus feet of Shri Chaitanya in Shri Navadvipa and joined His sankirtana movement.
CB Adi-khanda 2.33
TEXT 33
sarva-vaishnavera janma navadvipa dhame
kona maha-priya dasera janma anya-sthane
TRANSLATION
Most of the Vaishnavas took birth in Navadvipa, and some beloved associates appeared elsewhere.
COMMENTARY
Most of the Vaishnavas appeared in the various villages of Navadvipa, but some of the followers of Shri Gaura, headed by Shri Nityananda, appeared elsewhere.
CB Adi-khanda 2.34
TEXT 34
shrivasa-pandita, ara shrirama-pandita
shri candrashekhara-deva-trailokya-pujita
TRANSLATION
Shrivasa Pandita, Shrirama Pandita, and Shri Candrashekhara are worshiped throughout the three worlds.
COMMENTARY
Shrivasa and Shrirama are described in Shri Kavi-karnapura’s Gaura-ganoddesha-dipika (90) as follows: “The most intelligent Shrivasa Pandita is nondifferent from Shri Narada Muni. Shri Parvata Muni, who was very dear to Narada Muni, has now appeared as Shrirama Pandita, the younger brother of Shrivasa Pandita.” After the Lord took sannyasa, Shrivasa and Shrirama left Navadvipa and resided at Kumarahaööa. (See Antya-khanda, Chapter 5.)

Shriman Candrashekhara Deva was the Lord’s devotee uncle (husband of Shaci’s sister). According to the Gaura-ganoddesha-dipika, he was one of the nine Nidhis or Candra. Shriman Mahaprabhu danced and sang in his house in the mood of Devi for the first time in Bengal. The place where Candrashekhara’s house was situated is now known as Vrajapattana. The huge octagonal temple known as Shri Chaitanya Maöha is situated at this place. It is the center of nourishment for the world-famous Vishva-vaishnava Raja-sabha. Deities of the four Vaishnava-sampradaya acaryas are established on the four sides of this temple. Shri Guru-Gauranga and Gandharvika-Giridhari are being worshiped in the middle of the temple. Nityananda Prabhu gave prior information to Shri Candrashekhara of the Lord’s plan to take sannyasa. (See Madhya-khanda, Chapter 26.) Shri Candrashekhara was present with Shri Nityananda and Mukunda Datta at Katwa when the Lord took sannyasa. He duly performed the prescribed sannyasa rituals and then returned to Navadvipa to inform everyone of the Lord’s acceptance of sannyasa. A description of the Lord’s kirtana in the house of Candrashekhara Acarya prior to His acceptance of sannyasa is found in the Madhya-khanda, Chapter 8. The presence of Candrashekhara Acarya during the huge sankirtana procession to subdue the Kazi and when the Lord bestowed His mercy on Shridhara is described in the Chaitanya-caritamrita, Madhya-lila, Chapter 23. He would accompany the devotees of Bengal to visit the Lord in Nilacala every year.
CB Adi-khanda 2.35
TEXT 35
bhava-roga-vaidya shri murari-nama yanra
‘shrihaööa’ e-saba vaishnavera ‘avatara’
TRANSLATION
They, along with Shri Murari Gupta, who cures the living entities of their material disease, all took birth in Shrihaööa.
COMMENTARY
The word bhava-roga refers to the disease of material life. In other words, bhava refers to the material miseries born of attachment to one’s home. In this connection one should refer to Jiva Gosvami’s Laghu-toshani commentary on the Shrimad Bhagavatam (10.51.53).

Shrila Vrindavana dasa Thakura has referred to Murari Gupta as a vaidya, or doctor. By doing so, he indicated that Murari exhibited great compassion on the living entities who have been averse to the Lord since time immemorial by destroying the seed of nescience and thus curing their disease of rebelliousness. Shri Vrindavana dasa Thakura has never referred to Murari Gupta as a doctor of simply the material body. The incarnation of Vyasadeva and prime example of one recording the activities of the Lord and His devotees has thus confirmed that it is totally prohibited, hellish, and inauspicious to consider Lord Vishnu and the Vaishnavas as belonging to a particular caste and mode of nature. They are in fact transcendental spiritual beings.

The words vaidya shri murari refer to Shri Murari Gupta, the writer of the celebrated book Shri Chaitanya-carita. He appeared in a doctor’s family in Shrihaööa and later became a resident of Shri Navadvipa. He was elder to Shriman Mahaprabhu. In his house the Lord exhibited His form of Varaha (Madhya-khanda, Chapter 3), and during the Lord’s maha-prakasha pastimes the Lord revealed to him His form as Rama (Madhya-khanda, Chapter 10). Once in the house of Shrivasa, when Murari Gupta saw both Nityananda and Gaurasundara, he offered his obeisances first to Mahaprabhu and then to Nityananda Prabhu. Seeing this, Mahaprabhu told him, “You have violated proper etiquette by offering obeisances first to Me.” Later that night the Lord appeared to him in a dream and glorified the position of Nityananda. Early the next day Murari offered obeisances first to Nityananda and then Mahaprabhu. This pleased Mahaprabhu, who then gave him His chewed betel nut remnants. One day Murari offered fried rice to Mahaprabhu, and the next day the Lord displayed His pastime of having indigestion from eating that indigestible rice. The Lord therefore came to Murari Gupta for treatment and drank water from his waterpot, saying, “This is the only remedy.” Another day, when Shriman Mahaprabhu accepted a four-armed form in the house of Shrivasa, Murari manifested the mood of Garuda. The Lord then sat on his shoulders and exhibited His opulent pastimes.

Once Murari considered that when the Lord disappeared, separation from Him would be unbearable, so he decided to give up his body while the Lord was still present in this world. The Lord, who is the Supersoul, forbade him from this act (Madhya-khanda, Chapter 20). On another occasion, Murari offered prayers to the Lord when He accepted the form of Varaha in Murari’s house (Antya-khanda, Chapter 4). His humble entreaties are found in Chaitanya-caritamrita, Madhya-lila, Chapter 11, verses 152 to 158. His attachment to Lord Ramacandra is mentioned in the Chaitanya-caritamrita, Madhya-lila, Chapter Fifteen, verses 137 to 157.

The words vaishnavera ‘avatara’ indicate that the Vaishnavas belong to Goloka. They do not possess gross or subtle designations. These residents of Goloka appear in this material world for the benefit of the living entities. The Vaishnavas accept gross and subtle bodies to bewilder the demons and accomplish some task; those bodies are not their constitutional forms. If fruitive workers consider a Vaishnava low-class because of his external appearance, this improper vision makes them offenders. Everyone within eight hundred thousand miles from where a Vaishnava appears or incarnates in this world is freed from all material conceptions. They then become relieved from the misunderstandings of considering the Vaishnavas as born in a particular caste, as belonging to a particular creed or ashrama, as being simply ordinary scholars, or as being objects of mundane enjoyment. The real sadhus who worship Shri Hari and give proper respect to the demigods and brahmanas never fall under the clutches of demonic vehement karmis by disrespecting the Vaishnavas and thereby cleansing and widening their path to hell.
CB Adi-khanda 2.36-37
TEXTS 36-37
pundarika-vidyanidhi-vaishnava-pradhana
chaitanya-vallabha datta-vasudeva nama
‘caöigrame’ haila inha-sabara parakasha
‘budhane’ haila avatirna haridasa
TRANSLATION
Pundarika Vidyanidhi, the topmost Vaishnava, Chaitanya Vallabha, and Vasudeva Datta all appeared in Caööagrama. Haridasa Thakura appeared in the village of Budhana.
COMMENTARY
Pundarika Vidyanidhi is also known as Premanidhi and Acaryanidhi. He is described in Shri Kavi-karnapura’s Shri Gaura-ganoddesha-dipika (54) as follows: “King Vrishabhanu of Vraja-mandala has now appeared as Shri Pundarika Vidyanidhi.”

Pundarika Vidyanidhi was the disciple of Shri Madhavendra Puripada and the spiritual master of Shri Gadadhara Pandita Gosvami. His wife’s name was Ratnavati, his father’s name was Baneshvara (or, in other’s opinion, Shuklambara) Brahmacari, and his mother’s name was Gangadevi. His ancestral house is situated in the village of Mekhala, which is two miles east of the Hata-hajari police station, which is twelve miles north of Caööagrama. One can approach Mekhala-grama from Caööagrama either on horseback, by bullock cart, or by steamer. The steamer station is known as Annapurnara-ghaöa. The birthplace of Pundarika Vidyanidhi is about two miles southwest of Annapurnara-ghaöa. Although the father of Vidyanidhi belonged to the Varendra class of brahmanas, when he shifted to the village of Baghiya, in the district of Dacca, the brahmana community of Radha-desha did not accept him. For this reason his descendants who followed Shakta-dharma [worship of Durga] were isolated from the community and became the priests for the members of the isolated community. One of the members of this family is living in Vrindavana and is named Sarojananda Gosvami. One special characteristic of this family is that each of its members had only one son or no son at all, and therefore the family was not very expansive.

Shriman Mahaprabhu used to address Pundarika as bapa, or “father,” and He gave him the title Premanidhi to indicate that he was the servant of the Supreme Lord. In Madhya-lila, Chapter Seven, it is described that Pundarika Vidyanidhi was the spiritual master of Shri Gadadhara Pandita Gosvami. The description of Shri Jagannathadeva slapping the cheeks of Pundarika Vidyanidhi and his disclosing this fact to his dear friend Shri Damodara Svarupa are found in the Antya-lila, Chapter Ten.

The bhajana-kuöira of Pundarika Vidyanidhi is now very old and dilapidated. Without repair, it may soon crumble. There are two verses inscribed on the wall of that temple, but they are so old that one cannot read or understand them. There is another temple, however, about two hundred yards southeast of this one, and the inscriptions on the wall of that temple are also illegible. One can infer from the pile of broken bricks ten yards from this temple that there used to be another temple there. Descendants there say that Mukunda Datta often came there to perform his bhajana. There are two living descendants of the family of Shrila Vidyanidhi named Shri Harakumara Smrititirtha and Shri Krishnakinkara Vidyalankara. For further information one should refer to the dictionary known as Vaishnava-manjusha.

There was a devotee named Chaitanya-vallabha in the line of Gadadhara Pandita (see Cc. Adi 12.87). There is a difference in opinion whether or not this is the Chaitanya-vallabha mentioned in this verse, otherwise the word chaitanya-vallabha may be accepted as meaning “one who is very dear to Shri Chaitanya” (an adjective for Shri Vasudeva Datta Thakura).

Shri Vasudeva Datta Thakura was born in the village Chanhara, near the Paöiya police station in the district of Caööagrama. This village is situated twenty miles from Mekhala, the birthplace of Shri Pundarika Vidyanidhi. It is stated in the Gaura-ganoddesha-dipika (140): “In Vraja there were two very nice singers named Madhukanöha and Madhuvrata. They appeared in chaitanya-lila as Mukunda and Vasudeva Datta, who were singers in the society of Lord Chaitanya Mahaprabhu.” He was the dear well-wisher of Shrivasa Pandita and Shri Shivananda Sena. There is a railway station named Purvasthali on the E.I.R. Howra-Katwa line, and about one mile away, in a village known as Mamagachi, which is the birthplace of Vrindavana dasa Thakura, there is an old temple of Madana-gopala that was established by Vasudeva Datta. He later on shifted to Kumarahaööa, or Kancanapalli, and lived with Shrivasa and Shivananda. Seeing his liberal nature, Shriman Mahaprabhu ordered Shivananda to act as his manager and reduce his excessive expenditure (see Cc. Madhya 15.93-96). His heart-rending prayers to Shriman Mahaprabhu on behalf of the miserable, misguided living entities who are averse to Lord Hari are found in the Chaitanya-caritamrita (Madhya 15.159-180). It is also explained in the Chaitanya-caritamrita (Adi 10.41-42): “Vasudeva Datta, the nineteenth branch of the Shri Chaitanya tree, was a great personality and a most confidential devotee of the Lord. One could not describe his qualities even with thousands of mouths. Shrila Vasudeva Datta Thakura wanted to suffer for the sinful activities of all the people of the world so that Lord Chaitanya Mahaprabhu might deliver them.” His disciple was Shri Yadunandana Acarya, who was the initiating spiritual master of Shrila Raghunatha dasa Gosvami (see Cc. Antya 6.161). Shri Mukunda Datta was his brother.

It is not definitely certain whether Shri Haridasa Thakura appeared in the village named Budhana that is in the district of Khulna. Formerly this village was within a district of twenty-four parganas within the Satakshira division.
CB Adi-khanda 2.38
TEXT 38
radha-majhe ‘ekacaka’-name ache grama
yanhi avatirna nityananda bhagavan
TRANSLATION
The Supreme Lord, Nityananda Prabhu, appeared in the village of Ekacakra, in Radha-desha.
COMMENTARY
The village previously known Ekacaka, or Ekacakra, is presently known as Vircandrapura and Garbhavasa. It is situated 8 miles from the Mallarapura station, which is on the E.I.R loopline.

In his commentary on Bhagavad-gita (2.72) Madhvacarya quotes the Padma Purana as follows: “By His own sweet will He exhibits various forms through His own internal potency. He does not appear from Vasudeva in the womb of Devaki. He is not born of Dasharatha, nor from Jamadagni. Rather, He eternally enjoys ecstasy in pure pastimes that are free from duality.”
CB Adi-khanda 2.39
TEXT 39
hadai-pandita-nama shuddha-vipra-raja
mule sarva-pita tane kare pita-vyaja
TRANSLATION
The exalted Hadai Pandita was the king of the brahmanas. He was accepted as the father of Lord Nityananda, who is the original father of all.
COMMENTARY
Hadai Pandita, or Hado Ojha, was born in a Maithila brahmana family. His wife’s name was Padmavati. Although Lord Shri Nityananda Prabhu is the father of all universes, the Vaikunöhas, the living entities, and the vishnu-tattvas, He nevertheless appeared as the son of Hadai Pandita. Some time back a false rumor was spread that Shri Nityananda Prabhu was born in a non-brahmana family. This is totally baseless and born from the duplicitous smartas’ envy and hatred of Lord Vishnu.
CB Adi-khanda 2.40
TEXT 40
kripa-sindhu, bhakti-data, shri vaishnava-dhama
radhe avatirna haila nityananda-rama
TRANSLATION
The ocean of mercy, the giver of devotional service, and the shelter of all Vaishnavas, Shri Nityananda Rama, appeared in Radha-desha.
CB Adi-khanda 2.41
TEXT 41
maha-jaya-jaya-dhvani pushpa-varishana
samgope devata-gane kailena takhana
TRANSLATION
At the time of Nityananda’s appearance, all the demigods secretly showered flowers and chanted, “Jaya! Jaya!”
COMMENTARY
When Shri Nityananda Prabhu appeared, all the demigods chanted His glories in ecstasy and showered flowers on Him. This incident was beyond the realm of those who believe only in direct perception.
CB Adi-khanda 2.42
TEXT 42
sei dina haite radha-mandala sakala
punah punah badite lagila sumangala
TRANSLATION
From that day on, the land of Radha began to prosper and signs of auspiciousness became visible.
COMMENTARY
After the appearance of Lord Nityananda Prabhu, the barren areas of Gauda-desha began to prosper. Gradually the entire Radha-desha became a center of advanced learning and culture.
CB Adi-khanda 2.43
TEXT 43
trihute paramananda-purira prakasha
nilacale yanra sange ekatra vilasa
TRANSLATION
Paramananda Puri, who enjoyed pastimes with the Lord in Nilacala, appeared at Trihuta.
COMMENTARY
Trihuta consists of the districts presently known as Muzaffarpur, Darbhanga, and Chhapra. In his previous ashrama, Shri Paramananda Puri lived in Trihuta. He was the dear disciple of Shri Madhavendra Puripada. In the last portion of this book, various topics related to Paramananda Puri in Nilacala, such as his well, are described.
CB Adi-khanda 2.44-45
TEXTS 44-45
ganga-tira punya-sthana-sakala thakite
‘vaishnava’ janmaye kene shocya-deshete?
apane haila avatirna ganga-tire
sangera parshade kene janmayena dure?
TRANSLATION
The banks of the Ganges are most sanctified. Why then would a Vaishnava take birth at an impious place? The Lord appeared on the bank of the Ganges, so why did His associates appear in distant places?
COMMENTARY
The term shocya-desha, or impious places, is described in the Shrimad Bhagavatam (11.21.8) as follows: “Among places, those bereft of the spotted antelope, those devoid of devotion to the brahmanas, those possessing spotted antelopes but bereft of respectable men, provinces like Kikaöa and places where cleanliness and purificatory rites are neglected, where meat-eaters are prominent or where the earth is barren, are all considered to be contaminated lands.” In Manu-samhita (2.23) it is stated: “Places devoid of sacrificial performances and naturally grazing spotted antelopes are known as Mleccha-deshas, or impious lands.”

The Ganges, which emanates from the lotus feet of Vishnu and which is the best of the seven sacred rivers, is glorified by the Puranas as possessing the topmost potency for purification. That is why she has a special position amongst the devotees. The Ganges, also known as Bhagirathi, flows through Navadvipa of Gauda-desha. Since many of Shri Chaitanya’s associates appeared outside of Gauda-desha, many questions may arise in the hearts of materialistic people. If Vaishnavas appear in a place that is so contaminated that the visitor requires atonement, a place that hinders one’s purification, then people will consider these pure Vaishnavas as materially contaminated and forced to enjoy the fruits of pious and impious activities. Therefore the following question arises: Why did the pious Vaishnavas take birth in places not visited by the Pandavas or touched by the Ganges instead of appearing on the banks of the Ganges? One may also question why Shri Chaitanyadeva personally appeared in the highest brahmana family of Navadvipa, which is situated on the banks of the supremely pure Ganges, yet He had His associates appear in places far from the Ganges in families other than brahmanas. In answer to these questions it may be said that pure Vaishnavas appeared in such places and in such families in order to purify those places and families. This will be explained by the author in verses 46 to 52.
CB Adi-khanda 2.46-47
TEXTS 46-47
ye-ye-desha-ganga-hari-nama-vivarjita
ye-deshe pandava nahi gela kadacit
se-saba jivere krishna vatsala haiya
maha-bhakta saba janmayena ajna diya
TRANSLATION
Out of compassion, Lord Krishna ordered His great devotees to appear in places where the Ganges does not flow, where the holy names are not chanted, and where the Pandavas did not visit.
COMMENTARY
For an elaboration on the meaning of this verse one can refer to the following verses from the Shrimad Bhagavatam (7.10.18-19 and 1.1.15): “The Supreme Personality of Godhead said: My dear Prahlada, O most pure, O great saintly person, your father has been purified, along with twenty-one forefathers in your family. Because you were born in this family, the entire dynasty has been purified. Whenever and wherever there are peaceful, equipoised devotees who are well behaved and decorated with all good qualities, that place and the dynasties there, even if condemned, are purified.” And, “O Suta, those great sages who have completely taken shelter of the lotus feet of the Lord can at once sanctify those who come in touch with them, whereas the waters of the Ganges can sanctify only after prolonged use.”

One requires atonement after visiting those places where Krishna’s friends, the Pandavas, did not visit, as such places are not frequented by devotees. The Pandavas are as good as Krishna, therefore the people of countries beyond the jurisdiction of their rule were fallen, devoid of devotional service, and absorbed in material sense gratification. In Dvapara-yuga Lord Krishna sent the Pandavas to various provinces and thus established His bhakta-vatsalya, affection for His devotees. Similarly, in Kali-yuga the magnanimous personality Shri Gaurasundara displayed His extraordinary munificence by sending His own associates to places where even Krishna had not sent the Pandavas.
CB Adi-khanda 2.48
TEXT 48
samsara tarite shri-chaitanya-avatara
apane shri-mukhe kariyachena angikara
TRANSLATION
Shri Chaitanya descended to deliver the entire universe. He has confirmed this with His own words.
CB Adi-khanda 2.49
TEXT 49
shocya-deshe, shocya-kule apana-samana
janmaiya vaishnave, sabare kare trana
TRANSLATION
The Lord had His devotees, who are equal to Him, appear at impious places and in impious families in order to deliver everyone.
COMMENTARY
The term shocya-kule is explained as follows: Pious people are not affected by low-birth, because they are born in pure brahmana families. Kshatriyas, vaishyas, shudras, and antyajas are progressively more impious. Fruitive workers are born in impious families due to their sinful activities, but Vaishnavas, who are engaged in the service of Lord Vishnu, are as good as Vishnu. They are able to purify all sorts of impious countries and families. In the shastras it is also stated:
kulam pavitram janani kritartha
vasundhara va vasatish ca dhanya
nrityanti svarge pitaro ‘pi tesham
yesham kule vaishnava-namadheyam
“
In whatever family a Vaishnava appears, his family, mother, birthplace, and residence become purified and his forefathers dance in the heavens.”

The words apana-samana indicate that Vaishnavas are the spiritual masters of the entire world and inconceivably one with and different from Lord Krishna. They represent the lotus feet of Lord Vishnu, the Supreme Absolute Truth, and they personify the syllable omkara. Through the Vaishnavas, Shri Krishna delivers the conditioned souls, whose aversion to Hari is born from accepting materialistic varnashrama and caste consciousness.

That is why the Vaishnava shastras (Hari-bhakti-vilasa 4.366) loudly declare:
avaishnavopadishöena mantrena nirayam vrajet
punash ca vidhina samyag grahayed vaishnavad guroh
“
One who receives a mantra from a guru who is a nondevotee or who is addicted to sense enjoyment is doomed to a life in hell. Such a person must immediately approach a genuine Vaishnava guru and again accept the mantra from him.”

Other than pure Vaishnavas, no one can properly act as an acarya. Anyone other than a pure Vaishnava is a conditioned soul who suffers the results of his karma. But Vaishnavas are transcendental worshipers of Vishnu and have conquered the illusory energy, therefore they are as good as Lord Vishnu. They are liberated souls, situated in pure goodness, beyond the three modes of material nature. They are eternal associates of Lord Vishnu and capable of protecting the conditioned souls from the covering and throwing potencies of Maya by their instructions on sadhana-bhakti. People other than Vaishnavas reject the service of Vishnu and serve Maya, thus accepting temporary material objects as the controller. Eventually they accept the doctrine of impersonalism and fall in the path of atheism or godlessness. In this way they lose all inclination for serving Krishna.
CB Adi-khanda 2.50
TEXT 50
yei deshe yai kule vaishnava ‘avatare’
tanhara prabhave laksha-yojana nistare
TRANSLATION
In whatever place or family a Vaishnava appears, people for hundreds of thousands of miles around are all delivered.
COMMENTARY
One may refer to the commentary on verse 35 for an explanation of the words vaishnava avatare.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 2/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 2-The Lord's Appearance >> Adi-khanda 2/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Two: The Lord’s Appearance

CB Adi-khanda 2.51
TEXT 51
ye-sthane vaishnava-gana karena vijaya
sei-sthana haya ati-punya-tirtha-maya
TRANSLATION
Wherever the Vaishnavas go that place becomes a sanctified place of pilgrimage.
COMMENTARY
Out of humility the great devotees, or swanlike Vaishnavas, consider themselves impure. They play the role of visiting holy places to purify themselves just to deceive the materialists, while in fact they purify even the holy places. Ordinary places become sanctified by the presence of Vaishnavas.

In this regard, Maharaja Yudhishthira said to Vidura in the Shrimad Bhagavatam (1.13.10):
bhavad-vidha bhagavatas tirtha-bhutah svayam vibho
tirthi-kurvanti tirthani svantah-sthena gadabhrita
“
My Lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage.”

When the materialistic enjoying mentality is absent in a conditioned soul, he becomes a sadhu. Places inhabited by Vaishnavas are better than ordinary holy places.
CB Adi-khanda 2.52
TEXT 52
ataeva sarva-deshe nija-bhakta-gana
avatirna kaila shri-chaitanya-narayana
TRANSLATION
Therefore Shri Chaitanya had His devotees appear in all different countries.
CB Adi-khanda 2.53
TEXT 53
nana-sthane avatirna haila bhakta-gana
navadvipe asi’ sabara haila milana
TRANSLATION
Although the devotees appeared in various places, they all met together in Navadvipa.
COMMENTARY
Please refer to the commentary on verse 32.
CB Adi-khanda 2.54
TEXT 54
navadvipe haiba prabhura avatara
ataeva navadvipe milana sabara
TRANSLATION
Because the Lord would appear in Navadvipa, the devotees all gathered together there.
COMMENTARY
Shri Navadvipa is considered the most glorious abode in the entire universe, for on one hand, Shri Navadvipa is the birthplace of Shri Gaurasundara, the personification of love of God, and on the other hand, innumerable associates of the Lord, who are able to purify the entire world, were also present there. Since the wonderful, sweet prema of Vrindavana was hidden, the six Gosvamis and their followers lived in Shri Vrindavana and broadcast Lord Krishna’s eternal pastimes on the order of Shri Gaurasundara. Similarly, during the time of Shri Gaurasundara, many devotees came from various places to Shri Navadvipa and assisted the Lord in His kirtana pastimes.
CB Adi-khanda 2.55
TEXT 55
‘navadvipa’-hena grama tri-bhuvane nai
yanhi avatirna haila chaitanya-gosani
TRANSLATION
There is no place in the three worlds like Navadvipa, where Lord Shri Chaitanya appeared.
COMMENTARY
There are fourteen worlds in the material universe. Among them, Bhur, Bhuvar, and Svar are mainly inhabited by materialistic persons. Among these three worlds, Jambudvipa of this earth planet is the best; in Jambudvipa, Bharata-varsha is the best; in the land of Bharata-varsha, Gauda-mandala, which is nondifferent from Shri Vraja-mandala, is the best; and in Gauda-mandala, the most pious nine islands of Shri Navadvipa are the best. There is no place superior to Navadvipa in the three worlds, because Shri Gaurahari, the all-auspicious ocean of mercy, imparted love of God, which is rarely attained even by the demigods, to anyone and everyone without considering whether they were qualified recipients or not. Therefore the glories of Shri Navadvipa are factually incomparable and matchless.
CB Adi-khanda 2.56
TEXT 56
‘avataribena prabhu’ janiya vidhata
sakala sampurna kari’ thuilena tatha
TRANSLATION
Knowing that the Lord would appear, providence arranged all prosperity and opulence in advance.
CB Adi-khanda 2.57
TEXT 57
navadvipa-sampatti ke varnibare pare?
eko ganga-ghate laksha loka snana kare
TRANSLATION
Who can describe the opulences of Navadvipa? One hundred thousand people would take bath at one bathing ghata.
COMMENTARY
No one is able to describe with words the opulences and prosperity of Navadvipa at that time. Shri Navadvipa-dhama was decorated with all the good fortune of the seven holy cities of India that award liberation-Ayodhya, Mathura, Haridvara, Kashi (Benares), Kanci, Avanti (Ujjain), and Dvaraka-and thus qualified to bear Shri Chaitanyadeva’s transcendental lotus feet, which purify the world. At that time Shri Mayapur-dhama was so thickly populated that innumerable residents and visitors would bathe at each ghata on the Ganges.
CB Adi-khanda 2.58
TEXT 58
trividha-vayase eka-jati laksha-laksha
sarasvati-prasade sabei maha-daksha
TRANSLATION
By the merciful glance of Sarasvati, the goddess of learning, hundreds of thousands of children, youths, and old people were expert in the scriptures.
COMMENTARY
The words trividha-vayase indicate children, youths, and old people. By the mercy of Sarasvati, they were all expert in the scriptures.
CB Adi-khanda 2.59
TEXT 59
sabe maha-adhyapaka kari’ garva dhare
balakeo bhattacarya-sane kaksha kare
TRANSLATION
They were all proud of being great scholars. Even a young boy would challenge his teacher.
COMMENTARY
The cultivation of knowledge was so mature that people all considered themselves matchless scholars. By the power of their learning, even young students who were still studying competed with elder mature teachers with hopes of winning. The word kaksha in this verse means “competition” or “debate on the scriptures.”
CB Adi-khanda 2.60
TEXT 60
nana-desha haite loka navadvipe yaya
navadvipe padile se ‘vidya-rasa’ paya
TRANSLATION
Many people came from various provinces to study in Navadvipa, because by studying there one achieved a taste for education.
COMMENTARY
Students interested in studying logic came from Maithila to Navadvipa. Many sannyasis and qualified professors from Varanasi in North India came to study Vedanta in Navadvipa. Many students from Kanci in South India also came to study in Navadvipa. Therefore student communities from various provinces came to Navadvipa and got the opportunity to become expert scholars of various scriptures.
CB Adi-khanda 2.61
TEXT 61
ataeva paduyara nahi samuccaya
laksha-koti adhyapaka,-nahika nishcaya
TRANSLATION
Therefore no one could count the innumerable students and millions of teachers gathered there.
COMMENTARY
Due to the facility for studying various scriptures, there were innumerable teachers and students in Navadvipa. The word samuccaya means “collection” or “assembly.”
CB Adi-khanda 2.62
TEXT 62
rama-drishti-pate sarva-loka sukhe vase
vyartha kala yaya matra vyavahara-rase
TRANSLATION
By the merciful glance of Rama, the goddess of fortune, everyone lived happily there, but they wasted their time in mundane activities.
COMMENTARY
Although by the mercy of Lakshmidevi, Navadvipa was full of opulences and the abode of happiness, people who were maddened by material happiness were simply interested to increase their material knowledge in order to gratify their senses. Thus they uselessly spent their time in ordinary worldly dealings. In his book, Shri Chaitanya-candramrita (113), Tridandi Svami Shri Prabodhananda Sarasvatipada has described the mentality of the materialists and tapasvis, who at the time of Shriman Mahaprabhu were proud of their mundane godless knowledge.
CB Adi-khanda 2.63
TEXT 63
krishna-rama-bhakti-shunya sakala samsara
prathama-kalite haila bhavishya-acara
TRANSLATION
The whole universe was devoid of devotion to Krishna and Balarama, and future symptoms of the age of Kali became manifest in the beginning of the age.
COMMENTARY
At that time, various types of misbehavior, in the form of aversion to the Lord, which was expected to appear at the end of Kali-yuga, began to manifest throughout the universe. People forgot that serving Balarama and Krishna was their only occupational duty.
CB Adi-khanda 2.64
TEXT 64
dharma karma loka sabe ei matra jane
mangalacandira gite kare jagarane
TRANSLATION
People’s religion consisted of fruitive activities, and they would stay awake through the night chanting prayers to Mangalacandi, goddess Durga.
COMMENTARY
Material knowledge was so predominant at that time that people mistook speculation devoid of devotional service to Hari as scholarship. Ordinary people believed that the supreme goal of following religious principles was to increase their material happiness and prosperity by hearing and chanting songs about Mangalacandi. They actually mistook unnatural nondevotional endeavors for religion and thus increased the covering of desire for sense gratification, fruitive work, and speculative knowledge. They did not consider that worshiping the lotus feet of the Lord’s devotees was the living entities’ only goal.
CB Adi-khanda 2.65
TEXT 65
dambha kari’ vishahari puje kona jana
puttali karaye keho diya bahu-dhana
TRANSLATION
Some people proudly worshiped Vishahari, the goddess of snakes, and others spent great wealth on idol worship.
COMMENTARY
Ordinary people, particularly the rich mercantile community, lavishly spent money for the worship of Manasadevi [another name of Vishahari]. They purchased the entire brahmana and pandita communities and kept them under their control. They had various idols and deities of demigods and goddesses made, and they donated large sums of money in charity. Even today the practice of making various kinds of idols is current at the time of rasa-yatra. Instead of serving the Deity of the Supreme Lord on the spiritual platform, they followed the system of idol worship and spent huge amounts of money on festivals. Later, they immersed those idols in the water and proved the flickering nature of their worship and their object of worship. Because they spent large amounts of money on useless purposes, the worship of Deities such as Shri Jagannathadeva was rarely found in Bengal.

Another reading of the second line is puttali vibha dite deya bahu-dhana, which indicates that people who were maddened with material enjoyment uselessly and proudly spent money in marriage ceremonies between male and female monkeys, cats, and dolls. In this way they increased their aversion to the Lord.
CB Adi-khanda 2.66
TEXT 66
dhana nashta kare putra kanyara vibhaya
ei-mata jagatera vyartha kala yaya
TRANSLATION
People squandered money on the marriages of their sons and daughters. In this way they wasted their human lives.
COMMENTARY
Some people considered family life as the goal of life, and they thus spent large sums on the marriages of their sons and daughters. In this way they increased the happiness of those who were averse to Lord Hari. They concluded that getting their daughters and sons married is far better than worshiping the Supreme Lord, and in this way they simply wasted their time in mundane affairs.
CB Adi-khanda 2.67
TEXT 67
yeba bhattacarya, cakravarti, mishra saba
taharao na jane saba grantha-anubhava
TRANSLATION
Even the so-called scholars-the Bhattacaryas, Cakravartis, and Mishras-did not know the real purport of the scriptures.
COMMENTARY
The words grantha-anubhava mean “summary” or “purport.” It is stated in the Shrimad Bhagavatam (1.2.28-29): “In the revealed scriptures, the ultimate object of knowledge is Shri Krishna, the Personality of Godhead. The purpose of performing sacrifice is to please Him. Yoga is for realizing Him. All fruitive activities are ultimately rewarded by Him only. He is supreme knowledge, and all severe austerities are performed to know Him. Religion [dharma] is rendering loving service unto Him. He is the supreme goal of life.” In his commentary on Bhagavad-gita (2.45), Shri Madhvacarya quotes the following verses: “In the Vedic literature, including the Ramayana, Puranas, and Mahabharata, from the very beginning (adau) to the end (ante ca), as well as within the middle (madhye ca), only Hari, the Supreme Personality of Godhead, is explained,” and “All Vedic knowledge is searching after the Supreme Personality of Godhead.” (Katha Upanishad 1.2.15) “The source of dharma, or religious principles, is the Vedas, the smritis, their commentaries, the conduct of sadhus, and the satisfaction of the soul.” (Manu-samhita 2.6) “That which is prescribed in the Vedas constitutes dharma, the religious principles, and the opposite of that is irreligion.” (Bhag. 6.1.40) Thus the Vedas are primarily concerned with declaring the supremacy of Vishnu. In his commentary on Mahabharata (32-34), Shri Madhvacarya states: “The Vaishnava Puranas are all factual evidence, being the same as the Pancaratra. All the original smritis are also evidence, being supportive. In all of these works, only the supremacy of Vishnu is proclaimed, nothing else. This alone is the final analysis. Other scriptures have been written on the order of Lord Hari for the purpose of bewildering the demons. The statements of these scriptures should not be accepted, as they are meant for the asuras and lead one to the darkness of ignorance.” In his commentary on the Vedanta-sutras (1.2.26) Shri Madhvacarya quotes the following verse from the Padma Purana: “Just as the Purusha-sukta continually glorifies Vishnu, my mind continually glorifies Vishnu.” In his commentary on the Bhagavad-gita, Shri Madhvacarya quotes from the Naradiya Purana as follows: “It is proclaimed that the Vaishnava scriptures consist of the Pancaratra, the Mahabharata, the original Ramayana, the Puranas and the Bhagavatam. The Puranas glorifying Lord Shiva should be adjusted so their statements do not conflict with the Vaishnava literatures. Those who dishonor the Vedas by taking shelter of philosophies like Gautama’s Nyaya, Kanada’s Vaisheshika, [the atheist] Kapila’s Sankhya, Patanjali’s Yoga, and that found in Shaivite Puranas are of low intelligence.”

The Bhatöacaryas, who were expert in teaching, the Cakravartis, who were expert in fruitive rituals, and the Mishras, who were learned scholars, were simply engaged in scriptural debate, therefore they were unable to understand the purport of the shastras and essence of the Vedas. They were simply engaged in the path of useless fruitive activities and mental speculation. They could not understand that the only purpose of all activities of the living entities and the only goal of all scriptures is devotional service for the pleasure of Lord Hari.
CB Adi-khanda 2.68
TEXT 68
shastra padaiya sabe ei karma kare
shrotara sahite yama-pashe dubi’ mare
TRANSLATION
And even after teaching the scriptures, the teachers still engaged in such activities. As a result, both the teachers and the students were punished by Yamaraja.
COMMENTARY
The teachers by teaching and the students by learning both became entangled in the laws of karma, and due to these temporary endeavors they ultimately became punishable by Yamaraja. In the Shrimad Bhagavatam (6.3.28-29) Shri Yamaraja spoke the following words to his servants in connection with Ajamila: “Paramahamsas are exalted persons who have no taste for material enjoyment and who drink the honey of the Lord’s lotus feet. My dear servants, bring to me for punishment only persons who are averse to the taste of that honey, who do not associate with paramahamsas and who are attached to family life and worldly enjoyment, which form the path to hell. My dear servants, please bring to me only those sinful persons who do not use their tongues to chant the holy name and qualities of Krishna, whose hearts do not remember the lotus feet of Krishna even once, and whose heads do not bow down even once before Lord Krishna. Send me those who do not perform their duties toward Vishnu, which are the only duties in human life. Please bring me all such fools and rascals.”
CB Adi-khanda 2.69
TEXT 69
na vakhane ‘yuga-dharma’ krishnera kirtana
dosha vina guna karo na kare kathana
TRANSLATION
They never explained the religious principle for the age-chanting the holy names of the Lord. They only found faults with others; they never glorified anyone.
COMMENTARY
Other than the pure devotees who chant the names of Krishna, the selfish conditioned souls who are averse to Krishna are crushed by the stringent laws of karma, and instead of self-realization, they identify themselves with matter and always criticize the people of this world. Therefore Shrila Prabodhananda Sarasvatipada has stated in the Shri Chaitanya-candramrita (5) as follows: “For those who have attained the merciful sidelong glance of Lord Gaura, the world is the abode of happiness and the position of Brahma, Indra, and other demigods is considered no better than that of tiny insects.”

Regarding yuga-dharma, the Shrimad Bhagavatam (12.3.52) states: “Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord’s lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.”

The following verse from the Shri Narayana-samhita is quoted by Shri Madhvacarya in his commentary on the Mundaka Upanishad: “In the Dvapara-yuga people should worship Lord Vishnu only by the regulative principles of the Narada-pancaratra and other such authorized books. In the age of Kali, however, people should simply chant the holy names of the Supreme Personality of Godhead.” Instead of glorifying shri-krishna-kirtana as the yuga-dharma, the argumentative and quarrelsome people of that time were busy talking about each other’s temporary faults. As soon as one gives up the glorification of the Lord’s qualities and transgresses the injunctions of the scriptures, one immediately acquires the quality of pride and is swallowed by envy, in the form of fault-finding. In the Shrimad Bhagavatam (11.28.1-2) Lord Krishna speaks to Uddhava as follows: “One should neither praise nor criticize the conditioned nature and activities of other persons. Rather, one should see this world as simply the combination of material nature and the enjoying souls, all based on the one Absolute Truth. Whoever indulges in praising or criticizing the qualities and behavior of others will quickly become deviated from his own best interest by his entanglement in illusory dualities.” When the living entities engage in hearing and chanting about the Absolute Truth, Shri Vrajendra-nandana, they find relief from the quarrelsome nature of Kali-yuga and thus remain fixed in the path of hearing from authorities. Then they no longer discuss topics not related with Lord Krishna.
CB Adi-khanda 2.70
TEXT 70
yeba saba-virakta-tapasvi-abhimani
tan-sabara mukheha nahika hari-dvani
TRANSLATION
All the so-called renunciates and ascetics never chanted the names of Hari.
COMMENTARY
The word virakta is expained as follows: The mixed feelings born from form, taste, smell, sound, and touch create obstacles in the living entities’ sense gratification from time to time. One who desires and tries to isolate and free oneself from such feelings is called virakta.

The word tapasvi refers to a living entity who tries to gain strength to deliver himself from the danger of being afflicted by the threefold miseries.

Although renunciation and austerity are employed as means of getting relief from the miseries of this world, if they are not engaged in the service of Adhokshaja, they fail to produce the desired results. All kinds of renunciation and austerity are subsidiary eternal assets of devotees who chant the names of the Supreme Lord. The endeavors of those who give up chanting the holy names and separately engage in renunciation and austerity are all useless. The communities of renunciates and ascetics aim for material enjoyment and are thus deprived of the wealth of devotional service to the lotus feet of Shri Hari. Such people cannot expect any success from their laborious practices. Before the advent of Mahaprabhu, the renunciates and ascetics were bereft of devotional service to Hari.

It is stated in the Narada-pancaratra:
aradhito yadi haris tapasa tatah kim
naradhito yadi haris tapasa tatah kim
antar bahir yadi haris tapasa tatah kim
nantar bahir yadi haris tapasa tatah kim
“
If one is worshiping Lord Hari, what is the use of severe penances? And if one is not worshiping Lord Hari, what is the use of severe penances? If one can understand that Lord Hari is all-pervading, what is the use of severe penances? And if one cannot understand that Lord Hari is all-pervading, what is the use of severe penances?”

In the Shrimad Bhagavatam (11.20.8 and 31) Lord Krishna tells Uddhava: “Being neither very disgusted with nor attached to material life, one should achieve perfection through the path of loving devotion to Me.” And, “The cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world.”
CB Adi-khanda 2.71
TEXT 71
ati-vada sukriti se snanera samaya
‘govinda’ ‘pundarikaksha’-nama uccaraya
TRANSLATION
Only the most pious people would recite the names of Pundarikaksha and Govinda at the time of taking bath.
COMMENTARY
Before the Lord inaugurated the sankirtana movement, so-called pious and religious persons chanted the names of Govinda and Pundarikaksha only at the time of taking bath in order to cleanse their sins with water. They considered this a traditional social custom. Otherwise these people never chanted the names of Vishnu even by mistake. Rather, they believed that chanting the names of Govinda and Pundarikaksha by everyone at all times is prohibited. They thought that the names of Govinda and Pundarikaksha should not be chanted by unqualified persons or at improper times. This is how unfortunate and averse to Lord Hari the communities of so-called followers of the Vedas were. Ultimately this consideration was checked by the namnam akari Shikshashöaka verse of the most magnanimous friend of the living entities, Shri Chaitanyadeva.
CB Adi-khanda 2.72
TEXT 72
gita bhagavata ye-ye-janete padaya
bhaktira vyakhyana nahi tahara jihvaya
TRANSLATION
Even when someone explained the Bhagavad-gita or Shrimad Bhagavatam, they would not mention anything about devotional service to the Lord.
COMMENTARY
In his commentary on the Bhagavad-gita, Shri Madhvacarya quotes the following verse from the Maha-kurma Purana:
bharatam sarva-shastreshu bharate gitika vara
vishnoh sahasra-namapi geyam paöhyam ca tad dvayam
“
Mahabharata is the best of all scriptures, and Bhagavad-gita and Vishnu-sahasra-nama are the best parts of the Mahabharata. They should always be studied and recited.”

Lord Shri Krishna is the speaker of the Bhagavad-gita, and Arjuna is the listener. Shrimad Bhagavad-gita consists of 700 shlokas in eighteen chapters and is found in the Bhishma-parva of the Mahabharata. It is the first book to be read by persons on the spiritual path.

Shrimad Bhagavatam consists of 18,000 verses and is one of the eighteen Puranas composed by Shri Vyasa. It is the crest jewel of the Satvata-puranas. This spotless Purana is also called Satvata-samhita or Paramahamsi, that which is meant for swanlike persons.

It is stated in the Garuda Purana:
artho ‘yam brahma-sutranam bharatartha vinirnayah
gayatri-bhashya-rupo ‘sau vedartha-paribrimhitah
“
The meaning of the Vedanta-sutras, the full purport of the Mahabharata, the commentary on Brahma-gayatri, and the fully expanded knowledge of the Vedas are all present in the Shrimad Bhagavatam.” From this statement it is understood that this emperor of all literatures, or spotless pramana, is also a shruti like the Upanishads (see Shrimad Bhagavatam 1.4.7 spoken by Shaunaka Rishi to his spiritual master, Shri Shukadeva Gosvami); it is also nyaya like the Brahma-sutras (see Shrimad Bhagavatam 12.13.15); and it is also smriti like the Mahabharata and the Puranas. Regarding the glories of Shrimad Bhagavatam, one may refer to the Chaitanya-bhagavata, Madhya-khanda, Chapter Twenty-one, and Antya-khanda, Chapter Three; Chaitanya-caritamrita, Adi-lila, Chapter One, Madhya-lila, Chapters Twenty, Twenty-four, and Twenty-five, Antya-lila, Chapters Five, Seven, and Thirteen; and Shrila Jiva Gosvami Prabhu’s considerations in the Tattva-sandarbha (18-28). This literature is always discussed among liberated swanlike Vaishnavas.

At that time those who studied pure devotional literatures like Bhagavad-gita and Shrimad Bhagavatam never explained that worshiping the Supreme Lord is the only duty of the living entities. Their recitation and teaching of Bhagavad-gita and Shrimad Bhagavatam was meant for achieving immediate sense gratification, and they thus twisted the meanings of these two books to make them appear like the ordinary book Saptashati-candi, which is meant for satisfying one’s senses. And the nondevotee communities presently recite Gita and Bhagavata in this way. Such recitation of Gita and Bhagavata by conditioned souls who are simply interested in sensual happiness is an obstacle for one’s advancement and simply leads one to hell, because that is never recitation of Gita and Bhagavata. Rather, such recitation is a collection of ordinary mundane words for gratifying the senses. Shri Bhagavad-gita and Shrimad Bhagavatam are the crest jewels of all scriptures, they are as great and as worthy of taking shelter of as Krishna, and they are the transcendental manifestations of shri-krishna-kirtana. They are neither mundane philosophical books nor ordinary poetry that are accessible to the mundane ears and tongues of materialistic people. This class of speakers and listeners who are interested in sensual happiness are ever bereft of the merciful glance of magnanimous Mahaprabhu.
CB Adi-khanda 2.73
TEXT 73
ei-mata vishnu-maya-mohita samsara
dekhi’ bhakta-saba duhkha bhavena apara
TRANSLATION
Seeing the entire world illusioned by the Lord’s external energy in this way, all the devotees felt unlimited distress.
COMMENTARY
The devotees of the Lord became extremely unhappy seeing the activities of so-called scholars and persons maddened with the materialistic way of life. On seeing persons who under the influence of Vishnu’s illusory energy proudly considered themselves great, the devotees exhibited distress for the benefit of such persons. If proud scholars are openly checked from sinful endeavors, then on the strength of their misguided intelligence, they may attack the devotees who are bestowing their mercy. Such attacks may then hinder their endeavors for spiritual advancement. With this thought in mind, the pure devotees, who are para-duhkha-duhkhi, unhappy for other’s unhappiness, had no alternative other than to display distress on seeing the living entities aversion to Lord Hari. They knew that those foolish living entities under the influence of false ego are bewildered by the covering and throwing potencies of the illusory energy of Vishnu. Such people are travelers on the path of death and in great danger.
CB Adi-khanda 2.74
TEXT 74
‘kemane ei jiva-saba paibe uddhara!
vishaya-sukhete saba majila samsara
TRANSLATION
[They thought:] “How will these people be delivered? The whole world is simply absorbed in material enjoyment.
COMMENTARY
How will these people facing danger be eternally benefited? The hearts of those devotees were filled with compassion. They understood that living entities who were averse to the Lord were simply absorbed in sensual happiness. In other words, people considered material sense gratification as their immediate self-interest and source of enjoyment. They thus completely forgot pure devotional service to the Lord.
CB Adi-khanda 2.75
TEXT 75
balileo keha nahi laya krishna-nama!
niravadhi vidya-kula karena vyakhyana
TRANSLATION
“
People will not chant the names of Krishna even if they are instructed! Rather, they constantly glorify their education and good birth.”
COMMENTARY
When one of the pure devotees chanted the name of Krishna, the nondevotees would disregard the devotional process of the pure devotees, or paramahamsa Vaishnavas, by proclaiming their own noble birth and exhibiting their prowess in mundane knowledge. Regarding such people, Thakura Shri Narottama has sung as follows:
nitai na balila mukhe, majila samsara-sukhe,
vidya-kule ki karibe ta’ra.
se sambandha nahi ya’ra, vritha janma gelo ta’ra,
sei pashu bada duracara
“
One who does not chant the names of Nityananda becomes absorbed in material happiness. Of what benefit is such a person’s vidya, or so-called academic education, and kula, birth in high family or great nation? Anyone who has no relationship with Nityananda, is simply spoiling his human form of life. Such a person is like an untamed animal.”
CB Adi-khanda 2.76
TEXT 76
sva-karya karena saba bhagavata-gana
krishna-puja, ganga-snana, krishnera kathana
TRANSLATION
The great devotees, however, followed their prescribed duties like worshiping Krishna, bathing in the Ganges, and discussing topics of Krishna.
COMMENTARY
The devotees gave up the association of those who were averse to Krishna and continued to chant the names of Krishna, discuss the topics of Krishna, drink the caranamrita of Krishna, serve Krishna, and take bath in the Ganges. The devotees continually engaged is such activities in order to remain aloof from the service of Maya.
CB Adi-khanda 2.77
TEXT 77
sabe meli’ jagatere kare ashirvada
‘shighra, krishna-candra, kara sabare prasada’
TRANSLATION
They all bestowed their blessings on the people of the world and prayed, “O Krishnacandra, please quickly bestow mercy on these people.”
COMMENTARY
Whenever the devotees failed to change the extremely materialistic pashandis’ mentality by their cultivation of Krishna consciousness, they would pray for Krishna to bestow His mercy on them.
CB Adi-khanda 2.78
TEXT 78
sei navadvipe vaise vaishnavagraganya
‘advaita acarya’ nama, sarva-loke dhanya
TRANSLATION
Residing in Navadvipa at that time was Advaita Acarya, the topmost Vaishnava, who is glorified throughout the world.
COMMENTARY
Even in that society of such materialistic persons, Shri Advaita Acarya was glorified and worshiped by everyone and accepted as the spokesman for the Vaishnavas.
CB Adi-khanda 2.79
TEXT 79
jnana-bhakti-vairagyera guru mukhyatara
krishna-bhakti vakhanite yehena shankara
TRANSLATION
Shri Advaita Acarya was the most respected teacher. He was as expert as Lord Shiva in explaining the devotional service of Lord Krishna with knowledge and renunciation.
COMMENTARY
As the greatest teacher of the science of Krishna, devotional service to Krishna, and renunciation of everything unrelated to Krishna, Shri Advaita Acarya preached the glories of pure devotional service to the Lord. He manifested pastimes like those of Shri Rudra, who is the principle acarya for broadcasting devotional service and the inaugurator of the Vishnusvami-sampradaya. Just as Shri Shankaracarya, the incarnation of Shankara, scattered and covered the devotional service of the Lord through his philosophy, arguments, and scholarship in order to bewilder the demoniac people, Shri Advaita Prabhu exhibited the true identity of pure knowledge, devotional service, and renunciation in the course of explaining the devotional service of Krishna by His uncommon endeavors and activities. The acaryas of the Shri Rudra-sampradaya are known as Vishnusvami, because they preach pure devotional service. A few disciples of the Rudra-sampradaya gave up subordination to their spiritual master, or the process of accepting knowledge through aural reception, and practiced adulterated devotional service. They then created a new sampradaya known as the Shivasvami-sampradaya. Shri Shankaracarya appeared in this Shivasvami-sampradaya and vigorously preached adulterated devotional service in this world. Since less intelligent people considered both pure and adulterated devotional service as the same, they were cheated from achieving eternal benefit.
CB Adi-khanda 2.80
TEXT 80
tribhuvane ache yata shastrera pracara
sarvatra vakhane,-’krishna-pada-bhakti sara’
TRANSLATION
He explained all the scriptures that are found in the three worlds and concluded that devotional service to the lotus feet of Krishna is the essence of all teachings.
COMMENTARY
In the Mahabharata-tatparya (1.53) it is stated:
paramo vishnur evaikas taj jnanam mukti-sadhana
shastranam nirnayas tv esha tad anyan mohanaya hi
“
Vishnu is the one Supreme Lord. Knowledge of Him is the means of liberation. He alone is the object of the scriptures. To conclude anything else is a cause of delusion.”

Shri Advaita Acarya always preached that one should eternally take shelter of the service of Krishna’s lotus feet, as this is the essence and goal of all scriptures within the three worlds. Shri Advaita Prabhu preached that devotional service to Krishna is the essence of all scriptures and the only objective of Shrimad Bhagavatam, which is Shri Vyasadeva’s natural commentary on the Brahma-sutras, the fountainhead of all scriptures. By preaching Shrimad Bhagavatam, He checked all kinds of false speculation and conclusions that are opposed to pure devotional service. He thus endeavored to establish the attitude of service to the Supreme Lord in the hearts of His audience.
CB Adi-khanda 2.81
TEXT 81
tulasi-manjari-sahita ganga-jale
niravadhi seve krishne maha-kutuhale
TRANSLATION
Shri Advaita Acarya would enthusiastically worship Krishna with tulasi-manjaris and Ganges water.
COMMENTARY
The Gautamiya-tantra is quoted in the Hari-bhakti-vilasa (11.110) as follows:
tulasi-dala-matrena jalasya culukena va
vikrinite svam atmanam bhaktebhyo bhakta-vatsalah
“
Shri Krishna, who is very affectionate toward His devotees, sells Himself to a devotee who offers merely a tulasi leaf and a palmful of water.”

Tulasi-manjari is a maha-bhagavata and tadiya-vastu, that which is related to the Supreme Lord. Ganga-jala refers to the nectar emanating from the lotus feet of Lord Krishna or the ingredient used in worshiping Krishna. Various foodstuffs are offered to Krishna with tulasi-manjaris, which are dear to Krishna, and Ganges water, which purifies the world. Shri Advaita Prabhu began to continuously worship Krishna with such ingredients in order to amend the polluted form of Dvapara-yuga worship practiced at the time. His intention was that living entities would give up sense gratification and become devotees by seeing the behavior of pure mahajanas.
CB Adi-khanda 2.82
TEXT 82
hunkara karaye krishna-aveshera teje
ye dhvani brahmanda bhedi’ vaikunöhete baje
TRANSLATION
He loudly called for Krishna in great spiritual ecstasy. That sound vibration pierced the covering of the universe and was heard in the Vaikunöha planets.
COMMENTARY
Shri Advaita Acarya Prabhu was a plenary incarnation of Lord Vishnu, therefore by His great endeavor and influence His chanting of Krishna’s names crossed beyond the enjoying realm and sensual perception of the material world and echoed in the supreme abode of Vishnu, the transcendental Vaikunöhalokas, which are composed of pure goodness. Within this universe there are fourteen planetary systems, among which Maharloka, Janaloka, Tapaloka, and Satyaloka are situated at the top of the three worlds. Shri Advaita Acarya Prabhu engaged in Lord Hari’s service by chanting the names of Krishna, which crossed beyond these planets born of the material modes of nature and entered into the transcendental realm of Vaikunöha, which is free of all anxiety.
CB Adi-khanda 2.83
TEXT 83
ye-premera hunkara shunina krishna natha
bhakti-vashe apane ye haila sakshat
TRANSLATION
On hearing Advaita Prabhu’s cries of love, Lord Krishna personally appeared, for He is controlled by the love of His devotees.
COMMENTARY
The Lord of Shri Advaita Prabhu, Shri Krishna, heard Advaita’s loud cries of love, and to fulfil His prayer and accept His pure service the Lord appeared for the benefit of Advaita Prabhu’s followers.
CB Adi-khanda 2.84
TEXT 84
ataeva advaita-vaishnava-agraganya
nikhila-brahmande yanra bhakti-yoga dhanya
TRANSLATION
Therefore Advaita Acarya is the best of all Vaishnavas. There is no comparison to His devotional service in the entire universe.
COMMENTARY
For all these reasons Shri Advaita Prabhu is the first and foremost of the Vaishnavas. He is famous as the topmost devotee in the entire universe. In this world there is no devotee engaged in the service of Hari like Him. He is personally vishnu-tattva, and as an acarya, He is an incarnation of a devotee and as good as Hari.
CB Adi-khanda 2.85
TEXT 85
ei-mata advaita vaisena nadiyaya
bhakti-yoga-shunya loka dekhi’ duhkha paya
TRANSLATION
In this way Advaita Acarya resided in Nadia in great distress due to people’s lack of devotion.
COMMENTARY
In order to benefit materialistic persons, Shri Advaita Prabhu displayed the pastime of worshiping Krishna while residing in Mayapur. The pathetic condition of those who were averse to Hari caused excessive pain to His heart.
CB Adi-khanda 2.86
TEXT 86
sakala samsara matta vyavahara-rase
krishna-puja, krishna-bhakti karo nahi vase
TRANSLATION
Everyone in the entire world was engaged in materialistic activities; no one was engaged in worshiping or serving Krishna.
COMMENTARY
Whether scholar, fool, child, elder, or woman-everyone in Navadvipa at that time was absorbed in the five types of sense gratification. None of them had any taste for constantly serving the worshipable Lord Krishna with their senses. People’s tastes were so perverted that they were simply interested in worldly activities with no inclination for the worship of Lord Hari.
CB Adi-khanda 2.87
TEXT 87
vashuli pujaye keha nana upahare
madya mamsa diya keha yaksha-puja kare
TRANSLATION
Some people worshiped Vashuli (Candi or Durga) with various ingredients, and some people worshiped the Yakshas with meat and wine.
COMMENTARY
Every item of this world is an ingredient for the service of Lord Krishna. People who were averse to and desiring to cheat Lord Krishna did not accept material ingredients as suitable for Krishna’s enjoyment or satisfaction, rather they considered these ingredients as meant for their own sense enjoyment. They therefore offered those ingredients to Vashulidevi, who awards boons according to her worshipers’ desires, and various imaginary demigoddesses, who were simply instruments for fulfilling their sense gratification. They even considered abominable items like wine and meat as suitable offerings. Some of them concluded that the highest activity in life was to earn money for sense gratification.

The word yaksha-puja is explained as follows: Miserly persons devoid of knowledge of their relationship with the infallible Lord worship Yakshas, who protect material wealth. Those fruitive workers who consider the mantra of Ishopanishad (18): agne naya supatha raye-“O my Lord, please lead me on the right path to reach You,” as an instrument for their sense gratification engage in the worship of Yakshas. It is stated in the Brihad-aranyaka Upanishad: yo va etad aksharam gargy aviditvasmal lokat praiti sa kripanah-“He is a miserly man who does not solve the problems of life as a human and who thus quits this world like the cats and dogs, without understanding the science of self-realization.” One may refer to the story of the astrologer and the Yaksha in the Shri Chaitanya-caritamrita, Madhya-lila, Chapter 20.

The word vashuli is an abbreviation for the name Vishalakshi, or Candi.

The word madya refers to an intoxicating liquor, the drinking of which robs one of the power of discrimination. Wine is a liquid form of intoxication, and ganja, opium, and tobacco are smoked forms of intoxication. Both of these forms of intoxication are used for sense gratification and make one maddened.

The word mamsa refers to a lump of flesh produced from blood, one of the seven fluids of the body. It is one of the ingredients of the gross body, which is born of semen and blood, and it is the food of demoniac people. Although it is true that the flesh of a living entity is not impure so long as the living entity is alive, the flesh taken from a dead body for the purpose of eating is certainly abominable. No one with a sense of discrimination will accept such a disgusting thing; rather, it should be rejected and condemned like urine and stool. Living entities who are interested in eating stool, urine, semen, and blood accept such prohibited foodstuffs for their sense enjoyment. Such items can never be accepted by the demigods, who bestow happiness superior to that of the senses. In particular, the most immoral propensity of envy is attached to the eating of flesh. This is confirmed in the Shrimad Bhagavatam (11.5.11, 14) as follows: “In this material world the conditioned soul is always inclined to sex, meat-eating, and intoxication. Therefore religious scriptures never actually encourage such activities. Although the scriptural injunctions provide for sex through sacred marriage, for meat-eating through sacrificial offerings, and for intoxication through the acceptance of ritual cups of wine, such ceremonies are meant for the ultimate purpose of renunciation. Those sinful persons who are ignorant of actual religious principles, yet consider themselves to be completely pious, without compunction commit violence against innocent animals who are fully trusting in them. In their next lives, such sinful persons will be eaten by the same creatures they have killed in this world.” It is also stated in the Manu-samhita (5.56): “There is no fault in eating meat, drinking liquor, or sexual intercourse, for that is the natural tendency of the living entities, but abstention yields great benefit.”

The word yaksha refers to an apadeva, or semipious spirit, follower of Kuvera.
CB Adi-khanda 2.88
TEXT 88
niravadhi nritya, gita, vadya-kolahala
na shune krishnera nama parama mangala
TRANSLATION
People would constantly dance, sing, and play musical instruments in a great commotion, but they never heard the supremely auspicious names of Krishna.
COMMENTARY
Dancing, singing, and playing musical instruments are forms of intoxication technically called tauryatrika. Persons who aspire for auspiciousness should never come under the influence of such activities. Such activities induce one to forget Krishna, but dancing, singing, and playing instruments for the service of Krishna are forms of cultivating Krishna consciousness. By such processes, the living entity is supremely benefited. Those who give up the intention of serving Krishna while engaging in dancing, singing, and playing musical instruments out of greed for their own material sense enjoyment are unable to chant Krishna’s names, which bestow supreme benefit. Material sound vibrations never allow one to cultivate Krishna consciousness, rather they attract one to remain busy in sense gratification and thus spoil everything.
CB Adi-khanda 2.89
TEXT 89
krishna-shunya mangale devera nahi sukha
vishesha advaita mane paya bada duhkha
TRANSLATION
The devotees headed by Advaita Acarya were distressed on seeing the people engaged in so-called auspicious activities that were not related to Krishna.
COMMENTARY
The demigods are never pleased by so-called prayers for auspiciousness that are unrelated to Krishna. The demigods are devotees of Lord Vishnu, and persons devoid of unalloyed service to Vishnu are known as demons. Ideals of perishable temporary auspiciousness not related to Krishna are appropriate for the demons’ selfish mentality, but such ideals may be profitable only temporarily, not permanently. Seeing the nondevotees’ endeavors for temporary concocted auspiciousness, the pure devotees of Navadvipa, particularly Shri Advaita Prabhu, were distressed rather than pleased.
CB Adi-khanda 2.90
TEXT 90
sva-bhave advaita-bada karunya-hridaya
jivera uddhara cinte haiya sadaya
TRANSLATION
By nature the heart of Advaita Acarya was full of compassion, so He mercifully contemplated how to deliver the living entities.
COMMENTARY
Advaita Prabhu was by nature full of compassion. The examples of compassion found in this material world are most insignificant compared to His compassion. Lord Vishnu and the Vaishnavas have no need for insignificant fruitless compassion like the temporary compassion of displaying mercy on the material body or supplying fuel to the fire of material enjoyment. The kind-hearted Lord Vishnu and the Vaishnava Thakuras actually free the living entities from material bondage for their eternal benefit. It is not possible to deliver the living entities from their enjoying propensity by the examples of cheating compassion that we see in this world of enjoyment. In order to deliver the conditioned souls who are averse to Vishnu from their propensity for imaginary happiness and comfort, one should awaken them to their constitutional position. In other words, one should help such people develop the qualification for receiving the direct mercy of the Supreme Lord.
CB Adi-khanda 2.91
TEXT 91
‘mora prabhu asi’ yadi kare avatara
tabe haya e sakala jivera uddhara
TRANSLATION
“
If My Lord descends, then all these fallen souls would be delivered.
COMMENTARY
The Absolute Truth is fully cognizant, fully independent, and fully self-satisfied. Therefore, if that compassionate Lord appears before the foolish living entities, they will awaken to their constitutional position and attain liberation from material entanglement. This is how Advaita Prabhu felt.
CB Adi-khanda 2.92
TEXT 92
tabe ta’ ‘advaita simha’ amara badai
vaikunöha-vallabha yadi dekhana hethai
TRANSLATION
“
My name, ‘Advaita Simha,’ will be justified when I cause the descent of the beloved Lord of Vaikunöha.
COMMENTARY
Shri Advaita Prabhu, the ocean of mercy, began to speak in the following way, “If I can make the Lord of Vaikunöha appear in this material world and distribute His mercy to the people, then even though I am nondifferent from Vishnu, My supreme title as Vaishnava Acarya will be justified and My happiness will expand.”
CB Adi-khanda 2.93
TEXT 93
aniya vaikunöha-natha sakshat kariya
naciba, gaiba sarva-jiva uddhariya
TRANSLATION
“
I will make the Lord of Vaikunöha appear in this world, and we will dance, chant, and thus deliver the fallen living entities.”
COMMENTARY
“
If I can make the Lord of Vaikunöha appear in this material world in order to deliver the living entities from their enjoying propensity through dancing and chanting the holy name of Krishna, then I will truly be happy.”
CB Adi-khanda 2.94
TEXT 94
niravadhi ei-mata sankalpa kariya
sevena shri-krishna-pada eka-citta haiya
TRANSLATION
With this determination, Advaita Acarya constantly served the lotus feet of Shri Krishnacandra with fixed mind.
CB Adi-khanda 2.95
TEXT 95
‘advaitera karane chaitanya avatara’
sei prabhu kahiyachena bara-bara
TRANSLATION
Lord Chaitanya repeatedly confirmed that He incarnated due to the desire of Shri Advaita Prabhu.
COMMENTARY
It is due only to Shri Advaita Prabhu’s internal endeavor that Shri Chaitanyadeva awakened pure intelligence, in the form of devotional service, in the hearts of the living entities who were absorbed in material sense gratification. In this way everyone was benefited. This was repeatedly stated by Shri Gauranga Mahaprabhu Himself.
CB Adi-khanda 2.96
TEXT 96
sei navadvipe vaise pandita shrivasa
yanhara mandire haila chaitanya-vilasa
TRANSLATION
Shrivasa Pandita resided in Navadvipa. Lord Chaitanya enjoyed many pastimes in his house.
COMMENTARY
Shri Chaitanyadeva performed His pastimes of chanting the holy names of Krishna in Shrivasa Pandita’s courtyard, which is nondifferent from Shri Vrindavana.
CB Adi-khanda 2.97
TEXT 97
sarva-kala cari bhai gaya krishna-nama
tri-kala karaye krishna-puja, ganga-snana
TRANSLATION
Shrivasa Pandita and his three brothers continually chanted the names of Krishna. They would take three baths daily in the Ganga and then worship Lord Krishna.
COMMENTARY
The words cari bhai refer to Shrivasa, Shrirama, Shripati, and Shrinidhi. The words krishna-nama gaya refer to the chanting of the Hare Krishna maha-mantra. The word tri-kala means “morning, noon, and evening.” The word ganga-snana refers to taking bath in the Ganges, the nectar emanating from the lotus feet of Shri Krishna, in order to cleanse the dirt accumulated in the heart of the conditioned soul or to give up the propensity of accumulating piety and impiety.
CB Adi-khanda 2.98-99
TEXTS 98-99
nigudhe aneka ara vaise nadiyaya
purve sabe janmilena ishvara-ajnaya
shri candrashekhara, jagadisha, gopinatha
shriman, murari, shri garuda, gangadasa
TRANSLATION
Many other devotees lived incognito in Nadia. By the will of the Lord, Shri Candrashekhara, Jagadisha, Gopinatha, Shriman Pandita, Murari Gupta, Shri Garuda Pandita, and Gangadasa all took birth before the Lord.
COMMENTARY
The word nigudhe means “most secretively” or “incognito.”
Shri Jagadisha is described in the Gaura-ganoddesha-dipika (192) as follows: “Shri Jagadisha and Hiranya previously appeared as the wives of the yajnic brahmanas of Vraja. The Lord asked for the grains they offered to Vishnu on the day of Ekadashi.” The Gaura-ganoddesha-dipika (143) also says: “Candrahasa, the expert dancer and knower of the mellows of Vraja, has now appeared as Shri Jagadisha Pandita.” A description of Shriman Mahaprabhu’s eating the grains offered to Vishnu on Ekadashi at the house of Hiranya and Jagadisha is found in the Chaitanya-bhagavata, Adi-khanda, Chapter Four, and Chaitanya-caritamrita (Adi 11.30 and Adi 14.39). It is also stated in the Antya-khanda (5.736): “Shri Nityananda Prabhu with His associates are the life and wealth of the most effulgent Shri Jagadisha Pandita.”

Shri Gopinatha Acarya was a brahmana companion of the Lord at Navadvipa. He was the brother-in-law (sister’s husband) of Sarvabhauma Bhaööacarya. It is stated in the Gaura-ganoddesha-dipika (178): The prana-sakhi gopi Ratnavali of Vraja has now appeared as the most pure Gopinatha Acarya.” According to the opinion of others, he was an incarnation of Brahma. The Gaura-ganoddesha-dipika (75) states: “Lord Brahma, the Lord of the universe and one of the nava-vyuhas, has appeared as Shri Gopinatha Acarya.” It is also stated in the Chaitanya-caritamrita (Adi 10.130): “There was Sarvabhauma Bhaööacarya, one of the biggest branches of the tree of the Lord, and his sister’s husband, Shri Gopinatha Acarya.”

In this verse shriman refers to Shriman Pandita, a resident of Navadvipa and participant in the Lord’s inauguration of kirtana. At the time of the Lord’s dancing in the mood of Devi, he held a torch. It is stated in the Chaitanya-bhagavata, Madhya-khanda, Chapter Eighteen: “All the beelike devotees happily watched as the lionlike Lord Gaura danced in the mood of Durga. Shriman Pandita held a torch in front of the Lord.” In the Chaitanya-caritamrita (Adi 10.37) it is stated: “The fifteenth branch was Shriman Pandita, who was a constant servitor of Lord Chaitanya Mahaprabhu. He used to carry a torch while the Lord danced.”

Shri Garuda Pandita was a resident of Navadvipa and an associate of the Lord. It is stated in the Chaitanya-bhagavata (Antya 8.34): “As Shri Garuda Pandita traveled in ecstasy, the poison of a snake had no effect on him due to the strength of his chanting the holy name.” It is stated in the Gaura-ganoddesha-dipika (117): “He who previously appeared as Garuda has now appeared as Shri Garuda Pandita.” In the Chaitanya-caritamrita (Adi 10.75) it is stated: “Garuda Pandita, the thirty-seventh branch of the tree, always engaged in chanting the auspicious name of the Lord. Because of the strength of this chanting, even the effects of poison could not touch him.”

Nimai studied Kalapa grammar from Gangadasa Pandita. His residence was at Ganganagara near the Lord’s house. It is stated in the Gaura-ganoddesha-dipika (53): “Vashishöha Muni, who was the spiritual master of Lord Ramacandra, has appeared as Gangadasa and Sudarshana.” The Gaura-ganoddesha-dipika (111) also says: “Gangadasa, who is very dear to the Lord was formerly the gopis’ esteemed Durvasa of Nidhuvana.” It is stated in the Chaitanya-caritamrita (Adi 10.29): “Pandita Gangadasa was the eighth dear branch of the tree of Shri Chaitanya Mahaprabhu. One who remembers his activities attains freedom from all bondage.”
CB Adi-khanda 2.100
TEXT 100
eke eke balite haya pustaka-vistara
kathara prastave nama laiba, jani yanra
TRANSLATION
If I listed the names of all the devotees this book would increase in size, so I will mention those names that I know at the appropriate time.
COMMENTARY
“
If I narrate descriptions of each devotee, then the book will become voluminous. Therefore I will describe only what is known to me at the proper place.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 2/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 2-The Lord's Appearance >> Adi-khanda 2/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Two: The Lord’s Appearance

CB Adi-khanda 2.101
TEXT 101
sabei sva-dharma-para, sabei udara
krishna-bhakti bai keha na janaye ara
TRANSLATION
All these devotees were engaged in their prescribed duties, they were all magnanimous, and they knew nothing other than the devotional service of Lord Krishna.
COMMENTARY
The associates of Shri Chaitanyadeva were as good and as magnanimous as the Lord Himself. They had no interest in the living entities other than engaging them in the service of Krishna.
CB Adi-khanda 2.102
TEXT 102
sabe kare sabare bandhava-vyavahara
keha karo na janena nija-avatara
TRANSLATION
They all had friendly relationships with each other, although they were unaware of each other’s identity.
COMMENTARY
Relatives and friends cooperated with the devotees in the service of Lord. Those relatives and friends of the devotees forgot themselves as they developed friendship with the devotees according to their own tastes.
CB Adi-khanda 2.103
TEXT 103
vishnu-bhakti-shunya dekhi’ sakala samsara
antare dahaye bada citta sabakara
TRANSLATION
The hearts of these devotees burned on seeing the people of the world devoid of devotion to Lord Vishnu.
COMMENTARY
The devotees’ hearts burned as they observed the godless mentality of the living entities who were forced to enjoy the fruits of their karma.
CB Adi-khanda 2.104
TEXT 104
krishna-katha shunibeka hena nahi jana
apana-apani sabe karena kirtana
TRANSLATION
Because they could not find anyone interested in hearing topics of Lord Krishna, they would engage in kirtana by themselves.
COMMENTARY
Since the devotees of Gaura did not find anyone interested in hearing the topics of Lord Hari, they happily engaged in congregational chanting of the names of Hari by themselves.
CB Adi-khanda 2.105
TEXT 105
dui cari danda thaki’ advaita-sabhaya
krishna-katha-prasange sakala duhkha yaya
TRANSLATION
They would remain together for a couple hours in the house of Advaita Prabhu and mitigate their distress with topics of Krishna.
COMMENTARY
The devotees remained one or two hours in the association of Advaita Prabhu and got relief from their distress by discussing topics of Krishna.
CB Adi-khanda 2.106
TEXT 106
dagdha dekhe sakala samsara bhakta-gana
alapera sthana nahi, karena krandana
TRANSLATION
The devotees felt that the entire world was burning, and they felt sorry because they could not find anyone to speak with.
COMMENTARY
The devotees found that discussion of topics not related to Krishna was very prominent, so they considered the people of this world who were averse to Krishna as unworthy of speaking to. The devotees understood that the ultimate goal of such people was inauspicious, so they felt pity on them and cried.
CB Adi-khanda 2.107
TEXT 107
sakala vaishnava meli’ apani advaita
prani-matra kare keha nare bujhaite
TRANSLATION
Shri Advaita Acarya along with the other Vaishnavas tried to preach to the people, but they could not understand anything.
COMMENTARY
Shri Advaita Prabhu and the Vaishnavas tried to explain the science of self-realization to the people of this world, but no one could understand them.
CB Adi-khanda 2.108
TEXT 108
duhkha bhavi’ advaita karena upavasa
sakala vaishnava-gane chade dirgha shvasa
TRANSLATION
In distress, Advaita Acarya began to fast and the Vaishnavas sighed deeply.
COMMENTARY
Because the people of this world could not understand the importance of hearing topics of Hari, Shri Advaita Prabhu became afflicted with distress and began to fast. Other devotees were also disappointed and sighed deeply.
CB Adi-khanda 2.109
TEXT 109
‘kena va krishnera nritya, kena va kirtana?
kare va vaishnava bali’, kiba sankirtana?’
TRANSLATION
People did not know why the devotees danced for Krishna or chanted His names. They could not understand who was a Vaishnava or what the purpose of sankirtana was.
COMMENTARY
Ordinary people could not enter into the mysteries of why Shri Advaita Prabhu danced and chanted, who was a Vaishnava, and what was the purpose of sankirtana. Similarly, ordinary people and fruitive workers are unable to understand the chanting of Krishna’s names that is currently practiced by the servants of the Shri Vishva-vaishnava Raja-sabha.
CB Adi-khanda 2.110
TEXT 110
kichu nahi jane loka dhana-putra-ashe
sakala pashandi meli’ vaishnavere hase
TRANSLATION
People could not understand any of these things because their hearts were filled with desires for wealth and children. All the atheists would laugh at the Vaishnavas.
COMMENTARY
Since materialists consider wealth and children the only purpose of life, they can neither recognize pure Vaishnavas nor understand the purpose of sankirtana. They are struck with wonder on seeing the activities of the Vaishnavas, but they are unable to understand the actual purpose behind those activities and simply taunt and laugh at them.
CB Adi-khanda 2.111
TEXT 111
cari bhai shrivasa miliya nija-ghare
nisha haile hari-nama gaya uccaih-svare
TRANSLATION
Every evening Shrivasa Pandita and his three brothers would loudly chant the names of Hari in their house.
COMMENTARY
At night, the four brothers headed by Shrivasa loudly chanted the maha-mantra in Shrivasa’s courtyard.
CB Adi-khanda 2.112
TEXT 112
shuniya pashandi bole,-’haila pramada
e brahmana karibeka gramera utsada
TRANSLATION
On hearing this chanting, the atheists would remark, “What madness! This brahmana, Shrivasa, will ruin this village.
COMMENTARY
Those envious of the Vaishnavas became bewildered on seeing Shrivasa’s activities. They feared that by chanting the names of Hari, which deliver one from material life, all the living entities would be delivered. Therefore all the opulences and beauty of the village would be destroyed by such chanting. The word e brahmana refers to Shrivasa Thakura.

CB Adi-khanda 2.113
TEXT 113
maha-tivra narapati yavana ihara
e akhyana shunile pramada nadiyara’
TRANSLATION
“
The Mohammedan King is very cruel by nature. If he hears about this kirtana, the whole district will suffer.”
COMMENTARY
The word maha-tivra means “very violent” or “formidable.”
The phrase yavana narapati refers to the Lodi and Sayed dynasty kings and their subordinates, who were the administrators of Bengal. If such administrators, who were envious of devotional service, heard about the strong introduction and preaching of day and night kirtana in Navadvipa, the capitol of Bengal, they would oppress and torture the citizens.
CB Adi-khanda 2.114
TEXT 114
keha bole,-’e brahmane ei grama haite
ghara bhangi’ ghucaiya phelaimu srote
TRANSLATION
Someone else said, “I’ll drive this brahmana out of town, break his house, and throw it in the Ganges.
COMMENTARY
Some people considered, “In order to drive Shrivasa Pandita out of this village, we will break his house and throw it in the Ganges.”
CB Adi-khanda 2.115
TEXT 115
e vamune ghucaile gramera mangala
anyatha yavane grama karibe karala’
TRANSLATION
“
If we get rid of this brahmana, then it will be good for the village. Otherwise the Yavanas will take over the town.”
COMMENTARY
“
If we can drive Shrivasa out of the capitol, then the town will prosper. If Shrivasa remains here, the Mohammedan King will destroy the villagers’ peace and happiness.”
CB Adi-khanda 2.116
TEXT 116
ei-mata bole yata pashandira gana
shuni’ krishna bali’ kande bhagavata-gana
TRANSLATION
Hearing the atheists speak in this way, the devotees began to cry and chant Krishna’s name.
CB Adi-khanda 2.117
TEXT 117
shuniya advaita krodhe agni-hena jvale
digambara hai’ sarva-vaishnavere bole
TRANSLATION
When Advaita Acarya heard these things, He became as angry as fire. Neglecting whether He was dressed properly, He spoke to all the Vaishnavas.
COMMENTARY
Shri Advaita Prabhu became angry like fire on hearing the words of those who were envious of the Vaishnavas. Neglecting His dress, He spoke to the Vaishnavas.
CB Adi-khanda 2.118-119
TEXTS 118-119
‘shuna, shrinivasa, gangadasa, shuklambara
karaiba krishne sarva-nayana-gocara
saba uddharibe krishna apane asiya
bujhaibe krishna-bhakti toma-saba laiya
TRANSLATION
“
Listen, Shrivasa, Gangadasa, and Shuklambara! I will make Krishna descend for all to see. He will personally come and deliver one and all by preaching devotional service with your help.
COMMENTARY
Shri Advaita Prabhu said, “O Shuklambara! O Gangadasa! O Shrivasa! Please listen. The people of this world are misguided due to a lack of Krishna consciousness. I will bring Shri Krishna and show everyone. Shri Krishna will personally appear and deliver everyone. Along with devotees like yourselves, He will deliver everyone by teaching them the necessity of devotional service.
CB Adi-khanda 2.120
TEXT 120
yabe nahi paron, tabe ei deha haite
prakashiya cari-bhuja, cakra laimu hate
TRANSLATION
“
If I fail to do this, then I will manifest four arms and take up My disc.
CB Adi-khanda 2.121
TEXT 121
pashandire katiya karimu skandha nasha
tabe krishna-prabhu mora, muni-tanra dasa’
TRANSLATION
“
I will sever the heads of the atheists, and then it will be confirmed that Krishna is My Lord and I am His servant.”
COMMENTARY
“
If I am unable to bring the Supreme Lord to preach the process of worshiping Krishna, then I will manifest four arms from this body and sever the heads of the atheists with My conchshell, disc, club, and lotus flower. If I can do this, then I will know that Shri Krishna is My Lord and I am His worthy servant.”
CB Adi-khanda 2.122
TEXT 122
ei-mata advaita balena anukshana
sankalpa kariya puje krishnera carana
TRANSLATION
In this way Shri Advaita Acarya constantly worshiped the lotus feet of Krishna with great determination.
COMMENTARY
The words sankalpa kariya mean “with a determined and unwavering heart.”
CB Adi-khanda 2.123
TEXT 123
bhakta-saba niravadhi eka-citta haiya
puje krishna-pada-padma krandana kariya
TRANSLATION
The other devotees also shed tears as they all constantly worshiped Krishna with fixed determination.
CB Adi-khanda 2.124
TEXT 124
sarva-navadvipe bhrame bhagavata-gana
kothao na shune bhakti-yogera kathana
TRANSLATION
As the devotees wandered through Navadvipa, they never heard any topics concerning devotional service.
CB Adi-khanda 2.125
TEXT 125
keha duhkhe cahe nija-sharira edite
keha ‘krishna’ bali’ svasa chadaye kandite
TRANSLATION
Seeing the people’s pathetic condition, some of the devotees wanted to give up their bodies, while other devotees sighed deeply as they called out the name of Krishna and cried.
COMMENTARY
The devotees desired to give up their bodies out of distress for the living entities of that time who had no inclination for serving the Lord. They displayed compassion for the living entities by crying, sighing heavily, and fasting. Seeing the behavior of people who were averse to Krishna, the devotees’ hearts were afflicted with distress.
CB Adi-khanda 2.126
TEXT 126
anna bhala-mate karo na rucaye mukhe
jagatera vyavahara dekhi’ paya duhkhe
TRANSLATION
The devotees became so unhappy by seeing people’s behavior that they lost their desire to eat.
CB Adi-khanda 2.127
TEXT 127
chadilena bhakta-gana sarva upabhoga
avataribare prabhu karila udyoga
TRANSLATION
As the devotees gave up all material comforts, the Supreme Lord prepared to advent.
COMMENTARY
As the devotees anticipated the Lord’s appearance, they refrained from all forms of material happiness and enjoyment. The Supreme Lord prepared to advent as His heart melted with compassion for the devotees’ distress.
CB Adi-khanda 2.128
TEXT 128
ishvara-ajnaya age shri-ananta-dhama
radhe avatirna haila nityananda-rama
TRANSLATION
By the order of the Lord, Shri Nityananda Rama, who is nondifferent from Ananta, first appeared in Radha-desha.
COMMENTARY
By the order of the Supreme Personality of Godhead, Shri Krishnacandra, Shri Baladeva, who is nondifferent from Ananta, appeared as Nityananda Svarupa in the village of Ekacakra, of Radha-desha.
CB Adi-khanda 2.129-130
TEXTS 129-130
magha-mase shukla-trayodashi shubha-dine
padmavati-garbhe ekacaka-nama grame
hadai-pandita name shuddha-vipra-raja
mule sarva-pita tane kare pita-vyaja
TRANSLATION
He appeared from the womb of Padmavati in the village of Ekacakra on the auspicious thirteenth day of the waxing moon in the month of Magha. The Lord, who is the original father of everyone, accepted Hadai Pandita, the king of the brahmanas, as His father.
COMMENTARY
Shri Nityananda Svarupa appeared as the son of Hadai Pandita, the personification of pure goodness, from the womb of Padmavati, the personification of pure goodness, on the thirteenth day of the waxing moon in the month of Magha.
CB Adi-khanda 2.131
TEXT 131
kripa-sindhu, bhakti-data, prabhu balarama
avatirna haila dhari’ nityananda-nama
TRANSLATION
Lord Balarama is an ocean of mercy and the bestower of devotional service. He appeared as Shri Nityananda Prabhu.
CB Adi-khanda 2.132
TEXT 132
maha-jaya-jaya-dhvani, pushpa-varishana
sangope devata-gana karila takhana
TRANSLATION
Invisible to humans, the demigods loudly chanted, “Jaya! Jaya!” and showered flowers.
CB Adi-khanda 2.133
TEXT 133
sei-dina haite radha-mandala sakala
badite lagila punah punah sumangala
TRANSLATION
From that day on, the district of Radha-desha became filled with prosperity.
COMMENTARY
By the appearance of Shri Nityananda, the whole of Radha-desha gradually became filled with auspiciousness.
CB Adi-khanda 2.134
TEXT 134
ye prabhu patita-jane nistara karite
avadhuta-vesha dhari’ bhramila jagate
TRANSLATION
In order to deliver the fallen souls, Nityananda Prabhu accepted the dress of a mendicant and traveled throughout the world.
COMMENTARY
In order to deliver the fallen souls, Shri Nityananda Prabhu accepted the dress of a paramahamsa avadhuta and wandered like a mendicant.

The words avadhuta-vesha indicate accepting the appearance of a sannyasi rather than dressing like a materialist, who is under the control of material sense perception.
CB Adi-khanda 2.135
TEXT 135
anantera prakara haila hena-mate
ebe shuna,-krishna avatarila yena-mate
TRANSLATION
This is the description of Lord Ananta’s appearance. Now please hear how Krishna made His appearance.
CB Adi-khanda 2.136
TEXT 136
navadvipe ache jagannatha mishra-vara
vasudeva-praya tenho sva-dharme tatpara
TRANSLATION
Shri Jagannatha Mishra lived in Navadvipa. He was just like Vasudeva, and he was expert in following his prescribed duties.
CB Adi-khanda 2.137
TEXT 137
udara-caritra tenho brahmanyera sima
hena nahi, yaha diya kariba upama
TRANSLATION
He was greatly magnanimous and the best of the brahmanas. Indeed, I can find no comparison to him.
COMMENTARY
There is no comparison with Shri Jagannatha Mishra’s magnanimous characteristics in this world.
CB Adi-khanda 2.138
TEXT 138
ki kashyapa, dasharatha, vasudeva, nanda
sarva-maya-tattva jagannatha-mishra-candra
TRANSLATION
All the good qualities of Kashyapa, Dasharatha, Vasudeva, and Nanda Maharaja were found in the person of Jagannatha Mishra.
COMMENTARY
All personifications of pure goodness like Kashyapa Muni, the father of Upendra; Dasharatha, the father of Ramacandra; Vasudeva, the father of Vasudeva; and Nanda Maharaja, the father of Vrajendra-nandana, were all simultaneously manifested in the person of Jagannatha Mishra.
CB Adi-khanda 2.139
TEXT 139
tanna patni shaci-nama maha-pati-vrata
murti-mati vishnu-bhakti sei jagan-mata
TRANSLATION
His wife was the most chaste Shacidevi, the universal mother and personification of devotional service to the Supreme Lord.
CB Adi-khanda 2.140
TEXT 140
bahutara kanyara haila tirobhava
sabe eka putra vishvarupa mahabhaga
TRANSLATION
After all her daughters expired, the most fortunate Vishvarupa appeared as her son.
COMMENTARY
Before the Lord’s advent, mother Shaci gave birth to eight daughters, who all expired. Only Shri Vishvarupa was present at the time of the Lord’s birth.
CB Adi-khanda 2.141
TEXT 141
vishvarupa-murti-yena abhinna-madana
dekhi’ harashita dui brahmani-brahmana
TRANSLATION
Shri Vishvarupa was as attractive as Cupid personified. His mother and father were jubilant on seeing Him.
COMMENTARY
Seeing that Shri Vishvarupa was as handsome as Cupid, His father and mother were greatly pleased.
CB Adi-khanda 2.142
TEXT 142
janma haite vishvarupera haila virakti
shaishabei sakala-shastrete haila sphurti
TRANSLATION
Vishvarupa was detached from the time of His birth, and He realized the purport of the scriptures in His very childhood.
COMMENTARY
From the time of His birth, Shri Vishvarupa was detached from material enjoyment, which is unrelated with Krishna. In His childhood He became expert in all scriptures.
CB Adi-khanda 2.143
TEXT 143
vishnu-bhakti-shunya haila sakala samsara
prathama-kalite haila bhavishya-acara
TRANSLATION
As the entire world became devoid of devotion to Lord Vishnu, the future symptoms of Kali began to manifest in the beginning of the age.
COMMENTARY
The sinful activities predicted for the age of Kali became prominent in the beginning of the age, and the whole world became devoid of the worship of Lord Vishnu.
CB Adi-khanda 2.144-145
TEXTS 144-145
dharma-tirobhava haile prabhu avatare
‘bhakta-saba duhkha paya’ janiya antare
tabe mahaprabhu gauracandra bhagavan
shaci-jagannatha-dehe haila adhishthana
TRANSLATION
Whenever there is a decline in the practice of religious principles, the Lord incarnates. Knowing that the devotees were in distress, Lord Gaurachandra Mahaprabhu appeared in the bodies of Jagannatha Mishra and Shacidevi.
COMMENTARY
Whenever there is a decline in religious principles, the merciful Lord and His devotees incarnate in order to reestablish those principles. When Lord Gaurachandra saw the miserable condition of His devotees, He appeared in the bodies of Shaci and Jagannatha.
CB Adi-khanda 2.146
TEXT 146
jaya-jaya-dhvani haila ananta-vadane
svapna-praya jagannatha-mishra shaci shune
TRANSLATION
As Shri Ananta loudly chanted, “Jaya! Jaya!” Jagannatha Mishra and Shacidevi heard this sound vibration as if it were a dream.
COMMENTARY
Shri Anantadeva, the servant of the Supreme Lord, began to glorify the Lord with His innumerable mouths. Shri Jagannatha and Shaci heard His chanting as if it were a dream.
CB Adi-khanda 2.147
TEXT 147
maha-tejo-murtimanta haila dui-jane
tathapiha lakhite na pare anya-jane
TRANSLATION
Both husband and wife manifested brilliant spiritual effulgence, which common people could not perceive.
CB Adi-khanda 2.148
TEXT 148
avatirna haibena ishvara janiya
brahma-shiva-adi stuti karena asiya
TRANSLATION
Knowing that the Supreme Lord would appear, personalities like Lord Brahma and Lord Shiva came to offer prayers.
COMMENTARY
In the Shrimad Bhagavatam (11.5.33-34) Karabhajana Muni, one of the nine Yogendras, narrated to Nimi Maharaja as follows: “My dear Lord, You are the Maha-purusha, the Supreme Personality of Godhead, and I worship Your lotus feet, which are the only eternal object of meditation. Those feet destroy the embarrassing conditions of material life and freely award the greatest desire of the soul, the attainment of pure love of Godhead. My dear Lord, Your lotus feet are the shelter of all holy places and of all saintly authorities in the line of devotional service and are honored by powerful demigods like Lord Shiva and Lord Brahma. My Lord, You are so kind that You willingly protect all those who simply bow down to You with respect, and thus You mercifully relieve all the distress of Your servants. In conclusion, my Lord, Your lotus feet are actually the suitable boat for crossing over the ocean of birth and death, and therefore even Lord Brahma and Lord Shiva seek shelter at Your lotus feet.

“O Maha-purusha, I worship Your lotus feet. You gave up the association of the goddess of fortune and all her opulence, which is most difficult to renounce and is hankered after by even the great demigods. Being the most faithful follower of the path of religion, You thus left for the forest in obedience to a brahmana’s curse. Out of sheer mercifulness You chased after the fallen conditioned souls, who are always in pursuit of the false enjoyment of illusion, and at the same time engaged in searching out Your own desired object, Lord Shyamasundara.”
CB Adi-khanda 2.149
TEXT 149
ati-maha-veda-gopya e-sakala katha
ihate sandeha kichu nahika sarvatha
TRANSLATION
All these topics are unknown through the Vedas. Of this there is no doubt.
CB Adi-khanda 2.150
TEXT 150
bhakti kari’ brahmadi-devera shuna stuti
ye gopya-shravane haya krishne rati-mati
TRANSLATION
Now please hear with devotion the prayers offered by the demigods headed by Brahma. By hearing these prayers, one’s mind becomes attached to Krishna.
COMMENTARY
If one hears the most confidential prayers offered to Shri Gaurasundara by the demigods, headed by Lord Brahma, one’s attachment for Krishna will certainly increase.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 2/151-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 2-The Lord's Appearance >> Adi-khanda 2/151-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Two: The Lord’s Appearance

CB Adi-khanda 2.151
TEXT 151
jaya jaya mahaprabhu janaka sabara
jaya jaya sankirtana-hetu avatara
TRANSLATION
“
All glories to Shriman Mahaprabhu, the father of all living entities. All glories to the Supreme Lord, who has incarnated to inaugurate the sankirtana movement.
COMMENTARY
The word mahaprabhu refers to He who is directly Krishnacandra and therefore the cause of all causes. He appeared along with His associates in order to deliver the conditioned souls and perform sankirtana with them.
CB Adi-khanda 2.152
TEXT 152
jaya jaya veda-dharma-sadhu-vipra-pala
jaya jaya abhakta-damana-mahakala
TRANSLATION
“
All glories to the protector of Vedic principles, saintly persons, and brahmanas. All glories to the personification of time, which destroys the nondevotees.
COMMENTARY
In his commentary on Shrimad Bhagavatam (1.3.16), Shri Madhvacarya quotes the following verse from the shrutis: “He is the Lord, the maintainer, controller, and protector of all universes. He is Lord Vishnu.”

After Krishna completed His pastimes in this world, the Vedic religious principles, saintly persons, and brahmanas were bereft of shelter and fell down. Shri Gaurasundara destroyed the non-Vedic philosophies of Buddhism, Jainism, and the logicians’ path of argument and thus protected the prestige of Vedic religious principles, saintly persons, and brahmanas. Shri Gaurasundara is like the personification of death, Yamaraja, for the nondevotees, such as persons with material desires, fruitive workers, and speculators.
CB Adi-khanda 2.153
TEXT 153
jaya jaya sarva-satya-maya-kalevara
jaya jaya iccha-maya maha-maheshvara
TRANSLATION
“
All glories to the Supreme Lord, who possesses a pure spiritual body. All glories to the fully independent Supreme Personality of Godhead.
COMMENTARY
The body of Shri Gaurasundara is sac-cid-ananda. All glories to that fully independent personality who is the Lord of lords.
CB Adi-khanda 2.154
TEXT 154
ye tumi-ananta-koti-brahmandera vasa
se tumi shri-shaci-garbhe karila prakasha
TRANSLATION
“
You are the shelter of innumerable universes, yet You have entered the womb of mother Shacidevi.
CB Adi-khanda 2.155
TEXT 155
tomara ye iccha, ke bujhite tara patra?
shrishti, sthiti, pralaya-tomara lila-matra
TRANSLATION
“
Who can understand Your supreme will? Creation, maintenance, and annihilation are simply part of Your pastimes.
CB Adi-khanda 2.156
TEXT 156
sakala samsara yanra icchaya samhare
se ki kamsa-ravana vadhite vakye nare?
TRANSLATION
“
For one who destroys the entire creation simply by His desire, can He not kill Ravana or Kamsa simply by giving an order?
CB Adi-khanda 2.157
TEXT 157
tathapiha dasharatha-vasudeva-ghare
avatirna haiya vadhila ta-sabare
TRANSLATION
“
Still, He appeared in the house of Dasharatha and Vasudeva in order to kill them.
COMMENTARY
While offering prayers to the Lord in the womb, the demigods also prayed, “O moonlike personality. You have appeared in the oceanlike womb of Shaci, yet You are the shelter of innumerable universes.”

The Lord is fully independent and able to destroy the entire universe, so simply by His will demons like Kamsa and Ravana who are averse to Lord Vishnu can be killed by a gesture. Nevertheless, as part of His pastimes, He appeared in the home of Dasharatha and sportingly killed Ravana, and He appeared in the home of Vasudeva and sportingly killed Kamsa.
CB Adi-khanda 2.158
TEXT 158
eteke ke bujhe, prabhu, tomara karana?
apani se jana tumi apanara mana
TRANSLATION
“
Therefore, my Lord, who can understand the cause of Your appearance other than You Yourself?
COMMENTARY
The Shvetashvatara Upanishad (3.19) states: sa vetti vedyam na ca tasya vetta-“He knows everyone, yet no one knows Him.” Without understanding the purport of this verse, persons whose hearts are attached to false arguments cannot understand the fact that the Lord incarnates according to His own sweet will. In order to bewilder such persons by Your illusory energy, You remain fully independent and beyond the purview of their mental speculation.
CB Adi-khanda 2.159
TEXT 159
tomara ajnaya eka eka sevake tomara
ananta brahmanda pare karite uddhara
TRANSLATION
“
By Your order, each one of Your servants can deliver innumerable universes.
COMMENTARY
[The Vaishnava poet Shri Devakinanda Dasa has sung:] brahmanda tarite shakti dhare jane jane-“Each and every one of the devotees of Lord Shri Chaitanya Mahaprabhu can deliver the entire universe.”
CB Adi-khanda 2.160
TEXT 160
tathapiha tumi se apane avatari’
sarva-dharma bujhao prithivi dhanya kari’
TRANSLATION
“
Still You incarnate Yourself to teach religious principles to all and thus make the earth glorious.
CB Adi-khanda 2.161
TEXT 161
satya-yuge tumi, prabhu, shubhra varna dhari’
tapo-dharma bujhao apane tapa kari’
TRANSLATION
“
O my Lord, in Satya-yuga You have appeared with a white complexion to preach the principles of austerity by Your personal example.
COMMENTARY
The word shubhra indicates the white color accepted by the incarnations for Satya-yuga.
CB Adi-khanda 2.162
TEXT 162
krishnajina, danda, kamandalu, jata dhari’
dharma sthapa’ brahmacari-rupe avatari’
TRANSLATION
“
You wear a deerskin and carry a danda and waterpot, and You wear matted locks of hair. In this way You incarnate as a brahmacari to reestablish the principles of religion.
COMMENTARY
The word krishnajina refers to the skin of the spotted deer, worn by brahmacaris at the time of sacrificial performances. The word danda indicates either ekadanda or tridanda, which are made from the sticks of the palasha, khadira, or bamboo trees. In other words, vajra-danda, indra-danda, brahma-danda, and jiva-danda are combined together and known as tridanda. The word kamandalu refers to a waterpot made from wood or a gourd. The word jata refers to a bunch of hair that has matted due to not shaving.

The brahmacaris do not always get an opportunity to shave like the pleasure-seeking grihasthas. Therefore they often keep their hair and nails uncut. For those who live at home in comfort, keeping hair and nails uncut is the symptom of an uncultured person, but brahmacaris have some concession in this regard. Those not in the brahmacari ashrama have no right in this matter.
CB Adi-khanda 2.163
TEXT 163
treta-yuge haiya sundara-rakta-varna
hai’ yajna-purusha bujhao yajna-dharma
TRANSLATION
“
You appear in Treta-yuga with a beautiful red complexion. Although You are the Lord of sacrifice, You set the example by engaging in the performance of sacrifice.
CB Adi-khanda 2.164
TEXT 164
sruk-sruva-haste yajna, apane kariya
sabare laoyao yajna, yajnika haiya
TRANSLATION
“
You carry a sacrificial ladle and spoon in Your hands and encourage everyone to perform sacrifice.
COMMENTARY
The word sruk refers to a ladle made from the wood of the vikankata (bainca) tree and used to offer ghee to the sacrificial fire. It is the length of one’s forearm, and it has a handle on one end and a bowl with a spout shaped like the mouth of a swan on the other end.

The word sruva refers to a spoon made of khadira wood. One end is rounded like the tip of one’s thumb, and the other end has two semi-circular indentations. It is part of the paraphernalia for performing fire sacrifices.
CB Adi-khanda 2.165
TEXT 165
divya-megha-shyama-varna haiya dvapare
puja-dharma bujhao apane ghare-ghare
TRANSLATION
“
In Dvapara-yuga You appear with a transcendental blackish complexion that resembles a monsoon cloud. You preach the process of Deity worship from house to house.
CB Adi-khanda 2.166
TEXT 166
pita-vasa, shrivatsadi nija-cihna dhari’
puja kara, maharaja-rupe avatari’
TRANSLATION
“
You wear yellow cloth, and You are decorated with the mark of Shrivatsa. As a great king, You personally demonstrate the process of Deity worship.
COMMENTARY
The term maharaja-rupe indicates one who is adorned with items like an umbrella and camara. In this regard one may refer to Shridhara Svami’s Bhavartha-dipika commentary on Shrimad Bhagavatam (11.5.28).
CB Adi-khanda 2.167
TEXT 167
kali-yuge vipra-rupe dhari’ pita-varna
bujhabare veda-gopya sankirtana-dharma
TRANSLATION
“
You appear in Kali-yuga as a brahmana with a golden complexion to inaugurate the congregational chanting of the holy names, which is unknown through the Vedas.
COMMENTARY
Vedic literature composed on the basis of material knowledge, gathered through pratyaksha, direct understanding, and anumana, hypothetical understanding, is suitable for material enjoyment alone. Although one’s constitutional duties, in the form of chanting the glories of the Supreme Lord, are not directly propagated by the Vedas, they are nevertheless exhibited in this world in the form of devotional service unto the Lord, who is adhokshaja (beyond material perception), sad-dharma-praneta (the director of religious codes), bhagavata-dharmajna (the knower of Vaishnava religious principles), and veda-gopta (the protector of the Vedas). In other words, chanting the holy names of the Lord is a spiritual substance that is nondifferent from Lord Vishnu. The term kali-yuga-avatara refers to Shri Chaitanya, whose complexion is golden, who is the spiritual master for the world, and who is the brahmana inaugurator of the sankirtana movement. The prescribed service of the holy names and forms of the Lord is temple worship in Dvapara-yuga, sacrificial performance in Treta-yuga, and meditation in Satya-yuga. As a teacher, the Lord propagated the religious principles of all four yugas and thus acted as an spiritual master, or acarya. The Lord also revealed that in Satya-yuga one should remain a brahmacari, in Treta-yuga one should remain a grihastha, in Dvapara-yuga one should remain a vanaprastha, and in Kali-yuga one should remain a sannyasi.
CB Adi-khanda 2.168
TEXT 168
kateka va tomara ananta avatara
kara shakti ache iha sankhya karibara?
TRANSLATION
“
Therefore You are the source of innumerable incarnations. Who has the ability to enumerate all of them?
COMMENTARY
In the Shrimad Bhagavatam (11.5.20-27 and 32) it is stated: “In each of the four yugas, or ages-Krita, Treta, Dvapara and Kali-Lord Keshava appears with various complexions, names, and forms and is thus worshiped by various processes.

“In Satya-yuga the Lord is white and four-armed, has matted locks and wears a garment of tree bark. He carries a black deerskin, a sacred thread, prayer beads, and the rod and waterpot of a brahmacari.

“People in Satya-yuga are peaceful, nonenvious, friendly to every creature, and steady in all situations. They worship the Supreme Personality by austere meditation and by internal and external sense control.

“In Satya-yuga the Lord is glorified by the names Hamsa, Suparna, Vaikuntha, Dharma, Yogeshvara, Amala, Ishvara, Purusha, Avyakta, and Paramatma.

“In Treta-yuga the Lord appears with a red complexion. He has four arms, golden hair, and wears a triple belt representing initiation into each of the three Vedas. Embodying the knowledge of worship by sacrificial performance, which is contained in the Rig, Sama, and Yajur Vedas, His symbols are the ladle, spoon, and other implements of sacrifice.

“In Treta-yuga, those members of human society who are fixed in religiosity and are sincerely interested in achieving the Absolute Truth worship Lord Hari, who contains within Himself all the demigods. The Lord is worshiped by the rituals of sacrifice taught in the three Vedas.

“In Treta-yuga the Lord is glorified by the names Vishnu, Yajna, Prishnigarbha, Sarvadeva, Urukrama, Vrishakapi, Jayanta, and Urugaya.

“In Dvapara-yuga the Supreme Personality of Godhead appears with a dark blue complexion, wearing yellow garments. The Lord’s transcendental body is marked in this incarnation with Shrivatsa and other distinctive ornaments, and He manifests His personal weapons.

“In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

Elsewhere in the Shrimad Bhagavatam (1.3.26) it is said: “O brahmanas, the incarnations of the Lord are innumerable, like rivulets flowing from inexhaustible sources of water.”
CB Adi-khanda 2.169
TEXT 169
matsya-rupe tumi jale pralaye vihara
kurma-rupe tumi sarva-jivera adhara
TRANSLATION
“
In the form of Matsya, You enjoy in the waters of annihilation. In the form of Kurma, You are the shelter of all living entities.
COMMENTARY
As stated in the Shrimad Bhagavatam (1.3.15-16): “When there was a complete inundation after the period of the Cakshusha Manu and the whole world was deep within water, the Lord accepted the form of a fish and protected Vaivasvata Manu, keeping him up on a boat. The eleventh incarnation of the Lord took the form of a tortoise whose shell served as a pivot for the Mandaracala Hill, which was being used as a churning rod by the theists and atheists of the universe.”
CB Adi-khanda 2.170
TEXT 170
hayagriva-rupe kara vedera uddhara
adi-daitya dui madhu-kaitabhe samhara
TRANSLATION
“
In the form of Hayagriva, You saved the Vedas by killing the original demons, Madhu and Kaitabha.
COMMENTARY
The Laghu-bhagavatamrita (Purva 50) says: “Lord Hayagriva appeared from the fire sacrifice performed by Brahma. After killing the demons Madhu and Kaitabha, He returned the Vedas.”
CB Adi-khanda 2.171
TEXT 171
shri-varaha-rupe kara prithivi uddhara
narasimha-rupe kara hiranya-vidara
TRANSLATION
“
In the form of Varaha, You delivered the earth, and in the form of Nrisimha, You tore apart the demon Hiranyakashipu.
COMMENTARY
As stated in the Shrimad Bhagavatam (1.3.7): “The supreme enjoyer of all sacrifices accepted the incarnation of a boar [the second incarnation], and for the welfare of the earth He lifted the earth from the nether regions of the universe.” The description of Nrisimhadeva’s incarnation is found in the Shrimad Bhagavatam (1.3.18) as follows: “In the fourteenth incarnation, the Lord appeared as Nrisimha and bifurcated the strong body of the atheist Hiranyakashipu with His nails, just as a carpenter pierces cane.”

The phrase kara hiranya-vidara indicate that Lord Nrisimhadeva tore apart Hiranyakashipu.
CB Adi-khanda 2.172
TEXT 172
balire chala’ apurva vamana-rupa hai’
parashurama-rupe kara nihkshatriya mahi
TRANSLATION
“
In the wonderful form of Vamana, You deceived Bali Maharaja, and in the form of Parashurama, You rid the earth of kshatriyas.
COMMENTARY
As stated in the Shrimad Bhagavatam (1.3.19-20): “In the fifteenth incarnation, the Lord assumed the form of a dwarf-brahmana [Vamana] and visited the arena of sacrifice arranged by Maharaja Bali. Although at heart He was willing to regain the kingdom of the three planetary systems, He simply asked for a donation of three steps of land. In the sixteenth incarnation of the Godhead, the Lord [as Bhrigupati] annihilated the administrative class [kshatriyas] twenty-one times, being angry with them because of their rebellion against the brahmanas [the intelligent class].”
CB Adi-khanda 2.173
TEXT 173
ramacandra-rupe kara ravana samhara
haladhara-rupe kara ananta vihara
TRANSLATION
“
In the form of Ramacandra, You killed Ravana, and in the form of Balarama, You performed innumerable pastimes.
COMMENTARY
It is stated in the Shrimad Bhagavatam (1.3.22): “In the eighteenth incarnation, the Lord appeared as King Rama. In order to perform some pleasing work for the demigods, He exhibited superhuman powers by controlling the Indian Ocean and then killing the atheist King Ravana, who was on the other side of the sea.”
CB Adi-khanda 2.174
TEXT 174
buddha-rupe daya-dharma karaha prakasha
kalki-rupe kara mleccha-ganera vinasha
TRANSLATION
“
In the form of Buddha, You exhibited compassion, and in the form of Kalki, You destroyed the mlecchas.
COMMENTARY
The Shrimad Bhagavatam (1.3.24-25) says: “Then, in the beginning of Kali-yuga, the Lord will appear as Lord Buddha, the son of Anjana, in the province of Gaya, just for the purpose of deluding those who are envious of the faithful theist. Thereafter, at the conjunction of two yugas, the Lord of the creation will take His birth as the Kalki incarnation and become the son of Vishnu Yasha. At this time the rulers of the earth will have degenerated into plunderers.”
CB Adi-khanda 2.175
TEXT 175
dhanvantari-rupe kara amrita pradana
hamsa-rupe brahmadire kaha tattva-jnana
TRANSLATION
“
In the form of Dhanvantari, You delivered nectar to the demigods, and in the form of Hamsa, You spoke on the Absolute Truth to Brahma and others.
COMMENTARY
As stated in the Shrimad Bhagavatam (2.7.19): “O Narada, you were taught about the science of God and His transcendental loving service by the Personality of Godhead in His incarnation of Hamsavatara. He was very much pleased with you, due to your intense proportion of devotional service. He also explained unto you, lucidly, the full science of devotional service, which is especially understandable by persons who are souls surrendered unto Lord Vasudeva, the Personality of Godhead.” Elsewhere, in the Shrimad Bhagavatam (1.3.17) it is stated: “In the twelfth incarnation, the Lord appeared as Dhanvantari, and in the thirteenth He allured the atheists by the charming beauty of a woman and gave nectar to the demigods to drink.”
CB Adi-khanda 2.176
TEXT 176
shri-narada-rupe vina dhari’ kara gana
vyasa-rupe kara nija-tattvera vyakhyana
TRANSLATION
“
In the form of Narada, You carry a vina and sing Your glories, and in the form of Vyasa, You explain the truth about Yourself.
COMMENTARY
It is stated in the Shrimad Bhagavatam (1.3.8): “In the millennium of the rishis, the Personality of Godhead accepted the third empowered incarnation in the form of Devarshi Narada, who is a great sage among the demigods. He collected expositions of the Vedas which deal with devotional service and which inspire nonfruitive action.” Again from the Shrimad Bhagavatam (1.3.21) it is stated: “Thereafter, in the seventeenth incarnation of Godhead, Shri Vyasadeva appeared in the womb of Satyavati through Parashara Muni, and he divided the one Veda into several branches and subbranches, seeing that the people in general were less intelligent.”
CB Adi-khanda 2.177
TEXT 177
sarva-lila-lavanya-vaidagdhi kari’ sange
krishna-rupe vihara’ gokule bahu-range
TRANSLATION
“
In the form of Krishna, Your unlimited enchanting Gokula pastimes include those of all other incarnations.
COMMENTARY
In the Shrimad Bhagavatam (10.44.14) it is stated: “What austerities must the gopis have performed! With their eyes they always drink the nectar of Lord Krishna’s form, which is the essence of loveliness and is not to be equaled or surpassed. That loveliness is the only abode of beauty, fame, and opulence. It is self-perfect, ever fresh and extremely rare.”

The words krishna-rupe vihara’ gokule are described in the following verses from Laghu-bhagavatamrita (334, 520, 538): “The various wonderfully enchanting sweet pastimes exhibited by the Lord in this world are superior to the opulent pastimes exhibited by Narayana among the demigods. Although Lord Krishna performs His pastimes in Gokula, Mathura, and Dvaraka, His sweet pastimes of Gokula are the topmost. All animate and inanimate living entities become jubilant upon seeing the form of Gopendra-nandana, Shri Krishna, whose beauty is inexhaustible, nectarean, and incomparable.”

It is stated in the Brahmanda Purana:
santi bhurini rupani mama purnani shad gunaih
bhaveyustani tulyani na maya gopa-rupina
“
All My various forms are full with six opulences, but there is no comparison to My form as a cowherd boy.”

The Padma Purana says:
caritam krishna-devasya sarvam evadbhutam bhavet
gopala-lila tatrapi sarvato ‘ti-manohara
“
The characteristics of Krishna are certainly wonderful, and His pastimes as a cowherd boy are most enchanting.”

The Tantras state:
kandarpa-koty-arbuda-rupa-shobha-
nirajyapadabja-nakham calasya
kutrapy adrishta-shruta-ramya-kanter
dhyanam param nanda-sutasya vakshye
“
I meditate on Nanda-suta, whose beauty surpasses that of millions of Cupids, who thus adore His lotus feet and toenails. His transcendental effulgence is beyond the description or vision of material senses.”

The Gokula pastimes of Shri Krishna are most perfect because they include all of Krishna’s sweet sportive pastimes as well as the pastimes of all His other incarnations.
CB Adi-khanda 2.178
TEXT 178
ei avatare bhagavata-rupa dhari’
kirtana karibe sarva-shakti paracari’
TRANSLATION
“
In this incarnation as a devotee, You will invest all Your transcendental energies in the performance of kirtana.
COMMENTARY
“
In Your incarnation as Gauranga, You will propagate five forms of eternal service.”
CB Adi-khanda 2.179
TEXT 179
sankirtane purna haibe sakala samsara
ghare ghare haibe prema-bhakti-paracara
TRANSLATION
“
The whole world will be filled with the sound of sankirtana, and pure devotional service will be preached from house to house.
COMMENTARY
The pastimes of Shri Gauranga are nicely described in the prayers of the demigods. The whole world will achieve complete happiness by proper glorification of Lord Krishna. Then loving service to the Supreme Lord will be preached in every house. From this we get an indication that the Lord wants each person to become adept at kirtana and preaching. Only those who worship Lord Hari are real acaryas and preachers of pure devotional service to the Lord. By artificially imitating the worship of Hari no preaching is successful, because that is not proper behavior. Only those devotees who are well-behaved, freed from bad association, and engaged in the devotional service of Lord Krishna are able to truly preach in every house.
CB Adi-khanda 2.180
TEXT 180
ki kahiba prithivira ananda-prakasha
tumi nritya karibe miliya sarva-dasa
TRANSLATION
“
How can we describe the happiness that this earth planet will enjoy when You dance along with Your servants?
CB Adi-khanda 2.181
TEXT 181
ye tomara pada-padma nitya dhyana kare
tan-sabara prabhavei amangala hare
TRANSLATION
“
The mere presence of those who constantly meditate on Your lotus feet vanquishes all inauspiciousness.
COMMENTARY
“
Each of the Supreme Lord’s incarnations preach and benefit some particular persons, but in Your incarnation as Gauranga You will benefit the entire world by inaugurating the process of kirtana. You will dance with innumerable servants and make the entire world jubilant.”

Shrila Prabodhananda Sarasvatipada has written in his Shri Chaitanya-candramrita (5) as follows:
kaivalyam narakayate tridasha-pur akasha-pushpayate
durdantendriya-kala-sarpa-patali protkhata-damshtrayate
vishvam purna-sukhayate vidhi-mahendradish ca kitayate
yat karunya-kataksha-vaibhavavatam tam gauram eva stumah
“
For a devotee who has received Shri Chaitanya Mahaprabhu’s merciful glance, kaivalya, merging into the existence of Brahman, appears hellish, the heavenly planets appear like phantasmagoria, the senses appear like serpents with broken teeth, the entire world becomes a replica of Vaikuntha, and the position of demigods headed by Lord Brahma and Lord Indra is considered equal to that of a tiny insect.”
CB Adi-khanda 2.182
TEXT 182
pada-tale khande prithivira amangala
drishti-matra dasha-dik haya sunirmala
TRANSLATION
“
As such persons dance, the touch of their lotus feet destroys all the inauspiciousness of the world. By their glance, the ten directions are purified.
CB Adi-khanda 2.183
TEXT 183
bahu tuli’ nacite svargera vighna-nasha
hena yasha, hena nritya, hena tora dasa
TRANSLATION
“
Such are Your glories, such is the dancing, and such are Your servants that when they dance with their arms raised, the disturbances in the heavenly planets are destroyed.
COMMENTARY
This temporary material world is full of threefold miseries. Uninterrupted happiness is not found even in the heavenly planets. In the course of enjoying heavenly pleasure there are two impediments-aversion to the Supreme Lord due to sense gratification and being deprived of heavenly pleasures achieved through pious activities by the demons. When the demigods who reside on the heavenly planets raise their arms and happily dance with a desire to serve Lord Vishnu, the fallible heavenly planets no longer remain hated. The characteristics of Krishna’s devotees are like those of the demigods, except that the devotees are freed from all material desires. Such devotees of Krishna can raise their arms and dance in ecstasy. The heroic activities of the Supreme Lord are spotless and bestow all auspiciousness. The devotees of the Supreme Lord also possess such extraordinary qualities. The word hena means “this type” or “this kind.”
CB Adi-khanda 2.184
TEXT 184
padbhyam bhumer disho drigbhyam dorbhyan camangalam divah
bahu-dhotsadyate rajan krishna-bhaktasya nrityatah
TRANSLATION
“‘My dear King, when Krishna’s devotees dance in kirtana, they destroy the inauspiciousness of the earth by the touch of their feet, the directions by their glance, and the higher planetary systems by their upraised arms.’
COMMENTARY
This verse is found in the Padma Purana and in the Hari-bhakti-sudhodaya (20.68).
CB Adi-khanda 2.185-186
TEXTS 185-186
se prabhu apane tumi sakshat haiya
kariba kirtana-prema bhakta-goshthi laiya
e mahima, prabhu, varnibara kara shakti?
tumi vilaiba veda-gopya vishnu-bhakti!
TRANSLATION
“
O Lord, You will personally appear and perform kirtana with Your pure devotees. O Lord, who has the power to describe Your glories? You will distribute devotional service to Lord Vishnu that is unknown through the Vedas.
COMMENTARY
“
O Lord Gaurasundara! You are the nondifferent golden form of the son of the king of Vraja. You will appear in this world along with Your associates and enjoy the pastimes of distributing love of God through the process of kirtana. Neither the demigods nor the human beings are able to properly describe Your glories. The knowledge of demigods and human beings is mundane; the most beneficial work of distributing pure service to Krishna, which is hidden in the Vedas and not manifest to all, is only possible in Your incarnation as Gaura.”

Shri Damodara Svarupa Prabhu has written in his notebook:
anarpita-carim cirat karunayavatirnah kalau
samarpayitum unnatojjvala-rasam sva-bhakti-shriyam
harih purata-sundara-dyuti-kadamba-sandipitah
sada hridaya-kandare sphuratu vah shaci-nandanah
“
May the Supreme Lord, who is known as the son of Shrimati Shacidevi, be transcendentally situated in the innermost core of your heart. Resplendent with the radiance of molten gold, He has descended in the Age of Kali by His causeless mercy to bestow what no incarnation has ever offered before: the most elevated mellow of devotional service, the mellow of conjugal love.”
CB Adi-khanda 2.187
TEXT 187
mukti diya ye bhakti rakhaha gopya kari’
ami-saba ye-nimitte abhilasha kari
TRANSLATION
“
You easily award liberation, but You keep devotional service hidden. We have a desire to attain that devotional service.
COMMENTARY
One should refer to the Shrimad Bhagavatam (2.10.6 and 5.6.18) in this regard.
CB Adi-khanda 2.188
TEXT 188
jagatera prabhu tumi diba hena dhana
tomara karunya sabe ihara karana
TRANSLATION
“
O Lord, You will freely distribute the treasure of devotional service throughout the world, simply due to Your causeless mercy.
COMMENTARY
“
We are demigods, decorated with all good qualities. We are beyond the jurisdiction of poverty. We therefore have no ulterior motive. Our only desire is to serve Lord Vishnu. Since we are bereft of the Lord’s devotional service, we pray that we may regain that service. You will bestow on all sinful persons of the world the qualification to serve the Supreme Lord, which is the topmost treasure. Although no one is qualified to achieve this benediction, You have the power to bestow causeless mercy on such worthless persons. Therefore Your causeless mercy is the only means of obtaining Your favor.”
CB Adi-khanda 2.189
TEXT 189
ye tomara name prabhu sarva-yajna purna
se tumi haila navadvipe avatirna
TRANSLATION
“
By the chanting of whose holy names all sacrifices are performed, that Lord has now appeared in Navadvipa.
COMMENTARY
“
The four types of sacrifice-meditation, fire sacrifice, Deity worship, and kirtana-are perfected by chanting the holy names of Hari. All sacrifices are complete only by chanting Your names that You have given. You have appeared in Navadvipa to preach these holy names.”
CB Adi-khanda 2.190
TEXT 190
ei kripa kara, prabhu haiya sadaya
yena ama-sabara dekhite bhagya haya
TRANSLATION
“
O Lord, please be merciful to us so that we may have the fortune to see Your pastimes.
COMMENTARY
The demigods continue with their prayers, “Let us be fortunate enough that we may see Your eternal Gaura pastimes in this material world.”
CB Adi-khanda 2.191
TEXT 191
eta-dine gangara purila manoratha
tumi krida kariba ye cira-abhimata
TRANSLATION
“
The long-cherished desire of the Ganges will now be fulfilled when You sport in her waters.
COMMENTARY
From time immemorial the Ganges has been famous as the nectar emanating from the lotus feet of Krishna and sustained on the head of Lord Shiva, the topmost Vaishnava. For the benefit of the world she flowed from Haridvara to Ganga-sagara and thus expanded the service attitude of those who live on her banks. Foolish people could not understand that she is the water touched by Your feet, so Gangadevi desired to serve You by being identified in this world as the water touched by Your feet. Therefore her desires will be fulfilled when You wash Your feet and take bath in her waters.”
CB Adi-khanda 2.192
TEXT 192
ye tomare yogeshvara sabe dekhe dhyane
se tumi vidita haibe navadvipa-grame
TRANSLATION
“
You who are seen through the yogis’ meditation as Yogeshvara will now be seen in the village of Navadvipa.
COMMENTARY
“
The great mystic yogis meditate on Your form in their hearts. You will manifest that eternal transcendental form for the benefit of the residents of Navadvipa.”
CB Adi-khanda 2.193
TEXT 193
navadvipa-pratio thakuka namaskara
shaci-jagannatha-grihe yatha avatara
TRANSLATION
“
We therefore offer our respectful obeisances to Shri Navadvipa, where the Lord appeared in the house of Shacidevi and Jagannatha.”
COMMENTARY
“
We offer our obeisances to the abode that is qualified for receiving Your lotus feet.” That abode is nondifferent from Durga, or Nila, who is a manifestation of Narayana’s energy and worshipable by all devotees. That Yogapitha, which is situated in Shri Mayapur, is the site of Shaci and Jagannatha’s house, wherein the Lord took birth. In other words, Shri Navadvipa-dhama is composed of pure goodness and is nondifferent from Vrindavana. It is the basis of the nine types of devotional service for devotees who have taken shelter of a spiritual master.
CB Adi-khanda 2.194
TEXT 194
ei-mata brahmadi devata prati-dine
gupte rahi’ ishvarera karena stavane
TRANSLATION
In this way the demigods headed by Lord Brahma would daily offer prayers in seclusion.
CB Adi-khanda 2.195
TEXT 195
shaci-garbhe vaise sarva-bhuvanera vasa
phalguni purnima asi’ haila prakasha
TRANSLATION
The Lord, who is the shelter of all universes, remained in the womb of Shacidevi until the Phalguni Purnima gradually approached.
COMMENTARY
The Supreme Lord, who is the resting place of innumerable Vaikuntha planets and material universes composed of fourteen planetary systems, has appeared in the womb of Shaci. The Lord remained in the womb of Shaci until the full moon night of the month of Phalguna, in the year 1486. The words shaci-garbha-sindhu refer to the form of pure goodness.
CB Adi-khanda 2.196
TEXT 196
ananta-brahmande yata ache sumangala
sei purnimaya asi’ milila sakala
TRANSLATION
All the auspicious symptoms present throughout unlimited universes appeared together on that full moon night.
COMMENTARY
This full moon day became most auspicious as all favorable symptoms gathered together.
CB Adi-khanda 2.197
TEXT 197
sankirtana-sahita prabhura avatara
grahanera chale taha karena pracara
TRANSLATION
Thus the Lord simultaneously appeared along with the congregational chanting of the holy names, which He inaugurated on the pretext of a lunar eclipse.
COMMENTARY
The tradition of chanting the names of Hari for fruitive results during solar and lunar eclipses has been current since time immemorial. Although such chanting of the holy names yields insignificant fruits, Shri Chaitanyadeva coincidentally appeared while everyone was thus engaged.
CB Adi-khanda 2.198
TEXT 198
ishvarera karma bujhibara shakti kaya?
candre acchadila rahu ishvara-icchaya
TRANSLATION
Who has the power to understand the activities of the Lord? By His desire Rahu covered the moon.
CB Adi-khanda 2.199
TEXT 199
sarva-navadvipe,-dekhe haila grahana
uthila mangala-dhvani shri-hari-kirtana
TRANSLATION
When the inhabitants of Navadvipa saw the eclipse, they began to chant the auspicious names of Hari.
CB Adi-khanda 2.200
TEXT 200
ananta arbuda loka ganga-snane yaya
‘hari bola’ ‘hari bola’ bali’ sabe dhaya
TRANSLATION
Millions of people went to take bath in the Ganges while chanting, “Hari bol! Hari bol!”
COMMENTARY
As a lunar eclipse took place that evening, everyone engaged in chanting the holy names of Hari and bathing in the Ganges as though unknowingly celebrating the appearance of the Lord.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 2/201-234

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 2-The Lord's Appearance >> Adi-khanda 2/201-234 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Two: The Lord’s Appearance

CB Adi-khanda 2.201
TEXT 201
hena hari-dhvani haila sarva-nadiyaya
brahmanda puriya dhvani sthana nahi paya
TRANSLATION

The whole of Nadia was filled with the sound vibration of the name of Hari. Indeed, the sound vibration filled the entire universe and beyond.
CB Adi-khanda 2.202
TEXT 202
apurva shuniya saba bhagavata-gana
sabe bale,-’nirantara hauka grahana’
TRANSLATION
Hearing this wonderful vibration, all the devotees remarked, “Let there be a perpetual eclipse!”
CB Adi-khanda 2.203
TEXT 203
sabe bale,-’aji bada vasiye ullasa
hena bujhi, kiba krishna karila prakasha
TRANSLATION
All the devotees said, “From the great happiness that we are feeling today it can be understood that Krishna must have appeared.”
CB Adi-khanda 2.204
TEXT 204
ganga-snane calila sakala bhakta-gana
niravadhi catur-dike hari-sankirtana
TRANSLATION
As the devotees all went to take bath in the Ganges, the vibration of the name of Hari was continually heard from all directions.
CB Adi-khanda 2.205
TEXT 205
kiba shishu, vriddha, nari, sajjana, durjana
sabe ‘hari’ ‘hari’ bole dekhiya ‘grahana’
TRANSLATION
Whether one was young, old, woman, pious, or impious-everyone was engaged in chanting the name of Hari while observing the eclipse.
CB Adi-khanda 2.206
TEXT 206
‘hari bola’ ‘hari bola’ sabe ei shuni
sakala-brahmande vyapileka hari-dhvani
TRANSLATION
All one could hear was “Hari bol! Hari bol!” Thus the name of Lord Hari was heard throughout the entire universe.
CB Adi-khanda 2.207
TEXT 207
catur-dike pushpa-vrishti kare deva-gana
‘jaya’-shabde dundubhi bajaye anukshana
TRANSLATION
The demigods showered flowers on all directions, and they played kettledrums as they chanted, “Jaya! Jaya!”
CB Adi-khanda 2.208
TEXT 208
henai samaye sarva-jagat-jivana
avatirna hailena shri-shaci-nandana
TRANSLATION
At that very moment the life of all living entities, Shri Shacinandana, made His appearance.
CB Adi-khanda 2.209
TEXT 209
rahu-kavale indu, parakasha nama-sindu,
kali-mardana baje bana
pahun bhela parakasha, bhuvana catur-dasha,
jaya jaya padila ghoshana
TRANSLATION
When the moon was covered by Rahu, when the ocean of the holy names was manifest, when Kali was subdued, and when the flag of victory was raised-at that time the Supreme Lord appeared and the fourteen worlds filled with the sound of “Jaya! Jaya!”
COMMENTARY
When the sun and moon are at opposite extremes in their orbits, their shadows form Rahu and Ketu. When the sun and moon are six rashis, or signs, from each other, or when they are at 180 degrees, the residents of this planet see the shadow of earth fall on the moon. This shadow is called Rahu. When the sun is covered by the shadow of the moon it is said to be eclipsed by Ketu or Rahu. Also at the time of the lunar eclipse the earth’s shadow is called Rahu. The word kavala means “swallowed.”

At the time of the lunar eclipse, or the swallowing of the moon by Rahu, people chant the holy names of the Lord and the flag of victory over Kali is raised. The word pahun means “Lord,” and the word bhela means “became.”

The fourteen worlds consist of the seven upper planets-Bhur, Bhuvar, Svar, Mahar, Janas, Tapas and Satya-and the seven lower planets-Atala, Vitala, etc.
CB Adi-khanda 2.210
TEXT 210
dekhite gauranga-candra
nadiyara loka- shoka saba nashala,
dine dine badala ananda
TRANSLATION
The happiness of the people of Nadia daily increased and their lamentation was vanquished as they saw the moonlike Lord Gauranga.
CB Adi-khanda 2.211
TEXT 211
dundubhi baje, shata shankha gaje,
baje venu-vishana
shri-chaitanya-thakura, nityananda-prabhu
vrindavana-dasa gana
TRANSLATION
Kettledrums were sounded, hundreds of conchshells were blown, and flutes and horns were played. In this way Vrindavana dasa Thakura sings the glories of Shri Chaitanya Mahaprabhu and Shri Nityananda Prabhu.
COMMENTARY
The word gaje means “roars” or “sounds.” The word vishana refers to the buffalo horn, as carried by Balarama.
CB Adi-khanda 2.212
TEXT 212
jinina ravi-kara, shri-anga-sundara,
nayane herai na pari
ayata locana, ishat bankima,
upama nahika vicari
TRANSLATION
The Lord’s beautiful bodily features cannot be perceived, for they outshine the rays of the sun. His broad eyes, which are upturned at the ends, have no comparison.
COMMENTARY
The words jinina ravi-kara mean “defeating or conquering the sun’s rays.” Another reading of shri-anga-sundara is shri-anga-ujora, or “effulgent limbs.” The rays of the sun are intensely bright and impossible to look at, yet the body of Shri Gaura is even more effulgent. So it was impossible to look at Him. Gaura’s glance and broad eyes are matchless, and His body is nondifferent from the body of Krishna.
CB Adi-khanda 2.213
TEXT 213
(aju) vijaye gauranga, avani-mandale,
caudike shuniya ullasa
eka hari-dhvani, a-brahma bhari’ shuni,
gauranga-candera parakasha
TRANSLATION
Due to the appearance of Shri Gauranga in this world, the sound vibration of Hari’s name spread throughout the universe up to Brahmaloka.
COMMENTARY
The word vijaya means “while appearing in this material world.”
CB Adi-khanda 2.214
TEXT 214
candane ujjvala, vaksha parisara,
dolaye tathi vana-mala
canda-sushitala, shri-mukha-mandala,
a-janu bahu vishala
TRANSLATION
The Lord’s broad chest is smeared with bright sandalwood pulp and decorated with a flower garland. The Lord’s sweet face is as soothing as the full moon, and His long arms stretch to His knees.
CB Adi-khanda 2.215
TEXT 215
dekhiya chaitanya, bhuvane dhanya-dhanya,
uthaye jaya-jaya-nada
koi nacata, koi gayata,
kali haila harishe vishada
TRANSLATION
All the living entities of the world are blessed to see Shri Chaitanya. Some dance, some chant, and some loudly exclaim, “Jaya! Jaya!” Kali, however, feels sad and laments.
CB Adi-khanda 2.216
TEXT 216
cari-veda-shira- mukuta chaitanya
pamara mudha nahi jane
shri-chaitanya-candra, nitai-thakura,
vrindavana-dasa gane
TRANSLATION
Shri Chaitanya is the crown on the head of the four Vedas, but sinful and foolish people cannot understand this. Shri Vrindavana dasa Thakura sings the glories of Shri Chaitanyacandra and Shri Nityananda Prabhu.
COMMENTARY
Shri Chaitanyadeva is like the crown on the Upanishads, which are like the heads of the four Vedas. In other words, He is worshipable by the four-headed Brahma:
nikhila-shruti-mauli-ratna-mala-dyuti-nirajita-pada-pankajanta
-“The tips of the toes of Your lotus feet are constantly being worshiped by the glowing radiance emanating from the string of gems known as the Upanishads, the crown jewels of all the Vedas.”
CB Adi-khanda 2.217
TEXT 217
prakasha haila gauracandra
dasha-dike uthila ananda
TRANSLATION
As Shri Gaurachandra appeared, the ten directions become filled with bliss.
COMMENTARY
The word dasha-dike, the ten directions, refers to the east, west, north, south, northeast, northwest, southeast, southwest, up, and down.
CB Adi-khanda 2.218
TEXT 218
rupa koti-madana jinina
hase nija-kirtana shuniya
TRANSLATION
The Lord’s beauty defeats that of millions of Cupids. He laughs upon hearing His holy names chanted.
CB Adi-khanda 2.219
TEXT 219
ati-sumadhura mukha-ankhi
maharaja-cihna saba dekhi
TRANSLATION
The Lord’s face and eyes are most sweet, and His body is decorated with the signs of a king.
CB Adi-khanda 2.220
TEXT 220
shri-carane dhvaja-vajra shobhe
saba-ange jaga-mana lobhe
TRANSLATION
His lotus feet are marked with a flag and a thunderbolt. All His limbs attract the minds of all people.
CB Adi-khanda 2.221
TEXT 221
dure gela sakala apada
vyakta haila sakala sampada
TRANSLATION
By His advent all danger is vanquished and all prosperity is manifested.
CB Adi-khanda 2.222
TEXT 222
shri chaitanya nityananda jana
vrindavana dasa guna gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.
CB Adi-khanda 2.223
TEXT 223
chaitanya-avatara, shuniya deva-gana,
uthila parama mangala re
sakala-tapa-hara, shri-mukha-candra dekhi’,
anande haila vihvala re
TRANSLATION
Hearing that Lord Chaitanya has incarnated, all the demigods become overjoyed. They are overwhelmed with ecstasy on seeing the Lord’s face, which destroys all misery.
CB Adi-khanda 2.224
TEXT 224
ananta, brahma, shiva, adi kari’ yata deva,
sabei nara-rupadhari’ re
gayena ‘hari’ ‘hari’, grahana-chala kari’,
lakhite keha nahi pari re
TRANSLATION
Ananta, Brahma, Shiva and other demigods accept the form of human beings and chant, “Hari! Hari!” on the pretext of the eclipse. No one, however, can recognize them.
CB Adi-khanda 2.225
TEXT 225
dasha-dike dhaya, loka nadiyaya
baliya ucca ‘hari’ ‘hari’ re
manushe deve meli’, ekatra hana keli,
anande navadvipa puri re
TRANSLATION
The people of Nadia run in the ten directions while loudly chanting, “Hari! Hari!” The demigods and human beings mix together, and the whole of Navadvipa is filled with ecstasy.
CB Adi-khanda 2.226
TEXT 226
shacira angane, sakala deva-gane,
pranama haiya padila re
grahana-andhakare, lakhite keha nare,
durjneya caitanyera khela re
TRANSLATION
All the demigods come to the courtyard of Shacidevi and offer their obeisances. Due to the darkness of the eclipse, no one can recognize them. Such are the mysterious pastimes of Shri Chaitanya!
CB Adi-khanda 2.227
TEXT 227
keha pade stuti, kaharo hate chati,
keha camara dhulaya re
parama-harishe, keha pushpa varishe,
keha nace, gaya, va’ya re
TRANSLATION
Some demigods offer prayers, someone holds an umbrella, another waves a camara, some happily shower flowers, others dance, and some play musical instruments.
CB Adi-khanda 2.228
TEXT 228
saba-bhakta sange kari’, aila gaurahari,
pashandi kichui na jane re
shri krishna-chaitanya, prabhu nityananda,
vrindavana-dasa rasa gana re
TRANSLATION
Lord Gaurahari descended along with His devotees, but the atheists did not understand a thing. Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.
COMMENTARY
The word pashandi refers to persons who blaspheme and ridicule the devotees, as well as those who consider the demigods, who are actually the servants of the Supreme Lord, as equal to Lord Vishnu, who is their controller.

In this way Vrindavana dasa Thakura sings the glories of Shri Chaitanya and Nityananda.
CB Adi-khanda 2.229
TEXT 229
dundubhi-dindima- mangala-jaya-dhvani,
gaya madhura rasala re
vedera agocara, aji bhetava,
vilambe nahi ara kala re
TRANSLATION
The demigods play kettledrums and dindima drums, chant the auspicious sound of “Jaya!” and sing in sweet melodies. The demigods think, “Today we will see the Lord, who is unknown through the Vedas. Therefore let us not waste time.”
COMMENTARY
The appearance of Shri Chaitanya is unknown to the Vedas. That unmanifested object, Shri Gaurachandra, is now being seen by everyone. Therefore let us go immediately; there is no need to waste time in this matter.
CB Adi-khanda 2.230
TEXT 230
anande indrapura, mangala-kolahala,
saja’ saja’ bali’ saja’ re
bahuta punya-bhagye, chaitanya-parakasha
paola navadvipa-majhe re
TRANSLATION
In this way the residents of Amaravati are in ecstasy and an auspicious commotion arises as they decorate themselves to go see the Lord. “Due to our great fortune we will see Shri Chaitanya in Navadvipa.”
COMMENTARY
The word indrapura refers to Amaravati.
CB Adi-khanda 2.231
TEXT 231
anyo ‘nye alingana, cumbana ghana-ghana,
laja keha nahi mane re
nadiya-purandara- janama-ullase,
apana-para nahi jane re
TRANSLATION
Being overjoyed on the birth of the Lord of Nadia, the demigods repeatedly embrace and kiss each other without reservation or consideration of whether one is a friend or stranger.
COMMENTARY
The word anyo ‘nye means “between each other.”
CB Adi-khanda 2.232
TEXT 232
aichana kautuke, aila navadvipe,
caudike shuni hari-nama re
paiya gaura-rasa, vihvala paravasha,
chaitanya-jaya-jaya gana re
TRANSLATION
In this joyous condition they come to Navadvipa and hear the sound vibration of Hari’s names from all sides. There they taste Gaura’s ecstatic emotions and become overwhelmed as they sing His glories.
CB Adi-khanda 2.233
TEXT 233
dekhila shaci-grihe, gauranga-sundare,
ekatra yaiche koti-canda re
manusha rupa dhari’, grahana-chala kari’,
bolaye ucca hari-nama re
TRANSLATION
There in Shaci’s house they see the beautiful form of Lord Gauranga, who resembles millions of moons combined together. In the guise of human beings and on the pretext of the eclipse, they all loudly chant the name of Hari.
CB Adi-khanda 2.234
TEXT 234
sakala-shakti-sange, aila gauracandra,
pashandi kichui na jane re
shri chaitanya nityananda- canda-prabhu jana,
vrindavana-dasa rasa gana re
TRANSLATION
Shri Gaurachandra appears along with His energies, but the atheists could not understand a thing. Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Two, entitled “The Lord’s Appearance.”


3-Calculation of the Lord's Horoscope

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 3-Calculation of the Lord's Horoscope >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 3/1-50
Adi-khanda 3/51-55


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 3-Calculation of the Lord's Horoscope >> Summary >>

Chapter Three: Calculation of the Lord’s Horoscope

This chapter describes the appearance of Shriman Mahaprabhu along with the congregational chanting of the holy names on the pretext of a lunar eclipse, the calculation of the child Vishvambhara’s horoscope by Shri Nilambara Cakravarti, the celebration of Vishvambhara’s appearance at the house of Jagannatha Mishra, and the glories of the appearance days of Vishnu and the Vaishnavas.

Prior to His advent, Shriman Mahaprabhu preached the congregational chanting of the names of Lord Hari on the pretext of a lunar eclipse, and then He appeared in this world. What to speak of others, even those who had never uttered the names of Hari by mistake loudly chanted the names of Hari while going to take bath in the Ganges on that day. The loud chanting of Krishna’s names filled the ten directions. Shri Shaci and Jagannatha forgot themselves in ecstasy as they looked at the beautiful face of their son. The great astrologer Shri Nilambara Cakravarti found the symptoms of an exalted personality in his calculation of the Lord’s horoscope. He was struck with wonder and began to glorify the Lord according to His horoscope. One particular brahmana there described Shriman Mahaprabhu as Lord Narayana Himself, the deliver of the world, the founder of religious principles, an unprecedented preacher, the giver of religious principles desired by personalities like Lord Shiva and Shukadeva Gosvami, the bestower of mercy on all living entities, the life and soul of the entire universe, and the worshipable Lord of everyone. He thus revealed all these extraordinary qualities of the Lord. That brahmana further declared, “Innumerable universes will glorify the activities of this child Narayana. This child is the embodiment of bhagavata-dharma. He will preach the religious principles for the age of Kali like the yuga-avatara of Lord Vishnu. He will even attract the minds of the atheistic Yavanas and be worshiped by them. This child will be known as Shri Vishvambhara and Navadvipa-candra.” Fearing that there may be rasabhasa, or an unfavorable overlapping of mellows, the brahmana did not foretell the sannyasa pastimes of the Lord. This chapter ends with descriptions of the tumultuous sound of various musical instruments in the house of Jagannatha Mishra, the mixing of the demigods’ wives with the brahmanas’ wives, their blessing the child Lord with durva grass and rice paddy, their request to the Lord to benefit everyone by remaining in this world for a long time, the celebrations throughout Navadvipa of the Lord’s appearance, the glories of Shri Gaura and Shri Nityananda’s appearance days, how the living entities who observe these days are relieved of nescience and attain devotion to Lord Krishna, the equally glorious nature of the appearance days of both Vishnu and the Vaishnavas, and, lastly, the eternal nature of the appearance and activities of the Lord and His devotees.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 3/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 3-Calculation of the Lord's Horoscope >> Adi-khanda 3/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Three: Calculation of the Lord’s Horoscope

CB Adi-khanda 3.1
TEXT 1
prema-dhana-ratana pasara
dekha goracandera bajara
TRANSLATION

Behold Gaurachandra’s marketplace, where the jewels of love of God are stacked high.
CB Adi-khanda 3.2-5
TEXTS 2-5
hena-mate prabhura haila avatara
age hari-sankirtana kariya pracara
catur-dike dhaya loka grahana dekhiya

ganga-snane ‘hari’ bali’ yayena dhaiya
yara mukha janmeha na bale hari-nama
seha ‘hari’ bali’ dhaya, kari’ ganga-snana

dasha-dik purna haila, uthe hari-dhvani
avatirna haiya hasena dvija-mani
TRANSLATION
In this way, Lord Gauranga appeared by first inaugurating the sankirtana movement. From all directions people went to the Ganges for bath while chanting the name of Hari. Even persons who never chanted the name of Hari in their lives also chanted the name of Hari as they ran to the Ganges for bath. The sound vibration of Hari’s name filled the ten directions. The Lord, who is the best of the brahmanas, appeared with a smile on His face.
COMMENTARY
The tumultuous sound of the chanting of the names of Hari at the transcendental advent of Lord Gaurasundara, the personification of shri-krishna-sankirtana, indicated that He would later preach the devotional process of chanting the holy names, and thus maintain the religious principles of this age.
CB Adi-khanda 3.6
TEXT 6
shaci-jagannatha dekhi’ putrera shri-mukha
dui-jana hailena ananda-svarupa
TRANSLATION
Seeing their son’s face, Shaci and Jagannatha were filled with ecstasy.
CB Adi-khanda 3.7
TEXT 7
ki vidhi kariba iha, kichui na sphure
aste-vyaste nari-gana ‘jaya-jaya’ phukare
TRANSLATION
They were so overwhelmed that they did not know what to do. The ladies there became excited and simply exclaimed, “Jaya! Jaya!”
COMMENTARY
All the assembled ladies were totally bewildered.
CB Adi-khanda 3.8
TEXT 8
dhaiya aila sabe, yata apta-gana
ananda haila jagannathera bhavana
TRANSLATION
All the relatives came rushing to the house of Jagannatha Mishra, and the whole household became filled with bliss.
COMMENTARY
The word apta-gana refers to one’s relatives.
CB Adi-khanda 3.9
TEXT 9
shacira janaka-cakravarti nilambara
prati-lagne adbhuta dekhena vipra-vara
TRANSLATION
The father of Shacidevi and great brahmana, Nilambara Cakravarti, noted wonderful planetary arrangements in each house of the child’s horoscope.
COMMENTARY
Nilambara Cakravarti was the father of Shacidevi. He formerly resided at Magdoba, in the district of Faridpura [within present day Bangladesh]. Most of the learned brahmanas of that time had some knowledge of astrology. After calculating His horoscope, Nilambara Cakravarti began to foretell the future of the Lord, his grandson.

The particular zodiac sign that appears on the eastern horizon at a given time for a given place on earth is called the lagna. The various planets headed by the sun move throughout the zodiac. The north-south zodiac extends 90 degrees and the east-west zodiac extends 360 degrees. The zodiac is divided into twelve equal signs, or rashis, each consisting of 30 degrees. The second and consecutive signs after the rising sign, or janma-lagna, are the twelve “lagnas” for wealth, brothers, friends, sons, education, enemies, wife, death, fortune, occupation, income, and expenditure.

The word prati-lagne means “in the twelve lagnas, beginning with the lagna for the body.” By the words adbhuta dekhena, it is understood that he saw extraordinary fruits.
CB Adi-khanda 3.10
TEXT 10
maharaja-lakshana sakala lagne kahe
rupa dekhi’ cakravarti haila vismaye
TRANSLATION
In each house there were signs that indicated a king. Moreover, Cakravarti was astonished by the child’s beauty and said:
COMMENTARY
Shukra (Venus) was in Mesha-rashi (Aries), in the constellation of Ashvini; Ketu (the ninth planet) was in Simha-rashi (Leo), in Uttaraphalguni; Candra (the moon) was in Simha-rashi, in Purvaphalguni (the eleventh lunar mansion); Shani (Saturn) was in Vrishcika-rashi (Scorpio), in Jyeshtha; Brihaspati (Jupiter) was in Dhanu-rashi, in Purvashadha (Sagittarius); Mangala (Mars) was in Makara-rashi (Capricorn), in Shravana; Ravi (the sun) and Rahu were in Kumbha-rashi (Aquarius), in Purvabhadrapada; and Budha (Mercury) was in Mina-rashi (Pisces), in Uttarabhadrapada. The lagna was Simha. Mars, the owner of the ninth house, is exalted. Venus and Saturn are almost exalted. Jupiter, in his own house, aspects Venus, which occupies the house of dharma. Venus, the owner of the tenth house, is aspected by Jupiter and situated in the ninth house.

After scrutinizingly studying each of the Lord’s lagnas, Nilambara Cakravarti foretold the highest fruits and was struck with wonder by seeing the Lord’s beauty, because the Lord is the original Personality of Godhead.
CB Adi-khanda 3.11
TEXT 11
‘vipra raja gaude haibeka’ hena ache
vipra bale,-’sei va, janiba taha pache’
TRANSLATION
“
There is a prediction that in the future a brahmana will become the King of Bengal. The future will show whether this child is that personality.”
COMMENTARY
There was a prophecy amongst people that a great personality would be born in a brahmana family of Bengal and become king. Nilambara Cakravarti thought that perhaps this boy would in the future become King of Bengal. Time would tell.
CB Adi-khanda 3.12
TEXT 12
maha-jyotir-vit vipra sabara agrete
lagne anurupa katha lagila kahite
TRANSLATION
Then that great astrologer brahmana began to speak before everyone present about the symptoms of the various houses in the child’s horoscope.
COMMENTARY
Nilambara Cakravarti was a learned teacher of the science of astrology. Therefore he began to explain the various lagnas of the Lord’s horoscope to the people present there. The word maha-jyotir-vit is explained as follows:
shankhe taile tatha mamse vaidye jyotishike dvije
yatrayam pathi nidrayam mahaccabdo na diyate
“
If one adds the prefix maha to shankha (conch), taila (oil), mamsa (flesh), vaidya (doctor), jyotisi (astrologer), brahmana, yatra (journey), patha (path), and nidra (sleep) it will produce an opposite meaning 1. Therefore maha should not be added to these words.”

But in this case it is to be understood that Nilambara Cakravarti was learned and expert in the science of astrology. The word maha-jyotir-vit may also indicate one who is learned and expert in the spiritual science.
CB Adi-khanda 3.13
TEXT 13
“lagne yata dekhi ei balaka-mahima
raja hena, vakye tanre dite nari sima
TRANSLATION
“
The qualities I see in this child’s horoscope are beyond those of a king, if fact, they are beyond all description.
COMMENTARY
While calculating the lagnas, Nilambara Cakravarti could understand the child’s wonderful qualities. The words raja hena mean “as good as a king” or “topmost.” Actually no one can properly describe the qualities of this child.
CB Adi-khanda 3.14
TEXT 14
brihaspati jiniya haibe vidyavan
alpei haibe sarva-gunera nidhana”
TRANSLATION
“
This child will be more learned than Brihaspati. He will soon manifest a reservoir of all good qualities.”
COMMENTARY
Brihaspati is the most learned personality in the heavenly planets. Mahaprabhu would surpass Brihaspati in spiritual knowledge rather than in insignificant material knowledge. In other words, the knowledge of Brahman obtained through the material senses of Sarvabhauma Bhattacarya, the incarnation of Brihaspati, was vanquished by the Lord, just as darkness is vanquished by the rising of the sun. In this way the Lord would enlighten him with spiritual knowledge, in the form of service to Lord Krishna. Shriman Mahaprabhu does not have to endeavor to gradually acquire knowledge as an experienced person labors hard to gradually acquire knowledge, for He is the ocean of all auspicious qualities. Therefore on the slightest pretense He will display full mastery in all fields of knowledge.
CB Adi-khanda 3.15
TEXT 15
seikhane vipra-rupe eka mahajana
prabhura bhavishya-karma karaye kathana
TRANSLATION
In that assembly was one great brahmana devotee, who began to describe the Lord’s future activities.
COMMENTARY
At the time of calculating the Lord’s horoscope, a great personality, well-versed in spiritual knowledge, was present there in the form of a brahmana. He began to describe Mahaprabhu’s future transcendental activities, or His distribution of love of God.
CB Adi-khanda 3.16
TEXT 16
vipra bale,-“e shishu sakshat narayana
inha haite sarva-dharma haibe sthapana
TRANSLATION
He said, “This child is nondifferent from Narayana. He will reestablish religious principles.
COMMENTARY
The brahmana said, “This boy is Narayana Himself, Lord of all lords. He alone will properly reconcile the conflicting principles of various religious preachers.”
CB Adi-khanda 3.17
TEXT 17
inha haite haibeka apurva pracara
ei shishu karibe sarva-jagat uddhara
TRANSLATION
“
He will preach wonderfully and thus deliver the entire world.
COMMENTARY
“
This child will distribute throughout the world the splendor of devotional service, which has never before been preached. He will deliver everyone from their narrow-minded desires for material enjoyment, fruitive activities, and speculative knowledge and fix them in their eternal occupation-devotional service to the Supreme Lord.”
CB Adi-khanda 3.18
TEXT 18
brahma, shiva, shuka yaha vanccha anukshana
inha haite taha paibeka sarva-jana
TRANSLATION
“
People will receive from Him love of God that is desired by even Brahma, Shiva, and Shukadeva.
COMMENTARY
In the Chaitanya-candramrita (18 and 55) it is stated: “The dear devotees of Lord Gaura happily enjoy pastimes on the splendid path of pure devotional service, which great sages like Vyasadeva could not thoroughly understand, which material intelligence has no power to enter, which Shukadeva Gosvami could not reveal, and which merciful Lord Krishna never revealed to His devotees. O Lord Chaitanyacandra, who enlightens the ignorant, if You grace me with Your merciful glance, then even though I am a wretch I will not be far away from the wonderful path of pure devotion, which is rarely attained by Shiva, Shukadeva, Uddhava, Narada, and other great souls.”

This child will indiscriminately give everyone that which great personalities like Lord Brahma, Lord Shiva, and Shukadeva Gosvami always desire to obtain.
CB Adi-khanda 3.19
TEXT 19
sarva-bhuta-dayalu, nirveda darashane
sarva-jagatera prita haiba ihane
TRANSLATION
“
Just by seeing Him, the people of this world will develop love for Him, compassion for other living entities, and detachment from material enjoyment.
COMMENTARY
By seeing Shriman Mahaprabhu, the people of this world will develop love for Gaura-Krishna and become kind to all living entities and equal in happiness and distress.
CB Adi-khanda 3.20
TEXT 20
anyera ki daya, vishnu-drohi ye yavana
taharao e shishura bhajibe carana
TRANSLATION
“
What to speak of others, even Yavanas who are averse to Vishnu will worship the lotus feet of this child.
COMMENTARY
In the Chaitanya-candramrita (2) it is stated: “Those who are untouched by any piety, who are completely absorbed in irreligion, and who have never received the merciful glance of the devotees or been to any holy place sanctified by them are still ecstatically dancing, loudly singing, and even rolling about on the ground because they are intoxicated by tasting the nectar of the transcendental mellows of pure love of God, given by Lord Chaitanya. Let me therefore glorify that Lord Chaitanya Mahaprabhu.”

The Yavanas are naturally averse to Lord Vishnu. But even such Yavanas will give up such propensities to follow the footsteps of Shri Gauranga.
CB Adi-khanda 3.21
TEXT 21
ananta brahmande kirti gaiba ihana
a-vipra e shishure karibe pranama
TRANSLATION
“
His glories will be sung in innumerable universes, and everyone, including brahmanas, will offer respects to this child.
COMMENTARY
The word ihana means “His.” Brahmanas are the spiritual masters of all other varnas-kshatriyas, vaishyas, shudras, and antyajas, or mlecchas. Such brahmanas will also offer obeisances to this child, and the entire universe will become maddened by the fragrance of His fame.
CB Adi-khanda 3.22
TEXT 22
bhagavata-dharma-maya ihana sharira
deva-dvija-guru-pitri-matri-bhakta dhira
TRANSLATION
“
He is the personification of religious principles and the benefactor of the demigods, the brahmanas, the spiritual masters, His father and mother, and the sober devotees.
COMMENTARY
In the Shrimad Bhagavatam (7.11.7) it is stated: “The Supreme Being, the Personality of Godhead, is the essence of all Vedic knowledge, the root of all religious principles, and the memory of great authorities. O King Yudhishthira, this principle of religion is to be understood as evidence. On the basis of this religious principle, everything is satisfied, including one’s mind, soul and even one’s body.”

The gross body and subtle mental functions are all foreign. The soul’s eternal activities are called bhagavata-dharma. The transcendental body of this child is direct service of the Supreme Lord. In other words, He is the personification of devotional service to Lord Krishna. Therefore godly qualities like subordination to the demigods, brahmanas, spiritual masters, father, and mother, who are all devotees of Vishnu, are all present in Him.
CB Adi-khanda 3.23
TEXT 23
vishnu yena avatari’ laoyayena dharma
sei-mata e shishu karibe sarva-karma
TRANSLATION
“
Just as Lord Vishnu incarnates and induces people to follow religious principles, this child will perform similar activities.
COMMENTARY
Whenever there is danger in this material world, the demigods pray to the Supreme Lord. Lord Vishnu then incarnates and protects the demigods and human beings from the danger. This child will also be as powerful as Lord Vishnu while He fulfills His mission.
CB Adi-khanda 3.24
TEXT 24
lagne yata kahe shubha lakshana ihana
kara shakti ache taha karite vyakhyana?
TRANSLATION
“
Who has the power to explain the auspicious symptoms that are found in the houses of this child’s horoscope?
CB Adi-khanda 3.25
TEXT 25
dhanya tumi, mishra-purandara bhagyavan
yanra e nandana, tanre rahuka pranama
TRANSLATION
“
O Jagannatha Mishra, you are indeed glorious and fortunate, because this child is your son. I offer my obeisances unto you.
COMMENTARY
Seeing Jagannatha Mishra’s son and hearing His glories, everyone considered Jagannatha Mishra most fortunate. They congratulated him and offered him their obeisances.
CB Adi-khanda 3.26
TEXT 26
hena koshthi ganilana ami bhagyavan
‘shri-vishvambhara’-nama haibe ihana
TRANSLATION
“
I am also fortunate to have had the privilege of calculating His horoscope. This child’s name will be Shri Vishvambhara.
COMMENTARY
The brahmana decided, “I have become fortunate simply by calculating the horoscope of the Lord. The name of this child will be Vishvambhara.”
CB Adi-khanda 3.27
TEXT 27
ihane balibe loka ‘navadvipa-candra’
e balake janiha kevala parananda
TRANSLATION
“
Yet people will call Him Navadvipa Candra. Know for certain that this child is the personification of spiritual ecstasy.”
COMMENTARY
People will call this child Navadvipa Candra, and they will know Him as the embodiment of unalloyed ecstasy.
CB Adi-khanda 3.28
TEXT 28
hena rase pache haya duhkhera prakasha
ataeva na kahila prabhura sannyasa
TRANSLATION
The brahmana did not mention anything about the Lord’s accepting sannyasa out of fear for creating a distressful condition amidst the joyous occasion.
COMMENTARY
Although the brahmana foresaw auspicious symptoms indicating the Lord’s acceptance of sannyasa, out of fear of disturbing the festive atmosphere he did not disclose this unhappy news.
CB Adi-khanda 3.29
TEXT 29
shuni’ jagannatha-mishra putrera akhyana
anande vihvala, vipre dite cahe dana
TRANSLATION
Jagannatha Mishra was overwhelmed with ecstasy upon hearing the child’s glories, and he desired to give something in charity to the brahmana.
CB Adi-khanda 3.30
TEXT 30
kichu nahi-sudaridra, tathapi anande
viprera carane dhari’ mishra-candra kande
TRANSLATION
But because Jagannatha Mishra was extremely poor, he simply took hold of the brahmana’s feet and cried.
CB Adi-khanda 3.31
TEXT 31
seha vipra kande jagannatha-pa’ye dhari’
anande sakala-loka bale ‘hari’ ‘hari’
TRANSLATION
The brahmana then grabbed hold of Jagannatha Mishra’s feet and cried, while the people present there chanted, “Hari! Hari!” in ecstasy.
CB Adi-khanda 3.32
TEXT 32
divya-koshthi shuni’ yata bandhava sakala
jaya-jaya diya sabe karena mangala
TRANSLATION
Hearing the Lord’s extraordinary horoscope, the friends and relatives there happily chanted, “Jaya! Jaya!”
COMMENTARY
The word divya-koshthi refers to the horoscope of a godly personality.
CB Adi-khanda 3.33
TEXT 33
tata-kshane aila sakala vadyakara
mridanga, sanai, vamshi bajaye apara
TRANSLATION
At that time various musicians came and began to enthusiastically play mridangas, sanai, and flutes.
COMMENTARY
A mridanga is a clay oblong drum shell with the right and left open ends covered by leather smeared with mangosteen and stretched in place and connected together by leather strips. It is a famous instrument used in sankirtana. The use of mridangas was current even during the time of the Lord’s appearance.

The sanai is an brass musical wind instrument with holes in it.
CB Adi-khanda 3.34
TEXT 34
deva-striye nara-striye na pari cinite
deve nare ekatra haila bhala-mate
TRANSLATION
Demigoddesses mixed unnoticed with the ladies present there.
COMMENTARY
After understanding that the Lord had advented, the wives of the demigods mixed with the ladies of this world and assembled at the house of Jagannatha Mishra with a desire to see the Lord. No one could distinguish the demigoddess from the worldly women.
CB Adi-khanda 3.35
TEXT 35
deva-mata savya-hate dhanya-durva laiya
hasi’ dena prabhu-shire ‘cirayu’ baliya
TRANSLATION
Aditi, the mother of the demigods, with her right hand placed paddy and durva grass on the head of the child and blessed Him, saying, “Live a long life.”
COMMENTARY
The word savya-hate in this verse means “right hand.” The word deva-mata refers to Aditi, the wife of Kashyapa Muni.
CB Adi-khanda 3.36
TEXT 36
cira-kala prithivite karaha prakasha
ataeva ‘cirayu’ baliya haila hasa
TRANSLATION
She desired that the Lord would always remain on this earth planet, therefore she smiled as she blessed Him with the words, “Live a long life.”
CB Adi-khanda 3.37
TEXT 37
apurva sundari saba shaci-devi dekhe
varta jijnasite karo na aise mukhe
TRANSLATION
Although mother Shaci saw the beautiful demigoddesses there, she was too shy to inquire about their identities.
CB Adi-khanda 3.38
TEXT 38
shacira carana-dhuli laya devi-gana
anande shacira mukhe na aise vacana
TRANSLATION
The demigoddesses took the dust from Shacidevi’s feet, and Shaci became speechless out of joy.
CB Adi-khanda 3.39
TEXT 39
kiba ananda haila se jagannatha-ghare
vedete anante taha varnite na pare
TRANSLATION
The happiness experienced in the house of Jagannatha Mishra could not be described by either Lord Ananta or the Vedas.
CB Adi-khanda 3.40
TEXT 40
loka dekhe,-shaci-grihe sarva-nadiyaya
ye ananda haila, taha kahana na yaya
TRANSLATION
People at the house of Shaci and throughout Nadia felt such ecstasy that it is beyond description.
CB Adi-khanda 3.41
TEXT 41
ki nagare, kiba ghare, kiba ganga-tire
niravadhi sarva-loka hari-dhvani kare
TRANSLATION
Whether in the village, in the houses, or on the banks of the Ganges-everywhere, people continually chanted the names of Lord Hari.
CB Adi-khanda 3.42
TEXT 42
janma-yatra-mahotsava, nishaya grahane
anande karena, keha marma nahi jane
TRANSLATION
Everyone observed the festival of the Lord’s appearance while thinking they were celebrating the occasion of the eclipse.
COMMENTARY
Since there was a lunar eclipse that night, many people unknowingly celebrated the appearance of Mahaprabhu. Although the celebrations were performed on account of the lunar eclipse, they were actually meant for the Lord’s appearance. Common men, however, did not understand this fact.
CB Adi-khanda 3.43
TEXT 43
caitanyera janma-yatra-phalguni purnima
brahma-adi e tithira kare aradhana
TRANSLATION
Lord Chaitanya appeared on the full moon night of the month of Phalguna, a day thus worshiped by Brahma and others.
CB Adi-khanda 3.44
TEXT 44
parama-pavitra tithi bhakti-svarupini
yanhi avatirna hailena dvija-mani
TRANSLATION
This day is the reservoir of devotional service and therefore most sanctified, because the Supreme Lord, the best of the brahmanas, appeared on that day.
COMMENTARY
The demigods headed by Lord Brahma also worshiped the full moon night of the month of Phalguna, the appearance day of Shri Chaitanya. The full moon night of the month of Phalguna is a spiritual day that is shuddha-sattva-mayi, comprised of pure goodness, and sakshad-bhakti-svarupini, the personification of devotional service.
CB Adi-khanda 3.45
TEXT 45
nityananda-janma maghi shukla trayodashi
gauracandra-prakasha phalguni paurnamasi
TRANSLATION
Lord Nityananda appeared on the thirteenth day of the waxing moon in the month of Magha, and Gaurachandra appeared on the full moon evening in the month of Phalguna.
CB Adi-khanda 3.46
TEXT 46
sarva-yatra mangala e dui punya-tithi
sarva-shubha-lagna adhishthana haya ithi
TRANSLATION
These two days are most auspicious because all favorable planetary conjunctions are present on these days.
CB Adi-khanda 3.47
TEXT 47
eteke e dui tithi karile sevana
krishna-bhakti haya, khande avidya-bandhana
TRANSLATION
Therefore whoever observes these two days attains devotion to Lord Krishna and freedom from the bondage to ignorance.
CB Adi-khanda 3.48
TEXT 48
ishvarera janma-tithi ye-hena pavitra
vaishnavera sei-mata tithira caritra
TRANSLATION
Just as the appearance day of the Lord is sanctified, the appearance days of the Vaishnavas are also.
COMMENTARY
In the Brahma Purana it is stated: “Fortunate are those persons of Kali-yuga who observe the appearance days of Vishnu by staying awake at night and fasting. They are not subject to the great fear of rebirth in the material world. Wherever they reside, Kali cannot affect them. Observing vows on the appearance days of the eternal Supreme Lord gives liberation. These observances of vows for the pleasure of Vishnu are the greatest good in this life and the next, the greatest dharma.”

By observing these two auspicious days-the thirteenth day of the waxing moon in the month of Magha (January-February) and the full moon day in the month of Phalguna (March-April)-a conditioned soul’s nescience is destroyed and his propensity for serving Krishna is awakened. One may observe the appearance day of the Lord by fasting and holding a festival.

Just as the appearance day of the Lord is pure, the appearance days of the Lord’s devotees are also pure. One must certainly hold festivals on those days.
CB Adi-khanda 3.49
TEXT 49
gauracandra-avirbhava shune yei jane
kabhu duhkha nahi tara janme va marane
TRANSLATION
Whoever hears about the appearance of Lord Gaurachandra will never feel distress, either during this life or at the time of death.
CB Adi-khanda 3.50
TEXT 50
shunile chaitanya-katha bhakti-phala dhare
janme-janme caitanyera sange avatare
TRANSLATION
By hearing the topics of Shri Chaitanya, one attains the fruit of devotional service to the Supreme Lord and accompanies the Lord in His pastimes life after life.
COMMENTARY
It is stated in the Shrimad Bhagavatam (11.11.23-24): “My dear Uddhava, narrations of My pastimes and qualities are all-auspicious and purify the entire universe. A faithful person who constantly hears, glorifies, and remembers such transcendental activities, who through dramatic performances relives My pastimes, beginning with My appearance, and who takes full shelter of Me, dedicating his religious, sensual, and occupational activities for My satisfaction, certainly obtains unflinching devotional service to Me, the eternal Personality of Godhead.”

If a living entity hears the topics of Shri Chaitanyadeva, his service attitude is awakened and he can accompany Shri Chaitanya in each of His incarnations within this world.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 3/51-55

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 3-Calculation of the Lord's Horoscope >> Adi-khanda 3/51-55 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Three: Calculation of the Lord’s Horoscope

CB Adi-khanda 3.51
TEXT 51
adi-khanda-katha bada shunite sundara
yanhi avatirna gauracandra maheshvara
TRANSLATION

The topics of Adi-khanda are most pleasing to hear, because they describe the appearance of the Supreme Personality of Godhead, Lord Gaurachandra.
CB Adi-khanda 3.52-53
TEXTS 52-53
e saba lilara kabhu nahi pariccheda
‘avirbhava’ ‘tirobhava’ matra kahe veda
chaitanya-kathara adi, anta nahi dekhi
tanhana kripaya ye bolana, taha likhi
TRANSLATION
Although the Vedas describe the Lord’s “appearance” and “disappearance,” there is actually no end to His pastimes. I don’t see any beginning or end of the topics of Shri Chaitanya. I simply write down whatever He mercifully induces me to speak.
COMMENTARY
In the Chaitanya-caritamrita (Madhya 20.382-391, 393, 395) it is stated: “The consecutive pastimes of Krishna are manifest in one of the innumerable universes moment after moment. There is no possibility of counting the universes, but in any case some pastime of the Lord is being manifest at every moment in one universe or another. Thus the Lord’s pastimes are like flowing Ganges water. In this way all the pastimes are manifested by the son of Nanda Maharaja. Lord Krishna exhibits His pastimes of childhood, boyhood and pre-youth. When He reaches pre-youth, He continues to exist eternally to perform His rasa dance and other pastimes. Descriptions of Krishna’s eternal pastimes are in all revealed scriptures. But one cannot understand how they are continuing eternally. Let me give an example by which people may understand Lord Krishna’s eternal pastimes. An example can be found in the zodiac. The sun moves across the zodiac day and night and crosses the oceans between the seven islands one after the other. According to Vedic astronomical calculations, the rotation of the sun consists of sixty dandas, and it is divided into thirty-six hundred palas. The sun rises in steps consisting of sixty palas. Sixty palas equal one danda, and eight dandas comprise one prahara. Day and night are divided into eight praharas-four belonging to the day and four belonging to the night. After eight praharas, the sun rises again. Just like the sun, there is an orbit to Krishna’s pastimes, which are manifest one after the other. During the lifetime of fourteen Manus, this orbit expands through all the universes, and gradually it returns. Thus Krishna moves with His pastimes through all the universes, one after another. The cycle of His pastimes turns like a wheel of fire. Thus Krishna exhibits His pastimes one after the other in every universe. Since all Krishna’s pastimes are taking place continuously, at every moment some pastime is existing in one universe or another. Consequently these pastimes are called eternal by the Vedas and Puranas.”

In the Laghu-bhagavatamrita (Purva 363, 385, 392, and 421) it is stated: “Just as Shri Krishna is the primeval Lord, or unborn, His pastimes of appearance and disappearance are beginningless. By His own supreme will, Lord Mukunda repeatedly manifests His pastimes of appearance and disappearance in this world. He is aja, or unborn, yet He takes birth. One may ask how a person who is unborn can take birth; it appears completely contradictory. In order to reconcile this contradiction, one may reply that the Supreme Lord is inconceivable, full of opulences, and completely spiritual. Since there is no tinge of transformation in the Supreme Lord and His devotees, they are both unborn; and though their birth is not due to sexual intercourse, they appear in a pure heart as the sun appears in the east and are therefore also born. As the fire present in the form of heat within jewels and wood manifests due to a particular cause, Lord Krishna manifests His wonderful pastimes of appearance and disappearance at a particular time due to a particular cause. The principle cause of His manifesting pastimes of appearance and disappearance is His desire to bless His devotees and spread the glories of His famous pastimes. Another principle cause for His appearance is to exhibit mercy on His dear devotees like Vasudeva, who are constantly being tortured by formidable demons. Brahma and other demigods’ prayers to the Lord for diminishing the burden of the earth, even today, are secondary causes for the Lord’s appearance. If His dear devotees are eager to see Him, then Lord Krishna, who is an ocean of mercy, immediately exhibits His pastimes to them. Even today some most fortunate devotees who are overwhelmed with love and devotion happily see the sporting pastimes of Krishna in Vrindavana. Therefore the fully independent Supreme Lord manifests before one’s eyes by His own sweet will; but since He is not the object of material vision, He is not seen by material eyes.” Elsewhere in Laghu-bhagavatamrita (Purva 427) it is stated: “It is clearly stated in the Shrimad Bhagavatam and other Puranas that the pastimes of Krishna are eternal.”

In his commentary on the above quoted verse from Laghu-bhagavatamrita, Shrila Baladeva Vidyabhushana has stated: “Since the pastimes of the Lord are activities, there must be a beginning and an end, otherwise the pastimes cannot be complete. But if the pastimes have a beginning and an end, how can they be considered eternal? In answer to this it is replied in the Gopala-tapani: eko ‘pi san bahudha yo ‘vabhati-’Although Lord Vishnu is one, He manifests in many forms,’ and in the Vishnu Purana: ekaneka-svarupaya-’Lord Vishnu is one as well as many.’ These two statements prove the unlimitedness of the Supreme Lord. The Chandogya Upanishad describes the devotees of the Lord as follows: sa ekadha bhavati tridha-’He is one kind and three kinds.’ From this statement of the Chandogya Upanishad it is understood that each of Lord Vishnu’s associates are also unlimited. Also in the Rig Veda (1.54.6) it is said: paramam padam avabhati bhuri-’The supreme abode of Krishna is unlimitedly manifested.’ From this statement of the Rig Veda the unlimitedness of the pastime places of the Supreme Lord is also confirmed. From these statements that establish the unlimitedness of the Supreme Lord, His devotees, and His abode, it is understood that the pastimes of the Supreme Lord are not temporary. Despite the beginning and end of the various pastimes of the Lord’s various incarnations, all such pastimes are factually eternally enacted; they simply appear to begin in one place while ending in another. In this way, because there is no gap in the pastimes, they are called eternal. If one accepts that the pastimes of the Lord are eternal, the doubt may still arise that since His pastimes have a beginning, they must certainly end. In reply, it is understood that although the pastimes of a particular form of the Lord take place at a particular time, they are, nevertheless, eternal. Shankaracarya has stated in his commentary on the Brahma-sutras (1.3.28): ‘If someone says, “He has cooked, he has cooked,” that does not mean he has cooked twice.’ In the Govinda-bhashya on the Brahma-sutras (3.3.11) it is stated: ‘If someone utters “Cow, cow,” that does not mean two cows.’ Therefore even though the Supreme Lord has multiple forms, They are all one. There is no doubt about it. In the Vedas it is stated: eko devo nitya-lilanurakto bhakta-vyapi bhakta-hridy antar-atma-’The one Supreme Lord Vishnu is eternally engaged in diverse pastimes and situated in the hearts of His devotees as the Supersoul.’”

One may consult the Shrimad Bhagavatam (3.2.15, 10.9.13, 10.14.22, 1.10.26) as well as the Brihad-vaishnava-toshani, wherein it is stated:
nityavataro bhagavan nitya-murtir jagat-patih
nitya-rupo nitya-gandho nityaishvarya sukhanubhuh
“
The Supreme Personality of Godhead constantly appears as an avatara. The Lord of the universe has an eternal form, eternal fragrance, eternal opulences, and is full of eternal bliss.”

The Padma Purana (Patala-khanda) gives the following evidence: pashya tvam darshayishyami svarupam veda-gopitam-“I will show you My personal form, which is unknown to the Vedas.”
idam eva vadanty ete vedah karana-karanam
satyam vyapi paranandam cid-ghanam shashvatam shivam
“
The Vedas confirm that this form of Mine is the cause of all causes, the all-pervasive, supremely blissful, full of knowledge, eternal, all-auspicious Absolute Truth.”

anama-rupa evayam bhagavan harir ishvarah
akarteti ca yo vedaih smritibhish cabhidhiyate
“
It is the Personality of Godhead, Lord Hari, whom the Vedas and smritis describe as having no name or form and having nothing to do.”

sac-cid-ananda-rupatvat syat krishno ‘dhokshajo ‘py asau
nija-shakteh prabhavena svam bhaktan darshayet prabhuh
“
Adhokshaja is called Krishna because He has an eternal form full of knowledge and bliss. He shows Himself to His devotees by the influence of His own energy.”

In the Mahabharata (Shanti 339.44-45) it is stated:
etat tvaya na vijneyam rupavan iti drishyate
icchan muhurtat nashyeyam isho ‘ham jagatam guruh
maya hy esha maya shrishta yan mam pashyasi narada
sarva-bhuta-gunair yuktam naiva tvam jnatum arhasi
“
Do not consider that I am visible because I have a material form. If I wish I can disappear within a second. I am the controller and spiritual master of the universe. O Narada, the form of Mine that you are now seeing is the creator of the illusory energy, therefore you should know that I am completely unaffected by the three modes of material nature.”

The Vasudeva Upanishad (6.5) states:
sad-rupam advayam brahma madhyady-anta-vivarjitam
sva-prabham sac-cid-anandam bhaktya janati cavyayam
“
[The Lord’s] transcendental form is the Absolute Truth, devoid of duality or of beginning, middle, or end. It is self-effulgent, eternal, and full of knowledge and bliss. Only through devotional service can one understand that form to be infallible.”

It is further stated in the Vasudevadhyatma:
aprasiddhes tad-gunanam anamo ‘sau prakirtitah
aprakritatvad rupasyapy arupo ‘sav udiryate
sambandhena pradhanasya harer nasty eva kartata
akartaram atah prahuh puranam tam pura vidah
“
Because His qualities are generally unknown, He is said to have no name. Because His form is not material, He is said to be formless. And because Lord Hari does nothing in relationship with the material nature, He is said to be inactive.”

In the Narayanadhyatma it is also stated:
nityavyakto ‘pi bhagavan ikshyate nija-shaktitah
tamrite paramatmanam kah pashyatamitam prabhum
“
The Lord, though He is eternally unmanifested, is visible by His own energy. Without the assistance of His energy, who can see the immeasurable Lord, the Supersoul?”

Regarding the appearance and disappearance of the Lord, the Brahmanda Purana says:
anadeyam aheyam ca rupam bhagavato hareh
avirbhava-tirobhavav asyokte graha-mocane
“
The form of Lord Hari is neither abominable nor meant for rejection. His manifestation in this world is called ‘appearance,’ and the ending of His manifest pastimes is called ‘disappearance.’”

In his commentary on the Shrimad Bhagavatam (4.23.11) Shri Madhvacarya writes as follows:
avirbhava-tirobhavau jnanasya jnanino ‘pi tu
apekshyajnas tatha jnanam utpannam iti cocyate
“
The Lord appears and disappears for the sake of the wise, but He also appears to enlighten the ignorant.”

Evidence for the words kahe veda-“the Vedas describe” in verse 52 may be seen in the following statements from the Gopala-tapani Upanishad (1.21): Eko vashi sarva-gah krishna idyah-“That one Krishna is the Supreme Personality of Godhead, and He is worshipable,” and eko ‘pi san bahudha yo ‘vabhati-“Krishna is one, but He is manifested in unlimited forms and expanded incarnations;” the Katha Upanishad (2.2.13): nityo nityanam cetanash cetananam eko bahunam yo vidadhati kaman-“There are innumerable eternal living entities who are eternally and totally dependent upon the supreme singular living entity, the Supreme Lord;” the Chandogya Upanishad (7.26.1): sa ekadha bhavati tridha-“He is one kind and three kinds;” and also the Bhagavad-gita (4.6): ajo ‘pi sann avyayatma-“Although I am unborn and My transcendental body never deteriorates.”

The pastimes of the Supreme Lord are uninterrupted just like a wheel of fire; they are not products of fruitive workers’ temporary imagination that fade away in due course of time. By stating that the eternal Absolute Truth appears in and then disappears from this world in His complete spiritual form, the Vedic literatures confirm that the eternal pastimes of the Lord are displayed in this temporary material world. Shri Chaitanyadeva is unlimited and complete. Since the topics related with Shri Chaitanyadeva are nondifferent from Him, such topics are also without beginning or end. He is fully independent and the controller of the living entities, therefore following the process of disciplic succession I write whatever He inspires me.
CB Adi-khanda 3.54
TEXT 54
bhakta-sange gauracandra-pade namaskara
ithe aparadha kichu nahuka amara
TRANSLATION
I offer my respectful obeisances unto Shri Gaurachandra along with His devotees so that I may not commit any offenses at their feet.
CB Adi-khanda 3.55
TEXT 55
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Three, entitled “Calculation of the Lord’s Horoscope.”


4-Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 4-Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 4/1-50
Adi-khanda 4/51-100
Adi-khanda 4/100-143


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 4-Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord >> Summary >>

Chapter Four: Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord

This chapter describes Shri Gaurahari’s childhood pastimes, His crawling as a child, His name-giving ceremony, the kidnapping of Nimai by two thieves, and the two thieves falling under the influence of Vishnu’s illusory energy and returning Nimai to the house of Jagannatha Mishra thinking it to be their own house.

Shri Gaurachandra daily manifested wonderful childhood pastimes and increased the happiness of Shaci and Jagannatha. Shri Vishvarupa, the incarnation of Sankarshana, also served Gaurahari by holding Him on His lap. The relatives who were filled with parental affection for Gaura-gopala displayed their intense affection for Him by chanting vishnu-raksha or devi-raksha-mantras, aparajita-stotras, and nrisimha-mantras to protect Him. Surrounded by relatives and accompanied by singing and the playing of musical instruments, Shacidevi observed the ceremony marking the beginning of the Lord’s crawling by worshiping the Ganges and goddess Shashthi, thus exhibiting her unalloyed paternal affection for the Lord. On the pretext of crying, the child Gaura induced everyone to chant the names of Hari and thus filled the house of Shaci with the name of Krishna. One time, in the absence of His parents, the four-month-old Gaura-gopala scattered all the items in the house about the floor. When He understood that His mother was returning, He immediately lay in bed and cried. Mother Shaci stopped the child from crying by chanting the names of Hari and was then surprised to see the mess in the house. In parental affection, Jagannatha Mishra and other elder devotees concluded that the mess was certainly not made by the child, rather, some invisible demon, being unable to harm the child, who was protected by mantra, caused the heavy loss by scattering the items about the house in order to satisfy his anger. Eventually, when the time arrived for Nimai’s name-giving ceremony, the greatly learned Nilambara Cakravarti and the chaste women who were full of affectionate for Gaura all assembled at the house of Shaci. Due to the advent of the child, the whole country became jubilant, everyone’s miseries were mitigated, devotion rained on the fertile soul of the people of the world, and the lack of kirtana was eliminated. Therefore, after careful consideration, the learned scholars gave Gaurahari the name Vishvambhara. The name of Vishvambhara is also found in the Supreme Lord’s other incarnations who maintain the universe. According to the calculation of His horoscope, Gaurahari was ascertained to be the source of all Vishnu avataras and the original Personality of Godhead. The chaste women who were filled with paternal affection desired a long life for the child, so they named the child Nimai in order to discourage Death from approaching Him. Therefore the name Vishvambhara, given by the learned scholars, is the primary name, and the name Nimai, given by the chaste ladies, is secondary. During the name-giving ceremony Jagannatha Mishra placed rice paddy, puffed rice, gold, silver, and Shrimad Bhagavatam in front of Nimai in order to ascertain the child’s propensities. Rather than grabbing the business items-rice paddy, puffed rice, gold, and silver-meant for the vaishya community, Nimai grabbed the Shrimad Bhagavatam and identified Himself as a brahmana. As Nimai grew up, He attracted everyone with His crawling pastimes. One day Gaura-Narayana saw the snake Shesha in the courtyard. After playing with Him for a while, the Lord exhibited His pastimes of resting on the bed of Shesha by laying on the coils of the snake. When everyone began to cry in fear of Nimai’s danger from the snake, the snake left on its own accord. Seeing Nimai’s enchanting beauty, Shaci and Jagannatha considered that He was some great personality. As soon as the child Nimai heard the name of Hari, He would immediately smile and begin to dance. Otherwise He would continue to cry until He heard the name of Hari. Therefore from the time of sunrise the ladies would surround the child and loudly chant the names of Hari while clapping their hands, and Nimai would respond by dancing and rolling on the ground. When both strangers and acquaintances were captivated by the Lord’s beauty and offered Him sweets and bananas, the Lord would bring those foodstuffs and distribute them as prasada to the ladies who were engaged in chanting the names of Hari. Sometimes Nimai displayed the pastimes of entering a neighbor’s house to drink milk or eat and spoil the household items. One day as Nimai was playing outside His house, two thieves kidnapped Him out of greed to steal the child Gaura’s ornaments. Later, being bewildered by the illusory energy of Vishnu, the thieves returned the Lord to the house of Jagannatha Mishra. When Jagannatha Mishra and others present heard Nimai describe His kidnapping, they could not understand what had happened due to the Lord’s illusory energy.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 4/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 4-Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord >> Adi-khanda 4/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Four: Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord

CB Adi-khanda 4.1
TEXT 1
jaya jaya kamala-nayana gauracandra
jaya jaya tomara premera bhakta-vrinda
TRANSLATION

All glories to the lotus-eyed Lord Gaurachandra! All glories to Your devotees, who are filled with pure love of God!
COMMENTARY
The word kamala-nayana indicates lotus eyes. All glories to Shri Gauranga, and all glories to His devotees, who are bound by love for the Lord. Due to envy and a poor fund of knowledge some neophyte devotees glorify only Mahaprabhu and do not glorify His dear devotees. In this way they confirm that they have a hellish mentality. In order to vanquish the narrow-mindedness of these nondevotees, the author, who is a great Vaishnava acarya, glorifies the Lord’s devotees, considering them associates of the Lord.
CB Adi-khanda 4.2
TEXT 2
hena shubha-drishti prabhu karaha a-mayaya
ahar-nisha citta yena bhajaye tomaya
TRANSLATION
O my Lord, please cast Your glance of causeless mercy on me, so that my mind may worship You day and night.
COMMENTARY
The word a-maya indicates nonduplicity and an absence of illusion. In his commentary on the Shrimad Bhagavatam (1.3.38), Shridhara Svamipada has explained that the word amayaya means “without duplicity.” When a living entity is deceived, covered, and thrown by the illusory energy, he develops desires for material enjoyment, but when he surrenders unto the Supreme Lord, he is uncovered, undisturbed, and freed from the desires for material enjoyment; this is Lord Krishna’s nonduplicitous merciful glance. As a result of this merciful glance, a living entity is able to constantly serve the Supreme Lord with a pure heart. The author prays for such blessings in this verse.
CB Adi-khanda 4.3
TEXT 3
hena-mate prakasha haila gauracandra
shaci-grihe dine-dine badaye ananda
TRANSLATION
In this way Shri Gaurachandra advented, and the happiness in the house of Shaci increased day by day.
CB Adi-khanda 4.4
TEXT 4
putrera shri-mukha dekhi’ brahmani brahmana
ananda-sagare donhe bhase anukshana
TRANSLATION
Seeing their son’s beautiful face, the brahmana couple constantly floated in an ocean of bliss.
COMMENTARY
The word brahmani refers to Shacidevi, and the word brahmana refers to Jagannatha Mishra.
CB Adi-khanda 4.5
TEXT 5
bhaire dekhiya vishvarupa bhagavan
hasiya karena kole anandera dhama
TRANSLATION
When the most powerful Vishvarupa would see His brother, the reservoir of pleasure, He would smile and take Him on His lap.
CB Adi-khanda 4.6
TEXT 6
yata apta-varga ache sarva-parikare
ahar-nisha sabe thaki’ balake avare
TRANSLATION
All the relatives and friends of the Lord’s family would gather around the child both day and night.
COMMENTARY
The word avare means “cover” or “protect by surrounding.”
CB Adi-khanda 4.7
TEXT 7
‘vishnu-raksha’ pade keha ‘devi-raksha’ pade
mantra padi’ ghara keha cari-dige vede
TRANSLATION
Some would recite mantras invoking Lord Vishnu’s protection, and some would recite mantras invoking goddess Durga’s protection. Others would chant mantras while circumambulating the house.
COMMENTARY
The word vishnu-raksha indicates the chanting of prayers to Vishnu, who destroys all dangers, for protecting the child. The word devi-raksha indicates the chanting of prayers to Durga for protecting the child. The word vede means “go around.”
CB Adi-khanda 4.8
TEXT 8
tavat kandena prabhu kamala-locana
hari-nama shunile rahena tata-kshana
TRANSLATION
Whenever the lotus-eyed Lord cried, He would stop only upon hearing the chanting of the names of Hari.
COMMENTARY
The word rahena means “to halt” or “to stop.” (This verb is used in Bangladesh even today.)
CB Adi-khanda 4.9
TEXT 9
parama sanketa ei sabe bujhilena
kandilei hari-nama sabei layena
TRANSLATION
As everyone came to understand this great mystery, they would all begin to chant the names of Hari whenever the Lord cried.
COMMENTARY
Everyone understood that if they did not chant the names of Hari, the Lord would continue crying, and if they would chant the names of Hari, the Lord would stop crying. Therefore they would chant the names of Hari before the Lord. Later, Mahaprabhu clearly explained the symptoms of a maha-bhagavata, or exalted devotee, to Ramananda Vasu as follows:
yanhara darshane mukhe aise krishna-nama
tanhare janiha tumi ‘vaishnava-pradhana’
“
Shri Chaitanya Mahaprabhu said: A first-class Vaishnava is he whose very presence makes others chant the holy name of Krishna.”
CB Adi-khanda 4.10
TEXT 10
sarva-loke avariya thake sarva-kshana
kautuka karaye ye rasika deva-gana
TRANSLATION
While the Lord was constantly surrounded by people, some mischievous demigods played pranks on them.
COMMENTARY
Lord Gaurahari desired to be always surrounded by many people. From His childhood the Lord inaugurated the sacrifice of chanting the names of Krishna in the company of many people. Although the Lord destroys all dangers, lamentation, and fearfulness and awards immortality, the mischievous demigods found that His relatives who resided nearby and always stayed by His side were fearful, so in order to have some fun they scared them further.
CB Adi-khanda 4.11
TEXT 11
kona deva alakshite grihete sambhaya
chaya dekhi’ sabe bole,-’ei cora yaya’
TRANSLATION
One of them secretly entered the Lord’s house, and when the people saw his shadow, they exclaimed, “There goes a thief!”
COMMENTARY
The word sambhaya means “to enter.”
CB Adi-khanda 4.12
TEXT 12
‘narasimha’ ‘narasimha’ keha kare dhvani
‘aparajitara stotra’ karo mukhe shuni
TRANSLATION
Someone chanted, “Nrisimha! Nrisimha!” and someone offered prayers to Aparajita, goddess Durga.
COMMENTARY
It was a common practice at that time to chant the name of Nrisimha in order to be delivered from danger. People who were attached to the worship of Durga, however, chanted prayers to goddess Aparajita.
CB Adi-khanda 4.13
TEXT 13
nana-mantre keha dasha dik bandha kare
uthila parama kalarava shaci-ghare
TRANSLATION
Someone else would protect the ten directions by mantra. In this way a commotion arose in the house of mother Shaci.
COMMENTARY
The process of protecting the ten directions with mantras in order to stop any danger from entering was also current.
CB Adi-khanda 4.14
TEXT 14
prabhu dekhi’ grihera bahire deva yaya
sabe bole,-’ei-mata ase o palaya’
TRANSLATION
As the demigod left the house after seeing the Lord, everyone exclaimed, “There he goes!”
COMMENTARY
Another reading for the second line is sabe bole, ei jata-harni palaya-“Everyone exclaimed, ‘There goes that witch!’”
CB Adi-khanda 4.15
TEXT 15
keha bole,-’dhara, dhara, ei cora yaya’
‘nrisimha’ ‘nrisimha’ keha dakaye sadaya
TRANSLATION
Someone said, “Catch him! Catch him! There goes the thief!” Someone else repeatedly chanted, “Nrisimha! Nrisimha!”
CB Adi-khanda 4.16
TEXT 16
kona ojha bole,-’aji edaili bhala
na janis nrisimhera pratapa vishala’
TRANSLATION
One exorcist said, “You are lucky you escaped today. You don’t know the great power of Lord Nrisimhadeva!”
COMMENTARY
The word ojha is a corruption of the name Upadhyaya. People with such a name are generally physicians expert in chanting mantras to treat those suffering from ghosts, evil spirits, and snake bites. The great potency of the Nrisimha-mantra is fierce and unbearable for ghosts, evil spirits, and apparitions.
CB Adi-khanda 4.17
TEXT 17
seikhane thaki’ deva hase alakshite
paripurna haila maseka ei-mate
TRANSLATION
The demigods who were secretly standing there watching everything began to laugh, and in this way one month passed.
CB Adi-khanda 4.18
TEXT 18
balaka-utthana-parve yata nari-gana
shaci-sange ganga-snane karila gamana
TRANSLATION
On the occasion of the child’s coming out of the maternity room, the ladies accompanied Shacidevi for bath in the Ganges.
COMMENTARY
The term balaka-utthana-parve refers to the occasion when a child is brought out of the maternity room. In ancient times the mother had to remain in the maternity room for four months after the child was born. This occasion is also known as surya-darshana-samskara, or seeing the sun for the first time. It has now been established that after childbirth, brahmana mothers are contaminated for 21 days and shudras mothers are contaminated for one month. At the time of Shriman Mahaprabhu the period of contamination for the mother of a newborn child was one month, as confirmed in verse 17: paripurna haila maseka ei-mate-“in this way one month passed.” Later on, Sati Ma, the wife of one Ramasharana Pala (of the aula-sahajiya sect) came out of the maternity room right after giving childbirth on the grounds that the child was gifted by Lord Hari.
CB Adi-khanda 4.19
TEXT 19
vadya-gita-kolahale kari’ ganga-snana
age ganga puji’ tabe gela ‘shashthi-sthana’
TRANSLATION
As they went for bath, they sang and played musical instruments. They first worshiped the Ganges, and then they went to worship Shashthi.
COMMENTARY
Shashthi is an imaginary village goddess. This imaginary village goddess is worshiped in order to ensure that the child would not die early but would live up to sixty years. People say that goddess Shashthi is to be worshiped on the sixth day after a child is born. This is part of the nishkramana-samskara, the occasion of coming out of the maternity room. The word shashthi-sthana refers to the place beneath either a peepal tree or a banyan tree where goddess Shashthi is seated on a cat and holding a newborn child on her lap.
CB Adi-khanda 4.20
TEXT 20
yatha-vidhi puji’ saba devera carana
ailena grihe paripurna nari-gana
TRANSLATION
After properly worshiping the feet of all the gods, the ladies returned home feeling satisfied.
COMMENTARY
Worshiping the feet of ordinary demigods is a mundane practice that is also called idol worship. According to the monist philosophy, this is the method of worshiping the Absolute Truth with qualities (saguna). According to the unalloyed devotees of Vishnu, however, all the demigods and demigoddesses are constitutionally servants of Lord Vishnu and part and parcel of Vishnu. Their eternal occupation is to serve Lord Vishnu.
CB Adi-khanda 4.21
TEXT 21
khai, kala, taila, sindura, guya, pana
sabare dilena ai kariya samana
TRANSLATION
Mother Shaci then respectfully distributed roasted paddy, bananas, mustard oil, vermilion, betel nut, and pan to the ladies.
COMMENTARY
The word ai is a corruption of the word arya (an address for an Aryan’s mother) and is used throughout this book as an address for mother Shaci.
CB Adi-khanda 4.22
TEXT 22
balakere ashishiya sarva-nari-gana
calilena grihe, vandi’ aira carana
TRANSLATION
All the ladies then blessed the child, offered obeisances to mother Shaci, and departed for their respective homes.
CB Adi-khanda 4.23
TEXT 23
hena mate vaise prabhu apana-lilaya
ke tane janite pare, yadi na janaya
TRANSLATION
In this way the Lord performed His pastimes. Who can understand them, unless they are inspired by the Lord?
CB Adi-khanda 4.24
TEXT 24
karaite cahe prabhu apana-kirtana
etad arthe kare prabhu saghane rodana
TRANSLATION
The Lord wanted everyone to chant His holy names, so He cried frequently.
CB Adi-khanda 4.25
TEXT 25
yata yata prabodha karaye nari-gana
prabhu punah punah kari’ karaye krandana
TRANSLATION
The more the ladies tried to pacify the Lord, the more He would cry.
CB Adi-khanda 4.26
TEXT 26
‘hari hari’ bali’ yadi dake sarva-jane
tabe prabhu hasi’ ca’na shri-candra-vadane
TRANSLATION
But as soon as they chanted the name of Hari, the Lord would smile and look at them with His moonlike face.
CB Adi-khanda 4.27
TEXT 27
janiya prabhura citta sarva-jana meli’
sadai balena ‘hari’ diya karatali
TRANSLATION
Knowing the heart of the Lord, everyone continually chanted the name of Hari while clapping their hands.
CB Adi-khanda 4.28
TEXT 28
anande karaye sabe hari-sankirtana
hari-name purna haila shacira bhavana
TRANSLATION
Everyone happily performed congregational chanting of the name of Hari, and thus Shaci’s house became filled with the sound of the holy name of Hari.
CB Adi-khanda 4.29
TEXT 29
ei-mata vaise prabhu jagannatha-ghare
gupta-bhave gopalera praya keli kare
TRANSLATION
As the Lord resided in the house of Jagannatha Mishra, He secretly performed pastimes similar to those of Gopala Krishna.
COMMENTARY
The phrase gopalera praya means “like the son of Nanda, the king of the cowherd men.”
CB Adi-khanda 4.30-31
TEXTS 30-31
ye samaya, yakhana na thake keha ghare
ye-kichu thakaye ghare, sakala vithare
vithariya sakala phelaya cari-bhite
sarva-ghara bhare taila, dugdha, ghola, ghrite
TRANSLATION
Whenever there was no one home, the Lord would scatter things here and there and then pour oil, milk, buttermilk, and ghee on the floor.
COMMENTARY
The word vithare is a corruption of the word vistara, or “scattered here and there.” The word bhite is a corruption of the word bhitti, which means “direction.”
CB Adi-khanda 4.32
TEXT 32
‘janani aise’,-hena janiya apane
shayane achena prabhu, karena rodane
TRANSLATION
When He understood that His mother was coming, He would lie down and begin to cry.
CB Adi-khanda 4.33
TEXT 33
‘hari hari’ baliya santvana kare ma’ya
ghare dekhe, saba dravya gadagadi yaya
TRANSLATION
In order to pacify the crying child, mother Shaci would chant the name of Hari. Then she noticed the big mess in the room and inquired.
CB Adi-khanda 4.34
TEXT 34
‘ke phelila sarva-grihe dhanya, calu, mugda?’
bhandera sahita dekhe bhanga dadhi dugdha
TRANSLATION
“
Who has scattered this paddy, rice, and dal all over the house?” She also noticed that the pots of yogurt and milk had been broken.
COMMENTARY
The word calu means “rice.”
CB Adi-khanda 4.35
TEXT 35
sabe cari-masera balaka ache ghare
‘ke phelila?’-hena keha bujhite na pare
TRANSLATION
No one could understand who had scattered everything about. There was only the four-month-old child at home.
CB Adi-khanda 4.36
TEXT 36
saba parijana asi’ milila tathaya
manushyera cihna-matra keha nahi paya
TRANSLATION
All the relatives came there, but they were also unable to find a trace of who had done it.
CB Adi-khanda 4.37
TEXT 37
keha bole,-’danava asiyachila ghare
‘raksha lagi’ shishure narila langhibare
TRANSLATION
Someone said, “Some demon must have come, but he was unable to attack the child due to the protective mantras.
COMMENTARY
The word danava refers to the offspring of Danu, the wife of Kashyapa. The words raksha lagi means “by the influence of protective mantras and kavacas (amulets),” which the Lord enjoyed. The word narila means “could not.” The word langhibare means “to attack or commit violence.”
CB Adi-khanda 4.38
TEXT 38
shishu langhibare na paiya krodha-mane
apacaya kari’ palaila nija-sthane’
TRANSLATION
“
Being unable to harm the child, he angrily made this mess and then fled away.”
COMMENTARY
The word apacaya means “loss” or “destruction.”
CB Adi-khanda 4.39
TEXT 39
mishra-jagannatha dekhi’ citte bada dhanda
‘daiva’ hena jani’ kichu na balila manda
TRANSLATION
Jagannatha Mishra was very astonished to see the mess, but considering that it was an act of providence, he remained silent.
COMMENTARY
The word dhanda is derived from the Hindi word dhanda, which means “doubt,” “perplexed,” “diversion of intelligence,” “madness,” “suspicion,” “problem,” “surprise,” and “complication.” The phrase daiva hena refers to an incident caused by providence.
CB Adi-khanda 4.40
TEXT 40
daive apacaya dekhi’ dui-jane cahe
balake dekhiya kona duhkha nahi rahe
TRANSLATION
In spite of the great wastage, Shaci and Jagannatha forgot all their distress when they looked at the face of their son.
CB Adi-khanda 4.41
TEXT 41
ei-mata prati-dina karena kautuka
nama-karanera kala haila sammukha
TRANSLATION
In this way the Lord daily performed some mischief, and then the time for His name-giving ceremony arrived.
COMMENTARY
The word nama-karana refers to one of the ten purificatory processes.
CB Adi-khanda 4.42
TEXT 42
nilambara-cakravarti-adi vidyavan
sarva-bandhu-ganera haila upasthana
TRANSLATION
All the learned persons headed by Nilambara Cakravarti as well as all friends and relatives came for the ceremony.
COMMENTARY
The word upasthana means “present” or “assembled.”
CB Adi-khanda 4.43
TEXT 43
milila vistara asi’ pati-vrata-gana
lakshmi-praya-dipta sabe sindura-bhushana
TRANSLATION
Many chaste women, who were decorated with vermilion and as effulgent as Lakshmi, came for the ceremony.
COMMENTARY
The term lakshmi-praya refers to a chaste lady or a chaste wife decorated with vermilion.
CB Adi-khanda 4.44
TEXT 44
nama thuibare sabe karena vicara
stri-gana bolaye eka, anye bole ara
TRANSLATION
Everyone considered what name should be given. The women suggested one name, and others suggested another name.
COMMENTARY
The word thuibare means “to keep” and is derived from the Bangladesh word thoya.
CB Adi-khanda 4.45
TEXT 45
‘ihana aneka jyeshtha kanya-putra nai
shesha ye janmaye, tara nama se ‘nimai’
TRANSLATION
The ladies said, “Since you have lost many daughters, this last born child should be named Nimai.”
COMMENTARY
The Lord had many sisters who took birth and died prematurely before His advent, therefore the Lord was named Nimai so that He would not also die prematurely.
CB Adi-khanda 4.46
TEXT 46
balena vidvan saba kariya vicara
eka nama yogya haya thuite ihara
TRANSLATION
After due consideration, the learned scholars there suggested an appropriate name for the child.
CB Adi-khanda 4.47
TEXT 47
e shishu janmile matra sarva-deshe-deshe
durbhiksha ghucila, vrishti paila krishake
TRANSLATION
They said, “Since this child was born, all the surrounding provinces have been devoid of famine and the farmers have had sufficient rains.
COMMENTARY
After careful consideration the expert learned persons named the child Vishvambhara. Since the birth of this child, His mercy has produced rains from the cloud of pure devotional service that have showered on the living entities’ hearts, which are compared to the farmers’ fields, burning from the threefold miseries. Thus the seed of devotional service to Krishna has fructified and grown, and the absence of glorification of Lord Krishna has now been completely eradicated.
CB Adi-khanda 4.48
TEXT 48
jagat haila sustha ihana janame
purve yena prithivi dharila narayane
TRANSLATION
“
Just as Lord Narayana previously delivered the earth, the entire world has become prosperous since the time of His birth.
COMMENTARY
Previously, when the earth was submerged in the water, Lord Narayana, in His incarnation as Varaha, delivered and maintained the earth and thus became known as Vishvambhara. Then again, prior to the incarnation of Hayagriva, the science of the Absolute Truth was lost to this world, thus the Vedic literature was merged in the water. Lord Shri Hayagriva then killed the material knowledge and natural science of the demons Madhu and Kaitabha and in this way displayed the glories of Vedic knowledge. For this reason He is also known as Vishvambhara. Whenever the demigods and human beings are harassed by the demons, various incarnations of Lord Narayana appear in this world to protect and maintain the universe. Such incarnations are therefore also known as Vishvambhara. Since this boy will also protect and maintain the universe just like the incarnations of Vishnu, the name Vishvambhara is appropriate for Him. After considering in this way, the learned scholars selected the name Vishvambhara for the Lord. Due to His advent and the influence of chanting and hearing the names of Krishna, people who had forgotten their constitutional position and become afflicted with unwanted habits have gotten relief; that is, they have become situated in their constitutional position, or attained the goal of life.
CB Adi-khanda 4.49
TEXT 49
ataeva ihana ‘shri-vishvambhara’-nama
kula-dipa koshthiteo likhila ihana
TRANSLATION
“
Therefore this child should be named Shri Vishvambhara. This name is also given in His horoscope.
COMMENTARY
From the calculation of Vishvambhara’s horoscope, it is also understood that He is the Supreme Personality of Godhead and the original source of all other Vishnu incarnations.
CB Adi-khanda 4.50
TEXT 50
‘nimai’ ye balilena pati-vrata-gana
sei nama ‘dvitiya’ dakibe sarva-jana
TRANSLATION
“
The name Nimai suggested by the chaste ladies will be His second name.”
COMMENTARY
The name Vishvambhara given to the Lord by the learned scholars is His primary name, and the name Nimai given by the chaste ladies is His secondary name. From today people will first address Him as Vishvambhara and then as Nimai.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 4/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 4-Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord >> Adi-khanda 4/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Four: Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord

CB Adi-khanda 4.51
TEXT 51
sarva-shubha-kshana nama-karana-samaye
gita, bhagavata, veda brahmana padaye
TRANSLATION

The occasion of the child’s name-giving ceremony was most auspicious. The brahmanas recited the Bhagavad-gita, the Shrimad Bhagavatam, and the Vedas.
COMMENTARY
Whenever the name-giving ceremony is conducted at the house of a brahmana or Vaishnava, the brahmanas recite Bhagavad-gita, Shrimad Bhagavatam, and Vedic literature. On this occasion all auspicious symptoms like favorable winds and absence of unseasonal weather conditions prevailed.
CB Adi-khanda 4.52
TEXT 52
deva-nara-gane karaye ekatra mangala
hari-dhvani, shankha, ghanta bajaye sakala
TRANSLATION
Both demigods and human beings chanted the name of Hari, as conchshells were blown and bells were rung.
CB Adi-khanda 4.53
TEXT 53
dhanya, punthi, kai, kadi, svarna, rajatadi yata
dharibara nimitta saba kaila upanita
TRANSLATION
In order to examine the child’s preference, they kept paddy, a book, roasted paddy, money, gold, and silver in front of Him.
CB Adi-khanda 4.54
TEXT 54
jagannatha bole,-’shuna, bapa vishvambhara
yaha citte laya, taha dharaha satvara’
TRANSLATION
Jagannatha Mishra said, “Listen, my dear Vishvambhara, pick up whatever You find attractive.”
CB Adi-khanda 4.55
TEXT 55
sakala chadiya prabhu shri-shacinandana
‘bhagavata’ dhariya dilena alingana
TRANSLATION
Shri Shacinandana left everything aside and embraced the Shrimad Bhagavatam.
COMMENTARY
Shri Gaurasundara did not grab the rice paddy, gold, or silver, which are meant for the vaishyas, nor did He grab the puffed rice to become a gluttonous greedy brahmana; rather from among the many Vedic literatures He grabbed only Shrimad Bhagavatam and held it to His chest. By this gesture the Lord established the supremacy of Shrimad Bhagavatam and disclosed His future pastimes of preaching devotional service to Lord Krishna.
CB Adi-khanda 4.56
TEXT 56
pati-vrata-gane ‘jaya’ deya cari-bhita
sabei bolena,-‘bada haibe pandita’
TRANSLATION
From all sides the chaste ladies exclaimed, “Jaya! Jaya!” Everyone predicted that the child would become a great learned scholar.
COMMENTARY
Seeing the Lord’s eagerness for taking Shrimad Bhagavatam, the less intelligent women concluded that Nimai would be simply a learned academic scholar.
CB Adi-khanda 4.57
TEXT 57
keha bole,-‘shishu bada haibe vaishnava
alpe sarva-shastrera janibe anubhava’
TRANSLATION
Someone said, “This child will be a great Vaishnava. He will realize the purport of the scriptures in a short time.”
COMMENTARY
Some knower of the future considered that Vishvambhara would be an exalted Vaishnava in due course of time, and by the influence of His devotion to Vishnu, He would attain extraordinary knowledge in all scriptures.
CB Adi-khanda 4.58
TEXT 58
ye dike hasiya prabhu ca’na vishvambhara
anande sincita haya tara kalevara
TRANSLATION
Whoever was blessed by Vishvambhara’s smiling glance was filled with happiness.
CB Adi-khanda 4.59
TEXT 59
ye karaye kole, sei edite na jane
devera durlabhe kole kare nari-gane
TRANSLATION
Whoever took Him on their lap did not like to put Him down. In this way the ladies held on their laps He who is rarely attained by the demigods.
CB Adi-khanda 4.60
TEXT 60
prabhu yei kande, sei-kshane nari-gana
hate tale diya kare hari-sankirtana
TRANSLATION
Whenever the Lord cried, the women immediately clapped their hands and chanted the names of Hari.
CB Adi-khanda 4.61
TEXT 61
shuniya nacena prabhu kolera upare
visheshe sakala-nari hari-dhvani kare
TRANSLATION
As the Lord heard their chanting, He began to dance on their laps. This in turn inspired the ladies to chant with greater enthusiasm.
CB Adi-khanda 4.62
TEXT 62
niravadhi sabara vadane hari-nama
chale bolayena prabhu,-hena iccha tana
TRANSLATION
Everyone there continually chanted the names of Hari, for they were induced by the will of the Supreme Lord.
CB Adi-khanda 4.63
TEXT 63
‘tana iccha vina kona karma siddha nahe’
vede shastre bhagavate ei tattva kahe
TRANSLATION
Without the Lord’s will, no activities are successful. This is confirmed in the Vedic literature and the Shrimad Bhagavatam.
COMMENTARY
It is concluded in the Vedic literatures and in the Shrimad Bhagavatam that without the will of the Lord, no fruitive worker in this world can attain his desired goal. Simply by the will of the Lord, who inaugurated the sankirtana movement, everyone in the world chanted the names of Hari on the pretext of the lunar eclipse. Again, the Lord induced men and women to chant the names on the pretext of His own crying.
CB Adi-khanda 4.64
TEXT 64
ei-mate karaiya nija-sankirtana
dine-dine bade prabhu shri-shacinandana
TRANSLATION
In this way the Supreme Lord, Shri Shacinandana, inspired everyone to chant His holy names as He grew up day by day.
CB Adi-khanda 4.65
TEXT 65
janu-gati cale prabhu parama-sundara
katite kinkini baje ati manohara
TRANSLATION
The crawling of the Lord was most beautiful, and the tinkling sound of the bells on His waist enchanted the minds of all.
COMMENTARY
The word kinkini refers to small bells worn around the waist.
CB Adi-khanda 4.66
TEXT 66
parama-nirbhaye sarva-angane vihare
kiba agni, sarpa, yaha dekhe, tai dhare
TRANSLATION
He fearlessly wandered throughout the courtyard and grabbed whatever He saw, even a fire or a snake.
CB Adi-khanda 4.67
TEXT 67
eka dina eka sarpa badite vedaya
dharilena sarpe prabhu balaka-lilaya
TRANSLATION
One day a snake entered the house, and the Lord caught hold of it in childish sport.
CB Adi-khanda 4.68
TEXT 68
kundali kariya sarpa rahila vediya
thakura thakila tara upare shuiya
TRANSLATION
The Lord then laid down on the coils of the snake.
COMMENTARY
The word kundali means “snake,” but in this context it refers to the coils of the snake.
CB Adi-khanda 4.69
TEXT 69
athe-vyathe sabe dekhi’ ‘haya haya’ kare
shuiya hasena prabhu sarpera upare
TRANSLATION
Seeing this, everyone immediately exclaimed, “Alas! Alas!” but the Lord simply smiled as He lay on the snake.
COMMENTARY
The word athe-vyathe comes from the Sanskrit asta-vyasta and is a corruption of the word aste-vyaste, which means “hurriedly.”
CB Adi-khanda 4.70
TEXT 70
‘garuda’ ‘garuda’ bali’ dake sarva-jana
pita-mata-adi bhaye karaye krandana
TRANSLATION
All the people there called out, “Garuda! Garuda!” and the Lord’s parents cried out of fear.
COMMENTARY
Garuda is the king of birds and the chastiser of snakes. Even today people take shelter of Garuda or chant his name in order to get free from the fear of snakes.
CB Adi-khanda 4.71
TEXT 71
calila ‘ananta’ shuni’ sabara krandana
punah dharibare ya’na shri-shacinandana
TRANSLATION
Hearing everyone cry, Lord Ananta began to depart, but the son of Shaci tried again to grab Him.
COMMENTARY
Lord Shri Shesha accepted the form of a snake and assisted Gaurasundara in His childhood pastimes. The people who were present there considered Him an ordinary snake and, following worldly custom, they surrendered to Garuda and prayed for Nimai’s release from the snake’s clutches. That is why Anantadeva the snake left that place, but the Lord tried to bring Him back.
CB Adi-khanda 4.72
TEXT 72
dhariya aniya sabe karilena kole
‘cira-jivi hao’ kari’ nari-gana bole
TRANSLATION
The ladies quickly caught hold of the Lord and took Him on their laps, blessing Him with the words, “Live a long life.”
COMMENTARY
The word kari’ means “by doing” or “by saying.”
CB Adi-khanda 4.73
TEXT 73
keha ‘raksha’ bandhe, keha pade svasti-vani
ange keha deya vishnu-padokaka ani’
TRANSLATION
Someone tied a protective charm on Him, and someone recited auspicious hymns. Someone else sprinkled caranamrita on Him.
COMMENTARY
In the word svasti-vani, svasti is composed of su and asti, which indicate a blessing that means “all good unto you.” The word vishnu-padokaka refers to Ganges water or the water used to bath the shalagrama-shila.
CB Adi-khanda 4.74
TEXT 74
keha bole,-‘balakera punar-janma haila’
keha bole,-‘jati-sarpa, teni na langhila’
TRANSLATION
Someone said, “This child has received a new life,” and someone said, “That was a special snake, and therefore it did not bite Him.”
COMMENTARY
The word jati-sarpa refers to a great snake, the king of snakes, who serves as a bed for the Lord to sleep on. The word teni means “that is why” or “for this reason.” The word langhila’ means “bitten.”
CB Adi-khanda 4.75
TEXT 75
hase prabhu gauracandra sabare cahiya
punah punah yaya, sabe anena dhariya
TRANSLATION
Lord Gaurachandra glanced on everyone present and smiled. He tried again and again to go catch the snake, but they repeatedly stopped Him.
CB Adi-khanda 4.76
TEXT 76
bhakti kari’ ye e-saba veda-gopya shune
samsara-bhujanga tare na kare langhane
TRANSLATION
Whoever hears these confidential topics with devotion will never be bitten by the snake of material existence.
COMMENTARY
The word samsara-bhujanga refers to the snake of material existence. When such a snake bites a living entity, he becomes afflicted by the poison of material enjoyment, which increases his attachment for material existence. In this way the conditioned living entity is afflicted by the poison of enjoyment and considers himself to be the enjoyer. He then continually searches for material happiness, simply due to forgetfulness of Gaura-Narayana. One who properly discusses the Supreme Lord Gaura-Narayana’s pastime of sleeping on the bed of Ananta Shesha never considers the Supreme Lord, who is full in six opulences, to be anything like the conditioned souls, who are under the control of maya. Such a person knows himself to be an eternal servant of the Lord; he is not agitated by the thirst for material enjoyment. In this connection one may refer to such statements as found in the Shrimad Bhagavatam (10.16.61-62): na yushmad bhayam apnuyat-“he will never be afraid of you,” and sarva-papaih pramucyate-“he is sure to become free from all sinful reactions.”
CB Adi-khanda 4.77
TEXT 77
ei-mata dine-dine shri-shacinandana
hantiya karaye prabhu angane bhramana
TRANSLATION
In this way Shri Shacinandana eventually began walking in the courtyard of the house.
CB Adi-khanda 4.78
TEXT 78
jiniya kandarpa-koti sarvangera rupa
candera lagaye sadha dekhite se-mukha
TRANSLATION
The Lord’s beautiful form defeated the beauty of millions of Cupids. Indeed, even the moon desired to see His face.
COMMENTARY
The unlimitedly sweet beautiful face of Shri Gaurasundara defeats the beauty of millions of moons. That is why the moon-god personally desires to see the beautiful face of Shri Gaurasundara.
CB Adi-khanda 4.79
TEXT 79
suvalita mastake cancara bhala-kesha
kamala-nayana,-yena gopalera vesha
TRANSLATION
The Lord’s head was decorated with curling locks of hair, and with His lotus eyes He looked just like Gopala.
COMMENTARY
The word suvalita means “nicely decorated.” The word cancara means “curly.” The word bhala-kesha refers to hairs that fall over the forehead. The words gopalera vesha mean “dressed like Krishna.” The body of Shri Mahaprabhu is nondifferent from the body of Krishna, His external complexion in that of Shri Radhika, and His internal mood is like that of the gopis. Therefore He was seen in the dress of a cowherd boy.
CB Adi-khanda 4.80
TEXT 80
ajanu-lambita-bhuja, aruna adhara
sakala-lakshana-yukta vaksha-parisara
TRANSLATION
The Lord’s hands reached to His knees, His lips were reddish, His chest was broad, and He was decorated with all other auspicious symptoms.
COMMENTARY
The word aruna means “the color of blood” or “red.”
CB Adi-khanda 4.81
TEXT 81
sahaje aruna gaura-deha manohara
visheshe anguli, kara, carana sundara
TRANSLATION
The enchanting golden body of the Lord resembled the color of the rising sun, and His fingers, hands, and lotus feet were all beautifully formed.
CB Adi-khanda 4.82
TEXT 82
balaka-svabhave prabhu yabe cali’ yaya
rakta pade hena,-dekhi’ maye trasa paya
TRANSLATION
As the Lord walked around just like a young child, His mother became frightened thinking that His reddish feet were bleeding.
COMMENTARY
Since the lotus feet and toes of the Lord looked as red as pomegranate flowers, Shacidevi feared that the Lord’s lotus feet were bleeding.
CB Adi-khanda 4.83
TEXT 83
dekhi’ shaci-jagannatha badai vismita
nirdhana, tathapi donhe maha-anandita
TRANSLATION
Seeing this, Shacimata and Jagannatha Mishra became greatly astonished. Although they were poor, they were always joyful.
COMMENTARY
If a great personality is born in a family, many of his relatives achieve liberation from material existence by his association. This is the belief of God-fearing people. Since Shaci and Jagannatha considered their son a great personality, they expected good fortune in the future as well as liberation.
CB Adi-khanda 4.84
TEXT 84
kanakani kare donhe nirjane vasiya
“kona mahapurusha va janmila asiya
TRANSLATION
One day, as they sat together in seclusion, they whispered to each other, “Some great personality has taken birth in our family.
CB Adi-khanda 4.85
TEXT 85
hena bujhi,-samsara-duhkhera haila anta
janmila amara ghare hena gunavanta
TRANSLATION
“
Since such a qualified person has taken birth in our house, perhaps our material distress will come to an end.
CB Adi-khanda 4.86
TEXT 86
emana shishura riti kabhu nahi shuni
niravadhi nace, hase, shuni’ hari-dhvani
TRANSLATION
“
We have never before heard of such behavior in a child. He continually dances and smiles upon hearing the sound of the holy names.
CB Adi-khanda 4.87
TEXT 87
tavat krandana kare, prabodha na mane
bada kari’ hari-dhvani yavat na shune”
TRANSLATION
“
Whenever He cries, He is not pacified until He hears the loud chanting of the name of Hari.”
CB Adi-khanda 4.88
TEXT 88
ushah-kala haile yateka nari-gana
balake vediya sabe kare sankirtana
TRANSLATION
In the morning all the ladies would gather around the child and perform sankirtana.
CB Adi-khanda 4.89
TEXT 89
‘hari’ bali’ nari-gane deya karatali
nace gaurasundara balaka kutuhali
TRANSLATION
As they clapped their hands and chanted the name of Hari, Gaurasundara would enthusiastically dance.
CB Adi-khanda 4.90
TEXT 90
gadagadi yaya prabhu dhulaya dhusara
uthi’ hase jananira kolera upara
TRANSLATION
The Lord would become covered with dust as He rolled on the ground, and then He would smile and climb onto the lap of His mother.
COMMENTARY
The words gadagadi yaya mean “rolling on the ground,” and the word dhusara means “dust-colored.”
CB Adi-khanda 4.91
TEXT 91
hena anga-bhangi kari’ nace gauracandra
dekhiya sabara haya atula ananda
TRANSLATION
Everyone felt incomparable happiness on seeing the various postures that Gaurachandra exhibited as He danced.
COMMENTARY
The word anga-bhangi refers to swinging one’s hands.
CB Adi-khanda 4.92
TEXT 92
hena mate shishu-bhave hari-sankirtana
karayena prabhu, nahi bujhe kona jana
TRANSLATION
In this way no one could understand how the Lord as a child induced others to chant the holy names.
COMMENTARY
In His childhood pastimes, Nimai cleverly induced people to engage in the congregational chanting of the holy names of Hari. Ordinary people could not understand His tricks.
CB Adi-khanda 4.93
TEXT 93
niravadhi dhaya prabhu ki ghare, bahire
parama-cancala, keha dharite na pare
TRANSLATION
The Lord constantly ran in and out of the house. He was so restless that no one could catch Him.
CB Adi-khanda 4.94
TEXT 94
ekeshvara badira bahire prabhu yaya
khai, kala, sandesha, ya’ dekhe ta’ caya
TRANSLATION
Sometimes the Lord would go alone outside the house and ask people for whatever He saw-roasted paddy, bananas, or sandesha.
COMMENTARY
The word ekeshvara means “alone” or “without anyone else.” A corruption of the word ekeshvara, ashvara, is still used around the districts of Noyakhali and Cattagrama in Bangladesh.
CB Adi-khanda 4.95
TEXT 95
dekhiya prabhura rupa parama-mohana
ye-jana na cine, seha deya tata-kshana
TRANSLATION
Captivated on seeing the Lord’s enchanting form, even strangers gave Him whatever He requested.
CB Adi-khanda 4.96
TEXT 96
sabei sandesha-kala deyena prabhure
paiya santoshe prabhu aisena ghare
TRANSLATION
They would give the Lord bananas and sandesha, and He returned home satisfied.
CB Adi-khanda 4.97
TEXT 97
ye-sakala stri-gane gayena hari-nama
ta’-sabare ani’ saba karena pradana
TRANSLATION
He then distributed those items to the ladies who chanted the holy names.
CB Adi-khanda 4.98
TEXT 98
balakera buddhi dekhi’ hase sarva-jana
hate tali diya ‘hari’ bole anukshana
TRANSLATION
Seeing the child’s intelligence, everyone laughed and chanted Hari’s names while clapping their hands.
CB Adi-khanda 4.99
TEXT 99
ki vihane, ki madhyahne, ki ratri, sandhyaya
niravadhi badira bahire prabhu yaya
TRANSLATION
The Lord went out of the house at any time of the day, whether morning, noon, afternoon, or night.
COMMENTARY
Vihane is a Hindi word that is a corrupted form of the Bangladesh word vibhata, which means “in the morning.”
CB Adi-khanda 4.100
TEXT 100
nikate vasaye yata bandhu-varga-ghare
prati-dina kautuke apane curi kare
TRANSLATION
He regularly went to the neighboring friends’ houses and playfully stole things.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 4/100-143

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 4-Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord >> Adi-khanda 4/100-143 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Four: Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord

CB Adi-khanda 4.101
TEXT 101
karo ghare dugdha piye, karo bhata khaya
handi bhange, yara ghare kichu nahi paya
TRANSLATION

He drank someone’s milk, He ate someone else’s rice, and He broke the pots if He could not find anything to take.
COMMENTARY
The word handi is a Hindi word that means “vessel” or “clay pot.”
CB Adi-khanda 4.102
TEXT 102
yara ghare shishu thake, tahare kandaya
keha dekhilei matra uthiya palaya
TRANSLATION
If there was a child in the house, the Lord made him cry. And if someone saw Him, He ran away.
CB Adi-khanda 4.103
TEXT 103
daiva-yoge yadi keha pare dharibare
tabe tara pa’ye dhari kare parihare
TRANSLATION
If by chance the Lord was caught, He fell at the person’s feet in order to gain release.
CB Adi-khanda 4.104
TEXT 104
“ebara chadaha more, na asiba ara
ara yadi curi karon, dohai tomara”
TRANSLATION
“
Please leave Me this time. I will not come again. I promise I won’t steal again.”
CB Adi-khanda 4.105
TEXT 105
dekhiya shishura buddhi, sabei vismita
rushta nahe keha, sabe karena pirita
TRANSLATION
Seeing the child’s intelligence, everyone was astonished. They could not become upset, rather, they loved Him.
COMMENTARY
The word pirita means “love.”
CB Adi-khanda 4.106
TEXT 106
nija-putra haiteo sabe sneha kare
darashana-matra sarva-citta-vritti hare
TRANSLATION
Everyone showed more affection to Him than to their own sons, for the Lord stole everyone’s heart just by His presence.
COMMENTARY
The matchless quality of the sweet form of Gaura-Krishna, who is the Lord of the samvit potency, is so powerful that it forcibly attracts all transcendentally pure objects. In this regard one may refer to the Shrimad Bhagavatam (3.2.12).
CB Adi-khanda 4.107
TEXT 107
ei-mata ranga kare vaikunthera raya
sthira nahe eka-thani, bulaye sadaya
TRANSLATION
In this way the Lord of Vaikuntha performed His pastimes as He constantly wandered about.
COMMENTARY
The words vaikunthera raya refer to the king of Vaikuntha, Shri Narayana.
CB Adi-khanda 4.108
TEXT 108
eka-dina prabhura dekhiya dui core
yukti kare,-“ka’ra shishu bedaya nagare”
TRANSLATION
One day two thieves saw the Lord and contemplated, “Whose child is this, wandering alone in the streets?”
CB Adi-khanda 4.109
TEXT 109
prabhura shri-ange dekhi’ divya alankara
haribare dui core cinte parakara
TRANSLATION
They saw that the Lord was wearing costly ornaments, and they considered how they could steal them.
COMMENTARY
The word divya means “best,” “highest,” or “beautiful.” The word haribare means “in order to steal.” The word parakara means “ways” or “means.”
CB Adi-khanda 4.110
TEXT 110
‘bapa’ ‘bapa’ bali’ eka core laila kole
“eta-kshana kotha chile?”-ara cora bole
TRANSLATION
One of the thieves took the Lord in His arms and said, “My dear child!” And the other thief said, “Where have You been so long?”
CB Adi-khanda 4.111
TEXT 111
“jhat ghare aisa, bapa” bole dui core
hasiya bolena prabhu,-“cala yai ghare”
TRANSLATION
The thieves said, “Come, let us go home,” and the Lord smiled and said, “Yes, let us go.”
COMMENTARY
The word jhat is a corruption of the word jhatiti, which means “immediately.”
CB Adi-khanda 4.112
TEXT 112
athe-vyathe kole kari’ dui core dhaya
loke bole,-“yara shishu se-i lai’ yaya
TRANSLATION
The two thieves hurriedly carried the Lord away as onlookers considered that they were taking their own son home.
CB Adi-khanda 4.113
TEXT 113
arbuda arbuda loka, keba kare cine?
maha-tushta cora alankara-darashane
TRANSLATION
There were millions of people in Navadvipa, so who could recognize everyone? The thieves, meanwhile, were greatly satisfied to see the child’s ornaments.
CB Adi-khanda 4.114
TEXT 114
keha mane bhave,-“muni nimu tada-bala”
ei-mate dui core khaya manah-kala
TRANSLATION
One of them thought, “I will take the bangles.” And in this way they both dreamt of their soon-to-be-acquired riches.
COMMENTARY
The words tada and bala refer to certain ornaments worn on the hands. The words khaya manah-kala mean “to eat imaginery bananas,” or, in other words, to futilely endeavor to achieve something.
CB Adi-khanda 4.115
TEXT 115
dui cora cali’ yaya nija-marma-sthane
skandhera upare hasi’ ya’na bhagavane
TRANSLATION
As the two thieves went towards their destination, the Lord smiled while riding on the thief’s shoulder.
COMMENTARY
The word marma-sthane refers to the secluded solitary destination desired by the thieves.
CB Adi-khanda 4.116
TEXT 116
eka-jana prabhure sandesha deya kare
ara jane bole,-“ei ailana ghare”
TRANSLATION
One of the thieves gave the Lord a piece of sandesha, and the other thief said, “We’re almost home.”
CB Adi-khanda 4.117
TEXT 117
ei-mata bhandiya aneka dure yaya
hetha yata apta-gana cahiya vedaya
TRANSLATION
In this way the thieves deceived the Lord. As they took Him far away, the Lord’s relatives began to search for Him.
COMMENTARY
The word bhandiya comes from the root bhanda, which means “deceiving,” “cheating,” or “hiding.” The word cahiya means “tracing” or “searching.”
CB Adi-khanda 4.118
TEXT 118
keha keha bole,-“aisa, aisa, vishvambhara”
keha dake ‘nimai’ kariya ucca-svara
TRANSLATION
Someone called, “Come, Vishvambhara, come!” Someone else loudly called, “Nimai!”
CB Adi-khanda 4.119
TEXT 119
parama vyakula hailena sarva-jana
jala vina yena haya matsyera jivana
TRANSLATION
They all became overwhelmed like a fish out of water.
CB Adi-khanda 4.120
TEXT 120
sabe sarva-bhave laila govinda-sharana
prabhu lana yaya cora apana-bhavana
TRANSLATION
Everyone took full shelter of Lord Govinda as the thieves took the Lord towards their house.
CB Adi-khanda 4.121
TEXT 121
vaishnavi-mayaya cora patha nahi cine
jagannatha-ghare aila nija-ghara-jnane
TRANSLATION
Being influenced by the Lord’s illusory energy, the thieves lost their way and returned to the house of Jagannatha Mishra while thinking that they had returned to their own home.
COMMENTARY
The word vaishnavi-maya refers to Vishnu’s insurmountable illusory energy, which covers and throws the living entities.
CB Adi-khanda 4.122
TEXT 122
cora dekhe ailana nija-marma-sthane
alankara harite haila savadhane
TRANSLATION
When the thieves thought that they had returned to their own house, they prepared to steal the Lord’s ornaments.
COMMENTARY
Because their motive was to steal the ornaments, the thieves became anxious, impatient, and cautious.
CB Adi-khanda 4.123
TEXT 123
cora bole,-“nama’ bapa, ailana ghara”
prabhu bole,-“haya haya, namao satvara”
TRANSLATION
One of them said, “Please get down, my dear child. We have reached home.” The Lord replied, “Yes, yes, put Me down quickly.”
COMMENTARY
Haya, haya means “yes, yes.”
CB Adi-khanda 4.124
TEXT 124
yekhane sakala-gane mishra jagannatha
vishada bhavena sabe mathe diya hata
TRANSLATION
Meanwhile, Jagannatha Mishra and his associates held their heads in lamentation.
COMMENTARY
The words vishada bhavena mean “deep lamentation.”
CB Adi-khanda 4.125
TEXT 125
maya-mugdha cora thakurere sei-sthane
skandha haite namaila nija-ghara-jnane
TRANSLATION
The thieves, illusioned by maya, set the child down at that very place while considering that it was their own house.
CB Adi-khanda 4.126
TEXT 126
namilei matra prabhu gela pitri-kole
mahananda kari’ sabe ‘hari’ ‘hari’ bole
TRANSLATION
The Lord immediately went to the lap of His father, and everyone chanted the name of Hari in great joy.
CB Adi-khanda 4.127
TEXT 127
sabara haila anirvacaniya ranga
prana asi’ dehera haila yena sanga
TRANSLATION
The people’s condition was beyond description; it was as if their lives returned to their bodies.
COMMENTARY
The word ranga means “happiness” or “jubilation.”
CB Adi-khanda 4.128
TEXT 128
apanara ghara nahe,-dekhe dui core
kotha asiyachi, kichu cinite na pare
TRANSLATION
The thieves then realized that it was not their house, but they could not understand where they were.
CB Adi-khanda 4.129
TEXT 129
gandagole keba kare avadhana kare?
cari-dige cahi’ cora palaila dare
TRANSLATION
In the middle of the commotion, no one saw what had happened. Thus undetected, the thieves ran away in fear.
COMMENTARY
The word avadhana means “aim,” “sight,” or “search.”
CB Adi-khanda 4.130
TEXT 130
“parama adbhuta!” dui cora mane gane’
cora bole,-“bhelaki va dila kona jane?”
TRANSLATION
Both the thieves thought, “How strange!” One of them said, “Did someone perform some magic on us?”
COMMENTARY
What to speak of stealing the Lord’s ornaments, under the influence of the illusory energy the thieves returned the Lord to His own house. When they understood where they were, they immediately ran away to their own place, and after carefully considering their foolishness and what had happened, they were struck with wonder.
The word bhelaki is a combination of bhul and kriti and means “magic,” “witchcraft,” or “cheating.”
CB Adi-khanda 4.131
TEXT 131
“candi rakhilena aji”-bole dui core
sustha haiya dui cora kolakuli kare
TRANSLATION
They both concluded, “Goddess Candi has saved us today.” Then, after they regained their composure, they embraced each other.
COMMENTARY
In this verse the words candi rakhilena mean “our worshipable goddess Candi has protected us today.”
CB Adi-khanda 4.132
TEXT 132
paramarthe dui cora-maha-bhagyavan
narayana yara skandhe karila utthana
TRANSLATION
In reality, the two thieves were most fortunate for they had carried the Supreme Personality of Godhead on their shoulders.
COMMENTARY
The word paramarthe means “in truth” or “factually.”
The good fortune of the two thieves is indescribable, because thousands of spiritual practitioners engaged in thousands of spiritual practices cannot achieve the service of the Lord, which is rarely attained by even Lord Brahma. Yet in spite of traveling the sinful road of thievery, due to previous piety the two thieves carried the Supreme Lord Gaura-Narayana on their shoulders.

The words karila utthana mean “climbed upon,” or “seated on.”
CB Adi-khanda 4.133
TEXT 133
etha sarva-gane mane karena vicara
“ke anila, deha’ vastra shire bandhi’ tara”
TRANSLATION
In the meantime, everyone thought, “Who brought Him back? Tie some new cloth on his head as a gift.”
COMMENTARY
As a person who recovers his lost treasure desires to unconditionally reward the finder of the treasure, the elder persons who felt intense distress in the absence of Vishvambhara now desired to reward and honor with a turban the person who had mitigated their distress by returning Nimai.
CB Adi-khanda 4.134
TEXT 134
keha bole,-“dekhilana loka dui-jana
shishu thui kon dike karila gamana”
TRANSLATION
Someone said, “I saw two persons come here. They set the child down and then vanished.”
CB Adi-khanda 4.135
TEXT 135
“ami aninachi”-kona jana nahi bole
adbhuta dekhiya sabe padilena bhole
TRANSLATION
Since no one said, “I brought Him,” everyone became perplexed.
COMMENTARY
The word bhola is a corruption of the word bhula, which means “mistake,” “error,” “illusion,” or “loss of intelligence.”
CB Adi-khanda 4.136
TEXT 136
sabe jijnasena,-“bapa, keha ta’ nimai?
ke tomare anila paiya kon thani?”
TRANSLATION
They all asked Nimai, “Dear child, please tell us, who brought You here? Where did he find You?”
CB Adi-khanda 4.137
TEXT 137
prabhu bole,-“ami giyachinu ganga-tire
patha haraiya ami vedai nagare
TRANSLATION
The Lord replied, “I went to the bank of the Ganges and then lost My way.
CB Adi-khanda 4.138
TEXT 138
tabe dui jana ama’ kolete kariya
kon pathe eikhane thuila aniya”
TRANSLATION
“
As I was wandering on the street, two strangers took Me in their arms and brought Me here.”
CB Adi-khanda 4.139
TEXT 139
sabe bole,-“mithya kabhu nahe shastra-vani
daive rakhe shishu, vridha, anatha apani”
TRANSLATION
Everyone said, “The statements of the scriptures cannot be false. It is said that children as well as old and helpless people are protected by providence.”
COMMENTARY
The word daive refers to the invisible omniscient creator, or Vishnu.
CB Adi-khanda 4.140
TEXT 140
ei-mata vicara karena sarva-jane
vishnu-maya-mohe keha tattva nahi jane
TRANSLATION
In this way the people considered what had happened, but they could not know the facts due to being illusioned by Lord Vishnu’s illusory energy.
COMMENTARY
Lord Vishnu is eternal, full of bliss and knowledge. Sometimes He mercifully manifests before a person and instructs him in transcendental knowledge, and sometimes He bewilders a person with His illusory energy by which He generally bewilders the demons. The illusory energy is also named Vaishnavi, or Daivi-maya. As stated in the Bhagavad-gita (7.14): daivi hy esha guna-mayi mama maya duratyaya-“This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome.”

It is also stated in the Shrimad Bhagavatam (1.7.4-5):
bhakti-yogena manasi samyak pranihite ‘male
apashyat purusham purnam mayam ca tad-apashrayam
yaya sammohito jiva atmanam tri-gunatmakam
paro ‘pi manute ‘nartham tat-kritam cabhipadyate
“
Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control. Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries.”

Maya means “that which is not.” In other words, maya is that which induces a living entity to try to understand, measure, or achieve satisfaction from a material object with the help of his mental speculation. It is stated: maya-mugdha jivera nahi svatah krishna-jnana-“When a living entity is enchanted by the external energy, he cannot revive his original Krishna consciousness independently.” Such people are therefore unable to understand the science of the transcendentally pure Absolute Truth, or Brahman, Paramatma, and Bhagavan.
CB Adi-khanda 4.141
TEXT 141
ei-mata ranga kare vaikunthera raya
ke tanre janite pare, yadi na janaya
TRANSLATION
In this way the Lord of Vaikuntha performed amazing pastimes. Who can understand those pastimes unless the Lord reveals them?
COMMENTARY
The word ranga means “to enjoy pastimes.” For an explanation of the second line of this verse, one may refer to the prayers of Lord Brahma in the Shrimad Bhagavatam (10.14.29).
CB Adi-khanda 4.142
TEXT 142
veda-gopya e-saba akhyana yei shune
tanra dridha-bhakti haya chaitanya-carane
TRANSLATION
Whoever hears these topics, which are confidential to even the Vedas, will certainly attain firm devotion for the lotus feet of Lord Chaitanya.
CB Adi-khanda 4.143
TEXT 143
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Four, entitled “Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord.”

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Four, entitled “Name-giving Ceremony, Childhood Pastimes, and Thieves Kidnap the Lord.”


5-Eating the Mendicant Brahmana's Offerings

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 5-Eating the Mendicant Brahmana's Offerings >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 5/1-50
Adi-khanda 5/51-100
Adi-khanda 5/101-150
Adi-khanda 5/151-173


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 5-Eating the Mendicant Brahmana's Offerings >> Summary >>

Chapter Five: Eating the Mendicant Brahmana’s Offerings

This chapter describes Shaci and Jagannatha Mishra hearing the sound of ankle bells and seeing wonderful footprints inside their house and Gaura-gopala’s eating the wandering mendicant’s food.

One day Shri Jagannatha Mishra ordered his son to bring a book from the house. As Nimai went in the house to bring the book, Shaci and Jagannatha heard the pleasing sound of ankle bells. After Vishvambhara brought the book and went out to play, the brahmana couple saw footprints marked with a flag, thunderbolt, goad, and banner in their house. But due to the nature of paternal affection, they could not understand that those footprints belonged to their own jewel-like son, rather they concluded that their family Deity, Shri Damodara-shalagrama, had walked about their house unseen. Thinking in this way, they arranged an abhisheka, a special offering, and worship for their Deity, Lord Damodara. On another day a mendicant brahmana who worshiped Bala-gopala became a guest at the house of Jagannatha Mishra. After completing his cooking, the brahmana offered Lord Krishna the foodstuffs in meditation. In order to bestow mercy on the devoted brahmana, Gaura-gopala came there and ate a handful of the rice offering. Seeing the boy eat the food that he had offered to Krishna, the mendicant brahmana shouted, “This naughty boy has spoiled the offering.” When Jagannatha Mishra heard this he prepared to beat the boy in anger, but he was stopped by the brahmana’s request. Jagannatha Mishra then requested the brahmana to again cook an offering for Krishna. At the suggestion of those present, mother Shacidevi took the boy to the neighbor’s house until the brahmana finished eating. Meanwhile, the brahmana cooked for the second time and then offered the foodstuffs to Bala-gopala in meditation. At that moment, Shri Gaurasundara, the predominating Deity of the mind, bewildered everyone with His yogamaya potency, came before the brahmana, and began to eat the offering. When the brahmana again loudly shouted, “The offering is spoiled!” Jagannatha Mishra became even more angry at Nimai. Thereafter, on the special request of Vishvarupa, Vishvambhara’s elder brother, the brahmana agreed to cook again. All the relatives then sat around the Lord in a room, and Jagannatha Mishra sat at the doorway to ensure that the naughty boy could not spoil the offering again. Jagannatha Mishra and the others even considered binding the boy with ropes. When the child Gaurahari displayed His pastimes of yoga-nidra (mystic sleep) inside the room, everyone felt relieved. Then, since it was late at night, everyone fell asleep. When the brahmana meditated on offering the foodstuffs to Bala-gopala for the third time, Gaura-gopala again came and ate the offering. Shri Gaurasundara then appeared before the brahmana in a four-armed form holding conch, disc, club, and lotus; He ate butter with one hand from a pot held in another hand and with two other hands He played flute. After appearing in that wonderful form along with His own abode, the Lord bestowed unlimited mercy on the pious brahmana. He explained to the brahmana His own identity, the brahmana’s position as His eternal servant, and the cause of His incarnation, and then the Lord forbade the brahmana from disclosing these secret topics to anyone. After this incident the brahmana would beg alms here and there during the day, but one time everyday he would visit the house of Jagannatha Mishra in Navadvipa to see his worshipable Lord.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 5/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 5-Eating the Mendicant Brahmana's Offerings >> Adi-khanda 5/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Five: Eating the Mendicant Brahmana’s Offerings

CB Adi-khanda 5.1
TEXT 1
jaya jaya bhakta-priya prabhu vishvambhara
dhvaja-vajrankusha-pada maha-maheshvara
TRANSLATION

All glories to the devotees’ beloved Lord Vishvambhara, whose lotus feet are marked with the flag, thunderbolt, and goad. He is the Lord of all lords.
COMMENTARY
The lotus feet of Shri Vishnu, who is the Lord of lords, are marked with flag, thunderbolt, goad, and banner.
CB Adi-khanda 5.2
TEXT 2
hena mate ache prabhu jagannatha-ghare
alakshite bahu-vidha svaprakasha kare
TRANSLATION
In this way the Lord secretly manifested various pastimes while residing in the house of Jagannatha Mishra.

CB Adi-khanda 5.3
TEXT 3
eka-dina daki’ bole mishra-purandara
“amara pustaka ana’ bapa vishvambhara!”
TRANSLATION
One day Jagannatha Mishra called to Vishvambhara, “My dear son, please bring my book.”
CB Adi-khanda 5.4
TEXT 4
bapera vacana shuni’ ghare dhana yaya
runujhunu kariye nupura baje pa’ya
TRANSLATION
Hearing His father’s words, Vishvambhara ran into the room and the sound of ankle bells was heard as He moved.
COMMENTARY
Shri Gaurasundara began to manifest His unlimitedly variegated pastimes of Vaikuntha that surpass the material intelligence and vision of ordinary people.
CB Adi-khanda 5.5
TEXT 5
mishra bole,-“kotha shuni nupurera dhvani?”
catur-dike caya dui brahmana-brahmani
TRANSLATION
Jagannatha Mishra said, “From where is the sound of ankle bells coming?” The brahmana couple then began to look around.
COMMENTARY
The word runujhunu refers to the gentle sweet sound of ankle bells.
CB Adi-khanda 5.6
TEXT 6
“amara putrera pa’ye nahika nupura
kothaya bajila vadya nupura madhura?”
TRANSLATION
“
My son is not wearing ankle bells, so where has the sweet sound of ankle bells come from?”
CB Adi-khanda 5.7
TEXT 7
ki adbhuta! ‘dui-jane mane mane gane’
vacana na sphure dui-janera vadane
TRANSLATION
They both considered the incident to be most strange, and they were unable to speak.
CB Adi-khanda 5.8
TEXT 8
punthi diya prabhu calilena khelaite
ara adbhuta dekhe giya grihera majhete
TRANSLATION
The Lord gave the book to His father and then went outside to play. But when the couple went inside the room, they experienced another wonder.
CB Adi-khanda 5.9
TEXT 9
saba grihe dekhe aparupa pada-cihna
dhvaja, vraja, ankusha, patakadi bhinna bhinna
TRANSLATION
All over the room they saw extraordinary footprints decorated with signs like the flag, thunderbolt, goad, and banner.
CB Adi-khanda 5.10
TEXT 10
anandita donhe dekhi’ apurva carana
donhe haila pulakita sajala-nayana
TRANSLATION
They both became filled with ecstasy on seeing those incomparable footprints. Their hairs stood on end and tears flowed from their eyes.
CB Adi-khanda 5.11
TEXT 11
pada-padma dekhi’ donhe kare namaskara
donhe bole,-“nistarimu, janma nahi ara”
TRANSLATION
They both offered obeisances to those lotus footprints and said, “We are delivered! We will not take another birth.”
COMMENTARY
One who even once sees the lotus feet of Lord Vishnu is delivered from material existence. In other words, such a person attains the supreme destination known as that place from which no one returns. It is stated in the Vishnu-dharmottara:
tavad bhramanti samsare manushya manda-buddhayah
yavad rupam na pashyanti keshavasya mahatmanah
“
A less intelligent person continually wanders in the cycle of birth and death as long as he does not see the form of Keshava.”

Understanding this, the brahmana couple, who considered themselves ordinary persons, spoke in this way.
CB Adi-khanda 5.12
TEXT 12
mishra bole,-“shuna, vishvarupera janani!
ghrita-paramanna randhaha apani
TRANSLATION
Jagannatha Mishra said, “Listen, mother of Vishvarupa, go and cook some fried rice with ghee for our shalagrama.
CB Adi-khanda 5.13
TEXT 13
ghare ye achena damodara-shalagrama
panca-gavye sakale karamu tane snana
TRANSLATION
“
Tomorrow morning I will bath our Damodara shalagrama with panca-gavya.
COMMENTARY
The word damodara-shalagrama refers to one of twenty-four varieties of shalagrama-shilas. (One may refer to the fifth chapter of the Hari-bhakti-vilasa.) The family Deity of Jagannatha Mishra was Shri Shalagrama.

Panca-gavya refers to milk, yogurt, ghee, cow urine, and cow dung, and snana means abhisheka, or “bathing the Deity.”
CB Adi-khanda 5.14
TEXT 14
bujhilana,-tenho ghare bulena apani
ataeva shunilana nupurera dhvani”
TRANSLATION
“
I can understand that our shalagrama is walking around the room. That is why we heard the sound of ankle bells.”
CB Adi-khanda 5.15
TEXT 15
ei-mate dui-jane parama-harishe
shalagrama puja kare, prabhu mane hase
TRANSLATION
In this way they both worshiped shalagrama-shila with great satisfaction, and the Lord smiled within.
CB Adi-khanda 5.16
TEXT 16
ara eka katha shuna parama-adbhuta
ye ranga karila prabhu jagannatha-suta
TRANSLATION
Now please hear another wonderful pastime performed by the son of Jagannatha.
CB Adi-khanda 5.17
TEXT 17
parama-sukriti eka tairthika brahmana
krishnera uddeshe kare tirtha paryatana
TRANSLATION
One most pious mendicant brahmana was wandering to various holy places in search of Krishna.
CB Adi-khanda 5.18
TEXT 18
shad-akshara gopala-mantrera kare upasana
gopala-naivedya vina na kare bhojana
TRANSLATION
He worshiped the Lord with the six-syllable Gopala mantra, and he would eat only what he had first offered to Gopala.
COMMENTARY
The six-syllable Gopala mantra refers to the mantra that begins with omkara, kama-bija (klim), then dative case, and ending with namah.
CB Adi-khanda 5.19
TEXT 19
daive bhagyavan tirtha bhramite bhramite
asiya milila vipra prabhura badite
TRANSLATION
In the course of visiting the various holy places, that fortunate brahmana arrived by providence at the house of the Lord.
CB Adi-khanda 5.20
TEXT 20
kanthe bala-gopala bhushana shalagrama
parama-brahmanya-teja, ati anupama
TRANSLATION
That matchless effulgent brahmana had a Deity of Bala-gopala and a shalagrama-shila hanging from his neck.
COMMENTARY
The phrase kanthe bala-gopala indicates that the brahmana carried his worshipable Deities of Bala-gopala and shalagrama hanging from his neck as his ornaments.
CB Adi-khanda 5.21
TEXT 21
niravadhi mukhe vipra ‘krishna krishna’ bole
antare govinda-rase dui-cakshu dhule
TRANSLATION
He constantly chanted the name of Krishna, while he kept his eyes half closed and internally relished ecstatic love for Govinda.
COMMENTARY
The word govinda-rase means “in one of the five transcendental mellows-shanta, dasya, sakhya, vatsalya and madhurya.” Those who serve the form of Bala-gopala are understood to be situated in the paternal mood. Due to intense eagerness to see his worshipable Lord, Bala-gopala, the brahmana’s thirsty eyes were always rolling.
CB Adi-khanda 5.22
TEXT 22
dekhi’ jagannatha-mishra teja se tanhara
sambhrame uthiya karilena namaskara
TRANSLATION
When Jagannatha Mishra saw the effulgent brahmana, he respectfully stood up and then offered obeisances.
COMMENTARY
The word sambhrame means “with due respect.”
CB Adi-khanda 5.23
TEXT 23
atithi-vyabhara-dharma yena-mate haya
saba karilena jagannatha mahashaya
TRANSLATION
Jagannatha Mishra received the brahmana with the etiquette due to a guest.
COMMENTARY
A stranger who stays in a householder’s residence for one day and leaves the next is called an atithi, or guest. The householders have the opportunity to serve such guests for only one day. It is the vyavahara-dharma, or rule of etiquette, for a householder to serve his guests. Honoring guests is as good as serving the spiritual master; in other words, a guest is as worshipable as Lord Narayana.
CB Adi-khanda 5.24
TEXT 24
apane kariya tana pada prakshalana
vasite dilena ani’ uttama asana
TRANSLATION
He personally washed the brahmana’s feet and then offered him a proper seat.
CB Adi-khanda 5.25
TEXT 25
sustha hai’ vasilena yadi vipra-vara
tabe tane mishra jijnasena,-“kotha ghara?”
TRANSLATION
After the brahmana was comfortably seated, Jagannatha Mishra asked him, “Where is your residence?”
CB Adi-khanda 5.26
TEXT 26
vipra bole,-“ami udasina deshantari
cittera vikshepe matra paryatana kari”
TRANSLATION
The brahmana replied, “I am a wandering mendicant. I go wherever my restless mind takes me.”
COMMENTARY
The word udasina means “renounced” or “desireless.” The word deshantari refers to one who travels to places other than his birthplace. The phrase vikshepe matra means “with agitation, disturbance, or anger.”
CB Adi-khanda 5.27
TEXT 27
pranati kariya mishra bolena vacana
“jagatera bhagye se tomara paryatana
TRANSLATION
With folded hands, Jagannatha Mishra said, “Your traveling is for the benefit of the world.
COMMENTARY
The meaning of the second line of this verse is found in the Shrimad Bhagavatam (10.8.4):
mahad-vicalanam nrinam grihinam dina-cetasam
nihshreyasaya bhagavan kalpate nanyatha kvacit
“
O my lord, O great devotee, persons like you move from one place to another not for their own interests but for the sake of poor-hearted grihasthas [householders]. Otherwise they have no interest in going from one place to another.”
CB Adi-khanda 5.28
TEXT 28
visheshatah aji amara parama saubhagya
ajna deha’,-randhanera kari giya karya”
TRANSLATION
“
Today I am especially fortunate. Please order me and I will go arrange for your cooking.”
CB Adi-khanda 5.29-30
TEXTS 29-30
vipra bole,-“kara, mishra, ye iccha tomara”
harishe karila mishra divya upahara
randhanera sthana upaskari’ bhala-mate
dilena sakala sajja randhana karite
TRANSLATION
The brahmana replied, “Please do whatever you feel suitable.” Jagannatha Mishra then happily arranged all sorts of palatable ingredients. Jagannatha Mishra and Shacidevi nicely cleaned the kitchen and kept all the ingredients ready for cooking.
COMMENTARY
In this verse the word upahara means “arrangement,” the word upaskari’ means “cleaning with cow dung,” and the word sajja means “decoration,” “arrangement,” or “ingredients.”
CB Adi-khanda 5.31
TEXT 31
santoshe brahmana-vara kariya randhana
vasilena krishnere karite nivedana
TRANSLATION
Satisfied with the arrangement, the brahmana cooked and then sat down to make an offering to Krishna.
CB Adi-khanda 5.32
TEXT 32
sarva-bhuta-antaryami shri-shacinandana
mane ache,-viprere dibena darashana
TRANSLATION
Shri Shacinandana, the Supersoul of all living entities, then decided to give darshana to the brahmana.
CB Adi-khanda 5.33
TEXT 33
dhyana-matra karite lagila vipra-vara
sammukhe aila prabhu shri-gaurasundara
TRANSLATION
As soon as the great brahmana began to meditate, Shri Gaurasundara came before him.
CB Adi-khanda 5.34
TEXT 34
dhula-maya sarva-anga, murti digambara
aruna-nayana, kara-carana sundara
TRANSLATION
The Lord was naked, and all of His limbs were covered with dust. His eyes were reddish, and His hands and feet were most beautiful.
CB Adi-khanda 5.35
TEXT 35
hasiya viprera anna laiya shri-kare
eka grasa khailena, dekhe vipra-vare
TRANSLATION
The Lord smiled and took a handful of the brahmana’s rice. He then ate the rice as the brahmana watched.
CB Adi-khanda 5.36
TEXT 36
“haya haya” kari’ bhagyavanta vipra dake
“anna curi karileka cancala balake”
TRANSLATION
The fortunate brahmana cried out, “Alas! Alas! This naughty boy has stolen the rice!”
CB Adi-khanda 5.37
TEXT 37
asiya dekhena jagannatha-mishra-vara
bhata khaya, hase prabhu shri-gaurasundara
TRANSLATION
Jagannatha Mishra came there and saw Shri Gaurasundara was smiling as He ate the brahmana’s rice.
CB Adi-khanda 5.38
TEXT 38
krodhe mishra dhaiya yayena maribare
sambhrame uthiya vipra dharilena kare
TRANSLATION
In anger, Jagannatha Mishra rushed to beat the Lord. The brahmana, however, got up and apprehensively caught hold of Jagannatha Mishra’s hand.
COMMENTARY
The word sambhrame means “with apprehension,” and kare means “in the hand.”
CB Adi-khanda 5.39
TEXT 39
vipra bole,-“mishra, tumi bada dekhi arya!
kon jnana balakera mariya ki karya?
TRANSLATION
“
Mishra, you are supposed to be a cultured Aryan! What is the use of beating this ignorant boy?
COMMENTARY
The brahmana said, “O Mishra, you are elderly and respectable, and He is only a foolish child. So it is not worth while to punish Him for His foolishness.”
CB Adi-khanda 5.40
TEXT 40
bhala-manda-jnana yara thake, mari tare
amara shapatha, yadi maraha uhare”
TRANSLATION
“
Only one who can distinguish between right and wrong can be beat. Therefore I forbid you from beating this child.”
COMMENTARY
“
There is no benefit in punishing a child who does not know what is right and wrong, therefore I forbid you from punishing Him.”
CB Adi-khanda 5.41
TEXT 41
duhkhe vasilena mishra hasta diya shire
matha nahi tole mishra, vacana na sphure
TRANSLATION
Jagannatha Mishra then sat down in distress, holding his head with his hands. He could not speak or lift his head.
CB Adi-khanda 5.42
TEXT 42
vipra bole,-“mishra, duhkha na bhaviha mane
ye dine ye habe, taha ishvara se jane
TRANSLATION
The brahmana said, “My dear Mishra, please don’t feel sad. Whatever is meant to happen on a particular day is known only to the Lord.
COMMENTARY
A person gets only the food that has been allotted to him by the will of the Supreme Lord. One must know that the Supreme Lord alone gives one the fruits of one’s activities. A living entity is unaware of the future. Whatever is unknown to the living entity is known to the Supreme Lord.
CB Adi-khanda 5.43
TEXT 43
phala-mula-adi grihe ye thake tomara
ani’ deha’ aji taha kariba ahara”
TRANSLATION
“
Please bring whatever fruits and roots are there in your house, and I will eat those today.”
CB Adi-khanda 5.44
TEXT 44
mishra bole,-“more yadi thake bhritya-jnana
ara-bara paka kara, kari’ dena sthana
TRANSLATION
Jagannatha Mishra said, “If you at all consider me your servant, then please cook again. I will make all arrangements.
COMMENTARY
One should carefully study the humble statements befitting a Vaishnava that Jagannatha Mishra spoke to his Vaishnava guest.
CB Adi-khanda 5.45
TEXT 45
grihe ache randhanera sakala sambhara
punah paka kara, tabe santosha amara”
TRANSLATION
“
We have all the ingredients for cooking in the house. Please cook again. Then I will feel satisfied.”
COMMENTARY
The word sambhara means “the ingredients” or “necessary items.”
CB Adi-khanda 5.46
TEXT 46
balite lagila yata ishta-bandhu-gana
“ama-saba’ cahi’ tabe karaha randhana”
TRANSLATION
All the friends and relatives of Jagannatha Mishra present there also requested the brahmana, “Please be merciful on us and cook again.”
COMMENTARY
The phrase ama-saba’ cahi’ means “by mercifully glancing on us.”
CB Adi-khanda 5.47
TEXT 47
vipra bole,-“yei iccha toma-sabakara
kariba randhana sarvathaya punar-bara”
TRANSLATION
The brahmana said, “All right. According to your desire, I will certainly cook again.”
COMMENTARY
The word sarvathaya means “certainly” or “in all respects.”
CB Adi-khanda 5.48
TEXT 48
harisha haila sabe viprera vacane
sthana upaskarilena sabe tata-kshane
TRANSLATION
Everyone there was happy to hear the brahmana’s decision, and they immediately cleaned the kitchen.
CB Adi-khanda 5.49
TEXT 49
randhanera sajja ani’ dilena tvarite
calilena vipra-vara randhana karite
TRANSLATION
They quickly assembled all the ingredients, and the brahmana began to cook.
CB Adi-khanda 5.50
TEXT 50
sabei bolena,-“shishu parama cancala
ara bara pache nashta karaye sakala
TRANSLATION
Everyone concluded, “This child is very restless and may spoil the offering again.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 5/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 5-Eating the Mendicant Brahmana's Offerings >> Adi-khanda 5/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Five: Eating the Mendicant Brahmana’s Offerings

CB Adi-khanda 5.51
TEXT 51
randhana, bhojana vipra karena yavat
ara-badi laye shishu rakhaha tavat”
TRANSLATION
“

Therefore please take Him to another house until the brahmana finishes cooking and eating.”
CB Adi-khanda 5.52
TEXT 52
tabe shacidevi putre kole ta’ kariya
calilena ara-badi prabhure laiya
TRANSLATION
Shacidevi then took her son in her arms and went to the neighbor’s house.
CB Adi-khanda 5.53
TEXT 53
saba nari-gana bole,-“shuna re nimai
emata kariya ki viprera anna khai!”
TRANSLATION
All the ladies there said, “Listen, Nimai, You shouldn’t have eaten the brahmana’s rice like that.”
CB Adi-khanda 5.54
TEXT 54
hasiya bolena prabhu shri-candra-vadane
“amara ki dosha, vipra dakila apane?”
TRANSLATION
The Lord smiled with His moonlike face and replied, “What is My fault? The brahmana called Me.”
CB Adi-khanda 5.55-56
TEXTS 55-56
sabei bolena,-“aye nimai dhangati!
ki kariba, ebe ye tomara gela jati?”
kothakara brahmana, kon kula, keba cine?
tara bhata khai’ jati rakhiba kemane?”
TRANSLATION
Everyone then said, “O deceitful Nimai, what will You do now that You have lost Your caste? Who knows that brahmana? What is his caste? Where is he from? Now that You have eaten his rice, how will You maintain Your caste?”
COMMENTARY
The word dhangati refers to a person who cheats, who is duplicitous, or who is overly clever.

The ladies are saying, “O Nimai, in order to display Your cheating, duplicity, and cleverness, You have accepted the foodstuff touched by this unknown brahmana. Therefore You have fallen from the exalted status of Your family.”
CB Adi-khanda 5.57
TEXT 57
hasiya kahena prabhu,-“ami ye goyala!
brahmanera anna ami khai sarva-kala
TRANSLATION
The Lord smiled and said, “I am a cowherd boy, and I always eat brahmana’s rice.
COMMENTARY
The Lord replied, “I belong to the cowherd community, so I always eat foodstuffs given by the brahmanas.” From this statement it is established both that the Lord is the knower of past, present, and future, and that the Lord is controlled by the brahmanas. Furthermore, His mischievous cowherd boy nature is also established.
CB Adi-khanda 5.58
TEXT 58
brahmanera anne ki gopera jati yaya?”
eta bali’ hasiya sabare prabhu caya
TRANSLATION
“
How can a cowherd boy lose his caste by eating a brahmana’s rice?” Saying this, the Lord looked at everyone and smiled.
CB Adi-khanda 5.59
TEXT 59
chale nija-tattva prabhu karena vyakhyana
tathapi na bujhe keha,-hena maya tana
TRANSLATION
In this way the Lord revealed His identity while speaking deceptively. But by the influence of His maya, no one could understand Him.
COMMENTARY
The word nija-tattva refers to His personal form as Shri Krishna.
CB Adi-khanda 5.60
TEXT 60
sabei hasena shuni’ prabhura vacana
vaksha haite edite kaharo nahi mana
TRANSLATION
Everyone laughed upon hearing the Lord’s explanation. No one wanted to set Him down from their embrace.
COMMENTARY
The word edite means “to set down” or “to leave.”
CB Adi-khanda 5.61
TEXT 61
hasiya yayena prabhu ye-janara kole
sei jana ananda-sagara-majhe bule
TRANSLATION
As the Lord smiled and sat on various people’s laps, whoever held Him merged in an ocean of bliss.
CB Adi-khanda 5.62
TEXT 62
sei vipra punar-bara kariya randhana
lagilena vasiya karite nivedana
TRANSLATION
Meanwhile, the brahmana finished cooking again, so he sat down to make the offering.
CB Adi-khanda 5.63
TEXT 63
dhyane bala-gopala bhavena vipra-vara
janilena gauracandra cittera ishvara
TRANSLATION
In meditation the brahmana called Bala-gopala to eat, and Lord Gaurasundara, the Supersoul, immediately came to know this.
COMMENTARY
The words cittera ishvara refers to Lord in the heart, or the Supersoul.
CB Adi-khanda 5.64
TEXT 64
mohiya sakala-loka ati alakshite
ailena vipra-sthane hasite hasite
TRANSLATION
Putting everyone into illusion, the Lord secretly came before the brahmana with a smile on His face.
COMMENTARY
The word mohiya means “bewildering.”
CB Adi-khanda 5.65
TEXT 65
alakshite eka-mushti anna lana kare
khaiya calila prabhu,-dekhe vipra-vare
TRANSLATION
Unseen by others, the Lord then took a handful of rice and ate it as the brahmana watched.
CB Adi-khanda 5.66
TEXT 66
“haya haya” kariya uthila vipra-vara
thakura khaiya bhata kila eka rada
TRANSLATION
The brahmana immediately cried, “Alas! Alas!” and the Lord, after eating the rice, fled away.
COMMENTARY
The word rada means “run.” In Bangladesh the word is lada.
CB Adi-khanda 5.67
TEXT 67
sambhrame uthiya mishra hate vadi laiya
krodhe thakurere laiya yaya dhaoyaiya
TRANSLATION
Enraged, Jagannatha Mishra got up, took a stick in his hand, and chased after the Lord in anger.
COMMENTARY
In this verse the word sambhrame means “enraged.” The word vadi means “stick.” In Bangladesh it is called a thenga. The word thakurere means “to the Lord.” The word dhaoyaiya means “to follow” or “to chase swiftly.”
CB Adi-khanda 5.68
TEXT 68
maha-bhaye prabhu palaila eka-ghare
krodhe mishra pache thaki’ tarjagarja kare
TRANSLATION
The Lord fearfully fled into another room with Jagannatha Mishra chasing behind and chastising Him in anger.
COMMENTARY
The word tarjagarja refers to verbal chastisement or angrily scolding to instill fear.
CB Adi-khanda 5.69
TEXT 69
mishra bole,-“aji dekha’ karon tora karya
tora mate parama-abodha ami arya!
TRANSLATION
Jagannatha Mishra said, “Just wait and see what I’ll do to You today! Although I’m an Aryan, You consider me a fool!
COMMENTARY
Jagannatha Mishra said, “O naughty boy, today I will punish You for Your mischief. I am so learned and respectable, and You consider me a great fool. This is extremely unreasonable.”
CB Adi-khanda 5.70
TEXT 70
hena maha-cora shishu kara ghare ache?”
eta bali’ krodhe mishra dhaya prabhu-pache
TRANSLATION
“
Who has such a great thief for a son?” Saying this, Jagannatha Mishra chased after the Lord in anger.
CB Adi-khanda 5.71
TEXT 71
sabe dharilena yatna kariya mishrere
mishra bole,-“eda, aji marimu uhare”
TRANSLATION
Everyone present tried to restrain Mishra, but he said, “Leave me alone. Today I’ll beat Him!”
CB Adi-khanda 5.72
TEXT 72
sabei bolena,-“mishra, tumi ta’ udara
uhare mariya kon sadhutva tomara?
TRANSLATION
They then pleaded, “O Mishra, you are by nature magnanimous. What kind of intelligence would you exhibit by beating Him?
COMMENTARY
The word eda means “leave me alone” or “stay away.” The Bangladesh word marimu means “I will beat” or “I will punish.” The word sadhutva means “supremacy” or “intelligence.”
CB Adi-khanda 5.73
TEXT 73
bhala-manda-jnana nahi uhara sharire
parama abodha, ye emana shishu mare
TRANSLATION
“
He doesn’t understand what is right and what is wrong. Whoever beats such a child is a great fool.
CB Adi-khanda 5.74
TEXT 74
marilei kon va shikhibe, hena naya
svabhavei shishura cancala mati haya”
TRANSLATION
“
He will not learn simply by being beaten. Children are all restless by nature.”
COMMENTARY
“
Children are mischievous by nature, therefore even if you try to teach Him, He won’t learn.”
CB Adi-khanda 5.75
TEXT 75
athe-vyathe asi’ sei tairthika brahmana
mishrera dhariya hate bolena vacana
TRANSLATION
At that time the mendicant brahmana hastily came there. Holding the hands of Jagannatha Mishra, he spoke.
CB Adi-khanda 5.76
TEXT 76
“balakera nahi dosha, shuna, mishra-raya
ye dine ye habe, taha haibare caya
TRANSLATION
“
Listen, Mishra, this child is not at fault. Whatever is meant to happen on a particular day will certainly take place.
COMMENTARY
The word raya refers to one’s worshipable lord or master. As stated in the Hitopadesha: yad abhavi na tad bhavi bhavi cen na tad anyatha-“Whatever is not meant to be will never be, and whatever is meant to be cannot be otherwise.”
CB Adi-khanda 5.77
TEXT 77
aji krishna anna nahi likhena amare
sabe ei marma-katha kahilun tomare
TRANSLATION
“
Today Krishna has not allotted me any rice. I’m telling you, this is my realization.”
COMMENTARY
Lord Krishna is the bestower of the fruits of work and the supreme controller. In this verse the word likhena means “will supply,” that is, “today no food is allotted for me.” The word marma-katha means “mystery” or “confidential topics of the mind.”
CB Adi-khanda 5.78
TEXT 78
duhkhe jagannatha-mishra nahi tole mukha
matha heta kariya bhavena mane duhkha
TRANSLATION
Feeling distressed, Jagannatha Mishra was unable to raise his head. He looked at the ground and simply lamented.
CB Adi-khanda 5.79
TEXT 79
henai samaye vishvarupa bhagavan
sei-sthane ailena maha-jyotir-dhama
TRANSLATION
At that time the most powerful and effulgent Vishvarupa came there.
CB Adi-khanda 5.80
TEXT 80
sarva-ange nirupama lavanyera sima
catur-dasha-bhuvaneo nahika upama
TRANSLATION
There is no comparison to the matchless sweetness of Vishvarupa’s bodily limbs.
CB Adi-khanda 5.81
TEXT 81
skandhe yajna-sutra, brahma-teja murti-manta
murti-bhede janmila apani nityananda
TRANSLATION
A brahmana thread hung on His shoulder. He is the source of the Brahman effulgence and, though in a different form, He is directly Lord Nityananda.
CB Adi-khanda 5.82
TEXT 82
sarva-shastrera artha sada sphuraye jihvaya
krishna-bhakti-vyakhya matra karaye sadaya
TRANSLATION
The purport of all scriptures is eternally manifest on the tongue of Vishvarupa. Thus He is always engaged in preaching devotional service to Lord Krishna.
COMMENTARY
The light that illuminates material objects is called jyotih, but the light that illuminates spiritual objects is called shuddha-sattva, pure goodness, or maha-jyotih. The source of this jyotih is Shri Baladeva, and Shri Vishvarupa is nondifferent from Him.

Lord Nityananda manifests in another form as Shri Vishvarupa. Vishvarupa always explained the purport of all scriptures to be devotional service to Lord Krishna. In other words, He never misinterpreted the purport of the scriptures and induced the living entities to engage in material enjoyment.
CB Adi-khanda 5.83
TEXT 83
dekhiya apurva murti tairthika brahmana
mugdha haiya eka-drishtye cahe ghane-ghana
TRANSLATION
Seeing His extraordinary beauty, the mendicant brahmana was struck with wonder and stared at Him continuously.
CB Adi-khanda 5.84
TEXT 84
vipra bole,-“kara putra ei mahashaya?”
sabei bolena,-“ei mishrera tanaya”
TRANSLATION
The brahmana then said, “Whose son is this?” The people replied, “He is the son of Jagannatha Mishra.”
CB Adi-khanda 5.85
TEXT 85
shuniya santoshe vipra kaila alingana
“dhanya pita-mata, yara e-hena nandana”
TRANSLATION
The brahmana was satisfied to hear this. He embraced Vishvarupa and remarked, “Glorious are the father and mother of such a son.”
CB Adi-khanda 5.86
TEXT 86
viprere kariya vishvarupa namaskara
vasiya kahena katha amritera dhara
TRANSLATION
Vishvarupa offered obeisances to the brahmana. He then sat down and began speaking words that were like a stream of nectar.
CB Adi-khanda 5.87
TEXT 87
“shubha dine tara mahabhagyera udaya
tumi-hena atithi yahara grihe haya
TRANSLATION
“
Whoever receives a guest like you has attained great fortunate on that auspicious day.
CB Adi-khanda 5.88
TEXT 88
jagat shodhite se tomara paryatana
atmanande purna hai’ karaha bhramana
TRANSLATION
“
Although you are self-satisfied, still you travel about in order to sanctify the world.
COMMENTARY
Shri Vishvarupa Prabhu described the pure characteristics of a parivrajaka to the mendicant brahmana. The devotees of the Lord are always self-satisfied; they are filled with ecstasy by serving Krishna. Therefore, rather than traveling like mundane tourists, they visit attached householders in order to revive their Krishna consciousness.
CB Adi-khanda 5.89
TEXT 89
bhagya bada,-tumi-hena atithi amara
abhagya va ki kahiba,-upasa tomara
TRANSLATION
“
It is our great fortune that we have a guest like you. But we are also unfortunate because you are fasting.
COMMENTARY
The word upasa means upavasa, or “fasting.”
CB Adi-khanda 5.90
TEXT 90
tumi upavasa kari’ thaka’ yara ghare
sarvatha tahara amangala-phala dhare
TRANSLATION
“
If you fast while staying in someone’s house it will simply bear inauspicious fruits.
CB Adi-khanda 5.91
TEXT 91
harisha painu bada tomara darshane
vishada painu bada e saba shravane
TRANSLATION
“
I’m greatly satisfied by seeing you, but I’m very sad to hear about what has happened.”
COMMENTARY
“
By seeing you I’m jubilant, but because you are fasting I’m unhappy; therefore I am both happy and sad.”
CB Adi-khanda 5.92
TEXT 92
vipra bole,-“kichu duhkha na bhaviha mane
phala mula kichu ami kariba bhojane
TRANSLATION
The brahmana said, “Please do not feel sad. I will eat some fruits and roots.
CB Adi-khanda 5.93
TEXT 93
vanavasi ami, anna kothaya va pai
praya ami vane phala-mula matra khai
TRANSLATION
“
I live in the forest, so where can I get rice? I am accustomed to eat fruits and roots in the forest.
COMMENTARY
In the Shrimad Bhagavatam (11.25.25) it is stated: vanam tu sattviko vaso gramo rajasa ucyate-“Residence in the forest is in the mode of goodness, while residence in a town is in the mode of passion.”
CB Adi-khanda 5.94
TEXT 94
kadacit kona divase va khai anna
seha yadi nirvirodhe haya upasanna
TRANSLATION
“
I seldom eat rice, only when it is easily available.
COMMENTARY
The word nirvirodhe means “without obstacle,” and the word upasanna means “present” or “arrived.”
CB Adi-khanda 5.95
TEXT 95
ye santosha pailana toma’ darashane
tahatei koti-koti karilun bhojane
TRANSLATION
“
I have become so satisfied by seeing You that I feel as if I have eaten millions of meals.
CB Adi-khanda 5.96
TEXT 96
phala, mula, naivedya ye-kichu thake ghare
taha ana’ giya, aji kariba ahare”
TRANSLATION
“
Please go and bring any fruits, roots, or prasada that you have, and I will eat that today.”
CB Adi-khanda 5.97
TEXT 97
uttara na kare kichu mishra-jagannatha
duhkha bhave mishra shire diya dui hata
TRANSLATION
Jagannatha Mishra, however, did not speak anything. He just held his head in his hands in distress.
CB Adi-khanda 5.98
TEXT 98
vishvarupa bolena,-“balite vasi bhaya
sahaje karuna-sindhu tumi mahashaya
TRANSLATION
Vishvarupa said, “I hesitate to speak, but I know that you are an ocean of mercy.
COMMENTARY
The word vasi means “to feel,” “to realize,” “to think,” or “to get.”
CB Adi-khanda 5.99
TEXT 99
para-duhkhe katara-svabhava sadhu-jana
parera ananda se badaya anukshana
TRANSLATION
“
It is the nature of saintly persons to be distressed on seeing the sufferings of others. They always try to make others happy.
CB Adi-khanda 5.100
TEXT 100
eteke apane yadi niralasya haiya
krishnera naivedya kara randhana kariya
TRANSLATION
“
So if it is not too much trouble, please cook for Krishna again.
COMMENTARY
The phrase niralasya haiya means “accepting some voluntary hardship.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 5/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 5-Eating the Mendicant Brahmana's Offerings >> Adi-khanda 5/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Five: Eating the Mendicant Brahmana’s Offerings

CB Adi-khanda 5.101
TEXT 101
tabe aji amara goshthira yata duhkha
sakala ghucaye, pai parananda-sukha
TRANSLATION
“

Then My family’s distress will be vanquished, and we will attain transcendental happiness.”
CB Adi-khanda 5.102
TEXT 102
vipra bole,-“randhana karilun dui-bara
tathapiha krishna na dilena khaibara
TRANSLATION
The brahmana said, “I have already cooked twice, yet Krishna has still not allowed me to eat.
CB Adi-khanda 5.103
TEXT 103
teni bujhilana,-aji nahika likhana
krishna-iccha nahi,-kene karaha yatana?
TRANSLATION
“
I have therefore understood that He has not allotted any rice for me today. If Krishna’s sanction is not there, why should we endeavor?
CB Adi-khanda 5.104-105
TEXTS 104-105
koti bhakshya-dravya yadi thake nija-ghare
krishna-ajna haile se khaibare pare
ye-dine krishnera yare likhana na haya
koti yatna karuka, tathapi siddha naya
TRANSLATION
“
One may have unlimited foodstuffs at home, but he can eat only with Krishna’s sanction. If Krishna does not allot anything on some day, then even by endless endeavor one will never achieve a thing.
COMMENTARY
Though one may have various foodstuffs at home for Krishna’s enjoyment, if He does not sanction His remnants, no one will receive them. And if Krishna does not favor one, then one will certainly be unsuccessful in spite of unlimited endeavors. Service to the Supreme Lord is dependent on the mercy of the Supreme Lord. Mundane endeavor cannot produce success.
CB Adi-khanda 5.106
TEXT 106
nisha deda prahara, duio va yaya
ihate ki ara paka karite yuyaya?
TRANSLATION
“
It is practically the middle of the night. Is it proper to cook at this time?
COMMENTARY
The word yuyaya means “proper” or “reasonable.”
CB Adi-khanda 5.107
TEXT 107
ataeva aji yatna na kariha ara
phala, mula kichu matra karimu ahara”
TRANSLATION
“
Therefore do not make any further arrangements for cooking today. I will simply eat some fruits and roots.”
COMMENTARY
The word kichu means “a little.”
CB Adi-khanda 5.108
TEXT 108
vishvarupa bolena,-“nahika kona dosha
tumi paka karile se sabara santosha”
TRANSLATION
Vishvarupa said, “There will be no fault if you cook; everyone will be satisfied.”
CB Adi-khanda 5.109
TEXT 109
eta boli’ vishvarupa dharila carana
sadhite lagila sabe karite radhana
TRANSLATION
Saying this, Vishvarupa caught hold of the brahmana’s feet, and everyone else also requested him to cook.
CB Adi-khanda 5.110
TEXT 110
vishvarupe dekhiya mohita vipra-vara
“kariba randhana”-vipra balila uttara
TRANSLATION
Enchanted by Vishvarupa, the brahmana said, “All right, I’ll cook.”
CB Adi-khanda 5.111
TEXT 111
santoshe sabei “hari” balite lagila
sthana upaskara sabe karite lagila
TRANSLATION
Everyone expressed their satisfaction by chanting the name of Hari.
CB Adi-khanda 5.112
TEXT 112
athe-vyathe sthana upaskari’ sarva-jane
randhanera samagri anila tata-kshane
TRANSLATION
They then quickly cleaned the kitchen and brought all the ingredients for cooking.
CB Adi-khanda 5.113
TEXT 113
calilena vipra-vara karite randhana
shishu avariya rahilena sarva-jana
TRANSLATION
The brahmana then began to cook, and everyone escorted Nimai to another room.
CB Adi-khanda 5.114
TEXT 114
palaiya thakura achena yei ghare
mishra vasilena sei gharera duyare
TRANSLATION
Jagannatha Mishra sat in front of the door where the child was detained.
CB Adi-khanda 5.115
TEXT 115
sabei bolena,-“bandha’ bahira duyara
bahira haite yena nahi pare ara”
TRANSLATION
Everyone said, “Lock the door from outside, so that He cannot get out.”
COMMENTARY
Everyone said, “Tie the door closed, so that He will not be able to untie it and get out.”
CB Adi-khanda 5.116
TEXT 116
mishra bole,-“bhala, bhala, ei yukti haya”
bandhiya duyara sabe bahire achaya
TRANSLATION
Jagannatha Mishra said, “That’s a good idea.” Thus Jagannatha Mishra and others sat outside after latching the door.
CB Adi-khanda 5.117
TEXT 117
ghare thaki’ stri-gana bolena,-“cinta nai
nidra gela, ara kichu na jane nimai”
TRANSLATION
From inside the room, the ladies said, “Don’t worry, Nimai is sleeping. He won’t do anything now.”
CB Adi-khanda 5.118
TEXT 118
ei-mate shishu rakhilena sarva-jana
viprera haila kata-kshanete randhana
TRANSLATION
As they guarded the child in this way, the brahmana soon finished cooking.
CB Adi-khanda 5.119
TEXT 119
anna upaskari sei sukriti brahmana
dhyane vasi’ krishnere karila nivedana
TRANSLATION
The pious brahmana prepared a plate for offering and then sat in meditation and offered the food to Krishna.
CB Adi-khanda 5.120
TEXT 120
janilena antaryami shri-shacinandana
citte ache,-viprere dibena darashana
TRANSLATION
The Supersoul, Shri Shacinandana, knew everything. He had already decided to give darshana to the brahmana.
COMMENTARY
The word citte means “desire.”
CB Adi-khanda 5.121
TEXT 121
nidra devi sabarei ishvara-icchaya
mohilena, sabei aceshta nidra yaya
TRANSLATION
Thus, by the will of the Supreme Lord, Nidradevi, the goddess of sleep, deluded everyone into deep sleep.
COMMENTARY
Everyone thought that since it was late at night, Nimai would soon fall asleep, so there would be no need to further guard Him. By the will of the Supreme Lord, however, just the opposite happened. Everyone in the house fell asleep by the gentle touch from the tip of Nidradevi’s sari.
CB Adi-khanda 5.122
TEXT 122
ye sthane karena vipra anna nivedana
ailena sei sthane shri-shacinandana
TRANSLATION
Shri Shacinandana then went to the place where the brahmana was making his offering.
CB Adi-khanda 5.123
TEXT 123
balaka dekhiya vipra kare “haya haya”
sabe nidra yaya, keha shunite na paya
TRANSLATION
On seeing the child, the brahmana cried out, “Alas! Alas!” But no one heard him, for they were all fast asleep.
CB Adi-khanda 5.124
TEXT 124
prabhu bole,-“aye vipra, tumi ta’ udara
tumi ama’ daki’ ana’, ki dosha amara?
TRANSLATION
The Lord said, “O brahmana, you are indeed magnanimous. You call Me, so what is My fault?
CB Adi-khanda 5.125
TEXT 125
mora mantra japi’ more karaha ahvana
rahite na pari ami, asi toma’-sthana
TRANSLATION
“
You chant My mantra and invite Me, so I cannot resist coming to you.
COMMENTARY
“
You invite Me by chanting My mantra, therefore I come and accept the foodstuffs you offer.” Some people consider that worshiping and offering foodstuffs to Gauranga is performed by chanting the Gopala-mantra, and by chanting this mantra He accepts the offering. Up to the time when Deity worship of Shri Gaurasundara was introduced in the world, He was worshiped through Krishna-mantras; but after the covered form of Krishna, the origin of all incarnations, mercifully manifested His own form, Deity, and name to His most confidential devotees, the Lord’s devotees began to worship the Deity of Shri Gaura by revealing the eternal names and mantras related with Lord Gaura. Those who are bereft of receiving the mercy of the covered incarnation simply make a show of worshiping the Deity form of Shri Gaurasundara with Krishna-mantras, but Shri Gaura is not worshiped in this way. Such people are cheated out of Krishna’s mercy, because they do not realize that Gaura’s pastimes are eternal.

If one chants Krishna-mantras, then Krishna, or Gaurasundara, accepts his chanting and manifests before the chanter. But if one differentiates between Gaura and Krishna, then his unauthorized endeavors for chanting Krishna-mantras do not qualify him to see the form of Krishna in Gaurasundara and his progress towards freedom from material existence is checked. Therefore it is often found that a worshiper has a lack of taste for worshiping Gaurasundara by chanting Krishna-mantras. Those who do not realize that the worship of Gaurasundara is the same as worship of Krishna are deprived by Shri Ramananda Raya from receiving the mercy of Gaura and the darshana of Gandharvika-Giridhari. Due to the four defects of imperfect senses, the propensity for cheating, certainty of committing mistakes, and certainty of being illusioned, such people are unable to see Shri Radha-Govinda in Shri Gaurasundara. Thus, according to the purport of the second of the four original Bhagavatam verses, such people develop mundane endeavors or vision towards Shri Gaurasundara and become disqualified to see Him. Considering Gaurasundara as different from Krishna, such people with insignificant material vision see Him simply as a sannyasi, a religious reformer, or a pseudo-sentimental saint.
CB Adi-khanda 5.126
TEXT 126
amare dekhite niravadhi bhava’ tumi
ataeva tomare dilana dekha ami”
TRANSLATION
“
You always desire to see Me, so here I am!”
CB Adi-khanda 5.127-134
TEXTS 127-134
sei-kshane dekhe vipra parama adbhuta
shankha, cakra, gada, padma,-ashta-bhuja rupa
eka-haste navanita, ara haste khaya
ara dui haste prabhu murali bajaya
shrivatsa, kaustubha vakshe shobhe manihara

sarva-ange dekhe ratna-maya alankara
nava-gunja-veda shikhi-puccha shobhe shire
candra-mukhe aruna-adhara shobha kare
hasiya dolaya dui nayana-kamala
vaijayanti-mala dole makara-kundala

caranaravinde shobhe shri-ratna-nupura
nakha-mani-kirane timira gela dura
apurva kadamba-vriksha dekhe seikhane

vrindavane dekhe,-nada kare pakshi-gane
gopa-gopi-gabhi-gana catur-dike dekhe
yaha dhyana kare, ta’i dekhe parateke
TRANSLATION
At that time the Lord exhibited a wonderful eight-armed form to the brahmana. In four hands He held a conchshell, disc, club, and lotus flower. In one hand He held a pot of butter from which He ate with another hand. Then with two other hands He played a flute. He was decorated with the mark of Shrivatsa, while the Kaustubha gem and a jeweled necklace hung on His chest. All of His limbs were decorated with jeweled ornaments. His head was decorated with a garland of fresh gunja seeds and a peacock feather. His moonlike face was beautified by His red lips. The Lord smiled as He rolled His eyes. His Vaijayanti flower garland and shark-shaped earrings swayed to and fro. His lotus feet were adorned by jeweled ankle bells, and all darkness was dissipated by the shining of His toenails. The brahmana also saw the abode of Vrindavana filled with wonderful kadamba trees and the chirping of various birds. He saw cowherd boys and girls in all directions. Indeed, whatever he had meditated on he saw manifest before him.
COMMENTARY
Shri Gaurasundara told the mendicant brahmana that He was nondifferent from his worshipable Lord, and then He displayed His four-armed form of Narayana, holding conch, disc, club, and lotus. The brahmana saw the Lord holding butter in one hand and eating it with another hand, and He was playing a flute with two other hands. This amazing combination was found in that form. The Lord first held the conch, disc, club, and lotus in His four hands, and later with those four hands the Lord displayed two of Vrajendra-nandana’s pastimes with two hands each. Eating butter and playing flute were not manifested in His Mathura or Dvaraka pastimes, and Krishna does not manifest a four-armed form while playing the flute in His Gokula pastimes. The display of opulence in the Lord’s pastime of simultaneously eating butter and playing the flute is not very attractive for the residents of Vraja. Otherwise in the awe and reverent service of a sampradaya in which Deity worship is prominent, seeing the four-armed form of Narayana is inevitable. The mood of reverence mixed with grandeur is present in the worship of Krishna, but in the blissful realm of Vrindavana, where sweetness is prominent, Krishna’s four arms are not manifest, for He accepts the service of the Vrajavasis in only His two-handed form. The mark of Shrivatsa and the Kaustubha gem adorned the chest of this four-handed form of the Lord, a jeweled necklace encircled His neck, and other jeweled ornaments decorated His other limbs. The Lord’s head was decorated with a peacock feather and a garland of newly grown gunja seeds. The Lord’s red lips increased the beauty of His moonlike face. The rolling eyes on the smiling face of the Lord resembled lotus petals, extending to His ears. From this description it is understood that sweetness was more prominently manifest than opulence. Again, fish-shaped earrings and Vaijayanti flower garland were seen in both forms. The lotus feet of Krishna were decorated with jeweled ankle bells, and the effulgence of His toenails destroyed the darkness of ignorance and illuminated all directions. The brahmana also saw wonderful kadamba trees throughout Vrindavana, he heard the singing of birds in the forest of Vraja, and he saw surabhi cows and cowherd boys with the cowherd men, who were engaged in tending the cows. The mendicant brahmana saw each of the Lord’s forms that he had meditated on during his worship.
The word parateke means “directly” or “each one.”
CB Adi-khanda 5.135
TEXT 135
apurva aishvarya dekhi’ sukriti brahmana
anande murcchita haiya padila takhana
TRANSLATION
Seeing the extraordinary opulence, the pious brahmana fell unconscious with ecstasy.
CB Adi-khanda 5.136
TEXT 136
karuna-samudra prabhu shri-gaurasundara
shri-hasta dilena tana angera upara
TRANSLATION
Lord Gaurasundara, the ocean of mercy, then placed His lotus hand on the body of the brahmana.
CB Adi-khanda 5.137
TEXT 137
shri-hasta-parashe vipra paila cetana
anande haila jada, na sphure vacana
TRANSLATION
By the touch of the Lord, the brahmana regained consciousness, though in ecstasy he remained inert and unable to speak.
COMMENTARY
Due to seeing the form of the Lord, the brahmana lost all external consciousness and was unable to speak out of ecstasy.
CB Adi-khanda 5.138
TEXT 138
punah punah murccha vipra yaya bhumi-tale
punah uthe, punah pade maha-kutuhale
TRANSLATION
The brahmana repeatedly fell unconscious to the ground and then got up in great jubilation.
COMMENTARY
The word maha-kutuhale means “due to ecstatic loving exchanges.”
CB Adi-khanda 5.139
TEXT 139
kampa-sveda-pulake sharira sthira nahe
nayanera jale yena ganga-nadi bahe
TRANSLATION
His body shivered and perspired, and his hairs stood on end. The flow of tears from his eyes resembled the Ganges River.
CB Adi-khanda 5.140
TEXT 140
kshaneke dhariya vipra prabhura carana
karite lagila ucca-ravete krandana
TRANSLATION
The brahmana then caught hold of the Lord’s lotus feet and began to cry loudly.
CB Adi-khanda 5.141
TEXT 141
dekhiya viprera arti shri-gaurasundara
hasiya viprere kichu karila uttara
TRANSLATION
Seeing the brahmana’s humility, Shri Gaurasundara smiled and addressed him.
COMMENTARY
The word arti means “distress” or “humility.”
CB Adi-khanda 5.142
TEXT 142
prabhu bole,-“shuna shuna, aye vipra-vara
aneka janmera tumi amara kinkara
TRANSLATION
The Lord said to him, “Please listen, O brahmana. You have been My servant for many lifetimes.
CB Adi-khanda 5.143
TEXT 143
niravadhi bhava’ tumi dekhite amare
ataeva ami dekha dilana tomare
TRANSLATION
“
You always desire to see Me, therefore I have come before you.
COMMENTARY
The phrase niravadhi bhava’ means “to always think or desire.”
CB Adi-khanda 5.144
TEXT 144
ara-janme ei-rupe nanda-grihe ami
dekha dilun tomare, na smara’ taha tumi
TRANSLATION
“
In a previous life I gave you darshana at the house of Nanda Maharaja. Don’t you remember that?
CB Adi-khanda 5.145
TEXT 145
yabe ami avatirna hailana gokule
seha janme tumi tirtha kara’ kutuhale
TRANSLATION
“
When I appeared in Gokula you also joyfully visited the various holy places.
COMMENTARY
The phrase tirtha kara’ means “traveling to the holy places.”
CB Adi-khanda 5.146-147
TEXTS 146-147
daive tumi atithi haila nanda-ghare
ei-mate tumi anna niveda’ amare
tahateo ei-mata kariya kautuka
khai’ tora anna dekhailun ei rupa
TRANSLATION
“
By providence you became a guest one day in the house of Nanda Maharaja. At that time you offered rice to Me in the same way, and after I ate your rice I showed you this same form.
CB Adi-khanda 5.148
TEXT 148
eteke amara tumi janme-janme dasa
dasa vinu anya mora na dekhe prakasha
TRANSLATION
“
In this way you have been My servant birth after birth, for other than My servants, no one can see this form.
COMMENTARY
The pure living entity is eternally engaged in the service of Krishna. He is able to see Krishna through eyes of devotion smeared with the ointment of love. By sensual knowledge obtained through gross and subtle perception, conditioned souls absorbed in material enjoyment cannot see Krishna, who is adhokshaja, beyond the realm of material sense perception. A Vaishnava can see Lord Vishnu when his constitutional propensity for serving Krishna is awakened. A living entity who is devoid of the inclination for eternal service can never give up gross and subtle perception, therefore due to the spirit of enjoyment the conditioned soul cannot see his worshipable Lord Krishna.
CB Adi-khanda 5.149
TEXT 149
kahilana tomare e saba gopya katha
karo sthane iha nahi kahiba sarvatha
TRANSLATION
“
I have thus disclosed to you confidential topics that should not be revealed to anyone under any condition.
CB Adi-khanda 5.150
TEXT 150
yavat thakaye mora ei avatara
tavat kahile kare karimu samhara
TRANSLATION
“
As long as I remain in this incarnation you should not tell anyone the secrets that I have told you, otherwise I will kill you.
COMMENTARY
The covered incarnation, Shri Gaura-Narayana, warned the brahmana, “As long as I remain in this world, if you disclose these pastimes of Mine I will immediately terminate your residence in this world.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 5/151-173

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 5-Eating the Mendicant Brahmana's Offerings >> Adi-khanda 5/151-173 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Five: Eating the Mendicant Brahmana’s Offerings

CB Adi-khanda 5.151
TEXT 151
sankirtana-arambhe amara avatara
karaimu sarva-deshe kirtana pracara
TRANSLATION
“

I have incarnated to inaugurate the sankirtana movement, and I will preach this process of chanting throughout the world.
COMMENTARY
Gaurasundara said, “When many persons gather together and properly chant the names of Krishna, I will certainly appear there. I will preach throughout the world the glories of chanting the holy names through the process of kirtana.” Some people say that Shri Gaurasundara did not inaugurate the chanting of the holy names in His childhood; after He accepted initiation from Ishvara Puri, He performed sankirtana and enacted the pastimes of various naimittika, or occasional, incarnations. Thereafter, as a parivrajaka, the Lord personally preached in various parts of India and had, is having, and will have His servants preach the glories of Lord Hari all over the world.
CB Adi-khanda 5.152
TEXT 152
brahmadi ye prema-bhakti-yoga vancha kare
taha vilaimu sarva prati ghare-ghare
TRANSLATION
“
I will freely distribute the love and devotion that is desired by Brahma and others to each and every house.
COMMENTARY
“
I will manifest that transcendental devotional service desired by the demigods headed by Brahma in the hearts of everyone, without discrimination.” In Satya-yuga the transcendental Absolute Truth, Shri Gaura-Krishna, manifested His own names, forms, qualities, and pastimes in the heart of Brahma, the first created being. Now the Lord will personally distribute from house to house the bright mellows of His service, which have never before been distributed. In other words, the Lord will manifest and distribute His service in the heart of everyone, without discriminating between women, men, brahmanas, kshatriyas, vaishyas, shudras, or brahmacaris, grihasthas, vanaprasthas, and sannyasis.
CB Adi-khanda 5.153
TEXT 153
kata dina thaki’ tumi aneka dekhiba
e saba akhyana ebe kare na kahiba”
TRANSLATION
“
If you remain here for some time you will see many such pastimes. But do not disclose these things to anyone.”
CB Adi-khanda 5.154
TEXT 154
hena-mate brahmanere shri-gaurasundara
kripa kari’ ashvasiya gela nija-ghara
TRANSLATION
In this way after mercifully pacifying the brahmana, Lord Gaurasundara returned to His room.
CB Adi-khanda 5.155
TEXT 155
purvavat shuiya thakila shishu-bhave
yoga-nidra-prabhave keha nahi jage
TRANSLATION
The Lord then returned to sleep as a child, and by the influence of yoga-nidra no one awoke.
COMMENTARY
At that time the people of the house and village were sleeping in the soothing lap of yogamaya. By the Lord’s will, they did not awaken from their sleep and disturb the Lord’s pastimes.
CB Adi-khanda 5.156
TEXT 156
apurva prakasha dekhi’ sei vipra-vara
anande purnita haila sarva-kalevara
TRANSLATION
The brahmana’s entire body was filled with ecstasy after seeing that wonderful manifestation of the Lord.
COMMENTARY
The phrase apurva prakasha means “manifestation of extraordinary transcendental pastimes.”
CB Adi-khanda 5.157
TEXT 157
sarva-ange sei anna kariya lepana
kandite kandite vipra karena bhojana
TRANSLATION
He smeared the rice all over his body and began to cry as he ate.
COMMENTARY
The word anna here refers to Krishna’s transcendental remnants.
CB Adi-khanda 5.158
TEXT 158
nace, gaya, hase, vipra karaye hunkara
“jaya bala-gopala” bolaye bara-bara
TRANSLATION
He then danced, sang, laughed, and repeatedly cried out, “Jaya Bala-gopala!”
CB Adi-khanda 5.159
TEXT 159
viprera hunkare sabe paila cetana
apana sambari’ vipra kaila acamana
TRANSLATION
Everyone woke up by the loud cries of the brahmana, who then controlled himself and washed his hands.
COMMENTARY
The words apana sambari’ means “to conceal the waves of ecstasy in his heart.”
CB Adi-khanda 5.160
TEXT 160
nirvighne bhojana karena vipra-vara
dekhi’ sabe santosha haila bahutara
TRANSLATION
Seeing that the brahmana had eaten without disturbance, everyone was greatly satisfied.
CB Adi-khanda 5.161
TEXT 161
sabare kahite mane cintaye brahmana
“ishvara ciniya sabe pauka mocana
TRANSLATION
The brahmana thought, “Perhaps I should disclose to everyone what has happened so that they may be delivered by coming to know the Supreme Lord.
COMMENTARY
The brahmana was by nature a servant in the Lord’s aishvarya-lila, or opulent pastimes, therefore He contemplated, “Let everyone headed by Jagannatha Mishra understand that Shri Gaura-Narayana is full in six opulences and thus be liberated.”
CB Adi-khanda 5.162
TEXT 162
brahma shiva yanhara nimitta kamya kare
hena-prabhu avatari’ ache vipra-ghare
TRANSLATION
“
The Lord, who is sought after by Brahma and Shiva, has advented Himself in this brahmana’s house.
COMMENTARY
The word nimitta means “with a purpose,” and the word kamya means “desire” or “prayer.”
CB Adi-khanda 5.163
TEXT 163
se prabhura loka-saba kare shishu-jnana
katha kahi,-sabei pauka paritrana
TRANSLATION
“
Let me tell them that this very child is the Supreme Lord so that they may be delivered.”
COMMENTARY
The phrase katha kahi means “let me disclose those confidential topics.”
CB Adi-khanda 5.164
TEXT 164
“prabhu kariyache nivarana”-ei bhaye
ajna-bhanga-bhaye vipra kare nahi kahe
TRANSLATION
But the brahmana feared breaking the Lord’s order and therefore did not disclose the incident to anyone.
CB Adi-khanda 5.165
TEXT 165
ciniya ishvara vipra sei navadvipe
rahilena gupta-bhave ishvara-samipe
TRANSLATION
After recognizing his Lord, the brahmana secretly remained near the Lord in Navadvipa.
CB Adi-khanda 5.166
TEXT 166
bhiksha kari’ vipra-vara prati sthane-sthane
ishvara asiya dekhe prati dine-dine
TRANSLATION
He would beg alms here and there and come daily to see the Lord.
CB Adi-khanda 5.167
TEXT 167
veda-gopya e-sakala mahacitra katha
ihara shravane krishna milaye sarvatha
TRANSLATION
One who hears these wonderful topics that are confidential to the Vedas certainly attains the lotus feet of Krishna.
COMMENTARY
The phrase mahacitra katha means “amazing variegated incidents.”
CB Adi-khanda 5.168
TEXT 168
adi-khanda-katha-yena amrita-sravana
yanhi shishu-rupe krida kare narayana
TRANSLATION
The topics of Adi-khanda are like a flow of nectar, for these topics describe Lord Narayana’s pastimes as a child.
COMMENTARY
The word amrita-sravana means “showering of nectar.”
CB Adi-khanda 5.169
TEXT 169
sarva-loka-cudamani vaikuntha-ishvara
lakshmi-kanta, sita-kanta shri-gaurasundara
TRANSLATION
Shri Gaurasundara is the Lord of Vaikuntha and the crown jewel of the predominating deities of all planetary systems. He is the beloved Lord of Lakshmi and Sita.
COMMENTARY
The term sarva-loka-cudamani refers to the Supreme Personality of Godhead, who is manifest to the fourteen worlds and who is the topmost worshipable personality for both demigods and ordinary living entities. The word vaikuntha-ishvara refers to the eternally full in six opulences Lord of Vaikuntha, which is situated beyond the fourteen planetary systems of the material world, beyond the Viraja River and Brahmaloka, and which is devoid of all material qualities and unaffected by material time, place, and circumstances.

The word lakshmi-kanta refers to the Lord of Vaikuntha, the Absolute Truth, Lord Narayana, who is endowed with six opulences, who is the worshipable Lord of Lakshmi, and who is the predominating Deity of the original Vaikuntha. The word sita-kanta refers to the naimittika, or occasional, incarnation of Vishnu, Lord Ramacandra, the son of Dasharatha.
CB Adi-khanda 5.170-172
TEXTS 170-172
treta-yuge haiya ye shri-rama-lakshmana
nana-mate lila kari’ vadhila ravana
haila dvapara-yuge krishna-sankarshana

nana-mate karilena bhubhara khandana
“mukunda” “ananta” yanre sarva-vede kaya
shri-chaitanya nityananda sei sunishcaya
TRANSLATION
They who in Treta-yuga appeared as Rama and Lakshmana and performed various pastimes like killing Ravana, who in Dvapara-yuga appeared as Krishna and Balarama and performed various pastimes like diminishing the burden of the earth, who all the Vedas address as Mukunda and Ananta-They have now certainly appeared as Lord Chaitanya and Lord Nityananda.
COMMENTARY
Shri Gaurasundara is nondifferent from the personification of sweetness, Shri Krishna, the son of the king of Vraja. The naimittika incarnations, the Lord of Vaikuntha, and the worldly splendors are His parts or manifestations. That Supreme Personality of Godhead, Shri Krishna, is certainly Shri Gaurasundara, and He who is nondifferent as the svayam-prakasha, Shri Baladeva, is certainly Shri Nityananda Prabhu. In Treta-yuga, which begins after Satya-yuga, the two brothers Rama and Lakshmana appeared as partial incarnations and displayed the pastime of killing Ravana. In Dvapara-yuga, the two brothers Krishna and Balarama (Sankarshana) diminished the burden of the world by eliminating the Kaurava dynasty and killing demons like Shishupala. There is no doubt that the two great personalities Shri Anantadeva and Mukunda, who are glorified by the Vedas, have appeared in this world in the age of Kali as Shri Nityananda and Shri Chaitanya.
CB Adi-khanda 5.173
TEXT 173
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Five, entitled “Eating the Mendicant Brahmana’s Offerings.”


6-The Lord Begins Studying and His Childhood Mischief

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 6-The Lord Begins Studying and His Childhood Mischief >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 6/1-50
Adi-khanda 6/51-100
Adi-khanda 6/101-139


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 6-The Lord Begins Studying and His Childhood Mischief >> Summary >>

Chapter Six: The Lord Begins Studying and His Childhood Mischief

This chapter describes the beginning of Nimai’s scholastic pastimes, His eating the foodstuffs offered to Vishnu on Ekadashi at the house of Jagadisha and Hiranya Pandita, and His various mischievous childhood pastimes.

Shri Jagannatha Mishra had Gaura-gopala’s samskaras, or reformatory rites, of hate-khadi, karna-vedha, and cuda-karana performed. Nimai could write the letters of the alphabet just by seeing them once. Within two or three days He was able to write conjunct letters and words. He would continually read and write Krishna’s names. Sometimes Gaura-gopala pleaded for His parents to give Him birds flying in the sky or the stars and moon from the sky. When He did not receive these things, He began to cry. Then there was no way to solace the child other than by chanting the names of Hari. One day, however, Nimai did not stop crying in spite of everyone repeatedly chanting the names of Hari. When they inquired from Nimai about the cause of His crying, they learned that Nimai was displaying His pastime of crying in order to eat the foodstuffs offered to Vishnu on the day of Ekadashi in the house of the two brahmanas, Jagadisha and Hiranya Pandita, of Navadvipa. The relatives of Nimai solaced Him by promising Him Vishnu’s remnants. They then went to the house of those two great devotees and related to them the whole story. Considering Nimai an extraordinary personality, the two brahmanas then gave Him the foods that they had offered to Vishnu. As a result Nimai stopped crying. Nimai exhibited various mischievous pastimes like teasing His friends, quarreling with them, and sporting in the Ganges water at midday. The elderly men of Navadvipa regularly came to Jagannatha Mishra to complain about Nimai’s misbehavior, and the young girls would similarly come to mother Shaci to complain about Nimai’s various mischievous activities. Shacidevi, however, solaced everyone with her sweet words. After hearing about the disturbance caused by Nimai, Jagannatha Mishra went to the bank of the Ganges at midday to appropriately punish his son. When Nimai heard that His father was approaching in an angry mood, He rushed home by another path. He told His friends that if His father inquired about Him, they should say, “Today Nimai has not come for bathing in the Ganges.” When Jagannatha Mishra did not see Nimai at the bathing ghata, he returned home, where he saw Nimai decorated with marks of ink and looking as though He had not taken bath. Jagannatha Mishra was overwhelmed with love and could not understand the boy’s trickery. When he asked the boy about the complaints, the young Nimai replied, “I did not go to bathe in the Ganges yet, but they nevertheless falsely accuse Me of misbehavior. So now I will actually misbehave with them.” In this way Nimai exhibited His clever pastimes and returned to bath in the Ganges. Meanwhile, Shaci and Jagannatha thought, “Who is this boy? Has Krishna secretly appeared in our house?”


Adi-khanda 6/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 6-The Lord Begins Studying and His Childhood Mischief >> Adi-khanda 6/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Six: The Lord Begins Studying and His Childhood Mischief

CB Adi-khanda 6.1
TEXT 1
hena-mate krida kare gauranga-gopala
hate khadi divara haila asi’ kala
TRANSLATION

In this way Gauranga, who is nondifferent from Gopala, enjoyed His pastimes. Soon the time came for the Lord to begin reading and writing.
COMMENTARY
The word hate-khadi refers to the samskara marking the beginning of a child’s education.
CB Adi-khanda 6.2
TEXT 2
shubha-dine shubha-kshane mishra-purandara
hate-khadi putrera dilena vipra-vara
TRANSLATION
At an auspicious time on an auspicious day Jagannatha Mishra performed the ceremony for beginning his son’s education.
CB Adi-khanda 6.3
TEXT 3
kichu sheshe miliya sakala bandhu-gana
karna-vedha karilena shri-cudakarana
TRANSLATION
Then after a few days all the family friends came to observe the ceremony of the child’s ear-piercing and shaving of the head, leaving only a shikha.
COMMENTARY
Karna-vedha, or piercing the ears, is part of the cuda-karana-samskara. It also marks the beginning of hearing the Vedic literature, or becoming eligible to hear topics related with the Absolute Truth by giving up hearing topics not related with the Lord.

Cuda-karana is one of the ten samskaras, or reformatory ceremonies. In this ceremony the child’s head is shaved with only the shikha remaining. This ceremony was previously known as vedagni-shikha, and later it became known as shri-chaitanya-shiksha. The inactive Mayavadis consider that keeping a shikha is meant for karma-kanda, so they shave off their shikha in order to free themselves from karma-kanda. Vedic tridandi-sannyasis, however, do not shave off their shikha; they keep it as a sign of giving up karma-kanda and progressing on the path of devotional life.
CB Adi-khanda 6.4
TEXT 4
drishti-matra sakala akshara likhi’ yaya
parama vismita haiya sarva-jane caya
TRANSLATION
The Lord could write the letters of the alphabet after seeing them only once. Everyone was astonished to see this.
CB Adi-khanda 6.5
TEXT 5
dina dui-tinete padhila sarva ‘phala’
nirantara likhena krishnera nama-mala
TRANSLATION
Within two or three days the Lord completed His study of the conjunct letters. He then constantly wrote various names of Krishna.
COMMENTARY
When one letter of the alphabet is joined with another letter, the newly formed letter is called phala.
CB Adi-khanda 6.6
TEXT 6
rama, krishna, murari, mukunda, vanamali
ahar-nisha likhena, padhena kutuhali
TRANSLATION
Day and night He enthusiastically wrote and read names of the Lord like Rama, Krishna, Murari, Mukunda, and Vanamali.
COMMENTARY
The word kutuhali means “eager” or “enthusiastic.”
CB Adi-khanda 6.7
TEXT 7
shishu-gana-sange pade vaikunthera-raya
parama-sukriti dekhe sarva-nadiyaya
TRANSLATION
The most fortunate persons of Nadia saw the Lord of Vaikuntha study with other young boys.
COMMENTARY
The word parama-sukriti refers to the most fortunate persons.
CB Adi-khanda 6.8
TEXT 8
ki madhuri kari’ prabhu “ka, kha, ga, gha” bole
taha shunitei matra sarva-jiva bhole
TRANSLATION
The Lord sweetly recited the Bengali alphabet-“ka, kha, ga, gha.” Everyone who heard Him was captivated.
COMMENTARY
The word madhuri means “sweetness” or “enchanting,” and the word bhole means “overwhelmed.”
CB Adi-khanda 6.9
TEXT 9
adbhuta karena krida shri-gaurasundara
yakhana ye cahe, sei parama dushkara
TRANSLATION
Shri Gaurasundara performed wonderful pastimes; He would demand things that were impossible to obtain.
COMMENTARY
The word dushkara means “rare.”
CB Adi-khanda 6.10
TEXT 10
akashe udiya yaya pakshi, taha cahe
na paile kandiya dhulaya gadi yaye
TRANSLATION
If He saw a bird flying in the sky, He desired to have it. And when it was not given to Him, He would cry and roll in the dust.
CB Adi-khanda 6.11
TEXT 11
kshane cahe akashera candra-tara-gana
hata-pao achadiya karaye krandana
TRANSLATION
Sometimes He would demand the moon or the stars in the sky, and when He did not get them He cried and thrashed His arms and legs.
CB Adi-khanda 6.12
TEXT 12
santvana karena sabhe kari’ nija-kole
sthira nahe vishvambhara, “deo deo” bole
TRANSLATION
Everyone tried to pacify Him by taking Him on their lap, but Vishvambhara did not relent and continued to demand, “Give Me! Give Me!”
CB Adi-khanda 6.13-14
TEXTS 13-14
sabe eka-matra ache maha-pratikara
hari-nama shunile na kande prabhu ara
hate tali diya sabe bole “hari hari”
takhana susthira haya cancalya pasari’
TRANSLATION
There was, however, one sure remedy; whenever He heard the names of Hari, He would stop crying. When everyone clapped their hands and chanted the name of Hari, He would be pacified and give up His restlessness.
COMMENTARY
The word pratikara means “antiseptic” or “medicinal.”
The word pasari’ means “by forgetting.”

By this pastime the Lord demonstrated both the insignificance of the unsatisfied material desires of conditioned souls who never engage in kirtana and that by hearing krishna-kirtana all of one’s desires and obstacles are destroyed, one’s mind becomes fixed, and one’s love for Krishna increases.
CB Adi-khanda 6.15
TEXT 15
balakera pritye sabe bole hari-nama
jagannatha-griha haila shri-vaikuntha-dhama
TRANSLATION
As everyone chanted the names of Hari in order to please the child, the house of Jagannatha Mishra appeared just like Vaikuntha.
COMMENTARY
Shri Jagannatha Mishra is nondifferent from Shri Vasudeva, the personification of pure goodness. Since the influence of the illusory material energy and the three modes of material nature are absent from Vaikuntha, it is a transcendental eternal abode of pure goodness and nondifferent from the Lord. In this abode of pure goodness, or Vaikuntha, the names and forms of Lord Hari are eternally present, or manifest. “The house of Jagannatha Mishra was not previously the abode of Vaikuntha due to the absence of Lord Hari’s names; later, it was turned into the abode of Vaikuntha.”-Such imagination is born of mental speculation covered by the material modes of nature and therefore has no factual basis. The pastimes of the spiritual potency are eternally pastimes of the spiritual potency; they are never pastimes of the illusory energy. And the pastimes of the illusory energy are eternally pastimes of the illusory energy, wherein the living entities who are averse to Hari indulge in sense gratification. These are not pastimes of the spiritual potency.
CB Adi-khanda 6.16
TEXT 16
eka-dina sabe “hari” bole anukshana
tathapiha prabhu punah karena krandana
TRANSLATION
One day, in spite of everyone chanting the names of Hari, the Lord did not stop crying.
CB Adi-khanda 6.17
TEXT 17
sabei bolena,-“shuna, bapa re nimai!
bhala kari’ naca’,-ei hari-nama gai”
TRANSLATION
They all said to Him, “Listen, dear Nimai, come and dance nicely while we chant the name of Hari.”
CB Adi-khanda 6.18
TEXT 18
na shune vacana karo, karaye krandana
sabe bale’,-“bola, bapa, kanda’ ki karana?”
TRANSLATION
The Lord did not listen to them and continued to cry, so they asked Him, “Dear child, why are You crying?”
CB Adi-khanda 6.19
TEXT 19
sabei bolena,-“bapa, ki iccha tomara?
sei dravya ani’ diba, na kandaha ara”
TRANSLATION
They all asked Him, “What do You want? We will bring it for You, but don’t cry.”
CB Adi-khanda 6.20
TEXT 20
prabhu bole,-“yadi mora prana-raksha caha’
tabe jhata dui brahmanera ghare yaha’
TRANSLATION
The Lord replied, “If you want to save My life, then go quickly to the house of the two brahmanas.
CB Adi-khanda 6.21-23
TEXTS 21-23
jagadisha pandita hiranya bhagavata
ei dui-sthane amara ache abhimata
ekadashi-upavasa aji se donhara

vishnu lagi’ kariyache yata upahara
se saba naivedya yadi khaibare pana
tabe muni sustha hai’ hantiya vedana
TRANSLATION
“
Jagadisha and Hiranya are both great devotees, and I desire something from them. Today is Ekadashi, and they are both fasting. But they have prepared varieties of foodstuffs for Lord Vishnu. If I could eat their offering, I will be cured and able to walk.”
COMMENTARY
The word bhagavata refers to a devotee of the Supreme Lord, a Vaishnava, or an associate of Lord Hari. The word abhimata means “desire.”
The word upahara means “foodstuffs.”
The word sustha means “peaceful” or “steady.”

The two brahmanas-Jagadisha Pandita and Hiranya Pandita-lived in Godrumadvipa. Their house was some distance from the Lord’s house. On the day of Ekadashi they arranged a large offering for the Lord. The injunction for fasting on Ekadashi is meant only for the living entities, but Lord Vishnu is beyond the jurisdiction of the rules and regulations that He has established. Since He is not bound to observe fast on Ekadashi, and since He alone is the enjoyer of all sacrificial offerings, all types of foodstuffs should be offered to Him on Ekadashi. On the day of Ekadashi the Vaishnavas give up all kinds of enjoyment and do not accept the injunction for honoring prasada as on other days, but Lord Shri Hari, the protector of the devotees, accepts the foodstuffs offered by His devotees on His day, Hari-vasara. Shri Gaura-Narayana also revealed His desire to eat those foodstuffs.
CB Adi-khanda 6.24
TEXT 24
asambhava shuniya janani kare kheda
“hena katha kahe, yei nahe loka veda”
TRANSLATION
Hearing this impossible proposal, mother Shaci lamented, “You are requesting something that is not sanctioned in the Vedas or in ordinary dealings.”
COMMENTARY
The phrase yei nahe loka veda refers to that which is not found in worldly tradition or in the Vedas, that which is not customary in worldly or Vedic dealings, or that which is beyond the scope of ordinary and Vedic etiquette.
CB Adi-khanda 6.25
TEXT 25
sabei hasena shuni’ shishura vacana
sabe bole,-“diba, bapa, sambara’ krandana”
TRANSLATION
Everyone laughed on hearing the child’s demand, and they said, “All right, we’ll give You, but please stop crying.”
CB Adi-khanda 6.26
TEXT 26
parama-vaishnava sei vipra dui-jana
jagannatha-mishra-saha abheda-jivana
TRANSLATION
Those two brahmanas were great Vaishnavas and dearest friends of Jagannatha Mishra.
CB Adi-khanda 6.27
TEXT 27
shunina shishura vakya dui vipra-vara
santoshe purnita haila sarva kalevara
TRANSLATION
When those first-class brahmanas heard the child’s request, they became fully satisfied.
COMMENTARY
The words santoshe purnita mean “full of jubilation.”
Hiranya and Jagadisha were the heart and soul of Jagannatha Mishra. In other words, they were well-wishers with unbreakable friendship.
CB Adi-khanda 6.28
TEXT 28
dui vipra bole,-“maha-adbhuta kahini!
shishura emata budhi kabhu nahi shuni
TRANSLATION
The two brahmanas exclaimed, “This is an amazing demand! We have never heard of such an intelligent child.
CB Adi-khanda 6.29
TEXT 29
kemate janila aji shri-hari-vasara
kemate va janila naivedya bahutara
TRANSLATION
“
How did He know that today is Ekadashi? How did He know that we have prepared all kinds of foodstuffs for the Lord?
CB Adi-khanda 6.30
TEXT 30
bujhilana,-e shishur parama-rupavan
ataeva e dehe gopala-adhishthana
TRANSLATION
“
We can understand that since this child is so attractive, Gopala must have manifested in His body.
CB Adi-khanda 6.31
TEXT 31
e shishura dehe krida kare narayana
hridaye vasiya sei bolaya vacana”
TRANSLATION
“
Lord Narayana performs pastimes through the body of this child. Sitting in His heart, Narayana makes the child speak.”
CB Adi-khanda 6.32
TEXT 32
mane bhavi’ dui vipra sarva upahara
aniya dilena kari’ harisha apara
TRANSLATION
Thinking like this, the two brahmanas brought the various offerings and happily gave them to Nimai.
COMMENTARY
The words kari’ harisha apara mean “with unlimited happiness.”
CB Adi-khanda 6.33
TEXT 33
dui vipra bole,-“bapa, khao upahara
sakala krishnera svartha haila amara”
TRANSLATION
The two brahmanas then said, “Dear child, please eat these foodstuffs. Our desire to serve Krishna is fulfilled today.”
COMMENTARY
In other readings the word sat, meaning “ate” or “accepted,” is found. We gathered these foodstuffs for offering to Krishna, and since Lord Krishna personally ate these foodstuffs, all of our desires have been fulfilled.
CB Adi-khanda 6.34
TEXT 34
krishna-kripa haile emana buddhi haya
dasa vinu anyera e buddhi kabhu naya
TRANSLATION
When one is blessed by Krishna he receives the intelligence to engage in devotional service. Unless one is a servant of the Lord he cannot have such intelligence.
COMMENTARY
Krishna as the Supersoul appears in the hearts of the living entities as the instructing spiritual master within to inspire one to serve the Supreme Lord. The living entities prove their intelligence by accepting that mercy of the Lord. No one other than the eternal servant of the Supreme Lord can ever exhibit such a service attitude. Another reading for the second line of this verse is ya’re kripa haya tana, sei se janaya-“Only one who is favored by the mercy of the Lord can understand Him.”
CB Adi-khanda 6.35
TEXT 35
bhakti vina chaitanya-gosani nahi jani
ananta brahmanda yan’ra loma-kupe gani
TRANSLATION
Without performing devotional service, no one can understand Lord Chaitanya, from whose hair pores innumerable universes emanate.
COMMENTARY
The word nahi jani mean “not known,” and the word gani means “counted.”

The devotional service of Shri Chaitanyadeva is never awakened by the material endeavors of a living entity. Only those who have awakened their devotional service, which is the activity of the soul, can understand Shri Chaitanyadeva. It is a well known fact that innumerable universes are situated in the hair pores of Shri Chaitanya-Narayana.
CB Adi-khanda 6.36
TEXT 36
hena prabhu vipra-shishu-rupe krida kare
cakshu bhari’ dekhe janma-janmera kinkare
TRANSLATION
That same Lord performed His pastimes as a young brahmana child. The Lord’s eternal servants see those pastimes to the full satisfaction of their eyes.
COMMENTARY
Those who are most fortunate and eternal servants of the Lord, birth after birth, can make their eyes perfect by seeing the childhood pastimes of this brahmana boy.
CB Adi-khanda 6.37
TEXT 37
santosha haila saba pai’ upahara
alpa-alpa kichu prabhu khaila sabara
TRANSLATION
The Lord was fully satisfied to receive that prasada, and He ate a little of each item.
CB Adi-khanda 6.38
TEXT 38
harishe bhaktera prabhu upahara khaya
ghucila sakala vayu prabhura icchaya
TRANSLATION
The Lord joyfully ate the foodstuffs that had been offered by His devotees. Thus by His own will His intense craving was appeased.
COMMENTARY
The word ghucila means “became subdued or vanished,” and the word vayu means “intense urge” or “acute desire.”
CB Adi-khanda 6.39
TEXT 39
“hari hari” harishe bolaye sarva-jane
khaya ara nace prabhu apana-kirtane
TRANSLATION
Everyone present happily chanted the name of Hari as the Lord ate and danced to the chanting of His holy names.
COMMENTARY
Since Shri Gaurasundara is the Supreme Lord Himself and nondifferent from Lord Hari, His other name is Gaurahari. Therefore chanting the names of Shri Hari means to chant His names, or apana-kirtana.
CB Adi-khanda 6.40
TEXT 40
katho phele bhumite, katho ka’ro ga’ya
ei-mata lila kare tridashera raya
TRANSLATION
Some of the prasada fell on the floor, and some fell on the people present there. In this way Tridasha Raya performed His pastimes.
COMMENTARY
Tridasha Raya, the Lord of Tridasha, refers to: (1) He who destroys the living entities’ threefold miseries-those inflicted by the body and mind, those inflicted by other living entities, and those inflicted by natural disturbances; (2) the Lord of those who are under the influence of birth, existence, or death and childhood, youth, or old age; or (3) the Lord of 33 demigods-the 12 Adityas, the 11 Rudras, the 8 Vasus, and the 2 Vishvadevas. He is Gaura-Vishnu, the Lord of all lords.
CB Adi-khanda 6.41
TEXT 41
ye prabhure sarva vede-purane vakhane
hena prabhu khele shaci-devira angane
TRANSLATION
That same Lord who is glorified in the Vedas and Puranas thus played in the courtyard of mother Shaci.
COMMENTARY
The term vede-purane refers to the scriptures.
CB Adi-khanda 6.42
TEXT 42
dubila cancalya-rase prabhu vishvambhara
samhati capala yata dvijera konara
TRANSLATION
Lord Vishvambhara drowned in the mood of a restless child as He sported with other restless brahmana boys.
COMMENTARY
The word samhati means “society,” “community,” or “a gathering of people,” but in this verse it means “along with.” The word konara is a corruption of the word kumara, or “male children.”
CB Adi-khanda 6.43
TEXT 43
sabara sahita giya pade nana-sthane
dhariya rakhite nahi pare kona jane
TRANSLATION
As the Lord went to study at various places with His friends, no one was able to control Him.
CB Adi-khanda 6.44
TEXT 44
anya shishu dekhile karaye kutuhala
seha parihasa kare, bajaye kondala
TRANSLATION
Whenever the Lord met some new boys, He would tease them. And when the other boys retaliated, a quarrel broke out.
COMMENTARY
The word kutuhala means to “make fun of,” the word bajaya means “to begin” or “to commence,” and the word kondala is a corruption of the Sanskrit word kandala, which means “quarrel” or “debate.”
CB Adi-khanda 6.45
TEXT 45
prabhura balaka saba jine prabhu-bale
anya shishu-gana yata saba hari’ cale
TRANSLATION
By the strength of the Lord, He and His friends always won such quarrels and the other boys would leave in defeat.
COMMENTARY
The word prabhura refers to those who are on the Lord’s side, the word jine means “to win,” and the term hari’ cale means “to be defeated.”
CB Adi-khanda 6.46
TEXT 46
dhulaya dhusara prabhu shri-gaurasundara
likhana-kalira bindu shobhe manohara
TRANSLATION
When Lord Gaurasundara became gray with a covering of dust and decorated with drops of ink He appeared most enchanting.
COMMENTARY
The word likhana means “for writing.”
CB Adi-khanda 6.47
TEXT 47
padiya shuniya sarva-shishu-gana-sange
ganga-snane madhyahne calena bahu-range
TRANSLATION
At noon, after their studies, the Lord and His friends joyfully went to bathe in the Ganges.
CB Adi-khanda 6.48
TEXT 48
majjiya gangaya vishvambhara kutuhali
shishu-gana-sange kare jala phelapheli
TRANSLATION
Vishvambhara and His friends eagerly entered the Ganges, wherein they enjoyed splashing water on each other.
COMMENTARY
The word majjiya refers to being merged or immersed.
CB Adi-khanda 6.49
TEXT 49
nadiyara sampatti va ke balite pare?
asankhyata loka eko ghate snana kare
TRANSLATION
Who can describe the opulence of Navadvipa? Innumerable people took bath at one of the bathing ghatas.
COMMENTARY
The word sampatti means “wealth,” “opulence,” or “beauty.” The word asankhyata means “innumerable.”
CB Adi-khanda 6.50
TEXT 50
kateka va shanta danta grihastha sannyasi
na jani kateka shishu mile tanhi asi’
TRANSLATION
I am unable to say how many saints, ascetics, householders, sannyasis, and children came there to take bath.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 6/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 6-The Lord Begins Studying and His Childhood Mischief >> Adi-khanda 6/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Six: The Lord Begins Studying and His Childhood Mischief

CB Adi-khanda 6.51
TEXT 51
sabare laiya prabhu gangaya santare
kshane dube, kshane bhase, nana krida kare
TRANSLATION

As the Lord swam in the Ganges with His associates, sometimes He would dive below the surface and sometimes He would float. In this way He enjoyed various water sports.
CB Adi-khanda 6.52
TEXT 52
jala-krida kare gaura sundara-sharira
sabakara ga’ye lage caranera nira
TRANSLATION
While engaged in water sports, Lord Gaurasundara would splash water with His feet on those nearby.
CB Adi-khanda 6.53
TEXT 53
sabe mana kare, tabu nishedha na mane
dhariteo keha nahi pare eka-sthane
TRANSLATION
People forbade Him from doing this, but the Lord ignored them and they were unable to catch Him.
CB Adi-khanda 6.54
TEXT 54
punah punah sabare karaya prabhu snana
ka’re chonya, ka’ro ange kullola-pradana
TRANSLATION
The Lord compelled everyone to bathe again and again by touching them or spitting on them.
COMMENTARY
The word kullola comes from the Hindi word kulla, which means “water spit from the mouth.”
CB Adi-khanda 6.55
TEXT 55
na paiya prabhura nagali vipra-gane
sabe calilena tan’ra janakera sthane
TRANSLATION
Being unable to restrain Him, the brahmanas approached His father to complain about Him.
COMMENTARY
The word nagali means “face to face” or “next to.”
CB Adi-khanda 6.56
TEXT 56
“shuna, shuna, ohe mishra parama-bandhava!
tomara putrera apanyaya kahi saba
TRANSLATION
The brahmanas said, “Dear friend, Jagannatha Mishra. Please hear about your son’s misdeeds.
COMMENTARY
The word apanyaya means “opposed to all logic,” “misdeed,” or “prohibited activity.”
CB Adi-khanda 6.57
TEXT 57
bhala-mate karite na pari ganga-snana”
keha bole,-“jala diya bhange mora dhyana”
TRANSLATION
“
Due to His misdeeds we are unable to bathe properly.” Someone said, “He splashes water on me and disturbs my meditation.”
CB Adi-khanda 6.58
TEXT 58
aro bole,-“ka’re dhyana kara, ei dekha
kali-yuge “narayana” muni paratekha”
TRANSLATION
Another complained, “Your son asked me, ‘Who are you meditating on? In Kali-yuga I am directly Lord Narayana.’”
CB Adi-khanda 6.59
TEXT 59
keha bole,-“mora shiva-linga kare curi”
keha bole,-“mora lai’ palaya uttari”
TRANSLATION
Someone said, “He stole my Shiva-linga,” and someone else said, “He ran away with my cadara.”
COMMENTARY
The word uttari is a short form of uttariya, which refers to a cloth worn above the waist, a cadara.
CB Adi-khanda 6.60-61
TEXTS 60-61
keha bole,-“pushpa, durva, naivedya, candana
vishnu pujibara sajja, vishnura asana
ami kari snana, hetha vaise se asane
saba khai’ pari’ tabe kare palayane”
TRANSLATION
Someone said, “I kept the ingredients for worshiping Vishnu-flowers, durva grass, bhoga, sandalwood pulp, and the Lord’s asana-on the bank of the Ganges. When I went to take bath your son sat on the Lord’s asana, ate the bhoga, smeared Himself with the sandalwood pulp, decorated Himself with the flowers, and ran off.
CB Adi-khanda 6.62
TEXT 62
aro bole,-“tumi kene duhkha bhava’ mane?
ya’ra lagi’ kaila, sei khaila apane”
TRANSLATION
“
Then He said, ‘Why are you unhappy? He for whom you arranged those ingredients has Himself enjoyed them.’”
COMMENTARY
The second line means “He to whom you have offered these foodstuffs and ingredients for worship has personally accepted them.” Impersonal monists understand from this incident that the Lord was a worshiper of the “Self,” but such considerations of the Mayavadis prove their lack of proper knowledge. Shri Chaitanyadeva is sac-cid-ananda-vigraha and the origin of Narayana. There is no difference between His names, His person, His body, and His soul like there is with the conditioned souls. Impersonal Brahman is simply the effulgence emanating from His body. Therefore the imaginations of the Mayavadis cannot touch Him, for He is beyond the reach of sense perception.
CB Adi-khanda 6.63
TEXT 63
keha bole,-“sandhya kari jalete namiya
duba diya laiya yaya carane dhariya”
TRANSLATION
Someone said, “I was standing in the water chanting my Gayatri, and He grabbed my feet and pulled me down.”
CB Adi-khanda 6.64
TEXT 64
keha bole,-“amara na rahe saji dhuti”
keha bole,-“amara coraya gita-punthi”
TRANSLATION
Another said, “He always takes my flower basket and fresh cloth.” Someone else said, “He steals my Bhagavad-gita.”
COMMENTARY
The word saji refers to a basket of flowers, the word dhuti refers to cloth that one wears, and the word coraya means “steals.”
CB Adi-khanda 6.65
TEXT 65
keha bole,-“putra ati-balaka, amara
karne jala diya ta’re kandaya apara”
TRANSLATION
Then someone complained, “My son is very young, and your son makes him cry by putting water in his ears.”
CB Adi-khanda 6.66
TEXT 66
keha bole,-“mora prishtha diya kandhe cade
‘muni re mahesha’ bali’ jhanpa diya pade”
TRANSLATION
Another person said, “He comes behind me, climbs on my shoulders, and then jumps in the water, exclaiming, ‘I am Lord Mahesha!’
CB Adi-khanda 6.67
TEXT 67
keha bole,-“vaise mora pujara asane
naivedya khaiya vishnu pujaye apane
TRANSLATION
Someone said, “Your son sits on my asana and eats the offerings I have prepared for Lord Vishnu. Then He worships Lord Vishnu.
CB Adi-khanda 6.68
TEXT 68
snana kari’ uthile baluka deya ange
yateka capala shishu, sei ta’ra sange
TRANSLATION
When I come out from my bath, He throws sand on me. He is surrounded by all the other mischievous boys.
CB Adi-khanda 6.69
TEXT 69
stri-vase purusha-vase karaye badala
paribara bela sabe lajjaya vikala!
TRANSLATION
“
He exchanges the men’s cloth with the women’s, and then everyone is embarrassed when they go to dress.
COMMENTARY
The words stri-vase purusha-vase refers to the cloths worn by women and men, and the word vikala means “overwhelmed,” “agitated,” “morose,” or “absorbed.”
CB Adi-khanda 6.70
TEXT 70
parama-bandhava tumi mishra-jagannatha!
nitya ei-mata kare, kahilun tomata
TRANSLATION
“
O Jagannatha Mishra, you are our dear friend, therefore we are informing you that your son does such things every day.
CB Adi-khanda 6.71
TEXT 71
dui-prahareo nahi uthe jala haite
deha va tahara bhala thakibe kemate”
TRANSLATION
“
He remains in the water for up to six hours, so how will His body remain fit?”
CB Adi-khanda 6.72
TEXT 72
hena kale parshva-varti yateka balika
kopa-mane ailena shacidevi yatha
TRANSLATION
At the same time all the neighborhood girls approached mother Shaci in an angry mood.
COMMENTARY
The word kopa-mane means “in an angry mood.”
CB Adi-khanda 6.73
TEXT 73
shacire sambodhiya sabe bolena vacana
“shuna, thakurani, nija-putrera karama
TRANSLATION
They all complained to Shaci, “O Thakurani, listen to what your son has done!
CB Adi-khanda 6.74
TEXT 74
vasana karaye curi, bole ati-manda
uttara karile jala deya, kare dvandva
TRANSLATION
“
He steals our clothes and speaks very badly. If we protest, He throws water on us and starts a quarrel.
COMMENTARY
The word dvandva means “argument” or “quarrel.”
CB Adi-khanda 6.75
TEXT 75
vrata karibare yata ani phula-phala
chadaiya phele bala kariya sakala
TRANSLATION
“
By force, He scatters whatever fruits and flowers we bring for puja.
COMMENTARY
The words bala kariya mean “forcibly.”
CB Adi-khanda 6.76
TEXT 76
snana kari’ uthile baluka deya ange
yateka capala shishu, sei ta’ra sange
TRANSLATION
“
When we come out from our bath, He throws sand on us. He is surrounded by all sorts of mischievous boys.
CB Adi-khanda 6.77
TEXT 77
alakshite asi’ karne bole bada bola”
keha bole,-“mora mukhe dileka kullola
TRANSLATION
“
He sneaks up behind us and shouts in our ears.” One of the girls said, “He spit water in my face.
COMMENTARY
The word capala means “naughty,” “mischievous,” or “impudent.” The first line of this verse means “to suddenly shout loudly into the ear.”
CB Adi-khanda 6.78
TEXT 78
okadara bici deya keshera bhitare
keha bole,-“more cahe vibha karibare
TRANSLATION
“
And then he threw okada seeds [which induce itching] in my hair.” Someone else said, “He said He wants to marry me.
COMMENTARY
The word vibha is a corruption of the Sanskrit word vivaha, which means “marriage.”
CB Adi-khanda 6.79
TEXT 79
prati-dina ei-mata kare vyavahara
tomara nimai kiba rajara kumara?
TRANSLATION
“
Everyday He behaves with us like this. Does your Nimai think He is the son of a king?
COMMENTARY
The words rajara kumara refer to one who is independent or as free as a king’s son.
CB Adi-khanda 6.80
TEXT 80
purve shunilana yena nandera kumara
sei-mata saba kare nimai tomara
TRANSLATION
“
The activities of your son, Nimai, exactly resemble what we have heard about the activities of the son of Nanda.
CB Adi-khanda 6.81
TEXT 81
duhkhe bapa-mayere baliba yei dine
tata-kshane kondala haibe toma’ sane
TRANSLATION
“
When we tell our parents about your son’s mischief, they will surely quarrel with you.
COMMENTARY
The girls continued to speak: “The day we complain to our parents about these naughty activities they will certainly quarrel with you.”
CB Adi-khanda 6.82
TEXT 82
nivarana kara jhata apana chaoyala
nadiyaya hena karma kabhu nahe bhala”
TRANSLATION
“
Therefore please control your son immediately, for such activities are not proper in Nadia.”
COMMENTARY
The word nivarana means “to stop or forbid.” The word chaoyala is a corruption of the word shavaka, which means “child” or “baby.” “The city of Nadia is filled with many respectable gentlemen. It is not proper for Nimai to perform mischief in such a society.”
CB Adi-khanda 6.83
TEXT 83
shuniya hasena mahaprabhura janani
sabe kole kariya balena priya-vani
TRANSLATION
On hearing these complaints, the Lord’s mother smiled, embraced the girls, and sweetly spoke to them.
CB Adi-khanda 6.84
TEXT 84
“nimai aile aji vadyamu bandhiya
ara yena upadrava nahi kare giya”
TRANSLATION
“
When Nimai returns today, I will tie Him up and beat Him with a stick so that He won’t disturb you again.”
COMMENTARY
The word vadyamu means “I will beat with a stick.” In other editions the word edimu, “to leave,” is found in place of vadyamu. [In which case the meaning will be: “I will leave Him tied up.”]
CB Adi-khanda 6.85
TEXT 85
shacira carana-dhuli lana sabe shire
tabe calilena punah snana karibare
TRANSLATION
All the girls then took the dust from Shacidevi’s feet on their heads and went to take bath.
CB Adi-khanda 6.86
TEXT 86
yateka capalya prabhu kare ya’ra sane
paramarthe sabara santosha bada mane
TRANSLATION
In spite of Nimai’s mischief, everyone ultimately felt fully satisfied.
COMMENTARY
The word paramarthe means “as it is” or “actually.”
CB Adi-khanda 6.87
TEXT 87
kautuke kahite aisena mishra-sthane
shuni’ mishra tarje garje sadambha-vacane
TRANSLATION
People came to complain to Jagannatha Mishra for amusement, but he became upset and angrily replied.
COMMENTARY
The word sadambha means “with pride” or “egoistically.”
CB Adi-khanda 6.88
TEXT 88
“niravadhi e vyabhara karaye sabare
bhala-mate ganga-snana na deya karibare
TRANSLATION
“
This boy behaves like this everyday. He doesn’t allow anyone to peacefully take bath in the Ganges.
COMMENTARY
The word vyabhara is a corruption of the word vyavahara, which means “behavior.”
CB Adi-khanda 6.89
TEXT 89
ei jhanta yana ta’ra shasti karibare”
sabe rakhileha keha rakhite na pare
TRANSLATION
“
I’m going to punish Him right now!” Although they all tried to pacify Jagannatha Mishra, they were unable.
COMMENTARY
The second half of this verse means “to protect;” in other words, “no one can stop me even if they try.”
CB Adi-khanda 6.90
TEXT 90
krodha kari’ yakhana calila mishra-vara
janila gauranga sarva-bhutera ishvara
TRANSLATION
Gauranga, the Lord of all living entities, could understand that Jagannatha Mishra was searching for Him in an angry mood.
COMMENTARY
The word sarva-bhutera ishvara refers to the Supersoul of all living entities.
CB Adi-khanda 6.91
TEXT 91
ganga-jale keli kare shri-gaurasundara
sarva-balakera madhye ati manohara
TRANSLATION
Shri Gaurasundara was most enchanting as He continued sporting in the water of the Ganges with the other boys.
CB Adi-khanda 6.92
TEXT 92
kumarika sabe bole,-“shuna vishvambhara!
mishra ailena ei, palaha satvara”
TRANSLATION
All the girls said, “Listen, Vishvambhara! Your father is coming, You better get out of here.”
COMMENTARY
The word kumarika, or kumari, refers to an unmarried girl.
CB Adi-khanda 6.93
TEXT 93
shishu-gana-sange prabhu yaya dharibare
palaila brahmana-kumari saba dare
TRANSLATION
As Jagannatha Mishra came on his way to find the Lord amongst His friends, the brahmana girls ran away in fear.
CB Adi-khanda 6.94
TEXT 94
sabare shikhaya mishra-stane kahibara
“snane nahi aisena tomara kumara
TRANSLATION
Meanwhile, Nimai instructed His friends to tell His father, “Your son has not come for bath today.
CB Adi-khanda 6.95
TEXT 95
sei pathe gela ghara padiya shuniya
amarao achi ei tahara lagiya”
TRANSLATION
“
He went straight home after school. We are also waiting for Him.”
COMMENTARY
The words sei pathe refers to the same path He came on.
CB Adi-khanda 6.96
TEXT 96
shikhaiya ara pathe prabhu gela ghara
ganga-ghate asiya milila mishra-vara
TRANSLATION
After instructing His friends, the Lord went home by another path just as Jagannatha Mishra arrived at the bathing ghata.
CB Adi-khanda 6.97
TEXT 97
asiya gangara ghate cari-dike cahe
shishu-gana-madhye putre dekhite na paye
TRANSLATION
Jagannatha Mishra looked all over but could not see his son amongst the boys.
CB Adi-khanda 6.98
TEXT 98
mishra jijnasena,-“vishvambhara kati gela?”
shishu-gana bole,-“aji snane na aila
TRANSLATION
He then inquired, “Where did Vishvambhara go?” The boys replied, “He didn’t come for bath today.
COMMENTARY
The word kati is a corruption of the word kutra, or “where.”
CB Adi-khanda 6.99
TEXT 99
sei pathe gela ghara padiya shuniya
sabhe achi ei ta’ra apeksha kariya
TRANSLATION
“
He went straight home after school. We are all waiting for Him.”
CB Adi-khanda 6.100
TEXT 100
cari-dike cahe mishra hate badi laiya
tarja-garja kare bada lag na paiya
TRANSLATION
Searching all over with a stick in his hand, Jagannatha Mishra grumbled in anger on being unable to find his son.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 6/101-139

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 6-The Lord Begins Studying and His Childhood Mischief >> Adi-khanda 6/101-139 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Six: The Lord Begins Studying and His Childhood Mischief

CB Adi-khanda 6.101
TEXT 101
kautuke yahara nivedana kaila giya
sei saba vipra punah bolaye asiya
TRANSLATION

The brahmanas who had earlier complained to Jagannatha Mishra in jest came and spoke to him again.
COMMENTARY
The word kautuke means “sarcastically” or “jokingly.” The phrase nivedana kaila means “to complain.”
CB Adi-khanda 6.102
TEXT 102
“bhaya pai’ vishvambhara palaila ghare
ghare cala tumi, kichu bola pache ta’re
TRANSLATION
“
Vishvambhara left for home out of fear. You please go home and speak to Him there.
CB Adi-khanda 6.103
TEXT 103
ara-bara asi’ yadi cancalata kare
amarai dhari’ diba tomara gocare
TRANSLATION
“
If He comes back here again and creates mischief, then we will catch Him and hand Him over to you.
CB Adi-khanda 6.104
TEXT 104
kautuke se katha kahilana toma’ sthane
toma’ bai bhagyavan nahi tribhuvane
TRANSLATION
“
Whatever we said to you was simply in jest. Actually there is no one more fortunate than you in the three worlds.
CB Adi-khanda 6.105
TEXT 105
se hena nandana ya’ra griha-majhe thake
ki karite pare ta’re kshudha-trisha-shoke?
TRANSLATION
“
How can one be affected by hunger, thirst, or lamentation if he has such a son at home?
COMMENTARY
The word trisha means “thirst.”
CB Adi-khanda 6.106
TEXT 106
tumi se sevila satya prabhura carana
ta’ra mahabhagya,-ya’ra e-hena nandana
TRANSLATION
“
You are certainly most fortunate to have the Supreme Lord as your son and serve His lotus feet.
COMMENTARY
The brahmanas spoke these statements about the good fortune of Jagannatha Mishra, who is the eternal servant of the Lord as His father.
CB Adi-khanda 6.107
TEXT 107
koti aparadha yadi vishvambhara kare
tabu ta’re thuibana hridaya-upare”
TRANSLATION
“
Even if Vishvambhara commits millions of offenses, we will still keep Him in our hearts.”
COMMENTARY
The word thuibana means “we will keep” or “we will place.” This word is currently used in the Mymensing district of Bangladesh.
CB Adi-khanda 6.108
TEXT 108
janme-janme krishna-bhakta ei-saba jana
e saba uttama-buddhi ihara karana
TRANSLATION
Because these brahmanas had all been devotees of Krishna for many lifetimes, they had fine intelligence.
COMMENTARY
The word uttama-buddhi refers to the attitude of loving service to the Supreme Lord.
CB Adi-khanda 6.109
TEXT 109
ataeva prabhu nija-sevaka sahite
nana krida kare, keha na pare bujhite
TRANSLATION
In this way the Lord enjoyed various pastimes with His eternal servants which ordinary people cannot understand.
CB Adi-khanda 6.110
TEXT 110
mishra bole,-“seha putra toma’ sabakara
yadi aparadha laha,-shapatha amara”
TRANSLATION
Jagannatha Mishra said, “He is your son as well. You must not be offended by His actions.”
CB Adi-khanda 6.111
TEXT 111
ta’sabara sange mishra kari’ kolakuli
grihe ailena mishra hai’ kutuhali
TRANSLATION
After embracing all the brahmanas, Jagannatha Mishra happily returned home.
CB Adi-khanda 6.112
TEXT 112
ara-pathe ghare gela prabhu-vishvambhara
hathete mohana punthi, yena shashadhara
TRANSLATION
Meanwhile, Lord Vishvambhara returned home by another path. He resembled the bright moon as He carried attractive books in His hand.
COMMENTARY
The word mohana means “beautiful,” and the words yena shashadhara means “as soothing bright white as the moon.”
CB Adi-khanda 6.113
TEXT 113
likhana-kalira bindu shobhe gaura ange
campake lagila yena cari-dike bhringe
TRANSLATION
Drops of ink beautified the Lord’s golden limbs and resembled bumble bees surrounding a campaka flower.
COMMENTARY
The bodily complexion of Nimai resembled the campaka flower, and the bees were black colored. When Nimai wrote, dots of ink marked His various limbs. This sight appeared like black bees encircling a campaka flower.
CB Adi-khanda 6.114
TEXT 114
“janani!” baliya prabhu lagila dakite
“taila deha’ more, yai sinana karite”
TRANSLATION
The Lord called out, “Mother! Give Me some oil. Let Me go take bath.”
CB Adi-khanda 6.115
TEXT 115
putrera vacana shuni’ shaci harashita
kichui na dekhe ange snanera carita
TRANSLATION
Hearing her son’s request, mother Shaci became joyful. She could not see any sign that He had taken bath.
COMMENTARY
The words snanera carita mean “symptoms of having taken bath.”
CB Adi-khanda 6.116
TEXT 116
taila diya shacidevi mane-mane gane’
“balikara ki balila, kiba dvija-gane
TRANSLATION
After giving Him the oil, Shacidevi thought, “What did those girls and brahmanas complain about?
CB Adi-khanda 6.117
TEXT 117
likhana-kalira bindu ache saba ange
sei vastra paridhana, sei punthi sange”
TRANSLATION
“
He has drops of ink on His body, and He is wearing the same clothes and carrying the same books.”
CB Adi-khanda 6.118
TEXT 118
kshaneke aila jagannatha mishra-vara
mishre dekhi’ kolete uthila vishvambhara
TRANSLATION
Soon after, Jagannatha Mishra arrived there and Vishvambhara climbed on his lap.
CB Adi-khanda 6.119
TEXT 119
sei alingane mishra bahya nahi jane
anande purnita haila putra-darashane
TRANSLATION
Shri Mishra was filled with ecstasy on seeing his son, and he lost external consciousness by His embrace.
COMMENTARY
The words bahya nahi jane mean “without external consciousness.”
CB Adi-khanda 6.120
TEXT 120
mishra dekhe sarva-anga dhulaya vyapita
snana-cihna na dekhiya haila vismita
TRANSLATION
Shri Mishra was astonished to see that Nimai was covered with dust and devoid of any sign that He had taken bath.
CB Adi-khanda 6.121
TEXT 121
mishra bole,-“vishvambhara, ki buddhi tomara?
lokere na deha’ kene snana karibara?
TRANSLATION
He said, “Vishvambhara, what kind of mentality do You have? Why don’t You let people take bath?
CB Adi-khanda 6.122
TEXT 122
vishnu-puja-sajja kene kara apahara?
‘vishnu’ kariyao bhaya nahika tomara?”
TRANSLATION
“
Why do You steal the ingredients meant for worshiping Lord Vishnu? Don’t You have any reverence for Lord Vishnu?”
COMMENTARY
The word kariyao means “even after direct realization.”
CB Adi-khanda 6.123
TEXT 123
prabhu bole,-“aji ami nahi yai snane
amara samhati-gana gela aguyane
TRANSLATION
The Lord replied, “Today I have not yet gone for bath. My friends have gone ahead of Me.
COMMENTARY
The word samhati-gana refers to the Lord’s companions, the word aguyane is a corruption of the word agravan, which means “went ahead.”
CB Adi-khanda 6.124
TEXT 124
sakala lokere tara kare avyabhara
na geleo sabe dosha kahena amara
TRANSLATION
“
They have misbehaved with those brahmanas and girls, who are blaming Me even though I wasn’t there.
COMMENTARY
The word avyabhara means “wrong deeds” or “misbehavior.”
CB Adi-khanda 6.125
TEXT 125
na geleo yadi dosha kahena amara
satya tabe kariba sabare avyabhara”
TRANSLATION
“
Since they blame Me when I wasn’t even there, now I will actually do some mischief to them.”
CB Adi-khanda 6.126
TEXT 126
eta bali’ hasi’ prabhu ya’na ganga-snane
punah sei mililena shishu-gana-sane
TRANSLATION
Saying this, the Lord smiled as He left to take bath in the Ganges, where He met again with His friends.
CB Adi-khanda 6.127
TEXT 127
vishvambhara dekhi’ sabe alingana kari’
hasaye sakala shishu shunina caturi
TRANSLATION
When Vishvambhara arrived there, the boys embraced Him and laughed after hearing what happened.
CB Adi-khanda 6.128
TEXT 128
sabei prashamse,-“bhala nimai chatura
bhala edaila aji marana pracura!”
TRANSLATION
They all praised Him, saying, “Nimai, You are very clever. You have escaped a good beating today.”
COMMENTARY
The word marana means “to beat.”
CB Adi-khanda 6.129
TEXT 129
jala-keli kare prabhu saba-shishu-sane
hetha shaci-jagannatha mane-mane gane’
TRANSLATION
As the Lord engaged in water sports with the boys, at home Jagannatha Mishra and Shaci were contemplating.
COMMENTARY
The word gane means “to think.”
CB Adi-khanda 6.130
TEXT 130
“ye ye kahilena katha, seha mithya nahe
tabe kene snana-cihna kichu nahi dehe?
TRANSLATION
“
Whatever they complained cannot be false. But then why were there no symptoms on His body of His having taken bath?
CB Adi-khanda 6.131
TEXT 131
sei-mata ange dhula, sei-mata vesha!
sei punthi, sei vastra, sei-mata kesha!
TRANSLATION
“
His body was covered with dust, He had the same dress and same books, His hair was dry-everything as though He had not taken bath!
CB Adi-khanda 5.131
TEXT 132
e bujhi manushya nahe shri-vishvambhara!
maya-rupe krishna va janmila mora ghara!
TRANSLATION
“
It seems that Shri Vishvambhara is not an ordinary human being! Perhaps Lord Krishna has appeared by His internal potency as a human being in our house!
COMMENTARY
In this verse the word maya-rupe refers to the Supreme Lord Gaura-Krishna’s eternal humanlike form, manifested by His internal potency yogamaya. In the Laghu-bhagavatamrita (Purva 413, 414) it is stated: “In many places the word maya refers to the Lord’s internal potency. The internal potency of the Lord is eternal and is known as maya.” In the Catur-veda-shikha-shruti, Madhvacarya has stated: ato mayamayam vishnum pravadanti manishinah: “The body accepted by the Supreme Personality of Godhead is called mayamaya.”
CB Adi-khanda 6.133
TEXT 133
kon mahapurusha va,-kichui na jani”
hena-mate cintite aila dvija-mani
TRANSLATION
“
Otherwise He may be some other great personality. We don’t know.” While they were contemplating in this way, the Lord, who is the jewel amongst the brahmanas, arrived there.
CB Adi-khanda 6.134
TEXT 134
putra-darashananande ghucila vicara
snehe purna haila donhe, kichu nahi ara
TRANSLATION
In the ecstasy of seeing their son, the couple forgot all their ideas and became so filled with affection that nothing else was important.
COMMENTARY
The word vicara means “to think,” “to ascertain the truth,” “to consider,” or “to discuss.” The words kichu nahi ara mean “as if nothing had happened before” or “as if there were no connection at all to that incident.”
CB Adi-khanda 6.135
TEXT 135
yei dui-prahara prabhu yaya padibare
sei dui yuga hai’ thake se donhare
TRANSLATION
The two praharas, six hours, that the Lord spent at school studying seemed like two yugas for the couple.
COMMENTARY
Due to separation from Nimai, the duration of six hours appeared like two yugas for Jagannatha Mishra and Shacidevi.
CB Adi-khanda 6.136
TEXT 136
koti-rupe koti-mukhe vede yadi kaya
tabu e-donhara bhagyera nahi samuccaya
TRANSLATION
If the Vedas chanted the glories of this couple with millions of mouths, in millions of ways, still they could not reach the limit of their good fortune.
CB Adi-khanda 6.137
TEXT 137
shaci-jagannatha-paye rahu namaskara
ananta-brahmanda-natha putra rupe yanra
TRANSLATION
Let me offer my respectful obeisances unto the feet of Shacidevi and Jagannatha Mishra, whose son is the Lord of innumerable universes.
CB Adi-khanda 6.138
TEXT 138
ei-mata krida kare vaikunthera raya
bujhite na pare keha tanhana mayaya
TRANSLATION
In this way the Lord of Vaikuntha enjoys His pastimes, which by the influence of His external energy no one can understand.
CB Adi-khanda 6.139
TEXT 139
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Six, entitled “The Lord Begins Studying and His Childhood Mischief.”


7-Sri Visvarupa Takes Sannyasa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 7-Sri Visvarupa Takes Sannyasa >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 7/1-50
Adi-khanda 7/51-100
Adi-khanda 7/101-150
Adi-khanda 7/151-200
Adi-khanda 7/201-203


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 7-Sri Visvarupa Takes Sannyasa >> Summary >>

Chapter Seven: Shri Vishvarupa Takes Sannyasa

This chapter contains descriptions of Vishvarupa’s acceptance of sannyasa and Gaurahari’s acceptance of the mood of Dattatreya and instructing His mother on the Absolute Truth while sitting on a pile of rejected clay pots.

Shri Gaura-gopala expanded His various mischievous childhood pastimes. Nimai would give up His mischief as soon as He saw His elder brother, Vishvarupa. Vishvarupa was renounced since the time of His birth, and He was the abode of all good qualities. Whenever He explained the scriptures, He would establish devotional service as their only purport. He had no interest in anything other than serving Krishna with all of His senses. Although He knew His younger brother was Bala-gopala Krishna, He did not disclose this confidential fact to anyone. Vishvarupa always remained intoxicated by discussing topics of Krishna and serving Krishna in the association of the Vaishnavas. Seeing the entire world was mad after material enjoyment, the seed of envy for Vishnu and the Vaishnavas was present in everyone’s heart, and even the reciters of Bhagavad-gita and Shrimad Bhagavatam were devoid of devotion to Krishna, the pure devotees headed by Advaita Acarya began to cry for the pathetic condition of the living entities. Shri Vishvarupa even decided to give up worldly life and consided, “I will no longer see the faces of such people.” Everyday after taking morning bath in the Ganges Vishvarupa would go to Advaita Acarya’s house, where He would explain that devotional service to Krishna is the essence of all scriptures. Sent by Shacidevi, the child Nimai also went daily to the house of Advaita Acarya to bring His elder brother home for lunch. At that time the devotees practically entered samadhi upon seeing the enchanting beauty of Gaurahari, as it is natural for devotees to be attracted by seeing the form of the Lord. Taking advantage of this incident, the author establishes the devotees’ matchless love for the Supreme Lord by citing the conversation between Shukadeva Gosvami and Parikshit Maharaja from the Shrimad Bhagavatam. The spirit soul is the life of the living entity, and Shri Nandanandana is the Supersoul, or the life of the spirit soul. That is why the gopis accepted Krishna as their life and soul. Although Krishna is also the Supersoul of demons like Kamsa, they cannot understand this due to their offences. The sweetness of sugar candy is known to all. Although due to the fault of the tongue it may taste bitter to some, the sweetness of the candy is neither lost nor diminished. Those who are attracted to the supreme sweetness of Shri Gaurasundara are most fortunate, while those who are not are simply unfortunate. Nevertheless, the sweetness of Shri Gaurasundara is not diminished. Although Vishvarupa came home on the order of mother Shaci, He soon returned to the house of Advaita Acarya. Whenever Vishvarupa came home, He did not indulge in worldly behavior; rather, He would pass His time sitting in the temple room. When Vishvarupa heard that His parents were arranging for His marriage, He became most unhappy and after a few days exhibited His pastime of taking sannyasa. Thus He became renowned in the world as Shri Shankararanya. The hearts of Shaci and Jagannatha (who were in the transcendental mood of vatsalya-rasa) were greatly pained when Vishvarupa took sannyasa, and Gaurasundara, feeling separation for His brother (separation for His pure servant), displayed His pastime of losing consciousness. Due to separation from Vishvarupa (separation from a devotee), the devotees headed by Advaita Acarya began to cry. All the friends of Shaci and Jagannatha came to solace them in various ways. Hearing about Vishvarupa’s acceptance of sannyasa, the devotees all wanted to go live in the forest. Advaita Prabhu consoled everyone by saying, “Krishnacandra will soon manifest before us and mitigate all of our distress. He will perform pastimes that are rare for even Shukadeva and Prahlada.” After becoming pacified, Nimai began to study attentively, and He always remained with His parents. Although mother Shaci was happy to hear about her son’s wonderful intelligence and knowledge, Jagannatha Mishra was in anxiety because he thought, “Due to His intense study, this son will also realize that this world is temporary and devotional service to Krishna is the essence of life. Then He will follow the footsteps of His elder brother.” After a long debate with Shaci, Jagannatha Mishra stopped Nimai’s studies. Thereafter Nimai again began to exhibit mischievous pastimes. One day Nimai sat on a pile of untouchable clay pots. When mother Shaci told Him not to sit there, Nimai replied, “How can a foolish person who does not know how to read and write discriminate between purity and impurity? For Me, it is all the same.” In the mood of Dattatreya, Mahaprabhu continued to instruct His mother, “The consideration of purity and impurity is born from the imagination or mental speculation of mundane people. The Absolute Truth, Lord Vishnu, is present everywhere. And wherever the Lord is present is most pure. Those who cannot understand that the Lord is present everywhere simply chase after mental conceptions. The cooking pots of Vishnu are never impure, they are always pure. Other ordinary items are purified by their touch. The Lord is never present in a place that is impure, or devoid of devotional service.” Although Nimai explained all spiritual topics in the mood of a child, Shaci and other relatives in the mood of vatsalya could not understand those instructions due to the influence of yogamaya. When Shacidevi saw that Nimai would not leave that dirty place, she personally grabbed the child’s hand and took Him for bath. Thereafter Shacidevi and others informed Jagannatha Mishra, “Nimai is feeling most unhappy because He cannot study,” so on everyone’s request Purandara Mishra ordered Nimai to continue His studies.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 7/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 7-Sri Visvarupa Takes Sannyasa >> Adi-khanda 7/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seven: Shri Vishvarupa Takes Sannyasa

CB Adi-khanda 7.1
TEXT 1
jaya jaya maha-maheshvara gauracandra
jaya jaya vishvambhara-priya-bhakta-vrinda
TRANSLATION
All glories to Shri Gaurachandra, the Lord of all lords. All glories to Vishvambhara’s beloved devotees.
CB Adi-khanda 7.2
TEXT 2
jaya jagannatha-shaci-putra sarva-prana
kripa-drishtye kara prabhu sarva-jive trana
TRANSLATION
All glories to Jagannatha and Shaci’s son, who is the life and soul of all. O Lord, please deliver the living entities by Your merciful glance.
COMMENTARY
The word sarva-prana refers to He who is the life and soul of His servants. The son of Shaci is the source of all conscious entities.
CB Adi-khanda 7.3
TEXT 3
hena mate navadvipe shri-gaurasundara
balya-lila-chale kare prakasha vistara
TRANSLATION
In this way Shri Gaurasundara manifested His childhood pastimes in Navadvipa.
COMMENTARY
The words kare prakasha vistara indicate that the mischievous pastimes that Shri Gaurasundara exhibited in His childhood had two purposes. The direct purpose was to attract His devotees and constantly increase their ecstasy, and the indirect purpose was to confirm the temporary nature of mundane objects of sense gratification by destroying them in a mischievous way. Since accepting and rejecting mundane objects creates various disturbances, obstructing or minimizing the attempt to enjoy such objects is certainly for the eternal benefit of the conditioned souls.

A conditioned soul’s constitutional duties are transformed into mental speculation due to his external perception. As a result, rather than serving the Lord, one’s propensity for enjoying the material world increases. In the absence of this propensity, one’s spiritual constitutional engagement of devotional service, in the form of liberation from material enjoyment and endeavor for achieving Krishna, becomes manifest.
CB Adi-khanda 7.4
TEXT 4
nirantara capalata kare saba-sane
ma’ye shikhaleo prabodha nahi mane
TRANSLATION
The Lord regularly engaged in mischief-making. He would not stop even by His mother’s order.
CB Adi-khanda 7.5
TEXT 5
shikhaile aro haya dvi-guna cancala
grihe yaha paya, taha bhangaye sakala
TRANSLATION
Whenever His parents tried to restrain Him, He would create twice as much mischief. He would then break anything at home that He could get His hands on.
CB Adi-khanda 7.6
TEXT 6
bhaye ara kichu na bolaye bapa-ma’ya
svacchande paramanande khelaya lilaya
TRANSLATION
Thus, out of fear, His parents no longer tried to restrain the Lord, who was then free to fully enjoy His pastimes.
CB Adi-khanda 7.7
TEXT 7
adi-khanda-katha-yena amrita-shravana
yahin shishu-rupe krida kare narayana
TRANSLATION
The topics of Adi-khanda are like a stream of nectar, for they relate the childhood pastimes of Lord Narayana.
CB Adi-khanda 7.8
TEXT 8
pita, mata, kahare na kare prabhu bhaya
vishvarupa agraja dekhile namra haya
TRANSLATION
The Lord was not afraid of anyone, including His parents, but He displayed humility on seeing His elder brother, Vishvarupa.
CB Adi-khanda 7.9
TEXT 9
prabhura agraja vishvarupa bhagavan
ajanma virakta sarva-gunera nidhana
TRANSLATION
Shri Vishvarupa, the Personality of Godhead, was the Lord’s elder brother. From birth He was detached from sense gratification. He was the abode of all transcendental qualities.
CB Adi-khanda 7.10
TEXT 10
sarva-shastre sabe vakhanena vishnu-bhakti
khandite tanhara vyakhya nahi ka’ro shakti
TRANSLATION
He explained that the purport of all scriptures was devotional service to Lord Vishnu, and no one was able to refute His explanation.
CB Adi-khanda 7.11
TEXT 11
shravane, vadane, mane, sarvendriya-gane
krishna-bhakti vine ara na bole, na shune
TRANSLATION
With His ears, mouth, mind, and other senses, He would not speak or hear about anything other than devotional service to Lord Krishna.
CB Adi-khanda 7.12
TEXT 12
anujera dekhi’ ati vilakshana rita
vishvarupa mane gane’ haiya vismita
TRANSLATION
Seeing His brother’s uncommon activities, Vishvarupa was struck with wonder and thought.
COMMENTARY
The words vilakshana rita mean “extraordinary or contrary behavior.”
CB Adi-khanda 7.13
TEXT 13
“e balaka kabhu nahe prakrita chaoyala
rupe, acarane,-yena shri-bala-gopala
TRANSLATION
“
This boy cannot be an ordinary child. His beauty and activities appear just like those of Shri Bala-gopala.
COMMENTARY
The word prakrita chaoyala indicate an ordinary mundane child who is forced to enjoy the fruits of his karma.
CB Adi-khanda 7.14
TEXT 14
yata amanushi karma niravadhi kare
e bujhi,-khelena krishna e shishu-sharire”
TRANSLATION
“
I can understand from the uncommon activities He constantly performs that Lord Krishna enjoys pastimes through the body of this child.”
COMMENTARY
The word amanushi means “not characteristic of a human being,” “not of this world,” or “divine.”
CB Adi-khanda 7.15
TEXT 15
ei-mata cinte vishvarupa-mahashaya
kahare na bhange tattva, sva-karma karaya
TRANSLATION
Considering in this way, Vishvarupa kept to His own activities and did not disclose this secret to anyone.
COMMENTARY
The phrase tattva na bhange indicates that Vishvarupa never disclosed to anyone that Shri Vishvambhara is Shri Krishna Himself.
CB Adi-khanda 7.16
TEXT 16
niravadhi thake sarva-vaishnavera sange
krishna-katha, krishna-bhakti, krishna-puja-range
TRANSLATION
He constantly associated with the Vaishnavas by discussing topics of Krishna, performing devotional service to Krishna, and engaging in the worship of Krishna.
COMMENTARY
Vishvarupa always lived in the association of the devotees, discussed topics about Krishna with the devotees, and attained ecstasy by respectfully serving Krishna.
CB Adi-khanda 7.17
TEXT 17
jagat-pramatta-dhana-putra-vidya-rase
vaishnava dekhile matra sabe upahase’
TRANSLATION
The people of the world were mad for enjoying wealth, children, and education. Whenever they saw the Vaishnavas, they would ridicule them.
COMMENTARY
Mundane people work hard to achieve wealth, children, and education, and when they do not see such propensities in a Vaishnava, they deride him.
CB Adi-khanda 7.18
TEXT 18
arya-taraja padhe saba vaishnava dekhiya
“yati, sati, tapasvio yaibe mariya
TRANSLATION
They would compose blasphemous rhymes and recite them when they saw a Vaishnava. They challenged, “What is the use of being a sannyasi, a chaste wife, or a tapasvi? They must also die.
COMMENTARY
In the phrase arya-taraja the word arya refers to a Bengali poem composed about some particular incident or person. The word taraja is an Arabian word referring to insulting poems exchanged in the form of questions and answers between two parties in a musical performance or light songs.

The atheistic residents of Navadvipa at that time followed the doctrine of Carvaka Muni and were thus maddened by sense gratification due to falsely identifying themselves with their bodies. Whenever they saw the pure Vaishnavas they would tease them with poems that they had composed. They even said that the performance of religious duties by sannyasis, chaste women, and ascetics are all useless, because in spite of accumulating great piety they cannot save themselves from death. So there was no need to observe such religious duties. In other words, they considered such people unfortunate miscreants.
CB Adi-khanda 7.19
TEXT 19
ta’re bali ‘sukriti’,-ye dola, ghoda cade
dasha-bisha jana ya’ra age pache rade
TRANSLATION
“
We consider someone pious if he can ride on a palanquin or horse surrounded by ten or twenty people.
COMMENTARY
On the other hand, they considered that a fortunate person was one who takes pride in his opulence as he rides on a horse or palanquin surrounded by many servants and associates.
CB Adi-khanda 7.20
TEXT 20
eta ye, gosani, bhave karaha krandana
tabu ta’ daridrya-duhkha na haya khandana!
TRANSLATION
“
You all cry for the Lord with love and devotion, yet you remain poverty-stricken.
COMMENTARY
The word bhave means “with intense love,” and the word gosani is a respectful address to the Lord. At the time of chanting Krishna’s names tears of love flow from the eyes of His loving devotees. The atheistic karmis who were eager for sense enjoyment and who were offenders at the feet of the holy names did not accept such flow of tears as a symptom of love for Krishna; rather, they ridiculed the chanting of Krishna’s names and shedding of tears as useless, because they thought that by chanting Krishna’s names the devotees were not able to attain the insignificant and irrelevant fruit of freedom from poverty. In other words, the devotees were not able to achieve material prosperity and happiness by counteracting their poverty with the help of the holy name, which is nondifferent from the eternally worshipable Lord Krishna. Those atheists committed severe offenses at the feet of the holy names by their faithlessness. In other words, they did not believe that by purely chanting the holy names one attains love of Krishna, by namabhasa all of one’s anarthas are destroyed and one is freed from all material miseries, and by chanting with offense one achieves the fruits of trivarga-dharma, artha, and kama. Furthermore, because they had no faith in the Supreme Lord, they did not believe that in the course of their service to the Lord the pure devotees gladly accept various miseries and poverty as the mercy of the Lord. They simply desired that the devotees would become greedy for material enjoyment and sense gratification like themselves.
CB Adi-khanda 7.21
TEXT 21
ghanaghana ‘hari hari’ bali’ chada’ daka
kruddha haya gosani shunile bada daka
TRANSLATION
“
You loudly and repeatedly chant the name of Lord Hari, but He becomes angry when anyone loudly chants His name.”
COMMENTARY
Those atheists would say that if one always loudly chants the holy names, the gosani, or Lord, would be displeased.
CB Adi-khanda 7.22
TEXT 22
ei-mata bole krishna-bhakti-shunya jane!
shuni’ maha-duhkha paya bhagavata-gane
TRANSLATION
People who were devoid of devotion for the Supreme Lord would speak to the Vaishnavas in this way, and the devotees felt great sorrow on hearing such things.
CB Adi-khanda 7.23
TEXT 23
kothao na shune keha krishnera kirtana
dagdha dekhe sakala samsara anukshana
TRANSLATION
The sound of the chanting of Lord Krishna’s name could not be heard anywhere, as everyone in the world continually burned in the fire of material existence.
CB Adi-khanda 7.24
TEXT 24
duhkha bada paya vishvarupa bhagavan
na shune abhishta krishna-candrera akhyana
TRANSLATION
The Supreme Lord, Shri Vishvarupa, was most distressed because He did not hear any glorification of His worshipable Lord, Shri Krishna.
CB Adi-khanda 7.25
TEXT 25
gita, bhagavata ye ye jane va padaya
krishna-bhakti-vyakhya ka’ro na aise jihvaya
TRANSLATION
Even those who spoke on Bhagavad-gita or Shrimad Bhagavatam would never explain anything about devotion to Krishna.
COMMENTARY
Those so-called learned professors who had no devotion for Vishnu taught Shrimad Bhagavad-gita and Shrimad Bhagavatam, but they never explained the importance of devotional service to Krishna. Being overwhelmed with pride from their material education, on the basis of these scriptures they taught religiosity, economic development, and sense gratification to the sense enjoyers and the liberation of merging in impersonal Brahman to the renounced Mayavadis.
CB Adi-khanda 7.26
TEXT 26
kutarka ghusiya saba adhyapaka mare
‘bhakti’ hena nama nahi janaye samsare
TRANSLATION
The teachers wasted their lives in useless arguments. People of the world had not even heard the name “bhakti.”
COMMENTARY
The word ghusiya means “to declare,” “to explain,” or “to disclose.”
CB Adi-khanda 7.27
TEXT 27
advaita-acarya-adi yata bhakta-gana
jivera kumati dekhi’ karaye krandana
TRANSLATION
Thus the devotees headed by Advaita Acarya simply cried upon seeing the atheistic mentality of the people.
CB Adi-khanda 7.28
TEXT 28
duhkhe vishvarupa-prabhu mane mane gane
“na dekhiba loka-mukha, cali’ yana vane”
TRANSLATION
In such distress, Vishvarupa considered, “I will not look at the face of these materialistic people, rather I will go to the forest.”
CB Adi-khanda 7.29
TEXT 29
ushah-kale vishvarupa kari’ ganga-snana
advaita-sabhaya asi’ haya upasthana
TRANSLATION
Every morning Shri Vishvarupa would take bath in the Ganges and then go to the gathering at Advaita Prabhu’s house.
CB Adi-khanda 7.30
TEXT 30
sarva-shastre vakhanena krishna-bhakti-sara
shuniya advaita sukhe karena hunkara
TRANSLATION
Vishvarupa established devotional service to Krishna as the essence of all scriptures. On hearing His explanation, Advaita Prabhu roared with happiness.
CB Adi-khanda 7.31
TEXT 31
puja chadi’ vishvarupe dhari’ kari kole
anande vaishnava saba ‘hari hari’ bole
TRANSLATION
Advaita left His Deity worship to embrace Vishvarupa, and all the Vaishnavas happily chanted, “Hari! Hari!”
CB Adi-khanda 7.32
TEXT 32
krishnanande bhakta-gana kare simha-nada
ka’ro citte ara nahi sphuraye vishada
TRANSLATION
Then in the ecstasy of Krishna consciousness all the devotees roared loudly like lions, and lamentation no longer remained in their hearts.
CB Adi-khanda 7.33
TEXT 33
vishvarupa chadi’ keha nahi yaya ghare
vishvarupa na aisena apana-mandire
TRANSLATION
The devotees had no desire to leave Vishvarupa’s association to go home, nor did Vishvarupa have any desire to leave them.
COMMENTARY
As the devotees could not leave Vishvarupa to go home, Vishvarupa was also unable to leave the pure devotees’ association to go home.
CB Adi-khanda 7.34
TEXT 34
randhana kariya shaci bole vishvambhare
“tomara agraje giya anaha satvare”
TRANSLATION
After completing her cooking, mother Shaci told Vishvambhara, “Go quickly and bring Your elder brother.”
CB Adi-khanda 7.35
TEXT 35
mayera adeshe prabhu advaita-sabhaya
aisena agrajere la’bara chalaya
TRANSLATION
On the order of His mother, the Lord came to Advaita Acarya’s house to call His elder brother home.
CB Adi-khanda 7.36
TEXT 36
asiya dekhena prabhu vaishnava-mandala
anyo ‘nye karena krishna-kathana-mangala
TRANSLATION
When the Lord arrived there, He saw all the Vaishnavas engaged in discussing topics of Lord Krishna.
COMMENTARY
The word vaishnava-mandala refers to the society of Vaishnavas. The phrase krishna-kathana-mangala refers to the auspicious topics of Krishna.
CB Adi-khanda 7.37
TEXT 37
apana-prastava shuni’ shri-gaurasundara
sabare karena shubha-drishti manohara
TRANSLATION
Hearing His glorification, Shri Gaurasundara glanced mercifully on them.
COMMENTARY
The phrase apana-prastava means “concerning His own glorifies.”
CB Adi-khanda 7.38
TEXT 38
prati-ange nirupama lavanyera sima
koti candra nahe eka nakhera upama
TRANSLATION
Each of the Lord’s limbs surpassed the topmost limits of beauty. Even millions of moons could not be compared with one of His toenails.
CB Adi-khanda 7.39
TEXT 39
digambara, sarva anga-dhulaya dhusara
hasiya agraja-prati karena uttara
TRANSLATION
Standing naked with His body covered with dust, Vishvambhara smiled and spoke to His elder brother.
CB Adi-khanda 7.40
TEXT 40
“bhojane aisa, bhai, dakaye janani
agraja-vasana dhari’ calaye apani
TRANSLATION
“
My dear brother, please come to eat. Mother is calling You.” Vishvambhara then caught hold of His brother’s dhoti and followed Him home.
CB Adi-khanda 7.41
TEXT 41
dekhi’ se mohana rupa sarva-bhakta-gana
sthagita haiya sabe kare nirikshana
TRANSLATION
On seeing the Lord’s enchanting form, all the devotees were stunned and they continually stared at Him.
CB Adi-khanda 7.42
TEXT 42
samadhira praya haiyache bhakta-gane
krishnera kathana karu na aise vadane
TRANSLATION
The devotees practically entered samadhi; they were even unable to speak about Krishna.
CB Adi-khanda 7.43
TEXT 43
prabhu dekhi’ bhakta-moha svabhavei haya
vina anubhaveo dasera citta laya
TRANSLATION
Devotees are by nature overwhelmed on seeing their Lord; indeed, even before the devotees realized His identity, the Lord stole away their hearts.
COMMENTARY
Although pure living entities and conditioned living entities are by nature both devotees of the Lord, the consciousness of the former has been awakened so they can feel the love of their eternal worshipable sac-cid-ananda Lord Vishnu, while the later are under the control of maya and cannot do so. When the conditioned state is overcome, or when all anarthas are destroyed, a living entity under the shelter of service to Lord Vishnu can remain pure even while residing in this material world. At that time he is called a maha-bhagavata. The madhyama-bhagavata is a pure servant of the maha-bhagavata. Unless the kanishtha-bhagavata reaches the stage of madhyama-bhagavata, he remains the servant of the madhyama-bhagavata even though he is serving a maha-bhagavata.
Since the kanishtha-bhagavata desires his own spiritual progress and is traveling on the eternal perfect path to Vaikuntha, he is superior to the conditioned souls who are desirous of material enjoyment and liberation.

But he has faith only in Vishnu as the transcendental Absolute Truth, and this realization qualifies him as a kanishtha-adhikari. When one attains the level of kanishtha-adhikara, he can understand that his spiritual master is situated as a madhyama-adhikari. But when he attains the level of madhyama-adhikara, he can accept his spiritual master as a maha-bhagavata and qualify himself to become a pure devotee. The maha-bhagavatas have no engagement other than the service of Lord Hari and His devotees. Being attached to objects not related to Krishna, ordinary conditioned souls engage in the service of the external world due to their impure intelligence. When such persons advance to the level of kanishtha-adhikara, they dovetail the fruits of their activities with the Lord and thus cultivate mixed devotional service. In the eternal nature of the living entities there is an eternal propensity called hari-bhakti. As a foolish conditioned soul is attracted to material objects, a pure living entity situated in devotional service, his constitutional propensity, is similarly attracted to the Lord. In the opinion of some unfortunate persons, “Even devotional service, the eternal propensity of the living entities, is a mundane, perverted, abominable, illusory propensity.” Those who argue, or the foolish persons who are expert in material consideration, cannot realize the pure form of devotional service, which is eternally full of knowledge and bliss and which is the goal of the liberated, self-satisfied, swanlike personalities; rather they accept devotional service, which is the eternally perfect transcendental propensity of the living entities, as a mental concoction. Due to this misconception ordinary people consider the eternal attraction of Shukadeva Gosvami, the crest jewel of learned scholars, for Krishna as material illusion, or moha. Keeping in mind the transcendental happiness derived from serving the Lord, the author at this juncture uses the word moha, illusion, for the understanding of ordinary people. It is natural for the eternal servants of Krishna to serve Krishna with love and ecstasy. In other words, the living entity in his constitutional position eternally worships Krishna as his natural propensity. The conditioned soul with the mood for enjoyment cannot realize Krishna’s love in this material world, but Krishna who attracts the self-satisfied souls, unknowingly attracts the hearts of His servants, who have renounced material enjoyment, whose consciousness is awakened, and who are knowers of the Absolute Truth. This is what is meant by Krishna attracting His servants who are under the shelter of shanta-rasa.

The servants who are under the shelter of shanta-rasa, like the cows, sticks, horn, and flute of Vraja, although not situated in dasya-rasa, unknowingly serve Krishna, while externally appearing less-intelligent.
CB Adi-khanda 7.44
TEXT 44
prabhuo se apana-bhaktera citta hare’
e katha bujhite anya-jane nahi pare
TRANSLATION
Materialistic persons are unable to understand how the Lord steals the hearts of His devotees.
CB Adi-khanda 7.45-46
TEXTS 45-46
e rahasya vidita kailena bhagavate
parikshit shunilena shukadeva haite
prasange shunaha bhagavatera akhyana
shuka-parikshitera samvada anupama
TRANSLATION
Yet this mystery was disclosed by Shukadeva Gosvami to Maharaja Parikshit in the Shrimad Bhagavatam. Please hear now the matchless discussion between Shukadeva and Parikshit from Shrimad Bhagavatam in this connection.
COMMENTARY
In the Shrimad Bhagavatam (10.14.49) it is stated: “King Parikshit said: O brahmana, how could the cowherd women have developed for Krishna, someone else’s son, such unprecedented pure love-love they never felt even for their own children? Please explain this.” Shri Shukadeva Gosvami replied in verses 50-57 as follows: “Shri Shukadeva Gosvami said: O King, for every created being the dearmost thing is certainly his own self. The dearness of everything else-children, wealth and so on-is due only to the dearness of the self. For this reason, O best of kings, the embodied soul is self-centered: he is more attached to his own body and self than to his so-called possessions like children, wealth and home. Indeed, for persons who think the body is the self, O best of kings, those things whose importance lies only in their relationship to the body are never as dear as the body itself. If a person comes to the stage of considering the body “mine” instead of “me,” he will certainly not consider the body as dear as his own self. After all, even as the body is growing old and useless, one’s desire to continue living remains strong. Therefore it is his own self that is most dear to every embodied living being, and it is simply for the satisfaction of this self that the whole material creation of moving and nonmoving entities exists. You should know Krishna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency. Those in this world who understand Lord Krishna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krishna. The original, unmanifested form of material nature is the source of all material things, and the source of even that subtle material nature is the Supreme Personality of Godhead, Krishna. What, then, could one ascertain to be separate from Him?” One should refer to these verses and their translation by the author [Vrindavana dasa Thakura] in the following verses.
CB Adi-khanda 7.47
TEXT 47
ei gauracandra yabe janmila gokule
shishu sange grihe grihe krida kari’ bule
TRANSLATION
When Shri Gaurachandra appeared as Krishna in Gokula, He played in all the houses there with the other children.
COMMENTARY
Shri Gaurachandra personally appeared in Gokula as Shri Krishnacandra. The atheist community says that Shri Krishna appeared 4,712 years prior to the advent of Shri Gaura, and since Krishna came before Gaura and Gaura came after Krishna there is certainly a difference between Them. Shrila Vrindavana dasa Thakura, however, has herein forbidden the pure devotees from considering material time, place, and circumstances in relation with the Absolute Truth.
CB Adi-khanda 7.48
TEXT 48
janma haite prabhure sakala gopi-gane
nija-putra haiteo sneha kare mane
TRANSLATION
From the time of the Lord’s birth, the gopis had more affection for Him than they had for their own sons.
COMMENTARY
Sneha, or affection, is always meant for subordinates. Although the servants of Krishna who constantly serve Him in the mood of confidential friendship, parenthood, and conjugal love totally remain under His subordination, they proudly consider themselves superior to Krishna in order to solidify their affection. This pure affection is present more in Krishna’s devotees than in Krishna Himself. The supremacy of the worshipable Lord is greater than that of His servants. When Shri Krishna was unable to repay His debt for the loving service rendered by Shrimati Radhika, He accepted the mood of Shri Radhika and displayed Her mentality. The pseudo-sampradayas such as gaura-nagaris, who engage in material enjoyment, nourish a mood of opposing Shri Gaurasundara’s preaching of both pure devotional service and the glories of His servant’s pure love. Pure devotees of Gaura-Krishna do not accept this.
CB Adi-khanda 7.49
TEXT 49
yadyapi ishvara-buddhye na jane krishnere
svabhavei putra haite bada sneha kare
TRANSLATION
Although they never considered Krishna the Supreme Personality of Godhead, they had a natural attraction for Him more than they had for their own sons.
CB Adi-khanda 7.50
TEXT 50
shuniya vismita bada raja parikshit
shuka-sthane jijnasena hai pulakita
TRANSLATION
Hearing this, Maharaja Parikshit was struck with wonder. His hair stood on end, and he inquired from Shukadeva Gosvami as follows.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 7/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 7-Sri Visvarupa Takes Sannyasa >> Adi-khanda 7/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seven: Shri Vishvarupa Takes Sannyasa

CB Adi-khanda 7.51
TEXT 51
“parama adbhuta katha kahila, gosani!
tribhuvane emata kothao shuni nai
TRANSLATION
“
O Gosvami, I have never before heard such wonderful narrations within the three worlds.
CB Adi-khanda 7.52
TEXT 52
nija-putra haite para-tanaya krishnere
kaha dekhi,-sneha kaila kemana-prakare?”
TRANSLATION
“
Please explain to me how the gopis displayed more affection for Krishna, another’s son, than for their own sons.”
CB Adi-khanda 7.53-56
TEXTS 53-56
shri-shuka kahena,-“shuna, raja parikshit
paramatma-sarva-dehe vallabha, vidita
atma vine putra va kalatra bandhu-gana
griha haite bahira karaya tata-kshana

ataeva, paramatma-sabara jivana
sei paramatma-ei shri-nandanandana
ataeva paramatma-svabhava-karane
krishnete adhika sneha kare gopi-gane

TRANSLATION

Shukadeva Gosvami replied, “O Maharaja Parikshit, it is well-known that the Supersoul is dear to all. When the soul leaves the son, wife, or friend, their body is taken out of the house. Therefore the Supersoul is the life of everyone. That Supersoul is the son of Nanda Maharaja. Thus the gopis have more affection for Krishna due to His natural characteristics as the Supreme Soul.”
COMMENTARY
In their description of sayujya liberation, or merging in Brahman, the followers of shuddha-dvaita (purified dualism) accept that the soul and the Supersoul remain together. It is understood from the dva suparna verse in the Vedas that the soul and the Supersoul are both present in one vessel. As soon as a soul is bereft of the service of the Supersoul, he develops material conceptions. Although the soul and the Supersoul are both present in this world, which is manifested by the spiritual potency of the Lord, there nevertheless remains a difference between them. Yet there is nothing abominable or inferior in this difference. In order to establish the oneness of the Absolute Truth, this nondual substance has been explained under various doctrines like shuddha-dvaita (purified dualism), vishishtadvaita (specific monism), shuddhadvaita (purified monism), and dvaitadvaita (monism and dualism). The pastimes of the Lord with His associates further confirm the spiritual variegatedness of the nondual Absolute Truth. The inferiority of material variegatedness has unreasonably and illegally attacked the impersonalists’ flow of thought. A servant of the Absolute Truth who is expert in the conclusion of personalism finds in the philosophy of acintya-bhedabheda a wonderful and proper balance in all the above-mentioned pure conclusions on the Brahma-sutras.

In the constitutional position of the Lord’s associates, there is no motive other than service to Shri Nandanandana, the Supersoul. In other words, the abominable mundane consideration of duality found in the imperfections and differentiations between subjects and objects in this material world cannot be equally established in the nondual kingdom of Vaikuntha. The Supersoul and the soul are related with each other as well-wishers. As soon as the living entity forgets that relationship, maya immediately arranges for him various temporary relationships like wife and children in this material world. The deluding external energy of the Supersoul has two functions-covering and throwing. When the living entity becomes entangled in this material world, he falls under the control of the material modes of nature and due to his misconceptions he accepts various sense objects, beginning with a wife and children. In this way he is separated from the service of the Absolute Truth, Vrajendra-nandana. From this misconception and forgetfulness of Krishna, the living entity develops the mentality of “I am the enjoyer of all material tastes and forms, like my wife and children.” This is not the constitutional duty of a living entity; it is simply a mental concoction. In other words, the living entity is awarded designations by the covering and throwing potencies of maya and he enjoys the respective results of those designations. But material conceptions are never able to touch a pure living entity. The eternal propensity of a living entity is to cultivate Krishna consciousness. A living entity accepts his material designations as himself due to nondevotional misconceptions. Under the influence of such misconceptions the conditioned souls become impersonalists, or worshipers of the impersonal homogeneous Brahman, while some are inclined to enjoy heaven or hell due to their intense urge for material enjoyment. When the pure living entity with material designations and bewildered intelligence becomes a Mayavadi, he is covered by the false conception of spiritual and material oneness, which produces a whirlwind of imaginative considerations of oneness between the living entities and Brahman and oneness between the material nature and Brahman. When the soul leaves the body, he can immediately understand, “I am not the body. If I were the body, then why did my relatives attempt to return the five elements of my body to the five material elements at the time of my funeral. Since I am separate from the material body, after leaving my body those related to it consider it detestful and want to throw it out of the house.”

Although the material world, which is created by the external energy of the Supersoul, is not false, it is also not eternal, that is, it is prone to change. The eternal soul and the temporary mind both possess the consciousness of being the doer, yet there is a difference between the two.
CB Adi-khanda 7.57
TEXT 57
eho katha bhakta-prati, anya-prati nahe
anyatha jagate kene sneha na karaye
TRANSLATION
This, however, applies only to the devotees, not others. Otherwise, why doesn’t everyone show affection for Krishna?
CB Adi-khanda 7.58
TEXT 58
‘kamsadiha atma krishne tabe himse kene?’
purva-aparadha ache tahara karane
TRANSLATION
Why do demons like Kamsa envy Krishna, the Supreme Soul? This is due simply to previous offenses.
CB Adi-khanda 7.59-60
TEXTS 59-60
sahaje sharkara mishta,-sarva-jane jane
keha tikta vase, jihva-doshera karane
jihvara se dosha, sharkarara dosha nai
ataeva sarva-mishta chaitanya gosani
TRANSLATION
Everyone knows that sugar is sweet by nature, but if the tongue is diseased then the sugar will taste bitter. That is the fault of the tongue, not the sugar. The conclusion is that Lord Chaitanya is the sweetest of all.
COMMENTARY
Although sweet sugar tastes bitter to the jaundice infected tongue, the sweetness of sugar has no bitterness. Similarly, there cannot be any lack of love in Shri Chaitanyadeva, who is the source of all auspiciousness. Those who cannot understand Shri Chaitanyadeva to be their worshipable Lord are in that position because of their offenses. In terms of His position as the doer, Shri Chaitanyadeva is directly Krishna; but the material vision of the conditioned souls is infected with imperfection and ignorance, so they consider Shri Chaitanyadeva an ordinary living entity with anu-cetana, minute consciousness, while in fact He is vibhu-cetana, the supreme consciousness.
CB Adi-khanda 7.61
TEXT 61
ei navadvipete dekhila sarva-jane
tathapiha keha na janila bhakta vine
TRANSLATION
Although everyone saw the Lord in Navadvipa, no one could recognize Him other than the devotees.
COMMENTARY
Although bhakti, the eternal propensity of the soul, is present in every living entity’s heart, it is impossible for the conditioned souls to realize just as it is impossible to see one’s face in a dusty mirror. In such a state, the eternal propensity of the living entities, service to Krishna, remains dormant. Therefore they are seen to have a taste for karma and jnana. That is why the service of the Lord is found only in persons who have a service attitude.
CB Adi-khanda 7.62
TEXT 62
bhaktera se citta prabhu hare sarvathaya
viharaye navadvipe vaikunthera raya
TRANSLATION
The Lord of Vaikuntha attracted the hearts of all the devotees as He enjoyed His pastimes in Navadvipa.
CB Adi-khanda 7.63
TEXT 63
mohiya sabara citta prabhu vishvambhara
agraje laila calilena nija-ghara
TRANSLATION
After thus enchanting everyone’s heart, Lord Vishvambhara returned home with His elder brother.
CB Adi-khanda 7.64
TEXT 64
mane mane cintaye advaita mahashaya
“prakrita manusha kabhu e balaka naya”
TRANSLATION
Shri Advaita Prabhu considered to Himself, “This boy is not an ordinary person.”
CB Adi-khanda 7.65
TEXT 65
sarva-vaishnavera prati balila advaita
“kon vastu e balaka,-na jani nishcita”
TRANSLATION
Then Advaita said to the Vaishnavas, “I don’t know what sort of boy He is.”
CB Adi-khanda 7.66
TEXT 66
prashamsite lagilena sarva-bhakta-gana
apurva shishura rupa-lavanya-kathana
TRANSLATION
All the devotees then began to praise the beauty and charm of that wonderful child.
CB Adi-khanda 7.67
TEXT 67
nama-matra vishvarupa calilena ghare
punah ailena shighra advaita-mandire
TRANSLATION
Vishvarupa returned home simply out of formality, then as soon as possible He returned to Advaita’s house.
CB Adi-khanda 7.68
TEXT 68
na bhaya samsara-sukha vishvarupa-mane
niravadhi thake krishna-ananda-kirtane
TRANSLATION
The desire for material enjoyment never appeared in the mind of Vishvarupa. He constantly remained in the ecstasy of chanting Krishna’s names.
CB Adi-khanda 7.69
TEXT 69
grihe aileo griha-vyabhara na kare
niravadhi thake vishnu-grihera bhitare
TRANSLATION
Even when He was at home, He never engaged in household activities; rather, He would always stay in the temple room.
COMMENTARY
The word vishnu-griha is explained as follows: formerly in every brahmana’s house there was a separate room for keeping the Deity form of Narayana [shalagrama]. This Deity room is known as the vishnu-griha. While at home, Shri Vishvarupa would generally pass His time worshiping or meditating in the Deity room.
CB Adi-khanda 7.70
TEXT 70
vivahera udyoga karaye pita-mata
shuni’ vishvarupa bada mane paya vyatha
TRANSLATION
When His mother and father spoke of arranging His marriage, Vishvarupa felt great mental pain
CB Adi-khanda 7.71
TEXT 71
“chadiba samsara”,-vishvarupa mane bhave
“cali’ yana vane”,-matra ei mane jage
TRANSLATION
Vishvarupa thought to Himself, “I will leave home and go to the forest.”
CB Adi-khanda 7.72
TEXT 72
ishvarera citta-vritti ishvara se jane
vishvarupa sannyasa karila kata dine
TRANSLATION
The heart of the Lord is known only to the Lord. Thus after a few days Vishvarupa left to take sannyasa.
CB Adi-khanda 7.73
TEXT 73
jagate vidita nama ‘shri-shankararanya’
calila ananta-pathe vaishnavagraganya
TRANSLATION
He then became known throughout the world as “Shri Shankararanya.” As He traversed the path of devotional service to Lord Krishna, He became celebrated as the topmost Vaishnava.
COMMENTARY
Vishvarupa accepted sannyasa in the Shri Shankara-sampradaya and became famous by the name Shri Shankararanya. At that time there were ten names for sannyasis being used in the Shankara-sampradaya. The name Aranya is one of those ten names. These ten names for sannyasis were previously used in the Vishnusvami-sampradaya. After these Vishnusvami sannyasis had a quarrel with the ekadandi-sannyasis from the Shivasvami-sampradaya, they entered into the Shankara-sampradaya. In the original Vishnusvami-sampradaya, however, there were 108 names used for sannyasis. By the influence of the Shivasvami-sampradaya, the Vedic sannyasi names were reduced to ten after the time of Shankaracarya.
After traveling throughout the country, Shri Shankararanya arrived at Pandarapura, in the district of Sholapur, near Bombay, and took samadhi on the bank of the Bhima River. It is said that Shri Shankararanya, the king of sannyasis, entered the Deity of Shri Viththalanatha, or Shri Vithoba. While traveling to South India many years later (in 1511), Shri Chaitanya Mahaprabhu went to Pandarapura and heard from Shri Ranga Puri about Shri Vishvarupa’s disappearance. At that time Pandarapura was a famous place of pilgrimage and populated by many sadhus and Vaishnavas.
CB Adi-khanda 7.74
TEXT 74
calilena yadi vishvarupa-mahashaya
shaci-jagannatha dagdha haila hridaya
TRANSLATION
Vishvarupa’s departure from home left Shaci and Jagannatha grief-stricken.
CB Adi-khanda 7.75
TEXT 75
goshthi-saha krandana karaye ubharaya
bhaira virahe murccha gela gaura-raya
TRANSLATION
Shri Gauranga cried loudly along with His family members and eventually fell unconscious out of separation from His brother.
COMMENTARY
The word ubharaya means “loudly.”
CB Adi-khanda 7.76
TEXT 76
se viraha varnite vadane nahi pari
haila krandana-maya jagannatha-puri
TRANSLATION
I am unable to describe their feelings of separation, by which Jagannatha Mishra’s entire house became inundated with crying.
COMMENTARY
The word jagannatha-puri refers to the house of Jagannatha Mishra, or the present day Yogapitha in Shri Mayapur.
CB Adi-khanda 7.77
TEXT 77
vishvarupa-sannyasa-dekhiya bhakta-gana
advaitadi sabe bahu karila krandana
TRANSLATION
Understanding that Vishvarupa has taken sannyasa, Advaita and the other devotees all began weeping.
COMMENTARY
At the time of Shriman Mahaprabhu, the study of Vedic scriptures was prominent in Navadvipa, which was referred to as Gaudapura by Maharshi Panini. In order to demonstrate that one’s material attachment is not destroyed without such study, many personalities headed by Shri Gaurasundara’s elder brother, Shri Vishvarupa, accepted sannyasa and thus increased the glories of Gaudapura, the center of education at that time. The acceptance of sannyasa by Shri Gaurasundara and Shri Purushottama Bhattacarya is mentioned in many Gaudiya devotional scriptures. Apart from them, many other jewel-like scholars like Shri Ishvara Puri, the disciple of Shri Madhavendra, often visited Gaudapura, the center of education. After traveling to the holy places with His sannyasa guru, Shri Nityananda Prabhu also came to Gaudapura and met Shri Gaurasundara.
The sannyasi disciples of both Keshava Bharati and Shri Madhavendra Puripada illuminated the path of accepting sannyasa for members of the varnashrama society. Surrounded by many Mayavadi sannyasis, Prakashananda Sarasvati of Kashi simply wasted his time in arguments based on mental speculation. Shrimad Prabodhananda Sarasvati, a tridandi-sannyasi of the Shri Ramanuja-sampradaya, and other tridandipadas like Shri Madhvacarya accepted tridandi-sannyasa and engaged in the service of Lord Hari as practiced in the line of the original Sarvajna Vishnusvami. In the varnashrama society of that time, respect and honor was offered to sannyasis by all communities. Later on the dari-sannyasis engaged in panca-makara 1 like eating fish and meat and drinking wine and thus brought deformation and harm to the principles of the sannyasa order. This is certainly a matter of great concern. In order to check this degradation, the pure Gaudiya devotees have now reintroduced the process of tridanda-sannyasa, which was more recently present in this world by name only, and thus bestowed happiness and great auspiciousness on the community of Vaishnavas.

Although the crying of Shri Advaita Prabhu appeared to be caused by feelings of separation, it is understood by the solacing words of Jagannatha Mishra’s friends that the learned scholars were overjoyed from this incident. The tears of lamentation of the attached householders, who are averse to the sannyasis’ renunciation, and the tears of ecstasy of the devotees, who are fond of the sannyasis’ service at the lotus feet of Mukunda, are not of the same nature.
CB Adi-khanda 7.78
TEXT 78
uttama, madhyama, ye shunila nadiyaya
hena nahi,-ye shuniya duhkha nahi paya
TRANSLATION
Everyone in Nadia who heard about the incident-whether ordinary or exalted devotee-all felt unhappy.
CB Adi-khanda 7.79-80
TEXTS 79-80
jagannatha-shacira vidirna haya buka
nirantara dake ‘vishvarupa! vishvarupa!’
putra-shoke mishracandra haila vihvala
prabodha karaye bandhu-bandhava sakala

TRANSLATION

Jagannatha Mishra and Shacidevi were both heart-broken and continually cried out, “Vishvarupa! Vishvarupa!” Shri Mishra was overwhelmed with lamentation for his son, so his friends and relatives all tried to pacify him.
COMMENTARY
Jagannatha Mishra’s display of affliction due to lamentation for his son like that of a ordinary father for his son was actually to deceive persons who are bewildered by material objects like their sons. The glorification of Shri Vishvarupa’s acceptance of sannyasa and engagement in worshiping Krishna increased the prestige of the daiva-varnashrama sannyasis, who destroy the lamentation born of material enjoyment.
CB Adi-khanda 7.81
TEXT 81
“sthira hao, mishra, duhkha na bhaviha mane
sarva-goshthi uddharila sei mahajane
TRANSLATION
“
Dear Mishra, please control yourself. Do not feel sad, for that great personality has delivered us all.
CB Adi-khanda 7.82
TEXT 82
goshthite purusha ya’ra karaye sannyasa
trikoti-kulera haya shri-vaikunthe vasa
TRANSLATION
“
When someone takes sannyasa, millions of family members are promoted to Vaikuntha.
CB Adi-khanda 7.83
TEXT 83
hena karma karilena nandana tomara
saphala haila vidya sampurna tahara
TRANSLATION
“
Your son has perfected his education by this act.
CB Adi-khanda 7.84
TEXT 84
ananda vishesha aro karite yuyaya”
eta bali’ sakale dharaye hate-pa’ya
TRANSLATION
“
Therefore it is befitting for you to feel even more happy than before.” Saying this, they all held the hands and feet of Jagannatha Mishra.
CB Adi-khanda 7.85
TEXT 85
“ei kula-bhushana tomara vishvambhara
ei putra haibe tomara vamsha-dhara
TRANSLATION
“
Your son Vishvambhara is the ornament of your dynasty.
CB Adi-khanda 7.86
TEXT 86
iha haite sarva duhkha ghucibe tomara
koti-putre ki karibe, e putra yahara?”
TRANSLATION
“
He will eradicate all your suffering. If one has a son such as Him, what is the need for millions of sons?”
CB Adi-khanda 7.87
TEXT 87
ei-mata sabe bujhayena bandhu-gana
tathapi mishrera duhkha na haya khandana
TRANSLATION
In this way all of Jagannatha Mishra’s friends tried to pacify him, but his distress remained unmitigated.
CB Adi-khanda 7.88
TEXT 88
ye-te-mate dhairya dhare mishra-mahashaya
vishvarupa-guna smari’ dhairya pasaraya
TRANSLATION
If somehow or other he regained his composure, as soon as he remembered Vishvarupa’s qualities, he again lost his patience.
CB Adi-khanda 7.89
TEXT 89
mishra bole,-“ei putra rahibeka ghare
ihate pramana mora na laya antare
TRANSLATION
Shri Mishra said, “I have no reason to believe that this son will remain at home.
CB Adi-khanda 7.90
TEXT 90
dilena krishna se putra, nilena krishna se
ye krishnacandera iccha, haiba sei se
TRANSLATION
“
Krishna gave me a son, and then He took Him away. Whatever Krishna desires, that is what will happen.
CB Adi-khanda 7.91
TEXT 91
svatantra jivera tilarddheka shakti nai
dehendriya, krishna, samarpilun toma’ thani”
TRANSLATION
“
Independent of You, the living entities have no power whatsoever. Therefore, O Krishna, I’m surrendering my body and senses unto You.”
CB Adi-khanda 7.92
TEXT 92
ei rupe jnana-yoge mishra mahadhira
alpe-alpe citta-vritti karilena sthira
TRANSLATION
In this way the most sober Jagannatha Mishra gradually controlled his mind through the process of jnana.
COMMENTARY
Jagannatha Mishra’s modified form of vatsalya-rasa that was born from physical consideration was destroyed when Vishvarupa took sannyasa, and he realized that the eternal Absolute Truth, Lord Vishnu, was his son. Such realization frees one from the shackles of mundane parenthood and is real sannyasa.
CB Adi-khanda 7.93
TEXT 93
hena mate vishvarupa haila bahira
nityananda-svarupera abheda-sharira
TRANSLATION
That is the story of how Vishvarupa, who is nondifferent from Nityananda Svarupa, left home.
CB Adi-khanda 7.94
TEXT 94
ye shunaye vishvarupa-prabhura sannyasa
krishna-bhakti haya tara chinde karma-phansa
TRANSLATION
Whoever hears the pastimes of Vishvarupa’s acceptance of sannyasa attains devotional service to Lord Krishna and freedom from the bondage of fruitive work.
COMMENTARY
Shri Vishvarupa Prabhu is Sankarshana and is therefore nondifferent from Shri Nityananda Svarupa. The prakasha expansion of Mula-sankarshana Shri Baladeva-Nityananda Prabhu in Maha-Vaikuntha has appeared as Vishvarupa in gaura-lila.

If one hears the pastime of Vishvarupa’s accepting sannyasa, he will attain freedom from the bondage of fruitive activities. Shri Vishvarupa has three expansions-the first purusha incarnation, Karanodakashayi Vishnu, the second purusha incarnation, Garbhodakashayi Vishnu, and the third purusha incarnation, Kshirodakashayi Vishnu. If a living entity understands these three Vishnu forms in truth, he can attain freedom from the material concept of life.
CB Adi-khanda 7.95
TEXT 95
vishvarupa-sannyasa shuniya bhakta-gana
harishe vishada sabe bhave anukshana
TRANSLATION
As the devotees heard about Vishvarupa’s accepting sannyasa, they simultaneously felt happiness and lamentation.
CB Adi-khanda 7.96
TEXT 96
“ye va chila sthana krishna-katha kahibara
taha krishna harilena ama’ sabakara
TRANSLATION
They said, “Whatever little opportunity we had for discussing the topics of Krishna together, Krishna has taken away.
CB Adi-khanda 7.97
TEXT 97
amarao na rahiba, cali’ yana vane
e papishtha-loka-mukha na dekhi yekhane
TRANSLATION
“
Let us also leave home and go to the forest, then we will not see the faces of these sinful people.
COMMENTARY
The phrase papishtha-loka-mukha refers to the faces of persons who are averse to Krishna and expert in material life.
CB Adi-khanda 7.98
TEXT 98
pashandira vakya-jvala sahiba va kata
nirantara asat-pathe sarva-loka rata
TRANSLATION
“
How long must we tolerate the burning words of these atheists? They are all continuously engaged in materialistic activities.
CB Adi-khanda 7.99
TEXT 99
‘krishna’ hena nama nahi shuni karo mukhe
sakala samsara dubi’ mare mithya sukhe
TRANSLATION
“
We do not hear the name of Krishna from anyone’s mouth. The entire world is absorbed in illusory happiness.
COMMENTARY
The words mithya sukha refers to the temporary happiness derived from sense gratification. Only the atmaramas, or self-satisfied souls, can experience the eternal happiness of serving Lord Vishnu. When the perishable sensual happiness of the conditioned souls who are averse to Vishnu is checked, or when the object of their happiness is destroyed, that same temporary happiness turns into misery.
CB Adi-khanda 7.100
TEXT 100
bujhaile keha krishna-patha nahi laya
uladhiya aro se upahasa karaya
TRANSLATION
“
Even if they are instructed, they will not take to devotional life. On the contrary, they taunt us, saying:
COMMENTARY
The materialists were maddened with temporary material happiness. They could not understand the Supreme Absolute Truth, and as a result, they became scornful and laughed. But actually they were unable to understand the service of Adhokshaja Krishna by the strength of their sensual knowledge. Rather than understanding that devotional service to Lord Krishna is the only necessity, such materialists become attached to this world and the fruits of their work.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 7/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 7-Sri Visvarupa Takes Sannyasa >> Adi-khanda 7/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seven: Shri Vishvarupa Takes Sannyasa

CB Adi-khanda 7.101
TEXT 101
“krishna ‘bhaji’ tomara haila kon sukha?
magiya se khao, aro bade yata duhkha”
TRANSLATION
“‘What pleasure do you derive by worshiping Krishna? You even have to beg for your food. In this way you increase your distress.’
COMMENTARY
Foolish persons who are averse to Lord Hari compare the materialists with Krishna’s devotees by saying, “The devotees of Krishna have no enjoyment, and they always live in poverty, which simply increases their misery.
CB Adi-khanda 7.102
TEXT 102
yogya nahe e-saba lokera sane vasa
vane cali’ yana bali’ sabe chade shvasa
TRANSLATION
“
It is not proper to live with such people, therefore we should go to the forest.” Saying this, they sighed deeply.
CB Adi-khanda 7.103
TEXT 103
prabodhena sabare advaita-mahashaya
“paiba paramananda sabei nishcaya
TRANSLATION
Attempting to console them, Shri Advaita Prabhu said, “You will all certainly attain great ecstasy.
CB Adi-khanda 7.104
TEXT 104
ebe bada vason muni hridaye ullasa
hena bujhi,-’krishnacandra karila prakasha’
TRANSLATION
“
Even now I am feeling overjoyed at heart, so I can understand that Shri Krishnacandra has already advented.
CB Adi-khanda 7.105
TEXT 105
sabe ‘krishna’ gao giya parama-harishe
ethai dekhiba krishne katheka divase
TRANSLATION
“
All of you go and happily chant Krishna’s names, and in a few days you will see Krishna right here.
CB Adi-khanda 7.106
TEXT 106
toma’ saba lana haibe krishnera vilasa
tabe se ‘advaita’ hana shuddha-krishna-dasa
TRANSLATION
“
Krishna will enjoy His pastimes with all of you. Then the meaning of My name, ‘Advaita,’ will be fulfilled, and I will celebrated as the unalloyed servant of Lord Krishna.
CB Adi-khanda 7.107
TEXT 107
kadacit yaha na paya shuka va prahlada
toma’ sabara bhrityeo paibe se prasada”
TRANSLATION
“
All you devotees will receive mercy that even Shukadeva Gosvami and Prahlada Maharaja did not receive.”
COMMENTARY
In the pure servitorship of Krishna there are no mixed or separate interests. Although the characteristics of both the Absolute Truth Shri Krishna and the ingredients of His enjoyment are qualitatively one, His multifarious energies manifest a variety of pastimes. In the philosophies of shuddha-dvaita (purified dualism), shuddhadvaita (purified monism), dvaitadvaita (monism and dualism), and vishishtadvaita (specific monism) the worship of Krishna is primarily stressed. Such nondual consideration was also accepted by Shri Advaita Prabhu.

In the Shri Chaitanya-candramrita (18) Tridandi Svami Shrila Prabodhananda has stated: “The dear devotees of Lord Gaura happily enjoy pastimes on the splendid path of pure devotional service, which great sages like Vyasadeva could not thoroughly understand, which material intelligence has no power to enter, which Shukadeva Gosvami could not reveal, and which merciful Lord Krishna never revealed to His devotees.” Shrila Rupa Prabhu has stated in his Upadeshamrita (11) as follows: yat preshthair apy alam asulabham kim punar bhakti-bhajam-“That which is very rarely attained even by great devotees is even more difficult for ordinary devotees to attain.”
CB Adi-khanda 7.108
TEXT 108
shuni’ advaitera ati-amrita-vacana
parama-anande ‘hari’ bole bhakta-gana
TRANSLATION
After hearing Shri Advaita’s nectarean words, all the devotees chanted the name of Hari in great ecstasy.
CB Adi-khanda 7.109
TEXT 109
‘hari’ boli’ bhakta-gana karaye hunkara
sukha-maya citta-vritti haila sabara
TRANSLATION
As the devotees loudly chanted the name of Hari, their hearts were filled with happiness.
CB Adi-khanda 7.110
TEXT 110
shishu-sange krida kare shri-gaurasundara
hari-dhvani shuni’ yaya badira bhitara
TRANSLATION
Shri Gaurasundara was playing outside with some other children, but when He heard the name of Hari, He went inside the house.
CB Adi-khanda 7.111
TEXT 111
“ki karye aila, bapa?” bole bhakta-gane
prabhu bole,-“tomara dakila more kene?”
TRANSLATION
The devotees asked Him, “Why have come here?” The Lord replied, “Why did you call Me?”
CB Adi-khanda 7.112
TEXT 112
eta boli’ prabhu shishu-sange dhana yaya
tathapi na jane keha prabhura mayaya
TRANSLATION
Saying this, the Lord ran away with the children. Yet by His influence, no one could recognize Him.
CB Adi-khanda 7.113
TEXT 113
ye avadhi vishvarupa haila bahira
tadavadhi prabhu kichu haila susthira
TRANSLATION
Since Vishvarupa left home, the Lord became somewhat more peaceful.
CB Adi-khanda 7.114
TEXT 114
niravadhi thake pita-matara samipe
duhkha pasaraye yena janani-janake
TRANSLATION
He constantly remained at the side of His mother and father so that they would feel some relief from their distress.
CB Adi-khanda 7.115
TEXT 115
khela sambariya prabhu yatna kari’ pade
tilarddheka pustaka chadiya nahi nade
TRANSLATION
The Lord stopped playing and concentrated on His studies. He would not leave His books for even a moment.
CB Adi-khanda 7.116
TEXT 116
eka-bara ye sutra padiya prabhu yaya
ara-bara uladhiya sabare thekaya
TRANSLATION
The Lord mastered a sutra after reading it only once, and He was able to defeat all others in debating its meaning.
COMMENTARY
The word uladhiya comes from the Hindi word ulta, which means “turned around” or “rather.” The word thekaya means “put into danger” or “defeats.”
CB Adi-khanda 7.117
TEXT 117
dekhiya apurva buddhi sabei prashamse
sabe bole,-“dhanya pita-mata hena vamshe”
TRANSLATION
Everyone praised His wonderful intelligence and declared, “Glorious are the father and mother who have such a son.”
CB Adi-khanda 7.118
TEXT 118
santoshe kahena sabe jagannatha-sthane
tumi ta’ kritartha, mishra, e-hena nandane
TRANSLATION
In satisfaction, they then said to Jagannatha Mishra, “You are most fortunate to have such a son.
CB Adi-khanda 7.119
TEXT 119
e-mata subuddhi shishu nahi tribhuvane
brihaspati jinina haibe adhyayane
TRANSLATION
“
In the three worlds there is no child as intelligent as this boy. He will defeat Brihaspati in learning.
CB Adi-khanda 7.120
TEXT 120
shunilei sarva artha apane vakhane
ta’na phanki vakhanite nare kona jane”
TRANSLATION
“
He can explain the meaning of anything He hears just once. No one is able to defeat His reasoning.”
COMMENTARY
The word phanki is a corruption of the Sanskrit word phakkika, which means “finding faults in a conclusion, creating doubt, and again reestablishing the original conclusion,” “shrewd argument,” or “cleverly.”
CB Adi-khanda 7.121
TEXT 121
shunina putrera guna janani harisha
mishra punah citte bada haya vimarisha
TRANSLATION
Mother Shaci was pleased to hear about her son’s extraordinary qualities, while Jagannatha Mishra again became greatly morose at heart.
COMMENTARY
The word vimarisha means “morose.”
CB Adi-khanda 7.122
TEXT 122
shaci-prati bole jagannatha mishra-vara
“eho putra na rahibe samsara-bhitara
TRANSLATION
Shri Mishra said to Shaci, “This son will also not remain at home.
CB Adi-khanda 7.123
TEXT 123
ei-mata vishvarupa padi’ sarva-shastra
janila,-’samsara satya nahe tila-matra’
TRANSLATION
“
Shri Vishvarupa studied all the scriptures and understood the temporary nature of this world.
CB Adi-khanda 7.124
TEXT 124
sarva-shastra-marma jani’ vishvarupa dhira
anitya samsara haite haila bahira
TRANSLATION
“
After learning the essence of the scriptures, the sober-minded Vishvarupa gave up transitory material life.
CB Adi-khanda 7.125
TEXT 125
eho yadi sarva-shastre haibe jnanavan
chadiya samsara-sukha karibe payana
TRANSLATION
“
If this boy also becomes well-versed in the scriptures, then He will also give up material happiness and leave home.
COMMENTARY
The word payana is a corruption of the word prayana, which means “depart,” “go,” or “journey.”
CB Adi-khanda 7.126
TEXT 126
ei putra-sabe dui-janera jivana
ihare na dekhile dui-janera marana
TRANSLATION
“
This son is our life and soul. If we don’t see Him, we will both certainly die.
COMMENTARY
The word dui-janera refers to Vishvambhara’s father and mother.
CB Adi-khanda 7.127
TEXT 127
ataeva ihara padiya karya nai
murkha hana ghare mora rahuka nimani”
TRANSLATION
“
Therefore He should no longer study. Let Nimai remain at home as a fool.”
CB Adi-khanda 7.128
TEXT 128
shaci bole,-“murkha haile jiveka kemane?
murkhere ta’ kanyao na dibe kona jane”
TRANSLATION
Shaci replied, “If He remains a fool, how will He survive? Furthermore, who will offer their daughter to a fool?”
COMMENTARY
The word jiveka means “continue to live.” (This word is used in Radha-desha.)
CB Adi-khanda 7.129
TEXT 129
mishra bole, “tumi ta’ abodha vipra-suta!
harta karta bharta krishna-sabara rakshita
TRANSLATION
Jagannatha Mishra replied, “You are the ignorant daughter of a brahmana! Lord Krishna is the doer, the controller, the maintainer, and the protector of all living entities.
CB Adi-khanda 7.130
TEXT 130
jagat poshana kare jagatera natha
‘panditye poshaye,-keba kahila tomata?
TRANSLATION
“
The Supreme Lord maintains the entire universe. Who told you that good education can maintain one?
COMMENTARY
The word poshaye means “maintains.”
CB Adi-khanda 7.131
TEXT 131
kiba murkha, ki pandita, yahara yekhane
kanya likhiyache krishna, se haibe apane
TRANSLATION
“
Whether one is a fool or a scholar, they will marry wherever and whomever Krishna has sanctioned for them.
CB Adi-khanda 7.132
TEXT 132
kula-vidya-adi upalakshana sakala
sabare poshaye krishna, krishna-sarva-bala
TRANSLATION
“
Education, birth, and other qualities are only superficial; Krishna alone is the maintainer and strength of all.
COMMENTARY
The word upalakshana refers to that which reveals the propensity of an object, not the primary propensity of the object, rather the secondary quality.
CB Adi-khanda 7.133
TEXT 133
sakshatei ei kene na dekha amata
padiyao amara ghare kene nahi bhata?
TRANSLATION
“
This can be directly seen in my life. Although I am educated, I am nevertheless poor.
CB Adi-khanda 7.134
TEXT 134
bhala-mate varna uccariteo ye nare
sahasra pandita giya dekha ta’ra dvare
TRANSLATION
“
Someone else may be unable to properly recite the alphabet, yet he may have thousands of scholars at his doorstep.
CB Adi-khanda 7.135
TEXT 135
ataeva vidya-adi na kare poshana
krishna se sabara kare poshana-palana”
TRANSLATION
“
Therefore qualities like good education cannot maintain one, only Krishna maintains us.”
CB Adi-khanda 7.136
TEXT 136
anayasena maranam vina dainyena jivanam
anaradhita govinda- caranasya katham bhavet
TRANSLATION
“
For one who has never worshiped the lotus feet of Lord Govinda, how is it possible for Him to live in comfort and die in peace?”
CB Adi-khanda 7.137
TEXT 137
“anayase marana, jivana dainya vine
krishna sevile se haya, nahe vidya-dhane
TRANSLATION
“
If one wants to live without poverty and die peacefully, then he should serve Krishna. Education and wealth will not help.
COMMENTARY
The word nahe means “not possible.”
CB Adi-khanda 7.138
TEXT 138
krishna-kripa vine nahe duhkhera mocana
thakila va vidya, kula, koti-koti dhana
TRANSLATION
“
One’s distress can never be mitigated without the mercy of Krishna, even if one is endowed with high education, good birth, and great wealth.
CB Adi-khanda 7.139
TEXT 139
ya’ra grihe achaye uttama upabhoga
ta’re krishna diyachena kona maharoga
TRANSLATION
“
One may have luxurious items for enjoyment in his house, yet by the arrangement of the Lord he may be suffering from disease.
COMMENTARY
The word upabhoga means “the best means of enjoyment.”
CB Adi-khanda 7.140
TEXT 140
kichu vilasite nare, duhkhe pudi’ mare
ya’ra nahi, taha haite duhkhi bali ta’re
TRANSLATION
“
Such a person cannot enjoy a thing and thus burns in misery. I consider him more miserable than one who does not possess anything.
COMMENTARY
The word vilasite means “to freely enjoy.”
CB Adi-khanda 7.141
TEXT 141
eteka janiha,-thakileo kichu naya
ya’re yena krishna-ajna, sei satya haya
TRANSLATION
“
Know for certain that one may possess great opulence, but unless Krishna permits, he cannot enjoy.
CB Adi-khanda 7.142
TEXT 142
eteke na kara cinta putra-prati tumi
‘krishna pushibena putra’,-kahilana ami
TRANSLATION
“
Therefore do not worry about your son. I assure you that Krishna will maintain Him.
CB Adi-khanda 7.143
TEXT 143
yavat sharire prana achaye amara
tavat tileka duhkha nahika uhara
TRANSLATION
“
As long as I live, I will not allow Him to suffer the least.
CB Adi-khanda 7.144
TEXT 144
ama-sabara krishna achena rakshayita
kiba cinta tumi ya’ra mata pati-vrata
TRANSLATION
“
We have Lord Krishna as our protector, and you are a good mother and chaste wife. So why should you worry?
CB Adi-khanda 7.145
TEXT 145
‘padiya nahika karya’ balilun tomare
murkha hai’ putra mora rahu matra ghare”
TRANSLATION
“
Therefore I say that He does not need to study further. Let Him stay at home uneducated.”
CB Adi-khanda 7.146
TEXT 146
eta bali’ putrere dakila mishra-vara
mishra bole,-“shuna, bapa, amara uttara
TRANSLATION
Saying this, Jagannatha Mishra called his son and told Him, “Listen, my dear son.
CB Adi-khanda 7.147
TEXT 147
aji haite ara patha nahika tomara
ihate anyatha kara,-shapatha amara
TRANSLATION
“
From today on, I want You to give up Your studies. I forbid You to continue.
CB Adi-khanda 7.148
TEXT 148
ye tomara iccha, bapa, tai diba ami
grihe vasi’ parama-mangale thaka tumi”
TRANSLATION
“
My dear son, I’ll give You whatever You desire. Stay comfortably at home.”
CB Adi-khanda 7.149
TEXT 149
eta bali’ mishra calilena karyantara
padite na paya ara prabhu vishvambhara
TRANSLATION
Saying this, Jagannatha Mishra went to attend his duties and Lord Vishvambhara refrained from further studies.
CB Adi-khanda 7.150
TEXT 150
nitya dharma sanatana shri-gauranga raya
na langhe janaka-vakya, padite na yaya
TRANSLATION
The personification of eternal religious principles, Shri Gauranga Raya, followed His father’s instructions and gave up His studies.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 7/151-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 7-Sri Visvarupa Takes Sannyasa >> Adi-khanda 7/151-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seven: Shri Vishvarupa Takes Sannyasa

CB Adi-khanda 7.151
TEXT 151
antare duhkhita prabhu vidya-rasa-bhange
punah prabhu uddhata haila shishu-sange
TRANSLATION
The Lord was disappointed to give up His scholastic pursuits, so He again began His childhood mischief.
CB Adi-khanda 7.152
TEXT 152
kiba nija-ghare prabhu, kiba para-ghare
yaha paya taha bhange, apacaya kare
TRANSLATION
Whether in His own house or in another’s house, the Lord would break and ruin whatever He got His hands on.
CB Adi-khanda 7.153
TEXT 153
nisha haile prabhu na aise ghare
sarva-ratri shishu-sange nana krida kare
TRANSLATION
He would not even return home at night, rather He would continue playing all night with the other boys.
CB Adi-khanda 7.154
TEXT 154
kambale dhakiya anga, dui shishu meli’
vrisha-praya haiya calena kutuhali
TRANSLATION
The Lord and another boy covered themselves with a blanket and played as a bull.
CB Adi-khanda 7.155
TEXT 155
ya’ra badi kala-vana dekhi’ thake dine
ratri haile vrisha-rupe bhangaye apane
TRANSLATION
If they saw banana trees at someone’s house during the day, at night the Lord and His friend, disguised as a bull, would destroy them.
CB Adi-khanda 7.156
TEXT 156
garu-jnane grihastha karaye ‘haya haya’
jagile grihastha, shishu-samhati palaya
TRANSLATION
Thinking that a bull was destroying his bananas, the house owner cried out in lamentation. As he came out from his house, the boys ran away.
CB Adi-khanda 7.157
TEXT 157
ka’ro ghare dvara diya bandhaye bahire
laghvi gurvi grihastha karite nahi pare
TRANSLATION
The Lord would lock the door of someone’s house from outside, and the householder would be unable to come out for passing urine or stool.
COMMENTARY
The phrase dvara diya bandhaye bahire indicates that the doors could be locked from outside. The word laghvi means “to pass urine,” and gurvi means “to pass stool.”
CB Adi-khanda 7.158
TEXT 158
‘ke bandhila duyara?’-karaye ‘haya haya’
jagile grihastha, prabhu uthiya palaya
TRANSLATION
When the householder cried out, “Who has locked my door?” the Lord ran away.
CB Adi-khanda 7.159
TEXT 159
ei-mata dina-ratri tridashera raya
shishu-gana-sange krida karena sarvadaya
TRANSLATION
In this way Tridasha Raya played continually day and night with His friends.
CB Adi-khanda 7.160
TEXT 160
yateka capalya kare prabhu vishvambhara
tathapio mishra kichu na kare uttara
TRANSLATION
In spite of all Vishvambhara’s mischievous activities, Jagannatha Mishra did not say a thing.
CB Adi-khanda 7.161
TEXT 161
eka-dina mishra calilena karyantara
padite na paya prabhu, krodhita antara
TRANSLATION
One day, after Jagannatha Mishra went for his duties, the Lord became very angry because He was not allowed to study.
CB Adi-khanda 7.162
TEXT 162
vishnu-naivedyera yata varjya-handi-gana
vasilena prabhu handi kariya asana
TRANSLATION
He then sat down on the old rejected pots that had been used for preparing offerings for Lord Vishnu.
COMMENTARY
The word varjya means “rejected” or “abandoned.” The word handi is a corruption of the Sanskrit word handi, which is a pot for cooking rice.
CB Adi-khanda 7.163
TEXT 163
e bada nigudha-katha,-shuna eka mane
krishna-bhakti-siddhi haya ihara shravane
TRANSLATION
This topic is most confidential. Whoever hears it will attain devotional service to Lord Krishna.
CB Adi-khanda 7.164
TEXT 164
varjya-handi-gana saba kari’ simhasana
tathi vasi’ hase gaurasundara-vadana
TRANSLATION
Using those rejected pots as a simhasana, Lord Gaurasundara smiled as He sat there.
CB Adi-khanda 7.165
TEXT 165
lagila handira kali sarva-gaura-ange
kanaka-putali yena lepiyache gandhe
TRANSLATION
The black soot from those pots decorated Gaura’s limbs, and He appeared like a golden doll smeared with sandalwood pulp mixed with aguru.
COMMENTARY
The golden body of Nimai smeared with the black soot from the clay cooking pots looked like someone had smeared black aguru and sandalwood paste on the limbs of a golden doll.
CB Adi-khanda 7.166
TEXT 166
shishu-gana janaila giya shaci-sthane
“nimai vasiya ache handira asane”
TRANSLATION
His friends went and informed mother Shaci, “Nimai is sitting on the rejected pots.”
CB Adi-khanda 7.167
TEXT 167
ma’ye asi’ dekhiya karena ‘haya haya’
“e sthanete, bapa, vasibare na yuyaya
TRANSLATION
When mother Shaci went there and saw Nimai in that condition, she lamented and said, “My dear son, this is not a proper place to sit.
CB Adi-khanda 7.168
TEXT 168
varjya-handi, iha-saba parashile snana
eta-dine tomara e na janmile jnana?”
TRANSLATION
“
These are rejected pots, and if one touches them he must take bath. Haven’t You understood this by now?”
COMMENTARY
The word parashile means “if one touches,” and the word jnana refers to the conception of clean and dirty or purity and impurity.
CB Adi-khanda 7.169
TEXT 169
prabhu bole, “tora more na dis padite
bhadrabhadra murkha-vipre janibe kemate?”
TRANSLATION
The Lord replied, “You don’t allow Me to study, so how will I know the difference between good and bad or a fool and a brahmana?
COMMENTARY
The word bhadrabhadra means “pure and impure.”
CB Adi-khanda 7.170
TEXT 170
murkha ami, na janiye bhala-manda-sthana
sarvatra amara ‘eka’ advitiya-jnana”
TRANSLATION
“
I am a fool, so I don’t know which place is good and which is bad. Therefore I consider all places equal.”
COMMENTARY
The word advitiya-jnana refers to perception of the equality of all places.
CB Adi-khanda 7.171
TEXT 171
eta bali’ hase varjya-handira asane
dattatreya-bhava prabhu haila takhane
TRANSLATION
After saying this, the Lord smiled from His seat on the rejected pots and accepted the mood of Dattatreya, the topmost knower of the Absolute Truth.
COMMENTARY
For a description of Dattatreya, one may consult the Laghu-bhagavatamrita (Purva 45-48), wherein the following verses are quoted.

From Shrimad Bhagavatam (2.7.4):
atrer apatyam abhikankshata aha tushto
datto mayaham iti yad bhagavan sa dattah
yat-pada-pankaja-paraga-pavitra-deha
yogarddhim apur ubhayim yadu-haihayadyah
“
The great sage Atri prayed for offspring, and the Lord, being satisfied with him, promised to incarnate as Atri’s son, Dattatreya [Datta, the son of Atri]. And by the grace of the lotus feet of the Lord, many Yadus, Haihayas, etc., became so purified that they obtained both material and spiritual blessings.”

From Shrimad Bhagavatam (1.3.11):
shashtham atrer apatyatvam vritah prapto ‘nasuyaya
anvikshikim alarkaya prahladadibhya ucivan
“
The sixth incarnation of the purusha was the son of the sage Atri. He was born from the womb of Anasuya, who prayed for an incarnation. He spoke on the subject of transcendence to Alarka, Prahlada and others [Yadu, Haihaya, etc.].”

shri brahmande tu kathitam atri-patnyanasuyaya
prarthito bhagavan atrer apatyatvam upeyivan
“
It is mentioned in the Brahmanda Purana that when Anasuya, the wife of the sage Atri, prayed to Lord Vishnu, the Lord agreed to become the son of Atri.”

varam dattvanasuyayai vishnuh sarva-jagan-mayah
atreh putro ‘bhavat tasyam sveccha-manusha-vigrahah
dattatreya iti khyato yati-vesha-vibhushitah
“
He who accepts a human form by His own sweet will and who is the cause of all universes, that Supreme Lord, Vishnu, gave Anasuya a benediction and thus appeared in her womb as the son of Atri. He became famous as Dattatreya, and He was dressed as a sannyasi.”

Shri Baladeva Vidyabhushana has written in his commentary on these verses from Laghu-bhagavatamrita: “Atri’s prayer to have a son as good as the Lord is one of the topics of the Fourth Canto, and Anasuya’s prayer to have the Lord as her son is found in the First Canto. The statement of the Brahmanda Purana supports the later verse.”
CB Adi-khanda 7.172
TEXT 172
ma’ye bole, “tumi ye vasila manda-sthane
ebe tumi pavitra va haiba kemane?”

TRANSLATION

Mother Shaci inquired, “You have sat in an impure place, so how will You purify Yourself?”
CB Adi-khanda 7.173
TEXT 173
prabhu bole,-“mata, tumi bada shishu-mati!
apavitra sthane kabhu mora nahe sthiti
TRANSLATION
The Lord replied, “My dear mother, you are very childish. I am never in an impure place.
COMMENTARY
It is stated in the Chaitanya-caritamrita (Antya 4.176):
‘
dvaite’ bhadrabhadra-jnana, saba-’manodharma’
‘ei bhala, ei manda’,-ei saba ‘bhrama’
“
In the material world, conceptions of good and bad are all mental speculations. Therefore, saying, ‘This is good, and this is bad,’ is all a mistake.”

And in the Shrimad Bhagavatam (11.28.4) it is said:
kim bhadram kim abhadram va dvaitasyavastunah kiyat
vacoditam tad anritam manasa dhyatam eva ca
“
Anything not conceived in relationship to Krishna should be understood to be illusion [maya]. None of the illusions uttered by words or conceived in the mind are factual. Because illusion is not factual, there is no distinction between what we think is good and what we think is bad. When we speak of the Absolute Truth, such speculations do not apply.”

The considerations of purity and impurity accepted by attached householders who follow the doctrine of the nondevotional materialistic smartas are not accepted by the Vaishnava smritis. According to Vaishnava smritis, the service and ingredients of service offered for the pleasure of the Lord can never be considered unpalatable, perverted, or impure. This pure consideration found in the Vaishnava smritis and propounded by Shri Gaurasundara has created havoc in the material rules and regulations of the smartas who are maddened by mundane sensual knowledge.

In the Padma Purana it is stated:
naivedyam jagadishasya anna-panadikam ca yat
brahmavan-nirvikaram hi yatha vishnus tathaiva tat
“
Those foodstuffs and beverages that are offered to Krishna are transcendental, incorruptible, and nondifferent from Vishnu.”

Foodstuffs that are offerable to Vishnu are called naivedya. Abominable items can never be vishnu-naivedya. According to Vaishnava smriti a Vaishnava should never discriminate between mundane purity and impurity, rather he should see everything in relation to Vishnu. Pure Vaishnavas are naturally inclined towards the spiritual principles of liberated personalities and do not have ordinary mundane vision. The following statements of the scriptures may be discussed in this regard.

surarshe vihita shastre harim uddishya ya kriya
saiva bhaktir iti prokta yaya bhaktih para bhavet
“
My dear Narada, O sage among the demigods, those activities prescribed in the revealed scriptures for satisfying the Supreme Personality of Godhead, Lord Hari, are called the regulative principles of bhakti, (sadhana-bhakti), by practicing which one may attain the highest bhakti (prema).”

laukiki vaidiki vapi ya kriya kriyate mune
hari-sevanukulaiva sa karya bhaktim icchata
“
One should perform only those activities-either worldly or prescribed by Vedic rules and regulations-which are favorable for the cultivation of Krishna consciousness.”

iha yasya harer dasye karmana manasa gira
nikhilasv apy avasthasu jivan-muktah sa ucyate
“
A person who acts in the service of Krishna with his body, mind, intelligence, and words is a liberated person, even within the material world.”

The consideration of purity and impurity found in Vaishnava literature is different from that of the smartas. A person’s purity and superiority depends on his inclination towards the service of the Supreme Absolute Truth after giving up material considerations. (This is the purport for verses 173-179.)
CB Adi-khanda 7.174
TEXT 174
yatha mora sthiti, sei sarva punya-sthana
ganga-adi sarva tirtha tahin adhishthana
TRANSLATION
“
Wherever I am, that place becomes most sacred. The Ganges and all other tirthas are present at that place.
CB Adi-khanda 7.175
TEXT 175
amara se kalpanika ‘shuci’ va ‘ashuci’
srashtara ki dosha ache, mane bhava bujhi’
TRANSLATION
“
Purity and impurity is only our mental creation. Please consider, what fault is there with the creator?
COMMENTARY
The word amara refers to a conditioned soul who has no conception of advaya-jnana, or spiritual oneness. The word srashtara refers to the Lord, who is the creator of the universe.
CB Adi-khanda 7.176
TEXT 176
loka-veda-mate yadi ashuddha va haya
ami parashileo ki ashuddhata raya?
TRANSLATION
“
Even if something is considered impure by the Vedas and people in general, can it remain impure after I touch it?
COMMENTARY
The phrase loka-veda-mate refers to worldly behavior in accordance with Vedic karma-kanda. The word ami refers to the Lord, who is completely faultless and the reservoir of all good qualities.
CB Adi-khanda 7.177
TEXT 177
e-saba handite mule nahika dushana
tumi ya’te vishnu lagi’ karila randhana
TRANSLATION
“
In fact these pots are not at all contaminated, because you have used them to cook for Lord Vishnu.
COMMENTARY
The word mule means “naturally” or “factually,” the word dushana means “false,” “abomination,” or “impurity,” and the word yate means “because.”
CB Adi-khanda 7.178
TEXT 178
vishnura-randhana-sthali kabhu dushta naya
se handi parashe ara sthana shuddha haya
TRANSLATION
“
The pots used in cooking for Lord Vishnu are never contaminated. Indeed, simply by the touch of His cooking pots other places become purified.
COMMENTARY
The word sthali refers to the cooking pots. The smartas are greatly concerned with purity and contamination in relation to their eating. According to the Vaishnava smritis any item becomes pure and acceptable by the touch of the Lord, the Lord’s devotee, Shrimad Bhagavatam, the Lord’s remnants, or the Lord’s caranamrita. This consideration is beyond the conceptions of purity and impurity born from the mundane vision of the smartas.
CB Adi-khanda 7.179
TEXT 179
eteke amara vasa nahe manda-sthane
sabara shuddhata mora parasha-karane
TRANSLATION
“
Therefore I never reside in a contaminated place. Everything becomes pure by My touch.”
COMMENTARY
The word manda means “material,” “worldly,” or “abominable.”
CB Adi-khanda 7.180
TEXT 180
balya-bhave sarva-tattva kahi’ prabhu hase
tathapi na bujhe keha ta’na maya-vashe
TRANSLATION
The Lord, in the mood of an ordinary child, smiled as He spoke on the Absolute Truth. Still, no one recognized Him due to the influence of His illusory energy.
COMMENTARY
The word sarva-tattva refers to the science of spiritual oneness.
CB Adi-khanda 7.181
TEXT 181
sabei hasena shuni’ shishura vacana
‘snana asi’ kara’-shaci bolena takhana
TRANSLATION
Everyone began to laugh after hearing the child speak. Then mother Shaci said, “Come and take bath.”
CB Adi-khanda 7.182
TEXT 182
na aisena prabhu seikhane vasi’ ache
shaci bole,-“jhata aya, bapa jane pache”
TRANSLATION
The Lord, however, did not move from His seat, so Shaci again said, “Come quickly, before Your father learns about this.”
CB Adi-khanda 7.183
TEXT 183
prabhu bole,-“yadi more na deha’ padite
tabe muni nahi yana,-kahilun tomate”
TRANSLATION
The Lord replied, “I tell you, if you don’t allow Me to study, then I won’t leave this place.”
CB Adi-khanda 7.184
TEXT 184
sabei bhartsena thakurera jananira
sabe bole,-“kene nahi deha’ padibare?
TRANSLATION
Everyone present then admonished the Lord’s mother, “Why don’t you allow Him to study?
CB Adi-khanda 7.185
TEXT 185
yatna kari’ keha nija-balaka padaya
kata bhagye apane padite shishu caya
TRANSLATION
“
Some people take great efforts to get their child to study. It is most auspicious if a child wants to study.
CB Adi-khanda 7.186
TEXT 186
kon shatru hena-buddhi dila va tomare?
ghare murkha kari’ putra rakhibara tare?
TRANSLATION
“
Which enemy has given you the idea to keep your son at home, uneducated.
CB Adi-khanda 7.187
TEXT 187
ihate shishura dosha tilardheka nai”
sabei bolena,-“bapa, aisa, nimani!
TRANSLATION
“
This child has no fault at all.” Then they said to Nimai, “Come, Nimai!
COMMENTARY
The word tilardheka means “even a speck” or “even a little.”
CB Adi-khanda 7.188
TEXT 188
aji haite tumi yadi na pao padite
tabe apacaya tumi kara bhala-mate”
TRANSLATION
“
If You are not allowed to return to Your studies from today, then You can continue Your destruction.”
CB Adi-khanda 7.189
TEXT 189
na aise prabhu, seikhane vasi’ hase
sukriti-sakala sukha-sindhu-majhe bhase
TRANSLATION
Still the Lord did not leave His seat. He continued sitting there smiling as the pious people there floated in an ocean of bliss.
COMMENTARY
The word sukriti-sakala refers to those fortunate persons who desire to please Lord Vishnu.
CB Adi-khanda 7.190
TEXT 190
apane dhariya shishu anila janani
hase gauracandra,-yena indranila-mani
TRANSLATION
Then mother Shaci personally pulled Him off His seat, and Lord Gaurachandra smiled like a shining blue sapphire.
COMMENTARY
The phrase yena indranila-mani indicates that the golden body of Nimai was smeared with soot from the impure rejected cooking pots, therefore He looked like a brightly shining blue sapphire, or He looked exactly like Shri Nanda-gopala. Otherwise (according to Shridhara Svami’s commentary on the word akrishnam found in the Shrimad Bhagavatam 11.5.32-“krishna-varnam tvisakrishnam”), Krishna’s incarnation for Kali-yuga looked as bright as a blue sapphire.
CB Adi-khanda 7.191
TEXT 191
‘tattva’ kahilena prabhu dattatreya-bhave
na bujhila keha vishnu-mayara prabhave
TRANSLATION
The Lord spoke the Absolute Truth in the mood of Dattatreya, yet no one could recognize Him due to the influence of His illusory energy.
CB Adi-khanda 7.192
TEXT 192
snana karaila lana shaci punyavati
hena kale ailena mishra mahamati
TRANSLATION
The pious Shaci then took Nimai to the Ganges, and they both took bath. At that time the magnanimous Jagannatha Mishra arrived there.
CB Adi-khanda 7.193
TEXT 193
mishra-sthane shaci saba kahilena katha
‘padite na paya putra mane bhave’ vyatha’
TRANSLATION
Shaci explained to him what had taken place. She then said, “Our son is morose because He is not allowed to study.”
CB Adi-khanda 7.194
TEXT 194
sabei bolena,-“mishra, tumi ta’ udara
ka’ra kathaya putre nahi deha’ padibara?
TRANSLATION
The others there said, “O Mishra, you are broad-minded. Who has inspired you to stop His studies?
COMMENTARY
The word bole means “speaking” or “statement.”
CB Adi-khanda 7.195
TEXT 195
ye karibe krishnacandra, sei satya haye
cinta parihari’ deha’ padite nirbhaye
TRANSLATION
“
Whatever Krishna desires will certainly take place. Therefore give up your anxiety and fearlessly allow Him to study.
CB Adi-khanda 7.196
TEXT 196
bhagya se balaka cahe apane padite
bhala dine yajna-sutra deha’ bhala mate”
TRANSLATION
“
You are fortunate that your son wants to study. You should arrange to give Him a brahmana thread on an auspicious day.”
COMMENTARY
The word yajna-sutra refers to three rings of thread that one receives at the sacred thread ceremony. One must accept the sacred thread to mark the beginning of one’s study of the scriptures. The once-born shudras are not qualified to study the scriptures. Only the twice-born brahmanas are qualified to accept the sacred thread, teach others how to worship, give in charity, and study the scriptures. Apart from these activities, brahmanas are also qualified to worship, teach, and accept charity. Without accepting the sacred thread, a brahmana is not qualified to perform sacrifices. It is stated: upa-veda-samipe tvam neshye-“I will bring you near the Vedas,” or “I will teach you the Vedas.” The acarya awards a person the sacred thread for this purpose-to give him the qualification for studying the Vedas.
CB Adi-khanda 7.197
TEXT 197
mishra bole,-“tomara parama-bandhu-gana
tomara ye bole, sei amara vacana
TRANSLATION
Shri Mishra replied, “All of you are my well-wishers. Therefore whatever you say, I must accept.”
CB Adi-khanda 7.198
TEXT 198
alaukika dekhiya shishura sarva-karma
vismaya bhavena, keha nahi jane marma
TRANSLATION
Seeing the child’s uncommon activities, everyone was struck with wonder, yet no one could understand Him.
CB Adi-khanda 7.199
TEXT 199
madhye madhye kona jana ati bhagyavane
purve kahi’ rakhiyache jagannatha-sthane
TRANSLATION
Some most fortunate person had previously given Jagannatha Mishra a prediction.
CB Adi-khanda 7.200
TEXT 200
“prakrita balaka kabhu e balaka nahe
yatna kari’ e balake rakhiha hridaye
TRANSLATION
“
This boy is not ordinary. Please carefully keep this child in the core of your heart.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 7/201-203

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 7-Sri Visvarupa Takes Sannyasa >> Adi-khanda 7/201-203 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seven: Shri Vishvarupa Takes Sannyasa

CB Adi-khanda 7.201
TEXT 201
niravadhi gupta-bhave prabhu keli kare
vaikuntha-nayaka nija-angane vihare

TRANSLATION
Thus the Lord of Vaikuntha constantly enjoyed His confidential pastimes in the courtyard of His house.

CB Adi-khanda 7.202
TEXT 202
padite aila prabhu bapera adeshe
hailena mahaprabhu ananda-visheshe

TRANSLATION
By the order of His father, the Supreme Lord then joyfully resumed His studies.

CB Adi-khanda 7.203
TEXT 203
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana

TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Seven, entitled “Shri Vishvarupa Takes Sannyasa.”


8-The Disappearance of Jagannatha Misra

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 8-The Disappearance of Jagannatha Misra >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 8/1-50
Adi-khanda 8/51-100
Adi-khanda 8/101-150
Adi-khanda 8/151-200
Adi-khanda 8/201-207


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 8-The Disappearance of Jagannatha Misra >> Summary >>

Chapter Eight: The Disappearance of Jagannatha Mishra

This chapter describes Nimai's sacred thread ceremony, His studying at the house of Gangadasa Pandita, Jagannatha Mishra's dream of Vishvambhara's future pastimes as a sannyasi, and the disappearance of Jagannatha Mishra.

Shri Gaurasundara accepted the sacred thread in a grand ceremony at an auspicious moment, on an auspicious day, in an auspicious month. Then in order to deliver the living entities He enacted the pastimes of Vamanadeva and begged alms from everyone. Shri Gaurasundara began to study with Gangadasa Pandita, who is nondifferent from Sandipani Muni and the crest jewel among the professors of Navadvipa. When Gangadasa realized that Nimai was the most intelligent of his students, he became very pleased. Nimai did not hesitate to challenge even Gangadasa's senior students, headed by Shri Murari Gupta, Kamalakanta, and Krishnananda. Nimai would go to the various bathing ghatas along the Ganges and quarrel with the other students. After Nimai explained and established the meaning of a sutra, He would refute that meaning and then again reestablish His first explanation, thereby astonishing the assembled students. In order to see Nimai's scholastic pastimes, the omniscient Brihaspati appeared in Navadvipa along with his disciples. The Ganges had long desired the good fortune enjoyed by the Yamuna: urmidorvilasa-padma-nabha-pada-vandini-"who with folded hands in the form of waves prayed to the lotus feet of the Lord." Shri Gaurasundara, who is a desire tree, regularly fulfilled that desire of Gangadevi. Thus Nimai displayed His pastimes of bathing in the Ganges, properly worshiping Vishnu, watering the tulasi plant, and honoring prasada. Thereafter He would sit in a secluded place in His house to study and write a commentary on the sutras. Seeing these activities, Jagannatha Mishra was jubilant within, and out of parental affection he continually prayed to Krishna so that his son would not face any obstacles. One day Jagannatha Mishra dreamt that Nimai was dressed as a wonderful sannyasi and engaged in continual laughing, dancing, and crying while chanting the names of Krishna surrounded by the devotees headed by Advaita Acarya. He saw Nimai sit on Vishnu's simhasana and place His feet on everyone's head. The demigods led by the four-headed, five-headed, and thousand-headed Lords all chanted, "Jaya Shacinandana!" and offered prayers from all sides. Then he saw Nimai dancing and chanting in the streets of Navadvipa followed by millions of people. He also saw Nimai going to Nilacala with His devotees. After seeing this dream, Jagannatha Mishra was convinced that Nimai would leave home, and he became filled with fear and anxiety. Shacidevi, however, solaced Jagannatha Mishra, saying, "The way Nimai is engaged in studying, He will never leave home and go anywhere." Shortly thereafter, Jagannatha Mishra left this world. As Shri Ramacandra cried when Shri Dasharatha left this world (feeling separation from His devotee), Shri Gaurasundara also profusely cried on the disappearance of Jagannatha Mishra. Thereafter Nimai solaced mother Shaci in various ways, saying, "I'll give you that which is rare for even Lord Brahma and Lord Shiva." One day before going to take bath in the Ganges, Nimai asked Shacidevi for some oil, an amalaki fruit, a flower garland, and some sandalwood to worship the Ganges. When Shacidevi requested Nimai to wait a bit, Nimai became as angry as Rudra and began to destroy everything in the house, including the doors and windows. Being the protector of sanatana-dharma, however, the Lord did not raise His hand against His mother. After breaking everything, Nimai began to roll on the ground. Thereafter Shacidevi brought sandalwood and a garland for Nimai's worship of the Ganges. As Yashoda tolerated all of Krishna's mischievous activities in Gokula, Shacidevi similarly tolerated all of Nimai's mischievous activities in Navadvipa. After Nimai bathed in the Ganges, returned home, and ate, Shacidevi said to Him, "What did You gain by smashing everything in the house? What will You eat tomorrow? We have no more provisions at home." In reply, Nimai told His mother, "Vishvambhara Krishna is the only maintainer of everyone. His devotees do not need to worry about their food." Saying this, Shri Gaurasundara, the husband of Sarasvati, went out to manifest His pastimes of study. When Nimai returned home, He gave twenty grams of gold to His mother and said, "Krishna has given this resource, you can exchange it for whatever household provisions we need." Shacidevi thought, "Whenever there is a shortage at home, Nimai immediately brings gold from somewhere." Shacidevi became afraid as she thought, "I don't know, perhaps some problem will arise." Thus Shacidevi first checked the gold with five to ten people before exchanging it for her household necessities. Nimai remained always engaged in discussing the scriptures while taking bath, eating, and traveling. He did not disclose Himself due to the fallen condition of the world. This chapter ends with a description of the world as devoid of devotional service to Lord Hari and the distress felt by the compassionate Vaishnavas on account of this pathetic condition.

Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 8/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 8-The Disappearance of Jagannatha Misra >> Adi-khanda 8/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eight: The Disappearance of Jagannatha Mishra

CB Adi-khanda 8.1
TEXT 1
jaya jaya kripa-sindhu shri-gaurasundara
jaya shaci-jagannatha-griha-shashadhara
TRANSLATION
All glories to Shri Gaurasundara, the ocean of mercy! All glories to the moonlike Lord in the house of Shaci and Jagannatha!
CB Adi-khanda 8.2
TEXT 2
jaya jaya nityananda-svarupera prana
jaya jaya sankirtana-dharmera nidhana
TRANSLATION
All glories to the life and soul of Nityananda Svarupa! All glories to the inaugurator of the congregational chanting of the holy names!
COMMENTARY
Shri Gaurasundara is the inaugurator of devotional service in the form of chanting the holy names.

It stated in the Shrimad Bhagavatam (11.5.32):
krishna-varnam tvishakrishnam sangopangastra-parshadam
yajnaih sankirtana-prayair yajanti hi su-medhasah
“
In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krishna. Although His complexion is not blackish, He is Krishna Himself. He is accompanied by His associates, servants, weapons and confidential companions.”

In his commentary on Shrimad Bhagavatam (7.5.23-24-shravanam kirtanam vishnoh), Shrila Jiva Gosvami Prabhu has written about the preaching of devotional service in the form of chanting the holy names by Shri Chaitanyadeva, the deliverer of people in the age of Kali, as follows: “Therefore, although in the age of Kali other processes of devotional service are to be performed, they must always be accompanied by the chanting of the holy names.” It is also mentioned in the Chaitanya-caritamrita (Adi 3.77): “Lord Shri Krishna Chaitanya is the initiator of sankirtana [congregational chanting of the holy name of the Lord]. One who worships Him through sankirtana is fortunate indeed.”
CB Adi-khanda 8.3
TEXT 3
bhakta-goshthi-sahita gauranga jaya jaya
shunile chaitanya-katha bhakti labhya haya
TRANSLATION
All glories to Shri Gauranga along with His devotees and associates. By hearing the topics of Lord Chaitanya, one attains the devotional service of the Lord.
CB Adi-khanda 8.4
TEXT 4
hena mate mahaprabhu jagannatha-ghare
nigudhe achena, keha cinite na pare
TRANSLATION
In this way, as the Supreme Lord confidentially resided in the house of Jagannatha Mishra, no one was able to recognize Him.
CB Adi-khanda 8.5
TEXT 5
balya-krida-nama yata ache prithivite
sakala khelaya prabhu, ke pare kahite?
TRANSLATION
The Lord enjoyed every variety of childhood sports found in the world. Who can describe them all?
CB Adi-khanda 8.6
TEXT 6
veda-dvare vyakta haibe sakala purane
kichu sheshe shunibe sakala bhagyavane
TRANSLATION
These pastimes will later be described through the Vedas in all the Puranas, and fortunate souls will hear about them.
COMMENTARY
The word veda refers to (1) Vishnu, (2) the shrutis, (3) the amnaya, (4) the chandas, (5) the brahmas, and (6) the nigamas. The word Purana refers to the eighteen Puranas, the twenty Upapuranas, and the histories. Although the topics of Shri Gaurasundara, the covered incarnation, are more or less explained in all the Puranas, they are not clearly described. Lord Vishnu resides in the hearts of the Vaishnavas, and topics of Lord Vishnu emanate from the mouths of the Vaishnavas. Therefore the wonderful activities of Shri Gaurasundara will later be described by Vaishnava acaryas in their commentaries on the Puranas. The Vedic literatures emanate from the breathing of Lord Vishnu. Shri Vyasadeva, who divided the Vedas, has appeared in this age of Kali as Shri Vrindavana dasa Thakura, the author of Shri Chaitanya-bhagavata, which is nondifferent from Shrimad Bhagavatam. Therefore Shri Kaviraja Gosvami Prabhu has written about Shri Chaitanya-bhagavata as follows:

“The subject matter of this book is so sublime that it appears that Shri Chaitanya Mahaprabhu has personally spoken through the writings of Shri Vrindavana dasa Thakura.”

The eternality of Vedic literature is not denied by the use of future tense in the phrase veda-dvare vyakta haibe. In different Manvantaras and in the beginning of different yugas, Lord Narayana reveals Vedic knowledge in the heart of His servant Brahma and preaches His transcendental name, form, qualities, and pastimes through Shri Vyasadeva.
CB Adi-khanda 8.7
TEXT 7
ei-mata gauracandra balya-rase bhola
yajnopavitera kala asiya milila
TRANSLATION
As Shri Gaurasundara remained fully absorbed in His childhood pastimes, the time came for His accepting a brahmana thread.
COMMENTARY
Some say that the word bhola is a corruption of the word vihvala, which means “maddened” or “forgetting oneself.”

Regarding the words yajnopavitera kala, it is stated in the Vedas: ashta-varsham brahmanam upanayita-“When the son of a brahmana becomes eight years old, he should be awarded the sacred thread.” In this statement the word brahmana refers to those who will become brahmanas in the future. The Shrimad Bhagavatam (11.17.39) statement: griharthi sadrishim bharyam udvahet-“One who desires to establish family life should marry a wife of his own caste,” refers to those who will accept wives in the future, and in the same way a non-brahmana who will become a brahmana in the future is called a brahmana. In the Shrimad Bhagavatam (7.11.13) it is stated: samskara yatravicchinnah sa dvijo ‘jo jagada yam-“Those who have been reformed by the garbhadhana ceremony and other prescribed reformatory methods, performed with Vedic mantras and without interruption, and who have been approved by Lord Brahma, are dvijas, or twice-born.”

In the Vishnu Yamala it is stated:
ashuddhah shudra-kalpa hi brahmanah kali-sambhavah
tesham agama-margena shuddhir na shrota-vartmana
“
The brahmanas born in the age of Kali are merely shudras. Their so-called Vedic path of karma is polluted and cannot purify them. They can only be purified by following the path of the agamas or pancaratrika-viddhi.”

From this statement it is understood that due to the lack of purity in family lines in the age of Kali, or quarrel, one should become purified through the process of pancaratrika initiation.

Therefore the Shrimad Bhagavatam (7.11.35) states:
yasya yal lakshanam proktam pumso varnabhivyanjakam
yad anyatrapi drishyeta tat tenaiva vinirdishet
“
If one shows the symptoms of being a brahmana, kshatriya, vaishya or shudra, as described above, even if he has appeared in a different class, he should be accepted according to those symptoms of classification.”

And Shridhara Svami in his commentary on this verse states: yad yadi anyatra varnantare ‘pi drishyeta, tad-varnantaram tenaiva lakshana-nimittenaiva varnena vinirdishet, na tu jati-nimittenety arthah.-“If the proper symptoms are seen in persons other than those born as brahmanas, then such persons should be considered brahmanas. They should not be considered according to their caste by birth.”

The Mahabharata (Anushasana 143.46 and 50) states:
shudro ‘py agama sampanno dvijo bhavati samskritah
“
Persons born in lower, degraded castes can become qualified well-versed brahmanas.”

na yonir napi samskaro na shrutam na ca santatih
karanani dvijatvasya vrittam eva tu karanam
“
Therefore, neither the source of one’s birth, nor his reformation, nor his education is the criterion of a brahmana. The vritta, or occupation, is the real standard by which one is known as a brahmana.”

In the Bharadvaja-samhita of the Narada-pancaratra (2.34) it is stated:
svayam brahmani nikshiptan jatan eva hi mantratah
vinitan-artha putradin samskritya prati-bodhayet
“
An acarya should purify his sons and disciples by engaging them in the service of the Absolute Truth after initiating them with proper mantras so that they will be purified and knowledgable.”

The Hari-bhakti-vilasa (Part 2) quotes the Tattva-sagara as follows:
yatha kancanatam yati kamsyam rasa-vidhanatah
tatha diksha-vidhanena dvijatvam jayate nrinam
“
As bell metal, when mixed with mercury, is transformed to gold, a person, even though not golden pure, can be transformed into a brahmana, or dvija, simply by the initiation process.” (Hari-bhakti-vilasa 2.12)

In his commentary on this verse, Shri Sanatana Gosvami has written: nrinam sarvesham eva, dvijatvam viprata-
“All human beings are eligible to become twice-born brahmanas.”

In his Dig-darshini-tika on Brihad-bhagavatamrita (2.4.37), he has explained the word, diksha-lakshana-dharinah-“accepting the signs of initiation,” as follows: “Some of them [the residents of Vaikuntha] accepted the signs of initiation, and some of them accepted mantras for worshiping the Lord. They had sacred threads, waterpots, asanas of kusha grass, tulasi beads, and various other signs.” In his commentary on the Brahma-samhita (5.27), Shri Jiva Gosvami Prabhu has written: “After being initiated in the chanting of the eighteen syllable mantra, Lord Brahma became a dvija. There was no impediment with this because Lord Brahma was born from Shri Govindadeva, who is the predominating Deity of the eighteen syllable mantra. We can also cite the evidence of Dhruva Maharaja, for he also became a brahmana after initiation.” These and innumerable other statements of the scriptures and mahajanas confirm that everyone must be initiated through the pancaratrika process and accept the sacred thread. This has been the process since time immemorial. Therefore Shri Jayatirthapada refers to the vrishcika-tanduli-nyaya in his Tattva-prakashika commentary on the Brahma-sutras (1.3.29) to demonstrate that brahminical qualities acquired by birth or by occupation are accepted. The sacred thread ceremony is meant to give one the qualification for studying the Vedas, because the Brahma-sutras state that shudras, or those without sacred thread, are not eligible to hear Vedanta. After accepting pancaratrika mantras and being properly initiated according to the Shri Narada-pancaratra a person must observe the ten samskaras, or purificatory rites, and thereafter hear the meanings of the mantras.
CB Adi-khanda 8.8
TEXT 8
yajna-sutra putrera dibare mishra-vara
bandhu-varga dakiya anila nija-ghara
TRANSLATION
For the sacred thread ceremony of His son, Jagannatha Mishra invited all of his friends and relatives to his house.
CB Adi-khanda 8.9
TEXT 9
parama-harishe sabhe asiya milila
ya’ra yena yogya-karya karite lagila
TRANSLATION
Everyone happily gathered there and assisted in various ways according to their ability.
CB Adi-khanda 8.10
TEXT 10
stri-gane ‘jaya’ diya krishna-guna gaya
nata-gane mridanga, sanai, vamshi ba’ya
TRANSLATION
The women chanted Krishna’s glories, and the musicians played mridanga, sanai, and flute.
COMMENTARY
The word ba’ya means “play.”
CB Adi-khanda 8.11
TEXT 11
vipra-gane veda pade, bhate rayabara
shaci-grihe haila ananda-avatara
TRANSLATION
The brahmanas recited the Vedas, and the professional blessers chanted prayers. Thus Shacidevi’s house appeared as the incarnation of ecstasy.
COMMENTARY
The word rayabara means “prayers” or “songs of glorification” as well as “reciter of prayers” or “messenger.”

The phrase haila ananda-avatara means “happiness personified has appeared.” In other words, the marketplace of happiness has manifested.
CB Adi-khanda 8.12
TEXT 12
yajna-sutra dharibena shri-gaurasundara
shubha-yoga-sakala aila shaci-ghara
TRANSLATION
As Shri Gaurasundara accepted the brahmana thread all the auspicious planetary conjunctions fell on the house of Shaci.

CB Adi-khanda 8.13
TEXT 13
shubha-mase, shubha-dine shubha-kshana dhari’
dharilena yajna-sutra gauranga-shri-hari
TRANSLATION

The month, day, and moment were all auspicious as Shri Gaurahari accepted the brahmana thread.
CB Adi-khanda 8.14
TEXT 14
shobhila shri-ange yajna-sutra manohara
sukshma-rupe ‘shesha’ va vedila kalevara
TRANSLATION
The enchanting thread beautified the body of the Lord as if Ananta Shesha surrounded His body in a subtle form.
COMMENTARY
The sacred thread form of Ananta Shesha is mentioned in the Chaitanya-caritamrita (Adi 5.123-124) as follows: “He serves Lord Krishna, assuming all the following forms: umbrella, slippers, bedding, pillow, garments, resting chair, residence, sacred thread and throne. He is thus called Lord Shesha, for He has attained the ultimate end of servitude to Krishna. He takes many forms for the service of Krishna, and thus He serves the Lord.”
CB Adi-khanda 8.15
TEXT 15
haila vamana-rupa prabhu-gauracandra
dekhite sabara bade parama ananda
TRANSLATION
Everyone was most pleased to see how Lord Gaurachandra resembled Vamanadeva.
COMMENTARY
The word vamana-rupa refers to the dwarf incarnation of Lord Vishnu. One may refer to the Eighth Canto of the Shrimad Bhagavatam, Chapters 18 to 23. Shri Vamanadeva, or Shri Upendra, was born from Kashyapa in the womb of Aditi. When Shri Upendra, the form of a dwarf, heard that Bali, the King of the demons, was performing an ashvamedha sacrifice, He went to the sacrifice with a desire to accept three paces of land in charity. The material world consisting of the three modes of nature is only one-fourth of Lord Vishnu’s creation, whereas the transcendentally pure spiritual world covers three-fourths of His creation. The word kaya refers to the gross material world, the word manah refers to the subtle material word, and the word vak refers to the spiritual Vaikunthas. Therefore Shri Vamanadeva begged for the three steps of land that are beyond the realm of the gross and subtle material worlds, or beyond the reach of material sense perception. The gross world is known as Bhurloka, the subtle world is known as Bhuvarloka, and the Vaikuntha world beyond the three modes of nature is known as Svarloka. One should surrender and offer everything in worship at the lotus feet of Lord Vishnu. In the material world there is no conception of Vishnu. Vasudeva is situated only in the state of pure goodness. Lord Vamanadeva accepts only the gifts or foodstuffs that are offered by His devotee. This is the teaching of the Vamana incarnation. Therefore a person who desires purification is instructed to chant the Rig Veda mantra, om tad vishnoh paramam padam sada pashyanti surayah diviva cakshur atatam. Materialistic worshipers of the sun-god compare Lord Vishnu to the sun, which rises and sets. This is the materialistic conception of what is called tri-sandhya. Although Lord Vishnu is the Lord of the fourteen planetary systems, He sometimes comes as Vamanadeva and sometimes He displays a form measuring three and a half cubits. The Supreme Personality of Godhead, Gaura-Krishna, exhibited the pastimes of Trivikrama by begging alms in the form of a dwarf brahmana.
CB Adi-khanda 8.16
TEXT 16
apurva brahmanya-teja dekhi’ sarva-gane
nara-jnana ara keha nahi kare mane
TRANSLATION
On seeing His wonderful brahmana effulgence, no one considered Him an ordinary child.
COMMENTARY
For an elaboration on the word brahmanya-teja one should refer to the Shrimad Bhagavatam (8.18.18), and for an explanation of the second line one should refer to Shrimad Bhagavatam (8.18.22).
CB Adi-khanda 8.17
TEXT 17
hate danda, kandhe jhuli, shri-gaurasundara
bhiksha kare prabhu sarva-sevakera ghara
TRANSLATION
Then, with a stick in His hand and a bag on His shoulder, Shri Gaurasundara went to beg alms at the houses of His devotees.
COMMENTARY
At the time of the sacred thread ceremony the brahmacari should recite the Gayatri mantra before the acarya, and he should accept a sacred thread, a belt made of straw, kaupinas, deerskin garments, a danda, a waterpot, a ring of kusha grass, an umbrella, prayer beads, and a container (bag) for begging alms. Being decorated in this way, he should beg alms from his mothers. The sacred thread ceremony of Shri Gaurasundara was properly performed just like the ceremony of Shri Vamanadeva, as described in the Shrimad Bhagavatam (8.18.14-17).
CB Adi-khanda 8.18
TEXT 18
ya’ra yatha-shakti bhiksha sabei santoshe
prabhura jhulite diya nari-gana hase
TRANSLATION
Everyone gave in satisfaction according to their ability. All the women smiled as they put their alms in the Lord’s bag.
CB Adi-khanda 8.19
TEXT 19
dvija-patni-rupa dhari’ brahmani, rudrani
yata pati-vrata muni-vargera grihini
TRANSLATION
The chaste wives of Brahma, Shiva, and various great sages all took the form of brahmanas’ wives.
COMMENTARY
The word brahmani refers to goddess Sarasvati, the word rudrani refers to goddess Parvati, the words muni grihini refer to the sages’ wives like Aditi, Anasuya, Arundhati, and Devahuti.
CB Adi-khanda 8.20
TEXT 20
shri-vamana-rupa prabhura dekhiya santoshe
sabei jhulite bhiksha diya diya hase
TRANSLATION
They felt great satisfaction seeing Vishvambhara’s Vamana form and smiled as they placed alms in the Lord’s bag.
CB Adi-khanda 8.21
TEXT 21
prabhuo karena shri-vamana-rupa-lila
jivera uddhara lagi’ e sakala khela

TRANSLATION

The Lord also enjoyed His Vamana pastimes, which were enacted for the deliverance of the conditioned souls.
CB Adi-khanda 8.22
TEXT 22
jaya jaya shri-vamana-rupa gauracandra
dana deha’ hridaye tomara pada-dvandva
TRANSLATION
All glories to Shri Gaurachandra, who accepted the form of Lord Vamana! Please donate Your lotus feet in charity to my heart.

The second line of this verse means “O Gaurasundara, I pray that You manifest the lotus feet of Your Vamana form in my heart.” In this regard, one may refer to the complete surrender of Bali Maharaja, recorded in the Shrimad Bhagavatam, Eighth Canto, Chapter Twenty-two.
CB Adi-khanda 8.23
TEXT 23
ye shune prabhura yajna-sutrera grahana
se paya chaitanyacandra-carane sharana
TRANSLATION
Whoever hears the topics of the Lord accepting a brahmana thread certainly attains the shelter of Shri Chaitanya’s lotus feet.
CB Adi-khanda 8.24
TEXT 24
hena-mate vaikuntha-nayaka shaci-ghare
vedera nigudha nana-mata krida kare
TRANSLATION
In this way the Lord of Vaikuntha enjoyed in the house of Shaci various pastimes that are unknown to the Vedas.
COMMENTARY
The word nayaka refers to the Lord, and the word nigudha means “secret” or “confidential.”

Shri Gaura-Narayana is the Lord of Vaikuntha, so He is a genius in all the scriptures and the source of the opulence of knowledge. Nevertheless, acting like an ordinary person, He rejected the foolish considerations of the material scholars and glorified the expert considerations of the learned devotees by manifesting a desire to study grammar, just as Krishna studied under Sandipani Muni.
CB Adi-khanda 8.25
TEXT 25
ghare sarva-shastrera bujhiya samihita
goshthi-majhe prabhura padite haila cita
TRANSLATION
After properly understanding the meanings of the scriptures at home, the Lord desired to study in the company of His associates.
COMMENTARY
The word samihita means “proper endeavor,” “the desire,” “the comments,” “confidential meaning,” or “purport.” The word cita is a gentle form of the word citta, which means “heart” or “mind.”
CB Adi-khanda 8.26
TEXT 26
navadvipe ache adhyapaka-shiromani
gangadasa-pandita ye-hena sandipani
TRANSLATION
In Navadvipa there resided the topmost teacher, Gangadasa Pandita, who was nondifferent from Sandipani Muni.
COMMENTARY
For a description of Gangadasa Pandita one should refer to Chaitanya-bhagavata (Adi 2.99).

A description of Sandipani Muni is found in the Shrimad Bhagavatam (10.45.31-48) and in the Vishnu Purana (5.21.19-30). Sandipani Muni was a resident of Avanti and belonged to the dynasty of Kashyapa Muni. In sixty-four days, Shri Balarama and Shri Krishna learned from him the Upanishads, the Vedas, the Dhanur-veda (military science), the Dharma-shastras (religious scriptures), Mimamsa, Tarka-vidya (logic or argument), the six types of politics, and the sixty-four arts and sciences. After mastering all the arts and sciences, They requested Sandipani Muni to accept some guru-dakshina. After consulting his wife, Sandipani Muni expressed his desire for the return of his son, who had drown in the ocean at Prabhasa-kshetra. Balarama and Krishna immediately went to the shore of the ocean. After They heard from the mouth of the ocean deity that Their guru’s son had been kidnapped by a demon in the shape of a conchshell named Pancajana, Lord Krishna killed the demon and accepted the Pancajanya conch made from the demon’s bones. But not finding Their guru’s son there, Krishna and Balarama went to Yamaraja’s kingdom, named Samyamani, and blew the conchshell. When Yamaraja heard the sound of the conch, he came out and after properly worshiping Krishna and Balarama he returned Their guru’s son. Shri Balarama and Shri Krishna accepted Their guru’s son and returned him to his father.
CB Adi-khanda 8.27
TEXT 27
vyakarana-shastrera ekanta tattva-vit
tan’ra thani padite prabhura samihita
TRANSLATION
He was in full knowledge of the grammatical literatures, so the Lord desired to study under him.
CB Adi-khanda 8.28
TEXT 28
bujhilena putrera ingita mishra-vara
putra-sange gela gangadasa-dvija-ghara
TRANSLATION
Understanding the desire of his son, Jagannatha Mishra took Him to the house of the brahmana Gangadasa.
COMMENTARY
The word ingita means “confidential desire,” “hint,” or “gesture.”
CB Adi-khanda 8.29
TEXT 29
mishra dekhi’ gangadasa sambhrame uthila
alingana kari’ eka asane vasila

TRANSLATION

When they arrived, Gangadasa stood up out of respect and embraced Shri Mishra. They then sat together on an asana.
CB Adi-khanda 8.30
TEXT 30
mishra bole,-“putra ami dilun toma’ sthane
padaiba shunaiba sakala apane”
TRANSLATION
Jagannatha Mishra said, “I am offering you my son. Please teach Him everything.”
CB Adi-khanda 8.31
TEXT 31
gangadasa bole,-“bada bhagya se amara
padaimu yata shakti achaye amara”
TRANSLATION
Gangadasa replied, “It is my great fortune. I will teach Him to the best of my ability.”
CB Adi-khanda 8.32
TEXT 32
shishya dekhi’ parama-anande gangadasa
putra-praya kariya rakhila nija-pasha
TRANSLATION
Gangadasa was most happy to see his new student, and he treated Him like his own son.
COMMENTARY
The word praya means “equal,” and the word pasha comes from the word parsha, which means “near.”
CB Adi-khanda 8.33
TEXT 33
yata vyakhya gangadasa pandita karena
sakrit shunile matra thakura dharena
TRANSLATION
After hearing only once, the Lord would assimilate whatever Gangadasa Pandita explained.
COMMENTARY
The word sakrit means “once,” and the word dharena means “to realize or master something by deliberation.”
CB Adi-khanda 8.34
TEXT 34
gurura yateka vyakhya karena khandana
punar-bara sei vyakhya karena sthapana
TRANSLATION
He would refute the explanations of His guru and then again establish the explanation that He had just refuted.
CB Adi-khanda 8.35
TEXT 35
sahasra sahasra shishya pade yata jana
hena karo shakti nahi divare dushana
TRANSLATION
There were thousands of students, but no one had the ability to defeat His explanations.
COMMENTARY
The words divare dushana mean “to find fault” or “refute.”
CB Adi-khanda 8.36
TEXT 36
dekhiya adbhuta buddhi guru harashita
sarva-shishya-shreshtha kari’ karila pujita
TRANSLATION
Gangadasa was pleased to see Nimai’s wonderful intelligence, and he accepted Him as his best student.
COMMENTARY
The word pujita means “to worship” or “to honor.”
CB Adi-khanda 8.37
TEXT 37
yata pade gangadasa-panditera sthane
sabarei thakura calena anukshane
TRANSLATION
The Lord would regularly challenge and defeat all of Gangadasa Pandita’s other students.
COMMENTARY
The word calena means “to induce,” “to move,” “to shake,” “to bewilder,” “to defeat,” or “to refute.”
CB Adi-khanda 8.38
TEXT 38
shri-murari gupta, shri-kamalakanta-nama
krishnananda-adi yata goshthira pradhana
TRANSLATION
Shri Murari Gupta, Shri Kamalakanta, and Shri Krishnananda were some of the Lord’s prominent classmates.
COMMENTARY
Shri Murari Gupta is the composer of the Sanskrit book Chaitanya-carita. He was born in Shrihatta, in the family of a doctor, and latter He came to reside in Navadvipa, where he became a student of Gangadasa Pandita. (See Adi-khanda, Chapter 8.) Nimai’s debate with the elder Murari is described in the Adi-khanda, Chapter Ten, and Murari’s happiness upon seeing the Lord’s devotional symptoms born from feelings of separation from Krishna after His return from Gaya are described in the Madhya-khanda, Chapter One. The Lord’s manifestation of His Varaha form at Murari’s house is described in the Madhya-khanda, Chapter Three, and in Chaitanya-caritamrita, Adi-lila, Chapter Seventeen. After hearing Gaura and Nityananda glorify each other, Murari smiles and jokes. (See Madhya-khanda, Chapter Four.) Murari’s taking part in the Lord’s kirtanas at the house of Shrivasa is described in the Madhya-khanda, Chapter Eight. At the time of the Lord’s maha-prakasha, Murari lost consciousness and later cried in love and offered prayers to the Lord. The Lord responded by glorifying His servant Murari. (See Madhya-khanda, Chapter Ten.) Murari’s participation in water sports with the other devotees is found in the Madhya-khanda, Chapter Thirteen. On the night the Lord danced in the dress of Maha-Lakshmi, Haridasa and Murari, dressed as constables, introduced the Lord’s drama. (See Madhya-khanda, Chapter Eighteen.) One day at the house of Shrivasa Pandita, Murari Gupta saw Gaura and Nityananda seated together. Murari first offered obeisances to Gaura and then to Nityananda. The Lord, however, was displeased and said to Murari, “You have transgressed etiquette while offering obeisances.” That very night in a dream the Lord taught Murari the glories of Nityananda. The next morning Murari first offered obeisances to Nityananda and then to Gaura. Seeing this, the Lord was pleased and He gave Murari the remnants of His chewed betel. By accepting those remnants, Murari’s intelligence was purified and he received love of God. Once, in the mood of the supreme controller, the Lord spoke in anger to Murari Gupta about the impersonalist Prakashananda, of Kashi. Thereafter, the Lord glorified the eternal truth regarding His names, forms, qualities, and pastimes. The Lord blessed Murari, who thereafter offered rice with ghee to the Lord. The next morning the Lord came to Murari for treating the symptoms of indigestion that He exhibited due to eating heavy foods. Thereafter the Lord exhibited His pastime of being cured by drinking water from Murari’s waterpot. On another day, when the Lord manifested His four-armed form in the house of Shrivasa, Murari took the role of Garuda and carried the Lord on his shoulders. Considering that separation from the Lord after His disappearance would be unbearable, Murari decided to give up his body while the Lord was still present. The Lord, who is the Supersoul of everyone, checked Murari from carrying out this plan. These and other pastimes are described in the Madhya-khanda, Chapter Twenty. The pastimes of Murari and other devotees chanting at night with the Lord through the streets of Navadvipa and Murari and other devotees crying in happiness on seeing the Lord drink water at the house of Shridhara are found in Madhya-khanda, Chapter Twenty-three. After the Lord took sannyasa and came to the house of Advaita Acarya, Shaci along with Murari and other devotees went there to meet Him. (See Chaitanya-caritamrita, Madhya 3.153) Murari accompanied the devotees every year to visit the Lord in Puri. (See Chaitanya-caritamrita, Madhya 11.86, 16.16, as well as Antya 10.9, 121, 140, and 12.13) One day, on the order of the Lord, Murari Gupta recited eight verses in glorification of Lord Ramacandra. The Lord then blessed him. (See Chaitanya-caritamrita, Antya-lila, Chapter Four.) Murari’s sporting in the waters of Narendra-sarovara is described in the Antya-khanda, Chapter Nine. Murari’s humble prayers and his receiving the mercy of the Lord are described in the Chaitanya-caritamrita (Adi 17.77-78 and Madhya 11.152-158). Seeing Murari’s attachment for Lord Ramacandra, he is awarded the name Ramadasa. This is found in Chaitanya-caritamrita (Adi 17.69 and Madhya 15.219). Murari’s meeting with the Lord’s South India traveling companion, Kala Krishnadasa, when he visits Navadvipa is found in the Chaitanya-caritamrita (Madhya 10.81). His chanting during the Ratha-yatra festival is described in Chaitanya-caritamrita (Madhya 13.40). His meeting with Sanatana Gosvami is mentioned in Chaitanya-caritamrita (Antya 4.108 and 7.47). Murari’s meeting with Jagadananda is described in Chaitanya-caritamrita (Antya 12.98).
CB Adi-khanda 8.39
TEXT 39
sabare calaye prabhu phanki jijnasiya
shishu-jnane keha kichu na bole hasiya
TRANSLATION
The Lord challenged and defeated them all, even the elder boys, but they would consider the Lord just a child and simply smile at Him.
CB Adi-khanda 8.40
TEXT 40
ei-mata prati-dina padiya shuniya
ganga-snane cale nija-vayasya laiya
TRANSLATION
After school, the Lord regularly went with His friends to bathe in the Ganges.
CB Adi-khanda 8.41
TEXT 41
paduyara anta nahi navadvipa-pure
padiya madhyahne sabe ganga-snana kare
TRANSLATION
In Navadvipa there were innumerable students, and they all took bath in the Ganges at midday.
COMMENTARY
At the time of the Lord there were many schools in Navadvipa, wherein innumerable students from various provinces studied the scriptures. The area of Navadvipa at that time stretched northeast up to Dvipacandrapura.
CB Adi-khanda 8.42
TEXT 42
eko adhyapakera sahasra shishya-gana
anyo ‘nye kalaha karena anukshana
TRANSLATION
Each teacher had thousands of students, and they would regularly challenge the students of the other teachers.
CB Adi-khanda 8.43
TEXT 43
prathama vayasa prabhu svabhava-cancala
paduya-ganera saha karena kondala
TRANSLATION
As the Lord was young and restless, He would also quarrel with the other students.
COMMENTARY
The words prathama vayasa mean “in childhood” or “in boyhood.”
CB Adi-khanda 8.44
TEXT 44
keha bole,-“tora guru kon buddhi ta’ra”
keha bole,-“ei dekha, ami shishya ya’ra”
TRANSLATION
Someone would challenge, “Your teacher is not very learned.” Another would say, “See whose disciple I am.”
CB Adi-khanda 8.45
TEXT 45
ei-mata alpe alpe haya galagali
tabe jala-phelapheli, tabe deya bali
TRANSLATION
In this way they began to quarrel with harsh words, and soon they would splash water and throw sand at each other.
CB Adi-khanda 8.46
TEXT 46
tabe haya maramari, ye yahare pare
kardama pheliya ka’ro gaye keha mare
TRANSLATION
Eventually they would beat each other or throw mud at each other.
CB Adi-khanda 8.47
TEXT 47
rajara dohai diya keha ka’re dhare
mariya palaya keha gangara upare
TRANSLATION
Some boy, in the name of the king, would catch another boy, and someone would beat another and then swim across the Ganges to safety.
COMMENTARY
The words gangara upare refer to the present day city of Navadvipa (Kuliya) and the village of Ramacandrapura.
CB Adi-khanda 8.48
TEXT 48
eta hudahudi kare paduya-sakala
bali-kadamaya saba haya ganga-jala
TRANSLATION
They wrestled so intensely that the waters of the Ganges became full of sand and mud.
CB Adi-khanda 8.49
TEXT 49
jala bharibare nahi pare nari-gana
na pare karite snana brahmana sajjana
TRANSLATION
In that situation the girls were unable to fill their water pots and the gentle brahmanas were unable to take their bath.
CB Adi-khanda 8.50
TEXT 50
parama-cancala prabhu vishvambhara-raya
ei-mata prabhu prati-ghate-ghate yaya
TRANSLATION
Shri Vishvambhara was most restless. He went to each bathing ghata.
COMMENTARY
The word prati-ghate refers to His own bathing ghata, Barakona-ghata, Madhai’s ghata, Nagariya-ghata, and other ghatas.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 8/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 8-The Disappearance of Jagannatha Misra >> Adi-khanda 8/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eight: The Disappearance of Jagannatha Mishra

CB Adi-khanda 8.51
TEXT 51
prati-ghate paduyara anta nahi pai
thakura kalaha kare prati thani thani
TRANSLATION
At each ghata there were innumerable students, and the Lord debated at every ghata.
CB Adi-khanda 8.52
TEXT 52
prati-ghate yaya prabhu gangaya santari’
eko ghate dui cari danda krida kari’
TRANSLATION
The Lord swam to each ghata and enjoyed debating there for one or two hours.
CB Adi-khanda 8.53
TEXT 53
yata yata pramanika paduyara gana
ta’ra bole,-“kalaha karaha ki karana?”
TRANSLATION
The senior students asked the boys, “Why are You arguing?
COMMENTARY
The word pramanika means “knowledgeable,” “mature,” “principle,” or “expert.”
CB Adi-khanda 8.54
TEXT 54
jijnasa karaha,-“bujhi, ka’ra kon buddhi!
vritti-panji-tikara, ke jane, dekhi, shuddhi
TRANSLATION
“
Let us see who can explain the proper forms of vritti, panji, and tika.”
COMMENTARY
Vritti is the brief explanation of a verse, tika is the expanded explanation of a verse, and panji is a poetic description of a subject. Previously kayasthas used to write panji. On the Kalapa grammar composed by Sarva Varma there is a tika written by Susena Vidyabhushana, a panji written by Trilocana Dasa, and a vritti written by Durga Simha that are all very famous. Gangadasa Pandita taught Kalapa grammar to
his students, headed by Nimai.

The word shuddhi means “the pure form,” “the real truth,” “the purport,” and “the confidential truth.”
CB Adi-khanda 8.55
TEXT 55
prabhu bole,-“bhala bhala, ei katha haya
jijnasuka amare yahara citte laya”
TRANSLATION
The Lord replied, “Yes, good. You can ask Me anything you like.”
CB Adi-khanda 8.56
TEXT 56
keha bole,-“eta kene kara ahankara?”
prabhu bole,-“jijnasaha ye citte tomara”
TRANSLATION
One student asked Him, “Why are You so conceited?” and Nimai replied, “Ask Me whatever you like.”
CB Adi-khanda 8.57
TEXT 57
“dhatu-sutra vakhanaha”-bole se paduya
prabhu bole,-“vakhani ye, shuna mana diya”
TRANSLATION
The same student then said, “Explain the sutras on verbal roots.” The Lord replied, “Listen attentively to what I say.”
CB Adi-khanda 8.58
TEXT 58
sarva-shakti-samanvita prabhu bhagavan
karilena sutra-vyakhya ye haya pramana
TRANSLATION
The all-powerful Supreme Lord Vishvambhara then explained the sutras according to the prescribed grammatical rules.
COMMENTARY
The word pramana means “perfect evidence” or “faith.”
CB Adi-khanda 8.59
TEXT 59
vyakhya shuni’ sabe bole prashamsa-vacana
prabhu bole,-“ebe shuna, kari ye khandana”
TRANSLATION
Hearing His explanation, everyone praised Him. The Lord then said, “Now hear Me refute these explanations.”
CB Adi-khanda 8.60
TEXT 60
yata vyakhya kaila, taha dushila sakala
prabhu bole,-“sthapa’ ebe ka’ra ache bala”
TRANSLATION
After the Lord refuted each of His explanations, He then asked, “Now who can reestablish these explanations?”
CB Adi-khanda 8.61
TEXT 61
camatkara sabei bhavena mane mane
prabhu bole,-“shuna, ebe kariye sthapane”
TRANSLATION
Everyone there was struck with wonder as Nimai said, “Now hear Me reestablish those explanations.”
CB Adi-khanda 8.62
TEXT 62
punah hena vyakhya karilena gauracandra
sarva-mate sundara, kothao nahi manda
TRANSLATION
Shri Gaurachandra then again established those explanations in such a wonderful way that no one could find any fault.
COMMENTARY
The word manda means “fault,” “excuse,” or “error.”
CB Adi-khanda 8.63
TEXT 63
yata saba pramanika paduyara gana
santoshe sabei karilena alingana
TRANSLATION
All the senior students then embraced Nimai in satisfaction.
CB Adi-khanda 8.64
TEXT 64
paduya-sakala bole,-“aji ghare yaha
kali ye jijnasi, taha balibare caha”
TRANSLATION
The other students said, “Today You can go home, and tomorrow we will have more questions for You.”
CB Adi-khanda 8.65
TEXT 65
ei-mata prati-dina jahnavira jale
vaikuntha-nayaka vidya-rase khela khele
TRANSLATION
In this way the Lord of Vaikuntha enjoyed His pastimes as a student playing in the water of the Ganges.
CB Adi-khanda 8.66
TEXT 66
ei krida lagiya sarva-jna brihaspati
shishya-saha navadvipe haila utpatti
TRANSLATION
To assist in His pastimes, the omniscient Brihaspati took birth in Navadvipa along with his disciples.
COMMENTARY
The word sarva-jna is another name for the original Vishnusvami. He appeared at Candanavana-Kalyanapura, in the province of Pandya. He is the first Vaishnava acarya in this age of Kali. He defeated the philosophy of Buddhism and brought Shri Jagannathadeva to Sundaracala. Three hundred years before Christ a king named Vijaya Pandya appeared. After he conquered Shri Purushottama and brought Lord Jagannatha to his own province, the Buddhists returned Lord Jagannatha to Nilacala. A few hundred years later, during the reign of Sundara Pandya, he was reminded of the place where Lord Jagannatha was brought while going to conquer the northern provinces. That place, known as Sundaracala, later became known as Gundica. Shortly before this incident a disciple of Shankaracarya named Padmapadacarya built a matha at the place known as Chatrabhoga. Later on this matha was shifted to the shore of the ocean by Shri Ramanujacarya. There is a book named Sankshepa-shariraka in the Shankara-sampradaya that is said to be written by Sarvajnatma Muni. But this Sarvajnatma Muni cannot be the Sarvajna Muni who established the philosophy of shuddhadvaita. There is another Sarvajna in the Jain sampradaya as well. In the disciplic succession of Sarvajna Muni there were many disciples, including Brihaspati.
CB Adi-khanda 8.67
TEXT 67
jala-krida kare prabhu shishya-gana-sange
kshane-kshane gangara upare yaya range
TRANSLATION
While sporting in the Ganges, the Lord and His friends would sometimes swim to the other side.
COMMENTARY
The words gangara upare refers to Kuliya, or the present day city of Navadvipa.
CB Adi-khanda 8.68
TEXT 68
bahu manoratha purve achila gangara
yamunara dekhi’ krishnacandera vihara
TRANSLATION
Seeing the good fortune of the Yamuna in obtaining the association of Lord Krishna, the Ganges had cherished the desire for the same opportunity.
CB Adi-khanda 8.69
TEXT 69
“kabe haibeka mora yamunara bhagya”
niravadhi ganga ei balilena vakya
TRANSLATION
The Ganges constantly prayed, “When will I be fortunate like the Yamuna?”
CB Adi-khanda 8.70
TEXT 70
yadyapiha ganga aja-bhavadi-vandita
tathapiha yamunara pada se vanchita
TRANSLATION
Although the Ganges is worshiped by Lord Brahma and Lord Shiva, she nevertheless still desires the good fortune of the Yamuna.
CB Adi-khanda 8.71
TEXT 71
vancha-kalpa-taru prabhu shri-gaurasundara
jahnavira vancha purna kare nirantara
TRANSLATION
Lord Gaurasundara is like a wish-fulfilling tree that constantly satisfied the desires of the Ganges.
CB Adi-khanda 8.72
TEXT 72
kari’ bahu-vidha krida jahnavira jale
grihe ailena gauracandra kutuhale
TRANSLATION
After enjoying various pastimes in the waters of the Ganges, Shri Gaurachandra joyfully returned home.
CB Adi-khanda 8.73
TEXT 73
yatha-vidhi kari’ prabhu shri-vishnu-pujana
tulasire jala diya karena bhojana
TRANSLATION
The Lord then worshiped Vishnu according to regulation, and after watering tulasi, He took His meal.
CB Adi-khanda 8.74
TEXT 74
bhojana kariya matra prabhu sei-kshane
pustaka laiya giya vasena nirjane
TRANSLATION
Immediately after taking His meal, the Lord took His books and sat in a solitary place.
CB Adi-khanda 8.75
TEXT 75
apane karena prabhu sutrera tippani
bhulila pustaka-rase sarva-deva-mani
TRANSLATION
The Lord, who is the crest jewel amongst the demigods, fully absorbed Himself in His studies and composed His own commentary on the sutras.
COMMENTARY
The words sutrera tippani refers to the commentary on the commentary of Katantra-sutra, composed by Sarva Varma. The phrase sarva-deva-mani means “the Lord of lords.”
CB Adi-khanda 8.76
TEXT 76
dekhiya anande bhase mishra-mahashaya
ratri-dine harishe kichui na janaya
TRANSLATION
Seeing His son studying attentively, Jagannatha Mishra floated in an ocean of happiness and forgot whether it was day or night.
CB Adi-khanda 8.77
TEXT 77
dekhite dekhite jagannatha putra-mukha
niti-niti paya anirvacaniya sukha
TRANSLATION
Every day Jagannatha Mishra felt indescribable happiness on seeing the face of his son.
COMMENTARY
The word niti-niti means “regularly” or “daily.”
CB Adi-khanda 8.78
TEXT 78
ye-mate putrera rupa kare mishra pana
“sasharire sayujya haila kiba ta’na!”
TRANSLATION
Shri Mishra drank the nectarean beauty of his son’s form in such a way that it appeared he had merged his body with the Lord!
COMMENTARY
The words sasharire sayujya are explained as follows: When a conditioned soul is freed from the gross and subtle bodies, or designations, he attains the liberation of brahma-sayujya, or merging with Brahman, or, in other words, he becomes dormant. This is the conclusion of the impersonalists. But Jagannatha Mishra is nondifferent from Vasudeva, the shelter of vatsalya-rasa in the transcendental realm of Goloka, beyond the material creation. He was so absorbed in seeing the beautiful form of Gaura, the Personality of Godhead, as his son that he continually remained merged in an ocean of bliss. Ordinary people did not consider him as Vasudeva, the personification of pure goodness; they considered him a conditioned soul, fit for sayujya-mukti like themselves. In fact, they considered Jagannatha Mishra had already attained sayujya-mukti, the state of becoming dormant, in his present gross and subtle bodies. But, according to Chaitanya-caritamrita (Madhya 6.268), “A pure devotee does not like even to hear about sayujya-mukti, which inspires him with fear and hatred. Indeed, the pure devotee would rather go to hell than merge into the effulgence of the Lord.” Also in Chaitanya-caritamrita (Madhya 9.267): “Pure devotees reject the five kinds of liberation; indeed, for them liberation is very insignificant because they see it as hellish.” In this regard, one should refer to the descriptions of the pure devotional service performed by Rishabhadeva’s son, Bharata, as narrated by Shri Shukadeva Gosvami to Maharaja Parikshit in Shrimad Bhagavatam (5.14.44). Descriptions of sayujya-mukti are found in the Madhva-sampradaya’s philosophy of shuddha-dvaita. Unless there is a reciprocation between the worshipable Supreme Lord and His servants, the mood of worshiper and worshipable cannot exist. Therefore the sayujya-mukti referred to herein is the attainment of the lotus feet of Vishnu; it certainly does not refer to becoming one with the Lord or merging with Brahman.
CB Adi-khanda 8.79
TEXT 79
sayujya va kon aupadhi sukha ta’ne
sayujyadi-sukha mishra alpa kari’ mane
TRANSLATION
Jagannatha Mishra, however, considered the happiness of merging with the Lord to be most insignificant.
COMMENTARY
The word kon means “for what use.” The word ta’ne means “to him” or “for him.”

The words aupadhi sukha refer to the happiness derived through one’s gross and subtle bodies from one’s temporary sense gratification and desire for liberation. This is nothing like the happiness experienced by the atmaramas, or self-satisfied souls, from their unalloyed service to Gaura-Krishna.

The word alpa means “tiny,” “insignificant,” or “pseudo.” It is stated in the Chaitanya-caritamrita (Adi 6.44 and 7.85, 97-98): “The conception of servitude to Shri Krishna generates such an ocean of joy in the soul that even the joy of oneness with the Absolute, if multiplied ten million times, could not compare to a drop of it. For a devotee who has actually developed bhava, the pleasure derived from dharma, artha, kama and moksha appears like a drop in the presence of the sea. Compared to the ocean of transcendental bliss that is tasted by chanting the Hare Krishna mantra, the pleasure derived from impersonal Brahman realization [brahmananda] is like the shallow water in a canal. My dear Lord, O master of the universe, since I have directly seen You, my transcendental bliss has taken the shape of a great ocean. Being situated in that ocean, I now realize all other so-called happiness to be like the water contained in the hoofprint of a calf.”

In the chapter of Bhakti-rasamrita-sindhu describing the glories of pure devotional service, it is stated:
manag eva prarudhayam hridaye bhagavad ratau
purusharthas tu catvaras trinayante samantatah
“
Any person who has developed even a little quantity of pure devotional service can very easily kick out all the other kinds of happiness derived from religiousness, economic development, sense gratification, and liberation.

brahmanando bhaved esha cet parardha-guni-kritah
naiti bhakti-sukhambhodheh paramanu-tulam api
“
If brahmananda, the bliss of merging in the Brahman effulgence, were multiplied one hundred trillion times, it would still not equal even an atomic fragment of the ocean of transcendental bliss felt in devotional service.”

Shridhara Svami has written in his Bhavartha-dipika as follows: “Virtuous people who joyfully relish recitation of Your sweet pastimes consider the four goals of human life to be insignificant. The mind absorbed in bhakti, without desire for insignificant things, brings people to life with prema. Those devotees who are absorbed only in service to the lotus feet of Krishna have no desire for liberation.”

One may also refer to the following verses from the Shrimad Bhagavatam: 3.4.15, 3.25.34 and 36, 4.9.10, 4.20.25, 5.14.43, 6.11.25, 6.17.28, 7.6.25, 7.8.42, 8.3.20, 9.21.12, 10.16.37, 11.14.14, and 11.20.34.
CB Adi-khanda 8.80
TEXT 80
jagannatha-mishra-pa’ya bahu namaskara
ananta-brahmanda-natha putra-rupe yan’ra
TRANSLATION
I offer unlimited obeisances at the feet of Shri Jagannatha Mishra, whose son was the Lord of innumerable universes.
CB Adi-khanda 8.81
TEXT 81
ei-mata mishracandra dekhite putrere
niravadhi bhase vipra ananda-sagare
TRANSLATION
In this way, whenever he saw his son, Shri Mishracandra would float in an ocean of bliss.
COMMENTARY
The word mishracandra is the family surname with candra added out of affection.
CB Adi-khanda 8.82
TEXT 82
kamadeva jiniya prabhu se rupavan
prati-ange ange se lavanya anupama
TRANSLATION
The beauty of the Lord surpassed that of Cupid. Each of His limbs was extraordinarily beautiful.
CB Adi-khanda 8.83
TEXT 83
iha dekhi’ mishracandra cintena antare
“dakini danave pache putre bala kare”
TRANSLATION
Seeing the beauty of his son, Jagannatha Mishra thought, “I’m afraid that my son may be attacked by ghosts or demons.”
COMMENTARY
The word dakini refers to a female follower of Rudra, a follower of Bhadrakali, a witch, or a sorceress.

The word danava refers to the sons of Danu, the wife of Kashyapa Muni and daughter of Prajapati Daksha.

The words bala kare mean “to overpower” or “to influence.”
CB Adi-khanda 8.84
TEXT 84
bhaye mishra putre samarpaye krishna-sthane
hase prabhu gauracandra ade thaki’ shune
TRANSLATION
Out of fear, Shri Mishra surrendered his son at the lotus feet of Krishna, as Gaurachandra smiled while watching from a secluded place.
COMMENTARY
The word ade is a corruption of the word antarale, which means “from behind.”
CB Adi-khanda 8.85
TEXT 85
mishra bole,-“krishna, tumi rakshita sabara
putra-prati shubha-drishti kariba amara
TRANSLATION
Jagannatha Mishra prayed, “O Krishna, You are the protector of all. Please glance mercifully on my son.
COMMENTARY
The word rakshita means “the protector” or “the deliverer.”
CB Adi-khanda 8.86-87
TEXTS 86-87
ye tomara carana-kamala smriti kare
kabhu vighna na aise tahana mandire
tomara smarana-hina ye ye papa-sthana
tathaya dakini-bhuta-preta-adhishthana”

TRANSLATION
"Whoever remembers Your lotus feet will never face any disturbances at home. Those sinful places where You are not remembered are the residences of ghosts, witches, and evil spirits.
COMMENTARY
Places where forgetfulness of Vishnu is prominent are known as sinful places. Such places are inhabited by abominable species like ghosts, witches, and evil spirits. The devotees of the Lord are demigods. Because the devotees always remember the Lord, wherever they reside is known as a sacred place.

It is stated in the Shrimad Bhagavatam (10.2.33):
tatha na te madhava tavakah kvacid
bhrashyanti margat tvayi baddha-sauhridah
tvayabhigupta vicaranti nirbhaya
vinayakanikapa-murdhasu prabho
“
O Madhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service.”

And in the Shrimad Bhagavatam (11.4.10):
tvam sevatam sura-krita bahavo ‘ntarayah
svauko vilanghya paramam vrajatam padam te
nanyasya barhishi balin dadatah sva-bhagan
dhatte padam tvam avita yadi vighna-murdhni
“
The demigods place many obstacles on the path of those who worship You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him.”

Also in the Shrimad Bhagavatam (3.22.37):
sharira manasa divya vaiyase ye ca manushah
bhautikash ca katham klesha badhante hari-samshrayam
“
Therefore, O Vidura, how can persons completely under the shelter of Lord Krishna in devotional service be put into miseries pertaining to the body, the mind, nature, and other men and living creatures?”

In the Garuda Purana it is stated:
na ca durvasasah shapo vajram capi shaci-pateh
hantum samartham purusham hridisthe madhusudane
“
One who has realized Madhusudana within his heart cannot be killed by the curse of Durvasa or the thunderbolt of Indra, the husband of Shaci.”

And in the Naradiya Purana it is stated:
yatra puja-paro vishnos tatra vighno na badhate
raja ca taskarash capi vyadhayash ca na santi hi
pretah pishacah kushmanda graha bala-grahas tatha
dakinyo rakshasash caiva na badhas te ‘cyutarcakam
“
Neither a king, a thief, nor disease can create obstacles for one engaged in worshiping Lord Vishnu. A person engaged in the worship of Acyuta cannot be checked by ghosts, witches, evil spirits, planets, sorceresses, or other demons.”

One may also refer to Bhakti-sandarbha (122) in this regard.
CB Adi-khanda 8.88
TEXT 88
na yatra shravanadini raksho-ghnani sva-karmasu
kurvanti satvatam bhartur yatudhanyash ca tatra hi
TRANSLATION
My dear King, wherever people in any position perform their occupational duties of devotional service by chanting and hearing [shravanam kirtanam vishnoh], there cannot be any danger from bad elements. Therefore there was no need for anxiety about Gokula while the Supreme Personality of Godhead was personally present.
COMMENTARY
When Maharaja Parikshit heard that the fearful child-killer Putana wandered through various villages killing children on the order of Kamsa, he was full of anxiety for Krishna. At that time Shri Shukadeva Gosvami spoke this verse in order to relieve the king’s anxiety.

This verse was spoken by Shukadeva Gosvami to the apprehensive Parikshit Maharaja to confirm that since Putana was engaged in sinful activities, she would certainly die. Places where the hearing and chanting of Krishna’s names are not present are full of demoniac influence, but wherever the Lord is present there is no question of fear. (Shridhara Svami)

After hearing that Putana was roaming about killing children, one may fearfully inquire, “Alas, what was the position of the other baby boys in Shri Nanda’s village?” Shri Shukadeva spoke this verse in answer to this question. If one indirectly hears and chants the names of Krishna in the course of performing one’s occupational duties like sacrifices, then one can never be exploited by demonesses; and if one directly hears and chants the names of Krishna, then there no question of any influence from them. The word satvata, or the Lord of the devotees, confirms that what to speak of the hearing and chanting the Lord’s names, even hearing and chanting the names of His devotees destroys all demoniac influences. The demons exhibit their influence only in places where the Lord’s names are not heard or chanted. The meaning of this verse can also be as follows:

One may raise the doubt-“Were all the children of that time killed by Putana or not?” Shri Shukadeva Gosvami spoke this verse in answer to this question. The above purport is applicable here. Other than the baby boys who heard and chanted Krishna’s names, the Lord had Putana kill all those who were averse to Him and belonging to Kamsa’s party. The foolishness of Kamsa is displayed in this incident. In spite of the Lord’s personal presence, the arrival of wicked Putana in Vraja and her disturbances there were only to nourish the pastimes of the Lord, which give pleasure to the entire world and increase the love and affection of the Vrajavasis headed by Yashoda. These incidents are all arranged by the Lord’s lila-shakti, or pleasure potencies. The word lila-shakti here refers to one of the three principle energies in Vaikuntha and Vrindadevi in Vrindavana. (Shri Jiva Gosvami’s Laghu-toshani)

This verse was spoken by Shri Shukadeva to the anxious Maharaja Parikshit to confirm that since Putana was engaged in sinful activities, she would certainly die. Villages and cities where persons are engaged in fruitive activities that are fructified or unfructified and are devoid of hearing or chanting the names of Krishna, who is the Lord of the devotees, are influenced by demonesses. Such demonesses cannot disturb a place where hearing and chanting about Krishna is the main activity, and where hearing and chanting about Krishna is the only activity it is impossible for them to create any mischief. What then can be said about the place where the Lord is personally present? (Shri Vishvanatha Cakravarti’s Sarartha-darshini)
CB Adi-khanda 8.89
TEXT 89
“ami tora dasa, prabhu, yateka amara
rakhiba apane tumi, sakala tomara
TRANSLATION
“
O my Lord, I am Your servant. Everything I possess belongs to You, so please preserve it.
CB Adi-khanda 8.90
TEXT 90
ataeva yata ache vighna va sankata
na asuka kabhu mora putrera nikata
TRANSLATION
“
Therefore do not allow any obstacle or danger disturb my son.”
COMMENTARY
The word sankata means “misery” or “trouble.”
CB Adi-khanda 8.91
TEXT 91
ei-mata niravadhi mishra jagannatha
eka-citte vara mage tuli’ dui hata
TRANSLATION
In this way, with folded hands and fixed concentration, Jagannatha Mishra constantly begged for the Lord’ s mercy.
CB Adi-khanda 8.92
TEXT 92
daive eka-dina svapna dekhi’ mishra-vara
harishe vishada bada haila antara
TRANSLATION
Then one day Jagannatha Mishra unexpectedly had a dream that filled his heart simultaneously with happiness and lamentation.
CB Adi-khanda 8.93
TEXT 93
svapna dekhi’ stava padi’ dandavat kare
“he govinda, nimani rahuka mora ghare
TRANSLATION
After the dream, he offered his obeisances and prayed, “O Lord Govinda, let Nimai stay at home.
CB Adi-khanda 8.94
TEXT 94
sabe ei vara, krishna, magi tora thani
‘grihastha haiya ghare rahuka nimani’”
TRANSLATION
“
O Krishna, this is the only benediction that I ask of You. Let Nimai stay at home as a householder.”
CB Adi-khanda 8.95
TEXT 95
shaci jijnasaye bada haiya vismita
“e sakala vara kene maga’ acambita
TRANSLATION
Astonished, Shaci inquired, “Why are you suddenly asking for these benedictions?”
COMMENTARY
The word acambita comes from the Sanskrit word asambhavita, which means “suddenly.”
CB Adi-khanda 8.96
TEXT 96
mishra bole,-“aji mui dekhilun svapana
nimani karyache yena shikhara mundana
TRANSLATION
Jagannatha Mishra replied, “Today I dreamt that Nimai had shaved His head.
COMMENTARY
The ekadandi-sannyasis burn their sacred threads in the sacrificial fire and shave off their shikhas. This was the practice at that time of those sannyasis, who imitated the Buddhist monks. Vedic sannyasis, however, have always accepted the tridanda and kept their shikhas. Although the ekadandi-sannyasis follow Buddhist tradition by giving up their shikha and sacred thread, they still generally call themselves Vedic sannyasis. There is no necessity for paramahamsas to wear saffron cloth and keep their shikhas and sacred threads, but kuticaka sannyasis are prohibited from accepting the dress of paramahamsas. During the manifest pastimes of Shriman Mahaprabhu the ekadandi-sannyasis who followed Shankaracarya were prominent in North India. The ordinary people of that time accepted that shaving one’s shikha was a symptom of the sannyasa order.
CB Adi-khanda 8.97
TEXT 97
adbhuta sannyasi-vesha kahane na yaya
hase nace kande ‘krishna’ bali’ sarvadaya
TRANSLATION
“
I’m unable to describe how wonderfully He looked dressed as a sannyasi. He laughed, danced, and cried while constantly chanting the name of Krishna.
CB Adi-khanda 8.98
TEXT 98
advaita-acarya-adi yata bhakta-gana
nimani vediya sabe karena kirtana
TRANSLATION
“
Headed by Advaita Acarya, the devotees performed kirtana as they circumambulated Nimai.
CB Adi-khanda 8.99
TEXT 99
kakhano nimani vaise vishnura khattaya
carana tuliya deya sabara mathaya
TRANSLATION
“
The next moment I saw Nimai sitting on Vishnu’s simhasana and placing His feet on the heads of the devotees.
CB Adi-khanda 8.100
TEXT 100
catur-mukha, panca-mukha, sahasra-vadana
sabei gayena,-“jaya shri-shacinandana”
TRANSLATION
“
Brahma, Shiva, Ananta Shesha-everyone chanted, ‘Jaya Shacinandana!’
COMMENTARY
The word catur-mukha refers to Lord Brahma, the word panca-mukha refers to Lord Shiva, and the word sahasra-vadana refers to Shri Shesha, or Ananta.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 8/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 8-The Disappearance of Jagannatha Misra >> Adi-khanda 8/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eight: The Disappearance of Jagannatha Mishra

CB Adi-khanda 8.101
TEXT 101
mahanande catur-dike sabe stuti kare
dekhiya amara bhaye vakya nahi sphure
TRANSLATION
“
As I watched devotees in all directions offering prayers with great ecstasy, I became speechless out of fear.
CB Adi-khanda 8.102
TEXT 102
kata-kshane dekhi’ koti koti loka laiya
nimai bulena prati-nagare naciya
TRANSLATION
“
Shortly thereafter I saw Nimai dancing through the streets of Navadvipa surrounded by millions of people.
CB Adi-khanda 8.103
TEXT 103
laksha koti loka nimanira pache dhaya
brahmanda sparshiya sabe hari-dhvani gaya
TRANSLATION
“
As those innumerable people followed Nimai, the sound of their chanting the names of Hari pierced the coverings of the universe.
CB Adi-khanda 8.104
TEXT 104
catur-dike shuni’ matra nimanira stuti
nilacale yaya sarva-bhaktera samhati
TRANSLATION
“
The only sound I heard was the prayers that were being offered to Nimai from all sides as they traveled on the path to Nilacala.
CB Adi-khanda 8.105
TEXT 105
ei svapna dekhi’ cinta pana sarvathaya
‘virakta haiya pache putra bahiraya’
TRANSLATION
“
After seeing this dream, I became filled with anxiety that Nimai will leave home and take sannyasa.”
COMMENTARY
The word virakta means “detached” or “renounced,” and the word bahiraya means “to go out,” “to leave home,” or “to take sannyasa.”
CB Adi-khanda 8.106
TEXT 106
shaci bole,-“svapna tumi dekhila gosani
cinta na kariha ghare rahibe nimani
TRANSLATION
Shaci then said, “Although you had such a dream, don’t worry. Nimai will certainly remain at home.
COMMENTARY
In this verse the word gosani refers to the Vaishnava husband of Shaci or the son of an Aryan.
CB Adi-khanda 8.107
TEXT 107
punthi chadi’ nimani na jane kona karma
vidya-rasa ta’ra haiyache sarva-dharma
TRANSLATION
“
He is not interested in anything other than His studies, as if that has become His life and soul.”
CB Adi-khanda 8.108
TEXT 108
ei-mata parama udara dui jana
nana katha kahe, putra snehera karana
TRANSLATION
In this way the most exalted couple discussed various topics out of affection for their son.
CB Adi-khanda 8.109
TEXT 109
hena-mate kata dina thaki’ mishra-vara
antardhana haila nitya-shuddha kalevara
TRANSLATION
After passing some days like this, Jagannatha Mishra, whose body is eternally pure, departed from this world.
COMMENTARY
The body of Jagannatha Mishra is neither a product of the three modes of material nature nor is it temporary. He is transcendental to the modes of nature and nondifferent from Vasudeva, the personification of pure goodness. Shri Gaurachandra eternally appears in his heart.

It is stated in the Shrimad Bhagavatam (4.3.23) as follows:
sattvam vishuddham vasudeva-shabditam
yad iyate tatra puman apavritah
sattve ca tasmin bhagavan vasudevo
hy adhokshajo me namasa vidhiyate
“
I am always engaged in offering obeisances to Lord Vasudeva in pure Krishna consciousness. Krishna consciousness is always pure consciousness, in which the Supreme Personality of Godhead, known as Vasudeva, is revealed without any covering.”

Considering the bodies of Jagannatha Mishra and Shacidevi as products of material nature like their own bodies, foolish materialists also dare to consider the sac-cid-ananda body of their son, the Supreme Lord Shri Gaurasundara, to be an object of material enjoyment like that of an ordinary conditioned soul. The bodies of Vishnu and the Vaishnavas are certainly not material, rather they are completely spiritual. They are not forced to undergo birth and death like conditioned souls; they eternally exist before, during, and after the material creation.

In the Padma Purana it is stated:
yatha saumitri-bharatau yatha sankarshanadayah
tatha tenaiva jayante martya-lokam yadricchaya
punas tenaiva yasyanti tad vishnoh shashvatam padam
na karma-bandhanam janma vaishnavanam ca vidyate
“
Just as Bharata and Lakshmana, the son of Sumitra, and just as Sankarshana and other forms of the Supreme Lord appear in this world by Their own desire, similarly the Vaishnavas, who are associates of the Lord, appear with the Lord and then return to the eternal abode with the Lord. The Vaishnavas, like Vishnu, are not subjected to birth as a result of fruitive activities.”
CB Adi-khanda 8.110
TEXT 110
mishrera vijaye prabhu kandila vistara
dasharatha-vijaye yehena raghuvara
TRANSLATION
After his departure, the Lord cried profusely, just as Ramacandra cried after the departure of Maharaja Dasharatha.
COMMENTARY
The word vijaye refers to the time of death or disappearance. Some editions use the word virahe, which means “due to separation.” The description of Maharaja Dasharatha’s disappearance is found in the Ramayana, Ayodhya-kanda, Sarga 103, verses 1-3, 6, and 8.
CB Adi-khanda 8.111
TEXT 111
durnivara shri-gauracandrera akarshana
ataeva raksha haila aira jivana
TRANSLATION
Mother Shaci survived simply due to her irresistible attraction for Shri Gaurachandra.
COMMENTARY
The word durnivara means “uninterrupted” or “inevitable,” and the words gauracandrera akarshana refers to loving attraction for Gaura-Krishna.
CB Adi-khanda 8.112
TEXT 112
duhkha bada,-e sakala vistara karite
duhkha haya,-ataeva kahilun sankshepe
TRANSLATION
Elaborating on these topics is too painful. Therefore I have given only a brief description.
CB Adi-khanda 8.113
TEXT 113
hena-mate jananira sange gaurahari
achena nigudha-rupe apana’ samvari
TRANSLATION
In this way Shri Gaurahari and His mother controlled their grief as they lived together in seclusion.
CB Adi-khanda 8.114
TEXT 114
pitri-hina balaka dekhiya shaci ai
sei putra-seva bai ara karya nai
TRANSLATION
Shacidevi engaged fully in the service of her fatherless son with no interest in any other activity.
CB Adi-khanda 8.115
TEXT 115
dandeka na dekhe yadi ai gauracandra
murcha paye ai dui cakshe hana andha
TRANSLATION
If she did not see Gaurachandra for a danda, she would faint and become blinded.
COMMENTARY
The word dandeka means one danda or “about twenty-four minutes.” The words murcha paye mean “to become unconscious or senseless.” The phrase dui cakshe hana andha-“she was blinded,” is used because Nimai was the eyesight of mother Shaci.
CB Adi-khanda 8.116
TEXT 116
prabhuo mayere priti kare nirantara
prabodhena tane bali ashvasa-uttara
TRANSLATION
The Lord also constantly displayed affection and pacified His mother with pleasing words.
COMMENTARY
The word prabodhena means “to pacify” or “to solace,” and the words ashvasa-uttara refer to encouraging, solacing, and reassuring answers.
CB Adi-khanda 8.117
TEXT 117
“shuna, mata, mane kichu na cintiha tumi
sakala tomara ache, yadi achi ami
TRANSLATION
He would say, “O mother, don’t be aggrieved. As long as I am with you, you have everything.
CB Adi-khanda 8.118
TEXT 118
brahma-maheshvarera durlabha loke bole
taha ami tomare aniya dimu hele”
TRANSLATION
“
I will readily bring you that which people consider rare for even Brahma and Shiva.”
CB Adi-khanda 8.119
TEXT 119
shacio dekhite gauracandrera shri-mukha
deha-smriti-matra nahi, thaki kise duhkha?
TRANSLATION
What to speak of her distress, mother Shaci even forgot her own self upon seeing the beautiful face of Shri Gaurachandra.
COMMENTARY
Seeing the beautiful lotus face of Nimai, the personification of ecstatic pastimes, His liberated servants who reside in Vaikuntha forgot themselves and gave up all desire for sense enjoyment. Identifying the material body as the self is found in Durga’s kingdom of flickering enjoyment among conditioned souls who are averse to Gaura-Krishna and overpowered by nescience. In other words, because they identify the body as their self, they are no better than cows or asses and they are subjected to the threefold miseries. Shacidevi is the personification of pure goodness and happiness. She is eternally liberated and the shelter of the transcendental mellow of vatsalya-rasa. Since Shacidevi is continuously engaged in the service of Gaura with no desire for personal sense enjoyment, how can she be afflicted by the threefold miseries born of nescience?
CB Adi-khanda 8.120
TEXT 120
yan’ra smriti-matra purna haya sarva kama
se-prabhu yanhara putra-rupe vidyamana
TRANSLATION
He whose remembrance fulfills the desires of all was personally present in the form of her son.
CB Adi-khanda 8.121
TEXT 121
tahara kemate duhkha rahibe sharire?
ananda-svarupa karilena jananire
TRANSLATION
Therefore, how could she remain miserable? Rather, Shacidevi soon recovered her blissful nature.
CB Adi-khanda 8.122
TEXT 122
hena mate navadvipe vipra-shishu-rupe
achena vaikuntha-natha svanubhava-sukhe
TRANSLATION
In this way the Lord of Vaikuntha relished ecstasy as a brahmana child in Navadvipa.
COMMENTARY
Nimai is the transcendental sac-cid-ananda Supreme Personality of Godhead. He does not experience happiness like that derived by conditioned souls from their perishable gross and subtle bodies born of nescience. He is self-satisfied and enjoys eternal spiritual happiness. Another reading of svanubhava-sukhe is svanubhava-sukhe, which means “happiness due to His own opulence.”
CB Adi-khanda 8.123
TEXT 123
ghare matra haya daridratara prakasha
ajna,-yena maha-maheshvarera vilasa
TRANSLATION
Although the Lord’s house displayed all the symptoms of poverty, He would make demands like the King of kings.
COMMENTARY
The words daridratara prakasha refer to the condition of poverty of an ordinary living entity. Wherever Shri Gaura-Narayana, who is full with six opulences, is present, that place is devoid of poverty and want. The phrase yena maha-maheshvarera vilasa refers to the independent will of Shri Narayana, who is full in six opulences.
CB Adi-khanda 8.124
TEXT 124
ki thakuka, na thakuka,-nahika vicara
cahilei na paile raksha nahi ara
TRANSLATION
He never considered whether there was anything at home or not. If He didn’t get what He demanded, there would be no escape from His wrath.
CB Adi-khanda 8.125
TEXT 125
ghara-dvara bhangiya phelena sei-kshane
apanara apacaya, taha nahi jane
TRANSLATION
He would even break the door of the house, without considering that it was His loss.
CB Adi-khanda 8.126
TEXT 126
tathapiha shaci ye cahena, sei-kshane
nana yatne dena putra-snehera karane
TRANSLATION
Still, out of affection, Shaci would try to immediately give Him whatever He demanded.
CB Adi-khanda 8.127
TEXT 127
eka-dina prabhu calilena ganga-snane
taila, amalaki cahe jananira sthane
TRANSLATION
One day as the Lord prepared to go and take bath in the Ganges, He asked His mother for oil and amalaki.
CB Adi-khanda 8.128
TEXT 128
“divya-mala sugandhi-candana deha’ more
ganga-snana kari’ cana ganga pujibare”
TRANSLATION
“
I want to worship the Ganges after taking bath,” He said, “so please give Me a garland and some sandalwood paste.”
COMMENTARY
The word cana means “want” or “desire.”
CB Adi-khanda 8.129
TEXT 129
jananira kahena,-“bapa, shuna mana diya
kshaneka apeksha kara, mala ani giya”
TRANSLATION
His mother replied, “Please listen my dear child. I will go bring a garland. Just wait a moment.”
CB Adi-khanda 8.130
TEXT 130
“ani giya” yei-matra shunila vacana
krodhe rudra hailena shacira nandana
TRANSLATION
As soon as He heard the words “I will go bring,” the son of Shaci became as angry as Lord Rudra.
COMMENTARY
The word rudra refers to Lord Shiva’s form as the destroyer. It also means “formidable,” “fierce,” “terrible,” and “blazing.”
CB Adi-khanda 8.131
TEXT 131
“ekhana yaiba tumi mala anibare!”
eta bali’ kruddha hana praveshila ghare
TRANSLATION
“
You will go now to get a garland!” Saying this, the Lord angrily entered the house.
CB Adi-khanda 8.132
TEXT 132
yateka achila ganga-jalera kalasa
age saba bhangilena hai’ krodha-vasha
TRANSLATION
In an angry mood, the Lord first broke all the pots of Ganges water.
CB Adi-khanda 8.133
TEXT 133
taila, ghrita, lavana achila ya’te ya’te
sarva curna karilena thenga lai’ hate
TRANSLATION
Then He took a stick and broke the containers of oil, ghee, and salt to pieces.
CB Adi-khanda 8.134
TEXT 134
chota bada ghare yata chila ‘ghata’ nama
saba bhangilena iccha-maya bhagavan
TRANSLATION
The supreme independent Lord then broke the small and big clay pots that were used for auspicious ceremonies.
CB Adi-khanda 8.135
TEXT 135
gadagadi yaya ghare taila, ghrita, dugdha
tandula, karpasa, dhanya, lona, badi mudga
TRANSLATION
Oil, ghee, milk, rice, cotton, paddy, salt, badi, and mung dal were strewn throughout the entire house.
COMMENTARY
The word lona is a corruption of the word lavana, which means “salt.”
CB Adi-khanda 8.136
TEXT 136
yateka achila sika taniya taniya
krodhaveshe phele prabhu chindiya chindiya
TRANSLATION
In an angry mood, the Lord tore down and smashed all the hanging pots.
COMMENTARY
The word sika refers to a pot for keeping various things hanging from the ceiling by rope.
CB Adi-khanda 8.137
TEXT 137
vastra adi yata kichu pailena ghare
khan-khan kari’ ciri’ phele dui kare
TRANSLATION
He tore apart the cloth and everything else He found in the house.
COMMENTARY
The word khan-khan comes from the word khanda, which means “pieces.” The word ciri comes from the Sanskrit root chid, which means “to pierce” or “to cut.”
CB Adi-khanda 8.138
TEXT 138
saba bhangi’ ara yadi nahi avashesha
tabe sheshe griha-prati haila krodhaveshe
TRANSLATION
After breaking everything, He directed His anger on the house.
CB Adi-khanda 8.139
TEXT 139
dohatiya thenga pade grihera upare
hena prana nahi ka’ro ye nishedha kare
TRANSLATION
Holding a stick in His two hands, He began striking the house. No one dared to restrain Him.
COMMENTARY
The phrase dohatiya thenga pade indicates that Nimai held a stick in His two hands and started beating. Dohatiya means “with two hands,” thenga comes from the word danda, which means “stick,” and pade comes from the Sanskrit root pada, which means “to hit” or “to beat.”
CB Adi-khanda 8.140
TEXT 140
ghara-dvara bhangi’ sheshe vrikshere dekhiya
tahara upare thenga pade dohatiya
TRANSLATION
Then, after the smashing the doors and house, He began hitting a tree with His stick.
CB Adi-khanda 8.141
TEXT 141
tathapiha krodhaveshe kshama nahi haya
sheshe prithivite thenga nahi samuccaya
TRANSLATION
Still His anger did not subside, and He began striking the earth.
CB Adi-khanda 8.142
TEXT 142
grihera upante shaci sashankita haiya
mahabhaye achena yehena lukaiya
TRANSLATION
Mother Shaci fearfully hid in a corner of the house.
COMMENTARY
The word upante means “at the end,” “in a corner,” or “to one side.”
CB Adi-khanda 8.143
TEXT 143
dharma-samsthapaka prabhu dharma-sanatana
jananire hasta nahi tolena kakhana
TRANSLATION
The Lord is the personification of religious principles. He advented to establish Sanatana-dharma, so He never tried to hit His mother.
CB Adi-khanda 8.144
TEXT 144
etadrisha krodha aro achena vyanjiya
tathapiha jananire na marila giya
TRANSLATION
Although the Lord was filled with anger, He would not hit His mother.
COMMENTARY
The word vyanjiya means “by exhibiting” or “by manifesting.”
CB Adi-khanda 8.145
TEXT 145
sakala bhangiya sheshe asiya angane
gadagadi yaite lagila krodha-mane
TRANSLATION
After breaking everything He could, the Lord finally began to roll in the courtyard out of anger.
CB Adi-khanda 8.146
TEXT 146
shri-kanaka-anga haila baluka-veshtita
sei haila mahashobha akathya-carita
TRANSLATION
As the golden limbs of the Lord became covered with sand, He appeared indescribably beautiful.
COMMENTARY
The word akathya-carita means “with indescribable glories.”
CB Adi-khanda 8.147
TEXT 147
kata-kshane mahaprabhu gadagadi diya
sthira hai’ rahilena shayana kariya
TRANSLATION
After rolling on the ground for some time, Gaura calmed down as He continued lying there.
CB Adi-khanda 8.148
TEXT 148
sei-mate drishti kaila yoga-nidra-prati
prithivite shui’ ache vaikunthera pati
TRANSLATION
In this way the Lord of Vaikuntha entered into yoga-nidra as He lay there on the ground.
COMMENTARY
The word yoga-nidra indicates that the Lord slept with the help of yogamaya, which is His independent spiritual nourisher of His transcendental pastimes.
CB Adi-khanda 8.149-150
TEXTS 149-150
anantera shri-vigrahe yanhara shayana
lakshmi yan’ra pada-padma seve anukshana
cari-vede ye prabhure kare anveshane
se prabhu yayena nidra shacira angane
TRANSLATION
He who lies on the body of Ananta, He whose lotus feet are constantly served by the goddess of fortune, He who is to be known through the Vedas-that same Lord was now sleeping in the courtyard of Shaci.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 8/151-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 8-The Disappearance of Jagannatha Misra >> Adi-khanda 8/151-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eight: The Disappearance of Jagannatha Mishra

CB Adi-khanda 8.151-152
TEXTS 151-152
ananta brahmanda yan’ra loma-kupe bhase
shrishti-sthiti-pralaya karaye yan’ra dase
brahma-shiva-adi matta yan’ra guna-dhyane
hena-prabhu nidra ya’na shacira angane
TRANSLATION
He whose hair pores are the source of innumerable universes, He whose servants direct the creation, maintenance, and destruction of those universes, He whose glories intoxicate the minds of even Shiva and Brahma-that same Lord was now sleeping in the courtyard of Shaci.
CB Adi-khanda 8.153
TEXT 153
ei-mata mahaprabhu svanubhava-rase
nidra yaya dekhi’ sarva-deve kande hase
TRANSLATION
As the Supreme Lord thus relished yoga-nidra, all the demigods either cried or laughed.
CB Adi-khanda 8.154
TEXT 154
kata-kshane shacidevi mala anaiya
ganga pujibara sajja pratyaksha kariya
TRANSLATION
Shortly thereafter Shacidevi brought a garland and other ingredients for worshiping the Ganges.
CB Adi-khanda 8.155
TEXT 155
dhire dhire putrera shri-ange hasta diya
dhula jhadi’ tulite lagila devi giya
TRANSLATION
She slowly brushed the sand off the Lord’s body and lifted Him up.
CB Adi-khanda 8.156
TEXT 156
“utha utha, bapa mora, hera mala dhara
apana-icchaya giya ganga puja kara
TRANSLATION
“
Get up, my dear son. Open Your eyes and take this garland. Go worship the Ganges as You desire.
CB Adi-khanda 8.157
TEXT 157
bhala haila, bapa, yata phelila bhangiya
yauka tomara saba balai laiya”
TRANSLATION
“
It is good that You have broken everything. I hope that all future impediments have been destroyed by this act.”
COMMENTARY
The word balai comes from the Arabian word balaha, which means “danger,” “inauspicious,” “improper,” or “sinful.”
CB Adi-khanda 8.158
TEXT 158
jananira vakya shuni’ shri-gaurasundara
calila karite snana lajjita-antara
TRANSLATION
On hearing His mother’s words, Shri Gaurasundara felt embarrassed and went to take bath.
CB Adi-khanda 8.159
TEXT 159
etha shaci sarva-griha kari’ upaskara
randhanera udyoga lagila karibara
TRANSLATION
Meanwhile, mother Shaci cleaned the house and prepared to cook.
CB Adi-khanda 8.160
TEXT 160
yadyapiha prabhu eta kare apacaya
tathapi shacira citte duhkha nahi haya
TRANSLATION
Although the Lord destroyed so many things, Shaci did not feel any distress.
CB Adi-khanda 8.161
TEXT 161
krishnera capalya yena ashesha-prakare
yashoda sahilena gokula-nagare
TRANSLATION
She simply tolerated Gaura’s mischief, just as mother Yashoda tolerated Krishna’s unlimited mischief in Gokula.
CB Adi-khanda 8.162
TEXT 162
ei-mata gaurangera yata cancalata
sahilena anukshana shaci jagan-mata
TRANSLATION
In this way Shaci, the mother of the universe, constantly tolerated all of Gauranga’s mischievous activities.
CB Adi-khanda 8.163
TEXT 163
ishvarera krida jani kahite kateka
ei-mata cancalata karena yateka
TRANSLATION
I am unable to describe the many other similar mischievous pastimes performed by the Lord.
CB Adi-khanda 8.164
TEXT 164
sakala sahena ai kaya-vakya-mane
hailena shaci yena prithivi apane
TRANSLATION
Mother Shaci tolerated them all with her body, mind, and speech as though she was mother earth herself.
COMMENTARY
The phrase yena prithivi apane indicates that Shaci became as tolerant as mother earth.
CB Adi-khanda 8.165
TEXT 165
kata-kshane mahaprabhu kari’ ganga-snana
ailena grihe krida-maya bhagavan
TRANSLATION
After some time, Nimai, the supreme enjoyer of various pastimes, returned home after taking bath in the Ganges.
CB Adi-khanda 8.166
TEXT 166
vishnu-puja kari’ tulasire jala diya
bhojana karite prabhu vasilena giya
TRANSLATION
The Lord then worshiped Vishnu, offered water to tulasi, and sat down for His meal.
CB Adi-khanda 8.167
TEXT 167
bhojana kariya prabhu haila harsha-mana
acamana kari’ karena tambula-carvana
TRANSLATION
Fully satisfied after His meal, the Lord washed His hands and then chewed some betel nut.
CB Adi-khanda 8.168
TEXT 168
dhire dhire ai tabe balite lagila
“eta apacaya, bapa, ki-karye karila?
TRANSLATION
Thereafter, mother Shaci softly asked Him, “My dear son, why have You destroyed so many things?
CB Adi-khanda 8.169
TEXT 169
ghara dvara dravya yata, sakali tomara
apacaya tomara se, ki daya amara?
TRANSLATION
“
The house and its door belongs to You; destroying them is Your loss. It is not my concern.
COMMENTARY
The word daya means “profit or loss,” “connection,” “relation,” “necessity,” or “responsibility.”
CB Adi-khanda 8.170
TEXT 170
padibare tumi bola ekhani yaiba
gharete sambala nahi,-kali ki khaiba?”
TRANSLATION
“
You say that You will go to school now, but I have nothing left at home. What will You eat tomorrow?”
TRANSLATION
The word sambala comes from the Sanskrit root samb, which means “requirement” or “livelihood.”
CB Adi-khanda 8.171
TEXT 171
hase prabhu jananira shuniya vacana
prabhu bole,-“krishna poshta, karibe poshana”
TRANSLATION
The Lord smiled and said, “Krishna is the maintainer of everyone. He will maintain us.”
COMMENTARY
The word poshta means “the maintainer.”
CB Adi-khanda 8.172
TEXT 172
eta bali’ pustaka laiya prabhu kare
sarasvati-pati calilena padibare
TRANSLATION
Saying this, the Lord, who is the husband of the goddess of learning, took His books and went off to school.
COMMENTARY
The word sarasvati-pati refers to Shri Krishna, the husband of spiritual knowledge or Sarasvati.
CB Adi-khanda 8.173
TEXT 173
kata-kshana vidya-rasa kari kutuhale
jahnavira kule ailena sandhya-kale
TRANSLATION
After happily enjoying His studies, the Lord went to the Ganges in the evening.
CB Adi-khanda 8.174
TEXT 174
kata-kshana thaki’ prabhu jahnavira tire
tabe punah ailena apana-mandire
TRANSLATION
He passed some time on the bank of the Ganges and then returned to His home.
CB Adi-khanda 8.175
TEXT 175
jananire daka diya anina nibhrite
divya svarna tola dui dila dila ta’na hate
TRANSLATION
The Lord then called His mother to a secluded place and gave her twenty grams of gold.
COMMENTARY
The word nibhrite refers to a secluded or private place.
CB Adi-khanda 8.176
TEXT 176
“dekha, mata, krishna ei dilena sambala
iha bhangaiya vyaya karaha sakala”
TRANSLATION
“
Dear mother, see what Krishna has given. Please get it exchanged for our necessities.”
COMMENTARY
The word bhangaiya means to accept some items or smaller change in exchange. The word karaha means “to arrange” or “to carry out.”
CB Adi-khanda 8.177
TEXT 177
eta bali’ mahaprabhu calila shayane
parama-vismita hai’ ai mane gane’
TRANSLATION
Thereafter the Lord went to bed, while the astonished Shacidevi considered.
CB Adi-khanda 8.178
TEXT 178
“kotha haite suvarna anaye barebara
pache kona pramada janmaya asi’ ara
TRANSLATION
“
From where does He bring this gold so often? I’m afraid that later on some problem might arise.
COMMENTARY
The word pramada means “danger” or “harmful.”
CB Adi-khanda 8.179
TEXT 179
yei-matra sambala-sankoca haya ghare
sei ei-mata sona ane bare-bare
TRANSLATION
“
Whenever there is shortage of necessities at home, He has brought gold.
COMMENTARY
The phrase sambala-sankoca refers to a lack of resources.
CB Adi-khanda 8.180
TEXT 180
kiba dhara kare, kiba kon siddhi jane?
kon rupe ka’ra sona ane va kemane?”
TRANSLATION
“
Does He borrow it, or does He know some mystic power? Otherwise, whose gold is it, and how does He get it?”
COMMENTARY
The word dhara means “to borrow.” The word siddhi is found in the Shrimad Bhagavatam (11.15.4-5): “Among the eight primary mystic perfections, the three by which one transforms one’s own body are anima, becoming smaller than the smallest; mahima, becoming greater than the greatest; and laghima, becoming lighter than the lightest. Through the perfection of prapti one acquires whatever one desires, and through prakamya-siddhi one experiences any enjoyable object, either in this world or the next. Through ishita-siddhi one can manipulate the subpotencies of maya, and through the controlling potency called vashita-siddhi one is unimpeded by the three modes of nature. One who has acquired kamavasayita-siddhi can obtain anything from anywhere, to the highest possible limit. My dear gentle Uddhava, these eight mystic perfections are considered to be naturally existing and unexcelled within this world.” One may also refer to verses 6-8 of the same chapter.
CB Adi-khanda 8.181
TEXT 181
maha-akaitava ai parama-udara
bhangaite diteo daraya bare-bara
TRANSLATION
The supremely honest and magnanimous Shaci became fearful of getting gold exchanged so often.
COMMENTARY
The word maha-akaitava means “devoid of duplicity,” “devoid of cheating,” or “most simple.” The word daraya comes from the Hindi word darna, which means “to be afraid.”
CB Adi-khanda 8.182
TEXT 182
“dasha-thani panca-thani dekhaiya age”
lokere shikhaya ai “bhangaibi tabe”
TRANSLATION
Shaci would have the gold checked by five or ten people before getting it exchanged.
CB Adi-khanda 8.183
TEXT 183
hena mate mahaprabhu sarva-siddhishvara
gupta-bhave ache navadvipera bhitara
TRANSLATION
In this way the Supreme Lord of all mystic powers secretly resided in Navadvipa.
COMMENTARY
The word sarva-siddhishvara refers to the master of the eight yogic perfections. In this regard one may refer to Shrimad Bhagavatam (11.15.10-17).
CB Adi-khanda 8.184
TEXT 184
na chadena shri-hasta pustaka eka-kshana
padena goshthite yena pratyaksha madana
TRANSLATION
He did not leave aside His books for even a moment, and as He studied with His classmates He looked just like Cupid.

CB Adi-khanda 8.185
TEXT 185
lalate shobhaye urdhva tilaka sundara
shire shri-cancara-kesha sarva manohara
TRANSLATION
His forehead was decorated with tilaka, and the curly hair on His head stole the minds of all.
CB Adi-khanda 8.186
TEXT 186
skandhe upavita, brahma-teja murti-manta
hasya-maya shri-mukha prasanna, divya danta
TRANSLATION
With a brahmana thread hanging on His shoulder, He appeared to be the personification of brahminical effulgence. His beautiful smiling face was most pleasing, and His teeth were divine.
CB Adi-khanda 8.187
TEXT 187
kiba se adbhuta dui kamala-nayana
kiba se adbhuta shobhe trikaccha-vasana
TRANSLATION
How wonderful were His two lotus eyes! And how wonderful was the way He wore His dhoti!
COMMENTARY
The word trikaccha refers to a style in which elder Bengalis wear their dhotis. When the left end of a dhoti is taken between the legs and tucked in at the back it is called kacha. When the other end is tucked in at the navel it is called konca. When the other end of this konca is also tucked in at the navel it is called trikaccha.
CB Adi-khanda 8.188
TEXT 188
yei dekhe, sei eka-drishtye rupa caya
hena nahi ‘dhanya dhanya’ bali’ ye na yaya
TRANSLATION
Whoever saw Him could not remove their gaze from His form, and no one could refrain from complimenting His extraordinary beauty.
COMMENTARY
The word eka-drishtye means “without diversion,” “without blinking,” or “without closing the eyes.”
CB Adi-khanda 8.189
TEXT 189
hena se adbhuta vyakhya karena thakura
shuniya gurura haya santosha pracura
TRANSLATION
While studying, Nimai gave such nice explanations that His teacher was greatly satisfied with Him.
CB Adi-khanda 8.190
TEXT 190
sakala paduya-madhye apane dhariya
vasayena guru sarva-pradhana kariya
TRANSLATION
Indeed, the teacher recognized Nimai as the foremost of all of his students.
CB Adi-khanda 8.191
TEXT 191
guru bole,-“bapa, tumi mana diya pada
bhattacarya haiba tumi,-balilana dadha”
TRANSLATION
The teacher said, “Dear child, You must study attentively. Then You will soon be known as a Bhattacarya.”
COMMENTARY
A brahmana is eligible for the title of Bhattacarya if he has thoroughly studied and become expert in logic and Mimamsa (a particular branch of philosophy), if he has completely memorized one of the four Vedas, or if he is a learned teacher who is expert in philosophy.
CB Adi-khanda 8.192
TEXT 192
prabhu bole,-“tumi ashirvada kara ya’re
bhatöacarya-pada kon durlabha tahare?”
TRANSLATION
The Lord replied, “It is not difficult for anyone you bless to become a Bhaööacarya.”
CB Adi-khanda 8.193
TEXT 193
yahare ye jijnasena shri-gaurasundara
hena nahi paduya ye dibeka uttara
TRANSLATION
Whenever Shri Gaurasundara asked a question, none of the students were able to answer.
CB Adi-khanda 8.194
TEXT 194
apani karena tabe sutrera sthapana
sheshe apanara vyakhya karena khandana
TRANSLATION
He would Himself establish the explanation, and the next moment He would refute it.
COMMENTARY
One should know that the controller of maya, Lord Vishnu, has the ability to do, undo, and redo anything.
CB Adi-khanda 8.195
TEXT 195
keha yadi kona-mate na pare sthapite
tabe sei vakhya prabhu karena su-rite
TRANSLATION
If someone was unable to establish a point, the Lord would give the proper explanation.
COMMENTARY
The word su-rite means “properly” or “nicely.”
CB Adi-khanda 8.196
TEXT 196
kiba snane, ki bhojane, kiba paryaöane
nahika prabhura ara ceshöa shastra vine
TRANSLATION
While bathing, eating, or traveling, the Lord had no engagement other than studying the scriptures.
CB Adi-khanda 8.197
TEXT 197
ei-mata achena öhakura vidya-rase
prakasha na kare jagatera dina doshe
TRANSLATION
While the Lord enjoyed His pastimes as a student, He did not disclose Himself due to the fallen condition of the world.
COMMENTARY
The phrase dina doshe refers to persons of this world who possess material knowledge and are averse to Lord Vishnu, who is beyond material sense perception. Since they cannot accept the superiority of spiritual knowledge by which one’s inclination towards Vishnu is awakened, they are called dina, or poor. Tridandi Gosvami Shriman Prabodhananda Sarasvati has written in his Chaitanya-candramrita (36) as follows: “Lord Chaitanyacandra has expanded a golden ocean of devotional mellows. The most unfortunate person who is untouched by this ocean is certainly cheated for ages together.”
CB Adi-khanda 8.198
TEXT 198
hari-bhakti-shunya haila sakala samsara
asat-sanga asat-patha bai nahi ara
TRANSLATION
At that time the entire world was devoid of devotional service to the Lord, and people were engaged simply in materialistic association and activities.
COMMENTARY
All inferior mundane association and processes that have no relationship with the Absolute Truth, Vishnu, the controller of maya, are simply materialistic association and activities.
CB Adi-khanda 8.199
TEXT 199
nana-rupe putradira mahotsava kare
deha-geha vyatirikta ara nahi sphure
TRANSLATION
People held various grand festivals for their sons and daughters, and they had no care for anything other than their body and home.
COMMENTARY
Foolish materialists of that time were maddened with fruitive activities and simply engaged in satisfying their wives and children. Furthermore, fruitive workers, or persons who were expert in pious activities, who licked the feet of people like Bhimabhaööa simply engaged their bodies and minds in opening hospitals and schools of mundane knowledge on the pretext of compassion for the purpose of sense gratification in their future life. Such people were under the control of selfish motives and thus highly averse to serving Krishna without reward. The smriti-shastras are not meant to educate or uplift the consciousness of such people. These people are ignorant fools. “Service to Lord Hari is the highest duty for all people at all times.”-Due to forgetting this supreme truth, these people developed desires for material enjoyment based on mundane welfare activities.
CB Adi-khanda 8.200
TEXT 200
mithya sukhe dekhi sarva-lokera adara
vaishnavera gana duhkha bhavena antara
TRANSLATION
The Vaishnavas were all distressed at heart to see the people’s attachment to illusory happiness.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 8/201-207

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 8-The Disappearance of Jagannatha Misra >> Adi-khanda 8/201-207 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eight: The Disappearance of Jagannatha Mishra

CB Adi-khanda 8.201
TEXT 201
‘krishna’ bali’ sarva-gane karena krandana
“e saba jivere kripa kara, narayana
TRANSLATION
They all cried, “O Krishna! O Lord! Please be merciful on these fallen souls.
CB Adi-khanda 8.202
TEXT 202
hena deha paiya krishne nahi haila rati
katakala giya ara bhunjibe durgati!
TRANSLATION
“
These people have not developed attachment for Krishna after attaining this human form of life! How long will they suffer such degradation?
CB Adi-khanda 8.203
TEXT 203
ye nara-sharira lagi’ deve kamya kare
taha vyartha yaya mithya sukhera vihare
TRANSLATION
“
Their human form of life, which is desired even by the demigods, is being wasted in the pursuit of false happiness.
COMMENTARY
The first line of this verse indicates that only the human birth is favorable for worshiping Lord Hari. Therefore it is desired even by the demigods. The demigods’ prayers in the Shrimad Bhagavatam (5.19.21-25) in this regard are as follows: “Since the human form of life is the sublime position for spiritual realization, all the demigods in heaven speak in this way: How wonderful it is for these human beings to have been born in the land of Bharata-varsha. They must have executed pious acts of austerity in the past, or the Supreme Personality of Godhead Himself must have been pleased with them. Otherwise, how could they engage in devotional service in so many ways? We demigods can only aspire to achieve human births in Bharata-varsha to execute devotional service, but these human beings are already engaged there.

“After performing the very difficult tasks of executing Vedic ritualistic sacrifices, undergoing austerities, observing vows and giving charity, we have achieved this position as inhabitants of the heavenly planets. But what is the value of this achievement? Here we are certainly very engaged in material sense gratification, and therefore we can hardly remember the lotus feet of Lord Narayana. Indeed, because of our excessive sense gratification, we have almost forgotten His lotus feet.

“A short life in the land of Bharata-varsha is preferable to a life achieved in Brahmaloka for millions and billions of years because even if one is elevated to Brahmaloka, he must return to repeated birth and death. Although life in Bharata-varsha, in a lower planetary system, is very short, one who lives there can elevate himself to full Krishna consciousness and achieve the highest perfection, even in this short life, by fully surrendering unto the lotus feet of the Lord. Thus one attains Vaikunthaloka, where there is neither anxiety nor repeated birth in a material body.

“An intelligent person does not take interest in a place, even in the topmost planetary system, if the pure Ganges of topics concerning the Supreme Lord’s activities does not flow there, if there are not devotees engaged in service on the banks of such a river of piety, or if there are no festivals of sankirtana-yajna to satisfy the Lord [especially since sankirtana-yajna is recommended in this age].

“Bharata-varsha offers the proper land and circumstances in which to execute devotional service, which can free one from the results of jnana and karma. If one obtains a human body in the land of Bharata-varsha, with clear sensory organs with which to execute the sankirtana-yajna, but in spite of this opportunity he does not take to devotional service, he is certainly like liberated forest animals and birds that are careless and are therefore again bound by a hunter.”
CB Adi-khanda 8.204
TEXT 204
krishna-yatra-mahotsava-parva nahi kare
vivahadi-karme se ananda kari’ mare
TRANSLATION
“
They don’t celebrate Krishna’s appearance day, but they spend their entire lives celebrating weddings and other family festivals.
COMMENTARY
The word yatra is explained by Shridhara Svami in his commentary on the words puja-yatrotsava-shritan in Shrimad Bhagavatam (11.27.50), wherein he says, “The word yatra refers to a special function performed by a large group of people, and the word utsava refers to festivals such as Vasanta.”

Regarding the words mama parvanumodanam and sarva-varshika-parvasu in Shrimad Bhagavatam (11.11.36-37) he says: “The word parva refers to festivals like Janmashtami and regular observances like Caturmasya and Ekadashi.” And in his explanation on the word mahotsavah in Shrimad Bhagavatam (5.19.23) he says: “A mahotsava is a festival in which devotees chant and dance.”

Regarding the word mare: Foolish people who consider their bodies as themselves forget their worshipable Lord. In other words, due to ignorance of their relationship with the Lord, they do not endeavor to please Hari, guru, or Vaishnava, rather they engage in various activities for pleasing their own senses and mind. Therefore they give up the service of Adhokshaja, or the path of ultimate benefit, and accept the path of temporary enjoyment. They do not travel the path leading to Vaikuntha, or immortality, rather they travel the path to hell, or material existence. In this way they travel through various species and suffer unlimited miseries. The only duty of all living entities is to perform activities for the pleasure of Hari, guru and Vaishnava. As stated in the Shrimad Bhagavatam (11.29.8): yan shraddhayacaran martyo mrityum jayati durjayam-“by the execution of which a mortal human being will conquer unconquerable death.”

Also in the Shrimad Bhagavatam (2.1.4) Shri Shukadeva speaks to Maharaja Parikshit as follows: “Persons devoid of atma-tattva do not inquire into the problems of life, being too attached to the fallible soldiers like the body, children and wife. Although sufficiently experienced, they still do not see their inevitable destruction.”

In the Shrimad Bhagavatam (3.30.3-14, 18) Lord Kapiladeva speaks the following words to His mother, Devahuti: “The misguided materialist does not know that his very body is impermanent and that the attractions of home, land and wealth, which are in relationship to that body, are also temporary. Out of ignorance only, he thinks that everything is permanent. The living entity, in whatever species of life he appears, finds a particular type of satisfaction in that species, and he is never averse to being situated in such a condition.

The conditioned living entity is satisfied in his own particular species of life; while deluded by the covering influence of the illusory energy, he feels little inclined to cast off his body, even when in hell, for he takes delight in hellish enjoyment. Such satisfaction with one’s standard of living is due to deep-rooted attraction for body, wife, home, children, animals, wealth and friends.

In such association, the conditioned soul thinks himself quite perfect. Although he is always burning with anxiety, such a fool always performs all kinds of mischievous activities, with a hope which is never to be fulfilled, in order to maintain his so-called family and society. He gives heart and senses to a woman, who falsely charms him with maya. He enjoys solitary embraces and talking with her, and he is enchanted by the sweet words of the small children. The attached householder remains in his family life, which is full of diplomacy and politics. Always spreading miseries and controlled by acts of sense gratification, he acts just to counteract the reactions of all his miseries, and if he can successfully counteract such miseries, he thinks that he is happy. He secures money by committing violence here and there, and although he employs it in the service of his family, he himself eats only a little portion of the food thus purchased, and he goes to hell for those for whom he earned the money in such an irregular way. When he suffers reverses in his occupation, he tries again and again to improve himself, but when he is baffled in all attempts and is ruined, he accepts money from others because of excessive greed. Thus the unfortunate man, unsuccessful in maintaining his family members, is bereft of all beauty. He always thinks of his failure, grieving very deeply. Seeing him unable to support them, his wife and others do not treat him with the same respect as before, even as miserly farmers do not accord the same treatment to their old and worn-out oxen. The foolish family man does not become averse to family life although he is maintained by those whom he once maintained. Deformed by the influence of old age, he prepares himself to meet ultimate death. Thus the man, who engaged with uncontrolled senses in maintaining a family, dies in great grief, seeing his relatives crying. He dies most pathetically, in great pain and without consciousness.”
CB Adi-khanda 8.205
TEXT 205
tomara se jiva, prabho, tumi se rakshita
ki baliba amara, tumi se sarva-pita
TRANSLATION
“
O Lord, the living entities are Your parts and parcels, and You are their protector and supreme father.”
COMMENTARY
The words tomara se jiva are explained as follows: Lord Vishnu is the supreme consciousness and the supreme controller, or the Supersoul, and the living entities are all controlled by Him and possess minute consciousness. Therefore they are constitutionally Vaishnavas or subordinate to Him. As confirmed in the Bhagavad-gita (15.7): mamaivamsho jiva-loke jiva-bhutah sanatanah-“The living entities in this conditioned world are My eternal fragmental parts.”
CB Adi-khanda 8.206
TEXT 206
ei-mata bhakta-gana sabara kushala
cintena-gayena krishnacandrera mangala
TRANSLATION
In this way, the devotees always desire the welfare of the living entities, and they pray to Lord Krishna on their behalf.
CB Adi-khanda 8.207
TEXT 207
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhashya of Shri Chaitanya-bhagavata, Chapter Eight, entitled “The Disappearance of Jagannatha Mishra.”


9-Nityananda's Childhood Pastimes and Travels to Holy Places

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 9-Nityananda's Childhood Pastimes and Travels to Holy Places >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 9/1-50
Adi-khanda 9/51-100
Adi-khanda 9/101-150
Adi-khanda 9/151-200
Adi-khanda 9/201-238


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 9-Nityananda's Childhood Pastimes and Travels to Holy Places >> Summary >>

Chapter Nine: Nityananda’s Childhood Pastimes and Travels to Holy Places

This chapter describes the various dramas related to Shri Krishna, Rama, and Vamana that Shrimad Nityananda Prabhu enacted up to His twelfth year and His subsequent travel to the holy places up to the age of twenty.

On the order of Shri Gaura-Krishna, Shri Anantadeva personally appeared in the village of Ekacaka, in the district of Radha-desha, from the womb of Padmavati, the wife of Hado Ojha, as Shri Nityananda-candra. In the wake of His appearance, all the prevalent inauspicious symptoms were totally uprooted.

In His childhood pastimes, Shrimad Nityananda Prabhu and His associate childhood friends remained engaged in imitating various pastimes of Lord Krishna. Sometimes He and His friends would form the assembly of the demigods, and someone dressed as mother earth, burdened by the atrocities of the demons, would come before that assembly and offer prayers. At that time Shrimad Nityananda Prabhu and the boys who were part of that assembly would go to the bank of a river and pray to Lord Kshirodakashayi. Thereafter, a boy acting as Kshirodakashayi would announce from a hidden place, “I will soon appear in Mathura Gokula in order to diminish the burden of the earth.” At other times they imitated the various Dvapara pastimes of Krishna like the marriage of Vasudeva and Devaki, the birth of Krishna in the prison cell, Vasudeva’s taking Krishna to the house of Nanda, Vasudeva’s return with Mahamaya, the daughter of Yashoda, the killing of Putana, the breaking of Shakata, Krishna’s stealing butter and milk from the house of the cowherds, the killing of Dhenuka, Agha, and Bakasura, tending the cows, lifting Govardhana, stealing the gopis’ clothes, Krishna’s bestowing mercy on the wives of the sacrificial brahmanas, Narada’s giving advice to Kamsa in a secluded place, and the killing of the elephant Kuvalaya, the wrestlers Canura and Mushtika, and Kamsa. Sometimes in the form of Vamana, He deceived Bali; sometimes while enacting the pastimes of Rama, He would gather His friends to form an army of monkey soldiers and build a bridge; He would personally play the role of Lakshmana and approach Sugriva with bow and arrows in His hands; in the form of Rama, He would diminish the pride of Parashurama; and while enacting the killing of Indrajit, He would fall unconscious in the mood of Lakshmana having been hit by Indrajit’s powerful arrow until Hanuman brought medicine, under His previous directions, and revived Him. In this way He exhibited pastimes of the various incarnations of the Lord.

In this way Shrimad Nityananda Prabhu engaged in enacting various pastimes up to the age of twelve. Thereafter, on the pretext of purifying Himself, He traveled to the holy places of Aryavarta and Dakshinatya up to the age of twenty. He then came to Navadvipa and met His own Lord, Shri Gaurasundara. In the course of visiting the holy places, Nityananda Prabhu met Shriman Madhavendra Puri, Shripada Ishvara Puri, and Shrila Brahmananda Puri. In this way Shrimad Nityananda Prabhu passed a few days discussing topics of Krishna with Shriman Madhavendra Puri, who was accompanied by his disciples. Thereafter He proceeded to Setubandha, Dhanus-tirtha, Mayapuri, Avanti, Godavari, Jiyada-nrisimha, Devapuri, Trimalla, Kurma-kshetra, and many other holy places before arriving in Nilacala. At Nilacala, He saw Shri Jagannathadeva, the source of the catur-vyuha, and became overwhelmed in ecstasy. From Shri Kshetra, He returned to Shri Mathura. This chapter ends with an explanation of why He did not exhibit the pastime of distributing the holy names and love of God at that time and a glorification of Shri Nityananda Prabhu, who is nondifferent from the omnipotent Baladeva.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 9/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 9-Nityananda's Childhood Pastimes and Travels to Holy Places >> Adi-khanda 9/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Nine: Nityananda’s Childhood Pastimes and Travels to Holy Places

CB Adi-khanda 9.1
TEXT 1
jaya jaya shri-krishna-chaitanya kripa-sindhu
jaya jaya nityananda agatira bandhu
TRANSLATION
All glories to Shri Krishna Chaitanya, who is an ocean of mercy! All glories to Shri Nityananda Prabhu, who is the friend of those who are ignorant of the goal of life.
CB Adi-khanda 9.2
TEXT 2
jayadvaita-candrera jivana-dhana-prana
jaya shrinivasa-gadadharera nidhana
TRANSLATION
All glories to He who is the life, wealth, and soul of Shri Advaitacandra. All glories to He who is the shelter of Shrivasa and Gadadhara.
CB Adi-khanda 9.3
TEXT 3
jaya jagannatha-shaci-putra vishvambhara
jaya jaya bhakta-vrinda priya anucara
TRANSLATION
All glories to Lord Vishvambhara, the son of Shaci and Jagannatha. All glories to the devotees, who are the beloved associates of the Lord.
CB Adi-khanda 9.4
TEXT 4
purve prabhu shri-ananta chaitanya-ajnaya
radhe avatirna hai’ achena lilaya
TRANSLATION
On the order of Lord Chaitanya, Shri Anantadeva had already appeared in Radha-desha and was engaged in various pastimes.
COMMENTARY
In this connection one should refer to the Adi-khanda, Chapter Two, verses 31, 38-40, and 228-230.

The word lilaya means “by manifesting His own eternal transcendental pastimes in this material world,” in other words, “by His own sweet will.”
CB Adi-khanda 9.5
TEXT 5
hado-ojha name pita, mata padmavati
eka-caka-name grama gaudeshvara yathi
TRANSLATION
His father’s name was Hadai Ojha, and His mother was Padmavati. Shri Nityananda Prabhu appeared in the village of Ekacakra as the Lord of the Gaudiya Vaishnavas.
COMMENTARY
The surname Ojha is a corruption of the name Upadhyaya, which is used by the Maithila brahmanas. For descriptions of Hadai Pandita and Padmavati one may refer to Adi-khanda, Chapter Two, verse 39.

For a description of Ekacaka, one may refer to Adi-khanda, Chapter Two, verse 38.

The word gaudeshvara refers to Shri Nityananda Prabhu, who is the Lord and master of the Gaudiyas. Shri Nityananda Prabhu destroys the living entities’ anarthas, or unwanted things, and awards to the Gaudiyas the supreme destination of service in the pure transcendental rasas of vatsalya, sakhya, and dasya.

The word yathi refers to Maureshvara Yathi. The village Maureshvara, or Mayureshvara, was a famous trade center for silk cocoons and silk thread. In some persons’ opinion this place was famous for its Shiva-linga. Another reading for the word yathi is tathi, which is derived from the word tatha or tathaya [meaning “there”] and is commonly used in ancient Bengali prose.
CB Adi-khanda 9.6
TEXT 6
shishu haite susthira subuddhi gunavan
jinina kandarpa koti lavanyera dhama
TRANSLATION
From His childhood, Lord Nityananda was sober, intelligent, and the abode of all good qualities. His charming loveliness defeated that of millions of Cupids.
CB Adi-khanda 9.7
TEXT 7
sei haite radhe haila sarva-sumangala
durbhiksha-daridrya-dosha khandila sakala
TRANSLATION
The entire district of Radha-desha was filled with auspiciousness and devoid of famine and poverty from the time of His birth.
COMMENTARY
One should refer to Adi-khanda, Chapter Two, verse 133 and Adi-khanda, Chapter Four, verses 47-48. On the appearance of Shri Nityananda Prabhu, the absence of kirtana and destitution in the form of materialistic pride were destroyed and the chanting of Krishna’s holy names and the propensity for His service were awakened in the hearts of people.
CB Adi-khanda 9.8
TEXT 8
ye dine janmila navadvipe gauracandra
radhe thaki’ hunkara karila nityananda
TRANSLATION
The day that Lord Gaurachandra appeared in Navadvipa, in Radha-desha Lord Nityananda roared loudly.
CB Adi-khanda 9.9
TEXT 9
ananta-brahmanda vyapta haila hunkare
murchagata haila yena sakala-samsare
TRANSLATION
His roar spread throughout innumerable universes, and people of the entire world were practically rendered unconscious.
CB Adi-khanda 9.10
TEXT 10
katho loka balileka,-“haila vajrapata”
katho loka manileka parama utpata
TRANSLATION
Some people said it was a thunderbolt, while others thought it was a great calamity.
CB Adi-khanda 9.11
TEXT 11
katho loka balileka,-“janilun karana
gaudeshvara-gosanira haila garjana”
TRANSLATION
Other people said, “We know the cause. It was the loud roaring of Nityananda Gosvami, the Lord of the Gaudiyas.”
COMMENTARY
The word gaudeshvara-gosani is explained as follows: Damodara Svarupa, Mahaprabhu’s dvitiya-svarupa, or second form, along with his two friends, Rupa and Sanatana, were the proprietors of service to Krishna in the conjugal rasa. They are also Gaudeshvara, or Gaudiyeshvara; that is why Shri Nityananda Prabhu has been properly addressed as Gaudeshvara Gosvami.
CB Adi-khanda 9.12
TEXT 12
ei-mata sarva loka nana-katha gaya
nityanande keha nahi cinila mayaya
TRANSLATION
In this way people had different opinions about what had happened, but no one could recognize Lord Nityananda due to the influence of His illusory energy.
COMMENTARY
The word mayaya refers to the influence of the illusory external energy of Shri Nityananda Prabhu-who is nondifferent from Shri Baladeva, the source of all Vishnu expansions-that bewilders the marginal living entities. Those who are under the control of the covering and throwing propensities of Lord Vishnu’s illusory energy cannot understand the truth regarding Shri Nityananda. Some illusioned living entities say that Shri Nityananda Prabhu was a Maithila brahmana, some say that He married into the house of Bengali Radha brahmanas, and others say that He was born in a low-class family. By such deceptive propositions created by maya, the truths regarding Shri Nityananda are not understood. Moreover, others who are controlled by material intelligence also say that the seminal descendants of Nityananda Prabhu’s son, Virabhadra, are as powerful as Shri Nityananda, and therefore on the basis of their seminal birth they are on the same level as the Supreme Lord. If this were the fact, then why did this line come under the control of materialistic fruitive smartas who are engaged in enjoying the fruits of temporary activities? Yet others say that the three sons of Virabhadra were simply His disciples, because their sons were born in the villages of Barudigain and Batavyaligain and therefore by worldly consideration they cannot be considered seminal sons of Virabhadra. Persons with material conceptions, being covered and thrown by the illusory external energy of Shri Nityananda Prabhu, endeavor to establish a mundane relationship with Him. Such people try to include and count Nityananda Prabhu among the conditioned living entities and thus invite severe offense. This is Shri Nityananda-Baladeva’s mysterious pastime of deceiving the demons.
CB Adi-khanda 9.13
TEXT 13
hena mate apana’ lukai’ nityananda
shishu-gana-sange khela karena ananda
TRANSLATION
Nityananda remained hidden as He enjoyed childhood pastimes with the other children.
CB Adi-khanda 9.14
TEXT 14
shishu-gana-sange prabhu yata krida kare
shri-krishnera karya ara nahi sphure
TRANSLATION
The pastimes that the Lord enjoyed with His childhood friends were all related to the activities of Lord Krishna.
COMMENTARY
While Shri Nityananda Rama Prabhu sported with His boyfriends, they would enact the pastimes of Gokula, Mathura, and Dvaraka. In this way He fulfilled the desires and assisted in the pastimes of His Lord, Shri Gaura-Krishna.
CB Adi-khanda 9.15-17
TEXTS 15-17
deva-sabha karena miliya shishu-gane
prithivira rupe keha kare nivedane
tabe prithvi laiya sabe nadi-tire yaya

shishu-gana meli’ stuti kare urdhvaraya
kona shishu lukaiya urdhva kari’ bole
“janmibana giya ami mathura-gokule”
TRANSLATION
He and His friends formed an assembly of demigods, and one of them acting as mother earth offered prayers to them. They then led mother earth to the riverbank, and the children all began to offer prayers. Then one of the boys hidden from view loudly declared, “I will soon take birth in Mathura, Gokula.”
COMMENTARY
The word deva-sabha refers to the assembly of the demigods known as Sudharma.

The word nadi-tire means “on the shore of the Milk Ocean.”

In the Shrimad Bhagavatam (10.1.17-23) Shri Shukadeva Gosvami speaks to Parikshit Maharaja as follows: “Once when mother earth was overburdened by hundreds of thousands of military phalanxes of various conceited demons dressed like kings, she approached Lord Brahma for relief. Mother earth assumed the form of a cow. Very much distressed, with tears in her eyes, she appeared before Lord Brahma and told him about her misfortune. Thereafter, having heard of the distress of mother earth, Lord Brahma, with mother earth, Lord Shiva and all the other demigods, approached the shore of the ocean of milk. After reaching the shore of the ocean of milk, the demigods worshiped the Supreme Personality of Godhead, Lord Vishnu, the master of the whole universe, the supreme God of all gods, who provides for everyone and diminishes everyone’s suffering. With great attention, they worshiped Lord Vishnu, who lies on the ocean of milk, by reciting the Vedic mantras known as the Purusha-sukta. While in trance, Lord Brahma heard the words of Lord Vishnu vibrating in the sky. Thus he told the demigods: ‘O demigods, hear from me the order of Kshirodakashayi Vishnu, the Supreme Person, and execute it attentively without delay.’ Lord Brahma informed the demigods: ‘Before we submitted our petition to the Lord, He was already aware of the distress on earth. Consequently, for as long as the Lord moves on earth to diminish its burden by His own potency in the form of time, all of you demigods should appear through plenary portions as sons and grandsons in the family of the Yadus. The Supreme Personality of Godhead, Shri Krishna, who has full potency, will personally appear as the son of Vasudeva.’”
CB Adi-khanda 9.18
TEXT 18
kona-dina nisha-bhage shishu-gana laiya
vasudeva-devakira karayena viya
TRANSLATION
One evening the Lord and His friends enacted the marriage of Vasudeva and Devaki.
CB Adi-khanda 9.19
TEXT 19
bandi-ghara kariya atyanta nisha-bhage
krishna-janma karayena, keha nahi jage
TRANSLATION
Then, late one night, while everyone slept, they made a prison and enacted the birth of Lord Krishna.
COMMENTARY
The phrase krishna-janma karayena-“enacted the birth of Lord Krishna,” is elaborated in the Shrimad Bhagavatam (10.3.8) as follows: “Then the Supreme Personality of Godhead, Vishnu, who is situated in the core of everyone’s heart, appeared from the heart of Devaki in the dense darkness of night, like the full moon rising on the eastern horizon, because Devaki was of the same category as Shri Krishna.”

The phrase keha nahi jage-“while everyone slept,” is explained in the following passage of Shrimad Bhagavatam (10.3.48): “By the influence of Yogamaya, all the doorkeepers fell fast asleep, their senses unable to work, and the other inhabitants of the house also fell deeply asleep.”
CB Adi-khanda 9.20
TEXT 20
gokula shrijiya tathi anena krishnere
mahamaya dila laiya bhandila kamsere
TRANSLATION
They created a Gokula, and Krishna was taken there and exchanged with Mahamaya, thereby tricking King Kamsa.
COMMENTARY
The pastimes mentioned in this verse are described in the Shrimad Bhagavatam (10.3.51-52) as follows: “When Vasudeva reached the house of Nanda Maharaja, he saw that all the cowherd men were fast asleep. Thus he placed his own son on the bed of Yashoda, picked up her daughter, an expansion of Yogamaya, and then returned to his residence, the prison house of Kamsa. Vasudeva placed the female child on the bed of Devaki, bound his legs with the iron shackles, and thus remained there as before.”

The words dila laiya-“gave and took” refer to the point of view of Yashoda, the resident of Vraja. In this drama the child playing Yashoda gave the child playing Mahamaya to the child playing Vasudeva and took the child playing Krishna from him.

Another reading of this passage is laiya diya-“took and gave,” which would then refer to the point of view of Vasudeva, the resident of Mathura prison. In that case the child playing Vasudeva took the child playing Mahamaya from the child playing Yashoda and gave the child playing Krishna to her.
CB Adi-khanda 9.21
TEXT 21
kona shishu sajayena putanara rupe
keha stana pana kare uthi’ ta’ra buke
TRANSLATION
Another time they dressed someone as Putana, and someone climbed on her chest to suck her breast.
COMMENTARY
Regarding Krishna’s drinking milk from Putana’s breast, the Shrimad Bhagavatam (10.6.10) states: “On that very spot, the fiercely dangerous Rakshasi Putana took Krishna on her lap and pushed her breast into His mouth. The nipple of her breast was smeared with a dangerous, immediately effective poison, but the Supreme Personality of Godhead, Krishna, becoming very angry at her, took hold of her breast, squeezed it very hard with both hands, and sucked out both the poison and her life.”
CB Adi-khanda 9.22
TEXT 22
kona-dina shishu-sange nalakhadi diya
shakata gadiya taha phelena bhangiya
TRANSLATION
One day Nityananda and His boyfriends made a shakata, or handcart, out of reeds and then broke it.
COMMENTARY
The word nalakhadi refers to a type of tall grass in the form of hard hollow sticks, also known as reeds.

Breaking the handcart is described in the Shrimad Bhagavatam (10.7.7-8) as follows: “Lord Shri Krishna was lying down underneath the handcart in one corner of the courtyard, and although His little legs were as soft as leaves, when He struck the cart with His legs, it turned over violently and collapsed.”
CB Adi-khanda 9.23
TEXT 23
nikate vasaye yata goyalara ghare
alakshite shishu-sange giya curi kare
TRANSLATION
Another day the Lord and His friends stole from the houses of the neighboring cowherd men.
COMMENTARY
The word goyala comes from the word goala, which is a corruption of the Sanskrit word gopala.

Regarding Krishna’s stealing butter from the houses of the cowherd men, in the Shrimad Bhagavatam (10.8.29) the gopis complain to mother Yashoda about Krishna in the following words: steyam svadv atty atha dadhi-payah kalpitaih steya-yogaih-“Sometimes He devises some process by which He steals palatable curd, butter and milk, which He then eats and drinks.”
CB Adi-khanda 9.24
TEXT 24
tan’re chadi’ shishu-gana nahi yaya ghare
ratri-dina nityananda-samhati vihare
TRANSLATION
The boys never left Nityananda’s association to go home, but continued sporting with Him day and night.
CB Adi-khanda 9.25
TEXT 25
yahara balaka, ta’ra kichu nahi bole
sabe sneha kariya rakhena laiya kole
TRANSLATION
The children’s parents did not complain, rather they would affectionately embrace Nityananda.
CB Adi-khanda 9.26
TEXT 26
sabe bole,-“nahi dekhi hena divya khela
kemane janila shishu eta krishna-lila?”
TRANSLATION
They said, “We have never seen such transcendental sports. How does this child know so many of Krishna’s pastimes?”
CB Adi-khanda 9.27
TEXT 27
kona-dina patrera gadiya naga-gana
jale yaya laiya sakala shishu-gana
TRANSLATION
One day the Lord made snakes out of leaves and then took His friends to the water.
COMMENTARY
In this verse the word naga-gana refers to the replicas of Kaliya and the other serpents, and the word jale refers to the water of the lake within the Yamuna.
CB Adi-khanda 9.28
TEXT 28
jhanpa diya pade keha aceshta haiya
chaitanya karaya pache apani asiya
TRANSLATION
One of them jumped into the water and remained there inert. Later, the Lord brought him back to consciousness.
COMMENTARY
This pastime is described in the Shrimad Bhagavatam (10.15.47-52) as follows: “Once, surrounded by His boyfriends, Krishna went without Balarama to the Yamuna River, where the cows and cowherd boys became afflicted by thirst and were feeling acute distress from the glaring summer sun. When they drank the water of the Yamuna River that had been contaminated by the serpent’s poison, all the cows and boys lost their consciousness and fell lifeless at the water’s edge. At that time Lord Krishna, the master of all masters of mystic potency, felt compassion for them and immediately brought them back to life by showering His nectarean glance upon them.”
CB Adi-khanda 9.29
TEXT 29
kona-dina talavane shishu-gana laiya
shishu-sange tala khaya dhenuka mariya
TRANSLATION
Another day the Lord and His friends went to Talavana, where they killed Dhenukasura and then ate tala fruits.
COMMENTARY
In the Shrimad Bhagavatam (10.15.21) Talavana is described as su-mahad vanam talali-sankulam-“a very great forest filled with rows of palm trees.”

The words dhenuka mariya mean “by killing the demon Dhenuka.” This pastime is described in the Shrimad Bhagavatam (10.15.32) as follows: “Lord Balarama seized Dhenuka by his hooves, whirled him about with one hand and threw him into the top of a palm tree. The violent wheeling motion killed the demon.”
CB Adi-khanda 9.30
TEXT 30
shishu-sange goshthe giya nana-krida kare
baka-agha-vatsasura kari’ taha mare
TRANSLATION
Nityananda and His childhood friends went into the fields and enjoyed various pastimes such as the killing of Bakasura, Aghasura, and Vatsasura.
COMMENTARY
Regarding goshthe nana-krida-“various pastimes in the pasturing fields,” the Shrimad Bhagavatam (10.11.39-40) states: “Sometimes Krishna and Balarama would play on Their flutes, sometimes They would throw ropes and stones devised for getting fruits from the trees, sometimes They would throw only stones, and sometimes, Their ankle bells tinkling, They would play football with fruits like bael and amalaki. Sometimes They would cover Themselves with blankets and imitate cows and bulls and fight with one another, roaring loudly, and sometimes They would imitate the voices of the animals.”

The killing of Bakasura is described in the Shrimad Bhagavatam (10.11.51) as follows: “When Krishna, the leader of the Vaishnavas, saw that the demon Bakasura, the friend of Kamsa, was endeavoring to attack Him, with His arms He captured the demon by the two halves of the beak, and in the presence of all the cowherd boys Krishna very easily bifurcated Him, as a child splits a blade of virana grass. By thus killing the demon, Krishna very much pleased the denizens of heaven.”

The killing of Aghasura is described in the Shrimad Bhagavatam (10.12.30-31) as follows: “When the invincible Supreme Personality of Godhead, Krishna, heard the demigods crying ‘Alas! Alas!’ from behind the clouds, He immediately enlarged Himself within the demon’s throat, just to save Himself and the cowherd boys, His own associates, from the demon who wished to smash them. Then, because Krishna had increased the size of His body, the demon extended his own body to a very large size. Nonetheless, his breathing stopped, he suffocated, and his eyes rolled here and there and popped out. The demon’s life air, however, could not pass through any outlet, and therefore it finally burst out through a hole in the top of the demon’s head.”

The killing of Vatsasura is described in the Shrimad Bhagavatam (10.11.43) as follows: “Thereafter, Shri Krishna caught the demon by the hind legs and tail, twirled the demon’s whole body very strongly until the demon was dead, and threw him into the top of a kapittha tree, which then fell down, along with the body of the demon, who had assumed a great form.”
CB Adi-khanda 9.31
TEXT 31
vikale aise ghara goshthira sahite
shishu-gana-sange shringa baite baite
TRANSLATION
In the afternoon the Lord and His associates returned home blowing buffalo horns.
COMMENTARY
The musical instrument shringa is made from a horn and is called shinga and vishana.

Baite baite comes from the word baya, which is a corruption of the word vadana, which is a corruption of the Sanskrit verb vadi.
CB Adi-khanda 9.32
TEXT 32
kona-dina kare govardhana-dhara-lila
vrindavana raci’ kona-dina kare khela
TRANSLATION
One day they enjoyed the pastimes of lifting Govardhana Hill, and another day they created a Vrindavana, wherein they enjoyed various sports.
COMMENTARY
The phrase govardhana-dhara-lila-“lifting Govardhana Hill” is described in the Shrimad Bhagavatam (10.25.19) as follows: “Lord Krishna picked up Govardhana Hill with one hand and held it aloft just as easily as a child holds up an umbrella.”
The word raci means “created.”
CB Adi-khanda 9.33
TEXT 33
kona-dina kare gopira vasana-harana
kona-dina kare yajna-patni-darashana
TRANSLATION
One day they enacted Krishna’s pastime of stealing the gopis’ clothes, and another day they enacted His meeting the wives of the brahmanas.
COMMENTARY
Regarding gopira vasana-harana-“stealing the gopis’ clothes,” one should see Shrimad Bhagavatam (10.22.1-28).

Regarding yajna-patni-darashana-“meeting the wives of the brahmanas,” one should see Shrimad Bhagavatam (10.23.18-32).
CB Adi-khanda 9.34
TEXT 34
kona shishu narada kacaye dadi diya
kamsa-sthane mantra kahe nibhrite vasiya
TRANSLATION
On one occasion a boy dressed as Narada with a beard and gave Kamsa some confidential information.
COMMENTARY
The word kacaye is derived from the Hindi word kacha (kaccha) or from the word kaca, which is derived from the Sanskrit verb kac (meaning “tie”). Kaca is used to indicate a person dressing as another person or a fictitious character in a drama or, in other words, depicting a pastime, sporting, joking, or dancing.

The word dadi comes from the Sanskrit word dadhi, which means “beard.” Previously, when someone played the part of Narada Muni, he would wear a white beard, and this practice is still current. Following this tradition, pictures are also made in the same way.

Kamsa-sthane (naradera) mantra-“Narada’s advice to Kamsa” is found in the Shrimad Bhagavatam (10.36.17). After Kamsa’s demoniac friends were killed, Narada one day went before Kamsa and spoke as follows: “Yashoda’s child was actually a daughter, and Krishna is the son of Devaki. Also, Rama is the son of Rohini. Out of fear, Vasudeva entrusted Krishna and Balarama to his friend Nanda Maharaja, and it is these two boys who have killed your men.”

The word mantra refers to a confidential presentation related to a deity or a negotiation, a political deliberation, an argument, or a secret council.
CB Adi-khanda 9.35
TEXT 35
kona-dina kona shishu akrurera veshe
laiya yaya rama-krishne kamsera nideshe
TRANSLATION
Another day one boy dressed as Akrura and took Krishna and Balarama to Kamsa’s capital.
COMMENTARY
Regarding Akrura bringing Balarama and Krishna to Mathura on the order of Kamsa, the Shrimad Bhagavatam (10.36.30, 37) states: “Please go to Nanda’s village, where the two sons of Anakadundubhi are living, and without delay bring Them here on this chariot. Now that you understand my intentions, please go at once and bring Krishna and Balarama to watch the bow sacrifice and see the opulence of the Yadus’ capital.” And in Shrimad Bhagavatam (10.38.1): “After passing the night in the city of Mathura, the high-minded Akrura mounted his chariot and set off for the cowherd village of Nanda Maharaja.”
CB Adi-khanda 9.36
TEXT 36
apani ye gopi-bhave karena krandana
nadi vahe hena, saba dekhe shishu-gana
TRANSLATION
As Nityananda cried in the mood of the gopis, it appeared to His friends that a river was flowing from His eyes.
COMMENTARY
Regarding the phrase gopi-bhave krandana-“crying in the mood of the gopis,” one should refer to Shrimad Bhagavatam, Tenth Canto, Chapters 30 and 31.

The words nadi vahe indicate that tears flowed from their eyes like a river.
CB Adi-khanda 9.37
TEXT 37
vishnu-maya-mohe keha lakhite na pare
nityananda-sange saba balaka vihare
TRANSLATION
Due to the influence of Vishnu’s illusory energy, no one could recognize Nityananda as He enjoyed pastimes with His friends.
COMMENTARY
The word lakhite comes from the word lakha (used in ancient Bengali poems), which is derived from the Sanskrit verb laksha, meaning “to watch” or “to see.”
CB Adi-khanda 9.38
TEXT 38
madhupuri raciya bhramena shishu-range
keha haya mali, keha mala pare range
TRANSLATION
The children arranged a city of Mathura and then wandered through its streets. Someone played the role of a gardener, and someone accepted a flower garland from him.
CB Adi-khanda 9.39
TEXT 39
kubja-vesha kari’ gandha pare ta’ra sthane
dhanuka gadiya bhange kariya garjane
TRANSLATION
Someone dressed as Kubja and sandalwood pulp was accepted from her. A large bow was made and they all shouted in joy when it was broken.
COMMENTARY
Madhupuri (Mathura) was previously the residence of the demon Madhu. His son, Lavanasura, was killed by Shatrughna in Treta-yuga.

The words kubjara sthane gandha pare-“accepting sandalwood pulp from Kubja” are explained in the Shrimad Bhagavatam (10.42.3-4) as follows: “Kubja said, ‘Who else but You two deserve my sandalwood pulp?’ Saying this, Kubja smeared generous amounts of sandalwood pulp on both Krishna and Balarama.”

The meaning of the second line of this verse is found in the following words from the Shrimad Bhagavatam (10.42.17-18): “Easily lifting the bow with His left hand, Lord Krishna strung it in a fraction of a second as the King’s guards looked on. He then powerfully pulled the string and snapped the bow in half, just as an excited elephant might break a stalk of sugar cane. The sound of the bow’s breaking filled the earth and sky in all directions. Upon hearing it, Kamsa was struck with terror.”
CB Adi-khanda 9.40
TEXT 40
kuvalaya, canura, mushtika-malla mari’
kamsa kari’ kahare padena cule dhari’
TRANSLATION
They enacted the pastimes of killing the Kuvalaya elephant and the wrestlers, Canura and Mushtika. Thereafter Kamsa was grabbed by the hair and thrown to the ground.
COMMENTARY
The word kuvalaya refers to a king of elephants named Kuvalayapida, who on the order of Kamsa was stationed near the wrestling arena to kill Krishna. In the Shrimad Bhagavatam (10.43.13-14) it is stated: “The Supreme Lord Krishna, killer of the demon Madhu, confronted the elephant as he attacked. Seizing his trunk with one hand, Krishna threw him to the ground. Lord Hari then climbed onto the elephant with the ease of a mighty lion, pulled out a tusk, and with it killed the beast and his keepers.

Canura is one of the wrestlers appointed by Kamsa to kill Balarama and Krishna. It is stated in the Shrimad Bhagavatam (10.44.22-23): “No more shaken by the demon’s mighty blows than an elephant struck with a flower garland, Lord Krishna grabbed Canura by his arms, swung him around several times and hurled him onto the ground with great force. His clothes, hair and garland scattering, the wrestler fell down dead, like a thunderbolt.”

Mushtika is one of the wrestlers appointed by Kamsa to kill Balarama and Krishna. In the Shrimad Bhagavatam (10.44.24-25) it is stated: “Similarly, Mushtika struck Lord Balabhadra with his fist and was slain. Receiving a violent blow from the mighty Lord’s palm, the demon trembled all over in great pain, vomited blood and then fell lifeless onto the ground, like a tree blown down by the wind.”

The word malla, or mall (“to hold”), means “soldier,” “wrestler,” or “champion.”
CB Adi-khanda 9.41
TEXT 41
kamsa-vadha kariya nacaye shishu-sange
sarva-loka dekhi’ hase balakera range
TRANSLATION
After killing Kamsa, the Lord danced with His friends in such a way that everyone watching began to laugh.
COMMENTARY
The phrase kamsa-vadha-“killing Kamsa” is described in the Shrimad Bhagavatam (10.44.34, 36-37) as follows: “As Kamsa thus raved so audaciously, the infallible Lord Krishna, intensely angry, quickly and easily jumped up onto the high royal dais. Lord Krishna, whose fearsome strength is irresistible, powerfully seized the demon just as the son of Tarkshya might capture a snake. Grabbing Kamsa by the hair and knocking off his crown, the lotus-naveled Lord threw him off the elevated dais onto the wrestling mat. Then the independent Lord, the support of the entire universe, jumped onto the King. As a result Kamsa lost his life.”
CB Adi-khanda 9.42
TEXT 42
ei-mata yata yata avatara-lila
saba anukarana kariya kare khela
TRANSLATION
In this way Nityananda and His friends imitated the pastimes of the various incarnations.
CB Adi-khanda 9.43
TEXT 43
kona-dina nityananda haiya vamana
bali-raja kari’ chale tahana bhuvana
TRANSLATION
One day Nityananda dressed like Vamana and went to cheat Bali Maharaja out of his kingdom, which covered the three worlds.
COMMENTARY
The word chale means “to deceive” or “to cheat.” The word bhuvana refers to the three planetary systems. For a description of how Vamana cheated Bali Maharaja out of the three worlds, one should read the Shrimad Bhagavatam, Eighth Canto, Chapters 18 through 23.
CB Adi-khanda 9.44
TEXT 44
vriddha-kace shukra-rupe keha mana kare
bhiksha lai’ cade prabhu sheshe ta’na shire
TRANSLATION
Someone played the role of the aged Shukracarya, who forbid Bali from giving the three steps. After accepting the gift, the Lord placed His last step on the head of Bali.
COMMENTARY
The word vriddha-kace means “acting or dressing like an old man.”

The word mana is formed by the combination of ma (indicating “to show respect”) and na, or “not,” and thus means “prohibiting” or “forbidding.”

For a description of Shukracarya’s prohibition to Bali Maharaja, one should see Shrimad Bhagavatam (8.19.30-43 and 8.20.1-15).

The phrase cade ta’ra shire means “climbed on his head;” in other words, after punishing and freeing Bali from bondage, the Lord accepted service as Bali’s doorman. In this regard one should refer to the Shrimad Bhagavatam (8.22.35 and 8.23.6, 10).
CB Adi-khanda 9.45
TEXT 45
kona-dina nityananda setubandha kare
vanera rupa saba shishu-gana dhare
TRANSLATION
One day Nityananda enacted the pastime of building a bridge across the ocean, with the boys playing the role of monkeys.
COMMENTARY
A description of the monkeys building the bridge is found in Shrimad Bhagavatam (9.10.12, 16) as follows: “Lord Ramacandra with the monkey soldiers went to the shore of the ocean and after hearing the prayers of the fearful surrendered ocean deity, built a bridge over the ocean by throwing into the water the peaks of mountains whose trees and other vegetation had been shaken by the hands of great monkeys.” One should also refer to the Ramayana (Lanka 22.51-69) and the Mahabharata (Vana 282.41-45).
CB Adi-khanda 9.46
TEXT 46
bherendara gacha kati’ phelayena jale
shishu-gana meli’ ‘jaya raghunatha’ bole
TRANSLATION
They cut castor oil plants and made a bridge across the water. Then all the boys exclaimed, “Jaya Raghunatha!”
COMMENTARY
The bherendara gacha, or “castor oil plants,” were uprooted and thrown into the water in imitation of the monkeys’ activities of uprooting and throwing many mountain peaks, stones, and trees on the surface of the ocean in order to build a bridge. The word jale refers to the water of the ocean.
CB Adi-khanda 9.47
TEXT 47
shri-lakshmana-rupa prabhu dhariya apane
dhanu dhari’ kope cale sugrivera sthane
TRANSLATION
Nityananda accepted the role of Lakshmana, who angrily went with a bow in His hand to chastise Sugriva.
COMMENTARY
For the meaning of the second line of this verse one should see the Ramayana (Kishkindha 31.10-30).
CB Adi-khanda 9.48-49
TEXTS 48-49
“arere vanara, mora prabhu duhkha paya
prana na laimu yadi, tabe jhata aya
malyavan-parvate mora prabhu paya duhkha
nari-gana laiya, beta, tumi kara sukha?”
TRANSLATION
“
O king of the monkeys, My Lord is in distress. Come quickly, or I’ll kill you! How can you sit here enjoying with women while He is lamenting on Malyavan Mountain?”
COMMENTARY
For an elaboration on these two verses, see the Ramayana (Kishkindha 34.7-19).

Although the Ramayana, Kishkindha-kanda, Chapter 28, verse 1, mentions Malyavan Mountain, in Chapter 27, verses 1 and 29 this mountain is referred to as Prasravana Mountain. In the Mahabharata, Vana-parva, Chapter 279, verses 26 and 40, and Chapter 281, verse 1, this mountain is also referred to as Malyavan.
CB Adi-khanda 9.50
TEXT 50
kona-dina kruddha haiya parashuramere
“mora dosha nahi, vipra, palaha satvare”
TRANSLATION
Another day Lord Nityananda spoke in anger to Parashurama, “O brahmana, I am not at fault. Leave here at once.”
COMMENTARY
The incident concerning Shri Ramacandra’s angry statements to Parashurama is described in the Shrimad Bhagavatam (9.10.7) as follows: “While returning from Sita’s home after gaining her at the assembly of competitors by breaking Shiva’s bow, Lord Ramacandra met Parashurama who was agitated from hearing the tumultuous sound of the breaking of the bow. Although Parashurama was very proud, having rid the earth of the royal order twenty-one times, his pride was vanquished by the Lord, who appeared to be a kshatriya of the royal order.” One should also refer to the Ramayana, Adi-kanda, Chapter 76, and the Mahabharata, Vana-parva, Chapter 99, verse 42-55 and 61-64.

The phrase mora dosha nahi-“I am not at fault” is explained as follows: Being angered by the heroic words of Parashurama, Lord Ramacandra took the Vaishnava bow and arrows from his hands and spoke to him as follows: “I wish to vanquish your free movement earned on the strength of austerities and your unrivaled dominion over the earth. You cannot blame Me for this.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 9/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 9-Nityananda's Childhood Pastimes and Travels to Holy Places >> Adi-khanda 9/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Nine: Nityananda’s Childhood Pastimes and Travels to Holy Places

CB Adi-khanda 9.51
TEXT 51
lakshmanera bhave prabhu haya sei-rupa
bujhite na pare shishu manaye kautuka
TRANSLATION
Lord Nityananda was absorbed in the mood of Lakshmana. The boys, however, could not understand this and thought it was just a game.
COMMENTARY
In this verse the word bhave means “in the mood of” or “in the nature of.”
CB Adi-khanda 9.52
TEXT 52
panca-vanarera rupe bule shishu-gana
varta jijnasaye prabhu haiya lakshmana
TRANSLATION
On another occasion, five boys took the role of monkeys and the Lord took the role of Lakshmana.
COMMENTARY
The panca-vanarera, or five monkeys, are the king, Sugriva, and his four ministers-Hanuman, Nala, Nila, and Tara (Ramayana, Kishkindha-kanda, 13.4) or Hanuman, Jambavan, Mainda, and Dvivida (Mahabharata, Vana-parva, 279.23).
CB Adi-khanda 9.53
TEXT 53
“ke tora vanara saba, bula’ vane-vane
ami-raghunatha-bhritya, bola mora sthane”
TRANSLATION
“
Who are you monkeys, wandering in the forest? I am the servant of Ramacandra. Tell Me who you are.”
CB Adi-khanda 9.54
TEXT 54
ta’ra bole,-“amara valira bhaye buli
dekhaha shri-ramacandra, lai pada-dhuli”
TRANSLATION
They replied, “We are wandering out of fear of Vali. Please take us to Ramacandra. We wish to take the dust of His lotus feet.”
CB Adi-khanda 9.55
TEXT 55
ta’sabare kole kari’ aise laiya
shri-rama-carane pade dandavat haiya
TRANSLATION
The Lord embraced them and led them to Ramacandra, whereupon they all fell at His feet.
COMMENTARY
For an elaboration on verses 52-55, one should refer to the Ramayana, Kishkindha-kanda, Chapters 2 and 4 and the Mahabharata (Vana 279.9-11).
CB Adi-khanda 9.56
TEXT 56
indrajit-vadha-lila kona-dina kare
kona-dina apane lakshmana-bhave hare
TRANSLATION
One day the Lord enacted the pastime of killing Indrajit, the son of Ravana, and one day, in the mood of Lakshmana, He accepted defeat.
COMMENTARY
One may refer to the Ramayana (Lanka 88.64, 91.68-72) and the Mahabharata (Vana 288.15-24) for an elaboration on indrajit-vadha-lila, the killing of Indrajit.

The pastime of lakshmana-bhave hare, “accepting defeat as Lakshmana,” is found in the Ramayana, Lanka-kanda, Chapters 45, 49, 50, and 73 and in the Mahabharata (Vana 287.20-26 and 288.1-7).
CB Adi-khanda 9.57
TEXT 57
vibhishana kariya anena rama-sthane
lankeshvara-abhisheka karena tahane
TRANSLATION
Someone in the role of Vibhishana was brought before Ramacandra, and Rama performed his abhisheka, or coronation, installing him as the King of Lanka.
COMMENTARY
A description of Vibhishana’s arrival in Rama’s camp and his coronation as the King of Lanka is found in the Ramayana (Lanka 18.39 and 19.25-26) and in the Mahabharata (Vana 282.46, 49).
CB Adi-khanda 9.58
TEXT 58
kona shishu bole,-“muni ailun ravana
shakti-shela-hani ei, samvara’ lakshmana!”
TRANSLATION
One boy said, “I am the mighty Ravana. Now I’m releasing the shakti-shela weapon. Stop it if You can, Lakshmana!”
COMMENTARY
The word hani (from the ha dhatu) means “to release,” “to throw,” “to beat,” or “to hit.” The word samvara means “to stop,” “to control,” “to check,” “to save,” “to halt,” “to obstruct,” “to suppress,” “or to curb the movement of.”
CB Adi-khanda 9.59
TEXT 59
eta bali’ padma-pushpa marila pheliya
lakshmanera bhave prabhu padila dhaliya
TRANSLATION
Saying this, the boy threw a lotus flower at Nityananda, and in the mood of Lakshmana, He fell to the ground.
COMMENTARY
The phrase padma-pushpa refers to the imitation of the shakti-shela weapon.

A description of Lakshmana acting unconscious due to being hit by the shakti-shela weapon is found in the Ramayana (Lanka 101.28-36).
CB Adi-khanda 9.60
TEXT 60
murchita haila prabhu lakshmanera bhave
jagaya chaoyala saba, tabu nahi jage
TRANSLATION
After the Lord, in the mood of Lakshmana, fell unconscious, all the boys tried in vain to revive Him.
COMMENTARY
The words jagaya chaoyala refer to the boyfriends of Nityananda who were acting as the best of the monkeys.
CB Adi-khanda 9.61
TEXT 61
paramarthe dhatu nahi sakala sharire
kandaye sakala shishu hata diya shire
TRANSLATION
When they found no symptom of life remained in the body of Nityananda, they all held their heads and began to cry.
COMMENTARY
The first line of this verse indicates that His body was devoid of consciousness, or completely devoid of movement and wounded at heart. The words paramartha dhatu refer to the consciousness or life.
CB Adi-khanda 9.62
TEXT 62
shuni’ pita-mata dhai’ aila satvare
dekhaye,-putrera dhatu nahika sharire
TRANSLATION
The Lord’s father and mother came running there and also observed that there was no sign of life in their son.
CB Adi-khanda 9.63
TEXT 63
murchita haiya donhe padila bhumite
dekhi’ sarva-loka asi’ haila vismite
TRANSLATION
They then also fell to the ground unconscious. Everyone who saw this tragedy was struck with wonder.
CB Adi-khanda 9.64
TEXT 64
sakala vrittanta tabe kahila shishu-gana
keha bole,-“bujhilana bhavera karana
TRANSLATION
As the boys described the entire incident, someone said, “I understand why He’s unconscious.
COMMENTARY
The word bhavera refers to His unconscious and fainted condition.
CB Adi-khanda 9.65
TEXT 65
purve dasharatha-bhave eka natavara
‘rama-vanavasi’ shuni’ edena kalevara”
TRANSLATION
“
Previously one great actor played the role of Dasharatha, and when He heard that Rama had left for the forest, he left his body.”
COMMENTARY
The word natavara refers to one who is expert at acting, or the best actor.

The description of Dasharatha leaving his body out of grief due to Rama’s exile to the forest is found in the Ramayana (Ayodhya 64.75-78).
CB Adi-khanda 9.66
TEXT 66
keha bole,-“kaca kaci’ achaye chaoyala
hanuman aushadha dile haibeka bhala
TRANSLATION
Someone else said, “There is a boy dressed as Hanuman. If he gives Him medicine, He’ll be cured.”
COMMENTARY
“
If Hanuman gives Him medicine, He’ll be cured,” was spoken by Sushena, the king of the monkeys, in the Ramayana (Lanka 101.29-31).
CB Adi-khanda 9.67
TEXT 67
purve prabhu shikhaiyachilena sabare
“padile, tomara vedi’ kandiha amare
TRANSLATION
Before the incident, the Lord had instructed His friends, “When I fall unconscious, you should all gather around Me and cry.
CB Adi-khanda 9.68
TEXT 68
kshaneka vilambe pathaiha hanuman
nake dile aushadha, asibe mora prana”
TRANSLATION
“
After a while, send Hanuman for some medicine. I will recover when he puts the medicine to My nose.”
COMMENTARY
[See the purport to verse 66.]
CB Adi-khanda 9.69
TEXT 69
nija-bhave prabhu matra haila acetana
dekhi’ bada vikala haila shishu-gana
TRANSLATION
When the Lord fell unconscious in His own mood, the boys were all bewildered.
COMMENTARY
The words nija-bhave refer to the mood of His plenary portion, Lakshmana, the incarnation of Maha-Sankarshana.

The word vikala refers to one whose intelligence is lost; in other words, one who is overwhelmed, unsteady, senseless, illusioned, or powerless.
CB Adi-khanda 9.70
TEXT 70
channa hailena sabe, shiksha nahi sphure
“utha bhai” bali’ matra kande uccaih-svare
TRANSLATION
Because they were so confused they could not remember the Lord’s instructions. They simply cried loudly, “O brother, please get up!”
COMMENTARY
The word channa means “mad,” “forgetful,” “unintelligent,” or “ignorant.”

The word shiksha refers to the instruction, “Send Hanuman to bring medicine and hold it before My nose,” that was given by Lord Nityananda Prabhu (see verse 68).
CB Adi-khanda 9.71
TEXT 71
loka-mukhe shuni’ katha haila smarana
hanuman-kace shishu calila takhana
TRANSLATION
But when the boys heard the people’s comments, they remembered Nityananda’s instruction and the boy dressed as Hanuman immediately went for the medicine.
CB Adi-khanda 9.72
TEXT 72
ara eka shishu pathe tapasvira veshe
phala-mula diya hanumanere ashamse
TRANSLATION
Another boy dressed as a renunciate welcomed Hanuman with fruits and roots.
COMMENTARY
Hanuman’s conversation with Ravana’s demon uncle Kalanemi, who was dressed as an ascetic, and Hanuman’s fight with the crocodile, demons, and Gandharvas are not found in the original Ramayana written by Valmiki. [This applies to verses 72 through 86.]

The word ashamse (used in ancient Bengali) means “to welcome.
CB Adi-khanda 9.73
TEXT 73
“raha, bapa, dhanya kara’ amara ashrama
bada bhagye asi’ mile toma’-hena jana”
TRANSLATION
He said to Hanuman, “My dear sir, please stay and grace my ashrama. It is a great fortune to meet such a person as you.”
CB Adi-khanda 9.74
TEXT 74
hanuman bole,-“karya-gaurave caliba
asibare cahi, rahibare na pariba
TRANSLATION
Hanuman replied, “I must go and complete my important mission. I would like to come, but I cannot delay.
COMMENTARY
The words karya-gaurave refer to the importance of one’s duties.
CB Adi-khanda 9.75
TEXT 75
shuninacha,-ramacandra-anuja lakshmana
shakti-shele tan’re murcha karila ravana
TRANSLATION
“
You must have heard that Lakshmana, the younger brother of Ramacandra, has been rendered unconscious by the shakti-shela weapon of Ravana.
CB Adi-khanda 9.76
TEXT 76
ataeva yai ami gandhamadana
aushadha anile rahe tanhana jivana”
TRANSLATION
“
Therefore I’m going to Gandhamadana Hill to bring medicine. Only then will He survive.”
CB Adi-khanda 9.77
TEXT 77
tapasvi bolaye,-“yadi yaiba nishcaya
snana kari’ kichu khai’ karaha vijaya”
TRANSLATION
The renunciate then said, “If you must go, first take a bath and eat something. Then you may go.”
CB Adi-khanda 9.78
TEXT 78
nityananda-shikshaya balake katha kahe
vismita haiya sarva loke cahi rahe
TRANSLATION
The two boys repeated whatever Nityananda had instructed them. Therefore everyone gazed at them in astonishment as they listened to their conversation.
CB Adi-khanda 9.79
TEXT 79
tapasvira bole sarovare gela snane
jale thaki’ ara shishu dharila carane
TRANSLATION
Then, on the request of the renunciate, Hanuman went to take bath in the lake, whereupon another boy in the lake grabbed hold of his feet.
CB Adi-khanda 9.80
TEXT 80
kumbhirera rupa dhari’ yaya jale lana
hanuman shishu ane kulete taniya
TRANSLATION
The boy playing the role of a crocodile tried to pull Hanuman into the water, but Hanuman pulled the boy to the shore.
CB Adi-khanda 9.81
TEXT 81
kathokshane rana kari’ jiniya kumbhira
asi’ dekhe hanuman ara mahavira
TRANSLATION
After a short fight, Hanuman defeated the crocodile. When Hanuman returned to the renunciate’s ashrama, he saw a mighty warrior.
CB Adi-khanda 9.82
TEXT 82
ara eka shishu dhari’ rakshasera kace
hanumane khaibare yaya ta’ra pache
TRANSLATION
A boy dressed as a Rakshasa then attempted to swallow Hanuman.

CB Adi-khanda 9.83
TEXT 83
“kumbhira jinila, more jiniba kemane?
toma’ khana, tabe keba jiyabe lakshmane?”
TRANSLATION
He challenged, “You have defeated the crocodile, but how will you defeat me? I will eat you, then who will revive Lakshmana?”
CB Adi-khanda 9.84
TEXT 84
hanuman bole,-“tora ravana kukkura
ta’re nahi vastu-buddhi, tui pala dura
TRANSLATION
Hanuman replied, “Your Ravana is a dog. I consider him most insignificant. Get out of my way.”
COMMENTARY
The phrase ta’re nahi vastu-buddhi means “I consider him (your master Ravana, who is just like a dog) nothing, extremely impotent, or useless.”
CB Adi-khanda 9.85
TEXT 85
ei-mata dui-jane haya galagali
sheshe haya culaculi tabe kilakili
TRANSLATION
In this way the two first exchanged some harsh words, then they began pulling each other’s hair, and finally they began striking each other with their fists.
COMMENTARY
The word galagali means “using foul language against each other.” The word culaculi means “pulling each other’s hair.” The word kilakili means “punching each other.”
CB Adi-khanda 9.86
TEXT 86
kathokshana se kautuke jinina rakshase
gandhamadane asi’ haila praveshe
TRANSLATION
After promptly defeating the demon, Hanuman approached the Gandhamadana Hill.
CB Adi-khanda 9.87
TEXT 87
tanhi gandharvera vesha dhari’ shishu-gana
ta’sabara sange yuddha haya katakshana
TRANSLATION
There Hanuman fought with some boys who were dressed as Gandharvas.
CB Adi-khanda 9.88
TEXT 88
yuddhe parajaya kari’ gandharvera gana
shire kari’ anilena gandhamadana
TRANSLATION
After defeating the Gandharvas, Hanuman took the Gandhamadana Hill on his head to Lanka.
CB Adi-khanda 9.89
TEXT 89
ara eka shishu tanhi vaidya-rupa dhari’
aushadha dilena nake ‘shri-rama’ smanari’
TRANSLATION
Another boy playing the role of a doctor remembered Lord Rama as he held the medicine to Lakshmana’s nose.
COMMENTARY
The boy playing the role of Sushena, the doctor of the monkeys, imitated him by holding the four medicines grown on Gandhamadana Hill-vishalya-karani, savarna-karani, sanjiva-karani, and sandhana-karani-before the nose of Nityananda, who was absorbed in the mood of Lakshmana. This pastime is described in the Ramayana (Lanka 102.31 and 41-43).
CB Adi-khanda 9.90
TEXT 90
nityananda-mahaprabhu uthila takhane
dekhi’ pita-mata adi hase sarva-jane
TRANSLATION
At that very moment Lord Nityananda regained His consciousness, upon which His parents and others there all smiled in relief.
CB Adi-khanda 9.91
TEXT 91
kole karilena giya hadai-pandita
sakala balaka hailena harashita
TRANSLATION
Hadai Pandita embraced his son, and all the boys became overjoyed.
CB Adi-khanda 9.92
TEXT 92
sabe bole,-“bapa, iha kothaya shikhila?”
hasi’ bole prabhu,-“mora e-sakala lila”
TRANSLATION
Everyone asked, “Dear son, where have You learned all this?” The Lord smiled and said, “These are all My pastimes.”
CB Adi-khanda 9.93
TEXT 93
prathama-vayasa prabhu ati sukumara
kola haite ka’ro citta nahi edibara
TRANSLATION
In His early childhood the Lord was most attractive. No one wanted to let Him go from their laps.
CB Adi-khanda 9.94
TEXT 94
sarva-loke putra haite bada sneha vase
cinite na pare keha vishnu-maya-vashe
TRANSLATION
Everyone had more affection for Nityananda than they had for their own sons. But no one could recognize Him due the influence of Lord Vishnu’s illusory energy.
CB Adi-khanda 9.95
TEXT 95
hena mate shishu-kala haite nityananda
krishna-lila vina ara na kare ananda
TRANSLATION
In this way, from the beginning of His childhood, Nityananda had no happiness other than enjoying the pastimes of Lord Krishna.
CB Adi-khanda 9.96
TEXT 96
pita-mata-griha chadi’ sarva-shishu-gana
nityananda-samhati vihare sarva-kshana
TRANSLATION
All of His friends left their parents to constantly sport in the company of Nityananda.
CB Adi-khanda 9.97
TEXT 97
se saba shishura paye bahu namaskara
nityananda-sange yan’ra e-mata vihara
TRANSLATION
I offer repeated obeisances at the feet of those boys who enjoyed the association of Lord Nityananda.
CB Adi-khanda 9.98
TEXT 98
ei-mata krida kari’ nityananda-raya
shishu haite krishna-lila vina nahi bhaya
TRANSLATION
Thus, from His childhood, Nityananda had no interest other than enacting the various pastimes of Lord Krishna.
CB Adi-khanda 9.99
TEXT 99
anantera lila keba pare kahibare?
tanhana kripaya yena mata sphure ya’re
TRANSLATION
Who can describe the pastimes of Lord Ananta? They are only manifest to one who has received His mercy.
CB Adi-khanda 9.100
TEXT 100
hena mate dvadasha vatsara thaki’ ghare
nityananda calilena tirtha karibare
TRANSLATION
Lord Nityananda remained at home like this for twelve years. Thereafter He left for visiting the holy places.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 9/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 9-Nityananda's Childhood Pastimes and Travels to Holy Places >> Adi-khanda 9/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Nine: Nityananda’s Childhood Pastimes and Travels to Holy Places

CB Adi-khanda 9.101
TEXT 101
tirtha-yatra karilena vimshati vatsara
tabe sheshe ailena chaitanya-gocara
TRANSLATION
He traveled to the holy places for the next twenty years and then finally joined the association of Lord Chaitanya.
CB Adi-khanda 9.102-104
TEXTS 102-104
nityananda-tirtha-yatra shuna adi-khande
ye-prabhure ninde dushta papishtha pashande
ye-prabhu karila sarva-jagat-uddhara

karuna-samudra yanha bai nahi ara
yanhara kripaya jani caitanyera tattva
ye prabhura dvare vyakta chaitanya-mahattva
TRANSLATION
Please listen to this narration in the Adi-khanda of the holy places visited by Lord Nityananda, who only the most degraded sinful atheists would dare criticize. That Lord who delivered the entire universe is nothing but an ocean of mercy. Only by His mercy can we know the truth about Lord Chaitanya. In fact, the glories of Lord Chaitanya are manifested through Him.
COMMENTARY
Shri Nityananda Prabhu exhibited compassion towards the fallen, averse living entities and thus delivered the entire world. Being bereft of receiving His mercy, only wicked, sinful atheists criticized Him.

Only Shri Nityananda has made the truth regarding Shri Chaitanya known to the world. Without His mercy, no one is able to enter into the glories of Shri Chaitanya by independent endeavor.
CB Adi-khanda 9.105
TEXT 105
shuna shri-chaitanya-priyatamera kathana
ye-mate karila tirtha-mandali bhramana
TRANSLATION
Please listen to topics concerning Lord Chaitanya’s dearest associate visiting the various pilgrimage sites.
COMMENTARY
Regarding the holy places mentioned in verses 105-151 and 194-202 that were sanctified by the touch of Nityananda’s lotus feet, one should refer to the various commentators’ descriptions of the places mentioned in Shrimad Bhagavatam (10.78.17-20 and 10.79.9-21) that were visited by Shri Baladeva.
CB Adi-khanda 9.106
TEXT 106
prathame calila prabhu tirtha-vakreshvara
tabe vaidyanatha-vane gela ekeshvara
TRANSLATION
The Lord first went to Vakreshvara, then He went alone to Vaidyanatha.
COMMENTARY
The word ekeshvara means “alone” or “being devoid of other’s association.”
CB Adi-khanda 9.107
TEXT 107
gaya giya kashi gela shiva-rajadhani
yanhi dhara vahe ganga uttara-vahini
TRANSLATION
He went to Gaya and then to Lord Shiva’s abode, Kashi, where the Ganges flows towards the north.
CB Adi-khanda 9.108
TEXT 108
ganga dekhi’ bada sukhi nityananda-raya
snana kare, pana kare, arti nahi yaya
TRANSLATION
Seeing the Ganges, Lord Nityananda was greatly pleased. He took bath and drank some water, yet His grief was not mitigated.
CB Adi-khanda 9.109
TEXT 109
prayage karila magha-mase pratah-snana
tabe mathuraya gela purva-janma-sthana
TRANSLATION
In the month of Magha (January-February) the Lord took an early morning bath at Prayaga, then He went to Mathura, His former birthplace.
COMMENTARY
The phrase purva-janma-sthana refers to the appearance place in the Dvapara-yuga pastimes.
CB Adi-khanda 9.110
TEXT 110
yamuna-vishrama-ghate kari’ jala-keli
govardhana-parvate bulena kutuhali
TRANSLATION
The Lord sported in the waters of the Yamuna at Vishrama-ghata and thereafter went with great interest to see Govardhana.
CB Adi-khanda 9.111
TEXT 111
shri-vrindavana-adi yata dvadasha vana
eke eke prabhu saba karena bhramana
TRANSLATION
The Lord visited each of the twelve forests beginning with Vrindavana.
CB Adi-khanda 9.112
TEXT 112
gokule nandera ghara-vasati dekhiya
vistara rodana prabhu karila vasiya
TRANSLATION
When He saw the house and courtyard of Nanda Maharaja at Gokula, He sat down and cried profusely.
CB Adi-khanda 9.113
TEXT 113
tabe prabhu madana-gopala namaskari’
calila hastinapura pandavera puri
TRANSLATION
Nityananda offered His obeisances to Madana-gopala and then went to Hastinapura, the abode of the Pandavas.
CB Adi-khanda 9.114
TEXT 114
bhakta-sthana dekhi’ prabhu karena krandana
na bujhe tairthika bhakti-shunyera karana
TRANSLATION
Seeing the home of those devotees, Nityananda began to cry. The local people, however, could not understand the Lord’s sentiments due to their lack of devotion.
COMMENTARY
The word tairthika refers to the so-called residents of the holy places, or local people. The words bhakti-shunyera karana mean “due to the absence of devotion.”
CB Adi-khanda 9.115
TEXT 115
balarama kirti dekhi’ hastinanagare
‘trahi haladhara!’ bali’ namaskara kare
TRANSLATION
As Nityananda remembered Balarama’s glorious activities in Hastinapura, He exclaimed, “O Haladhara, please save Me!” and then offered obeisances.
CB Adi-khanda 9.116
TEXT 116
tabe dvarakaya ailena nityananda
samudre karila snana, haila ananda
TRANSLATION
Thereafter Nityananda went to Dvaraka, where He joyfully took bath in the ocean.
CB Adi-khanda 9.117
TEXT 117
siddhapura gela yatha kapilera sthana
matsya-tirthe mahotsave karila anna-dana
TRANSLATION
He next went to Siddhapura, the place of Lord Kapila. Then He went to Matsya-tirtha, where He distributed foodstuffs at a festival.
CB Adi-khanda 9.118
TEXT 118
shiva-kanci, vishnu-kanci gela nityananda
dekhi’ hase dui gane maha-maha-dvandva
TRANSLATION
Lord Nityananda then visited Shiva-kanci and the adjoining Vishnu-kanci. He laughed when He saw the two groups of followers quarreling there.
COMMENTARY
The second line of this verse refers to the Vishnu-kanci residents, who are Vaishnavas, and the Shiva-kanci residents, who are devotees of Shiva, the devotee of Sankarshana. Due to their poor fund of knowledge, these two groups always debate over the positions of Lord Vishnu and Lord Shiva. In other words, after observing their fierce animosity towards each other, Shri Nityananda Prabhu, who is nondifferent from Mula-Sankarshana Vishnu, began to laugh.
CB Adi-khanda 9.119
TEXT 119
kurukshetre prithudake bindu-sarovare
prabhase gelena sudarshana-tirthabare
TRANSLATION
Nityananda Prabhu also visited Kurukshetra, Prithudaka, Bindu-sarovara, Prabhasa, and Sudarshana-tirtha.
CB Adi-khanda 9.120
TEXT 120
trita-kupa-mahatirtha gelena vishala
tabe brahma-tirtha-cakra-tirthere calila
TRANSLATION
He also visited the great holy place called Trita-kupa. He also went to Vishala, Brahma-tirtha, and Cakra-tirtha.
CB Adi-khanda 9.121
TEXT 121
pratisrota gela yatha praci-sarasvati
naimisharanye tabe gela mahamati
TRANSLATION
The Lord visited Pratisrota, where the Sarasvati River flows in the opposite direction. The most magnanimous Nityananda then went to Naimisharanya.
COMMENTARY
The word pratisrota refers to the Sarasvati River. In this connection one should refer to the explanations on Shrimad Bhagavatam (10.78.18) by the various commentators such as Shridhara Svami. In ordinary language the word pratisrota refers to a river that is flowing in the opposite direction. In other words, at Prabhasa-kshetra the River Sarasvati flows west and enters into the ocean. Shrimad Vallabhacarya, who visited various holy places of northern and western India, described Shri Baladeva’s travel to the holy places in his Subodhani commentary on the Shrimad Bhagavatam (10.78.18) as follows: “Shri Baladeva went to Prabhasa and after taking bath and offering oblations, He departed. Shri Baladeva took bath at Prabhasa in the place known as Agni-kunda as well as at the confluence of the Sarasvati River and the ocean. He went to the place known as Pratisrota, on the bank of the Sarasvati, where the river flows in the opposite direction.” In the Shrimad Bhagavatam (11.30.6) it is clearly stated: vayam prabhasam yasyamo yatra pratyak sarasvati-“We shall go to Prabhasa-kshetra, where the river Sarasvati flows west.” According to Shridhara Svami’s commentary, the word pratyak means “flowing towards the west,” and according to the Bhagavata-candra-candrika of Shri Viraraghava Acarya: “We shall go to the place known as Prabhasa, where the Sarasvati River flows in the opposite direction and enters into the ocean.”
CB Adi-khanda 9.122
TEXT 122
tabe gela nityananda ayodhya-nagara
rama-janma-bhumi dekhi’ kandila vistara
TRANSLATION
He then visited the city of Ayodhya, where He cried upon seeing the birthplace of Lord Rama.
CB Adi-khanda 9.123
TEXT 123
tabe gela guhaka-candala-rajya yatha
maha-murcha nityananda pailena tatha
TRANSLATION
Nityananda then visited the candala Guhaka’s kingdom, where He fell unconscious.
CB Adi-khanda 9.124
TEXT 124
guhaka-candala matra haila smarana
tina-dina achila anande acetana
TRANSLATION
Simply by remembering the activities of the candala Guhaka, Nityananda lost consciousness in ecstasy for three days.
CB Adi-khanda 9.125
TEXT 125
ye-ye vane achila thakura ramacandra
dekhiya virahe gadi yaya nityananda
TRANSLATION
On seeing the forests where Lord Ramacandra had resided, Nityananda rolled on the ground in separation.
CB Adi-khanda 9.126
TEXT 126
tabe gela sarayu kaushiki kari snana
tabe gela paulasta-ashrama punya-sthana
TRANSLATION
Thereafter the Lord took bath in the Sarayu and Kaushiki Rivers. Then He went to the ashrama of Pulastya Rishi.
CB Adi-khanda 9.127
TEXT 127
gomati, gandaki, shona-tirthe snana kari’
tabe gela mahendra-parvata-cudopari
TRANSLATION
Lord Nityananda took bath in the Gomati, Gandaki, and Shona Rivers. Then He climbed to the top of Mahendra Mountain.
CB Adi-khanda 9.128
TEXT 128
parashuramere tatha kari’ namaskara
tabe gela ganga-janma-bhumi haridvara
TRANSLATION
There He offered obeisances to Parashurama. Nityananda also visited Haridvara, the source of the Ganges.
CB Adi-khanda 9.129
TEXT 129
pampa, bhimarathi gela sapta-godavari
venva-tirtha, vipashaya majjana acari’
TRANSLATION
The Lord took bath in the Pampa, Bhimarathi, Godavari, Venva, and Vipasha Rivers.
CB Adi-khanda 9.130
TEXT 130
kartika dekhiya nityananda mahamati
shri-parvata gela yatha mahesha-parvati
TRANSLATION
After seeing Kartikeya at Madurai, the most intelligent Nityananda went to Shri-shaila, the abode of Shiva and Parvati.
CB Adi-khanda 9.131
TEXT 131
brahmana-brahmani-rupe mahesha-parvati
sei shri-parvate donhe karena vasati
TRANSLATION
Shiva and Parvati reside on this mountain in the form of a brahmana couple.
CB Adi-khanda 9.132
TEXT 132
nija-ishta-deva cinilena dui-jana
avadhuta-rupe kare tirtha-paryatana
TRANSLATION
Upon Nityananda’s arrival there, they understood that their worshipable Lord was wandering on pilgrimage as a mendicant.
CB Adi-khanda 9.133
TEXT 133
parama-santosha donhe atithi dekhiya
paka karilena devi harashita haiya
TRANSLATION
They were most satisfied to receive such a guest, and Parvati happily cooked for the Lord.
CB Adi-khanda 9.134
TEXT 134
parama-adare bhiksha dilena prabhure
hasi’ nityananda donhe kare namaskare
TRANSLATION
They fed the Lord with great affection, and Nityananda smiled and offered them His respects.
CB Adi-khanda 9.135
TEXT 135
ki antara-katha haila, krishna se janena
tabe nityananda-prabhu dravide gelena
TRANSLATION
Only Krishna knows what they confidentially discussed. Then the Lord continued His journey to Dravida, or South India.
CB Adi-khanda 9.136
TEXT 136
dekhiya vyenkata-natha kamakoshthi-puri
kanci giya saridvara gelena kaveri
TRANSLATION
The Lord visited Venkatanatha, Kamakoshthi Puri, Kanci, and the Kaveri, the best of rivers.
COMMENTARY
The word saridvara is an adjective for the Kaveri River.
CB Adi-khanda 9.137
TEXT 137
tabe gela shri-ranganathera punya-sthana
tabe karilena hari-kshetrere payana
TRANSLATION
Then the Lord visited the sacred place of Shri Ranganatha, and thereafter He went to Hari-kshetra.
CB Adi-khanda 9.138
TEXT 138
rishabha-parvate gela dakshina-mathura
kritamala, tamraparni, yamuna uttara
TRANSLATION
He visited the Rishabha Mountain, Madurai, and the Kritamala, Tamraparni, and Uttara Yamuna Rivers.
CB Adi-khanda 9.139
TEXT 139
malaya-parvata gela agastya-alaye
tahara o hrishta haila dekhi’ mahashaye
TRANSLATION
Nityananda Prabhu visited the ashrama of Agastya Rishi in the Malaya Hills. The residents there were all jubilant to see the Lord.
CB Adi-khanda 9.140
TEXT 140
ta’sabara atithi haila nityananda
badarikashrame gela parama-ananda
TRANSLATION
Nityananda stayed as a guest in their ashrama and then departed in great ecstasy for Badrikashrama.
CB Adi-khanda 9.141
TEXT 141
kata-dina nara-narayanera ashrame
achilena nityananda parama-nirjane
TRANSLATION
Lord Nityananda resided in seclusion for some days in the ashrama of Nara-Narayana Rishis.
CB Adi-khanda 9.142
TEXT 142
tabe nityananda gela vyasera alaye
vyasa cinilena balarama mahashaye
TRANSLATION
He then went to the ashrama of Shrila Vyasadeva, who recognized that Nityananda was Balarama Himself.
CB Adi-khanda 9.143
TEXT 143
sakshat haiya vyasa atithya karila
prabhu o vyasere danda-pranata haila
TRANSLATION
Shrila Vyasadeva personally received Nityananda as a guest, and the Lord offered His obeisances to Shrila Vyasadeva.
CB Adi-khanda 9.144
TEXT 144
tabe nityananda gela bauddhera bhavana
dekhilena prabhu,-vasi’ ache bauddha-gana
TRANSLATION
Lord Nityananda then visited the residence of the Buddhists. When He arrived there, He saw they were all sitting together.
CB Adi-khanda 9.145-146
TEXTS 145-146
jijnasena prabhu, keha uttara na kare
kruddha hai’ prabhu lathi marilena shire
palaila bauddha-gana hasiya hasiya
vane bhrame’ nityananda nirbhaya haiya
TRANSLATION
The Lord asked a question, but no one replied. Becoming angry at them, the Lord kicked them in the head, but they all simply smiled and ran away. Nityananda thus fearlessly continued His travels through the forest.
CB Adi-khanda 9.147
TEXT 147
tabe prabhu ailena kanyaka-nagara
durgadevi dekhi’ gela dakshina-sagara
TRANSLATION
The Lord eventually arrived in Kanya-kumari. After seeing Durga there, He went to see the southern ocean.
CB Adi-khanda 9.148
TEXT 148
tabe nityananda gela shri-anantapure
tabe gela panca-apsarara sarovare
TRANSLATION
Nityananda then went to Anantapura, and after that He went to Pancapsara-kunda.
CB Adi-khanda 9.149
TEXT 149
gokarnakhya gela prabhu shivera mandire
kerale, trigartake bule ghare ghare
TRANSLATION
He next visited the temple of Shiva known as Gokarna. He visited Kerala and the various places in Trigarta.
CB Adi-khanda 9.150
TEXT 150
dvaipayani-arya dekhi’ nityananda raya
nirvindhya, payoshni, tapti bhramena lilaya
TRANSLATION
He then visited goddess Parvati, who dwells on an island near Gokarna. Lord Nityananda also visited the Nirvindhya, Payoshni, and Tapti Rivers.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 9/151-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 9-Nityananda's Childhood Pastimes and Travels to Holy Places >> Adi-khanda 9/151-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Nine: Nityananda’s Childhood Pastimes and Travels to Holy Places

CB Adi-khanda 9.151
TEXT 151
reva, mahishmati-puri, malla-tirthe gela
surparaka diya prabhu pratici calila
TRANSLATION
He went to the city of Mahishmati, on the banks of the Reva River, and He saw Malla-tirtha. The Lord then passed through the holy district of Shurparaka on His way west.
COMMENTARY
The word pratici refers to the direction in which the sun sets, or the west.
CB Adi-khanda 9.152
TEXT 152
ei-mata abhaya paramananda raya
bhrame’ nityananda, bhaya nahika kahaya
TRANSLATION
The fearless ecstatic Nityananda Prabhu traveled in this way without fear of anyone.
CB Adi-khanda 9.153
TEXT 153
nirantara krishnaveshe sharira avasha
kshane kande, kshane hase, ke bujhe se rasa
TRANSLATION
The Lord had no control of His body due to His ecstatic love for Krishna. Sometimes He cried, and sometimes He laughed-who can understand His ecstatic moods?
CB Adi-khanda 9.154
TEXT 154
ei-mata nityananda-prabhura bhramana
daive madhavendra-saha haila darashana
TRANSLATION
As the Lord traveled in this way, by the will of providence He met Shri Madhavendra Puri.
COMMENTARY
Shri Madhavendra Puri is a renowned Vaishnava sannyasi and spiritual master in the Madhva-Gaudiya-sampradaya. The seed of the desire tree of devotional service served by the Madhva-Gaudiya-sampradaya first fructified in him (Cc. Adi 9.10 and Antya 8.34). Before him, the symptoms of devotional service based on conjugal mellows were not found in the Shri Madhva-sampradaya. His disciples include Shri Ishvara Puri, Shri Advaita Prabhu, Shri Paramananda Puri, Shri Brahmananda Puri, Shri Ranga Puri, Shri Pundarika Vidyanidhi, and Shri Raghupati Upadhyaya. Shri Madhva-sampradaya, or the disciplic succession of the Gaudiya Vaishnava branch, is listed in the Shri Gaura-ganoddesha, the Shri Prameya-ratnavali, and in a book written by Shri Gopala Guru Gosvami. It is also quoted in the Shri Bhakti-ratnakara. The Shri Brahma-Madhva-Gaudiya disciplic succession is given in the Shri Gaura-ganoddesha as follows: “Lord Brahma, the creator of the universe became the disciple of the Supreme Personality of Godhead, Lord Narayana. Brahma’s disciple was Narada. Narada’s disciple was Vyasa. Vyasa then transmitted transcendental knowledge to his disciple Shukadeva. The famous Madhvacarya personally received initiation from Vyasa. Madhvacarya’s disciple was the exalted Padmanabhacarya.

Padmanabhacarya’s disciple was Narahari, whose disciple was Madhava. Madhava’s disciple was Akshobhya. Akshobhya’s disciple was Jayatirtha, whose disciple was Jnanasindhu. Jnanasindhu’s disciple was Mahanidhi, whose disciple was Vidyanidhi. Vidyanidhi’s disciple was Rajendra, whose disciple was Jayadharma Muni. Among Jayadharma Muni’s disciples was Shrimad Vishnupuri, the famous author of the Bhakti-ratnavali. Another disciple of Jayadharma was Purushottama, whose disciple was Vyasatirtha, who wrote the famous book Shri Vishnu-samhita. Vyasatirtha’s disciple was Shriman Lakshmipati, who was like a great reservoir of the nectar of devotional service. Lakshmipati’s disciple was Madhavendra Puri, a great preacher of devotional service. Madhavendra Puri’s disciple was Shriman Ishvara Puri Svami. Ishvara Puri carefully understood the mellows of conjugal love for Lord Krishna and was able to distribute that fruit to others. Shri Advaita Acarya displayed the sentiments of servitorship and friendship for the Lord. Lord Chaitanya accepted Shriman Ishvara Puri as His spiritual master. The Lord proceeded to flood the entire world with spontaneous transcendental love for Krishna.”

Shrila Kaviraja Gosvami offers obeisances to Shri Madhavendra as follows:
yasmai datum corayan kshira-bhandam
gopinathah kshira-corabhidho ‘bhut
shri-gopalah pradurasid vashah san
yat-premna tam madhavendram nato ‘smi
“
I offer my respectful obeisances unto Madhavendra Puri, who was given a pot of sweet rice stolen by Shri Gopinatha, celebrated thereafter as Kshira-cora. Being pleased by Madhavendra Puri’s love, Shri Gopala, the Deity at Govardhana, appeared to the public vision.”

For a description of Shri Gopala and Shri Kshira-cora Gopinatha one may see Chaitanya-caritamrita (Madhya 4.21-197). The pastimes of Shri Madhavendra Puri’s traveling alone to Shri Vrindavana and, on the pretext of giving him milk, Lord Krishna’s appearing before Puripada as he sat under a tree on the bank of Govinda-kunda are described in Chaitanya-caritamrita (Madhya 4.23-33 and 16.271). By first accepting a Sanodiya brahmana as his disciple and then accepting lunch from him, he established the etiquette of daiva-varnashrama through his pure behavior and rejected the endeavors of the adaiva-varnashrama followers, who are averse to pure devotional service, who consider the Vaishnavas as belonging to a particular caste, and who lick the feet of the smarta communities who disregard maha-prasada (Cc. Madhya 17.166-185 and 18.129). He angrily rejected and chastised Ramacandra Puri for his offense to the spiritual master and embraced and blessed Ishvara Puri with the words “May you obtain the wealth of love for Krishna” for his unalloyed devotion to the spiritual master (Cc. Antya 8.16-32).

The Chaitanya-caritamrita (Antya 8.33-35) describes how Shripada Madhavendra Puri passed away from the material world absorbed in feelings of transcendental separation while reciting the following verse:
ayi dina-dayardra natha he
mathura-natha kadavalokyase
hridayam tvad-aloka-kataram
dayita bhramyati kim karomy aham
“
O My Lord! O most merciful master! O master of Mathura! When shall I see You again? Because of My not seeing You, My agitated heart has become unsteady. O most beloved one, what shall I do now?”
CB Adi-khanda 9.155
TEXT 155
madhavendra-puri prema-maya-kalevara
prema-maya yata saba sange anucara
TRANSLATION
The body of Shri Madhavendra Puri is imbued with ecstatic love of God, and his followers partake of those same sentiments.
CB Adi-khanda 9.156
TEXT 156
krishna-rasa vinu ara nahika ahara
madhavendra-puri-dehe krishnera vihara
TRANSLATION
He did not relish anything other than loving sentiments for Lord Krishna, who enjoyed His pastimes in the body of Madhavendra Puri.
CB Adi-khanda 9.157
TEXT 157
yan’ra shishya prabhu acarya-vara-gosani
ki kahiba ara tan’ra premera badai
TRANSLATION
What more can I say about the devotion of he who was the spiritual master of Shri Advaita Acarya?
COMMENTARY
The word badai (derived from the Sanskrit word vriddhi and the common [Bengali] word bada) means “prominence,” “greatness,” “praiseworthy,” “glorious,” and “respectable.”
CB Adi-khanda 9.158
TEXT 158
madhava-purire dekhilena nityananda
tata-kshane preme murcha haila nispanda
TRANSLATION
When Nityananda saw Madhavendra Puri, He was immediately stunned in ecstatic love and fell to the ground unconscious.
CB Adi-khanda 9.159
TEXT 159
nityanande dekhi’ matra shri-madhava-puri
padila murchita hai’ apana’ pasari’
TRANSLATION
Seeing Nityananda, Madhavendra Puri forgot himself and fell unconscious.
CB Adi-khanda 9.160
TEXT 160
‘bhakti-rase madhavendra adi-sutra-dhara’
gauracandra iha kahiyachena bare bara
TRANSLATION
Shri Gaurachandra has repeatedly stated that Shri Madhavendra Puri is the original root of worship in ecstatic love.
COMMENTARY
The word bhakti-rase is explained as follows: Codes of devotional service were handed down through Lakshmipati Tirtha of the Tattvavada branch. The codes of pure devotional mellows, however, were inaugurated by Shripada Madhavendra Puri. See Chaitanya-caritamrita (Adi 9.10 and Antya 8.34)
CB Adi-khanda 9.161
TEXT 161
donhe murcha hailena donha-darashane
kandaye ishvara-puri-adi shishya-gane
TRANSLATION
After they both fell unconscious, the disciples headed by Ishvara Puri all began to cry.
COMMENTARY
At the time of Shri Madhavendra Puri’s meeting with Shri Nityananda Prabhu, his eternal associate and servant Shripada Ishvara Puri was present. The phrase ishvara-puri-adi refers to the nine Nidhis, or the nine sannyasis, headed by Paramananda Puri.
CB Adi-khanda 9.162
TEXT 162
kshaneke haila bahya-drishti dui-jana
anyo ‘nye gala dhari’ karena krandana
TRANSLATION
After some time, when they regained external consciousness, they held each other’s neck and began to cry.
COMMENTARY
The word bahya-drishti means “after regaining consciousness” or “coming to external senses.”
CB Adi-khanda 9.163
TEXT 163
balu gadi yaya dui-prabhu prema-rase
hunkara karaye krishna-premera aveshe
TRANSLATION
Overwhelmed in ecstatic love for Krishna, they then rolled in the sand and cried out loudly.
TRANSLATION
The words dui-prabhu refer to Shrimad Nityananda Prabhu and Shripada Madhavendra Puri.
CB Adi-khanda 9.164
TEXT 164
prema-nadi vahe dui prabhura nayane
prithivi haila sikta dhanya hena mane
TRANSLATION
Tears of love flowed like rivers from their eyes and soaked mother earth, thereby making her feel gratified.
CB Adi-khanda 9.165
TEXT 165
kampa, ashru, pulaka, bhavera anta nai
dui dehe viharaye chaitanya-gosani
TRANSLATION
Shivering, shedding tears, hairs standing on end, and other ecstatic symptoms appeared without end, for Lord Chaitanya personally resides in their bodies.
CB Adi-khanda 9.166
TEXT 166
nityananda bole,-“yata tirtha karilana
samyak tahara phala aji pailana
TRANSLATION
Lord Nityananda said, “Whatever pilgrimage I have performed till now has today born fruit.
CB Adi-khanda 9.167
TEXT 167
nayane dekhinu madhavendrera carana
e prema dekhiya dhanya haila jivana”
TRANSLATION
“
Today I have seen the lotus feet of Madhavendra Puri. By seeing his ecstatic love of God, My life has become successful.”
CB Adi-khanda 9.168
TEXT 168
madhavendra-puri nityanande kari’ kole
uttara na sphure,-kantha-ruddha prema-jale
TRANSLATION
Madhavendra Puri embraced Nityananda and was unable to reply, for his throat was choked with love.
CB Adi-khanda 9.169
TEXT 169
hena prita hailena madhavendra-puri
vaksha haite nityanande bahira na kari
TRANSLATION
Shri Madhavendra Puri was so pleased that he was unable to release Nityananda from his embrace.
CB Adi-khanda 9.170
TEXT 170
ishvara-puri-brahmananda-puri-adi yata
sarva shishya hailena nityanande rata
TRANSLATION
Ishvara Puri, Brahmananda Puri, and the other disciples of Madhavendra Puri all felt great attachment for Lord Nityananda.
COMMENTARY
Shri Ishvara Puri was born in a brahmana family of Kumarahatta (near the Halisahara Station on the E.B. Railway Line) and was a beloved disciple of Shri Madhavendra Puri. The Chaitanya-caritamrita (Antya 8.28-30) describes how Shriman Madhavendra, being pleased by his service, benedicted him in the following words: “May you obtain the wealth of love for Krishna.” Prior to enacting the pastime of initiating Mahaprabhu with the ten syllable mantra at Gaya, Shri Ishvara Puri came to Navadvipa and resided at the house of Gopinatha Acarya for one month. At that time he had discussions with Advaita Prabhu and Mahaprabhu in which he recited to Them his book, Shri Krishna-lilamrita (Chaitanya-caritamrita, Adi-lila, Chapter 11). When Shriman Mahaprabhu visited Kumarahatta to see the birthplace of Shripada Ishvara Puri, He took some dirt from that place and bound it in His outer garment in order to teach the living entities how to respect one’s spiritual master (Cc. Adi 17.101). Even today every Gaudiya Vaishnava who visits the place of Shri Ishvara Puri carries some dirt back with him. Shri Madhavendra Puri was the first fructified seed of the desire tree of devotional service, and Shri Ishvara Puri is the nourishment of that fructified seed (Cc. Adi 9.11). The two brahmacaris, Govinda and Kashishvara, were disciples of Shri Ishvara Puripada. After his disappearance, these two brahmacaris went to Nilacala on his order to serve Mahaprabhu (Cc. Adi 10.138-139 and Madhya 10.131-134). He received Mahaprabhu’s mercy on the pretext of giving Him mantra initiation in Gaya (Cc. Adi 17.8).

Shri Brahmananda Puri was a disciple of Shriman Madhavendra Puri; in other words, he was one of the nine Nidhis or roots of the desire tree of devotional service (Cc. Adi 9.13). He was a participant in Shri Mahaprabhu’s sankirtana pastimes in Navadvipa. He also took part in Mahaprabhu’s pastimes in Nilacala.
CB Adi-khanda 9.171
TEXT 171
sabhe yata mahajana sambhasha karena
krishna-prema kaharo sharire na dekhena
TRANSLATION
They had previously come across many sadhus, but they had never before seen such devotional symptoms.
CB Adi-khanda 9.172
TEXT 172
sabhei payena duhkha durjana sambhashiya
ataeva vana sabhe bhramena dekhiya
TRANSLATION
They always felt distressed while conversing with materialistic people, so they decided to travel through the forests.
CB Adi-khanda 9.173
TEXT 173
anyo ‘nye se-saba duhkhera haila nasha
anyo ‘nye dekhi’ krishna-premera prakasha
TRANSLATION
Now, with this meeting, their distress was mitigated and their love for Krishna was aroused.
CB Adi-khanda 9.174
TEXT 174
kata-dina nityananda madhavendra-sange
bhramena shri-krishna-katha-parananda-range
TRANSLATION
For some days Nityananda Prabhu traveled with Madhavendra Puri and relished discussing topics of Lord Krishna.
CB Adi-khanda 9.175
TEXT 175
madhavendra-katha ati adbhuta kathana
megha dekhilei matra haya acetana
TRANSLATION
The characteristics of Madhavendra Puri are most wonderful; he fell unconscious just by seeing a dark cloud.
COMMENTARY
The megha, or “cloud” is an uddipana, or reminder, of Krishna, whose complexion resembles a newly formed cloud.
CB Adi-khanda 9.176
TEXT 176
ahar-nisha krishna-preme madyapera praya
hase, kande, hai hai kare haya haya
TRANSLATION
Out of love for Krishna, he would day and night laugh, cry, and exclaim “Haya! Haya!” almost like a drunkard.
CB Adi-khanda 9.177
TEXT 177
nityananda maha-matta govindera rase
dhuliya dhuliya pade atta-atöa hase
TRANSLATION
Lord Nityananda was intoxicated with loving sentiments for Govinda. He would laugh loudly and sway to and fro with love of God.
CB Adi-khanda 9.178
TEXT 178
donhara adbhuta bhava dekhi’ shishya-gana
niravadhi ‘hari’ bali’ karaye kirtana
TRANSLATION
Madhavendra’s disciples constantly chanted the name of Hari as they observed their extraordinary symptoms of love.
CB Adi-khanda 9.179
TEXT 179
ratri-dina keha nahi jane prema-rase
kata kala yaya’ keha-kshana nahi vase
TRANSLATION
The two forgot whether it was day or night in their absorption of ecstatic love. Although they remained together for a number of days, they considered that time hardly a moment.
COMMENTARY
The words kshana nahi vase indicate that although they both spent all their time constantly discussing topics of Krishna, without considering external time, place, or circumstances, they did not feel that they had passed even a fraction of a moment.
CB Adi-khanda 9.180
TEXT 180
madhavendra-sange yata haila akhyana
ke janaye taha, krishnacandra se pramana
TRANSLATION
Who can know all the incidents that took place between Nityananda and Madhavendra Puri? Only Krishna can know.
COMMENTARY
The phrase krishnacandra se pramana indicates that only Lord Shri Krishna is the worshipable Lord for both Vishnu and the Vaishnavas and, as the Supersoul of everyone, He knows everything.
CB Adi-khanda 9.181
TEXT 181
madhavendra nityanande chadite na pare
niravadhi nityananda-samhati vihare
TRANSLATION
Madhavendra Puri was unable to give up the association of Nityananda, so he constantly remained with Him.
CB Adi-khanda 9.182
TEXT 182
madhavendra bole,-“prema na dekhilun kotha
sei mora sarva-tirtha, hena prema yatha
TRANSLATION
Madhavendra said, “I have never seen such ecstatic love. Wherever such love of God is found, that is my favorite holy place.
CB Adi-khanda 9.183
TEXT 183
janilu krishnera kripa ache mora prati
nityananda-hena bandhu painu samhati
TRANSLATION
“
I know Krishna has bestowed His mercy on me because He has given me the association of Nityananda.
CB Adi-khanda 9.184
TEXT 184
ye-se sthane yadi nityananda-sanga haya
sei sthana sarva-tirtha-vaikunöhadi-maya
TRANSLATION
“
Wherever Nityananda’s association is found, that place is most sacred and completely transcendental.
CB Adi-khanda 9.185
TEXT 185
nityananda hena bhakta shunile shravane
avashya paibe krishnacandra sei jane
TRANSLATION
“
If one hears the name of Nityananda, he will certainly attain the lotus feet of Lord Krishnacandra.
CB Adi-khanda 9.186
TEXT 186
nityanande yahara tileka dvesha rahe
bhakta haile o se krishnera priya nahe”
TRANSLATION
“
If one has the slightest envy for Nityananda, he is never favored by Krishna even if he appears to be a devotee.”
COMMENTARY
It is to be understood that those who disrespect the spiritual master, who is nondifferent from the Supreme Lord, by considering him a mortal being and addressing him as “my spiritual master,” “his spiritual master,” and so on, have not actually accepted the spiritual master as the dearmost associate of Krishna. Due to material considerations, people in this world have accepted the spiritual master, who is a direct manifestation of the Supreme Lord, as an object of enjoyment. It is impossible for members of these pseudo sampradayas to come to the same platform or cooperate with the pure devotees. It is the nature of persons who are envious of the Vaishnavas to consider the spiritual master as an object of enjoyment because any consideration other than, amara prabhura prabhu gauranga-sundara/ e bada bharasa citte dhari nirantara-“Shri Gauranga-sundara is the Lord of my Lord. I always keep this conviction in my heart,” creates thirteen pseudo sampradayas like aula, baula, kartabhaja, prakrita-sahajiya, sakhi-bheki, jati-gosai, and gaura-nagari. Actually if one rejects the concept of guru or disrespects the eternally worshipable Supreme Personality of Godhead’s supreme servitor and attributes abominable, insignificant, mundane considerations on him, then according to the ardha-kukkuti-nyaya, or the logic of accepting half of a hen, his atheistic nature will be revealed. Whenever the so-called spiritual masters of the pseudo sampradayas display their envy against the pure Vaishnavas, one should abandon those apa-sampradaya so-called gurus, who are actually laghus, or insignificant, understanding them to be envious of the Vaishnavas. One should then search out and take shelter of a pure Vaishnava, who is spiritual master of the entire world and knower of the science of Krishna.

Besides members of the Rupanuga-sampradaya, members of the other thirteen apa-sampradayas are envious of the devotees who follow Shri Rupa, therefore Lord Krishna never considers them as dear. That is why people who maintain animosity towards the pure devotee followers of Shri Rupa actually become laghu. The spiritual masters who are dear to Krishna are always attached to the Vaishnava spiritual masters who follow Shri Rupa. On the pretext of devotional service, the members of the apa-sampradayas appoint someone who is envious of the Supreme Lord as guru and thus maintain their pride. Knowing them as bad association, the pure devotees give up their company and remain firmly fixed at the feet of their spiritual master under the subordination of Shri Rupa. While analyzing the answer to the question, “Which person who is accepted as guru is actually a pure Vaishnava, or dearmost to Krishna?” if we find that a person does not accept the followers of Shri Rupa as his intimate friends, but rather envies them, then such a bogus guru should immediately be totally rejected.
CB Adi-khanda 9.187
TEXT 187
ei-mata madhavendra nityananda-prati
ahar-nisha bolena, karena rati-mati
TRANSLATION
In this way Madhavendra Puri day and night exhibited affection for Nityananda with his speech and activities.
CB Adi-khanda 9.188
TEXT 188
madhavendra-prati nityananda mahashaya
guru-buddhi vyatirikta ara na karaya
TRANSLATION
Nityananda considered Madhavendra to be His guru and nothing less.
COMMENTARY
Some people say that according to the accepted and listed disciplic succession of the Brahma-Madhva-Gaudiya-sampradaya, Shri Nityananda Prabhu was a disciple of Shri Madhavendra Puri, and some people say that He was a disciple of Shri Lakshmipati Tirtha, which means that He was a Godbrother of Shri Madhavendra Puri.

(An ancient verse quoted in the Fifth Wave of the Bhakti-ratnakara states:
nityananda prabhum vande shrimal-lakshmipati-priyam
madhva-sampradayananda- varddhanam bhakta-vatsalam
“
I worship Shri Nityananda Prabhu, who is very dear to Shri Lakshmipati. He increased the happiness of the Madhva-sampradaya and was always affectionate to the devotees.”)

The consideration of Godbrotherhood is not separate from the consideration of Guru for the same reason that even though there is a difference between a historical incident and the description of that incident, both point to the same thing. The bogus guru sampradaya that follows the smartas does not maintain a cordial relationship with the pure Vaishnavas but have learned to illegitimately protect their selfish pride.
CB Adi-khanda 9.189
TEXT 189
ei-mata anyo ‘nye dui mahamati
krishna-preme na janena kotha diva-rati
TRANSLATION
These two greatly learned personalities did not know whether it was day or night due to their ecstatic love for Krishna.
COMMENTARY
Being maddened with love for Krishna, both Shri Madhavendra Puri and Shrimad Nityananda Prabhu were not concerned with the days and nights of the mundane external world, which is unfavorable to Krishna.
CB Adi-khanda 9.190
TEXT 190
kata-dina madhavendra-sange nityananda
thakiya calila sheshe yatha setubandha
TRANSLATION
After remaining together for some days, Nityananda left for Setubandha [Rameshvaram].
CB Adi-khanda 9.191
TEXT 191
madhavendra calila sarayu dehkibare
krishnaveshe keha nija-deha nahi smare
TRANSLATION
Madhavendra Puri went to see the Sarayu River. In their absorption of Krishna consciousness they both forgot their own bodies.
CB Adi-khanda 9.192
TEXT 192
ataeva jivanera raksha se-virahe
bahya thakile ki se-virahe prana rahe?
TRANSLATION
Therefore a devotee’s feelings of separation for the Lord maintain his life. Otherwise how could such intense feelings be tolerated if one were in external consciousness?
COMMENTARY
If one experiences intense feelings of distress in separation from the Lord while overwhelmed in love for Krishna, then he cannot protect his life in separation from the Lord. That is why one who is devoid of external consciousness remains constantly in the transcendental internal mood of uninterrupted ecstatic love in spite of intolerable separation from the Lord and, due to an increase and nourishment of ecstatic devotional service, sustaining his life becomes possible. This is confirmed in the Shri Chaitanya-caritamrita (Madhya 2.43-47) in the following words: “‘Pure love for Krishna, just like gold from the Jambu River, does not exist in human society. If it existed, there could not be separation. If separation were there, one could not live.’ Thus speaking, the son of Shrimati Shacimata recited another wonderful verse, and Ramananda Raya and Svarupa Damodara heard this verse with rapt attention. Shri Chaitanya Mahaprabhu said, ‘I feel shameful to disclose the activities of My heart. Nonetheless, I shall be done with all formalities and speak from the heart. Please hear.’ Shri Chaitanya Mahaprabhu continued, ‘My dear friends, I have not the slightest tinge of love of Godhead within My heart. When you see Me crying in separation, I am just falsely exhibiting a demonstration of My great fortune. Indeed, not seeing the beautiful face of Krishna playing His flute, I continue to live My life like an insect, without purpose. Actually, My love for Krishna is far, far away. Whatever I do is actually false. When you see Me cry, I am simply exhibiting My great fortune. Please try to understand this beyond a doubt. Even though I do not see the moonlike face of Krishna playing on His flute and although there is no possibility of My meeting Him, still I take care of My own body. That is the way of lust. In this way, I maintain My flylike life.’”
CB Adi-khanda 9.193
TEXT 193
nityananda-madhavendra, dui-darashana
ye shunaye, ta’re mile krishna-prema-dhana
TRANSLATION
Whoever hears these topics regarding the meeting between Nityananda Prabhu and Madhavendra Puri will certainly achieve the wealth of love for Krishna.
CB Adi-khanda 9.194
TEXT 194
hena-mate nityananda bhrame’ prema-rase
setubandhe ailena kateka divase
TRANSLATION
After traveling in this ecstatic mood for some days, Nityananda arrived at Setubandha.
CB Adi-khanda 9.195
TEXT 195
dhanu-tirthe snana kari’ gela rameshvara
tabe prabhu ailena vijayanagara
TRANSLATION
After taking bath at Dhanus-tirtha, He went to see Lord Rameshvara. Then the Lord went to Vijayanagara.
CB Adi-khanda 9.196
TEXT 196
mayapuri, avanti dekhiya godavari
ailena jioda-nrisimhadeva-puri
TRANSLATION
He visited Mayapuri, Avanti, and the Godavari River, and then He went to the abode of Jiyada-nrisimha.
CB Adi-khanda 9.197
TEXT 197
trimalla dekhiya kurma-natha punya-sthana
sheshe nilacalacandra dekhite payana
TRANSLATION
He visited Trimalla and Kurma-kshetra, and eventually He went to see Jagannatha, the Lord of Nilacala.
CB Adi-khanda 9.198
TEXT 198
ailena nilacalacandrera nagare
dhvaja dekhi’ matra murcha haila sharire
TRANSLATION
As He approached Shri Nilacala, He fell unconscious upon seeing the temple flag.
COMMENTARY
The words nilacalacandrera nagare refer to the abode of Jagadisha, or Puri-dhama.
CB Adi-khanda 9.199
TEXT 199
dekhilena catur-vyuha-rupa jagannatha
prakaöa paramananda bhakta-varga-satha
TRANSLATION
He saw Lord Jagannatha as the source of the catur-vyuha-Vasudeva, Sankarshana, Pradyumna, and Aniruddha-and surrounded by His dear devotees.
COMMENTARY
The word catur-vyuha refers to Shri Jagannatha, who is the combined form of Vasudeva, Sankarshana, Pradyumna, and Aniruddha, in other words, Shri Dvarakadhisha.

The second line of this verse indicates that Shri Nandanandana, who is the personification of ecstatic pastimes, has appeared at Nilacala (Shri Purushottama-kshetra) along with His servants, who assist in His pastimes.
CB Adi-khanda 9.200
TEXT 200
dekhi’ matra hailena pulake murchite
punah bahya haya, punah pade prithivite
TRANSLATION
Immediately upon seeing the Lord, Nityananda’s hairs stood on end and He fell unconscious. When He regained consciousness, He again fell to the ground.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 9/201-238

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 9-Nityananda's Childhood Pastimes and Travels to Holy Places >> Adi-khanda 9/201-238 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Nine: Nityananda’s Childhood Pastimes and Travels to Holy Places

CB Adi-khanda 9.201
TEXT 201
kampa, sveda pulakashru, achada, hunkara
ke kahite pare nityanandera vikara?
TRANSLATION

Shivering, perspiring, crying, falling to the ground, and loud roaring-who can describe these ecstatic transformations that were exhibited by Lord Nityananda?
COMMENTARY
The word achada (as used in common language) means “falling to the ground.”
CB Adi-khanda 9.202
TEXT 202
ei-mata nityananda thaki’ nilacale
dekhi, ganga-sagara aila kutuhale
TRANSLATION
After remaining in Nilacala for some time, Nityananda went in jubilation to Ganga-sagara.
CB Adi-khanda 9.203
TEXT 203
tan’ra tirtha-yatra saba ke pare kahite?
kichu likhilana matra tan’ra kripa haite
TRANSLATION
Who can describe the Lord’s pilgrimage? I have written in brief only by His mercy.
CB Adi-khanda 9.204
TEXT 204
ei-mata tirtha bhrami’ nityananda-raya
punar-bara asiya milila mathuraya
TRANSLATION
After visiting various holy places in this way, Lord Nityananda returned again to Mathura.
CB Adi-khanda 9.205
TEXT 205
niravadhi vrindavane karena vasati
krishnera aveshe na janena diva-rati
TRANSLATION
He continually stayed in Vrindavana and became so absorbed in Krishna that He did not know whether it was day or night.
CB Adi-khanda 9.206
TEXT 206
ahara nahika, kadacit dugdha-pana
seha yadi ayacita keha kare dana
TRANSLATION
He did not eat, but He occasionally drank some milk whenever someone offered it to Him.
CB Adi-khanda 9.207
TEXT 207
navadvipe gauracandra ache gupta-bhave
iha nityananda-svarupera mane jage
TRANSLATION
Lord Nityananda knew well that Lord Gaurachandra was living incognito in Navadvipa. He thought to Himself.
CB Adi-khanda 9.208
TEXT 208
“apana-aishvarya prabhu prakashibe yabe
ami giya karimu apana seva tabe”
TRANSLATION
“
I will go serve Lord Gauranga when He manifests His opulences.”
CB Adi-khanda 9.209
TEXT 209
ei manasika kari’ nityananda-raya
mathura chadiya navadvipa nahi yaya
TRANSLATION
Thinking in this way, Lord Nityananda did not go to Navadvipa but remained at Mathura.
COMMENTARY
The word manasika means “arising from the mind,” “thinking,” “desiring,” “aspiring,” and “wishing.”
CB Adi-khanda 9.210
TEXT 210
niravadhi viharaye kalindira jale
shishu-sange vrindavane dhula khela khele
TRANSLATION
He regularly enjoyed sporting in the waters of the Yamuna and playing with the children in Vrindavana.
CB Adi-khanda 9.211-213
TEXTS 211-213
yadyapiha nityananda dhare sarva shakti
tathapiha ka’reha na dilena vishnu-bhakti
yabe gauracandra prabhu karibe prakasha

ta’na se ajnaya bhakti-danera vilasa
keha kichu na kare chaitanya-ajna vine
ihate ‘alpata’ nahi paya prabhu-gane
TRANSLATION
Although Lord Nityananda is omnipotent, He did not distribute devotional service to the Lord at that time. When Lord Gaurachandra manifests His opulence, then on His order He would begin to distribute devotional service. The servants and associates of Lord Chaitanya did not like to do anything without His instruction, but this does not diminish their glories in the least.
COMMENTARY
Being a personal expansion of and nondifferent from Shri Gaura-Krishna, Shri Nityananda Prabhu, who is Baladeva, the personification of pure goodness, and who is the only bestower of love for Gaura-Krishna, neither displayed mercy on anyone nor distributed or preached chanting the holy names in love of God while visiting the holy places, thereby surpassing His eternally worshipable Lord Shriman Mahaprabhu’s desire, direct order, or time for the pastimes of preaching the chanting of the holy names in love of God (see verse 208). When the supreme independent Lord Mahaprabhu, out of His own free will and causeless mercy, will manifest His own glories to the fallen souls, at that time Shri Nityananda Prabhu will also manifest the pastime of door to door distribution of the holy names and love of God to the sinful living entities.

Therefore, following in the footsteps of Shri Nityananda, anyone who desires his own welfare does not transgress etiquette and manifest elevated language or material ego on the pretext of preaching topics of Krishna while proudly masquerading as a guru in the presence of the Supreme Lord or His empowered representative, the Vaishnava guru.

That is why Shri Bhaktivinoda Thakura has written in his pure devotional song book Kalyana-kalpa-taru as follows:
ami ta’ vaishnava, e buddhi haile,
amani na ha’ba ami
pratishthasha asi’ hridaya dushibe,
haiba nirayagami
“
If I think I am a Vaishnava, I shall look forward to receiving respect from others. And if the desire for fame and reputation pollute my heart, I shall certainly go to hell.”

The eternally blissful form of knowledge, Shri Krishna Chaitanya, is the eternal worshipable Lord of the living entities, and to carry out His order with body, mind, and speech is real Vaishnava fame; this is pure transcendental spiritual identification. This position is most relishable and beyond the insignificant, partial, abominable nature of perishable matter. And becoming prominent or dominant in the material sense is actually abominable, anxiety-filled service and simply another way of describing one’s insignificance.
CB Adi-khanda 9.214
TEXT 214
ki ananta, kiba shiva-ajadi devata
chaitanya-ajnaya harta-karta palayita
TRANSLATION
Brahma, Ananta, Shiva, and the other demigods create, maintain, and destroy under the order of Lord Chaitanya.
COMMENTARY
The word ananta refers to Vishnu, the maintainer, the word aja refers to Brahma, the creator, and the word shiva refers to Hara, the destroyer.
CB Adi-khanda 9.215
TEXT 215
ihate ye papi-gana mane duhkha paya
vaishnavera adrishya se papi sarvathaya
TRANSLATION
Sinful persons who do not like to hear such things are not fit to be seen by the Vaishnavas.
CB Adi-khanda 9.216
TEXT 216
sakshatei dekha sabe ei tribhuvane
nityananda-dvare pailena prema-dhane
TRANSLATION
Just see for yourself how Nityananda Prabhu has blessed the people of this universe with the treasure of devotional service.
CB Adi-khanda 9.217
TEXT 217
caitanyera adi-bhakta nityananda-raya
caitanyera yasha vaise yanhara jihvaya
TRANSLATION
Lord Nityananda is the foremost devotee of Lord Chaitanya, for the glories of Lord Chaitanya always reside on His tongue.
CB Adi-khanda 9.218
TEXT 218
ahar-nisha caitanyera katha prabhu kaya
tan’re bhajile se chaitanya-bhakti haya
TRANSLATION
Day and night Lord Nityananda chants the glories of Lord Chaitanya, so when one worships Nityananda he certainly attains devotion for Lord Chaitanya.
COMMENTARY
If a living entity worships Shri Nityananda Prabhu and His Vaishnava followers, who constantly chant the glories of Shri Gaura-Krishna, then his propensity for pure devotional service to Lord Shri Krishna Chaitanya is enhanced.
CB Adi-khanda 9.219
TEXT 219
adi-deva jaya jaya nityananda-raya
chaitanya-mahima sphure yanhara kripaya
TRANSLATION
All glories to Lord Nityananda, who is the first manifestation of Lord Chaitanya. The glories of Lord Chaitanya become manifest by His mercy.
CB Adi-khanda 9.220
TEXT 220
chaitanya-kripaya haya nityanande rati
nityanande janile apad nahi kati
TRANSLATION
One becomes attached to Nityananda by the mercy of Shri Chaitanya, and one who knows Nityananda never faces any adversities.
COMMENTARY
On the strength of nonduplicitous surrender to the lotus feet of Shri Nityananda Rama, a living entity achieves freedom from the conditioned state and becomes qualified to assist Shri Nityananda in His ten forms of service to Gaura-Krishna.

Shri Thakura Narottama has sung:
hena nitai vine bhai, radha-krishna paite nai,
dridha kari’ dhara nitaira paya
“
Without the mercy of Lord Nityananda, no one can achieve Radha-Krishna. Therefore tightly catch hold of Nitai’s lotus feet.”

Liberated souls are eligible to drown in the ocean of Shri Gaura’s service under the guidance of Shri Nityananda.
CB Adi-khanda 9.221
TEXT 221
samsarera para hana bhaktira sagare
ye dubibe, se bhajuka nitaicandere
TRANSLATION
Those who wish to cross the ocean of material existence and drown in the ocean of devotional service must worship Lord Nityananda.
CB Adi-khanda 9.222
TEXT 222
keha bole,-“nityananda yena balarama”
keha bole,-“caitanyera bada priya-dhama”
TRANSLATION
Someone said, “Nityananda is just like Balarama.” Another person said, “He is most dear to Shri Chaitanya.”
CB Adi-khanda 9.223-224
TEXTS 223-224
kiba yati nityananda, kiba bhakta jnani
ya’ra yena mata iccha, na bolaye keni
ye-se kene caitanyera nityananda nahe
tabu sei pada-padma rahuka hridaye
TRANSLATION
Someone may consider Nityananda a sannyasi, someone may consider Him a devotee, and someone may consider Him a jnani. They may say whatever they like. Even if Nityananda was a most insignificant servant of Lord Chaitanya, still I would keep His lotus feet in my heart.
COMMENTARY
“
Some people consider Shri Nityananda Prabhu as the sannyasi disciple of Shri Lakshmipati Tirtha, some people, on seeing His love for Krishna, consider Him a devotee, and other people consider Him a great renunciate and learned scholar of Vedanta. They may consider my Lord in whichever way they want, or my worshipable Lord Shri Nityananda Prabhu may be related to the Supreme Lord Shri Krishna Chaitanya Mahaprabhu simply as a menial servant, but I will not enter into this unnecessary subject. I will place the lotus feet of Shri Nityananda within my heart while considering him my eternal worshipable Lord.”
CB Adi-khanda 9.225
TEXT 225
eta parihare o ye papi ninda kare
tabe lathi maron ta’ra shirera upare
TRANSLATION
Therefore I kick the head of any sinful person who disregards the glories of Lord Nityananda and dares to criticize Him.
COMMENTARY
The word parihara means “to rectify the faults,” “to drop the charges,” “to pray,” “to offer,” “to abandon,” and “to neglect.”

In order to permanently stop the continual irreverence towards the Supreme Lord by those hellish people who enviously criticize Shri Nityananda Prabhu and to render them eternal benefit and good sense, the author is ready to kick them in the head. By this statement of the most merciful Shri Thakura Mahashaya to the staunch atheists, the transcendental goddess of learning, Shuddha Sarasvati, displays the firm attachment of a servant towards his master, Shri Nityananda Prabhu, thus teaching everyone through illuminating words that although Thakura Mahashaya and other pure devotees who act and preach in his footsteps are detached from those who are extremely uninterested in their own welfare, who are determined to run towards hell, and who are ignorant of the truth regarding Shri Nityananda, they are nevertheless selflessly and causelessly merciful towards the fallen souls. While Shrila Thakura Vrindavana, who is a Vaishnava acarya, the direct incarnation of Vyasa, and servant of Shri Nityananda, enacts his pastime of transcendentally kicking, if even one particle of dust falls on the head of some fortunate persons, they will certainly achieve auspiciousness, in other words, their anartha-nivritti, or freedom from unwanted things, is guaranteed. The exhibition of such great compassion by Shri Vishnu or the Vaishnavas is beyond the imagination or intelligence of the foolish nondevotees, who can not discriminate between what is favorable and what is unfavorable for their own welfare. The all-auspicious endeavors and behavior of the preachers and practitioners of pure devotional service to Gaura-Krishna who follow in the footsteps of Thakura Shri Vrindavana, who is the direct incarnation of Shri Vyasa, display on one hand gross punishment on the fallen averse living entities and on the other hand subtle unlimited compassion on them.
CB Adi-khanda 9.226
TEXT 226
kona caitanyera loka nityananda-prati
‘manda’ bole, hena dekha,-se kevala ‘stuti’
TRANSLATION
If you find any follower of Lord Chaitanya appear to say something bad about Nityananda, you should know for certain that what they said was actually glorification.
COMMENTARY
No pure devotee of Gaura can criticize or tolerate criticism against Shri Nityananda Prabhu. If anyone thinks that the statements of Shri Advaita Prabhu towards Shri Nityananda Prabhu were criticisms, that is simply his misunderstanding and offense. One should not lose faith in the lotus feet of Nityananda, who is the only shelter and goal of all living entities, by considering the so-called criticism of Nityananda to be criticism, when it is actually glorification of Nityananda.
CB Adi-khanda 9.227
TEXT 227
nitya shuddha jnanavanta vaishnava-sakala
tabe ye kalaha dekha, saba kutuhala
TRANSLATION
Vaishnavas are always pure and full of knowledge, so if there is ever any quarrel between them you should know it is simply part of their pastimes.
COMMENTARY
It should be understood that the apparent act of quarreling on the pretext of criticizing Nityananda by the pure devotees of Gaura, headed by Advaita, is meant to awaken the living entities’ interest and increase their service attitude towards Nityananda, because all of Shri Gaura’s devotees are eternally pure and endowed with pure transcendental knowledge. Ignorance, such as dualities, aversion, or opposition to Vishnu and the Vaishnavas, cannot remain in them.
CB Adi-khanda 9.228
TEXT 228
ithe eka-janera haiya paksha yei
anya-jane ninda kare, kshaya yaya sei
TRANSLATION
If a person takes the side of one Vaishnava and criticizes another, he is certainly vanquished.
COMMENTARY
If someone due to misfortune and material conceptions considers the loving quarrels of the eternally liberated devotees, who are always eager to please Krishna, to be like the dualities enjoyed by the conditioned souls, who are agitated by disturbances to their sense gratification, and thus takes the side of one and criticizes the other, then, as a result of his imprudence, his ruination is guaranteed. Without understanding how the most pleasing transcendental opposing parties, who nourish the pastimes of the Absolute Lord Shri Gaura-Krishna, are wonderfully increasing their respective attachment for the Lord, if someone praises one and condemns another due to his enjoying spirit and fruitive mentality, he is certainly inviting his own downfall, or in other words, he is ruining himself.
CB Adi-khanda 9.229
TEXT 229
nityananda-svarupe se ninda na laoyaya
ta’na pathe thakile se gauracandra paya
TRANSLATION
Anyone who follows Nityananda without finding fault in Him will surely attain the shelter of Shri Gaurachandra.
COMMENTARY
If a living entity desiring his own welfare personally engages in the service of Shri Nityananda Prabhu without taking any part whatsoever in criticizing Shri Nityananda Prabhu, personally or through others, he can be qualified to receive the mercy of Shriman Mahaprabhu. Simply by following in the footsteps of Shri Nityananda Prabhu, the merciful glance of Shri Gaura is guaranteed. But endeavors to directly or indirectly criticize or diminish Shri Nityananda Prabhu’s glories, on the pretext of serving Him, certainly leads one to hell.
CB Adi-khanda 9.230
TEXT 230
hena dina haiba ki chaitanya-nityananda
dekhiba veshtita catur-dike bhakta-vrinda
TRANSLATION
When will that day come when I will see Lord Chaitanya and Lord Nityananda surrounded by Their devotees?
CB Adi-khanda 9.231
TEXT 231
sarva-bhave svami yena haya nityananda
tan’ra haiya bhaji yena prabhu-gauracandra
TRANSLATION
Let me serve Lord Gaurachandra under the instructions of Lord Nityananda, who is my worshipable Lord in all respects.
COMMENTARY
Just by seeing the word svami [which also means “husband”] in this verse, no one should try, like the gaura-nagaris, to become the consort of Nityananda. The eternal desire of the author, who is a devotee of Gaura, is to engage with firm determination in the service of Shri Gauranga Mahaprabhu and Shri Nityananda Prabhu under the guidance of his spiritual master, Shri Nityananda Prabhu. ??Under the guidance of Shri Nityananda Prabhu and accepting Him as his Lord, the author’s endeavor to favorably assist in Shri Gaura’s service, of which Nityananda Prabhu is the proprietor and sole authority, proves the author’s strong attachment for worshiping Gaura.
CB Adi-khanda 9.232
TEXT 232
nityananda-svarupera sthane bhagavata
janme janme padibana,-ei abhimata
TRANSLATION
I desire to study Shrimad Bhagavatam under Shri Nityananda Svarupa birth after birth.
CB Adi-khanda 9.233
TEXT 233
jaya jaya mahaprabhu shri-gaurangacandra
dila o nila o tumi prabhu-nityananda
TRANSLATION
All glories to the Supreme Lord, Shri Gauranga! You have given me and then taken from me the association of Lord Nityananda.
COMMENTARY
“
If Shri Nityananda Prabhu empowers me to understand the meaning of Shrimad Bhagavatam, as His servant I will constantly keep the conclusions of Shrimad Bhagavatam and the process of service approved by Shrimad Bhagavatam and learned from Him within my heart. May I never become controlled by self-interest and transgress the lotus feet of my spiritual master, Shri Nityananda, or consider Shrimad Bhagavatam, which is nondifferent from Shri Nityananda, as a commodity of sense gratification.”
CB Adi-khanda 9.234
TEXT 234
tathapiha ei kripa kara, mahashaya
tomate tanhate yena citta-vritti raya
TRANSLATION
Still, I beg for Your mercy, so that my mind may remain absorbed in His and Your lotus feet.
COMMENTARY
“
By sending Shri Nityananda Prabhu as my spiritual master, Shriman Mahaprabhu has bestowed causeless mercy on such a fallen soul as me, and when the pastimes of Shri Nityananda Prabhu were completed, He has taken Him away from me. O my Lord, bless me so that my mind may not deviate in Your absence after You have both enacted Your disappearance pastimes. May I ever fix my restless uncontrolled mind at the lotus feet of You both.” By this statement the author has taught the constitutional duty and principle of humility to every servant of the spiritual master.”
CB Adi-khanda 9.235
TEXT 235
tomara parama-bhakta nityananda-raya
vina tumi dile tan’re keha nahi paya
TRANSLATION
Lord Nityananda is Your greatest devotee. No one can attain Him without Your sanction.
COMMENTARY
Unless Shriman Mahaprabhu reveals Shri Nityananda Prabhu to a living entity, no one is able to attain His lotus feet. Shri Nityananda Prabhu alone is the highest respected servant and nondifferent from Shriman Mahaprabhu.
CB Adi-khanda 9.236
TEXT 236
vrindavana-adi kari’ bhrame nityananda
yavat na apana’ prakashe’ gauracandra
TRANSLATION
Lord Nityananda traveled throughout the forests of Vrindavana until Lord Gaurachandra displayed His opulences.
COMMENTARY
Until Shri Gaurasundara displayed His pastimes of distributing His holy names and love of God, Shri Nityananda Prabhu was traveling to various holy places like Shridhama Vrindavana. Until Shri Gaurasundara completed His covered scholastic pastimes and began manifesting His most magnanimous pastimes to His intimate devotees, Shri Nityananda Prabhu, being afflicted by separation from His Lord, visited holy places throughout India and thus exhibited the pastime of searching for Krishna.
CB Adi-khanda 9.237
TEXT 237
nityananda-svarupera tirtha-paryatana
yei iha shune, ta’re mile prema-dhana
TRANSLATION
Whoever hears these descriptions of Nityananda Svarupa’s visit to the holy places will attain the treasure of divine love.
CB Adi-khanda 9.238
TEXT 238
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Nine, entitled, “Nityananda’s Childhood Pastimes and Travels to Holy Places.”


10-Marriage with Sri Laksmipriya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 10-Marriage with Sri Laksmipriya >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 10/1-50
Adi-khanda 10/51-100
Adi-khanda 10/101-131


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 10-Marriage with Sri Laksmipriya >> Summary >>

Chapter Ten: Marriage with Shri Lakshmipriya

This chapter describes Shri Vishvambhara’s scholastic pastimes in the assembly of Gangadasa Pandita, His exchange of joking words with Murari Gupta, His marriage with Lakshmidevi, the daughter of Vallabhacarya, and Shacidevi’s experience of various opulences in her house after the arrival of her daughter-in-law.

After finishing His morning duties, Nimai Pandita and other students came and sat in Gangadasa Pandita’s classes and debated with each other. Those who did not want to study under Nimai were not supported by Him; rather, He showed them the bad results of studying independent of His guidance. Observing that Murari Gupta was not studying under His guidance, Nimai once jokingly told him that it was better for him to treat patients than to study grammar. In this way He tried to arouse his anger. Rather than becoming angry, Murari, who is a plenary portion of Rudra, challenged Nimai to test his knowledge. The debate between the Lord and His servant began. The Lord was greatly pleased to hear the explanations of Murari, who by the Lord’s mercy was most learned, and placed His lotus hand on the body of Murari. At that time Murari’s body was filled with ecstasy and he thought, “Such extraordinary knowledge is not possible for an ordinary human being. There is no one in all of Navadvipa as intelligent as He.” He then said, “O Thakura, now I will study only under You.” After sporting in this way, Nimai went to take bath in the Ganges with His companions and then returned home. Nimai Pandita and His students established a school in the Candi-mandapa in the courtyard of the fortunate Mukunda Sanjaya, the resident of Navadvipa. There Nimai displayed various pastimes such as establishing His own explanations and refuting other’s explanations. While teaching in this way, Nimai would proudly boast about His mastery of learning in the following way: “I see that in Kali-yuga those who are devoid of any knowledge of sandhi, or joining words, pass as Bhattacaryas. At present there is no scholar within Navadvipa who can answer My challenge.”

Meanwhile, considering that Nimai had attained marriageable age, mother Shaci constantly thought about getting Him married. One day, by providence, Lakshmidevi, the personification of the goddess of fortune and daughter of Vallabhacarya, who hailed from a pure cultured brahmana family, met her Lord, Gaura-Narayana, while taking bath in the Ganges and offered obeisances to His lotus feet within her mind. By the will of the Lord, that very day Shri Vanamali, a brahmana matchmaker resident of Navadvipa, proposed to mother Shaci the marriage of Nimai with Lakshmidevi, the daughter of Vallabha. Not getting any special attention or hope of marriage from mother Shaci, the brahmana was returning home disappointed when he met Nimai on the way. After understanding everything from the brahmana, Nimai indicated to His mother His consent for the marriage. The next day mother Shaci called that brahmana and told him to arrange the marriage as soon as possible. The brahmana happily and immediately went to the house of the bride and informed her family about the consent of the groom’s family, upon which Shri Vallabhacarya also jubilantly consented, but he declared that due to poverty he was not able to give anything more than five haritakis as dowry. With the agreement of both the bride and groom’s sides, an auspicious day was selected. One day before the marriage, Vallabhacarya came to Nimai’s house and at an auspicious moment executed the rituals meant to be performed with one’s son-in-law before marriage. Thereafter, other auspicious Vedic and common rituals were duly performed. On the day of the marriage, at the auspicious time of go-dhuli, or dusk, Nimai Pandita with His companions arrived at the house of Vallabha and duly accepted the hand of Lakshmidevi. The next evening Nimai returned home with Lakshmidevi. Mother Shaci, the mother-in-law of Lakshmi, along with other brahmanas’ wives, welcomed her daughter-in-law home. From that day on, mother Shaci observed various opulences and wealth such as extraordinary effulgences and fragrances and became overjoyed on understanding that her daughter-in-law was none other than Kamala, or Lakshmi. Due to the presence of Shri Gaura-Narayana, the Lord of Vaikuntha, and His internal potency, Shri Rama, who is nondifferent from Shri Lakshmi, the house of mother Shaci manifest as Vaikuntha, the abode of pure goodness. Yet at that time, by the supreme will of the Lord, no one could understand the covered pastimes of the Lord.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 10/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 10-Marriage with Sri Laksmipriya >> Adi-khanda 10/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Ten: Marriage with Shri Lakshmipriya

CB Adi-khanda 10.1
TEXT 1
jaya jaya gauracandra maha-maheshvara
jaya nityananda-priya nitya-kalevara
TRANSLATION
All glories to Shri Gaurachandra, the Lord of all lords! All glories to Shri Nityananda’s beloved Lord, who possesses an eternal form.
COMMENTARY
The word nitya-kalevara refers to the sac-cid-ananda form of the Supreme Lord, Shri Gaurasundara. Although His form is eternal, in order that it may not be perceived as temporary and perishable, it has been described here as eternal in accordance with the readers’ highly intellectual understanding that there is no difference between the holy name and the Lord. Within the gross body of the conditioned soul is his subtle body, and within the gross and subtle body is the liberated spirit soul, of whom Shri Nityananda is the source, and His object of ten varieties of service, Shri Govinda-mohini along with Her worshipable Lord, Shri Govinda, are the objects of five types of pure devotional service. Therefore the philosophy of distinguishing between the body and owner of the body of the living entities, who are controlled by maya, to be applicable to the Supreme Lord, who controls maya, is completely prohibited. In the subtle heavenly planets, the bodies of the demigods consist of gross knowledge, and Lord Vishnu is present within the bodies of the subordinate demigods as the controller. The supreme worshipable Lord of such controllers is Shri Gaurasundara, who is the combined form of Shri Radha-Govinda.
CB Adi-khanda 10.2
TEXT 2
jaya shri-govinda-dvara-palakera natha
jiva-prati kara, prabhu, shubha-drishti-pata
TRANSLATION
All glories to the Lord of Govinda the doorkeeper. O Lord, please glance mercifully on the living entities.
COMMENTARY
Shri Govinda was the doorkeeper of Shri Vishvambhara. Govinda guarded the doors of Vishvambhara’s house. (See Chaitanya-bhagavata, Adi 11.39-40, 13.2; Madhya 6.6, 8.114, 13.338, 23.152, 451; and Antya 1.52, 2.35, 7.5, 8.58, 9.195-196.)
CB Adi-khanda 10.3
TEXT 3
jaya jaya jagannatha-putra vipra-raja
jaya hau to’ra yata shri-bhakta-samaja
TRANSLATION
All glories to Jagannatha’s son, the king of the brahmanas. All glories to all of Your devotees.
COMMENTARY
The phrase shri-bhakta-samaja is explained as follows: Vrajendra-nandana Shri Krishna is the only worshipable Lord. That Supreme Lord, in His two forms as vishaya and ashraya, the worshipable and the worshiper, is the worshipable object of all His subordinates. The vishaya-vigraha, or object of worship, who is the Lord of the goddess of fortune, and the ashraya-vigraha, or abode of worship, who is the goddess of fortune, are both the objects of service for Their devotees. The devotees’ favorable cultivation of service towards their worshipable object is called bhakti, or devotional service. The servants of the vishaya and ashraya are known as bhaktas. They are many, so collectively they are called bhakta-samaja. Under the categories of six opulences, various spiritual splendors are present in this bhakta-samaja. That is why the devotees have been described as Shri-bhakta-samaja. All the devotees who are under the shelter of the energetic Lord’s energy try to please their worshipable Lord in various ways.
CB Adi-khanda 10.4
TEXT 4
jaya jaya kripa-sindhu kamala-locana
hena kripa kara,-tora yashe rahu mana
TRANSLATION
All glories to the lotus-eyed Lord, who is an ocean of mercy. O Lord, please bless me that my mind may be absorbed in Your glories.
COMMENTARY
When the living entities’ highest spiritual propensities are engaged in the service of the Supreme Lord, who is full in six opulences, there is no inconvenience for them. When a living entity becomes greedy for objects not related to the Lord, he loses his opulences and, being disturbed by his restless mind, he furthers his conditional life. That is why the author, with a desire to be attracted to the Supreme Lord, is hereby praying for His mercy.
CB Adi-khanda 10.5
TEXT 5
adi-khande shuna, bhai, caitanyera katha
vidyara vilasa prabhu karilena yatha
TRANSLATION
My dear brothers, please listen to the topics of Shri Chaitanya in this Adi-khanda, wherein the description of the Lord’s scholastic pastimes are found.
COMMENTARY
The words vidyara vilasa are explained as follows: The conditioned soul in this material world is infected with nescience. In other words, he is born ignorant of his and other’s constitutional position. When the aspect of spiritual knowledge that is part of the conditioned soul’s constitution is unmanifest, his state is known as nescience, or ignorance. And the awakening and development of spiritual propensities by eradicating the absence of knowledge of the Absolute Truth is called vidya, or knowledge. In other words, the awakening of one’s spiritual propensities by a learned person is known as the achievement of spiritual knowledge. The awakening of other’s spiritual propensities, which benefits self-realized persons in various ways, is known as vidyara vilasa. Under the shelter of nescience, or ignorance, the living entities become illusioned or bewildered-this is the opposite propensity from spiritual knowledge. When on the strength of this propensity and with the help of sensual knowledge the conditioned souls attempt to advance through the ascending process, they reveal their ignorance to learned persons. Shriman Mahaprabhu also manifested such vidyara vilasa pastimes for the benefit of the entire world and thus delivered the living entities from the clutches of nescience.
CB Adi-khanda 10.6
TEXT 6
hena-mate navadvipe shri-gaurasundara
ratri-dina vidya-rase nahi avasara
TRANSLATION
In this way Shri Gaurasundara engaged day and night in His studies while residing in Navadvipa.
CB Adi-khanda 10.7
TEXT 7
ushah-kale sandhya kari’ tridashera-natha
padite calena sarva-shishya-gana-satha
TRANSLATION
After performing His morning rites, the Lord of Tridasha went to school along with His classmates.
COMMENTARY
The word tri, or “three,” in the word tridashera-natha, in consideration of places, refers to the Bhur, Bhuvar and Svar planetary systems; in consideration of time, refers to past, present, and future; in consideration of persons, refers to Brahma, Vishnu, and Rudra; and the word dasha, in consideration of directions, refers to east, west, north, south, northeast, southeast, northwest, southwest, up, and down. The word tridasha refers to each of the ten directions-above, center, and below. Otherwise the word tridasha, in consideration of persons, refers to thirty-three demigods. From the less-intelligent point of view the word tridasha-puri refers to the heavenly kingdom, and the word tridasha-natha refers to Indra, the husband of Shaci. And from the intellectual point of view it refers to Lord Upendra. Some people say that tridasha refers to the twelve Adityas, the eleven Rudras, the eight Vasus, and the two Ashvini-kumaras. Yet others say that each of these thirty-three demigods represent ten million others. According to the learned viewpoint, all these word meanings are included within Vishnu.

The phrase shishya-gana-satha indicates that since the disciples of the teacher Gangadasa Pandita were more or less subordinate to Nimai, they respected Him as the principle student and as good as their teacher.
CB Adi-khanda 10.8
TEXT 8
asiya vaisena gangadasera sabhaya
paksha-pratipaksha prabhu karena sadaya
TRANSLATION
The Lord would sit in Gangadasa’s class and continually engage in debate.
COMMENTARY
The word paksha refers to two different meanings of one subject. A bird is able to fly in the sky with the help of its two wings; similarly, when there is some doubt about a subject matter, then both sides-the purva-paksha, or challenging side, and the para-paksha, or concluding side-are needed to reach a conclusion. Consistency must be maintained with the para-paksha. Each side refers to the other side as the para-paksha, or opposing side; or in other words, from an impartial viewpoint, each side is sva-paksha, or one’s own side, and from a partial view, each side is an opposing side. The words paksha-pratipaksha refer to debate and counterdebate, favorable and unfavorable questions and answers, one’s own side and the opposing side, or the challenging side and concluding side.
CB Adi-khanda 10.9
TEXT 9
prabhu-sthane punthi cinte nahi ye-ye-jana
tahare se prabhu kadarthena anukshana
TRANSLATION
The Lord would always defeat the arguments of anyone who disagreed with His explanations.
COMMENTARY
The word kadarthana means “to distort the meaning,” “to point out inconsistencies or prove unreasonable,” “to pollute,” “to condemn,” or “to outright reject.”
CB Adi-khanda 10.10
TEXT 10
padiya vaisena prabhu punthi cintaite
ya’ra yata gana laiya vaise nana-bhite
TRANSLATION
After class, the Lord sat in the midst of His friends to discuss the subjects further.
COMMENTARY
The word cintaite means “to consider,” “to discuss,” or “to cultivate.” The word nana-bhite refers to various directions, various sides, or various groups.
CB Adi-khanda 10.11
TEXT 11
na cinte murari-gupta punthi prabhu-sthane
ataeva prabhu kichu calena tahane
TRANSLATION
Murari Gupta did not care to sit in the Lord’s discussions, therefore the Lord desired to confront him.
COMMENTARY
The word calena means “to induce,” “to stun with one’s explanation,” “to remove,” “to dislocate,” “to induce shaking,” “to twirl,” “to condemn or chastise,” or “to pollute or criticize.”
CB Adi-khanda 10.12
TEXT 12
yoga-patta-chande vastra kariya bandhana
vaisena sabhara madhye kari’ virasana
TRANSLATION
Nimai wore His cloth like a sannyasi, and He sat in the virasana posture.
COMMENTARY
In this verse the word yoga-patta refers to the way Vedic sannyasis wear their cloth. The word yoga-kaksha is found in Shridhara Svami’s commentary on Shrimad Bhagavatam (4.6.39). The piece of cloth circling tightly around the back and thigh like a belt that a sannyasi wears is called yoga-patta. It is stated in the Padma Purana, Kartika-mahatmya, Chapter 2: “The piece of cloth that a sannyasi wears wrapped around his side like a bangle that covers his back and hangs down to his knees is called yoga-patöa.”

The word virasana refers to sitting (like a hero) with one’s left foot on the right thigh and right foot on left thigh. This is explained in Shridhara Svami’s commentary on the Shrimad Bhagavatam (4.6.38) wherein he quotes from the yoga-shastras as follows: “Placing the right foot on the left thigh and the left foot on the right thigh while placing the left hand on the left thigh and raising the right hand in an argumentative pose is called virasana.”
CB Adi-khanda 10.13
TEXT 13
candanera shobhe urddhva tilaka su-bhati
mukuta ganjaye divya-dashanera jyotih
TRANSLATION
He was smeared with sandalwood pulp and decorated with tilaka. The effulgence of His beautiful teeth condemned that of a string of pearls.
COMMENTARY
The word su-bhati means “effulgent,” “beautiful,” and “pleasing to the eyes.”

The word ganjaye (derived from the Sanskrit verb ganj) means “to condemn,” “to criticize,” or “to cause trouble.”
CB Adi-khanda 10.14
TEXT 14
gauranga-sundara vesha madana-mohana
shodasha-vatsara prabhu prathama-yauvana
TRANSLATION
In His fresh youth, at the age of sixteen, Shri Gauranga’s beauty captivated even Cupid.
CB Adi-khanda 10.15
TEXT 15
brihaspati jinina panditya-parakasha
svatantra ye punthi cinte, ta’re kare hasa
TRANSLATION
In knowledge, He surpassed Brihaspati, the spiritual master of the demigods. He would tease those who studied on their own.
CB Adi-khanda 10.16-18
TEXTS 16-18
prabhu bole,-“ithe ache kon bada jana?
asiya khanduka dekhi amara sthapana?
sandhi-karya na janiya kona kona jana

apane cintaye punthi prabodhe apana’
ahankara kari’ loka bhale murkha haya
yeba jane, ta’ra öhani punthi na cintaya”
TRANSLATION
The Lord challenged, “Let us see who is intelligent enough to refute My conclusions. Some students don’t even know the rules of conjunctions, yet they are satisfied to study on their own. Thus they eventually become fools because they do not take help from someone in knowledge.”
COMMENTARY
The word sthapana means “conclusion.”
The word bhale means “due to foreseen faults.”

Nimai proudly challenged as follows: “There is no one more intelligent, more learned, and more knowledgeable in Navadvipa who can refute My conclusions. How surprising it is that although many people do not know the first lesson of grammar, how to join words, by the influence of their false ego they think they will become learned by independently studying their books! But in spite of their false ego, I can see that due to foreseen faults they achieve only foolishness while presenting their answers, because they do not come and study from Me, the Lord of Sarasvati and object of service for the crest jewels amongst learned scholars.”
CB Adi-khanda 10.19
TEXT 19
shunaye murari-gupta aöopa-öankara
na bolaye kichu, karya kare apanara
TRANSLATION
Hearing Nimai’s provocative statement, Murari Gupta did not say anything, but went on with his work.
COMMENTARY
The phrase aöopa-öankara is explained as follows: the prefix a (meaning to envy someone out of false ego or to cause trouble) joins with tup, which means “to be puffed up,” “to be proud,” “to be angry,” or “to be very egoistic;” and the word öankara means “the sound of a bowstring,” “the clanging of armor,” or “to be astonished.” Therefore aöopa-öankara means “to speak egoistic words with pride or bragging before piercing them with arrowlike words.”
CB Adi-khanda 10.20
TEXT 20
tathapiha prabhu tan’re calena sadaya
sevaka dekhiya bada sukhi dvija-raya
TRANSLATION
Although the Lord was pleased that His servant remained silent, He nevertheless continued to challenge him.
CB Adi-khanda 10.21
TEXT 21
prabhu bole,-“vaidya, tumi iha kene padha?
lata-pata niya giya rogi kara dada
TRANSLATION
He said, “O doctor, why are you studying here? You should go gather some leaves and herbs to cure the sick.
CB Adi-khanda 10.22
TEXT 22
vyakarana-shastra ei-vishamera avadhi
kapha-pitta-ajirna-vyavastha nahi ithi
TRANSLATION
“
The literatures on grammar are most difficult to understand, and they do not mention anything about mucus, bile, or indigestion.
COMMENTARY
The words vishamera avadhi mean “ultimately (extremely) difficult.”
CB Adi-khanda 10.23
TEXT 23
mane mane cinti’ tumi ki bujhibe iha?
ghare yaha tumi rogi dridha kara giya”
TRANSLATION
“
What will you learn by studying on your own? Better you go home and treat the sick.”
CB Adi-khanda 10.24
TEXT 24
rudra-amsha murari parama-kharatara
tathapi nahila krodha dekhi vishvambhara
TRANSLATION
Murari Gupta is by nature most harsh, for he is an expansion of Lord Rudra. Still he did not become angry at Vishvambhara.
CB Adi-khanda 10.25
TEXT 25
pratyuttara dila,-“kene bada ta’ öhakura?
sabarei cala’ dekhi’ garvaha pracura?
TRANSLATION
He replied, “Dear respected sir, why are You so proud? Why do You challenge everyone?
CB Adi-khanda 10.26
TEXT 26
sutra, vritti, panji, öika, yata hena kara
ama’ jijnasiya ki na paila uttara?
TRANSLATION
“
Have You asked me about a sutra, vritti, panji, or öika and not received a reply?
CB Adi-khanda 10.27
TEXT 27
vina jijnasiya bola,-’ki janis tui’
öhakura brahmana tumi, ki baliba muni!”
TRANSLATION
“
You have not asked me, yet You claim that I don’t know anything. You are a respected brahmana, so what can I say?”
CB Adi-khanda 10.28
TEXT 28
prabhu bole,-“vyakhya kara aji ye padila”
vyakhya kare gupta, prabhu khandite lagila
TRANSLATION
The Lord said, “So tell Me what you learned today.” Then as Murari began to explain, the Lord began to refute him.
CB Adi-khanda 10.29
TEXT 29
gupta bole eka artha, prabhu bole ara
prabhu-bhritye keha ka’re nare jinibara
TRANSLATION
Murari would give one explanation, and the Lord would give another, yet neither the master or the servant could defeat the other.
CB Adi-khanda 10.30
TEXT 30
prabhura prabhave gupta parama-pandita
murarira vyakhya shuni’ hana harashita
TRANSLATION
By the mercy of the Lord, Murari Gupta was a great scholar. The Lord was pleased, therefore, to hear his explanations.
CB Adi-khanda 10.31
TEXT 31
santoshe dilena tan’ra ange padma-hasta
murarira deha haila ananda samasta
TRANSLATION
In satisfaction, the Lord touched Murari’s body with His lotus hand and Murari became filled with ecstasy.
CB Adi-khanda 10.32
TEXT 32
cintaye murari-gupta apana-hridaye
“prakrita-manushya kabhu e purusha nahe
TRANSLATION
Murari Gupta thought, “He is certainly not an ordinary person.
COMMENTARY
The words prakrita-manushya refer to conditioned souls who are under the control of maya, or material nature.
CB Adi-khanda 10.33
TEXT 33
emana panditya kiba manushyera haya?
hasta-sparshe deha haila parananda-maya
TRANSLATION
“
Can an ordinary human being possess such knowledge? Just by His touch, my body was filled with ecstasy.
CB Adi-khanda 10.34-35
TEXTS 34-35
cintile ihana sthane kichu laja nai
emata subuddhi sarva-navadvipe nai
santoshita haiya bolena vaidya-vara
“cintiba tomara sthane, shuna vishvambhara”
TRANSLATION
“
Why should I be embarrassed to study under Him? In all of Navadvipa there is no one more intelligent than Him.” Feeling satisfied in this way, the great doctor said, “Listen, Vishvambhara, from now on I will study under You.”
COMMENTARY
The word cintile means “to practice one’s lessons,” while cintiba means “I will practice my lessons.”
CB Adi-khanda 10.36
TEXT 36
öhakure sevake hena-mate kari’ range
ganga-snane calilena laiya saba sange
TRANSLATION
After this pleasing exchange between the Lord and His servant, Nimai and His friends went to take bath in the Ganges.
CB Adi-khanda 10.37
TEXT 37
ganga-snana kariya calila prabhu ghare
ei-mata vidya-rase ishvara vihare
TRANSLATION
After finishing His bath, the Lord went home. Thus the Supreme Lord enjoyed the life of a student.
CB Adi-khanda 10.38
TEXT 38
mukunda-sanjaya bada maha-bhagyavan
yanhara alaye vidya-vilasera sthana
TRANSLATION
The Lord opened His school at the house of the most fortunate Mukunda Sanjaya.
COMMENTARY
Mukunda Sanjaya was a resident of Shri Navadvipa and the father of Purushottama Sanjaya. In the vast Candi-mandapa of his house, Nimai Pandita taught grammar and similar subjects to him, his son, and various other students. In this regard one may see Adi-khanda, Chapter 12, verses 72 and 91, Chapter 15, verses 5-7, 32-33, and 70-71, and Madhya-khanda, Chapter 1, verses 127-130.
CB Adi-khanda 10.39
TEXT 39
tahana putrere prabhu apane padaya
tanhara o tan’ra prati bhakti sarvathaya
TRANSLATION
His son, Purushottama Sanjaya, became the Lord’s student. He also had great devotion for the Lord.
CB Adi-khanda 10.40
TEXT 40
bada candi-mandapa achaye ta’na ghare
catur-dike vistara paduya tanhi dhare
TRANSLATION
There was a large Candi-mandapa in the courtyard of his house. That hall had the capacity to hold many students.
COMMENTARY
The word candi-mandapa refers to a hall within the courtyard of a Hindu householder wherein worship and recitation of prayers to Candi, or Durga, is performed. It is also called devi-griha, “house of the goddess,” or öhakura-dalana, “hall of the gods.” This place is generally offered to guests for their sitting.
CB Adi-khanda 10.41
TEXT 41
goshöhi kari’ tanhai padana dvija-raja
sei sthane gaurangera vidyara samaja
TRANSLATION
Lord Gauranga, the king of the brahmanas, used to divide His students in groups and teach them in that hall.
CB Adi-khanda 10.42
TEXT 42
kata-rupe vyakhya kare, kata va khandana
adhyapaka-prati se akshepa sarva-kshana
TRANSLATION
Nimai would give various explanations and refutations as He continually derided the other teachers.
COMMENTARY
The word akshepa (found in alankara-shastra) means “chastisement,” “condemnation,” “pollution,” and “pointing out one’s faults.”
CB Adi-khanda 10.43
TEXT 43
prabhu kahe,-“sandhi-karya-jnana nahi ya’ra
kali-yuge ‘bhaööacarya’ padavi tahara
TRANSLATION
The Lord said, “In the age of Kali, one who doesn’t even know the rules of conjunctions is still given the title of Bhaööacarya.
COMMENTARY
Accepting the title “Bhaööacarya” (a learned scholar of the shrutis, nyaya, or mimamsa) without going through the primary lessons of sandhi, or joining words, as found in children’s grammar, is irrational, the basis of irreligiousity, and possible only in Kali-yuga. This is confirmed in the Shrimad Bhagavatam (12.3.38) as follows: dharmam vakshyanty adharma-jna adhiruhyottamasanam-“Those who know nothing about religion will mount a high seat and presume to speak on religious principles.”
CB Adi-khanda 10.44
TEXT 44
hena jana dekhi phanki baluka amara!
tabe jani ‘bhaööa’-’mishra’ padavi sabara
TRANSLATION
“
Let them refute My explanations, then I will accept them as actual Bhaööacaryas and Mishras.”
CB Adi-khanda 10.45
TEXT 45
ei-mata vaikunöha nayaka vidya-rase
krida kare, cinite na pare kona dase
TRANSLATION
In this way the Lord of Vaikunöha sportingly enjoyed His life as a scholar, yet none of His servants could recognize Him.
CB Adi-khanda 10.46
TEXT 46
kichu-matra dekhi’ ai putrera yauvana
vivahera karya mane cinte anukshana
TRANSLATION
When mother Shaci saw her son’s first symptoms of maturity, she began to make plans for His marriage.
CB Adi-khanda 10.47
TEXT 47
sei navadvipe vaise eka subrahmana
vallabha-acarya nama-janakera sama
TRANSLATION
There was one qualified brahmana in Navadvipa named Vallabhacarya, who was equal to Janaka Maharaja.
COMMENTARY
In the Gaura-ganoddesha-dipika (44) it is stated: “Janaka, the great King of Mithila, has now appeared as Vallabhacarya. He is also accepted as Bhishmaka, the father of Rukmini. Shri Janaki, Rukmini, and Lakshmi were all his daughters.”
CB Adi-khanda 10.48
TEXT 48
ta’na kanya ache-yena lakshmi murti-mati
niravadhi vipra tan’ra cinte yogya pati
TRANSLATION
He had a daughter who appeared to be the personification of Lakshmi. That brahmana was constantly searching for a qualified husband for her.
CB Adi-khanda 10.49
TEXT 49
daive lakshmi eka-dina gela ganga-snane
gauracandra henai samaye seikhane
TRANSLATION
By providence, one day when Lakshmi went to take bath in the Ganges, Gaurachandra was there at the same time.
CB Adi-khanda 10.50
TEXT 50
nija-lakshmi ciniya hasila gauracandra
lakshmi o vandila mane prabhu-pada-dvandva
TRANSLATION
Gaurachandra smiled when He recognized His beloved Lakshmi, and Lakshmi mentally offered her obeisances to the Lord’s lotus feet.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 10/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 10-Marriage with Sri Laksmipriya >> Adi-khanda 10/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Ten: Marriage with Shri Lakshmipriya

CB Adi-khanda 10.51
TEXT 51
hena mate donhe cini’ donhe ghare gela
ke bujhite pare gaurasundarera khela?
TRANSLATION
After recognizing each other in this way, they both returned to their homes. Who can understand the pastimes of Lord Gaurasundara?
CB Adi-khanda 10.52
TEXT 52
ishvara-icchaya vipra vanamali nama
sei dina gela tenho shacidevi-sthana
TRANSLATION
By the Lord’s will, that very day a brahmana named Vanamali went to the house of mother Shaci.
CB Adi-khanda 10.53
TEXT 53
namaskari’ aire vasila dvija-vara
asana dilena ai kariya adara
TRANSLATION
That respected brahmana offered mother Shaci his obeisances, and she respectfully offered him a seat.
CB Adi-khanda 10.54
TEXT 54
aire bolena tabe vanamali acarya
“putra-vivahera kene na cintaha karya?
TRANSLATION
Vanamali Acarya then asked Shaci, “Why aren’t you thinking about arranging your son’s marriage?
COMMENTARY
Vanamali Ghataka is described in Gaura-ganoddesha-dipika (49) as follows: “The matchmaker Shri Vishvamitra, who arranged the marriage of Shri Ramacandra and who was the brahmana messenger that Rukmini sent to Keshava, has now appeared as Vanamali Acarya.”
CB Adi-khanda 10.55
TEXT 55
vallabha-acarya kule shile sadacare
nirdoshe vaisena navadvipera bhitare
TRANSLATION
“
In Navadvipa resides one Vallabhacarya, who is born in an exalted family. He is pure, well-behaved, and decorated with many good qualities.
CB Adi-khanda 10.56
TEXT 56
ta’na kanya-lakshmi-praya rupe shile mane
se sambandha kara yadi iccha haya mane”
TRANSLATION
“
He has a daughter whose beauty, qualities, and temperament are as good as Lakshmi. If you wish I will arrange their marriage.”
CB Adi-khanda 10.57
TEXT 57
ai bole,-“pitri-hina balaka amara
jiuka, paduka age, tabe karya ara”
TRANSLATION
Mother Shaci replied, “My son is fatherless. Leave Him alone to study for some time. Later I will consider.”
CB Adi-khanda 10.58
TEXT 58
aira kathaya vipra ‘rasa’ na paiya
calilena vipra kichu duhkhita haiya
TRANSLATION
The brahmana was not satisfied with Shaci’s answer and therefore left disappointed.
COMMENTARY
It is stated by Hemacandra: “The word rasa refers to water, semen, the five superior rasas such as shringara, the seven inferior rasas such as vira, as well as the poison of creatures like snakes, the sentiments by which one’s heart melts, ragas (tunes), the art of painting, the constituents of the body, the six tastes such as bitter, and mercury.” According to mundane alankara-shastra: When the happiness of the mind, sthayi-bhava, or permanent ecstasy (or rati), is nourished by ingredients such as vibhavas, or special ecstasies, it produces an indescribable ecstatic transformation called rasa. Rasas are of nine varieties-shringara or adi (conjugal), vira (chivalry), karuna (compassion), adbhuta (wonder), hasya (laughter), bhayanaka (fear), bibhatsa (disaster), raudra (anger), and shanta (neutrality). According to another opinion there are ten varieties-the above, plus vatsalya, or parenthood. One should also consider the meanings of the heart’s desire, the confidential meaning or purport, happiness, ecstasy or loving sentiments, as well as the word rasa in the words svarasa or svarasya, which refers to the intention or desire.

According to the transcendental alankara-shastra, Bhakti-rasamrita-sindhu:
vyatitya bhavana-vartma yash camatkara-bhara-bhuh
hridi sattvojjvale badham svadate sa raso matah
“
That which is beyond imagination, heavy with wonder, and relished in the heart illumined with goodness-such is known as rasa.”

sthayi bhavo ‘tra sa proktah shri-krishna-vishaya ratih
“
Continuous ecstatic love for Krishna is called permanent ecstasy.”

Mother Shaci neglected or ignored the proposal for Nimai’s marriage suggested by the best of the matchmakers, Vanamali Acarya, and changed the topic of conversation. Therefore Vanamali did not get any rasa from Shaci’s words, rather he perceived an absence of rasa or dry shanta-rasa, that is, he perceived an indifferent unchangeable mood. That is why in ordinary alankara literature dry shanta-rasa is not actually accepted as rasa, because it is devoid of the reciprocation of feelings, as stated: shamasya nirvikaratvan natya-jnair naisha manyate-“Due to the unchanging nature of shama-bhava (shanta-rasa), learned persons do not accept it as a rasa.”
CB Adi-khanda 10.59
TEXT 59
daive pathe dekha haila gauracandra-sange
ta’re dekhi’ alingana kaila prabhu range
TRANSLATION
As he left, by providence he met Gaurachandra, who happily embraced him.
CB Adi-khanda 10.60
TEXT 60
prabhu bole,-“kaha, giyachile kon bhite?”
dvija bole,-“tomara janani sambhashite
TRANSLATION
The Lord inquired, “Tell me, where have you been?” The brahmana replied, “I was speaking with Your mother.
CB Adi-khanda 10.61
TEXT 61
tomara vivaha lagi’ balilana ta’ne
na jani’ shuniya shraddha na kailena kene?”
TRANSLATION
“
I offered her a proposal for Your marriage, but for some reason I don’t understand, she refused.”
CB Adi-khanda 10.62
TEXT 62
shuni’ ta’na vacana ishvara mauna haila
hasi’ ta’re sambhashiya mandire aila
TRANSLATION
Hearing his words, Nimai remained silent for a moment. He then smiled and spoke a little more with the brahmana before returning to His house.
CB Adi-khanda 10.63
TEXT 63
jananire hasiya bolena seikshane
“acaryere sambhasha na kaile bhala kene?”
TRANSLATION
When the Lord got home, He asked His mother, “Why didn’t you respect the brahmana’s proposal?”
CB Adi-khanda 10.64
TEXT 64
putrera ingita pai’ shaci harashita
ara dine vipre ani’ kahilena katha
TRANSLATION
Mother Shaci was pleased to receive an indication from her son. The next day she called the brahmana to her home.
CB Adi-khanda 10.65
TEXT 65
shaci bole,-“vipra, kali ye kahila tumi
shighra taha karaha,-kahinu ei ami”
TRANSLATION
Shaci said, “O brahmana, I’ve decided that you may immediately arrange what you proposed yesterday.”
CB Adi-khanda 10.66
TEXT 66
aira carana-dhuli laiya brahmana
seikshane calilena vallabha-bhavana
TRANSLATION
The brahmana took the dust from mother Shaci’s feet and immediately left for the house of Vallabhacarya.
CB Adi-khanda 10.67
TEXT 67
vallabha-acarya dekhi’ sambhrame tahane
bahu-mana kari’ vasailena asane
TRANSLATION
On seeing the brahmana, Vallabha offered him a seat with great respect.
CB Adi-khanda 10.68
TEXT 68
acarya bolena,-“shuna, amara vacana
kanya-vivahera ebe kara’ su-lagana
TRANSLATION
Vanamali Acarya said, “Please hear me. Choose an auspicious day for the marriage of your daughter.
COMMENTARY
The word su-lagana means “an auspicious time.” The portion of the zodiac that appears on the eastern horizon at a particular time is called the udaya-lagna, or rising sign. Since the zodiac is divided into twelve, each part is known as a lagna.
CB Adi-khanda 10.69
TEXT 69
mishra-purandara-putra-nama vishvambhara
parama-pandita, sarva-gunera sagara
TRANSLATION
“
The son of Jagannatha Mishra, Shri Vishvambhara, is highly learned and an ocean of good qualities.
CB Adi-khanda 10.70
TEXT 70
tomara kanyara yogya sei mahashaya
kahilana ei, kara yadi citte laya
TRANSLATION
“
This great personality is the proper match for your daughter. Now you decide what you would like to do.”
CB Adi-khanda 10.71
TEXT 71
shuniya vallabhacarya bolena harishe
“sehena kanyara pati mile bhagyavashe
TRANSLATION
Vallabhacarya joyfully replied, “Such a husband for my daughter is achieved by great fortune.
CB Adi-khanda 10.72-73
TEXTS 72-73
krishna yadi suprasanna hayena amare
athava kamala-gauri santushta kanyare
tabe se se hena asi’ milibe jamata
avilambe tumi iha karaha sarvatha
TRANSLATION
“
If Krishna is pleased with me and Lakshmi and Parvati are pleased with my daughter, then I will blessed with such a husband for my daughter. You may arrange everything without delay.
CB Adi-khanda 10.74
TEXT 74
sabe eka vacana balite lajja pai
ami se nirdhana, kichu dite shakti nai
TRANSLATION
“
But I have one request that I am embarrassed to disclose. I am poor and have no means to offer a dowry.
CB Adi-khanda 10.75
TEXT 75
kanya-matra diba panca-haritaki diya
sabe ei ajna tumi anibe magiya”
TRANSLATION
“
I can offer only five haritaki [myrobalan] fruits along with my daughter. Please beg their consent.”
CB Adi-khanda 10.76
TEXT 76
vallabha-mishrera vakya shuniya acarya
santoshe aila siddhi kari’ sarva karya
TRANSLATION
Hearing the words of Vallabha Mishra, Vanamali Acarya happily completed all the formalities.
CB Adi-khanda 10.77
TEXT 77
siddhi-katha asiya kahila ai-sthane
“saphala haila karya kara’ shubha-kshane”
TRANSLATION
He then returned to mother Shaci’s house and informed mother Shaci, “The formalities have been completed. Now you may choose an auspicious time for the ceremony.”
CB Adi-khanda 10.78
TEXT 78
apta loka shuni’ sabe harashita haila
sabei udyoga asi’ karite lagila
TRANSLATION
When the Lord’s relatives heard the news, they joyfully began to make arrangements.
CB Adi-khanda 10.79
TEXT 79
adhivasa-lagna karilena shubha-dine
nritya, gita, nana vadya va’ya nata-gane
TRANSLATION
On an auspicious day they held the Adhivasa ceremony, during which people danced and sang while musicians played various instruments.
COMMENTARY
The rituals in which sandalwood pulp and flower garlands are offered the day before an auspicious ceremony is called Adhivasa.
CB Adi-khanda 10.80
TEXT 80
catur-dike dvija-gana kare veda-dhvani
madhye candra-sama vasilena dvija-mani
TRANSLATION
All around the brahmanas recited Vedic hymns as Nimai, the jewel of the twice-born, appeared like the moon in their midst.
COMMENTARY
While performing the ritualistic ceremonies and purificatory rites prescribed in the griha-sutras, Vedic mantras are recited. Udvaha, or the marriage ceremony, is one of the forty-eight, sixteen, or ten samskaras.
CB Adi-khanda 10.81
TEXT 81
ishvarere gandha-malya diya shubha-kshane
adhivasa karilena apta-vipra-gane
TRANSLATION
At an auspicious moment the relatives and brahmanas offered sandalwood pulp and flower garlands to the Lord, thereby completing the Adhivasa ceremony.
CB Adi-khanda 10.82
TEXT 82
divya gandha, candana, tambula, mala diya
brahmana-ganere tushilena harsha haiya
TRANSLATION
The relatives also satisfied the brahmanas by offering them sandalwood pulp, betel nuts, and flower garlands.
CB Adi-khanda 10.83
TEXT 83
vallabha-acarya asi’ yatha-vidhi-rupe
adhivasa karaiya gelena kautuke
TRANSLATION
Following tradition, Vallabhacarya also came and joyfully took part in the Adhivasa ceremony.
CB Adi-khanda 10.84
TEXT 84
prabhate uthiya prabhu kari’ snana-dana
pitri-gane pujilena kariya samana
TRANSLATION
After Nimai woke the next morning, He took bath, gave charity, and respectfully worshiped His forefathers.
CB Adi-khanda 10.85
TEXT 85
nritya-gita-vadye maha uthila mangala
catur-dike ‘leha-deha’ shuni kolahala
TRANSLATION
Auspicious sounds of singing, dancing, and musical instruments filled the atmosphere. Everywhere excited people were calling out, “Take this! Give that!”
CB Adi-khanda 10.86
TEXT 86
kata va milila asi’ pati-vrata-gana
kateka va ishta mitra brahmana sajjana
TRANSLATION
Many chaste women, well-wishers, friends, and respected brahmanas graced the function.
CB Adi-khanda 10.87
TEXT 87
khai, kala, sindura, tambula, taila diya
stri-ganere ai tushilena harsha hana
TRANSLATION
Mother Shaci happily satisfied the ladies with puffed rice, bananas, vermilion, betel, and oil.
CB Adi-khanda 10.88
TEXT 88
deva-gana, deva-vadhu-gana-nara-rupe
prabhura vivahe asi’ achena kautuke
TRANSLATION
Demigods and their wives took the form of humans and also happily attended the Lord’s marriage.
CB Adi-khanda 10.89
TEXT 89
vallabha-acarya ei-mata vidhi-krame
karilena deva-pitri-karya harsha-mane
TRANSLATION
Vallabhacarya joyfully worshiped the demigods and forefathers according to Vedic injunctions.
CB Adi-khanda 10.90
TEXT 90
tabe prabhu shubha-kshane go-dhuli-samaye
yatra kari’ ailena mishrera alaye
TRANSLATION
At an auspicious time, at dusk, the Lord arrived at the house of Vallabhacarya.
COMMENTARY
The phrase go-dhuli-samaya refers to the time of sunset when the herds of cows return to the goshala and the dust from their hooves covers the sky. Generally this is a suitable for auspicious activities like marriage. This time has three symptoms: (1) in autumn and winter season when the sun rays are mild and the sun appears to be red ball, (2) in summer and spring season when the sun is setting and only half of it is visible, and (3) in rainy and fall season when the sun becomes invisible after setting.
CB Adi-khanda 10.91
TEXT 91
prabhu asileha matra, mishra goshthi-sane
ananda-sagare magna haila sabe mane
TRANSLATION
As soon as the Lord arrived, Vallabhacarya and his associates drown in an ocean of bliss.
CB Adi-khanda 10.92
TEXT 92
sambhrame asana diya yatha-vidhi-rupe
jamatare vasaila parama-kautuke
TRANSLATION
He then respectfully offered a seat to his son-in-law and welcomed Him according to Vedic injunctions.
CB Adi-khanda 10.93
TEXT 93
sheshe sarva-alankare kariya bhushita
lakshmi-kanya anilena prabhura samipa
TRANSLATION
Vallabhacarya then had his beautifully decorated daughter brought before the Lord.
CB Adi-khanda 10.94
TEXT 94
hari-dhvani sarva-loke lagila karite
tulilena sabhe lakshmire prithvi haite
TRANSLATION
Everyone began to chant the names of Hari as they lifted Lakshmi off the ground.
CB Adi-khanda 10.95
TEXT 95
tabe lakshmi pradakshina kari’ sapta-bara
yoda-haste rahilena kari’ namaskara
TRANSLATION
Then Lakshmi was carried around Nimai seven times. As they placed her before Him, she offered Him obeisances with folded hands.
CB Adi-khanda 10.96
TEXT 96
tabe sheshe haila pushpa-mala-phela-pheli
lakshmi-narayana donhe maha-kutuhali
TRANSLATION
As they finally exchanged flower garlands, Lakshmi and the original Narayana were both greatly pleased.
CB Adi-khanda 10.97
TEXT 97
divya-mala diya lakshmi prabhura carane
namaskari’ karilena atma-samarpane
TRANSLATION
After Lakshmi offered flower garlands at the feet of the Lord, she offered Him obeisances with full surrender.
CB Adi-khanda 10.98
TEXT 98
sarva-dike maha jaya-jaya-hari-dhvani
uthila paramananda, ara nahi shuni
TRANSLATION
All that could be heard was the ecstatic chanting of “All glories to the Supreme Personality of Godhead, Lord Hari!”
CB Adi-khanda 10.99
TEXT 99
hena-mate shri-mukha-candrika kari’ rase
vasilena prabhu, lakshmi kari vama-pashe
TRANSLATION
In this way, after they performed the ceremony of seeing each other’s face for the first time, the Lord sat down with Lakshmi on His left.
CB Adi-khanda 10.100
TEXT 100
prathama-vayasa prabhu jinina madana
vama-pashe lakshmi vasilena seikshana
TRANSLATION
The Lord’s fresh youthful beauty defeated that of Cupid, as Lakshmi then sat at His left side.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 10/101-131

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 10-Marriage with Sri Laksmipriya >> Adi-khanda 10/101-131 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Ten: Marriage with Shri Lakshmipriya

CB Adi-khanda 10.101
TEXT 101
ki shobha, ki, sukha se haila mishra-ghare
kon jana taha varnibare shakti dhare?
TRANSLATION
Who has the ability to describe that wonderful scene and the happiness that was experienced at the house of Vallabha Mishra?
CB Adi-khanda 10.102
TEXT 102
tabe sheshe vallabha karite kanya dana
vasilena yehena bhishmaka vidyamana
TRANSLATION
At last, Vallabhacarya, who is nondifferent from Bhishmaka, sat down to give away his daughter.
CB Adi-khanda 10.103-104
TEXTS 103-104
ye-carane padya diya shankara-brahmara
jagat shrijite shakti haila sabara
hena pada-padme padya dila vipra-vara
vastra-malya-candane bhushiya kalevara
TRANSLATION
The same lotus feet that are worshiped by Shankara and Brahma to obtain the power of creation were now worshiped by the respected brahmana, Vallabhacarya. He then also decorated the body of the Lord with cloth, flower garlands, and sandalwood pulp.
CB Adi-khanda 10.105
TEXT 105
yatha-vidhi-rupe kanya kari’ samarpana
ananda-sagare magna haila brahmana
TRANSLATION
After duly offering his daughter to the Lord, the brahmana became absorbed in an ocean of bliss.
CB Adi-khanda 10.106
TEXT 106
tabe yata kichu kula-vyavahara ache
pati-vrata-gana taha karilena pache
TRANSLATION
Thereafter the chaste women performed the various traditional family rituals.
COMMENTARY
The phrase kula-vyavahara refers to the activities of women.
CB Adi-khanda 10.107
TEXT 107
se ratri tathaya thaki tabe ara dine
nija-grihe calilena prabhu lakshmi-sane
TRANSLATION
That night the Lord stayed at the house of Vallabhacarya, and the next day He returned home with Lakshmi.
CB Adi-khanda 10.108
TEXT 108
lakshmira sahita prabhu cadiya dolaya
aisena, dekhite sakala loka dhaya
TRANSLATION
As the Lord and Lakshmi were carried home in a palanquin, people came running out of their house to see them.
CB Adi-khanda 10.109
TEXT 109
gandha, malya, alankara, mukuta, candana
kajjvale ujjvala dui lakshmi-narayana
TRANSLATION
Both Lakshmi and the original Narayana were wonderfully decorated with sandalwood paste, flower garlands, ornaments, crowns, and bright kajjala.
CB Adi-khanda 10.110
TEXT 110
sarva-loka dekhi’ matra ‘dhanya dhanya’ bole
visheshe stri-gana ati padilena bhole
TRANSLATION
Everyone who saw them exclaimed, “How wonderful!” The ladies were all particularly amazed.
CB Adi-khanda 10.111
TEXT 111
“kata-kala e va bhagyavati hara-gauri
nishkapate sevilena kata-bhakti kari
TRANSLATION
Someone said, “They exactly resemble Shiva and Parvati. They must have worshiped the Lord without duplicity for a long time.
CB Adi-khanda 10.112
TEXT 112
alpa-bhagye kanyara ki hena svami mile?
ei hara-gauri hena bujhi”-keha bole
TRANSLATION
“
Can a less fortunate girl possibly get such a nice husband? I conclude that they are Shiva and Parvati.”
CB Adi-khanda 10.113
TEXT 113
keha bole,-“indra-shaci, rati va madana”
kona nari bole-“ei lakshmi-narayana”
TRANSLATION
Someone else said, “They resemble Indra and Shaci or Madana and Rati.” One girl said, “They are Lakshmi and Narayana.”
CB Adi-khanda 10.114
TEXT 114
kona nari-gana bole-“yena sita-rama
dolopari shobhiyache ati anupama
TRANSLATION
Another girl said, “By their unparalleled beauty, it appears Sita and Rama are seated on that palanquin.”
CB Adi-khanda 10.115
TEXT 115
ei-mata nana-rupe bole nari-gane
shubha-drishtye sabe dekhe lakshmi-narayana
TRANSLATION
In this way the girls spoke in various ways as they joyfully watched Lakshmi and the original Narayana.
CB Adi-khanda 10.116
TEXT 116
hena-mate nritya-gita-vadya-kolahale
nija-grihe prabhu ailena sandhya-kale
TRANSLATION
When the couple arrived at Nimai’s house in the evening, they were festively greeted by dancing, singing, and the playing of musical instruments.
CB Adi-khanda 10.117
TEXT 117
tabe shacidevi vipra-patni-gana laiya
putra-vadhu ghare anilena harsha haiya
TRANSLATION
Shacidevi with some other brahmana ladies then jubilantly welcomed her daughter-in-law home.
CB Adi-khanda 10.118
TEXT 118
dvija-adi yata jati nata bajaniya
sabare tushila dhana, vastra, vakya diya
TRANSLATION
Thereafter mother Shaci satisfied the brahmanas, musicians, and dancers with money, cloth, and sweet words.
CB Adi-khanda 10.119
TEXT 119
ye shunaye prabhura vivaha-punya-katha
tahara samsara-bandha na haya sarvatha
TRANSLATION
Whoever hears these auspicious topics of the Lord’s marriage is never entangled in worldly life.
COMMENTARY
In this material world people become joyful by hearing about the marriage of a boy and a girl. Encouraged by such topics, the conditioned souls become eager to face the miseries of material bondage. But the topics related with the marriage of Shriman Mahaprabhu, who is the controller of maya, are not like this. This pastime of the Lord is meant to demonstrate the uselessness of material existence. A living entity who is attached to material enjoyment considers the marriage of a mundane boy and girl to be the ideal example of sense gratification, and if he considers the spiritual pastimes of the Supreme Lord’s marriage as similar to the conditioned soul’s sense gratificatory activities, which are apparently sweet but ultimately poison, he will certainly be entangled in the bondage of material existence. But the Supreme Lord is the only object of all enjoyment, and the servants, maidservants, and wonderful ingredients of service, which are all under His control, cannot produce such inauspiciousness. Wherever the happiness of the Lord is present, the sense gratification of the living entities cannot remain.

In this regard one should discuss auspicious nectarean statements such as the following verses from Shrimad Bhagavatam (11.2.42):
bhaktih pareshanubhavo viraktir anyatra caisha trika eka-kalah-
“Devotion, direct experience of the Supreme Lord, and detachment from other things-these three occur simultaneously,” and from the Bhakti-rasamrita-sindhu (1.2.187):
iha yasya harer dasye karmana manasa gira
nikhilasv apy avasthasu jivan-muktah sa ucyate
“
A person acting in the service of Krishna with his body, mind, intelligence, and words is a liberated person even within the material world, although he may engage in many apparently material activities.”

The Supreme Lord Vishnu is the transcendental controller of maya, so to consider Him material or like an ordinary living entity is a great offense. When a transcendental service attitude towards the Supreme Lord Vishnu is awakened, then liberated devotees inclined towards serving the Lord are no longer entangled in material bondage. In other words, if a living entity is eager to please the Supreme Lord, he becomes freed from the bondage of material existence, which is separate from the Lord, and never personally endeavors for sense gratification or material enjoyment.
CB Adi-khanda 10.120
TEXT 120
prabhu-parshve lakshmira haila avasthana
shaci-griha haila parama-jyotir-dhama
TRANSLATION
With Lakshmi at the side of the Lord, the house of Shaci appeared like Vaikuntha, the most effulgent abode.
CB Adi-khanda 10.121
TEXT 121
niravadhi dekhe shaci ki ghare bahire
parama adbhuta jyotih lakhite na pare
TRANSLATION
Such a wonderful effulgence constantly emanated from the house that mother Shaci could not even see properly.
COMMENTARY
By the arrival of Shrimati Lakshmipriya-devi, who is the direct personification of one of the Supreme Lord’s internal potencies, known as Shri-shakti, the house of Shri Shaci actually became the effulgent Vaikuntha abode of the Supreme Lord.
CB Adi-khanda 10.122
TEXT 122
kakhana putrera pashe dekhe agni-shikha
ulatiya cahite, na paya ara dekha
TRANSLATION
Sometimes Shaci saw flames of fire at the side of her son, but when she looked again they were gone.
CB Adi-khanda 10.123
TEXT 123
kamala-pushpera gandha kshane kshane paya
parama-vismita ai cintena sadaya
TRANSLATION
When she sometimes smelled the fragrance of a lotus flower, she was utterly astonished.
CB Adi-khanda 10.124
TEXT 124
ai cinte,-“bujhilana karana ihara
e kanyaya adhishthana ache kamalara
TRANSLATION
Shaci thought, “I can understand the reason for this. This girl is a plenary portion of Lakshmidevi.
CB Adi-khanda 10.125
TEXT 125
ataeva jyotih dekhi, padma-gandha pai
purva-praya daridrata-duhkha ebe nai
TRANSLATION
“
That is why I see this effulgence and smell the fragrance of lotus flowers. Now we may not face any poverty like before.
CB Adi-khanda 10.126
TEXT 126
ei lakshmi-vadhu grihe praveshile
kotha haite na jani asiya saba mile?”
TRANSLATION
“
Otherwise where has everything come from since this daughter-in-law, Lakshmi, entered my house?”
CB Adi-khanda 10.127
TEXT 127
ei-rupa nana-mata katha ai kaya
vyakta haiya o prabhu vyakta nahi haya
TRANSLATION
In this way mother Shaci had various thoughts, as the Lord almost but not quite manifest Himself.
COMMENTARY
Although the Supreme Lord appeared in this world, out of His sweet will He did not manifest His covered pastimes to everyone.
CB Adi-khanda 10.128
TEXT 128
ishvarera iccha bujhibara shakti ka’ra?
ki-rupe karena kon kalera vihara?
TRANSLATION
Who can understand the supreme will of the Lord? How and when does He perform His pastimes?
COMMENTARY
The words kalera vihara mean “enjoying pastimes suitable for a particular time.”
CB Adi-khanda 10.129
TEXT 129
ishvare se apanare na janaye yabe
lakshmi o janite shakti na dharena tabe
TRANSLATION
Until the Lord Himself allows one to know Him, even Lakshmi has no power to understand Him.
COMMENTARY
By the supreme will of the Lord, His covered pastimes are beyond the perception of even His internal potencies.
CB Adi-khanda 10.130
TEXT 130
ei saba shastre vede purane vakhane
‘ya’re ta’na kripa haya, sei jane ta’ne
TRANSLATION
The Vedas, Puranas, and other scriptures confirm that only one who is favored by the Lord can understand Him.
CB Adi-khanda 10.131
TEXT 131
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Ten, entitled, “The Marriage of Shri Lakshmipriya.”


11-Meeting with Sri Isvara Puri

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 11-Meeting with Sri Isvara Puri >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 11/1-50
Adi-khanda 11/51-100
Adi-khanda 11/51-127


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 11-Meeting with Sri Isvara Puri >> Summary >>

Chapter Eleven: Meeting with Shri Ishvara Puri

This chapter describes various subjects like the scholastic pastimes of Nimai Pandita, Mukunda’s chanting the names of Krishna in Advaita’s assembly, Nimai’s sporting pastimes with Mukunda, the godlessness of Nadia, the arrival of Ishvara Puri in Navadvipa, his meeting with Advaita Prabhu, his accepting lunch and discussing topics of Krishna at Gaura’s house, he teaches his own book, Shri Krishna-lilamrita, to Shri Gadadhara Pandita, Nimai’s comments on that book, and enjoying topics of Krishna with Shri Puripada.

Shri Gaurachandra, the husband of Sarasvati, wandered throughout Navadvipa with thousands of students while remaining intoxicated from scholastic mellows. Throughout Navadvipa, no one other than Gangadasa Pandita could properly understand Nimai Pandita’s explanations. According to their mundane mentality, the materialists saw Nimai Pandita in various ways. The atheists saw Him as Yamaraja personified, the materialists saw Him as Cupid personified, and the learned scholars saw Him as Brihaspati personified. Meanwhile, the Vaishnavas eagerly waited with the following hope: “When will the Lord manifest devotional service to Vishnu within this world, which is devoid of devotion to Vishnu?” Many people came to study in Navadvipa, which was the main educational center. Many Vaishnava residents of Cattagrama came and lived in Navadvipa in order to study and reside on the bank of the Ganges. In the afternoon, all the pure devotees would gather at the assembly of Shri Advaita. All the Vaishnavas in the assembly of Advaita felt great happiness in their hearts on hearing the glories of Lord Hari chanted by Mukunda, who was dear to all the Vaishnavas. For this reason the Lord was also very pleased at heart with Mukunda. As soon as Nimai saw Mukunda, He would challenge him with questions in logic, and both would then engage in loving debate. Nimai would also challenge other devotees headed by Shrivasa. Fearing that Nimai would challenge them, they would all run away from Him. Having renounced topics not related to Krishna, the devotees did not love to hear anything except krishna-katha, and Nimai did not ask them anything other than questions on logic.

One day Nimai Pandita was coming on the main road with some students. At that time Mukunda saw Nimai from a distance and immediately tried to escape from His vision. On the pretext of describing the reason for Mukunda’s behavior, Nimai narrated His and His devotees’ glories to Govinda, who was His servant and doorkeeper, saying, “I have not yet revealed the topics of devotional service to Krishna. That is why Mukunda ran away from Me. But he will not do this for long, because I will manifest such pure devotional service and Vaishnava characteristics that even Lord Brahma and Lord Shiva will come to My doorstep and roll on the ground.”

Thereafter the author describes the godless atmosphere of Navadvipa at that time. Although the devotees were always engaged in chanting the names of Krishna, the people of Nadia were so averse to Krishna and maddened by enjoyable objects like wealth and children that as soon as they heard the chanting of Krishna’s names by devotees, particularly the four brothers headed by Shrivasa, they ridiculed and teased them. Hearing the blasphemous words from the sinful atheists, the Vaishnavas felt great distress within their hearts and always thought, “When will Shri Krishnacandra appear within this world and eradicate the dearth of kirtana?” When the Vaishnavas informed Shri Advaita about the criticism and blasphemous words of the atheists, Acarya Prabhu vowed, “I will soon induce Krishna, who gives pleasure to the hearts of the devotees, to manifest here in Navadvipa.” By the words of Shri Advaita, the distress of the Vaishnavas was mitigated.

Meanwhile, as Nimai increased Shaci’s joy by remaining absorbed in the pleasure of study, Shri Ishvara Puri one day arrived incognito at Shri Advaita’s house in Navadvipa. By seeing his wonderful effulgence, Advaita Acarya understood that Ishvara Puri was a Vaishnava sannyasi. When Mukunda sang a song about Krishna in Advaita’s assembly, the naturally deep ocean of love for Krishna in the pure heart of Ishvara Puri overflowed. Thereupon everyone came to know that this devoted sannyasi was Ishvara Puri.

One day as Shri Gaurasundara was returning home from teaching, by providence He met Ishvara Puri on the way. The Lord, who is jagad-guru, displayed honor to His devotees by immediately offering obeisances to His servant. Seeing Nimai’s wonderful effulgence, Ishvara Puri inquired about His identity and the subject of His studies. Nimai answered all of Ishvara Puri’s inquiries and then respectfully brought him home for lunch. After Shacidevi cooked and offered foodstuffs to Krishna and fed Ishvara Puri, Ishvara Puri began to discuss topics of Krishna with Nimai. While discussing krishna-katha, Ishvara Puri became overwhelmed with love of God. Ishvara Puri stayed in Navadvipa at the house of Shri Gopinatha Acarya for a few months, and Nimai regularly went to see him. Seeing the devotion of Gadadhara Pandita, who was renounced from his childhood, Ishvara Puri began to affectionately teach him his book, Shri Krishna-lilamrita. Every evening, after studying and teaching, Nimai went to offer obeisances to Ishvara Puri. One day Ishvara Puri requested Nimai Pandita to point out the mistakes in his Shri Krishna-lilamrita and indicated his desire to correct the mistakes under Nimai’s guidance. Hearing his words, the Lord condemned mundane scholarship and spoke the following invaluable nectarean words: “First of all, this book is composed by such a pure devotee as Puripada, and, moreover, it is full of topics about Krishna. Therefore whoever finds faults in this book is certainly an offender. The poetry of a pure devotee, in whatever form it may be, is always pleasing to Krishna. There is no doubt about it. The Supreme Lord never sees any grammatical faults in the statements of His devotees, for He is controlled by devotion and He accepts the sentiments of His devotees. A person who finds faults in the statements of a devotee is himself full of faults. No one is so audacious as to find faults in the descriptions of the Supreme Lord by a pure devotee like Puripada.” But Ishvara Puri repeatedly requested Nimai to point out the faults in his book. In this way Ishvara Puri regularly spent an hour or two with Nimai discussing various subjects. After hearing a verse from Ishvara Puri’s book one day, Nimai Pandita sportingly said, “The verb in this verse should be parasmaipadi instead of atmanepadi 1.” Another day, when Nimai came back, Ishvara Puri said, “The verb that You have not accepted as atmanepadi, I have accepted as atmanepadi.” In order to increase the glories and display the victory of His servant, the Lord did not point out any further faults. In this way, after spending some time enjoying educational pastimes with Nimai, Ishvara Puri left Navadvipa to continue sanctifying the holy places of India.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 11/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 11-Meeting with Sri Isvara Puri >> Adi-khanda 11/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eleven: Meeting with Shri Ishvara Puri

CB Adi-khanda 11.1
TEXT 1
jaya jaya maha-maheshvara gauracandra
balya-lilaya shri-vidya-vilasera kendra
TRANSLATION
All glories to Shri Gaurachandra, the Lord of lords. In His childhood He was the reservoir of scholastic pastimes.
COMMENTARY
The phrase vidya-vilasera kendra is explained as follows: The lack of proper philosophy or knowledge is called avidya. Although some people claim that to achieve knowledge of an incomplete object is vidya, real knowledge is found only in knowledge of the Supreme Lord, who is complete. Although knowledge of Brahman and Paramatma aspects of the Absolute Truth is part of spiritual knowledge, in a comparative study of spiritual knowledge they are both limited and incomplete. The age for primary education of an ordinary human being is known as balya, or childhood. The enactment of educational pastimes that we find in the pastimes of Gaurasundara at that age are like the childhood activities of the spiritual world. The arrangement for learning and teaching children’s literatures like grammar, the principle subject of language books, is simply based on giving and taking mundane knowledge. With the help of these children’s literatures one can enter into and realize knowledge regarding transcendental sound. Although different languages born from the research of mankind are meant for bringing one to knowledge of the Supreme, they are not actually directing one to knowledge of the Supreme. Ordinary people could not observe even a tinge of spiritual education in the educational pursuits of Shri Gaurasundara in His childhood pastimes. Since Gaurasundara concealed Himself at that time, many people had no opportunity to see Him as the central figure of all spiritual knowledge. Although the objects of the external world, which act as servants of sensual knowledge, did not benefit the living entities through Shri Gaurasundara’s studying grammar or teaching language, from the intellectual point of view He was nevertheless certainly present in each word as the Supersoul.
CB Adi-khanda 11.2
TEXT 2
ei-mate gupta-bhave ache dvija-raja
adhyayana vina ara nahi kona kaja

TRANSLATION
In this way, as Gaura, the best of the brahmanas, confidentially lived in Navadvipa, He had no engagement other than studying.
CB Adi-khanda 11.3-4
TEXTS 3-4
jiniya kandarpa-koti rupa manohara
prati-ange nirupama lavanya sundara
ajanu-lambita-bhuja, kamala-nayana
adhare tambula, divya-vasa-paridhana
TRANSLATION
His form was as enchanting as millions of Cupids. Each of His limbs was incomparably charming. His arms extended to His knees, and His eyes were like the petals of a lotus. He chewed betel nut and dressed divinely.
COMMENTARY
The words adhare tambula, “chewed betel nut,” are explained as follows: On seeing Shri Gaurasundara’s wonderfully sweet beauty, which defeats that of millions of Cupids, His matchless effulgence emanating from His bodily limbs, His long arms that stretch to His knees, His lotus eyes, His fine dress, and betel nuts between His lips, the conditioned souls, who have been awarded ugly material bodies, short arms, and harsh eyes and who desire sense gratification, consider Shri Gaurasundara as attached to material enjoyment and intoxication and possessing a material body like themselves. But if they understand the extraordinary glories of Shri Gaurasundara, it will help the envious living entities realize that their material bodies, which are fit to be eaten by dogs and jackals, and their minds, which are attached to misconceptions, are abominable. Although Shri Gaurasundara accepted innumerable items of enjoyment such as betel nuts, He instructed everyone for their eternal benefit to engage each and every item in the service of Shri Krishna, who is the only object of all enjoyment. In other words, He taught that if living entities eligible for being controlled by maya enjoy insignificant material sense objects, their inauspiciousness is guaranteed, for these items are eternally prescribed as ingredients for the service of the Supreme Lord. Although the display of such pastimes by Shri Gaurasundara is meant to be seen and analyzed by self-controlled sadhakas, the eternally envious ignorant observers are simply bewildered as a reward for their foolishness. Since Shri Gaurasundara is situated on the highest platform of the Absolute Truth, His exhibition of renunciation pastimes was not intended to protect Himself from the mundane difficulties imposed by nondevotional endeavors like those of conditioned souls who desire self-control and liberation and who display an indifferent lifestyle in order to remain detached or separate from material objects; rather, He empowered the most fortunate persons to understand the important truth that in the characteristics and personality of the Supreme Lord the performance of such pastimes is not at all abominable or faulty.
CB Adi-khanda 11.5
TEXT 5
sarvadaya parihasa-murti vidya-bale
sahasra paduya-sange, yabe prabhu cale
TRANSLATION
As the Lord walked with thousands of students, by the strength of His knowledge He entertained everyone with His sharp wit.
CB Adi-khanda 11.6
TEXT 6
sarva-navadvipe bhrame’ tribhuvana-pati
pustakera rupe kare priya sarasvati
TRANSLATION
Vishvambhara, the Lord of the three worlds, traveled all over Navadvipa holding in His hand His beloved Sarasvati, in the form of a book.
COMMENTARY
In the form of books, Maha-Lakshmi Narayani, the goddess of speech, always remained in the lotus hands of her Lord, Gaura-Narayana, and thus fulfilled the meaning of the Lord’s name, Vacaspati, “the husband of the goddess of speech.”
CB Adi-khanda 11.7
TEXT 7
navadvipe hena nahi panditera nama
ye asiya bujhibeka prabhura vyakhyana
TRANSLATION
There was no scholar throughout Navadvipa who could understand Nimai’s explanations.
CB Adi-khanda 11.8
TEXT 8
sabe eka gangadasa maha-bhagyavan
ya’ra thani prabhu kare’ vidyara adana
TRANSLATION
The Lord discussed His explanations only with the most fortunate Gangadasa Pandita.
CB Adi-khanda 11.9
TEXT 9
sakala ‘samsari’ dekhi’ bole,-“dhanya dhanya
e nandana yahara, tahara kon dainya?”
TRANSLATION
All the materialistic people said, “The parents of this boy are certainly glorious. What can they be lacking?”
CB Adi-khanda 11.10
TEXT 10
yateka ‘prakriti’ dekhe madana-samana
‘pashandi’ dekhaye yena yama vidyamana
TRANSLATION
All the ladies considered the Lord to be as attractive as Cupid, and the atheists considered Him as death personified.
COMMENTARY
In this material world, the men are the enjoyers and the women are the objects of enjoyment. In other words, the women are enjoyed by the men and the men are enjoyed by the women. An enjoyer enjoys his objects of enjoyment with his senses. Both the male and female enjoy material objects through their jnanendriyas, or knowledge-acquiring senses, and karmendriyas, or working senses. Gaurasundara is directly Lord Krishna, therefore He is the abode of all beauty, surpassing millions of Cupids. Gaurasundara is never an object of enjoyment for mundane women, that is why He cannot be the object of worship for the gaura-nagaris. When a living entity becomes self-realized, the Madana-mohana form of Gaurasundara manifests within his heart. Although the conditioned souls who identify themselves as women may consider Gaurasundara as an object of enjoyment, Gaurahari does not fulfill their prayers. The moods of master and servant are present in this material world. For the living entities to think themselves the masters of material nature rather than considering themselves the servants of the Supreme Lord is an impediment in their constitutional duties of devotional service. Shri Gaurasundara has personally displayed to the living entities the prime example of how to be a servant of the Supreme Lord and thus removed the enjoying mood from their conditioned minds. That is why the followers of Gaurahari cannot accept Him as nagara, the enjoyer of women. Lord Gaurasundara never demonstrated that He was under the control of any material conditions in His pastimes. But even if someone out of great misfortune forgets that he is the eternal servant of the servitor God and thinks himself to be the object of service, Shri Gaurasundara still awakens his service attitude towards Gaura-Krishna by removing such evil propensities.
CB Adi-khanda 11.11
TEXT 11
‘pandita’ sakala dekhe yena brihaspati
ei-mata dekhe sabe, ya’ra yena mati
TRANSLATION
All the learned scholars considered Him equal to Brihaspati. In this way everyone appreciated the Lord according to their own mentality.
CB Adi-khanda 11.12
TEXT 12
dekhi’ vishvambhara-rupa sakala vaishnava
harisha-vishada hai’ mane bhave’ saba
TRANSLATION
Seeing Vishvambhara’s attractive form, the Vaishnavas felt both jubilation and lamentation.
CB Adi-khanda 11.13-14
TEXTS 13-14
“hena divya-sharire na haya krishna-rasa
ki karibe vidyaya, haile kala-vasa?”
mohita vaishnava saba prabhura mayaya
dekhiya o tabu keha dekhite na paya
TRANSLATION
They thought, “Although He has such a divine body, He has no attraction for Krishna. What good is His education if He simply wastes His time?” All the Vaishnavas were bewildered by the internal potency of the Lord, so even though they saw the Lord they didn’t understand Him.
COMMENTARY
For persons on the path of the ascending process, education continues up to the time of death. The knowledge that a living entity acquires during his lifetime does not help him in his next life. By seeing that Gaurasundara was as learned as Brihaspati and as beautiful as Cupid, ordinary people thought that such transcendental beauty and extraordinary knowledge would remain only for the duration of His life, that is, they were temporary-but the opulences of Krishna are actually eternal. They thought that if the opulences seen in Gaurasundara were those of a devotee rather than those of the absolute independent form of Krishna, who enjoys pastimes out of His own sweet will, it would particularly increase the happiness of the devotees. By the desire of the Lord, the Vaishnavas also did not understand at that time that Lord Gaurahari is directly the Supreme Personality of Godhead Krishna. Shri Krishna is an ocean of transcendental pastimes. By His own will, the influence of Yogamaya neither manifest Gaura’s covered pastimes nor gave an opportunity to the Vaishnavas to understand His Gaura form was that of the Supreme Personality of Godhead. Though they saw Him, they nevertheless did not see or understand His real form (as the Supreme Personality of Godhead). Ordinary conditioned souls had no right at all to perceive the Lord, who was engaged in covered pastimes.
CB Adi-khanda 11.15
TEXT 15
sakshate o prabhu dekhi’ keha keha bole
“ki karye gonao kala tumi vidya-bhole?”
TRANSLATION
Although they directly saw the Lord, some of them said, “Why do You waste Your time in the fruitless pursuit of knowledge?”
COMMENTARY
In order to assist in the covered pastimes of the Lord, the Vaishnavas, by the will of the Lord, acted as ignorant people induced by material knowledge as they continually endeavored to convert Gaura into a servant of the Supreme Lord. Besides giving indirect hints, they also directly told Nimai not to remain absorbed in the cultivation of useless knowledge but to worship Hari, for that was beneficial.
CB Adi-khanda 11.16
TEXT 16
shuniya hasena prabhu sevakera vakye
prabhu bole,-“tomara shikha o mora bhagye”
TRANSLATION
The Lord smiled on hearing His servants speak like this, and He replied, “I am fortunate to have You instruct Me.”
COMMENTARY
In reply, the Lord said, “It is My great fortune that you are all instructing Me to become a devotee of Hari.”
CB Adi-khanda 11.17
TEXT 17
hena-mate prabhu gonayena vidya-rase
sevaka cinite nare, anya jana kise?
TRANSLATION
As the Lord thus passed His time in scholastic pastimes, His servants could not recognize Him, so what to speak of others?
COMMENTARY
By the will of the Lord, and to assist in His covered pastimes, His eternal associates did not understand His glories but rather acted as ignorant. When the eternal associates of the Lord could not recognize Him, then how could ordinary materialists, who are expert in fruitive activities, know Him?
CB Adi-khanda 11.18
TEXT 18
catur-dik haite loka navadvipe yaya
navadvipe padile se vidya-rasa paya
TRANSLATION
People came from all over India to study in Navadvipa, for if one studied in Navadvipa he got a taste for education.
CB Adi-khanda 11.19
TEXT 19
catigrama-nivasi o aneke tathaya
padena vaishnava saba rahena gangaya
TRANSLATION
Many Vaishnavas came from Cattagrama to live on the bank of the Ganges and study in Navadvipa.
COMMENTARY
In order to study, the residents of the distant village of Cattagrama resided on the bank of the Ganges in Navadvipa.
CB Adi-khanda 11.20
TEXT 20
sabei janmiyachena prabhura ajnaya
sabei virakta krishna-bhakta sarvathaya
TRANSLATION
They were all renounced devotees of Krishna and had taken birth by the order of the Lord.
COMMENTARY
By the desire of Gaurasundara, all the devotees who had appeared in this world at that time became totally indifferent to material objects and constantly engaged in worshiping Krishna.
CB Adi-khanda 11.21
TEXT 21
anyo ‘nye mili’ sabe padiya shuniya
karena govinda-carca nibhrite vasiya
TRANSLATION
After school hours, they regularly met together in a solitary place to discuss topics of Lord Krishna.
COMMENTARY
Not receiving any encouragement for worshiping Krishna from Shri Gaurasundara, the Vaishnavas of that time cultivated Krishna consciousness in seclusion. Wherever there is no direct manifestation of the Supreme Lord or His dear associate, nirjana-bhajana, or solitary worship of the Lord, is appropriate. Otherwise it is prescribed that one should engage in hari-kirtana only under the guidance of the Supreme Lord or His devotee.
CB Adi-khanda 11.22
TEXT 22
sarva-vaishnavera priya mukunda ekanta
mukundera gane drave’ sakala mahanta
TRANSLATION
Shri Mukunda was most dear to all the Vaishnavas. Their hearts all melted when He sang.
COMMENTARY
Those who are detached from material enjoyment and engaged in worshiping the Supreme Lord are called mahantas, or Vaishnavas. On hearing Mukunda singing about the pastimes of Lord Hari, the hearts of such great souls melted.
CB Adi-khanda 11.23
TEXT 23
vikala haile asi’ bhagavata-gana
advaita-sabhaya sabe hayena milana
TRANSLATION
In the afternoon all the devotees regularly met in the house of Advaita Prabhu.
COMMENTARY
After completing their days work, the devotees gathered in the afternoons at the house of Advaita Acarya Prabhu in Shri Mayapur. Since Shri Gaurasundara had not yet manifest His pastimes as the shelter of the devotees, Shri Advaita Prabhu was the shelter of all Vaishnavas.
CB Adi-khanda 11.24
TEXT 24
yei-matra mukunda gayena krishna-gita
hena nahi jani, keba pade kon bhita?
TRANSLATION
As soon as Mukunda would begin singing about Krishna, everyone there fell to the ground in ecstatic love.
COMMENTARY
After hearing Mukunda sing about Krishna, all the listeners became overwhelmed with love of God and fell on the ground here and there.
CB Adi-khanda 11.25
TEXT 25
keha kande, keha hase, keha nritya kare
gada-gadi yaya keha vastra na sambare
TRANSLATION
Some of them cried, some laughed, and others danced. The clothes of some persons scattered as they rolled on the ground.
COMMENTARY
The words vastra na sambare indicate that they were unable to keep their clothes in order.
CB Adi-khanda 11.26
TEXT 26
hunkara karaye keha malsat mare
keha giya mukundera dui paye dhare
TRANSLATION
Someone roared as he challenged the agents of Maya, and someone else caught hold of Mukunda’s feet.
CB Adi-khanda 11.27
TEXT 27
ei-mata utheya paramananda-sukha
na jane vaishnava saba ara kona duhkha
TRANSLATION
In this way the Vaishnavas enjoyed great ecstasy and forgot all forms of distress.
CB Adi-khanda 11.28
TEXT 28
prabhu o mukunda-prati bada sukhi mane
dekhilei mukundere dharena apane
TRANSLATION
The Lord was most satisfied with Mukunda. Whenever the Lord saw him, He would stop him.
CB Adi-khanda 11.29
TEXT 29
prabhu jijnasena phanki, vakhane mukunda
prabhu bole,-“kichu nahe”, ara lage dvandva
TRANSLATION
The Lord would then ask Mukunda for some clarification on a point, and when Mukunda answered Him, the Lord would say, “Wrong!” and immediately an argument would begin.
COMMENTARY
Whatever Mukunda replied when challenged by the Lord, the Lord would immediately reject, and as a result they would begin to quarrel.
CB Adi-khanda 11.30
TEXT 30
mukunda pandita bada, prabhura prabhave
paksha-pratipaksha kari’ prabhu-sane lage
TRANSLATION
By the mercy of the Lord, Mukunda was very learned. Thus he was able to present arguments and counter-arguments to Nimai’s challenge.
COMMENTARY
By the mercy of the Lord there was no end to Mukunda’s knowledge. Mukunda engaged in a war of words with the Lord through his debate and counter-debate.
CB Adi-khanda 11.31
TEXT 31
ei-mata prabhu nija-sevaka cinina
jijnasena phanki, sabe yayena hariya
TRANSLATION
In this way the Lord recognized His devotees by challenging them for clarification on some point, but they were all defeated in the ensuing argument.
CB Adi-khanda 11.32
TEXT 32
shrivasadi dekhile o phanki jijnasena
mithya-vakya-vyaya-bhahe sabe palayena
TRANSLATION
Shrivasa and other devotees were all challenged in this way by the Lord, but they would all run away in fear of wasting time in useless arguments.
COMMENTARY
Fearful of useless talk, in the form of being challenged by Nimai, the devotees headed by Shrivasa would run away from Him in order to avoid confrontation. Although the devotees were qualified to engage in philosophical debate, they were not eager to indulge in arguments on inconceivable subjects since dry arguments are inconclusive.
CB Adi-khanda 11.33
TEXT 33
sahaje virakta sabe shri-krishnera rase
krishna-vyakhya vinu ara kichu nahi vase
TRANSLATION
The devotees were naturally detached due to their advancement in Krishna consciousness. They did not care to hear anything other than topics related with Lord Krishna.
COMMENTARY
The rasika devotees of Adhokshaja Krishna are naturally detached from all objects not related with Krishna. Their resolute love was displayed by their seeing everything in relationship with Krishna. Because they realized the necessity of having a taste for Krishna consciousness, they considered the taste for inferior objects to be useless.
CB Adi-khanda 11.34
TEXT 34
dekhilei prabhu matra phanki se jijnase
prabodhite nare keha, sheshe upahase
TRANSLATION
As soon as the Lord saw any devotee, He would challenge him; and when he failed to give the correct response, the Lord would tease him.
COMMENTARY
Whenever Nimai met a devotee, He would greatly disturb him with His challenges. The devotees could not check Nimai by answering His challenges, therefore all their arguments ultimately ended in Nimai teasing them.
CB Adi-khanda 11.35
TEXT 35
yadi keha dekhe,-prabhu aisena dure
sabe palayena phanki-jijnasara dare
TRANSLATION
If any of them saw the Lord coming in the distance, they would run away out of fear of being challenged.
COMMENTARY
Fearful of uselessly wasting time in insignificant material arguments, the devotees of the Lord always avoided coming face to face with Nimai. In order to avoid meeting Him, they kept a distance from Him.
CB Adi-khanda 11.36
TEXT 36
krishna-katha shunitei sabe bhalavase
phanki vinu prabhu krishna-katha na jijnase
TRANSLATION
The devotees all loved to hear topics concerning Lord Krishna, but Nimai did not mention anything about Krishna when He challenged them.
COMMENTARY
The devotees loved to hear topics of Krishna, but the Lord bewildered them with subjects not related to Krishna for the purpose of keeping Himself unknown or hidden from the devotees, thus maintaining His covered status.
CB Adi-khanda 11.37
TEXT 37
raja-patha diya prabhu aisena eka-dina
paduyara sange maha-auddhatera cina
TRANSLATION
One day, as Nimai walked on the main street with His students, He displayed symptoms of great pride.
COMMENTARY
While engaged in a battle of words with the students, Nimai often exhibited impudence or arrogance.
CB Adi-khanda 11.38
TEXT 38
mukunda yayena ganga-snana karibare
prabhu dekhi’ ade palaila katho dure
TRANSLATION
At that time Mukunda was on his way to take bath in the Ganges, but when he saw Nimai coming, he ran away.
CB Adi-khanda 11.39-40
TEXTS 39-40
dekhi’ prabhu jijnasena govindera sthane
“e beta amare dekhi’ palaila’ kene?”
govinda bolena,-“ami na jani, pandita!
ara kona-karye va calila kon-bhita”
TRANSLATION
Seeing this, the Lord inquired from Govinda, “Why did this boy run away upon seeing Me?” Govinda replied, “O Pandita, I don’t know. Perhaps he went somewhere for some work.”
COMMENTARY
The Govinda referred to in this verse is not the blacksmith Govinda; he was the Lord’s associate, servant, and doorkeeper at that time.
CB Adi-khanda 11.41
TEXT 41
prabhu bole,-“janilana ye lagi’ palaya
bahirmukha-sambhasha karite na yuyaya
TRANSLATION
The Lord said, “I know the reason why he’s avoiding Me. He does not want to speak with a nondevotee.
COMMENTARY
Speaking on subject matters not related to Krishna is materialist speech. Conditioned souls engage material objects in their sense gratification with the help of their mind. Then, induced by material knowledge, the conditioned souls forget topics of Krishna and spend their time discussing topics related with the external energy. Those who are self-realized engage themselves in topics that are useful for the service of Hari. The conclusion is that a living entity should never waste time discussing anything other than topics of Hari.
CB Adi-khanda 11.42
TEXT 42
e beta padaye yata vaishnavera shastra
panji, vritti, tika ami vakhaniye matra
TRANSLATION
“
This boy studies only Vaishnava literatures, while I explain only panji, vritti, and tika.
COMMENTARY
The words vaishnavera shastra refer to Shrimad Bhagavatam, which is the principle commentary on the Badarayana-sutras, or Brahma-sutras. It is stated: shrimad-bhagavatam puranam amalam yad vaishnavanam priyam-“Shrimad Bhagavatam is the spotless Purana and is most dear to the Vaishnavas.” These words also refer to the six Vaishnava Puranas, headed by the Vishnu Purana and the Padma Purana; the Vaishnava smritis, such as that of Harita, from among the twenty Dharma-shastras, headed by that of Manu; the shrutis, such as Gopala-tapani and Nrisimha-tapani; the histories, such as the Mahabharata and the original Ramayana; the Satvata Pancaratras headed by the Narada, Hayashirsha, and Prahlada; and the literatures written by exalted pure devotees.
CB Adi-khanda 11.43
TEXT 43
amara sambhashe nahi krishnera kathana
ataeva ama’ dekhi’ kare palayana
TRANSLATION
“
I do not speak anything about Krishna, therefore He ran away when he saw Me.”
COMMENTARY
Since Shri Gaurasundara’s statements contained no mention of the qualities of Krishna, the devotees left Him in the distance and went far away.
CB Adi-khanda 11.44
TEXT 44
santoshe padena gali prabhu mukundere
vyapadeshe prakasha karena apanare
TRANSLATION
The Lord called Mukunda some ill names, yet He was actually satisfied with him. At the same time He indirectly disclosed His identity.
COMMENTARY
Being satisfied at heart, the Lord manifested His own identity on the pretext of externally chastising Mukunda; in other words, He approved the discussion of hari-katha. The devotees of Rama discuss the names of Sita-Rama rather than the names of Radha-Krishna, but their external exhibition of such difference in opinion is actually another way of hearing the names of Radha and Krishna. Similarly, the devotees of Krishna chant the names of Radha-Govinda before the devotees of Rama in order to test their qualification for chanting the names of Sita-Rama, the names indicating the regulative opulent feature of the Lord. Such quarrels in the service of Lord Hari are just contradictions of internal and external endeavors.
CB Adi-khanda 11.45
TEXT 45
prabhu bole,-“are beta kata dina thaka?
palaile kotha mora edaibe paka?”
TRANSLATION
The Lord said, “My dear boy, how long will you avoid My clutches? Do you think you will escape My association by running away?”
COMMENTARY
The word paka (pac+ghana, or a corruption of the word parikrama?) means “by chance or accident,” “device,” or “trick.”
CB Adi-khanda 11.46
TEXT 46
hasi’ bole prabhu-“age padon kata-dina
tabe se dekhiba-mora vaishnavera cina
TRANSLATION
Smiling, the Lord said, “When I finish My studies, then you will all see My Vaishnava qualities.”
CB Adi-khanda 11.47
TEXT 47
e-mata vaishnava mui haimu samsare
aja-bhava asibeka amara duyare
TRANSLATION
“
I will be such a Vaishnava that Brahma and Shiva will come to My door.
COMMENTARY
The authoritative demigods like Lord Brahma and Lord Shiva are the dear friends of the Vaishnavas. Brahma, Shiva, Narada, and others make an auspicious appearance wherever there are Vaishnavas who are attached to the service of the Lord. By worldly considerations, the demigods are very exalted. But the arrival of demigods at the doors of Vaishnavas, with whom they are affectionately bound, is a display of their humility.
CB Adi-khanda 11.48
TEXT 48
shuna, bhai saba, ei amara vacana
vaishnava haimu mui sarva-vilakshana
TRANSLATION
“
My dear brothers, listen to Me. I will certainly become an extraordinary Vaishnava.
COMMENTARY
The word sarva-vilakshana refers to one who is more attached to the service of the Lord than all other Vaishnavas. While comparing the levels of abhidheya, in order to ascertain who is the best of the souls surrendered to the Supreme Lord, Shrila Rupa Gosvami has written in his Upadeshamrita (10) as follows: “In the shastra it is said that of all types of fruitive workers, he who is advanced in knowledge of the higher values of life is favored by the Supreme Lord Hari. Out of many such people who are advanced in knowledge [jnanis], one who is practically liberated by virtue of his knowledge may take to devotional service. He is superior to the others. However, one who has actually attained prema, pure love of Krishna, is superior to him. The gopis are exalted above all the advanced devotees because they are always totally dependent upon Shri Krishna, the transcendental cowherd boy. Among the gopis, Shrimati Radharani is the most dear to Krishna. Her kunda [lake] is as profoundly dear to Lord Krishna as this most beloved of the gopis. Who, then, will not reside at Radha-kunda and, in a spiritual body surcharged with ecstatic devotional feelings [aprakrita-bhava], render loving service to the divine couple Shri Shri Radha-Govinda, who perform Their ashta-kaliya-lila, Their eternal eightfold daily pastimes. Indeed, those who execute devotional service on the banks of Radha-kunda are the most fortunate people in the universe.”
CB Adi-khanda 11.49
TEXT 49
amare dekhiya ebe ye-saba palaya
tahara o yena mora guna-kirti gaya”
TRANSLATION
“
Those who run away from Me today will chant My glories and qualities tomorrow.”
CB Adi-khanda 11.50
TEXT 50
eteka baliya prabhu calila hasite
ghare gela nija-shishya-ganera sahite
TRANSLATION
After speaking in this way, Nimai smiled and returned home with His students.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 11/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 11-Meeting with Sri Isvara Puri >> Adi-khanda 11/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eleven: Meeting with Shri Ishvara Puri

CB Adi-khanda 11.51
TEXT 51
ei-mata ranga kare vishvambhara-raya
ke ta’ne janite pare, yadi na janaya?
TRANSLATION
Who can understand these pastimes enjoyed by Lord Vishvambhara unless He reveals them?
CB Adi-khanda 11.52
TEXT 52
hena mate bhakta-gana nadiyaya vaise
sakala nadiya matta dhana-putra-rase
TRANSLATION
In this way the devotees resided in Navadvipa, which was filled with people intoxicated by wealth and children.
CB Adi-khanda 11.53
TEXT 53
shunilei kirtana, karaye parihasa
keha bole,-“saba peta pushibara asha”
TRANSLATION
As soon as such people heard the devotees’ kirtana, they taunted the devotees. Someone said, “This is just a means for filling their stomachs.”
COMMENTARY
Being induced by material knowledge, all the residents of Nadia were maddened by the affection of their wives and children and the accumulation of material education and wealth, thus they were averse to the service of Lord Hari. They neither had attachment for hearing the glories of the Lord nor did they realize the great necessity of chanting the glories of Krishna. That is why they neglected and derided the service of the Lord. They considered hari-kirtana, which meant for the service of the Lord, as a means of filling the stomach for those who are engaged in fruitive activities.
CB Adi-khanda 11.54
TEXT 54
keha bole,-“jnana-yoga ediya vicara
uddhatera praya nritya,-e kon vyabhara?”
TRANSLATION
Another said, “They have given up the cultivation of knowledge to dance like madmen. What kind of behavior is this?”
COMMENTARY
Speculating on impersonal Brahman is called jnana. The impersonalists conclude that this jnana is the goal of life. Objects that are used as ingredients for the sense gratification of conditioned souls who are averse to Krishna are known as vishaya, or sense objects. To remain indifferent to such objects, or to restrain one’s mind from these objects, is called yoga. Persons who are following the philosophy of monism consider merging into Brahman or merging with the Lord as the ultimate goal of the living entities. Their sadhana is also based on impersonal Vedanta and ashtanga-yoga-shastras. The devotional service of the Lord, however, never produces such abominable and unpalatable temporary deceit. The restlessness that is found in persons who are inclined to the service of the Lord is not due to sense gratification. But since the impersonalists and yogis are situated on the platform of narrow-mindedness, they are unable to understand the endeavors of the Lord’s devotees.

This is confirmed in the Shrimad Bhagavatam (11.2.40) in the following words: “When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated and chants like a madman, not caring for outsiders.”

In the consideration of abhidheya, temporary sadhanas followed by the jnanis and yogis are not accepted by the devotees. They know activities favorable to the service of eternally liberated souls as abhidheya-sadhana-bhakti. This does not mean that the sense gratification on the pretext of the duplicitous artificial hearing, chanting, dancing, and playing instruments of the aulas, baulas, kartabhajas, sahajiyas, sakhibhekis, smartas, and ativadis is approved as sadhana, or the cultivation of pure devotional service.
CB Adi-khanda 11.55
TEXT 55
keha bole,-“kata va padilun bhagavata
naciba kandiba,-hena na dekhilun patha
TRANSLATION
Someone else said, “I have studied Shrimad Bhagavatam for a long time, but I have never found any mention of dancing and crying as a spiritual path.
COMMENTARY
Due to a poor fund of knowledge, the asslike, so-called scriptural reciters with steel-framed hearts proudly declare that there is no instruction in Shrimad Bhagavatam that devotees should cry and dance while hearing and chanting the names of Krishna. Although the inauspicious instruction for the artificial dancing and crying that the proud reciters and listeners of Shrimad Bhagavatam exhibit in order to fulfill their mundane selfishness is not found in Shrimad Bhagavatam, the transformations of ecstatic love born from the loving service of Lord Krishna that are sometimes spontaneously manifested in the pure living entities who are absorbed in the service of Hari are profusely mentioned in Shrimad Bhagavatam.
CB Adi-khanda 11.56
TEXT 56
shrivasa-pandita-cari-bhaira lagiya
nidra nahi yai, bhai, bhojana kariya
TRANSLATION
“
My dear brothers, because of Shrivasa and his three brothers we cannot sleep after eating.
COMMENTARY
As a result of the pure devotees’ loud chanting for the pleasure of Lord Krishna, people who were attached to sense gratification felt disturbed in their enjoying the happiness of eating and sleeping and were thus greatly displeased. Since Shrivasa Pandita and his three brothers loudly chanted the names of Krishna every night, the fruitive workers, who are prone to material enjoyment, could not respect such pure conceptions of abhidheya.
CB Adi-khanda 11.57
TEXT 57
dhire dhire ‘krishna’ balile ki punya nahe?
nacile, gaile, daka chadile, ki haye?”
TRANSLATION
“
Is there no piety in softly chanting Krishna’s names? Must one chant, dance, and shout loudly?”
COMMENTARY
Ordinary persons who were engaged in fruitive activities utilized their mundane experience to accumulate piety for their better arrangement of sense gratification. According to the logic, kamukah kamini-mayam pashyanti nikhilam jagat-“a lusty man sees the entire world as full of women,” people thought that on the pretext of serving Hari the intelligent pure devotees were also accumulating piety to gratify their temporary senses like themselves. Being controlled by such base considerations, they thought that the Vaishnavas, like themselves, had a thirst for accumulating piety in all their activities. That is why the nondevotees, who were averse to the Lord, displayed a difference in opinion with the devotees’ abhidheya-sadhana, or method of achieving the goal of life. They were partial to the artificial chanting of the holy names in a solitary place and opposed to the all-auspicious congregational chanting of the names of Krishna, thus they were misguided due to their concocted imagination. They foolishly declared that the Vaishnavas’ activities for achieving the goal of life like singing and dancing for the pleasure of Krishna and loudly calling out the names of Krishna with love were equal, or even inferior, to artificial nirjana-bhajana, or chanting of the holy names in a solitary place.
CB Adi-khanda 11.58
TEXT 58
ei-mata yata papa-pashandira gana
dekhilei vaishnavere, kare, ku-kathana
TRANSLATION
In this way all the sinful atheists abused the Vaishnavas whenever they saw them.
COMMENTARY
The word samkathana refers to the disclosure of contrary feelings, while profusely criticizing the Vaishnavas.
CB Adi-khanda 11.59
TEXT 59
shuniya vaishnava saba mahaduhkha paya
‘krishna’ bali’ sabei kandena urdhvaraya
TRANSLATION
Hearing their abusive words, the devotees were greatly distressed. They would chant Krishna’s name and cry loudly.
COMMENTARY
The Vaishnavas felt greatly distressed at heart on hearing the wicked words of the fruitive workers, mental speculators, and sense gratifiers. Considering these people’s pathetic condition, the Vaishnavas desired their eternal benefit and continually appealed to the Lord from the core of their hearts.
CB Adi-khanda 11.60
TEXT 60
“kata-dine e-saba duhkhera habe nasha
jagatere, krishnacandra, karaha prakasha”
TRANSLATION
“
How long will this miserable condition last? O Krishnacandra, please manifest Yourself to these people.”
COMMENTARY
The devotees waited with the expectation that they would soon see the appearance of the Absolute Truth, Shri Krishna, within this material world. By the appearance of Krishna, all the darkness of ignorance in the material world would be destroyed-this thought gave them solace.
CB Adi-khanda 11.61
TEXT 61
sakala vaishnava mili’ advaitera sthane
pashandira vacana karena nivedane
TRANSLATION
The Vaishnavas all told Advaita Prabhu about the abusive words of the atheists.
COMMENTARY
Those who are averse to the service and pastimes of the Supreme Lord are called pashandis. The behavior and statements of such pashandis are full of envy for the Vaishnavas. Understanding Shri Advaita Prabhu as the leader amongst the Navadvipa Vaishnavas, all the Vaishnavas informed Him of the atheistic views of those who were opposed to the Vaishnavas.
CB Adi-khanda 11.62
TEXT 62
shuniya advaita haya rudra-avatara
“samharimu saba” bali’ karaye hunkara
TRANSLATION
Hearing their account, Advaita Acarya became as angry as Lord Rudra and loudly exclaimed, “I will kill them all!
COMMENTARY
As the leader of the Vishva-vaishnava Raja-sabha, Shri Advaita Prabhu became furious on hearing about the abusive words of the pashandis and loudly declared, “I will annihilate all of them!” Those less-intelligent persons who are averse to the Vaishnavas consider the anger of Vaishnava Acarya Advaita Prabhu as equal or similar to their own anger, which is born from disturbances to their sense gratification, and are thus certainly guaranteed of going to hell.
CB Adi-khanda 11.63
TEXT 63
“asiteche ei mora prabhu cakradhara
dekhiba ki haya ei nadiya-bhitara
TRANSLATION
“
My Lord, who carries a cakra, is coming. Then you will see what happens in Nadia.
COMMENTARY
Shri Advaita Prabhu began to tell the Vaishnavas who had approached Him for remedies that His worshipable Lord Vishnu, who holds the Sudarshana cakra, is coming to Navadvipa soon. By Him, the ignorance of the fools would be destroyed.
CB Adi-khanda 11.64
TEXT 64
karaimu krishna sarva-nayana-gocara
tabe se ‘advaita’-nama krishnera kinkara!
TRANSLATION
“
I will make Krishna appear before the eyes of all, then this person named “Advaita” will be known as the servant of Krishna.
COMMENTARY
The devotees of Krishna are nondifferent from Krishna. Since the Absolute Truth is nondual, according to the concept of oneness the various manifestations of Vishnu and His plenary portions are nondifferent from Him. According to the philosophy of difference, the living entities are situated on the platform of inconceivable oneness and difference. That is why Acarya Prabhu had to accept the title “Advaita.” The philosophy of acintya-bhedabheda, which is eternally pure and primeval, was previously known as shuddhadvaita. With the consent of sages coming in the line of Bodhayana, this philosophy was called vishishtadvaita by those in the line of Shri Ramanuja; yet actually, according to the consideration of variegatedness, this philosophy is only a partial manifestation of the acintya-bhedabheda philosophy.

The philosophy of dvaitadvaita has a similar purpose to that described in the philosophies of shuddhadvaita and vishishtadvaita, both of which have conclusions different from the philosophy of kevaladvaita, or exclusive monism, but it is also an incomplete manifestation of the acintya-bhedabheda philosophy. The philosophy of shuddhadvaita, which openly and clearly establishes differences from the philosophy of kevaladvaita, is also a preliminary consideration of the acintya-bhedabheda philosophy. Therefore, desiring to perfect the four philosophical conclusions of shuddhadvaita (purified monism), vishishtadvaita (specific monism), dvaitadvaita (monism and dualism), and shuddha-dvaita (purified dualism), Shri Advaita Prabhu, who was the Gaudiya Vaishnava Acarya, inaugurated the process of considering Vedanta in the Gaudiya Vaishnava way. Shri Gaurasundara and His followers, the six Gosvamis, have generated new branches and subbranches of the philosophy of acintya-bhedabheda. In order to fulfill the meaning of His name, Advaita, and to manifest the form of Krishna to everyone-including Buddhists, karmis, and impersonalists-Shri Advaita Acarya, who is eternally situated as the servant of Krishna, manifested His own service propensity in this material world. The word sarva in this verse refers to former Vaishnava sages as well as followers of the philosophy of Madhvacarya, who appeared in the Middle Ages. The servant of Krishna has no engagement other than the service of Krishna. All their activities are meant to please Krishna. An acarya has no other thought or activity than: “Let everyone of this world be engaged in the devotional service of the Lord.” When devotional service mixed with fruitive activities turns into devotional service devoid of even a scent of fruitive activities it is called kevala-bhakti, or unalloyed devotional service. At that time the distinctions born from material considerations are eradicated and the spiritual distinctions between a servant and the Lord are awakened.
CB Adi-khanda 11.65
TEXT 65
ara dina kata giya thaka, bhai saba!
ethai dekhiba saba krishna anubhava”
TRANSLATION
“
Please wait a few more days, My dear brothers, and you will see Krishna right here.”
COMMENTARY
Shri Advaita Prabhu said, “O devotees, please wait for some days. You will soon realize Krishna, within and without. By the strength of your devotional service, Shri Krishna, who enjoys with the gopis, will manifest His form as Shri Gaurasundara among you. By serving Him, you will achieve the perfection of serving Krishna.” This does not mean that Shri Advaita Prabhu preached the philosophy of gopi-chadi gauranga-nagari, or becoming a lover of Gauranga who has left the gopis. In the performance of kirtana, which is the service of Shri Gaurasundara, the worship of Gaura is the worship of Krishna and the worship of Krishna is the worship of Gaura. Not understanding Shri Gaurasundara as Krishna and considering Shri Nityananda Svarupa as merely a spiritual master, foolish ignorant people fall from the devotional service of the Lord. Moreover, if they consider that the pastimes of Gaura are not those of Krishna but only the pastimes of a devotee, then they meet a similar fate. The pastimes of Shri Krishna are Shri Gaurasundara’s pastimes of giving conjugal enjoyment, they are not contaminated with the philosophy of the prakrita-sahajiyas (mundane devotees). If a sadhaka considers that the pastimes of Shri Gaura are not those of Shri Krishna but are separate manifestations of variegated material enjoyment, he falls from his position and becomes a conditioned soul. Then, leaving the service of Lord Krishna, the illusory energy supplies him the evil propensity of imagining to enjoy Gaura. The pure devotees of Gaura do not associate with such so-called gaura-bhaktas, who are actually servants of maya and followers of the shakta philosophy. In the consideration of pure devotees, mixed devotional service is prominently found in the thirteen pseudo Vaishnava apa-sampradayas like baula, sahajiya, and gaura-nagari. Giving up such unwanted association is an exhibition of nonduplicitous devotion to Shri Gaurasundara. Until the propensity for serving Krishna is awakened in the heart of a living entity, his clear perception of Shri Gaurasundara remains covered by the spirit of material enjoyment. When this covering is removed, then, under the guidance of Shri Advaita Prabhu, one soon attains the fortune of seeing Shri Gaurasundara.
CB Adi-khanda 11.66
TEXT 66
advaitera vakya shuni’ bhagavata-gana
duhkha pasariya sabe karena kirtana
TRANSLATION
After hearing the words of Advaita, all the devotees forgot their distress and began kirtana.
CB Adi-khanda 11.67
TEXT 67
uthila krishnera nama parama-mangala
advaita-sahita sabe haila vihvala
TRANSLATION
As the auspicious sound of Krishna’s names arose, Advaita and the other devotees became overwhelmed.
COMMENTARY
While loudly chanting the sixteen name, or thirty-two syllable, Hare Krishna maha-mantra, or by loudly chanting the names of Shri Radha-Govinda, Shri Advaita Prabhu became overwhelmed in ecstasy. According to the learned viewpoint, the names of Shri Radha-Krishna that Shri Raghunatha dasa Gosvami has indicated in two of the concluding verses of Vilapa-kusumanjali beginning with ashabharair amrita-sindhu-mayaih are included within the sixteen names, or thirty-two syllables, of the maha-mantra. The so-called devotees of the pseudo sampradayas who are opposed to the followers of Shri Rupa Gosvami, though identifying themselves as devotees, are unable to understand the identity of Krishna’s names, and being reluctant to accept the Hare Krishna maha-mantra composed of sixteen names, or thirty-two syllables, as names of Krishna, they thus consider the maha-mantra as an ordinary mantra. These offenders are traveling towards hell and are simply rebellious against the guru. One should discuss the verse tunde tandavini ratim 1 in this regard. The names of Shri Krishna, or in other words, the names “Hare Krishna”, indicate Shri Radha-Govinda, and the names “Hare Rama” also refer to Shri Radha-Govinda. Those who have learned to become subordinate to Shri Raghunatha dasa Gosvami, who is situated as the subordinate of Shri Rupa Gosvami Prabhuvara, who composed Shri Radhashtaka and Shri Hari-namashtaka, can never commit offences at the feet of Shri Jiva Gosvami. Shri Gaurasundara has incarnated in order to teach people that the names of Shri Radha-Govinda and Shri Radha-Govinda Themselves are nondifferent. He instructed the conclusions of acintya-bhedabheda to thoughtful persons.
CB Adi-khanda 11.68
TEXT 68
pashandira vakya-jvala saba gela dura
ei-mata pulakita navadvipa-pura
TRANSLATION
The pains caused by the atheists’ abusive words were mitigated, as the city of Navadvipa became filled with ecstasy.
COMMENTARY
Shri Advaita Prabhu’s solacing words extinguished the burning fire arising from the atheistic statements in which the devotees of Krishna were compared to atheists, who are envious of the Vaishnavas and who worship five gods. The attitude of atheism, in other words, the temperament of being envious of Vaishnavas and averse to devotional service, is present in the covered Buddhist codes of reconciliation and its propagation. Since this temperament was vanquished, in other words, when impersonalism, which is opposed to Vaishnavism, was temporarily checked in the town of Navadvipa, the material conceptions of the residents of Navadvipa were removed. As a result, the pure Vaishnavas were greatly pleased.
CB Adi-khanda 11.69
TEXT 69
adhyayana-sukhe prabhu vishvambhara-raya
niravadhi jananira ananda badaya
TRANSLATION
Lord Vishvambhara happily passed His days in study and always increased the joy of mother Shaci.
COMMENTARY
The aim of Shri Gaurasundara’s enjoyment of scholastic pastimes was to help the living entities of this world cultivate Krishna consciousness. Therefore the studying and teaching pastimes of Shri Shacinandana increased the happiness of Shacidevi. No one should consider Shacidevi, who is nondifferent from Yashoda, as being nondifferent from the external energy, maya, and thus become established in the shakta philosophy of the followers of Durga. Mayadevi, who is the external energy of the Lord and the mother of the universe, can never become the mother of Gaurasundara. Rather, Shaci is the personification of vatsalya-rasa, which nourishes spiritual bliss. Since the sense enjoyers, fruitive workers, and mental speculators glorify the secondary meanings of words, the primary meanings of words do not manifest in their hearts. Only persons who are engaged in the service of the Lord are fully qualified to understand the primary meanings. Such qualification is awakened in the heart of a living entity only by the mercy of Krishna.
CB Adi-khanda 11.70
TEXT 70
hena-kale navadvipe shri-ishvara-puri
ailena ati alakshita-vesha dhari’
TRANSLATION
In the meantime, Shri Ishvara Puri came in disguise to Navadvipa.
COMMENTARY
The word alakshita-vesha, or “in disguise,” means that he was dressed in such way that people would not know that he was a devotee. In other words, he came dressed as an ekadandi-sannyasi.
CB Adi-khanda 11.71
TEXT 71
krishna-rase parama-vihvala mahashaya
ekanta krishnera priya ati-daya-maya
TRANSLATION
He was overwhelmed with love for Krishna. He was most merciful and dear to Lord Krishna.
COMMENTARY
In the consideration of worshipable objects, Krishna is the topmost. Krishna is the object of five kinds of rasas, Shri Narayana is the object of two and half rasas, and impersonal Brahman is the object of only shanta-rasa. But this latter rasa, shanta-rasa, is often not counted amongst the rasas. The impersonal spiritual abode of Brahman, though situated on the other side of the Viraja, is devoid of the conceptions of servant and the served. On this side of the Viraja is Devi-dhama, wherein the material sky is situated. Mundane perishable objects are situated in this material sky. In the spiritual abode of spiritual variegatedness and spiritual characteristics, the conceptions of servant and served are present, but in this temporary material world the conceptions of servant and served are perverted. Relationships with Krishna in the five rasas are generally extremely rare in the material world. As far as the supreme excellence of rasas is concerned, though there is some similarity between material rasas and Vaikuntha rasas, material rasas are actually abominable reflections of spiritual rasas. That is why the rasas of this material world are known as virasa, or disgusting. In the consideration of the alambana, or support, of rasas in the spiritual world, the vishaya, or object, is one nondual substance and the ashraya, or subjects, are many. But in the material world we see the deviation that the objects are many and the subjects are many. In the spiritual world, the Absolute Truth, Vrajendra-nandana, is the only object and Baladeva is the manifestation of that object. Baladeva’s four manifestations, the catur-vyuha, are situated in Maha-Vaikuntha. Because the objects of the material world are infected with the modes of material nature, they are subjected to the agitation of time. From the viewpoint of subjects, the controlling spirit found in the objects of abodes such as Kailasa contain material pride. In other words a connection with the three modes of material nature is found. Such pollution is not possible in the Absolute Truth, Lord Vishnu, of the spiritual world. In the material world, the impermanence of rasas and the impermanence of the subjects and objects are abominable and contrary to the principles of Vaikuntha rasas. Under the subordination of Shri Madhavendra Puripada, Shri Ishvara Puri was expert in relishing transcendental rasas in relationship with Krishna. The service attitude of Ishvara Puri fully blossomed due to the austerity of Shri Madhavendra and his eagerness for achieving Krishna, therefore he received the direct mercy of Gaurasundara, who is nondifferent from Vrajendra-nandana. Shri Ishvara Puri was completely overwhelmed with love for Krishna. In other words, mundane external feelings could not disturb his loving service. Because he was situated as the servant of the spiritual master, he was dear to Krishna, very dear, therefore he was equally merciful to all living entities. The prime example of mercy is to awaken one’s devotion to Krishna, as this is the eternal propensity of the soul.
CB Adi-khanda 11.72
TEXT 72
tana veshe tane keha cinite na pare
daive giya uthilena advaita-mandire
TRANSLATION
Wearing that dress, no one could recognize him as he arrived by providence at the house of Advaita.
COMMENTARY
Although Shri Navadvipa Mayapur was inhabited by many brahmanas and persons attached to proper codes of conduct, Shri Puripada arrived at the house of Shri Advaita Acarya, who was the leader of the Vaishnavas, due to the consideration that persons like to associate with like-minded persons. Particularly because Shri Advaita Prabhu was a disciple of Shri Madhavendra Puri. Therefore, knowing Him to be a Godbrother, Shri Ishvara Puri went to the house of Shri Advaita and thus proved his spontaneous attachment to his spiritual master.
CB Adi-khanda 11.73
TEXT 73
yekhane advaita seva karena vasiya
sammukhe vasila bada sankucita haiya
TRANSLATION
He humbly sat down close to where Advaita Prabhu was performing His puja.
CB Adi-khanda 11.74
TEXT 74
vaishnavera teja vaishnavete na lukaya
punah punah advaita tahana pane caya
TRANSLATION
The effulgence of a Vaishnava cannot be hidden from another Vaishnava, and therefore Advaita Prabhu looked at him again and again.
CB Adi-khanda 11.75
TEXT 75
advaita bolena,-“bapa, tumi kon jana?
vaishnava-sannyasi tumi,-hena laya mana”
TRANSLATION
Advaita then said, “Dear Prabhu, who are you? I think you are a Vaishnava sannyasi.”
COMMENTARY
The phrase vaishnava-sannyasi is explained as follows: The karmi sannyasis follow the smriti principles of the renounced order of life and accept tridanda. In other words, they travel alone. The jnani-sannyasis accept ekadanda, and while cultivating the study of Vedanta they practice six sadhanas like peacefulness, self-control, and tolerance, and achieve their desired result. The Vaishnava sannyasis, however, completely give up both the desire for material sense enjoyment and the desire for renouncing sense enjoyment and engage in the unalloyed service of Lord Hari. The principles of giving up both material enjoyment and renunciation can be found in them.

They are situated in the conception found in Shrimad Bhagavatam (11.23.57):
etam sa asthaya paratma-nishtham
adhyasitam purvatamair maharshibhih
aham tarishyami duranta-param
tamo mukundanghri-nishevayaiva
“
I shall cross over the insurmountable ocean of nescience by being firmly fixed in the service of the lotus feet of Krishna. This was approved by the previous acaryas, who were fixed in firm devotion to the Lord, Paramatma, the Supreme Personality of Godhead.”

By the mercy of Shri Madhavendra, Shri Advaita Prabhu was able to recognize His Godbrother. As disciples of Shri Madhavendra, Acarya Prabhu played the role of a householder, while Ishvara Puripada played the role of a Vaishnava sannyasi. Therefore Acarya did not take much time to recognize him as His Godbrother.
CB Adi-khanda 11.76
TEXT 76
bolena ishvara-puri,-“ami shudradhama
dekhibare ailana tomara carana”
TRANSLATION
Ishvara Puri replied, “I am lower than a shudra. I have come here simply to see Your lotus feet.”
COMMENTARY
The word shudradhama (lower than a shudra) is often read as kshudradhama (lower than the lowest) by mistake. It is to be understood that when Shri Ishvara Puripada referred to himself as shudradhama, it was a sign of humility. A self-realized Vaishnava, in particular, never identifies himself as belonging to the worldly varnashrama society. Shri Gaurasundara has instructed this to the conditioned souls who are situated in the principles of varnashrama by quoting the verses: naham vipro na ca nara-patir and trinad api sunicena. People traveling on the path of fruitive activities identify themselves according to the mundane caste divisions of shaukra, by semen; savitra, by initiation; and daikshya, by becoming a perfect brahmana. The self-realized devotees of the Lord have no interest for such identification, because they have already developed faith in topics of Hari. In particular, it is impossible for a traveler on the path of devotional service to maintain conceptions of “I” and “mine,” which is one of the offences in chanting the holy names of the Lord. Being conditioned, the human beings consider themselves as being under the control of the three modes of nature.

A person situated in the mode of goodness, surpassing the modes of passion and ignorance, displays the qualities of a brahmana in his behavior and activities. When one is situated in the mode of goodness and passion, he displays the qualities of a kshatriya. When one is situated in goodness and ignorance, he displays the qualities of a vaishya. When one is situated in the modes of passion and ignorance, he displays the qualities of a shudra. And when one is situated in ignorance, he displays qualities lower than those of a shudra, or those of a mleccha. In the Bhagavad-gita (4.13), the Supreme Lord has stated: “According to the three modes of material nature and the work associated with them, the four divisions of human society are created by Me.” According to this principle of dividing the varnas, the activities of shudras are devoid of all samskaras. The other three varnas of twice-borns are qualified to undergo all samskaras, but the shudras are naturally bereft of all samskaras; they are only qualified for undergoing the samskara of marriage. Just as an absence of mundane pride is indicated by usage of the words trinad api sunica, the Vaishnavas who have given up pride for their varna identify themselves as belonging to castes lower than shudra.

The karmi and jnani sannyasis proudly declare themselves as the most exalted in the material world, but Vaishnava sannyasis do not exhibit such mentality and external behavior. The karmi sannyasis are nirashir nirnamashkriyah-“not offering anyone blessings or obeisances,” the jnani sannyasis proudly identify themselves as “Narayana,” but the tridandi Vaishnava sannyasi, though respected by others as nondifferent from Narayana, nevertheless replies, daso ‘smi-“I am a servant.” He is devoid of mundane pride. Therefore he does not beg people for prestige like the other sannyasis. But if foolish people disrespect the Vaishnava sannyasi out of envy, then even ordinary smriti-shastras prescribe atonement. Non-Vaishnava sannyasis try to advance to the platform of adulterated paramahamsa, but Vaishnava sannyasis are naturally situated on the paramahamsa platform. Shri Puripada humbly replied that he came to Shri Advaita Prabhu in order to worship His lotus feet. Another reading is vipradhama, or “lowest of the brahmanas.”
CB Adi-khanda 11.77
TEXT 77
bujhiya mukunda eka krishnera carita
gaite lagila ati premera sahita
TRANSLATION
Understanding the situation, Mukunda began to sing a song about Krishna with great devotion.
CB Adi-khanda 11.78
TEXT 78
yei-matra shunilena mukundera gite
padila ishvara-puri dhali’ prithivite
TRANSLATION
As the sound of Mukunda’s singing entered his ears, Shri Ishvara Puri fell to the ground.
COMMENTARY
The heart of Puripada was melted by the love-filled singing of Mukunda, and his body displayed ecstatic transformations of love. The shedding of artificial tears by pseudo sampradaya members who imitate the transcendental position of the actual Vaishnavas simply results in their being deprived of the devotees’ association. Realizing their ineligibility, persons whose hearts are steel-framed display artificial duplicitous emotions in order to attract people-this falls in the category of pretentious emotions.
CB Adi-khanda 11.79
TEXT 79
nayanera jale anta nahika tahana
punah-punah bade prema-dharara payana
TRANSLATION
Incessant tears flowed from his eyes, and the waves of his love increased again and again.
CB Adi-khanda 11.80
TEXT 80
aste vyaste advaita tulila nija-kole
sincita haila anga nayanera jale
TRANSLATION
Advaita Prabhu hastily took him in His arms, and His entire body became wet with tears.
CB Adi-khanda 11.81
TEXT 81
samvarana nahe prema punah-punah bade
santoshe mukunda ucca kari’ shloka pade
TRANSLATION
The symptoms of ecstatic love continued to increase rather than diminish as Mukunda began to loudly recite appropriate verses.
CB Adi-khanda 11.82
TEXT 82
dekhiya vaishnava saba premera vikara
atula ananda mane janmila sabara
TRANSLATION
The Vaishnavas’ hearts were filled with incomparable happiness as they saw their transformations of ecstatic love.
CB Adi-khanda 11.83
TEXT 83
pache sabe cinilena shri-ishvara-puri
prema dekhi sabei sanare ‘hari-hari’
TRANSLATION
Later, when they learned that he was Ishvara Puri, the devotees all remembered Lord Hari.
CB Adi-khanda 11.84
TEXT 84
ei-mata ishvara-puri navadvipa-pure
alakshite bulena, cinite keha nare
TRANSLATION
In this way, as Ishvara Puri wandered about Navadvipa in disguise, no one was able to recognize him.
CB Adi-khanda 11.85-86
TEXTS 85-86
daive eka-dina prabhu shri-gaurasundara
padaiya aisena apanara ghara
pathe dekha haila ishvara-puri-sane
bhritya dekhi’ prabhu namaskarila apane
TRANSLATION
One day, as Shri Gaurasundara was returning home from school, by providence He met Shri Ishvara Puri. Seeing His eternal servant, the Lord offered him obeisances.
COMMENTARY
The etiquette that householders offer respects to members of the renounced order of life is prescribed in the Dharma-shastras. As a grihastha brahmana, Shri Gaurasundara duly offered obeisances to the Vaishnava sannyasi. Although Shri Gaurasundara is the Lord of the fourteen worlds and although He later enacted the pastime of accepting initiation from Ishvara Puri, in reality Ishvara Puri was the servant of Shri Gaurasundara.
CB Adi-khanda 11.87
TEXT 87
ati anirvacaniya thakura sundara
sarva-mate sarva-vilakshana-guna-dhara
TRANSLATION
Vishvambhara’s personal beauty was indescribable. He was the reservoir of all extraordinary qualities.
CB Adi-khanda 11.88
TEXT 88
yadyapi tahana marma keha nahi jane
tathapi sadhvasa kare dekhi’ sarva-jane
TRANSLATION
Although people did not know His real identity, they nevertheless had great respect for Him.
CB Adi-khanda 11.89
TEXT 89
cahena ishvara-puri prabhura sharira
siddha-purushera praya parama gambhira
TRANSLATION
When Ishvara Puri saw Nimai’s features, he could understand that Nimai was a most grave and exalted personality.
COMMENTARY
The words siddha-purushera praya mean “equal to a maha-bhagavata.” One should not misunderstand that the word praya, or “almost,” means that when Puripada saw Shri Gaurasundara he did not even consider Him a siddha-purusha. Rather, he understood that the Lord, who was dressed as a siddha-purusha, was worshipable, and since the Lord accepted the mood of a devotee, He appeared as a siddha-purusha.
CB Adi-khanda 11.90
TEXT 90
jijnasena,-“tomara ki nama, vipra-vara?
ki punthi padao, pada, kon sthane ghara?”
TRANSLATION
Ishvara Puri inquired, “O best of the brahmanas, what is Your name? What are You studying and teaching, and where do You live?”
CB Adi-khanda 11.91
TEXT 91
sheshe sabe bolilena,-“nimai pandita”
“tumi se!” baliya bada haila harashita
TRANSLATION
When the others replied, “He is Nimai Pandita,” Ishvara Puri joyfully said, “So, You are Nimai!”
CB Adi-khanda 11.92
TEXT 92
bhiksha-nimantrana prabhu karilena ta’ne
mahadare grihe lai’ calila apane
TRANSLATION
The Lord invited Ishvara Puri for lunch and then respectfully brought him home.
COMMENTARY
It is the duty of householder brahmanas to invite Vaishnava sannyasis to their homes for lunch. Therefore as an ideal householder brahmana, Gaurasundara invited Shri Puripada to His house for lunch.
CB Adi-khanda 11.93
TEXT 93
krishnera naivedya shaci karilena giya
bhiksha kari’ vishnu-grihe vasila asiya
TRANSLATION
Mother Shaci prepared an offering for Krishna, and after honoring the prasada, Ishvara Puri sat in the temple room.
COMMENTARY
After honoring krishna-prasada that had been cooked by Shaci, Ishvara Puripada sat in the temple room of Shaci’s house.
CB Adi-khanda 11.94
TEXT 94
krishnera prastava saba kahite lagila
kahite krishnera katha avasha haila
TRANSLATION
Thereafter, Ishvara Puri became fully absorbed while describing topics of Lord Krishna.
COMMENTARY
While discussing topics of Krishna, Ishvara Puri’s spiritual senses became almost inert. He became intoxicated in the service of the Lord as if he were directly situated in the spiritual world. The subtle and gross designations of conditioned souls who are averse to the Lord are obstacles on the path of realizing the kingdom of Vaikuntha. By discussing topics of Hari, such obstacles are surpassed.
CB Adi-khanda 11.95
TEXT 95
apurva premera dhara dekhiya santosha
na prakashe’ apana’ lokera dina-dosha
TRANSLATION
The Lord was satisfied to see his unprecedented symptoms of love, which he did not disclose due to people’s misfortunate position.
COMMENTARY
The words dina-dosha are explained as follows: Due to the conditioned soul’s aversion to Lord Hari, they are cheated from the wealth of service attitude. Therefore they are called dina or kripana, poor or miserly, not brahmana. The Vaishnavas do not reveal their good fortune to the conditioned souls. The hearts of those who make a show of Vaishnavism to impress people are full of duplicity. Seeing the disqualification of ordinary people, Vaishnavas do not allow them to know the symptoms of their worship or the characteristics of their service. Because the prakrita-sahajiyas claim to be Vaishnavas, they cannot recognize pure devotees. In their first encounters with Shri Raya Ramananda and Shri Pundarika Vidyanidhi, respectively, Shri Pradyumna Mishra and the residents of Navadvipa foolishly considered them as attached to material enjoyment. We will see in the Sixteenth Chapter of this book that a pseudo brahmana was beaten by a snake-charmer simply for imitating Shri Thakura Haridasa. Since the devotees who relish love of God do not exhibit their loving sentiments either in the marketplace or to the materialistic sahajiyas, the prakrita-sahajiyas consider such pure devotees of the Lord to be sense enjoyers and thus drown in the mire of offenses. Because this evil practice was going on in the world, Shri Puripada, though a Vaishnava sannyasi, did not exhibit transformations of love in the dress of a sannyasi.
CB Adi-khanda 11.96
TEXT 96
masa-kata gopinatha acaryera ghare
rahila ishvara-puri navadvipa-pure
TRANSLATION
Ishvara Puri stayed for a few months in Navadvipa at the home of Shri Gopinatha Acarya.
COMMENTARY
Gopinatha Acarya was a resident of Navadvipa, the son-in-law of Maheshvara Visharada, who lived in Vidyanagara, and the brother-in-law of Sarvabhauma Bhattacarya and Madhusudana Vacaspati. In the opinion of some, he was the incarnation of Lord Brahma.

As described in Gaura-ganoddesha-dipika (75):
gopinathacarya-nama brahma jneyo jagat-patih
nava-vyuhe tu ganito yas tantre tantra vidibhih
“
Gopinatha Acarya was the incarnation of Lord Brahma, the creator of the universe. He was one of the Nava Vyuhas and a knower of the Tantras.”

In the opinion of others, he was Ratnavali-sakhi of Vraja. As stated in the Gaura-ganoddesha-dipika (178):
pura prana-sakhi yasin namna ratnavali vraje
gopinathakhyakacaryo nirmalatvena vishrutah
“
Ratnavali, the prana-sakhi of Vraja, has now appeared as the pure, learned Gopinatha Acarya.”

Since Puripada came in the disciplic succession of the senior Vaishnava Shri Madhva Muni, he is included in the Brahma-sampradaya, which is one of the four authorized sampradayas. As a subordinate Vaishnava lives in the home of his guru, Puripada lived a few months in Navadvipa in the house of Gopinatha Bhattacarya, the incarnation of Lord Brahma.
CB Adi-khanda 11.97
TEXT 97
sabe bada ullasita dekhite tahane
prabhu o dekhite nitya calena apane
TRANSLATION
Everyone was overjoyed to see him, and the Lord would also regularly go to visit him.
CB Adi-khanda 11.98
TEXT 98
gadadhara panditera dekhi’ prema-jala
bada prita vase’ ta’ne vaishnava-sakala
TRANSLATION
Seeing Gadadhara Pandita’s tears of love, all the Vaishnavas felt great affection for him.
CB Adi-khanda 11.99
TEXT 99
shishu haite samsare virakta bada mane
ishvara-puri o sneha karena tahane
TRANSLATION
As he was detached from worldly life since childhood, Ishvara Puri also felt similar affection for him.
CB Adi-khanda 11.100
TEXT 100
gadadhara-panditere apanara krita
punthi padayena nama ‘krishna-lilamrita’
TRANSLATION
He had Gadadhara Pandita study a book that he had written named Krishna-lilamrita.
COMMENTARY
Shri Ishvara Puripada composed or compiled the book, Shri Krishna-lilamrita, which he taught to Shri Gadadhara Pandita Gosvami, as he considered the boy worthy of affection.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 11/51-127

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 11-Meeting with Sri Isvara Puri >> Adi-khanda 11/51-127 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Eleven: Meeting with Shri Ishvara Puri

CB Adi-khanda 11.101
TEXT 101
padaiya padiya thakura sandhya-kale
ishvara-purire namaskaribare cale
TRANSLATION
After studying and teaching, the Lord went in the evening to offer His obeisances to Ishvara Puri.
CB Adi-khanda 11.102
TEXT 102
prabhu dekhi’ shri-ishvara-puri harashita
‘prabhu’ hena na janena, tabu bada prita
TRANSLATION
Ishvara Puri was happy to see Nimai, and though he did not know Him as the Supreme Lord, he still had love for Him.
CB Adi-khanda 11.103
TEXT 103
hasiya bolena,-“tumi parama-pandita
ami punthi kariyachi krishnera carita
TRANSLATION
Ishvara Puri smiled and said, “You are a big scholar. I’ve written a book about the characteristics of Lord Krishna.
CB Adi-khanda 11.104
TEXT 104
sakala baliba,-kotha thake kon dosha?
ihate amara bada parama-santosha”
TRANSLATION
“
I would be most satisfied if You would tell me if there is any fault in it.”
CB Adi-khanda 11.105
TEXT 105
prabhu bole,-“bhakta-vakya krishnera varnana
ihate ye dosha dekhe, se-i ‘papi’ jana
TRANSLATION
The Lord replied, “Whoever finds fault in a devotee’s description of Lord Krishna is a sinful person.
CB Adi-khanda 11.106
TEXT 106
bhaktera kavitva ye-te-mate kene naya
sarvatha krishnera priti tahate nishcaya
TRANSLATION
“
Krishna is certainly pleased with His devotee’s poetry, even though it is imperfectly composed.
CB Adi-khanda 11.107
TEXT 107
murkha bole ‘vishnaya’, ‘vishnave’ bole dhira
dui vakya parigraha kare krishna vira
TRANSLATION
“
An uneducated person may chant vishnaya, while a sober person will chant the proper form, vishnave, but the Supreme Lord Krishna will accept both forms when they are chanted with devotion.
COMMENTARY
To Lord Krishna, a pandita expert in correct language and someone ignorant of correct language are both equal. Of the two, Krishna bestows more mercy on the one who has more enthusiasm for the service of Krishna. Krishna, the omniscient Supersoul of every living entity, is not guilty of the fault of partiality. So-called learned persons who are devoid of devotion proudly consider themselves learned as they reveal their foolishness by pointing out faults in the transcendental language of the pure devotees. The Supreme Lord and master of Sarasvati confirms the foolishness of the so-called learned offenders who are envious of the devotees at every step. Thus their pride of learning is diminished. Due to the absence of realization in the Absolute Truth, Shri Krishna Chaitanya, they belch forth mundane knowledge of sense enjoyment. This is the cause of their disease and falldown.
CB Adi-khanda 11.108
TEXT 108
murkho vadati vishnaya dhiro vadati vishnave
ubhayos tu samam punyam bhava-grahi janardanah
TRANSLATION
“
At the time of offering obeisances to Lord Vishnu, a foolish person chants vishnaya namah (this is improper due to faulty grammar) and a learned person chants vishnave namah (this is the correct form). But both achieve equal piety by their offering of obeisances, because Lord Shri Janardana sees the sentiment of the living being, in other words, He sees the degree of devotion, or in other words, He awards the result accordingly (He does not see one’s foolishness or intelligence).
CB Adi-khanda 11.109
TEXT 109
ihate ye dosha dekhe, tahara se dosha
bhaktera varnana-matra krishnera santosha
TRANSLATION
“
One who finds fault with a devotee is himself at fault, for a devotee’s descriptions are meant only for the pleasure of Krishna.
CB Adi-khanda 11.110
TEXT 110
ataeva tomara se premera varnana
ihate dushibeka kon sahasika jana?”
TRANSLATION
“
Therefore who will dare find fault with your devotional descriptions of Krishna’s pastimes?”
CB Adi-khanda 11.111
TEXT 111
shuniya ishvara-puri prabhura uttara
amrita-sincita haila sarva-kalevara
TRANSLATION
Hearing Nimai’s reply was like a shower of nectar on the body of Ishvara Puri.
CB Adi-khanda 11.112
TEXT 112
punah hasi’ bolena,-“tomara dosha nai
avashya baliba, dosha thake yei thani”
TRANSLATION
He then smiled and said, “You will not be at fault, but You must tell me if there is any error in the book.”
CB Adi-khanda 11.113
TEXT 113
ei-mata prati-dina prabhu ta’na sange
vicara karena dui cari danda range
TRANSLATION
Thereafter Nimai would daily sit with Ishvara Puri for one or two hours to discuss his book.
CB Adi-khanda 11.114-119
TEXTS 114-119
eka-dina prabhu ta’na kavitva shuniya
hasi’ dushilena, “dhatu na lage” baliya
prabhu bole,-“e dhatu ‘atmanepadi’ naya”
baliya calila prabhu apana-alaya

ishvara-puri o sarva-shastrete pandita
vidya-rasa-vicare o bada harashita
prabhu gele sei ‘dhatu’ karena vicara
siddhanta karena tanhi ashesha-prakara

sei ‘dhatu’ karena ‘atmanepadi’ nama
ara dine prabhu gele, karena vyakhyana
“ye dhatu ‘parasmaipadi’ bali’ gela tumi
taha ei sadhilun ‘atmanepadi’ ami”
TRANSLATION
After hearing his poetry one day, the Lord smiled and said, “The verb root of this sentence is incorrect. The atmanepadi form should not be used here.” After saying this, the Lord returned home. Ishvara Puri was a learned scholar in the scriptures, and he enjoyed analyzing scholastic topics. After Nimai left, Ishvara Puri considered the verb root that he had used and came to a conclusion from many different angles. He left the verb in its atmanepadi form, and when Nimai came the next day, he explained, “I have concluded that the verb that You said yesterday should be parasmaipadi should remain atmanepadi.”
COMMENTARY
Dhatus are verb roots that indicate actions. When mixed with the ten inflective classes beginning with lat they produce the various tenses and moods. Considering each verb in the three persons and three numbers results in nine forms for each tense and mood. Some of these roots are atmanepadi, and some are parasmaipadi; and apart from these, some are ubhayapadi. The parasmaipadi roots have 90 forms, and there are the same number of atmanepadi forms. Thus altogether there are 180 forms of these two kinds of roots.

Since Nimai Pandita said that the form of the root in the verse spoken by Ishvara Puri was not atmanepadi, Ishvara Puripada concluded that according to grammar the form of the root was ubhayapadi. Therefore there was no fault in using the atmanepadi form of the root.
CB Adi-khanda 11.120
TEXT 120
vyakhyana shuniya prabhu parama-santosha
bhritya-jaya-nimitta na dena ara dosha
TRANSLATION
When the Lord heard his explanation, He was most satisfied with His servant’s victory and He did not find any further fault.
CB Adi-khanda 11.121
TEXT 121
‘sarva kala prabhu badayena bhritya-jaya’
ei ta’na svabhava sakala vede kaya
TRANSLATION
The Vedas declare that the Lord by nature always expands His devotees’ glories by making them victorious.
CB Adi-khanda 11.122
TEXT 122
ei-mata kata-dina vidya-rasa-range
achila ishvara-puri gauracandra-sange
TRANSLATION
In this way Ishvara Puri passed a few months enjoying scholastic pastimes with Shri Gaurachandra.
CB Adi-khanda 11.123
TEXT 123
bhakti-rase cancala-ekatra nahe sthiti
paryatane calila pavitra kari’ kshiti
TRANSLATION
Ishvara Puri, however, would not remain in one place due to the restless nature of his ecstatic love. He thus went out on pilgrimage to purify the earth.
COMMENTARY
After purifying the town of Navadvipa, Shri Ishvara Puripada went elsewhere for the service of Krishna. Such traveling to different places by the maha-bhagavatas is considered restlessness by fools. But those who have strong enthusiasm for serving Krishna are not solicitors of material objects for sense gratification like the ordinary materialistic fools.
CB Adi-khanda 11.124
TEXT 124
ye shunaye ishvara-purira punya-katha
ta’na vasa haya krishna-pada-padma yatha
TRANSLATION
Whoever hears the auspicious topics about Shri Ishvara Puri lives at the lotus feet of Lord Krishna.
CB Adi-khanda 11.125-126
TEXTS 125-126
yata prema madhavendra-purira sharire
santoshe dilena saba ishvara-purire
paiya gurura prema krishnera prasade
bhramena ishvara-puri ati nirvirodhe
TRANSLATION
Shri Madhavendra Puri happily gave the complete treasure of his ecstatic love to Shri Ishvara Puri. By the mercy of Krishna, Shri Ishvara Puri obtained love of God from his spiritual master, so he traveled free from all anxieties.
COMMENTARY
A description of Shri Ishvara Puripada’s respectful and unalloyed service to his spiritual master, Shri Madhavendra Puripada, and the attainment of his mercy is found in the Chaitanya-caritamrita (Antya 8.26-30).
CB Adi-khanda 11.127
TEXT 127
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Eleven, entitled, “Meeting with Shri Ishvara Puri.”


12-The Lord's Wandering Throughout Navadvipa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 12/1-50
Adi-khanda 12/51-100
Adi-khanda 12/101-150
Adi-khanda 12/151-200
Adi-khanda 12/201-253
Adi-khanda 12/254-287


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >> Summary >>

Chapter Twelve: The Lord’s Wandering Throughout Navadvipa

This chapter mainly describes Shri Gauranga’s wandering the streets of Navadvipa, His discussing scriptures on the bank of the Ganges, and His manifestation of various opulences.

Among the best of teachers, learned scholars, and Bhattacaryas of Navadvipa, none could stand before or defeat Nimai in debate. In the company of His disciples, Nimai wandered the streets of Navadvipa like an independent Lord. One day by providence Nimai met Mukunda on the path and asked him why he stayed away from Him, and then Nimai also told Mukunda that if he could not answer His question He would not leave him alone. Knowing that Nimai had knowledge of only grammar, Mukunda resolved to silence Him by asking Him questions on alankara. Nimai, however, pointed out various alankaric faults while totally breaking Mukunda’s poetic talent to pieces. Seeing Nimai’s unlimited knowledge, Mukunda was astonished and resolved, “If such an intelligent person became a devotee of Krishna, I would never leave His association.” On another day, when Nimai met Gadadhara Pandita, He asked him the symptoms of liberation. When Gadadhara told the Lord the symptoms of liberation according to the conclusions of the nyaya-shastras, the Lord pointed out various faults. When Gadadhara Pandita said, “Mitigation of excessive misery is the symptom of liberation,” Mahaprabhu, the master of Sarasvati, refuted it. Every afternoon Nimai discussed the shastras with students on the bank of the Ganges.

Although the Vaishnavas were greatly pleased to hear the Lord’s wonderful explanations of the scriptures, they thought that if such a learned person as Nimai became a devotee of Krishna, then everything would be successful. The devotees prayed in this way: “Let Nimai have attachment for Krishna.” Out of love, some blessed Him, saying, “Let Nimai attain devotion to Krishna.” Whenever Nimai saw the devotees headed by Shrivasa, He manifested the pastime of offering obeisances, thus demonstrating by His own behavior that devotional service to Krishna is awakened only by the blessings of devotees. According to their respective mentality and qualification, various people saw the Lord in various ways. Even the Yavanas were attracted to the Lord when they saw Him. Nimai taught His students grammar in the Candi-mandapa hall within the courtyard of the fortunate Mukunda Sanjaya of Navadvipa.

One day the Lord manifested transformations of ecstatic love on the pretext of a disorder of winds. Being illusioned by Yogamaya, the Lord’s friends and relatives, who have natural affection for Him, applied various medicinal oils on the Lord’s head. Sometimes the Lord, who always enjoys pastimes, proudly and loudly disclosed the truth about Himself. When by His own sweet will the Lord manifested a return to His normal state, everyone there happily chanted the names of Hari. At that time the residents of Nadia, whose only life and soul was Shri Gaura, joyfully distributed clothes and other items to the poor and distressed.

After sporting in the waters of the Ganges with His students at noontime, the Lord would return home, worship Lord Krishna, offer water to tulasi, circumambulate her, and then accept foodstuffs given by Lakshmipriya. After glancing towards yoga-nidra for some time, He would again leave for teaching. On His way, He would talk and joke with the residents of Navadvipa.

One day, on reaching the house of a weaver, Nimai asked for some cloth and accepted what was given without payment. Another day Nimai went to the house of some cowherd men and asked for some yogurt and milk. Addressing the Lord as mama, or uncle, the cowherd men joked with Him in various ways and gave Him plenty of yogurt and milk free of charge. The Lord also revealed the truth about His own identity on the pretext of joking with them. One day the Lord accepted various divine perfumes from the perfume merchant, one day He accepted a garland of various flowers from the florist, and one day He accepted betel nuts and similar spices from the pan merchant; in this way the Lord pleased them by accepting their free gifts. Being overwhelmed on seeing the matchless beauty of the Lord, everyone offered Him various free items. On another day when He arrived at the house of a conch merchant, the conch merchant gave Gaura-Narayana a conch and offered his obeisances. He did not ask any payment in exchange.

One day the Lord went to the house of an astrologer and asked about the details of His previous birth. As soon as the astrologer began to chant the Gopala mantra in order to calculate the Lord’s horoscope, he immediately saw various pastimes of Krishna and wonderful forms of the Lord in his meditation. While seeing those wonderful forms, the astrologer opened his eyes and saw Gaurahari before him and then again entered into his meditation; but by the influence of the Lord’s internal potency, he could not recognize the Lord. Struck with wonder, he thought, “Perhaps a demigod or someone expert in mantras has come here in the guise of a brahmana to test me.”

One day the Lord went to the house of Shridhara and asked him, “Though you are serving the husband of Lakshmi, why are you bereft of food and clothes? And why is your house old and broken? Why are ordinary people who worship Durga and Vishahari so materially prosperous?” In reply, Shridhara said, “A king living in a palace and eating palatable foodstuffs and a bird living in its nest in a tree and eating whatever it finds in various places both pass their time in the same way. There is no difference in their enjoyment of happiness, because everyone enjoys their respective fruits of karma.” In this way, on the pretext of joking, the Lord disclosed the glories of a devotee and daily obtained banana shoots, bananas, and banana flowers free of charge from Shridhara. The Lord revealed the truth of His own identity while disclosing the glories of Shridhara. He indicated that He belonged to a family of cowherds and that He was the controller of the Ganges and other energies. Then, as the Lord returned home from the house of Shridhara, His students also returned to their homes after the completion of their studies.

One day when the Lord saw the full moon in the sky, He became absorbed in the mood of Shri Vrindavanacandra, and in that mood He began to play wonderfully on a flute. No one other than Shacidevi could hear the sound of that flute. After hearing that sweet sound, Shacidevi came out of the room and saw Nimai sitting at the door of the Vishnu temple. As Shacidevi approached she could no longer hear the sound of the flute but she saw the moon directly manifest on her son’s chest. In this way Shacidevi regularly saw unlimited opulences of Lord Gaura.

One day when Shrivasa Pandita met the Lord on the pathway, he asked Him, “Nimai, why are You wasting time by not engaging Your mind in the worship of Krishna? What will You gain by studying and teaching day and night? People study only for the purpose of understanding devotional service to Krishna. If that is not achieved, then what is the benefit of such useless education? Therefore, do not waste anymore time. You have studied enough. Now, without wasting another moment, begin worshiping Krishna.” Hearing these words from the mouth of His devotee, the Lord said, “O Pandita! You are a devotee; by your mercy, I will certainly be able to worship Krishna.”

In conclusion, since the author, who is the king of devotees, did not take birth during the Lord’s scholastic pastimes, he humbly laments that though he was bereft of experiencing this happiness, he nevertheless begs for the mercy of Gaurasundara and prays that remembrance of the transcendental pastimes of Gaura be ever illuminated in his heart in every birth. Wherever Shri Gaurasundara and Nityananda enact Their pastimes with Their associates, the author’s only prayer is to remain with Them as Their servant.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 12/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >> Adi-khanda 12/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Twelve: The Lord’s Wandering Throughout Navadvipa

CB Adi-khanda 12.1
TEXT 1
jaya jaya mahaprabhu shri-gaurasundara
jaya hauka prabhura yateka anucara
TRANSLATION
All glories to Mahaprabhu Shri Gaurasundara! All glories to the followers of the Lord!
CB Adi-khanda 12.2
TEXT 2
hena mate navadvipe shri-gaurasundara
pustaka laiya krida kare nirantara
TRANSLATION
In this way Shri Gaurasundara, with book in hand, always enjoyed pastimes in Navadvipa.
CB Adi-khanda 12.3
TEXT 3
yata adhyapaka, prabhu calena sabare
prabodhite shakti kona jana nahi dhare
TRANSLATION
He challenged any teacher He would meet, but none of them had the power to defeat Him.
COMMENTARY
Shri Gaurasundara defeated in scriptural debate all the teachers of Navadvipa, which was the center of education. None of the teachers could compete with Him or satisfy Him with answers to His challenges.
CB Adi-khanda 12.4
TEXT 4
vyakarana-shastre sabe vidyara adana
bhattacarya-prati o nahika trina-jnana
TRANSLATION
Although He was simply a student of grammar, He nevertheless considered the learned Bhattacaryas to be as insignificant as grass.
COMMENTARY
Learned scholars who are expert in philosophical literatures are known as Bhattacaryas. Although the Lord was studying and teaching only grammar, He nevertheless did not consider such great scholars as equal to even grass.
CB Adi-khanda 12.5
TEXT 5
svanubhavanande kare’ nagara-bhramana
samhati parama-bhagyavanta shishya-gana
TRANSLATION
The self-satisfied Lord traveled throughout Navadvipa along with His most fortunate students.
COMMENTARY
No one was able to contradict the Lord’s realized knowledge. The Lord wandered the streets of Navadvipa by His own sweet will. At that time the most fortunate subordinate students kept company with the Lord.
CB Adi-khanda 12.6
TEXT 6
daive pathe mukundera sange darashana
haste dhari’ prabhu ta’ne bolena vacana
TRANSLATION
One day by providence the Lord met Mukunda on the road. The Lord held Mukunda’s hand and spoke to him.
CB Adi-khanda 12.7
TEXT 7
“amare dekhiya tumi ki-karye palao?
aji ama’ prabodhiya vina dekhi yao?”
TRANSLATION
“
Why do you run away as soon as you see Me? Let me see how you run away today without answering Me.”
CB Adi-khanda 12.8
TEXT 8
mane bhave mukunda,-“aji jinimu kemane?
ihana abhyasa saba matra vyakarane
TRANSLATION
Mukunda thought, “How will I defeat Him today? He is well versed only in grammar.
CB Adi-khanda 12.9
TEXT 9
thekaimu aji jijnasiya ‘alankara!
mora sane yena garva na karena ara!”
TRANSLATION
“
I’ll defeat Him with questions on alankara. Then He may not again display His pride before me.”
COMMENTARY
As soon as Mukunda was caught on the road by the Lord, he thought that Nimai always insulted him, thinking him as ignorant of grammar. Therefore, considering Nimai as inexperienced in alankara-shastras, he thought that he would raise questions or problems in alankara and completely defeat Nimai. In other words, if Nimai’s lack of knowledge in alankara-shastra were revealed, He would never again brag or exhibit pride over His learning before Mukunda.

The word thekaimu (thakaimu?-“I will cheat”) means “to put someone in danger or illusion,” “to confuse,” “to embarrass,” “to put obstacles or check one’s movement,” “to defeat,” or in other words “to overpower.”
CB Adi-khanda 12.10
TEXT 10
lagila jijnasa mukundera prabhu-sane
prabhu khande’ yata artha mukunda vakhane
TRANSLATION
Thereafter Mukunda began to ask the Lord questions. Whatever Mukunda established, the Lord would refute.
CB Adi-khanda 12.11
TEXT 11
mukunda bolena,-“vyakarana shishu-shastra
balake se ihara vicara kare matra
TRANSLATION
Mukunda said, “Grammar is studied only by children.
CB Adi-khanda 12.12
TEXT 12
alankara vicara kariba toma’ sane”
prabhu kahe,-“bujha tora yeba laya mane”
TRANSLATION
“
Today we should discuss alankara.” The Lord replied, “As you desire.”
CB Adi-khanda 12.13
TEXT 13
vishama-vishama yata kavitva-pracara
padiya mukunda jijnasaye ‘alankara’
TRANSLATION
Mukunda then read some of the most difficult yet well-known verses and asked the Lord to point out any faults.
CB Adi-khanda 12.14
TEXT 14
sarva-shakti-maya gauracandra avatara
khanda khanda kari’ doshe saba ‘alankara’
TRANSLATION
The omnipotent Lord Gaurachandra then pointed out various faults in the verses.
COMMENTARY
Since Shri Gaurasundara is the omnipotent Supreme Personality of Godhead and the source of all incarnations, His knowledge in all scriptures is matchless. Therefore the Lord pointed out various ornamental faults in Mukunda’s questions.
CB Adi-khanda 12.15
TEXT 15
mukunda sthapite nare prabhura khandana!
hasiya hasiya prabhu bolena vacana
TRANSLATION
Mukunda was unable to reestablish what the Lord had refuted. The Lord then smiled and said to him.
CB Adi-khanda 12.16
TEXT 16
“aji ghare giya bhala-mate punthi caha
kali bujhibana jhata asibare caha”
TRANSLATION
“
Go home for today and study your books carefully. Come early tomorrow and we’ll discuss further.”
COMMENTARY
The word bujhibana means “I will test you by analysis.”
CB Adi-khanda 12.17
TEXT 17
calila mukunda lai’ caranera dhuli
mane mane cintaye mukunda kutuhali
TRANSLATION
After Mukunda took the dust from Nimai’s feet and departed, he thought.
CB Adi-khanda 12.18
TEXT 18
“manushyera e-mata panditya ache kotha!
hena shastra nahika, abhyasa nahi yatha!
TRANSLATION
“
An ordinary human being cannot possess such knowledge! There is no literature that He is not conversant with!
COMMENTARY
The Lord was learned in all scriptures; there was no scripture that the Lord had not already mastered. In fact, unlimited expertise in all scriptures was present in Him.
CB Adi-khanda 12.19
TEXT 19
e-mata subuddhi krishna-bhakta haya yabe
tileko ihana sanga na chadiye tabe”
TRANSLATION
“
If such an intelligent person was a devotee of Krishna, then I would not leave His association for even a moment.”
COMMENTARY
Mukunda began to think about the Lord as follows: “If such an extraordinary knowledgeable and intelligent person engaged His mind in worshiping Krishna, then I would not leave His association and go elsewhere for even a moment.” Knowledge elevates a person to the highest position in this world or makes one extraordinarily respectable, but if along with such knowledge, devotion to the Lord manifests in a great personality, then it is like gold mixed with borax 1. Less-intelligent devotees should always hear the scriptures from learned devotees. By hearing scriptures in this way, one’s devotional service will be refined. If a living entity considers devotional scriptures or spiritual knowledge as equal to ordinary mundane knowledge, which aims at material enjoyment, then his devotional service is not enhanced. Hearing topics of the Lord from pure devotees is the only support in the less-intelligent devotees’ worship of the Supreme Lord. Otherwise their propensity for worshiping the Lord diminishes day by day, and, being attacked by the mundane beliefs of the sahajiyas, they fall from the worship of the Lord. Generally, prakrita-sahajiyas are very foolish. Proudly considering themselves expert in bhajana, they become confused by opposing the scriptures and stray far away from the mahajanas’ all-auspicious statements like sadhu-shastra-guru-vakya, hridaye kariya aikya-“One must consider the instructions of the sadhu, the revealed scriptures, and the spiritual master in order to understand the real purpose of spiritual life.”
CB Adi-khanda 12.20
TEXT 20
ei-mate vidya-rase vaikuntha-ishvara
bhramite dekhena ara dine gadadhara
TRANSLATION
In this way the Lord of Vaikuntha enjoyed the life of a scholar. One day, while wandering about Navadvipa, Nimai met Gadadhara.
CB Adi-khanda 12.21
TEXT 21
hasi’ dui hate prabhu rakhila dhariya
“nyaya pada tumi, ama’ yao prabodhiya”
TRANSLATION
The Lord smiled as He caught Gadadhara’s hands and said, “Aren’t you studying logic? Come, let us debate.”
CB Adi-khanda 12.22
TEXT 22
“jijnasaha”,-gadadhara bolaye vacana
prabhu bole,-“kaha dekhi muktira lakshana”
TRANSLATION
Gadadhara said, “So, question me,” and Nimai asked, “What are the symptoms of liberation?”
CB Adi-khanda 12.23
TEXT 23
shastra-artha yena gadadhara vakhanila
prabhu bolena,-“vyakhya karite na janila”
TRANSLATION
Gadadhara then explained the symptoms of liberation according to the scriptures, but Nimai countered, “You don’t know how to explain properly.”
COMMENTARY
Shri Gadadhara Pandita explained to Nimai the lesson that he had learned that day. Hearing this, the Lord replied, “Your explanation is not good.”
CB Adi-khanda 12.24
TEXT 24
gadadhara bole,-“atyantika duhkha-nasha
iharei shastre kahe muktira prakasha”
TRANSLATION
Gadadhara then said, “Liberation is freedom from misery. This is the meaning of liberation according to the scriptures.”
COMMENTARY
Shri Gadadhara said, “It is stated in various scriptures such as the Sankhya-shastras that mitigation of excessive distress is the symptom of liberation.” In the Sankhya-pravacana-sutras (1.1) it is stated: atha trividha-duhkhatyanta nivritir atyanta purusharthah-“Mitigation of the threefold miseries is the goal of life.”
CB Adi-khanda 12.25
TEXT 25
nana-rupe doshe’ prabhu sarasvati-pati
hena nahi tarkika, ye karibeka sthiti
TRANSLATION
Then the Lord, who is the husband of goddess Sarasvati, pointed out various faults in his statement. There was no one who could defeat His argument and silence Him.
COMMENTARY
The Lord is the direct manifestation of the Vaishnava literatures and the master of the goddess of learning, therefore no one can equal Him in argument. Shri Gaurasundara properly pointed out how the symptoms of liberation mentioned in the nyaya-shastras are most useless and full of faults. Inaugurating the philosophy of Shri Madhvacaryapada, that moksham vishnvanghri-labham-“the symptom of liberation is attainment of the lotus feet of Vishnu,” He established that the existence of the gross and subtle bodies, which enjoy happiness and distress, is temporary, and the living entity’s eternal propensity, or constitutional duty, of devotional service to Lord Krishna is the symptom of liberation.
CB Adi-khanda 12.26
TEXT 26
hena jana nahika ye prabhu-sane bole
gadadhara bhave,-“aji varti palaile!”
TRANSLATION
No one even dared to speak with the Lord, and thus Gadadhara thought, “I’ll be relieved to get out of here!”
COMMENTARY
No one in the entire universe was qualified to face the Lord’s challenge or converse with Him. Gadadhara Pandita thought, “I’ll be saved if I can run away from Him.”
The word varti (from the Sanskrit dhatu vrit) means “I remain present,” “in this case I am spared,” or “I saved my life.”
CB Adi-khanda 12.27
TEXT 27
prabhu bole,-“gadadhara, aji yaha ghara
kali bujhibana, tumi asiha satvara”
TRANSLATION
The Lord said, “Gadadhara, you can go home today, but come early tomorrow so we can discuss more.”
CB Adi-khanda 12.28
TEXT 28
namaskari’ gadadhara calilena ghare
thakura bhramena sarva nagare nagare
TRANSLATION
Gadadhara offered his respects to Nimai and went home, and Nimai continued to wander through the streets of Navadvipa.
CB Adi-khanda 12.29
TEXT 29
parama-pandita-jnana haila sabara
sabei karena dekhi’ sambhrama apara
TRANSLATION
Everyone considered Nimai a most learned scholar, so they treated Him with awe and reverence.
COMMENTARY
The Lord defeated all the teachers of Navadvipa by His unparalleled knowledge and was established as the most learned scholar. Everyone respected Him as the foremost scholar.
CB Adi-khanda 12.30
TEXT 30
vikale thakura sarva paduyara sange
ganga-tire asiya vaisena maharange
TRANSLATION
Every afternoon Nimai would sit on the bank of the Ganges with His students.
CB Adi-khanda 12.31
TEXT 31
sindhu-suta-sevita prabhura kalevara
tribhuvane advitiya madana sundara
TRANSLATION
The Lord’s body is served by Lakshmi, the daughter of the ocean. His beauty surpasses that of Cupid and is therefore incomparable throughout the three worlds.
COMMENTARY
The word sindhu-suta refers to Shri Lakshmidevi, who appeared during the churning of the ocean. She is described in the Brahma-samhita (29) as follows:
lakshmi-sahasra-shata-sambhrama-sevyamanam
govindam adi-purusham tam aham bhajami
“
I worship Govinda, the primeval Lord, who is always served with great reverence and affection by hundreds of thousands of lakshmis or gopis.”
CB Adi-khanda 12.32
TEXT 32
catur-dike vediya vaisena shishya-gana
madhye shastra vakhanena shri-shacinandana
TRANSLATION
Surrounded by His students, Shri Shacinandana would give explanations on the scriptures.
CB Adi-khanda 12.33
TEXT 33
vaishnava-sakale tabe sandhya-kala haile
asiya vaisena ganga-tire kutuhale
TRANSLATION
In the evening all the Vaishnavas also gathered on the bank of the Ganges.
CB Adi-khanda 12.34
TEXT 34
dure thaki’ prabhura vyakhyana sabhe shune
harishe vishada sabhe bhave’ mane mane
TRANSLATION
As they listened to Nimai’s explanations from a distance, they felt both happiness and lamentation.
CB Adi-khanda 12.35
TEXT 35
keha bole,-“hena rupa, hena vidya ya’ra
na bhajile krishna, nahe kichu upakara”
TRANSLATION
One of them said, “If anyone who possesses such beauty and knowledge does not worship Krishna, there is no benefit.”
COMMENTARY
In this world a beautiful form is the object of praise, so also is great learning. But what is beautiful or learned, when those with beauty or learning factually neither benefit themselves nor others if they do not worship Krishna?
CB Adi-khanda 12.36
TEXT 36
sabei bolena, “bhai, uhane dekhiya
phanki-jijnasara bhaye yai palaira”
TRANSLATION
They all replied, “Dear brother, anyone who sees Him runs away in fear of facing His challenge.”
CB Adi-khanda 12.37
TEXT 37
keha bole,-“dekha haile na dena ediya
mahadani-praya yena rakhena dhariya
TRANSLATION
Someone else said, “When He sees someone, He doesn’t allow him to leave. He captures him just like a tax collector captures a debtor.”
COMMENTARY
The phrase mahadani-praya means “like a highly posted royal servant who collects taxes, revenues, or rents.”
CB Adi-khanda 12.38
TEXT 38
keha bole,-“brahmanera shakti amanushi
kona mahapurusha va haya-hena vasi
TRANSLATION
Another said, “This brahmana has uncommon potency. I think He must be some great personality.
CB Adi-khanda 12.39
TEXT 39
yadyapiha nirantara vakhanena phanki!
tathapi santosha bada pana inha dekhi’
TRANSLATION
“
Although He constantly asks shrewd questions, we still get great satisfaction just by seeing Him.
CB Adi-khanda 12.40
TEXT 40
manushyera emana panditya dekhi nai
krishna na bhajena,-sabe ei duhkha pai”
TRANSLATION
“
We’ve never seen such knowledge in an ordinary person. Our only regret is that He doesn’t worship Krishna.”
CB Adi-khanda 12.41
TEXT 41
anyo ‘nye sabei sadhena saba’ prati
“sabhe bala,-’ihana hauka krishne rati’”
TRANSLATION
The Vaishnavas all requested each other, “Bless Nimai so that His mind will be fixed on Krishna.”
CB Adi-khanda 12.42
TEXT 42
dandavat hai’ sabhe padila gangare
sarva bhagavata meli’ ashirvada kare
TRANSLATION
Then they all offered their obeisances on the bank of the Ganges and blessed Nimai with a prayer.
CB Adi-khanda 12.43
TEXT 43
“hena kara krishna-jagannathera nandana
to’ra rase matta hau, chadi’ anya-mana
TRANSLATION
“
O Krishna, please let the son of Jagannatha Mishra become absorbed in You without deviation.
COMMENTARY
The Vaishnavas of Navadvipa began to pray to Lord Krishna, “May Nimai Pandita, the son of Jagannatha Mishra, give up all other endeavors and fully engage in worshiping Krishna. May Nimai Pandita also manifest uncommon endeavors in the devotional service of Krishna like those that have earned Him the highest elevated position of learning in the world.”
CB Adi-khanda 12.44
TEXT 44
niravadhi prema-bhave bhajuka tomare
hena, sanga krishna, deha’ ama’ sabakare”
TRANSLATION
“
Let Him constantly worship You in love. O Lord, please let us have such association.”
CB Adi-khanda 12.45
TEXT 45
antaryami prabhu,-citta janena sabara
shrivasadi dekhilei kare’ namaskara
TRANSLATION
As the Supersoul, the Lord knows the heart of all living entities. Whenever He saw devotees like Shrivasa, He would offer them His respects.
CB Adi-khanda 12.46
TEXT 46
bhakta ashirvada prabhu shire kari’ laya
bhakta-ashirvade se krishnete bhakti haya
TRANSLATION
The Lord accepted the devotees’ blessings on His head, for devotional service to Lord Krishna is attained only by the blessings of devotees.
COMMENTARY
Although the Lord is the only sovereign master of the fourteen worlds, He nevertheless accepted on His head the blessings of His devotees. The devotees’ blessings are so powerful that by their influence even a living entity who is averse to Krishna becomes attached to His lotus feet.
CB Adi-khanda 12.47
TEXT 47
keha keha sakshate o prabhu dekhi’ bole
“ki karye gonao kala tumi vidya-bhole?”
TRANSLATION
Someone also directly told Nimai, “Why are You wasting Your time with mundane education?”
CB Adi-khanda 12.48
TEXT 48
keha bole,-“hera dekha, nimani-pandita!
vidyaya ki labha?-krishna bhajaha tvarita
TRANSLATION
Another person said, “Look, Nimai, what do You gain from studying? Just worship Krishna.
CB Adi-khanda 12.49
TEXT 49
pade kene loka?-krishna-bhakti janibare
se yadi nahila, tabe vidyaya ki kare?”
TRANSLATION
“
Why do people study? Education is only for understanding devotional service of Lord Krishna. If that purpose is not served, then what is the use of Your education?”
COMMENTARY
Devotion to Krishna, or achieving devotional service to Krishna, is the perfection of all knowledge and learning. If devotion to Krishna is not attained, then all endeavors for accumulating knowledge are useless. Knowledge that does not awaken one’s attachment for Krishna simply increases one’s material illusion. That is why Shrimad Bhaktivinoda Thakura has written in his Kalyana-kalpa-taru: jada-vidya yata mayara vaibhava, tomara bhajane badha. moha janamiya, anitya samsare, jivake karaye gadha-“Materialistic studies are the glare of maya only, for they are an obstacle to spiritual progress. They create illusion in this material world and turn the living entity into an ass.” In the Chaitanya-caritamrita (Madhya 8.245) it is stated: “On one occasion the Lord inquired, ‘Of all types of education, which is the most important?’ Ramananda Raya replied, ‘No education is important other than the transcendental devotional service of Krishna.’”
CB Adi-khanda 12.50
TEXT 50
hasi’ bole prabhu,-“bada bhagya se amara
tomara shikhao more krishna-bhakti sara
TRANSLATION
The Lord smiled and said, “I am most fortunate, for you are all teaching Me that devotional service to Krishna is the essence of all education.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 12/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >> Adi-khanda 12/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Twelve: The Lord’s Wandering Throughout Navadvipa

CB Adi-khanda 12.51
TEXT 51
tumi saba ya’ra kara shubhanusandhana
mora citte hena laya, sei bhagyavan
TRANSLATION
“
I sincerely feel that one who is blessed by all of you is most fortunate.
CB Adi-khanda 12.52
TEXT 52
kata-dina padaiya, mora citte ache
calimu bujhiya bhala vaishnavera kache”
TRANSLATION
“
I’ve already decided that after teaching a while longer, I will go serve a pure devotee.”
COMMENTARY
The Lord said, “After studying in this way for a while longer, I will approach a maha-bhagavata Vaishnava and, after understanding topics of the spiritual world, I will follow him. In other words, I have a desire to first become expert in studies and then cultivate pure Vaishnava principles.”
CB Adi-khanda 12.53
TEXT 53
eta bali’ hase’ prabhu sevakera sane
prabhura mayaya keha prabhure na cine
TRANSLATION
After saying this, the Lord smiled at His servants. By His influence, however, no one could recognize Him.
CB Adi-khanda 12.54
TEXT 54
ei-mata thakura sabara citta hare’
hena nahi, ye jane apeksha nahi kare
TRANSLATION
In this way Nimai attracted the heart of everyone. There was no one who escaped His power of attraction.
CB Adi-khanda 12.55
TEXT 55
ei-mata kshane prabhu vaise ganga-tire
kakhana bhramena prati nagare nagare
TRANSLATION
Sometimes the Lord sat on the bank of the Ganges, and sometimes He wandered the streets of Navadvipa.
CB Adi-khanda 12.56
TEXT 56
prabhu dekhilei matra nagariya-gana
parama adara kari’ vandena carana
TRANSLATION
Whenever the residents saw the Lord, they would welcome Him with great respect.
CB Adi-khanda 12.57-59
TEXTS 57-59
nari-gana dekhi’ bole,-“ei ta’ madana
stri-loke pauka janme janme hena dhana”
pandite dekhaye brihaspatira samana

vriddha-adi pada-padme karaye pranama
yogi-gane dekhe,-yena siddha-kalevara
dushta-gane dekhe,-yena maha-bhayankara
TRANSLATION
When the ladies saw Gaura, they said, “Here is Cupid Himself. Let women receive such a treasure birth after birth.” All the scholars saw Him as equal to Brihaspati, and even elderly men offered obeisances at His lotus feet. The yogis saw the Lord as the personification of mystic perfection, and the miscreants saw Him as the personification of death.
COMMENTARY
Shri Gaurasundara was so extraordinarily beautiful that ladies were overwhelmed on seeing His unmatched form. He was so brilliantly learned that scholars saw Him as the intelligent spiritual master Brihaspati, the yogis who survive on air and the munis who raise their semen saw Him as a siddha-mahapurusha, a perfected being, and the sinful ill-natured people saw Him as the formidable chastiser Yamaraja.
CB Adi-khanda 12.60
TEXT 60
divas-eko ya’re prabhu karena sambhasha
bandi-praya haya yena, pare’ prema-phansa
TRANSLATION
If the Lord spoke with someone just once, that person was bound by ropes of love.
COMMENTARY
Those who spoke to the Lord for even a day became bound by His inseparable love.
CB Adi-khanda 12.61
TEXT 61
vidya-rase yata prabhu kare’ ahankara
shunena, tathapi priti prabhure sabara
TRANSLATION
Although everyone heard about how the Lord was proud of His scholarship, they still loved Him dearly.
COMMENTARY
Generally those who are maddened with pride due to education become envious of other learned persons. Envious persons do not desire to hear glorification of other’s knowledge. But by seeing the Lord’s pride of learning, everyone became pleased.
CB Adi-khanda 12.62
TEXT 62
yavane o prabhu dekhi’ kare bada prita
sarva-bhuta-kripaluta prabhura carita
TRANSLATION
Even the Yavanas felt love for the Lord, for the Lord’s characteristic is to show mercy to all living entities.
COMMENTARY
The natural envious propensity of the Yavanas, who are envious of the Hindus, was not directed towards the Lord, rather it transformed into pure affection. Gaurahari exhibited special magnanimity towards everyone.
CB Adi-khanda 12.63
TEXT 63
padaya vaikuntha-natha navadvipa-pure
mukunda-sanjaya bhagyavantera duyare
TRANSLATION
The Lord of Vaikuntha taught His students in the courtyard of the fortunate Mukunda Sanjaya.
CB Adi-khanda 12.64
TEXT 64
paksha-pratipaksha sutra-khandana-sthapana
vakhane ashesha-rupe shri-shacinandana
TRANSLATION
Arguments, counter-arguments, establishing and refuting the meaning of a sutra-these were all explained in various ways by the son of mother Shaci.
COMMENTARY
Nimai Pandita explained the scriptures by various methods like debating and counter-debating, properly ascertaining an object, removing faulty conclusions, and establishing faultless conclusions.
CB Adi-khanda 12.65
TEXT 65
goshthi-saha mukunda-sanjaya bhagyavan
bhasaye anande, marma na janaye ta’na
TRANSLATION
Although they could not understand the Lord’s explanations, the fortunate Mukunda Sanjaya and his family all floated in waves of ecstasy.
CB Adi-khanda 12.66
TEXT 66
vidya jaya kariya thakura yaya ghare
vidya-rase vaikunthera nayaka vihare
TRANSLATION
After completing His teaching at school, the Lord of Vaikuntha returned home still absorbed in His scholastic pastimes.
COMMENTARY
In order to vanquish the conceit of those who were proud of their knowledge, Vishvambhara, the Lord of Vaikuntha and master of Sarasvati, drove away all materialism and anxieties by the waves of His scholastic pastimes and captured their hearts.
CB Adi-khanda 12.67
TEXT 67
eka-dina vayu-deha-mandya kari’ chala
prakashena prema-bhakti-vikara sakala
TRANSLATION
One day, on the pretext of sickness due to excessive gas, the Lord manifested transformations of ecstatic love.
COMMENTARY
The gross body of the living entity is made of three elements-mucus, bile, and air. As soon as the nature of any one, two, or three of the three elements alters, the gross body is transformed or diseased. When the gross body is diseased, the mental condition is certainly affected. Although the mind is part of the subtle body, because it is presently joined with the gross body, it takes on the same nature. The word shighra, or “quickly,” indicates a greater than normal movement of an object. Whenever the movement of an object is less than normal, the word mandya is used. When the air in the body changes its normal course of movement, then air-born diseases are formed. The service attitude of Krishna’s servant that Shri Gaurasundara displayed with His pure transformations of ecstatic love and desire to serve the Supreme Lord was not understandable by ordinary people, therefore the Lord pretended to suffer from a disorder of His bodily airs. Actually, the transformation of loving devotion that manifests in a heart illuminated with pure goodness is not one of the air-born diseases, as imagined by foolish materialistic atheists. Those who are totally averse to the service of the Lord consider the most wonderful transformations of love for Krishna, which are desired by the spotless paramahamsas, as one of the forty-nine varieties of air-born diseases they are subjected to. It is to be understood that this is punishment for their aversion to the Lord.
CB Adi-khanda 12.68
TEXT 68
acambite prabhu alaukika shabda bole
gada-gadi yaya, hase, ghara bhangi’ phele
TRANSLATION
The Lord suddenly uttered some unworldly sounds, then He laughed as He rolled on the ground and nearly damaged the house.
COMMENTARY
The word alaukika is explained as follows: Mundane sounds are generally received by the ears and the other four knowledge-acquiring senses. The sounds that the four other knowledge-acquiring senses are unable to receive are called alaukika, or uncommon, transcendental, sounds. The transformations of bodily limbs that manifest while uttering alaukika sounds is unintelligible to ordinary people. In this regard, one should carefully discuss the statement, vaishnavera kriya mudra vijneha na bujhaya- “Even a very intelligent man cannot understand the activities of a pure Vaishnava.” The language and internal sentiments of a Vaishnava are not accessible to ordinary mundane people.

hari-rasa-madira-madati-matta
bhuvi viluthamo natamo nirvishamah
“
Thoroughly maddened by the ecstasy of the intoxicating beverage of love for Krishna, we shall enjoy life running about, rolling on the ground and dancing in ecstasy.” This statement of a Vaishnava is not understandable by ordinary people.
CB Adi-khanda 12.69
TEXT 69
hunkara garjana kare, malsat pure
sammukhe dekhaye ya’re, taharei mare
TRANSLATION
He roared loudly and challenged everyone like a wrestler, then He beat whoever He could catch.
CB Adi-khanda 12.70
TEXT 70
kshane-kshane sarva-anga stambhakriti haya
hena murcha haya, loke dekhi’ paya bhaya
TRANSLATION
Again and again His entire body became stunned, and He fell unconscious in such a way that people were frightened.
CB Adi-khanda 12.71
TEXT 71
shunilena bandhu-gana vayura vikara
dhaiya asiya sabhe kare pratikara
TRANSLATION
When Nimai’s friends and relatives heard about His gastric disorder, they came running to treat Him.
CB Adi-khanda 12.72
TEXT 72
buddhimanta-khana ara mukunda-sanjaya
goshthi-saha ailena prabhura alaya
TRANSLATION
Buddhimanta Khan, Mukunda Sanjaya, and their associates all came to the Lord’s house.
COMMENTARY
Both Buddhimanta Khan and Mukunda Sanjaya of Navadvipa were respectable, rich, and prosperous in all regards. Rich persons kept various medicines and doctors in their houses. Poor people who had no assets whatsoever depended on them for their survival.
CB Adi-khanda 12.73
TEXT 73
vishnu-taila, narayana-taila dena shire
sabhe kare pratikara, ya’ra yena sphure
TRANSLATION
They applied some medicinal oils on the Lord’s head and tried to cure Him any way they could.
CB Adi-khanda 12.74
TEXT 74
apana-icchaya prabhu nana karma kare
se kemane sustha haibeka pratikare
TRANSLATION
The Lord performs various pastimes by His own sweet will. How can He be cured by some external remedies?
COMMENTARY
The transformations of love that Shri Gaurasundara displayed in order to manifest His transcendental pastimes can not be cured by administering external medicine. Physical and mental diseases affect the gross and subtle bodies. Ecstatic transformations do not act upon temporary material designations, rather the service propensities of a living entity are displayed through the transcendental body surrendered to the Lord. The artificial transformations of the material body are completely unlike the devotional transformations found in self-realized souls. Considering the body as the self, foolish people wrongly desire to achieve mundane prestige by artificially manipulating their body and senses on the pretext of displaying ecstatic transformations.
CB Adi-khanda 12.75
TEXT 75
sarva-ange kampa, prabhu kare asphalana
hunkara shuniya bhaya paya sarva-jana
TRANSLATION
All the limbs of the Lord shivered. He shouted loudly in such a way that everyone was frightened.
CB Adi-khanda 12.76
TEXT 76
prabhu bole,-“mui sarva-lokera ishvara
mui vishva dharon, mora nama ‘vishvambhara’
TRANSLATION
He then declared, “I am the Lord of all. I maintain the universe, therefore I am named Vishvambhara.
COMMENTARY
Although Shri Gaurasundara is nondifferent from Shri Krishna, the Supreme Personality of Godhead, the words spoken by Him in the mood of a devotee induce ordinary foolish people to wrongly consider Him an object of enjoyment. On the spiritual platform, the relationship between servant and the Lord is so intimate that the Lord does not appear to be separate. Such propensities were fully manifest in the gopis, who are situated on the adhirudha-mahabhava platform, wherein they engage in the pastimes of mohana and madana, attracting and intoxicating their beloved. In the consideration of servitorship, the word sarva-loka, or “everyone,” indicates that Shri Gaurasundara is the highest of all.

The word vishva in this verse refers to Goloka of the spiritual sky. Although the separated perverted reflection of Goloka-Vaikuntha is more or less experienced within the fourteen worlds, the material universe is not Vaikuntha. Shri Gaurasundara is the only maintainer of all universes. The statements befitting the Supreme Lord in the mood of a devotee are meant for rejecting material considerations between the Lord and His devotees. The fierce poison of formidable impersonalism vomited by foolish, imperfect yogis who are conditioned by maya and who proclaim themselves as ahangrahopasakas, or self-worshipers, is extremely abominable, hated, and totally disapproved by Gaurasundara.
CB Adi-khanda 12.77
TEXT 77
mui sei, more ta’ na cine kona jane”
eta bali’ lada dei dhare sarva jane
TRANSLATION
“
I am the Supreme Lord, but no one recognizes Me.” Saying this, the Lord tottered and everyone tried to catch Him.
CB Adi-khanda 12.78
TEXT 78
apana’ prakasha prabhu kare vayu chale
tathapi na bujhe keha ta’na maya-bale
TRANSLATION
In this way the Lord manifested Himself on the pretext of gastric disorder, yet by the influence of His illusory energy no one could understand Him.
CB Adi-khanda 12.79
TEXT 79
keha bole,-“haila danava adhishthana”
keha bole,-“hena bujhi dakinira kama”
TRANSLATION
Someone said, “He’s been possessed by a demon.” Someone else said, “This is the work of a witch.”
CB Adi-khanda 12.80
TEXT 80
keha bole,-“sadai karena vakya-vyaya
ataeva haila ‘vayu’,-janiha nishcaya”
TRANSLATION
Another said, “Since He’s always speaking, it is certainly a gastric disorder.”
COMMENTARY
By speaking most uncommon words, Shri Gaurasundara tried to win the hearts of the people. That is why some ignorant persons, on observing the most talkative nature of the Lord, decided that His transformations of love were due to an increase in bodily airs.
CB Adi-khanda 12.81
TEXT 81
ei-mata sarva jane karena vicara
vishnu-maya-mohe tattva na janiya tan’ra
TRANSLATION
In this way everyone gave different opinions, but by the influence of the Lord’s illusory potency no one understood the truth.
CB Adi-khanda 12.82
TEXT 82
bahu-vidha paka-taila sabhe dena shire
taila-drone thui taila dena kalevare
TRANSLATION
They applied various medicated oils on the Lord’s head and then they put Him in a wooden tub filled with oil and rubbed His body.
COMMENTARY
The word paka-taila refers to a medicinal oil made from various herbs that cures diseases born of air disorders.
The word taila-drone refers to a large wooden container filled with oil in which one can be immersed up to the neck-a barrel of oil.
CB Adi-khanda 12.83
TEXT 83
taila-drone bhase prabhu hase khalakhala
satya yena mahavayu kariyache bala
TRANSLATION
Immersed in that oil, the Lord began to laugh as if a terrible gastric disorder had actually infected Him.
CB Adi-khanda 12.84
TEXT 84
ei-mata apana icchaya lila kari
svabhavika haila prabhu vayu parihari’
TRANSLATION
While thus enjoying His pastimes according to His own will, the Lord became normal as if relieved of His gastric disorder.
CB Adi-khanda 12.85
TEXT 85
sarva-gane uthila ananda-hari-dhvani
keba ka’re vastra deya,-hena nahi jani
TRANSLATION
Everyone then chanted the names of Hari in ecstasy, and in jubilation they distributed cloth to one another without discrimination.
CB Adi-khanda 12.86
TEXT 86
sarva-loke shuni’ haila harashita
sabe bole,-“jiu, jiu e-hena pandita”
TRANSLATION
Everyone was pleased to hear about the Lord’s recovery, and they blessed Him, “Such a scholar should live a long life.”
COMMENTARY
The phrase jiu, jiu (used in ancient Bengali) is a corruption of the Sanskrit word jivatu, which is a blessing meaning “live a long life.”
CB Adi-khanda 12.87
TEXT 87
ei-mata ranga kare vaikunthera raya
ke ta’ne janite pare, yadi na janaya?
TRANSLATION
In this way the Lord of Vaikuntha enjoyed His pastimes. Who can understand those pastimes unless the Lord reveals them?
CB Adi-khanda 12.88
TEXT 88
prabhure dekhiya sarva-vaishnavera gana
sabhe bole,-“bhaja, bapa, krishnera carana
TRANSLATION
When all the Vaishnavas saw the Lord, they told Him, “Dear Nimai, please worship the lotus feet of Krishna.
CB Adi-khanda 12.89
TEXT 89
kshaneke nahika, bapa, anitya sharira
tomare ki shikhaimu, tumi mahadhira
TRANSLATION
“
This body is temporary. It may be vanquished the next moment. But You are a sober person; what can we teach You?”
CB Adi-khanda 12.90
TEXT 90
hasiya prabhu sabare kariya namaskara
padaite cale shishya-samhati apara
TRANSLATION
The Lord smiled at the Vaishnavas and offered them obeisances, then He left for school with His students.
CB Adi-khanda 12.91
TEXT 91
mukunda-sanjaya punyavantera mandire
padayena prabhu candi-mandapa-bhitare
TRANSLATION
The Lord taught His students in the Candi-mandapa within the courtyard of the fortunate Mukunda Sanjaya.
CB Adi-khanda 12.92
TEXT 92
parama-sugandhi paka-taila prabhu-shire
kona punyavanta deya, prabhu vyakhya kare
TRANSLATION
As the Lord began to teach, His head was smeared with fragrant medicated oil that was given by some pious person.
CB Adi-khanda 12.93
TEXT 93
catur-dike shobhe punyavanta shishya-gana
majhe prabhu vyakhya kare jagat-jivana
TRANSLATION
Nimai, the life of the universe, sat and taught in the midst of His many fortunate students.
COMMENTARY
The word jagat-jivana indicates that Gaurasundara is the life and soul of the animate and inanimate beings. Persons who are averse to Gaura are included among the lifeless beings. Only the devotees of Gaura perceive the Lord’s mercy throughout the entire world. Persons who are bereft of Gaura’s mercy are like dead bodies, though living or breathing; though they are conscious living entities, they adore matter.
CB Adi-khanda 12.94
TEXT 94
se shobhara mahima ta’ kahite na pari
upama dibana kiba, na dekhi vicari’
TRANSLATION
I’m unable to describe or give a comparison for that wonderful scene.
CB Adi-khanda 12.95
TEXT 95
hena bujhi yena sanakadi-shishya-gane
narayane vedi’ vase badarikashrame
TRANSLATION
It appeared that Lord Narayana was sitting in Badarikashrama surrounded by His disciples headed by Sanaka.

Badarikashrama is situated on the western bank of the Alakananda River in the northernmost side of the Himalayas, past Haridvara and Hrishikesha in the hilly regions of Kumayun and Gadaoala districts. The ashrama of Badri-Narayana (Nara-Narayana) is situated there. The disciplic succession of Lord Narayana, headed by Vyasa and the four Kumaras, engage in worshiping the Supreme Lord at this place. They are situated in this world on Narayana’s four sides as His associates.
CB Adi-khanda 12.96
TEXT 96
tan’ sabare laiya yena prabhu se padaya
hena bujhi sei lila kare gaura-raya
TRANSLATION
Lord Gaurachandra now enjoyed the same pastimes as when Lord Narayana personally taught His disciples.
CB Adi-khanda 12.97
TEXT 97
sei badarikashrama-vasi narayana
nishcaya janiha ei shacira nandana
TRANSLATION
Shri Shacinandana is certainly that same Lord Narayana, who resides in Badarikashrama.
CB Adi-khanda 12.98
TEXT 98
ataeva shishya-sange sei lila kare
vidya-rase vaikunthera nayaka vihare
TRANSLATION
Therefore the Lord of Vaikuntha enjoyed those same pastimes while relishing scholastic pleasures with His students.
CB Adi-khanda 12.99
TEXT 99
padaiya prabhu dui prahara haile
tabe shishya-gana laiya ganga-snane cale
TRANSLATION
After teaching, at midday the Lord would take His students for bath in the Ganges.
CB Adi-khanda 12.100
TEXT 100
ganga-jale vihara kariya kata-kshana
grihe asi’ kare prabhu shri-vishnu-pujana
TRANSLATION
The Lord sported in the waters of the Ganges for some time and then returned home to worship Lord Vishnu.
COMMENTARY
There was a temple of Vishnu in the Lord’s house. In that temple the Lord worshiped a shalagrama-shila as Lord Krishna.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 12/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >> Adi-khanda 12/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Twelve: The Lord’s Wandering Throughout Navadvipa

CB Adi-khanda 12.101
TEXT 101
tulasire jala diya pradakshina kari’
bhojane vasila giya bali’ ‘hari-hari’
TRANSLATION
Then, after watering and circumambulating tulasi, the Lord recited the name of Hari as He sat down to eat.
CB Adi-khanda 12.102
TEXT 102
lakshmi dena anna, kha’na vaikunthera pati
nayana bhariya dekhe ai punyavati
TRANSLATION
Lakshmi served rice and the Lord of Vaikuntha ate. The pious mother Shaci watched to her full satisfaction.
CB Adi-khanda 12.103
TEXT 103
bhojana-antare kari’ tambula carvana
shayana karena, lakshmi sevena carana
TRANSLATION
After finishing His meal, the Lord chewed betel nuts and then laid down while Lakshmi massaged His lotus feet.
CB Adi-khanda 12.104
TEXT 104
kata-kshana yoga-nidra-prati drishti diya
punah prabhu calilena pustaka laiya
TRANSLATION
After taking some rest, the Lord again went out with His books.
COMMENTARY
The word yoga-nidra is explained as follows: The science of self-realization is called yoga. As through self-realization (for the devotees) external feelings are vanquished (or, for the Lord, His manifested pastimes in this world remain unmanifested), this has been compared with sleep. (This is the explanation of Shridhara Svami in his Svaprakasha commentary on the Vishnu Purana.) Yogamaya is yoga-nidra, because she steals the symptoms of consciousness from everyone just as sleep does. (This is the explanation from Toshani.) Yoga-nidra is the predominating deity of the Lord’s energy. (This is the explanation of Viraraghava.)
CB Adi-khanda 12.105
TEXT 105
nagare asiya kare vividha vilasa
sabara sahita kare hasiya sambhasha
TRANSLATION
Nimai enjoyed various pastimes in the city and smiled as He talked with the residents.
CB Adi-khanda 12.106
TEXT 106
yadyapi prabhura keha tattva nahi jane
tathapi sadhvasa kare dekhi’ sarva-jane
TRANSLATION
Although no one knew His real identity, the residents still offered Him respects whenever they saw Him.
CB Adi-khanda 12.107
TEXT 107
nagare bhramana kare’ shri-shacinandana
devera durlabha vastu dekhe sarva-jana
TRANSLATION
Although Shri Shacinandana is rarely seen by even the demigods, He now wandered through the streets of Navadvipa within the sight of all.
COMMENTARY
Shri Gaurasundara is not perceivable by even the demigods. The demigods who reside in heaven are the best of the living entities under the three modes of material nature. Their advanced position is within the jurisdiction of temporary time and temporary existence-that is, it is not eternal. Since the Absolute Truth, Gaura-Krishna, is not visible even to the demigods, He is rarely attained; by His unlimited causeless mercy He manifests Himself only before the most fortunate souls. Such persons do not defy Him by considering Him a material object. But unfortunate persons do not see Him in this way. Their perception of the Lord is hindered by simply mundane conceptions. Therefore they achieve only some piety while seeing the Lord.
CB Adi-khanda 12.108
TEXT 108
uthilena prabhu tantu-vayera duyare
dekhiya sambhrame tantu-vaya namaskare
TRANSLATION
One day the Lord went to the house of a weaver, and the weaver respectfully offered Him obeisances.
COMMENTARY
In the word tantu-vaya, tantu means “thread” and vaya comes from the verb ve, which means “weaving.” Therefore the word tantu-vaya, or in common language, tanti, refers to those who weave cloth from thread.

The word duyara in the phrase tantu-vayera duyare is a corruption of the Sanskrit word dvara, or “door.” The portion of Vamana-pukura village that is even today known as Tantipada was inhabited at that time by cloth weavers. The late Kanticandra Radhi and his grandson Phanibhushana have identified themselves as belonging to the family of cloth weavers from the time of Mahaprabhu. Though they have tried to reestablish their residence at Ramacandrapura and Baragora-ghata, they in fact have no connection with the cloth weavers of Navadvipa at the time of Mahaprabhu. Though the descendants of the bell metal traders of ancient Navadvipa live in Kuliya even today, they nevertheless go to worship goddess Shashthi by worshiping the ancient Simantini-devi near Vamana-pukura, at the place now known as Khalse-pada. Therefore ancient Navadvipa cannot be located at the present day places of Baragora-ghata, Ramacandrapura, or Satakuliya. The weaving communities of Baragora-ghata and Kuliya can never be the same as the ancient weaving communities from the time of the Lord. The weaving communities from the time of the Lord are not opposed to the Lord even today, but some members of the weaving communities of Kuliya take advantage of the Lord while putting forward useless arguments to establish shakta philosophy.
CB Adi-khanda 12.109
TEXT 109
“bhala vastra ana”,-prabhu bolaye vacana
tantu-vaya vastra anilena sei-kshana
TRANSLATION
The Lord said, “Bring one nice piece of cloth,” and the weaver immediately brought some cloth.
CB Adi-khanda 12.110
TEXT 110
prabhu bole,-“e vastrera ki mulya lai?”
tantu-vaya bole,-“tumi apane ye diba”
TRANSLATION
The Lord then asked, “What is the price of this cloth?” The weaver replied, “Give me whatever You like.”
CB Adi-khanda 12.111
TEXT 111
mulya kari’ bole prabhu,-“ebe kadi nai”
tanti bole,-“dashe pakshe dio ye gosani
TRANSLATION
After settling the price, the Lord said, “I don’t have any money right now.” The weaver then said, “O Gosani, You can give me in ten or fifteen days.
COMMENTARY
The words dashe pakshe mean “after ten or fifteen days.”
CB Adi-khanda 12.112
TEXT 112
vastra laiya para’ tumi parama santoshe
pache tumi kadi more dio samaveshe”
TRANSLATION
“
You take the cloth and happily wear it. You can pay me whenever You please.”
COMMENTARY
The word samaveshe means “after arranging, accumulating, or collecting.”
CB Adi-khanda 12.113
TEXT 113
tantu-vaya-prati prabhu shubha-drishti kari’
uthilena giya prabhu goyalara puri
TRANSLATION
After mercifully glancing at the weaver, the Lord continued on to the house of a cowherd.
COMMENTARY
The word puri refers to a house, a village, or a city.
The phrase goyalara puri refers to a portion of the present day Svarupa-ganja or Gadigacha and Mahesha-ganja.
CB Adi-khanda 12.114
TEXT 114
vasilena mahaprabhu gopera duyare
brahmana-sambandhe prabhu parihasa kare
TRANSLATION
Mahaprabhu sat down on his veranda and began to make fun of the activities of the brahmanas.
CB Adi-khanda 12.115
TEXT 115
prabhu bole,-“are beta! dadhi dugdha ana
aji tora gharera laimu mahadana”
TRANSLATION
The Lord said, “O son, bring Me some milk and yogurt. Today I’m going to accept charity from your house.”
CB Adi-khanda 12.116
TEXT 116
gopa-vrinda dekhe yena sakshat madana
sambhrame dilena ani’ uttama asana
TRANSLATION
The cowherd men thought Nimai looked just like Cupid. They respectfully offered Him a nice asana.
CB Adi-khanda 12.117-118
TEXTS 117-118
prabhu-sange gopa-gana kare parihasa
‘mama mama’ bali’ sabe karaye sambhasha
keha bole,-“cala, mama, bhata khai giya”
kona gopa kandhe kari yaya ghare laiya
TRANSLATION
They began to joke with the Lord and address Him as uncle. One of them said, “Come, uncle, let us go eat some rice.” Then one of them took Nimai on his shoulder and carried Him to his house.
COMMENTARY
The phrase ‘mama mama’ bali is explained as follows: The cowherd men addressed Nimai as their maternal uncle. In the Hindu community of Bengal, all inferior castes accept the superiority of the brahmanas. That is why the lower castes address male members of the upper caste brahmana families as dada thakura even today. Since the cowherd ladies were accustomed to address Nimai as dada thakura, or elder brother, their cowherd sons sweetly addressed Nimai as mama, or maternal uncle, according to familial relationship. Since Nimai addressed the cowherd boys as beta, or sons, they were on the level of His son. As the Lord impulsively requests food from His servants, when Mahaprabhu also requested or desired a great donation or large present from the cowherd boys, then due to their intimate relationship with the Lord they humorously offered Him the insignificant gift of their cooked rice. The occupation or business of the cowherd community was to prepare various foodstuffs from milk. The mothers of the cowherd boys breast fed them in their infancy and later fed them solid foods like cooked rice. Therefore they also humorously proposed to feed the Lord solid foods like cooked rice rather than soft children’s foods like yogurt, milk, cheese, ghee, and butter.
CB Adi-khanda 12.119
TEXT 119
keha bole,-“yata bhata gharera amara
purve ye khaila, mane nahika tomara?”
TRANSLATION
Another said, “Don’t You remember how You previously ate all the rice in my house?”
CB Adi-khanda 12.120
TEXT 120
sarasvati satya kahe, gopa nahi jane
hase mahaprabhu gopa-ganera vacane
TRANSLATION
Although the cowherd boys didn’t realize it, by the grace of the transcendental goddess of learning, Sarasvati, whatever they spoke was true. Meanwhile, Nimai simply smiled at their words.
COMMENTARY
The cowherd boys conjectured that in His previous pastimes as Krishna, Nimai had accepted cooked rice from the houses of the cowherds. Their conjecture regarding Nimai was actually the truth. Hearing their humorous proposal, the Lord was unable to conceal His internal feelings and slightly smiled. In spite of the simple-minded cowherd boys’ ignorance, Shuddha Sarasvati-devi made the truth appear on their tongues through their words.
CB Adi-khanda 12.121
TEXT 121
dugdha, ghrita, dadhi, sara, sundara navani
santoshe prabhure saba gopa deya ani’
TRANSLATION
All the gopas then happily offered the Lord milk, ghee, yogurt, cream, and butter.
CB Adi-khanda 12.122
TEXT 122
goyala-kulere prabhu prasanna haiya
gandha-vanikera ghare uthilena giya
TRANSLATION
After being satisfied by the gopas, the Lord went to the house of a perfume merchant.
CB Adi-khanda 12.123
TEXT 123
sambhrame vanik kare carane pranama
prabhu bole,-“are bhai, bhala-gandha ana”
TRANSLATION
The merchant offered his respectful obeisances to the Lord, who said, “O brother, bring Me some of your best perfume.”
CB Adi-khanda 12.124
TEXT 124
divya-gandha vanik anila tata-kshana
“ki mulya laiba?” bole shri-shacinandana
TRANSLATION
The perfume merchant immediately brought some of his best perfume, and Shri Shacinandana inquired, “What is the price?”
CB Adi-khanda 12.125
TEXT 125
vanik bolaye,-“tumi jana, mahashaya!
toma’ sthane mulya ki nite yukta haya?
TRANSLATION
The merchant replied, “You know, my dear sir! Is it befitting for me to take money from You?
CB Adi-khanda 12.126-127
TEXTS 126-127
aji gandha pari’ ghare yaha ta’ thakura
kali yadi ga’ye gandha thakaye pracura
duile o yadi ga’ye gandha nahi chade
tabe kadi dio more, yei citte pade”
TRANSLATION
“
Today You apply this oil and go home. If after taking bath tomorrow the fragrance still remains, then You may pay me whatever You like.”
CB Adi-khanda 12.128
TEXT 128
eta bali’ apane prabhura sarva-ange
gandha deya vanik na jani kon range
TRANSLATION
After saying this, the merchant happily applied the perfume on the body of the Lord.
CB Adi-khanda 12.129
TEXT 129
sarva-bhuta-hridaye akarshe sarva-mana
se rupa dekhiya mugdha nahe kon jana?
TRANSLATION
The Lord is the Supersoul of all living entities, therefore He attracts the mind of all. Who is not attracted by seeing His beautiful form?
CB Adi-khanda 12.130
TEXT 130
vanikera anugraha kari’ vishvambhara
uthilena giya prabhu malakara-ghara
TRANSLATION
Vishvambhara bestowed His mercy on the merchant and then continued on to the house of a florist.
COMMENTARY
The word malakara refers to florists or those who make flower garlands for sale. In common language they are called malis.
CB Adi-khanda 12.131
TEXT 131
parama-adbhuta rupa dekhi malakara
adare asana diya kare namaskara
TRANSLATION
When the florist saw Nimai’s most wonderful form, he offered Him obeisances and a place to sit.
CB Adi-khanda 12.132
TEXT 132
prabhu bole,-“bhala mala deha’, malakara!
kadi-pati lage kichu nahika amara”
TRANSLATION
The Lord said, “O florist, I would like a nice garland, but I have no money with Me.”
COMMENTARY
In the phrase kadi-pati, which means “cash,” “expenses,” or “finance,” the word kadi comes from the Sanskrit word kapardaka and pati comes from the Sanskrit word patri.
CB Adi-khanda 12.133
TEXT 133
siddha-purushera praya dekhi’ malakara
mali bole,-“kichu daya nahika tomara”
TRANSLATION
Appreciating that Nimai had the symptoms of a spiritually perfect soul, the florist said, “You don’t need to pay.”
CB Adi-khanda 12.134
TEXT 134
eta bali’ mala dila prabhura shri-ange
hase mahaprabhu sarva-paduyara sange
TRANSLATION
After saying this, the florist garlanded the Lord, who smiled in the company of His students.
CB Adi-khanda 12.135
TEXT 135
malakara-prati prabhu shubha-drishthi kari’
uthila tambuli-ghare gauranga shri-hari
TRANSLATION
After casting His merciful glance on the florist, Gauranga went to the house of betel nut merchant.
COMMENTARY
The word tambuli refers to those who sell tambula (pan). In common language they are called tamuli.
CB Adi-khanda 12.136
TEXT 136
tambuli dekhaye rupa madana-mohana
caranera dhuli lai’ dilena asana
TRANSLATION
The merchant saw Nimai’s form as more enchanting than that of Cupid. He took dust from Nimai’s feet and offered Him a place to sit.
CB Adi-khanda 12.137
TEXT 137
tambuli bolaye,-“bada bhagya se amara
kon bhagye aila ama’-charera duyara”
TRANSLATION
The merchant said, “It is my great fortune that You have come to my house, insignificant as I am.”
COMMENTARY
The word charera refers to insignificant, abominable, fallen persons.
CB Adi-khanda 12.138
TEXT 138
eta bali’ apanei parama-santoshe
dilena tambula ani’, prabhu dekhi’ hase
TRANSLATION
In full satisfaction and without being asked, the merchant then offered betel nut to the Lord, who smiled.
CB Adi-khanda 12.139
TEXT 139
prabhu bole,-“kadi vina kene guya dila
tambuli bolaye,-“citte henai laila”
TRANSLATION
The Lord then said, “Why did you give Me betel without payment?” The merchant replied, “I was inspired to.”
COMMENTARY
The word guya is derived from the Sanskrit word guvak, which means “betel nuts.”
CB Adi-khanda 12.140
TEXT 140
hase prabhu tambulira shuniya vacana
parama-santoshe kare tambula carvana
TRANSLATION
The Lord smiled on hearing the merchant’s reply, and He chewed the betel nut with great satisfaction.
CB Adi-khanda 12.141
TEXT 141
divya parna, karpuradi yata anukula
shraddha kari’ dila, ta’ra nahi nila mula
TRANSLATION
The merchant then devotedly offered Nimai some pan, camphor, and other spices free of cost.
COMMENTARY
In common language the word parna means pan, or the leaves of the tambula creeper. The word anukula refers to the various ingredients or spices used to enhance the taste of pan. The word mula means “price.”
CB Adi-khanda 12.142
TEXT 142
tambulire anugraha kari’ gaura-raya
hasiya hasiya sarva-nagare vedaya
TRANSLATION
After blessing the merchant, Gaura smiled as He continued wandering the streets of Navadvipa.
CB Adi-khanda 12.143
TEXT 143
madhupuri-praya yena navadvipa-puri
eko jati laksha-laksha kahite na pari
TRANSLATION
The city of Navadvipa was just like Mathura. Millions of people belonging to different castes lived there.
CB Adi-khanda 12.144
TEXT 144
prabhura vihara lagi’ purvei vidhata
sakala sampurna kari’ thuilena tatha
TRANSLATION
For the pleasure of the Lord, the creator had previously supplied Navadvipa with all opulences.
CB Adi-khanda 12.145
TEXT 145
purve yena madhupuri karila bhramana
sei lila kare ebe shacira nandana
TRANSLATION
The son of Shaci now enjoyed the same pastimes that Krishna had previously enjoyed while wandering the streets of Mathura.
CB Adi-khanda 12.146
TEXT 146
tabe gaura gela shankha-vanikera ghare
dekhi’ shankha-vanik sambhrame namaskare
TRANSLATION
Thereafter Gaura visited the house of a conch merchant, who offered the Lord due respect.
COMMENTARY
The word shankha-vanik is known in common language as shankhari, or one who sell items made from conchshell.
CB Adi-khanda 12.147
TEXT 147
prabhu bole,-“divya shankha ana dekhi bhai!
kemane va laimu shankha, kadi-pati nai”
TRANSLATION
The Lord said, “Dear brother, let Me see some beautiful conches. But, alas, how will I take? I have no money.”
CB Adi-khanda 12.148
TEXT 148
divya-shankha shankhari aniya sei-kshane
prabhura shri-haste diya karila praname
TRANSLATION
Just then the merchant placed a beautiful conch in Nimai’s hand and offered Him obeisances.
CB Adi-khanda 12.149
TEXT 149
“shankha lai’ ghare tumi calaha, gosani!
pache kadi dio, na dile o daya nai”
TRANSLATION
“
O Gosani, take this conch home with You. You may pay me later or not, it doesn’t matter.”
COMMENTARY
The word daya means “loss,” “agitation,” or “interest.”
CB Adi-khanda 12.150
TEXT 150
tushta haiya prabhu shankha vanikera vacane
calilena hasi’ shubha-drishti kari’ ta’ne
TRANSLATION
Pleased by the words of the conch merchant, the Lord glanced mercifully on him and departed.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 12/151-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >> Adi-khanda 12/151-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Twelve: The Lord’s Wandering Throughout Navadvipa

CB Adi-khanda 12.151
TEXT 151
ei-mata navadvipe yata nagariya
sabara mandire prabhu bulena bhramiya
TRANSLATION
In this way the Lord visited every house in Navadvipa.
CB Adi-khanda 12.152
TEXT 152
sei bhagye adyapi nagarika-gana
paya shri-chaitanya-nityanandera carana
TRANSLATION
For this reason even today the residents of Navadvipa attain the lotus feet of Lord Chaitanya and Lord Nityananda.
CB Adi-khanda 12.153
TEXT 153
tabe icchamaya gauracandra bhagavan
sarvajnera ghare prabhu karila payan
TRANSLATION
The supremely independent Lord Gaurachandra then went to the house of an astrologer.
CB Adi-khanda 12.154
TEXT 154
dekhiya prabhura teja sei sarva-jana
vinaya-sambhrama kari’ karila pranama
TRANSLATION
As the astrologer saw the effulgence of the Lord, he humbly offered obeisances.
COMMENTARY
The word sarva-jana, or sab-janta in common language, refers to one who is perfect in Vishnu-mantras, who is omniscient, and who knows past, present, and future.
CB Adi-khanda 12.155
TEXT 155
prabhu bole,-“tumi sarva-jana bhala shuni
bola dekhi, anya-janme ki chilana ami?”
TRANSLATION
The Lord asked him, “I’ve heard that you are a good astrologer. Could you please tell Me who I was in My previous birth?”
CB Adi-khanda 12.156
TEXT 156
“bhala” bali’ sarva-jna sukriti cinte mane
japite gopala mantra dekhe sei-kshane
TRANSLATION
The pious astrologer agreed to the Lord’s request and began to chant the Gopala mantra within his mind.
CB Adi-khanda 12.157
TEXT 157
shankha, cakra, gada, padma, catur-bhuja shyama
shrivatsa-kaustubha-vakshe mahajyotir-dhama
TRANSLATION
At that moment the astrologer saw a beautiful blackish personality with four hands holding the conch, disc, club, and lotus flower. His chest was decorated with Shrivatsa and the brilliantly effulgent Kaustubha gem.
COMMENTARY
The word shankha refers to the Pancajanya conch, the word cakra refers to the Sudarshana cakra, gada refers to the Kaumodaki club, and padma refers to the Shrivasa lotus. It is stated in the Brahma-vaivarta Purana (Prakriti-khanda, Chapter 14): “Behold Lord Hari, who is holding the conch, disc, club, and lotus in His four hands. His enchanting form is blackish like the new rain cloud.”

Shrivatsa is an upanga, or secondary limb, of Lord Vishnu, situated as a white tuft of hair curling clockwise on His chest. Another opinion is given by Bharata Muni in his commentary on the Amara-kosha as follows: “The devotees of Krishna accept Shrivatsa as a special jewel like Kaustubha, which adorns the chest of the Lord.”

Kaustubha, the upanga, or secondary limb, of Lord Vishnu is the best of all jewels and is situated on the chest of Vishnu.

In the Laghu-bhagavatamrita it is stated:
kaustubhas tu mahatejah koti-surya-sama-prabhah
idam kim uta vaktavyam pradipad ati-diptiman
“
The most effulgent Kaustubha gem is as bright as millions of suns. How can the source of all illumination be compared to a lamp?”

Hemacandra the dictionary compiler has said:
shankho ‘sya pancajanyo ‘nkah shrivatso ‘sis tu nandakah
gada kaumudaki capam sharnga cakram sudarshanah
manih syamantako haste bhuja-madhye tu kaustubhah
“
The name of Lord Vishnu’s conch is Pancajanya, the white hairs on His chest that curl clockwise are called Shrivatsa, His sword is called Nandaka, His club is called Kaumodaki, His bow is called Sharnga, His disc is called Sudarshana, the jewel in His hand is called Syamantaka, and the jewel on His chest is called Kaustubha.”
CB Adi-khanda 12.158
TEXT 158
nishabhage prabhure dekhena bandi-ghare
pita-mata dekhaye sammukhe stuti kare
TRANSLATION
He saw the Lord in the prison cell being offered prayers by His parents at the dead of night.
CB Adi-khanda 12.159
TEXT 159
sei-kshane dekhe-pita putre lai’ kole
sei ratre thuilena aniya gokule
TRANSLATION
He then saw Vasudeva carry the Lord that night to Gokula.
CB Adi-khanda 12.160
TEXT 160
punah dekhe,-mohana dvi-bhuja digambare
katite kinkini, navanita dui kare
TRANSLATION
The astrologer again saw the Lord as an enchanting two-armed naked child with a string of small bells around His waist and butter in His two hands.
CB Adi-khanda 12.161
TEXT 161
nija-ishta-murti yaha cinte anukshana
sarva-jna dekhaye sei-sakala lakshana
TRANSLATION
The astrologer saw His worshipable Lord decorated with all the symptoms that he had meditated on.
CB Adi-khanda 12.162
TEXT 162
punah dekhe tribhangima murali-vadana
catur-dike yantra-gita gaya gopi-gana
TRANSLATION
He then again saw the threefold bending form of the Lord playing on His flute and surrounded on all sides by the gopis, who were singing and playing various musical instruments.
COMMENTARY
The phrase yantra-gita refers to singing with the accompaniment of musical instruments.
CB Adi-khanda 12.163
TEXT 163
dekhiya adbhuta, cakshu mele sarva-jana
gaurange cahiya punah-punah kare dhyana
TRANSLATION
After seeing this wonderful vision, the astrologer opened his eyes and saw Gauranga standing before him. Then he again entered into meditation.
CB Adi-khanda 12.164
TEXT 164
sarva-jna kahaye,-“shuna, shri-bala-gopala!
ke achila dvija ei, dekhao sakala”
TRANSLATION
The astrologer said, “O Bala-gopala, please listen! Quickly show me who this brahmana was.”
CB Adi-khanda 12.165
TEXT 165
tabe dekhe,-dhanurdhara durvadala-shyama
virasane prabhure dekhaye sarva-jana
TRANSLATION
The astrologer then saw the Lord with a greenish durva grass complexion holding a bow in His hand and sitting on a royal throne.
CB Adi-khanda 12.166
TEXT 166
punah dekhe prabhure pralaya-jala majhe
adbhuta varaha-murti, dante prithvi saje
TRANSLATION
Thereafter he saw the Lord in the middle of the waters of devastation. He had the wonderful form of a boar, and He held the earth on His tusks.
CB Adi-khanda 12.167
TEXT 167
punah dekhe prabhure nrisimha-avatara
maha-ugra rupa bhakta-vatsala apara
TRANSLATION
He then saw the Lord as Nrisimha. Although He appeared most ferocious, He was the ultimate well-wisher of His devotees.
CB Adi-khanda 12.168
TEXT 168
punah dekhe tanhare vamana-rupa dhari’
bali-yajna chalite achena maya kari’
TRANSLATION
Next he saw the form of Vamana, waiting to deceive Bali at his sacrifice.
CB Adi-khanda 12.169
TEXT 169
punah dekhe,-matsya-rupe pralayera jale
karite achena jala-krida kutuhale
TRANSLATION
He then saw the form of Matsya happily sporting in the waters of devastation.
CB Adi-khanda 12.170
TEXT 170
sukriti sarva-jna punah dekhaye prabhure
matta haladhara-rupa shri-mushala kare
TRANSLATION
The pious astrologer then saw the intoxicated form of Lord Balarama, holding a plow and club in His hands.
CB Adi-khanda 12.171
TEXT 171
punah dekhe jagannatha-murti sarva-jana
madhye shobhe subhadra, dakshine balarama
TRANSLATION
He next saw the form of Jagannatha, with Balarama on His right and Subhadra in-between.
CB Adi-khanda 12.172
TEXT 172
ei-mata ishvara-tattva dekhe sarva-jana
tathapi na bujhe kichu,-hena maya ta’na
TRANSLATION
In this way the astrologer saw the Lord’s various incarnations, but due to the Lord’s illusory energy he was unable to ascertain the meaning of what he had seen.
CB Adi-khanda 12.173
TEXT 173
cintaye sarva-jna mane haiya vismita
“hena bujhi,-e brahmana maha-mantra-vit
TRANSLATION
The astrologer was struck with wonder and thought, “I think that this brahmana is expert in the chanting of mantras.
CB Adi-khanda 12.174
TEXT 174
athava devata kona asiya kautuke
parikshite amare va chale vipra-rupe
TRANSLATION
“
Otherwise He may be a demigod who has come disguised as a brahmana to test me.
CB Adi-khanda 12.175
TEXT 175
amanushi teja dekhi’ viprera sharire
sarva-jna kariya kiba kadarthe amare?”
TRANSLATION
“
I see a supernatural effulgence emanating from the body of this brahmana. Has He come to discredit me?”
CB Adi-khanda 12.176
TEXT 176
eteka cintite prabhu balila hasiya
“ke ami, ki dekha, kene na kaha bhangiya?”
TRANSLATION
The Lord smiled and asked the thoughtful astrologer, “Who am I? What did you see? Tell Me everything in detail.”
CB Adi-khanda 12.177
TEXT 177
sarva-jna bolaye,-“tumi calaha ekhane
vikale kahimu mantra japi’ bhala mane”
TRANSLATION
The astrologer said, “You please go home for now. I will tell You everything in the afternoon after I peacefully chant my mantra.”
CB Adi-khanda 12.178
TEXT 178
“bhala bhala” bali’ prabhu hasiya calila
tabe priya-shridharera mandire aila
TRANSLATION
Smiling, the Lord agreed to the astrologer’s request and went to the house of His dear devotee Shridhara.
COMMENTARY
Shridharera mandira, the house of Shridhara, is situated on an elevated tract of land at one end of Mayapur, near the village of Sharadanga and one mile east of Chand Kazi’s samadhi. There is a small pond nearby.
CB Adi-khanda 12.179
TEXT 179
shridharere prabhu bada prasanna antare
nana chale aisena prabhu ta’na ghare
TRANSLATION
Shridhara was very dear to the Lord’s heart, and the Lord would therefore visit him on various pretexts.
CB Adi-khanda 12.180
TEXT 180
vakovakya-parihasa shridharera sange
dui cari danda kari’ cale prabhu range
TRANSLATION
The Lord would tease Shridhara in the course of their regular conversations, which would last for an hour or two.
COMMENTARY
The word vakovakya means “conversation” or “speaking and hearing.”
CB Adi-khanda 12.181
TEXT 181
prabhu dekhi’ shridhara kariya namaskara
shraddha kari’ asana dilena vasivara
TRANSLATION
When Shridhara saw that Nimai had arrived, he offered Him obeisances and a place to sit.
CB Adi-khanda 12.182
TEXT 182
parama-sushanta shridharera vyavasaya
prabhu viharena yena uddhatera praya
TRANSLATION
Shridhara was always peaceful in his behavior, while the Lord enjoyed playing the role of an agitated young man.
COMMENTARY
The word vyavasaya means “behavior,” “dealings,” or “nature.” The phrase uddhatera praya refers to an externally mischievous display of arrogance while actually benefiting the living entities by accepting service.
CB Adi-khanda 12.183
TEXT 183
prabhu bole,-“shridhara, tumi ye anukshana
‘hari hari’ bola, tabe duhkha ki karana?
TRANSLATION
The Lord said, “Shridhara, you always chant the name of Hari, so why are you always afflicted by poverty?
CB Adi-khanda 12.184
TEXT 184
lakshmi-kante sevana kariya kene tumi
anna-vastre duhkha pao, kaha dekhi, shuni?”
TRANSLATION
“
Can you please tell Me why, after serving the beloved Lord of Lakshmi, you do not get sufficient food and clothes?”
COMMENTARY
Lord Narayana is the omnipotent sole proprietor of unlimited opulences. In order to test His own servant, Shridhara, the Lord asked him why the servants of Narayana remain afflicted with poverty in this world even though they are eligible for the wealth of their Lord. Although the followers of shakta philosophy who wish to mitigate their poverty or gratify their senses and fulfill their self-interest offer water and tulasi leaves at the feet of Lord Narayana and thus receive mundane opulences or temporary benefits, they do not achieve eternal good fortune. But the fully surrendered servants of Narayana who are engaged in unalloyed service do not accept any exchange for their service. In order to exhibit the ideal example of such Vaishnava qualities, the Lord’s associates from Vaikuntha display various poverty stricken pastimes. By such pastimes, however, they do not feel any misery. They have the following strong conviction at heart: tomara sevaya duhkha haya yata, se o ta’ parama sukha-“Whatever misery comes in the course of Your service is my greatest happiness.” They do not desire anything from the Lord for their own sense gratification. But foolish persons, through material vision inspired by external considerations, think that Vaishnavas are afflicted by various needs. Since due to a lack of wealth, Shridhara Vipra or other pure devotees of the Lord appear from the material point of view unable to accumulate fine items of enjoyment for dressing and eating like ordinary people, such questions may naturally arise. This is clearly seen in this conversation between Shridhara and Shri Gaurasundara.
CB Adi-khanda 12.185
TEXT 185
shridhara bolena,-“upavasa ta’ na kari
chota hauka, bada hauka, vastra dekha pari”
TRANSLATION
Shridhara replied, “At least I’m not starving, and whether small or large I’m still wearing some cloth.”
COMMENTARY
In reply to Nimai’s question, Shridhara said, “I have no difficulties due to a lack of food and clothing. I do not completely fast, I eat something or another. Though I do not have the opportunity to wear fine clothing, I cover myself somehow with torn cloth.”
CB Adi-khanda 12.186
TEXT 186
prabhu bole,-“dekhilana ganthi dasha-thani
ghare bola, dekhitechi khadagachi nai
TRANSLATION
The Lord said, “But I see your cloth is mended in ten places, and the roof of your cottage has no straw.
COMMENTARY
The word ganthi (a corrupted form of the Sanskrit word granthi) means “knotted,” “tied,” or “sown.”

The Lord then said, “I can see that there are many knots all over your old torn cloth, and there are many holes in the thatched roof of your old cottage.”
CB Adi-khanda 12.187
TEXT 187
dekha, ei candi-vishaharire pujiya
ke na ghare khaya pare’ saba nagariya”
TRANSLATION
“
Look at other people. They worship Candi or Vishahari, so they have no scarcity for food or cloth.”
COMMENTARY
The Lord further said, “Just see how the followers of shakta philosophy live happily and comfortably, not by worshiping the eternally revered Supreme Lord but by worshiping Candika-devi, who awards benedictions for sense gratification like wealth, followers, and conquest of enemies, and by worshiping Vishahari, who destroys the fear of snakes! And you have brought on yourself this pathetic condition by engaging in the service of the Lord without expressing any desire for material happiness and comfort!” Through this question put before the great devotee Shridhara, Shri Gaurasundara revealed the mentality of pure Vaishnavas and illustrated proper philosophy. In Shrimad Bhaktivinoda Thakura’s famous book named Jaiva-dharma the mentality of the shakta philosophy followers, who desire material advancement, is described. We can see by his description that communities desirous of material advancement and puffed up with false pride based on perishable material wealth, followers, knowledge, and their deceitful civilization are cheated out of achieving the ultimate goal of life on account of seeing the external poverty of the Vaishnavas and attributing various needs and abominations on the Vaishnavas. Actually they do not understand that the Vaishnavas alone are the rightful heirs of Lord Narayana’s entire sixfold opulences.
CB Adi-khanda 12.188
TEXT 188
shridhara bolena,-“vipra, balila uttama
tathapi sabara kala yaya eka-sama
TRANSLATION
Shridhara then replied, “O brahmana, what You say is indeed correct, yet the time passes equally for everyone.
CB Adi-khanda 12.189
TEXT 189
ratna ghare thake, raja divya khaya pare’
pakshi-gana thake, dekha, vrikshera upare
TRANSLATION
“
The king has jewels in his house, and he eats opulent food. Meanwhile, the birds live in trees.
CB Adi-khanda 12.190
TEXT 190
kala punah sabara samana hai’ yaya
sabe nija-karma bhunje ishvara-icchaya”
TRANSLATION
“
Yet time passes equally for everyone, as they all enjoy the fruits of their previous activities by the will of the Lord.”
COMMENTARY
In reply to the Lord’s question, Shridhara Vipra said, “Although according to mundane calculation the worshipers of the demigods who do not worship Vishnu appear superior, the Vaishnavas and non-Vaishnavas both pass their lives in the same way. Actually non-Vaishnavas are busy making arrangements for their comfortable material happiness through material advancement while remaining indifferent to the service of Lord Hari, and the Vaishnavas are always busy serving the Lord while remaining indifferent to material advancement and thus have no opportunity to act as sense enjoyers. As a king lives in his palace, which is full of unlimited jewels, pearls, wealth, and opulences, receiving unlimited care, affection, and respect from his many order-carriers, servants, and associates and thus passes his time accumulating many valuable foodstuffs and clothes that he desires, in a similar way birds who are nourished without endeavor by mother nature also build their nests with straw and grasses at the tops of high trees and pass their time accumulating their respective foods from here and there by their own hard labor, without the help of anyone else. Everyone passes their life in the same way, and everyone lives within this world, enjoying the happiness and distress of their own karma. As a result of my karma I am also passing my time in the service of the Lord according to my own intelligence and taste without desiring external material advancement. Therefore according to material calculation I have no necessities at all. Those with equal vision do not discriminate between objects of sense enjoyment; rather, discriminating between inferior and superior objects of sense enjoyment simply indicates one’s likes and dislikes. In ancient times, due to the scarcity of varieties of enjoyment like good food and clothing, people were extremely poor and narrow-minded. In the course of time people gradually became more busy in activities of material sense enjoyment and continued such endeavors with the support of mundane physics and science. If we minutely study, however, we will see that there is not much difference between the people’s happiness and distress in the two time periods. Although there is certainly an increase and decrease in the necessities of life, since conditioned souls welcome enjoyment of the fruits of their activities according to their respective desires, all living entities pass their time in the same way. But those who are devotees of the Lord achieve happiness from His service and thus pass their time in unalloyed happiness, considering even so-called external misery as happiness. And those who are engaged in material enjoyment, which is not related with the Lord, pass their time in temporary adulterated happiness and distress.”
CB Adi-khanda 12.191-192
TEXTS 191-192
prabhu bole,-“tomara vistara ache dhana
taha tumi lukaiya karaha bhojana
taha mui vidita karimu kata dine
tabe dekhi, tumi loka bhandiba kemane?”
TRANSLATION
The Lord then said, “You have great wealth that you are secretly enjoying. I will soon disclose this to everyone. Then how will you cheat us?”
COMMENTARY
After hearing Shridhara’s words, the Lord replied, “You are already very rich, so there is no need for you to accumulate external mundane wealth. Therefore you do not consider external worldly scarcity as poverty. One who is engaged in the service of the fully omnipotent Lord cannot have any weakness or scarcity at all. After a few days I will reveal to the human society that is ignorant of the position and glories of the Vaishnavas that the Vaishnavas are the sole proprietors of all wealth. It will no longer remain secret that the Vaishnavas are situated on the topmost platform and are the proprietors of everything, including all opulences. I will soon disclose this to all the foolish ignorant people of the world.” The materialists, who are attached to sense gratification and who are greedy for material advancement, cannot measure the expertise and supremacy of the Vaishnavas through their own broken, limited yardstick. That is why they are completely cheated out of receiving the Vaishnavas’ mercy and understanding the Absolute Truth. Since the value of their qualification is so meager, the Vaishnavas conceal their real identities from them.
CB Adi-khanda 12.193
TEXT 193
shridhara bolena,-“ghare calaha, pandita
tomaya amaya dvandva na haya ucita”
TRANSLATION
Shridhara said, “O Pandita, please go home now. It is not proper for us to argue.”
COMMENTARY
The Lord externally accepted the doctrine of the shakta philosophy and opposed the path of devotional service followed by Shridhara. The Lord, acting as one of the ordinary persons amongst whom there are differences of opinion, is actually disclosing the real form and process of Vaishnava philosophy on the pretext of questions and answers.
CB Adi-khanda 12.194
TEXT 194
prabhu bole,-“ami toma’ na chadi emane
ki amare diba’, taha bola ei-kshane
TRANSLATION
The Lord said, “I’m not going to leave you so easily. First tell Me what you’ll give Me.”
COMMENTARY
After Shridhara and the Lord personally exhibited pastimes of giving and taking, the Lord is trying to accept a portion of Shridhara’s confidential internal and ordinary external wealth.
CB Adi-khanda 12.195
TEXT 195
shridhara bolena,-“ami khola veci’ khai
ihate ki dimu, taha balaha, gosani!”
TRANSLATION
Shridhara said, “I maintain myself by selling leaf cups. So tell me, what can I give You, Gosani?”
COMMENTARY
The Lord personally displayed pastimes of poverty and want and accepted ingredients earned through the physical and mental labor of poverty-stricken poor people in order to benefit them. Shridhara said, “According to Your own calculation, whatever wealth I have, is not even sufficient for me. Therefore I cannot give charity like a wealthy person. What can I give You? The fruitive workers who are maddened within this material world are busy enjoying the fruits of their respective activities. They donate a portion of their wealth and become famous as charitable persons. But there is no possibility of achieving such fame for a poor penniless person like me.”
CB Adi-khanda 12.196-197
TEXTS 196-197
prabhu bole,-“ye tomara pota dhana ache
se thakuka ekhane, paiba taha pache
ebe kala, mula, thoda deha kadi-vine
dile, ami kandala na kari toma’ sane”
TRANSLATION
The Lord said, “Let your hidden treasure remain for now. I’ll take that later. For now, give Me some bananas, banana flowers, and banana stalks free of charge. Then I won’t argue with you.”
COMMENTARY
In answer to this, the Lord said, “At present I do not want the spiritual wealth that you possess. I am only trying to take a portion of your external wealth. I will accept spiritual service from you after some time. For now, relieve My needs with your service as a sadhaka. As a spiritual master, I am the worshipable object of sadhana-bhakti. So for now I will accept a portion of your ordinary wealth as an offering.”

In the Shri Narada-pancaratra it is stated:
surarshe vihita shastre harim uddishya ya kriya
saiva bhaktir iti prokta taya bhaktih para bhavet
“
O sage amongst the demigods, Narada, those activities prescribed in the revealed scriptures for satsifying the Supreme Personality of Godhead, Lord Hari, are called the regulative principles of bhakti, (sadhana-bhakti), by practicing which one may attain the highest bhakti (prema).”

Some people who are intoxicated by material existence think, “Whatever activities we must perform in this life, or the duties that are prescribed in this world by the niti-shastras, must be totally followed as long as we have a human body. Apart from these duties there is no need for performing devotional service to the Supreme Lord, because the Absolute Truth is neither a product of this material world nor perceivable by the senses, rather the Absolute Truth is just the opposite. Therefore as long as we are alive we will remain fruitive enjoyers, and our only perpetual occupation will be to enjoy the fruits of our karma. Service to the Supreme Lord is not our occupation; we will think about this in the next world or after death.” But they do not know that the material objects that we see are diametrically incompatible with each other. Both propensities-service and enjoyment-are present in every object, either in manifest or unmanifest form. If someone partially manifests a attitude for enjoying the object of worship, no one should count his service attitude on the same level as those with a pure service attitude. To consider the object of worship as the ideal object of enjoyment is totally reprehensible. When a worshiper is self-realized, then his worship is purified, his perception of the worshipable object is purified, and the ingredients he offers in worship are purified. Though many rituals in the process of worship appear incongruous from the external point of view, if one’s intelligence for understanding the purport and essence of the shrutis is awakened, then he can appreciate unalloyed devotional service, which is situated beyond material enjoyment and renunciation. Some persons who accept material enjoyment as the goal of life think that all objects of this visible world are unfit for the service of the Lord and are simply meant for the enjoyment of the living entities-in other words, they are not ingredients for the service of the Lord-for the proper utility of all objects is to increase the living entities’ thirst for sense enjoyment, not to be engaged in the service of the Lord. But Shri Gaurasundara said, “All objects can be seen in relationship to Krishna. If the living entities simply give up their attachment for sense gratification, then such vision is possible. If one renounces objects that are related to Krishna, considering them mundane, then he is misusing his renunciation. Actually, the purpose of renunciation is to give up attachment for matter and engage the mind in the Supreme Lord.”
CB Adi-khanda 12.198-200
TEXTS 198-200
mane bhave shridhara,-“uddhata vipra bada
kon dina amare kilaya pache dada
marile o brahmanere ki karite pari?

kadi-vina prati-dina dibare o nari
tathapiha bale chale ye laya brahmane
se amara bhagya bate, dimu prati-dine”
TRANSLATION
Shridhara thought, “This brahmana is very aggressive. I’m afraid that one day He will beat me. But even if He beats me, what can I do to a brahmana? At the same time, I can’t supply Him free of charge every day. Anyway, whatever this brahmana takes by force or deceit, that is my good fortune. So I’ll continue to give Him every day.”
COMMENTARY
Shridhara Vipra thought, “Prabhu has a very arrogant nature. If I do not act according to His will, then He may even beat me. Moreover, I am personally poor and unable to meet the expenses of my own food and clothing. Therefore it is impossible for me to give anything free of cost. Nevertheless a brahmana is the representative of the Supreme Lord; if I can help Him without duplicity in any way, then there is a possibility of awakening my good fortune. For this reason whatever He will take from me either by force or trickery, I have no objection. I will be prepared to give Him every day. If by His exhibition of force or trickery this brahmana is benefited by me in any way, then I will consider it the result of my good fortune.” By this pastime, Shri Gaurasundara and His devotee, Shridhara, set an example for living entities who desire their own benefit to earn unknown piety. Although the smarta communities, or persons who are expert in worldly morality, consider the behavior of both as unsatisfactory and apparently contradictory, a living entity who is self-realized can understand that such exchanges are the source of unlimited auspiciousness. Great personalities who desire the welfare of other living entities give fallen souls the opportunity to earn unknown piety; it is to be understood that their apparent use of force and trickery is only for the benefit of others (in other words, for the benefit of the fallen souls).
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 12/201-253

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >> Adi-khanda 12/201-253 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Twelve: The Lord’s Wandering Throughout Navadvipa

CB Adi-khanda 12.201
TEXT 201
cintiya shridhara bole,-“shunaha, gosani!
kadi-pati tomara kichui daya nai
TRANSLATION
Thinking in this way, Shridhara said, “Listen, Gosani, don’t worry about money.
CB Adi-khanda 12.202
TEXT 202
thoda, kala, mula, khola dimu bhala mane
tabe ara kandala na kara, ama’ sane”
TRANSLATION
“
I’ll happily give You some bananas, banana flowers, leaf cups, and banana stalks, but please don’t fight with me.”
CB Adi-khanda 12.203
TEXT 203
prabhu bole,-“bhala bhala, ara dvandva nai
tabe thoda’ kala bhala yena pai”
TRANSLATION
The Lord said, “Good, then I won’t fight anymore. But see that I get good quality bananas and banana stalks.”
CB Adi-khanda 12.204
TEXT 204
shridharera kholaya nitya karena bhojana
shridharera thoda-kala-mula shri-vyanjana
TRANSLATION
The Lord daily used Shridhara’s leaf cups, and He ate subjis made from Shridhara’s plantains, banana flowers, and banana stalks.
CB Adi-khanda 12.205
TEXT 205
shridharera gache yei lau dhare cale
taha khaya prabhu dugdha-maricera jhale
TRANSLATION
Whenever a squash grew on the roof of Shridhara’s cottage, the Lord would eat it, cooked with milk and black pepper.
CB Adi-khanda 12.206
TEXT 206
prabhu bole,-“amare ki vasaha, shridhara!
taha kahilei ami cali’ yai ghara
TRANSLATION
The Lord then said, “Tell Me, what do you think of Me? After you answer this, I’ll go home.”
CB Adi-khanda 12.207
TEXT 207
shridhara bolena,-“tumi vipra-vishnu-amsha”
prabhu bole,-“na janila, ami-gopa vamsha
TRANSLATION
Shridhara replied, “You are a brahmana, a portion of Lord Vishnu.” The Lord said, “You don’t know. Actually I’m from a gopa family.
COMMENTARY
In answer to the Lord’s question, Shridhara replied, “O Pandita, You are a portion of Lord Vishnu.” The Lord immediately protested, “Even though I am not a portion of Vishnu, in other words, even though I am the svayam-rupa and source of all incarnations, I appear in the family of cowherd men, in other words, I am Krishna, the son of Nanda.”
CB Adi-khanda 12.208
TEXT 208
tumi ama’ dekha,-yena brahmana-chaoyala
ami apanare vasi yehena goyala”
TRANSLATION
“
Although you see Me as the son of a brahmana, I consider Myself a cowherd boy.”
COMMENTARY
“
Although you see Me as the son of a brahmana, I nevertheless know that I am the son of a cowherd.”
CB Adi-khanda 12.209
TEXT 209
hasena shridhara shuni’ prabhura vacana
na cinila nija-prabhu mayara karana
TRANSLATION
Shridhara smiled at the Lord’s words, but due to the illusory energy he could not recognize his Lord.
COMMENTARY
Since Shri Gaurasundara presently desires to conceal His covered or confidential scholastic pastimes, by the supreme will of the Lord, Shridhara, the best of devotees and eternal associate of the Lord, could not properly understand the hidden pastimes of his eternally worshipable Lord, Shri Gaura-Krishna.
CB Adi-khanda 12.210
TEXT 210
prabhu bole,-“shridhara, tomare kahi tattva!
ama’ haite tora saba gangara mahattva
TRANSLATION
The Lord then said, “Shridhara, let Me tell you the truth. The glories of your Ganges are due to Me.”
COMMENTARY
While describing the truth about Himself, the Lord said to Shridhara, “All that you have heard about the special glories of Ganga, who springs from the lotus feet of Vishnu-that Ganga and her glories have emanated from Me. In other words, I am the original cause of the Ganga.”
CB Adi-khanda 12.211
TEXT 211
shridhara bolena,-“ohe pandita-nimani!
ganga kariyao ki tomara bhaya nai?
TRANSLATION
Shridhara replied, “Nimai Pandita! Aren’t You afraid of insulting Ganga in this way?
COMMENTARY
In reply to this, Shridhara said, “You are so arrogant that You don’t believe that Ganga, who purifies all living entities, is the destroyer of sins! Besides that, You not only consider Yourself superior to Ganga, You even claim to be the source of the Ganga.”
CB Adi-khanda 12.212
TEXT 212
vayasa badile loka kotha sthira haye
tomara capalya aro dvi-guna badaye”
TRANSLATION
“
One is supposed to become sober as he grows up, but I see that Your restlessness has doubled.”
COMMENTARY
“
As a man gets older, his childhood restlessness gradually diminishes, but what is this! I see that Your restlessness is gradually increasing with Your age!”
CB Adi-khanda 12.213
TEXT 213
ei-mata shridharera sange ranga kari’
ailena nija-grihe gauranga shri-hari
TRANSLATION
After joking with Shridhara in this way, Lord Gauranga returned to His home.
CB Adi-khanda 12.214
TEXT 214
vishnu-dvare vasilena gauranga-sundara
calila paduya-varga ya’ra yatha ghara
TRANSLATION
Shri Gaurasundara sat down at the door of His Vishnu temple, and His students all returned to their homes.
CB Adi-khanda 12.215
TEXT 215
dekhi’ prabhu paurnamasi-candrera udaya
vrindavana-candra-bhava haila hridaya
TRANSLATION
As Nimai saw the full moon one night, His heart became absorbed in the mood of Shri Vrindavanacandra.
CB Adi-khanda 12.216
TEXT 216
apurva murali-dhvani lagila karite
ai bai ara keha na paya shunite
TRANSLATION
Nimai then began to play a flute in a most enchanting tune, which only mother Shaci could hear.
CB Adi-khanda 12.217
TEXT 217
tribhuvana-mohana murali shuni’ ai
ananda-magane murcha gela sei thani
TRANSLATION
When mother Shaci heard the sound of that flute, which attracts the three worlds, she fell unconscious in ecstasy.
CB Adi-khanda 12.218
TEXT 218
kshaneke chaitanya pai’ sthira kari’ mana
apurva murali-dhvani karena shravana
TRANSLATION
After a while she regained consciousness and steadied her mind, as she continued listening to the wonderful sound of the flute.
CB Adi-khanda 12.219
TEXT 219
yekhane vasiya ache gauranga-sundara
sei-dike shunilena vamshi manohara
TRANSLATION
Shaci then noticed that the enchanting sound of the flute was coming from the direction where Nimai was sitting.
CB Adi-khanda 12.220
TEXT 220
adbhuta shuniya ai aila bahire
dekhe,-putra vasiyache vishnura duyare
TRANSLATION
Mother Shaci came outside in astonishment and saw that her son was sitting at the door of the Vishnu temple.
CB Adi-khanda 12.221
TEXT 221
ara nahi payena shunite vamshi-nada
putrera hridaye dekhe akashera canda
TRANSLATION
She could no longer hear the sound of the flute, but she saw the full moon on the chest of her son.
CB Adi-khanda 12.222
TEXT 222
putra-vakshe dekhe candra-mandala sakshate
vismita haiya ai cahe cari-bhite
TRANSLATION
Seeing the moon on the chest of her son, Shaci was struck with wonder and began looking around.
CB Adi-khanda 12.223
TEXT 223
grihe asi’ vasi’ ai lagila cintite
ki hetu,-nishcaya kichu na pare karite
TRANSLATION
Mother Shaci then went back inside and began to think about the reason for such a vision.
CB Adi-khanda 12.224
TEXT 224
ei-mata kata bhagyavati shaci ai
yata dekhe prakasha, tahara anta nai
TRANSLATION
In this way the most fortunate mother Shaci saw unlimited manifestations of opulence.
CB Adi-khanda 12.225
TEXT 225
kona-dina nisha-bhage shaci ai shune
gita, vadya-yantra vaya kata-shata jane
TRANSLATION
One night Shaci heard hundreds of people singing and playing musical instruments.
CB Adi-khanda 12.226
TEXT 226
bahu-vidha mukha-vadya, nritya, pada-tala
yena maha-rasa-krida shunena vishala
TRANSLATION
By the sound of dancing and various wind instruments, she considered that a grand rasa-lila festival was taking place.
CB Adi-khanda 12.227
TEXT 227
kona-dina dekhe sarva badi-ghara-dvara
jyotir-maya bai kichu na dekhena ara
TRANSLATION
One day all she could see was a brilliant spiritual effulgence permeating her house.
CB Adi-khanda 12.228
TEXT 228
kona-dina dekhe ati-divya nari-gana
lakshmi-praya sabe, haste padma-vibhushana
TRANSLATION
On another day she saw many divine women, who all held lotus flowers in their hands and resembled the goddess fortune.
CB Adi-khanda 12.229
TEXT 229
kona-dina dekhe jyotir-maya deva-gana
dekhi’ punah ara nahi paya darashana
TRANSLATION
One day she saw the effulgent demigods, but when she looked again she couldn’t see them.
CB Adi-khanda 12.230
TEXT 230
aira e-saba drishti kichu citra nahe
vishnu-bhakti-svarupini vede yan’re kahe
TRANSLATION
It is not astonishing that Shaci had such visions, for the Vedas describe her as the personification of devotional service to Lord Vishnu.
COMMENTARY
Devaki, the mother of Prishnigarbha, is the personification of devotional service to Lord Vishnu. Mothers of the Lord like Yashoda, Devaki, and Shaci serve the Lord in pure vatsalya-rasa. Therefore, even though such mothers are worshipable to the Lord, they are not bereft of pure spiritual service.
CB Adi-khanda 12.231
TEXT 231
ai ya’re sakrit karena drishti-pate
sei haya adhikari e saba dekhite
TRANSLATION
Whoever receives the merciful glance of mother Shaci becomes eligible to see such opulences.
CB Adi-khanda 12.232
TEXT 232
hena-mate shri-gaurasundara vanamali
ache gudha-rupe nijanande kutuhali
TRANSLATION
In this way Shri Gaurasundara, who is nondifferent from Lord Krishna, lived in Navadvipa incognito, while relishing His own ecstasy.
COMMENTARY
The phrase gaurasundara vanamali indicates that Shri Gaurasundara is nondifferent from Vrajendra-nandana.
CB Adi-khanda 12.233
TEXT 233
yadyapi eteka prabhu apana’ prakashe
tathapiha cinite na pare kona dase
TRANSLATION
Although the Lord manifested His opulences in various ways, His servants were still unable to recognize Him.
CB Adi-khanda 12.234
TEXT 234
hena se auddhatya prabhu karena kautuke
te-mata uddhata ara nahi navadvipe
TRANSLATION
The arrogance that was sportingly displayed by Nimai was unmatched throughout Navadvipa.
CB Adi-khanda 12.235-240
TEXTS 235-240
yakhana ye-rupe lila karena ishvara
sei sarva-shreshtha, ta’ra nahika sosara
yuddha lila-prati iccha upaje yakhana
astra-siksha-vira ara na thake temana

kama-lila karite yakhana iccha haya
laksharbuda vanita se karena vijaya
dhana vilasite se yakhana iccha haya
prajara gharete haya nidhi koti-maya

emana uddhata gaurasundara ekhane
ei prabhu virakta-dharma laibe yakhane
se virakti-bhakti-kana kotha tribhuvane?
anye ki sambhave taha?-vyakta sarva jane
TRANSLATION
The pastimes enjoyed by the Lord are supreme in all respects. Whenever the Lord desires to fight, He becomes the topmost hero and no one can surpass His prowess with weapons. Whenever the Lord desires to enjoy conjugal pastimes, He manifests millions of beautiful women. Whenever the Lord desires to enjoy opulence, He fills His servant’s homes with millions of oceans of wealth. In this way the arrogant nature now manifest by the Lord immediately vanished when He accepted the path of renunciation. At that time not even a fragment of the renunciation and devotion that He manifest could be found throughout the three worlds. Is this possible for anyone else?
COMMENTARY
Shri Gaurasundara, who is the source of all incarnations, who performs pastimes out of His own sweet will, and who is the reservoir of transcendental pastimes, personally fought with the demons Madhu and Kaitabha in His incarnation as Hayashirsha, the demon Hiranyaksha as Varaha, the demon Hiranyakashipu as Nrisimhadeva, and demons headed by Ravana in His incarnation as Ramacandra. In His conjugal pastimes as Krishna, the source of all incarnations, He engages in the rasa dance with innumerable cowherd damsels, yet in the houses of His subjects He displays affluent pastimes as the Supreme Lord, full in six opulences. Shri Gaurasundara, who enacts such wonderfully variegated pastimes, is also most expert in displaying various arrogant and mischievous pastimes. Moreover, when Gaurasundara later manifests the pastime of accepting the sannyasa order of life, then His detachment for topics not related with the Lord, His direct experience of the Supreme Lord, and His attachment for the service of the Lord will be the ideal example for those desirous of serving the Lord. Even a particle of renunciation and devotion exhibited by Gaurasundara is rarely found within the three worlds. Everyone knows that such an ideal attitude of service to Krishna will not be found within the three worlds.

Gaurasundara, the source of all incarnations, did not exhibit any pastime of learning how to fight with weapons, accepting millions of girlfriends, or enjoying affluence in His pastimes as Gaura, rather such pastimes were displayed in His various other incarnations. Although He is the source of all incarnations, in this incarnation He displays only pastimes of magnanimity; He did not exhibit any conjugal pastimes in the course of His magnanimous Gaura pastimes. In order to disgrace Him before the eyes of ordinary persons, those who belong to apa-sampradayas like the gaura-nagaris attribute deviations in proper behavior to the Lord’s pure character, which is exemplary for everyone, but it should be known that their mentality is a source of offenses.
CB Adi-khanda 12.241
TEXT 241
ei-mata ishvarera sarva-shreshtha-karma
sabe sevakere hare, se tahana dharma
TRANSLATION
The activities of the Lord are supreme in all respects, but it is His nature to accept defeat at the hands of His devotees.
COMMENTARY
The activities of the supreme controller, ishvarera karma, are always superior to the activities of the controlled. The former are transcendental and incomparable and therefore matchless, eternal, and relishable, while the latter are mundane, or worldly, incomplete, abominable, and temporary. But since the characteristics of those who are controlled by love of God are even more relishable than those of the controller, their characteristics are capable of defeating those of the controller.

In the Padma Purana it is stated:
aradhananam sarvesham vishnor aradhanam param
tasmat parataram devi tadiyanam samarcanam
“
Of all types of worship, worship of Lord Vishnu is best, and better than the worship of Lord Vishnu is the worship of His devotee, the Vaishnava.”
CB Adi-khanda 12.242
TEXT 242
eka-dina prabhu aisena raja-pathe
panca sata paduya prabhura cari-bhite
TRANSLATION
One day Nimai, along with five or seven students, was walking down the main road.
CB Adi-khanda 12.243
TEXT 243
vyavahare raja-yogya vastra paridhana
ange pita-vastra shobhe krishnera samana
TRANSLATION
Nimai was dressed like a king. The yellow cloth that covered His body made Him look just like Krishna.
CB Adi-khanda 12.244
TEXT 244
adhare tambula, koti-candra shri-vadana
loke bole,-“murti-manta ei ki madana?”
TRANSLATION
As He chewed betel nut, His face resembled millions of moons. People who saw Him inquired, “Is He Cupid?”
CB Adi-khanda 12.245
TEXT 245
lalate tilaka-urddhva, pustaka shri-kare
drishti-matre padma-netre sarva-papa hare’
TRANSLATION
His forehead was decorated with tilaka, and in His hands He carried some books. A glance from His lotus eyes destroyed all sins.
CB Adi-khanda 12.246
TEXT 246
svabhave cancala paduyara varga-sange
bahu dolaiya prabhu aisena range
TRANSLATION
As the restless-natured Lord walked along with His students, His arms swung back and forth.
CB Adi-khanda 12.247
TEXT 247
daive pathe aisena pandita shrivasa
prabhu dekhi’ matra ta’na haila maha-hasa
TRANSLATION
By providence, Shrivasa Pandita was coming from the opposite direction at that time. Upon seeing the Lord, Shrivasa began to laugh loudly.
CB Adi-khanda 12.248
TEXT 248
ta’ne dekhi’ prabhu karilena namaskara
“cirajivi hao” bole shrivasa udara
TRANSLATION
Nimai offered obeisances to Shrivasa, who blessed Nimai by saying, “Live forever.”
COMMENTARY
Sandipani Muni as the teacher of Krishna, Garga Muni as the priest, Bhrigu Muni as the examiner, and, in gaura-lila, Brahmananda Puri as a Godbrother of Ishvara Puri and Shrivasa Pandita as a senior brahmana, all considered the Lord as an subordinate object of affection and care and thus acted as guardians of the Lord. But it should be understood that in the mood of awe and reverence, such behavior is harmful to the principles of service.
CB Adi-khanda 12.249-253
TEXTS 249-253
hasiya shrivasa bole,-“kaha dekhi, shuni?
kati caliyacha uddhatera cudamani?
krishna na bhajiya kala ki-karye gonao?
ratri-dina niravadhi kene va padao?

pade kene loka?-krishna-bhakti janibare
se yadi nahila, tabe vidyaya ki kare?
eteke sarvada vyartha na gonao kala

padila ta’, ebe krishna bhajaha sakala”
hasi’ bole mahaprabhu,-“shunaha, pandita!
tomara kripaya seha haibe nishcita”
TRANSLATION
Shrivasa smiled and inquired, “O best of the arrogant, where are You going? Why do You uselessly waste Your time by not worshiping Krishna? Why do You spend day and night simply teaching mundane knowledge? Why do people study? Education is only for understanding devotional service of Lord Krishna. Therefore don’t uselessly waste Your time any longer. You’ve studied enough. Now You should worship Krishna.” Nimai smiled and said, “Listen, Pandita! That will certainly be done by your mercy.”
COMMENTARY
One day while walking on the road, the Lord met Shrivasa Pandita. When the Lord offered him obeisances, Shrivasa blessed Him, saying, “May You live long.” Shrivasa continued, “O Nimai, if You give up the worship of Krishna and spend Your time in activities not related with Krishna, there will be no possibility of Your achieving eternal auspiciousness. The purpose of learning and teaching in this world is achieved only by dovetailing these activities in the devotional service of Krishna. If devotion to Krishna is not awakened by the cultivation of knowledge, then such cultivation is meaningless and fruitless. You have already studied many books, therefore do not delay any longer. Immediately engage in the topmost fruit of all studies, the worship of Lord Hari.” In answer to this, the Lord said, “O Pandita, you are a devotee of the Lord. By your blessing I will soon become attached to the lotus feet of the Lord.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 12/254-287

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 12-The Lord's Wandering Throughout Navadvipa >> Adi-khanda 12/254-287 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Twelve: The Lord’s Wandering Throughout Navadvipa

CB Adi-khanda 12.254
TEXT 254
eta bali’ mahaprabhu hasiya calila
ganga-tire asi’ shishya-sahite milila
TRANSLATION
After speaking in this way, Mahaprabhu smiled and departed for the bank of the Ganges, where He met His students.
CB Adi-khanda 12.255
TEXT 255
ganga-tire vasilena shri-shacinandana
catur-dike vediya vasila shishya-gana
TRANSLATION
Shri Shacinandana then sat on the bank of the Ganges with His students surrounding Him on all sides.
CB Adi-khanda 12.256
TEXT 256
koti-mukhe sei shobha na pari kahite
upama o ta’ra nahi dekhi trijagate
TRANSLATION
I could not describe the beauty of that scene even if I had millions of mouths. There is no comparison in the three worlds.
CB Adi-khanda 12.257
TEXT 257
candra-tara-gana va baliba, seho naya
sakalanka,-ta’ra kala kshaya-vriddhi haya
TRANSLATION
I cannot compare that scene with the moon surrounded by stars, because the moon has spots and it also waxes and wanes.
CB Adi-khanda 12.258
TEXT 258
sarva-kala-paripurna e prabhura kala
nishkalanka, teni se upama dure gela
TRANSLATION
This Lord, however, is eternally complete and spotless, therefore a comparison with the moon is unjustified.
CB Adi-khanda 12.259
TEXT 259
brihaspati-upama o dite na yuyaya
tenho eka-paksha,-deva-ganera sahaya
TRANSLATION
I cannot compare Nimai with even Brihaspati, because Brihaspati is partial to the demigods.
CB Adi-khanda 12.260
TEXT 260
e prabhu-sabara paksha, sahaya sabara
ataeva se drishtanta na haya inhara
TRANSLATION
This Lord, however, is partial to everyone, and therefore a comparison with Brihaspati is also unjustified.
CB Adi-khanda 12.261
TEXT 261
kamadeva-upama va diba, seho naya
tenho citte jagile, cittera kshobha haya
TRANSLATION
Nor can I compare Nimai with Cupid, because if Cupid appears in one’s heart, that heart becomes agitated.
CB Adi-khanda 12.262
TEXT 262
e prabhu jagile citte, sarva-bandha-kshaya
parama-nirmala suprasanna citta haya
TRANSLATION
When this Lord appears in one’s heart, however, all one’s material bondage is destroyed and his heart becomes pure and happy.
CB Adi-khanda 12.263
TEXT 263
ei-mata sakala drishtanta yogya naya
sabe eka upama dekhiya citte laya
TRANSLATION
Therefore all these comparisons are improper. But there is one comparison that I can think of.
CB Adi-khanda 12.264-265
TEXTS 264-265
kalindira tire yena shri-nanda-kumara
gopa-vrinda-madhye vasi’ karila vihara
sei gopa-vrinda lai’ sei krishnacandra
bujhi,-dvija-rupe ganga-tire kare ranga
TRANSLATION
Just as the son of Nanda enjoyed His pastimes sitting amongst the cowherd boys on the bank of the Yamuna, that same Krishna in the form of a brahmana now enjoyed pastimes sitting with those same cowherd boys on the bank of the Ganges.
COMMENTARY
The Lord sat on the bank of the Ganges surrounded by His students. Three comparisons are given in this regard: (1) the moon surrounded by the stars, (2) Brihaspati surrounded by the demigods, and (3) Cupid. But these three comparisons are unable to properly describe the Lord’s unparalleled beauty and sitting posture, because (a) the moon has black marks resembling a rabbit, it waxes and wanes, and it cannot be seen in daylight, while Gaurachandra is devoid of black spots and diminishment; (b) Brihaspati is the spiritual master of just one party (only the demigods) and has no sympathy for the opposing party, the demons, while Gaurasundara is the spiritual master of everyone; and (c) Cupid appears in the mind of a person and causes mundane agitation, while the appearance of Gaurasundara vanquishes all bondage and enlivens the living entities. Though these comparisons give an incomplete and partial indication of the Lord’s beauty, they are unable to give a complete description. Therefore Govinda in His unparalleled pastimes of sitting on the bank of the Yamuna with the cowherd boys is the best and ideal comparison to Gaura, who is nondifferent from Him.
CB Adi-khanda 12.266
TEXT 266
ganga-tire ye-ye-jane dekhe prabhu-mukha
sei paya ati-anirvacaniya sukha
TRANSLATION
Whoever saw the Lord’s face as He sat on the bank of the Ganges attained indescribable happiness.
CB Adi-khanda 12.267-270
TEXTS 267-270
dekhiya prabhura teja ati-vilakshana
ganga-tire kanakani kare sarva-jana
keha bole,-“eta teja manushera naya”
keha bole,-“e brahmana vishnu-amsha haya”

keha bole,-“vipra raja haibeka gaude
sei ei bujhi,-ei kathana na nade
raja-cakravarti-cihna dekhiye sakala”
ei-mata bole ya’ra yata buddhi-bala
TRANSLATION
Seeing the Lord’s extraordinary effulgence, everyone on the bank of the Ganges began to whisper to one another. Someone said, “An ordinary human does not have such effulgence.” Someone else said, “This brahmana is a portion of Lord Vishnu.” Another said, “I think He will fulfill the prediction that a brahmana will become the king of Gauda, for He has all the symptoms of a king.” In this way everyone spoke according to their understanding.
COMMENTARY
Seeing the Lord’s effulgence, no one considered Him equal to an ordinary human being. Some people thought He was a portion of Vishnu, and some thought that the time had come for fulfillment of the prediction that a brahmana would become the king of Bengal. In other words, on seeing Him it appeared to people that He would in the future become king of Bengal, or in other words, the Lord of the Gaudiyas. This prediction could not prove otherwise.
CB Adi-khanda 12.271
TEXT 271
adhyapaka-prati saba kataksha kariya
vyakhya kare prabhu ganga-samipe vasiya
TRANSLATION
Meanwhile, the Lord pointed out faults in the other teachers as He engaged in explaining the scriptures on the bank of the Ganges.
CB Adi-khanda 12.272
TEXT 272
‘haya’ vyakhya ‘naya’ kare ‘naya’ kare ‘haya’
sakala khandiya, sheshe sakala sthapaya
TRANSLATION
Nimai established correct statements as incorrect and incorrect statements as correct. Then, after refuting all other explanations, He again established the proper meaning with new explanations.
COMMENTARY
Shri Gaurasundara began to exhibit such ingenious scholastic pastimes that He easily refuted the challenges of all ordinary people and established His own conclusions. He would first refute a challenge and then reestablish it by His own ingenuity.
CB Adi-khanda 12.273
TEXT 273
prabhu bole,-“ta’re ami bali ye ‘pandita’
eka-bara vyakhya kare amara sahita
TRANSLATION
The Lord said, “I consider a person learned if he is able to discuss with Me.
CB Adi-khanda 12.274
TEXT 274
sei vyakhya vyakhyana kariya ara-bara
ama’ prabodhibe,-hena shakti ache ka’ra?”
TRANSLATION
“
Who has the power to refute Me by establishing a different explanation?”
CB Adi-khanda 12.275
TEXT 275
ei-mata ishvara vyanjena ahankara
sarva-garva curna haya shunina sabara
TRANSLATION
As the Supreme Lord exhibited His pride in this way, He smashed the pride of all others.
COMMENTARY
The words vyanjena ahankara mean “manifesting pride.”
CB Adi-khanda 12.276
TEXT 276
kata va prabhura shishya, ta’ra anta nai
kata va mandali hai’ pade thani thani
TRANSLATION
The Lord had innumerable students, who studied in groups under His direction.
CB Adi-khanda 12.277
TEXT 277
prati-dina dasha bisha brahmana-kumara
asiya prabhura pa’ya kare namaskara
TRANSLATION
Every day ten or twenty brahmana boys came to offer obeisances to the Lord.
CB Adi-khanda 12.278
TEXT 278
“pandita, amara padibana toma’ sthane
kichu jani,-hena kripa kariba apane”
TRANSLATION
They would say, “O Pandita, we wish to study with You. Please be merciful, so that we may learn something.”
CB Adi-khanda 12.279
TEXT 279
“bhala bhala”,-hasi prabhu bolena vacana
ei-mata prati-dina bade shishya-gana
TRANSLATION
The Lord smiled and said, “Good. Good.” Thus the number of His students increased day by day.
CB Adi-khanda 12.280
TEXT 280
ganga-tire shishya-sange mandali kariya
vaikunthera cudamani achena vasiya
TRANSLATION
The Lord of Vaikuntha would sit amidst the circle of His students on the bank of the Ganges.
CB Adi-khanda 12.281
TEXT 281
catur-dike dekhe saba bhagyavanta loka
sarva-navadvipa prabhu-prabhave ashoka
TRANSLATION
Fortunate people watched from all sides, and by the influence of the Lord the entire city of Navadvipa became free from lamentation.
CB Adi-khanda 12.282
TEXT 282
se ananda ye-ye-bhagyavanta dekhileka
kon jana ache,-ta’ra bhagya balibeka?
TRANSLATION
Who can calculate the good fortune of the pious souls who saw those pastimes?
CB Adi-khanda 12.283
TEXT 283
se ananda dekhileka ye sukriti jana
ta’ne dekhile o, khande samsara-bandhana
TRANSLATION
Just by seeing a pious soul who has seen those pastimes one is freed from material bondage.
COMMENTARY
The transcendental Vaikuntha pastimes of Shri Gaurasundara are so ecstatic that if one sees a person who sees such pastimes, one is freed from attachment to material existence.
CB Adi-khanda 12.284
TEXT 284
haila papishtha-janma, na haila takhane!
hailana vancita se-sukha-darashane!
TRANSLATION
My sinful birth did not take place at that time! Therefore I was cheated from seeing those pastimes!
COMMENTARY
The author, who is the incarnation of Shri Vyasa, the spiritual master of the entire world, and a Vaishnava acarya, is teaching the example of humility by lamenting in the following way: “Alas! Such an unfortunate birth as mine did not take place during the transcendental pastimes of Shri Gaurasundara, so I was not fortunate enough to see those ecstatic pastimes!” Materialist persons take birth in order to enjoy the fruits of their respective past misdeeds, but if such births take place during the manifest pastimes of the Lord, they become glorious by seeing those pastimes though they have taken abominable births.
CB Adi-khanda 12.285
TEXT 285
tathapiha ei kripa kara gauracandra!
se-lila-smriti mora hauka janma janma
TRANSLATION
Still, O Gaurachandra, please be merciful to me so that I may remember those pastimes birth after birth.
COMMENTARY
“
Since I could not take birth during the manifest pastimes of Gaura, my only prayer at the feet of the Lord is that in all of my future births His pastimes may ever remain present in my mind and thus awaken my good fortune.”
CB Adi-khanda 12.286
TEXT 286
sa-parshade tumi nityananda yatha-yatha
lila kara’,-mui yena bhritya hana tatha
TRANSLATION
Wherever You and Nityananda perform pastimes with Your associates, may I be present there as a servant.
COMMENTARY
“
Wherever the pastimes of Shri Gaura-Nityananda and Their associate devotees are manifest, may I receive the opportunity to serve them at all those places, life after life. This is my prayer at the lotus feet of Shri Gaurasundara.”
CB Adi-khanda 12.287
TEXT 287
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Twelve, entitled, “The Lord’s wandering throughout Navadvipa.”


13-Defeating Digvijayi

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 13-Defeating Digvijayi >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 13/1-50
Adi-khanda 13/51-100
Adi-khanda 13/101-150
Adi-khanda 13/150-200
Adi-khanda 13/201-209


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 13-Defeating Digvijayi >> Summary >>

Chapter Thirteen: Defeating Digvijayi

This chapter describes Nimai’s victory over and deliverance of Digvijayi Pandita, who had received the favor of Sarasvati and who was proud of his knowledge.

When Nimai Pandita was residing in Navadvipa as the crest-jewel of all teachers, a great Digvijayi Pandita who had received a benediction from Sarasvati arrived there. The Digvijayi had already defeated in argument the learned scholars of all provinces, and after hearing that the scholars of Navadvipa were famous for their learning throughout India, he proudly arrived in Navadvipa in order to defeat the scholars there. Hearing about the arrival of the Digvijayi Pandita, the entire scholarly community of Navadvipa became most restless and worried. When the students of Nimai Pandita gave Him this news, He told them, “The Supreme Lord and destroyer of everyone’s pride always destroys the pride of arrogant persons. Trees with fruits and persons with good qualities are always humble. Because great Digvijayi kings like Haihaya, Nahusha, Vena, Bana, Naraka, and Ravana were excessively intoxicated with pride, the Lord ultimately destroyed their pride. Therefore the Lord will soon destroy the pride of this Digvijayi who has come to Navadvipa.” After speaking in this way, the Lord sat on the bank of the Ganges that evening and began to contemplate how to conquer this Digvijayi. At that time, as the full moon shone in the sky, the Digvijayi arrived before the Lord and was informed by the students about the identity of the wonderfully effulgent Nimai Pandita. The Lord first exchanged a few words with the Digvijayi and then respectfully and tactfully requested him to describe the glories of the Ganges. Thereupon the Digvijayi began to quickly and incessantly compose and recite verses in glorification of Gangadevi like the rumbling of hundreds of clouds. Everyone there was struck with wonder on seeing the amazing poetic ability of the great Digvijayi. When the Digvijayi stopped after incessantly reciting verses for three hours, the Lord requested him to explain the verses. As soon as Digvijayi began to explain, the Lord pointed out innumerable faults in alankara and other literary rules in the beginning, middle, and end of his description. The Digvijayi could not reply to any of the Lord’s challenges; all his ingenuity became overshadowed. When on seeing this, the Lord’s students were about to laugh, the Lord checked them and solaced the Digvijayi in various ways. He told the Digvijayi to go home, take rest, and, after studying further, return the next day. Being extremely embarrassed and saddened within, the Digvijayi began to think, “I have defeated even the extraordinary scholars of the six branches of philosophy, but due to providence I have finally been defeated by a young ordinary grammar teacher! How is it possible? It must be that I have committed some offense at the feet of Sarasvati-devi.” Thinking in this way, he began to chant the Sarasvati mantra and soon fell asleep. That very night, Sarasvati appeared before Digvijayi Pandita and disclosed to him the real identity of Nimai Pandita. She said, “Nimai Pandita is not an ordinary worldly scholar. He is the omnipotent and original Supreme Personality of Godhead. Sarasvati-devi is only a shadow of His internal potency. This Sarasvati, who is the shadow of the internal potency of the Lord, is ashamed to stand before Narayana, therefore she remains in the background.” Devi further told the Digvijayi Pandita that he had now actually achieved the fruit of his worship, because he had the good fortune of seeing the Lord of innumerable universes. Then, after instructing the Digvijayi to quickly go to the Lord and surrender at His lotus feet, she disappeared. When the Digvijayi awoke from his sleep, he immediately went to the Lord and informed Him with faltering words of the details of his dream and the instructions of Sarasvati-devi. The Lord, who is the master of Sarasvati, also instructed Digvijayi about the superiority of spiritual knowledge, which is favorable for worshiping the Supreme Lord, and the abomination of material knowledge, which is the source of false pride and domination. The Lord said, “The fruit of cultivating knowledge is to fix the mind at the lotus feet of Krishna, and devotion to Vishnu, or spiritual knowledge, is the only truth and desirable object.” After speaking these words of instruction, the Lord particularly forbade Digvijayi from revealing to anyone the truths that he had heard from Sarasvati, which are confidential to even the Vedas. By the mercy of the Lord, devotion, detachment, and spiritual knowledge simultaneously manifest in the body of Digvijayi Pandita and, being fully satisfied by achieving pure devotional service, he became trinad api sunica-“more humble than a straw in the street.” While describing the nature of Gaura’s mercy, the author has written, “Even a most proud person becomes extremely humble by the mercy of Gaura. Even persons who are intoxicated with pride due to material wealth give up royal happiness to live in the forest and worship Hari. If the most alluring objects desired by materialistic persons are abundantly available to persons who have received the mercy of the Lord, they can easily abandon them. What to speak of royal happiness, the devotees of Krishna consider even the happiness of liberation as insignificant.” When the scholars of Navadvipa saw the wonderful prowess of Nimai Pandita and His victory over the Digvijayi in this way, they desired to confer on Him the title of Badisimha, and thus His matchless glories were declared.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 13/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 13-Defeating Digvijayi >> Adi-khanda 13/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Thirteen: Defeating Digvijayi

CB Adi-khanda 13.1
TEXT 1
jaya jaya dvija-kula-dipa gauracandra
jaya jaya bhakta-goshthi-hridaya-ananda
TRANSLATION
All glories to Shri Gaurachandra, the shining light of the family of brahmanas. All glories to the Lord, who increases the happiness in the hearts of His devotees.
CB Adi-khanda 13.2
TEXT 2
jaya jaya dvara-pala-govindera natha
jiva-prati kara, prabhu, shubha-drishti-pata
TRANSLATION
All glories to the Lord of Govinda the doorkeeper. O Lord, please glance mercifully on the living entities.
CB Adi-khanda 13.3
TEXT 3
jaya adhyapaka-shiroratna vipra-raja
jaya jaya caitanyera bhakata-samaja
TRANSLATION
All glories to the crest jewel of teachers and the king of brahmanas. All glories to the devotees of Lord Chaitanya.
CB Adi-khanda 13.4
TEXT 4
hena-mate vidya-rase shri-vaikuntha-natha
vaisena sabara kari’ vidya-garva-pata
TRANSLATION
In this way the Lord of Vaikuntha enjoyed His scholastic pastimes by vanquishing the scholars’ pride.
CB Adi-khanda 13.5
TEXT 5
yadyapiha navadvipe pandita samaja
koty-arbuda adhyapaka nana-shastra-raja
TRANSLATION
Navadvipa was full of millions of learned scholars, each of whom had mastered various scriptures.
COMMENTARY
The phrase nana-shastra-raja, if taken as an adjective for the teachers, means that they had mastered various scriptures, in other words, they had complete knowledge of all scriptures; and if taken as a noun, refers to various principle scriptures.
CB Adi-khanda 13.6
TEXT 6
bhattacarya, cakravarti, mishra va acarya
adhyapana vina ka’ro ara nahi karya
TRANSLATION
Bhattacaryas, Cakravartis, Mishras, and Acaryas had no occupation other than teaching.
CB Adi-khanda 13.7
TEXT 7
yadyapiha sabei svatantra, sabara jaya
shastra-carca haile brahmareha nahi saya
TRANSLATION
These scholars were all independent and so victorious in debating scriptures that they disregarded persons as learned as Lord Brahma.
COMMENTARY
Everyone put forward their independent opinions and endeavored to defeat others. They had no patience to hear the opinion of others in scriptural topics and even disregarded the conclusions of scholars who were as learned as Lord Brahma. They tried to defeat the most respectable scholars through their arguments.
CB Adi-khanda 13.8
TEXT 8
prabhu yata niravadhi akshepa karena
parampara, sakshateha sabei shunena
TRANSLATION
The Lord constantly rebuked these scholars, who had to directly or indirectly hear those taunts.
CB Adi-khanda 13.9
TEXT 9
tathapiha hena jana nahi prabhu-prati
dvirukti karite ka’ro nahi shakti kati
TRANSLATION
Nevertheless, not one of them was able to counter the Lord’s challenges.
CB Adi-khanda 13.10
TEXT 10
hena se sadhvasa janme prabhure dekhiya
sabei yayena eka-dike namra haiya
TRANSLATION
They were so frightened on seeing the Lord that they would humbly try to avoid Him.
COMMENTARY
The word sadhvasa means “awe and reverence,” “panic,” “fear,” or “suspicion.”
CB Adi-khanda 13.11
TEXT 11
yadi va kahare prabhu karena sambhasha
sei-jana haya yena ati bada dasa
TRANSLATION
Whoever the Lord spoke with would become His staunch follower.
COMMENTARY
Whenever the Lord addressed someone, that person felt particularly honored and he would thus desire to serve the Lord.
CB Adi-khanda 13.12
TEXT 12
prabhura panditya-buddhi shishu-kala haite
sabei janena ganga-tire bhala-mate
TRANSLATION
Everyone on the banks of the Ganges knew well that the Lord was most intelligent from His very childhood.
CB Adi-khanda 13.13
TEXT 13
kona-rupe keha prabodhite nahi pare
iha o sabara citte jagaye antare
TRANSLATION
Within their hearts they knew that the Lord could not be defeated in argument.
CB Adi-khanda 13.14
TEXT 14
prabhu dekhi’ svabhavei janmaye sadhvasa
ataeva prabhu dekhi’ sabe haya vasha
TRANSLATION
Therefore they naturally became frightened when they saw the Lord, and they were obliged to accept subordination to Him.
CB Adi-khanda 13.15
TEXT 15
tathapiha hena ta’na mayara badai
bujhibare pare ta’ne,-hena jana nai
TRANSLATION
Nevertheless, the influence of the illusory energy is such that no one was able to recognize Him.
CB Adi-khanda 13.16
TEXT 16
tenho yadi na karena apana’ vidita
tabe ta’ne keha nahi jane kadacita
TRANSLATION
No one can possibly recognize the Lord unless and until He reveals Himself.
CB Adi-khanda 13.17
TEXT 17
tenho punah nitya suprasanna sarva-rite
tahana mayaya punah sabe vimohite
TRANSLATION
The Lord is eternally merciful to the living entities in every respect, yet due to the influence of His illusory energy everyone remained ignorant of His identity.
CB Adi-khanda 13.18
TEXT 18
hena-mate sabare mohiya gauracandra
vidya-rase navadvipe kare prabhu ranga
TRANSLATION
In this way Gaurachandra bewildered everyone as He enjoyed His scholastic pastimes in Navadvipa.
CB Adi-khanda 13.19
TEXT 19
hena-kale tatha eka maha-digvijayi
aila parama-ahankara-yukta hai’
TRANSLATION
In the meantime a proud champion of learning arrived in Navadvipa.
COMMENTARY
Some people say that maha-digvijayi refers to Keshava Kashmiri, or Keshava Bhatta, the disciple of Gangalya Bhatöa of the Nimbarka-sampradaya. In consideration of the time factor, there is a difference of opinion in this regard. In his Dig-darshini commentary on the Hari-bhakti-vilasa, Shrimad Gopala Bhaööa Gosvami Prabhu has quoted many verses from Keshava Bhaööa’s Krama-dipika as evidence. Later on, this Keshava Bhaööa was accepted as an acarya in the disciplic succession of the Nimbarka-sampradaya. If Keshava Bhaööa, the author of Krama-dipika, was accepted in the disciplic succession of the Nimbarka-sampradaya, however, then the author of Shri Hari-bhakti-vilasa would have mentioned it in his writing.
CB Adi-khanda 13.20
TEXT 20
sarasvati-mantrera ekanta upasaka
mantra japi’ sarasvati karileka vasha
TRANSLATION
He was a staunch devotee of goddess Sarasvati; by chanting her mantra he had won her favor.
CB Adi-khanda 13.21
TEXT 21
vishnu-bhakti-svarupini, vishnu-vakshah-sthita
murti-bhede rama,-sarasvati jagan-mata
TRANSLATION
Sarasvati is the personification of devotional service to Lord Vishnu. Being nondifferent from Lakshmi, she eternally resides on the chest of Lord Vishnu. She is the mother of the universe.
COMMENTARY
Rama refers to Shri-shakti, or Lakshmi, who resides on the chest of Vishnu. Sarasvati is the personification of devotional service, or Bhu-shakti. She is the consort of the holy name of the Lord.

The phrase jagan-mata refers to Vishnu’s Nila, Lila, and Durga shaktis. Although the features of Rama, Sarasvati, and Durga are different, they are all actually nondifferent from Shri Narayani, or Lakshmi, the internal potency of Shri Narayana. They are all personifications of Lord Vishnu’s service. Since they are all principal ashraya-vigrahas, they are the mothers of the universe.
CB Adi-khanda 13.22
TEXT 22
bhagya-vashe brahmanera pratyaksha haila
‘tribhuvana digvijayi’ kari’ vara dila
TRANSLATION
Due to the brahmana’s great fortune, she appeared before him and blessed him to conquer the three worlds.
COMMENTARY
Spiritual knowledge, or Sarasvati, hides her real identity from those who are proud, foolish, attached to material enjoyment, and absorbed in the false ego of thinking themselves the doers; and in her shadow form of Dushöa Sarasvati, she deceives them by awarding them benedictions. Though such puffed-up people who receive her benedictions are able to conquer the three worlds, they are eligible for being totally defeated by the Supreme Lord, who is the ultimate giver of all benedictions. Sarasvati-devi never desires that her worshipable Lord may be defeated, so she deceives the conditioned souls who are bewildered by maya from chanting the glories of the Lord’s holy names. When Shuddha Sarasvati-devi sees that her worshiper is not inclined towards the service of the Supreme Lord, she bewilders him with material knowledge, which is her shadow form.
CB Adi-khanda 13.23
TEXT 23
yan’ra drishöi-pata-matre haya vishnu-bhakti
‘digvijayi’-vara va tahana kon shakti?
TRANSLATION
What is the difficulty for her to bless one to become a champion of learning when simply by her merciful glance one achieves devotional service to Lord Vishnu?
COMMENTARY
When by the nonduplicitous merciful glance of Shuddha Sarasvati-devi one achieves the highest benediction of devotion to Lord Vishnu, then it is easy and extremely insignificant for her to award the people of this world benedictions like becoming a Digvijayi.
CB Adi-khanda 13.24
TEXT 24
pai sarsvatira sakshate vara-dana
samsara jiniya vipra bule sthane-sthana
TRANSLATION
After directly receiving the benediction of goddess Sarasvati, the brahmana traveled from province to province, defeating the local scholars wherever he went.
CB Adi-khanda 13.25
TEXT 25
sarva-shastra jihvaya aise nirantara
hena nahi jagate, ye dibeka uttara
TRANSLATION
All the scriptures resided on the tip of his tongue. There was no one in the world who could answer his challenge.
CB Adi-khanda 13.26
TEXT 26
ya’ra kaksha-matra nahi bujhe kona-jane
digvijayi hai’ bule sarva sthane-sthane
TRANSLATION
Many scholars were not even able to understand his questions, so he easily conquered the scholars wherever he went.
CB Adi-khanda 13.27
TEXT 27
shunilena bada navadvipera mahima
pandita-samaja yata, ta’ra nahi sima
TRANSLATION
He then heard about the glories of Navadvipa, wherein endless learned scholars resided.
CB Adi-khanda 13.28
TEXT 28
parama-samriddha ashva-gaja-yukta hai’
saba’ jini’ navadvipe gela digvijayi
TRANSLATION
Thus after conquering all other provinces, the champion scholar came to Navadvipa along with his opulent entourage, which included horses and elephants.
CB Adi-khanda 13.29
TEXT 29
prati ghare ghare prati pandita-sabhaya
maha-dhvani upajila sarva-nadiyaya
TRANSLATION
As a result, a loud commotion arose in every house and every assembly of learned scholars in Nadia.
CB Adi-khanda 13.30
TEXT 30
“sarva-rajya-desha jini’ jaya-patra lai’
navadvipe asiyache eka digvijayi
TRANSLATION
People everywhere were heard saying, “A champion scholar has come to Navadvipa with a certificate of victory from scholars all over the country.
COMMENTARY
The word jaya-patra refers to a certificate of conquest that a party who has lost in a battle of arguments or test of scholarship awards to the victorious party. This is proof of the winning party’s superior scholarship.
CB Adi-khanda 13.31
TEXT 31
sarasvatira vara-putra’ shuni’ sarva-jane
pandita sabara bada cinta haila mane
TRANSLATION
When all the learned scholars of Navadvipa heard that he was favored by Sarasvati, they began to worry.
CB Adi-khanda 13.32
TEXT 32
“jambudvipe yata ache panditera sthana
saba jini’ navadvipa jagate vakhana
TRANSLATION
“
Of all places of learning throughout Jambudvipa, Navadvipa surpasses all.
COMMENTARY
Jambudvipa, in which India is situated, is one of the seven islands. By her own glories, Navadvipa was the most famous and celebrated of all places adorned with intelligent people in India.
CB Adi-khanda 13.33
TEXT 33
hena-sthana digvijayi yaibe jinina
samsare ei apratishöha ghushibe shunina
TRANSLATION
“
If this Digvijayi is victorious in such a place as this, then scholars all over the world will condemn us.
CB Adi-khanda 13.34
TEXT 34
yujhite va ka’ra shakti ache ta’na sane?
sarasvati vara yan’re dilena apane?
TRANSLATION
“
Yet who has the ability to debate with one who has received the blessings of Sarasvati?
CB Adi-khanda 13.35
TEXT 35
sarasvati vakta yan’ra jihvaya apane
manushye ki vade kabhu pare ta’na sane?
TRANSLATION
“
Since Sarasvati resides on his tongue, how can a human being debate with him?”
CB Adi-khanda 13.36
TEXT 36
sahasra sahasra maha-maha-bhaööacarya
sabei cintena mane, chadi’ sarva karya
TRANSLATION
Thousands of great Bhaööacaryas left their duties out of anxiety.
CB Adi-khanda 13.37
TEXT 37
catur-dike sabei karena kolahala
“bujhibana ei-bara yata vidyabala”
TRANSLATION
All over Navadvipa people were heard saying, “Now we’ll understand the power of our knowledge.”
CB Adi-khanda 13.38
TEXT 38
e-saba vrittanta yata paduyara gane
kahilena nija-guru gaurangera sthane
TRANSLATION
The students went and informed their teacher, Gauranga, of all these incidents.
CB Adi-khanda 13.39
TEXT 39
“eka digvijayi sarasvati vasha kari’
sarvatra jiniya bule jaya-patra dhari’
TRANSLATION
“
A Digvijayi who has been blessed by Sarasvati and who has conquered scholars throughout the world has come with his certificate of victory.
CB Adi-khanda 13.40
TEXT 40
hasti, ghoda, dola, loka, aneka samhati
samprati asiya haila navadvipe sthiti
TRANSLATION
“
He has arrived in Navadvipa surrounded by elephants, horses, palanquins, and many followers.
CB Adi-khanda 13.41
TEXT 41
navadvipe apanara pratidvandvi caya
nahe jaya-patra mage sakala-sabhaya”
TRANSLATION
“
He has come to Navadvipa seeking an opponent. Otherwise he demands a certificate of victory from the scholars of Navadvipa.”
COMMENTARY
After arriving in Navadvipa, Digvijayi Pandita searched for a suitable opponent from the rival camp. If there was no suitable scholar in Navadvipa able to debate with him, then the Digvijayi demanded that the scholars issue him a certificate stating that all the scholars of Navadvipa had been defeated by him.
CB Adi-khanda 13.42
TEXT 42
shuni’ shishya-ganera vacana gauramani
hasiya kahite lagilena tattva-vani
TRANSLATION
Hearing the words of His students, the jewel-like Gauranga smiled and began to describe the nature of the Supreme Lord.
CB Adi-khanda 13.43
TEXT 43
“shuna, bhai saba, ei kahi tattva-katha
ahankara na sahena ishvara sarvatha
TRANSLATION
“
Listen, dear brothers. The Supreme Lord never tolerates false pride.
COMMENTARY
Hearing about Digvijayi’s bragging from the Navadvipa students, who were afraid of their imminent defeat, Shri Gaurasundara solaced them by describing the nature, or truth, of the Supreme Lord as follows: “The Supreme Lord, who is the controller of maya, completely destroys the false ego of proud persons who are controlled by maya-that is, He destroys the pride of proud persons-and does not assist them in maintaining their pride in any way. As stated in the Shrimad Bhagavatam (10.14.20): “O supreme creator and master, You defeat the false pride of the faithless demons and show mercy to Your saintly devotees.”
CB Adi-khanda 13.44
TEXT 44
ye-ye-gune matta hai’ kare ahankara
avashya ishvara taha karena samhara
TRANSLATION
“
Whenever the Lord sees someone proud of some personal quality, He certainly removes the cause of that pride.
COMMENTARY
Three modes of material nature are present in this material kingdom. The three modes keep their identities intact by remaining distinct while mixing with the other modes. When the modes of passion and ignorance are subdued by the mode of goodness, a living entity becomes situated in the mode of goodness. But even in such a mode of goodness, a specific relationship with the modes of passion and ignorance still remains. When the specific relationship with both passion and ignorance is completely absent in the mode of goodness, it is called vishuddha-sattva or nirguna-pure goodness or transcendence. In order to manifest His Vaikunöha pastimes by bringing into equilibrium the ever-conflicting three modes of nature, under whose control intoxicated egoistic persons exhibit their pride, the Supreme Lord removes the opposing nature of the modes and establishes them on the platform of transcendence. The false ego born of the modes of nature is agitated by time, in other words, the concepts of “I” and “mine,” which are born from the modes, are found within the time factor and are destroyed in due course of time. Therefore the relationship of the living entities with the modes of nature is only temporary, not eternal. The three states of birth, maintenance, and death, which are born of the modes of nature, are not eternal. Therefore they are ephemeral. Activities performed with aversion to the Lord by living entities who consider themselves the doers are inferior, while activities performed as service by living entities who consider themselves servants of the Lord are superior or eternal.
CB Adi-khanda 13.45
TEXT 45
phalavanta vriksha ara gunavanta jana
‘namrata’ se tahara svabhava anukshana
TRANSLATION
“
The nature of both the tree laden with fruit and the man decorated with good qualities is that they bow down with humility.
COMMENTARY
Just as a tree bends down with a burden of fruits, persons who are in the mode of goodness exhibit humility as a result of their good qualities. Persons who are averse to the purport of statements like “a little education is dangerous,” “a small fish jumps too much,” and “a castor oil plant grows like a tree” praise their own small achievements due to material destitution and thus become reluctant to display humility before others. That is why Shri Gaurasundara has taught for the benefit of people in general that only those persons who consider themselves lower than the straw in the street are always eligible to serve the Supreme Lord by chanting the holy name of Hari. The living entities possess minute quantities of the Lord’s nature. In the Bhagavad-gita the living entities are described as para prakriti, or superior nature. While exhibiting pastimes as the spiritual master for the entire world and while describing the nature of the living entities who possess saintly qualities, Shri Gaurasundara has displayed the ideal example of actual humility.
CB Adi-khanda 13.46
TEXT 46
haihaya, nahusha, vena, bana, naraka, ravana
maha-digvijayi shuniyacha ye ye-jana
TRANSLATION
“
You must have heard of the great Digvijayis of the past like Haihaya, Nahusha, Vena, Bana, Naraka, and Ravana.
COMMENTARY
Haihaya, or Kartaviryarjuna, was the King of Mahishmatipura. He received one thousand arms by the blessing of Lord Dattatreya and was killed by the hands of Lord Parashurama. A description of these incidents is found in the Shrimad Bhagavatam (9.15.17-35), the Mahabharata (Tirtha-yatra-parva of the Vana-parva 115.10-18 and 116.19-24), the Hari-vamsha (1.33), the Vayu Purana (Chapter 94), the Matsya Purana (Chapter 43) and the Markandeya Purana (Chapter 16).

Nahusha was born in the womb of Svarbhanavi by Ayu, who was the son of Pururava, the saintly king of the dynasty of the moon-god. He was the father of Maharaja Yayati. A description of Nahusha’s becoming intoxicated by opulence, illusioned, and falldown is described in the Mahabharata (Ajagara-parva of the Vana-parva, 280.11-14, 181.30-37 and Udyoga-parva 11.10-24, Chapter 12, and Chapter 17), the Hari-vamsha (1.28), the Vayu Purana (Chapter 92), and the Brahma Purana (Chapter 11).

Vena was the ghostly haunted, atheistic son of the saintly King Anga. A description of his atheism born of self-worship, his immediate destruction by the curse of brahmanas who observed his cruelty towards other living entities, and the appearance of Maharaja Prithu from the churning of his arms is found in the Shrimad Bhagavatam (4.13.39-49 and 4.14.1-46). Vena was averse to serving the Lord through lust, fear, envy, familial relationship, affection, or devotion and averse to the strong favorable cultivation of Krishna consciousness, so as a result of his heinous sins he fell into the darkest region of hell forever. That is why there was no hope for his deliverance.

The saintly King Yudhishöhira spoke to Shri Narada Muni in the Shrimad Bhagavatam (7.1.32) as follows:
katamo ‘pi na venah syat pancanam purusham prati
tasmat kenapy upayena manah krishne niveshayet
“
Somehow or other, one must consider the form of Krishna very seriously. Then, by one of the five different processes mentioned above, one can return home, back to Godhead. Atheists like King Vena, however, being unable to think of Krishna’s form in any of these five ways, cannot attain salvation. Therefore, one must somehow think of Krishna, whether in a friendly way or inimically.”

The hundred-armed Bana was a dear servant of Rudra and son of Maharaja Bali, the king of the demons. His other name is Mahakala. A description of Bana and the vanquishment of his pride by Krishna is found in the Tenth Canto of Shrimad Bhagavatam, Chapters 62 and 63, and in the Hari-vamsha (2.1.18).

Naraka was a great demon born in the womb of Bhumi, mother earth, by the touch of Varahadeva. His death at the hands of Krishna is described in the Shrimad Bhagavatam (10.59.1-22), in the Hari-vamsha (2.63), and in the Vishnu Purana (5.29).

Ravana’s birth, austerities, and pride resulting from victories in battle by the influence of a benediction are described in the Ramayana (Uttara-kanda, Chapters 9-39). Descriptions of his anger on hearing news of the death of Khara and Dushana at the hands of Shri Rama and the incidents beginning with his kidnapping of maya Sita up to his death are found in the Ramayana (Aranya-kanda, Chapters 31-56, Sundara-kanda, Chapters 4-22, Lanka-kanda, Chapters 6-16, 26-31, 40, 59, 62, 63, 93, 96, 101, 103, and 111), in the Mahabharata (Draupadi-harana-parva within the Vana-parva, Chapters 274, 277, 280, 284, and 289), and in the Shrimad Bhagavatam, Ninth Canto, Chapter 10.

The word maha-digvijayi refers to brahmanas who conquer the eight directions on the strength of their knowledge, kshatriyas who conquer the eight directions in battle on the strength of their arms, and vaishyas who conquer the eight directions on the strength of their wealth, earned through farming and trade.
CB Adi-khanda 13.47
TEXT 47
bujha dekhi, ka’ra garva curna nahi haya?
sarvatha ishvara ahankara nahi saya
TRANSLATION
“
Try to think, whose pride was not smashed? The Supreme Lord never tolerates anyone’s false ego.
CB Adi-khanda 13.48
TEXT 48
eteke tahara yata vidya-ahankara
dekhibe ethai saba haibe samhara”
TRANSLATION
“
Therefore you will see this Digvijayi’s scholastic pride vanquished here in Navadvipa.”
CB Adi-khanda 13.49
TEXT 49
eta bali’ hasi’ prabhu shishya-gana-sange
sandhya-kale ganga-tire ailena range
TRANSLATION
After saying this, Nimai smiled. Then in the evening He took His students to the bank of the Ganges.
CB Adi-khanda 13.50
TEXT 50
ganga-jala sparsha kari’, ganga namaskari’
vasilena shishya-sange gauranga shri-hari
TRANSLATION
After sprinkling some Ganges water on His head and offering obeisances, Lord Gauranga sat down on the bank with His students.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 13/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 13-Defeating Digvijayi >> Adi-khanda 13/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Thirteen: Defeating Digvijayi

CB Adi-khanda 13.51
TEXT 51
aneka mandali hai’ sarva-shishya-gana
vasilena catur-dike parama-shobhana
TRANSLATION
As the students sat around the Lord in various groups, it created an unprecedented scene.
CB Adi-khanda 13.52
TEXT 52
dharma-katha, shastra-katha ashesha kautuke
ganga-tire vasiya achena prabhu sukhe
TRANSLATION
The Lord jubilantly engaged in discussing varnashrama-dharma and scriptural topics on the bank of the Ganges.
COMMENTARY
The word dharma-katha refers to ordinary varnashrama topics, which are accessible to the senses.

There is a dearth of spiritual knowledge in this world, therefore instructions for removing the living entities’ darkness of ignorance by administering topics of transcendental knowledge are called shastra-katha.
CB Adi-khanda 13.53
TEXT 53
kahare na kahi’ mane bhavena ishvare
“digvijayi jinibana kemana prakare?”
TRANSLATION
Though He did not say anything, the Lord thought, “How shall I defeat this Digvijayi?
CB Adi-khanda 13.54
TEXT 54
e viprera haiyache maha-ahankara
‘jagate mahara pratidvandvi nahi ara’
TRANSLATION
“
This brahmana has become most proud, because he thinks there is no one in the world to oppose him.
CB Adi-khanda 13.55
TEXT 55
sabha-madhye jaya yadi kariye ihare
mrita-tulya haibeka samsara-bhitare
TRANSLATION
“
If I defeat him in an assembly, it would be equal to death for him.
CB Adi-khanda 13.56
TEXT 56
viprere laghava karibeka sarva-loke
lutibe sarvasva, vipra maribeka shoke
TRANSLATION
“
Everyone would belittle him, they would plunder his belongings, and he would die in lamentation.
COMMENTARY
The Lord is the perfect example of proper conduct and is always respectful to the people of this world, therefore He began to contemplate how miserable the world-renowned scholar Digvijayi would become when defeated. He thought, “If I defeated the conceited Digvijayi in public, he would feel great misery at heart. Moreover, if he were defeated, he would be finished. He would certainly be harassed, all his wealth, elephants, horses and other possessions would be forcibly taken away by others, and the brahmana would merge in lamentation. Keeping all these considerations in mind, I will have to defeat the Digvijayi in a secluded place.”

The word laghava (used as an adjective in ancient Bengali, it is presently not used) means “neglected,” “insulted,” “harassed,” “hated,” “insignificant,” “fallen,” “devoid of heaviness or existence,” “useless,” “liquid,” and “light.”
CB Adi-khanda 13.57
TEXT 57
duhkha na paibe vipra, garva haibe kshaya
virale se karibana digviyayi jaya
TRANSLATION
“
Therefore I will defeat him in a private place, so that his pride will be destroyed but he won’t be hurt.”
CB Adi-khanda 13.58
TEXT 58
ei-mata ishvara cintite sei-kshane
digvijayi nishaya aila sei-sthane
TRANSLATION
While the Lord was thinking in this way, night fell and the Digvijayi arrived at that spot.
CB Adi-khanda 13.59-60
TEXTS 59-60
parama nirmala nisha purna-candravati
kiba shobha haiya achena bhagirathi
shishya-sange ganga-tire achena ishvara
ananta-brahmande rupa sarva manohara
TRANSLATION
It was a clear full moon night, and the Ganges looked most enchanting. As the Lord sat with His students, His attractive form was unmatched throughout innumerable universes.
COMMENTARY
Another reading of verse 59 is hari bali’ gora nace bahu tuli’, jagamana bandhala karuna bola bali’-“Gaura danced with His arms raised while chanting ‘Hari bol!’ By His merciful chanting, He captured the minds of everyone.” Though this verse is found in some editions, it is inappropriate at this juncture because it is inconsistent with the meaning of verses 52 and 68 of this chapter.
CB Adi-khanda 13.61
TEXT 61
hasya-yukta shri-candra-vadana anukshana
nirantara divya-drishti dui shri-nayana
TRANSLATION
A smile decorated the Lord’s moonlike face, and His beautiful eyes showered merciful glances.
CB Adi-khanda 13.62
TEXT 62
mukta jini’ shri-dashana, aruna adhara
dayamaya sukomala sarva-kalevara
TRANSLATION
His teeth defeated the luster of a string of pearls, and His reddish lips resembled the color of the rising sun. He was full of compassion, and all the limbs of His body were delicate.
CB Adi-khanda 13.63
TEXT 63
shri-mastake suvalita cancara shri-kesha
simha-griva, gaja-skanda, vilakshana vesha
TRANSLATION
His head was adorned with beautiful curly black hair. His dress was divine, His neck resembled that of a lion, and His shoulders were like those of an elephant.
COMMENTARY
The word vilakshana means “extraordinary” or “spiritual.”
CB Adi-khanda 13.64
TEXT 64
suprakanda shri-vigraha, sundara hridaya
yajna-sutra-rupe tanhi ananta-vijaya
TRANSLATION
His body was very large, and His attractive chest was adorned by Lord Ananta in the form of a brahmana thread.
COMMENTARY
Shri Anantadeva adorns the body of Shri Narayana as the sacred thread, one of the ten forms in which serves the Lord.
CB Adi-khanda 13.65
TEXT 65
shri-lalate urddhva-sutilaka manohara
ajanu-lambita dui shri-bhuja sundara
TRANSLATION
An enchanting mark of tilaka decorated His forehead, and His beautiful arms reached to His knees.
CB Adi-khanda 13.66
TEXT 66
yoga-patta-chande vastra kariya bandana
vama-uru-majhe-thui’ dakshina carana
TRANSLATION
The Lord wore His cloth like a sannyasi, and He sat with His right foot on His left thigh.
CB Adi-khanda 13.67
TEXT 67
karite achena prabhu shastrera vyakhyana
‘haya’ ‘naya’ kare, ‘naya’ karena pramana
TRANSLATION
As the Lord explained the scriptures, He established correct statements as incorrect and incorrect statements as correct.
CB Adi-khanda 13.68
TEXT 68
aneka mandali hai’ sarva-shishya-gana
catur-dike vasiya achena sushobhana
TRANSLATION
All of His students sitting around Him in groups created an enchanting scene.
CB Adi-khanda 13.69
TEXT 69
apurva dekhila digvijayi suvismita
mane bhave,-“ei bujhi nimai pandita?”
TRANSLATION
Seeing that wonderful scene, Digvijayi was astonished and thought, “Is this Nimai Pandita?”
CB Adi-khanda 13.70
TEXT 70
alakshite sei sthane thaki’ digvijayi
prabhura saundarya ca’he eka-drishti hai’
TRANSLATION
Digvijayi remained incognito as he gazed steadily on the Lord’s beautiful form.
CB Adi-khanda 13.71
TEXT 71
shishya-sthane jijnasila,-“ki nama ihana?”
shishya bole,-“nimai pandita khyati ya’na”
TRANSLATION
He then asked a student, “What is His name?” and the student replied, “He is the famous Nimai Pandita.”
CB Adi-khanda 13.72
TEXT 72
tabe ganga namaskari’ sei vipra-vara
ailena ishvarera sabhara bhitara
TRANSLATION
The best of the brahmanas then offered his obeisances to the Ganges and entered the Lord’s assembly.
CB Adi-khanda 13.73
TEXT 73
ta’ne dekhi’ prabhu kichu ishat hasiya
vasite balila ati adara kariya
TRANSLATION
Seeing him, the Lord slightly smiled as He offered him a seat with great respect.
CB Adi-khanda 13.74
TEXT 74
parama-nihshanka sei, digvijayi ara
tabu prabhu dekhila sadhvasa haila tan’ra
TRANSLATION
Although the Digvijayi was very brave by nature and a champion of learning besides, he was nevertheless frightened on seeing the Lord.
CB Adi-khanda 13.75
TEXT 75
ishvara-svabhava-shakti ei-mata haya
dekhitei matra ta’ne, sadhvasa janmaya
TRANSLATION
The power of the Supreme Lord’s natural characteristic is such that the very sight of Him produces fear.
COMMENTARY
Another reading of this verse is danda dekhite ki bahu kakhana uthaya?-“Will one raise his hand when he sees a stick?” In other words, if one sees a stick in the hands of his opponent he will never attack him simply on the strength of his arms. Similarly, Gaura-Narayana, who is the Lord of lords and the chastiser of everyone, has such potency, or such opulence, that none of His controlled subjects are able to transgress or surpass Him. The purport is that the Digvijayi, who is like a well of limited knowledge, did not dare to challenge Gaurasundara, who is the ocean of unlimited knowledge, but rather became completely frightened.
CB Adi-khanda 13.76
TEXT 76
sata panca katha prabhu kahi’ vipra-sange
jijnasite tan’re kichu arambhila range
TRANSLATION
After exchanging a few words of introduction, the Lord began to sportingly inquire from him.
CB Adi-khanda 13.77-80
TEXTS 77-80
prabhu kahe,-“tomara kavitvera nahi sima
hena nahi, yaha tumi na kara’ varnana
gangara mahima kichu karaha pathana

shuniya sabara hauka papa-vimocana
shuni’ sei digvijayi prabhura vacana
sei-kshane karibare lagila varnana

druta ye lagila vipra karite varnana
kata-rupe bole, ta’ra ke karibe sima?
TRANSLATION
The Lord said, “There is no limit to your poetic ability. There is nothing that you are unable to describe. Please recite some of the glories of the Ganges, for by hearing such glories everyone’s sins are destroyed.” Hearing the Lord’s request, the Digvijayi immediately began to describe the glories of the Ganges. Who can fathom the countless verses that the brahmana so quickly recited?
COMMENTARY
For an explanation, one should see Chaitanya-caritamrita (Adi 16.34-36).
CB Adi-khanda 13.81
TEXT 81
kata megha, shuni, yena karaye garjana
ei-mata kavitvera gambhirya-pathana
TRANSLATION
The Digvijayi’s recitation was like the deep rumbling of clouds.
CB Adi-khanda 13.82
TEXT 82
jihvaya apani sarasvati-adhishthana
ye bolaye, se-i haya atyanta-pramana
TRANSLATION
Since Sarasvati personally resided on the tongue of Digvijayi, whatever he spoke was authorized.
COMMENTARY
The words atyanta-pramana mean “most authentic,” “reasonable,” and “trustworthy or certain.”
CB Adi-khanda 13.83
TEXT 83
manushyera shaktye taha dushibeka ke?
hena vidyavanta nahi,-bujhibeka ye
TRANSLATION
No human being had the ability to refute his speech, for no scholar could even understand him.
CB Adi-khanda 13.84
TEXT 84
sahasra-sahasra yata prabhura shishya-gana
avak haila sabe shunina varnana
TRANSLATION
The Lord’s thousands of students all became speechless on hearing those descriptions.
CB Adi-khanda 13.85
TEXT 85
“rama rama adbhuta!” smarena shishya-gana
“manushyera e-mata ki sphuraye kathana?”
TRANSLATION
“
Rama! Rama! How wonderful!” they marveled. “Can an ordinary human being speak like this?”
CB Adi-khanda 13.86
TEXT 86
jagate adbhuta yata shabda-alankara
sei bai kavitvera varnana nahi ara
TRANSLATION
The most wonderful words and literary ornaments in the world were all used in the Digvijayi’s recitation.
CB Adi-khanda 13.87
TEXT 87
sarva-shastre maha-visharada ye-ye-jana
hena shabda tan’sabara o bujhite vishama
TRANSLATION
Even those who were fully conversant in the scriptures had great difficulty understanding his words.
CB Adi-khanda 13.88
TEXT 88
ei-mata prahara-khaneka digvijayi
adbhuta se padaye, tathapi anta nai
TRANSLATION
The Digvijayi continually recited in this amazing way for three hours without coming to an end.
COMMENTARY
In the prayers composed and recited by Digvijayi, there were many astonishing and choice arrangements of words and beautiful metaphors. Therefore even the most learned scholars who were expert in the scriptures felt extreme difficulty in considering and relishing those verses.
CB Adi-khanda 13.89
TEXT 89
padi’ yadi digvijayi haila avasara
tabe hasi’ balilena shri-gaurasundara
TRANSLATION
When Digvijayi finally finished his recitation, Shri Gaurasundara smiled and spoke.
COMMENTARY
The word avasara (an adjective) means “ceased” or “restrained.”
CB Adi-khanda 13.90
TEXT 90
“tomara ye-shabdera granthana abhipraya
tumi vine bujhaile, bujha nahi yaya
TRANSLATION
“
The purport of your words are so exalted that unless you explain them no one can understand.
COMMENTARY
The words granthana abhipraya mean “the purpose of composition.”
CB Adi-khanda 13.91
TEXT 91
eteke apane kichu karaha vyakhyana
ye shabde ye bola tumi, sei supramana”
TRANSLATION
“
Therefore please explain a portion of your recitation, for whatever meaning is explained by you must be accepted.”
CB Adi-khanda 13.92
TEXT 92
shunina prabhura vakya sarva-manohara
vyakhya karibare lagilena vipra-vara
TRANSLATION
Hearing the Lord’s enchanting words, the best of the brahmanas began to explain.
CB Adi-khanda 13.93
TEXT 93
vyakhya karilei matra prabhu sei-kshane
dushilena adi-madhya-ante tina sthane
TRANSLATION
But as soon as he began to explain a verse, the Lord immediately pointed out faults in the beginning, middle, and end of the verse.
COMMENTARY
Digvijayi began to enthusiastically explain the following verse that he composed:
mahattvam gangayah satatam idam abhati nitaram
yad esha shri-vishnosh carana-kamalotpatti-subhaga
dvitiya-shri-lakshmir iva sura-narair arcya-carana
bhavani-bhartur ya shirasi vibhavaty adbhuta-guna
“
The greatness of mother Ganges always brilliantly exists. She is the most fortunate because she emanated from the lotus feet of Shri Vishnu, the Personality of Godhead. She is the second goddess of fortune, and therefore she is always worshiped both by demigods and by humanity. Endowed with all wonderful qualities, she flourishes on the head of Lord Shiva.” See Chaitanya-caritamrita (Adi 16.41 and 46).
CB Adi-khanda 13.94
TEXT 94
prabhu bole,-“e sakala shabda-alankara
shastra-mate shuddha haite vishama apara
TRANSLATION
The Lord said, “According to the scriptures, all the words and literary ornaments that you have used are far from correct.
COMMENTARY
When Digvijayi began to explain the verse he had composed, the Lord pointed out metaphorical faults in the beginning, middle, and end of the verse. The expert combination of words and absence of metaphorical faults necessary in the composition of a verse were not found in the Digvijayi’s verse. One should study the five faults and five qualities pointed out by the Lord in Digvijayi’s verse, as found in the Chaitanya-caritamrita (Adi 16.54-84).

The second line of this verse indicates that even if one wanted to establish that the words and literary ornaments were used according to their respective literary rules, it would be extremely difficult to do so.
CB Adi-khanda 13.95
TEXT 95
tumi va diyacha kon abhipraya kari’
bola dekhi?” kahilena gauranga shri-hari
TRANSLATION
“
But please tell us, what was your intended meaning of these ornaments?” asked Lord Gauranga.
CB Adi-khanda 13.96
TEXT 96
eta bada sarasvati-putra digvijayi
siddhanta na sphure kichu, buddhi gela kahin
TRANSLATION
Digvijayi, the great son of Sarasvati, was unable to properly explain, for his intelligence had left him.
COMMENTARY
The phrase buddhi gela kahin indicates that his intelligence has gone somewhere, in other words, the Digvijayi’s reasoning ability was lost or vanquished.
CB Adi-khanda 13.97
TEXT 97
sata panca bole vipra, prabodhite nare
yei bole, tai doshe gauranga-sundara
TRANSLATION
Whatever little attempt he made to defend himself was refuted by Lord Gaurasundara.
CB Adi-khanda 13.98
TEXT 98
sakala pratibha palaila kon sthane
apane na bujhe vipra, ki bole apane
TRANSLATION
It appeared that the Digvijayi’s intelligence had taken leave of him, for he didn’t even know what he was saying.
CB Adi-khanda 13.99
TEXT 99
prabhu bole,-“e thakuka, pada kichu ara”
padite o purva-mata shakti nahi ara
TRANSLATION
The Lord said, “Leave this verse and recite another,” but the Digvijayi was unable to recite like before.
CB Adi-khanda 13.100
TEXT 100
kon citra-tahana sammoha prabhu-sthane?
vede o payena moha yan’ra vidyamane
TRANSLATION
It is not unusual that Digvijayi was bewildered in front of the Lord, because even the Vedas are bewildered in the presence of the Lord.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 13/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 13-Defeating Digvijayi >> Adi-khanda 13/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Thirteen: Defeating Digvijayi

CB Adi-khanda 13.101-102
TEXTS 101-102
apane ananta, caturmukha, pancanana
yan’sabara drishtye haya ananta bhuvana
tan’ra o payena moha yan’ra vidyamane
kon citra,-se viprera moha prabhu-sthane?
TRANSLATION
Lord Brahma, Lord Ananta, and Lord Shiva create, maintain, and annihilate innumerable universes. When even they are bewildered before the Lord, then what is surprising if this brahmana was bewildered?
COMMENTARY
The bewilderment of Lord Anantadeva by Lord Gaura-Narayana is described in the Shrimad Bhagavatam (2.7.41) in the following words spoken by Brahma to Narada: “Neither I nor all the sages born before you know fully the omnipotent Personality of Godhead. So what can others, who are born after us, know about Him? Even the first incarnation of the Lord, namely Shesha, has not been able to reach the limit of such knowledge, although He is describing the qualities of the Lord with ten hundred faces.”

After Brahma, the creator of the universe, stole the calves and cowherd boys of Vraja, Lord Krishna, in order to bewilder Brahma and destroy the lamentation of the cowherd boys’ mothers, personally accepted the forms of the cowherd boys and calves and continued enjoying His pastimes in the pasturing grounds for one year. At that time, seeing the gopis’ and cows’ excessive love and affection for their offspring and being unable to understand the cause, Lord Balarama thought as follows: “Who is this mystic power, and where has she come from? Is she a demigod or a demoness? She must be the illusory energy of My master, Lord Krishna, for who else can bewilder Me?” (Bhag. 10.13.37)

The bewilderment of Caturmukha Brahma is described in the Shrimad Bhagavatam (10.13.40-45) as follows: “When Lord Brahma returned after a moment of time had passed (according to his own measurement), he saw that although by human measurement a complete year had passed, Lord Krishna, after all that time, was engaged just as before in playing with the boys and calves, who were His expansions. Lord Brahma thought: ‘Whatever boys and calves there were in Gokula, I have kept them sleeping on the bed of my mystic potency, and to this very day they have not yet risen again. A similar number of boys and calves have been playing with Krishna for one whole year, yet they are different from the ones illusioned by my mystic potency. Who are they? Where did they come from?’ Thus Lord Brahma, thinking and thinking for a long time, tried to distinguish between those two sets of boys, who were each separately existing. He tried to understand who was real and who was not real, but he couldn’t understand at all. Thus because Lord Brahma wanted to mystify the all-pervading Lord Krishna, who can never be mystified, but who, on the contrary, mystifies the entire universe, he himself was put into bewilderment by his own mystic power. As the darkness of snow on a dark night and the light of a glowworm in the light of day have no value, the mystic power of an inferior person who tries to use it against a person of great power is unable to accomplish anything; instead, the power of that inferior person is diminished.” See also Chaitanya-bhagavata (Adi 1.72), which quotes Shrimad Bhagavatam (2.7.41). [This verse is also quoted at the beginning of this purport.]

The bewilderment of Pancanana Shiva is described as follows: When Lord Hari, in the form of Mohini, bewildered the demons and gave the demigods nectar to drink, Lord Shiva, who rides on a bull and who is the husband of Bhavani, along with his wife, Uma, and his followers, went before Lord Hari to see His form as Mohini. Shiva worshiped the Lord and spoke in the following words found in the Shrimad Bhagavatam (8.12.10): “O my Lord, I, who am considered to be the best of the demigods, and Lord Brahma and the great rishis, headed by Marici, are born of the mode of goodness. Nonetheless, we are bewildered by Your illusory energy and cannot understand what this creation is. Aside from us, what is to be said of others, like the demons and human beings, who are in the base modes of material nature [rajo-guna and tamo-guna]? How will they know You?” Elsewhere in the Shrimad Bhagavatam (8.12.22 and 25) Shri Shukadeva Gosvami speaks to Maharaja Parikshit as follows: “While Lord Shiva observed the beautiful woman playing with the ball, She sometimes glanced at him and slightly smiled in bashfulness. As he looked at the beautiful woman and She watched him, he forgot both himself and Uma, his most beautiful wife, as well as his associates nearbyLord Shiva, his good sense taken away by the woman because of lusty desires to enjoy with Her, became so mad for Her that even in the presence of Bhavani he did not hesitate to approach Her.”

A description of the bewilderment of other demigods is found in the Kena, or Talavakara, Upanishad as follows: “The Supreme Brahman (Vishnu) alone gave victory to the demigods in their battle with the demons. By the victory of the Supreme Brahman (Vishnu), the demigods became glorious, but due to foolishness they thought, ‘This is our victory, this is our glory.’

“The Supreme Brahman (Vishnu) understood the foolishness of the demigods and appeared before them (as a Yaksha or Gandharva). But even though the demigods saw the Supreme Brahman before them, they nevertheless asked, ‘Who is this great personality in the form of a Yaksha?’ They could not clearly understand.

“They said to Agni, ‘O knower of the Vedas, who is this great personality? You should get to know Him fully.’ Agni said, ‘It will be done.’

“When Agni went before the Supreme Brahman, the Supreme Brahman said to Agni, ‘Who are you?’ Agni replied, ‘I am Agni, the celebrated knower of the Vedas.’

The Supreme Brahman said, ‘Being so, what power do you have?’ Agni replied, ‘I can burn to ashes everything within this material world.’

The Supreme Brahman placed a straw before him and said, ‘Burn this.’ Agni went before the straw and was unable to burn it with his entire strength. Being defeated by the Supreme Brahman, Agni returned to the demigods and said, ‘I could not fully understand who this great personality in the form of a Yaksha is.’

Thereafter the demigods said to Vayu, ‘O Vayu, who is this great personality in the form of a Yaksha? You should get to know Him fully.’ Vayu said, ‘It will be done.’

“When Vayu went before the Supreme Brahman, the Supreme Brahman said to Vayu, ‘Who are you?’ Vayu replied, ‘I am Vayu, the celebrated wind.’

“The Supreme Brahman said, ‘Being so, what power do you have?’ Vayu replied, ‘I can blow away anything within this material world.’

“The Supreme Brahman placed a straw before him and said, ‘Blow this.’ Vayu went before the straw and was unable to blow it away with his entire strength. Being defeated by the Supreme Brahman, Vayu returned to the demigods and said, ‘I could not fully understand who this great personality in the form of a Yaksha is.’

“Thereafter the demigods said to Indra, ‘O Indra, who is this great personality in the form of a Yaksha? You should get to know Him fully.’ Indra said, ‘It will be done.’ When Indra went before the Supreme Brahman, the Supreme Brahman disappeared from his sight.

“When Indra saw the beautiful, golden female form of Uma-devi in the same sky, he went before her and directly asked, ‘Who is this great personality in the form of a Yaksha?’

“She (Uma-devi) clearly told him, ‘He is the Supreme Brahman (Vishnu). By His (Lord Vishnu’s) victory you have become glorious.’ Upon hearing these words of Uma-devi, Indra became fully convinced that He was the Supreme Brahman, or Vishnu.”
CB Adi-khanda 13.103
TEXT 103
lakshmi-sarasvati-adi yata yogamaya
ananta-brahmanda mohe’ yan’sabara chaya
TRANSLATION
Unlimited universes are bewildered by maya, the shadow of Lakshmi, Sarasvati, and other internal potencies of the Lord.
COMMENTARY
Yogamaya removes the covered and thrown conditions born from the conditioned souls’ enjoying propensity and assists the conditioned souls in achieving the unalloyed service of Krishna. And when this same Yogamaya is accepted as the object of enjoyment by persons who are averse to the Lord, she immediately bewilders, punishes, and sends them to the prison house, this material world. The conditioned souls in the material sky, which is their field of enjoyment, are eligible for being covered by ignorance due to their propensity for temporary enjoyment. Since the principles of ignorance, abomination, and interruption are absent in the eternal abode of the spiritual sky, even though Yogamaya has the propensity for favorable service to the Lord, due to the enjoying spirit of the conditioned souls, who are averse to the Lord, she bewilders them by creating illusions that are unfavorable for the service of the Lord. Maya and her opulences, who are like shadows of the Lord’s spiritual energies such as Lakshmi and Sarasvati, spread a network of nescience, which is converse to spiritual knowledge, by awarding mundane knowledge to the averse conditioned souls who are wandering throughout the universe. Maya, the external energy, and her opulences, who are the shadows of Maha-Lakshmi, the internal potency of the Lord in the spiritual sky, and who bewilder the averse conditioned souls, are also bewildered on seeing the Lord’s supreme opulences as they constantly engage in the service of the Lord while considering themselves the fully dependent maidservants of the Lord. In the mood of maidservants, they serve the Lord for His ultimate satisfaction. And to create further illusion for the living entities who are averse to the Lord, she is seen from the material point of view as Maya, the bestower of the fruits of work. It is stated in the Shrimad Bhagavatam (1.7.4-6): “He saw the Absolute Personality of Godhead along with His external energy, which was under full control. Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries. The material miseries of the living entity, which are superfluous to him, can be directly mitigated by the linking process of devotional service.”
CB Adi-khanda 13.104
TEXT 104
tahara payena moha, yan’ra vidyamane
ataeva pache se thakena sarva-kshane
TRANSLATION
Yet she is also bewildered in the presence of the Lord, and therefore she always stands behind Him.
CB Adi-khanda 13.105
TEXT 105
veda-karta shesha o moha paya yan’ra sthane
kon citra,-digvijayi-moha va tahane?
TRANSLATION
When the compiler of the Vedas and even Ananta Shesha are bewildered in the presence of the Lord, then what is surprising if the Digvijayi is bewildered?
COMMENTARY
The word veda-karta refers to either Lord Brahma or Krishna-dvaipayana Vyasa. At the time of stealing the calves and on seeing the multi-headed Brahmas at Dvaraka, Brahma became bewildered. After compiling the Mahabharata and the Puranas on the bank of the Sarasvati, Shri Vyasadeva also felt dissatisfied. Being bewildered by the wonderful pastimes of Gopi-jana-vallabha, Shesha, or Anantadeva, aspired to accept subordination to the gopis.

When such great, powerful, and opulent demigods and sages become bewildered by the supreme opulences of Lord Narayana, then what is astonishing if either the insignificant living entities, who are servants of those demigods and sages, or the deceived Digvijayi will also become bewildered? It is stated in the Bhagavad-gita (7.14): “This divine energy of Mine, consisting of the three modes of material nature, is difficult to overcome. But those who have surrendered unto Me can easily cross beyond it.” In the Shrimad Bhagavatam (8.12.39) the Supreme Lord speaks to Lord Shiva as follows: “My dear Lord Shambhu, who within this material world but you can surpass My illusory energy? People are generally attached to sense enjoyment and conquered by its influence. Indeed, the influence of material nature is very difficult for them to surmount.”

In the Shrimad Bhagavatam (10.14.21) Brahma prays to Lord Krishna as follows: “O supreme great one! O Supreme Personality of Godhead! O Supersoul, master of all mystic power! Your pastimes are taking place continuously in these three worlds, but who can estimate where, how and when You are employing Your spiritual energy and performing these innumerable pastimes? No one can understand the mystery of how Your spiritual energy acts.”
CB Adi-khanda 13.106
TEXT 106
manushye e saba karya asambhava bada
teni bali,-tan’ra sakala karya dada
TRANSLATION
It is impossible for ordinary living entities to understand the activities of the Supreme Lord, therefore His activities are transcendentally glorious.
CB Adi-khanda 13.107
TEXT 107
mule yata kichu karma karena ishvare
sakali-nistara-hetu duhkhita-jivere
TRANSLATION
In fact, the activities performed by the Supreme Lord are all meant for the deliverance of the conditioned souls.
COMMENTARY
The Supreme Lord, who incarnates out of His causeless mercy, regularly manifests His various pastimes in order to award supreme eternal benefit to the averse living entities of this world. All of His pastimes are performed with a desire to deliver the living entities. In this regard, one should particularly discuss the Shrimad Bhagavatam verse (10.14.8), beginning tat te ‘nukampam. Being intoxicated by apparently sweet but ultimately inauspicious conceptions, the averse conditioned souls find and point out faults even in the eternally beneficial supreme will of the Lord. That is why they are conditioned or ignorant. When out of good fortune the living entity understands that he is the eternal servant of Krishna, then he no longer has any fear or distress.
CB Adi-khanda 13.108
TEXT 108
digvijayi yadi parajaye praveshila
shishya-gana hasibare udyata haila
TRANSLATION
As the Digvijayi faced defeat, the Lord’s students were on the verge of laughing.
COMMENTARY
The phrase parajaye praveshila means “he began to face defeat.”
CB Adi-khanda 13.109
TEXT 109
sabarei prabhu karilena nivarana
vipra-prati balilena madhura vacana
TRANSLATION
The Lord, however, forbade them from laughing and sweetly spoke to the brahmana.
CB Adi-khanda 13.110
TEXT 110
“aji cala tumi shubha kara’ vasa-prati
kali vicariba saba tomara samhati
TRANSLATION
“
You please go home for today, and tomorrow we will discuss some more.
COMMENTARY
The words shubha kara’ mean “begin your journey or proceed.”
CB Adi-khanda 13.111
TEXT 111
tumi o haila shranta aneka padiya
nisha o aneka yaya, shui thaka giya”
TRANSLATION
“
You must be tired after your long recitation and it’s getting late. Please go take rest.”
COMMENTARY
The phrase nisha o aneka yaya means “it is also late at night.”
CB Adi-khanda 13.112
TEXT 112
ei-mata prabhura komala vyavasaya
yahare jinena, seha duhkha nahi paya
TRANSLATION
The Lord’s behavior was so gentle that whoever was defeated by Him felt no distress.
CB Adi-khanda 13.113
TEXT 113
sei navadvipe yata adhyapaka ache
jiniya o sabare toshena prabhu pache
TRANSLATION
After defeating each of the teachers in Navadvipa, the Lord satisfied them with His sweet behavior.
CB Adi-khanda 13.114
TEXT 114
“cala aji ghare giya vasi’ punthi caha
kali ye jijnasi’ taha balibare caha”
TRANSLATION
The Lord continued, “Let us go home today. Then after looking at your books, come tomorrow and answer My questions.”
CB Adi-khanda 13.115
TEXT 115
jiniya o ka’re na karena teja-bhanga
sabei hayena prita,-hena ta’na ranga
TRANSLATION
Even after defeating someone, the Lord did not insult them, and thus everyone was pleased with Him. Such were the pastimes of the Lord.
COMMENTARY
The word teja-bhanga refers to the hampering of one’s prestige.
CB Adi-khanda 13.116
TEXT 116
ataeva navadvipe yateka pandita
sabara prabhura prati mane bada prita
TRANSLATION
That is why all the learned scholars of Navadvipa were so affectionate to the Lord.
CB Adi-khanda 13.117
TEXT 117
shishya-gana-samhati calila prabhu ghara
digvijayi haila bada lajjita-antara
TRANSLATION
As the Lord returned home with His students, the Digvijayi felt great shame.
CB Adi-khanda 13.118
TEXT 118
duhkhita haila vipra cinte’ mane-mane
“sarasvati more vara dilena apane
TRANSLATION
In distress, the brahmana thought, “I’ve been personally blessed by Sarasvati.
CB Adi-khanda 13.119-120
TEXTS 119-120
nyaya, sankhya, patanjala, mimamsa-darshana
vaisheshika, vedante nipuna yata jana
hena jana na dekhilun samsara-bhitare
jinite ki daya, mora sane kaksha kare!
TRANSLATION
“
Till now I’ve not met a single person-whether a scholar of Nyaya, Sankhya, Patanjala, Mimamsa, Vaisheshika, or Vedanta-who could even compete with me, and what to speak of defeating me!
COMMENTARY
“
I have met scholars who were expert in the six branches of philosophy, and what to speak of defeating me, they did not even try to enter into debate with me.”
CB Adi-khanda 13.121
TEXT 121
shishu-shastra vyakarana padaye brahmana
se more jinila,-hena vidhira ghatana!
TRANSLATION
“
This brahmana merely teaches children’s grammar, and He defeated me? This is certainly an act of providence!
COMMENTARY
“
This brahmana boy is a teacher of ordinary grammar in primary education. But alas, due to misdeeds I had to face defeat by Him. Among the six limbs of the Vedas, grammar is like the face of the personified Vedas and is the preliminary scripture for students engaged in studying the scriptures, but it is an undisputed fact that one cannot become expert in literature, alankara, smritis, or philosophical works simply by possessing expertise in learning and teaching grammar. Nevertheless this young boy, who is expert in grammar, has defeated even an experienced champion of the scriptures like me.”
CB Adi-khanda 13.122-123
TEXTS 122-123
sarasvatira vare anyatha dekhi haya
eho mora citte bada lagila samshaya
devi-sthane mora va janmila kona dosha?
ataeva haila mora pratibha-sankoca?
TRANSLATION
“
It appears that Sarasvati’s benediction has proven false, which awakens doubts in my mind. Otherwise, have I committed some offense at her feet? Is that why my intelligence was diminished?
COMMENTARY
“
Since I have been defeated by this young brahmana grammarian I can now understand that the benediction I received from my worshipable goddess Sarasvati-devi has proved a complete failure! Therefore various doubts are arising within my mind. The goddess whom I had pleased and from whom I had thus received the benediction for becoming a Digvijayi must be displeased as a result of my offenses. Otherwise why would my great ingenuity in learning be defeated by an ordinary young grammarian?”
CB Adi-khanda 13.124
TEXT 124
avashya ihara aji bujhiba karana”
eta bali’ mantra-jape vasila brahmana
TRANSLATION
“
I must find out the cause of my defeat.” Thinking in this way, the brahmana began chanting his mantra.
CB Adi-khanda 13.125
TEXT 125
mantra japi’ duhkhe vipra shayana karila
svapne sarasvati vipra-sammukhe aila
TRANSLATION
After chanting for some time the distressed brahmana fell asleep, and in a short time Sarasvati appeared before him in a dream.
CB Adi-khanda 13.126
TEXT 126
kripa-drishtye bhagyavanta-brahmanera prati
kahite lagila ati-gopya sarasvati
TRANSLATION
Goddess Sarasvati glanced mercifully on the fortunate brahmana and confidentially spoke as follows.
CB Adi-khanda 13.127
TEXT 127
sarasvati bolena,-“shunaha, vipra-vara!
veda-gopya kahi ei tomara gocara
TRANSLATION
“
O best of the brahmanas, listen as I disclose to you the secrets of the Vedas.
CB Adi-khanda 13.128-129
TEXTS 128-129
ka’ro sthane kaha yadi e-sakala katha
tabe tumi shighra haiba alpayu sarvatha
yan’ra thani tomara haila parajaya
ananta-brahmanda-natha sei sunishcaya
TRANSLATION
“
If you disclose these topics to anyone, you will meet a quick death. Know for certain that He by whom you were defeated is the Lord of innumerable universes.
COMMENTARY
Sarasvati-devi appeared in a dream before Digvijayi Pandita, who had chanted her mantras, and said, “If you disclose to anyone the most confidential topics that I am telling you regarding the covered incarnation of the Lord, then your death is certain.”

It is said that since Keshava Bhatta, the spiritual master of Gangalya Bhatta, revealed the information about Shriman Mahaprabhu that was given to him in a dream by Sarasvati, he met with a premature death. Therefore Gangalya Bhatta again initiated a brahmana from Kashmir and gave him the name Keshava. From this popular hearsay, it is clearly understood that the Digvijayi Pandita referred to herein is not Keshava Kashmiri, rather he is a pandita named Keshava Bhatöa.
CB Adi-khanda 13.130
TEXT 130
ami yan’ra pada-padme nirastara dasi
sammukha haite apanare lajja vasi
TRANSLATION
“
I am an eternal maidservant at His lotus feet, and I’m embarrassed to appear before Him.
CB Adi-khanda 13.131
TEXT 131
TRANSLATION
“‘The illusory energy of the Lord cannot take precedence, being ashamed of her position, but those who are bewildered by her always talk nonsense, being absorbed in thoughts of ‘It is I’ and ‘It is mine.’’
COMMENTARY
After Narada Muni inquired about the actual identities of Lord Vishnu and Maya, Brahma offered obeisances to the Supreme Lord and spoke the following verse from Shrimad Bhagavatam (2.5.13):
vilajjamanaya yasya sthatum iksha-pathe ‘muya
vimohita vikatthante mamaham iti durdhiyah
“
Since the verse previous to this [i.e. Bhag. 2.5.12] describes the Lord’s relationship with Maya and her insurmountable position, the Supreme Lord also appears to be under the control of Maya. This doubt is removed by this verse. Thinking, “The Supreme Lord knows well about my duplicitous nature and cheating propensity,” Maya is ashamed to stand before the Lord and is unable to manifest her own prowess; but being bewildered by such Maya, we, who are bewildered by nescience, become proud (while thinking in terms of ‘I’ and ‘mine’). This verse also answers the question of the previous verse regarding who created this universe.” (Shridhara Svami)

“Being bewildered by Maya, who feels embarrassed to stand before the vision of the Lord, who is faultless and full of transcendental qualities as a result of His sac-cid-ananda nature, we glorify ourselves in terms of ‘I’ and ‘mine.’” (Krama-sandarbha)

“The word vilajjamanaya in this verse indicates that Maya’s act of bewildering the living entities is not very palatable to the Supreme Lord. Though Maya knows this, according to the principle: ‘persons who are averse to Krishna become fearful as a result of their absorption in objects not related to Krishna,’ Maya has from time immemorial been unable to tolerate the living entities’ aversion or lack of knowledge of the Supreme Lord. She thus covers the real identity of the living entities and places them in an unnatural position.” (Tattva-sandarbha (32) of the Bhagavata-sandarbha)

“Without understanding their relationship with the Supreme Lord, both those who give respect and those who accept respect are eligible for being bewildered by Maya, who stands behind the Lord. This is being described in this verse. Considering vilajjamana, or ‘the Supreme Lord certain knows my duplicity,’ Maya, like a deceitful wife, is ashamed to stand before the Lord. In other words, she stands behind the Lord. Being bewildered by this Maya, the living entities proudly think in terms of ‘I’ and ‘mine.’ Aversion to the Lord should herein be understood as the back of the Lord. As soon as one is averse to the Lord, he becomes influenced by Maya; but when he is inclined towards the Lord, the influence of Maya is not found.” (Sarartha-darshini)
CB Adi-khanda 13.132
TEXT 132
ami se baliye, vipra, tomara jihvaya
tahana sammukhe shakti na vase amaya
TRANSLATION
“
O brahmana, although I speak through your tongue, in front of Him I have no power.
CB Adi-khanda 13.133-134
TEXTS 133-134
amara ki daya, shesha-deva bhagavan
sahasra-vadane veda ye kare vyakhyana
aja-bhava-adi yan’ra upasana kare
hena ‘shesha’ moha mane yanhara gocare
TRANSLATION
“
What to speak of me, even Lord Ananta Shesha, who explains the Vedas with thousands of mouths and who is worshiped by Brahma and Shiva, He is also bewildered in His presence.
CB Adi-khanda 13.135
TEXT 135
parabrahma, nitya, shuddha, akhanda, avyaya
paripurna hai’ vaise sabara hridaya
TRANSLATION
“
He is the Supreme Brahman, the eternal, pure, complete, and inexhaustible Lord, who is situated in everyone’s heart.
COMMENTARY
Shri Gaurasundara lies in the ocean of milk in the form of Aniruddha, the localized Supersoul in the hearts of all living entities, and lies in the Garbhodaka Ocean in the form of Pradyumna, the aggregate Supersoul and source of all universes. He is complete, undivided, infallible, and eternally pure. Since He is Kshirodakashayi Vishnu, considering Him separate from Garbhodakashayi Vishnu is an obstacle for achieving full knowledge. Since He is Garbhodakashayi Vishnu, considering Him separate from Kshirodakashayi Vishnu is an obstacle in self-realization. Since He is Karanodakashayi Vishnu, considering Him separate from Sankarshana is an obstacle in complete realization of the Absolute Truth. Actually the one Absolute Truth, original Personality of Godhead, Gaura-Krishna, is Baladeva, the first catur-vyuha, the second catur-vyuha, and the three Vishnus who lie on the Karana, Garbhodaka, and Kshira Oceans. Considering the localized, aggregate, Karana, Garbha, and viraö forms of Vishnu as separate from the Absolute Truth enhances the conditioned souls’ material conceptions and illusions. In order to remove these conceptions, Sarasvati-devi disclosed that Shri Gaurasundara is the source of all Vishnu incarnations and nondifferent from Vrajendra-nandana, the son of the King of Vraja.
CB Adi-khanda 13.136-137
TEXTS 136-137
karma, jnana, vidya, shubha-ashubhadi yata
drishyadrishya,-tomare va kahibana kata
sakala pralaya (pravarta) haya, shuna, yan’ha haite
sei prabhu vipra-rupe dekhila sakshate
TRANSLATION
“
Fruitive activities, mental speculation, material knowledge, pious and impious activities, direct and indirect perception, and more than I am able to say-all these are (created and) destroyed by that Lord you just met in the form of a brahmana.
COMMENTARY
The word karma refers to Vedic rituals such as the performance of fire sacrifices, which aim at enjoying the fruits of those activities in this world. The goal or destination of karma is bhukti, or material enjoyment; the goal or destination of jnana, or speculating on impersonal Brahman, is mukti, or liberation; and the goal or destination of bhagavad-bhakti, or devotional service to the Supreme Lord, is one, not separate, or nondifferent; in other words, it is bhagavat-prema, or love of God. The word vidya in this verse refers to material knowledge, the purpose of which is sense gratification. In the Mundaka Upanishad (1.5) it is stated: tatrapara rig-vedo yajur-vedah sama-vedo ‘tharva-vedah shiksha kalpo vyakaranam niruktam chando jyotisham iti.-“All the Vedas-Rig Veda, Yajur Veda, Sama Veda, Atharva Veda and their corollaries known as shiksha, kalpa, vyakarana, nirukta, chanda and jyotisha-belong to the inferior system of material knowledge [apara vidya].”

The word shubha-ashubha means “auspicious and inauspicious,” or “good and bad.” As stated in the Shrimad Bhagavatam (11.28.4):
kim bhadram kim abhadram va dvaitasyavastunah kiyat
vacoditam tad anritam manasa dhyatam eva ca
“
That which is expressed by material words or meditated upon by the material mind is not ultimate truth. What, therefore, is actually good or bad within this insubstantial world of duality, and how can the extent of such good and bad be measured?”

In the Chaitanya-caritamrita (Antya 4.176) it is said:
‘
dvaite’ bhadrabhadra-jnana, saba--’manodharma’
‘ei bhala, ei manda’,--ei saba ‘bhrama’
“
In the material world, conceptions of good and bad are all mental speculations. Therefore, saying, ‘This is good, and this is bad,’ is all a mistake.”

The word drishyadrishya refers to all objects situated in direct or indirect perception. Another reading for this word is dushyadushya, which means “eatable and noneatable, or pure and impure, items of material enjoyment.”

Devotional service to the Lord is neither created nor destroyed. Everything else has a creation and a destruction. That object by whom this creation and destruction is accomplished is the Supreme Lord, Shri Gaurasundara, whom you have seen as a young Bengali brahmana grammarian. Though He is the only cause of the creation, maintenance, and annihilation of this world, He is the controller of maya and transcendental to the modes of nature. Therefore do not accept Him as Lord Brahma, who creates all material objects under the shelter of passion, or Lord Shiva, who annihilates under the shelter of ignorance.

Another reading for karma is bhukti, or material enjoyment, and another reading for drishyadrishya is dushyadushya. Those items that are seen through our mundane vision are called drishya, and items that are beyond our mundane vision and most difficult to understand, yet are nevertheless material, are called adrishya. One’s perception of Yogamaya, the spiritual potency of the Lord, from the platform of devotional service and another’s perception of Mahamaya, the material energy, from the platform of material enjoyment are not the same.
CB Adi-khanda 13.138
TEXT 138
abrahmadi yata, dekha, sukha-duhkha paya
sakala, janiha, vipra, ihana ajnaya
TRANSLATION
“
Know for certain that everyone including Lord Brahma enjoys happiness and distress according to His will alone.
COMMENTARY
All the demigods headed by Brahma enjoy happiness and distress under the control of maya, but Lord Vishnu is not a living entity who enjoys the fruits of temporary happiness and distress. The demigods headed by Brahma are controlled; in other words, they are under the subordination of maya and are sons of the universal mother, who holds the entire universe within her womb. But Lord Vishnu is the controller of maya, and Mahamaya, the universal mother who holds the entire universe within her womb, stands embarrassed behind the Lord.
CB Adi-khanda 13.139
TEXT 139
matsya-kurma-adi yata, shuna avatara
ei prabhu vina, vipra, kichu nahe ara
TRANSLATION
“
Listen, dear brahmana, all incarnations such as Matsya and Kurma are nondifferent from Him.
COMMENTARY
Though the naimittika, or occasional, incarnations of Vishnu such as Matsya and Kurma engage in Their eternal pastimes in Vaikunöha, They appear within this world for some special purpose. Gaurasundara Himself appears in various occasional incarnations in Vaikunöha as portions and plenary portions, and from there He descends within this material world. There is actually no difference between Gaurasundara and incarnations like Matsya and Kurma; the only difference is in Their pastimes.

One should refer to the purport of Chaitanya-bhagavata (Adi 2.169 and 171-173) for a description of Gaura-Krishna’s incarnations like Matsya, Kurma, Varaha, Nrisimha, Vamana, and Ramacandra. [This paragraph also applies to the following three verses.]
CB Adi-khanda 13.140
TEXT 140
ei se varaha-rupe kshiti-sthapayita
ei se nrisimha-rupe prahlada-rakshita
TRANSLATION
“
In the form of Lord Varaha, He rescued the earth, and in the form of Nrisimha, He protected Prahlada.
CB Adi-khanda 13.141
TEXT 141
ei se vamana-rupe balira jivana
yan’ra pada-padma haite gangara janama
TRANSLATION
“
In the form of Vamana, He is the life and soul of Bali. The Ganges appears from His lotus feet.
COMMENTARY
The incarnation of Vamanadeva is clearly mentioned in the Rik-samhita. The description of Vamana’s pastimes is given in the Rik-samhita in order to award the qualification on neophyte devotees for studing the Vedas. The purport is that all objects of enjoyment within the three worlds, which through material calculation is the ultimate limit for conditioned souls who are prone to material knowledge, are brought under control by the exhibition of the supreme prowess of that personality, the powerful Vamanadeva, whose characteristics are found as codes in the mantras of the Rig Veda. While describing the prowess of this Trivikrama Vishnu, Mahabharata, the purport of the Vedas, narrates the glories of His other incarnations. And the purport of Mahabharata has been elaborately explained in the Shrimad Bhagavatam. Since according to the consideration of the atheists, Trivikrama Vishnu’s prowess is limited, they cannot agree to accept the incarnations of Vishnu, the controller of maya. One is able to perceive the Lord only on the strength of mercy bestowed by the Lord. Persons who depend solely on material knowledge are always baffled in their attempts to understand the nature of the Absolute Truth, like a dwarf’s attempt to catch the moon. The mundane mental speculators see the all-pervading Vishnu in a limited form due to not realizing their own selves and are thus bereft of the service of Lord Vishnu. They then consider themselves under the control of material nature and exhibit materialistic false ego as a result of foolishness born of maya. Such persons who are attached to objects not related with the Lord are cheated of the Lord’s mercy. One should discuss the Kaöha Upanishad (1.2.23) and Mundaka Upanishad (3.2.3), wherein it is stated: yam evaisha vrinute tena labhyas/ tasyaisha atma vivrinute tanum svam-“The Lord is obtained only by one whom He Himself chooses. To such a person He manifests His own form.”
CB Adi-khanda 13.142
TEXT 142
ei se haila avatirna ayodhyaya
vadhila ravana dushöa ashesha-lilaya
TRANSLATION
“
This Lord appeared at Ayodhya and then killed Ravana as one of His innumerable pastimes.
CB Adi-khanda 13.143
TEXT 143
uhane se vasudeva-nanda-putra bali
ebe vipra-putra vidya-rase kutuhali
TRANSLATION
“
He is known as the son of both Vasudeva and Nanda, and now He has appeared as the son of a brahmana to enjoy scholastic pastimes.
CB Adi-khanda 13.144
TEXT 144
vede o ki janena uhana avatara?
janaile janaye, anyatha shakti ka’ra?
TRANSLATION
“
Do the Vedas know this incarnation of the Lord? Who has the power to know unless the Lord reveals Himself?
CB Adi-khanda 13.145
TEXT 145
yata kichu mantra tumi japile amara
digvijayi-pada-phala na haya tahara
TRANSLATION
“
The title of Digvijayi is not the real fruit of your chanting mantras to worship me.
CB Adi-khanda 13.146
TEXT 146
mantre ye phala, taha ebe se paila
ananta-brahmanda-natha sakshate dekhila
TRANSLATION
“
The real fruit of your chanting is that you have now directly seen the Lord of innumerable universes.
CB Adi-khanda 13.147
TEXT 147
yaha shighra, vipra, tumi ihana carane
deha giya samarpana karaha uhane
TRANSLATION
“
Therefore, O brahmana, go immediately and surrender yourself at His lotus feet.
CB Adi-khanda 13.148
TEXT 148
svapna-hena na maniha e-saba vacana
mantra-vashe kahilana veda-sangopana
TRANSLATION
“
Don’t ignore my words by considering this only a dream. I am controlled by your chanting and have therefore informed you of that which is unknown to the Vedas.”
CB Adi-khanda 13.149
TEXT 149
eta bali’ sarasvati haila antardhana
jagilena vipra-vara maha-bhagyavan
TRANSLATION
Speaking these words, Sarasvati disappeared and the most fortunate brahmana woke up.
CB Adi-khanda 13.150
TEXT 150
jagiyai matra vipra-vara sei-kshane
calilena ati ushah-kale prabhu-sthane
TRANSLATION
Immediately after getting up, the brahmana went in the early morning to the Lord’s residence.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 13/150-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 13-Defeating Digvijayi >> Adi-khanda 13/150-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Thirteen: Defeating Digvijayi

CB Adi-khanda 13.151
TEXT 151
prabhure asiya vipra dandavat haila
prabhu o viprere kole kariya tulila
TRANSLATION
The brahmana came and offered his obeisances to the Lord, who picked up the brahmana and embraced him.
CB Adi-khanda 13.152
TEXT 152
prabhu bole,-“kene bhai, e ki vyavahara?”
vipra bole,-“kripa-drishti yehena tomara
TRANSLATION
The Lord said, “O brahmana, why have you come so early? What is the reason for this behavior?” The brahmana replied, “It is all due to Your merciful glance.”
CB Adi-khanda 13.153
TEXT 153
prabhu bole,-“digvijayi haiya apane
tabe tumi amare e-mata kara’ kene?”
TRANSLATION
The Lord said, “You are the champion of learning. Why are you treating Me like this?”
CB Adi-khanda 13.154
TEXT 154
digvijayi bolena,-“shunaha, vipra-raja!
toma’ bhajilei siddha haya sarva-kaja
TRANSLATION
The Digvijayi replied, “Please listen, O king of the brahmanas. Just by worshiping You, all one’s activities become successful.
CB Adi-khanda 13.155
TEXT 155
kali-yuge vipra-rupe tumi narayana
tomare cinite shakti dhare kon jana?
TRANSLATION
“
You are the Supreme Lord Narayana, but You have appeared in Kali-yuga in the form of a brahmana. Who has the power to recognize You?
CB Adi-khanda 13.156
TEXT 156
takhani mora citte janmila samshaya
tumi jijnasile, mora vakya na sphuraya
TRANSLATION
“
Doubts arose in my mind when You asked me questions that I was unable to answer.
CB Adi-khanda 13.157
TEXT 157
tumi ye agarva prabhu,-sarva-vede kahe
taha satya dekhilun, anyatha kabhu nahe
TRANSLATION
“
O Lord, all the Vedas confirm that You are devoid of pride. Now I have seen this with my own eyes. There is no doubt about it.
CB Adi-khanda 13.158
TEXT 158
tina-bara amare karila parabhava
tathapi amara tumi rakhila gaurava
TRANSLATION
“
Although You have defeated me three times, You have maintained my prestige.
CB Adi-khanda 13.159
TEXT 159
eho ki ishvara-shakti vine anye haya?
ataeva, tumi-narayana sunishcaya
TRANSLATION
“
Is this possible for anyone other than the Supreme Lord? Therefore You are certainly Lord Narayana.
CB Adi-khanda 13.160-162
TEXTS 160-162
gauda, trihuta, dilli, kashi-adi kari’
gujarata, vijaya-nagara, kanci-puri
anga, banga, tailanga, odhra, desha ara kata

panditera samaja samsare ache yata
dushibe amara vakya,-se thakuka dure
bujhitei kona jana shakti nahi dhare
TRANSLATION
“
I met with innumerable scholars wherever I have gone-Gauda, Trihuta, Delhi, Kashi, Gujarat, Vijayanagara, Kancipura, Anga, Bengal, Andhra, Orissa. What to speak of refuting my statements, none of those scholars had even the power to understand them.
CB Adi-khanda 13.163
TEXT 163
hena ami toma’ sthane siddhanta karite
na parinu, saba buddhi gela kon bhite?
TRANSLATION
“
Though I am such a scholar, I was still unable to establish my conclusions before You. Where did all my intelligence go?
CB Adi-khanda 13.164
TEXT 164
ei karma tomara ashcarya kichu nahe
‘sarasvati pati tumi’,-devi more kahe
TRANSLATION
“
This is not an astonishing achievement for You, for You are the Lord of Sarasvati. She personally told me this.
CB Adi-khanda 13.165
TEXT 165
vada-shubha-lagne ailana navadvipe
toma’ dekhilana dubiya ye bhava-kupe
TRANSLATION
“
I came to Navadvipa at a most auspicious time. Although I was drowning in the dark well of material life, I somehow saw You.
COMMENTARY
“
I entered Navadvipa at an auspicious moment and attained darshana of You. When persons are drowning in the well of material life, they have no opportunity to see You. So far I have remained intoxicated with material knowledge, but now I was able to see You by the accumulated strength of my past pious deeds.”
CB Adi-khanda 13.166
TEXT 166
avidya-vasana-bandhe mohita haiya
vedana pasari’ tattva apana’ vanciya
TRANSLATION
“
I was bewildered by nescience and material desires, and I cheated myself as I wandered throughout the world forgetful of my constitutional position.
COMMENTARY
When living entities are illusioned about self-realization, they become averse to the service of the Lord and are thus bound by desires for material enjoyment. When conditioned souls who are controlled by maya become foolish due to material knowledge, they are cheated out of self-realization.
CB Adi-khanda 13.167
TEXT 167
daiva-bhagye pailana toma’ darashane
ebe kripa-drishtye more karaha mocane
TRANSLATION
“
I’ve met You by some great fortune, now please deliver me by Your merciful glance.
CB Adi-khanda 13.168
TEXT 168
para-upakara-dharma-svabhava tomara
toma’ vine sharanya dayalu nahi ara
TRANSLATION
“
It is Your nature to engage in the welfare of others; indeed, there is no shelter or source of compassion other than You.
COMMENTARY
The second line of this verse is explained in the Shrimad Bhagavatam (3.2.23) in following words of Uddhava, who was feeling separation from Lord Krishna: “Alas, how shall I take shelter of one more merciful than He who granted the position of mother to a she-demon [Putana] although she was unfaithful and she prepared deadly poison to be sucked from her breast?”

Also in the Shrimad Bhagavatam (10.48.26) Shri Akrura offered the following prayers to Krishna and Balarama when They visited his house: “What learned person would approach anyone but You for shelter, when You are the affectionate, grateful and truthful well-wisher of Your devotees? To those who worship You in sincere friendship You reward everything they desire, even Your own self, yet You never increase or diminish.”
CB Adi-khanda 13.169
TEXT 169
hena upadesha more kaha, mahashaya!
ara yena durvasana citte nahi haya”
TRANSLATION
“
O Lord, please instruct me in such a way that I may have no material desires in my heart.”
CB Adi-khanda 13.170
TEXT 170
ei-mata kakuvada aneka kariya
stuti kare digvijayi ati-namra haiya
TRANSLATION
After speaking many plaintive words in this way, the Digvijayi humbly offered prayers to the Lord.
CB Adi-khanda 13.171
TEXT 171
shuniya viprera kaku shri-gaurasundara
hasiya tahane kichu karila uttara
TRANSLATION
Hearing the brahmana’s submissive words, Shri Gaurasundara smiled and replied.
CB Adi-khanda 13.172
TEXT 172
“shuna, dvija-vara, tumi-maha-bhagyavan
sarasvati yahara jihvaya adhishthana
TRANSLATION
“
Listen, O best of the brahmanas. You are most fortunate, for Sarasvati resides on your tongue.
CB Adi-khanda 13.173-174
TEXTS 173-174
‘digvijaya kariba’,-vidyara karya nahe
ishvare bhajile, sei vidya ‘satya’ kahe
mana diya bujha, deha chadiya calile
dhana va paurusha sange kichu nahi cale
TRANSLATION
“
Conquering the world is not the proper use for knowledge, the proper use of knowledge is to worship the Supreme Lord. Try to understand, when one gives up his body, he cannot take wealth and reputation with him.
COMMENTARY
Because ordinary foolish people consider material knowledge and spiritual knowledge as one, or equal, they think that the bondage of material knowledge is the platform of knowledge. The living entities’ desire for digvijaya, or achieving victory over others, is born of false ego resulting from material knowledge. Vidya, or knowledge, actually refers to the supreme service of Lord Vishnu, because wealth, physical strength, and good health do not follow a person at the time of death. A person who accepts material enjoyment as all in all utilizes his wealth, knowledge, and physical strength to increase his sense enjoyment, but after his death these material assets become most useless.
CB Adi-khanda 13.175
TEXT 175
eteke mahanta saba sarva parihari’
karena ishvara-seva dridha-citta kari’
TRANSLATION
“
That is why devotees renounce material endeavors and serve the Supreme Lord with firm determination.
COMMENTARY
“
Considering all these points, the magnanimous devotees give up desires for and dependence on all material assets and engage in devotional service with full determination for the duration of their lives.”
CB Adi-khanda 13.176
TEXT 176
eteke chadiya vipra, sakala janjala
shri-krishna-carana giya bhajaha sakala
TRANSLATION
“
Therefore, O brahmana, give up all materialistic association and immediately begin to worship the lotus feet of Lord Krishna.
COMMENTARY
“
That is why you should give up the desire for external material advancement and begin to worship the lotus feet of Shri Radha-Govinda without wasting a moment.” Now that Shri Keshava Bhatta has given up the inappropriate purport of the six branches of philosophy that he was initiated into before receiving these instructions of Shri Gaurasundara, the ten verses composed by Shrila Nimbakacaryapada appeared in his memory by the mercy of Mahaprabhu. Gaurasundara’s instruction to serve Radha-Govinda inspired him with his predecessor gurus’ unexpressed emotions, which manifested in his heart in the form of verses. Since before receiving the Lord’s mercy Keshava Bhatta was indifferent to these verses composed by his predecessor gurus, he displayed negligence for the service of the lotus feet of Radha-Govinda and eagerness to accumulate material fame in the form of becoming a Digvijayi.
CB Adi-khanda 13.177
TEXT 177
yavat marana nahi upasanna haya
tavat sevaha krishna kariya nishcaya
TRANSLATION
“
Up to the time of your death, serve Krishna with confidence.
COMMENTARY
One who rejects the worship of Krishna cannot properly explain the purport of Vedanta philosophy, one of the six branches of philosophy. Being initiated into all these instructions, the compiler of Krama-dipika instructed his disciples headed by Gangalya Bhatta about the process of worshiping Radha-Govinda. Later on, Keshava and other scholars of Kasmira left the subordination of Shriman Mahaprabhu and took to another path. Turning away from the mercy of Shriman Mahaprabhu, Keshava Kashmiri and other so-called followers of the Shri Nimbarka-sampradaya, as well as so-called scholars of the Shri Vallabha-sampradaya, rejected the most beneficial and pure lotus feet of Shriman Mahaprabhu, the worshipable Lord of the compiler of Krama-dipika, and took to another path. Both Shri Sanatana Gosvami and Shri Gopala Bhatöa Gosvami understood Kesavacarya, the compiler of Krama-dipika, as a recipient of Shriman Mahaprabhu’s mercy, and therefore they collected ingredients from his book in their compilation of Gaudiya Vaishnava smriti. Later on the followers of Keshava Kashmiri gave up the lotus feet of Mahaprabhu and attempted to establish their own independent sampradaya.
CB Adi-khanda 13.178-179
TEXTS 178-179
sei se vidyara phala janiha nishcaya
‘krishna-pada-padme yadi citta-vitta raya’
maha-upadesha ei kahilun tomare
‘sabe vishnu-bhakti satya ananta-samsare’
TRANSLATION
“
Know without doubt that the goal of knowledge is to fix one’s mind on Krishna’s lotus feet. The best advice I can give you is that devotional service to the Supreme Lord Vishnu is the only substantial truth throughout all the worlds.”
COMMENTARY
Shri Gaurasundara said, “If the living entities engage all their knowledge, experience, and wealth in the service of Lord Hari, then they will attain supreme auspiciousness. This important instruction will permanently establish within this world the actual purport of serving Vishnu. All topics of this world will be changed and destroyed in due course of time, but the propensity for eternal service to the Supreme Lord will always remain intact.”
CB Adi-khanda 13.180
TEXT 180
eta bali’ mahaprabhu santoshita haiya
alingana karilena dvijere dhariya
TRANSLATION
After saying this, the Lord embraced the brahmana in satisfaction.
CB Adi-khanda 13.181
TEXT 181
paiya vaikunöha-nayakera alingana
viprera haila sarva-bandha-vimocana
TRANSLATION
Being embraced by the Lord of Vaikunöha, the brahmana was freed from all material bondage.
CB Adi-khanda 13.182
TEXT 182
prabhu bole,-“vipra, saba dambha parihari’
bhaja giya krishna, sarva-bhute daya kari’
TRANSLATION
Then the Lord said, “O brahmana, give up your pride, worship Krishna, and be merciful to all living entities.
CB Adi-khanda 13.183
TEXT 183
ye kichu tomare kahilena sarasvati
se sakala kichu na kahiba kanha’ prati
TRANSLATION
“
What Sarasvati told you in confidence should not be told to anyone.
CB Adi-khanda 13.184
TEXT 184
veda-guhya kahile haya paramayu-kshaya
paraloke ta’ra manda janiha nishcaya”
TRANSLATION
“
If one discloses topics that are more confidential than those of the Vedas, then know for certain that his duration of life is diminished and his advancement in the next life will be checked.”
COMMENTARY
If one reveals the confidential meaning of a mantra, he is not actually benefited in this world; rather, the speaker only gains a shortened lifespan for endeavoring to reveal the mystery. If one reveals the purport of the most confidential Vedic mantras to faithless persons, then those unfortunate persons will misuse the purport of the mantras by preaching mundane baula, sahajiya, and smarta philosophies as the path of devotional service. Therefore even the mistake of accepting an unqualified disciple yields adverse results.
CB Adi-khanda 13.185
TEXT 185
paiya prabhura ajna sei vipra-vara
prabhure kariya danda-pranama vistara
TRANSLATION
After receiving the Lord’s instructions, that best of brahmanas offered repeated obeisances to the Lord.
CB Adi-khanda 13.186
TEXT 186
punah punah pada-padma kariya vandana
maha-kritakritya hai’ calila brahmana
TRANSLATION
Then, after offering repeated obeisances to the Lord, the brahmana departed in great satisfaction.
CB Adi-khanda 13.187
TEXT 187
prabhura ajnaya bhakti, virakti, vijnana
sei-kshane vipra-dehe haila adhishöhana
TRANSLATION
On receiving the Lord’s instructions, renunciation, knowledge, and devotional service immediately manifested in the body of the brahmana.
COMMENTARY
Receiving the mercy of Shri Gaurasundara, Digvijayi Shri Keshava Bhaööa became completely successful. He offered his obeisances to Shriman Mahaprabhu’s lotus feet, knowing them to be the source of all auspiciousness. Being empowered by the Lord, Keshava Bhaööa simultaneously achieved great qualities such as service to the Lord, realization of the Absolute Truth, and detachment for activities not related to the Lord. Though he was initiated in the Vaishnava line, his descendants later on became bereft of Shri Gaura’s mercy. This pastime of converting the nondevotee Keshava Bhaööa into a devotee is most confidential, because up to that point Gaurasundara had not yet bestowed mercy on anyone in the world to advance in devotional service. The process of devotional service that Keshava Bhaööa achieved by receiving mercy from the lotus feet of Shri Gaura is being respected by his followers even today.
CB Adi-khanda 13.188
TEXT 188
kotha gela brahmanera digvijayi-dambha
trina haite adhika haila vipra namra
TRANSLATION
The Digvijayi’s pride was immediately destroyed, and he became more humble than a blade of grass.
COMMENTARY
Keshava Bhaööa gave up his pride as a Digvijayi and was initiated by the Lord into the trinad api sunica verse.
CB Adi-khanda 13.189-190
TEXTS 189-190
hasti, ghoda, dola, dhana, yateka sambhara
patrasat kariya sarvasva apanara
calilena digvijayi haiya asanga
hena-mata shri-gauranga-sundarera ranga
TRANSLATION
He then gave all his elephants, horses, palanquins, wealth, and whatever other assets he had in charity to suitable persons. In this way the Digvijayi continued his travels as a detached person. Such are the pastimes of Shri Gaurasundara.
COMMENTARY
The phrase patrasat kariya indicates that after donating his possessions to other appropriate persons, he personally became renounced, or free from all material possessions.
CB Adi-khanda 13.191
TEXT 191
tahana kripara ei svabhavika dharma
rajya-pada chadi’ kare bhikshukera karma
TRANSLATION
The natural characteristics of His mercy is that a person renounces even the position of a king to take the position of a mendicant.
COMMENTARY
The devotees of Shri Gaurasundara actually follow in His footsteps by giving up their name and fame to accept the role of beggars (tridandi-sannyasis). In other words, they give up the pride of kshatriyas and vaishyas and become established in brahminical principles. The gaura-nagaris and other apa-sampradayas like the householder baulas transform ingredients meant for the service of Shri Gaurasundara into items for their own enjoyment. Such endeavors are extremely adverse to the devotional service of Gaura.
CB Adi-khanda 13.192
TEXT 192
kali-yuge ta’ra sakshi shri-dabira-khasa
rajya-pada chadi’ yan’ra aranye vilasa
TRANSLATION
The prime example of this in Kali-yuga is Shri Dabira Khasa, who left a kingdom to live in the forest.
COMMENTARY
One should discuss the following verse from Chaitanya-caritamrita (Antya 6.220) in this regard: “Renunciation is the basic principle sustaining the lives of Shri Chaitanya Mahaprabhu’s devotees. Seeing this renunciation, Shri Chaitanya Mahaprabhu, the Supreme Personality of Godhead, is extremely satisfied.”

Shri Dabira Khasa gave up his previous worldly name and accepted the name “Shrila Rupa Gosvami” given by Shri Gaurasundara. This is the prime example of undergoing the third of the five samskaras required for initiated Vaishnavas.

The words aranye vilasa refer to residing in the forest of Vrindavana. While residing in Vrindavana in this way, there are no desires for enjoying material sense gratification like the sahajiyas.
CB Adi-khanda 13.193
TEXT 193
ye vibhava nimitta jagate kamya kare
paiya o krishna-dasa taha parihare
TRANSLATION
Even when Krishna’s servants obtain that for which everyone in the world works hard, they easily give it up.
COMMENTARY
The transcendental devotees never admire the opulences that ordinary materialists achieve while following in the footsteps of the smartas.
CB Adi-khanda 13.194
TEXT 194
tavat rajyadi-pada ‘sukha’ kari’ mane
bhakti-sukha-mahima yavat nahi jane
TRANSLATION
One finds happiness in kingly opulences only when he does not know the glorious happiness derived from devotional service.
COMMENTARY
Until the natural propensity of inclination towards the service of the Supreme Lord awakens in one’s heart, it is true that the need for achieving desirable objects is felt in the hearts of conditioned souls. But self-realized liberated souls know that material sense objects are useless, so they become indifferent to material advancement or prosperity. The body and mind that consider aversion to the Lord as most relishable search after material enjoyment. As soon as the conditioned soul’s eternal constitutional duty of service to the Supreme Lord is covered by forgetfulness of his constitutional position, material enjoyment becomes his only desired goal. But when the living entity awakens to his eternal duty of service to the Supreme Lord, the activities of sense enjoyment appear to him as temporary and unpalatable. In the prayers of Lord Brahma found in the conversation between Vidura and Maitreya in Shrimad Bhagavatam (3.9.6) it is stated: “O my Lord, the people of the world are embarrassed by all material anxieties-they are always afraid. They always try to protect wealth, body and friends, they are filled with lamentation and unlawful desires and paraphernalia, and they avariciously base their undertakings on the perishable conceptions of ‘I’ and ‘mine.’ As long as they do not take shelter of Your safe lotus feet, they are full of such anxieties.”
CB Adi-khanda 13.195
TEXT 195
rajyadi sukhera katha, se thakuka dure
moksha-sukho ‘alpa’ mane krishna-anucare
TRANSLATION
Leaving talks of happiness from kingly opulence far aside, the devotees of Krishna consider even the happiness derived from liberation as insignificant.
COMMENTARY
When the inclination for serving the Supreme Lord is awakened in the hearts of pure devotees, they think that the four goals of human life-religiosity, economic development, sense gratification, and liberation-are simply cheating, duplicitous, or deceitful. In this regard one should see the purport to the Adi-khanda, Chapter Eight, verse 79.
CB Adi-khanda 13.196
TEXT 196
ishvarera shubha drishöi vina kichu nahe
ataeva ishvara-bhajana vede kahe
TRANSLATION
Nothing is obtained without the Lord’s merciful glance, therefore the Vedas enjoin one to worship the Supreme Lord.
COMMENTARY
Endeavors other than service to the Supreme Lord are prominent in persons who are full of anarthas due to ignorance. Only by the mercy of the Lord does a living entity become self-realized, and as a result, he understands that service to the Lord is his only duty. This has been revealed by the Vedic literatures to their followers in the following verse from Shvetashvatara Upanishad (6.23):
yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakashante mahatmanah
“
Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed.”

And Shri Madhvacarya quotes the following verse from the “Maöhara” shruti in his commentary on Vedanta-sutra (3.3.53):
bhaktir evainam nayati bhaktir evainam darshayati
bhakti-vashah purusho bhaktir eva bhuyasi
“
Bhakti leads the living entity to the Lord, and enables him to see the Supreme Personality of Godhead. The Lord is controlled by bhakti. Bhakti is best of all.”
CB Adi-khanda 13.197
TEXT 197
hena-mate digvijayi paila mocana
hena gaurasundarera adbhuta kathana
TRANSLATION
The Digvijayi was thus delivered from material life. Such are the wonderful narrations of Shri Gaurasundara.
CB Adi-khanda 13.198
TEXT 198
digvijayi jinilena shri-gaurasundare
shunilena iha saba nadiya-nagare
TRANSLATION
Soon everyone in Navadvipa heard that Shri Gaurasundara defeated the Digvijayi.
CB Adi-khanda 13.199
TEXT 199
sakala lokera haila mahashcarya-jnana
“nimai-pandita haya maha-vidyavan
TRANSLATION
People were all astonished, and they said, “Nimai Pandita is a great scholar.
CB Adi-khanda 13.200
TEXT 200
digvijayi hariya calila ya’ra öhani
eta bada pandita ara kotha shuni nai
TRANSLATION
“
He has even defeated the Digvijayi. We have never heard of such a learned scholar as Nimai.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 13/201-209

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 13-Defeating Digvijayi >> Adi-khanda 13/201-209 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Thirteen: Defeating Digvijayi

CB Adi-khanda 13.201
TEXT 201
sarthaka karena garva nimai-pandita
ebe se tahana vidya haila vidita”
TRANSLATION
“
The pride of Nimai Pandita is justified, and now His reputation has spread.”
CB Adi-khanda 13.202
TEXT 202
keha bole,-“e brahmana yadi nyaya pade
bhattacarya haya tabe, kathana na nade”
TRANSLATION
Someone said, “If this Nimai studies logic, He will certainly become a Bhattacarya.”
CB Adi-khanda 13.203
TEXT 203
keha keha bole,-“bhai, mili’ sarva-jane
‘badisimha’ bali’ padavi diba ta’ne
TRANSLATION
Someone else said, “O brother, let us all together award Him the title of ‘Badisimha.’”
COMMENTARY
Badisimha is the name of one Vaishnava from the line of Ramanuja. He was like a lion in destroying the philosophy of monism. It is to be understood that previously whenever a scholar defeated another scholar, he was awarded the title Badisimha.
CB Adi-khanda 13.204
TEXT 204
hena se tahana ati mayara badai
eta dekhiya o janibare shakti nai
TRANSLATION
Yet even after seeing all this, the influence of the Lord’s illusory energy is such that people still did not understand Him.
CB Adi-khanda 13.205
TEXT 205
ei-mata sarva-navadvipe sarva-jane
prabhura sat-kirti sabe ghoshe sarva-gane
TRANSLATION
In this way everyone in Navadvipa broadcast the pure glories of the Lord.
CB Adi-khanda 13.206
TEXT 206
navadvipa-vasira carane namaskara
e-sakala lila dekhibare shakti ya’ra
TRANSLATION
I offer my respectful obeisances unto the residents of Navadvipa, who had the ability to see all these pastimes.
COMMENTARY
Shri Gaurasundara enacted His pastimes in Shri Navadvipa-Mayapur. The author offers his obeisances to all the fortunate souls who had the opportunity to see the Lord’s pastimes during His manifestation and those who later on saw those pastimes in their hearts. He thus teaches humility and modesty by setting an ideal example of subordination to the Vaishnavas. Those who are absorbed in material enjoyment while residing in Navadvipa do not receive any information about the pastimes of Gaura and are simply busy in their own sense gratification. Leaving aside such persons, the author offers his obeisances to those persons who are inclined towards the service of the Lord.
CB Adi-khanda 13.207
TEXT 207
ye shunaye gaurangera digvijayi-jaya
kotha o tahana parabhava nahi haya
TRANSLATION
Whoever hears the topics of Lord Gauranga defeating Digvijayi is never defeated anywhere.
COMMENTARY
The devotees of the Lord, who are expert in ascertaining the transcendental nature of the Lord, discuss the pastimes of Digvijayi’s defeat by the omnipotent Shri Gaurasundara and thus engage in the worship of Shri Gaura. Therefore the inferior logicians can never defeat them in any way. Those whose resource is humility based on material knowledge glorify material arguments and fame obtained through such arguments, yet since they are situated on an extremely low platform, the Lord’s devotees, who are inclined towards His service, can easily understand the deceitfulness of their material knowledge, which is another form of nescience, and by the help of intellectual considerations they hear the confidential scholastic pastimes of Gaurasundara, who is vidya-vadhu-jivanam-the husband of transcendental knowledge, and thus become more enthusiastic in their worship of Gaura.
CB Adi-khanda 13.208
TEXT 208
vidya-rasa gaurangera ati-manohara
iha yei shune, haya tan’ra anucara
TRANSLATION
Whoever hears the enchanting scholastic pastimes of Lord Gauranga will certainly become His servant.
CB Adi-khanda 13.209
TEXT 209
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Thirteen, entitled, “Defeating Digvijayi.”


14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 14/1-50
Adi-khanda 14/50-100
Adi-khanda 14/101-150
Adi-khanda 14/150-191


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya >> Summary >>

Chapter Fourteen: The Lord’s Travel to East Bengal and the Disappearance of Lakshmipriya

This chapter describes Gaura-Narayana’s enactment of a householder’s pastime of serving guests; His visit to East Bengal; the offensive activities of some sinful atheists who imitated the Lord and of a brahma-daitya of Radha-desha-all of them being contemporaries of the author; the disappearance of Lakshmidevi; the inquiries of Tapana Mishra to the Lord regarding the goal of life and the process for achieving it; the Lord’s reply and teachings; and the Lord’s return from Bangladesh.

Nimai Pandita was greatly honored by the wealthy people of Navadvipa as well as by all those who were accustomed to perform religious rituals. In order to establish an ideal example of the principles of household life, the Lord did not encourage the fault of miserliness, rather He showed compassion towards needy and distressed persons. Guests were always properly served at the Lord’s house in Shri Mayapur-Navadvipa. Though the Lord, who is the teacher of people in general, personally displayed the pastimes of a poor householder, He nevertheless constantly endeavored to serve renounced Vaishnava sannyasis. As soon as mother Shaci noticed a shortage of ingredients required for feeding the sannyasis, Gaurasundara would immediately bring from somewhere the necessary ingredients for the service of the Vaishnavas. Lakshmidevi engaged in cooking for the service of the Vaishnavas, and the Lord personally sat with the Vaishnava sannyasis and fully satisfied them by feeding them sumptuously. The principle duty of householders is to serve guests; those householders who do not serve guests are lower than animals and birds. Even if a householder is bereft of wealth due to past karma, he should without duplicity serve his guests with at least some water, a sitting place, and sweet words. Knowing that Shri Lakshmi-Narayana had appeared in Navadvipa, Lord Brahma, Lord Shiva, Shukadeva, Vyasadeva, and Narada visited the Lord’s house at Shri Mayapur in the guise of sannyasis.

From early morning, Shri Lakshmidevi continually engaged in various services in the temple room, arranged the paraphernalia for worshiping the Lord, and served tulasi. She gave more attention to the service of Shacidevi, her mother-in-law and mother of her Lord, than to the service of tulasi. Shacidevi sometimes saw blazing flames of fire under the feet of her son, and she sometimes smelled the fragrance of lotus flowers throughout her house.

After some time Nimai Pandita went with His students to earn some wealth in Bangladesh, where He stayed on the banks of the Padmavati River. Overwhelmed by the Lord’s ingenious scholarship, innumerable students came to study from Him and within a short time mastered various subjects.

At this point the author says that simply because the Lord went to Bangladesh, the young, the old, and the women there are even today intoxicated in Shri Chaitanya’s sankirtana movement. But sometimes in order to fill their stomachs some atheists declare themselves to be Narayana, or the Supreme Lord, and they thus ruin the people of that country. In Radha-desha also there was a great brahma-daitya who externally dressed as a brahmana but who internally had the nature of a demon and declared himself to be “Gopala.” Due to his cowardliness, however, people called him a hated jackal. There are no greater offenders than those sinful living entities who want to declare themselves or other living entities to be the Supreme Lord instead of declaring Shri Chaitanya, the Lord of innumerable universes, as the Supreme Lord. Moreover, even today it is found that simply by remembering the servants of Chaitanyacandra a living entity attains all auspiciousness.

While the Lord was residing in Bangladesh, Shri Lakshmidevi, being unable to tolerate separation from the Lord, left this world from the bank of the Ganges while meditating on the lotus feet of the Lord. When the people of Bangladesh heard that the Lord was returning to Navadvipa, they brought various gifts for Him. At that time one pious brahmana resident of Bangladesh named Tapana Mishra, who was unable to ascertain the goal of life and the process to achieve it, received instructions late one night in a dream to approach Nara-Narayana in the form of Nimai Pandita, who appeared in the age of Kali to deliver the fallen souls. When Tapana Mishra arrived before the Lord, Shri Gaurasundara instructed him that the only religious process for the age of Kali was shri-krishna-nama-sankirtana, which awards all perfection and which is to be followed by all people of all countries at all times. He further instructed Tapana Mishra to give up all duplicity and always chant the sixteen word, thirty-two syllable maha-mantra with full attention. When Tapana Mishra asked permission to accompany the Lord, the Lord ordered him to immediately go to Varanasi and indicated that they would again meet there and elaborately discuss the goal of life and the process to achieve it. When Tapana Mishra then related the topics of his dream, the Lord forbid him from disclosing those topics to anyone.

Thereafter the Lord returned home from Bangladesh with His wealth and offered everything to His mother. Many students accompanied the Lord to Navadvipa in order to study from Him. Hearing about the disappearance of Lakshmidevi, the Lord imitated ordinary people by exhibiting grief for a short time and then instructed His mother about the temporary nature of this material existence.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 14/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya >> Adi-khanda 14/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fourteen: The Lord’s Travel to East Bengal and the Disappearance of Lakshmipriya

CB Adi-khanda 14.1
TEXT 1
jaya jaya mahaprabhu shri-gaurasundara
jaya nityananda-priya nitya-kalevara
TRANSLATION
All glories to the Supreme Lord, Shri Gaurasundara. All glories to Nityananda’s beloved Lord, who has an eternal form.
CB Adi-khanda 14.2
TEXT 2
jaya jaya shri pradyumna-mishrera jivana
jaya shri paramananda-puri-prana-dhana
TRANSLATION
All glories to He who is the life of Shri Pradyumna Mishra. All glories to He who is the goal of life for Shri Paramananda Puri.
COMMENTARY
Pradyumna Mishra was born of a brahmana family in Orissa. In order to make his pious life as an ideal householder and his high social standing successful and perfect by engaging them in the service of Hari, the Lord sent him to Shrila Ramananda Raya, who appeared in a nonseminal brahmana family, who was the crest-jewel among teachers of devotional mellows, and who was a maha-bhagavata Vaishnava acarya. Pradyumna Mishra then heard topics of Krishna from that Vaishnava acarya as his disciple and thus obtained the causeless mercy of the Lord. For further descriptions one should see the Antya-khanda (3.284, 5.211, and 8.57) and Chaitanya-caritamrita, Adi-lila, Chapter 10, Madhya-lila, Chapters 1, 10, 16, and 25, and Antya-lila, Chapter 5.

The purpose of addressing the Lord as the life of Pradyumna Mishra is this: The ideal householder pastimes like serving guests and renounced sannyasis that were performed by the Lord, who was the worshipable Deity of the ideal pious householder Pradyumna Mishra, are described in this chapter.

Paramananda Puri, also known as Puri Gosvami or Gosani, was the middle root of the devotional desire tree of Shri Krishna Chaitanya’s lotus feet. He was one of the nine beloved disciples of Shriman Madhavendra Puripada. He appeared in the village of Trihuta. The Gaura-ganoddesha-dipika (118) states: “Paramananda Puri is none other than Uddhava.” Concerning the Lord being the life and soul of Paramananda Puri, one should see the Antya-khanda (3.167-181 and 231-260; 8.55 and 122; and 10.42, 47, and 49) and the Chaitanya-caritamrita, Adi-lila, Chapters 9 and 10; Madhya-lila, Chapters 1, 2, 9, 10, 11, 12, 13, 14, 15, 16, and 25; and Antya-lila, Chapters 2, 4, 7, 8, 11, 14, and 16. Besides these, one should see the Sanskrit drama Shri Chaitanya-candrodaya, Scene 8, the last portion of 9, and 10, wherein Kavi-karnapura, the son of Shivananda Sena, receives the name Paramananda Puri dasa, and also the Sanskrit Shri Chaitanya-carita-mahakavya (13.14, 112-119, and 122; 16.30; and Chapters 19 and 20).
CB Adi-khanda 14.3
TEXT 3
jaya jaya sarva-vaishnavera dhana-prana
kripa-drishtye kara’, prabhu, sarva-jive trana
TRANSLATION
All glories to He who is the life and soul of all Vaishnavas. O Lord, please deliver the fallen souls with Your merciful glance.
CB Adi-khanda 14.4
TEXT 4
adi-khanda-katha, bhai, shune eka-mane
vipra-rupe krishna viharilena yemane
TRANSLATION
My dear brothers, please hear with attention the topics of Adi-khanda, wherein the pastimes of Krishna in the form of a brahmana are described.
CB Adi-khanda 14.5
TEXT 5
hena-mate vaikuntha-nayaka sarva-kshana
vidya-rase viharena lai’ shishya-gana
TRANSLATION
In this way the Lord of Vaikuntha continually enjoyed His scholastic pastimes with His students.
CB Adi-khanda 14.6
TEXT 6
sarva-navadvipe prati-nagare-nagare
shishya-gana-sange vidya-rase krida kare
TRANSLATION
The Lord enjoyed scholastic pastimes with His students throughout all the villages of Navadvipa.
COMMENTARY
The various villages and islands of Navadvipa at that time were known as nagaras, such as Ganganagara, Kajira-nagara, Kuliya-nagara, Vidyanagara, and Jannagara.
CB Adi-khanda 14.7
TEXT 7
sarva navadvipe sarva-loke haila dhvani
‘nimai-pandita adhyapaka-shiromani’
TRANSLATION
Everyone throughout Navadvipa heard that Nimai Pandita was the crest jewel among teachers.
CB Adi-khanda 14.8
TEXT 8
bada bada vishayi sakala dola haite
namiya karena namaskara bahu-mate
TRANSLATION
Even the wealthy materialists would get down from their palanquins to offer respects to Nimai.
CB Adi-khanda 14.9
TEXT 9
prabhu dekhi’ matra janme sabara sadhvasa
navadvipe hena nahi,-ye na haya vasha
TRANSLATION
Everyone was filled with awe and reverence on seeing the Lord. There was no one in Navadvipa who was not under His control.
CB Adi-khanda 14.10
TEXT 10
navadvipe ya’ra yata dharma-karma kare
bhojya-vastra avashya pathaya prabhu-ghare
TRANSLATION
Whenever any resident of Navadvipa would perform any pious act, he would without fail first send some foodstuffs and cloth to the Lord’s house.
COMMENTARY
Since the custom of showing respect or honor towards the best teacher was prominent in the Hindu community of that time, everyone came to the capitol and donated gifts of rice and cloth to Nimai Pandita, who was the crest jewel of learned scholars.
CB Adi-khanda 14.11
TEXT 11
prabhu se parama-vyayi ishvara vyabhara
duhkhitere niravadhi dena puraskara
TRANSLATION
The Lord displayed the pastimes of a munificent person, for this is the nature of the Supreme Lord. He constantly gave gifts to the poor.
CB Adi-khanda 14.12
TEXT 12
duhkhire dekhile prabhu bada daya kari’
anna, vastra, kadi-pati dena gaurahari
TRANSLATION
Whenever Gaurahari met a poor person, He would immediately give him rice, cloth, and money out of compassion.
COMMENTARY
The principle of magnanimity is found in the nature of brahmanas, while the principle of miserliness is found in the nature of non-brahmanas. In order to exhibit the pastimes of an ideal householder, Nimai donated rice, cloth, and wealth to the poor and distressed people.
CB Adi-khanda 14.13
TEXT 13
niravadhi atithi aise prabhu-ghare
ya’ra yena yogya, prabhu dena sabakare
TRANSLATION
Guests would daily visit the Lord’s house, and He would always properly satisfy every one of them.
CB Adi-khanda 14.14
TEXT 14
kona-dina sannyasi aise dasha bisha
saba’ nimantrena prabhu haiya harisha
TRANSLATION
Sometimes ten or twenty sannyasis would come, and the Lord would happily invite them for lunch.
COMMENTARY
Because the noble householder residents of Navadvipa normally followed the principles of varnashrama, many renounced sannyasis from various places came to their houses as guests. On one hand, the Lord removed the poverty of the poor, the distressed, and His guests, and on the other hand, He exhibited ideal pious householder pastimes by serving the renounced sannyasis of the fourth ashrama. In order to establish that every pious householder is obliged to respect the principles of ashrama-dharma, the Lord gave shelter and food to sannyasis and thus set the perfect example of pious householder behavior. It is the unavoidable duty of every householder who follows the principles of varnashrama to provide food and shelter according to their means to the fourth ashrama renounced sannyasis, who travel all over the country for the householders’ benefit. In the course of time, as the attached householders enviously cheated the sannyasis from their rightful share, the real principles of ashrama-dharma have gradually become slackened and distorted. What to speak of this, some householders even think that their highest occupational duty is simply to cheat sannyasis who desire householder’s welfare of their rightful share of alms from the householders. Though the Lord did not exhibit the pastimes of a prosperous or wealthy householder, He sometimes invited ten or twenty sannyasis to His house for meals in order to teach householders to serve the sannyasis.
CB Adi-khanda 14.15
TEXT 15
sei-kshane kahi’ pathayena jananire
kudi sannyasira bhiksha jhata karibare
TRANSLATION
He would immediately send someone to inform His mother to quickly arrange lunch for the twenty sannyasis.
CB Adi-khanda 14.16-17
TEXTS 16-17
ghare kichu nai, ai cinte mane-mane
‘kudi sannyasira bhiksha haibe kemane?’
cintitei hena, nahi jani kon jane
sakala sambhara ani’ deya sei-kshane
TRANSLATION
As there was nothing at home, mother Shaci thought, “How will I prepare meals for twenty sannyasis?” As soon as she thought like this, someone came and delivered the necessary ingredients without her notice.
COMMENTARY
Due to the lack of sufficient ingredients for meals and accumulated wealth in the Lord’s house, Shacidevi felt a need for ingredients to feed the sannyasis. By the will of the Lord, all the necessary ingredients immediately appeared there.
CB Adi-khanda 14.18
TEXT 18
tabe lakshmi-devi giya parama-santoshe
randhena vishesha, tabe prabhu asi’ vaise
TRANSLATION
Lakshmidevi cooked the offering with full satisfaction, and then the Lord arrived home.
CB Adi-khanda 14.19
TEXT 19
sannyasi-ganere prabhu apane vasiya
tushta kari’ pathayena bhiksha karaiya
TRANSLATION
The Lord personally watched as the sannyasis were served their meal. After they were fully satisfied, He bid them farewell.
COMMENTARY
Since sannyasis do not normally use fire, their cooking activities were done by brahmanas, who use fire. The sannyasis who do not use fire can accept foodstuffs cooked at the houses of brahmanas, who use fire. Generally there was a temple of Vishnu in every brahmana’s house, and the sannyasis also ate only those foodstuffs that had been cooked for Vishnu. Since there was a possibility of nonvegetarian items in offerings to the inferior demigods at the houses of persons lower than brahmanas, it was customary for wandering sannyasis to not eat at the house of anyone other than a brahmana. In order to display the ideal principles of pious householder life, the Lord personally sat near the sannyasis and fed them prasada.
CB Adi-khanda 14.20
TEXT 20
ei-mata yateka atithi asi’ haya
sabarei jijnasa karena kripamaya
TRANSLATION
In this way the merciful Lord inquired about the needs of every one of His guests.
COMMENTARY
The words jijnasa karena indicate that the Lord asked His guests whether they needed any drink or food.
CB Adi-khanda 14.21
TEXT 21
grihasthere mahaprabhu shikhayena dharma
“atithira seva-grihasthera mula-karma
TRANSLATION
Mahaprabhu taught the householders, “The foremost duty of a householder is to serve his guests.
CB Adi-khanda 14.22
TEXT 22
grihastha haiya atithi-seva na kare
pashu-pakshi haite ‘adhama’ bali ta’re
TRANSLATION
“
If a householder does not serve his guests, he is considered lower than the birds and beasts.
COMMENTARY
Those attached householders who give up the service of guests who stay for one day and wandering sannyasis who are engaged in pleasing Lord Vishnu and remain busy in household duties like cooking for themselves are lower than even birds and beasts. Inferior animals like birds and beasts fly in the sky or wander the earth in order to gather their food and have little opportunity to collect. But since human beings are the highest social entities, they are obliged to follow the principles of varnashrama. If they are averse to even these principles, then they will counted among the unsheltered naked birds and beasts, who are busy simply filling their own bellies. Apart from filling their own bellies, human beings have the higher responsibility of collecting and protecting items for the service of Vishnu. For this reason, their social duties include giving shelter and food to guests and wandering mendicants who desire to please Narayana and benefit the living entities. If human beings transgress this duty, they will be considered lower than even birds and beasts.
CB Adi-khanda 14.23
TEXT 23
ya’ra va na thake kichu purvadrishta-doshe
sei trina, jala, bhumi dibeka santoshe
TRANSLATION
“
If due to his previous impious activities he does not have anything, then he should satisfy his guests with a straw mat, some water, and place to lie down.
COMMENTARY
The greedy prakrita-sahajiyas, who are cruel and expert in satisfying their tongues and bellies, are presently identifying themselves as preachers of the cult of Chaitanyacandra, and thus they cheat Vaishnava sannyasis from their rightful share of straw mats, etc. In order to expose their opposition to Him, Shri Chaitanyacandra has exhibited these ideal householder pastimes. The Lord has instructed everyone by His activities appropriate to a householder of showing proper respect to guests and sannyasis. But some people, though identifying themselves as His followers, act just the opposite. A few years ago in the city of Dacca, a greedy brahmana, who was a so-called disciple of a caste Gosvami and who earned his livelihood by selling the holy name, mantras, and Shrimad Bhagavatam, behaved in an extremely cruel manner with a few tridandi-sannyasis and brahmacaris, who had arrived there as guests, in order to deprive them from receiving Vishnu’s noon offering. In order to protect people from such behavior, the Lord personally exhibited the pastimes of giving shelter and foodstuffs to guests and sannyasis. Alas, just consider the Lord’s pastime of affectionate and careful distribution of indiscriminate mercy to the guests and sannyasis! And then consider the endeavors of persons who are averse to Chaitanya and who in the name of preaching His cult harass and oppose guests and sannyasis who are under the shelter of Shri Chaitanya!! Not only in the city of Dacca, a few days ago in Kuliya-nagara (Navadvipa), some such people with the help of a few fierce miscreants, rather than offering respect, unfairly attacked innocent Vaishnava sannyasis, brahmanas, and devotee women who had come to participate in the circumambulation of the Dhama. All these are simply unfavorable endeavors against the teachings of Shri Chaitanyadeva. [This purport also applies to verses 25-27 of this chapter.]
CB Adi-khanda 14.24
TEXT 24
trinadi bhumir udakam vak caturthi ca va sunrita
etany api satam gehe nocchidyante kadacana
TRANSLATION
“‘In the houses of pious people there may be a scarcity of rice or other staples due to poverty, but a straw mat, water, resting place, and sweet words should always be available for serving guests.’
COMMENTARY
[This verse is found in the Manu-samhita (3.10) and in the Hitopadesha.]

The word trina refers to straw that is used for making an asana or bed.

The word bhumi refers to a resting place.

The word udaka refers to water for cleansing one’s hands, legs, and mouth or for performing acamana.

The words sunrita vak mean “truth” or “sweet words,” and the word caturthi means “the four items.”
CB Adi-khanda 14.25-27
TEXTS 25-27
satya vakya kahibeka kari’ parihara
tathapi atithya-shunya na haya tahara
akaitave citta sukhe ya’ra yena shakti

taha karilei bali ‘atithire bhakti’”
ataeva atithire apane ishvare
jijnasa karena ati parama-adare
TRANSLATION
“
If one has nothing more to offer, he should apologize without duplicity; then he is not guilty of neglecting his guest. If a householder happily serves his guests without duplicity and according to his ability, he is considered hospitable.” Therefore the Lord personally invited His guests with great respect.
COMMENTARY
[See purport to verse 23 of this chapter.]
CB Adi-khanda 14.28
TEXT 28
sei saba atithi-parama-bhagyavan
lakshmi-narayana ya’re kare anna dana
TRANSLATION
All those guest were most fortunate, for they received foodstuffs directly from Lakshmi-Narayana.
COMMENTARY
Those guests who received rice prasada from the house of Shri Lakshmi-Narayana at Yogapitha in Shri Navadvipa-dhama are millions of times more fortunate than those mundane guests who receive rice from mundane householders.
CB Adi-khanda 14.29
TEXT 29
ya’ra anne brahmadira asha anukshana
hena se adbhuta, taha khaya ye-te jana
TRANSLATION
Foodstuffs so wonderful that are desired by even the demigods headed by Brahma were now eaten by one and all.
CB Adi-khanda 14.30
TEXT 30
keha keha ito-madhye kahe anya katha
“se annera yogya anye na haya sarvatha
TRANSLATION
In reply to this, someone said, “It is not possible for ordinary persons to receive such foodstuffs.
CB Adi-khanda 14.31-32
TEXTS 31-32
brahma-shiva-shuka-vyasa-naradadi kari’
sura-siddha-adi yata svacchanda-vihari
lakshmi-narayana avatirna navadvipe
jani’ sabe aisena bhikshukera rupe
TRANSLATION
“
Brahma, Shiva, Shukadeva, Vyasadeva, Narada, as well as the demigods and Siddhas, who travel according to their desire, all knew that Lakshmi-Narayana had appeared in Navadvipa. They therefore all visited the Lord’s house to beg alms in the form of mendicants.
CB Adi-khanda 14.33
TEXT 33
anyatha se-sthane yaibara shakti ka’ra?
brahma-adi vina ki se anna paya ara?”
TRANSLATION
“
Otherwise who else has the power to visit His house, and who other than personalities like Brahma can receive such foodstuffs?”
CB Adi-khanda 14.34
TEXT 34
keha bale,-“duhkhite tarite avatara
sarva-mate duhkhitere karena nistara
TRANSLATION
Someone else said, “The Lord has incarnated to deliver the distressed, and He therefore employs various means for their deliverance.
COMMENTARY
Some people say that since the demigods headed by Brahma and the sages headed by Narada possess mystic perfections, it was they who took the form and dress of guests and became fortunate by receiving rice prasada from the house of Lord Gaura-Narayana. Because other than them, no ordinary mortal being is qualified to receive the Lord’s direct mercy as a guest in His house. Yet others say that Lakshmi-Narayana have appeared in this age as Lakshmi-Gaura in order to deliver all distressed persons from their miserable conditions. Since He is most merciful, He distributed His mercy to everyone by providing food and shelter without considering whether one was qualified or not.
CB Adi-khanda 14.35-37
TEXTS 35-37
brahma-adi deva ya’ra anga prati-anga
sarvatha tanhara ishvarera nitya-sanga
tathapi pratijna ta’na ei avatare

‘brahmadi-durlabha dimu sakala jivere’
ataeva duhkhitere ishvara apane
nija-grihe anna dena uddhara-karane”
TRANSLATION
“
The demigods headed by Brahma are born from the limbs of the Supreme Lord, and they are always associated with the Lord. Still, in this incarnation He has promised to give that which is rarely attained by even Brahma. Therefore the Lord personally fed the distressed in His house in order to deliver them.”
COMMENTARY
Although demigods headed by Brahma are equal to the Lord’s limbs and minor limbs and are very dear servants, the distinguishing feature of the causeless mercy of the most compassionate Gaurasundara is that in order to deliver the living entities of this age of Kali He distributes to everyone the Lord’s prasada, which is rarely obtained by even the best of the demigods and highest authorities like Lord Brahma, without considering whether one is qualified or not.
CB Adi-khanda 14.38-39
TEXTS 38-39
ekeshvara lakshmi-devi karena randhana
tathapi o parama-ananda-yukta mana
lakshmira caritra dekhi’ shaci bhagyavati
dande dande ananda-visheshe bade ati
TRANSLATION
Lakshmidevi cooked alone, yet she felt supremely blissful. As the fortunate mother Shaci observed the character of Lakshmi, her joy increased every hour of the day.
COMMENTARY
Lakshmidevi happily cooked alone for everyone, without the help of her mother-in-law. Thus seeing the character of her daughter-in-law, Shacidevi’s joy increased at every moment.
CB Adi-khanda 14.40
TEXT 40
ushah-kala haite lakshmi yata griha-karma
apane karena saba,-ei tan’ra dharma
TRANSLATION
Beginning from sunrise, Lakshmi would personally perform all the household chores as her religious duty.
COMMENTARY
In order to increase the happiness of her husband and to satisfy her respected mother-in-law, the chaste Lakshmidevi performed all household duties while considering herself the maidservant of the Lord. As the ideal housewife, Shrimati Lakshmidevi personally performed all of the Lord’s household duties, beginning from the early morning till night.
CB Adi-khanda 14.41
TEXT 41
deva-grihe karena ye svastika-mandali
shankha-cakra likhena haiya kutuhali
TRANSLATION
She would decorate the floor of the temple with drawings of svastikas, conches, and discs.
COMMENTARY
The phrase svastika-mandali refers to the drawing of circles or smearing and drawing pictures on Vishnu’s temple for His worship. Their characteristics are described in the following Vedic statement quoted in the Hari-bhakti-vilasa (Fourth Vibhaga): “A worshiper of Vishnu should draw a square within each of the four corners-northeast, southeast, northwest, southwest-of the Lord’s temple, divide each square into sixteen squares, then fill each square with white, yellow, red, and black colored powders. This is called svastika.” Svastika, the drawing of circles, and their glories are described in the Vishnu-dharmottara as follows: “One who is intelligent should draw various mandalas such as sarvatobhadras and padmas and various wonderful svastikas in the temple of Hari.” In the Nrisimha Purana it is stated: “One should joyfully cleanse and decorate the temple of Vishnu by drawing various mandalas like padmas and svastikas with different attractive colors.” In the Skanda Purana, concerning the month of Kartika, it is stated: “One who draws various shapes like sarvatobhadras with clay or other minerals in front of Lord Keshava resides in heaven for one hundred kalpas. One who draws auspicious svastikas in front of shalagrama, especially in the month of Kartika, purifies seven generations of his family. A woman who regularly draws mandalas before Lord Keshava does not become a widow for the next seven births. A woman who draws mandalas with cow dung before Lord Keshava is never separated from her husband, children, or wealth. One who decorates the courtyard of Vishnu’s temple with various colorful svastikas and pictures enjoys the highest happiness within the three worlds.” It is stated in the Naradiya Purana: “A person who draws mandalas in the temple of Vishnu with either clay, various minerals, various colors, or cow dung attains the form of a demigod who flies in an airplane.” In the Hari-bhakti-sudhodaya it is said: “One who smears cow dung in the temple of Vishnu and draws colorful pictures on it happily resides in the abode of Vishnu, where the residents look on him with welcome glances.”

There was a Vishnu temple in the Lord’s house. Within the temple the worshipable Shri Narayana forms of Gandaki-shila (shalagrama-shila) and Gomati-cakra-shila (Dvaraka-shila) were situated as the family Deities. In order to draw auspicious signs within the temple, Lakshmidevi drew shapes like conches and cakras throughout the temple, such as on the foundation and walls.
CB Adi-khanda 14.42
TEXT 42
gandha, pushpa, dhupa, dipa, suvasita jala
ishvara-pujara sajja karena sakala
TRANSLATION
She arranged sandalwood paste, flowers, incense, ghee lamps, and scented water for the worship of Lord Vishnu.
COMMENTARY
Following the scriptural and social norms of that time, every Bengali brahmana’s wife would collect ingredients like sandalwood paste, flowers, ghee lamp, incense, and scented water for the worship of Narayana. But nowadays in some provinces of India the brahmanas hailing from Bengal brahmana communities do not accept water touched or brought by their own wives for the service of the Lord.
CB Adi-khanda 14.43
TEXT 43
niravadhi tulasira karena sevana
tato’dhika shacira sevaya tan’ra mana
TRANSLATION
She constantly served tulasi, yet she served Shaci even more.
COMMENTARY
The worshipers of Lord Vishnu greatly respect Tulasi-devi as one of the ingredients for the Lord’s service and therefore most intimate with the Lord. Lakshmipriya-devi spent more time in serving her mother-in-law, Gaura’s mother, than in serving Tulasi-devi. Those who pretend to be acaryas while holding a tulasi plant in one hand and a pipe for smoking intoxicants in the other should properly follow the ideal example of serving Tulasi-devi set by Gaura-Lakshmipriya. And yet, knowing the Lord as the best of those devoted to their mothers, Lakshmipriya-devi, the Lord’s wife, established that her service with awe and reverence to her mother-in-law was superior to the affectionate service of Tulasi-devi, the maidservant of Gaura, and was nondifferent from service to her husband.
CB Adi-khanda 14.44
TEXT 44
lakshmira caritra dekhi’ shri-gaurasundara
mukhe kichu na balena, santosha antara
TRANSLATION
Seeing Lakshmi’s behavior, Shri Gaurasundara did not comment, yet He was satisfied within.
COMMENTARY
Seeing Lakshmipriya’s greater faith in and eagerness for the service of His mother than the service of tulasi, the Lord approved within His mind and was quite satisfied. Though due to social injunctions and embarrassment the Lord did not externally or publicly approve the actions of His wife, His nonduplicitous heartfelt mercy on Lakshmidevi was seen in her activities of serving the Lord by collecting ingredients for Vishnu’s worship, serving tulasi, and serving His own mother, who is the personification of pure goodness.
CB Adi-khanda 14.45
TEXT 45
kona-dina lakshmi lai’ prabhura carana
vasiya thakena pada-tale anukshana
TRANSLATION
Some days Lakshmi would sit and hold the Lord’s feet for hours.
COMMENTARY
In order to reveal within this world the glories and opulences of serving the lotus feet of Gaura-Narayana, Lakshmipriya-devi, who is attached to service in the mood of awe and reverence, often exhibited pastimes as the maidservant of Gaura, by holding the Lord’s lotus feet on her lap.
CB Adi-khanda 14.46
TEXT 46
adbhuta dekhena shaci putra-pada-tale
maha-jyotir-maya agni-punja-shikha jvale
TRANSLATION
Mother Shaci sometimes saw brilliant effulgent flames emanating from the feet of her son.
COMMENTARY
Due to the influence of Gaura-Narayana’s opulences, Shacidevi saw five effulgent flames of fire. Just as impersonalists, being unable to see the original form of the Lord, accept the effulgence emanating from the body of the Lord as His form and thus become astonished; seeing the most effulgent five flames of fire emanating from the lotus feet of the Lord, Shacidevi understood her son to be directly Lord Vishnu.
CB Adi-khanda 14.47
TEXT 47
kona-dina maha-padma-gandha shaci ai
ghare-dvare sarvatra payena, anta nai
TRANSLATION
Another day mother Shaci smelled the fragrance of lotus flowers throughout the house.
CB Adi-khanda 14.48
TEXT 48
hena-mate lakshmi narayana navadvipe
keha nahi cinena achena gudha-rupe
TRANSLATION
As Lakshmi-Narayana secretly lived in Navadvipa in this way, no one was able to recognize them.
CB Adi-khanda 14.49
TEXT 49
tabe kata-dine iccha-maya bhagavan
banga-desha dekhite haila iccha ta’na
TRANSLATION
After a few days the independent Lord desired to visit East Bengal [Bangladesh].
COMMENTARY
The word banga-desha is explained as follows: Shri Gaurasundara exhibited His pastimes in Gaudapura, Navadvipa-Mayapur. The eastern portion of Gauda-desha (now Bangladesh) is separately addressed as Banga-desha by the residents of Gauda-desha. The celestial Bhagirathi River flows through Gauda-desha. The northern and eastern provinces of Gauda Navadvipa, which consist of the east and south banks of the Brahmaputra River, through which flows the main branch of the Ganges, the Padmavati, which merges in the Bay of Bengal-these entire tracts of land were known at that time as Banga-desha.

In the book Shakti-sangam-tantra the border of Banga-desha has been described as follows: “The entire tract of land from the bay of Bengal up to the Brahmaputra River is known as Banga-desha. O Parvati, this land bestows on one all perfection.”

Even after the reign of the ancient Pala dynasty and the shifting of the capitol to Navadvipa and Vikramapura, north Bengal was still known as Varendra, provinces to the northwest of north Bengal were known as Karna-suvarna, west Bengal was known as Gauda and Radha, the present East Bengal was known as Banga-desha, and South Bengal was known as Samatata and Tamralipta. Even in Sanskrit literatures the east and middle areas of Bengal were referred to as Banga-desha. Abul Phajal, the prime minister of Akbar, the Mugal emperor of Delhi, has written in his history book, Ain-I-Akbari, or “The Rule of Akbar”, that the former Hindu kings of Banga surrounded their kingdoms with an ala, or mud dike, and therefore the area has become known as Bangala.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 14/50-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya >> Adi-khanda 14/50-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fourteen: The Lord’s Travel to East Bengal and the Disappearance of Lakshmipriya

CB Adi-khanda 14.50-51
TEXTS 50-51
tabe prabhu jananire balilena vani
“kata-dina pravasa kariba, mata, ami”
lakshmi-prati kahilena shri-gaurasundara
“mayera sevana tumi kara nirantara”
TRANSLATION
The Lord told His mother, “Dear mother, I will go on a journey for a few days.” Shri Gaurasundara then said to Lakshmi, “You should constantly serve mother.”
COMMENTARY
While leaving for Banga-desha, or Bangladesh, in eastern Gauda, the Lord said to mother Shaci, “O mother, I will leave this house and go somewhere else for a few days in order to collect items for the service you and the household.” And He said to His wife, Lakshmipriya-devi, “In My absence you should perform your duty of serving My mother.” Before departing for another province, the Lord entrusted the responsibility of serving His mother with His wife, Lakshmipriya-devi, and then proceeded towards the east to increase His mother’s happiness.
CB Adi-khanda 14.52
TEXT 52
tabe prabhu kata apta shishya-varga laiya
calilena banga-deshe-harashita haiya
TRANSLATION
Then the Lord took some of His students and happily departed for East Bengal.
COMMENTARY
The Lord did not travel alone from Gauda to the eastern Gauda province of Banga-desha. Nimai Pandita, the crest jewel of teachers, was accompanied to East Bengal by many of His favorite students who were residents of Gaudapura, Navadvipa-Mayapur.
CB Adi-khanda 14.53
TEXT 53
ye ye jana dekhe prabhu caliya asite
sei ara drishti nahi pare sambarite
TRANSLATION
Whoever saw the Lord in His travels could not take his eyes off Him.
COMMENTARY
People who saw the most attractive form of the Lord in the course of His travels did not care to look anywhere else. The unparalleled beauty and qualities of the Lord bewildered all observers.
CB Adi-khanda 14.54
TEXT 54
stri-loke dekhiya bale,-“hena-putra ya’ra
dhanya ta’ra janma, ta’ra pa’ye namaskara
TRANSLATION
The women said, “Glorious is she who has such a son. We offer our obeisances to her.
COMMENTARY
The aged mothers of East Bengal could not find appropriate words to praise the good fortune of Shacidevi, the mother of Gaura. They would say, “By holding the Lord in her womb, Shacidevi’s life has become successful.” Following in the footsteps of Shacidevi, many ladies who worshiped the Lord in the mood of vatsalya-rasa were enthused to serve the Lord in that mood as they looked at Him with parental feelings.
CB Adi-khanda 14.55
TEXT 55
yeba bhagyavati hena pailena pati
stri-janma sarthaka karilena sei sati”
TRANSLATION
“
Fortunate is she who has such a husband. The life of that chaste lady has become successful.”
COMMENTARY
The married ladies of East Bengal realized the good fortune and perfection of accepting a woman’s birth attained by Lakshmidevi, the wife of Gaura, and they engaged with her in the Lord’s service in the mood of awe and reverence. They did not forget their own constitutional position as eternally separated expansions and attempt to establish abominable mundane debauchery as worship of Gaura in order to become gaura-bhogis, or enjoyers of Gaura, like the fictitious gaura-nagaris.
CB Adi-khanda 14.56
TEXT 56
ei-mata pathe dekhe yata stri-purushe
punah punah sabe vyakhya karena santoshe
TRANSLATION
In this way all the ladies and men who saw the Lord as He passed by repeatedly glorified Him in full satisfaction.
COMMENTARY
The words vyakhya karena indicate that they offered prayers to the matchless form of the Lord.
CB Adi-khanda 14.57
TEXT 57
deve o karena kamya ye-prabhu dekhite
ye-te-jane hena prabhu dekhe kripa haite
TRANSLATION
That Lord whom even the demigods desire to see now mercifully appeared before the vision of everyone.
COMMENTARY
Out of compassion, the Lord manifested His form, which is rarely seen by the demigods, to the people of Bangladesh. By giving up duplicity born from the service of maya, those who were fortunate enough to see the transcendental form of the Lord did not accrue any inauspiciousness like followers of the path of preyas, temporary material gratification, who are attached to material conceptions. The causeless mercy of the Lord alone protected men and women who flourished with sensual knowledge inspired by material perceptions from their enjoying spirit.
CB Adi-khanda 14.58
TEXT 58
hena-mate gaurasundara dhire-dhire
kata-dine ailena padmavati-tire
TRANSLATION
In this way Gaurasundara arrived in a few days at the bank of the Padmavati River.
COMMENTARY
Satisfied by the prayers of the saintly King Bhagiratha, Jahnavi-devi appeared from Maya-tirtha, Haridvara, and began flowing east to merge in the ocean. Some people say that a demon adorned with material knowledge diverted the flow of the Bhagirathi into the Padmavati in order to deprive Bhagirathi from achieving the lotus feet of Gaura. Feeling unhappy as a result, Bhagirathi flowed by the side of Shri Navadvipa-Mayapur in order to serve the lotus feet of Gaura-Narayana. This Mayapur is itself the above-mentioned Maya-tirtha Haridvara. Though personally full in six opulences, after His marriage pastime Lord Gaurasundara crossed many villages and eventually arrived on the bank of the Padmavati in order to perform pastimes of accumulating wealth while imitating the activities of ordinary householders.
CB Adi-khanda 14.59
TEXT 59
padmavati-nadira taranga-shobha ati
uttama pulina,-yena upavana tathi
TRANSLATION
The current of the Padmavati River is most charming, and her fine banks are covered with forest groves.
CB Adi-khanda 14.60
TEXT 60
dekhi’ padmavati prabhu maha-kutuhale
gana-saha snana karilena ta’ra jale
TRANSLATION
Seeing the Padmavati, the Lord joyfully took bath with His students.
CB Adi-khanda 14.61
TEXT 61
bhagyavati padmavati sei dina haite
yogya haila sarva-loka pavitra karite
TRANSLATION
Since that day the fortunate Padmavati River became fit to sanctify the entire world.
COMMENTARY
When Gaurasundara took bath in the Padmavati, she at once became most fortunate and the deliverer of all. Though the emanation of the Ganges from the lotus feet of Vishnu indicates her quality of delivering people and destroying sin, the moment the Lord personally and directly immersed and bathed in the Padma, whose ability for delivering fallen souls was not as great as the Ganges, by the touch of the Lord’s feet she became equal to Ganga in her ability to purify people and destroy the sinful reactions of Kali.
CB Adi-khanda 14.62
TEXT 62
padmavati-nadi ati dekhite sundara
taranga pulina srota ati manohara
TRANSLATION
The Padmavati River appeared most beautiful, being decorated with enchanting waves, banks, and flowing current.
CB Adi-khanda 14.63
TEXT 63
padmavati dekhi’ prabhu parama-harishe
sei-sthane rahilena ta’ra bhagya-vashe
TRANSLATION
The Lord was so pleased to see the Padmavati that He remained there a few days to increase her good fortune.
CB Adi-khanda 14.64-65
TEXTS 64-65
yena krida karilena jahnavira jale
shishya-gana-sahita parama-kutuhale
sei bhagya ebe pailena padmavati
prati-dina prabhu jala-krida kare tathi
TRANSLATION
Just as the Lord had joyfully sported in the waters of the Ganges with His students, now the Padmavati achieved the same good fortune as the Lord daily sported in her waters.
CB Adi-khanda 14.66-67
TEXTS 66-67
banga-deshe gauracandra karila pravesha
adyapiha sei bhagye dhanya banga-desha
padmavati-tire rahilena gauracandra
shuni’ sarva-loka bada haila ananda
TRANSLATION
Because Shri Gaurachandra entered East Bengal, it is considered glorious even today. People were overjoyed to hear that Gaurachandra was staying on the banks of the Padmavati River.
COMMENTARY
Both the tracts of land on the banks of the Ganges known as Gauda-desha, or West Bengal, and the tracts of land on the banks of the Padmavati known as East Bengal were generally known as Banga-desha, or Bengal. Generally the other side of the Padmavati is known as Purva-desha, or East Bengal. This book does not mention which village became glorious and holy by receiving the dust from the lotus feet of the Lord. Some people say that it was the village Magdoba, in the district of Faridpura.
CB Adi-khanda 14.68
TEXT 68
“nimai-pandita adhyapaka shiromani
asiya achena”,-sarva-dike haila dhvani
TRANSLATION
News soon spread in all directions: “The crest jewel of teachers, Nimai Pandita, has arrived on the banks of the Padmavati.”
CB Adi-khanda 14.69
TEXT 69
bhagyavanta yata ache, sakala-brahmana
upayana-haste ailena sei-kshana
TRANSLATION
The fortunate brahmanas all came to welcome the Lord with various gifts.
COMMENTARY
The phrase upayana-haste indicate that they came with gifts and presents in their hands.
CB Adi-khanda 14.70
TEXT 70
sabe asi’ prabhure kariya namaskara
balite lagila ati kari’ parihara
TRANSLATION
Coming before the Lord, they offered their obeisances and humbly spoke as follows.
COMMENTARY
The word parihara means “humble words,” “faltering words,” “submissive entreaties,” or “flattering words.”
CB Adi-khanda 14.71
TEXT 71
ama’ sabakara ati-bhagyodaya haite
tomara vijaya asi’ haila e-deshete
TRANSLATION
“
We consider ourselves most fortunate because of Your arrival here.
CB Adi-khanda 14.72-73
TEXTS 72-73
artha-vritti lai’ sarva-goshthira sahite
ya’ra sthane navadvipe yaiba padite
hena nidhi anayase apane ishvare
aniya dilena ama’ sabara duyare
TRANSLATION
“
That rare touchstone to whom we were to go with friends and money to study under in Navadvipa has now been brought to our doorstep by providence.
COMMENTARY
During the Lord’s presence, many people from East Bengal accumulated wealth and went with their sons and dependants to study in Navadvipa, the center of education at that time. Nimai Pandita was famous as the crest jewel of teachers. The students desired to study under Him alone, yet for some reason or another everyone was not able to go to Navadvipa to study under Him. Since today, due to the good fortune of the students, that same crest jewel of teachers, Nimai Pandita, personally arrived on the bank of the Padmavati, they all praised their own extraordinary fortune and considered that now they did not need to go to Navadvipa.
CB Adi-khanda 14.74
TEXT 74
murti-manta tumi brihaspati-avatara
tomara sadrisha adhyapaka nahi ara
TRANSLATION
“
There is no other teacher like You, for You are like the incarnation of Brihaspati.
CB Adi-khanda 14.75
TEXT 75
brihaspati-drishtanta tomara yogya naya
ishvarera amsha tumi,-hena mane laya
TRANSLATION
“
Rather, to compare You with Brihaspati is insufficient. We consider You a portion of the Supreme Lord.
CB Adi-khanda 14.76
TEXT 76
anyatha ishvara vine e-mata panditya
anyera na haya kabhu,-laya citta-vitta
TRANSLATION
“
Otherwise, such knowledge is not possible in anyone other than the Supreme Lord. This is our firm conviction.
COMMENTARY
Because the Lord attracted the heart of everyone by the opulence of His scholarship, they considered and concluded that the Lord’s matchless proficiency in learning was divine.
CB Adi-khanda 14.77
TEXT 77
ebe eka nivedana kariye tomare
vidya dana kara’ kichu ama’ sabakare
TRANSLATION
“
Now, we have one request of You: Please give us all some knowledge.
CB Adi-khanda 14.78
TEXT 78
uddeshe amara sabe tomara tippani
lai’ padi, padai shunaha, dvija-mani!
TRANSLATION
“
O best of the brahmanas, please hear us. We study, teach, and accept only Your explanations.
COMMENTARY
The word uddeshe means “indirectly aiming at (your approval or pleasure).”

The scholars residing on the banks of the Padmavati studied and taught their students with the help of the commentary on Kalapa grammar that the Lord composed. From this it is understood that while studying under Nimai Pandita, the crest jewel of teachers, a few students from the banks of the Padmavati had collected His commentary, returned to their respective villages, and given that commentary to their teachers. In any case, we do not find the Lord’s commentary in book form anywhere.
CB Adi-khanda 14.79
TEXT 79
sakshate o shishya kara’ ama’ sabakare
thakuka tomara kirti sakala-samsare”
TRANSLATION
“
Now please accept us as Your students, and let the entire world sing Your glories.”
CB Adi-khanda 14.80
TEXT 80
hasi’ prabhu saba’ prati kariya ashvasa
kata-dina banga-deshe karila vilasa
TRANSLATION
The Lord smiled and agreed to their request. Thus He enjoyed pastimes in East Bengal for some days.
CB Adi-khanda 14.81
TEXT 81
sei bhagye adyapiha sarva-banga-deshe
shri-chaitanya-sankirtana kare stri-purushe
TRANSLATION
Due to this good fortune, the men and women of East Bengal engage in Lord Chaitanya’s sankirtana movement even today.
COMMENTARY
At the time of writing Shri Chaitanya-bhagavata, the author knew very well that even many years after the Lord’s disappearance the sankirtana movement inaugurated by Shri Chaitanya would continue. Without discrimination, both men and women joined in that movement.
CB Adi-khanda 14.82
TEXT 82
madhye-madhye matra kata papi-gana giya
loka nashta kare apanare laoyaiya
TRANSLATION
Sometimes sinful persons try to mislead people by accepting their homage for themselves.
COMMENTARY
The phrase loka nashta kare means “ruining the people,” or in other words, depriving them from their spiritual life and sending them to hell.

The short form of the word laoyaiya is laoya (from the Sanskrit verb la), which refers here to instigating or inducing others to glorify oneself by giving advice or encouragement.

Joining the devotees in chanting the glories of Krishna, some sinful persons create disturbances in Shri Chaitanya’s sankirtana movement. When simple-minded people engage in kirtana along with these sinful persons, who are attached to irrelevant fruits, they are unable to achieve the supreme goal. Since the nonenvious pure devotees are not cheated by the four vargas-religiosity, economic development, sense gratification, and liberation-they obtain the fruit of chanting Krishna’s names. But persons attached to material enjoyment that enter devotee communities dressed as devotees either desire the fruits of three vargas or poison the devotee community with the desire for liberation and thus influence them to accept not krishna-prema but material enjoyment and liberation as the real fruit of glorifying Krishna. Following the doctrines of the baulas, kartabhajas, and ativadis, these sinful persons sometimes advertise themselves as the Supreme Lord, or Vishnu, and thus misguide people.
CB Adi-khanda 14.83
TEXT 83
udara-bharana lagi’ papishtha-sakale
‘raghunatha’ kari’ apanare keha bale
TRANSLATION
In order to fill their bellies, these sinners cheat people by claiming to be Lord Rama.
COMMENTARY
The phrase udara-bharana lagi’ (a Hindi phrase) means “for the sake of the stomach.”

In order to gratify their senses, sinful persons who are attached to material enjoyment imagine or declare themselves to be the worshipable Supreme Lord; and by utilizing others as fuel for the fire of their sense gratification, they completely spoil them. The pure worshipers of Shri Ramacandra serve Him with devotion, considering Him their worshipable Lord. Sinful persons in the guise of the Supreme Lord declare themselves to be Shri Ramacandra and accept appropriate service from their contrived servants in order to gratify their tongues, bellies, and genitals.
CB Adi-khanda 14.84
TEXT 84
kona papi-gana chadi’ krishna-sankirtana
apanare gaoyaya baliya ‘narayana’
TRANSLATION
Other sinful persons give up chanting the names of Krishna and claim to be Narayana. They then induce others to chant their glories.
COMMENTARY
When sinful persons become extremely offensive by posing as gurus concocted by their own self-worship, they give up shri-krishna-sankirtana, which is the source of all auspiciousness. They teach the society of fools who are ignorant of the Absolute Truth to secure profit, adoration, and distinction so that they can fulfill their own material desires. These sinful persons advertise themselves as Narayana, that is, the Supreme Lord or an incarnation of the Supreme Lord; and Mahaprabhu along with His associates, as well as Shri Maha-mantra, who appears as shabda-brahma in the form of syllables, who is the highest worshipable object for all animate and inanimate beings, and who was glorified by Mahaprabhu as being nondifferent from Lord Krishna, they consider as ordinary mortal forms desirous of material fame like themselves. Following this conception, they induce others to glorify their mundane names or sound vibrations related with their families, houses, and bodies, which are full of stool and worms and which ultimately turn to ashes. Although guru-tattva is actually a manifestation of Krishna, if one considers the spiritual master as the supreme worshipable object, Radhika-natha, rather than considering him a manifestation of the supreme worshiper, or if one considers him simply an artificial singer of folk songs, which are contrary to the maha-mantra given by the spiritual master, and if one declares or induces others to glorify his material body to be the Supreme Lord in order to accumulate mundane fame, then such a cheating so-called guru and his cheated followers will both enter hell under the burden of great sins.
CB Adi-khanda 14.85
TEXT 85
dekhitechi dine tina avastha yahara
kon laje apanare gaoyaya se chara?
TRANSLATION
How can an insignificant person who daily goes through three states shamelessly induce others to chant his glorifies?
COMMENTARY
The tina avastha, or three states, of a person are gross, subtle, and causal; wakefulness, dream, and deep sleep; or past, present, and future. These states are prone to be agitated by material nature and time.

We cannot understand how an impersonalist self-worshiper establishes himself as the supreme worshipable object in the dress of a guru, because we can see that within a single day a healthy living entity falls sick, and from sickness he regains health, and after regaining health he again falls sick. (Or according to others, the living entities who are conditioned by the three modes and under the control of nature become overwhelmed by three different influences, states, or designations of nature like gross, subtle, and causal, or wakefulness, dream, and deep sleep.) How can such extremely shameless living entities who are controlled by maya and subjected to these three states declare themselves to be the supreme worshipable object and controller of maya? For a living entity qualified for being forced to undergo three different states in one day to claim to be the Supreme Lord, who controls maya and is transcendental to the three modes of nature, is simply ludicrous.
CB Adi-khanda 14.86
TEXT 86
radhe ara eka maha brahma-daitya ache
antare rakshasa, vipra-kaca matra kace
TRANSLATION
There is a powerful brahma-daitya in Radha-desha. Although he externally dresses like a brahmana, internally he is a demon.
COMMENTARY
The areas on the western bank of the Ganges are known as Rashtra-desha, or Radha-desha. There are many villages within Radha-desha, but the names of those villages are not mentioned at this point.

If brahmana becomes a ghost after death, he becomes a brahma-daitya. A brahmana who follows his prescribed duties generally advances to higher planets, but those who neglect their duties and engage in sinful activities and thus meet an unnatural death become brahma-daityas. So-called brahmanas who are envious offensive blasphemers of Vaishnavas, who though breathing are lifeless, and who are situated in sinful life are known as brahma-daityas. Real pure brahmanas are totally partial and subordinate to Vaishnava principles. Since so-called brahmanas who are envious of Vaishnavas become ghosts in this very life, they are presently being addressed as brahma-daityas. One such brahma-daitya from Radha-desha externally exhibited brahminical behavior yet internally maintaining envy towards the Vaishnavas, and as a result he became an envious demon. When a brahmana engages in the demoniac activities of envying Vaishnavas, then he is called a brahma-rakshasa. Although demons are expert in envying cows, demigods, and Vaishnavas, they become puffed-up with false ego due to their birth in seminal brahmana families. The performance of brahminical activities and acceptance of external brahminical dress by persons who internally maintain demoniac propensities in this way is simply artificial duplicity that ruins people.
CB Adi-khanda 14.87
TEXT 87
se papishtha apanare bolaya ‘gopala’
ataeva ta’re sabe balena ‘shiyala’
TRANSLATION
That sinful person advertised himself as “Gopala,” and people therefore called him a jackal.
COMMENTARY
The word shiyala, or sheyala (from the Sanskrit word shrigala) refers to those people of Bengal who are generally afraid, who are prone to run away, who are thieves, who are miscreants, or who speak harsh words.

Although the sinful, hellish, Mayavadi brahma-rakshasa of Radha-desha introduced himself as Gopala to everyone, the devotees, rather than calling him Gopala, called him a false logician Mayavadi jackal. (“Those who cultivate material knowledge take birth as jackals in their next lives.”)

Within a hundred years after the disappearance of Mahaprabhu some foolish atheists rejected their gurus and advertised themselves as incarnations of the Supreme Lord. In this regard, the Gaura-gana-candrika, which is said to be written by Shrimad Vishvanatha Cakravarti Thakura, states as follows: “Seeing that others have accepted the Supreme Personality of Godhead Shri Gauranga as the Lord of the universe, some foolish people of Radha-desha, Bengal, who were devoid of scriptural knowledge, wandered about dressed as the Supreme Lord attempting to convince other fools about their supremacy. Among those imposters was a brahmana named Vasudeva, who out of maddness declared, ‘I am Gopala, the son of Nanda Maharaja.’ That is why the people of Radha-desha called this brahmana a shrigala, or jackal, instead of Gopala. Another person named Vishnudasa said, ‘I am Lord Ramacandra, the son of the Raghu dynasty. I have descended from Vaikuntha along with the monkeys. Hanuman is my devotee.’ Due to such offensive statements, he was rejected by the people of Radha-desha and was addressed as the leader of the monkeys. ‘In order to deliver the people of earth, I, Lord Narayana, have appeared from my abode of Vaikuntha.’ Boasting in this way and putting a crown on his head, an ill-motivated brahmana of Bengal named Madhava advertised himself as the Supreme Lord in order to get some cheap adoration. Hence the people of Bengal addressed Madhava as a cudadhari, or one who wears a crown. This Madhava was the very lusty priest of the shudras. Therefore he used to imitate the rasa dance pastimes of Shri Krishna. It is heard that this brahmana was rejected by Shri Chaitanya Mahaprabhu and the Vaishnavas. Therefore one should not associate with such persons. If one does so, his religiosity will be destroyed, because it is stated in the scriptures: ‘As a drop of oil spreads all over the water, if one touches, converses with, is touched by the breath of, or eats with such a sinful person, then the very sins of that person will be spread to him.’” In the Bhakti-ratnakara (14.163-168, 180-183) it is stated “Someone said, ‘O brothers, the materialists who have turned their faces from Lord Krishna are very independent and transgress religious principles. The leader of the materialists has taken the position of Raghunatha in order to cheat people in general. This misbehaved sinner has invented his own philosophy, and claiming to be the king of poets, he preaches in Banga-desha.’ Another person said, ‘I saw some great sinners induce others to glorify them rather than glorify Lord Krishna.’ Another person said, ‘There is a degraded brahmana known as Mallika in Radha-desha. No one is as wicked as him. That great sinner calls himself Gopala. Speaking an illusory philosophy worthy of the rakshasas, he tricks people in general.’ In Radha-desha, in the village named Kandara, is the auspicious and glorious home of Jnana dasa. A kayastha named Jaya Gopala also lives at that place. That person became evil-minded due to pride of learning. He arrogantly declared that his guru had no knowledge, and whenever someone inquired from him, he claimed that his parama-guru was his guru. Viracandra Prabhu tactfully disclosed his position and then rejected him.” In this regard one should refer to the Shrimad Bhagavatam, Tenth Canto, Chapter Sixty-six, and the Vishnu Purana (5.34), wherein the Dvapara-yuga pastime of Krishna killing Paundraka Vasudeva, the King of Karusha, who worshiped himself and imitated Krishna, is described. One should also see the description of Shrigala Vasudeva, the King of Karavirapura, found in the Hari-vamsha, Chapters 99-100, or 2.44-45.

Regarding the acceptance of ahangrahopasana, or self-worship-in the form of advertising oneself as the Supreme Lord, Vishnu, or an incarnation-by the foolish atheists, who are controlled by maya, Shrila Jiva Gosvami has stated in his Bhakti-sandarbha (276): “In these verses of Shrimad Bhagavatam the idea that the individual spirit soul is the worshipable Supreme has been condemned with extreme hatred. An example is seen when Paundraka Vasudeva sent a servant to Krishna with the message, ‘I am Lord Vasudeva.’ When the pure devotee Yadavas, headed by Ugrasena, heard the crazy words about the artificial attempts of Paundraka Vasudeva from the mouth of the messenger, they laughed loudly. The reason for this is found in scriptural statements such as the following verse from Shrimad Bhagavatam (3.29.13), wherein the Lord explains: ‘A pure devotee does not accept any kind of liberation-salokya, sarshti, samipya, sarupya, or sayujya-devoid of My service, even though they are offered by the Supreme Personality of Godhead.’ The maha-bhagavata Shri Hanumanji also confirms this as follows: ‘Only a fool will give up the service of the Lord and try instead to become the Lord Himself.’ While glorifying the nishkincana devotees, the Supreme Lord has established that nishkama-bhakti is the highest abhidheya, or sadhana, in the following words from Shrimad Bhagavatam (11.20.34): ‘Because My devotees possess saintly behavior and deep intelligence, they completely dedicate themselves to Me and do not desire anything besides Me. Indeed, even if I offer them liberation from birth and death, they do not accept it.’”

Those who accept insignificant fallen souls, who are controlled by maya, as the Supreme Lord, who controls maya, are extremely fallen; there is no comparison to their lamentable fallen condition. Shri Chaitanyacandra is the Lord of the fourteen worlds as well as Navadvipa, Vraja, Goloka, Vaikuntha, and Paravyoma beyond the fourteen worlds and is nondifferent from Vrajendra-nandana; and although the atheist sees that He is being glorified and offered prayers as svayam-rupa, avatari, sakshad bhagavan, and parameshvara, he nevertheless falsely tries by imitation to compete with Him; thus there is no limit to his misfortune. It is stated in the Shri Chaitanya-candramrita (32): “Condemned are the followers of Vedic ritual! Condemned are the practitioners of severe austerity! Condemned are the dull-witted fools whose mouths have blossomed with the words ‘I am Brahman’! Why do we lament for these animals in the guise of men intoxicated by the taste of things other than Krishna? Alas! They have not tasted even a drop of the nectar of Lord Gaura!” [The following purport also applies to this verse.]
CB Adi-khanda 14.88
TEXT 88
shri-chaitanya-candra vine anyere ishvara
ye adhama bale’ sei chara shocyatara
TRANSLATION
Anyone who accepts someone other than Shri Chaitanya Mahaprabhu as the Supreme Lord is fallen, insignificant, and fit for living in hell.
COMMENTARY
Presently a few persons from the Mayavada-sampradaya have promoted an insignificant ordinary human being, who is controlled by maya and who is a servant of his senses, as an incarnation of Krishna, an incarnation of Rama, an incarnation of Gaura, an incarnation of Gopala, an incarnation of Kalki, a joint incarnation of Nitai-Gaura, a jagad-guru, a vishva-guru, a yuga-avatara, and as Maha-Mahaprabhu. They have thus welcomed offenses, and as a result the followers of such illogical so-called incarnations, who are opposed to the descending process of knowledge or the incarnation of Lord Vishnu, rather than attaining the position of the Supreme Lord in their next life, will take birth as jackals. (“Those who cultivate material knowledge take birth as jackals in their next lives.”) One should also refer to the Mahabharata (Shanti-parva, Moksha-dharma, 180.48-50).
CB Adi-khanda 14.89-90
TEXTS 89-90
dui bahu tuli’ ei bali ‘satya’ kari’
“ananta-brahmanda-natha-gauranga shri-hari
yan’ra nama-smaranei samasta bandha-kshaya
yan’ra dasa-smarane o sarvatra vijaya
TRANSLATION
I therefore raise my two arms and boldly declare, “Shri Gauranga is the Lord of innumerable universes. One is free from all bondage simply by remembering Him. Indeed, even by remembering His servants one is always victorious.
COMMENTARY
Realizing that Shri Krishna Chaitanya is the Supreme Personality of Godhead, the devotees loudly broadcast His glories. The author, who is attached to the Truth, loudly glorifies Shri Gaurasundara as the Lord of innumerable universes. It is directly seen, realized, and applicable to all places, times, and persons that by offenselessly remembering the holy names of Shri Chaitanya, all material desires of the conditioned souls are diminished; in other words, the conditioned souls attain freedom from the conceptions of being entangled in other desires like material enjoyment and mental speculation. Moreover, if the pure, transcendental, spiritual characteristics of even Shri Chaitanya’s servants appear in the mind of a conditioned soul, then he is liberated from his conditional state and can deliver the entire world. As stated in the Chaitanya-candramrita (6): “When Lord Gaurachandra’s devotees, who are worshiped even by the demigods, drink the wonderfully sweet nectar of the bliss of pure love of God that flows from the lotus flower of Lord Gaurachandra’s feet, they become completely intoxicated. In that condition they laugh at Lord Brahma and the other demigods, condemn the impersonalist yogis, and do not consider the great devotees of Lord Vishnu who do not worship Lord Gaurachandra to be very important. Let us glorify that Lord Gaurachandra.”
CB Adi-khanda 14.91
TEXT 91
sakala-bhuvane, dekha, yan’ra yasha gaya
vipatha chadiya bhaja hena prabhura pa’ya”
TRANSLATION
“
Giving up all evil ways, worship the feet of such a Lord whose glories are chanted throughout the entire world.”
COMMENTARY
One should discuss the following two verses from Shri Chaitanya-candramrita (90 and 85) in this regard: “Dear gentlemen, you should renounce all your mentally concocted honesty and religious principles that are averse to the devotional service of Gaura-Krishna and be attached to the lotus feet of Shri Chaitanya. Give up all your useless absorption in fruitive activities! Don’t allow a single word concerning self-worship enter your ears! Don’t be illusioned by your temporary material body, house, country, and relatives. Then only will you attain the crest-jewel of all human goals.”
CB Adi-khanda 14.92
TEXT 92
hena-mate shri-vaikuntha-natha gauracandra
vidya-rase kare prabhu banga-deshe ranga
TRANSLATION
In this way Shri Gaurachandra, the Lord of Vaikuntha, happily enjoyed His scholastic pastimes in East Bengal.
CB Adi-khanda 14.93
TEXT 93
maha-vidya-goshthi prabhu karilena bange
padmavati dekhi’ prabhu bulilena range
TRANSLATION
The Lord attracted a large number of students in East Bengal, and He would often wander on the banks of the Padmavati River.
CB Adi-khanda 14.94-96
TEXTS 94-96
sahasra sahasra shishya haila tathai
hena nahi jani,-ke padaye kon thani
shuni’ saba banga-deshi aise dhaiya

‘nimai-pandita sthane padibana giya’
hena kripa-drishtye prabhu karena vyakhyana
dui mase sabei haila vidyavan
TRANSLATION
He had thousands and thousands of students there, so it is difficult to know who studied with whom. People from all over East Bengal came rushing to study under Nimai Pandita. The Lord taught them in such a merciful way that within two months everyone became learned.
COMMENTARY
Nimai Pandita resided on the bank of the Padmavati River in East Bengal for two months and trained innumerable students to become expert scholars.
CB Adi-khanda 14.97
TEXT 97
kata shata-shata jana padavi labhiya
ghare yaya, ara kata aise shuniya
TRANSLATION
Hundreds of students received titles and returned home, and, hearing about this, many new students joined.
COMMENTARY
During the time of the Lord, the teachers awarded titles to their own students. By these titles, scholars were recognized as authorities on a particular scripture. In other words, a person was identified as possessing knowledge of a particular scripture according to the title he received after completing his studies.
CB Adi-khanda 14.98
TEXT 98
ei-mate vidya-rase vaikunthera pati
vidya-rase banga-deshe karilena sthiti
TRANSLATION
In this way the Lord of Vaikuntha enjoyed scholastic pastimes while staying in East Bengal.
CB Adi-khanda 14.99
TEXT 99
etha navadvipe lakshmi prabhura virahe
antare duhkhita devi ka’re nahi kahe
TRANSLATION
Meanwhile, in Navadvipa, Lakshmi was in great distress due to separation from the Lord. She did not reveal this to anyone.
COMMENTARY
While Nimai was engaged in His scholastic pastimes in East Bengal, Lakshmipriya-devi in Navadvipa became extremely grief-stricken out of separation from her worshipable Lord. She did not, however, disclose her confidential internal distress to anyone. In her daily activities it was seen that apart from serving the Lord’s mother, or her mother-in-law, she did not even take a morsel of vishnu-prasada in order to maintain her body. She used to sit alone in a solitary place and simply shed tears. She did not feel any happiness at heart. Ultimately, due to separation from Gaura-Narayana, her beloved husband who was more dear to her than life, Maha-Lakshmi Lakshmipriya-devi, the crest jewel of caste women, became so impatient that out of extreme anxiety she resolved to depart in order to serve her husband. She kept her replica body, or shadow form, on the bank of the Ganges in this world and disappeared from the eyes of people in her original form as Maha-Lakshmi. She attained samadhi while meditating on the lotus feet of her worshipable husband, Shri Gaura-Narayana. Maha-Lakshmi Lakshmipriya-devi, the crest jewel of caste women, departed forever.
CB Adi-khanda 14.100
TEXT 100
niravadhi kare devi aira sevana
prabhu giyachena haite nahika bhojana
TRANSLATION
She kept always engaged in the service of mother Shaci without eating anything since the Lord’s departure.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 14/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya >> Adi-khanda 14/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fourteen: The Lord’s Travel to East Bengal and the Disappearance of Lakshmipriya

CB Adi-khanda 14.101
TEXT 101
name se anna-matra parigraha kare
ishvara-vicchede bada duhkhita antare
TRANSLATION
She accepted some rice only in name, for she was deeply distressed in separation from the Lord.
CB Adi-khanda 14.102
TEXT 102
ekeshvara sarva-ratri karena krandana
citte svasthya lakshmi na payena kona kshana
TRANSLATION
She passed the nights alone, crying incessantly. Her heart found no relief for even a moment.
CB Adi-khanda 14.103
TEXT 103
ishvara-viccheda lakshmi na pare sahite
iccha karilena prabhura samipe yaite
TRANSLATION
Eventually Lakshmi could no longer tolerate separation from the Lord, and she desired to go join Him.
CB Adi-khanda 14.104
TEXT 104
nija-pratikriti-deha thui’ prithivite
calilena prabhu-pashe ati alakshite
TRANSLATION
Lakshmi left a replica body on the bank of the Ganges in this world and went invisibly to the side of the Lord.
COMMENTARY
In the Chaitanya-caritamrita (Adi 16.20-21) it is stated: “Because the Lord was engaged in various ways in preaching work in East Bengal, His wife, Lakshmidevi, was very unhappy at home in separation from her husband. The snake of separation bit Lakshmidevi, and its poison caused her death. Thus she passed to the next world. She went back home, back to Godhead.”

The replica body and disappearance of Lakshmidevi are explained as follows: Shri Lakshmipriya-devi is the internal spiritual potency of Gaura-Narayana, the Supreme Personality of Godhead. Maha-Lakshmi is described in the Gaura-ganoddesha-dipika (45) as follows: “She who previously appeared as Shri Janaki, Rukmini, and Lakshmi has now appeared as Lakshmi in the pastimes of Chaitanya Mahaprabhu.” In the Sanskrit book Chaitanya-caritamrita-mahakavya (3.7 and 13) it is stated: “This Lakshmi [of Navadvipa] is the incarnation of that Lakshmi [of Vaikuntha],” and “Lakshmi has personally incarnated in this world.” While describing Maha-Lakshmi, Krishna’s queens, and the gopis of Vraja, Shri Jiva Prabhupada has stated in his Shri Krishna-sandarbha: “In the second (Bhagavata) sandarbha it has been established that the Lord is the Supreme Absolute Truth and that He has two energies. Of the two, the first is related to the Lord as His internal potency and is as worshipable to the Vaishnavas as the Lord Himself. The Supreme Lord’s supreme position is due to this svarupa-shakti. The second, Maya, is fit, like the material world, to be neglected by the Vaishnavas; she is the transformation of the Lord’s energy. The manifestation of the world is due to this bahiranga-maya-shakti, or the illusory external energy. Of these two potencies, the word lakshmi is used to indicate the former, the svarupa-shakti, just as the word bhagavata is used to indicate the person who possesses these two energies. This is also clearly shown in the Bhagavata-sandarbha. In the two cities (Mathura and Dvaraka) this svarupa-shakti is known as shri-mahishi, the queens of Krishna. Since it is clearly stated in the Gopala-tapani Upanishad that in the Lord’s unmanifest pastimes Shri Rukmini eternally resides in Mathura, all other queens must also reside there. It is also stated therein that the queens of Krishna are also related to Him as belonging to the category of His svarupa-shakti; therefore in their position as svarupa-shakti they are necessarily of the same position as Lakshmi. In this way the queens of Krishna are naturally confirmed as belonging to the Lord’s svarupa-shakti. In the Shrimad Bhagavatam (10.60.9) it is stated: ‘The Lord assumes various forms to enact His pastimes, and He was pleased that the form that the goddess of fortune Rukmini had assumed was just suitable for her to serve as His consort.’ The meaning of this verse is very clear. Therefore, since Rukmini assumed a form suitable to serve the Lord, she is certainly on the level of Lakshmi. And since Lakshmi, who is famous as the goddess of Vaikuntha, is merged within Rukmini, Maha-Lakshmi Rukmini has the internal mood of Lakshmi and is complete in every respect. Because the spiritual energy, or svarupa-shakti, and the energetic, or shaktiman, are completely free of differences (or nondifferent), there cannot be any relationship between them as found between a subject and object of comparison. Therefore between them there is an absence of similarity (as in the difference between an actual object and its shadow or reflection), in other words, they are nondifferent or one. In the Shrimad Bhagavatam (10.60.44) Rukmini personally speaks the following words: ‘O lotus-eyed one, though You are satisfied within Yourself and thus rarely turn Your attention toward me, please bless me with steady love for Your feet.’ (In this statement Rukmini is removing Krishna’s doubt or objection.) ‘If You say, “I am personally self-satisfied, so how can I have attachment for you?” In reply, I say that Your vision is indifferent, in other words, though You are omnipotent, You look at me, Your svarupa-shakti, and Yourself as inseparable. The purport is that since the svarupa-shakti and the shaktiman are inseparable (or nondifferent), or they are constitutionally nondifferent because their only distinction is their constitutional relationship as vishaya and ashraya, the enjoyer and the enjoyed, therefore even though You are atmarama, Your attachment for Me is proper.’”

In the Vishnu Purana (1.8.15) it is stated:
nityaiva sa jagan-mata vishnoh shrir anapayini
yatha sarva-gato vishnus tathaiveyam dvijottamah
“
O best of brahmanas, Lord Vishnu’s svarupa-shakti is the eternal mother of the universe; she is never separated from Vishnu. Just as Lord Vishnu is present everywhere, His svarupa-shakti, Maha-Lakshmi is also present everywhere.”

Also in the Vishnu Purana (1.9.143) it is said:
devatve deva-deheyam manushyatve ca manushi
vishnor dehanurupam vai karoty eshatmanas tanum
“
When the Lord appears as a demigod, she [the goddess of fortune] takes the form of a demigoddess, and when He appears as a human being, she takes a humanlike form. Thus she assumes a body corresponding to that accepted by Lord Vishnu in order to assist in His pastimes.”

In his commentary on Brahma-sutra (2.3.10) Shri Madhvacarya quotes the following verse from the Bhagavata-tantra:
shakti-shaktimatosh capi na vibhedah kathancana
avibhinnapi svecchadi- bhedair api vibhavyate
“
There is no actual difference between the energy and the energetic, but sometimes out of His own sweet will they appear different.”

The Vishnu-samhita says: shakti-shaktimatosh capi na bhedah kashcid ishyate-“There is certainly no difference between the energy and the energetic.” From such scriptural statements we can understand that the energetic Vishnu and His related svarupa-shakti are nondifferent.

The external illusory energy, or material nature, is the subordinate shadow of this svarupa-shakti Lakshmi. In the Shrimad Bhagavatam (1.7.23) Arjuna speaks to Krishna as follows: “You have cast away the effects of the material energy by dint of Your spiritual potency [or svarupa-shakti]. You are always situated in eternal bliss and transcendental knowledge.” Therefore creation, maintenance, and annihilation, which are transformations of the three modes of material nature-passion, goodness, and ignorance-can never attack Lord Vishnu, His related svarupa-shakti, or His opulences such as His abode and associates, because there is no difference between their bodies and souls like there is in the living entities who are controlled by maya and forced to enjoy the fruits of their karma. They are all transcendental, beyond the jurisdiction of maya, untouched by the modes of material nature, eternally pure, and spiritual.

Shri Krishna-sandarbha (93) quotes Shri Madhvacaryapada’s Bhagavata-tatparya commentary on Shrimad Bhagavatam (1.3.1) as follows: “The Tantra-bhagavata states:
agrihnad vyashrijac ceti krishna ramadikam tanum
pathyate bhagavan isho mudha buddhi vyapekshaya
‘
The scriptural statements that the Supreme Lord has accepted and given up bodies in His incarnations such as Krishna and Rama are mentioned simply to satisfy the mentality of foolish people.’

In the Varaha Purana it is stated:
na tasya prakrita murtir mamsa-medo ‘sthi-sambhava
na yogitvad ishvaratvat satya-rupo ‘cyuto vibhuh
‘
The Supreme Lord and His svarupa-shakti do not possess material forms made of flesh, bones, and marrow. His transcendental form, however, is not the result of mystic perfections, for since He is directly the Personality of Godhead, His form is eternal, infallible, and supreme.’

In the Maha-Varaha Purana it is stated: ‘Everything related to the Supreme Lord Vishnu, beginning with His body, is everlasting and eternal, devoid of both material purity and impurity, and never born of matter; in other words, they are not material. They are objects of fully uninterrupted bliss and completely spiritual, they are all full of transcendental qualities and nondifferent from one another. Due to possessing all qualities, they are fully devoid of superiority and inferiority in relationship with each other. There is never a difference between the body and soul of the Supreme Lord Vishnu, but when we hear statements that Lord Vishnu accepted a body it is like an actor taking on another hand to protect his body in a drama. Although Lord Vishnu, who is beyond material perception, appears and disappears, statements like ‘His form of Krishna,’ ‘His form of Rama,’ are applicable to Him alone, because He possesses unadulterated spiritual opulences.’ In the Kurma Purana it is stated: ‘Although the Supreme Lord is neither gigantic nor infinitesimal, He is completely gigantic and infinitesimal. Although the Lord appears contradictory due to possessing spiritual opulences, it is improper to attribute any type of mundane faults on the Supreme Lord. Yet even though apparent contradictory qualities are seen through material perception, one will have to understand that they are inconceivably reconciled in Him.’ In the Vishnu-dharmottara it is stated: ‘Because the Supreme Lord Purushottama possesses all opulences, all transcendental qualities are found in Him. But faults cannot in any way be applied on Him, because He is the supreme object. Some foolish persons conclude that both qualities and faults are received from or attributed by maya. In answer to this, it is stated that since there is no maya or connection with maya in the Absolute Truth, how then can qualities related with maya be present? Therefore the transcendental qualities of the Lord are not received from or attributed by maya; they are born of His opulences. Because He is the faultless (nirasta kuhaka aprakrita-“transcendental dissipater of illusion”) controller, learned scholars know Him as the supreme object.’”

The doubt raised by foolish materialists who are bewildered by maya that Maha-Lakshmi Shri Lakshmidevi, who is the svarupa-shakti of Gaura-Narayana, left her body due to being bitten by a snake like a conditioned soul is properly cleared by Shrimad Bhagavatam, the crest jewel of scriptures, and the acaryas, who follow Shrimad Bhagavatam, in their descriptions of Krishna’s disappearance.

In the Shrimad Bhagavatam (1.14.8) Yudhishthira speaks to Bhimasena as follows: yadatmano ‘ngam akridam bhagavan utsishrikshati-“Has the time come for the Supreme Personality of Godhead to quit His earthly pastimes?” “The word angam in this verse means ‘earth.’

In the Brahma-tarka it is stated:
yada tyagadir ucyeta prithivyady-anga-kalpana
tada jneya na hi svangam kadacid vishnur utshrijet
‘
When the scriptures use words like “give up” in connection with the disappearance of the Lord it refers to the earth, because Lord Vishnu never gives up His own limb.’” (Shri Madhvacarya’s Bhagavata-tatparya)

“The word akrida refers to the place of pastimes, or in other words, this material world. The word anga means ‘His own land,’ because ‘the earth is His body’ and other scriptural statements are evidence of this fact.” (Shri Vijayadhvaja)

Otherwise: “When will the Supreme Lord desire to give up His own pastimes, or in other words, give up the anga that assists in His pastimes, or in other words, give up the drama of a human (imitating the activities of a human being in the material world)-has that time arrived?” (Shridhara Svamipada)

“The word anga refers to the mundane universal form rejected while returning to His own abode.” (Krama-sandarbha)

In the Shrimad Bhagavatam (1.15.34-36) Shri Suta Gosvami speaks to the sages headed by Shaunaka as follows:
yayaharad bhuvo bharam tam tanum vijahav ajah
kantakam kantakeneva dvayam capishituh samam
yatha matsyadi-rupani dhatte jahyad yatha natah
bhu-bharah kshapito yena jahau tac ca kalevaram
yada mukundo bhagavan imam mahim
jahau sva-tanva shravaniya-sat-kathah
tadahar evapratibuddha-cetasam
abhadra-hetuh kalir anvavartata
“
The supreme unborn, Lord Shri Krishna, caused the members of the Yadu dynasty to relinquish their bodies, and thus He relieved the burden of the world. This action was like picking out a thorn with a thorn, though both are the same to the controller. The Supreme Lord relinquished the body which He manifested to diminish the burden of the earth. Just like a magician, He relinquishes one body to accept different ones, like the fish incarnation and others. When the Personality of Godhead, Lord Krishna, left this earthly planet in His selfsame form.”

“Not understanding the distinction between the Supreme Lord and the Yadavas (those who were not eternal associates of the Lord but ordinary mortal beings) foolish materialistic persons consider them equal. Shri Suta Gosvami is clearly establishing a distinction between them in these two verses [the first two quoted above]. The word yaya indicates that the Lord diminished the burden of the earth (just as a thorn is taken out with another thorn) through the bodies of the Yadavas (equal to ordinary mortal beings who are bewildered by maya). Since both the bodies of the Yadavas and the bodies of those who were burdening the earth were eligible for being destroyed by the Lord, both are equal, in other words, both are material.

“How the Lord accepts and gives up forms (bodies) such as Matsya is being described with the following example: Just as an actor, while remaining in his original form, accepts and gives up another form, similarly the Supreme Lord also gave up that form (visible to mundane eyes) and manifested His original transcendental form.

“Since the Lord returned to Vaikuntha with His selfsame body, it is understood that He left this world with that same body.” (Shridhara Svamipada)

“In this place [in the three Shrimad Bhagavatam verses quoted above] the three words tanu, rupa, and kalevara refer to the Lord’s two sentiments-His desire to diminish the burden of the earth and His desire to maintain the demigods (they do not refer to His body). Similarly, in other verses of Shrimad Bhagavatam (3.20.28, 39, 41, 46, and 47) these words indicate Brahma’s sentiments (not body). If one accepts this explanation regarding Lord Brahma, then it is also proper to accept this in regard to the Supreme Lord. Since these sentiments of the Lord are (not His own or actual, but) abhasa-rupa, or indications of His form, therefore the example of a thorn is appropriate (in other words, for a person who wishes to remove a thorn, both the imbedded thorn and the extricating thorn are the same; similarly, the bodies of those who were burdening the earth, or the gigantic universal form, and the bodies of the Yadavas, whose bodies were similar to those of ordinary mortal beings, were the same for the Supreme Lord). An elaborate description in this regard is found in the third (Paramatma) sandarbha.

“In incarnations such as Matsya, the words matsyadi-rupa refer to the sentiment of desiring to kill the demons. Just as actors, while remaining in their original dress, accept and give up sentiments as either hero or heroine, similarly, one should know that the same also applies to the Supreme Lord. Otherwise Bhagavad-gita (7.25) states: ‘I am covered by Yogamaya and not exposed to anyone and everyone;’ Padma Purana, Uttara-khanda states: ‘The yogis see Lord Janardana on the strength of their devotional service, He never appears before those on the nondevotional path. No one who is angry or envious can see Him;’ and Shrimad Bhagavatam states: ‘To the wrestlers, Krishna appeared as a thunderbolt.’ These conclusive statements confirm that the form manifested by Supreme Lord before the demons is not His original form, but an illusory form. If one sees the original form of the Lord, his envious nature is destroyed. Therefore, in order to diminish the burden of the earth, the Supreme Lord gave up only that form by which He annihilated the demons. He did not appear again in that form. The form of the Lord that is seen through the medium of devotion is nitya-siddha, eternally perfect. That is why the word aja is used. Therefore as an actor or magician, dressed as a fish to kill a crane that eats fish, takes the form of a fish in order to create an impression in the minds of people that he is a fish, and as soon as the crane is killed, he immediately gives up the temporary form of fish; similarly although Lord Krishnacandra is aja (devoid of birth like ordinary living entities), He killed the demons to diminish the burden of the earth with His illusory form manifested before the mundane vision of the materialists. After killing these demons, He (the unborn Lord) also gave up His mundane illusory form. But the previously mentioned statement of Bhagavad-gita (7.25), yogamaya-samavritah, actually means ‘His body is covered by a reflection of the illusory energy just as a snake is covered by its skin.’

“In this place, the Lord’s pastime of leaving (earth) was performed by His own form (in other words, the word svatanva-“His body” has been used in the third, or instrumental, case), He did not leave earth with His own form (in other words, the third case of the word svatanva does not mean saha, or “with”). This is the proper explanation; for since the word saha is not found in the original verse, if one unnecessarily supplies ellipsis (which would destroy the consistent meaning), then a prominence will be given to the elliptical word. In particular, cases such as nominative, objective, and instrumental are more specific than when secondary words like saha are used to produce a compound word. This grammatical logic is also evidence in this regard.” (Krama-sandarbha 106)

“In order to solace the sages headed by Shaunaka, who were morose after hearing about the pathetic demise of the Yadavas and other kshatriyas, Shri Suta Gosvami recited the confidential conclusions in these two verses. Just as a thorn is taken out with another thorn, in the same way the Lord gave up only the Yadava form by which He diminished the burden of the earth, which is part of His one-quarter opulences. Just as Devadatta gives up his own dress, the Lord separated His Yadava form from His own association. But the Lord did not give up the form with which He eternally enjoys pastimes. Therefore the demigods who had entered among the eternally liberated Yadavas when the Lord appeared in this world were separated from the Yadavas by the Lord and sent to Prabhasa. Later on, by the strength of His illusory energy, the Lord orchestrated their deaths before the eyes of people and thereafter transformed them into demigods by giving them honey to drink and sent them to heaven. This explanation is found in the last part of the Eleventh Canto of Shrimad Bhagavatam. The Yadavas who are eternal associates in Krishna’s pastimes remained hidden from materialistic people and continued sporting with Krishna in Dvaraka as in their previous unmanifest pastimes. This conclusion should be known from Shri Brihad-bhagavatamrita. ‘The bodies of those who were burdening the earth’ and ‘the bodies of the Yadavas’ mean the bodies of the demons who were burdening the earth and the bodies of those demigods who appeared as Yadavas and others-both of whom were equal to the Supreme Lord. But though in the present example of thorns, both are equal, the extricating thorn (by which the imbedded thorn is taken out) is karana-bhuta, or instrumental, and therefore is beneficial and known as ‘antaranga, or intimate (and comparatively more relishable), while the karma-bhuta, or active thorn (since it is imbedded, it is to be extricated) is unbeneficial and known as bahiranga, or inimical (and comparatively abominable).

“How Lord Krishna, like a magician, created some conception by making a show of giving up His fake body is described in this verse. The purport is that the Supreme Lord accepts (manifests) a form and gives up (unmanifests) that form (in other words, He simply makes a show of giving up His body). But after accepting a form, He does not give it up-from this it should be understood that when the Lord gives up (unmanifests) His form, the same form remains present in the transcendental realm. If one asks, ‘How can this be understood?’ The answer is stated herein. Just as a magician creates an impression for people that he has given up his own body either by cutting it to pieces, burning it, or falling unconscious, though he actually remains in his body and does not die, similarly, the Supreme Lord accepts bodies like Matsya and also gives them up, in other words, He accepts them and simply makes a show of giving them up. Therefore, just as a magician possessing his own body is a reality, his giving up that body is illusory. Similarly, that the Lord accepts bodies like Matsya is actually true, and that He gives up such bodies is actually illusory. This is the purport. Just as the Lord gives up His other own incidental bodies like Matsya, He simply gave up the mundane form by which He diminished the burden of the earth. Therefore since the entire incident of Lord Krishna’s giving up forms is illusory and false, being the Supreme Brahman in the form of a human being, He simply imitates giving up bodies like ordinary human beings. Yet actually He does not do so, for since His form is transcendental (beyond the material elements) there is no possibility of His body being destroyed. As stated in the Mahabharata: ‘The five gross material elements are not present in the body of Krishna, the Supersoul.’ The Brihat-Vishnu Purana also says: ‘According to the injunctions of the Vedas and smritis, one who considers that Krishna’s body is made of material elements should be rejected. If one sees such a person, he should take bath with his clothes on.’ In the Vishnu-sahasra-nama spoken by sage Vaishampayana, it is said: ‘Amrita, or immortality, is only a part of Him, for He is the personification of immortality.’ Shankaracarya’s commentary on this-’He whose body is amrita (deathless)’-indicating a difference between the Lord’s body and soul, is not popular. The implication of this verse [Bhag. 1.15.34] is that the verb ha of the word jahyat is used to indicate ‘giving up,’ and the act of giving up is used for the purpose of awarding. In order to nourish the devotees from Vaikuntha, Lord Krishna awarded them His form of Narayana, who was already merged within Him. This will be elaborately described at the end of the Eleventh Canto of Shrimad Bhagavatam.

“This verse is quoted in order to describe the unreality of Krishna’s giving up His body, in other words, to clearly explain its falsity. In this regard one should discuss the commentary of Shridhara Svami and the sandarbha commentary of Shri Jivapada.” (Shri Vishvanatha)

The commentaries on Shri Uddhava’s words to Vidura in Shrimad Bhagavatam (3.2.11): adayantar adhad yas tu sva-bimbam loka-locanam-“He performed His disappearance by removing His form from the sight of public vision,” are as follows.

“After exhibiting His own form till this point, the Lord disappeared by covering the eyes of the public, because there was no other worthy object of vision.” (Shridhara Svami)

“According to the Vedic statement, ‘He is the vision of the eyes,’ the Lord left the vision of people with His sva-bimbam-His own form. It is also described in the Mahabharata, Maushala-parva:
kritva bharavataranam prithivyah prithu-locanah
mocayitva tanum krishnah praptah svasthanam uttamam
‘
To the eyes of people, after diminishing the burden of the earth, Krishna gave up His form and returned to His supreme abode.’

In this verse the word mocayitva, or ‘having given up,’ indicate that He disassociated His form from the activities of diminishing the burden of the earth, in other words, He allowed His form a respite from such engagement. This word is not used to indicate complete freedom from the activities of diminishing the burden of the earth.” (Krama-sandarbha)

“The word sva-bimbam refers to the sac-cid-ananda form of the Lord and His replica. The word tu corroborates the Vedic statement dve baba brahmano rupe-’The Supreme Brahman has two forms.’” (Shri Vijayadhvaja)

“This verse says that the Lord manifested His own form before the eyes of people and again disappeared with that same form. By this statement, persons who advocate that the Supreme Lord gives up His body with adverse objections like ‘Lord Krishna left His own body and disappeared’ are defeated. Since the adjectives used in the next few verses describe the body of the Lord after He left His human form and went to Yudhishthira’s Rajasuya sacrifice in a divine godly form, those who are opposed to the fact that Krishna possesses a human form are also defeated. Moreover, from the statement ‘He manifests His own form and disappears with the same form,’ it is understood that His pastimes of appearance and disappearance are the result of His supreme will. Therefore those who advocate that the Supreme Lord is under the control of karma (those who consider that the Supreme Lord is under the control of birth and activities such as dying like ordinary living entities) are also defeated.” (Shri Vishvanatha)

In his Bhagavata-tatparya commentary on Shrimad Bhagavatam (3.2.13), Shri Madhvacarya quotes the following verse from Skanda Purana: “Alas, how illusioned by the bewilderment of maya are those persons who see the sac-cid-ananda form of Vishnu as material!”

In the Shrimad Bhagavatam (3.4.28-29) Shri Shukadeva Gosvami speaks to Maharaja Parikshit as follows: harir api tatyaja akritim tryadhishah-“Shri Krishna, the Lord of the three worlds, completed His pastimes on earth,” and tyakshyan deham acintayat-“He thought to Himself about disappearing from the face of the earth.” These verses are explained as follows.

“The word akriti means ‘the earth,’ because according to the dictionaries the words sharira, akriti, deha, ku, prithvi, and mahi all have similar meanings. The Skanda Purana says that the phrase ‘Lord Hari gave up His body’ means ‘He left the earth.’ Since He is the personification of eternal bliss, there cannot be any other meaning. Although the Supreme Lord Vishnu is the personification of knowledge, like an actor He exhibits a dead form or dead body resembling Himself in order to bewilder the materialists.” (Shri Madhvacarya’s Bhagavata-tatparya)

“The word akriti means ‘the earth,’ and the word deha also means ‘the earth.’ Because the Vedic statement yasya prithivi shariram-’whose body is the earth’ is the evidence.” (Shri Vijayadhvaja)

“The word akriti means ‘like a human form.’” (Shridhara Svamipada)

“The word nidhana refers to Krishna’s eternal abode, which is the greatest wealth. According to the two statements: martya-lokam jihasata-’By the Lord, who desired to quit the mortal world,’ in the previous verse 26, and asmal lokad uparate-’When the Lord leaves the vision of this mundane world,’ of verse 30, the word akriti refers to the universal form of the Lord. If one is particularly inquisitive regarding this subject, he should study Shri Krishna-sandarbha, verse 93.” (Krama-sandarbha)

“The purport of this verse is that Lord Hari gave up, a (completely)+kriti (activities or pastimes in the material world); in other words, ‘He finished.’ The word tyakshyan (since the verb tyaj is used to mean ‘give’) indicates that Lord Krishna desired to give sustenance to the devotees headed by Brahma by sending His plenary portion, Narayana, to Vaikuntha. In his Sandarbhas, Shri Jivapada says that the word deha refers to the earth, which is the Lord’s universal form.” (Shri Vishvanatha)

In the Shrimad Bhagavatam (11.30.2) Shri Parikshit speaks to Shri Shukadeva as follows: tanum sa katham atyajat-“How could He give up His body?” In Shri Madhvacarya’s explanation on this portion of the verse, he says that the Lord made His form completely disappear, because the verb aj in this verse is used to mean “take away.” In other words, the Lord took away His form or made it disappear from the earth to heaven (Goloka-dhama).

In the Shrimad Bhagavatam (11.30.40) Shri Shukadeva speaks to Shri Parikshit as follows: ity adishto bhagavata krishneneccha-sharirina-“[The hunter was] thus instructed by the Supreme Lord Krishna, who assumes His transcendental body by His own will.” Commentaries on this portion of the verse are as follows.

“The Lord made His own form, which is the personification of pure goodness, disappear and simply imitated mortal beings by leaving behind a replica of His form. The act of imitation by the Lord will be clearly seen later on in Shrimad Bhagavatam (11.31.8), wherein Shukadeva Gosvami speaks to Parikshit Maharaja as follows: ‘Most of the demigods and other higher beings led by Brahma could not see Lord Krishna as He was entering His own abode, since He did not reveal His movements. But some of them did catch sight of Him, and they were extremely amazed.’” (Shridhara Svamipada)

“The phrase iccha-sharirina means ‘by He whose body is manifested simply by His own will,’ in other words, His appearance (and disappearance) are manifested by His inconceivable supreme will. There is no need to think of any other reason in this regard.” (Krama-sandarbha)

“The phrase iccha-sharirina means ‘by He who out of His own will accepts a transcendental body, which is glorified by everyone.’” (Shri Vishvanatha)

In the Shrimad Bhagavatam (11.30.49) the Supreme Lord speaks to His chariot driver, Daruka, as follows: man-maya-racitam etam vijnayopashamam vraja-“Understanding these pastimes to be a display of My illusory potency, you should remain peaceful.” This verse is explained as follows.

“In order to solace Daruka, the Lord explains in this verse that His pastime of giving up His body is like a magic act created by the power of His illusory energy. ‘Know that My recent activities like the annihilation of the Yadu dynasty and the giving up of My body, which were manifest before the eyes of ordinary people, are like a magic show created by My illusory energy; thus you should remain indifferent.’ The word tu [in the first half of the above verse] means ‘let ordinary people who are averse to Me be bewildered, but it is not reasonable for you to be bewildered.’” (Krama-sandarbha)

Shri Shukadeva Gosvami speaks to Parikshit Maharaja in Shrimad Bhagavatam (11.31.6) as follows:
lokabhiramam sva-tanum dharana-dhyana-mangalam
yoga-dharanayagneyya- dagdhva dhamavishat svakam
“
Without employing the mystic agneyi meditation to burn up His transcendental body, which is the all-attractive resting place of all the worlds and the object of all contemplation and meditation, Lord Krishna entered into His own abode.” Commentaries on this verse are as follows.

“The Lord entered His own abode without burning His own body with fire. In the Tantra-bhagavata it is stated: ‘All other demigods reach their supreme destination by burning their own bodies through agneyi meditation, but the Supreme Lord Hari, who has various forms headed by Krishna and Nrisimha, is eternally blissful, therefore He enters His abode without burning His body. He destroys the demigods’ subtle bodies, and dances in the midst of them at the time of annihilation.’” (Shri Madhvacarya’s Bhagavata-tatparya)

“The yogis who (possess the quality to) ‘die at will’ burn their own body with the fire of agneyi yoga meditation and enter other planets, but this is not the case with the Supreme Lord Krishna. He entered His own abode, Vaikuntha, with the same form, without burning it. The reason is that all planets are fully present in His limbs, so if His body, which is the shelter worlds, is burned, the worlds will also be burned. Till now it has been seen that meeting and achieving the fruits of meeting the Lord by the worshipers of the Lord is simply attained through the process of meditation. Had the Supreme Lord burned His form, then adjectives for His form like lokabhiramam-’attractive to all the worlds’ would become meaningless, therefore He disappeared without burning His form. This is the appropriate meaning.” (Shridhara Svami)

“If a word from a statement has another meaning, then according to the logic from the Brahma-sutra (1.1.22), akashas tal-lingat-’the Supreme Brahman 1 is the collective ingredient of all living entities and the five gross material elements,” only the principle instructive meaning of the statement is accepted. Therefore the meaning that is derived from the word dagdhva, or “burning,” is subdued by words like lokabhiramam, which reveal the meaning adagdhva, or “not burning. 2” The word lokabhiramam indicates that the Lord’s form is the shelter of the entire world. From the word loka, the eternal associates and devotees from Maha-Vaikuntha and all animate living entities beginning from those of the atmarama-jnanis, self-satisfied transcendentalists, are indicated. Moreover, the words dharana-dhyana-mangalam indicate that the form of the Lord is the shelter of those engaged in spiritual practices. How can that which is auspicious for persons engaged in meditation be otherwise (abominable due to being destroyed through burning)? By the word sva-tanum, which is a karma-dharaya-samasa, an appositional compound, conformity with the constitutional qualities in the form of the Lord (the blueness of the blue lotus) has been firmly established.

“Thereafter, to refute the yogis’ misconceptions, it has been said that though it is true that the Lord engaged in agneyi meditation, He nevertheless entered His own abode without burning His form by agneyi meditation. So in order to teach yogis how to give up one’s body, the Lord first engaged in agneyi meditation and then made His own form disappear. This is the purport of this verse; no other meaning is suitable. Therefore the statement ‘without burning His own form’ yields the meaning ‘He burned a form that was created by His independent illusory energy.’ That is why in the previously cited verse from Shrimad Bhagavatam (11.30.40) it has been stated that the Supreme Lord manifests His form out of His supreme will. An object that independently manifests must also independently disappear. Therefore His engaging in agneyi meditation is also illusory. In Krishna-sandarbha, the phrase iccha-shariri, ‘who takes a body according to His desire,’ has been explained as sveccha-prakasha, ‘manifested by His own will,’ or ‘the body of one’s desire,’ by which He acts as He likes. This explanation is also possible. In that case it is to be understood that simply by His supreme will He was the instigator of that illusion. This explanation is also proper.” (Krama-sandarbha)

“The Lord, unlike the yogis who are capable of controlling their death, entered His own abode, Vaikuntha, without burning His own form through agneyi meditation. And the word adagdhva, ‘without burning,’ indicates that His form is very pleasing to the eyes of people, in other words, it is the object of meditation. Both explanations have been described in this verse.” (Shridhara Svamipada)

“Some scholars interpret the phrase dharana-dhyana-mangala to mean ‘the Lord burned His own form and emerged from that fire with a more effulgent form like that of the pure Jambu River and then entered His own abode.’ The purport is that the Lord showed those who are doubtful and opposed to the concept that His form is spiritual that His form is unburnable by the fire of His own form.” (Shri Vishvanatha)

Commentaries on Shri Shukadeva’s statement to Shri Parikshit in Shrimad Bhagavatam (11.31.11-13) are as follows:

“You should understand that the appearance and disappearance manifested among mortal beings by the Supreme Lord, Shri Krishna, the cause of all causes, are shows enacted by His illusory energy, just like the performance of an actor. After He creates this universe, He enters into it as the Supersoul, and after detaching Himself from the pastimes of this material world, He winds it up. By the influence of His own transcendental glory, the Lord remains situated in His eternal unmanifested kingdom. Apart from this, one need not accept another meaning, because various opulences have been exhibited in His present incarnation. If one asks, ‘If the Lord was able to protect Himself then why didn’t He remain within His own form for even for a moment longer?’ In answer to this, it is said: Though the Lord is unlimitedly powerful and the only cause of creation, maintenance, and destruction of innumerable universes, thinking that His mundane mortal body would not be effective any more and exhibiting the supreme destination of the self-realized souls, He did not wish to keep His form after the killing of the mortal Yadavas, rather He took it to His own abode. Otherwise, the above-mentioned self-realized souls would disregard achieving the supreme destination and endeavor to remain in this material world by achieving yogic perfections-so that this calamity may not happen, in other words, to check this, the Lord enacts His disappearance pastimes.” (Shridhara Svamipada)

“The phrase tanu-bhrij-jananapyayeha [in Bhag. 11.31.11] means ‘resembling the birth and death of embodied living beings.’ The Vedas state: ‘Vishnu, the Lord of all living entities, wanders within the universe. Though He does not take birth like conditioned souls, He appears in various forms.’ In the Brahma Purana it is said: ‘In order to bewilder foolish people by His illusory energy, Lord Vishnu manifests Himself as a born living entity though unborn and as a dead living entity though deathless.’ Elsewhere it is stated: ‘Lord Purushottama exhibits His humanlike endeavors in order to bewilder the people of this world. Moreover, though the Supreme Lord Vishnu does not personally accept a material body, in order to bewilder sinful people He manifests Himself like a mortal being and through His illusory energy He creates a dead body for display. Actually the Supersoul, Lord Hari, is immortal, so how can there be a dead body?’ It is stated in the Brahmanda Purana: ‘Various Vedic statements that apparently describe the nondifference of the living entities from the Supreme Lord, Lord Vishnu’s accepting and giving up bodies like an ordinary living entity, His miseries, the cutting and piercing of His body by the arrows of His enemies, His defeat, and His dependence, in other words, His remaining under the control of others, have all been stated to bewilder the sinful demons. First Rukmini, the daughter of Bhishmaka, and then Satyabhama disappeared in the forest. Both of them possess pure spiritual bodies, so they did not give up their bodies like ordinary living entities.’” (Shri Madhvacarya Bhagavata-tatparya)

“The Yadavas were not products of this material world, so what to speak of Rama and Krishna.-In order to establish this conclusion, it is being said that the activities of appearance and disappearance by the Yadavas, who are eternal associates of the Lord and possess pure forms equal to that of the Lord, are also illusory like those of Krishna. Such activities are exactly like those of a magician who can kill or burn his or others’ bodies and then display them alive again. The inconceivable omnipotent Lord is the cause of universal creation-for Him such an exhibition of prowess is not very wonderful.

In this way:
sitayaradhito vahnish chaya-sitam ajijanat
tam jahara dasha-grivah sita vahni-puram gata
pariksha-samaye vahnim chaya-sita vivesha sa
vahnih sitam samaniya tat-purastad aninayat
‘
When he was petitioned by mother Sita, the fire-god, Agni, brought forth an illusory form of Sita, and Ravana, who had ten heads, kidnapped the false Sita. The original Sita then went to the abode of the fire-god. When Lord Ramacandra tested the body of Sita, it was the false, illusory Sita that entered the fire. At that time the fire-god brought the original Sita from his abode and delivered her to Lord Ramacandra.’

According to this statement from the Brihad-agni Purana, materialists have misinterpreted the example of the illusory or false pastimes of Ravana kidnapping Sita, the transcendental goddess of fortune, and the foolish persons’ misconceptions about personalities like Shri Sankarshana.

“What to speak of the Yadavas who possess transcendental spiritual bodies, various other persons who are maintained by Krishna are also not subjected to death. Was Krishna unable to protect His own associates, the Yadavas? Therefore the Yadavas’ activities (such as giving up their bodies) are not real pastimes, rather it is most reasonable to accept that they returned to Goloka in their same bodies.

“If one argues that the Yadavas went back to Godhead in their own bodies, but since the Lord was present, they had no distress of separation from Him; but if the Lord was able to protect His own men, why didn’t He have other associates advent like the Yadavas and remain for some time with them in this world for the benefit of the living entities? The conclusive answer stated in this verse is that both the Lord and the Yadavas have uninterrupted affection for each other. Although the Lord is unlimitedly powerful, after causing the disappearance of the Yadavas, He thought, ‘What is the necessity for Me to remain in this world without the Yadavas?’ With this in mind, the Lord disclosed that His destination was the same as that attained by the Yadavas, who had returned to the Lord’s abode, and thus He no longer wished to keep His form in this world for even a moment, so He took it to His own abode.” (Krama-sandarbha)

“Shri Shukadeva solaces Parikshit Maharaja, who was distressed on hearing about the disappearance of the Lord and His associates from the eyes of the world, by describing the conclusive truths regarding the Lord’s pastimes. One should know that the Lord’s activities of birth and death like ordinary embodied souls are simply acts of illusion. They are neither factual nor real. Both the birth and death of living entities who possess bodies made of semen and blood are full of happiness and distress, but both the appearance and disappearance of the Supreme Lord, who possesses a spiritual body, are completely full of spiritual happiness. In the Brahmanda Purana it is stated: ‘The form of Lord Hari is devoid of mundane abomination and delight, but words like “acceptance” and “rejection,” which are found in His activities, are to be understood as His appearance and disappearance.’ They are just like the exhibition of a magician, who (while remaining in his living state) manifests his and others’ false birth and death. Due to the curse of the sages, the Lord first personally created the great disturbance, the interfamily quarrel, and the interfamily fighting with weapons, and He thereafter joined the mortal Yadavas, took up a cane stalk weapon, and, after sporting with them for some time, killed them, all the while remaining aloof on the strength of His illusory energy.

“Although the Lord is supremely opulent and unlimitedly powerful, after sending the demigods who had merged among the Yadavas back to heaven, He did not personally desire to keep His body or His associate Yadavas’ bodies in this world; rather, He desired to make them disappear, because there was no need for them to remain in this world. In other words, the Lord had no need of the material world, but He had need of His own abode, Goloka. Since the Lord appeared in this world due to the prayers of Brahma and the other demigods of heaven, again, simply by their prayers, the Lord exhibited to Brahma and the other demigods of heaven His return to Vaikuntha. This is clearly being explained in this verse. If one gives a contrary explanation to this, then it would contradict Uddhava’s statement in the Shrimad Bhagavatam (3.2.11), and it will be unacceptable to the pure devotees. That such an explanation is demoniac and unacceptable to the devotees was personally declared by Uddhava in the previous verse of Shrimad Bhagavatam (3.2.10) as follows: ‘Being bewildered by the illusory energy of the Lord, those who were mortal Yadavas and those who were averse and inimical to the Lord, like Shishupala, criticized the Lord. My heart is surrendered to Krishna, so let my intelligence never be bewildered by such criticism. In other words, those whose intelligence is bewildered by such criticism are certainly fooled by maya.’” (Shri Vishvanatha)

In his commentary on Mahabharata (2.79-83) Shri Madhvacarya has stated: “Nowhere is it mentioned that Lord Vishnu takes birth like an ordinary living entity, so where is the question of His death? He is not to be killed or bewildered by anyone. Where is the question of misery for the independent Supreme Lord, who is full of eternal bliss? Although the Supreme Lord Hari has mastery over the entire universe, He nevertheless exhibits Himself as weak as an ordinary farmer in the course of His eternal pastimes. But even though in the course of His pastimes He sometimes forgets His own identity, He sometimes searches for Sita while suffering the distress of separation like a hen-pecked husband, and sometimes He is bound by the ropes of Indrajit, it should be known that these pastimes are simply meant for bewildering the demons. His pastimes like being bewildered by the arrows of the demons, wiping the blood from His open wound, inquiring from others like an ignorant person, and giving up His body and going to heaven are performed like the drama of an actor simply to bewilder the demons. The devotees, however, know these pastimes as illusory, in other words, they know that these pastimes are simply false deceit. The appearance and disappearance pastimes of Lord Shri Hari are not like those of ordinary embodied living entities, rather they are all completely faultless. Apart from this, whatever reverses we see bewilder even simple, ignorant, pious persons and what to speak of the miscreants. It is to be understood that these pastimes of the Supersoul, Lord Hari, are to award fruits to the living entities according to their respective mentalities.”

From the same commentary on Mahabharata (32.33-34) it is stated: “Although the Supreme Lord and master of all living entities, Acyuta, is sac-cid-ananda-vigraha, in His disappearance pastimes of incarnations in which He does not exhibit illusion or maya during His appearance, He imitates an ordinary living entity giving up his body in order to bewilder the demons and send them to the darkest regions of hell by creating a material body that resembles a rejected dead body and, after leaving it lying on the ground, He personally goes to Vaikuntha.”

One should refer to verses 18-36 of the Shudhi-saurabha section of the Yukti-mallika, which was written by the lionlike logician, Shri Vadaraja Svami, who is celebrated as the second Madhvacarya in the Shri Madhva-sampradaya. In verses 37-39 it is said: “If one sees sandalwood with his eyes, then knowledge about the fragrance of that sandalwood is obtained. In this process the eyes take the help of the nose, otherwise if one had not previously smelled the fragrance of sandalwood he could not obtain knowledge of its fragrance by seeing it with his eyes. Similarly, other evidence takes help from the Vedas to establish the meaning of knowledge acquired by hearing. Because the evidence of the Vedas is prominent in realization of transcendental subject matters, other evidence like pratyaksha (direct perception) and anumana (hypothesis), which are dependent on the Vedas, are unable to serve the purpose of understanding transcendental subject matters due to their conflicting nature. Therefore in considering the Absolute Truth, the faulty vision of ignorant people cannot be considered evidence.”

Apart from all this, one should carefully discuss Bhagavad-gita, Chapter 4, verses 6, 9, and 14, Chapter 7, verses 6-7 and 24-25, Chapter 9, verses 8-9 and 11-13, Chapter 10, verses 3 and 8, and Chapter 16, verses 19 and 20.

The word ati-alakshite is explained in the Shrimad Bhagavatam (11.31.8-9), wherein Shri Shukadeva speaks to Shri Parikshit as follows: “Most of the demigods and other higher beings led by Brahma could not see Lord Krishna as He was entering His own abode, since He did not reveal His movements. But some of them did catch sight of Him, and they were extremely amazed. Just as ordinary men cannot ascertain the path of a lightning bolt as it leaves a cloud, the demigods could not trace out the movements of Lord Krishna as He returned to His abode. [Only His associates could see.]”
CB Adi-khanda 14.105
TEXT 105
prabhu-pada-padma lakshmi dhariya hridaya
dhyane ganga-tire devi karila vijaya
TRANSLATION
She thus took the lotus feet of the Lord in her heart and in deep meditation departed to the bank of the Ganges.
CB Adi-khanda 14.106-108
TEXTS 106-108
ekhane shacira duhkha na pari kahite
kashtha dravye aira se krandana shunite
se-sakala duhkha-rasa na pari varnite

ataeva kichu kahilana sutra-mate
sadhu-gana shuni’ bada haila duhkhita
sabe asi’ karya karilena yathocita
TRANSLATION
I cannot describe mother Shaci’s grief; even wood melted on hearing her cry. Since I am unable to narrate such distressful pastimes, I have described them only in brief. All the devotees were grief-stricken on hearing about Lakshmi’s disappearance, and they duly performed her last rites.
COMMENTARY
Thinking about the vacant situation in the house of her jewel-like son, Shri Gaurasundara, who was more dear than her own life, Shacidevi merged in an ocean of indescribable misery and began to lament in pathetic words that melted even stone. Meanwhile, being also afflicted with distress, the pious neighbors faithfully completed the disappearance festival of Lakshmipriya-devi.
CB Adi-khanda 14.109
TEXT 109
ishvara thakiya kata-dina banga-deshe
asite haila iccha nija-griha-vase
TRANSLATION
After staying in East Bengal for some time, the Lord desired to return home.
CB Adi-khanda 14.110
TEXT 110
‘tabe grihe prabhu asibena’,-hena shuni’
ya’ra yena shakti, sabe dila dhana ani’
TRANSLATION
When the people of East Bengal heard that the Lord was returning home, they brought various gifts and wealth according to their capacity.
CB Adi-khanda 14.111-112
TEXTS 111-112
suvarna, rajata, jala-patra, divyasana
suranga-kambala, bahu-prakara vasana
uttama padartha yata chila ya’ra ghare
sabei santoshe ani’ dilena prabhure
TRANSLATION
They happily gave the Lord gold, silver, waterpots, asanas, colorful blankets, various clothing, and whatever other fine items they had in their homes.
COMMENTARY
The phrase suranga-kambala refers to a bright, beautiful, attractive, colored blanket-in this case a colored shawl (?).
CB Adi-khanda 14.113
TEXT 113
prabhu o sabara prati kripa-drishti kari’
parigraha karilena gauranga shri-hari
TRANSLATION
Lord Gauranga glanced mercifully at everyone as He accepted their gifts.
CB Adi-khanda 14.114
TEXT 114
santoshe sabara sthane haiya vidaya
nija-grihe calilena shri-gauranga-raya
TRANSLATION
After taking leave from them, Lord Gauranga happily started for home.
CB Adi-khanda 14.115
TEXT 115
aneka paduya saba prabhura sahite
calilena prabhu-sthane tathai padite
TRANSLATION
Many students came to Navadvipa with the Lord to continue studying under Him.
COMMENTARY
While the Lord was returning from East Bengal, some students came with Him to Navadvipa in order to study from Him.
CB Adi-khanda 14.116
TEXT 116
henai samaye eka sukriti brahmana
ati-saragrahi, nama-mishra tapana
TRANSLATION
Meanwhile, a pious swanlike brahmana named Tapana Mishra arrived there.
COMMENTARY
The phrase sukriti brahmana is explained as follows: In this universe, brahmanism, or knowledge of the Supreme Brahman, is the highest platform and the ultimate goal of all pious activities. If a knower of Brahman engages his mind in serving the lotus feet of the Supreme Brahman, Lord Vishnu, then the limit of his fortune is incomparable. In the Garuda Purana it is stated: “It is said that out of thousands of brahmanas, one is qualified to perform sacrifices, and out of many thousands of such qualified brahmanas expert in sacrificial offerings, one learned brahmana may have passed beyond all Vedic knowledge. He is considered the best among all these brahmanas. And yet, out of thousands of such brahmanas who have surpassed Vedic knowledge, one person may be a vishnu-bhakta, and he is most famous. Out of many thousands of such Vaishnavas, one who is completely fixed in the service of Lord Krishna is most famous.” Such a person is called saragrahi, or swanlike. The opposite of saragrahi is bharavahi, or asslike. In other words, those who are unable to understand the purport of the Vedas and literatures in pursuance of the Vedas and who are busy with external considerations due to foolishness are bharavahi, not saragrahi. Materialists, karmis, and jnanis are called bharavahis. Only the pure devotees, or Vaishnavas, are clever and intelligent. They give up the worthless asslike mentality and become properly situated in understanding the confidential purport of all scriptures.
CB Adi-khanda 14.117
TEXT 117
sadhya-sadhana-tattva nirupite nare
hena jana nahi tatha, jijnasibe yan’re
TRANSLATION
He was confused about the goal of life and the means for attaining it. Moreover, he could not find anyone to clear his confusion.
COMMENTARY
The process by which one attains his desired goal is called sadhana. The devotional scriptures refer to this sadhana as abhidheya. Due to a lack of knowledge concerning one’s relationship with the Lord, various new concocted ways of attaining perfection are described and practiced by the nondevotees. Austerities, worship, ritualistic ceremonies, vows, Vedic study, practicing kumbhaka, puraka, and recaka by controlling the breath 1, offering oblations to one’s forefathers, renunciation, asanas, bathing three times a day, visiting holy places, meditation and contemplation in order to control the mind, and fruitive Deity worship are generally accepted as sadhanas by asslike persons who are bewildered by the illusory energy of the Lord. These sadhanas are simply other means of deceiving the living entities. Actually, only Vaishnavas are qualified to ascertain the goal of life and the process for attaining it. But if persons who are devoid of devotion to Vishnu try to ascertain the process for achieving the goal there is a great chance of being misguided. Particularly, in comparison we can see that if one endeavors to ascertain the process for achieving the goal of life with the help of mental speculation, it will invite mistakes, illusions, and obstacles and one will not reach the eternal, ultimate goal of life.

While considering the goal of life, the salvationists mistakenly conclude that achieving freedom from the threefold miseries is the sadhya, or goal of life. The materialists consider immediate sense gratification is the goal of life, and the salvationists ascertain that merging in the impersonal Brahman is the goal of life. The root of their misconceptions is simply their mistakes and nothing else. The swanlike devotees of the Lord do not follow the conceptions of either the salvationists or the materialists but accept love of God as the goal of life. They know that both heavenly pleasures and merging into the impersonal Brahman are simply fraud. Since proud scholars of various communities in Bengal like the materialists, the karmis, and the jnanis were ignorant about the actual science of sadhya and sadhana, when they were asked about the goal of life and the means for attaining it by the sharply intelligent pious brahmana Tapana Mishra, who was desirous of serving the Lord and most qualified to accept the essence of the Vedas and their associate literatures, he could not get a proper answer.
CB Adi-khanda 14.118
TEXT 118
nija-ishta-mantra sada jape ratri-dine
soyasti nahika citte sadhananga vine
TRANSLATION
He silently chanted his Krishna mantra day and night, but since he was not practicing other important limbs of devotional service he could achieve peace.
COMMENTARY
The word soyasti (a corruption of the Sanskrit word svasti) means “steadiness of the mind,” or “peacefulness.”

Though he was day and night engaged in chanting the mantras of his worshipable Lord, he did not achieve peace of mind. In devotional scriptures there are sixty-four limbs of sadhana described. And among these limbs of sadhana, five limbs have been described as the best. Among these five, the topmost limb of sadhana, congregational chanting of the holy names of the Lord, is the path demonstrated by Shri Chaitanyacandra. None of the limbs of devotional service can be performed properly until and unless one accepts the support of chanting the holy names. Without sadhana, one can never achieve peace of mind-the purport of this statement is that chanting the holy names, the basis of pleasing Krishna, is the only sadhana, and until one develops love for Krishna, which is the only sadhya, achieving perfection in sadhana is difficult and incomplete.
CB Adi-khanda 14.119
TEXT 119
bhavite cintite eka-dina ratri-sheshe
susvapna dekhila dvija nija-bhagya -vashe
TRANSLATION
While disturbed in this way, late one night the fortunate brahmana had an auspicious dream.
CB Adi-khanda 14.120
TEXT 120
sammukhe asiya eka deva murtiman
brahmanere kahe gupta caritra-akhyana
TRANSLATION
A demigod appeared before the brahmana Tapana Mishra and began to tell him some confidential topics.
CB Adi-khanda 14.121
TEXT 121
“shuna, shuna, ohe dvija parama-sudhira!
cinta na kariha ara, mana kara’ sthira
TRANSLATION
“
O sober brahmana, please listen. Steady your mind and do not worry.
CB Adi-khanda 14.122
TEXT 122
nimai-pandita-pasha karaha gamana
tenho kahibena toma’ sadhya-sadhana
TRANSLATION
“
Go to Nimai Pandita. He will explain to you the goal of life and the means for attaining it.
CB Adi-khanda 14.123
TEXT 123
manushya nahena tenho-nara-narayana
nara-rupe lila ta’ra jagat-karana
TRANSLATION
“
He’s not an ordinary human being; He’s Nara-Narayana Himself. He’s performing His pastimes as a human being to deliver the people of the world.
CB Adi-khanda 14.124
TEXT 124
veda-gopya e-sakala na kahibe ka’re
kahile paibe duhkha janma-janmantare”
TRANSLATION
“
Don’t disclose these facts to anyone, for this information is confidential even to the Vedas. If you do, you’ll be unhappy birth after birth.”
COMMENTARY
The words veda-gopya indicate that the confidential purports of the Vedas never manifest to ordinary people, but these confidential purports manifest only in the heart of one who is an actual follower of the descending process, or one who follows an acarya. Whatever topics are understood by sense enjoyers and renunciates with the assistance of their poor fund of knowledge are simply the external meanings of the Vedas. Such topics are not the aim of those genuine followers of the Vedas who are under the shelter of cultivating real knowledge.
CB Adi-khanda 14.125
TEXT 125
antardhana haila deva, brahmana jagila
susvapna dekhiya vipra kandite lagila
TRANSLATION
As the demigod disappeared, the brahmana woke from his sleep. After seeing that auspicious dream, he began to cry.
CB Adi-khanda 14.126
TEXT 126
‘aho bhagya’ mani’ punah cetana paiya
sei-kshane calilena prabhu dheyaiya
TRANSLATION
Recovering from his trance, he exclaimed, “What good luck!” Then he immediately left to see the Lord.
COMMENTARY
The phrase aho bhagya mani’ means “considering himself extraordinarily fortunate.”
CB Adi-khanda 14.127-128
TEXTS 127-128
vasiya achena yatha shri-gaurasundara
shishya-gana-sahita parama-manohara
asiya padila vipra prabhura carane
yoda-haste dandaila sabara sadane
TRANSLATION
As the enchanting Shri Gaurasundara was sitting with His students on the bank of the Padmavati River, Tapana Mishra came there and fell at His feet. He got up before everyone with his hands folded.
CB Adi-khanda 14.129
TEXT 129
vipra bale,-“ami ati dina-hina jana
kripa-drishtye kara’ mora samsara mocana
TRANSLATION
The brahmana said, “I’m the most fallen wretch. Please deliver me from this material existence by Your merciful glance.
CB Adi-khanda 14.130
TEXT 130
sadhya-sadhana-tattva kichui na jani
kripa kari’ ama’ prati kahiba apani
TRANSLATION
“
I am ignorant of the goal of life and the means for attaining it, therefore kindly explain this to me.
CB Adi-khanda 14.131
TEXT 131
vishayadi-sukha mora citte nahi bhaya
kise judaibe prana, kaha daya-maya
TRANSLATION
“
I do not find any pleasure in material sense enjoyment, therefore, O merciful Lord, please tell me how I can find relief.”
CB Adi-khanda 14.132
TEXT 132
prabhu bale,-“vipra! tomara bhagyera ki katha
krishna-bhajibare caha, sei se sarvatha
TRANSLATION
The Lord replied, “O brahmana, what can be said about your good fortune? Since you wish to worship Krishna, that is quite sufficient.
COMMENTARY
Due to heaps of pious activities accumulated from many lifetimes one’s propensity for serving Krishna is awakened. This is the living entities’ only goal of life in all respects. The word sarvatha means “in all respects.” Another reading for this word is sarvada, which means “that which bestows all desired perfection.”
CB Adi-khanda 14.133
TEXT 133
ishvara-bhajana ati durgama apara
yuga-dharma sthapiyache kari paracara
TRANSLATION
“
Worship of the Supreme Lord, however, is difficult to achieve. The Lord Himself personally teaches the principles of religion for the age.
COMMENTARY
Devotional service to the Lord is an extremely incomprehensible subject. To begin, with questions such as, “Who is the Lord? Who are His servants?” often bewilder the conditioned souls. Being maddened with pride, the conditioned souls always consider themselves the supreme and thus desire profit, adoration, and distinction from others. But those who possesses the opposite mood, or those who possess nonduplicitous humility and surrender in their hearts, are glorious. Only such pious souls engage in the devotional service of the Lord. They neither exhibit any interest in their own sense gratification nor do they accept worship from others. Persons who are devoid of devotional service and full of anarthas always gratify their senses by always accepting worship from others. In order to liberate these fallen conditioned souls from their excessive anarthas, the Supreme Lord and His devotees preach topics of the Lord from time to time, and as a result, the yuga-dharma, the religion of the age, is established. Time is generally divided into four ages-Krita (Satya), Dvapara, Treta, and Kali. In the beginning, when there was no scarcity of simplicity in the hearts of the living entities, it was possible for them to meditate on the Supreme Lord in their hearts; therefore this age is known as Krita-yuga. Later on, the performance of sacrifice for the worship of Lord Vishnu, Yajneshvara, was established as the yuga-dharma. Since three-fourths of religious principles were maintained in this age, it is known as Treta-yuga. When half of the religious principles were maintained, the temple worship of Lord Vishnu was established as the yuga-dharma. Because two-fourths of religious principles were followed, the age is called Dvapara-yuga. Thereafter the two-fourths of religious principles gradually diminished, and only one-fourth remained in the beginning of Kali-yuga. In Kali-yuga, even the one-fourth principles of religion have begun to diminish. Therefore there cannot be any means of progress other than congregational chanting of the holy names of the Lord. The only yuga-dharma for the age of Kali is congregational chanting of the holy names of the Lord. Wherever propagation of Krishna’s names and topics is lacking, there will be temple ceremonies based on solitary worship devoid of preaching, external performances of sacrifice, and the process of meditation and remembrance also based on solitary worship. The Supreme Lord, Shri Krishna Chaitanya, established the superiority of nama-sankirtana over the three processes of the three previous ages. It is to be understood that those who do not accept the glories of krishna-sankirtana have never heard topics of pure devotional service to the Lord.
CB Adi-khanda 14.134
TEXT 134
cari-yuge cari-dharma rakhi’ kshiti-tale
svadharma sthapiya-prabhu nija-sthane cale
TRANSLATION
“
He incarnates to establish four different religious principles in the four different ages, and thereafter He returns to His own abode.
CB Adi-khanda 14.135
TEXT 135
paritranaya sadhunam vinashaya ca dushkritam
dharma-samsthapanarthaya sambhavami yuge yuge
TRANSLATION
“‘To deliver the pious and to annihilate the miscreants, as well as to reestablish the principles of religion, I Myself appear, millennium after millennium.’
COMMENTARY
See Adi-khanda, Chapter 2, verse 18.
CB Adi-khanda 14.136
TEXT 136
TRANSLATION
“‘Your son Krishna appears as an incarnation in every millennium. In the past, He assumed three different colors-white, red and yellow-and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in the color of shuka, a parrot.] All such incarnations have now assembled in Krishna.’
COMMENTARY
Being sent by Vasudeva, Maharshi Garga, the family priest of the Yadus, came to the house of Nanda Maharaja in Vraja. After being properly worshiped by Nanda, in order to fulfil his own desire and the prayer of Nanda Maharaja, he secretly performed the name-giving purificatory rite of the twice-born to both Balarama and Krishna. While narrating Their glories, he first explained the meaning of the name Balarama and then explained the meaning of the name Krishna as follows:
asan varnas trayo hy asya grihnato ‘nuyugam tanuh
shuklo raktas tatha pita idanim krishnatam gatah
In this way, with a desire to gradually describe the birth of the Supreme Lord, or with a desire to expand the glories of the Supreme Lord according to the suci-kataha-nyaya (or according to the principal that one should first perform the easier activity and later perform the harder one) Garga Muni first described the meaning of the name Balarama and then, after concealing the krishir-bhu-vacakah shabdah 1 meaning of the name of Krishna, he awards in this verse the name Krishna because He has a beautiful sweet blackish complexion. This (your) son previously appeared in the three different ages of Satya, Treta, and Dvapara in three different colors, beginning with white. The word hi is used to express certainty or well-known. He has appeared at the beginning of Kali-yuga just like He had formerly appeared in blackish form. Although from the philosophical point of view this sac-cid-ananda form and the owner of the form is nondifferent and although this blackish form of Krishna is eternal, Garga Muni has spoken in this way in order to conceal this fact. Otherwise there will be a possibility that people will consider Him the Supreme Lord Narayana, who also possesses an eternal blackish form.

Otherwise this verse can be interpreted in the following way:
“‘This (your) son repeatedly accepts forms of three colors beginning with white, but now He has appeared as your son with an enchanting blackish form.’ Such statements were spoken simply for the pleasure of Shri Nanda Maharaja. In this way because He is the source of the names and forms of all His incarnations, He has manifested as Krishna. This meaning can also be seen.” (Shri Sanatana Prabhu’s Brihad-vaishnava-toshani)

“The Supreme Lord, who has now appeared in the form of this boy, appears in every yuga in one of three colors, such as white or red. But now on account of accepting a body (or on account of incarnating) as your son, He is still nondifferent from Shri Krishna or Shri Narayana; in other words, by His form and qualities this boy is equal to Them. Also in the following 19th verse [Bhag. 10.8.19] it will be concluded: “He is equal to Narayana in qualities.” In this way His previous behavior is described. Therefore on account of His (this sweet form’s) eternal supreme attractiveness, the name Krishna should be understand as His principle name. This is the purport.” (Krama-sandarbha)

“In this way, with a desire to describe the birth of the Supreme Lord, he [Garga] first revealed the names of Shri Baladeva and thereafter, in this verse, he reveals the names of Shri Krishna. The Supreme Lord in the form of this boy, who in every yuga repeatedly accepts bodies of three colors such as white, has now taken an enchanting blackish form as your son. The explanation is that due to the independent use of the phrase ‘accepting a body,’ this action is being described as similar to a mystic feat. In that case, by His accepting the white and other colored forms, the nature of Shri Narayana is revealed, and He is ultimately worshiped in those forms. By worshiping one of the former incarnations, who assume various colors such as white and who are expansions of Narayana, one achieves similar qualities and color; but now by worshiping this blackish boy, who is famous as Narayana, one achieves color and qualities similar to His. In the following 19th verse it will be explained that ‘this boy is equal to Narayana in qualities.’ In this way His previous activities were revealed and the great devotee Shri Nanda was also pleased.

“Due to being situated on the platform of supreme attractiveness, it should be understood that the name ‘Krishna’ is His principle name. Therefore (not only in form) in name also He is Krishna. This meaning is also applicable. The Supreme Lord, who takes different bodies in different yugas, manifests in three different colors. Among them, the white incarnations, the red incarnations, the yellow incarnations, and other incarnations that have different symptoms and colors (in other words, those incarnations who appear in other Dvapara-yugas and resemble the color of a parrot) all of Them have now at the time of His appearance merged into the Supreme Personality of Godhead, in the blackish form of this boy. Because He has personally appeared after gathering together all of His expansions, He is the original Personality of Godhead, Krishna. In other words, because He has transformed all of His expansions into a blackish form, and because He has attracted everyone, His primary name is Krishna. Since within the meaning of the name Krishna all greatest happiness and all objects are included, the above-mentioned explanations are appropriate. Therefore such a great name is natural for Him. Just as all Vedic knowledge is included within the pranava omkara, all names of Vishnu are included within the name of Krishna and all forms of Vishnu are included within the form of Krishna. This is reasonable because the names of all vishnu-tattvas are adjectives to the name Krishna, which is a noun. And in the verse of the Prabhasa-khanda that states: ‘The sweetest of the sweet and the most auspicious of all auspicious things,’ the name ‘Krishna’ is mentioned at the very end. And elsewhere it is stated: ‘O killer of the enemies, among all the names of Vishnu, this name of Mine, Krishna, is the principle. Therefore the first syllable of the name Krishna is also celebrated as the maha-mantra.’” (Shri Jiva Prabhu’s Laghu-toshani)
CB Adi-khanda 14.137
TEXT 137
kali-yuga-dharma haya nama-sankirtana
cari yuge cari dharma jivera karana
TRANSLATION
“
The yuga-dharma for the age of Kali is the congregational chanting of the holy names of the Lord. The four religious principles for the four ages are all meant for the deliverance of the conditioned souls.
CB Adi-khanda 14.138
TEXT 138

TRANSLATION
“‘Whatever result was obtained in Satya-yuga by meditating on Vishnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lord’s lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krishna maha-mantra.’

COMMENTARY
How does the Supreme Lord destroy the great faults of Kali-yuga? In answer to this question from Parikshit, Shukadeva describes the one great quality among the great faults of Kali-yuga as follows:
krite yad dhyayato vishnum tretayam yajato makhaih
dvapare paricaryayam kalau tad dhari-kirtanat
CB Adi-khanda 14.139
TEXT 139
ataeva kali-yuge nama-yajna sara
ara kona dharma kaile nahi haya para
TRANSLATION
“
Therefore the essence of all religious principles in the age of Kali is the sacrifice of chanting the holy names of the Lord. One cannot be delivered by following any other religious principles.
COMMENTARY
There are different processes for achieving the goal of life in the four different yugas. While describing the sadhana for Kali-yuga, the performance of sacrifice by chanting the holy names of Krishna has been described. Therefore the living entities cannot obtain their goal of life by either temple worship, sacrificial performance, or meditation. Foolish people give up the chanting of Krishna’s names and take shelter of either temporary fruitive activities or mental speculation, in the form of pursuing impersonal Brahman. By such activities they can neither gratify their senses by attaining heaven nor can they attain liberation from material bondage.
CB Adi-khanda 14.140
TEXT 140
ratri-dina nama laya khaite shuite
tanhara mahima vede nahi pare dite
TRANSLATION
“
The Vedas are unable to fully describe the glories of one who chants the Lord’s names day and night, while even eating and sleeping.
COMMENTARY
Those in this world who desire to please the Supreme Lord by constantly chanting the holy names of the Lord while performing their daily activities are glorified by the Vedic literatures as liberated souls, because they are attached to always remembering the Lord. Ordinary mundane foolish people who are unable to understand such topics say that the glorification in the Vedas is not meant for these persons, so they should not constantly chant the holy name of the Lord. In order to open such persons’ eyes, which are blinded by the darkness of ignorance, the most merciful author has stated that even the Vedas are unable to properly describe the transcendental glories of a person who is engaged in chanting the holy names of the Lord. The purport is that the Vedas do not consider it proper to reveal the glories of persons who are engaged in chanting the holy names of the Lord because they are beyond the jurisdiction of ordinary mundane persons’ material knowledge. So if it is said that the Vedas describe subject matters suitable for ordinary foolish materialistic persons, then such persons will understand that the glories of those who are engaged in chanting the holy names of the Lord are beyond the topics of the Vedas-they are extraordinary and situated on a higher platform. Generally the external purpose of the Vedas is to bring living entities who are forced to enjoy the fruits of their activities to an honest path through rules and regulations. The Vedas have nothing to prescribe or prohibit for those who are constantly engaged in hearing, chanting, and remembering topics of the Supreme Lord. This natural propensity is situated in the core of their hearts. The holy names of the Lord are completely spiritual objects. They are not designations or sounds perceivable by the senses of the enjoyment prone living entities of this world. Therefore one who has taken shelter of the holy names of the Lord, who is the only worshipable object of both animate and inanimate worlds, is certainly a supremely liberated soul; it is impossible to evaluate him by worldly standards.
CB Adi-khanda 14.141
TEXT 141
shuna mishra, kali-yuge nahi tapa-yajna
yei jana bhaje krishna, tan’ra maha-bhagya
TRANSLATION
“
Please listen, dear Mishra, there is no other austerity or sacrifice prescribed in this age of Kali. One who worships Krishna is most fortunate.
COMMENTARY
What to speak of mundane methods for achieving the goal of life, such as jnana and karma, performing the meditation of Satya-yuga, performing the sacrifices of Treta-yuga, or performing the temple worship of Dvapara-yuga cannot bear any fruit in Kali-yuga. Therefore there is no one more fortunate than one who always worships Lord Hari under the shelter of the holy names, which are nondifferent from Krishna.
CB Adi-khanda 14.142
TEXT 142
ataeva grihe tumi krishna-bhaja giya
kutinati parihari’ ekanta haiya
TRANSLATION
“
Therefore go back to your home and worship Lord Krishna with full attention, giving up all duplicity.
COMMENTARY
“
O Tapana Mishra, serve Krishna while remaining a householder.” The prefix ku refers to prohibited activities, and the syllable na has the same meaning. The cheating propensity is also known as kutinati; in other words, if one gives up the improper desire to cultivate sadhanas that bestow the four deceitful objects of dharma, artha, kama, and moksha as the goal of life and takes undeviating shelter of the holy names of Krishna, then he can awaken love for Krishna. Sense enjoyers, fruitive workers, yogis, and mental speculators do not endeavor to obtain love for Krishna; they are busy gratifying their own temporary senses. By such activities, however, they do not actually achieve any eternal benefit. If such insignificant desires are prominent in one’s heart, then the taste for chanting the names of Krishna will not awaken.
CB Adi-khanda 14.143
TEXT 143
sadhya-sadhana-tattva ye kichu sakala
hari-nama-sankirtane milibe sakala
TRANSLATION
“
By congregationally chanting the holy names you achieve everything, including the goal of life and the means for attaining it.
COMMENTARY
Love of Krishna is the sadhya, and congregational chanting the names of Krishna is the sadhana. Any questions that may arise in this regard can be resolved only by chanting the names of Krishna. The uselessness of the insignificant desires of the sense enjoyers, fruitive workers, and mental speculators is easily realized by persons who are under the shelter of the holy names through the process of sankirtana.
CB Adi-khanda 14.144
TEXT 144
harer nama harer nama harer namaiva kevalam
kalau nasty eva nasty eva nasty eva gatir anyatha
TRANSLATION
In this age of quarrel and hypocrisy the only means of deliverance is chanting the holy name of the Lord. There is no other way. There is no other way. There is no other way.
CB Adi-khanda 14.145
TEXT 145
hare krishna hare krishna krishna krishna hare hare
hare rama hare rama rama rama hare hare
TRANSLATION
Hare Krishna Hare Krishna Krishna Krishna Hare Hare/ Hare Rama Hare Rama Rama Rama Hare Hare.
CB Adi-khanda 14.146
TEXT 146
ei shloka nama bali’ laya maha-mantra
shola-nama batrisha-akshara ei tantra
TRANSLATION
“
This verse is called the maha-mantra. It contains sixteen holy names of the Lord composed of thirty-two syllables.
COMMENTARY
These sixteen holy names composed of thirty-two syllables in the form of an address are called the maha-mantra. According to the process of Pancaratra, this maha-mantra should be chanted both in japa and in loud kirtana. For one who chants this maha-mantra in loud kirtana, the seed of love of God sprouts within his heart by the influence of that loud kirtana; and by the progressive mercy of the holy names, that person soon becomes expert in the science of the goal of life and the process for attaining it. But if one’s chanting is either mixed with concocted overlapping mellows or simply for the purpose of musical entertainment, or if one thinks the holy names should only be chanted in japa and one thus becomes averse to loud kirtana, then he is surely producing offenses rather than love of God. The science of the goal of life and the means for attaining it never manifest in the hearts of those who are determined to commit such offenses. Such offensive rebels against the spiritual masters are tightly bond by the chains of maya. They continue to be envious of the pure devotees, and instead of attaining auspiciousness, they go to hell forever.
CB Adi-khanda 14.147
TEXT 147
sadhite sadhite yabe premankura habe
sadhya-sadhana-tattva janiba se tabe”
TRANSLATION
“
If you continually chant this maha-mantra, the seed of love of God will sprout in your heart. Then you will understand the goal of life and the process for achieving it.”
CB Adi-khanda 14.148
TEXT 148
prabhura shri-mukhe shiksha shuni’ vipravara
punah punah pranama karaye bahutara
TRANSLATION
After hearing these instructions from the mouth of the Lord, Tapana Mishra, the best of the brahmanas, repeatedly offered obeisances to the Lord.
CB Adi-khanda 14.149
TEXT 149
mishra kahe,-“ajna haya, ami sange asi”
prabhu kahe,-“tumi shighra yao varanasi
TRANSLATION
Tapana Mishra then said, “Please allow me to live with You,” and the Lord replied, “You should immediately go to Varanasi.
COMMENTARY
When Tapana Mishra expressed his desire to accompany the Lord to Shri Mayapur, he was instructed by the Lord to go to Varanasi, where scriptural conclusions averse to the Absolute Truth are prominent. The purport is that there were many Mayavadis under the shelter of speculative knowledge and opposed to the chanting of the holy names of the Lord residing in Varanasi. Later on, when Tapana Mishra will ask the Lord about the topics of sadhya and sadhana and when the Lord will personally present the scriptural conclusions on sadhya and sadhana, then persons who desire liberation will be delivered from that mentality and obtain the opportunity to serve the Lord without duplicity by hearing these conclusions from the Lord. That is why the Lord sent Tapana Mishra, His own devotee, to reside at Kashi.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 14/150-191

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 14-The Lord's Travel to East Bengal and the Disappearance of Laksmipriya >> Adi-khanda 14/150-191 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fourteen: The Lord’s Travel to East Bengal and the Disappearance of Lakshmipriya

CB Adi-khanda 14.150
TEXT 150
tathai amara sange haibe milana
kahimu sakala-tattva sadhya-sadhana”
TRANSLATION
“
I will meet you there and explain to you the truths about the goal of life and the process for attaining it.”
CB Adi-khanda 14.151
TEXT 151
eta bali’ prabhu tan’re dila alingana
preme pulakita-anga haila brahmana
TRANSLATION
The Lord then embraced him, and out of ecstatic love the hairs of Tapana Mishra stood on end.
CB Adi-khanda 14.152
TEXT 152
paiya vaikuntha-nayakera alingana
parananda-sukha paila brahmana takhana
TRANSLATION
Tapana Mishra felt spiritual ecstasy after receiving the Lord of Vaikuntha’s embrace.
CB Adi-khanda 14.153
TEXT 153
vidaya-samaye prabhura carane dhariya
susvapna-vrittanta kahe gopane vasiya
TRANSLATION
At the time of departure he caught hold of the Lord’s feet and confidentially described the incident of his dream.
CB Adi-khanda 14.154
TEXT 154
shuni’ prabhu kahe,-“satya ye haya ucita
ara ka’re na kahiba e-saba carita”
TRANSLATION
The Lord smiled and said, “Whatever you have dreamt is true, but don’t disclose this to anyone.”
CB Adi-khanda 14.155
TEXT 155
punah nishedhila prabhu sayatna kariya
hasiya uthila shubha-kshana-lagna pana
TRANSLATION
The Lord again forbade Tapana Mishra from disclosing accounts of his dream to anyone, and at an auspicious moment He smiled and got up to leave.
COMMENTARY
After conversing with Tapana Mishra, the Lord began His return journey from East Bengal to Navadvipa at an auspicious moment. Realizing that an auspicious moment had arrived, the Lord smiled and happily started for home.
CB Adi-khanda 14.156
TEXT 156
hena-mate prabhu banga-desha dhanya kari’
nija-grihe ailena gauranga shri-hari
TRANSLATION
In this way Lord Gauranga purified the land of East Bengal and then returned home.
CB Adi-khanda 14.157
TEXT 157
vyavahare artha-vritti aneka laiya
sandhya-kale grihe prabhu uttarila giya
TRANSLATION
Acting like an ordinary person, the Lord returned home in the evening with a large load of gifts that He had received.
COMMENTARY
The word vyavahare means “following in the footsteps of worldly customs or behavior.”

After acquiring fame, adoration, respect, and extraordinary wealth, which is needed for purchasing daily requirements, the Lord returned to Navadvipa in the evening. From this, one should not understand that He left East Bengal and arrived in Mayapur on the evening of the same day. Rather it should be understood that the Lord passed a few days on the way.

By the word vritti (vitta?) wealth and other riches should be understood. Refer to verses 111-112, which state: “They happily gave the Lord gold, silver, waterpots, asanas, colorful blankets, various clothing, and whatever other fine items they had in their homes.” All these things were brought by the Lord and offered to mother Shaci.
CB Adi-khanda 14.158
TEXT 158
dandavat kaila prabhu janani-carane
artha-vritti sakala dilena ta’na sthane
TRANSLATION
Upon arriving home, the Lord offered obeisances at the feet of His mother and then gave her the gifts and wealth.
CB Adi-khanda 14.159
TEXT 159
sei-kshane prabhu shishya-ganera sahite
calilena shighra ganga-majjana karite
TRANSLATION
The Lord and His students then immediately went to the Ganges to take bath.
CB Adi-khanda 14.160
TEXT 160
sei-kshane gela ai karite randhana
antare duhkhita, lana sarva-parijana
TRANSLATION
Mother Shaci immediately began to cook, although she and the other family members were all aggrieved.
CB Adi-khanda 14.161
TEXT 161
shiksha-guru prabhu sarva-ganera sahite
gangare haila dandavat bahu-mate
TRANSLATION
The Lord is the instructing spiritual master of everyone. He therefore led His students in offering repeated obeisances to the Ganges.
CB Adi-khanda 14.162
TEXT 162
kata-kshana jahnavite kari’ jala-khela
snana kari’ ganga dekhi’ grihete aila
TRANSLATION
After enjoying the beauty of the Ganges and sporting in her waters for some time, the Lord returned home.
CB Adi-khanda 14.163
TEXT 163
tabe prabhu yathocita nitya-karma kari’
bhojane vasila giya gauranga shri-hari
TRANSLATION
Lord Gauranga then performed His exemplary daily worship and sat down to eat.
COMMENTARY
The phrase yathocita nitya-karma is explained as follows: By engaging in their nitya-karma, or routine daily activities, the fruitive workers generally obtain worldly and heavenly results. But the appropriate activities performed by the Lord in order to awaken realization of the temporary nature of karma-kanda in the hearts of the living entities are called yathocita nitya-karma.
CB Adi-khanda 14.164
TEXT 164
santoshe vaikuntha-natha bhojana kariya
vishnu-griha-dvare prabhu vasila asiya
TRANSLATION
After the Lord of Vaikuntha ate with satisfaction, He went and sat at the door of the temple room.
CB Adi-khanda 14.165
TEXT 165
tabe apta-varga ailena sambhashite
sabei vediya vasilena cari-bhite
TRANSLATION
At that time Nimai’s family members came and sat around Him to speak with Him.
CB Adi-khanda 14.166
TEXT 166
sabara sahita prabhu hasya-katha-range
kahilena ye-mata achila bange range
TRANSLATION
In their company, while laughing and conversing, the Lord described how He happily spent His days in East Bengal.
CB Adi-khanda 14.167
TEXT 167
banga-deshi-vakya anukarana kariya
bangalere kadarthena hasiya hasiya
TRANSLATION
The Lord burst into laughter as He imitated the pronunciation and speaking of the people of East Bengal.
COMMENTARY
The phrase banga-deshi-vakya anukarana refers to the words commonly spoken in the villages of East Bengal. By imitating the people of East Bengal, the Lord induced the people of Gauda-desha to laugh; and since such words and such language were not used or spoken by people in the capital, the Lord intended to attribute faults on those words and that language. There are different pronunciations for a word in different provinces, and there are different methods for writing in different provinces. That is why even today when persons of a particular province hear or speak the language of another province they generally laugh and joke.
CB Adi-khanda 14.168
TEXT 168
duhkha-rasa haibeka jani’ apta-gana
lakshmira vijaya keha na kare kathana
TRANSLATION
Knowing that the Lord would feel distressed, His relatives did not disclose to Him about the disappearance of Lakshmi.
CB Adi-khanda 14.169
TEXT 169
kata-kshana thakiya sakala apta-gana
vidaya haiya gela, ya’ra ye bhavana
TRANSLATION
After passing some time with the Lord, the relatives left for their respective homes.
CB Adi-khanda 14.170
TEXT 170
vasiya karena prabhu tambula carvana
nana-hasya-parihasa karena kathana
TRANSLATION
The Lord laughed and joked as He sat and chewed betel.
CB Adi-khanda 14.171
TEXT 171
shaci-devi antare duhkhita hai’ ghare
kache na-aisena putrera gocare
TRANSLATION
Meanwhile the grief-stricken mother Shaci remained out of His sight inside the house.
CB Adi-khanda 14.172
TEXT 172
apani calila prabhu janani-sammukhe
duhkhita-vadana prabhu jananire dekhe
TRANSLATION
The Lord then personally went before His mother and saw that she was looking morose.
CB Adi-khanda 14.173
TEXT 173
jananire bale prabhu madhura vacana
“duhkhita tomare, mata, dekhi ki-karana?
TRANSLATION
He then sweetly said to His mother, “O mother, I see you are very sad. Please tell Me the reason.
CB Adi-khanda 14.174
TEXT 174
kushale ainu ami dura-desha haite
kotha tumi mangala kariba bhala-mate
TRANSLATION
“
I successfully returned from a distant place, and you should be happy.
CB Adi-khanda 14.175
TEXT 175
ara toma’ dekhi ati-duhkhita-vadana
satya kaha dekhi, mata, ihara karana?”
TRANSLATION
“
But on the contrary, I find you are distressed. Please tell Me the reason.”
CB Adi-khanda 14.176
TEXT 176
shuniya putrera vakya ai adho-mukhe
kande matra, uttara na kare kichu duhkhe
TRANSLATION
Hearing her son’s words, mother Shaci looked at the ground and began to weep. Overcome by grief, she was unable to reply.
CB Adi-khanda 14.177
TEXT 177
prabhu bale,-“mata, ami janinu sakala
tomara vadhura kichu bujhi amangala?”
TRANSLATION
The Lord said, “Dear mother, I know everything. Perhaps your daughter-in-law has met with some misfortune?”
CB Adi-khanda 14.178
TEXT 178
tabe sabe kahilena,-“shunaha, pandita!
tomara brahmani ganga paila nishcita
TRANSLATION
Then everyone replied, “Listen, O Pandita, Your wife has indeed left this world.”
CB Adi-khanda 14.179
TEXT 179
patnira vijaya shuni’ gauranga shri-hari
kshaneka rahila prabhu henta matha kari’
TRANSLATION
When Lord Gauranga heard about the disappearance of His wife, He bent His head down and remained silent for a while.
CB Adi-khanda 14.180
TEXT 180
priyara viraha-duhkha kariya svikara
tushni hai’ rahilena sarva-veda-sara
TRANSLATION
The Lord, who is the personification of the Vedas, accepted the misery of separation from His wife and remained silent.
CB Adi-khanda 14.181
TEXT 181
lokanukarana-duhkha kshaneka kariya
kahite lagila nije dhira-citta haiya
TRANSLATION
After He lamented as an ordinary man for some time, He began to speak with patience.
COMMENTARY
Just as an ordinary, mundane person feels distressed in separation from his wife, the Lord somewhat imitated such behavior and then exhibited pastimes of patience.
CB Adi-khanda 14.182
TEXT 182

TRANSLATION
“
Who in this material world is the husband, son, or friend of whom? Actually no one is related with anyone. Nescience alone is the cause of this misunderstanding.”
COMMENTARY
By the assistance of Bhrigu, when Maharaja Bali, the king of the demons, dethroned Indra, the King of heaven, and seized his opulences, fame, wealth, and kingdom, Aditi, the mother of the demigods, became overwhelmed with lamentation, approached her beloved husband, Maharshi Kashyapa, offered prayers, and inquired about possible means of reinstating her sons. In astonishment, Kashyapa speaks the following reply in the Shrimad Bhagavatam (8.16.19):
kasya ke pati-putradya moha eva hi karanam
CB Adi-khanda 14.183
TEXT 183
prabhu bale,-“mata, duhkha bhava’ ki-karane?
bhavitavya ye ache, se khandibe kemane?
TRANSLATION
The Lord said, “O mother, why are you feeling so sad? Who can check what is destined to happen?
COMMENTARY
The word bhavitavya means “sure to happen,” “inevitable,” “prescribed,” “fortune,” “providence,” “unforeseen destiny,” “writing on one’s forehead,” or “the arrangement of providence.” By their own desires the living entities accumulate pious and impious fruits. Avashyam eva bhoktavyam kritam karma shubhashubham-“A person must enjoy the fruits of his pious and impious activities.” These fruits are finished only by enjoying them.
CB Adi-khanda 14.184-185
TEXTS 184-185
ei-mata kala-gati, keha ka’ro nahe
ataeva, ‘samsara anitya’ vede kahe
ishvarera adhina se sakala-samsara
samyoga-viyoga ke karite pare ara?
TRANSLATION
“
Such is the current of time. No one is related to anyone else, therefore the Vedas declare that this material world is temporary. All universes are under the control of the Supreme Lord. Who other than the Supreme Lord can unite or separate people?
COMMENTARY
Only by the will of the Lord are living entities in this material world separated or united, in other words, they take birth and die. No other hand or authority is involved. The propensities of directing and being directed are present in the living entities and the Supreme Lord. Although the living entities have independence, because their desire for sense gratification is incompatible they are forced to enjoy its bitter fruit. This unpalatable fruit is limited to the conditioned souls’ field of enjoyment. Only on the strength of worshiping the Supreme Lord can the living entities become freed from mundane false ego and the conception of being the doer. Maya, the neglected external energy of the Lord, punishes the living entities for misusing their independence by torturing them with the threefold miseries produced from the three modes of nature. Therefore in happiness and distress, in good fortune or in bad-everywhere the auspicious hand of the Lord is present. In this mood everyone should give up illusion and turn towards the service of the Supreme Lord. As a result, at some auspicious moment the necessity of praying for the mercy of the Lord may arise in the minds of living entities.
CB Adi-khanda 14.186
TEXT 186
ataeva ye haila ishvara-icchaya
haila se karya, ara duhkha kene taya?
TRANSLATION
“
Therefore whatever has happened by the desire of the Supreme Lord was destined. Why should you lament?
CB Adi-khanda 14.187
TEXT 187
svamira agrete ganga paya ye sukriti
ta’ra bada ara ke va ache bhagyavati?”
TRANSLATION
“
Who is more fortunate and pious than a woman who leaves her body before her husband dies?”
CB Adi-khanda 14.188
TEXT 188
ei-mata prabhu jananire prabodhiya
rahilena nija-kritye apta-gana laiya
TRANSLATION
In this way the Lord pacified His mother and then carried on with His duties in the company of His friends.
CB Adi-khanda 14.189
TEXT 189
shuniya prabhura ati amrita-vacana
sabara haila sarva-duhkha-vimocana
TRANSLATION
On hearing the Lord’s nectarean words, everyone was relieved of all lamentation.
COMMENTARY
The Lord is Narayana, the master of the spiritual world. He is not subjected to being overcome by ignorance. He is directly vidya-vadhu-jivanam-“the life of all transcendental knowledge.” He is always engaged in relishing scholastic pastimes.
CB Adi-khanda 14.190
TEXT 190
hena mate vaikuntha-nayaka gaurahari
kautuke achena vidya-rase krida kari’
TRANSLATION
Thus Shri Gaurahari, the Lord of Vaikuntha, happily enjoyed scholastic pastimes in Navadvipa.
CB Adi-khanda 14.191
TEXT 191
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Fourteen, entitled, “The Lord’s Travel to East Bengal and the Disappearance of Lakshmipriya.”


15-Marriage with Sri Visnupriya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 15-Marriage with Sri Visnupriya >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 15/1-50
Adi-khanda 15/51-100
Adi-khanda 15/101-150
Adi-khanda 15/151-200
Adi-khanda 15/201-225


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 15-Marriage with Sri Visnupriya >> Summary >>

Chapter Fifteen: Marriage with Shri Vishnupriya

This chapter mainly describes the marriage pastimes of Gaura-Vishnupriya.
Nimai Pandita regularly taught His students in the Candi-mandapa, situated in the courtyard of Mukunda Sanjay. If the Lord, who is the protector of Sanatana-dharma, found any student without tilaka on his forehead, He would embarrass him in such a way that the student would never return to study without tilaka. The Lord would say, “The forehead of a brahmana that is not decorated with tilaka is as good as the crematorium. This is the injunction of the scriptures.” Whenever the Lord saw His students without tilaka, He told them that they have certainly not performed their morning rituals. Saying this, the Lord again sent them home. When the students returned after duly marking their bodies with tilaka, then they were eligible to study with the Lord.

Nimai Pandita joked with and teased everyone. He particularly made fun of the Shrihatta residents’ pronunciation of words. The Lord, however, never laughed or joked with any women. As soon as He saw a woman in the road, He immediately came to the side or gave way. Conjugal activities as exhibited in the pastimes of Krishnacandra in this world were not displayed during the appearance of Gaura. That is why mahajanas and their followers, who know the science of Gaura-Krishna, never address Gaurasundara as ‘Nadiya-nagara,’ or the amorous hero of Nadia, after the style of Krishna, who is the personification of conjugal mellows. Simply by studying with the Lord for one year students became expert in scriptural conclusions.

Meanwhile, Shacimata, being anxious to marry her son for the second time, had Kashinatha Pandita arrange the marriage of Nimai with the supremely devoted daughter of Raja Pandita Sanatana Mishra of Navadvipa. An intelligent aristocrat named Buddhimanta Khan personally agreed to bear the entire expenses of the Lord’s marriage. On an auspicious day at an auspicious time the festival of Adhivasa, or the appropriate rituals to be performed the day before the marriage, were performed with great pomp. Riding on a palanquin, the Lord arrived at the house of the Raja Pandita at the auspicious time of dusk. All the Vedic and social rituals were performed, and the marriage pastimes of Vishnupriya and Gaura, who are nondifferent from Lakshmi-Narayana were completed with great splendor. With a desire to please Lord Vishnu, Sanatana Mishra offered his dearmost daughter in the hands of the Lord and then also gave various gifts to his son-in-law. The next afternoon, sitting on a palanquin with Vishnupriya-devi, the Lord returned home admits a continuous shower of flowers and the accompaniment of song, dance, and music. When Lakshmi-Narayana were seated inside the house, the entire universe began to glorify Them. If a living entity hears the eternal marriage pastimes of Lakshmi-Narayana, then he is cleansed of the desire for conjugal happiness that joins together male and female in this material world as enjoyer and object of enjoyment. At that time his good intelligence is awakened and he understands that Lord Narayana alone is the enjoyer of the entire universe. When the Lord mercifully embraced Buddhimanta Khan, the happiness in his heart knew no bounds.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 15/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 15-Marriage with Sri Visnupriya >> Adi-khanda 15/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fifteen: Marriage with Shri Vishnupriya

CB Adi-khanda 15.1
TEXT 1
jaya jaya gauracandra jaya nityananda
dana deha’ hridaye tomara pada-dvandva
TRANSLATION
All glories to Shri Gaurachandra, and all glories to Shri Nityananda! Please give Your lotus feet in charity to my heart.
COMMENTARY
The words dana deha’ mean “distribute mercy or compassion.”
CB Adi-khanda 15.2
TEXT 2
goshthira sahite gauranga jaya-jaya
shunile chaitanya-katha bhakti labhya haya
TRANSLATION
All glories to Shri Gauranga with His associates. One who hears the topics of Lord Chaitanya attains devotional service of the Lord.
CB Adi-khanda 15.3
TEXT 3
hena-mate mahaprabhu vidyara aveshe
ache gudha-rupe, ka’re na kare prakashe
TRANSLATION
As the Lord remained absorbed in scholastic pastimes in this way, He lived incognito without revealing Himself to anyone.
CB Adi-khanda 15.4
TEXT 4
sandhya-vandanadi prabhu kari’ ushah-kale
namaskari’ jananire padaite cale
TRANSLATION
The Lord performed His daily worship in the early morning, and after offering obeisances to His mother, He left for school.
COMMENTARY
For a description of sandhya-vandana one may refer to the Hari-bhakti-vilasa (3.140-155).

There are two types of sandhya-Vedic and Tantric. Of the two, Vedic sandhya is briefly described as follows: “One should perform acamana while chanting the mantra, om tad vishnoh paramam padam sada pashyanti surayo diviva cakshur atatam-’The Personality of Godhead Vishnu is the Absolute Truth, whose lotus feet all the demigods are always eager to see. Like the sun-god, He pervades everything by the rays of His energy. He appears impersonal to imperfect eyes.’ Thereafter a Vaishnava should properly decorate himself with tilaka and after washing his hands he should perform Vedic sandhya or Tantric sandhya. It is stated in the Vyasa-gita of the Kurma Purana: ‘One should properly sit facing east on a mat made of kusha grass and with a controlled mind he should practice pranayama three times before engaging in sandhya meditation. This is the injunction of the Vedic literature.’ It is described in the Manu-samhita: ‘A brahmana should meditate on and chant the mantra of goddess Savitri, who is situated within the sun globe. Thereafter he should perform sandhya worship.’ It is also stated: ‘A learned person should sit facing east and with a controlled mind he should chant the Savitri mantra.’ The sandhya mantras are as follows: om shanna apo dhanvanyah shamanah santu nupyah shannah samudriya apah shamanah santu kupyah-’May the waters from the desert land, ocean, and well benefit us.’ om drupad iva mumucanah shvinnah snato malad iva. putam pavitrenevajyamapah shuddhantu mainasah.-’Just as by taking bath in the pure water of a river one becomes cleansed of all dirt, similarly may this water with its pure qualities purify me from my sinful reactions.’ om apo hishthamayo bhuvasta na urjje dadhatana. maheranaya cakshase.-’Pure water is the basis of the world; we will relish and worship the pure taste of water.’ om yo vah shivatamorasas tasya bhajayateha nah. ushatir iva matarah. om tasma arangamama ye yasya kshayaya jinvatha. apo janayatha ca nah.-’As a child takes shelter of a mother and his bodily limbs are produced from her, in the same way we are simply sustained by water.’ om ritam ca satyam cabhiddhat tapaso’dhy ajayatah. tato ratry ajayata tatah samudro ‘rnavah. samudrad-arnavad-adhi-samvatsaro ‘jayata. ahoratrani vidadhad vishvasya mishato vashi surya-candramasau dhata yatha purvam akalpayat. divam ca prithivim cantariksham atho svah.-’Be truthful and gentle. Perform austerity. From austerity the night is born. From night the ocean is born. From ocean the whole year is born. On the pretext of accepting the universal form, the Lord sustains days and night. Just like the previous kalpa, the Lord also created sun and moon in this kalpa. He also created days, nights, skies, worlds, heavens, and the spiritual worlds.’”

If one does not perform sandhya then he incurs sin. It is stated: “A person devoid of sandhya is permanently impure and useless for everything. Whatever he does will not yield any result. O best of the brahmanas, a person who neglects his sandhya worship and endeavors for other religious activities certainly goes to thousands of hells.”

Thereafter the procedure for Tantric sandhya is explained as follows: “One should worship the Lord of his mantra with water and various offerings. One should also worship and make offerings to the Lord’s associates and servants.” It is stated in Baudhayana-smriti: “A learned person worships Lord Hari by pouring oblations of ghee in fire, by offering flowers in water, by meditating on Him in the heart, and by meditating on Him as being present in the sun globe.” In the conversation between Shri Vyasadeva and Ambarisha Maharaja described in Padma Purana, it is stated: “Offering water to Hari in the sun planet and in the water is the best form of worship.”

The process of Tantric sandhya is as follows: “Thereafter one should chant the mula-mantra and meditate on the lotus feet of Shri Krishna while chanting, ‘I am offering You this oblation of water.’ Chanting this, an intelligent person should offer oblations of water to the Lord three times. One should properly meditate on Krishna, who is situated in the sun globe, while chanting the Kama-gayatri mantra ten times. Thereafter one should pray to Krishna by saying, ‘Please forgive my offences,’ and then he should offer oblations to the sun.”
CB Adi-khanda 15.5
TEXT 5
aneka janmera bhritya mukunda-sanjaya
purushottama-dasa haya yanhara tanaya
TRANSLATION
Mukunda Sanjaya was the Lord’s servant for many lifetimes. His son was known as Purushottama Dasa.
CB Adi-khanda 15.6
TEXT 6
prati-dina sei bhagyavantera alaya
padaite gauracandra karena vijaya
TRANSLATION
Gaurachandra daily went to teach at the house of this fortunate person.
CB Adi-khanda 15.7
TEXT 7
candi-grihe giya prabhu vasena prathame
tabe sheshe shishya-gana aisena krame
TRANSLATION
The Lord arrived first and sat in Candi-mandapa. Thereafter the students would gradually arrive there.
COMMENTARY
Just because there was a Candi-mandapa in the courtyard of Mukunda Sanjaya, no one should consider him a worshiper of goddess Candi.
CB Adi-khanda 15.8
TEXT 8
ito-madhye kadacit keha kona dine
kapale tilaka na kariya thake bhrame
TRANSLATION
During this period sometimes by chance a student would forget to mark his forehead with tilaka.
COMMENTARY
The word tilaka refers to when a person who is initiated as a Vaishnava marks twelve parts of his body above the waist-his forehead, stomach, chest, throat, right waist, right arm, right shoulder, left waist, left arm, left shoulder, upper back, and lower back-as temples of Hari, or urdhva-pundra (two vertical lines). The forehead is one of these twelve places. In the Narada Purana it is stated: “A Vaishnava who marks his forehead with urdhva-pundra immediately purifies the entire world.” The devotees of Vishnu always apply urdhva-pundra, or tilaka, and the devotees of Shiva, who are averse to devotional service to Vishnu, apply tripundra, or three lines. Shastric injunction is that a king should take the initiated twice-born who does not wear tilaka, sit him backwards on an ass, and have him driven out of town. Therefore every initiated Vaishnava must always wear tilaka. That is why the Lord, who is jagad-guru, the teacher of everyone, gave such instructions in His childhood pastimes. If one wants to worship Lord Vishnu, then he must accept the five samskaras related to initiation. Generally a twice-born undergoes ten kinds of samskaras. Those who are lower than the twice-born undergo fifteen types of samskaras to become Vaishnavas. Just as a brahmana is obliged to maintain a pure brahmana thread, an initiated Vaishnava is obliged to maintain shikha, brahmana thread, tilaka, and mala.

For a description on how to apply tilaka, one should refer to the Hari-bhakti-vilasa (4.66-98). It is stated in Padma Purana, Uttara-khanda: “A practitioner should decorate his body with twelve marks while chanting the names of the Lord such as Keshava.” The process for decorating the twelve parts of the body with the twelve tilaka marks is as follows:
lalate keshavam dhyayen narayanam athodare
vakshah-sthale madhavam tu govindam kantha-kupake
vishnum ca dakshine kukshau bahau ca madhusudanam
trivikramam kandhare tu vamanam vama-parshvake
shridharam vama-bahau tu hrishikesham tu kandhare
prishthe ca padmanabham ca katyam damodaram nyaset
tat prakshalena-toyan tu vasudevaya murdhani
urdhva-pundram lalate tu sarvesham prathamam smritam
lalatadi kremenaiva dharanan tu vidhiyate
“
When one marks the forehead with tilaka, he must remember Keshava. When one marks the lower abdomen, he must remember Narayana. For the chest, one should remember Madhava, and when marking the hollow of the neck one should remember Govinda. Lord Vishnu should be remembered while marking the right side of the belly, and Madhusudana should be remembered when marking the right arm. Trivikrama should be remembered when marking the right shoulder, and Vamana should be remembered when marking the left side of the belly. Shridhara should be remembered while marking the left arm, and Hrishikesha should be remembered when marking the left shoulder. Padmanabha and Damodara should be remembered when marking the back. Then one should wash with water and remember Vasudeva while wiping the hand on the head. One should put on tilaka on the forehead first. This is the rule. Then one should put on tilaka according to the above-mentioned procedure.”

The Lord has stated in Padma Purana: “My devotees always put on tilaka, which destroys all kinds of fear.”

If one does not decorate his body with tilaka, he will incur sin. It is stated by Narada Muni in Padma Purana: “If one performs sacrifice, gives in charity, undergoes austerity, studies the Vedas, or offers oblations to the forefathers without putting on tilaka, then all these activities will be useless. If a person does not decorate his body with tilaka he is not to be seen, because his body is as impure as a crematorium.” It is mentioned in the Aditya Purana: “A king should put a fallen brahmana whose body is devoid of Vaishnava marks of tilaka, conch, and cakra on the back of donkey and drive him out of his kingdom.” It is stated in Padma Purana, Uttara-khanda: “A person who performs any activity like worshiping deities without putting on tilaka achieves no benefit. There is no doubt about it. Know for certain that a person who performs sandhya without wearing tilaka is simply demoniac and surely goes to hell.”

Prohibition for wearing crooked or three-lined tilaka: It is stated in the Padma Purana, Uttara-khanda: “A person who wears three-lined tilaka instead of Vaishnava tilaka is the lowest of men. Because of breaking the rules for marking tilaka on the body, which is the abode of Lord Vishnu, such a person certainly goes to hell.” It is stated in the Skanda Purana: “A person should not wear crooked tilaka even if he is about to die, nor should he chant any names other than the holy names of Narayana. He should wear Vaishnava tilaka, using gopi-candana if available.” Elsewhere it is stated: “Learned person know that there are prescriptions for the brahmanas and devotees to wear Vaishnava tilaka and other people should wear three-lined tilaka. If one sees or touches a brahmana who has put on three-lined tilaka rather than Vaishnava tilaka, he should take bath with his clothes on. A Vaishnava should not wear three-lined tilaka rather than proper Vaishnava tilaka because such an act does not please Lord Hari.” In the narrations about the month of Kartika in the Skanda Purana it is stated: “One should not see a person whose forehead is not decorated with Vaishnava tilaka. If one happens to do so, he should immediately look at the sun, for Lord Hari and Lakshmidevi reside within the tilaka.” It is stated in the Padma Purana, Uttara-khanda: “Marks of tilaka resembling a banyan leaf, a bamboo leaf, and the bud of a lotus are most enchanting.”

The glories of decorating the body with tilaka are as follows: “The beautiful vacant space within the mark of tilaka is the sitting place for Shri Lakshmi and Shri Janardana, the Lord of lords. Therefore know for certain that the body marked with tilaka is a sanctified temple of the Lord.” It is mentioned in the Brahmanda Purana: “If a person who is impure, ill-behaved, and engaged in sinful activities with his mind decorates his body with tilaka, he certainly becomes pure forever. One should mark one’s forehead with tilaka while seeing one’s face in a mirror or in water, but never touch the tilaka with one’s fingernails.”

The rules and regulations for applying tilaka: It is stated in the Padma Purana, Uttara-khanda: “The most fortunate unalloyed devotees of Hari should decorate their bodies with marks of tilaka resembling the lotus feet of Hari with a vacant space between the two lines. They should begin to mark from the tip of the nose up to the end of the forehead with tilaka or other suitable clay. The tip of the nose refers to three-quarters down the nose. One should draw two separate lines beginning from the middle of the eyebrows upwards.” The prescription for keeping space within the mark of tilaka: “A fallen twice-born who applies tilaka without keeping a vacant space between the two lines certainly abandons Shri Hari and Lakshmidevi, who reside within that space. There is no doubt that a fallen twice-born who applies tilaka without keeping a space maintains the feet of a dog on his forehead. Therefore, O beautiful one, brahmanas and women should always mark their foreheads with tilaka resembling two sticks with a space between.”

The symptoms of tilaka as temples of Hari: “The mark of tilaka that starts from the nose and stretches up to the hair on the head with a beautiful space in between the lines is called a temple of Hari. Lord Brahma resides on the left side, Sadashiva resides on the right side, and Lord Vishnu resides in the middle of such a tilaka mark. One should not apply anything in the middle.” The clay used for preparing tilaka is described in the Padma Purana as follows: “One should collect clay for tilaka beneath flowing waters that have bathed Lord Vishnu. One can also collect clay from the transcendental abode of Hari. One should devotedly collect clay from the Venkata Hill, from Shri Rangam, from Shri Kurma-kshetra, from Shri Dvaraka, from Shri Prayaga, from Shri Nrisimha-kshetra, from Shri Varaha-kshetra, or from Shri Vrindavana [or any forest of tulasi] and then mix it with the water that has washed the lotus feet of Vishnu. In this way one should decorate one’s body with such tilaka and come before the Lord. O Maharaja Ambarisha, just see one whose forehead is decorated with tilaka made of gopi-candana to minimize your sinful reactions.” In the Skanda Purana, Dhruva Maharaja speaks as follows: “If you see a person decorated with the tilaka marks of a conch and cakra, adorned with tulasi manjaris on his head, and his limbs smeared with gopi-candana, then why should you fear sinful reactions? A Vaishnava should mark his forehead with attractive tilaka of clay collected from the root of a tulasi plant. One should mark his forehead with gopi-candana and wear the garland that have been offered to the Lord. In this way one should decorate one’s forehead with one of the three kinds of tilaka. One should also decorate his body with various shapes like Matsya and Kurma and various weapons like the cakra in order to please Lord Hari.”

The Vedic injunction regarding applying tilaka: It is stated in the Hiranyakeshiya branch of the Yajur Veda: “A person who wears tilaka marks resembling the lotus feet of Hari becomes very fortunate and dear to the Supreme Brahman, Shri Hari. A human being who wears tilaka with a space in the middle becomes eligible for liberation.” In the Katha branch of the Yajur Veda it is stated: “The great soul who after applying tilaka meditates through mantras on Shri Vishnu, who holds a cakra, who is the Supreme Absolute Truth, who is greater then the greatest, and who resides in the hearts of His devotees, certainly becomes pure.” It is stated in the Atharva Veda: “The fortunate practitioner who throughout his life decorates his body with tilaka marks like the cakra certainly attains the all-pervading Lord Vishnu’s supreme abode, which is the ultimate goal of the devotees.”
CB Adi-khanda 15.9
TEXT 9
dharma sanatana prabhu sthape sarva-dharma
loka-raksha lagi’ prabhu na langhena karma
TRANSLATION
As Sanatana-dharma Himself, the Lord establishes the principles of religion. In order to protect people’s religious principles, He would not tolerate any transgression.
COMMENTARY
As the protector of religious principles, Shri Gaura-Narayana is the inaugurator of Sanatana-dharma. Therefore He was not an inaugurator of shudra principles, which are even devoid of karma-kanda. In order to teach people, the Lord never transgressed Vedic karma-kanda. Rather, He taught that karma-kanda is insignificant and unfavorable for pure devotional service.
CB Adi-khanda 15.10
TEXT 10
hena lajja tahare dehena sei-kshane
se ara na aise kabhu sandhya kari’ vine
TRANSLATION
The very moment such a delinquent appeared, the Lord would put him to such shame that he would never again come without first completing his morning worship.
CB Adi-khanda 15.11
TEXT 11
prabhu bale,-“kene bhai, kapale tomara
tilaka na dekhi kene, ki yukti ihara?
TRANSLATION
The Lord would say, “O brother, why I do not see any tilaka on your forehead? What is your explanation?
CB Adi-khanda 15.12
TEXT 12
‘tilaka na thake yadi viprera kapale
se kapala shmashana-sadrisha’-vede bale
TRANSLATION
“
The Vedas say that if a brahmana’s forehead is not decorated with tilaka, it is as good as a crematorium.
CB Adi-khanda 15.13
TEXT 13
bujhilana,-aji tumi nahi kara sandhya
aji, bhai! tomara haila sandhya vandhya
TRANSLATION
“
I can understand that you have not performed your daily worship. Therefore, dear brother, your morning has become fruitless.
CB Adi-khanda 15.14
TEXT 14
cala, sandhya kara, giya grihe punar-bara
sandhya kari’ tabe se asiha padibara
TRANSLATION
“
Go back home and perform your morning duties again. Then you may return to study.”
CB Adi-khanda 15.15
TEXT 15
ei-mata prabhura yateka ache shishya-gana
sabei atyanta nija-dharma-parayana
TRANSLATION
In this way all the Lord’s students were conscientious about performing their religious duties.
CB Adi-khanda 15.16
TEXT 16
eteka auddhatya prabhu karena kautuke
hena nahi,-ya’re na calena nana-rupe
TRANSLATION
Like this, the Lord jokingly found fault with everyone; no one was spared from the Lord’s teasing remarks.
CB Adi-khanda 15.17
TEXT 17
sabe para-strira prati nahi parihasa
stri dekhi’ dure prabhu hayena eka-pasha
TRANSLATION
Shri Chaitanya Mahaprabhu, however, never joked with others’ wives. As soon as He saw a woman coming, He would immediately give her ample room to pass without talking.
COMMENTARY
The Lord never encouraged illicit activities, which are harmful to society. His moral character was incomparable. But at present, many prakrita-sahajiyas have taken shelter of duplicity and advertise Gaurasundara, who is the jagad-guru and teacher of mankind, as devoid of morality and the enjoyer of other’s wives. There is no greater offense than this. According to the Dharma-shastras there is no fault in intimate affairs, joking with, and teasing one’s legitimate wife, but such behavior with other’s wives is totally condemned and prohibited. The way that the Lord stood aside or gave way when He saw a woman approaching is not appreciated by apa-sampradayas like the nava-rasikas or the gauranga-nagaris, but Gaurakishora used to display such an ideal example.
CB Adi-khanda 15.18
TEXT 18
vishesha calena prabhu dekhi’ shrihattiya
kadarthena sei-mata vacana baliya
TRANSLATION
The Lord particularly teased the residents of Shrihatta by mimicking their pronunciation.
COMMENTARY
Since the provincial words and pronunciations of Shri Mayapur-Navadvipa, the capital of Gauda-desha, and Shrihatta, on the northeast border of East Bengal, are completely different, and since the Lord’s forefathers were residents of Shrihatöa, it was natural for the Lord to joke with and tease the residents of Shrihaööa. Although the Lord apparently teased them by addressing them as “Shrihaööiyas” or “Bangalas,” this actually showed His internal love for them.
CB Adi-khanda 15.19
TEXT 19
krodhe shrihaööiya-gana bale,-“aya aya
tumi kon-deshi, taha kaha ta’ nishcaya?
TRANSLATION
In anger, they responded, “Aya! Where are You from? Tell us the truth.
COMMENTARY
Being angered by the Lord’s mockery, the residents of Shrihaööa asked Him about His forefathers’ native place, and they controlled their anger by claiming with certainty that the Lord was a recent descendant of Shrihaööa inhabitants. The words “Haya, haya,” of Gauda-desha are mistakenly pronounced “Aya, aya,” by the residents of Shrihaööa. That is why as soon as the Lord began to make fun of and tease their pronunciation, they became angry.
CB Adi-khanda 15.20
TEXT 20
pita-mata-adi kari’ yateka tomara
kaha dekhi,-shrihaööe na haya janma ka’ra?
TRANSLATION
“
Tell us, aren’t Your parents and forefathers born in Shrihaööa?
COMMENTARY
From this it is clearly understood that both Jagannatha Mishra and Shacidevi took birth at Shrihaööa.
CB Adi-khanda 15.21
TEXT 21
apane haiya shrihaööiyara tanaya
tabe gola kara,-kon yukti ithe haya?”
TRANSLATION
“
You Yourself are born as the son of resident of Shrihaööa, so why then do You tease us?”
CB Adi-khanda 15.22
TEXT 22
yata yata bale, prabhu prabodha na mane
nana-mate kadarthena se-deshi-vacane
TRANSLATION
The Lord did not heed whatever they said, rather He would continue to mimic their pronunciation and manner of speaking.
CB Adi-khanda 15.23
TEXT 23
tavat calena shrihaööiyare öhakura
yavat tahara krodha na haya pracura
TRANSLATION
He would continue to tease the residents of Shrihaööa until they became furious.
CB Adi-khanda 15.24
TEXT 24
maha-krodhe keha lai’ yaya khedadiya
lagali na paya, yaya tarjiya garjiya
TRANSLATION
Eventually one of them would chase the Lord in great anger. Being unable to catch Him, however, he was frustrated and began abusing the Lord with harsh words.
COMMENTARY
The word khedadiya (used in ancient Bengali language) is derived from the Sanskrit verb khid (?) and is a participle or infinite verb of the verb khedana, which means “to chase” or “to drive away.”

The word lagali-also pronounced lagala, lagaila, nagali, nagala, or nagaila-means “closeness” or “touching.”
CB Adi-khanda 15.25
TEXT 25
keha va dhariya konca shikdara-sthane
laiya yaya maha-krodhe dhariya deoyane
TRANSLATION
Sometimes someone caught the Lord by His dhoti and took Him to the local Moslem authority to register a complaint.
COMMENTARY
The word shikdara (a Pharsee word) refers to a royal officer engaged in maintaining the peace in a Mohammedan kingdom or a highly placed army commander or a sikka (a royal coin) dara (a responsible servant).

The word deoyane (derived from the Pharsee word divana or davana) means “in religious activities,” “in civil court,” or “in the king’s court.”
CB Adi-khanda 15.26
TEXT 26
tabe sheshe asiya prabhura sakha-gane
samanjasa karaiya cale sei-kshane
TRANSLATION
Ultimately the Lord’s friends would come and negotiate a settlement.
COMMENTARY
The word samanjasa (a Sanskrit word combining sam, meaning sampurna, or “complete,” and anjas, meaning aucitya, or “agreement”), or samicina (the form in ancient Bengali), means “solution,” “compromise,” or “mutual agreement.”
CB Adi-khanda 15.27
TEXT 27
kona dina thaki’ kona bangalera ade
baoyasa bhangiya tana’ palayana dare
TRANSLATION
On another day the Lord secretly waited outside the house of a resident of Shrihaööa. As soon as He got an opportunity, He entered the house, broke some dry gourds, and then ran away in fear.
COMMENTARY
The word ade (derived from the word ada, which is an abbreviated form of adala, which is a corruption of the Sanskrit word antarala) means “behind,” “to one side,” “from a distance, or remaining in the distance,” “secretly,” “unexpectedly,” therefore, “taking the opportunity or advantage, or with great enthusiasm,” “with a long hand,” or “forcefully.” Or if this word is understood as being derived from the Sanskrit word adi, then it will mean “grudge,” “argument,” “quarrel,” “fight,” “overcome by anger,”
“firmly resolved,” “gambling,” or “overcome with obstinacy.”

The word baoyasa (a local word) refers to a dry gourd without seeds and pulp.
CB Adi-khanda 15.28
TEXT 28
ei-mata capalya karena saba’ sane
sabe stri-matra na dekhena drishöi-kone
TRANSLATION
In this way the Lord created mischief for everyone, but He did not even look at women from the corner of His eyes.
COMMENTARY
Although the Lord often engaged in mischievous childish activities, He never encouraged any misbehavior in connection with women. What to speak of enjoying women, if a living entity even considers that women are meant to be enjoyed, his moral and spiritual life are ruined-this was demonstrated by the Lord, who is jagad-guru and teacher of all, by remaining aloof from all kinds of association with women.
CB Adi-khanda 15.29
TEXT 29
‘stri’ hena nama prabhu ei avatare
shravano na karila,-vidita samsare
TRANSLATION
It is well-known throughout the world that the Lord in this incarnation did not even hear the word “woman.”
COMMENTARY
In His pastimes as a devotee of Hari, Gaurasundara never discussed any topic about mundane women. After totally condemning the association of women and the association of persons who associate with women, Shrimad Bhagavatam, which is the ripened fruit of the Vedic desire tree and the king of all scriptures, has established such association as unfavorable to nonduplicitous service to the Lord. (One should refer to the elaborate purport on Adi-khanda 1.29) Wherever the enjoying mentality of the living entities is engaged in enjoying women, it is to be understood that there is a lack of service attitude towards Krishna, the husband of all women. If anyone came before Gaurasundara to discuss or bring up worldly topics about women, He would immediately and specifically forbid them. On the pretext of studying mundane literature that is contrary to the service of Krishna and with the desire to drink the rasa of dry literature that is devoid of the rasa of devotional service to Krishna, the hearts of living entities that are accustomed to drink worldly rasas become maddened for material sense enjoyment in such a way that the Supreme Lord Gaurasundara, who is the bestower of the mellows of devotional service to Krishna, along with the sampradayas of His pure devotee mahajanas, never support such deviation. Those who have properly discussed the topics of Shri Chaitanyadeva know very well that He never supported indulgence in any worldly topics about women.
CB Adi-khanda 15.30-32
TEXTS 30-32
ataeva yata maha-mahima sakale
‘gauranga-nagara’ hena stava nahi bale
yadyapi sakala stava sambhave tahane

tathapiha svabhava se gaya budha-jane
hena-mate shri-mukunda-sanjaya-mandire
vidya-rase shri-vaikunöha-nayaka vihare
TRANSLATION
Therefore great personalities do not offer prayers addressing Lord Gauranga as “Gauranga Nagara,” the enjoyer of damsels. Although all kinds of prayers may be offered to the Supreme Lord, intelligent persons glorify only those characteristics that a particular incarnation manifests. In this way the Lord of Vaikunöha enjoyed His scholastic pastimes in the house of Mukunda Sanjaya.
COMMENTARY
That is why the sampradayas of mahajanas who are eternally perfect associates of the Lord and always engaged in glorifying the Lord as well as their nonduplicitous followers who sing and recite the glories of the Lord never in any way illicitly addressed, address, or will address Shri Gauranga Mahaprabhu as nagara, the enjoyer of conjugal pastimes. Shri Gaurasundara is Himself Shri Vrajendra-nandana, the only enjoyer of all women in both the material and spiritual kingdoms, yet there is no basis for glorifying Krishna as nagara in His Gaura pastimes, as such actions are extremely contrary to the proper conclusions of serving Gaura-Krishna. Vrajendra-nandana Krishna, who is Gopi-jana-vallabha, is the personification of conjugal affairs. The Gaura pastimes of Krishna are by nature in the mood of vipralamba, or separation. Therefore no intelligent nonduplicitous devotee of Gaura will try to disturb the Lord’s mood as Narayana, the Lord of Vaikunöha, who in His beginning pastimes as a scholar is the worshipable Lord of all His students, who are under the shelter of regulative devotional service, or disturb His mood of mahabhava, which consists of His desire to please Krishna and which manifested in the mood of separation after His pastime of taking initiation, as described in His middle and final pastimes. In other words, they do not designate Him as the imaginary hero of conjugal mellows. The foolish unfortunate sampradayas who are fond of illicitly enjoying other’s wives and who are under the control of worldly propensities actively endeavor to designate Gaurasundara and both His male and female devotees as enjoyers and enjoyed and thus reveal their own poor fund of knowledge and evil-mindedness. Considering that the Lord engaged in hearing and chanting worldly topics in His pastimes as an acarya is extremely contrary to His nature and preaching. Rather, just as the enactment of transcendental conjugal pastimes is eternally present in the pastimes of Krishna, the transcendental vipralambha-rasa, instead of conjugal rasa, is eternally present in the pastimes of Gaura. By the association of women, or by seeing mundane women, perverted mellows are awakened, and as a result the most relishable spiritual rasa, which is beyond material consciousness, does not appear in the pure illuminated heart. The activities of material enjoyment, which are opposed to spiritual rasa, capture the conditioned souls’ hearts, which are filled with ignorance. All these topics are glorified by greatly praised wise men who know the science of Krishna. In other words, they are glorified by sober, intelligent worshipers of the Lord. If one wants to elaborately and conclusively know, discuss, or consider these subjects, which are in full agreement with the statements of sadhu, shastra, and guru, then he should read the spiritual weekly magazine, Gaudiya, 5th year, Nos. 17, 18, 19, 20, 21, 23, and 24.
CB Adi-khanda 15.33
TEXT 33
catur-dike shobhe shishya-ganera mandali
madhye padayena prabhu maha-kutuhali
TRANSLATION
The Lord happily taught while sitting amidst various groups of His students.
CB Adi-khanda 15.34
TEXT 34
vishnu-taila shire dite ache kona dase
ashesha-prakare vyakhya kare nija-rase
TRANSLATION
Sometimes when the need arose, the Lord had a servant massage His head with medicated oil while He continued giving His unique explanations.
COMMENTARY
In his auspicious invocation to Vidagdha-madhava, Shrila Rupa Gosvami has explained Mahaprabhu’s nija-rasa as follows: anarpita-carim cirat karunayavatirnah kalau samarpayitum unnatojjvala-rasam sva-bhakti-shriyam-“He has appeared in the age of Kali by His causeless mercy to bestow what no incarnation ever offered before: the most sublime and radiant spiritual knowledge of the mellow taste of His service.” Or the phrase nija-rase may also mean “according to His own confidential mood” or “in His own pleasure or sport.” Another reading for nija-rase is nijaveshe, which means “in His own mood.”
CB Adi-khanda 15.35
TEXT 35
ushah-kala haite dui-prahara-avadhi
padaiya ganga-snane cale guna-nidhi
TRANSLATION
The Lord, who is the reservoir of transcendental qualities, would teach from early morning till noon. Then He would go for bath in the Ganges.
CB Adi-khanda 15.36
TEXT 36
nishar o arddheka ei-mata prati-dine
padayena cintayena sabare apane
TRANSLATION
In this way the Lord regularly taught and studied up to midnight.
CB Adi-khanda 15.37
TEXT 37
ataeva prabhu-sthane varsheka padiya
pandita hayena sabe siddhanta janiya
TRANSLATION
Therefore whoever studied under the Lord for one year would become a learned scholar who understood the conclusions of the scriptures.
COMMENTARY
Mahaprabhu Gaurasundara alone is the crest-jewel of instructors on the sat-siddhanta, or ultimate conclusions. He has sanctioned all proper conclusions regarding the basis of devotional service to the Lord. Moreover, He has made these topmost conclusions easily accessible to everyone, including the sinful. Corresponding with His threefold introduction to proper conclusions, Shri Sanatana Gosvami has become bhakti-siddhantacarya, the acarya on the conclusions of devotional service, Shri Rupa Gosvami has become abhidheyacarya, the acarya for the process of achieving the goal of life, and Shri Jiva Gosvami’s nourishment of those conclusions have become worshipable by all Gaudiya Vaishnavas. The confidential process of bhajana based on all proper conclusions that was followed by Shri Dasa Gosvami, the staunch follower of Shri Rupa, is the devotees’ original creeper of Vrindavana devotion. Those who had the opportunity to hear proper conclusions from the Lord for even one year could never be distracted from the service of Adhokshaja by material knowledge.
CB Adi-khanda 15.38
TEXT 38
hena-mate vidya-rase achena ishvara
vivahera karya shaci cinte nirantara
TRANSLATION
As the Lord thus enjoyed scholastic pastimes, mother Shaci continually meditated on getting her son remarried.
CB Adi-khanda 15.39
TEXT 39
sarva-navadvipe shaci niravadhi mane
putrera sadrisha kanya cahe anukshane
TRANSLATION
Mother Shaci constantly searched throughout Navadvipa for a suitable bride for her son.
CB Adi-khanda 15.40
TEXT 40
sei navadvipe vaise maha-bhagyavan
dayashila-svabhava-shri-sanatana nama
TRANSLATION
In Navadvipa there resided one most fortunate and compassionate devotee named Shri Sanatana Mishra.
CB Adi-khanda 15.41-43
TEXTS 41-43
akaitava, udara, parama-vishnu-bhakta
atithi-sevana, para-upakare rata
satyavadi, jitendriya, maha-vamsha-jata

padavi ‘raja-pandita’, sarvatra vikhyata
vyavahare o parama-sampanna eka jana
anayase anekere karena poshana
TRANSLATION
He was simple-hearted, magnanimous, expert in entertaining guests, and always engaged in welfare activities. Moreover, he was truthful, he controlled his senses, he had a good birth, and he was famous as the Raja Pandita. Sanatana Mishra hailed from a well-to-do family, so he easily maintained many other people.
COMMENTARY
The word akaitava means “straightforward,” “simplicity,” “uncruel,” or “without kaitava (duplicity, crookedness, or cunning).”

The word udara means “charitable,” “great,” “advanced,” “peaceful,” “compassionate,” “sincere,” “steady,” or “grave.”

The kind-hearted Sanatana Mishra was decorated with many transcendental qualities. He did not know of duplicity, rather he was a great Vaishnava. He was expert in serving guests, dedicated to helping others, attached to speaking the truth, dedicated to controlling the senses, and born in a highly aristocratic family. He was famous throughout Navadvipa as the Raja Pandita. Even in the ordinary worldly or social field he was a greatly wealthy prosperous person. Therefore he could easily nourish and maintain many people. At present some duplicitous sinful persons say that they do not care for truthful, simple, magnanimous, and logical persons like Sanatana Mishra. In other words, they are not afraid of speaking lies, cheating, hoarding, and committing injustice. Therefore they can never become prominent in this ordinary world. Sanatana Mishra, however, was not only situated in the topmost social position but he was also decorated with many transcendental qualities.
CB Adi-khanda 15.44
TEXT 44
tan’ra kanya achena parama-sucarita
murtimati lakshmi-praya sei jagan-mata
TRANSLATION
Sanatana Mishra’s daughter had all auspicious characteristics. She was like the personification of Lakshmi, the mother of the universe.
CB Adi-khanda 15.45
TEXT 45
shacidevi tan’re dekhilena yei-kshane
ei kanya putra-yogya,-bujhilena mane
TRANSLATION
As soon as mother Shaci saw her, she immediately thought that she was a suitable bride for her son.
CB Adi-khanda 15.46
TEXT 46
shishu haite dui-tina-bara ganga-snana
pitri-matri-vishnu-bhakti vine nahi ana
TRANSLATION
From her childhood, that girl took bath in the Ganges two or three times a day. She had no engagement other than serving her father, mother, and Lord Vishnu.
CB Adi-khanda 15.47
TEXT 47
aire dekhiya ghaöe prati-dine dine
namra hai’ namaskara karena carane
TRANSLATION
She regularly met and offered her humble obeisances to mother Shaci at the Ganges bathing ghaöa.
CB Adi-khanda 15.48
TEXT 48
ai o karena mahaprite ashirvada
“yogya-pati krishna tomara karuna prasada”
TRANSLATION
Mother Shaci happily blessed her, “May Krishna bless you with a suitable husband.”
CB Adi-khanda 15.49
TEXT 49
ganga-snane ai mane karena kamana
“e kanya amara putre hauka ghaöana”
TRANSLATION
Then, as mother Shaci took her bath, she thought, “May this girl be married with my son.”
COMMENTARY
The word ghaöana means “arrangement for marriage,” or in other words, “organization” “assembly,” or “combination.”
CB Adi-khanda 15.50
TEXT 50
raja-panditera iccha sarva-goshöhi-sane
prabhure karite kanya-dana nija-mane
TRANSLATION
Sanatana Mishra and his relatives also desired that she be married to the Lord.
COMMENTARY
The phrase sarva-goshöhi-sane means “along with all his paternal and maternal relatives.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 15/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 15-Marriage with Sri Visnupriya >> Adi-khanda 15/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fifteen: Marriage with Shri Vishnupriya

CB Adi-khanda 15.51
TEXT 51
daive shaci kashinatha-panditere ani’
balilena tan’re,-“bapa, shuna eka vani
TRANSLATION
One day Shaci was inspired to call Kashinatha Pandita to her home. Thereupon, she said to him, “Dear sir, please listen to my request.
COMMENTARY
Kashinatha Pandita, the matchmaker resident of Navadvipa, was a crest-jewel amongst brahmanas. In Krishna’s pastimes he was the brahmana sent to Krishna with a proposal for His marriage with Satyabhama. In the Gaura-ganoddesha-dipika (50) it is stated: “The brahmana named Kulaka, whom Maharaja Satrajit sent to Lord Madhava to arrange the Lord’s marriage with Satyabhama, appeared in Lord Chaitanya’s pastimes as Shri Kashinatha.”
CB Adi-khanda 15.52
TEXT 52
raja-panditere kaha,-iccha thake ta’na
amara putrere karuna kanya dana”
TRANSLATION
“
Go tell Sanatana Mishra that if he desires he may give his daughter to my son.”
CB Adi-khanda 15.53
TEXT 53
kashinatha-pandita calila sei-kshane
‘durga’ ‘krishna’ bali’ raja-pandita-bhavane
TRANSLATION
Kashinatha Pandita immediately left for the house of Sanatana Mishra while chanting the names of Durga and Krishna.
CB Adi-khanda 15.54
TEXT 54
kashinathe dekhi’ raja-pandita apane
vasite asana ani’ dilena sambhrame
TRANSLATION
Seeing Kashinatha, Sanatana Mishra respectfully offered him an asana.
CB Adi-khanda 15.55
TEXT 55
parama-gaurave nidhi kare yathocita
“ki karya aila, bhai?” jijnase pandita
TRANSLATION
Feeling greatly honored, Sanatana Mishra completed all formalities and inquired, “Dear brother, what brings you here?”
COMMENTARY
The first line of this verse indicates that proper respect with great care and reverence was shown.
CB Adi-khanda 15.56
TEXT 56
kashinatha balena,-“achaye eka katha
citta laya yadi, tabe karaha sarvatha
TRANSLATION
Kashinatha replied, “I have a proposal for you. If you find it proper, then please accept it.
CB Adi-khanda 15.57
TEXT 57
vishvambhara-panditere tomara duhita
dana kara’-e sambandha ucita sarvatha
TRANSLATION
“
Please give your daughter’s hand in marriage to Vishvambhara Pandita. I feel it is a perfect match.
COMMENTARY
The word sambandha means “the marriage proposal,” “the arrangement for marriage (gathering or organizing),” “family members,” or “relatives.”
CB Adi-khanda 15.58
TEXT 58
tomara kanyara yogya sei divya-pati
tanhara ucita ei kanya maha-sati
TRANSLATION
“
He is a qualified husband for your daughter, and your chaste daughter is a qualified wife for Him.
CB Adi-khanda 15.59
TEXT 59
yena krishna-rukminite anyo’nya-ucita
sei-mata vishnupriya-nimani-pandita”
TRANSLATION
“
Vishnupriya and Nimai Pandita are as suitable a match as Krishna and Rukmini were.”
CB Adi-khanda 15.60
TEXT 60
shuni’ vipra-patni-adi apta-varga-sahe
lahila karite yukti, dekhi,-ke ki kahe
TRANSLATION
After hearing the proposal, Sanatana Mishra discussed it with his wife and relatives to find out their opinion.
CB Adi-khanda 15.61
TEXT 61
sabe balilena,-“ara ki karya vicare?
sarvatha e karma giya karaha satvare
TRANSLATION
They replied, “What is the need for further discussion? You should immediately arrange the marriage.”
CB Adi-khanda 15.62
TEXT 62
tabe raja-pandita haiya harsha-mati
balilena kashinatha panditera prati
TRANSLATION
The Raja Pandita then happily spoke to Kashinatha Pandita.
CB Adi-khanda 15.63
TEXT 63
“vishvambhara-panditera kare kanya dana
kariba sarvatha,-vipra, ithe nahi ana
TRANSLATION
“
O brahmana, I will certainly give my daughter in marriage to Vishvambhara Pandita.
CB Adi-khanda 15.64
TEXT 64
bhagya thake yadi sarva-vamshera amara
tabe hena su-sambandha haibe kanyara
TRANSLATION
“
If my family is fortunate, then my daughter will be married to Him.
CB Adi-khanda 15.65
TEXT 65
cala tumi, tatha yai’ kaha sarva-katha
ami punah dadhailun, kariba sarvatha”
TRANSLATION
“
So please go there and inform them of my decision. I again confirm that I have accepted the proposal.”
CB Adi-khanda 15.66
TEXT 66
shuniya santoshe kashinatha mishravara
sakala kahila asi’ shacira gocara
TRANSLATION
Feeling satisfied, Kashinatha Mishra returned to mother Shaci and told her everything.
CB Adi-khanda 15.67
TEXT 67
karya-sidhi shuni’ ai santosha haila
sakala udyoga tabe karite lagila
TRANSLATION
Mother Shaci was pleased to hear that her proposal was accepted, and she began to make the necessary arrangements.
CB Adi-khanda 15.68
TEXT 68
prabhura vivaha shuni’ sarva-shishya-gana
sabei haila ati-paramananda-mana
TRANSLATION
When the Lord’s students heard news of His marriage arrangement, they were all filled with joy.
CB Adi-khanda 15.69
TEXT 69
prathame balila buddhimanta-mahashaya
“mora bhara e-vivahe yata lage vyaya”
TRANSLATION
Buddhimanta Khan was the first to speak. “I will bear the entire expenditure of this marriage.”
COMMENTARY
Buddhimanta Khan was the Lord’s neighbor and a staunch, rich, devoted brahmana follower of the Lord. A description of Buddhimanta Khan is found in Chaitanya-caritamrita (Adi 10.74) as follows: “The thirty-sixth branch, Buddhimanta Khan, was extremely dear to Lord Chaitanya Mahaprabhu. He was always prepared to carry out the Lord’s orders, and therefore he was considered a chief servant of the Lord.” One should also refer to Adi-khanda, Chapter 12, verse 72. When the Lord married for the second time, with Vishnupriya-devi, he stayed with the groom throughout the marriage ceremony and bore the entire expense of the marriage. This is explained in the Adi-khanda, Chapter 15, verses 69, 71, 137, 145, and 220. His participation in the Lord’s sankirtana at the houses of Shrivasa Pandita and Candrashekhara is described in the Madhya-khanda, Chapter 8, verses 111-113. His participation in water sports with the Lord and His associates after the deliverance of Jagai and Madhai is described in the Madhya-khanda, Chapter 13, verses 334-336. His receiving the responsibility for arranging clothing and ornaments for the Lord when He enacted the pastimes of Maha-Lakshmi at the house of Candrashekhara is described in the Madhya-khanda, Chapter 18, verses 7, 13, 14, and 16. His meeting with the Lord at Shantipura is described in the Chaitanya-caritamrita, Madhya-lila, Chapter 3, verse 154. His traveling with the devotees of Bengal to meet the Lord in Puri is described in the Antya-khanda, Chapter 8, verse 30 (ajanma chaitanya-ajna yanhara vishaya-“Throughout His life His only asset was the Lord Chaitanya’s instructions,”) and in Chaitanya-caritamrita, Antya-lila, Chapter 10, verses 10 and 121.

The word bhara means “responsibility” or “heaviness.” The word lage means “requirement” or “need.”
CB Adi-khanda 15.70
TEXT 70
mukunda sanjaya bale,-“shuna, sakha bhai!
tomara sakala bhara, mora kichu nai?”
TRANSLATION
Mukunda Sanjaya then said, “Listen, my dear friend. If you bear all expenses, then what will I do?”
CB Adi-khanda 15.71
TEXT 71
buddhimanta-khana bale,-“shuna, sakha bhai!
vamanina sajja e-vivahe kichu nai
TRANSLATION
Buddhimanta Khan replied, “Listen, my dear brother. This marriage will not be like a brahmana’s marriage, which is generally very simple.
COMMENTARY
The phrase vamanina sajja refers to a poor brahmana’s marriage, which is an ordinary arrangement, without luxury or pomp, small, and suitable for the poor.

The words kichu nai means “there will be nothing (not even a hint or scent).”
CB Adi-khanda 15.72
TEXT 72
e-vivaha panditera karaiba hena
raja-kumarera mata loke dekhe yena”
TRANSLATION
“
I will make such arrangements for the marriage of Nimai Pandita that He will appear like a prince in the eyes of the people.”
CB Adi-khanda 15.73
TEXT 73
tabe sabe mili’ shubha-dina shubha-kshane
adhivasa-lagna karilena harsha-mane
TRANSLATION
Thereafter everyone agreed on an auspicious day and time to observe the Adhivasa ceremony.
COMMENTARY
For a description of Adhivasa-lagna, one should refer to the purport of Adi-khanda, Chapter 10, verse 80.
CB Adi-khanda 15.74
TEXT 74
bada-bada candratapa saba tangaiya
catur-dike ruilena kadali aniya
TRANSLATION
A huge pandal was erected with banana trees placed in the four directions.
COMMENTARY
The word ruilena is the singular past tense of the verb roya (the verb roya is a local corruption of ropana, which comes from the Sanskrit verb ruha), which means “planted.”

The word candratapa (candra+ata-gamana, or “movement,” and pa-“to protect”) refers to that which protects people below from the movement (or from the coming or falling) of the moon rays (and therefore in a broader sense from the sun rays also). It is also called candoya, samiyana, or mandapa (a canopy, awning, or pandala).

The word tangaiya (a local word; the infinite or participle verbs tanana, tanana, and tangana (?) are derived from the Sanskrit verb tan, “to spread,”) means “put up” or “tie up.”
CB Adi-khanda 15.75
TEXT 75
purna-ghata, dipa, dhanya, dadhi, amrasara
yateka mangala dravya achaye pracara
TRANSLATION
They decorated the marriage arena with waterpots, ghee lamps, rice paddy, yogurt, mango leaves, and other auspicious items.
COMMENTARY
The word amrasara refers to the leaves and twigs of a mango tree.
CB Adi-khanda 15.76
TEXT 76
sakala ekatre ani’ kari’ samuccaya
sarva-bhumi karilena alipana-maya
TRANSLATION
They further decorated the arena with designs drawn with colored powders.
COMMENTARY
The word alipana (from the Sanskrit word alimpana) refers to marking or drawing various designs with rice powder on either the floor or walls of one’s house or a temple. It is called (in common language) alpana or alipana.

The phrase samuccaya kari means “accumulating,” “collecting,” “counting,” or “amassing.”
CB Adi-khanda 15.77-78
TEXTS 77-78
yateka vaishnava, ara yateka brahmana
navadvipe achaye yateka susajjana
sabarei nimantrana karila sakale
“adhivase guya asi’ khaiba vikale”
TRANSLATION
All the Vaishnavas, brahmanas, and respectable people of Navadvipa were invited, “Come in the afternoon and chew the pan of the Adhivasa ceremony.”
COMMENTARY
In this case the word vaishnava refers to those devotees of the Lord who are properly behaved, attached to worshiping Vishnu, and who are born in seminal and nonseminal brahmana families.

In this case the word brahmana refers to persons who were born in seminal brahmana families.

The word guya (an abbreviated corruption of the Sanskrit word guvaka-“spices”) generally refers to betel nuts, but in this case it refers to pan leaves and spices.
CB Adi-khanda 15.79
TEXT 79
aparahna kala matra haila asiya
badya asi’ karite lagila bajaniya
TRANSLATION
In the afternoon on the day of Adhivasa, the musicians all began to play their instruments.
COMMENTARY
The word bajaniya comes from bajana or bajana, which are corruptions of the Sanskrit word badana. It refers to an actor or a person who plays musical instruments.
CB Adi-khanda 15.80
TEXT 80
mridanga, sanani, jayadhaka, karatala
nana-vidha vadya-dhvani uthila vishala
TRANSLATION
The playing of various instruments like mridanga, sanani, jayadhaka, and karatalas created a tumultuous sound.
CB Adi-khanda 15.81
TEXT 81
bhata-gane padite lagila rayavara
pati-vrata-gane kare jaya-jaya-kara
TRANSLATION
The professional blessers began to recite prayers, and the chaste women made auspicious sounds.
COMMENTARY
For a explanation of the word rayavara one should refer to the purport of Adi-khanda, Chapter 8, verse 11.

Regarding the word jaya-jaya-kara, even today in East Bengal the ulu-dhvani [a sound Bengali women make while vibrating their tongues] is known as jokara or jayakara in the local language.
CB Adi-khanda 15.82
TEXT 82
vipra-gane lagila karite veda-dhvani
madhye asi’ vasila dvijendra-kula-mani
TRANSLATION
As the brahmanas chanted Vedic mantras, Vishvambhara, the crest jewel of the brahmanas, came and sat in their midst.
CB Adi-khanda 15.83
TEXT 83
catur-dike vasilena brahmana-mandali
sabei haila citte maha-kutuhali
TRANSLATION
The brahmanas sat in groups around the Lord, and in this way everyone was overjoyed at heart.
CB Adi-khanda 15.84
TEXT 84
tabe gandha, candana, tambula, divya-mala
brahmana-ganera sabe dibare anila
TRANSLATION
Aguru, sandalwood paste, pan, and flower garlands were brought out and offered to the brahmanas.
CB Adi-khanda 15.85
TEXT 85
shire mala, sarva-ange lepiya candane
eka-bata tambula se dena eko jane
TRANSLATION
Garlands were placed on their heads, their bodies were smeared with sandalwood paste, and each brahmana was given a box of pan.
COMMENTARY
The word bata refers to a container or box for keeping pan.
CB Adi-khanda 15.86
TEXT 86
vipra-kula nadiya,-viprera anta nai
kata yaya, kata aise, avadhi na pai
TRANSLATION
Nadia was full of brahmana families, so innumerable brahmanas were present there. No one could count how many came and went.
COMMENTARY
The phrase vipra-kula means “full of caste brahmanas.”
CB Adi-khanda 15.87
TEXT 87
tathi-madhye lobhishtha aneka jana ache
eka-bara laiya punah ara kaca kace
TRANSLATION
Among them, some greedy brahmanas received their gifts and then returned a second time in different dress to again receive gifts.
COMMENTARY
The phrase tathi-madhye (used in ancient Bengali) means “among them.”

The word lobhishtha (lobha-“greed”+(to indicate excessive) ishtha-“desired”) means “extremely greedy.”
CB Adi-khanda 15.88
TEXT 88
ara-bara asi’ maha-lokera gahale
candana, guvaka, mala niya niya cale
TRANSLATION
In the ensuing commotion, they thus received sandalwood paste, pan, and flower garlands a second time.
COMMENTARY
The word gahane (derived from the word gahana, which is a form of the Sanskrit verb gah-“intense”) means “crowded,” “full of people,” “large gathering.” The word gola (?) is derived from gahane.
CB Adi-khanda 15.89
TEXT 89
sabei anande matta, ke kahare cine?
prabhu o hasiya ajna karila apane
TRANSLATION
Everyone was intoxicated with ecstasy and thus unable to recognize one another. The Lord also smiled and gave instruction.
CB Adi-khanda 15.90-92
TEXTS 90-92
“sabare candana-mala deha’ tina-bara
cinta nahi, vyaya kara’ ye iccha yahara”
eka-bara niya ye ye laya ara bara

e ajnaya tahara kailena pratikara
“pache keha ciniya viprere manda bale
paramarthe dosha haya shathya kari’ nile”
TRANSLATION
“
Give sandalwood paste and garlands three times to everyone. Don’t worry about the expenditure, give freely to everyone.” By this instruction the Lord indirectly forbade everyone from taking again and again. The Lord continued, “If a brahmana is caught cheating, he’ll be criticized and thus disgraced.”
COMMENTARY
The most magnanimous Shri Gaurasundara gave instructions to give the brahmanas pan, betel nuts, garlands, and sandalwood three times so that those brahmanas who had once received pan, betel nuts, garlands, and sandalwood and came back again in different dress to receive these items again would be satisfied and all their desires would be fulfilled and so that unscrupulous people would be checked from condemning them as illegitimate greedy cheaters.

The second line of verse 92 indicates that if one cheats or deceives others to usurp something for himself, then from the spiritual point of view that is a fault or sin. Therefore this act is certainly immoral. But henpecked persons who never fail to externally condemn others’ immoral activities of lying, cheating, and deceiving while they themselves do not hesitate to lie, cheat, and deceive for the pleasure of their dearer than life wives and, furthermore, they openly justify such activities; as soon as such people hear the statement, yena kenapy upayena manah krishne niveshayet-“Somehow or other one must engage his mind in the Absolute Truth, Krishna,” or see the behavior of those who follow this statement, they immediately scream, “Morality has been transgressed,” and in this way they exhibit their pride.
CB Adi-khanda 15.93
TEXT 93
vipra-priya prabhura cittera ei katha
‘tina-bara dile purna haibe sarvatha
TRANSLATION
Being affectionate to the brahmanas, the Lord considered, “If they are given three times, then they will be fully satisfied.”
COMMENTARY
The phrase cittera katha means “the purpose of the mind.”
CB Adi-khanda 15.94
TEXT 94
tina-bara pai’ sabe harashita-mana
shathya kari’ ara nahi laya kona jana
TRANSLATION
All the brahmanas were happy to receive those gifts three times, so none of them further tried to cheat.
CB Adi-khanda 15.95
TEXT 95
ei-mata malaya, candane, guya-pane
haila ananta, marma keha nahi jane
TRANSLATION
In this way no one could understand how the Lord was served by Ananta Shesha in the form of garlands, sandalwood paste, and pan.
COMMENTARY
The word ananta in this verse refers to Shri Shesha Sankarshana, or it may mean “innumerable.” (See following verse 118.)
CB Adi-khanda 15.96-97
TEXTS 96-97
manushye paila yata, se thakuka dure
prithvite padila yata, dite manushyere
sei yadi prakrita-lokera ghare haya
tahatei ta’na panca vibha nirvahaya
TRANSLATION
What to speak of the gifts that people received, if the gifts that fell on the ground during distribution were collected it would have been sufficient for five marriages.
COMMENTARY
The phrase prakrita-lokera refers to ordinary householders.
The amount of garlands, sandalwood, pan, and betel nuts that were left as waste on the ground during the Lord’s marriage would have been sufficient ingredients for completing five marriages.
CB Adi-khanda 15.98
TEXT 98
sakala lokera citte haila ullasa
sabe bale,-“dhanya dhanya dhanya adhivasa
TRANSLATION
Everyone’s heart was filled with ecstasy, and they exclaimed, “The Adhivasa ceremony was glorious!
CB Adi-khanda 15.99
TEXT 99
laksheshvar o dekhiyachi ei navadvipe
hena adhivasa nahi kare ka’ro bape
TRANSLATION
“
We have seen such an Adhivasa ceremony performed even in the houses of the wealthiest men of Navadvipa.
COMMENTARY
The word laksheshvara refers to one who possesses one hundred thousand coins.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 15/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 15-Marriage with Sri Visnupriya >> Adi-khanda 15/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fifteen: Marriage with Shri Vishnupriya

CB Adi-khanda 15.100
TEXT 100
e-mata candana, mala, divya guya-pana
akatare keha kabhu nahi kare’ dana”
TRANSLATION
“
We have never seen anyone distribute sandalwood paste, garlands, and pan so indiscriminately.”
CB Adi-khanda 15.101
TEXT 101
tabe raja-pandita ananda citta haiya
ailena adhivasa-samagri laiya
TRANSLATION
Carrying ingredients for the Adhivasa ceremony, Sanatana Mishra joyfully arrived.
COMMENTARY
Regarding adhivasa and gandha-sparsha, it is stated (in Shrimad Gopala Bhatta Gosvami’s Sat-kriya-sara-dipika): “Thereafter the activities of Adhivasa are described: One should collect suitable ingredients and duly perform the Adhivasa ceremony preferably at dusk, or else in the morning. The ingredients for Adhivasa are clay from the Ganges, sandalwood pulp, a stone, rice paddy, durva grass, flowers, fruits, yogurt, ghee, svastika, sindura (vermilion), conch, kajjala, cow urine, mustard seeds, a piece of gold, a piece of silver, a piece of copper, a ghee lamp, and a mirror. One should also have fragrant aguru powder, yellow cloth, a brahmana thread, a camara, and a cadara for welcoming the groom. Thereafter, while holding clay from the Ganges in one’s hands, one should chant the mantra, ‘Let the auspicious ceremony of gandha-sparsha, or applying sandalwood, and Adhivasa be performed,’ and after offering these items to Lord Vishnu one should offer them to the bridegroom and bride. It should be done like this everywhere. By chanting mantras, one should thereafter have the bridegroom and bride offer prayers. Then one should touch each of the groom’s limbs while chanting mantras and offer him four, five, or seven burning ghee lamps. One should perform the Adhivasa ceremony for a bridegroom and bride according to this procedure.”
CB Adi-khanda 15.102
TEXT 102
vipra-varga apta-varga kari’ nija-sange
bahu-vidha vadya nritya-gita-maharange
TRANSLATION
He came accompanied by brahmanas, family members, musicians, dancers, and singers.
CB Adi-khanda 15.103
TEXT 103
veda-vidhi-purvaka parama-harsha-mane
ishvarera gandha-sparsha kaila shubha-kshane
TRANSLATION
Following the Vedic injunctions, he then happily applied sandalwood pulp to the Lord’s forehead at an auspicious moment.
COMMENTARY
The word ishvarere refers to Mahaprabhu Gaurasundara.
CB Adi-khanda 15.104
TEXT 104
tata-kshane maha-jaya-jaya hari dhvani
karite lagila sabe maha-stuti-vani
TRANSLATION
At that time there arose tumultuous chanting in glorification of Lord Hari, and everyone began reciting mantras.
CB Adi-khanda 15.105
TEXT 105
pati-vrata-gane deya jaya-jayakara
vadya-gite haila mahananda-avatara
TRANSLATION
The chaste women made auspicious sounds of ulu-dhvani. The singing and playing of musical instruments filled the entire house with ecstasy.
CB Adi-khanda 15.106
TEXT 106
hena-mate kari’ adhivasa shubha-kaya
grihe calilena sanatana-vipra-raja
TRANSLATION
After completing the Adhivasa ceremony, Sanatana Mishra, the king of the brahmanas, returned home.
CB Adi-khanda 15.107
TEXT 107
ei-mate giya ishvarera apta-gane
lakshmire karila adhivasa shubha-kshane
TRANSLATION
Meanwhile, the Lord’s family members went to the bride’s house to perform the Adhivasa ceremony there.
CB Adi-khanda 15.108
TEXT 108
ara yata kichu loke ‘lokacara’ bale
donharai saba karilena kutuhale
TRANSLATION
Family members of both the bride and groom also performed the rituals that were in current practice.
COMMENTARY
The word lokacara refers to worldly or traditional family customs or ceremonies that are not based on Vedic injunctions.
CB Adi-khanda 15.109
TEXT 109
tabe suprabhate prabhu kari’ ganga-snana
age vishnu puji’ gauracandra bhagavan
TRANSLATION
Early the next morning the Lord took bath in the Ganges and then worshiped Lord Vishnu.
CB Adi-khanda 15.110
TEXT 110
tabe sheshe sarva-apta-ganera sahite
vasilena nandimukha-karmadi karite
TRANSLATION
Thereafter He sat with His family members to perform the Nandimukha ceremony.
COMMENTARY
The word nandimukha-karma is a combination of nandi-“glorification or good fortune” and mukha-“principle,” or nandi-“auspicious” and mukha-“beginning.” This ceremony is an elaboration of shraddha, or offerings to the forefathers. The offerings are made to one’s (1) father, paternal grandfather, paternal great grandfather, maternal grandfather, maternal great grandfather, and maternal great great grandfather, as well as one’s (2) mother, maternal grandmother, maternal great grandmother, maternal great great grandmother, paternal grandmother, and paternal great grandmother. When one offers oblations for their satisfaction, it is called Nandimukha-karma. It also refers to the beginning of an auspicious ceremony or an extended shraddha ceremony. A compiler of the smritis has stated: “One should properly offer oblations to the forefathers through the rituals called Nandimukha. A householder should worship the forefathers through the ritual called Nandimukha on auspicious occasions like the marriage of sons or daughters, the formal entry into a newly built house, the name-giving ceremony of a child, the hair-cutting ceremony, the garbhadhana ceremony, and the ceremony of seeing the face of one’s son for the first time.

Shri Gopala Bhatta Gosvami, the author of Vaishnava smritis, has written in his Sat-kriya-sara-dipika: “Vaishnavas should not perform this ceremony out of fear of committing offenses against the holy names. In order to satisfy one’s forefathers one should remember Lord Vishnu, worship the spiritual master, and give cloth and foodstuffs in charity to the Vaishnavas and brahmanas according to one’s ability. In this way one’s forefathers will be satisfied.”
CB Adi-khanda 15.111
TEXT 111
vadya-nritya-gite haila maha-kolahala
catur-dike jaya-jaya uthila mangala
TRANSLATION
Musical instruments, dancing, and singing created a tumult, and on all sides the sweet sounds of triumphal rejoicing arose.
COMMENTARY
The word mangala means “auspicious sound.”
CB Adi-khanda 15.112
TEXT 112
purna-ghata, dhanya, dadhi, dipa, amra-sara
sthapilena ghare dvare angane apara
TRANSLATION
Waterpots, rice paddy, yogurt, ghee lamps, and mango leaves were placed inside and outside of the house.
CB Adi-khanda 15.113
TEXT 113
catur-dike nana-varne udaye pataka
kadali ropiya bandhilena amra-shakha
TRANSLATION
On all sides, various colored flags waved and strings of mango leaves were tied to banana trees.
CB Adi-khanda 15.114
TEXT 114
tabe ai pati-vrata-gana lai’ sange
lokacara karite lagila maha-range
TRANSLATION
Mother Shaci and other chaste women then began to perform the various rituals that were in current practice.
CB Adi-khanda 15.115
TEXT 115
age ganga pujiya parama-harsha-mane
tabe vadya-bajane gelena shashthi-sthane
TRANSLATION
Shaci first happily worshiped the Ganges, and then she went along with a group of musicians to worship goddess Shashthi.
COMMENTARY
For a description of Shashthi one should refer to the purport of Adi-khanda, Chapter 4, verse 19.
CB Adi-khanda 15.116
TEXT 116
shashthi puji’ tabe bandhu mandire mandire
lokacara kariya aila nija-ghare
TRANSLATION
After worshiping Shashthi, she went to the houses of her relatives, where she performed the rituals in current practice before returning home.
COMMENTARY
The phrase bandhu mandire mandire refers to the houses of relatives and friends.
CB Adi-khanda 15.117
TEXT 117
tabe khai, kala, taila, tambula, sindure
diya diya purna karilena stri-ganere
TRANSLATION
Thereafter Shaci satisfied the women with puffed rice, bananas, oil, pan, and vermilion.
CB Adi-khanda 15.118
TEXT 118
ishvara-prabhave dravya haila asankhyata
shaci o sabare dena bara panca sata
TRANSLATION
By the influence of the Supreme Lord, all the items multiplied unlimitedly. Thus Shaci also repeatedly gave the gifts to each woman.
CB Adi-khanda 15.119
TEXT 119
taile snana karilena sarva-nari-gane
hena nahi paripurna nahila ye mane
TRANSLATION
The ladies all appeared to have taken bath in oil. There was not a single woman who did not feel complete satisfaction.
CB Adi-khanda 15.120
TEXT 120
ei-mata mahananda lakshmira bhavane
lakshmira janani karilena harsha mane
TRANSLATION
Meanwhile, in great happiness at the house of Vishnupriya, her mother performed the various rituals in current practice.
CB Adi-khanda 15.121
TEXT 121
shri-raja-pandita ati cittera ullase
sarvasva nikshepa kari’ mahanande bhase
TRANSLATION
As the Raja Pandita joyfully gave all his various possessions in charity, he floated in an ocean of bliss.
COMMENTARY
The phrase sarvasva nikshepa kari means “having spent all one’s wealth” or “by mentally offering Gaurasundara the hand of his daughter, Vishnupriya-devi, who meant everything to him and who was dearer to him than his own life.”
CB Adi-khanda 15.122
TEXT 122
sarva-vidhi-karma kari’ shri-gaurasundara
vasilena khanika haiya avasara
TRANSLATION
After completing all the prescribed rituals, Shri Gaurasundara sat down and relaxed for a while.
COMMENTARY
The phrase sarva-vidhi-karma refers to all the activities based on the smritis.
CB Adi-khanda 15.123
TEXT 123
tabe saba-brahmanere bhojya-vastra diya
karilena santosha parama-namra haiya
TRANSLATION
Thereafter the Lord humbly satisfied all the brahmanas with foodstuffs and cloth.
CB Adi-khanda 15.124
TEXT 124
ye ye-mata patra, ya’ra yogya yena dana
sei-mata karilena sabare samana
TRANSLATION
The Lord respectfully gave everyone charity according to their qualification.
CB Adi-khanda 15.125
TEXT 125
maha-prite ashirvada kari’ vipra-gana
grihe calilena sabe karite bhojana
TRANSLATION
All the brahmanas affectionately blessed Vishvambhara and went inside His house to eat.
CB Adi-khanda 15.126
TEXT 126
aparahna vela asi’ lagila haite
sabai prabhura vesha lagila karite
TRANSLATION
As the afternoon approached, everyone began to dress the Lord.
CB Adi-khanda 15.127
TEXT 127
candane lepita kari’ sakala shri-anga
madhye madhye sarvatra dilena tathi gandha
TRANSLATION
The Lord’s beautiful limbs were smeared with sandalwood pulp in which aguru had been mixed.
CB Adi-khanda 15.128
TEXT 128
ardha-candrakriti kari’ lalate candana
tathi-madhye gandhera tilaka sushobhana
TRANSLATION
His forehead was smeared with sandalwood paste in the shape of a half-moon, and an enchanting tilaka mark was drawn through it with aguru.
CB Adi-khanda 15.129
TEXT 129
adbhuta mukuta shobhe shri-shira-upara
sugandhi-malaya purna haila kalevara
TRANSLATION
He wore a wonderful crown on His head, and fragrant flower garlands covered His body.
CB Adi-khanda 15.130
TEXT 130
divya sukshma-pita-vastra, trikaccha-vidhane
paraiya kajjala dilena shri-nayane
TRANSLATION
He wore fine yellow cloth with three corners tucked in, and His beautiful eyes were decorated with kajjala.
CB Adi-khanda 15.131
TEXT 131
dhanya, durva, sutra kare kariya bandhana
dharite dilena rambha manjari darpana
TRANSLATION
Durva grass was tied with a thread around His right wrist, and He held a mirror and a fresh banana leaf in His hands.
COMMENTARY
The phrase rambha manjari refers to newly grown banana leaves or the middle portion of a banana tree.
CB Adi-khanda 15.132
TEXT 132
suvarna-kundala dui shruti-mule dole
nana-ratna-hara bandhilena bahu-mule
TRANSLATION
His ears were adorned with gold earrings, and His arms were decorated with various jeweled armlets.
COMMENTARY
The word shruti-mule means “the ear lobe.”
CB Adi-khanda 15.133
TEXT 133
ei-mate ye-ye shobha kare ye-ye ange
sakala ghatana sabe karilena range
TRANSLATION
In this way everyone joyfully decorated the Lord’s limbs with appropriate items.
COMMENTARY
The words ghatana karilena mean “joined,” “composed,” “beautified,” “assimilated,” or “entrusted.”
CB Adi-khanda 15.134
TEXT 134
ishvarera murti dekhi’ yata nara-nari
mugdha hailena sabe apana’ pashari’
TRANSLATION
On seeing the beautifully decorated form of the Lord, all the assembled men and women were overwhelmed and forgot themselves.
CB Adi-khanda 15.135
TEXT 135
prahareka vela ache, henai samaya
sabei balena,-“shubha karaha vijaya
TRANSLATION
At mid afternoon, everyone said, “Now let us begin our auspicious journey.
CB Adi-khanda 15.136
TEXT 136
prahareka sarva-navadvipe bedaiya
kanya-grihe yaibena godhuli kariya”
TRANSLATION
“
We will pass through the streets of Navadvipa for a few hours and arrive at the bride’s house right at dusk.”
COMMENTARY
For a explanation of godhuli one should refer the purport to Adi-khanda, Chapter 10, verse 91.
CB Adi-khanda 15.137
TEXT 137
tabe divya dola kari buddhimanta-khana
harishe aniya karilena upasthana
TRANSLATION
At that time Buddhimanta Khan happily brought an exquisite palanquin for the Lord.
COMMENTARY
The phrase upasthana karilena means “[a divine palanquin] was brought before,” in other words, “set in front.”
CB Adi-khanda 15.138
TEXT 138
vadya-gite uthila parama kolahala
vipra-gane kare veda-dhvani sumangala
TRANSLATION
Musical instruments and singing created a tumult, while the brahmanas chanted auspicious Vedic mantras.
CB Adi-khanda 15.139
TEXT 139
bhata-gane padite lagila rayavara
sarva-dike haila ananda-avatara
TRANSLATION
Professional blessers began to recite various prayers. The whole scene appeared as if bliss personified had advented.
CB Adi-khanda 15.140
TEXT 140
tabe prabhu jananire pradakshina kari’
vipra-gane namaskari’ bahu manya kari’
TRANSLATION
Lord Gauranga circumambulated His mother and offered obeisances to the brahmanas.
CB Adi-khanda 15.141
TEXT 141
dolaya vasila shri-gauranga mahashaya
sarva-dike uthila mangala jaya-jaya
TRANSLATION
Then, as He got into the palanquin, auspicious sounds of “Jaya! Jaya!” were heard in all directions.
CB Adi-khanda 15.142
TEXT 142
nari-gane dite lagilena jayakara
shubha-dhvani vina kona-dike nahi ara
TRANSLATION
As the women joined in with sounds of ulu-dhvani, nothing other than auspicious vibrations could be heard.
CB Adi-khanda 15.143
TEXT 143
prathame vijaya karilena ganga-tire
ardha-candra dekhilena shirera upare
TRANSLATION
The Lord’s procession first proceeded to the bank of the Ganges, where the half-moon was seen overhead.
COMMENTARY
Another reading for ardha-candra is purna-candra. On the evening of the full moon, the moon is seen on the eastern horizon. It is not seen directly above. From the eighth day of the waxing moon up to Ekadashi, the eleventh day of the moon, half of the moon is seen directly overhead in the evening. Therefore the reading purna-candra is not appropriate here.
CB Adi-khanda 15.144
TEXT 144
sahasra-sahasra dipa lagila jvalite
nana-vidha baji saba lagila karite
TRANSLATION
Thousands of lamps were lit, and various fireworks were set off.
CB Adi-khanda 15.145
TEXT 145
age yata padatika buddhimanta-khanra
calila dui-sari hai’ yata patoyara
TRANSLATION
The procession was led by Buddhimanta Khan’s infantry, followed by the city tax collectors.
COMMENTARY
The word sari (formed when nic is added to the Sanskrit verb shri) means “row” or “class.”

The word patoyara (used in ancient Bengali) refers to one who is expert in carrying out the worldly dealings of his master. It also refers to an accountant, a tax-collector, or a clerk. In common language a patoyara is called a gomasta.
CB Adi-khanda 15.146
TEXT 146
nana-varne pataka calila ta’ra pache
vidushaka-sakala calila nana-kace
TRANSLATION
They in turn were followed by people carrying various colored flags. Next came a group of jesters, who dressed in various costumes.
COMMENTARY
The word vidushaka refers to a joker, a flatterer, or one who makes caricatures.
CB Adi-khanda 15.147
TEXT 147
nartaka va na jani kateka sampradaya
parama-ullase divya nritya kari’ yaya
TRANSLATION
They were followed by diverse groups of dancers, who all danced jubilantly.
CB Adi-khanda 15.148-149
TEXTS 148-149
jayadhaka, viradhaka, mridanga, kahala
pataha, dagada, shankha, vamshi, karatala
varanga, shinga, panca-shabdi-vadya baje yata
ke likhibe,-vadya-bhanda baji’ yaya kata?
TRANSLATION
Various musical instruments were played like jayadhakas, viradhakas, mridangas, kahalas, kettledrums, snare drums, conchshells, flutes, karatalas, varangas, horns, and panca-shabdis. Who can name all the instruments that were played?
CB Adi-khanda 15.150
TEXT 150
laksha-laksha shishu vadya-bhandera bhitare
range naci’ yaya, dekhi’ hasena ishvare
TRANSLATION
Millions of children danced along with the music, while the Lord watched and smiled.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 15/151-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 15-Marriage with Sri Visnupriya >> Adi-khanda 15/151-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fifteen: Marriage with Shri Vishnupriya

CB Adi-khanda 15.151
TEXT 151
se maha-kautuka dekhi’ shishura ki daya
jnanavan sabe lajja chadi’ naci’ yaya
TRANSLATION
What to speak of the children, even the learned scholars gave up their inhibitions and danced.
CB Adi-khanda 15.152
TEXT 152
prathame asiya ganga-tire kata-kshana
karilena nritya, gita, ananda-bajana
TRANSLATION
As they arrived at the bank of the Ganges, they sang, danced, and played musical instruments for some time.
CB Adi-khanda 15.153
TEXT 153
tabe pushpa-vrishti kari’ ganga namaskari’
bhramena kautuke sarva-navadvipa-puri
TRANSLATION
They showered flowers on the Ganges and offered her obeisances, then they proceeded to happily move through the streets of Navadvipa.
CB Adi-khanda 15.154
TEXT 154
dekhi’ ati-amanushi vivaha-sambhara
sarva-loka-citte maha paya camatkara
TRANSLATION
Everyone was astonished to see the extraordinary marriage procession.
CB Adi-khanda 15.155
TEXT 155
“bada bada vibha dekhiyachi”-loke bale
“e-mata samriddhi nahi dekhi kona-kale”
TRANSLATION
They remarked, “We’ve seen large marriages in the past, but we’ve never seen anything as opulent as this.”
CB Adi-khanda 15.156
TEXT 156
ei-mata stri-purushe prabhure dekhiya
anande bhasaye dekhi’ sukriti nadiya
TRANSLATION
The pious men and women of Nadia who saw the Lord’s marriage procession all floated in an ocean of bliss.
CB Adi-khanda 15.157
TEXT 157
sabe ya’ra rupavati kanya ache ghare
sei-saba vipra sabe vimarisha kare
TRANSLATION
Those brahmanas who had beautiful daughters at home simply lamented.
CB Adi-khanda 15.158
TEXT 158
“hena vare kanya nahi parilana dite
apanara bhagya nahi, haibe ke-mate?”
TRANSLATION
“
We are most unfortunate, so how could we marry our daughters to such a boy?”
CB Adi-khanda 15.159
TEXT 159
navadvipa-vasira carane namaskara
e saba ananda dekhibare shakti ya’ra
TRANSLATION
I offer my obeisances unto the residences of Navadvipa who were qualified to see such pastimes.
CB Adi-khanda 15.160
TEXT 160
ei-mata range prabhu nagare nagare
bhramena kautuke sarva-navadvipa-pure
TRANSLATION
In this way the Lord joyfully moved throughout every quarter of Navadvipa.
CB Adi-khanda 15.161
TEXT 161
godhuli-samaya asi’ pravesha haite
ailena raja-panditera mandirete
TRANSLATION
Then at dusk the procession arrived at the house of Sanatana Mishra.
CB Adi-khanda 15.162
TEXT 162
maha-jaya-jayakara lagila haite
dui vadya-bhanda vade lagila bajite
TRANSLATION
At that time there was a tumultuous sound of ulu-dhvani, and the musicians of both parties competed with each other.
COMMENTARY
The word vade means “competing,” therefore on the basis of challenging each other.
CB Adi-khanda 15.163
TEXT 163
parama-sambhrame raja-pandita asiya
dola haite kole kari’ vasaila laiya
TRANSLATION
Sanatana Mishra came out and greeted the Lord with great respect. He escorted the groom off the palanquin, embraced Him, and offered Him a suitable seat.
COMMENTARY
The word dola (a local word) means “palanquin” or “litter.”
CB Adi-khanda 15.164
TEXT 164
pushpa-vrishti karilena santoshe apane
jamata dekhiya harshe deha nahi jane
TRANSLATION
As Sanatana Mishra showered the groom with flowers, he forgot himself in happiness.
COMMENTARY
The phrase harshe deha nahi jane means “he forgot himself out of ecstasy.”
CB Adi-khanda 15.165
TEXT 165
tabe varanera saba samagri aniya
jamata varite vipra vasila asiya
TRANSLATION
Then Sanatana Mishra brought the appropriate ingredients and sat down to offer welcome to his son-in-law.
COMMENTARY
The word varana (vri-“to cover”+anat karane) means “a cloth used in welcoming during marriages or worship of the demigods.”
CB Adi-khanda 15.166
TEXT 166
padya, arghya, acamaniya, vastra, alankara
yatha-vidhi diya kaila varana-vyabhara
TRANSLATION
He duly performed the welcome ceremony by offering padya, arghya, acamaniya, cloth, and ornaments.
COMMENTARY
The word padya refers to water for washing the feet.
The word arghya refers to ingredients that are offered in the hands for worship. These ingredients are listed in the Kashi-khanda as follows: “The following eight ingredients are offered as arghya: water, milk, kusha grass, yogurt, ghee, rice, barley, and white mustard.”

The word acamaniya refers to water meant for washing the mouth. It is stated: “Water that is pure and devoid of foam that is offered for washing the mouth is known as acamaniya.”
CB Adi-khanda 15.167
TEXT 167
tabe ta’na patni nari-ganera sahite
mangala-vidhana asi’ lagila karite
TRANSLATION
Then Sanatana Mishra’s wife and other ladies also welcomed the groom according to prescribed regulations.
CB Adi-khanda 15.168
TEXT 168
dhanya-durva dilena prabhura shri-mastake
arati karila sapta-ghritera pradipe
TRANSLATION
She first placed durva grass and rice paddy on the head of the Lord, then she offered Him arati with a ghee lamp of seven wicks.
CB Adi-khanda 15.169
TEXT 169
khai kadi pheli’ karilena jayakara
ei-mata yata kichu kari’ lokacara
TRANSLATION
They showered the Lord with puffed rice paddy and coins while uttering sounds of triumph, and this way all the rituals in current practice were performed.
CB Adi-khanda 15.170
TEXT 170
tabe sarva-alankare bhushita kariya
lakshmi-devi anilena asane dhariya
TRANSLATION
Vishnupriya, who was nicely decorated, was then carried on a seat to the marriage arena.
COMMENTARY
A description similar to that found in this and the following eight verses is seen in the Adi-khanda, Chapter 10, verses 94-99.
CB Adi-khanda 15.171
TEXT 171
tabe harshe prabhura sakala apta-gane
prabhureha tulilena dhariya asane
TRANSLATION
Thereafter, the Lord’s relatives joyfully lifted Him by raising His seat.
CB Adi-khanda 15.172
TEXT 172
tabe madhye antahpata dhari’ lokacare
sapta pradakshina karailena kanyare
TRANSLATION
Following current practice, the Lord was blindfolded with a cloth and the bride was made to circumambulate Him seven times.
COMMENTARY
The word antahpata refers to either a piece of cloth that is used to cover the groom during the marriage or a curtain.
CB Adi-khanda 15.173
TEXT 173
tabe lakshmi pradakshina kari’ sata bara
rahilena sammukhe kariya namaskara
TRANSLATION
After circumambulation, Vishnupriya came before the Lord and offered Him obeisances.
CB Adi-khanda 15.174
TEXT 174
tabe pushpa phelapheli lagila haite
dui vadya-bhanda maha lagila bajite
TRANSLATION
All the ladies then showered flowers on the couple, and the two groups of musicians began to play.
CB Adi-khanda 15.175
TEXT 175
catur-dike stri-purushe kare jaya-dhvani
ananda asiya avatarila apani
TRANSLATION
As the men and women all offered loud praise from all sides, it appeared as though the personification of happiness had incarnated there.
CB Adi-khanda 15.176
TEXT 176
age lakshmi jagan-mata prabhura carane
mala diya karilena atma-samarpane
TRANSLATION
The universal mother, Vishnupriya, then offered a flower garland to the Lord and surrendered herself at His lotus feet.
CB Adi-khanda 15.177
TEXT 177
tabe gauracandra prabhu ishat hasiya
lakshmira galaya mala dilena tuliya
TRANSLATION
Then Lord Gaurachandra sweetly smiled as He offered a flower garland to Vishnupriya.
CB Adi-khanda 15.178
TEXT 178
tabe lakshmi narayane pushpa-phelapheli
karite lagila hai maha-kutuhali
TRANSLATION
Thereafter Lakshmi and Narayana happily showered flowers on each other.
CB Adi-khanda 15.179
TEXT 179
brahmadi devata saba alakshita-rupe
pushpa-vrishti lagilena karite kautuke
TRANSLATION
Unseen by common people, the demigods headed by Brahma joyfully showered flowers on the couple.
COMMENTARY
While watching the transcendental pastimes of receiving and offering service through the exchange of garlands between Gaura-Narayana and Shrimati Vishnupriya-devi, who is nondifferent from Maha-Lakshmi, Brahma and the demigods, who are devotees of Lord Vishnu, joyfully showered flowers while remaining unseen by people.
CB Adi-khanda 15.180
TEXT 180
ananda-vivada lakshmi-gane prabhu-gane
ucca kari’ vara-kanya tole harsha mane
TRANSLATION
Then the associates of the bride lifted her and the associates of the groom lifted Him in a joyous competition over who could lift higher.
COMMENTARY
The phrase ananda-vivada refers to a joyful competition between two parties. The phrase lakshmi-gane refers to the persons in Vishnupriya-devi’s party. The phrase prabhu-gane refers to the persons in Vishvambhara’s party.
CB Adi-khanda 15.181
TEXT 181
kshane jine’ prabhu-gane, kshane lakshmi-gane
hasi’ hasi’ prabhure bolaya sarva-jane
TRANSLATION
One moment the associates of the Lord would win, and the next moment the associates of Vishnupriya would win. The people would smile as they informed the Lord [who was still blindfolded] of the results.
CB Adi-khanda 15.182
TEXT 182
ishat hasila prabhu sundara shri-mukhe
dekhi’ sarva-loka bhase parananda-sukhe
TRANSLATION
The Lord smiled sweetly in reciprocation. In this way everyone there floated in an ocean of ecstasy.
CB Adi-khanda 15.183
TEXT 183
sahasra-sahasra mahatapa-dipa jvale
karne kichu nahi shuni vadya-kolahale
TRANSLATION
Thousands of torches illuminated the arena, and nothing could be heard other than singing and the playing of musical instruments.
COMMENTARY
The phrase mahatapa-dipa (derived from the Farsi word mahtav) means “colorful fire,” “torch,” or “lantern.”
CB Adi-khanda 15.184
TEXT 184
mukha-candrikara maha-vadya-jaya-dhvani
sakala-brahmande pashileka, hena shuni
TRANSLATION
At the time when the bride and groom exchanged glances, the tumultuous sound of music filled the entire universe.
COMMENTARY
The phrase shri mukha-candrika refers to the bride and groom’s auspicious glancing at each other. One may see Adi-khanda, Chapter 10, verse 100.
CB Adi-khanda 15.185
TEXT 185
hena-mate shri-mukha-candrika kari’ range
vasilena shri-gaurasundara lakshmi-sange
TRANSLATION
After exchanging glances, Shri Gaurasundara sat down with Vishnupriya.
CB Adi-khanda 15.186
TEXT 186
tabe raja-pandita parama-harsha-mane
vasilena karibare kanya-sampradane
TRANSLATION
At that time the ecstatic Shri Sanatana Mishra sat down to offer his daughter in marriage.
CB Adi-khanda 15.187
TEXT 187
padya, arghya, acamaniya yatha-vidhi-mate
kriya kari’ lagilena sankalpa karite
TRANSLATION
Following the Vedic injunctions, Sanatana Mishra offered the Lord padya, arghya, and acamaniya. Then he chanted the prescribed mantras for giving his daughter in marriage.
CB Adi-khanda 15.188
TEXT 188
vishnu-priti kamya kari’ shri-lakshmira pita
prabhura shri-haste samarpilena duhita
TRANSLATION
With a desire to please Lord Vishnu, Sanatana Mishra then offered his daughter into the sacred hands of the Lord.
CB Adi-khanda 15.189
TEXT 189
tabe divya dhenu, bhumi, shayya, dasi, dasa
aneka yautuka diya karila ullasa
TRANSLATION
He thereafter joyfully gave cows, land, bedding, servants, and maidservants to the couple.
CB Adi-khanda 15.190
TEXT 190
lakshmi vasailena prabhura vama-pashe
homa-karma karite lagila tabe sheshe
TRANSLATION
Sanatana Mishra invited Vishnupriya to sit on the Lord’s left side and then began to perform the fire sacrifice.
CB Adi-khanda 15.191
TEXT 191
vedacara lokacara yata kichu ache
saba kari’ vara-kanya dhare nila pache
TRANSLATION
After performing the rituals prescribed by the Vedas and local custom, Sanatana Mishra took the couple inside the house.
CB Adi-khanda 15.192
TEXT 192
vaikuntha haila raja-pandita-avase
bhojana karite yai’ vasilena sheshe
TRANSLATION
Vaikuntha manifested in the house of Sanatana Mishra. Finally they all sat to take their meal.
CB Adi-khanda 15.193
TEXT 193
bhojana kariya sukhe ratri sumangale
lakshmi-krishna ekatra rahila kutuhale
TRANSLATION
After taking their meal, the Supreme Lord and His wife joyfully spent the auspicious night together.
CB Adi-khanda 15.194
TEXT 194
sanatana-panditera goshthira sahite
ye sukha haila, taha ke pare kahite?
TRANSLATION
Who can describe the happiness enjoyed by Sanatana Mishra and his family members?
CB Adi-khanda 15.195
TEXT 195
nagnajit, janaka, bhishmaka, jambuvanta
purve tan’ra yehena haila bhagyavanta
TRANSLATION
Kings of the past like Nagnajit, Janaka, Bhishmaka, and Jambavan all experience good fortune.
COMMENTARY
Nagnajit was a most pious kshatriya king of Ayodhya. Lord Krishna’s queen, Satya, appeared as his beloved daughter, so according to the name of her father she was also known as Nagnajiti. According to the stipulation put forward by Nagnajit, Lord Krishna easily subdued seven ferocious, sharp-horned, indomitable bulls who could not tolerate even the scent of their opposition and thus duly married Shrimati Satya, or Nila-devi.

For a description of the incidents related with Nagnajit one should see Shrimad Bhagavatam (10.58.32-55) and the incidents related with Karna’s conquest in the Ghosha-yatra-parva of the Mahabharata, Vana-parva.

Janaka, the King of Videha, or Mithila, was the eldest son of Hrasvaroma. He was also known as Shiradhvaja. While plowing a tract of land to be used for a sacrificial performance, he obtained a self-manifest daughter from the tip of the plowshare and therefore he became known as Shiradhvaja and that daughter became known as Sita. His duly begotten daughter was named Urmila, and her younger brother’s name was Kushadhvaja.

Previously, after the destruction of Daksha’s sacrifice, Lord Shiva entrusted his own bow to the hands of Devarata, who was the predecessor of Janaka. With a desire to offer his self-manifest adopted daughter, goddess Sitadevi, to a suitable heroic groom, Janaka established a test of valor (in other words, whoever was able by great strength to pull the string of the above-mentioned bow would alone receive this jewel-like daughter as his wife). But what to speak of pulling the string of Lord Shiva’s bow, kshatriya kings of various kingdoms who came to Mithila with a desire for the hand of Sitadevi were not even able to pick up the bow. One day the great sage Vishvamitra came to the saintly King Janaka’s sacrificial arena accompanied by Lord Rama and Lakshmana, the two sons of Dasharatha, the King of Ayodhya. When they heard the stipulation of Janaka, the King of Videha, on the following day, Lord Shri Ramacandra, on the signal of Vishvamitra and Janaka, easily pulled the string of Lord Shiva’s enormous bow in front of innumerable spectators and broke it in two pieces with a tumultuous sound. Thereafter He duly married His Maha-Lakshmi, Shrimati Sitadevi.

Regarding this pastime, one should refer to the Shrimad Bhagavatam (9.13.18), the Vishnu Purana (4.5.12), and the Mahabharata, in the portion of the Vana-parva (273.9) dealing with Draupadi’s kidnapping and in the Sabha-parva (8.19).

His conversation with Ashtavakra Muni is found in the Vana-parva, Chapters 132-134; his conversation with Pancashikha Muni on spiritual topics is found in Shanti-parva, Chapters 221 and 324; his conversation with his wife regarding a kshatriya’s duty and necessity for maintaining his subjects is found in the Shanti-parva, Chapter 18; his conversation with the brahmana named Ashma is found in the Shanti-parva, Chapter 27; his displaying heaven and hell to his soldiers is found in the Shanti-parva, Chapter 99; his remaining fixed in consciousness even upon the burning of Mithila is found in the Shanti-parva, Chapter 223; Shri Shukadeva Gosvami’s coming before him and their conversation is found in the Shanti-parva, Chapter 333; his conversation with Mandavya Muni is found in the Shanti-parva, Chapter 296; and his conversation with Yajnavalkya Muni regarding the creation of the living entities is found in the in the Shanti-parva, Chapters 315-323.

For a description of his dynasty, one should refer to the Shrimad Bhagavatam, Ninth Canto, Chapter 13; the Vishnu Purana, Part 4, Chapter 5; and the Vayu Purana, Chapter 89. Apart from these, one should refer to the Valmiki Ramayana, Adi-kanda, Chapter 31, verses 6-13, Chapter 47, verse 19, Chapter 48, verse 10, Chapter 50, Chapter 65, verses 31-49, Chapter 66, Chapter 70, verses 19 and 45, Chapter 71, Chapter 72, verse 18, Chapter 73, verses 10-36, and Chapter 74, verses 1-7.

Bhishmaka was the King of Vidarbha, or Kundina. He had five sons-Rukmi, Rukmaratha, Rukmabahu, Rukmakesha, and Rukmamali-and one daughter named Rukmini, who was nondifferent from Maha-Lakshmi. After hearing from the mouths of people about the attractive form, qualities, and pastimes of Lord Krishna, Rukminidevi mentally accepted Lord Krishna as her husband. Lord Krishna also considered Rukminidevi as an appropriate wife and decided to marry her. But the evil-minded Rukmi, who was most envious of Lord Krishna, decided to offer his sister to the hands of Shishupala, the son of Damaghosha, the King of Cedi. When Rukminidevi came to know of this plan, she became extremely morose and one day before the marriage she sent a letter with a reliable brahmana messenger to Lord Krishna. After the brahmana handed Rukmini’s letter to Lord Krishna and revealed her appeal, Krishna left for Vidarbha on a chariot pulled by horses that were so fast that they arrived on the same night. Krishna then sent the brahmana messenger to Rukmini with assurance of His willingness to accept her hand in marriage. When Balarama heard that Krishna had gone alone to Vidarbha, He took many Yadava soldiers and also went to Vidarbha. With a desire to fight Krishna and Balarama, Shishupala, who was the born enemy of Krishna, also came to Vidarbha with like-minded persons like Shalva, Jarasandha, Dantavakra, Paundraka, and Viduratha. Meanwhile, out of affection for his son Rukmi, Bhishmaka, the King of Kundina, made elaborate arrangements for offering his daughter to Shishupala. When Vidarbha-nandini Rukmini slowly came near Krishna after worshiping goddess Ambika in a temple on the day of the marriage, Krishna immediately snatched her in front of all the enemy kings just as a lion snatches its prey, and with the help of Baladeva He completely defeated Shishupala, Jarasandha, and all the other kings who were desirous of fighting and thereafter returned to Dvaraka and duly married Maha-Lakshmi.

One may further refer to Shrimad Bhagavatam, Tenth Canto, Chapter 52, verses 16-26, Chapter 53, verses 7-21, 32-38, and 55-57, Chapter 54, verses 1-53, Chapter 61, verses 20-40; Mahabharata, Sabha-parva, Chapter 4, verse 37, and Chapter 32, verse 13; Vishnu Purana, Part Five, Chapters 26 and 28, verses 6-28; and Hari-vamsha, Second Parva, Chapters 103 and 118.

Jambavan, the king of the bears, was a wise devotee of Shri Rama and one of the four ministers of Sugriva, the emperor of the monkeys and King of Kishkindhya. It is said that he was born during the yawning of grandfather Brahma. He was the father of Maha-Lakshmi Jambavati-devi, the queen of Lord Krishna. On account of worshiping the sun-god, Satrajit, a king in the Satvata dynasty, received the precious Syamantaka jewel from him. When Lord Krishna requested the Syamantaka jewel on behalf of Ugrasena, the King of the Yadus, he refused. One day, when Prasena, the brother of Satrajit, went out hunting wearing the Syamantaka jewel on his neck, a lion attacked and killed him and took the Syamantaka jewel within its cave. Later, Jambavan, the king of the bears, killed that lion and gave the jewel to his son to play with.

Meanwhile, when Lord Krishna heard that people were accusing Him of killing Prasena, He took some residents of Dvaraka and went to search for Prasena in order to free Himself from this accusation. They first found that Prasena had been killed by a lion and later found that the lion had been killed by Jambavan at the foot of the mountain. Thereafter Krishna ordered the residents to wait outside as He entered the bear king’s formidable mountain cave, wherein He saw the jewel being played with in the hands of a boy. As soon as He attempted to take the jewel away, the nurse cried loudly out of fear due to seeing a strange human form. Hearing the nurse’s cry, Jambavan, the king of the bears, appeared on the scene in a very angry mood and, being bewildered by the illusory energy of Vishnu, he wrestled with Krishna day and night for twenty-eight days without understanding the glories of Krishna, who is nondifferent from his worshipable Lord Ramacandra. Finally he became completely exhausted, and his body began to shiver as he offered prayers to Lord Krishna, realizing that He was his worshipable Lord, Shri Ramacandra. As a result of receiving the Lord’s mercy, he regained his strength, and then the Lord revealed His purpose to him. Thereafter Riksharaja, Jambavan, presented the Syamantaka jewel and his daughter, Jambavati, to Lord Krishna. The Lord then returned to Dvaraka and duly married Jambavati. One should refer in this connection to Shrimad Bhagavatam, Tenth Canto, Chapter 56, verses 14-32; Vishnu Purana, Fourth Canto, Chapter 13, verses 18-33; Mahabharata, Sabha-parva, Chapter 57, verse 23, Vana-parva, in the section related with Draupadi’s kidnapping, Chapter 279, verses 23, Chapter 282, verse 8, Chapter 288, verse 13, and Chapter 289, verse 3. Apart from these, one may see the Valmiki Ramayana, Kishkindha-kanda, Chapter 39, verse 26, Chapter 41, verse 2 (pitamaha-sutam caiva jambavantam mahaujasam-“The most powerful Jambavan was the son of Grandfather Brahma.”), Chapter 65, verses 10-35, Chapter 66, Chapter 67, verses 31-35, Sundara-kanda, Chapter 58, verses 2-7, Chapter 60, verses 14-20, Lanka-kanda, Chapter 27, verses 11-14, Chapter 50, verses 8-12, and Chapter 74, verses 13-35.
CB Adi-khanda 15.196
TEXT 196
sei bhagye ebe goshthi-saha sanatana
pailena purva-vishnu-sevara karana
TRANSLATION
That same good fortune was now experienced by Sanatana Mishra and his family due to the previous service of Lord Vishnu.
CB Adi-khanda 15.197
TEXT 197
tabe ratri-prabhate ye chila lokacara
sakala karila sarva-bhuvanera sara
TRANSLATION
The next morning the most fortunate Sanatana Mishra executed all the necessary traditional rituals.
CB Adi-khanda 15.198
TEXT 198
aparahne grihe asibara haila kala
vadya, gita, nritya haite lagila vishala
TRANSLATION
In the afternoon when it was time for the Lord to return home, the musicians, singers, and dancers began their performances.
CB Adi-khanda 15.199
TEXT 199
catur-dike jaya-dhvani lagila haite
nari-gana jayakara lagilena dite
TRANSLATION
The sound of joy filled all directions, and the ladies joined in by making auspicious sounds of ulu-dhvani.
CB Adi-khanda 15.200
TEXT 200
vipra-gana ashirvada lagila karite
yatra-yogya shloka sabe lagila padite
TRANSLATION
The brahmanas offered their blessings by reciting verses appropriate for an auspicious journey.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 15/201-225

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 15-Marriage with Sri Visnupriya >> Adi-khanda 15/201-225 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Fifteen: Marriage with Shri Vishnupriya

CB Adi-khanda 15.201
TEXT 201
dhaka, pataha, sanani, vadanga, karatala
anyo’nye vada kari’ bajaya vishala
TRANSLATION
The musicians competitively played their dhakas, kettledrums, sanani, vadangas, and karatalas.
CB Adi-khanda 15.202
TEXT 202
tabe prabhu namaskari’ sarva-manya-gana
lakshmi-sange dolaya karila arohana
TRANSLATION
The Lord offered His obeisances to the respectable persons there and sat on the palanquin with Vishnupriya.
CB Adi-khanda 15.203
TEXT 203
‘hari hari’ bali’ sabe kari’ jaya-dhvani
calilena laiya tabe dvija-kulamani
TRANSLATION
Then the best of the brahmanas departed along with His associates, while everyone chanted “Hari! Hari!”
CB Adi-khanda 15.204
TEXT 204
pathe yata loka dekhe, caliya asite
‘dhanya-dhanya’ sabei prashamse bahu-mate
TRANSLATION
Everyone who saw the Lord on the way glorified Him with appropriate words.
COMMENTARY
A description similar to that found in this and the following five verses is seen in the Adi-khanda, Chapter 10, verses 111-116.
CB Adi-khanda 15.205
TEXT 205
stri-gana dekhiya bale,-“ei bhagyavati
kata janma sevilena kamala-parvati”
TRANSLATION
The ladies said, “She is very fortunate. She must have served Lakshmi and Parvati for many lifetimes.”
CB Adi-khanda 15.206
TEXT 206
keha bale,-“ei hena bujhi hara-gauri
keha bale,-“hena bujhi kamala shri-hari
TRANSLATION
Someone said, “They look just like Shiva and Parvati,” while someone else said, “They look like Lakshmi and Lord Hari.”
CB Adi-khanda 15.207
TEXT 207
keha bale,-“ei dui kamadeva-rati
keha bale,-“indra-shaci laya mora mati
TRANSLATION
Another person said, “This couple look just like Kamadeva and Rati,” and someone said, “They look like Indra and Shaci.”
CB Adi-khanda 15.208
TEXT 208
keha bale,-“hena bujhi ramacandra-sita
ei-mata bale yata sukriti-vanita
TRANSLATION
Someone else said, “They look like Rama and Sita.” In this way all the pious ladies talked amongst themselves.
CB Adi-khanda 15.209
TEXT 209
hena bhagyavanta stri-purusha nadiyara
e saba sampatti dekhibara shakti ya’ra
TRANSLATION
The men and women of Nadia were so fortunate that they were able to see the opulences of the Supreme Lord and His consort.
CB Adi-khanda 15.210
TEXT 210
lakshmi-narayanera mangala-drishtipate
sukha-maya sarva loka haila nadiyate
TRANSLATION
By the auspicious glance of Lakshmi-Narayana, all the people of Nadia became happy in all respects.
CB Adi-khanda 15.211
TEXT 211
nritya, gita, vadya, pushpa varshite varshite
parama-anande ailena sarva-pathe
TRANSLATION
As the Lord’s marriage party passed through the streets, they danced, sang, played musical instruments, and showered flowers in great ecstasy.
CB Adi-khanda 15.212
TEXT 212
tabe shubha-kshane prabhu sakala-mangale
ailena grihe lakshmi-krishna kutuhale
TRANSLATION
At an auspicious moment the Lord and Vishnupriya arrived home in a merry mood.
CB Adi-khanda 15.213
TEXT 213
tabe ai pati-vrata-gana sange laiya
putra-vadhu ghare anilena harsha haiya
TRANSLATION
Thereupon mother Shaci and other chaste women joyfully welcomed their daughter-in-law home.
CB Adi-khanda 15.214
TEXT 214
grihe asi’ vasilena lakshmi-narayana
jaya-dhvani-maya haila sakala bhuvana
TRANSLATION
As Lakshmi-Narayana sat inside the house, the whole house was filled with sounds of joy.
CB Adi-khanda 15.215
TEXT 215
ki ananda haila, se akathya-kathana
se mahima kon jane karibe varnana?
TRANSLATION
The ecstasy that was experienced there is beyond words, therefore who can describe its glories?
CB Adi-khanda 15.216
TEXT 216
yanhara murtira vibha dekhile nayane
papa-mukta hai’ yaya vaikuntha-bhuvane
TRANSLATION
Anyone who sees the marriage ceremony of the Supreme Lord is freed from all sinful reactions and returns to Vaikuntha.
COMMENTARY
The marriages based on sense gratification between ordinary men and women are known as bandhana, or bondage. But if a materialist sees the marriage pastimes of Shri Gaura-Narayana, the Lord of Vaikuntha, with goddess Shrimati Vishnupriya-Lakshmi, then his desire for material enjoyment is vanquished, and as a result of the awakening of transcendental knowledge he will be freed from material existence and attain Vaikuntha.
CB Adi-khanda 15.217
TEXT 217
se prabhura vibha loka dekhaye sakshat
teni ta’na nama-’dayamaya’ ‘dinanatha’
TRANSLATION
Because the Lord allowed everyone to see His marriage, He is known as Dayamaya, or He who is most merciful, and Dinanatha, or He who is the Lord of the fallen.
COMMENTARY
In order to destroy the desire for material enjoyment by imparting transcendental knowledge to miserly and materially attached fallen persons, to bring them to their original constitutional position in Vaikuntha, and to award them the eligibility for service that is rarely attained by the demigods, the most merciful Lord exhibited His transcendental marriage pastimes before the eyes of the general people. That is why the pious faithful devotees humbly address the Lord by various names like Ahaituka-kripamaya (He who is causelessly merciful), Amandodaya-daya-sindhu (He who is an all-auspicious ocean of mercy), and Dina-bandhu (He who is the friend of the fallen), which are indicative of His causeless mercy.
CB Adi-khanda 15.218
TEXT 218
tabe yata nata, bhata, bhikshuka-ganere
tushilena vastra-dhana-vacane sabare
TRANSLATION
Thereafter the Lord satisfied everyone-the dancers, the professional blessers, and the beggars-with cloth, money, and sweet words.
COMMENTARY
One should take note of how the Lord, as an ideal householder and teacher of people, duly respected and awarded gifts to the proper candidates.
CB Adi-khanda 15.219
TEXT 219
vipra-gane, apta-gane, sabare pratyeke
apane ishvara vastra dilena kautuke
TRANSLATION
The Lord also happily gave cloth to each of the brahmanas, relatives, and friends.
CB Adi-khanda 15.220
TEXT 220
buddhimanta-khane prabhu dila alingana
tahana ananda ati akathya-kathana
TRANSLATION
Then the Lord mercifully embraced Buddhimanta Khan, who felt such ecstasy that it is beyond all description.
CB Adi-khanda 15.221
TEXT 221
e saba lilara kabhu nahi pariccheda
‘avirbhava’ ‘tirobhava’ ei kahe veda
TRANSLATION
Although the Vedas describe the Lord’s “appearance” and “disappearance,” there is actually no end to His pastimes.
COMMENTARY
Since the propensity for fruitive activities in the living entities is interrupted in due course of time, no one should illegitimately and offensively consider that the transcendental pastimes of the Supreme Lord, who is the controller of maya, are equal to the fruitive endeavors of the ordinary living entities. That is why the Vedic literatures have emphatically pointed out the eternal difference between the activities of the Lord, who is the controller of maya, and the living entities, who are controlled by maya, and thus forewarned everyone about the dangerous Mayavada philosophy. When the Lord with His eternal abode and associates appears (before the eyes of people) in this material world from Goloka-dhama, it is called the Lord’s avatara or avirbhava, and when the Lord with His eternal abode and associates returns (disappears from the eyes of people) to His eternally unmanifest kingdom of Goloka-dhama from this material world, it is called the Lord’s antardhana or tirobhava. By these activities, the Lord demonstrates the difference between His transcendental pastimes and the birth and death of ordinary living entities. The pastimes of the Supreme Lord are actually unbroken and uninterrupted.
CB Adi-khanda 15.222
TEXT 222
dandeke e saba lila yata haiyache
shata-varshe taha ke varnibe,-hena ache?
TRANSLATION
Who has the ability to describe in one hundred years the pastimes that the Lord performs in a half hour?
CB Adi-khanda 15.223
TEXT 223
nityananda-svarupera ajna dhari’ shire
sutra-matra likhi ami kripa-anusare
TRANSLATION
I have accepted the order of Nityananda Svarupa on my head, and by His mercy I am briefly writing about these pastimes.
CB Adi-khanda 15.224
TEXT 224
e saba ishvara-lila ye pade, ye shune
se avashya viharaye gauracandra-sane
TRANSLATION
Whoever reads or hears these pastimes of the Supreme Lord certainly associates with Lord Gaurachandra.
CB Adi-khanda 15.225
TEXT 225
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Fifteen, entitled, “The Marriage of Shri Vishnupriya.”


16-The Glories of Sri Haridasa Thakura

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 16/1-50
Adi-khanda 16/51-100
Adi-khanda 16/101-150
Adi-khanda 16/151-200
Adi-khanda 16/201-250
Adi-khanda 16/251-300
Adi-khanda 16/300-316


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Summary >>

Chapter Sixteen: The Glories of Shri Haridasa Thakura

This chapter describes the glories of Thakura Shri Haridasa, the godless condition of Navadvipa at that time, the meeting of Haridasa with Advaita Acarya, the Kazi’s complaint against Haridasa, the various tortures such as beating with sticks in twenty-two marketplaces, the astonishment of the Mohammedan king on seeing the opulence of Haridasa, the king’s instruction to freely perform krishna-sankirtana, the execution of Haridasa’s chanting 300,000 names of Krishna within a cave at Phuliya, the description of a great snake who lived in that cave, the imitation of a pseudo brahmana, and the miserable fate of the so-called brahmana resident of Harinadi, who was an offender at the feet of the Vaishnavas and who was opposed to the loud chanting of the holy names.

When Shriman Mahaprabhu enacted His pastimes as a householder and a teacher, the entire country was devoid of spiritual practices. Everyone was simply inclined for insignificant ordinary enjoyment. Even those who studied or taught literatures like Bhagavad-gita and Shrimad Bhagavatam had no respect for krishna-sankirtana, which is the purport of all scriptures and the life and soul of all education. Since only a few pure devotees chanted the holy names of Krishna together in a solitary place, they became the target of everyone’s harassment, teasing, and mischief. The devotees could not find a single sympathetic person to whom they could reveal their mental distress. At such a time Thakura Haridasa arrived at Navadvipa.

Haridasa appeared in the village of Budhana. By his mercy, the holy names of Krishna were preached in that area. On the pretext of living on the bank of the Ganges, Haridasa first came to Phuliya and then went to the house of Advaita Acarya in Shantipura, where he became intoxicated by chanting the holy names of Krishna in the association of Advaita Acarya. Being maddened with love of Krishna in the form of chanting His holy names, Haridasa was, more than anyone, free from the least inclination for things other than Krishna. Seeing His pure transformations of ecstasy, the brahmana community of Phuliya began to show him special respect. At that time the most sinful Kazi complained against Haridasa to the Mohammedan king that although Haridasa was born in a Mohammedan family he followed and preached the names of the Hindu’s God.

When men came to take Haridasa to the king, he fearlessly accompanied them to his court. Considering, “If we get darshana of Haridasa in the prison house then our pains of miserable prison life will be vanquished,” the prisoners humbly and submissively informed the prison guards about their desire to see Haridasa Thakura. Shri Haridasa also informed the prisoners that their present condition of freedom from material enjoyment was favorable for worshiping Lord Shri Hari and instructed them to always engage in all conditions in Krishna’s service, which is the soul’s real independence.

When the Mohammedan king asked Haridasa why he took to Hindu religion, he replied that the Supreme Lord is one nondual substance and He belongs to everyone. He is situated in everyone’s heart as the director, and the living entity acts in whatever way the Lord inspires him. By the request of the most sinful Kazi, the Mohammedan king advised Haridasa to accept his own religion, failing which he would be severely punished. But Haridasa replied that even if his body was cut into pieces and his life air left the body he would never give up his svadharma, in the form of chanting the holy names of Hari. In other words, he would never in any condition give up the living entity’s constitutional duties. Although by the order of the Kazi, the miscreants mercilessly beat Haridasa in twenty-two marketplaces, no sign of death or any misery was found in the body of Haridasa. Seeing this, the sinful followers of the king became very astonished. Haridasa was constantly engaged in the ecstasy of chanting the holy names of the Lord; therefore, like Prahlada, he did not feel any misery in spite of such beating. On the contrary, he felt sorry for the unfortunate miscreants who were committing grave offences by torturing a Vaishnava. Haridasa thus prayed to the Lord to forgive their offences.

Hearing that the sinful followers of the king would be severely punished due to being unable to kill him, Haridasa entered into ecstatic meditation and appeared to be dead. The Kazi considered that if Haridasa was buried he would attain a higher destination, therefore he ordered his followers to throw Haridasa into the Ganges for his degradation. Since Vishvambhara was present in the body of Haridasa at that time, in spite of everyone’s endeavor they could not move him even an inch. After being thrown in the Ganges, Haridasa floated to the bank. He regained his consciousness and came to the village of Phuliya while loudly chanting the holy names of Krishna. Seeing this opulence of Haridasa, the Mohammedans considered him a great prophet and began to offer him obeisances. Even the Mohammedan king glorified Haridasa and begged him for forgiveness with folded hands and then gave Haridasa permission to chant the holy names of Krishna and freely wander anywhere within his kingdom.

When the brahmanas of Phuliya again saw Haridasa, they became extremely joyful. Out of humility, Haridasa said that only by good fortunate had he received a token punishment for his great offence of hearing blasphemy of Lord Vishnu. Haridasa then began to chant the holy names 300,000 times a day within a cave on the bank of the Ganges. A fierce poisonous snake lived within that cave, therefore no one could remain there for a long time due to feeling a burning sensation from the intense poison. When the snakebite doctors came to know of the snake’s presence within the cave, they requested Haridasa to leave the place. When on everyone’s request Haridasa consented to leave the cave the following day, the snake came out of his hole and left the cave that very evening.

One day in a rich man’s house a snake charmer was glorifying Krishna’s pastimes at Kaliya-daha. As soon as Haridasa heard the glories of Krishna, he fell unconscious on the ground. Pure ecstatic transformations manifested in his transcendental body. Everyone began to take dust from Haridasa’s feet and smear it all over their bodies. Seeing this, a cheating, low-class brahmana began to display artificial emotions by imitating Haridasa in order to attain more prestige. When the snake charmer understood the duplicity of the pseudo brahmana, he severely beat him with a stick. Then the brahmana helplessly left that place. The snake charmer then explained to everyone the authenticity of Haridasa and the duplicity of the pseudo brahmana.

The atheists at that time were opposed to the loud chanting of the holy names. They even considered that as a result of the loud chanting of the holy names they would face famine and their peaceful lives would be disturbed. When a so-called brahmana from the village of Harinadi related his concocted views opposed to loud chanting, Haridasa established the supremacy and anartha destroying potency of loud chanting through scriptural reasoning. This atheistic so-called brahmana did not believe the statements of Haridasa that were based on scriptures and accepted Haridasa as belonging to a particular caste. A few days after swearing that he would cut off the nose and ears of Haridasa if his words were proven false, the very nose and ears of that fallen brahmana fell off due to smallpox. Haridasa then left for Navadvipa with a desire to associate with the devotees headed by Shri Advaita Acarya.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 16/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Adi-khanda 16/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Sixteen: The Glories of Shri Haridasa Thakura

CB Adi-khanda 16.1
TEXT 1
jaya jaya dina-bandhu shri-gaurasundara
jaya jaya lakshmi-kanta sabara ishvara
TRANSLATION
All glories to Shri Gaurasundara, the friend of the poor. All glories to the Supreme Lord, the beloved of Lakshmi.
CB Adi-khanda 16.2
TEXT 2
jaya jaya bhakta-raksha hetu avatara
jaya sarva-kala-satya kirtana-vihara
TRANSLATION
All glories to the Lord who has incarnated to protect the devotees. All glories to He who enjoys the chanting of the holy names and who is the eternal Absolute Truth.
CB Adi-khanda 16.3
TEXT 3
bhakta-goshthi-sahita gauranga jaya jaya
shunile chaitanya-katha bhakti labhya haya
TRANSLATION
All glories to Shri Gauranga along with His associates. By hearing the topics of Lord Chaitanya, one attains devotional service to the Lord.
CB Adi-khanda 16.4
TEXT 4
adi-khanda-katha ati amritera dhara
yahin gaurangera sarva-mohana vihara
TRANSLATION
The topics of Adi-khanda are like a stream of nectar, full of the enchanting descriptions of Lord Gauranga’s pastimes.
COMMENTARY
The phrase sarva-mohana vihara is explained as follows: Both those who see and those who hear about Gaurasundara’s pastimes as a child and youth are enchanted. The concocted consideration of parakiya attributed to Gaurasundara by the gaura-nagaris is not the purport of the phrase sarva-mohana.
CB Adi-khanda 16.5
TEXT 5
hena-mate vaikuntha-nayaka navadvipe
grihastha haiya padayena dvija-rupe
TRANSLATION
In this way the Lord of Vaikuntha continued teaching as a householder.
CB Adi-khanda 16.6
TEXT 6
prema-bhakti-prakasha nimitta avatara
taha kichu na karena, iccha se tanhara
TRANSLATION
The Lord incarnated to distribute love and devotion, but by His supreme will He had not yet begun.
COMMENTARY
Although Gaurasundara appeared to distribute loving devotional service to Krishna, in His childhood pastimes He did not manifest such devotional service. This is proof of His independent will. His supreme will is absolute and independent. If a living entity, by awakening his subordinate nature, can understand His desire, then the eternally controlled living entity will no longer try to illegitimately dominate Him.
CB Adi-khanda 16.7
TEXT 7
ati paramartha-shunya sakala samsara
tuccha-rasa vishaye se adara sabara
TRANSLATION
The entire world was devoid of spiritual practice, for everyone was attached to insignificant sense gratification.
COMMENTARY
During the time of Gaurasundara, the living entities of this material world were extremely maddened by the insignificant taste of sense objects. Instead of realizing that the only purpose of life was to make spiritual advancement, people were eager for their own sense enjoyment and averse to the service of Krishna. In fact, the community of sense enjoyers, who glorify religiosity, economic development, and sense gratification, and the community of renunciates, who aspire for liberation from material existence, became completely devoid of devotional service to Krishna. Not even the slightest propensity for serving Krishna could be found in their hearts at any time. One may refer to the purport on the following verse 308.
CB Adi-khanda 16.8
TEXT 8
gita bhagavata va padaya ye-ye-jana
ta’ra o na bale, na balaya krishna-sankirtana
TRANSLATION
Even those who recited or heard Bhagavad-gita or Shrimad Bhagavatam never engaged in sankirtana.
COMMENTARY
Even if some persons exhibited an attempt to teach Bhagavad-gita or Shrimad Bhagavatam, in spite of studying these devotional scriptures, they never engaged in congregational chanting of the holy names, nor did they realize that such chanting was the only purport of the devotional scriptures, nor did they induce others to engage in congregational chanting.
CB Adi-khanda 16.9
TEXT 9
hate tali diya se sakala bhakta-gana
apana-apani meli’ karena kirtana
TRANSLATION
The devotees performed kirtana among themselves while simply clapping their hands.
CB Adi-khanda 16.10
TEXT 10
tahate o upahasa karaye sabare
“ihara ki karye dak chade uccasvare
TRANSLATION
Yet people still criticized them by saying, “Why are they chanting so loudly?
COMMENTARY
The word dak is found in local language and means “a loud sound made in the mouth,” “a scream,” “a call,” “an utterance,” or “an address.”

The word chade (coming from a local corruption of the word sara, which is derived from the Sanskrit verb shri+nic, and the verb chada, which comes from the Hindi word chodna) means “to release or let out,” in other words, “to release from one’s mouth.”

The phrase dak chade thus means “shouting” or “making noise.” Those devotees who chanted the names of Krishna while clapping their hands were ridiculed by foolish persons who were bewildered by the illusory energy and devoid of chanting the holy names of Krishna. Such persons did not at all understand the purpose of loudly chanting the names of Krishna.
CB Adi-khanda 16.11
TEXT 11
ami-brahma, amatei vaise niranjana
dasa-prabhu-bheda va karaye ki-karana?”
TRANSLATION
“
I am the Supreme Brahman. Within me sits the Absolute Truth. So, where is the difference between master and servant?”
COMMENTARY
The word niranjana refers to one who is without anjana (material designations born of the illusory energy or nescience), one who is devoid of false identification, one who is faultless, one who is spotless, or one who is pure. In Mundaka Upanishad it is stated: tada vidvan punya-pape vidhuya niranjanah paramam samyam upaiti-“Then that intelligent person transcends both pious and impious activities, becomes free from worldly bondage, and enters the divine abode of the Lord.”

The phrase dasa-prabhu-bheda is explained as follows: The transcendental relationship, in the form of prabhu-dasa, between the Supreme Brahman (the almighty fully conscious Vishnu, the controller of maya) and the minutely conscious living entities who are controlled by maya is the purport of Shrimad Bhagavatam, which is the ripened fruit of the Vedic desire tree, the natural commentary on the Brahma-sutras, and the essence of Vedic knowledge or the Upanishads, which are the head of the Vedas.

The following are a few Vedic references regarding the phrase dasa-prabhu-bheda: In the Mundaka Upanishad (3.2.3) and Katha Upanishad (1.2.23) it is stated: yam evaisha vrinute tena labhyas tasyaisha atma vivrinute tanum svam-“The Lord is obtained only by one whom He Himself chooses. To such a person He manifests His own form.” Also in the Katha Upanishad (2.1.1 and 4) it is stated: kashcid dhirah pratyag atmanam aikshad avritta-cakshur amritatvam icchan-“With a desire to attain immortality, a sober practitioner sees the Supreme Lord while closing his eyes,” and mahantam vibhum atmanam matva dhiro na shocati-“A sober worshiper, after realizing the great, all-pervading Supersoul no longer laments.” In Katha Upanishad (2.2.3) it is stated: madhye vamanam asinam vishve deva upasate-“Shri Vamanadeva is sitting amongst all the demigods, who are worshiping Him.” In Katha Upanishad (2.2.12-13) it is stated: tam atmastham ye’ nupashyanti dhiras-tesham sukham shashvatam (shanti shashvati) netaresham-“Only the wise person who can see that Supreme Soul within his heart becomes peaceful and enjoys transcendental bliss.” In Katha Upanishad (2.3.8) it is stated: yaj jnatva mucyate jantur amritatvam ca gacchati-“By knowing Him, even the animals attain liberation and become immortal.” In Katha Upanishad (2.3.17) it is stated: tam vidyac chukram amritam-“Know for certain that He is pure and immortal.”

In the Mundaka Upanishad (1.1.4) it is stated: dve vidye veditavya iti, ha sma yad brahma-vido vadanti-para caivapara ca-“There are two kinds of educational systems. One deals with transcendental knowledge [para vidya] and the other with material knowledge [apara vidya].” In the Mundaka Upanishad (1.2.12 and 13) it says: tad-vijnanartham sa gurum evabhigacchet-“In order to understand the transcendental science, one must approach a bona fide spiritual master,” and tasmai sa vidvan upasannayayenaksharam purusham veda satyam provaca tam tattvato brahma-vidyam-“The spiritual master properly instructs a surrendered disciple about the Absolute Truth by which a disciple will understand the inexhaustible Lord.” Mundaka (2.1.10) states: etad yo veda nihitam guhayam so ‘vidya-granthim vikiratiha saumya-“O beautiful one, he who knows this most confidential knowledge of the Supreme Brahman is freed from material bondage born of nescience.” Mundaka (2.2.7 and 9) state: tad vijnanena paripashyanti dhira ananda-rupam amritam yad vibhati-“By knowledge of the Absolute Truth, the sober practitioners realize that blissful, immortal, all-pervading Supreme Lord,” and
hiranmaye pare koshe virajam brahma nishkalam
tac chubhram jyotisham jyotis tad yad atma-vido viduh
“
The Supreme Lord is the Supreme Brahman, devoid of any connection with maya and without any transformation, and He resides in the effulgent supreme abode beyond the material covering. The self-realized souls know Him to be the bright illumination of the sun.”

Also Mundaka Upanishad (3.1.1-3), Shvetashvatara Upanishad, Chapter 4, and Rik-samhita (2.3.17) state:
dva suparna sayuja sakhaya
samanam vriksham parishasvajate
tayor anyah pippalam svadv atty
anashnann anyo ‘bhicakashiti
“
Two companion birds sit together in the shelter of the same pippala tree. One of them is relishing the taste of the tree’s berries, while the other refrains from eating and instead watches over His friend.

samane vrikshe purusho nimagno
‘nishaya shocati muhyamanah
jushtam yada pashyaty anyam isham
asya mahimanam eti vita-shokah
“
Although the two birds are in the same tree, the enjoying bird is full of anxiety and morose; but if somehow he turns to his friend, the Lord, and knows His glories, at once he is freed from all anxiety.

yada pashyah pashyate rukma-varnam
kartaram isham purusham brahma-yonim
tada vidyan punya-pape vidhuya
niranjanah paramam samyam upaiti
“
When one realizes the golden form of Lord Gauranga, who is the ultimate actor and the source of the Supreme Brahman, he attains the highest knowledge. He transcends both pious and impious activities, becomes free from worldly bondage, and enters the divine abode of the Lord.”

Mundaka Upanishad (3.1.4) states: atma-krida atma-ratih kriyavanesha brahma-vidam varishtah-“A practitioner who plays with the self-sporting Supreme Lord and whose love and attachment is directed towards the Lord is the topmost knower of Brahman.” Mundaka (3.1.5) says: yam pashyanti yatayah kshina-doshah-“He whom the faultless renounced practitioners see.” Mundaka (3.1.8) states: jnana-prasadena vishuddha-sattvas tu tam pashyate nishkalam dhyayamanah-“If by the mercy of spiritual knowledge one meditates on the unchangable, pure Supreme Lord, he can get darshana of Him.” Mundaka (3.1.9) says: esho ‘nur atma cetasa veditavyah-“The soul is atomic in size and can be perceived by perfect intelligence.” Mundaka (3.2.1) says: upasate purusham ye hy akamas te shukram etad ativartanti dhirah-“Those sober persons who worship the most pure personality, Shri Krishna, become free from all material desires and are liberated from the bondage of maya.” Mundaka (3.2.4) states: nayam atma bala-hinena labhyo etair upayair yatate yas tu vidvams tasyaisha atma vishate brahma-dhama-“A person devoid of strength in devotional service cannot achieve the Supreme Soul, the Lord. Only one who is eager to practice devotional service through the process of chanting His holy names can enter the supreme abode of the Lord.” Mundaka (3.2.8) states: tatha vidvan nama-rupad vimuktah parat-param purusham upaiti divyam-“At that time a Vaishnava, conversant with the knowledge of the Absolute Truth, becomes free from material names and forms and attains the transcendental Supreme Lord, Shri Krishna.”

In the Taittiriya Upanishad (2.4) it is stated: anandam brahmano vidvan na bibheti kadacana-“After achieving the loving service of the Supreme Lord, a practioner becomes fearless.” Taittiriya (2.5) states: atmanandamayah. ananda atma brahma puccham pratishtha-“The Supreme Lord is full of ecstasy. The impersonal Brahman is His bodily effulgence. He is the source of Brahman.” Taittiriya (2.7.1) states: yad vai tat sukritam raso vai sah, rasam hy evayam labdhvanandi bhavati. esha hy evanandayati. atha so ‘bhayam gato bhavati-“When one understands the Personality of Godhead, the reservoir of pleasure, Krishna, he actually becomes transcendentally blissful. He alone is the source of all pleasure. Therefore by knowing Him one becomes fearless.” Taittiriya (3.6) states: anando brahmeti vyajanat. anandoddhy eva khilvimani bhutani jayante. anandena jatani jivanti. anandam prayanty abhisamvishantiti. tad brahmety upasita-“By undergoing austerity, he realized the blissful Supreme Brahman, from whom all living entities are born, by whom the living entities are maintained, and into whom the living entities enter at the time of annihilation. One should worship Him alone.”

The Chandogya Upanishad (1.1) states: om ity etad aksharam udgitha-mupasita-“One should worship with the hymns of the Sama Veda that inexhaustible Lord, who is nondifferent from omkara.” Chandogya Upanishad (3.14) states: sarvam khalv idam brahma taj jalaniti shanta upasita-“Whatever we see is a manifestation of Brahman. Everything is created, maintained, and annihilated by Brahman. Therefore one should peacefully worship Him.” In Chandogya Upanishad (4.9) it is stated: acaryaddhy eva vidya vidita sadhishtham prapayatiti-“One should learn devotional service from an acarya and worship the Lord, then he will certainly attain his goal of life.” Chandogya (6.8.16) states: sa atma tat tvam asi shvetaketo iti-“You are that soul, O Shvetaketu.” Chandogya (6.14) states: acaryavan purusho veda-“One who approaches a bona fide spiritual master can understand everything about spiritual realization.” Chandogya (7.25) states: atmaivedam sarvam iti sa va esha evam pashyannevam manvan evam vijanann atma-ratir atma-krida atma-mithuna atmanandah sa svarad bhavati-“A practitioner who knows that this entire world is a form of the supreme soul, the Lord, who is self-satisfied, self-sporting, and engaged in enjoying pastimes with His associates, thus lives with the Lord as a distinct entity. Such a person then attains loving service to the Lord and becomes freed from material bondage.” Chandogya (8.3) states: atha ya esha samprasado ‘smac charirat samutthaya param jyoti-rupa-sampadya svena rupenabhinishpadyata esha atmeti hovacaitad amritam bhayam etad brahmeti, tasya ha va etasya brahmano nama satyam iti-“Then the liberated soul who has achieved the causeless mercy of the Lord leaves his body and attains the supreme effulgent Lord. He is then reinstated in his constitutional position as a servant of the Lord. He then reaches the conclusion that the Lord is the immortal, fearless, and almighty Supreme Soul.” Chandogya (8.12) states: sa uttamah purushah sa tatra paryeti jakshat kridan ramamanah. tam va etam deva atmanam upasate-“The topmost person is he who achieves the Supreme Lord through devotional service. He enjoys food and sports in the abode of the Lord. The demigods worship that Supreme Lord.” The Chandogya Upanishad (8.13) also states: shyamac chavalam prapadye shavalac chyamam prapadye. vidhuya papamdhutva shariram kritam kritatma brahma-lokam-abhisambhavamiti-“For receiving the mercy of Krishna, I surrender unto His energy [Radha], and for receiving the mercy of His energy, I surrender unto Krishna. By worshiping Them a practitioner becomes freed from all sinful reactions and, being fully satisfied, he goes to the eternal abode of the Lord.”

The Brihad-aranyaka Upanishad (1.4) states: atmanam eva priyam upasita-“One should worship the Supreme Lord, who is most dear to everyone.” Brihad-aranyaka (2.1) states: maitasmin samvadishta indro vaikuntho ‘parajita seneti va aham etam upasa iti-“Do not argue on this topic. I worship that Lord Hari who is full of six opulences, who resides in Vaikuntha, and whose associates are unconquerable.” Brihad-aranyaka (2.1) further states: yathagneh kshudra visphulinga vyuccaranty evam evasmad atmanah sarve pranah sarve lokah sarve devah sarvani bhutani vyuccaranti. tasyopanishat satyasya satyam iti.-“Just as small sparks emanate from a big fire, similarly all living entities, all planets, all the demigods, and all material elements such as the earth emanate from the supreme soul, Shri Govinda. His instructions are the supreme truth.” Brihad-aranyaka (3.8) states: ya etad aksharam gargi viditvasmal-lokat praiti sa brahmanah-“O Gargi, one who is acquainted with that infallible truth by which one transcends death is a brahmana.” Brihad-aranyaka (4.4) states: brahmaiva san brahapyeti. tam etam vedanuvacanena brahmana vividishanti-“He becomes as good as Brahman and attains Brahman. The brahmanas can understand this Supreme Brahman, the Lord, through the Vedas.” Brihad-aranyaka (4.5) states: atma va are drashtavyah shrotavyo mantavyo nididhyasitavyah-“O Maitreyi, one should constantly follow, see, hear, and remember this supreme soul, Lord Govinda.” Brihad-aranyaka (5.5) states: te deva satyam evopasate tad etat try-aksharam satyam iti-“The demigods worship this Absolute Truth. Therefore these three syllables-sa, ti, am-are the eternal truth [satyam].”

In the Shvetashvatara Upanishad (1.7) it is stated: brahma-vido viditva lina brahmani tat para yoni muktah-“Knowing that this Supreme Brahman is beyond material creation, the knowers of Brahman become inclined towards Him, and as a result of serving Him they become free from the five types of miseries-living within the womb, taking birth, becoming diseased, growing old, and dying.” Shvetashvatara Upanishad (1.8) states: bhoktri bhavaj jnatva devah mucyate sarva pashaih-“If one understands the Supreme Lord, in other words, if one worships Him with full knowledge, then he becomes freed from all bondage.” Shvetashvatara (1.9) says: jnajnau dvav ajav ishanishau-“Both the Supreme Lord and the living entities are spiritual. Of the two, the Supreme Lord is great, omnipotent, and omniscient, and the living entities are minute, subordinate spiritual sparks and therefore eligible to possess limited knowledge and be controlled by maya. But both are eternal.” Shvetashvatara (1.10) says: harah ksharatmanav ishate deva ekah-“Although the living entities are inexhaustible, being proud by considering themselves the enjoyers of material objects, they are prone to be conditioned by maya. Both material nature and the living entities are energies of and controlled by the Supreme Lord. The Supreme Lord is one without a second.” Shvetashvatara (1.11) states: jnatva devam sarva-pashapahanih-“When one realizes the Supreme Lord in truth, he becomes freed from all material bondage.” Shvetashvatara (1.12) states: natah param veditavyam hi kincit-“The Supreme Lord alone is the living entities’ object of meditation.” Shvetashvatara (1.15) also states: evam atmatmani grihyate ‘sau satyenainam tapasa yo ‘nupashyati-“The Supersoul is situated within the core of everyone’s heart. One who searches after that Supreme Lord through meditation and austerity can see Him within his heart.”

Shvetashvatara (2.15) states:
yadatma-tattvena tu brahma-tattvam
dipopameneha yuktah prapashyet
ajam dhruvam sarva-tattvair vishuddham
jnatva devam mucyate sarva-pashaih
“
Without the mercy of the Supreme Lord, there is no alternative for the living entities to get freedom from material bondage. Moreover, in order to receive His mercy, a living entity requires self-realization just as the darkness inside a pot can only be dissipated by a lamp. Similarly, due to our ignorance the Supreme Lord, who is the controller of the entire universe, appears unreal to us. When a living entity realizes himself, he will automatically realize the Supreme Lord. Through knowledge of self-realization a living entity understands that though the Supreme Lord is situated within his heart, He does not take birth like an ordinary living entity. He is aloof from material activities, untouched by nescience, infallible, and supremely pure. Knowing this, the living entity becomes freed from all bondage.” Shvetashvatara (3.1) states: ya eko jala-van ishata ishanibhih sarval lokan ishata ishanibhih-“Through His own internal potency, the Supreme Absolute Truth controls the living entities, the material nature, the time factor, their characteristics, and their activities, which are all subordinate to Him.” Shvetashvatara (3.4) states: sa no buddhya shubhaya samyunaktu-“May the Supreme Lord give us pure intelligence so that we can fix our mind in worshiping Him.” Shvetashvatara (3.7) states: vishvasyaikam pariveshtitaram isham tam jnatvamrita bhavanti-“This entire universe is within His grip. He is all-pervading and one without a second. Everything has emanated from Him. He is the supreme controller. If one meditates on Him in this way, he achieves immortality.” Shvetashvatara (3.8) says: tam eva viditvati mrityum eti nanyah pantha vidyate ‘yanaya-“One can attain the perfect stage of liberation from birth and death simply by knowing the Lord, the Supreme Personality of Godhead. There is no other way to achieve this perfection.” Shvetashvatara (3.10) states: ya etad vidur amritas te bhavanty athetare duhkham evapiyanti-“Those who know this Supreme Brahman become immortal, and those who do not know Him suffer the miseries of the material world.” Shvetashvatara (3.17) says: sarvasya prabhum ishanam sarvasya sharanam brihat-“That Supreme Personality of Godhead, the Supersoul, is the prabhu, or master, of all living entities; therefore He is the ultimate shelter of all living entities.” Shvetashvatara (3.20) states: tam akratum pashyati vita-shoko dhatuh prasadan mahimanamisham-“When one’s contamination due to sense gratification is destroyed by His mercy and one develops attachment for the service of the Supreme Lord, such a person becomes fully satisfied and sees the glorious Lord. In this way he becomes freed from all lamentation.” Shvetashvatara (4.13) says: kasmai devaya havisha vidhema-“To Him, the Personality of Godhead, we offer our worship with oblations of ghee.” Shvetashvatara (4.15) states: tam eva jnatva mrityu pashash chinati-“When a human being realizes and worships Him, his material bondage is cut to pieces.” Shvetashvatara (6.7) states: vidama devam bhuvanesham idyam-“We meditate on the Supreme Lord, who is worshipable to material leaders and controllers.” Shvetashvatara (6.13) states: jnatva devam mucyate sarva-pashaih-“Therefore one should know Him in truth and engage in His devotional service. In this way one will be relieved from all bondage born of nescience.” Shvetashvatara (6.18) says: tam ha devam atma-buddhi-prakasham mumukshur vai sharanam aham prapadye-“One must surrender unto the Supreme Personality of Godhead if he at all wants liberation.”

Then Shvetashvatara Upanishad (6.23) states:
yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakashante mahatmanah
“
Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed.”

In the Brahma-sutra (1.1.17) it is stated: bhedavyapadeshac ca-“Since the blissful Lord is different from the living entities, He cannot be accepted as belonging to the category of the living entities.” Brahma-sutra (1.1.21) also states: bhedavyapadeshac canyah-“The Supersoul has been ascertained as different from exalted living entities like the sun-god, therefore the Supersoul is certainly different from the living entities.” Brahma-sutra (1.1.29) states: na vakturatmopadeshad iti ced adhyatma sambandha bhuma hy asmin-“The Lord has established Himself as the only worshipable object. The characteristics of the Supersoul are found in the individual soul to a great extent, yet the Supersoul is the ecstatic and almighty life and soul of the living entity.” Brahma-sutra (1.2.8) states: sambhoga praptir iti cen na vaisheshyat-“The distinction between the living entity and the Supreme Lord is that the living entity possesses a material body and is therefore under the control of karma. But even though the Supreme Lord dwells within the bodies of the living entities, He is not under the control of karma. That is why He is not subjected to the feelings of material happiness and distress.” Brahma-sutra (1.2.11) states: guham pravishtavatmanau hi tad darshanat-“Both the living entity and the Supreme Lord are situated within the core of the living entity’s heart. This is well-known through the Puranas.” Brahma-sutra (1.2.17) states: anavasthiter asambhava ca netarah-“The personality within your eyes is none other than the Supreme Brahman, the Supreme Personality of Godhead. The characteristics of Brahman such as immorality cannot remain in a reflection, in the sun-god, or in the ordinary living entities.” Brahma-sutra (1.2.20) states: sharirash cobhaye ‘pi hi bhedenainamadhiyate-“Both the living entity and the Supersoul are present within the body. But the followers of the Kanva and Madhyandina branches of the Veda accept the Supersoul as different than the individual soul.” Brahma-sutra (1.2.28) states: ataeva na devata bhutam ca-“Neither the living entities nor the demigods are fit to be called Vaishvanara, or the Supersoul. Only Lord Vishnu is the Supersoul.” Brahma-sutra (1.3.5) states: bhedavyapadeshat-“The Supreme Lord is one and the object of knowledge, whereas the living entities are many and the knowers. Thus they are different.” Brahma-sutra (1.3.7) states: sthityadanabhyam ca-“One remains in the tree of material existence simply as the witness while the other enjoys the fruits of that tree in the form of the results of karma, therefore they are different.” Brahma-sutra (1.3.12) states: anya bhavavyavritesh ca-“He is unseen yet He sees everything. He is unheard yet He is the object of hearing. Therefore none other than the Supreme Brahman is inexhaustible.” Brahma-sutra (1.3.18) states: itaraparamarshat sa iti cen nasambhavat-“While describing the word dahara, or the Supersoul, the living entities are also sometimes referred to as dahara. Therefore one should not consider the Supersoul as an ordinary living entity, because the eight extraordinary qualities attributed to the Supersoul can never fully manifest in the living entities.” Brahma-sutra (1.3.20) states: anyarthash ca paramarishah-“The mention of the living entities in relation to the word dahara, or Supersoul, indicates that the living entities are meant to acquire knowledge about the Supersoul. When a living entity achieves the Supreme Brahman through His service, he can also access these eight extraordinary qualities.” Brahma-sutra (1.3.42) states: sushuptayutkrantyor bhedena-“Both during deep sleep and after giving up the body, the living entity and the Supreme Brahman remain different. It is improper to say that a liberated soul becomes the Supreme Brahman. Moreover, the living entity does not possess the quality of omniscience, hence the difference is certain.” Brahma-sutra (2.1.23) states: adhikan tu bheda nirddeshat-“Since the Supreme Lord possesses unlimited potencies, He is superior to the living entities. The scriptures conclude that the Supreme Lord and the living entities are different because the living entities are subjected to lamentation and bewilderment whereas the Supreme Lord is full of opulences.” Brahma-sutra (2.3.20) states: utkrantigatyagatinam-“The living entity is infinitesimal, so he gives up his body, wanders to other planets, and again returns to this world to enjoy the fruits of his karma. The Lord is infinite and all-pervading, so these things are not applicable to Him.” Brahma-sutra (2.3. 28) states: prithag upadeshat-“The constitutional knowledge of the soul is eternal. When the material designations of a conditioned living entity are vanquished, his original consciousness is revived.” Brahma-sutra (2.3.29) states: tad guna-saratvat tad vyapadeshah prajnavat-“Although the living entity is called the knower, he is full of knowledge because this quality is constitutionally present in him exactly the same way as Lord Vishnu is declared by the Vedas to be omniscient, yet He is full of eternal knowledge.” Brahma-sutra (2.3.43) states: amsho nanavyapadeshat-“The living entities are parts and parcels of the Supreme Lord, they are not the Supreme Brahman Himself. Their relationship with the Lord is that of dependence on the Lord.” Brahma-sutra (2.3.50) states: abhasa eva ca-“Both the living entities and the incarnations such as Matsya have been described as amshas, or parts. Yet the opponents’ attempt to establish equality between the incarnations of the Lord and the living entities with the argument that both are parts of the Supreme Lord is simply a reflection of the truth and is contaminated by the fault of sat-pratipaksha, or ‘honest opposition.’ The incarnations such as Matsya are parts because they have been invested with partial potencies whereas the living entities are parts because they are localized and minute in quantity.” There are innumerable such Vedic statements and sutras that describe the relationship between dasa and prabhu, or between the living entities and Vishnu.

The proud scholars who were envious of the Vaishnavas and who ridiculed the process of chanting the holy names of Krishna used to say, “The living entity is the Supreme Brahman. In other words, there is no difference between the living entity and the Supreme Brahman, therefore we find no reason for the Vaishnavas to consider that Vishnu is the master and the living entities are His eternal servants.” Due to such person’s material considerations or conceptions, they thought that the relationship of master and servant between Vishnu and the living entities is certainly abominable, contaminated by the material modes, and temporary.
CB Adi-khanda 16.12
TEXT 12
samsari-sakala bale,-“magiya khaite
dakiya balaye ‘hari’ loka janaite”
TRANSLATION
The materialists said, “They loudly chant the name of Hari to attract attention for collecting alms.”
COMMENTARY
The phrase samsari-sakala refers to those persons who illicitly enjoy the tongue, belly, and genitals, who are greedy for insignificant mundane prestige, who are lusty for lavishly enjoying material happiness, who are averse to the worship of Krishna, who consider the body as all-in-all, and who are attached to material objects. While seeing the chanters of Krishna’s names through their glasses colored with the desire for their own material sense gratification, such persons used to deride the devotees by saying that they live in this world simply for the purpose of filling their bellies and obtaining mundane prestige, like themselves, while they externally loudly chant the names of Hari.
CB Adi-khanda 16.13
TEXT 13
“e-gulara ghara-dvara phelai bhangiya”
ei yukti kare saba-nadiya miliya
TRANSLATION
The people of Nadia met together and decided, “Let us break their doors and houses.”
COMMENTARY
The word phelai (according to the opinion of some, phelai comes from the Bengali verb phela, which is derived from the Hindi verb phekana, which is again derived from the Sanskrit verb kshep; in another opinion phelai comes from the Sanskrit root phel, which means “to leave something” or “to move something,” while in yet another opinion the Bengali word phelana comes from the word perana, pelana, or pelhan, which are corruptions of the Sanskrit word prerana) in this place is used to indicate the completion of an activity. It may also mean “to give,” “to end,” “to complete,” or “to finish.”

“The houses of those who loudly engage in congregational chanting the names of Krishna should be broken to pieces, picked up, and thrown away.” Atheistic Hindus who were envious of Hari, Guru, and Vaishnava and who were sick with jealousy used to maintain such envious mentality against the peaceful, humble, innocent Vaishnavas.
CB Adi-khanda 16.14
TEXT 14
shuniya payena duhkha sarva-bhakta-gane
sambhasha karena, hena na payena jane
TRANSLATION
Hearing this, all the devotees felt great distress. They could not even find anyone qualified to speak with.
COMMENTARY
Seeing the sinful and atheistic mentality of the envious nondevotees, the devotees of the Lord could not find any suitable person to converse with or to reciprocate with in affectionate exchanges.
CB Adi-khanda 16.15
TEXT 15
shunya dekhi’ bhakta-gana sakala-samsara
‘ha krishna’ baliya duhkha bhavena apara
TRANSLATION
The devotees saw the entire world as devoid of devotional service, so they prayed to Krishna in great distress.
COMMENTARY
The word shunya means “devoid of devotion to Lord Krishna.” Seeing the absence of pure devotional service throughout Navadvipa at that time, the pure devotees of the Lord always prayed to Krishna and deeply considered how to remove the unlimited miseries of the distressed, conditioned living entities.
CB Adi-khanda 16.16
TEXT 16
hena kale tathaya aila haridasa
shuddha-vishnu-bhakti yan’ra vigrahe prakasha
TRANSLATION
At that time Haridasa Thakura arrived in Navadvipa. He was the personification of pure devotion to Lord Vishnu.
COMMENTARY
When the pure devotees were lamenting the absence of pure devotional service throughout the entire country, at that time, by the will of Krishna, Shri Haridasa Thakura arrived in Shri Navadvipa-Mayapur. Shri Haridasa Thakura was not a preacher of pseudo devotional service. He was always engaged in the unalloyed execution of pure devotional service, which is without any ulterior motives, which is free from speculation on the impersonal Brahman, and which is devoid of the desire for enjoying material happiness.
CB Adi-khanda 16.17
TEXT 17
ebe shuna haridasa-thakurera katha
yahara shravane krishna paibe sarvatha
TRANSLATION
Now please hear the topics of Shrila Haridasa Thakura, for by hearing this narration one certainly attains Krishna.
CB Adi-khanda 16.18
TEXT 18
budhana-gramete avatirna haridasa
se-bhagye se-saba deshe kirtana-prakasha
TRANSLATION
Haridasa Thakura appeared in the village of Budhana, and as a result that province is filled with kirtana even today.
COMMENTARY
Haridasa Thakura is an eternally perfect associate of the Lord. He appeared in a Mohammedan family, in the village of Budhana, within the district of Jessore. Due to his mercy, many persons in the district of Jessore obtained piety and became faithful to the chanting of Krishna’s holy names.
CB Adi-khanda 16.19
TEXT 19
kata-dina thakiya aila ganga-tire
asiya rahila phuliyaya shantipure
TRANSLATION
After residing there for some time, he came to the bank of the Ganges at Phuliya, near Shantipura.
COMMENTARY
Phuliya is a remote village near Shantipura. Thakura Haridasa lived for some time in both Phuliya and Shantipura, both of which are situated on the banks of the Ganges.
CB Adi-khanda 16.20
TEXT 20
paiya tahana sanga acarya-gosani
hunkara karena, anandera anta nai
TRANSLATION
Upon obtaining Haridasa’s association, Advaita Acarya roared in unlimited ecstasy.
COMMENTARY
Having received the association of Thakura Haridasa, Shri Advaita Prabhu felt great happiness and often expressed an outburst of this joy.
CB Adi-khanda 16.21
TEXT 21
haridasa-thakur o advaita-deva-sange
bhasena govinda-rasa-samudra-tarange
TRANSLATION
Similarly, in the association of Advaita Prabhu, Haridasa Thakura floated in the waves of the ocean of Krishna consciousness.
COMMENTARY
By the influence of Shri Advaita Prabhu’s association, Haridasa Thakura also floated in the ocean of the transcendental mellows of Krishna consciousness. Many people think that since Haridasa Thakura was busy in only chanting the holy names, he did not enter into relishing the transcendental mellows in relationship with Govinda. Such belief of the prakrita-sahajiyas is most erroneous, because the holy names of Krishna are the bestowers of all spiritual benedictions and nondifferent from Krishna, the embodiment of all transcendental mellows. Simply by chanting the holy names of Krishna, one relishes the transcendental mellows related with Krishna. There is no possibility of relishing the transcendental mellows related with Krishna by any other process. Thakura Haridasa was the actual knower of the transcendental mellows related with Krishna, and he is the principle teacher for understanding rasa-shastras, or literatures filled with the transcendental mellows related with Krishna. Due to committing offenses against the holy names of the Lord, the sentimental prakrita-sahajiya sampradayas become bewildered with material enjoyment and thus have no information regarding the transcendental mellows related with the holy names.
CB Adi-khanda 16.22
TEXT 22
niravadhi haridasa ganga-tire-tire
bhramena kautuke ‘krishna’ bali’ uccasvare
TRANSLATION
Haridasa would continually wander on the banks of the Ganges while loudly chanting the names of Krishna.
COMMENTARY
Regarding the situation of Haridasa Thakura, it is stated in the Bhakti-rasamrita-sindhu (Purva 3.11):
kshantir avyartha-kalatvam viraktir mana-shunyata
asha-bandhah samutkantha nama-gane sada rucih
asaktis tad-gunakhyane pritis tad-vasati-sthale
ity adayo ‘nubhavah syur jata-bhavankure jane
“
When the seed of ecstatic emotion for Krishna fructifies, the following nine symptoms manifest in one’s behavior: forgiveness, concern that time should not be wasted, detachment, absence of false prestige, hope, eagerness, a taste for chanting the holy name of the Lord, attachment to descriptions of the transcendental qualities of the Lord, and affection for those places where the Lord resides-that is, a temple or a holy place like Vrindavana. These are all called anubhavas, subordinate signs of ecstatic emotion. They are visible in a person in whose heart the seed of love of God has begun to fructify.”

Also, in the Shrimad Bhagavatam (11.2.40), Kavi, one of the nine Yogendras, says to Nimi, the King of Videha, as follows:
evam-vratah sva-priya-nama-kirtya
jatanurago druta-citta uccaih
hasaty atho roditi rauti gayaty
unmada-van nrityati loka-bahyah
“
By chanting the holy name of the Supreme Lord, one comes to the stage of love of Godhead. Then the devotee is fixed in his vow as an eternal servant of the Lord, and he gradually becomes very much attached to a particular name and form of the Supreme Personality of Godhead. As his heart melts with ecstatic love, he laughs very loudly or cries or shouts. Sometimes he sings and dances like a madman, for he is indifferent to public opinion.” [This purport applies to verses 22-32.]
CB Adi-khanda 16.23
TEXT 23
vishaya-sukhete viraktera agraganya
krishna-name paripurna shri-vadana dhanya
TRANSLATION
Haridasa was most renounced in the matter of material enjoyment, and his mouth was always beautified with the chanting of Lord Krishna’s names.
COMMENTARY
The tongue of Shri Haridasa Thakura was always engaged in chanting the holy names of Krishna. His tongue, which constantly chanted the names of Krishna, was extraordinarily attractive. Since he was completely indifferent to material enjoyment, detachment for all such enjoyment awakened in him. The holy names of Krishna never dance on the tongues of those who are material enjoyers. Those who are busy enjoying the six mundane rasas and whose hearts are always disturbed with desires and greed for material happiness never develop any taste for chanting the holy names of the Lord. The pseudo renunciates who are aloof from the chanting of the names of Krishna are also indifferent to chanting like the material enjoyers. Thakura Haridasa was completely detached from enjoying material happiness and thus remained on the topmost platform.
CB Adi-khanda 16.24
TEXT 24
kshaneka govinda-name nahika virakti
bhakti-rase anukshana haya nana murti
TRANSLATION
He did not give up chanting the names of Govinda for even a moment, and as a result he was constantly manifesting various ecstatic symptoms.
COMMENTARY
Thakura Haridasa was never in any way indifferent to chanting the names of Govinda; he was constantly merged in the transcendental mellows related with Krishna.
CB Adi-khanda 16.25
TEXT 25
kakhano karena nritya apana-apani
kakhano karena matta-simha-praya dhvani
TRANSLATION
Sometimes he danced alone, and sometimes he roared like a mad lion.
CB Adi-khanda 16.26
TEXT 26
kakhano va uccaihsvare karena rodana
atta-atta maha-hasya hasena kakhana
TRANSLATION
Sometimes he cried loudly, and sometimes he laughed loudly.
CB Adi-khanda 16.27
TEXT 27
kakhano garjjena ati hunkara kariya
kakhano murcchita hai’ thakena padiya
TRANSLATION
Sometimes he roared loudly, and sometimes he fell to the ground unconscious.
CB Adi-khanda 16.28
TEXT 28
kshane alaukika shabda balena dakiya
kshane tai vakhanena uttama kariya
TRANSLATION
Sometimes he would utter some unnatural sounds, for which he would later give some profound meaning.
CB Adi-khanda 16.29
TEXT 29
ashrupata, romaharsha, hasya, murccha, gharma
krishna-bhakti-vikarera yata ache marma
TRANSLATION
He manifested all the different ecstatic symptoms like crying, hairs standing on end, laughing, losing consciousness, and perspiring.
COMMENTARY
The phrase krishna-bhakti-vikara indicates the following eight transformations of ecstatic love: stambha (being stunned), sveda (perspiring), romanca (hairs standing on end), svara-bheda (choking), vepathu, or kampa (trembling), vaivarnya (fading of color), ashru (weeping), and pralaya, or murcha (devastation).
CB Adi-khanda 16.30
TEXT 30
prabhu haridasa matra nritye praveshile
sakala asiya ta’na shri-vigrahe mile
TRANSLATION
As soon as Haridasa began to dance, these symptoms would all manifest in his body.
COMMENTARY
The word shri-vigraha is explained as follows: The body of Shri Haridasa Thakura is not a lump of blood, flesh, and skin like that of an ordinary fruitive worker. As a result of serving the holy names, various pure ecstatic transformations would manifest in his transcendental body. The Vaishnava associates of the Lord who are inclined towards His service manifest many pure ecstatic transformations in their transcendental bodies unlike the ordinary fruitive workers, who become averse to the cultivation of Krishna consciousness while gratifying their material bodies.
CB Adi-khanda 16.31
TEXT 31
hena se ananda-dhara, tite sarva-anga
ati-pashandi o dekhi’ paya maha-ranga
TRANSLATION
Haridasa’s entire body became wet, as tears of love flowed from his eyes. Even staunch atheists would offer him respect.
COMMENTARY
When Haridasa Thakura chanted the names of Krishna out of love, tears flowed from his eyes and his entire body would become wet. Even the most atheistic offenders, who were devoid of devotional service, became astonished on seeing such transcendentally ecstatic transformations.
CB Adi-khanda 16.32
TEXT 32
kiba se adbhuta ange shri-pulakavali
brahma-shiva o dekhiya hayena kutuhali
TRANSLATION
Even Brahma and Shiva were satisfied to see the wonderful manifestation of Haridasa’s hair standing on end.
CB Adi-khanda 16.33
TEXT 33
phuliya-gramera yata brahmana-sakala
sabei tahane dekhi’ haila vihvala
TRANSLATION
All the brahmanas of Phuliya were overwhelmed upon seeing Haridasa.
COMMENTARY
Upon seeing the bodily transformations of Thakura Haridasa, the Phuliya brahmanas who were engaged in fruitive activities realized the uselessness of such temporary activities and became overwhelmed by seeing those waves of love. All of them developed special respect for him.
CB Adi-khanda 16.34
TEXT 34
sabara tahane bada janmila vishvasa
phuliyaya rahilena prabhu-haridasa
TRANSLATION
While Haridasa Prabhu resided in Phuliya, everyone there developed great faith in him.
CB Adi-khanda 16.35
TEXT 35
ganga-snana kari’ niravadhi hari-nama
ucca kari’ laiya bulena sarva-sthana
TRANSLATION
Haridasa would regularly take bath in the Ganges and then loudly chant the names of Lord Hari while wandering about.
CB Adi-khanda 16.36
TEXT 36
kaji giya mulukera adhipati-sthane
kahileka tahana sakala vivarane
TRANSLATION
The Kazi went to the king of Bengal and complained about Haridasa.
COMMENTARY
Kazi, the Moslem justice of Phuliya, informed his respected superior, the king of Bengal, about the activities of Haridasa.
CB Adi-khanda 16.37
TEXT 37
“yavana haiya kare hindura acara
bhala-mate tare ani’ karaha vicara”
TRANSLATION
“
Haridasa is a Moslem, but he follows the religion of the Hindus. Please call him and consider his case.”
COMMENTARY
Since Thakura Haridasa appeared in a Moslem family and acted contrary to the behavior of the Moslems, according to their consideration he had committed a grave offense and must be punished. Considering in this way, the Kazi complained to the king.
CB Adi-khanda 16.38
TEXT 38
papira vacana shuni’ seha papa-mati
dhari’ anaila ta’ne ati shighragati
TRANSLATION
Hearing the words of the sinful Kazi, the sinful king immediately called for Haridasa.
COMMENTARY
The sinful king, who was hostile to devotional service, ordered that Haridasa be arrested without delay.
CB Adi-khanda 16.39
TEXT 39
krishnera prasade haridasa mahashaya
yavanera ki daya, kaler o nahi bhaya
TRANSLATION
By the mercy of Krishna, Shri Haridasa was not even afraid of death personified, so what speak of the Moslem rulers.
COMMENTARY
Thakura Mahashaya, who was glorious by the mercy of the Lord, was not afraid of the Moslem king as he came before him. What to speak of an ordinary human being, he was not even afraid of Yamaraja, the destroyer of all.
CB Adi-khanda 16.40
TEXT 40
‘krishna krishna’ baliya calila sei-kshane
muluka-patira age dila darashane
TRANSLATION
Chanting the name of Krishna, he immediately went to see the king.
CB Adi-khanda 16.41
TEXT 41
haridasa-thakurera shunina gamana
harishe-vishada haila yata susajjana
TRANSLATION
Hearing about Haridasa’s departure to see the king, pious persons felt morose in the midst of their happiness.
COMMENTARY
Upon hearing that the Moslem king had arrested Thakura Haridasa in order to torture him, the local residents became extremely distressed. They were already happy from hearing about Haridasa Thakura’s loud chanting of the holy names and his pure ecstatic transformations. But by now hearing and fearing about the inevitable oppression of Haridasa, they became depressed in the midst of their happiness resulting from seeing him.
CB Adi-khanda 16.42
TEXT 42
bada bada loka yata ache bandi-ghare
ta’ra saba hrishta haila shunina antare
TRANSLATION
When the respectable persons in prison heard that Haridasa had come to see the king, they became pleased at heart.
COMMENTARY
Being arrested, Thakura Haridasa was put in prison like an ordinary criminal. Already many prestigious persons had been imprisoned there. These persons became extremely joyful on receiving the association of this transcendental sadhu.
CB Adi-khanda 16.43
TEXT 43
“parama-vaishnava haridasa mahashaya
ta’ne dekhi’ bandi-duhkha haibeka kshaya”
TRANSLATION
“
Haridasa is a great Vaishnava. By seeing him, our distress due to imprisonment will be vanquished.”
COMMENTARY
Those prisoners began to consider that by seeing such a maha-bhagavata mahatma as Haridasa, their miseries would be diminished.
CB Adi-khanda 16.44
TEXT 44
rakshaka-lokere sabe sadhana kariya
rahilena bandi-gana eka-drishti haiya
TRANSLATION
The prisoners tactfully persuaded the guards to let them see Haridasa without disturbance.
COMMENTARY
The word sadhana means “the method for achieving one’s goal,” “flattery,” “earnest entreaty,” “submissive request,” or “adulation.”
CB Adi-khanda 16.45
TEXT 45
haridasa-thakura aila sei-sthane
bandi-sabe dekhi’ kripa-drishti haila mane
TRANSLATION
When Haridasa Thakura came there and saw the prisoners, he glanced mercifully upon them.
CB Adi-khanda 16.46
TEXT 46
haridasa-thakurera carana dekhiya
rahilena bandi-gana pranati kariya
TRANSLATION
Seeing the lotus feet of Haridasa Thakura, all the prisoners offered obeisances to him.
CB Adi-khanda 16.47
TEXT 47
ajanu-lambita-bhuja kamala-nayana
sarva-manohara mukha-candra anupama
TRANSLATION
Haridasa’s hands reached to his knees, his eyes were like lotus petals, and his enchanting moonlike face was beyond compare.
CB Adi-khanda 16.48
TEXT 48
bhakti kari’ sabe karilena namaskara
sabara haila krishna-bhaktira vikara
TRANSLATION
As everyone devotedly offered obeisances to him, ecstatic devotional symptoms manifest in their bodies.
CB Adi-khanda 16.49
TEXT 49
ta’sabara bhakti dekhe prabhu-haridasa
bandi-saba dekhi’ tana haila kripa-hasa
TRANSLATION
When Haridasa saw the prisoners’ devotion, he mercifully smiled at them.
COMMENTARY
Seeing the prisoners, Haridasa compassionately displayed his smiling face to them.
CB Adi-khanda 16.50
TEXT 50
“thaka thaka, ekhana achaha yena-rupe”
gupta-ashirvada kari’ hasena kautuke
TRANSLATION
With a curious smile, Haridasa gave them an ambiguous blessing. “Stay there. Stay as you are now.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 16/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Adi-khanda 16/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Sixteen: The Glories of Shri Haridasa Thakura

CB Adi-khanda 16.51
TEXT 51
na bujhiya tahana se durjneya vacana
bandi-saba haila kichu vishadita-mana
TRANSLATION
Unable to understand his equivocal words, the prisoners felt morose.
CB Adi-khanda 16.52
TEXT 52
tabe pache kripa-yukta hai’ haridasa
gupta ashirvada kahe kariya prakasha
TRANSLATION
Shortly after, however, Haridasa mercifully explained the meaning of his mysterious blessing.
CB Adi-khanda 16.53
TEXT 53
“ami toma’-sabare ye kailun ashirvada
tara artha na bujhiya bhavaha vishada
TRANSLATION
“
You have not understood the meaning of the blessings I gave, and therefore you are lamenting.
COMMENTARY
Upon seeing the all-auspicious smile of Thakura Haridasa, the imprisoned criminals became morose, not understanding that the smile was a confidential blessing in disguise. Seeing their moroseness, Thakura Mahashaya said to them, “I have blessed you with an auspicious smile. Do consider it otherwise and feel sad.”
CB Adi-khanda 16.54
TEXT 54
manda ashirvada ami kakhano na kari
mana diya sabe iha bujhaha vicari’
TRANSLATION
“
I never award inauspicious benedictions. Carefully try to understand as I explain.
CB Adi-khanda 16.55
TEXT 55
ebe krshna-prati toma’-sabakara mana
yena ache, ei-mata thaku sarva-kshana
TRANSLATION
“
As your minds are presently fixed on Krishna, let them stay that way forever.
COMMENTARY
Thakura Haridasa said to the prisoners, “Your present state of mind is auspicious for you, because you have received the opportunity to cultivate Krishna consciousness by giving up endeavors for material enjoyment. Therefore always remain engaged in chanting Krishna’s names and in remembering Krishna. If you get freedom from prison life and again indulge in sense gratification, then as a result of associating with wicked persons who are averse to the Lord you will forget the Supreme Lord. As long as the endeavor for material enjoyment is prominent in the living entity, there is no possibility for him to worship Krishna. The goal of the material enjoyers is diametrically opposite to Krishna. The conditioned souls who are devoid of devotional service to Krishna are always merged in topics related to their wives and children, which are the center of their enjoyment. If by the mercy of the Lord a person in this dangerous situation meets a saintly person, his taste for material enjoyment will be turned into taste for the service of the Supreme Lord. When one gives up the cultivation of Krishna consciousness, then his natural material propensities will submerse him in a mire of offenses. I do not mean that you should remain suffering within this prison, but in your present condition you have the opportunity to constantly chant the holy names of the Lord. Therefore do not be distressed. The Vaishnavas always bless all living entities with the words: ‘May your devotion to the Supreme Lord be fixed.’ I consider this the greatest mercy towards the living entities. Your prison life will soon be finished. Never give up your determination for serving the Supreme Lord in any condition.” [This purport also applies to the next twelve verses.]
CB Adi-khanda 16.56
TEXT 56
ebe nitya krishna-nama krishnera cintana
sabe meli’ karite thakaha anukshana
TRANSLATION
“
Now you can all together constantly chant the names of Krishna and think of Krishna.
CB Adi-khanda 16.57
TEXT 57
ebe himsa nahi, nahi prajara pidana
‘krishna’ bali’ kakuvade karaha cintana
TRANSLATION
“
Here you have no envy or trouble from others, so you can humbly chant and think of Krishna.
CB Adi-khanda 16.58
TEXT 58
ara-bara giya vishayete pravartile
sabe iha pasaribe, gele dushta-mele
TRANSLATION
“
Otherwise if you again return to material enjoyment, by bad association you’ll forget everything about Krishna.
CB Adi-khanda 16.59
TEXT 59
vishaya thakite krishna-prema nahi haya
vishayira dure krishna janiha nishcaya
TRANSLATION
“
One cannot achieve love for Krishna as long as he is engaged in sense gratification. You should know for certain that Krishna is far away from such persons.
CB Adi-khanda 16.60
TEXT 60
vishaye avishta mana badai janjala
stri-putra-maya-jala, ei saba ‘kala’
TRANSLATION
“
The mind that is absorbed in material enjoyment is a great disturbance. Attachment for wife and children are the binding ropes of illusion that lead one to death.
CB Adi-khanda 16.61
TEXT 61
daive kona bhagyavan sadhu-sanga paya
vishaye avesha chadi’ krishnere bhajaya
TRANSLATION
“
If by providence a fortunate person achieves the association of a devotee, he gives up his attachment for material enjoyment and worships Krishna.
CB Adi-khanda 16.62
TEXT 62
sei saba aparadha habe punar-bara
vishayera dharma ei,-shuna katha-sara
TRANSLATION
“
In conclusion, the nature of material enjoyment is that one makes the same mistake again and again.
CB Adi-khanda 16.63
TEXT 63
‘bandi thaka’,-hena ashirvada nahi kari
“vishaya pasara’, ahar-nisha bala hari”
TRANSLATION
“
Therefore I did not mean ‘Stay there in prison,’ but rather stay free from thoughts of material enjoyment and always chant the name of Hari.
CB Adi-khanda 16.64
TEXT 64
chale karilana ami ei ashirvada
tilarddheka na bhaviha tomara vishada
TRANSLATION
“
Do not even slightly lament that I gave you this blessing in an ambiguous way.
CB Adi-khanda 16.65
TEXT 65
sarva-jiva-prati daya-darshana amara
krishne dridha-bhakti hauka toma’-sabakara
TRANSLATION
“
I glance mercifully on all living entities. May you all have firm devotion for Lord Krishna.
CB Adi-khanda 16.66
TEXT 66
“cinta nahi,-dina dui-tinera bhitare
bandhana ghucibe,-ei kahilun tomare
TRANSLATION
“
Don’t worry, I guarantee that within two or three days you will be freed.
CB Adi-khanda 16.67
TEXT 67
vishayete thaka, kiba, thaka yatha-tatha
ei buddhi kabhu na pasariha sarvatha”
TRANSLATION
“
Whether you are a householder or a renunciate-whatever you are-don’t forget these instructions at any cost.”
CB Adi-khanda 16.68
TEXT 68
bandi-sakalera kari’ shubhanusandhana
ailena mulukera adhipati-sthana
TRANSLATION
After offering the prisoners his best wishes, Haridasa went before the king.
CB Adi-khanda 16.69
TEXT 69
ati-manohara teja dekhiya tahana
parama-gaurave vasibare dila sthana
TRANSLATION
When the king saw Haridasa’s brilliant effulgence, he respectfully offered him a seat.
CB Adi-khanda 16.70
TEXT 70
apane jijnase tan’re mulukera pati
“kene, bhai, tomara ki-rupa dekhi mati?
TRANSLATION
Then the king personally inquired, “My dear brother, why do you have such a mentality?
CB Adi-khanda 16.71
TEXT 71
kata bhagye, dekha, tumi haiyacha yavana
tabe kene hindura acare deha’ mana?
TRANSLATION
“
By good fortune you’ve been born a Moslem, so why do you follow the religious practices of the Hindus?
CB Adi-khanda 16.72
TEXT 72
amara hindure dekhi’ nahi khai bhata
taha chada’ hai’ tumi maha-vamsha-jata
TRANSLATION
“
We don’t even eat rice that’s been touched by Hindus, so why are you degrading yourself? You’ve been born in a high family.
CB Adi-khanda 16.73
TEXT 73
jati-dharma langhi’ kara anya-vyavahara
paraloke kemane va paiba nistara?
TRANSLATION
“
You’re transgressing your caste and religion to follow the religion of others. How will you attain salvation?
CB Adi-khanda 16.74
TEXT 74
na janiya ye kichu karila anacara
se papa ghucaha kari’ kalma uccara”
TRANSLATION
“
Whatever sinful activities you’ve unknowingly performed can be cleared by uttering kalma.
COMMENTARY
Considering that Haridasa Thakura was related to him as his brother, the Mohammedan king told him, “I want to know why you have been degraded like this. There is no family superior to the Moslem family. By great fortune you have taken birth in a Moslem family, so why have you accepted the behavior of the inferior Hindus. We do not eat rice touched by the Hindus because they are low-class. You have taken birth in a great family, so it is not proper to degrade yourself into a lower family. How will you be delivered after death if you transgress the Mohammedan religious principles and following other religious principles? Give up such sinful behavior and recite the Cahara Kalma, then you will be freed from the sin incurred by following the Hindu religion.

Kalma (an Arabic word) means “word” or “statement.” Kalma refers to a passage from the Koran indicating the acceptance of Mohammed’s Islam religion.
CB Adi-khanda 16.75
TEXT 75
shuni’ maya-mohitera vakya haridasa
“ano vishnu-maya” bali’ haila maha-hasa
TRANSLATION
After hearing the king, who was illusioned by maya, Haridasa simply laughed and said, “How wonderfully the illusory energy acts.”
COMMENTARY
Hearing the words of the materially conditioned Mohammedan king, Thakura Haridasa thought, “Such a statement befits a person who is bewildered by the illusory energy of Lord Vishnu.” Since the conditioned souls accept all material ingredients as objects for their sense gratification, they are cheated from realizing the Supreme Lord. The Lord is fully transcendental, and material ingredients are objects of sense gratification for the conditioned souls. Therefore Haridasa Thakura realized the uselessness of the Mohammedan king’s words.
CB Adi-khanda 16.76-77
TEXTS 76-77
balite lagila ta’re madhura uttara
“shuna, bapa, sabarai ekai ishvara
nama-matra bheda kare hinduye yavane
paramarthe ‘eka’ kahe korane purane
TRANSLATION
He then sweetly said to the king, “Listen, dear sir. The Supreme Lord of all is one without a second. The Hindus and Moslems differentiate the Lord only by name, but in spiritual vision the Lord is one. This is confirmed in the Puranas and the Koran.
COMMENTARY
Still, displaying causeless mercy on the Moslem king, Thakura Haridasa began to sweetly speak as follows: “The Supreme Personality of Godhead is one, eternal, nondual, and the Lord of all living entities. That one Lord is the controller of the Hindus, Moslems, young and old, and male and female. Hindus and non-Hindu Moslems who are ignorant of the science of the Supreme Lord foolishly oppose each other by concocting two different Gods with separate names, but when they give up such discrimination and difference of opinion and indifferently consider their respective religious scriptures, the Puranas and the Koran, then they will never find such differences in the Absolute Truth.
CB Adi-khanda 16.78
TEXT 78
eka shudha nitya-vastu akhanda avyaya
paripurna haiya vaise sabara hridaya
TRANSLATION
The pure, eternal, nondual, inexhaustible Lord sits in the heart of everyone.
COMMENTARY
The Supreme Lord is pure, free from contamination, and untouched by sinful reactions. He is imperishable and ever-existing. The Supreme Lord cannot be divided by secular consideration. The Supreme Lord does not expand or diminish under the control of the time factor. Therefore He resides in the hearts of all living entities, including the Hindus and Moslems, as the undivided Supersoul. The same Lord who is situated in the hearts of the Moslems is situated in the hearts of the Hindus. Being impure as a result of aversion to the Supreme Lord from time immemorial and thus under the control of temporary misconceptions based on mundane time, place, and person, the living entities consider themselves the enjoyers and become averse to the service of the Lord due to not understanding the undivided Supersoul as the complete whole. Rather, they wrongly consider Him a fragmented living entity like themselves. If only they give up their concocted material enjoyment and mental speculation based on the desire for liberation and engage in devotional service, then they will know Him as the only worshipable Lord.
CB Adi-khanda 16.79
TEXT 79
sei prabhu yare yena laoyayena mana
sei-mata karma kare sakala bhuvana
TRANSLATION
“
That Lord induces everyone to work in a particular way, and everyone in the entire world acts accordingly.
COMMENTARY
Following the whims of their minds, the conditioned souls act according to the inspiration they receive from that undivided, inexhaustible, eternally pure Supreme Lord, who directs them to act.

In the Bhagavad-gita (18.61) it is stated:
ishvarah sarva-bhutanam hrid-deshe ‘rjuna tishthati
bhramayan sarva-bhutani yantrarudhani mayaya
“
The Supreme Lord is situated in everyone’s heart, O Arjuna, and is directing the wanderings of all living entities, who are seated as on a machine, made of the material energy.”
CB Adi-khanda 16.80
TEXT 80
se prabhura nama guna sakala jagate
balena sakale matra nija-shastra-mate
TRANSLATION
“
The names and qualities of that Lord are chanted by everyone according to their respective scriptural injunctions.
COMMENTARY
The names, forms, qualities, associates, and pastimes of the Supreme Lord are interpreted differently in different parts of the world by different preachers according to their respective scriptures.
CB Adi-khanda 16.81
TEXT 81
ye ishvara, se punah sabara bhava laya
himsa karilei se tahana himsa haya
TRANSLATION
“
The Supreme Lord accepts the devotion of everyone, but if anyone is envious of His children, then He retaliates.
COMMENTARY
Lord Janardana, who is bhava-grahi, or appreciative of one’s sentiments, is served by everyone according to their respective moods. If a person rejects or envies the mood of another, then such feelings are actually targeted towards the Supreme Lord. Therefore a living entity should never envy other living entities. If one tries to uproot and convert the internal mood of another person into that of his own narrow-mindedness, then the result will be not only criticism of another’s religion but enviousness of the Supreme Lord, who is the goal of all religion. Service and envy directed to the Supreme Lord are two separate matters. If one misidentifies envy as service to the Supreme Lord, then he will be opposed to the service of the Supreme Lord and ultimately become envious of the devotees. When a living entity becomes devoid of loving service to the Lord, he becomes sometimes a sense enjoyer, sometimes a fruitive worker, sometimes an impersonalist, sometimes a hatha-yogi, and sometimes a raja-yogi. To engage such persons in the service of Lord Mukunda for their eternal benefit is not an act or form of envy. Rather, inducing such persons to engage in activities of sense gratification instead of the service of the Lord is to give indulgence to envious activities and therefore must be given up.
CB Adi-khanda 16.82
TEXT 82
eteke amare se ishvara yehena
laoyaiyachena citte, kari ami tena
TRANSLATION
“
Therefore I am only acting under the inspiration of the Supreme Lord.
COMMENTARY
“
For this reason I am engaged in the service of the Lord according to the inspiration that He has given me. A person makes progress in the service of the Lord by acting in whatever way the Lord inspires him.”

In the Bhagavad-gita (10.10) it is stated:
tesham satata-yuktanam bhajatam priti-purvakam
dadami buddhi-yogam tam yena mam upayanti te
“
To those who are constantly devoted to serving Me with love, I give the understanding by which they can come to Me.”
CB Adi-khanda 16.83
TEXT 83
hindu-kule keha yena haiya brahmana
apane asiya haya icchaya yavana
TRANSLATION
“
By his own desire, a Hindu brahmana may also become a Moslem.
COMMENTARY
“
Just as I have taken birth in a Moslem family yet by the will of the Lord I have engaged in devotional service to Vishnu, as befitting a brahmana, a person born in a brahmana family can also give up his brahminical duties by the will of the Lord and follow social codes that are opposed to the Vedas under the influence of his mental whims.”
CB Adi-khanda 16.84
TEXT 84
hindu va ki kare ta’re, yara yei karma
apane ye maila, ta’re mariya ki dharma
TRANSLATION
“
What can the Hindus do? That is his karma. If one is already dead, then what is the use of killing him?
COMMENTARY
The living entities achieve appropriate punishment or reward for the activities they perform under the influence of their respective tastes, therefore there is no need for their separate punishment. It is stated: svakarma-phala-bhuk puman-“Every human being enjoys the fruits of his karma.”
CB Adi-khanda 16.85
TEXT 85
mahashaya, tumi ebe karaha vicara
yadi dosha thake, shasti karaha amara”
TRANSLATION
“
Dear sir, now you can judge. If I’m at fault, then you may punish me.”
CB Adi-khanda 16.86
TEXT 86
haridasa-thakurera susatya-vacana
shuniya santosha haila sakala yavana
TRANSLATION
Hearing Haridasa’s conclusive statements, the Moslems were all satisfied.
CB Adi-khanda 16.87
TEXT 87
sabe eka papi kaji muluka-patire
balile lagila,-“shasti karaha ihare
TRANSLATION
Only the sinful Kazi instigated the king, saying, “Punish him.
CB Adi-khanda 16.88
TEXT 88
ei dushta, aro dushta karibe aneka
yavana-kulete amahima anibeka
TRANSLATION
“
This miscreant will simply create other miscreants, and he’ll bring a bad name to the Moslem community.
CB Adi-khanda 16.89
TEXT 89
eteke ihara shasti kara’ bhala-mate
nahe va apana-shastra baluka mukhete”
TRANSLATION
“
Therefore punish him in an exemplary way, or at least make him recite the confession from the Koran.”
COMMENTARY
The atheist Kazi instigated the king by complaining against Haridasa Thakura as follows: “The example of following Hindu principles that Haridasa is setting will certainly bring infamy to the Moslem community, and in the future many Moslems will bring further defamation and disrepute to the Moslem religion by following him. Therefore you should severely punish him as a warning to others so that this may not happen. Otherwise Haridasa should personally repent and beg forgiveness for his actions, then only can he be excused from punishment.”
CB Adi-khanda 90-91
TEXTS 90-91
punah bale mulukera pati,-“are bhai!
apanara shastra bala, tabe cinta nai
anyatha karibe shasti saba kaji-gane
baliba o pache, ara laghu haiba kene”
TRANSLATION
The king again requested Haridasa, “O brother, just recite the confession from the Koran and you’ll have nothing to worry. Otherwise the sinful Kazis will punish you, and you’ll be forced to recite the Koran anyway. In this way you’ll be humiliated.”
COMMENTARY
The king said to Haridasa, “If you give up the behavior of persons who are opposed to our religious principles and follow the Moslem literatures and behavior, then there is no need for you to fear or worry. Otherwise the Kazi and his men will severely punish you. Even now I am giving you a warning. Why should you diminish your prestige by unnecessarily being punished later on?”
CB Adi-khanda 16.92
TEXT 92
haridasa balena,-“ye karana ishvare
taha bai ara keha karite na pare
TRANSLATION
Haridasa said, “One cannot do anything other than what the Supreme Lord desires.
COMMENTARY
Hearing the king’s words, Haridasa fearlessly replied, “Whatever the Supreme Lord wills, that alone will happen. Apart from that no one can do anything.”
CB Adi-khanda 16.93
TEXT 93
aparadha-anurupa ya’ra yei phala
ishvare se kare,-iha janiha kevala
TRANSLATION
“
Know for certain that the Lord awards the results of one’s offenses.
COMMENTARY
The Supreme Lord alone is the bestower of the living entities’ fruits of action. The sense of being the doer that living entities who are bewildered by false ego attribute to themselves in the course of their activities is only due to false pride. Only the supreme will of the Lord yields fruits. Although the living entities are instruments, the supreme will of the Lord is most powerful.
CB Adi-khanda 16.94
TEXT 94
khanda khanda hai deha yaya yadi prana
tabu ami vadane na chadi hari-nama
TRANSLATION
“
Even if my body is cut into pieces and I give up my life, I will never give up chanting the Lord’s holy name.”
COMMENTARY
“
This material body, which is received from the mother and father, is not permanent. The life that is averse to the service of Krishna and which is presently absorbed in material happiness is also perishable or changeable. But the holy names of the Supreme Lord and the Supreme Lord Himself are not two separate objects. Spiritual names are not like the names of material objects that are invented by human beings within the time factor. The spiritual name and the possessor of the name are one. Therefore I can never give up chanting the holy names and repose my faith in my gross and subtle bodies. The constitutional position of a living entity is that he is the eternal servant of Krishna. In other words, every living entity is a Vaishnava. The Vaishnavas have no other activities than chanting the holy names of Shri Hari. The only duty of both the practitioner and the perfected being is to chant the holy names of the Lord. I cannot give this up to follow man-made social behavior. Even if the result is that society and its administrators torture me as much as they want, I am prepared to tolerate it all with a smiling face. I will never give up the eternal service of Hari to run after temporary material happiness. I have no other activity than congregationally chanting the spiritual names of Krishna that I have received through disciplic succession. Both the body and the mind are distinct from ‘I,’ the owner of the body, because ‘I’ am eternal, while the body and mind are temporary.”
CB Adi-khanda 16.95
TEXT 95
shunina tahana vakya mulukera pati
jijnasila,-“ebe ki kariba iha-prati?”
TRANSLATION
After hearing Haridasa’s statement, the king asked the Kazi, “Now what will you do with him?”
CB Adi-khanda 16.96
TEXT 96
kaji bale,-“baisha bajare bedi’ mari’
prana laha, ara kichu vicara na kari’
TRANSLATION
The Kazi replied, “He should be beaten in the twenty-two marketplaces. Take his life in this way. That is my opinion.
COMMENTARY
In the end, the atheist Kazi proposed to the king as follows: “Let Haridasa be beaten in each of the twenty-two marketplaces within Ambuya-muluka, then he will die. This is the proper punishment for the sin he has incurred by accepting the behavior of the Hindus and chanting the names of the Hindus’ God.”
CB Adi-khanda 16.97
TEXT 97
baisha-bajare marileha yadi jiye
tabe jani,-jnani-saba sacca katha kahe”
TRANSLATION
“
If he survives being beaten in twenty-two marketplaces, then we’ll understand that he’s actually knowledgeable and his words are true.”
COMMENTARY
“
If in spite of being beaten in twenty-two marketplaces, Haridasa remains alive, then we will know that he is truthful and nonduplicitous. And if he dies, then his punishment was proper.”
CB Adi-khanda 16.98
TEXT 98
paika-sakale daki’ tarja kari’ kahe
“e-mata maribi,-yena prana nahi rahe
TRANSLATION
The Kazi then called the guards and sternly ordered them, “Beat him in such a way that he will die.
COMMENTARY
The word paika (derived from the word padatika) means “guards” or “servants.”

The servant guards were ordered to severely beat Haridasa more than needed to make his life air leave the body.
CB Adi-khanda 16.99
TEXT 99
yavana haiya yei hinduyani kare
prananta haile sheshe e papa haite tare’”
TRANSLATION
“
If a Moslem who follows the Hindu religion is killed, then he’ll be delivered from that sin.”
COMMENTARY
“
The death sentence is proper punishment for Moslems who give up their religion and follow the religion and behavior of the infidel Hindus. There is no sin more grave than for a non-Hindu to accept the Hindu religion; death is the only atonement for such a sin.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 16/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Adi-khanda 16/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Sixteen: The Glories of Shri Haridasa Thakura

CB Adi-khanda 16.100
TEXT 100
papira vacane sei papi ajna dila
dushta-gane asi’ haridasere dharila
TRANSLATION
Instigated by the words of the sinful Kazi, the sinful king gave his order and the miscreant guards arrested Haridasa.
COMMENTARY
The sins of those who envy the Vaishnavas are understood to have fully matured. Since the atheist Kazi caused mischief to Haridasa Thakura, both he and the king were extremely sinful. The guards who arrested Haridasa Thakura on the order of their sinful masters were also affected by sinful reactions.
CB Adi-khanda 16.101
TEXT 101
bajare-bajare saba bedi’ dushta-gane
mare se nirjiva kari’ maha-krodha-mane
TRANSLATION
The miscreant guards thereafter took Haridasa from market to market and mercilessly beat him.
CB Adi-khanda 16.102
TEXT 102
‘krishna krishna’ smarana karena haridasa
namanande deha-duhkha na haya prakasha
TRANSLATION
Haridasa simply remembered the name of Krishna, and on account of that ecstatic remembrance he felt no pain.
CB Adi-khanda 16.103
TEXT 103
dekhi haridasa-dehe atyanta prahara
sujana-sakala duhkha bhavena apara
TRANSLATION
The pious people were greatly distressed to see the excessive beating of Haridasa.
COMMENTARY
Hearing and seeing the severe beating and unjustified oppression of Thakura Haridasa, the saintly persons became extremely distressed. Some of them openly declared, “By oppressing the Vaishnavas in this way, great inauspiciousness will soon fall on this kingdom. Simply as a result of torturing the Vaishnavas, the world faces various miseries like famine, drought, plague, and war.
CB Adi-khanda 16.104
TEXT 104
keha bale,-“ucchana haibe sarva-rajya
se-nimitte sujanere kare hena karya”
TRANSLATION
Someone said, “The entire kingdom will be destroyed because they’re torturing such a saintly person.”
CB Adi-khanda 16.105
TEXT 105
raja-ujirere keha shape krodha-mane
maramari karite o uthe kona jane
TRANSLATION
Someone angrily cursed the king and the Kazi, and someone else was prepared to fight them.
COMMENTARY
As a result of the Moslems’ misbehavior towards Haridasa Thakura, the sadhus became most angry and displeased at heart. Some of them mentally cursed the king and his minister, and some sowed the seed of discontent in order to bring about a revolution in the state.
CB Adi-khanda 16.106
TEXT 106
keha giya yavana-ganera pa’ye dhare
“kichu diba, alpa kari’ maraha uhare”
TRANSLATION
Another person fell at the feet of the Moslems and said, “I’ll give you some money if you don’t beat him so hard.”
COMMENTARY
Some of them fell at the feet of the Moslems who were mercilessly beating Haridasa and begged their mercy to spare his life, and some of them tried to stop the beating with bribes.
CB Adi-khanda 16.107
TEXT 107
tathapiha daya nahi janme papi-gane
bajare-bajare mare maha-krodha-mane
TRANSLATION
Nevertheless the sinful guards showed no mercy, and they continued angrily beating Haridasa from market to market.
CB Adi-khanda 16.108
TEXT 108
krishnera prasade haridasera sharire
alpa duhkho nahi janme eteka prahare
TRANSLATION
By the mercy of Krishna, Haridasa felt no pain whatsoever in spite of such heavy beating.
CB Adi-khanda 16.109
TEXT 109
asura-prahare yena prahlada-vigrahe
kona duhkha na janila,-sarva-shastre kahe
TRANSLATION
The scriptures explain that Prahlada felt no pain when he was mercilessly beaten by the demons.
COMMENTARY
Just as Hiranyakashipu tortured his maha-bhagavata son, Prahlada, in various ways (see Shrimad Bhagavatam 7.5.33-53 and 7.8.1-13), the sinful Moslems also began to torture Haridasa Thakura in various ways. But like Bhakta-raja Prahlada, he did not feel a tinge of misery. The quality of tolerance like this is natural for the maha-bhagavatas. They are so busy in constantly serving the Supreme Lord that incidents of the external world like torture cannot give them any anxiety. That is why Shri Gaurasundara has stated in His Shri Shikshashtaka that only one who is more tolerant than a tree is able to glorify the topics of Krishna, not others. If a practitioner is intolerant, then he will not be able to glorify Hari because we have seen by innumerable cases in this world that persons who are averse to the Supreme Lord have unfairly and unnecessarily attacked the all-auspicious honest preacher engaged in chanting the names of Hari and have tried to close his mouth, which is engaged in glorifying Hari. The sinful society that is intoxicated by pride related with family, caste, wealth, and material education always tries to completely stop glorification of Hari, which is the only Absolute Truth. Even on the dishonest pretext of duplicitously joining the sankirtana party in name, they silently oppose chanting the holy names, which are satya-vastu, the Absolute Truth.
CB Adi-khanda 16.110
TEXT 110
ei-mata yavanera ashesha prahare
duhkha na janmaye haridasa-thakurere
TRANSLATION
In the same way, Haridasa felt no pain as he was mercilessly beaten by the Moslems.
CB Adi-khanda 16.111
TEXT 111
haridasa-smarane o e duhkha sarvatha
chinde sei-kshane, haridasera ki katha
TRANSLATION
What to speak of Haridasa himself, even one who remembers his activities is immediately relieved of all material miseries.
COMMENTARY
What to speak of Haridasa feeling distress due to the severe torture, all the distress of even a person who remembers this incomparable tolerance of Haridasa will also be completely destroyed.
CB Adi-khanda 16.112
TEXT 112
sabe ye-sakala papi-gana tan’re mare
ta’ra lagi’ duhkha-matra bhavena antare
TRANSLATION
Rather Haridasa felt sorry for the sinful guards who were engaged in beating him and he prayed.
COMMENTARY
For the benefit and deliverance of those sinful offenders who defy the bhagavata Vaishnavas, the saintly persons consider them candidates for their mercy and feel concerned within their hearts. Such characteristics are also seen in the lives of Jesus Christ and Prophet Mohammed.
CB Adi-khanda 16.113
TEXT 113
“e-saba jivere, krishna! karaha prasada
mora drohe nahu e-sabara aparadha”
TRANSLATION
“
O Krishna! Be merciful on these living entities! Forgive their offense of torturing me.”
COMMENTARY
If one defies the devotees of the Lord, the Supreme Lord becomes greatly displeased. Realizing that the Supreme Lord would be greatly displeased by the torture inflicted on him by the sinful Moslems, Thakura Haridasa prayed at the lotus feet of the Lord for their benefit. The devotees of the Lord never pray, “Let the minds of the living entities always remain distracted from the service of the lotus feet of Krishna,” as this brings about their ruination. The Vaishnava Thakuras, who are compassionate to all living entities, never become the cause of other’s inauspiciousness.
CB Adi-khanda 16.114
TEXT 114
ei-mata papi-gana nagare-nagare
prahara karaye haridasa-thakurere
TRANSLATION
In this way the sinful guards beat Haridasa Thakura in the various marketplaces.
CB Adi-khanda 16.115
TEXT 115
dridha kari’ mare ta’ra prana laibare
manah-smriti nahi haridasera prahare
TRANSLATION
They beat him severely in order to kill him, but Haridasa was not even disturbed by their beating.
COMMENTARY
Being bewildered by waves of thoughts about the external world, the ordinary conditioned souls accept their own flickering mind as the director of all their activities. But since the devotees of the Lord are constantly engaged in the service of Hari, they do not engage their mind in enjoying external material objects. Rather, they do not retain any memory of any material incident or object. In other words, they have completely forgotten all false bodily identification. It is stated: krishna-name prita, jade udasina, nirdosha ananda-maya-“They are attached to the holy names of Krishna, indifferent to material objects, faultless, and always joyful.”
CB Adi-khanda 16.116
TEXT 116
vismita haiya bhave sakala yavane
“manushyera prana ki rahaye e marane?
TRANSLATION
The Moslems were astonished to see this, and thought, “Can a human being survive after such a beating?
CB Adi-khanda 16.117
TEXT 117
dui tina bajare marile loka mare
baisha-bajare marilana ye ihare
TRANSLATION
“
If we beat someone in two or three marketplaces, they die. But we’ve beaten him in twenty-two marketplaces.”
CB Adi-khanda 16.118
TEXT 118
mare o na, aro dekhi,-hase kshane kshane”
“e purusha pira va?”-sabei bhave mane
TRANSLATION
They all thought, “He has not died, and moreover we see that he is smiling! Is he a powerful saint?”
COMMENTARY
The word pira (a Farsi word) refers to a Mohammedan saintly person who knows God or a widely respected great personality with extraordinary powers.
CB Adi-khanda 16.119
TEXT 119
yavana-sakala bale,-“ohe haridasa!
toma’ haite ama’-sabara haibeka nasha
TRANSLATION
The Moslems then said, “O Haridasa, we’ll be killed because of you!
COMMENTARY
The Moslem servants who had severely beaten Haridasa said to him, “If we cannot somehow or other beat you to death, our masters will be very angry with us. Then they will kill us out of anger.”
CB Adi-khanda 16.120
TEXT 120
eta prahare o prana na yaya tomara
kaji prana laibeka ama’ sabakara”
TRANSLATION
“
Although we’ve beaten you so much, you’re still alive. Therefore the Kazi will kill us.”
CB Adi-khanda 16.121-122
TEXTS 121-122
hasiya balena haridasa mahashaya
“ami jile toma’ sabara manda yadi haya
tabe ami mari,-ei dekha vidyamana”
eta bale’ avishta haila kari’ dhyana
TRANSLATION
Haridasa smiled and said, “If my remaining alive creates a problem for you, then I will give up my body right now.” After saying this, Haridasa entered into deep meditation on Krishna.
COMMENTARY
Haridasa replied, “Though I have been severely beaten by you, if my remaining alive causes any harm for you, I can immediately give up my body to check this inauspiciousness.” After speaking in this way, Haridasa entered into samadhi by meditating on the Supreme Lord within his heart, saturated with pure goodness, and thus enacted the pastime of dying. Due to being in deep samadhi on the Supreme Lord, his inhaling and exhaling could not be openly perceived.
CB Adi-khanda 16.123
TEXT 123
sarva-shakti-samanvita prabhu-haridasa
hailena aceshta, kotha o nahi shvasa
TRANSLATION
Haridasa, who was endowed with all mystic powers, then became motionless and his breathing stopped.
CB Adi-khanda 16.124
TEXT 124
dekhiya yavana-gana vismita haila
muluka-patira dvare laiya phelaila
TRANSLATION
Seeing this, the Moslems were struck with wonder, and they took the lifeless body of Haridasa before the king.
CB Adi-khanda 16.125
TEXT 125
“mati deha’ nina” bale mulukera pati
kaji kahe,-“tabe ta paibe bhala-gati
TRANSLATION
The king ordered them, “Bury him,” but the Kazi countered, “Then he will achieve an higher destination.
COMMENTARY
The phrase mati deha’ means “to lay underground or set in samadhi” or “to bury.”

The atheist Kazi said, “Haridasa has taken birth in a high-class Moslem family, so we should not bury him, because then he would attain a higher destination. It is the religious belief of the Moslems that if one buries a dead body, then the owner of the body attains a superior destination. Therefore, if the deadlike body of Haridasa Thakura is thrown into the Ganges rather than buried, it will be a proper punishment for his sinful activities of accepting Hindu religion and chanting the names of the Hindu’s God, and he will suffer miseries forever.”
CB Adi-khanda 16.126
TEXT 126
bada hai’ yena karileka nica-karma
ataeva ihare yuyaya hena dharma
TRANSLATION
“
He was already born in a good Moslem family, but he engaged in degraded Hindu practices. Therefore he does not deserve a higher destination.
CB Adi-khanda 16.127
TEXT 127
mati dile paraloke haibeka bhala
gange phela,-yena duhkha paya cirakala
TRANSLATION
“
If we bury him, he will certainly attain a better destination in his next life. Better throw him in the Ganges, so that he’ll suffer forever.”
CB Adi-khanda 16.128
TEXT 128
kajira vacane saba dhariya yavane
gange phelaite sabe tole giya ta’ne
TRANSLATION
Following the Kazi’s instructions, the guards took Haridasa’s body to throw in the Ganges.
CB Adi-khanda 16.129
TEXT 129
gange nite tole yadi yavana-sakala
vasilena haridasa haiya nishcala
TRANSLATION
As the Moslems were about to throw his body in the Ganges, Haridasa sat there immovable.
CB Adi-khanda 16.130
TEXT 130
dhyananande vasila thakura haridasa
vishvambhara dehe asi’ haila parakasha
TRANSLATION
As Haridasa sat there in ecstatic meditation, Lord Vishvambhara entered his body.
CB Adi-khanda 16.131
TEXT 131
vishvambhara-adhishthana haila sharire
ka’ra shakti ache haridase nadibare?
TRANSLATION
Who had the power to move Haridasa’s body, when it had become the abode of Lord Vishvambhara?
CB Adi-khanda 16.132
TEXT 132
maha-balavanta saba catur-dike thele
maha-stambha-praya prabhu achena nishcale
TRANSLATION
As the strongest Moslems tried to push Haridasa, they found he was as immovable as a stone pillar.
CB Adi-khanda 16.133
TEXT 133
krishnananda-sudha-sindhu-madhye haridasa
magna hai’ achena, bahya nahi parakasha
TRANSLATION
Haridasa remained absorbed in the nectarean ocean of love for Krishna and had no external feelings.
COMMENTARY
The phrase krishnananda-sudha-sindhu refers to the samadhi of ecstatic love for Krishna.

The word bahya means “external consciousness.”
CB Adi-khanda 16.134
TEXT 134
kiba antarikshe, kiba prithvite, gangaya
na janena haridasa achena kothaya
TRANSLATION
He did not even know whether he was in the sky, on the land, or in the waters of the Ganges.
CB Adi-khanda 16.135
TEXT 135
prahladera yehena smarana krishna-bhakti
sei-mata haridasa thakurera shakti
TRANSLATION
Haridasa had the same ability as Prahlada Maharaja to remain fixed in remembrance of the Supreme Lord Krishna.
COMMENTARY
Regarding the devotional service of Prahlada Maharaja, Narada Muni narrates his characteristics to Yudhishthira Maharaja in the following verses of Shrimad Bhagavatam (7.4.36, 38, and 41): “Who could list the innumerable transcendental qualities of Prahlada Maharaja? He had unflinching faith in Vasudeva, Lord Krishna [the son of Vasudeva], and unalloyed devotion to Him. His attachment to Lord Krishna was natural because of his previous devotional service. Although his good qualities cannot be enumerated, they prove that he was a great soul [mahatma]. Prahlada Maharaja was always absorbed in thought of Krishna. Thus, being always embraced by the Lord, he did not know how his bodily necessities, such as sitting, walking, eating, lying down, drinking and talking, were being automatically performed. Sometimes, feeling the touch of the Lord’s lotus hands, he became spiritually jubilant and remained silent, his hairs standing on end and tears gliding down from his half-closed eyes because of his love for the Lord.” The Shrimad Bhagavatam (7.9.6-7) further states: “By the touch of Lord Nrisimhadeva’s hand on Prahlada Maharaja’s head, Prahlada was completely freed of all material contaminations and desires, as if he had been thoroughly cleansed. Therefore he at once became transcendentally situated, and all the symptoms of ecstasy became manifest in his body. His heart filled with love, and his eyes with tears, and thus he was able to completely capture the lotus feet of the Lord within the core of his heart. Prahlada Maharaja fixed his mind and sight upon Lord Nrisimhadeva with full attention in complete trance.”
CB Adi-khanda 16.136
TEXT 136
haridase ei saba kichu citra nahe
niravadhi gauracandra yanhana hridaye
TRANSLATION
This is not at all astonishing for Haridasa, for Lord Gaurachandra constantly resides in his heart.
CB Adi-khanda 16.137-138
TEXTS 137-138
rakshasera bandhane yehena hanuman
apane laila kari’ brahmara samana
ei-mata haridasa yavana-prahara
jagatera shiksha lagi’ karila svikara
TRANSLATION
While fighting with the demons, Hanuman respectfully welcomed the brahmastra weapon released by Indrajit. Similarly, Haridasa Thakura accepted the beating of the Moslems in order to teach the world.
COMMENTARY
Just as Hanuman protected the prestige of the brahmastra weapon released by Indrajit, the son of Ravana, the king of the demons, by falling under its influence during the conquest of Lanka (see Ramayana, Sundara-kanda, Chapter 48, verses 36-45), Haridasa also accepted the cruel severe beating of the Moslems in order to set example and teach the highest ideal of tolerance to the world.
CB Adi-khanda 16.139
TEXT 139
“ashesha durgati haya, yadi yaya prana
tathapi vadane na chadiba hari-nama
TRANSLATION
“
Even if I experience unlimited misery and die, I will never give up chanting the Lord’s holy name.”
COMMENTARY
This is the teaching referred to in the previous verse.
Let the sense enjoyers, fruitive workers, and Mayavadis, who are all opposed to devotional service, behave inimically towards the devotees, yet the devotees never give up chanting the holy names of the Lord.
CB Adi-khanda 16.140
TEXT 140
anyatha govinda-hena rakshaka thakite
ka’ra shakti ache haridasere langhite?
TRANSLATION
Otherwise, since Haridasa was personally protected by Govinda, how could anyone harm him?
COMMENTARY
The word anyatha, or “otherwise,” refers to a situation other than if Thakura Haridasa had not exhibited the highest ideal of incomparable tolerance or had not endeavored to teach the people of the world by saying, “Even if I experience unlimited misery and die, I will never give up chanting the Lord’s holy name.”

Lord Govinda alone is the maintainer of the entire universe. No one can oppose, harm, torture, oppress, or display their might on His unalloyed topmost devotee Haridasa. No atheist has the authority to transgress Haridasa.
CB Adi-khanda 16.141
TEXT 141
haridasa-smarane o e duhkha sarvatha
khande sei-kshane, haridasera ki katha
TRANSLATION
What to speak of Haridasa himself, even one who remembers his activities is immediately relieved of all material miseries.
CB Adi-khanda 16.142
TEXT 142
satya satya haridasa-jagat-ishvara
chaitanya-candrera maha-mukhya anucara
TRANSLATION
Haridasa, who had the power to control the universe, was certainly one of the topmost devotees of Shri Chaitanya.
COMMENTARY
Another reading for jagat-ishvara, or “the Lord of the universe,” is purva-vipra-vara, or “the already qualified best brahmana.” Actually Thakura Haridasa was already the crest-jewel amongst the best of the brahmanas. Although the materialists see that he was born in a Moslem family, he was the greatest Vaishnava, servant of the Lord, most sober, and endowed with all brahminical qualifications from time immemorial. Only those who constantly serve the Supreme Lord are decorated with the eternal brahminical qualifications from time immemorial. Some people compose imitation literatures in which they claim that Haridasa Thakura was born in a seminal brahmana family, and thereby they attribute on him insignificant mundane social considerations born from their own ignorance. Such imaginary truth is always contrary to historical facts.

The phrase jagat-ishvara may also be an adjective for Chaitanyacandra, or it may have been used to indicate the former position of Haridasa as Lord Brahma. Any maha-bhagavata who controls the six urges mentioned by Shri Rupa Gosvami is qualified to be called Gosvami, Jagat-ishvara, or Vaishnava.
CB Adi-khanda 16.143
TEXT 143
hena-mate haridasa bhasena gangaya
kshaneke haila bahya ishvara-icchaya
TRANSLATION
After Haridasa floated in the Ganges for some time, he regained his external consciousness by the will of the Lord.
CB Adi-khanda 16.144
TEXT 144
chaitanya paiya haridasa-mahashaya
tire asi’ uthilena parananda-maya
TRANSLATION
He then came to the shore and got out of the water in great ecstasy.
CB Adi-khanda 16.145
TEXT 145
sei-mate ailena phuliya-nagare
krishna-nama balite balite uccaih-svare
TRANSLATION
In this way he started for Phuliya while loudly chanting the names of Krishna.
CB Adi-khanda 16.146
TEXT 146
dekhiya adbhuta-shakti sakala yavana
sabara khandila himsa, bhala haila mana
TRANSLATION
Seeing the extraordinary potency of Haridasa, the Moslems’ minds changed and they forgot their envy.
CB Adi-khanda 16.147
TEXT 147
pira’ jnana kari’ sabe kaila namaskara
sakala yavana-gana paila nistara
TRANSLATION
The Moslems considered Haridasa a powerful saint, so they offered him obeisances. Thus they were all delivered from material bondage.
COMMENTARY
Those Moslems who considered maha-bhagavata Thakura Haridasa as worshipable and offered him their humble obeisances were freed from material bondage.
CB Adi-khanda 16.148
TEXT 148
kata-kshane bahya pailena haridasa
muluka-patire cahi’ haila kripa-hasa
TRANSLATION
Some time after regaining his consciousness, Haridasa met the King of Bengal and laughed mercifully.
CB Adi-khanda 16.149
TEXT 149
sambhrame muluka-pati yudi’ dui kara
balite lagila kichu vinaya-uttara
TRANSLATION
With great awe and reverence, the king folded his hands and humbly said to Haridasa.
CB Adi-khanda 16.150
TEXT 150
“satya satya janilana,-tumi maha-pira
‘eka’-jnana tomara se haiyache sthira
TRANSLATION
“
Now I know for certain that you are a powerful saint, for you are firmly convinced that the Supreme Lord is one.
COMMENTARY
The phrase eka-jnana means “to perceive the presence of the Supreme Lord in every living entity” or “to see the Lord’s variegatedness;” in other words, “to realize the nondual Absolute Truth.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 16/151-200

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Adi-khanda 16/151-200 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Sixteen: The Glories of Shri Haridasa Thakura

CB Adi-khanda 16.151
TEXT 151
yogi jnani yata saba mukhe-matra bale
tumi se paila siddhi maha-kutuhale
TRANSLATION
“
All the so-called yogis and jnanis simply speak big words, but you have actually attained perfection.
COMMENTARY
“
Ordinary pseudo yogis and pseudo jnanis speak of advaya-jnana, or transcendental knowledge beyond duality, simply to make a show of being liberal, but you, Haridasa, are actually a real, perfected maha-purusha, or great personality.”
CB Adi-khanda 16.152
TEXT 152
tomare dekhite mui ailun ethare
saba dosha, mahashaya! kshamiba amare
TRANSLATION
“
O sir, I have personally come to meet you, therefore please forgive all my offenses.
CB Adi-khanda 16.153
TEXT 153
sakala tomara sama,-shatru-mitra nai
toma’ cine,-hena jana tribhuvane nai
TRANSLATION
“
You are equal to everyone-both friend and enemy-but there is no one in the three worlds who can understand you.
COMMENTARY
On the strength of their mundane knowledge, the materialists cannot understand the position of a maha-bhagavata, paramahamsa Vaishnava. Actually no one is the friend or enemy of a Vaishnava. Because he considers everyone in the world as a Vaishnava, he is the friend of everyone, and being devoid of conception of mundane enjoyment, he sees everyone, friends and enemies, equally.
CB Adi-khanda 16.154
TEXT 154
cala tumi, shubha kara’ apana-icchaya
ganga-tire thaka giya nirjana-gophaya
TRANSLATION
“
You are free to go wherever you wish. You may go stay in a cave on the bank of the Ganges or wherever you desire.
COMMENTARY
The word gophaya (derived from the Sanskrit word guha and Hindi word gupha) means “a vacant cave.”

The king said, “O Haridasa, now you are freed from arrest, therefore by your own sweet will you may go to a secluded cave on the bank of the Ganges near Phuliya and begin to worship your beloved Lord without disturbance. Though we are most abominable and sinful, please forgive all our unforgivable offenses and glance mercifully on us.”
CB Adi-khanda 16.155
TEXT 155
apana-icchaya tumi thaka yatha-tatha
ye tomara iccha, tai karaha sarvatha”
TRANSLATION
“
Now you may stay wherever you like and do whatever you please.”
CB Adi-khanda 16.156
TEXT 156
haridasa-thakurera carana dekhile
uttamera ki daya, yavana dekhi’ bhule’
TRANSLATION
What to speak of the upper classes, on seeing the lotus feet of Haridasa Thakura, even the Moslems forgot themselves.
COMMENTARY
The Moslems are generally devoid of devotional service to the Supreme Lord. If sense enjoyers, fruitive workers, and mental speculators, who are all relatively superior to the Moslems, realize the magnanimous, glorious lotus feet of maha-bhagavata Thakura Haridasa, then they will permanently retire from engagement in the their respective sense gratification. On seeing Haridasa, even Moslems who were sinful and extremely averse to the Lord forgot their endeavors to oppose devotional service, which were induced by the urges of their senses.
CB Adi-khanda 16.157
TEXT 157
eta krodhe anileka maribara tare
‘pira’-jnana kari’ aro pa’ye pache dhare
TRANSLATION
They had angrily taken him to be killed, but they ultimately accepted him as a powerful saint.
COMMENTARY
Oh, how wonderful are the uncommon glories of the maha-bhagavata, paramahamsa, Vaishnava Thakuras! By seeing the extraordinary shining example of Thakura Haridasa’s forgiveness and tolerance, that same king who was previously envious of the Thakura, who had angrily arrested him in order to severely punish him, who hated Lord Vishnu and the Vaishnavas, and who was most sinful now accepts Thakura Haridasa as a worshipable, uncommon, great personality sent by God. Not only that, being purified by the fire of repentance, that most sinful, atheistic, offensive king begged forgiveness for all his offenses and was obliged to offer obeisances at the Thakura’s lotus feet.
CB Adi-khanda 16.158
TEXT 158
yavanere kripa-drishti kariya prakasha
phuliyaya aila thakura-haridasa
TRANSLATION
After glancing mercifully on the Moslems, Thakura Haridasa entered Phuliya.
CB Adi-khanda 16.159-161
TEXTS 159-161
ucca kari’ hari-nama laite laite
ailena haridasa brahmana-sabhate
haridase dekhi’ phuliyara vipra-gana

sabei haila ati parananda-mana
hari-dhvani vipra-gana lagila karite
haridasa lagilena anande nacite
TRANSLATION
As He loudly chanted the names of Hari, he arrived before an assembly of brahmanas. Seeing Haridasa, the brahmanas were filled with happiness. The brahmanas then began to chant the names of Hari, and Haridasa began to dance in ecstasy.
COMMENTARY
Being relieved from the torture and repression of the king and the Kazi and in order to benefit the brahmana community of Phuliya, Thakura Haridasa arrived there while loudly chanting the names of Hari. Due to narrow-minded sectarianism and social aversion towards devotional service, some so-called brahmanas did not previously consider it proper to accept Haridasa as the spiritual master for awarding the holy names. But now after hearing about his extraordinary unlimited prowess, all the prestigious brahmanas accepted him as the giver of the holy names, which are nondifferent from the Lord Himself. All of them happily began to respect Haridasa.
CB Adi-khanda 16.162
TEXT 162
adbhuta ananta haridasera vikara
ashru, kampa, hasya, murccha, pulaka, hunkara
TRANSLATION
Haridasa displayed endless ecstatic transformations like crying, shivering, laughing, falling unconscious, hairs standing on end, and roaring.
CB Adi-khanda 16.163
TEXT 163
achada khayena haridasa prema-rase
dekhiya brahmana-gana mahanande bhase
TRANSLATION
Then, in ecstatic love, Haridasa crashed to the ground. Seeing this, the brahmanas began to float in ecstasy.
CB Adi-khanda 16.164
TEXT 164
sthira hai’ kshaneke vasila haridasa
vipra-gana vasilena bedi’ caripasha
TRANSLATION
After a while, when Haridasa became pacified, the brahmanas sat around him.
CB Adi-khanda 16.165
TEXT 165
haridasa balena,-“shunaha vipra-gana!
duhkha na bhaviha kichu amara karana
TRANSLATION
Haridasa then said, “O brahmanas, please listen. Don’t feel sorry for me.
CB Adi-khanda 16.166
TEXT 166
prabhu-ninda ami ye shunilun apara
ta’ra shasti karilena ishvara amara
TRANSLATION
“
I’ve heard so much blasphemy of the Lord. That is why He has punished me.
COMMENTARY
While considering himself an ordinary conditioned soul, forced to enjoy the fruits of karma, Haridasa humbly said, “I had to hear topics that were averse to the Lord as punishment for my previous misdeeds and aversion to the Lord. Due to my tolerance I did not adequately protest the harsh statements of persons who were averse to the Lord. That is why the Lord has awarded this punishment to me.” The Lord awards severe punishment to those who even after hearing blasphemy against the Lord and His devotees do not protest in order to make a show of tolerance. Even after hearing blasphemous words against Hari, Guru, and Vaishnava, the prakrita-sahajiyas’ attempt to justify their abominable, mean, duplicitous nature as ‘Vaishnava etiquette,’ guarantees their frightful degradation. Thakura Haridasa was truly the highest ideal of tolerance, and because the deceitful prakrita-sahajiya sampradaya tries to artificially imitate the quality of his tolerance, they ultimately achieve various miseries in life. Since the maha-bhagavata paramahamsa Vaishnava is personally free from the blasphemy of others, he does not possess the external mundane urges to blaspheme or praise, talk unnecessarily or gossip. But since the prakrita-sahajiyas are not situated on such an exalted platform, their endeavors to imitate result in abominable duplicity. Therefore they inevitably suffer miseries. In order to preach this topic to the deceitful prakrita-sahajiya sampradayas, Haridasa Thakura, like an ordinary human being, invoked the philosophy of enjoying fruitive results. The prakrita-sahajiyas are forced to enjoy the fruits of their activities, but Haridasa Thakura, the crest-jewel among liberated souls and a chanter of the holy names of Hari, is certainly not forced to enjoy the fruits of his activities.

Shrila Rupa Gosvamipada has described this topic in his Shri Namashtaka (4) as follows:
yad-brahma-sakshat-kriti-nishthayapi
vinasham ayati vina na bhogaih
apaiti nama sphuranena tat te
prarabdha-karmeti virauti vedah
“
The seeds of sinful activities that cause rebirth for their fruition are not totally destroyed despite realization of oneness with Brahman through constant meditation. But, O Lord, as soon as Your holy names manifest on the tongue (even in the form of namabhasa) all seeds of sinful activities are totally uprooted. This is elaborately glorified in the Vedas.”
CB Adi-khanda 16.167
TEXT 167
bhala haila, ithe bada pailun santosha
alpa shasti kari’ kshamilena bada-dosha
TRANSLATION
“
I’m satisfied, for whatever happened to me was for my benefit. The Lord has relieved me of my great offense by awarding me a token punishment.
COMMENTARY
Those who even after hearing the blasphemy of Vishnu and the Vaishnavas display their ‘cleverness’ by posing as advanced and liberal (?) on the pretext of artificial gentleness or tolerance without understanding the real purport of taror api sahishnu-“more tolerant than a tree” are understood to be enjoying the results of their grave offenses. One should not consider such grave offenses as trivial and advertise sense gratification aimed at accumulating mundane fame as worship of Hari. For this reason, in order to instruct the people of the world, jagad-guru Thakura Haridasa pointed out the great faults of the foolish prakrita-sahajiyas, who display artificial humility, by humbly saying: “I have heard blasphemy of Hari, Guru, and Vaishnava without hesitation; therefore I am a great offender. Since I did not protest, it would have been proper if Hari, Guru, and Vaishnava had awarded me more severe punishment; but the Lord is most merciful. He awarded me only the token punishment of being inhumanly tortured by the servants of the king and thus freed me from the offenses born from blasphemy of Vishnu and the Vaishnavas. In this way He has proved Himself as causelessly merciful, by which my happiness and satisfaction is increased.

In the Shrimad Bhagavatam (10.14.8) Lord Brahma prays to the Lord as follows:
tat te ‘nukampam su-samikshamano
bhunjana evatma-kritam vipakam
hrid-vag-vapurbhir vidadhan namas te
jiveta yo mukti-pade sa daya-bhak
“‘My dear Lord, one who earnestly waits for You to bestow Your causeless mercy upon him, all the while patiently suffering the reactions of his past misdeeds and offering You respectful obeisances with his heart, words and body, is surely eligible for liberation, for it has become his rightful claim.’ In order to distort and change the meaning and purport of this Bhagavatam verse, I failed to protest; that was my greatest mistake.”
CB Adi-khanda 16.168
TEXT 168
kumbhipaka haya vishnu-nindana-shravane
taha ami vistara shunilun papa-kane
TRANSLATION
“
One who hears blasphemy of Lord Vishnu is sent to the hell known as Kumbhipaka, and with my sinful ears I heard so much blasphemy of the Lord.
COMMENTARY
It is stated in the scriptures that an atheist who hears blasphemy of the Supreme Lord but does not protest attains the most painful hell known as Kumbhipaka after death.

In the Shrimad Bhagavatam (4.4.17) Sati spoke to Prajapati Daksha as follows: “If one hears an irresponsible person blaspheme the master and controller of religion, one should block his ears and go away if unable to punish him. But if one is able to kill, then one should by force cut out the blasphemer’s tongue and kill the offender, and after that one should give up his own life.” This is the devotees’ only remedy.

In the Bhakti-sandarbha (265) it is stated: “If one hears blasphemy of Vishnu and the Vaishnavas, he incurs great sin:
nindam bhagavatah shrinvams tat-parasya janasya va
tato napaiti yah so ‘pi yaty adhah sukritac cyutah
“‘Anyone who fails to immediately leave a place where criticism of the Supreme Lord or His faithful devotee is heard will certainly fall down, bereft of his pious credit.’

Only an incapable person should leave that place, otherwise a capable person must cut out the tongue of one who blasphemes Vishnu and the Vaishnavas. If one is incapable of doing either, then he should give up his body.”
CB Adi-khanda 16.169
TEXT 169
yogya shasti karilena ishvara tahara
hena papa ara yena nahe punar-bara”
TRANSLATION
“
Therefore the Lord has given me an appropriate punishment so that I may not commit such sins in the future.”
COMMENTARY
With the imitative prakrita-sahajiya sampradayas in mind, Haridasa spoke the following words of instruction: “As a Vaishnava, I will never again hear blasphemy against Vishnu and the Vaishnavas under the shelter of trinad api sunicata or on the pretext of taror api sahishnuta. I have had a sufficient lesson this time. The Lord is most merciful; He taught me by awarding a token punishment for a grave offense.” Due to misfortune, the prakrita-sahajiya sampradayas, who are offenders of the holy names, cannot understand the actual purport and substance of these statements of Thakura Haridasa.
CB Adi-khanda 16.170
TEXT 170
hena-mate haridasa vipra-gana-sange
nirbhaye karena sankirtana maharange
TRANSLATION
Thereafter Haridasa and the brahmanas fearlessly enjoyed congregationally chanting the holy names of the Lord.
CB Adi-khanda 16.171
TEXT 171
tahane o duhkha dila ye-saba yavane
savamshe ucchanna ta’ra haila kata-dine
TRANSLATION
The Yavanas who had beaten Haridasa, as well as their families, were all destroyed within a few days.
COMMENTARY
The sinful atheist Yavanas soon achieved the miserable results obtained by persons who torture and envy Vaishnavas. In the Skanda Purana it is stated:
hanti nindati vai dveshti vaishnavan nabhinandati
krudhyate yati no harsham darshane patanani shat
“
Whoever kills or blasphemes a Vaishnava, whoever is envious of or angry with a Vaishnava, and whoever does not offer obeisances or feel joy upon seeing a Vaishnava certainly falls into a hellish condition.”

According to this infallible scriptural decree, the Yavanas along with their families were soon destroyed by severe diseases like cholera or smallpox.
CB Adi-khanda 16.172
TEXT 172
tabe haridasa ganga-tire gopha kari’
thakena virale ahar-nisha krishna smari’
TRANSLATION
Then Haridasa went and found a cave on the bank of the Ganges. He remembered Krishna day and night as he resided alone in the cave.
COMMENTARY
While remaining in a solitary cave on the bank of the Ganges at Phuliya, Shrila Thakura Mahashaya loudly chanted the names of Krishna and passed his days and nights remembering the pastimes of the Lord. Sometimes he would chant the sixteen name, thirty-two syllable, maha-mantra loudly, and sometimes he would chant softly. Every day he would complete the chanting of three hundred thousand holy names, or in a year he would chant one hundred million names of Hari. Many people consider chanting the names of Krishna in a solitary place in the category of upamshu-japa, or “chanting very softly.” They say that this maha-mantra, or chanting the holy names of the Lord, should not be heard by others; only the person who is chanting should hear. If the lips move, or if the holy names are recited, then the names of Krishna will automatically be heard by others. But if one lacks faith in the Vaishnavas who chant the holy names of the Lord, then by the influence of Kali he may dare to quarrel with those Vaishnava chanters. Whenever the pure names of the Lord are glorified and chanted by sadhus who have taken full shelter of the names, and those names do not enter the ears of others, it is called nirjana-bhajana. Such chanting of the names of Hari in a solitary place is intended only for one’s own benefit, therefore such chanting yields no benefit for others. Even if the fixed number of holy names regularly chanted by a person who is inclined to the service of the Lord are chanted in a solitary place, faithful persons may still take advantage by secretly hearing from a distance. On the platform of madhyama-adhikara, one may have to associate with worldly people while preaching the holy names in the course of jive-daya, showing compassion to the living entities, but since he preaches the holy names with utmost attention, he does not become affected by the sinful reactions of the audience, rather he distributes mercy by removing the contamination of their sinful reactions. If while chanting the holy names of the Lord with his many disciples a madhyama-adhikari becomes more or less affected by the reactions of their karma, then his falldown is assured. According to the statement, jivan-mukta api punar yanti samsara-vasanam-“A person considered liberated in this life can again fall down and desire the material atmosphere for material enjoyment,” even a madhyama-adhikari chanter of the holy names can again fall down into material existence. That is why mundane pride in the form of worldly association and accepting many disciples simply produces ku-phala, or evil results. While describing the topics of Haridasa Thakura’s devotional service, the injunction for loudly chanting and attentively hearing the holy names has been prescribed for practitioners who desire their own welfare in order to deliver from great inauspiciousness those who mistakenly consider satisfying their own senses as satisfying Hari while remaining busy in activities of sense gratification such as accepting many disciples like the immature yogis.
shrinvatah shraddhaya nityam grinatash ca sva-ceshtitam
kalena natidirghena bhagavan vishate hridi
“
Persons who hear Shrimad Bhagavatam regularly and are always taking the matter very seriously will have the Personality of Godhead Shri Krishna manifested in their hearts within a short time.”

According to the purport of this verse from Shrimad Bhagavatam (2.8.4), Thakura Mahashaya, who is jagad-guru, Vaishnava acarya, and best of the liberated souls, has taught people in general the process of remembering the pastimes of Krishna while personally chanting and hearing the holy names of Krishna in the course of realizing that Krishna is nondifferent from His names, forms, qualities, associates, paraphernalia, and pastimes. Those who give up hearing and loud chanting of the holy names received from the mouths of devotees free from nama-aparadha and in order to gratify their senses display artificial imitation of remembering the pastimes of the Lord in their impure, enjoyment prone hearts-their attempts to imitate remembrance of the Lord’s pastimes in this way is simply thirst for material enjoyment born from aversion to the Lord.
CB Adi-khanda 16.173
TEXT 173
tina-laksha nama dine karena grahana
gopha haila tan’ra yena vaikuntha-bhavana
TRANSLATION
He would chant the holy name of the Lord three hundred thousand times a day, and his cave was thus transformed into Vaikuntha.
COMMENTARY
The cave in which the pure-hearted, great preacher, Hari-Namacarya Thakura Mahashaya loudly chanted the transcendental sound of the holy names of Lord Hari transformed into a place of Lord Krishna’s pastimes, or Vaikuntha, according to the purport of the following statement of a mahajana: ye dina grihe bhajana dekhi, grihete goloka bhaya-“One day while performing devotional practices, I saw my house transformed into Goloka Vrindavana.”
CB Adi-khanda 16.174
TEXT 174
maha naga vaise sei gophara bhitare
ta’ra jvala prani-matre sahite na pare
TRANSLATION
A huge snake lived within that cave, and no living entity could tolerate the burning atmosphere produced from its poison.
CB Adi-khanda 16.175
TEXT 175
haridasa-thakurere sambhasha karite
yateka aise, keha na pare rahite
TRANSLATION
As a result, anyone who visited Haridasa in his cave could not stay more than a few moments.
CB Adi-khanda 16.176
TEXT 176
parama-vishera jvala sabei payena
haridasa punah iha kichu na janena
TRANSLATION
They all felt intense burning from the poison, but Haridasa was again completely oblivious.
CB Adi-khanda 16.177
TEXT 177
vasiya karena yukti sarva-vipra-gane
“haridasa-ashrame eteka jvala kene”
TRANSLATION
The brahmanas sat down together and considered, “What is that burning sensation in Haridasa’s cave?”
CB Adi-khanda 16.178
TEXT 178
sei phuliyaya vaise maha-vaidya-gana
ta’ra asi’ janileka sarpera karana
TRANSLATION
There were some expert physicians living in Phuliya. When they came there, they could understand that the burning sensation was due to the presence of a snake.
CB Adi-khanda 16.179
TEXT 179
vaidya balileka,-“ei gophara talaya
eka maha naga ache, tahara jvalaya
TRANSLATION
A physician said, “There is big snake somewhere inside the cave.
CB Adi-khanda 16.180
TEXT 180
rahite na pare keha,-kahilun nishcaya
haridasa satvare caluna anyashraya
TRANSLATION
“
No one can remain here due to the effects of its poison. This is our assurance. Therefore Haridasa should immediately go somewhere else.
COMMENTARY
Those who came to see Thakura Haridasa in his bhajana-kutira felt great distress due to the burning poison of the snake. They could not understand where the burning heat was coming from. Later on, they brought snakebite doctors and found out that a snake lived within a hole in Haridasa Thakura’s kutira. Due to excessive heat from the burning poison, no one could stay there for any length of time. But Haridasa Thakura, who was solely attached to chanting the holy names and who never wasted a moment, did not feel any inconvenience at all. Considering that it is never proper to live with a cruel, deceitful, fierce, poisonous snake, the visitors requested Haridasa to shift to another place.
CB Adi-khanda 16.181
TEXT 181
sarpera sahita vasa kabhu yukta naya
cala sabe kahi’ giya tahana ashraya”
TRANSLATION
“
It is not wise to live with a snake. Let us go to his cave and inform him.”
CB Adi-khanda 16.182
TEXT 182
tabe sabe asi’ haridasa-thakurere
kahila vritanta sei gopha chadibare
TRANSLATION
Then they all went to see Haridasa to explain the situation and request him to move.
CB Adi-khanda 16.183
TEXT 183
“maha-naga vaise ei gophara bhitare
tahara jvalaya keha rahite na pare
TRANSLATION
“
There is a big snake living in this cave, and no one can remain here due to the effect of its poison.
CB Adi-khanda 16.184
TEXT 184
ataeva e sthane rahite yogya naya
anya sthane asi’ tumi karaha ashraya”
TRANSLATION
“
Therefore it is not wise to live here. Please find another place to stay.”
CB Adi-khanda 16.185
TEXT 185
haridasa balena,-“aneka dina achi
kona jvala-visha e gophaya nahi vasi
TRANSLATION
Haridasa replied, “I have been staying in this cave for many days, but I haven’t felt any burning sensation.
CB Adi-khanda 16.186-188
TEXTS 186-188
sabe duhkha,-tomara ye na para’ sahite
eteke calimu kali ami ye-se-bhite
satya yadi ihate thakena mahashaya

tenho yadi kali na chadena e alaya
tabe-ami kali chadi’ yaimu sarvatha
cinta nahi, tomara balaha krishna-gatha”
TRANSLATION
“
But since you are all suffering and unable to tolerate the burning of the poison, I will leave tomorrow for another place. If there is a snake in this cave and it doesn’t leave by tomorrow, then I’ll leave and go some other place. Don’t worry. Let us all chant Krishna’s names.”
COMMENTARY
In reply Haridasa said, “I have no inconvenience due to the burning poison of the snake, but since all of you are concerned about me I will leave this place for your benefit and satisfaction. Either I or the snake will leave this cave tomorrow. All of you should give up unnecessary talking that is not related to Krishna and constantly sing the glories of Krishna.”

Regarding the second half of verse 188, one should discuss Maharaja Parikshit’s statement to the innumerable rajarshis, maharshis, devarshis, and brahmarshis in Shrimad Bhagavatam (1.19.15), wherein he says: “O brahmanas, just accept me as a completely surrendered soul, and let mother Ganges, the representative of the Lord, also accept me in that way, for I have already taken the lotus feet of the Lord into my heart. Let the snake-bird-or whatever magical thing the brahmana created-bite me at once. I only desire that you all continue singing the deeds of Lord Vishnu.”
CB Adi-khanda 16.189
TEXT 189
ei-mata krishna-katha-mangala-kirtane
thakite, adbhuta ati haila sei-kshane
TRANSLATION
As soon as they began to perform kirtana, a wonderful incident took place.
CB Adi-khanda 16.190
TEXT 190
‘haridasa chadibena’ shunina vacana
maha-naga chadilena sthana sei-kshana
TRANSLATION
Hearing that Haridasa was prepared to leave the cave, the large snake immediately left.
CB Adi-khanda 16.191
TEXT 191
garta haite uthi’ sarpa sandhyara praveshe
sabei dekhena,-calilena anya-deshe
TRANSLATION
It was early evening as everyone there saw the snake leave the cave.
COMMENTARY
The phrase sandhyara praveshe means “in the evening” or “as night approached.”
CB Adi-khanda 16.192
TEXT 192
parama-adbhuta sarpa-maha-bhayankara
pita-nila-shukla varna-parama-sundara
TRANSLATION
The large wonderful snake looked most fearful, yet it was also very beautiful, being colored yellow, blue, and white.
CB Adi-khanda 16.193
TEXT 193
mahamani jvaliteche mastaka-upare
dekhi’ bhaye vipra-gana ‘krishna krishna’ smare
TRANSLATION
As the brahmanas saw the brilliant jewel adorning its head, they fearfully remembered Krishna.
CB Adi-khanda 16.194
TEXT 194
sarpa se caliya gela, jvala nahi ara
vipra-gana hailena santosha apara
TRANSLATION
After the snake left that place, the brahmanas were overjoyed to find that the burning sensation was gone.
CB Adi-khanda 16.195
TEXT 195
dekhi’ haridasa thakurera maha-shakti
vipra-ganera janmila vishesha tan’re bhakti
TRANSLATION
They all appreciated Haridasa’s marvelous potency and developed great devotion for him.
COMMENTARY
Seeing the departure of the great snake by the influence of Haridasa Thakura’s opulence and magnanimity, even many atheistic nondevotee brahmanas, who were attached to yogic perfections, developed special respect for him. The seminal brahmanas who were obliged to enjoy the fruits of their karma and eligible for Yamaraja’s punishment thought, “Due to one’s previous misdeeds a living entity takes birth in a family lower than that of brahmanas. Similarly, due to his previous misdeeds (?) Haridasa Thakura has taken birth in a Moslem family. Therefore he is certainly inferior to the pious mundane brahmanas.” But now, seeing his easily achieved mystic opulence, who stands before Haridasa with folded hands awaiting his instructions, they accepted him as the best of the brahmanas.
CB Adi-khanda 16.196
TEXT 196
haridasa-thakurera e kon prabhava
yan’ra vakya-matre sthana chadileka naga
TRANSLATION
It is not very glorious that a snake left its cave simply on the request of Haridasa Thakura.
COMMENTARY
Only persons who are envious of others, who are attached to sense gratification, who are averse to Hari, and who cause anxiety to other living entities are bitten by snakes. But what to speak of causing anxiety, envy, or fear, a maha-bhagavata Vaishnava like Thakura Haridasa has such great influence that even the most envious, fierce, poisonous snake humbly carries out his order.
CB Adi-khanda 16.197
TEXT 197
yanra drishti-matre chade avidya-bandhana
krishna na langhana haridasera vacana
TRANSLATION
Simply by his glance one’s bondage born of nescience is destroyed. Even Lord Krishna does not transgress the words of Haridasa.
COMMENTARY
Only one who is blessed by Haridasa Thakura is able to constantly chant the names of Hari and take shelter of the pure holy names without committing offenses, and thus his contamination of ignorance, which is the root of material enjoyment, is totally uprooted. As a result of serving Haridasa Thakura and receiving his mercy, the Supreme Lord becomes obliged.
CB Adi-khanda 16.198
TEXT 198
ara eka, shuna, ta’na adbhuta akhyana
nagaraja ye kahila mahima tahana
TRANSLATION
Now please hear another wonderful incident that was narrated by the king of the snakes.
CB Adi-khanda 16.199
TEXT 199
eka-dina bada eka lokera mandire
sarpa-kshata danka nace vividha prakare
TRANSLATION
One day a snake charmer was dancing in the courtyard of one wealthy man.
COMMENTARY
The phrase sarpa-kshata refers to being bitten by a snake or to a snake charmer who is possessed by the predominating deity of the snakes, Vasuki, who is invoked by mantras when one is bitten by nonpoisonous snake. The word danka (derived from the Hindi word dank, meaning “hood” or “stinger”) refers to the person who makes a snake dance or to a snake charmer.

CB Adi-khanda 16.200
TEXT 200
mridanga-mandira gita-ta’ra mantra ghore
danka bedi’ sabei gayena uccaih-svare
TRANSLATION

His associates played the mridanga and a flute used for snake charming as they loudly sang on all sides of the snake charmer. The snake charmer was absorbed under the influence of some mantras that he was chanting.
COMMENTARY
The first line of this verse refers to singing to the accompaniment of musical instruments like the mridanga and cymbals or to be maddened, overwhelmed, or absorbed in the snake charmer’s chanting of mantras.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 16/201-250

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Adi-khanda 16/201-250 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Sixteen: The Glories of Shri Haridasa Thakura

CB Adi-khanda 16.201
TEXT 201
daiva-gati tathaya aila haridasa
danka-nritya dekhena haiya eka-pasha
TRANSLATION
By providence Haridasa came there and began to watch the snake charmer from the side.
COMMENTARY
The phrase daiva-gati means “without any purpose” or “by one’s own sweet will.”
CB Adi-khanda 16.202
TEXT 202
manushya-sharire naga-raja mantra-bale
adhishthana haiya nacaye kutuhale
TRANSLATION
By the power of the mantras chanted by the snake charmer, the king of snakes had appeared in the body of the snake charmer and was happily dancing.
COMMENTARY
The word naga-raja refers to Shesha, the devotee of Lord Vishnu; Ananta; or Vasuki.

The word adhishthana means “situated” or “possessed.”
CB Adi-khanda 16.203
TEXT 203
kaliya-dahe karilena ye natya ishvare
sei gita gayena karunya-ucca-svare
TRANSLATION
The snake charmer was loudly and sweetly singing about Krishna’s dance in the Kaliya lake.
COMMENTARY
The phrase kaliya-dahe refers to the particular lake within the Kalindi River named Kaliya-daha. Being afraid of Garuda, the fierce poisonous snake named Kaliya, the son of Kadru and Kashyapa, lived there with his family. For a description of this great snake Kaliya and the pastimes of Krishna subduing this Kaliya by dancing on his heads in the Kaliya-daha, one should see Shrimad Bhagavatam (10.15.47-52, Chapter 16, verses 1-12 and Chapter 17, verses 1-12).

As Krishna, the master of all arts, danced on the heads of Kaliya at Kaliya-daha, the snake charmer imitated that dance while loudly singing songs about the great mercy Krishna gave Kaliya on the pretext of awarding punishment.
CB Adi-khanda 16.204-208
TEXTS 204-208
shuni’ nija-prabhura mahima haridasa
padila murcchita hai’ kotha nahi shvasa
kshaneke chaitanya pai, kariya hunkara

anande lagila nritya karite apara
haridasa-thakurera avesha dekhiya
eka-bhita hai’ danka rahilena giya

gadagadi yayena thakura-haridasa
adbhuta pulaka-ashru-kampera prakasha
rodana karena haridasa-mahashaya
shunina prabhura guna haila tanmaya
TRANSLATION
As Haridasa heard the glorious pastimes of the Lord, he fell unconscious to the ground and his breath stopped. When he regained consciousness some moments later, he roared loudly and began to dance in ecstasy. Seeing Haridasa’s ecstatic mood, the snake charmer stopped his dancing and stood off to the side. Thakura Haridasa rolled on the ground and wonderful ecstatic symptoms like hairs standing on end, crying, and shivering manifest in his body. Haridasa was fully absorbed in ecstatic love after hearing the transcendental qualities of the Lord, and tears of love flowed from his eyes.
COMMENTARY
Overwhelmed by the snake charmer’s songs describing Krishna’s mercy, Haridasa Thakura fell unconscious due to an awakening of love of God. Even symptoms of external consciousness like breathing could not be found in his body. After a while he regained his external consciousness, roared loudly, and began to dance in ecstatic love of God. Seeing maha-bhagavata Vaishnava Thakura Haridasa dance in the mood of love for Krishna, the snake charmer, who was possessed by Anantadeva, respectfully stood aside. Being absorbed in hearing and remembering Krishna’s incomparably great quality of mercy on the fierce, cruel serpent Kaliya, Thakura Haridasa became absorbed in love of Krishna and began to roll on the ground and cry as his transcendental body manifested tears, shivering, and hairs standing on end.
CB Adi-khanda 16.209
TEXT 209
haridase bedi’ sabe gayena harishe
yoda-haste rahi’ danka dekhe eka-pashe
TRANSLATION
Then everyone surrounding Haridasa joyfully began chanting Krishna’s glories, while the snake charmer respectfully stood to the side with folded hands.
CB Adi-khanda 16.210
TEXT 210
kshaneke rahila haridasera avesha
punah asi’ danka nritye karila pravesha
TRANSLATION
After Haridasa returned to external consciousness, the snake charmer again began to dance.
CB Adi-khanda 16.211
TEXT 211
haridasa-thakurera dekhiya avesha
sabei haila ati ananda-vishesha
TRANSLATION
Everyone was overwhelmed with joy after seeing Haridasa’s ecstatic absorption.
CB Adi-khanda 16.212
TEXT 212
yekhane padaye tan’ra caranera dhuli
sabei lepena ange hai’ kutuhali
TRANSLATION
They all eagerly took the dust from his footprints and smeared it on their bodies.
CB Adi-khanda 16.213-218
TEXTS 213-218
ara eka dhanga-vipra thaki’ seikhane
“muni o nacimu aji” gane mane-mane
“bujhilana,-nacilei abodha barbare

alpa manushyere o parama-bhakti kare”
eta bhavi’ sei-kshane achada khaiya
padila yehena maha-aceshta haiya
yei-matra padila dankera nritya-sthane

marite lagila danka maha-krodha-mane
ashe-pashe ghade-mude vetrera prahara
nirghata maraye danka, raksha nahi ara

vetrera prahare dvija jarjara haiya
‘bapa bapa’ bali’ sheshe gela palaiya
TRANSLATION
One pseudo brahmana who was in the audience thought, “I will also dance today. Even an illiterate fool who dances like he’s in ecstasy is greatly respected by common people.” Thinking in this way, he immediately crashed to the ground and became motionless. As soon as the pseudo brahmana fell near the dancing snake charmer, the snake charmer became angry and began severely beating the brahmana with a stick. After being beaten with a stick all over the body, the anguished brahmana ran away screaming, “Father! Father!”
COMMENTARY
The word dhanga-vipra refers to that pseudo brahmana, who was a hypocritical, deceitful, cheating, artificial, imitative prakrita-sahajiya and lowest of the brahmanas. Being puffed-up with the pride of being a brahmana and being induced by his polluted intelligence, that pseudo brahmana tried to artificially imitate the transcendental characteristics of maha-bhagavata Vaishnava Thakura Haridasa. He considered, “Due to their blind faith, whenever ordinary foolish people see or hear any dancing or singing in a petty religious function, they offer abundant respect. Therefore, since people offered such respect to Haridasa Thakura, who is an ordinary human being (?) born in a non-Hindu family, while I am born in the topmost varna in Hindu society; if I can imitate the characteristics and eight ecstatic transformations of a Vaishnava Thakura’s love, like an actor on stage, then no one can estimate how much profit, adoration, and distinction I will achieve. When people respect an ordinary human being (?) and nonseminal brahmana like Haridasa Thakura so much just by seeing his display of petty ordinary emotions, then if I, the son of a seminal brahmana, can simply mimic his transcendental emotions, I can’t imagine how much profit, adoration, and distinction I will receive. If I exhibit artificial emotions, then my insignificant material fame will certainly surpass the fame of the transcendental Vaishnava.” Thinking in this way, in order to exhibit artificial sentiments, that atheistic, hypocritical prakrita-sahajiya suddenly fell on the ground and artificially pretended to be unconscious. As soon as that pseudo brahmana deceitfully exhibited artificial sentiments by which one is naturally bound to slip and fall, the snake charmer understood his deceitfulness and saw him as a disturbance and obstruction to his own dancing and therefore began to beat him severely. He incessantly, severely, and mercilessly beat that atheist on his shoulders, head, and other bodily limbs. Due to the excessive beating, that fallen pseudo brahmana ultimately left that place, shouting, “O father, save me! O mother, save me! I’m dying!”
CB Adi-khanda 16.219
TEXT 219
tabe danka nija-sukhe nacila vistara
sabara janmila bada vismaya antara
TRANSLATION
Thereafter the snake charmer happily continued on with his dance, as everyone there watched in astonishment.
CB Adi-khanda 16.220
TEXT 220
yoda-haste sabe jijnasena danka-sthane
“kaha dekhi,-e-viprere marila va kene?
TRANSLATION
Later they all folded their hands and asked the snake charmer, “Please explain for us. Why did you beat the brahmana?
CB Adi-khanda 16.221
TEXT 221
haridasa nacite va yoda-haste kene
rahila,-e saba katha kaha ta’ apane?”
TRANSLATION
“
And why did you stand aside with folded hands when Haridasa was dancing?”
CB Adi-khanda 16.222
TEXT 222
tabe sei danka-mukhe vishnu-bhakta naga
kahite lagila haridasera prabhava
TRANSLATION
Then the serpent devotee of Vishnu spoke through the mouth of the snake charmer about the glories of Haridasa.
CB Adi-khanda 16.223
TEXT 223
“tomara ye jijnasila,-e bada rahasya
yadyapi akathya, tabu kahimu avashya
TRANSLATION
“
You have asked about Me about a mysterious subject. Although it is confidential, I must disclose it.
COMMENTARY
The audience asked the snake charmer, “O snake charmer, why did you stand to the side with folded hands when Haridasa Thakura fell unconscious in ecstatic love of God after his uncommon dancing? And why did you mercilessly beat this prakrita-sahajiya when he fell unconscious while exhibiting his artificial sentiments?” In reply, Anantadeva, who was situated within the body of the snake charmer, spoke to everyone through the mouth of the snake charmer, “The subject matter that you have inquired about is very mysterious and indescribable. Though it is most confidential, I will certainly explain everything to you in detail.”
CB Adi-khanda 16.224
TEXT 224
haridasa-thakurera dekhiya avesha
tomara ye bhakti bada karila vishesha
TRANSLATION
“
You all felt great reverence for Haridasa when you saw his ecstatic dance.
CB Adi-khanda 16.225
TEXT 225
taha dekhi’ o-brahmana dhangati kariya
padila matsarya-buddhye achada khaiya
TRANSLATION
“
Seeing this, that pseudo brahmana fell to the ground in an envious imitation of Haridasa.
CB Adi-khanda 16.226
TEXT 226
amara nritya-sukha bhanga karibare
matsarya-buddhye kon jane shakti dhare?
TRANSLATION
“
Who has the power to enviously disturb the pleasure of My dancing?
CB Adi-khanda 16.227
TEXT 227
haridasa-sange sparddha mithya kari’ kare
ataeva shasti bahu karilun uhare
TRANSLATION
“
Out of audacity, he tried to imitate Haridasa, and therefore I punished him accordingly.
COMMENTARY
“
Haridasa Thakura is a nonduplicitous, transcendental, spontaneous, pure devotee of the Lord, whereas this pseudo brahmana is an abominable prakrita-sahajiya. Artificial imitation born of false rivalry with nonduplicitous pure devotees is the fraudulent drama of hypocritical sahajiyas. Since this prakrita-sahajiya tried to artificially imitate the activities of a maha-bhagavata Vaishnava Thakura out of envy and hate and with a desire to cheaply acquire mundane fame from the foolish persons ignorant of the truth, I have sufficiently punished him.”
CB Adi-khanda 16.228
TEXT 228
“bada loka kari’ loka januka amare”
apanare prakatai dharma-karma kare
TRANSLATION
“
He presented himself as an important person by imitating some religious sentiments.
COMMENTARY
Like this so-called brahmana, many atheistic hypocrites with the ill-motive, “People will respect me as ‘great’ or ‘a devotee,’” exhibit various reflections of artificial emotions in order to cheat people. In this regard, one should discuss the definitions of baka-vrata and vaidala-vrata as found in the following verses:
adho-drishtir naikritikah svartha-sadhana-tatparah
shatho mithya-vinitash ca baka-vrata-paro dvijah
“
An imposter brahmana, the follower of baka-vrata, ‘the vow of the duck,’ is he who always looks down in order to make a show of humility, who is cruel, and who pretends to be submissive.

dharma-dhvaji sada lubdhash chadmiko loka-dambhakah
vaidala-vratiko jneyo himsra-sarvabhisandhikah
“
One should know that the dharma-dhvaji (who makes a false show of being religious), the person who always desires other’s wealth, the duplicitous person, the person who cheats, the envious person, and the person who blasphemes are hypocritical brahmanas who follow vaidala-vrati, ‘the vow of a cat.’”
CB Adi-khanda 16.229
TEXT 229
e-sakala dambhikera krishne priti nai
akaitava haile se krishna-bhakti pai
TRANSLATION
“
Actually that arrogant and deceitful brahmana has no love for Krishna. To achieve the devotional service of Lord Krishna one has to be free from duplicity.
COMMENTARY
It is to be understood that those who artificially imitate the transcendental activities of the maha-bhagavata Vaishnava with the desire to accumulate mundane fame as a devotee have no attitude of service to the lotus feet of the Lord. Although in order to gratify their own material senses they proudly accept the dress of devotees, their artificial external exhibition of devotional symptoms is simply meant to cheat people. Pure devotion to Krishna is present wherever the symptoms of dharma-dhvajis, vaidala-vratis, and baka-vratis are absent, and pride, duplicity, and extraneous motives are present wherever such faults are found.
CB Adi-khanda 16.230-231
TEXTS 230-231
ei ye dekhila,-nacilena haridasa
o-nritya dekhile sarva-bandha haya nasha
haridasa-nritye krishna nacena apane
brahmanda pavitra haya o-nritya-darshane
TRANSLATION
“
One who sees Haridasa dancing is freed from all bondage. When Haridasa dances, Lord Krishna personally dances. Thus the whole universe can be purified by seeing his dance.
COMMENTARY
The material bondage of those who see dancing performed for the pleasure of Krishna by Vaishnavas who are inclined to the service of the Lord is destroyed, whereas the exhibition of artificial characteristics by prakrita-sahajiyas simply increases their miseries of material bondage. By seeing dancing performed for the pleasure of Krishna by Vaishnavas, nonduplicitous emotions befitting a Vaishnava are certainly awakened, and the fraudulent endeavors of the hypocritical imitators simply yields evil results in this world. When Thakura Haridasa exhibits the transcendental pastime of dancing, then, being controlled by his nonduplicitous love, Krishnacandra along with His associates also dance. By seeing such transcendental dancing, many fortunate persons of this world become free from heaps of sinful reactions accumulated over many lifetimes and thus achieve piety that leads to devotional service.
CB Adi-khanda 16.232
TEXT 232
uhana se yogya pada ‘haridasa’-nama
niravadhi krishna-candra hridaye uhana
TRANSLATION
“
His name, ‘Haridasa,’ is appropriate, for Lord Krishna constantly dwells in his heart.
COMMENTARY
For an explanation of the second line of this verse, one should see Shrimad Bhagavatam (9.4.63-68).
CB Adi-khanda 16.233
TEXT 233
sarva-bhuta-vatsala, sabara upakari
ishvarera sange prati-janme avatari
TRANSLATION
“
He is affectionate to all living entities, and he is always engaged in their welfare. He accompanies the Lord whenever He incarnates.
COMMENTARY
Haridasa Thakura is affectionate to all living entities and the benefactor for both animate and inanimate beings. He incarnates whenever the Supreme Lord incarnates. In other words, he is a constant associate in the Lord’s pastimes.
CB Adi-khanda 16.234
TEXT 234
unhi se niraparadha vishnu-vaishnavete
svapne o unhana drishti na yaya vipathe
TRANSLATION
“
He is never offensive to Vishnu or the Vaishnavas, and even in a dream he does not deviate from the proper path.
COMMENTARY
Since Haridasa Thakura is a direct associate of the Lord, he cannot commit any offenses against Vishnu or the Vaishnavas. He can never deviate from his endeavor to serve Krishna like an ordinary human being, even in a dream.
CB Adi-khanda 16.235
TEXT 235
tilarddha unhana sanga ye-jivera haya
se avashya paya krishna-pada-padmashraya
TRANSLATION
“
One who associates with Haridasa for even a fraction of a moment will certainly attain shelter at the lotus feet of Krishna.
COMMENTARY
If by the good fortune resulting from accumulated pious activities over many lifetimes, a living entity associates with Haridasa Thakura for even a short time, he will certainly achieve the lotus feet of the Lord.
CB Adi-khanda 16.236
TEXT 236
brahma-shivo haridasa-hena bhakta-sanga
niravadhi karite cittera bada ranga
TRANSLATION
“
Lord Brahma and Lord Shiva always desire to associate with a devotee like Haridasa.
COMMENTARY
The demigods headed by Brahma always hanker to become glorious by obtaining the association of a maha-bhagavata devotee like Haridasa.
CB Adi-khanda 16.237
TEXT 237
‘jati, kula, saba-nirarthaka’ bujhaite
janmilena nica-kule prabhura ajnate
TRANSLATION
“
On the order of the Lord, Haridasa was born in a low-class family to show that birth in a high caste or good family are useless.
COMMENTARY
Due to pious and sinful activities, the conditioned souls take birth in higher or lower species of life. This is simply an example of the fruits of their karma. From the spiritual point of view there is no value at all in the prestige resulting from mundane caste and ancestry. By the supreme will of the all-auspicious Lord, Haridasa Thakura appeared in a Moslem family in order to preach this supreme truth to the entire world.
CB Adi-khanda 16.238
TEXT 238
‘adhama-kulete yadi vishnu-bhakta haya
tathapi se-i se pujya’-sarva-shastre kaya
TRANSLATION
“
If a devotee of the Lord is born in a low-class family, he is still worthy of worship. This is the verdict of the scriptures.
COMMENTARY
Taking birth in superior or inferior families indicates the superiority or inferiority of the fruits of one’s karma. The living entity is constitutionally a devotee of Lord Vishnu, and although by temporary familial identification he may be inferior or superior, he is actually superior or inferior in proportion to his devotion to the Lord. This is loudly proclaimed in all Vaishnava literatures. It is not a fact that one who is born in a lower family is not qualified for devotional service to Vishnu. A Vaishnava born in a lower family is a qualified brahmana, spiritual master, and worshipable by all nondevotees born in higher class families.
CB Adi-khanda 16.239
TEXT 239
“uttama-kulete janmi’ shri-krishne na bhaje
kule ta’ra ki karibe, narakete maje”
TRANSLATION
“
And if someone is born in a high-class family but does not worship the lotus feet of Shri Krishna, then his high birth is useless and he falls to hell.
COMMENTARY
Even after taking birth in a higher family as the result of pious activities, if one is averse to the service of the Lord, he will certainly go to hell. This is confirmed in the following statement of Camasa, one of the nine Yogendras, to Maharaja Nimi in the Shrimad Bhagavatam (11.5.3):
ya esham purusham sakshad atma-prabhavam ishvaram
na bhajanty avajananti sthanad bhrashtah patanty adhah
“
If any of the members of the four varnas and four ashramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life.”
CB Adi-khanda 16.240
TEXT 240
ei saba veda-vakyera sakshi dekhaite
janmilena haridasa adhama-kulete
TRANSLATION
“
Haridasa thus took birth in a low-class family to prove the words of the scriptures.
CB Adi-khanda 16.241-242
TEXTS 241-242
prahlada yehena daitya, kapi hanuman
ei-mata haridasa nica-jati nama
haridasa-sparsha vancha kare deva-gana
ganga o vanchena haridasera majjana
TRANSLATION
Haridasa was born in a low-class family just as Prahlada was born in a demoniac family and Hanuman was born in a monkey family. The demigods desire the touch of Haridasa, and even mother Ganga desires that Haridasa immerse in her waters.
COMMENTARY
Just as Shri Prahlada appeared in a demon family that was naturally averse to Vishnu and Shri Hanumanji appeared in a family of animals, by the supreme will of the Lord, Thakura Haridasa appeared in a low-class Moslem family. Generally human beings desire to become purified by either touching the demigods or taking bath in the Ganga. But what to speak of the demigods headed by Lord Brahma, even the most sanctified Ganga, who emanates from the lotus feet of Vishnu, desires to become glorious by the touch of maha-bhagavata, paramahamsa, Vaishnava acarya Haridasa Thakura, who is the representative of all the demigods.
CB Adi-khanda 16.243
TEXT 243
sparshera ki daya, dekhilei haridasa
chinde’ sarva-jivera anadi karma-pasha
TRANSLATION
“
What to speak of his touch, just by seeing Haridasa one is released from the bondage of fruitive activities.
COMMENTARY
What to speak of touching Haridasa, if one simply sees him, then all material bondage born of nescience from time immemorial is at once cut to pieces.
CB Adi-khanda 16.244
TEXT 244
haridasa ashraya karibe yei jana
ta’ne dekhile o khande’ samsara-bandhana
TRANSLATION
“
Indeed, even if one sees a person who has taken shelter of Haridasa, he is freed from material bondage.
COMMENTARY
Even if a conditioned soul sees those who consider Namacarya Haridasa as their spiritual master, he is released from all material bondage.
CB Adi-khanda 16.245-246
TEXTS 245-246
shata-varsha shata mukhe uhana mahima
kahile o nahi pari karibare sima
bhagyavanta tomara se, toma’ saba haite
uhana mahima kichu aila mukhete
TRANSLATION
“
If I glorify Haridasa for a hundred years with a hundred mouths I would still not reach the end of his glories. You are all fortunate, for because of you I received an opportunity to glorify Haridasa.
COMMENTARY
The snake charmer, who was expert in controlling snakes through mantra, said, “All of you are very fortunate, for because of your inquires I was able to speak and reveal some of the glories of the Lord’s devotee. If I sing the glories of the transcendental qualities of Thakura Haridasa for one hundred years with one hundred mouths, I would not finish.”
CB Adi-khanda 16.247
TEXT 247
sakrit ye balibeka haridasa-nama
satya satya seha yaibeka krishna-dhama”
TRANSLATION
“
I assure you that one who simply chants the name of Haridasa without offense will certainly attain the abode of Krishna.”
COMMENTARY
If a person even once utters the transcendental name of the Vaishnava Thakura, “Haridasa,” he will certainly go back to Godhead.
CB Adi-khanda 16.248
TEXT 248
eta bali’ mauna hailena naga-raja
tushta hailena shuni’ sajjana-samaja
TRANSLATION
After speaking in this way, the king of the snakes became silent, and all the pious people there felt fully satisfied.
CB Adi-khanda 16.249
TEXT 249
hena haridasa thakurera anubhava
kahiya achena purve shri-vaishnava-naga
TRANSLATION
Thus the Vaishnava snake related the glories of Haridasa Thakura.
CB Adi-khanda 16.250
TEXT 250
sabara parama-priti haridasa-prati
naga-mukhe shuni’ harashita haila ati
TRANSLATION
By hearing the snake’s narration through the mouth of the snake charmer, all the people felt great affection for Haridasa.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 16/251-300

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Adi-khanda 16/251-300 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Sixteen: The Glories of Shri Haridasa Thakura

CB Adi-khanda 16.251
TEXT 251
hena-mate vaisena thakura-haridasa
gauracandra na karena bhaktira prakasha
TRANSLATION
Haridasa Thakura passed his days in this way, before Gaurachandra manifested His devotional feelings.
CB Adi-khanda 16.252
TEXT 252
sarva-dike vishnu-bhakti-shunya sarva-jana
uddesho na jane keha kemana kirtana
TRANSLATION
People throughout the world were devoid of devotional service to Lord Vishnu. They had no understanding of the meaning or goal of kirtana.
COMMENTARY
The material enjoyers are always accustomed to forget Hari. Somehow or other they remain aloof from devotional service, which aims at remembrance of Hari, and become intoxicated by their own sense gratification. At that time people who were bewildered by maya were fully engaged in gratifying their senses, and therefore they became devoid of devotion to Vishnu. No one could understand why Haridasa Thakura was performing hari-nama-sankirtana and what his motive was, because at that time Shri Gaurasundara had not yet begun propagating love and devotion to Lord Krishna.
CB Adi-khanda 16.253
TEXT 253
kothao nahika vishnu-bhaktira prakasha
vaishnavere sabei karaye parihasa
TRANSLATION
There was no trace of devotional service to Vishnu anywhere. Everyone simply taunted the Vaishnavas.
COMMENTARY
Due to the absence of discussing topics of Hari, people were devoid of devotion to Vishnu. So without understanding the exalted position of the Vaishnavas, people simply ridiculed them.
CB Adi-khanda 16.254
TEXT 254
apana-apani saba sadhu-gana meli’
gayena shri-krishna-nama diya karatali
TRANSLATION
The devotees would meet together and chant the names of Krishna while clapping their hands.
CB Adi-khanda 16.255
TEXT 255
tahate o dushta-gana maha-krodha kare
pashandi pashandi meli’ balgiyai mare
TRANSLATION
The miscreants became most indignant even at this. Those atheists would meet together to blaspheme the devotees.
CB Adi-khanda 16.256
TEXT 256
“e vamunagula rajya karibeka nasha
iha saba’ haite ha’be durbhiksha prakasha
TRANSLATION
“
These brahmanas will destroy this country and bring about famine.
CB Adi-khanda 16.257
TEXT 257
e vamanagula saba magiya khaite
bhavuka-kirtana kari’ nana chala pate
TRANSLATION
“
These brahmanas perform sentimental kirtana and play various tricks in order to beg alms.
COMMENTARY
Although the devotees gave up bad association and gathered together to congregationally chant the names of Hari, the godless atheistic persons who were devoid of devotion to the Lord angrily ridiculed them as follows: “In order to fill their bellies and earn their livelihood, these loudly chanting brahmanas spread various deceptions and accept the dress of sentimentalists while chanting the names of Hari. They have no other business than filling their bellies on the pretext of religious performances. Because of their behavior, there will be famine in this country, and in this way they will cause great harm to the world by introducing begging.”

Actually, attributing such false accusations on the devotees of the Lord will never bring any auspiciousness to the world, rather, it will lead people to hell. The devotees engage in the exalted service of the Lord by chanting His holy names. They do not partake of or enjoy the hard-earned wealth of ordinary people under the inducement of greed or by giving indulgence to laziness born of ignorance; rather, the wealth and ingredients that ordinary people accumulate for sense gratification are utilized by the devotees in the service of Hari for the eternal benefit of those persons.
CB Adi-khanda 16.258
TEXT 258
gosanira shayana varisha cari-masa
ihate ki yuyaya dakite bada daka?
TRANSLATION
“
The Lord takes rest for four months during the rainy season, but these brahmanas loudly call Him even at that time. Is this proper?
COMMENTARY
The atheistic smartas who were attached to fruitive activities used to say, “Lord Vishnu takes rest during the four months of Caturmasya, therefore no one should chant the names of Krishna during these four months-Shravana, Bhadra, Ashvina, and Kartika. If one chants the names of Krishna during this period, it will disturb the Lord by interrupting His yoga-nidra. Therefore if the Vaishnavas transgress the scriptural injunctions by loudly chanting the names of Hari during His sleep, the Lord will certainly become very angry and send various tribulations such as famine.”
CB Adi-khanda 16.259
TEXT 259
nidra bhanga haile kruddha haibe gosani
durbhiksha karibe deshe,-ithe dvidha nai”
TRANSLATION
“
If the Lord’s sleep is disturbed, He’ll become angry and create a famine in this country. There’s no doubt about it.”
CB Adi-khanda 16.260
TEXT 260
keha bale,-“yadi dhanya kichu mulya cade
tabe e-gulare dhari’ kilaimu ghade”
TRANSLATION
Someone said, “If the price of rice increases, then I’ll catch them and give them a punch.”
CB Adi-khanda 16.261
TEXT 261
keha bale,-“ekadashi-nishi-jagarane
karibe govinda-nama kari’ uccarane
TRANSLATION
Someone else said, “On Ekadashi, these devotees stay up all night and chant the name of Govinda.
CB Adi-khanda 16.262
TEXT 262
prati-dina uccarana kariya ki kaya?”
ei-rupe bale yata madhyastha-samaja
TRANSLATION
“
What is the need for chanting the Lord’s name every day?” In this way, the atheists condemned the devotees in various ways.
COMMENTARY
On the pretext of being indifferent, some fruitive workers used to say, “There is no benefit in loudly and repeatedly chanting the names of the Lord every day. Since the living entities are bound by the fruits of their karma, and since the Supreme Lord is also under the subordination of karma, the living entities who are forced to enjoy the fruits of their karma simply increase their bile secretion by chanting the names of the Lord.” In this way, middle class people, who were neither devotees nor nondevotees, put forth such arguments and useless talk.
CB Adi-khanda 16.263
TEXT 263
duhkha paya shuniya sakala bhakta-gana
tathapi na chade keha hari-sankirtana
TRANSLATION
The devotees all felt aggrieved on hearing these things, yet none of them gave up chanting the names of Lord Hari.
CB Adi-khanda 16.264
TEXT 264
bhakti-yoge lokera dekhiya anadara
haridasa o duhkha bada payena antara
TRANSLATION
Haridasa was particularly aggrieved to see the people’s lack of interest in the process of devotional service.
COMMENTARY
Attempts to serve the Supreme Lord on the pretext of ulterior desires, karma, yoga, or jnana or to act contrary to the service of the Supreme Lord can never be called devotional service. But people of the world at that time were all overwhelmed by such nondevotional considerations. Physical and mental propensities kept the conditioned souls away from the path of devotional service and concealed the shining glories of pure devotional service. Seeing such detrimental propensities in the materialists, Thakura Haridasa felt great distress at heart.
CB Adi-khanda 16.265
TEXT 265
tathapiha haridasa uccaihsvara kari’
balena prabhura sankirtana mukha bhari’
TRANSLATION
In spite of this, Haridasa continued to loudly chant the holy names of the Lord.
CB Adi-khanda 16.266
TEXT 266
ihate o atyanta dushkriti papi-gana
na pare shunite ucca-hari-sankirtana
TRANSLATION
The most sinful miscreants were even unable to hear this loud chanting.
COMMENTARY
Due to their sinful propensities, people did not wish to hear the uninterrupted and unmotivated chanting of the names of Hari from the mouth of Haridasa Thakura. Actually, only unfortunate people develop such sinful and inauspicious propensities. But Haridasa Thakura is a nonduplicitous servant of the Absolute Truth, Lord Krishna, and devoid of all fear born of material absorption. Even after facing various impediments and obstacles from the sinful people, he did not desist from hari-sankirtana.
CB Adi-khanda 16.267
TEXT 267
harinadi-grame eka brahmana durjana
haridase dekhi’ krodhe balaye vacana
TRANSLATION
In this regard, there was one impious brahmana that lived in the village of Harinadi. He once angrily said to Haridasa.
COMMENTARY
There are two methods for ascertaining one’s varna: (1) One is by seminal consideration. According to normal procedure, the varna of a child is the same as the varna of his legitimate father, because he is born from his semen. (2) The second is to ascertain one’s varna according to his occupation, which is determined by his qualities and activities. The nature of people is of two types-pious and sinful. Vaishnavas who are engaged in the service of the Lord are pious, and proud persons who are averse to the Lord and devoid of good qualities are sinful, though they may belong to any one of the varnas. Although one may be identified as a brahmana according to seminal consideration, as a result of being envious of pious persons, he is considered sinful. Whenever envy is directed towards Vishnu, the devotional service of Vishnu, or the devotees of Vishnu, then due to such demoniac propensities even respected so-called brahmanas are designated as sinful by the pious.

At that time there was a famous village named Harinadi in the district of Yashohara. On seeing Shri Haridasa loudly and constantly chant the holy names, a local seminal brahmana who was envious of devotional service angrily put forward some false arguments.
CB Adi-khanda 16.268
TEXT 268
“aye haridasa! e ki vyabhara tomara
dakiya ye nama laha, ki hetu ihara?
TRANSLATION
“
O Haridasa, what is this behavior? Why are you are loudly chanting the names of the Lord?
COMMENTARY
That foolish, ignorant, atheistic, fallen brahmana said, “There is no injunction for loudly chanting the names of Hari in any scripture; rather, it is recommended that one chant within his mind. Therefore the loud chanting of Hari’s names by Haridasa is prohibited by the scriptures. Therefore his engagement in such activities is most improper.” Being controlled by such blind faith, that brahmana arrogantly asked Haridasa the reason for his loud chanting. His conception was that since Haridasa Thakura was not born in a seminal brahmana family, he was completely unqualified to act as a spiritual master, the giver of the holy names. He feared that if Haridasa loudly chanted the names of Hari he would have to automatically hear the holy names from the mouth of a pure devotee and thus naturally become his disciple, so he wanted Haridasa to refrain from loudly chanting hari-nama, which is the function of a jagad-guru. This proves the brahmana’s foolishness, ignorance, and mistaken ideas regarding the scriptural conclusions.
CB Adi-khanda 16.269
TEXT 269
mane mane japiba,-ei se dharma haya
dadiya laite nama kon shastre kaya?
TRANSLATION
“
The injunction is that one should chant in his mind. Which scripture says that one should chant loudly?
CB Adi-khanda 16.270
TEXT 270
ka’ra shiksha,-hari-nama dakiya laite?
ei ta’ pandita-sabha, balaha ihate”
TRANSLATION
“
Who has taught you to chant the name of Hari loudly? Please give your explanation before this assembly of learned scholars.”
COMMENTARY
The word shiksha refers to one of the six corollaries of the Vedas by which word pronunciation is regulated.
CB Adi-khanda 16.271
TEXT 271
haridasa balena,-“ihara yata tattva
tomara se jana’ hari-namera mahattva
TRANSLATION
Haridasa said, “You all know the glories of Lord Hari’s holy names.
CB Adi-khanda 16.272
TEXT 272
tomara-sabara mukhe shunina se ami
balitechi, balibana yeba kichu jani
TRANSLATION
“
Therefore I have simply repeated and will repeat whatever I have heard from you.
COMMENTARY
Thakura Haridasa, who never expected any honor but always honored others, humbly replied, “I have not learned the incomparable glories of Hari’s names from the shastras through the path of argument. Now and in the future I simply repeat whatever I have heard from those who are conversant with the glories of the holy names and who constantly chant the holy names of the Lord.
CB Adi-khanda 16.273
TEXT 273
ucca kari’ laile shata-guna punya haya
dosha ta’ na kahe shastre, guna se varnana”
TRANSLATION
“
If one chants loudly, he gets one hundred times more benefit. The scriptures never condemn loud chanting, rather they glorify it.
COMMENTARY
The result one achieves by mentally chanting the names of Hari is multiplied one hundred times by chanting loudly. This is the injunction of all scriptures. It is a fact that by chanting loudly one obtains one hundred times greater results. And there is no fault in such chanting. It is to be understood that those who consider the Hare Krishna maha-mantra should only be chanted softly in japa are averse to realizing the purport of the scriptures. The three names of address-Hare, Krishna, and Rama-are meant both for japa and kirtana. One can call the Lord in his mind or out loud. If one calls the Lord loudly, then many persons can hear the name of the Lord and obtain auspiciousness by such hearing. Hearing the names of the Lord is one of the nine principle limbs of devotional service. Unless the sadhus loudly chant the names of Hari, no one becomes qualified for the devotional process of hearing. Therefore the false arguments of those who are averse to loud chanting are certainly incited by Kali. The chanting of the holy names is more or less imperceptible in the activities of meditation, sacrifice, and Deity worship; that is why in Kali-yuga various controversies arise in the performance of meditation, sacrifice, and Deity worship. When those who are victims of Kali come forward to place obstacles in the path of the devotees’ worship of Hari, then those devotees who are engaged in the Satya, Treta, and Dvapara processes of meditation, sacrifice, and Deity worship do not enter into argument; but those devotees who chant the names of Hari remove the wicked habits of the victims of Kali and chant the unlimited glories of the holy names for the eternal benefit of such people. This is the actual medicine for their argument-infected hearts.
CB Adi-khanda 16.274
TEXT 274
uccaih shata-gunam bhavet
TRANSLATION
“‘If one loudly chants the holy names of the Lord, he obtains one hundred times more benefit than by chanting softly or remembering the holy names.’”
CB Adi-khanda 16.275
TEXT 275
vipra bale,-“ucca-nama karile uccara
shata-guna punya-phala haya, ki hetu ihara?”
TRANSLATION
The brahmana said, “How does one get one hundred times more benefit by loud chanting?”
CB Adi-khanda 16.276
TEXT 276
haridasa balena,-“shunaha, mahashaya!
ye tattva ihara, vede bhagavate kaya”
TRANSLATION
Haridasa replied, “My dear sir, listen to the verdict of the Vedas and Shrimad Bhagavatam in this regard.”
CB Adi-khanda 16.277
TEXT 277
sarva-shastra sphure haridasera shri-mukhe
lagila karite vyakhya krishnananda sukhe
TRANSLATION
Haridasa then revealed the purport of all the scriptures as he began his explanation in the ecstasy of Krishna consciousness.
CB Adi-khanda 16.278
TEXT 278
“shuna, vipra! sakrit shunile krishna-nama
pashu, pakshi, kita yaya shri-vaikuntha-dhama
TRANSLATION
“
Listen, dear brahmana. If even animals, birds, or insects hear the holy names from the mouth of a pure devotee, they will go to Vaikuntha.
COMMENTARY
“
O brahmana, when the transcendental sound of Krishna’s holy names emanates from the mouths of sadhus, bhaktas, or Vaishnavas and enters the ear holes of any living entity interested in serving the Lord, then that sound vibration certainly frees him from the bondage of maya. The transcendental sound vibration removes the living entities’ propensity for enjoyment and awakens their propensity for service to the Supreme Lord. Since unlike those of conditioned souls in the material sky, there is no ignorance or material enjoyment in the devotees’ tongues, which are abodes of Vaikuntha, and since the transcendental holy names are full manifestations of advaya-jnana, or the transcendental reality, devotees do not become entangled in material enjoyment while chanting. Therefore if a living entity chants the transcendental name of the Lord, he becomes jivan-mukta, liberated even in this life. In order to become liberated from the bondage of material existence, a conditioned soul should accept mercy from a liberated soul by accepting mantra-diksha, or initiation. When one has perfected his chanting, he becomes qualified to loudly chant the holy names. He then becomes extremely distressed on seeing the conditioned souls’ anarthas born of prajalpa and mundane words that gratify the mind, both of which are unrelated to Krishna; as a jagad-guru, he removes their propensities for mundane enjoyment and sends them to the kingdom of Vaikuntha. Ordinary foolish people think, “The shastric statement that just by once chanting or hearing the transcendental name of the Lord one is certain to go back to Vaikuntha is simply an exaggeration.” But actually the extraordinary influence of the transcendental name is not under the jurisdiction of the most tiny brains of such illusioned materialists who want to measure everything with their blunt material senses. If one considers the transcendental name to be in the category of material objects, then his enjoyment prone evil propensities do not allow him to understand the extraordinary, transcendental, spiritual name that is not perceivable to material senses. That is why the absence of faith in the Vedas or in Vaishnava literatures in pursuance of the Vedas is proof of a living entity’s misfortune.
CB Adi-khanda 16.279
TEXT 279
TRANSLATION
Anyone who chants Your name purifies all who hear his chanting, as well as himself. How much more beneficial, then, is the touch of Your lotus feet?

COMMENTARY
Once the cowherd men headed by Shri Nanda came to Ambikavana on the bank of the River Sarasvati. After worshiping the demigods and brahmanas with a vow, they took rest there. At that time a fierce looking great snake began to swallow Nanda. Hearing Nanda’s cry of distress, Lord Krishna, who maintains His surrendered souls and who is affectionate to His father, touched that great snake with His left foot. The serpent was immediately freed from his reptilian body and appeared in the effulgent form of a Vidyadhara, and by the order of the Lord he began to relate the history of his sinful activities in his previous life. While offering prayers, he described the glories of receiving the touch of the Lord’s lotus feet, which are rarely attained by the demigods, in the following verse from Shrimad Bhagavatam (10.34.17).
yan-nama grihnann akhilan shrotrin atmanam eva ca
sadyah punati kim bhuyas tasya sprishtah pada hi te
“
Moreover, O Lord, I have been directly touched by Your lotus feet. Now I will return to my own planet and purify everyone by my touch, as I have been purified by the touch of Your lotus feet. By the statement, ‘By once chanting the holy names of the Lord a person purifies himself and others,’ the argument that chanting the holy names requires prior faith (in other words, the consideration that until knowledge of one’s relationship with the Lord based on faith is awakened, there is no need to chant the holy names) is refuted. One can and should chant the names of the Lord while avoiding the ten offenses even during the four faithless situations of sanketa (indirectly), parihasa (jokingly), stobha (as musical entertainment), or hela (neglectfully). By the using the verb grihnan, or ‘while chanting,’ in its present tense, the argument that the names are dependent on completeness (in other words, the necessity of considering that until one is able to fully chant the names of the Lord, it is improper and useless to partially chant the names) is refuted. This means that one can and should chant the names of the Lord, even unclearly, improperly, and incompletely or partially. By using the word akhilan, or ‘to the audience,’ the argument that chanting is dependent on qualification (in other words, the necessity of achieving mundane, temporary, external qualifications like taking bath, performing austerity, worshiping the Deity, maintaining purity, studying the Vedas, accepting sannyasa, practicing yoga, performing sacrifice, and accumulating piety) is refuted (in other words, any person in any condition can and should chant the holy names of the Lord). By using the word sadyah, or ‘immediately,’ the argument that chanting is dependent on time (in other words, the consideration that one is purified by chanting only at particular times, not at any time) is refuted (in other words, if a person purely chants the holy names at any time, he can be fully purified). The use of the word shrotrin, or ‘to the audience,’ indicates that one should hear the holy names of the Lord. The word eva, which in this verse bears the meaning of iva or api, indicates that the chanter of the holy names can purify the audience like himself. So by this example the glories of the holy name are further enhanced, because the practices of both hearing and chanting yield the same results. By using the word ca in this verse it is indicated that I will certainly and thoroughly purify persons who engage with me in hearing and chanting because I have been touched by Your lotus feet. There is no doubt about this.” (Shri Sanatana Prabhu’s and Shri Jiva Prabhu’s Vaishnava-toshani)
CB Adi-khanda 16.280
TEXT 280
pashu-pakshi-kita-adi balite na pare
shunilei hari-nama ta’ra saba tare’
TRANSLATION
“
Although animals, birds, and insects cannot chant, when they hear the holy names they will all be delivered.
CB Adi-khanda 16.281
TEXT 281
japile shri-krishna-nama apane se tare
ucca-sankirtane para upakara kare
TRANSLATION
“
If one silently chants the names of Krishna, then he is delivered; but if one loudly chants, then he delivers others also.
COMMENTARY
One who softly chants the transcendental names benefits only himself, whereas one who loudly and congregationally chants the transcendental names can benefit the audience along with himself. Only a spiritual master who is engaged in krishna-kirtana is compassionate to all living entities and able to perform the highest welfare activities for all.
CB Adi-khanda 16.282
TEXT 282
ataeva ucca kari’ kirtana karile
shata-guna phala haya sarva-shastre bale
TRANSLATION
“
Therefore the scriptures say that one gets a hundred times more benefit by chanting loudly.
CB Adi-khanda 16.283
TEXT 283
japato hari-namani sthane shata-gunadhikah
atmanam ca punaty uccair japan shrotrin punati ca
TRANSLATION
“‘One who loudly chants the holy names of the Lord is a hundred times greater than one who silently chants, because those who chant silently purify only themselves, while those who chant loudly purify themselves as well as those who hear them.’
COMMENTARY
[This verse was spoken by Prahlada Maharaja in the Naradiya Purana.]
CB Adi-khanda 16.284
TEXT 284
japa-karta haite ucca-sankirtana-kari
shata-guna adhika se puranete dhari
TRANSLATION
“
The Puranas say that a person who chants the Lord’s name loudly is a hundred times more pious that the person who chants to himself.
COMMENTARY
Persons who loudly and congregationally chant the holy names of Hari obtain one hundred times better results than those who chant the holy names softly. If a person secretly hears some ordinary words on the pretext of hearing hari-nama from a foolish so-called guru and, being tempted by material enjoyment, engages in motivated worship, then he will never achieve eternal auspiciousness. Whereas if one loudly chants the pure holy names heard from the mouth of a liberated maha-bhagavata spiritual master, then other Vaishnavas who hear that chanting will discuss the glories of hari-nama amongst each other. As a result, the loud chanters are more benefited than the soft chanters. Those who cannot realize the difference between nama-aparadha, namabhasa, and shuddha-nama often commit the first of the ten nama-aparadhas-criticizing a sadhu or Vaishnava who has fully taken shelter of the holy names-and they commit the grave offense of disregarding the spiritual master by considering him a mortal being and envying him. They commit offense by considering material objects as worshipable and seeing Lord Vishnu, the controller of all, as equal to the demigods. As a result, they become Vaishnava offenders by being faithless of the unalloyed Vaishnavas. They then become inattentive to the service of Shri Nama Prabhu, and the offenses of considering the glories of chanting the holy names as imaginary and giving some interpretation on the holy names capture them. They then consider the holy names as equal to pious activities and become attached to committing sinful activities on the strength of chanting the holy names. Being greedy for donations, such people accept the garb of a guru and, like common merchants, pretend to give instructions on the holy names to faithless persons. In this way they bring inauspiciousness to the entire world. Being overwhelmed by thoughts of “I” and “mine,” they gradually become averse to the Vedic literatures and literatures in pursuance of the Vedic version. These ten offenses result in the falldown of chanters; but by the influence of good association the loud chanters of the holy names understand these offenses and therefore retire from the inconvenience of nirjana-bhajana.
CB Adi-khanda 16.285
TEXT 285
shuna, vipra! mana diya ihara karana
japi’ apanare sabe karaye poshana
TRANSLATION
“
O brahmana, listen carefully to the reason behind this. One who softly chants the holy names liberates only himself.
CB Adi-khanda 16.286
TEXT 286
ucca kari’ karile govinda-sankirtana
jantu-matra shuninai pai vimocana
TRANSLATION
“
One who loudly chants the names of Govinda, however, liberates himself along with all living entities who hear him.
CB Adi-khanda 16.287
TEXT 287
jihva painao nara-vina sarva-prani
na pare balite krishna-nama-hena dhvani
TRANSLATION
“
Although all living entities have a tongue, only the human beings are able to chant the names of Krishna.
COMMENTARY
Apart from human beings, all other living entities also have tongues. Yet even though they are able to make various sounds, no living entity other than a human being is able to chant the names of Krishna. Some people may say, “The birds can also imitate making sounds like the name of Krishna, and as a result they can also attain a higher destination such as liberation.” In reply to this, it may be said that imitating and following are two completely separate activities. Although the imitators may make various sounds perceivable to senses in the material sky as the name of Krishna, they are not uttering with service inclined tongues the pure holy name of Krishna situated in the spiritual sky and perceivable to purified senses. The materially motivated sounds resembling the holy names that are uttered for the purpose of material enjoyment that is unrelated to Krishna are not vaikuntha-nama, or spiritual names. Since such sounds are able to award insignificant results, they are simply known as nama-aparadha, or offenses to the holy names, and as such they cannot awaken one’s love for Krishna, which is the fruit of chanting the pure names.
CB Adi-khanda 16.288
TEXT 288
vyartha-janma ihara nistare yaha haite
bala dekhi,-kon dosha se karma karite?
TRANSLATION
“
Tell me, what is wrong with that activity by which living entities who have taken useless births will be delivered?
COMMENTARY
Although all living entities are not able to chant the spiritual names, they can certainly hear the spiritual names chanted by devotees of the Lord. The lives of those who are not qualified to hear the spiritual names are certainly most useless. Since by hearing the chanting of the spiritual names, all living entities can be eligible for liberation in this lifetime, such loud chanting of Hari’s names can never be the subject of argument, fault, or criticism.
CB Adi-khanda 16.289
TEXT 289
keha apanare matra karaye poshana
keha va poshana kare sahasreka jana
TRANSLATION
“
One person may maintain himself, while another may maintain a thousand people.
CB Adi-khanda 16.290
TEXT 290
duite ke bada, bhavi’ bujhaha apane
ei abhipraya guna’ ucca-sankirtane”
TRANSLATION
“
Of the two, consider carefully who is better. This is the superior characteristic of loud chanting.”
COMMENTARY
A selfish person maintains himself, whereas another person may maintain a thousand persons apart from himself. Of the two, whom should we accept as greater? If we carefully consider, we will understand that loud chanters are not selfish; rather, they are selfless benefactors of others. Therefore loud chanters are superior to those who only chant softly, and loud chanting is hundreds and thousands of times superior to chanting only softly.
CB Adi-khanda 16.291
TEXT 291
sei vipra shuni’ haridasera kathana
balite lagila krodhe maha-durvacana
TRANSLATION
After hearing the words of Haridasa, the brahmana began to angrily blaspheme him.
CB Adi-khanda 16.292
TEXT 292
“darashana-karta ebe haila haridasa!
kale-kale veda-patha haya dekhi nasha
TRANSLATION
“
Now even Haridasa has become a philosopher! I can see that Vedic culture is being destroyed by the course of time.
COMMENTARY
That atheistic fallen brahmana angrily spoke the following insulting words, “There are six famous basic philosophies in India. All these philosophies are more or less under the subordination of the Vedas. Now this consideration on liberated souls presented by Haridasa will become famous as the seventh philosophy. This is Kali-yuga, therefore by the influence of time the Vedic path (?) is now about to be destroyed (?) by the pure Vaishnava followers of the Vedas like Haridasa. So far Kapila, Patanjali, Kanada, Akshapada, Jaimini, and Vyasa were the propounders of six philosophies, but now Haridasa has come from somewhere and become the propounder of the seventh philosophy. I don’t know how many more philosophies will crop up from time to time.”
CB Adi-khanda 16.293
TEXT 293
yuga-sheshe shudra veda karibe vakhane
ekhanai taha dekhi, sheshe ara kene?
TRANSLATION
“
It is stated that shudras will explain the Vedas at the end of Kali-yuga. But why only at the end of the age? We can see it happening even now.
COMMENTARY
The phrase yuga-sheshe refers to the last part of Kali-yuga. A maha-yuga consists of the four yugas-Satya, Treta, Dvapara, and Kali. The duration of these four yugas diminishes respectively from 4/10ths, to 3/10ths, to 2/10ths, to 1/10th of a maha-yuga. The duration of Kali-yuga is 432,000 earth years. A manvantara consists of 71 maha-yugas. A kalpa, or a day of Brahma, consists of fourteen manvantaras, or the duration of fifteen Satya-yugas subtracted from one thousand maha-yugas. This Kali-yuga comes in the twenty-eighth maha-yuga, or cycle of four yugas, in the reign of Vaivasvata, the seventh Manu, of the Shveta-varaha-kalpa. We have only passed a few years since the beginning of Kali-yuga. It is mentioned in the Shrimad Bhagavatam (12.1.36-41, 12.2.1-16, and 12.3.31-46) that at the end of Kali-yuga the varnashrama principles will be completely absent. We are already experiencing the future behavior of Kali-yuga in the beginning of the age. According to the varnashrama system, only the three varnas, brahmana, kshatriya, and vaishya, are eligible to study the Vedas; and of them, only the brahmanas are qualified to teach the Vedas. These three twice-born castes generally accept ten samskaras, or purificatory rites, but the sinful shudras are not at all qualified to undergo the samskaras of the twice-born. The shudras can never have any qualification for either studying or teaching the Vedas, but due to the influence of Kali, deviations and distortions in varnashrama principles are seen. Although there are deviations in varnashrama principles, twice-born persons still desire to increase their prestige simply by external symptoms. In the consideration of varna, there are three types of birth-shaukra, by semen; savitra, by initiation; and daiksha, by becoming a perfect brahmana. Those who want to become twice-born through seminal birth must accept the savitra-samskara, or sacred thread ceremony. Then, by taking Vishnu-diksha after becoming a twice-born, one achieves the third, or daiksha, birth. A shudra, however, has no second or third birth. Due to wide-spread discrepancies in the practice of garbhadhana-samskara, it is more reasonable and faultless to ascertain one as a twice-born by his symptoms, nature, and agama-diksha, or Vedic initiation, rather than by seminal consideration. That is why the Vaishnava consideration does not approve of seminal consideration. Though persons engaged in fruitive activities do not highly regard Vaishnava considerations, the Vaishnava considerations based on shastras are the most respectable methods for ascertaining daiva-varnashrama principles. Since ignorant persons expert in material knowledge follow nonscriptural methods of ascertaining varna, the original ever-lasting method has recently become endangered. That is why sinful persons who are engaged in fruitive activities and envious of the Vaishnavas become bewildered by illusion while considering who is brahmana and who is a shudra.

In this case also, the atheistic, meat-eating, nondevotee, seminal, so-called brahmana has presented external, mundane, gross bodily considerations of Vaishnavas. That fallen brahmana mistakenly and sinfully considered that since Thakura Haridasa was not born in a brahmana family, he was completely incapable of acting as a religious instructor. Moreover, taking shelter of vivarta-vada, the theory of illusion, that person angrily condemned the Vaishnavas, who reveal purpose of the Vedas, as shudras. Actually that atheist was himself an abominable shudra. Godlessness, cripple-mindedness, and untruthfulness made him averse to pure Vaishnavas in every sphere of his life. Although he was a fallen shudra who proudly considered himself a brahmana, he considered a Vaishnava, who is spiritual master of the brahmanas, as belonging to a particular caste. In this way he committed a grave offense and went to hell. That fallen sinful shudra, who was envious of the Vaishnavas and proud of being a brahmana, must have heard descriptions of Kali-yuga stating that shudras attentive to worldly subjects rather than the study of the Vedas will become so-called brahmanas and study and teach the Vedas in Kali-yuga. But the popular statement that one can also become a brahmana through shaiva-diksha, or initiation into the worship of Shiva, is not approved by Vedic literature. Rather, according to the Pancaratras, on the strength of vishnu-diksha, the devotees attain Vedic brahminical status. One cannot study the Vedas through shaiva-diksha. This is clearly described in the Brahma-sutra. Shri Yamunacarya has completely refuted the atheists’ view that “Vaishnavas are not brahmanas” by presenting evidence from the agamas, authorized works of Vedic literature, as follows: “Furthermore, the bhagavatas who have abandoned Vedic duties such as savitry-anuvacana (chanting the Vedic mantras that establish someone as a wearer of the sacrificial thread) and instead observe the forty samskaras enjoined in the Ekayana-shruti are properly adhering to the principles enunciated in the Grihya-sutras of their own branch and thus have never fallen from the status of brahmanas on account of not performing the rituals of a different branch. After all, if by not following the rules of all the Vedic branches a brahmana becomes fallen, then the followers of other branches would also have to be considered fallen from brahminical status because they do not perform the rituals of other branches.” Among the devotees of South India, the title of Ayengara (Iyengar) is still current. This Tamil word refers to a brahmana who has undergone more than five samskaras. The nondevotee brahmanas who have undergone ten samskaras are known as Ayara (Iyer). The Ayengaras undergo fifteen samskaras. Among the Gaudiya Vaishnavas there are five additional samskaras. Therefore they undergo twenty samskaras. In his Samskara-dipika, which is an appendix to his Sat-kriya-sara-dipika, Gopala Bhatta Gosvami has mentioned these samskaras.

The Vaishnavas state:
svayam brahmani nikshaptan jatan eva hi mantratah
vinitanatha putradin samskritya pratibodhayet
“
When the guru gives mantra to his disciple according to the rules and regulations of pancaratrika-viddhi, then, by the influence of that mantra, the disciple never takes birth again.

A humble disciple behaves with great respect for his spiritual master as if he is a son of the guru. To such a humble disciple, who has been purified by the appropriate samskaras, the guru teaches the meaning of the mantra.”

But since the uninitiated mental speculators who are opposed to Hari, Guru, and Vaishnava do not accept the Vedic and Pancaratrika systems, formidable errors have entered into their process of consideration. Following in the footsteps of such averse persons, this sinful fallen brahmana demonstrated the future behavior of Kali-yuga in the beginning of the age.

na shudra bhagavad-bhaktas te tu bhagavata matah
sarva-varneshu te shudra ye na bhakta janardane
“
A devotee should never be considered a shudra. All the devotees of the Supreme Personality of Godhead should be recognized as bhagavatas. If one is not a devotee of Lord Krishna, however, even if born of a brahmana, kshatriya or vaishya family, he should be considered a shudra.”

It should be understood that those who disregard the above evidence of Vaishnava literature have no respect for the Vaishnavas or the pure devotional path; indeed, they are guru-drohi, or envious of the spiritual master.
CB Adi-khanda 16.294
TEXT 294
ei-rupe apanare prakata kariya
ghare-ghare bhala bhoga khais buliya
TRANSLATION
“
This is how you advertise yourself, so you can eat nicely at other’s houses.
COMMENTARY
That sinful fallen brahmana said to Haridasa Thakura, “Being a transcendental philosopher, you have presented an explanation that is hostile to the fruitive workers who are envious of devotional service in such a way that you can advertise your own glories to your followers and cleverly accumulate palatable foodstuffs.”
CB Adi-khanda 16.295
TEXT 295
ye vyakhya karile tui, e yadi na lage
tabe tora naka kana kati’ tora age”
TRANSLATION
“
If the explanation that you have made is not true, then I will cut off your nose and ears.”
COMMENTARY
Hearing Haridasa Thakura’s conclusive scriptural statements regarding the glories of the holy names, that atheistic fallen brahmana’s animalistic propensity became more prominent. Out of anger, he cursed and swore as follows: “If the explanation on the glories of the holy names presented by Haridasa Thakura is not in agreement with the scriptures, then I will take revenge by publicly cutting off his (Haridasa Thakura’s) nose and ears.”
CB Adi-khanda 16.296
TEXT 296
shuni’ vipradhamera vacana haridasa
‘hari’ bali’ ishat haila kichu hasa
TRANSLATION
Hearing the words of that sinful brahmana, Haridasa smiled and chanted the name of Hari.
CB Adi-khanda 16.297
TEXT 297
pratyuttara ara kichu tare na kariya
calilena ucca kari’ kirtana gaiya
TRANSLATION
He did not speak further to that atheistic brahmana, but left immediately while loudly chanting the holy names.
COMMENTARY
Hearing that atheistic fallen brahmana’s unpalatable words, which would send him to hell, Thakura Haridasa did not reply but rather chanted loudly and immediately left that place, which was polluted with the offense of giving some interpretation on the holy names of the Lord.
CB Adi-khanda 16.298
TEXT 298
yeba papi sabhasad, seha papa-mati
ucita uttara kichu na karila ithi
TRANSLATION
The sinful members of that assembly were all wicked-minded. They neither supported the authorized statements of Haridasa nor did they protest the offensive words of the brahmana.
COMMENTARY
Those sociable persons who support and encourage sinful persons with loose-character are also sinful. What to speak of supporting the scriptural based statements of Thakura Haridasa, the members of that assembly neither supported the scriptural based statements of Haridasa nor protested the unpalatable words of that atheistic fallen brahmana. If in spite of being born in a brahmana family a person becomes averse to the worship of Hari, which is his prescribed brahminical duty, then he is called a rakshasa, or demon. When sinful persons who are averse to the prescribed brahminical duties give up the service of Hari, which is their only duty, then they fall from their position and become rakshasas. Some people call such persons brahmana-bruva-“so-called brahmanas” or brahmanadhama-“fallen brahmanas.” After death such persons receive profuse punishment from Yamaraja, and in this life they fall from their brahminical position.
CB Adi-khanda 16.299
TEXT 299
e sakala rakshasa, brahmana nama matra
ei-saba loka yama-yatanara patra
TRANSLATION
They were brahmanas only in name. Actually they were all demons, fit to be punished by Yamaraja.
CB Adi-khanda 16.300
TEXT 300
kali-yuge rakshasa-sakala vipra-ghare
janmibeka sujanera himsa karibare
TRANSLATION
In Kali-yuga, demons are born in the families of brahmanas in order to harass the saintly persons.
COMMENTARY
Though demoniac persons who are envious of Vishnu and the Vaishnavas may take birth in brahmana families, they nevertheless envy the Vaishnavas. This is the specialty of Kali-yuga.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 16/300-316

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 16-The Glories of Sri Haridasa Thakura >> Adi-khanda 16/300-316 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Sixteen: The Glories of Shri Haridasa Thakura

CB Adi-khanda 16.301
TEXT 301
rakshasah kalim ashritya jayante brahma-yonishu
utpanna brahmana-kule badhante shrotriyan krishan
TRANSLATION
“
In Kali-yuga, demons will take birth in the families of brahmanas to harass those rare persons who are conversant with the Vedic way of life.”
COMMENTARY
[This verse was spoken by Lord Shiva in the Varaha Purana.]
CB Adi-khanda 16.302
TEXT 302
e saba viprera sparsha, katha, namaskara
dharma-shastre sarvatha nishedha karibara
TRANSLATION
The scriptures forbid one from touching, speaking to, or offering respects to such brahmanas.
COMMENTARY
One should not even touch those proud brahmanas who are opposed to Vishnu and the Vaishnavas. If by chance one touches such a brahmana, he should take bath in the Ganges with his clothes on. If one converses with such a brahmana, then his falldown is guaranteed. If one respects such a person by offering him obeisances, then one is sure to be deviated from devotional service to Vishnu. That is why persons and the families of persons who are averse to following Vaishnava etiquette have been declared as fallen in the following words from the Dharma-shastras (Manu 2.168) and the Shrimad Bhagavatam (11.5.3):
yo ‘nadhitya dvijo vedam anyatra kurute shramam
sa jivan eva shudratvam ashu gaccati sanvayah
“
A brahmana who in his lifetime does not endeavor to study the Vedas but labors hard in other pursuits quickly becomes a shudra along with his family.

ya esham purusham sakshad atma-prabhavam ishvaram
na bhajanty avajananti sthanad bhrashtah patanty adhah
“
If one simply maintains an official position in the four varnas and ashramas but does not worship the Supreme Lord Vishnu, he falls down from his puffed-up position into a hellish condition.”
CB Adi-khanda 16.303
TEXT 303
kim atra bahunoktena brahmana ye hy avaishnavah
tesham sambhashanam sparsham pramadenapi varjjayet
TRANSLATION
“
There is no need to speak further on this. Even by mistake one should not touch or speak to those brahmanas who have no devotion for the Supreme Lord.
COMMENTARY
[This and the following verse are spoken by Lord Shiva in the Padma Purana.]
CB Adi-khanda 16.304
TEXT 304
shvapakam iva neksheta loke vipram avaishnavam
vaishnavo varna bahyo ‘pi punati bhuvana-trayam
TRANSLATION
“
Just as one in this world should never see a dog-eating candala, one should never see a nondevotee brahmana.”
CB Adi-khanda 16.305
TEXT 305
brahmana haiya yadi avaishnava haya
tabe ta’ra alapeha punya yaya kshaya
TRANSLATION
One who converses with a nondevotee brahmana loses his piety.
COMMENTARY
If one converses with a person who was born in a seminal brahmana family, who has undergone savitra-samskara yet has not taken Vaishnava initiation, who envies the Vaishnavas and considers himself a non-Vaishnava, then one’s heaps of accumulated piety are destroyed.
CB Adi-khanda 16.306
TEXT 306
se vipradhamera kata-divasa thakiya
vasante nasika ta’ra padila khasiya
TRANSLATION
Within a few days, that wretched brahmana was attacked by smallpox and as a result his nose melted away and fell off.
COMMENTARY
Within a few days that abominable, envious brahmana became infected with a severe case of smallpox and his nose melted and fell off.
CB Adi-khanda 16.307
TEXT 307
haridasa-thakurere balileka yena
krishna o tahara shasti karilena tena
TRANSLATION
The punishment he had proposed for Haridasa Thakura was awarded to himself by Krishna.
COMMENTARY
Although Haridasa Thakura did not curse or desire inauspiciousness on that sinful atheist, since that offensive atheist criticized and spoke unpalatable envious words to Haridasa Thakura, the Lord awarded such severe punishment on him.
CB Adi-khanda 16.308
TEXT 308
vishayete magna jagat dekhi’ haridasa
duhkhe ‘krishna krishna’ bali’ chadena nihshvasa
TRANSLATION
Aggrieved to see the entire world absorbed in sense gratification, Haridasa would sigh deeply as he chanted the name of Krishna.
COMMENTARY
At that time people of the entire world were intoxicated with material knowledge, and being always greedy for material enjoyment they refrained from the cultivation of Krishna consciousness. That is why the Vaishnava Thakuras sighed deeply as distress filled their hearts, which were saturated with compassion seeing the pathetic condition and misfortune of the fallen souls who were averse to Hari.

An elaborate description of the phrase vishayete magna jagat-“the entire world was absorbed in sense gratification,” is found in the statement of Viraga in the Chaitanya-candrodaya-nataka as follows: “The world is full of materialists. Alas! Alas! There is no cleanliness, no truthfulness, no control of the mind or senses, no self-restraint, no peacefulness, no tolerance, no friendship, and no mercy. Were my sincere, loving friends uprooted by the people of Kali-yuga? Are they now living in seclusion? Could they have found a place Kali does not know? No, there is no such place to be found.

“The brahmanas are interested only in their sixth duty, accepting charity. A sacred thread is the only sign of their status. The kshatriyas are kshatriyas in name only. The vaishyas are like atheists. The shudras think themselves great scholars and are eager to become gurus and teach the truth of religion. Alas! Alas! Kali has degraded the castes into this!

“The brahmacaris are situated in that ashrama only because they cannot marry. The grihasthas are interested only in filling the bellies of their wives and children. The vanaprasthas are qualified only by the name vanaprastha travelling on the path of the ears. The sannyasis are different from the others only in their saffron dress.

“And look at these mental speculators! From their very birth, they simply discuss words like ‘designation,’ ‘social class,’ ‘logical inference,’ ‘universal principle,’ and thus remain far away from talk of the Supreme Personality of Godhead. Thinking whoever is most expert at logic is the wisest, these logicians think that their speculation is the only scripture.

“Now here are some Mayavadis. They say that the Supreme is ‘only eternity,’ ‘without qualities,’ ‘without designations,’ ‘beyond thought,’ and ‘without actions,’ and they say ‘I am Brahman.’ Alas, alas, hating the Personality of Godhead’s form and denying the Lord’s inconceivable potencies and qualities, they shun love for the Supreme Person. Obeisances to them from a distance.

“And here learned persons debate the theories of Kapila, Kanada, Patanjali, and Jaimini. Not one of them knows the truth of the Supreme Personality of Godhead.

“Now I am in South India. This place is filled with Jains, Buddhists, naked yogis, and ferocious atheists. There are also Shaivites, who are almost extinct. I think they will kill me! (After walking a little further) Ah! This must be a holy man cheerfully sitting on a great rock by the riverbank. He seems to be free of anxiety while passing his time meditating on something beyond the modes of nature. Sitting in a yoga posture by the riverbank, his eyes closed and expertly stopping with the tip of his tongue the nectar moonlight flowing from within his forehead, he meditates. But what is this! What broke his meditation? Ah! I know. It is the tinkling conchshell ornaments of a young girl fetching water. He is only staging a play to fill his stomach. (He goes further.) Ah! This looks like a renounced soul. He must be a pilgrim coming from the holy places. I see he is talking to himself, ‘Although I went to Haridvara, Gaya, Prayaga, Mathura, Benares, Pushkara, Shri Ranga, Ayodhya, Badarikashrama, Setubandha, Prabhasa, and many other places, three or four times over in the past year, what would persons like us accomplish even in hundreds of years like this?’

(He goes further on.) “This must be a genuine ascetic. But I see that he is actually worse and more sinful than the above pseudo renunciate. Calling out ‘Hum! Hum! Hum!’ in a sharp and bitter voice, keeping the crowd away with a cruel stare, lifting his feet high as he walks with long strides, his forehead, arms, neck, stomach, and chest smeared with clay, and grasping kusha grass in his hands, he is like pride personified. Therefore I understand that without pure devotional service to Lord Vishnu, expert meditation, samadhi, faith, scriptural study, good works, japa, and austerity are like an actor’s expert playing on a stage. They are only different ways to fill an empty belly.

“O Kali, well done! Well done! You brought the entire earth under your rule. You drove away control of the mind, control of the senses, and all other virtues. You captured them and made them your slaves, working for your own profit. You uprooted the tree of religion, which had friendship and other virtues as its branches. In this situation what can I do? Today, all over the world I have seen disturbances born of irreligiousity and deviations of the mind and speech in pursuit of the truth. But alas! When will I see the pure Vaishnava devotees, who are engaged in krishna-kirtana, who are decorated with tears and hairs standing on end in love of God, and who are equipoised both internally and externally?”
CB Adi-khanda 16.309
TEXT 309
kata-dine ‘vaishnava’ dekhite iccha kari’
ailena haridasa navadvipa-puri
TRANSLATION
After a few days Haridasa went to Navadvipa with a desire to associate with the Vaishnavas there.
COMMENTARY
In order to see the pure Vaishnavas, Haridasa Thakura came to Shri Mayapur, which is situated in Navadvipa, Gauda-desha’s center of education.
CB Adi-khanda 16.310
TEXT 310
haridase dekhiya sakala bhakta-gana
hailena atishaya parananda-mana
TRANSLATION
All the devotees of Navadvipa were overjoyed on seeing Haridasa.
COMMENTARY
Seeing Shri Haridasa Thakura, all the Vaishnava brahmanas of Navadvipa became jubilant, considering him a member of their family. From this we can understand that the nondevotee community of Navadvipa did not feel any happiness on the arrival of Haridasa Thakura.
CB Adi-khanda 16.311
TEXT 311
acarya-gosani haridasere paiya
rakhilena prana haite adhika kariya
TRANSLATION
Upon obtaining the association of Haridasa, Advaita Acarya treated him as dear as His own life.
COMMENTARY
Having received Shri Haridasa at Shri Mayapur-Navadvipa, Shri Advaita Prabhu considered him more dear than his own life and maintained him with utmost care.
CB Adi-khanda 16.312
TEXT 312
sarva-vaishnavera priti haridasa-prati
haridas o karena sabare bhakti ati
TRANSLATION
All the Vaishnavas showered their affection on Haridasa, and he reciprocated with great devotion.
CB Adi-khanda 16.313
TEXT 313
pashandi-sakale yata deya vakya-jvala
anyo’nye sabe taha kahite lagila
TRANSLATION
They discussed amongst themselves the burning offensive statements of the atheists.
COMMENTARY
Seeing the devotee brahmanas’ love for Haridasa, the envious atheistic persons always shot arrows of envious words at them. Hearing about such statements, the devotees became greatly afflicted with distress and began to discuss those statements.
CB Adi-khanda 16.314
TEXT 314
gita-bhagavata lai’ sarva-bhakta-gana
anyo’nye vicare thakena sarva-kshana
TRANSLATION
Then devotees constantly discussed with each other the topics of Bhagavad-gita and Shrimad Bhagavatam.
COMMENTARY
At that time persons who were intoxicated by material enjoyment would not study Vaishnava literatures like Bhagavad-gita and Shrimad Bhagavatam, rather they were constantly engaged in gratifying their senses. But the pure devotees always increased their ecstatic love by discussing Gita and Bhagavata among themselves. Not being intoxicated by artificial, worldly, material rasas like the prakrita-sahajiyas, the devotees of the Lord discussed the conclusive statements of Vaishnava literatures like Gita and Bhagavata. While conducting ishta-goshthis in this way, they desired the highest eternal benefit for the entire world.
CB Adi-khanda 16.315
TEXT 315
ye-jane padaye shunaye e-saba akhyana
tahare milibe gauracandra bhagavan
TRANSLATION
TRANSLATION
One who reads or hears these topics will attain the lotus feet of the Supreme Lord, Shri Gaurachandra.
CB Adi-khanda 16.316
TEXT 316
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Sixteen, entitled, “The glories of Shri Haridasa Thakura.”


17-The Lord's Travel to Gaya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 17-The Lord's Travel to Gaya >>

No text or attachments, Sub-item(s) list as below:

Summary
Adi-khanda 17/1-50
Adi-khanda 17/51-100
Adi-khanda 17/101-150
Adi-khanda 17/151-164


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 17-The Lord's Travel to Gaya >> Summary >>

Chapter Seventeen: The Lord’s Travel to Gaya

This chapter describes Shri Gaurasundara’s visit to Gaya via Mandara and Punpun, His meeting with Ishvara Puri at Gaya, His bestowing mercy on Ishvara Puri on the pretext of accepting initiation, His manifestation of Himself, His attempts to go to Mathura while being maddened in separation from Krishna, His return home to Navadvipa-Mayapur after hearing a voice from the sky on the way, and the conclusion of the Adi-khanda.

During the time when Shri Gaurasundara was enjoying His pastimes in Navadvipa as the crest jewel of teachers, the philosophies of the atheists and the smartas were being quickly propagated. Even hearing the name of bhakti-yoga was rare. The sinful people went on unnecessarily criticizing the Vaishnavas. Considering that the proper time had arrived to manifest Himself, Shri Gaurasundara enacted the pastime of going to Gaya for performing worldly fruitive rituals in order to refute the atheistic and smarta philosophies as well as to bewilder averse persons. In order to bewilder the atheists, the Lord displayed the pastime of being attacked with fever on His way to Gaya. Thereafter, to exhibit His affection towards His servants and the potency of water that has washed the feet of qualified brahmanas, He drank water that had washed the feet of a brahmana and ended His pastime of having fever. On reaching Punpun, the Lord performed His pastime of worshiping the forefathers and then entered Gaya. He took bath at Brahma-kunda and, after displaying the pastimes of duly respecting His father at that place, He came to Cakraveda and manifested His pastime of seeing the lotus feet of Gadadhara, or Lord Vishnu. After hearing the glories of the lotus feet of Gadadhara from the resident brahmanas, the Lord became decorated with pure ecstatic transformations and thus inaugurated His pastimes of manifesting loving devotional service. By providence, the Lord met Ishvara Puri there. Shri Mahaprabhu revealed to Shri Ishvara Puri that the perfection of visiting Gaya is to meet pure devotees like Ishvara Puri, that seeing Vaishnavas is matchlessly greater than worshiping and offering oblations to the forefathers at Gaya, and that His purpose of traveling to Gaya was to permanently surrender at the lotus feet of a maha-bhagavata spiritual master. Without disturbing the foolish ill-motivated fruitive workers who are bewildered by the three modes of material nature, to teach them that until one receives initiation into Krishna mantras from a bona fide spiritual master he is eligible only for performing fruitive activities, and to simultaneously bewilder the atheists, Shri Gaurasundara exhibited the pastimes of offering various oblations to the forefathers at Gaya according to worldly customs. Thereafter He returned to His room and began to personally cook. At that time Shripada Ishvara Puri arrived there overwhelmed with love of Krishna. The Lord personally served all the foodstuffs that He cooked for Himself to Shri Ishvara Puripada, and by directly serving His spiritual master, Puripada, with His own hands, He displayed the ideal example of serving the spiritual master. On another day, in a solitary place, Mahaprabhu offered obeisances to Ishvara Puri and requested him for mantra initiation. Then the Lord received the ten syllable mantra from His spiritual master and surrendered everything unto his lotus feet. In this way Shri Gaura-Narayana Prabhu, the spiritual master of the entire universe, instructed people who are desirous of love of God. In order to reveal that only a person who has fully surrendered at the lotus feet of his spiritual master and is endowed with transcendental knowledge is qualified to achieve loving devotional service as a result of service to the spiritual master, Mahaprabhu, after receiving initiation from Ishvara Puripada, became overwhelmed with separation from Krishna, loudly cried out “Krishna! Krishna!” and thus exhibited His pastime of becoming most restless. “I will not enter into family life; rather, I will go to Mathura in search of Krishna, who has stolen My heart.” Saying this, the Lord instructed His students who had accompanied Him to Gaya to return to Navadvipa. Being greatly overwhelmed by separation from Krishna, the Lord departed towards Mathura in the early morning without informing anyone, while addressing Krishna, “O dear Krishna, O dear child! Where will I go? Where will I meet Murali-vadana.” After walking a little distance, the Lord heard a voice from the sky saying that the time had not yet arrived for the Lord to visit Mathura. The Lord should distribute loving devotional service in Navadvipa for some time. Hearing this voice from the sky, Gaurasundara stopped His journey and returned to His residence at Gaya, where He took permission from Shripada Ishvara Puri and then returned to Shri Navadvipa with His students. In this way the author has concluded the topics of Adi-khanda. The author, as a servant of Nityananda, discloses that his attempt of writing the biography of Shri Chaitanya is simply due to the order of Shri Nityananda. After personally revealing his attachment for serving his spiritual master, Shri Nityananda, he humbly invites all living entities to accept subordination at the lotus feet of Shri Nityananda Prabhu and Shri Chaitanya Mahaprabhu.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 17/1-50

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 17-The Lord's Travel to Gaya >> Adi-khanda 17/1-50 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seventeen: The Lord’s Travel to Gaya

CB Adi-khanda 17.1
TEXT 1
jaya jaya shri-gaurasundara maheshvara
jaya nityananda-priya nitya-kalevara
TRANSLATION
All glories to the Supreme Lord, Shri Gaurasundara. All glories to Nityananda’s beloved Lord, who possesses an eternal body.
CB Adi-khanda 17.2
TEXT 2
jaya jaya sarva-vaishnavera dhana prana
kripa-drishtye kara’, prabhu, sarva-jive trana
TRANSLATION
All glories to the Lord, who is the life and wealth of all the Vaishnavas. O Lord, please deliver the living entities by Your merciful glance.
CB Adi-khanda 17.3
TEXT 3
adi-khanda-katha, bhai, shuna savadhane
shri-gaurasundara gaya calila yemane
TRANSLATION
O brothers, listen carefully to the topics of Adi-khanda, which describe the Lord’s journey to Gaya.
CB Adi-khanda 17.4
TEXT 4
hena-mate navadvipe shri-vaikuntha-natha
adhyapaka-shiromani-rupe kare vasa
TRANSLATION
In this way the Lord of Vaikuntha resided at Navadvipa as the crest jewel of teachers.
CB Adi-khanda 17.5-6
TEXTS 5-6
catur-dike pashanda badaye gurutara
‘bhakti-yoga’ nama haila shunite dushkara
mithya-rase dekhi’ ati lokera adara
bhakta-saba duhkha bada bhavena antara
TRANSLATION
As the number of atheists increased in Navadvipa, it became difficult to even hear the mention of devotional service. The devotees were all distressed to see that people were simply attached to illusory pleasures.
COMMENTARY
At that time, the devotees of Krishna situated in pure goodness were extremely rare in the world. Since due to aversion to Krishna, many persons were engaged in deceitful, envious, sinful, abominable activities, they were unable to understand the glories of pure devotional service and considered their imaginary processes based on their own respective tastes as topmost. Therefore they took shelter of nondevotional paths and became averse to devotional service. Since ordinary foolish people were covered by sense gratification, fruitive activities, mental speculation, mystic yoga, and austerities, they did not relish topics of pure devotional service in their polluted hearts. Therefore they all became opposed to the propagation of devotional service to the Lord.

Ordinary mundane people were extremely intoxicated by drinking the vishaya-vishtha-rasa, the stool-like mellows of material enjoyment. Seeing that they were averse to drinking the sac-cid-ananda-krishna-rasa, the eternally, cognizant, blissful mellows of Krishna consciousness, and busy collecting temporary anarthas devoid of nectar, the devotees of the Lord were always greatly distressed and desired such persons’ eternal benefit. Aside from the devotees, all the nondevotees simply spent their time uselessly envying each other. Seeing the pathetic condition of the godless people, only the devotees felt distress in their hearts and prayed to the Lord for such persons’ eternal benefit. For a description of the situation at that particular time, one should refer to the purport of verse 308 of the previous chapter.
CB Adi-khanda 17.7
TEXT 7
prabhu se avishta hai’ achena adhyayane
bhakta-saba duhkha paya,-dekhena apane
TRANSLATION
Although the Lord was absorbed in studying and teaching, He noted the devotees’ distress.
CB Adi-khanda 17.8
TEXT 8
niravadhi vaishnava-sabere dushta-gane
ninda kari’ bule, taha shunena apane
TRANSLATION
He heard how the miscreants were constantly blaspheming the Vaishnavas.
COMMENTARY
Shri Gaurasundara is the Supreme Personality of Godhead and the cause of all causes. All living entities are His devotees and controlled subordinate servants. Therefore, on seeing the pathetic sinful propensities, the lack of friendship, and the miserable condition of His servants, resulting from one servant being envious of another servant, His compassion was aroused. The devotees are never envious of other living entities, rather the nondevotees are envious of the devotees. That is why Lord Shri Gaurasundara, who is affectionate to His devotees, continued to hear about the criticism and torture of the pure devotees by the godless nondevotees, who had forgotten their constitutional position. In spite of hearing the blasphemy of His devotees, He had not yet manifest Himself before the eyes of the public as the only protector and maintainer of the devotees.
CB Adi-khanda 17.9-10
TEXTS 9-10
citte iccha haila atma-prakasha karite
bhavilena-“age asi’ giya gaya haite”
iccha-maya shri-gaurasundara bhagavan
gaya-bhumi dekhite haila iccha ta’na
TRANSLATION
The Lord thus desired to manifest Himself, but He thought He should first visit Gaya. The supremely independent Lord Gaurasundara desired to see the holy place of Gaya.
COMMENTARY
The purport of the Lord’s visit to Gaya is as follows: Shri Gaurasundara desired to visit Gaya in order to personally enact the pastime of accepting the dress of a devotee prior to exhibiting His opulence of being the only shelter of His devotees. One time the city of Gaya was greatly disturbed by the Buddhists. The Buddhists started a powerful movement there for the purpose of destroying karma-kanda. In order to deliver those who follow Vedic principles from the attack of the Buddhist revolutionaries, Gadadhara Vishnu placed His lotus feet on the head of Gayasura. The fruitive workers were engaged in torturing Yajneshvara Vishnu in various ways; that is why the Lord manifested His incarnation of Buddha and exhibited the misuse of karma-kanda before the eyes of the public, thus refuting its false misconceptions. Later on, the so-called followers of Buddha forgot their constitutional duties of devotional service to Vishnu and accepted Buddha as separate from Vishnu, thereby increasing the darkness of godless philosophy that is opposed to the Vedas. Although the lotus feet of Vishnu were placed on the head of the Buddhist acarya, who was polluted with misconceptions, aversion to pure devotional service was found in the consideration process of those who rejected fruitive activities. Various desires for enjoying the imaginary fruits of material enjoyment replaced unalloyed devotional service to Vishnu in various smritis. Gaurasundara enacted the pastime of visiting Gaya in order to cheat and bewilder ordinary mundane people who are attached to fruitive activities and ignorant of the purport of the Vedas. Since the philosophy of Carvaka was very prominent at that time, faith in the concept of reincarnation was totally lost. Although the concept of reincarnation was accepted by the Buddhists, the transcendental variegated pastimes of the Supreme Lord, who is full in six opulences, did not find a place in their understanding. Subduing such Buddhist philosophy, which is opposed to the Vedas, Lord Gadadhara Vishnu established at Gaya His supreme lotus feet, which are full of transcendental variegatedness. According to the mantra from Rig Veda: tredha nidadhe padam-“I placed three steps,” Shri Vamanadeva is the predominating Deity of Gaya-dhama. By worshiping these lotus feet, which are the source of transcendental pastimes, the impersonal conception of the Lord is defeated.
CB Adi-khanda 17.11
TEXT 11
shastra-vidhi-mata shraddha karmadi kariya
yatra kari’ calila aneka shishya laiya
TRANSLATION
After performing the shraddha ceremony for His father according to scriptural injunctions, the Lord departed for Gaya with many of His students.
CB Adi-khanda 17.12
TEXT 12
jananira ajna lai’ maha-harsha-mane
calilena mahaprabhu gaya-darashane
TRANSLATION
The Lord first took permission from mother Shaci and then happily left to see Gaya.
CB Adi-khanda 17.13
TEXT 13
sarva-desha-grama kari’ punya-tirtha-maya
shri-carana haila gaya dekhite vijaya
TRANSLATION
As the Lord passed through the various towns and villages on the way to Gaya, they were all turned into holy places by the touch of His lotus feet.
COMMENTARY
The second line of this verse indicates that the Lord’s lotus feet came to Gaya; in other words, Lord Shri Gaurasundara, whose sanctified feet are the source of all holy places, came here in order to purify the holy place of Gaya. In the Lord’s journey to Gaya, all those villages and places that were marked by His lotus feet, which purify the entire universe, became famous as most sanctified holy places.
CB Adi-khanda 17.14
TEXT 14
dharma-katha, vako-vakya, parihasa-rase
mandare aila prabhu kateka divase
TRANSLATION
The Lord and His students conversed, joked, and discussed various religious topics, and after a few days they arrived at Mandara Hill.
CB Adi-khanda 17.15
TEXT 15
dekhiya mandare madhusudana tathaya
bhramilena sakala parvata svalilaya
TRANSLATION
The Lord first saw the Deity of Madhusudana at the top of the hill, and then He wandered about the hill according to His desire.
COMMENTARY
The words mandare madhusudana are explained as follows: From Calcutta on the E.B.R. or E.I.R. railway, one should come to Bhagalpur Station, and from there take the branch railway line up to Mandara Hill Station. Mandara Hill is situated about 3 km. from this station. The peak of Mandara Hill is 3 km. from the foot of the hill. On the top of the hill there are two temples. Of the two, the Deity of Madhusudana was worshiped long ago in the bigger temple. It is heard that both temples are presently under the control of the Jains. Due to fear of the dacoit Kalapahada, the Deity of Madhusudana was shifted to the village Vaumsi, which is situated 3 km. from Mandara Hill and 400 cubits from Mandara Station, where He is presently being worshiped. By the initiative of Shri Chaitanya Matha of Shridhama Mayapur, the site of ancient Navadvipa and birthplace of Shri Gaura, we will soon establish a temple of Shri Chaitanya’s lotus feet at Mandara Hill.
CB Adi-khanda 17.16
TEXT 16
ei-mata kata patha asite asite
ara dina jvara prakashilena dehete
TRANSLATION
While traveling like this, one day the Lord manifested a fever.
COMMENTARY
Although the original Supreme Personality of Godhead Shri Gaurasundara is eternally perfect and possesses a sac-cid-ananda body, in order to deceive and bewilder the conception and intelligence of the materialists, who are illusioned by maya, He performed the drama of becoming afflicted with fever just as the ordinary mundane body of a living entity who is forced to accept the fruits of his karma becomes afflicted with fever.
CB Adi-khanda 17.17
TEXT 17
prakrita-lokera praya vaikuntha-ishvara
loka-shiksha dekhaite dharilena jvara
TRANSLATION
In order to instruct people, the Lord of Vaikuntha displayed a fever like an ordinary person.
COMMENTARY
The sac-cid-ananda body of Vishnu, who is the controller of maya, is never subjected to transformations like happiness and distress as experienced by ordinary mortal beings. One who will consider the fully sac-cid-ananda-vigraha of Shri Chaitanyadeva as equal to that of an ordinary living entity will certainly sink in the mire of grave offenses. Fearing that living entities who are forced to accept the fruits of their material activities, who are qualified for being punished by Yamaraja, and who are subjected to bewilderment and death would consider their mundane bodies spiritual and that prakrita-sahajiyas would consider themselves transcendentally liberated Vaishnavas, the Lord, in order to prohibit this and instruct people, enacted the pastime of suffering from fever, as generally experienced by godless living entities. In order that ignorant persons bewildered by maya would become more illusioned by seeing these pastimes of Shri Gaurasundara, and to exhibit the insignificance of their bewildered intelligence, Gaurasundara voluntarily accepted the affliction of fever.
CB Adi-khanda 17.18
TEXT 18
madhya-pathe jvara prakashilena ishvare
shishya-gana hailena cintita antare
TRANSLATION
When the Lord manifested His fever halfway to Gaya, the hearts of His students were filled with anxiety.
CB Adi-khanda 17.19
TEXT 19
pathe rahi’ karilena bahu pratikara
tathapi na chade jvara,-hena iccha tan’ra
TRANSLATION
They tried to cure Him with various remedies, but by the desire of the Lord His fever did not subside.
CB Adi-khanda 17.20
TEXT 20
tabe prabhu vyavasthila aushadha apane
‘sarva-duhkha khande vipra-padodaka-pane’
TRANSLATION
Then the Lord prescribed His own medicine, “If I drink the water that has washed the feet of a brahmana, My suffering will be relieved.”
COMMENTARY
When in spite of using various medicines the Lord’s fever did not subside, then in order to teach people the topmost position of brahmanas who are conversant with the science of Vishnu, the jagad-guru Lord, of His own will, exhibited the pastime of accepting the remedy of water that had washed the feet of a brahmana. By this act, the Lord on one hand exhibited the pastime of creating illusion for mortal beings who are entangled in the fruits of karma and who are eligible for the punishment of Yamaraja and on the other hand He protected the prestige of those topmost brahmanas who know the science of Vishnu. Just as in the pastimes of Narayana, the Lord increased the glories of His devotees by accepting the mark of Bhrigu’s foot on His own chest, in the pastimes of Gaura, He established the prestige of bodies that are related to Him. Without understanding this inconceivable confidential pastime of the Lord, the community of foolish prakrita-sahajiyas often become covered by conceptions of caste consciousness and end up drinking ordinary water that has washed the feet of demoniac brahmanas.

In the Shrimad Bhagavatam (7.11.35) it is stated:
yasya yal lakshanam proktam pumso varnabhivyanjakam
yad anyatrapi drishyeta tat tenaiva vinirdishet
“
If one shows the symptoms of being a brahmana, kshatriya, vaishya or shudra, as described above, even if he has appeared in a different class, he should be accepted according to those symptoms of classification.”

In order to eternally benefit those who transgress this injunction and consider the Vaishnavas, who are spiritual masters of all brahmanas, as shudras, those who consider non-Vaishnavas as brahmanas, and those who mistakenly accept the qualities of shudras as those of Vaishnavas, the Lord enacted the pastime of drinking the water that had washed the feet of a devotee brahmana. The brahmanas who are devoted to Acyuta are alone able to serve Lord Acyuta, while sinful shudras who are covered by the mode of ignorance are always devoid of the sacred thread due to the predominance of ignorance, and therefore they are averse to the service of the Lord. A brahmana who knows the science of Brahman neither considers his body as his self nor engages in mental speculation. His intelligence is not bewildered by limited, temporary, enjoyable material objects. Since his consciousness is fully spiritualized, he should give up material conceptions and cultivate Krishna consciousness while understanding his relationship with the Lord. The word brahmana does not refer to kripanas, or misers.

The Dharma-shastra writer Atri has stated:
brahma-tattvam na janati brahma-sutrena garvitah
tenaiva sa ca papena viprah pashur udahritah
“
One who proudly advertises himself as a sanctified brahmana but is ignorant of the Absolute Truth is because of this sin called a pasu-vipra.” Therefore by drinking the water that has washed the feet of such a pasu-vipra, ordinary, foolish, bewildered living entities will immediately become pasus, or animals.
CB Adi-khanda 17.21
TEXT 21
vipra-padodakera mahima bujhaite
pana karilena prabhu apane sakshate
TRANSLATION
The Lord then drank the water that had washed the feet of brahmanas in order to reveal its glories.
CB Adi-khanda 17.22
TEXT 22
vipra-padodaka pana kariya ishvara
sei-kshane sustha haila, ara nahi jvara
TRANSLATION
As soon as the Lord drank that water, His fever subsided and He felt relief.
CB Adi-khanda 17.23
TEXT 23
ishvare ye kare vipra-padodaka pana
e ta’na svabhava,-veda-purana pramana
TRANSLATION
According to the Vedas and Puranas, it is the nature of the Supreme Lord to drink the water that has washed the feet of a brahmana.
COMMENTARY
One can never progress on the path of spiritual life by disregarding and deviating from the principles of varnashrama-dharma. Ordinary mundane people who are attached to fruitive activities are unable to understand the higher purpose of varnashrama. One should fully respect those brahmanas who are situated on the highest platform from the material point of view. Shri Gaurasundara neither transgressed the ordinary social customs of the time nor totally disregarded the principles of karma-kanda on the pretext of offering oblations to His forefathers. One should not misunderstand by this that Shri Gaurasundara accepted the path of karma-kanda as the path of spiritual life. Fearing that people may foolishly misunderstand the purport of the scriptures and introduce the process of karma-kanda as the spiritual path, the jagad-guru Lord enacted the pastimes of drinking water that had washed the feet of a brahmana and offering oblations to His forefathers at Gaya and thereafter enacted the pastime of accepting spiritual Vaishnava initiation.

In the ideal God conscious moral character of Shri Gaurasundara one can find enactment of the following injunction mentioned in Shrimad Bhagavatam (11.20.9):
tavat karmani kurvita na nirvidyeta yavata
mat-katha-shravanadau va shraddha yavan na jayate
“
As long as one is not satiated by fruitive activity and has not awakened his taste for devotional service by shravanam kirtanam vishnoh one has to act according to the regulative principles of the Vedic injunctions.”

Then such a person is constantly guided by the pure, spiritual, transcendental consideration mentioned in the Narada-pancaratra as follows:
laukiki vaidiki vapi ya kriya kriyate mune
hari-sevanukulaiva sa karya bhaktim icchata
“
One should perform only those activities-either worldly or prescribed by Vedic rules and regulations-which are favorable for the cultivation of Krishna consciousness.”

When a living entity thinks that obtaining physical and mental happiness is the goal of life, then the waves of temporary mundane thoughts never leave him, and in course of time his propensity for pious and impious activities based on varnashrama principles gradually transforms into the propensity for prohibited sinful activities. As soon as the living entity develops faith in topics related to the Lord, he realizes in his service inclined heart that taking unalloyed shelter at the lotus feet of Shri Chaitanya is the only criteria for obtaining supreme eternal auspiciousness.

In Chaitanya-caritamrita (Madhya 22.93) it is stated:
eta saba chadi’ ara varnashrama-dharma
akincana hana laya krishnaika-sharana
“
Without hesitation, one should take the exclusive shelter of Lord Krishna with full confidence, giving up bad association and even neglecting the regulative principles of the four varnas and four ashramas. That is to say, one should abandon all material attachment.”

When one is situated on such an exalted paramahamsa Vaishnava stage, then such a liberated soul no longer needs to go to Gaya and offer oblations to his forefathers or drink the water that has washed the feet of a brahmana.

In the amala pramana (the spotless Vedic authority) Shrimad Bhagavatam (11.11.32) it is stated:
ajnayaivam gunan doshan mayadishtan api svakan
dharman santyajya yah sarvan mam bhajeta sa tu sattamah
“
Such a person perfectly understands that the ordinary religious duties prescribed by Me in various Vedic scriptures possess favorable qualities that purify the performer, and he knows that neglect of such duties constitutes a discrepancy in one’s life. Having taken complete shelter at My lotus feet, however, a saintly person ultimately renounces such ordinary religious duties and worships Me alone. He is thus considered to be the best among all living entities.”

And in the Bhagavad-gita (18.66) it is stated:
sarva-dharman parityajya mam ekam sharanam vraja
aham tvam sarva-papebhyo mokshayishyami ma shucah
“
Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear.”

If one discusses the above two verses, then he will gradually become indifferent to worldly activities and the search for impersonal Brahman. Although the Lord is the maintainer of everyone, the protector of Sanatana-dharma, and the knower of religious principles, He exhibited the pastime of following the principles of an inferior platform in order to eternally benefit the living entities. One should not misunderstand, however, that the spiritual progress of the living entities is dependent simply on such inferior conceptions, or niyamagraha, simply imitating without effect. From the spiritual point of view, the gradual advancement or levels of the devotional path has been properly described by Shri Ramananda Raya, who is a maha-bhagavata spiritual master of the paramahamsas, while replying to Shri Gaurasundara’s inquiries. The Bhagavad-gita, which was instructed to Arjuna by Lord Gaurasundara in His pastimes as Krishna, also instructs karma-yoga and jnana-yoga to conditioned souls situated within apara-prakriti, material nature, after carefully considering their respective consciousness; and after fully rejecting their behavior it establishes the supremely pure religion of devotional service as the topmost means for achieving the goal of life. After hearing this most confidential instruction, narrow-minded persons consider that engagement in devotional service and engagement in sinful activities based on their narrow-mindedness are equal. Although such considerations are full of ignorance and suitable for unsuccessful yogis, according to Bhagavad-gita (3.26): “So as not to disrupt the minds of ignorant men attached to the fruitive results of prescribed duties, a learned person should not induce them to stop work,” those who have strong material conceptions, or those who make the mistake of considering transcendental subject matters through their material faculties, and thus consider transcendental subjects a product of the material world should, after considering their own narrow-mindedness, forgive the devotees.
CB Adi-khanda 17.24
TEXT 24
ye yatha mam prapadyante tams tathaiva bhajamy aham
mama vartmanuvartante manushyah partha sarvashah
TRANSLATION
“
As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Pritha.”
COMMENTARY
“
Lord Shri Krishna, using Arjuna as an audience, is herein refuting the arguments of opponents, who may say, ‘Isn’t the propensity for discrimination is also present in You? You award devotional service only to those who surrender unto You, but do You award to one who is full of material desires?’ ‘But I am speaking this verse in reply. The word yatha indicates those who worship Me either with material desires or without material desires, whom I simply reward accordingly (I give them fruits according to their worship), in other words, I bestow mercy on them, but I do not neglect even those ambitious persons who reject Me (with the desire to enjoy the fruits of karma) and worship various demigods headed by Indra. This should be considered. The reason is that the servants of various demigod like Indra indirectly follow My path of worship because I alone am worshiped even through the worship of Indra.’” (Shridhara Svami’s Subodhini commentary)
CB Adi-khanda 17.25
TEXT 25
ye tahana dasya-pada bhave nirantara
tahana avashya dasya karena ishvara
TRANSLATION
The Lord desires to be the servant of anyone who always desires to be a servant of the Lord.
COMMENTARY
There is no possibility of achieving pure devotional service by either karma or jnana. Considering the qualification of those who cannot or do not desire to surrender unto the lotus feet of the Lord, the Lord has inaugurated the processes of karma and jnana in this world. The conditioned souls wander throughout the universe while following karma and jnana. It is generally found that such persons have no qualification for achieving devotional service to the Lord. But when the desires for material enjoyment or liberation of persons who are on the platform of devotional service mixed respectively with karma or jnana are gradually uprooted, then by the influence of pure devotional service they can attain eternal supreme auspiciousness. Without surrender, neither the karmis nor the jnanis are qualified for the service of the Lord. The devotees of the Lord are constantly endeavoring to achieve the eternally relishable service of the Lord. They are never prepared to serve any temporary, mundane, enjoyable object that is not related to the Lord. The Lord awards one the qualification to serve Him according to one’s service attitude. One should not misunderstand from this that the conditioned souls may treat the Supreme Lord as a servant or independently subjugate Him by considering Him a controlled instrument for fulfilling one’s illicit desires and expect that the Lord will serve such an atheist as a so-called servant. Rather, one must remember that in order to encourage the demoniac propensity of being completely controlled by the mundane fruitive activities of living entities averse to the Lord from time immemorial-in other words, in order to deceive and bewilder the godless living entities-the Lord has engaged His external energy, maya, on the pretext of facilitating such living entities. Due to illusion the conditioned soul accepts the illusory energy of the Lord as an object of enjoyment, as dear, as related to him, and as worshipable and thus embraces misconceptions about the Absolute Truth, and in this way, rather than worshiping the Lord, he becomes intoxicated with the desire to enjoy the fruits of his karma. If one engages in the uninterrupted and unmotivated devotional service of the Supreme Lord, who is eternally worshipable, the proprietor of maya, and beyond the reach of material perception, then such a fortunate living entity no longer maintains the propensity or desire for serving temporary, separated, material objects. Then, on the pretext of accepting service from His unalloyed devotee, the Lord also serves His own devotee. Lord Shri Gaurasundara enacted the pastime of drinking the water that had washed the feet of a brahmana in order to teach and glorify the propensity for serving the Lord of brahmanas who have given up temporary, abominable material pride, who have become trinad api sunica and taror api sahishnuna, and who have accepted the transcendental water that has washed the lotus feet of the eternal Lord Shri Chaitanyacandra as the only drinkable substance in the entire creation. Being bewildered by the illusory energy of the Lord, the smartas and prakrita-sahajiyas, who are averse to the Lord and baffled by maya, consider that pure brahmanas under the shelter of the lotus feet of Shri Chaitanya and demoniac brahmanas who are averse to Hari, Guru, and Vaishnava and opposed to Shri Chaitanya are equal; in other words, they consider that so-called brahmanas who are actually kripanas, travelers on the path to hell, absorbed in illusory activities not related to the Lord, and devoid of spiritual knowledge regarding the inexhaustible, infallible Lord and brahmanas who are worshipers of the nondual Lord are of the same platform; but Shri Gaurasundara displays the proper conclusion of the verse: shva-pakam iva neksheta loke vipram avaishnavam-“If a person born in a brahmana family is an avaishnava, a nondevotee, one should not see his face, exactly as one should not look upon the face of a candala, or dog-eater,” and as a bona fide spiritual master, He brings eternal auspiciousness to those prakrita-sahajiyas and smartas by opening their eyes, which are covered by the darkness of ignorance. While distorting the meaning of the Bhagavad-gita (Bg 4.11) verse: ye yatha mam prapadyante tams tathaiva bhajamy aham, persons who do not follow Vedic principles, who commit mistakes, who are duplicitous, intoxicated, short-sighted, habituated to cheating others, and expert in material knowledge exhibit a type of foolishness that simply results in distortion and change of the actual meaning. They are indifferent to understanding the meaning of the word prapanna, or surrender, and consider proud non-Vaishnava living entities who are devoid of surrender on the same platform as surrendered Vaishnavas. They are fully engaged in activities that are detrimental to the neophytes of this world who are ignorant of scriptural conclusions, in other words, they ruin them. Only those devotees who are nonduplicitous, surrendered worshipers of the Lord are qualified to serve the Lord, and the Lord also reciprocates by awarding His own rare, loving devotional service to such liberated souls. The Lord never reciprocates with deceitful, nondevoted persons who desire liberation.

In Shrimad Bhagavatam (5.6.18) it is stated:
astv evam anga bhagavan bhajatam mukundo
muktim dadati karhicit sma na bhakti-yogam
“
Therefore, O King, those engaged in getting the Lord’s favor attain liberation from the Lord very easily, but He does not very easily give the opportunity to render direct service unto Him.”

Maya, as the Lord’s maidservant, bewilders the averse living entities into accepting the Supreme Lord as a product of matter, while in fact she is further increasing the averse living entities’ entanglement in the material modes of nature.

Five types of devotional rasas are exchanged between the devotees and the worshipable Lord, who is beyond the perception of material senses and the only vishaya, or object, of all rasas. The Lord, as the vishaya, can favorably accept any one of five types of rasas. In His form of Narayana, the Lord accepts two and half types of rasas-shanta (neutrality), dasya (servitorship), and gaurava-sakhya (friendship in awe and veneration)-from His devotees on the path of regulative devotional service, and as Vrajendra-nandana Krishna He accepts the other two and half superior rasas-vishrambha-sakhya (friendship in equality), vatsalya (parental), and madhura (conjugal)-from His devotees on the path of anuraga, or attachment. In this way He awards any one of the above-mentioned five rasas to His devotees on the path of attachment and thus exhibits His qualities of bhakta-vatsalya, affection for His devotees, and bhakta-premadhinatva, being controlled by the love of His devotees.
CB Adi-khanda 17.26
TEXT 26
ataeva nama ta’na ‘sevaka-vatsala’
apane hariya badayena bhritya-bala
TRANSLATION
The Lord is therefore known as sevaka-vatsala, or He who is favorably inclined to His servants. He accepts defeat in order to increase His devotees’ glories.
COMMENTARY
On the path of regulative devotional service in which the worshipable Lord is Vishnu, the qualities of opulence, rather than sweetness, and regulative awe and reverence, rather than attachment, are more prominent. But in Krishna’s service, which is full of sweetness, the sweetness of the Lord’s opulence is not covered, and since affection for His servants is extremely prominent therein, those loving servants are more prestigious and exalted. By this, one should not misunderstand that the diminished prominence of opulence in sweetness diminishes the prominence of sweetness, or that the Lord’s being controlled is an exaggeration.

In the Shrimad Bhagavatam (1.9.37), the Lord’s quality of being conquered by His devotee is described by the great devotee Bhishmadeva, as he prays to Krishna from his bed of arrows as follows: “Fulfilling my desire and sacrificing His own promise, He got down from the chariot, took up its wheel, and ran towards me hurriedly, just as a lion goes to kill an elephant. He even dropped His outer garment on the way.”

The Lord’s quality of being controlled by the love of His devotees is explained by Shri Shukadeva Gosvami to Maharaja Parikshit in the Shrimad Bhagavatam (10.9.18-19) as follows: “Because of mother Yashoda’s hard labor, her whole body became covered with perspiration, and the flowers and comb were falling from her hair. When child Krishna saw His mother thus fatigued, He became merciful to her and agreed to be bound. O Maharaja Parikshit, this entire universe, with its great, exalted demigods like Lord Shiva, Lord Brahma and Lord Indra, is under the control of the Supreme Personality of Godhead. Yet the Supreme Lord has one transcendental attribute: He comes under the control of His devotees. This was now exhibited by Krishna in this pastime.”
CB Adi-khanda 17.27
TEXT 27
sarvatra rakshaka-hena prabhura carana
bala dekhi,-ke-mate chadibe bhakta-gana?
TRANSLATION
The devotees have only the Lord as their protector, therefore how can they give up His lotus feet?
COMMENTARY
The unalloyed devotees can never give up the service of the lotus feet of Lord Vishnu, who is very affectionate to His devotees. The Lord also never gives up His unalloyed devotees. In other words, the Lord and His devotees can never be separated for even a moment, rather the Lord always protects His devotees in all respects. The devotees also protect the Lord from the attacks of the impersonal Mayavadis. Delivering the Lord from the cruel hands of those who are hostile to Him is a display of the devotees’ compassion. Moreover, by always broadcasting His glories through His devotees, the Lord protects the nondevotees from immediate destruction. In order to increase the glories of His beloved pure brahmanas, the Lord concluded His pastime of having fever and thus broadcast in this world the glories of brahmanas who are engaged in the service of Krishna.
CB Adi-khanda 17.28
TEXT 28
hena-mate kari’ prabhu jvarera vinasha
punapuna-tirthe asi’ haila prakasha
TRANSLATION
After being cured of His fever in this way, the Lord and His students came to the bank of the holy Punpuna River.
COMMENTARY
The word punpuna-tirtha refers to the Punpuna River. This river is famous in two places. The first is near the Punpun Station, which is the next station after Patna on the Patna-Gaya line branching from the main E.I.R. line, and the other is near the Pamara-ganja Station on the E.I.R. Grand Chord line. Travelers coming from the east alight at Punpun Station, and those coming from the west alight at Pamara-ganja Station. Mahaprabhu marked places near Punpun Station with His sanctified lotus feet, which are rare for even the demigods. Presently the servants of Shri Chaitanya Matha, situated in Shri Mayapur, are attempting, as they are at Mandara Hill, to establish a temple there dedicated to the lotus feet of Shri Chaitanya.
CB Adi-khanda 17.29
TEXT 29
snana kari’ pitri-deva kariya arcana
gayate pravishta haila shri-shacinandana
TRANSLATION
After taking bath and offering oblations to His forefathers, Shri Shacinandana entered Gaya.
COMMENTARY
In order to deceive and bewilder the smartas, who are attached to fruitive activities, Shri Gaurasundara purified Himself by taking bath and displayed the pastime of offering oblations to His forefathers according to karma-kanda injunctions in order to fulfil His debts to His forefathers. According to worldly customs mentioned in the Dharma-shastras, one should take bath in a river before entering a holy place. The Lord exhibited the pastime of following this injunction and then entered Gaya. Simply by undeviated worship of Lord Acyuta, the controller of all controllers, all one’s debts are cleared-those attached householders who lack faith in this statement assist their forefathers in again receiving gross bodies in this world by offering them oblations, imagining that they have become ghosts.

For the description and glories of Gaya-tirtha, one should see the Garuda Purana, Chapters 82-86, the Vayu Purana, Shveta-varaha-kalpa, Chapter 108, and the Agni Purana, Chapters 114-116.
CB Adi-khanda 17.30
TEXT 30
gaya tirtha-raje prabhu pravishta haiya
namaskarilena prabhu shrikara yudiya
TRANSLATION
As the Lord entered Gaya, the king of holy places, He offered obeisances with folded hands.
COMMENTARY
By offering obeisances to Gaya, which is the king of holy places, the Lord displayed His quality of bhakta-vatsalya, affection for His devotees.
CB Adi-khanda 17.31
TEXT 31
brahma-kunde asi’ prabhu karilena snana
yathocita kaila pitri-devera sammana
TRANSLATION
Thereafter the Lord came to Brahma-kunda, wherein He took bath and offered oblations to His forefathers.
COMMENTARY
All the activities performed by the Lord beginning at Punpun up to His entrance into Gaya-dhama were simply meant for attracting people, yet it can not be denied that there was also spiritual significance in these activities.
CB Adi-khanda 17.32
TEXT 32
tabe ailena cakravedera bhitare
pada-padma dekhibare calila satvare
TRANSLATION
The Lord then entered Cakraveda and quickly went to see the lotus feet of Lord Vishnu.
COMMENTARY
The word cakraveda refers to Gaya-tirtha. This is where the lotus feet of Vishnu are situated.
CB Adi-khanda 17.33
TEXT 33
vipra-gana vediyache shri-carana-sthana
shri-carane mala,-yena deula-pramana
TRANSLATION
Countless flower garlands were stacked like a temple dome on Lord Vishnu’s footprints, which were surrounded on all sides by brahmanas.
COMMENTARY
The word deula (derived from the Sanskrit word deva-kula) means “the house of the Lord” or “a temple.”
CB Adi-khanda 17.34
TEXT 34
gandha, pushpa, dhupa, dipa, vastra, alankara
kata padiyache,-lekha-jokha nahi tara
TRANSLATION
Unlimited sandalwood paste, flowers, incense, and cloth had been offered at the lotus feet of the Lord.
COMMENTARY
The word lekha in the phrase lekha-jokha is derived from the Sanskrit verb likh, which means “to write,” and the word jokha is derived from the Hindi word jokhna, which means “to weigh.” Therefore the phrase lekha-jokha means “numbers and quantity,” “weight and items,” “writing and counting,” or “accounting and certificates.”
CB Adi-khanda 17.35
TEXT 35
catur-dike divya rupa dhari’ vipra-gana
kariteche pada-padma-prabhava varnana
TRANSLATION
The brahmanas appeared like divine beings as they described the glories of the Lord’s lotus feet.
CB Adi-khanda 17.36
TEXT 36
“kashinatha hridaye dharila ye-carana
ye-carana niravadhi lakshmira jivana
TRANSLATION
“
Lord Shiva accepted these same lotus feet in his heart, and these same lotus feet are constantly served by Lakshmi.
COMMENTARY
The word kashinatha refers to Lord Shiva, the controller of the universe.
CB Adi-khanda 17.37
TEXT 37
bali-shire avirbhava haila ye-carana
sei ei dekha, yata bhagyavanta jana
TRANSLATION
“
These lotus feet were placed on the head of Bali Maharaja. O fortunate souls, now see those same lotus feet here.
CB Adi-khanda 17.38
TEXT 38
tilarddheko ye-carana dhyana kaile matra
yama tara na hayena adhikara-patra
TRANSLATION
“
One who meditates on these lotus feet for even a moment never comes under the jurisdiction of Yamaraja.
CB Adi-khanda 17.39
TEXT 39
yogeshvara-sabara durlabha ye-carana
sei ei dekha, yata bhagyavanta jana
TRANSLATION
“
These lotus feet are rarely attained by even the best of yogis. O fortunate souls, now see those same lotus feet here.
COMMENTARY
The word yogeshvara refers to a person who has achieved the fruit of mystic perfections in the form of merging into the existence of the Lord or a person who is full of mystic perfections attained through hatha or raja yogas.

Those who are expert in yoga-shastras merge into the existence of the Lord. Such yogis who have merged themselves in the existence of the Lord are never qualified to see the lotus feet of the Lord. The reason for this is that according to them the object of service, the servant, and the service are all one, therefore there is no scope for spiritual variegatedness. Therefore the yogis are most unfortunate; since they are bereft of the highest goal of life, love of God, the fortunate devotees condemn rather than respect their ultimate desired goal.
CB Adi-khanda 17.40
TEXT 40
ye-carane bhagirathi haila prakasha
niravadhi hridaye na chade yare dasa
TRANSLATION
“
The Ganges emanated from these lotus feet, and the servants of the Lord constantly keep these lotus feet in their hearts.
CB Adi-khanda 17.41
TEXT 41
ananta-shayyaya ati-priya ye-carana
sei ei dekha, yata bhagyavanta jana”
TRANSLATION
“
These lotus feet are most enchanting on the bed of Ananta. O fortunate souls, now see those same lotus feet here.”
CB Adi-khanda 17.42
TEXT 42
carana-prabhava shuni’ vipra-gana mukhe
avishta haila prabhu premananda-sukhe
TRANSLATION
Hearing the glories of the Lord’s lotus feet from the brahmanas, the Lord became absorbed in ecstatic love.
COMMENTARY
The phrase carana-prabhava is explained as follows: Imagining the Supreme Lord to be formless, the impersonalists cannot understand the wonders of the Lord’s eternal form, which attracts even self-satisfied souls. The impersonalists’ process of consideration arises from material conceptions. After subduing the impersonal philosophy, the lotus feet of the Lord were installed on the head of Gayasura at Gaya; these lotus feet of the Lord are the source of all spiritual pastimes. The voidism of the Buddhists and the impersonalism of the pancopasakas are buried under these lotus feet of Gadadhara. Since the pancopasakas ultimately become impersonalists, they are simply Buddhists in disguise. The conceptions of the fruitive workers who are opposed to Vedic injunctions are under the shelter of ignorance; the conceptions of the Buddhists are opposed to the Vedas and deny spiritual existence; and the conceptions of the impersonalists, though not directly Buddhist, superficially follow the Vedas, deny material existence, and are a covered form of Buddhism. Since the covered Buddhist impersonalists and their followers, the pancopasakas, consider the eternal form and eternal lotus feet of Gadadhara as material, perceivable by their senses, and products of material nature, they are eternally bereft of the good fortune of seeing them. The devotees who accept the eternally variegated pastimes of the Lord never give respect to the philosophy of covered Buddhism that superficially follows the Vedas. The lotus feet of the Lord attract Shiva, Brahma, Shukadeva, and many other self-satisfied souls; they are the eternal Absolute Truth, or sac-cid-ananda-vigraha. Therefore the impersonalists’ conception of pancopasana, which is meant for cheating people, is nothing but a means for cheating innocent foolish people. Therefore the most intelligent devotees never accept impersonalism, the covered form of Buddhism.
CB Adi-khanda 17.43
TEXT 43
ashru-dhara vahe dui shri-padma-nayane
loma-harsha-kampa haila carana-darshane
TRANSLATION
As the Lord looked at those lotus feet, tears flowed from His lotus eyes, His hairs stood on end, and He began shivering.
CB Adi-khanda 17.44
TEXT 44
sarva-jagatera bhagye prabhu gauracandra
prema-bhakti-prakashera karila arambha
TRANSLATION
Lord Gaurachandra then began to manifest ecstatic devotional service for the benefit of the entire world.
COMMENTARY
Shri Gaurasundara appeared in this world in order to bestow eternal benefit on the universe. So far He had not manifested any sign of awarding loving devotion to the people of this world. But after seeing the lotus feet of the Lord at Gaya, He inaugurated His pastimes of awarding loving devotion to the people of the world. Understanding that these lotus feet of the Lord had appeared in the material world to give pious persons who are free from the clutches of impersonalism an opportunity to serve the Lord’s lotus feet, the Lord became overwhelmed with the eight transformations of ecstatic love. Being bereft of Krishna’s service, persons who are averse to Krishna in this world maintain the sinful desire of becoming the Lord or the enjoyer of the material world. After destroying the conditioned souls’ desire for material enjoyment or liberation, when the lotus feet of the Lord appear in the purified hearts of the living entities, then their propensity for serving the Lord is awakened. In order to exhibit and preach this great truth, the Lord accepted the dress of a devotee and had darshana of the transcendental lotus feet of Gadadhara through His service inclined senses. When living entities bound by gross and subtle chains wander throughout the material sky, they remain averse to the service of the Lord. But when their service propensity is awakened on the strength of mercy received from Hari, Guru, and Vaishnava, then the lotus feet of the worshipable Lord Vishnu become the object of those servants’ awakened spiritual propensity. Without a service mentality, one cannot become fortunate enough to see the form of the Lord. Without the piety resulting from devotional service, one’s faith does not awaken. On the strength of piety born of the devotees’ mercy, a living entity receives the opportunity to hear topics of Lord Hari. Sometimes on the strength of piety born from Krishna’s mercy a living entity becomes freed from the bondage to material sense objects and thus encounters the worshipable Lord Krishna-this is spiritual vision. When, after full surrender, a living entity hears and glorifies topics of Lord Krishna, the propensity of his consciousness is constantly engaged in the service of Krishna-this is the result of piety born of a devotee’s mercy. In spite of being the only worshipable object of all surrendered souls, Shri Gaurasundara considered Himself a servant of the worshipable object and thus began to propagate transcendental love of Krishna by chanting His glories. The eight transformations of ecstatic love manifested in the body of the Lord as a result of seeing the lotus feet of Gadadhara marked the beginning of His propagation of loving devotional service.
CB Adi-khanda 17.45
TEXT 45
avicchinna ganga vahe prabhura nayane
parama-adbhuta saba dekhe vipra-gane
TRANSLATION
The brahmanas were all startled to see tears flow from the Lord’s eyes like the unbroken flow of the Ganges.
CB Adi-khanda 17.46
TEXT 46
daiva-yoge ishvara-puri o sei-kshane
ailena ishvara-icchaya sei-sthane
TRANSLATION
By the divine will of the Supreme Lord, at that moment Shri Ishvara Puri arrived at that place.
COMMENTARY
When Lord Shri Gaurasundara’s hair stood on end due to love of God while seeing His own lotus feet, by the will of the Lord and by providence, Shri Ishvara Puripada arrived there as a mahanta-guru in order to serve his own Lord by assisting Him in His pastimes. In order to disclose that He is a descendent of Shrimad Purnaprajna Madhvacarya Anandatirtha in the Vedic disciplic succession, Shri Gaurasundara, who is the Supreme Lord of all acaryas, inspired Ishvara Puripada to come there.
CB Adi-khanda 17.47
TEXT 47
ishvara-purire dekhi’ shri-gaurasundara
namaskarilena ati kariya adara
TRANSLATION
On seeing Shri Ishvara Puri, Shri Gaurasundara respectfully offered him obeisances.
CB Adi-khanda 17.48
TEXT 48
ishvara-puri o gauracandrere dekhiya
alingana karilena maha-harsha haiya
TRANSLATION
Ishvara Puri was also delighted to see Gaurachandra, and he happily embraced Him.
CB Adi-khanda 17.49
TEXT 49
donhakara vigraha donhakara prema-jale
sincita haila premananda-kutuhale
TRANSLATION
In the ecstasy of meeting each other, they both became soaked with tears of love.
COMMENTARY
As an affectionate, unalloyed, confidential disciple of Madhavendra Puri, who is the original seedling of the desire tree of love of God, Shri Ishvara Puripada is attached to prema-bhakti, loving devotional service. By seeing Gaurasundara’s display of a devotee’s characteristics, the eternally perfect mood of the devotees was enhanced and manifested. Now, for the benefit of people, the meeting between the Supreme Lord and the topmost devotee and mahanta-guru blossomed their flowerlike transformations of ecstatic love that destroyed the contamination in the polluted hearts of persons who were averse to Krishna. Being filled with wonderful ecstasy, Shri Gaurasundara began to describe the glories of the lotus feet of the spiritual master, who is the bestower of transcendental knowledge and who is unlimitedly superior to Gaya-tirtha.
CB Adi-khanda 17.50
TEXT 50
prabhu bale,-“gaya-yatra saphala amara
yata-kshane dekhilana carana tomara
TRANSLATION
The Lord said, “My journey to Gaya has become successful the moment I was able to see your lotus feet.
COMMENTARY
While wandering throughout the fourteen worlds under the shelter of karma and jnana, by good fortune and piety resulting from devotional service, the living entities receive the opportunity to see the lotus feet of the spiritual master, who is the reservoir of the seed of devotional service. Just by seeing the spiritual master, one’s unauthorized, mundane, sensual, argument-based knowledge is checked and the topmost shining glories of devotional service manifest in the heart. This is the fruit of visiting holy places.

Shrimad Bhaktivinoda Thakura, the crest-jewel of the mahajanas, has written in his Kalyana-kalpa-taru as follows:
mana, tumi tirthe sada rata
ayodhya, mathura, maya, kashi, kanci, avantiya,
dvaravati, ara ache yata
“
My dear mind, you are always attached to the different places of pilgrimage such as Ayodhya, Mathura, Haridvara, Kashi, Kanci, Avanti, and Dvaraka.

tumi caha bhramibare, e sakala bare bare,
mukti-labha karibara tare
se sakala taba bhrama, nirarthaka parishrama,
citta sthira tirthe nahi kare
“
You want to travel to all these holy places of pilgrimage again and again for the sake of obtaining liberation. But it is clear that your heart is not becoming resolutely fixed by going to all these places; therefore all of your wanderings are simply useless labor.

tirtha-phala sadhu-sanga, sadhu-sange antaranga
shri-krishna-bhajana manohara
yatha sadhu, tatha tirtha, sthira kari’ nija citta,
sadhu-sanga kara nirantara
“
The real benefit of visiting any holy place is to achieve the association of the pure-hearted devotees of the Lord living there. Establishing intimate and friendly relations with such great souls, let your heart be captivated by performing the charming worship of Lord Krishna in their association. Wherever the Lord’s devotees are living, that place becomes a place of pilgrimage. Therefore you should become fixed by constantly remaining in the company of such devotees.

ye tirthe vaishnava nai, se tirthete nahi yai,
ki labha hantiya dura-desha
yathaya vaishnava-gana, sei stana vrindavana,
sei sthane ananda ashesha
“
I never visit any so-called place of pilgrimage that is devoid of the presence of unalloyed devotees, for what benefit is gained by walking to such distant places? Wherever there are devotees, that place is actually Vrindavana. Only there can one find unlimited spiritual pleasure.

krishna-bhakti yei sthane, mukti dasi seikhane,
salila tathaya mandakini
giri tatha govardhana, bhumi tatha vrindavana,
avirbhuta apani hladini
“
Liberation personified is herself the humble maidservant of places that are surcharged with devotion to Krishna. All the water at the place is the celestial Ganges, every hill there is Govardhana, and the very earth is indeed Vrindavana. Only such a place can manifest the eternal spiritual joy which is revealed by the Lord’s pleasure-potency.

vinoda kahiche bhai, bhramiya ki phala pai,
vaishnava-sevana mora vrata
“
I ask you now, dear brother, what benefit would I get by circumambulating all the holy places of pilgrimage? Personally, my vow is to serve the Vaishnavas with firm resolution and untiring endeavor.”
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 17/51-100

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 17-The Lord's Travel to Gaya >> Adi-khanda 17/51-100 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seventeen: The Lord’s Travel to Gaya

CB Adi-khanda 17.51-52
TEXTS 51-52
tirthe pinda dile se nistare pitri-gana
seha,-yare pinda deya, tare’ sei jana
toma’ dekhilei matra koti-pitri-gana
sei-kshane sarva-bandha paya vimocana
TRANSLATION
“
If one offers oblations to the forefathers in a holy place, then the forefathers are delivered. But one delivers only he to whom the oblation was offered. By seeing you, however, millions of forefathers are immediately freed from material bondage.
COMMENTARY
“
Only those forefathers who are offered oblations at Gaya are delivered as a result of receiving those oblations, yet simply on the strength of piety accrued by seeing an eternally perfect associate of Krishna like yourself, millions of forefathers whose names are unknown are immediately delivered from the ocean of material existence. There is no need to separately offer them oblations for their deliverance. Those most fortunate living entities who receive the mercy of seeing a beloved associate of the Lord deliver millions of their forefathers from the bondage of repeated birth and death; in other words, they attain Vaikuntha through the worship of the Lord.”
CB Adi-khanda 17.53
TEXT 53
ataeva tirtha nahe tomara samana
tirther o parama tumi mangala pradhana
TRANSLATION
“
Therefore holy places are not equal to you, for you purify even the holy places.
COMMENTARY
“
Only one who is offered oblations at Gaya is delivered, but for one who sees a Vaishnava, millions of his forefathers are liberated. Therefore the Vaishnavas are much more exalted than the holy places. You are the purifier of all holy places and a more beneficial Vaishnava guru.

This is confirmed in the following statement of Dharmaraja Yudhishthira to Bhaktaraja Vidura in Shrimad Bhagavatam (1.13.10):
bhavad-vidha bhagavatas tirtha-bhutah svayam vibho
tirthi-kurvanti tirthani svantah-sthena gadabhrita
‘
My Lord, devotees like your good self are verily holy places personified. Because you carry the Personality of Godhead within your heart, you turn all places into places of pilgrimage.’”
CB Adi-khanda 17.54
TEXT 54
samsara-samudra haite uddharaha more
ei ami deha samarpilana tomare
TRANSLATION
“
Please deliver Me from the ocean of material existence. I surrender Myself unto you.
COMMENTARY
Taking shelter at the lotus feet of a spiritual master is the main entrance to the practice of devotional service to the Lord. That is why the spiritual master of all servants and the acarya of abhidheya, Shrila Rupa Gosvami Prabhupada, has in the course of describing the symptoms of devotional service in his Bhakti-rasamrita-sindhu written as follows:
guru-padashrayas tasmat krishna-dikshadi-shikshanam
vishrambhena guroh seva sadhu-vartmanuvartanam
Those living entities who desire their eternal ultimate benefit and freedom from material bondage should first take shelter of a bona fide spiritual master who is a manifestation of the Supreme Lord. There is no way of being delivered from the ocean of anarthas without fully surrendering at the lotus feet of the spiritual master. Unless one takes shelter of a bona fide spiritual master who is fixed in the Absolute Truth and conversant in Vedic knowledge, a living entity cannot attain the goal of life through the process of argument. The argument-afflicted hearts of godless people who are ever-forgetful of the lotus feet of the spiritual master and who are averse to the Vedic way of life have taken shelter of the four defects-bhrama (the tendency to commit mistakes), pramada (the tendency to be illusioned), vipralipsa (the tendency to cheat) and karanapatava (imperfect senses)-in such a way that there is no scope for taking shelter of the lotus feet of the spiritual master, rather there is only guru-droha and bhagavad-droha, envy of the spiritual master and envy of the Supreme Lord. Those who are determined to merge into the ocean of material existence have no goal other than the unauthorized path of argument. They are unable to accept the shelter of the Vedic way of life or a bona fide spiritual master. If persons who are averse to the service of the Lord and who follow the path of argument proudly accept a so-called guru who is an attached householder covered by unauthorized seminal considerations as their spiritual master, and if, being induced by blind faith, they continue like this for millions of kalpas, they will never achieve eternal benefit. In order to propagate this great truth and educate people, jagad-guru Shri Gaurasundara considered Himself a surrendered soul at the lotus feet of the guru and thus instructed everyone about sharanagati, in the form of atma-nikshepa and karpanya, full self-surrender and humility. Those who follow the path of material argument in order to fulfil the deficiency and insubstantiality of a spiritual master who is fully surrendered to Krishna and whose all endeavors are meant for the pleasure of Krishna have no possibility of being delivered from the pangs of hell.
CB Adi-khanda 17.55
TEXT 55
‘krishna-pada-padmera amrita-rasa pana
amare karao tumi’-ei cahi dana”
TRANSLATION
“
I beg that you make Me drink the nectar of Krishna’s lotus feet.”
COMMENTARY
Persons in whose hearts the eternally beneficial realization, sajatiyashaye snigdhe sadhau sangah svato vare-“One should associate with the devotees who are more advanced than oneself and endowed with a similar type of affection for the Lord,” is prominent can alone fully surrender, or take shelter of the lotus feet of the spiritual master. Considering that the lotus feet of the Supreme Lord are the only object of service and to set example for practitioners who desire love of God, the Lord, who is the Supreme Personality of Godhead, exhibited the pastime of accepting Shri Ishvara Puripada, the recipient of Madhavendra Puripada’s mercy, as His spiritual master and thus bestowed mercy on him. There was no contradiction in the begging at the lotus feet of the spiritual master for the alms of drinking the nectar of Krishna’s lotus feet by the Lord, who acted as the disciple, and the awarding of those alms by the donor Ishvara Puripada, who acted as the guru.

na dhanam na janam na sundarim
kavitam va jagad-isha kamaye
mama janmani janmanishvare
bhavatad bhaktir ahaituki tvayi
“
O Almighty Lord, I have no desire to accumulate wealth, nor to enjoy beautiful women. Nor do I want any number of followers. What I want only is the causeless mercy of Your devotional service in my life, birth after birth.”

The purport of this verse offered by the Lord in prayer at the lotus feet of Shri Gadadhara manifested and constantly remained in the heart of Shri Ishvara Puripada on the strength of Shri Madhavendra Puri’s full nonduplicitous mercy.
CB Adi-khanda 17.56
TEXT 56
balena ishvara-puri,-“shunaha, pandita!
tumi ye ishvara-amsha,-janinu nishcita
TRANSLATION
Ishvara Puri then said, “Listen, dear Pandita. I know without doubt that You are an expansion of the Supreme Lord.
COMMENTARY
Ishvara Puripada, the Lord’s associate and servant of the maha-bhagavata guru, constantly engaged in chanting the holy names of the Lord. Therefore, since the principle of offering respect to others without expecting any honor was brightly shining in him, he instructed Gaurasundara, who acted as his disciple, as follows: “You are the knower of all living entities’ bondage and liberation. You are an expansion of the Supreme Lord; in other words, You are directly the Supreme Personality of Godhead, and all other controllers are Your expansions-I am confident about this.” In consideration of the Absolute Truth, the living entities are the fragmental parts and parcels of the Lord, who is full in six opulences. But in this case, since Gaurasundara was enacting the pastimes of a disciple, He exhibited the pastime of hearing in disciplic succession from the lotus mouth of His spiritual master the conclusion that the living entities are parts of Lord Vishnu, in other words, they are separated parts.

jivera ‘svarupa’ haya--krishnera ‘nitya-dasa’
krishnera ‘tatastha-shakti’ ‘bhedabheda-prakasha
“
It is the living entity’s constitutional position to be an eternal servant of Krishna because he is the marginal energy of Krishna and a manifestation simultaneously one and different from the Lord.”

Constitutionally, the separated parts of the Supreme Lord have no material designations; in other words, the living entities cannot remain in any occupation other than the service of the Lord. Living entities who are forgetful of their constitutional position and averse to the service of the Lord are subjected to the bondage of material existence. In that state the valor of body and mind is prominent in their activities. The Lord is the Supersoul, and the living entity is an infinitesimal soul and therefore His fragmental part. The Lord is the infinitely potent, fully cognizant personality, and the spirit soul is a minute, liberated spiritual spark.
CB Adi-khanda 17.57
TEXT 57
ye tomara panditya, ye caritra tomara
seha ki ishvara-amsha bai haya ara?
TRANSLATION
“
Can anyone other than an expansion of the Supreme Lord possess the extraordinary learning and characteristics that You have?
COMMENTARY
“
Due to absorption in maya, materially conditioned souls are under the control of the illusory energy of the Lord, but for pure spirit souls there is no scope for absorption in maya. The characteristics of conditioned souls and the characteristics of liberated souls are not ‘one;’ therefore I do not consider You anyone other than an expansion of the Supreme Lord. It is understood from Your learning and characteristics that You are none other than an expansion of the Supreme Lord.”
CB Adi-khanda 17.58
TEXT 58
yena aji ami shubha svapna dekhilana
sakshate tahara phala ei pailana
TRANSLATION
“
I had an auspicious dream last night, and today I’ve obtained the fruits of that dream.
CB Adi-khanda 17.59
TEXT 59
satya kahi, pandita! tomara darashane
parananda-sukha yena pai anukshane
TRANSLATION
“
O Pandita, I’m telling You the truth! I’m feeling great ecstasy every moment since I’ve seen You.
CB Adi-khanda 17.60
TEXT 60
yadavadhi toma’ dekhiyachi nadiyaya
tadavadhi citte ara kichu nahi bhaya
TRANSLATION
“
From the time I saw You in Nadia, my heart has had no other attraction.
CB Adi-khanda 17.61
TEXT 61
satya ei kahi,-ithe anya kichu nai
krishna-darashana-sukha toma’ dekhi pai”
TRANSLATION
“
I’m speaking the truth, nothing else. When I see You, I feel the happiness of seeing Krishna.”
COMMENTARY
“
Since I saw You in Navadvipa, no other subject matter has occupied my heart. This is indeed the truth. There is no doubt about it. As soon as I see You with my eyes smeared with the ointment of love, I experience the same indescribable happiness as when I see Krishna.”
CB Adi-khanda 17.62
TEXT 62
shuni’ priya ishvara-purira satya vakya
hasiya balena prabhu,-“mora bada bhagya”
TRANSLATION
Hearing His beloved Ishvara Puri’s truthful words, the Lord smiled and said, “It is My great fortune.”
CB Adi-khanda 17.63
TEXT 63
ei-mata kata ara kautuka-sambhasha
yata haila, taha varnibena veda-vyasa
TRANSLATION
In this way the two exchanged many other pleasing words which will be described in the future by Vedavyasa.
CB Adi-khanda 17.64
TEXT 64
tabe prabhu tana sthane anumati laiya
tirtha-shraddha karibare vasila asiya
TRANSLATION
The Lord then took leave of Ishvara Puri and went to offer oblations to His forefathers.
COMMENTARY
It is the prescribed duty for one to offer oblations to his forefathers when visiting a holy place. Gaurahari enacted the pastime of taking permission from Ishvara Puripada and then offering oblations at Gaya according to prescribed duties. The path of pure devotional service and the path of fruitive activities based on the smritis are not similar. Only after rejecting fruitive activities can one enter into spiritual life. Since materially conditioned living entities are not self-realized or God-realized before hearing topics of the Lord, they take to fruitive activities such as offering oblations to their forefathers and the demigods according to external considerations.
CB Adi-khanda 17.65
TEXT 65
phalgu-tirthe kari’ balakara pinda dana
tabe gela girishringe preta-gaya-sthana
TRANSLATION
The Lord went to the Phalgu River and offered oblations to the forefathers with sand. Then the Lord went to Preta-gaya on top of the hill.
COMMENTARY
The Phalgu River flows under a bed of sand at Gaya. There is a system for offering oblations with sand at this place. In order to bewilder and deceive fruitive workers, Gaurahari enacted the pastimes of offering oblations to His forefathers with sand. Thereafter He went to Preta-gaya on top of the hill. There are 395 steps leading to Preta-gaya that where built in 1775. The steps were built by Madana Mohana Datta Mahashaya, who was known among people as Kuvera, who was a renowned “black merchant,” and who was born in the famous Datta family of Hata-khola, Calcutta. On the wall of the temple there is an inscription reading: “Shri Shri Radha-Krishnaya namah. Shri Chaitanya-candraya namah. Shri Shiva-Durga sharanam. Jaya Ramah. O Lord Madana-mohana, I beg at Your lotus feet for the benediction of good fortune for me and my entire family. Seeing the difficulty people took to climb this high hill to reach Preta-gaya, a person named Madana Mohana has built a beautiful wide staircase for the benefit of the pilgrims and the pleasure of Lord Narayana, the husband of Lakshmi.” Construction on the 395 steps was begun and completed in the year 1775.
CB Adi-khanda 17.66
TEXT 66
preta-gaya-shraddha kari’ shri-shacinandana
dakshinaye vakye tushilena vipra-gana
TRANSLATION
Shri Shacinandana offered shraddha at that place and then satisfied the brahmanas there with sweet words.
COMMENTARY
After enacting the pastime of offering oblations at Preta-gaya, the Lord satisfied the local brahmanas with dakshina in the form of various sweet words. It is seen that pilgrims offer excessive respect and donations to the priests at Gaya. What to speak of this, the foolish, most greedy pandas of Gaya have pilgrims worship their feet with flowers and tulasi leaves and thus accumulate grave offenses. That is why the Lord, rather than encouraging such offensive activities, satisfied the pandas simply with sweet words.
CB Adi-khanda 17.67
TEXT 67
tabe uddhariya pitri-gana santarpiya
dakshina-manase calilena harsha haiya
TRANSLATION
After duly delivering the forefathers, the Lord happily went to Dakshina-manasa.
CB Adi-khanda 17.68
TEXT 68
tabe calilena prabhu shri-rama-gayaya
rama-avatare shraddha karila yathaya
TRANSLATION
He next went to Shrirama-gaya, where He had previously performed shraddha in His incarnation as Ramacandra.
CB Adi-khanda 17.69
TEXT 69
eho avatare sei-sthane shraddha kari’
tabe yudhishthira-gaya gela gaurahari
TRANSLATION
In this incarnation He again performed shraddha at that place. Thereafter Lord Gaurahari went to Yudhishthira-gaya.
CB Adi-khanda 17.70
TEXT 70
purve yudhishthira pinda dilena tathaya
sei pritye tatha shraddha kaila gaura-raya
TRANSLATION
Yudhishthira Maharaja had previously performed shraddha there. Out of affection for Yudhishthira, Gaura also performed shraddha there.
CB Adi-khanda 17.71
TEXT 71
catur-dike prabhure vediya vipra-gana
shraddha karayena sabe padana vacana
TRANSLATION
All the brahmanas there sat around the Lord and directed Him in the procedures of the shraddha ceremony.
CB Adi-khanda 17.72
TEXT 72
shraddha kari’ prabhu pinda phele yei jale
gayali-brahmana saba dhari’ dhari’ gile
TRANSLATION
As the Lord performed shraddha and offered oblations in the water, all the resident brahmanas grabbed the offerings and ate them.
COMMENTARY
The word gayali (derived from the Hindi word gayaoyala) refers to the pandas of Gaya (the brahmana priests) or the residents of Gaya. In this verse the extremely greedy nature of the brahmana priests of Gaya is seen.
CB Adi-khanda 17.73
TEXT 73
dekhiya hasena prabhu shri-shacinandana
se-saba viprera yata khandila bandhana
TRANSLATION
Shri Shacinandana smiled on seeing this, and thus the brahmanas were freed from all material bondage.
CB Adi-khanda 17.74
TEXT 74
uttara-manase prabhu pinda dana kari’
bhima-gaya karilena gauranga shri-hari
TRANSLATION
The Lord next offered shraddha at Uttara-manasa. He then went to Bhima-gaya.
CB Adi-khanda 17.75
TEXT 75
shiva-gaya brahma-gaya adi yata ache
saba kari’ shodasha-gayaya gela pache
TRANSLATION
Thereafter the Lord performed the prescribed rites at Shiva-gaya, Brahma-gaya, and finally at Shodasha-gaya.
CB Adi-khanda 17.76
TEXT 76
shodasha-gayaya prabhu shodashi kariya
sabare dilena pinda shraddha-yukta haiya
TRANSLATION
While at Shodasha-gaya, the Lord faithfully offered shraddha with sixteen ingredients on behalf of all His forefathers.
COMMENTARY
The word shodashi refers to a particular type of shraddha in which the following sixteen ingredients are offered: land, asana, water, cloth, ghee lamp, rice, betel nuts, umbrella, sandalwood paste, flower garland, fruits, bedding, shoes, cows, gold, and silver; or it may refer to a kind of sacrificial pot. As stated: “In the Atiratra sacrificial performance, the acceptance or rejection of the shodashi pot depends on one’s prior vow.”
CB Adi-khanda 17.77
TEXT 77
tabe mahaprabhu brahma-kunde kari’ snana
gaya-shire asi’ karilena pinda dana
TRANSLATION
Thereafter the Lord took bath at Brahma-kunda and offered oblations at Gaya-shira.
CB Adi-khanda 17.78
TEXT 78
divya mala-candana shri-haste prabhu laiya
vishnu-pada-cihna pujilena harsha haiya
TRANSLATION
The Lord then personally worshiped Lord Vishnu’s footprints with flower garlands and sandalwood paste.
CB Adi-khanda 17.79
TEXT 79
ei-mata sarva-sthane shraddhadi kariya
vasaya calila vipra-gane santoshiya
TRANSLATION
After completing His offerings of shraddha and satisfying the brahmanas at all the recommended places, the Lord returned to His room.
COMMENTARY
Regarding the karma-kanda system of performing shraddha at Gaya, in the Vishnu Purana (2.16.4) Aurva spoke to Sagara Maharaja the following words:
gayam upetya yah shraddham karoti prithivi pate
saphalam tasya taj janma jayate pitri tushtidam
“
O King, a person who goes to Gaya and offers oblations makes his life successful by satisfying his forefathers.”
CB Adi-khanda 17.80
TEXT 80
tabe mahaprabhu kata-kshane sustha haiya
randhana karite prabhu vasilena giya
TRANSLATION
After He took some rest, the Lord then sat down to cook.
CB Adi-khanda 17.81
TEXT 81
randhana sampurna haila, henai samaya
ailena shri-ishvara-puri mahashaya
TRANSLATION
As soon as the Lord finished cooking, Shri Ishvara Puri arrived there.
CB Adi-khanda 17.82
TEXT 82
prema-yoge krishna-nama balite balite
ailena prabhu-sthane dhulite dhulite
TRANSLATION
Ishvara Puri’s head was rolling back and forth in ecstatic love as he arrived there chanting the names of Krishna.
COMMENTARY
While chanting the holy names of Krishna, Ishvara Puripada was overwhelmed with love of God and unable to control his balance as he came before Shri Gaurasundara. At that time the Lord was engaged in cooking.
CB Adi-khanda 17.83
TEXT 83
randhana ediya prabhu parama-sambhrame
namaskari’ tane vasailena asane
TRANSLATION
The Lord immediately left the kitchen and, after respectfully offered obeisances, He seated Ishvara Puri comfortably.
CB Adi-khanda 17.84
TEXT 84
hasiya balena puri,-“shunaha, pandita!
bhalai samaye hailana upanita”
TRANSLATION
Ishvara Puri smiled and said, “Listen, O Pandita. I see I’ve come at the right time.”
CB Adi-khanda 17.85
TEXT 85
prabhu bale,-“yabe haila bhagyera udaya
ei anna bhiksha aji kara mahashaya”
TRANSLATION
The Lord replied, “It will be My good fortune if you accept your meal here today.”
CB Adi-khanda 17.86
TEXT 86
hasiya balena puri,-“tumi ki paibe?”
prabhu bale,-“ami anna randhibana ebe”
TRANSLATION
Ishvara Puri smiled and said, “Then what will You eat?” The Lord replied, “I will cook again.”
CB Adi-khanda 17.87
TEXT 87
puri bale,-“ki-karye karibe ara paka?
ye anna achaye, taha kara’ dui-bhaga
TRANSLATION
Ishvara Puri then said, “What is the need for cooking again? Divide whatever You have in two portions.”
CB Adi-khanda 17.88
TEXT 88
hasiya balena prabhu,-“yadi ama’ cao
ye anna haiyache, taha tumi saba khao
TRANSLATION
The Lord smiled and said, “If you really want to please Me, then eat whatever I’ve cooked.
CB Adi-khanda 17.89
TEXT 89
tilarddheke ara anna randhibana ami
na kara’ sankoca kichu, bhiksha kara, tumi”
TRANSLATION
“
I’ll cook again within a moment. You take your meal without hesitation.”
CB Adi-khanda 17.90
TEXT 90
tabe prabhu apanara anna tanre diya
ara anna randhite se gela harsha haiya
TRANSLATION
The Lord then gave His meal to Ishvara Puri and happily went to cook for Himself.
CB Adi-khanda 17.91
TEXT 91
hena kripa prabhura ishvara-puri-prati
purir o nahika krishna-chada anya-mati
TRANSLATION
Ishvara Puri’s mind never deviated from the lotus feet of Krishna, therefore the Lord bestowed such mercy on him.
CB Adi-khanda 17.92
TEXT 92
shri-haste apane prabhu kare pariveshana
parananda-sukhe puri karena bhojana
TRANSLATION
The Lord served Ishvara Puri with His own hands, and Ishvara Puri thus ate in great ecstasy.
CB Adi-khanda 17.93
TEXT 93
sei-kshane rama-devi ati-alakshite
prabhura nimitta anna randhila tvarite
TRANSLATION
At that time Ramadevi, the goddess of fortune, quickly cooked for the Lord while remaining unseen by all.
COMMENTARY
Remaining out of the sight of materially conditioned living entities, Shri Maha-Lakshmidevi, who is the dearmost maidservant of Gaura-Narayana, immediately cooked nectarean foodstuffs for her beloved husband.
CB Adi-khanda 17.94
TEXT 94
tabe prabhu age tane bhiksha karaiya
apane o bhojana karila harsha haiya
TRANSLATION
Then, after the Lord first fed Ishvara Puri, He happily ate Himself.
CB Adi-khanda 17.95
TEXT 95
ishvara-purira sange prabhura bhojana
ihara shravane mile krishna-prema-dhana
TRANSLATION
One who hears about the Lord taking His meal with Ishvara Puri will achieve the wealth of love of Krishna.
CB Adi-khanda 17.96
TEXT 96
tabe prabhu ishvara-purira sarva-ange
apane shri-haste lepilena divya-gandhe
TRANSLATION
The Lord with His own hands then smeared sandalwood paste on the body of Ishvara Puri.
COMMENTARY
The jagad-guru Lord set the ideal example of serving the spiritual master by personally smearing the body of Ishvara Puripada with sandalwood pulp as a menial disciple. While serving the spiritual master, who is a manifestation of the Supreme Lord, Gaurahari taught everyone that the best ingredients of this world should never be used for one’s own sense gratification, rather they should be utilized only for the service of Hari, Guru, and Vaishnava.
CB Adi-khanda 17.97
TEXT 97
yata prita ishvarera ishvara-purire
taha varnibare kon jana shakti dhare
TRANSLATION
Who has the ability to describe the Lord’s love for Shri Ishvara Puri?
COMMENTARY
The word ishvarera refers to the Supreme Lord, Shri Gaurasundara.
CB Adi-khanda 17.98
TEXT 98
apane ishvara shri-chaitanya bhagavan
dekhilena ishvara-purira janma-sthana
TRANSLATION
The Supreme Lord, Shri Chaitanya, personally visited the birthplace of Ishvara Puri.
COMMENTARY
The birthplace of Ishvara Puri is situated in the village of Kumarahatta, which is 3 km. from the Halisahara Station on the E.B.R. line. Recently the sakhibhekis have introduced their unauthorized standard of worship at this birthsite.

Seeing, offering obeisances to, and circumambulating the Lord’s birthplace are some of the limbs of pure devotional service.
CB Adi-khanda 17.99
TEXT 99
prabhu bale,-“kumarahatterer namaskara
shri-ishvara-purira ye-grame avatara”
TRANSLATION
The Lord said, “I offer My obeisances to the village of Kumarahatta, where Shri Ishvara Puri appeared.”
CB Adi-khanda 17.100
TEXT 100
kandilena vistara chaitanya sei sthane
ara shabda kichu nahi ‘ishvara-puri’ vine
TRANSLATION
Lord Chaitanya cried profusely at that place and spoke nothing other than the name of Ishvara Puri.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 17/101-150

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 17-The Lord's Travel to Gaya >> Adi-khanda 17/101-150 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seventeen: The Lord’s Travel to Gaya

CB Adi-khanda 17.101
TEXT 101
se-sthanera mrittika apane prabhu tuli’
lailena bahirvase bandhi’ eka jhuli
TRANSLATION
The Lord took some dust from the birthplace of Ishvara Puri and tied it in His cloth.
CB Adi-khanda 17.102
TEXT 102
prabhu bale,-“ishvara-purira janma-sthana
e mrittika-amara jivana dhana-prana
TRANSLATION
The Lord said, “The dust from the birthplace of Ishvara Puri is My life, wealth, and living force.”
CB Adi-khanda 17.103
TEXT 103
hena ishvarera prita ishvara-purire
bhaktere badate prabhu saba shakti dhare
TRANSLATION
The Lord exhibited such affection for Ishvara Puri, because He takes pleasure in increasing the glories of His devotees.
COMMENTARY
Because the Lord worships His devotees, Lord Gaurasundara increased the prestige of His dear devotees by accepting Ishvara Puripada as His spiritual master.
CB Adi-khanda 17.104
TEXT 104
prabhu bale,-“gaya karite ye ailana
satya haila,-ishvara-purire dekhilana”
TRANSLATION
The Lord said, “I came to Gaya to offer oblations to My forefathers. Now that I have seen Ishvara Puri, My journey has become successful.”
COMMENTARY
In order to teach His sadhaka disciples, the Lord, as spiritual master of the world and teacher of all, personally spoke the following words: “On the occasion of My visit to Gaya, I was fortunate enough to see the lotus feet of the spiritual master, who is the personification of the holy places, and as a result I have attained the fruits of visiting all holy places.”
CB Adi-khanda 17.105
TEXT 105
ara dine nibhrite ishvara-puri-sthane
mantra-diksha cahilena madhura-vacane
TRANSLATION
On another day the Lord went privately to Ishvara Puri and in sweet words requested him for initiation.
COMMENTARY
The phrase mantra-diksha is defined in the Bhakti-sandarbha (207) as mantra-diksha-rupah anugrahah-“receiving mercy in the form of initiation.” According to the passage, mananat trayate yasmat tasman mantrah prakirtitah, a mantra is that which delivers one from manana, or absorption in the separate temporary objects of the temporary, external, enjoyable world, or that which delivers the material enjoyer from the principle of enjoying material existence. It is stated in the Vishnu-yamala:

divyam jnanam yato dadyat kuryat papasya sankshayam
tasmad diksheti sa prokta deshikais tattva-kovidaih
“
Diksha is the process by which one can awaken his transcendental knowledge and vanquish all reactions caused by sinful activity. A person expert in the study of the revealed scriptures knows this process as diksha.”

According to regulative principles, the initiation ceremony has five factors. Among them, the three samskaras-tapa-samskara, urdhva-pundra-samskara, and nama-samskara-are found in the gross material world. Apart from these three, those who are madhyama-adhikaris can undergo mantra-samskara and yoga-samskara and thus become fully initiated with the five samskaras. Thereafter, those who perform navejya-karma, or nine forms of arcana, and master the knowledge of artha-pancaka are called uttama-adhikaris. Persons who have received pancaratrika initiation are qualified to worship the Deities. By the influence of mantra-diksha, a living entity attains freedom from the bondage of material existence. Then, by attaining perfection in chanting one’s mantra, knowledge of the Lord and His holy names awakens in one’s heart and one becomes qualified to serve the lotus feet of Krishna. In the bhagavata-sampradaya, the kanishtha-adhikaris who engage in Deity worship lack scientific knowledge regarding the devotees of the Lord, because at that stage, apart from worshiping the Deity, appreciation for the wonderfully glorious service of the Lord’s associates does not manifest in their materialistic hearts. Gradually, due to increased good fortune and the mercy of the Lord, when the living entities surpass the stage of kanishtha and become conversant in knowledge about the devotees, then by the result of achieving transcendental knowledge the four following principles are found: love for the Lord, friendship with those who are attached to His servants, display of mercy by instructing the innocent who are ignorant of the Absolute Truth, and neglect of those who are opposed to the Lord. In the advanced stage of uttama-adhikari, the principle of neglecting those who are averse to the Lord is slackened and, as a result, one obtains indirect cultivation of Krishna consciousness by which the conception that everything in the world is meant for the service of Krishna awakens and thus one always and everywhere continually remembers the Lord.
CB Adi-khanda 17.106
TEXT 106
puri bale,-“mantra va baliya kon katha?
prana ami dite pari tomare sarvatha”
TRANSLATION
Ishvara Puri replied, “What to speak of mantra, I can give my life to You.”
CB Adi-khanda 17.107
TEXT 107
tabe tana sthane shiksha-guru narayana
karilena dashakshara-mantrera grahana
TRANSLATION
Then in order to instruct everyone, the Lord accepted the ten syllable mantra from Ishvara Puri.
COMMENTARY
Shri Gaurasundara is directly Shri Krishna. (In the first verse of Lilashuka Bilvamangala’s Shri Krishna-karnamrita it is stated: shiksha-gurush ca bhagavan shikhi-pincha-maulih-“All glories to my instructing spiritual master, the Supreme Personality of Godhead, who wears peacock feathers in His crown.”) Though situated in the heart of Ishvara Puripada as the caitya-guru Supersoul, in order to instruct everyone that it is essential for a person desiring to attain the goal of life to first take shelter at the lotus feet of the spiritual master, Mahaprabhu personally accepted Puripada as His guru and enacted the pastime of receiving the ten syllable mantra from him.
CB Adi-khanda 17.108
TEXT 108
tabe prabhu pradakshina kariya purire
prabhu bale,-“deha ami dilana tomare
TRANSLATION
The Lord then circumambulated Ishvara Puri and said, “I fully surrender Myself unto you.
CB Adi-khanda 17.109
TEXT 109
hena shubha-drishti tumi karaha amare
yena ami bhasi krishna-premera sagare”
TRANSLATION
“
Please glance mercifully on Me, so that I may float in the ocean of love of Krishna.”
COMMENTARY
Some people consider the tri-varga-religiosity, economic development, and sense gratification-as the goal of life, and some consider liberation the goal of life; but most people are unable to ascertain the fifth goal, love of God, as the goal of life. In order to instruct people, jagad-guru Gaurasundara enacted the pastimes of a disciple desiring to attain love of Krishna by completely rejecting the four cheating objectives of life-dharma, artha, kama and moksha-and praying to His spiritual master, Ishvara Puripada, for love of Krishna, which is the only principle goal for a devotee to achieve. Personally realizing that love of Krishna is the only goal of life, He then glorified it before Ishvara Puri.
CB Adi-khanda 17.110
TEXT 110
shuniya prabhura vakya shri-ishvara-puri
‘prabhure dilena alingana vakshe dhari’
TRANSLATION
Hearing the Lord’s words, Shri Ishvara Puri embraced Him.
CB Adi-khanda 17.111
TEXT 111
donhara nayana-jale donhara sharira
sincita haila preme, keha nahe sthira
TRANSLATION
The bodies of both became soaked with their tears and agitated due to ecstatic love.
CB Adi-khanda 17.112
TEXT 112
hena-mate ishvara-purire kripa kari’
kata-dina gayaya rahila gaurahari
TRANSLATION
In this way, while bestowing mercy on Ishvara Puri, Shri Gaurahari remained in Gaya for a few days.
COMMENTARY
Inexperienced material enjoyers, fruitive workers, celibates, yogis, mental speculators, and ascetics, who are all busy fulfilling their material desires that are not related to Krishna, think that Gaurasundara is a mortal living entity forced to accept the fruits of His karma like themselves, and therefore He was obliged to accept someone as His spiritual master in order to attain freedom from the bondage of material existence. Due to this offensive mentality, they display superficial respect to mundane, nondevotee, so-called gurus and thus accumulate offenses at the feet of guru-tattva, the bona fide guru. But in this case, even though Lord Chaitanyadeva is personally the supreme object of worship, in order to show honor and respect for His own beloved devotee, He established him as His spiritual master and thus exhibited His real mercy.
CB Adi-khanda 17.113
TEXT 113
atma-prakashera asi’ haila samaya
dine-dine bade prema-bhaktira vijaya
TRANSLATION
As the time became ripe for the Lord to reveal Himself, His loving devotional sentiments increased day by day.
COMMENTARY
While playing the role of an ideal devotee, the Supreme Lord Gaurasundara thereafter enacted the pastime of displaying the internal mentality of a self-realized, surrendered living entity. Progressively dasya-prema-bhakti, sakhya-prema-bhakti, vatsalya-prema-bhakti, and madhura-prema-bhakti in the mood of a beloved increased in the Lord’s heart in ever-fresh ways. Vatsalya-prema-bhakti is included in madhura-prema-bhakti, sakhya-prema-bhakti is included in vatsalya-prema-bhakti, dasya-prema-bhakti is included in sakhya-prema-bhakti, and the neutral shanta-bhakti is included in dasya-prema-bhakti. The eternal constitutional form of a conditioned soul is first covered by a subtle body in the form of mind, and then it is covered by a gross body to wander throughout the external world. Within these two temporary material bodies, the eternal spirit soul is situated. As soon as the dormant soul is revived, the material body and mind of the conditioned state immediately come under control. Otherwise, when these two material designations are prominent and the spirit soul is not awakened from his conditioned state, no symptoms of the propensity for serving the Supreme Lord, which is the eternally perfected constitutional duty, are found in him.
CB Adi-khanda 17.114
TEXT 114
eka-dina mahaprabhu vasiya nibhrite
nija-ishta-mantra dhyana lagila karite
TRANSLATION
One day the Lord sat down in a solitary place and began to meditate on His ten syllable mantra.
CB Adi-khanda 17.115
TEXT 115
dhyananande mahaprabhu bahya prakashiya
karite lagila prabhu rodana dakiya
TRANSLATION
After some time, when the Lord regained His external consciousness, He began to shed tears and call for Krishna.
COMMENTARY
The word dhyana is defined (in Bhakti-sandarbha 278) as visheshato rupadi cintanam dhanam-“the transcendental spiritual cultivation of specifically contemplating the forms, names, qualities, and pastimes of the Lord.” No one should think that the word dhyana refers to the practice of contemplating the enjoyable objects of the material world. In the Absolute Truth, which is the goal of vishnu-mantras, there are no objects enjoyable or perceivable to the material senses of the conditioned souls. Since there is no possibility of transcendence in artificial meditators’ contemplation on their respective worshipable lords concocted by their temporary minds, which are absorbed in material objects, such persons are simply another branch of the prakrita-sahajiya-sampradaya. Since the Absolute Truth is the object of meditation for pure minds and is situated beyond this material kingdom, pleasing Him by contemplating the form of that Absolute Truth by the pure mind through meditation is the limb of devotional service known as dhyana, or meditation. The transcendental symptoms that Shri Gaurasundara exhibited in the external world after engaging in the cultivation of Krishna consciousness by meditating on His worshipable mantra are indicative of His vipralambha-rasa, or feelings of separation from Krishna. At that time, in spite of being with Krishna, He felt that He had not achieved Him, so shedding tears became His principle activity. Feelings of separation alone are the means and nourishment for sambhoga, or conjugal love in direct contact. In order to remove illusions born of the false conclusions of those who accept sambhoga rather than vipralambha as their sadhana, the Lord, who proudly considered Himself a servant afflicted with separation from Krishna, the supreme goal, taught that the mood of separation is the means of achieving the goal of life. Actually, the Lord appeared in this world from the spiritual world, Goloka, simply to preach the glories of the radiant exalted mood of separation from the Lord in this world. Not understanding these mysteries, the prakrita-sahajiyas accept the Shakteya philosophy of sambhoga, which is averse to devotional service and ruins everything, and thus establish and advertise themselves as another community of material enjoyers. Considering Himself a surrendered servant, afflicted with separation from Krishna, Shri Gaurasundara began to cry while loudly addressing Krishna in a devotion-filled voice.
CB Adi-khanda 17.116
TEXT 116
“krishna re! bapa re! mora jivana shri-hari!
kon dike gela mora prana kari’ curi?
TRANSLATION
“
O My dear Krishna! O father! O Hari, My life and soul! Where did You go after stealing My heart?
COMMENTARY
TRBeing situated in the mood of pure dasya-rasa as a servant of Krishna, the Lord considered Krishna as His father and Himself as the son and began to speak as follows: “O father, Krishna, You are My life and soul. Where did You go after stealing My heart? I have become overwhelmed by not finding the object stolen by You. But I have certainly understood that the same thief who has stolen My heart is My maintainer and protector.”
CB Adi-khanda 17.117
TEXT 117
painu ishvara mora kon kike gela?”
shloka padi’ prabhu kandite lagila
TRANSLATION
“
I saw My Lord, but now where has He gone?” The Lord then began to cry and recite various verses.
COMMENTARY
The verses dealing with feelings of separation from Krishna in the Shrimad Bhagavatam are as follows: 10.30.5-12, 10.31.10-31, and 10.47.12-21. These verses, however, should be discussed only by qualified persons.
CB Adi-khanda 17.118
TEXT 118
prema-bhakti-rase magna haila ishvara
sakala shri-anga haila dhulaya dhusara
TRANSLATION
The Lord was absorbed in sentiments of ecstatic love, and His entire body was covered with dust.
CB Adi-khanda 17.119
TEXT 119
arta-nada kari’ prabhu dake uccaih-svare
“kotha gela, bapa krishna, chadiya mohare?”
TRANSLATION
He loudly cried out in distress, “Where did You go, leaving Me behind, My dear child Krishna?”
COMMENTARY
When Krishna was leaving Vraja for Mathura, Nanda and Yashoda, who are situated in vatsalya-rasa, addressed Krishna as bapa, or “dear child,” out of vipralambha-rasa; so for the Lord, who was playing the role of a devotee, to cry out bapa 1 is most reasonable. Although Shri Gaurasundara is the object of five types of rasas, He nevertheless displayed the pastimes of being the abode of those five rasas. Since Krishna alone is the object of the five rasas, the separated living entities know Krishna as the object of their respective rasas in their perfected state. In madhurya-rasa, He is the lover; in vatsalya-rasa, He is the son; in sakhya-rasa, He is the friend; in dasya-rasa, He is the young boy of Vraja, son of the King of Vraja; and in shanta-rasa, He is the unknown worshipable object for the spiritually sheltered cows, sticks, and flutes. In this way the one, supreme, nondual spiritual object, Krishna, is served by the Goloka Vrindavana residents, who are under the shelter of five types of rasas, with five types of moods.
CB Adi-khanda 17.120
TEXT 120
ye prabhu achila ati-parama-gambhira
se prabhu haila preme parama-asthira
TRANSLATION
That Lord who was previously most grave now became greatly agitated in ecstatic love.
COMMENTARY
That same Nimai Pandita, who as a teacher in Navadvipa was previously most grave, has today become most agitated in love for Krishna. The incomparable nature of love for Krishna is such that, when overcome by it, even a person as grave as millions of oceans becomes controlled by the most wonderful restlessness and waywardness. One should discuss the following verse from Chaitanya-caritamrita (Adi 4.147): “The beauty of Krishna has one natural strength: it thrills the hearts of all men and women, beginning with Lord Krishna Himself.” It is also stated (Antya 3.268): “The holy name of Krishna is so attractive that anyone who chants it-including all living entities, moving and nonmoving, and even Lord Krishna Himself-becomes imbued with love of Krishna. This is the effect of chanting the Hare Krishna maha-mantra.”
CB Adi-khanda 17.121
TEXT 121
gadagadi’ yayena kandena ucca-svare
bhasilena nija-bhakti-viraha-sagare
TRANSLATION
He rolled on the ground, cried loudly, and floated in the ocean of devotional feelings of separation.
COMMENTARY
The phrase bhakti-viraha-sagare means “in the mature stage of vipralambha-rasa.”
CB Adi-khanda 17.122
TEXT 122
tabe kata-kshane asi’ sarva-shishya-gane
sustha karilena asi’ ashesha yatane
TRANSLATION
Then, after some time, Nimai’s students came and pacified Him with great care.
CB Adi-khanda 17.123
TEXT 123
prabhu bale,-“tomara sakale yaha ghare
mui ara na yaimu samsara-bhitare
TRANSLATION
The Lord said to them, “You all go back to Navadvipa, I will not return to material life.
CB Adi-khanda 17.124
TEXT 124
mathura dekhite mui calimu sarvatha
prananatha mora krishnacandra pana yatha”
TRANSLATION
“
I must go see Mathura, where I’ll see the Lord of My life, Shri Krishnacandra.”
COMMENTARY
Being absorbed in the mood of the gopis, who are the abodes of madhura-rasa, the phrase prananatha krishnacandra is used by the Lord to address Vrajendra-nandana, who is the object of that rasa.
CB Adi-khanda 17.125
TEXT 125
nana-rupe sarva-shishya-gana prabodhiya
sthira kari’ rakhilena sabai miliya
TRANSLATION
The students tried in various ways to solace the Lord and keep Him peaceful.
CB Adi-khanda 17.126
TEXT 126
bhakti-rase magna hai’ vaikunthera pati
citte svasthya na payena, rahibena kati
TRANSLATION
The Lord of Vaikuntha, however, was absorbed in devotional sentiments and His heart was agitated, so how could He remain peaceful?
CB Adi-khanda 17.127
TEXT 127
kahare na bali’ prabhu kata-ratri-sheshe
mathurake calilena premera aveshe
TRANSLATION
Early one morning, without informing anyone, the Lord departed for Mathura in ecstatic love.
COMMENTARY
Being absorbed in the mood of the gopis, who were afflicted with separation for Krishna after He left for Mathura, Gaurasundara became so overwhelmed with love of Krishna that early one morning, without informing anyone, He left for Mathura to search for Krishna.
CB Adi-khanda 17.128
TEXT 128
“krishna re! bapa re mora! paimu kothaya?”
ei-mata baliya yayena gaura-raya
TRANSLATION
As Lord Gaura walked, He called out, “O Krishna! O My dear child! Where can I find You?”
COMMENTARY
Moreover, being absorbed in the vatsala-rasa of Vraja, He loudly addressed Krishna in a piteous tone and displayed the pastime of searching for Krishna.
CB Adi-khanda 17.129
TEXT 129
kata dura yaite shunena divya-vani
“ekhane mathura na yaiba, dvijamani!
TRANSLATION
After traveling a while, the Lord heard a voice from the sky say, “O crest-jewel of the brahmanas, don’t go to Mathura now.
CB Adi-khanda 17.130
TEXT 130
yaibara kala ache, yaiba takhane
navadvipe nija grihe calaha ekhane
TRANSLATION
“
You will go when the appropriate time comes. Now You should return to Your house in Navadvipa.
CB Adi-khanda 17.131
TEXT 131
tumi shri-vaikuntha-natha loka nistarite
avatirna haiyacha sabara sahite
TRANSLATION
“
You are the Lord of Vaikuntha, and You have appeared along with Your associates to deliver the people of the world.
CB Adi-khanda 17.132
TEXT 132
ananta-brahmanda-maya kariya kirtana
jagatere bilaiba prema-bhakti-dhana
TRANSLATION
“
When You distribute the wealth of ecstatic love, Your kirtana will inundate innumerable universes.
CB Adi-khanda 17.133-134
TEXTS 133-134
brahma-shiva-sanakadi ye-rase vihvala
mahaprabhu ‘anaa’ gayena ye mangala
taha tumi jagatere dibara karane
avatirna haiyacha,-janaha apane
TRANSLATION
“
You have advented to distribute that love which Lord Ananta always glorifies and which Brahma, Shiva, and the four Kumaras are overwhelmed with. This fact is known to You.
CB Adi-khanda 17.135-137
TEXTS 135-137
sevaka amara, tabu cahi kahibara
ataeva kahilana carane tomara
apanara vidhata apane tumi prabhu

tomara ye iccha, se langhana nahe kabhu
ataeva, mahaprabhu! cala tumi ghara
vilambe dekhiba asi’ mathura-nagara”
TRANSLATION
“
We are Your servants, therefore we offer this reminder at Your lotus feet. O Lord, You are supremely independent; whatever You desire cannot checked by anyone. Therefore, O Lord, please return home. You will see the city of Mathura later.”
COMMENTARY
The demigods spoke from the sky, “O Supreme Lord Gaurasundara! As Your eternal servants we are reminding You that You have appeared in this world to distribute love of God through the chanting of the holy names. At present there is no need for You to go to Mathura. You are the supreme controller of everyone; no one can transgress Your supreme will. Therefore don’t go to Mathura now, rather return to Shri Mayapur-Navadvipa.”
CB Adi-khanda 17.138
TEXT 138
shunina akasha-vani shri-gaurasundara
nivarta haila prabhu harisha-antara
TRANSLATION
After hearing the voice from the sky, Shri Gaurasundara was satisfied and stopped His journey.
CB Adi-khanda 17.139
TEXT 139
vasaya asiya sarva-shishyera sahite
nija-grihe calilena bhakti prakashite
TRANSLATION
The Lord returned to His room in Gaya and then took His students back to Navadvipa, where He revealed the devotional service of Krishna.
CB Adi-khanda 17.140
TEXT 140
navadvipe gauracandra karila vijaya
dine-dine bade prema-bhaktira udaya
TRANSLATION
After Lord Gaurachandra arrived in Navadvipa, His loving sentiments began to increase day by day.
CB Adi-khanda 17.141
TEXT 141
adi-khanda-katha paripurna ei haite
madhya-khanda-katha ebe shuna bhala-mate
TRANSLATION
The topics of Adi-khanda are thus completed. Please hear now the topics of Madhya-khanda.
CB Adi-khanda 17.142
TEXT 142
ye va shune ishvarera gayaya vijaya
gauracandra prabhu tare miliba hridaya
TRANSLATION
One who hears about the Lord’s visit to Gaya will see Lord Gaurachandra in his heart.
COMMENTARY
Shri Gaurasundara will appear in the heart of one who hears His pastimes of delivering Gaya-tirtha. In order to set an ideal example for prospective spiritualists, at Gaya, Gaurasundara primarily enacted the pastime of taking shelter at the lotus feet of His spiritual master and receiving his mercy; thus He inaugurated the pastimes of distributing love and devotion. Therefore by hearing Gaurasundara’s pastime of visiting Gaya, the propensities for both sinful and pious activities will be completely eradicated and the brightness and supremacy of devotional service to the Lord will be firmly established in the heart.
CB Adi-khanda 17.143
TEXT 143
krishna-yasha shunite se krishna-sanga pai
ishvarera sange tara kabhu tyaga nai
TRANSLATION
One who hears glorification of Krishna directly associates with Krishna and is never separated from Him.
COMMENTARY
By hearing glorification of Gaura-Krishna one achieves Gaura-Krishna’s direct association, because the topics of Krishna and the names of Krishna are nondifferent from Krishna Himself. In other words, the personality of Krishna is absolute, or nondual. There is no tinge of differentiation between Him and His names as there is in the illusory world. In the transcendental topics of Gaura there are no topics devoid of Krishna’s glories, therefore there is no reason for one to separate gaura-lila from krishna-lila.
CB Adi-khanda 17.144
TEXT 144
antaryami nityananda balila kautuke
chaitanya-caritra kichu likhite pustake
TRANSLATION
Lord Nityananda has inspired me from within my heart to describe some of Lord Chaitanya’s pastimes in this book.
CB Adi-khanda 17.145
TEXT 145
tahana kripaya likhi caitanyera katha
svatantra haite shakti nahika sarvatha
TRANSLATION
Only by His mercy am I able to write these narrations concerning Lord Chaitanya, for I have no independence whatsoever.
COMMENTARY
“
Nityananda Prabhu inspired me to write about the characteristics of Mahaprabhu. I have not sat down to write about the transcendental characteristics of Shri Chaitanya out of bewilderment arising from false ego; rather, I’m writing simply on the strength of Lord Nityananda’s mercy.”
CB Adi-khanda 17.146
TEXT 146
kashthera putali yena kuhake nacaya
ei-mata gauracandra more ye bolaya
TRANSLATION
Whatever I describe is only by the direction of Gaurachandra just as a puppet dances only by the direction of the puppeteer.
CB Adi-khanda 17.147
TEXT 147
chaitanya-kathara adi-anta nahi jani
ye-te mate caitanyera yasha se vakhani
TRANSLATION
There is no beginning or end to the topics of Lord Chaitanya, yet somehow or other I am trying to glorify Him.
COMMENTARY
“
Shri Chaitanya is the original, primeval, unlimited Truth, therefore the living entity is not qualified to describe His beginning and end. I am trying to glorify Shri Chaitanyadeva in any way and in any language I can. Just as a wooden puppet has no independence; it simply moves by the inducement of the puppeteer. Similarly, I am moving simply on the inspiration of the supreme nondual personality, Shri Chaitanya, who is situated in my pure consciousness.”
CB Adi-khanda 17.148
TEXT 148
pakshi yena akashera anta nahi paya
yata-dura shakti tata-dura udi’ yaya
TRANSLATION
As there is no end to the vast sky, a bird only flies as far it is able.
COMMENTARY
In Chaitanya-caritamrita (Adi 8.78-79) it is stated: “Actually Shri Chaitanya-caritamrita is not my writing but the dictation of Shri Madana-mohana. My writing is like the repetition of a parrot. As a wooden doll is made to dance by a magician, I write as Madana-gopala orders me to do so.” Also in Chapter 12, verses 93-94, it is stated: “The ocean of the pastimes of Lord Chaitanya Mahaprabhu is immeasurable and unfathomable. Who can take the courage to measure that great ocean? It is not possible to dip into that great ocean, but its sweet mellow fragrance attracts my mind. I therefore stand on the shore of that ocean to try to taste but a drop of it.”

Since the sky is beginningless and unlimited, a bird is able to fly in the sky only as far as its physical strength allows; similarly without finding the limit of the unlimited pastimes of Lord Chaitanya, I am only describing a small portion according to my ability. In the Chaitanya-caritamrita (Madhya 17.233) it is stated: “The whole world became merged in the inundation of the pastimes of Shri Chaitanya Mahaprabhu. One can swim in that water to the extent that he has the strength.” Also in Chaitanya-caritamrita (Antya 20.71, 77, 79-81, 90-92, and 98-99) it is stated: “How, then, could an ordinary living being with very little intelligence describe such pastimes? Nevertheless, I am trying to touch but a particle of them just to rectify my own self. I cannot understand the very deep, meaningful pastimes of Shri Chaitanya Mahaprabhu. My intelligence cannot penetrate them, and therefore I could not properly describe them. The sky is unlimited, but many birds fly higher and higher according to their own abilities. The pastimes of Shri Chaitanya Mahaprabhu are like the unlimited sky. How, then, can an ordinary living being describe them all? I have tried to describe them as far as my intelligence allows, as if trying to touch a drop in the midst of a great ocean. I am a very insignificant living being, like a small red-beaked bird. Just as such a bird drinks the water of the sea to quench its thirst, so I have touched only a drop of the ocean of Shri Chaitanya Mahaprabhu’s pastimes. From this example, you may all understand how expansive are the pastimes of Shri Chaitanya Mahaprabhu. I infer that ‘I have written’ is a false understanding, for my body is like a wooden doll. By the mercy of these great personalities I am able to write. I have also been specifically favored by another Supreme Personality. Shri Madana-mohana Deity of Vrindavana has given the order that is making me write. Although this should not be disclosed, I disclose it because I am unable to remain silent.”
CB Adi-khanda 17.149
TEXT 149
ei-mata chaitanya-yashera anta nai
yare yata shakti-kripa, sabhe tata gai
TRANSLATION
In a similar way, there is no end to the glories of Lord Chaitanya, so a person can glorify Him only as far as he is empowered.
Commentary and Chapter Summaries of His Divine Grace Om Vishnupada Paramahamsa Parivrajakacarya Shri Shrimad Bhaktisiddhanta Sarasvati Gosvami Prabhupada.


Adi-khanda 17/151-164

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Adi Khanda >> 17-The Lord's Travel to Gaya >> Adi-khanda 17/151-164 >>

Shri Chaitanya-bhagavata
Adi-khanda -
By
Vyasa Avatara Shrila Vrindavana dasa Thakura
Chapter Seventeen: The Lord’s Travel to Gaya

CB Adi-khanda 17.150
TEXT 150

TRANSLATION
As the birds fly in the sky as far as their capacity allows, so the learned devotees describe the Lord as far as their realization allows.

COMMENTARY
Before commencing the recitation of the topics of Shrimad Bhagavatam in answer to the questions of the sages of Naimisharanya lead by Shaunaka, who were desirous of hearing the topics of Shrimad Bhagavatam from maha-bhagavata Suta Gosvami, Shri Suta describes the unlimitedness of Krishna’s topics, names, forms, qualities, associates, and pastimes in the following words:
nabhah patanty atma-samam patattrinas
tatha samam vishnu-gatim vipashcitah
“
While flying in the sky according to their own strength, the birds stop flying when their energy is exhausted; they do not stop because of thinking that the unlimited sky has an end. Similarly, although learned persons like Brahma attempt to achieve knowledge of Vishnu according to their own capacities, they desist only due to their own insufficient capacity; they do not desist because of thinking that the unlimited qualities of Shri Govinda have an end or limit.” (Shri Vijayadhvaja)

“As a bird or crane flies in the sky according to its own strength, learned persons attempt to grasp the glories of the Lord on the strength of their own intelligence. The purport is that a bird or crane does not return from flight due to a limit in the sky, rather they return due to the limit of their ability. Similarly, learned persons also retire from their attempts to grasp knowledge of Vishnu due to the exhaustion of their intelligence, not because the glories of the Lord are exhausted, finished, or limited.” (Shri Viraraghava)
CB Adi-khanda 17.151
TEXT 151
sarva-vaishnavera pa’ye mora namaskara
ithe aparadha kichu nahuka amara
TRANSLATION
I offer my respectful obeisances unto the feet of all the Vaishnavas, so that they may not consider my offenses.
COMMENTARY
“
Accepting subordination to all Vaishnavas, I am humbly offering obeisances and praying at their lotus feet that they may not consider my offenses.” Without understanding the purport of pure devotional service, the prakrita-sahajiyas, who are so-called devotees, consider themselves devotees or Vaishnavas; but since they are either material enjoyers or pseudo renunciates, they are situated far away from nonduplicitous devotional service. Therefore, rather than achieving the service of Vishnu, they enjoy Vishnu’s illusory energy and mistakenly accept this as service to Vishnu. By using the phrase sarva-vaishnava in this verse, Vaishnava acarya Thakura Vrindavana did not refer to pseudo devotees, atheists, or prakrita-sahajiyas. He has taught everyone to accept subordination to the Vaishnavas.

aula, baula, kartabhaja, neda, daravesha, sani
sahajiya, sakhibheki, smarta, jata-gosani
ativadi, cudadhari, gauranga-nagari
tota kahe, ei tera’ra sanga nahi kari
“
One should avoid associating with the thirteen different classes of imitation devotees known as aula, baula, kartabhaja, neda, daravesha, sani, sakhibheki, smarta, jata-gosani, ativadi, cudadhari and gauranga-nagari.”

These thirteen types of apa-sampradayas opposed to Gaura’s teachings and identified by an ancient mahajana cannot be called pure Vaishnavas, because they are purely non-Vaishnava. Giving up their bad association and accepting subordination of pure Vaishnavas has been indicated in this verse. If one offensively thinks that the word sarva-vaishnava has been used at this place out of humility to indicate all human beings, then it is to be understood that such a foolish person is overwhelmed by the illusory energy of Vishnu and qualified to receive the title of asura, or “demon.” All living entities are by nature Vaishnavas, but the mind’s restlessness and the gross body’s sinful activities, which are born from the bodily concept of life, are not included in the pure nonduplicitous principles of Vaishnavism. Acceptance of subordination to the pure Vaishnavas and encouraging vaishnava-aparadha born from the external enjoying propensity are never the same.
CB Adi-khanda 17.152
TEXT 152
samsarera para haiya bhaktira sagare
ye dubibe, se bhajuka nitaicandere
TRANSLATION
Anyone who wants to cross the material ocean and merge in the ocean of devotional service must worship the lotus feet of Lord Nityananda.
COMMENTARY
Nityananda Prabhu is the master of the transcendental kingdom. One who is conditioned by material existence cannot serve Him with his gross or subtle bodies; but if by the causeless mercy of Nityananda Prabhu one is freed from the desire for material enjoyment, in other words, freed from the conceptions of “I” and “mine” related with the gross and subtle bodies, and one hankers to be merged in the ocean of service to the Absolute Truth, then he should simply serve Nityananda Prabhu with his body, mind, and speech. If one who is bound by the ropes of material existence mistakenly accepts the muddy poisonous canal of nondevotion, in the form of material enjoyment and pseudo renunciation, as the ocean of devotional service, he can never serve Lord Nityananda, because Nityananda Svarupa is the personified manifestation of Shri Chaitanya. The imaginary insignificant object that the prakrita-sahajiyas, the pseudo devotees, and the nondevotee communities misidentify as guru while considering the transcendental guru-tattva is not Nityananda Svarupa.
CB Adi-khanda 17.153
TEXT 153
amara prabhura prabhu shri-gaurasundara
e bada bharasa citte dhari nirantara
TRANSLATION
Since Shri Gaurasundara is the Lord of my Lord, I constantly hope He will bestow mercy on me.
COMMENTARY
“
Although Nityananda Prabhu is a manifestation of Shri Chaitanya, He is a servant of Mahaprabhu. Nityananda Svarupa is my Lord, and Gaurasundara is the Lord of my Lord, or Mahaprabhu. Since Gaurasundara alone is the worshipable Lord of my spiritual master, I always maintain firm faith in my heart that by the mercy of my Lord, who is my spiritual master, I will certainly be qualified in my pure sanctified state to engage in pure devotional service to Mahaprabhu at some time or other; in other words, Mahaprabhu will consider me the servant of the servant of His servant.”
CB Adi-khanda 17.154-158
TEXTS 154-158
keha bale,-“prabhu-nityananda-balarama”
keha bale,-“caitanyera maha-priya-dhama”
keha bale,-“maha-tejiyan adhikari”
keha bale,-“kona-rupa bujhite na pari”

kiba yati nityananda, kiba bhakta, jnani
yara yena-mata iccha na bolaye keni
ye-se kene caitanyera nityananda nahe
se carana-dhana mora rahuka hridaye

eta parihare o ye papi ninda kare
tabe lathi maron tara shirera upare
TRANSLATION
Someone says, “Nityananda Prabhu is Balarama,” and another says, “He is the most beloved devotee of Lord Chaitanya.” Someone else says, “He is a powerful personality,” and another says, “We don’t understand who He is.” Someone may consider Nityananda a sannyasi, someone may consider Him a devotee, and someone may consider Him a jnani. They may say whatever they like. Even if Nityananda is a most insignificant servant of Lord Chaitanya, I would still keep His lotus feet in my heart. I therefore kick the head of any sinful person who disregards the glories of Lord Nityananda and dares to criticize Him.
COMMENTARY
“
In some people’s opinion, Nityananda Prabhu is Balarama, the direct manifestation of Krishna, the Supreme Personality of Godhead. In other’s opinion, He is the servitor Personality of Godhead, the dearmost servant of Chaitanyadeva. There are others still who consider Him a maha-bhagavata, avadhuta, paramahamsa. And there are some people who cannot understand who He is. Nityananda Svarupa may be the paramahamsa avadhuta spiritual master of the sannyasis, or He may be a devotee learned in the science of God; people may address Him in any way they want, or He may have any kind of relationship with Chaitanyadeva, yet I will always hold Nityananda’s invaluable lotus feet within my heart. If an atheist considers that suffering miseries in the hell known as Andha-tamisra or Maha-raurava is most palatable, and in order to achieve that he blasphemes my spiritual master, then without considering his mundane prestigious position or exalted post I will kick his head, which is the reservoir of all sinful propensities. Seeing the Kauravas’ mischief and hearing their blasphemous words, Shri Baladeva spoke the following words in the Shrimad Bhagavatam (10.68.31): ‘Clearly the many passions of these scoundrels have made them so proud that they do not want peace. Then let them be pacified by physical punishment, as animals are with a stick.’”

If a genuine disciple lacks this quality of genuine, pure, topmost devotion at the lotus feet of his bona fide spiritual master, then he cannot be called an actual “disciple.” Without understanding this fact, sinful hellish people invite inauspiciousness by blaspheming the spiritual master rather than serving him. As a result of the greatly beneficial topics that Thakura Vrindavana manifested in this world in order to record in brightly effulgent golden words the proper etiquette of a genuine disciple, the entire world of pure Vaishnavas have accepted Thakura Vrindavana as the Gurudeva of the entire Vaishnava community. For those who have the slightest doubt born of abominable cheating propensities or sinful motives in this Vedic conclusion, there is no possibility life after life in achieving devotion to Gaura-Krishna. Receiving the mercy and inheriting the duties of Nityananda Prabhu, Thakura Vrindavana has acted as acarya-guru in this world. The ignorant, asslike, pseudo devotees who consider the prakrita-sahajiyas, who are hellish living incarnations of cheating humility, as ideal spiritual masters simply commit offenses at the lotus feet of Thakura Vrindavana. No pure devotee under the shelter of Chaitanya and Nityananda will ever associate in any way with the sinful apa-sampradayas who are opposed to Thakura Vrindavana. Yet if due to past misdeeds or misfortune one happens to face such bad association, then Gaudiya Vaishnavas have no qualification to associate with that dishonest person whose ill-motivated mind has deviated from the lotus feet of Vrindavana dasa Thakura. The community of arrogant persons will take millions and millions of births to understand Vrindavana dasa Thakura’s causeless mercy, so until their offenses are exhausted, they will never have the opportunity to receive a kick on the head from the sanctified all-auspicious feet of a pure Vaishnava. Even the genuine desire for receiving the nonduplicitous mercy of a pure Vaishnava is a rare commodity for ignorant mundane sinful people, pious fruitive workers, or mental speculators. Living entities who are averse to Hari, Guru, and Vaishnava have not accumulated sufficient piety in their previous lifetimes, nor have thousands of their forefathers accumulated sufficient piety, that they are qualified to receive the all-auspicious kick from the lotus feet of the pure, transcendental, ultimate-benefit-awarding lotus feet of Thakura Vrindavana. The moment that dust from the lotus feet of a pure Vaishnava will fall on the heads of sinful persons, that very moment they will become free from all material contamination and deceit and thus become proprietors of the wealth of devotional service.
CB Adi-khanda 17.159
TEXT 159
jaya jaya nityananda chaitanya-jivana
tomara carana mora hauka sharana
TRANSLATION
All glories to Lord Nityananda, whose life and soul is Lord Chaitanya. Let me take shelter at Your lotus feet.
CB Adi-khanda 17.160
TEXT 160
tomara haiya yena gauracandra gana
janme-janme yena toma’ samhati bedana
TRANSLATION
As Your servant, let me sing the glories of Lord Chaitanya, and let me accompany You birth after birth.
COMMENTARY
“
O Lord, I may take birth in any species of life, but please be merciful that I may remain Your servant. Moreover, O Lord, since You do not engage in any activity other than glorifying the qualities of Mahaprabhu, may I, as Your most insignificant servant, constantly engage in assisting a little in Your service.” Presently the transcendental Vaishnavas who live in the mathas as members of the Vishva-vaishnava Raja-sabha have abandoned all varieties of material activities and are following in the footsteps of Nityananda Svarupa in order to glorify the qualities of Gaurachandra. They alone are the genuine, pure disciples of Thakura Vrindavana. For this reason sinful persons who are victims of the age of Kali and averse to such disciples are certainly sinful and on the path to hell.
CB Adi-khanda 17.161
TEXT 161
ye shunaye adi-khande caitanyera katha
tahare shri-gauracandra milibe sarvatha
TRANSLATION
One who hears the topics of Lord Chaitanya described in Adi-khanda will certainly attain His lotus feet.
CB Adi-khanda 17.162
TEXT 162
ishvara-purira sthane haiya vidaya
grihe ailena prabhu shri-gauranga-raya
TRANSLATION
After taking leave of Ishvara Puri, Lord Gauranga returned home.
CB Adi-khanda 17.163
TEXT 163
shuni’ sarva navadvipa haila anandita
prana asi’ dehe yena haila upanita
TRANSLATION
Everyone in Navadvipa was happy to hear of the Lord’s arrival. They felt as if their life air had returned to their body.
COMMENTARY
When the life air of a living entity leaves the body, it is called dead; and when the life returns to an inert body, it is called healthy and conscious. Similarly, when Gaurasundara went from Shri Mayapur to Gaya and stayed there for some time, all the residents of Navadvipa became lifeless. Now by Shri Gaurasundara’s return to Shri Mayapur-Navadvipa, they all regained their lives.
CB Adi-khanda 17.164
TEXT 164
shri krishna-chaitanya nityananda-canda jana
vrindavana dasa tachu pada-yuge gana
TRANSLATION
Accepting Shri Chaitanya and Nityananda Prabhu as my life and soul, I, Vrindavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhashya commentary on Shri Chaitanya-bhagavata, Adi-khanda, Chapter Seventeen, entitled, “The Lord’s Travel to Gaya.”

End of Adi-khanda


Madhya Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >>

No text or attachments, Sub-item(s) list as below:

Contents
1. The Beginning of the Lord's Manifestation and Instructions on Krishna-sankirtana
2. The Lord's Manifestation at the House of Srivasa and the Inauguration of Sankirtana
3. The Lord Manifests His Varaha Form in the House of Murari and His Meeting with Nityananda
4. The Revelation of Nityananda's Glories
5. Lord Nityananda's Vyasa Puja Ceremony and His Darshana of the Lord's Six-armed Form
6. The Lord's Meeting with Advaita Acharya and His Display of His Six-Armed Form to Advaita
7. The Meeting of Gadadhara and Pundarika
8. The Manifestation of Opulence
9. The Lord's Twenty One Hour Ecstasy
10. Conclusion of the Lord's Maha-Prakasha Pastimes
11. The Characteristics of Nityananda
12. The Glories of Nityananda
13. The Deliverance of Jagai and Madhai
14. Yamaraja's Sankirtana
15. Descriptions of Madhavananda's Realization
16. The Lord's Acceptance of Shuklambara's Rice
17. The Lord's Wandering Throughout Navadvipa and The Devotee's Glories
18. Mahaprabhu's Dancing as a Gopi
19. The Lord's Pastimes in Advaita's House
20. The Glories of Murari Gupta
21. The Chastisement of Devananda
22. Delivering Shachi Devi from Offense and Nityananda's Glories
23. Wandering about Navadvipa and Delivering the Kazi
24. The Lord Displays His Universal Form to Advaita Acharya
25. The Discourse on Spiritual Knowledge by Shrivasa's Dead Son
26. Mercy Bestowed on Shuklambara and The Lord's Desire to Accept Sannyasa
27. The Lord Pacifies Feelings of Separation
28. The Lord's Pastime of Accepting Sannyasa


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> Contents >>

Contents Madhya Khanda

Chapter One

The Beginning of the Lord's Manifestation and Instructions on Krsna-saìkértana

Chapter Two

The Lord's Manifestation at the House of Çréväsa and the Inauguration of Saìkértana

Chapter Three

The Lord Manifests His Varäha Form in the House of Muräri and His Meeting with Nityänanda

Chapter Four

The Revelation of Nityänanda's Glories

Chapter Five

Lord Nityänanda's Vyäsa-püjä Ceremony and His Darçana of the Lord's Six-armed Form

Chapter Six

The Lord's Meeting with Advaita Äcärya and His Display of His Six-armed Form to Advaita

Chapter Seven

The Meeting of Gadädhara and Pundaréka

Chapter Eight
The Manifestation of Opulences
Chapter Nine

The Lord's Twenty-One Hour Ecstasy and Descriptions of Çrédhara and Other Devotees' Characteristics
Chapter Ten

Conclusion of the Lord's Mahä-prakäça Pastimes
Chapter Eleven

The Characteristics of Nityananda
Chapter Twelve

The Glories of Nityananda
Chapter Thirteen

The Deliverance of Jagäi and Mädhäi
Chapter Fourteen

Yamaräja's Sankértana
Chapter Fifteen

Descriptions of Mädhavänanda's Realization
Chapter Sixteen

The Lord's Acceptance of Çuklämbara's Rice
Chapter Seventeen

The Lord's Wandering Throughout Navadvépa and Descriptions of the Devotees' Glories
Chapter Eighteen

Mahäprabhu's Dancing as a Gopé
Chapter Nineteen

The Lord's Pastimes in Advaita's House
Chapter Twenty

The Glories of Muräri Gupta
Chapter Twenty-one

The Lord's Chastisement of Devänanda
Chapter Twenty-two

Delivering Çacédevé from Offense and Descriptions of Nityänanda's Qualities

Chapter Twenty-three

Wandering about Navadvépa on the Day the Lord Delivered the Kazi
Chapter Twenty-four

The Lord Displays His Universal Form to Advaita
Chapter Twenty-five

The Discourse on Spiritual Knowledge by Çréväsa's Dead Son
Chapter Twenty-six

Descriptions of the Mercy Bestowed on Çuklämbara and Vijay and the Lord's Desire to Accept Sannyäsa
Chapter Twenty-seven

The Lord Pacifies Feelings of Separation
Chapter Twenty-eight

The Lord's Pastime of Accepting Sannyäsa


1. The Beginning of the Lord's Manifestation and Instructions on Krishna-sankirtana

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 1. The Beginning of the Lord's Manifestation and Instructions on Krishna-sankirtana >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 1


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 1. The Beginning of the Lord's Manifestation and Instructions on Krishna-sankirtana >> Summary >>

Chapter One
The Beginning of the Lord's Manifestation and Instructions on Krsna saìkirtana

This chapter describes Mahaprabhu's transformations of ecstatic love after His return from Gaya-dhama, His activities of explaining to His students all words in relation to Krsna, and His instructions on the congregational chanting of the holy names of Lord Krsna.

After returning from Gaya-dhama, the Lord began to manifest ecstatic symptoms out of feelings of separation from Krsna while describing the glories of Gaya. The Lord described topics regarding the holy place to the devotees. This chapter includes descriptions of the meeting of devotees headed by Srivasa, Sriman, Gadadhara, and Sadasiva at the house of Suklambara Brahmacari; their astonishment and crying on seeing the Lord's ecstasy in separation from Krsna; the Lord's visit to the houses of Gaìgadasa Pandita and Mukunda Saìjaya; mother Saci's anxiety for her son and her prayers to Krsna on His behalf; the Lord's explanation to His students that the name oi Krsna is the only purport of all words and scriptures; the Lord's taking bath in the Ganges; at the time of eating the Lord's glorifica- tion to His mother that all scriptures are related to Krsna; the Lord's description of the godless conditioned soul's pathetic condition within the womb; the Lord's explanation to His students that every- thing is related to Krsna; the Lord's boasting during His conversation with Gaìgadasa Pandita that His explanations on the scriptures are incomprehensible to logicians; the Lord's manifesta- tion of ecstatic symptoms upon hearing Ratnagarbha Acarya recite with devotion a verse in glorification of Krsna; the Lord's explana- tion to His students that verbs are the energies of Lord Krsna; the Lord's blessing and the students' crying when the Lord thereafter bids them goodbye; the author's lamentation on remembering all these pastimes of Gaura; and, finally, the process for performing krsna-saìkirtana is described by the Lord to His students.


Chapter 1

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 1. The Beginning of the Lord's Manifestation and Instructions on Krishna-sankirtana >> Chapter 1 >>

Chapter One
The Beginning of the Lord's Manifestation and Instructions on Krsna saìkirtana

TEXT 1 '

ajanu-lambita-bhujau kanakavadatau sankirtanaikapitarau kamalayataksau

visvambharau dvija-varau yuga-dharma-palau vande jagat priya-karau karunavatarau

I offer my respectful obeisances unto Sri Caitanya Mahaprabhu and Sri Nityananda Prabhu, whose arms extend down to Their knees, who have golden yellow complexions, and who in- augurated the congregational chanting of the holy names of the Lord. Their eyes resemble the petals of a lotus flower; They are the maintainers of the living entities, the best of the brahmanas, the protectors of religious principles for this age, the benefactors of the universe, and the most merciful of all incarnations.

See Adi-khanda, Chapter One, verse 1.

TEXT 2

nomas trikala satyaya jagannatha sutaya ca sa-bhrtyaya sa-putraya sa-kalatraya te namah

O my Lord! You are eternally existing—in the past, present, and future— yet You are the son of Sri Jagannatha Misra. I offer my repeated obeisances unto You along with Your associates (Your devotee servants), Your sons (Your Gosvami disciples or the processes of devotional service, such as the congregational chant- ing of the holy name), and Your consorts (who, according to regulative principles, refer to Visnupriya, who is Bhu-sakti; Laksmipriya, who is Sri-sakti; and Navadvipa, which is Nila, Lila, or Durga; or who, according to devotional principles, refer to the two Gadadharas, Narahari, Ramananda, Jagadananda, and others).

See Adi-khanda, Chapter One, verse 2.

TEXT 3

jayajayajaya visvambhara dvija-raja jaya visvambhara-priya vaisnava samaja

All glories to Visvambhara, the king of the brahmanasl All glories to the society of devotees, who are dear to Visvambhara!

The phrases visvambhara 'dvija-raja' and visvambhara-priya 'vaisnava samaja' are explained as follows: Although Sri Gaura- sundara is Himself the full manifestation of the brahmanas' worshipable Lord, He is the best of the brahmanas; and the society of devotees, or the paramahamsa gurus of all varnas and asramas, are most dear to Him. People who have not undergone samskaras, or purificatory processes, are known as once- born sudras, and per- sons who have undergone samskaras are known as twice-born. Although ksatriyas and vaisyas are also known as twiceborns, the phrase dvija-raja refers only to the brahmanas. Conditioned souls in this material world are eligible for being entangled in sinful activities due to the seed and womb from which they were born, therefore all embodied souls must undergo purificatory processes in order to counteract their naturally inherited sinful reactions. Lord Visvambhara was indifferent to samskaras; He neither encouraged nor opposed their observance. He was partial to daiva-vamasrama principles that were favorable to devotional service; non-Vaisnava, or adaiva-varnasrama, principles were not appreciated by Him. He accepted those actual asramas and those varnas based on occupation that were favorable to devotional service as daiva-varnasrama. That is why the society of devotees is dear to Him. In the society of nondevotees there is special stress given to karma-kanda and imper-sonalism, but long before the appearance of the Lord the society of Sri Vaisnavas and the society of Tattvavadi Vaisnavas were prominent in South India. The Lord considered the bona fide society of devotees, or the Madhva-Gaudiyasamaja, as most dear. He established Madhva-Gaudiya brahmanas like Sri Sanatana and Sri Rupa Prabhus, who were born in a brahmana family belonging to the bona fide Vaisnava society of Karnataka, as His own beloved Vaisnava acaryas. Moreover, He accepted the two Prabhus Sripada Prabodhananda and Sripada Gopala Bhatta from the society of Sri Vaisnavas and established them as His dear devotees. Although the Sri-sampradaya and the Brahma-sampradaya of South India were dear to Sri Gaurasundara, His own Sri Gaudiya-sampradaya is most dear. As time passed the course and practice of Gaudiya Vaisnava society was greatly disturbed by the considerations of smartas like

the paìcopasakas, the worshipers of five gods. That is why the Lord ordered Srimat Sanatana Gosvamipada, who was born in the Sri Madhva brahmana society, to compile the Vaisnava smrti named Hari-bhaktivilasa. Since Sripada Gopala Bhatta Gosvami, who ap- peared in the Srl Ramanuja Vaisnava society, was very dear to both Srimat Sanatana and Rupa Prabhus, Srimat Sanatana Gosvami gave his own compilation of Han-bhakti-vilasa to him for expanding and editing. Therefore Sri Haribhakti- vilasa and, in pursuance, Sat- kriya-sara-dxpika and Samskaradipika are accepted as Gaudiya Vaisnava srnrtis and Gaudiya Vaisnava scriptures on social codes. In the Vaisnava society following Sri Gaurasundara we find a few special characteristics. Since the doctrine of the smartas has created various obstacles on the path of Vaisnava srnrtis, Sri Dhyanacandra, Sri Rasikananda, and, more recently, Sri Srimad Bhaktivinoda Thakura Mahasaya have aspired for the actual eternal benefit of the Gaudiya Vaisnava society in the line of Sri Gaura.

The Gaudiya-Vaisnava-samaja was established by Srimad Bhakti- vinoda Thakura in the city of Calcutta in the beginning of the fifth century of the Caitanya era. Even then the so-called Gaudiyas in Bengal had not yet begun to discuss topics of their own sampradaya. Within a short time, however, the Gauraiiga-samaja, a new con- cocted sampradaya that is devoid of subservience to eternal Vedic injunctions, was established in Calcutta. Gaudiya-Vaisnava-samaja is a branch of the Visva-vaisnava Raja-sabha. Due to their shortsightedness, the modern logicians say that there is no mention of the word Vaisnava-samaja in ancient literature; but if they study this particular portion of the present book, then they will realize and rectify their ignorance. The special characteristics of the Gaudiya Vaisnava society are that they have fully accepted the principles of being unalloyed, being devoted to Krsna, accepting subordination to the Lord, who is full of all potencies, and developing a relationship with the Lord, as propagated by the four previous Vaisnava acaryas, and have preached the beauty of causeless worship in this world. Opposition to dry impersonal knowledge devoid of service to the rternal supreme controller, acceptance of Vaisnavism on the basis of qualities rather than birth, acceptance of the supremacy of devotion- al scriptures, rejection of the unauthorized process of paìcopasana covered by karma and jìana, and many other characteristics that

were not preached by acaryas of the medieval age are found in Gaudiya Vaisnava teachings. But the most sorrowful topic is that the pride and envy of persons who are averse to pure devotional service have more or less created obstacles in pure Vaisnava behavior.

Vaisnava-samrat Srila Jagannatha dasa and his follower SriSrimad Bhaktivinoda Thakura Mahasaya have totally removed many discrepancies that had entered Gaudiya Vaisnava society. Therefore, at present, these pure exalted Vaisnavas and their nonduplicitous beloved followers can be addressed as visvambhara-priya vaisnava samaja—"the society of devotees who are dear to Visvambhara." Those hostile persons who are unfavorable to this society create unlimited inauspiciousness to the Gaudiya Vaisnava society; in other words, they are disliked, being opponents of Sri Gaurasundara's dear ones.

TEXT 4

gauracandra jaya dharma-setu maha-dhira jaya saìkirtana-maya sundara-sarira

All glories to the most sober Gauracandra, who is the bridge to religion! All glories to He whose most attractive body is the personification of

saìkirtanal

The word dharma-setu is explained as follows: There is a great difference between worldly or economic duties and transcendental or spiritual duties. That is why Lord Gaurasundara took the position of the topmost jagad-guru and became the bridge for worldly pious people to enter Vaikuntha. We find that Gaurasundara was the original propounder of the acintya-bhedabheda philosophy, which reconciles the differences between the impersonalists and the Vaisnavas. Gaurahari has not introduced any arrangement for enter-ing the kingdom of religiosity by following any principles that are immoral, concocted, or opposed to one's constitutional duties. The prakrta-sahajiya philosophy, which is based on maintaining ir- religiosity, and material sense gratification, which is freely indulged in under the name of religion, are both mundane or worldly; in other words, they are both based on materialistic external knowledge. Lord Gaurahari, who is the protector of sanatana

dharma, taught everyone how to cross beyond worldly considera- tions and attain the service of Adhoksaja by building a bridge in the form of preaching congregational chanting of the names of Hari.

The word maha-dhira is explained as follows: Gaurasundara did not follow the path of argument, rather He reestablished the path of the Vedas. He did not preach or display the restlessness of mental speculation based on sense gratification like an ordinary karmi; in other words. He did not instruct anyone to achieve temporary mundane perishable happiness. To conquer the urges of one's tongue, belly, and genitals is called dhrti, or self-control, or accep-tance of tridandasannyasa. Restless persons who are devoid of such self-control in the form of controlling the urges of the body, mind, and speech cannot understand anything about the transcendental topics of devotional service to Hari. Thus they invite various false arguments through the help of their mundane knowledge. Since Gaurasundara did not encourage such false arguments, He is most sober and worshipable by the sober sannyasis. Although attached householders and gaura-nagaris, who are bereft of morality, impu- dently consider Gaurasundara an uncontrolled attached householder engaged in amorous affairs, He is situated far beyond their concocted ideas and is therefore called mahadhira.

The word saìkirtana-maya is explained as follows: Although Gaurasundara is Himself the Supreme Personality of Godhead Krsna, He is the personification of chanting the holy names of Krsna and He has manifested His Gaura pastimes in the role of a maha- bhagavata. He is the Supreme Brahman and the personification of worshipable sound in the sacrifice of chanting the holy names.

TEXT 5

jaya nityanandera bandhava dhana prana jay a gadadhara-advaitera prema-dhama

All glories to the Lord, who is the friend, wealth, and life of Nityananda! All glories to the abode of Gadadhara and Advaita's love!

TEXT 6

jaya sri jagadananda-priya-atisaya jaya vahresvarahasisvarera hrdaya

All glories to the Lord, who is most dear to Jagadananda! All glories to the heart and soul of Vakresvara and Kasisvara!

TEXT 7

jaya jaya srivasadi pìya-\arga-natha jiva-prati kara' prabhu! subha-drsti-pata

All glories to He who is the Lord of His beloved associates headed by Srivasa! O Lord, please bestow Your merciful glance on the living entities!

TEXT 8

madhya-khanda-hatha yena amrtera khanda ye hatha sunile ghuce antara-pasanda

The topics of Madhya-khanda are just like drops of nectar. Atheism will be vanquished from the heart of anyone who hears these narrations.

TEXT 9

madhya-khanda-katha, bhai, suna eka-citte sanhirtana arambha hailayena mate

O dear brothers, please hear attentively the topics of Madhya- khanday wherein the inauguration of the saìkirtana pastimes is described.

TEXT 10

gaya haì' ailena sri-gaurasundara paripurna dhvani haila nadiya-nagara

As soon as Sri Gaurasundara returned from Gaya, the entire city of Nadia was filled with the news.

TEXT 11

dhailena yata saba apta-varga ache keha age, keha majhe, keha ati pache

All the Lord's friends and relatives came running to see Him. Some came in front, some came in the middle, and some came far behind.

TEXT 12

yatha-yogya kaila prabhu sabare sambhasa visvambhare dekhi' sabe haila ullasa

The Lord spoke befittingly with everyone, and they all became jubilant on seeing Visvambhara.

TEXT 13

aguvadi' sabe anilena nija-ghare tirtha-hatha sabare hahena visvambhare

They all greeted the Lord and accompanied Him home, where Visvambhara narrated the topics of His pilgrimage.

The word aguvadi' means "coming before to greet" or "arriving before."

TEXT 14

prabhu bale,—"toma' sabahara asfrvade gaya-bhumi dekhiyaainu nirvirodhe"

The Lord said, "By the blessings of all of you, I have visited the abode of Gaya without any difficulty."

TEXT 15

parama sunamra hai' prabhu hatha kaya sabe tusta haila dekhi7 prabhura vinava

The Lord spoke with such great humility that everyone became fully satisfied.

TEXT 16

sire hasta diya keha 'cirajivi' hare sarva-ange hasta diya keha mantra pade

Someone placed his hand on the Lord's head and said, "Live a long life." Someone else touched His various limbs while chanting mantras.

TEXT 17

keha vakse hasta diya kare asirvada "govinda sitalananda karuna prasada"

Someone placed his hand on the Lord's chest and blessed Him with the words: "May Govinda bestow soothing blissful mercy on

You."

TEXT 18

hailaananda-mayi saci hhagyavati putra dekhi' harise najane ache kati

The most fortunate mother Saci was filled with joy and forgot herself while seeing her son.

TEXT 19

laksmira janaka kule ananda uthila pati-mukha dekhiya laksmira duhkha gela

The parents and relatives of Laksmi became most happy, and Laksmi's distress was vanquished as she looked at the face of her husband.

TEXT 20

sakala vaisnava-gana harisa haila

dekhite-o sei-ksane keha keha eela

All the Vaisnavas became pleased. Some of them immediately went to see the Lord.

TEXT 21

sabalzare Izaì' prabhu vinaya-sambhasa vidaya dilena sabe gela nija-vasa

The Lord humbly spoke to everyone, and after taking leave they all returned to their homes.

TEXT 22

visnu-bhakta guti-dui-cari-jana laiya rahah-katha kahibare vasilena giya

The Lord then took a few devotees to a solitary place to discuss some confidential topics.

The word guti means "a small number." There are two kinds of people in this world. The majority become indifferent to the service of Visnu while trying to enjoy sense gratification in the guise of masters of the material energy, and the minority engage in the service of the Supreme Lord. The latter are called Vaisnavas, or devotees of Visnu. Sri Gaurasundara began to discuss the topics of Hari in a solitary place with a few of such Vaisnavas.

TEXT 23

prabhu bale,—"bandhu-saba suna, kahi hatha krsnera apurva ye dekhiluì yatha yatha

The Lord said, "O friends, please hear about the wonders of Krsna that I have seen.

TEXT 24

gayara bhitara matra hailaìa pravesa prathamei sunilaìa maìgala visesa

"As soon as I entered the abode of Gaya, I heard the most auspicious sounds.

TEXT 25

sahasra sdhasra vipra pade veda-dhvani 'dekha dehha

visnu padodaha tirtha-khani'

"Thousands and thousands of brahmanas were reciting prayers from the Vedas. They said, 'Come and see the holy spot where Lord Visnu washed His lotus feet.'

TEXT 26

purve krsna yabe kaila gaya-agamana sei-sthane rahi'

prabhu dhuila carana

"When Krsna previously visited Gaya, He washed His feet at that place.

TEXTS 27-28

van'ra padodaka lagi' gaìgara mahattva sire dhari'

sivajane padodaka-tattva

se carana-udaka-prabhave sei sthana jagate haila 'padodaka-tirtha' nama"

"The Ganges became glorious due to being touched by the lotus feet of the Lord, and Lord Siva realized the glories of that water by holding it on his head. By the influence of the water that has washed the Lord's feet this place has become famous by the name Padodaka-tirtha."

In the Srimad Bhagavatam (1.18.21) it is stated: "Who can be worthy of the name of the Supreme Lord but the Personality of Godhead Sri Krsna? Brahmaji collected the water emanating from the nails of His feet in order to award it to Lord Siva as a worshipful welcome. This very water [the Ganges] is purifying the whole universe, including Lord Siva."

In the Srimad Bhagavatam (3.28.22) it is stated: "The blessed Lord Siva becomes all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the water that washed the Lord's lotus feet. The Lord's feet act like thunderbolts hurled to shatter the mountain of sin stored in the mind of the

meditating devotee. One should therefore meditate on the lotus feet of the Lord for a long time."

TEXT 29

pada-padma-tirthera laite prabhu nama ajhare jharaye dui kamala-nayana

As soon as the Lord repeated the name of Pada-padma-tirtha, tears began to incessantly flow from His eyes.

TEXT 30

sese prabhu haihna bada asambara 'krsna' bali' kandite lagila bahutara

Eventually the Lord lost all composure and cried profusely as He called out the name of Krsna.

The word asambara means "being unable to control oneself," in other words, "to lose all patience" or "to conceal oneself."

TEXT 31

bharila puspera vana mahaprema-jale mahasvasa chadi' prabhu 'krsna krsna' bale

The flower garden was inundated with tears of love, and the Lord sighed deeply while chanting the name of Krsna.

TEXT 32

pulake purnita haila sar\a-kale\ara

sthira nahe prabhu kampa-bhare tharathara *

The Lord's entire body was decorated with hairs standing on end, and He was unable to remain still as His body began to intensely shiver.

TEXT 33

srxman pandita-adi yata bhakta-gana dekhena apurva krsna-premera krandana

Sriman Pandita and the other devotees all watched as the Lord cried due to intense love for Krsna.

TEXT 34

catur-dike nayane bahaye prema-dhara gaìga yena asiya kaìla avatara

Tears of love flowed from the Lord's eyes in all directions as if the Ganges had appeared there.

TEXT 35

¦

mane mane sabei cintena camatkara "e-mata ihane kabhu nahi dekhi ara

Everyone there was struck with wonder and thought, "We have never before seen Him like this.

TEXT 36

sri-krsnera anugraha haila ihane ki vaibhava pathe va haila darasane"

"He must have received the mercy of Lord Krsna, or perhaps He has seen something wonderful on the way."

TEXT 37

bahya-drsti prabhura haila kata-ksane

i, ii i i i ' '

sese prabhu sambhasa harila saba' sane

After a short while, the Lord regained His external conscious- ness and began to speak to everyone present there.

TEXT 38

prabhu kahe,—"bandhu saba' aji ghare yaha kali vatha bali' tathaasibare caha

The Lord said, "O friends, please return home today. I will tell you where you may come and meet Me tomorrow.

TEXT 39

toma' saba sahita nibhrta eka sthane mora duhkha sakala kariba nivedane

"I wish to tell you about My miseries in a solitary place.

"1 will relate to you the topics of My distress due to love of Krsna in a solitary place, devoid of materialistic people. No materialistic person will understand the distress 1 feel due to separation from Krsna. That is why 1 will open the doors of My wounded heart and reveal the pain 1 feel due to separation from Krsna to intimate devotees like you."

TEXT 40

hah sabe suhlambara-brahmacari ghare tumi ara sadasiva asiha satvare"

"You and Sadasiva should come early tomorrow to Suklambara Brahmacari's house."

If the word tumi in this verse is accepted as singular, then it must refer to Sriman Pandita (see the following verse 70).

TEXT 41

sambhasa kariya sabe karila vidaya yatha-karye rahilena visvamb/iara-raya

After speaking to everyone, Visvambhara bid them goodbye and then performed His duties.

TEXT 42

niravadhi krsnavesa prabhura sarire maha-viraktera praya vyavahara kare

Ecstatic love of Krsna was constantly visible in the body of the

Lord, and He became most renounced in His dealings.

Love of Krsna in the mood of adhirudha-mahabhava was always found in the body of the Lord. Therefore, following in the footsteps

TEXT 39

of a topmost renunciate and being absorbed in the mood of a devotee. He gave up all desires for enjoying personal happiness and, as the personification of pure renunciation, He displayed intense eagerness for being attracted to an enchanting tamala-tree-blackish personality. Regarding the simultaneous presence of knowledge, renunciation, and devotion, one should discuss the following verse from Srimad Bhagavatam (11.2.42): "Devotion, direct experience of the Supreme Lord, and detachment from other things—these three occur simultaneously for one who has taken shelter of the Supreme Personality of Godhead, in the same way that pleasure, nourishment and relief from hunger come simultaneously and increasingly, with each bite, for a person engaged in eating."

TEXT 43

bujhite na pare ai putrera carita tathapiha putra dekhi' maha-anandita

Mother Saci could not understand the conduct of her son, yet she was overjoyed to see Him.

TEXT 44

'krsna krsna bali' prabhu karaye krandana ai dekhe,— asru-jale bhaìla aìgana

As the Lord wept, He cried out the name of Krsna. His mother saw that the courtyard was flooded with tears.

TEXT 45

"kotha krsna! kotha krsna!"—balaye thakura halite halite prema badaye pracura

The Lord cried out, "Where is Krsna? Where is Krsna?" While calling out in this way, His love incessantly increased.

TEXT 46

kichu nahi bujhe ai kon va karana kara-yode lailaai govinda-sarana

His mother could not understand anything, therefore she sought the protection of Govinda with folded hands.

TEXT 47

arambhua mahaprabhu apana-prakasa ananta brahmanda-maya haila ullasa

As the Supreme Lord began to manifest Himself, innumerable universes rejoiced.

TEXT 48

'prema-vrsti harite prabhura subharambha' dhvani suni' yaya yatha bhagavata-vrnda

All the devotees immediately came there as they heard about the auspicious beginning of the Lord's distribution of love.

Being compassionate to the living entities, the Lord began to shower love of God at an auspicious moment. As soon as this news was circulated, the devotees immediately came to see Him.

TEXT 49

ye-saba vaisnava gela prabhu-darasane sambhasa kaìla prabhu taì' sabara sane

All the Vaisnavas who came to see the Lord were warmly greeted by Him.

TEXT 50

"kali suklambara-ghare milibaasiya mora duhkha nivedimu nibhrte vasiya"

"Meet tomorrow at Suklambara's house, where I will submit My sorrows to you in seclusion."

TEXT 51

harise purnita hailasriman-pandita dekhiya adbhuta prema maha harasita

Sriman Pandita was filled with joy. He was delighted on seeing the Lord's wonderful manifestation of love.

TEXT 52

yatha hrtya kari' usah-kale saji laiya calila tulite puspa harasita haiya

After performing his duties early the next morning, he took a basket and happily went to collect flowers.

TEXT 53

eka kunda gacha ache srivasa-mandire kunda-rupe kiha kalpa-taru avatare

In the house of Srivasa there was a kunda flower tree that appeared like the incarnation of a kalpa-vrksa.

TEXT 54

yateka vaisnava tole tulite na pare aksaya avyaya puspa sarva-ksana dhare

The Vaisnavas picked as many flowers as they liked, but the supply of flowers always remained inexhaustible and un- diminished.

TEXT 55

usah-kale uthiya sakala bhakta-gana puspa tulibare asV haila milana

After rising in the morning, all the devotees would regularly meet there to gather flowers.

TEXT 56

sabei tolena puspa krsna-katha rase gadadhara, gopinatha, ramaìi, srxvase

Gadadhara, Gopinatha, Ramai, and Srivasa all picked flowers while discussing topics of Krsna.

TEXT 57

henai samaye asi' sriman-pandita hasite hasite asi' haila vidita

At that moment, Sriman Pandita arrived there with a smile on his face.

TEXT 58

sabei balena,—"aji bada dekhi hasya?" sriman kahena,—"ache karana avasya"

They all said, "It seems you are very happy today?" Sriman Pandita replied, "There is, of course, a good reason."

TEXT 59

"kaha dekhi"—balilena bhagavata-gana sriman-pandita bale,—"sunaha karana

The devotees said, "Please explain." Sriman Pandita then said, "Please hear the reason.

TEXT 60

parama-adbhuta katha, maha asambhava 'nimaipandita haila parama vaisnava'

"A most wonderful and most impossible incident has occurred: Nimai Pandita has become the greatest Vaisnava.

"The same Nimai Pandita who was a few days before the crest jewel amongst logicians and who ridiculed the Vaisnavas with caricatures and teasing words has now become a great Vaisnava."

TEXT 61

gaya haite ailena sakala kusale

suni' ami sambhasite gelaìa vikale

"Hearing that He has happily returned from Gaya, I went to greet Him yesterday afternoon.

TEXT 57

TEXT 62

parama-virakta-rupa sakala sambhasa tilardheka auddhatyera nahika prakasa

"Everything He said revealed His utmost aversion to the world. He did not display any arrogance for even a moment.

TEXT 63

nibhrte kahite lagilena krsna-katha ye ye sthane dekhihna ye apurva yatha

"In a secluded place He began to speak about Krsna and the wonders that He had witnessed at various places.

TEXT 64

pada-padma-tirthera laite matra nama nayanera jale saba purna haila sthana

"As soon as He mentioned the name of Pada-padma-tirtha, the place became filled with His tears.

TEXT 65

sarva aìga maha-kampa pulake puniita 'ha krsna!' baliya matra padila bhumita

"His entire body began to tremble and all the hairs on His body stood on end. Calling out, 'O Krsna!' He fell to the ground.

TEXT 66

sarva aìge dhatu nahi, haila murchita kata-ksane bahya-drsti haila camakita

"When He fell unconscious, there was no sign of life in His body. After a while He regained His external consciousness with a sudden jerk.

TEXT 67

sese ye baliya 'krsna' kandite lagila hena bujhi,— gaìgadevl asiya milila

"Then finally He cried out the name of Krsna. It seemed as if Gariga herself appeared in His eyes.

TEXT 68

ye bhakti dekhilu ami tahana nayane tahane manusyabuddhi nahi ara mane

"By the devotion that I have seen in Him, I no longer consider Him an ordinary human being.

TEXT 69

sabe ei katha kahilena bahya haile "suklambara-ghara kali miliba sakale

"On regaining external consciousness, He said only, 'Let us meet at the house of Suklambara early tomorrow morning.'

TEXT 70

tumi ara sadasiva pandita murari

toma saba' sthane duhkha kariba gohari

"T wish to reveal My distress to you, Sadasiva, and Murari Pandita.'

The word gohari (derived from the Sanskrit word gocara) generally means "expressing," "submitting," or "praying for sym- pathy," but in Bihar and Orissa it refers to weeping.

TEXT 71

parama maìgala ei kahilaìa katha

avasya karana ithe achaye sarvatha"

¦

TEXT 67

"There is every reason to believe this most auspicious news that I have given you."

TEXT 72

srimanera vaccina suniya bhakta-oane Turn bali' mahadhvani karila takhane

On hearing the news from Sriman Pandita, the devotees trium- phantly chanted the name of Hari.

TEXT 73

prathamei balilena srivasa udara "gotra badauna krsna ama' sabakara"

The magnanimous Srivasa was the first to speak, "May Lord Krsna increase our family."

The word gotra means "family" or "assembly."

TEXT 74 gotram nu vardhatam iti

May our family increase.

TEXT 75

anande karena sabe krsna-samkathana . utliila mangala-dhvani parama-mohana

As all the devotees happily discussed topics of Krsna, the most auspicious and enchanting sound vibration arose.

TEXT 76

'tathastu' 'tathastu' bale bhagavata-gana 'sabei bhajuka krsnacandrera carana'

All the devotees repeatedly exclaimed, "May it be so. Let everyone worship the lotus feet of Krsnacandra."

The word tathastu is used by the smartas as a blessing during the offering of oblations to one's forefathers in the sraddha ceremony.

"Let everyone, from Brahma down to the ant, serve the lotus feet of Krsna and thus increase our family." Hearing this statement from the mouth of Srivasa, all the assembled devotees immediately ap- proved by saying, "Let it be so."

TEXT 77

hena-mate puspa tuli' bhagavata-gana puja karibare sabe karila gamana

In this way, after picking flowers, all the devotees returned to their homes to perform their daily worship.

TEXT 78

sriman-pandita calilena gaìga-tlre suklambarabrahmacari— tahana mandire

Sriman Pandita went to the house of Suklambara Brahmacari on the bank of the Ganges.

TEXT 79

suniya e-saba katha prabhu-gadadhara suklambara grha-prati calila satvara

When Gadadhara Prabhu heard the news, he quickly went to the house of Suklambara.

TEXT 80

'lei akhyana krsnera kahena suni giya' thakilena suklambara-grhe lokaiya

Thinking, "Let me hear what topics of Krsna He will relate," Gadadhara hid himself inside Suklambara's house.

TEXT 81

sadasiva, murari. sriman, suklambara milila sakala yata prema-anucara

Soon devoted companions of the Lord like Sadasiva, Murari, Sriman, and Suklambara all gathered there.

TEXT 82

henai samaye visvambhara dvija-raja asiya milila hetha vaisnava-samaja

At that time Visvambhara, the king of the twice-born, arrived there to meet the assembled Vaisnavas.

TEXT 83

parama-anande sabe karena sambhasa prabhura nahiha bahya-drsti-parakasa

They all greeted Him in great happiness, but the Lord did not manifest any external vision.

TEXT 84

dekhilena matra prabhu bhagavata-gana padite lagila sloka bhaktira laksana

As soon as the Lord saw the devotees, He began to recite verses glorifying the characteristics of devotional service.

After seeing the eagerness of the devotees at the house of Suklambara, the Lord, who was overwhelmed with love of Krsna, recited the following verses glorifying the characteristics of pure devotional service:

sarvopadhi-vinirmuktam tat-paratvena nirmalam hrsikena hrsikesasevanam bhaktir ucyate

"Bhakti, or devotional service, means engaging all our senses in the service of the Lord, the Supreme Personality of Godhead, the master of all the senses. When the spirit soul renders service unto the Supreme, there are two side effects. One is freed from all material designations, and, simply by being employed in the service of the Lord, one's senses are purified.'

anyabhilasita-sunyam jìana-karmady-anavrtam anukulyena krsnanusilanam bhahtir uttama

"One should render transcendental loving service to the Supreme Lord Krsna favorably and without desire for material profit or gain through fruitive activities or philosophical speculation. That is called pure devotional service." He also recited the following verse, which was spoken by Sri Madhavendra Puri and which is the pur- port to the following verse 85: painu, isvara mora kon dike gela?—"I attained My Lord, but, Oh! where has He gone?"

ayi dina-dayardra natha he

mathura-natha kadavalokyase hrdayam tvad-alokakataram

dayita bhramyati kim karomy aham

"O My Lord! O most merciful master! O master of Mathura! When shall 1 see You again? Because of My not seeing You, My agitated heart has become unsteady. O most beloved one, what shall I do now?" This verse indicates the mood of separation from the Lord.

TEXT 85

"painu, isvara mora kon dike gela?"

eta ball' stambha hole kariya padila

"I attained My Lord, but, Oh! where has He gone?" Saying this, the Lord fell to the ground while holding a pillar.

"Alas, I attained Krsna, but now He has left Me." While speaking in this way, the Lord tightly embraced a pillar of the house out of love for Krsna.

TEXT 86

bhaìgila grhera stambha prabhura avese 'kotha

krsna?' baliya padila mukta kese

The pillar of the house broke under the pressure of the Lord. As He fell on the ground, His hair scattered and He lamented, "Where is Krsna?"

TEXT 87

prabhu padilena matra 'ha krsna' baliya bhakta saba padilena dhaliya dhaliya

As soon as the Lord fell to the ground saying, "O Krsna," all the devotees tottered and also fell to the ground.

TEXT 88

grhera bhitare murcha gela gadadhara keba kon dike pade, nahi parapara

Gadadhara Pandita fell unconscious within the room. No one knew who fell on whom.

The word parapara is a combination of para—"other" and apara—"own" and means "without any distinction between oneself and others."

TEXT 89

sabe haila krsna-pvema-anande murchxta

hasena jahnavi-devi haiya vismita

All the devotees lost consciousness due to ecstatic love of Krsna, and the goddess Jahnavi smiled in amazement.

TEXT 90

kata-ksane bahya prakasiya visvambhara 'krsna bali' kandite lagila bahutara

After some time Visvambhara regained His external conscious- ness and began to cry loudly and piteously while calling out the name of Krsna.

TEXT 91

"krsna re, prabhu re mora! kon dike gela?" eta bali' prabhu punah bhumite padila

wO Krsna, O My Lord! Where have You gone?" Saying this, the Lord again fell to the ground.

TEXT 92

krsna-preme hande prabhu saara nandana catur-dike vedi' kande bhagavata-gana

The son of Saci cried out of love for Krsna, and all the devotees surrounding the Lord also cried loudly.

TEXT 93

achadera samuccaya nahika sri-aìge najane thakura kxchu nija-prema-range

Again and again the Lord fell to the ground with great force, but due to ecstatic love He could not feel anything.

Being extremely overwhelmed with love of Krsna, the Lord repeatedly fell to the ground, yet there was no resulting injury to His transcendental body. He was fully absorbed in His internal mood, so He did not feel any external happiness or distress.

TEXT 94

lUhila kirtana-rola premera hrandana prema-maya haila suklambarera bhavana

There arose the combined sounds of chanting and weeping as the house of Suklambara became filled with love of God.

TEXT 95

sthira hai, hsaneke vasila visvambhara tathapi ananda-dhara vahe nirantara

After some time Visvambhara became pacified and sat down, yet tears of ecstatic love continued to flow.

TEXT 96

prabhu bale,—"konjana grhera bhitara?" brahmacari balena,—"tomara gadadhara"

The Lord inquired, "Who is inside the room?" Suklambara Brahmacari replied, "It is Your Gadadhara."

TEXT 97

heìta matha kariya handena gadadhara dekhiya santosa bada prabhu visvambhara

Gadadhara bent his head down and cried. Seeing this, Lord Visvambhara became greatly satisfied.

TEXT 98

prabhu bale,—"gadadhara! tumi se sukrti sisu haite krsnete karila drdha-mati

The Lord said, "O Gadadhara, you are indeed most fortunate. From your childhood you have had a strong inclination for Krsna.

TEXT 99

amara se hena janma gela vrtha-rase painu amulya nidhi gela daiva-dose"

"1 have simply passed My life in useless endeavors. Although I received an invaluable jewel, I have lost it by the arrangement of providence."

The Lord said to Gadadhara, "O Gadadhara, because you are inclined to the service of Krsna since your childhood, you are most fortunate. I did not have the strong determination for serving Krsna like you. I have uselessly wasted My time studying books on logic. Although I found My lost wealth, Krsna, due to My misfortune I am now bereft of Him."

TEXT 100

eta bali' bhumite padila visvambhara dhulaya lotaya sarva-sevya kalevara

After saying this, Visvambhara again fell to the ground, and His entire body, which is worshipable to everyone, became covered with dust.

The transcendental body of Sri Gaura is worshipable by all subordinates within the fourteen material worlds and the transcendental spiritual abodes of Vaikuntha and Goloka- Vrndavana.

TEXT 101

punah-punah haya bahya, punah-punah pade daive raksa paya naka-mukha se achade

The Lord repeatedly regained consciousness and repeatedly fell unconscious. Although He hit the ground with His nose and face, He was protected by providence.

TEXT 102

melite na pare dui caksu prema-jale sabe eka 'krsna krsna' sri-vadane bale

He could not open His eyes due to excessive tears of love. Other than the name of Krsna, nothing issued from His beautiful mouth.

TEXT 103

dhariya sabara gala kande visvambhara "krsna kotha?—bhai saba! balaha satvara"

Grasping the necks of those present, Visvambhara wept and asked, "O brothers, tell Me quickly, where is Krsna?"

TEXT 104

prabhura dekhiyaarti kande bhakta-gana ka'ro mukhe ara kichu na sphure vacana

Seeing the earnest longing of the Lord, all the devotees cried. They were all unable to speak.

TEXT 105

prabhu bale,—"mora duhhha karaha khandana ani' deha' more nanda gopendra-nandana"

The Lord said, "Please relieve My distress. Bring Me the son of Maharaja Nanda."

TEXT 106

eta bali' svasa chadi' punah-punah kande lotaya bhumite kesa, taha nahi bandhe

After saying this, the Lord sighed deeply and wept repeatedly. His hair was unbound and trailed on the ground.

TEXT 107

ei sukhe sai~va-dina gela ksana-praya kathaìcit saba'-prati haila vidaya

The whole day passed like a moment in this blissful state. Then the Lord took leave of the devotees for a short time.

In spite of feeling intense distress due to separation from Krsna, Gaurasundara, who was absorbed in the mood of a devotee, passed the entire day, consisting of twelve hours, in the happiness of love for Krsna. Thus the day appeared to be only a moment in duration. Being intoxicated by the beverage of love for Krsna and remaining half- conscious, the Lord took leave from the devotees with great difficulty.

TEXT 108

gadadhara, sadasiva, sriman pandita suklamhara-adi sabe haila vismita

The devotees headed by Gadadhara, Sadasiva, Sriman Pandita, and Suklambara became struck with wonder on seeing the trans- formations of ecstasy displayed by the Lord.

TEXT 109

ye ye dekhilena prema, sabei avakya apurva dekhiya ha'ro dehe nahi bahya

Due to love, they all became speechless. Some of them even lost external consciousness by that wonderful sight.

On seeing the Lord's most wonderful never-before-seen display of transformations of ecstatic love belonging to the category of mahabhava, all the devotees became speechless.

TEXT 110

vaisnava-samaje sabe, aila harise anupurvi kahilena asesa-visese

They all joyfully went to the community of Vaisnavas and narrated in detail the entire incident.

TEXT 111

suniya sakala maha-bhagavata-gana 'hari hari' bali' sabe karena krandana

Hearing the news, all the great devotees chanted, "Hari, Hari," and began to cry.

TEXT 112

suniya apurva prema sabei vismita keha bale,—"isvara va haila vidita"

They were all amazed to hear about the wonderful display of love. Someone said, "Maybe the Supreme Lord has manifested."

TEXT 113

keha bale,—"nimai pandita bhala haile" pasandira munda chindibare pari hele"

Someone said, "If Nimai Pandita becomes a good devotee, then we can easily tear off the heads of the atheists."

TEXT 114

keha bale,—"haibeka krsnera rahasya sarvatha sandeha nai, janiha avasya"

Some of them said, "Know for certain that this is one of Krsna's mysteries. There is no doubt about it."

Some devotees said, "Everyone will certainly understand the mystery of Krsna's unknown pastimes from this Nimai Pandita. There is no doubt about it."

TEXT 115

keha bale,—"isvara purira saìga haite kiba dekhilena krsna prakasa gayate"

Others said, "By associating with isvara Purl, He must have seen some manifestation of Krsna at Gaya."

TEXT 116

ei-mata anande sakala bhakta-gana nana jane nana katha karena kathana

In this way, all the devotees happily discussed various topics among themselves.

TEXT 117

sabe meli' karite lagila asirvada "hauka hauka satya krsnera prasada"

They all jointly blessed the Lord with the words, "May He be the object of Krsna's mercy."

TEXT 118

anande lagila sabe karite kirtana keha gaya, keha nace, karaye krandana

All the devotees began to perform klrtana in ecstasy. Some of them sang, some danced, and some cried.

TEXT 119

hena mate bhakta-gana achena harise thakura avista hai' achena niia-rase

In this way all the devotees happily passed their time, as the Lord remained absorbed in His own mood.

TEXT 120

kathaìcit bahya prakasiya visvambhara calilena gaìgadasa panditera ghara

Returning to partial external consciousness, Visvambhara went to the house of Gangadasa Pandita.

TEXT 121

gurura kaìla prabhu car ana vandana sambhrame uthiya guru kaua alingana

The Lord offered His obeisances at the feet of His teacher, who immediately got up with respect and embraced the Lord.

TEXT 122

guru bale,—"dhanya bapal tomarajivana pitr-kula matr-kula karila mocana

His guru said, "Glorious is Your life, my dear. You have delivered both Your father's and mother's families.

TEXT 123

tomara paduya saba—tomara avadhi puìthi keha nahi mele, brahma bale yadi

"Your students know only You as their teacher; they would not open their books even for Lord Brahma.

The word avadhi ("the border," "the end," "the limit") means "to advance or progress under guidance" or "too much 'great.'"

TEXT 124

ekhane aila tumi sabara prakasa kali haite padaibaaji yaha vasa"

uNow that You have returned, You should begin teaching from tomorrow. Today go home."

The phrase sabara prakasa indicates the Lord, who manifests the beauty and bliss in everyone's heart, who revives the illuminating mood of awe and reverence, and who unfolds the real truth.

TEXT 125

guru namaskariya calila visvambhara catur-dike paduya vestita sasadhara

After offering obeisances to His guru, Visvambhara left that place. Surrounded by His students, He appeared like the moon amidst the stars.

TEXT 126

ailena sri-muhunda-saìjayera ghare asiya vasila candimandapa- bhitare

The Lord then arrived at the house of Mukunda-Saìjaya, where He sat down within the Candi-mandapa.

TEXT 127

gosthi-sange mukunda-saìjaya punyavanta ye haila ananda, tahara nahi anta

Accompanied by his relatives, the most pious Mukunda- Saìjaya experienced unlimited happiness.

TEXT 128

purusottama-saìjayere prabhu kaila hole siìcilena aìga tana nayanera jale

The Lord embraced Purusottama-Saìjaya and drenched his body with tears.

TEXT 129

jayakara dite lagilena nari-gana parama-ananda haila muhunda-bhavana

All the ladies made auspicious sounds, and the house of Mukunda became the abode of supreme happiness.

TEXT 130

subha drstipata prabhu hari' sabakare ailena mahaprabhu apana-mandire

After glancing mercifully on everyone, Mahaprabhu returned to His house.

TEXT 131

asiya vasila visnu-grhera duyare priti hari' vidaya dilena sabakare

He came and sat at the doorstep of His Visnu temple, where He affectionately bid farewell to His students.

TEXT 132

TEXT 127

ye-ye-jana aise prabhure sambhasite prabhura caritra keha na pare bujhite

Everyone who came to greet the Lord was unable to under- stand His characteristics.

TEXT 133

purva-vidya-auddhatya na dekhe konajana parama virahta-praya thake sarva-ksana

They found none of the arrogance that the Lord had previously exhibited, rather they found Him always in a renounced mood.

TEXT 134

putrera caritra saci kichui na bujhe putrera maìgala lagi' gaìga-visnu puje

Mother Saci was unable to understand anything of her son's behavior, she simply worshiped the Ganges and Lord Visnu for the welfare of her son.

TEXT 135

"svami nila krsnacandra! nila putra-gana avasista sabe-matra ache eka-jana

She prayed, "O Krsnacandra! You took away my husband, and You took away my son. Now I have only this one son left.

TEXT 136

anathim move, kvsna! ei deha' vara sustha-citte grhe mora rahu visvamhhara"

uO Krsna! I am a widow. Please give me the benediction that Visvambhara may peacefully remain at home."

TEXT 137

laksmire aniìa putra-samipe vasaya drstipata kariya o prabhu nahi ca'ya

Mother Saci purposely brought Visnupriya and had her sit in front of her son. Although the Lord gazed in her direction. He did not actually see her.

The word laksmi in this verse refers to Visnupriya-devi. Seeing Nimai's indifferent nature towards everything that was not related to Krsna, Saci acted like an ordinary worldly mother who is fond of increasing her son's family attachment and thought as follows: "If 1 create opportunities for my son to engage in intimate conversations with my daughter-in-law, Sri Visnupriya-devi, then perhaps my son's strong tendency and attachment for Krsna's worship, which is just contrary to material enjoyment, will diminish." According to ordinary worldly consideration, conditioned souls in their youth try to enjoy their wives, thinking of them as objects of enjoyment, and thus they become attached to material existence and grhamedhi family life, but such a consideration never arose in the Lord. Al- though while maintaining indifference and being afflicted by separation from Krsna He gave Visnupriya a token glance. He did not become enthusiastic to see the personification of servitude, Visnupriyadevi, as an object of enjoyment.

TEXT 138

niravadhi sloka padi' karaye rodana "kotha krsna! kotha krsna!" bale anuksana

The Lord constantly recited verses and cried as He continually implored, "Where is Krsna? Where is Krsna?"

TEXT 139

kakhano kakhano yeba huìkara karaya dare palayena laksmi, saci paya bhaya

Sometimes He roared loudly in such a way that Visnupriya- devi ran away in fear and Saci became frightened.

TEXT 140

ratrye nidra nahi ya'na prabhu krsna-rase virahe na paya svasthya, uthe, pade, xaise

Due to feelings of separation from Krsna, the Lord could not sleep at night. He would feel so uncomfortable that sometimes He would get up from bed, sometimes He would lie down, and some- times He would just sit there.

Being merged in the vipralambha-rasa, the mood of separation, the Lord's feelings of separation became so intense that He regularly passed sleepless nights. He became so agitated by the pains of intense separation that sometimes He would get up from bed, some- times He would lie down, and sometimes He would just sit there.

TEXT 141

bhinna loka dekhile karena sambarana usah-kale gaìga-snane haraye gamana

As soon as the Lord saw a materialistic person, He would conceal His internal mood. Every morning He would go take bath in the Ganges.

Whenever the Lord saw ignorant, materialistic nondevotees who were devoid of the propensity for serving Krsna, He would consider them mundane and therefore control and conceal His transforma- tions of ecstatic love arising from intense feelings of separation from Krsna.

TEXT 142

ailena matra prabhu hari' gahga-snana paduyara varga asi' haila upasthana

As soon as the Lord returned from taking bath in the Ganges, His students would assemble there.

TEXT 143

'krsna' vina thakurera naaise vadane paduya-sakala iha kichui na jane

The Lord did not explain anything other than Krsna, so the students could not understand anything.

No word other than Krsna was explained by the Lord, who was engaged in the loving service of Krsna in the mood of separation, but the students could not at all understand the current condition of Nimai Pandita, their teacher.

TEXT 144

anurodhe prabhu vasilena padaite paduya-sabara sthane prahasa haìte

By the students' request, the Lord began to reveal the glories of the Supreme Lord to them.

TEXT 145

'hari' bali' puìthi melilena sisya-gana suniìaananda hailasì-sacinandana

The students opened their books while chanting the name of Hari. The son of mother Saci was greatly pleased to hear this.

TEXT 146

bahya nahi prabhura suniìa hari-dhvani subha-drsti

sabare karila d\i)a-mani

On hearing the name of Hari, the Lord lost all external con- sciousness. Then the jewel of the twice-born cast His merciful glance on everyone there.

TEXT 147

avista haiya prabhu harena vyakhyana sutra-vrtti

tihaya, sahala hari-nama

Being fully absorbed in Krsna, the Lord explained the names of Hari in all the sutras, aphorisms, and commentaries.

As a teacher who was fully absorbed in love of Krsna, Nimai explained in the course of teaching that the name of Hari was the only purport of all sutras, aphorisms, and commentaries. The con- ventional meaning of every word may be understood from three

angles—vidvad-rudhi, the conventional meaning according to enlightened persons, sadharana-rudhi, the conventional meaning according to ordinary persons, and ajìa-rudhi, the conventional meaning according to unenlightened persons. At that time, being induced by ajìa-rudhi, the mundane teachers of grammar who were attached to sense gratification explained every word as conducive to sense enjoyment. Due to their enjoying propensity, they could not understand that every syllable and word is a stimulus for Krsna consciousness and therefore nondifferent from the Absolute Truth. Gaurasundara explained to His students that one can derive the real meaning of a book by discussing and studying through vidvad-rudhi. He further explained that it is totally prohibited to consider that there is a difference between the Supreme Lord Visnu and His transcendental holy name. Whenever one sees a distinction between the Lord and His name it is to be understood that he is bewildered by the illusory energy of the Lord and compelled by ajìa-rudhi. At that time Visvambhara had no realization of the meanings of words other than their being indicative of the transcendental holy names situated in the spiritual sky. From the pure, transcendental vidvad- rudhi, every sound unfolding in the spiritual sky of Krsna's service is completely nondifferent from the Lord and His holy names.

TEXT 148

prabhu bale,—"sarva-kala satya krsna-nama sarvasastre 'krsna' bai na balaye ana

The Lord said, "The holy names of Krsna are the eternal Truth. All scriptures explain Krsna and nothing else.

The holy names of Krsna are not temporary objects that are subject to creation and annihilation within the jurisdiction of time. Since there is no material difference between the names of Krsna and Krsna Himself, the form of Krsna, which is the personified source of time, and His holy names are at all times the undivided Truth. All Vaisnava literatures have no aim other than Krsna. As stated in the Hari-vamsa:

vede ramayane caiva purane bharate tathaadav ante ca madhye ca harih sarvatra giyate

TEXT 151

"In the Vedic literature, including the Ramayana, Puranas, and Mahabharata, from the very beginning (adau) to the end (ante ca), as well as within the middle (madhye ca), only Hari, the Supreme Personality of Godhead, is explained."

TEXT 149

harta karta palayita krsna se isvara aja-bhava-adi, saba—krsnera kiìkara

"Krsna is the supreme controller, the creator, the maintainer, and the annihilator. Everyone beginning from Lord Brahma and Lord Siva is His servant.

Krsna is the Supreme Personality of Godhead and the cause of all causes. He is the original creator, maintainer, and annihilator of all universes. Wherever Lord Brahma and Lord Rudra are described as the creator and annihilator it is to be understood that they are empowered secondary agents under the instructions of Krsna, and therefore they are established as predominating deities of the modes of passion and ignorance.

TEXT 150

krsnera carana chadi' ye ara vakhane vrthajanma yaya tara asatya-vacane

"The life of anyone who gives up the lotus feet of Krsna and explains things as separate from Him is useless as a result of his false statements.

Krsna alone is the cause of all causes and the original source of everything. Proud, asslike, ignorant people who give up the service of His lotus feet and take shelter of ajìa-rudhi distort the meaning of the scriptures with superficial explanations. Thus they waste their rarely attained meaningful human form of life. In other words, as stated in the Srimad Bhaga\atam, they are actually jivan-mrta (living dead), jivaìchava (dead bodies), or svasan-sava (dead although breathing).

agama-vedanta-adi yata darasana sarva-sastre kahe 'krsna-pade bhakti-dhana'

"The philosophies in all scriptures headed by the agamas and Vedanta describe the wealth of devotion to the lotus feet of Krsna.

The agamas, or Paìcaratras, which are expansions of the Vedas; the Upanisads, which are the head of the Vedas; and Vedanta, which is the essence of the Upanisads; as well as various philosophical scriptures all point out that service to the lotus feet of Krsna is the goal of life.

TEXT 152

mugdha saba adhyapaka krsnera mayaya chadiya krsnera bhakti anya pathe yaya

"Teachers bewildered by the illusory energy of Krsna give up the devotional service of Krsna and take to other paths.

TEXT 153

karuna-sagara krsna jagat-jivana sevaka-vatsala nanda-gopera nandana

"Lord Krsna is the ocean of mercy, the life and soul of the universe, the lover of His servants, and the darling son of the cowherd Nanda.

TEXT 154

hena krsna-name yara nahi rati-mati padiya o sarvasastra, tahara durgati

"Even if one studies all the scriptures, if he has no affection or inclination for the name of Krsna, he is certainly degraded.

By giving up vidvad-rudhi and accepting ajìa-rudhi, a learned scholar, in spite of having studied all the scriptures, does not develop any taste for the transcendental names of Krsna. Such a

TEXT 151

proud, self-proclaimed scholar is simply an unfortunate asslike traveler to hell rather than a swanlike person..

TEXT 155

daridra adhama yadi laya krsna-nama sarva dosa thakile o yaya krsna-dhama

"If a poor fallen person takes to chanting the holy names of Krsna, he attains the abode of Krsna in spite of having many faults.

TEXT 156

ei-mata sakala-sastera abhipraya ihate sandeha yara, se-i duhkha paya

"This is the purport of all scriptures. Anyone who doubts this fact suffers.

TEXT 157

krsnera bhajana chadi' ye sastra vakhane se adhama kabhu sastra-marma nahijane

"Anyone who explains the scriptures without referring to the worship of Krsna is a fallen soul who does not know the purport of the scriptures.

Due to heaps of impious activities accumulated from previous lives, those who give up Krsna's worship, which is the only purport of all scriptures, and do not explain the scriptures based on devo- tional service—in other words, those who accept the unfavorable nondevotional processes of anyabhilasa, karma, jìana, and yoga as processes for achieving the goal of life and dharma, artha, kama, and moksa as goals of life—are actually ignorant of the real purport or intention of the scriptures. One should carefully discuss the follow- ing verses from the Srutis, smrtis, and Puranas.

The Chandogya Upanisad (6.14.2) states: acaryavan puruso xeda—"One who follows the disciplic succession of acaryas knows things as they are."

TEXT 158

The Svetasvatara Upanisad (6.23) states:

yasya deve para bhaktir yatha deve tatha gurau tasyaite kathita hy arthah prahasante mahatmanah

'Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed."

The Katha Upanisad (1.2.23) states:

nayam atma pravacanena labhyo

na medhaya na bahunasrutena yam evaisa vrnute tena labhyas

tasyaisa atma vivrnute tanum svam

"The Supreme Lord is not obtained by expert explanations, by vast intelligence, nor even by much hearing. He is obtained only by one whom He Himself chooses. To such a person He manifests His own form."

In the Srimad Bhagavatam (11.11.18) it is stated:

sabda-brahmani nisnato na nisnayat pare yadi sramas tasya sramaphalo hy adhenum iva rahsatah

"If one is learned in Vedic literature but is not a devotee of Lord Visnu, his work is a useless waste of labor, just like the keeping of a cow that does not give milk."

The Srimad Bhagavatam (10.14.29) further states:

athapi te deva padambuja-dvaya-

prasada-lesanugrhita eva hi janati tattvam bhagavanmahimno

na canya eho 'pi dram vicinvan

"My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years."

TEXT 158

sastrera na jane marma, adhyapana kare gardabhera praya yena sastra vahi' mare

"Those who do not know the purport of the scriptures yet teach them to others are simply like asses, carrying the load of the scriptures.

Those who study the scriptures are of two types: (1) one group consists of those who carry the burden of the scriptures like cows or asses and

(2) the other group consists of those who extract the essence of the scriptures like honey bees. The purport is that in order to gratify their material senses, asslike teachers who are in- duced by ajìa-mdhi and who are ignorant of the actual purport of the scriptures do not explain that the goal of life is unalloyed service to Lord Krsna, the husband of Sarasvati, the goddess of transcenden- tal knowledge. Just as cows and asses are unable to relish the sweetness of honey or sugar kept in a jar, the study and teaching of the Vedas by such asslike, proud, so-called learned scholars, who uselessly labor hard like foolish animals, is completely useless and meaningless. Being bewildered by maya, those foolish persons then mistakenly accept other equally qualified asslike people as learned. But actually for intelligent swanlike devotees who know the causes of bondage and liberation to be addressed as learned scholars is most befitting and appropriate. In Srimad Bhagaxatam (4.29.44) Narada Muni speaks to the saintly King Pracinabarhi as follows:

adyapi vacas-patayas tapo-vidya-samadhibhih pasyanto 'pi na pasyanti pasyantam paramesvaram

"Although expert speakers continually deliberated on the strength of austerity, knowledge, and samadhi, they could not fully know the Supreme Personality of Godhead, who witnesses all things."

TEXT 159

padiìa-suniìa loka gela chare-hhare krsna mahamahotsave vaìcila tahare

"People obtained death and destruction through such study of the Vedas, and as a result they were deprived of the festivals of Lord Krsna.

TEXT 160

putanare yei prabhu haila mukti-dana hena krsna chadi' loke kare anya dhyana

"The Lord awarded liberation to Putana, yet people still leave aside Krsna to meditate on others.

In spite of the hellish mentality of Putana, who was the per- sonification of deceit and who desired to kill Krsna, the Lord delivered her from that mentality, which was born of enmity to Krsna, and awarded her the rarely attained spiritual abode. Only those who are fortunate enough to consider the glories of the match-less and causeless mercy of Krsna can understand that no comparison or limit to that mercy may be found in either the material worlds or the transcendental spiritual worlds. Therefore no one other than the most unfortunate, unintelligent, foolish, hellish person gives up service to the lotus feet of Krsna, which is the topmost occupational duty, and contemplates or endeavors for anything else.

In the $>r\mad Bhagavatam (3.2.23) Sri Uddhava speaks to Vidura as follows: "Alas, how shall 1 take shelter of one more merciful than He who granted the position of mother to a she-demon [Putanal although she was unfaithful and she prepared deadly poison to be sucked from her breast?"

Uddhava offers the following prayer to Lord Krsna in the Srimad Bhagavatam (10.48.26): "What learned person would approach anyone but You for shelter, when You are the affectionate, grateful and truthful well-wisher of Your devotees? To those who worship You in sincere friendship You reward everything they desire, even Your own self, yet You never increase or diminish."

In the Caitanya-caìtamrta (Madhya 22.95 and 97) it is stated: Lord Krsna is very kind to His devotees. He is always very grateful and magnanimous, and He possesses all abilities. A learned man does not give up Krsna to worship anyone else. Whenever an experienced

person develops real knowledge of Krsna and His transcendental qualities, he naturally gives up all other engagements and renders service to the Lord. Uddhava gives evidence concerning this."

TEXT 161

aghasura-hena papi ye kaila mocana kon sukhe chade loka tanhara kirtana?

"For what happiness will someone give up the glorification of He who delivered the most sinful Aghasura?

TEXT 162

ye krsnera name haya jagat pavitra na bale duhkhita jiva taìhara caritra

"The entire world is purified by the name of Krsna, yet wretched living entities abstain from chanting His glories.

TEXT 163

ye-krsnera mahotsave brahmadi vihvala taha chadi nrtya-gite kare amaìgala

"Even ihe demigods headed by Brahma are overwhelmed by Krsna's festivals, yet people give up such festivals and take pleasure in inauspicious dancing and singing.

TEXT 164

ajamile nistarila ye-krsnera name dhana-kula-vidyamade taha nahijane

"The holy names of Krsna delivered Ajamila, yet those who are intoxicated by wealth, good birth, and education do not know Him.

One should refer to the Srimad Bhagavatam, Sixth Canto, Chap- ter One, verses 21-68 and Chapter Two for a description of Ajamila's deliverance through krsna-namabhasa, a glimpse of offenseless chanting of Krsna's name.

The second line of this verse is confirmed in Kunti's prayer to Krsna in the Srimad Bhagavatam (1.8.26):

janmaisvarya-sruta-sribhir edhamana-madah puman naivarhaty abhidhatum vai tvam akiìcana-gocaram

"My Lord, Your Lordship can easily be approached, but only by those who are materially exhausted. One who is on the path of [material] progress, trying to improve himself with respectable par- entage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling."

TEXT 165

suna bhai-saba, satya amara vacana bhajaha atnulya hrsna-pada-padma-dhana

"O brothers, please hear My truthful statement. Worship the invaluable wealth of Krsna's lotus feet.

Prabodhananda Sarasvati has written in his Ml Caitanya- candramrta (90): "O devotees, give up all unfavorable bodily and mental activities that are contrary to the pleasure of Krsna's senses and become attached to the lotus feet of Gauraìga-candra."

TEXT 166-167

ye-carana sevite laksmlra abhilasa ye-carana-seviìa saìkara suddha-dasa

ye-carana haite jahnavi-parakasa hena pada-padma, bhai, sabe kara asa

"O brothers, may you all desire to attain the same lotus feet that Laksmi desires to serve, the same lotus feet by whose worship Lord Siva has became known as a pure servant, and the same lotus feet from which the Ganges emanated.

TEXT 168

dekhi,—kar sakti ache ei navadvipe khanduka amara vyakhyaamara samipe?"

"Who in Navadvipa has the power to refute My explanations before Me?"

TEXT 169

pararh-brahtna visvambhara sabda-murti-maya yesabde ye vahhanena se-i satya haya

Visvambhara is the Supreme Brahman and the personification of transcendental sound, therefore whatever He explains is the supreme truth.

Sri Visvambhara, the Lord of the spiritual world and the main- tainer and nourisher of the animate and inanimate worlds, is directly the Supreme Brahman and personification of transcendental sound. Therefore He is the husband of Sarasvati, the goddess of transcendental knowledge. Any word that Lord Visvambhara ex- plains through the eternal, pure, complete, eternally liberated, spiritual, and most important vidvad-rudhi as related to Krsna is reality and the Supreme Truth.

TEXT 170

mohita paduya saba sune eka-mane prabhu o vihvala hai' satya se vakhane

The students were captivated as they heard the Lord's explana- tions with undivided attention, and the Lord also became overwhelmed while He explained the Truth.

TEXT 171

sahajei sabda-matre 'krsna satya' kahe isvara ye vakhanibe,—kichu citra nahe

Every word inherently establishes Krsna as the Supreme Truth, so there is no wonder that the Lord should explain in this way.

Any word that is manifested from the pure spiritual sky and received by the eternally pure sense of hearing smeared with the ointment of love is certainly nondifferent from the eternal primeval

Absolute Truth, Krsna. Therefore it is not very wonderful or astonishing that the Supreme Lord Sri Visvambhara, who is devoid of the four defects of mistakes, illusion, cheating, and imperfection that are found in living entities, will explain the meaning of every word through the eternal, pure, complete, eternally liberated, spiritual, and most important vidvad-rudhi.

TEXT 172

ksaneke haila bahya-drsti visvambhara lajjita haiya kichu kahaye uttara

After a while, Visvambhara regained His external conscious- ness. Feeling somewhat embarrassed, He began to inquire.

TEXT 173

"aji ami kemata se sutra vakhaniluì?" paduya-sakala bale—"kichu na bujhiluì

"How was My explanation of the sutras today?" The students replied, "We have not understood anything.

TEXT 174

yata kichu sabde vakhanaha 'krsna' matra bujhite tomara vyakhya ke va ache patra?"

"You explained every word simply in relationship with Krsna, so who is the proper candidate for understanding Your explana- tions?"

TEXT 175

hasi' bale visvambhara,—"suna saba bhai! puìthi bandha' aji, cala gaìga-snane yai"

Visvambhara smiled and said, "Listen, brothers! Pack up your books for today and let us go take bath in the Ganges."

TEXT 176

bandhila pustaka sabe prabhura vacane gaìga-snane calilena visvambhara-sane

Being instructed by the Lord, the students packed up their books and went with Him to take bath in the Ganges.

TEXT 177

gaìga-jale keli kare prabhu visvambhara samudrera majhe yena purna-sasadhara

As Lord Visvambhara sported in the Ganges, it appeared that the full moon was arising from the middle of the ocean.

The analogies and descriptions attributed to the Lord in this verse and in the following verses 182-184 reveal the poetic genius of the author.

TEXT 178

gaìga-jale keli kare visvabhara-raya parama-sukrtisaba dekhe nadiyaya

Visvambhara's sporting in the waters of the Ganges was seen by the most pious inhabitants of Nadia.

TEXT 179

brahmadira abhilasa ye rupa dekhite hena prabhu vipra-rupe khele se jalete

The same Lord that personalities such as Brahma desire to see was now sporting in the water in the form of a brahmana.

TEXT 180

gaìga-ghate snana kare yata sabajana

sabai ca'hena gauracandrera vadana

All those persons who were taking bath at the bathing ghatas of the Ganges gazed at the face of Gauracandra.

TEXT 176

TEXT 181

> 7 1

anyo nye sai~va-jane nanaye vaccina "dhanya mata pita,—yaìra e-hena nandana"

They all remarked to one another, "Glorious are the father and mother of such a son."

TEXT 182

gaìgara badila prabhu-parase ullasa anande karena devi taraìga-prakasa

Being touched by the Lord, goddess Ganga became joyful, and out of delight, she manifested her agitation in waves.

TEXT 183

taraìgera chale nrtya karena jahnavi anantabrahmanda yanra pada-yuge-sevi

Jahnavi thus danced in the form of waves to worship the Lord, whose feet are served by innumerable universes.

TEXT 184

catur-dike prabhure bediya jahnu-suta taraìgera chale jala dei alaksita

The daughter of Jahnu encircled the Lord on all sides and showered Him with her waters while remaining unseen.

TEXT 185

vede matra e-saba lilara marma jane kichu sese vyakta habe sakala purane

The purport of these pastimes are known only to the Vedas, but later some of these pastimes will be revealed by the Puranas.

TEXT 186

TEXT 181

snana kaì' grhe ailena visvambhara calila paduyavarga yatha yaìra ghara

After completing their bath, Visvambhara and His students returned to their own homes.

TEXT 187-188

vastra parivarta' kari' dhuila carana tulasire jala diya karila secana

yatha-vidhi kari' prabhu govinda-pujana asiya vasila grhe karite bhojana

The Lord changed His clothes, washed His feet, and then offered water to tulasi. Then, after properly worshiping Govinda, the Lord came inside and sat down to take His meal.

Unless a person properly initiated in the chanting of Visnu mantras includes tulasi-maìjaris in his offering of foodstuffs. Lord Visnu will not accept the offering, because Tulasi is the eternal maidservant of Krsna, therefore her leaves and flowers, or maìjaris, are certainly dear to Kesava. It is prescribed that one should offer tulasi-maìjaris in worship to the Deity form of Sri Govinda, for Tulasi has incarnated in the form of a tree. The arrangement for offering tulasi-maìjaìs in worship to the Deity form of Lord Visnu is confirmed by all transcendental Vaisnava smrtis. After worshiping sri Tulasi in her manifested worshipable form as tadiya by sprin- kling water on her, Sri Gaurasundara worshiped His family Deity, Sri Govinda; in other words, He offered pure worship to the Deity form of Visnu. By performing this pastime, the Lord set the ideal example of mandatory daily duties for model God-conscious householders. Even' Vaisnava householder should follow this ideal example of the Lord by engaging in the worship of the Deity form of Lord Visnu and accepting the remnants of foodstuffs offered to the Lord with faith and humility.

TEXT 189

tulasira maìjari-sahita divya anna ma'ye ani'

sammukhe karila upasanna

Mother Saci brought fine cooked rice with a tulasi flower on top and placed it before the Lord.

TEXT 190

visvaksenere tabe kari' nivedana ananta-brahmandanatha karena bhojana

After offering foodstuffs to Visvaksena, the Lord of in- numerable universes began to eat.

Visvaksena, or Visvaksena, is a four-armed associate of Lord Visnu who holds the Lord's garlands.

In the Hari-bhakti-vilasa (8.84-87) it is stated: "Thereafter a sober person should offer one hundredth portion of the Lord's prasada to Visvaksena." And in the Srimad Bhagavatam (11.27.29, 43) it is stated: "With offerings such as proksana one should worship Durga, Vinayaka, Vyasa, Visvaksena, the spiritual masters and the various demigods. All these personalities should be in their proper places facing the Deity of the Lord. Once again he should offer the Deity water for washing His mouth, and he should give the rem- nants of the Lord's food to Visvaksena." In his Bhavartha-dipika commentary on this half of the latter verse, Sridhara Svamipada has stated: "One should meditate that the Lord has finished eating and then offer Him water for washing His hands and mouth. Thereafter one should offer the remnants of the Lord's foodstuffs to Visvaksena, and after taking his permission one may then eat." This is the scriptural injunction.

TEXT 191

sammukhe vasilasaci jagatera mata gharera bhitare dekhe laksmi pati-vrata

Saci, the mother of the universe, sat before the Lord, and the most chaste Visnupriya watched from within the next room.

TEXT 192

ma'ye bale,—"aji, bapa! ki puìthi padila? hahara sahita ki va kandala karila?"

Mother Saci asked, "My dear son, which book did You study today? Did You quarrel with anyone?"

TEXT 193-194

prabhu bale,—"aji padilaìa hrsna-nama satya krsnacarana- kamala guna-dhama

satya krsna-nama-guna-sravana-kirtana satya krsnacandrera sevaha ye-ye-jana

The Lord replied, Today I read about the names of Krsna. The lotus feet of Krsna are in fact the reservoirs of transcendental qualities. Hearing and chanting about the qualities and names of Krsna is the Truth, and the servants of Krsnacandra are also the Truth.

In answer to Sacldeyi's inquiry, the Lord said, "The lotus feet of Krsna are alone the original shelter or source of all transcendental qualities. They are eternal, pure, primeval objects. The eternal oc-cupational duty of all controlled living entities is to hear and chant about the Lord's transcendental names, forms, qualities, associates, and pastimes, which are completely nondifferent from the person indicated by those names, possessing those forms, exhibiting those qualities, accompanied by those associates, and performing those pastimes. Those devotees who hear and chant Krsna's names, forms, qualities, associates, and pastimes are the eternal Truth.

TEXT 195

se-i sastra satya—hrsna-bhahti hahe ya'ya anyatha

haile sastra pasandatxa paya

"The literatures that glorify devotional service to Krsna are true scriptures, others are simply atheistic.

Those spiritual scriptures that dissipate the darkness of ig- norance and glorify the devotional service of Krsna are true and establish supreme religious principles. If any literature does not glorify topics related to Krsnas names, forms, qualities, associates, and pastimes; does not describe the topmost glories and eternal position of Krsna's devotees; and does not describe devotional ser- vice to Krsna as the topmost process for attaining the goal of life; then, instead of calling it a scripture, it should be known as the

useless babbling of atheists. One should never study such scriptures, understanding them as bad association.

In his commentary, Srl Madhvacarya quotes the following verses from the Skanda Purana:

rg-yajuh-samatharvas ca bharatam paìcaratraham mularamayanam caiva sastram ity abhidhlyate

yac canukulam etasya tac ca sastram prahirtitam ato'nya graniha vistaro naiva sastram kuvatma tat

"The Rg, Yajur, Sama, and Atharxa Vedas, as well as the Malia-bharata, the Narada-paìcaratra, and the Ramayana, are certainly known as sastra. Those books that favorably follow in the footsteps of these authorized scriptures are also counted amongst the sastras. All other literatures simply lead one down the wrong path and can never be known as scriptures."

The following verses from the Matsya Purana are quoted in the Tattvasandarbha:

sattvikesu ca kalpesu mahatmyam adhikam hareh rajasesu ca mahatmyam adhiham brahmano viduh

tad-vad agnes ca mahatmyam tamasesusivasya ca saìklrnesu saras\atyah pitrnams ca nigadyate

"The Puranas in the mode of goodness glorify the Supreme Lord, Sri Krsna; those in the mode of passion promote the glories of Lord Brahma, the creator of the universe; and those in the mode of ignorance celebrate the greatness of Agni, Siva, and Durga. In addi-tion many other scriptures consisting of various mixtures of goodness, passion, and ignorance glorify the ancestors and demi- gods and demigoddesses like Sarasvati."

Many ignorant asslike people who neither desire their own nor other's welfare think that since literatures glorifying Krsna, the devotees of Krsna, and the devotional service of Krsna are critical of materially motivated persons who are attached to sense gratifica- tion, such literatures are therefore ever-conflicting and sectarian like their own literatures. But on the pretext of describing the glories of Krsna, the devotees of Krsna, and the devotional service of Krsna to His own mother, Sri Gaurasundara explained the supreme truth

in order to deliver foolish, sensual-knowledge-dependent persons from their defective imaginations. Narrations of the glories of Krsna, the devotees of Krsna, and the devotional service of Krsna by spiritual literatures that dissipate the darkness of ignorance are not sectarian, ever-conflicting interpretations; rather, they are the only supreme auspicious conclusions for all living entities who desire the topmost good fortune. Those hellish narrow-minded people who are attached to material conceptions think that even Krsna, who is the source of Visnu and the Lord of lords, is an equal rival to the demigods or the worshipable Lord of a bigoted sect. But if one gives up the bad association of studying jìana-sastras, which are based impersonal considerations, and karma-sastras, which are full of interpretations, flowery language, and injunctions for worshiping many gods, and engages in the study of the Ekayana-sastras, which direct one to the devotional service of Krsna, then he will certainly receive the opportunity to achieve the ultimate perfection of life.

TEXT 196

yasmin sastre purane va hari-bhaktir na drsyate srotavyam naiva tat sastram yadi brahma svayam vadet

"One should never hear a scripture or Piirana that does not prominently describe the devotional service of Hari, even if it is recited by the four- headed Lord Brahma.

TEXT 197

"candala 'candala' nahe—yadi 'krsna' bale vipra 'vipra' nahe,—yadi asatpathe cale"

"A candala is not a candala if he chants the name of Krsna, and a brahmana is not a brahmana if he engages in sinful activities."

Even if a devotee of Krsna is born in the family of dog-eaters, he is actually the topmost brahmana; and, according to sastra, an atheist who is sinful and devoid of devotion to Krsna, though born in a brahmana family, is certainly a dog-eater. Seeing either of them according to ordinary caste consideration is prohibited. Their varna should be ascertained according to their taste, occupation, and

nature, or symptoms. This is the intention and conclusion of all scriptures, beginning with the srutis, smrtis, Puranas, Itihasas, and Paìcaratras.

In his commentary on the Chandogya Upanisad, Sri Madhvacarya quotes from the Sama-samhita as follows:

arjavarh brahmane sahsat sudro 'narjava-laksanah gautamas tv iti vijìaya satyahamam upanayat

"A brahmana possesses the quality of simplicity, and a sudra pos- sesses the quality of crookedness. Knowing this fact, Gautama awarded sacred thread initiation to Satyakama and made him a first-class brahmana."

In the Brahma-sutra (1.3.34) it is stated: sug asya tad-anadara- sravanat tad-adravanat sucyate hi—"When he heard words of condemnation against himself, he became overwhelmed with sor- row and immediately went to take revenge." Sri Purnaprajìa Madhvacarya has stated in his commentary on this sutra: nasau pautrayanah sudrah sucad-dravanam eva hi sudatvam—"King Pautrayana was not a sudra at birth, but because he was lamenting he was considered a sudra." In other words, "One who is affected by lamentation is called a sudra." In the Padma Purana it is stated:

vaja pautrayanah sokac-chudreti muninoditah prana-vidyam avapyasmat param dharmam avaptavan

"King Pautrayana was a ksatriya, yet because of his lamentation, Raikva Muni called him a sudra. Later, Pautrayana gained knowl- edge of the ultimate goal of life and the supreme religion from this Raikva Muni."

In the Mahabharata (Vana-parva 180.26) it is stated:

yatraital laksyate sarpa vrttam sa brahmanah smrtah yatraitan na bhavet sarpa tarn sudram iti nirdiset

"O snake, only a person who is endowed with the characteristics of a brahmana can be called a brahmana, otherwise he is a sudra."

In his commentary on Mahabharata (Vana-parva 180.23-26) Sri Nilakantha has wntten: In the same way, if a sudra has qualities like truthfulness, then he is a brahmana. The symptoms of a sudra, such as lust, are not present in a brahmana, and the symptoms of a

brahmana, such as peacefulness, are not present in a sudra. If some- one born as a sudra has qualities like peacefulness, then he is a brahmana. And if someone born as a brahmana has qualities like lust, then he is a sudra. There is no doubt about it." In the Mahabharata (Santi-parva 189.8) it is stated:

sudre caitad bhavel laksyam dvije tac ca na vidyate na vai sudro bhavec chudro brahmano brahmano na ca

"If the symptoms of a brahmana are found in a sudra and if the symptoms of a sudra are found in a brahmana, then the sudra should not be called a sudra and the brahmana should not be called a brahmana."

In the Mahabharata (Vana-parva 215.13-15) it is stated:

brahmanah pataniyesu vartamano viharmasu

dambhiko duskrtah prajìah sudrena sadrso bhavet yas tu

sudro dame satye dharme ca satatotthitah

tarn brahmanam aham manye vrttena hi bhaved dvijah

"After all, a brahmana who is proud and engaged in various sinful activities that result in his falling down into the degradation of being contaminated by impure karma is equal to a sudra. And I consider a sudra who is self-controlled, truthful, and always enthusiastic about executing his religious duties to be a brahmana. Indeed, the only criteria for being a brahmana is to possess pure behavior in the form of worshiping Hari."

In the Mahabharata {Santi-parva 188.13 and 189.7) it is stated:

himsanrta-priya lubdhah sarva-harmopajivinah hrsnah saucaparibhrastas te dvijah sudratam gatah

sarva-bhaksa-ratir nityam sarva-harma-haro 'sucih tyakta

vedas tv anacarah sa vai sudra iti smrtah

"When brahmanas commit violence, speak lies, become greedy, earn their livelihood by any and all activities, and lose their purity by sinful activities, then they become degraded into sudras. One who is attached to eating all kinds of foods and performing all kinds of activities, who is impure, deviant from the principles of Vedic cul- ture, and ill-behaved is known as a sudra."

In the Mahabharata (Anusasana-parva 143.50-51) it is stated:

na yonir napi samsharo na srutam na ca santatih haranani dvijatvasya vrttam eva tu karanam

sarvo 'yam brahmano loke vntena tu vidhiyate vrtte sthitas tu sudro 'pi brahmanatvam niyacchati

"Birth, purificatory processes, study of the Vedas, and good birth are not the criterion for being a brahmana. The only criterion is one's occupation. A person is born as a brahmana in this world simply as a result of his nature. A sudra situated in the occupation of a brahmana also becomes a brahmana."

The Hari-bhahti-vilasa (Tenth Vilasa) quotes from the Padma Parana as follows:

na sudra bhagavad-bhaktas te tu bhagavata matah sarva-vamesu te sudra ye na bhakta janardane

"Devotees of the Lord are never sudras, rather they are all first-class bhagavatas. But if one is not a devotee of Lord Krsna, he should be considered a sudra even if he was born in a brahmana, ksatriya or vaisya family."

In the Atri-samhita (372) it is stated:

brahma-tattvam najanati brahma-sutrena gan'itah tenaiva sa ca papena viprah pasur udahrtah

"A person born in a brahmana family who proudly advertises himself as a sanctified brahmana but is ignorant of the Absolute Truth is because of this sin called an animal."

In the Brhad-aranyaha Upanisad (3.9.10) it is stated:

etad ahsaram gargi viditvasmal lokat praiti sa brahmanah

"O Gargi, one who is acquainted with that infallible truth by which one transcends death is a brahmana."

In the Brhad-aranyaha Upanisad (4.4.21) it is stated:

tarn eva dhiro vijìaya prajìam kurvita brahmanah

"A wise person who knows the Supreme Lord, Parabrahman, through the process of devotion, is a brahmana."

In the Padma Purana (Uttara-khanda, Chapter 39) it is stated:

visnor ay am yato hy asit tasmad-vaisnava ucyate sarvesam caiva varnanam vaisnavah sresthah ucyate

"One who is related to Visnu through devotion is known as a Vaisnava. A genuine Vaisnava is superior to all the varnas and is the best of all."

In the Padma Purana (Svarga-khanda, Adi 24) it is stated:

sakrt pranami krsnasya matuh stanyam pihen na hi hari-pade mano yesam tebhyo nityam namo namah

pukhasah svapaco vapi ye canye mleccha-jatayah te 'pi vandya mahabhaga hari-padaika-sevahah

"One who even once completely gives up his false ego and offers obeisances to the lotus feet of Krsna will never again drink mother's breast milk. One who keeps the holy feet of Hari within his mind is always worthy of worship. Whether one is a dog-eater or a mleccha, if he takes shelter of the lotus feet of Sri Hari with pure devotion and serves Him with attachment, he to be considered most fortunate and highly worshipable."

It is stated in the Skanda Purana:

na me 'bhaktas catur-vedi mad-hhahtah svapacah priyah tasmai deyarh tato grahyam sa ca pujyo yatha hy aham

"Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in devotional service. Even though a person is born in a family of dog- eaters, he is very dear to Me if he is a pure devotee who has no motive to enjoy fruitive activities or mental speculation. Indeed, all respects should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as 1 am." In the Srimad Bhagavatam

(3.33.7) it is stated: aho hata sva-paco 'to gariyan yaj-jihvagre vartate nama tuhhyam

tepus tapas te juhuvuh sasnur arya brahmanucur nama gmanti ye te

"Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are

worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedas and fulfilled everything required."

The Bhakti-sandarbha (117) quotes the following verses from the Garuda Purana:

brahmananam sahasrebhyah satra-yaji visisyate satra-yajisahasrebhyah sarva-vedanta-paragah

sarva-vedanta-vit-kotya visnu-bhakto visisyate vaisnavanam sahasrebhya ekanty eko visisyate

"It is said that out of thousands of brahmanas, one is qualified to perform sacrifices, and out of many thousands of such qualified brahmanas expert in sacrificial offerings, one learned brahmana may have passed beyond all Vedic knowledge. He is considered the best among all these brahmanas. And yet, out of thousands of such brahmanas who have surpassed Vedic knowledge, one person may be a visnu-bhakta, and he is most famous. Out of many thousands of such Vaisnavas, one who is completely fixed in the service of Lord Krsna is most famous."

TEXT 198

hapilera bhave prabhu jananira sthane ye kahila, tai prabhu hahaye ehhane

Whatever the Lord as Kapila had previously instructed His mother, He now instructed to His mother again in the same mood.

For a description of the conversation between Kapila and Devahuti, one should see the Srimad Bhagavatam, Canto Three, Chapter Twenty-five, verses 7 to 44 as well as Chapters Twenty-six through Thirty-two.

TEXT 199-201

"suna suna, mata! krsna-bhahtira prabhava sarvabhave kara mata! hnne anuraga

krsna-sevakera mata! kabhu nahi nasa kala-cakra daraya dekhiya krsna-dasa

garbha-vase yata duhkha janme va marane krsnera sevaka, mata, kichui na jane

"O mother, please hear the glories of devotional service to Krsna. Be attached to Krsna in all respects! O mother, the servants of Krsna are never destroyed. Even the wheel of time is frightened by the sight of Krsna's devotees. O mother, Krsna's servants do not undergo the tribulations of residing in a womb, taking birth, or dying.

For a description of the glories of devotional service to Krsna and the devotees of Krsna, one should refer to the statements of Lord Kapiladeva to His mother, Devahuti, recorded in the Srimad Bhagavatam (3.25.3244).

One who worships Krsna is not subjected like the conditioned souls to birth, sustenance, and death, which are effects of the material time factor. Actually, the devotees of the Lord are never vanquished by the influence of time; they lead a life of devotional service and eternally engage in the service of Hari. The formidable wheel of time, which brings about birth, sustenance, and death to everyone, including the demigods, is frightened by seeing the in- fluence of the devotees' devotional service. The formidable wheel of time forces the conditioned souls, or persons who are averse to Krsna, to wander through various species of life; in other words, it forces them to take birth and eventually kills them. But since the devotees of the Lord are eternal, spiritual, and self- realized, such a formidable wheel of time cannot touch them; rather, it follows them like an obedient servant.

In the Srimad Bhagavatam (3.25.43) Lord Kapiladeva speaks to His mother, Devahuti, as follows: "The yogis, equipped with transcendental knowledge and renunciation and engaged in devo- tional service for their eternal benefit, take shelter of My lotus feet, and since I am the Lord, they are thus eligible to enter into the kingdom of Godhead without fear."

Being decorated with the garland of birth and death, persons who are averse to and forgetful of Krsna suffer various tribulations

in the wombs of their mothers. The devotees of the Lord, however, do not feel any inconvenience or disgust while living in the wombs of their mothers; rather, by the will of the Lord, they remain indif- ferent to the miseries resulting from living in a womb and engage in the service of the Lord even in that state. In fact, the devotees of the Lord do not feel any kind of distress at any stage of their life, either in the present or future life; they continually remain absorbed in the bliss of Krsna's service. The prime example of this fact is the con- stant remembrance of Krsna by the maha-bhagavata Sri Prahlada, while residing in the womb of his mother, Kayadhu.

TEXT 202

jagatera pita—krsna, ye na bhaje bapa pitr-drohi patakira janma-janma tapa

Krsna is the father of the entire universe, and anyone who does not respect his father is rebellious and sinful and therefore sub- jected to miseries birth after birth.

Both the animate world of living entities and the inanimate world of matter emanate from Krsna. Therefore Krsna is the only father of the entire world. Just as it is the prime duty of the grateful son to serve and follow his father, every living entity, particularly the human beings, should understand that the lotus feet of Krsna are the original source of the entire creation; in other words, they are the source of everything and are meant to be always worshiped by everyone. Those living entities who are deprived of knowledge in the science of self-realization and devoid of devotional service to Krsna, who is the original Narayana and the father of the lotus-born Brahma, are in reality ungrateful sons and therefore subjected to the miseries of material existence. The three types of miseries in this world—adhyatmika, adhibhautika, and adhidaivika (miseries in- flicted by the body and mind, those inflicted by other living entities, and those inflicted by natural disturbances)—have been arranged for the benefit of such ungrateful offensive sons who transgress the principles of religion.

In the Srimad Bhagavatam (11.5.3) Sri Camasa Muni, one of the Navayogendras, speaks to Nimi, the King of Videha, as follows:

ya esam purusam saksad atma-prabhavam isvaram na bhajanty avajananti sthanad bhrastah patanty adhah

"If any of the members of the four varnas and four asramas fail to worship or intentionally disrespect the Personality of Godhead, who is the source of their own creation, they will fall down from their position into a hellish state of life."

TEXT 203

citta diyasuna, mata! jivera ye gati krsna na bhajile paya yateka durgati

"Dear mother, please hear attentively about the destination of the individual soul and the volume of distress he suffers by not worshiping Krsna.

The pathetic condition of the living entities who are bereft of the service of Lord Krsna is described in the Caitanya-caritamrta (Mad- hya 20.117118) as follows: "Forgetting Krsna, the living entity has been attracted by the external feature from time immemorial. There- fore the illusory energy [mdya] gives him all kinds of misery in his material existence. In the material condition, the living entity is sometimes raised to higher planetary systems and material prosperity and sometimes drowned in a hellish situation. His state is exactly like that of a criminal whom a king punishes by submerg- ing him in water and then raising him again from the water."

One should particularly discuss Srimad Bhagavatam, Third Canto, Chapter Thirty and the statements of Lord Kapiladeva to His mother, Devahuti, found in the Srimad Bhagavatam, Third Canto, Chapter Thirty- one, verses 1-31.

TEXT 204

mariya-mariya punah paya garbha-vasa sarva-aìge haya purva-papera prakasa

"The living entity repeatedly dies and suffers the miseries of confinement within the womb. The reactions to his sinful ac- tivities manifest in every one of his limbs.

The statements of Lord Kapiladeva to His mother, Devahuti, found in Srimad Bhagavatam, Third Canto, Chapters Thirty and Thirty-one, up to verse 31, are as follows:

"The Personality of Godhead said: As a mass of clouds does not know the powerful influence of the wind, a person engaged in material consciousness does not know the powerful strength of the time factor, by which he is being carried.

"Whatever is produced by the materialist with great pain and labor for so-called happiness, the Supreme Personality, as the time factor, destroys, and for this reason the conditioned soul laments.

"The misguided materialist does not know that his very body is impermanent and that the attractions of home, land and wealth, which are in relationship to that body, are also temporary. Out of ignorance only, he thinks that everything is permanent.

"The living entity, in whatever species of life he appears, finds a particular type of satisfaction in that species, and he is never averse to being situated in such a condition.

"The conditioned living entity is satisfied in his own particular species of life; while deluded by the covering influence of the il- lusory energy, he feels little inclined to cast off his body, even when in hell, for he takes delight in hellish enjoyment.

"Such satisfaction with ones standard of living is due to deep- rooted attraction for body, wife, home, children, animals, wealth and friends. In such association, the conditioned soul thinks himself quite perfect.

"Although he is always burning with anxiety, such a fool always performs all kinds of mischievous activities, with a hope which is never to be fulfilled, in order to maintain his so-called family and society.

"He gives heart and senses to a woman, who falsely charms him with maya. He enjoys solitary embraces and talking with her, and he is enchanted by the sweet words of the small children.

"The attached householder remains in his family life, which is full of diplomacy and politics. Always spreading miseries and con- trolled by acts of sense gratification, he acts just to counteract the reactions of all his miseries, and if he can successfully counteract such miseries, he thinks that he is happy.

"He secures money by committing violence here and there, and although he employs it in the service of his family, he himself eats only a little portion of the food thus purchased, and he goes to hell for those for whom he earned the money in such an irregular way.

"When he suffers reverses in his occupation, he tries again and again to improve himself, but when he is baffled in all attempts and is ruined, he accepts money from others because of excessive greed.

"Thus the unfortunate man, unsuccessful in maintaining his family members, is bereft of all beauty. He always thinks of his failure, grieving very deeply.

"Seeing him unable to support them, his wife and others do not treat him with the same respect as before, even as miserly farmers do not accord the same treatment to their old and worn-out oxen.

"The foolish family man does not become averse to family life although he is maintained by those whom he once maintained. Deformed by the influence of old age, he prepares himself to meet ultimate death.

"Thus he remains at home just like a pet dog and eats whatever is so negligently given to him. Afflicted with many illnesses, such as dyspepsia and loss of appetite, he eats only very small morsels of food, and he becomes an invalid, who cannot work any more.

"In that diseased condition, one's eyes bulge due to the pressure of air from within, and his glands become congested with mucus. He has difficulty breathing, and upon exhaling and inhaling he produces a sound like ghura-ghura, a rattling within the throat.

"In this way he comes under the clutches of death and lies down, surrounded by lamenting friends and relatives, and although he wants to speak with them, he no longer can because he is under the control of time.

"Thus the man, who engaged with uncontrolled senses in main- taining a family, dies in great grief, seeing his relatives crying. He dies most pathetically, in great pain and without consciousness.

"At death, he sees the messengers of the lord of death come before him, their eyes full of wrath, and in great fear he passes stool and urine.

"As a criminal is arrested for punishment by the constables of the state, a person engaged in criminal sense gratification is similarly arrested by the Yamadutas, who bind him by the neck with strong

rope and cover his subtle body so that he may undergo severe punishment.

"While carried by the constables of Yamaraja, he is overwhelmed and trembles in their hands. While passing on the road he is bitten by dogs, and he can remember the sinful activities of his life. He is thus terribly distressed.

"Under the scorching sun, the criminal has to pass through roads of hot sand with forest fires on both sides. He is whipped on the back by the constables because of his inability to walk, and he is afflicted by hunger and thirst, but unfortunately there is no drinking water, no shelter and no place for rest on the road.

"While passing on that road to the abode of Yamaraja, he falls down in fatigue, and sometimes he becomes unconscious, but he is forced to rise again. In this way he is very quickly brought to the presence of Yamaraja.

"Thus he has to pass ninety-nine thousand yojanas within two or three moments, and then he is at once engaged in the torturous punishment which he is destined to suffer.

"He is placed in the midst of burning pieces of wood, and his limbs are set on fire. In some cases he is made to eat his own flesh or have it eaten by others.

"His entrails are pulled out by the hounds and vultures of hell, even though he is still alive to see it, and he is subjected to torment by serpents, scorpions, gnats and other creatures that bite him.

"Next his limbs are lopped off and torn asunder by elephants. He is hurled down from hilltops, and he is also held captive either in water or in a cave.

"Men and women whose lives were built upon indulgence in illicit sex life are put into many kinds of miserable conditions in the hells known as Tamisra, Andha-tamisra and Raurava.

"Lord Kapila continued: My dear mother, it is sometimes said that we experience hell or heaven on this planet, for hellish punish- ments are sometimes visible on this planet also.

"After leaving this body, the man who maintained himself and his family members by sinful activities suffers a hellish life, and his relatives suffer also.

"He goes alone to the darkest regions of hell after quitting the present body, and the money he acquired by envying other living entities is the passage money with which he leaves this world.

"Thus, by the arrangement of the Supreme Personality of God- head, the maintainer of kinsmen is put into a hellish condition to suffer for his sinful activities, like a man who has lost his wealth.

"Therefore a person who is very eager to maintain his family and kinsmen simply by black methods certainly goes to the darkest region of hell, which is known as Andha-tamisra.

"Having gone through all the miserable, hellish conditions and having passed in a regular order through the lowest forms of animal life prior to human birth, and having thus been purged of his sins, one is reborn again as a human being on this earth.

"The Personality of Godhead said: Under the supervision of the Supreme Lord and according to the result of his work, the living entity, the soul, is made to enter into the womb of a woman through the particle of male semen to assume a particular type of body.

"On the first night, the sperm and ovum mix, and on the fifth night the mixture ferments into a bubble. On the tenth night it develops into a form like a plum, and after that, it gradually turns into a lump of flesh or an egg, as the case may be.

"In the course of a month, a head is formed, and at the end of two months the hands, feet and other limbs take shape. By the end of three months, the nails, fingers, toes, body hair, bones and skin appear, as do the organ of generation and the other apertures in the body, namely the eyes, nostrils, ears, mouth and anus.

"Within four months from the date of conception, the seven essential ingredients of the body, namely chyle, blood, flesh, fat, bone, marrow and semen, come into existence. At the end of five months, hunger and thirst make themselves felt, and at the end of six months, the fetus, enclosed by the amnion, begins to move on the right side of the abdomen.

"Deriving its nutrition from the food and drink taken by the mother, the fetus grows and remains in that abominable residence of stools and urine, which is the breeding place of all kinds of worms.

"Bitten again and again all over the body by the hungry worms in the abdomen itself, the child suffers terrible agony because of his

tenderness. He thus becomes unconscious moment after moment because of the terrible condition.

"Owing to the mother's eating bitter, pungent foodstuffs, or food which is too salty or too sour, the body of the child incessantly suffers pains which are almost intolerable.

"Placed within the amnion and covered outside by the intestines, the child remains lying on one side of the abdomen, his head turned towards his belly and his back and neck arched like a bow.

"The child thus remains just like a bird in a cage, without freedom of movement. At that time, if the child is fortunate, he can remember all the troubles of his past one hundred births, and he grieves wretchedly. What is the possibility of peace of mind in that condition?

"Thus endowed with the development of consciousness from the seventh month after his conception, the child is tossed downward by the airs that press the embryo during the weeks preceding delivery. Like the worms born of the same filthy abdominal cavity, he cannot remain in one place.

"The living entity in this frightful condition of life, bound by seven layers of material ingredients, prays with folded hands, ap- pealing to the Lord, who has put him in that condition.

"The human soul says: I take shelter of the lotus feet of the Supreme Personality of Godhead, who appears in His various eternal forms and walks on the surface of the world. I take shelter of Him only, because He can give me relief from all fear and from Him I have received this condition of life, which is just befitting my impious activities.

"1, the pure soul, appearing now bound by my activities, am lying in the womb of my mother by the arrangement of maya. I offer my respectful obeisances unto Him who is also here with me but who is unaffected and changeless. He is unlimited, but He is perceived in the repentant heart. To Him I offer my respectful obeisances.

"I am separated from the Supreme Lord because of my being in this material body, which is made of five elements, and therefore my qualities and senses are being misused, although 1 am essentially spiritual. Because the Supreme Personality of Godhead is transcendental to material nature and the living entities, because He is

devoid of such a material body, and because He is always glorious in His spiritual qualities, I offer my obeisances unto Him.

"The human soul further prays: The living entity is put under the influence of material nature and continues a hard struggle for exist- ence on the path of repeated birth and death. This conditional life is due to his forgetfulness of his relationship with the Supreme Personality of Godhead. Therefore, without the Lord's mercy, how can he again engage in the transcendental loving service of the Lord?

"No one other than the Supreme Personality of Godhead, as the localized Paramatma, the partial representation of the Lord, is directing all inanimate and animate objects. He is present in the three phases of time—past, present and future. Therefore, the con- ditioned soul is engaged in different activities by His direction, and in order to get free from the threefold miseries of this conditional life, we have to surrender unto Him only.

"Fallen into a pool of blood, stool and urine within the abdomen of his mother, his own body scorched by the mother's gastric fire, the embodied soul, anxious to get out, counts his months and prays:

0 my Lord, when shall I, a wretched soul, be released from this confinement?

"My dear Lord, by Your causeless mercy 1 am awakened to consciousness, although 1 am only ten months old. For this cause- less mercy of the Supreme Personality of Godhead, the friend of all fallen souls, there is no way to express my gratitude but to pray with folded hands.

"The living entity in another type of body sees only by instinct; he knows only the agreeable and disagreeable sense perceptions of that particular body. But I have a body in which 1 can control my senses and can understand my destination; therefore, I offer my respectful obeisances to the Supreme Personality of Godhead, by whom I have been blessed with this body and by whose grace 1 can see Him within and without.

"Therefore, my Lord, although 1 am living in a terrible condition,

1do not wish to depart from my mother's abdomen to fall again into the blind well of materialistic life. Your external energy, called deva-maya, at once captures the newly born child, and immediately

false identification, which is the beginning of the cycle of continual birth and death, begins.

"Therefore, without being agitated any more, I shall deliver myself from the darkness of nescience with the help of my friend, clear consciousness. Simply by keeping the lotus feet of Lord Visnu in my mind, 1 shall be saved from entering into the wombs of many mothers for repeated birth and death.

"Lord Kapila continued: The ten-month-old living entity has these desires even while in the womb. But while he thus extols the Lord, the wind that helps parturition propels him forth with his face turned downward so that he may be born.

"Pushed downward all of a sudden by the wind, the child comes out with great trouble, head downward, breathless and deprived of memory due to severe agony.

"The child thus falls on the ground, smeared with stool and blood, and plays just like a worm germinated from the stool. He loses his superior knowledge and cries under the spell of maya.

"After coming out of the abdomen, the child is given to the care of persons who are unable to understand what he wants, and thus he is nursed by such persons. Unable to refuse whatever is given to him, he falls into undesirable circumstances.

"Laid down on a foul bed infested with sweat and germs, the poor child is incapable of scratching his body to get relief from his itching sensation to say nothing of sitting up, standing or even moving.

"In his helpless condition, gnats, mosquitoes, bugs and other germs bite the baby, whose skin is tender, just as smaller worms bite a big worm. The child, deprived of his wisdom, cries bitterly.
"In this way, the child passes through his childhood, suffering different kinds of distress, and attains boyhood. In boyhood also he suffers pain over desires to get things he can never achieve. And thus, due to ignorance, he becomes angry and sorry.

"With the growth of the body, the living entity, in order to vanquish his soul, increases his false prestige and anger and thereby creates enmity towards similarly lusty people.

"By such ignorance the living entity accepts the material body, which is made of five elements, as himself. With this misunderstanding, he accepts nonpermanent things as his own and increases his ignorance in the darkest region.

"For the sake of the body, which is a source of constant trouble to him and which follows him because he is bound by ties of ignorance and fruitive activities, he performs various actions which cause him to be subjected to repeated birth and death."—One should seriously discuss these degradations, miseries in the womb, and tortures by the wheel of time experienced by conditioned souls who are averse to and forget of Krsna. [The purport up to this point applies to verses 204-236.)

In the course of time every object in the material world of birth, sustenance, and death successively takes birth, maintains, expands, produces by-products, and dies. Misusing his independence, the spiritual living entity gives up the worship of Krsna out of greed for material objects that are not related to Krsna. At that point his natural characteristics are transposed and the propensity for material enjoyment appears palatable to him. This is the reason for the living entity's misuse of independence and his suffering the resultant miseries of material existence. As a result of misusing his independence, the living entity is repeatedly covered by gross and subtle bodies and thrown into this perishable world. Forgetting his constitutional position and giving up the endeavor for worshiping Krsna, he then either desires to enjoy the fruits of his karma or renounce the fruits through jìana. Therefore, when he abandons the service of Krsna's lotus feet, he becomes bereft of and fallen from his constitutional position and repeatedly wears the garland of birth and death. When such a conditioned soul dies, his gross body gradually mixes with the five gross material elements and his subtle body, which is full of desires for material enjoyment, leaves behind the gross body and anxiously awaits another gross body. Under the direction of the Supreme Lord, who awards everyone the fruits of their activities, that subtle body again takes up residence in a par-ticular type of gross body according to the fruits of his karma. Thus he actively engages in fulfilling his unsatiated desires. After death, as he takes a new gross body in the womb of his mother, his previously accumulated sinful reactions manifest in his gross body in the form of diseases or deformed limbs. In order to suffer the burden of his previously acquired sinful reactions in this new gross body, the conditioned soul obtains deformed limbs and diseased bodies as the result of his sins and then again indulges in gross sense

gratification. Thereafter, as a result of past sins, the conditioned soul becomes either a father or mother of sons and daughters that he produces. Until his spiritual knowledge is awakened by the non- duplicitous mercy of the spiritual master and Krsna, his fructified and unfructified sinful reactions are not completely exhausted. When the characteristic of averseness to Krsna produces in the conditioned souls a mentality of accepting the body as the self, then the causelessly merciful Krsnacandra sometimes comes personally and sometimes sends His dear associate as a teacher, preacher, or deliverer of the transcendental sounds of the spiritual world to revive the constitutional position of the unfortunate souls who have forgotten Krsna. While living in the womb of his mother, the con- ditioned soul suffers various miseries or distresses in the form of disease as punishment for his previous sinful activities, thus ac- counting for those previous sins.

TEXT 205

katu, amla, lavana—-janani yata hhaya aìge giya lage tara, maha-moha pay a

"All the bitter, sour, and salty preparations that the mother eats creates great inconvenience to the body of the child within the womb.

TEXT 206

mamsa-maya aìga knni-kule bedi' khaya ghucaite nahi sakti, maraye jvalaya

"The worms within the mother's stomach bite the tender flesh of the child. Yet unable drive them away, it continually burns with pain.

TEXT 207

nadite na pare tapta-paìjarera majhe

tabe prana rahe bhavitavyatara kaje

"Being encased within the hot ribs of the mother, the child cannot move. Yet he survives by the arrangement of providence.

The phrase bhavitavyatara kaje means "due to unseen or in- evitable fortune."

TEXT 208

kona ati-pataklra janma nahi hay a garhhe garbhe haya punah utpatti-pralaya

"Some most sinful persons do not even take birth; they repeatedly enter and die in womb after womb.

TEXT 209

suna suna mata, jiva-tattvera samsthana sata-mase jlvera garbhete haya jìana

"O mother, please hear attentively about the fate of the living entity. At the end of seven months, the living entity develops consciousness.

TEXT 210

tahhane se smariya hare anutapa stuti kare krsnere chadiya ghana svasa

"At that time the living entity remembers his previous sinful activities and repents. He sighs deeply and offers prayers to Krsna.

TEXT 211

"raksa, krsna! jagat-jivera prana-natha toma' bai duhkha—jxva nivedibe ka'ta

"'O Krsna, O life and soul of the universe, please protect me! Other than You, to whom can a living entity submit his sorrows?

The word ka'ta (the ancient Bengali words kutha, kotha, kathi, ka'ta come from the Sanskrit word kutra) means "where," "whom," "with who," or "at whose place."

TEXT 212

ye karaye bandl, prabhu! chadaya se-i se sahajamrtere, prabhu! maya kara' hise

,wO Lord, one who binds someone can alone set him free. Therefore, O Lord, why do You deceive one is dead by nature.

While living within the womb of his mother, a living entity in his seventh month pathetically prays to the Lord as follows: "The illusory energy of the Supreme Lord, who has bound me with the three ropes of goodness, passion, and ignorance as a prisoner within the prison house of material existence; in other words, the external material energy of the Lord by whom 1, who am averse to and forgetful of Krsna, have been bewildered and who is constantly burning me with the threefold miseries by making me mad to enjoy material happiness—this same illusory energy of the Lord, on seeing my inclination towards the service of the Lord that I receive by the mercy of Guru and Krsna, can, in her form as the internal spiritual potency, deliver me from the miseries of the material prison. O Lord, the moment 1 forgot You and became averse to You by not accepting You as my eternally worshipable Lord and the cause of all causes and the moment I became absorbed in illusory objects not related to You, from that moment, as a result of my perverted intelligence, I have become like a dead body, though breathing. In other words, as a result of identifying myself as the enjoyer and becoming the servant of unconscious matter, and I am no better than a dead corpse. Why are You again further deceiving me through Your illusory energy, which bewilders persons who are averse to You?"

Being forgetful of Krsna and always remaining busy gratifying our senses with the help of our sensual knowledge, we become averse to the transcendental service of Adhoksaja. This the proof of our natural tendency for either lording it over the material nature or becoming the servant of matter. In other words, just as material objects are bereft of the characteristic of independent action, as a result of misusing our constitutional propensity for independence, we also become merged in ignorance, being bewildered by the illusory energy.

TEXT 213

mithya dhana-putra-rase goìailuì janama na bhajiluì tora dui amulya carana

"'I have wasted My life in vain, seeking pleasure in wealth and children. Thus I have not worshiping Your priceless lotus feet.

TEXT 214

ye-putra posana kailun asesa vidharme kotha va se saha gela mora ei karme

'"Where are the sons that I raised through endless sinful ac- tivities now gone, leaving me alone to enjoy the results of my deeds?

TEXT 215

ekhana e-duhkhe mora ke karibe para? tumi se ekhana handhu kaìha uddhara

"'Now who will deliver me from this miserable condition? O Lord, You are the only friend who can deliver me.

TEXT 216

eteke janinu—satya tomara carana raksa, prabhu krsna! tora lainu sarana

"T have therefore understood that Your lotus feet are the Truth. O Krsna, I take shelter of You. Please protect me.

TEXT 217

tumi-hena ka\pa-tam-thakura chadiya bhulilana asatpathe pramatta haiya

'"Giving up a desire tree like You, I became maddened and took to sinful life.

For an elaboration on the second line of this verse, one should discuss Brahma's prayer to Narayana found in the conversation

TEXT 220-221

between Maitreya and Vidura in the Srimad Bhagavatam (3.9.6) as follows: "O my Lord, the people of the world are embarrassed by all material anxieties—they are always afraid. They always try to protect wealth, body and friends, they are filled with lamentation and unlawful desires and paraphernalia, and they avariciously base their undertakings on the perishable conceptions of'my' and 'mine.' As long as they do not take shelter of Your safe lotus feet, they are full of such anxieties."

TEXT 218

ucita tahara ei yogya sasti haya kaìla ta' ehe krpa kara, mahasaya!

utO Lord, You have certainly awarded me proper punishment, but now please bestow mercy on me!

TEXT 219

ei krpa kara,—yena toma' na pasari yekhane-sekhane kene na janmi, na mari

'"Be merciful to me so that I may not forget You, wherever 1 take birth and die.

King Kulasekhara has written in his Mukunda-mala-stotra (5) as follows: "O my Lord! I have no attachment for religiosity, or for accumulating wealth, or for enjoying sense gratification. Let these come, as they inevitably must, in accordance with my past deeds. But I do pray for this most cherished boon: birth after birth, let me render unflinching devotional service unto Your two lotus feet."

In the Srimad Bhagavatam (10.14.30) Brahma prays to Lord Krsna as follows: "My dear Lord, I therefore pray to be so fortunate that in this life as Lord Brahma or in another life, wherever I take my birth, I may be counted as one of Your devotees. I pray that wherever 1 may be, even among the animal species, 1 can engage in devotional service to Your lotus feet."

yekhane tomara nahi yasera pracara yatha nahi vaisnava-janera avatara

yekhane tomara yatra-mahotsava nai indraloka haile o taha nahi cai

'"Any place where Your glories are not heard, where the Vaisnavas do not advent, and where there are no festivals for Your pleasure—I do not wish to live there even if it is the celestial abode of Indra.

The place that is devoid of glorification of Lord Krsna's transcen- dental qualities and filled with improper behavior in the form of glorification of the conditioned souls' perishable qualities; the place where no pure devotee from Vaikuntha have advented and glorified the names, forms, qualities, and pastimes of Krsna, which are non- different from Krsna; the place where the prowess of the Supreme Lord is not manifest; and the place where no festivals are celebrated for the pleasure of the Lord— even though that place avails sense gratification equal to that of Amaravati, the abode of Indra, I do not desire it.

The phrase tridasa-pur akasa-puspayate—"seeing promotion to the heavenly planets as equal to a will-o'-the-wisp" can only be applicable to one who has realized the service of Adhoksaja, who is beyond sense perception; in other words, it can only be applicable to one who has no propensity for enjoying the external world. Since the materialists have intense desires for sense gratification, they have no possibility for remembering Vaikuntha or Lord Visnu. That is why they disregard Visnu's devotional service, which is devoid of other desires and which is the shelter of selfless action, and they glorify the heavenly planets, which are ideal for sense gratification.

TEXT 222

The supremacy of human birth in the land of Bharata [India], which is favorable for the service of Hari, and the great utility for achieving the fifth goal of life provided by the human birth in the same land oj Bharata, which is full of sacred places wherein Lord Hari appeared and enacted His pastimes and which is better than the temporary heavenly

TEXT 220-221

planets wherein remembrance oj the lotus feet of Hari is absent, are glorified by the demigods in the following verse spoken by SriSukadeva Gosvami to Maharaja Pariksit:

na yatra vaikuntha-katha-sudhapaga na sadhavo bhagavatas tadasrayah

na yatra yajìesa-makha mahotsavah suresa-loko 'pi na vai sa sevyatam

"An intelligent person does not take interest in a place, even in the topmost planetary system, if the pure Ganges of topics concerning the Supreme Lord's activities does not flow there, if there are not devotees engaged in service on the banks of such a river of piety, or if there are no festivals of saìkirtana-yajìa to satisfy the Lord [especially since sankirtana-yajìa is recommended in this age]."

TEXT 223

"garbha-vasa-duhkha prabhu, eho mora bhala yadi tora smrti mora rahe sarva-kala

"'I do not mind the miseries of living in the womb provided I can constantly remember You.

"O Lord! Although the extremely miserable conditions within the womb are intolerable and heart-rending, if my constant remembrance of You remains intact while suffering such extremely miserable conditions, then they are most praiseworthy, desirable, relishable, and wish-fulfilling."

In the Srimad Bhagavatam (1.8.25) Queen KuntI prays to Lord Krsna as follows:

vipadah santu tah sasvat tatra tatra jagad-guro bhavato darsanam yat syad apunar bhava-darsanam

"I wish that all those calamities would happen again and again so that we could see You again and again, for seeing You means that we will no longer see repeated births and deaths."

TEXT 224

tora pada-padmera smarana nahi yatha hena krpa kara, prabhu! na pheliba tatha

"'O Lord, grant me the mercy that You will not send me to any place where remembrance of Your lotus feet is absent.

"Since Your mercy is not manifest in that place where one finds the desire for temporary material sense gratification or the checking of the desire for temporary material sense gratification, in other words, material enjoyment or renunciation, as well as attachment and hatred rather than remembrance of Your lotus feet, Your il- lusory cruelty towards the godless living entities is directly or indirectly present there. Please give up such illusory cruelty and deceit and never captivate me with material objects that are not related to You—this is my heartfelt prayer. If Your causeless mercy is showered on me, then You will always illuminate and remain in the pathway of my memory, and this I will consider Your non- duplicitous mercy. May I not be vanquished by forgetting Your lotus feet as a result of the fierce attacks of happiness and distress produced from my own sense gratification."

TEXT 225

ei-mata duhkha prabhu, koti-koti janma pailuì vistara, prabhu! saba—mora karma

"'O Lord, I have suffered this way for millions and millions of births, simply as a result of my karma.

The word vistara means "collection of or "abundance." The word karma refers to the results of previous misdeeds, sinful activities, misfortune, ill fortune, and bad luck.

TEXT 226

se duhkha-vipad prabhu, rahu bare bara yadi tora smrti thake sarva-veda-sara

"O Lord, may those miseries and dangers come again and again as long as Your remembrance, which is the essence of all Vedas, remains intact.

"The essence of all the Vedas is that if a living entity constantly remembers Krsna, he will never face any kind of inauspiciousness. O Lord, even after falling into a miserable condition of life in this world as a result of my previous misdeeds, if Your remembrance constantly remains awake within my heart, it will be most auspi- cious for me."

In order to liberate the forgetful materialistic living entities from their absorption in matter and arouse their inclination towards Him, the Lord has provided them innumerable threefold tribulations and miseries, which from the external point of view appear to be punish- ment, but from the internal point of view are evidence of great compassion. In every step we become bewildered by the false ego of proudly identifying ourselves as the doers of our activities, and we remain constantly attached to sense gratification; but the bewilder- ing illusory energy of the Lord turns all our material enjoyment into an ocean of misery. Yet behind the severe prescription of being afflicted by oppression, punishment, and threefold miseries, the incomparable mercy of the Lord flows like the Phalgu River, which flows underground. Since in this material world we face in-numerable varieties of inconveniences like obstacles, disturbances, dangers, and misfortune, when our sense gratification is disturbed as a result, we condemn the misuse of our independence as godless- ness, which is the root cause of our threefold miseries, and we simultaneously develop a distaste for absorption in matter. At that time we endeavor to search out our eternal benefit and freedom from material enjoyment, which is full of misery, and we remember the unlimited mercy of the lotus feet of our eternal Lord, Madhusudana, the deliverer from sins and calamities. The lesson we get from this is that to endeavor to enjoy or lord it over material nature is an extremely foolish proposition. Remembrance of Krsna, who is sac-cidananda- vigraha and the cause of all causes, and engagement in His service based on remembrance is our eternal wealth and source of supreme benefit.

In the Srimad Bhagavatam (2.1.6) SriSukadeva Gosvami speaks to Maharaja Pariksit as follows:

etavan saìkhya-yogabhyam sva-dharma-parinisthaya janmalabhah parah purìsam ante narayana-smrtih

"The highest perfection of human life, achieved either by complete knowledge of matter and spirit, by practice of mystic powers, or by perfect discharge of occupational duty, is to remember the Person- ality of Godhead at the end of life."

TEXT 227

hena kara' krsna, ebe dasya-yoga diya carane rakhaha dasi-nandana kariya

'"O Krsna, please favor me with Your service and keep me at Your lotus feet as the son of Your maidservant.

"Just as the son of a grhastha devotee's maidservant does not know anything from the time of his birth other than the service of the Lord, You should similarly always engage me in Your unalloyed service, accepting me as the son of Your dependent maidservant. Then 1 may remain constantly engaged in Your nonduplicitous service and never on the pretext of service become a master by forgetting You."

TEXT 228

bareka karaha yadi e duhkhera para toma' box tabe

prabhu, na cahimu ara'

"'If You once deliver me from this miserable condition of life, then I will not desire anything other than You.'

TEXT 229

ei-mata garbha-vase pode anuksana taho bhalavase

krsna-smrtira karana

"In this way the child constantly burns within the womb of his mother, yet he nevertheless likes this situation because he can think of Krsna.

The word taho means "in spite of being burned by the miseries of residing in the womb."

Although the intense pangs of distress due to living in the womb are certainly intolerable, since that situation is endowed with the happiness of Krsna's service, the child accepts suffering in that condition as relishable and desirable.

TEXT 230

stavera prabhave garbhe duhkha nahi paya kale pade bhumite apana-anicchaya

"By the influence of his prayer, the child does not feel distress in the womb, and in due course of time he reluctantly comes out.

TEXT 231

suna suna mata, jiva-tattvera samsthana bhumite padile matra haya ageyana

"O mother, please hear attentively about the living entity's condition. He loses consciousness on touching the ground.

The phrase jiva-tattvera samsthana refers to the state or situation of the materialistic conditioned soul who has forgotten Krsna.

TEXT 232

murchagata haya ksane, ksane kande svase kahite na pare, duhkha-sagarete bhase

"Sometimes he loses his consciousness, sometimes he cries, and sometimes he sighs. Unable to say anything, he floats in an ocean of misery.

The word svase means "he inhales and exhales."

TEXT 233

krsnera sevaka jiva krsnera mayaya krsna na bhajile ei-mata duhkha paya

"By the illusory energy of Krsna, the servant of Krsna suffers in this way if he does not worship Krsna.

Every living entity is constitutionally a Vaisnava, or an eternal servant of Krsna. As soon as he turns from the service of Visnu, he comes under the control of the covering and throwing potencies of Krsna's deluding illusory external energy. The mentality of measur- ing ever}' object under the shelter of the illusory energy through one's sensory knowledge is certainly deluding and born of the desire for material enjoyment, therefore it is the source of unlimited miseries.

In Sri Caitanya-caritamrta (Madhya 20.117-118, 120) it is stated: "Forgetting Krsna, the living entity has been attracted by the exter- nal feature from time immemorial. Therefore the illusory energy [mciya] gives him all kinds of misery in his material existence. In the material condition, the living entity is sometimes raised to higher planetary systems and material prosperity and sometimes drowned in a hellish situation. His state is exactly like that of a criminal whom a king punishes by submerging him in water and then raising him again from the water. If the conditioned soul becomes Krsna conscious by the mercy of saintly persons who voluntarily preach scriptural injunctions and help him to become Krsna conscious, the conditioned soul is liberated from the clutches of maya, who gives him up." It is further stated in Caitanyacaritamrta (Madhya 22.12- 15. 24-25, 33, 35, 37, 41): "Apart from the ever-liberated devotees, there are the conditioned souls who always turn away from the service of the Lord. They are perpetually conditioned in this material world and are subjected to the material tribulations brought about by different bodily forms in hellish conditions. Due to his being opposed to Krsna consciousness, the conditioned soul is punished by the witch of the external energy, maya. He is thus ready to suffer the threefold miseries—miseries brought about by the body and mind, the inimical behavior of other living entities and natural disturbances caused by the demigods. In this way the con- ditioned soul becomes the servant of lusty desires, and when these are not fulfilled, he becomes a servant of anger and continues to be kicked by the external energy, may a. Wandering and wandering throughout the universe, he may by chance get the association of a devotee physician, whose instructions and hymns make the witch of

the external energy ìee. The conditioned soul thus gets into touch with the devotional service of Lord Krsna, and in this way he can approach nearer and nearer to the Lord. The living entity is bound around the neck by the chain of maya because he has forgotten that he is eternally a servant of Krsna. If the conditioned soul engages in the service of the Lord and simultaneously carries out the orders of his spiritual master and serves him, he can get out of the clutches of maya and become eligible for shelter at Krsna's lotus feet. One is immediately freed from the clutches of maya if he seriously and sincerely says, 'My dear Lord Krsna, although 1 have forgotten You for so many long years in the material world, today I am surrender- ing unto You. 1 am Your sincere and serious servant. Please engage me in Your service.' Due to bad association, the living entity desires material happiness, liberation or merging into the impersonal aspect of the Lord, or he engages in mystic yoga for material power. If such a person actually becomes intelligent, he takes to Krsna conscious- ness by engaging himself in intense devotional service to Lord Sri Krsna. If those who desire material enjoyment or merging into the existence of the Absolute Truth engage in the Lord's transcendental loving service, they will immediately attain shelter at Krsna's lotus feet, although they did not ask for it. Krsna is therefore very merci- ful. When someone engages in Lord Krsna's devotional service for the satisfaction of the senses and instead acquires a taste to serve Krsna, he gives up his material desires and willingly offers himself as an eternal servant of Krsna."

TEXT 234

katho-dine kala-vase hay a buddhi-jìana ithe ye bhajaye krsna, se-i bhagyavan

"In due course of time the child develops intelligence and knowledge, and if he worships Krsna he is surely fortunate.

TEXT 235

anyatha na bhaje krsna, dusta-saìga kare punah seimata maya-pape dubi' mare

"But if he does not worship Krsna and takes to bad association, then he again sinks into the depths of sinful activities and delusion.

The word anyatha means "on the other hand," "apart from this," or "on the contrary."

The phrase maya-pape refers to either forgetfulness of Krsna due to the influence of maya or the ocean of sin accumulated through aversion to Krsna.

The wicked propensity of the dishonest nondevotees is to give up the service of Krsna and endeavor for extraneous desires, karma, or jìana. They consider spiritual objects to be limited and insig-nificant, and while measuring them with their sensual knowledge they become materialistic. Those living entities who are extremely unfortunate and devoid of taste for the service of Krsna meet death by drowning in the ocean of material existence created by maya.. The attempt to measure everything through material senses is simply aversion to and forgetfulness of the Lord. Material knowledge car- ries away such conditioned souls in the waves of piety and impiety and ultimately compels them to suffer the pangs of birth and death by drowning them in the deep waters of material existence.

In the Sìmad Bhagavatam (11.26.3) Lord Krsna speaks to Ud- dhava as follows:

saìgam na huiyad asatam sisnodara-trpam kvacit tasyanugas tamasy andhe pataty andhanugandha-vat

"One should never associate with materialists, those dedicated to gratifying their genitals and bellies. By following them one falls into the deepest pit of darkness, just like a blind man who follows another blind man."

TEXT 236

yady asadbhih pathi punah sisnodara-krtodyamaih asthito ramate jantus tamo visati purvavat

"If, therefore, the living entity again associates with the path of unrighteousness, influenced by sensually minded people engaged

in the pursuit of sexual enjoyment and the gratification of the palate, he again goes to hell as before.

TEXT 237

anayasena maranam vina dainyena jivanam anaradhita govinda- caranasya katharh bhavet

"For one who has never worshiped the lotus feet of Lord Govinda, how is it possible for Him to live in comfort and die in peace?

See Adi-khanda, Chapter Seven, verse 136.

TEXT 238

"anayase marana, jivana duhkha vine krsna bhajile se haya krsnera smarane

"To live without poverty and die peacefully, one must worship and remember Krsna.

See Adi-khanda, Chapter Seven, verse 137.

TEXT 239

eteke bhajaha krsna sadhu-saìga kari' mane cinta krsna mata, mukhe bala 'haì'

"Therefore, O mother, worship Krsna in the association of devotees. Think of Krsna and chant the name of Hari.

"Therefore, O mother, always worship Krsna in the association of devotees and remember Krsna within your heart while chanting the name of Hari with your mouth. If you give up the association of devotees, or if you attempt to worship Krsna under the direction of a nondevotee, there is no possibility of your attaining the service of Krsna."

The necessity for chanting the name of Krsna in the association of devotees is described in the Srimad Bhagavatam (3.23.55), wherein Devahuti speaks to Kardama Muni as follows:

saìgo yah samsrter hetur asatsu vihito 'dhiya sa eva sadhusu krto nihsaixgatvaya halpate

"Association for sense gratification is certainly the path of bondage. But the same type of association, performed with a saintly person, leads to the path of liberation, even if performed without knowl- edge."

In the Sìmad Bhagavatam (11.2.30) Nimi, the King of Videha, speaks to the nine Yogendras as follows:

ata atyantikam ksemam prcchamo bhavato 'naghah samsare 'smin ksanardho 'pi sat-saìgah sevadhir nrnam

"Therefore, O completely sinless ones, I ask you to kindly tell me what the supreme good is. After all, even half a moment's associa- tion with pure devotees within this world of birth and death is a priceless treasure for any man."

In the Srimad Bhagavatam (3.25.20) Lord Kapila speaks the following words to Devahuti:

prasaìgam ajaram pasam atmanah kavayo viduh sa eva sadhusu krto moksa-dvaram apavrtam

"Every learned man knows very well that attachment for the mate- rial is the greatest entanglement of the spirit soul. But that same attachment, when applied to the self-realized devotees, opens the door of liberation."

In the Srimad Bhagavatam (4.22.19) Sri Sanat-kumara says to Maharaja Prthu:

saìgamah khalu sadhunam ubhayesam ca sammatah yatsambhasana- samprasnah sarvesam vitanoti sam

"When there is a congregation of devotees, their discussions, ques- tions and answers become conclusive to both the speaker and the audience. Thus such a meeting is beneficial for everyone's real happiness."

In the Srimad Bhagavatam (4.29.40) Narada Muni speaks to Sri Pracinabarhi as follows:

tasmin mahan-mukharita madhubhic-caritra-piyusasesa- saritah paritah sravanti

ta ye pibanty avitrso nrpa gadha-harnais tan na sprsanty asana-trd-bhaya-soka-mohah

"My dear King, in that assembly of saintly persons, the glories of the Supreme Personality of Godhead are heard and chanted with great eagerness by the pure devotees. If one gets a chance to hear their constant flow of nectar, which is exactly like the waves of a river, one will forget the necessities of life—namely hunger and thirst— and become immune to all kinds of fear, lamentation and illusion."

In the Srimad Bhagavatam (4.30.33) the Pracetas offer the fol- lowing prayer to the Lord:

yavat te mayaya sprsta bhramama iha karmabhih tavad bhavatprasaìganam saìgah syan no bhave bhave

"Dear Lord, as long as we have to remain within this material world due to our material contamination and wander from one type of body to another and from one planet to another, we pray that we may associate with those who are engaged in discussing Your pas- times. We pray for this benediction life after life, in different bodily forms and on different planets."

In the Srimad Bhagavatam (2.2.36) SriSukadeva Gosvami speaks the following words to Maharaja Pariksit:

tasmat sarvatmana rajan harih sarvatra sarvadasrotavyah kirtitavyas ca smartavyo bhagavan mriam

"O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of God- head, always and everywhere."

In the Srimad Bhagavatam (4.20.24) Maharaja Prthu prays to the Lord of Vaikuntha as follows:

na kamaye natha tad apy aham hvacin na yatra

yusmac-caranambujasavah

mahattamantar-hrdavan muhha-cyuto

11 i .

i

vidnatsva karnayutam esa me varan

VIv dear Lord, I therefore do not wish to have the benediction of merging into Your existence, a benediction in which there is no existence of the nectarean beverage of Your lotus feet. 1 want the benediction of at least one million ears, for thus I may be able to

hear about the glories of Your lotus feet from the mouths of Your pure devotees."

In the Srimad Bhagavatam (5.12.13) the avadhuta Bharata speaks to Rahugana as follows:

yatrottamasloka-gunanuvadah prastuyate gramva

katha-vighatah

nisevyamano 'nudinam mumuksor matim satim

yacchati vasudeve

"In an assembly of pure devotees, there is no question of discussing material subjects like politics and sociology. In an assembly of pure devotees, there is discussion only of the qualities, forms and pas- times of the Supreme Personality of Godhead. He is praised and worshiped with full attention. In the association of pure devotees, by constantly hearing such topics respectfully, even a person who wants to merge into the existence of the Absolute Truth abandons this idea and gradually becomes attached to the service of Vasudeva."

The saintly King Mucukunda prays to Lord Krsna in the Srimad Bhagavatam (10.51.53) as follows:

bhavapavargo hhramato yada hhavej janasya tarhy acyuta sat-samagamah

sat-saìgamo yarhi tadaiva sad-gatau paravarese tvayi jayate matih

"When the material life of a wandering soul has ceased, O Acyuta, he may attain the association of Your devotees. And when he asso- ciates with them, there awakens in him devotion unto You, who are the goal of the devotees and the Lord of all causes and their effects."

In the Sumad Bhagavatam (6.11.27) Vrtra offers the following prayer to the Supreme Lord:

mamottamasloka-janesu sakhyam

samsara-cakre bhramatah sva-karmabhih tvanmayayatmatmaja- dara-gehesv

asakta-cittasya na natha bhuyat

uO my Lord, my master, I am wandering throughout this material world as a result of my fruitive activities. Therefore I simply seek

friendship in the association of Your pious and enlightened devo- tees. My attachment to my body, wife, children and home is continuing by the spell of Your external energy, but 1 wish to be attached to them no longer. Let my mind, my consciousness and everything 1 have be attached only to You."

In the Srimad Bhagavatam (3.25.25) Lord Kapila speaks to His mother, Devahuti, as follows:

satam prasaìgan mama virya-samvido bhavanti hrtharna- rasayanah kathah

taj-josanad asv apavarga-vartmani sraddha ratir bhahtir anuhramisyati

"In the association of pure devotees, discussion of the pastimes and activities of the Supreme Personality of Godhead is very pleasing and satisfying to the ear and the heart. By cultivating such knowl- edge one gradually becomes advanced on the path of liberation, and thereafter he is freed, and his attraction becomes fixed. Then real devotion and devotional service begin."

In the Srimad Bhagavatam (1.2.14 and 16-18) Sri Suta Gosvami speaks to the sages headed by Saunaka as follows:

tasmad ekena manasa bhagavan satvatam patih

srotavyah kirtitavyas ca dhyeyah pujyas ca nityada

susrusoh sraddadhanasya vasudeva-katha-rucih syan mahatsevaya viprah punya-tirtha-nisevanat

spivatam sva-kathah krsnah punya-sravana-kirtanah hrdy antah stho hy abhadrani vidhunoti suhrt satam

nasta-prayesv abhadresu nityam bhagavata-sevaya bhagavaty uttama-sloke bhahtir bhavati naisthihi

"Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees. O twice-born sages, by serving those devotees who are completely freed from all vice, great service is done. By such service, one gains affinity for hearing the messages of Vasudeva. Sri Krsna, the Personality of Godhead, who is the Paramatma [Supersoull in everyone's heart and the benefactor of the truthful devotee, cleanses desire for material enjoyment from

the heart of the devotee who has developed the urge to hear His messages, which are in themselves virtuous when properly heard and chanted. By regular attendance in classes on the Bhagavatam and by rendering of service to the pure devotee, all that is trouble- some to the heart is almost completely destroyed, and loving service unto the Personality of Godhead, who is praised with transcenden- tal songs, is established as an irrevocable fact."

TEXT 240

bhaktx-hina-karme hona phala nahi paya sei karma bhakti-hina,—parahimsa yaya"

"There is no substantial result in activities that are devoid of devotion to the Lord. Such nondevotional activities simply result in violence to others."

The performer of pious activities that are not executed for the pleasure of the Lord does not achieve any result. Activities that are devoid of devotion to the Lord are simply violence, in other words, every activity wherein there is an absence of devotional service results in violence. Fruitive activities and mental speculation are both dependent on devotional service, but devotional service is not dependent on either fruitive activities, mental speculation, or mystic yoga, rather it is fully independent and unaffected by anything material. There is no possibility of violence in the execution of devotional service. In other words, no form of violent activities can remain in the devotional service of a servant who is inclined towards the service of the Lord.

Condemnation of materialistic activities is described in the fol- lowing statements. In the Srimad Bhagavatam (3.23.56) Lord Kapila speaks to His mother, Devahuti, as follows:

rxeha yat karma dhannaya na viragaya kalpate na tirtha-pada-sevayai jivann api mrto hi sah

"Anyone whose work is not meant to elevate him to religious life, anyone whose religious ritualistic performances do not raise him to renunciation, and anyone situated in renunciation that does not

lead him to devotional service to the Supreme Personality of God- head, must be considered dead, although he is breathlng.',

In the Srimad Bhagavatam (1.2.8) Sri Suta Gosvami speaks to the sages headed by Saunaka as follows:

dharmah svanusthitah pumsam visvaksena-kathasu yah notpadayed yadi ratim srama eva hi kevalam

"The occupational activities a man performs according to his own position are only so much useless labor if they do not provoke attraction for the message of the Personality of Godhead."

In the Srimad Bhagavatam (1.5.12) Sri Narada Muni speaks to Sri Vyasa as follows:

naiskarmyam apy acyuta-bhava-varjitam na sobhate

jìanam alam niraìjanam

kutah punah sasvad abhadram isvare na carpitam

karma yad apy akaranam

"Knowledge of self-realization, even though free from all material affinity, does not look well if devoid of a conception of the Infallible [God]. What, then, is the use of fruitive activities, which are natu- rally painful from the very beginning and transient by nature, if they are not utilized for the devotional service of the Lord?"

In the Bhagavad-gita (9.21) Lord Krsna instructs Arjuna as fol- lows:

te tarn bhuktva svarga-lokam visalam

ksine punye martya-lokam visanti evam trayi-dharmam anuprapanna

gatagatarh hama-kama labhante

"When they have thus enjoyed vast heavenly sense pleasure and the results of their pious activities are exhausted, they return to this mortal planet again. Thus those who seek sense enjoyment by adhering to the principles of the three Vedas achieve only repeated birth and death."

In the Mundaka Upanisad ( 1 2 7) it is stated:

plava hy ete adrdha yajìa-rupa astadasoktam avaram yesu karma

etac chreyo ye 'bhinandanti mudha jara-mrtyum te punar evapi yanti

"Even the best kinds of karmic sacrifice carefully performed with eighteen priests are unreliable boats for crossing the ocean of mate- rial existence. Those deluded souls who take to materialistic forms of sacrifice, thinking that they lead to the highest spiritual gain, are fools who suffer again and again the miseries of birth, death, old age, and disease."

Again in the Mundaka Upanisad (1.2.9) it is stated:

yat karmino na pravedayanti ragat tenaturah ksina-lokas cyavante

"Deep in the darkness of ignorance, these fools think, 'We have reached the goal.' Being attached to karmic religions they fail to understand the truth. After their piety is exhausted they fall down to repeated birth and death."

TEXT 241

hapilera bhave prabhu ma'yere sihhaya suni' sei vahya saaanande milaya

In this way the Lord, in the mood of Kapila, instructed His mother. Upon hearing His words, Saci merged in ecstasy.

The word milaya means "she became attached." "she became absorbed," "she saw," or "she melted."

TEXT 242

hi bhojane, ki say one, hiba jagarane krsna-vinu prabhu ara kichu na vahhane

Whether eating, sleeping, or remaining awake, the Lord did not speak of anything other than Krsna.

While eating, sleeping, and remaining awake, the Lord never attempted to glorify anything other than topics related with Krsna's names, forms, qualities, and pastimes. Persons belonging to the gaura-nagari and other apa-sampradayas say that the householder

Gauraìga instructed attached householders to simply perform grhamedha-yajìas, or sacrifices for the prosperity of one's family life. But in this case, the author, Thakura Sri Vrndavana dasa, is not describing any such, or similar, endeavors of the Lord, who is fully absorbed in the mood of a devotee.

TEXT 243

apta-mukhe e-kathasuniìa bhakta-gana sarva-gane vitarka bhavena mane-mana

When all the devotees heard from their friends about this, they discussed together and began to contemplate.

The second line of this verse indicates that the devotees began to discuss, imagine, and consider.

TEXT 244

"kiba krsna prakasa haila se sarire?

kiba sadhu-sange, kiba purvera samskare?"

"Has Krsna manifested in His body? Is this because of devotees' association or because of previous purificatory processes?"

TEXT 245

ei-mata mane sabe karena vicara sukha-maya cittavrtti haila sabara

As all the devotees contemplated in this way, their hearts filled with happiness.

TEXT 246

khandila bhaktera duhkha, pasandira nasa mahaprabhu visvambhara haila prakasa

The devotees' distress was vanquished and the atheists were uprooted as the Supreme Lord Visvambhara manifested Himself.

Now, the rising sunlike preaching of devotional service to Krsna by Visvambhara, who is the distributor of love of Krsna throughout

the entire world, eradicates the former mental agony of the devotees, who were ridiculed and harassed by the nondevotees, and begins the pastime of oppressing the atheists, who were opposed to devotional service.

TEXT 247

vaisnava-avese mahaprabhu visvambhara hrsna-maya jagat dekhaye nirantara

In the mood of a Vaisnava, Mahaprabhu Visvambhara constant- ly saw Krsna present everywhere in the world.

TEXT 248

ahar-nisa sravane sunaye krsna-nama vadane bolaye 'hrsnacandra' avirama

He heard the names of Krsna both night and day, and He constantly chanted the name of Krsnacandra.

Sri Gaurasundara exhibited the pastimes of a maha-bhagavata Vaisnava and began to see everything in relation to Krsna. Ordinary materialists who have forgotten Krsna become bewildered by mun- dane knowledge, and instead of seeing everything in relation to Krsna they see the entire world as the abode of enjoyment. Mahaprabhu, however, did not set such an example by identifying Himself as the enjoyer; rather, He saw this animate and inanimate world, which is visible to the conditioned souls who are averse to and forgetful of Krsna, through the spiritual vision of a maha- bhagavata Vaisnava who is inclined to the service of Krsna. He began to realize the pastimes of omnipotent Krsna in the heart of every living entity, therefore since He had no temporary material conceptions like the forgetful materialistic conditioned souls while realizing transcendental Vaikuntha-Goloka everywhere, He was not obstructed by those opulences from seeing Krsna's pastimes of enjoyment and acceptance of service.

In the Caitanya-caritamrta (Madhya 8.274) it is stated: The mahabhagavata, the advanced devotee, certainly sees everything mobile and immobile, but he does not exactly see their forms.

Rather, everywhere he immediately sees manifest the form of the Supreme Lord."

In the Srimad Bhagavatam (11.2.45, 49-54) Sri Havi, one of the nine Yogendras, speaks to Nimi, the King of Videha, as follows: "The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Sri Krsna. Consequently he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord.

"Within the material world, one's material body is always subject to birth and decay. Similarly, the life air [prana] is harassed by hunger and thirst, the mind is always anxious, the intelligence hankers for that which cannot be obtained, and all of the senses are ultimately exhausted by constant struggle in the material nature. A person who is not bewildered by the inevitable miseries of material existence, and who remains aloof from them simply by remember- ing the lotus feet of the Supreme Personality of Godhead, is to be considered bhagavata-pradhana, the foremost devotee of the Lord.

"One who has taken exclusive shelter of the Supreme Lord, Vasudeva, becomes free from fruitive activities, which are based on material lust. In fact, one who has taken shelter of the lotus feet of the Lord is freed from even the desire to enjoy material sense gratification. Plans for enjoying sex life, social prestige and money cannot develop within his mind. Thus he is considered bhagavatottama, a pure devotee of the Lord on the highest platform.

"Birth in an aristocratic family and the execution of austere and pious activities certainly cause one to take pride in himself. Similar- ly, if one enjoys a prestigious position within society because his parents are highly respected members of the varnasrama social system, one becomes even more infatuated with himself. But if despite these excellent material qualifications one does not feel even a tinge of pride within himself, he is to be considered the dearmost servitor of the Supreme Personality of Godhead.

"When a devotee gives up the selfish conception by which one thinks 'This is my property, and that is his,' and when he is no longer concerned with the pleasures of his own material body or indifferent to the discomforts of others, he becomes fully peaceful and satisfied. He considers himself simply one among all the living beings who are equally part and parcel of the Supreme Personality

of Godhead. Such a satisfied Vaisnava is considered to be at the highest standard of devotional service.

"The lotus feet of the Supreme Personality of Godhead are sought even by the greatest of demigods, such as Brahma and Siva, who have all accepted the Supreme Personality of Godhead as their life and soul. A pure devotee of the Lord can never forget those lotus feet in any circumstance. He will not give up his shelter at the lotus feet of the Lord for a single moment—indeed, not for half a mo- ment—even in exchange for the benediction of ruling and enjoying the opulence of the entire universe. Such a devotee of the Lord is to be considered the best of the Vaisnavas.

"How can the fire of material suffering continue to burn the hearts of those who worship the Supreme Lord? The Lord's lotus feet have performed innumerable heroic deeds, and the beautiful nails on His toes resemble valuable jewels. The effulgence emanat- ing from those nails resembles cooling moonshine, for it instantly relieves the suffering within the heart of the pure devotee, just as the appearance of the moon's cooling light relieves the burning heat of the sun."

TEXT 249

ye-prabhu achila bhola maha-vidya-rase ebe krsnavinu ara hichu nahi vase

The same Lord who was once absorbed in the taste of scholas- tic pastimes does not relish anything now other than Krsna.

TEXT 250

paduyara varga saba ati usah-kale padibara nimitta asiya sabe mile

In the early morning, all His students would gather for studies.

TEXT 251

padaite vaise giya trijagat-raya krsna-vinu kichu ara naaise jihvaya

When the Lord of the three worlds began to teach, nothing other than Krsna came from His mouth.

TEXT 252

"siddha-varna-samamnaya?" bale sisya-gana prabhu bale,—"sarva-varne siddha narayana"

The students asked, "What is the meaning of siddha-varna- samamnaya?" The Lord replied, "Narayana is situated in every letter of the alphabet."

The phrase siddha-varna-samamnaya is the first sutra of Kalapa grammar. The sequence of reading vowels and consonants is well established since ancient times. By quoting the first sutra of Kalapa grammar, the Lord's students asked whether the standard method of presenting the alphabet is indeed well established. In reply, the Lord said that from the eternal, pure, complete, eternally liberated, spiritual, and most important enlightened vidvad-riidhi every letter of the alphabet certainly refers to Narayana. Persons who are on the ascending path study linguistic literature through ajìa-rudhi, but, following the descending process, the Lord explained that each letter of the alphabet indicates the Supreme Lord. If a conditioned soul tries to measure each letter of the alphabet through ajìa-rudhi, then he will achieve only sensual knowledge that is not related to Narayana. But vidvad-rudhi confirms that each letter of the alphabet is the direct manifestation of Lord Narayana. Ajìa-rudhi, the con- ventional meaning of words according to the unenlightened, turns materialistic mental speculators into speakers of nonsense, whereas Lord Narayana, who is the self- manifested Personality of Godhead, manifests Himself in the form of letters to help the living entities chant His glories.

TEXT 253

sisya bale,—"varna siddha haila kemane?" prabhu bale,—"krsna-drsti-patera karane"

The students asked, "How were the letters of the alphabet perfected?" The Lord replied, "By the merciful glance of Krsna."

In reply to the students' question regarding the perfection of the letters of the alphabet, the Lord said that it was due to the glance of the Supreme Personality of Godhead Krsna; in other words, every letter is perfect because each one indicates the complete, perfectly pure, and eternally liberated holy names, which are nondifferent from Krsna.

TEXT 254

sisya bale,—"pandita, ucita vyakhya kara'" prabhu bale,—"sarva-ksana sri-krsna smaìara

The students asked, "O Pandita, please explain properly." The Lord replied, "Every moment remember Krsna.

The word ucita means "proper," "reasonable," or "logical."

TEXT 255

krsnera bhajana kahi—samyak amnaya adi-madhyaante krsna bhajana bujhaya"

"1 am explaining to you about the worship of Krsna, which is the purport of the beginning, middle, and end of all Vedic litera- ture."

The phrase samyak amnaya is explained as follows: The sastras that instruct one about the supremacy of Lord Visnu are called amnaya; the sastras that are always discussed by great sages who have realized the Supreme Brahman are called amnaya; and the sastras that instruct human beings about supreme religious prin- ciples so that they may attain the goal of life are called amnaya. In his commentary on the word samamnaya found in Srimad Bhagavatam (10.47.33), Sridhara Svamipada explains, samamnayo vedah—"knowledge of the Vedas is received through disciplic suc-cession."

In the Bhagavad-gita (15.15) Lord Krsna speaks to Arjuna as follows: "I am seated in everyone's heart, and from Me come remembrance, knowledge and forgetfulness. By all the Vedas, I am to be known. Indeed. I am the compiler of Vedanta, and I am the knower of the

Vedas."

TEXT 257

In the Srimad Bhagavatam (12.13.1) Sri Suta Gosvami speaks to the sages headed by Saunaka as follows: "Unto that personality whom Brahma, Varuna, Indra, Rudra and the Maruts praise by chanting transcendental hymns and reciting the Vedas with all their corollaries, pada-kramas and Upanisads, to whom the chanters of the Sama Veda always sing, whom the perfected yogis see within their minds after fixing themselves in trance and absorbing themsel- ves within Him, and whose limit can never be found by any demigod or demon—unto that Supreme Personality of Godhead I offer my humble obeisances."

In the Srimad Bhagavatam (11.21.42-43) Lord Krsna speaks the following words to Uddhava: "In the entire world no one but Me actually understands the confidential purpose of Vedic knowledge. Thus people do not know what the Vedas are actually prescribing in the ritualistic injunctions of karma-kanda, or what object is actually being indicated in the formulas of worship found in the upasana- kanda, or that which is elaborately discussed through various hypotheses in the jìana-kanda section of the Vedas. I am the ritualis- tic sacrifice enjoined by the Vedas, and I am the worshipable Deity. It is 1 who am presented as various philosophical hypotheses, and it is I alone who am then refuted by philosophical analysis. The transcendental sound vibration thus establishes Me as the essential meaning of all Vedic knowledge. The Vedas, elaborately analyzing all material duality as nothing but My illusory potency, ultimately completely negate this duality and achieve their own satisfaction."

In the Hari-vamsa it is stated: "Throughout the Vedas, the Ramayana, the Puranas, and the Mahabharata, from beginning to end, only the glories of the Supreme Lord Hari are sung."

TEXT 256

suniya prabhura vyahhya hase sisya-gana heho bale,— "liena bujhi vayura karana"

Hearing the Lord's explanation, the students began to laugh. Some remarked, "It appears He is affected by an imbalance of life

airs."

sisya-varga bale,—"ebe kemata vakhana?" prabhu bale,—"yena haya sastrera pramana"

The students asked, "From where did You get this explana- tion?" The Lord replied, 'This is the verdict of the scriptures."

The students asked the Lord, "How have You given such a strange explanation?" The Lord answered, "1 have explained accord- ing to the conclusions and consistency of the scriptures."

TEXT 258

prabhu bale,—"yadi nahi bujhaha ekhane vikale sakala bujhaiba bhala mane

The Lord said, "If you cannot understand now, then I will explain to you in detail this afternoon.

TEXT 259

amiha virale giya vast' puìthi cai whale sakale yena hai eha thaìi"

"I will also go sit in a solitary place and look at My books. Let us meet together in the afternoon."

The words puìthi cai, or cinti, mean "to study a book."

TEXT 260

suniya prabhura vahya sarva sisya-gana hautuhe pustaka bandhi' karila gamana

Hearing the Lord's words, all the students packed up their book and left.

TEXT 261

sarva-sisya gaìgadasa-panditera sthane kahilena saba—yata thakura vakhane

TEXT 257

All the students reported to Garigadasa Pandita everything that Nimai had explained to them.

TEXT 262

"ebe yata vakhanena nimaìi-pandita sabda-sane vakhanena krsna-samihita

"In every explanation that Nimai Pandita has given recently. He explains Krsna as the meaning of every word.

The word samihita means "complete," "desired," "intention," "wish," or "purport."

TEXT 263

gaya haite yavat asiyachena ghare tadavadhi krsna bai vyakhya nahi sphure

"Since He has returned from Gaya, He does not mention any- thing other than Krsna in His explanations.

TEXT 264

sarvada balena 'krsna'—pulakita-aìga ksane hasya, huìkara, karaye bahu raìga

"He always chants the name of Krsna, and the hairs of His body stand on end. Sometimes He laughs or shouts loudly as He manifests different moods.

TEXT 265

prati-sabde dhatu-sutra ekatra kariya prati-dina krsnavyakhya karena vasiya

"Every day He takes the dhatu, or verbal root, of every word and explains Krsna through grammatical rules.

Through the process of grammatical derivation extended to its natural logical limit, Sri Gauraìgadeva brought together the verbal root, or original form, of every word with the sutras for generating

each word's base and inflections in such a way as to explain them all as referring to Krsna.

TEXT 266

ebe tana bujhibare na pari carita

ki kariba ami-saba?—balaha, pandita!"

"O Pandita, we are unable to understand His present charac- teristics, so please tell us what to do."

TEXT 267

upadhyaya-siromani \ipra gaìgadasa suniya sabara vakya upajila hasa

Hearing the students' words, the brahmana Gahgadasa Pandita, who is the crest jewel of teachers, burst into laughter.

TEXT 268

ojha bale,—"ghare yaha, asiha sakale aji ami siksaiba taìhare vikale

Gahgadasa said, "Go home now and return soon. This after- noon 1 will instruct Him.

TEXT 269

bhala mata kari'yena padayena puìthi asiha vikale saba taìhara samhati"

"Then He may teach you properly. You may also come with Him in the afternoon."

TEXT 270

parama-harise sabe vasaya calila visvambhara-saìge sabe vikale aila

All the students happily returned to their homes, and in the afternoon they came with Visvambhara to the house of Gaìgadasa Pandita.

TEXT 271

gurura carana-dhuli prabhu laya sire "vidya-labha hau"—guru asirvada kare

The Lord took the dust from the feet of His guru, and His guru blessed Him, saying, "May You attain knowledge."

TEXT 272

guru bale,—"bapa visvambhara! suna vakya brahmanera adhyayana nahe alpa bhagya

The Lord's teacher said, "My dear Visvambhara, please hear my words. The studying of a brahmana is not the result of being less fortunate.

TEXT 273

matamaha yaìra—cakravarti nilambara bapa yaìra— jagannatha-misra-purandara

"Your maternal grandfather is Nilambara Cakravarti, and Your father is Jagannatha Misra Purandara.

TEXT 274

ubhaya-kulete murkha nahika tomara tumi o paramayogya vyahhane tikara

"There are no fools in either Your maternal or paternal families, and You Yourself are most qualified to explain the com- mentaries.

TEXT 275

adhyayana chadile se yadi bhakti haya bapamatamaha hi tomara 'bhakta' naya?

"If by giving up studies one becomes a devotee, then were Your father and grandfather not devotees?

TEXT 276

ihajani' bhala-mate kara' adhyayana adhyayana haile se vaisnava-brahmana

"Remembering all this, practice Your lessons properly. Only through proper study can one become a Vaisnava brahmana.

"According to my instructions, for now You should leave aside Your explanations of devotional service to the Lord and concentrate on studying and teaching the sastras. As a result of studying the sastras. You and Your students will actually become Vaisnava brahmanas. Just by studying the Vedas and literatures in pursuance of the Vedas one can become a Vaisnava brahmana. If one does not undergo the purificatory processes under the guidance of an acarya and becomes indifferent to the study of the Vedas, then he will face disturbances in realizing the devotional service of Visnu."

In the Caitanya-caritamrta (Madhya 22.65) it is stated: "One who is expert in logic, argument and the revealed scriptures and who has firm faith in Krsna is classified as a topmost devotee. He can deliver the whole world."

In the Bhakti-rasamrta-sindhu (1.2.17) it is said: "One who is expert in logic and understanding of revealed scriptures, and who always has firm conviction and deep faith that is not blind, is to be considered a topmost devotee in devotional service."

TEXT 277

bhadrabhadra murkha dvija janibe kemane? ihajani'

'krsna' bala, kara, adhyayane

"How will an ignorant twice-born know what is proper and what is not? Knowing this, You should chant the name of Krsna and concentrate on Your studies.

The word bhadrabhadra is a combination of the words bhadra (sreyah, or ultimate benefit) and abhadra {preyah, or temporary gratification) and means "good and bad," "beneficial and nonbenefi- cial," "auspicious and inauspicious," or "proper and improper."

"Although a foolish person devoid of Vedic study may be a so-called brahmana, he is not qualified to discriminate between good and bad. Therefore, if by Your instructions Your students become neglectful in their study of the scriptures and simply chant, 'Krsna Krsna,' then they will not be able to understand what is right and what is wrong."

TEXT 278

bhala-mate giya sastra vasiya padao vyatirikta artha kara',—mora matha hhao"

"Go now, but promise me that You will teach the scriptures properly without any different meanings."

The word vyatirikta means "opposite," "contradictor)'," "inde- pendent," "separate," or "different."

The words matha khao refers to the imposition of a vow on someone or the criteria for one's ruination.

TEXT 279-281

prabhu bale,—"tomara dui-carana-prasade navadvipe keha more na pare vivade

ami ye vakhani sutra kariya khandana

navadvipe taha sthapibeka konjana?

nagare vasiya ei padaimu giya

dekhi,—ka'ra sakti ache, dusuka asiya?"

The Lord said, "By the mercy of your feet, no one in Navadvipa can stand before Me in debate. Who in Navadvipa can refute My explanations on the sutras? I will teach publicly in the middle of city. Let Me see who has the power to challenge Me."

For an elaboration on these verses, one should see Adi-khanda, Chapter Ten, verses 16-18.

TEXT 282

harisa haila guru suniya vacana calila gurura hari' carana-vandana

Garigadasa became pleased on hearing these words of the Lord, who then departed after offering respects at His guru's feet.

TEXT 283

gaìgadasa-pandita-carane namaskara veda-pati sarasvati-pati—sisya yaìra

I offer my humble obeisances at the feet of Gaìgadasa Pandita, whose disciple is Lord of the Vedas and master of the goddess of learning.

For a description of the phrase veda-pati sarasvati-pati, one should refer to the statements of Lord Krsna to Uddhava found in the Stimad Bhagavatam (11.21.26-43).

TEXT 284

ara kiba gaìgadasa-panditera sadhya? yaìra sisya— catur-dasa-bhuvana-aradhya

What else is there to be attained by Gaìgadasa Pandita, whose student is worshiped throughout the fourteen worlds?

The phrase ara kiba sadhya means "what other superior desired result is there?"

TEXT 285

calila paduya-saìge prabhu visvambhara taraka vestita vena purna-sasadhara

As Lord Visvambhara walked along with His students, He appeared like the full moon surrounded by the stars.

TEXT 286

vasilaasiya nagariyara duyare yanhara carana—laksmihrdaya- upare

He whose lotus feet are kept on the heart of Laksmi came and sat at the doorstep of a local resident's house.

TEXT 287

yogapatta-chande \astra kariya bandhana sutrera karaye prabhu khandana sthapana

Wearing His cloth like a sannyasi, the Lord repeatedly estab- lished and refuted sutras.

For an explanation of the phrase yogapatta-chande, one should refer to Adi-khanda, Chapter Ten, verse 12.

TEXT 288-290

prabhu bale,—"sandhi-karya-jìana nahi yara kali-yuge 'bhattacatya'-pada\i tahara

sabda-jìana nahi yara, se tarha valzhane amare ta' prabodhite nare kona-jane

ye ami khandana kari, ye kari sthapana dekhi,—taha anyatha karuka kon jana?"

The Lord said, "In Kali-yuga, one who does not have any knowledge about the conjunction of words is awarded the title Bhattacarya. And one who has no knowledge of grammar is engaged in explaining logic. But none of them can defeat Me. Who can challenge the way I refute and reestablish a sutraV

For an elaboration on these verses, one should refer to Adi-khanda, Chapter Ten, verses 42-45, and Chapter Twelve, verses 271-275.

TEXT 291

ei-mata bale visvambhara visvanatha pratyuttara haribeka, hena sakti ka'ta?

In this way, Visvambhara, the Lord of the universe, spoke. Who has the power to answer His challenge?

TEXT 292

gaìga dekhibare yata adhyapaka yaya suniya, sabara ahaìhara cuma haya

Hearing such words, the pride of those teachers who passed by on their way to take bath in the Ganges was smashed to pieces.

TEXT 293

har sahti ache visvambharera samipe siddhanta dibeka,—hena ache navadvipe?

Who in Navadvipa had the power to establish a conclusion before Visvambhara?

TEXT 294

ei-mata avese vakhane' visvambhara cari-danda ratri, tabu nahi avasara

In this way, Visvambhara was absorbed in ecstasy as He continued to give His explanations well into the night.

TEXT 295

daive ara eka nagariyara duyare eka mahabhagyavan ache vipra-vare

By providence, a most fortunate brahmana was sitting at the doorstep of another local resident's house.

TEXT 296

'ratnagarbha-acarya' vikhyata taìra nama prabhura pitara saìgi, janma—eka grama

TEXT 291

He was famous by the name Ratnagarbha Acarya, and he was a friend of the Lord's father, being born in the same village.

TEXT 297

rina putra taìra krsna-pada-makaranda krsnananda, jlva, yadunatha-kavicandra

His three sons—Krsnananda, Jiva, and Yadunatha Kavicandra— were like bees at the lotus feet of Krsna.

Krsnananda was one of the mam students of Gaìgadasa Pandita (Adikhanda 8.38), he joined the Lord and His associates in sporting in the waters of the Ganges after the deliverance of Jagai and Madhai (Madhyakhanda 13.337), and he was an associate of Nityananda (Cc. Adi 11.50).

Regarding Jiva (Pandita), the Antya-khanda (5.751) states: 'Jiva Pandita was magnanimous and most fortunate. Lord Nityananda enjoyed various pastimes in his house." The Caitanya-caritamrta (Adi 11.44) states: "Sri Jiva Pandita glorified the qualities of Sri Nityananda Prabhu." According to the Gaura-ganoddesa-dipika (169) in the pastimes of Krsna, he is the Vrajavasi named Indira.

Regarding Yadunatha Kavicandra, the Antya-khanda (5.735) states: "Yadunatha Kavicandra was full of the transcendental mel- lows of love for Krsna. Nityananda constantly showered His mercy on him." In the Caitanya-caìtamrta (Adi 11.35) it is stated: "Yadunatha Kavicandra was a great devotee. Lord Nityananda Prabhu always danced in his heart."

TEXT 298

bhagavata parama adare dvija-vara hhagavata-sloka pade kariyaadara

That topmost brahmana had the highest respect for the Srimad Bhagavatam, the verses of which he recited with great affection.

TEXT 299

When the hungry cowherd boys requested Krsna for some food, He sent them to some brahmanas who were performing sacrifices nearby,

but they were turned away by the brahmanas because they considered Krsna an ordinary mortal being. Disappointed, the cowherd boys returned to Krsna, who then sent them to the wives oj those brahmanas. As soon as those brahmanas' wives, who were spontaneously attracted to hearing the transcendental qualities oj Krsna, heard of Krsna's appeal for food, they immediately took innumerable foodstuffs of four types with them and, in spite of being obstructed by their husbands, brothers, and friends, they came to Krsna with unmotivated and unin- terrupted devotion like a river naturally flows to the ocean and saw Him as follows:

syamam hiranya-paridhim vanamalya-barha- dhatupravala- nata-vesam anavratamse

vinyasta-hastam itarena dhunanam abjam kamotpalalaka-kapola-mukhabja-hasam

"His complexion was dark blue and His garment golden. Wearing a peacock feather, colored minerals, sprigs of flower buds, and a garland of forest flowers and leaves, He was dressed just like a dramatic dancer. He rested one hand upon the shoulder of a friend and with the other twirled a lotus. Lilies graced His ears, His hair hung down over His cheeks, and His lotuslike face was smiling."

TEXT 300

bhakti-yoge sloka pade parama-santose prabhura

karrxete asi' karila pravese

He was devotedly reciting the verses of Srimad Bhagavatam with great satisfaction, when the sound of his recitation entered the ears of the Lord.

TEXT 301

bhaktira prabhava matra sunila thakiya sei-ksane

padilena murchita haiya

As soon as the Lord heard the glories of devotional service, He lost external consciousness and fell to the ground.

TEXT 302

sakala paduya-varga vismita haila ksaneka-antare prabhu bahya-prakasila

All the students were struck with wonder. After some time the Lord regained His consciousness.

TEXT 303

bahya pai' 'bala bala' bale visvambhara gadagadi yaya prabhu dharara-upara

Upon regaining consciousness, Visvambhara repeatedly ex- claimed, "Go on reciting," as He rolled on the ground.

TEXT 304

prabhu bale,—"bala bala"; bale vipra-vara uthila samudra krsna-sukha manohara

The Lord said, "Chant, chant," and the pious brahmana con- tinued reciting. Thus an enchanting ocean of happiness in Krsna consciousness manifest.

TEXT 305

locanera jale haila prfhivi siìcita asni-kampa-pulahasahala suvidita

The earth became soaked with the tears of the Lord, who manifest ecstatic symptoms like tears, shivering, and hairs stand- ing on end.

The word suvidita means "they were clearly manifest."

TEXT 306

dekhe vipra-vara, taìra parama-ananda pade bhaktisloka bhahti-sane kari' raìga

When the pious brahmana saw the Lord's great happiness, he recited the verses with increased devotion.

TEXT 307

dekhiya tahana bhakti-yogera pathana tusta hai' prabhu tane dilaaliìgana

Seeing his devoted recitation of Srimad Bhagavatam, the Lord became pleased and embraced him.

TEXT 308

paiya vaikuntha-nayahera aliìgana preme purna ratnagarbha haila tahhana

Being embraced by the Lord of Vaikuntha, Ratnagarbha be- came filled with love of God.

TEXT 309

prabhura carana dhari' ratnagarbha kande bandi haila dvija caitanyera prema-phande

Ratnagarbha wept aloud as he clasped the Lord's feet. Thus the brahmana was ensnared in the network of Lord Caitanya's love.

The second line of this verse means "to be captured by the bondage of love."

TEXT 310

punah punah pade sloha prema-yuhta haiya "bala bala" bale prabhu huìkara kariya

As the brahmana repeatedly recited verses with love and devo- tion, the Lord loudly exclaimed, "Go on reciting, go on reciting."

TEXT 311

dekhiya sabara haila aparupa-jìana

nagariya saba dekhi' kare paranama

On seeing this, the local inhabitants were struck with wonder and offered their respectful obeisances.

TEXT 307

TEXT 312

"na padiha ara" balilena gadadhara sabe vasilena vedi' prabhu-visvambhara

Then Gadadhara said, "Do not recite further," and everyone sat around Lord Visvambhara.

TEXT 313

ksaneke haila bahya-drsti gaura-raya "ki bala, ki bala"—prabhu jijìase sadaya

After a short time, Lord Gaurahga regained His external con- sciousness and inquired, "What did you say? What did you say?"

TEXT 314

prabhu bale,—"ki caìcalya karilaìa ami?" paduyasakala bale,—"krta-krtya tumi

The Lord asked, "Have I been restless?" The students replied, "Your actions are glorious. i

The word krta-krtya means "successful." "glorious," "satisfied," fulfilled in desire," "successful attempt," or "learned."

TEXT 315

ki balite pari ama sabara sakati" apta-gane nivarila,— "na kariha stuti"

"What power do we have to explain Your activities?" The Lord's intimate associates intervened, "Don't indulge in praising Him."

TEXT 316

bahya pai' visvambhara apana' sambare sarva-gane calilena gaìga dekhibare

Upon regaining His consciousness, Visvambhara restrained Himself. Thereafter He went with His associates to see the Ganges.

TEXT 312

TEXT 317

gaìga namaskari' gaìga-jala nila sire gosthira sahita vasiiena gaìga-tire

He offered obeisances to the Ganges and sprinkled water on His head. Then He sat down on the bank of the Ganges with His

associates.

TEXT 318-319

yamunara tire yena bedi' gopa-gana nana-hrida

karilena nandera nandana

sei-mata sacira nandana gaìga-tire bhaktera sahita

krsna-prasaìge xihare

Just as the son of Maharaja Nanda surrounded by the cowherd boys enjoyed various sporting activities on the bank of the Yamuna, the son of Saci surrounded by His devotees enjoyed discussing topics of Krsna on the bank of the Ganges.

Just as the son of Maharaja Nanda enjoyed His pastimes with the gopis on the banks of the Kalindi River, the son of Saci surrounded by His students similarly engaged in glorifying topics of Krsna's names, forms, qualities, and pastimes on the bank of the Ganges. Rather than accepting that Gaurasundara spent His time discussing topics of Krsna, the foolish gaura-nagaris imagine that He was a nagara, or amorous lover. In order to counteract such imagination, the author has used the phrase krsnaprasaìga, or "topics related with Krsna," while describing Gaurasundara's pastime of krsna- kirtana.

TEXT 320

hala-ksane sabare vidaya diya ghare visxambhara calilena apana-mandire

After some time, Visvambhara took leave of everyone and returned home.

TEXT 321

bhojana kariya san'a-bhuvanera natha yoga-nidra-prati karilena drsti-pata

After taking His meal, the Lord of the entire universe glanced towards

yoga-nidra.

TEXT 322

pohaila nisa,—sarva-paduyara-gana asiya vasila puìthi karite cintana

After the night passed, all the students came and sat down with their books to study.

TEXT 323

thakura ailajhata kari' gaìga-snana vasiya karena prabhu pustaka vyakhyana

The Lord quickly returned from His bath in the Ganges and after taking His seat began to explain the texts.

TEXT 324

prabhura na sphure krsna-vyatireke anasabda-matre krsna-bhakti karaye vyakhyana

The Lord's explanations did not deal with anything that was not related to Krsna. He explained every word in relation to Krsna's devotional service.

Gaurasundara explained every word through the completely spiritual, perfectly pure, eternally liberated, and most important vidvad-rudhi as being related to devotional service. With His tongue that was attached to glorifying Krsna, He would not explain any word as having a meaning not related to Krsna.

TEXT 325

paduya sakale bale,—"dhatu-samjìa kar?" prabhu bale,—"sri-krsnera sakti nama yara

The students inquired, "What is the definition of dhatu?" The Lord replied, "That which is named Krsna's energy.

In answer to the students' questions, the Lord said, "Since Krsna's vara (antaraìga or svarupa) sakti manifests Krsna's audarya, madhurya, and aisvarya spiritual pastimes, the energy and the ener- getic are thus inseparably related to each other. Similarly, when words are derived by grammatical construction, the original form of the root of each such expressive word manifests within itself an inseparably joined meaning or potency of expression.

TEXT 326

dhatu-sutra vakhani',—sunaha hhai-gana! dekhi, kar sakti ache, karuka khandana?

"O brothers! I am explaining the aphorisms about dhatu. Let Me see who has the power to refute My explanation.

TEXT 327

yata dekha raja—divya-divya-kalevara kanaka-hhusita, gandha-candane sundara

"All the kings we have seen had luxurious bodies, decorated with gold and beautified with fragrant sandalwood paste.

TEXT 328

'yama laksmi yahara vacane' loke kaya dhatu-vine suna ta'ra ye avastha haya

"Although their words determine a person's prosperity or death, hear what happens to them when their dhatu leaves their bodies.

Yama [Yamaraja] is the predominating deity of religion, or

Dharmaraja.

Laksmi is the predominating deity of wealth, opulence, beauty, and prosperity.

The word vacane refers to the display of mercy or compassion.

The word dhatu means "life air," "life." "consciousness," or "the fragmental part of Krsna's spiritual energy."

TEXT 329

kotha yaya sarvaìgera saundarya caliya hare bhasma hare, hare edena puìtiya

No one knows where the beauty of their bodily limbs goes as some bodies are burned and some are buried.

TEXT 330-334

sarva-dehe dhatu-rupe vaise krsna-sakti taha-sane hare sneha, tahane se bhakti

bhrama-vase adhyapaka na bujhaye iha 'haya' 'naya' bhai-saba! bujha mana diya

ebe yaìre namaskari' hari manya-jìana dhatu gele, taìre parasile hari snana

ye-bapera hole putra thahe maha-sukhe dhatu gele se-i putra agni deya mukhe

dhatu-samjìa—krsna-sahti vallabha sabara dekhi,—iha dusuka,—achaye sakti kar?

"The energy of Krsna dwells in the body of every living entity as the dhatu, or active principle. All affection and devotion is meant for Him alone. Due to illusion, teachers cannot understand this. Yet consider carefully whether I am right or wrong. There are persons to whom we now offer obeisances and respects, but when the active principle leaves their bodies, we must take bath after touching them. The son who was happily nourished on the lap of his father touches the fire of cremation to the mouth of his father after the active principle leaves him. That which is called dhatu is the power of Krsna, the beloved of all. Is there anyone who can deny this?

For an explanation of verse 330 and the first line of verse 334, one should refer to Adi-khanda, Chapter Seven, verses 54-55.

In the Srimad Bhagavatam (10.14.50-57) SriSukadeva Gosvami speaks to Maharaja Pariksit as follows: "O King, for every created being the dearmost thing is certainly his own self. The dearness of everything else—children, wealth and so on—is due only to the dearness of the self. For this reason, O best of kings, the embodied soul is self-centered: he is more attached to his own body and self than to his so-called possessions like children, wealth and home. Indeed, for persons who think the body is the self, O best of kings, those things whose importance lies only in their relationship to the body are never as dear as the body itself. If a person comes to the stage of considering the body 'mine' instead of 'me/ he will certainly not consider the body as dear as his own self. After all, even as the body is growing old and useless, one's desire to continue living remains strong. Therefore it is his own self that is most dear to every embodied living being, and it is simply for the satisfaction of this self that the whole material creation of moving and nonmoving entities exists. You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe. He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency. Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna. The original, unmanifested form of material nature is the source of all material things, and the source of even that subtle material nature is the Supreme Personality of Godhead, Krsna. What, then, could one ascertain to be separate from Him?"

TEXT 335

ei-mata pavitra pujya ye krsnera sakti hena krsne, bhai-saba! kara' drdha-bhakti

"O brothers! Please render unflinching devotional service unto Krsna, whose energy is most pure and worshipable.

TEXT 336

bala krsna, bhaja krsna, suna krsna-nama ahar-nisa sì-krsna-carana kara' dhyana

"Chant the name of Krsna, worship Krsna, and hear the name of Krsna. Day and night meditate on the lotus feet of Krsna.

"You should give up rasabhasa, the overlapping of transcenden-tal mellows, and useless talk that is opposed to the conclusions of the scriptures and not related to Krsna and constantly chant the holy names of Krsna with your nonduplicitous service-inclined tongues. Rather than considering yourselves the enjoyers while enjoying external objects, you should consider yourselves the eter- nal ingredients for Krsna's service and constantly remain favorably engaged in the chanting of Krsna's pure holy names. You should give up desires for sense gratification, which are born from the propensity for hearing temporary material sound vibrations based on mundane enjoyment, and hear the spiritual sound vibration of topics related to Krsna's names, which are nondifferent from Krsna, through your nonduplicitous service-inclined ears."

Regarding the necessity for hearing about, glorifying, and remembering Sri Hari, in the Srimad Bhagavatam (1.2.14) Sri Suta Gosvami speaks to the sages headed by Saunaka as follows:

tasmad ekena manasa bhagavan satvatam patih srotavyah kirtitavyas ca dhyeyah pujyas ca nityada

Therefore, with one-pointed attention, one should constantly hear about, glorify, remember and worship the Personality of Godhead, who is the protector of the devotees."

In the Srimad Bhagavatam (2.1.5) SriSukadeva Gosvami speaks to Maharaja Pariksit as follows:

tasmad bharata sarvatma bhagavan isvaro harih srotavyah kirtitavyas ca smartavyas cecchatabhayam

"O descendant of King Bharata, one who desires to be free from all miseries must hear about, glorify and also remember the Personality of Godhead, who is the Supersoul, the controller and the savior from all miseries."

In the Srimad Bhagavatam (2.2.36) SriSukadeva Gosvami speaks to Maharaja Pariksit as follows:

tasmat sarvatmana rajan harih sarvatra sarvadasrotavyah hirtitavyas ca smartavyo bhagavan nrnam

"O King, it is therefore essential that every human being hear about, glorify and remember the Supreme Lord, the Personality of God- head, always and everywhere."

TEXT 337

yaìhara carane durva-jala due matra kabhu nahe yamera se adhihara-patra

"Anyone who offers a little water or durva grass at the feet of the Lord is never subjected to the punishment of Yamaraja.

In the Srimad Bhagavatam (6.1.19) SriSukadeva Gosvami ex- plains to Maharaja Pariksit as follows:

sahrn manah hrsna-padaravindayor

nivesitam tad-guna-ragi yair iha na te yamam pasabhrtas ca tad-bhatan

svapne 'pi pasyanti hi cirna-nishrtah

"Although not having fully realized Krsna, persons who have even once surrendered completely unto His lotus feet and who have become attracted to His name, form, qualities and pastimes are completely freed of all sinful reactions, for they have thus accepted the true method of atonement. Even in dreams, such surrendered souls do not see Yamaraja or his order carriers, who are equipped with ropes to bind the sinful."

In the Nrsimha Purana, Yamaraja speaks the following words:

aham amara-ganarcitena dhatra yama iti loka-hitahite niyuktah hari-guru-vimuhhan prasasmi martyan

hari-carana-pranatan namas karomi

"I have been appointed by Lord Brahma, who is worshiped by the demigods, to judge people's pious and impious activities. I severely

punish the materialistic fruitive actors who are averse to the spiri- tual master and Lord Hari, and I offer my obeisances to the Vaisnavas who have surrendered themselves at the lotus feet of Lord Hari." In the Skanda Parana it is stated:

na brahma na sivagnindra naham nanye divaukasah sahtas tu nigraham kartum vaisnavanam mahatmanam

"Lord Brahma, Lord Siva, Agni, Indra, myself (Yamaraja), and other demigods are unable to chastise the broad-minded Vaisnavas."

TEXT 338

agha-baka-putanare ye kaila mocana bhaja bhaja sei nanda-nandana-carana

"Worship the lotus feet of Nanda-nandana, who delivered Aghasura, Bakasura, and Putana.

The deliverance of Aghasura is described by SriSukadeva Gosvami to Maharaja Pariksit in the Srimad Bhagavatam (10.12.38-39) as follows: "Krsna is the cause of all causes. The causes and effects of the material world, both higher and lower, are all created by the Supreme Lord, the original controller. When Krsna appeared as the son of Nanda Maharaja and Yasoda, He did so by His causeless mercy. Consequently, for Him to exhibit His unlimited opulence was not at all wonderful. Indeed, He showed such great mercy that even Aghasura, the most sinful miscreant, was elevated to being one of His associates and achieving sarupya-mukti, which is actually impossible for materially contaminated persons to attain. If even only once or even by force one brings the form of the Supreme Personality of Godhead into one's mind, one can attain the supreme salvation by the mercy of Krsna, as did Aghasura. What then is to be said of those whose hearts the Supreme Personality of Godhead enters when He appears as an incarnation, or those who always think of the lotus feet of the Lord, who is the source of transcenden- tal bliss for all living entities and by whom all illusion is completely removed?"

The deliverance of Putana, the sister of Bakasura, is described by Sri Sukadeva Gosvami to Maharaja Pariksit in the Srimad

Sri Caitanya-bhagavata

Bhagavatam (10.6.35, 38) as follows: "Putana was always hankering for the blood of human children, and with that desire she came to kill Krsna; but because she offered her breast to the Lord, she attained the greatest achievement. Because Krsna embraced Putana's body with great pleasure and sucked her breast, although she was a great witch, she attained the position of a mother in the transcen- dental world and thus achieved the highest perfection. What then is to be said of the cows whose nipples Krsna sucked with great pleasure and who offered their milk very jubilantly with affection exactly like that of a mother?"

The first line of this verse refers to the Lord, who awarded the supreme destination to those who were killed by Him. This is confirmed in the Bhakti-rasamrta-sindhu (2.1.205) as follows:

parabhavam phenila-vaktratam ca bandham ca

bhitim ca mrtim ca krtva

pavarga-datapi sikhanda-maule tvam sastra-banam

apavarga do 'si

"O Krsna, whose head is decorated with a peacock feather, although You award the pavargas—the five situations of parajaya (defeat), phenayuhta anana (foaming mouth), bandhana (bondage), bhaya (fearfulness), and mrtyu (death)—to Your enemies, You ultimately award them apavarga, or liberation."

For a description of Krsna's killing of Bakasura and Aghasura, one should see Srimad Bhagavatam (10.11.47-53 and 10.12.13-35).

TEXT 339

putra-buddhi chadi' ajamila se smarane calila vaikuntha, bhaja se krsna-carane

"By giving up thoughts of his son as he remembered the holy name of the Supreme Lord, Ajamila attained Vaikuntha. Therefore worship the lotus feet of Krsna.

Although the most sinful Ajamila first uttered the name Narayana referring to his son, as soon as he gave up thoughts of his son as the object of enjoyment and simultaneously remembered that the sound vibration of Narayana is nondifferent from Narayana

Himself, he immediately attained liberation due to the influence of namabhasa resulting from remembering Krsna. He was then able to enter the kingdom of Vaikuntha, which is transcendental, beyond the reach of the senses, and beyond the jurisdiction of maya.

For a description of Ajamila's life one should see Srimad Bhagavatam, Canto Six, Chapter One, verses 21-68, as well as Chap- ters Two and Three.

TEXT 340

yaìhara carana sevi' siva—digamhara ye-carana sevihare laksmira adara

"While serving His lotus feet, Lord Siva goes about naked. The service of those lotus feet is desired by Laksmi.

In the Brahma-vaivarta Parana it is stated:

yat padodakam adhaya sivah sirasi mtyati yan nahhi-nalinad asid brahma loka-pitamahah

yad-iccha-sakti-viksobhad brahmandodbhava-sanksayau tarn aradhaya govindcmi sthanam agryam yad icchati

"Accepting the water that has washed His lotus feet on his head, the five-headed Siva dances in ecstasy; from His lotus navel, Brahma, the grandfather of mankind is born; being agitated by the power of His desire, the creation and destruction of the universe take place— if one desires the topmost abode, he should worship the lotus feet of that Sri Govinda."

TEXT 341

ananta ye carana-mahima-guna gaya dante trna kari' bhaja hena krsna-pa'ya

"Take straw between your teeth and worship Krsna, whose lotus feet are glorified by Lord Ananta

TEXT 342

yavat achaye prana, dehe ache sakti tavat karaha krsna-pada-padme bhakti

"As long as there is life and strength in the body, you should render devotional service to the lotus feet of Krsna.

In the Srimad Bhagavatam (11.9.29) the mendicant brahmana speaks to the King of the Yadus as follows:

labdhva su-durlabham idam bahu-sambhavante manusyam artha-dam anityam apiha dhirah

turnam yateta na pated anu-mrtyu yavan nihsreyasaya visayah khalu sarvatah syat

"After many, many births and deaths one achieves the rare human form of life, which, although temporary, affords one the opportunity to attain the highest perfection. Thus a sober human being should quickly endeavor for the ultimate perfection of life as long as his body, which is always subject to death, has not fallen down and died. After all, sense gratification is available even in the most abominable species of life, whereas Krsna consciousness is possible only for a human being."

TEXT 343

krsna mata, krsna pita, krsna prana dhana carane

dhariya bali,—'krsne deha, mana'"

"Krsna is your mother, Krsna is your father, Krsna is your life and wealth. I fall at your feet and beg you to engage your minds in thinking of Krsna."

In the Caitanya-candramrta (90) it is stated: "Taking a straw in my teeth I fall at your feet hundreds of times and implore you with sweet words, saying, 'O noble soul! Please throw out everything you have learned and cultivate attachment to the lotus feet of Sri

Gauraìga."'

In the Srimad Bhagavatam (7.1.31) Narada Mum speaks to Maharaja Yudhisthira as follows: "Somehow or other, one must engage his mind in thinking of Krsna."

TEXT 344

dasya-bhave kahe prabhu apana-mahima haila prahara dui, tabu nahi sima

In the mood of a servant, the Lord continually narrated His own glories until half of the day had passed.

The word sima means "the end," "completion," "retirement," "finished."

¦

TEXT 345

mohita paduya-saba sune eka-mane dvirukti harite haro naaise vadane

The charmed students heard the Lord's explanation with rapt attention. None of them dared to open their mouths.

TEXT 346

se-saba krsnera dasa,—janiha niscaya krsna yanre padayena, se hi anya haya?

Know for certain that they are all eternal servants of Krsna. When Krsna Himself is teaching them, can they be anyone else?

See the following verse 397.

TEXT 347

kata-ksane bahya prakasila visvambhara cahiya sabara mukha—lajjita-antara

After a while, Visvambhara manifested His external conscious- ness. He felt ashamed on seeing everyone's face there.

TEXT 348

prabhu bale,—"dhatu-sutra vakhaniluì kena?" paduya sakala bale,—"satya artha yena

The Lord asked, "How was My explanation of the sutras on dhatusV The students replied, "Your explanation was correct.

The word kena means "how" or "in which way," the word yena means "as" or "in this way."

TEXT 349

ye-sabde ye-artha tumi karila vakhana kar bape taha karibare pare ana?

"There is no one arrogant enough to deny the meaning of every word that You have explained.

The word ana means "otherwise," "contradictory," "opposing."

TEXT 350

yateka vakhana' tumi,—saba satya haya sabe ye uddese padi,—tara artha naya"

"Whatever You explained is perfectly true, but the aim for which we study is different."

"The meanings of words that You present and have presented through vidvad-rudhi is the only actual eternal truth. The meaning of the words that we explain through ajìa-rudhi, though bearing the apparent meaning, is not the actual truth but a useless interpreta- tion."

TEXT 351

prabhu bale,—"haha dekhi amare sakala? vayu va amare kariyache ye vihvala

The Lord said, "Could you explain everything to Me? It seems I have been overwhelmed by a disorder of the nerves.

TEXT 352

sutra-rupe kon vrtti kariye vakhana?" sisya-varga bale,—"sabe eka hari-nama

"What import of the sutras did I explain?" The students replied, "You have explained the name of Hari in all of them.

TEXT 353

sutra-vrtti-tlkaya vakhana' krsna matra bujhite tomara vyakhya keba ache patra?

"You have explained that Krsna alone is the meaning of the sutras, brief explanations, and commentaries. But who is qualified to understand Your explanations?

TEXT 354

bhaktira sravane ye tomara asi' haye tahate tomare kabhu nara-jìana nahe"

"By the transformations You undergo while hearing about devotional service, one can never consider You an ordinary human being."

The first line of the verse is explained as follows: 'As a result of hearing the previously quoted verses indicating the glories of devo- tional service to Krsna, You manifested various extraordinary transcendental transformations of ecstatic love."

The phrase nara-jìana nahe means "one cannot consider You a product of matter."

TEXT 355

prabhu bale,—"kon-rupa dekhaha amare?" paduya sakale bale,—"yata camatkare

The Lord said, "In what form do you regard Me?" The students replied, "As the perfection of all excellence.

TEXT 356

ye kampa, ye asm, ye va pulaka tomara amara ta' kotha kabhu nahi dekhi ara

"We have never before seen the tears of love, the shivering, and the hairs standing on end that You manifest.

TEXT 357

kali tumi puìthi yahe cintaha nagare takhana padila sloka eka vipra-vare

"When You were teaching us yesterday in the town, a pious

brahmana recited one verse.

¦

TEXT 358 bhagavata-sloka suni' haila murchita

sarva-aìge nahi prana, amara \ismita

"On hearing that verse from the Srlmad Bhagavatam, You fell unconscious. We were amazed to see that there were no symptoms of life visible in Your body.

TEXT 359

caitanya paiya punah ye kaila krandana gaìgayena asiya haila milana

"The way You cried after regaining consciousness, it appeared that the goddess Ganga had manifested there.

TEXT 360

sese ye va kampa asi' haila tomara sata jana samartha na haya dharibara

"When You ultimately started shivering, even a hundred per- sons were unable to hold You still.

TEXT 361

apadamastaka haila pulake unnati lala-gharmadhulaya vyapita gaura-murti

"The hairs of Your entire body stood on end, and Your golden form was smeared with sweat, saliva, and dust.

TEXT 362

apur\'a bhavaye saba,—dekhe yata jana sabei balena,—'e purusa narayana'

"Everyone who saw You was struck with wonder and said, 'This person is Narayana Himself.'

TEXT 363

keha bale,—'vydsa, suka, narada, prahlada taì-sabara samayogya e-mata prasada'

"Someone said, 'The mercy He has received is comparable to that received by Vyasadeva, Sukadeva, Narada, and Prahlada.'

The phrase e-mata prasada means "such mercy of the Lord."

TEXT 364

sabe meli' dharilena kariyasakali ksaneke tomara asi' bahya haila mati

"Then with all their strength they all held You still, and shortly after You regained external consciousness.

The second line of the verse indicatesthat after a short time His external consciousness returned.

TEXT 365

e-saba vrttanta tumi kichui najana' ara hatha kahi,— taha citta diyasuna

"You do not know all these incidents. Now please hear atten- tively what we have to say.

TEXT 366

dina dasa dhari' kara' yateka vyakhyana sarva-sastresabde— krsna-bhakti krsna-nama

"Since the past ten days You have explained that devotional service to Krsna and the holy name of Krsna is the meaning of every word of every sastra.

TEXT 367

dasa dina dhari' aji patha-vada haya kahite tomare sabe vasi bada bhaya

"1 or the last ten days our studies have been held up, and we were afraid to inform You of this.

The phrase patha-vada means "a cessation, stoppage, or rejection of teaching and learning."

TEXT 368

sabdera asesa artha—tomara gocara ye vakhana' hasi' taha ke dibe uttara?"

"You know the unlimited meanings of every word. Who has the power to contradict even Your light-hearted comments?"

The first line of this verse is explained as follows: "You alone are the greatest and most expert in linguistic literature. You are the most experienced person to explain the meanings of words through various

1. "The sabda-vrtti termed mukhya is the primary, literal meaning of a word; this is also known as abhidha, a word's 'denotation,' or dictionary meaning. Mukhya-vrrfi is further divided into two subcategories, namely mdhi and yoga. A primary meaning is called rudhi when it is based on conventional usage, and yoga when it is derived from another word's meaning by regular etymological rules. For example, the word go ('cow') is an example of nidhi, since its relation with its literal meaning is purely conventional. The denotation of the word pacaka ('chef), on the other hand, is a yoga-vrtti, through the word's derivation from the root pac ('to cook) by addition of the agent suffix -ka. Beside its mukhya-vrtti, or primary meaning, a word can also be brief explanations under the categories of yoga, rudhi, yoga- rudhi, gaum, mukhya, lahsana, and abhidha1

TEXT 369

prabhu bale,—"dasa dina patha vada yaya! tabe ta' amare sabe kahite yuyaya?"

The Lord said, "Your studies have been held up for ten days! Shouldn't you have informed Me of this?"

The second line of this verse means "in such a situation wasn't it proper to inform Me of this matter (regarding the cessation of

studies)?"

TEXT 370

paduya-sakala bale,—"vahhana ucita satya 'krsna'— sakala sastrera samihita

The students replied, "Your explanations were correct. The purport of all scriptures is that Krsna is the Absolute Truth.

TEXT 371-372

adhyayana ei se—sakala-sastra-sara tabe ye na lai'—dosa ama' sabakara laksana. The rule is that a word should not be understood metaphorically if its mukhya-vrtti makes sense in the given context; only after the mukhya-vrtti fails to convey a word's meaning may laksana-vrtti be justifiably presumed. The function of laksana is technically explained in the kavya-sastras as an extended reference, pointing to something in some way related to the object of the literal meaning. Thus, the phrase gaìgayam ghosah literally means 'the cowherd village in the Ganges.' But that idea is absurd, so here gaìgayam should rather be understood by its laksana to mean 'on the bank of the Ganges,' the bank being something related to the river. Gauna-vrtti is a special kind of laksana, where the meaning is extended to some idea of similarity. For example, in the statement simho devadatlah ('Devadatta is a lion'), heroic Devadatta is metaphorically called a lion because of his lionlike qualities. In contrast, the example of the general kind of laksana, namely gaìgayam ghosah, involves a relationship not of similarity but of location." (Bhag. 10.87.1 purport) See also the purport to Caitanyacaritamrta (Adi 7.110).

mule ye vakhana' tumi, jìatavya se-i se tahate na laya citta nija-karma-dose"

"This is real study and the essence of all scriptures, and it is our fault if we do not accept it. Whatever You have explained is fundamental truth and the only knowledge worthy of the name. It is due to our own misdeeds that we do not accept it."

"Although the only aim, intention, and purport of all scriptures is to understand Krsna, due to our own offenses we do not accept Your scriptural explanations based on Krsna. Actually our only goal is to realize the meaning of words in the way You explain and have explained, but due to the fault of misfortune our minds are in- capahle of grasping the true purport of the essence of all scriptures as explained by You."

TEXT 373

paduyara vakye tusta haila thakura kahite lagila krpa kariya pracura

The Lord was pleased on hearing the students' words. Out of compassion, He began to speak as follows.

TEXT 374

prabhu bale,--"bhai sabal kahila susatya amara e-saba katha—anyatra akathya

The Lord said, "My dear brothers, whatever you have said is true. But do not tell anyone what I have said.

The phrase anyatra akathya means "it is improper to disclose to anyone else."

TEXT 375-376

krsna-varna eka sisu murali bajaya sabe dekhi,—tai bhail bali sarvathaya

yata suni sravane, sakala—krsna-nama sakala bhuvana dekhi govindera dhama

"O brothers, I speak in this way because all I see is a blackish complexioned child playing on His flute. I hear only the name of Krsna, and I behold the entire world as the abode of Govinda.

Sri Gaurasundara is saying, "1 am always seeing a blackish com- plexioned young boy attracting everyone with the sound of His flute. Since I constantly see Him only, I always chant His name and sing His glories. The sound vibration that enters your ears is simply the names of Krsna, and the material world, the field of enjoyment, that you are presently seeing around you is not actually a place for your enjoyment, rather it is Vaikuntha-Goloka, the place of Krsna's enjoyment."

TEXT 377

toma' saba' sthane mora ei parihara aji haite ara patha nahiha amara

"I humbly apologize to all of you. From today on I will not continue with studies.

The word parihara means "to promise," "to swear," "to accept," "to advertise," "to appeal," "to request," "to prayr" "to submit," or "to speak with humility."

TEXT 378

toma' sabakara—yaìra sthane citta laya taìra sthane pada'—ami dilaìa nirbhaya

"I am giving you permission to study with whomever you like without fear.

TEXT 379

krsna-vinu ara vakya na sphure amara satya ami

hahilaìa citta apanara"

"No word other than Krsna manifests to Me. This is the true state of My mind."

TEXT 380

ei bola mahaprabhu sabare kahiya dilena puìthite dora asru-yukta haiya

After speaking in this way, Mahaprabhu tied up His books with tears in His eyes.

The phrase dilena dora indicates that the Lord tied His books with ropes or string.

TEXT 381

sisya-gana balena kariya namaskara "amara o karilaìa saìkalpa tomara

After offering obeisances, the students said, "We are also making the same resolution.

The second line of this verse means "following Your footsteps, we are also retiring from studies."

TEXT 382

tomara sthane ye padilaìa ami-saba ana-sthane kariba ki grantha-anubhava?"

"Now that we have studied under You, what can we learn from anyone else?"

The phrase grantha-anubhaxa refers to the purport, true mean- ing, substance, essence, intention, or purpose of the scriptures.

TEXT 383

gurura viccheda-duhkha sarva-sisya-gana kahite lagila sabe kariya krandana

Being afflicted due to separation from their teacher, all the students wept and began to speak as follows.

TEXT 384

"tomara mukhete yata suniluì vyakhyana janme-janme

hrdaye rahuka sei dhyana

"May the explanations that we have heard from You remain in our hearts, birth after birth.

TEXT 385

kar sthane giyaara kiba padibana? sei bhala,—toma' haite yata janilana"

"Whom can we approach, and what can we study? We are quite satisfied with whatever we have learned from You."

TEXT 386

eta bali' prabhure kariya hata-joda pustake dilena saba sisya-gana dora

After speaking in this way, all the students offered respects to the Lord with folded hands and then tied up their books with cords.

TEXT 387

'hari' bali' sisya-gana karilena dhvani saba' hole kariya kandena dvija-mani

The students loudly chanted 'Hari, Hari.' Then the crest jewel of the twice-born embraced everyone with tears in His eyes.

TEXT 388

sisya-gana krandana karena adhomukhe dubilena sisya-gana parananda-sukhe

The students cried with their heads down, and they all merged in the ocean of transcendental bliss.

TEXT 389

ruddha-kantha hailena sarva-sisya-gana asirvada kare prabhu sri-sacinandana

The voices of all the students became choked. Then the Lord, Sri Sacinandana, blessed them all.

TEXT 390

"divas eko ami yadi hai krsna-dasa tabe siddha hau toma' sabara abhilasa

"If I have been the servant of Krsna for even one day, then may all of your desires be fulfilled.

TEXT 391

tomara—sakale laha krsnera sarana krsna-name purna hau sabara vadana

"All of you take shelter at the lotus feet of Krsna, and may your mouths be filled with the names of Krsna.

TEXT 392

niravadhi sravane sunaha krsna-nama krsna hau toma' sabakara dhana prana

"Constantly hear the names of Krsna. May Lord Krsna be your life and wealth.

TEXT 393

ye padila, se-i bhala, ara karya nai sabe meli 'krsna' balibana eka thani

"Whatever you have learned is enough. There is no need for further studies. Now let us chant the names of Krsna together.

The word karya means "requirement" or "necessity."

TEXT 394

krsnera krpaya sastra sphuruka sabara tumi-saba— janma-janma bandhava amara"

"By the mercy of Krsna, let the purport of the scriptures be revealed to you. You are all My friends, birth after birth."

TEXT 395

prabhura amrta-vakya suni' sisya-gana paramaananda- mana haila tata-ksana

On hearing the Lord's nectarean words, the students became filled with ecstasy.

TEXT 396

se-saba sisyera pa'ya mora namaskara caitanyera sisyatve haila bhagya yaìra

I offer my humble obeisances at the feet of those students, who were sufficiently fortunate to become Lord Caitanya's students.

The author offers his humble obeisances at the feet of those most fortunate students, who as a result of heaps of pious activities accumulated from many births achieved the rare, incomparable fortune of becoming Srl Visvambhara's students.

TEXT 397

se-saba krsnera dasa,—-janiha niscaya krsna yare padayena, se ki anya haya?

Know for certain that they are all eternal servants of Krsna. When Krsna Himself is teaching them, can they be anyone else?

See the previous verse 346.

TEXT 398-399

se vidya-vilasa dekhilena ye ye jana taìre o dekhile haya bandha-vimocana

TEXT 394

TEXT 401

hailuì papistha,—janma na haila takhane hailaìa vaìcita se sulzha-darasane

Just by seeing those who saw the Lord's scholastic pastimes, one is freed from material bondage. I am such a sinner that I did not take birth at that time, therefore I was deprived of the sight of those blissful pastimes.

If one sees the pure liberated devotees who were fortunate enough to see the scholastic pastimes of Gaurasundara, who is the life of all transcendental knowledge, the husband of the transcen- dental goddess of learning, and the personification of transcendental sound, then such a person becomes forever freed from the propen- sity of enjoyment, which is born of ignorance. Later on, Srila Thakura Narottama also wrote in his

Prarthana:

se-saha saìgira sange ye koilo vilasa se-saìga na paiya kande narottama dasa

"Being unable to obtain the association of Lord Gauraìga accompa- nied by all of these devotees in whose association He performed His

pastimes, Narottama dasa simply weeps."

yakhana gaura-nityananda, advaitadi bhakta-xrnda, nadiya-nagare avatara takhana na haila janma, ehe dehe hiba karma, micha-matra vahi phiri bhara

"I did not take birth at that time when Gaura, Nityananda, Advaita, and other devotees appeared in Nadia. What is the use of my birth now? I am uselessly carrying the burden of this body."

TEXT 400

tathapiha ei krpa kara' mahasaya! se vidya-vilasa mora rahuka hrdaya

Still, O Lord, grant me this one favor! May Your scholastic pastimes always remain in my heart.

padaila navadvlpe vaikunthera raya adyapiha cihna ache sarva-nadiyaya

Evidence of the scholastic pastimes of the Lord of Vaikuntha is still seen throughout Nadia.

The word cihna refers to the place or abode where those scholas-tic pastimes took place.

TEXT 402

caitanya-lilara adi-avadhi na haya 'avirbhava' 'tirobhava' ei vede haya

Although the Vedas describe the "appearance" and "disap- pearance" of Lord Caitanya, there is actually no beginning or end to His pastimes.

The word avadhi means "end," "finish," or "limit." For an explana- tion of this verse one should refer to the Adi-khanda, Chapter Three, verse 52.

TEXT 403

ei-mate paripurna vidyara vilasa saìhirtana-arambhera haila prakasa

In this way the Lord's scholastic pastimes came to an end and the congregational chanting of the holy names was begun.

Upon the inauguration of the congregational chanting of the holy names of Krsna, the Lord's scholastic pastimes were completed. The word saìkirtana refers to congregational glorification of the names, forms, qualities, associates, and pastimes of Sri Hari, as well as the hearing of such topics by service-inclined persons. This is the special characteristic of saìkirtana. Unless the names, forms, qualities, associates, and pastimes of Krsna are properly glorified, or unless they are glorified without offense, there is no possibility for materialistic people who are forgetful of and averse to Krsna from time immemorial to give up their absorption in material objects. If

TEXT 401

topics of the spiritual abode, or transcendental topics of Krsna, do not reach materialistic persons who are attached to sense gratifica-tion, then various concocted ideas or attempts for sense gratification will become prominent in the name of religion and thus create chaos in this world. Under the influence of His all-auspicious, causeless mercy, the all- auspicious ocean of mercy and most magnanimous Sri Krsna Caitanyadeva protected the inhabitants of this world, who were acaitanya, devoid of spiritual conscious, from their absorption in matter resulting from ignorance, or He awakened the pure spiritual propensity for serving Krsna in the hearts of the animate and inanimate entities who were devoid of spiritual consciousness, by preaching that the ultimate result of cultivating spiritual knowledge is to achieve the perfectional platform of serving Krsna.

TEXT 404

catur-dike asru-kanthe kande sisya-gana sadaya haiya prabhu balena vacana

The students surrounding the Lord were choked with tears as He mercifully spoke to them.

TEXT 405

"padilana sunilaìa yata-dina dhari' krsnera kirtana kara' paripurna kari'"

"You have studied and listened for many days; now let us chant the names of Krsna together to make everything complete."

The Lord said, "As a result of studying and hearing linguistic literatures for so long, 1 have understood that chanting the names of Krsna is the only essence and fruit of such studying and teaching. It is the only purport of the Vedas. Therefore, O students, you should constantly engage in sri-krsna-saìkirtana, which cleanses the heart of all the dust accumulated for years, which extinguishes the fire of the conditional life of repeated birth and death, which is the prime benediction for humanity at large because it spreads the rays of the benediction moon, and which is the life of all transcendental knowledge."

TEXT 406

sisya-gana balena,—"kemana saìkirtana?" apane sikhayena prabhu sri-sacinandana

The students asked, "How shall we perform saìkirtana?" The son of Saci taught them by His own example.

While describing krsna-saìkirtana in reply to His students' in- quiries about the Absolute Truth and devotional service to Visnu, Sri Visvambhara, who is the husband of the transcendental goddess of learning, Sarasvati, taught those students about the descending process of accepting knowledge. Since the path of argument was not respected in His teachings, the uselessness of the ascending process has been revealed. The chanting of visnu-mantras is recommended in order to check sinful attempts for temporary fruitive activities and impersonal knowledge on the useless ascending path described in the Srimad Bhagavatam (6.3.25 and 10.14.3) verses prayena veda tad idam and jìane prayasam udapasya. But the concocted artificial doggerel verses chanted by so-called Vaisnavas who maintain cur- rent misconceptions, who are averse to the descending path, and who are envious of Hari, Guru, Vaisnava were not instructed to anyone by either Mahaprabhu or the jagad-guru acarya preachers who are His nonduplicitous liberated servants. Rather they gave instructions on chanting mantras and holy names that are received through disciplic succession. Mahaprabhu exhibited the pastime of receiving such mantras and holy names through disciplic succession and gave instructions on the same.

TEXT 407

"(hare) haraye namah krsna yadavaya namah gopala govinda rama sri-madhusudana"

"O Lord Hari, O Lord Krsna, I offer my obeisances to You, who are known as Hari, Yadava, Gopala, Govinda, Rama, Sri Madhusudana."

In this instance, the fourth case of the names Hari and Yadava is used to indicate saranagati or atma-samarpana, or self-surrender. In

other words, a person who is desirous of chanting the holy names of Krsna should first receive transcendental knowledge by fully surrendering at the lotus feet of a bona fide spiritual master whose only resolution is to chant the holy names of Krsna and constantly engage in hearing the topics and holy names of Krsna from the mouths of the spiritual master and the Vaisnavas; he should loudly call out and always chant the holy names of Krsna without offense If one wants to chant with full surrender and without duplicity by using the fourth, or dative, case of the holy names of the Lord, then he is chanting mantra, and if one chants the holy names of the Lord as an address, by using the vocative case, then he is engaged in bhajana, or worship, of the holy names. Chanting the holy names in their fourth case indicates full surrender, whereas chanting the holy names in the form of an address indicates a desire for eternal service. An initiated person is liberated from the bondage of material existence by chanting mantra, and a liberated soul exhibits his eternal bhajana by chanting the holy names as an address. By accept- ing krsnamantra as sadhana and krsna-nama as sadhana and sadhya, both sadhya and sadhana are accepted as nondifferent from one another and as adjacent categories of devotional service. Both mantra and nama are nondifferent from Visnu Himself. The practice of chanting mantra is meant to achieve knowledge of one's relation- ship with the Lord, and when one achieves perfection in chanting mantras, then the bhajana of such a liberated soul begins. In the Caitanya-caritamrta (Adi 7.73) it is stated:

krsna-mantra haite habe samsara-mocana krsna-nama haite pabe krsnera carana

"Simply by chanting the holy name of Krsna [in the form of mantra] one can obtain freedom from material existence. Indeed, simply by chanting the Hare Krsna mantra [in the form of address] one will be able to see the lotus feet of the Lord."

TEXT 408

disa dekhaiya prabhu hate tali diya apane kirtana kare sisya-gana laiya

TEXT 412

The Lord then demonstrated for His students the process of kirtana by clapping His hands while chanting.

The phrase disa dekhaiya means "showed the direction," "the process," "the tradition," "the method," or "ascertaining the way."

TEXT 409

apane kirtana-natha karena kirtana caudike bediya gaya saba-sisya-gana

The Lord of kirtana personally chanted His glories as His students surrounded Him and all chanted together.

The phrase kirtana-natha means "the father of saìkirtana" "the inaugurator of saìkirtana" or "the personification of saìkirtana."

TEXT 410

avista haiya prabhu nija-nama-rase gadagadi yaya prabhu dhulaya avese

Absorbed in the sweet taste of His own name, the Lord rolled in the dust under its overpowering influence.

The phrase nija-nama-rase in this verse indicates that He who is engaged in kirtana is the object of the kirtana. The holy names of the Lord and the Lord Himself are nondifferent, and Gaura and Krsna are nondifferent. Therefore when Mahaprabhu sings His own glories, the madhurya-rasa of Krsna, the Lord of Goloka, and the aisvarya-rasa of Narayana, the Lord of Vaikuntha, are manifested. Mahaprabhu displayed the pastime of becoming absorbed in Krsna by relishing these transcendental mellows of the holy names and by giving up absorption in maya, which is subordinate to Krsna.

TEXT 411

'bala bala' bali' prabhu catur-dike pade

prthivi vidirna haya achade-achade

The Lord repeatedly fell down here and there while crying out, "Chant! Chant!" The earth cracked under His repeated falls.

gandagola suni' sarva nadiya-nagara dhaiyaaila sabe thakurera ghara

On hearing the sound of the uproar, all the inhabitants of Nadia came running to the residence of the Lord.

The phrase nadiya-nagara refers to all the inhabitants of Nadia.

TEXT 413

nikate vasaye yata vaisnavera ghara kirtana suniya sabe aila satvara

All the Vaisnavas who lived nearby immediately came there when they heard the sound of the kirtana.

TEXT 414-418

prabhura axese dekhi' sarva-bhakta-gana paramaapurva sabe bhave mane-mana

parama-santosa sabe haila antare

"ebe se kirtana haila nadiya-nagare

emana durlabha bhakti achaye jagate? nayana saphala haya e bhakti dekhite!

yata auddhatyera sima—ei visvambhara prema dekhilana naradadiro duskara

hena uddhatera yadi hena bhakti haya na bujhi krsnera iccha,—e va kiba haya"

When the devotees saw the Lord overwhelmed with ecstasy, they were struck with wonder and began to contemplate. They became fully satisfied at heart, thinking, "Now kirtana has been inaugurated in the town of Nadia. Is there such rare devotion in the world? The purpose of the eyes is fulfilled by the sight of such devotion. This Visvambhara was the ultimate limit of all ar- rogance. Now we have seen love of God that

TEXT 412

is rare for even persons like Narada. If such an arrogant person can attain such

devotion, then we cannot understand the will of Krsna or what this person will become.

In verse 417, the word sima means "ultimate" or "supreme," and the word duskara means "rare," "difficult to obtain," or "uncommon."

The incarnation of Gaura and the glories of kirtana are elaborate- ly described by Tridandi GosvamiSripada Prabodhananda Sarasvati in his Sri Caitanya-candramrta (111-121,124, 126-128, 133, 134) as follows:

"When the most merciful Sri Caitanyadeva suddenly appeared in this world, then there was no longer need for yoga, meditation, chanting of mantras, undergoing austerities, renunciation, follow- ing strict vows, studying the Vedas, or strict principles of behavior. What to speak of these, even those who were reluctant to give up their sinful activities happily plundered the topmost love, which is the crest jewel of all goals of life.

"When the most wonderful and opulent Sri Caitanyadeva ap- peared in this world, even the minds of fruitive workers that were merged in the currents of formidable fruitive activities became pacified by attaining love of God and, though such minds were harder than the hardest stone, they melted by the transcendental mellows of devotional service. Even the hearts of persons who were engaged in the performance of intense yoga practice retired from such temporary practice and began to dance. In other words, they relished love of God in the spiritual kingdom of Adhoksaja.

"Now that Lord Caitanyacandra has revealed the path of pure devotional service, the materialists have given up talking about their wives, children, and material affairs, the scholars have given up debating the scriptures, the yogis have given up the trouble to control their breath, the ascetics have given up their austerities, and the impersonalists have given up studying Vedanta. No one is at- tracted to anything other than the sweet taste of devotional service to Krsna.

"In every home there is a tumult of hari-saìkirtana. In everyone's body the symptoms of ecstasy like shedding of tears and hairs standing on end are seen. In every heart is the most exalted and sweet spiritual path that leads far from the path of the four Vedas. All this has appeared now that Lord Gaura has descended to this world.

"When the most attractive enchanting Lord Sri Krsna appeared in this world with a golden complexion, the whole world was suddenly flooded with the nectarean ocean of pure love for Krsna and struck with wonder by seeing the extraordinary transformations of ecstatic love, which were never seen or heard of before.

"In the past many scholars became extremely proud, thinking themselves the omniscient masters of all scriptures, and many others thought they had become perfect through the performance of austerities or the constitutional and conditional duties mentioned in the srnrtis. Some persons who were situated on the preliminary or advanced stages of saìkhya-yoga chanted the holy names of Lord Hari two or three times. Yet the hearts of all such persons were full of the cheating propensity. That was in the past. But now that Lord Gauracandra has appeared, love for Lord Krsna has become com- mon. In other words, it has become available to all, including the most sinful.

"Now the Supreme Personality of Godhead, Sri Caitanyadeva, who is the enjoyer of transcendental pastimes and whose lotus feet the demigods aspire to serve, has descended to this world and totally flooded it with the sweet nectarean waves of pure love for Krsna. Now who is a child? Who is an old man? Who is a fool? Who is a woman? Who is fallen and unfortunate? Everyone of this world is now qualified to attain devotional service, and the wonderful unal- loyed mellows of love for the lotus feet of Sri Hari has manifested in their hearts.

"Now that the Supreme Personality of Godhead, Lord Gauracandra, the crest jewel of those who relish the mellows of love of God, has descended to this earth, the demigods headed by Siva and Narada (Advaita, Srivasa, and other devotees) appeared with Him. Goddess Laksmidevi, herself (in the form of Sri Laksmipriya and Sri Visnupriya) also appeared with Him. Lord Baladeva, who is nondifferent from svayam-bhagavan and who is a plenary manifes-tation of the Lord (in the form of Nityananda Raya, who smashed the atheists), was also present. The Yadavas (Saci and Jagannatha) also manifested. What more can I say? The Vrajavasis headed by Nanda Maharaja, the cowherd boys headed by Subala, the Lord's saktis headed by the gopls, His servants headed by Raktaka and

Citraka—in other words, all the eternally perfect associates from the pastimes of Krsna—appeared in the pastimes of Gaura.

"Now that the golden complexioned Lord is distributing pure extraordinary love of Krsna in this world, His servants, friends, and eternally perfect maidservants who are situated in madhurya-rasa devoid of conceptions of opulence have all come to His lotus feet to relish the invaluable wealth of pure love for Krsna, which is more palatable than anything they had relished before (in Krsna's pas- times).

"When the most glorious and extraordinary Sri Caitanya ap- peared in this world the married women laughed loudly (after giving up their shyness due to love of Krsna), the stonelike hearts of the materialists who were attached to sense gratification com- pletely melted, and those who were devoid of spiritual knowledge ridiculed the society of learned scholars (after receiving spiritual knowledge through the mercy of Sri Caitanya, in other words, they ridiculed the scriptural knowledge of the so-called learned persons who claimed to be expert scholars).

"Before the advent of Sri Caitanya in this world, the constitution-al propensities, in the form of service to Krsna, of scholars proud of knowing all scriptures were practically covered. They did not en- deavor to achieve love of Krsna, which is the crest jewel of life's objectives, because their intelligence was ordinary and irresolute. But since Gauracandra has mercifully appeared in this world, who has not merged into the most incomprehensible and wonderful loving devotional service that is full of the most elevated radiant mellow of conjugal love and nourished by ingredients like vibhava and anubhava?

"Although the great omniscient sages established their respective doctrines on the basis of reason and argument, no one as yet was firmly convinced by their prejudiced philosophy. But since Sri Gauracandra, whose glories are inexhaustible, has appeared in this world, who has not confidently accepted that devotional service to Hari is the only spiritual activity and purpose of the Vedas?

"Some persons have become successful in achieving the abode of Vaikuntha with the support of some most pious ancient great personalities, but no one has ever before immersed the entire world in the ocean of love of God like Sri Caitanyacandra has.

"Even after maintaining incomparable attachment for religiosity and properly taking shelter of pure devotional service people live in this world with hearts as hard as iron; but how wonderful (through the mercy of Sri Gaurahari), sinful persons who are lower than the cow-killers (after becoming totally freed from sinful propensities) have flooded the entire world with their flowing tears of love.

"How wonderful! Who can understand the incomprehensible pastimes of the golden complexioned Sri Gauraìga-sundara? He has amazed the entire world by His unfathomable glories. Absorbed in the mood of Krsna, He sometimes crawled like child Krsna, some- times He manifested the characteristics of the cowherd boys, sometimes He made various gestures as He danced, and sometimes He pathetically cried in separation while chanting 'Hari! Hari! Hari!' in the mood of Radharani.

"When Sri Gaurasundara was intoxicated with love for Himself and began to dance and jump high in this world, the demigods played drums, the principle Gandharvas congregationally chanted the Lord's names, and the Siddhas constantly showered flowers that covered the entire earth. At that time great sages who were expert in reciting selected verses offered Him their prayers with love.

"Being absorbed in the nectarean mellows of mahabhava, Sri Gaurahari sometimes laughed, sometimes cried, sometimes fell un-conscious, sometimes rolled on the ground, sometimes walked swiftly, sometimes sighed deeply, and sometimes loudly exclaimed, 'Ha! Ha!' In this way He enjoyed His pastimes in this world."

TEXT 419

ksaneke haila bahya visvambhara-raya sabe prabhu 'krsna krsna' balaye sadaya

After a while Lord Visvambhara regained His external con- sciousness, but He continually chanted the name of Krsna.

TEXT 420

bahya haile o bahya-katha nahi kaya sarva-vaisnavera gala dhariya kandaya

Although the Lord regained His external consciousness, He did not talk of external subjects. Rather, He cried while holding the necks of all the Vaisnavas.

TEXT 421

sabe mili' thakurere sthira karaiya calila vaisnava-saba mahananda haiya

Thereafter, all the Vaisnavas pacified the Lord and departed in great delight.

TEXT 422

kona kona paduya-sakala prabhu-saìge udasina-patha lailena prema-raìge

Some of the students happily took the path of renunciation by following in the footsteps of the Lord.

In order to follow the Lord's most ideal example of renunciation from the material world, some students accepted the orders of vanaprastha or sannyasa. They did not accept vanaprastha or sannyasa with the mentality of fruitive workers, nor did they accept vanaprastha or sannyasa with the mentality of mental speculators. They were inspired by the intense ecstasy of Krsna's devotional service to accept proper Vaisnava vanaprastha or proper Vaisnava sannyasa.

TEXT 423

arambhila mahaprabhu apana-prahasa sakalabhaktera duhkha haila vinasa

In this way Mahaprabhu began to manifest Himself, and the miseries of all the devotees were vanquished.

TEXT 424

sri krsna-caitanya nityananda-canda jana vrndavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasy a commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter One, entitled "The beginning of the Lord's manifestation and instructions on krsnasaìklrtana."


2. The Lord's Manifestation at the House of Srivasa and the Inauguration of Sankirtana

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 2. The Lord's Manifestation at the House of Srivasa and the Inauguration of Sankirtana >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 2


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 2. The Lord's Manifestation at the House of Srivasa and the Inauguration of Sankirtana >> Summary >>

Chapter 2

The Lord's Manifestation at the House of Sréväsa and the Inauguration of Saìkirtana

This chapter contains the following descriptions: The devotees informed Advaita of the Lord's love for Krsna, and Advaita was delighted on hearing the same. Advaita then told all the devotees about His dream, and the devotees happily chanted the names of Krsna. Whenever the Lord saw Srivasa and the other devotees, He offered them obeisances, and the devotees in turn blessed Him. The Lord accepted their good wishes and exhibited in various ways the ideal example of service to the Vaisnavas. The devotees offered Him their blessings and became hopeful of His advancement in Krsna consciousness. After hearing the devotees' grief caused by the mis- behavior of the Vaisnava haters and slandering atheists residing in Navadvipa, the Lord gave them His assurance and became filled with anger against the pasandls. Presuming that the Lord was af- flicted with nervous malady, ignorant persons requested mother Saci to arrange for His medical treatment. One day Srivasa went to the Lord's house and beheld on the Lord's person prevalent signs of the highest devotion, and the Lord embraced Srivasa on hearing his declaration to that effect. On hearing Srivasa describe her son's love for Krsna, mother Saci gave up her suspicion that her son was suffering from nervous malady. The Lord visited the home of Advaita in the company of Gadadhara. Though fully absorbed in the ecstasy of worshiping Krsna, Advaita immediately worshiped the feet of the Lord and offered prayers to the Lord. Gadadhara, who enjoyed the confidence of the Lord, prevented the same and ex- pressed his surprise. When the Lord regained His eternal consciousness and saw Advaita offering Him prayers, He externally concealed His own identity while He internally revealed Himself to Advaita. Advaita then went to Santipura to test the magnanimous nature of the Lord's appearance. The Lord daily engaged in glorifying Krsna in the company of the devotees and became overwhelmed due to love in separation. The Lord described to His intimate devotees His vision in the neighborhood of Kanai's Natasala during His return from Gaya, when He saw Krsna as a dawning youth with the blackish complexion of the tamala tree and the hue of fresh clouds, and He swooned away during the recital. The devotees praised the Lord with great joy when He regained His external consciousness. Even after returning home the Lord constantly manifested a state of overpowering bliss and the tendency to inquire from all persons about Krsna. One day, on hearing from Gadadhara that Krsna dwelt in His heart, the Lord attempted to tear open His own heart with His fingernails and could be induced to be patient only by Gadadhara's persuasions, for which Sacidevi, who was most devotedly attached to her son, warmly praised Gadadhara's tact. Sacidevi manifested reverential fear for her son rather than motherly affection. In the company of His devotees and in His own house, the Lord listened in the evenings to the kirtana performance of Mukun- da. Thus the performance of all-night kirtana was begun. The pasandis were angered by such interruption to their pleasure of sleep. They were filled with anger, especially against Srivasa, which led them to spread false rumors of the King's displeasure with Srivasa. The omniscient Lord, who is affectionate to His devotees, appeared in His four-armed divine form before Srivasa while the latter was engaged in his house in worshiping Sri Nrsimhadeva and encouraged him by His words of mercy. Srivasa then realized that the Lord was Krsna Himself and glorified Him. On hearing the prayers of Srivasa, the Lord manifested His own form and com- manded Srivasa and his wife to worship Him. Srivasa and all his family members worshiped the Lord and expressed their humility. The Lord then removed Srivasa's fears with His words of assurance. On the order of the Lord, Sri Narayani, the daughter of Srivasa's brother, cried and fell unconscious while chanting the name of Krsna. Srivasa was relieved of all his fears of the pasandis by behold- ing all these divine manifestations and chanted the glories of the Lord. Srivasa was permitted to see a manifestation of the Lord's opulences, which are difficult for even the Vedas to behold. The Lord forbade Srivasa from revealing His confidential manifestation. The Lord returned home after giving Srivasa His assurance of sup- port against all danger. The author then glorifies Srivasa's household, which fully engaged in the service of Krsna, and declares that the service of Krsna's devotees is the only means of obtaining Krsna's service. The author then describes how he received the order of Nityananda to write this book.


Chapter 2

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 2. The Lord's Manifestation at the House of Srivasa and the Inauguration of Sankirtana >> Chapter 2 >>

Chapter 2

The Lord's Manifestation at the House of Sréväsa and the Inauguration of Saìkirtana

TEXT 1

jaya jaya jagan-maìgala gauracandra dana deha' hrdaye tomara pada-dvandva

All glories to Gauracandra, who is the benefactor of the entire world! Please give Your lotus feet in charity to my heart.

TEXT 2

bhakta-gosthi-sahita gauraìga jaya jaya sunih caitanya-katha bhakti labhya haya

All glories to Sri Gauraìga along with His devotees! By hearing the topics of Lord Caitanya, one attains the devotional service of the Lord.

TEXT 3

thakurera prema dekhi' sarva-bhakta-gana paramavismita haila sabakara mana

When all the devotees observed the Lord's love, they were all struck with wonder.

TEXT 4

parama-santose sabe advaitera sthane sabe kahilena yata haila darasane

In great satisfaction they went to Advaita and informed Him of what they had seen.

TEXT 5

bhakti-yoga-prabhave advaita mahabala 'avataìyache prabhu'—janena sakala

The most powerful Advaita immediately understood through the influence of His devotional service, "The Lord has incarnated."

TEXT 6

tathapi advaita-tattva bujhana na yaya sei-ksane prahasiya tahhane lukaya

Yet the truth of Advaita Acarya is difficult to understand, because He sometimes reveals Himself and sometimes conceals Himself.

In Sri Caitanya-caritamrta (Adi 6.26-30, 33-37, 42-43, 113-115) it is stated: "Sri Advaita, who is a reservoir of virtues, is the main limb of Maha-Visnu. His full name is Advaita, for He is identical in all respects with that Lord. As He had formerly created all the universes, now He descended to introduce the path of bhakti. He delivered all living beings by offering the gift of krsna-bhakti. He explained the Bhagavad-gita and Srimad-Bhagavatam in the light of devotional service. Since He has no other occupation than to teach devotional service, His name is Advaita Acarya. He is the spiritual master of all devotees and is the most revered personality in the world. By a combination of these two names, His name is Advaita Acarya. Sri Advaita Acarya is the principal limb of the Supreme Lord. His truths, names and attributes are all wonderful. He wor- shiped Krsna with tulasi leaves and water of the Ganges and called for Him in a loud voice. Thus Lord Caitanya Mahaprabhu appeared on earth, accompanied by His personal associates. It is through Him [Advaita Acarya] that Lord Caitanya spread the saìkirtana move- ment and through Him that He delivered the world. The glory and attributes of Advaita Acarya are unlimited. How can the insig- nificant living entities fathom them? Sri Advaita Acarya is a principal limb of Lord Caitanya. Another limb of the Lord is Nityananda Prabhu. Sri Advaita Acarya considers Lord Caitanya Mahaprabhu His master, and He thinks of Himself as a servant of Lord Caitanya Mahaprabhu. He forgets Himself in the joy of that conception and teaches all living entities, 'You are servants of Sri Caitanya Mahaprabhu.' The glories of Sri Advaita Acarya are bound- less, for His sincere vibrations brought about Lord Caitanya's

descent upon this earth. He liberated the universe by preaching saìkirtana. Thus the people of the world received the treasure of love of Godhead through the mercy of Sri Advaita. Who can describe the unlimited glories of Advaita Acarya? 1 write here as much as 1 have known from great authorities."

The truth and characteristics of Sri Advaita Prabhu are incomprehensible to ordinary mundane living entities. Although by His own sweet will He sometimes reveals His own transcendental glories. He sometimes conceals His transcendental glories.

Albandaru Yamunacarya has written in his Stotra-ratna (13) as follows: "O my Lord, everything within material nature is limited by time, space, and thought. Your characteristics, however, being une- qualed and unsurpassed, are always transcendental to such limitations. You sometimes cover such characteristics by Your own energy, but nevertheless Your unalloyed devotees are always able to see You under all circumstances."

TEXT 7

suniya advaita bada harisa haila parama-avista hai' kahite lagila

When Advaita Acarya heard this news. He became fully ab- sorbed and began to speak as follows.

TEXT 8

"mora ajihara kathasuna, bhai-saba! nisite dekhiluì ami kichu anubhava

"O brothers! Please hear Me. Last night I saw something in a dream.

TEXT 9

gitdra pathera artha bhala na bujhiya thakilaìa duhkha bhavi' upasa kariya

"When I was unable to understand something that I had read in Bhaga\ad-gita, I was unhappy and took rest without eating.

TEXT 10

katho ratrye asi' more bale eha-jana 'uthaha acarya! jhata karaha bhojana

"In the dead of night someone came to Me in a dream and said, 'Rise, Acarya! Go and take Your meal.

TEXT 11

ei patha, ex artha kahiluì tomare uthtya bhojana hard, pujaha amare

"'I am explaining the meaning of the text that You read. Get up, eat, and worship Me.

TEXT 12-14

ara hena duhkha bhavd paxla sakala ye lagi' sankalpa kaila, se haila saphala

yata upavasa kaila, yata aradhana yateka karila 'krsim' baliya krandana

ya' anite bhuja tuli' pratijìa karila se-prabhu tomare ebe vidita haila

"'Why are You feeling sad? You have obtained everything. Your resolution has been fulfilled. Your fasting, Your worship, Your tears while crying out the name Krsna, and Your vow with raised arms—all to induce the Lord's advent—have now become success- ful.

An elaboration of these three verses is found in the Caitanya- caritamrta (Adi 3.92, 96-110) as follows: "Advaita Acarya Gosvami is an incarnation of the Lord as a devotee. His loud calling was the cause for Krsna's incarnation. Advaita Acarya having ap- peared, He found the world devoid of devotional service to Sri Krsna because people were engrossed in material affairs. Every- one was engaged in material enjoyment, whether sinfully or virtuously. No one was interested in the transcendental service of the Lord, which can give total relief from the repetition of birth

and death. Seeing the activities of the world, the Acarya felt compassion and began to ponder how He could act for the people's benefit. [Advaita Acarya thought:] 'If Sri Krsna were to appear as an incar- nation, He Himself could preach devotion by His personal example. In this Age of Kali there is no religion other than the chanting of the holy name of the Lord, but how in this age will the Lord appear as an incarnation? I shall worship Krsna in a purified state of mind. I shall constantly petition Him in humbleness. My name, "Advaita," will be fitting if I am able to induce Krsna to inaugurate the move- ment of the chanting of the holy name.' While He was thinking about how to propitiate Krsna by worship, the following verse [spoken by Narada Muni in the Gautamiya-tantra] came to His mind.

tulasi-dala-matrena jalasya culukena va vikrinite svam atmanam bhaktebhyo bhakta-vatsalah

'Sri Krsna, who is very affectionate toward His devotees, sells Him- self to a devotee who offers Him merely a tulasi leaf and a palmful of water.' Advaita Acarya considered the meaning of the verse in this way: Not finding any way to repay the debt He owes to one who offers Him a tulasi leaf and water, Lord Krsna thinks, 'There is no wealth in My possession that is equal to a tulasi leaf and water.' Thus the Lord liquidates the debt by offering Himself to 'the devotee. Considering this, the Acarya began worshiping the Lord. Thinking of the lotus feet of Sri Krsna, He constantly offered tulasi buds in water from the Ganges. He appealed to Sri Krsna with loud calls and thus made it possible for Krsna to appear. Therefore the principal reason for Sri Caitanya's descent is this appeal by Advaita Acarya. The Lord, the protector of religion, appears by the desire of His devotee."

TEXT 15

sarva-dese haibeka krsnera kirtana ghare-ghare nagare-nagare anuksana

'"The chanting of Krsna's names will be spread to all countries, all towns, and all houses.

TEXT 16

brahmara durlabha bhakti achaye yateka tomara prasade ebe sabe dekhibeka

"'Devotional service that is rare for even Lord Brahma will now be available to everyone by Your mercy.

TEXT 17

ei srivasera ghare yateka vaisnava brahmadiro durlabha dekhibe anubhava

'"All the Vaisnavas will experience realizations at the house of Srivasa Pandita that are rare for even Lord Brahma.

TEXT 18

bhojana karaha tumi, amara vidaya ara-bara asibaìa bhojana-velaya'

'"Therefore, eat Your meal. I am departing now, but I will come again while You are eating.'

The phrase amara vidaya means "I am taking Your leave."

TEXT 19

caksu meli' cahi' dekhi,—ei visvambhara dekhitedekhite matra haila antara

"When I opened My eyes, I saw this Visvambhara, but He soon disappeared from My sight.

The word antara means "disappeared," "vanished," or "invisible."

J. TEXT 20 krsnera rahasya kichu na pari bujhite

kon rupe prakasa va karena kahate

"I cannot understand Krsna's mysteries, such as which form He manifests or in whom He manifests.

TEXT 16

Regarding this verse, it is stated in the Caitanya-caritamrta (Adi 3.88) as follows: "Lord Sri Krsna tries to hide Himself in various ways, but nevertheless His pure devotees know Him as He is." In the Caitanyacaritamrta (Antya 6.124) it is also stated: "The Supreme Personality of Godhead always resides either in the heart or in the home of a devotee. This fact is sometimes hidden and sometimes manifest, for the Supreme Personality of Godhead is fully inde- pendent."

TEXT 21

ihara agraja purve—'visvarupa'-nama amara saìge asi' gita karita vyakhyana

"His elder brother, Visvarupa, used to come and study Bhaeavad-gita with Me.

TEXT 22

ei sisu—parama-madhura rupavan bhaike dakite aisena mora sthana

"This child (Visvambhara) was most enchantingly attractive. He used to come to My house to call His brother.

TEXT 23

citta-vrtti hare' sisu sundara dekhiya asirvada kari 'bhakti hauka' baliya

"On seeing the beauty of this child, My heart was captivated. I blessed Him with the words, 'May You attain devotional service to the Lord.'

TEXT 24

abhijatye haya bada-manusera putra nilambaracakravarti,— taìhara dauhitra

"He is from an aristocratic family, for He is the son of Nilambara Cakravarti's daughter.

The word abhijatye means "in aristocracy" or "in the honor of high birth."

TEXT 25

apane o sarva-gune parama-pandita iìhara krsnete bhakti haibe ucita

"He is also most erudite and possesses all good qualities, so it is befitting that He has devotion to Krsna.

TEXT 26

bada sukhi hailaìa e hatha suniya 'asirvada kara' sabe 'tathastu' baliya

"I have become very pleased on hearing this news kindly bless Him, saying, 'May it be so.'

TEXT 27

sri-krsnera anugraha hauka sabare krsna-name matta hau sakala-samsare

"May the mercy of Krsna be manifest to all, and may the entire world become intoxicated by the name of Krsna.

TEXT 28

yadi satya vastu haya, tabe eikhane sabe asibena ei xamanara sthane"

"If all this is true, then everyone will come to the house of this

brahmana.n

TEXT 29

anande advaita kare parama-huìkara

sakala-vaisnava kare jaya-jaya-kara

Advaita Acarya roared loudly in ecstasy, and all the Vaisnavas chanted in jubilation.

TEXT 30

'hari hari' bali' dake vadarxa sabara uthila kirtanarupa krsna-avatara

As they all chanted the names of Hari, Lord Krsna manifested there in the form of kirtana.

All the residents of Sri Navadvipa-Mayapur began to hear and chant the sound vibration of Sri Hari's names, which are non- different from Hari Himself, with their pure service-inclined tongues. As a result. Lord Krsna, who is nondifferent from His holy names, appeared there in the form of His glorification, sound vibra- tion, and holy names.

TEXT 31

keha bale,—"nimaìi-pandita bhala haile tabe sankirtana kari' maha-kutuhale"

Someone said, "When Nimai Pandita becomes a devotee, then we will have tumultuous kirtanas."

The word bhala refers to a nonenvious saintly person, a devotee, or a Vaisnava.

TEXT 32

acaryere pranati kariya bhakta-gana anande calila hari' hari-saìkirtana

All the devotees then offered their obeisances to Advaita Acarya and left, chanting the names of Hari.

TEXT 33

prabhu-saìge yahara yahara dekha haya parama adara kari' sabe sambhasaya

The Lord spoke with great respect to everyone He met.

TEXT 34

pratah-kale yabe prabhu cale gaìga-snane vaisnavasabara saìge haya darasane

When the Lord went in the morning to take bath in the Ganges, He met many Vaisnavas on the way.

TEXT 35

srivasadi dehhile thakura namaskare pìta haiya bhakta-gana asirvada hare

As soon as the Lord saw Srivasa Pandita and other devotees. He offered them obeisances, and the devotees blessed the Lord out of love.

TEXT 36

"tomara hauka bhakti krsnera carane mukhe 'krsna' bala, 'krsna' sunaha sravane

"May You obtain devotion at the feet of Krsna. Chant and hear the names of Krsna.

TEXT 37

krsna bhajile se, bapa! saba satya haya krsna na bhajile, rupa-xidya kichu nay a

"My dear, if You worship Krsna, everything will be successful. And if You do not worship Krsna, then Your beauty and education are useless.

TEXT 38

krsna se jagat-pita, krsna se jixana drdha kari' bhaja, bapa! krsnera carana"

"Krsna is the father of the universe, and Krsna is the life and soul of everyone. Therefore, my dear, worship the lotus feet of Krsna with determination."

TEXT 39

asirvada suniya prabhura bada sukha sabare cahena prabhu tuliyasri-muhha

The Lord was greatly pleased with their blessings, so He cast His merciful glance on them.

TEXT 40

"tomara se kaha satya, kari' asirvada tomara va kene ana kariba prasada?

"All your blessings are certainly fruitful. Why would you give any other lesser benedictions?

The word ana refers to that which is not related to, which is opposed to, or which is unfavorable to Krsna's devotional service.

TEXT 41

tomara se para' krsna-bhajana dibare dasere sevile krsna anugraha kare

"You alone are capable of awarding devotional service to Krsna, for by serving His servants, Krsna bestows His mercy.

The second half of verse 41 and the first half of verse 43 are explained as follows: In the Itihasa-samuccaya, Lomasa Muni states:

tasmad visnu-prasadaya vaisnavan paritosayet prasada-sumukho visnus tenaiva syan na samsayah

"In order to attain the mercy of Lord Visnu, one should satisfy the Vaisnavas. There is no doubt that by their mercy, Visnu will be pleased."

Also in the Itihasa-samuccaya, the Supreme Lord says:

na me 'bhaktas catur-vedi mad-bhaktah svapacah privah tasmai deyam tato grahyam sa ca pujyo yatha hy aham

TEXT 39

"Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in

devotional service. Even though a person is born in a family of dog- eaters, he is very dear, to Me if he is a pure devotee who has no motive to enjoy fruitive activities or mental speculation. Indeed, all respects should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as I am."

In the Adi Purana it is stated:

¦

ye me bhakta-janah partha na me bhaktas ca tejanah

mad-bhaktanam ca ye bhaktas te me bhakta-tama matah

"Lord Krsna told Arjuna, Those who are My direct devotees are actually not My devotees, but those who are the devotees of My servant are factually My devotees.'"

At the end of the narration on Yajìamala in the Brhan-naradiya Purana it is stated:

hari-bhdkti-ratan yas tu hari-buddhya prapujayet tasya tusyanti viprendra brahma-visnu-sivadayah

"O best of the brahmanas, if one worships the Vaisnavas who are fixed in devotional service to Visnu by considering them nondiffer- ent bodily limbs of Sri Hari, then everyone, including Brahma, Visnu, and Siva, are pleased."

In the Padma Purana, Uttara-khanda, Siva speaks to Uma as follows:

arcayirva tu govindam tadiyan narcayet tu yah na sa bhagavato jìeyah kevalam dambhikah smrtah

tasmad sarva-prayatnena vaisnavan pujayet sada

"One who worships Lord Govinda but fails to worship His devotees should be understood to be not a devotee of the Lord but simply a victim of false pride. Therefore one should always worship the Vaisnavas by all means."

In the Srimad Bhagavatam (11.26.34) Lord Krsna speaks to Ud-dhava as follows:

santo disanti cahsumsi bahir arkah samutthitah devata bandhavah santah santa atmaham eva ca

"My devotees bestow divine eyes, whereas the sun allows only external sight, and that only when it is risen in the sky. My devotees

are one's real worshipable deities and real family; they are one's own self, and ultimately they are nondifferent from Me."

In the Srimad Bhagavatam (7.5.32) Prahlada Maharaja speaks to Hiranyakasipu as follows:

naisam matis tavad urukramaìghrim sprsaty anarthapagamo yad-arthah

mahiyasam pada-rajo-'bhisekam niskiìcananam na vrnita yavat

"Unless they smear upon their bodies the dust of the lotus feet of a Vaisnava completely freed from material contamination, persons very much inclined toward materialistic life cannot be attached to the lotus feet of the Lord, who is glorified for His uncommon activities. Only by becoming Krsna conscious and taking shelter at the lotus feet of the Lord in this way can one be freed from material contamination."

In the Srimad Bhagavatam (9.4.63, 66, 68) the Supreme Lord speaks to Durvasa the following words:

aham bhakta-paradhino hy asvatantra iva dvija sadhubhir grastahrdayo bhaktair bhakta-jana-pìyah

"I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me.

mayi nirbaddha-hrdayah sadhavah sama-darsanah vase kurvanti mam bhaktya sat-stìyah sat-patim yatha

"As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and com- pletely attached to Me in the core of the heart, bring Me under their

full control.

sadhavo hrdayam mahyam sadhunam hrdayam tv aham mad-anyat te najananti naham tebhyo manag api

"The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and 1 do not know anyone else but them."

In the Srimad Bhagavatam (10.51.53) Mucukunda speaks to Krsna as follows:

bhavapavargo bhramato yada bhavej janasya tarhy acvuta sat-samagamah

sat-sangamo yarhi tadaiva sad-gatau paravarese tvayi jayate matih

"When the material life of a wandering soul has ceased, O Acyuta. he may attain the association of Your devotees. And when he asso- ciates with them, there awakens in him devotion unto You, who are the goal of the devotees and the Lord of all causes and their effects."

TEXT 42

tomara ye amare sihhao visnu-dharma teìi bujhi,— amara uttama ache karma

"You always teach Me My duties to Lord Visnu. This proves that I must have previously performed pious activities.

"You are teaching Me bhagavala-dhaima because I have pre- viously accumulated heaps of pious activities." Activities performed with a desire to enjoy immediate results are temporary smarta- dharma or nondevotional atheistic sakta-dharma. In the beginning such activities give some apparent temporary material happiness like heavenly pleasures to those unfortunate fruitive workers who are bewildered by false ego and attached to sense gratification, and ultimately they give the threefold miseries of material existence. Although the subjects of nondevotional morality, knowledge, and renunciation that are found in smarta-dharma may at first sight appear immediately beneficial, they do not lead one to the ultimate goal of life. Their fruits are temporary and ultimately yield bad results. But the fruit of cultivating bhagavatadharma is the awaken- ing of the living entity's eternal unadulterated auspiciousness.

The phrase visnu-dharma means "supreme occupational duties," spiritual occupational duties," "occupational duties in relation with

the Supreme Lord," or "constitutional activities of the soul." These duties are explained in the following verses. The Hari-bhakti-vilasa (Tenth Vilasa) states:

tatha vaisnava-dhartnams ca kriyamanan api svayam samprcchet tad vidah sadhun anyo 'nya priti vrddhaye

sraddhaya bhagavad-dhannan vaisnavayanuprcchate avasyam kathayed vidvan anyatha dosa-bhag bhavet

'Although one personally engages in Vaisnava-dharma to increase his love, he should make inquiries from like-minded devotees. When an intelligent person is repeatedly questioned about Vaisnava-dharma by a faithful person, he must glorify the principles of bhagavata-dharma to such a devotee. Otherwise he will incur sin.

nakhyati vaisnavam dhannam visnu-bhaktasya prcchatah kalau bhagavato bhutva punyam yati satabdikam

"It is further stated in this regard that if a devotee of the Lord is questioned by another devotee regarding Vaisnava-dharma and he does not explain those principles to him, then whatever piety he has accumulated over the last one hundred births is all lost."

In the Kasi-hhanda, Dvaraka-mahatmya. Candra Sarma speaks the following words: "I will not eat anything on the day of Ekadasi. 1 will constantly remain awake. I will worship You every day with festivals. I will eat on those days like Ekadasi and Janmastami when they are even slightly mixed, being touched by another tithi. 1 will observe the eight types of Maha-dvadasi for Your pleasure. I will engage in Your devotional service with my life and wealth. 1 will regularly recite Your thousand names. I will regularly worship You with tulasi. 1 will wear beads made of tulasi. 1 will chant and dance throughout the day and night of Ekadasi. I will smear my body with the pulp of tulasi wood, and thereafter I will sing Your glories. I will visit Mathura every year, and I will study literatures describing Your glories and hear topics about You. 1 will regularly touch the water that has washed Your feet to my head. I will duly accept Your remnants. I will touch Your garland remnants to my head, and I will offer You my favorite item and then take Your remnants. O Krsna. I swear before You that I will perform only those activities that are pleasing to You."

In the Sìmad Bhagavatam (7.7.30-32) it is stated: "One must accept the bona fide spiritual master and render service unto him with great devotion and faith. Whatever one has in one's possession should be offered to the spiritual master, and in the association of saintly persons and devotees one should worship the Lord, hear the glories of the Lord with faith, glorify the transcendental qualities and activities of the Lord, always meditate on the Lord's lotus feet, and worship the Deity of the Lord strictly according to the injunc- tions of the sastra and guru. One should always remember the Supreme Personality of Godhead in His localized representation as the Paramatma, who is situated in the core of every living entity's heart. Thus one should offer respect to every living entity according to that living entity's position or manifestation."

In the Srimad Bhagavatam (11.2.34) Kavi Muni, one of the nine Yogendras, speaks to Nimi, the King of Videha, as follows: "Even ignorant living entities can very easily come to know the Supreme Lord if they adopt those means prescribed by the Supreme Lord Himself. The process recommended by the Lord is to be known as bhagavata-dharma, or devotional service to the Supreme Personality of Godhead."

In the srimad Bhagavatam (11.3.23-30) Prabuddha Muni, one of the nine Yogendras, speaks to Nimi, the King of Videha, as follows: 'A sincere disciple should learn to dissociate the mind from every- thing material and positively cultivate association with his spiritual master and other saintly devotees. He should be merciful to those in an inferior position to him, cultivate friendship with those on an equal level and meekly serve those in a higher spiritual position. Thus he should learn to deal properly with all living beings. To serve the spiritual master the disciple should learn cleanliness, austerity, tolerance, silence, study of Vedic knowledge, simplicity, celibacy, nonviolence, and equanimity in the face of material dualities such as heat and cold, happiness and distress. One should practice meditation by constantly seeing oneself to be an eternal cognizant spirit soul and seeing the Lord to be the absolute control- ler of everything. To increase one's meditation, one should live in a secluded place and give up false attachment to ones home and household paraphernalia. Giving up the decorations of the tem- porary material body, one should dress himself with scraps of cloth

found in rejected places, or with the bark of trees. In this way one should learn to be satisfied in any material situation. One should have firm faith that he will achieve all success in life by following those scriptures that describe the glories of the Supreme Personality of Godhead, Bhagavan. At the same time, one should avoid blas- pheming other scriptures. One should rigidly control his mind, speech and bodily activities, always speak the truth, and bring the mind and senses under full control. One should hear, glorify and meditate upon the wonderful transcendental activities of the Lord. One should specifically become absorbed in the appearance, ac- tivities, qualities and holy names of the Supreme Personality of Godhead. Thus inspired, one should perform all of one's daily activities as an offering to the Lord. One should perform sacrifice, charity and penance exclusively for the Lords satisfaction. Similar- ly, one should chant only those mantras which glorify the Supreme Personality of Godhead. And all one's religious activities should be performed as an offering to the Lord. Whatever one finds pleasing or enjoyable he should immediately offer to the Supreme Lord, and even his wife, children, home and very life air he should offer at the lotus feet of the Supreme Personality of Godhead. One who desires his ultimate self-interest should cultivate friendship with those per- sons who have accepted Krsna as the Lord of their life. One should further develop an attitude of service toward all living beings. One should especially try to help those in the human form of life and, among them, especially those who accept the principles of religious behavior. Among religious persons, one should especially render service to the pure devotees of the Supreme Personality of Godhead. One should learn how to associate with the devotees of the Lord by gathering with them to chant the glories of the Lord. This process is most purifying. As devotees thus develop their loving friendship, they feel mutual happiness and satisfaction. And by thus encourag- ing one another they are able to give up material sense gratification, which is the cause of all suffering.''

In the Srimad Bhagavatam (11.11.34-41. 11.19.20-23, and 11.29.9-12) the Supreme Lord speaks the following words: "My dear Uddhava, one can give up false pride and prestige by engaging in the following devotional activities. One may purify oneself by seeing, touching, worshiping, serving, and offering prayers of glorification

and obeisances to My form as the Deity and to My pure devotees. One should also glorify My transcendental qualities and activities, hear with love and faith the narrations of My glories and constantly meditate on Me. One should offer to Me whatever one acquires, and accepting oneself as My eternal servant, one should give oneself completely to Me. One should always discuss My birth and activities and enjoy life by participating in festivals, such as Janmastami, which glorify My pastimes. In My temple, one should also par- ticipate in festivals and ceremonies by singing, dancing, playing musical instruments and discussing Me with other Vaisnavas. One should observe all the regularly celebrated annual festivals by at- tending ceremonies, pilgrimages and making offerings. One should also observe religious vows such as Ekadasi and take initiation by the procedures mentioned in the Vedas, Paìcaratra and other, similar literatures. One should faithfully and lovingly support the installation of My Deity, and individually or in cooperation with others one should work for the construction of Krsna conscious temples and cities as well as flower gardens, fruit gardens and special areas to celebrate My pastimes. One should consider oneself to be My humble servant, without duplicity, and thus should help to clean the temple, which is My home. First one should sweep and dust thoroughly, and then one should further cleanse with water and cow dung. Having dried the temple, one should sprinkle scented water and decorate the temple with mandalas. One should thus act just like My servant. A devotee should never advertise his devotional activities; therefore his service will not be the cause of false pride. One should never use lamps that are offered to Me for other purposes simply because there is need of illumination, and similarly, one should never offer to Me anything that has been offered to or used by others. Whatever is most desired by one within this material world, and whatever is most dear to oneself—one should offer that very thing to Me. Such an offering qualifies one for eternal life. Firm faith in the blissful narration of My pastimes, constant chanting of My glories, unwavering attachment to ceremonial worship of Me. praising Me through beautiful hymns, great respect for My devotional service, offering obeisances with the entire body, performing first-class worship of My devotees, con- sciousness of Me in all living entities, offering of ordinary, bodily

activities in My devotional service, use of words to describe My qualities, offering the mind to Me, rejection of all material desires, giving up wealth for My devotional service, renouncing material sense gratification and happiness, and performing all desirable ac- tivities such as charity, sacrifice, chanting, vows and austerities should all be executed for My pleasure. Always remembering Me. one should perform all his duties for Me without becoming im- petuous. With mind and intelligence offered to Me, one should fix his mind in attraction to My devotional service. One should take shelter of holy places where My saintly devotees reside, and one should be guided by the exemplary activities of My devotees, who appear among the demigods, demons and human beings. Either alone or in public gatherings, with singing, dancing and other exhibitions of royal opulence, one should arrange to celebrate those holy days, ceremonies and festivals set aside specially for My wor- ship. With a pure heart one should see Me, the Supreme Soul within all beings and also within oneself, to be both unblemished by any-thing material and also present everywhere, both externally and internally, just like the omnipresent sky."

In the Srimad Bhagavatam (11.2.12) Sri Narada speaks to Vasudeva as follows: "Pure devotional service rendered to the Supreme Lord is spiritually so potent that simply by hearing about such transcendental service, by chanting its glories in response, by meditating on it, by respectfully and faithfully accepting it, or by praising the devotional service of others, even persons who hate the demigods and all other living beings can be immediately purified."

In the Srimad Bhagavatam (11.2.35) Kavi Muni, one of the nine Yogendras, speaks to Nimi, the King of Videha, the following words: "O King, one who accepts this process of devotional service to the Supreme Personality of Godhead will never blunder on his path in this world. Even while running with eyes closed, he will never trip or fall."

In the Srimad Bhagavatam (11.3.33) Sri Prabuddha Muni, one of the nine Yogendras, speaks to Nimi, the King of Videha, as follows: "Thus learning the science of devotional service and practically engaging in the devotional service of the Lord, the devotee comes to the stage of love of Godhead. And by complete devotion to the Supreme Personality of Godhead, Narayana, the devotee easily

crosses over the illusory energy, maya, which is extremely difficult to cross."

Lord Krsna speaks the following words to Uddhava in the Srimad Bhagavatam (11.29.20): "My dear Uddhava, because I have per- sonally established it, this process of devotional service unto Me is transcendental and free from any material motivation. Certainly a devotee never suffers even the slightest loss by adopting this process."

The words uttama karma refer to heaps of previous pious ac- tivities or good fortune.

TEXT 43

toma' saha' sevile se krsna-bhakti pai" eta bali' karo pa'ye dhare sei thaìi

"I can have devotion to Krsna only by serving you." Saying this, the Lord caught hold of their feet.

[For an explanation of the first line of this verse see the purport to verse 41.]

TEXT 44

niìadaye vastra karo kariya yatane dhuti-vastra tulV karo dena ta' apane

He carefully wrung out the water from someone's wet cloth and handed someone else his dhoti.

TEXT 45

kusa gaìga-mrttika kaharo dena kare saji vahi' kona dina cale karo ghare

He collected kusa grass and clay from the Ganges for someone, and sometimes He carried a basket of flowers home for someone.

TEXT 46

sakala vaisnava-gana 'haya haya' kare' "ki kara, ki kara?" tabu kare' visvambhare

Although all the Vaisnavas fervently requested Him to refrain from such activities, saying, "What are You doing?" Visvambhara continued to serve them.

TEXT 47-48

ei-mata prati-dina prabhu visvambhara apana-dasera haya apane kiìkara

kon karma sevakera prabhu nahi hare'? sevakera lagi' nija-dharma parihare'

In this way Lord Visvambhara daily acted as the servant of His own servants. What service is there that the Lord will not do for His devotees? The Lord gives up His own position for the sake of His servants.

Although Sri Gaurasundara is directly the Lord of innumerable universes, the spiritual sky, the Vaikunthas, Goloka, and Vrndavana, by personally acting as the servant of His own servants He began to teach nonduplicitous persons who desire eternal benefit and the service of the Lord the highest ideal example of serving Vaisnavas.

The Lord is worshipable by all persons, yet He gave up His own absolute position and began to act for the pleasure and satisfaction of His own servants. Although it is not the duty of the Lord to serve His servants, there is no activity that He cannot do for the pleasure of His servants. And in this case He also performed various services for His devotees.

In the Srimad Bhagavatam (1.9.37) Bhisma speaks the following words in reference to Krsna: "He promised that He would not take up any weapon for either side in the battle between the Kauravas and Pandavas. I also made a promise that I would make Him pick up a weapon; but He is so affectionate to His devotees that in order to keep my promise intact, He broke His own. He got down from the chariot, took His supremely powerful disk, and rushed towards me just as a lion attacks an elephant. At that time He was so angry He forgot to act like an ordinary human being; and as He ap- proached, the earth shook from the burden of every step of He who

holds all universes within His abdomen. His outer garment even fell on the way."

In the Srimad Bhagavatam (10.9.14, 19-20) SriSukadeva Gosvami speaks the following words: "That unmanifested person, who is beyond the perception of the senses, had now appeared as a human child, and mother Yasoda, considering Him her own ordi- nary child, bound Him to the wooden mortar with a rope. O Maharaja Pariksit, this entire universe, with its great, exalted demigods like Lord Siva, Lord Brahma and Lord Indra, is under the control of the Supreme Personality of Godhead. Yet the Supreme Lord has one transcendental attribute: He comes under the control of His devotees. This was now exhibited by Krsna in this pastime. Neither Lord Brahma, nor Lord Siva, nor even the goddess of for- tune, who is always the better half of the Supreme Lord, can obtain from the Supreme Personality of Godhead, the deliverer from this material world, such mercy as received by mother Yasoda."

The Supreme Lord speaks the following words in the Srimad Bhagavatam (9.4.63-66, 68): "I am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me. O best of the brahmanas, without saintly persons for whom 1 am the only destina- tion, I do not desire to enjoy My transcendental bliss and My supreme opulences. Since pure devotees give up their homes, wives, children, relatives, riches and even their lives simply to serve Me, without any desire for material improvement in this life or in the next, how can I give up such devotees at any time? As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control. The pure devotee is always within the core of My heart, and 1 am always in the heart of the pure devotee. My devotees do not know anything else but Me, and 1 do not know anyone else but them."

In the Srimad Bhagavatam (9.5.15-16) Durvasa speaks to the Supreme Lord as follows: "For those who have achieved the Supreme Personality of Godhead, the master of the pure devotees, what is impossible to do, and what is impossible to give up? What

is impossible for the servants of the Lord? By the very hearing of His holy name one is purified."

TEXT 49

"sakala-suhrt krsna" sarva-sastra kahe eteke krsnera keha dvesyopeksya nahe

All the scriptures declare: "Krsna is the friend of all." Therefore no one is hated or neglected by Krsna.

Sri Krsna is the only maintainer of all universes of animate and inanimate beings and has been ascertained by all scriptures as the supreme shelter and only benefactor of all living entities. That is why no one is a proper candidate for Krsna's hatred or negligence. Since all living entities are constitutionally eternal servants of Krsna, they are all recipients of His mercy or compassion.

The phrase sakala-suhrt means "all-auspicious." As stated: sarvesam hitakariyah sa syat sarva-subhaìkarah—"An all-auspicious person is he who is engaged in the welfare of everyone."

That no one is hated or neglected by Krsna is explained in the Srimad Bhagavatam (10.38.22), wherein SriSukadeva Gosvami ex- plains in the following words to Maharaja Pariksit the thoughts of Akrura as he approached Gokula:

na tasya kascid dayitah suhrttamo

na capriyo dvesya upeksya eva va tathapi hhaktan bhajate yatha tatha

sura-drumo yadvad upasrito 'rtha-dah

The Supreme Lord has no favorite and no dearmost friend, nor does He consider anyone undesirable, despicable or fit to be neglected. All the same, He lovingly reciprocates with His devotees in whatever manner they worship Him, just as the trees of heaven fulfill the desires of whoever approaches them."

In the Bhakti-rasamrta-sindhu (Daksina-vibhaga, Chapter One) it is stated: (After Krsna departed for His own abode, Uddhava said,)

krta krtartha munayo vinodaih khala-ksayenakhiladharmikas ca

xapur vimardena khalas ca yudhe na kasya pathyam harina vyadhayi

"Who has not been benefited by that Lord, Sri Hari, who has de- stroyed all inimical kings and pleased the self-satisfied sages and pious persons by glorifying their qualities, and who also satisfied those inimical kings by personally killing them on the battlefield?"

TEXT 50

taho parihare' krsna bhaktera karane tara saksi

duryodhana-\arhsera marane

Yet Krsna gives up this quality for the sake of His devotee. The annihilation of Duryodhana's family is the proof of this.

TEXT 51

krsnera karaye seva—bhaktera svabhava bhakta lagi' krsnera sakala-anubhava

It is the nature of the devotees to serve Lord Krsna, and whatever Krsna does is for the sake of His devotees.

All natural, regular endeavors of the unalloyed devotees are not perfonned for gratifying any object that is not related to Krsna; their activities are always performed only for the satisfaction of Krsna. And all the endeavors and pastimes of Krsna are also manifested only for the pleasure of His devotees.

TEXT 52

krsnere vecite pare bhakta bhakti-rase tara saksi

satyabhama—dvaraka-nivase

The devotees who are absorbed in devotional mellows can sell Krsna. The evidence of this is Satyabhama of Dvaraka.

In other words, through their loving service, the devotees of Krsna are able to control and sell Krsna.

An explanation of the second line of this verse is found in the Hari-xamsa (Visnu-parva, Chapter Seventy-six) as follows: "There-

after Satyabhama-devi, who is desirous of Krsna, placed a garland on Krsna's neck and tied Him to a parijata tree. After taking Krsna's permission, she then sold Him to Narada."

TEXT 53

sei prabhu gauraìga-sundara visvambhara . gudha

rupe ache navadvipera bhitara

That same Lord is Gaurasundara Visvambhara, who is residing in Navadvipa in a covered form.

TEXT 54

cinite na pare keha prabhu apanara ya' sabara lagiya haila avatar a

No one could recognize their own Lord, even those for whom the Lord appeared.

TEXT 55

krsna bhajibara yara ache abhilasa se bhajuka krsnera maìgala priya-dasa

Let anyone who desires to worship Krsna worship His dear auspicious devotees.

If out of good fortune and heaps of pious activities from many lifetimes someone develops a desire for the service of Krsna, then he should constantly serve those who are very dear to Krsna. As a result of this, he will certainly attain pure service to Krsna. The dear devotees of Krsna alone are the eternal benefactors of the entire world.

TEXT 56

sabare sikhaya gauracandra-bhagavane

vaisnavera seva prabhu kariyaapane

Lord Gauracandra taught everyone to serve the Vaisnavas by His personal example.

Exhibiting the ideal example of service to the Vaisnavas, who are His own devotees, Sri Gaurahari, the jagad-guru instructor of all, taught the entire world about the exclusive importance of serving the devotees of the Lord.

TEXT 57

saji vahe, dhuti vahe, lajja nahi kare' sambhrame vaisnava-gana hata asi' dhare

He did not feel shy as He carried their flower baskets and clothes. The Vaisnavas, however, respectfully caught hold of His hands in order to dissuade Him.

TEXT 58

dekhi' visvambharera vinaya bhakta-gana akaitava asirvada kare' sarva-ksana

Seeing Visvambhara's humility, all the devotees continually offered Him their heart-felt blessings.

The word akaitava is explained as follows: Desires for dharma, artha, kama, and moksa rather than desire for the service of Krsna is kaitava, or duplicitous. Therefore akaitava refers only to the desire for serving Krsna, not the desire for these other goals.

TEXT 59

"bhaja krsna, smara' krsna, suna krsna-nama krsna hau sabara jivana dhana prana

"Worship Krsna, remember Krsna, and hear the names of Krsna. Let Krsna be the life and wealth of everyone.

TEXT 60

balaha balaha krsna, hao krsna-dasa tomara hrdaye krsna hauna prakasa

"Please chant the name of Krsna and become His servant. May Krsna manifest within Your heart.

The second line of this verse is explained as follows: Even at this time the devotees did not know Visvambhara as the Supreme Per- sonality of Godhead, Krsna; rather they considered Him a dependent devotee and blessed Him with the words, "May the Ab- solute Truth, Lord Krsna, His names, forms, qualities, associates, characteristics, and pastimes, as well as devotional service to Krsna and love of Krsna be manifest in Your pure transcendental heart."

TEXT 61

krsna bai ara nahi sphuruka tomara toma' haite duhkha yauka ama' sabakara

"May nothing other than Krsna appear in Your heart. Let all of our miseries be dispelled by You.

TEXT 62

ye-saba adhama loka kirtanere hase toma' haite tahara dubuka krsna-rase

"May those fallen persons who ridicule the performance of kirtana drown in the transcendental mellows of Krsna conscious- ness.

"Those who do not understand that chanting the names of Krsna is the only eternal duty of all living entities, or those who consider the chanting of Krsna's names as an obstacle on the path of their sense gratification, and who thus ridicule or taunt the chanting of Krsna's names—let such persons who are devoid of knowledge regarding Krsna forever drown in the service of Krsna by drinking a drop from the nectarean ocean of devotion to Krsna and receiving a particle of Your love. Acting as jagad-guru and giving them the intelligence to serve Krsna, You should engage them always in the worship of Krsna."

TEXT 63

yena tumi iastre sabajinila samsara tena krsna bhaji' kara pasandi samhara

"As You conquered the entire world with You mastery of the scriptures, You should destroy the atheists by worshiping Krsna.

TEXT 64

tomara prasade yena amara sakala sukhe krsna gai naci haiya vihvala"

"By Your mercy may we all become overwhelmed with bliss while dancing and chanting the names of Krsna."

TEXT 65

hasta diya prabhura aìgete bhakta-gana asirvada kare' duhkha hari' nivedana

In this way the devotees placed their hands on the Lord and blessed Him while submitting their sorrows.

TEXT 66

"ei navadvipe, bapa! yata adhyapaka

krsna-bhakti vakhanite sabe haya 'baka'

"In this Navadvipa, my dear, all the teachers are dumb in glorifying devotion to Krsna.

The word baka, or baka-vrati, is explained as follows: "An im- poster brahmana, the follower of the 'vow of the duck,' is he who always looks down in order to make a show of humility, who is cruel, and who pretends to be submissive." Therefore the word baka in this verse refers to a person who refrains from speaking in order to cheat others. Although one is expert in useless discussions on topics not related to Krsna, or one manifests millions of mouths while describing the scriptures in nondevotional ways, even though knowing that devotional service to Krsna is always and in all respects the undisputed purport of the scriptures, when it comes to explaining this, due to the cheating propensity, one may exhibit silence like a duplicitous, cheating, cunning, imitation, greedy, fish- eating crane.

TEXT 67-68

hi sannyasi, hi tapasvi, kiba jìani yata bada bada ei navadvipe ache kata

keha na vakhane, bapa! krsnera kirtana nahi kare vyakhyaara ninde sarva-ksana

"My dear, all the great sannyasis, ascetics, and learned scholars that reside in Navadvipa never explain that the purport of the scriptures is to glorify Krsna, rather they constantly engage in blasphemy.

From this statement it is understood that at that time there was no shortage of renowned nondevotee karmis, yogis, jìanis, sannyasis, and tapasvis in the town of Navadvipa.

TEXT 69

yateka papistha srota sei vakya dhare tpia-jìana keha ama sabare na kare

"All the sinful listeners are captivated by their words, and therefore they consider us no better than straw.

TEXT 70

santape podaye bapa! deha sabakara kotha o nasuni

krsna kirtana pracara

"Therefore, dear Visvambhara, intense sorrow is constantly burning our bodies, for we never hear the propagation of the chanting of Krsna's names.

When the desireless devotees heard the most heart-rending envious statements of persons who were opposed to the chanting of Krsna's names and who were excessively afflicted by both the famine of krsna-kirtana and the formidable threefold miseries, they passed their time in constant mental distress.

TEXT 71

ekhane prasanna krsna haila sabare e-pathe pravista

kari' dilena tomare

"Now Krsna has exhibited His pleasure with everyone, so He has admitted You on this path.

The phrase e-pathe means "on the path of devotional service to Krsna."

TEXT 72

toma' haite haibeka pasandira ksaya manete amara iha bujhinu niscaya

"We are confident that all the atheists will be vanquished by You.

TEXT 73

cirajlvi haya tumi laha krsna-nama toma' haite vyakta hau krsna-guna-grama"

"Therefore, live forever and chant the holy names of Krsna. Reveal the qualities of Krsna to everyone."

TEXT 74

bhakta-asirvada prabhu sire kaì' laya bhakta-asirvade se krsnete bhakti haya

The Lord accepted the devotees' blessings on His head, for by the devotees' blessings one obtains devotion to Krsna.

TEXT 75

suniya bhaktera duhkha prabhu visvambhara prakasa haite citta haila satvara

On hearing about the devotees' distress, Lord Visvambhara desired to quickly manifest Himself.

TEXT 76

prabhu kahe,—"tumi-saba krsnera dayita tomara ye bala' se-i haibe niicita

The Lord said, "You are all affectionate devotees of Krsna, so whatever you say will undoubtedly happen.

TEXT 77

dhanya mora jivana—tomara bala bhala tomara vakhanile grasite nare kala

"My life is glorious because of your words. Even the per- sonification of death cannot transgress your words.

The word vakhanile refers to glorifying Krsna or discussing the qualities of Krsna.

The word grasite means "to devour" or "to attack."

The word kala refers to the age of Kali, which is full of faults; Yamaraja; death; or material existence.

The fact that chanting Krsna's holy names removes the fear of time is explained by Lord Kapiladeva to His mother, Devahuti, in the Srimad Bhagavatam (3.25.38) as follows:

na karhicin mat-parah santa-rupe nanksyanti no me 'nimiso ledhi hetih

yesam aham priya atma sutas ca sakha guruh

suhrdo daivam istam

"My dear mother, devotees who receive such transcendental opu-lences are never bereft of them; neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor and Su- preme Deity, they cannot be deprived of their possessions at any time."

The fact that chanting Krsna's holy names removes the fear of death or matenal existence is explained by Sri Suta Gosvami to the sages headed by Saunaka in the Srimad Bhagavatam (1.1.14) as follows:

apannah samsrtim ghorarh yan-nama vivaso grnan tatah sadyo vimucyeta yad bibheti svayam bhayam

"Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krsna, which is feared by fear personified." In the Agni-bindustava of the Kasi-khanda it is stated:

narayaneti narakarnavataraneti damodareti madhuheti caturbhujeti

visvambhareti virajeti janardanetik kastiha janma japatam kukrtantabhitih

"O Narayana, O deliverer from the hellish ocean of material life, O Damodara, O killer of the demon Madhu, O Caturbhuja, O Visvambhara, O spotless one, O Janardana, how will one take an- other birth if he constantly addresses You by these names?"

TEXT 78

kon chara haya, papa-pasandira gana? sukhe giya kara' krsnacandrera klrtana"

"Why should you bother about these insignificant sinful atheists? Just happily chant the holy names of Krsna."

TEXT 79

bhakta-duhkha prabhu kabhu sahite na pare bhakta lagi' sarvatra krsnera avatare

The Lord cannot tolerate the suffering of His devotees. Lord Krsna always incarnates for the sake of His devotees.

The Lord can never tolerate the miseries of His pure service-inclined devotees. Whenever and wherever a distressful condition arises for His devotees, He immediately incarnates and mitigates all the distress of His unalloyed surrendered devotees.

In the Adi Purana Lord Krsna tells Arjuna:

jagatam guravo bhakta bhaktanam guravo vayam sarvatra guravo bhakta vayam ca guravo yatha

asmakarh bandhava bhakta bhaktanam bandhava vayam asmakarh guravo bhakta bhaktanam guravo vayam mad bhakta yatra gacchanti tatra gachami parthiva

"The Vaisnavas are the spiritual masters of the entire world, and I am the spiritual master of the Vaisnavas. As I am the spiritual master of everyone, the devotees are also the spiritual masters of everyone. The devotees are My friends, and I am the friend of My devotees. The devotees are My spiritual masters, and I am the spiritual master of My devotees. O son of Prtha, I go wherever My devotees go."

ye kecit pranino bhakta mad-arthe tyakta-bandhavah tesam aham paìkrlto nanyakrlto dhanaìjaya

"O Dhanaìjaya, any devotee who gives up the association of his friends for My sake purchases Me."

In the Padma Purana, the Supreme Lord speaks the following words to Brahma:

darsana-dhyana-samsparsair matsya-kurma-vihangamah svany apatyani pusnanti tathaham api padma-ja

"By vision, by meditation, and by touch only do the fish, the tor- toise, and the birds maintain their offspring. Similarly do I also, O Padmaja!"

In the Bhakti-rasamrta-sindhu (2.1.165) it is stated:

purusottama! ced avatarisyad, bhuvane 'smin na bhavan bhuvah sivaya

vikatasura-mandalan na jane, sujananam bata ka dasabhavisyat

"O Purusottama, if You had not made Your auspicious appearance in this world, then I cannot understand what would be the condi- tion of the saintly persons who are always harassed by the fierce demons."

TEXT 80

"ebe bujhi tomaraanaiba krsnacandra navadvlpe karaiba vaikuntha-ananda

"Now I can understand that you will cause Krsna to make His appearance and fill the entire Navadvipa with the happiness of Vaikuntha.

TEXT 81

toma' saba haite habe jagat-uddhara haraiba tomara krsnera avatara

"By the mercy of you all, the entire world will be delivered, for you will induce Krsna to incarnate.

TEXT 82

sevaka kariya more sabei janiba ei vara—more kabhu na parihariba"

"All of you please consider Me your servant, and give Me the benediction that you will never leave Me."

The word parihariba means "will abandon or give up."

TEXT 83

sabara carana-dhuli laya visvambhara asirvada sabei karena bahutara

Visvambhara took the dust from the feet of all the devotees, and they all abundantly blessed Him.

TEXT 84

gaìga-snana kariya calila sabe ghara prabhu calilena tabe hasiya antara

Thereafter all the devotees took bath in the Ganges and then returned home. The Lord also returned to His home smiling.

TEXT 85

apane bhaktera duhkha suniya thakura pasandira prati krodha badila pracura

On hearing the distress of His devotees, the Lord's anger towards the atheists increased greatly.

TEXT 86

"samharimu saba" bali' karaye huìkara "muìi sei, muìi sei" bale bare-bara

He roared loudly, saying, "I will kill them all." He repeatedly exclaimed, T am He, I am He."

TEXT 87

ksane base, ksane kande, ksane murcha paya laksmire dekhiya ksane maìbare yaya

Sometimes He laughed, sometimes He cried, sometimes He fell unconscious to the ground, and sometimes when He saw Visnupriya He rushed forward to beat her.

TEXT 88

ei-mata haila prabhu vaisnava-avesa saci na bujhaye kon vyadhi va visesa

In this way, the Lord was fully absorbed in the mood of Visnu, yet mother Saci could not understand whether or not He was diseased.

The phrase vaisnava-avesa refers to the form of Visnu that destroys the miscreants.

TEXT 89

sneha vinu saci kichu nahi jane ara sabare kahena visvambharera vyabhara

Saci did not know anything other than affection for her son. She told everyone about His behavior.

TEXT 90

"vidhata ye svami nila, nila putra-gana avasista sakale achaye eka-jana

"Providence has taken away my husband and sons; only this one remains.

TEXT 91

taharo ki-rupa mati, bujhana na yaya ksane hase, ksane kande, ksane murcha paya

"And I cannot understand the state of His mind. Sometimes He laughs, sometimes He cries, and sometimes He falls unconscious.

TEXT 92

apane-apane kahe mane-mane katha

ksane bale,—'chindori chindon pasandira matha'

"He often talks to Himself. Sometimes He says, T will tear off the heads of the atheists.'

The second line of this verse means T will sever the heads of the atheists," in other words, "1 will smash them."

TEXT 93

ksane giya gachera upara-dale cade na mele locana, ksane prthivite pade

"Sometimes He climbs a tree and sits on a branch. Keeping His eyes shut, He then sometimes falls to the ground.

TEXT 94

danta kadamadi kare, malasata mare gadagadi yaya, kichu vacana na sphure"

"He gnashes His teeth, tucks up His loincloth like a Wrestler, and falls to the ground, unable to utter a word."

TEXT 90

The word kadamadi refers to the sound of grinding one's teeth. The word malasata refers to the challenging words of wrestlers.

TEXT 95

nahi dehhe sune loka krsnera vikara vayu-jìana kari' loka bale bandhibara

People had never seen or heard about such transformations of ecstatic love for Krsna. Thinking that it was madness, they said He should be bound.

The word krsnera means "of love of Krsna," and the word loka refers to those foolish people who were averse to Krsna.

Regarding verses 95 to 102, one should see verses 71-73 and 80-84 of Adi-khanda, Chapter Twelve.

TEXT 96

saci-mukhe suni' ye ye dekhibare yaya vayu-jìana kari' sabe hasiya palaya

Those who came to see the Lord after hearing from mother Saci simply laughed and rushed away, thinking that He was suffering from insanity.

TEXT 97

aste-vyaste ma'ye giyaanaye dhariya loke bale,— "purva-vayu janmila asiya"

They quickly took mother Saci to the side and tried to pacify her, saying, "It is some previous derangement that has reap- peared."

TEXT 98

keha bale,—"tumi ta' abodha thakurani!

ara va ihana varta jijìasaha keni?

Someone said, "O Thakurani, you are so ignorant. Why do you want to ask further about His condition?

TEXT 99

purvahara vayu asi' janmila sarire dui-pa'ye bandhana kariya rakha ghare

"Some previous madness has again appeared in His body. Tie His two legs and keep Him inside the house.

TEXT 100

khaibare deha' daba-narikela-jala yavat unmada-vayu nahi kare bala"

"Give Him green coconut water to drink until His madness is cured."

The phrase unmada-vayu refers to a gastric disease that results in madness.

The phrase nahi hare bala means "does not display prowess" or "does not become harsh."

TEXT 101

keha bale,—"ithe alpa-ausadhe ki kare'? siva-ghrtaprayoge se e-vayu nistare

Someone else said, "What can a little medicine do? His disease will be cured only if you smear some medicated ghee on Him.

The phrase siva-ghrta refers to a special kind of ghee prescribed in Ayur-veda for curing the disease of insanity.

TEXT 102

paha-taila sire diya karaiba snana yavat prabala nahi haibeha jìana"

"Apply medicated oil on His head and then bathe Him. Con- tinue in this way until the disease subsides."

TEXT 99

The word paka-taila refers to medicated oils like visnu-taila or narayana-taila. See Adi-hhanda, Chapter Twelve, verse 73.

TEXT 103

parama-udara saci—jagatera mata yara mukhe yei sune, kahe sei katha

The most magnanimous Saci is the mother of the universe; she would carefully follow everyone's advice.

TEXT 104

cintaya vyakula ai kichu nahi jane govinda-sarana laila kaya-vakya-mane

Mother Saci was overwhelmed with anxiety and did not know what to do, so she took shelter of Govinda with her body, speech, and mind.

TEXT 105

srivasadi xaisnaxa—sabara sthane-sthane loka-dvara saci karilena nivedane

She then sent a messenger to the houses of all the Vaisnavas headed by Srivasa in order to inform them of the situation.

TEXT 106

eka-dina gela tathasrivasa-pandita uthi' namaskara prabhu kaila sabahita

One day Srivasa Pandita went there, and the Lord immediately got up and offered him obeisances.

TEXT 107

bhahta dekhi' prabhura badila bhakti-bhaxa lomaharsa, asru-pata, kampa, anuraga

On seeing a devotee, the Lord's devotional sentiments in- creased. His hairs stood on end, He shed tears, He shivered, and His attachment for the Lord was enhanced.

TEXT 108

tulasire achila karite pradaksine

bhakta dekhi' prabhu murcha paila takhane

At that time, the Lord was circumambulating tulasi, but on seeing a devotee, He immediately fell unconscious.

TEXT 109

bahya pai' kata-ksane lagila kandite maha-kampa kabhu sthira na pare haite

After a while, the Lord regained external consciousness and began to cry. He shivered so intensely that He was unable to remain still.

TEXT 110

adbhuta dekhiyasrinivasa mane gane' "maha-bhaktiyoga, vayu bale kon jane?"

When Srivasa Pandita saw this wonderful sight, he con- templated, "Who calls this madness? This is the highest state of devotion."

The phrase maha-bhakti-yoga refers to the intense state of love for Krsna called mahabhava.

TEXT 111

bahya pai' prabhu bale panditera sthane "ki bujha, pandita! tumi mora e-vidhane?

On regaining His external consciousness, the Lord asked Srivasa Pandita, "What do you think of My behavior?

The second line of this verse means "what do you understand of My condition."

TEXT 112

keha bale,—maha-vayu, bandhibara tare pandita!

tomara citte ki laya amare?"

"Someone suggested that I should bound up because of My insanity. O Pandita, what do you feel about Me?

The phrase maha-vayu refers to the disease of madness due to nervous malady.

The phrase citte laya means "think," so the phrase tomara ciite ki laya amare means "what do understand about Me."

TEXT 113

hasi' bale srivasa-pandita,—"bhala bail tomara yemata bai, taha ami cai

Srivasa Pandita smiled and said, "Your madness is good. I also want the same kind of madness that You have.

The word bai (derived from vayu) means "the disease of in- sanity," but in this case it refers to madness due to love of Krsna.

TEXT 114

maha-bhakti-yoga dekhi' tomara sarire sri-krsnera anugraha haila tomare"

"I find the highest devotional symptoms in Your body. Lord Krsna has bestowed His mercy on You."

TEXT 115

eteka sunila yadi srivasera mukhe srivasere aliìgana kaila bada sukhe

When the Lord heard this from Srivasa, He embraced him in great happiness.

TEXT 116

"sabhe bale,—'vayu', sabe asamsila tumi aji bada krtakrtya hailaìa ami

"Everyone concluded that I was afflicted with madness, but you alone have concluded otherwise. Therefore today I am greatly obliged to you.

The word asamsila means "you have consoled Me."

TEXT 117

«

yadi tumi vayu-hena balitaamare pravesitama aji muìi gangara bhitare"

"If you had also concluded that I was insane, then I would have drown Myself in the Ganges today."

TEXT 118

snvasa balena,—"ye tomara bhakti-yoga brahma-sivasanakadi vaìchaye e-bhoga

Srivasa Pandita said, "The symptoms of devotional service that You display are desired by personalities such as Brahma, Siva, and Sanaka.

The word bhoga refers to enjoying either the disease of madness in love of Krsna or the pangs of love due to separation from Krsna.

TEXT 119

sabe mili' eka-thai kariba kirtana ye-te kene na bale pasandi papi-gana

"We will gather together and chant the names of Krsna. Let the sinful atheists say whatever they want.

The purport of the second line of this verse is found in the following verse [from Padyavali 73]:

parivadatu jano yatha tatha va nanu muhharo na vayam vicarayamah

hari-rasa-madira-madati-matta hhuvi viluthamo natamo nirvisamah

"Let the garrulous populace say whatever they like; we shall pay them no regard. Thoroughly maddened by the ecstasy of the intoxi- cating beverage of love for Krsna, we shall enjoy life running about, rolling on the ground, and dancing in ecstasy."

TEXT 120

saci-prati srinivasa halila vacana "cittera yateha duhkha karaha hhandana

Srivasa then said to Saci, "Give up all your anxieties. The phrase

hhandana karaha means "shake it off or "give it up." TEXT 121-122

'vayu nahe—krsna-bhakti' baliluì tomare iha kabhu anya-jana bujhibare nare

bhinna-loka-sthane iha kichu na kahiba aneka krsnera yadi rahasya dekhiba"

"I tell you, this is not insanity. It is devotion to Krsna. No one else can understand this fact. If you wish to see many more of Krsna's mysteries, then do not tell ordinary people about this."

The phrases anya-jana and bhinna-loka refer to other people; in other words, those other than devotees of Krsna, or materialistic nondevotees.

The phrase krsnera rahasya refers to the secret, confidential, incomprehensible, wonderful pastimes of Krsna.

TEXT 123

eteka kahiya irinivasa gela ghara vayu-jìana dura haila sacira antara

After speaking in this way, Srivasa Pandita returned home and Saci was relieved of thoughts that her son was affected by mad- ness.

TEXT 124

tathapiha antara-duhhhitasaci haya 'bahiraya putra pache' ei mane bhaya

Mother Saci, however, continued to feel anxiety out of fear that her son would leave home.

The word bahiraya means "to go out," but in this case it means "to leave or give up one's family life" or "to give up household life and accept sannyasa or the life of a wandering mendicant."

TEXT 125

ei-mate ache prabhu visvambhara-raya he tane janite pare, yadi na janaya?

In this way Lord Visvambhara resided in Navadvipa. Who can know Him unless He reveals Himself?

Regarding the second line of this verse, in the Svetasvatara Upanisad

(3.19) it is stated: sa vetti vedyam na ca tasya vetta— "Nobody knows Him, yet He is the knower and the object of knowledge." In the Mundaha Upanisad (3.2.3) and Katha Upanisad (2.23) it is stated: yam evaisa vrnute tena labhyas tasyaisa atma vivrnute tanum svam—"The Lord is obtained only by one whom He Himself chooses. To such a person He manifests His own form." In the Srimad Bhagavatam (10.14.29) Brahma prays to Lord Krsna as follows: athapi te deva padambuja-dvaya-

prasada-lesanugrhita eva hi janati tattvam bhagavanmahimno

na canya eho 'pi dram vicinvan

"My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of

Godhead are unable to know You, even though they continue to study the Vedas for many years." In Alabandaru-stotra [or Stotra- ratna 12 and 13] it is stated: naivasura-prakrtayah prabhavanti boddhum— "Those influenced by demoniac principles cannot realize You," and pasyanti kecid anisarh tvad-ananya-bhavah—"But Your unalloyed devotees are always able to see You under all circum- stances." In the Caitanya-caritamrta (Madhya 6.82 and 87) it is stated: krpa xina isvarere keha nahi jane—"One can understand the Supreme Personality of Godhead only by His mercy," and pandityadye isvara-tattva-jìana habhu nahe'—"You cannot under- stand the Supreme Personality of Godhead simply by scholarship."

TEXT 126

eka-dina prabhu-gadadhara kari' saìge advaita dekhite prabhu calilena range

One day the Lord happily went with Gadadhara to see Advaita.

TEXT 127

advaita dekhila giya prabhu-dui-jana vasiya karena jala-tulasi-sevana

When They arrived, the two Prabhus saw Advaita Acarya sit- ting and worshiping the Lord with Ganges water and tulasi leaves.

In this verse the word advaita is the subject of the verbs vasiya and sevana karena—"sitting and worshiping." The phrase prabhu- dui-jana refers to Sri Visvambhara and Sri Gadadhara.

TEXT 128

dui bhuja asphaliya bale 'hari hari' ksane hase, ksane kande, apana' pasari'

He raised His two arms and loudly chanted, "Hari, Hari." He completely forgot Himself as He laughed one moment and cried the next.

TEXT 129

maha-matta simha yena karaye hunkara krodha dekhi,—yena maha-rudra-avatara

He roared like an intoxicated lion. His wrath was so intense it appeared that the great Rudra had advented.

TEXT 130

advaite dekhiba-matra prabhu visvambhara padila murchita hai' prthivi-upara

As soon as Lord Visvambhara saw Advaita, He fell unconscious to the ground.

TEXT 131

bhakti-yoga-prabhave advaita maha-bala 'ei mora prana-natha' janila sakala

By dint of His devotion, the mighty Advaita could recognize, "Here is the Lord of My life."

TEXT 132

'kati yabe coraaji?'—bhave mane-mane "eta-dina curi kari' bula' eikhane!

He thought, "O My thief, where will You go today? You have been wandering about all these days hiding just like a thief!

The word cora (an ordinary local word, used in this case as a noun) means "thief," "cheater," or "one who conceals his identity." The phrase curi kari' means "deceiving by hiding one's identity."

TEXT 133

advaitera thaìi tora na lage corai! corera upare curi kariba ethai!"

"Your thievery will not work with Advaita, rather I will steal from the thief right now!"

TEXT 129

The word corai means "the act of stealing." The second line of this verse is explained as follows: (Advaita Prabhu thinks:) "Just as My Lord Visvambhara, the covered incarnation, is deceiving Me by concealing His identity, 1 will similarly take advantage of His present condition and steal and plunder from this thief (in this case, 1 will openly worship Him and disclose His superior position) without Him knowing."

TEXT 134

curira samaya ebe bujhiyaapane sarva-puja-sajja lai' namila tahhane

Understanding that it was the proper opportunity for stealing, Advaita came down from His seat with articles for worship.

The word curira means "for stealing," "for plundering," or "for snatching," but in this case it means "for disclosing the complete supremacy of Sri Mahaprabhu, who as the covered fountainhead of all incarnations has concealed His actual identity, by openly wor- shiping Him to His [Advaita's] full satisfaction."

TEXT 135-136

padya, arghya, acamaniya lai' sei thaìi caitanyacarana puje' acarya-gosaìi

gandha, puspa, dhupa, dipa carana-upare punah punah ei sloha padi, namashare

Thereafter Advaita Acarya began to worship the lotus feet of Sri Caitanya by offering padya, arghya, acamaniya, sandalwood paste, flowers, incense, and lamp. He then offered His obeisances while reciting the following verse.

If an initiated devotee who has received initiation from a bona fide spiritual master desires to know and engage in the process of worshiping the lotus feet of Sri Caitanya, then he should discuss the book Arcanakana published from Sri Gaudiya Matha, Calcutta.

TEXT 137

namo brahmanya-devaya go-brahmana-hitaya ca jagad-dhitaya krsnaya govindaya namo namah

(In the Visnu Purana, Prahlada said:) "Let me offer my respect- ful obeisances unto Lord Krsna, who is the worshipable Deity for all brahminical men, who is the well-wisher of cows and brahmanas, and who is always benefiting the whole world. I offer my repeated obeisances to the Personality of Godhead, known as Krsna and Govinda."

The phrase brahmanya-devaya means "He who is worshiped by learned brahmanas." (Sridhara Svami's Atma-prakasa commentary)

If one wants to know the elaborate meanings of go, krsna, and govinda, he should discuss Srila Jiva Gosvami's commentary on the first verse of

Brahma-samhita.

TEXT 138

punah punah sloka padi' padaye carane ciniyaapanaprabhu karaye krandane

As He repeatedly recited this verse, Advaita fell at the Lord's feet. Recognizing His Lord, He cried profusely.

TEXT 139

pakhalila dui pada nayanera jale yoda-hasta kari' dandaila pada-tale

He washed the Lord's two lotus feet with His tears and stood by the Lord's feet with folded hands.

The word pakhalila (derived from the word pakhalana, which is derived from praksalana, which again is derived from pra + the Sanskrit root ksal, or derived from the Hindi word pakhalna) means "to wash" or "to rinse."

TEXT 140

hasi' bale gadadhara jihva hamadai' "balakere, gosaìi! e-mata nayuyaya"

Gadadhara smiled, bit his tongue in surprise, and said, "O Gosaìi! It is not proper to behave like this towards a boy."

The phrase jihva hamadai' refers to biting or pressing the tongue with one's teeth (making a face indicating disapproval, extreme embarrassment, forbiddance, or prohibition.)

The second line of this verse means "O Prabhu, it is not proper for You to act in this way towards a boy like Visvambhara."

TEXT 141

hasaye advaita gadadharera vacane "gadadhara! balahe janiba katho-dine"

On hearing Gadadhara's words, Advaita smiled and said, "Gadadhara, you will soon know who this boy is."

TEXT 142

citte bada vismita haila gadadhara "hena bujhi avatirna haila isvara"

Gadadhara was struck with wonder and thought, "Perhaps the Supreme Lord has appeared."

Only those who are eternal associates of Gaura-Krsna can, on seeing the Lord's extraordinary ecstatic transformations of love, understand Sri Krsna's Gaura pastimes. But even after hearing and reciting these pastimes of Advaita Prabhu's spiritual realization, the cheated and cheating prakrta-sahajiyas who imitate Him exhibit varieties of licentiousness under the influence of the cheating propensity and thus traverse the path to hell without understanding the special characteristics of Lord Caitanyas pastimes. The cheated also bring about their utter ruination by adorning their cheating benefactors as navagauraìgas, or "new incarnations of Gauraìga."

TEXT 143

kata-ksane visvambhara prakasiya bahya dekhena avesa-maya advaita-acarya

After a while Visvambhara regained His external conscious- ness and saw that Advaita Acarya was absorbed in ecstasy.

The phrase avesa-maya means "absorption in love of God."

TEXT 144

apanare luhayena prabhu-visvambhara advaitere stuti kare' yudi' dui kara

Lord Visvambhara then tried to hide Himself by offering prayers to Advaita with folded hands.

TEXT 145

namaskara kari' taìna pada-dhuli laya apanara deha prabhu taìre nivedaya

The Lord offered His obeisances to Advaita and took the dust from His lotus feet. Then He surrendered His body to Advaita.

TEXT 146

"anugraha tumi more kara' mahasaya! tomara se ami,—henajaniha niscaya

"O Mahasaya, please be merciful to Me! Know for certain that I belong to You.

TEXT 147

dhanya hailama ami dekhiya tomare tumi krpa karile se krsna-nama sphure

"My life has become successful by seeing You. Only by Your mercy will I be able to chant the name of Krsna.

TEXT 143

TEXT 148

tumi se karite para' bhava-bandha-nasa tomara hrdaye krsna sarvada prakasa"

"You alone are capable of destroying My material bondage, for Krsna is always manifest in Your heart."

TEXT 149

nija-bhakte badaite thakura se jane yena kare' bhakta, tena karena apane

The Lord knows well how to increase the glories of His devotees. He treats His devotees as they treat Him.

The Supreme Lord, who is controlled by His devotees, knows how to increase the influence and sing the glories of His servants. Those who are devoid of devotee association cannot know of this. Moreover, just as the devotee servants exhibit various loving ser- vices out of respect for their worshipable Lord, the Lord, who is the life and soul of His devotees, also reciprocates with His beloved devotees by rendering them various loving services, thus exhibiting His incomparable^ unlimited affection for His devotees. Yet one should not misunderstand that by serving His devotees out of love the Lord is indicating that He is not the supreme object of worship, rather He is displaying the quality of bhakta-vatsalya, or affection to His devotee, by acting as the devotee of His devotee in order to reveal to the world the intimate yet reverential relationship between the Lord and His devotee.

TEXT 150

mane bale advaita,—"ki kara' bhari-bhuri corera upare

age kariyachi curi"

Advaita thought, "You think You are very clever, but I have stolen from the thief."

The word bhari in bhari-bhuri means "greatly," "extremely," or "excessively," and the word bhuì means "reverence." Therefore the

phrase bhari-bhuri means "cleverness," "cunning," "expertise," "bravery," "braggery," "shrewdness," or "maturity."

Sri Advaita Prabhu thought, "In spite of concealing Your identity as the Lord of the fourteen worlds and endeavoring to expand My glories, I have successfully recognized Your most confidential supremacy by serving You while You were unconscious. Your actual identity has manifest to Me; in other words, realizing that You are Vrajendra-nandana, 1 have disclosed to everyone that You are the covered fountainhead of all incarnations."

TEXT 151

hasiya advaita kichu karila uttara "saba' haite tumi mora bada, visvambharal

Thereafter Advaita smiled and said, "O Visvambhara, to Me

You are greater than all!

TEXT 152

krsna-katha-kautuke thakiba ei thaìi nirantara toma' yena dekhibare pai

"I wish to live here and discuss topics of Krsna with You, so that I can constantly see You.

TEXT 153

sama-vaisnavera iccha—tomare dekhite tomara sahita krsna-kirtana karite"

"It is the desire of all Vaisnavas to see You and chant the holy names of Krsna with You."

TEXT 154

advaitera vakya suni' parama-harise sxxhara kariva

calilena nija-vase

The Lord happily accepted Advaita's words and then returned to His home.

TEXT 155

janila advaita,—haila prabhura prakasa pariksite calilena santipura-vasa

Advaita understood that the Lord has revealed Himself, yet in order to test Him, He went to Santipura.

TEXT 156

"satya yadi prabhu haya, mui haìa dasa tabe more bandhiyaanibe nija-pasa"

"If He is actually the Lord and I am actually His servant, then He will bind Me and bring Me to His side."

The word bandhiya means "by tying with the ropes of mercy or servitorship."

TEXT 157-158

advaitera citta bujhibara sahti hara? yaìra sahtiharane caitanya-avatara

e-saba hathaya yara nahiha pratita sadya adhah-pata tarajaniha niscita

Who has the ability to understand the heart of Advaita, by whose influence Lord Caitanya incarnated? Know for certain that one who does not have faith in these topics will soon fall down.

To ascertain the truth regarding Advaita Prabhu is an extremely difficult matter for ordinary so-called learned persons. Srila Advaita Prabhu is a plenary portion of Maha-Visnu, who lies on the Causal Ocean. He brought Sriman Mahaprabhu, His supreme worshipable Lord, to this world and made Him visible to and easily attainable for everyone. Only Sri Advaita Prabhu is capable of bringing to this world the Supreme Lord, Vrajendra-nandana, the cause of all causes. Simply by the mercy of Sri Advaita Acarya, who is non- different from Sri Hari, the living entities who are averse to Lord Hari have received the opportunity to know Sri Caitanyadeva, the most magnanimous distributor of krsna-prema. The causeless mercy

of Sri Advaita Acarya towards living entities who are averse to Gaura and Krsna is the means to mitigate the material miseries they have been suffering since time immemorial. If an unfortunate soul be- comes faithless as a result of being unable to enter into the truths of these most exalted topics, then he immediately becomes degraded, in other words, he is deprived of his piety.

TEXT 159

mahaprabhu visvambhara prati-dine-dine saìkirtana kare sarva-vaisnavera sane

In this way, Mahaprabhu Visvambhara engaged daily in con- gregational chanting of the holy names in the company of the Vaisnavas.

TEXT 160

sabe bada anandita dekhi' visvambhara lakhite na pare keha apana-isvara

Everyone was greatly pleased to see Visvambhara, but they could not recognize Him as their worshipable Lord.

TEXT 161

sarva-vilaksana taìra parama-avesa dekhiya sabara citte sandeha visesa

His state of supreme spiritual absorption distinguished Him from others, and on seeing this, everyone became suspicious.

TEXT 162

yakhana prabhura haya ananda-avesa ke kahibe taha, sabe pare prabhu 'sesa'

Who can describe the Lord's blissful absorption other than

Lord Sesa?

The words prabhu 'sesa' refers to the thousand-headed Lord Ananta.

TEXT 163

sateka-jane o kampa dhaìbare nare nayane vahaye sata-sata-nadi-dhare

When His body began to shiver even one hundred people were not able to hold Him steady, and when tears flowed from His eyes it appeared as if hundreds of rivers were flowing.

TEXT 164

kanaka-panasa yena pulakita aìga ksane-ksane attaatta base bahu ranga

When the hairs of His body stood on end His body looked like a golden jackfruit. Again and again He would laugh loudly with great jubilation.

TEXT 165

ksane haya anande murchita prahareka bahya haile na balena krsna-vyatireka

Sometimes in ecstasy He lost consciousness for three hours, and on regaining consciousness He would not speak about any- thing other than Krsna.

As soon as the Lord returned from internal consciousness to external consciousness, He would incessantly chant the names of Krsna. As living entities who are averse to Krsna always remain bereft of the Lord's service while remaining in either the state of deep sleep or dreaming and upon waking immediately engage in discussing topics of their own sense gratification—such behavior was not found in the Lord. As teacher of the highest ideals, all His activities, whether internal or external, were based on the service of Krsna.

TEXT 166

hunkara sunite dui sravana vidare tana anugrahe tana bhakta-gana tare'

The ears of people were pierced by His loud roar, but by His grace the devotees were delivered.

When godless people heard the Lord's loud exclamations of love for Krsna their eardrums were almost broken, but by the Lord's mercy when the devotees heard the same sound they achieved freedom from material enjoyment, which is not related to Krsna. In other words, their inclination towards the service ol the Lord gradually increased.

TEXT 167

sai~va-aìga stambha-krti ksane-ksane haya ksane haya sei aìga navanita-maya

Sometimes His entire body assumed the stationary form of a pillar, and sometimes the same body became as soft as butter.

TEXT 168

apurxa dekhiya saba-bhagavata-gane nara-jìana ara keha na karaye mane

When the devotees saw these wonderful sights, they no longer considered Him an ordinary human being.

TEXT 169

keha bale,—"e purusa amsa-avatara" keha bale,—"e saìre krsnera vihara"

Someone said, "This person is a partial incarnation of the Supreme Lord." Someone else said, "Lord Krsna sports in His body."

TEXT 170

keha bale,—"kibasuka, prahlada, narada" keha bale,— "hena bujhi khandila apada"

Someone said, "He may be Sukadeva Gosvami, Prahlada, or Narada." Another said, "It appears that all our troubles will be vanquished."

TEXT 171

yata saba bhagavata-ganera grhini taìra bale,—"krsna asi' janmilaapani"

All the wives of the devotees said, "It appears that Krsna has personally appeared."

TEXT 172

keha bale,—"ei bujhi prabhu-avatara" ei-mata mane sabe karena vicara

Someone said, "Perhaps He is an incarnation of the Supreme Lord." In this way they all considered the Lord in their own way.

TEXT 173

bahya haile thakura sabara gala dhari' ye krandana kare taha kahite na pari

I am unable to describe how the Lord held the devotees by the neck and began to cry when He regained external consciousness.

TEXT 174

amuny adhanyani dinantarani

hare tvad-alokanam antarena anatha-bandho karunaika-sindho

ha hanta ha hanta katham nayami

"O My Lord, O Supreme Personality of Godhead, O friend of the helpless! You are the only ocean of mercy! Because I have not met You, My inauspicious days and nights have become un- bearable. 1 do not know how I shall pass the time.'

This verse is elaborated in the Caitanya-caìtamna (Madhya 2-59), wherein the Lord expresses His feelings of separation for

Krsna as follows: "All these inauspicious days and nights are not passing, for 1 have not met You. It is difficult to know how to pass all this time. But You are the friend of the helpless and an ocean of mercy. Kindly give Me Your audience, for I am in a precarious position."

TEXT 175

"kotha gele paimu se murali-vadana!" halite chadaye svasa, karaye hrandana

"Where will I find Krsna, who plays on His flute?" Speaking in this way, He sighed deeply and wept.

In the Caitanya-caritamrta (Madhya 2.15) it is stated: "Sri Caitanya Mahaprabhu used to express His mind in this way, 'Where is the Lord of My life, who is playing His flute? What shall I do now? Where should I go to find the son of Maharaja Nanda?'" Also in Caitanya-caìtamrta (Antya 12.5, 15.24, and 17.53) it is stated: "The Lord would cry, 'O My Lord Krsna, My life and soul! O son of Maharaja Nanda, where shall I go? Where shall I attain You? O Supreme Personality who plays with Your flute to Your mouth! What shall I do? Where shall I go? Where can I go to get Krsna? Please, both of you, tell Me how I can find Him. How shall I find Krsna? What shall I do? Where shall 1 go? Where can I meet Him? Because I cannot find Krsna, My life is leaving Me.'"

TEXT 176

sthira hai' prabhu saba-apta-gana-sthane prabhu

bale,—"mora duhhha haroì nivedane"

When He became calm, the Lord said to His intimate devotees, "Now I will relate topics of My distress to you."

TEXT 177

prabhu bale,—"mora se duhhhera anta nai paiya o harainu jivana-kanai"

The Lord said, "There is no end to My distress, because after achieving Kanai, the Lord of My life, I then lost Him."

The phrase jivana-hanai refers to Kanu (Nanda-nandana), who is one's very life.

TEXT 178

sabara santosa haila rahasya sunite sraddha liaì' sabe vasilena cari-bhite

Everyone was satisfied to hear the Lord's confidential topics, so they all respectfully sat around Him.

The word nahasya refers to a secret or unmanifest topic or incident.

TEXT 179

"hanaìira natasala-name eha grama gaya haite asite dehhinu sei sthana

"While returning from Gaya I came to the village named Kanai

Natasala.

The place known as Kanai Natasala is known by local people as Kanhaiyara-sthana. This place is situated two miles northeast of the railway station named Talajhadi, which is on the Howrah, Katwa, Azimganja, Barharwa Loop line of the Eastern Railway. One can also go there on the highway via Mangala-hata village. Kanai Natasala is surrounded on all sides by dense forest. Srimati Radhika and Sri Kanhaiyalalaji along with many salagrama-silas are being worshiped in a temple at the top of a small hill there since time immemorial. It is said that adjacent to this temple there is a stone slab marked with the lotus footprints of Sri Caitanya Mahaprabhu. They are all wor- shiped now by a renounced pujari. Between the footprints and the temple, another temple dedicated to the lotus feet of Gaura has been built by the enthusiastic servants of Sri Caitanya Matha of Sridhama Mayapur in the year 443 Gaurabda (1929). The Ganges and the nearest habitation are both one mile from this place.

TEXT 180

tamala-syamala eka balaka sundara nava-guìja-sahita kuntala manohara

"I saw a beautiful boy, blackish like a tamala tree. His enchant- ing curly hair was decorated with fresh guìja.

TEXT 181

viatra mayura-puccha sobhe tad-upari jhalamala manigana,— lakhite na pari

"His head was decorated with a colorful peacock feather, and the jewels on His body were so bright that I could not see Him properly.

TEXT 182

hatete mohana vamsi parama-sundara carane nupura sobhe ati-manohara

"He held an enchanting flute in His hand, and His lotus feet were adorned with attractive ankle bells.

TEXT 183

nila-stambha jini' bhuje' ratna-alaìkara srivatsakaustubha vakse sobhe mani-hara

"His arms were decorated with jeweled ornaments and defeated the beauty of blue columns. His chest was adorned with the mark of Srivatsa, the Kaustubha gem, and jeweled necklaces.

TEXT 184

I?i kahiba se pita-dhatlra paìdhana makara-kundaia sobhe kamala-nayana

"How can I describe the manner in which He wore His yellow garments? His shark-shaped earrings increased the beauty of His lotus eyes.

TEXT 185

amara samipe aila hasite-hasite ama aliìgiya palaila kon bhite"

"He smiled as He approached Me, and after embracing Me, He ran away."

TEXT 186

ki rupe kahena hatha sri-gaurasundare tana hrpa vina taha he bujhite pare?

Who can understand the mood in which Gaurasundara speaks except one who is favored by Him?

No one is capable of understanding the mood, the state of mind, or the purpose for which the Lord speaks such uncommon words. Those who falsely claim to have achieved love of God and artificially try to imitate Gaurasundara's love of God are swiftly rushing towards hell without impediment. When the prahrta-sahajiyas en- deavor to ruin themselves both by accumulating gold, women, and fame for the evil purpose of deceiving themselves and others and by giving up the service of Hari without understanding the charac- teristics of Gaura, who is the personification of transcendental vipralambha—in other words, when they accept the abominable feet of the anyabhilaus, karmis, and jìanis, who are devoid of devotional service to Krsna and who are engaged in material sense gratification, as the lotus feet of the spiritual master— then it is to be understood that they have not received any mercy from Sri Gaurasundara; rather, they invite grave inauspiciousness as the result of their own offenses in trying to enjoy Gaura.

TEXT 187

hahite kahite murcha gela visvambhara padila 'ha

krsna!' bali' prthivi-upara

While speaking in this way, Visvambhara lost consciousness and fell to the ground exclaiming, "O Krsna!"

TEXT 188

athe-vyathe dhare saba 'krsna krsna' bali' sthira kari' jhadilena sri-aìgera dhuli

The devotees quickly picked Him up as they all chanted, "Krsna, Krsna." They pacified Him and brushed the dust from His body.

TEXT 189

sthira haiya o prabhu sthira nahi haya 'kotha krsna! kotha krsna!' baliya kandaya

Although the Lord was pacified, He could not remain calm. He continuously cried, saying, "Where is Krsna? Where is Krsna?"

TEXT 190

ksaneke haila sthira sri-gaurasundara svabhave haila ati-namra-kalevara

After a while, Sri Gaurasundara became calm and exhibited extreme, natural humility.

TEXT 191

parama-santosa citta haila sabara suniya prabhura bhahti-kathara pracara

Everyone present became greatly satisfied on hearing the Lord's explanation of His devotional sentiments.

TEXT 192

sabe bale,—"amara-sabara bada punya tumi-henasaìge sabe hailaìa dhanya

They said, "We are indeed blessed, because You have made us most fortunate with Your company.

TEXT 193

tumi saìge yara, tara vaikunthe ki kare?

tileke tomara saìge bhakti-phala dhare

¦

"For one who associates with You, what is the value of Vaikuntha? A single moment with You yields the fruit of devotion.

The word vaikunthe refers to the spiritual sky, which is saturated with opulence. The phrase tara vaikunthe ki kare indicates that for the person described in the first half of the verse, even Vaikuntha, which is full of opulence, is disagreeable or of less importance.

The word tileke means "for a fraction of a moment." Another reading of tileke is tilardha [which means the same].

TEXT 194

anupalya tomara amara sarva-jana sabara nayaka hai' karaha kirtana

"We are all dependent on You. May You lead us in kirtana.

TEXT 195

pasandira vakye dagdha sarira sakala tomara e prema-jale karaha sitala"

"Our bodies are burning from the fiery words of the atheists. Please relieve us with the cool waters of Your love."

TEXT 196

santose sabara prati kauya asvasa calilena mattasimha- praya nija-vasa

Thereafter the Lord happily solaced everyone and returned to His house like a maddened lion.

TEXT 197

grhe aile o nahi vyabhara-prastava nirantara ananda-avesa-avirbhava

TEXT 193

TEXT 199

Although He returned home, He did not enjoy household pleasures. Rather, He constantly enjoyed transcendental bliss.

The phrase vyabhara-prastava refers to the worldly dealings of grhamedhls and grhasthas.

Although Sriman Mahaprabhu, who is the personification of vipralambha and who is intoxicated with feelings of separation from Krsna, returned to His house. He did not welcome in the course of His family affairs any type of activities that were not related to Krsna or that were full of material enjoyment. It appeared that love due to separation from Krsna personally manifested and constantly remained in the house of Gauraìga. The conjugal pastimes not based on scriptures but opposed to their conclusions that are con- cocted or composed in the fertile brains of illicit, attached householders, or newly arisen gaura-nagaris, between Sri Gaura-sundara and Maha-LaksmiSrimati Visnupriya, who is the personification of loving devotion, who is predominantly in aisvavyarasa, and who is the married consort of the Lord, are clearly and vehemently refuted in this verse by Thakura Srimad Vrndavana dasa, who is the incarnation of Sri Vyasa.

TEXT 198

kata vaananda-dhara vahe sì-nayane caranera gaìga kibaaila vadane!

The tears of love that flowed from His eyes were such that it appeared that the Ganges, which flows from His feet, was now flowing from His eyes.

The ornamental language known as utpreksa, or figurative speech, used by the author in this verse is clear evidence of his incomparable poetic genius.

In this verse the tears of love that flowed from the Lord's eyes are compared to the flow of the Ganges, which emanates from His lotus feet. By seeing the tears of love flowing from the eyes of the Lord one spontaneously thinks that the waters of the Ganges are actually ìowing—this is the ornamental language known as figurative speech.

'kotha krsna! kotha krsna!' matra prabhu hale ara keha hatha nahi paya jijìasile

The only words the Lord spoke were, "Where is Krsna? Where is Krsna?" Even on inquiry, there was no other reply.

The second line of this verse is explained as follows: If one inquired about anything other than Krsna from the Lord, who was overwhelmed with feelings of separation from Krsna, then the in- quirer would not receive any response other than topics of Krsna.

TEXT 200

ye-vaisnave thakura dekhena vidyamane tanharei jijìasena,—"krsna, kon khane?"

When the Lord saw any devotee, He asked, "Where is Krsna?"

See previous verse 175.

TEXT 201

baliya krandana prabhu kare atisaya ye jane ye-mata, sei-mata prabodhaya

After speaking in this way, the Lord would cry profusely and the devotees would solace Him according to their ability.

TEXT 202

eka-dina tambula laiya gadadhara harise hailaasi' prabhura gocara

One day Gadadhara happily came before the Lord with some betel nuts in his hand.

TEXT 199

TEXT 203

gadadhare dekhi' prabhu karena jijìasa "kotha krsna achena syamala pita-vasa?"

On seeing Gadadhara, the Lord asked, "Where is that blackish Krsna, who is dressed in yellow cloth?"

TEXT 204

se arti dekhite sarva-hrdaya \idare ki bola balibe,— hena vacana na sphure

All the devotees there felt as if their hearts were pierced on seeing the Lord's intense longing. Everyone was perplexed about how to reply.

The second line is explained as follows: Since the assembled devotees were unable to find suitable words to solace the Lord, who was afflicted with feelings of separation from Krsna, they became speechless.

TEXT 205

sambhrame balena gadadhara-mahasaya "niravadhi thake krsna tomara hrdaya"

Gadadhara anxiously replied, "Krsna always resides within Your heart."

In this case, the word sambhrama means "anxious due to fear or respect."

TEXT 206

'hrdaye achena krsna' vacana suniyaapana-hrdaya prabhu cire nahha diya

As soon as the Lord heard the words, "Krsna is in Your heart," He began to scratch at His chest with His fingernails.

TEXT 207

athe-vyathe gadadhara dui hate dhari' nana-mate prabodhi' rakhila sthira kari'

Gadadhara quickly caught the Lord's hands and pacified Him with various words of solace.

TEXT 208

"ei asibena krsna, sthira hao mane" gadadhara bale, ai dekhena apane

Gadadhara said, "Be patient, Krsna will come now," as mother Saci looked on.

TEXT 209

bada tusta hailaai gadadhara-prati "e-mata sisura buddhi nahi dekhi kati

Mother Saci became very pleased with Gadadhara and thought, "I haven't seen such an intelligent boy before."

TEXT 210

muìi bhaye nahi pari sammukha haite sisu hai' kemana prabodhila bhala-mate"

"Out of fear, I cannot stand before Him. Yet how nicely he consoled Him."

TEXT 211

ai bale,—"bapa! tumi saiyada thakiba chadiya uhara saìga kotha na yaiba"

Mother Saci said, "My dear boy, always remain with Him. Do not leave Him and go anywhere else."

TEXT 212

adbhuta prabhura prema-yoga dekhi' ai putra-hena jìana ara mane kichu nai

On seeing the Lord's wonderful ecstatic love, mother Saci no longer considered Him her son.

TEXT 208

In this case, mother Saci manifested vatsalya-rasa mixed with opulence like Devaki.

TEXT 213

mane bhave ai,—"e purusa nara nahe manusyera nayane hi ela dhara vahe!

Slit thought, "This personality is not an ordinary human being. Can tears flow like that from the eyes of an ordinary human being?

The word nara means "mortal," "human being," or "man." The phrase e purusa nara nahe means "this Visvambhara is certainly some uncommon extraordinary personality."

TEXT 214

nahi jani asiyache hon tnahasaya" bhaye ai prabhura sammukha nahi haya

"I do not know what great personality has appeared in my family." Frightened in this way, mother Saci did not come before the Lord.

TEXT 215

sarx a-bhakta-gana sandhya-samaya haile asiya prabhura grhe alpe-alpc mile

In the evening, all the devotees gradually assembled at the ! ord's house.

TEXT 216

bhahti-yoga-sahita ye-saba sloka haya padite lagila sri-mukunda-mahnsaxa

Thereafter Sri Mukunda began to recite various verses glorify- ing devotional service.

TEXT 217

punyaxanta mukundera hena dixya dhxani sunilei avista hayena dxija-mani

TEXT 213

The most fortunate Mukunda had such a divine voice that as soon as the crest jewel of brahmanas heard him, He became absorbed in trance.

The word dhvani means "melodious or sweet voice."

TEXT 218

hcii i bola' ball' prabhu \agi\u garjite catur-dike pade, keha na pare dharite

The Lord began to loudly cry out, "Hari bol!" He then fell on the ground in the various directions, and no one could hold Him.

TEXT 219

trasa, hasa, kampa, sveda, pidaka, garjana eka-bare sarva-bhava dila darasana

All transformations of ecstatic love like fear, laughter, shiver- ing, perspiring, hairs standing on end, and thundering voice simultaneously manifested in His body.

Since the gravity and most exalted position of Srimati Radhika. who bewilders Krsna and who is the ultimate shelter of those who have taken refuge of the conjugal rasa, are superior to all, the anubhavas, sattvikabhavas, and vyabhicari or saìcari-bhavas simul- taneously and fully manifest in Her heart for the pleasure of Krsna's senses. Therefore it is not at all astonishing that these bhavas will simultaneously manifest in the heart of the Lord, who is absorbed in the mood of Srimati Radhika.

TEXT 220

apurxa dekhiya sukhe gaya bhakta-gana

isvarera premavesa nahe samvarana

On seeing this unique manifestation, the devotees sang in great joy. The loving sentiments of the Lord could not be checked.

TEXT 221

sarva-nisa yaya yena muhurteka-praya prabhate va kathaìcit prabhu bahya paya

The entire night passed like a moment. In the morning the Lord seemed to regain some external consciousness.

TEXT 222

ei-mata nija-grhe sri-sacinandana niravadhi nisidisi harena kirtana

In this way the son of Saci regularly performed kirtana in His house throughout the day and night.

TEXT 223

arambhila mahaprabhu kirtana-prakasa sakalabhaktera duhkha haya dekhi' nasa

Thus the Supreme Lord inaugurated the performance of kirtana. As a result, all the devotees' distress was mitigated.

TEXT 224

'hari bo\a' bali' dake sri-sacinandana ghana-ghana pasandira haya jagarana

As SriSacinandana loudly cried out, "Hari bol!" the sleep of the atheists was repeatedly broken.

The atheists who are averse to the service of Krsna are always awake for enjoying sense gratification, and they are asleep for the service of Krsna—thus they forget Krsna's service. But due to Sacinandana's loud chanting of the names of Hari, their sleeping in ignorance was broken and their hearts, which were averse to the service of Hari, became aroused and startled.

TEXT 225-228

nidra-sukha-bhaìge bahinnukha kruddha haya yaya yena-mata iccha baliya maraya

TEXT 221

keha hah,—"e-gulara haila ki hai?" keha hale,—"ratrye nidra yaite na pai"

keha bale,—"gosaìi rusibe bada dake e-gulara sarvanasa haibe ei pake"

keha bale,—"jìana-yoga ediya vicara parama-uddhatahena sabara vyabhara"

When the happiness of their sleep was broken, the atheists became angry and blasphemed as they pleased for their own ruination. Someone said, "What madness has come upon them?" Someone else said, "We are unable to sleep at night." Someone said, "The Lord will become angry because of this loud noise, and that will result in their destruction." Another said, "Rather than cultivating knowledge, they are acting most arrogantly."

See Adi-khanda, Chapter Seven, verse 21, Chapter Eleven, verses 5357, Chapter Sixteen, verses 10-13 and 255-262, 269, and 270.

TEXT 229

keha bale,—"kisera kirtana ke vajane? eta paka kare ei sri\asiya-vamane

Someone said, "Who knows what kind of kirtana they are doing? That foolish brahmana Srivasa is behind all this.

The word paka means "crooked" or "trouble-maker." The word vamane means (with disrespect) "a brahmana."

The second line of this verse means "this brahmana Srivasa is the root cause of all this conspiracy, intrigue, and evil design."

TEXT 230

magiya khaibara lagi' mili' cari bhai 'krsna' bali' daka chade—yena maha-bai

"In order to fill their bellies by begging, these four brothers loudly call out the name of Krsna as if they were afflicted by insanity.

See Adi-khanda, Chapter Sixteen, verses 12-13. The word maha-hai means "disease of insanity," or "nervous malady."

TEXT 231

mane-mane halile ki punya nahi haya? bada kari' dakile ki punya upajava?"

"Can they not achieve piety by chanting in their minds? Does chanting loudly bestow greater piety?"

See Adi-khanda, Chapter Sixteen, verses 257, 269, and 270.

TEXT 232

keha bale,—"are bhai! padila pramada srivasera lagi' haila desera utsada

Someone else said, "O brothers, we are doomed! Because of Srivasa, the entire country will be ruined.

The word padila means "just arrived" or "just happened." The word pramada means "danger" or "calamity."

The word utsada means "destruction" or "annihilation."

TEXT 233

aji muìi deoyane suniluì saba katha rajara ajìaya dui nao aise etha

T have heard this morning that on the King's order two boats are on their way here.

For the meaning of the word deoyane see Adi-khanda, Chapter Fifteen, verse 25.

TEXT 234

sunileka nadiyara kirtana visesa dhariya nivare haila rajara adesa

"The King has heard about the loud klrtana in Nadia, therefore he has ordered that they be arrested and brought before him.

TEXT 235

ye-te-dike palaibe srivasa-pandita ama saba laiya sarva-nasa upasthita

"Now Srivasa Pandita will slip off in some direction or other, leaving us to face certain ruin.

TEXT 236

takhane balinu muìi haiya mukhara 'srivasera ghara pheli gaìgara bhitara'

"I bluntly told you before that we should throw Srivasa's house into the Ganges.

See Adi-hhanda, Chapter Sixteen, verse 13.

TEXT 237

takhane na kaile iha parihasa-jìane sarva-nasa haya ebe dekha vrdyamane"

"You thought it was a joke and did not pay any attention. But now see how we will be destroyed."

TEXT 238

keha bale,—"amara sabara kon day a? srivase bandhiya diba yebaasi' caya"

Someone else said, "What does this have to do with us? We will bind Srivasa and turn him over to whoever demands him."

TEXT 239

ei-mata katha haila nagare nagare 'raja-naukaaise vaisnava dharibare'

From town to town the news was spread: "The King's men are coming to arrest the Vaisnavas."

TEXT 240

vaisnava-samaje sabe e hatha sunila 'govinda' smaìari' sabe bhaya nivarila

When the Vaisnavas heard this news, they all subdued their fears by remembering Govinda.

TEXT 241

"ye kaìbe krsnacandra, se-i 'satya' haya se prabhu thakite kon adhamere bhaya?"

"Whatever Krsnacandra ordains must take place. Why should one fear wicked persons when the Lord is there?"

When Lord Krsnacandra is personally present as one's protector, then there is no reason to fear any threatening material element.

In Srimad Bhagavatam (10.2.33) the demigods headed by Brahma pray to Lord Krsna as follows:

tatha na te madhava tavakah kvacid bhrasyanti margat tvayi baddha-sauhrdah

tvayabhigupta vicaranti nirbhaya vinayakanikapamurdhasu prabho

"O Madhava, Supreme Personality of Godhead, Lord of the goddess of fortune, if devotees completely in love with You sometimes fall from the path of devotion, they do not fall like nondevotees, for You still protect them. Thus they fearlessly traverse the heads of their opponents and continue to progress in devotional service."

TEXT 242

srivasa-pandita—bada parama udara yei kathasune, se-i pratyaya taìhara

Srivasa Pandita was most open-minded. He had firm faith in whatever he heard.

Since Srivasa Pandita was a very simple and open-minded devotee, he believed whatever anyone told him. He particularly had fear that in the jurisdiction of a king who was opposed to the Hindu religion everything was possible.

TEXT 243

yavanera rajya dekhi' mane haila bhaya janilena gauracandra bhaktera hrdaya

Considering that the Yavanas were ruling the kingdom, he became fearful. And Gauracandra knew the heart of His devotee.

TEXT 244

prabhu avatirna,—nahi jane bhakta-gana janaite arambhilasri-sacinandana

The devotees did not know that the Lord had personally ap- peared, therefore the son of Saci began to reveal Himself.

TEXT 245-248

nirbhaye vedaya mahaprabhu visvambhara tribhuvane advitiya madana-sundara

sarvange lepiyachena sugandhi candana aruna-adhara sobhe kamala-nayana

caìcara-cikura sobhe purnacandra-mukha skandhe upavxta sobhe manohara rupa

divya-vastra paridhana, adhare tambula kautuke gelena prabhu bhagxrathx-kula

Mahaprabhu Visvambhara, who was incomparable throughout the three worlds and more attractive than Cupid, fearlessly wandered about Navadvipa. Fragrant sandalwood pulp was smeared all over His body. His lotus eyes and crimson lips were enchanting. His curling hair adorned His face, which resembled the full moon. A brahmana thread enhanced the beauty of His shoulders and His exquisite form. He was dressed in fine cloth,

and His lips were tinged with the color of betel. He happily proceeded towards the bank of the Ganges.

For a description of Gaura's form, one should see Adi-khanda, Chapter Eight, verses, 184-187, Chapter Eleven, verses 3-4, Chapter Thirteen, verses 61-65.

TEXT 249

yateka sukrti haya dekhite harisa yateka pasandi, saha haya vimarisa

On seeing Him, all the pious persons became happy and all the atheists became morose.

TEXT 250

"f ta bhaya suniya o bhaya nahi paya rajara kumara yena nagare vedaya"

"In spite of hearing the rumors, He is not at all frightened. He wanders about town like a prince."

For the purport of the second line of this verse, see Adi-khanda, Chapter Six, verse 79.

TEXT 251

ara-jana bah,—"bhai! bujhilaìa, thaka' yata dekha ei saba—palabara paka"

Someone else said, "O brother, I have understood. Wait a while and you will see. This is all a cover for His escape."

The word thaka means "stand, stop, halt, or wait a moment." The word paka means "crooked," "conspiracy," "plan," "device," "intention," or "desire."

TEXT 252

nirbhaye cahena cari-dike visvambhara gaìgara sundara srota pulina sundara

Visvambhara fearlessly looked around and saw before Him the beautiful flowing Ganges and its charming banks.

TEXT 253

gabhi eka yutha dehhe pulinete care hornbeam a kari' aise jala khaibare

He saw nearby a herd of grazing cows, who were lowing as they came to the riverbank for drinking water.

TEXT 254

urdhxa puccha kari' keha catur-dike dhaya keha yujhe, keha suye, keha jala khaya

Some of the cows raised their tails and ran about, some of them fought each other, some laid down, and some drank water.

TEXT 255

dekhiya garjaye prabhu kare huhuìkara "muìi sei, mufti sei" bale bare bara

On seeing this, the Lord repeatedly thundered, UI am He, I am

He."

The phrase mum set mean*; "1 am that son of Nanda, the King of the cowherd men."

Tl XT 256

ei-mata dhaìa gelasrivasera ghare "ki karis srixasiya?" balaye huìkare

In that mood, the Lord rushed to Srivasa's house, where He loudly exclaimed, 'O Srivasa, what are you doing?"

TEXT 257

nymnha pujavc srmivasa yei ghare punah punah lathi mart tahara duyare

The Lord repeatedly kicked on the door of the room in which Srivasa was worshiping Nrsirhhadeva.

TEXT 258

"kahare pujis, karis hara dhyana? yaìhare pujis taìre dehh vidyamana"

"Who are you worshiping? Who are you meditating on? Look, He whom you are worshiping is standing before you."

TEXT 259

jvalanta-anala dehhe srivasa-pandita haila samadhibhaìga, ca'he cari-hhita

Srivasa Pandita saw a blazing fire, and his meditation was broken. He opened his eyes and looked around him.

TEXT 260

dehhe virasane vasi' ache visvambhara catur-bhuja— saìhha-cahra-gada-padma-dhara

He saw Visvambhara sitting like a hero and holding conch, disc, club, and lotus in His four hands.

For an explanation of the word virasana, see Adi-hhanda, Chap- ter Ten, verse 12.

TEXT 261

garjite achaye yena matta-simha-sara vama-hahse tali diya haraye huìkara

The Lord continually roared like an intoxicated lion as He slapped the left side of His stomach.

TEXT 262

dehhiya haila kampa srivasa-sarire stabdha haila srinivasa, kichui na sphure

On seeing Him, Srivasa Pandita began to tremble and became completely speechless.

TEXT 263

dakiya balaye prabhu—"are snnivasa! eta-dina na janis amara prakasa?

The Lord said, "O Srinivasa! All these days you did not know about My appearance?

TEXT 264

tora ucca saìkirtana, nadara huìhare chadiya vaikuntha, ainu sarva parivare

"By your loud chanting and Nada's roaring I left Vaikuntha and came here with My associates.

The editor of Sri Sajjana-tosani, Srimad Bhaktivinoda Thakura, has written in Volume 7, Part 11, as follows: "Sriman Mahaprabhu often addressed Srila Advaita Prabhu as Nada. 1 have heard a num- ber of meanings of the word nada. Some Vaisnava scholar has said that the word nara refers to Maha-Visnu because nara, the total aggregate of all living entities, is situated within Him. Is the word nada a corruption of the word nara? The people of Radha-desa often use da in place of ra. Is this the reason that the word nara has been written as nada? This meaning is often applicable."

The word nara or nara (nada) is explained by Sridhara Svamipada in his Bhavartha-dipiha commentary on Srimad Bhagavatam (10.14.14) as follows: "The word nara refers to the aggregate of living entities, and the word ayana refers to the shelter. You are Narayana Himself because You are the supreme shelter of all embodied souls. You are Narayana because all the propensities (ayana) of the living entities (nara) emanate from You. You are the supreme Narayana because You know (ayana) all living entities (nara). You are renowned as Narayana because You are the supreme shelter (ayana) of the water that emanates from Nara. In the srnrtis it is stated: 'All the truths born from Nara are known as naran by the

learned scholars. Since the Supreme Lord is the shelter of this naran, learned scholars glorify Him as Narayana.'"

In the Manu-samhita (1.10) it is stated: "The waters are called nara, for they emanate from the Supersoul, Nara. As they arc His original resting place (ayana). He is named Narayana."

TEXT 265

niscinte achaha tumi more na janiya santipure gela nadaamare ediya

"You are living unconcerned without recognizing Me, and Nada has avoided Me by going to Santipura.

TEXT 266

sadhu uddharimu, dusta vinasimu saba tora kichu cinta nai, pada' mora stava"

"I will deliver the saintly persons and destroy the miscreants. Do not worry. Offer prayers to Me."

TEXT 267

prabhure dekhiya preme kaìde srinivasa ghucila antara-bhaya, paiya dsvasa

On seeing the Lord, Srivasa cried out of love. He became fearless on receiving the Lord's assurance.

TEXT 268

hari.se purnita haila sarva kalevara dandaiya stuti kare yudi' dui kara

Srivasa's entire body was filled with ecstasy as he stood up with folded hands and began offering prayers.

1LX1 209

sahaje pandita bada maha-bhagavata ajìa pai' stuti kare yena abhimata

Srivasa Pandita was a natural scholar and a maha-bhagavata. Having been ordered by the Lord, he offered heart-felt prayers.

TEXT 270

bhagavate ache brahma-mohapanodana sei sloha padi' stuti harena prathama

He first recited a verse from Srimad Bhagavatam that was spoken by Lord Brahma after his bewilderment.

TEXT 271

After Sri Krsna smashed the pride of Brahma, who stole the calves ofVraja, Brahma came before Krsna and offered the following prayer:

naumidya te 'bhra-vapuse tadid-ambaraya guìjavatamsa-paripiccha-lasan-muhhaya

vanya-sraje havala-vetra-visana-venu- lahsma-sriye mrdu-pade pasupaìgajaya

"'My dear Lord, You are the only worshipable Lord, the Supreme Personality of Godhead, and therefore I offer my humble obeisan- ces and prayers just to please You. O son of the King of the cowherds, Your transcendental body is dark blue like a new cloud, Your garment is brilliant like lightning, and the beauty of Your face is enhanced by Your guìja earrings and the peacock feather on Your head. Wearing garlands of various forest flowers and leaves, and equipped with a herding stick, a buffalo horn and a flute, You stand beautifully with a morsel of food in Your hand.'

For a description of Lord Brahma's bewilderment, one should see Srimad Bhagavatam, Tenth Canto, Chapter Fourteen.

TEXT 272

"visvambhara-carane amara namaskara nava-ghana varna, pita vasana xaìhara

"I offer my respectful obeisances at the lotus feet of Visvambhara, whose bodily complexion is the color or a newly formed cloud and who is dressed in yellow garments.

TEXT 273

saclra nandana-pa'ye mora namashara nava-guìja sikhi-puccha bhusana yaìhara

"I offer my respectful obeisances unto the lotus feet of Saci's son, whose head is decorated with fresh guìja and a peacock feather.

TEXT 274

gaìgadasa-sisya-pa'ye mora namaskara vana-mala, kare dadhi-odana yaìhara

"I offer my respectful obeisances at the feet of Gangadasa Pandita's student, who wears a forest flower garland and holds yogurt rice in His hand.

TEXT 275

jagannatha-putra-pa'ye mora namaskara koti-candra yini rupa vadana yaìhara

"1 offer my respectful obeisances at the feet of Jagannatha Misra's son, whose attractive form defeats the beauty of millions of moons.

TEXT 276

srìga, vetra, verm—cihna-bhusana yaìhara sei tumi, tomara carane namaskara

"You are He who is adorned with horn, stick, and flute. I offer my obeisances unto You.

TEXT 277

cari-vede yaìre ghose' 'nandera kumara' sei tumi, tomara carane namaskara"

"You are that person who is addressed by the four Vedas as the son of Maharaja Nanda. I offer my obeisances unto You."

TEXT 278

brahma-stave stuti kare' prabhura carane svacchande balaye—yata aise xadane

Srivasa Pandita offered the Lord prayers similar to those offered by Brahma. Whatever He spoke came to his lips spontaneously.

TEXT 279-282

"tumi xisnu, tumi krsna, tumi yajìesvara tomara caranodaka—ganga tirtha-xara

janaki-jivana tumi, tumi narasimha aja-bhava-adi— tava caranera bhrnga

tumi se vedanta-vedya, tumi narayana tumi se chalila bali haiya vamana

tumi hayagriva, tumi jagat-jivana tumi nilacalacandra— sabara karana

"You are Visnu, You are Krsna, You are the Lord of sacrifice. The holy waters of the Ganges emanate from Your lotus feet. You are the life and soul of Janaki, and You are Nrsimhadeva. Lord Brahma, Lord Siva, and others are all servants of Your lotus feet. You are the knower of Vedanta, and You are Narayana. It was You who deceived Bali as Vamana. You are Hayagriva, and You are the life and soul of the entire universe. You are the moonlike Lord of Nilacala and the cause of all causes.

See Adi-khanda, Chapter Two, verses 169-176.

TEXT 283

tomara mayaya kar nahi haya bhanga? kamala na jane—yaìra sane eka-sanga

"Who is not bewildered by Your illusory energy? Even though goddess Laksmi lives with You, she does not know Your glories.

The word mayaya (for the living entities belonging to the mar- ginal potency) means "by the external material energy" and (for the Lord's eternally perfect associates belonging to the internal potency) means "by the internal spiritual potency, yogamaya."

The word bhaìga means "defeat" or "loss."

The word eka-saìga means "living together."

TEXT 284

saìgi, sakha, bhai—sar\a-mate seve ye hena prabhu moha mane'—anyajana he?

"Even the Lord who serves You as a companion, friend, and brother becomes bewildered, so what to speak of others?

The first line of this verse refers to Sesa, or Anantadeva, who is a plenary portion of Sri Baladeva-Saìkarsana. For a description of the bewilderment of Sesa, one should see Adi-khanda, Chapter Thir- teen, verse 101, 102, and 105.

TEXT 285

mithya-grhavase more padiyacha bhole toma' na janiya mora janma gela hele

"You have thrown me into the illusion of household life. I have simply wasted my life without understanding You.

TEXT 286

nana maya kari' tumi amare vaìcila! saji-dhuti-adi kari' sakali bahila!

"You have deceived me through various illusions. You have even carried my flower basket and dhotis.

TEXT 287

tate mora bhaya nahi, suna prana-natha! tumi-hena prabhu more haila saksat

"O Lord of my life, please listen. That does not make me fearful, for You have now appeared before my eyes.

TEXT 288

aji mora sakala-duhkhera haila nasa aji mora divasa haila parahasa

"Today all my miseries are vanquished. Today is the most auspicious day for me.

TEXT 289

aji mora janma-karma—sahala saphala aji mora udaya—sakala sumaìgala

"Today my life and activities have become successful. Today all good fortune has awakened for me.

TEXT 290

aji mora pitr-kula haila uddhara aji se vasati dhanya haila amara

"Today my forefathers have been delivered. Today my home is truly blessed.

TEXT 291

aji mora nayana-bhagyera nahi sima tame dekhi— yanra srl-carana seve rama"

"Today there is no limit to the good fortune of my eyes, for 1 am seeing He whose lotus feet are served by Rama, the goddess of fortune."

TEXT 292

halite avista haila pandita-srivasa

urdhva hahu kari' kande, chade ghana svasa

While speaking in this way, Srivasa Pandita became over- whelmed in ecstasy. He raised his arms, cried, and sighed deeply.

TEXT 293

gadagadi yaya bhagyavanta sìnivasa dekhiya apurva gauracandra-parakasa

The most fortunate Srinivasa rolled on the ground after seeing that most wonderful manifestation of Sri Gauracandra.

TEXT 294

ki adbhuta sukha haila srivasa-sarire dubilena vipravara ananda-sagare

What wonderful happiness was felt in the body of Srivasa! That best of the brahmanas merged in the ocean of bliss.

TEXT 295

hasiyasunena prabhu srivasera stuti sadaya haiya bale srivasera prati

The Lord smiled after hearing the prayers of Srivasa. Being compassionate to Srivasa, the Lord spoke to him.

TEXT 296

"stri-putra-adi yata tomara vadira dekhuka amara rupa, karaha bahira

"Bring your wife, children, and others of your house and let them see My form.

TEXT 297

sastrika haiya puja' carana amara vara maga'—yena iccha manete tomara"

"In the company of your wife, worship My lotus feet and ask for any benediction you desire."

TEXT 298

prabhura paiyaajìasrivasa-pandita sarva-parikarasaìge aila tvarita

TEXT 293

Being ordered by the Lord, Srivasa Pandita immediately brought all his family members.

TEXT 299

visnu-puja-nimitta yateka puspa chila sakala prabhura pa'ye saksate dila

He offered to the feet of the Lord whatever flowers were there for the worship of Visnu.

TEXT 300

gandha-puspa-dhupa-dipe puje sì-carana sastrika haiya vipra karena krandana

In the company of his wife, the brahmana cried as he wor- shiped the lotus feet of the Lord with sandalwood paste, flowers, incense, and lamps.

TEXT 301

bhai, patnx, dasa, dasi, sakala laiya srivasa karena kaku carane padiya

Srivasa Pandita led his brothers, wife, servants, and maid- servants in humbly falling at the lotus feet of the Lord.

TEXT 302

srinivasa-priyakari prabhu visvambhara car ana dilena sarva-sirera upara

Lord Visvambhara is the well-wisher of Srinivasa, so He placed His lotus feet on the heads of everyone there.

TEXT 303

alaksite bule' prabhu mathaya sabara

hasi' bale,—"mote citta hau sabakara"

Unseen by all, the Lord touched everyone's heads with His lotus feet. He smiled and said, "May your minds be fixed on Me."

TEXT 304

huìkara garjjana kari' prabhu visvambhara srinivase sambodhiya balena uttara

Lord Visvambhara roared loudly and spoke to Srinivasa as follows.

TEXT 305

"ohe srinivasa! kichu mane bhaya pao? suni,—toma' dharite aise raja-nao?

"O Srinivasa! Are you afraid of something? I have heard that the King's boat has arrived for your arrest?

The word nao (from the Sanskrit word nau and the Maithila Hindi word nava) means "boat."

TEXT 306

ananta-brahmanda-majhe yatajiva vaise sabara preraka ami apanara rase

"By My own supreme will, I am the director ot all living entities in the innumerable universes.

"Although I am unattached, I, in My form as the Supersoul, reside in the hearts of all living entities in the universe and make them wander by My own will. Without My inspiration, no one is able to act in any way."

TEXT 307

mui yadi bolaìa sei rajara saìre tabe se balibe seha dhaìbara tare

"If I have the King make an order to arrest you, then only will he do so.

"If I, as the Supersoul, inspire the King to arrest you, then only will the King order your arrest."

TEXT 308

yadi va e-mata nahe,—svatantra haiya dharibare bale, tabe muìi caìa iha

"If this were not the case—if he independently ordered your arrest, then this is what I will do.

"If that does not happen—in other words, if against My inspira- tion and independent will as the Supersoul, or without being directed by the Supersoul, if the King independently orders your arrest—then I will desire as follows."

TEXT 309

muìi giya sarva-age nauhaya cadimu ei-mata giya raja-gocara haimu

"I will be the first to board the boat and present Myself before the King.

TEXT 310

more dekhi' raja rahibe nrpasane? vihvala kariya ye padimu seikhane?

"Will the King remain sitting on his throne after seeing Me? I will bewilder him and drag him down.

"1 am the Lord of innumerable universes and the supreme con-troller of all controllers, therefore the King will not be able to remain seated on his throne. I will certainly overwhelm and control

him."

TEXT 311

yadi va e-mata nahe, jijìasibe more seho mora abhista suna kahi tore

"If this does not happen and he holds Me for questioning, then this is what I will tell him.

"If this also does not happen, in other words, if the King has other ideas and he questions Me, then please hear what 1 have decided to do."

TEXT 312

"suna suna, ohe raja! satya mithya jana' yateka molla kaji saba tora ana'

"'Listen, O King, bring all your Mullahs and Kazis to ascertain the truth.

The word molla (mulla in Turkey) refers to a great Mohammedan scholar, a religious priest, or judge. The word kaji refers to judge or guide for giving instructions on Muslim religious principles and morality.

The phrase satya mithya jana' means "you should know what is true and what is false."

TEXT 313

hasti, ghoda, pasu, paksi, yata tora ache sakala anaha, raja! apanara kache

"'O King, bring all the elephants, horses, animals, and birds that you have.

TEXT 314

ebe hena ajìa kara' sakala-kajire apanara sastra kahi' kandau sabare

"instruct your Kazis to recite your scriptures and make these creatures cry.'

The phrase apanara sastra refers to their Koran scripture. The word kandau means "make them shed tears."

TEXT 315

na parila tara yadi eteka karite tabe se apana' vyakta karimu rajate

Tf they are unable to do this, then I will manifest Myself to the King.

The word parila, meaning "capable of," is used to indicate future tense. The phrase apana' vyakta kaìmu rajate means "I will manifest Myself to the King."

TEXT 316

'saìkirtana mana kara' e gulara bole yata tara sakti ei dekhili sakale

"'You dared to stop saìkirtana on the advice of these fellows! Everyone has now seen what power they actually have.

The phrase e gulara bole means "as a result of hearing the Kazis' words." The word tara means "their."

TEXT 317

mora sakti, deklxa ebe nayana bhaìya' eta bali' matta-hastianimu dhariya

"'Now behold My power with your own eyes.' After saying this, I will bring an intoxicated elephant before him.

The word matta-hasti refers to a mad elephant.

TEXT 318

hasti, ghoda, mrga, paksi, ekatra kariya seikhane kandaimu 'krsna' bolaiya

"I will gather the elephants, horses, deer, and birds and induce them to chant the name of Krsna and cry.

TEXT 319

rajara yateka gana, rajara sahite saba' kandaimu krsna' bah' bhala-mate

"I will induce everyone to chant the name of Krsna and cry, including the King and his subjects.

TEXT 320

ihate va apratyaya tumi vasa' mane saksatei karoì,— dekha apana-nayane"

"Do not maintain the slightest doubt. I will show you now before your own eyes."

The phrase apratyaya vasa' means "disbelieve,'* in other words, "to have no faith."

TEXT 321

sammukhe dekhaye eka balikaapani srixasera bhratrsuta— nama 'narayani'

The Lord saw one small girl named Narayani, the niece of Srivasa, standing before Him.

TEXT 322

adyapiha vaisnaxa-mandale yaìra dhvani 'caitanyera axasesa-patra narayani'

Even today Narayani is known amongst the Vaisnavas as the recipient of Lord Caitanya's remnants.

TEXT 323

sarva-bhuta-antaryamisì-gauraìga-canda ajìa kaila,—"narayani! 'krsna' bali' kanda"

Sri Gauranga, the Supersoul of all living entities, ordered her, "Narayani, chant the name of Krsna and cry."

TEXT 324

cari vatsarera sei unmatta-carita

'ha krsna' baliya kande, nahika samvita

That four-year-old child immediately acted like she was mad. She cried, chanted, "O Krsna," and forgot herself.

TEXT 320

The phrase unmatta-caìta means "agitated with love of Krsna." The word samvita means "external consciousness or feelings."

TEXT 325

aìga vahi' pade dhara prthivira tale paripurna haila sthala nayanera jale

Tears flowed from her eyes to the ground, making the sur- rounding area wet.

TEXT 326

hasiya-hasiya hale prabhu visvambhara "ekhana tomara ki ghucila saba dara?"

Lord Visvambhara smiled and said, "Now have your fears been dispelled?"

TEXT 327

mahavaktasrinivasa—sarva-tattva jane asphaliya dui bhuja bale prabhu-sthane

The expert speaker Srinivasa knows all truths. He raised his arms and spoke to the Lord.

TEXT 328-329

"kala-rupi tomara vigraha bhagavane yakhana sakala srsti samhaìyaane

takhana na kari bhaya tora nama-bale ekhana kisera bhaya?—tumi mora ghare"

"O Lord, when in the form of time You annihilate the entire creation, I am not afraid due to the power of Your holy names. So what is there to fear now that You are personally present in my

house?"

A description of the devotees' freedom from the slightest fear of time is

TEXT 320

found in the Srimad Bhagavatam (3.25.38), wherein Lord Kapiladeva speaks to His mother, Devahuti. as follows:

na karhicin mat-parah santa-rupe nanksyanti no me 'nimiso ledhi hetih

yesam aham priya atma sutas ca sakha guruh sahrdo daixam istam

"My dear mother, devotees who receive such transcendental opu-lences are never bereft of them; neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor and Su- preme Deity, they cannot be deprived of their possessions at any time."

TEXT 330

baliyaaxista haila pandita-srixasa gosthira sahita dekhe prabhura prahasa

After speaking in this way, Srivasa Pandita became over- whelmed as he and his associates saw the Lord's opulences.

TEXT 331

cari-vede yanre dekhihare abhilasa taha dekhe srixasera yata dasi dasa

He whom the four Vedas desire to see was seen by Srivasa's servants and maidservants.

TEXT 332

ki baliba srixasera udara caritra yaìhara carana-dhule samsara paxitra

What can I say about the magnanimous characteristics of Srivasa. The dust of his lotus feet purifies the entire world.

The word carana-dhule means "by the influence of the dust from the feet."

TEXT 333

krsna-axatara yena xasudexa-ghare yateka xihara saba—nandera mandire

Krsna appeared in the house of Vasudeva, yet He enjoyed various pastimes in the house of Nanda Maharaja.

TEXT 334

jagannatha-ghare haila ei avatara srivasa-panditagrhe yateha vihara

In the same way, the Lord appeared in the house of Jagannatha and enjoyed various pastimes in the house of Srivasa Pandita.

TEXT 335

sarva-vaisnavera priya pandita-srivasa tana badi gele matra sabara ullasa

Srivasa Pandita was most dear to the Vaisnavas. They all be- came filled with joy on entering his house.

TEXT 336

anubhave yaìre stuti hare veda mukhe srivasera dasa-dasi taixre dehhe sukhe

He who is offered heart-felt prayers by the Vedas was easily seen by the servants and maidservants of Srivasa.

The first line of this verse refers to the Lord, who is indirectly glorified through the mouths of all Vedic literatures; or through the sounds of all mantras; or through the grammatical scriptures, which are the face of the Vedas; or through the recitation of Vedic mantras by great personalities.

TEXT 337

etehe vaisnava-seva parama-upaya avasya milaye hrsna vaisnava-hrpaya

That is why service to the Vaisnavas is the topmost process, for by the mercy of the Vaisnavas one certainly attains Krsna.

TEXT 338

srivasere ajìa kaila prabhu visvambhara "na kahio, esaba hatha kaharo gocara"

Lord Visvambhara instructed Srivasa, "Do not disclose these topics to anyone."

TEXT 339

bahya pai' visvambhara lajjita antara asvasiya srivasere gela nija-ghara

On regaining external consciousness, Visvambhara felt some- what ashamed. After solacing Srivasa, He returned home.

TEXT 340

sukha-maya haila tabe srivasa pandita patni-vadhubhai- dasa-dasira sahita

Then Srivasa Pandita, along with his wife, his brothers' wives, his brothers, his servants, and his maidservants, became filled with happiness.

TEXT 341

srivasa karila stuti—dekhiya prakasa iha yei sune, sei haya krsna-dasa

Anyone who hears the prayers that Srivasa offered when he saw the Lord's manifestation will certainly become a servant of Krsna.

TEXT 342

antaryami-rupe balarama bhagavan ajìa kaila caitanyera gaite akhyana

Lord Balarama in the form of the Supersoul ordered me to glorify the topics of Sri Caitanya.

TEXT 343

vaisnavera pa'ye mora ei namaskara janma-janma prabhu mora hau haladhara

I offer my respectful obeisances at the feet of all the Vaisnavas so that by their mercy Haladhara may be my Lord, birth after

birth.

TEXT 344

'narasimha' 'yadusimha'—yena nama-bheda ei-mata jani,—'nityananda' 'baladeva'

Just as Narasimha and Yadusimha are different names for the same person, I know that Nityananda and Baladeva are different only in name.

TEXT 345

caitanya-candrera priya vigraha balai ebe 'avadhutacandra' kari' yaìre gai

Baladeva is the dearest personality to Caitanyacandra. He is now known as Avadhuta-candra.

TEXT 346

madhya-khanda-katha, bhai! suna eka-citte vatsareka kirtana karila yena mate

O brothers, please hear attentively the topics of Madhya- khanda, which describes the Lord's kirtana pastimes over the course of one year.

TEXT 347

sri krsna-caitanya nityananda-canda jana vmdavanadasa tachu pada-yuge gana

TEXT 348

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Two, entitled "The Lord's manifestation at the house of Srivasa and the inauguration of saìhirtana."


3. The Lord Manifests His Varaha Form in the House of Murari and His Meeting with Nityananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 3. The Lord Manifests His Varaha Form in the House of Murari and His Meeting with Nityananda >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 3


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 3. The Lord Manifests His Varaha Form in the House of Murari and His Meeting with Nityananda >> Summary >>

Chapter Three

The Lord Manifests His Varäha Form in the House of Muräri and His Meeting with Nityänanda

This chapter describes the Lord's ecstatic mood, the Lord's manifestation of His Varaha form in the house of Murari Gupta, Murari's prayers to this form of the Lord, the characteristics of Sri Nityananda, Nityananda's arrival in Navadvipa at the house of Nan- dana Acarya, the Lord's description of His wonderful dream to the devotees, the Lord's demand for wine in the mood of Baladeva, the Lord's arrival at the house of Nandana Acarya in the company of His devotees, the Lord's meeting with Nityananda, and the Lord's various devices for revealing the glories of Nityananda.


Chapter 3

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 3. The Lord Manifests His Varaha Form in the House of Murari and His Meeting with Nityananda >> Chapter 3 >>

Chapter Three

The Lord Manifests His Varäha Form in the House of Muräri and His Meeting with Nityänanda

TEXT 1

jaya jaya sarva-prana-natha visvambhara jaya nityananda-gadadharera isvara

All glories to Visvambhara, the beloved Lord of all! All glories to the Lord of Nityananda and Gadadhara!

Visvambhara is the Supreme Lord of all living entities. He is also the Lord of Nityananda Prabhu and Gadadhara. Let His glories be perpetually spread throughout the world.

jaya jaya advaitadi-bhahtera adhina bhahti-dana diya prabhu uddharaha dina

All glories to the Lord, who is controlled by His devotees headed by Advaita! O Lord, please award me Your devotional service and deliver this humble servant.

I, Vrndavana dasa, am extremely fallen. O Lord Visvambhara, please awaken my propensity for service and deliver me from the

propensity for material enjoyment. Your servants headed by Sri Advaita have conquered You through devotional service. All glories unto You again and again.

TEXT 3

ei-mata navadvipe gauraìga-sundara bhakti-sukhe bhase lax sarva-parikara

In this way Sri Gaurasundara floated in the ocean of devotional happiness in the company of His associates.

TEXT 4

prana-hena sakala sevaka apanara 'krsna' bali' kande gala dlxariya sabara

All the Lord's servants were like His very life. He cried while holding their necks and chanting the name of Krsna.

Gaurasundara, the Supreme Lord and life of all living entities, considered His devotees as most intimately related with Him and would hold their necks and cry due to feelings of separation from Krsna.

TEXT 5

dekhiya prabhura prema sarva-dasa-gana catur-dike prabhu vedi' karaye krandana

On seeing the Lord's love, all the devotees surrounding the Lord cried.

When all the devotees saw the Lord's ecstatic love, they also became filled with ecstasy and cried on all sides of Him.

TEXT 6

achuka dasera karya, se-prema dekhite suska-kasthapasanadi milaya bhumite

By the sight of His love, even dry wood and stone melted, what to speak of His servants.

In dry wood there is no tinge of water; the same is true of stone. Yet by the manifestation of Gaurasundara's love even hearts that were as dry as wood and as hard as stone became flooded with love. As a result of their service, all His servants became absorbed in love of God. Even inanimate objects that were incapable of seeing His love melted.

TEXT 7

chadi' dhana, putra, grha, sarva-bhakta-gana aharnisa prabhu-saìge karena kirtana

All the devotees left aside their wealth, children, and household and engaged day and night in kirtana with the Lord.

All the servants gave up attachment for their house, children, and wealth and constantly engaged in kirtana with the Lord.

TEXT 8-17

hailena gauracandra krsna-bhakti-maya yakhana yerupa sune, sei-mata haya

dasya-bhaxe prabhu yabe karena rodana haila prahara-dui gaìga-agamana

yabe hase, tabe prabhu prahareka hase murchita haile—prahareka nahi svase

ksane haya svanubhava,—dambha kari' vaise "muìi sei, muìi sei"—iha bali' hase

"kotha gela nada buda,—ye anila more? bilaimu bhakti-rasa prati-ghare-ghare"

sei-ksane 'krsna re! bapa re!' bali' kande apanara kesa apanara pa'ye bandhe

akrura-yanera sloka padiya-padiya ksane pade prthivite dandavat haiya

hailena mahaprabhu yehena akrura sei-mata katha kahe, bahya gela dura

"mathuraya cala, nanda! rama-krsne laiya dhanurmakha raja-mahotsava dekhi giya"

ei-mata nana bhave nana hatha kaya dekhiya vaisnava-saba anande bhasaya

Gauracandra became filled with devotion to Krsna. Whenever the Lord heard any topic about Krsna, He was immediately in- fluenced by that. When the Lord cried for six hours in the mood of a servant, it appeared that the Ganges was flowing from His eyes. When He laughed, He laughed for three hours. When He lost consciousness, He would not breath for three hours. Sometimes He would proudly manifest His opulence, laugh, and say, "I am He. I am He. Where is that old Nada who brought Me here? I will distribute the sweet nectar of devotional service to each and every house." At that time He would cry and say, uO Krsna, O My dear!" Then He would tie His legs with His hair. Sometimes He would recite verses in the mood of Akrura and offer obeisances by falling like a rod to the ground. While fully absorbed in the mood of Akrura, Mahaprabhu lost all external consciousness and said, "O Nanda, let us go to Mathura with Balarama and Krsna to see the royal festival of the bow sacrifice." When the Vaisnavas saw the Lord speaking in these various moods, they floated in waves of ecstasy.

Being fully absorbed in the service of Krsna, whenever Gaurasundara heard about Krsna's pastimes from His devotees, He immediately became absorbed in those pastimes and displayed the respective mood. He would sometimes be absorbed in the mood of a servant and shed tears for six hours like the flowing of the Ganges. Sometimes He would remain intoxicated by laughing for as long as three hours. Sometimes He would remain unconscious, holding His breath for three hours. Sometimes He would smile, proudly manifest His opulence, and exclaim, "I am He." If Lord Gaura- sundara reveals Himself as God to people, there is no deviation from the truth. But if demoniac offenders try to ruin themselves by accepting the statement, "Everyone is God," then they will never be benefited. Although in His Gaura pastimes Lord Krsna accepted the mood of a devotee and acted as a servant by uncovering the good

fortune of the living entities, He nevertheless bewildered many demoniac atheists and impersonalists by uttering statements befit-ting the Mayavadis. Gaurahari sometimes said, "Where has that old Advaita Acarya gone? After bringing Me to this world from Vaikuntha, He has left Me behind. Simply by His desire 1 will distribute devotional mellows to each and every house." Speaking in this way, Gaurasundara tied His feet with His own long curly hair. Sometimes He cried while loudly addressing Krsna, "O Krsna, O Bapa, O Saumya, O Priya!" Sometimes He lost all external con- sciousness and said in the mood of Akrura when he came to Vraja to take Krsna, "O Nanda, let us take Rama and Krsna to Mathura, where we can all see the festival called Dhanur-yajìa." (See Srimad Bhagavatam, Tenth Canto, Chapters Thirty-nine and Forty-two.) Sometimes He fell like a rod to offer obeisances on the ground. The devotees became ecstatic on seeing these characteristics.

The phrase dhanur-mahha [verse 16] refers to the Dhanur-yajìa, or bow sacrifice. See Tenth Canto, Chapter Forty-two.

TEXT 18

eka-dina varaha-bhavera sloka suni' garjiya murarighare calilaapani

One day when the Lord heard a verse glorifying Varaha, He roared loudly and went to the house of Murari.

TEXT 19-20

antare murari-gupta-prati bada prema hanuman-prati prabhu ramacandra yena

muraìra ghare gelasri-sacinandana sambhrame karila gupta carana-vandana

The Lord was greatly affectionate to Murari, just as Lord Ramacandra was affectionate to Hanuman. As Sri Sacinandana entered the house of Murari, Murari immediately offered Him

obeisances.

Just as Sri Ramacandra had heart-felt affection for Hanuman, Mahaprabhu treated Murari as an object of great love. On hearing

descriptions of Varaha one day, the Lord became absorbed in the mood of Varaha and came to the house of Murari while roaring loudly.

TEXT 21-24

"sukara sukara" bali' prabhu cali' yaya stambhita murari-gupta catur-dihe ca'ya

visnu-grhe pravista haila visvambhara sammukhe dekhenajala-bhajana sundara

varaha-akara prabhu haila sei-ksane svanubhave gadu prabhu tulila dasane

garje yajìa-varaha—prahase' hhura cari prabhu bale,— "mora stuti karaha muraì!"

As the Lord entered the house of Murari, He called out, "Boar, Boar." The astounded Murari Gupta looked all around him. Visvambhara entered the Visnu temple, wherein He saw a beauti- ful waterpot with a spout. The Lord immediately assumed the form of Varaha and by His own sweet will He picked up the waterpot with His teeth. The sacrificial boar grunted and manifested four hoofs. Then the Lord said, "Murari, offer prayers to Me!"

Gaurahari suddenly rushed towards Murari's house, where He entered the Visnu temple while calling out, "Boar, Boar." On hearing the sudden roaring and the words "Sukara, Sukara," from Gaura-sundara, Murari could not understand what was happening. When the Lord saw a large waterpot within the Visnu temple, He picked it up with His teeth. At that time Murari saw Him as the roaring four-legged sacrificial boar. Varahadeva is an incarnation of Lord Visnu. So for Lord Gaurasundara to display the form of His Varaha incarnation to His appropriate devotee was proper. A Mayavadi should not misunderstand from this that when a conditioned soul is freed from ignorance he is able to exhibit such moods of the Supreme Lord in imitation of the Lord. In order to disrespect those deceitful hellish persons who are cheated in this way by considering themselves Visnu, the Lord personally exhibited these pastimes for

their bewilderment. The eternally averse atheists fall into illusion by imitating these activities of the Lord without understanding the characteristics of the Lord and bring havoc into this world by arranging for some duplicitous people to honor them in such a way that the painful conditions of hellish life, which are suitable rewards for such envious people, await them with miseries for unlimited vears to come. The covered incarnation, Sri Gaurasundara, kept His own identity secret, even from His own devotees. If an abominable conditioned soul who is eligible for suffering unlimited years of hellish life and who daily undergoes three conditions of life con- siders the Supreme Lord to be a living entity like himself and makes special endeavors to be honored by his cheated followers, then such a cheater and the cheated lose their qualification to be called human beings and, due to the absence of four- legs like a stool-eating boar, become two-legged animals. Such two- legged animals can never exhibit four legs. In some future life, however, they will become four-legged, stool-eating animals. Sri Caitanyadeva exhibited the four legs of His Varaha incarnation, and if an insignificant living entity tries to imitate His pastimes, it is simply ludicrous.

TEXT 25

stabdha haila murari apurva-darasane ki balibe murari, naaise vadane

Seeing this unprecedented sight, Murari became stunned. He was unable to find any words to speak.

TEXT 26

prabhu bale,—"bola bola kichu bhaya naìi eta-dina nahi jana' muìi ei thaìi"

The Lord said, "Speak up. Do not be afraid. All these days you did not know that I am here."

TEXT 27

kampita murari kahe kariya minati "tumi se janaha prabhu! tomara ye stuti

Murari trembled and humbly spoke, "O Lord, only You know Your glories.

On seeing the Varaha form of the Lord, Murari Gupta trembled out of fear and spoke as follows: "O Lord, 1 am incapable of properly offering You prayers. Only You Yourself can do so." When Murari became hesitant to offer prayers, and especially when he became frightened on seeing the gigantic Varaha form, the Lord told him that he had no cause of fear, "So many days you did not know who I am? Actually 1 am the fountamjiead of all Visnu incarnations." When the topics of the Lord's exhibition of these pastimes were made know in this world, then everyone understood that Sri Gaura- sundara is the Supreme Lord. Although the Lord brought these pastimes into the world through the vision of His associate devotees, even those who had firm faith in the Lord's associates could under- stand Sri Caitanya as nondifferent from Krsna and as the source of all incarnations, and they recorded those pastimes of the Lord for the benefit of their descendants, like myself. The Vaisnavas who are inclined to the service of the Lord can properly describe topics of their worshipable object. Poets, writers, and litterateurs who are attached to material enjoyment can never properly describe the characteristics of the Supreme Lord. The mundane philosophers' material conceptions under the influence of the three modes of material nature will never be able to comprehend the transcendental prowess of Sri Gaurasundara. Due to their offensive nature, they are averse to the service of the Lord, and due to the absence of proper association with saintly persons, they display pride and foolishness. Thus they simply commit offenses at the lotus feet of Sri Caitanya. But the fortunate devotees who are attached to the service of the Lord can easily understand the transcendental prowess of the Lord and gain freedom from the clutches of material conceptions. Due to their offensive nature, the materialists in the course of their specula- tions are unable to realize the true meaning of the word adhoksaja, or that which transcends the limits of sense perception. They accept Adhoksaja Sri Caitanyadeva as a conditioned soul prone to material enjoyment. As a result, they are bound to eventually consider sri Gurudeva, who is most dear to Sri Caitanya, as a mortal being and create differences of opinion in order to exhibit their envy of the Vaisnavas.

TEXT 28-29

ananta brahmanda yara eka phane dhare sahasravadana hai' yare stuti kare

tabu nahi paya anta, sei prabhu kaya tomara staxete ara ke samartha haya?

"Lord Ananta, who holds unlimited universes on one of His hoods, constantly glorifies You with His thousand mouths. Yet He Himself admits that He has not reached the end. Therefore who else is capable of glorifying You?

Murari said, "The gigantic universes are heavy and innumerable. The thousand-headed Ananta properly glorifies You with His thousand tongues, yet He does not find satiation. He holds in- numerable universes on top of His one hood, so no one is able to surpass Anantadeva in properly glorifying You."

TEXT 30

ye vedera mata hare sakala samsara sei veda sarva tattva najane tomara

"Even the Vedas, whose injunctions are followed by all, are unable to know You in full.

"Following the injunctions of the Vedas, the people of the world live together in a civilized manner. Yet these Vedas are also unable to describe Your glories in full."

TEXT 31

yata dekhi suni prabhu! ananta bhuvana to'ra lomakupe giya milaya yakhana

"O Lord, the unlimited universes that we see or hear about are all absorbed within the pores of Your hairs.

"The universes are innumerable, or unlimited. These in- numerable universes are all situated within the pores of Your bodily hairs."

TEXT 28-29

TEXT 32

hena sadananda tumi ye kara yakhane bala dekhi vede taha janibe kemane

"You are always full of bliss in whatever You do, so how can the Vedas know Your activities?

"O eternally blissful Visvambhara, how will the limited Vedas know the topics of Your variegated pastimes that You manifest at various times? The Vedas are one of the means of vision for the living entities who are endowed with material knowledge and con- ditioned by the three modes of material nature, yet they are unable to describe the transcendental topics of Vaikuntha. Vedic literatures do not impart the Supreme Absolute Truth, which is easily achieved by devotees, to persons who are expert in karma-kanda and jìana- kanda and engaged in materialistic pursuits."

TEXT 33

ataeva tumi se tomare jana' matra tumi janaile jane tora krpa-patra

"Therefore only You know Yourself. Others can know You only if You reveal Yourself to them.

In the Srimad Bhagavatam (2.9.32) it is stated:

yavdn aham yatha-bhavo yad-n'ipa-guna-karmakah tathaiva tattvavijìanam astu te mad-anugrahat

"All of Me, namely My actual eternal form and My transcendental existence, color, qualities and activities—let all be awakened within you by factual realization, out of My causeless mercy." Even if a conditioned soul lives in the abode of the Lord, his ignorance about the prowess of the Lord is not vanquished. Only those who are favored by the Lord can understand all these topics. This is con- firmed in the following words: yam evaisa \rnute tena labhyas tasyaisa atma vivrnute tanum svam— "The Lord is obtained only by one whom He Himself chooses. To such a person He manifests His own form."

TEXT 34

tomara stutiye mora kon adhikara" eta bali' kande gupta, kare namaskara

"What qualification do I have to offer You prayers?" Speaking in this way, Murari Gupta cried and offered obeisances to the Lord.

TEXT 35

gupta-vakye tusta haila varaha-isvara veda-prati krodha kari' balaye uttara

Lord Varaha was pleased with the statements of Murari Gupta. Displaying anger towards the Vedas, He spoke as follows.

In order to deceive persons who are endowed with material knowledge and desirous of liberation, the Vedas manifest for them the ajìa-rudhi of words, or the conventional meaning of words according to the unenlightened. Since the materialistic Mayavadis study the Vedas through the ascending process and the Vedic litera- tures encourage them in that way, the Lord's anger towards the bewildering potency of the Vedas is a prime example of jive-daya, or compassion on the living entities. Actually there is no possibility of the Lord becoming angry with the Vedas, for they are engaged in His service. Therefore His anger is aimed at the inauspiciousness of persons who study the Vedas from the impersonal point of view.

TEXT 36

"hasta pada mukha mora nahika locana ei-mata \ede more kare vidambana

"The Vedas mock Me by accusing Me of having no hands, legs, mouth, or eyes.

The impersonalists are unable to understand the eternal form of the Supreme Lord, and they accuse Him on the basis of the Vedas as having material hands, legs, mouth, etc. Thus they consider that the Supreme has neither form nor pastimes. But if one accepts vidvad-

rudhi, the conventional meaning of words according to enlightened persons, for understanding the meaning of a word, then it is clearly understood that the Supreme Lord possesses spiritual hands, legs, mouth, and eyes rather than material hands, legs, mouth, and eyes. This is confirmed in the Vedas (Sxetasxatara Upanisad 3.19) as follows: apani-pado javano grahita pasyaty acaksuh sa srnoty akarnah— "Although the Supreme Lord has no hands and legs, He nonetheless accepts all sacrificial offerings; although He has no eyes, He sees everything; and although He has no ears, He hears every- thing." In order to exhibit compassion on those who cannot understand the actual purpose of the Vedas and who are bewildered as a result, Sri Gaurahari did not respect such persons' under- standing of the Vedas.

TEXT 37

kasite padaya beta prahasa-ananda

sei beta kare mora aìga khanda khanda

"There is one wretch in Kasi named Prakasananda, who cuts My body to pieces while teaching the Vedas.

"An impersonalist sannyasi professor named Prakasananda cuts My eternal transcendental limbs to pieces in his explanation of the Vedas." Some people mistakenly consider that Prakasananda was none other than Prabodhananda, the younger brother of Veìkata Bhatta, who lived on the bank of the Kaveri. Since such mistakes are found in the sahajiya book named Bhakta-mala, the same mistake is also often found among modern writers.

TEXT 38

xakhanaye xeda, mora vigraha na mane sarxa aìge haila kustha, tabu nahi jane

"He explains the Vedas but does not accept My form. His entire body is afflicted with leprosy, yet he does not come to his senses.

"Although Prakasananda explains the Upanisads and other Vedic literatures, he does not accept the eternal existence of the Lords spiritual form. As a result, he became an offender and his entire

TEXT 42

body was afflicted with leprosy. Still, his knowledge has not awakened."

TEXT 39

sarva-yajìa-maya mora ye aìga pavitra aja-bhava-adi gaya yahara caìtra

"My body is the personification of all sacrifices and therefore so pure that personalities such as Brahma and Siva glorify its characteristics.

"I am Visnu, the Lord of all sacrifices, so there is no possibility of attributing any kind of impurity or fault on My spiritual body. My characteristics are the object of glorification for personalities like Brahma and Siva."

That the Lord is the personification of all sacrifices is described in the Srimad Bhagavatam (2.7.1) kraudim tanum sahala-yajìa- mayim anantah and in Srimad Bhagavatam (3.13.32-44).

TEXT 40

punya pavitrata paya ye-aìga-parase taha 'mithya'

hale beta hemana sahase?

"By the touch of My body, purity is sanctified. So how can that wretch say that My body is false?

"The body of the Supreme Lord is eternal, therefore unpleasant- ness, insignificance, abomination, and division cannot be attributed to it. The touch of such supremely pure limbs of the Lord greatly purifies less purified objects. Therefore 1 cannot understand how he dares to establish such an eternal body as temporary."

TEXT 41

sunaha muraì-gupta, hahi mata sara veda-guhya hahi ei tomara gocara

"O Murari Gupta, listen as I tell you the essence of all doctrines. I will disclose the confidential purport of the Vedas to

you.

ami yajìa-varaha—sakala-veda-sara ami se karinu purve prthivi uddhara

"I am the divine sacrificial Boar, the essence of all the Vedas. It was I who previously delivered the earth.

"I previously took the form of the sacrificial Boar and delivered the earth, which was devoid of Vedic knowledge, from the waters of material knowledge. Therefore 1 am the essence of all the Vedas"

TEXT 43

saìhirtana-arambhe mohara avatara bhakta-jana lagi' dusta karimu samhara

T have incarnated to inaugurate the saìkirtana movement. I will destroy the miscreants for the sake of My devotees.

"Before the inauguration of saìkirtana, I bewildered the entire world as an ordinary dwarf who was forced to accept the fruits of his karma. But to propagate the saìkirtana movement, I have de- scended to this world from Vaikuntha—I have already made this known to everyone. The reason for My appearance here is that envious demons constantly place various obstacles in the spiritual progress of My devotees. In order to protect the devotees from such impediments, I will destroy those envious elements."

TEXT 44-45

sevakera drona muni salute na pawn putra yadi haya mora, tathapi samharoì

putra katoì apanara sevaka lagiya mithya nahi kahi

gupta suna mana diya

"I cannot tolerate the oppression of My devotees. I kill the oppressor even if he is My own son. I cut down My own son for the sake of My servant. I am not telling a lie. O Gupta, hear attentively.

TEXT 42

"I can never tolerate the behavior of persons who are envious of My devotees. If even one of My sons becomes envious of My devotee, I am also prepared to kill that dear son. What to speak of this, for the sake of My devotees, I am ready to cut My own son into pieces. 1 am telling you the actual truth—this is not an exaggera- tion."

TEXT 46

ye kale karinu muìi prthivi-uddhara

haila ksitira garbha parse amara

"When I was delivering the earth, she became pregnant by My touch.

"When I picked up the earth, which was submerged in the water, she became pregnant from My touch." The earth's statement in the Visnu Purana, which is quoted in the Sri Vaisnava-tosani commen- tary on the Srimad Bhagavatam (10.58.38), confirms this as follows:

yadaham uddhrta natha tvaya suhara-murtina tat sparsa-sambhavah putras tadayam mayy ajayata

"O Lord, when You delivered me in Your boar incarnation, I gave birth to a son as a result of Your touch."

TEXT 47

haila 'naraka'-name putra mahabala apane putrere dharma kahila sakala

"I begot a powerful son named Naraka, and I personally in- structed him on religious principles.

"As a result of My touch, a most powerful son named Naraka was born. I instructed him about religious principles."

TEXT 48

maharaja hailena amara nandana deva-dvija-gurubhakta karena palana

"My son became a great king, and he properly maintained the demigods, the twice-born, the gurus, and the devotees.

TEXT 49

daiva-dose tahara haila dusta saìga banera samsarge haila bhakta-drohe raìga

"By providence, he fell into bad association with Bana and began to take pleasure in oppressing the devotees.

"Although by My instructions his life was pure for some time, in due course of time by the bad association of King Bana he developed an interest in oppressing the devotees."

TEXT 50

sevakera hirhsa mui na paroì sahite katinu apana putra sevaka rakhite

"I cannot tolerate the oppression of My servants, so I cut My own son to protect My servants.

"1 can never tolerate any kind of envy or hatred directed towards My beloved servants. That is why I took the side of My devotees and even cut down My own son."

TEXT 51

janame janame tumi seviyacha more eteka sakala tattva kahila tomare"

"You have served Me birth after birth. Therefore I have dis- closed these truths to you."

TEXT 52

suniya murari gupta prabhura vacana vihvala haiya gupta karena krandana

On hearing the Lord's words, Murari Gupta became over- whelmed and began to cry.

TEXT 53

murari-sahita gauracandra jaya jaya jaya yajìavaraha— sevaka-raksa-maya

All glories to Gauracandra in the association of Murari! All glories to Varaha, the Lord of sacrifice and protector of His

devotees!

All glories to the sacrificial Boar, who protects the devotees, and all glories to Gauracandra in the company of Murari!

TEXT 54

ei-mata sarva-sevakera ghare ghare krpaya thakura janayena apanare

In this way the Lord revealed Himself to all of His servants at each of their houses.

TEXT 55

ciniya sakala bhrtya—prabhu apanara parananda-maya citta haila sabara

When the servants recognized their Lord, their hearts became filled with bliss.

TEXT 56

pasandire ara keha bhaya nahi kare hate ghate sabe 'krsna' gaya ucca-svare

Then they no longer feared the atheists, and they freely and loudly chanted the names of Krsna at all public places.

When Gaurahari manifested His real identity to everyone, they all abandoned their various material inconveniences and merged in spiritual bliss. Therefore these devotees constantly and loudly chanted the names

TEXT 53

of Krsna everywhere without fear of the royal punishment threatened by the atheists.

TEXT 57

prabhu-saìge miliya sakala bhakta-gana mahanande ahar-nisa karaye kirtana

In the company of the Lord, all the devotees happily engaged day and night in chanting the holy names.

TEXT 58

rnthla sakala bhakta, bai nityananda bhai na dekhiya bada duhkhi gauracandra

All the devotees assembled together, except Nityananda. Gauracandra became unhappy on not seeing His brother.

When Gaurasundara saw that all the devotees participated in the blissful kirtana pastimes except Nityananda, He became especially unhappy due to separation from Nityananda.

TEXT 59

nirantara nityananda smare visvambhara janilena nityananda—ananta isvara

Visvambhara constantly remembered Nityananda, and Nityananda, who is nondifferent from Ananta, could understand this.

Due to the absence of Nityananda, Visvambhara constantly thought of Him and realized His original position. Mahaprabhu knew Srl Nityananda as the Supreme Lord, Ananta Vasudeva.

TEXT 60

prasaìge sunaha nityanandera akhyana sutra-rupe janma-karma kichu kahi tana

In this connection, please hear the narrations regarding Nityananda. I will briefly describe His birth and activities in the form of codes.

TEXT 61

radha-dese ekacaka-name ache grama yaìhi janmilena nityananda bhagavan

In Radha-desa there is a village named Ekacakra, where Lord Nityananda took birth.

TEXT 62

'maudesvara'-name deva ache kata dure yare pujiyache nityananda haladhare

Near this village there is a deity of Maudesvara Siva that was worshiped by Nityananda Haladhara.

Lord Nityananda appeared in the village named Ekacakra, in Radhadesa, which is on the western side of the Ganges. A short distance from this village is a deity of Siva named Maudesvara (Mayuresvara, by other opinion). Sometimes Lord Nityananda wor- shiped him.

TEXT 63-66

sei grame vaise vipra hadai pandita maha-viraktera praya dayalu-carita

tama patni padmavati xiama pati-vrata parama vaisnavi-sakti—sei jagan-mata

parama-udara dui brahmana brahmara taìra ghare nityananda janmilaapani

sakala putrera jyestha—nityananda-raya sarvasulaksana dekhi' nayana judaya

In this village lived a brahmana named Hadai Pandita, who was greatly renounced and full of compassion. His chaste wife's name was Padmavati. She was a great Vaisnavi and the mother of the universe. Both the brahmana and his wife were most mag- nanimous. In their house, Nityananda took birth. Lord Nityananda was the eldest of their sons. On seeing all His auspi- cious symptoms, one's eyes were satiated.

In that village of Ekacakra lived a magnanimous renounced brahmana named Hadai Pandita. His chaste wife, named Padmavati- devi, was the mother of the universe. She was profusely invested with Lord Visnu s energies. Among their few sons, Lord Nityananda was the eldest.

TEXT 67

tana balya-lilaadi-khandete vistara ethaya kahile haya grantha bahutara

His childhood pastimes have already been described in the Adi-khanda. If I narrate them here again, this book will become voluminous.

TEXT 68

ei-mata hata-dina nityananda raya hadai panditera ghare achena lilaya

In this way Lord Nityananda engaged in blissful pastimes as He lived for some days in the house of Hadai Pandita.

TEXT 69-73

grha chadibare prabhu haìlena mana na chade jananitata- duhkhera karana

tila-matra nityanande na dekhile mata yuga-praya hena vase', tato 'dhika pita

tila-matra nityananda-putrere chadiya kotha o hadai ojha na yaya caliya

kiba krsi-karme, kiba yajamana-ghare hiba hate, kiba bate yata karma kare

pache yadi nityananda-candra cali' yaya tilarthe sateka-bara ulatiya caya

Nityananda Prabhu then decided to leave home, but His parents, fearing distress in His absence, did not leave His com- pany. If Nityananda's mother did not see Him for a moment, she

considered that moment as equal to a yuga, and His father con- sidered it even longer. Hadai Ojha could not go anywhere without Nityananda, even for a moment. Whether farming, in the house of his disciple, in the marketplace, or on the road—whatever he was doing—he would glance at Nityananda a hundred times in a moment out fear that He might leave.

Although Nityananda Prabhu was not bound by His parents' affection like an ordinary conditioned soul who wants to enjoy the fruits of his karma and He intended to leave home for the benefit of the living entities, His most affectionate parents would not leave Him even for a moment. For this reason, Nityananda Prabhu be- came morose. His parents would not let Him out of sight for even the shortest time; they always stayed with Him. In the course of their household activities, farming, acting as priest, traveling, and acquiring items, they repeatedly looked at their son, who accom- panied them, out of fear that their son would leave home.

TEXT 74-75

dhariya dhaìya puna aliìgana kare nanira putall yena milaya sarire

ei-mata putra-saìge bale sarxa-thai prana haila nityananda, sarira hadai

As Hadai Pandita repeatedly embraced Him, the soft-as-butter, delicate body of Nityananda would merge in his body. In this way, Hadai Pandita went everywhere accompanied by his son. It seemed Hadai Pandita was the body and Nityananda was the life air.

The father traveled everywhere with his son, and he would always keep Him on his lap. Just as the body and life airs are inseparable as one unit, Hadai Pandita, the father of Nityananda, was like the body and his son was like the life airs within the body.

TEXT 76

antaryami nityananda, iha sabajane pitr-sukha-dharma palV ache pita-sane

TEXT 80

As the Supersoul, Nityananda knew everything. He stayed with His father for his pleasure and as a matter of duty.

As Nityananda Prabhu is directly the Supersoul, Visnu, He knew everything in detail. In order to increase His father's happiness, He remained appropriately engaged in His father's service.

TEXT 77

daive eka-dina eka sannyasl sundara ailena nityananda-janakera ghara

One day, by providence, an attractive sonnyasi arrived at the house of Hadai Pandita.

TEXT 78

nityananda-pita tone bhiksa karaira rakhilena paramaananda- yukta haìa

Nityananda's father invited him for a meal and happily kept him in his house.

With great happiness, Hadai Pandita invited an attractive wandering sannyasl to his house and fed him. Since the paìca-suna sacrifices are not meant for the independent sannyasis, they eat at the houses of the brahmanas. It is the principle duty of the householders to offer meals and other nonduplicitous service to the sannyasis, who are situated in the highest order of spiritual life.

TEXT 79

sarva ratì nityananda-pita taìra saìge achilena krsnakatha- kathana-prasaìge

Nityananda's father passed the entire night discussing topics of Krsna with the sannyasi.

He fed the sannyasi and spent the entire night discussing topics of Krsna with him.

gantu-kama sannyasi hailausa-kale nityananda-pitaprati nyasi-vara bale

In the early morning, when the sannyasl was about to leave, he spoke to Nityananda's father as follows.

Sannyasis do not become bound by the affection of householders by spending much time in their homes. That is why the following morning the sannyasi was preparing to leave the house of Hadai Pandita and go somewhere else, when he began to speak.

TEXT 81-84

nyasi bale,—"eka bhiksaachaye amara" nityanandapita bale,—"ye iccha tomara"

nyasl bale,—"kaìbaìa tirtha-paryatana samhati amara bhala nahika brahmana

ei ye sakala-jyestha-nandana tomara kata-dina lagi deha' samhati amara

prana-atirikta ami dekhiba uhane sarva-tirtha dekhibena vividha-vidhane"

The sannyasi said, "I have a request for you." Nityananda's father replied, "Ask whatever you like." The sannyasi said, "I have a plan to visit the holy places, but I do not have a suitable brahmana companion. Please give me this eldest son of yours to accompany me for some days. I will take better care of Him than my own life, and He will be able to see all the holy places."

The Vaisnava sannyasi said, "I have appeal." In answer to this, Hadai Pandita gave him permission to disclose his mind. The sannyasi said, "Now I am engaged in visiting holy places. Since it is not the duty of a sannyasi to light fires and cook, and since everywhere there is a shortage of suitable brahmanas, I do not get meals at proper times. Therefore I require a brahmana companion. If you give me your eldest son for some time, I will love Him more

TEXT 80

than my own life and your son will become conversant with various holy places."

The word samhati means "with" or "in the company of."

TEXT 85

suniya nyasira vakya suddha-vipra-vara mane mane ante bada haiya katara

On hearing the words of the sannyasl, the pure brahmana became afflicted with distress and contemplated as follows.

TEXT 86

"prana-bhiksa harilena amara sannyasl na due o 'sarva-nasa haya' hena vasi

"This sannyasl has asked for my very life; and if I don't give him, I will be ruined.

On hearing the heart-rending words of the Vaisnava sannyasi, the brahmana became extremely afflicted with distress and thought, "I am only the body, and my eldest son is the life air. Therefore this sannyasl will take away my life and leave my body here. If I do not fulfill his request, then I will face imminent danger."

TEXT 87

bhiksukere purve mahapurusa-sahala prana-dana diyachena kariya maìgala

"Many great personalities in the past have given their lives to sonnyasls and thereby achieved auspiciousness.

It is found in many previous histories that great personalities desiring their own benefit have given their lives to sannyasls.

TEXT 88-89

ramacandra putra—dasarathera jivana purve visvamitra tane karila yacana

yadyapiha rama-vine raja nahi jiye tathapi dilena—ei puranete kahe

"Visvamitra previously begged Dasaratha for his son Ramacandra, who was Dasaratha's very life. Although the King could not live without Rama, he nevertheless gave Him. This is described in the Puranas.

On the request of Visvamitra, Maharaja Dasaratha gave him his own son, who was the very life of Dasaratha. This is found in the ancient histories. Although it was very difficult for Dasaratha to survive in the absence of Rama, in such a situation Maharaja Dasaratha gave up his son, who was equal to his own life.

TEXT 90-91

sei ta' vrttanta aji haila amare e-dharma-sankate krsna! raksa kara' more"

daive se-i vastu, kene nahiha se mati? anyatha laksmana kene grhete utpatti?

"The same thing has happened to me today. O Krsna, please save me from this dilemma." By providence, it was the same situation, so why the mentality would not be the same? Otherwise why would Laksmana appear in his house?

'O Krsna, in this great predicament please protect me from my wavering mentality, because I am in the same situation as Dasaratha was. By providence, 1 am that Dasaratha and my son is Rama. Otherwise, why has my son developed such a mentality? If this was not true, then why have the symptoms of renunciation manifest in my son?"

TEXT 92

bhaviya calila vipra brahmanira sthane anupuma kahilena saba vivarane

After contemplating in this way, the brahmana went to his wife and explained the situation in detail.

TEXT 93

suniya balila pati-xrata jcgan-mata

"ye tomara iccha prabhu! sei mora katha"

On hearing about the request, the chaste wife and mother of

the universe said, "Dear Prabhu, I agree with whatever you decide."

TEXT 94

aila sannyasi-sthane nityananda-pita nyasire dilena putra, noiya matha

The father of Nityananda then came before the sannyasi with his head down and handed over his son to the sannyasi.

TEXT 95 nityananda sange calilena nyasi-xara

hena mate nityananda chadilena ghara

The best of sannyasis then departed with Nityananda. In this way, Nityananda left home.

TEXT 96

nityananda gele matra hadai pandita bhumite padila vipra haiya murchita

As soon as Nityananda left home, the brahmana Hadai Pandita fell unconscious to the ground.

TEXT 97

se xilapa krandana kariba hon jane? vidare pasana kastha tahara sraxane

Who can describe that brahmana's pathetic crying, the sound of which melted even stone and wood.

TEXT 93

TEXT 98-99

bhakti-rase jada-praya haila vihvala lohe bale "hado ojha haila pagala"

tina masa na karila annera grahana caitanya-prabhave sabe rahila jivana

Hado Ojha became overwhelmed and inert in the mellows of ecstatic love. People said, "Hado Ojha has become mad." He did not eat anything for three months, he survived only by the mercy of Sri Caitanya.

After giving away his son, the devotee Hado Upadhyaya became practically mad. He was overwhelmed by the mellows of devotional service and appeared like inert matter in the eyes of ordinary people. For three months Hadai Pandita abstained from accepting food and drink, as generally taken by ordinary human beings. Still, his body- did not deteriorate as would happen in the case of ordinary people. Although he survived, he remained lifeless.

TEXT 100

prabhu kene chade, yara hena anuraga? visnuvaisnavera ei acintya-prabhava

Why does the Lord leave someone who is so attached to Him? This is the inconceivable authority of Lord Visnu and the Vaisnavas.

One may question in this regard, that, being affectionate to His devotees, how did Lord Nityananda ignore His father's attachment for Him? In answer to this it can be said that the potency of Lord Visnu and the Vaisnavas is incomparable. Their prowess is im- measurable by human calculation.

TEXT 101-107

svami-hina devahuti-janani chadiya calila kapilaprabhu nirapeksa haiya

vyasa-hena vaisnava janaka chadi' suka calila, ulati nahi cahilena mukha

saci-hena janani chadiya ekakini calilena nirapeksa hai' nyasi-mani

paramarthe ei tyaga—tyaga kabhu nahe

e sakala hatha bujhe kona mahasaye

e sakala lila jiva-uddhara-karane mahakastha drave yena ihara sravane

yena pita—haraiyasri-raghunandane nirbhare sunile taha kandaye yavane

hena mate grha chadi' nityananda-raya svanubhavanande tirtha bhramiya vedaya

Lord Kapila displayed indifference by leaving behind His widowed mother. Sukadeva left behind such a great Vaisnava father as Vyasadeva without even looking back at his face. The crest jewel of sannyasis displayed indifference by leaving behind His helpless mother, Saci. On the spiritual platform such renun- ciation is not renunciation. Only a few great personalities can understand this topic. These pastimes are all meant for the deliverance of the living entities. Even wood melts by hearing such topics. On hearing about Dasaratha's lamentation after send ing away his son Rama, even the Yavanas cry profusely. In this way Lord Nityananda left home and traveled to the holy places out of His own sweet will.

When Kapila's father left for His own abode, Lord Kapila dis- played indifference by leaving His afflicted mother, Devahuti; Sukadeva displayed indifference by leaving his father, Mahatma Vyasa, in spite of his repeated calls; Sacinandana took sannyasa in order to display indifference by leaving His helpless unsupported mother: and in order to deliver the fallen souls in the same way, Sri Nityananda Prabhu, who is nondifferent from Mula-saìkarsana Baladeva, enacted the pastime of visiting the holy places out of His own spiritual ecstasy. Ordinary people cannot immediately under- stand the importance and necessity of such renunciation for

spiritual progress. The living entities' eternal constitutional duty is cultivation of Krsna consciousness, which is the ultimate goal of spiritual life. In comparison to this, severe renunciation cannot be given much importance. Only those who are advanced in spiritual life can understand that Nityananda Prabhu's leaving behind such an affectionate father and mother for another purpose was most reasonable and necessary. Dasaratha's lamentation due to separation from his son Ramacandra even overwhelms the hearts of Yavanas. Even the hardest hearts of intoxicated materialists are softened with transcendental mellows while hearing these topics.

The word nirbhare means "completely" or "excessively."

The second line of verse 106 indicates that even Yavanas cry profusely when they hear such topics.

The word svanubhaxanande means "in His own spiritual bliss."

TEXT 108-114

gaya, kasi, prayaga, mathura, d\aravat\ naranarayanasrama gela mahamati

bauddhalaya giya gela vyasera alaya raìganatha, setubandha, gelena malaya

tabe anantera para gela mahasaya bhramena nirjanavane parama-nirbhaya

gomati, gandaki gela sarayu, kaxeri ayodlxya, dandakaranye bulena vihaì'

trimalla, vyeìkatanatha, sapta-godavari mahesera sthana gela kanyaka-nagau

reva, mahismati, malla-tirtha, haridvara yaìhi purve avatara haila gaìgara

ei-mata yata tirtha nityananda-raya sakala dekhiya punah aila mathuraya

The most magnanimous Nityananda visited Gaya, Kasi, Prayaga, Mathura, Dvaraka, and the asrama of Nara-Narayana. He went to the place of the Buddhists and the residence of Vyasa. He visited Ranganatha, Setubandha, and the Malaya Hills. He then

went to Anantapura and fearlessly traveled through uninhabited forests. He visited the Gomati, Gandaki, Saryu, and Kaveri Rivers. He also went to Ayodhya and then wandered through the forest of Dandakaranya. He went to Trimalla, Vyehkatanatha, Sapta-Godavari, the abode of Lord Siva, and Kanya-kumari. Lord Nityananda visited the Reva River, Mahismati, Malla-Tirtha, and Haridvara, where the Ganges descended in ancient times. In this way, after traveling to all the holy places, Lord Nityananda returned to Mathura.

See the description of Lord Nityananda's pilgrimage in the Adi- khanda, Chapter Nine.

The word bauddhalaya refers to Kapila-vastu, Buddha-gaya, Saranatha, and Kasi.

TEXT 115

cinite na pare keha anantera dhama huìkara karaye dekhi' purva-janma-sthana

No one could recognize Nityananda, the origin of Ananta, as He roared loudly on seeing His previous birthplace.

TEXT 116

niravadhi halya-hhava, ana nahi sphure dhulakhela khele vrndavanera bhitare

He remained always in the mood of a child, without displaying any other mood, as He sported in the dust of Vrndavana.

TEXT 117-119

aharera cesta nahi karena kothaya balya-bhave vrndavane gadagadi yaya

keha nahi bujhe tana caritra udara krsna-rasa vine ara na kare ahara

kadacit kona dina kare dugdha-pana seha yadi ayacita keha kare dana

He never endeavored for His meals and repeatedly rolled in the dust of Vrndavana in the mood of a child. No one could under- stand His magnanimous characteristics. He did not consume anything other than the mellows of Krsna consciousness. On some days He drank some milk if someone offered Him without asking.

No one could understand Sri Nityananda Prabhu's pastimes of rolling in the dust of Vrndavana. All living entities require to collect eatables to maintain their bodies, but when one's constitutional propensities are awakened, he loses interest in accumulating any- thing other than the mellows of service to Visnu and the Vaisnavas. Nityananda Prabhu maintained His body simply by occasionally drinking milk that He received without asking.

TEXT 120

ei-mate vrndavane vaise nityananda navadvipe prakasa haila gauracandra

In this way Nityananda Prabhu resided in Vrndavana, while in Navadvipa, Gauracandra revealed Himself.

While Lord Nityananda was wandering in Vrndavana, Gaura- sundara Mahaprabhu manifested His identity in Navadvipa.

TEXT 121

nirantara sankirtana—parama-ananda duhkha paya prabhu na dekhiya nityananda

The Lord constantly engaged in sankirtana in great happiness, yet He became unhappy on not seeing Nityananda.

While Mahaprabhu was constantly and happily engaged in propagating sankirtana at Navadvipa, He felt distress because of Nityananda Prabhu's absence.

TEXT 122

nityananda janilena prabhura prakasa ye avadhi lagi' kare vrndavane vasa

Nityananda understood that the Lord had manifested Himself. He had waited in Vrndavana for this moment.

Lord Nityananda lived in Vrndavana in order to wait for Mahaprabhu to reveal Himself.

The phrase ye avadhi lagi' means "waiting for that auspicious moment."

TEXT 123

janiyaaila jhata navadvipa-pure asiya rahila nandanaacaryera ghare

On realizing this, He immediately came to Navadvipa, where He stayed at the house of Nandana Acarya.

The word jhata means "quickly." For a description of Nandana Acarya, one may see Caitanya-caritamrta (Adi 10.39) or Caitanya- bhagavata, Madhya-khanda, Chapter Seventeen.

TEXT 124

nandana-acarya maha-bhagavatottama

dekhi maha-tejorasi yena surya-sama

Nandana Acarya was a maha-bhagavata. He saw that the bodily effulgence of Nityananda was equal to the sun.

The topmost uttama-adhikaris are pure devotees of the Lord. This is confirmed in the Srimad Bhagavatam (11.2.45) as follows:

sarva-bhutesu yah pasyed bhagavad-bhavam atmanah bhutani bhagavaty atmany esa bhagavatottamah

"The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Sri Krsna. Conse- quently he sees everything in relation to the Supreme Lord and understands that everything that exists is eternally situated within the Lord." Being the foremost of such liberated souls, the maha- bhagavata Sri Nityananda Prabhu is the origin of all pure devotees of the Lord. He is most effulgent and the basis of spiritual illumina- tion. The reflection of His bodily effulgence revives the

constitutional position of the living entities. Those who are under His shelter can also have similar effulgence. In the material concep- tion of life there is an absence of spiritual effulgence; until one achieves spiritual realization, he cannot be freed from the contami- nation of forgetting his real identity. When the spiritual effulgence that emanates from Him and destroys the darkness of ignorance enters the heart of a person, his darkness of ignorance is van- quished.

TEXT 125

maha-avadhuta-vesa prakanda saìra niravadhi gabhirata dekhi mahadhira

Nityananda appeared as a great avadhuta with a large body. He was always grave and most sober.

Only those who have attained perfection in the sannyasa order of life and have naturally become indifferent to external renuncia- tion are know as avadhutas. Many people are bewildered on seeing the avadhutas' disdain for external signs. When a strict sannyasi attains perfection in his sannyasa order, he becomes renowned as a learned sannyasi or avadhuta. Sri Nityananda Prabhu is the topmost of such avadhutas. His gravity and extreme patience were witnessed by Nandana Acarya.

TEXT 126

ahar-nisa vadane halaye krsna-nama tribhuvane

advitiya caitanyera dhama

He chanted the names of Krsna day and night. He was the abode of Lord Caitanya, incomparable within the three worlds.

That Nityananda was always engaged in chanting the names of Krsna. Sri Caitanyadeva has pervaded the three worlds on the sup-port of Nityananda. Sri Nityananda alone is the unparalleled effulgence of Sri Caitanyadeva. He is like the blazing sun in dissipat- ing the darkness of the conditioned souls' ignorance of identifying themselves as enjoyers. Sri Nityananda alone is most expert in enacting the pastimes of rendering ten forms of service to Sri

Caitanyadeva. No other object may be compared with Him. Sri Nityananda is the backbone in manifesting the Supreme Lord among the living entities.

TEXT 127

niianande ksane ksane karaye huìkara maha-matta yena baiarama-avatara

Sometimes He roared loudly in His own ecstasy. He appeared greatly intoxicated, just like the incarnation of Balarama.

Sri Nityananda Prabhu sometimes roared loudly out of ecstasy in order to manifest His pastimes and identity in this world. He was fully intoxicated to constantly assist Sri Caitanyadeva's pastimes of distributing love of God. Just as Sri Baladeva Prabhu fully engaged in the service of Sri Krsna in Vraja, in Gauda-desa also, where Caitanya enjoyed His pastimes, the intoxicated mood and emotional ecstasy of Nityananda captured people's hearts through the help of their ears to vanquish the contamination from their hearts. No one should misunderstand the meaning of the word nijananda by think- ing that Sri Nityananda is an insignificant conditioned soul like us. The word nija here indicates realization of the Supreme Lord. Ac- cording to material consideration, the ananda of the conditioned souls is always obstructed and there is gulf of difference between real ananda and their ananda. Since Nityananda Prabhu is Himself the origin of the visnu-tattvas, if one attributes on Him the material consideration of differentiation between the body and the self, then one will certainly be baffled in his attempts to realize the true meaning of the word nijananda.

TEXT 128

koti candra jiniya vadana manohara jagata-jivana hasya sundara adhara

His attractive face defeated the beauty of millions of moons, and His enchanting smile was the life and soul of the universe.

The second line of this verse indicates that His beautiful smile gave life to all living entities of the entire universe.

TEXT 129

mukuta jiniyasri-dasanera jyotih ayata aruna dm locana subhati

The effulgence of His teeth defeated that of pearls, and His two broad reddish eyes increased the beauty of His face.

This verse indicates that the radiance of His teeth defeated even the luster of pearls. His two broad reddish eyes expanded the beauty of His face.

TEXT 130

ajanulambita bhuja supivara vaksa calite komala bada pada-yuga daksa

His hands stretched down to His knees, and His chest was high. His two soft lotus feet were expert in movement.

His two hands extended down to His knees, and His chest was raised. Although His lotus feet were extremely soft, they were very expert in the act of walking.

TEXT 131

parama krpaya kare sabare sambhasa simile sìmukha- vakya kanna-bandha-nasa

He spoke to everyone with great compassion. On hearing the words from His lotus mouth, one's bondage due to fruitive ac- tivities was destroyed.

One who hears the words emanating from the lotus mouth of Nityananda Prabhu has no possibility of maintaining material conceptions. The conditioned souls proudly identify themselves as the doers and engage in material activities while considering themselves products of matter If the living entities hear the words of Sri Nityananda Prabhu, then their thirst for material enjoyment will be vanquished and their constitutional propensities will awaken. He pleases everyone with His most compassionate words.

TEXT 129

aila nadlya-pure nityananda-raya sakala bhuvane jayajaya- dhvani gaya

When Lord Nityananda arrived in Nadia, there were shouts of joy all over the world.

TEXT 133

se mahima bale hena ke ache pracanda ye prabhu bhaìgila gaurasundarera danda

Who can describe the glories of that Lord who broke the sannyasa-danda of Gaurasundara?

He is directly Lord Baladeva, therefore the power of His glories cannot be compared with any other object. How can anyone's power be compared with the power of He who transgressed His exhibition of subordination to Gaurasundara by breaking His sannyasa danda accepted out of formality. Everyone is forced to follow the rules and regulations enjoined by Gaurasundara. When the Lord of the four- teen worlds was personally following the rules and regulations to set example for people in general, Nityananda Prabhu, being intolerant, altered the Lord's exemplary pastimes of following the rules and regulations. See Antya-khanda, Chapter Two.

TEXT 134

vanik adhama murkha ye karila para brahmanda pavitra haya nama laile yaiua

The entire universe is purified by chanting the names of He who delivered the fallen, the foolish, and the merchants.

When the eternal servants of Krsna situate themselves within the varna principles of this world, they engage in trade as members of the third varna. Such communities are called vaisyas or vaniks. In order to direct their propensities, they spend their time protecting cows, cultivating land, trading, and loaning money on interest. When one forgets Krsna, he develops a taste for the propensities of

a merchant and as a result of such desires he takes birth in the house of a merchant. Being dependent on such merchants, other com- munities award them such titles as sresthi (aristocratic), adhya (rich), and mahajana (wholesale merchant). As a result of being respected in this way, such merchants become proud. The supe- riority and inferiority of a merchant is determined by the items in which he trades. Those whose business is to sell intoxicants are also merchants, but they are comparatively inferior to other merchants. Nevertheless they are also considered vaisyas. Since a living entity's propensity for serving Hari is greatly disturbed by becoming ab- sorbed in exchanging gold, the gold merchants are condemned and also considered inferior \aisyas. Persons who appeared in such families as well as those who had similar propensities as a result of impressions from previous lives were delivered by Nityananda Prab- hu from their absorption in matter and awarded the title of Acarya. External identifications are temporary. When all such identifica- tions are removed, the living entity awakens to his constitutional position. He is then liberated and engages in the service of Hari.

According to material consideration, people are of higher, mid- dle, or lower classes. According to the consideration of intelligent persons, people are either learned, uneducated, or foolish. These external identifications temporarily cover the intelligence of Krsna's eternal servants and cause them to become absorbed in matter. Due to forgetfulness of one's spiritual consciousness a dormant spirit soul is bereft of the Lord's service and forgets his eternal identifica- tion. By His instructions, Sri Nityananda Prabhu removes the living entities' absorption in matter and bestows eternal benefit on them. The living entities are then freed from material conceptions and travel to the spiritual kingdom. The external identification of liberated souls bewilders those who are engaged in identifying themselves with matter and entangles them in the laws of karma. In order to benefit persons who have mercantile propensities and those born in merchant families as well as fools who are condemned by people in general, Nityananda Prabhu, who is unlimitedly merciful, relieved them from their material conceptions. Just by hearing the name of Nityananda Prabhu, the people of the entire world are purified from the propensity for committing sin. Even the mer- chants, the fallen, and the foolish are purified and become knowers

of the Absolute Truth and devotees of the Supreme Lord. Then no one can doubt their purity. See Antya-khanda, Chapter Five.

TEXT 135

paiya nandanacarya harasita haìa rakhihna nija-grhe bhiksa karaiya

Nandana Acarya welcomed Nityananda Prabhu, fed Him, and kept Him in his house.

TEXT 136

navadvlpe nityananda-candra-agamana ihdyei sune, tare mile prema-dhana

Anyone who hears about the arrival of Nityananda in Navadvipa will certainly receive the wealth of love.

Those who hear the topics of Lord Nityananda's auspicious ar- rival in Navadvipa become conversant with His distribution of love of Godhead, or krsna-prema, and achieve love for Krsna.

TEXT 137

nityananda-agamana jani' visvambhara ananta harisa prabhu haila antara

When Visvambhara understood that Nityananda had arrived, He became unlimitedly joyful at heart.

TEXT 138

purva-vyapadese sarva-vaisnavera sthane vyaìjiya achena, keha manna nahi jane

On some pretext the Lord had previously given the Vaisnavas some hint about Nityananda's arrival, yet none of them had under- stood.

Before the arrival of Nityananda, Gaurasundara had hinted to the Vaisnavas that some great personality would come, but the

Vaisnavas could not grasp the meaning of Gaurasundara's state- ment.

TEXT 139

"are bhai, dina dui tinera bhitare kona mahapurusa eka asibe ethare"

uO brothers, within two or three days some great personality will come here."

TEXT 140

derive set dina visnu puji' gauracandra satvare milila yatha vaisnavera vrnda

By providence, after worshiping Visnu that same day, Gauracandra soon met with all the Vaisnavas.

TEXT 141

sabakara sthane prabhu kaheyia apane "aji ami aparupa dekhiluì svapane

The Lord told everyone, 'Today I have seen something wonder- ful in a dream.

TEXT 142

tala-dhvaja eka ratha—samsarera sara asiya rahila ratha—amara duyara

"A chariot adorned by a flag marked with a palm tree and expert in bestowing the essence of life on all people arrived at My doorstep.

On the pretext of explaining the topics of His dream, Gaura- sundara said, "I saw Sri Baladeva Prabhu's chariot adorned with a flag marked with a palm tree arrive at My doorstep. This chariot adorned with a flag marked with a palm tree delivers one from the nonessentials of this material world and awards the essence of life. In this material world, everything is temporary, but those who are

attracted by Baladeva's chariot adorned by a flag marked with a palm tree are eligible to be attracted by the essential objects of this world. The height of the chariot adorned by a flag marked with a palm tree is incomparable, just as a palm tree is higher than other trees. Similarly, the mental chariot of conditioned souls is tiny in com- parison to the palm tree marked on that flag. The palm tree marked on the top of Baladeva's chariot is adorned with fruits."

TEXT 143

ta'ra majhe dekhi eka prakanda sarira maha eka stambha skandhe, gati nahe sthira

"Within the chariot I saw someone with a huge body. He held a post on His shoulder and His movements were unsteady.

"I saw a great personality with a massive body sitting within that chariot adorned by a flag marked with a palm tree. He carried a pole on His shoulder, in other words, He carried a plough and club. He was maddened with restlessness."

TEXT 144

vetra bandha eka kamandalu vama hate nila-vastra paridhana, nila-vastra maihe

"In His left hand He carried a waterpot wrapped with cane. He was dressed in blue garments and His head was decorated with a blue cloth.

"Like Baladeva, He wore blue cloth on His upper and lower limbs. He held a waterpot made of cane in His left hand."

TEXT 145

vama-sruti-mule eka kundala vicitra haladhara-bhava hena bujhi ye caritra

"His left ear was decorated with charming earring. By His characteristics I could understand that He was none other than Haladhara.

TEXT 150

"He wore an enchanting golden earring on His left ear. By seeing His characteristics, I naturally thought that He was absorbed in the mood of Baladeva."

TEXT 146

'ei badi nimaìi panditera haya haya?' dasa-hara visabara ei hatha haya

"He repeatedly inquired ten or twenty times, Ts this the house of Nimai Pandita?'

"That great personality that I saw in My dream learned Hindi in Vrndavana, and when He came to the doorstep of My house, He asked the neighbors in Hindi ten or twenty times, 'Does this house belong to Nimai Pandita or not?'"

TEXT 147

maha avadhuta-vesa parama pracanda ara kabhu nahi dekhi emana uddanda

"He was dressed like an avadhuta and appeared to be most powerful. I have never seen such a personality before.

TEXT 148

dekhiya sambhrama bada pailama ami jijìasila ami, 'kon mahajana tumi?'

T was filled with respect on seeing Him and asked, 'Which great personality are You?'

TEXT 149

hasiyaamare bale, 'ei bhai haya tomaya amaya kali haiba paricaya'

"He smiled and said, i am Your brother. Tomorrow We will

meet.'

"He smiled and said to Me, 'I am Your brother. Tomorrow We will get to know each other.'"

TEXT 150

harisa badila suni' tahara vacana apanare vasoì muìi yena sei-sama"

T became most pleased by hearing His words, and I considered Myself to be identical with Him."

Mahaprabhu said, "My happiness increased on hearing the words of that personality whom 1 saw in My dream. On seeing Him, I felt like '1 am He."

TEXT 151

hahite prabhura bahya saba gela dura haladharabhave prabhu garjaye pracura

While speaking in this way, the Lord lost His external con- sciousness and roared loudly in the mood of Haladhara.

TEXT 152

"mada ana' mada ana'" bali' prabhu dahe huìhara sunite yena dui karna phate

The Lord repeatedly cried out, "Bring wine! Bring wine!" His cry was so loud that everyone's eardrums were almost broken.

While describing in this way, the Lord shouted, "Bring wine!" in such a way that the listeners' ears were practically broken.

TEXT 153-154

srivasa pandita bale, "sunaha gosaìi ye madira caha tumi, se tomara thaìi

tumi ya're vilao, sei se taha pay a!" hampita bhahatagana dure rahi' ca'ya

Srivasa Pandita said, "Please hear me, O Gosaìi. The wine that You are

demanding is available only with You. Only one whom You give it to can have it." The devotees were trembling as they looked on from a distance.

TEXT 150

When Srivasa Pandita heard the roaring of the Lord in the mood of Baladeva, he said, "The wine that You are requesting to drink is not available anywhere else, it is available only with You. Only one who receives that wine from You can also have it."

TEXT 155

mane mane ante saba vaisnavera gana "avasya ihara kichu achaye karana"

All the Vaisnavas contemplated, "There must be a reason for this."

TEXT 156

dryd tarjd pade prabhu aruna-nayana hasiya dolaya aìga, yena sanharsana

The reddish-eyed Lord recited poems and laughed as His body swayed back and forth like Sankarsana.

The word dryd refers to the line of a poem. Those poems with lines having more syllables than prescribed and that are also not essays are called dryds. The word tarja refers to dryds in the form of spontaneously composed songs.

TEXT 157

hsanehe haila prabhu svabhava-caritra svapna-artha sabare vakhane rama-mitra

After a while the Lord returned to His normal state. Then the friend of Rama began to explain the meaning of the dream.

After a while, when the Lord regained His composure, the friend of Balarama explained the meaning of the dream. If the word rdma- mitra refers to Hanuman, the servant of Rama, then it indicates that Murari Gupta explained the meaning of the Lord's dream.

The phrase svabhava-caritra haila indicates that the Lord regained His normal, or natural, state.

TEXT 158

"hena bujhi, mora citte laya eka hatha kona mahapuruseka asiyache etha

"It appears to Me that some great personality has arrived here.

TEXT 159

purve ami haliyachoì toma' sabara sthane 'kona mahajana sane haiba darasane'

"I have already previously informed you that we will soon meet a great personality.

TEXT 160

cala haridasa! cala srivasa pandita! caha giya dekhi he aise kon bhita"

"O Haridasa! O Srivasa! Go immediately and see who has

come."

TEXT 161

dui maha-bhagavata prabhura adese sarva-navadvipa cahi' bulaye harise

On the order of the Lord, the two maha-bhagavatas happily searched throughout Navadvipa.

Both Haridasa Thakura and Srivasa Pandita are maha-bhagavatas. By the will of Sri Gaurasundara they began to joyfully search all the villages of Navadvipa beginning with Sri Mayapur to find that great personality who had appeared in the Lord's dream.

TEXT 162

¦

cahite cahite katha kahe dui jana

TEXT 158

"e bujhi aila kiba prabhu saìkarsana"

While searching in this way, they confided to each other, "It seems Lord Saìkarsana has come."

TEXT 163

anande vihvala duìhe cahiya vedaya tilardheka uddesa kotha o nahi paya

Overwhelmed in ecstasy, the two looked everywhere but were unable to get any indication of where He was.

TEXT 164

sakala nadiya tina-prahara cahiyaaila prabhura sthane kahon na dekhiya

They looked all over Nadia for nine hours without finding anyone and then returned to the Lord.

TEXT 165-167

nivedila asi' doìhe prabhura carane "upadhika kotha o nahila darasane

ki vaisnava, ki sannyasi, ki grhastha-sthala pasandira ghara-adi—dekhilun sakala

cahilama sarva-navadvipa yara nama sabe na cahiluì prabhu! giya any a grama"

The two informed the Lord, "We have not found anyone new. We have searched the residences of Vaisnavas, sannyasis, and grhasthas; we have even gone to the houses of the atheists. We have looked all over Navadvipa, but we did not go outside Navadvipa."

The two returned to the Lord and said, "We haven't found anyone new, or anyone with different external symptoms. We have searched all over Navadvipa for nine hours at the residences of Vaisnavas, sannyasis, and grhasthas—we even went to the houses of atheists who are envious of the Vaisnavas. We have searched everywhere except the villages outside Navadvipa."

TEXT 168

doìhara vacana suni' hase gauracandra chale hujhaila 'bada gudha nityananda'

Gauracandra smiled as he heard their report. By this pastime He revealed that Nityananda is most confidential.

Due to the covered nature of Gaura's pastimes, no one can immediately recognize Krsna and Balarama. Nityananda is also the most confidential covered form of Baladeva. Mahaprabhu smiled as He disclosed the confidential mystery of Sri Nityananda to Haridasa and Srivasa.

TEXT 169-170

ei avatare keha gauracandra gaya nityananda-nama suni' uthiya palaya

pujaye govinda yena, na mane saìhara ei pape anehe yaiba yama-ghara

Some persons sing the glories of Gauracandra in this incarna- tion and run away when they hear the name of Nityananda. If one worships Govinda but does not respect Lord Siva, as a result of this sin he will go to the abode of Yamaraja.

Just as many people who worship the Supreme Lord remain indifferent to the worship of His devotees and nourish hatred towards the devotees and as a result are eligible for punishment by Yamaraja, similarly those who display a lack of faith for Nityananda, who is nondifferent from Baladeva Prabhu, while being faithful to Gaurasundara commit offenses and as a result invite misfortune and punishment.

Sri Rudradeva is the topmost Vaisnava. He is an acarya and teacher of devotional service to Visnu, therefore anyone who dis- respects him does not achieve any benefit. Just as the disciplic succession of Visnusvami has originated from Mahadeva, pure devo- tional service has been propagated in this world by the mercy of Sri Nityananda.

arcayitva tu govindam tadiyan narcayet tu yah na sa bhagavato jìeyah hevalath dambhikah smrtah

"One who performs worship of Lord Govinda but fails to worship His devotees should be understood to be not a devotee of the Lord but simply a victim of false pride."

The undivided Absolute Truth, Vrajendra-nandana, and His devotees are one, just as there is no difference between the energy and the energetic. Those who try to make a distinction between Lord Visnu and the Vaisnavas have no possibility of achieving auspiciousness.

TEXT 171

bada gudha nityananda ei avatare caitanya dehhaya yare, se' dekhite pare

In this incarnation Lord Nityananda is most confidential. One can see Him only when Lord Caitanya reveals Him.

Only the dear servants of Sri Caitanyadeva can, by His mercy, understand the characteristics of Sri Nityananda. It is impossible for conditioned souls to take shelter of the lotus feet of Sri Nityananda. The truth regarding Nityananda is realized only by the grace of Sri Caitanya's merciful form as the caitya-guru, the Supersoul. By uselessly and proudly advertising themselves as devotees of Caitanya, ordinary ignorant people who are averse to Caitanya cannot understand the most confidential pastimes of Nityananda. Those who are not awakened to spiritual consciousness have no entrance in the unmanifested most mysterious pastimes of Nityananda. Ignorant fools exhibit disgust on seeing the pastimes of Nityananda. That is why they are punished by Yamaraja and ultimately receive un- limited suffering.

TEXT 172

na bujhi' ye ninde' tana caritra agadha paiya o visnubhahti haya tara vadha

The progress of anyone who blasphemes Him without under- standing the depth of His characteristics is obstructed, even if he achieves devotional service to Visnu.

Those who find restlessness in Nityananda's characteristics, which are adorned with gravity as deep as the ocean, and are thus cheated from attaining shelter at His lotus feet and blaspheme Him by not understanding His supreme service to Gaura-Krsna, even though they are constitutionally eternal servants of Krsna, they fall from their position as servants of Krsna and ruin themselves by lording it over material nature.

TEXT 173

sarvathasrivasa adi taìra tattva jane na haila dekha kona kautuka-karane

Devotees like Srivasa certainly know the truth regarding Nityananda, but for some curious reason they could not find Him.

There are many mysteries in the pastime of unsuccessfully sear- ching for Sri Nityananda Prabhu exhibited by the eternally perfect associates of the Lord like Srivasa Pandita. Baladeva Prabhu hid Himself and did not show His form to Haridasa and Srivasa Pandita. He has thereby shown that the eternal Absolute Truth cannot be seen through external practice or designation.

TEXT 174

ksaneke thakura bale isat Jidsiyd "disa amara saìge sabe dekhi giya"

After a while the Lord smiled and said, "Everyone come and see Him with Me."

TEXT 175

ulldse prabhura saìge sar\'a-bhakta-gana 'jaya krsna' bali' sabe karila gamana

All the devotees happily went with the Lord while chanting, "Jaya Krsna."

TEXT 176

saba laìa prabhu nandana-acaryera ghara janiya uthila giyasri-gaurasundara

Sri Gaurasundara led all the devotees to the house of Nandana Acarya.

TEXT 177

vasiyache eka maha-purusa-ratana sabe dehhilena— yena koti-surya-sama

Sitting there was one great jewel-like personality. Everyone saw that His effulgence was like that of millions of suns.

TEXT 178

alaksita-avesa bujhana nahi yaya dhyana-sukhe paripurna hasaye sadaya

No one could understand His internal mood. His was absorbed in happiness from His meditation and continually smiled.

Unless one sees Nityananda Prabhu with service-inclined eyes, one will never understand His mood. Externally He was constantly smiling, and internally He was always absorbed in the happiness of Sri Caitanya's service.

TEXT 179

maha-bhahti-yoga prabhu bujhiya tanhara gana-saha visvambhara haila namaskara

Understanding His pure devotional mood, Visvambhara and the devotees offered Him obeisances.

On seeing His pure devotional mood, Gaurahari and His fol- lowers offered obeisances to Nityananda.

TEXT 180

sambhrame rahila sarva-gana dandaiya keha kichu na balena rahila cahiya

Everyone then stood there watching Him in awe and reverence without speaking a word.

TEXT 181

sammukhe rahila mahaprabhu visvambhara cinilena nityananda—pranera isvara

Mahaprabhu Visvambhara stood directly in front of Nityananda, who immediately recognized the Lord of His life.

TEXT 182

visvambhara-murti yena madana-samana divya gandha malya divya vasa paìdhana

The form of Visvambhara was as attractive as that of Cupid. He was decorated with divine sandalwood pulp, flower garlands, and garments.

The most grave form of the original Personality of Godhead Srl Mahaprabhu was adorned with various ornaments, beautified with fragrant flower garlands, dressed in shining garments, and more enchanting than millions of Cupids.

TEXT 183

ki haya kanaka-dyuti se dehera age se vadana dekhite candera sadha lage

How can the luster of shining gold be compared with His body? Even the moon desires to see His face.

His most dazzling bodily effulgence diminished the luster of gold. Sri Gaurasundara was such a matchlessly beautiful personality that the moon, whose unparalleled beauty is described by great poets, was full of anxiety to see His face.

TEXT 184

manohara sri-gauraìga nityananda Yaya bhakata-janasange nagare vedaya

Accompanied by the devotees, the most enchanting Sri Gauranga and Nityananda wander throughout Navadvipa.

TEXT 185

se danta dekhite kotha mukutara dama se kesabandhana dekhi' na rahe gey ana

The value of pearls is minimized on seeing His beautiful teeth, and one loses consciousness on seeing His tied-up hair.

The word dama means "class." The phrase kesa-bandhana refers to braided hair, but in this case it refers to top-knotted hair.

TEXT 186

dekhite ayata dm aruna nayana ara ki kamala ache hena haya jìana

One who sees His elongated lotus eyes wonders whether other lotuses exist.

In comparison to the beauty of Gaurasundara's long lotus eyes, the beauty of other lotuses becomes insignificant.

TEXT 187

se ajanu dui bhaja, hrdaya supina tahe sobhe suksma yajìa-sutra ati ksina

His hands reach down to His knees, and His raised chest is adorned with a thin white brahmana thread.

The phrase hrdaya supina refers to His raised chest. The phrase ati ksina means 'Very thin." The brahmana thread is thin in com- parison to His raised chest.

TEXT 188

lalate vicitra urdhva-tilaka sundara abharana vina sarva-aìga manohara

His forehead is beautified with marks of tilaka, and His entire body looks most enchanting even without ornaments.

TEXT 189

kiba haya koti mani se nakhe cahite se hasya dekhite kiba kariba amrte

What is the beauty of millions of jewels compared with the beauty of His toenails? What is the use of nectar when we see His smile?

If one sees Gaurasundara's toenails, he will see the beauty of millions of jewels present therein. His enchanting smile belittles nectar.

TEXT 190

sri krsna-caitanya nityananda-canda jana vrndavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Three, entitled "The Lord manifests His form as Varaha in the house of Murari and His meeting with Nityananda"


4. The Revelation of Nityananda's Glories

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 4. The Revelation of Nityananda's Glories >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 4


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 4. The Revelation of Nityananda's Glories >> Summary >>

Chapter Four

The Revelation of Nityänanda's Glories

This chapter describes the various devices employed by Sri Gaurasundara to reveal Nityananda's glories to His devotees, Mahaprabhu's instruction to Srivasa to recite a verse from $rimad Bhagavatam, Nityananda's falling unconscious and exhibiting various transformations of love on hearing the verse from Srimad Bhagavatam, Mahaprabhus embracing Nityananda, Mahaprabhu and Nityananda's conversation by signs, Nitai's revealing the pur- pose of Mahaprabhu's appearance, and the author's description of Nityananda's glories.

When Mahaprabhu understood that Nityananda had arrived at the house of Nandana Acarya, He immediately went there with His associates and offered Him obeisances. Sri Nityananda Prabhu, who is nondifferent from Sri Baladeva, enacted the pastime of relishing the beauty of His eternally worshipable Sri Gaurasundara through all His senses. In order to reveal the glories of Nityananda Prabhu, Sri Gaurasundara, who is the Supersoul of everyone, instructed Srivasa to recite a verse from Srimad Bhagavatam. Understanding the hint of the Lord, Srivasa recited a verse describing Krsna's Vrndavana pastimes, whereupon Sri Nityananda, who is the per- sonification of ecstatic love, fell unconscious to the ground. According to the instructions of Mahaprabhu. Srivasa Pandita con- tinued reciting verses, and after some time Nityananda Prabhu regained His consciousness, yet He again fell to the ground. Everyone became frightened and prayed to Krsna for His protection. When various transformations of love of God manifested in the body of Nityananda, everyone there became stunned on seeing those symptoms and attempted to hold Him still. When they failed in their attempts, Mahaprabhu personally took Nityananda in His arms. When Nityananda regained His external consciousness after a while, the Vaisnavas became jubilaj-t. When Gadadhara, who knows Nityananda's glories, saw the apparent contradiction, in other words, when he saw the same Nityananda who in the form of Ananta serves Gaurasundara in His ten different forms was now lying on the lap of Mahaprabhu, he began to smile within his mind. After thus meeting Nityananda, Gaurasundara disclosed Nityananda's confidential characteristics through various words of praise. After the two sufficiently conversed with each other thiough gesture, the Lord asked Nityananda where He came from. While describing His travels to the hcly places, Nityananda Prabhu revealed the purpose of Mahaprabhu's appearance. In other words, He personally disclosed that Mahaprabhu is nondifferent from the son of Nanda Maharaja and has now appeared in Navadvipa in His most magnanimous form. On hearing the conversation between Mahaprabhu and Nityananda, the devotees began to contemplate in various ways. Although they did not understand the confidential meaning of Their conversation, they nevertheless understood that both were long known to each other and both were worshipable Lords. Although Nityananda Prabhu belongs to the category of 'worshipable,' He eternally engages in various services to Sri Gaurasundara, who is nondifferent from the son of Nanda Maharaja. No one is qualified to serve Gaurasundara without the mercy of Nityananda. The body of Nitvananda Prabhu is nondifferent from that of Sri Gaurasundara. Those who desire to cross the ocean of material existence and merge in the ocean of devotional service should take shelter of the lotus feet cf Sri Nityananda. for this is the only means to achieve the desired goal.


Chapter 4

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 4. The Revelation of Nityananda's Glories >> Chapter 4 >>

Chapter Four

The Revelation of Nityänanda's Glories

jaya jaya jagat-jixana gauracandra anuksana hau smrti tava pada-dxandxa

All glories to Sri Gauracandra, the life and soul of the entire universe! May Your lotus feet be constantly fixed in my mind.

TEXT 1

tutxananda-sammukhe rahi'ui vi vambhara cinilena nityananda apana isvara

As Visvambhara stood in front of Nityananda, Nityananda recognized His worshipable Lord.

TEXT 2

harise stambhita haila nityananda-raya eka-drsti hai' visvambhara-rupa caya

Nityananda became stunned in ecstasy as He stared at the beautiful form of Visvambhara.

TEXT 3

rasanaya lihe yena, darasane pana bhuje yena aliìgana, nasihaye ghrana

He appeared to be licking that beautiful form with His tongue, drinking it with His eyes, embracing it with His arms, and smell- ing it with His nose.

On seeing the beautiful form of Gaurasundara, Nityananda dis- played the pastime of relishing that form as if by licking it with His tongue, drinking it with His eyes, embracing it with His arms, and smelling it with His nose.

TEXT 4

ei-mata nityananda haiya stambhita na bale, na kare kichu, sabei xismita

In this way, Nityananda became stunned. He neither spoke nor did anything. Everyone there was astonished.

TEXT 5

bujhilena sarva-prananatha gaura-raya nityananda janaite srjila upaya

Lord Gauranga, the life and soul of all, then devised some means of revealing the identity of Nityananda

Gaurasundara. the Lord of everyone's heart, understood Nityananda's service propensity. Thinking oi a means to reveal His own form to Nityananda, He told Srivasa Pandita to recite a verse glorifying the beautiful form of Krsna.

TEXT 6

iìgite srixasa-prati balila thakure bhagaxatera eka sloka patha karibare

The Lord indicated that Srivasa should recite a verse from Srimad

Bhagavatam.

TEXT 7

prabhura iìgita bujhi' srivdsa pandita krsna-dhyana eka sloka padila txarita

Understanding the Lord's gesture, Srivasa Pandita immedi- ately recited a verse in glorification of Krsna's characteristics.

TEXT 8

barhapidam nata-xara-xapuh kaniayoh karnikaram bibhrad xasah kanaka-kapisath xaijayantim ca malam

randhran xenor adhara-sudhayapurayan gopa-xmdair xrndaranyam sxa-pada-ramanam praxisad gxta-kirtih

"Wearing a peacock-feather ornament upon His head, blue karnikara flowers on His ears, a yellow garment as brilliant as gold, and the Vaijayanti garland, Lord Krsna exhibited His transcendental form as the greatest of dancers as He entered the forest of Vrndavana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang His glories."

TEXT 9

suni' matra nityananda sloka-uccarana padila murchita haìa—nahiha cetana

As soon as Nityananda heard this verse, He fell unconscious to the ground.

TEXT 10

TEXT 6

anande murchita haila nityananda-raya "pada, pada" srixasere gauraìga sihhaya

As Lord Nityananda lost consciousness in ecstasy, Gauraìga instructed Srivasa to continue reciting.

TEXT 11

sloka iuìV kata-ksane haila cetana tabe prabhu lagilena karite krandana

Hearing the verses for some time, He regained His conscious- ness and began to cry.

TEXT 12

punah punah sloka suni' badaye unmada brahmanda bhedaye hena suni' sirìha-nada

His madness increased as He heard the continual recitation of verses. He roared so loudly that the sound pierced the universe.

TEXT 13

alaksite antatikse padaye achada

sabe mane bha\e, kiba curna haila hada

He suddenly jumped in the air and fell forcefully to the ground. Everyone there thought that His bones were smashed.

The word alaksite means "unnoticed by people." Those who were watching could not imagine beforehand that by hearing those verses such a situation would arise.

The word antarikse means "above the surface of the earth," "in the air" or "while jumping."

TEXT 14

anyera ki daya, vaisnavera lage bhaya "raksa krsna, raksa krsna" sabe saìaraya

What to speak of others, even the Vaisnavas were frightened. They prayed, "O Krsna, please protect Him."

TEXT 15

gadagadi yaya prabhu prthivira tale kalevara puma haila nayanera jale

As the Lord rolled on the ground. His entire body became wet with tears of love.

TEXT 16

visvambhara-mukha cahi' chade ghana-svasa antare ananda, hsane hsane maha-hasa

He sighed deeply while looking at the face of Visvambhara. His heart was full of ecstasy, and He repeatedly laughed loudly.

TEXT 17

ksane nrtya, ksane nata, ksane bahutala ksane yodayoda- lampha dci dekhi hhala

One moment He danced, one moment He bowed down, one moment He clapped His hands, and one moment He jumped wonderfully with His feet together.

The word bahutala refers to the sound made by wrestlers as they slap their arms in the wrestling arena.

The phrase yoda-yoda-lampha means "jumping with one's legs together." Another reading for this phrase is ghoda-ghoda-lampha, which means 'jumping like a horse."

TEXT 18

dekhiya adbhuta krsna-unmada-ananda sakala vaisnava-saìge kande gauracandra

Seeing His amazing ecstatic madness in love of Krsna, Gauracandra and all the Vaisnavas began to cry.

TEXT 19

punah punah bade sukha ati amvara dharena sabai— keha nare dharibara

His happiness constantly increased. Although they tried to hold Him still, they were unable.

The word anivara refers to that which cannot be checked.

TEXT 20

dharite naiilayadi vaisnaxa-sakale xisxambhara lailena apanara hole

When all the Vaisnavas failed to hold Him still, Visvambhara personally took Him on His lap.

TEXT 21

xisxambhara-kole matra gela nityananda samarpiya prana tane haila nispanda

As soon as Nityananda was taken on Visvambhara's lap, He surrendered His life to the Lord and became motionless.

TEXT 22

yara prana, tane nityananda samarpiyaachena prabhura hole acesta haiya

Nityananda surrendered His life to whom it belonged and remained inert in the Lords lap.

TEXT 23-24

bhase nityananda caitanyera prema-jale sahti-hata laksmana ye-hena rama-hole

prana-bhakti-bane murcha gela nityananda nityananda hole kari' kaìde gauracandra

Nityananda floated in the waters of Caitanya's love, just as Laksmana remained in the lap of Ramacandra after being hit by the sakti-sela arrow. Nityananda lost consciousness due to being hit by the arrow of ecstatic love. Holding Nityananda on His lap, Gauracandra began to cry.

Just as Lord Ramacandra took Laksmana on His lap after He was hit by the sakti-sela arrow, Gaurasundara took on His lap Nityananda, who was motionless and overwhelmed with ecstasy. In this case, ecstatic love acted as an arrow.

TEXT 25

ki ananda-viraha haila duijane

purve yena suniyachi sri-rama-laksmane

The exchange of happiness that the two enjoyed was similar to what is heard of between Rama and Laksmana.

TEXT 26

gauracandra nityanande snehera ye sima sri-ramalaksmana vahi nahika upama

There is no comparison to the affection between Gauracandra and Nityananda other than that which is found between Rama and Laksmana.

TEXT 27

bahya pailena nityananda kata-ksane hari-dhvani jayadhvani kare sarva-gane

After some time, Nityananda regained His external conscious- ness and all the devotees chanted the name of Hari.

TEXT 28

nityananda hole kari' ache visvambhara viparita dekhi' mane hase gadadhara

When Gadadhara saw Nityananda on the lap of Visvambhara, he was surprised by the reversal of roles and smiled within.

Seeing Nityananda on the lap of Gaurasundara. Gadadhara be- came astonished. Rather than Nityananda carrying and serving Gaurasundara, Gaurasundara held Nityananda at this juncture and thereby created the impression of a reversal in roles.

TEXT 29

"ye ananta niravadhi dhare visvambhara aji tara garva curna—kolera bhitara"

"The pride of Ananta, who constantly holds Visvambhara, is smashed today, while being held in the Lord's lap."

TEXT 30

nityananda-prabhavera jìata—gadadhara nityananda— jìata gadadharera antara

Gadadhara knows the glories of Nityananda, and Nityananda knows the mind of Gadadhara.

Gadadhara is Gaurasundara's most confidential energy, therefore he knows the wonderful glories of Gaura's servant Nityananda. Nityananda also more of less knows the mind of Gadadhara.

TEXT 31

nityananda dekhiya sakala bhakta-gana nityanandamaya haila sabakara mana

After seeing Nityananda, the minds of all the devotees became filled with eternal bliss.

TEXT 32

nityananda gauracandra doìhe doìha dekhi' keha kichu nahi bale, jhare matra aìkhi

As Nityananda and Gauracandra gazed at each other, They did not speak a word as tears flowed from Their eyes.

TEXT 33

doìhe doìha dekhi' bada harisa haila doìhara nayanajale prthtvi bhasila

TEXT 29

They were both filled with happiness on seeing each other. The earth became flooded with Their tears.

TEXT 34

visvambhara bale,—"subha divasa amara dekhilaìa bhakti-yoga—cari-xeda-sara

Visvambhara said, "Today is an aupicious day for Me, for I have seen devotional service, which is the essence of the four Vedas.

Devotional service alone is the purport and essence of the four Vedas. The Vedic literatures have ascertained devotional service as the only "essence.'' When the living entity's full knowledge is awakened, then devotional service, which is his eternal propensity, is aroused. A heart that is filled with the service attitude is qualified to achieve knowledge of the Supreme Lord, and, after achieving knowledge, it becomes fixed in the service of the Lord.

TEXT 35

e-kampa, e asm, e garjana huhuìkara eha ki isvarasakti bai haya ara

"Are such shivering, such tears, and such loud roaring possible for anyone other than one who is empowered by the Lord?

TEXT 36

sakrt e bhakti-yoga nayane dekhile tahare o krsna na chadena kona-kale

"Krsna will never forsake one who even once directly sees such devotional service.

Krsna can never leave the fortunate servant who sees such men- tal and physical transformations of love in the course of Nityananda's service.

TEXT 37-43

bujhilama—isvarera tumi puma-sakti toma' bhajile sejiva paya krsna-bhakti

tumi kara catur-dasa bhuvana pavitra acintya agamy a gudha tomara caritra

toma dekhibeka hena ache kon jana murtimanta tumi krsna-prema-bhakti-dhana

tilardha tomara saìga ye janara haya koti papa thakile

o tara manda naya bujhilama—krsna more karibe uddhara toma hena saìga ani' dilena amara

mahabhagye dekhilama tomara carana toma bhajile se pai krsna-prema-dhana"

avista haiya prabhu gauraìga-sundara nityanande stuti kare—nahi avasara

T understand that You are the full power of Godhead. Only by worshiping You can a living entity attain devotional service to Krsna. You are able to purify the fourteen worlds. Your confiden- tial characteristics are inconceivable and unfathomable. Who is qualified to recognize You, for You are the personified wealth of loving devotion to Lord Krsna. If a person associates with You for even a moment, he will be delivered even if he has committed millions of sinful activities. I have understood that Krsna will deliver Me, because He has given Me Your association. Out of great fortune I have seen Your lotus feet. Just by worshiping You I will achieve the wealth of love for Krsna." Lord Gauraìga was fully absorbed as He incessantly offered prayers to Nityananda.

Gaurasundara was fully absorbed as He offered incessant prayers to Nityananda. He said, "You are the full manifestation of the Lord's energy and the personification of the sandhini-sakti. Just by serving You a living entity's propensity for serving Krsna is awakened. O Nityananda, You are capable of easily purifying the seven upper planetary systems of Bhur, Bhuvar, Svar, Mahar, Janas, Tapas, and Satva as well as the seven lower planetary systems headed by Atala. Your activities are beyond the jurisdiction of the living entities' mental perception. Your confidential characteristics are incom- prehensible to the living entities. In fact, no one is able to

understand You in truth. You are the direct manifestation of ecstatic love in devotional service to Krsna. If anyone infested with millions of sinful activities attains Your association for even a moment, he can never be called unfortunate. Although he is sinful, he is never- theless most fortunate. I have clearly understood that Lord Krsna has sent You to deliver Me. One who worships You will certainly attain the wealth of love for Krsna. Since I have attained the good fortune of seeing Your lotus feet, it is to be understood that I have met with some particularly good fortune."

TEXT 44

nityananda-caitanyera aneka alapa saba hatha tharethore, nahika prdkasa

Nityananda and Caitanya conversed with each other through signals and gestures that were unknown to others.

The phrase tharethore means "through signals," "through ges- tures," or "without direct speaking."

TEXT 45

prabhu bale,—"jijìasa harite hari bhaya kon dika haite subha karile vijaya?"

The Lord said, "I am afraid to ask, but from which direction have You come?

Mahaprabhu asked Nityananda Prabhu, "Sripada, from where have You made Your auspicious arrival?"

TEXT 46

sisu-mati nityananda—parama-vihvala balakera prava vena vacana caìcala

The greatly overwhelmed Nityananda displayed the mentality of a child. He spoke with the restlessness of a young boy.

TEXT 47

'ei prabhu avatirna' janilena marma kara-yoda kari' bale hai' bada namra

He understood, "This is My Lord who has descended." He folded His hands and humbly spoke.

TEXT 48

prabhu kare stuti, suni' lajjita haiya vyapadese sarva hatha kahena bhaìgiya

He was embarassed on hearing the Lord glorify Him, so He tactfully clarified the Lord's statements.

The word vyapadese means "through gesture" or "through sig- nal."

TEXT 49-51

nityananda bale,—"tirtha karila aneka dekhila krsnera sthana yateka yateka

sthana-matra dekhi, krsna dekhite na pai jijìasa karila tabe bhala-loka-thaìi

simhasana saba kene dekhi acchadita kaha bhai saba, 'krsna gela kon bhita?'

Nityananda said, "I have visited many holy places and seen various sites connected with Lord Krsna. I could only see the place, but I could not see Krsna. Then I inquired from some responsible persons why all the thrones were covered. I asked them, 'O brothers, where has Krsna gone?'

Nityananda said, "I have traveled to many holy places, but 1 found that Krsna was absent from every place related with Krsna. Then 1 asked from the local people, Why are these places and thrones vacant? Where is Krsna, who sits on these thrones and in these places?'"

TEXT 52

tara bale, 'krsna giyachena gauda-dese gaya kari' giyachena kateka divase'

"They said, 'Krsna has gone to Gauda-desa. After visiting Gaya a few days ago. He returned there.'

"When I made inquiries, some responsible persons told Me, 'Krsna has left Mathura-mandala and gone to Navadvipa-mandala in Gauda-desa. He had come to Gaya a few days before and has again returned to Nadia."

TEXT 53-54

nadiyaya suni' bada hari-saìklrtana keha bale, 'ethaya janmila narayana'

patitera trana bada suni nadiyaya suniyaailuì muìi pataki ethaya"

"I heard that in Nadia there is extensive congregational chant- ing of Lord Hari's glories. Someone said, 'Lord Narayana has taken birth here.' I have also heard that fallen souls are delivered in Navadvlpa, therefore I, being most sinful, have come here."

Nityananda said, "I am afflicted with a burden of sinful activities. I have heard from people that Lord Narayana has taken birth in Navadvipa-Sri Mayapur and has inaugurated hari-saìkirtana. I am fallen, so 1 have come here to You with a desire for deliverance."

TEXT 55-56

prabhu bale,—"amara-sakala bhagyavan tumi-hena bhaktera haila upasthana

aji krtakrtya hena manila amara dekhila ye tomara ananda-varidhara"

The Lord said, "We are all fortunate to have a great devotee like You amongst us. We consider that today our lives have In- come successful for we have seen Your flowing tears of love."

TEXT 52

The Lord replied, "Today we are most fortunate. Our lives have become successful by the arrival of a servant of the Lord like You

and by seeing Your tears of love."

The word upasthana (upa—"near" + sthd—"to remain" + an— Midve— anat) means "presence" or "come near."

TEXT 57

hasiya murari bale,—"tomara tomara uha ta'na bujhi kichu amara-sabara"

Murari smiled and said, "You understand Yourselves, but we do not understand anything that You are saying."

Murari smiled and said, "The conversation that took place be- tween Gaura and Nityananda—only They could understand. None of us could enter into those topics."

The phrase amara-sabara means "all of us."

TEXT 58

srivasa balena,—"uhaamara hi bujhi?

madhava-sanhara yena doìhe donha puji"

Srivasa said, "What can we understand of that? It is like Madhava and Saìkara worshiping each other."

Srivasa said, "We are unable to understand Their (Mahaprabhu and Nityananda's) conversation. This present situation is similar to when Hari and Hara formerly bewildered people by worshiping each other."

TEXT 59

gadadhara bale,—"bhala balila pandita sei bujhi, yena rama-lahsmana-carita"

Gadadhara said, "O Pandita, whatever you have said is correct. I think Their characteristics resemble those of Rama and Laksmana."

Gadadhara said, "Srivasa Pandita has spoken the truth. I think Their sentiments were also similar to those aroused when Rama and Laksmana met each other."

TEXT 60

keha bale,—"dui-jana yena dui kama" keha bale,— ''dui-jana yena krsna-rama''

Someone said, "These two are just like two Cupids." Someone else said, "These two are like Krsna and Balarama."

Some persons said, "Both Gaura and Nityananda are just like Kamadeva. They are the basis of all beauty and qualities of this world." Others said, "These two are Krsna and Balarama."

TEXT 61

keha bale,—"ami kichu visesa najani krsna-kole yena 'sesa' ailaapani"

Someone said, T don't know so much, but it appears that Lord Sesa is lying on the lap of Krsna."

Some others said, "I cannot understand much, but 1 think that Sesa has personally taken shelter of Krsna's lap."

TEXT 62

keha bale,—"dui sahhayena hrsnarjuna sei-mata dehhilama sneha-paripuma"

Someone said, "They are just like the two friends Krsna and Arjuna, because They are filled with such affection."

Some of them said, "Their friendship and affection is similar to that found between Krsna and Arjuna."

TEXT 63

keha hale,—"dui-jane bada paricaya kichui na bujhi, saba tharethore kaya"

Someone else said, "It seems They are quite known to each other. I cannot understand anything They speak through Their

gestures."

Yet others said, "They are so compatible that Their affection for each other cannot be understood by ordinary people. We only see a

few gestures."

TEXT 64

ei-mata harise sakala-bhahta-gana nityanandadarasane karena kathana

In this way all the devotees happily discussed the meeting with

Nityananda.

TEXT 65

nityananda gauracandra donhe darasana ihara sravane haya bandha-vimocana

Anyone who hears about the meeting between Nityananda and Gauracandra is freed from material bondage.

TEXT 66

sarigi, sahha, bhai, chatra, sayana, \ahana nityananda bahi anya nahe kona jana

Nityananda alone serves the Lord as His companion, friend, brother, umbrella, bed, and carrier.

No one other than Nityananda Prabhu can become Gaurasundaras companion, friend, brother, umbrella to shelter from the sunrays, bed on which to rest, and carrier for moving about. Only Nityananda is fully capable of serving Gaurasundara. In Caitanya-caritamrta (Adi 5.123124) it is stated: "He serves Lord Krsna, assuming all the following forms: umbrella, slippers, bed- ding, pillow, garments, resting chair, residence, sacred thread and throne. He is thus called Lord Sesa, for He has attained the ultimate end of servitude to Krsna. He takes many forms for the service of Krsna, and thus He serves the Lord."

TEXT 67

nana-rupe seve prabhu apana-icchaya yare dena adhihara, sei jana paya

He serves the Lord in various ways out of His own sweet will. Only one who is favored by Him can be qualified to serve the Lord.

Just by the mercy of Nityananda, a living entity becomes qualified to serve Sri Gaurasundara. He is the source of all qualifica-tion for serving the Lord. When, out of compassion, He bestows the qualification on others, they also become qualified.

TEXT 68

adi-deva mahayogi isvara vaisnava

mahimara anta iha na janaye saba

Even the greatest Vaisnava and yogi, Lord Mahadeva, does not know the limit of His glories.

.

Even Mahadeva is incapable of understanding the limits of Nityananda Prabhu's glorious service. Although Rudradeva is most self-controlled and in the category of supreme controller, he is unable to serve Gaura in all respects like Nityananda.

TEXT 69

najaniya ninde' taìra caritra agadha paiya o visyyubhakti haya tara vadha

The progress of anyone who blasphemes Him without under- standing the depth of His characteristics is obstructed, even if he achieves devotional service to Visnu.

Even if by some good fortune they achieve devotion to Visnu, those who are bereft of Nityananda Prabhu's service and who blas- pheme Him, being unable to appreciate His unfathomable pastimes, will be checked in their progress.

TEXT 70

caitanyera priya deha—nityananda rama hau mora prana-natha—ei manaskama

My only desire is that Nityananda Rama, who is most dear to Caitanya, may be the Lord of my life.

Another reading of priya deha is pìya seha, which means "also dear." The phrase priya deha indicates that His body is nondifferent from that of the Lord.

TEXT 71

taìhara prasade haila caitanyete mati tanhara ajìaya likhi caitanyera stuti

By His mercy my mind became attracted to Lord Caitanya, and by His order I am writing this glorification of Lord Caitanya.

TEXT 72

'raghunatha,' 'yadunatha'—yena nama bheda ei-mata bheda—'nityananda', 'baladeva'

Just as Raghunatha and Yadunatha are different names for the same person, I know that Nityananda and Baladeva are different only in name.

Just as Raghava Ramacandra and Yadava Krsna are nondifferent yet Their names are different due to Their different pastimes, in the same way due to the difference in the pastimes of Nityananda and Gaurasundara from those of Baladeva and Krsna, They are different in name.

TEXT 73

samsarera para haìa bhahtira sagare ye dubibe se bhajuha nitai-candere

Those who wish to cross the ocean of material existence and drown in the ocean of devotional service should worship Lord Nityananda.

TEXT 74

ye va gaya ei katha haiya tatpara sagosthire tare varadata visvambhara

Anyone who attentively chants these topics receives with his associates benedictions given by Visvambhara.

Mahaprabhu awards benedictions to those persons, along with their friends, who engage in the service of Gauracandra and sing His glories under the direction of Nityananda.

TEXT 75

jagate durlabha bada visvambhara-nama sei prabhu caitanya—sabara dhana-prana

The name of Visvambhara is very rare in this world. That Lord is Sri Caitanya, the life and soul of all.

Sri Caitanyadeva is the all-in-all for the entire world and the life and soul of the fourteen worlds. The name Visvambhara is very rare in this world. This Visvambhara is Sri Caitanya. Those who sing the glories of taking shelter at the lotus feet of Nityananda, the dearmost servant of Sri Visvambhara, are also rare. Such good fortune is not possibile for everyone. That is why the name of Visvambhara is rare.

TEXT 76

sri krsna-caitanya nityananda-canda jana vrndavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation oj the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Four, entitled "The revelation oj Nityananda's glories."


5. Lord Nityananda's Vyasa Puja Ceremony and His Darshana of the Lord's Six-armed Form

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 5. Lord Nityananda's Vyasa Puja Ceremony and His Darshana of the Lord's Six-armed Form >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 5


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 5. Lord Nityananda's Vyasa Puja Ceremony and His Darshana of the Lord's Six-armed Form >> Summary >>

Chapter Five

Lord Nityänanda's Vyäsa Püjä Ceremony and His Darçana of the Lord's Six-armed Form

This chapter describes the Adhivasa kirtana prior to the ceremony of Vyasa-puja in the house of Srivasa Pandita, Mahaprabhu's accepting the mood of Baladeva and revealing the cause of His appearance on the pretex of calling Advaita Acarya, Nityananda's breaking His own sannyasa-danda and waterpot, the pastimes of Nityananda's Vyasa-puja under the guidance of Srivasa, Sri Gaurasundara's'exhibition of His six- armed form to Nityananda, Nityananda's falling unconscious on the ground, the characteristics of Nityananda, the glories of Lord Visnu and the Vaisnavas, and the ecstatic chanting during the Vyasa-puja ceremony.

One day during His Navadvipa pastimes Sriman Mahaprabhu proposed to Nityananda to celebrate Vyasa-puja. Understanding the intention of Mahaprabhu, Nityananda Prabhu expressed His desire to observe Vyasapuja at the house of Srivasa. When Mahaprabhu asked Srivasa to take responsibility of this important event, he happily agreed. Being pleased by the words of Srivasa, Sriman Mahaprabhu led Nityananda and others to Srivasa's house, where they locked the door from inside and began to perform the Adhivasa kirtana for the celebration of Vyasa-puja. In order to manifest the Baladeva feature of Nityananda Prabhu, the Lord became absorbed in the mood of Baladeva and suddenly sat down on the simhasana. The Lord then demanded Baladeva's plough and club from Nityananda Prabhu, who immediately gave the plough and club in His hands. When Nityananda Prabhu placed His hand on the hand of Mahaprabhu, some directly saw a plough and club and some saw only Their hands. When Mahaprabhu asked for Varuni, or wine, in the mood of Balarama, all the devotees at first became perplexed and later on they gave Him some Ganges water. Mahaprabhu also con- sidered it wine and drank it. In order to please Mahaprabhu in that particular mood, the devotees began to glorify Baladeva. When Mahaprabhu repeatedly called out. "Nada, Nada." the devotees were unable to understand who the Lord was addressing, and therefore they asked Mahaprabhu. Mahaprabhu said "Advaita Acarya is Nada." Due to Advaita's loud call, I have descended from Goloka to this world in order to preach the congregational chanting of the Lord's holy name, which is the religion of this age. 1 will distribute love and devotion that is rare even for the demigods headed by Lord Brahma to everyone except those who are intoxicated with education, wealth, fame, austerity, and high birth and who are offensive to Vaisnavas. On hearing these words of the Lord, all the devotees became very happy. When Mahaprabhu embraced the devotees with love and begged pardon for His own restlessness, the devotees could not control their laughter. Nityananda Prabhu became over- whelmed with the mellows of ecstatic love and began to exhibit restlessness. Mahaprabhu pacified Him properly and returned to His house. All the devotees then returned to their respective homes. Nityananda Prabhu, however, stayed at the house of Srivasa, and at night He roared loudly and broke His sannyasa-danda and waterpot. When Ramai Pandita saw this the next morning, he informed Srivasa, who sent Ramai to inform Mahaprabhu. As soon as Mahaprabhu heard this, He came there with His devotees, picked up the pieces of the broken danda, and went with Nityananda to take bath in the Ganges. He then threw those pieces into the Ganges. When Nityananda Prabhu began to manifest various restless be- havior while taking bath, Mahaprabhu instructed Nityananda to quickly complete His bath and prepare for celebrating Vyasa-puja. Thereafter Nityananda returned home with Mahaprabhu. Gradually all the devotees began to assemble and engage in chanting the holy names of Krsna. After Srivasa Pandita, the priest of the Vyasa-puja ceremony, duly performed all the required formalities, he gave Nityananda a flower garland to place on Vyasadeva and told Him to offer His respectful obeisances to Vyasadeva while chanting mantras. Nityananda Prabhu held the garland in His hand and began to look all around. When Srivasa Pandita informed Mahaprabhu about Nityananda's behaviour, Mahaprabhu ordered Nityananda Prabhu to worship Vyasadeva. Nityananda Prabhu then placed the garland on the head of Mahaprabhu, who immediately manifested His six-armed form. As soon as Nityananda Prabhu saw the conch, disc, and other weapons in the hands of that six-armed form. He immediately fell unconscious to the ground. While trying to help Nityananda regain His conciousness, Mahaprabhu said that without the mercy of Nityananda no one can achieve love and devotion. One who is envious of Nityananda cannot become dear to Mahaprabhu, even by worshiping Mahaprabhu. On hearing the words of Gaurasundara, Nityananda regained consciousness and became very pleased by seeing the six-armed form Nityananda Prabhu is non- different from Balarama, and as the eternal basis of everything He is the only cause of creation, maintenance, and annihilation. Yet in each of His incarnations it is His eternal nature to teach everyone to become servant of Krsna. Although in His incarnation as Balarama He appeared as the elder brother of Krsna, He did not give up the mood of servitorship from His heart. It is extremely foolish and offensive to discriminate between Balarama and Nityananda. If one shows disrespect to the servitor Personality of Godhead, then he commits an offense at the feet of Visnu. Although goddess Laksmi is worshiped by the demigods headed by Brahma and Siva, she is attached to the service of the lotus feet of the Lord; similarly, the eternal characteristic of the omnipotent Baladeva is to serve the eternally worshipable Lord Krsnacandra. It is also the eternal nature of the served Personality of Godhead Lord Krsna to sing the glories of the servitor Personality of Godhead. Although in the spiritual realm They constantly see each other, the pastimes They perform in Their various incarnations are all inconceivable. The pastimes of the Supreme Lord are the Vedas. One cannot understand them without engaging in the process of devotional service. The pastimes of the Lord are known only to the few followers of Gaurasundara, through His mercy. The Vaisnavas are eternal servants of the Supreme Lord and are highly learned, therefore their pastimes of quarreling amongst themselves is simply a joke. If a person who sees such quarrels takes the side of one Vaisnava and blasphemes the other Vaisnava, he will certainly fall down. What to speak of becoming envious of Vaisnavas, if anyone not knowing that Lord Visnu is situated within the hearts of all living entities becomes envious of others and worships Visnu with material conceptions, then his worship becomes useless and as a result of such enviousness he attains unlimited miseries. One incurs a hundred times more sin by blaspheming a Vaisnava than by torturing other living entities.

Therefore an offender at the feet of a Vaisnava can never achieve any auspiciousness. Those who faithfully worship Visnu in His Deity form but do not respect the devotees of Visnu or do not show compassion towards the living entities are the lowest class of devotees, or prakrta-bhaktas. After the completion of Vyasa-puja, Mahaprabhu instructed the devotees to perform kirtana. Nityananda Prabhu and Mahaprabhu became intoxicated by dancing in the kirtana and displayed various transformations of ecstatic love. Mother Saci watched this whole incident in great ecstasy. On seeing Nityananda and Gaurasundara, she felt both of them were her own sons. When the Vyasa-puja celebration was completed at the end of the day, Mahaprabhu asked Srivasa Pandita for the remnants of Vyasadeva's offering and personally distributed them to everyone. The devotees honored this prasada with great happiness. Mahaprabhu also distributed maha-prasada to the servants and maidservants of Srivasa.


Chapter 5

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 5. Lord Nityananda's Vyasa Puja Ceremony and His Darshana of the Lord's Six-armed Form >> Chapter 5 >>

Chapter Five

Lord Nityänanda's Vyäsa Püjä Ceremony and His Darçana of the Lord's Six-armed Form

TEXT 1

jaya navadvipa-nava-pradipa

prabhavah pasanda-gajaika-simhah

svanama-saìkhya-japa-sutra-dhari caitanya-candro bhagavan murarih

All glories to Caitanyacandra, who is nondifferent from Lord Murari, who is the new lamp of Navadvipa, who is like an unparal- leled lion in subduing the atheistic elephants, and who holds a string for counting His own names, "Hare Krsna," which He chants.

TEXT 2

jaya jaya sarva-prana-natha visvambhara jaya nityananda-gadadharera isvara

All glories to Visvambhara, the life and soul of all! All glories to the Lord of Nityananda and Gadadhara!

TEXT 3

jaya jaya advaitadi-bhaktera adhina bhahti-dana deha' prabhu uddharaha dina

All glories to the Lord, who is controlled by His devotees headed by Advaita! O Lord, please distribute Your devotional service and deliver the fallen souls.

"Please deliver the ignorant nondevotees, those who are devoid of devotional service, from their engagement in material enjoyment by awarding them the propensity for serving Krsna." In accordance with this desire of Advaita, Lord Gaurasundara appeared in this world to propagate devotional service. The Lord advented in this world to deliver the fallen souls as a service to Sri Advaita; therefore, since He fulfilled the prayer of Advaita, Gaurasundara is under His control.

In the Caitanya-candramrta (36) it is stated: "A person who does not take advantage of the nectar of devotional service overflowing during the presence of Sri Caitanya Mahaprabhu's cult is certainly the poorest of the poor."

TEXT 4

hena-mate nityananda-saìge hutuhale krsna-katharase sabe haila vihvale

In this way, all the devotees became overwhelmed while dis- cussing topics of Krsna in the association of Nityananda.

TEXT 5

sabe maha-bhagavata parama udara krsna-rase matta sabe karena huìkara

All the devotees were greatly magnanimous maha-bhagavatas. They roared loudly as they became intoxicated in the mellows of Krsna consciousness.

TEXT 6

hase prabhu nityananda cari-dike dekhi' vahaye ananda-dhara sabakara-aìkhi

Lord Nityananda smiled as He looked around. Tears of love flowed from everyone's eyes.

TEXT 7

dekhiyaananda mahaprabhu visvambhara nityanandaprati kichu karila uttara

When Mahaprabhu Visvambhara saw this ecstatic scene, He spoke something to Nityananda.

TEXT 8

"suna suna nityananda sripada gosaìi vyasa-puja tomara haibe kon thaìi?

uO Sripada Nityananda Gosaìi, please hear. Where should we hold Your Vyasa-puja ceremony?

Introductory knowledge of the Absolute Truth, Vrajendra-nan- dana, who is the predominating Deity of the samvit potency, is called Veda. The marginal potency, one of the three potencies of the Supreme Lord, has spiritual characteristics. Advaya-jìana Vrajendra-nandana is situated within the conceptions of knower, knowledge, and the object of knowledge. The Lord, who is the personification of knowledge, takes the form of sound and manifests as Vedic literature. When the Vedic literatures, consisting of knowledge related to sambandha, abhidheya, and prayojana, fail to check the impersonal concept, then the advayajìana, or Absolute Truth, gives up its variegated characteristics. In the perfectional stage of their impersonal conceptions, those who give importance to material variegatedness lose their individuality. Sri Krsnadvaipayana Vyasa divided the Vedas into three parts. The Rg, Sama, and Yajur Vedas entangle materialistic persons in karma-kanda and create illusions in their understanding of the actual purport of the Vedas. Since the impersonalists do not accept the eternality of

distinctions such as great and small, they are unable to accept Sri Vedavyasa as the spiritual master and they therefore forcibly con- sider him the propounder of their ignorance. Being unable to understand the actual intention of Srimad Vyasa, those covered Buddhists who claim that the Supreme Lord is a product of matter and are thus bereft of His service consider themselves as Brahman, which is devoid of distinctions such as individuality, devotion, and aversion. Srimad Anandatirtha remained a true servant of his spiritual master and became renowned as the topmost follower of Sri Vyasa by establishing a difference of opinion with such persons. In this disciplic succession from Madhva we hear topics of great personalities like Sriman Laksmipati Tirtha and Sri Madhavendra Puripada. Although the tradition of Guru-puja, or Vyasapuja, is current among the Mayavadis, or the paìcopasakas, in such Vyasa- puja there is a prominence of false ego. Due to the absence of pure devotional service, they can never conduct Sri Vyasa-puja. In the Mayavadi sampradaya the make-show of Vyasa-puja is seen on Guru Purnima day in the month of Asadha (June-July). The Vedas state that the very moment one develops detachment, one will retire from material enjoyment and achieve a taste for the service of the Lord. In this regard there is no consideration of proper or improper time. As soon as the living entity's material enjoyment is vanquished, he approaches an acarya and takes shelter of his lotus feet. Taking shelter at the lotus feet of an acarya in this way Is &£ real meaning of the term Vyasa-puja. Sri Vyasa-puja is a prescribed function for all four asramas, but particularly the sannyasis should observe this function. Members of those sampradayas in Aryavarta that accept the teachings of Sri Vyasadeva are famous as vedanugas, or followers of the Vedas. Every year they all worship their spiritual master on his appearance day. The most suitable day for accepting sannyasa is Purnima, the full moon day. Whether impersonalist or personalist, all sannyasis worship their spiritual masters. That is why Vyasa-puja is generally celebrated on the full moon day of Asadha, which is considered the appearance day of the spiritual master. The servants of Sri Gaudiya Matha observe Sri Vyasa-puja every year on the fifth day of the waning moon in the month of Magha (January- February) as a sign of respect. The observance of Sri Vyasa-puja differs in various branches. Since brahmatias of all four asramas who have

undergone the prescribed purificatory processes are under the shel- ter of a spiritual master who represents Sri Vyasa, they more or less regularly worship Sri Vyasadeva as a prescribed duty; but the annual observance of Vyasa-puja is the beginning of worshiping the spiritual master throughout the year. Another name for Sri Vyasa- puja is Sri Guru-pada-padme padyarpana, or "bathing the lotus feet of the spiritual master with five ingredients," or the process by which it is made known that the inner desire of the spiritual master is to properly serve the Lord. That is why our well-wishing guide and predecessor spiritual master Srila Thakura Narottama has glorified our primary guru, Sri Rupa Gosvami, as follows:

sri-caitanya-mano-'bhistarh sthapitam yena bhu-tale svayam rupah kada mahyarh dadati sva-padantiham

"When will Srila Rupa Gosvami Prabhupada, who has established within this material world the mission to fulfill the desire of Lord Caitanya, give me shelter under his lotus feet?" The most merciful Sri Caitanyadeva's pastimes of distributing love of Krsna that Sri Rupa prescribed to his followers as the remedy for curing the disease of aversion to the service of the Lord are the ideal offering for Vyasa-puja.

TEXT 9

kali haibe paurnamasi vyasera pujana apane bujhiya bala, ya're lay a mana"

"Tomorrow is the full moon day when Vyasa is worshiped, so consider and inform us what is to be done."

TEXT 10

nityananda janilena prabhura iìgita hate dhari' anilena srivasa pandita

Nityananda understood the Lord's hint and brought Srivasa Pandita forward by the hand.

Jagad-guru Sri Nityananda Prabhu was a brahmacari disciple of Parivrajakacarya Sri Laksmlpati Tirtha, who enacted the pastimes of

subordination to the Sri Madhva-sampradaya. Therefore He under- stood that since the following day was Purnima, the day renounced persons shave their heads, the day of Vyasa-puja had arrived. When Sri Mahaprabhu saw that Purnima was drawing near. He asked Nityananda Prabhu where Vyasa-puja should be celebrated. Vyasa- puja is observed on the full moon day by renounced persons such as sannyasis and brahmacaris. The term Sri Vyasa-puja indicates the offering of oblations and sraddha to one's predecessor gurus. At that time Sri Gaurasundara was not yet enacting the pastime of accepting sannyasa. But since Sri Nityananda Prabhu was enacting the pastime of a servant of the most renounced Tirthapada, He was engaged in the pastime of practicing strict brahmacarya. We find His brahmacari name was "Sri Nityananda Svarupa." From ancient times brahmacari disciples of Tirtha and Asrama sannyasis have been addressed as Svarupa.

TEXT 11

hasi' bale nityananda,—"suna visvambhara vyasa-puja ei mora vamanara ghara"

Nityananda smiled and said, "Please hear, O Visvambhara, I will observe Vyasa-puja in the house of this brahmana."

The phrase vamanara ghara refers to the house or residence of

Srivasa.

TEXT 12

srivasera prati bale prabhu visvambhara "bada bhara lagila ye tomara upara"

Lord Visvambhara said to Srivasa, "This is a great respon- sibility for you."

TEXT 13

pandita balena,—"prabhu kichu nahe bhara tomara prasade sarva gharei amara

Srivasa Pandita replied, "O Lord, this is not at all a burden for me. By Your mercy, everything is available in my home.

TEXT 14

\astra, mudga, yajìa-sutra, ghrta, guya, pana vidhiyogya yata sajja saba xidyamana

"Cloth, mung dal, brahmana threads, ghee, betel, pan, and whatever else is needed are all there.

TEXT 15

paddhati-pustaka matra magiyaaniba hali mahabhagya, vyasa-pujana dekhiba"

"I only have to borrow a book explaining the procedures. I am most fortunate, for tomorrow 1 will see the Vyasa-puja."

The process for Vyasa-puja differs in the various sannyasa sampradayas. It was decided that the same process of Vyasa-puja that Sri Nityananda Prabhu was accustomed to would be observed in the house of Srivasa.

»

TEXT 16

prita haila mahaprabhu srivasera bole 'hari hari' dhvani kare vaisnava-sakale

Mahaprabhu was greatly pleased by the words of Srivasa, and all the Vaisnavas began to chant "Hari, Hari."

TEXT 17

visvambhara bale,—"suna sripada gosai subha kara, sabe panditera ghara yai"

Visvambhara said, "O Sripada Gosaìi, please listen. With Your blessing, we will all go to Srivasa Pandita's house."

TEXT 18

anandita nityananda prabhura vacant sei ksane ajìa lai' karila gamane

Nityananda was pleased with the Lord's words. Taking the Lord's instruction, they all immediately departed.

TEXT 19

sarva-gane calila thakura visvambhara rama-krsna vedi' yena gokula-kiìkara

As Nityananda and Visvambhara went along with Their as- sociates, it appeared that Balarama and Krsna were surrounded by the residents of Gokula.

TEXT 20

pravista haila matra srivasa-mandire bada krsnananda haila sabara sarire

As soon as they entered the house of Srivasa, everyone was filled with ecstatic love for Krsna.

TEXT 21

kapata padila tabe prabhura ajìaya apta-gana vinaara yaite na paya

The Lord ordered that the main entrance be closed so that no one other than intimate associates could enter.

On entering Srivasa's house, Sri Gaura and Nityananda ordered that the outside door be closed. Then no one could enter Srivasa's house other than persons who were surrendered to the Lord. All of Sri Gaurasundara's functions would begin with kirtana. That is why the door was closed in order to check those who were ineligible to see the function.

TEXT 22

kirtana karite ajìa karila thakura uthila kirtana-dhvani, bahya gela dura

The Lord gave instructions to begin kirtana. As the sound of that kirtana arose, everyone lost external consciousness.

Prior to Vyasa-puja, Sri Gaurasundara ordered the devotees to begin kirtana. No one was allowed to enter the Vyasa-puja arena except intimate servants of the Lord. When on the Lord's instruc- tion the devotees began to loudly chant, they lost their various external perception and thoughts.

TEXT 23

vyasa-puja-aahivasa-ullasa-kirtana dui prabhu nace, vedi' gaya bhakta-gana

In the ecstatic Adhivasa klrtana prior to Vyasa-puja, the two Lords danced as the devotees surrounding Them sang.

The devotees were jubilant in anticipation of the Vyasa-puja ceremony. Sri Gaura and Nityananda both began to dance in the kirtana. The devotees surrounded the Lords and expressed their joy through their performance of kirtana.

TEXT 24

cira divasera preme caitanya-nitai doìhe doìha dhyana kari' nace eka thaìi

Caitanya and Nitai are bound by eternal love. They meditated on each other as They danced together.

Both Sri Caitanya and Sri Nityananda are eternally bound to each other by love. Each one meditates on the other as They madly dance together. The Supreme Lord is engaged in meditating on His ser- vant, and the devotee is also engaged in meditating on His worshipable Lord. The word dhyana in this verse does not refer to material thoughts. The dhyana here refers to spiritual absorption; in other words, this absorption is totally devoid of gross material

TEXT 22

thoughts and full of spiritual pleasure. Just as the material senses acquire the subtle status of an object from the gross world in order to serve the mind, which is the basis of the senses, and thus convert its gross status into a subtle one; giving up gross and subtle material enjoyment with the desire for only eternal spiritual objects causes the descent of variegated spiritual pleasure in this world. Material pleasure derived from this world is completely distinct from spiritual pleasure that has descended.

TEXT 25

huìkara haraye keha, keha va garjana keha murcha yaya, keha karaye krandana

Someone roared loudly, and someone cried out. Someone fell unconscious, while someone else wept.

When spintual consciousness awakens in the heart of a condi- tioned soul, the symptoms of ecstatic love manifest in his body. He then loses worldly conceptions and displays symptoms of variegated spiritual pleasure in this world. In order to exhibit this ideal, Sri Gaurasundara, who is the Lord of the fourteen worlds and who is beyond the jurisdiction of material nature, danced with ecstatic love in the company of His associates. It is completely unreasonable to attribute the state of material conditioning on the transcendental pastimes that Vrajendranandana personally manifests in this world in order to remove the conditioned souls' darkness of ignorance. When conditioned souls are situated on the path of sadhana, they cannot understand the glorious transcendental nature of the Lords pastimes.

TEXT 26

kampa, sveda, pulakasru, ananda-mucha yata isvarera vikara kahite jani kata

1 am unable to describe the Lord's transformations of love such as shivering, perspiring, hairs standing on end, crying, and falling unconscious in ecstasy.

TEXT 27

svanubhavanande nace prabhu dui-jana hsane kolahuli kari' karaye krandana

As the two Lords danced in Their own ecstasy, They some- times embraced each other and cried.

TEXT 28

donhara carana donhe dharibare caya parama catura donhe keha nahi paya

They both tried to catch the other's feet, but They both cleverly avoided being caught.

In the ordinary world, when someone under the control of materialistic false ego touches the feet of a person, that person becomes proud and considers himself great. But since such materialistic false ego is not found in Visnu or the Vaisnavas, they never hesitate to touch each other's feet. The transcendental ac- tivities of the Vaisnavas are not subject matters understandable by ordinary proud persons.

TEXT 29

parama anande donhe gadagadi yaya apana na jane

donhe apana lilaya

They both rolled on the ground in ecstasy and forgot Themsel- ves while absorbed in Their own pastimes.

TEXT 30

bahya dura haila, vasana nahi ray a

dharaye vaisnava-gana, dharana na yaya

They lost all external consciousness, and Their cloth scattered. Although the Vaisnavas tried to pacify Them, they were unable.

TEXT 31

ye dharaye tìbhuvana, he dhariba tare maha-matta

dui prabhu kirtane vihare

Who can hold He who holds the three worlds? The two Lords thus became intoxicated in the happiness of kirtana.

Both Sri Gaura and Nityananda are sustainers of all the worlds. Therefore, how will created human beings of this world hold the sustainers of all worlds?

TEXT 32

'bola, bola' bali' dake sri-gaurasundara siìcita anandajale sarva-kalevara

Sri Gaurasundara called out, "Chant! Chant!" His entire body was soaked with tears of ecstasy.

TEXT 33

cira-dine nityananda pai' abhilase bahya nahi, anandasagara- majhe bhase

After obtaining fulfillment of His long cherished desire for the association of Nityananda, the Lord forgot Himself and floated in an ocean of bliss.

The word cira-dina means "eternally." The threefold miseries are present within the material world. In the kingdom of spiritual variegatedness, however, there is an ever-fresh outburst of happi- ness.

TEXT 34

visvambhara nrtya hare ati manohara

nija sira lage giya carana-upara

Visvambhara's dancing was most enchanting as His feet would touch His own head.

TEXT 35

talamala bhumi nityananda-pada-tale bhumi-hampa hena mane vaisnava-sahale

The earth trembled under the feet of Nityananda, and all the Vaisnavas thought there was an earthquake.

TEXT 36

ei-mata anande nacena dui natha se ullasa hahibare sahti ache hata

In this way the two Lords danced in ecstasy. Who has the power to describe Their jubilation?

TEXT 37

nityananda prakasite prabhu visvambhara balaramabhave uthe khattara upara

In order to reveal the glories of Nityananda, Lord Visvambhara became absorbed in the mood of Balarama and sat on the throne.

Although Visvambhara is not Baladeva-tattva, He accepted the mood of Baladeva, who is His expansion, and sat on the throne. Sri Nityananda is Baladeva-tattva; therefore, in order to exhibit the pastimes performed by Baladeva-tattva, the Lord, who is the orginal Personality of Godhead, Vrajendra-nandana, enacted the pastime of becoming absorbed in the mood of Baladeva.

TEXT 38

maha-matta haila prabhu balarama-bhave 'mada ana, mada ana', bali' ghana dahe

The Lord became intoxicated by the mood of Balarama and repeatedly demanded, "Bring wine. Bring wine."

TEXT 39

nityananda-prati bale sri-gaurasundara jhata deha' more hala-musala satvara

Sri Gaurasundara said to Nityananda, "Quickly give Me Your plow and club."

TEXT 40

paiya prabhura ajìa prabhu nityananda hare dila, kara pati' laila gauracandra

Being instructed by the Lord, Nityananda Prabhu put those items in the hands of Gauracandra, who accepted them.

Receiving Sri Gaurahari's instruction, Nityananda Prabhu placed the requested club and plow in the hands of Sri Gaurasundara and Sri Gaurasundara accepted them in His hands.

TEXT 41

kara dehhe keha, ara kichui na dehhe keha va dekhila

hala-musala pratyakse

Some persons saw nothing other than Their hands, while others directly saw the plow and club.

Some of the audience did not directly see the plow and club but saw only an empty-handed exchange. Yet there were others who directly saw the exchange of plow and club.

TEXT 42

yare krpa kare, sei thakure sejane

dekhile o sakti nahi kahite kathane

Only one who is favored by the Lord can know Him. Others, even if they see, they cannot explain.

In the Brahma-tarka it is stated:

pasyamano 'pi tu harirh na tu vetti kathaìcana

vetti kiìcit prasadena harer atha guros tatha

"Even if a person sees Lord Hari, he cannot understand Him. One can

understand the Lord only by the mercy of Sri Hari and the spiritual master." In the Sìmad Bhagavatam (10.14.29) it is stated:

athapi te deva padambuja-dvaya-

prasada-lesanugrhita eva hi janati tattvarh bhagavanmahimno

na canya eko 'pi dram vidnvan

"My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years."

In the Padma Puratia, Uttara-khanda, Chapter Fifteen, it is said:

cahsur vina yatha dipam yatha darpanam eva ca samipastham na pasyanti tatha visnum bahirmuhhah

"As a blind person cannot see anything even with the help of a lamp or a mirror, persons whb are averse to Lord Visnu cannot see Him even if He stands before them."

TEXT 43

e bada nigudha hatha keha matra jane nityananda vyahta sei sarva-jana-sthane

This topic is most confidential and known only to those few persons who know the glories of Nityananda.

TEXT 44-45

nityananda-sthane hala-musala laiya 'varuni' 'varura' prabhu dahe matta haìa

haro buddhi nahi sphure, na bujhe upaya anyonye sabara vadana sabe caya

After accepting the plow and club from Nityananda, the Lord was overwhelmed and called for Varuni. Everyone was speechless and confused as they looked at each other.

After receiving Baladeva's plow and club from Nityananda, Gauracandra loudly called for wine by uttering the words, "Varuni, Varuni." The surrounding audience could not understand what was

to be given in response to the Lord's request for Varuni. Moreover the devotees could not understand why Sri Gauracandra was asking Nityananda for wine. Thus they were struck with wonder and simp- ly looked at each other.

TEXT 46

yukati karaye sabe manete bhaviya ghata bhari' gaìga-jala sabe dila laiya

After careful consideration, they offered the Lord a pitcher of Ganges water.

TEXT 47

sarva-gane dei jala, prabhu kare pana satya yena kadambari piye, hena jìana

All the devotees offered water, and the Lord drank. It appeared as though Lord Balarama Himself was drinking.

The word kadambari means (feu—"blue" + ambara—"clothes") "He whose clothing is blue," kadambara (Balarama), or "a type of wine made from mollasses."

TEXT 48

catur-dike rama-stuti pade bhakta-gana 'nada', nada', 'nada' prabhu bale anuhsana

The devotees on all sides offered prayers in glorification of Balarama as the Lord constantly called, "Nada, Nada."

The phrase rama-stuti refers to prayers in glorification of Balarama. For an explanation of the word nada one should see the purport to Madhyakhanda, Chapter Two, verse 264.

TEXT 49

saghane dhulaya sira, 'nada', 'nada' bale nadara sandarbha keha na bujhe sahale

The Lord vigorously shook His head while calling, "Nada, Nada," but no one understood the actual meaning of the word

Nada.

The word sandarbha means "purport," "confidential meaning," or "mystery." It is stated: "Those statements that reveal a most confidential meaning, that are the essence of a subject, and that give various meanings to understand a subject matter are known by learned scholars as sandarbha."

TEXT 50

sabe balilena,—"prabhu, 'nada' bala kare?" prabhu bale,—"ailuì muìi yahara huìhare

Everyone inquired, "O Lord, who is this Nada You are calling?" The Lord replied, "He by whose loud cries I came.

TFXT 51

'advaita acarya' bali' hatha haha ya'ra sei 'nada' lagi mora ei avatara

"This incarnation of Mine was induced by Nada, whom you all call Advaita Acarya.

TEXT 52

mohare anila nada vaikuntha thakiya niscinte rahila giya haridasa laiìa

"Nada has brought Me from Vaikuntha, but now He is living free from all cares with Haridasa.

TEXT 53

saìkirtana-arambhe mohara avatara ghare ghare karimu kirtana-paracara

"I have descended to inaugurate the saìkirtana movement, by which I will preach the chanting of the holy names in each and every house.

In the Saura Purana it is stated:

svarna gaurah sudirghaìgas tri-srota-tira-sambhavah dayaluh kirtana-grahi bhavisyami kalau yuge

"In the beginning of Kali-yuga I will appear in Navadvipa on the bank of the Ganges in an enchanting golden form with arms that stretch to the knees, and out of My causeless I will inaugurate the saìhirtana movement." It is also stated in the Srimad Bhagavatam (11.5.32):

hrsna-varnam tvisakrsnam saìgopaìgastra-parsadam yajìaih saìhirtana-prayair yajanti hi su-medhasah

"In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the names of Krsna. Although His complexion is not blackish, He is Krsna Himself. He is accompanied by His associates, servants, weapons and confidential companions."

TEXT 54-55

vidya-dhana-hula-jìana-tapasyara made mora bhakta-sthane yara ache aparadhe

se adhama sabare na dimu prema-yoga nagaìya prati dimu brahmadira bhoga"

"I will not award love of God to those fallen souls who have offended My devotees because they are proud of their education, wealth, high birth, knowledge, and austerities. Otherwise I will give everyone that which persons like Lord Brahma enjoy."

Persons who are overwhelmed with pride due to education, wealth, high birth, scriptural knowledge, and austerities naturally commit offenses to the devotees of the Lord. Since they are offenders to the Vaisnavas, they are not eligible to attain love of Krsna. I will distribute love of God that is available to personalities like Lord Brahma to each and every resident of Sri Mayapur-Navadvipa. The demigods are more dear to the Lord than the human beings. The mundane posts of the demigods are not their constitutional iden- tities. All the demigods engage in worshiping the Supreme Lord, and

their superiority and inferiority depends on the extent of their love for the Supreme Lord. The Sri-sampradaya originated from Laksmidevi, the Brahma-Madhva-sampradaya originated from the four-headed Brahma, the Visnusvami-sampradaya originated from Rudradeva, and the Nimbarka-sampradaya originated from the four Kumaras. These demigods who are sampradaya acaryas are not devotees of the Lord simply on the merit of their posts. Their worship of the Lord has been proved by their activities as founding gurus of their respective sampradayas. Although according to the vision of materialists they are related to material enjoyment, unadul- terated service of Hari is their constitutional duty. In the Srimad Bhagavatam (1.8.26) it is stated:

janmaisvarya-sruta-sribhir edhamana-madah puman naivarhaty abhidhatum vai tvam akiìcana-gocaram

"My Lord, Your Lordship can easily be approached, but only by those who are materially exhausted. One who is on the path of [material] progress, trying to improve himself with respectable par- entage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling." In this statement of Queen Kunti it is understood that janma refers to the pride of high birth; aisvarya refers to the pride of wealth; sruta refers to the pride of knowledge, education, and austerity; and sri refers to the pride of education, wealth, high birth, knowledge, and austerity. Love and devotion are achieved through the chanting of the holy names of Hari. Therefore those with a predominance of pride born of high birth, wealth, knowledge, and beauty do not have a taste for taking shelter of the Supreme Lord by chanting His names and, as a result, do not obtain devotional service; whereas the materially exhausted Vaisnavas who are free from the control of mundane pride have a natural taste for chanting the names of Krsna. Proud persons' natu- ral tendency to commit offenses at the feet of Vaisnavas is part of their inherent charateristics. Love of God is the only enjoyment for personalities such as Lord Brahma.

TEXT 56

suniyaanande bhase sarva-bhahta-gana hsanehe susthira hailasri-sacinandana

On hearing the Lord's statement, all the devotees floated in bliss. After a while Sri Sacinandana became pacified.

TEXT 57

'ki caìcalya karilaìa'—prabhu jijìasaya bhakta-saba bale,—"hichu upadhika naya"

The Lord then asked, "Have I been restless?" The devotees replied, "Not particularly."

After speaking in this way and considering the qualification of the audience, Sri Gaurahari asked them, "Did you find any ar- rogance in My speech?" The devotees replied, "In Your statements You did not say anything unreasonable about gross and subtle designations. Generally every living entity is absorbed in temporary gross and subtle topics of this visible world. But Your words give eternal knowledge and bliss; they are the Absolute Truth without material designations."

TEXT 58

sabare karena prabhu prema-aliìgana "aparadha mora na laiba sarva-ksana"

The Lord lovingly embraced everyone and said, "Please do not ever be offended by My behavior."

TEXT 59

hase sarva-bhakta-gana prabhura hathaya nityananda-mahaprabhu gadagadi yaya

On hearing the Lord's words, all the devotees smiled. Then Nityananda and Mahaprabhu rolled about on the ground.

TEXT 60

sambarana nahe nityanandera avesa prema-rase vihvala haila prabhu 'sesa'

TEXT 64

Nityananda, who is nondifferent from Sesa, could not control His ecstatic mood and became overwhelmed in the mellows of loving devotion.

That Nityananda Prabhu whose plenary portion is the incarna- tion of Lord Visnu known as Sesa has been addressed here as Sesa. Since the portion is included in the whole, or since both the whole and portion are xisnu-tattxa, there has been no contradiction in addressing Nityananda Prabhu as Sesa. In Sri Caitanya-caritamrta (Adi 5.124-125) it is stated: "He is thus called Lord Sesa, for He has attained the ultimate end of servitude to Krsna. He takes many forms for the service of Krsna, and thus He serves the Lord. That person of whom Lord Ananta is a kala, or part of a plenary part, is Lord Nityananda Prabhu. Who, therefore, can know the pastimes of Lord Nityananda?"

TEXT 61

ksane hase, ksane kande, ksane digamhara balyabhave purna haila saiya-kalexara

One moment He laughed, one moment He cried, and the next moment He was naked. His entire body was filled with the nature of a child.

TEXT 62

kothaya thakila danda, kotha kamandulu kotha xa xasana gela, nahi adi-mula

Where was His danda, where was His waterpot, and where were His clothes? Nothing remained with Him.

TEXT 63

caìcala haila nityananda mahadhira apane dhariya prabhu kaìlena sthira

The most grave Nityananda became restless, but the Lord personally pacified Him.

caitanyera vacana-aìkusa sabe mane nityananda-matta-simha ara nahi jane

The maddened lionlike Nityananda was controlled by the iron rodlike words of Lord Caitanya. He did not care for anything else.

The word aìkusa refers to an iron rod for controlling maddened elephants. Since the iron rod in the form of Sri Caitanyadeva's vacana, or words, refines the madness and licentiousness of the living entities. His words have been described herein as vacanaaìkusa.

TEXT 65

"sthira hao, kali pujibare caha vyasa" sthira karaiya prabhu gela nija-vasa

"Be calm, tomorrow You must worship Vyasadeva." Speaking in this way, the Lord returned home. TEXT 66

bhakta-gana calilena apanara ghare nityananda rahilena srivasa-mandire

All the devotees then returned to their own homes, while Nityananda remained in the house of Srivasa.

TEXT 67

katho ratre nityananda huìkara kariya nija-danda-kamandalu phelila bhaìgiya

In the dead of that night, Nityananda suddenly roared loudly and broke His danda and kamandalu.

The word kamandalu refers to a waterpot used by both sannyasis and brahmacaris. The householders have numerous pots in order to isolate purity from impurity. The sannyasis, however, have only one pot, a kamandalu. They are compelled to use this pot for all kinds of

TEXT 64

activities. According to the scriptures, the sannyasis pot is an alabu, or pot made from an ash gourd. Since the brahmacari's duty is to serve the sannyasi, he must carry the kamandalu of his guru. The upakurxanabrahmacaris, who marry after completing their vow, reside in a particular asrama in which they study under a grhastha teacher. A brahmacari is supposed to carry the kamandalu of a parivrajaka-sannyasi. According to the opinion of some persons, since Sri Nityananda Svarupa lived as a brahmacari with Sri Laksmipati Tirtha, He had a hamandalu and a brahmacari danda (made from either kadira, palasa, or bamboo). According to others, Sri Nityananda Prabhu traveled as a brahmacari with Sri Madhavendra Puripada. At present, the brahmacari disciples of the Tirtha and Asrama sannyasis are known as Svarupa. The brahmacaì disciples of Sarasvati, Bharati, and Puri sannyasis are known as Caitanya. The brahmacari name of Nityananda Prabhu was Svarupa. Since Svarupa is the brahmacari name of a Tirtha sannyasi's disciple, some people consider Him a follower of Laksmipati Tirtha rather than a follower of Madhavendra Puri. Generally the danda is of two kinds— ekadanda or tridanda (see Adi-khanda, Chapter One, verse 157, and Adikhanda, Chapter Two, verse 162).

Sri Nityananda Prabhu manifested His arrogance by breaking His own danda and kamandalu prior to Vyasa-puja. One who experien- ces transformations of ecstatic love completely abandons the ingredients and external formalities of vaidhi-bhakti, or regulative devotional service. But if one creates disturbances by acting like an ecade paka1, then he cannot be identified as a rasika, or expert in transcendental mellows.

TEXT 68

he bujhaye isvarera caritra akhanda kene bhaìgilena nija kamandalu-danda

Who can understand the unlimited characteristics of the Supreme Lord? Why did He break His danda and hamandalu?

1. The green jackfruit is called ecade. Sometimes this green jackfruit becomes prematurely paka, or ripe, and then can neither be used as subji or fruit In other words it is useless
Many people have different ideas about why Sri Nityananda Prabhu broke His own danda and kamandalu. But we have to con- sider the degree of consistency between the imagination of ordinary people and the real purpose of Nityananda Prabhu. Some people say that there is no need for rules and symbols in the worship of the Lord and that these are actually impediments on the path of raga, or attachment. Others say that if an unqualified person breaks the rules and symbols, considering them obstacles on the path of raga, he will simply create disturbances. It is stated:

sruti-smrti-puranadi-paìcaratra-vidhim vina aihantihi harer bhaktir utpatayaiva kalpate

"Devotional service of the Lord that ignores the authorized Vedic literatures like the Upanisads, Puranas and Narada-paìcaratra is simply an unnecessary disturbance in society." Since the acceptance of brahmacari symbols by an avadhuta paramahamsa like Sri Nityananda Prabhu from a sannyasi on the regulative platform will create various speculations unfavorable to devotional service. Lord Nityananda Prabhu, who is beyond all rules and regulations of varnasrama, eliminated those insignificant formalities. But those who due to aborption in matter try to imitate and expand their own glories by engaging in activities beyond their qualification can never achieve any auspiciousness by such acts. All unqualified persons are not qualified. In the Srimad Bhagavatam

(10.33.30) it is stated: naitat samacarej jatu manasapi hy anisvarah vinasyaty acaran maudhyad yatharudro 'bdhi-jam visam

"One who is not a great controller should never imitate the behavior of ruling personalities, even mentally. If out of foolishness an ordi- nary person does imitate such behavior, he will simply destroy himself, just as a person who is not Rudra would destroy himself if he tried to drink an ocean of poison." One should be careful not to disregard this instruction. Elsewhere in the Srimad Bhagavatam (10.14.21) it is stated:

ho vetti bhuman bhagavan paratman

yogesvarotir bhavatas tri-lokyam kva va katham va kati va kadeti vistarayan kridasi yoga-mayam

"O supreme great one! O Supreme Personality of Godhead! O Super- soul, master of all mystic power! Your pastimes are taking place continuously in these three worlds, but who can estimate where, how and when You are employing Your spiritual energy and per- forming these innumerable pastimes? No one can understand the mystery of how Your spiritual energy acts."

TEXT 69

prabhate uthiya dekhe ramai pandita bhaìga dandakamandalu dekhiya vismita

When Ramai Pandita rose early the next morning, he was astonished on seeing the broken danda and kamandalu.

TEXT 70

panditera sthane kahilena tata-ksane srivasa balena,— "yao thakurera sthane"

He immediately informed Srivasa Pandita, who told him, "Go and inform the Lord."

The phrase thakurera sthane means "to Sri Gaurasundara."

TEXT 71

ramaira mukhe suni' aila thakura bahya nahi, nityananda hasena pracura

Being informed by Ramai, the Lord came there and found Nityananda profusely laughing

TEXT 72

danda lailena prabhu sri-haste tuliya calilena gaìgasnane nityananda laiìa

The Lord picked up the broken danda with His own hands and went with Nityananda to take bath in the Ganges.

TEXT 73

srivasadi sabai calila gaìga-snane danda thuilena prabhu gaìgaya apane

Accompanied by the devotees headed by Srivasa, the Lord went to the Ganges and put the broken danda in the water.

Mahaprabhu personally threw Nityananda Svarupa s danda into the Ganges.

TEXT 74

caìcala sì-nityananda na mane vacana tabe eha-bara prabhu haraye tarjana

The restless Nityananda did not listen to anyone. That is why the Lord sometimes admonished Him.

TEXT 75

humbhira dekhiya ta're dharibare yaya gadadhara sìnivasa kare 'haya haya'

When Nityananda saw a crocodile, He attempted to catch it. Gadadhara and Srinivasa exclaimed, "Alas, alas!"

TEXT 76

sarifare gaìgara majhe nirbhaya sarira caitanyera vakye matra kichu haya sthira

He fearlessly swam through the waters of the Ganges, but He was somewhat pacified by Caitanya's words.

TEXT 77

nityananda-prati daki' bale visvambhara "vyasa-puja asi' jhata karaha satvara"

Visvambhara called to Nityananda, "Come quickly and celebrate Vyasapuja."

TEXT 78

suniya prabhura vakya uthila takhane snana kari' grhe ailena prabhu-sane

Hearing the Lord's words, Nityananda completed His bath and returned to the house with the Lord.

TEXT 79

asiya milila saba-bhagavata-gana niravadhi 'krsna', 'krsna' kariche kirtana

All the devotees gradually assembled together and began to incessantly chant the names of Krsna.

TEXT 80

srivasa pandita vyasa-pujara acarya caitanyera ajìaya karena sar\'a-karya

Srivasa Pandita was appointed the head priest, and on Lord Caitanya's instructions, he completed all formalities.

TEXT 81

madhura madhura sabe karena kirtana srxvasamandira haila vaikuntha-bhavana

Everyone chanted so sweetly that the house of Srivasa was transformed into Vaikuntha.

TEXT 82

sarva-sastra-jìata sei thakura pandita karila sakala karya ye vidhi-bodhita

Srivasa Pandita was conversant with all scriptures. He per- formed all the activities according to injunction.

Srivasa Pandita acted as the head priest for the Vyasa-puja. He properly performed all the necessary functions. Srivasa Pandita was

TEXT 78

most learned in the scriptures. His house is directly Vaikuntha. Profuse kirtana was performed there.

TEXT 83

divya-gandha sahita sundara vana-mala nityananda hate diya kahite lagila

He placed an attractive garland of forest flowers in the hand of Nityananda and spoke to Him.

TEXT 84

"suna suna nityananda, ei mala dhara vacana padiya vyasadeve namaskara'

"O Nityananda, please listen. After reciting the appropriate mantras, offer this garland and Your obeisances to Vyasadeva.

Srivasa Pandita placed a fragrant garland of forest flowers in the hand of Nityananda and asked Him to offer obeisances to Vyasa.

TEXT 85

sastra-vidhi ache malaapane se diha vyasa tusta haile sarva abhista paiba

"It is the injunction of the scriptures that one should personal- ly offer a garland to Vyasadeva, for if Vyasadeva is pleased all Your desires will be fulfilled."

TEXT 86

yata sune nityananda—kare, 'haya haya' kisera vacana-patha prabodha na laya

After hearing what Srivasa said, Nityananda replied, "Yes. Yes." But He did not know which mantras He should recite.

TEXT 87

kiba bale dhire dhire bujhana na yaya mala hate kari' punah cari-dike caya

He murmurred something that no one could understand, and while holding the garland in His hands, He looked around.

TEXT 88

prabhure dakiya bale srivasa udara "na pujena vyasa ei sripada tomara"

Thereafter the magnanimous Srivasa informed the Lord, "Your Sripada is not worshiping Vyasa."

TEXT 89

srivasera vakya suni' prabhu visvambhara dhaiya sammukhe prabhu aila satvara

On hearing Srivasa's words, Lord Visvambhara quickly came before Nityananda.

TEXT 90

prabhu bale,—"nityananda sunaha vacana mala diya kara jhata vyasera pujana"

The Lord said, "O Nityananda, please hear Me. Quickly offer the garland and then worship Vyasadeva."

TEXT 91

dekhilena nityananda prabhu visvambhara mala tuli' dila taì'ra mastaka-upara

As Nityananda saw Lord Visvambhara standing before Him, He offered the garland to Him.

Sri Nityananda was not inspired by the words of Srivasa, so He held the garland in His hands, murmurred something, and looked around. When Nityananda neglected to offer His obeisances and the garland to Sri Vyasa and Srivasa informed Mahaprabhu about this, Mahaprabhu instructed Nityananda Prabhu to worship Sri Vyasa with the garland. Thereafter Mahaprabhu saw Nityananda offer the garland to Him. In this way Sri Nityananda completed Vyasa-puja

by offering a garland to that personality from whom everything emanates and whose empowered incarnation is Sri Vyasa. All expansions, incarnations, energies, and devotees are included within Lord Sri Caitanyadeva. Therefore, according to the consideration of the two verses, yatha taror mula-nisecanena and sattvam visuddham vasudeva-sabditam1 , by worshiping Sri Caitanyadeva, who is the original source of everything, all spiritual masters are automatically worshiped. Also, in describing the chain of disciplic succession, the scriptures state: "Lord Brahma, the creator of the universe became the disciple of the Supreme Personality of Godhead, Sri Krsna. Brahma's disciple was Narada. Narada's disciple was Vyasa. The famous Madhvacarya personally received initiation from Vyasa. Madhvacarya's disciple was the exalted Padmanabhacarya. Padmanabhacarya's disciple was Narahari. Narahari's disciple was Madhava. Madhava's disciple was Aksobhya. Aksobhya's disciple was Jayatirtha, whose disciple was Jìanasindhu. Jìanasindhu's disciple was Mahanidhi, whose disciple was Vidyanidhi. Vidyanidhi's disciple was Rajendra, whose disciple was Jayadharma Muni. A disciple of Jayadharma was Purusottama, whose disciple was Vyasa tirtha. Vyasa tirtha's disciple was Sriman Laksmipati, who was like a great reservoir of the nectar of devotional service. Laksmipati's disciple was Madhavendra Puri, a great preacher of devotional ser

1. yatha taror mula-nisecanena trpyanti tat-skandha-bhujopasakhah pranopaharac ca yathendriyanam tathaiva sarvarhanam acyutejya "By giving water to the root of a tree one satisfies its branches,

twigs and leaves, and by supplying food to the stomach one

satisfies all the senses of the body. Similarly, by engaging in the

transcendental service of the Supreme Lord one automatically

satisfies all the demigods and all other living entities.

sattvam visuddham vasudeva-sabditam

yad iyate tatra puman apavrtah

sattve ca tasmin bhagavan vasudevo

hy adhoksajo me namasa vidhiyate

"I am always engaged in offering obeisances to Lord Vasudeva in

pure Krsna consciousness. Krsna consciousness is always pure

consciousness, in which the Supreme Personality of Godhead,

known as Vasudeva, is revealed without any covering."

vice. Among Madhavendra Purl's disciples were Sriman isvara Puri, Advaita Acarya, and Nityananda Prabhu. I worship Lord Caitanya, who accepted Sriman Isvara Puri as His spiritual master."

TEXT 92

caìcara cikure malasubhe ati bhala chaya bhuja visvambhara haila tat-hala

The garland looked most enchanting upon the curly hair of the Lord. At that time Visvambhara manifested His six-armed form.

TEXT 93

saìhha, cakra, gada, padma, sri-hala-musala dekhiya murchita haila nitai vihvala

On seeing the conch, disc, club, lotus, plow, and musala, Nitai was overwhelmed and fell unconscious.

Being garlanded by Nityananda, Sri Caitanyadeva displayed His six- armed form. In His six hands He held the conch, disc, club, lotus, plow, and musala. Upon seeing this, Nityananda fell uncon- scious in ecstasy.

TEXT 94

sad-bhuja dekhi' murcha paila nitai padila prthivitale— dhatu-matra nai

As soon as Nitai saw the six-armed form, He fell unconscious to the ground with no symptoms of life.

TEXT 95

bhaya pailena saba-vaisnavera gana

"raksa krsna, raksa krsna", karena smarana

All the Vaisnavas became frightened and prayed, "O Krsna, please protect Him. O Krsna, please protect Him."

TEXT 96

huìkara karena jagannathera nandana kakse tali dei'

ghana xisala garjana

The son of Jagannatha roared loudly and repeatedly slapped His sides.

TEXT 97-98

murcha gela nityananda sad-bhuja dekhiyaapane caitanya tole gaya Ixata diya

"utha utha nityananda, sthira kara cita sankirtana sunaha tomara samihita

When Nityananda fell unconscious on seeing the six-armed form, Lord Caitanya personally picked Him up with His own hands and said, "O Nityananda, get up and steady Your mind. Listen to the congregational chanting that You have begun.

When Nityananda Prabhu fell unconscious on seeing the six- armed form of Sri Gaurasundara, Mahaprabhu picked Him up and said, "Steady Your mind and hear the saìkirtana inaugurated by

You."

TEXT 99

ye kirtana nimitta tomara avatara

se tomara siddha haila, kiba caha ara?

"The kirtana for which You have incarnated to inaugurate is going on before You. What more do You want?

"Since there is a famine of Hari's glorification in this world. You have incarnated from Goloka to glorify Hari and induce others to glorify Hari. That act is now fulfilled, so what further prayer do You

have?"

TEXT 100

tomara se prema-bhakti, tumi prema-maya vina tumi dile karo bhakti nahi haya

TEXT 96

"Loving devotional service belongs to You, for You are the personification of ecstatic love. Unless You distribute this devo- tional service, no one can possess it.

"You are the foremost amongst devotees and most dear to Mukunda. No one is able to achieve the Lord's service without Your mercy. The wealth of love and devotion belongs to You alone. You are directly the personification of the Lord's service."

TEXT 101

apana sambaì' utha, nija-jana caha yahare tomara iccha, tahare vilaha

"Please control Yourself and get up. Glance mercifully on Your intimate associates and distribute this wealth to whomever You desire.

"You have become overwhelmed with ecstatic love and forgotten Yourself. But now control Your loving sentiments and distribute this love to anyone You desire. Please glance mercifully on Your subor- dinates."

TEXT 102

tilardheka tomare yahara dvesa rahe bhajile o se amara priya kabhu nahe"

"Anyone who maintains the slightest envy of You is never dear to Me even if he worships Me."

"O Nityananda, if a person has the slightest distaste for You and if under the influence of this he becomes envious of Your service, then even though such a person worships Me, 1 can never regard

him."

TEXT 103

paila caitanya nitai prabhura vacane hailaanandamaya sad-bhuja-darsane

Nitai regained consciousness by the Lord's words. He became filled with ecstasy on seeing the six-armed form.

By the words of Sriman Mahaprabhu, Nityananda regained exter- nal consciousness. He became absorbed in bliss on seeing the six-armed form of Sri Gaurasundara.

TEXT 104

ye ananta-hrdaye vaisena gauracandra sei prabhu avismaya jana nityananda

Know for certain that Ananta, in whose heart Gauracandra resides, is nondifferent from Nityananda.

That Anantadeva in whose heart Gauracandra resides is none other than Nityananda. There is no cause for astonishment or doubt in this regard. Know without doubt that Sri Nityananda Prabhu is Balarama.

TEXT 105

chaya-bhuja-drsti tane kon adbhuta avatara-anurupa e saba kautuha

The manifestation of the Lord's six-armed form is not astonishing, for all such manifestations are simply pastimes of His various incarnations.

Sri Nityananda Prabhu's darsana of Gaurasundara's six-armed form is not at all surprising. Such remarkable forms are manifest according to the requirement of Gaura's pastimes. Sri Gaurasundara is the source of all incarnations. Therefore for Him to hold the plow and club of His expansion and the four weapons of His Visnu form is not at all amazing. Sri Nityananda Prabhu is capable of seeing His own plow and club and the four weapons such as the conch and disc within the Lord, who is the origin of all visnu-tattvas. That is why Srila Kaviraja Gosvami has acknowledged that the name Krsna Caitanya includes svayam-rupa, prakasa, avatara, etc. The prakasa, or expansion, the avatara, or incarnation, the saktis, or energies, and the bhaktas, or devotees, are not separate from the svayam-rupa, or

original Personality of Godhead. Within Krsna Caitanya all of them are individually included with simultaneously distinct charac- teristics. In order to exhibit this acintya-bhedabheda philosophy in His Gaura-lila, the Lord displayed His six-armed form to Sri Nityananda Prabhu.

TEXT 106

raghunatha-prabhu yena pinda-dana kaila pratyaksa haiya taha dasaratha laila

When Lord Ramacandra offered oblations to His father, Dasaratha, he directly accepted them.

When Ramacandra during His pastimes offered oblations to His father, Dasaratha, His father personally came and accepted them. In the same way, when Sri Nityananda Prabhu offered the garland in worship of Sri Gaurasundara, He saw the Lord as having six arms.

TEXT 107

se yadi adbhuta, tabe eho adabhuta niscaya sakala ei krsnera kautuka

If that was wonderful, then this is also. Know for certain that they are all Krsna's sporting pastimes.

If Dasaratha's acceptance of oblations from Ramacandra can cre- ate astonishment in ordinary people, then why shouldn't this incident also create astonishment? These are all Krsna's transcen- dental pastimes.

TEXT 108

nityananda-sxarupera svabhava sarvatha tilardheka dasya-bhava na haya anyatha

The natural characteristic of Nityananda Svarupa is that He cannot give up the mood of servitorship for even a moment.

In His pastimes as a spontaneous servant, Sri Nityananda Svarupa is never devoid of the mentality of service to the Lord for

TEXT 112

even a fraction of a second. He constantly serves Gaurasundara in all respects and does not endeavor for anything else. This is con- firmed in Caitanya-caritamrta (Adi 5.120) as follows: "He knows nothing but service to Lord Krsna."

TEXT 109

laksmanera svabhava ye hena anuksana

slta-vallabhera dasya mana-prana-dhana

The natural characteristic of Laksmana is to always serve the beloved Lord of Sita with His mind, life, and wealth.

Just as Laksmana exhibits eternal spontaneous service propen- sities in the service of Sita's beloved Lord Ramacandra, Nityananda also exhibits constant uninterrupted endeavors in the service of Lord Gauracandra.

TEXT 110

ei-mata nityananda-svarupera mana caitanya-candrera dasye prita anuksana

In this way the mind of Nityananda Svarupa is always pleased in the service of Sri Caitanyacandra.

TEXT 111

yadyapiha ananta isvara nirasraya srsti-sihiti-pralayera hetu jagan-maya

He is the unlimited, independent controller and the cause of universal creation, maintenance, and annihilation.

Although Lord Visnu is without limit, He is the Lord of all and not fit for accepting subordination to any other object. He enters into all universes and establishes Himself as the cause of their creation, maintenance, and annihilation.

sarva-srsti-tirobhava ye samaye haya takhana o ananta-rupa 'satya' vede haya

It is stated in the Vedas that at the time of final dissolution the Lord in His form of Ananta remains unaffected.

The Vedic literatures describe Him as the unlimited, inde- pendent controller, who enters into all universes and who is the only cause of creation, maintenance, and annihilation of this visible world; nevertheless, in order to create, maintain, and annihilate, He manifests His form of Ananta within the material creation.

TEXT 113

tathapiha sri-ananta-devera svabhava niravadhi prema-dasya-bhave anuraga

Still, the natural characteristic of Sri Anantadeva is to remain constantly attached to the loving service of the Lord.

Although from the material point of view Ananta manifests the characteristic of being subordinate to the Lord, He always remains situated as the object of service in the mood of servant. His constitutional position is never distorted by giving up the worship of His worshipable Lord.

TEXT 114

yuge yuge prati avatare avatare svabhava taìhara dasya, bujhaha vicare

Consider carefully how in every yuga and in every incarnation it is His natural characteristic to remain the servant of the Lord.

TEXT 115

sri-laksmana-avatare anuja haiya niravadhi sevena ananta, dasya paiya

TEXT 112

In His incarnation as Laksmana, Ananta is the younger brother, always engaged in serving the Lord.

TEXT 116

anna-pani-nidra chadi' sri-rama-carana seviya o akanksa na pure anuksana

Although He gave up eating, drinking, and sleeping to con- stantly serve the lotus feet of Sri Rama, He was still unsatiated.

Sri Laksmana gave up drinking, eating, and sleeping and con- stantly remained busy in the service of Sri Ramacandra, yet He considered His service inadequate. Laksmana's desire to serve Sri Rama is never satiated; so expansive was His service attitude.

TEXT 117

jyestha haiya o balarama-avatare dasya-yoga kabhu na chadilena antare

Although in His incarnation as Balarama He was the elder brother, He never gave up the mood of service from His heart.

As the younger brother of Sri Rama, Their relationship as servant and object of service was not incongruous from the material view- point; but although as the elder brother of Krsna He was the object of respect, He nevertheless always maintained the attitude of a subordinate servant. In the Caitanya-caritamrta (Adi 5.135-137) it is stated: "Sometimes He serves Lord Caitanya as His guru, some- times as His friend and sometimes as His servant, just as Lord Balarama played with Lord Krsna in these three different modes in Vraja. Playing like a bull, Lord Balarama fights with Krsna head to head. And sometimes Lord Krsna massages the feet of Lord Balarama. He considers Himself a servant and knows Krsna to be His master. Thus He regards Himself as a fragment of His plenary portion."

TEXT 118

'svami' kari' sabde se balena krsna prati bhakti vina kakhana na haya any a mati

He addresses Krsna as Svami, or Lord. His mind never deviates from devotional service.

Sri Baladeva Prabhu addresses Krsna as Svami, or Lord. Balarama does not think of anything other than the service of Krsna.

TEXT 119

sei prabhu apane ananta mahasaya nityananda mahaprabhu janiha niscaya

Know for certain that the Lord who is known as Ananta is nondifferent from Nityananda Prabhu.

One should know that He who serves the Lord as Ananta is Nityananda, and one should know that the Lord who accepts the eternal service of His servant Nityananda is Caitanya Mahaprabhu. See Caitanya-caritamrta (Adi 7.14).

TEXT 120

ihate ye nityananda-balarama prati bheda-drsti hena kare, sei mudha-mati

Therefore anyone who discrminates between Nityananda and Balarama is certainly a fool.

Sri Nityananda Prabhu is directly Lord Balarama. It is to be understood that the intelligence of one who considers Nityananda Prabhu as different from Balarama is polluted by the influence of the illusory energy.

TEXT 121

seva-vigrahera prati anadara yara visnu-sthane aparadha sarvatha tahara

One who disrespects the servitor Personality of Godhead cer-tainly commits an offense to Lord Visnu.

The worshipable object is called the sevya-vigraha, or the object of service. One who serves that worshipable object is called the servitor Personality of Godhead. Svayam-rupa Vrajendra-nandana is the eternal object of worship, and svayam-prakasa Baladeva is the eternal abode of worship. In the language of those who write alaìhara-sastra, Krsna is called the visaya-vigraha, or object of wor- ship, and His energies headed by Baladeva are called asraya-vigrahas or sevaka-vigrahas, abodes of worship. One who respects the sevya- vigraha while disrespecting the sevaka-vigraha can never please the sevya-vigraha; rather he becomes an obect of neglect and falls in the mire of offense. In the Adi Purana it is stated:

ye me bhakta-janah partha na me bhaktas ca tejanah mad bhaktanam ca ye bhahtas te me bhaktatamah matah

"My dear Partha, those who claim to be My devotees are not My devotees, but those who claim to be devotees of My devotees are actually My devotees."

TEXT 122

brahma-mahesvara-vandya yadyapi hamala tabu taìra svabhava carana-seva-khela

Although Kamala, the goddess of fortune, is worshiped by Brahma and Siva, her natural tendency is to serve the lotus feet of the Lord.

Svayam-prakasa Baladeva Prabhu manifests His form of Saìkarsana as well as various Visnu forms and accepts worship from others, yet His service attitude remains undisturbed. In order to support this statement, the author gives the example of Laksmidevi. Service to Krsna is also the natural tendency of Laksmi, who is worshiped by Brahma and Siva. Although Laksmidevi is respected by the four-headed Brahma and the annihilator Lord Siva, she remains engaged in the service of the Lord. In the Srimad Bhagavatam (3.15.21) it is stated: "The ladies in the Vaikuntha planets are as beautiful as the goddess of fortune herself. Such

transcendentally beautiful ladies, their hands playing with lotuses and their leg bangles tinkling, are sometimes seen sweeping the marble walls, which are bedecked at intervals with golden borders, in order to receive the grace of the Supreme Personality of God- head." Elsewhere in Srimad Bhagavatam (1.16.32) it is stated: "Laksmiji, the goddess of fortune, whose glance of grace was sought by demigods like Brahma and for whom they surrendered many a day unto the Personality of Godhead, gave up her own abode in the forest of lotus flowers and engaged herself in the service of the lotus feet of the Lord."

TEXT 123

sarva-sakti-samanvita 'sesa'-bhagavan tathapi svabhava-dhanna, seva se tahana

Lord Sesa is endowed with all energies, yet it is His natural characteristic to serve the Lord.

Lord Sesa possesses all energies, therefore He is in all respects the omnipotent Lord. Serving the Lord is also His natural characteristic. In the Caitanya-caìtamrta (Adi 5.120) it is stated: "That Ananta Sesa is the devotee incarnation of Godhead. He knows nothing but ser- vice to Lord Krsna."

TEXT 124

ataeva taìhara ye svabhava kahite santosa payena prabhu sakala haite

Therefore the Lord is most satisfied to glorify His charac- teristics.

Mahaprabhu achieves the greatest pleasure while describing the glories of His devotees.

TEXT 125

isvarera svabhava—hevala bhakta-vasa visese prabhura mukhe sunite e yasa

It is the natural characteristic of the Supreme Lord to remain controlled by His devotees. The Lord takes special pleasure in glorifying His devotees.

The Lord is controlled by His devotees—this is His nature. In Snmad Bhagavatam (9.4.63, 66) it is stated:

sri-bhagavan uvaca aham bhakta-paradhino hy asvatantra iva dvija sadhubhir grasta-hrdayo bhahtair bhakta-jana-priyah

mayi nirbaddha-hrdayah sadhavah sama-darsanah vase kurvanti mam bhaktya sat-striyah sat-patim yatha

"The Supreme Personality of Godhead said to the brahmana: I am completely under the control of My devotees. Indeed, 1 am not at all independent. Because My devotees are completely devoid of mate- rial desires, I sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me. As chaste women bnng their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control.'* In the Mathara-sruti it is stated:

bhaktir evainam nayati bhaktir evainam darsayati bhakti-vasah puniso bhaktir eva bhuyasi

'Bhakti leads the jiva to the Supreme Lord, and enables the soul to see the Supreme Personality of Godhead. The Lord is controlled by bhakti. Bhakti is best of all.''

TEXT 126

svabhava kahite visnu-vaisnavera prita ataeva vede kahe svabhava-carita

Both Visnu and the Vaisnavas take pleasure in glorifying each other, therefore the Vedas describe their natural pastimes.

There is a special significance in hearing the glones of the devotees from the mouth of the Supreme Lord. Both Lord Visnu and the Vaisnavas take pleasure in describing each other's charac-

teristics. That is why the Vedic literature sings the natural pastimes of Visnu and the Vaisnavas.

TEXT 127

visnu-vaisnavera tattva ye kahe purane sei-mata likhi ami purana-pramane

I write the glories of Visnu and the Vaisnavas according to the evidence given in the Pur anas.

TEXT 128

nityananda-svarupera ei vakya-mana "caitanya— isvara, muìi taì'ra eka-jana"

The thoughts and words of Nityananda Svarupa are, "Lord Caitanya is the Supreme Lord, and I am one of His eternal ser- vants."

By His mind and speech, Sri Nityananda Prabhu accepted Sri Caitanyadeva as His own Lord and considered Himself the servant of that Lord. In the Caitanya-caìtamrta {Adi 5.137) it is stated:

apanake bhrtya kari' krsne prabhu jane—"He considers Himself a servant and knows Krsna to be His master."

TEXT 129

ahar-nisa sì-mukhe nahika anya katha "muìi taì'ra, seha mora isvara sarvatha

Day and night no words came from His mouth other than, "I am His servant, and He is My Lord in all respects.

Statements such as, "The Supreme Lord is Mine," and "I belong to the Lord," constantly issued from the mouth of Sri Nityananda. He did not say anything else.

TEXT 130

caitanyera saìge ye mohare stuti kare sei se mohara bhrtya, paibeka more"

"Anyone who glorifies Me along with Lord Caitanya is actually Mv servant and will certainly achieve Me."

Sri Nityananda said, "Sri Caitanyadeva is the Supreme Lord and I am His servant. Anyone who glorifies Me in this way is actually My servant, and he will certainly obtain Me as his worshipable Lord."

TEXT 131

apane kaìyachena sad-bhuja darsana tara pìte kahi tana e saba kathana

He has personally seen the six-armed form of the Lord, there- fore I am describing these topics for His pleasure.

The author is saying, "Sri Nityananda Prabhu saw the six-armed form of Sri Gaurasundara. Therefore by describing that pastime, Nityananda will be pleased."

TEXT 132-134

paramarthe nityananda tahana hrdaya doìhe doìha dehhite achena suniscaya

tathapiha avatara-anurupa-khela karena isvara-seva, ke bujhibe lila

seha ye svikara prabhu karaye apane taha gaya, vame vede, bharate, purane

On the spiritual platform Nityananda always sees the pastimes of Sri Gaurasundara in His heart, and They certainly both always see each other. Yet Sri Nityananda serves the Lord by acting in accordance with the pastimes of Their incarnations. Who can understand His pastimes? The Supreme Lord thus accepts service from Himself, as sung about and described in the Vedas, the Mahabharata, and the Puranas.

Although Sri Nityananda constantly sees the pastimes of Sri Gaurasundara within His heart and Sri Gaurasundara also exhibits all His pastimes to Nityananda, for the understanding of ordinary people Nityananda externally displays pastimes in accordance with

Their particular incarnations. In spite of being the Supreme Lord Himself, Sri Nityananda Prabhu serves the Lord. This pastime of Nityananda is incomprehensible to ordinary people. The topics of Nityananda's pastimes as a servant are described in the Vedas, the Mahabharata, and the Puranas.

TEXT 135

ye karma karaye prabhu, sei haya 'veda' tahi gaya sarva-vede chadi' sarva-bheda

The activities performed by the Supreme Lord are called Veda. The four Vedas sing of those activities while avoiding all con-tradictions.

The Vedas glorify the activities performed by the Supreme Lord. The intention of the Vedas is to reveal the activities of the Supreme Lord. The activities of the Lord are the actual subject matter of the

Vedas. The Vedas do not establish any contradictory statements in their glorification of the advaya-jìana Lord, or the Absolute Lord. Topics of the advaya-jìana Hari are sung in the Vedas without contradictions.

TEXT 136

bhakti-yoga vina iha bujhana na yaya jane jana-kata gauracandrera krpava

Without engaging in devotional service, no one can understand this. This is known to a few people by the mercy of Gauracandra.

Those persons with prominent materialistic propensities, or those who are mental speculators, cannot understand the actual characteristics of devotional service. Only those who are favored by Sriman Mahaprabhu can realize the pastimes of Gaura through

devotional service.

TEXT 137

nitya-suddha jìanavanta vaisnava-sakala tabe ye kalaha dekha, saba kutuhala

The Vaisnavas are eternally pure and full of knowledge. Their quarreling is simply part of their pastimes.

The pure Vaisnavas are full of eternally pure knowledge. The differences of opinion seen among such exalted Vaisnavas is simply for increasing the wonders. There are actually no differences of opinion among Vaisnavas. Differences of opinion are only present among mental speculators. The differences of opinion found among Vaisnavas expands the variety of their constitutional activities. In those, there is no question of material enjoyment, renunciation, or pseudo devotional service.

TEXT 138

iha na bujhiya kona kona buddhi-nasa eke vande, are ninde, yaibeka nasa

If someone who has lost his intelligence and does not under- stand this worships one and criticizes the other, he will be ruined.

Those who do not understand this fact and consider that one Vaisnava has eternally pure knowledge while another Vaisnava does not are understood to have perverted intelligence. The confidential mystery in this regard is that if one accepts a non-Vaisnava as a Vaisnava without knowing the difference between a Vaisnava and a non-Vaisnava, then such a misconception will spread among the Vaisnavas and create bewilderment.

TEXT 139

abhyarcayitva pratimasu visnum

nindan jane sarva-gatam tarn eva abhyarcya padau hi dvijasya murdhi druhyannivajìo narakam prayati

"Just as a foolish person who worships the feet of a brahmana and then beats him in the head goes to hell, one who worships the Deity form of Lord Visnu and then disrespects that same Lord who is situated in the hearts of all living entities also goes to hell.

In this regard one should discuss the Srimad Bhagavatam (3.29.2124 and 11.5.14-15).

TEXT 140-141

vaisnava-himsara hatha se thahuka dure sahaja jlvere ye adhama pida hare

visnu pujiya o ye prajara pida kare puja o nisphale yaya, ara duhkhe mare

What to speak of being envious of the Vaisnavas, if one causes pain to ordinary living entities he is considered a fallen low-class person. Even after worshiping Lord Visnu, if a person gives trouble to other living entities, his worship becomes fruitless. Such a person suffers unlimited miseries.

If a person is knowingly or unknowingly envious of a Vaisnava who is engaged in the nonduplicitous service of Lord Hari, his degradation is inevitable. Of this there is no doubt. Apart from this, if even persons claiming to be devotees of Visnu are envious of ordinary living entities and give various troubles to them, they are actually far away from devotional service to Visnu and are not fit to be called human beings. Their worship of Visnu becomes the source of misery. Those endowed with an absence of jlve-daya, or compas- sion for other living entities, and yet proudly consider themselves servants of Lord Visnu achieve the threefold miseries rather than the devotional service of the Lord.

TEXT 142

sarva-bhute achena sri-visnu najaniya visnu-puja kare ati prakrta haiya

The worship of persons who do not know that Lord Visnu is present within the heart of every living entity is certainly materialistic.

Activities performed through material senses by conditioned souls who desire to enjoy their results are called prakrta, or materialistic. Those who consider that the Supersoul, Lord Visnu, is

not present within each and every atom of gross and subtle matter and consider that He does not exist within the hearts of all living entities— such persons' worship of Visnu is simply cheating and materialistic rascaldom.

TEXT 143

eka haste yena vipra-carana pakhale ara haste dhela mare mathaya, kapale

Their worship is like someone who washes the feet of a brahmana with one hand and beats him on the head with his other hand.

By becoming envious of living entities, one automatically be- comes envious of Lord Visnu, who is situated in their hearts. As it is contradictory for a person to hit the head of a brahmana with a stone and wash his feet with another hand, if one is indifferent to the worship of a Vaisnava, who is nondifferent from Visnu, and worships Lord Visnu, then that worship becomes a source of misery.

TEXT 144

e saba lokera ki kusala kona ksane haiyache, haibeka? bujha bhavi' mane

Consider carefully, have such persons ever been benefited, or will they ever be benefited?

Those who discriminate between Hari, Guru, and Vaisnava and worship one while criticizing another will never attain any auspi- ciousness. This is simple to understand.

TEXT 145

yata papa haya praja-janere himsile tara sata-guna

haya vaisnava nindile

It is a hundred times more sinful to blaspheme a Vaisnava than to be envious of ordinary living entities.

Lord Visnu is situated in the heart of every human being. And although Vaisnavas appear to be ordinary human beings, they are always situated as Vaisnavas due to their inclination towards the service of Lord Visnu residing in their hearts. Ordinary human beings are bereft of the service of Visnu and are situated in the modes of passion and ignorance, whereas Vaisnavas are fully saturated with the mode of goodness and are constantly engaged in the service of Visnu. So if one carefully considers the differences that exist between them, then it is understood that by envying a Vaisnava who is engaged in the service of Visnu one incurs a hundred times more sins or offenses than by envying an ordinary living entity. In the Srlmad Bhagavatam (4.4.13) it is stated:

nascaryam etad yad asatsu sarvada

mahad-vininda kunapatma-vadisu sersyam mahapurusa-pada-pamsubhir

nirasta-tejahsu tad eva sdbhanam

"It is not wonderful for persons who have accepted the transient material body as the self to engage always in deriding great souls. Such envy on the part of materialistic persons is very good because that is the way they fall down. They are diminished by the dust of the feet of great personalities." In the Skanda Purana it is stated:

yo hi bhagavatam lokam upahasam nrpottama haroti tasya nasyanti artha-dharma-yasah-sutah

nindam kurvanti ye mudha vaisnavanam mahatmanam patanti pitrbhih sardham maha-raurava-samjìite

hanti nindati vai dvesti vaisnavan nabhinandati krudhyate yati no harsam darsane patanani sat

purvam krtva tu sammanam avajìam hurute tu yah vaisnavanam mahi-pala sanvayo yati saìhsayam

"My dear King, if one derides an exalted devotee, he loses the results of his pious activities, his opulence, his reputation and his sons. Vaisnavas are all great souls. Whoever blasphemes them falls down to the hell known as Maharaurava. He is also accompanied by his forefathers. Whoever kills or blasphemes a Vaisnava and whoever is envious of a Vaisnava or angry with him, or whoever does not offer

TEXT 146-148

him obeisances or feel joy upon seeing a Vaisnava, certainly falls into a hellish condition. O ruler of the world, one who first respects a Vaisnava and then later insults him is vanquished along with his family." In the Amrta-saroddhara it is stated:

janma-prabhrti yat kiìcit suhrtam samuparjitam nasam ayati tat sarvam pidayed yadi vaisnavan

"If one gives pain to the Vaisnavas, then the results of his pious activities like high birth and high caste are all destroyed." In the Dvaraka-mahatmya it is said:

kara-patrais ca phalyante su-txvrair yama-sasanaih nindarh kurvanti ye papa vaisnavanam mahatmanam

pujito bhagavan visnur janmantara-satair api prasidati na visvatma vaisnave capamanite

"Those most sinful people who criticize great Vaisnavas are sub- jected by Yamaraja to the severe punishment of being sliced in pieces by very sharp saws. Lord Hari, the Supersoul of the entire universe, is never pleased with the miscreant who insults a Vaisnava, even if he has worshiped Visnu for hundreds of births." In the Brahnxa-vaivarta Parana, Krsna-janma-khanda, it is stated:

ye nindanti hrsxhesam tad-bhaktam punya-rupirxam sata

janmarjitam punyam tesam nasyati niscitam

te patanti maha-ghore humbhipahe bhayanake bhahsitah

hita-saìghena yavac caxxdra-divaharau

tasya darsana-matrena punyam nasyati niscitam gaìgam

snatva ravirh drsta tada vidvan visuddhyati

"Those who criticize Lord Hrsikesa and His devotees lose all the benefits accrued in a hundred pious births. Such sinners rot in the Kumbhipaka hell and are eaten by hordes of worms for as long as the sun and moon exist. If one sees a person who blasphemes Lord Visnu and His devotees, then the results of all his pious activities are lost. When learned persons see such non-Vaisnavas, they purify themselves by taking bath in the Ganges and looking at the sun."

sraddha kari' murti puje bhakta naadare' markka, nica, patitere daya nahi kare

eka avatara bhaje, na bhajaye ara krsna-raghunathe hare bheda-vyavahara

'balarama-siva-prati prita nahi kare bhaktadhama' sastre kahe e sabajanare

Those who faithfully worship the Deity form of the Lord but do not respect His devotees; those who do not show compassion to those who are foolish, wretched, and fallen; those who worship one incarnation of the Lord and do not worship other incarna- tions; those who discriminate between Krsna and Ramacandra; and those who have no love for Balarama and Siva are, according to the scriptures, the lowest of all devotees.

Those who faithfully worship the Supreme Lord but do not worship the devotees who are engaged in His service and inseparab- ly related to Him; those who do not display mercy by instructing the fallen souls who are bereft of the Lord's service; and those who do not display mercy by giving up the association of atheists who are averse to the Lord are described by the scriptures as low-class persons devoid of devotion. If worshipers of Rama envy the devotees of Krsna, or if so-called devotees of Krsna blaspheme the worshipers of Sri Rama-Sita, then they should not be counted as devotees but rather as low-class persons. Lord Visnu resides in innumerable Vaikuntha planets in His various eternal forms. Those who have no faith in the existence of that Visnu or His devotees are fit to be called adhama, or low-class. The worship of those who blaspheme the servants of the Lord like Baladeva, Laksmi, Garuda, Vayu, and Rudra is incomplete. That is why it is stated in the Srimad Bhagavatam (11.2.47) that those devotees who are situated on the platform of kanistha-adhihara are eligible to fall down into material existence: "A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prakrta-bhahta, a materialis- tic devotee, and is considered to be in the lowest position." There

TEXT 146-148

are two kinds of Vaisnavas—ordinary or unauthorized Vaisnavas and pure or authorized Vaisnavas. The Visnusvami-sampradaya originated from Rudradeva, the Sri Madhva-sampradaya originated from Brahma, the Ramanuja-sampradaya originated from Sri Laksmidevi, and the Nimbarka-sampradaya originated from the four Kumaras. If someone respects one and blasphemes another by taking into consideration their mutual disagreements, then he cer- tainly falls from the platform of hanistha-adhihara. All the demigods and demigoddesses pass their time fulfilling their responsibility of serving the Lord, and their entrusted positions are known to this world. Yet their constitutional position as Vaisnavas is not lost. If one out of material conceptions disrespects the demigods and demigoddesses, he cannot have devotion to Visnu. If one accepts the spiritual masters or the demigods and demigoddesses to be devoid of devotion to Visnu, then he commits offense. But by worshiping the entrusted positions of the demigods and demigoddesses and thereby forgetting the service of Krsna, one cannot achieve any benefit. That is why Thakura Narottama has said: hrsike govinda- seva, na pujiba devideva, ei ta' ananya-bhakti-hatha—"I will engage my senses in the service of Govinda, and I will not worship the demigods. This is the description of unalloyed devotional service." Becoming unalloyed in the service of the Lord does not entail blasphemy of the demigods. All the demigods and demigoddesses are under the shelter of the Supreme Lord, therefore simply by serving the Supreme Lord the worship of the demigods is automat- ically performed. If one worships a particular demigod or demigoddess, then other demigods and demigoddesses become dis- pleased. But if one worships the Supreme Lord, then all the demigods, who are subordinate to the Supreme Lord, are automat- ically worshiped. Blasphemy of a Vaisnava is hundreds of times more severe than blasphemy of an ordinary living entity. Therefore no intelligent person should tread such a path.

TEXT 149

arcayam eva haraye pujam yah sraddhayehate na tad-bhaktesu canyesu sa bhdktah prakrtah smrtah

"A devotee who faithfully engages in the worship of the Deity in the temple but does not behave properly toward other devotees or people in general is called a prakrta-bhakta, a materialistic devotee, and is considered to be in the lowest position."

TEXT 150

prasange kahila bhaktadhamera laksane purna haila nityananda sad-bhuja-darasane

In the course of these topics, I have described the symptoms of the lowest devotees. Thus Nityananda became filled with bliss on seeing the six-armed form of the Lord.

The symptom of the lowest devotee is to give up the worship of the devotees on the pretext of worshiping Hari. As a result of such activities, there is every possibility that such a devotee will become bereft of Lord Visnu's service. Those who worship the Supreme Lord and His associates and consider that worship of the devotees is more important than worship of the Lord are actually advanced devotees. There is very little possibility of their falling down, because they know:

yasya deve para bhahtir yatha deve tatha gurau tasyaite kathita hy arthah prakasante mahatmanah

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." (Svetasvatara Upanisad 6.23)

TEXT 151

ei nityanandera sad-bhuja-darasana iha ye sunaye, tara bandha-vimocana

One who hears this narration of Nityananda's seeing the six- armed form of the Lord is freed from material bondage.

TEXT 152

bahya pai' nityananda karena krandane mahanadi vahe did kamala nayane

After regaining external consciousness, Nityananda began to cry. It appeared that a great river was flowing from His two lotus

eyes.

TEXT 153

saba prati mahaprabhu balila vacana "purna haila xyasa-puja, karaha kirtana"

Thereafter Mahaprabhu instructed everyone, "Now that the Vyasa-puja ceremony is completed, begin kirtana."

Mahaprabhu said, "After Sri Nityananda, the foremost devotee, finished His worship, the Vyasa-puja ceremony is complete. Now all the devotees should perform kirtana." Many people consider Sri \ yasadeva as an ordinary devotee and the spiritual master and the Vaisnavas as mortal beings and thus become inattentive in their worship. For this reason Sri Nityananda exhibited the pastime of worshiping Gaura along with the devotees headed by Srivasa.

TEXT 154

paiya prabhura ajìa sabe anandita caudike uthila krsna-dhvani acambita

On receiving the Lord's order, everyone became jubilant. Sud- denly the sound of Krsna's names vibrated in all directions.

TEXT 155

nityananda-gauracandra nace eka-thaìi maha-matta dui bhai, karo bahya nai

As Nityananda and Gauracandra danced together, the two brothers became fully intoxicated and forgot Themselves.

TEXT 156

sakala vaisnava hailaanande vihxala xyasa-pujamahotsaxa mahakutuhala

All the Vaisnavas became overwhelmed in ecstasy. In this way the ceremony of Vyasa-puja was joyfully performed.

TEXT 157

keha nace, keha gaya, keha gadi' yaya sabei carana dhare, ye yahara paya

Some danced, some sang, and some rolled on the ground. Some devotees tried to catch hold of other's feet.

By taking the dust from each other's feet, the Vaisnavas express their humility. Materialistic persons who are bewildered by false ego demand respect from others in order to establish their prestige. A Vaisnava is amani, or free from the desire for respect from others, therefore they do not endeavor to increase their prestige like ig- norant materialistic people. That is why the Vaisnava respects a humble knowledgable brahmana who from the viewpoint of a maha- bhagavata sees a dog, a dog-eater, a cow, and an ass as equal. Those with dualistic vision can never be called knowers of Brahman. In other words, they are unqualified for understanding advaya-jìana, the Absolute Truth. Lord Visnu is situated within every living entity and within every material atom, which are therefore temples of Lord Hari. This principle is not understood by so-called brahmanas who are victimized by the three modes of material nature. Only the Vaisnavas can act as their spiritual masters and instruct them in Vedic mantras.

yasya deve para bhaktir yatha deve tatha gurau tasyaite kathita hy arthah prakasante mahatmanah

"Only unto those great souls who have implicit faith in both the Lord and the spiritual master are all the imports of Vedic knowledge automatically revealed." The confidential truths of the Vedas are not manifested to those with biased vision that is the result of the intricacies of external knowledge. Material conceptions cannot lead one to Vaikuntha. The conditioned souls, who are bewildered by maya, are non-Vaisnavas, and the liberated souls are transcendental, or Vaisnavas. Therefore they constantly realize their respective con- ditioned and liberated positions. The Vaisnavas are more humble

than the straw in the street, more tolerant than a tree, free from the desire for respect, and always ready to offer respect to others, in this way they always serve Krsna by glorifying His holy names.

TEXT 158

caitanya-prabhura mata—jagatera ai nibhrte vasiya raìga dekhena tathai

The mother of Lord Caitanya is the mother of the universe. She watched the entire incident from a solitary place.

Sacidevi, the mother of Sri Caitanyadeva, is worshipable by all the residents of the universe. She saw the transcendental pastimes of Gaura-Nityananda while sitting in a solitary place and considered both of Them her sons.

TEXT 159

visvambhara-nityananda dekhena yahhane 'dui jana mora putra' hena vase mane

Whenever mother Saci saw Visvambhara and Nityananda, she considered, "These two are my sons."

TEXT 160

vyasa-puja-mahotsava parama udara ananta-prabhu se pare iha varnibara

The Vyasa-puja ceremony was the most blessed event. Only Lord Ananta is capable of describing it.

TEXT 161

sutra kari' hahi hichu caitanya-carita ye-te-mate krsna gahuei haya hita

I am only trying to describe some of Lord Caitanya's charac- teristics in the form of codes, for one is benefited by glorifying Krsna in any way.

While worshiping Sri Vyasa, while worshiping the acaryas, while worshiping exalted human beings, and while worshiping various incarnations of Krsna, one worships the chanting of Krsna's names and thus benefits the entire universe.

TEXT 162

dina-avasesa haila vyasa-puja-range nacena vaisnavagana visvambhara-saìge

The entire day was passed in the happiness of the Vyasa-puja ceremony as all the devotees danced in the association of Visvambhara.

TEXT 163

parama anande matta bhagavata-gana 'ha krsna' baliya sabe karena krandana

All the exalted devotees became intoxicated with ecstasy and cried while exclaiming, "O Krsna."

TEXT 164

ei mate mja bhakti-yoga prakasiya sthira haila visvambhara sarva-gana laiya

After revealing the truth of His own devotional service in this way, Visvambhara and His associates became peaceful.

The processes of devotional service are innumerable. Sri Gaurasundara revealed one of the processes of devotional service by conducting Sri Vyasa-puja.

TEXT 165

thakura pandita-prati bale visvambhara "vyasera naivedya saba anaha satvara"

Visvambhara said to Srivasa Pandita, "Now bring the remnants of the foods offered to Vyasadeva."

TEXT 166

tata-ksane anilena sarva-upahara apanei prabhu haste dilena sabara

Srivasa Pandita then immediately brought all the foodstuffs before the Lord, who served everyone those remnants with His own hands.

TEXT 167

prabhura hastera dravya pai tata-ksana anande bhojana hare bhagavata-gana

Being served by the hands of the Lord, all the exalted devotees happily honored those remnants.

TEXT 168

yateka achila sei badira bhitare sabare dakiya prabhu dila nija kare

The Lord called everyone who was inside the house and per- sonally gave them prasada.

TEXT 169

brahmadi paiya yaha bhagya-hena mane taha paya vaisnavera dasa-dasi-gane

Those servants and maidservants of the Vaisnavas thus received that which the demigods headed by Brahma feel for- tunate to obtain.

When Brahma and the other demigods receive the remnants of the Lord's foodstuffs they feel great satisfaction. The servants of the Vaisnavas obtained that supreme mercy, which is generally attained by exalted personalities. Although the servants and maidservants of the Vaisnavas were without piety, due to the association of the devotees they attained the Lord's mercy that is rarely attained by the demigods headed by Brahma.

TEXT 170

e saba kautuka yata srivasera ghare etehe srivasabhagya he halite pare

All these wonderful pastimes took place at the house of Srivasa. Therefore who can describe Srivasa's good fortune?

TEXT 171

ei-mata nana dine nana se kautuhe navadvipe haya, nahi jane sarva-lohe

In this way, various pastimes were regularly performed in Navadvipa, but the people were not aware of them.

TEXT 172

sri krsna-caitanya nityananda-canda jana vrndavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Five, entitled "Lord Nityananda's Vyasa-puja ceremony and His darsana oj the Lord's six- armed jorm."


6. The Lord's Meeting with Advaita Acharya and His Display of His Six-Armed Form to Advaita

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 6. The Lord's Meeting with Advaita Acharya and His Display of His Six-Armed Form to Advaita >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 6


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 6. The Lord's Meeting with Advaita Acharya and His Display of His Six-Armed Form to Advaita >> Summary >>

Chapter Six

The Lord's Meeting with Advaita Acärya and His Display of His Six-Armed Form to Advaita

This chapter describes how Sri Mahaprabhu sent Ramai to ex- plain the truth of His own identity and the news of Nityananda's arrival to Advaita; the arrival in Navadvipa of Advaita and His wife with various ingredients for worship and their secretly staying at the house of Nandana Acarya in order to test Mahaprabhu; the meeting between Advaita Acarya and Mahaprabhu, who is the Supersoul and knower of Advaita Acarya's secret pastimes; Advaita Acarya's darsana of the Lord's opulences; and the topics of Mahaprabhu disclosing the truth about Himself to Advaita Acarya.

After completing the Vyasa-puja ceremony at the house of Srivasa, Sriman Mahaprabhu along with Nityananda Prabhu and the devotees constantly remained intoxicated by chanting the holy names. One day the Lord sent Ramai, the younger brother of Srivasa, to Advaita with the instruction to inform Advaita that the Lord whom He worshiped and prayed to in various ways has now appeared in this world to distribute devotional service. He also instructed Ramai to inform Advaita about Nityananda's arrival in Navadvipa and request Advaita to come with His wife and in- gredients for worship. Being ordered by Mahaprabhu, Ramai happily went to the house of Advaita. Due to the influence of devotional service the omniscient Advaita Prabhu already knew that Ramai was coming to Him with Mahaprabhu's instruction. As soon as Advaita saw Ramai, He asked Ramai, "Has Mahaprabhu sent you to bring Me?" As Ramai requested Advaita to come to Navadvipa to meet the Lord, Advaita Prabhu became overwhelmed with ecstasy and, pretending to be ignorant, He again asked Ramai about the cause of his visit. Ramai then explained in detail the instructions of Mahaprabhu and requested Him to come with ingredients for wor- ship. On hearing the words of Ramai, Advaita Prabhu became unconscious with ecstasy. After a while, He regained His external consciousness and roared loudly in jubilation. On hearing the news that Mahaprabhu has revealed Himself, Sitadevi, the wife of Advaita, began to shed tears of love along with their son Acyutananda and their servants. Once again Advaita asked Ramai about the instruc- tion of Mahaprabhu and then informed Ramai about His heartfelt desire. Thereafter He collected all the necessary ingredients for worship and departed with His wife to see Mahaprabhu. In order to test Mahaprabhu, He forbade Ramai from informing Mahaprabhu about His arrival and instructed Ramai to inform the Lord, "He has not come," and then Advaita secretly hid in the house of Nandana Acarya. Lord Visvambhara, who is the Supersoul of everyone, un- derstood the mind of Advaita Acarya and while sitting on the throne of Lord Visnu He disclosed to everyone the internal mood of Advaita. Lord Nityananda held an umbrella over the Lord's head. Devotees such as Gadadhara began to offer various services to the Lord, and some of them offered Him prayers. In the meantime, Ramai came and offered obeisances to Mahaprabhu and informed Him about the resolution of Advaita. Then the Lord again ordered Ramai to bring Advaita to Him. Being ordered by Mahaprabhu, Ramai again went to the house of Nandana Acarya to bring Advaita Prabhu and informed Advaita Prabhu about everything that the Lord said. Advaita Prabhu then came with His wife before Mahaprabhu, and while offering obeisances and prayers in ecstasy. He beheld the extraordinarily wonderful opulences of the Lord. When Advaita Acarya became speechless and stunned by seeing the influence of Mahaprabhu, the most merciful Visvambhara elaborate-ly described the truth about Himself to Advaita. Thereafter Advaita began to chant the glories of Mahaprabhu s unparalleled glories and compassion. Being ordered by the Lord, He washed Mahaprabhu's lotus feet and worshiped Him with five ingredients. Then Advaita offered His respectful obeisances to Sri Gaurasundara, who is non- different from the son of Nanda Maharaja, by chanting verses such as namo brahmanya-devaya. Finally, while glorifying Mahaprabhu, Advaita Acarya concluded that He is nondifferent from Krsna, He is the reservoir of all incarnations, and He has appeared to inaugurate the saìkirtana movement Then Mahaprabhu instructed Advaita to dance in kirtana, and Advaita Prabhu became overwhelmed in dancing as all the devotees started an ecstatic kirtana. Then Nityananda and Advaita Prabhu exhibited Their eternal, extraordinary, transcendental love for the service of Srl Krsna Caitanya Mahaprabhu by enacting Their pastime of quarreling with each other. On seeing the dancing of Advaita Prabhu, all the Vaisnavas became jubilant. When Advaita Prabhu stopped dancing on the order of Mahaprabhu, the Lord took His garland and put it on Sri Advaita Prabhu and ordered Him to ask for a benediction. Advaita Prabhu expressed appreciation for His good fortune of being able to see Mahaprabhu and then requested Mahaprabhu to award hrsna- prema, which is rare for even gieat personalities like Brahma, to everyone, including women, sudras, and fools, with the exception of the vaisnava-aparadhis who are intoxicated by the pride of educa- tion, wealth, and high birth. Sri Gaurasundara agreed to the request of Advaita. This prayer of Advaita Acarya later bore abundant fruits. Thereafter Advaita Acarya continued to live in Navadvipa with His wife.


Chapter 6

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 6. The Lord's Meeting with Advaita Acharya and His Display of His Six-Armed Form to Advaita >> Chapter 6 >>

Chapter Six

The Lord's Meeting with Advaita Acärya and His Display of His Six-Armed Form to Advaita

TEXT 1

jay ati jay ati devah krsna-caitanya-candro jayati jayati kirtis tasya nitya pavitra

jayati jayati bhrtyas tasya visvesa-murter jayati jayati bhrtyas tasya sarva-priyanam

All glories to Sri Krsna Caitanyacandra, who is the fully inde- pendent Supreme Personality of Godhead and the abode of transcendental pastimes! All glories to His eternally pure ac- tivities! Sri Gaurasundara is the controller of all other controllers, the Lord of the universe, and the embodiment of transcendental knowledge. All glories to His devotees, and all glories to the dancing of His beloved associates!

See Adi-khanda, Chapter One, verse 5.

TEXT 2

jaya jaya jagata-jivana gauracandra dana deha' hrdaye tomara pada-dvand\a

All glories to Gauracandra, the life and soul of the universe! Please give Your lotus feet in charity to my heart.

jaya jaya jagat-maìgala Asvambhara jaya jaya yata gauracandrera kiìkara

All glories to the all-auspicious Visvambhara! All glories to the servants of Gauracandra!

TEXT 4

jaya sri-paramananda-purira jivana jaya damodarasvarupera prana-dhana

All glories to the life and soul of Paramananda Puri! All glories to the life and wealth of Svarupa Damodara!

TEXT 5

jaya rupa-sanatana-priya mahasaya jaya jagadisagopinathera hrdaya

All glories to the dear Lord of Rupa and Sanatana! All glories to the Lord, who is the heart and soul of Jagadisa and Gopinatha!

Gopinatha is the brother-in-law of Sarvabhauma.

TEXT 6

jaya jaya dvara-pala-govindera natha jiva prati kara prabhu subha-drsti-pata

All glories to the Lord of Govinda the doorkeeper! O Lord, please glance mercifully on the living entities.

Govinda is the servant of isvara Puri and the companion of Mahaprabhu.

TEXT 7

hena-mate nityananda-saìge gauracandra bhaktagana laiya kare saìkirtana-raìga

TEXT 3

In this way Gauracandra, in the association of Nityananda, enjoyed saìklrtana pastimes with the devotees.

TEXT 8

ekhane sunaha advaitera agamana madhya-khande ye-mate haila darasana

Now hear in the Madhya-khanda about the arrival of Advaita Prabhu and His meeting with the Lord.

TEXT 9

eka-dina mahaprabhu isvara-avese ramaire ajìa karilena puma-rase

One day, Mahaprabhu, in the mood of the Supreme Lord, lovingly instructed Ramai.

TEXT 10

"calaha ramai tumi advaitera vasa taìra sthane kaha giyaamara prakasa

"Ramai, go to the house of Advaita and inform Him that I have

manifested.

Ramai is the youngest brother of Srivasa.

TEXT 11-12

yaìra lagi karila vxstara araanana yaìra lagi' kariyacha vistara krandana

yaìra lagi' karila vistara upavasa se-prabhu tomara asi' haila prakasa

"The Lord He worshiped for so long, the Lord He cried for, the Lord He fasted for—that Lord has now manifest.

TEXT 13

bhakti-yoga vilaite taìra agamana apane asiyajhata kara vivartana

"He has appeared to distribute devotional service. He should come immediately to join Him.

The word jhata means "immediately," or "quickly."

The word vivartana means "beginning of an activity," "dancing," "wandering," "changing," or "being present." "You should personally come at once," in other words, "meet Me."

TEXT 14

nirjane kahi o nityananda-agamana ye kichu dekhila, taìre kahi o kathana

"Also secretly inform Him about Nityananda's arrival and whatever else you have seen.

TEXT 15

amara pujara sarva upahara laìa jhata asibare bala sastrika haiya"

"Tell Him to quickly come here with His wife and articles for My worship."

TEXT 16

srivasa-anuja rama ajìa sire dhari' sei-ksane calila smaìari' 'hari hari'

Being ordered by the Lord, Ramai, the youngest brother of Srivasa, remembered Lord Haji and immediately left.

TEXT 17

anande vthvala—patha najane ramai sri-caitanya-ajìa lai' gela sei thaìi

Ramai was overwhelmed in ecstasy and did not know which way he was going. Simply by the order of Sri Caitanya, he arrived at his destination.

f

TEXT 18

acaryere namaskari' ramai pandita kahite na pare hatha anande purnita

Ramai Pandita offered his obeisances to Advaita Acarya, but he was filled with such ecstasy that he was unable to speak.

TEXT 19

sarvajìa advaita bhahti-yogera prabhave 'aila prabhura ajìa' janiyache age

By the influence of devotional service the omniscient Advaita already understood, "the order of the Lord has arrived."

TEXT 20

ramai dehhiya hasi' balena vacana "bujhi ajìa haila ama nivara karana"

On seeing Ramai, He smiled and said, "I guess you have come here to take Me."

TEXT 21

kara-yoda kari' bale ramai pandita "sakala janiyaacha, calaha tvaìta"

With folded hands, Ramai Pandita said, "You know everything. Please come immediately."

TEXT 22

anande vihvala haìaacarya gosaìi hena nahi jane, deha ache kon thaìi

Acarya Gosaìi became overwhelmed in ecstasy. He did not know anything, He even forgot His own body.

Advaita Acarya Prabhu was so overwhelmed in the ecstasy of the Lord's service that He lost consciousness of His external body.

TEXT 23

ki bujhaye advaitera caritra gahana janiya o nana mata karaye kathana

Who can understand the grave characteristics of Advaita? Al- though He knows everything, He acts like an ordinary person.

The pastimes of Advaita are so confidential that even though He is the knower of everything. He acts like an ignorant person.

TEXT 24

"kotha va gosaìi aila manusa bhitare? kon sastre bale nadiyaya avatar el

"Where is it stated that the Supreme Lord comes amongst the human beings? In which scripture is it said that the Lord would incarnate in Nadia?

He asked, "In which scripture is it written that Lord Hari, who is the supreme deliverer of everyone, will incarnate in Nadia among the human beings?"

TEXT 25

mora bhakti, vairagya, adhyatma-jìana mora sakala janaye srinivasa bhai tora"

"Your brother Srinivasa knows everything about My devotional service, renunciation, and spiritual knowledge."

Srimad Advaita Acarya said to Ramai, "O Ramai, your eldest brother, Srivasa, knows about My proficiency in devotional service, renunciation, and spiritual knowledge."

TEXT 26

advaitera caritra ramai bhalajane uttara na kare kichu, hase mane mane

Ramai was fully aware of Advaita's characteristics, so he did not reply, but smiled to himself.

TEXT 23

TEXT 27

ei-mata advaitera caritra agadha suhrtira bhala, dushrtira karya-vadha

Such are the unfathomable characteristics of Advaita. They are auspicious for the devotees and impediments for the miscreants.

Ordinary people cannot enter into the confidential charac- teristics of Advaita Prabhu. Those who are fortunate are benefited by understanding the purpose of the Lord, while those who are unfortunate and engaged in sinful activities invite inauspiciousness by attempting to oppose Him without understanding.

TEXT 28

punah bale,—"kaha kaha ramai pandita hi karane tomara gamana acammta?

He further said, "O Ramai Pandita, tell Me, what is the reason for your sudden arrival?"

TEXT 29

bujhilena acarya haila santa-cita tahhana kandiya kahe ramai pandita

When Ramai Pandita understood that Advaita Acarya had be- come peaceful, he cried and spoke to Him as follows.

TEXT 30-31

"yaì'ra lagi' haìyacha vistara hrandana yaìra lagi' karila vistara aradhana

yaìra lagi' harila vistara upavasa se-prabhu tomara asi' haila prahasa

"The Lord You worshiped for so long, the Lord You cried for, the Lord You fasted for—that Lord has now manifest.

TEXT 32

bhakti-yoga vilaite taì'ra agamana tomare se ajìa kaìbare vivartana

"He has come in order to distribute devotional service. He has ordered You to join Him.

TEXT 33

sad-aìga-pujara vidhi yogya sajja lana prabhura ajìaya cala sastriha haiya

"Take the six appropriate ingredients for worshiping Him. The Lord has ordered You to come with Your wife.

The six ingredients for worship in arcana-marga. the path of Deity worship, are water, asana, cloth, lamp, food grains, and betel nuts. The six items for invoking auspiciousness are cow dung, cow urine, yogurt, milk, ghee, and gorocana. The six ingredients in bhajana-marga are offering obeisances, offering prayers, offering the fruits of all activities, offering services, remembering the lotus feet of the Lord, and hearing topics of the Lord.

TEXT 34

nityananda-svarupera haila agamana prabhura dvitiya deha, tomara ji\ana

"Nityananda Svarupa has arrived. He is the Lord's second body and Your life and soul.

TEXT 35

tumi se janaha taìre, muìi ki kahimu bhagya thake mora, tabe ekatra dekhimu"

"You know Him very well. What can I tell You? If I am for- tunate enough, I will see You all together."

TEXT 36

ramaira mukhe yabe eteka sunila takhane tuliya bahu kandite lagila

As soon as Advaita heard this from the mouth of Ramai, He raised His hands and began to cry.

TEXT 37

kandiya haila murchaananda-sahita dehhiya sakalagana haila vismita

As He cried, He fell unconscious to the ground in ecstasy. On seeing this, everyone there was astonished.

TEXT 38

ksaneke paiya bahya haraye huìkara 'aniluì, aniluri' bale 'prabhu apanara'

After a while He regained His external consciousness and roared loudly. He repeatedly exclaimed, "I have brought My Lord! I have brought My Lord!

TEXT 39

"mora lagi' prabhu aila vaikuntha chadiya" eta bali' kande punah bhumite padiya

"Because of Me, the Lord has come from Vaikuntha." Speaking in this way, He rolled on the ground and cried.

TEXT 40

advaita grhini pati-vrata jagan-mata prabhura prakasa suni' kande anandita

On hearing about the appearance of the Lord, Advaita's chaste wife, the mother of the universe, cried in happiness.

TEXT 41

advaitera tanaya 'acyutananda' noma parama balaka seho kande avirama

Although Acyutananda, the son of Advaita, was only a small child, He also cried incessantly.

At that time, Acyutananda, the son of Advaita, was a child. The approximate year of Acyutananda's appearance is 1423 Saka

(A.D. 1502). TEXT 42

kandena advaita patni-putrera sahite anucara saba vedi' kaìde can bhite

Advaita along with His wife and son all cried. All the servants surrounding them also cried.

TEXT 43

keba kon dike kaìde nahi parapara krsna-prema-maya haila advaitera ghara

No one was aware of who cried where as Advaita's entire household became filled with love of Krsna

TEXT 44

sthira haya advaita, haite nare sthira bhavavese niravadhi dolaya sarira

Although Advaita tried to compose Himself, He was unable to do so. His body continually rocked back and forth in ecstatic love of God.

TEXT 45

ramaire bale,—"prabhu ki balila more?" ramai balena,—"jhata calibara tare"

He said to Ramai, "What did the Lord tell Me?" Ramai replied, "Come immediately."

TEXT 46

advaita balaye,—"suna ramai pandita mora prabhu hana, tabe mohara pratita

Advaita Prabhu said, "O Ramai Pandita, listen. If He acts like My Lord, then I will have faith in Him.

TEXT 47-48

apana aisvarya yadi mohare dekhaya sri-carana tulV dei mohara mathaya

tabe se janimu mora haya prana-natha satya satya ei muìi kahilun tomata"

"If He displays His opulence to Me and places His lotus feet on My head, then I will recognize Him as the Lord of My life. I swear this is the truth."

TEXT 49

ramai balena,—"prabhu muìi hi hahimu yadi mora bhagye thake, nayane dekhimu

Ramai said, "O Prabhu, what can I say? If I am fortunate, I will see this with my own eyes.

TEXT 50

ye tomara iccha prabhu, sei se taìhara tomara nimitta prabhu ei avatara"

"Whatever You desire is also His desire. In fact, the Lord has incarnated because of You."

TEXT 51

haila advaita tusta ramera vacane subha-yatra-udyoga harila tata-hsane

Advaita Prabhu was pleased to hear Ramai's statement. He then began to make arrangements for the auspicious journey.

TEXT 52

patnire balila,—"jhata hao savadhana laiya pujara sajja cala aguyana"

He said to His wife, "Quickly get ready. Take the ingredients for worship and let us go."

TEXT 53

pati-vrata sei caitanyera tattxajane gandha, malya, dhupa, vastra asesa vidhane

Advaita's chaste wife knew the truth about Lord Caitanya. She gathered together sandalwood paste, flower garlands, incense, and cloth.

TEXT 54

ksira, dadhi, sara, nam, karpxira, tambula laiya calila yata saba anukula

She also took some of the Lord's favorite items like condensed milk, yogurt, cream, butter, camphor, and betel nuts.

TEXT 55

sapatnihe calila adxaita-mahaprabhu rama'ye nisedhe, iha na hahiba kabhu

The Supreme Lord, Advaita Prabhu, then departed with His wife. He forbade Ramai Pandita from informing the Lord about His arrival.

TEXT 56

"'na ailaacarya', tumi baliba vacana dekhi mora prabhu tabe ki bale takhana

TEXT 62

"Tell Him, 'Advaita Acarya has not come.' Then I will see what My Lord has to say.

TEXT 57

gupte thakoì muìi nandana-acaryera ghare 'naaila' bali' tumi hariba gocare"

*'I will secretly stay in the house of Nandana Acarya, but you tell Him, 'He has not come.'"

TEXT 58

sabara hrdaye vaise prabhu visvambhara advaitasaìkalpa citte haila gocara

Lord Visvambhara, who resides in the heart of everyone, understood Advaita's resolution.

TEXT 59 acaryera agamana janiyaapane

thakura pandita-grhe calila takhane

Knowing about the arrival of Advaita Acarya, the Lord went to the house of Srivasa Pandita.

TEXT 60

prayayata caitanyera nija bhakta-gana prabhura icchaya saba milila takhana

Almost all of Lord Caitanya's devotees gathered there by the will of the Lord.

TEXT 61

avesita citta prabhura sabai bujhiya sasaìke achena sabe niraba haiya

Everyone could understand that the Lqrd was absorbed in ecstasy. They all became anxious and stood there silently.

huìkara kariya prabhu tridasera raya uthiya vasila prabhu visnura khattaya

Then Lord Tridasa Raya roared loudly and sat on the throne of Lord Visnu.

The phrase tridasera raya refers to (three more than three times ten, or thirty-three, which consist of the twelve Adityas, the eleven Rudras, the eight Vasus, and the two Asvini-kumaras—these thirty- three are principle demigods and are the thirty-three referred to here; raya, raya, or rao mean raja, or "king") the supreme controller, the object of worship, and the Lord of three hundred thirty million demigods.

TEXT 63

'nadaaise, nadaaise'—bale bare bare "nada cahe mora thakurala dekhibare"

The Lord repeatedly declared, "Nada is coming. Nada is com- ing. Nada wants to see My opulences."

Advaita Prabhu said to Ramai, the youngest brother of Srivasa, "You should tell Mahaprabhu that Advaita did not come. I want to see what is His reaction. I will secretly hide in the house of Nandana Acarya, and you go tell Mahaprabhu what 1 have told you." The Supersoul, Sri Gauraìga, understood this confidential talk, so He went to the house of Srivasa. There He sat on the throne of Narayana, the family Deity of Srivasa, and repeatedly declared, "Nada is coming. Nada is coming." The Lord further said, "Nada (Advaita Acarya) wants to test My supremacy. He doubts whether I can understand His intention, or perhaps He played this trick in order to manifest Me before the world."

TEXT 64

nityananda jane saba prabhura iìgita bujhiya mastake chatra dharila tvarita

TEXT 62

Nityananda knows the Lord's desires. With this under- standing, He held an umbrella over the Lord's head.

TEXT 65

gadadhara bujhi' deya karpura tambida sarva-jane hare seva yena anuhula

Understanding the situation, Gadadhara offered camphor and betel nuts. Everyone present served the Lord according their own favorable mood.

TEXT 66

heho pade stuti, keho kona seva kare henai samaye asi' ramai gocare

Some offered prayers, and some offered various services. At that time Ramai arrived there.

TEXT 67

nahi kahitei prabhu bale ramaire "more paìksite nada pathaila tore"

Before Ramai could speak anything, the Lord said to him, "Nada has sent you to test Me."

TEXT 68

'nadaaise' bali' prabhu mastaka dhulaya "janiya o more nada calaye sadaya

The Lord rolled His head and said, "Nada is coming. He knows Me well, yet He always tests Me.

"Although Advaita knows Me perfectly well, He always tests Me."

TEXT 69

ethai rahila nandana-acaryera ghare more paìksite 'nada' pathaila tore

TEXT 74

"I know Nada is hiding at the house of Nandana Acarya and He has sent you to test Me.

TEXT 70

ana giya sighra tumi hethai tahane prasanna sri-mukhe ami balila apane"

"Quickly go and bring Him here. I am gladly saying this with My own mouth."

TEXT 71

anande calila punah ramai pandita sakala advaita-sthane karila vidita

Ramai Pandita again happily went and explained to Advaita everything that the Lord had said.

TEXT 72

suniyaanande hhase advaita-acarya aila prabhura sthane siddha haila karya

On hearing him, Advaita Acarya floated in waves of ecstasy. Having fulfilling His purpose, He immediately went to the Lord.

The purpose of Advaita was to reveal the supremacy and omnis- cience of Mahaprabhu to the people of the world. That is why He hid Himself at the house of Nandana Acarya and deceptively ordered Ramai not to disclose His intention to Mahaprabhu. Now that Sri Mahaprabhu has personally disclosed the facts about Advaita and thereby proved His supremacy, Advaita's intention has been ful- filled.

TEXT 73

dure thalu dandavat kaìte karite

sastrike aise stava padite padite

Advaita Acarya and His wife offered obeisances from a distance and recited prayers as they approached the Lord.

paiya nirbhaya-pada aila sammukhe nikhila brahmande aparupa vesa dehhe

They came before the Lord, surrendered at His fearless lotus feet, and saw His matchless beauty, which enchants the entire universe.

The phrase nirbhaya-pada refers to Sri Gaurasundara's lotus feet, which award fearlessness. Sri Gaurasundara is the Personality of Godhead, supremely worshipable by the entire universe, as stated in the Srimad Bhagavatam (11.2.45): sarva-bhutesu yah pasyed bhagavad-bhavam atmanah—"The most advanced devotee sees within everything the soul of all souls, the Supreme Personality of Godhead, Sri Krsna.*

TEXT 75

jiniya kandarpa-koti lavanya sundara jyotir-maya kanaka-sundara kalevara

The Lord's enchanting beauty defeated that of millions of Cupids, and His effulgent body resembled molten gold.

TEXT 76

prasanna-vadana koti-candrera thakura advaitera prati yena sadaya pracura

His pleasing face defeated the beauty of millions of moons. He always bestowed mercy on Advaita Acarya.

TEXT 77

dui bahu divya kanakera stambha jini'

taìhi' divya abharana ratnera khicani

His two arms, decorated with various ornaments and jewels, resembled two golden pillars.

TEXT 74

The two arms of Sri Gaurasundara conquered the beauty of golden pillars. Those arms were decorated with divine ornaments and appeared like golden pillars bedecked with jewels.

TEXT 78

srivatsa, haustubha-mahamani sobhe vahse makara kundala vaijayanti mala dekhe

His broad chest was decorated with the mark of Srivatsa and the Kaustubha gem. He wore earrings shaped like sharks and the Vaijayanti garland.

The beautiful chest of Sri Gaurasundara was decorated with the mark of Srivatsa and the Kaustubha gem, His ears were decorated with earrings shaped like sharks, and His neck was decorated with a long Vaijayanti garland.

TEXT 79

koti maha-surya jini' teje nahi anta pada-padme rama, chatra dharaye ananta

His unlimited effulgence defeated that of millions of suns. Rama, the goddess of fortune, sat at His lotus feet, and Ananta held an umbrella over His head.

TEXT 80

kiba nakha, hiba mani na pare cinite tribhaìge bajaya vamsi hasite hasite

No one could distinguish which were His toenails and which were the jewels. Standing in a threefold bending pose, He smiled as He played a flute.

The beauty of Sri Gaurasundara toenails sparkled like shining jewels, so they were mistaken for jewels rather than toenails.

TEXT 81

kiba prabhu, kiba gana, kiba alaìkara jyotir-maya bai kichu nahi dehhe ara

Advaita saw the Lord, His associates, and His ornaments as full of effulgence.

He saw Sri Mahaprabhu, His devotees, and the ornaments worn by the Lord as full of effulgence; He could not see anything else.

TEXT 82

dehhe padiyache cari-paìca-chaya-mukha mahabhaye stuti kare kare naradadi-suka

He saw personalities with four heads, five heads, and six heads offering obeisances to the Lord, and He saw personalities like Narada and Sukadeva offerings prayers with awe and reverence.

He also saw the four-headed Brahma, the five-headed Siva, and the six- headed Kartikeya fall flat offering obeisances to the Lord. He saw personalities like Narada and Sukadeva respectfully glorifying the Lord.

TEXT 83

makara-vahana-ratha eka varaìgana danda-paraname ache yena gaìga-sama

He saw a beautiful woman resembling Gahga sitting on a shark and offering obeisances to the Lord.

A wonderful woman who resembled Gaìga was offering obeisan- ces from a chariot that was drawn by a shark.

TEXT 84

tabe dehhe—stuti kare sahasra-vadana caì-dige dekhe jyotir-maya deva-gana

Then He saw the thousand-headed Ananta Sesa offering prayers to the Lord as the effulgent demigods watched on all sides.

TEXT 85

ulati' acarya dekhe caranera tale sahasra sahasra de\a padi' 'krsna' bale

Advaita Acarya turned His head and saw thousands of demigods chanting the name of Krsna at the feet of the Lord.

TEXT 86

ye pujara samaye ye deva dhyana kare taha dekhe cari-dige caranera tale

Those demigods that are meditated on at the time of worship were all seen surrounding the lotus feet of the Lord.

TEXT 87

dekhiya sambhrame danda-paranama chadi' uthila advaita—adbhuta dekhi badi

On seeing this opulence, Advaita got up from His prostrated position and was struck with wonder.

TEXT 88

dekhe sata phanadhara maha-naga-gana urdhva bahu stuti kare tuli' saba phana

He saw great serpents with hundreds of hoods raise their arms while offering prayers to the Lord.

TEXT 89

antarikse paripurna dekhe divya-ratha gaja-hamsaasve nirodhila vayu-patha

He saw the entire sky filled with divine chariots. The airways were congested by elephants, swans, and horses.

Chapter Six

The phrase gaja-hamsa-asve refers to the elephant, swan, and horse carriers of the demigods.

TEXT 90

koti koti naga-vadhu sajala-nayane 'krsna' bali stuti kare dekhe vidyamane

Millions and millions of serpents' wives were offering prayers to the Lord while chanting the name of Krsna with tears in their

eyes.

TEXT 91

ksiti antarikse sthana nahi avakase dekhe padiyache maha-rsi-gana pase

There-was no vacant place left on the earth or in the sky. He saw many great rsis offering obeisances in one corner.

TEXT 92

maha-thakurala dekhi' paila sambhrama pati-patni kichu balibara nahe ksama

Seeing that opulence, both husband and wife were so awestruck that they became speechless.

On seeing such great opulences of Sri Gaurasundara, Advaita Acarya and His wife became stunned and speechless.

TEXT 93

parama-sadaya-mati prabhu visvambhara cahiya advaita-prati karila uttara

The most merciful Lord Visvambhara looked at Advaita and spoke as follows.

TEXT 94

"tomara saìkalpa lagi' avatirna ami vistara amara aradhana kaile tumi

"I have descended to fulfill Your vow, for You have profusely worshiped Me.

TEXT 95

sutiyaachiluì ksira-sagara-bhitare nidra-bhaìga haila mora tomara huìhare

"I was sleeping in the ocean of milk, but Your loud cries broke My sleep.

TEXT 96

dekhiya jivera duhkha na pari sahite amare anile sabajiva uddharite

"You could not tolerate the suffering of the living entities, so You have brought Me to deliver them.

TEXT 97

yateka dekhile catur-dike mora gana sabara haila janma tomara karana

"All My associates that You saw surrounding Me have already taken birth because of You.

TEXT 98

ye vaisnava dekhite brahmadi bhave mane toma haite taha dekhibeka sarva-jane"

"By Your mercy, Vaisnavas that even personalities like Brahma desire to see will now be seen by everyone."

TEXT 99

eteka prabhura vakya advaita suniyaurdhva bahu kan kande sastrxka haiya

On hearing the Lord's words, Advaita and His wife raised their arms and began to cry.

TEXT 100

"aji se saphala mora dina parakasa aji se saphala haila yata abhilasa

"Today My life has become successful. Today all My desires have been fulfilled.

TEXT 101

aji mora janma-harma sakala saphala saksate defehiluh tora carana-yugala

"Today My life and activities have become successful for I have seen Your lotus feet.

TEXT 102

ghose matra caì vede, yare nahi dekhe hena tumi mora lagi' haila parateke

"The four Vedas only describe Your glories but cannot directly see You. Yet You have appeared because of Me.

"Today 1 am seeing He whom the four Vedas cannot see but simply describe through words."

TEXT 103

mora kichu sakti nahi tomara karuna toma bai jiva uddhariba kon jana"

"I have no power outside of Your causeless mercy. Who can deliver the living entities other than You?"

TEXT 104

halite halite preme bhasena acarya prabhu bale,— "amara pujara kara karya"

TEXT 100

While speaking in this way, Advaita Acarya floated in the ecstasy of love of God. The Lord then said, "Now arrange for My worship."

TEXT 105

paiya prabhura ajìa parama harise caitanya-carana puje asesa visese

On receiving the Lord's order, He happily worshiped the lotus feet of Lord Caitanya with full attention.

TEXT 106

pratname carana anui suvasita jale sese gandhe paripurna pada-padme dhale

He first washed the lotus feet of the Lord with fragrant water and then smeared them with sandalwood paste.

TEXT 107

candane dubai' divya tulasi-maìjari arghyera sahita dila carana-upari

He dipped tulasi-maìjaris in the sandalwood paste and placed them and the ingredients of arghya on the Lord's lotus feet.

TEXT 108

gandha, puspa, dhupa, dipa, paìca upacare puja hare prema-jale vahe asru-dhare

He worshiped the Lord with five ingredients like sandalwood paste, flowers, incense, and ghee. As He worshiped the Lord, tears of love flowed from His eyes.

The five ingredients for worship are sandalwood paste, flowers, incense, ghee, and foodstuffs. (See Hari-bhakti-vilasa 11.48.)

TEXT 109

paìca-sikha jvali' punah karena vandana

sese 'jaya-jaya'-dhvani karaye ghosana

He offered a lamp with five ghee wicks and again offered prayers. Finally He loudly chanted, "Jaya! Jaya!"

TEXT 105

The phrase paìca-sikha refers to a lamp with five ghee wicks.

TEXT 110

kariya carana-puja sodasopacare ara-bara dila malyavastra- alaìkare

After worshiping the Lord's feet with sixteen ingredients, He offered a flower garland, cloth, and ornaments.

According to the Hari-bhakti-vilasa (11.46, 49), sodasopacare, or the sixteen ingredients of worship, are as follows: asana (seat), svagata (welcome), arghya (ingredients offered to the hand), padya (water for washing the feet), acamaniya (water for washing the mouth), madhuparka (ingredients offered before bath), acamana (water for washing the hands and mouth), snana (bath), vasana (cloth), abharana (ornaments), sugandha (sandalwood paste), puspa (flowers), dhupa (incense), dipa (lamp), naivedya (foodstuffs), and vandana (prayers). According to others, the sixteen ingredients are asana (seat), avahana (greeting), padya (water for washing the feet), arghya (ingredients offered to the hand), acamaniya (water for washing the mouth), snana (bath), vasana (cloth), bhusana (orna- ments), gandha (sandalwood paste), puspa (flowers), dhupa (incense), dipa (lamp), naivedya

(foodstuffs), puspaìjali (offering of flowers), pradaksina (circumambulation). namaskara (obeisances), and visarjana (immersion).

TEXT 111

sastra-drstye puja kari' patala-vidhane ei sloka padi' kare danda-par aname

Advaita Acarya worshiped the Lord according to the paìcaratrika regulations of the scriptures. He offered His obeisan- ces while reciting the following verse.

The phrase patala-vidhana refers to the paìcaratriki regulations that are described in various patalas. or chapters of the scriptures.

Sri Advaita Acarya Prabhu worshiped Mahaprabhu according to the paìcaratrika rules and regulations based on the scriptures. By using the phrases sastra-drstye and patala-vidhane, the author of Sri

Caitanya-bhagavata has indicated to those who are inclined to the service of the Lord that Advaita Acarya Prabhu worshiped Gaura with Sri Gaura-mantra. We find this method of worship in Sri Dhyanacandra's paddhati as well as in many other Paìcaratra litera- tures like the Urdhvamnaya Tantra. In these literatures the process for worshiping Gaura with Gaura-mantra is described. Advaita xAcarya Prabhu worshiped Mahaprabhu according to the paìcaratriha rules and regulations based on the scriptures, and in order to reveal that Lord Gaurasundara is nondifferent from Visnu, He offered prayers to Mahaprabhu by reciting the verse beginning namo brahmanya-devaya. By quoting the verse beginning namo brahmanya-devaya, the author of Sri Caitanya-bhagavata did not contradict the Gaura-mantra.

TEXT 112

namo brahmanya-devaya go-brahmana-hitaya ca jagad-dhitaya krsnaya govindaya namo namah

"Let Me offer My respectful obeisances unto Lord Krsna, who is the worshipable Deity for all brahminical men, who is the well-wisher of the cows and brahmanas, and who is always benefiting the whole world. I offer My repeated obeisances to the Personality of Godhead, known as Krsna and Govinda."

See Madhya-khanda, Chapter Two, verse 137.

TEXT 113

ei sloka padi' age namaskara kari'

sese stuti kare nana-sastra-anusari'

First He offered obeisances by reciting this verse, and then He offered prayers in accordance with various scriptures.

TEXT 114

jaya jaya sarva-prana-natha visvambhara jaya jaya gauracandra karuna-sagara

All glories to Visvambhara, the life and soul of all living en- tities! All glories to Gauracandra, the ocean of mercy!

TEXT 115

jaya jaya bhakata-vacana-satyakari jaya jaya mahaprabhu maha-avataì

All glories to He who makes the words of His devotees come true! All glories to Mahaprabhu, the supreme fountainhead of all incarnations!

TEXT 116

jaya jaya sindhu-suta-rupa-manorama jaya jaya srivatsa-kaustubha-vibhusana

All glories to the Lord, who is enchanted by the beauty of goddess Laksmi, the daughter of the ocean! All glories to He who is decorated with the mark of Srivatsa and the Kaustubha gem!

The phrase sindhu-suta-rupa-manorama refers to the Lord, whose mental happiness is increased by seeing the beauty of Sri Laksmidevi, the daughter of the ocean. During the churning of the ocean, Laksmidevi appeared from the ocean, therefore her name is also Sindhu-suta. In the Sìmad Bhagavatam (8.8.8) it is stated:

tatas cavirabhut saksac chri rama bhagavat-para raìjayanti disah hantya vidyut saudamani yatha

"Then there appeared the goddess of fortune, Rama, who is abso- lutely dedicated to being enjoyed by the Supreme Personality of Godhead. She appeared like electricity, surpassing the lightning that might illuminate a marble mountain."

TEXT 117

jaya jaya 'hare-krsna'-mantrera prakasa jaya jaya nijabhakti- grahana-vilasa

All glories to He who inaugurated the chanting of the Hare Krsna maha-mantra! All glories to He who enjoyed the pastime of accepting His own devotion!

The maha-mantra is Hare Krsna, Hare Krsna, Krsna Krsna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare. Let Sri Gaurasundara, who inaugurated this maha-mantra be repeatedly glorified. By this, it is indicated that those who place obstacles in the path of chanting the Hare Krsna maha-mantra inaugurated by Sri Gaurasundara are opposed to Gauraìga.

Sri Gaurasundara is directly Lord Krsna. Although He is Sri Krsna, in order to teach living entities the process of His own worship, He is enacting the pastimes of personally accepting and executing the process of devotional service; or in order to induce living entities to accept His devotional service. He enacts His pas- times in the form of a devotee.

TEXT 118

jaya jaya mahaprabhu ananta-sayana jaya jaya jaya sarva-jivera sarana

All glories to Mahaprabhu, who lies on the bed of Ananta! All glories to He who is the shelter of all living entities!

TEXT 119-120

tumi visnu, tumi krsna, tumi narayana tumi matsya, tumi hurma, tumi sanatana

tumi se varaha prabhu, tumi se vamana tumi kara

yuge yuge vedera palana

You are Visnu, You are Krsna, You are Narayana. You are Matsya, You are Kurma, You are eternal. O Lord, You are Varaha and You are Vamana. You protect the Vedas in every millenium.

By the statements, "You are Matsya, You are Kurma, You are Varaha, You are Vamana," Sri Advaita Prabhu has revealed that Mahaprabhu is the origin of all incarnations headed by the svamsa-avataras, or personal expansions, and that He is the source of all

portions and portions of the plenary portions. See Advaita Prabhu's statement in verse 115 of this chapter.

TEXT 121

tumi raksa-kula-hanta janaki-jivana tumi guha-varadata, ahalya-mocana

You are the destroyer of the demoniac dynasties. You are the life of Sita, the bestower of boons to Guha, and the deliverer of

Ahalya.

The phrase raksa-kula-hanta is explained as follows: In His incar- nation as Rama, Lord Gaurasundara enacted the pastime of killing the dynasty of the Raksasas led by Ravana. The phrase guha-vara- data indicates that He awarded a benediction to Guhaka, who was born in the family of candalas. The phrase ahalya-mocana indicates He who liberated Ahalya.

TEXT 122

tumi se prahlada-lagi' kaile avatara hiranya vadhiya 'narasimha'-nama yara

As Nrsirhhadeva, You incarnated to deliver Prahlada and kill Hiranyakasipu.

TEXT 123

sarva-deva-cudamani tumi dvija-raja tumi se bhojana kara nilacala-majha

You are the crest jewel of all demigods and the best of the brahmanas. You accept various foodstuffs at Nilacala.

"You are present in the Deity form at Sri Purusottama-ksetra, Nilacala, where You accept offerings given by Your devotees." Sri Durgadevi is known as Nila. As the superintendent of this material world, Nila induces her worshipable Lord to appear in this world in the Deity form. In His Deity form, the Lord eats foodstuffs offered by the devotees. Although He is the Lord of the universe. He is fully transcendental and eternally resides in Vaikuntha. In order to accept

TEXT 129

service from the inhabitants of this world, He appears in this world in the form of the Deity.

TEXT 124

tomare se cari-vede bule anvesiya tumi ethaasi' rahiyacha lukaiya

The four Vedas wander from place to place in search of You. You have hiden from them by coming here.

TEXT 125

lukaite bada prabhu tumi mahavira bhakta-jane toma dhari' karaye bahira

You are most expert in concealing Yourself, but Your devotees . recognize and expose You.

TEXT 126

saìkirtana-arambhe tomara avatara ananta brahmande toma bai nahi ara

You have incarnated to inaugurate the saìkirtana movement. There is nothing in the unlimited universes other than You.

TEXT 127

ei tora duikhani carana-kamala ihara se rase gaurisaìkara vihvala

Gauri and Sarikara are overwhelmed by the nectar of Your lotus feet.

TEXT 128

ei se carana rama seve eka-mane ihara se yasa gaya sahasra-vadane

Rama, the goddess of fortune, engages in the service of these lotus feet with full attention. The thousand-headed Ananta Sesa sings the glories of these lotus feet.

ei se carana brahma pujaye sadaya sruti-smrti-purane ihara yasa gaya

Lord Brahma always worships these lotus feet, and the srutis, smrtis, and Puranas glorify these lotus feet.

TEXT 130

satyaloha akramila ei se carane bali-sira dhanya haila ihara arpane

These lotus feet covered the entire Satyaloka, and the head of Bali Maharaja became glorified by the touch of these lotus feet.

The lotus feet of Sri Vamanadeva covered the entire Satyaloka. (See Srimad Bhagavatam 8.20.33-34.) Nothing can be established as truth other than the lotus feet of the Supreme Lord. All other imaginary truths are covered with illusion. The Supreme Lord is the only actual truth. This is confirmed in the first verse of Srimad Bhagavatam and in other verses such as satya-vratam satya-param iì-satyam (Bhag. 10.2.26). .

TEXT 131

ei se carana haite gaìga-avatara saìkara dharila sire mahavega yara

The forceful flow of the Ganges that is sustained by Lord Siva emanates from these lotus feet.

TEXT 132

koti brhaspati jini' advaitera buddhi bhala-mate jane sei caitanyera suddhi

The intelligence of Advaita surpasses that of millions of Brhaspatis. He knows perfectly well the glorious position of Lord Caitanya.

TEXT 129

The supremacy of Sri Caitanyadeva is best known to Sri Advaita Prabhu. His pure intelligence is greater than the intelligence of millions of Brhaspatis.

TEXT 133

varnite corona—bhase nayanera jale padila dighala hai' caranera tale

While glorifying the Lord's lotus feet, He floated in tears of ecstasy. He then fell flat at the lotus feet of the Lord.

The word dighala (derived from the word dirghala) means "long'' or "lengthy." He fell flat and straight.

TEXT 134

sarva-bhuta antaryami sri-gauraìga-raya carana-tuliya dila advaita-mathaya

Sri Gaurariga Raya, the Supersoul of all living entities, placed His lotus feet on the head of Advaita.

TEXT 135

carana arpana sire karila yakhana 'jaya jaya' mahadhvani haila takhana

As soon as He placed His feet on the head of Advaita, the tumultuous sound of "Jaya! Jaya!" was heard.

TEXT 136

apurva dekhiya sabe haila vihvala 'hari, hari' bali' sabe kare kolahala

On seeing this wonderful sight everyone was overwhelmed and began chanting "Hari! Hari!"

TEXT 137

gadagadi yaya keha, malasata mare karo gala dhari' keha kande uccaihsvare

Some of them rolled on the ground, and some of them clapped their hands. Others cried loudly while embracing each other.

The word malasata refers to the dress of a wrestler or the begin- ning of a wrestling match.

TEXT 138

sastrike advaita haila purna-manoratha paiya carana sire purva-abhimata

The hearts' desire of Advaita and His wife was fulfilled, for they attained the lotus feet of the Lord as they had previously desired.

TEXT 139

advaitere ajìa haila prabhu visvambhara "are nada! amara hirtane nrtya kara"

Lord Visvambhara instructed Advaita, "O Nada, dance in My kirtanal"

TEXT 140

paiya prabhura ajìa advaita-gosaìi nana-bhakti-yoge nrtya kare sei thaìi

Being instructed by the Lord, Advaita Gosaìi began to dance in various devotional moods.

TEXT 141

uthila kirtana-dhvani ati manohara nacena advaita gauracandrera gocara

As the most enchanting sound of kirtana arose, Advaita Prabhu danced before Lord Gauracandra.

TEXT 142

ksane va visala nace, ksane va madhura ksane va dasane trna dharaye pracura

One moment He danced madly, and another moment He danced sweetly. One moment He held many straws between His teeth.

The word xisala means "without restraint" or "extended."

TEXT 143

ksane ghure, uthe, ksane padi' gadi' yaya ksane ghana-svasa chadi' ksane murcha pay a

One moment He whirled around, one moment He stood up, and another moment He rolled on the ground. One moment He sighed deeply, and another moment He fell unconscious.

TEXT 144

ye kirtana yakhana sunaye' sei haya eka bhaxe sthira nahe, anande nacaya

According to the mood of the kirtana, He happily danced in

various ways.

TEXT 145

axasese asi' sabe rahe dasya-bhaxe bujhana na yaya sei acintya-prabhaxe

In the end He remained in the mood of a servant. No one could understand His inconceivable glories.

TEXT 146

dhaiya dhaiya yaya thakurera pase nityananda dekhiya bhrukuti kari' hase

When He rushed up to the Lord and saw Nityananda, He smiled while raising His eyebrows.

TEXT 147

hasi' bale,—"bhala haila aila nitai eta-dina tomara nagali nahi pai

He smiled and said, "O Nitai, it is good that You have come. For so long I could not see You.

TEXT 148

yaibe kothaya aji rakhimu bandhiya" ksane bale prabhu. ksane bale matdliva

"Today I will bind You, then where will You go?" Sometimes He addressed Him as Prabhu, and sometimes He called Him a drunkard.

The word mataliya means "madman" or "drunkard."

TEXT 149

advaita-caìtre hase nityananda-raya eka murti, dui bhaga—krsnera lilaya

Nityananda Raya smiled at the behavior of Advaita. They are actually one, but for the sake of Krsna's pastimes They have become two.

TEXT 150

purve baliyachi nityananda nana-mpe caitanyera seva kare asesa kautuke

I have already described how Nityananda joyfully serves Lord Caitanya in various forms.

TEXT 151

kona rupe kahe, kona rupe kare dhyana kona rupe chatra-sayya, kona rupe gana

In some forms He advises the Lord, in some forms He meditates on the Lord, in some forms He becomes the Lord's umbrella or bed, and in some forms He sings the glories of the Lord.

TEXT 152

nityananda-advaite abheda kari' jana ei avatare jane yata bhagyavan

All the most fortunate souls know very v/ell that there is no difference between Nityananda and Advaita.

TEXT 153

ye kichu kalaha-lila dekhaha donhara se saba acintyaranga isvara-vyabhara

All Their pastimes of quarreling together that you see are the inconceivable sporting of the Lord.

Although some people discriminate between Sri Nityananda and Sri Advaita after hearing Their exchanges, it is not their business to imagine in this way regarding the nature of inconceivable subject matters. The wonderful variegated pastimes of the Lord are incom- prehensible to all; they are situated in the kingdom beyond material thought.

TEXT 154

e du'yera priti yena ananta-sankara dui krsnacaitanyera priya-kalevara

The exchange of love between these two resembles the ex- change of love between Ananta and Sankara, for They are both dear forms of Sri Krsna Caitanya.

Anantadeva is very dear to the Lord and Rudradeva is engaged in the service of the Lord, so Their love for the Lord is extraordinary. Similarly, Sri Nityananda's and Sri Advaita Prabhu's love for the service of Sri Krsna Caitanyadeva is also extraordinary. They have both made Their appearance in order to please Sri Caitanya.

TEXT 155

ye na bujhi' donhara kalaha, paksa dhare eke vande, are ninde, sei jana mare

If one who does not understand Their quarrels takes the side of one and respects Him while criticizing the other, he is van- quished.

Those who consider the verbal exchanges between Sri Nityananda and Sri Advaita as "quarrels," without understanding Their internal mood, who take the side of one and find fault in the other, thus respecting one and daring to blaspheme the other, are totally ruined.

TEXT 156

advaitera nrtya dekhi' vaisnava-sakala ananda-sagare magna haila vihvala

As all the Vaisnavas watched Advaita's dancing, they were overwhelmed and merged in an ocean of bliss.

TEXT 157

haila prabhura ajìa,—rahibara tare tata-ksane rahilena,—ajìa kari' sire

When the Lord ordered Advaita to stop dancing, He immedi- ately stopped, respecting the Lord's order.

TEXT 158

apana galara mala advaitere diya 'vara maga', 'vara maga'—balena hasiya

The Lord gave His own garland to Advaita and then smiled and said, "Ask for a benediction. Ask for a benediction."

TEXT 159

suniya advaita kichu na kare uttara

'maga, maga' punah punah bale visvambhara

Advaita did not reply as Visvambhara repeatedly said, "Ask. Ask."

TEXT 160

advaita balaye,—"ara ki magimu vara? ye vara cahiluì, taha pailuì sakala

Advaita then said, "What more can I ask for? Whatever I desired, I have already received.

TEXT 161

tomare saksat kari' apane naciluì cittera abhista yata sakala pailuì

"I have danced before You. Now all My desires have been fulfilled.

TEXT 162

ki cahimu prabhu, kibasesa ache ara saksate dekhiluì prabhu, tora avatara

"O Lord, what can I ask for? What more is there? I have directly seen Your incarnation.

TEXT 163

ki cahimu, kiba nahi janaha apane kiba nahi dekha tumi divya-darasane"

"What should I ask for? You know well what I lack. What is there that You do not see with Your transcendental vision?"

TEXT 164

matha dhulaiya bale prabhu visvambhara "tomara nimitte ami hailuì gocara

Lord Visvambhara rolled His head and said, "I have manifested because of You.

TEXT 165

TEXT 160

ghare ghare karimu kirtana paracara mora yase nace yena sakala-samsar a

TEXT 168-170

"I will preach the chanting of the holy names from house to house so that the entire universe will dance as they sing My glories.

Sri Gaurasundara said, "I will preach the topics of krsna-kirtana in each and every house so that everyone in the world will be grateful to Me and dance while singing My glories."

TEXT 166

brahma-bhava-naradadi yare tapa kare hena bhakti bilaimu, balilun tomare"

"I will distribute that devotional service for which per- sonalities headed by Brahma, Siva, and Narada undergo austerities. This I assure You."

T will benefit everyone including the most sinful by awarding them the devotional service (love of God) for which the four-headed Brahma, Siva, and Narada perform austerities. This is My as- surance."

TEXT 167

advaita balaye,—"yadi bhakti bilaiba stri-sudra-adi yata murkhere se diba

Advaita replied, "If You will distribute devotional sen-ice, then also give it to the less-intelligent persons, including the women and sudras.

Advaita said, "If You will distribute the Lord's devotional service, which is rare for even great personalities like Brahma, to everyone in this world, then You will have to distribute that loving devotional service to those who are considered unqualified. Till now, people in general consider that women, sudras, and fools are unqualified tor the service of the Lord. May You change that concept by giving Lord Hari's devotional service to those unqualified people."

vidya-dhana-kula-adi tapasyara made tora bhakta, tora bhakti ye-ye-jana vadhe

se papistha-saba dekhi' maruka pudiyaacandala nacuka tora nama-guna gaìa"

advaitera vakya suni' karila huìkara prabhu bale,— "satya ye tomara aìgikara"

"Let all the sinful people who are proud of their education, wealth, high birth, and austerities and those who place obstacles in the path of Your devotees and Your devotional service burn to death, and let all others, including the dog-eaters, dance while singing Your holy names and qualities." Hearing Advaita's state-ment, the Lord roared loudly and said, "Whatever You say will be

fulfilled.

"Pride born of education, pride born of wealth, pride born of high birth, and pride born of austerities all originate from the false ego, which is the source of all inauspiciousness. Only those unfor- tunate envious people who are ignorant of the glories of the devotees and the characteristics of devotional service are puffed-up with the pride of their respective education, wealth, high birth, and austerities. They put obstacles on the path of the devotees and their devotional service, so their hearts are naturally inclined towards sinful activities.

"Let sinful people burn to death with envy on seeing the devotees from all classes of this world and their extraordinary devotional service. And let Me have the pleasure of seeing the envious proud persons' hearts burn on seeing the enthusiastic dancing of the dog- eaters and other condemned and neglected persons who joyfully identify themselves as followers of the path of prema-bhakti." Lord Gaurasundara approved these statements of Advaita.

TEXT 171

e saba vakyera saksi sakala-samsar a murkha-nicaprati krpa haila taìhara

TEXT 168-170

The entire world is witness to these words, for His mercy was distributed to the foolish and fallen.

The condemned low-class people of this world will testify to the authenticity of the conversation between Sri Mahaprabhu and Sri Advaita Prabhu. Even today foolish people who are ignorant accord- ing to mundane considerations are capable of defeating learned scholars in every field of knowledge by the influence of their devo- tional service to the Lord. The degree of authority that they achieve in all fields of knowledge by the mercy of Sri Caitanya, in spite of being born in sinful low-class families, is the prime evidence of the Lord's mercy.

TEXT 172

candaladi nacaye prabhura guna-gane bhatta-misracahravarti sabe nindajane

Even the dog-eaters are dancing and singing the glories of the Lord, while the Bhattas, Misras, and Cakravartis are engaged in

criticism.

Foolish low-class persons headed by the candalas dance while singing the glories of Sri Caitanyadeva. But learned high-class per- sons like the Bhattas, Misras, and Cakravartis have taken blasphemy of Lord Caitanya as their only business. In the Padma Purana, Uttara-khanda, Chapter Fifty, it is stated:

vedadhyaya rata nityam nityam vai yajìa-yajahah agni-hotra rata nityam visnu-dharma-paraì mukhah nindanti visnu-bhaktams ca veda bahyah suresvari

"O goddess, those who are always engaged in studying the Vedas and performing fire sacrifices but are averse to the eternal activities of devotional service as well as those who are engaged in activities that are not sanctioned by the Vedas always blaspheme Lord Visnu and His devotees."

TEXT 173

grantha padi' munda mudi' karo buddhi-nasa nityananda-ninda kare yaibeka nasa

Someone who studies the scriptures and shaves his head may nevertheless lose his intelligence, for one who blasphemes Nityananda is certainly doomed.

If persons who are averse to the service of the Lord read the scriptures and speak nonsense while remaining proud of their knowledge, they certainly lose their intelligence through their cul- tivation of knowledge. Without understanding the extraordinary characteristics of Nityananda, they welcome their own destruction. It is stated in the Naradapaìcaratra as follows:

vedaih puranaiJi siddhantair bhinnair vibhranta-cetasah niscayam nadhigacchanti kim tattvam kim param padam

"Persons who are bewildered by the conclusions of the Vedas, Puranas, and other scriptures cannot perfectly know the truth re- garding the Supreme Lord and His supreme abode Vaikuntha."

TEXT 174

advaitera bale prema paila jagate

e sakala katha kahi madhya-khanda haite

The entire world received love of God by the mercy of Advaita Prabhu. All these pastimes are described in the iMadhya-khanda.

TEXT 175

caitanya-advaite yata haila prema-katha sakala janena sarasvati jagan-mata

Only Sarasvati, the mother of the universe, knows everything about the loving conversations between Lord Caitanya and Advaita Prabhu.

TEXT 178

Suddha Sarasvati, the goddess of all sound vibration, is the mother of all emotions of this world. She knows all the conversa- tions between Sri Caitanya and Sri Nityananda.

TEXT 176

sei bhagaxati sarxa-janera jihxaya ananta haiya caitanyera yasah gaya

That goddess manifests on everyone's tongue and unlimitedly sings the glories of Lord Caitanya.

That goddess, who controls the universe and who is also known as Vani, the personification of sound, sings the glories of Sri Caitanyadeva while dwelling on the tongues of those who are in- clined towards the service of the Lord.

TEXT 177

sarxa-xaisnaxera paye mora namaskara ithe aparadha kichu nahuka amara

1 offer my respectful obeisances at the feet of all the Vaisnavas so that they may not consider my offenses.

Sri Vrndavana dasa Thakura Mahasaya is falling at the feet of all Vaisnavas and begging to be relieved of offenses to them. Those whose devotional service to Visnu has actually been awakened are constantly engaged in the service of the Lord and His devotees. No one should gather offenses by putting obstacles on the path of their execution of devotional service. This has clearly been reflected in the ideal life of the author. But if atheistic persons who are devoid of and averse to the devotional service of Lord Visnu try to unlaw- fully and proudly establish themselves as Vaisnavas or spiritual masters and ambitiously try to obtain respect from the devotees headed by Thakura Vrndavana dasa, then they become envious of the devotees and go to hell forever.

sastrike ananda haila acarya-gosaìi abhimata pai' rahilena sei thaìi

Advaita Gosaìi and His wife became jubilant, and on the order of the Lord, they remained there.

After understanding the thoughts and devotional conclusions of Sri Caitanyadeva, Sri Advaita Prabhu and His good wife became happy, and after receiving the approval of Sri Caitanyadeva, they resided there for some time.

TEXT 179

sri krsna-caitanya nityananda-canda jana vrnda\anadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Six, entitled "The Lord's meeting with Advaita Acarya and His display of His

six-armed form to Advaita."


7. The Meeting of Gadadhara and Pundarika

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 7. The Meeting of Gadadhara and Pundarika >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 7


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 7. The Meeting of Gadadhara and Pundarika >> Summary >>

Chapter Seven

The Meeting of Gadädhara and Pundaréka

This chapter describes the topics of Nityananda's stay at the house of Srivasa Pandita, Malini's service to Nityananda in the mood of vatsalya, Mahaprabhu's shedding tears while reciting the name 'Pundarika', Gadadhara and Mukunda's visit to Vidyanidhi, Gadadhara's doubt on seeing Vidyanidhi's opulent surroundings, Pundarika's transformations of ecstatic love on hearing Mukunda's recitation of a verse from Srimad Bhagavatam, Gadadhara's proposal to accept initiation from Vidyanidhi in order to manifest the pastime of counteracting the offense committed against the Vaisnava, and Pundarika's approval of this proposal.

Sri Nityananda Prabhu continued to reside at the house of Srivasa in Sridhama Mayapur. At that time He constantly remained absorbed in the mood of a child, and Malinidevi served Nityananda as her own son. One day when Mahaprabhu called out the name of His dear associate Pundarika Vidyanidhi and began to cry, the devotees could not understand His intention and inquired about this from Mahaprabhu. The Lord informed the devotees about the identity of Vidyanidhi and also informed them that Vidyanidhi would soon arrive in Sri Mayapur. Pundarika Vidyanidhi then came and enacted the pastimes of a gross materialist while secretly resid- ing in Navadvipa. Since Mukunda, the best of the Vaisnavas, appeared in Cattagrama, he was conversant with the glories of Vidyanidhi. As the indwelling Supersoul, Mahaprabhu was happy to know of Pundarika's arrival, but He did not disclose the news to anyone. Vasudeva and Mukunda were fully acquainted with the glories of Pundarika Vidyanidhi. One day, promising to show him a wonderful Vaisnava, Mukunda took Gadadhara to Vidyanidhi, who inquired from Mukunda about the identity of Gadadhara. When Mukunda informed Vidyanidhi about the identity of Gadadhara, Vidyanidhi was very pleased and began to converse with him. On seeing Vidyanidhi's activities such as chewing betel nuts like a materialist while sitting on an opulent throne, Gadadhara, who was renounced since his birth, became somewhat doubtful. At that time Mukunda, who knew very well the heart of Gadadhara, recited a verse from Sìmad Bhagavatam indicating the glories of Sri Krsna. As soon as Pundarika heard this verse, he could not control himself. He fell unconscious to the ground due to love of God, and various transformations of ecstatic love manifested in his body. By his kick- ing, all the surrounding items were scattered here and there. On realizing Vidyanidhi's exalted position, Gadadhara began to repent on account of being disrespectful to him and proposed to Mukunda that he would counteract his offense by taking initiation from Vidyanidhi. Learning the intention of Gadadhara, Mukunda became happy and praised him. After about six hours, Vidyanidhi regained his external consciousness. When Vidyanidhi saw that Gadadhara's eyes were filled with tears, he embraced him affectionately, and Gadadhara stood there with great awe and reverence. Thereafter, when Mukunda informed Vidyanidhi about Gadadharas desire, Vidyanidhi happily praised his own good fortune for receiving such a disciple. He then fixed an auspicious day for awarding initiation to Gadadhara. One time, late at night, Vidyanidhi came to Mahaprabhu and due to ecstatic love could not offer obeisances to the Lord. He fell unconscious to the ground and after regaining consciousness shortly thereafter, he began to cry with various words of lamentation. On seeing his dearmost devotee, Mahaprabhu also began to cry while uttering his name. Mahaprabhu embraced Vidyanidhi and shed tears of love. Thereafter, when Mahaprabhu regained His external consciousness. He introduced Vidyanidhi to all the Vaisnavas and profusely glorified him. After regaining exter- nal consciousness, Vidyanidhi offered obeisances to Mahaprabhu and showed due respects to the assembled Vaisnavas. When Gadadhara begged Mahaprabhu's permission to take initiation from Vidyanidhi in order to counteract his offense of disregarding Vidyanidhi, the Lord happily gave His approval. Thereafter Gadadhara took initiation from Vidyanidhi.


Chapter 7

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 7. The Meeting of Gadadhara and Pundarika >> Chapter 7 >>

Chapter Seven

The Meeting of Gadädhara and Pundaréka

TEXT 1

nacere caitanya guna-nidhi asadhane cintamani hate dila vidhi

Lord Caitanya, the reservoir of transcendental qualities, is dancing wonderfully. Although I am without qualification, providence has given me this touchstone.

The stone that can bestow on one his desired results is called a cintamani, or touchstone. Sri Caitanyadeva is the most precious gem from the ocean of transcendental qualities. His extraordinary prowess is like the dancing of a dancer who is expert in the fields of art and dance. 1 am completely incapable and unqualified in the field of sadhana, or spiritual practices. In spite of knowing that I am an unqualified person, the creator has placed that most precious stone in my hands without any sadhana on my part.

TEXT 2

jaya jaya sri-gaurasundara sarva-prana jaya nityananda-advaitera prema-dhama

All glories to Sri Gaurasundara, the life and soul of all! All glories to the abode of Nityananda's and Advaita's love!

Sri Gaurasundara is the original life of all living entities. He is the only shelter for both Nityananda's and Advaita Prabhus love. Let that Sri Caitanyadeva be glorified again and again.

TEXT 3

jaya sri-jagadananda-srigarbha-jivana jaya pundarikavidyanidhi- prana-dhana

All glories to the life and soul of Sri Jagadananda and Srigarbha! All glories to the wealth and life of Pundarika Vidyanidhi!

TEXT 4

jaya jagadisa-gopinathera isvara jaya hauka yata gauracandra-anucara

All glories to the Lord of Jagadisa and Gopinatha! All glories to the associates of Lord Gauracandra!

hena-mate navadvipe sri-gauraìga-raya nityanandasaìge raìga karaye sadaya

In this way Sri Gaurahga Raya constantly enjoyed various pastimes with Nityananda in Navadvipa.

TEXT 6

advaita laiya saba vaisnava-mandala maha-nrtya-gita kare krsna-kolahala

All the devotees accompanied Advaita in dancing and loudly chanting the names of Krsna.

Two classes of people live in society—the first are called Vaisnavamandala (daiva-samaja), who are attached to the devo- tional service of Lord Visnu, and the other are called Avaisnava-mandala (asura-samaja), who are devoid of devotional service to Lord Visnu and who engage in worshiping many gods. Sri Advaita Prabhu was the leader of that Vaisnava-samaja. In the Padma Purana it is stated:

dvau bhuta-sargau loke 'smin daiva asura eva ca visnu-bhaktah smrto daiva asuras tad-viparyayah

"There are two classes of men in the created world. One consists of the demoniac and the other of the godly. The devotees of Lord Visnu are the godly, whereas those who are just the opposite are called demons."

In order "to gratify their senses, the conditioned souls make useless noises. The devotees of the Lord, however, profusely dance and sing for the service of Krsna and thus display their respective sentiments for the service of the Lord.

TEXT 7

nityananda rahilena srivasera ghare nirantara balyabhava, ana nahi sphure

TEXT 5

Nityananda continued to reside in the house of Srivasa Pandita. He was constantly in the mood of a child and did not manifest any other mood.

TEXT 8

apani tuliya hate bhata nahi khaya putra-praya kari' anna malini yogaya

He would not eat rice with His own hands, so Malini fed Him as her own son.

Just as the mothers of small children feed their offspring the necessary foods because they cannot eat with their own hands, the wife of Srivasa, Malini, who was absorbed in the mood of vatsalya, also fed Nityananda with her own hands.

TEXT 9

ehe suna sri-vidyanidhira agamana 'pundarika' nama— sri-krsnera priyatama

Now hear the description of Sri Vidyanidhi's arrival. His name was Pundarika, and he was very dear to Lord Krsna.

Sri Pundarika Vidyanidhi was a learned scholar and a very dear devotee of Lord Krsna.

In Vedic literature the Supreme Lord is often addressed as Pundarikaksa. Therefore Pundarika Vidyanidhi was renowned as the surrendered devotee of that Lord.

In the Chandogya Upanisad (1.6.7) it is stated: tasya yatha kapyasam pundarikam evam aksini tasyod iti nama sa esa san'ebhyah papmabhya udita udeti ha vai sarvebhyah papmabhyo ya exam xeda— "The eyes of that personality are as beautiful as the lotus. He is untouched by sinful reactions, and anyone who worships that per- sonality also becomes untouched by sinful reactions."

In order to increase the sanctity of the province of Cattagrama, which is situated on the eastern horizon of Gauda-desa, the Lord had his dear devotee Pundarika Vidyanidhi appear there. The place of Vidyanidhi's appearance is known as Mekhala-grama, which

TEXT 14

comes under the jurisdiction of the Hata-hajari police station, in the district of Cattagrama.

TEXT 10

pracya-bhumi catigrama dhanya karibare tatha tane avatirna karila isvare

In order to glorify the eastern tract of land known as Cattagrama, the Supreme Lord induced him to appear there.

TEXT 11

navadvipe karilena isvara prakasa vidyanidhi na dekhiya chade ghana-svasa

Although the Lord personally appeared in Navadvipa, He sighed deeply because of not seeing Vidyanidhi there.

When Sri Mahaprabhu was manifesting His own opulent Vaikuntha pastimes in the city of Navadvipa, He breathed heavily with feelings of separation from Vidyanidhi.

TEXT 12

nrtya kari' uthiya vasila gaura-raya 'pundarika bapa' bali' kande ubharaya

One day after dancing, Gaura Raya sat down and cried loudly as He exclaimed, "O My father, Pundarika."

TEXT 13

"pundarika are mora bapare bandhure kabe toma dekhiba are re bapare"

"O Pundarika, My father, O friend. When will I see you, My dear father."

In Vraja-llla, Pundarika was the father of Sri Radhika. That is why Sri Gaurasundara addressed him as father.

hena caitanyera pìya-patra vidyanidhi hena saba bhakta prakasila gauranidhi

Pundarika Vidyanidhi was such a dear associate of Lord Caitanya. Gaura Raya manifested many such devotees in this world.

TEXT 15

prabhu ye krandana kare tana nama laiya bhakta saba keha kichu na bujhena iha

The devotees could not at all understand why the Lord cried while calling this name.

TEXT 16

sabe bale—'pundarika' balena krsnere 'vidyanidhi'nama suni' sabei vicare

They said that 'Pundarika' refers to Krsna. But on hearing the name 'Vidyanidhi,' they began to consider.

On hearing the word 'Pundarika' from the mouth of Gaura- sundara, the devotees first thought it was the name of Krsna, because at that time they had no idea who Pundarika Vidyanidhi was.

TEXT 17

'kona pìya-bhakta iha sabe bujhilena bahya haile prabhu-sthane sabe balilena

They understood that he must be a dear devotee of the Lord. When the Lord regained His external consciousness, they all inquired from Him.

TEXT 18

¦

"kon bhakta lagi' prabhu, karaha krandana? satya ama-saba-prati karaha kathana

TEXT 14

"O Lord, for which devotee do You cry? Please tell us the truth.

TEXT 19

ama-sabara bhagya hauka tane jani

taìra janma-karma kotha? kaha prabhu suni"

"Let us have the good fortune of knowing him. Please tell us where he was born and what are his activities."

TEXT 20

prabhu bale,—"tomara sakale bhagyavan sunite haila iccha taìhara akhyana

The Lord replied, "You are all indeed fortunate, for you have developed a desire to hear about him.

TEXT 21

pararna adbhuta taìra sakala caritra taìra namasravane o samsara pavitra

"All his characteristics are most wonderful. Simply by hearing his name, the entire world becomes purified.

TEXT 22

visayira praya taìra paricchada-saba cinite na pare keha, tiìho ye vaisnava

"His external appearance is just like a materialist. No one can recognize him as a Vaisnava.

The pastimes of Krsna are incomprehensible to the materialists. Sometimes the devotees of Krsna also remain incognito and deceive the living entities of this world by covering themselves with material opulences. Ordinary foolish people who are endowed with material vision consider Lord Krsna a temporary hero and thus lose all faith in Him. Some of them consider Lord Krsna a historical mortal human being who is subjected to birth and death; thus they fail to know Him. The devotees of Krsna also often display the pastimes of

gross materialists on account of their reluctance to reveal their actual identity before the eyes of unqualified persons. In order to bewilder those who were eligible to be illusioned by seeing one's external dress, Pundarika Vidyanidhi presented himself in the dress of a gross materialist in the pastimes of Gaura, the covered incarna-tion.

TEXT 23

catigrame janma vipra parama pandita paramasvadharma sarva-loka-apeksita

"He took birth in Cattagrama and is a greatly learned brahmana. He is expert in following his religious duties and is honored by all.

He was honored by all. Since he was a learned scholar, he was respected by all students. The brahmanas highly regarded him be- cause he was prosperous. Knowing him to be most pious, ordinary people learned religious principles from him.

TEXT 24

krsna-bhakti-sindhu-majhe bhase nirantara asrukampa- pulaka-vestita kalevara

"He constantly floats in the ocean of devotional sendee to Krsna. His body is decorated with the symptoms of ecstatic love like tears, shivering, and hairs standing on end.

Ordinary living entities prone to enjoy objects not related to Krsna are busy enjoying material objects, but this was not the case with Pundarika Vidyanidhi. He was constantly engaged in the ser- vice of Krsna and remained decorated with the symptoms of ecstatic love like tears, shivering, and hairs standing on end.

TEXT 25

gaìga-snana na karena pada-sparsa-bhaye ganga darasana kare nisara samaye

TEXT 28

"He does not take bath in the Ganges, for he fears touching her waters with his feet. He takes darsana of the Ganges only at night.

He did not take bath in the Ganges to cleanse his sinful reactions like ordinary people who are engaged in fruitive activities. But since he had strong respect and unshakable faith in the waters that have emanated from the lotus feet of Visnu, even though he did not take bath because he feared touching the water with his feet, he avoided the vision of the public and took darsana of Sri Gaìga at night.

TEXT 26

gangaya ye-saba loka kare anacara kullola, dantadhavana, kesa-saniskara

"Many people disrespect the Ganges by rinsing their mouths, brushing their teeth, and washing their hair in her waters.

The word kullola means "rinsing the mouth."

TEXT 27

e sakala dekhiya payena mane vyatha eteke dekhena gaìga nisaya sarvatha

"On seeing these activities, he feels pain at heart. For this reason he goes to see the Gaìga at night.

The Vaisnavas of the Sri Ramanuja-sampradaya who worship the Lord with awe and reverence do not take bath in the waters of the Ganges. They purify themselves by simply sprinkling Ganges water on their heads. Although persons who are envious of the Vaisnavas know that the Ganges has emanated from the lotus feet of Visnu, they knowingly or unknowingly wash their mouths and brush their teeth with that water. Since the exalted devotee Pundarika had strong devotion for Visnu, he was extremely pained to see this behavior of the nondevotees. That is why he avoided the vision of those ordinary people and took darsana and honored the spiritual waters of the Gaìga at night.

vicitra visvasa ara eka suna tana

dev arc ana-purve kare gaìga-jala pana

"Now hear another of his wonderful characteristics. He drinks the water of the Ganges before worshiping the Lord.

TEXT 29

tabe se karena puja-adi-nitya-karma iha sarvapanditere bujhayena dharma

"Then he worships the Lord and executes his other regular duties. In this way he teaches religious principles to all learned scholars.

Ordinary proud learned scholars take bath in the Ganges in order to cleanse their own sinful reactions. But Pundarika drank Ganges water before beginning his worship to reveal the glories of the Ganges. This proper conduct for the worship of the Lord was followed by many persons.

TEXT 30

catigrame achena, ethaya o badi ache asibena sarhprati, dekhiba kichu pache

"He lives in Cattagrama, yet he also has a house here. He will come soon, then you will all see him.

Although Pundarika Vidyanidhi resided in Cattagrama, he had a house on the bank of the Ganges in Sri Mayapur. At that time the learned scholars of Gauda-desa came to the city of Navadvipa and established their own schools.

TEXT 31

taìre jhata kehai cinite na pariba dehhile 'visayV matrajìana se kariba

TEXT 28

"On seeing him, none of you will immediately recognize him; rather, you will simply consider him a materialist.

TEXT 32

taìre na dekhiya ami svasti nahi pai sabe taìre akarsiyaanaha ethai"

"I cannot have peace of mind without seeing him. Therefore all of you attract him to come here."

TEXT 33

kahi taìra hatha prabhu avista haila 'pundarika bapa' bali' kandite lagila

After speaking in this way, the Lord became overwhelmed and began to cry and call out, "O Pundarika, O father!"

TEXT 34

maha uccaihsvare prabhu rodana karena taìhara bhaktera tattva tiìho sejanena

The Lord cried loudly. Only He knows the glories of His devotees.

TEXT 35

bhakta-tattva caitanya-gosaìi matra jane sei bhakta jane, yare kahena apane

Lord Caitanya alone knows the glories of His devotees. Only one whom He favors may also knows them.

TEXT 36

isvarera akarsana haila taìra prati navadvipe asite taìhara haila mati

In this way the Lord attracted Pundarika, who thus decided to visit Navadvipa.

TEXT 37

aneka sevaka-saìge aneka sambhara aneka brahmana-saìge sisya-bhakta taìra

He came with many servants, brahmanas, disciples, devotees, and paraphernalia.

TEXT 38

asiya rahila navadvipe gudha-rupe parama bhogira praya sarva-loke dekhe

He came and secretly resided in Navadvipa, where everyone saw him as a gross materialist.

By the attraction of the Lord, Pundarika came to Sridhama MayapurNavadvipa and secretly stayed at his own house. Only those who were unqualified to attain his actual association mistook him for a gross materialist. Just as foolish people who do not understand the opulence of the Acarya-Vaisnava-Guru and his method of worship make the mistake of considering him to be like themselves, it is not at all astonishing to commit a similar mistake in this case.

TEXT 39

vaisnava-samaje iha keha nahi jane sabe matra mukunda janila sei-ksane

None of the Vaisnavas knew him except Mukunda, who imme- diately recognized him.

TEXT 40

sì-mukunda veja ojha taìra tattva jane eka sange mukundera janma catxgrame

The learned doctor Sri Mukunda knew him, for they were both born in Cattagrama.

Up to this time, none of the Vaisnavas knew the actual glories of Pundarika. Only Mukunda Datta, the learned doctor of Cattagrama, knew about him.

TEXT 41

vidyanidhi-agamana janiya gosaìi ye ananda haila, tahara anta nai

The Lord was unlimitedly happy to know about the arrival of Vidyanidhi.

TEXT 42

kona vaisnavere prabhu na hahe bhaìgiya pundarika achena visayi-praya haiya

But the Lord did not disclose this fact to any of the Vaisnavas. Pundarika appeared to be just like a materialist.

Sri Gaurasundara obtained unlimited happiness on learning of Vidyanidhi's arrival in Sridhama Mayapur, but He did not disclose this news to any of His Vaisnava followers. Therefore, seeing Pundarika as one of the gross materialists, the Vaisnavas did not become eager to serve him.

TEXT 43

yata kichu taìra prema-bhaktira mahattva mukunda janena, ara vasudeva datta

Only Mukunda and Vasudeva Datta knew the glories of his ecstatic love.

The glories of Pundarika's unalloyed loving service were known only to the learned doctor Mukunda and Vasudeva Datta Thakura.

TEXT 44

mukundera bada priya pandita-gadadhara ekanta mukunda taìra saìge anucara

TEXT 49

Gadadhara Pandita was very dear to Mukunda. He was a constant companion of Mukunda.

TEXT 45

yathakara ye varta, kahena asi' saba "aji ethaaila eka adbhuta vaisnava

Whatever news Mukunda heard, he would tell to Gadadhara. One day he said, "Today a wonderful Vaisnava has arrived.

TEXT 46

gadadhara pandita, sunaha savadhane vaisnava dekhite ye vaìcaha tumi mane

"O Gadadhara Pandita, listen carefully. Would you like to see a Vaisnava?

Gadadhara Pandita was very dear to Mukunda. Mukunda informed him about the arrival of Pundarika and thus increased his enthusiasm to see an exalted maha-bhagavata Vaisnava.

TEXT 47

adbhuta vaisnava aji dekhaba tomare sevaka kariya yena smaraha amare"

"Today I will show yqu a wonderful Vaisnava, so that you may think of me as your servant."

"If 1 introduce you to an extraordinary exalted Vaisnava, then please accept me as your servant in exchange. This will be my reward."

suni' gadadhara bada harisa haila sei-ksane 'krsna' bali' dekhite calila

On hearing this, Gadadhara became very pleased. They imme diately departed while chanting the name of Krsna.

vasiya achena vidyanidhi mahasaya sammuhhe haila gadadharera vijaya

Vidyanidhi Mahasaya was sitting in his house when Gadadhara arrived before him.

TEXT 50

gadadhara pandita karila namaskara vasailaasane kariya puraskara

Gadadhara Pandita offered obeisances to Pundarika, who in turn offered him a seat.

TEXT 51

jijìasila vidyanidhi mukundera sthane "kiba nama iìhara, thakena hon grame?

Vidyanidhi asked Mukunda, "What is his name, and where does he live?

TEXT 52

visnu-bhakti-tejomaya dekhi halevara akrti, prakrti— dux parama sundara"

"I can see that his body is effulgent due to his devotion to Visnu. His appearance and nature are both enchanting."

TEXT 53-54

muhunda balena,—"'srx-gadadhara' nama sisu haite samsare virahta bhagyavan

'madhava misrera putra' hahi vya\ahare sakala vaxsnava pritx vasena xnhare

Mukunda said, "His name is Sri Gadadhara. He is fortunate

TEXT 49

because since his childhood he has been detached from family life.

He is known as the son of Madhava Misra. All the Vaisnavas have great affection for him.

In answer to Pundarika Vidyanidhi's questions regarding Sri Gadadhara, Mukunda said, "Among the common people and by worldly consideration he is the son of a brahmana named Madhava Misra. He is situated in the principles of renunciation from his very childhood (in other words, he introduced Gadadhara according to his situation within xamasrama). But he is the object of love for all Vaisnavas."

TEXT 55

bhakti-pathe rata, saìga bhaktera sahite suniya tomara nama aila dekhite"

"He is constantly engaged in devotional service and always associates with devotees. On hearing your name, he came to see you."

TEXT 56

suni' vidyanidhi bada santosa haila parama gaurave sambhasibare lagila

Vidyanidhi was greatly satisfied to hear this and began to speak to hiin with great respect.

TEXT 57

vasiya achena pundarika mahasaya raja-putra hena kariyachena vijaya

The way Pundarika Mahasaya sat there, it appeared as if he were a prince.

TEXT 58

divya-khatta hiìgule, pitale sobha kare divyacandratapa tina tahara upare

He sat on an opulent reddish couch decorated with brass armrests. There were three opulent canopies above his head.

The phrase dixya-khaUa refers to a beautiful raised couch. The word hiìgula refers to a paint made from the mixture of a particular mineral and mercury. The word pitala means "made of brass." The word candvatapa means "canopy."

TEXT 59

tahiì dixya-sayyasobhe ati suksma-xase patta-netabalisa sobhaye cari pase

Next to him there was an opulent bed covered with fine silk cloth and having pillows on all sides.

The phrase paUa-neta means "silk cloth." In common language the word neta means "a rag" or "a piece of cloth." The word balisa means "pillows."

TEXT 60

badajhari, chotajhaì gutx paìca sata divya-pitalera bata, paha pana ta'ta

There were five or seven big and small waterpots. There was an opulent brass container filled with already prepared pan.

The word jhari means "waterpot" or "a pitcher with a spout." The phrase pitalera bata refers to a container for keeping pan.

TEXT 61

di\ya alaxati dui sobhe dux pase pana hhafxa adhara dekhi' dekhi' hase

Two opulent spittoons were on his two sides. He smiled as he chewed pan and looked at his lips.

The word alaxati refers to a spittoon.

TEXT 62

divya-mayurera pakha lai' dui jane vatasa karite ache dehe sarva-ksane

Two persons constantly fanned him with opulent fans made from peacock feathers.

TEXT 63

candanera udhva-pundra-tilaka hapale gandhera sahita tathi phagu-hindu mile

His forehead was decorated with sandalwood paste tilaka and dots of sandalwood paste and vermillion.

The phrase phagu-hindu refers to red dots of vermillion.

TEXT 64

hi kahiha se va kesabharera samskara divya-gandha amalahi hahi nahi ara

What can I say about the wonderful style of his hair, which was anointed with fragrant amalaki oil?

The phrase divya-gandha amalahi refers to herbal oil that is applied to the hair.

TEXT 65

hhahtira prabhave deha—madana-samana ye na cine, tara haya raja-putra-jìana

By the influence of devotional service, his body appeared like that of Cupid. Anyone who did not know him would certainly consider him a prince.

TEXT 66

sammukhe vicitra eka dola sahavan visayira praya yena vyabhara-samsthana

In front was a wonderful palanquin equipped with all acces- sories. By his paraphernalia, he appeared to be a materialist.

Another reading for dola sahavan is dola sahaman. Both readings refer to a palanquin with its accessories. The word sahaman refers to accessories like cushions.

TEXT 67

dekhiya visayi-rupa deva gadadhara sandeha visesa hichu janmila antara

On seeing his materialistic form, some doubt arose in the heart of Sri Gadadhara.

TEXT 68

ajanma-virdkta gadadhara mahasaya vidyanidhi-prati hichu janmila samsaya

Gadadhara Mahasaya had been renounced from the time of his birth, so he developed some doubts about Vidyanidhi.

TEXT 69

bhala ta vaisnava, saba visayira vesa divya-bhoga, divya-vasa, divya-gandha kesa

He is a great Vaisnava? His appearance with his opulent foodstuffs, opulent dress, and opulent hair style is completely like that of a materialist.

TEXT 70

suniya ta' bhala bhakti achila ihane acliila ye bhakti, seha gela darasane

Gadadhara had good faith in him after hearing about him, but now that he saw him that faith was lost.

Gadadhara Pandita Gosvami considered that remaining totally aloof from material enjoyment and maintaining strict celibacy were religious principles. But on seeing Pundarika Vidyanidhi's items of

TEXT 62

TEXT 74

enjoyment, he thought that Pundarika was devoid of devotion to Visnu, a gross materialist, and a sense enjoyer. When he heard from Mukunda about the exalted position of Pundarika Vidyanidhi, he thought that Pundarika would be renounced from all external material enjoyment. But now, on seeing the opposite, his previously acquired faith was diminished.

TEXT 71

bujhi' gadadhara-citta sri-muhundananda vidyanidhiprakasite harilaarambha

Understanding the heart of Gadadhara, Sri Mukunda happily began to reveal Vidyanidhi's glories.

On seeing Gadadhara's disturbed mind, Mukunda began to ac- curately reveal Vidyanidhi to him.

TEXT 72

krsnera prasade gadadhara-agocara kichu nahi avedya, krsna se mayadhara

By the mercy of Krsna, nothing is unseen or unknown to Gadadhara, for Krsna is the Lord of maya.

Krsna is the controller of maya. He is capable of checking the ordinary living entities' intelligence by His manifestation of maya. That Krsna is always pleased with Gadadhara. Therefore, by the mercy of the Lord, nothing will remain unknown to Gadadhara.

TEXT 73

mukunda susvara bada krsnera gayana padilena sloka—bhakti-mahima-varnana

Then Mukunda, who sweetly sings the glories of Krsna, began to recite some verses glorifying devotional service.

¦

"rahsasi putanasisu khaite nirdaya isvare vadhite gela kalakuta laiya

"The witch Putana mercilessly kills children. She tried to kill the Lord with poison.

TEXT 75

tahare o matr-pada delena isvare na bhaje abodha jiva hena dayalere"

"Yet the Lord awarded her the position of mother. How can a foolish person not worship such a merciful Lord?

If someone understands that others are desiring his inauspicious- ness, then he generally tries to retaliate. Yet Krsna awarded liberation even to Putana, who came as a mother and tried to kill Him. The author herein laments for those who do not pray for such mercy from Krsna, even after seeing the result obtained by offenders of Krsna like Putana.

TEXT 76

aho baki yam stana-kala-hutam

jighamsayapayayad apy asadhvi lebhe gatim dhatryucitam tato 'nyam ham va dayalum saranam vrajema

"Alas, how shall I take shelter of one more merciful than He who granted the position of mother to a she-demon [Putana] although she was unfaithful and she prepared deadly poison to be sucked from her breast?

TEXT 77

putana loha-bala-ghni rahsasi rudhirasana jighamsayapi haraye stanam dattvapa sad-gatim

"Putana was always hankering for the blood of human children, and with that desire she came to kill Krsna, but because

TEXT 74

she offered her breast to the Lord, she attained the greatest achievement."

TEXT 78-80

sunilena matra bhakti-yogera varnana vidyanidhi lagilena harite krandana

nayane apurva vahe sri-ananda-dhara yena gaìgadevira haila avatara

asru, kampa, sveda, murcha, pulaka, huìkara eka-kale haila sabara avatara

As soon as Vidyanidhi heard this description of devotional service, he began to weep. The unprecedented flow of tears from his eyes appeared like an incarnation of Garigadevi. All the symptoms of ecstatic love like tears, shivering, perspiration, losing consciousness, hairs standing on end, and loud shouting simultaneously manifest in his body.

As soon as Vidyanidhi heard the singer Mukunda's recitation of the glories of devotional service, he became absorbed in ecstasy and the eight genuine transformations of ecstatic love manifested in his body.

TEXT 81

"bola bola' bali' maha lagila garjite sthira haite na parila, padila bhumite

He roared loudly while exclaiming, "Go on reciting! Go on reciting!" He could not remain steady and fell to the ground.

TEXT 82

lathi-achadera ghaye yateka sambhara bhangila sakala, raksa nahi karo ara

He broke all the surrounding paraphernalia by the kicking of his feet. Nothing was spared.

TEXT 83

kotha gela divya bata, divya guya pana kotha gela jhari, yate kare jala-pana

What happened to the opulent pan container and the nicely prepared pan? What happened to the waterpots that were used to drink water?

TEXT 84

kothaya padila giyasayya padaghate premavese divya-vastra are dui hate

Where did the bed fall by the kick of his feet? Out of ecstatic love, he tore apart his opulent cloth with his two hands.

TEXT 85

kotha gela se va dixya-kesera samskara dhulaya lota'ye kare krandana apara

What happened to his opulent hair style as he rolled on the ground and cried profusely?

TEXT 86

"krsna re thakura mora, krsna mora prana more se karile kastha-pasana-samana"

"O Krsna, O my Lord! O Krsna, O my life and soul! You have made my heart hard like wood or stone."

TEXT 87

anutapa kariya kandaye uccaihsxare "mui se vaìcita hailun hena avatare"

He lamented and cried loudly, "In Your present incarnation I have been deceived."

TEXT 88

maha-gadagadi diya ye pade achada

sabe mane bhave,—"kiba curna haila hada"

He fell to the ground and rolled about so forcefully that everyone thought, "Have his bones been broken to pieces?"

TEXT 89

hena se haila kampa bhavera vikare dasa jane dharile

o dharite na pare He shivered so vigorously out of ecstatic love that even ten men could not hold him still.

TEXT 90

vastra, sayya, jhaì, bati—sakala sambhara padaghate saba gela kichu nahi ara

Clothes, bedding, waterpots, bowls, and all other parapher- nalia were smashed by the kicking of his feet. There was not a single item spared.

TEXT 91

sevaka-sakala ye karila samvarana sakala rahila sei vyaxahara-dhana

All of his servants then pacified him and protected what was left.

TEXT 92

ei-mata kata-ksana prema prakasiyaanande murchita hai' thakila padiya

After revealing his ecstatic love for some time in this way, he remained lying there unconscious due to ecstasy.

TEXT 93

tila-matra dhatu nahi sakala-saìre dubilena vidyanidhi ananda-sagare

There was no symptom of life in his entire body, as Vidyanidhi merged in the ocean of bliss.

TEXT 94-95

dekhi' gadadhara maha haila vismita takhana se mane bada haila cintita

"hena mahasaye ami avajìa kariluì kon va asubhaksane dekhite ailuì

After seeing this, Gadadhara was struck with wonder and became somewhat worried. "I have disregarded such a great per- sonality. At what inauspicious time did I come to see him?

On seeing Vidyanidhi Mahasaya's opulent paraphernalia and his expertise in enjoying those items, Gadadhara Pandita concluded that he was devoid of devotional service to the Lord. But Vidyanidhi's exhibition of indifference towards these items and ecstatic transformations of love upon hearing Mukunda's recitation about the mercy Krsna bestowed on Putana produced astonishment in his heart.

Gadadhara was struck with wonder after carefully observing how ordinary foolish people are absorbed in enjoying form, taste, smell, sound, and touch and how Vidyanidhi Mahasaya was completely aloof from those objects while remaining in their proximity and always anxious for the service of Krsna on the strength of his internal tendency. And since Gadadhara considered such a maha- bhagavata as equal to an ordinary materialist, he became worried, thinking that he had committed

vaisnava-aparadha.

TEXT 96

mukundere parama santose kari' kole' siìcilena anga tanra premananda-jale

Gadadhara Pandita embraced Mukunda with great satisfaction and bathed him in tears of love.

TEXT 97

"mukunda, amara tumi kaile bandhu-karya dekhaile bhakta vidyanidhi bhattacarya

"O Mukunda, you have acted as my real friend, for you have shown me the great devotee Vidyanidhi Bhattacarya.

Pundarika Vidyanidhi was actually "Bhakti Vidyanidhi." Generally people simply called him "Vidyanidhi." By realizing the actual position of Bhakti Vidyanidhi, Gadadhara established the distinction between the vision of the devotees and that of the foolish materialists. Those who have no faith in the characteristics of the Lord's devotees often consider the activities of the nondevotees as equal to the activities of the devotees.

Pundarika and Gadadhara enacted this pastime in Sri Gaura-lila in order to exhibit the insignificance of nondevotees who exhibit ignorance in the discrimination between devotees and nondevotees and who fall into illusion due to not understanding why the mem- bers of Sri Navadvlpadhama Pracarini-sabha and the servants of Sri Visva-vaisnava Rajasabha respect devotees by awarding them titles indicating their level of devotional service.

TEXT 98

e-mata vaisnava kiba ache tribhuvane truoka pavitra haya bhakti-darasane

"Is there another Vaisnava like him in the three worlds? In fact, the three worlds become purified by seeing his devotional service.

TEXT 99

aji ami edainu parama saìkate seho ye karana tumi achila nikate

"I was able to avoid a great danger because you were with me.

Because Mukunda gave Gadadhara Pandita the opportunity to see Pundarika Vidyanidhi's devotional mood and destroyed the danger from the vaisnava-aparadha of seeing the great Vaisnava Pundarika as an ordinary human in the pastime of illusion exhibited by Gadadhara Pandita while pretending to see Vidyanidhi on the same level as a gross materialist, Gadadhara Pandita spoke this statement out of gratitude for Mukunda's recitation.

If the materialists cannot understand the activities and behavior of the Vaisnavas, then they will commit mistakes at every moment and accumulate heaps of offenses against the Vaisnavas. But if they are pious enough, then they will not commit vaisnava-aparadha and thereby be misguided. One cannot obtain the result of yukta- vairagya through phalgu-vairagya, or false renunciation, rather, one simply accumulates offenses due to lack of proper vision. Since the devotees who are under the shelter of Sri Caitanya understand the difference between yuhtavairagya and phalgu-vairagya, they are superior in all respects to the ordinary, foolish, greedy people of this world. Only they are capable of acting as the spiritual masters of the entire world. Persons with material vision who are not under the subordination of Sri Caitanyadeva glorify their own foolishness.

TEXT 100-101

visayira paricchada dekhiya uhana 'visayi-vaisnava' mora citte haila jìana

bujhiyaamara citta tumi mahasaya prakasila pundarika-bhaktira udaya

"On seeing his materialistic appearance, I considered him a materialistic Vaisnava. You understood my mind and revealed the devotional mood of Pundarika.

The Vaisnavas are always free from material enjoyment. Those unfortunate souls who are averse to the truth become devoid of faith in the Vaisnava guru on seeing his external dress. A materialist is busy enjoying material objects like form and taste. But even though devotees of the Lord who are devoid of material enjoyment are identified by ordinary people as enjoyers of material objects, they are situated far away from material enjoyment. Krsna alone is the

visaya, or object, of the devotees' enjoyment. They have no other propensity than the service of Krsna. Not understanding this, materialists consider that the devotees are situated on the same platform as themselves. To consider a Vaisnava as a materialist on seeing his appearance through external vision is the source of offen- ses. The way unqualified observers have viewed the covered incarnation, Sri Gaurasundara, and His associates has produced the beliefs of the prakna-sahajiyas. The prakrta-sahajiyas are offenders and are devoid of devotional service to the Lord.

To not understand Pundarika Vidyanidhi as a Vaisnava as stated by Mukunda and to consider him a materialist on seeing his external behavior and surrounded by items of enjoyment is a product of ignorance. Knowing this, it was necessary for Mukunda to recite the verses about Putana before Pundarika.

TEXT 102

yata-khani ami kariyachi aparadha tata-khani karaiba cittera prasada

"I have committed an offense, so please have him bestow mercy on me so that my offense is nullified.

Gadadhara said, "Not understanding Pundarika Vidyanidhi, 1 have committed an offense at his lotus feet. Now you (Mukunda) please be merciful to me in order to help destroy my offense. Thus the dirt in my heart will be cleansed, and I will become qualified to receive your mercy."

TEXT 103

e pathe pravista yata, saba bhakta-gane upadesta avasya karena eka-jane

"All the devotees who are on the path of devotional service must have a spiritual master.

TEXT 104-105

e pathete ami upadesta nahi kari. ihanei sthane mantra-upadesa dhari

TEXT 109

ihane avajìayata kariyachi mane sisya haile saba dosa ksamibe apane"

"So far I do not have an instructor. My desire is to take mantra initiation from him. If I become his disciple, then he will forgive all the offenses that I have committed by disregarding him."

Gadadhara said, "There are instructions for every activity, and unless one takes shelter of an instructor, he cannot properly execute any activity. Since 1 have not yet selected an instructor, I had to face this difficulty. Now I will certainly take shelter of Pundarika. Then all my offenses at his feet will be vanquished."

TEXT 106

eta bhavi' gadadhara mukundera sthane diksa haribara hatha hahilena tane

After contemplating in this way, Gadadhara expressed to Mukunda his desire to take initiation.

TEXT 107

suniya mukunda bada santosa haila 'bhala bhala' bali'

bada slaghite lagila

Hearing his proposal, Mukunda was greatly satisfied. He glorified that proposal by saying, "Very good. Very good."

TEXT 108

prahara-duite vidyanidhi mahadhira bahya pai'

vasilena haiya susthira

After six hours the most grave Vidyanidhi regained his exter-nal consciousness and sat down peacefully.

Pundarika Vidyanidhi was engaged in the service of Hari in an unconscious state for two praharas, or fifteen dandas, or six hours. When he regained his external consciousness, he became peaceful.

gadadhara panditera nayanera jala anta nahi, dhara aìga titila sakala

Gadadhara Pandita's unlimited tears made his entire body wet.

TEXT 110

dekhiya santosa vidyanidhi mahasaya kole kari' thuilena apana hrdaya

Seeing this, Vidyanidhi Mahasaya was most pleased. He embraced Gadadhara and held him to his chest.

TEXT 111

parama sambhrame rahilena gadadhara muhunda hahena taìra manera uttara

As Gadadhara stood there in awe and reverence, Mukunda revealed Gadadhara's mind.

TEXT 112

"vyavahara-thakurala dekhiya tomara purve hichu citta-dosa janmila ulxana

"Doubts arose in his mind when he saw your behavior and opulence.

TEXT 113

ebe tara prayascitta cintilaapane mantra-diksa haribena tomarai sthane

"In order to atone for his offense, he has now decided to take initiation from you.

TEXT 114

visnu-bhakta, virakta, saisave vrddha-rita madhava misrera hula-nandana-ucita

TEXT 109

"He is a renounced devotee of Visnu, and since his childhood he has shown the experience of mature person. Moreover, he is a qualified son in the family of Madhava Misra.

The phrase saisave vrddha-ìta is explained as follows: The na- ture of a boy is to be attached to playing, and the nature of an old man is to merge in the flow of thought born of experience. Although Gadadhara Pandita Gosvami was junior in age, he was from childhood maturely thoughtful like an old experienced person.

TEXT 115

sisu haite isvarera saìge anucara guru-sisya-yogya pundarika-gadadhara

"He has been a constant companion of the Lord since his childhood, therefore Pundarika and Gadadhara make the perfect guru and disciple.

TEXT 116

apane bujhiya citte eha subha dine nija ista-mantradiksa karaha ihane"

"Please select an auspicious day to initiate him in the mantra of your worshipable Lord."

TEXT 117

suniya hasena pundarika vidyanidhi amare ta' maharatna milaila vidhi

On hearing this, Pundarika Vidyanidhi smiled and said, "I have obtained a precious jewel by the arrangement of providence.

TEXT 118

karaimu, ihate sandeha kichu nai bahu janma-bhagye se e-mata sisya pai

TEXT 123

"I will certainly initiate him, there is no doubt about it. By the good fortune accumulated in many births, one attains such a disciple.

TEXT 119

ei ye aise suhla-paksera dvadasi sarva-subha-lagna ithi milibeka asi'

"The most auspicious moment will be found on the Dvadasi of the next waxing moon.

In every month there is one Dvadasi during the waxing moon. In every day, twelve lagnas are found, one after another. In order to point out the particular moment that yields all happiness, the author has used the phrase sarva-subha-lagna in this verse.

TEXT 120

ihate saìkalpa-siddhi haibe tomara" sunx' gadadhara harse haila namashara

"Your desire will be fulfilled on this day." Hearing this, Gadadhara happily offered him obeisances.

TEXT 121

se-dina muhunda-saìge haiya vidaya ailena gadadhara yatha gaura-raya

Taking leave of Mukunda on that day, Gadadhara went to see Lord Gauraìga.

TEXT 122

vidyanidhi agamana suni' visvambhara ananta harisa prabhu haila antara

Lord Visvambhara was unlimitedly pleased to hear of the ar- rival of Vidyanidhi.

vidyanidhi mahasaya alaksita-rupe ratri kari' ailena prabhura samipe

One night, Vidyanidhi Mahasaya secretly came to see the Lord.

TEXT 124

sarva-saìga chadi' ekesvara-matra haiya prabhu dekhi' matra padilena murcha haiya

He left everyone behind and came alone. As soon as he saw the Lord, he fell unconscious.

TEXT 125

dandavat prabhure na parila karite anande murchita haìa padila bhumite

Out of ecstasy, he fell unconscious to the ground even before he offered obeisances to the Lord.

TEXT 126

ksaneke caitanya pai' karila huìkara kande punah apanake kariya dhikkara

After a while, he regained external consciousness and roared loudly. Then he wept as he condemned himself.

TEXT 127

"krsna re, parana mora, krsna mora bapa muìi aparadhire kateka deha' tapa

"O Krsna, O my life and soul. O Krsna, my child. How much suffering You are giving this offender.

TEXT 128

sarva-jagatera bapa, uddhara karila sabe matra more tumi ekela vaìcila"

TEXT 123

"My child, You have delivered the entire world. I alone have been cheated."

TEXT 129

'vidyanidhi'-hena kona vaisnava na cine sabei kandena-matra taìhara krandane

There was no Vaisnava that did not recognize the position of Vidyanidhi. When he cried, everyone cried.

TEXT 130

nija priyatama jani' sri-bhakta-vatsala sambhrame uthiya hole haila visvambhara

Knowing that His dearmost devotee had arrived, Visvambhara, who is most affectionate to His devotees, respectfully got up and embraced him.

TEXT 131

'pundarika bapa' bali kandena isvara "bapa dekhilama aji nayana-gocara"

The Lord cried while exclaiming, "O father, Pundarika. Today I have seen My father with My own eyes."

TEXT 132

takhana se janilena sarva-bhakta-gana vidyanidhi gosaìira haila agamana

Then all the devotees came to know about the arrival of Vidyanidhi Gosaìi.

TEXT 133

takhana se haila saba-vaisnava-rodana parama adbhuta—taha na yaya varnana

Then all the Vaisnavas began to cry in ecstasy. That scene was most wonderful and cannot be described by words.

TEXT 134

vidyanidhi vakse hari' sri-gaurasundara prema-jale siìcilena taì'ra kalevara

Sri Gaurasundara held Vidyanidhi to His chest and soaked his entire body with tears of love.

TEXT 135

'priyatama prabhura' janiya bhakta-gane pìta, bhaya, aptata sabara haila tane

All the devotees could understand that he was most dear to the Lord. They displayed love, awe, and intimacy for him.

TEXT 136

vaksah haite vidyanidhi na chade isvare Una haila yena prabhu taìhara saìre

Vidyanidhi did not release the Lord from his chest. It appeared that the Lord merged with his body.

When Mahaprabhu lovingly embraced Vidyanidhi, Vidyanidhi held the Lord so tightly to his chest that one could not distinguish their separate forms. They became one.

TEXT 137

prahareka gauracandra achena niscale tabe prabhu bahya pai' daki 'hari' bale

Gauracandra remained there motionless for three hours. Thereafter the Lord regained His external consciousness and chanted the names of Hari.

TEXT 138

"aji krsna xaìcha-siddhi karxlaamara aji pailaìa sarva-manoratha-para"

"Today Lord Krsna has fulfilled My desires. Today I have attained that which is beyond my dreams."

TEXT 139

sakala vaisnava-sange kaìla milana pundarika laiya sabe karena kirtana

After meeting all the Vaisnavas, Pundarika joined them in kirtana.

TEXT 140

"inhara padavi—'pundarika vidyanidhi' prema-bhakti bilaite gadilena vidhi"

"His name is Pundarika Vidyanidhi. Providence has created him to distribute loving devotional service."

TEXT 141

ei-mata tan'ra guna varniya varniya uccaihsvare 'hari' bale sri-bhuja tuliya

While describing his qualities in this way, the Lord raised His arms and loudly chanted the name of Hari.

TEXT 142

prabhu bale,—"aji subha prabhata amara aji mahamaìgala se vasi apanara

The Lord said, "Today My morning was most auspicious. Today I felt the presence of great auspiciousness.

TEXT 143

nidra haite aji uthilama subha-ksane dekhilama 'premanidhi' saksat nayane"

"Today I must have gotten up at a most auspicious moment, for 1 have directly seen 'Premanidhi' with My own eyes."

TEXT 144

sri-premanidhira asi' haila bdhya-jìana tahhane se prabhu cini' harila pranama

Thereafter Sri Premanidhi regained his external conscious- ness. Recognizing his Lord, he offered obeisances.

TEXT 145

advaita-devera age hari' namashara yatha-yogya prema-bhahti harila sabara

He offered obeisances to Sri Advaita Prabhu and then offered appropriate love and devotion to everyone else.

TEXT 146

parananda hailena sarva-bhakta-gane hena premanidhi pundaìka-darasane

All the devotees were filled with ecstasy on seeing Pundarika, who was such an ocean of love.

TEXT 147

hsaneke ye haila prema-bhahti-avirbhava taha vamibara patra—vyasa mahabhaga

Only the most fortunate Vyasadeva is qualified to describe the ove and devotion that manifest at that time.

Sri Krsna-dvaipayana Vyasa is expert in properly portraying the astimes of Krsna and the characteristics of the Vaisnavas. That is 'hy the author has admitted that his own literacy and expertise is ompletely incapable of describing the characteristics of the Lord nd His devotees.

Only Sri Vedavyasa, who has made the world glorious by resenting such descriptions, is capable of perfecting the imperfec- 3ns of the author.

TEXT 148

gadadhara ajìa maguena prabhu-sthane pundarikamukhe mantra-grahana-karane

Then Gadadhara asked the Lord for permission to take mantra initiation from Pundarika.

TEXT 149

"na janiya uhana agamy a vyavahara citte avajìana haiyachila amara

"Not understanding his unfathomable characteristics, some disrespect arose in my heart.

TEXT 150

etehe uhana ami haihaìa sisya sisya-aparadha guru hsamibe avasya"

"Therefore I wish to become his disciple, for the spiritual master will certainly forgive the offenses of his disciple."

TEXT 151

gadadhara-vakye prabhu santosa haila "sighra hara, sighra kara" halite lagila

The Lord was satisfied on hearing the words of Gadadhara and said, "Do it quickly. Do it quickly."

TEXT 152

tabe gadadhara-deva premanidhi-sthane mantra-diksa karilena santose apane

Thereafter Gadadhara took initiation from Premanidhi with full satisfaction.

TEXT 148

TEXT 153

ki kahiba ara pundarikera mahima gadadhara-sisya yanra, bhaktera sei sima

What more can I say about the glories of Pundarika, who had such a disciple as Gadadhara? He was the topmost devotee.

TEXT 154

kahilama kichu vidyanidhira akhyana ei mora kamya— yena dehha paìa ta'na

I have thus described a few topics regarding Pundarika Vidyanidhi. My only desire is that I may see him someday.

TEXT 155

yogya guru-sisya—pundarika-gadadhara dui krsnacaitanyera pìya-kalevara

Pundarika and Gadadhara were the ideal spiritual master and disciple. They were both dear to Sri Krsna Caitanya.

TEXT 156

pundarika, gadadhara—duira milana ye pade, ye sune, ta're mile prema-dhana

Anyone who reads or hears about the meeting of Pundarika and Gadadhara obtains the wealth of love.

TEXT 157

sri krsna-caitanya nityananda-canda jana vpidavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Seven, entitled "The meeting of Gadadhara and Pundarika."


8. The Manifestation of Opulence

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 8. The Manifestation of Opulence >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 8


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 8. The Manifestation of Opulence >> Summary >>

Chapter Eight

The Manifestation of Opulences

This chapter describes Çré Nityänanda's stay at the house of Çréväsa, Mäliné's service to Nityänanda in the mood of vätsalya, Mahäprabhu's test of Çréväsa's love for Nityänanda, Çréväsa's firm faith in Nityänanda, Mahäprabhu's benediction on Çréväsa, Nityänanda's performance of various childhood pastimes, mother Çacé's dream, Mahäprabhu's invitation to Nityänanda, Nityänanda's lunch at the house of the Lord, mother Çacé's vision of Their opulenGaura and Nitäi's wonderful ecstatic mood, Mahäprabhu's ride on the shoulders of a singer who sang the glories of Lord Çiva, the Lord's resolution to perform congregational chanting at night, the Lord's nightly saìkértana pastimes at the house of Çréväsa, the atheists' various envious statements, Mahäprabhu and His associates' kirtana behind closed doors, Mahäprabhu's climbing on the throne of Lord Visnu, and His eating in a wonderful mood.
When Mahäprabhu was engaged in enjoying various pastimes in Navadvépa, Nityänanda Prabhu lived at the house of Çréväsa. Due to constantly remaining in the mood of a child, Nityänanda did not eat with His own hand, so Mäliné affectionately fed Him like her own son. In order to test Çréväsa, Mahäprabhu one day asked him why he allowed Avadhüta Nityänanda, whose caste and character were unknown, to live in his house; in order to protect the prestige of his family and caste, he should not allow Him to stay in his house. In answer to this, Çréväsa informed Mahäprabhu that one who has worshiped Mahäprabhu for even a day is certainly dear to him. Moreover, Nityänanda Prabhu is nondifferent from Mahäprabhu. Even if Nityänanda held a pot of wine and associated with prosor even if He destroyed Çréväsa's caste, life, and wealth, still Çréväsa's faith in Nityänanda would not be disturbed for even a moment. On seeing Çriväsa's firm faith in Nityänanda, Mahäprabhu became greatly pleased and gave him the benediction that even if Laksmédevé happened to beg at any time, Çréväsa would not face any poverty, and even the cats and dogs in the house of Çréväsa would have unflinching devotion in Mahäprabhu. Thereafter Mahäprabhu entrusted Çréväsa with the full responsibility of caring for Nityananda and returned home.
Nityananda Prabhu continued to wander throughout Nadia; sometimes He swam in the waters of the Ganges and sometimes He enjoyed unlimited bliss by floating in the current of the Ganges. Sometimes He would visit the houses of Muräri or Gaìgädäsa, and sometimes He would go to the house of Mahäprabhu. Whenever mother ÇacI saw Nityananda, she showed Him great affection. When Nityananda in the mood of a child tried to touch the lotus feet of mother Çacé, she immediately ran away.
One day mother Çacé had a wonderful dream. While narrating the subject matter of the dream to Mahäprabhu, she said that both Mahäprabhu and Nityananda entered the temple of Visnu as five-year-old boys. Then Nityananda held Krsna and Mahäprabhu held Balaräma, and They began to quarrel with each other. In anger, Balaräma and Krsna asked Gaura and Nityananda to leave the temple room because They were unauthorized. Nityananda replied that in the previous Dväpara-yuga, Krsna and Balaräma had full authority to perform all pastimes, but in the present Kali-yuga, They had no right whatsoever. Therefore Gaura and Nitäi alone were qualified to accept all the offerings. Both Balaräma and Krsna then said that They would bind Gaura and Nitäi, confine Them to the temple room, and leave. In this way They went on quarreling and began to eat the foodstuffs that They snatched from each other. When Nityananda Prabhu addressed Çacémätä as "mother" and begged her for rice to mitigate His hunger, mother Çacé's dream came to an end.
After Mahäprabhu heard the description of the dream from mother çacé, He forbade her to disclose it to anyone. The Lord said that the Deities of her house were directly the Personality of Godand They eat half the foods offered to Them. He previously had some doubt whether Laksmépriyä was eating that portion of the offering, but now that doubt was removed from His mind. Therefore Nityananda should be invited and fed. Thereafter Mahäprabhu went to Nityananda, and while inviting Him for lunch, the Lord forbade Him from manifesting any kind of restlessness. In answer to this, Nityananda said that only a madman plays mischief and
Mahäprabhu thinks that everyone is like Himself. While speaking in this way, They both arrived at the house of Mahäprabhu and sat down together with Their intimate associates headed by Gadädhara.
After Mahäprabhu and Nityänanda Prabhu washed Their feet with the water offered by éçäna, They both sat down together to eat Their meal. Mahäprabhu and Nityänanda Prabhu appeared just like Çré Rämacandra and Laksmana. When mother Çacé served Them food on three plates, They began to laugh. On seeing the characof Krsna and Balaräma in the bodies of Gaura and Nitäi, mother Çacé fell unconsciousness to the ground, whereupon Mahäprabhu helped her regain consciousness.
In order to perform various pastimes in Nadia, Mahäprabhu visited the houses of the devotees and manifested His different forms to the different devotees. One day, as a singer played his small drum and sang the glories of Lord Çiva, Mahäprabhu manifested the mood of Lord Çiva and climbed on the singer's shoulders. Later, after regaining His external consciousness, the Lord got down from his shoulders and gave him sufficient alms. The singer was very pleased and returned home. Thereafter Mahäprabhu called His asand expressed His desire to perform saìkértana every night. According to the Lord's desire, the pastimes of saìkértana began. On hearing the saìkértana, the atheists began to criticize and spread rumors in various ways. When Mahäprabhu fell forcefully to the ground during the kértana, mother Çacé became worried and prayed to Krsna, "Although Mahäprabhu does not feel any pain while falling forcefully to the ground, an affectionate mother cannot tolerate it. Therefore, may He not feel any pain." Mahäprabhu realthe internal mood of His mother, so from that time on mother Çacé remained fully absorbed during the Lord's saìkértana pastimes and would not know anything. As a tumultuous kértana was begun in the courtyard of Çréväsa on the day of Çré Hari-väsara, Mahäprabhu began to manifest various transformations of ecstatic love. Since by the order of Mahäprabhu the door of Çréväsa's house was locked from inside during the performance of saìkértana, the atheists were unable to enter the house and began criticizing Mahäprabhu and His associates with various harsh statements. The devotees of Mahäprabhu ignored such statements and remained intoxicated in the pastimes of saìkértana. Just as the long night of the räsa-lllä pastimes appeared as a fraction of a second to the gopés, the devotees who were intoxicated by Mahäprabhu's saìklrtana pastimes passed their nights absorbed in the same way.
One day after kértana Mahäprabhu took all the çälagräma-çiläs on His lap and sat on the throne of Lord Visnu. He then manifested His glories to the devotees and began to eat the various foodstuffs offered by them. In this way, after the Lord ate foodstuffs sufficient to feed two hundred people, He again demanded more food. The devotees were unable to offer any more foodstuffs, so they simply offered Him some betel nuts. Thereafter Mahäprabhu requested Advaita Prabhu to ask for a benediction. In this way, after some time, the Lord fell unconscious to the ground. Later on He regained external consciousness and began to perform klrtana. In this way, Mahäprabhu continued His ecstatic pastimes in Navadvépa.


Chapter 8

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 8. The Manifestation of Opulence >> Chapter 8 >>

Chapter Eight

The Manifestation of Opulences

TEXT 1

jay a jay a çré-gaurasundara sarva-präna jaya nityånanda-advaitera prema-dhäma

All glories to Çré Gaurasundara, the life and soul of all! All glories to the abode of Nityananda and Advaita's love!

TEXT 2

jayà çré-jagadänanda-çrégarbha-jévana jaya pundaìka-vidyänidhi-präna-dhana

All glories to the life of Çré Jagadänanda and Çrégarbha! All glories to the life and wealth of Çré Pundaréka Vidyänidhi!

TEXT 3
jaya jagadïça-gopïnäthera éçvara jaya hauka yata gauracandra-anucara

All glories to the Lord of Jagadéça and Gopénätha! May all the devotees of Lord Gauracandra be glorified.

hena-mate navadvépe çré-gauräìga-räya nityänanda-sange raìga karaye sadäya

In this way Çré Gauränga Räya constantly enjoyed various pastimes with Nityänanda in Navadvépa.

TEXT 5
advaita laiyä sarva vaisnava-mandaïa mahä-nrtya-gita kare krsna-kolähala

All the devotees accompanied Advaita in jubilant dancing and loud chanting of the names of Krsna.

TEXT 6
nityänanda rahilena çréväsera ghare nirantara bälya-bhäva, ana nähi sphure

Nityänanda continued to reside in the house of Çréväsa Pandita. He was constantly in the mood of a child and did not manifest any other mood.
Çré Nityänanda Prabhu manifested the nature of a young child while residing in the house of Çréväsa. Mäliné, the wife of Çréväsa, fed Him like her own son in the mood of vätsalya. Therefore in order to know Çréväsa's attachment for Nityänanda, Çré Mahäprabhu said to him, "You should not associate much with Nityänanda, whose character and family background is unknown." In answer to this, Çréväsa said, "I know Nityänanda is Your own body. There is no difference between the body and self of the Lord, and that is being proved by our service in vätsalya-rasa. There is no difference between service to You and service to Nityänanda. I am Your devotee, and I know that whoever is attached to Your service is also the worshipable Lord of my heart. It is not proper for You to test me in this way with contradictory statements." [This purport applies to verses 6-14.]

äpane tuliyä hate bhäta nahi khäya putra-präya karï anna mälinl yogäya
He would not eat rice with His own hands, so Mäliné fed Him like her own son.

TEXT 8
nityänanda-anubhäva jäne pati-vratä nityänanda sevä kare, yena putra-mätä
The chaste Mäliné knew well the glories of Nityänanda, there- fore she served Him as a mother serves her son.

TEXT 9
eka-dina prabhu çrïniväsera sahita vasiyä kahena kathä—krsnera carita
One day the Lord was sitting and discussing topics of Krsna with Çréväsa.

TEXT 10
panditere parlksaye prabhu viçvambhara "ei avadhüte kene räkha nirantara?
In order to test Çréväsa, Lord Viçvambhara said, "Why are you letting this avadhüta stay in your home?
Sré Vallabhäcärya defines an avadhüta as "a person who is com- pletely devoid of bodily urges and who appears like inert matter." According to the Siddhänta-pradlpa, an avadhüta is "one who is fully detached from the pride of identifying with his belly and genitals." The Çabda-sära states: "A yogi who follows the principles of strict celibacy, who is aloof from the principles of varna, and who is always engaged in contemplating the Supersoul is called an avadhüta. The syllable a means aksara, or 'inexhaustible;' the syll- able va means varenya, or 'respectable;' the syllable dhü means 'free from material bondage;' and the syllable ta refers to the knower of

the famous Vedic statement tat tvam asi—'You are that.' Therefore he who possesses these qualities is an avadhüta."

TEXT 11
konjäti, kon hula, kichui näjåni parama udära tumi,—baliläma ami
"I know you are very magnanimous, but we do not know which caste and which family He belongs to.

TEXT 12
äpanära jåti-kula yadi raksä cäo tabe jhäta ei avadhütere ghucåo"
"If you want to protect your own caste and family, then you should immediately get rid of this avadhüta."

TEXT 13
Isat häsiyä bale çrévåsa pandita "ämäre parïksa' prabhu, e nahe ucita
Çréväsa Pandita smiled and said, "O Lord, it is not proper for You to test me.

TEXT 14
dineka ye tomä bhaje, sei mora präna nityänanda—tora deha, mo ha'te pramäna
"If anyone worships You for a day, he is my life and soul. Nityänanda is Your body, and I am the witness of this fact.

TEXT 15-16
madirä-yavané yadi nityänanda dhare jäti-präna-dhana yadi mora näça hare
tathäpi mohära citte nahiba anyathä satya satya tomäre kahiluì ei hatha"

"Even if Nityananda holds a pot of wine, associates with women, and spoils my caste, life, and wealth, still my faith will not waver. This is a fact I am telling You."
Since people who are intoxicated by drinking wine engage in various sinful activities, they are extremely abominable in the vision of cultured persons. By drinking wine a living entity's intelligence becomes polluted and his propensity for sinful activities increases. The mundane sense enjoyers who are attracted to external form indiscriminately associate with women without considering their caste and behavior. As a result, they bring infamy to their caste and family and degrade themselves. Marriages other than präjäpatya (arranged) and brähma (between brähmanas) such as paiçäca (ghostly) and rähsasa (demoniac) as well as marriages other than savarna (within one's caste) such as asavarna (intercaste) and apakrsta (with an outcaste) lead to one's degradation. By drinking wine a person's intelligence becomes diverted towards the path of sin, and as a result one develops a taste for associating with women. According to social consideration, this is extremely abominable. Lord Nityananda is the dearmost object of those who are under the shelter of vätsalya-rasa. Even if Jagad-guru Avadhüta Çré Nityananda happened to engage in such abominable activities, Çréväsa's attach- ment for Nityananda would not diminish. Çréväsa is stating that if Çré Nityananda Prabhu spoils his caste, kills him, plunders his wealth, etc., his propensity for the service of Nityananda will not diminish in the least. The nature of love is that if according to worldly calculations some disgusting symptoms are found in the object of love, it does not make any difference to the lover. "1 am eternally attached to Çré Nityananda Prabhu. If I ever find some temporary, worldly, contradictory mood in Him, 1 will not give up the partiality of my attachment for Him. Actually, Çré Nityananda Prabhu is the ideal example of a great moralist. If someone desiring to minimize Nityananda attempts to associate Him with a most abominable activity of this world, according to my opinion it should not be considered necessary for me to give up His eternally blissful service."
People who are weak-hearted and sinful cannot understand these topics of Nityänanda's glories, and they thus support their own sinful nature by accepting Him differently. As a result, one can

recognize their abominable immoral tastes. Fanaticism and moods that are unfavorable for understanding the Absolute Truth can never enter into the grave transcendental pastimes of Çré Çréman Nityänanda Prabhu. In order to distort the intelligence of sinful people, Lord Krsna performs the pastimes of a debauchee; such pastimes create great inauspiciousness for people with inferior taste. The living entities' eternal service propensity is awakened by the eternal pastimes that the Supreme Lord manifests in order to exhibit the superiority of persons who are attached to the service of the Lord and who are devoid of desires for material enjoyment. Al- though the brother of Krsnadäsa Kaviräja Prabhu had ordinary attachment for Çré Caitanyadeva, he invited his ruination by failing to understand the transcendental love of Lord Nityänanda. Follow- ing in his footsteps, the bäulas, prährta-sahajiyäs, and other apa-sampradäyas are busy going to hell. They also have the tenden- cy to attribute immoral characteristics to Çré Nityänanda Prabhu. Çré Nityänanda Prabhu was never eager to perform any activity opposed to the principles of morality. One should completely give up the association of those unfortunate persons who attribute such moods on Him through their demoniac philosophies and should in all respects follow in the footsteps of persons who are surrendered to the lotus feet of Nityänanda.

TEXT 17

eteka çunilä yadi çréväsera mukhe huìkära kariyä prabhu uthe tära buke

When the Lord heard this from the mouth of Çréväsa, He got up, roared loudly, and embraced him to His chest.

TEXT 18

prabhu bale,—"hi balilà pandita çréväsa? nityänanda-prati tora etai viçväsa?

"O Pandita Çréväsa, what did you say? You have so much faith in Nityänanda?

'mora gopya nityananda', jänilä se tumi tomäre santusta haìä vara diye ami
"yadi laksmé bhiksä hare nagare nagare tathäpi däridrya tora nahibeka ghare
vidäla-kukkura-ädi tomära bädéra sabära ämäte bhakti haibeka sthira
"You have understood My confidential associate Nityananda. Therefore I am most pleased with you and desire to give you a benediction. Even if Laksmé, the goddess of fortune, begs alms from door to door, you will never be afflicted with poverty. Everyone in your house, including the dogs and cats, will have unflinching devotion for Me.
"Nityananda Prabhu is completely under My (Gaurasundara's) protection. Since you (Çréväsa) know this, there is no limit to My satisfaction. If the goddess of fortune, Laksmédevé, who resides on the chest of Näräyana, the Lord of six opulences, becomes bereft of her opulences and due to poverty begs from door to door, still, by the influence of Näräyané, you will never experience any situation like 'need.' The characteristics of devotional service to the Lord are manifest in you in such a way that the nondevotees' worries about worldly needs will never bother you. Therefore even if Laksmédevé, who awards prosperity and wealth, ever experiences need, you will not experience any need. Your service propensity towards the Supreme Lord is so strong that what to speak of you and your relatives, even the domestic animals like the cats and dogs in your house will have unflinching devotion for Me." The great sage Älabandäru said, "Even if by the will of the Lord I have to take birth again in this material world, let me have the association of the devotees by taking birth as a dog, cat, or insect in a devotee's house." King Kulaçekhara said, "If I get an opportunity to associate with persons who are fully engaged in the devotional service of the Lord birth after birth, then I will not even accept liberation." The in- fluence of the association of the Lord's devotees is such that if even low-born living entities get the slightest amount of such association,

their inclination towards the service of the Lord is awakened. One Vaisnava has sung:
vaisnavera grhe yadi haitäma kukkura eìtho diyä taräitena vaisnava thäkura
"If I were the dog in the house of a Vaisnava, then he would have delivered me by giving me his remnants."

TEXT 22
nityänanda samarpilun ami tomä' sthäne sarva-mate samvarana kaìhä åpane"

"I am offering Nityänanda to you. Please take care of Him in all respects."
"I am offering you Nityänanda, your worshipable Lord, so that you may constantly serve Him. You should constantly engage in His service in all respects. This is My blessing." The reverential service of the Lord who is the predominating Deity of the sandhiné potency by the pure devotees headed by Çréväsa is particularly praiseworthy. In the pastimes of Çré Gaurasundara, Çréman Mahäprabhu, who is the combined form of Rädhä-Govinda, is served through five kinds of rasas. The sentiments of Rädhäräné are manifested among Çré Gaurasundara's energies, such as Çré Gadädhara, Çré Jagadänanda, and Çré Svarüpa Dämodara, as the ingredients of madhura-rasa-lélä, or conjugal pastimes, but to imagine conjugal pastimes in the audärya-lìlä, or magnanimous pastimes, is the fault known as rasähhäsa, the overlapping of transcendental mellows. The däsya- rasa mixed with vätsalya in devotees such as Çréväsa is the prime example of pure devotional service. This is the most cherished object for the followers of Nityänanda. Worship of the Lord's ener- gies headed by Çré Gadädhara is found among the followers of Çré Rüpa Gosvämé. The devotees of the Lord see associates like Käçéçvara and Govinda as situated on the platform of spontaneous däsya, Çré Rämänanda and Paramänanda as possessing the full manifestation of conjugal attachment covered by säkhya, and the abodes of Gauda-mandala, Ksetra-mandala, and Vraja-mandala as situated on the platform of çänta-rasa.

çréväsere vara diyä prabhu gelä ghara nityananda bhrame saba nadéya nagara
After giving this benediction to Çréväsa, the Lord returned home. Nityananda continued to wander throughout Nadia.

TEXT 24
ksanehe gaìgåra mäjhe edena säìtära mahäsrote laï yäya, santosa apära
Sometimes He swam in the Ganges, and sometimes He happily floated in the current.

TEXT 25
bälaka-sabära saìge hsane hrldä hare hsane yäya gaìgädäsa-murärira ghare
Sometimes He played with the boys, and sometimes He went to the houses of Gangädäsa and Muräri.

TEXT 26
prabhura bädite hsaneha yäyena dhäiyä bada sneha hare äi tähäne dehhiyä
Sometimes He rushed to the Lord's house, where mother Çacé showered Him with affection.

TEXT 27
bäïya-bhäve nityananda äira carana dharìbäre yäya, äi hare paläyana
In the mood of a child, Nityananda tried to catch hold of mother Çacé's feet, but she would run away.

TEXT 28-33
eha-dina äi kichu dekhûä svapane nibhrte hahilä putra-viçvambhara-sthäne

"nisi avaçese muìi dekhiluì svapana tumi ära nityänanda—ei dm jana
vatsara-päìcera dui chäoyäla haiyä märämäri harï doìhe vedäo dhäiyä
dui-jane sändhäüä gosäìira ghare räma-krsna laï doìhe hailä bähire
tära hate krsna, tumi laï halaräma cärì jane märämäri mora-vidyamäna
räma-hrsna-thähura balaye kruddha haiyä "he torä dhäìgäti, dui bähirä o giyä

One day mother Çacé had a dream, which she narrated to her son Viçvambhara in a solitary place. "Early this morning I had a dream in which I saw You and Nityänanda. Both of You appeared like five-year-old boys. You were quarreling together and chasing each other. In this way You both entered the Deity room and came out holding Krsna and Balaräma in Your hands. He had Krsna in His hands, and You had Balaräma. Then I clearly saw the four of You quarreling together. The Deities of Krsna and Balaräma angri- ly said, 'Who are You imposters? Get out of here.
Besides the Näräyana çålagräma-çilä, there were also Deities of Krsna and Balaräma in Çacé's house in Çrédhäma Mäyäpur. While describing whatever she saw in her dream to Mahäprabhu, Çacédevé said, "As five-year-old boys, You (Viçvambhara) and Nityänanda entered our Deity room, brought out the Deities of Krsna and Balaräma, and began to quarrel with each other. I saw a loving quarrel of verbal and physical exchanges between You and Balaräma and between Nityänanda and Krsna. The Deities of Balaräma and Krsna were saying, 'Both of You are imposters. You have forcibly entered into Our house and then taken and eaten Our food.' In this way They displayed Their anger."
The word sändhäilà [in verse 31] means "entered."
The word dhäìgäti [in verse 33] means "a cheater," "an im- poster," "a cunning person," or "a thief."

e bädì, e ghara, saba ämä doìhäkära e sandeça, dadhi, dugdha yata upahära"
"'This house, these rooms, this sandeça, this yogurt, and this milk all belong to Us.'

TEXT 35
nityananda balaye,—"se-käla gela vaye ye kale khäile dadhi-navané lutiye
"Then Nityananda said, 'Those days when You stole yogurt and butter to eat are gone.

TEXT 36
ghucila goyäla—haila vipra-adhihära äpanä ciniyä chäda saba upahära
'"The days of the cowherd boys are over. Now the brähmanas have taken charge. Recognize Us and allow Us to enjoy all the offerings.
"In Vraja-lélä You were the cowherd boys known as Räma and Krsna. You alone ate all the milk products like yogurt and curd. Now those days are gone, and You have appeared as young brähmana boys. Therefore try to understand Your present situation and give up the desire to enjoy these offerings."

TEXT 37
prïte yadi nä chädibä, khäibä märana lutiyä khäile vä räkhibe honjana?"
'"If You do not affectionately allow Us to eat, then You will be beaten. Moreover, if We forcibly eat, who can stop Us?'

TEXT 38
räma-hrsna bale,—"äji mora dosa näi bändhiyä edimu dui dhaìga ei thäìi

"Then Räma and Krsna said, 'It will not be Our fault if We bind You imposters here today.'
The word edimu means "will keep."
Nityänanda informed Räma and Krsna about Their present situa- tion. They replied, "We will bind and keep both of You here, and then We will leave this place. When We do so, no one can find fault with Us." Although Balaräma and Krsna were present there in the form of the Deities, when the positions of Gaura and Nityänanda were established, They [Balaräma and Krsna] wanted to install Them [Gaura and Nityänanda] in the position of Krsna and Balaräma and leave that place.

TEXT 39
dohäi krsnera yadi äji karoì ana" nityänanda prati tarja garja kare räma
"Then Balaräma threatened Nityänanda, 'In the name of Krsna, You better not misbehave today.'

TEXT 40
nityänanda bale,—"tora krsnere ki dara gauracandra viçvambhara—ämära éçvara"
"Nityänanda replied, 'I am not afraid of Your Krsna, for My Lord is Gauracandra Viçvambhara.'

TEXT 41
ei-mate kalaha karaye cäri jana kädäkädi kaì' saba karaye bhojana

"In this way the four of You quarreled and forcibly ate each others' food.

TEXT 42
hähäro hätera heha kädï laï hhäya kähäro muhhera heha mukha diyä hhäya

"Someone grabbed another's food and ate, and someone ate the food from another's mouth with His own mouth.

TEXT 43
'janani baliyä nityananda däke more "anna deha' mätä, more ksudhä bada kare"
"Then Nityananda called me and said, 'O mother, please give Me some rice. I am hungry.'

TEXT 44
eteka balite muìi cetana päiìun
kichu nä bujhiluì muìi, tomäre kahiluì
"When Nityananda said this to me, I woke up. But I could not understand anything, so I am relating this to You."

TEXT 45
häse prabhu viçvambhara çuniyä svapana jananéra prati bale madhura vacana
After hearing the topics of her dream, Lord Viçvambhara laughed and spoke to His mother in sweet words.

TEXT 46
"badai susvapna tumi dekhiyächa mätä ära käro thäìi päche kaha ei hatha
"O mother, you have certainly seen a most auspicious dream. Please do not disclose this to anyone.

TEXT 47
ämära gharera mürti parateka bada mora citta tomära svapnete haila dada
"The Deities of our house are full of life, and your dream has firmly established this fact in My heart.

After hearing the statements of Çré Çacédevé, Mahäprabhu said, "The Deities of Räma and Krsna in our house are directly the Supreme Lord. Now by hearing about your dream, My heart has become fixed in this conviction."

TEXT 48
muìi dekhoì bare bare naivedyera säje ädhä-ädhi nä thäke, nä kahoì käre läje

"I often see that half of the foods that I offer vanish. Feeling shy, I don't tell anyone about this.

TEXT 49
tomära vadhüre mora sandeha ächila äji se ämära mane sandeha ghucila"

"I had some doubt about your daughter-in-law, but today that doubt has been removed."
When Çré Gaurasundara offered foods cooked by Visnupriyä devé, He often observed that half of the offering was eaten by the Deities. Therefore Mahäprabhu said, "I had a doubt in My mind that your daughter-in-law, Visnupriyä-devé, ate it. But now after hearing about your dream, I am firmly convinced that most of the offered foods were eaten by the Deities Themselves and the rest was left for us." Within another room inside the house, Visnupriyä-devé, the mother of the universe, smiled on hearing these words of Çréman Mahäprabhu.

TEXT 50
häse laksmï jagan-mätä svämïra vacane antare thähiyä saba svapna-kathà çune

Visnupriyä-devé, the mother of the universe, smiled on hearing the words of her husband. She had heard the entire narration of the dream from within another room.

viçvambhara bale,—"mätä, çunaha vacana nityänande äni jhäta karäha bhojana"
Viçvambhara said, "O mother, please hear My words. Let us immediately call Nityananda here to feed Him."

TEXT 52
putrera vacane çacl harìsa hailä bhihsära sämagré yata harìte lägilä

Mother Çacé was pleased to hear these words of her son and
began gathering the ingredients for lunch.
Ï
TEXT 53-57
nityananda sthäne gelä prabhu viçvambhara nimantrana giyä täne harìlä satvara
ämära bädéte äji gosäìira bhihsä caìcalatä nä karibä"—karäilä çiksä
karna dharï nityananda 'visnu' 'visnu' bale "caìcalatä hare yata pägala-sahale
ye bujhiye more tumi väsaha caìcala äpanära mata tumi dehhaha sakala"
eta bale' dui-jane håsite häsite krsna-kathä kahi' hahi' äilä bädlte
Lord Viçvambhara quickly went to Nityänanda's residence and invited Him for lunch. "O Gosäìi, today You should take lunch at our house. But I tell You beforehand, do not create any mischief." Nityananda held His ears and said, "Visnu, Visnu. Only madmen create mischief. I think You consider Me a mischief monger be- cause You think everyone is like Yourself." Speaking in this way, They both began to laugh. They then proceeded to the Lord's house while discussing topics of Krsna on the way.

After hearing the narration of the dream, Mahäprabhu invited Nityänanda to take lunch at His house. He forbade Him from dis- playing any kind of mischief. Nityänanda replied, "Visnu! Visnu! Only madmen create mischief. You treat everyone like Yourself. You Yourself are restless—intoxicated with the mellows of Krsna con- sciousness—therefore You think that everyone in the world is like that. That is why You also consider Me restless." As They spoke in this way, They walked towards the house of Çré Jagannätha Miçra.

TEXT 58
häsiyä vasilä eka-thäìi dui-jana gadädhara-ädi ära paramäpta-gana
They both smiled as They sat down together, accompanied by Their intimate associates like Gadädhara.

TEXT 59
éçäna dilenajala dhuite carana nityänanda saìge gelä karite bhojana
éçäna gave them water to wash their feet. Then the Lord and Nityänanda went to eat lunch.

TEXT 60
vasilena dui prabhu karite bhojana kauçalyära ghare yena çré-räma-laksmana
The mood in which the two Lords sat eating together resembled that of Çré Räma and Laksmana at the house of Kauçalyä.

TEXT 61
ei-mata dui prabhu karaye bhojana sei bhäva, sei prema, sei dui-jana
In this way the two Lords ate Their lunch in the same mood, with the same affection, as the same persons.

pariveçana kare äi parama santose tri-bhäga haila bhiksä, duijana häse
ära-bära äsï äi dui jane dekhe vatsara päìcera çiçu dekhe parateke
As mother Çacï happily served Them, she set out three plates by mistake and They both began to laugh. When she returned to serve Them more, she directly saw Them as five-year-old boys.
When Çré Gaura and Nityänanda sat down to eat, the respected mother Çacé began to serve Them prasäda. While serving Them prasäda, she mistakenly prepared three plates. As a result, Çré Gaura and Nityänanda began to laugh. After setting out three plates, mother Çacé returned to serve more and saw Gaura and Nityänanda were eating. Yet she directly saw Them as five-year-old boys.

TEXT 64
krsna-çukla-varna dekhe dui manohara dui jana catur-bhuja, dui digambara
She saw two enchanting boys, one with a whitish complexion and the other was blackish. Both had four arms, and both were naked.

TEXT 65
çaìkha, cakra, gadä, padma, çréhala-musala çrivatsa-kaustubha dekhe makara-kundala
She saw They had the conch, disc, club, lotus, plow, musala, the mark of Çrévatsa, the Kaustubha gem, and Their ears were decorated with shark-shaped earrings.

TEXT 66
äpanära vadhu dekhe putrera hrdaye sakrt dekhiyä ära dekite nä päye

She saw her daughter-in-law on the chest of her son. Then suddenly the whole scene disappeared.
Çré Çacédevé saw two naked five-year-old boys. The chest of one was decorated with the Kaustubha gem, and the other held the plow and musala in His hands. Both boys had four arms. Her daughter in law, Visnupriyä-devé, was present on the chest of one of the boys. She saw this scene for only a moment and could not see it again.
The first line of this verse indicates that she saw Çré Laksmédevé on the chest of Çré Krsna. In the Padma Puräna it is stated: "After seeing the beauty of Çré Krsna, Çré Laksmédevé was attracted to Him and began to perform austerities. Then Lord Krsna asked her, 'For what reason are you performing austerities?' Laksmé replied, 'I desire to take the form of a gopé and enjoy Your company in Vrndävana.' Lord Krsna said, 'That is most rarely attained.' Laksmé again said, 'O my Lord, I wish to remain on Your chest in the form of golden lines.' Lord Krsna then said, 'So be it.'" Since then Laksmé remained on the chest of Lord Krsna in the form of golden lines.

TEXT 67-68

padilä mürchita haìä prthivéra tale titila vasana-saba nayanera jale
anna-maya sarva ghara haila takhane apürva dekhiyä çacé bähya nähi jäne

She fell to the ground unconscious and all her clothes became wet with tears. Rice was scattered throughout the entire room. On seeing this wonderful sight, Çacé forgot herself.

All her clothes became wet with tears. When liberated souls see the Supreme Lord, they lose their external consciousness. Since it is impossible for unfortunate souls to attain this state, the materialists are unable to realize this eternal state. According to the materialists, everything is within the realm of knowledge achieved through sen- sual perception. And since ordinary people have no qualification for perceiving transcendental subject matters, they are unwilling to repose their faith in them.

äthe-vyathe mahäprabhu äcamana harï gäye häta diyä jananlre tole dharï
Mahäprabhu hurriedly washed His hands and picked up Hi5 mother.

TEXT 70
"utha utha måtä, tumi sthira kara cita kene \ä padilä prthivéte äcambhita?
"O mother, please get up. Calm yourself. Why did you sudden- ly fall to the ground?"

s TEXT 71
bähya päï äi, äthe-vyathe keça bändhe nä balaye kichu äi grha-madhye kände
On regaining her consciousness, mother Çacé quickly tied her hair. She did not say anything as she wept inside one of the rooms.

TEXT 72
mahà dïrgha-çväsa chäde, kampa sarva-gäya preme paripürna hailä, kichu nähi bhäya
She breathed heavily and her entire body trembled. She was filled with ecstasy and nothing else came to her mind.

TEXT 73-74
Içäna karilä saba grha upaskära yata chila avaçesa—sakala täìhära
sevilena sarva-käla aire éçäna catur-daça-loka-madhye mahä bhägyavän
Then éçäna cleaned the entire room and honored all the rem- nants, éçäna is the most fortunate person within the fourteen worlds, for he served mother Çacl throughout his entire life.

éçäna, the Lord's domestic servant, gathered together the scat- tered rice and cleaned the room. There is no limit to the good fortune of éçäna. He spent his entire life serving the Lord's mother. By serving the Lord's mother and wife even after the Lord accepted sannyäsa, the servant ïçäna became greatly fortunate among the fortunate servants of the Lord in this world.

TEXT 75
ei-mata aneka kautuka pratidine marmé-bhrtya bai ihä keha nähi jäne
In this way many sweet pastimes took place every day. No one except the confidential servants of the Lord know about them.
The phrase marmé-bhrtya is explained as follows: Being averse to the service of the Lord, foolish materialists wander throughout the world trying to enjoy. They are incapable of entering into the external world and unfolding the mysterious truths. Only the Lord's confidential servants, who are not bewildered by the external phan- tasmagoria, are actually capable of realizing the inner truths.

TEXT 76
madhya-khanda hatha yena amrtera bhända ye hatha çunile ghuce antara päsanda
The topics of the Madhya-khanda are like pots of nectar. By hearing these topics, the atheism within one's heart is vanquished.

TEXT 77
ei-mata gauracandra navadvépa-mäjhe kértana karena saba bhahata-samäje \
In this way Gauracandra and the devotees engaged in chanting the holy names in Navadvépa.

TEXT 78
yata yata sthäne saba pärsada janmilä alpe alpe sabe navadvépere åilä

All the Lord's associates who took birth in different places gradually came to Navadvépa and joined Him.
In order to reveal that the Supreme Lord and His associates are not bound by material time, place, and circumstances, the devotees of the Lord take birth in various castes, various countries, and various times. Wherever, whenever, and in whatever circumstance they are born, they eagerly engage in the service of Çré Caitanyadeva, the Absolute Truth.

TEXT 79
sabe jänilena ïçvarera avatära änanda-svarüpa citta haila sabära
When all the Lord's associates understood that the Lord has incarnated, their hearts were filled with ecstasy.

TEXT 80
prabhura prakäça dekhï vaisnava-sakala abhaya paramänande hailä vihvala
As all the Vaisnavas saw the Lord reveal Himself, they became fearless and overwhelmed with ecstasy.

TEXT 81
prabhu o sabäre dekhe pranera samäna sabei prabhura pärisadera pradhäna
The Lord also accepted them as equal to His own life. They were all confidential members of the Lord's entourage.
All the devotees fully engaged in the service of the Lord accord- ing to their hearts' desire. The Lord also accepted their service and considered each of them as His dearmost servant. This, however, cannot be applied to the conditioned souls. That is why Çré Caitanyacandra is known as avatäré, the source of all incarnations. All devotees eingage themselves in the Lord's service according to their respective moods and become candidates for receiving the Lord's full love. They all know, "The Lord does not love anyone like

He loves me." The envy that arises in this world due to discrimina- tion resulting from one's inferiority or superiority is not found amongst the pure devotees of the Lord.
TEXT 82
vede yäìre niravadhi hare anvesana se prabhu sabäre hare prema-äliìgana
The Lord for whom the Vedas constantly search embraced them all with love.
The Supreme Lord is always attracted to and worshiped by spiritual propensities. The Lord is constantly searched for by all animate living entities, and in reciprocation that Lord bestows affec- tion on them with His loving embrace.

TEXT 83
nirantara sabära mandire prabhu yäya catur-bhuja-sad-bhujädi vìgraha dekhäya
The Lord regularly visited the houses of His devotees and exhibited to them His various forms such as His four-armed and six-armed forms.
Mahäprabhu displayed His four-armed Näräyana form, holding conch, disc, club, and lotus, to many fortunate persons, and He displayed His six-armed form to some others. The combination of the two arms of Nrsirhhadeva, two arms of Räma, and two arms of Krsna comprise the sad-bhuja, or six arms. The right hand of Nrsirhhadeva displays bhakta-vätsalya, or affection for the devotees, the nails of His left hand tear apart the hearts of those who are envious of the devotees; the bow and arrows in the two hands of Rämacandra destroy the name and fame of the materialists; and the flute in the two hands of Krsna attracts the devotees imbued with love of God. Çrï Gaurasundara exhibited His six-armed form in order to display these three pastimes. Sometimes it is also stated that the six arms of the Lord destroy one's desires for wealth, fame, and material enjoyment. We see a bow and arrows in the hands of Räma, a ìute in the hands of Krsna, and a danda and waterpot in the hands

of Çré Caitanyadeva. The two arms of Räma destroy the Laìkä of gold [or wealth], the two arms of Vrajendra-nandana holding the flute destroy the Cupid of attachment [or material enjoyment], and the two arms [of Caitanyadeva] destroy desires for the fame of enjoying the association of women. In order to destroy the various philosophies that create false arguments and disturbances in this world and that have made those who do not traverse the path of the Absolute Truth averse to devotional service, the Lord has punished those persons who are overwhelmed by such disturbances by hold- ing a danda in one hand, and He uprooted the deceitfulness of persons who desire material fame by holding a waterpot in His other hand.

TEXT 84
ksane yäya gaìgädäsa-murärira ghare äcäryaratnera ksane calena mandire

Sometimes the Lord went to the house of Gaìgädäsa or Muräri, and sometimes He went to the house of Äcäryaratna.

TEXT 85
niravadhi nityänanda thäkena sarhhati prabhu-nityänandera viccheda nähi kati

Nityänanda constantly remained with the Lord. They were never separated for even a moment.
Mahäprabhu enacted the pastime of always remaining with Nityänanda in order to display His most relishable pastimes.

TEXT 86
nityänanda-svarüpera bälya nirantara sarva-bhäve äveçita prabhu-viçvambhara

Nityänanda Svarüpa was always absorbed in the mood of a child, and Lord Viçvambhara was also absorbed in various moods.

matsya, kürma, varäha, vämana, narasirhha bhägya-anurüpa dehhe caranera bhrìga

According to their respective good fortune, the devotees who were like bumble bees at the lotus feet of the Lord saw the Matsya, Kùrma, Varäha, Vämana, and Narasirhha forms of the Lord.

According to the devotees' qualification in service, the Lord exhibited to them His various naimittika, or occasional, forms like Matsya, Kürma, Vämana, Narasirhha, and Räma, who are worshiped with awe and reverence and who eternally reside in Vaikuntha. In order to ensure that people would not discriminate after seeing various forms of Visnu and imagine Them to be different Gods, the Lord displayed His eternal forms according to the favorable taste of His devotees. In order to deliver people from the clutches of those who give up the worship of the Lord, who desire wealth, fame, and women, who concoct temporary forms of the Lord, and who boast of having fulfilled their material desires, the Lord displayed the pastimes of manifesting His eternal forms within this material world. The display of those eternal pastimes by Çrïman Mahäprabhu, the source of all incarnations, overwhelmed His eter- nal servants and manifested as their highest goal.

TEXT 88

kona-dina gopl-bhäve karena rodana hare bale 'rätri-dina'—nähika smarana

Some days He cried in the mood of a gopé and could not remember whether it was day or night.

Sometimes during His exhibition of the symptoms of gopé-bhäva to His intimate devotees who were under the shelter of conjugal attachment, the Lord displayed a loss of external sense by failing to distinguish between day and night. In this way the Lord exhibited His Vraja pastimes of separation.

kona-dina uddhava-akrüra-bhäva haya kona-dina räma-bhäve madirä yäcaya

Some days the Lord accepted the mood of Uddhava or Akrüra, and some days He was absorbed in the mood of Balaräma and asked for wine.
Sometimes, being agitated by the dealings of Akrüra, the Lord would become absorbed in the mood of the gopés. Sometimes He would be pacified by Uddhava's words of solace, and in the next moment He would exhibit the adhirüdha-mahäbhäva of separation. Sometimes He would consider Himself the son of Rohiné and ex- press a desire to drink wine. No one should misunderstand here that He taught the devotees the philosophy of antah-çäkto bahih çaivah sabhäyärh vaisnavo matah—"being internally a Çäkta, externally a Çaivite, and publicly a Vaisnava." In order to reveal that various pastimes of Lord Visnu are performed out of His own sweet will and that the living entities who are part and parcel of the Lord are His eternal servants, whatever Çri Krsnacandra exhibited in His Çrï Gaura-lïlä is simply a display of the distinctions between the shelter and the sheltered. That is why the followers of Çrï Rüpa have particularly warned everyone not to consider the Supreme Lord as one of the sheltered separated parts. Since the litterateurs opposed to the Çré Rüpänugas are busy executing material activities, they become inimical to Çri Gaura's intimate associates by becoming distracted from subordination to Gaura. In order to remove such inauspiciousness, Çré Caitanyadeva has displayed various contradic- tory moods in His own pastimes. As an äcärya, the Lord properly exhibited the pastimes oi both the served and the servant to prevent the conditioned souls from imagining themselves or other separated parts as incarnations of the Supreme Lord like a dwarf trying to touch the moon.

TEXT 90
kona-dina caturmukha-bhäve viçvambhara brahma-stava padï pade prthivï upara

Some days Viçvambhara assumed the mood of the four-headed Brahma. After reciting the prayers offered by Brahma, He fell to the ground.

After exhibiting Himself as a descendant of the Çré Brahma- sampradäya, Çré Caitanyadeva recited the prayers offered by Brahma for the benefit of the followers of Vedic injunctions and advertised to the public His position as nondifferent from Brahma.

TEXT 91

kona-dina prahläda-bhävete stuti kare ei-mata prabhu bhahti-sägare vihare

Sometimes the Lord offered prayers in the mood of Prahläda. In this way the Lord constantly floated in the ocean of devotional service.

Sometimes He acted as a preacher of devotional service like Prahläda and offered prayers. The Lord taught the mood of a shel- tered, or surrendered, soul in order to exhibit the pastime of floating in various ways within the ocean of devotional service. By doing so, He demonstrated that the sheltered separated parts can never be- come the supreme shelter.

TEXT 92

dehhiyä änande bhäse çacé-jagan-mätä 'bähiräya putra pàche'—ei manah-kathä

Upon seeing these pastimes, Çacé, the mother of the universe, floated in ecstasy. She thought within her heart, "This son may also leave home."

On seeing the Lord's various moods of madness, Çacédevé, the mother of the universe, became absorbed in ecstasy. But she had some anxiety in her mind that the Lord may leave home and go away.

äi bale,—"bäpa, giyä kara gaìgä-snäna" prabhu bale,—"bala mätä, 'jaya krsna räma'"
Mother Çacé said, "My dear son, go and take bath in the Gan- ges." The Lord replied, "O mother, please chant the names of Krsna and Räma."

TEXT 94
yata kichu hahe çaci putrera uttara 'krsna' bai kichu nähi bale viçvambhara
Regardless of whatever mother Çacé said to her son, Viçvambhara would not reply anything other than "Krsna."

TEXT 95
acintya äveça sei bujhana nä yäya yakhana ye haya, sei apürva dekhäya
No one could understand the inconceivable moods of the Lord. Whatever mood He assumed appeared most enchanting.
Whatever mood the Lord manifested was never seen before, so it appeared most wonderful. These moods were actually situated in the realm beyond material thought and were therefore incom- prehensible to ordinary people.

TEXT 96
eha-dina äsi' eka çivera gäyana dambura bäjäya, gäya çivera kathana
One day a singer of Siva's glories arrived. He began to play his small drum and chant the glories of Lord Çiva.

TEXT 97
äila karite bhiksä prabhura mandire gähaye çivera géta, vedi' nrtya kare

He came to the Lord's doorstep for begging alms and began to dance in a circle while singing a song about Lord Çiva.
He danced in a circle and sang a song glorifying Çiva.

TEXT 98
çaìkarera guna çunï prabhu viçvambhara hailä çaìkara-mürti divya-jatä-dhara
As soon as Lord Viçvambhara heard the qualities of Lord Çarikara, He immediately took the form of Çaìkara with matted locks of hair.

TEXT 99
eka lamphe uthe tära händhera upara huìkära hariyä bale,—"muni se çaìkara"
The Lord jumped on the shoulders of that singer and shouted loudly, "I am that Çaìkara!"

TEXT 100
heha dekhe jatä, çïngä, damaru bäjäya "bola bola" mahäprabhu balaye sadäya
Some people saw Mahäprabhu with matted locks of hair and playing a horn and damaru drum, as He continually exclaimed, "Sing! Sing!"

TEXT 101
se mahäpurusa yata çiva-güa gäila paripürna phala tära ekatra päila
Whatever glorification of Çiva that great personality ever sang now bore its full fruits.

TEXT 102
sei ta' gäila gïta niraparädhe gauracandra ärohana kailä tära kändhe

Since that singer sang without offense, Gauracandra climbed on his shoulders.
As a result of the singer's chanting the glories of Lord Çiva without offense, Gaurasundara climbed on his shoulders.

TEXT 103
bähya päï nämilena prabhu-viçvambhara äpane dilena bhihsä jhulira bhitara
After regaining external consciousness, Lord Viçvambhara got down and personally placed alms in the singer's bag.

TEXT 104
hrtärtha haiyä sei purusa calila 'hari-dhvanï sarva-gane maìgala uthila
Being fully satisfied, the singer left. All the devotees chanted the names of Hari.

TEXT 105
jaya päï uthe hrsna-bhahtira prahäça éçvara sahita sarva-däsera viläsa
As the glories of the Lord were vibrated, devotional service to Krsna became manifest. In this way the Lord enjoyed pastimes with His servants.

TEXT 106
prabhu bale,—"bhäi-saba, suna mantra-sara rätri hene mithyä yäya ämä sabähära
The Lord said, "O brothers, listen to the essence of all advice. Why are we uselessly wasting our nights?

TEXT 107
äji haite nirabandhita haraha sakala niçäya haìba sabe hértana-maìgala

"Make a resolution that from today on we will congregationally chant the holy names at night.
The word nirbandhita means "firm resolution." "All of you firmly resolve that from today we will every night perform an auspicious festival of kértana."
It was resolved that they would every night without fail chant the sixteen holy names consisting of thirty-two syllables.

TEXT 108
saìkértana kariyä sakala gana-sane bhakti-svarüpiné gaìgä kariba majjane
"We will all perform saìkértana and become merged in the Ganges of devotional service.

TEXT 109
jagata uddhära hau çunï krsna-näma parmärthe tomarä sabära dhana-präna"

"Let the entire world be delivered by hearing the names of Krsna. Let the holy names be the life and wealth of you all."

TEXT 110
sarva-vaisnavera haila çuniyä ulläsa ärambhilä mahäprabhu kértana-viläsa

On hearing this, all the Vaisnavas became ecstatic. Thus Mahäprabhu began His kértana pastimes.

TEXT 111
çréväsa-mandire pratx niçäya kértana kona-dina haya candraçekhara bhavana

Every night kértana was held at the house of Çréväsa, except some nights it was held at the house of Candraçekhara.

nityananda, gadädhara, advaita, çrlväsa vidyänidhi, murärì, hiranya, haridäsa
gaìgädäsa, vanamälé, vijaya, nandana jagadänanda, huddhimanta khän, näräyana
käçéçvara, väsudeva, räma, garudäi govinda, govindänanda, ächena tathäi
gopïnätha, jagadìça, çrimän, çrédhara sadåçiva, vakreçvara, çrégarbha, çuklämbara
brahmänanda, purusottama, saìjayädi yata ananta caitanya-bhrtya nämajäni kata
Nityananda, Gadädhara, Advaita, Çréväsa, Vidyänidhi, Muräri, Hiranya, Haridäsa, Gaìgädäsa, Vanamälé, Vijaya, Nandana, Jagadänanda, Buddhimanta Khän, Näräyana, Käçéçvara, Väsudeva, Räma, Garuda, Govinda, Govindänanda, Gopénätha, Jagadéça, Çrémän, Çrédhara, Sadäçiva, Vakreçvara, Çrégarbha, Çuklämbara, Brahmänanda, Purusottama, Saìjaya, and innumerable other ser- vants of Lord Caitanya were present in those kértanas.

TEXT 117
sabei prabhura nrtye thäkena sarhhati pärisada bai ära keha nähi tathi
They all participated in the Lord's dancing. No one other than the Lord's associates was present there.

TEXT 118
prabhura huìkära, ära niçä-hari-dhvani brahmända bhedaye yena hena-mata çuni
The loud roaring of the Lord and the tumultuous chanting of Hari's name shattered the covering of the universe.
The people of the world are engaged in sense gratification during the day and sleep at night. But the devotees who are under the

shelter of the Lord engage in chanting the names of Hari at night, rather than sleeping, just as they do in the course of their activities during the day.

TEXT 119
çuniyä päsandé-saba maraye balgiya niçåya e-gulä khäya madirä äniyä
Hearing that sound, the atheists jumped about in anger and said, "These fellows drink wine at night.
Atheism is prominent in those who are averse to the devotional service of the Lord. Such people would say that the devotees are uselessly shouting at night due to drinking wine.
The word balgiya means "jumping with rage."

TEXT 120
e-gulä sakale madhumaté-siddhi jäne rätri karï mantra japï paìca kanyä one
"These people know the mystic perfection of madhumati. They chant mantras at night to call five virgins.
"The devotees achieve the perfection known as madhumaté, and by the influence of mantras, they call five kinds of unmarried girls and have illicit affairs with them." The medieval age was polluted by various abominable activities like paìca-makära1 and vïräcära , practiced by tantrics in the mode of ignorance. People who were envious of devotional service did not hesitate to attribute such abominable activities on the devotees who were engaged in un- motivated kïrtana.
1. Paìca-makära refers to mämsa, madya, matsya, mahila, and maiùuma—meat, wine, fish, women, and sex.
2. A tantric practice based on sex.
Madhumaté-siddhi is achieved by invoking a particular heavenly damsel named Madhumaté. It is described in the Krkaläsa-dépikä as follows: "Madhumaté is a particular heavenly damsel. A sädhaka can control her through mantras. By achieving perfection in this art,

hundreds of heavenly girls come under one's control. Whenever the sädhaka wants to go to either heaven, Pätäla, or anywhere on earth, those girls immediately take him there. There is no doubt about this."

TEXT 121-122
can prahara niçä—nidrä yäite nä päi 'bola bola' huìhära, çuniye sadäi
balgiyä maraye yata päsandéra gana änande kértana kare çrì-çacénandana
"Twelve hours have passed and we could not sleep. All we hear is the loud sound of 'Bol! Bol!'" In this way the atheists spoke in anger, as Çré Çacénandana blissfully engaged in kértana.
The duration of night is four praharas, or twelve hours. The devotees constantly placed obstacles in the living entities' absorp- tion in the mode of ignorance by chanting the names of Hari throughout the night. Since their sleep was disturbed, they became annoyed. But Çré Çacénandana remained intoxicated in the blissful kértana.

TEXT 123
çunile kértana-mätra prabhura çarére bähya nähi thäke, pade prthivé-upare
As soon as the Lord heard the sound of kértana, He lost exter- nal consciousness and fell to the ground.

TEXT 124
hena se ächäda prabhu pade nirantara prthvé haya khanda khanda, sabe päya dara
The Lord repeatedly fell to the ground with such force that the earth broke into pieces and everyone became frightened.
When the Lord fell to the ground without support, the ground cracked apart. On seeing this, everyone became filled with anxiety.

se komala-çarére ächäda bada dekhï 'govinda' smaraye äi mudï dui äìhhi
When mother Çacé saw the Lord's soft body falling forcefully to the ground, she closed her eyes and remembered Govinda.

TEXT 126
prabhu se ächäda hhäya vaisnava-äveçe tathäpiha äi duhhha päya sneha-vaçe
Although the Lord fell with great force due to being absorbed in the mood of a Vaisnava, mother Çacé felt unhappy out of
affection.

TEXT 127
ächädera äi näjänena pratihära ei bola bale kähu karìyä apära
Mother Çacé did not know how to prevent this. She repeatedly pleaded in the following words.

TEXT 128-129
"krpä harï hrsna, more deha' ei vara ye samaye ächäda hhäyena viçvambhara
muìi yena tähä nähi jänoì se samaya hena hrpä hara more hrsna mahåçaya
"O Krsna, please give me this benediction. When Viçvambhara falls forcefully to the ground, may I not know anything about it. O Krsna, please show me this mercy.

TEXT 130
yadyapiha paränande täìra nähi duhhha tathäpiha näjänile mora bada suhha"

"Although due to spiritual ecstasy, He does not feel any dis- tress, I would be happy to remain unaware of this."

TEXT 131-132
äira cittera icchäjänï gauracandra sei-mata täìhäre dilena paränanda
yata-ksana prabhu hare hari-saìhïrtana äira nä thähe hichu bähya tata-ksana
Realizing the inner desire of mother Çacï, Gauracandra awarded her appropriate spiritual happiness. As long as the Lord was engaged in congregational chanting of the names of Hari, mother Çacé remained devoid of external consciousness.
Since mother Çacé was distressed when the Lord fell to the ground, Gaurasundara had her become absorbed in ecstasy during hari-saìhïrtana and stole away her external consciousness. Then Çacé felt happiness devoid of all distress.

TEXT 133
prabhura änande nrtye nähi avasara rätrì-dine bedï gay a saba anucara
There was no break in the Lord's ecstatic dancing. All of His associates chanted around Him day and night.

TEXT 134
hona-dina prabhura mandire bhahta-gana sabei gäyena, näce çré-çacénandana
Sometimes the devotees chanted at the Lord's house while Çré Çacénandana danced.

TEXT 135
hahhana éçvara-bhäve prabhura prahäça hahhana rodana hare, bale, 'muìi däsa'

Sometimes the Lord manifested His mood as the supreme controller, and sometimes He cried while saying, "I am the ser- vant."

TEXT 136
citta diyä çuna bhäi prabhura vïhära ananta brahmände soma nähïka yähära
O brothers, please hear attentively about the Lord's transfor- mations of ecstatic love, which are unique throughout the innumerable universes.
The transformations of Mahäprabhu's ecstatic love can never be compared with the transformations of any devotees' ecstatic love within the fourteen worlds. It is to be understood that cheaters who imitate the Lord's exhibition of transformations of ecstatic love in order to deceive people are devoid of love of God.

TEXT 137
ye-mate harena nrtya prabhu gauracandra te-mate se mahänande gäya bhahta-vrnda
As Lord Gauracandra danced in ecstasy, the devotees sang in ecstasy.

TEXT 138
çré-hari-väsare hari-hìrtana-vidhäna nrtya årambhilä prabhu jagatera präna
On the day of Çrï Hari-väsara, which is observed by chanting the names of Hari, the Lord, who is the life of the entire world, began to dance.
On the fasting day of Çré Hari-väsara, Lord Gaurasundara began to dance and chant the names of Hari.
The phrase çri harì-väsara means "the day of Lord Hari;" in other words, Ekädaçé, Dvädaçé, or the appearance day of the Lord.
In the Haì-bhahti-viläsa it is said that if on the day of Çré Hari-väsara one fasts, remembers Lord Hari with devotion, chants

the names of Hari, performs activities for the pleasure of Hari. fixes one's mind on Hari, and gives up all desires for material enjoyment, then he can without doubt attain the abode of Hari like Prahläda. It is the duty of Lord Hari's devotees to worship Lord Hari with great faith by offering sandalwood paste, ìowers, incense, lamps, the finest foodstuffs, various gifts, and engage in chanting japa, per- forming fire sacrifices, circumambulation, offering various prayers, pleasing dancing and chanting, playing musical instruments, offer- ing obeisances, glorifying the Lord by chanting "Jaya!" and staying awake at night while chanting the glories of Lord Hari.

TEXT 139
punyavanta çréväsa-aìgane çubhärambha uthila kértana-dhvani 'gopäla govinda'

The auspicious inauguration of chanting the names of Gopäla and Govinda took place in the courtyard of the most pious Çréväsa.
The courtyard of Çréväsa is the shelter of many pious activities, because the chanting of Govinda and Gopäla was inaugurated there.

TEXT 140
üsahkäla haite nrtya hare viçvambhara yütha yütha haila yata gay ana sundara

Viçvambhara began dancing from the time of sunrise, and the devotees sang sweetly in various groups.
The Lord personally began dancing before sunrise and induced various groups of devotees to chant.

TEXT 141
çrïväsa-pandita laìä eha sampradäya mukunda laiya ära jana-kata gäya

One group was headed by Çréväsa Pandita, and another group was headed by the chanting of Mukunda.

laiyä govinda ghosa ära kata-jana gauracandra-nrtya sabe karena kértana
Another group was headed by Govinda Ghosa. All the devotees chanted during the dancing of Gauracandra.

TEXT 143
dhariyä bulena nityänanda mahäbalé aìaksite advaita layena pada-dhuli
As the powerful Nityänanda caught hold of the Lord, Advaita secretly took the dust from the Lord's feet.

TEXT 144
gadädhara-ädi yata sajala nayane änande vihvala haila prabhura kïrtane
The eyes of the devotees headed by Gadädhara filled with tears as they became overwhelmed with ecstasy in the Lord's kértana.

TEXT 145
çunaha calliça pada prabhura kértana ye vikäre näce prabhu jagata-jévana
Now hear the next forty verses, which describe how the Lord, who is the life and soul of the entire universe, danced in ecstasy during kértana.

TEXT 146
caudike govinda-dhvani, çacéra nandana näce range vihvala haila saba pärisada saìge
The name of Govinda vibrated in all directions as the son of Çacé became overwhelmed while dancing in ecstasy with His as- sociates.

yakhana kändaye prabhu, prahareha hände lotäya bhümite keça, tähä nähi bändhe

Whenever the Lord cried, He cried for three hours. His hair became untied and scattered on the floor.
The hair of the Lord loosened. While crying for three hours, He found no opportunity to tie His loosened hair.

TEXT 148
se krandana dehhï hena hon hästha ache nä pade vihvala haiyä se prabhura häche

Only a person whose heart is made of wood would not become overwhelmed and fall to the ground upon seeing the Lord's crying.

TEXT 149
yahhana häsaye prabhu mahä-attahåsa sei haya prahareha änanda-viläsa

When the Lord laughed loudly in ecstasy, He would continue laughing for three hours.

TEXT 150
däsya-bhäve prabhu nija-mahimä näjäne 'jiniluì jiniluì' balï uthe ghane ghane

The Lord forgot His own glories as He became absorbed in the mood of a servant. He repeatedly exclaimed, "I have conquered! I have conquered!"

TEXT 151
jitam jitam iti atiharsena hadäcid yuhto vadati tad anuharanam haroti jitam jitam iti

When Mahäprabhu chanted in great ecstasy "I have conquered! I have conquered!" the devotees also imitated Him by chanting, "1 have conquered! I have conquered!"

TEXT 152
ksane ksane äpane ye gäya ucca-dhvani brahmända bhedaye yena hena-mata çuni

Sometimes the Lord sang so loudly that the sound vibration pierced the covering of the universe.

TEXT 153
ksane ksane haya aìga brahmändera bhara dharite samartha keha nahe anucara

Sometimes His body became as heavy as the universe, then none of His followers could hold Him still.

TEXT 154
ksane haya tulä haite atyanta pätala haìse kaìyä kändhe bulaye sakala

Sometimes He would become as light as cotton, and His fol- lowers would happily carry Him on their shoulders.
Sometimes the Lord's body would become lighter than cotton. The devotees would then carry Him on their shoulders to different places.
The word pätala means "thin," "light," or "tiny."

TEXT 155
prabhure kaìyä kändhe bhägavata-gana pürnänanda haï kare aìgane bhramana
The pure devotees happily carried the Lord on their shoulders and wandered around the courtyard.

yakhane yä haya prabhu änande mürchita karna-müle sabe 'hari' bale ati bhita
Whenever
ecstasy the dene Lord unconscious to the ground out of Hari in His eafotees ^ecame frightened and chanted the name of

TEXT 157
hsäne hsane sarva aìge haya mahäkampa mahä site bäje yena bälakera danta
Sometimes
chattering du<^s entire body shook vigorously like a boy's teeth to excessive cold.

TEXT 158
hsane ksane mahäsveda haya kalevare mürtimaté gaìgä yena åilä çarlre
Sometime;
that the Gang body perspired in such a way that it appeared ES was flowing from His body.

TEXT 159
kakhana vä haya aìga jvalanta anala due tnätra malayaja çukhäya sakala
Sometime;
sandalwood j5 body became as hot as a blazing fire, and when mlp was smeared on His body, it dried immediately.
Sometimes
soon as sanda' tne neat °^ kocry was hke a blazing fire, for as The word bvood pulp was applied to His body, it would dry up. Malaya Hills ma'c9'aJa refers to the sandalwood brought from the

TEXT 160
ksane ksane adbhuta vahaye mahäçväsa sammukha chädiyä sabe haya eka-päça

Chapter Eight

45

Sometimes the Lord would sigh heavily, and everyone would move out of the way of His breath.

TEXT 161
ksane yäya sabära carana dharibäre paläya vaisnava-gana cäri-dike dare

Sometimes He tried to catch everyone's feet, and the Vaisnavas ran away out of fear.

TEXT 162
ksane nityananda-aìge prstha diyä vase carana tuliyä sabäkäre cahï häse

Sometimes He would sit, leaning against Nityananda, and sometimes He lifted His feet, looked at everyone, and smiled.

TEXT 163
bujhiyä iìgita saba bhägavata-gana lutaye carana-dhuli apürva ratana

Understanding the intention of the Lord, all the devotees stole the wonderful jewel-like dust from the Lord's lotus feet.

TEXT 164
äcärya gosäìi bale,—"are are coral bhüìgila sakala tora bhäri-bhurì mora"

Äcärya Gosäìi said, "My dear thief, we have broken into Your hidden treasury.
Advaita Prabhu addressed Gaurasundara as cora, or "thief," and said, "Now we understand Your glories."
The phrase bhäri-bhurì means "opulence," "gravity," "reverence," "self-esteem," "glories," or "pride."

mahänande viçvambhara gadägadi yäya cäri-dike bhahta-gana krsna-guna gäya
Viçvambhara rolled on the ground in ecstasy as all the devotees sang the glories of Krsna on all sides.

TEXT 166
yakhana uddanda näce prabhu viçvambhara prthivl hampita hay a, sabe päya dara
When Lord Viçvambhara danced madly, the earth shook and everyone became frightened.

TEXT 167
hahhano vä madhura näcaye viçvambhara yena dehhi nandera nandana natavara
Sometimes Viçvambhara danced so sweetly it resembled the enchanting dance of Nanda's son.

TEXT 168
hakhano vä hare koti-sirhhera huìkära harna-raksä-hetu sabe anugraha täìra
Sometimes His roaring resembled that of millions of lions, yet by His mercy, everyone's ears were saved from harm.
Although the sound of the Lord's roaring like a million lions was capable of breaking the living entities' eardrums, He mercifully protected their weak eardrums.

TEXT 169
prthivéra älaga haiyä hsane yäya heha vä dehhaye, keha dekhite nå päya
Sometimes when He walked; He walked above the ground. Some persons saw this, while otKers could not.

The loud roaring of the Lord sometimes cracked the earth.
Sometimes He walked above the ground, in other words, without touching the ground. Some devotees saw this, while others could not.
The word älaga, or alga (derived from the word alagna), means "aloof," "separated," or "different."

TEXT 170
bhäväveçe päkala locane yäre cäya mahäträsa päìä sei häsiyä paläya

In His ecstasy, whoever the Lord looked at with His red eyes would first become frightened and then run away laughing.

The word päkala means "blood-red," "red," or "crimson."

TEXT 171
bhäväveçe caìcala haiyä viçvambhara näcena vihvala haìä nähi paräpara

Viçvambhara became agitated in ecstasy and danced forgetful of His self and others.

TEXT 172
bhäväveçe eha-bära dhare yä'ra pay a ära bära punah tä'ra uthaye mäthäya

In ecstasy, He would catch the feet of someone and then climb on his head.
Sometimes the Lord touched the feet of a devotee, and some- times He climbed on that devotee's head.

TEXT 173
hsane yä'ra gala dharï haraye krandana hsaneke tähära händhe hare ärohana

Sometimes He would cry while embracing someone around their neck, and then the next moment He would climb on his shoulders.

TEXT 174
ksane haya bälya-bhäve parama caìcala mukhe vàdya bäya yena chäoyåla-sakala
Sometimes He would become extremely restless in the mood of a child and make various childish noises in His mouth.
Sometimes the Lord made various noises with His mouth like a most restless child.
The word bäya (a shortened form of bäjäya) means "to play [an instrument]."
The word chàoyäla means "child," "boy," or "inexperienced."

TEXT 175
carana nåcäya ksane, kìwla khala base jänu-gati cale ksane bälaka-äveçe
Sometimes He shook His feet and laughed exuberantly. Some- times He crawled on His knees like a small child.
The phrase jänu-gati cale refers to crawling about on one's knees. Jänu-gati means "moving with the knees" or "crawling."

TEXT 176
ksane ksane haya bhäva—tribhaìga-sundara prahareka sei-mata thäke viçvambhara
Sometimes Viçvambhara became absorbed in the mood of Krsna, in His beautiful threefold bending form. He remained in that state for three hours.

TEXT 177
hsane dhyäna hari' hare muraléra chanda sähsät dehhiye yena vrndävana-candra

Sometimes He would become absorbed in meditation and play a flute. Then He appeared exactly like Krsna, the moonlike Lord of Vrndävana.

TEXT 178
bähya päï däsya-bhäve karaye krandana dante trna karï cähe carana-sevana
On regaining His external consciousness, He would cry in the mood of a servant. He would hold straw between His teeth and beg for the service of the Lord's lotus feet.

TEXT 179
cakräkrti haï ksane prahareka phire äpana carana giyä läge nija sire
Sometimes He whirled in a circle for three hours, and some- times He danced in such way that His feet touched His head.

TEXT 180
yakhana ye bhäva haya, sei adbhuta nija-nämänande näce jagannätha-suta

Whatever mood the Lord exhibited was most wonderful. The son of Jagannätha Miçra danced in the ecstasy of chanting His own holy names.

TEXT 181
ghana ghana huìhäraya sarva aìga nade nä pare haite sthira, prthivite pade
Sometimes He roared so loudly that His entire body trembled. Unable to remain steady, He then fell to the ground.
Another reading of huìkäraya is hu-huìkåra [which also means "loud roar"].

gaura-varna deha—ksane nänä-varna dekhi ksane ksane dui guna haya dui äìkhi
Although the Lord's complexion was golden, He sometimes appeared in various colors. Sometimes His two eyes doubled in size.

TEXT 183
alaukìka haìä prabhu vaisnava-äveçe ye balite yogya nahe, täo prabhu bhäse
In this way, the Lord became absorbed in the transcendental mood of a Vaisnava and spoke in words that did not befit Him.

TEXT 184
pürve ye vaisnava dekhi' 'prabhu' karï bale "e beta ämära däsa", dhare tära cule
Previously, whenever the Lord saw a Vaisnava He addressed him as "Prabhu," but now He would grab them by the hair and announce, "This fellow is My servant."

TEXT 185
pürve ye vaisnava dekhi' dharaye carana tära vakse uthï hare carana arpana
Previously, whenever the Lord saw a Vaisnava He would catch hold of his feet, but now He would climb on their chest and offer His feet to them.

TEXT 186
prabhura änanda dekhi' bhägavata-gana anyonye gala dharï haraye krandana
On seeing the Lord's ecstasy, the devotees wept as they embraced each others' necks.

sabära aìgete çobhe çré-candana-mälä änande gäyena krsna-rase hai bholä
All the devotees were decorated with sandalwood pulp and flower garlands as they chanted in the ecstasy of Krsna conscious- ness.

TEXT 188
mrdaìga-mandirä bäje çaìhha-haratäla saìkértana-saìge saba haila miçäla
The sound of mrdaìgas, whompers, conches, and karatälas mixed with their congregational chanting of the holy names.

TEXT 189
brahmända bhedila dhvani püriyä ähäça caudigera amaìgala yäya saba näça
The sound of saìhïrtana filled the sky and pierced the covering of the universe. All inauspiciousness in the four directions was vanquished.

TEXT 190
e hon adbhuta—yä'ra sevakera nrtya sarva-vighna näça haya, jagat pavitra
This was not so wonderful, for by even the dancing of the Lord's servants all obstacles are destroyed and the entire world is purified.

In the Çrémad-Bhägavatam (11.14.24) it is stated:
väg gadgadä dravate yasya cittam
rudaty abhéksnam hasati kvacic ca vilajja udgäyati nrtyate ca
mad-bhakti-yukto bhuvanam punäti

"A devotee whose speech is sometimes choked up, whose heart melts, who cries continually and sometimes laughs, who feels ashamed and cries out loudly and then dances—a devotee thus fixed in loving service to Me purifies the entire universe." In the Närada- paìcarätra it is said:
saìkïrtana-dhvanirh çrutvä ye ca nrtyanti vaisnaväh tesäm päda-raja-sparçät sadya pütä vasundharä
"Mother earth is immediately purified by the touch of the dust from the feet of the Vaisnavas who dance to the sound of saìkértana."

TEXT 191
se prabhu äpane näce äpanära name ihära hi phala—kibä baliba puräne?
When the Lord Himself dances to the chanting of His own names, who can say what benefit is there? Can even the Puränas describe this?
The word prabhu refers to Lord Krsna Himself, who is personally dancing while chanting His own names. The Puränas cannot reach the end of describing the glories of this.

TEXT 192
caturdige çré-hari-maìgala-saìhïrtana mäjhe näce jagannätha-miçrera nandana
The son of Jagannätha Miçra danced in the midst of the auspi- cious congregational chanting of Lord Hari's holy names, which vibrated in the four directions.

TEXT 193
yä'ra nämänande çiva vasana näjäne yä'ra yase näce çiva, se näce äpane
He whose ecstatic holy names and glories induce Lord Çiva to forget his clothes and dance was now personally dancing.

Being absorbed in the ecstasy of chanting the Lord's names, Mahädeva, the Lord's devotee, forgets to wear his clothes. He whose glories when sung induce Çiva to dance in ecstasy now began to dance Himself. Another reading of the wordyaçe, or "by the glories," is rase, or "by the mellows."

TEXT 194-195
yä'ra name vähnéki hailä tapodhana yä'ra name ajämila päûa mocana
yä'ra näma-çravane samsära-bandha ghuce ìxena prabhu avatarï kali-yuge näce
That Lord, whose holy names induced Välméki to become enriched by austerities, whose holy names awarded Ajämila with liberation, and whose holy names when heard destroy one's material bondage—that Lord, who has incarnated in Kali-yuga, now engaged in dancing.
One should discuss the Çrémad Bhägavatam 1.1.16, 1.2.17-21, 2.2.37, 2.8.5, 3.9.5, 3.13.4, 4.29.40, 6.16.44, 10.1.4, 10.14.3, 11.6.9, 11.6.44, and 12.3.15.

TEXT 196-197
yä'ra näma gäï çuha-närada vedäya sahasra-vadana-prabhu yä'ra guna gäya
sarva-mahä-präyaçcitta ye prabhura näma se prabhu näcaye, -dekhe yata bhägyavän
That Lord, whose holy names Çukadeva and Närada sing as they wander about, whose transcendental qualities are sung by the thousand-headed Lord Ananta, and whose holy names are the best of all forms of atonement now personally danced before the eyes of the fortunate.

TEXT 198
haila päpistha-janma, takhana nä haila hena mahä-mahotsava dekhite nä päila

I took a sinful birth, for I did not take birth at that time. Therefore I did not have the opportunity to see such a great festival.
The author expresses his humility by saying that since he did not take birth during the time of Mahäprabhu's manifest pastimes and did not have the good fortune of seeing the festival of the Lord's dancing his life has become full of sin.

TEXT 199
kali-yuga praçamsüa çrì-bhågavate ei abhipräya tä'rajänï yyäsa-sute
The son of Vyäsa knew the Lord's intention, so he glorified Kali-yuga in the Srïmad Bhägavatam.
Çrï Çukadeva, the son of Vyäsa, knew very well that Çrï Gaurasundara would appear in the age of Kali, so he glorified Kali-yuga in the Çrémad Bhägavatam (11.5.36 and 12.3.51) as fol- lows:
halim sabhäjayanty äryä gunajìäh sära-bhäginah yatra saìkïrtanenaiva sarva-svärtho 'bhilabhyate
"Those who are actually advanced in knowledge are able to appreci- ate the essential value of this age of Kali. Such enlightened persons worship Kali-yuga because in this fallen age all perfection of life can easily be achieved by the performance of saìklrtana.
kaler dosa-nidhe räjann asti hy eko mahän gunah kìrtanäd eva hrsnasya mukta-saìgah pararh vrajet
"My dear King, although Kali-yuga is an ocean of faults, there is still one good quality about this age: Simply by chanting the Hare Krsna mahä-mantra, one can become free from material bondage and be promoted to the transcendental kingdom."

TEXT 200
nijänande näce mahäprabhu viçvambhara caranera täla çuni ati manohara

As Mahaprabhu Viçvambhara danced in His own ecstasy, the movement of His feet sounded most enchanting.

TEXT 201-204
bhäva-bhare mälä nähi rahaye galäya chindiyä padaye giyä bhakatera pay a
kati gelä garudera ärohana-sukha
kati gelä çaìkha-cakra-gadä-padma-rüpa
kothäya rahila suhha-ananta-çayana däsya-bhäve dhuli lutï karaye rodana
kothäya rahila vaikunthera sukha-bhära däsya-sukhe saba sukha päsarila tä'ra

Due to the Lord's absorption in ecstasy, His garland did not remain on His neck but scattered at the feet of the devotees. Where did the happiness of riding on Garuda go? Where did the form holding conch, disc, club, and lotus go? Where did the happiness of lying on the bed of Ananta go? The Lord now cried and rolled on the ground in the mood of a servant. Where did the happiness of Vaikuntha go? The Lord forgot all other happiness while tasting the happiness of a servant.
The Lord of Vaikuntha tore apart the Vaijayanti garland around His neck and threw it at the feet of the devotees, He gave up the happiness of riding on the back of Garuda, He gave up holding weapons like the conch and disc, He gave up the happiness of sleeping on the bed of Ananta—now in His pastimes as Gaura- sundara that Lord began to cry and roll on the ground while absorbed in the mood of a servant. He gave up the happiness derived from being the Lord and became absorbed in the happiness derived from being the servant.

TEXT 205
kati gela ramära vadana-drsti-sukha virahé haiyä kände tulï bähu-mukha

Where did the happiness of looking at the face of Ramä, the goddess of fortune, go? Now the Lord raised His arms and face and cried in separation.
Instead of looking at the face of Laksmé in His capacity as the enjoyer of conjugal mellows, the Lord raised His face and arms and began to cry, being merged in the ocean of separation.

TEXT 206-207
çaìkara-närada-ädi yä'ra däsya päìä sarvaiçvarya tiraskari' bhrame däsa haìä
sei prabhu äpanära dante trna hari' däsya-yoga mage saba-sukha parìharï

Great personalities like Çiva and Närada give up their opulence and wander about as servants of the Supreme Lord, who now gave up all happiness, took straw between His teeth, and begged for devotional service.
That worshipable Lord in whose service great personalities like Çiva and Närada are engaged, after giving up their respective opulence, now took straw between His teeth out of humility and, after giving up all happiness as the object of worship, begged for devotional service.
I
TEXT 208
hena däsya-yoga chädi' ära yebä cäya x amrta chädiyä yena visa lägi' dhäya
One who gives up such service and desires something else is like one who gives up nectar and desires poison.
One who in spite of seeing the recent example of Gaurasundara gives up the path of devotional service and proudly becomes in- clined to attain one of the four types of liberation beginning with sälohya, or residing on the same planet as the Lord, is like one who gives up nectar to drink poison. In the Shanda Puräna it is stated:

väsudevam parityajya yo 'anya-devam upäsate tyaktvåmrtarh sa müdhätmä bhuìkte halähalarh visam
"A foolish person who gives up the worship of Väsudeva and en- gages in the worship of the demigods is giving up nectar to drink poison." It is stated in the Mahäbhärata:
yas tu visnum parityajya mohad anyam upäsate sa hema-räjim utsrjya pämçu-räçim jighrhsati
"A person who out of illusion gives up the worship of the all-per- vading Lord Visnu and worships other demigods gives up heaps of gold to accept heaps of ashes." It is further described in the Närada- paìcarätra (2.7.7):
çrï-harer-bhahti-däsyam ca sarvam ukteh param mune vaisnavänäm abhimatam särät såram parät param
"The devotional service of Lord Hari is most enchanting and the best of all forms of liberation. O great sage, it is the essence of all conclusions. This is the opinion of the Vaisnavas." In the Hari- bhakti-kalpa-latikä it is said:
nästi däsyät param çreyo nästi däsyät param padam nästi däsyät paro labho nästi däsyät param sukham
"There is nothing more auspicious than Lord Hari's service. There is no situation better than Lord Hari's service. There is nothing better to be gained than Lord Hari's service. There is no happiness higher than Lord Hari's service."

TEXT 209
se vä hene bhägavata pade vä padäya bhaktira prabhäva nähi yähära jihväya

Why does a person who does not describe the glories of devo- tional service recite or teach Çrémad Bhägavatam?
The recitation of those who have no knowledge about the beauty of devotional service yet proudly recite Çrïmad Bhägavatam with a desire to become the master is useless.

TEXT 210-211
çästrera näjänï marma adhyåpanä hare gardabhera präya yena çästra bahi' mare
ei-mata çästra bake, artha nähi jäne adhama sabhäya artha-adhama väkhäne

Those who teach the scriptures without understanding their purport are simply carrying the burden of the scriptures like asses. In this way they carry the burden of the scriptures without understanding their purpose. They present irrational meanings to irrational audiences.
Another reading of sabhäya, or "audiences," is svabhäva, or "na- ture."
Proud teachers of Çrémad Bhägavatam who display their pride by presenting nondevotional conclusions are like asses who simply carry burdens without understanding the scriptural statements. They uselessly labor to teach and study the scriptures. The purport explained by such professional nondevotee reciters of Çrémad Bhägavatam to unqualified audiences is completely abominable. In the Padma Puräna (Uttara-khanda, Chapter Sixty-three) it is stated:
viprair bhägavaté värtä gehe gehe jane jane käritä dhana-lobhena kathä-säras tato gatah
"Brähmanas will describe the topics of Krsna's pastimes in Çrémad Bhägavatam from house to house in order to accumulate wealth, therefore their audience will not achieve devotional service, which is the essence of hearing such topics." In the Manu-samhitä (12.115) it is stated:
yam vadanti tamo-bhütä mürhhädharmam atad-vidah tat päpam çatadhä bhütvä tad-vaktrn anugacchati
"Those who instruct religious principles in spite of being foolish, in the mode of ignorance, or ignorant of religion incur one hundred times more sin than their audience." The Manu-samhitä (3.156) also states:

bhrtah-ädhyäpako yaç ca bhrtak-ädhyäpitas tathä çüdra-çisyo gurus caiva väg dustah kunda-golahau
"Those who charge fees for teaching, those who pay fees for study- ing, those who are disciples of çüdras, those who are spiritual masters of çüdras, those who speak harshly, those who are illegiti- mate sons of mothers whose actual husband is still alive, and those who are illegitimate sons of mothers whose husband is dead should not be allowed to participate in çräddha ceremonies or other Vedic rituals." In the Padma Puräna it is stated:
avaisnava-mukhodgérnam pütarh hari-kathämrtam çravanam naiva hartavyam sarpocchistam yathä payah
"No one should hear or take lessons from a person who is not a Vaisnava. Even if he speaks about Krsna, such a lesson should not be accepted, for it is like milk touched by the lips of a serpent." It is stated in the Brahma-vaivarta Puräna:
çüdränäm süpakärï ca yo barer näma-vikrayé yo vidyä-vìkrayé vipro visahéno yathoragah
"One who is devoid of devotional service to Krsna, who cooks for çüdras, who charges money to initiate disciples in chanting the holy names, or who lectures on the scriptures for pay is like a poisonless snake." In the Çrémad Bhågavatam (7.13.8) it is stated:
na çisyän anubadhnlta granthän naiväbhyased bahün na vyäkhyäm upayuìjéta närambhän ärabhet kvacit
"A sannyäsï must not present allurements of material benefits to gather many disciples, nor should he unnecessarily read many books or give discourses as a means of livelihood. He must never attempt to increase material opulences unnecessarily." In the Cai- tanya-caìtämrta (Madhya 24.314) the following ancient statement of Lord Çiva is quoted:
aharh vedmi çuko vetti vyäso vetti na vetti vä bhaktyä bhägavatam grähyarh na buddhyä na ca téhayä
"I may know; Çukadeva Gosvämé, the son of Vyäsadeva, may know; and Vyäsadeva may know or may not know the Çrémad Bhägavatam. On the whole, Çrémad Bhägavatam, the spotless Puräna, can be

learned only through devotional service, not by material intelli- gence, speculative methods or imaginary commentaries."

TEXT 212
vede bhägavate kahe,—däsya bada dhana däsya lågï ramä-aja-bhavera yatana
The Vedas and the Çrïmad Bhägavatam declare that service to the Lord is the greatest treasure. Laksmé, Brahma, and Çiva are always engaged in such service.

TEXT 213
caitanyera väkye yära nähiha pramäna caitanya nähiha tå'ra, hi baliba äna
Anyone who does not believe in the words of Lord Caitanya cannot attain Him. What more can I say?
The words of Çrï Caitanyadeva are the crest jewel of all con- clusions. Devotional service alone is the supreme goal of life. One who does not have this conviction is averse to Lord Caitanya and fit to be called a fool. The Vedic literatures and Çrémad Bhägavatam, which it the essence of the Vedas, fully establish the prominence of devotional service. Näräyana's goddesses of fortune, as well as Lord Brahma and Lord Çiva, are all servants of the Supreme Lord. Çrïla Cakravartï Thäkura has written:
ärädhyo bhagavån vrajeça-tanayas tad-dhäma vmdävanam ramyä häcid upåsanä vraja-vadhu-vargena yä kalpitä
çrìmad-bhägavatam pramänam amalam premä pum-artho mahän çrï-caitanya mahäprabhor matam idam taträdaro nah parah
"The Supreme Personality of Godhead, the son of Nanda Mahäräja, is to be worshiped along with His transcendental abode, Vrndävana. The most pleasing form of worship for the Lord is that which was performed by the gopés of Vrndävana. Çrimad-Bhägavatam is the spotless authority, and pure love of God is the ultimate goal of life. These statements, for which we have the highest regard, are the opinion of Çré Caitanya Mahäprabhu."

däsya-bhäve näce prabhu çrï-gaurasundara caudige hértana-dhvani ati manohara
Lord Çré Gaurasundara danced in the mood of a servant as the enchanting sound of hértana vibrated in the four directions.
TFXT 71^
çunite çunite hsane haya mürachita trna-kare tahhane advaita upanìta
While listening to the kértana, Advaita Äcärya sometimes lost consciousness. He took straw in His hands and approached the Lord.

TEXT 216
äpäda-mastaka trne nichiyä laiyä nija sire thuï näce bhrukuti kariyä
He covered His entire body with grass and kept some on His head as He frowned while dancing.

The word nichiyä means "by covering."

TEXT 217
advaitera bhakti dekhi' sabära taräsa nityänanda-gadädhara—dui-jane häsa
Everyone was frightened on seeing Advaita Äcärya's devotional service, but Nityananda and Gadädhara simply laughed.

TEXT 218
näce prabhu gauracandra jagat-jévana äveçera anta nähi haya ghane ghana
In this way, Çré Gaurasundara, the life of the entire universe, danced. He repeatedly expressed unlimited varieties of moods.

yähä nähi dekhi çuni çrï-bhågavate hena saba vikära prakäçe çacï-sute
The son of Çacé manifested many wonderful transformations of ecstatic love that are not found or heard of in Çrïmad Bhägavatam.
Transformations of ecstatic love that are not even recorded in Çrémad Bhägavatam manifested in the transcendental body of Çré Gaurasundara.

TEXT 220
ksane hsane sarva aìga haya stambhäkrti tilärdheka noìäite nähika çakati

Sometimes His entire body was stunned in such a way that no one could even slightly bend His body.
i
TEXT 221
sei aìga ksane ksane hena-mata haya asthimätra nähi yena navanéta-maya

Sometimes that same body became slackened in such a way that it became as soft as butter, without any bones.

TEXT 222
kakhano dekhi ye aìga guna-dui-tina kakhano svabhäva haite atiçaya kséna
Sometimes His body appeared to double or triple in size, and sometimes it appeared to shrink.

TEXT 223
kakhano vä matta yena tulï tulï yäya häsiyä doläya aìga änanda sadäya

Chapter Eight 63

Sometimes He was intoxicated in such a way that He tottered like a drunkard, and sometimes He swayed back and forth while laughing.

TEXT 224
sakala vaisnave prabhu dekhi' eke eke bhäväveçe pürva näma dhari dharï däke

Seeing all the Vaisnavas, the Lord called each of them by the name they bore in their previous birth.

TEXT 225
'haladhara, çiva, çuka, närada, prahläda ramä, aja, uddhava' baliyä kare näda

He loudly addressed them, "Haladhara! Çiva! Çukadeva! Närada! Prahläda! Ramä! Aja! Uddhava!"

TEXT 226
ei-mata sabä dekhi' nänä-mata bale yebä yei vastu, tähä prakäçaye chale

In this way the Lord revealed their actual identities by speak- ing about them in various ways.
In His Gaura pastimes, Çré Gaurasundara called out the former names of His associates who participated in His previous pastimes. By doing so, He ascertained the identity of His associates.

TEXT 227
aparüpa krsnäveça, aparüpa nrtya änande nayana bhaì' dekhe saba bhrtya

All the Lord's servants happily watched as the Lord displayed His unparalleled ecstatic love for Krsna and unparalleled dancing.

pürve yei sändhåila bädéra bhitare sei-mätra dekhe anye praveçite näre
Only those who had previously entered the house of Çréväsa were allowed to see those pastimes.
There was such a crowd watching the Lord's dancing that no one other than those who had previously entered Çréväsa's courtyard were allowed in.

TEXT 229
prabhura äjìäya drdha lägiyäche dvåra praveçite näre loha saba nadéyära
The door was firmly locked by the order of the Lord. The ordinary people of Nadia were not able to enter.
Another reading of loha saba nadéyära ("all the people of Nadia") is anya loha nadéyära, which means "other persons of Nadia."

TEXT 230
dhäiyä äise loha hértana çuniyä praveçite näre loha, dväre rahe giyä
On hearing the loud kértana, people came running. But being unable to enter, they stood at the door.

TEXT 231
sahasra sahasra loha kalarava kare "kértana dekhiba,—jhäta ghucäha duyäre"
Thousands of people loudly clamored, "Open the door quickly, we want to see the kértana."

TEXT 232
yateka vaisnava-saba kértana-äveçe näjäne äpana deha, anyajana kise

All the Vaisnavas were so absorbed in the ecstasy of kértana that they were not aware of their own bodies, so what did they know of others?
Another reading of kïrtana-äveçe ("in the ecstasy of kértanà") is kértanera rase, or "in the mellows of kértana."

TEXT 233-234
yateka päsandé-saba nä päiyä dvära bähire thäkiyä manda balaye apära
keha bale,—"e-gulä-sakala magi' khaya cinile päibe läja dvära nä ghucäya"
The materialists, being unable to enter the house, spoke harsh words outside. Someone said, "These fellows beg to fill their bellies. They are ashamed of being recognized, so they do not open the door."
Those who could not enter the courtyard of Çréväsa began to speak various harsh words: "Those who have entered the house maintain their livelihood by begging. They close the door because they are ashamed of showing their miserable condition to others. If this were not the case, then why do those inside the house cry out loudly, being afflicted by hunger?"

TEXT 235
keha bale,—"satya satya ei se uttara nahile kemane däke e asta prahara"
Someone else said, "That is the truth, otherwise why would they cry out for twenty-four hours?"

TEXT 236
keha bale,—"are bhäiì madirä äniyä sabe rätri karï khäya loka lukäiyä"
Another person said, "O brothers, these people bring wine and drink at night, unseen by others.

Some people thought that the door was closed because those inside wanted to bring wine and drink at night to avoid the embar- rassment of being seen by the public.

TEXT 237
heha bale,—"bhäla chila nimäi pandita tära hena näräyana kaila hena cita"

Another person said, "Previously Nimäi Pandita was a good person. Why has Lord Näräyana changed His heart like this?"

TEXT 238
keha bale,—"hena bujhi pürvera samshära" heha bale,—"saìga-dosa haila tähära

Someone said, "I think this is due to His previous activities." Someone else said, "This is due to bad association."
Someone said, "Since Nimäi Pandita has been affected by bad association, He has closed the door in order to engage in sinful activities hidden from the view of ordinary people."

TEXT 239
niyämaka bäpa nähi, täte ache bäi eta-dine saìga-dose thehila nimäìi"

"He does not have a father to guide Him, and He is afflicted by gastric disorders. Now Nimäi has become affected by bad associa- tion."
The word niyämaha means "a guide" or "a director."
"Nimäi does not have a guiding father or guardian. Moreover, He is afflicted by gastric disorders. Therefore some bad elements have induced Him to act unjustly."
The word bäi (derived from väyu) means "gastric disorders," "madness," or "insanity."

keha bale,—"päsarila saba adhyayana mäseha nä cähile haya avaiyäharana"

Someone said, "He has stopped all studies, and if one does not study for a month, he forgets all grammar."
"If one does not study grammar for a month, he automatically forgets all the sütras. Therefore Nimäi Pandita has forgotten all the lessons of grammar."

TEXT 241-244
keha bale,—"are bhäi saba hetu päila dvära diyä kìrtanera sandarbha jänila
rätri karï mantra padï paìca kanyä äne nänä-vidha dravya äise tä' sabära sane
bhaksya, bhojya, gandha, mälya, vividha vasana khäiyä tä' sabä-saìge vividha ramana
bhinna loka dekhile nä haya tä'ra saìga eteke duyära diyä kare nana raìga

Someone said, "O brothers, I know the secret why they close the door and perform kïrtana. At night they recite mantras to bring five girls along with various palatable foods. They eat, they wear sandalwood paste and garlands, they dress in fine clothes, and they enjoy with girls in various ways. If other people saw this, they would be embarrassed. Therefore they enjoy behind closed doors.
Someone said, "We have found the real reason why the doors are closed. They bring five kinds of girls at night through mantra and engage in various types of enjoyment with them while eating palatable foods and wearing sandalwood paste, garlands, and fine clothes. In order to avoid being embarrassed by people, they close the door and become intoxicated by various sinful activities."

keha bale,—"kali hauka yäiba deyäne käìkäle bändhiyä saba niba jane jane

Someone said, "Let tomorrow come and we will go to the court and have each and every one of them tied around the waist and arrested.

Someone said, "Tomorrow we will submit a complaint against them in the court. Those engaged in sinful activities behind closed doors will have their hands tied behind their backs and be taken away."
The word deyäne (from the Persian word dlvän) means "royal assembly," "religious court," or "court."
The word käìkäla means "the waist" or "middle of the body."

TEXT 246

ye na chila räjya-deçe, äniyä kïrtana durbhiksa haila—saba gela cirantana

"There was never any kértana in this state before, but these people have ruined everything here by introducing kértana and causing famine.

"They have introduced hari-kértana, which was never heard before in this province, and placed obstacles in the happiness and prosperity of materialistic people. As a result, famine has broken out and the happiness of ordinary people has been destroyed forever."
The word cirantana refers to that which has been going on unchanged since time immemorial, that which is traditional, or that which is ever-existing.

TEXT 247

deve harileka vrsti, jäniha niçcaya dhänya man' gela kadi utpanna nä haya

"Know for certain that because of them, the demigods are not showering rain, the paddy fields have dried up, and no one can make any money.
"Because of their mischief, the demigods are not supplying suffi- cient rain to produce food grains, and as a result, the paddy fields have dried up. Therefore destitution and poverty have overcome the entire country."

TEXT 248
khäni thäka, çréväsera kali karoì kärya kali vä ki karoì dekhoì advaita-äcärya
"Just wait. Tomorrow we will take care of Çréväsa. And see what we do tomorrow to Advaita Äcärya.
"Someone said, "They cannot go on doing such activities for long. Therefore wait one or two days. Let us see what we can do to them."

TEXT 249
kothä haite äsï nityänanda avadhüta çréväsera ghare thäkï kare eta-rüpa"
"We do not know where this Nityänanda Avadhüta came from. He stays at the house of Çréväsa and enacts all these dramas."

TEXT 250
ei mate nånä-rûpe dekhäyena bhaya änande vaisnava-saba kichu nä çunaya
Although the materialists threatened the devotees in this way, the Vaisnavas were in ecstasy and did not hear anything.

TEXT 251
keha bale,—"brähmanera nahe nrtya-dharma padiyäo e-gulä karaye hena karma"

Someone said, "Dancing is not appropriate for bràhmanas. Why do they engage in such activities, even after studying the scriptures?"
Among those nondevotees who were averse to Lord Hari, one proud learned person said, "It is not the duty of a learned brähmana to dance. This is the profession of low-class people. It is lamentable that even after studying the scriptures they have introduced such a low-class profession in the brähmana community."

TEXT 252
keha bale,—"e-gulä dekhite nä yuyäya e gulära sambhäse sakala-kérti yäya
Someone else said, "They are not fit to be seen. By conversing with them, all of our piety will be lost.
Someone said, "By seeing such people, all the previously ac- quired merits of a brähmana are destroyed. Therefore one should never see their faces."

TEXT 253
o nrtya-kìrtana yadi bhäla-loka dehhe sei ei-mata haya, dekha parateke

"If a gentleman sees such dancing and chanting, he also be- comes like them. See for yourself.
"If good people see such dancing and chanting, in other words, if they happen to see out of curiosity, their minds will be twisted. The clear proof of this is their increasing numbers."

TEXT 254
parama subuddhi chila nimäi pandita e gulära saìge tära hena haila cita"
"Previously Nimäi Pandita was most intelligent. Now, by the association of these fellows, His mind has changed."

keha bale,—"ätma vinä säksät karìyä dähile hi härya haya, näjänila ihä
Someone said, "They have not realized the self. They do not know what their loud calling will yield.
Someone said, "Without realizing one's self, how will one benefit by simply calling out, "Krsna, Krsna"?

TEXT 256
äpana çarïra-mäjhe ache niraìjana ghare häräiyä dhana cähe giyä vana"
"The Supreme Brahman is present within one's bodv. These people are like those who lose something at home and search for it in the forest."
"The Supreme Brahman, who is untouched by sinful activities, resides within the bodies of human beings. Therefore these foolish chanters are searching for wealth in the forest rather than at home, so how will they benefit?" Such statements from the ahaìgrahopäsaha*, or self-worshipers, are examples of the impedi- ments in their ascertainment of the real nature of devotional service.

TEXT 257
heha bale,—"hon härya par ere carciyä cala sabe ghara yäi, hi härya dehhiyä"
Someone else said, "What is the use of criticizing others? Let us go home. What is the use of watching?"
Someone said, "There is no benefit in discussing topics about others. Let us go and perform our own duties."

TEXT 258
heha bale,—"nä dehhila nija-harma-dose se saba sukrti, tå' sabäre bali hise?"

Someone said, "We could not see due to our past misdeeds. They are fortunate, so why should we blame them?"
Someone said, "Due to our own misdeeds, we could not see the kïrtana pastimes. Those who have received the opportunity to either participate in or see the kïrtana are pious, or fortunate. We are unfortunate, how can we criticize them?"

TEXT 259
sakala päsandé-—tä'rä eka-cäpa haìä "eho sei gana" hena bujhi yäya dhäìä
The atheists gathered together and chased that person away, thinking, "He is one of them."
When the atheists heard that statement, they unitedly chased that person away, thinking, "He is also part of that group."
The phrase eka-cäpa {eka—"combined" + cäpa—"assembled") means "assembled together" or "united together."

TEXT 260
"o kértana nä dekhile ki haïbe manda? çata çata vedï yena kare mahä-dvandva
"What is the loss if we do not see their kïrtana! Their kïrtana is like a big argument among hundreds of people.
"What is the problem if we do not participate in their kértana? Their kértana is just like a great argument among hundreds of people."
The word dvandva means "debate," "quarrel," or "fight." TEXT 261-262
kona japa, kona tapa, kona tattva-jìäna tähä nä dekhiye karì' nija karma-dhyäna
cäla-kalä-dugdha-dadhi ekatra kariyä jäti näça karï khäya ekatra haiyä"

"We do not see any japa, any austerities, or any cultivation of spiritual knowledge amongst them. They simply engage in their concocted activities and ruin their caste by gathering rice, bananas, milk, and yogurt and eating together."
"We do not find any trace of japa, austerities, or cultivation of spiritual knowledge among them. They concoct their own activities and meditation; they mix together rice, bananas, yogurt, and milk, and then they sit together and eat, thereby ruining their caste."

TEXT 263
parihåse äsï sabe dekhibära tare "dekhi, o pägala-gulä kon karma kare"
People came to see and ridicule them. "Let us see what these madmen are doing."

TEXT 264
eteka baliyä sabe caliìena ghare eka yäya, ära äsi' bäjäya duyäre
After speaking like this, they went home. As one left, another came and knocked at the door.

TEXT 265
päsandé päsandï yei dui dekhä haya galägali hari' saba häsiyä padaya
As soon as two atheists met together, they embraced and fell to the ground laughing loudly.
As soon as two atheists opposed to devotional service met, they laughed so loudly while discussing the devotees' activities that they collapsed to the ground.

TEXT 266
punah dharï laï yäya yebä nähi dekhe keha vä nivrtta haya käro anurodhe

They would also go and bring others who had not seen what was going on. Yet some persons, on the advice of others, would refuse to go.

TEXT 267
keha bale,—"bhäi, ei dehhila çunila nimäìi laiyä saba pägala haila
Someone said, "O brother, I have seen and heard everything. Along with Nimäi, they have all become mad.

TEXT 268
darduì uthiyä ache çréväsera bädï durgotsave yena sädi dei hudähudi
"It sounds like the tumultuous croaking of frogs or the wild celebration of a Durgä-pûjä festival in the house of Çréväsa.
"It seems like frogs are croaking at the house of Çréväsa. They are excited and noisy, just as when people push and bump each other during a Durgä-püjä festival."

TEXT 269
'hai hai, häya häya'—ei tnätra çuni ihä sabä haite haila ayaça-kähiné
"The only thing we can hear is 'Hey! Hey! Ho! Ho!' These people bring infamy on us.

TEXT 270
mahä-mahä-bhattäcärya sahasra yethäya hena dhäìgäita-gulä vase nadéyäya
"Nadia has thousands of great exalted Bhattäcäryas, yet such imposters also live here.
"Today in Nadia, where thousands of learned brähmanas reside, a few cheaters and imposters have become prominent."

The word dhäìgäita (or dhäìgäti) means "a cheater," "an im- poster," "a debauchee," or "a thief."
TEXT 271
çréväsa-våmanäre ei nadéyä haìte ghara bhäìgï kali laiyä pheläiba srote
"Tomorrow we will drive the brähmana Çréväsa out of Nadia. Then we will break his house and throw it in the river.
"We should drive Çréväsa, the so-called brähmana who brings infamy to the brähmanas, out of Navadvépa. We will break his straw house and throw it in the flowing waters of the Ganges."

TEXT 272
o brähmana ghucäile grämera huçala anyathä yavane gräme haribeha bala"
"When this brähmana ruins the prosperity of this village, the Yavanas will become powerful here.
"The brähmana Çréväsa has destroyed all auspiciousness in this village. When the influence of the brähmanas wanes, the Yavanas will become prominent."

TEXT 273
ei-mata päsandx karaye kolähala tathäpiha mahä-bhägyavanta se sahala
In this way the atheists made a great commotion, yet neverthe- less they were all most fortunate.

TEXT 274
prabhu-saìge ehatra janmilä eka gräme dehhileha, çunileka se saba vidhäne
They took birth in the same village as the Lord, and they saw and heard about His pastimes.

caitanyera gana-saba matta krsna-rase bahirmukha-väkya kichu karne nä praveçe

The followers of Lord Caitanya were intoxicated in the mel- lows of Krsna consciousness, therefore the statements of the materialists did not enter their ears.

TEXT 276
"jaya krsna muräri mukunda vanamälï" ahar-niça gäya sabe hai' hutühalé

Day and night they happily chanted, "Jaya Krsna, Muräri, Mukunda, Vanamälé!"

TEXT 277
ahar-niça bhakti-saìge näce viçvambhara çränti nähi häro, sabe sattva-kalevara

Viçvambhara danced day and night with the devotees. No one became tired, for they all had spiritual bodies.

TEXT 278
vatsareka näma mätra kata yuga geïa caitanya-änande keha kichu näjänila

A number of yugas passed as one year with no one under- standing due to the ecstasy of being with Lord Caitanya.

TEXT 279
yena mahä-räsa-hrïdä kata yuga gela tilärdheka-hena saba gopikä mänila
While a number of yngas passed during the räsa-lélä pastime, the gopés thought that only a moment had passed.

In this regard one should discuss Çréla Cakravartï "Ihäkura's Särårtha-darçiné commentary on Çrémad Bhägavatam (10.29.1 and 10.33.38).

TEXT 280
ei-mata acintya krsnera parakäça ihåjäne bhägyavanta caitanyera däsa
In this way Krsna manifests inconceivable pastimes that are known only to the fortunate servants of Lord Caitanya.

TEXT 281
ei mate näce mahäprabhu viçvambhara nisi avaçesa mätra se eha prahara
In this way Viçvambhara Mahäprabhu danced until only three hours of the night remained.

TEXT 282
çälagräma-çilä-saba nija-hole kari' uthilä caitanya-candra hhattära upari
Çré Caitanyacandra then took all the çälagräma-çiläs on His lap and sat on the simhäsana.

TEXT 283
mada mada hare hhattä viçvambhara-bhare äthe-vyathe nityananda hhattä sparça hare
As the simhäsana made a cracking sound due to the weight of Viçvambhara, Nityananda quickly touched it.

TEXT 284
anantera adhisthäna haiïa hhattäya
nå bhäìgila hhattä, dole çré-gauräìga-räya
Lord Ananta manifested within the throne, so it did not break as Lord Gauränga comfortably sat on it.

caitanya-äjìäya sthira haila kértana kahe äpanära tattva kariyä garjana
On the order of Lord Caitanya, the kértana was stopped. Then the Lord loudly revealed His glories.

TEXT 286
"kali-yuge muìi krsna, muìi näräyana muìi sei bhagavän, devaké-nandana
"In Kali-yuga, I am Krsna and I am Näräyana. I am the Supreme Lord and son of Devaké.

TEXT 287
ananta brahmända-koti-mäjhe mui nätha yata gäo, sei muìi, torà mora däsa
"I am the Lord of innumerable universes. I am the object of all glorification, and all of you are My servants.

TEXT 288
to-sabära lägiyä ämära avatära torä yei deha', sei ämära ähära
"I have incarnated for your sake. Whatever you offer Me, that is My food.

TEXT 289
ämäre se diyächa saba upahära" çìväsa balena,—"prabhu sakala tomära"
"Actually you have offered everything to Me." Then Çrìväsa replied, "O Lord, everything belongs to You."

TEXT 290
prabhu bale,—"muìi ihä khäimu sakala" advaita balaye,—"prabhu badai maìgala"

The Lord said, "I will eat it all." Advaita then said. "O Lord, that would be most auspicious."

TEXT 291
kare kare prabhure yogäya saba däse änande bhojana hare prabhu nijäveçe
All the servants of the Lord then offered Him various items with their own hands, and the Lord in His own ecstasy happily ate.

TEXT 292
dadhi hhäya, dugdha khäya, navanéta hhäya "ära hi ächaye äna" balaye sadäya

As He ate yogurt, milk, and butter, He repeatedly asked, "Bring whatever else you have."

TEXT 293
vividha sandeça khäya çarkarä-mrahsita miçra, närikela-jala çasyera sahita

He ate various types of milk sweets mixed with sugar, as well as sugar candy and green coconut water with its pulp.

TEXT 294
kadalaka, cipitaka, bharjita-tandula 'ära äna' punah bale khäiyä bahula
He ate bananas, flat rice, and puffed rice and then repeatedly said, "Bring more."

TEXT 295
vyavahäre jana-çata-duira ähära nimise khäiyä bale,—"ki ächaye ära?"

By ordinary calculation the Lord ate in one moment enough food to feed two hundred people. He then said, "What else do you have?"
The word vyavahäre means "according to worldly consideration."

TEXT 296
prabhu bale,—"ana ana, ethå kichu näìi" bhakta saba träsa päï saìare gosäìi
The Lord said, "Bring more, bring more. There is nothing left here." The devotees then became frightened and remembered the Supreme Lord.

TEXT 297
kara-yoda karï saba kaya bhaya-väné "tomära mahimä prabhu ämarä kijäni?
All the devotees folded their hands and fearfully said, "What do we know of Your glories?

TEXT 298
ananta brahmända ache yähära udare tare ki kariba ei ksudra upahäre?"
"With these insignificant offerings how can we satisfy He in whose stomach innumerable universes rest?"

TEXT 299
prabhu bale,—"ksudra nahe bhakta upahära jhäta äna, jhäta äna, ki ächaye ära"
The Lord said, "The offerings of a devotee are not insignificant, therefore quickly bring whatever you have."
In the Çrémad Bhägavatam (10.81.3) it is stated: anv apy upährtam bhaktaih premnä bhury eva me bhavet

"I regard as great even the smallest gift offered by My devotees in pure love."
TEXT 300
"harpüra tämbüla ache,—çunaha gosäìi" prabhu bale,—"täi deha hichu cintä näìi"
"O Lord, we have camphor and betel nuts." The Lord replied, "Don't worry, give them to Me."

TEXT 301
änanda haila, bhaya gela sabähära yogäya tämbüla sabe yära adhihära
All the devotees became ecstatic and their fears were dispelled as those who were qualified offered the Lord betel nuts.

TEXT 302
harise tämbüla yogäyena sarva-däse hasta päti' laya prabhu sabä cåhi häse
All the servants joyfully offered betel nuts, and the Lord smiled as He accepted them with His own hand.

TEXT 303
dui cahsu pähäiyä haraye huìkära 'nädä nädä nädä' prabhu bale bära-bära
The Lord rolled His eyes and roared loudly as He repeatedly called out, "Nädä! Nädä! Nädä!"
Mahäprabhu loudly called out, "Nädä! Nädä!" while rolling His eyes.

TEXT 304
kichui nä bale heha, mauna hari' vase sahala bhahtera citte lägaye taråse

The devotees did not say anything but sat down in silence as their hearts were struck with wonder.

TEXT 305
mahä-çästi-kartä-hena bhakta-saba dekhe hena çakti nåhi käro, haibe sammukhe

All the devotees saw Him as the supreme chastiser. They had no strength to stand before Him.

TEXT 306
nityänanda mahäprabhu-çire dhare chäti yoda-kare advaita sammukhe hare stuti

Nityänanda held an umbrella over Mahäprabhu's head, and Advaita offered prayers with folded hands before the Lord.

TEXT 307
mahä-bhaye yoda-häte saba-bhakt,a-gana henta mäthä karï cinte caitanya-carana

In great fear, the devotees all folded their hands and remem- bered the lotus feet of Lord Caitanya as they bent their heads down.

TEXT 308
e aiçvarya çunite yähära haya sukha sei avaçya dekhiba caitanya-çré-mukha

Anyone who is pleased to hear about this display of opulence by the Lord will certainly see the beautiful face of Lord Caitanya.

TEXT 309
yekhäne ye ache, se ächaye seikhäne tadürdhva haite keha näre äjìä-vine

One will understand these pastimes according to his qualifica- tion. No one can understand more without the sanction of the Lord.

TEXT 310
'vara mäga' bale advaitera mukha cähi "tora lägï avatära mora ei thäìi"
The Lord looked at Advaita and said, "Ask for some benedic- tion. I have descended here because of You."

TEXT 311
ei-mata saba bhahta dehhiyä dekhiyä "mäga, mäga" bale prabhu häsiyä häsiyä
In this way, the Lord smiled as He looked at each devotee and said, "Ask for some benediction."

TEXT 312
ei-mata prabhu nija aiçvarya prahäçe'
dehhi' bhakta-gana suhha-sindhu-mäjhe bhäse
In this way the Lord manifested His own opulences. On seeing this, the devotees floated in an ocean of bliss.

TEXT 313
acintya-caitanya-raìga bujhana nä yäya hsanehe aiçvarya hari' punah mürchä päya
No one can understand the inconceivable pastimes of Lord Caitanya. One moment He displayed His opulences, and the next moment He fell unconscious.

TEXT 314
bähya prahäçiyä punah karaye hrandana däsya-bhäva prahäça karaye anuksana

On regaining His external consciousness, the Lord began to cry. He then continually cried in the mood of a servant.

TEXT 315
gala dharï kände saba-vaisnava dekhiyä sabäre sambhäse 'bhåï, 'bändhava' baliyä
The Lord put His arms around the devotees' shoulders and cried. He addressed each one of them as "brother" and "friend."

TEXT 316
lakhite nä pare keha, hena mäyä hare bhrtya vinä täìra tattva he bujhite pare
The power of His illusory energy was such that no one could recognize Him. No one other than His servants can understand Him in truth.

TEXT 317
prabhura caritra dekhi' häse bhakta-gana sabäi balena,—"avatérna näräyana"
The devotees smiled on seeing the Lord's characteristics. They said, "Lord Näräyana has appeared."

TEXT 318
kata-ksana thähï prabhu khattära upara änande mürchita hailä çré-gaurasundara
After remaining on the simhäsana for some time, Lord Gaurasundara fell unconscious in ecstasy.

TEXT 319
dhätu-mätra nähi,—padilena prthivite dekhi' saba pårisada lägüä kändite
He fell to the ground with no symptom of life visible in His body. Seeing this, all His associates began to cry.

Gaurasundara fell unconscious to the ground out of ecstasy. The symptoms of His life force disappeared. All His associates began to cry. The word dhätu refers to the three elements—air, bile, and mucus.

TEXT 320
sarva-bhakta-gana yukta karite lägilä ämä-sabä chädiyä vä thäkura calüä

Then all the devotees concluded that the Lord had left them.

TEXT 321
yadi prabhu e-mata nisthura-bhäva hare ämaräha ei-hsane chädiba çarïre
"If the Lord displays such a cruel mood, then we will also give up our bodies at once."

TEXT 322
eteha cintite sarvajìera cüdämani bähya prahäçìyä hare mahä-haì-dhvani
While the devotees were thinking in this way, the crest jewel of all omniscient persons manifested His external consciousness and loudly chanted the name of Hari.

TEXT 323
sarva-gane uthila änanda-holähala näjäni he hon-dige haila vihvala
They all raised a tumultuous sound of ecstasy. Being over- whelmed, they did not know where they were.

TEXT 324
ei-mata änanda haya navadvipa-pure prema-rase vaihunthera näyaha vihare

In this way, various ecstatic pastimes took place in Navadvipa as the Lord of Vaikuntha enjoyed His pastimes of ecstatic love.
The word navadvipa-pura refers to Gauda-pura, or Çrì Mäyäpur village.

TEXT 325
e sakala punya-kathä ye kare çravana bhakta-sange gauracandre rahu tä'ra mana
May the mind of one who hears these auspicious topics always remain at the lotus feet of Çré Gauracandra, surrounded by His devotees.

TEXT 326
çri krsna-caitanya nityänanda-cända jäna vrndävana-däsa tachu pada-yuge gäna
Accepting Çré Caitanya and Nityänanda Prabhu as my life and soul, I, Vrndävana däsa, sing the glories of Their lotus feet.
Thus ends the English translation of the Gaudéya-bhäsya com- mentary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Eight, entitled, "The Manifestation of Opulences."


9. The Lord's Twenty One Hour Ecstasy

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 9. The Lord's Twenty One Hour Ecstasy >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 9


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 9. The Lord's Twenty One Hour Ecstasy >> Summary >>

Chapter Nine
The Lord's Twenty-One Hour Ecstasy and Descriptions of Sridhara and Other Devotees' Characteristics

This chapter describes Çré Gaurasundara's säta-prahariyä-mahä- prakäça, or twenty-one-hour divine manifestation, His sitting on the throne of Lord Visnu, the performance of His abhiseka by the devotees, the offering of prayers and the worship of Mahäprabhu with sixteen ingredients according to the rules and regulations prescribed with the ten-syllable Gopäla-mantra, the Lord's eating foodstuffs offered by the devotees, Mahäprabhu's narration of the previous histories of devotees headed by Çréväsa, the devotee's per- formance of evening ärati, topics of the topmost devotee Çrédhara, and the glories of Vaisnavas' characteristics.
One day Mahäprabhu came with Nityananda to the house of Çréväsa. Understanding the mood of the Lord, all the assembled devotees began to perform kértana. Çré Gaurasundara, who is the supreme teacher of everyone, regularly danced in the klrtana in the mood of a devotee, yet in His own mood He sometimes sat on the throne of Visnu as if unaware of what He was doing. On this day, however, the Supreme Lord Çré Gaurasundara concealed His mood as a devotee, and with a desire to accept the service of His sur- rendered devotees, He sat on the throne of Visnu for twenty-one hours and revealed that He is personally Lord Visnu, the shelter of all devotees. In this mahä-prahäça pastime. He manifested all the forms of Visnu's incarnations.
This day, in response to the Lord's gesture, the devotees happily worshiped Çré Gaura-Näräyana, who is the Lord of Vaikuntha and full in six opulences, with various ingredients through the perfor- mance of the abhiseka ceremony meant for the King of kings. After worshiping Mahäprabhu with sixteen ingredients according to the prescriptions of the ten-syllable Gopäla-mantra, the devotees of- fered various prayers and described His transcendental qualities and pastimes by glorifying Him as the cause of all causes, the controller
of all controllers, and the Lord who has accepted the mood of a devotee to manifest His own service for delivering the fallen souls. Thereafter, Çré Gaurasundara spontaneously extended His lotus feet to be worshiped, and all the devotees worshiped His lotus feet with various accumulated ingredients according to their respective desires. With a desire to accept the service of His devotees, Mahäprabhu also happily ate various foodstuffs offered by them and began to describe previous experiences of the devotees headed by Çréväsa. Later, after the devotees finished offering evening ärati, Çré Gaurasundara instructed the devotees to bring His dearmost devotee Çrédhara in order to exhibit His pastimes of opulence to him. As the Vaisnavas following the Lord's instructions covered half the distance, they heard Çrédhara loudly chanting the holy names of Hari, and by following that sound they came to his house. Although according to external characteristics Çrédhara was extremely poor, since he was a transcendental devotee of Mahäprabhu, he was eter- nally enriched with the treasure of krsna-prema. The extraordinary example of service to the Lord exhibited in this world by the des- titute Kholävecä Çrédhara, who was as truthful as Yudhisthira, is meant to be followed by everyone. The atheists thought that Çrédhara remained awake and chanted the name of the Lord throughout the night due to being afflicted by poverty and hunger. They did not know that Çrédhara was constantly engaged in the service of the husband of Laksmédevé, the predominating deity of the all opulences, therefore he can never actually be afflicted by poverty. Çrédhara did not pay any attention to the statements of the atheists but constantly remained absorbed in drinking the nectar of Krsna's holy names. At night he eagerly prayed to the Lord for the spiritual benefit of himself and the entire world. As soon as Çrédhara heard the name of Mahäprabhu from the devotees, he lost con- sciousness out of ecstasy. The devotees then carefully brought him before Mahäprabhu. On seeing Çrédhara, Mahäprabhu became great- ly pleased, and Çrédhara also became overwhelmed by seeing the Lord's most enchanting transcendental form.
During the Lord's pastimes as a student, Çrédhara passed his life by selling banana leaves, banana flowers, and banana stems. In order to establish that the Supreme Lord happily accepts the offerings of His, devotees but does not even look at the offerings of nondevotees,
Mahäprabhu would forcibly snatch those items from Çrédhara and as a result even quarreled with him. Mahäprabhu reminded Çrédhara about those pastimes and expressed His desire to award him the eight kinds of mystic perfection. Thereafter Mahäprabhu displayed His extraordinary opulence to Çrédhara. As soon as Çrédhara saw that display, he was struck with wonder and fell unconscious to the ground. When on Çréman Mahäprabhu's order Çrédhara regained his external consciousness, Mahäprabhu instructed him to offer prayers. After Çrédhara humbly expressed his inability to offer prayers to Mahäprabhu on the pretext of ignorance, the Lord or- dered Çuddhä Sarasvaté to manifest on the tongue of Çrédhara, and thus Çrédhara began to offer wonderful prayers to Mahäprabhu. Being pleased by the prayers of Çrédhara, Mahäprabhu asked him to accept any benediction he wanted. Çrédhara asked for the benedic- tion that He who regularly quarreled with him (Çrédhara) over banana leaves and flowers may remain his Lord, birth after birth. When Mahäprabhu desired to make Çrédhara the emperor, Çrédhara did not accept but rather prayed for the qualification to glorify the Lord's transcendental qualities.
The devotees of Çré Gaura do not hanker for any material object, they simply pray for the transcendental service of the Lord. Persons who have received Gaurasundara's merciful glance know that religiosity, economic development, sense gratification or the eight mystic perfections, and even liberation are most abominable and insignificant, and thus they simply desire the service of the lotus feet of Krsna. They do not desire their own sense gratification. A Vaisnava cannot be recognized by his external features. People who are intoxicated with pride due to material assets cannot understand the glories of the opulence and wealth of Çrïdhara, who is an exalted transcendental Vaisnava. Although from the material point of view it may appear that the Vaisnavas are deficient, they actually have no deficiency. Although Vaisnavas appear in poor families within this world to teach the fallen and wretched living entities to worship Hari, they are not actually poor. The purpose of such pastimes is to demonstrate how one can worship Hari in spite of being born in a poor family. The characteristics of Vaisnavas are incomprehensible to the materialists. If one surrenders to the Vaisnavas with non- duplicitous simplicity, then by their mercy one can recognize them.
It is the duty of every intelligent man to stay far away from the vaisnava-aparädha of trying to measure Vaisnavas with material knowledge. A person who is devoid of vaisnava-aparädha can easily attain love of God by chanting the holy name of Krsna even once, otherwise nämäparädha in the form of blaspheming Vaisnavas will create havoc in one's life.


Chapter 9

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 9. The Lord's Twenty One Hour Ecstasy >> Chapter 9 >>

Chapter Nine
The Lord's Twenty-One Hour Ecstasy and Descriptions of Sridhara and Other Devotees' Characteristics

TEXT 1
gaura-nidhi kapata sannyäsé-veça-dhåré ahhila-bhuvana-adhikäri
All glories to Gaura, the Lord of the entire universe, who disguised Himself by wearing the dress of a sannyäsV.
Çri Gaurasundara is the Lord of the fourteen worlds. In order to teach the people of this world, He gave up all kinds of worldly enjoyment and displayed the qualification of a human being by accepting the dress of a renunciant.

TEXT 2
jaya jagannätha çacénandana caitanya jaya gaurasundarera saìkértana dhanya
All glories to Çré Caitanya, the son of Jagannätha and Çacé! All glories to Gaurasundara, who inaugurated the glorious saìkértana movement!
The saìkértana movement of Çré Gaurasundara is the highest benediction in all respects. The subject matter of this kïrtana il- lustrates the most exalted pastimes of the Lord, therefore there is no comparison to this saìkértana.

TEXT 3
jaya nityänanda-gadädharera jévana jaya jaya advaita-çréväsa-präna-dhana
All glories to the Lord, who is the life of Nityänanda and Gadädhara! All glories to the life and wealth of Advaita and Çréväsa!

TEXT 4
jaya çrï-jagadänanda-haridäsa-präna jaya vakreçvara-pundarlka-prema-dhäma
All glories to the life of Jagadänanda and Haridäsa! All glories to the Lord, who is the abode of Vakreçvara's and Pundaréka's love!
Çré Gaurasundara is the shelter of Vakreçvara's and Çré Pundaréka Vidyänidhi's love; in other words, Vakreçvara and Pundaréka took shelter of Gaurahari, who is the supreme shelter.

TEXT 5
jaya väsudeva çrlgarbhera präna-nätha jéva-prati kara prabhu çubha-drsti-päta
All glories to the dear Lord of Väsudeva and Çrégarbha! O Lord, please glance mercifully on the living entities.

TEXT 6
bhakta-gosthé sahita gauräìga jaya jaya çuniìe caitanya-kathä bhakti labhya haya
All glories to Gauräìga, along with His devotees! By hearing topics about Lord Caitanya, one obtains devotional service.

TEXT 7
madhya-khanda kathä bhäi çuna eka-cite mahàprabhu gauracandra vihare ye-mate
O brothers, please hear attentively the topics of the Madhya- khanda regarding how Gauracandra Mahäprabhu enjoyed His pastimes.

TEXT 8
ebe çuna caitanyera mahä-parakäça yaìhi sarva-vaisnavera siddhi-abhüäsa

Now hear about Lord Caitanya's mahä-prakäça, or great revela- tion, during which all the Vaisnavas obtained fulfillment of their desires.
By hearing the description of Çré Caitanyadeva's mahä-prakäça, the desires of the Vaisnavas are fulfilled.

TEXT 9
'säta-prahariyä-bhäva' loke khyäti yä'ra yaìhi prabhu hailena sarva avatära

This pastime is widely known as säta-prahariyä bhäva, or "the twenty-one-hour ecstasy." During this period the Lord manifested His various incarnations.
A prahara consists of seven and a half dandas, or three hours, therefore seven praharas is equal to twenty-one hours. Gaurahari manifested the pastimes of all Visnu incarnations for twenty-one hours. During this period He manifested His wonderful pastimes and satisfied the devotees by eating their offerings and awarding them devotional service to Lord Hari.

TEXT 10
adbhuta bhojana yaìhi, adbhuta prakäça yäre tare visnu-bhakti-dänera vüäsa

During this pastime the Lord ate wonderfully, manifested wonderful forms, and awarded the devotional service of Visnu to one and all.

TEXT 11
räja-räjeçvara-abhiseka sei dine karìlena prabhure sakala bhakta-gane

On that day, the devotees gave the Lord abhiseka as the King of all kings.

TEXT 12
eka-dina mahäprabhu çrï-gaurasundara äilena çréniväsa panditera ghara
One day Çrï Gaurasundara Mahäprabhu came to the house of Çréväsa Pandita.

TEXT 13
saìge nityänanda-candra parama vihvala alpe alpe bhahta-gana mililä sahala
He was accompanied by the most restless Nityananda Candra. Gradually all the devotees gathered there.

TEXT 14
äveçita citta mahäprabhu gaura-räya parama aiçvarya hari' catur-dige cäya
The heart of Gauränga Mahäprabhu was absorbed in ecstasy. Manifesting His supreme opulences, He looked in the four direc- tions.

TEXT 15
prabhura iìgita bujhilena bhahta-gana uccaihsvare catur-dige harena hlrtana
Understanding the indication of the Lord, the devotees began loud kit tana from all sides.

TEXT 16
anya anya dina prabhu näce däsya-bhäve hsanehe aiçvarya prahäçiyä punah bhäìge
On other days the Lord would dance in the mood of a servant and would only momentarily manifest His opulences before withdrawing them.

sakala bhaktera bhägye e dina näcite uthiyä vasilà prabhu visnura khattäte
ära saba dine prabhu bhäva prakäçiyä vaisena visnura khäte yena nä jäniyä
säta-prahariyä-bhäve chädi sarva mäyä vasilä prahara-säta prabhu vyakta haiyä

While dancing on this day, however, the Lord made all the devotees fortunate by going up and sitting on the throne of Lord Visnu. On other days when the Lord had manifested His ecstasy and sat on the throne of Visnu, He had acted like He was unaware of His actions. But during this säta-prahariyä bhäva, the Lord gave up all pretension and revealed His glories for twenty-one hours.
The phrase visnura khattä refers to the Supreme Lord's sirhhäsana, or throne. On other days Mahäprabhu acted as if un- aware as He sat on the throne of Visnu in His own ecstasy, but on this day He concealed His mood and pastimes as a devotee and sat on the throne of Visnu for twenty-one hours in the mood of the Supreme Lord. This day He did not hide Himself in any way but fully revealed Himself, in other words, He accepted the service of His devotees by fully revealing Himself as Lord Visnu, the object of all worship.

TEXT 20
yoda haste sammukhe sakala bhakta-gana rahilena parama änanda-yukta mana

All the devotees felt great ecstasy as they stood before the Lord with folded hands.

TEXT 21
ki adbhuta santosera haila prakäça sabäi väsena yena vaikuntha-viläsa

How wonderful were their feelings of satisfaction! Everyone felt like they were enjoying in Vaikuntha.

TEXT 22
prabhu o vasilä yena vaikunthera nätha tilärdheha mäyä-mätra nähiha hothäta
The Lord also sat like the Lord of Vaikuntha. Not even a tinge of illusion was present there.

TEXT 23
äjìä haüa,—"bala mora abhiseka-géta" çunï gäya bhahta-gana haï harasita
The Lord ordered, "Recite the prayers for My abhiseka." On hearing this, the devotees happily recited.
The phrase abhiseka-géta refers to the prayers recited during an abhiseka ceremony. When a king of kings is installed on a throne, his subjects glorify him with various offerings of prayers and homage.

TEXT 24
abhiseka çuni' prabhu mastr.ka dhuläya sabäre karena krpä-drsti amäyäya
On hearing the abhiseka prayers, the Lord rolled His head and without duplicity glanced mercifully on everyone.
The phrase abhiseka çuni' means "hearing the recitation of abhiseka prayers.

TEXT 25

prabhura iìgita bujhilena bhakta-gana
abhiseka karite sabära haila mana
The devotees understood the Lord's indication and decided to perform the abhiseka ceremony.

sarva-bhakta-gane bahï äne gaìgä-jala age chäìkilena divya-vasane sakala
All the devotees brought Ganges water and strained it with fine clean cloth.

TEXT 27
çese çrl-karpüra catuhsama-ädi diyä sajja karilena sabe prema-yukta haiyä
Thereafter they joyfully prepared for the abhiseka by mixing camphor and four other ingredients in the water.
The Hari-bhakti-viläsa (6.115) quotes the Garuda Puräna as fol- lows: "Catuhsama consists of two portions of musk, four portions of sandalwood, three portions of kuìkuma, and one portion of cam- phor."

TEXT 28
mahä-jaya-jaya-dhvani çunï cäri bhite abhiseka-mantra sabe lägilä padite
The tumultuous sound of "Jaya! Jaya!" was heard in the four directions as everyone began to recite the abhiseka mantras.

TEXT 29
sarvädye çré-nityänanda 'jaya jaya' balï prabhura çré-çirejala dilä kutuhalé
First, Çrï Nityänanda chanted "Jaya! Jaya!" as He happily poured water on the head of the Lord.

TEXT 30
advaita-çriväsa-ädi yateka pradhäna padiyä purusa-sükta karäyena snäna

Exalted devotees headed by Advaita and Çréväsa bathed the Lord while reciting the Purusa-siìkta mantras.
om sahasra-sirsä purusah sahasräksah sahasra-pät sa bhümim viçvato vrtväty atisthad dåsäìgulam
The Supreme Lord's universal form has a thousand heads, a thou- sand eyes, and a thousand feet, for He contains all living entities. Having pervaded the universe completely to give it existence, and being independent, He extended Himself beyond the universe by ten fingers.
om purusa evedam sarvam yad bhütam yac ca bhavyam utämrtatvasyeçäno yad annenätirohati
The universes—past, present, and future—are but manifestations of the Supreme Lord's purusa expansion. Though He is the Lord of immortality, he has manifest Himself as the purusa in the universe so that the jïvas may enjoy material fruits.
om etävän asya mahimä ato jyäyamç ca purusah pädo 'sya viçvä bhütäni tri-pädasyämrtam dévé
The past, present, and future universes are manifestations of the Lord's powers, but the Lord Himself is much greater. All the living beings of the universe are but one-quarter portion, and the eternal nature in the spiritual sky exists in three-quarters portion.
om tri-päd ürdhva udait purusah pädo 'syehäbhavät punah tato viçvan vyahrämat säçanänaçane abhi
The three-quarters portion of the Lord transcends the material por- tion. The Lord in the one-quarter portion manifested the universe again, as He had done repeatedly before. The Lord of the one-quar- ter portion began the work of creation, by going all around, taking the form of all animate and inanimate objects.
om tasmäd viräd ajäyata viräjo adhi purusah sa jäto atyaricyata paçcad bhümim atho purah
From the Lord, the universe was born, and in that universe was born the virät-purusa, the Supersoul of the universe. Then the virät-pu- rusa grew and produced the earth and the bodies of the jévas.

om tasmäd yajìät sarva-hütah sambhrtam prsad-ajyam paçun tämç cakre väyavyän aranyän grämyaç ca ye
From that sacrifice where everything in the universe was sacrificed, yogurt and ghee—and indeed, all nourishing foods—were pro- duced. It created the animals of the air, forest, and village.
om tasmäd yajìät sarva-hüta rcah sämäni jajìïre chandamsi jajìïre tasmäd yajus tasmäd ajäyata
From that ultimate sacrifice, or sarva-huta, were born the rìz [hymns], säma [music], and yajus [prose] portions of the Vedas, along with the seven Vedic meters.
om tasmäd açvä ajäyanta ye he cobhayädatah gävo ha jajìïre tasmät tasmäj jätä ajävayah
Horses were born from the sacrifice, along with animals with two sets of teeth, such as donkeys and mules. Cows were also born from the sacrifice, along with goats and sheep.
om tarn yajìam barhisi prauhsän purusam jätam agratah tena devä ayajanta sädhyä rsayaç ca ye
The devatäs, sädhyas, and rsis placed the vïrät-purusa, the first being of the universe, on huça grass and sprinkled Him with water for purification. In this way they conducted the mental sacrifice using the vïrät-purusa.
om yat purusam vyädadhuh hatìdhä vyahaìpayan muhham him asya hau bähü käv ürü päda ucyete
In the mental sacrifice, when they divided up the vérät-purusa, how many parts did they divide? What is stated about His face, arms, thighs, and feet?
om brähmano 'sya muhham äsïd bähü räjanyah krtah üru tad asya yad vaiçyah padbhyäm çüdro ajäyata
The brähmanas arose from the face [of the vïrät-purusa], the ksatri- yas from His two arms, the vaiçyas from His thighs, and the çüdras from His feet.

om candramà manaso jätaç caksoh süryo ajäyata mukhäd ìndraç cägniç ca pränåd väyur ajäyata
His mind gave rise to the moon; His two eyes, the sun; His breath, Väyu; and His mouth, Indra and Agni.
om näbhyä äséd antariksarh çïrsno dyauh sämavartata padbhyäm bhümir diçah çroträt tathä lokän akalpayan
From His navel arose the space between earth and heaven; from His head, the heavens; from His feet, the earth; and from His ears, the directions. In this way the worlds were created.
om yat purusena havisä devä yajìam atanvata vasanto 'syäséd åjyam grïsma idhmah çarad dhävih
The devatäs, the first beings manifested, performed a mental sacri- fice to complete the creation. For this sacrifice they used the virät-purusa [the raw ingredients of the material world] as the offer- ing. Spring was the ghee, summer the fuel-wood, and autumn the offering.
om saptäsyäsan paridhayah trih sapta samidhah krtäh devä yad yajìam tanvänå abadhnan purusam paçum
In this sacrifice the blades of kuça grass strewn around the fire [for protection from räksasas] were seven [the seven Vedic poetic me- ters], and the fuel sticks were twenty-one [twelve months, five seasons, three worlds, and the sun]. The devatäs who performed the mental sacrifice tied the vïrät-purusa to offer Him as the sacrificial animal.
om yajìena yajìam ayajanta deväs
täni dharmåni prathamäny äsan te hä nåkam mahémånah sacante
yatra pürve sädhyäh santi devah
In this way the devatäs conducted the mental sacrifice using the vïrät-purusa to manifest variety in the world. By that sacrifice both the physical laws of nature and the first spiritual codes of conduct arose. The great souls, by similar mental worship, attain the place of immortality where dwell the sädhyas and devatäs, the first worship- ers.

gauràìgera bhakta saba maha-mantra-vit mantra padï jala dhäle hai' harasita
The devotees of Gauräìga were expert in chanting mantras. As they recited mantras, they joyfully poured water on the Lord.

TEXT 32
mukundädi gäya abhiseka-sumaìgala keha kände, keha näce, änande vihvala
Devotees headed by Mukunda sang auspicious abhiseka songs as some devotees cried, some danced, and some became over- whelmed in ecstasy.

TEXT 33
pati-vratä-gana kare 'jaya-jayakära' änanda-svarüpa citta haila sabära
The chaste women made auspicious sounds as everyone's hearts filled with ecstasy.

TEXT 34
vasiyä ächena vaikunthera adhéçvara bhakta-gane jala dhäle çirera upara
The Lord of Vaikuntha sat on the throne as all the devotees poured water on His head.

TEXT 35
näma-mätra astottara-çata ghata jala sahasra ghate o anta nä päi sakala
As a formality there was supposed to be one hundred eight pots of water, but thousands of pots could not actually hold all that water.

In ordinary auspicious rituals, the number one hundred eight is considered important, but in this case it was hundreds and hundreds.
The procedure for bathing the Lord is described in the Hari- bhakti-viläsa (19.88) as follows: "According to one's capacity, one should bath the Lord with gold, silver, copper, bell metal, or clay pots of water numbering one thousand, five hundred, two hundred fifty, one hundred eight, sixty-four, thirty-two, sixteen, or four."

TEXT 36
devatä-sakale dharï'narera äkrti gupte abhiseka kare, ye haya sukrti

The fortunate demigods assumed the forms of human beings and secretly took part in the abhiseka ceremony.

TEXT 37-38
yäìra päda-padme jala-bindu due mätra seha dhyäne, säksäte ke dite ache pätra?
tathäpiha tare nähi yama-danda haya hena prabhu säksäte sabärajala laya

If one offers even a drop of water at the lotus feet of the Lord in meditation, what to speak of directly, he is never subjected to the punishment of Yamaräja. That Lord was now directly accept- ing water from everyone.

It is stated in the Harì-bhakti-viläsa (19.96) as follows:
yavanti jala-binduni mama gätre niveçayet tävadvarsa-sahasräni svarga-loke mahéyate
"A person will live in Vaikuntha for as many thousands of years as the number of drops of water that he offers to My body." (The phrase svarga-loke mahïyate means that as one goes to Vaikuntha- loka, he will be respectfully worshiped by the demigods headed by Indra.)

çriväsera däsa-däsé-gane anejala
prabhu snäna kare, bhakta-sevära ei phala
The servants and maidservants of Çréväsa brought water and also bathed the Lord. This is the result of serving the devotees.

TEXT 40
jala äne eka bhägyavaté 'duhkhl' näma äpane thäkura dekhi' bale,—"äna äna'
One most fortunate maidservant named Duhkhé brought water for the Lord, who encouraged her by saying, "Bring, bring."

TEXT 41
äpane thäkura tä'ra bhakti-yoga dekhi' 'duhkhi'-näma ghucäiyä thüilena 'sukhé'
On seeing her devotional service, the Lord changed her name from Duhkhé to Sukhé1.

TEXT 42
nana veda-mantra padi' sarva-bhakta-gana snäna Jearäiyä aìga karilä märjana
All the devotees bathed the Lord while chanting various Vedic mantras, and then they dried His body.

TEXT 43
Thereafter they dressed Him in new cloth and applied fragrant sandalwood paste on His transcendental body. 1. Duhkhé means "one who is unhappy," and Sukhé means "one who is happy."
paridhäna karäilä nütana vasana çri-aìge lepilä divya sugandhi-candana

visnu-hhattä pätüena upaskära hari' vasilena prabhu nija khattära upari

They cleaned Visnu's throne, and the Lord then sat down on
it.

TEXT 45
chatra dharilena sire nityänanda räya hona bhägyavanta rahï cämara dhulåya
Lord Nityänanda held an umbrella over the Lord's head, and some fortunate soul fanned Him with a cämara.

TEXT 46
püjära sämagré laï sarva-bhahta-gana püjite lägïlä nija prabhura carana
Then all the devotees began to offer various items of worship at the lotus feet of their Lord.

TEXT 47
pädya, arghya, äcamané, gandha, puspa, dhüpa pradïpa, naivedya, vastra, yathä anurüpa
They offered water for washing the feet, auspicious ingredients to the hand, water for washing the mouth, sandalwood paste, flowers, incense, lamps, foodstuffs, and cloth.

TEXT 48
yajìa-sütra yathä-çahti vastra-alaìhära püjilena hariyä sodaça upacära
According to their capacity they offered brähmana thread, clothes, and ornaments. In this way they worshiped the Lord with sixteen ingredients.

For the meaning of sodaça upacära, "sixteen ingredients of wor- ship," see the purport to Madhya-khanda, Chapter Six, verse 110.

TEXT 49
candane hariyä lipta tulasé-maìjaré punah punah dena sabe carana-upari
The devotees dipped tulasì-maìjarés in sandalwood paste and repeatedly offered them at the lotus feet of the Lord.

TEXT 50
daçähsara gopäla-mantrera vidhi-mate püjä-kari' sabe stava lägüä padite
After worshiping the Lord according to the rules and regula- tions prescribed for chanting the ten-syllable Gopäla-mantra, they offered prayers.
For an explanation of the ten-syllable Gopäla-mantra, see the Gautamlya-tantra, Chapter Two, and the Närada-paìcarätra, Chap- ter Two, verse 3, and Chapter Four, verses 6-8.

TEXT 51
advaitädi hari' yata pärsada-pradhäna padilä carane hari' danda-paranäma
All the Lord's principle associates headed by Advaita fell at the Lord's feet and offered obeisances.

TEXT 52
prema-nadé vahe, sarva-ganera nayane stuti hare sabe, prabhu amäyäya çune
Tears of love flowed from the eyes of the devotees. The Lord sincerely listened as they offered the following prayers.
The phrase amäyäya çune, or "sincerely listened," is explained as follows: Çré Gaurasundara is the controller of måyä; therefore since there is no possibility of His being conditioned by mäyä like the

ordinary living entities, He exhibited the pastime of transgressing material considerations in His manifestation as Näräyana.

TEXT 53
"jaya jaya jaya sarva-jagatera nätha tapta jagatere kara çubha drstipäta
"All glories to the Lord of all universes! Please glance merciful- ly on the living entities who are afflicted with the threefold material miseries.
The word tapta means'"burned by the threefold miseries."
TEXT 54
jaya ädi-hetu, jaya janaka sabära jaya jaya saìkïrtanärambha avatära
"All glories to the original cause and father of everyone! All glories to the Lord who has incarnated to inaugurate the saìkïrtana movement!
Although the process of saìkértana is mentioned in the scrip- tures, people were inclined to solitary services like chanting japa. But in order to award the highest benediction to the people of Kali-yuga, Çré Gaurasundara revealed the necessity of performing saìkértana.

TEXT 55
jaya jaya veda-dharma sädhu-jana-träna jaya jaya äbrahma-stambera müla-präna
"All glories to the protector of Vedic principles and saintly persons! All glories to the Lord who gives life to everyone, from Brahma to the nonmoving living entities!
Let the Lord, who is the deliverer of the saintly persons and inaugurator of Vedic religious principles in the form of chanting the holy names of the Lord, be profusely glorified. Nondevotees follow godless religious principles, which are contrary to Vedic principles.

Let Çri Gaurahan, who is the original life all living entities in the visible world, from Brahma to the inanimate beings, be profusely glorified.

TEXT 56
jaya jaya patita-pävana guna-sind.hu jaya jaya parama çarana dïna-bandhu
"All glories'tq the reservoir of transcendental qualities and the deliverer of the fallen souls! All glories to the supreme shelter and the friend of the poor!

TEXT 57
jaya jaya ksïra-sindhu-madhye gopaväsi jaya jaya bhahta-hetu prahata viläsi
"All glories to the cowherd boy who lives in the ocean of milk! All glories to the Lord who manifests His pastimes for the sake of His devotees!
Vrajendra-nandana, who is the original source of everything, who is the localized Paramätmä known as Ksirodakaçäyì Visnu, and who is a member of the cowherd community, has certainly appeared as Gaurahan. With a desire to manifest His own service, He manifested His Gaura pastimes to the devotees. Another reading [for gopaväsé] is guptaväsï, or "He who resides in secret."

TEXT 58-59
jaya jaya acintya-agamya-ädi-tattva jaya jaya parama komala çuddha-sattva
jaya jaya vipra-kula-pävana-bhusana jaya veda-dharma-ädi sabära jïvana
"All glories to the Lord who is the inconceivable, un- fathomable, and original truth! All glories to the Lord who is the most gentle form of pure goodness! All glories to the Lord who is the ornament and deliverer of the brähmana community! All

glories to the Lord who is the life and soul of all, including the Vedic principles!
Çré Gaurahari is most pleasant and the personification of pure goodness. He is the personified Vedic religious principles, the life and soul of all living entities, and the most pure ornament of the brähmana community.

TEXT 60
jaya jaya ajämila-patita-pävana jaya jaya pütanä-duskrti-vimocana

"All glories to the deliverer of the fallen Ajämila! All glories to He who liberated Pütanä of her sins!

TEXT 61
jaya jaya adosa-daraçi ramäkänta" ei-mata stuti hare sakala mahänta

"All glories to He who does not see the faults of others and who is the beloved Lord of Laksmé!" In this way all the exalted devotees offered their prayers.

TEXT 62
parama-prdkata-rüpa prabhura prakäça dekhi' paränande dubilena sarva-däsa

Seeing the supreme manifestation of the Lord's form, all His servants merged in an ocean of bliss.

TEXT 63
sarva mäyä ghucäiyä prabhu gauracandra çré-carana dilena, püjaye bhakta-vpida

Lord Gauracandra spontaneously extended His lotus feet, which were worshiped by all the devotees.

divya gandha ånï keha lepe srï-carane tulasé kamale melï püje konajane

Someone brought fragrant sandalwood paste, which he smeared on those lotus feet. Someone else offered tulasï-maìjarés in worship.
According to the following Vedic statement quoted in the Hari- bhakti-viläsa (6.114): candanäguru-karpüra-paìkam gandkam ihocyate—"The term gandha refers to the mixture of sandalwood paste, aguru, and camphor." Otherwise, according to the Garuda Puräna statement quoted in Hari-bhafeti-viläsa (6.115): "Gandha refers to the mixture of two portions of musk, four portions of sandalwood, three portions of kuìkuma, and one portion of cam- phor. This is very dear to the Supreme Lord and all godly personalities."
The word meli' (derived from the mil dhatu) means "to mix" or "to combine."

TEXT 65
keha ratna-suvarna-rajata-alaìkära päda-padme diyä diyä kare namaskära

Someone offered ornaments made of gold, silver, and gems at His lotus feet and then offered obeisances.

TEXT 66

patta-neta, çukla, nlla, supéta vasana päda-padme diyä namaskare sarva-jana

Everyone offered obeisances while white, blue, and yellow silk cloth were offered at the Lord's lotus feet.

The word patta-neta refers to silk or artificial silk cloth.

nänä-vidha dhätu-pätra dei sarva-jane näjäni kateka äsï pade çré-carane

They offered various types of metal containers. No one knew how many people fell at His lotus feet.

TEXT 68-69
ye carana püjibäre sabära bhävanä aja, ramä, çiva kare ye lägï kämanä
vaisnavera däsa-däsï-gane tähä püje ei-mata phala haya, vaisnave ye bhaje

The lotus feet that all living entities beginning with Brahma, Laksmé, and Çiva desire to worship were now being worshiped by the servants and maidservants of the Vaisnavas. This is the result of serving the Vaisnavas.
The Vaisnavas are naturally ahiìcana, or without material assets. And through external vision, ordinary people consider the Vaisnavas' servants and maidservants to be even more poor. But since Visnu is the worshipable Lord and treasure of the Vaisnavas, the servants and maidservants of the Vaisnavas obtain the eligibility to worship that all-desirable treasure.

TEXT 70
dürvä, dhänya, tulasï laiyä sarva-jane päiyä abhaya sabe dena çré-carane

They fearlessly offered fresh grass, paddy, and tulasï at the lotus feet of the Lord.

TEXT 71
nänä-vidha phala änï dena pada-tale gandha-puspa, candana, çré-carane heha dhäle

Some of them brought various kinds of fruits, which they offered at His lotus feet, while some offered sandalwood paste and flowers at the Lord's lotus feet.

TEXT 72
keha püje kariyä sodaça upacäre
keha vä sad-aìga-mate, yena sphure yä're
Someone was inspired to worship with sixteen ingredients, while someone was inspired to worship with six ingredients.
For the meaning of sad-aìga-mate, "with six ingredients," see Madhya-khanda (6.33).

TEXT 73
kastürï, kuìkuma, çré-karpüra, phägu-dhüli sabe çré-carane dei hai' kutuhalé
Everyone joyfully offered musk, kuìkuma, camphor, and red powder at the Lord's lotus feet.
The phrase phägu-dhüli refers to vermilion, or the red powder that is thrown during Holi.

TEXT 74
campaka, mallikä, kunda, kadamba, mälatï nana puspe çobhe çré-carana-nakha-päìti
Those lotus feet and toenails were decorated with various flowers such as campaka, mallikä, kunda, kadamba, and mälatï.
The word nakha-päriti refers to toenails.

TEXT 75
parama prakäça—vaikunthera cüdämani 'kichu deha' khäï—prabhu cåhena äpani
As the crest jewel of Vaikuntha manifested His opulences, He said, "Give Me something to eat."

hasta päte prabhu, dehhe sarva bhakta-gana ye ye-mata deya, saba karena bhojana
All the devotees saw the Lord extend His palm. Whatever the devotees offered, the Lord ate.

TEXT 77
keha dei kadalaka, keha divya mudga deha dadhi, kséra vä navanï, keha dugdha
Someone offered bananas, someone offered soaked mung dahl, and others offered yogurt, condensed milk, butter, and milk.

TEXT 78
prabhura çrï-haste saba dei bhakta-gana amäyäya mahäprabhu karena bhojana
The devotees gave all these items directly into the hands of Mahäprabhu, who sincerely ate everything.

TEXT 79
dhäila sakala-gana nagare nagare kiniyä uttama dravya änena satvare
Everyone ran from street to street and bought the finest items, which they quickly brought back to the Lord.

TEXT 80
keha divya närikela upaskära karì' çarkarä-sahita dei çrï-hasta-upari
Someone mixed coconut pulp with sugar and placed it directly into the Lord's hand.

TEXT 81
nänä-vidha pracura sandeça dei äni' çré-haste laiyä prabhu khäyena äpani

They brought an abundance of various sweets, which the Lord took in His hands and ate.
The word sandeça is explained as follows: At present, a particular type of dry sweet made from curd is called sandeça. But in this case the word sandeça is used to indicate various types of sweets.

TEXT 82
keha deya moyä, jambu, karkatikä phala heha deya iksu, heha deya gaìgä-jala

Some offered sweets made of fused rice, rose apple, and cucumbers. Some offered sugar cane, and others offered Ganges water.
The phrase karkatikä phala refers to käìkuda [in Bengali, or käkdi in Hindi] (a type of cucumber), and the word jambu refers to the rose apple.

TEXT 83
dekhiyä prabhura ati änanda-prakäça daça-bära päìca-bära dei kona däsa

On seeing the Lord's ecstatic manifestation, some servants offered five or ten times.

TEXT 84
çata çatajane vä kateka deijala mahä-yogeçvara päna karena sakala

Hundreds of people offered water, all of which was drunk by the master of all mystic perfections.

TEXT 85
sahasra sahasra bhånda dadhi, hsïra, dugdha sahasra sahasra händi-kalä, kata mudga

They offered thousands of pots of yogurt, condensed milk, and milk, thousands of bunches of bananas, and a large quantity of soaked mung dahl.

TEXT 86
kateka vä sandeça, kateka phala-müla kateka sahasra bätä karpüra tämbüla
They offered large quantities of sweetmeats, fruits, and roots, and thousands of containers filled with betel nuts and camphor.

The word bätä refers to a container for keeping betel nuts.

TEXT 87
ki apürva çakti prakäçilä gauracandra ke-mate khäyena, nähi jäne bhàkta-vrnda
Such was the unprecedented opulence manifested by Gauracandra! The devotees could not understand how the Lord ate everything.

TEXT 88
bhaktera padärtha prabhu hhäyena santose khäiyä sabära janma-harma kahe çese
The Lord happily ate the foodstuffs offered by His devotees and then began to describe their birth and activities.
After accepting the ingredients of service offered by His devotees, the Lord happily praised their good fortune, birth, and pious ac- tivities. Some persons consider that Mahäprabhu described the previous pious activities of the living entities by His quality of omniscience.

TEXT 89
tata-ksane se bhaktera haya ye smarana santose ächäda khäya, karaye krandana

As a result, each devotee remembered his previous activities and joyfully fell to the ground crying.

TEXT 90
çrlväsere bale,—"are pade tora mane bhägavata çunili ye devänanda-sthäne
The Lord said to Çrïväsa, "O Çréväsa, do you remember when you once heard Çrémad Bhägavatam from Devänanda Pandita'

TEXT 91
pade pade bhägavata—prema-rasa-maya çuniyä dravila ati tomära hrdaya
"Every line of Çrïmad Bhägavatam is full of loving devotional mellows, and your heart melted on hearing that narration.
One should discuss Çrìmad Bhägavatam verses 1.1.3, 1.1.19, and 12.13.15 in this regard.

TEXT 92
uccaihsvara hari' tumi lägilä händite vihvala haiyä tumi padilä bhümite
"You began to cry loudly and fell to the ground, overwhelmed with ecstasy.

TEXT 93
abodha paduyä bhahti-yoga nä bujhiyä balgiyä händaye bene,—nä bujhila ihä
"Not understanding your devotional sentiments, the foolish students could not understand why you were crying.

TEXT 94
bähya nähi jäna tumi premera vikäre paduyä tomäre nila bähira duyäre

"You lost external consciousness while exhibiting transforma- tions of ecstatic love, and the students carried you outside.

TEXT 95
devänanda ithe nä karila nivärana guru yathä ajìa, sei-mata çisya-gana

"Devänanda did not stop them. As the guru was ignorant, so were his disciples.
Since the students under the shelter of Devänanda, their teacher, could not understand the fruits of Çréväsa's devotional service, they committed offenses at the feet of Çréväsa because they were control- led by their material perception. Because the teacher, Devänanda, did not check the actions of his ignorant students, he was also guilty of the offense. Devänanda, who was ignorant of devotional service, gave no information about the exalted position of devotional service in his teachings to his students. Therefore since the guru had no qualification in devotional service, his disciples were also devoid of devotional service.
Upon seeing the merciful pure devotees' method of preaching through chanting, many people nowadays say that it is better to worship the Lord at home in solitude. They say various obstacles such as false ego and pride attack one who preaches through chant- ing. But in this instance, if a person like Devänanda Pandita remains ignorant about devotional service and does not preach the glories of devotional service, he commits an offense. This is the purport of this pastime. A scarcity of devotional service is seen in every activity of this world, but if one does not engage in glorifying the Lord to remove that scarcity, he is touched by offense.

TEXT 96
bähira duyäre tomä edila täniyä tabe tumi äilä parama duhkha päìä

"When they left you outside the door, you returned home greatly distressed.

duhhha päi' mane tumi virale vasilä ära-bära bhägavata cähite lägilä
"Feeling unhappy at heart, you sat down in a solitary place and again began to read Çrémad Bhägavatam.

TEXT 98
dekhiyä tomära duhhha çré-vaikuntha haite ävirbhäva hailäma tomära dehete
"Seeing your distress, I left Vaikuntha and appeared in your body.
The school of Çri Devänanda Pandita was at that time situated in Kuliyä. Kuliyä is a neighborhood of Navadvépa that is situated on the western bank of the Ganges. At that time the town of Navadvïpa was situated on the eastern bank of the Ganges and is presently known as Çré Mäyäpur. The present city of Navadvépa is ancient Kuliyä. This is the place where one's offenses are nullified. Some people mistakenly accept the Kuliyä village near Käìcadäpädä that was established by Mädhava Datta, the resident of Cucuda, as the Kuliyä village of Devänanda Pandita. Even today various names in the present city of Navadvépa such as Ämäda-kola, Kolera-gaìja, Kolera-daha, and Gadakhälira-kola are evidence of the location of ancient Kuliyä. Some people fall into great illusion by accepting Säta-kuliyä or Dhopädi village as the original Kuliyä. The village of Säta-kuliyä is situated on the eastern bank of the Ganges. But those who have studied Çré Caitanya-candrodaya-nätaha and Çré Caitanya- carita-mahähävya know for certain that the village of Kuliyä is situated on the western bank of the Ganges. Since the Ganges is not flowing on the east of Säta-kuliyä and Çré Mäyäpur is not situated east of Säta-kuliyä, one cannot establish Säta-kuliyä as the original Kuliyä. The ancient riverbed of the Ganges must have been on the western side of the present Rämacandrapura village, and since there is no evidence of Kuliyä village on the western side of this riverbed, many learned devotees consider places like Rämacandrapura to be part of Modadruma. The ascertainment of the location of ancient

Nadia through the malicious mentality of a few litterateurs who are envious and opposed to devotional service is not even worth a farthing.
TEXT 99
tabe ami ei tora hrdaye vasiyä häìdäiluì se ämära prema-yoga diyä
"Then I sat in your heart and made you cry by awarding you loving devotion.

TEXT 100
änanda haila deha çunï bhägavata saba titï sthäna haila varisära mata"
"You became ecstatic by hearing Çrïmad Bhägavatam, and the entire area became wet as if by rain."
The word titï (used in Vraja) means "to become wet," "to become soaked," or "to become drenched."

TEXT 101
anubhava päiya vihvala çrïmväsa gadägadi yäya, kände, bahe ghana-çväsa
Realizing the words of the Lord, Çréväsa became overwhelmed. He rolled on the ground, cried, and sighed deeply.

TEXT 102
ei-mata advaitädi yateha vaisnava sabäre dekhiyä haräyena anubhava
In this way the Lord reminded all the Vaisnavas headed by Advaita about their previous experiences.

TEXT 103
änanda-sägare magna saba-bhahta-gana vasiyä karena prabhu tämbüla bhojana

All the devotees merged in an ocean of bliss as the Lord sat down and ate betel nuts.

If on seeing the Lord's acceptance of intoxicants like betel nuts during His abhiseka befitting the King of kings one tries to imitate Him, then one's inauspiciousness is assured. The proper etiquette approved by the mahäjanas is to touch the remnants of betel nuts to one's head. If one accepts betel nuts on the pretext of accepting prasäda, then his propensity for material enjoyment will certainly increase. Rather than becoming präkrta-sahajiyäs, the pure Vaisnavas cleverly avoid agitating their bodies with such intoxicants. (One should see the Gaudéya-bhäsya commentary on Çrémad Bhägavatam 1.17.38.)

TEXT 104

kona bhakta näce, keha kare saìkértana keha bale 'jaya jaya çré-çacénandana'

Some devotees danced, and some devotees engaged in con- gregational chanting. Others chanted, "Jaya, Jaya, Çré-Çacénandana!"

TEXT 105

kadäcit ye bhakta nä thäke sei-sthäne äjìä hari' prabhu tare änäna äpane

If by chance a devotee was absent, the Lord personally ordered that he should be brought there.

TEXT 106

"kichu deha' khäi" bali' pätena çré-hasta yei yähä dena, tähä khäyena samasta

The Lord extended His palm and said, "Give Me something to eat." He then ate whatever they gave.

khäiyä balena prabhu,—"tora mane ache? amuka niçäya ami vasï tora häche
After eating, the Lord said, "Do you remember the night when I was sitting by your side?

TEXT 108
vaidya-rüpe torajvara kariläma näça" çuniyä vihvala hai' pade sei däsa
"In the form of a doctor, I cured your fever." On hearing this, the servant became overwhelmed and fell to the ground.

TEXT 109
gaìgädàse dekhi' bale,—"tora manejäge? räja-bhaye paläis yabe niçä-bhäge?
The Lord turned to Gaìgädäsa and said, "Do you remember how one night you were running away in fear of the king?

TEXT 110
sarva-parivära-sane äsï kheyä-ghäte kothä o nähika naukä, padilä saìkate
"You came to the boat ghäta with your entire family, but you feared calamity when no boat could be found.

TEXT 111
rätrx çesa haila, tumi naukä nä päiyä kändite lägilä ati duhkhita haiyä
"When you could not get a boat throughout the entire night, you became distressed and began to cry.

TEXT 112
mora age yavane sparçibe parìvära gaìgä-praviçite mana haila tomära

"Fearing that the Yavanas would mistreat your family, you resolved to enter the Ganges.

TEXT 113
tabe ami naukä niyä kheyärìra rüpe gangäya vähiyä yäi tomära samépe
"At that time I crossed the Ganges and came before you as a boatmen in a ferry.

TEXT 114
tabe tumi naukä dekhi' santosa haiìä atiçaya préta hari' hahite lägilä
"You were pleased to see the boat and began to speak to Me with great affection.

TEXT 115
'are bhäi, ämäre rähhaha ei-bära
jäti, präna, dhana, deha—sahala tomära
"'O brother, please save me this time. My caste, life, wealth, and body all belong to You.

TEXT 116
rahsä kara, paìkara-saìge kara pära eka taìhä, ekajoda bahhaçïza tomära'
'"Protect me. Take me and my family across the river. I will pay You the one coin and give You two coins as a donation.'

TEXT 117
tabe tomä saìge parihara kari' pära tabe nija vaikunthe geläma ära-bära"
"Thereafter I took you and your family across the river and then returned to Vaikuntha."

çunï bhäse gaìgädåsa änanda-sägare hena lilä hare prabhu gauränga-sundare
On hearing these words, Gatìgädäsa floated in an ocean of bliss. Such are the pastimes of Lord Gaurasundara.

TEXT 119
"gaìgäya haite para cintüe ämäre mane pade, para ami harila tomäre"

"While crossing the Ganges, you remembered Me. Do you remember now that it was I who took you across?"

TEXT 120
çuniyä mürchita gaìgädäsa gadï yäya ei-mata kahe prabhu ati amäyäya

After hearing this, Gaìgädäsa fell unconscious to the ground. In this way the Lord honestly narrated the activities of His devotees.
While narrating the previous activities of Gaìgädäsa Pandita that were unknown to all, the Lord said, "When you felt great danger because of not finding a boat on the bank of the Ganges to escape the harassment of the Yavana king, at that time I assumed the form of a boatman and took you in a boat across the Ganges. No one except you knows about this. But 1 know." On hearing this, Gaìgädäsa rolled on the ground and lost consciousness. The condi- tioned souls are devoid of the quality of omniscience. Since the Supreme Lord is the controller of mäyä, there is nothing unknown to Him or beyond His knowledge.

TEXT 121
vasiyä ächena vaikunthera adhéçvara candana-mäläya paripürna kalevara

The Lord of Vaikuntha sat down. His body was covered with sandalwood paste and flower garlands.

TEXT 122
kona priyatama kare çrl-aìge vyajana çri-keça sarhskära kare ati pìyatama
One of His dear devotees fanned Him, while another dear devotee combed His hair.

TEXT 123
tämbüla yogäya kona ati priya bhrtya keha väme, keha vä sammukhe kare nrtya
Another beloved servant offered Him betel nuts, while some danced on His left and some danced before Him.

TEXT 124
ei-mata sakala divasa pürna haila sandhyä äsï parama kautuke praveçila
In this way the whole day passed. As evening arrived, everyone became most jubilant.

TEXT 125
dhüpa-dlpa laiyä sakala bhakta-gana arcana karite lägilena çrï-carana
All the devotees worshiped the Lord's lotus feet with incense and lamps.

TEXT 126
çaìkha, ghantä, karatäla, mandirä, mrdaìga bäjäyena bahu-vidha, uthe nana raìga
The sound of conches, bells, karatälas, whompers, and mrdangas produced an enchanting atmosphere.

amäyäya vasiyä ächena gauracandra kichu nähi bale, yata hare bhahta-vrnda
As Gauracandra sat in His full glory, He did not say anything about the devotees' activities.

TEXT 128
nänä-vidha puspa sabe päda-padme diyä 'trähi prabho' balï pade dandavat haìä
They offered various flowers at His lotus feet and then offered obeisances while saying, "O Lord, please protect us."

TEXT 129
heha hähu hare, heha hare jaya-dhvani caturdige änanda-krandana-mätra çuni

Someone spoke with humility, and someone offered praises. Only the sound of ecstatic crying was heard in the four directions.

TEXT 130
hi adbhuta suhha haila niçära praveçe ye äise, sei yena vaikunthe praveçe
What wonderful happiness arose as night fell! Whoever came there felt like they were entering Vaikuntha.

TEXT 131
prabhura haila mahä-aiçvarya-prahäça yoda-haste sammuhhe rahila sarva-däsa
In this way the Lord manifested His supreme opulences as all His servants stood before Him with folded hands.

TEX j 132
bììahta angc aìgA diyä päda-padma melï Uläya ächena ga.mt-siihha kutuhalé

The lionlike Gaura happily enjoyed His pastimes while extend- ing His feet and touching the bodies of the devotees.
While remaining absorbed in this amazing pastime that had never been seen before, the lionlike Gaura concealed His mood as a devotee. Since these activities of His are not like those of condi- tioned souls who are forced to enjoy the fruits of their karma, the word lélä, or "pastimes," has been used.

TEXT 133
varonmukha hailena çré-gaurasundara yoda-haste rahilena saba anucara
As Çré Gaurasundara was about to give benedictions, all His followers stood before Him with folded hands.

TEXT 134
säta-prahariyä-bhäve sarva jane jane amäyäya prabhu hrpä harena äpane

During this säta-prahariyä bhäva, the Lord bestowed mercy on everyone without duplicity.

TEXT 135
äjìä haiìa—"çrédharere jhäta giyä äna äsiyä dehhuha mora prakäça-vidhäna
He ordered, "Quickly, go and bring Çrédhara. Let him come and behold My opulences.

TEXT 136
niravadhi bhäve more bada duhhha päìä äsiyä dehhuha more jhäta äna giyä

"As he constantly thinks of Me, he feels great unhappiness. Bring him at once so that he may see My glories.

nagarera ante giyà thäkiha vasiyä ye more däkaye tare äniha dhariyä"
"Go to the edge of town and wait there. Bring that person who is calling out My name."

TEXT 138
dhäila vaisnava-gana prabhura vacane äjìä laï gelä tvarä çrédhara-bhavane
Following the Lord's instruction, some Vaisnavas hurried to the house of Çrïdhara.

TEXT 139
sei çrédharera kichu çunaha äkhyäna kholära pasära karï räkhe nija präna
Now hear some topics about Çrédhara. He earned his livelihood by selling banana leaves.

TEXT 140
eka-bära kholä-gächi kiniyä änaya khäni khäni karï tähä kätiyä vecaya
He would buy one banana tree, cut it into pieces, and then sell those pieces.
The phrase kholä-gäclu refers to a whole banana tree with the trunk intact.

TEXT 141
tähäte ye kichu haya divase upäya tära ardha gaìgära naivedya lägï yäya
He offered half of whatever he earned in a day in worship of the Ganges.

ardheka saodäya haya nija präna-rahsa ei-mata haya visnu-bhaktera parïhsä
With the other half, he maintained his life. This is the test of a devotee of Visnu.
The word saodä refers to profit earned through business. It is stated in Çrémad Bhägavatam (10.88.8 and 8.22.24):
yasyäham anugrhnämi harisye tad-dhanam çanaih
"If I especially favor someone, I gradually deprive him of his wealth."
brahman yam anugrhnämi tad-viço vidhunomy aham yan-madah purusah stabdho ìoham mäm cävamanyate
"My dear Lord Brahma, because of material opulence a foolish person becomes dull-witted and mad. Thus he has no respect for anyone within the three worlds and defies even My authority. To such a person I show special favor by first taking away all his possessions."

TEXT 143
mahä-satya-vädï teìho yena yudhisthira yära yei mülya bale, nä haya bähira
He was as truthful as Mahäräja Yudhisthira. He never deviated from whatever price he fixed.

TEXT 144
madhye madhye yebäjana tära tattvajäne tàhära vacane mätra dravya-hhäni hine
Sometimes those who knew his glories would buy his goods without bargaining.

TEXT 145
ei-mata navadvïpe ache mahäçaya 'kholä-vecä' jìäna hari' heha nä cinaya

In this way he resided in Navadvépa. No one recognized him, for everyone thought he was simply a banana leaf seller.
No one could understand that banana stem seller Çrédhara was a transcendental devotee of Lord Caitanya.

TEXT 146
cäri prahara rätri nidrä nähi krsna-näme sarva-rätri 'hari' bale dérghala ähväne

He passed the entire night without sleep while loudly chanting the names of Krsna and Hari.
By loudly chanting the names of Krsna throughout the night, Çrédhara disturbed the villagers' peaceful sleep. As a result of the pure devotees' current preaching of the holy names, the godless litterateurs of this world become so disturbed by hearing the holy names vibrated by the mouths of those pure devotees of the Lord that being unable to express their inconvenience they engage in various forms of harassment. In order to deceive people and obtain material objects with the desire to gratify their senses, some of them earn their livelihood by reciting Çrimad Bhägavatam, glorifying the topics of the Lord, or performing kértana with expert musical arran- gement. In this way they try to show that they are equal to the pure devotees. Intelligent persons, however, can easily detect their duplicity in the form of deceitfulness and mundane endeavors. The purpose of the devotees' kïrtana is to feelingly address Krsna for the benefit of themselves and the godless human society, while the purpose of the cheaters' kértana is to gratify their own senses on the pretext of chanting the holy names, giving lectures, reciting, and singing sweetly. Therefore there is a difference of heaven and hell between the activities of the servants of the Supreme Lord and those of the lusty sense enjoyers.
The word dérghala means "lengthy" or "drawn out."

TEXT 147-148
yateka pasandé bale,—"çrédharera däke rätre nidrä nähi yäi, dui karna phäte

mahäcäsä-betä bhate peta nähi bhare hsudhäya vyäkula haìä rätri jägï mare
All the atheists complained, "Due to Çridhara's loud cries, we cannot sleep at night and our ears are broken. He is a low-class fellow who cannot fill his stomach. Being afflicted with hunger, he stays up all night."
Not understanding the actual purport of chanting the holy names, the atheists said, "Since poor Çrédhara is unable to earn his livelihood, he is incapable of procuring his food and clothes. Be- cause he has nothing to eat, he therefore screams loudly the whole night in order to disturb the Supreme Lord and break the peace of ordinary people. Although such misdeeds are appropriate for a greatly uncivilized person like Çrédhara, we cannot approve of such kïrtana throughout the night."

TEXT 149
ei-mata päsandé maraye manda bali' nija kärya karaye çrédhara kutuhalé
In this way the atheists continued their blasphemy as Çrédhara happily engaged in his own activities.
Just as Gaurasundara's associate Çrédhara did not pay attention to the ill statements of the foolish cheaters and did not refrain from preaching the holy names of Hari, when the servants of Çrédhara are advancing in the pure devotional service of preaching the holy names, they should not pay attention when they are attacked in various ways by those who are intoxicated with material pride and who are averse to the service of the Lord.

TEXT 150
'hari' bali dahite ye achaye çrédhara niçä-bhäge prema-yoge dähe uccaihsvara
Çrédhara continued to loudly call out the name of Hari with love throughout the night.

ardha-patha bhahta-gana gela mätra dhäìä çrïdharera däha çune tathäi thäkiyä

As soon as the devotees got halfway there, they heard the loud cries of Çrédhara.

TEXT 152
däha-anusäre gelä bhägavata-gana çrédharera dharìyä lailä tata-hsana

The devotees followed that sound and quickly found Çrédhara.

TEXT 153
"cala cala mahåçaya, prabhu dehha giyä ämarä krtärtha hai tomä paraçiyä"

"O Mahäçaya, come. Come and see the Lord. Let us become glorious by your touch."

IhXT 154
çuniyä prabhura näma çrédhara mürchita änande vihvala hat' padilä bhümita

On hearing the Lord's name, Çrédhara became overwhelmed with ecstasy and fell unconscious to the ground.

TEXT 155
äthe-vyathe bhakta-gana lailä tuliyä viçvambhara äge-nila älaga hariyä

The devotees quickly picked him up and carefully brought him before Viçvambhara.

The phrase älaga hariyä means "very gently, without pressure."

çrlähara dekhiyä prabhu prasanna hailä "äisa, äisa," bali' dähite lägilä
On seeing Çrédhara, the Lord was pleased and called him, "Come, come.

TEXT 157
vistara hariyä ächa mora ärädhana bahu janma mora preme tyajilä jévana
"You have worshiped Me so long. You have passed many lifetimes to obtain My love.

TEXT 158
ei janme mora sevä harilä vistara tomära hholäya anna hhäi nirantara
"In this life you have also served Me so much. I always eat rice off of your banana leaves.

TEXT 159
tomära hastera dravya hhäinu vistara päsarilä ämä saìge ye hailä uttara"
"I have eaten many items obtained from you. You have forgot- ten your conversations with Me."

TEXT 160-161
yakhana karilä prabhu vidyära viläsa parama uddhata-hena yakhana prahäça
sei hale güdha-rüpe çrédharera saìge hholä henä-vecä-chale haila bahu range
When the Lord manifested His pastimes as a scholar, He acted like a most arrogant person. Keeping His identity concealed, He

enjoyed various pastimes with Çrédhara on the pretext of buying banana leaves.

TEXT 162
prati-dina çrédharera pasärete giyä thoda, kalä, müla, kholä änena feiniyä
The Lord daily visited Çrédhara's shop and bought banana leaves, bananas, and banana stems.

TEXT 163
prati-dina cäri-danda kalaha kariyå tabe se kinaye dravya ardha-mülya diyä
He would daily quarrel with Çrédhara for two hours and then buy his goods for half price.

TEXT 164
satya-vädé çrédhara yathärtha mülya bale ardha-mülya diyä prabhu nija haste tole
Although truthful Çrédhara quoted a reasonable price, the Lord would take the goods at half price.

TEXT 165
uthiyä çrédhara däsa hare hädäkädi ei-mata çrédhara-thähurera hudähudi
Then Çrédhara would stand up, grab hold of the goods, and a tug-of-war would ensue. In this way Çrédhara and the Lord would shove each other.

TEXT 166
prabhu bale,—"hene bhäi çrédhara tapasvé aneka tomära artha ache hena väsi
The Lord would say, "O brother Çrïdhara, why do you live like an ascetic when you have so much wealth?

ämära hätera dravya laha ye kädiyä eta-dina ke ami, näjänis ihä

"Why are you taking the goods from My hands? Don't you know yet who I am?"

TEXT 168
parama-brahmanya çrédhara hrüddha nähi haya vadana dehhiyä sarva-dravya hädi' laya

The most brahminical Çrédhara did not become angry. After looking at the Lord's face, he gave Him all the goods.
Finding no symptoms of anger in the face of Çrédhara, Gaura- sundara, who is worshiped by the brähmanas, took all of Çrédhara's goods; or, on seeing the enchanting form of Gaurasundara, who is worshiped by the brähmanas, Çrédhara did not become angry even though Gaurasundara forcibly took away his goods.

TEXT 169
madana-mohana rüpa gauräìga-sundara laläte tilaka çobhe ürdhva manohara

The form of Gaurasundara was more enchanting than that of Cupid. His forehead was beautifully decorated with tilaka.

TEXT 170
trikaccha vasana çobhe kutila kuntala prakrti, nayana—dui parama caìcala

He was dressed in a dhoti tucked in at three places, His hair was curly, and both His nature and eyes were restless.

The Lord's two eyes are by nature most restless.

çukla yajìa-sütra, çobhe vediyä çarïre sühsma-rüpe ananta ye-hena kalevare
In a subtle form, Anantadeva resided in the white brähmana thread that adorned His body.
Çrï Anantadeva serves Gaura-Näräyana in the following ten dif- ferent forms: umbrella, slippers, bedding, pillow, garments, ornaments, resting chair, residence, sacred thread, and throne.

TEXT 172
adhare tämbüla, häse çrïdhare cähiyä ära-bära kholä laya äpane tuliyä
The Lord chewed betel nuts as He looked at Çrïdhara. Then He again picked up the banana leaves with His own hands.

TEXT 173
çrïdhara balena,—"çuna brähmana thäkura ksamä kara more, muìi tomära kukkura"
Çrédhara said, "Listen, O respected brähmana. Please forgive me, for I am Your dog."

TEXT 174
prabhu bale,—"jäni tumi parama catura hholä-vecä-artha tomära ächaye pracura"
The Lord said, "I know you are very clever. You have accumu- lated so much wealth by selling banana leaves."

TEXT 175
"ära hi pasåra nähi"—çrïdhara ye bale "alpa kadi diyä tathä hina' påta-hhole"
"Are there no other shops?" Çrédhara asked. "Go there and buy leaves cheaper."

When the Lord forcibly took Çrédhara's goods, Çrédhara asked, "Instead of taking from me, why don't You go to another shopkeeper and buy banana leaves cheaper?"

TEXT 176
prabhu bale,—"yogäniyd ami nähi chädi thoda-kalä diyä more tumi laha kadi"
The Lord replied, "I will not give up My supplier. Take My money and give Me stems and bananas."
In answer to this, the Lord said, "I will continue to buy My goods from whom I regularly buy them."
The word yogäniyä refers to a supplier, or to one who fulfills one's requirements.

TEXT 177
rüpa dekhi, mugdha haï çrédhara ye häse gäli päde viçvambhara parama santose
On seeing the Lord's beauty, Çrédhara would become over- whelmed and smile. Then Viçvambhara would jubilantly speak harsh words to him.

TEXT 178
"pratyaha gaìgäre dravya deha ta' kiniyä ämäre vä kichu dile mülyete chädiyä
"You buy ingredients that you regularly offer to the Ganges, so what is wrong if you give Me a discount?

TEXT 179
ye gaìgä püjaha tumi, ami tä'ra pita satya satya tomäre kahila ei kathä"
"I am the father of the Ganges, whom you regularly worship. This is the truth I am telling you."

karne hasta deï çrédhara 'visnu, visnu' bale uddhata dekhiyä tare dei päta khole

Çrédhara then covered his ears with his hands and exclaimed, "Visnu! Visnu!" Seeing the Lord so arrogant, Çrédhara then gave Him the leaves and stems.

TEXT 181
ei-tnata prati-dina karena kandala çrédharera jìäna—"vipra parama caìcala"
In this way they both regularly quarreled with each other. Çrédhara considered the Lord as a most restless brähmana.

TEXT 182
çrédhara balena,—"muìi häriluri tomäre kadi vinu kichu diba, ksamä kara more

Çrédhara said, "I am defeated. Please leave me alone. I will give You something free.

TEXT 183
eka-khanda kholä diba, eka-khanda thoda eka-khanda kalä-mülä, äro dosa' mora?

"I will give You a piece of stem, a few bananas, and a few leaves. Then am I still at fault?"

TEXT 184
prabhu bale,—-"bhäla bhäla, ära nähi däya" çrédharera khole prabhu pratyaha anna khäya

The Lord said, "Good, good. I have no more complaints." The Lord regularly ate rice off of Çrïdhara's leaf plates.

bhaktera padärtha prabhu hena mate hhäya hoti haile o abhahtera ulatï nä cäya
In this way the Lord enjoys the gifts of His devotees and does not glance at millions of gifts offered by nondevotees.
Since Çrïdhara was a devotee of Mahäprabhu, Mahäprabhu for- cibly bought goods cheaper from him and thus accepted Çrïdhara's service. But if a rich nondevotee offers goods, He would not even glance at them. (One should discuss Bhagavad-gétä 9.26 and Çrémad Bhägavatam 7.9.11 in this regard.)

TEXT 186

ei lélä hariba caitanya hena ache ihära karane se çrédhare hholä vece

Lord Caitanya had a desire to perform these pastimes, that is why He had Çrédhara sell banana leaves.

TEXT 187
ei lélä lägiyä çrédhare vece hholä he bujhite pare visnu-vaisnavera lélä

In order to perform such pastimes, He made Çrédhara sell banana leaves. Who can understand the pastimes of Lord Visnu and the Vaisnavas?
The main purpose behind the pastimes of Visnu and the Vaisnavas is incomprehensible to ordinary people. Only those who are favored by the Supreme Lord can factually realize the activities of Visnu and the Vaisnavas.

TEXT 188
vinä prabhu jånäile heha nähijäne sei hatha prabhu haräilä saìarane

No one can know these pastimes unless the Lord reveals them. The Lord reminded everyone of this principle.

TEXT 189
prabhu bale,—"çrïdhara, dehhaha rupa mora asta-siddhi däna äji hari' dena tora"

The Lord said, "O Çrédhara, look at My form. Today I will award you the eight mystic perfections.
The phrase asta-siddhi is explained in the Çrémad Bhägavatam (11.15.4-5) as follows: "Among the eight primary mystic perfec- tions, the three by which one transforms one's own body are animä, becoming smaller than the smallest; mahimä, becoming greater than the greatest; and laghimä, becoming lighter than the lightest. Through the perfection of präpti one acquires whatever one desires, and through präkämya-siddhi one experiences any enjoyable object, either in this world or the next. Through içitä-siddhi one can manipulate the subpotencies of mäyä, and through the controlling potency called vaçitä-siddhi one is unimpeded by the three modes of nature. One who has acquired hämävasäyitä-siddhi can obtain any- thing from anywhere, to the highest possible limit. My dear gentle Uddhava, these eight mystic perfections are considered to be naturally existing and unexcelled within this world."
In the Närada-paìcarätra (2.8.2) it is stated:
animä laghimä vyäptih prähämyam mahimä tathä ïçitvam ca vaçïtvam ca tathä kämävasäyitä
"The eight mystic perfections are animä, laghimä, vyäptih, prähämyam, mahimä, ïçitvam, vaçïtvam, and hämävasäyitä."

TEXT 190
mäthä tulï cähe mahä-purusa çrïdhara tamäla çyämala dehhe sei viçvambhara

The exalted Çrédhara raised his head and saw that Viçvambhara was blackish like a tamäla tree.

hate mohana varhçé, daksine balaräma mahä-jyotir-maya saba dehhe vidyamäna
He held an enchanting flute in His hands, and Balaräma stood at His right side. Çrédhara saw the entire place was filled with a bright effulgence.

TEXT 192
kamalä tämbüla dei hätera upare caturmuhha, paìcamuhha age stuti hare
He saw goddess Laksmé offer betel nuts into the hand of the Lord and the four-headed Brahma and five-headed Çiva offer prayers to the Lord.

TEXT 193
mahä-phané chatra dhare çirera upare sanaha, närada, çuha dehhe stuti kare
He saw Ananta hold His thousand hoods as an umbrella over the head of the Lord and Sanaka, Närada, and Çukadeva chanting the glories of the Lord.

TEXT 194
prakrti-svarüpä saba yoda-hasta kari' stuti kare catur-dike parama sundari
In the four directions greatly beautiful women were glorifying the Lord with folded hands.

The phrase prakrti-svarüpä refers to consorts of the Lord.

TEXT 195
dekhi' mätra çrédhara hailä suvismìta sei-mara dhaliyå padilä prthivéra

On seeing this, Çrìdhara was struck with wonder. As such, he reeled and fell to the ground.

TEXT 196
"utha utha çrìdhara"—prabhura äjìä haila prabhu-väkye çrédhara se caitanya päila
The Lord ordered, "Get up. Get up, Çrìdhara." Çrïdhara then regained consciousness by the words of the Lord.

TEXT 197
prabhu bale,—"çrédhara åmäre hara stuti" çrédhara balaye,—"prabhu muìi müdha-mati"
The Lord said, "Çrïdhara, offer prayers to Me." Çrïdhara replied, "O Lord, I am most foolish.

TEXT 198
hon stuti jänoì muìi hi mora çahati" prabhu bale,—"tora vähya-mätra mora stuti"
"I have no ability to offer any prayers." The Lord then said, "Your words alone are prayers to Me."

TEXT 199
prabhura äjìäya jagan-mätä sarasvaté praveçilä jihväya, çrédhara hare stuti
By the order of the Lord, Sarasvatï, the mother of the universe, appeared on Çrïdhara's tongue and Çrédhara began to offer prayers.

TEXT 200
"jaya jaya mahäprabhu, jaya viçvambhara jaya jaya jaya navadvépa-purandara
"All glories to Mahäprabhu! All glories to Viçvambhara! All glories to the Lord of Navadvépa!

jaya jaya ananta-brahmanda-hoti-nätha jaya jaya çacï-punyavaté-garbhajäta
"All glories to the Lord of innumerable universes! All glories to He who was born from the womb of the pious mother Çacé!

TEXT 202

jaya jaya veda-gopya, jaya dvija-räja yuge yuge dharma päla' karï nana säja
"All glories to the Lord, who is unknown to the Vedas! All glories to the best of the brähmanas! You assume various forms in every age to protect religious principles.

TEXT 203
güdha-rüpe sämbhäilä nagare nagare vinä tumijänäile hejänite pare
"You wandered throughout the city, unknown to all. Who can know You unless You reveal Yourself?

TEXT 204
tumi dharma, tumi harma, tumi bhahti, jìäna tumi çästra, tumi \eda, tumi sarva-dhyäna
"You are dharma, You are karma, You are bhakti, and You are jìäna. You are the scriptures, You are the Vedas, and You are the object of all meditation.

TEXT 205
tumi siddhi, tumi rddhi, tumi bhoga, yoga tumi çraddhä, tumi dayä, tumi moha, lobha
"You are the mystic perfections, You are prosperity, You are enjoyment, and You are yoga. You are faith, You are compassion, You are illusion and greed.

tumi indra, tumi candra, tumi agni, jala tumi sürya, tumi väyu, tumi dhana, bala
"You are Indra, You are Candra, You are Agni and Varuna. You are Sürya, You are Väyu, You are wealth and strength.

TEXT 207
tumi bhakti, tumi mukti, tumi aja, bhava tumi vä haibe kena, tomärai ye saba
"You are devotional service, You are liberation, You are Brahma and Çiva. But why consider You to be them? They are all subor- dinate to You.

TEXT 208
pürve mora sthäne tumi äpane balilä 'tora gangä dekha mora carana-salilä'
"Previously You personally told Me, 'The water of your Ganges has emanated from My feet.'
In this regard one should discuss Çrimad Bhägavatam (1.18.21 and 8.19.28).

TEXT 209
tabu mora päpa-citte nahila smarana näjänila mui tora amülya carana
"Yet neither did my sinful heart recognize You, nor did I understand the glories of Your invaluable lotus feet.

TEXT 210
ye tumi karilä dhanya gokula-nagara ekhane hailä navadvïpa purundara
"It was You who made the town of Gokula glorious, and now You have appeared as the King of Navadvïpa.

råkhiyä vedäo bhakti çaréra-bhitare hena bhakti navadvipe haiìa bähire
"You conceal devotional service within Your body, but You have manifested that devotional service in Navadvïpa.

TEXT 212
bhahti-yoge bhésma tomàjinila samare bhahti-yoge yaçodäya bändhila tomäre
"It was through devotional service that Bhésma conquered You on the battlefield, and it was through devotional service that Yaçodä bound You.
For a description of Bhésma's and Yaçodä's devotional service, see the purport to Ädi-khanda (17.26).

TEXT 213
bhahti-yoge tomäre vecila satyabhämä bhakti-vaçe tumi händhe haile gopa-rämä
"It was through devotional service that Satyabhämä sold You. Being controlled by devotional service, You carried a cowherd damsel of Vraja on Your shoulders.
Satyabhämä's devotional service is explained as follows: During Krsna's Dvärakä pastimes, the great sage Närada one day came before Krsna with a parijäta flower in his hand that Indra had given him. At that time Krsna was residing in the house of Rukminé. When Närada gifted that pärijäta flower to Çré Krsna, Lord Väsudeva gave it to Rukminé. On seeing this, Närada praised the good fortune of Rukminé and concluded that she was the most intimate and chaste wife of Krsna. Thereafter the maidservants of Satyabhämä who were present at the time informed Satyabhämä about the inci- dent. As a result, when Satyabhämä became filled with conceit, Krsna went to her residence and promised to bring an entire pärijäta tree to the house of Satyabhämä in order to please her. Thereafter,

when Närada went there and specifically glorified the Punyaka- vrata, Satyabhämä expressed a desire to observe that vow. Then Krsna brought the pärijäta tree from Amarävaté, the abode of Indra, and according to the prescriptions of that vrata, Satyabhämä bound Krsna to that pärìjäta tree and gave Him in charity to Närada. (Hari-vamça, Visnu-parva, Chapter Seventy-six)

TEXT 214
ananta brahmända-koti vahe yäre mane se tumi çrédäma-gopa vahilä äpane

"You who are carried in the minds of the inhabitants of in- numerable universes personally carried the cowherd boy Çrédäma.
Çrédäma's devotional service is explained as follows: Once Lord Krsna called His cowherd boy friends and expressed His desire to play a new game. On one side was Balaräma and on the other side was Krsna. In the course of the game, some boys were carriers and some were carried. In that game the winners were to ride on the shoulders of the losers. Being defeated, Krsna carried Çrédäma, Bhadrasena carried Vrsabha, and Pralambäsura carried Baladeva. (Çrimad Bhägavatam, Tenth Canto, Chapter Eighteen)

TEXT 215
yähä haite äpanära paräbhava haya sei bada gopya, loke hähäre nä haya

"You are conquered by devotional service, therefore it is most confidential. Ordinary people do not understand this.

TEXT 216
bhakti lägï sarva-sthäne paräbhava päìä jiniyä vedäo tumi bhakti lukäiyä

"You are always conquered by devotional service. You there- fore hid devotional service and wander around like a conqueror.

se mäyä haila cürna, ära nähi läge hera dehha sakala-bhuvane bhakti mäge
"This characteristic of Yours is now shattered and inactive. Just see, the entire world hankers for Your devotional service.

TEXT 218
se kale häriläjana dui cäri sthäne e-käle bändhiba tomä sarva jane jane"
"At that time You were defeated by only two or four persons, but now You will be bound by one and all."

TEXT 219
mahä çuddhä sarasvati çrédharera çuni' vismaya päilä sarva vaisnava-ägané
After hearing Çrédhara's transcendental prayers, all the exalted Vaisnavas were struck with wonder.

The word äganï means "exalted" or "foremost."

TEXT 220
prabhu bale,—"çrédhara vächiyä mäga vara asta siddhi dimu äji tomära gocara"
The Lord said, "O Çrédhara, choose and ask for a benediction. Today 1 will give you the eight mystic perfections."

TEXT 221
çrédhara balena,—"prabhu, äro bhäìdäibä? thàhaha niçcinte tumi, ära nä päribä"
Çrédhara replied, "O Lord, will You again deceive Me? Stay peaceful, for this will not be possible again."

prabhu bale,—"daraçana mora vyartha nay a avaçya päibä vara, yei citte laya"
The Lord said, "Seeing Me cannot be fruitless. You must take some benediction according to your desire."

TEXT 223
"mäga mäga" punah punah bale viçvambhara çrédhara balaye,—"prabhu, deha' ei vara
Viçvambhara repeatedly said, "Ask, ask," and Çrédhara replied, "O Lord, then give me this benediction.

TEXT 224
ye brähmana kädï nila mora kholä päta
se brähmana hauha mora janma janma nätha
"Let that brähmana who forcibly took away my banana leaves be my Lord birth after birth.

TEXT 225
ye brähmana mora saìge harila handala mora prabhu hauha tänra carana-yugala"
"Let me always engage in the service of the lotus feet of that brähmana who constantly quarreled with me."

TEXT 226
balite halite prema bädaye çrédhare dui bähu tulï hände mahä-uccaihsvare
While speaking in this way, Çrédhara's love for the Lord in- creased and he began crying loudly with his arms raised.

TEXT 227
çrédharera bhakti dehhï vaisnava-sahala anyonye händena saba haiyä vihvala

On seeing Çrédhara cry, all the Vaisnavas became overwhelmed and also cried.

TEXT 228
häsï bale viçvambhara,—"çunaha çrédhara eka mahä-räjye karoì tomäre ïçvara"
Viçvambhara smiled and said, "Listen, Çrédhara, I want to make you the king of a great kingdom."

TEXT 229
çrédhara balaye,—"muìi kichui nä cäìa hena kara prabhu yena tora näma gäìa"
Çrédhara replied, "I do not want anything. Make such arrange- ment, O Lord, that I may chant Your names."

TEXT 230
prabhu bale,—"çrédhara ämära tumi däsa eteka dekhila tumi ämära prakäça
The Lord said, "O Çrédhara, you are My servant. That is why you are able to see My opulences.

TEXT 231
eteke tomära mati bheda nä haila veda-gopya bhakti-yoga tore ami dila"
"That is why your mind does not deviate from Me. Thus I am giving you devotional service that is confidential to the Vedas.
The phrase veda-gopya bhakti-yoga is explained as follows: To suit their own sense gratification, materialists who are proud of their mundane knowledge explain the Vedic mantras through ajìa-rüdhi, the conventional meaning of words according to unenlightened persons. Having taken shelter of vidvad-rüdhi, the conventional meaning of words according to enlightened persons, the Vedic literatures cover the vision of unqualified persons. Only those who

are most fortunate can realize through their study of the Vedas that the supremely worshipable Lord is Hari, devotional service to Hari is the method of achieving Him, and love of Hari is the ultimate goal of life. Ordinary foolish people see only the principles of karma- kända in the Vedic literatures. Others who proudly establish the philosophy of nonvariegated impersonalism by denying variegated- ness in the object of worship, the worshiper, and the worship under the shelter of Mäyäväda philosophy become unsuccessful in attain- ing devotional service. The personified Vedas awaken devotional service in the hearts of those who are favored by the Lord. Obtaining devotional service is the highest goal of life. Uttisthata jägrata präpya varan nibodhata—"Wake up! Get up! Understand the great benediction you have in this human form of life. Now utilize it and get free from the clutches of the material modes of nature." The importance of this Katha Upanisad (1.3.14) statement is hearby established. The Çvetåçvatara Upanisad (5.6) states: tad veda- guhyopanisatsu güdham—"That Supreme Absolute Truth is indistinctly described in the Upanisads, which are the confidential portions of the Vedas." In Prema-bhakti-candrikä it is said: veda- vidhi-agocara, ratana-vedéra para—"Constantly worship the divine couple, who are seated on a jeweled throne and who are beyond the reach of Vedic injunctions." (One should discuss Bhagavad-gétä 18.64-66 and Çrémad Bhägavatam 2.2.34.)

TEXT 232
jaya jaya dhvani haila vaisnava-mandale çrédhara päila vara, çunila sahale

All the Vaisnavas chanted "Jaya! Jaya!" as they heard the benediction given to Çrïdhara.

TEXT 233
dhana nähi, jana nähi, nähiha pänditya he cinibe e sakala caitanyera bhrtya

He had no wealth, no followers, and no education. Who can recognize such servants of Lord Caitanya?

It is impossible to identify the characteristics of a Vaisnava by material sense perception or external symptoms. It is not that one who possesses more wealth is a superior Vaisnava. It is not that one who gathers more followers is a superior Vaisnava. It is not that one who has more knowledge of the scriptures is a superior devotee of Visnu. The servants of Lord Caitanya may not have much wealth, may not gather many followers, and may not have the academic qualification of being expert in argument and counter-argument, but ordinary people have no qualification to understand why they are indifferent to such matters. The devotees consider the service of Çré Caitanya as superior to wealth, followers, and knowledge. There- fore it is impossible for ordinary people to estimate their dignity, glories, and greatness.

TEXT 234
hi haribe viàyä, dhana, rüpa, yaça, kule ahaìkära bädi, saba padaye nirmüle

What is the value of education, wealth, beauty, fame, and high birth? They only increase one's pride and bring about one's falldown.
Ordinary poverty-stricken people think that education, wealth, beauty, fame, and family prestige are the goals of life. In the Çrémad Bhägavatam (1.8.26) it is stated:
janmaiçvarya-çruta-çrébhir edhamäna-madah pumän naivärhary abhidhätum vai tväm akiìcana-gocaram
"My Lord, Your Lordship can easily be approached, but only by those who are materially exhausted. One who is on the path of [material] progress, trying to improve himself with respectable par- entage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling." Not understanding this state- ment, people who hanker after material advancement mistakenly desire education, wealth, beauty, fame, and good family. Therefore the transcendental greed for the service of Lord Caitanya does not find a place in their misfortune. (See Çrémad Bhägavatam 10.10.8 and 10.73.10 and Katha Upanisad 1.2.6.)

TEXT 235

kalä mülä veciyä çrïdhara påilå yähä koti-kalpe hotïçvara nä dehhibä tähä

In millions of halpas Lord Brahma will never see that which Çrédhara received simply by selling bananas and banana stems.

A mahä-yuga consists of 4,320,000 solar years. One thousand of such mahä-yugas comprise one halpa. Çrédhara, who was born in a poor brähmana family and who merely traded in bananas and banana stems, received that which Lord Brahma, who is the control- ler of millions of opulences, cannot get in millions of such halpas.

TEXT 236

ahaìhära-droha-mätra visayete ache adhahpäta-phala tära nä jänaye päche

One who is full of false pride and is envious of the goal of life falls down to an uncertain future.

The only goal of every living entity is to serve the lotus feet of Lord Krsna. Those who have a strong desire for material enjoyment that is not related with Krsna come under the control of false pride and become envious of devotional service. People whose hearts are greedy for material enjoyment are ultimately degraded. That is why Thäkura Narottama has said that karma-hända, by which one enjoys the fruits of his activities, and jìäna-hända, by which one renounces the fruits of his activities, are both pots of poison. The lives of those who have a strong thirst for drinking those two pots of poison are sure to be ruined. People who are engaged in karma-kända run after material objects with the desire to gratify their senses and thereby fall into the cycle of birth and death. They increase their aversion to the service of Krsna by engaging in temporary sense gratification while remaining imprisoned within golden cages. This is the living entities' degradation in the form of considering the body as the self.

dekhi' mürkha daridra ye sujanere häse kumbhipäke yäya sei nija-karma-dose
One who ridicules a poor, uneducated saintly person goes as a result of his actions to the hell known as Kumbhépäka.
Those who while busy gratifying their senses out of madness see an absence of worldly opulence and worldly education in a Vaisnava and on seeing that absence dare to ridicule him are as a result of their actions tortured in the he!' known as Kumbhépäka. In the Skanda Puräna, Märkandeya speaks to Bhagératha as follows:
yo hi bhägavatam lokam upahäsam nrpottama karoti tasya naçyanti artha-dharma-yaçah-sutäh
nindäm kurvanti ye müdhä vaisnavänäm mahätmanäm patanti pitrbhih sårdham mahä-raurava-samjìite
hanti nindati vai dvesti vaisnavän näbhinandati krudhyate yäti no harsarh darçane patanäni sat
"My dear King, if one derides an exalted devotee, he loses the results of his pious activities, his opulence, his reputation, and his sons. Vaisnavas are all great souls. Whoever blasphemes them falls down to the hell known as Mahäraurava. He is also accompanied by his forefathers. Whoever kills or blasphemes a Vaisnava, whoever is envious of a Vaisnava or angry with him, and whoever does not offer obeisances or feel joy upon seeing a Vaisnava certainly falls into a hellish condition."

TEXT 238
vaisnava cinite pare kähära çakati ächaye sakala siddhi, dekhaye durgati
Who has the ability to recognize a Vaisnava? Although a Vaisnava possesses all perfection, he appears to be afflicted.
Foolish people maddened with worldly knowledge cannot recog- nize a Vaisnava. All perfections are within the grip of a Vaisnava, but

he is indifferent to those perfections. Therefore in the vision of foolish people he is completely distressed and afflicted.

TEXT 239
kholä-vecä çìdhara tähära ei säksé bhakti-mätra nila asta-siddhike upeksï
The story of Çrédhara, the banana seller, is proof of this, for he accepted only devotional service and rejected the eight mystic perfections.
The eight mystic perfections, which are adored by people desirous of fruitive results and engaged in sense gratification, were easily trampled under foot by the seemingly poor Çrédhara, who obtained the benediction of devotional service. The opulences of freedom from rebirth, mystic perfections, sovereignty in the lower planetary systems, and the position of Brahma are goals of persons who have not realized their self. But for the Vaisnava who has taken shelter of a self-realized soul, such goals are naturally insignificant. Those who receive the opportunity to discuss the pastimes of Çrédhara obtain the prime example of these topics.

TEXT 240
yata dekha vaisnavera vyavahära-duhkha niçcaya jäniha sei paränanda-sukha
Know for certain that whatever worldly distress is seen in a Vaisnava is actually spiritual happiness.
By seeing a fully engaged devotee's scarcity rather than external opulence, sickness rather than good health, poverty rather than wealth, and ignorance rather than scholarship, those who consider such a Vaisnava is also afflicted by various deficiencies and is hankering after gold, women, and fame, like the karmis, and thus consider him "distressed" should be understood to have lost their intelligence.
Although known as the sunlike personality of a kåyastha family, Çré Däsa Gosvämé Prabhu also never felt any worldly distress and gave up etiquette by disregarding learned brähmanas. Although

materialists considered Dabira Khäsa and Säkara Mallika were af- flicted by worldly distress because of acting as servants under the rule of a Yavana king, they were never afflicted by worldly distress, rather they were absorbed in the service of Çré Caitanya's lotus feet.
Although Thäkura Haridäsa was born in a Yavana family and Thäkura Uddhärana Datta was born in a suvarna-vamk family, they never felt any worldly distress. Since they were constantly engaged in the ecstatic service of Hari, they did not get any opportunity to feel the burden of or become overwhelmed with distress like ordi- nary people.
If one understands the relationship between Krsna's desire and that which karmis and jìänés consider distressful, then that under- standing becomes the source of spiritual happiness. That is why Çré Gaurasundara has manifested the verse näharh vipro na ca narapatih and forbidden one to think in terms of "I" and "mine" on the platform of mixed happiness and distress. For a self-realized soul, there is no possibility of invoking distress born of anything that has no relationship with the self.

TEXT 241
visaya-madändha saba kichui näjäne vidyä-made, dhana-made vaisnava nä cine

People blinded with pride over material enjoyment do not know anything. They cannot recognize a Vaisnava due to pride born of education and wealth.
Through material knowledge one cannot understand the teach- ings of the Vedas. Those who employ the four Vedas—Rg, Säma, Yajur, and Atharva—the literatures in pursuance of the Vedas, the Äyur-veda, the Dhanur-veda, and the six corollaries headed by çiksä in the pursuit of their worldly enjoyment are certainly partial to the cultivation of material knowledge under the shelter of ajìa-rûdhi, the conventional meaning of words according to unenlightened persons. And those who as servants of spiritual knowledge are freed from the clutches of material knowledge and who follow vidvad- rüdhi, they are not covered by the pride of knowledge. People whose hearts are full of anxieties for achieving mystic perfections like

animä are like paupers who are proud of their pennies. One can achieve sensual happiness in exchange of wealth, but the senses are temporary and unable to fully reciprocate. That is why Vaisnavas who are engaged in devotional service do not become blinded with pride due to education, wealth, beauty, fame, and good birth and do not engage in the search for material sense gratification. But those conditioned souls who are misguided, unfortunate, poverty-strick- en, harassed by the three modes of nature, whose hearts are disturbed by mäyä, who proudly identify themselves with material designations, and who are blinded by the pride of material posses- sions cannot understand the exalted glories of the Vaisnavas. Such people think that since the devotees of Visnu are not blinded like themselves by pride based on material objects, they are foolish. Since they think in this way, they do not respect Vaisnavas but rather consider them inferior. Although there is no possibility of fault in their pure spiritual propensities, since they are intoxicated by the pride of material designations and ignorance, they are full of faults. Actually those pathetic persons have no fault, the only fault is that their intelligence is impure.

TEXT 242
bhägavata padiyä o kä'ro buddhi-näça nityånanda-nindä hare yäibeha näça

Even after studying Çrïmad Bhägavatam, one's intelligence may be ruined, for anyone who blasphemes Nityänanda is certainly vanquished.

Rather than discuss Çrïmad Bhägavatam under the guidance of the Sré Brahma-Mädhva-Gaudéya Vaisnavas, many people with the desire to increase their prestige by enhancing their knowledge, wealth, beauty, fame, and good birth discuss Çrïmad Bhägavatam with mad persons and cultivate enmity for devotional service. Being bereft of the shelter of Çrï Nityänanda Svarüpa, such persons lose the service of Lord Caitanya and disrespect the Vaisnava guru. As a result, their absence of devotion is revealed and they proudly pose as instructors of the Vaisnavas. Because they have no vision that the Supreme Lord is situated within all living entities, they see the

entire world as full of miseries. In order to nourish their pride, they enviously embrace many nondevotional activities such as consider- ing themselves the instructors of the devotees and pretending to give initiation as initiating gurus. But if they study Çrémad Bhägavatam under a Vaisnava guru, then out of natural humility they will realize themselves as lower than the straw in the street and they will become qualified to study and teach Çrïmad Bhägavatam. Living entities who have received even a tiny merciful glance of Sri Caitanya see the entire world as full of eternal happiness. It is impossible for persons expert in material knowledge to teach Çrémad Bhägavatam unless they are the eternal servants of the Vaisnavas. People under the shelter of material knowledge proudly consider themselves teachers of Çrémad Bhägavatam. Rather than becoming servants of the bhägavatas, they consider themselves masters of the bhägavatas in order to fill their bellies. Considering their business as "dharma," they accept various nondevotional activities as follow- ing in the footsteps of Nityananda, but in every respect this is blasphemy of Nityananda.

TEXT 243
çìdhara päila vara harìyä stavana ihä yei çune, tä're mile prema-dhana
Anyone who hears the prayers of Çrédhara and the benediction he received from the Lord will obtain the wealth of prema, or love of Godhead.

TEXT 244
prema-bhahti haya prabhu-caranäravinde sei hrsna päya, ye vaisnava nähi ninde
One who does not blaspheme the Vaisnavas attains Krsna by developing love and devotion at His lotus feet.
One who does not blaspheme the Vaisnava devotee, who accepts a Vaisnava as his spiritual master, who remains far away from so-called gurus that are devoid of devotion to Visnu and are gurus in name only, who does not glorify the abominable activities of such

so-called gurus, and who with a desire to benefit the entire world broadcasts the insignificance of such persons' activities—such a person attains pure devotional service at the lotus feet of Çré Mahäprabhu, and by the mercy of Gaura-Nityänanda he attains the lotus feet of Çrï Krsna.

TEXT 245
nindäya nähika kärya, sabe päpa-läbha eteke nä kare nindä mahä-mahä-bhäga
There is no gain in the act of blasphemy; one simply incurs sin. Therefore the most fortunate persons do not engage in blasphemy.
The most fortunate Vaisnavas glorify the devotional service of Visnu; they never blaspheme devotional service. All the cheating, two-tongued, duplicitous persons who deceive people by defining the renunciation of nondevotional activities as nindä, or "blas- phemy," are maddened by sinful activities. They have no taste for devotional activities like jéve-dayä, or compassion on the living entities. It is sinful to consider the activities by which people can attain freedom from nondevotional life as "blasphemy." Since such sinful persons glorify sinful activities, they end up blaspheming Vaisnavas. Therefore pious Vaisnavas do not blaspheme Vaisnavas. They are not sinful. Those who advertise themselves as Vaisnavas are so-called Vaisnavas, therefore they are unfortunate and sinful.

TEXT 246
aninduka hai' ye sakrt 'krsna' bale satya satya krsna tare uddhäriba hele

Krsna will certainly deliver anyone who chants His names without offense or blasphemy.
If one offenselessly chants the holy names of Krsna even once without committing vaisnava-aparädha, or blaspheming the saintly persons, then he will easily obtain the mercy of Krsna and freedom from mundane ignorance. It is impossible for a person to serve a Vaisnava without engaging in the service of Çri Gaura-Nityänanda.

vaisnavera päye mora ex namaskära çré-caitanya-nityänanda hauka präna mora
I offer my respectful obeisances at the feet of the Vaisnavas. Let Çri Caitanya and Nityananda be my life and soul.
TEXT 248
çré hrsna-caitanya nityananda-cända jäna vrndävana-däsa tachu pada-yuge gäna
Accepting Çré Caitanya and Nityananda Prabhu as my life and soul, I, Vrndävana däsa, sing the glories of Their lotus feet.
Thus ends the English translation of the Gaudéya-bhäsya com- mentary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Nine, entitled, "The Lord's Twenty-One Hour Ecstasy and Descriptions of Çrédhara and Other Devotees' Characteristics."


10. Conclusion of the Lord's Maha-Prakasha Pastimes

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 10. Conclusion of the Lord's Maha-Prakasha Pastimes >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 10


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 10. Conclusion of the Lord's Maha-Prakasha Pastimes >> Summary >>

Chapter Ten
Conclusion of the Lord's Mahä'prakäça Pastimes

This chapter describes the conclusion of Mahäprabhu's mahä- prakäça pastimes mentioned in tne previous chapter, Mahäprabhu's exhibition of the form of Räma with His associates and awarding benediction to Muräri Gupta, the glorificatio" of Haridäsa Thäkura, Haridäsa Thäkura's offering of prayers to Gauräìga, the narration of Advaita Äcärya's previous history, His changing the text of Bhagavad-gïtä, the Lord's awarding various benedictions to the devotees, the Lord's first ignoring and then bestowing mercy on Mukunda, the influence of devotional service, the topics of Näräyané, and the glories of Nityänanda.
After awarding benediction to Çrédhara, Mahäprabhu requested Advaita Äcärya to ask for some benediction. Advaita, however, simply prayed to the Lord to award Him His desired goal of life but did not openly ask for any benediction. Thereafter Mahäprabhu displayed the form of Çré Räma with His associates to Muräri Gupta and reminded Muräri of his previous identity. As Muräri Gupta realized his own form as Hanumän, he fell unconscious to the ground. Later on he regained his external consciousness by the words of the Lord and prayed for the benediction of being able to eternally serve Lord Caitanya and His associates, remember the lotus feet of Lord Caitanya, and sing the glories of Lord Caitanya. The Lord awarded this benediction to Muräri and declared that anyone who blasphemes Muräri will not be delivered even if he takes millions of baths in the Ganges and chants the holy names of Hari. Thereafter the Lord revealed the meaning of the name Muräri Gupta.
Mahäprabhu then instructed Haridäsa to behold His form. Mahäprabhu declared that Haridäsa was more dear to Him than His own self and that He and Haridäsa belonged to the same family. On seeing the distress of Haridäsa, the Lord had descended from Vaikuntha with the Sudarçana cahra in His hand. But since Haridäsa
desired auspiciousness for even his oppressors, the Sudarçana cakra desisted and Mahäprabhu took the beating of Haridäsa on His own body. After exhibiting those marks of torture on His own body, Mahäprabhu further said that He was unable to tolerate the distress of Haridäsa, so He incarnated immediately. Lord Krsna, who is controlled by His devotees, does not know anything except His devotees. One who has no love for the holy names of Krsna, who is so affectionate towards His devotees, is simply suffering the results of his own misfortune. On hearing the topics of the Lord's unlimited mercy, Haridäsa fell unconscious to the ground. Although he regained his external consciousness by the words of the Lord, he became agitated and began to cry; thus he could not see the form of the Lord. With great humility Haridäsa offered prayers to Mahäprabhu and said that the most merciful Gaurasundara never abandons even an insect who remembers His lotus feet, but He destroys even an emperor who does not remember His lotus feet. In this regard Haridäsa cited the examples of Draupadï, Prahläda, Yudhisthira, who feared the curse of Durväsä, and Ajämila and thus established the supremacy of Gaurasundara's affection for His sur- rendered devotees. After expressing his total incompetence, Haridäsa simply prayed to the Lord that he may develop a taste for honoring the remnants of Lord Caitanya's servants, that this may be his only form of worship birth after birth, and that Mahäprabhu may keep him as a dog in the house of His devotee. Mahäprabhu, who constantly resides in the heart of Haridäsa, then awarded Haridäsa the benediction of pure devotional service devoid of offenses against Lord Visnu and the Vaisnavas and declared, "Anyone who associates with Haridäsa for even a moment and has full faith in Haridäsa will certainly attain My lotus feet." It is taught in all scriptures that by hearing the glories of the devotees one attains devotional service to Krsna. According to the opinion of some persons, Haridäsa is an incarnation of Brahma, and according to others, he is an incarnation of Prahläda. His association is desired by even Lord Brahma and Lord Çiva, and his touch is desired by even the Ganges. Moreover, simply by the darçana of Haridäsa one's bondage of fruitive activities from time immemorial is at once severed. In order to establish the supremacy of the Vaisnavas, the Vaisnavas occasionally manifest the pastime of taking birth in a low-class family.
Mahäprabhu reminded Advaita about His previous activities of explaining devotional service in every passage of the Bhagavad-gétä, fasting on not finding the devotional meaning of some verse, seeing Mahäprabhu in His dream, and receiving the actual meaning of that verse and the instruction to break His fast. The Lord then revealed the proper meaning of the Bhagavad-gétä verse beginning sarvatah päni-pädarh tat. Çri Advaita Äcärya, Caitanya's covert disciple, said that it was Lord Caitanya's greatness that He is Advaita's wor- shipable Lord. Those who deny the supremacy of Lord Caitanya and serve Advaita, the incarnation of Mahä-Visnu, by considering Him the independent Lord are actually offenders at the feet of Advaita. Their fate will certainly be like that of the ten-headed Rävana. Those who consider Advaita the foremost Vaisnava and servant of Lord Caitanya are actual devotees of Advaita and are qualified to attain the lotus feet of Krsna—this is Advaita's own statement.
Thereafter Mahäprabhu awarded desired benedictions to the as- sembled devotees. Up to this point, Mukunda was standing outside. When Çréväsa begged the Lord to bestow mercy on Mukunda, Mahäprabhu informed him that Mukunda was unqualified to receive His darçana because Mukunda associated with other sampradäyas and shared the sentiments of those sampradäyas. His mind and devotional service were unsteady. He was khada jåthiyä, because sometimes he held a straw (khada) in his teeth and some- times he beat with a stick (jäthi). To deny the supremacy of devotional service is like beating the Lord's body with a stick. On hearing this, Mukunda resolved to give up his body on that very day and requested Çréväsa to ask Mahäprabhu whether he would ever get His darçana. When Mukunda was informed that he would get the Lord's darçana after ten million lifetimes, he forgot himself in ecstasy and began to dance. Then Mahäprabhu called him by His side and forgave all his offenses. Accepting His own defeat, the Lord said, "I eternally reside on the tongue of Mukunda." Thereafter Mukunda condemned himself for being devoid of devotional service and narrated the glories of devotional service and the formidable consequences of nondevotional life by citing his own example. Feeling embarrassed on seeing the repentant mood of Mukunda, Viçvambhara glorified the supremacy of devotional service, declared that He is the only destroyer of one's fruitive bondage resulting from
the harma-hända mentioned in the Vedas, described the misfortune of the nondevotee washerman of Mathurä, and then awarded Mukunda the benediction that he would sing for the Lord in all His incarnations. Although Mahäprabhu regularly manifested various pastimes at the house of Çréväsa, the unfortunate fruitive workers, mental speculators, and sense enjoyers, who were devoid of devo- tional service, did not get the opportunity to see those pastimes. Only Lord Caitanya's servants were qualified by the influence of their devotional service to see those pastimes. The prime example was the servants and maidservants of Çréväsa. Lord Caitanya's pas- times are eternal, and those who receive His mercy see them even today. By displaying His various forms according to the desires of His devotees, Mahäprabhu revealed that He is the source of all incarnations.
Mahäprabhu then distributed the remnants of His flower garland and chewed betel nuts to the devotees. Näräyané, the niece of Çréväsa, received the last portion of the Lord's remnants. That is why Näräyané is famous in Vaisnava society as "the recipient of Mahäprabhu's remnants." Even though she was only a young girl, by the order of the Lord she cried in ecstatic love for Krsna. There- after the author concludes this chapter by singing the glories of Çréman Nityananda.


Chapter 10

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 10. Conclusion of the Lord's Maha-Prakasha Pastimes >> Chapter 10 >>

Chapter Ten
Conclusion of the Lord's Mahä'prakäça Pastimes

mora baìdhuyä gaura-guna-nidhiyä

O my dear friend, Gaura, the ocean of transcendental qualities!

The word baìdhuyä is the affectionate local word for bandhu, or "friend." The phrase guna-nidhiyä is a affectionate local way of saying guna-nidhi, or "ocean of qualities." As the inhabitants of Çréhatta in Bangladesh are addressed as Siletiyä and the inhabitants of Calcutta are addressed as Kalkätiyä, these are similar examples of poetic language.

TEXT 1

jaya jaya mahäprabhu çrl-gaurasundara jaya jaya nityananda anädi-éçvara

All glories to Mahäprabhu, Çré Gaurasundara! All glories to Nityänanda, the primeval Lord!
TEXT 2
hena-mate prabhu çrïdharere vara diyä "nädä nädä nädä" bale mastaha dhuläiyä
In this way the Lord awarded benediction to Çrédhara and then began to roll His head while saying, "Nädä, Nädä, Nädä."
TEXT 3
prabhu bale,—"äcärya! mägaha nija kärya" "ye mägiluì, tä' päiluì" balaye äcärya
The Lord said, "O Äcärya, ask for what You desire." Advaita Äcärya replied, "I already received what I asked for."
When Mahäprabhu requested Advaita Äcärya to ask for His cherished desire, Advaita Prabhu said, "I have received whatever I prayed for."
^^^Hf> ùmM b-mbu. hm.I .>rIT
TEXT 4
huìkära karaye jagannäthera nandana hena çakti nähi käro halite vacana
The son of Jagannätha Miçra roared loudly. No one had the ability to speak before Him.

TEXT 5
mahä-parakäça prabhu viçvambhara räya gadädhara yogäya tämbüla prabhu khäya
As Lord Viçvambhara manifested His mahä-prakäça pastimes, Gadädhara offered betel nuts, which the Lord ate.

TEXT 6
dharani-dharendra nityänanda dhare chatra sammukhe advaita-ädi saba mahäpätra

Nityananda, who holds the universes on His head, held an umbrella over the Lord's head. Exalted personalities headed by Advaita stood in front.
The phrase dharané-dharendra refers to Lord Çesa. He is the plenary portion of Nityananda. In the Caitanya-caritämrta (Ädi 5.117, 123-124) it is stated: "That same Lord Visnu, in the form of Lord Çesa, holds the planets upon His heads. He serves Lord Krsna, assuming all the following forms: umbrella, slippers, bedding, pil- low, garments, resting chair, residence, sacred thread and throne. He is thus called Lord Çesa, for He has attained the ultimate end of servitude to Krsna. He takes many forms for the service of Krsna, and thus He serves the Lord." (See Çrémad Bhägavatam 5.17.21, 5.25.2, and 10.3.49.)

TEXT 7
murärire äjìä haila,—"mora rüpa dekha" muräri dehhaye raghunätha parateka

The Lord ordered Muräri, "Behold My form!" and Muräri saw the Lord as Rämacandra.

TEXT 8
dürva-dala-çyäma dehhe sei viçvambhara vïräsane vasiyäche mahä-dhanur-dhara

He saw Viçvambhara was dark like fresh grass, and He sat in the véräsana posture as a powerful archer.

TEXT 9
jänahï-lahsmana dehhe vämete, daksine caudihe haraye stuti vänarendra-gane

He saw Sétä and Laksmana on the Lord's left and right. The leaders of the monkeys were offering prayers in the four direc- tions.

äpana prahrti vase ye hena vänara sahrt dekhiyä mürchä päila vaidya-vara
mürchita haiyä bhüme muräri padilä caitanyera phäìde gupta muräri rahila

Muräri realized that he was also one of the monkeys. Seeing the Lord face to face, the best of the doctors lost consciousness. As he lost consciousness, he fell to the ground in Lord Caitanya's trap.

TEXT 12
dähï bale viçvambhara,—"ärere vänarä päsarili, tore podäila sétä-corä

Viçvambhara exclaimed, "O monkey, you forgot how Rävana, who stole Sétä, burned you.

"Rävana, who stole Sétä, burned your face."

TEXT 13
tui tära puré pudï kaili vamça-hsaya sei prabhu ami, tore dila paricaya

"You burnt his entire city and subdued his dynasty. I tell you, I am that Lord.

The phrase tära puré refers to the city of Laìkä.

TEXT 14
utha utha muräri, ämära tumi pråna ami—sei räghavendra, tumi—hanumän

"O Muräri, get up, get up. You are My life. I am that Ràmacandra, and you are Hanumän.

sumiträ-nandana dekha tomära jïvana yä're jlyäile änï se gandamàdana
"See your life and soul, the son of Sumiträ. You brought Gandamädana Hill to revive His life.

TEXT 16
jänaklra carane karaha namaskära yä'ra duhkha dekhi', tumi kändilä apära"
"Offer your obeisances at the feet of Sétä, whose distress made you cry profusely."

TEXT 17
caitanyera väkye gupta caitanya päilä dekhiyä sakala preme kändite lägilä
Upon hearing Lord Caitanya's words, Muräri regained his con- sciousness. Seeing that manifestation, he began to cry in love.

TEXT 18
çuska hästha drove çuni' guptera krandana viçese dravilä saba bhägavata-gana
Upon hearing Muräri Gupta cry, even dry wood melted, and the hearts of the devotees especially melted.

TEXT 19
punar api murärire bale viçvambhara "ye tomära abhimata, mägi laha vara"
Viçvambhara again said to Muräri, "Ask for any benediction you desire."

TEXT 20
muräri balaye,—"prabhu ära nähi cäìa hena kara prabhu yena tora guna gäìa

Muräri replied, "O Lord, I do not want anything. Simply allow me to sing Your glories.
TEXT 21
ye-te thäìi prabhu hene janma nähi mora tathäi tathäi yena smrti haya tora
"O Lord, I may take birth anywhere, but wherever I take birth let me always remember You.

TEXT 22
janma janma tomära ye saba prabhu—däsa tä sabära saìge yena haya mora väsa
"Let me reside in the association of Your servants birth after birth.

TEXT 23-24
tumi prabhu, muìi däsa—ihä nähi yathä hena satya hara prabhu, nä pheliha tathä
sapärsade tumi yathä hara avatära tathäi tathäi däsa haiba tomära"
"O Lord, do not put me in a condition in which You are not my master and I am not Your servant. May I remain Your servant wherever You and Your associates incarnate.
As Mahäprabhu was about to award Muräri a benediction, Muräri said, "I have no desire other than Your service, birth after birth. May I not forget You and fall into some other state in any lifetime. May I be able to serve You in every lifetime. May my intelligence not be diverted from Your service." In the Mukunda- mälå stotra (3, 5-6, 24-25) it is stated: "O Lord Mukunda! I bow down my head to Your Lordship and respectfully ask You to fulfill this one desire of mine: that in each of my future births I will, by Your Lordship's mercy, always remember and never forget Your lotus feet. O my Lord! I have no attachment for religiosity, or for accumulating wealth, or for enjoying sense gratification. Let these

come as they inevitably must, in accordance with my past deeds. But I do pray for this most cherished boon: birth after birth, let me render unflinching devotional service unto Your two lotus feet. O Lord, killer of the demon Naraka! Let me reside either in the realm of the demigods, in the world of human beings, or in hell, as You please. I pray only that at the point of death I may remember Your two lotus feet, whose beauty defies that of the lotus growing in the Çarat season. O Mädhava, please do not let me even glance at those whose pious credits are so depleted that they have no devotion for Your lotus feet. Please do not let me be distracted from listening to the worthy narrations of Your pastimes and become interested in other topics. Please, O Lord of the universe, let me pay no attention to those who avoid thinking of You. And let me never be unable to serve You in some menial way, birth after birth. O enemy of Madhu and Kaitabha, O Lord of the universe, the perfection of my life and the most cherished mercy You could show me would be for You to consider me the servant of the servant of the servant of the servant of the servant of the servant of Your servant." In the Çrlmad Bhägavatam (7.10.6) it is stated:
aharh tv ahämas tvad-bhahtas tvath ca svämy anapäçrayah nänyathehävayor artho räja-sevahayor iva
"O my Lord, I am Your unmotivated servant, and You are my eternal master. There is no need of our being anything other than master and servant. You are naturally my master, and I am naturally Your servant. We have no other relationship." The great devotee Hanumän prayed:
bhava-bandha-cchide tasyai sprhayämi na muhtaye bhavän prabhur aharh däsa iti yatra vilupyate
"I do not wish to take liberation or to merge in the Brahman effulgence, where the conception of being a servant of the Lord is completely lost." Similarly, in the Närada-paìcarätra it is stated:
dharmärtha-häma-moksesu necchä mama kadäcana tvat-päda-paìkajasyädho jïvitam dïyatärh mama
"I do not want any one of the four desirable stations—religiosity, economic development, sense gratification and liberation. I simply

want to engage as a servant of the lotus feet of the Lord." In the Çiksästaka it is stated:
na dhanam najanam na sundarérh
kavitäm vä jagad-ïça kämaye mama janmani janmanéçvare
bhavatäd bhaktir ahaituké tvayi
"O Almighty Lord, I have no desire to accumulate wealth, nor to enjoy beautiful women. Nor do I want any number of followers. What I want only is the causeless mercy of Your devotional service in my life, birth after birth." In the Visnu Puräna it is said:
nätha yoni-sahasresu yesu yesu vrajämy aham tesu tesv acyutä bhaktir acyutästu sadä tvayi
"O my Lord, even if I wander throughout the universe in thousands of different species of life, may I always have unìinching devotion to You."

TEXT 25
prabhu bale,—"satya satya ei vara dila" mahä mahä jaya-dhvani tata-ksane haila
When the Lord said, "I certainly grant you this benediction," a tumultuous vibration of "Jaya! Jaya!" immediately arose.

TEXT 26
murärira prati saba-vaisnavera prìta sarva-bhute krpälutä—muräri-carìta
All the Vaisnavas had great affection for Muräri, who was by nature merciful to all living entities.

TEXT 27
ye-te sthäna murärira yadi saìga haya sei sthäna sarva-tïrtha-çrï-vaikuntha-maya
If Muräri was associated with any place, that place became as sanctified as Vaikuntha.

murärira prabhäva halite çahti hä'ra murärìra vallabha—prabhu sarva avatära
Who can describe the glories of Muräri? In every incarnation, the Lord was the dear friend of Muräri.

TEXT 29-30
thähura caitanya bale,—"çuna sarva-jana sahrt muräri-nindä hare yei-jana
koti-gaìgä-snäne tä'ra nähika nistära gaìgä-hari-näme tare kariba samhära
Lord Caitanya said, "Listen, everyone, anyone who blasphemes Muräri will not be delivered even if he takes millions of baths in the Ganges. Neither the Ganges nor the holy names of Hari will nullify his sins.
In order to remove the sinful mentality of those proud persons who are envious of the devotees and who blaspheme the devotees while considering themselves "engaged in taking bath in the Ganges and in chanting the names of Hari," Mahäprabhu said, "If a person knowingly or unknowingly blasphemes a devotee constantly engaged in the service of the Lord like Muräri and becomes envious of the devotees by claiming to have taken shelter of hari-näma and the Ganges, then the Ganges and the holy names destroy such a sinful person rather than award him any benefit." Even today the place of Muräri Gupta is found in Çrédhäma Mäyäpur in the tract of land between the residential areas of the Moslems and the Hindus. Those proud persons who blaspheme Muräri Gupta by expressing hatred for the present pathetic condition of his place show dis- respect for the dhäma and cannot obtain any benefit from the waters that have emanated from the feet of Visnu. The syllables of Lord Hari's holy names (nämäparädha) that they have received from their unauthorized gurus vanquish such people by converting them into sense enjoyers birth after birth. Envy of Vaisnavas produces such a formidable poisonous result. Such people commit sinful activities on the strength of the holy names and, as offenders of the holy

names they fall into the jaws of death. If such people take bath in the waters of the Ganges ten million times, they will not be delivered. This is Çrï Gaurasundara's instruction and words of chas- tisement towards the averse living entities. In the Dvärakä-mähätmya it is said:
püjito bhagavän visnur janmäntara-çatair api prasïdati na viçvätmä \aisna\e cäpamänite
"Lord Hari, the Supersoul of the entire universe, is never pleased with the miscreant who insults a Vaisnava, even if he has worshiped Visnu for hundreds of births." See also the purport to Ådi-khanda (16.169).

TEXT 31

'muräri' vaisaye gupte ihära hrdaye eteke 'muräri-gupta' näma yogya haye"

"Lord Muräri resides in his heart gupte, or secretly, therefore his name, 'Muräri Gupta' is quite appropriate."

Lord Muräri (Çré Caitanyadeva) always resides gupta-bhäve, or secretly, in the heart of Muräri Gupta, therefore the devotee Muräri is addressed as "Muräri Gupta." Lord Muräri never resides gupta- bhäve, or secretly, within the bodies of those so-called "Muräris" who are envious of devotional service and who are traversing the road to hell by thinking of themselves as "Muräri Guptas;" they only make a show of Lord Muräri's presence within their hearts. But actually Lord Muräri remains far from their hearts while inducing them to hanker after gold, women, and fame. The desire of Çré Gaurasundara is to chastise such persons. Those who are averse to and bereft of the service of Muräri would rather chew betel nuts themselves than offer them to the Lord. Being controlled by in- toxicants, they can never become servants of Muräri Gupta. Those who at present mistakenly accept the author of Amiya Nimäi-carita as "an incarnation of Muräri Gupta" with the evil intention of adver- tising themselves as "incarnations of Çré Gauränga" gain nothing but offenses.

murärire krpä dekhi' bhägavata-gana prema-yoge 'krsna' bali karena rodana
On seeing the Lord's mercy on Muräri, all the exalted devotees cried in love while chanting the names of Krsna.

TEXT 33
murärire krpä kaila çrï-caitanya räya ihä yei çune, sei prema-bhakti päya
Anyone who hears the narration of Lord Caitanya bestowing mercy on Muräri attains loving devotional service.

TEXT 34
muräri-çrïdhara kände sammukhe padiyä prabhu o tämbüla khäya garjiyä garjiyä
The Lord roared and ate betel nuts as Muräri and Çrédhara cried in front of Him.

TEXT 35
haridäsa prati prabhu sadaya haiyä "more dehha haridäsa"—bale däha diyä
Thereafter the Lord mercifully called Haridäsa and said, "O Haridäsa, behold My form!

TEXT 36
"ei mora deha haite tumi mora bada tomära ye jäti, seijäti mora dadha
"You are more dear to Me than My own body. I certainly belong to the same caste as you.
Mahäprabhu said to Haridäsa, "Some people may consider your non-Hindu body as inferior to My brähmana body, but their vision is defective. 1 say with conviction that there is no difference between

your caste and My caste. Rather, your body is superior to My body in all respects." Modern Hindus consider their bodies superior to the bodies of the Yavanas. Being intoxicated with pride over their respective castes, such atheistic Hindus consider the Lord's devotees born in any caste as inferior. Their process of reasoning is extremely faulty. The material body of an embodied soul who is constantly engaged in the service of the Lord may from mundane vision ap- parently resemble the body of low-caste person, but such a mentality is offensive. Persons whose bodies consist of blood and semen are eager to establish their supremacy on the basis of their Hindu or non-Hindu considerations. They develop such considera- tions because they are indifferent towards the resolute worship of Lord Hari. The sinful Yavanas or the so-called pious Hindus estab- lish their superiority on the basis of their worldly considerations. Being controlled by such considerations, they blaspheme the Vaisnavas and traverse the path to hell without any tangible gain. In Caitanya-caritämrta (Antya 4.192-193) it is stated:
déksä-käle bhakta kare ätma-samarvana sei-käle krsna tare kare ätma-sama

sei deha kare tära cid-änanda-maya apräkrta-dehe täìra carana bhajaya
"At the time of initiation, when a devotee fully surrenders unto the service of the Lord, Krsna accepts him to be as good as Himself. When the devotee's body is thus transformed into spiritual exist- ence, the devotee, in that transcendental body, renders service to the lotus feet of the Lord." In the Särärtha-darçinï commentary on Çrémad Bhägavatam (5.12.11) it is stated: "Just as a piece of iron becomes gold by contact with a touchstone, the material body and senses of a person become spiritual in the association of devotional service...In order to exhibit the glories of devotional service, the Supreme Lord, by His inconceivable potencies, mysteriously mani- fests the transcendental body, senses, and mind of a devotee and mysteriously destroys his false body and senses. The purport of saying 'mysteriously' is that people who are blind to the truth identify a Vaisnava with his previous material designations without realizing his actual identity and consider his body as a mortal bag of

bones and flesh and thus commit offenses at his feet." In the Upadeçämrta (6) it is stated:
drstaih svabhåva-janitair vapusaç ca dosair na präkrtatvam iha bhakta janasya paçyet
gaìgämbhasäm na khalu budbuda-phena-paìkair brahma-dravatvam apagacchati néra-dharmaih
"Being situated in his original Krsna conscious position, a pure devotee does not identify with the body. Such a devotee should not be seen from a materialistic point of view. Indeed, one should overlook a devotee's having a body born in a low family, a body with a bad complexion, a deformed body, or a diseased or infirm body. According to ordinary vision, such imperfections may seem promi- nent in the body of a pure devotee, but despite such seeming defects, the body of a pure devotee cannot be polluted. It is exactly like the waters of the Ganges, which sometimes during the rainy season are full of bubbles, foam and mud. The Ganges waters do not become polluted. Those who are advanced in spiritual understanding will bathe in the Ganges without considering the condition of the water." In the Brhad-bhägavatämrta (2.3.139) it is stated:
bhaktänäth sac-cid-änanda rüpesv aìgendìyätmasu ghatate svånurüpesu vaikunthe 'nyatra ca svatah
In other words, whether a devotee lives in Vaikuntha or anywhere else, his sac-cid-änanda body appropriate for the Lord's service is spontaneously manifest. By the awakening of devotional service his material body born of five gross elements transforms into sac-cid- änanda. The birth and death of such a body is exactly like the appearance and disappearance of the Supreme Lord's sac-cid-änanda body. Those who consider the appearance and disappearance of the devotees and the Supreme Lord to be like the birth and death of conditioned souls, who are forced to accept the fruits of their karma, repeatedly suffer material miseries rather than obtain liberation.

TEXT 37

päpistha yavane tomä yata dila duhhha tähä sanarite mora vidaraye buka

"When I remember how much distress the Yavanas gave you, My heart breaks.
Under the control of greed, human beings begin to act whimsi- cally. As a result, they often commit sinful activities. When they lack the propensity to serve the worshipable object, they invite various forms of piety and impiety in the kingdom of enjoyment. It is the nature of sinful persons to oppose liberated souls. Pious persons neither attack the conceptions of the liberated souls nor do they accept them. That is why liberated souls are always compassionate on the conditioned souls. But when a materialist who is engaged in pious and sinful activities tries to cause pain to the devotees of the Lord, the devotees do not desire to retaliate like ordinary karmis. As a result, such sinful persons become more and more entangled in miseries. This makes the hearts of the devotees compassionate for those sinful persons, and since the devotees' worship is disturbed, the Supreme Lord also feels distressed for those devotees.

TEXT 38-39
çuna çuna haridäsa tomäre yakhane nagare nagare märi vedäya yavane
dehhiyä tomära duhhha cakra dhari' hare nämilun vaikuntha haite sabä kätibäre

"Listen, Haridäsa. When the Yavnas beat you in the various villages, I saw your distress and descended from Vaikuntha with the disc in My hand in order to cut everyone to pieces.
By the will of the Lord, various laws are current in this material world. The fruitive workers discuss those laws of God. Worldly happiness and distress or reward and punishment of persons who are forced to enjoy the fruits of their karma are directed by the general laws of God. But the gravity of the offenses committed by persons who are envious of the Lord's devotees is so great and beyond the general laws that the Supreme Lord personally judges them. In this regard one should discuss the topics concerning Mahäräja Ambarisa described in the Ninth Canto of the Çrémad Bhägavatam.

pränänta kariyä tomä märe ye-sakala tumi mane cinta' tähä Sahara kuçala

"Yet you desired the well-being of those who almost tortured you to death.
In this world a person dies when he faces the highest degree of misery. Being induced by their sinful propensities, the miscreants gratify their senses by giving as much distress to the devotees of the Lord as they can. But since Thäkura Haridäsa was not so eager for sensual happiness and always endeavored to please the senses of the Lord, he did not notice his own distress. Moreover, in order to remove the sinful propensities of those who endeavored to give him trouble, he mentally prayed for their benefit. The tolerance of the Lord's devotee is so great that even if someone desires his inauspi- ciousness, rather than taking revenge he prays in such a way that the sinner obtains auspiciousness. Just as a philanthropist gets mercy and support from ordinary people, those miscreants received compassion from Thäkura Haridäsa.

TEXT 41
äpane märana khäo, tähä nähi dekha takhana o tä-sabäre hhäìa mane dekha

"You ignored how severely you were beaten and desired their well-being.

TEXT 42-44
tumi bhäla cintile nä karoì muìi bala mora cakra tomä lägï haila viphala
kätite nä päroì tora saìkalpa lägiyä tora prsthe padoì tora märana dekhiyä
tohära märana nija aìge kari laìa ei tära cihna ache, michä nähi kaìa

"When you desired their benefit, I was unable to use My power against them. My disc became powerless because of you. Due to your resolve, I could not sever their heads. When I saw how severely they were beating you, I covered your back. I then took the beating on My own body. Here are the marks. I am not speaking a lie.
Since Thäkura Haridäsa desired benefit for those envious miscreants, even though the Lord was angry at them He could not award them suitable punishment due to the Thäkura's prayer. Therefore in order to protect His devotee the Supreme Lord per- sonally accepted the blows of the envious persons' weapons.

TEXT 45

yebä gauna chila mora prakäça haìte çéghra äilwii tora duhhha nä päroì sahite

"Besides the other indirect reasons that made Me appear, I came quickly because 1 could not tolerate your distress.

Çré Gaurasundara directly checked the envious persons' attack on Haridäsa Thäkura and indirectly revealed His affection for His devotees by exhibiting the pastime of expressing inability to tolerate His devotee's distress.

TEXT 46

tomäre cinila mora 'nädä' bhäla mate sarva-bhäve more bandï karilä advaite"

"My Nädä properly recognized you, for Advaita has completely bound Me with His love."

Advaita Prabhu properly recognized Thäkura Haridäsa. Advaita Prabhu is Lord Çré Caitanyadeva's special opulence. Being compelled by the service of Advaita Prabhu, the Lord is bound to Him in all respects.

bhakta bädäxte se thäkura bhälajäne ki nä bale, hi nä kare bhaktera kärane
The Lord is expert in glorifying His devotees. What is there that He does not say or do for the sake of His devotees?
There is no activity that the Supreme Lord does not do nor any words He does not speak in order to spread the glories of His devotees. Since the Supreme Lord is omniscient, only He is capable of performing extraordinary activities.
TEXT 48 '
jvalanta anala prabhu bhakta lägï khäya bhaktera kiìkara haya äpana icchäya
For the sake of His devotees the Lord eats blazing fire, and out of His sweet will He becomes their servant.
Lord Krsna once swallowed fire when, after leaving their cows for grazing in the Muìja forest, the cowherd boys engaged in play- ing and a blazing forest fire surrounded them on all sides. At that time the cowherd boys took shelter of Çri Krsna, who out of affec- tion for His devotees, swallowed the entire blazing fire in a moment. (See Çrémad Bhägavatam, Tenth Canto, Chapter Nineteen.)
Examples of the Lord becoming the servant of His devotees such as when He became the messenger of the Pändavas and the charioteer of Arjuna are found in the scriptures.

TEXT 49
bhakta bai krsna ära kichui näjäne bhaktera samäna nähi ananta bhuvane
Lord Krsna does not know anything other than His devotees. In all the universes there is nothing He considers equal to His devotees.
In this regard one should discuss Bhagavad-gétä (9.21) and Çrémad Bhägavatam (9.4.63-66, 68 and 10.86.59).

hena krsna-bhahta-näme nä päya santosa sei saba päpire lägila daiva-dosa
Anyone who is not pleased by hearing the names of such devotees of Krsna is sinful and cursed by the laws of providence.

TEXT 51
bhaktera mahimä bhäi dehha caksu bharï ki hal'üä haridäsa-prati gaurahari
O brothers, behold the glories of the devotees to the full satisfaction of your eyes, and hear what Gaurahari said to Haridäsa.

TEXT 52-55
prabhu-muhhe çunï mahä-härunya-vacana mürchita pädilä haridäsa tata-ksana
bähya dure gela bhümi-taìe haridäsa ånande dubilä, tilärdheha nähi çväsa
prabhu bale,—"utha utha mora haridäsa manoratha bharï dehha ämära prakäça"
bähya päï haridäsa prabhura vacane hothä rüpa-daraçana—haraye krandane
After hearing those most compassionate words from the mouth of the Lord, Haridäsa immediately fell unconscious to the ground. As he lost external consciousness and merged in the ocean of ecstasy, his breathing completely stopped. The Lord then said, "Get up! Get up! My dear Haridäsa. See My manifestation to the satisfaction of your heart." Haridäsa regained his external con- sciousness by the words of the Lord, yet he cried so profusely that he could not see the Lord's form.
On hearing the glories of the devotees from the mouth of Mahäprabhu, Haridäsa became overwhelmed with ecstasy and fell unconscious to the ground. Mahäprabhu then helped him regain his

external consciousness and ordered him to see His mahä-prakäça pastimes. By the words of the Lord, Haridäsa concealed his internal mood and came back to his external senses. As he cried, he then began to consider where he should see the Lord's manifestation. The sentiments that one develops when one is on the transcendental platform do not remain present on returning to the external plat- form. In the external world one perceives everything in terms of enjoyer and the enjoyed, but in the internal world one perceives only the object of service and the servants. The self-realized liberated soul is capable of perceiving the Supreme Lord, and the Supreme Lord displays His worshipable form to him.

TEXT 56
sakala aìgane padi' gadägadi yäya mahä-çväsa vahe ksane, ksane mürchä päya
Haridäsa rolled about the entire courtyard. One moment he breathed heavily, and the next moment he lost consciousness.

TEXT 57
mahäveça haila haridäsera çar'ue caitanya karaye sthira—tabu nahe sthire
Haridäsa was overwhelmed with ecstasy. Although Lord Caitanya tried to pacify him, he could not remain calm.
The word mahäveça is used to indicate that when Haridäsa lost his external consciousness, his internal symptoms awakened. In worldly language the word aveça refers to external bodily concep- tions, but from the transcendental point of view it refers to the living entities' eternal characteristics.

TEXT 58

"bäpa viçvambhara, prabhu, jagatera nätha pätakére kara krpä, padila tomäta
"My dear Viçvambhara, O Lord of the universe, please be merciful to this sinful person. I fall at Your feet.

While offering prayers to Mahäprabhu, Thäkura Haridäsa said, "O Jagannätha, O maintainer of the universe, O father of the universe. You are entrusted with the responsibility of bestowing mercy on a sinful person like me."

TEXT 59
nirguna adhama sarva-jäti bahiskrta muìi ki baliba prabhu tomära carìta?
"I have no good qualities. I am a fallen outcaste. How can I possibly describe Your glories?
"O Lord, how will I be able to describe Your pastimes? I am neither a high-class nor middle-class person in society; I am simply fallen. I am not enriched with any material qualities. I am bereft of all good qualities. I do not belong to any of the Aryan castes. Therefore I have no qualification whatsoever to describe Your qualities."

TEXT 60
dekhile pätaha, more paraçüe snäna muìi ki baliba prabhu tomära äkhyäna?
"If one sees me, he becomes sinful. If one touches me, he should take bath. How then can I glorify Your topics?
"I am a sinful person. No pious person should see me, or that person will more or less be touched by sin. I am an untouchable. If anyone touches me, he should take bath to purify himself. I am such an unqualified person that I am not capable of offering prayers to You."

TEXT 61-62
eka satya karìyächa äpana-vadane ye jana tomära kare carana-smarane
kïta-tulya haya yadi—tä're nähi chäda ihäte anyathä haile narendrere päda

"You have personally declared that You will never forsake anyone who remembers Your lotus feet, even if he is as insig- nificant as an insect. But you forsake the greatest kings if they do not remember Your lotus feet.
"You do not forsake even the most insignificant living entity, but You diminish the prowess of great kings who are situated on the topmost platform of respect."

TEXT 63
ei bala nähi mora—smarana-vihéna smarana karile mätra räkha tumi dïna

"These words do not apply to me, however, for I do not remem- ber You. You protect even a fallen soul if he simply remembers You.
"If a fallen soul remembers You, You give him shelter. But I am unable to remember You."

TEXT 64-65
sabhä-madhye draupadé karite vivasana änila päpistha duryodhana-duhçäsana
saìkate padiyå krsna tomä saìaìlä smarana-prabhäve tumi vastre praveçilä

"Once the sinful brothers Duryodhana and Duhçäsana brought Draupadé to disrobe her in the royal assembly. Finding herself in that dangerous condition, she remembered You. By the influence of her remembrance, You entered into her cloth.

See Mahäbhärata (Sabhä 68.41-48).

TEXT 66
rtJ smarana-prabhäve vastra haila ananta 1 ft- tathäpiha nä jänila se saba duranta

"As a result of her remembrance the cloth became unlimited, yet those miscreants did not understand why.
TEXT 67
kona-käle pärvatére däkinéra gane vediyä khäite haila tomära smarane
"One time, when Pärvaté was surrounded by witches, she remembered You as they were about to devour her.

TEXT 68
smarana-prabhäve tumi ävirbhüta haìä karilä sahära çästi vaisnavé täriyä
"By the influence of her remembrance, You appeared to chas- tise those witches and deliver that great Vaisnavé.

TEXT 69
hena tomä-smarana-vihéna-muìi papa more tora carane çarana deha, bäpa
"But I am so sinful that I cannot remember You, therefore, My dear Lord, please give me shelter at Your lotus feet.

TEXT 70-72
visa, sarpa, agni, jale, päthare bändhiyä phelila prahläde dusta hiranya dhariyä
prahläda harila tora carana-smarana smarana-prabhäve sarva duhkha-vimocana
hä'ro vä bhäìgila danta, kå'ro tejo-näça smarana-prabhäve tumi hailä prahäça
"Although the sinful Hiranyakaçipu tortured Prahlada by giving him poison, throwing him to the snakes, throwing him into the fire, and throwing him bound to a rock into the water, Prahläda simply remembered Your lotus feet and was delivered from all those calamities by the influence of that remembrance.

Some lost their teeth and some lost their prowess when You manifested by the influence of his remembrance.
In the Çrémad Bhägavatam (7.5.43-44) it is stated: "Hiranyakaçipu could not kill his son by throwing him beneath the feet of big elephants, throwing him among huge, fearful snakes, employing destructive spells, hurling him from the top of a hill, conjuring up illusory tricks, administering poison, starving him, exposing him to severe cold, winds, fire and water, or throwing heavy stones to crush him. When Hiranyakaçipu found that he could not in any way harm Prahläda, who was completely sinless, he was in great anxiety about what to do next." In this regard, one should also see the Visnu Puräna, Part One, Chapters Eighteen to Twenty.

TEXT 73-77
i
pändu-putra saìaìla durväsära bhaye aranye pratyaksa hailä haiyä sadaye
'cintä nähi yudhisthira, hera dekha ami ami diba muni-bhiksä, vasi' thäka tumi'
avaçesa eha çäha ächila häìdite santose khäilä nija sevaha rähhite
snäne saba rsira udara mahä-phule sei mata saba rsi paläilä dare
smarana-prabhäve pändu-putrera mocana e saba hautuha tora smarana-kärana
"In fear of Durväsä, the sons of Pändu remembered You in the forest, and You appeared before them out of compassion. You then said, 'Do not worry, Yudhisthira, for I am here. I will give alms to the sages. You sit and watch.' In order to protect Your servants, You happily ate the last piece of vegatable from the pot. As a result, the sages' stomachs became filled as they took bath, so they immediately ran away out of fear. The sons of Pändu were thereby delivered by the influence of remembering You. All these wonder- ful incidents were the result of remembering You.

See Mahäbhärata, Vana-parva, Chapter 262.

akhanda smarana—dharma, iìhä sabäkära teìi citra nahe, ihä sabära uddhära
"The characteristic of these personalities was to constantly remember You. Therefore it is not at all wonderful that they were delivered.
Devotional service alone is the eternal supreme occupational duty. It is applicable to and beneficial for everyone. Nondevotional activities such as karma, jìäna, yoga, austerity, and vows are known as inferior religious principles because they are temporary. Sec- tarianism and narrow-mindedness are the two trademarks of these inferior religious systems. The Supreme Lord is the only object of worship, therefore He delivers everyone by manifesting His various pastimes. This is His unique quality.

TEXT 79-81
ajämila smaranera mahimä apära sarva-dharma-héna tähä bai nähi ära
düta-bhaye putra-snehe dekhi' putra-mukha saìarila putra-näme näräyana-rüpa
sei saìarane saba khandila äpada
teìi citra nahe bhakta-smarana-sampad
"The glories of Ajämila's remembrance are unlimited, even though he did not engage in any religious duties. In fear of the Yamadùtas, he affectionately looked at the face of his son and remembered the form of Näräyana while calling out the name of his son. By that remembrance, all of his sinful reactions were vanquished. Therefore remembrance of You is the wealth of Your devotees.
"Because Ajämila gave up conceptions of Your illusory world, made Your actual form appear on the path of his remembrance, and disappointed the ajìa-rüdhi of sound vibration, his service attitude

for the Supreme Lord was awakened. Ajämila was uniquely devoid of all religiosity. In fear of being captured by the Yamadütas, he uttered the name 'Näräyana' while looking at the face of his son. Seeing his son's inability and the prowess of the Yamadütas at that time, the topics and glories of the Supreme Lord appeared on the path of Ajämila's remembrance. Although he uttered the name 'Näräyana' for the purpose of calling his son, he was delivered from the attack of the Yamadütas due to the remembrance of the Supreme Lord that is invested in the name 'Näräyana.' A devotee who is expert in worshiping the Supreme Lord is qualified to possess the wealth of remembering the Lord. Therefore there is no cause for astonishment in this."

TEXT 82
hena tora carana-smarana-hìna muìi tathäpiha prabhu more nä chäàïbi tuìi
"I am fully devoid of the remembrance of Your lotus feet, yet nevertheless, O Lord, do not forsake me.
"Ajämila was far away from You, yet he remembered You—I have no such qualification. But even though 1 remained bereft of Your remembrance after coming in direct contact with You, You did not abandon me. This is the proof of Your causeless mercy."

TEXT 83
tomä dekhibäre mora hon adhihära? eha bai prabhu kichu nä cähiba ära"
"What qualification do I have to see You? O Lord, 1 will ask You for only one thing, not more."

TEXT 84
prabhu bale,—"bala bala—sakala tomära tomäre adeya kichu nähika ämära"
The Lord said, "Speak, speak. Everything is yours. There is nothing that I will not give you."

When Haridäsa humbly expressed his ineligibility and the Lord desired to give him a benediction, he prayed for only one benedic- tion. In answer to this, the Lord ordered him to disclose his heart's desire. The Lord further said, "There is nothing that 1 will hold back and not give you. Whatever I have is yours."
TEXT 85
kara-yoda karï bale prabhu haridäsa "muìi alpa-bhägya prabhu haroì bada äça
Haridäsa folded his hands and said, "Although I am less for- tunate, I have a great desire.

TEXT 86
tomåra carana bhaje ye-sakala däsa tä'ra avaçesa yena haya mora gräsa
"May the remnants of the servants who worship Your lotus feet be my foodstuffs.
Haridäsa said, "My only prayer is that I may sustain my life by eating the remnants of Çré Caitanya's exalted devotees." In the Caitanya-caritämrta (Antya 16.60) it is stated:
bhakta-pada-dhüli ära bhakta-pada-jala bhahta-bhuhta-avaçesa,——tina mahä-bala
"The dust of the feet of a devotee, the water that has washed the feet of a devotee, and the remnants of food left by a devotee are three very powerful substances."

TEXT 87
sei se bhajana mora hau janma janma sei avaçesa mora—hriyä-hula-dhanna
"Let this be my devotional service birth after birth. Let honor- ing these remnants be my only occupation and religious duty.
"I do not want liberation; rather let me be the servant of the Vaisnavas birth after birth, and may eating the Vaisnavas' remnants

be prominent amongst my duties. May I reside in the society of Vaisnavas, engage in activities befitting a Vaisnava, and accept the remnants of the Vaisnavas birth after birth. May my mind be never deviated by the desires of those who believe that the Vedic ritualistic ceremonies are their prescribed duties and who glorify the formal Vedic injunctions . Such desires are born of mundane false ego and are insignificant. The most important activity is to eat the remnants of the Vaisnavas."
Living entities bewildered by false ego become controlled by material desires due to their poor fund of knowledge, but by the mercy of Lord Caitanya no such temporary desires manifested in the heart of Thäkura Haridäsa. He was decorated with an abundance of humility as approved by the teachings of Çré Caitanyadeva. He became a reservoir of auspiciousness by being more humble than a blade of grass and gave up violent propensities by being more tolerant than a tree. He offered respect to everyone, but did not expect any respect for himself. In this way he followed in the footsteps of the Vaisnavas by constantly chanting the names of Krsna.

TEXT 88
tomära smarana-hìna päpa-janma mora saphala karaha däsocchista diyä tora

"My life is sinful because I am devoid of remembrance of You. Please make my life successful by allowing me to eat the remnants of Your servants.

"Please make my life successful with the remnants of the Vaisnavas, for my life is sinful and devoid of remembrance of the Lord." One who is qualified to be counted among the servants of the Lord is the topmost crest jewel among the brähmanas, who are masters of ordinary people.

TEXT 89
ei mora aparädha hena citte laya mahäpada cähoì, ye mohära yogya nay a

"I think this is an offense on my part, for I have no qualification to ask for such an exalted position.
"I am greatly proud, therefore I am praying to You to achieve the unique wealth of becoming humbler than a blade of grass, more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respects to others. I have no qualification to achieve such a state. The position of being able to eat the remnants of the Vaisnavas is something that is cherished by personalities like Lord Brahma. Since I prayed for such a position, I feel like I have com- mitted an offense."

TEXT 90
prabhure, näthare mora bäpa viçvambhara mrta muìi, mora aparädha hsamä hara
"O my Lord, O master, O my dear Viçvambhara. I am like a dead person. Please forgive my offense.
"O father, O Lord, O protector, O creator of the universe. 1 am a dead man, though I am breathing. In other words, I have no intel- ligence, therefore please forgive my offense."

TEXT 91
çaclra nandana, bäpa, hrpä hara more kukkura hariyä more rähha bhahta-ghare"
"O son of Çacé, O dear Lord, please be merciful to me. Kindly keep me in the house of a devotee as a dog."
"As a landlord accepts animals like dogs as part of his household, engages them to protect his house, and rewards them with remnants of his food, similarly please put me in the house of a Vaisnava as part of Krsna's household."

TEXT 92
-
prema-bhakti-maya hailä prabhu haridäsa punah punah hare käku,—nä püraye äça

Haridäsa Thäkura became filled with love and devotion for the Lord. Although he repeatedly petitioned the Lord with humility, his desires remained unsatiated.

TEXT 93-94
prabhu bale,—"çuna çunamora haridäsa divaseho ye tomära saìge kaila väsa
tilärdheko tumi yära saìge haha hatha se avaçya ämä päbe, nähïha anyathä
The Lord said, "Listen, My dear Haridäsa. Anyone who resides with you for even a day or speaks with you for even a moment will certainly achieve Me. There is no doubt about it.
After hearing Haridäsa's humble prayers, Mahäprabhu said, "You are a great personality situated on the topmost platform of this world. If someone lives with you as your servant for a day or if you mercifully converse with anyone for a short time, then that person is guaranteed to attain the lotus feet of the Lord." Those persons who are favored by Çré Haridäsa Thäkura certainly obtain the service of Çré Caitanya. Others who are bereft of Çré Caitanya's mercy have no qualification for becoming exalted devotees of Çré Caitanya.

TEXT 95
tomäre ye hare çraddhä, se hare ämäre nirantara thähi ami tomära çarïre
"One who respects You, respects Me, for I constantly reside within your body.
Since a kanistha-adhihäré has no ability to discriminate between a devotee and a nondevotee, he faithfully worships the Deity form of the Supreme Lord with various ingredients. When further ad- vanced, one observes a distinction between the Supreme Lord, the devotees, the ignorant, and the envious and thus worships the Supreme Lord by cultivating respectively for these four love, friendship, mercy, and neglect. He then sees the presence of the Supreme Lord within the hearts of the Lord's devotees and offers

Him respectful obeisances. By offering obeisances to the Lord, the Supreme Lord, who is worshiped by His devotees, is properly respected. One then receives the opportunity to accept instructions regarding the service of the Lord from the devotees of the Lord. Good fortune does not awaken for the kanistha-adhikäré due to his narrow vision. By the influence of a Vaisnava's association, a living entity's aversion for the Supreme Lord and the devotees gradually diminishes. The living entity then becomes fully satisfied by serving the uttama-adhïkärìs and seeing the presence of the Supreme Lord in their hearts. Since Thäkura Haridäsa is situated in the exemplary position of a mahä-bhägavata, persons who have firm faith in him actually possess unflinching faith in the Supreme Lord. In order to reveal this, the Lord said, "Those who are faithful to Thäkura Haridäsa are actually faithful to Me. The Supreme Lord is constantly served within the spiritual body of Haridäsa. The body of a devotee is spiritual. Persons who are proud, offensive, and filled with material knowledge consider that the bodies of the Supreme Lord and His devotees are made of material elements and in this way they propitiate obtainment of the pangs of hell."

TEXT 96

tumi-hena sevake ämära thäkuräla tumi more hrdaye bändhilä sarva-käla

"My glories are increased by a servant like you. You have eternally bound Me within your heart.

Mahäprabhu said, "I experience the transcendental happiness of Vaikuntha with devotees like Haridäsa." Ig(.Unorant people can under stand Sri Caitanyadeva as Çré Krsna Caitanyadeva by the mercy of Haridäsa. Being constantly absorbed in transcendental mellows, Thäkura Haridäsa has bound Çré Caitanyadeva within his heart in order to worship Him.

TEXT 97
mora sthäne, mora sarva-vaisnavera stìxäne vinä aparädhe bhakti dila tore däne"

"You have not committed any offense to Me or to any Vaisnava, therefore I am awarding you devotional service."
"Haridäsa, 1 am awarding you the qualification for executing devotional service. You will never commit any offense to Me or any Vaisnava. May you always remain free from offenses and continue to cultivate Krsna consciousness while residing on the platform of unflinching devotional service. May you always follow in the footsteps of Krsna's devotees. Since you have not committed any offense to Me or any Vaisnava, 1 am bestowing on you the propen- sity for serving Krsna."

TEXT 98
haridäsa prati vara diïena yakhana jaya jaya mahä-dhvani uthila takhana

As the Lord awarded this benediction on Haridäsa, a tumul- tuous sound of "Jaya! Jaya!" arose.

TEXT 99
jäti, hula, hriyå, dhane hichu nähi kare prema-dhana, ärti vinä nä päi krsnere
Good birth, noble family, pious activities, and material wealth cannot award one the treasure of love of God. Only by intense desire can one achieve Krsna.
If one is proud of family prestige he cannot develop devotional service to Krsna. One cannot achieve Krsna's service by aristocracy, pious deeds, or immense wealth. Only by intense love for Krsna is Krsna obtained. Unless one has love for Krsna, he cannot become a devotee of Krsna, even if he is rich, aristocratic, or expert in fruitive activities. In the Padyävalé it is stated:
krsna-bhaktì-rasa-bhävitä matih
kriyatäm yadi kuto 'pi labhyate tatra laulyam api mülyam ekalarh
janma-koti-sukrtair na labhyate

"Pure devotional service in Krsna consciousness cannot be had even by performing pious activities for millions of lives. It can be attained only by paying one price—that is, intense greed to obtain it. If it is available somewhere, one must purchase it without delay." In the Çrïmad Bhägavatam (1.8.26) it is stated:
janmaxçvarya-çruta-çrébhir edhamäna-madah pumän naivärhaty abhidhäturh vai tväm akiìcana-gocaram
"My Lord, Your Lordship can easily be approached, but only by those who are materially exhausted. One who is on the path of [material] progress, trying to improve himself with respectable par- entage, great opulence, high education and bodily beauty, cannot approach You with sincere feeling." It is also stated in the Çìmad Bhägavatam (10.60.14):
nishiìcanä vayarh çaçvan nishiìcana-jana-priyäh tasmät präyena na hy ädhyä mäm bhajanti su-madhyame
"We have no material possessions, and We are dear to those who similarly have nothing. Therefore, O slender one, the wealthy hardly ever worship Me." The Çrlmad Bhägavatam (8.22.26) also states:
janma-harma-vayo-rüpa- vidyaiçvarya-dhanädibhih yady asya na bhavet stambhas taträyam mad-anugrahah
"If a human being is born in an aristocratic family or a higher status of life, if he performs wonderful activities, if he is youthful, if he has personal beauty, a good education and good wealth, and if he is nonetheless not proud of his opulences, it is to be understood that he is especially favored by the Supreme Personality of Godhead."

TEXT 100

ye te hule vaisnavera janma hene nahe cathäpiha sarvottama sarva-çästre hahe

"All the scriptures declare that a Vaisnava may be born in any family, but he is certainly situated in the topmost position.

A person who is engaged with love in the service of Visnu may take birth in any family, but this does not hamper the execution of his devotional service. All the scriptures declare that a Vaisnava is superior to a person who is intoxicated with pride resulting from birth, family, activities, and wealth. The eternal goal of a living entity is love for Krsna. When one is qualified in that love, material considerations like inferiority, superiority, and contradictions do not hinder him. In Çrìmad Bhägavatam (3.33.6-7) it is stated:
yan-nämadheya-çravanänuhértanäd yat-prahvanäd yat-smaranåd api kvacit
çvådo 'pi sadyah savanäya kalpate kutah punas te bhagavan nu darçanät
aho bata sva-paco 'to garìyän yaj-jihvägre vartate näma tubhyam
tepus tapas tejuhuvuh sasnur äryä brahmånücur näma gnxanti ye te
"To say nothing of the spiritual advancement of persons who see the Supreme Person face to face, even a person born in a family of dog-eaters immediately becomes eligible to perform Vedic sacrifices if he once utters the holy name of the Supreme Personality of Godhead or chants about Him, hears about His pastimes, offers Him obeisances or even remembers Him. Oh, how glorious are they whose tongues are chanting Your holy name! Even if born in the families of dog-eaters, such persons are worshipable. Persons who chant the holy name of Your Lordship must have executed all kinds of austerities and fire sacrifices and achieved all the good manners of the Aryans. To be chanting the holy name of Your Lordship, they must have bathed at holy places of pilgrimage, studied the Vedcis and fulfilled everything required." In Çrémad Bhägavatam (6.16.44) it is said:
na hi bhagavann aghatitam idam tvad-darçanän nrnäm akhila-päpa-ksayah
yan-näma sakrc chravanät puhhaço 'pi vimucyate samsärät
"My Lord, it is not impossible for one to be immediately freed from all material contamination by seeing You. Not to speak of seeing

You personally, merely by hearing the holy name of Your Lordship only once, even candälas, men of the lowest class, are freed from all material contamination. Under the circumstances, who will not be freed from material contamination simply by seeing You?" In Çrïmad Bhägavatam (7.9.9) it is stated:
manye dhanäbhijana-rüpa-tapah-çrutaujas- tejah-prabhäva-bala-paurusa-buddhi-yogäh
närädhanäya hi bhavanti parasya purnso bhahtyä tutosa bhagavän gaja-yütha-päya
"Prahläda Mahäräja continued: One may possess wealth, an aristo- cratic family, beauty, austerity, education, sensory expertise, luster, influence, physical strength, diligence, intelligence and mystic yogic power, but I think that even by all these qualifications one cannot satisfy the Supreme Personality of Godhead. However, one can satisfy the Lord simply by devotional service. Gajendra did this, and thus the Lord was satisfied with him." In the Hari-bhahti-viïäsa (10.127) it is stated:
na me 'bhahtaç catur-vedï mad-bhaktah çva-pacah priyah tasmai deyam tato grähyam sa ca püjyo yathä hy aham
"Even though a person is a very learned scholar of the Sanskrit Vedic literatures, he is not accepted as My devotee unless he is pure in devotional service. However, even though a person is born in a family of dog-eaters, he is very dear to Me if he is a pure devotee who has no motive to enjoy fruitive activity or mental speculation. Indeed, all respect should be given to him, and whatever he offers should be accepted. Such devotees are as worshipable as I am." In the Padma Puräna (çvarga-khanda. Chapter Twenty-four) it is stated:
pukkasah çvapaco väpi ye cänye mleccha-jätayah te 'pi vandyä mahäbhägä hari pädaika-sevakäh
"Whether one is a pukhasah, a dog-eater, or a mleccha, if he takes shelter of the lotus feet of Çrì Hari with pure devotion and serves Him with attachment, he is to be considered most fortunate and highly worshipable." In the Padma Puräna (Uttara-khanda, Chapter Thirty-nine) it is stated:

visnor ayam yato hy äsét tasmäd-vaisnava ucyate sarve&äm caiva vamänåm vaisnavah sresthah ucyate
"One who is related to Visnu through devotion is known as a Vaisnava. A genuine Vaisnava is superior to all the varnas and is the best of all." In the Çrïmad Bhägavatam (1.18.18:19) it is stated:
aho vayam janma-bhrto 'dya häsma
vrddhänuvrttyäpi viloma-jåtäh dauskulyam ädhim vidhunoti çïghram
mahattamänäm abhidhäna-yogah
kutah punar grnato näma tasya
mahattamaikänta-paräyanasya yo 'nanta-çaktir bhagavän ananto
mahad-gunatväd yam anantam ähuh
"O God, although we are born in a mixed caste, we are still pro- moted in birthright simply by serving and following the great who are advanced in knowledge. Even by conversing with such great souls, one can without delay cleanse oneself of all disqualifications resulting from lower births. And what to speak of those who are under the direction of the great devotees, chanting the holy name of the Unlimited, who has unlimited potency? The Personality of God- head, unlimited in potency and transcendental by attributes, is called the ananta [Unlimited]." In the Padma Puräna it is said:
ärädhanänärh sarvesäm visnor ärädhanam param tasmät parataram devi tadïyänäm samarcanam
"O Devi, the most exalted system of worship is the worship of Lord Visnu. Greater than that is the worship of tadéya, or anything be- longing to Visnu." In the Käçé-khanda it is stated:
brähmanah ksatriyo vaiçyah çüdro vä yad ivetarah visnu-bhakti-samäyukto jìeyah sarvottamottamah
"Whether a person is born in the family of brähmanas, ksatìyas, vaiçyas, çüdras, or outcastes, he is better than the best if he is engaged in the devotional service of Visnu." In the Çrémad Bhägavatam (11.14.21) it is stated:

bhaktyähcm ekayä gråhyah çraddhayätmå priyah satäm bhaktih punäti man-nisthä çva-päkän api sambhavåt
"Only by practicing unalloyed devotional service with full faith in Me can one obtain Me, the Supreme Personality of Godhead. I am naturally dear to My devotees, who take Me as the only goal of their loving service. 3y engaging in such pure devotional service, even the dog-eaters can purify themselves from the contamination of their low birth." In the Çrìmad Bhägavatam (2.4.18) it is stated:
kiräta-hünändhra-pulinda-pulkaçä äbhéra-çumbhä yavanäh khasädayah
ye 'nye ca päpä yad-apäçrayäçrayäh çudhyanti tasmai prabhavisnave namah
"Kiräta, Hüna, Ändhra, Pulinda, Pulkaça, Äbhìra, Çumbha, Yavana, members of the Khasa races and even others addicted to sinful acts can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him." In the Caitanya-caritämrta {Antya 4.66-67) it is stated:
néca-jåti nahe krsna-bhajane ayogya sat-kula-vipra nahe bhajanera yogya

yei bhaje sei bada, abhahta héna, chära
krsna-bhajane nähi jäti-kulädi-vicära
"A person born in a low family is not unfit for discharging devo- tional service to Lord Krsna, nor is one fit for devotional service simply because he is born in an aristocratic family of brähmanas. Anyone who takes to devotional service is exalted, whereas a non- devotee is always condemned and abominable. Therefore in the discharge of devotional service to the Lord, there is no consideration of the status of one's family." It is stated in the Dvärakå-mähätmya as follows:
saìkérna-yonayah pütäh ye bhakta madhusüdane mleccha-tulyä kulïnäs te ye na bhakta janärdane
"Those who are devotees of Madhusüdana, even though born in low-class families, become purified, while brähmanas who possess

all qualities are no better than uncivilized mlecchas if they are not devotees of Çrï Janärdana."

TEXT 101
ei tära pramäna—yavana haridäsa brahmädira durlabha dekhila parakäça
Yavana Haridäsa is the prime example of this, for he saw the Lord's manifestation, which is rare for even the demigods headed by Lord Brahma.
Haridäsa was born in a non-Hindu family, but he obtained the Supreme Lord's most rare darçana, which Brahma, the grandfather of the universe, is deprived of.

TEXT 102
ye päpistha \aisna\era jäti-buddhi kare janma janma adhama yonite dubï mare
A sinful person who considers that Vaisnavas belong to a particular caste suffers in the lowest species of life, birth after birth.
If through external vision one considers a Vaisnava is poor and devoid of respect due to caste or family, then he greatly increases his sinful life. As a result, he becomes polluted and takes birth in a lower species. The Padma Puräna says:
çüdram vä bhagavad-bhahtam nisädam çva-pacam tathä vïksate jäti-sämänyät sa yäti narakarh dhruvam
"One who considers a devotee of the Supreme Personality of God- head who was born in a family of çüdras, nisädas or candälas to belong to that particular caste certainly goes to hell.
çva-päkam iva nekseta loke vipram avaisnavam vaisnavo varno-bähyo 'pi punäti bhu\ana-tray am
"If a person born in a brähmana family is an avaisna\a, a nondevotee, one should not see his face, exactly as one should not look upon the

face of a candäla, or dog-eater. However, a Vaisnava found in varnas other than brähmana can purify all the three worlds.
arcye visnau çilä-dhér gurusu nara-matir vaisnave jäti-buddhir visnor vä vaisnavänäm hali-mala-mathane päda-térthe 'mbu-buddhth
çì-visnor nämni mantre sakala-kalusa-he çabda-sämänya-buddhir visnau sarvesvareçe tad-itara-sama-dhér yasya vä näraké sàh
"One who thinks the Deity in the temple to be made of wood or stone, who thinks of the spiritual master in the disciplic succession as an ordinary man, who thinks the Vaisnava in the Acyuta-gotra to belong to a certain caste or creed or who thinks of caranämrta or Ganges water as ordinary water is taken to be a resident of hell."

TEXT 103
haridäsa-stuti-vara çune yei jana avaçya rnihbe tare krsna-prema-dhana
Anyone who hears the prayers of Haridäsa and the benediction he received will certainly obtain the treasure of krsna-prema.

TEXT 104
e vacana mora nahe, sarva-çästre haya bhaktähhyäna çunile krsnete bhakti haya
This is not my statement, this is the verdict of all the scrip- tures. Simply by hearing topics about the devotees, one develops devotion for Krsna.
One should discuss Çrémad Bhägavatam (1.2.17-18, 1.5.28, 2.2.37, 2.8.4, 3.9.11, 10.33.39 and 12.3.12).

TEXT 105
mahä-bhakta haridäsa thäkura jaya jaya haridäsa saìarane sarva-påpa-ksaya
All glories to the great devotee Haridäsa Thäkura! By remem- bering Haridäsa, all one's sinful reactions are vanquished.

keha bale,—"caturmukha yena haridäsa" keha bale,—"prahlädera yena parakäça"
Someone said, "Haridäsa is like four-headed Brahma." Another person said, "He is the manifestation of Prahläda."

TEXT 107
sarva-mate mahå-bhägavata haridäsa caitanya-gosthìra saìge yähära viläsa
Haridäsa is certainly an exalted devotee. He enjoys his pas- times amongst the associates of Lord Caitanya.

TEXT 108
brahmä, çiva haridäsa-hena bhakta-saìga niravadhi karite cittera bada raìga
Personalities like Lord Brahmä and Lord Çiva constantly desire to associate with a devotee such as Haridäsa.
Brahmä, the grandfather of the universe, and Çiva, the destroyer of the universe, always express a desire to achieve the association of Haridäsa.

TEXT 109
haridäsa-sparça väìchä hare deva-gana gangä o väìchena haridäsera majjana
The demigods desire the touch of Haridäsa, and Gangä awaits Haridäsa's bath in her waters.
Gaìgä, the deliverer of the fallen souls, desires that Haridäsa take bath in her waters. In descriptions on the strength of sädhana, the dust of the devotees' feet and the water that has washed the devotees' feet are said to be supreme. The Caitanya-caritämrta (Antya 16.60) states: "The dust of the feet of a devotee, the water that has washed the feet of a devotee, and the remnants of food left

by a devotee are three very powerful substances." In the Çrïmad Bhägavatam (9.9.6) it is stated:
sädhavo nyäsinah çäntä brahmisthä lofea-pävanäh haranty agham te 'rïga-sarïgät tesv äste hy agha-bhid dharìh
"Those who are saintly because of devotional service and are there- fore in the renounced order, free from material desires, and who are pure devotees, expert in following the regulative principles men- tioned in the Vedas, are always glorious and pure in behavior and are able to deliver all fallen souls. When such pure devotees bathe in your water, the sinful reactions accumulated from other people will certainly be counteracted, for such devotees always keep in the core of their hearts the Supreme Personality of Godhead, who can vanquish all sinful reactions."

TEXT 110
sparçera hi däya, dekhilei haridäsa chinde sarva-jévera anädi-karma-päça
What to speak of his touch, just by the sight of Haridäsa all of one's bondage from time immemorial is cut to pieces.
Churning the essence of all scriptures, the author states: "By seeing a Vaisnava, all good fortune is awakened." The living entities are bound by the ropes of karma due to material desires from time immemorial. If they see the supremely liberated Haridäsa, then their thirst for material enjoyment will be destroyed and they will be freed from all anarthas, or unwanted things. If such a thing happens just by seeing such a person, then one can certainly expect more auspi- ciousness from his touch. This is loudly proclaimed in the scriptures. Çréla Narottama Thäkura has sung: gaìgära paraça haile paçcäte påvana, darçane pavitra hara ei tomära guna—"After bathing in the waters of the sacred Ganges many times, one becomes purified, but just by the sight of you, the fallen souls are purified. This is your great power." In the Çrémad Bhågavatam (1.1.14) it is stated:
äpannah samsrtim ghoräm yan-näma vivaço grnan tatah sadyo vimucyeta yad bibheti svayam bhayam

"Living beings who are entangled in the complicated meshes of birth and death can be freed immediately by even unconsciously chanting the holy name of Krsna, which is feared by fear personified," In the Çrémad Bhägavatam (1.19.33-34) it is stated:
yesäm samsmaranät pumsäm sadyah çuddhyanti vai grhäh him punar darçana-sparça- päda-çaucäsanädïbhih
sännidhyät te mahä-yogin pätahäni mahänty api sadyo naçyanti vai pumsäm visnor iva suretaräh
"Simply by our remembering you, our houses become instantly sanctified. And what to speak of seeing you, touching you, washing your holy feet and offering you a seat in our home? Just as the atheist cannot remain in the presence of the Personality of Godhead, so also the invulnerable sins of a man are immediately vanquished in your presence, O saint! O great mystic!" Also in the Çrémad Bhägavatam (10.48.31) it is said:
na hy am-mayäni térthäni na devä mrc-chilä-mayäh te punanty uru-kälena darçanäd eva sädhavah
"No one can deny that there are holy places with sacred rivers, or that the demigods appear in deity forms made of earth and stone. But these purify the soul only after a long time, whereas saintly persons purify just by being seen."

TEXT 111
prahläda ye-hena daitya, kapi hanuman ei-mata haridäsa 'nïca-jäti' näma

As Prahläda was born in a demon family and Hanumän was born in a monkey family, Haridäsa was born in a "low-class fami-
iy"
Prahläda was the son of the demon Hiranyakaçipu, therefore he is not renowned as a devatä, or a godly person. Hanumän was born in an animal family, so he also cannot be called a civilized person. Just as it is most essential to accept Prahläda and Hanumän as the greatest Vaisnavas, it is also most essential to accept Thäkura

Haridäsa, who was born in a non-Hindu low-class family, as a mahä-bhägavata.

TEXT 112
haridäsa hände, hände muräri-çrédhara häsiyä tämbûla khäya prabhu viçvambhara
As Haridäsa, Muräri, and Çrédhara cried, Lord Viçvambhara smiled and ate betel nuts.
After hearing all these topics, Haridäsa, Muräri, and Çrédhara began to shed tears of love.

TEXT 113
vasï ache mahä-jyotih hhattära upare mahä-jyotih nityänanda chatra dhare sire
As the most effulgent Lord sat on the throne, the most efful- gent Nityänanda held an umbrella over His head.

TEXT 114
advaitera bhite cähï häsiyä häsiyä manera vrttänta täìra hahe prakäçiyä
The Lord smiled and looked at Advaita Äcärya as He revealed Advaita's internal sentiments.
The word bhite means "foundation," "towards," or "looking at Him."

TEXT 115
"çuna çuna äcärya, tomäre niçä-bhäge bhojana haråila. ami, tähä mane jage:
"Listen, O Äcärya, do You remember how I made You eat one night?

See verses 123 and 124.

yakhana ämära nähi haya avatära ämäre änite çrama karìlä apära

"Before I incarnated, You greatly endeavored to bring Me.

TEXT 117
gìtä-çästra padäo, väkhäna' bhakti-mätra bujhite tomära vyäfehyä kebä ache pätra
"As You taught Bhagavad-gltä, You would explain everything in relation to devotional service. But who was the proper candidate to understand Your explanations?

TEXT 118
ye çlokera arthe nähi päo bhakti-yoga çlokera nä deha' dosa, chäda sarva-bhoga
"If You did not find the devotional meaning of a verse, You would give up all enjoyment rather than find fault with the verse.
"During Your recitation of Bhagavad-gltä, whenever You did not find the devotional meaning of a verse, You would renounce all enjoyment while condemning Your knowledge as materialistic rather than finding fault with the verse."

TEXT 119
duhhha päi' çutï thäka kari' upa\äsa tabe ami tomä sthäne hai parakäça
"Being distressed, You went to sleep without eating. I then manifested Myself before You.

TEXT 120
tomäri upäse muìi mäno upaväsa tumi more yei deha', sei mora gräsa

"I consider Your fasting as My fasting. Whatever You offer Me, that is what I eat.
When a devotee of the Lord fasts, the Supreme Lord does not eat. The Supreme Lord never accepts any service from nondevotees. The Lord accepts only the foodstuffs that are offered by His devotees.

TEXT 121
tilärdha tomära duhhha ami nähi sahi svapne äsï tomära sahita hatha kahi
"I cannot tolerate when You feel even the slightest distress. Therefore I appeared in Your dream and spoke to You.

TEXT 122
'utha utha äcärya, çlokera artha çuna ei artha, ei pätha nihsandeha jäna
"Get up! Get up, Äcärya! Hear the meaning of the verse. Know for certain that this is the real meaning.

TEXT 123
uthiyä bhojana hara, nä hara upäsa tomära éägiyà ami kariba prakäça'

"'Get up and eat. Do not fast. Because of You, I will incarnate.'

TEXT 124
santose uthiyä tumi liar aha bhojana ami bali, tumi yena mänaha svapana"
"You got up and ate in satisfaction. Although I spoke to You directly, You thought it was a dream."

TEXT 125
ei-mata yei yei päthe dvidhä haya svapanera hatha prabhu pratyahsa kahaya

In this way, whenever some doubt arose during His recitation, the Lord would directly speak to Him in His dream.
Whenever Advaita Prabhu's recitation of Bhagavad-gétä created doubts in the minds of ordinary people and obstacles in extracting meanings favorable to devotional service, He heard the actual pur- port from Mahäprabhu during His sleep.
TEXT 126
yata rätri svapna haya, ye dine, ye-hsane yata çloha,—saba prabhu hahilä äpane
The Lord reminded Advaita about all those dreams, days, moments, and verses.
Mahäprabhu personally reminded Advaita Prabhu about all the verses that He previously had some doubts about.

TEXT 127
dhanya dhanya advaitera bhahtira mahimä bhakti-çakti hi baliba?—ei tära sémä
The glories of Advaita's devotional service are most wonderful. How can I describe the extent of His devotional prowess?

TEXT 128
prabhu bale,—"sarva pätha hahila tomäre eka pätha nähi kahi, äji kahi tore
The Lord said, "Although I explained all the verses, I did not explain one, which I will now explain to You.

TEXT 129
sampradäya-anurodhe sabe manda pade 'sarvatah päni-pädam tat'—ei pätha nade
"According to their respective sampradäyas people give wrong interpretions. The actual reading of the verse is not sarvatah päni-pädam tat.

äji tore satya kahi chädiyä kapata 'sarvatra päni-pädam tat'—ei satya pätha
"Today I tell You without any pretension the actual reading of the verse is sarvatra päni-pädam tat.
One should discuss Çvetäçvatara Upanisad (3.16).

TEXT 131
sarvatah päni-pädam tat sarvato 'ksi-çiro-mukham sarvatah çrutimal loke sarvam ävrtya tisthati
"Everywhere are His hands and legs, His eyes, heads and'faces, and He has ears everywhere. In this way the Supersoul exists, pervading everything."

TEXT 132
ati gupta pätha ami kahila tomäre tomä hai pätra kehä ache kahihäre"
"I have thus explained the confidential purport of this verse. But other than You, who can understand it?"

TEXT 133
caitanyera gupta çisya äcärya gosäìi caitanyera sarva vyäkhyä äcäryera thäìi
Äcärya Gosäìi was a secret disciple of Lord Caitanya. He understood all of Lord Caitanya's confidential explanations.

TEXT 134
çuniyä äcärya preme kändite lägilä päiyä manera hatha mahänande bholä
After hearing the Lord's explanation, Advaita Äcärya began to cry in ecstatic love. Hearing the topics that He desired to hear, He forgot Himself in ecstasy.

advaita balaye,—'ära ki baliba muìi ei mora mahattva ye mora nätha tuìi"
Advaita said, "What more can I say? I am glorious to have You as My master."

TEXT 136
änande vihvala hailä äcärya gosäìi prabhura prakåça dekhi' bähya kichu näìi
Äcärya Gosäìi became overwhelmed in ecstasy and completely forgot Himself on seeing the Lord's manifestation.

TEXT 137
e saba kathäya yära nähïka pratéta adhahpäta haya tära, jäniha niçcita
Know for certain that anyone who does not believe these topics goes to hell.
The impersonalists maintain the reading as sarvatah ("from everything") while [superficially] accepting the meaning as sarvatra ("everywhere"). The personalists accept the form of the Supreme Lord. Since the impersonalists propound the theory that this material world is false, they do not accept that the hands, legs, ears, eyes, head, and face of the Supreme Lord are eternal. Through the philosophy of acintya-bhedäbheda (simultaneous oneness and dif- ference) one can realize the Lord's senses, worthy of eternal service, apart from the enjoyable forms that are seen through external vision. A mahä-bhägavata always sees the Supreme Lord as Purusottama, the supreme enjoyer, and Hrsékeça, the controller of the senses. Rather than seeing the external world with a spirit of enjoyment, they see everything as a source of enjoyment for Purusottama. As followers of viçistädvaita-väda (the philosophy of specific monism) consider this material world as the gross body of the Supreme Lord, or as followers of kevalädvaita-väda (the philosophy of exclusive monism) deny the existence of the material

creation, such conceptions are not necessary in the most subtle philosophy of acintya-bhedåbheda. There is no impediment for a devotee whose eyes are smeared with the ointment of love to always see the Lord's eternal form with all His limbs and sublimbs. Al- though in this temporary material world the mundane conceptions that are born from aversion to the Lord's service appear factual, there are no anarthas present in the conceptions of a pure spirit soul. The artha, or goal, of the living entity is to take shelter of the worshipable Lord. Therefore one does not have to always maintain the concept of solicitng material enjoyment as done by the living entities who are controlled by material enjoyment and forced to enjoy the fruits of their karma—this is the Lord's desire. As long as the fruitive workers maintain anarthas, they consider temporary objects as "enjoyable" and the universal form as concocted or imagi- nary. Moreover, the impersonahsts who search after indifferent Brahman consider the existence of material form as born of sensual perception and display indifference towards the acceptance of tem- porary material existence. Since the followers of çuddhädvaita philosophy are unable to perceive spiritual ecstasy in the external world, since they accept that the spirit soul is devoid of ecstasy, and since they express a difference of opinion in ascertaining the relationship between sac-cid-änanda and this material world, they are unable to realize the actual meaning of the acintya-bhedäbheda philosophy. This sarvatra päni-pädam tat verse has appeared in order to reveal that the energetic Lord is present everywhere in His sac-cid-änanda form.
A faithless person will be deceived from the actual truth that lies in Çré Gaurasundara's explanation and in Çré Advaita's acceptance of that explanation. Degradation in the form of temporary material conceptions will be the only gain for such a person.

TEXT 138

mahä-bhägavate bujhe advaitera vyäkhyä äpane caitanya yä're karäila çiksä

A mahä-bhägavata can understand the explanations of Advaita, who was personally taught by Lord Caitanya.

Although the explanations of Çré Advaita Prabhu are born of acintya-abheda, or inconceivable oneness, they are actually acintya- bhedäbheda—exalted Vaisnavas can understand this. Ignorant people consider Çré Advaita Prabhu a preacher of kevcdädvaita philosophy and Çré Gaurasundara a preceptor of dvaita philosophy, which is opposed to the philosophy of cintya-dvaita, conceivable duality. Since some degree of Mäyäväda philosophy was preached among Advaita's so-called descendants who were unable to under- stand the actual purport of His explanations, even today the same seed of aversion to devotional service is creating sentiments that are opposed to pure devotional service. They do not know that Çré Advaita Prabhu did not give any explanation that was not approved by Çré Caitanyadeva.

TEXT 139

vede yena nånä-mata karaye kathana ei-mata äcäryera durjìeya vacana

As the Vedas have various opinions, the statements of Advaita Äcärya are very difficult to understand.

Since the so-called descendants of Advaita Äcärya who could not understand His explanations taught the people of this world that considerations unfavorable to devotional service should be accepted by devotees, paìcopäsanä (worship of five gods) has gained more respect in various parts of Bengal and Assam. Thäkura Vrndävana däsa has stated that as various injunctions of the Vedic literatures appear contradictory from the external point of view and as a result various philosophies like kevalädvaita, çuddhädvaita, and dvaitädvaita have arisen, people who are unable to understand Advaita Äcärya's words and behavior support various philosophies that they claim Advaita taught, while actually Çré Advaita Prabhu has taught the world on the basis of Çré Caitanyadeva's teachings. Although His explanations appeared contradictory, they were ap- proved by and in agreement with those of Çré Caitanya. Although the explanations presented by Çré Caitanya support the philosophy of inconceivable oneness, they nevertheless simultaneously support

the philosophy of difference. Therefore they are not the subject matter of material thought.

TEXT 140
advaitera väkya bujhibära çakti kära? jäniha, éçvara-saìge bheda nähi yä'ra
Who can understand the statements of Advaita? Know for certain that He is nondifferent from the Supreme Lord.

TEXT 141
çaratera megha yena parabhägye varse sarvatra nä hare vrsti, kothäha varìse
The autumn clouds do not rain everywhere, but rain only on some fortunate places.
During autumn it does not rain everywhere at the same time. It rains in some places, and it does not rain in others. Fortunate places can expect rain during autumn. The statements of Advaita Prabhu also brought good fortune to some persons but created misfortune for others.

TEXT 142
While describing Çré Krsna and Balaräma's Vraja pastimes that were performed during the rainy and autumn seasons in Çrédhäma Vpidävana, Çri Çukadeva spoke as follows:
girayo mumucus toyam kvacin na mumucuh çivam yathä jìänämrtam kale jìänino dadate na vä
"During this season the mountains sometimes released their pure water and sometimes did not, just as experts in transcendental science sometimes give the nectar of transcendental knowledge and sometimes do not."

TEXT 143
ei-mata advaitera kichu dosa näìi bhägyäbhägya bujhï vyäkhyä hare sei thäìi

In this way, Advaita Acärya has no fault. People understood His explanations according to their own piety or impiety.

TEXT 144
caitanya-carana sevä advaitera häja ïhäte pramäna saba vaisnava-samäja

The only engagement of Advaita is to serve the lotus feet of Lord Caitanya. The activities of Vaisnava societies are the evidence of this fact.
Pure Vaisnavas never disrespect Çré Advaita Prabhu. They know that Çrl Advaita Prabhu is conversant with the teachings of Çré Caitanya and accept Him as Lord Visnu.
eha mahäprabhu, ära prabhu dui-jana dui prabhu seve mahäprabhura carana
"One of Them is Mahäprabhu, and the other two are prabhus. These two prabhus serve the lotus feet of Mahäprabhu." Those who have firm faith in this statement do not consider Advaita Prabhu on the same level as His unfortunate, ignorant followers.

TEXT 145
sarva-bhägavatera vacana anädarì' advaitera sevä hare, nahe priyaìharé

If one disregards the statements of exalted devotees while serving Advaita, his service will not be pleasing.
Those who disrespect devotional service by serving Advaita in name only while disregarding the words of Çré Caitanyadeva's devotees do not contribute to the well-being of this world.

TEXT 146
caitanyete 'mahä-maheçvara'-buddhi yä'ra sei se—advaita-bhahta, advaita—tähära

Anyone who accepts Çré Caitanya as the supreme controller of all controllers is an actual devotee of Advaita, and Advaita belongs to him.
Only those who accept Çré Caitanyadeva as the worshipable Lord of Çré Advaita Äcärya are actual devotees of Advaita Prabhu. Çré Advaita Prabhu accepts only their service. And those who in the course of serving Çré Advaita consider Advaita as "Visnu" and Çré Caitanyacandra as the daughter of Çré Vrsabhänu can never be accepted as real followers of Advaita. Fifty years ago such an abominable new philosophy was preached in the village of Çäntipura. This philosophy was also spread to Kälanä, and by fol- lowing this philosophy the inhabitants of that place went to hell.

TEXT 147
'sarva-prabhu gauracandra',—ihä ye nä laya ahsaya-advaita-sevä vyartha tä'ra haya
The inexhaustible service of Advaita is useless for one who does not accept, "Gauracandra is the Lord of all."
Çré Advaita Prabhu is visnu-tattva and the upädäna, or material cause, of the material elements. His service is imperishable. But if one does not accept Advaita's worshipable Lord, Çré Gaurasundara, as the worshipable Lord of all and commits offense by considering Advaita Prabhu as the worshipable Lord of Mahäprabhu, then all his service to Advaita Prabhu becomes fruitless. The abominable so- called servants of Advaita say that since Çré Gaura's devotees display the quality of unalloyed devotion to Mahäprabhu, they are opposed to the service of Advaita. In the Caitanya-caritämrta (Ädi 12.5, 7-10, 16, 66-74) it is stated: "Çré Caitanya Mahäprabhu was also the gardener, and as He poured the water of His mercy on the tree, all the branches and subbranches grew, day after day. As the trunk and branches were watered, the branches and subbranches spread lavishly, and the tree grew full with fruits and ìowers. At first all the followers of Advaita Äcärya shared a single opinion. But later they followed two different opinions, as ordained by providence. Some of the disciples strictly accepted the orders of the äcärya, and others deviated, independently concocting their own opinions under the

spell of daivi-mäyä. The order of the spiritual master is the active principle in spiritual life. Anyone who disobeys the order of the spiritual master immediately becomes useless. 'Lord Caitanya Mahäprabhu is the spiritual master of the fourteen worlds, but You say that someone else is His spiritual master. This is not supported by any revealed scripture.' The Advaita Äcärya branch received the water supplied by the original gardener, Çrï Caitanya Mahäprabhu. In this way, the subbranches were nourished, and their fruits and flowers grew luxuriantly. After the disappearance of Lord Caitanya Mahäprabhu, some of the branches, for unfortunate reasons, deviated from His path. Some branches did not accept the original trunk that vitalized and maintained the entire tree. When they thus became ungrateful, the original trunk was angry at them. Thus Lord Caitanya did not sprinkle upon them the water of His mercy, and they gradually withered and died. A person without Krsna con- sciousness is no better than dry wood or a dead body. He is understood to be dead while living, and after death he is punishable by Yamaräja. Not only the misguided descendants of Advaita Äcärya but anyone who is against the cult of Çrï Caitanya Mahäprabhu should be considered an atheist subject to be punished by Yamaräja. Be he a learned scholar, a great ascetic, a successful householder or a famous sannyåsé, one who is against the cult of Çrï Caitanya Mahäprabhu is destined to suffer the punishment meted out by Yamaräja. The descendants of Advaita Äcärya who accepted the path of Çrï Acyutänanda were all great devotees. By the mercy of Advaita Äcärya, the devotees who strictly followed the path of Caitanya Mahäprabhu attained the shelter of Lord Caitanya's lotus feet without difficulty."

TEXT 148

çiracchedï bhakti yena kare daçänana nä mänaye raghunätha—çivera kärana

The ten-headed Rävana worshiped Çiva with devotion and disrespected Rämacandra. As a result, his heads were severed from his body.

The ten-headed Rävana was a renowned "devotee of Çiva." Al- though he was a devotee of Çiva, he did not serve Rämacandra, the worshipable Lord of Çiva, rather he exhibited his sinful propensity by kidnapping Rämacandra's consort, Sïtä. That ten-headed devotee of Rudra committed the sin of envying Rämacandra, and as a result of his perverted mentality he lost all his heads. Rämacandra alone is the original cause and worshipable Lord of Çiva. Since this fact did not enter the ten heads of Rävana, Rudradeva did not actually accept his service. Those who are capable of pleasing Lord Çiva through service achieve auspiciousness. But since Rudra was not pleased by the worship and service offered by Rävana, he and his entire family were killed. In the same way, since the service propensity of Advaita's descendants and their followers was misdirected, they have become envious of Visnu and the Vaisnavas and cut off forever from the Vaisnava society like the atibädés. Those descendants of Advaita and their followers who blaspheme Çrï Caitanya and cannot understand Advaita Prabhu's service propensity towards Çrï Caitanya cannot remain on the platform of devotional service to Visnu.
Some people say that Vrkäsura received the benediction from Mahädeva that anyone whose head he touched would be burnt to ashes. This demon created anxiety for Rudra when he went to test the efficacy of the received benediction by first touching the head of Çrï Rudra. When by the advice of Lord Visnu the demon touched his own head to test the efficacy of the boon, he was at once destroyed. Since Rävana, who was a staunch devotee of Lord Çiva, fell into similar circumstances, he, like the präkrta-sahajiyäs, also welcomed material enjoyment on the pretext of devotional service rather than serve Rämacandra, the worshipable Lord of Çiva. This was Rävana's own head-severing devotion to Çiva. Since Rävana envied Rämacandra and became averse to the service of Sïtädevï, the wor- shipable goddess of Çiva, his worshipable Lord Çiva became displeased with him. All those Advaita descendants and their so- called Vaisnava followers who display the expertise of their devotional service while maintaining envy of Çré Caitanya and His devotees also fall into such miserable conditions.

antare chädila çiva, se näjäne ihä
sevä vyartha haila, maila savarhçe pudiyà
He did not know that Lord Çiva rejected him from his heart. Therefore Rävana's service was fruitless and he was burned to death along with his family.

TEXT 150
bhäla manda çiva kichu bhäìgiyä nä kaya yära buddhi thäke, sei citte bujhi' laya
Lord Çiva does not reveal what is good and bad for someone, but one who has intelligence can understand.

TEXT 151
ei-mata advaitera citta nä bujhiyä boläya 'advaita bhakta' caitanya nindiyä
In this way people blaspheme Lord Caitanya while claiming to be "devotees of Advaita," without understanding Advaita's heart.

TEXT 152
nä bale advaita kichu svabhäva kärane nä dhare vaisnava-väkya, mare bhäla mane
Due to His nature, Advaita does not say anything, but one who does not accept the statements of the Vaisnavas is certainly van- quished.

TEXT 153
yähära prasäde advaitera sarva-siddhi hena caitanyera kichu näjänaye çuddhi
Such a person does not know the glories of Lord Caitanya, by whose mercy Advaita has all perfection.

ihä balitei äise dhäìä märibäre aho! mäyä balavatï,—ki baliba tare?

As soon as we declare this, people rush to beat us. Alas, how powerful the illusory energy is! What can we say to them?
Being determined to blaspheme Çré Caitanya, the so-called devotees of Advaita commit such offenses in the course of glorifying Advaita that as a result their degradation is guaranteed. Even though Çré Advaita Prabhu does not award suitable punishment to those people, their inauspiciousness is inevitable. Çré Caitanyadeva's mercy is the source of Çré Advaita Prabhu's all perfection. Therefore such aversion to Lord Caitanya can never purify them. When the insurmountable illusory energy of Visnu induces the living entities to become averse to the Lord's service by covering their service propensity, they attack the devotees of Gaura.

TEXT 155
bhakta-räja alaìkära,—ihä nähi jäne advaitera prabhu—gauracandra nähi mäne

They do not know that Advaita Prabhu is the ornament and king of the devotees. They do not accept Gauracandra as the Lord of Advaita.
Çré Caitanyadeva is the most enchanting Supreme Personality of Godhead. Çré Advaita Prabhu is like Çré Caitanya's ornament. Without understanding this, the blasphemy of Mahäprabhu, in the form of accepting Çré Advaita Prabhu as Çyämasundara and Çré Gaurasundara as subordinate to Advaita Prabhu, that was spread among those who were known as Advaita's followers is certainly far away from the kingdom of devotional service.

TEXT 156
pürve ye ähhyäna haila, sei satya haya tähäte pratïta yära nähi,—tära hsaya

Whatever I have described so far is true. Anyone who does not believe these statements will be vanquished.

TEXT 157
yata yata çuna yära yateka baàäìi caitanyera sevä haite ära kichu näi
Whatever glories you hear about the devotees are all due to their service to Lord Caitanya.
One's greatness is determined by how much he is engaged in the service of Çré Caitanya. The degree of attachment one has for the service of Çré Caitanya determines one's higher or lower status.

TEXT 158
nityänanda-mahäprabhu yäre krpä kare yära yena bhägya, bhakti sei se ädare
According to one's fortune, Nityänanda and Mahäprabhu award mercy. Then one engages in devotional service with faith.
Çré Caitanyadeva and Çré Nityänanda Prabhu reciprocate with one according to one's fortune and degree of devotional service. The devotees also accordingly become attached to the service of Gaura- Nityänanda's lotus feet.

TEXT 159
ahar-niça laoyäya thäkura nityänanda
"bala bhäi saba—'mora prabhu gauracandra'"
Day and night Lord Nityänanda instructed everyone, "O brothers, say 'Gauracandra Prabhu is my master.'"

TEXT 160
caitanya smarana hari' äcärya gosäìi niravadhi hände, ära kichu smrti näi
Remembering the lotus feet of Lord Caitanya, Äcärya Gosäìi constantly cried and forgot everything else.

ihä dehhï caitanyete yära bhakti naya tähära äläpe haya sukrtira ksaya
One's piety diminishes by speaking with someone who does not develop devotion for Lord Caitanya even after seeing this.
Çré Advaita Prabhu always cries while remembering the lotus feet of Çré Caitanya. He does not think of anything other than Çrï Caitanya. By speaking with those who do not develop devotion after discussing these topics, one becomes distracted from devotional service rather than awakening one's good fortune.

TEXT 162
vaisnavågraganya-buddhye ye advaita gäya sei se vaisnava, janme janme krsna päya
One who glorifies Advaita as the topmost Vaisnava is a real Vaisnava. He attains Krsna birth after birth.
Only those who serve Çré Advaita Prabhu by considering Him the greatest of all Vaisnavas are called "Vaisnavas," and those who con- sider Çrï Advaita Prabhu as the supreme enjoyer, "Krsna," and Çré Gaurasundara as a subordinate devotee can never attain the lotus feet of Krsna. Those who accept Advaita Prabhu as the topmost Vaisnava will attain the opportunity to serve Krsna in every birth.

TEXT 163
advaitera sei se ekänta priyatara
e marma näjäne yata adhama kiìkara
Such a person is most dear to Advaita. His fallen servants do not know this confidential fact.
The real servants of Çré Advaita Prabhu know that Çré Advaita is subordinate to Çré Caitanya. They are dear to Advaita. And those servants who do not accept Advaita Prabhu as the eternal servant of Krsna—though they consider themselves servants of Advaita—are most fallen. Those who on the pretext of devotional service exhibit

pride by covering the actual truth cannot be candidates for Advaita's mercy.

TEXT 164
sabära ïçvara prabhu gauräìga-sundara e kathäya advaitera prïti bahutara
Lord Gaurasundara is the controller of everyone. This state- ment is very dear to Advaita.

TEXT 165
advaitera çré-mukhera e sakala kathä ihäte sandeha kichu nä kara sarvathä
All these statements emanated from Advaita's own mouth, so one should never have any doubt in this regard.

TEXT 166
advaitere baliyä gïtära satya pätha viçvambhara lukäila bhaktira kapäta
After explaining the actual purport of the Bhagavad-gïtä verse to Advaita, Viçvambhara hid the door of devotional service.
Since the so-called descendants of Çrï Advaita and their followers have a perverted conception about Advaita Prabhu's actual identity, they cannot understand that He is conversant with the teachings of Çrï Caitanya, they fall from the platform of devotional service by taking shelter of Mäyäväda philosophy, and they preach that the nondevotional activities of karma and jìäna are the purport of Bhagavad-gétä. Çrï Caitanyadeva accepted Çrï Advaita Prabhu as an intimate devotee and instructed Him, but He closed the door of Krsna's devotional service to Advaita's so-called descendants and their fallen followers and drowned them in the well of Mäyäväda philosophy, thereby converting them into smärtas so that they could enjoy happiness and distress in the kingdom of fruitive activities. Even today those persons who desire to be identified as descendants of Advaita have a strong inclination for fruitive activities and

Mäyäväda philosophy. Therefore it is to be understood that they are situated outside the closed door of the temple of the Lord's service rather than engaged on the path of devotional service.

TEXT 167-169
çré-bhuja tuliyä bale prabhu viçvambhara "sabe more dehha, mäga yära yei vara"
änandita hailä sabe prabhura vacane yära yei icchå, mäge tähära kärane
advaita balaye,—"prabhu, mora ei vara mürhha nïca patitere anugraha kara"
Lord Viçvambhara raised His arms and said, "Everyone look at Me and ask for any benediction you desire." Hearing the Lord's words, everyone became jubilant and asked for a benediction according to their desire. Advaita said, "O Lord, My desire is that You bestow mercy on the foolish, wretched, and fallen persons."
When Çré Gaurasundara desired to award benedictions, Çré Advaita prayed that Çré Caitanyadeva's mercy should be distributed among persons who are devoid of learning, aristocracy, and wealth.

TEXT 170
keha bale,—"mora bäpe nä deya äsibäre tära citta bhäla hauka, deha' ei vare"
Someone said, "My father does not allow me to come. Please give me the benediction that his heart may change."
One person prayed, "My well-wishing, guardian father has for- bidden me to advance on the path of devotional service. Please give me the benediction that his mind may change and he will not place obstacles on the path of my cultivation of Krsna consciousness."

TEXT 171-172
keha bale çisya prati, keha putra prati keha bhàryä, keha bhrtya, yära yathä rati

keha bale,—"ämära hauka guru-bhakti" ei-mata vara mäge, yära yei yukti
According to their attachment, various devotees requested benedictions for their disciple, son, wife, or servant. Someone said, "May I develop devotion for my spiritual master." In this way, they all requested benedictions according to their reasoning.
Someone prayed for a benediction as follows, "Let my disciple, my son, my wife, and my servants be eager to serve You." Someone else said, "Let my propensity to serve the lotus feet of my spiritual master increase." Their asking for various benedictions was ap- proved by their respective intelligence and reasoning.

TEXT 173
bhakta-väkya-satya-kärì prabhu viçvambhara häsiyä häsiyä sabäkäre dena vara

Lord Viçvambhara, who makes the words of His devotees true, smiled as He gave benedictions to everyone.

TEXT 174
mukunda ächena antahpatera bähire sammukha haite çakti mukunda nä dhare

Mukunda was sitting behind a curtain. He had no power to come before the Lord.
The word antahpata (antah—"situated within" + pata—"curtain") means "an interior curtain."
TEXT 175 mukunda sabära priya parama mahänta
bhälamate jane sei sabära vrttänta

Mukunda was a great devotee and dear to everyone. He was well conversant with the background of everyone.

niravadhi klrtana karaye, prabhu çune konajana nä bujhe,—tathäpi danda kene
The Lord would always listen whenever he would chant. No one could understand why he was being punished.

TEXT 177
thäkureha nähi dåke, åsite nä pare dekhiyä janmila duhhha sabära antare
The Lord did not call him, so he could not come. Everyone felt distress on seeing this.

TEXT 178
çriväsa balena,—"çuna jagatera nätha mukunda ki aparädha karila tomäta?
Çréväsa said, "O Lord of the universe, please listen. How has Mukunda offended You?

TEXT 179
mukunda tomära priya, mo'sabära präna kebä nähi drave çuni' mukundera gäna?
"Mukunda is dear to You, and he is the life of us all. Whose heart does not melt on hearing Mukunda sing?

TEXT 180
bhakti-paräyana sarva-dike sävadhäna aparädha nä dekhiyä kara apamäna
"He is attached to devotional service and is always careful. Yet without seeing any fault in him, You dishonor him.

TEXT 181
yadi aparädha thäke, tära çästi kara åpanära däse kene dure parihara'?

"If he has actually committed an offense, then punish him. But why should You neglect Your servant?

TEXT 182
tumi nä däkile näre sammukha haite dekhuka tomäre prabhu, bala bhäla mate"
"He cannot come before You unless You call him. Therefore, O Lord, please call him so that he can see You."

TEXT 183
prabhu bale,—"hena väkya kabhu nä baliba o betära lägï more kabhu nä sädhibä
The Lord replied, "Do not speak such words again. Don't ever speak to Me on that fellow's behalf.
Çréväsa requested the Lord to call Mukunda before Him. In reply to this, the Lord said in anger, "Don't ever request Me to bestow mercy on him."
TEXT 184
'khada laya, jäthi lay a', pürve ye çunilä ai beta sei haya, keha nä cinilä
"You have heard before the saying, 'Sometimes he takes a straw in his hands and sometimes he takes a stick.' This applies to this fellow, yet none of you have recognized him.

TEXT 185
ksane dante trna laya, ksane jäthi märe o khada-jäthiyä beta nä dekhibe more"
"Sometimes he takes a straw in his teeth, and sometimes he beats with a stick. Therefore this straw-stick holder cannot see Me."
"Sometimes Mukunda holds a straw between his teeth to express his humility, and sometimes he attacks Me. According to his con-

sideration, his one hand is at My feet and his other hand is on My neck. Whenever it suits him he becomes My subordinate, and at other times he blasphemes Me. Mukunda is a synthesizer. He iden- tifies himself according to what suits him and thus invites his own inauspiciousness. Therefore I do not feel like giving any benediction to him. Sometimes he discusses the book Yoga-våçisiha with Advaita and supports the Mäyäväda philosophy, and sometimes he gives up the Mäyäväda philosophy and expresses humility in the attempt to cultivate Krsna consciousness. When I instruct others to always chant the names of Hari by becoming more humble than a blade of grass, more tolerant than a tree, ready to offer all respects to others, and not expecting respect for oneself, then, considering himself a servant of Advaita, Mukunda desires to become one with Brahman, gives up the quality of tolerance, and supports the philosophy of Yoga-väçistha, which is a misinterpretation of Vedänta. Moreover, with a desire to sit among the Vaisnavas, he pretends to be decorated with the humility of an exalted devotee and thus identifies himself as a 'devotee.'"

TEXT 186
mahä-vaktä çìniväsa bale ära bära "bujhite tomära çakti kära adhikära?

The expert speaker Çréväsa spoke again to the Lord, "Who is qualified to understand Your prowess?

TEXT 187
ämarä ta mukundera dosa nähi dehhi tomära abhaya päda-padma tära säksl"

"We do not find any fault in Mukunda. Your lotus feet, which award fearlessness, are witness of this fact."

TEXT 188

prabhu bale,—"o beta yakhana yathä yäya sei mata hatha kahi' tathäi miçäya

The Lord said, "Wherever this fellow goes, he mingles with the persons there and speaks like one of them.

TEXT 189
väçistha padaye yabe advaitera saìge bhakti-yoge näce gäya trna karï dante

"When he studies Yoga-väçistha in Advaita's association, he takes a straw in his teeth and sings and dances in a devotional mood.

TEXT 190
anya sampradäye giyä yakhana sämbhäya nähi mäne bhakti, jäthi märaye sadäya

"When he mingles with another sampradäya, he constantly beats Me with a stick by not accepting devotional service.
"When Mukunda mingles with the Mäyävädés, he denies the eternity of devotional service and attacks the devotees in a battle of argument."
The word sämbhäya means "enters." The phrase anya sampradäya refers to the Mäyäväda-sampradäya.

TEXT 191
'bhakti haite bada ache', ye ihä väkhäne nirantara jäthi more märe sei jane

"Anyone who explains, 'There is something superior to devo- tional service,' constantly beats Me with a stick.
"Those who consider that karma, jìäna, yoga, and Vedic study are equal to or greater than devotional service are beating Me."
The word jäthi means "stick." There is a community in Punjab known as jätha, who carry sticks in their hands. Later on many of them entered the disciplic succession founded by Guru Nanak.

bhakti-sthäne uhära haila aparädha eteke uhära haila daraçana-vädha"

"He has committed an offense against devotional service. Therefore he cannot see Me."
"Those who engage in karma, jìäna, yoga, and austerities are unable to understand the actual nature of devotional service and commit offenses at the feet of Bhaktidevé. The devotees of the Lord do not give their association to such offenders. Therefore I also cannot tolerate seeing any karmis or Mäyävädés."

TEXT 193
mukunda çunaye saba bähire thäkiyä nä päiba daraçana—çunilena ihä

Mukunda heard everything from outside. He heard that he would not get the Lord's darçana.

TEXT 194
guru-uparodhe pürve nä mäniluì bhakti saba jäne mahäprabhu—caitanyera çdkti

"Mahäprabhu knew that I did not respect devotional service due to the advise of some guru. This is the potency of Lord Caitanya."

"Previously, on the instructions of some sampradäya, I did not accept the supremacy of devotional service—this is well known to Mahäprabhu. Devotional service to Krsna is the energy of Çré Caitanyadeva, the source of all energies, therefore I am an offender. The eternal propensity of a pure living entity is 'bhakti.' All living entities are constitutionally situated on the platform of devotional service. If one abandons such a propensity and welcomes other propensities, he commits an offense."

mane ante mukunda parama bhägavata "e deha räkhite mora nä haya yukata
The exalted Vaisnava Mukunda thought, "There is no need to continue my life.

TEXT 196
aparädhï-çarlra chädiba äji ami dekhiba kateka kale—ihä nähi jäni"
"Today I will give up this offensive body, for I don't know when I will see Him again."

TEXT 197-198
mukunda balena,—"çuna thäkura çrïväsa 'kabhu ki dekhimu muìi' bala prabhu-päça?"
kändaye mukunda hai' ajhora nayane mukundera duhhhe kände bhägavata-gane
Mukunda said, "Listen, Çréväsa Thäkura, ask the Lord when I will be able to see Him." Mukunda then shed incessant tears, and all the devotees also began to cry on seeing Mukunda's distress.
After hearing the words of Mahäprabhu, Mukunda understood that the Lord was extremely unhappy with him and would not give him darçana. Therefore Mukunda said to Çréväsa, "How long will it be before I'm qualified to go before Mahäprabhu?" After saying this, Mukunda began to cry profusely in distress.

TEXT 199
prabhu bale,—"ära yadi koti janma haya tabe mora daraçana päibe niçcaya"
The Lord said, "After millions of births he will certainly get My darçana."

In answer, the Lord said, "After millions of births, Mukunda will be fortunate enough to get My darçana."

TEXT 200-201
çunüa niçcaya-präpti prabhura çré-mufehe mukunda siìcita haüä paränanda-sukhe
"päiba, päiba" balï kare mahä-nrtya premete vihvala hailä caitanyera bhrtya
As soon as Mukunda heard from the Lord that he would cer- tainly attain Him, he became immersed in spiritual happiness. He began to enthusiastically dance while exclaiming, "I will attain Him! I will attain Him!" In this way Lord Caitanya's servant became overwhelmed in ecstasy.
On hearing from the Lord that he would attain devotional service and the Lord's darçana after millions of lifetimes, Mukunda became jubilant. Since according to the consideration of the Lord's devotees the Mäyävädïs commit spiritual suicide and are never eligible to attain devotional service to the Lord, Mukunda was most jubilant to know that he was not subject to such a situation. Devotional service, which is the eternal function of the living entities, is vanquished forever when one attains the result of cultivating Brahman realiza- tion. It is stated in the Brahmända Puräna:
siddhä brahma-sukhe magna daityåç ca harinä hatäh
"The Siddhas reside there, absorbed in the bliss of Brahman. De- mons killed by the Lord also attain that realm." And for disrespecting mahä-prasäda:
brahmavan-nirvikäram hi yathä visnus tathaiva tat vihäiam ye prakurvanti bhaksane tad dvijätayah
kustha-vyädhi-samäyuktäh putradära-vivarjitäh nirayarh yänti te vipräs tasmän-nåvartate punah
"O bråhmanas, the offerings to Çrï Hari are transcendental, incor- ruptible, and nondifferent from Visnu. Those with perverted mentality who think them to be material will develop leprosy, will

be devoid of children, wife, and family, and will go to the deepest darkest regions of hell from which they will never return." (Hari- bhakti-viläsa 9.404, 405) It is also stated:
yo vyakti nyäya rahitam cmyäyena çrnoti yah täv ubhau narakam ghoram vrajatah kälam aksayam
"One who assumes the dress and position of an äcärya, who speaks against the conclusions of Çrimad Bhägavatam and other scriptures, and who performs kïrtana opposed to the proper glorification of Çré Krsna certainly goes to hell for countless lifetimes along with his disciples and whoever else hears such nondevotional talks and kér- tanas." (Hari-bhahti-viläsa 1.101) Since the conclusions of such verses manifested in the waves of Mukunda's thoughts and, as a result, feelings of hopelessness arose in him, Mukunda became extremely happy when delivered from that condition by the assur- ing words, "After millions of births, he will attain devotional service." He remembered the unlimited mercy of Çré Caitanya, be- came overwhelmed with love of God, and began to dance enthusiastically. One day he would obtain the Lord's darçana—this was the cause of Mukunda's jubilation.

TEXT 202
mahänande mukunda näcaye seihhäne 'dekhibena' hena väkya çuniyä çravane
On hearing the statement, "He will see Me," Mukunda began to dance there in great happiness.

TEXT 203
muhunde dekhiyä prabhu häse viçvambhara äjìä haila,—"mukundere änaha satvara"
On seeing Mukunda, Lord Viçvambhara smiled and ordered, "Bring Mukunda at once."

TEXT 204
sakala vaisnava däke "äisaha mukunda" näjåne mukunda kichu päiyä änanda

All the Vaisnavas called, "Come, Mukunda," but Mukunda was so happy that he did not know what was happening.
TEXT 205
prabhu bale,—"muhunda, ghucila aparädha äisa, ätnäre dekha, dharaha nrasäda"
The Lord said, "O Mukunda, you are freed from your offenses. Come see Me and take My mercy."

TEXT 206
prabhura äjìäya sabe änila dhariyä padila mukunda mahä-purusa dekhiyä
By the order of the Lord, all the devotees brought Mukunda, who fell to the ground on seeing the Lord.

TEXT 207
prabhu bale,—"utha utha mukunda ämära tilärdheka aparädha nähika tomära
The Lord said, "Get up! Get up, My dear Mukunda! You do not have even a fraction of offense.

TEXT 208
saìga-dosa tomära sakala haila ksaya tora sthäne ämära haila paräjaya
"The faults of your bad association are vanquished. I have been defeated by you.
The Supreme Lord is controlled by love. A devotee is able to control the Lord with love in such a way that he is always capable of even changing the Lord's will. Mahäprabhu said, "O Mukunda, My extraordinary power has been defeated by your loving service. Forgetting your position as an eternal servant of the Lord, you forgot your constitutional duties as a result of the bad association you had at that time. Therefore you were affected by bad associa-

tion. By the influence of the Lord's eternal devotees' association your temporary taste for the nondevotional path has been converted into eternal taste. Therefore, aversion to the Lord cannot be present in you. I gave you the benediction that you would achieve devotional service to the Lord. But according to the degree of your offense, I ascertained that your reinstatement in devotional service would take millions of births. Due to your intense eagerness for devotional service, you have surpassed the time determined by Me in a mo- ment. My potency has been defeated by your potency."

TEXT 209
'koti janme päibä' hena baliläma ami tilärdheke saba tähä ghucäile tumi
"I declared that you would achieve Me after millions of births, but you have become freed from them within a moment.

TEXT 210
avyartha ämära vähya—tumi se jänilå tumi ämä sarva-häla hrdaye bändhilä
"You were confident that My words are infallible. Thus you have captured Me in your heart forever.
"Since the degree of your devotional service is so great, you accepted My words on your head and believed that your devotional propensity would again be revived. But at that time you were con- vinced that you would attain devotional service after millions of births. Because you have eternally captured Me in your heart and placed firm faith in My words, I can never actually become averse to you."

TEXT 211
ämära gäyana tumi, thäha ämä-saìge parihäsa-pätra-saìge ami kaila range
"You are My singer, and you always reside with Me. I was joking with you because you were a proper candidate.

"You always sing the glories of the Supreme Lord. Therefore you always reside with Me. So when I said that you would see Me after millions of births, you should know that this was simply a joke. You are most dear to Me, so it is My nature to joke with you."
„ TEXT 212
satya yadi tumi koti aparädha hara se-sakala mithyä, tumi mora priya drdha
"If you actually committed millions of offenses, they wouldn't be considered offenses because you are so dear to Me.
"Eternal devotees and experienced devotees never commit any offenses. Even if they manifest something similar to an offense, they are never subjected to any punishment for that offense. If a devotee like you commits millions of offenses, those offenses cannot remain in you because of your determination and love."

TEXT 213
bhakti-maya tomära çaréra—mora däsa tomära jihväya mora nirantara väsa"
"You are My servant, and your body is filled with devotional service. I constantly reside on your tongue."
The bodily limbs of the Lord's devotees are always inclined towards the service of Krsna. Çré Gaurasundara is nondifferent from His holy names. Therefore He constantly resides on the tongue of Mukunda. In the eternal realization of Krsna's servants the propen- sity for service is always present. Therefore the Supreme Lord is obliged to constantly reside on the tongue of the devotees.

TEXT 214
prabhura åçväsa çuni' händaye mukunda dhikkära kariyä äpanäre bale manda
On hearing the Lord's solacing words, Mukunda cried profuse- ly as he lamented and condemned himself.

"bhakti nä mäniluì muìi ei chära mukhe dekhilei bhahti-çünya ki päiba sukhe?
"I am so wretched that 1 have not accepted devotional service. Since I am devoid of devotional service, how will I become happy by seeing You?
Mukunda said, "I am an unfortunate person, devoid of the Lord's service, therefore I have not accepted the importance of devotional service with my body, mind, and speech. Devotional service is full of bliss. I am devoid of devotional service, so how will I achieve happiness by seeing You?"

TEXT 216
viçvarüpa tomära dekhila duryodhana yähä dekhibäre vede kare anvesana
"Duryodhana saw Your universal form, which some people search throughout the Vedas to see.
Duryodhana's darçana of the universal form is described as fol- lows: Desiring to avoid unnecessary battle, Mahäräja Yudhisthira sent Lord Krsna as a messenger to Duryodhana, the head of the Kauravas, prior to the commencement of the Battle of Kuruksetra and proposed that the kingdom be divided in half to maintain peace. Duryodhana did not agree to this proposal and conspired to arrest Lord Krsna. As a result, Lord Krsna became angry and said to Duryodhana, "O Duryodhana, you desire to arrest Me, considering that I am alone. But such a desire is completely foolish. Just behold, all the Pändavas, Andhakas, Vrsnis, Ädityas, Rudras, Vasus, and sages are all present." After speaking in this way, Lord Krsna loudly laughed and the demigods, Pändavas, Andhakas, and Vrsnis, who were all as effulgent as fire and resembled a thumb in size, began to appear from the body of Lord Krsna. In this way Lord Krsna agitated, shocked, and frightened Duryodhana by manifesting His universal form and then left the assembly. (Mahäbhärata, Udyoga- parxa. Chapters 130-131)

dekhiyä o savathçe mania duryodhana nä päila suhha, bhakti-çünyera kärana
"Yet even after seeing the universal form of the Lord, Duryod- hana along with his family were all killed. He did not obtain any happiness because he was devoid of devotional service.
Persons who are engrossed in material concepts consider this material world as the temporary universal form of the Lord. Al- though Duryodhana, who was enriched in material knowledge, saw such a universal form of the Lord, he was killed along with his family because he was cheated from seeing the actual form of the Lord. Although due to his piety Duryodhana saw the Lord within the material world created by the external energy of the Lord, since he did not see the actual form of the Lord but rather considered the Lord material, he could not become inclined towards the service of the Lord. That is why it was impossible for Duryodhana to achieve any devotional happiness. Rather, since he was averse to the service of the Lord, he was destroyed along with his family as a mark of punishment.

TEXT 218-222
hena bhakti nä mänila ami chära mukhe dekhile ki haiba ära mora prema-sukhe?
yakhane calïlä tumi rukminé-harane dekhila narendra tomå garuda-vähane
abhiseke haila räja-råjeçvara näma dekhila narendra saba jyotir-maya-dhäma
brahmädi dekhite yähä hare abhiläsa vidarbha-nagare tähä karìlä prakäça
tähä dekhi' mare saba narendrera gana nä päila suhha,—bhakti-çünyera kärana
"I am so wretched that I have not accepted devotional service. Since I am devoid of devotional service, how will I achieve love of

God by seeing You? When You went to kidnap Rukminé, all the kings saw You riding on the back of Garuda. During the abhiseka named Räja-räjeçvara, all the kings saw Your effulgent form. In the city of Vidarbha, You manifested Your form that personalities like Lord Brahmä desire to see. In spite of seeing Your form, all those kings were killed. They could not achieve any happiness because they were devoid of devotional service.
The kidnapping of Rukminé by Lord Krsna is described as fol- lows: Rukminédevé, the manifestation of Laksmé, appeared as the daughter of Bhésmaka, the King of Vidarbha. She heard about the beauty and qualities of Lord Krsna from various persons and became attached to Him within her mind. Considering Çré Krsna as a suitable groom, King Bhésmaka resolved to give Rukminé to Him in charity. At that time, Rukminé's brother Rukmé, who was envious of Krsna, forbade his father and fixed Çiçupäla as the groom. On hearing this, Rukminé became extremely distressed and in order to convey her attachment for Krsna she sent Him a letter through a reliable brähmana. She also requested that Krsna should kidnap her before Çiçupäla comes to marry her, and she informed Him as to how that should be done. When Lord Krsna and the brähmana arrived by chariot in the city of Vidarbha on the day before the marriage, the brähmana went to Rukminé and informed her of Krsna's arrival and plan. When, according to family custom, Rukminé went the day before marriage to visit the temple of goddess Ambikä, Lord Krsna immediately placed her on His chariot, defeated the kings who were Çiçupäla's well-wishers, and departed for His own abode. (Çrïmad Bhägavatam, Tenth Canto, Chapters Fifty-three and Fifty-four)

TEXT 223-225
sarva-yajìa-maya rüpa-kärana çükara ävirbhäva hailä tumi jalera bhitara
ananta prthivé lägï ächaye daçane ye prakäça dekhite devera anvesane
dekhileka hiranya apürva daraçana nä päila sukha, bhakti-çünyera kärana

"In Your boar form, as the personification of sacrifice, You once entered into the water and held the vast earth on Your tusks. The demigods desire to see that form of Yours. Although Hiranyäksa saw that wonderful form, he did not receive any happiness be- cause he was devoid of devotional service.
After universal annihilation, when Lord Brahma, with a desire to create, was absorbed in thought of how to deliver the submerged earth from the waters, the tiny form of Varäha came out of his nostril. Within a moment, that form assumed the size of a large elephant. While searching for the earth by smelling like an animal, He entered into the water and then raised the earth from Rasätala by His tusks. At that time Hiranyäksa came before the Lord with a club in hand in order to stop Him, but Lord Varähadeva easily destroyed him. (Çrémad Bhägavatam, Third Canto, Chapter Thirteen)

TEXT 226-227
ära mahäprahäça dekhila tära bhäi mahägopya, hrdaye çré-kamalära thäìi
apürva nrsimha-rüpa kahe trìbhuvane tähä dekhi' mare bhakti-simyera härane

"His brother, Hiranyakaçipu, also saw a wonderful and most confidential manifestation of the Lord, who resides in the heart of Çré Kamalä, Laksmé. This wonderful form is renowned in the three worlds as Nrsirhhadeva. Yet even after seeing that form, Hiranyakaçipu was killed because he was devoid of devotional service.
After Hiranyäksa was killed, when his brother, Hiranyakaçipu, began to envy his devotee son, Prahläda, Lord Nrsirhhadeva ap- peared and destroyed him. (Çrémad Bhägavatam, Seventh Canto, Chapters One to Eight)

TEXT 228
hena bhakti mora chära mukhe nä manila e bada adbhuta,—mukha khasi nä paàila

"I did not care for such devotional service, yet my head did not fall off. This is indeed astonishing.

TEXT 229
kubjä, yajìapatné, puranäré, mäläkära kothäya dehhila tärä prahäça tomära?
"How were Kubjä, the wives of the sacrificial brähmanas, the women of Mathurä, and the florist all able to see Your form?

TEXT 230
bhakti-yoge tomäre päila tärä saba seihhäne mare kamsa dekhi' anubhava
"They were able to see You simply due to their devotional service. Yet Kamsa was destroyed at the same place, in spite of seeing Your opulence.
The Mathurä women's darçana of Krsna is described as follows: After Lord Krsna was brought to Mathurä by Akrüra, He walked through the streets of Mathurä in the company of the cowherd boys enjoying the wonderful beauty of the city. At that time the women of the city immediately left their respective duties and went either to the roofs or to the gates of their houses in order to see Krsna. They already knew about Krsna. Now, after seeing Him, their hearts became pacified. The women on the roofs happily showered ìowers on Krsna and praised the gopés for their good fortune of constantly seeing Krsna.
The florist's darçana of Krsna is described as follows: With a desire to dress attractively and be adorned with sandalwood pulp before entering Karhsa's assembly, Lord Krsna went to the house of Sudämä, the florist. When Sudämä worshiped Lord Krsna with pädya, arghya, and sandalwood pulp and then offered prayers to Him, Lord Krsna was pleased and awarded him his desired benedic- tion. (Çümad Bhägavatam, Tenth Canto, Chapter Forty-one)
Kubjä's darçana of Krsna is described as follows: After He left the house of Sudämä, when Lord Krsna saw Sairindhri, who was a hunchback, coming towards Him on the road with a bowl of sandal-

wood pulp, He requested her for the sandalwood pulp. Kubjä be- came overwhelmed on seeing the beauty of Lord Krsna, and after she offered Him the thick sandalwood pulp, Lord Krsna pressed the toes of the deformed Sairindhré's feet with His feet and, catching hold of her chin, He straightened her backbone.
TEXT 231
hena bhakti mora chära mukhe nä mänila ei bada krpä tora,—tathäpi rahiìa
"I disrespected such glorious devotional service with my mouth. It is Your mercy that I am still alive.

TEXT 232
ye bhakti-prabhäve çré-ananta mahäbalé ananta brahmända dhare hai' kutuhalï
"The most powerful Çré Ananta effortlessly holds innumerable universes by the influence of this devotional service.

TEXT 233
sahasra-phanära eka phane bindu yena yaçe matta prabhu, nähi jäne ache hena
"He is so intoxicated by chanting Your glories that He does not even notice the universes that are resting like a drop on one of His thousands of hoods.

TEXT 234
niräçraye pålana karena sabäkära bhakti-yoga-prabhäve e saba adhikära
"Ananta independently maintains everyone. This is possible by the influence of His devotional service.

TEXT 235
hena bhakti nä mäniluì muìi päpa-mati açesa janme o mora nähi bhäla gati

"I am so siruful that I did not accept such devotional service. Therefore I willl not achieve the goal of life even after unlimited births.

TEXT 236
bhakti-yoge gauré-pati haüä çaìkara bhakti-yoge närada hailä muni-vara
"On the strength of devotional service Çatìkara became the husband of Gaurï, and on the strength of devotional service Närada became the greatest among sages.
The devotional service of Gauré's husband is explained in the Brahma-vaivarta Puräna, Chapter Six, as follows: When Lord Krsna desired to give Saté as a wife to Çaìkara, Lord Çiva spoke as follows: "O my Lord, I do not wish to have a wife. Please give me my desired benediction....My desire for Your devotional service is increasing day and night, and I'm not satiated by chanting Your names and serving Your lotus feet. O my Lord, may I constantly sing Your most auspicious names and qualities with my five mouths as I wander about in dream or in wakefulness. Material enjoyment, yoga, and austerities do not appeal to my mind, for I wish to eagerly meditate on Your enchanting form for millions of kalpas. My happiness is uninterrupted while serving You, offering obeisances to You, and chanting Your names; but when these activities are finished, my happiness is also. O Lord, O giver of benedictions, please bestow on me the nine forms of devotional service so that I may constantly remember Your pastimes, chant and hear Your glories and qualities, meditate on Your attractive form, offer obeisances at Your lotus feet, surrender fully, and eat Your remnants." In the Çrìmad Bhägavatam (3.28.22) it is stated:
yac-chauca-nihsrta-sarìt-pravarodakena tlrthena mürdhny adhikrtena çivah çivo 'bhüt
dhyätur manah-çamala-çaila-nisrsta-vajram dhyäyec dram bhagavataç caranäravindam
"The blessed Lord Çiva becomes all the more blessed by bearing on his head the holy waters of the Ganges, which has its source in the

water that washed the Lord's lotus feet." In the Çrémad Bhägavatam (10.63.43-44) it is stated:
aharh brahmätha vibudhä munayaç cämaläçayäh sarvätmanä prapannäs tväm ätmänarh prestham Isvaram t< H H %
tarn tvä jagat-sthity-udayänta-hetum
samarh prasäntath suhrd-ätma-daivam ananyam ekath jagad-ätma-hetarh bhaväpavargäya bhajåma devam
"I, Lord Brahma, the other demigods and the pure-minded sages have all surrendered wholeheartedly unto You, our dearmost Self and Lord. Let us worship You, the Supreme Lord, to be freed from material life. You are the maintainer of the universe and the cause of its creation and destruction. Equipoised and perfectly at peace, You are the true friend, Self and worshipable Lord. You are one without a second, the shelter of all the worlds and all souls."
The devotional service of Närada is explained in the Çrïmad Bhägavatam, Canto One, Chapters Five and Six, as follows: Long ago, the great sage Närada took birth from the womb of a maid- servant, who engaged in the service of sages well-versed in the Vedic literatures. When the sages remained together at one place during the period of Cäturmäsya, she steadfastly served them and ate their remnants. As a result, the mirror of her heart was cleansed and she developed a taste for bhägavata-dharma. Later on, when those sages were leaving for other places, they instructed her in the most con- fidential science of the Absolute Truth. In due course of time, after his mother left her body, Närada gave up all hesitation for loudly chanting the Lord's names. As he traveled alone in this state through many provinces he once sat down under a tree and through medita- tion achieved darçana of Lord Hari. Thereafter he served saintly persons for some time, and while chanting the holy names without expecting any respect yet ready to offer all respect to others, he left his body and attained the position of Lord Hari's associate.

TEXT 237-239
veda-dharma-yoge nana çästra haì' vyäsa tilärdheka citte nähi väsena prakäça

mahä-gopya jìäne bhakti balilä saìksepe sabe ei aparädha,—cittera viksepe
näradera väkye bhaki karilå vistäre tabe manoduhkha geïa,—tärilä samsäre
"After compiling many scriptures dealing with Vedic religious principles and yoga, Vyäsadeva did not feel any satisfaction at heart. The cause of his dissatisfaction was due to the fault of describing devotional service too briefly in the course of his elaborate presentation of the most confidential knowledge. On the instructions of Närada, he elaborately described devotional ser- vice. Then his distress was vanquished and he delivered the entire world.
For a description of this topic, see Èrlmad Bhägavatam, Canto One, Chapter Four.

TEXT 240
kéta hai' nä mänilurï muìi hena bhakti ära tomä dekhibäre ache mora çakti?"
"I am an insignificant creature, for I have not accepted such devotional service. So what power do I have to see You?"

TEXT 241
bähu tulï käìdaye mukunda mahädäsa çaréra calaye—hena bähe mahäçväsa
The great servant Mukunda raised his arms and cried. He breathed so heavily that his body began to shake.

TEXT 242
sahaje ekänta bhakta,—ki kahiba sémä? caitanya-priyera mäjhe yähära gananä
Mukunda was by nature an unalloyed devotee. How can I describe the extent of his glories? He is counted amongst the dear associates of Lord Caitanya.

mukundera kheda dekhi' prabhu viçvambhara lajjita haiyå kichu karilä uttara
On seeing Mukunda's lamentation, Lord Viçvambhara became somewhat embarrassed and spoke to him as follows.
Mukunda was a natural devotee. Factually he was a servant of unalloyed devotional service. Therefore it is impossible for a person to find the limit of his glories. Çré Mukunda is counted among the dear devotees of Çré Caitanyadeva.

TEXT 244
"mukundera bhakti mora bada prìyaìkaré. yathä gäo tumi, tathä ami avatari
"Mukunda, your devotional service is very pleasing to Me. I personally manifest wherever you sing.
Wherever the holy names of the Lord are chanted with devotion, the Lord personally incarnates there in the form of His holy names. The bhajanänandé Mukunda is extremely dear to the Lord, therefore Lord Gaurasundara always incarnates wherever Mukunda sings.

TEXT 245
tumi yata kahile, sakala satya haya bhakti vinä ämä' dekhile o kichu nay a

"Whatever you have said is indeed true, for one cannot achieve perfection without devotional service, even if he sees Me face to face.

Çré Gaurasundara said, "O Mukunda, it is the supreme truth that if one wants to see Me without devotional service, he will not see Me." As stated:
atah çré-krsna-nämädi na bhaved grähyam indìyaih sevonmukhe hi jihvädau svayam eva sphuraty adah

"No one can understand the transcendental nature of the name, form, quality and pastimes of Çré Krsna through his materially contaminated senses. Only when one becomes spiritually saturated by transcendental service to the Lord are the transcendental name, form, quality and pastimes of the Lord revealed to him." If one is not inclined towards the service of the Lord, then instead of serving the object of service one ends up serving unservable objects. It is stated [in Hari-näma-cintåmani]: nämäksara bähiräya bate, tabu näma kabhu naya—"One may vibrate the sound of the holy names, but it may not actually be the holy names." The holy names and the Supreme Lord are nondifferent. Those who lack knowledge of the relationship between the servant and the object of service cannot cross the four objectives of life—religiosity, economic development, sense gratification and liberation—and reach the platform of love of Krsna. As stated in the Padma Puråna, Uttara-khanda, Chapter Fifty:
caksur vinä yathä dépam yathä darpanam eva ca samépastham na paçyanti tathä visnurh bahir mukhäh
"As a blind person cannot see anything, even with the help of a lamp or a mirror, persons who are averse to Lord Visnu cannot see Him even if He stands before them."

TEXT 246-248
ei tore satya kahoì, bada prìya tumi veda-mükhe baliyächi yata kichu ami
ye-ye-karma kaile haya, ye-ye-divya-gati tähä ghucäite pare kähära çakati?
muìi päroì sakala anyathå karìbäre sarva-vidhi-upare mohära adhikäre
"You are very dear to Me. I am telling you the truth. Who has the power to nullify the various duties and their concomitant results I have prescribed in the Vedas? It is I alone who can change these, for My authority is beyond all rules and regulations.
"It is certainly true that you are very dear to Me, for you are always engaged in singing My holy names. The topics in the Vedic

literatures that are prescribed according to the qualification of the karmis who desire the fruits of their activities and the topics of the Upanisads, which are the head of the Vedas, that are prescribed according to the qualification of the jìänés who desire liberation are prescriptions that apply only to the respective karmis and jftänïs. But My order is more powerful than all those rules and regulations." In the Brahma-vaivarta Puräna it is stated:
daivådhinam jagat sarvam janma-karma subhäçubham samyogaç ca viyogaç ca na ca daivät param balam
krsnäyattam ca tad daivam sa daivät paratas tatàh bhajanti satatarh santah paramätmänam ïçvaram
daivam vardhayitum çàktah ksayam kartuth svaltlayä na daiva-baddhas tad bhaktaç cävinäçé ca nirgunah
"All activities of a human being are under the control of providence. What to speak of this, the entire world is under the control of providence. Birth, activities, the results of pious and impious ac- tions, and the meeting and separation of all living entities are under the control of providence. Therefore there is no force superior to providence. Yet Lord Krsna is greater than providence. Since provi- dence is under the control of Lord Krsna, saintly persons worship Krsna, who is the Supersoul and Supreme Personality of Godhead. Through His pastimes, Çri Krsna can diminish or expand this provi- dence. Therefore the devotees of Lord Krsna are not bound by providence. They are imperishable and transcendental."

TEXT 249
muìi satya kariyächoì äpanära muhe mora bhakti vinä kona karme kichu nahe
"I have established the fact that no activity is fruitful without devotional service.
"Without the service of the Lord a conditioned soul cannot achieve any benefit through the performance of conditional or con- stitutional duties—I have personally established this fact." In other words, this principle is described in the Vedic literatures. The

Kaivalya Upanisad states: çraddhä-bhakti-dhyäna-yogäd avaiti— "Faithful sädhakas attain Lord Krsna by meditating on His form with devotion." The Vedänta-sütra (3.2.24) states: api samrädhane pratyaksänumänäbhyäm—"According to the çrutis and smrtis, the Lord becomes visible to those who worship Him with love." In the Atharva Veda (Gopäla-täpané Upanisad 1.79) it is stated: vijìäna- ghanänanda-ghana sac-cid-ånandaika-rase bhakti-yoge tisthati—"Çré Govinda, who is sac-cid-änanda, always exists in the mellows of devotional service, in other words, He is attained only through devotional service." In the Mundaka Upanisad (3.18) it is stated: jìäna-prasädena viçuddha-sattvas tu tarn paçyate niskalam dhyäyamänah—"If a pure-hearted, self-realized sädhaka meditates through the knowledge of the scriptures on the unchangable Supreme Lord, then he can directly see Him." In the Vedänta-sütra (3.2.26) this is also described in the following words: prakäçaç ca karmany abhyåsät—"Devotional service is so potent that simply by engaging in the activities of devotional service one becomes en- lightened without a doubt." In the Çrémad Bhägavatam (10.14.4) it is stated:
çreyah-srtim bhaktim udasya te vibho
kliçyanti ye kevala-bodha-labdhaye tesäm asau kleçala eva çisyate
nänyad yathä sthüla-tusävaghätinäm

"My dear Lord, devotional service unto You is the best path for self-realization. If someone gives up that path and engages in the cultivation of speculative knowledge, he will simply undergo a troublesome process and will not achieve his desired result. As a person who beats an empty husk of wheat cannot get grain, one who simply speculates cannot achieve self-realization. His only gain is trouble." In the Çrémad Bhägavatam (11.14.20) it is stated:

na sädhayati mäm yogo na säìkhyam dharma uddhava na svädhyäyas tapas tyägo yathä bhaktir mamorjitä
"My dear Uddhava, the unalloyed devotional service rendered to Me by My devotees brings Me under their control. I cannot be thus controlled by those engaged in mystic yoga, Sänkhya philosophy,

pious work, Vedic study, austerity or renunciation." In the Mäthara- çruti it is stated:
bhaktir evainam nayati bhaktir evaìnarh darçayati bhakti-vaçah puruso bhaktir eva bhüyasé
"Bhakti leads the jlva to the Lord, and enables the soul to see the Supreme Personality of Godhead. The Lord is controlled by bhakti. Bhakti is best of all." In the Bhagavad-gétä (8.22) it is stated:
purusah sa parah pärtha bhaktyä labhyas tv ananyayä
"O son of Prthä, the Supreme Personality of Godhead, who is greater than all, is attainable by unalloyed devotion." In the Bhagavad-gétä (11.53-54) it is stated:
nàharh vedair na tapasä na dänena na cejyayä çakya evani-vidho drastum drstavän asi math yathä
bhaktyä tv ananyayä çakya aham evam-vidho 'rjuna jìåturh drastum ca tattvena pravestum ca parantapa
"The form you are seeing with your transcendental eyes cannot be understood simply by studying the Vedas, nor by undergoing seri- ous penances, nor by charity, nor by worship. It is not by these means that one can see Me as I am. My dear Arjuna, only by undivided devotional service can I be understood as I am, standing before you, and can thus be seen directly. Only in this way can you enter into the mysteries of My understanding." In the Çrémad Bhägavatam (10.9.21) it is stated:
näyath sukhäpo bhagavän dehinäm gopïkä-sutah jìäninäm cätma-bhütänäm yathä bhaktimatäm iha
"The Supreme Personality of Godhead, Krsna, the son of mother Yaçodä, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self." In his commentary on the Vedänta-sütra (3.3.54) Çrï Madhväcärya has quoted the following verse:

bhakti-sthah paramo visnus- tathaivainäm vase nayet tathaiva darianam yätah pradadyän muktim etayä
snehänubandho yas tasmin bahu-mäna-purahsarah bhaktir ity ucyate saiva käranam param içitüh
"Lord Visnu dwells in devotional service. The Supreme Lord Visnu is controlled only by devotional service. Only through devotional service does He give His darçana to His devotees, and only by devotional service does He award liberation to the living entities. Intense affection for Lord Visnu is called devotional service. This devotional service is the supreme method for achieving the darçana of the Supreme Lord Visnu." In the Caitanya-caìtämrta (Madhya, 20.136 and 139) it is stated:
'bhaktye' krsna vaça haya, bhaktye täìre bhaji
ataeva 'bhakti' krsna-präptyera upäya
"Krsna can be fully satisfied only by devotional service, and He is worshiped only by devotional service. The conclusion is that devo- tional service is the only means for approaching the Supreme Personality of Godhead." In the Padma Puräna (Uttara-khanda, Chapter Fifty) it is stated:
na dhanena samrddhena na vai vipulayå dhiyä ekena bhakti-yogena samépe drçyate ksanät
toyarh baddhvä tu vastrena krta-käryam katham bhavet präpya deha vinä bhàktirh kriyate sa vrthä-çramah
bähubhyäm sägaram tartum yad van mükho 'bhi väìchati samsära sägaram tad vad visnu-bhàktim vinä narah
"Lord Visnu does not give His darçana to those who have vast wealth, He does not give His darçana to those who were born in aristocratic families, He does not give His darçana to those who have vast knowledge, but He gives His darçana in a moment to those who are engaged in devotional service. Just as a person is unable to bind water with cloth, if after attaining the hur.an form of life the living entity does not engage in devotional se.vice, he is unable to attain liberation and his labors go in vain. As a foolish person tries to cross the ocean by swimming, only a foolish person tries to cross the

ocean of material existence without engaging in devotional service to Visnu." In the Srémad Bhägavatam (11.14.22) it is stated:
dharmah satya-dayopeto vidyä vä tapasänvitä mad-bhahtyåpetam ätmänam na samyah prapunäti hi
"Neither religious activities endowed with honesty and mercy nor knowledge obtained with great penance can completely purify one's consciousness if they are bereft of loving service to Me."

TEXT 250
bhakti nä mänile haya mora marma-duhkha mora duhkhe ghuce tära daraçana-sukha
"If one does not accept devotional service, I feel aggrieved at heart and as a result he is obstructed from seeing Me.
"I feel greatly aggrieved to see the speculative process of those who have no knowledge about the relationship between the servant and the object of service described in the Mundaka Upanisad. That which brings dissatisfaction and unhappiness to Me is not devotion- al service. Failing to achieve My darçana, the nondevotees cannot see My personal form; they are perpetually bereft of My darçana because they maintain impersonal conceptions. Due to foolishness they follow mundane conceptions, and without understanding the need for having darçana of the seer and the object of sight they accept the philosophy of monism as the goal of life. Therefore they simply become perpetually bereft of the happiness of serving the form of eternity, knowledge, and bliss."

TEXT 251
rajake o dekhila,—mägila tära thäìi tathäpi vaìcita haila,—yäte prema näìi
"Even though the washerman saw Me, when I asked him for something, he was deceived because he had no devotion.
When Krsna was wandering in Mathurä, He was seen by King Karhsa's washerman. When the washerman refused to give Krsna clothes and flower garlands, Krsna was compelled to kill Him. This

is the result of seeing the Supreme Lord without devotion. Since Mukunda had an abundance of love, he was able to see the Supreme Lord. If he had no love for the Lord, he would not achieve the happiness of seeing the Lord for millions of lifetimes.

TEXT 252-254
ämä dekhibäre sei kata tana kaila kata koti deha sei rajaka chädila
päileka mahäbhägye mora daraçana nä päila suhha, bhahti-çünyera kärana
bhahti-çünya jane muìi nä hari prasäda mora daraçana-sukha tära haya väda

"That washerman underwent austerities for millions of lifetimes in order to see Me. Even though out of great fortune he achieved My darçana, he did not obtain any happiness because he was devoid of devotional service. I do not show any compassion to those who are devoid of devotional service. Therefore they are bereft of the happiness derived from My darçana.
One cannot have darçana of the Lord if he is less fortunate. It took the washerman millions of births to achieve the Lord's darçana, yet because he was not inclined to the service of the Lord, he could not obtain the Lord's mercy. "I am never pleased with those who are devoid of devotional service. Even if karmis on the strength of thousands of pious activities achieve My darçana, they cannot achieve My mercy. Therefore even if they achieve My darçana, they are cheated from the happiness derived from My darçana."

TEXT 255
bhahti-sthäne aparädha haile, ghuce bhakti bhaktira abhäve ghuce daraçana-çakti

"If one commits an offense to devotional service, his devotion is vanquished, and one who is bereft of devotion derives no benefit from My darçana.

One who becomes an offender by opposing devotional service can never develop the propensity for service. Being thus cheated of the service attitude, his darçana of the Lord goes in vain. Other than those who are inclined to the service of the Lord, no one can possibly achieve happiness from the Lord's darçana. Since others consider the Supreme Lord as an object of enjoyment, they lack a service attitude and are unable to achieve eternal happiness, which is the actual fruit of the Lord's darçana.
TEXT 256
yateka kahilä tumi, saba mora hatha tomära mukhete hena äsiba anyathä?
"Whatever you have said has been spoken by Me. Otherwise how could those statements come from your mouth?
"O Mukunda, you have simply repeated My words. Because you are an unalloyed devotee, no statement other than the truth can come from your mouth."

TEXT 257
bhakti viläimu mui—balila tomäre age nrema-bhakti dila tora kantha-svare
"I tell you that I will distribute devotional service. I have already imparted love and devotion into your voice.
A living entity cannot engage in the service of the Supreme Lord through his false ego. The principle criteria for the living entities to become inclined towards the Lord's service is the mercy of the Supreme Lord. Mahäprabhu said, "O Mukunda, I have made you eligible for loving devotional service. I will certainly preach devo- tional service through your kïrtana."

TEXT 258
I
yata dekha ache mora vaisnava-mandala çunile tomära gåna dravaye sakala
"The hearts of all Vaisnavas melt while hearing your singing.

"As all the devotees of Visnu who follow Me hear your devotion- filled songs, the hardness in their hearts softens."

TEXT 259
ämära yemana tumi vallabha ekänta ei-mata hau tore sakala mahänta
"As you are extremely dear to Me, may you become similarly dear to all the Vaisnavas.
"As you have become dear to Me on the -strength of your unal- loyed devotional service, may you also become similarly dear to My devotees."

TEXT 260
yekhäne yekhäne haya mora avatåra tathäya gåyana tumi haibe ämära"

"Wherever I incarnate, you will accompany Me as My singer."
"You are My eternal companion, and you always sing for Me. Wherever 1 incarnate you will appear as My associate to sing the glories of Hari."

TEXT 261
muhundere eta yadi vara däna haila mahä jaya-jaya-dhvani tahhani haila
When the Lord awarded this benediction to Mukunda, a tumultuous sound of joy was heard everywhere.

TEXT 262
'haì-bola hari-bola jaya jagannätha 'hari' bali' nivedaya yudi' dui häta
Everyone folded their hands as they chanted, "Hari! Hari bol! Jaya Jagannätha!"

mukundera stuti-vara çune yei jana sei mukundera sane haiba gäyana
Anyone who hears Mukunda's prayers and the benediction awarded to him will become a singer with him.

TEXT 264
e saba caitanya-kathä vedera nigüdha subuddhi mänaye ihä, nä mänaye mudha
These topics of Lord Caitanya are confidential to the Vedas. Intelligent people accept them, whereas fools deny them.

TEXT 265
çunile e saba kathä yära haya sukha avaçya dekhibe sei caitanyera mukha
One who gets pleasure by hearing these topics will certainly see Lord Caitanya face to face.
Those who achieve happiness on hearing the conversation be- tween Gaura and Mukunda are certainly eligible to see the form of Sri Caitanyadeva.

TEXT 266
ei mata yata yata bhaktera mandala yei haila stuti, vara päila sakala
In this way all those devotees who offered prayers received benedictions.

TEXT 267
çréväsa pandita ati mahä-mahodära ataeva täna grhe e saba vihära
Çrïväsa Pandita was most magnanimous, therefore these pas- times took place in his house.

yära yena-mata ista prabhu äpanära sei dehhe viçvambhara sei avatära
The devotees each saw Viçvambhara in whichever incarnation they most adored.

TEXT 269
mahä-mahä-parakäça ihäre se bali ei-mata hare gauracandra hutühall
These wonderful pastimes of Gauracandra are known as His mahä-prakäça, or great revelation.

TEXT 270
ei-mata dine dine prabhura prakäça sapatnéke dehhe saba caitanyera däsa
In this way all of Lord Caitanya's servants and their wives saw the Lord reveal Himself day after day.

TEXT 271
deha-mane nirviçese ye hayena däsa sei se dekhite päya e saba vïläsa
Anyone who renders service to the Lord with his body and mind is able to see these pastimes of the Lord.
If one is infested with material conceptions, he cannot under- stand the topics of the Lord's pastimes. But persons who are indifferent to external vision and devoid of material conceptions can see the Lord's pastimes. In the Çrimad Bhägavatam (2.7.42) it is stated:
yesärh sa esa bhagavän dayayed anantah sarvätmanäçrita-pado yadi nirvyalékam
te dustaräm atitaranti ca deva-mäyärh naisåm mamäham iti dhéh çva-çrgäla-bhaksye

"But anyone who is specifically favored by the Supreme Lord, the Personality of Godhead, due to unalloyed surrender unto the service of the Lord, can overcome the insurmountable ocean of illusion and can understand the Lord. But those who are attached to this body, which is meant to be eaten at the end by dogs and jackals, cannot do so." In the Mundaka Upanisad (3.2.3) and the Katha Upanisad (1.2.23) it is stated:
näyam ätmä pravacanena labhyo
na medhayä na bahunä çrutena yam evaisa vrnute tena labhyas
tasyaisa ätmä vivrnute tanüm sväm
"The Supreme Lord is not obtained by expert explanations, by vast intelligence, nor even by much hearing. He is obtained only by one whom He Himself chooses. To such a person He manifests His own
form."

TEXT 272-273
sei navadvïpe ära kata kata ache tapasvï, sannyäsé, jìäné, yogi mäjhe mäjhe
yävat-käla gétä-bhägavata sabe pade keha vä paàäya, käro dharma nähi nade
Many tapasvés, sannyäsés, jìänïs, and yogis lived in Navadvépa. They studied or taught Bhagavad-gïtä and Çrémad Bhägavatam for their whole lives, yet they did not change their religious practices.
Many ascetics, renunciants, impersonalists, and yogis studied Bhagavad-gétä and Çrémad Bhägavatam in the city of Navadvépa and then taught these literatures to others, yet they did not retire from their respective cherished religious principles of undergoing austerities, renunciation, endeavoring to merge with Brahman, and realizing the Supersoul.

TEXT 274
keha keha parigraha kichu nähi laya vrthä äkumära-dharme çaréra çosaya

Some of them vowed not to accept anything from others and shriveled up their bodies by uselessly observing celibacy.
Some people took severe vows like that observed by Bhésma and passed their lives in bodily misery by following from childhood the vow of celibacy. Others took severe vows not to accept anything from anyone. Yet because they did not realize the supremacy of devotional service, all their activities simply became miserable.

TEXT 275
seikhäne hena vaikunthera sukha haila vrthä abhimäné eha-jana nä dekhila

Not one of those useless, proud persons could see that the happiness of Vaikuntha had manifested there.
No one who was intoxicated with the burden of material pride could achieve the transcendental happiness of Vaikuntha that manifested for the Lord's appearance at Çrïväsa-aìgana.

TEXT 276
çréväsera däsa-däsï yähäre dekhila çästra padiyä o keha tähä nä jänila

Although the Lord was seen by the servants and maidservants of Çréväsa, He could not be known by those persons despite their study of the scriptures.
In spite of achieving proficiency in the scriptures, the teachers who were engaged in their study and recitation of the Vedas could not see Lord Gaurasundara. But the servants and maidservants of the foremost Vaisnava, Çréväsa, were easily able to see that supreme- ly rare object of vision.

TEXT 277-278
muräri-guptera däse ye prasäda päila keha mäthä mudäiyä tähä nä dekhila

dhane, kule, pänditye caitanya nähi päi kevala bhahtira vaça caitanya gosäìi

The mercy received by the servants of Muräri Gupta could not be seen by shaving one's head. One cannot achieve the mercy of Lord Caitanya by wealth, high birth, or scholarship, for the Lord is controlled only by devotional service.

Persons who were engaged in activities like atonement or shav- ing their heads and brahmacäris and sannyäsïs who kept their hair were unable to achieve the good fortune of attaining the Lord's mercy that the servants of Muräri Gupta attained even without displaying such humility and frugality. Many people think that the richest man is the topmost Vaisnava. Some people think that if one can take birth in a aristocratic family, he can achieve the mercy of Çré Caitanya. Yet others think that if one achieves proficiency in the scriptures, he can control Çrï Caitanyadeva. But Çrï Caitanyadeva is never bound or controlled by such worldly glories. The devotees, however, control Çré Caitanyadeva with love through their unal- loyed devotional service even though they do not possess such glories.

TEXT 279
bada kïrti haile caitanya näìii päi 'bhakti-vaça sabe prabhu'—cäri-xede gäi

By popular acclaim one cannot achieve Çré Caitanya. The four Vedas declare, "The Lord is controlled only by devotional service."

Even if one accumulates name and fame by making many dis- ciples, by organizing many Vaisnava gatherings, and by performing welfare activities for people like constructing many temples, one does achieve the mercy of Çrï Caitanyadeva. The four Vedas declare that Çré Caitanyadeva is controlled only by nonduplicitous loving devotional service. In the Çrémad Bhägavatam (7.9.9) it is stated:
manye dhanäbhijana-rüpa-tapah-çmtaujas- tejah-prabhäva-bala-paurusa-buddhi-yogäh

narädhanäya hi hhavanti parasya pumso bhaktyä tutosa bhagavän gaja-yütha-päya
"One may possess wealth, an aristocratic family, beauty, austerity, education, sensory expertise, luster, influence, physical strength, diligence, intelligence and mystic yogic power, but I think that even by all these qualifications one cannot satisfy the Supreme Personal- ity of Godhead. However, one can satisfy the Lord simply by devotional service. Gajendra did this, and thus the Lord was satis- fied with him." In Çré Caitanya-maìgala it is stated:
vyädhasyå-caranam dhruvasya ca vayo vidyä gajendrasya kä kubjäyäh kim u näma rüpam adhikam kim tat sudämno dhanam
vamçah ko vidurasya yädava-pater ugrasya kim paurusam bhaktyä tusyati kevalam na ca gunair bhakti priyo mädhavah
"Did the hunter named Dharma have any piety? Did age disqualify the five-year-old Dhruva? Did Gajendra, who lived by Triküta Mountain, possess any learning? Did Mathurä's Kubjä, the maidser- vant of Kariisa, have any beauty? Did Sudämä Brähmana, the friend of Krsna, have any wealth? Did the social status of Vidura disqualify him? Did the prowess of Ugrasena, the King of the Yadus, disqualify him? Mädhava was pleased with their devotional service, He is not pleased by material qualities."

TEXT 280
sei navadvépe hena prakäça haila yata bhattäcärya,—eka-jane näjänila
Such revelations took place in Navadvépa, yet not one of the Bhattäcäryas knew about this.
Being puffed-up with the prestige of scholarship, the society of learned scholars monopolized the glories of Navadvépa, yet they were unable to understand the appearance and activities of Lord Gaurasundara.

TEXT 281
duskrtira sarovare kabhujala nahe emana prakäçe ki vaìcita jéva haye?

There can never be any water in the miscreants' reservoir. Otherwise how could a living entity be cheated out of seeing such revelations?
Those who are unfortunate consider their misfortunes to be assets as great as unfathomable bodies of water, while it should be understood that such vast bodies of water are actually devoid of water. The reason for this is that one who is deprived of seeing the manifest pastimes of Çri Caitanyadeva is as shelterless as a fish out of water. In Çrï Caitanya-candrämrta 5.36, 34, 35) it is stated: "A person who does not take advantage of the nectar of devotional service overìowing during the presence of Çré Caitanya Mahäprabhu's cult is certainly the poorest of the poor. The advent of Lord Caitanya Mahäprabhu is just like an expanding ocean of nectar. One who does not collect the valuable jewels within this ocean is certainly the poorest of the poor. The advent of Lord Caitanya Mahäprabhu is just like an expanding ocean of nectar. One who does not merge in that ocean certainly merges in a great ocean of anarthas."

TEXT 282
e-saba lïlära kabhu nähi pariccheda 'ävirbhäva, tirobhäva'—ei kahe veda
Although the Vedas describe the Lord's "appearance" and "dis- appearance," there is actually no end to His pastimes.
The variegated pastimes of Çré Gaurasundara are not like the ordinary activities of a living entity who is forced to accept the fruits of his karma. Since the activities of the Lord are eternal, one should not consider that simply because they appear and disappear they are under the clutches of material time. It is stated in the Gopäla-täpanï, Uttara-khanda: ävirbhävä-tirobhävä svapade tisthatt—"Although the Lord appears and disappears, He eternally resides in Goloka."

TEXT 283-284
adyäpiha caitanya e saba lïlä kare yakhane yähäre kare drsti-adhikäre

sei dekhe,—ära dekhibäre çakti näi nirantara krldä kare caitanya gosäìi
Lord Caitanya performs these pastimes even today. Only when the Lord gives one the ability to see these pastimes can one see them. Others have no ability to see Lord Caitanya's eternal pas- times.
The pastimes of Lord Caitanya are eternal. Whenever one's good fortune is awakened, he is able to see those pastimes. It is not that the ever-existing pastimes of Çré Caitanya appear in this material world under the control of time. If one's heart is filled with devotion and he desires to serve the Lord, then he can always nourish the pastimes of Çré Caitanya. These topics are always understood by the servants of Çré Caitanya Matha. The vision of the karmis and präkrta-sahajiyäs, who are averse to Çré Caitanya, Çré Gaura- sundara's teachings, and Çré Gaudéya Matha. is incapable of perceiving the pastimes of Çré Caitanya. In the Laghu-bhägavatämrta (Pürva 391) it is stated:
ced didrhserann utkanthàrtä nija-priyäh täm täm léläm tatah krsno darçayet tän krpä-nidhih
"Even today if one of His dear devotees intensely desires to see one of His particular pastimes, the merciful Lord immediately exhibits that pastime for him."
The pure devotees always see Çré Caitanyadeva's pastimes of chanting the holy names of Krsna. People in this world who are intoxicated with material enjoyment have no power to see the pastimes of Çré Caitanya.

TEXT 285
ye mantrete ye vaisnava ista dhyäna kare sei mata dekhaye thäkura viçvambhare
A devotee sees Lord Viçvambhara according to the mantra he invokes while meditating on his worshipable Lord.
The Supreme Lord, the embodiment of pastimes, expands His eternal pastimes in His innumerable forms while residing in Mahä-

Vaikuntha. In order to see any particular pastime, persons who desire deliverance from their mental concoctions may chant the appropriate mantra to see the Lord's corresponding pastime. Çré Caitanyadeva manifest in different forms before different devotees. In the Bhagavad-gïtä (4.11) it is stated: "As all surrender unto Me, I reward them accordingly." According to this verse, Çré Gaura- sundara exhibits various forms of Visnu, the embodiment of pastimes, to His various categories of devotees. From this, one should not think that Viçvambhara is not Visnu. It is not that while seeing the deity forms of demigods other than Visnu that one should not consider them as forms of Visnu. In demigods other than Visnu, however, there is a lack of completeness. In the Çrimad Bhägavatam (3.9.11) it is stated:
tvarh bhakti-yoga-paribhävita-hrt-saroja åsse çruteksita-patho nanu nätha pumsäm
yad-yad-dhiyä ta urugäya vibhävayanti tat-tad-vapuh pranayase sad-anugrahäya
"O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of tran- scendence in which they always think of You." In the Vedänta-sütra (3.2.13) it is stated: api caivam eke—"It is also taught that although the Lord is one. He has innumerable forms." In the Vedänta-sütra (3.2.35) it is stated: sthäna-viçesät prakäçädi-vat—"As the sun's rays are perceived differently in different places, the Lord is also per- ceived in various ways." In Bhagavad-gïtä (4.11) it is stated: ye yathä märh prapadyante tarns tathaiva bhajämy aham—"As all surrender unto Me, I reward them accordingly." In the Tantra-sära it is stated: yädrço bhävitas tv éças tädrço jlva äbhajet—" The Lord reciprocates with the living entities according to how they worship Him." In Caitanya-caritämrta (Àdi 3.112, 4.19, and 5.133) it is stated: "The essence of the meaning of this verse is that Lord Krsna appears in all His innumerable eternal forms because of the desires of His pure devotees. In whatever transcendental mellow My devotee worships Me, 1 reciprocate with him. That is My natural behavior. Therefore

Lord Caitanya Mahäprabhu has exhibited to everyone all the pas- times of all the various incarnations."

TEXT 286
dekhäiyä äpane çikhäya sabäkäre e sakala kathä bhåi, çune päche are
In this way He manifests Himself and teaches all His devotees, and they in turn teach these topics to others.
By displaying the pastimes of Visnu's various incarnations, Mahäprabhu taught His devotees that He was the fountainhead of all incarnations. Those who realized this imparted it in turn to others.

TEXT 287
"janma janma tomarä päile mora saìga tomä sabära bhrtye o dekhibe mora raìga"
"You have My association birth after birth. Even all your ser- vants will see My pastimes."
When the Lord performs His pastimes in this world, His as- sociates come with Him and engage in His service. Person who are counted as servants of those associates also receive the opportunity to realize those pastimes of the Lord.

TEXT 288
äpana galära mala dilä sabäkäre carvita tämbüla åjìä haila sabäre
Thereafter the Lord gave His garland and betel remnants to everyone.

TEXT 289
mahänande khäya sabe harasita haiyä koti-candra-çärada-mukhera dravya päìä

After receiving remnants from the mouth of the Lord, whose face resembled millions of autumn moons, all the devotees ate them in great ecstasy.
Since Mahäprabhu is the object of worship, He is qualified to accept various ingredients of enjoyment like sandalwood pulp, betel nuts, and garlands. All ingredients of enjoyment are meant for His service alone. The devotees can accept the remnants of garlands, sandalwood pulp, and other items that are first offered to the Lord. While accepting the Lord's remnants such as betel nuts, which are ingredients of His enjoyment, the service propensity of the living entity is enhanced. If while accepting such remnants of the Lord a living entity becomes happy, thinking, "The Lord has enjoyed these items," then his happiness derived from material enjoyment is van- quished. If a conditioned soul under the pretext of service accepts those ingredients of enjoyment in order to fulfill his desire for material enjoyment, then he invites inauspiciousness.

TEXT 290
bhojanera avaçesa yateka ächila näräyanï punyavatl tähä se päila
The fortunate Näräyané received the remnants left after the Lord finished eating.

TEXT 291
çréväsera bhrätr-sutä—bälikä ajìäna tähäre bhojana-çesa prabhu kare däna
The innocent young girl Näräyané was the daughter of Çréväsa's brother. The Lord gave her His remnants.

TEXT 292
parama änande khäya prabhura prasäda sakala vaisnava täìre kare äçirväda
All the Vaisnavas blessed her as she joyfully ate the Lord's remnants.

dhanya dhanya ei se sevila näräyana bälikä-svabhäve dhanya ihära jévana
She is indeed glorious because she engaged in Näräyana's service. Although she was a child, her life became glorious.

TEXT 294
hhäile prabhura äjìä haya,—"näräyanï krsnera paramänande kända dekhi çuni"
After she ate the Lord's remnants, the Lord ordered her, "O Näräyané, let Me hear you cry in ecstasy for Krsna."

TEXT 295
hena prabhu caitanyera äjìära prabhäva 'krsna' bali' kände ati bälikä-s\abhä\a
Lord Caitanya's order has such potency that the innocent young girl began to cry while calling out the name of Krsna.

TEXT 296
adyäpiha vaisnava-mandale ei dhvani "gauräìgera avaçesa-pätra näräyané"
Even today it is well known in Vaisnava society that Näräyané was the recipient of Gauränga's remnants.
In the course of narrating topics concerning his mother, the author describes the past incident of how his mother received the Lord's remnants.

TEXT 297
yäre yena äjìä kare thäkura caitanya se äsiyä avdambe haya upasanna
Whoever was called by Lord Caitanya immediately came before Him.

The word upasanna means "to come near" or "to be present."
TEXT 298
e saba vacant yära nähika pratïta saàya adhahpäta tära jäniha niçcita
Know for certain that one who does not believe these topics will inevitably fall down.

TEXT 299
advaitera pìya prabhu caitanya thäkura ithe advaitera bada mahimä pracura
Lord Caitanya is the dear Lord of Advaita. This increases Advaita's glories.

TEXT 300
caitanyera pìya ati—thäkura nitäi ei se mahimä täna cåri vede gäi
Lord Nityänanda is very dear to Lord Caitanya, therefore the four Vedas sing His glories.

TEXT 301
'caitanyera bhakta' hena—nähi yära näma yadi sevya vastu,—tabu trnera samäna
If a person is not recognized as a devotee of Lord Caitanya, then even if he is exalted he is no better than a straw.
If a person is bereft of Lord Caitanya's service, he can never command respect no matter how great he may be. Only devotees of Sré Caitanya are most respectable, no matter how disrespectable they may be in this world.

TEXT 302
nityänanda kahe,—'muìi caitanyera däsa' aharniça ära prabhu nä kare prakäça

Nityananda declared, "I am the servant of Lord Caitanya." Day or night, He did not say anything to the contrary.
In the constitutional identification of Nityananda, nothing other than service was manifest.

TEXT 303
tàhäna krpäya haya caitanyete rati nityananda bhajile äpad nähi kati
By His mercy, one attains attachment for Lord Caitanya. Simp- ly by worshiping Lord Nityananda one will not face danger anywhere.

The word kati means "anywhere."

TEXT 304
ämära prabhura prabhu gauräìga-sundara e bada bharasä citte dhari nirantara
Çré Gaurasundara is the Lord of my Lord. I always keep this conviction in my heart.

TEXT 305
dharanï-dharendra nityänandera carana deha' prabhu gauracandra ämäre çarana
O Lord Gauracandra, please allow me to serve the lotus feet of Nityananda Prabhu, who as Ananta Çesa holds all the universes on His heads.
Çesaçäyé Balaräma is the plenary portion of Çré Nityänanda- Balaräma.

TEXT 306
balaräma-prïte gäi caitanya-carita kare balaräma prabhu jagatera hita

I sing the glories of Lord Caitanya for the pleasure of Balarama. Lord Balaräma is always engaged in the welfare of the world.

TEXT 307
caitanyera däsya bai nitäi nä jäne caitanyera däsya nityänanda kare däne

Nitäi does not know anything other than the service of Lord Caitanya. He always distributes the service of Lord Caitanya to others.

TEXT 308
nityänanda-krpäya se gauracandra cini nityänanda-prasäde se bhakti-tattva jäni

By the mercy of Nityänanda, one can know Gauracandra and understand the science of devotional service.

TEXT 309
sarva vaisnavera pìya nityänanda-råya sabe nityänanda-sthäne bhakti-pada päya

Lord Nityänanda is dear to all the Vaisnavas, for they achieve the platform of devotional service by His mercy.

TEXT 310
kona pake yadi kare nityänanda helä äpane caitanya bale,—'seijana gelä'

If a person somehow or other disrespects Nityänanda, then Lord Caitanya Himself declares, "He is ruined."

If, due to his misfortune, an unfortunate person neglects Nityänanda Prabhu, then according to Çri Caitanyadeva he has invited his own ruination.

ädi-deva mahäyogé éçvara vaisnava mahimära anta iìhä näjänaye saba

Even the original Lord, great yogi, controller, and topmost Vaisnava does not know the limit of Nityänanda's glories.
Although Mahä-yogì, Ädideva Mahädeva (Çiva) is a Vaisnava, he does not fully know the confidential glories of Balaräma. Some people say this verse means that not everyone knows the limit of the foremost Vaisnava Mahädeva's glories. Otherwise, Lord Nityananda Himself is the original source of the vaibhava-tattva, or the pastime incarnations. Therefore He is Ädideva, the original Lord. Since He is engaged in the service of Krsna in ten different forms and does not engage in any other activity, He is known as supremely self-control- led. Since He is the source of Käranodakaçäyé Visnu, Garbhodakaçäyé Visnu, and Ksérodakaçäyé Visnu, He is the supreme controller. Since He is a devotee of Krsna, He is a Vaisnava. No one is able to understand the ultimate limit of Nityänanda's glories.

TEXT 312

kähäre nä bare nindä, 'krsna krsna' bale ajaya caitanya seijinibeka hele

One who chants the names of Krsna without blaspheming anyone will easily conquer the unconquerable Lord Caitanya.

Çré Caitanyadeva is unattainable through the material knowledge of proud, bewildered living entities. One who constantly chants the names of Krsna without offending others can easily control the unconquerable Çré Caitanyadeva with his love. In the Çrimad Bhägavatam (10.14.3) it is stated:
jìäne prayäsam udapäsya namanta eva jévanti san-mukharitäm bhavadiya-värtäm
sthäne sthitäh çruti-gatäm tanu-väì-manobhir ye präyaço 'jitajito 'py asi tais tri-lohyåm

"Those who, even while remaining situated in their established social positions, throw away the process of speculative knowledge and with their body, words and mind offer all respects to descrip- tions of Your personality and activities, dedicating their lives to these narrations, which are vibrated by You personally and by Your pure devotees, certainly conquer Your Lordship, although You are otherwise unconquerable by anyone within the three worlds."

TEXT 313
'nindäya nähika labhya'—sarva çästre haya sabära sammäna bhägavata-dharma haya
All the scriptures declare, "Nothing is achieved through blas- phemy." Bhägavata-dharma teaches one to offer respects to others.
It is not proper to criticize others in order to establish one's supremacy out of false ego. While disrespecting others, an offender falls down from bhägavata-dharma. The regulation for offering respects to everyone, including dogs, cows, asses, and dog-eaters, has been described by Çri Gaurasundara in His amäninä mänadena verse1.

TEXT 314
madhya-khanda-kathä yena amrtera khanda mahä-nimba-hena vase yateha päsanda
The topics of Madhya-khanda are just like nectar, yet the atheists consider them as bitter as nimba.
1. trnäd api sunécena laror api sahisnunä amäninä mänadena kértanìyah sadä harih "One can chant the holy name of the Lord in a humble state of mind, feeling himself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respect to others." (Siksästaka 3)
The topics of Çré Caitanya's middle pastimes are like nectar. But those foolish persons who consider the demigods empowered by the Supreme Lord as equal to the Lord consider this nectar as more bitter than nimba.

keha yena çarkaräya nimba-svädu päya tära daiva,—çarharära svädu nähi yäya
ei mata caitanyera paränanda-yaça çunite nä päya suhha hai' daiva-vaça
If someone considers the taste of sugar candy to be bitter, that is his misfortune, for sugar candy never loses its sweetness. In the same way, one does not feel happy hearing the blissful glories of Lord Caitanya only due to misfortune.
Due to his own misfortune a person accepts a sweet object to be bitter. As a result of the unwanted conception that is awakened due to his misfortune, the actual sweet taste is lost. Unfortunate persons do not obtain any happiness while hearing the transcendentally blissful glories of Lord Caitanya.

TEXT 317
sannyäsé o yadi nähi mäne gauracandra jäniha se khalajana janma janma andha
Know that if even a sannyäsì does not accept Gauracandra, then that" crooked person remains blind birth after birth.
If even a sannyäsé situated on the topmost platform of äçrama- dharma blasphemes Gauracandra by finding fault in Him, then as a result of losing his vision such a offender remains blind birth after birth. Duplicity and envy obstruct his real vision.

TEXT 318
paksi-mätra yadi hale caitanyera näma sei satya yäibeka caitanyera dhäma
If even a bird chants Lord Caitanya's name, it will certainly attain Lord Caitanya's abode.
If birds, who are devoid of knowledge of their relationship with the Lord, imitate the sound "Çri Caitanya," then after attaining real

knowledge in a future life they will achieve the abode of Çré Caitanyadeva. Animals, birds, trees, creepers, and ignorant people in Çrédhäma Mäyäpur attain good fortune by hearing the topics of Çré Caitanyadeva.

TEXT 319

jaya gauracandra nityänandera jévana tora nityänanda mora hau präna-dhana

All glories to Gauracandra, who is the life of Nityänanda! May Your Nityänanda be my life and wealth.

TEXT 320

yära yära saìge tumi karilä vihära se saba gosthéra päye mora namaskära

1 offer my respectful obeisances at the feet of those with whom
You enjoyed pastimes.

O Gauracandra, I offer my obeisances at the lotus feet of those Vaisnavas who attained the happiness of Your association and who have become glorious by engaging in Your service.

TEXT 321

çri krsna-caitanya nityänanda-cända jäna vrndävana-däsa tachu pada-yuge gäna

Accepting Çré Caitanya and Nityänanda Prabhu as my life and soul, I, Vrndävana däsa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudéya-bhäsya commen- tary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Ten, entitled, "Conclusion of the Lord's Mahä-prakäça Pastimes."


11. The Characteristics of Nityananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 11. The Characteristics of Nityananda >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 11


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 11. The Characteristics of Nityananda >> Summary >>

Chapter 11

The Characteristics of Nityananda

This chapter describes Nityänanda's residence at the house of Çréväsa in the mood of a child, the joking conversation between Gaura and Nityananda, a crow's theft of Çriväsa's ghee bowl that was used for the service of Krsna, the crow's returning of the ghee bowl on the order of Nityananda, Mäliné's prayers to Nityananda, Nityänanda's visit to the house of mother Çacé, Çacï's parental affec- tion for Nityananda, and the manifestation of opulence by Nityananda while eating sweet rice and sandeça.
As a result of his sincere service to Gaura, Çréväsa was fortunate enough to see in his own house all the pastimes Gaurasundara performed beyond the sight of the ordinary people of Navadvépa. Nityananda stayed at the house of Çréväsa in the mood of a young boy and considered Çréväsa as His father and Mäliné as His mother. By the influence of His inconceivable potency, Nityananda caused the reappearance of milk in the breast of Mäliné and drank it. Although Mäliné personally experienced Nityänanda's childhood mood and inconceivable influence, by Mahäprabhu's order she did not reveal these to anyone.
When Gaurasundara forbade Nityananda from quarrelling with anyone or creating any kind of restlessness at the house of Çriväsa, Nityananda put all the blame on Gaurasundara. When Gaura- sundara informed Nityananda that He felt embarrassed by Nityànanda's mischievous activities, Nityananda agreed to follow Gaura's instruction and then smiled as He immediately took off His cloth, tied it on His head, and jumped all around the courtyard. Mahäprabhu then grabbed Nityananda, who was devoid of external consciousness, and personally dressed Him.
Nityananda constantly remained in the mood of a child and did not eat rice with His own hands, so Mäliné personally fed Nityananda as her own son. One day when a crow took a ghee bowl meant for Krsna's service from Çréväsa's house, Mäliné began to cry in fear of harsh treatment from her husband. On seeing this,
Nityänanda solaced MälinI and ordered the crow to return the ghee bowl. On Nitäi's order, the crow immediately brought the bowl and placed it before Mäliné. Seeing the influence of Nityänanda, Mäliné fell unconscious to the ground out of ecstasy. Later on, when she offered prayers to Nityänanda in various ways, Nityänanda begged her for food while manifesting His childhood mood in order to conceal Himself. Whenever MälinI would see Nityänanda, her milk- less breasts would become filled with milk, which Nityänanda would then drink.
In order to increase the happiness of His mother, one day Mahäprabhu sat next to Visnupriyä-devì and accepted her service of offering betel nuts. At that time Nityänanda arrived in the courtyard of Mahäprabhu completely devoid of external consciousness and without any clothes on. When Mahäprabhu repeatedly inquired as to the reason for His condition, Nityänanda, being fully absorbed in ecstasy, simply gave contradictory answers. Finally Mahäprabhu personally put clothes on Nityänanda. Seeing the childish nature of Nityänanda, mother Çacé began to laugh. Mother Çacé considered Nityänanda as nondifferent from Viçvarüpa, so she displayed the same affection for Him that she displayed for Viçvambhara. There- after Nityänanda asked for some foodstuffs, and mother Çacé immediately brought five milk sweets for Him. Nityänanda, how- ever, ate only one of those sweets and threw the other four sweets on the ground. When out of childish whim He again asked for food, Çacé entered the house and found the four sweets that she had previously given Him. When mother Çacé took those sweets and was about to give them to Nityänanda, she saw that Nityänanda had picked up those sweets from the ground and was eating them. On seeing the influence of Nityänanda, mother Çacé considered Him to be the Supreme Lord. When in a childish mood Nityänanda tried to touch the feet of Çacé, Çacédevé immediately ran away. Although such unfathomable characteristics of Nityänanda are the source of unlimited auspiciousness for pious people, they are the destroyer of the miscreants. Even Gaìgädevé runs away from a sinful person who blasphemes Nityänanda. The author constantly desires to hold the lotus feet of that Nityänanda within the core of his heart.
This chapter describes Nityänanda's residence at the house of Çréväsa in the mood of a child, the joking conversation between Gaura and Nityananda, a crow's theft of Çriväsa's ghee bowl that was used for the service of Krsna, the crow's returning of the ghee bowl on the order of Nityananda, Mäliné's prayers to Nityananda, Nityänanda's visit to the house of mother Çacé, Çacï's parental affec- tion for Nityananda, and the manifestation of opulence by Nityananda while eating sweet rice and sandeça.
As a result of his sincere service to Gaura, Çréväsa was fortunate enough to see in his own house all the pastimes Gaurasundara performed beyond the sight of the ordinary people of Navadvépa. Nityananda stayed at the house of Çréväsa in the mood of a young boy and considered Çréväsa as His father and Mäliné as His mother. By the influence of His inconceivable potency, Nityananda caused the reappearance of milk in the breast of Mäliné and drank it. Although Mäliné personally experienced Nityänanda's childhood mood and inconceivable influence, by Mahäprabhu's order she did not reveal these to anyone.
When Gaurasundara forbade Nityananda from quarrelling with anyone or creating any kind of restlessness at the house of Çriväsa, Nityananda put all the blame on Gaurasundara. When Gaura- sundara informed Nityananda that He felt embarrassed by Nityànanda's mischievous activities, Nityananda agreed to follow Gaura's instruction and then smiled as He immediately took off His cloth, tied it on His head, and jumped all around the courtyard. Mahäprabhu then grabbed Nityananda, who was devoid of external consciousness, and personally dressed Him.
Nityananda constantly remained in the mood of a child and did not eat rice with His own hands, so Mäliné personally fed Nityananda as her own son. One day when a crow took a ghee bowl meant for Krsna's service from Çréväsa's house, Mäliné began to cry in fear of harsh treatment from her husband. On seeing this,
Nityänanda solaced MälinI and ordered the crow to return the ghee bowl. On Nitäi's order, the crow immediately brought the bowl and placed it before Mäliné. Seeing the influence of Nityänanda, Mäliné fell unconscious to the ground out of ecstasy. Later on, when she offered prayers to Nityänanda in various ways, Nityänanda begged her for food while manifesting His childhood mood in order to conceal Himself. Whenever MälinI would see Nityänanda, her milk- less breasts would become filled with milk, which Nityänanda would then drink.
In order to increase the happiness of His mother, one day Mahäprabhu sat next to Visnupriyä-devì and accepted her service of offering betel nuts. At that time Nityänanda arrived in the courtyard of Mahäprabhu completely devoid of external consciousness and without any clothes on. When Mahäprabhu repeatedly inquired as to the reason for His condition, Nityänanda, being fully absorbed in ecstasy, simply gave contradictory answers. Finally Mahäprabhu personally put clothes on Nityänanda. Seeing the childish nature of Nityänanda, mother Çacé began to laugh. Mother Çacé considered Nityänanda as nondifferent from Viçvarüpa, so she displayed the same affection for Him that she displayed for Viçvambhara. There- after Nityänanda asked for some foodstuffs, and mother Çacé immediately brought five milk sweets for Him. Nityänanda, how- ever, ate only one of those sweets and threw the other four sweets on the ground. When out of childish whim He again asked for food, Çacé entered the house and found the four sweets that she had previously given Him. When mother Çacé took those sweets and was about to give them to Nityänanda, she saw that Nityänanda had picked up those sweets from the ground and was eating them. On seeing the influence of Nityänanda, mother Çacé considered Him to be the Supreme Lord. When in a childish mood Nityänanda tried to touch the feet of Çacé, Çacédevé immediately ran away. Although such unfathomable characteristics of Nityänanda are the source of unlimited auspiciousness for pious people, they are the destroyer of the miscreants. Even Gaìgädevé runs away from a sinful person who blasphemes Nityänanda. The author constantly desires to hold the lotus feet of that Nityänanda within the core of his heart.


Chapter 11

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 11. The Characteristics of Nityananda >> Chapter 11 >>

Chapter 11

The Characteristics of Nityananda

nidhi gauräìga kothä haite äilä prema-sindhu anäthera nätha prabhu, patita-janera bandhu

O Lord Gauränga, O great treasure, O ocean of ecstatic love, O master of those who have no master, O friend of the fallen souls, from where have You come?
Among all jewels found in the ocean, nine precious gems are considered the best. The author is joyfully describing the unique position of Çré Gaurasundara, the reservoir of ecstatic love, in order to reveal how wonderful is the ocean of love He resides in. Çré Gaura is the most rare treasure, the friend and deliverer of the fallen souls, and the only maintainer of persons who have no shelter.

TEXT 1
jaya jaya viçvambhara dvija-kula-simha jaya hau tora yata caranera bhrnga
All glories to You, Lord Viçvambhara, the lionlike personality among the brähmanasl All glories to Your devotees, who are just like bumblebees at Your lotus feet!

TEXT 2
jaya çré-paramänanda-purïra jïvana jaya dämodara-svarüpera präna-dhana
All glories to the life and soul of Çré Paramänanda Purl! All glories to the life and wealth of Dämodara Svarüpa!

TEXT 3
jaya rüpa-sanätana-priyamahäçaya jaya jagadïça-gopïnäthera hrdaya
All glories to the beloved Lord of Rüpa and Sanätana! All glories to the Lord who dwells in the hearts of Jagadïça and Gopénätha!

TEXT 4
hena-mate navadvïpe prabhu viçvambhara krïdä kare, nahe sarva-nayana-gocara

In this way Lord Viçvambhara enjoyed His pastimes in Navadvïpa. Yet not everyone could see them.

TEXT 5
navadvépe madhya-khande kautuka ananta ghare vasï dekhaye çréväsa bhägyavanta
The pastimes in Navadvïpa described in the Madhya-khanda are unlimited. The fortunate Çréväsa saw them in his own house.

TEXT 6
niskapate prabhure sevilä çréniväsa gosthï-saìge dekhe prabhura mahä-parakäça
Çréniväsa served the Lord without any duplicity. For this reason he and his family could see the Lord's mahä-prakäça, or divine manifestation.

TEXT 7-9
çréväsera ghare nityänandera vasati 'bäpa' bali' çréväsere karaye pérìti
aharniça bälya-bhäve bähya nähi jäne niravadhi mälinéra kare stana-päne
kabhu nähi dugdha, paraçile mätra haya e saba acintya-çakti mäliné dekhaya
Nityänanda continued to reside at the house of Çréväsa and lovingly addressed him as father. He was absorbed day and night in the mood of a child and was not aware of external events. He continually drank milk from Mäliné's breast. Although there was no milk in her breasts, by the touch of Nityänanda they were filled with milk. Such was the inconceivable potency of the Lord.
Lord Nityänanda considered Himself a cowherd boy of Vraja and Çréväsa and Mäliné as His father and mother. Considering Mäliné as a elderly gopï and Himself as a cowherd boy, Nityänanda enacted the pastime of drinking Mäliné's breast milk. Although there was no

milk in the breast of Mälinì, when she saw that her breasts were filled with an abundance of milk for the pastimes of Nityananda, she became struck with wonder.

TEXT 10
caitanyera nivärane kåre nähi kahe niravadhi bälya-bhäva mäliné dekhaye
Being forbidden by Lord Caitanya, Mäliné did not tell anyone about this. She constantly saw the childhood pastimes of Nityananda.
Mälinédevé, the wife of Çréväsa, always treated Nityananda Prabhu as her own son. These extraordinary pastimes were not disclosed to anyone by the order of Çréman Mahäprabhu.

TEXT 11-15
prabhu viçvambhara bale,—"çuna nityananda hähäro sahita päche kara tumi dvandva
caìcalatä nä karibä çrìväsera ghare" çuniyä çré-nityänanda 'çrì-krsna' saìare
"ämära cäìcalya tumi kabhu nä päibä äpanära mata tumi käre nä väsibä"
viçvambhara bale,—"ami tomä bhäla jäni" nityananda bale,—"dosa kaha dekhi çuni"
häsi' bale gauracandra,—"ki dosa tomära? saba ghare anna-vrsti kara avatära"
Lord Viçvambhara said, "Listen, Nityananda, You always pick a quarrel with someone. Do not play mischief at the house of Çréväsa." Hearing these words, Nityananda remembered Lord Krsna and replied, "You will never see Me playing mischief. Do not consider Me like Yourself." Viçvambhara then said, "I know You very well." Nityananda replied, "Tell Me what faults You find in Me." Gauracandra smiled and said, "Do You want to know Your faults? You throw showers of foodstuffs in every room."

Understanding Lord Nityänanda's extraordinary characteristics, Çré Mahäprabhu forbade Him from creating any mischief. But Nityänanda objected to this. On hearing His objection, Mahäprabhu smiled as He pointed out the faults in Nityänanda. While describing His faults, Gauracandra said, "You enact the pastime of throwing a shower of food everywhere." The word anna here refers to eatables. When a child is unable to chew, he is given liquid items like milk as food and drink. If we accept the showered liquid item as a food, then it must refer in this case to milk, which is the food of a child. When a child grows up, milk is no longer found in the breast of his mother. But by the inconceivable potency of Nityänanda there was a profuse supply of milk where it was otherwise not available.

TEXT 16
nityänanda bale,—"ihä pägale se kare e chaläya ghare bhäta nä dibe ämäre?
Nityänanda said, "Only a madman acts like that. This is Your trick to deprive Me from eating rice.
After hearing His faults pointed out by Mahäprabhu, Çri Nityänanda said, "Only madmen act in such a way. But it is not proper for You to cheat Me from enjoying My food on the pretext that I must stop playing mischief."

TEXT 17
ämäre nä diyä bhäta sukhe tumi khäo apakérti ära hena baliyä \edäo?"
"You do not feed Me rice while You Yourself eat happily. Why else are You telling everyone about My misdeeds?"
Being inspired by Çré Baladeva's statement to Krsna in the pas- times of Vraja, Nityänanda lovingly quarreled with Çré Gaurasundara as follows: "While residing at the house of Nanda Mahäräja, You (Krsna) always demand foodstuffs from Yaçodä and enjoy them, whereas if I try to take such foodstuffs You criticize Me and disclose the topics of My mischief to everyone. This is nothing but selfishness." The Lord regularly ate at the house of mother Çacé.

Not receiving His share there and being absorbed in the mood of Vraja, Nityananda spoke like this while conversing with Gaura- sundara.

TEXT 18
prabhu bale,—"tomara apakïrtye läja päi sei se kärane ami tomäre çihhäi"
The Lord said, "I feel embarrassed by Your misdeeds. For this reason I am instructing You."

TEXT 19
häsi' bale nityananda,—"bada bhäla bhäla cäìcalya dekhile çihhäibä sarva-käla
Nityananda smiled and said, "That is very good. Whenever You see Me restless, please chastise Me.

TEXT 20
niçcaya bujhilä tumi, ami se caìcala" eta bali, prabhu cähi' häse khala hhala
"You must have understood that I am indeed restless." After speaking in this way He looked at the Lord and laughed loudly.

TEXT 21-22
änande nä jäne bähya, kon karma kare digambara hai' vastra bändhilena sire
jode jode lampha dei häsiyä häsiyä sakala angane bule dhuliyä dhuliyä
Out of ecstasy Nityananda lost His external consciousness and forgot what he was doing. He then removed His cloth and tied it on His head. He laughed as He jumped about and staggered like a drunkard around the courtyard.
We see that being inspired by His transcendental Vraja pastimes Nityananda removed His clothes and tied them on His head like a

turban. These activities are simply Nityänanda's reenactment of His Vraja pastimes while absorbed in bliss and completely devoid of external consideration. According to the consideration of the exter- nal world, Nityänanda Prabhu was at that time an adult. But His imitation of childish activities completely bewilders the minds of people who are dependant on sensual perception. His hopping about and frivolous sporting in various way are beyond the con- sideration of materialists.

TEXT 23
gadädhara, çréniväsa, ära haridäsa çiksära prasäde sabe dekhe dig-väsa

Seeing Nityänanda without any clothes, Gadädhara, Çrïniväsa, and Haridäsa understood that these pastimes were to teach some lesson.

TEXT 24
däkï bale viçvambhara,—"e ki kara karma? grhasthera bädéte e-mata nahe dharma

Viçvambhara called out, "What are You doing? It is not proper to act like this in a householder's house.
Çrïman Mahäprabhu was the covered fountainhead of all incar- nations. He never agreed to display His conjugal pastimes of Krsna. That is why He loudly protested such mischievous activities of Nityänanda and said that it is extremely objectionable for an adult to wander about like a boy without any clothes on.

TEXT 25
ekhani balilä tumi—'ami ki pägala?' ei-ksane nija väkya ghucila sakala"

"A little while ago You asked, 'Am I a madman?' But now You are contradicting Your own words."

"O Nityananda, You just said You are not a madman, and now You again failed to maintain Your truthfulness by acting in a con- tradictory way by removing Your clothes."

TEXT 26
yä'ra bähya nähi, tä'ra vacane hi läja? nityananda bhäsaye änanda-sindhu-mäjha
Can anyone's words embarrass a person who has lost his external consciousness? Nityananda floated in an ocean of ecstasy.
Can one who is not aware of the external world feel shamed by arbitrary talk? Since Nityananda Prabhu was merged in an ocean of ecstasy, He was completely aloof from the good and bad of the external world.

TEXT 27
äpane dhariyä prabhu paräya vasana e-mata acintya nityänandera kathana
The Lord then personally caught hold of Nityananda and dressed Him. Such are the inconceivable pastimes of Nityananda.

TEXT 28
caitanyera vacana-aìkuça måtra mäne nityananda matta-simha ära nähi jäne
Nityananda was like a maddened lion and could not be control- led by anything other than Lord Caitanya's words, which were like a sharp iron hook.
The word vacanäìkuça refers to a controlling stick in the form of words.

TEXT 29
äpani tuliyä hate bhäta nähi hhäya putra-präya hari' anna mäliné yogäya

He did not eat rice with His own hands. Mäliné would feed Him as her own son.

TEXT 30
nityänanda-anubhava jäne pati-vratä nityänanda-sevå hare yena putra mätä

Chaste Mäliné knew the glories of Nityänanda. Thus she served Nityänanda as an affectionate mother would serve her son.
Chaste Mälinédevé, the wife of Çréväsa, treated Nityänanda as her affectionate son. Just as a mother serves her own son, Mälinédevé served Nityänanda in the same way considering Him as her own son.

TEXT 31
eka-dina pitalera bätï nila käke udiyä calila kàha ye vanete thäke

One day a crow took a brass bowl and flew away into the forest.

TEXT 32
adrçya haiyä häha hon räjye gela mahä-cintä mälinéra cittete janmila

Soon the crow flew out of sight and a great anxiety filled the heart of Mäliné.

TEXT 33
bäté thuï sei häha äila ära bära mäliné dehhaye çünya-vadana tähära

Leaving the bowl somewhere, the crow returned. Mäliné saw that the bowl was not in its beak.

mahä-tévra thähura-pandita-vyavahära çrï-krsnera ghrta-pätra haila apahära
çunile pramäda habe hena mane ganï nähiha upåya hichu, händaye mäliné
Çréväsa Pandita would become extremely angry because the bowl that was used for offering ghee to Krsna had been stolen. Thinking that he would create havoc as soon as he heard about it, Mäliné did not say anything but simply kept crying.
Çréväsa was a great devotee of Krsna. Thinking that Çréväsa Pandita would become extremely angry on learning that a crow has taken away an ingredient of the Lord's service due to his wife's carelessness, Mälinédevé became afflicted with a burden of distress.

TEXT 36
hena-käle nityananda äilä sei sthäne dekhayemähné kände ajhora nayane

At that time Nityananda came there and found Mäliné crying profusely.

TEXT 37
häsi' bale nityananda,—"hända hi kärana? hon duhhha bala?—saba kariba hhandana"
Nityananda smiled and said, "Why are you crying? Tell Me the reason for your distress and I will take care of everything."

TEXT 38
mälinï balaye,—"çuna çrépäda gosäìi ghrta-pätra käke lai' gela kon thai"
Mäliné replied, "Listen, Gosäìi! A crow stole a ghee bowl and left it somewhere."

TEXT 39
nityänanda bale,—"mätä, cintä parìhara ami diba bätï, tumi krandana sambara"
Nityänanda said, "Dear mother, do not worry. I will give you the bowl. Please stop crying."

TEXT 40
käka-prati häsï prabhu balaye vacana "käka, tumi bäté jhäta änaha ekhana"
The Lord smiled and said to the crow, "O crow, return the bowl, at once."

TEXT 41
sabära hrdaye nityänandera vasati tära äjìä laìghibeka hähära çahati?
Lord Nityänanda resides in the heart of everyone, therefore who has the power to transgress His order?

TEXT 42
çuniyä prabhura äjìä häha udï yäya çohähulï mäliné häkera dike cäya
Being ordered by the Lord, the crow immediately flew away as Mäliné, who was overwhelmed with lamentation, looked on.

TEXT 43
ksaneke udiyä käka adrçya haila bäté mukhe hari' punah sekhäne äila
Within a short time the crow flew out of sight and then returned there with the bowl in its beak.

TEXT 44
äniyä thuila bäté mälinéra sthäne nityänanda-prabhäva mäliné bhälajäne

The crow set the bowl down in front of Mäliné, who knew perfectly well the influence of Nityananda.

TEXT 45
änande mürchita hailä apürva delihiyä nityänanda-prati stuti kare dändäiyä
Seeing this wonder, Mäliné lost consciousness out of ecstasy. Then she stood up and prayed to Nityananda.

TEXT 46-47
"ye jana änila mrta gurura nandana yejana pälana kare sakala hhuvana
yamera ghara haite ye änite pare käka-sthäne häté äne,—ki mahattva tare?
"For He who brought back the dead son of His spiritual master, who maintains all the universes, and who can bring a soul back from the abode of Yamaräja, it is not at all glorious to bring a bowl back from a crow.
The first line of verse 46 is explained as follows: During Their Mathurä pastimes, Lord Baladeva and Çré Krsna once went as brahmacäìs to Sändépani Muni's äçrama in Avantépura for studying the scriptures. In order to instruct everyone, They served Their spiritual master in various ways and learned sixty-four varieties of knowledge in sixty-four days. When after completing Their studies They expressed a desire to give some guru-daksinä, Sändépani Muni, who had seen Their uncommon characteristics, requested Them to bring his dead son back from the great ocean at Prabhäsa-tïrtha. Both Balaräma and Krsna thus mounted a chariot and went to Prabhäsa-tértha, or Dvärakä. When They then demanded the son of Their spiritual master from the ocean, the deity of the ocean in- formed Them that the son of Their spiritual master had been killed by a demon named Paìcajana. On hearing this, Balaräma and Krsna entered the water, went to the palace of Paìcajana, and killed him. But when They did not find Their spiritual master's son within the belly of the demon, They went to the abode of Yamaräja. Yamaräja

duly worshiped Çré Krsna and Balaräma and according to Their order brought the dead son of Their spiritual master back to life and offered him to Them. (Çìmad Bhägavatam, Tenth Canto, Chapter Forty-five)

TEXT 48-49
yäìhära mastakopari ananta bhuvana léläya nä jäne bhara, karaye pälana
anädi avidyä-dhvamsa haya yäìra name ki mahattva täìra, bätï äne käka-sthäne?
"For He who holds innumerable universes on His head and yet' does not feel their weight and for He whose holy name destroys one's nescience that has no beginning, what is the wonder that He brings a bowl back from a crow?
For a description of the Lord's holding innumerable universes on His head one should refer to Çrémad Bhägavatam (5.17.21, 5.25.2, 12, and 6.16.48) and the Gaudéya-bhäsya commentary of Ädi- khanda (1.13).
For a description of the destruction of nescience by the Lord's holy name one should discuss Çrémad Bhägavatam (3.9.15, 6.2.7, 6.2.7, 11-12, 6.1.15, 6.3.24, 38, and 6.16.44), the first verse of Çiksästaka, and Bhakti-rasåmrta-sindhu (Daksina-vibhäga 1.51).

TEXT 50
ye tumi lahsmana-rüpe pürve vana-väse nirantara raksaka ächilä sétä-päçe
"While living in exile in the forest as Laksmana, You constantly remained by the side of Sétä as her protector.
For a description of this pastime, refer to the Rämäyana, Aranya- kända, Chapters Twenty-four and Forty-three.

TEXT 51
tathäpiha mätra tumi sétära carana ihä bai sétä nähi dekhüe kemana

"Yet You never saw Sétä, except for her lotus feet.

In the Rämäyana, Uttara-kända (58.21) Laksmana speaks to Sétädevé as follows: "O beautiful one, what are you saying? O pious lady! I have never seen your form before, 1 have seen only your lotus
feet."

TEXT 52
tomära se bane rävanera vamça-näça se tumi ye bäté äna, kemana prakäça?

"For You who destroyed the entire family of Rävana by Your arrows, what is the glory in bringing a bowl back from a crow?

For a description of this pastime one should refer to Çrémad Bhägavatam, Ninth Canto, Chapter Ten and the Laìhä-hända of Rämäyana.

TEXT 53
yähära carane pürve hälindé äsiyä stavana harila mahä-prabhäva jäniyä

"After realizing Your power and glories, Yamunä-devé pre- viously offered prayers at Your lotus feet.

While residing at Dvärakä, Lord Baladeva once came to Vraja to meet His well-wishers. He stayed there for the two months of Caitra and Vaiçäkha (April and May). At that time Çré Baladeva drank the Väruné sent by Varuna, the predominating deity of water, and en- joyed pastimes with the gopés. Thereafter, with a desire to sport in the waters of Çré Yamuna, Çri Baladeva ordered Yamuna to come before Him. Considering Çré Baladeva intoxicated, however, she neglected His order. Then Lord Baladeva, the son of Rohiné, became angry and began to pull Yamuna with the tip of His plough. At that time Yamuna became extremely afraid, so after falling at the feet of Baladeva, she begged for His pardon by offering various prayers. (Çrémad Bhägavatam, Tenth Canto, Chapter Sixty-five)

caturdaça-bhuvana-pälana-çakti yära käka-sthäne bätï äne—ki mahattva täìra?

"For He who possesses the power to maintain the fourteen worlds, what is the glory in bringing a bowl back from a crow?

TEXT 55
tathäpi tomära kärya alpa nähi haya yei kara, sei satya, cäri vede kaya"

"Still Your activities are not insignificant. Whatever You do is eternal and confirmed by the Vedas."

TEXT 56
häse nityänanda täna çuniyä stavana bälya-bhäve bale,—"muìi kariba bhojana"

After hearing Mälinï's prayers, Nityänanda smiled and in the mood of a child said, "I will eat."

TEXT 57
nityänanda dekhile tähära stanajhare bälya-bhäve nityänanda stana päna kare

As soon as Mälinï would see Nityänanda, milk would automat- ically flow from her breasts, and in the mood of a child Nityänanda would drink her milk.

TEXT 58
ei-mata acintya nityänandera carita ami ki baliba, sabajagate vidita

Such are the inconceivable characteristics of Nityänanda. What more can I say? They are already known throughout the world.

karaye durjìeya karma, alaukika yena ye jänaye tattva, se mänaye satya hena

His activities are extraordinary and incomprehensible. Anyone who actually knows Him accepts His pastimes as true.

TEXT 60
aharniça bhäxäveçe parama uddäma sarva-nadlyäya hide jyotir-maya-dhäma

Absorbed in transcendental ecstasy, the most effulgent Nityananda wandered day and night throughout Nadia.

TEXT 61
kibä yogi nityananda, kibä tattva-jìänï yähära ye-mata icchä, nä balaye keni

Some say that Lord Nityananda is a great yogi, while some say He is a great philosopher. Others may say whatever they desire, and why should they not say so?

TEXT 62
ye se kene nityänanda-caitanyera nahe tabu se carana mora rahuka hrdaye

Whatever relationship Nityananda may have with Lord Caitanya, I still keep His lotus feet within my heart.

TEXT 63
eta parihäre o ye päpé nindä kare tabe lathi märoì tära çirera upare

If in spite of hearing the glories of Nityananda, one blasphemes Him, then I kick the head of such a sinful person.

ei-mata ache prabhu çréväsera ghare niravadhi äpane gauräìga raksä kare
In this way Nityänanda Prabhu resided in the house of Çréväsa. Lord Gauräriga constantly protected Him.

TEXT 65
eka-dina nija-grhe prabhu viçvambhara vasï ache laksmé-saìge parama-sundara
One day the most enchanting Lord Viçvambhara was sitting in. His house with Laksmé at His side.
Here the word laksmé refers to Visnupriyä.

TEXT 66
yogäya tämbüla laksmé parama harise prabhura änande nä jänaye rätri-diçe
Laksmé was offering betel nuts to the Lord in great happiness, and the Lord was so pleased that He did not know whether it was day or night.
The word diçe means "the directions such as northeast" or "infor- mation." Therefore the phrase rätri-diçe means "knowledge of night."

TEXT 67
yakhana thäkaye laksmé-saìge viçvambhara çacéra cittete haya änanda vistara
Whenever Viçvambhara enjoyed pastimes with Laksmé, mother Çacé felt great happiness in her heart.

TEXT 68
may era cittera sukha thäkura jäniyä laksmìra saìgete prabhu thäkena vasiyä

Knowing that this made His mother happy, the Lord spent time in the company of Laksmé.

TEXT 69
hena-kàle nityananda änanda-vihvala äilä prabhura hädé parama caìcala
At that time the most restless Nityananda came to the Lord's house overwhelmed in ecstasy.

TEXT 70
bälya-bhäve digambara rahilä dändäiyä kähäre nä hare läja paränanda päiyä
He stood there in the mood of a child without any clothes on. He was so absorbed in ecstasy that He did not feel shy before anyone.

TEXT 71
prabhu bale,—"nityananda, kene digambara?" nityananda 'haya haya' karaye uttara
The Lord said to Him, "O Nityananda, why don't You have any clothes on?" Nityananda replied, "Yes. Yes."

TEXT 72
prabhu bale,—"nityananda, paraha' vasana" nityananda bale,—"äji ämära gamana"
The Lord said, "Nityananda, put on Your cloth." Nityananda replied, "Today I will go."

TEXT 73
prabhu bale,—"nityananda, ihä kene karì?" nitäi balena,—"ära khäite nä pari"
The Lord asked, "Nityananda, why do You act like this?" Nityananda replied, "I cannot eat any more."

prabhu bale,—"eka hahi, kaha kene ära?" nitäi balena,—"ami genu daça-bära"
The Lord then inquired, "When I ask You something, why do You reply something else?" Nityananda replied, "I went there ten times."

TEXT 75
kruddha haìä bale prabhu,—"mora dosa näìi" nityananda bale,—"prabhu, ethä nähi äi"
In an angry mood, the Lord said, "I have no fault." Nityananda replied, "Mother Çacé is not here."

TEXT 76
prabhu kahe,—"krpä kari' paraha' vasana" nityananda bale,—"ami kaìba bhojana
The Lord said, "Please be kind and put on Your cloth." Nityananda said, "I will eat."

TEXT 77
caitanya-äveçe matta nityananda räya eka çune, ära bale, häsiyä vedäya
Lord Nityananda was fully intoxicated with ecstatic love for Lord Caitanya. He heard one thing and replied something else. In this way He laughed as He wandered about.

TEXT 78
äpane uthiyä prabhu paräya vasana bähya nähi—häse padmävatéra nandana
The Lord then got up and personally put clothes on Nityananda. The son of Padmävaté lost all external consciousness and smiled.

nityänanda-caritra dehhiyä äi häse viçvarüpa-putra-hena mane mane vase
On seeing these characteristics of Nityänanda, mother Çacé smiled. Within her mind she treated Nityänanda as her son
Viçvarüpa.

TEXT 80
sei-mata vacana çunaye saba mukhe mäjhe måjhe sei-rüpa äi mätra dekhe
Often mother Çacé heard Nityänanda speak exactly like Viçvarüpa and saw Him in the form of Viçvarüpa.

TEXT 81
kähäre nä kahe äi, putra-sneha kare sama-sneha kare nityänanda-viçvambhare
But she did not disclose this to anyone. She showed equal affection to both Viçvambhara and Nityänanda.

TEXT 82
bähya päi' nityänanda parilä vasana sandeça düena äi karite bhojana
On regaining His external consciousness, Nityänanda put on His clothes and mother Çacé gave Him some milk sweets to eat.
The word sandeça refers to a particular type of sweet made from condensed milk.

TEXT 83
äi-sthäne paìca kséra-sandeça päiyä eka khäya, ära cäri pheìe chadäiyä
When mother Çacé gave five pieces of sandeça to Nityänanda, He ate one and threw away the rest.

"haya hay a"—hale äi—"kene pheläilä?" nityananda bale,—"kene eka thäìi dilä?"
"Alas! Alas!" said mother Çacé, "Why did You throw them away?" Nityananda replied "Why did you give them to Me all at
once?"

TEXT 85
äi bale,—"ära nähi, tabe ki khäibä?" nityananda bale,—"cäha, avaçya päibä"
Mother Çacé said, "I have no more sweets. What will You eat now?" Nityananda replied "If you desire, you will certainly find them."

TEXT 86
gharera bhitare äi aparüpa dekhe sei cäri sandeça dekhaye parateke
To her amazement, mother Çacé found those four pieces of sandeça intact within the room.
The word parateke means "in one's presence" or "in front of."

TEXT 87
äi bale,—"se sandeça kothäya padila? gharera bhitare kon prakäre äila?"
Mother Çacé asked, "Where did the sandeça fall? How did they come within the room?"

TEXT 88
dhulä ghucätyä sei sandeça laiyä harise äilä äi apürva dekhiyä
Being struck with wonder, mother Çacé removed the dust from the sandeça and happily came outside.

äsï dekhe nityänanda sei lädu khäya äi bale,—"bäpa, ihä päilä kothäya?"
On returning, mother Çacé saw that Nityänanda was eating those same sweets. She said, "Dear son, where did You get those?"

TEXT 90
nityänanda bale,—"yähä chadäìä pheliluì tora duhkha dekhi' täi cähiyä äniluì
Nityänanda replied, "These are the same sweets I threw away. Seeing your distress, I brought them back."

TEXT 91
adbhuta dekhiyä äi mane mane gone nityänanda-mahimä näjäne konjane?
Seeing these wonders, mother Çacé contemplated, "Who is that person who does not know the glories of Nityänanda?

TEXT 92
äi bale,—"nityänanda, kene more bhända?" jänila éçvara tumi, more mäyå chäda"
Mother Çacé said "O Nityänanda, why do You deceive me? I know You are the Supreme Lord. Therefore please remove Your illusion."
In order to deceive the living entities, the Supreme Lord provides various kinds of illusion in their thinking. The conditioned souls then accept temporary objects as eternal. This is the influence of the Supreme Lord.

TEXT 93
bälya-bhäve nityänanda äira carana dharìbäre yäya,—äi kare paläyana

In the mood of a child, Nityananda tried to grab mother Çacé's feet, but she ran away.

TEXT 94
ei-mata nityänanda-caritra agädha sukrtira bhåla, duskrtira kärya-vädha

The characteristics of Nityananda are unfathomable; for pious persons they are beneficial, and for sinful persons they create obstacles.
Fortunate living entities obtain beneficial results from the char- acteristics of Nityananda. Unfortunate living entities achieve obstacles in their activities due to their misconceptions.

TEXT 95
nityänanda-nindä kare ye påpistha jana gaìgä o tähäre dekhi' kare paläyana

Even the Ganges runs away from a person who blasphemes Lord Nityananda.
Being unable to realize the actual identity of Nityananda, the Supreme Personality of Godhead, many conditioned souls who are bound by the wheel of karma from time immemorial blaspheme Him. But on seeing such offenders, who commit offenses through their blasphemy, the Ganges, who takes away one's sinful reactions, runs away from them rather than destroying their sins. If the Supreme Lord becomes angry, then Nityananda, who is manifested as the spiritual master, can remove the Lord's anger; but if one commits an offense at the feet of the spiritual master, who is the manifestation of Nityananda, it is extremely difficult to nullify such an offense.

TEXT 96
vaisnavera adhiràja ananta ïsvara nityänanda-mahäprabhu çesa mahédhara

Lord Nityänanda is Ananta Çesa, the supreme controller, the maintainer of all the universes, and the king of the Vaisnavas.
Lord Ananta is described in the Matsya Puräna (2.48.37) as follows:
yastnäd brahmädayo devä munayaç cogra-tejasah na te 'stam adhigacchanti tenänantas tvam ucyase
"Since the demigods such as Lord Brahmä and Lord Çiva and the powerful effulgent sages could not reach the end of Your glories, therefore, O Lord, You are known as Ananta." In Çrïmad Bhägavatam (1.18.19) it is stated as follows:
yo 'nanta-çahtir bhagavän ananto mahad-gunatväd yam anantam ähuh
"The Personality of Godhead, unlimited in potency and transcen- dental by attributes, is called Ananta." In Çrïmad Bhägavatam (4.30.31) it is stated as follows:
na hy antas tvad-vibhüténäm so 'nanta iti gïyase
"Because there is no end to Your opulences, You are celebrated by the name Ananta." In the Rg Veda it is stated:
ananta-çahtïh paramo ananta-véryah so 'nantah
"He who possesses unlimited energies, who is the supreme control- ler of all controllers, and who possesses unlimited strength is known as Ananta."

TEXT 97
ye te kene nityänanda-caitanyera nahe tabu se carana-dhana rahuha hrdaye
Whatever relationship Nityänanda may have with Lord Caitanya, I still keep His lotus feet within my heart.

TEXT 98
vaisnavera päye mora ei manashäma mora prabhu nityänanda hau baìaräma

I offer my respectful obeisances at the feet of the Vaisnavas and pray that Nityananda, who is nondifferent from Balaräma, may always remain my master.

TEXT 99
çri krsna-caitanya nityänanda-cända jäna vrndävana-däsa tachu pada-yuge gäna
Accepting Çré Caitanya and Nityananda Prabhu as my life and soul, I Vrndävana däsa, sing the glories of Their lotus feet.
Thus ends this English translation of the Gaudéya-bhäsya commen- tary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Eleven, . entitled, "The Characteristics of Nityananda."


12. The Glories of Nityananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 12. The Glories of Nityananda >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 12


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 12. The Glories of Nityananda >> Summary >>

Chapter Twelve

The Glories of Nityananda

This chapter describes Nityänanda's endless childishness; His pastime of swimming in the Ganges; His arrival before Mahäprabhu without any clothes on; Mahäprabhu's dressing of Nityananda, of- fering prayers to Nityananda, begging brähmana underwear from Nityananda, and distribution of brähmana underwear pieces to all the devotees; a narration of Nityänanda's glories; the devotees' drinking the water that has washed Çré Nityänanda's feet; the devotees' feelings of agitation by the influence of drinking that water; Mahäprabhu's description of Nityänanda's constitutional position; and the glories of His mercy.
During the Navadvépa pastimes Nityananda Prabhu constantly remained absorbed in bliss and acted like a young boy. During the rainy season everyone became frightened when He fearlessly swam in the crocodile-infested waters of the Ganges. Due to love of God, He sometimes remained in an unconscious state for three or four days. One day Nityananda came naked before Çré Gaurasundara in the mood of a child while loudly exclaiming, "Nimäi Pandita is My Lord." Mahäprabhu laughed and then took off the cloth from His own head and put it on Nityananda. Thereafter the Lord smeared fragrant sandalwood pulp on the body of Nityananda, offered Him a ìower garland, made Him sit in front of Him, and then began to offer Him prayers. Nityananda accepted the service of Mahäprabhu and heard His own open glorification without any agitation. There- after Mahäprabhu asked Nityananda for a haupéna, or brähmana underwear, and after tearing into pieces that kaupïna, which is desirable even by great mystic yogis, He distributed them to the devotees. The Lord instructed the devotees to tie those pieces of cloth on their heads and then described Nityänanda's constitutional position and the glories of His mercy. Being ordered by Mahäprabhu, everyone happily tied those pieces of kauplna on their heads. When Mahäprabhu instructed the devotees to drink the water that has washed the feet of Nityananda, they immediately
began to drink that water again and again. The devotees became intoxicated by drinking the water that had washed Nityänanda's feet and considered that their lives have become successful. They praised their own good fortune and the sweetness of that water. Being agitated by love of God as a result of drinking the water from Nityänanda's feet, they began to perform krsna-kïrtana in ecstasy. Gaura and Nityänanda also joined them and performed kïrtana throughout the day. After the completion of kïrtana, Gaurasundara sat in the midst of the devotees and spontaneously declared, "The lotus feet of Nityänanda are worshiped by even Lord Çiva and Lord Brahmä, so if one exhibits faith and devotion to these lotus feet he actually exhibits faith and devotion to Me. Anyone who is envious of Nityänanda is not dear to Me, rather simply by the touch of air that has touched the body of Nityänanda one attains the mercy of Krsna." The devotees chanted "Jaya! Jaya!" in ecstasy and accepted these words from the mouth of Mahäprabhu with great respect.


Chapter 12

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 12. The Glories of Nityananda >> Chapter 12 >>

Chapter Twelve

The Glories of Nityananda

TEXT 1
jaya viçvambhara sarva vaisnavera nätha bhakti diyäjéve prabhu kara ätmasät
All glories to Viçvambhara, the Lord of all Vaisnavas! O Lord, please bestow Your devotional service on the living entities and deliver them.

TEXT 2
hena lélä nityänanda-viçvambhara-saìge navadvïpe dui jane kare bahu range
In this way Lord Nityänanda and Lord Viçvambhara enjoyed various pastimes in Navadvïpa.

TEXT 3
krsnänande alaukika nityånanda-räya niravadhi bälakera präya vyavasäya
Lord Nityänanda was fully absorbed in transcendental ecstatic love for Krsna, yet He constantly behaved like a young boy.

Persons who are intoxicated by material happiness do not pos- sess any information about the happiness derived from Krsna's service. Since Lord Nityananda was fully intoxicated by ecstatic love for Krsna, He constantly displayed the characteristics of a small boy. People who are intoxicated by material enjoyment deviate from the principle of simplicity by taking shelter of worldly deceit. Such material conceptions were never found in the characteristics of Nityananda.

TEXT 4
sabäre dekhiyä préta madhura sambhäsa äpanä-äpani nrtya-vädya-gïta-häsa
Nityananda spoke sweetly with everyone He saw. He engaged in dancing, singing, playing musical instruments, and laughing.

TEXT 5
svänubhävänande ksane karena huìkära çunile apürva buddhi janmaye sabära
Sometimes He roared loudly out of His own ecstasy. Hearing His roar, everyone became struck with wonder.

TEXT 6
varsäte gangäye dheu kumbhire vestita tähäte bhäsaye, tiïärdheka nähi bhïta
During the rainy season the waves of the Ganges were full of crocodiles, yet Nityananda fearlessly floated in those waters.
During the rainy season many crocodiles were seen in the river. Nityananda did not for even a moment become afraid to play in the waters of such a crocodile-infested river.

TEXT 7
sarva-loka dekhi' dare kare—'häya häya' tathäpi bhäsena häsi' nityänanda-räya

On seeing Him floating, people became frightened and ex- claimed, "Alas! Alas!" But Nityänanda smiled and continued to float.

TEXT 8
anantera bhäve prabhu bhäsena gaìgäya nä bujhiyä sarva-loka kare—'häya häya'
Nityänanda floated in the Ganges in the mood of Ananta. Not understanding His glories, everyone lamented, "Alas! Alas!"
Lord Ananta eternally lies down in the Casual Ocean. In the same mood Nityänanda floated in the Ganges by way of swimming. Those who did not know His glories became filled with anxiety.

TEXT 9
änande mürchita vä hayena kona ksana una cäri divase o nä haya cetana
Sometimes He lost consciousness due to ecstatic love and did not regain consciousness even after three or four days.
Being absorbed in ecstatic love for Krsna, Nityänanda sometimes did not manifest external consciousness for three or four days.
TEXT 10
ei-mata ära kata acintya kathana ananta-mukhete närì karite varnana
In this way Nityänanda performed many other inconceivable pastimes. I could not describe them all even if I possessed un- limited mouths.

TEXT 11
daive eka-dina yathä prabhu vasï ache äilena nityänanda ïçvarera käche
By providence, one day Nityänanda came before the Lord while He was sitting.

bälya-bhäve digambara häsya çré-vadane sarvadä änanda-dhärä vahe çrï-nayane
In the mood of a child, Nityananda had no clothes on. He constantly smiled and tears of love flowed from His lotus eyes.
As needy boys always cry to express their misery, Lord Nityananda in ar opposite mood (always joyful) smiled and shed tears of love. Sometimes His clothes would loosen. As a result His childish sweetness contradicted the principle of shyness.

TEXT 13
niravadhi ei bali' karena huìkära "mora prabhu nimäi pandita nadéyära"
Lord Nityananda roared loudly and repeatedly proclaimed, "Nimäi Pandita of Nadia is My Lord."

TEXT 14
base prabhu dekhi' täna mürti digambara mahä-jyotir-maya tanu dehhite sundara
On seeing Nityananda without any clothes on, the Lord laughed. The beautiful body of Nityananda was full of effulgence.

TEXT 15
äthe-vyathe prabhu nija mastakera väsa paräiyä thuilena—tathäpiha häsa
The Lord hurriedly took off the cloth from His own head and put it on Nityananda, who simply laughed.
Whenever Nityananda would take off His clothes out of ecstasy, Mahäprabhu covered Nityänanda's body with the cloth that the Lord tied on His own head. By this action of Mahäprabhu, Nityananda smiled and expressed His childish nature.

äpane lepilä täna aìga divya gandhe çese mälya paripürna dilena çré-aìge
Thereafter the Lord smeared sandalwood paste on Nityänanda's transcendental body and offered Him a flower gar- land.

TEXT 17

vasite dilena nija sammukhe äsana
stuti hare prabhu, çune sarva bhakta-gana
The Lord offered Nityänanda an äsana to sit in front of Him. Then the Lord offered prayers while all the devotees attentively listened.

TEXT 18
"name nityänanda tumi, rüpe nityänanda ei tumi nityänanda räma-mürtimanta
"Your name is Nityänanda and Your form is nityänanda, full of eternal bliss. You are directly Lord Balaräma.
While offering prayers to Nityänanda, Mahäprabhu said, "Your name is Nityänanda, and Your form is directly nityänanda, eternal bliss. The now of bliss is never checked in You. You are directly Lord Balaräma." In the Brhad-yämala Lord Krsna speaks as follows:
balarämo mamaivämçah so 'pi tatra bhavisyati nityänanda iti khäto nyäsi cüdämanih ksitau
"Çrï Balaräma, who is My expansion, will also appear in Navadvïpa as the crest jewel among the sannyåsés and will be known as Çrï Nityänanda." It is stated in the Caitanya-caìtämrta (Ädi 5.6) as follows:
ei krsna—navadvépe çrï-caitanya-candra sei balaräma—saìge çré-nityänanda

"That original Lord Krsna appeared in Navadvépa as Lord Caitanya, and Balaräma appeared with Him as Lord Nityananda."

TEXT 19
nityananda paryatana, bhojana, vebhära nityananda vinä hichu nähiha tomära
"Your traveling, eating, and dealings are all full of eternal bliss. There is never any diminution in Your enjoyment of eternal bliss.
Çréman Mahäprabhu said, "O Nityananda, there is no interrup- tion of bliss in Your traveling, eating, and all varieties of behavior."

TEXT 20
tomäre bujhite çakti manusyera hothä? parama susatya—tumi yathä, krsna tathä"
"How can human beings understand You? It is a fact that You are present wherever Krsna is."
"Wherever Krsna is, You are also there. Just as Lord Krsna is eternal, You also constantly remain with Him and are eternal. Since You are beyond the jurisdiction of human beings' material percep- tion, which is under the three material modes of nature, they cannot understand You."

TEXT 21
caitanyera rase nityananda mahämati ye balena, ye karena—sarvatra sammati
The most magnanimous Nityananda is absorbed in ecstatic love for Lord Caitanya, so whatever He speaks or does is always approved by the Lord.

TEXT 22
prabhu bale,—"eka khäni kaupéna tomära deha'—ihä bada icchä ächaye ämära"

The Lord said, "Give Me a piece of Your kaupéna. I have a great desire to have it."
While traveling to the holy places with one sannyäsì, Lord Nityänanda formally accepted the principle of wearing the brahmacäré kaupéna. Mahäprabhu expressed a desire to beg that kaupéna, which is the sign of a brahmacäré. The wearing of kaupéna entails covering the lower part of one's body with the minimum required cloth. Persons who are intoxicated by material enjoyment engage in deceitfulness in the name of civilization and declare the absence of simplicity as gentlemanliness by dressing opulently. In order to stop dressing and eating opulently, which are aimed at maintaining adultery, the acceptance of kaupéna is indicative of the greatness of äçrama-dharma, the occupational duty of a particular caste.

TEXT 23
eta balï prabhu tära haupéna äniyä chota karï cirilena aneka kariyä

After speaking in this way the Lord took Nityänanda's kaupéna and tore it into many small pieces.

TEXT 24
sakala-vaisnava-mandalïre jane jane khäni khäni karï prabhu dilena äpane

The Lord then personally distributed those pieces to every one of the Vaisnavas.

TEXT 25
prabhu bale,—"e vastra bändhaha sabe sire anyera ki däya—ihä väìche yogeçvare

The Lord said, "Tie this piece of cloth on your head. What to speak of others, even the greatest mystic yogis desire this.

nityänanda-prasäde se haya visnu-bhakti jäniha—hrsnera nityananda pürna-çakti

"Simply by the mercy of Nityananda one obtains devotional service of Visnu. Know it for certain that Nityananda is the full potency of Krsna.
Mahäprabhu said, "You should know Çré Nityananda Prabhu as the complete potency of Lord Krsna. He is the topmost among the servants of Krsna. Only by His mercy can one achieve devotion to Visnu. He is the form of Visnu presiding over the sandhinï potency. Although He is Lord Visnu Himself, He nevertheless serves the supreme Visnu. He serves the origin of all visnu-tattvas. Only by His mercy is the living entities' propensity for worshiping Hari awakened." In His form as the younger sister of Rädhäräné, Çré Nityananda Prabhu nourishes conjugal mellows. That is why Çrï Thäkura Narottama has said:
hena nitäi vine bhäi, rädhä-krsna päite näi, drdha hari' dhara nitäira päya
"Unless one takes shelter under the shade of the lotus feet of Lord Nityananda, it will be very difficult for him to approach Rädhä- Krsna. If one actually wants to enter into the dancing party of Rädhä-Krsna, he must firmly catch hold of the lotus feet of Lord Nityananda." As the supreme Jagat-guru, Çré Nityananda Prabhu alone is the origin of guru-tattva. In regards to the devotee Jagat- guru, the spiritual master is an incarnation of Çré Nityananda, who is the manifestation of Çré Caitanya. The spiritual master is most dear to Lord Krsna because like Çré Nityananda he is also a manifes- tation of Çré Caitanya, and he is renowned to be as good as Nityananda. The travelers on the path of devotional service do not accept the identification of Nityänanda's family through seminal consideration. The nondevotee smärtas who are averse to the service of Visnu attribute such unreasonable propositions to the family of Nityananda, but the devotees of the Lord are completely against this. The family of Nityananda is based on disciplic succession. Since it is not based on seminal succession, many ordinary villagers

who were disciples of Vïrabhadra Prabhu considered themselves as belonging to the family of Çré Nityänanda. The book Nityänanda- vamça-vistära, composed by a person from Beniatola (Calcutta) at the end of nineteenth century, is modern and opposed to history.

TEXT 27
krsnera dvitéya nityänanda bai näi
saìgl, sakhä, çayana, bhüsana, bandhu, bhäi
"Nityänanda is the second manifestation of Krsna. He serves the Lord as His companion, friend, bed, ornaments, well-wisher, and brother.
Krsna's second manifestation, Çré Baladeva Prabhu, is Çré Gaurasundara's second manifestation, Nityänanda Prabhu. Lord Krsna is one without a second, and Lord Nityänanda is His second manifestation. Nityänanda is inseparably related to the Absolute Personality of Godhead, Krsna. He is the companion of Gauräìga, the friend of Gauräìga, the bed of Gauräìga, the carrier of Gauräìga, the ornaments of Gauräìga, and the relative of Gauräìga, in the form of His elder brother.

TEXT 28
vedera agamya nityänandera caritra sarva-jéva-janaka, raksaka, sarva-mitra
"The characteristics of Nityänanda are incomprehensible to the Vedas. He is the origin, protector, and friend of all living entities.
The characteristics of Nityänanda are incomprehensible to the knowers of the Vedas. Coming from this Nityänanda, the Saìkarsana form of Väsudeva in Mahä-Vaikuntha considered by the followers of the Paìcarätras is not Nityänanda's partial identity. He is a self-manifested object. From Him, Käranodakaçäyé Visnu, Garbhodakaçäyé Visnu, and Ksérodakaçäyé Visnu manifest and ìoat in the three oceans. These three Visnus reside in Mahä-Vaikuntha as Aniruddha, Pradyumna, and Saìkarsana as the cause of both Vaikuntha and the material world. The form of Visnu presiding over the sandhiné potency manifests Käranodakaçäyé Visnu, from whom

all the occasional incarnations are manifested. Since the living en- tities who belong to the marginal energy of the Lord are manifested from Käranodakaçäyé Visnu, He is the father of all living entities. Because He is the maintainer of all living entities, He is the "protec- tor," and because He is the shelter of all living entities, He is the "friend." Lord Nityananda is the supreme controller, and the living entities are His separated parts. They are born from the marginal energy of the Lord and are servants of the Lord. In Caitanya- caìtämrta (Ädi 5.43-45) it is stated: "One variety of the pastimes of the spiritual energy is described as pure goodness [viçuddha-sattva]. It comprises all the abodes of Vaikuntha. The six attributes are all spiritual. Know for certain that they are all manifestations of the opulence of Saìkarsana. There is one marginal potency, known as the jéva. Mahä-saìkarsana is the shelter of all jévas."

TEXT 29
ihära vyabhåra saba krsna-rasa-maya ihäne sevile krsna-prema-bhahti haya
"His dealings are full of transcendental mellows for Krsna. Just by serving Him one obtains devotional service in love of Krsna.
Since Nityananda was always eager to serve Krsna in ecstatic love, simply by serving Him the serving propensity of persons who are thirsty after loving devotional service, to Krsna will be fully awakened. In Caitanya-caritämrta (Ädi 5.204) it is stated as follows:
jaya jaya nityänanda-caranäravinda yäìhä haite päinu çré-rädhä-govinda
"All glory, all glory to the lotus feet of Lord Nityananda, by whose mercy I have attained Çré Rädhä-Govinda."

TEXT 30
bhahti hari' ihäna haupéna bandha' sire mahäyatne ihä püjä kara giyä ghare"
"Tie the piece of His kaupïna on your head with devotion. Go home and worship it with great care."

päiyä prabhura äjìä sarva-bhakta-gana parama ädare sire karilä bandhana
Being ordered by the Lord, all the devotees respectfully tied those pieces of kaupéna on their heads.
By the order of Mahäprabhu all the devotees tied the pieces of kaupénas on their heads, and by the order of the Lord they took them to their houses and regularly worshiped them with devotion. To consider the clothes that the Supreme Lord or His devotees wear below the navel on the lower parts of their body as equal to the clothes ordinary people wear on the lower parts of their body is completely against the intention of the devotional scriptures. The dust of the feet and clothes for the lower part of the body of worshipable personalities are sources of strength for persons who are hankering after devotional service. If one considers these items abominable or equal to one's own, then the first level of devotional service known as çraddhä, or faith, is disturbed. In Caitanya- caritämrta (Antya 16.60) it is stated: "The dust of the feet of a devotee, the water that has washed the feet of a devotee, and the remnants of food left by a devotee are three very powerful substan- ces." There is no possibility of one obtaining devotional service to Visnu until one is fixed in the understanding: chädiyä vaisnava-sevä nistära päyeche kebä—without serving a pure devotee, one cannot advance in spiritual life. It is not proper for a person to consider his own stool and urine, or the stool and urine of those who are inferior to him, to be equal to the stool and urine of an exalted worshipable person. If one develops such a consideration, it will disturb his service to Hari, Guru, and Vaisnava. And if one considers that which is not Hari, Guru, and Vaisnava as Hari, Guru, and Vaisnava, then instead of becoming faithful such a person becomes faithless and deprived of respectable personalities' mercy. This is aversion to the service of the Lord or the nondevotional platform.

TEXT 32
prabhu bale,—"çunaha sakala bhakta-gana nityänanda-pädodaka karaha grahana

The Lord said, "Listen, devotees, drink the water that has washed the feet of Nityananda.

TEXT 33
karilei mätra ei pädodaha päna
krsne drdha bhakti haya, ithe nähi äna"
"As soon as one drinks that water, one will develop fixed devotional service to Krsna. There is no doubt about it."

TEXT 34
äjìä päï sabe nityänandera carana päkhäliyä pädodaka karaye grahana
Being ordered by the Lord, all the devotees immediately washed the feet of Nityananda with water and drank it.

TEXT 35
päìca-bära daça-bära eka-jane khäya bähya nähi, nityananda häsaye sadäya

Some of the devotees drank five times and some drank ten times. Nityananda laughed constantly and did not know what was going on.

TEXT 36
äpane vasiyä mahäprabhu gaura-räya nityänanda-pädodaha kautuke lotäya
Sitting where He was, Gauränga Mahäprabhu in great jubila- tion personally distributed the water that had washed the feet of Nityananda.

TEXT 37
sabe nityänanda-pådodaha karï päna matta-präya 'hari' bali' karaye àhväna

After drinking the water from Nityänanda's feet everyone be- came intoxicated and loudly chanted the name of Hari.

TEXT 38
keha bale,—"äji dhanya haila jlvana" keha bale,—"äji saba khandila bandhana"
Someone said, "Today my life has become successful." Some- one else said, "Today my material bondage is vanquished."

TEXT 39-40
keha bale,—"äji hailäma krsna-däsa" keha bale,—"äji dhanya divasa-prakäça"
keha bale,—"pädodaka bada svådu läge ekhano mukhera mïstatä nähi bhäìge"
Someone said, "Today I have become a servant of Krsna." Someone else said, "Today is the most auspicious day for me." Another said, "This water is so tasty that I still feel sweetness in my mouth."
After drinking on the order of Çré Gaurasundara the water that had washed the feet of Çré Nityananda, someone said, "The water from Nityänanda's feet is very tasty. After drinking this water its sweet taste does not vanish. Even after drinking this water the sweetness remains in the mouth for a long time." Since ordinary foolish people consider the water that has washed the feet of Nityananda as ordinary water, they remain entangled by the ropes of material desire. But the glories of this water is such that a devotee who drinks it becomes self-realized and understands his eternal position as a servant of the Lord. Meanwhile, someone else said, "Today all inauspiciousness has disappeared and a new dawn of self-realization has arisen." Those who consider Çrï Nityänanda's lotus feet similar to the feet of ordinary living entities and thus lack a taste for those lotus feet are understood to be devoid of devotion to Krsna. Those who drink the water that has washed the lotus feet of the Lord become intoxicated and constantly chant the holy names of the Lord, and those who are intoxicated by material enjoyment

think themselves as Nityänanda while posing as "spiritual masters." The material conceptions of such hellish persons increase their false ego and foolishness.
TEXT 41
ki se nityänanda pädodakera prabhäva päna-mätra sabe hailä caìcala-svabhäva
What wonderful influence the water that washed the feet of Nityänanda has, for just by drinking that water everyone became agitated.

TEXT 42
keha näce, keha gäya, keha gadï yäya huìhära garjana keha karaye sadäya
After drinking that water, someone danced, someone sang, and someone rolled on the ground. Others roared loudly all the time.

TEXT 43
uthila paramänanda krsnera kértana vihvala haiyä nrtya hare bhakta-gana
A tumultuous ecstatic kïrtana was begun, and all the devotees were completely overwhelmed as they danced.

TEXT 44
ksaneke çrï-gauracandra kariyä huìkära uthiyä lägilä nrtya karite apära
Soon Çré Gauracandra roared loudly and began to dance profusely.

TEXT 45
nityänanda-svarüpa uthilä tata-ksana nrtya kare dui prabhu vedï bhakta-gana

Nityananda Svarüpa immediately got up and joined the Lord, and both Lords danced in the midst of the devotees.

TEXT 46
kära gäye kebä pade, kebä bare dhare kebä kära caranera dhüli laya sire
No one knew who fell on whom, who caught whom, and who took whose feet dust on their heads.

TEXT 47
kebä kära gala dlxarï karaye rodana kebä kon rüpa kare,—nä yäya varnana
One cannot describe who cried by holding whose neck or who did what.

TEXT 48
prabhu kariyä o käro kichu bhaya näìi prabhu-bhrtya-sakale nåcaye eka thäìi
The devotees did not fear that they were with the Lord. Both the Lord and His servants danced together.

TEXT 49
nityänanda-caitanye kariyä koläkuli änande näcena dui prabhu kutuhalï
Lord Nityananda and Lord Caitanya embraced each other and danced in ecstasy.

TEXT 50
prthivi kampitä nityänanda-pada-täle dekhiyä änande sarva-gane 'hari' bale
The earth shook by the weight of Nityänanda's steps. Seeing His dancing, all the devotees chanted, "Hari! Hari!"

prema-rase matta dui vaikuntha-ìçvara näcena laiyä saba prema-anucara
Being intoxicated with ecstasy, the two Lords of Vaikuntha danced in the company of Their devoted followers.

TEXT 52
e-saba lélära kabhu nähi paìccheda 'avirbhäva', 'tirobhäva' mätra kahe veda
Although the Vedas describe Their "appearance" and "disap- pearance," there is never an end to Their pastimes.

TEXT 53
ei-mata sarva-dina prabhu nrtya karï vasilena sarva-gana-saìge gaurahari
After dancing in this way for the entire day, Gaurahari sat down with His associates.

TEXT 54
hate tina tali diyä çré-gaurasundara sabäre kahena ati amåyä-uttara
Clapping His hands three times, Çré Gaurasundara frankly spoke to everyone as follows.

TEXT 55-57
prabhu bale,—"ei nityänanda-svarupere ye karaye bhakti-çraddhä, se kare ämäre
ihäna carana—çiva-brahmära vandita ataeva ihäne kariha sabe préta
tilärdheka ihäne yähära dvesa rahe bhakta haile o se ämära priya nahe

The Lord said, "Anyone who keeps faith and engages in the service of this Nityananda Svarüpa actually keeps faith and serves Me. His lotus feet are worshiped by Lord Brahma and Lord Çiva. Therefore all of you show love to Him. If a person maintains even a tinge of envy towards Him, then he is not dear to Me even if he is a devotee.
Çré Nityananda Prabhu and Çré Gaurasundara are nondifferent. Simply by serving the lotus feet of Çré Nityananda, one obtains the fruits of serving Çré Gaurasundara. The lotus feet of Çré Nityananda are worshiped by qualitative incarnations like Lord Brahma and Lord Çiva; those who are neglectful of these most worshipable objects, maintaining envy for even a moment and expressing eager- ness to serve the external energy, mäyä, can never become worthy candidates for Çré Gaurasundara's affection.

TEXT 58
ihäna vätäsa lägibeka yära gäya tähäre o krsna nä chädibe sarvathäya"
"Krsna will never leave that person who is touched by the air that has passed by Nityänanda's body."
Subtle fragrance is spread by the air. The touch of Çré Nityänanda's bodily fragrance makes a person's devotional service to Krsna so firm that the worshipable Lord Krsna can never reject him.

TEXT 59
çuniyä prabhura väkya sarva-bhakta-gana mahä jaya-jaya-dhvani karìlä tahhana
After hearing the Lord's words, all the devotees immediately chanted "Jaya! Jaya!"

TEXT 60
bhakti karï ye çunaye e saba äkhyäna tära svåmé haya gauracandra bhagavän

Lord Gauracandra becomes the master of one who hears these topics with devotion.
Those who hear with faith the topics of Çri Nityänanda Prabhu's transcendental characteristics can never become averse to the ser- vice of Çri Caitanya. Only those who are inclined towards the service of Çré Nityänanda Prabhu are able to serve Çré Gaurasundara in all respects. On seeing here the word svämé, or "master," the gaura- nägarïs should not think that like the concocted nadéyä-nägarls they also can enlist Çri Gaurasundara, who is nondifferent from Jagat- guru Çré Nityänanda Prabhu, as a debauchee and display the wild dancing of their material conceptions.

TEXT 61
nityänanda-svarupera e sakala kathä ye-dekhila, se täìhäre jänaye sarvathä

Those who saw these pastimes of Nityänanda Svarüpa know His glories in truth.

TEXT 62
ei-mata kata nityänandera prabhäva jäne yata caitanyera priya mahäbhäga

Only Lord Caitanya's most fortunate associates know the un- limited influence of Lord Nityänanda.
Only the most fortunate and dear associates of Çré Caitanya are capable of understanding the influence of Çré Nityänanda.

TEXT 63
çri krsna-caitanya nityänanda-cända jäna vrndävana-däsa tachu pada-yuge gäna

Accepting Çré Caitanya and Nityänanda Prabhu as my life and soul, I Vmdävana däsa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudìya-bhäsya commen- tary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Twelve, entitled, "The Gloìes of Nityananda."


13. The Deliverance of Jagai and Madhai

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 13. The Deliverance of Jagai and Madhai >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 13


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 13. The Deliverance of Jagai and Madhai >> Summary >>

Chapter Thirteen

The Deliverance of Jagai and Madhai

This chapter describes how Mahäprabhu spread the glorification, worship, and teachings of Krsna to each and every house through Nityananda and Haridäsa, their preaching to Jagäi and Mädhäi, Mädhäi's attack on Nityananda, Mahäprabhu's arrival at that spot and His invoking the Sudarçana cakra. the two brothers' surrender at the lotus feet of Gaura, Gaura-Nityänanda's forgiveness and deliverance of Jagäi and Mädhäi, the demigods' service to Gaura, and the consequences of committing vaisnava-aparädha.
Since the pastimes of Çré Gaurasundara are perceived through eyes of love, ordinary people who were devoid of such love con- sidered Him simply as Nimäi Pandita. Only fortunate souls saw His manifestations according to their respective qualifications. One day Mahäprabhu instructed Nityananda and Haridäsa to go door to door and beg everyone to worship Krsna, chant Krsna's names, and practice Krsna's teachings and at the end of the day to inform Him of the results. Although everyone there at first laughed on hearing what they were to beg, Nityananda and Haridäsa took the instruc- tion on their heads and began to beg such alms from door to door. When householders respectfully invited the two sannyåsïs to accept alms, the two would, according to Mahäprabhu's instructions, beg them to chant Krsna's names, worship Krsna, and practice Krsna's teachings, and then they would leave. Although pious people were happy to see their wonderful method of begging alms and promised to follow their request, some people blasphemed Lord Caitanya and considered the two to be madmen. Some people who were unable to enter Çréväsa's house during kìrtana violently attacked the two and threatened them with royal punishment. But being empowered by Çré Caitanya, Nityananda and Haridäsa did not pay the least atten- tion to them; in other words, they fearlessly went on with their activities.
One day the two Prabhus saw the most sinful drunkards Jagäi and Mädhäi. On seeing their pathetic condition, the hearts of
Nityänanda and Haridäsa, the most merciful deliverers of fallen souls, began to cry. Considering the two brothers as brilliant ex-, amples for Mahäprabhu's pastime of delivering fallen souls, they resolved to inform them of Mahäprabhu's most auspicious instruc- tions despite the potential dangers in doing so. Thus they loudly requested them to worship Krsna. In spite of committing numerous sinful activities, Jagäi and Mädhäi never had the opportunity of accumulating vaisnava-aparädha, so as a result, their good fortune for achieving the mercy of Gaura-Nityänanda was awakened. Blas- phemy of Vaisnavas is a grave offense—it checks all piety and results in all degradation. Without the mercy of a Vaisnava, even Krsna's holy names, which are the best form of atonement, cannot nullify an offense committed against a Vaisnava. All the scriptures have warned everyone by boldly declaring this fact. On hearing the call of Nityänanda and Haridäsa, the two rogues thought that their carefree life was being disturbed, so they chased after the two sannyäsés. After the two Prabhus ran away, they narrated the inci- dent at the feet of Gaurasundara, who was sitting in the company of devotees, and requested Him to fulfill the meaning of His name Patita-pävana by delivering those sinners. When the assembled Vaisnavas realized that the two sinners have already been delivered by the merciful glance of Nityänanda, they chanted the name of Hari in ecstasy. When Haridäsa Thäkura described to Advaita Äcärya the various forms of Nityänanda's restlessness and the difficulties that he had to experience as a result, Advaita glorified Nityänanda on the pretext of criticizing Him.
Thereafter Jagäi and Mädhäi came and camped on the bank of the Ganges where Mahäprabhu used to take bath. As a result, many people became frightened. On hearing the sound of Mahäprabhu's kértana at night, the two drunkards thought it was in glorification of Maìgalacandé and danced wildly under the influence of intoxica- tion. Later, when they saw Mahäprabhu, they praised His kértana. When Nityänanda Prabhu went before them one night with a desire to deliver them, Mädhäi hit Him in the head. Jagäi was distressed on seeing this, and he checked Mädhäi and chastised him for commit- ting such a sinful act. On receiving this news, Mahäprabhu immediately went there with His associates. When He saw that Nityänanda's body was covered with blood, He called Sudarçana in
order to punish the two sinners. Jagäi and Mädhäi saw Sudarçana cakra with their own eyes. The most merciful Nityananda Prabhu informed the Lord that He had been protected by Jagäi and begged the Lord to spare the two brothers. When Mahäprabhu heard that Jagäi had protected Nityananda, He mercifully bestowed ecstatic love on him. On seeing Jagäi's good fortune, the heart of Màdhäi was also transformed and he fell at the lotus feet of Mahäprabhu and begged forgiveness. Mahäprabhu, however, did not agree to bestow mercy on him, rather He instructed Mädhäi to take shelter at the feet of Nityananda and requested Nityananda to bestow mercy on Mädhäi. On the instruction of Çrï Gaura, Mädhäi fell at the feet of Nityananda, who requested Mahäprabhu to bestow mercy on Mädhäi in exchange for all of His own piety. By the order of Mahäprabhu, Nityananda then tightly embraced Mädhäi and entered into his body.
In this way, both Jagäi and Mädhäi were delivered, and they began offering prayers to the two Lords. Mahäprabhu then forbade them from committing sinful activities again. When they accepted this proposal, Mahäprabhu accepted the burden of their millions of lifetimes of sinful activities. After realizing the mercy of Mahäprabhu, Jagäi and Mädhäi fell unconscious to the ground in ecstasy. Thereafter Mahäprabhu had the two unconscious brothers brought to His own home, and after closing the doors from inside He sat down in the association of the Vaisnavas. Due to transforma- tions of ecstatic love, the two brothers began to roll on the ground. When by the will of Gaurasundara, Çuddhä Sarasvaté appeared on the tongues of the two brothers, they began offering meaningful prayers to Çrï Çrï Gaura-Nityänanda. As everyone there heard the drunkards' prayers to the Lords, they were struck with wonder and considered this the causeless mercy of the Lord. From that day on Mahäprabhu included Jagäi and Mädhäi among His own associates, and He personally begged all the Vaisnavas to forgive their offenses and bestow mercy on them. After falling at the feet of all the devotees and receiving their blessings, Jagäi and Mädhäi became free from all offenses. Their sinful reactions were then deposited with those who blaspheme the Vaisnavas. By the order of Mahäprabhu, all the devotees then began a huge kìrtana, in which Mahäprabhu and the two brothers danced. At the end of the kértana, everyone sat
down, their bodies covered in dust, and Mahäprabhu declared that Jagäi and Mädhäi were "mahä-bhägavatas." After ordering everyone to respect them as mahä-bhägavatas, He warned that if anyone acted to the contrary or criticized the two they would be ruined as a result of that vaisnava-aparädha.
Thereafter Çré Çré Mahäprabhu took everyone to the Ganges, wherein they all freely engaged in tumultuous water sports. In those water sports, everyone was defeated by Mahäprabhu. In the water sports between Çré Çré Advaita and Nityänanda, Advaita Prabhu glorified Nityänanda on the pretext of criticizing Him and revealed that He Himself was Lord Visnu. At the end of the water sports, Mahäprabhu gave His own ìower garland prasäda to Jagäi and Mädhäi and sent everyone to eat lunch. During this period the demigods would daily come to see Caitanya's pastimes and offer various services, but no one other than the Lord recognized them.
Thereafter the author ends the chapter with a description of the formidable consequences of vaisnava-aparädha.


Chapter 13

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 13. The Deliverance of Jagai and Madhai >> Chapter 13 >>

Chapter Thirteen

The Deliverance of Jagai and Madhai

TEXT 1

äjänu-lambita-bhujau kanahävadåtau saìhìrtanaika-pitarau kamaläyatähsau
viçvambharau dvija-varau yuga-dharma-pälau vandejagat priya-karau harunävatärau

I offer my respectful obeisances unto Çré Caitanya Mahäprabhu and Çré Nityänanda Prabhu, whose arms extend down to Their knees, who have golden yellow complexions, and who in- augurated the congregational chanting of the holy names of the Lord. Their eyes resemble the petals of a lotus flower; They are the maintainers of the living entities, the best of the brähmanas, the protectors of religious principles for this age, the benefactors of the universe, and the most merciful of all incarnations.

TEXT 2

jaya jaya mahäprabhu çré-gaurasundara jaya nityänanda sarva-sevya-halevara

All glories to Mahäprabhu Çré Gaurasundara! All glories to Nityananda, whose body is the object of everyone's worship!
The phrase sarva-sevya-kalevara is described as follows: Çréman Nityananda Prabhu is svayam-prakäça, or the personal manifesta- tion of the Supreme Lord. Therefore He is the worshipable Lord of everyone, both individually and collectively. From Him Käranodakaçäyé Mahä-Visnu, who is the cause of all causes, Garbhodakaçäyé, who is the Supersoul of the collective living en- tities, and Aniruddha, the localized Visnu, are all manifest. The supreme worshipable Lord of all, Krsna, accepts the service of Nityananda, who is the embodiment of all service. Nityananda is served by all objects emanating from all of Krsna's energies.

TEXT 3
hena-mate navadvépe prabhu viçvambhara krédä kare,—nahe sarva-nayana-gocara
In this way Lord Viçvambhara performed pastimes in Navadvépa that were not seen by everyone.
The pastimes of Çré Gaurasundara are perceived only through eyes of love. Therefore, wherever there is an absence of love, the Lord's pastimes remain unseen. In the Brahma-sarhhitä (5.38) it is stated:
premäìjana-cchurita-bhakti-vilocanena
santah sadaiva hrdayesu vilokayanti yam çyämasundaram acintya-guna-svarüpam
govindam ädi-purusam tarn aharh bhajämi
"I worship the primeval Lord, Govinda, who is always seen by the devotee whose eyes are anointed with the pulp of love. He is seen in His eternal form of Çyämasundara, situated within the heart of the
devotee."

TEXT 4
loke dehhe,—pürve yena nimäìi pandita atirìhta ära kichu nà dekhe carita

Ordinary people saw Him like before, simply as Nimäi Pandita. They could not see anything of His characteristics beyond this.

TEXT 5
yahhana pravista haya sevahera mele takhana bhäsena sei-mata kutükale
When the Lord entered into the association of His servants, He floated in happiness.

TEXT 6
yära yena bhägya, tena tähäre dekhäya bähira haile saba äpanä' luhäya
He would reveal Himself to each devotee in proportion to the devotee's good fortune. When He left their association, He would conceal Himself.
Since the Absolute Truth is omnipotent, the living entities, who are fragmental spiritual parts and parcels, see the Lord according to their respective devotional qualification. There is no possibility of seeing the personification of all love through vision that is based on external knowledge; rather, He remains hidden. That is why He is known as Adhoksaja, or He who is beyond the perception of material senses.

TEXT 7
eha-dina äcambite haila hena mati äjìä haila nityänanda-harìdäsa-prati
One day the Lord suddenly ordered Nityänanda and Haridäsa as follows.
Those who are able to become akiìcana are not greedy for any material object. Without becoming ahiìcana, the necessity of the Absolute Truth is not realized. Such persons are attracted by the opulence of perishable objects. Çré Nityänanda Prabhu appeared in a brähmana family that engaged in study of the scriptures. In the worldly identification of Thäkura Haridäsa there were no such brah-

minical birth nor such brahminical activities. During Çré Caitanyadeva's manifested pastimes, sinful persons like the Çakas, the Greeks, and the Yavanas lived in various parts of India. Since Navadvépa was the residence of many classes of foreigners coming from beyond the Sindhu River, there was a great deal of discrimina- tion amongst the residents of Navadvépa. That is why the exemplary preacher, Lord Gaurasundara, engaged two great personalities who were fully absorbed in devotional service to preach amongst the communities of persons belonging to both faiths. Realizing that people of the Aryan culture and the Yavana culture would not listen to each other, the qualification for chanting the name of Hari was given to both to make it known that both have an equal right to engage in devotional service.

TEXT 8
"çuna çuna nityananda, çuna haridäsa sarvatra ämära äjìä haraha prakäça
"Listen, Nityananda! Listen, Haridäsa! Go out and preach My order everywhere.
The Lord's order is meant for everyone—those who are outside varnäçrama, those who follow varnäçrama, those who are beyond varnäçrama, all living entities, all plants, the animate, and the in- animate. Individually and collectively, according to their ability, all should accept Mahäprabhu's orders.

TEXT 9
prati ghare ghare giyä kara ei bhiksä 'bala krsna, bhaja krsna, kara krsna-siksä'
"Go to every house and beg in this way, 'Chant the names of Krsna, worship Krsna, follow Krsna's instructions.'
A bhiksuka is dependent on the donor, therefore, knowing that the bhiksuka is situated on a lower platform, the higher placed donor becomes compassionate on him. To beg for someone's favor is called bhiksä. The higher placed donor comes down from his platform and uplifts the needy bhiksuka. Realizing that when

Nityänanda Prabhu, the Lord of the fourteen worlds, and Nämäcärya Thäkura Haridäsa, the grandfather of everyone and the best of the pure devotees, would go begging alms in the dress of bhiksukas, wealthy people would have no alms suitable to offer them, Gaurasundara employed the act of begging alms to bring those people to the transcendental kingdom.
The phrase bala krsna is explained as follows: Words that are not related to Krsna are more or less products of avidvad-rüdhi, or the conventional meanings of words according to persons who are not enlightened. When a word's vidxad-rüdhi, or conventional meaning according to enlightened persons, is realized, it indicates Krsna, and such meanings are nondifferent from Krsna. One who chants the names of Krsna benefits his audience, and after achieving his own auspiciousness, he merges in the ocean of ecstasy due to remembrance of the Lord. When words indicate objects not related to Krsna, then the conditioned souls forget their constitutional position and consider themselves the enjoyers. At that time the senses turn from the service of Hrsékeça and lord it over Hrsékeça's external energy. The Lord's instruction—"Chant the name of Krsna"—is the prime example of the Lord's magnanimity. The name of Krsna is nondifferent from Krsna—only Krsna in the form of guru can teach this. Becoming initiated into this teaching and eagerly preaching such teachings is service to Çré Caitanya—in order to make this known, Çré Nityänanda Prabhu and Çré Nämäcärya Haridäsa followed the order of the Lord. One who knows Çré Nityänanda Prabhu as the origin of guru-tattva and who after being freed from the bondage of material existence chants Krsna's name, which appeared in the form of address from the mouth of Çré Nämäcärya Haridäsa, will be delivered from all material obstacles and attain krsna-prema, which is the goal of all living entities. Through Nityänanda Prabhu, Çré Gaurasundara has imparted the qualification for chanting the name of Krsna to every human being. One who awards this qualification cannot be anyone other than Krsna. Because if one does not possess something, how can he give it to others? The name and the person are nondifferent, therefore as soon as the holy names are chanted, love of Krsna is guaranteed— only Krsna can say this. Since krsna-prema is unattainable for persons who are absorbed in thoughts of objects not related to

Krsna, the vibration of words that are not meant for the glorification of Krsna results in material bondage. "Let the people of the world engage in glorifying Krsna"—although this order was given to the original Çré Jagad-gurudeva and Çrï Nämäcärya, since these two àcàryas carried out this order of the Lord, all pious persons who follow this order will also certainly become qualified to act as äcäryas, who alone are able to fully engage in the service of Çrï Caitanya. In the language of a bhiksuka, bala krsna—"Chant the name of Krsna," indicates the deliverance of the living entities. When this is received by a listener, he follows the order of Caitanyadeva, becomes freed from material conceptions, and acts as an äcärya, who is a manifestation of the Lord. Defeating the concept of only one jagad-guru, the exalted spiritual masters who are manifestations of guru-tattva engage in delivering the living entities.
The phrase bhaja krsna is explained as follows: Çré Caitanyadeva ordered the two preachers to appeal to the conditioned souls to engage in the worship of Krsna. Since the living entities who are averse to Krsna are attracted to objects that are not related to Krsna, they take shelter of the enjoyment propensity with a desire to become the controller of those relatively inferior objects. Therefore, giving up the worship of Krsna, they consider sense enjoyment as "the goal" and desire to become the master of that. Such activities are impediments in their worship. Persons who are averse to the worship of Krsna have various qualifications (?) in this world. In order to achieve those qualifications the living entity gives up the worship of Krsna and engages in the service of the six enemies headed by lust and anger, and in this way he invites inauspicious- ness by thinking himself the enjoyer of this manifest world. For the benefit of the living entities, the most magnanimous Çré Viçvambhara ordered the two Prabhus, Çré Nityananda and Haridäsa, to preach the concept of worshiping Krsna under the shelter of the holy name.
The phrase kara krsna-siksä is explained as follows: Krsna alone is the object of learning. When self-realized persons see spiritual variegatedness after realizing the meaning of kartäram içam purusam brahma-yonim—"The Supreme Lord, the Personality of Godhead, is the source of the Supreme Brahman," they understand the insig- nificance of knowledge that is not related to Krsna. Krsna alone

attracts all objects of this world. His beauty is extraordinary and incomparable. He is full of knowledge; only He is capable of dictat- ing that objects not related to Him [Krsna] are fit to be renounced. He is averse to enjoy any object other than His devotees. By the influence of krsna-siksä, the living entities realize they are eternal. Such instructions destroy all nescience and ignorance of the living entities, and on the strength of krsna-siksä there is no opportunity for unhappiness resulting from proximity with objects not related to Krsna. By obtaining krsna-siksä all perfection is achieved, the mirror of one's mind is cleansed^the blazing forest fire of material existence is extinguished, the supreme goal of life is achieved, and one realizes that krsna-siksä is the purport of all education. When this state is achieved by a living entity, he cannot be contaminated; rather, he becomes purified and attains supreme happiness at every moment. Krsna-siksä is the giver of all opulences that deride all other proces- ses for achieving the goal of life and the bestower of the highest platform of all sweetness. Krsna-siksä is the destroyer of the living entities' enjoying propensity and the belittler of liberation, therefore krsna-siksä is most necessary for all living entities who desire their own benefit.

TEXT 10
ihä bai ära nä baliba, baläibä dina-axasäne äsï ämäre kàhibä

"Apart from this, you should not speak or have others speak anything else. At the end of the day come and give Me your report.

"To chant the holy names of Krsna, to serve Krsna by engaging in kértana, and to become educated in krsna-siksä by being inclined to service—these are the only duties of the living entities. You should not beg anyone for anything other than to engage in these activities, and you should not teach anyone any other subject. For the benefit of all living entities you should throughout the day beg for the alms that I have described to you, and in the evening you should report to Me. I will be greatly pleased if I know that you are trying to benefit all living entities. This is My mission. You are like My right and left hands."

tomarä karìle bhiksä, yei nä baliba tabe ami cahra-haste sabäre hätiba"
"I will take up My cahra and cut off the heads of those who will not chant after being requested by you."
"I will destroy that person who becomes inimical to your request for alms by giving him unlimited misery." Many people contemplate as follows: Being most merciful, why has the Lord created the cruel misfortunes in this world? The verse tat te 'nukampäm1 is the ap- propriate answer to this question. If a living entity who is averse to Krsna spends his days in material endeavors, then in accordance with the laws of the material world he will achieve miseries for cessation of his material existence.

TEXT 12
äjìä çuni' häse saba vaisnaxa-mandala anyathä karite äjìä kära ache bala?
On hearing the order, all the Vaisnavas laughed. Who has the power to transgress His order?

TEXT 13
hena äjìä, yähä nityananda sire vahe ithe apratïta yära, se subuddhi nahe
1. tat te 'nukampäm su-samïksamäno bhuìjäna evätma-krtam vipäkam hrd-väg-vapurbhir vidadhan nomas te jìveta yo mukti-pade sa däya-bhäh
"My dear Lord, one who earnestly waits for You to bestow Your causeless mercy upon him, all the while patiently suffering the reactions of his past misdeeds and offering You respectful obeisances with his heart, words and body, is surely eligible for liberation, for it has become his rightful claim." (Bhäg. 10.14.8)
His order is such that even Nityananda carries it on His head. Anyone who does not believe this is not very intelligent.

TEXT 14
karaye advaita-sevä, caitanya nä mäne advaita tähäre samhäribe bhäla mane

If one serves Advaita but does not accept Caitanya, then Advaita will destroy him without remorse.
Those mortal beings who give up Çrï Caitanyadeva's path of devotional service and place their faith in Advaita Prabhu's be- wildering materialistic Mäyäväda philosophy will be destroyed when Advaita Prabhu invokes His form as Rudra. The followers of Çrï Caitanya become situated on the path of devotional service after realizing their constitutional position as infinitesimal sparks of the supreme spirit, and the impersonalists who are averse to Caitanya become eager to reject the Lord's service, being bound in Çré Advaita Prabhu's network of illusion. Fortune is the controller of one's auspiciousness and inauspiciousness. The reason for this is that conditioned souls who are whimsical due to misuse of their inde- pendence achieve aversion to the Lord's service, while proper use of their independence makes them eligible to approach the lotus feet of Krsna.

TEXT 15
äjìä sire karï nityänanda-haridäsa tata-ksane calüena pathe äsï häsa

Accepting the Lord's order on their heads, Nityänanda and Haridäsa smiled and immediately went out on the street.

TEXT 16
äjìä päï dui jane bule ghare ghare "baìa krsna, gäo krsna, bhajaha krsnere

Being ordered by the Lord, the two went door to door and requested everyone, "Chant the name of Krsna, sing the glories of Krsna, and engage in the worship of Krsna.

krsna präna, krsna dhana, krsna sejïvana hena krsna bala bhäi haï eka-mana"

"Krsna is your life, Krsna is your wealth, Krsna is your very life and soul. O brothers, chant the name of that Krsna with full attention."
Krsna alone is the original living force. Inclination towards Him is the symptom of Krsna conscious life. Living entities who are averse to Krsna are devoid of life. Objects that are not related to Krsna are worthless. Krsna alone bestows all perfection. Aversion to Krsna is proof of one's material conditioning and lifelessness. Ob- jects that are not related to Krsna are decorated by the prowess of the illusory energy. Therefore the grammatical literatures that in- struct one to vibrate topics that are not related to Krsna do not bestow unalloyed and ultimate auspiciousness on the living entities. Krsna alone is supremely worshipable. Therefore glorification of Krsna is the only authorized path. In the Çrémad Bhägavatam (5.18.13) it is stated: "Just as aquatics always desire to remain in the vast mass of water, all conditioned living entities naturally desire to remain in the vast existence of the Supreme Lord."

TEXT 18
ei-mata nadéyäya prati ghare ghare buliyä vedäna dui jagat-éçvare

In this way the two controllers of the universe went to every house as they wandered throughout Nadia.
Çrì Nityananda Prabhu and Çré Nämäcärya Haridäsa Thäkura are both controllers of the universe. The people of this world accept wrong paths and fall into calamities. These two Lords provide auspi- ciousness to such misguided people by becoming their guides. Protecting the living entities from prajalpa and engaging their speech in the service of the Lord, the expert guide Thäkura Haridäsa helps them control their sinful minds and invite the favorable flow of thoughts in order to protect their body and limbs from aversion

to the worship of Krsna and thus delivers them from their bodily hardships. And Lord Nityänanda removes the unhappiness of this world and merges the living entities in eternal bliss.

TEXT 19-20
dohäna sannyäsi-veça—yäna yära ghare äthe-vyathe äsï bhiksä-nimantrana kare
nityänanda-haridäsa bale,—"ei bhiksä bala krsna, bhaja krsna, kara krsna-çiksä"
Both were dressed as sannyäsés. At every house they went, they were eagerly invited to take their meal. Nityänanda and Haridäsa would then say, "Our only request is that you chant the names of Krsna, worship Krsna, and follow the teachings of Krsna."
Çré Nityänanda Prabhu and Thäkura Haridäsa were dressed as sannyäsls. The dress of a sannyäsé or the garb of a renunciant is the dress of a bhiksüka. When they were eagerly invited to take a meal wherever they went, they did not accept anything; rather, as ordered by the Lord, they simply requested everyone to chant the names of Krsna, worship Krsna, and follow the instructions of Krsna.

TEXT 21
ei bola balï dui-jana calï yäya
ye haya sujana, sei bada sukha päya
After speaking in this way, the two departed. Those who were pious became most pleased.
The word sujana refers to the devotees of the Lord. Those who desire superior status and who take shelter of the ascending path are called brähmanas; and those who realize the insignificance of the ascending path and as a result become tolerant like a tree by giving up the desire for various coveted material objects while accepting the mood of being lower than a straw in the street and realizing the uselessness of the honor of self-respect by offering respect to everyone are called sujanas. Persons who are inclined towards Krsna are sujanas, while bhiksukas who are attached to opulences that are

not related to Krsna are brähmanas desirous of material enjoyment or liberation. Any bràhmana who is engaged in the service of the Lord is called a sujana. One who is not engaged in such service is known as a Mäyävädé dmjana rather than a sujana. That is why the scriptures (Padma Puräna) describe the sujanas as follows:
çva-päham iva nekseta loke vipram avaisnavam vaisnavo vamo-bähyo 'pi punäti bhuv ana-tray am
"If a person born in a brähmana family is an avaisnava, a nondevotee, one should not see his face, exactly as one should not look upon the face of a candäla, or dog-eater. However, a Vaisnava found in varnas other than brähmana can purify all the three worlds." Inclination towards Krsna is the source of all good manners in this world. Persons who are decorated with good manners obtain transcenden- tal happiness by engaging in the service of Krsna.

TEXT 22
aparüpa çuni' loha du'-janära mukhe nana jane nana hatha hahe nana sukhe

Hearing the unprecedented words from the mouths of those two, various people found varieties of pleasure while discussing various related topics.
The word aparüpa means "wonderful," "unheard of," or "the form or beauty that has defeated all others."

TEXT 23
'kariba, hariba'—heha balaye santose heha bale,—"dui-jana ksipta mantra-dose

Some happily said, "We will do. We will do." Others said, "These two are crazy because of bad advice.
Being pleased by the instructive appeal, the sujanas agreed to follow the request, whereas some unfortunate people considered that they were under the influence of madness.

The phrase mantra-dose means "faulty consoling or advice." As a result of distorting the actual meaning of good console one obtains inauspiciousness.

TEXT 24
tomarä pägala haila dusta-saìga-dose ämä'-sabä' pägala karite äsi kise?
"You have become mad on account of bad association. Why have you come to make us mad?

TEXT 25
bhavya-sabhya-loka saba haila pägala nimäi pandita nasta karila sakala"
"Many sober and civilized persons have become mad in this way. Nimäi Pandita has spoiled them all."
The phrase bhavya-sabhya means "peaceful," "sober," "gentle," "pious," "aristocratic," or "qualified to sit in an assembly."

TEXT 26
ye-gulä caitanya-nrtye nä päila dvära tära bädi gele mätra bale,—'mära mära'
As soon as the two went to the houses of those who were not allowed to see Lord Caitanya's dancing, those people said, "Beat them! Beat them!"
Whenever the two preachers went to the houses of those who were not allowed to enter Çréväsa's house while Çré Caitanyadeva was dancing and singing, those people attacked the two with harsh words. Some of them even attempted to beat them. While following the order of Çré Caitanyadeva, the preachers of Çri Caitanya Matha face similar behavior even today. A former doctor of Sealdah, the society of caste gosvämïs, the community of pseudo renunciants, the sakhi-bekïs, and the twelve other unauthorized Mäyävädï sampradäyas are prime examples of such people.

keha bale,—"e du'-janakibä cora-cara chalä hari' carcciyä bulaye ghare ghara
Someone said, "Perhaps these two are the spies of a thief. They are wandering door to door on the pretext of preaching.
The phrase cora-cara refers to the spies of a thief. They are spies who secretly collect information and give it to their leader. They hide their actual purpose and collect information from door to door.

TEXT 28
e-mata prakata kene karibe sujane? ära bära äse yadi laiba deyäne"
"Why would a sujana act in that way? If they come again, we will take them to the King."
The word deyäne (derived from the Persian word dévän) means "royal assembly," "religious board," "court," "house of justice," or
"durbar."
"If they were good people, why would they wander from door to door and speak useless words? If they come again, we will have them arrested and sent to the religious board."

TEXT 29
çuni' çuni' nityänanda-haridäsa häse caitanyera äjìä-bale nä päya taräse
On hearing such talk, Nityananda and Haridäsa laughed. On the strength of Lord Caitanya's order, they were not frightened.

TEXT 30
ei-mata ghare ghare buliyä buliyä prati-dina viçvambhara-sthäne hake giyä
In this way the two daily wandered from door to door and then reported to Viçvambhara at the end of the day.

eha-dina pathe dehhe dui mätoyäla mahädasyu-präya dui madyapa viçäla
One day they saw two drunkards on the street. The two were fully intoxicated and acted like great rogues.
The phrase viçäla madyapa refers to a person who drinks exces- sively.
TEXT 32
se dui janära hatha hahite apära tärä nähi hare,—hena papa nähi ära
There were unlimited stories about the two, for there was no sin that they had not committed.

TEXT 33
brähmana haiyä madya-gomäthsa-bhaksana dähä-curi, paragrha dähe sarva-ksana
Although they were brähmanas, they were always engaged in drinking wine, eating beef, plundering other's wealth, and burn- ing other's houses.
The phrase dafcä-curi means "stealing" or "robbing." The word dähe means "to burn."

TEXT 34
deyäne nä deya dehhä, boläya hotäla madya-mämsa vinä ära nähi yäya häla
They avoided royal punishment and the notices of the town authorities. They did not pass a day without wine and meat.
The word kotäla (derived from the Sanskrit word kottapäla, the common Bengali word hot-ala, and the Persian word feotaväla) means "mayor," "protector of the town," "constable," "guard," or "watchman."

"They always avoid the city mayor or magistrate's notice and stay away from the royal servants and members of the religious boards. The peacekeeper orders offenders to appear before him, but they always avoid him."

TEXT 35
dui jana pathe padï gadägadi yäya yähäre ye päya, sei tähäre kiläya
The two would roll on the street, and they would punch anyone they met.

TEXT 36
dure thäkï loka saba pathe dekhe raìga seikhäne nityänanda-haridäsa-saìga
As people watched these incidents from a distance, Nityänanda and Haridäsa arrived there.

TEXT 37
ksane dui jane préta, ksane dhare cule 'ca' kära 'va' kära-çabda ucca karï bale
Sometimes the two displayed affection for each other, and sometimes they pulled each other's hair while cursing.
Jagäi and Mädhäi sometimes displayed friendship for each other, and sometimes they displayed enmity by pulling each other's hair. They would address each other with various obscene words.

TEXT 38
nadìyàra viprera karila jäti-näça madyera viksepe kare karaye äçväsa
Sometimes they ruined the caste of the brähmanas of Nadia, and sometimes under the influence of wine they would speak solacing words to someone.

Sometimes under the influence of intoxication the two drunkards tried to spoil the caste of the brähmanas. One moment they would speak humbly, and the next moment they would flaunt their strength. Under the influence of wine a human being loses his common sense. Therefore, being devoid of the concept of good and bad, it is natural to sometimes engage in flattery and sometimes speak harshly.

TEXT 39
sarva papa sei duira çarìre janmila vaisnavera nindä-päpa sabe nä haila
Every type of sin became manifest in the bodies of those two except the sin of blaspheming Vaisnavas.
So far they had not committed any aparädha, or offense, by attacking Vaisnava devotees of the Lord—they had committed only sins. As soon as one blasphemes the Vaisnavas, all his good qualities are vanquished and offense takes shelter in him.

TEXT 40
aharniça madyapera saìge range thäke nahila vaisnava-nindä ei saba pake
They happily spent their days and nights in the company of other drunkards. Therefore they had no opportunity to blaspheme the Vaisnavas.

TEXT 41
ye sabhäya vaisnavera nindä-mätra haya sarva-dharma thäkile o tabu haya hsaya
The assembly in which Vaisnavas are blasphemed will be ruined, even if all other religious principles are observed.

TEXT 42
sannyäsi-sabhäya yadi haya nindä-karma madyapera sabhä haite se sabhä adharma

If an assembly of sannyäsïs indulges in blasphemy, then that assembly is more sinful than an assembly of drunkards.
If the topmost community that abstains from worldly good and evil activities and that belongs to the highest äçrama of the best sampradäya engages in blasphemy of the Vaisnavas, then it is to be understood that such a community is more sinful than a sinful community of drunkards.

TEXT 43
madyapera niskrti ächaye kona-häle paracarccàkera gatï nahe habhu bhäle

A drunkard will be delivered in due course of time, but one who engages in blasphemy will never attain the goal of life.
People who drink wine become crazy and engage in sinful ac- tivities. Until they give up such bad habits, they continue to engage in sinful activities. If by chance their thirst for drinking wine is checked, they will not further engage in sinful activities. But persons who blaspheme others can never achieve any auspiciousness. In the scriptures (Bhäg. 11.28.1) it is stated:
para-svabhäva-karmäni na praçamsen na garhayet viçvam ekämaham paçyan prakrtyä purusena ca
"One should neither praise nor criticize the conditioned nature and activities of other persons. Rather, one should see this world as simply the combination of material nature and the enjoying souls, all based on the one Absolute Truth." One should carefully consider his own auspiciousness and inauspiciousness. Rather than doing so, those who nourish their sinful propensities by remaining busy in activities like blaspheming others can never achieve any benefit. The propensity for hating others is called "envy." Unless one becomes nonenvious, one cannot retire from material inauspiciousness. Those who are busy talking about others can never bring about their own benefit. Since people who are engaged in blaspheming others have no time for their own benefit, they cannot rush towards auspi- ciousness.

çästra padiyä o käro käro buddhi-näça nityänanda-nindä kare, habe sarva-näça
Even after studying the scriptures, many people lose their intel- ligence because they fail to accept the beneficial instructions of the scriptures. It is their nature to remain inattentive to the purport of the scriptures because they constantly engage in blaspheming others. Those who blaspheme the origin of all spiritual masters, Jagad-guru Nityänanda, by finding faults in His activities, certainly invite inauspiciousness. That is why verses like drstaih svabhäva- janitair and api cet su-duräcäro1 have incarnated. Those who due to narrow-mindedness find faults in their spiritual master can never 1. drstaih svabhäva-janitair vapusaç ca dosair na präkrtatvam iha bhakta janasya paçyet gaìgämbhasäm na khalu budbuda-phcva-paìkair brahma-dravatvam apagacchati nìra-dharmaih "Being situated in his original Krsna conscious position, a pure devotee does not identify with the body. Such a devotee should not be seen from a materialistic point of view. Indeed, one should overlook a devotee's having a body born in a low family, a body with a bad complexion, a deformed body, or a diseased or infirm body. According to ordinary vision, such imperfections may seem prominent in the body of a pure devotee, but despite such seeming defects, the body of a pure devotee cannot be polluted. It is exactly like the waters of the Ganges, which sometimes during the rainy season are full of bubbles, foam and mud. The Ganges waters do not become polluted. Those who are advanced in spiritual understanding will bathe in the Ganges without considering the condition of the water." (Upadeçämrta 6) api cet su-duräcäro bhajate mäm ananya-bhäk sädhur eva sa mantavyah samyag vyavasito hi sah "Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination." (Bg.9.30)

Even after studying the scriptures, many persons lose their intelligence and bring about their utter ruin by blaspheming Nityänanda.

achieve any benefit from Çré Gurudeva. Their concept is that since Çré Gurudeva has fallen into inauspiciousness, it is their duty to deliver him. Such a concept brings about their ruination.

TEXT 45
dui jane kiläfeili gälägäli kare nityänanda-haìdäsa dehhe thåhï dure
The two punched and abused each other as Nityananda and Haridäsa watched from a distance.

The phrase dui jane refers to Jagäi and Mädhäi.

TEXT 46
loha-sthäne nityananda jijìäse äpane "honjäti duijana, hena mati hene?"
Nityananda personally asked some people, "To which caste do these two belong? Why do they act like that?"

TEXT 47
loha bale,—"gosäìi, brähmana dui-jana divya pitä-mätä, mahähulete utpanna
The people replied, "O Gosäìi, these two are brähmanas. Their virtuous father and mother both come from respectable families.
Another reading of the second line of this verse is divya pita, mätämaha-kulete utpanna—"Their father and mother's father both come from high-class families." In reply to Nityananda Prabhu's question, the local people said, "These two were born in a brähmana family and their ancestors on their father's and mother's side are respected by all."

TEXT 48
sarva-häla nadéyåya puruse puruse tilärddheko dosa nähi e doìhära vamçe

"Their ancestors have all lived in Nadia and were all free from the slightest fault.
Their ancestors were residents of Nadia, and no one ever at- tributed any faults to them. Those who say that sons and grandsons inherit the nature of their parents see a contradiction in this case. The idea that consciousness comes from matter is not correct. One should realize that consciousness is separate from matter yet has somehow or other come in contact with matter. One's nature is determined by the quality of his activities. The ingredients of the gross body are never the source of consciousness. When the life air leaves one's body, the gross body remains. We cannot respect the premise that "the soul has by chance taken birth from matter." Rather the consideration that "one must enjoy the results of his activities" is predominant. The gross body is the effect, not the cause.

TEXT 49
ei dui gunavanta päsarìla dharma janma haite e-mata karaye päpa-karma
"These two qualified persons gave up their religiosity and have been engaged in such sinful activities since birth.

TEXT 50
chädila gostïte bada durjana dekhiyä madyapera saìge bule svatantra haiyä
"Considering that they were most sinful, their relatives rejected them. Now they freely wander about with other drunkards.

TEXT 51
ei dui dekhi' saba nadïyä daräya päche käro kona-dina vasati podäya
"When the residents of Nadia see these two, they fear that the two may some day burn their house.

hena papa nähi, yähä nä hare dui-jana dähä-curi, madya-mämsa karaye bhojana"

"There is no sin that these two have not committed. They plunder, steal, drink wine, and eat meat."
There was no end to Jagäi and Mädhäi's sinful activities. Since reckless activities like plunder, violence, cruelty, and intoxication were prominently seen in them, they were qualified to commit all kinds of sinful activities. Some people said, "Since the soul is separate from its perverted form, it is not responsible for the ac- tivities committed by that perverted form, even when the opposite of morality and purified activities such as eating proper foods is found." Actually, only living entities who have forgotten their con- stitutional position enjoy the result of such misconceptions and the inauspiciousness born of excessive attachment.

TEXT 53
çuni' nityananda bada karuna-hrdaya duiyera uddhära ante haiyä sadaya

After hearing this, the kind-hearted Nityananda mercifully contemplated how to deliver the two.

TEXT 54
"pätahé tärite prabhu hailä avatåra e-mata pätaké hothä päibena ära?

"The Lord has incarnated to deliver the sinful. Where will He find such sinners as these?"
The word pätaha refers to pätayati adhogamayati dushriyäkärinam iti—"sinful activities, activities that result in degradation, and im- proper activities." The householders have three main enemies—lust, anger, and greed. Being attacked by these enemies, human beings engage in sinful activities. Sinful activities are called atipätaha,

mahäpätaha, anupätaka, upapätaka, jätibhramçakara, saìkarïkarana, apätrékarana, malävaha, and prakïrnaka.
Having sex with one's mother, having sex with one's daughter, and having sex with the wife of one's son—these three sins are called atipätaka.
Killing a brähmana, drinking wine, stealing a brähmana's gold, and having sex with the wife of one's guru—to commit these four sins or to intimately associate with such sinners is called mahåpåtaha.
There are thirty-five forms of anupätaka: (1) for a low caste person to identify himself as belonging to a high caste; (2) to falsely accuse someone of committing an offense, for which the punish- ment is death; (3) to spread false accusations against respectable persons—these three are equal to the killing of a brähmana. (1) To either reject the Vedas or forget the Vedas after reading them; (2) to blaspheme the Vedas; (3) to give false testimony by speaking decep- tive words (this is of two kinds—to hide something that one knows about and to hide the truth by speaking lies); (4) to spoil the life of a friend; (5) to eat food that grows in stool or filthy places; (6) to eat uneatable foods—these six anupätahas are equal to drinking wine. (1) To take another's accumulated wealth through cheating; (2) to kidnap someone; (3) to steal a horse; (4) to steal silver; (5) to steal land; (6) to steal diamonds; (7) to steal jewels—these seven forms of anupätaka are equal to stealing gold. (1) Having sex with a sister born from the same mother; (2) having sex with an unmarried girl; (3) having sex with a low-caste woman; (4) having sex with the wife of one's friend; (5) having sex with the wife of a stepson; (6) having sex with one's son's wife who belongs to a different caste than the son; (7) having sex with one's maternal aunt; (8) having sex with one's paternal aunt; (9) having sex with one's mother-in- law; (10) having sex with the wife of one's maternal uncle; (11) having sex with the wife of a priest; (12) having sex with one's sister; (13) having sex with the äcärya's wife; (14) having sex with a woman who is under one's shelter; (15) having sex with the queen;
(16) having sex with a woman who has given up household life;
(17) having sex with the wife of a learned brähmana; (18) having sex with a chaste woman; and (19) having sex with a woman of a

higher caste—these nineteen forms ofanupätaha are equal to having sex with the wife of the spiritual master.
Killing cows; becoming the priest of unqualified people; having sex with another's wife; selling oneself; giving up one's father, mother, or guru; giving up the study of scriptures; giving up cook- ing due to laziness; giving up one's son, or to neglect the performance of the son's purificatory rites; arranging the marriage of a younger son before that of the elder; arranging the marriage of a younger daughter before that of the elder; acting as the priest in such a marriage; spoiling a girl who has not reached puberty; earn- ing one's livelihood by loaning money on interest; falling from the vow of brahmacarya by engaging in illicit activities such as having sex with a woman; selling one's pond, garden, wife, or children; neglecting to undergo the sacred thread ceremony even up to the age of sixteen; rejecting relatives such as one's uncle; teaching the Vedas on payment; learning the Vedas from a professional teacher; selling objects that are not meant to be sold; working in a gold mine or another kind of mine on the order of the king; working on a bridge or other huge enterprise; destroying medicine; earning one's livelihood by engaging one's wife in prostitution; harming an in- nocent person through mantra or the employment of creatures such as eagles; cutting green trees for fuel; cooking or performing sacrifice for oneself rather than the Lord or one's father; eating prohibited foods like garlic; neglecting to preserve a perpetual sacred fire; stealing valuables other than gold; neglecting the repay- ment of debts to the demigods, sages, and forefathers; discussing unauthorized scriptures; becoming attached to songs and music; stealing paddy, metals like copper and iron, or animals; having sex with a drunk woman; killing a woman, ksatriya, vaiçya, or çüdra: and becoming an atheist—these are all known as upapatahas.
Using a stick or other instrument to injure a brähmana; smelling objects like garlic, stool, or wine; becoming crooked; having sex with an animal; and engaging in homosexual relations—all these sins are jätibhramçakara. The sin of killing domeÿic or wild animals is called saìharìkarana.
Accepting wealth from a condemned person, earning one's livelihood through trade or lending money on interest, speaking lies, and serving a çüdra—all these sins are called apätréharana.

Killing a bird, killing animals that move in water, killing fish or other animals that are born in water, killing worms or insects, eating foods that have been touched by wine—all these sins are called malävaha
Those sinful activities that have not been described above are called prakirnaka (see Visnu-samhitä, Präyaçcitta-viveka, and Manu- sarhhitä). In Däna-dharma of Mahäbhärata, ten kinds of sinful activities have been mentioned—the three sins of killing, stealing, and having sex with another's wife are called käyika, or those caused by the body; the four sins of useless talk, arrogance, cruelty, and telling lies are called väciha, or those caused by the speech; and the three sins of coveting other's wealth, being devoid of compassion for all living entities, and thinking "let my activities bear fruit" are called mänasika, or those caused by the mind.

TEXT 55
luhäiyä hare prabhu äpanä-prahäça prabhäva nä dehhe lohe,—kare upahäsa
"The Lord secretly manifests Himself. People who do not see His influence make fun of Him.
Çréman Mahäprabhu is alone capable of cutting people's bondage to material existence. He does not display His real identity but remains incognito. Those who cannot understand Him consider Him an ordinary person like themselves and want to laugh at His activities.

TEXT 56-57
e duiyere prabhu yadi anugraha kare tabe se prabhäva dekhe sakala samsäre
taba haìa nityänanda—caitanyera däsa efuiyere karäìa yadi caitanya-prakäça
"If the Lord bestows His mercy on these two, then the whole world will know His glories. If I can reveal Lord Caitanya to them, then I, Nityänanda, will be known as Lord Caitanya's servant.

"Sinful people like Jagäi and Mädhäi are minute spiritual ener- gies. But since that nature is not manifest and material conceptions are prominent, they are unqualified for self-realization. If Çréman Mahäprabhu mercifully revives their eternal propensities as spiritul parts and parcels, then I will be qualified to be accepted as Caitanya's servant."

TEXT 58
ekhana yemana matta, äpanä näjäne ei-mata haya yadi çrï-krsnera name
"Now they are fully intoxicated and do not know themselves. If only they could become intoxicated like this under the influence of Krsna's names.

TEXT 59
'mora prabhu' bali' yadi hände dui-jana tabe se särthaka mora yata paryatana
"If the two cry as they say, 'O my Lord!' then My wandering will be successful.

TEXT 60-61
yeyejana e du'yera chäyä paraçiyä vastrera sahita gaìgä-snäna hare giyä
sei saba jana yadi e doìhäre dehhï gaìgä-snäna-hena mäne, tabe more likhi"
"If persons who previously took bath in the Ganges with their clothes on when they touched the shadow of these two consider themselves as purified as having taken bath in the Ganges by seeing them, then My name will remembered."
"Religious persons attached to morality think that by touching even the shadow of a sinner one should take bath in the Ganges with one's clothes on. When after obtaining the mercy of Çréman Mahäprabhu the character of these two is purified, the piety of taking bath in the Ganges will be automatically obtained by seeing

such transformed sinless persons. When this is realized, My name will be successful."

TEXT 62
çrl-nityänanda-prabhura mahimä apära patitera träna lägï yåìra avatära
The glories of Çré Nityananda Prabhu are unlimited. He has incarnated to deliver the fallen souls.
No one is capable of describing the glories of Çré Nityananda. The direct manifestation of Lord Çré Gaurasundara, Çré Nityananda, is svayam-prakäça. His immediate expansion. He has incarnated simp- ly to deliver the fallen souls.

TEXT 63
eteka cintiyä prabhu harìdäsa-prati bale,—"haridäsa dehha doìhära durgati
After contemplating in this way, the Lord said to Haridäsa, "O Haridäsa, look at their miserable condition.

TEXT 64
brähmana haiyä hena dusta vyavahära e doìhära yama-ghare nähiha nistära
"Although they are brähmanas, their behavior is most abominable. These two will not be able to avoid the punishment of Yamaräja.
When a human being gives up sinful activities and accumulates piety, then he is born in a high-class brähmana family. The iden- tification of a brähmana is the highest identification in this world. A brähmana is respected by all, and his example should be followed by everyone. Due to their sinful propensities, living entities feel proud to identify with castes other than brähmana, but there cannot be any fault in identifying oneself as a real brähmana. Those who commit sinful activities are awarded severe miseries by Yamaräja, who awards punishment. Particularly, if in spite of being born in a

bråhmana family by the influence of one's piety, and if in spite of receiving the great opportunity of obtaining proper instruction one becomes bewildered and engages in committing various offenses, he can never escape the unlimited miseries in the abode of Yamaräja.

TEXT 65
pränänte märila tomä' ye yavana-gane tähära o karilä tumi bhäla mane mane

"When you were beat practically to death by the Yavanas, you thought about even their welfare.
The Kazis of Ämbuyä province beat Thäkura Çré Haridäsa to the point of death. Nevertheless, without desiring any form of revenge, Thäkura Haridäsa displayed tolerance and thought about their wel- fare. (One should discuss Ådi-hhanda, Chapter Sixteen, verses 108-113.)

TEXT 66-67
yadi tumi çubhänusandhäna kara mane tabe se uddhära päya ei dui-jane
tomära saìkalpa prabhu nä hare anyathä äpane hahilä prabhu ei tattva-hathä

"If you think about the welfare of these two, then they will certainly be delivered. The Lord never neglects to fulfill your desire. This truth was personally disclosed by the Lord.
Om Visnupäda Çréla Thäkura Bhaktivinoda has written:
gala-vastra krtäìjali vaisnava-nihate dante trna hari' däìdäiba nishapate
händiyä händiyäjänäiba duhhha-gräma sarhsära-anala haite mägwa viçråma
çuniyä ämära duhhha vaisnava thàhura ämä lågï hrsne ävedibena pracura

vaisnavera ävedane krsna dayämaya e-hena pämara prati habena sadaya
"Without duplicity I will approach a Vaisnava with straw between my teeth, with folded hands, and with a cloth hanging from my neck. I will cry and reveal to him my miserable condition. I will beg him for relief from the fire of material existence. After hearing about my miserable condition, the Vaisnava Thäkura will profusely appeal to Krsna on my behalf. By his appeal, the most merciful Krsna will become compassionate towards this sinner."

TEXT 68
prabhura prabhäva saba dehhuha sarhsära caitanya harila hena duira uddhära
"Let the entire world see Lord Caitanya's influence when He delivers these two.

TEXT 69
yena gäya ajämila-uddhära puräne sähsäte déhhuna ebe e tina bhuvane"
"Just as the Puränas sing about the deliverance of Ajämila, now let the three worlds directly see such pastimes."
The word trì-bhuvana refers to the six upper planetary systems, the seven lower planetary systems, and the earth. The pastime of Jagäi and Mädhäi's deliverance at Çrï Navadvïpa-dhäma in this material world is not simply a scriptural narration like the topic concerning Ajämila that is recorded in the Puränas such as Çìmad Bhägavatam, nor is it a past incident of this ordinary world; rather, such activities are found even now in the pastimes of Çrï Caitanya.

TEXT 70
nityänanda-tattva haridäsa bhäla jäne päila uddhära dui—jänilena mane
Haridäsa knew well the glories of Nityananda Prabhu. There- fore he could understand that the two were already delivered.

Since Thäkura Haridäsa acted as Nämäcärya in this world, he knew perfectly well the truth about the original spiritual master of those who chant the holy names. While seeing the present situation, that Thäkura Haridäsa could understand that Jagäi and Mädhäi would certainly be delivered.

TEXT 71

haridäsa prabhu bale,—"çuna mahäçaya tomära ye icchä, sei prabhura niçcaya

Haridäsa Prabhu said, "Listen, O Mahäçaya, Your desire is certainly the Lord's desire.

Haridäsa said to Nityananda Prabhu, "Whatever You desire is fully approved by Çri Gaurasundara."

TEXT 72

ämäre bhändäo, yena paçure bhändäo ämäre se tumi punah punah ye çïkhäo"

"You deceive me just as one deceives an animal, and in this way You repeatedly teach me."

Haridäsa said, "My appeal to Krsna would simply teach how to demand the respect of a Vaisnava and command the Supreme Lord. But I am like an animal without discrimination between what is good and what is bad. If according to Your statement I consider myself a Vaisnava and think that the most merciful Krsna will deliver two sinners by my request, then I am no better than an animal. Although 1 am an animal devoid of discrimination between good and bad, Your act of concealing Yourself from me is indicative of my animal nature. I am a living entity who has forgotten Krsna, therefore since You have a strong desire to engage me in the service of the Lord by reviving my constitutional position, 1 have many things to learn from Your activities."

häsï nityänanda täne dilä äliìgana atyanta komala hai' balena vacana
Lord Nityänanda smiled and embraced Haridäsa. He then soft- ly spoke as follows.

TEXT 74
"prabhura ye äjìä laï ämarä vedäi tähä kahi ei dui madyapera thäìi
"Let us go and inform these two drunkards of the Lord's order that we are carrying around.
"Since Jagäi and Mädhäi are fully intoxicated by wine, they are not eager to hear topics about worldly morality or welfare. Still, in order to follow the most merciful Gaurasundara's order, we have accepted the responsibility of propagating the holy names to the general mass of people, including the sinful. Sinful people cannot even understand topics of worldly welfare, therefore to describe to them topics about the kingdom beyond this material nature often appears irrelevant, but actually sinful people have a special qualification and right to receive these topics."

TEXT 75
sabäre bhajite 'krsna' prabhura ädeça tära madhye atiçaya-päpïre viçesa
"The Lord's order is for everyone to worship Krsna, but this is especially meant for the most sinful.

TEXT 76
balibära bhära mätra ämä'-doìhähära balïle nä laya yabe,—sei bhära täìra"
"Our responsibility is to simply repeat the Lord's order. If people do not follow, that is His responsibility."

Çré Mahäprabhu's order to Çréla Nityananda and Çréla Haridäsa was to request everyone to worship Krsna. If by the will of the Lord the audience does not listen to their humble presentation and thus invites inauspiciousness on themselves, then Mahäprabhu, the order-giver, takes part in the result.

TEXT 77
balite prabhura äjìä se du'yera sthäne nityänanda-harìdäsa karilä gamane

Then Nityananda and Haridäsa went to inform the two of the Lord's order.

TEXT 78
sädhu-lohe mänä kare,—"nihate nä yäo nägäla päile päche paräna häräo
Saintly people prohibited them, saying, "Don't go near them. If they catch you, you will lose your lives.
According to the common understanding, "There is no need to preach topics of Lord Hari to nondevotees," persons who were ignorant of spiritual science forbade Thäkura Haridäsa and Çré Nityananda Prabhu from going to Jagäi and Mädhäi. If one goes to give good instructions to nondevotees, then rather than accepting, they will attack. By the order of Çré Gaurasundara and following in the footsteps of Çré Nityananda and Thäkura Haridäsa transcenden- tal topics are preached in the world by Çré Gaudéya Matha, yet irregardless of the place, leave alone accepting all such topics, we are experiencing everyday (or generally) how the preachers of Gaudéya Matha are being attacked from time to time and how their preaching work is being disturbed by the attribution of faults on them.

TEXT 79
ämarä antare thäki paräna-taräse tomarä nihate yäo hemana sähase?

"We hide inside the house and tremble. How can you dare to approach them?
Saintly persons always remained far away from those two sin- ners. They were afraid they would be attacked by those nondevotees. They said to Çri Nityänanda and Haridäsa, "You are too brave. Therefore you are approaching those two sinners."

TEXT 80
kisera sannyäsi-jìäna o-du'yera thäìi? brahma-vadhe go-vadhe yähära anta näi"
"Those two have no respect for sannyäsïs. They have killed unlimited brähmanas and cows."
"Killing brähmanas and killing cows are most heinous sinful activities. They have committed innumerable such sins. You are both wandering mendicants. You travel everywhere for the benefit of the world. But these two sinners cannot understand your glories. Rather than accepting you as sannyäsïs fixed in the service of the Supreme Lord, they will attack you."
TEXT 81
tathäpiha dui jana 'krsna krsna' balï nikate calilä doìhe mahä-kutühalé
Nevertheless the two Prabhus chanted the name of Krsna and joyfully went before the two.
By the order of Çri Mahäprabhu, Çri Nityänanda and Çri Haridäsa went before them while chanting the most auspicious names of Krsna glorified in the first verse of Çiksästaka. Çri Nityänanda and Çré Haridäsa did not consider the name of Krsna and Krsna Himself to be different. Since they did not chant the holy names under the shelter of ajìa-r'xdhi, they went towards them in great eagerness.

TEXT 82
çunibäre päya hena nikata thäkiyä kahena prabhura äjìä däkiyà däkiyä

They came only close enough to be heard and then loudly informed them of the Lord's order.

TEXT 83
"bala krsna, bhaja krsna, laha krsna-näma krsna mätä, krsna pita, krsna dhana-präna
"Say, 'Krsna,' worship Krsna, and chant the names of Krsna. Krsna is your mother, Krsna is your father, and Krsna is your life and wealth.

TEXT 84
tomä-sabä' lägiyä krsnera avatära hena krsna bhaja, saba chäda anäcära"
"Krsna has incarnated for your benefit. Therefore give up all sinful activities and worship Krsna.
"The eternal pastimes that svayam-rüpa Krsna performs with His 'attracted' associates in Vraja are meant for removing the misfortune of the living entities, so to engage in service other than the worship of Krsna is most unbecoming. Therefore, understanding yourselves as 'attracted' in your relationship with the Lord, you should try to awaken your constitutional propensities."
When living entities realize their constitutional position, proper behavior based on aversion to the service of matter can no longer remain absent. Then their propensity for worshiping Krsna becomes prominent. When liberated living entities belonging to impartial Krsna's marginal energy have slightly less good fortunate, they worship Çré Rämacandra. In the worship of Çré Räma, there is no opportunity for the complete manifestation of all of Krsna's transcendental potencies. The transcendental räsa-lélä pastimes that are mentioned in relation to Çré Baladeva, the original source of Çré Rämacandra, are not found in Rämacandra of the Raghu dynasty. The endeavors of the Dandakäranya sages have established that the son of Daçaratha was unfit for performing räsa-félä. The variegated pastimes of svayam-rüpa Çré Krsna and svayam-prakäça Çré Baladeva are found in Goloka Vrndävana. In order to broadcast these pas-

times, svayam-rüpa Krsna incarnated and advented His Çré Gaura pastimes. The main consideration in the activities of this advent is the incarnation of the magnanimous nature of Çré Krsnacandra, the personification of sweetness. Çré Krsnacandra manifested His eternal form of Çré Gauräìga, who is the combined form of Çré Rädhä- Govinda, particularly for those who are situated in the temporary realization of mundane conceptions under the shelter of pious and impious activities. The worshipable Lord Çré Krsnacandra descend- ed in this world as Çré Gaurasundara, who is the aggregate form of all devotees of Krsna, who assumes the role of a worshiper in different rasas, and who awards the opportunity to worship Krsna after giving up sinful activities in the form of material conceptions. The distinction of Krsna's worship has been revealed in the advent of Çré Gaura's pastimes of distributing krsna-prema. The ultimate perfection of the good fortune of those pious souls who have ob- tained the qualification for remaining engaged in the service of Çré Räma-Sïtä, Çré Räma-Vajräìgajé, Çré Laksmé-Näräyana, Çré Visvaksena-Garuda-Näräyana, and the catur-vyüha forms of Çré Väsudeva-Saìkarsana-Pradyumna-Aniruddha is the supreme ser- vice of Vrajendra-nandana. In His form as Jagad-guru, Çré Krsnacandra as the preacher of munificence instructs the most pure living entities that svayam-rüpa Krsna has incarnated for the benefit of the marginal living entities who give up bad association and discriminate between modes of worshiping the Lord.
Having received the direct order of Mahäprabhu, Jagad-guru Çré Nityänanda and Jagad-guru Thäkura Haridäsa, as specific manifes- tations of Jagad-guru, preach the topics of Krsna's munificent incarnation to the people of the world. As the supreme instructor, the most munificent Krsna teaches everyone to give up bad associa- tion and worship the svayam-rüpa, who enjoys wonderful pastimes and who is the object of five rasas. Give up bad association and associate with that sac-cid-änanda object and constantly worship Him while considering yourself an ingredient of one of the five rasas. The perfection of lust is found in conjugal affairs, less than that is found in vätsalya, less than that in säkhya, less than that in däsya, and less than that in çänta. Abominable mundane perverted feelings are counted among sinful activities. Although the pastimes of Krsna's prakåça-vigraha are nondifferent from those of Krsna,

Krsna, the personification of twelve rasas, is Himself the svayam- rüpa (origin of all forms), svayam-guna (origin of all qualities), svayam-parikara-vaiçistya (origin of all variegated associates) and svayam-lélä (origin of all pastimes). His manifestation, Çré Baladeva, is prakäça-rüpa (manifestation of all forms), prakäça-guna (manifes- tation of all qualities), prakäça-parikara-vaiçistya (manifestation of all variegated associates) and prakäça-lïlä (manifestation of all pas- times). Therefore, by worshiping Him, one automatically worships Krsna. Yet, while considering, ye yathä märh prapadyante—"As they surrender unto Me," consideration should be given to svayam-rüpa Krsna's statement tärhs tathaiva bhajämy aham—"I reward them accordingly."
According to some, worship of the catur-vyüha forms of Krsna headed by Väsudeva is supreme; according to others, worship of Krsna's forms headed by Sétä-Räma is supreme; while according to still others, worship of Krsna's forms like Revaté-ramana is supreme. Although all are worship of Krsna, only those who have realized the purport of the statement "I am Krsna. Worship Me," are qualified to obtain the darçana of Çré Krsnacandra's munificent form of Çré Gaurasundara. Knowing themselves as nondifferent from par- ticipants in Krsna's pastimes, Çré Baladeva-Nityänanda Prabhu, the original source of the visnu-tattvas and the chief of all devotees, and Nämäcärya Ädi-guru Brahma, the chief of all devotees, vigorously concealed this fact from unfortunate persons while revealing real knowledge during the manifested pastimes of the covered incarna- tion. Krsna is the embodiment of rasa, therefore He is the only shelter of all rasas or the only visaya-vigraha, or object of worship, for all devotees. Çré Krsna is svayam-rüpa, not the partial formless manifestation of Paramätmä nor the formless all-pervading object; He is the cause of all causes headed by Brahman and Paramätmä. Baladeva is the full manifestation of svayam-rüpa Krsna, Käranodakaçäyé Visnu is His plenary portion, Garbhodakaçäyé Visnu is the portion of His plenary portion, and Ksérodakaçäyé Visnu is the portion of the portion of His plenary portion. They are all visaya-vigrahas of svayam-rüpa Krsna. The subordinate living en- tities are specific manifestations of the visaya-vigrahas. Therefore Krsna and the "attracted" devotees of Krsna are not separate, as seen through material vision. The ultimate conclusion is that He is the

complete person. The partial manifestation of that complete whole is the source of the material creation and the origin of the portions and plenary portions. Attracted living entities have no propensity other than the worship of that Krsna.
The moment the attracted souls are distracted, they glance towards mäyä from Vaikuntha. At that time the universe is created and material enjoyment overcomes the constitutional duties of the living entities belonging to the marginal potency of the Lord and makes them averse to Krsna. This aversion to Krsna induces the conditioned souls to become bewildered with incomplete thoughts of Brahman and Paramätmä, and in their incomplete conceptions of Brahman and Paramätmä they are covered by their individual material sentiments. Since Krsna Himself is the shelter of all rasas, Baladeva, His principle manifestation, is also the shelter of all rasas. This Baladeva Prabhu simply engages in the worship of Krsna. If one accepts the principle of yathä taror müla-nisecanena—"as pouring water on the root of a tree," then there will not be any deviation in the subject of discrimination in the worship of Krsna. Then, taking shelter of the lotus feet of Çrï Caitanya in different rasas, some remain properly situated under the shelter of conjugal attraction, while some announce their good fortune by remaining situated under the shelter of parental attraction. The attracted rasiha devotees of two and half rasas engage in the hemispherical Vaikuntha service rather than the most complete Goloka Vrndävana service. They then obtain less munificence and respect the path of opulence. The deviation of the conditioned souls and the deviation of the liberated worshipers of the Lord is completely different. The deviation in Vaikuntha is the absence of completeness, while the deviation in the material world is sinful activities and is totally fit for rejection. For the conditioned souls the energy of Räma- Vaikuntha is preferable to the energy of Mahä-Vaikuntha. Therefore the rasa cherished by the rasiha worshipers of Sétä-Räma and Hanumän-Räma establishes from an impartial consideration a spe- cial feature distinct from the rasa cherished by the devotees of Laksmé-Näräyana and Visvaksena-Näräyana in Vaikuntha. In con- sideration of the variegatedness of the energetic devoid of energy, the worship of the catur-vyüha headed by Väsudeva is superior to knowledge of the impersonal Brahman, for there is no possibility of

attributing mundane abomination in such worship. The wor- shipable object is not under the control of tnäyä. He is fully independent and unimpeded. Therefore Vrajendra-nandana in His most munificent combined form of Rädhä-Krsna shows that in the worship of Krsna the topmost worship of Çri Rädhä-Govinda surpas- ses the progressively superior worship of Väsudeva-Krsna, Laksmé-Govinda-Krsna, and Sétä-Räma-Krsna. Such compassion is immeasurable and unlimited. That is why svayam-rüpa Mahäprabhu began to teach the service of Hari to everyone through His prakåça- vigraha and jagad-vidhätä.

TEXT 85
däha çuni' mäthä tulï cake dui-jana mahäkrodke dui jana aruna-locana
On hearing their call, the two turned their heads and their eyes became red with anger.

TEXT 86
sannyäsi-äkära dekhi' mäthä tulï cäya 'dhara dhara' halï doìhe dharibäre yäya
After lifting their heads and seeing the forms of the sannyäsïs, the two ran towards them shouting, "Catch them! Catch them!"

TEXT 87
äthevyathe nityänanda-haìdäsa dhäya 'raha raha' halï dui dasyu päche yäya
Nityananda and Haridäsa quickly ran away as the two rogues chased them, shouting, "Stop! Stop!"

TEXT 88
dhåiyà äise päche, tarjjagarjja hare mahähhaya päï dui prabhu dhäya dare
Abusing them with harsh words, they chased behind the two Prabhus, who ran away out of fear.

The phrase dui prabhu refers to Nityänanda Prabhu and Haridäsa Thäkura. Nityänanda Svarüpa and Haridäsa Thäkura were both Vaisnava sannyäsés.

TEXT 89
loka bale,—"takhanai ye nisedha kaìla dui sannyäséra äji saìkata padila"
People said, "We warned them before. Now those two sannyäsés are in danger."

TEXT 90
yateha päsandi saba häse mane mane "bhandera ucita çästi haila näräyane"
All the atheists smiled and thought, "Lord Näräyana has given proper punishment to those imposters."
People who are averse to devotional service maintain enmity towards those who are engaged in unalloyed devotional service to Visnu. According to these hostile people, the unalloyed devotees of the Lord are imposters. Since they are opposed to devotional service and the devotees are situated beyond their conceptions, they desire inauspiciousness for the devotees. In spite of admitting that they are envious of the devotees, they consider themselves servants of Näräyana. But since they are actually averse to the Lord, they are envious and fall from the truth.

TEXT 91
"raksa hrsna, raksa krsna"—subrähmane bale se sthäna chädiyä bhaye calilä sakale
The pious brähmanas said, "Save them Krsna! Save them Krsna!" They then left that place in fear.
The conceptions of pious brähmanas are not like those of im- moral persons. They appealed to Krsna with a desire to protect the Lord's devotees. The duty of pious brähmanas is to meditate on the well-being of the devotees. Persons who are averse to this principle

fall from their brahminical position, attain abominable nature, and inevitably engage in activities hostile to devotional service.

TEXT 92
dui dasyu dhäya, dui thäkura paläya dhariluì, dhariluì bali' läga nähi päya
The two rogues chased behind as the two Lords ran away. Although the rogues declared that they caught them, they were unable.

TEXT 93
nityananda bale,—"bhäla haila vaisnava äji yadi präna väìce—tabe päi saba"
Nityananda said, "We thought it would be good to turn them into Vaisnavas, but we will be lucky if we survive today."
Nityananda said, "Leave far aside any idea that by giving Krsna's instructions to Jagäi and Mädhäi they will become Vaisnavas, it will be good if we can protect ourselves from their invincible attack."

TEXT 94
haridäsa bale,—"thäkura ära kene bala? tomära buddhite apamrtye präna gela
Haridäsa said, "O Lord, what can I say? Today I will die prematurely because of Your ideas.
Haridäsa said, "O Nityananda Prabhu, since by the order of Çré Caitanyadeva You have desired auspiciousness for the living en- tities, they are able to finish our lives with premature death. Now what is the use of discussing these topics?"

TEXT 95
madyapere kaile yena krsna-upadeça ucita tähära çåsti—präna avaçesa"

"Because You have tried to give Krsna's instructions to drunkards, we have received proper punishment—almost losing our lives."
Haridäsa said, "It is an offense to instruct faithless persons in the chanting of the name of Hari. Since we have come forward to instruct unqualified offenders, the proper punishment for our of- fense has been written on our foreheads."

TEXT 96
eta balï dhäya prabhu häsiyä häsiyä dui dasyu päche dhäya tarjjiyä garjjiyä
Speaking in this way the two Lords laughed as they ran away. The two rogues chased after them while shouting abusive words.

TEXT 97
donhära çaréra sthüla,—nä pare calite tathäpïha dhäya dui madyapa tvarite
The two drunkards had fat bodies, so they could hardly walk, yet somehow they ran swiftly.

TEXT 98
dui dasyu bale,—"bhäi, hothäre yäibä jagä-mädhära thäìi äji hemate edäibä?
The two rogues said, "O brothers, where will you go? How will you escape Jagäi and Mädhäi today?

TEXT 99
tomarä näjäna, ethä jagä-mädhä ache khäni raha' ulatiyä hera dehha päche"
"You do not know that Jagäi and Mädhäi live here. Wait a moment and see who's behind you."
Jagäi and Mädhäi said to Nityananda and Haridäsa, "You should have known that the two rogues, Jagäi and Mädhäi, stay here, and

no one goes home safely without being harassed by us. Wait a moment and see us come after you."

TEXT 100
träse dhäya dui prabhu vacana çuniyä 'raksa krsna, raksa krsna, govinda' baliyä

Hearing their words, the two Lords ran in fear as they called out, "Save us Krsna! Save us Krsna! Hey Govinda!"

TEXT 101
haridäsa bale,—"ami nä pari calite jäniyä o äsi ami caìcala-sahite
Haridäsa said, "I cannot go further. Why did I knowingly come with this restless person?"
Haridäsa Thäkura said to Nityänanda Prabhu, "Even though I cannot run, I have come with a restless person like You, who can run fast and who is always getting involved in anything and every- thing."

TEXT 102
räkhilena krsna käla-yavanera thäìi caìcalera buddhye äji paräna häräi"
"Krsna just saved me from the wrath of the Yavanas, and now today I will lose my life due to Your mischievous nature."
Haridäsa said, "Just a few days ago Krsna saved me from the hands of a Yavana who was a Kazi in the province of Ämbuyä, but today I am almost certain to lose my life due to the fault of the restless intelligence of the person known as Nityänanda."

TEXT 103
nityänanda bale,—"ami nahi ye caìcala mane bhävï dekha, tomära prabhu se vihvala

Nityananda said, "I am not a restless person. Think carefully, it is your Lord who is agitated.
In protest of Haridäsa's statement, Nityananda said, "I have be- come restless by seeing how the Lord is agitated, but personally I am not restless. Mahäprabhu is a poor brähmana. Like a king He has ordered Me to preach the names of Hari at each and every house, and I am simply following His order."

TEXT 104
brähmana haiyä yena räja-äjìä hare täna-bole buli saba prati ghare ghare
"Although He is a brähmana, He gives orders like a king. On His instruction we preach door to door.

TEXT 105
hothäo ye nähi çuni,—sei äjìä täna 'cora, dhaìga' bai loha nähi bale äna
"He gives orders that we have never heard before and as a result people call us thieves and hypocrites.
Nityananda said, "I have not heard anyone give instructions like Çrï Gaurasundara has. While following His order, people considered us trespassing thieves or hypocrites in disguise."

TEXT 106
nä harile äjìä täna sarva-näça hare harile o äjìä täna ei phala dhare
"If we disobey His order we'll be ruined, and if we follow His order this is the result.

TEXT 107
äpana prabhura dosa näjänaha tumi dui jane baliläma,—doça-bhägï ami"

"You do not admit your Lord's fault. Although we both spoke to them, you accuse Me of being at fault."
"By the will of Mahäprabhu, both you and I are preaching the names of Hari at every house; but it is very sad that you accuse Me of being at fault. I am not alone at fault, Mahäprabhu is also in- volved."
TEXT 108
hena-mate dui-jane änanda-kandala dui dasyu dhäya päche dekhiyä vikala
In this way the two Prabhus engaged in blissful quarrels as they watched the two rogues chasing them become confused.

TEXT 109
dhäiyä äilä nija thäkurera bädi madyera viksepe dasyu pade radäradi
They ran towards the Lord's house, while the two rogues rolled on the ground, being intoxicated by wine.
Jagäi and Mädhäi had both drunk excessive wine before chasing Nityänanda and Haridäsa.
The word radäradi means "moving quickly" or "running about."

TEXT 110
dekhä nä päiyä dui madyapa rahila çese hudähudi dui-janei bäjila
Unable to see the two Prabhus, the drunkards gave up the chase and eventually began to push and shove each other.

TEXT 111
madyera viksepe dui kichu näjänila ächila vä kon sthäne, kothä vä rahila?
Being intoxicated by wine, the two could not remember a thing about where they were before and where they were now.

kata-ksane dui prabhu ulatiyä cäya kothä gela dui dasyu dehhite nä päya

After a while the two Prabhus looked back and could not see where the two rogues had gone.

TEXT 113
sthira haï dui jane koläkuli kare häsiyä caülä yatkä prabhu viçvambhare

The two felt pacified and embraced each other. They laughed and then went to see Viçvambhara.

TEXT 114
vasiyäche mahäprabhu kamala-locana sarvänga-sundara rüpa madana-mohana

The lotus-eyed Mahäprabhu was sitting. The limbs of His body were so beautiful that His form bewildered even Cupid.

TEXT 115
caturdihe rahiyäche vaisnava-mandala anyo'nye krsna-kathä kahena sakala

He was surrounded by the Vaisnavas, who were discussing topics of Krsna amongst themselves.

TEXT 116
kahena äpana-tattva sabhä-madhye range çvetadvipa-pati yena sanakädi-saìge
The Lord joyfully discussed His own glories in that assembly just as the Lord of Çvetadvïpa did in the association of sages headed by Sanaka.

nityänanda haridäsa henai samaya divasa-vrttänta yata sammukhe kahaya
At that time Nityänanda and Haridäsa came before the Lord and reported to Him what had happened that day.

TEXT 118
"aparüpa dekhiläma äji dui-jana
parama madyapa, punah baläya brähmana
"Today we have seen two strange persons—they were great drunkards yet they called themselves brähmanas. <

TEXT 119
bhälare balila tare—'bala krsna-näma' khedädiyä änileka, bhägye rahe präna"
"We nicely requested them to chant the names of Krsna. In response they chased us, yet we fortunately survived."

TEXT 120
prabhu bale,—"ke se dui, kibä tära näma? brähmana haiyä kene kare hena käma?"
The Lord said, "Who are those two? What are their names? Why would brähmanas engage in such activities?"
Mahäprabhu said, "It is not proper for brähmanas to drink wine. It is not the duty of brähmanas to act like rogues and chase
Vaisnavas."

TEXT 121
sammukhe ächilä gaìgädäsa çréniväsa kahaye yateka tära vikai-ma-prakäça
Gangädäsa and Çréväsa, who were sitting before the Lord, began to relate the sinful activities of those two.

"se-duira näma prabhu—'jagäi-mädhäï subrähmana-putra dui—janma ei thäìi
saìga-dose se doìhära hena haila mati äjanma madirä bai äna nähi gati
"O Lord, the names of those two are Jagäi and Mädhäi. They are the sons of a pious brähmana, and they were born here. Due to bad association they have developed such mentality. They have been attached to drinking wine since their birth.
"The father of Jagäi and Mädhäi was a brähmana who engaged in his occupational duties. Due to the influence of bad association his two sons have become engaged in sinful activities like harming others and plundering wealth."

TEXT 124
se-dui'ra bhaye nadéyära loha dare hena nähi, yära ghare curi nähi hare
"Everyone in Nadia is afraid of these two. There is no house that has not been plundered by them.

TEXT 125
se-dui'ra pätaka hahite nähi thäìi äpane sakala dekha, jänaha gosäìi"
"There is no limit to their sinful activities. O Lord, You know and see everything."

TEXT 126
prabhu bale,—"jänoìjänoì sei dui beta khanda khanda karimu äile mora hethà"

The Lord said, "I know these two fellows. If they come here I will cut them to pieces."

nityänanda bale,—"khanda khanda kara tumi se dui thäkite kothä' nä yäiba ami
Nityänanda said, "You may cut them to pieces, but I will not go out as long as they are there.
When Mahäprabhu said that He would cut Jagäi and Mädhäi to pieces, Nityänanda replied, "I will not be able to follow Your order as long as they are alive."
TEXT 128
kisera vä eta tumi karaha badäi age sei dui-jane 'govinda' badäi
"Why do You brag so much? First get these two to chant the name of Govinda.
TEXT 129-130
svabhävei dhärmike balaye 'hrsna' näma e dui vikarma bai nähi jäne äna
e dui uddhäroì yadi diyä bhakti-däna tabejäni 'pätaki-pävana' hena näma
"A pious person naturally chants the name of Krsna, but these two do not know anything other than sinful activities. If You deliver these two by awarding them devotional service, then I will know that You are Patita-pävana, the deliverer of the fallen.
"Pious persons naturally chant the names of Krsna, but these two are not candidates for accepting any good instructions and are only interested in sinful activities. If You can induce these two to chant the name of Govinda, then the glories of Your name, Patita-pävana, will be protected and Your words will prove meaningful."
TEXT 131
ämäre täriyä yata tomära mahimä tatodhika e du'yera uddhärera slmä"

"The deliverance of these two will certainly be more glorious than the deliverance of Me."

TEXT 132
häsï bale viçvambhara,—"haila uddhära yei-ksane daraçana päila tomära
Viçvambhara smiled and replied, "They were delivered the moment they got Your darçana.

TEXT 133
viçesa cintaha tumi eteha maìgala aciräte hrsna tära kariba huçala"
"You are so concerned for their benefit that Krsna will soon arrange for their well-being."

TEXT 134
çré-mukhera väkya çunï bhägavata-gana 'jaya jaya' hari-dhvani harilä tahhana
On hearing these words from the lotus mouth of the Lord, all the devotees chanted, "Jaya! Jaya! Hari! Hari!"

TEXT 135
'haila uddhära',—sabe mänilä hrdaye advaitera sthäne haridäsa hatha hake
They were all convinced that the two were already delivered. Haridäsa then went before Advaita and spoke as follows.

TEXT 136
"caìcalera saìge prabhu ämäre päthäya 'ami thähi hothä, se vä hon dike yäyaT
"The Lord sends me with this restless person. He leaves me behind and who knows where He goes?

varsäte jähnavì-jale kumbhéra vedäya säìtära ediyä tare dharibäre yäya
"During the rainy season there are many crocodiles in the Ganges, and He goes swimming in the waters to catch them.

TEXT 138
küle thäkï däka pädï kari 'häya häya' sakala-gaìgära mäjhe bhäsiyä vedäya
"In great anxiety I call Him loudly from the riverbank, but He continually floats around in the waters of the Ganges.

TEXT 139
yadi vä külete uthe bälaha dekhiyä mäìbära tare çiçu yäya khedädiyä
"If He sees some boys, He comes out of the water and chases them to beat them.

TEXT 140
tära pitä-mätä äise hate theìgä laiyä tä'-sabä' päthäi ami carane dhariyä
"When their parents come with sticks in their hands, I fall at their feet and send them back.

TEXT 141
goyäìära ghrta-dadhi laiyä paläya ämäre dhariyä tärä märibäre cäya
"He steals butter and yogurt from the cowherd men and flees, and they catch me and want beat me.

TEXT 142
sei se karaye karma—yei yukti nahe kumäré dekhiyä bale,—more vivähiye

"Whatever He does is unreasonable. When He sees an unmar- ried girl He tells her, 'Marry Me.'

TEXT 143
cadiyä sändera péthe 'mahesa' boläya parera gäbhéra dugdha duhï duhï khäya
"He rides on the back of an ox and declares that He is Maheça. He takes milk from other's cows and drinks it.

TEXT 144
ami çikhäüe gäli pädaye tomäre 'ki karite pare tora advaita ämäre?
"When I try to teach Him something, He abuses me and says, 'What can your Advaita do to Me?

TEXT 145
'caitanya balis yäre 'thäkura' kaìyä se vä ki karite pare ämäre äsiyä?'
'"And Çré Caitanya, whom you consider the Lord, what can He do to Me?'

TEXT 146
kichui nä kahi ami thäkurera sthäne daiva-yoge äji raksä päila paräne
"I have not said anything about this to the Lord, but today my life has been saved by providence.

TEXT 147
mahä-mätoyäla dui pathe padï ache krsna-upadeça giyä kahe tära käche
"There were two great drunkards lying in the street, and He went before them to preach Krsna's instructions.

mahäkrodhe dhäiyä äüa märìbära jïvana-raksära hetu—prasäda tomära"

"In great anger they rushed to kill us. It is Your mercy that our lives have been saved."

TEXT 149-150
häsiyä advaita bale,—"kona citra nahe madyapera ucita—madyapa-saìga haye
tina mätoyäla-saìga ekatra ucita naisthika haiyä kene tumi tära bhita?

Advaita smiled and said, "This is not at all astonishing, for drunkards should associate with other drunkards. It befitting that the three drunkards were together. But, being a celibate, why were you there?
After informing Advaita Prabhu about Nityänanda's various rest- less activities, Haridäsa brought up the topics of Jagäi and Mädhäi and said that Nityananda became an object of the two drunkards' anger when He tried to preach Krsna's instructions to them. "Today we were able to save our lives from the hands of those two rogues simply by Your mercy." In reply to this, Advaita Prabhu said, "O Haridäsa, Çréla Nityananda Prabhu is intoxicated from drinking the the liquor of love for Krsna, whereas Jagäi and Mädhäi are intoxi- cated from drinking ordinary wine. Therefore it is befitting that the three associate together. Since you are attached to the Supreme Lord, you should not go near them."

TEXT 151
nityananda kariba sakale måtoyäla uhäna carìtra muìi jäni bhäle bhäla

"Nityananda will make everyone intoxicated. I know His char- acter very well.

"I know the characteristics of Nityänanda very well. Within two or three days He will bring those two rogues who are fond of drinking wine into the assembly of Vaisnavas."

TEXT 152
ei dekha tumi dina dui tina vyäje sei dui madyapa änìba gosthï-mäjhe"
"Just wait and see, within two or three days He will bring those drunkards into our assembly."

TEXT 153
halite advaita hailena krodäveça digambara hai' bale açesa viçesa
While speaking in this way, Advaita became overwhelmed with anger. Without any clothing on, He spoke with great em- phasis.

TEXT 154
"çuniba sakala caitanyera krsna-bhakti kemane näcaye gäya, dekhoì tana çakti
"Everyone will hear about Lord Caitanya's devotional service to Krsna. And they will see His potency—how He dances and chants.

TEXT 155
dekha kali sei dui madyapa änïyä nimäi-nitäi dui nàcibe miliyä
"You will see tomorrow how Nimäi and Nitäi will bring the two drunkards and dance with them.

TEXT 156
ekäkära karibeka ei dui jane jäti laï tumi ami paläi yatane"

"They will make the two equal to us, and we will have to run away to save our caste."

TEXT 157
advaitera krodäveçe häse haridäsa madyapa-uddhära citte haila prakäça
On seeing Advaita's angry mood, Haridäsa smiled. He was convinced that the drunkards would be delivered.

TEXT 158
advaitera vàhya bujhe kähära çakati? bujhe haridäsa prabhu—yära yena mati
Who has the power to understand Advaita's words? Only Haridäsa Prabhu can understand Him.

TEXT 159
ebe päpé-saba advaitera pahsa haiyä gadädhara-nindä hare, maraye padiyä
Many sinful people take the side of Advaita and criticize Gadädhara. They will be burnt to death.
Hardly anyone can understand the loving sentiments of Advaita Prabhu. Being unable to understand the actual meaning of Vaisnavism, a few sons and nondevotee so-called disciples of Çré Advaita Prabhu introduce Advaita Prabhu as an impersonalist and support Him while disregarding Çrì Gaurasundara's most dear Çré Gadädhara Pandita Gosvämi. Since Çré Acyutänanda Prabhu, the son of Advaita, accepted subordination of Çré Gadädhara Pandita Gosvämé, a few Mäyävädé descendants of Advaita dared to disregard Çré Gadädhara Pandita Gosvämï Prabhu. As a result, they met with inauspiciousness. When unauthorized disciples and sons of Çré Advaita Prabhu saw that after the disappearance of Çré Advaita Prabhu His most intimate disciples began to worship Hari under the subordination of Çré Gadädhara Pandita Gosvämé, they began to burn within. Considering their family prestige from the mundane

viewpoint and considering Advaita Prabhu as Visnu and themselves as "Visnu's sons," they attacked those who worshiped under the guidance of Çré Gadädhara Prabhu.

TEXT 160
ye päpistha eka vaisnavera paksa haya anya vaisnavere ninde, sei yäya ksaya

Any sinful person who takes the side of one Vaisnava and blasphemes another Vaisnava is certainly ruined.
Sinful-minded persons who are averse to Hari think that there is a difference of opinion among pure Vaisnavas, and they selfishly take the side of one and blaspheme the other's process of worship. But both Vaisnavas are engaged in the service of the Lord. By imagining differences between them and taking the side of one Vaisnava, one considers him superior. Yet since the other Vaisnava prays for that Vaisnava's purification and desires his auspiciousness, the observer considers him unfavorable and censures him, thinking that there is a possibility of differences between Vaisnavas. By preaching such a philosophy one invites one's own ruination.

TEXT 161
sei dui madyapa vedäya sthäne sthäne äila—ye-ghäte prabhu kare gaìgä-snäne

As the two drunkards wandered from place to place, they came to the bathing ghäta where the Lord would take His bath in the Ganges.

TEXT 162
daiva-yoge sei sthäne karileka thänä vedäiyä bule sarva-thäìi deï hänä

By divine arrangement they made that place their base from which they would go out to raid various places.

sakala lokera citta haila saçaìka kibä bada, kibä dhanl, kibä mahäraìka
Whether influential, rich, or poor, all people's hearts became filled with fear.
All the residents of Navadvépa, including the prestigious, the aristocratic, and the poor, became frightened by the behavior of the two rogues. The word raìka refers to the misers and the poor.

TEXT 164
niçä haile keha nähi yäya gaìgä-snäne yadi yäya—tabe daça-viçera gamane
No one went to take bath in the Ganges at night, and if they did, they went in groups of ten or twenty.
Those who regularly took bath three times a day went to the Ganges at night in groups of ten or twenty due to fear of being attacked by Jagäi and Mädhäi.

TEXT 165-171
prabhura bädéra käche thäke niçäbhäge sarva-rätì prabhura kértana çuni'jäge
mrdaìga mandirå bäje kïrtanera saìge madyera viksepe tärä çuni' näce range
dure thäkï saba dhvani çunibäre päya çunilei näciyä adhika madya khäya
yakhana kértana kare, dui jana rahe çuniyä kértana punah uthiyä näcaye
madyapäne vihvala—kichui nähijäne ächila vä kothäya, ächaye kon sthäne
prabhure dekhiyä bale,—"nimäi pandita karäibä sampürna maìgalacandéra gïta

gäyena saba bhäla, muìi dekhibäre cäìa sakala äniyä diba-yathä yei päìa"

They stayed near the Lord's house and listened to the Lord's kértana as they remained awake throughout the night. Being in- toxicated with wine, they joyfully danced as they listened to the sound of the karatälas and mrdaìgas in the kértana. As they could hear everything from that distance, they would listen, dance, and then drink more wine. Whenever there was kértana, the two would stay there. When they heard the kértana, they would get up and dance. They were so overwhelmed by drinking wine that they did not remember where they had been or where they were. When they saw the Lord, they said, "O Nimäi Pandita, You should sing the entire song of Maìgalacandï. You have expert singers, who we wish to see. We will bring and give You whatever You need."
After satisfying their own whims at various places throughout Nadia, the two rogues Jagäi and Mädhäi came and set up camp near the ghäta outside Mahäprabhu's house. Along with the sound of the Lord's kértana, their habit of drinking flourished. They considered the devotees' glorification of Krsna with instruments to be glorifica- tion of Maìgalacandï, so when they met Mahäprabhu they asked Him what ingredients were needed to complete the rituals, which they considered to be like their own tamo-guna rituals. The two rogues said, "We will collect and give You whatever ingredients are required to complete the glorification of Maìgalacandé."

TEXT 172
durjjana dekhiyä prabhu dure dure yäya ära patha diyä loka sabäi paläya

Seeing those miscreants, the Lord kept a distance. Others took another path and fled away.

TEXT 173
eka-dina nityänanda nagara bhramiyä nisäya äise, doìhe dharileka giyä

After wandering throughout the city one day, Nityananda went that night before the two.

TEXT 174
'kere kere' bali' dähejagäi mädhäi nityananda balena,—"prabhura bädï yäi"
Jagäi and Mädhäi shouted, "Who are You? Who are You?" Nityananda replied, "I am going to the Lord's house."

TEXT 175
madyera viksepe bale,—"kibä näma torn?" nityananda bale,—"'avadhüta' näma mora"
Intoxicated by wine, they asked, "What is Your name?" Nityananda replied, "My name is Avadhüta."

TEXT 176
bälya-bhäve mahämatta nityänanda-räya madyapera saìge hatha kahena lïläya
Intoxicated in the mood of a child, Lord Nityananda spoke to the drunkards as His pastime.

TEXT 177
'uddhäriba dui-jana'—hena ache mane ataeva niçäya äilä sei sthäne
He had already decided, "I will deliver these two." That is why He came there that night.

TEXT 178
'avadhüta' näma çuni' mädhäi hupiyä märila prabhura sire mutahé tuliyä
On hearing the name "Avadhüta," Mädhäi became angry. He picked up a clay pot and hit the Lord's head.

The word mutakï means "broken clay pot."

TEXT 179
phutila mutakï sire,—rakta pade dhäre nityånanda-mahåprabhu 'govinda' saìare
The broken clay pot cut the Lord's head and blood flowed from the wound, yet Lord Nityänanda simply remembered Govinda.

TEXT 180
dayä haila jagäira rakta dekhi' mäthe ära-bära märite dharìla tära hate
On seeing the blood, Jagäi felt compassionate and grabbed the hand of Mädhäi when he prepared to strike the Lord again.

TEXT 181
"kene hena karile nirdaya tumi drdha desäntarï märiyä ki haibä tumi bada?
"Why did you do that? You are very cruel. What will you gain by beating a outsider?
The word desäntarï means "a person from another province."

TEXT 182
eda eda avadhüte, nä märiha ära sannyäsï märiyä hon bhäla vä tomära?"
"Leave Avadhüta alone. Do not beat Him again. What will you gain by beating a sannyäsï?"

TEXT 183-189
äthevyathe lohe giyä prabhure kahilä sangopäìge tata-ksane thäkura äilä
nityänandera aìge saba rakta vahe dhäre häse nityänanda sei du'yera bhitare

rakta dekhi' krodhe prabhu bähya nähijäne 'cakra, cakra, cakra'—prabhu däke ghane ghane
äthevyathe cakra äsï upasanna hailä jagäi mädhäi tähä nayane dekhila
pramäda ganilä saba bhägavata-gana äthevyathe nityananda kare nivedana
"mädhäi märite prabhu räkhila jagäi daive se padila rakta, duhkha nähi päi

more bhiksä deha' prabhu, e dui saréra N hichu duhkha nähi mora—tumi hao sthira"
Some people quickly went and informed the Lord, who imme- diately came there with His associates. The entire body of Nityananda was covered with blood, yet Nityananda smiled as He stood there between the two. When the Lord saw the blood, He lost external consciousness out of anger and repeatedly called out, "Cakral Cakral Cakral" The Sudarçana cakra immediately ap- peared there and was seen by Jagäi and Mädhäi. All the Lord's devotees became bewildered, but Nityananda immediately ap- pealed to the Lord as follows: "When Mädhäi hit Me, Jagäi saved Me. By providence blood came out, yet I felt no pain. O Lord, give Me these two in charity. You may be pacified, for I feel no pain."
On hearing the news that Mädhäi had injured Çré Nityananda, Çré Gaurasundara came to that spot and invoked the Sudarçana cakra. The two drunkards became extremely frightened on seeing the Sudarçana cakra. Çré Nityananda then said to Mahäprabhu, "I did not feel much trouble due to bloodshed. When Mädhäi attacked Me, Jagäi protected Me. Nevertheless, by chance blood came out. They are not at fault. There is no use to retaliate on the bodies of these two rogues. You may be peaceful, and give Me their two bodies in charity."

TEXT 190-192
jagäi räkhila',—hena vacana çuniyä jagäyere älirigilä prabhu sukhé haiyä

jagäyere bale,—"hrsna krpä ham tore nityänanda rähhiyä kinili tuìi more
ye abhésta citte dekha,—tähä tumi mäga' äji haite hau tora prema-bhakti-läbha"
On hearing the words, "Jagäi protected Me," the Lord became happy and embraced Jagäi. He said to Jagäi, "May Krsna bestow mercy on you. By protecting Nityänanda, you have purchased Me. Ask Me for any benediction you desire. May you attain pure devotional service from this day on."
After hearing from Nityänanda Prabhu that He was saved by Jagäi from Mädhäi's attack, Lord Gaurasundara, who is affectionate to His devotees, lovingly embraced Jagäi and said, "By protecting Nityänanda from attack, you have purchased Me. May you attain pure devotional service to Krsna by My blessings."

TEXT 193
jagäyere vara çuni' vaisnava-mandala 'jaya jaya' hari-dhvani karìlä sakala
On hearing the benediction awarded to Jagäi, all the Vaisnavas chanted, "Jaya! Jaya! Hari! Hari!"

TEXT 194
'prema-bhakti hau' karï yakhana balilä takhani jagäi preme mürcchita hailä
As soon as the Lord said, "May you attain pure devotional service," Jagài immediately lost consciousness due to ecstatic love.

TEXT 195
prabhu bale,—"jagäi, uthiyä dekha more satya ami prema-bhakti däna dila tore"
The Lord said, "O Jagäi, get up and see Me. I have indeed awarded you pure devotional service."

caturbhuja çaìkha-cakra-gadå-padma-dhara jagäi dekhila sei prabhu viçvambhara
Jagäi saw Viçvambhara having four arms and holding conch, disc, club, and lotus.

TEXT 197
dehhiyä mürcchita haìä padila jagäi vahse çré-carana dilä caitanya-gosäìi
Seeing this, Jagäi fell unconscious to the ground. Lord Çré Caitanya then placed His lotus foot on Jagäi's chest.

TEXT 198
päiyä carana-dhana laksmìra jévana dharila jagäi—yena amülya ratana
Receiving the treasure of the Lord's lotus feet, which are the life and soul of Laksmé, Jagäi held them tightly as if they were invaluable jewels.

TEXT 199
carane dhariyä käìde suhrti jagäi e-mata apürva kare gauräìga-gosäìi
The fortunate Jagäi shed tears as he held the Lord's feet. Such are the wonderful pastimes of Lord Gauränga.

TEXT 200
eka jéva, dui deha—jagäi-mädhäi eka punya, eka papa, vaise eka thäìi
Jagäi and Mädhäi were like one soul with two bodies, yet here one was pious and one was sinful.
In the mutual exchange between Jagäi and Mädhäi, sometimes on the pretext of pious activity one would caution the other from

committing sinful activities, and at other times when the former would engage in sinful activities the latter would caution him. Therefore they were both rascals. On seeing Jagäi's reward, the heart of Mädhäi was transformed.

TEXT 201
jagäire prabhu yabe anugraha haila mådhäira citta tata-ksane bhàla haila
When the Lord bestowed mercy on Jagäi, the heart of Mädhäi was immediately rectified.

TEXT 202
äthevyathe nityänanda-vasana ediyä padila carana dharï dandavat haiyä
He quickly released Nityänanda's cloth, fell flat, and held the Lord's lotus feet.

TEXT 203
"dui-jane eha-thaìi haila prabhu papa anugraha kene prabhu hara dui bhäga?

"O Lord, we both committed sinful activities together. Why do You divide us while bestowing Your mercy?
Mädhäi said, "We have committed sinful activities together. Therefore it is not proper for You to bestow mercy on one and punish the other."

TEXT 204
more anugraha hara,—lana tora näma ämäre uddhära haribäre nähi äna"

"Bestow Your mercy on me, so that I can chant Your name. There is no one to deliver me other than You."

prabhu bale,—"tora träna nähi dekhi muìi nityänanda-aìge rakta pädili se tuìi"
mädhäi balaye,—"ihä halite nä pära äpanära dharma prabhu åpani kene chäda?
bane vindhileka tomä' ye asura-gane nija-pada tä'-sabäre tabe dile kene?"
prabhu bale,—"tähä haite tora aparädha nityånanda-aìgete karili raktapäta
ämä' haite ei nityänanda-deha bada tora sthäne ei satya kahiläma dadha"

The Lord replied, "I do not foresee your deliverance, for you have drawn blood from the body of Nityananda." Mädhäi said, "You cannot say this. Why are You forsaking Your duty? Why did You award Your lotus feet to the demons that pierced Your body with arrows?" The Lord replied, "Your offense is greater than theirs, because you have drawn blood from the body of Nityananda. The body of Nityananda is superior to Mine. I em- phatically tell you this truth."
Mahäprabhu said that since Mädhäi hit the body of Nityananda, he would not be delivered. In response to this, Mädhäi referred to topics from the pastimes of Krsna and Räma as follows: "In the past many demons have attained liberation even though they were en- vious of Visnu. But in this case, why a demon like me will not be delivered?" In this regard, Mahäprabhu said, "It is a greater offense to hit the body of Nityananda, who is the servant of Visnu, than to become envious of Visnu. To harm Çré Nityananda is more offensive than attacking the body of the Lord."

TEXT 210
"satya yadi kahilä thäkura mora sthäne balaha niskrti muìi päiba kemane?

"O Lord, if You are telling me the truth, then tell me, how will I be delivered?

TEXT 211
sarva roga näça', vaidya-cüdämani tumi tumi roga cikitsile sustha hai ami
"You destroy all disease, for You are the crest jewel of all physicians. If You treat me, then I will be cured.

TEXT 212
nä hara kapata prabhu, sarhsarera nätha vidita hailä,—ära lukäibä hä'ta?"
"O Lord of the universe, please do not deceive me. Now that You are known, how will You hide?"

The word hä'ta means "whom" or "to whom."

TEXT 213
prabhu bale,—"aparädha haile tumi bada nityänanda-carana dharìyä giyä pada"
The Lord said, "You have committed a grave offense. Go and grab hold of Nityänanda's lotus feet."

TEXT 214
päiyä prabhura äjìä mädhäi tahhana dhaìla amülya dhana nitäi-carana
Being ordered by the Lord, Mädhäi then caught hold of the invaluable treasure of Nitäi's lotus feet.

TEXT 215
ye carana dharile nä yäi kabhu näça revati jänena yei carana-prakäça

By taking refuge of those lotus feet, one is never vanquished. Revaté knows well the glories of those lotus feet.

TEXT 216
viçvambhara bale,—"çuna nityänanda-räya padila carane—krpä karite yuyäya
Viçvambhara said, "Listen, Nityananda. Now that he has fallen at Your lotus feet, it is proper for You to show him mercy.

TEXT 217
tomära aìgete yena kaila raktapäta tumi se ksamite pära—padila tomä'ta"
"Since he has made You bleed, only You can forgive him. And now he has fallen at Your feet."

TEXT 218
nityananda bale,—"prabhu, hi baliba muìi? vrksa-dväre krpä hara—seha çakti tuìi
Nityananda replied, "O Lord, what can I say? You have the potency to bestow mercy even through a tree.
Çréman Nityananda Prabhu said to Mahäprabhu, "When the demigods face difficulties, You protect them; when living entities like human beings are put in danger, You protect them. You also possess the power to protect plants, whose consciousness is not as developed as that of living entities like human beings."

TEXT 219-220
kona janme thäke yadi ämära sukrta saba diluì mädhäire,—çunaha niçcita
mora yata aparädha,—kichu däya näi måyä chäàa, krpä kara,—tomära mädhäi"
"I declare emphatically that if I have ever accumulated piety in any lifetime, I give it all to Mädhäi. He is relieved of any offense

committed against Me. Do not bewilder him, bestow mercy on Your Mädhäi."
Çrï Nityänanda Prabhu said, "Mädhäi has not committed any offense against Me. By creating mischief, Mädhäi has today obtained from You the piety that I have accumulated by serving You in various ways birth after birth. Therefore You have forgiven whatever offense Mädhäi has committed against Me and bestowed Your mercy on him without duplicity. So give up the illusion of deceitful dis- crimination and bestow Your causeless mercy on Mädhäi."

TEXT 221
viçvambhara bale,—"yadi ksamilå sakala mädhäire kola deha', hauka saphala"

Viçvambhara said, "If You have actually forgiven Mädhäi, then embrace him and make his life successful."

TEXT 222-223
prabhura äjìäya kaila drdha äliìgana mädhäira haila sarva bandhana-mocana
mädhäira dehe nityänanda praveçilä sarva-çakti-samanvita mädhäi hailä

On the order of the Lord, Nityänanda tightly embraced Mädhäi, who as a result was freed from all material bondage. Nityänanda entered the body of Mädhäi, and Mädhäi became filled with all energies.
By the will of the Lord, Çrï Nityänanda Prabhu lovingly embraced Mädhäi, who had attacked Him, and invested him with His own energies. On the strength of Nityänanda's energies, Mädhäi became filled with all good qualities. After becoming freed from the propensity for material enjoyment and empowered to engage in the Lord's service, they were now qualified to offer prayers with selected verses.

hema-mate u'-janete päila mocana duiijane stuti kare du'yera carana
In this way thee two were delivered, and they began to offer prayers at the lotms feet of the two Lords.
TEXT 225
prcabhu bale,—"torä ära nä karis papa" jaggäi-mädhäi bale,—"ära näre bäpa"
The Lord said, '"Do not commit further sins." Jagäi and Mädhäi replied, "Never ag:ain, O Lord."
Being overcomie with greed for material enjoyment, godless people commit warious sinful activities. The most merciful Gaurahari forbade the two rogues from committing sinful activities in the future. Jagäii and Mädhäi fully accepted the Lord's order and promised not to ccommit sinful activities again.
TEXT 226-227
prrabhu bale,—"çuna çuna torä duijana saitya satya ami tore kariläìa mocana
kcoti koti janme yata ache papa tora ärra yadi nä karis,—saba däya mora
The Lord saidl, "Listen, both of you. I have indeed delivered you today. I take full responsibility for whatever sinful activities you have perforrmed in your previous millions of lifetimes, provided you do mot commit sin again.
Persons who aire inclined towards the service of the Lord retire from material enjjoyment and dedicate all their endeavors for the pleasure of Krsnaa. They then no longer hanker for accumulating piety or impiety in this material world. The devotees then fully surrender themseelves and enjoy spiritual happiness as they con- stantly engage in I the service of the Lord. Since after becoming freed from material bomdage self-realized living entities offer whatever

activities they perform for the service of the Lord, all their activities like bathing, eating, and sleeping are counted as service to Krsna and are therefore situated on the spiritual platform. Then the con- ditioned souls' sinful reactions accumulated over millions of lifetimes are at once removed. All sins and resultant sufferings are thus destroyed by the mercy of the Lord. Other than influencing the weak living entities to become averse to Hari, the covering and throwing potencies of mäyä cannot exhibit any influence on the devotees. The fully surrendered self-realized devotees are soon nourished on the lap of liberation and then do not indulge in any form of pious or sinful activities. The declaration of Krsna in the sarva-dharmän parityajya verse1 is the destroyer of the living entities' miseries.

TEXT 228
to'-doìhära mukhe muìi kaìba ähära tora dehe haibeka mora avatära"
"I will eat through the mouths of you two, and I will incarnate in your bodies."
näräyana paro vidvän yasyännam pitamänasàh açnäti tad dharer äsyam gatam annam na samçayah
"The Supreme Lord relishes through His lotus mouth the foods that pious people devoted to Hari eat. There is no doubt about it.
bhahtasya rasanägrena rasam açnämi padmaja
"I relish the taste from the tips of the devotees' tongues." (Hari- bhakti-viläsa 10.265-266)
prabhura çuniyä väkya jagäi-mädhäi änande mürcchita hai' padila tathäi 1. sarva-dharmän parityajya mam ekam saranam vraja aham tväm sarva-päpebhyo moksayisyämi mä çucah "Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." (Bg. 18.66)

TEXT 229

On hearing the Lord's words, Jagäi and Mädhäi fell uncon- scious in ecstasy.

TEXT 230
moha gela dui vipra änanda-sägare bujhï äjìä karilena prabhu viçvambhare

The illusion of the two brähmanas was thus destroyed and they merged in an ocean of ecstasy. Knowing this, Lord Viçvambhara instructed them as follows.
Despite taking birth in a pure brähmana family, Jagäi and Mädhäi gave up the prestige of brahminical birth and took up the profession of rogues. Now, by the mercy of the Lord, they regained their lives. Since their foolish enjoying propensity was removed, they became conversant in Vedic literature, which deals with the three subjects of sambandha, the soul's relationship with the Lord; abhidheya, the regulated activities for reviving that relationship; and prayojana, the ultimate goal of life. After being established in genuine Gaudéya concepts and engaged in the service of the Lord, they became filled with spiritual ecstasy. Since Madana-mohana, Govinda, and Gopénätha became their worshipable Lords, their illusion was van- quished.

TEXT 231
"dui jane tulï laha ämära bädite kïrtana hariba dui janera sahite
"Pick these two up and bring them to My house. Today we will perform kértana with these two.

TEXT 232
brahmära durlabha äji e doìhäre diba e doìhäre jagatera uttama hariba
"Today I will award them that which is rare for even Lord Brahma. I will place them in the topmost position in this world.

After forgiving the rogues' offenses, the causelessly merciful Gaurasundara awarded them the qualification to participate in hear- ing and chanting the glories of Lord Hari. From the material point of view, the two were antisocial atheists. They were uplifted from extreme abomination and awarded the qualification to engage in the topmost service of Lord Visnu. The good fortune that Lord ßrahmä, the grandfather of all living entities, is worthy of yet unable to achieve—today these two attained superior good fortune as they obtained the position of topmost Vaisnavas. The extent of Çri Gaurasundara's mercy has no limit. Through His causeless mercy He can permanently elevate the most fallen and unqualified persons to the highest platform.

TEXT 233
e dui-paraçe ye karìla gaìgä-snäna e doìhäre balibe se gaìgära samäna
"Those who took bath in the Ganges after being touched by these two will now say that these two are equal to the Ganges.
By touching or seeing these two rogues, the sinful propensities of living entities would awaken. But after receiving the Lord's mercy, the unholy darçana of the two rogues has today become as purifying as the touch of the Ganges, which destroys all sins.

TEXT 234
nityänanda-pratijìä anyathä nähi haya nityänanda-icchä ei jäniha niçcaya"
"The determination of Nityänanda is never baffled. Know for certain that this was the desire of Nityänanda."

TEXT 235
jagäi-mädhäi saba vaisnave dhariyä prabhura bädxra abhyantare gelä laìä
Thereafter all the Vaisnavas caught hold of Jagäi and Mädhäi and took them inside the Lord's house.

Considering the two rogues as part of their own group, the Vaisnavas brought them into Çrì Gaurasundara's house.
TEXT 236
åpta-gana sämbhäüä prabhura sahite padila kapäta, häro çakti nähi yåite
The intimate associates entered along with the Lord. The door was then closed, and others were not allowed to enter.
The phrase äpta-gana sämbhäilä means that the intimate as- sociates of the Lord and the two rogues who were just delivered by the Lord entered the Lord's house. To check the entry of others, the door was closed.
TEXT 237
vasila äsiyä mahäprabhu viçvambhara dui päçe çobhe nityänanda-gadädhara
Mahàprabhu Viçvambhara came in and sat down. Nityananda and Gadädhara sat on either side of Him.
TEXT 238
sammukhe advaita vaise mahäpätra-räja cäìdihe vaise saba-vaisnava-samäja
Advaita, the greatest recipient of the Lord's mercy, sat in front of the Lord, and all the Vaisnavas sat around the Lord.
TEXT 239-240
pundaréka vidyänidhi, prabhu haìdäsa ganida, rämäi, çréniväsa, gaìgädàsa
vakreçvara pandita, candraçekhara äcärya e saba jänena caitanyera saba kärya
Pundaréka Vidyänidhi, Haridäsa Thäkura, Garuda, Rämäi, Çréniväsa, Gangädäsa, Vakreçvara Pandita, and Candraçekhara Äcärya all knew the pastimes of Lord Caitanya.

aneka mahänta ära caitanya vediyä änande vasilä jagäi-mädhäi laiyä
Numerous exalted devotees happily sat with Jagäi and Mädhäi around Lord Caitanya.

TEXT 242
lomaharsa, mahä-açru, kampa sarxa-gäya jagäi-mädhäi doìhe gadägadï yäya
As Jagäi and Mädhäi rolled on the ground, their hair stood on end, they shed tears, and their entire bodies shivered.

TEXT 243
kära çahti bujhite caitanya-abhimata dui dasyu hare dui mahäbhägavata
Who has the power to understand the desire of Lord Caitanya, who transformed the two rogues into mahä-bhägavatas?
The pastimes of Çrï Caitanyadeva are most grave and incom- prehensible to ordinary people. The qualification of mahä-bhägavata that a living entity cannot achieve even after favorably serving Hari for many lifetimes was attained by the two unqualified rogues within a moment. Therefore no one is qualified to understand this power.

TEXT 244
tapasvï sannyäsì kare parama päsanda ei-mata lïlä täna amrtera khanda
The Lord delivered many atheistic ascetics and sannyäsïs by such nectarean pastimes.
The atheistic demigod worshipers were delivered from their sin- ful activities induced by their individual material desires and were engaged in the service of Hari. These sweet pastimes are ideal

examples of Çré Gaurasundara awarding portions of nectar on the living entities.

TEXT 245
ihäte viçväsa yära, sei krsna päya ithe yära sandeha, se adhahpäte yäya
Anyone who has faith in these pastimes attains Krsna, while those who have doubts fall down.

Those who cannot understand Lord Krsna's Gaura pastimes and as a result become maddened by material enjoyment can never achieve inclination for the Lord's service. Therefore their absorption in matter is inevitable and various material miseries push them down to a lower status of life. Yet the devotees of Çré Gaura can easily engage in the service of Krsna. People in this world who are greedy and desirous of material enjoyment endeavor to become masters of material objects rather than servants of the Lord, there- fore their degradation is inevitable. Unless one realizes that attainment of the inclination for Krsna's service is the only supreme aim and topmost of all goals of life, one will degrade further from his inauspicious condition. When the living entity is greedy for objects indicated in the Brähmé, Kharosté, and Sänké languages and words, he comes under the control of the covering and throwing potencies of mäyä and becomes attracted to material enjoyment. At that time his faith in lavishly eating and enjoying in this world expands, which results in his downfall. By discussing spiritual literatures, a materialistic living entity day by day develops a taste in his own materialistic propensities. When one at the lotus feet of the spiritual master receives sound vibration saturated with vidvad- rüdhi, or the conventional meaning of words according to enlightened persons, then his eagerness for eternal spiritual variegated pastimes that are transcendental to material nature in- creases. He then does not accept ingredients of enjoyment as the object indicated by avidvad-rüdhi, but accepts Lord Visnu as the eternal object of his senses and thus, by receiving mercy and hearing from his spiritual master, he becomes faithful. At that time the knowledge of Çré Rädhä-Madana-mohana Krsna protects him from sentiments for material enjoyment. In order to award Krsna's devo- tional service, which is the process for achieving the goal of life, Çré Rädhä-Madana-mohana then appears as Çré Rädhä-Govinda, with Their associates, to give the eligibility to enjoy the pleasure of Their service. Then the living entity attains the ultimate goal of life in the räsci-lélä arena of Çré Gopé-jana-vallabha. Such are the glories of faith in the lotus feet of Çré Gaurasundara. Attaining foolishness from the deceitful nature of those who speak enviously about Gaura and who are expert in word meanings should never be the object of one's faith.

1. Some ancient languages of India.

TEXT 246
jagäi-mådhäi dui jane stuti hare sahära sahita çune gauräìga-sundare
The two, Jagäi and Mädhäi, then began to offer prayers that were heard by Çré Gaurasundara and His associates.

TEXT 247
çuddhä sarasvaté dui janera jihväya vasilä caitanyacandra-prabhura äjìäya
By the order of Lord Caitanyacandra, Çuddhä Sarasvaté, the goddess of transcendental knowledge, appeared on the tongues of those two.
The phrase çuddhä sarasvaté refers to the appearance of the personification of service in the vidvad-rüdhi of the living entities' object of speech. Viddhä Sarasvaté, the goddess of mixed or con- taminated knowledge, creates a difference between the words of the Puskaräsädé, Sänké, Kharosté, and Brähmé languages and the objects indicated by those words, so living entities who desire to become the husband of Sarasvaté attempt to worship Sarasvaté-devé with material ingredients. But they cannot realize that Näräyana is the husband of Çuddhä Sarasvaté. Therefore their attempts to become the husband of Viddhä Sarasvaté result in their becoming followers of Rävana.

nityänanda-caitanyera prakäça ekatra dekhilena dui jane—yära yei tattva
Seeing Lord Nityananda and Lord Caitanya together there, the two could understand Their actual identity.

TEXT 249
ei-mate stuti kare dui mahäçaya
ye stuti çunile krsna-bhakti lahhya haya
In this way the two great personalities began to recite prayers. Anyone who hears these prayers attains devotional service to Krsna.

TEXT 250
"jaya jaya mahäprabhu jaya viçvambhara jaya jaya nityananda—viçvambhara-dhara
"All glories to Mahäprabhu! All glories to Viçvambhara! All glories to Nityananda, who is the support of Viçvambhara!
Çré Nityananda Prabhu serves Viçvambhara in ten different ways. That is why His name is "Viçvambhara-dhara." Without taking shel- ter of the lotus feet of Çré Nityananda, a living entity cannot have any concept of Viçvambhara.

TEXT 251
jaya jaya nija-näma-vinoda äcärya jaya nityananda caitanyera sarva-kärya
"All glories to the Acäryas who take pleasure in chanting Their own names! All glories to Nityananda, who does everything for the pleasure of Lord Caitanya!
äcäryarh mäm vijänéyàn nävanmanyeta karhicit na martya-buddhyäsüyeta sarva-deva-mayo guruh

"One should know the äcärya as Myself and never disrespect him in any way. One should not envy him, thinking him an ordinary man, for he is the representative of all the demigods."

äpani äcar'x dharma jévere çïknäya
"One should teach religious principles to the living entities by per- sonally following them." Çré Gaurasundara, Çré Nityänanda Prabhu, and Çri Advaita Prabhu are all visnu-tattva. Çré Caitanyadeva is the most Supreme Absolute Truth, Çré Nityänanda Prabhu is the Su- preme Absolute Truth, and Çri Advaita Prabhu is the Absolute Truth. In the pastimes of Çré Gaura, They enacted and preached pastimes of relishing the holy names by Their personal example. Only those whose own behavior is favorable to the teachings of Çré Caitanya take shelter of the lotus feet of Çré Nityänanda in order to become qualified followers of Çri Nityänanda. All the activities of Çré Nityänanda and Çré Caitanya were meant to establish the principle of relishing the chanting of Their holy names. All the activities of Çré Nityänanda and Çrï Caitanya were corroborated by the behavior of Äcärya Çré Advaita Prabhu. Since from the impersonal point of view the words of Çré Advaita Prabhu were not in accordance with the practice of relishing the holy names, all aspects of acintya- bhedäbheda have been glorified in the teachings of Çri Caitanya. The activities unfavorable to sad-äcära, or proper behavior, engaged in by Jagadéça, Balaräma, and Svarüpa, who gave up behavior favorable to such preaching while identifying themselves as Advaita Äcärya's sons, are totally unfavorable to the activities of Caitanya and Nityänanda. The behavior of Krsna and Gopäla was simply contem- porary imitation of the Äcärya's relishment of the holy names. Since Çrémad Acyutäcärya followed the behavior of Çrï Gadädhara Pandita, his position as an äcärya is fully respected. When forgetfulness of the behavior of Çré Advaita Prabhu, who was the äcärya in relishing His own holy names, became prominent among persons who iden- tified themselves as His followers, Çréniväsa Äcärya was established as the äcärya of the Çré Gaudéya Vaisnavas. The manifestations and incarnations of the äcäryas belonging to the category of worshipable objects have entrusted all of Çré Gaura-Nityänanda's activities in the äcäryas belonging to the category of worshipers. Although the preaching of kïrtana mixed with the mood of opulence in the areas

surrounding Mumbai by Nämadeva Äcärya, who followed the prin- ciples of Laksmédhara, the author of Näma-kaumudé, was not fully accepted by Viththaläcärya, the world of Gaudéya Vaisnavas achieved the pastimes of relishing the holy names with the näma- kértana propagated by Äcärya Çréniväsa. The pastimes of preaching the chanting of the holy names in the footsteps of the äcäryas who relished the chanting of Their own names by äcäryas who relish the chanting of the Lord's names are proper examples of accepting without attack the philosophy of acintya-bhedäbheda. The pastimes of relishing the Lord's holy names are established in the current of pure devotional service found in those who are fully prepared to act for the pleasure of Nityananda and Caitanya.
The phrase nija-näma refers to the holy names of Krsna. Those names of Krsna, nondifferent from the person Krsna; that preacher of hrsna-näma-sankïrtana, Çré Krsna Caitanyadeva, who in the form of a congregational chanter of the holy names revealed the all-attrac- tiveness of Krsna's worship; that Nityananda, who as Gaudéya Nämäcärya preached the teachings of Çré Caitanya in Navadvépa door to door with Çré Haridäsa, who relished the chanting of nija- näma—let these äcäryas who relished the chanting of Their own names be eternally glorified. Let us repeatedly glorify the äcäryas who relished the chanting of Their own names and who displayed expertise in proper behavior by the establishment of Çré Nityänanda's Näma-hatta in Çré Godrumadvépa, a particular village of ancient Navadvépa.
nadéyä-godrume nityananda mahäjana patiyäche näma-hatta jïvera kärana
"In the land of Nadia, on the island of Godruma, the magnanimous Lord Nityananda has opened up a marketplace of the holy names, meant for the deliverance of all fallen souls." As a result of the preaching of Nityänanda's Näma-hatta in Çré Godruma, the topics of offenseless chanting of the Lord's holy names have been preached in the current world of so-called Gaudéyas; and by the vibration of that nija-näma, the indirect names (gauna-näma) are rejected and the avidvad-rüdhi of sounds is totally checked. By the influence of Çré Nityänanda's establishment of Näma-hatta, the devotees headed by Sré Advaita distributed the ecstatic holy names at the ghätas of

Nadia—let those persons who properly follow this process of chant- ing the holy names, which is the purport of acintya-bhedäbheda Vedänta, be glorified.

TEXT 252
jaya jaya jagannätha miçrera nandana jaya jaya nityänanda caitanya-çarana
"All glories to Jagannätha Miçra's son! All glories to Nityänanda, who is fully surrendered to Lord Caitanya!

TEXT 253
jaya jaya çacï-putra harunära sindhu jaya jaya nityänanda caitanyera bandhu
"All glories to Çacé's son, who is an ocean of mercy! All glories to Nityänanda, who is Lord Caitanya's friend!

TEXT 254
jaya räja-pandita-duhitä-präneçvara jaya nityänanda hrpämaya kalevara
"All glories to the beloved Lord of the Räja-pandita's daughter! All glories to Nityänanda, whose body is filled with compassion!
Çré Sanätana Miçra took birth in the family of Räja-panditas. Poets headed by Jayadeva, the author of Çré Géta-govinda, were renowned as Räja-panditas. Laksmédevé, the daughter in the family of Räja-panditas, incarnated to serve Çré Çré Gaura-Näräyana. On seeing Çré Gaura-Näräyana's display of vipralambha rather than opulence, Çré Laksmé could not remain steady. In order to serve the Lord's vipralambha pastimes, she abandoned all the opulence of Vaikuntha and manifested a mood of subordination to Lord Caitanya's feelings of separation in the pastimes of Çré Caitanya. In order to demonstrate that the feelings of separation, which enhance the concept of conjugal pastimes, that Lord Krsna exhibited in His Gaura pastimes are supremely relevant for unfortunate people, Gaurasundara became the life and soul of the Räja-pandita's

daughter. May those pastimes be glorified. The knowledge manifested from the words of various languages derived from base languages like Brähmé, Kharosté, Sänké, and Puskaräsädï fades in the presence of xidvad-rüdhi. Thirst for material enjoyment entraps the living entities in nescience and turns them away from the Lord's service. But transcendental poets, like Çrï Jayadeva in the beginning of his Glta-govinda, which deals with eight subjects, have revealed unfolding considerations regarding the relationship between the energies born in their families with the energetic.

TEXT 255

sei jaya prabhu—tumi yata kara käja jaya nityänandacandra vaisnavädhiräja

"All glories to all the activities of the Lord! All glories to Nityananda Candra, the emperor of the Vaisnavas!

Çré Nityananda Prabhu is the emperor of the Vaisnavas. Pure Vaisnavas are always eager to serve the Lord in the mood of separa- tion. By displaying the ideal example of serving Krsna in His pastimes of searching for Krsna, Çré Nityananda Prabhu has achieved domination over Lord Gaurasundara. No one has ever distributed such mercy on the Gaudéyas as Çré Nityananda has in His pastimes of awarding the ecstatic love for Krsna that was distributed by the munificence of Çré Caitanya. By His mercy there is a ray of hope that the living entities of this material world may become qualified for the service of Lord Gaurasundara's intimate associates like Çré Gadädhara, Çré Rüpa, Çré Sanätana, Çré Svarüpa, and Çré Raghunätha. The activities of relishing the holy names by Vaisnavädhiräja Nityananda, who pätiyäche näma-hatta jévera kärana—"has set up a marketplace for distributing the holy names to the living entities," distinguish Him as the Äcärya. Let Him be repeatedly glorified.

TEXT 256
jaya jaya çaìkha-cakra-gadä-padma-dhara prabhura vigraha—jaya avadhüta-vara

"All glories to the Lord, who holds the conch, disc, club, and lotus! All glories to the best of the Avadhütas, who is nondifferent from the Lord!

TEXT 257
jaya jaya advaita-jivana gauracandra jaya jaya sahasra-vadana nityänanda
"All glories to Gauracandra, the life of Advaita! All glories to the thousand-headed Nityänanda!

TEXT 258
jaya gadädhara-präna, muräri-éçvara jaya harìdäsa-väsudeva-priyankara
"All glories to the life and soul of Gadädhara and the Lord of Muräri! All glories to the benefactor of Haridäsa and Väsudeva!

TEXT 259
päpé uddhärìle yata nana avatäre parama adbhuta—tähä ghosaye sarhsäre
"You have delivered numerous sinful persons in Your various incarnations. This is glorified throughout the world as most wonderful.

TEXT 260
ämä'-dui pätakìra dehhiyä uddhära alpatva päila pürva mahimä tomära
"By delivering us two, however, Your past glories have become minimized.

TEXT 261
ajämila-uddhärera yateha mahattva ämära uddhäre seho päila alpatva

"Even the glories of delivering Ajämila have been minimized by delivering us.

TEXT 262
satya kahi,—ami kichu stuti nähi kari ucitei ajämila mukti-aàhikäì
"We are not flattering You, we are speaking the truth. Ajämila was actually fit for liberation.

TEXT 263
koti brahma vadhï yadi taxa nämü laya sadya moksa-pada tära—vede satya kaya
"It is stated in the Vedas that a person who has killed millions of brähmanas immediately attains liberation if he chants Your name.
In the Çrïmad Bhägavatam (6.13.8) it is stated:
brahma-hä pitr-hä go-ghno mätr-häcärya-häghavän çvädah pulkasako väpi çuddhyeran yasya kïrtanät
"One who has killed a brähmana, one who has killed a cow or one who has killed his father, mother or spiritual master can be imme- diately freed from all sinful reactions simply by chanting the holy name of Lord Näräyana. Other sinful persons, such as dog-eaters and candälas, who are less than çüdras, can also be freed in this way. In the Padma Puräna, Uttara-khanda, Chapter Fifty-one, it is stated:
brahma-hä hema-dhäì vä bäla-hä go-ghna eva ca mucyate näma-mätrena prasädät keçavasya tu
"One who kills a brähmana, one who steals gold, one who kills a child, one who kills a cow, and one commits other heinous sins can immediately become freed from all sinful reactions by simply chant- ing the names of Keçava."
Among all offenses in this world, there is no offense comparable to becoming envious of the Vaisnavas and brähmanas and killing their brahminical qualities by inducing them to give up their devo-

tion to Visnu. The knower of Brahman is supreme within the four- teen worlds. Among the knowers of Brahman, perfection lies in achieving devotional service to Visnu; and by the influence of devo- tional service to Visnu, love of God, the ultimate goal of life, is achieved. If a living entity becomes envious of devotional service, he cannot develop a taste for chanting the holy names of the Lord. Then attachment for accepting a path other than devotional service is seen. This is brahma-vadha, or killing of a brähmana; but even after engaging in this kind of brahma-vadha, if by the mercy of a devotee the living entity awakens a propensity for chanting the holy names, he becomes freed from the offense of killing millions of brähmanas and realizes that the Lord and His name are nondifferent. At that time the avidvad-rüdhi of the living entity's words is checked. Krsna's name is Krsna, and until other words that are separated from Krsna manifest through vidvad-rüdhi, the living entities invite in- auspiciousness due to imagining such differences. In this way the living entity attains aversion to Krsna and becomes busy awarding different meanings to words. The philosophy of acintya-bhedäbheda removes the differences between the avidvad-rüdhi and the vidvad- rüdhi of words and destroys the dualities in the conceivable world of material enjoyment.

TEXT 264
hena näma ajämila hailä uccärana teìi citra nahe ajämilera mocana

"Such a name was vibrated by Ajämila, so his deliverance was not very wonderful.

Ajämila was engaged in various sinful activities. He became freed from them by the influence of chanting the Lord's holy name. Sinful activities such as killing brähmanas are not destroyed by chanting the transcendental names in the misconceptions that arise in ordi- nary thought by considering the transcendental names as mundane sound vibration. But those who are acquainted with knowledge of sambandha, abhidheya, and prayojana can certainly understand that it is not at all wonderful for Ajämila to attain liberation as a result of chanting the transcendental holy names.

veda-satya sthäpite tomära avatära mithyä haya veda tabe, nä kaile uddhära
"You incarnate to establish the truth of the Vedas. If You do not deliver the living entities, then the words of the Vedas become false.
"We are sinful living entities. The topics of our deliverance by the chanting of the transcendental holy names are described in the Vedic literatures. You incarnate to establish this truth. If You do not deliver us, then Buddhist, Jain, and other communities opposed to the Vedas will think that the knowledge of sambandha, abhidheya, and prayojana is 'false.'"

TEXT 266
mora droha kailuì pìya çarïre tomära tathäpiha ämä'-dui harìle uddhära
"Yet we have harmed the body of Your associate, and still You have delivered both of us.
"The conception of the mental speculators who are opposed to the Vedas is to predominately depend on the fruits of their worldly fruitive activities. We attacked You due to our miscreant nature, therefore You should have naturally awarded appropriate punish- ment to us. But on the contrary, You have delivered us. This transcendental knowledge is the purport of the Vedas."

TEXT 267
ebe bujhï dekha prabhu, äpanära mane kata koti antara ämarä dui jane
"O Lord, now just see how much difference there is between You and us two.
"If one carefully considers the two—our attack and Your mercy—one will understand how many millions of miles difference there is between You and us."

'näräyana' näma çuni' ajämila-mukhe cäì mahäjana äilä, sei jana dekhe
"On hearing the name 'Näräyana' from the mouth of Ajämila, four mahäjanas came and appeared before him.
The moment Ajämila uttered the name "Näräyana," four Visnudütas came before him. Ajämila saw that.
TEXT 269
ami dekhiläma tomä'—rakta pädï aìge säìgopäìga, astra, pärisada saba saìge
"We saw You along with Your associates, servants, weapons, and confidential companions after we drew blood from Nityananda.
"Out of envy we attacked Your aìga, or limb, and drew blood. As a result we were able to see Your aìga, upäìga, astra, and pärisada." The word aìga refers to Nityananda and Advaita, the word upäìga refers to the devotees headed by Çréväsa, the word astra refers to the name of Hari, and the word pärisada refers to Gadädhara, Dämodara Svarüpa, and others. By another consideration aìga refers to Krsna's supreme attractiveness, the word upäriga refers to ornaments, the specialty of mahäbhäva is the astra, and constant companions are the pärisada.
TEXT 270
gopya kari' räkhichilä e saba mahimä ebe vyakta haila prabhu, mahimära slmä
"Till now You have kept Your glories concealed, but, O Lord, the limit of Your glories is now revealed.
TEXT 271
ebe se haila veda—mahä-balavanta ebe se badäìi kari' gäiba ananta

"Now the Vedas have become most authoritative, and now Lord Ananta will proudly sing Your glories.
"By Your influence and behavior the science of sambandha, ab- hidheya, and prayojana has fully blossomed. Therefore Ananta can now loudly sing the Vedic truths."

TEXT 272
ebe se \idita haila gopya guna-gräma 'nirlaksya-uddhära'—prabhu, ihära se näma

"Now Your hidden quality has become manifest. O Lord, the name of this quality is 'causeless deliverance.'

"Now Your hidden quality is known to all. Delivering un- qualified fallen souls by Your causeless mercy is the shining example of this."

TEXT 273-276
yadi bala—kamsa-ädi yata daitya-gana tähärä o drdha harì päiXa mocana
kata lafesya ache tathi, dekha nija-mane nirantara dekhileka se narendra-gane
tomä'-sane yujltilefea ksatriyera dharme bhaye tomä' niravadhi cintìleka marme
tathäpi närila droha-päpa edäite padila narendra-saba vamçera sahite

"If You say that despite their attack, demons like Kamsa were also delivered, then consider what qualities they had. Those kings constantly saw You. They fought with You according to ksatrìya principles and constantly thought of You in fear. Yet they could not avoid the sin of attacking You, and as a result they and their dynasties were destroyed.

"During the svayamvara, the opposing kings could see Your various hidden intentions." (See Çrémad Bhägavatam, Tenth Canto, Chapters Fifty-three and Fifty-four.)
TEXT 277
tomäre dehhiyä nija-jévana chädilä tabe kon mahäjane tare paraçilä
"They left their bodies while seeing You, yet which great soul cared to touch them?

TEXT 278
ämäre paraçe ebe bhägavata-gane chäyä chuìï yei jana hailä gaìgä-snåne
"The pure devotees who once took bath in the Ganges after touching our shadow are now touching us.
"Those pure devotees who used to take bath in the Ganges to free themselves from the sinful reaction of touching our shadow are now touching us."

TEXT 279
sarva-mate prabhu, tora e mahimä bada kähare bhändiba? sabe jänileha dadha
"O Lord, this is certainly due to Your extraordinary glories. Who can be deceived now? Everyone is convinced.

TEXT 280
mahåbhakta gajaräja karila stavana ekänta çarana dekhi' karilä mocana
"The great devotee Gajendra offered You prayers, and You delivered him because he was fully surrendered.
In the valley of Triküta Mountain there is an attractive lake in Varuna's Rtumat garden. Once when Gajendra came there with some female elephants and became maddened by sporting in the

water, a powerful crocodile attacked his feet. Gajendra fought with that crocodile for one thousand years, yet he could not get free from his grip. When Gajendra's strength gradually diminished and he could not find any other means, he began to offer the Indradumna- stotra to Çré Hari, who then appeared there and, after cutting the head of that crocodile with His disc, He delivered Gajendra. (Çrlmad Bhägavatam, Eighth Canto, Chapters Two and Three)

TEXT 281
daive se upamä nahe asurä pütanä agha-baka-ädi yata heha nahe slmä

"That example cannot be applied to demons like Pütanä, Agha, and Baka.

TEXT 282
chädiyä se deha tärä gela divyagati veda vine tähä dehhe hähära çahati?

"Although they attained the spiritual world when they left their bodies, who had the power to see that without Vedic knowledge?

TEXT 283
ye harilä ei dui pätahi-çarïre säksäte dekhila ihä sakala samsäre

"What You have done to us two sinners, however, has been directly seen by people of the entire world.

TEXT 284
yateka karilä tumi pätaki-uddhära käro kona-rüpa laksya ache sabäkära
"The sinners that You have previously delivered all had some qualification or another.

nirlaksye tärilä brahma-daitya dui-jana tomära kärunya sabe ihära kärana"
"But now You have causelessly delivered two persons who were brähmana demons. This is only due to Your mercy."
TEXT 286
baìiyä baliyä kände jagäi-mädhäi e-mata apürva kare caitanya-gosäìi
Jagäi and Mädhäi cried as they offered these prayers. Such are the matchless pastimes of Lord Caitanya.
TEXT 287
yateka vaisnava-gana apürva dekhiyä yoda-häte stuti kare sabe dändäiyä
On seeing this matchless pastime, all the Vaisnavas stood up and offered prayers with folded hands.
TEXT 288
"ye stuti karìla prabhu e dui madyape tora krpä vino ihä jane kära bäpe
"O Lord, without Your mercy not even one's father will under- stand the prayers offered by these two drunkards.
TEXT 289
tomära acmtya sakti ke bujhite pare? yakhana ye-rüpe krpä karaha yähäre"
"Who can understand Your inconceivable energies or when, how, and on whom You bestow Your mercy?"
TEXT 290
prabhu bale,—"e dui madyapa nahe ära äji haite ei dui sevaka ämära

The Lord said, "These two are no longer drunkards. From today on, these two are My servants.

TEXT 291
sabe mile anugraha hara e du'yere janme janme ära yena ämä' nä päsare
"All of you bestow your mercy on these two, so that birth after birth they do not forget Me.

TEXT 292
ye-rüpe yähära thäìi ache aparädha ksamiyä e dui-prati karaha prasäda"
"Forgive whatever offenses they have committed against you and show compassion on them."

TEXT 293
çuniyä prabhura väkya jagäi-mädhäi sabära carana dharï padilä tathäi
Hearing the Lord's words, Jagäi and Mädhäi fell down at everyone's feet.

TEXT 294
sarva-mahäbhägavata kaila äçïrxäda jagäi-mädhäi haila niraparàdha
All the devotees blessed Jagäi and Mädhäi, who were then freed from all their offenses.

TEXT 295
prabhu bale,—"utha utha jagäi-mädhäi haila ämära däsa—ära cintä näi
The Lord said, "Get up. Get up, Jagäi and Mädhäi. Do not worry, for you are My servants.

tumi-dui yata kichu kaìle stavana parama-susatya—kichu nä haya khandana
"The prayers that you have offered are certainly true. No one can refute them.

TEXT 297
e çarire kabhu käro hena nähi haya nityänanda-prasäde sejäniha niçcaya
"What you have experienced is not possible in these bodies. Know for certain that this was simply due to Nityänanda's mercy.

TEXT 298
to'-sabära yata papa muìi niluì saba säksäte dekhaha bhäi, ei anubhava"
"I have personally taken charge of your sinful reactions. O brothers, see for yourselves."
Mahäprabhu said, "O brothers, I have accepted the sinful reac- tions of Jagäi and Mädhäi. You will all see for yourselves."

TEXT 299
dui-jana-çaìre pätaka nähi ära ihä bujhäite hailä käliyä-äkära
In order to demonstrate that there were no more sins remain- ing in the bodies of those two, the Lord's body turned blackish.
Since all the sinful reactions of Jagäi and Mädhäi took shelter in the body of Mahäprabhu, His body turned black. Advaita Prabhu said, "Gaurasundara is looking exactly like Çré Gokulacandra."

TEXT 300
prabhu bale,—"tomarä ämäre dekha kena?" advaita balaye,—"çì-gokulacandra yena"

"The Lord said, "How do I look?" Advaita replied, "You look just like Çré Gokulacandra."

Here the word hena means "how."

TEXT 301
advaita-pratibhå çunï häse viçvambhara 'hari' balï dhvani kare saba-anucara
On hearing Advaita's comment, Viçvambhara smiled and all the devotees chanted the name of Hari.

TEXT 302
prabhu bale,—"kälä dekha duira pätake kïrtana karaha—saba yäuka nindake"
The Lord said, "See how these two sinners are black. Perform kértana so that their sins take shelter in those who blaspheme."
Mahäprabhu said, "The forms of Jagäi's and Mädhäi's sinful reac- tions are black. All of you perform kértana, then these black sinful reactions will take shelter in those who blaspheme the devotees, and Jagäi and Mädhäi will be delivered from their sins."

TEXT 303
çuniyä prabhura våkya sabära ulläsa mahänande haila kértana-parakäça
Hearing the Lord's words, everyone became jubilant. They then began to perform kértana in ecstasy.

TEXT 304
näce prabhu viçvambhara nityänanda-saìge vediyä vaisnava saba yaçah gäya range
Lord Viçvambhara danced with Nityänanda, and all the Vaisnavas surrounded Them and sang the glories of the Lord.

nåcaye advaita—yära lägï avatära yähära kärane haila jagata-uddhära
Advaita also danced. He had induced the Lord to incarnate and thus delivered the entire world.

TEXT 306
kïrtana karaye sabe diyä karatäli sabäi karena nrtya haye Jeutühalé
As they performed kértana, everyone clapped their hands and danced jubilantly.

TEXT 307
prabhu-prati mahänande käro nähi bhaya prabhu-saìge kata laksa thelätheli haya
They felt no fear as they bumped into the Lord thousands of times in their ecstasy.

TEXT 308
vadhü-saìge dekhe äi gharera bhitare vasiyä bhäsaye äi änanda-sägare
Mother Çacé and her daughter-in-law floated in an ocean of ecstasy as they watched everything from within the house.
From within the house, mother Çacé and Çré Visnupriyä saw the Lord's pastimes of delivering Jagäi and Mädhäi. As a result they became absorbed in ecstasy.

TEXT 309
sabei paramänanda dekhiyå prakäça kähäro nä ghuce krsnäveçera ulläsa
Everyone was filled with ecstasy after seeing this pastime. Their ecstatic love for Krsna was uninterrupted.

yära aìga parasite ramä bhaya päya se prabhura aìga-saìge madyapa näcaya
The two drunkards danced in the association of He whose body the goddess of fortune is afraid to touch.

TEXT 311
madyapere uddhärilä caitanya-gosäìi vaisnava-nindake humbhïpäke dilä thäìi
In this way Lord Caitanya delivered the two drunkards and sent the blasphemers of the Vaisnavas to the hell known as Kumbhìpäka.

TEXT 312
nindäya nä bade dharma—sabe papa läbha etehe nä hare nindä saba mahäbhäga
Blasphemy does not enhance one's religious principles, it only results in sin. That is why fortunate souls do not engage in blasphemy.
The devotees of the Lord do not blaspheme anyone in this world. One who blasphemes others is known as "sinful" or "irreligious." To attribute on someone faults that are not present is called blasphemy. Being induced by irrelevant goals, those who are unable to tolerate the glorification of others and with a desire to attack them unfairly attribute faults on them continually meet with inauspiciousness day after day. A person who out of envy attributes faults on an ir- reproachable Vaisnava must go to the hell known as Kumbhïpäka and suffer severe miseries. Those sinful persons who cannot under- stand that sarva-mahäguna-gana vaisnava-çarére—"all good qualities are present in the body of a Vaisnava," and who consider that non-Vaisnavas are equal to Vaisnavas can never achieve any benefit. To criticize the behavior of nondevotees is called sad-upadeça, or good instruction. Other than devotional service to Visnu, all ac- tivities of the living entities are condemnable. Sinful people often

engage in abominable activities on the pretext of devotional service to Visnu. Instructions to give up these activities should not be called nindä, or blasphemy.

TEXT 313
dui dasyu dui mahäbhägavata kari' ganera sahita näce gauräìga-çré-harì
After transforming the two rogues into mahä-bhägavatas, Çré Gaurahari danced along with His associates.

TEXT 314
nrtyäveçe vasïlä thäkura viçvambhara vasüä caudihe vedï vaisnava-mandala
Overwhelmed from dancing, Lord Viçvambhara sat down, and all the Vaisnavas sat around Him.

TEXT 315-316
sarva-aìge dhülä cäì-aìguli-pramäna tathäpi sabära aìga 'nirmala' gey äna
pürvavat hailä prabhu gauräìga-sundara häsiyä sabäre bale prabhu viçvambhara
Their bodies were covered with two inches of dust, yet they were all filled with pure knowledge. Lord Gaurasundara regained His former state, smiled, and spoke to everyone there.
Although those Vaisnavas who sat around Çréman Mahäprabhu were covered with two inches of dust and externally appeared dirty, all of them were all-knowing and topmost scholars without con- tamination.

TEXT 317
"e du'yere päpé-hena nä kariha mane e du'yera papa muìi dahtluri äpane

"Do not consider these two as sinners, for I have personally burned their sinful reactions to ashes.

TEXT 318
sarva-dehe muìi karoì, boloì, caloì khäìa tabe dehapäta, yabe muìi calï yäìa
"In the bodies of all living entities, it is I who makes them act, speak, move, and eat. When I leave a body, it dies.
When the living entity attains spiritual knowledge he no longer maintains the three types of false ego. The living entity then sur- renders at the lotus feet of the Lord and becomes liberated. In the Caitanya-caìtämrta (Antya 4.192-193) it is stated:
dlksä-käle bhakta kare ätma-samarpana sei-käle krsna tare kare ätma-sama
sei deha kare tära cid-änanda-maya apräkrta-déhe täìra carana bhajaya
"At the time of initiation, when a devotee fully surrenders unto the service of the Lord, Krsna accepts him to be as good as Himself. When the devotee's body is thus transformed into spiritual exist- ence, the devotee, in that transcendental body, renders service to the lotus feet of the Lord." After Çré Gaurasundara accepted the bodies of Jagäi and Mädhäi to be as good as His own, whatever He had them do, whatever He had them speak, however He had them behave, and whatever He had them eat was favorable for the service of Visnu. In this way, after turning one towards the Lord's service, the worshi- pable Lord takes His worshiper servant, who leaves a body made of the five gross elements within the material world, and departs.

TEXT 319
yei dehe alpa duhkhe jïva däka chäde muìi vinä sei deha padile nä nade
"The living entity cries out if he feels a little distress, but if I am not present in that body it will not even move when burned.

When a conditioned soul feels a little distress, he shouts loudly because of impatience. When the Lord and the devotee leave a body, it does not react even if it is burned with fire. The Lord is transcen- dental and has supreme consciousness, while the living entity is a fragmental spiritual particle. As long as one does not have the propensity for transcendental service due to the absence of Krsna consciousness, one becomes controlled by three types of false ego and continues to display independence. The proper use of inde- pendence is to become inclined towards the service of the Lord, but the senses of persons who are averse to the Lord's service are induced by three types of false ego to engage in pious and impious activities and more or less identify with material nature.

TEXT 320
tabe yejévera duhkha—kare ahaìkära 'muìi karoì, baloì' balï päya mahä-mära
"But the living entity's distress is due to false ego. He suffers miseries because he claims, T am the doer. I am the speaker.'
Since the living entity who has become averse to the Lord con- siders himself a product of and belonging to material nature, the three types of false ego immerse him in an ocean of distress. He then becomes afflicted with the threefold material miseries and proudly considers, "I am the doer. 1 am the enjoyer."

TEXT 321
eteke yateka kaila ei dui jane karüäìa ami, ghucäiläma äpane
"Therefore the activities done by these two were actually done by Me, and I have released them from the reactions.
"Jagäi and Mädhäi were intoxicated with false prestige, and they misused their independence. I have personally destroyed their mis- fortune; in other words, I have delivered them from the misconceptions of T have done, I have said,' which were produced from the misuse of their independence."

ihäjänï e du'yere sakala vaisnava dekhibä abheda-drstye yena tumi-saba
"Knowing this fact, all of you Vaisnavas should see them as one of you and not discriminate against them.

TEXT 323-324
çuna ei äjìä mora, ye hau ämära e du'yere çraddhä kari' ye diba ähära
ananta brahmända-mäjhe yata madhu vaise se haya krsnera mukhe dile prema-rase

"If you really belong to Me, then listen to My order. Whatever you faithfully give these two to eat will be equal to offering with love to Krsna's mouth all the honey available in innumerable
universes.

TEXT 325
e du'yera vata mätra dibe yei jana
tära se krsnera mukhe madhu-samarpana
"Anyone who gives these two a small portion of food gives honey to the mouth of Krsna.
The Lord relishes foodstuffs through the mouths of His devotees. The devotees do not enjoy any material object like nondevotees do. Since the devotees offer everything to the Lord and constantly remain engaged in the service of accepting His remnants, if someone gives a small portion of food to a devotee of the Lord, then it amounts to offering sweetmeats to Çré Krsna. In this regard one should discuss the commentary on verse 228 of this chapter.

TEXT 326
e dui-janere ye karìba paìhäsa
e du'yera aparädhe tära sarva-näça"

"If anyone ridicules these two, he will be ruined as a result of that offense."
Considering their previous sinful activities according to nagna- mätrka-nyäya1, those who in the future consider Jagäi and Mädhäi sinful commit offenses at their feet and bring about their own ruination. In this regard one should discuss the two verses: na präkrtatvam iha bhakta janasya paçyet and apt cet su-duräcäro2.

TEXT 327
suniyä vaisnava-gana kände mahäpreme jagäi-mädhäi-prati kare paranäme
On hearing the Lord's words, the Vaisnavas cried in ecstatic love. Then they all offered obeisances to Jagäi and Mädhäi.

TEXT 328
prabhu bale,—"çuna saba bhägavata-gana cala sabe yäi bhåglrathïra carana"
The Lord then said, "Listen, devotees. Let us all go to the Ganges."

TEXT 329
sarva-gana-sahita thäkura viçvambhara padilä jähnavì-jale vana-mälä-dhara
Accompanied by His associates and wearing a garland of forest flowers, Lord Viçvambhara entered the waters of the Ganges.
1. This logic states that because one's mother was naked in her childhood, she should continue to remain naked, even though she has become the mother of so many children.
2. See page 172 for a translation of the first verse and page 338 for a translation of the second.
The phrase vana-mälä-dhara refers to Çré Krsna or Çréman Mahäprabhu.

kértana-änande yata bhägavata-gana çiçu-präya caìcaïa-caritra sarva-ksana
Due to the ecstasy of kirtana, all the devotees constantly be- haved like restless young boys.

TEXT 331
mahäbhavya vrddha saba—seha çiçu-mati ei-mata haya visnu-bhaktira sakati
Although they were all greatly learned and mature, they be- haved like young boys. This is the potency of devotional service to Visnu.
The word mahäbhavya means "endowed with the finest eti- quette," "having the qualities required to live in a society of cultured persons," or "civilized or sober."
TEXT 332
gaìgä-snäna-mahotsave kirtanera çese prabhu-bhrtya-buddhi gela änanda-äveçe
In the festival of taking bath in the Ganges after kirtana, everyone was so overwhelmed with ecstasy that they forgot who was the Lord and who were the servants.

TEXT 333
jala deya prabhu sarva-vaisnavera gäya heha nähi pare—sabe häriyä paläya
When the Lord splashed water on the Vaisnavas, no one could compete with Him. They all retreated in defeat.
TEXT 334
jala-yuddha hare prabhu yära yära saìge kata-ksana yuddha kari' sabe deya bhaìge

Everyone who engaged in water fights with the Lord retreated after fighting for some time.

TEXT 335
ksane keli advaita-gauräìga-nityänande ksane keli haridäsa-çréväsa-muhunde
Sometimes Advaita, Gauräriga, and Nityänanda sported together, and sometimes Haridäsa, Çréväsa, and Mukunda sported.

TEXT 336-339
çrégarbha, çré-sadäçiva, muräri, çrémän purusottama, mukunda, saìjaya, buddhimanta-khän
vidyänidhi, gaìgädäsa, jagadéça näma gopïnätha, haridäsa, garuda, çriräma
govinda, çrédhara, krsnänanda, käçéçvara jagadänanda, govindånanda, çré-çuklämbara
ananta caitanya-bhrtya—katajäni näma vedavyäsa haite vyakta haiba puräna
Among the innumerable servants of Lord Caitanya present there were Çrégarbha, Çré Sadäçiva, Muräri Gupta, Çrémän, Purusottama, Mukunda, Saìjaya, Buddhimanta Khän, Pundaréka Vidyänidhi, Gaìgädäsa, Jagadéça, Gopénätha, Haridäsa, Garuda, Çréräma, Govinda, Çrédhara, Krsnänanda, Käçéçvara, Jagadänanda, Govindänanda, and Çrï Çuklämbara. Many others whose names I do not know will in the future be revealed in the Puränas by Vedavyäsa.
The number of Çrï Caitanyadeva's servants is innumerable. Çré Krsna Dvaipäyana-vyäsadeva will record the names of Lord Caitanya's servants in traditional literatures like the Puränas.

TEXT 340
anyo'nye sarva-jana jala-heli hare paränanda-rase heha jine, heha hare

They all sported in the waters with one another. In the mel- lows of ecstatic love, some conquered and some were defeated.

TEXT 341
gadädhara-gauräìge miliyä jala-keli nityånanda-advaite khelaye doìhe milï

Gadädhara and Gauräìga engaged in water sports together. Nityananda and Advaita also sported in the water together.

TEXT 342
advaita-nayane nityananda kutühalì nirghäte märìyäjala dila mahäbali

The powerful Nityananda sportingly splashed water with great force into the eyes of Advaita.

TEXT 343
dui cah.su advaita melite nähi pare mahä-krodhäveçe prabhu gälägäli päde
Advaita could not open His eyes, so in great anger He abused Nityananda.

TEXT 344
"nityänanda-madyape karila caksu käna kothä haite madyapera haila upasthäna
"This drunken Nityananda has made Me blind and deaf. From where has this drunkard come?
Since Çré Nityananda Prabhu splashed water in the eyes of Sri Advaita Prabhu, Çré Advaita Prabhu addressed Nityananda as "drunkard" and on the pretext of a loving quarrel said, "From where has this drunkard come? This fellow has obstructed My power of vision and made Me blind."

çréniväsa panditera mule jäti näi kothäkära avadhüte änï dila thäìi
"Çréväsa Pandita does not belong to any caste. He brought this Avadhüta from somewhere and gave Him a place to stay.
"Çréniväsa Pandita has brought Avadhùta Çré Nityänanda and awarded Him the qualification to freely mix with us. But we do not know His previous identity. One should not allow this whimsical avadhùta, who is devoid of family prestige and aristocracy, to con- stantly remain with Mahäprabhu."

TEXT 346
çacéra nandana corä eta karma hare niravadhi avadhüta-sarhhati vihare"
"The stealthy son of Çacé can do so much, yet He constantly enjoys the company of this avadhüta.'"

TEXT 347
nityänanda hale,—"mukhe nähi väsa läja härile äpane—ära kandale ki käja?"
Nityänanda replied, "Don't You feel embarrassed to speak like this? You have been defeated, so what is the use of quarreling?"
Çré Nityänanda Prabhu said to Çré Advaita, "You have been defeated in the water fight, yet You do not feel ashamed. Moreover You approach Me to quarrel with Your head held high."

TEXT 348
gauracandra bale,—"eka-bäre nähijäni tina-bära haile se hära-jita mäni"
Gauracandra said, "One time doesn't count. Winning and losing is decided after three fights."

ära-bära jala-yuddha advaita-nitäi hautuka lägiyä eka-deha—dui thäìi
Advaita and Nitäi again engaged in water fighting. They are one, but for the purpose of sporting They have become two.
TEXT 350
dui-jane jala-yuddha—heha nähi pare eka-bärajine keha, ära bar a hare
In Their water fight, neither could defeat the other. One time one conquered, and the next time He was defeated.
TEXT 351
ära-bära nityananda sambhrama päiyä dilena nay one jala nirghäta kariyä
With renewed enthusiasm Nityananda forcefully splashed water in Advaita's eyes.
TEXT 352
advaita pàiyä duhkha bale,—"mätäliyä sannyäsé nä haya kabhu brähmana vadhiyä
Advaita became distressed and said, "You are intoxicated. You can never become a sannyäsé by killing a brähmana.
When Nityananda forcefully splashed water, Advaita Prabhu was hurt and said, "You certainly cannot become a sannyäsé by killing a brähmana out of intoxication."
TEXT 353
paçcimära ghare ghare fehäiyäche bhäta kula, janma, jäti keha näjäne kothä'ta
"You have eaten in the houses of people from the west. No one knows about Your family, birth, or caste.

Those who are particularly proud of their country certainly speak harshly about foreigners. People of the east condemn the people of the west as paçcimä, or westerners. They criticize them by calling them low-born. No one knew what family, what class, or what place Nityänanda hailed from. He would wander about, eating in the houses of westerners.

TEXT 354
pita, mätå, guru,—nähi jäni ye hi-rüpa? hhäya, pare sakala, balåya 'avadhüta'"

"No one knows about Your father, mother, or spiritual master. You eat everything, wear everything, and advertise Yourself as an avadhüta."
"We have no information about Your father, mother, or what kind of spiritual master You have accepted. You are passing as an avadhüta and accepting food and charity from anyone and everyone."

TEXT 355
nityänanda-prati stava kare vyapadeçe çunï nityänanda-prabhu gana-saha häse

As Advaita indirectly glorified Nityänanda on the pretext of criticizing Him, Nityänanda Prabhu and His associates laughed.
The statements of Advaita are deceiving. They are indicative of Çré Nityänanda's glories. On hearing the words of Çré Advaita, Nityänanda Prabhu and His followers began to laugh.

TEXT 356
"samhärimu sakala, mohära dosa näi" eta balï krodhe jvale äcärya-gosäìi

Äcärya Gosäìi burned with anger as He exlaimed, "It will not be My fault when I destroy everyone."

äcäryera krodhe häse bhägavata-gana krodhe tattva kahe—yena çuni' kuvacana
Seeing Advaita Äcärya's anger, all the devotees laughed. In anger He actually spoke the truth, which appeared as harsh words.

TEXT 358
hena rasa-kalahera marma nä bujhiyä bhinna-jìäne ninde, \ande, se mare pudiyä
Without understanding the purport of such loving quarrels, if someone considering Them different from each other criticizes one and glorifies the other, he will be burned to death.
Those foolish people who cannot enter into the loving quarrels of Advaita and Nityananda criticize one and glorify the other, and as a result they are burned to death in the forest fire of offense.

TEXT 359
nityänanda-gauracäìda yåre krpä kare sei se vaisnava-väkya bujhibäre pare
Only one who is favored by Nityananda and Gauracandra can understand the words of the Vaisnavas.

TEXT 360
sei kata-ksane dui mahähutühali nityänanda-advaite haila holähuli
After Nityananda and Advaita engaged in ecstatic pastimes for some time, They embraced each other.

TEXT 361
mahä-matta dui prabhu gauracandra-rase sakala gaìgära måjhe nityananda bhäse

The two Prabhus were greatly intoxicated with the mellows of love for Gauracandra. Thereafter Nityänanda floated around in the waters of the Ganges.

TEXT 362
hena-mate jala-keli kértcmera çese pratirätrì sabä laìå kare prabhu rase
In this way the Lord and His associates engaged every night in water sports after kïrtana.

TEXT 363
e lélä dekhite manusyera sàkti näi sabe dekhe deva-gana sangope tathäi
Human beings have no power to see such pastimes, but the demigods secretly watched them.

TEXT 364
sarva-gane gauracandra gaìgä-snäna karï küle uthï ucca karì' bale 'hari hari'
After taking bath in the Ganges, Gauracandra and His as- sociates came out of the water and loudly chant the names of Hari.

TEXT 365
sabäre dilena mälä-prasäda-candana vidäya hailä sabe karite bhojana
Thereafter the Lord gave everyone garlands and sandalwood paste that had been offered, and then they took leave and went to eat.

TEXT 366
jagäi-mädhäi samarpila sabä'-sthäne äpana galära mälå dila dui-jane

The Lord entrusted Jagäi and Mädhäi to the devotees and then offered His own garlands to the two.

TEXT 367
e saba lllära kabhu avadhi nä haya 'ävirbhäva', 'tirobhäva' mätra vede kaya
Although the Vedas describe their "appearance" and "disap- pearance," these pastimes have no beginning and no end.

TEXT 368
grhe äsï prabhu dhuilena çrï-carana tulasìra karüena carana-vandana
After returning home, the Lord washed His feet and offered obeisances to tulasï.

TEXT 369
bhojana karite vasilena viçvambhara naivedyänna änï mäye karilä gocara
Thereafter Viçvambhara sat down to eat, and mother Çacé brought the offered foods before Him.

TEXT 370
sarva-bhägavatere kariyä nivedana ananta brahmända-nätha karena bhojana
The Lord of unlimited universes offered prayers to all the devotees and then began to eat.

TEXT 371
parama santose mahäprasäda päiyä mukha-çuddhi kari' dväre vasilä äsiyä
After honoring the mahä-prasäda with great satisfaction, the Lord purified His mouth and sat down in the doorway.

vadhü-saìge dekhe äi nayana bhariyä mahänanda-sägare çarïra dubäiyä
As mother Çacé and her daughter-in-law saw these pastimes of the Lord to the full satisfaction of their eyes, they floated in an ocean of bliss.

TEXT 373
äira bhägyera sémä fee balite pare? sahasra-vadana-prabhu, yadi çafeti dhare
Who can describe the limit of mother Çacé's good fortune? Only the thousand-headed Lord is able, if He is empowered.

TEXT 374
präkrta-çabde o yebä balibefea 'äi' 'äi' çabda-prabhäve o tära duhkha näi

Even if one utters the word äi as a mundane word, by the influence of the word äi one will be freed from all suffering.
The word äi is derived from the Sanskrit word Äryä. Those who call Çré Gaurasundara's mother "Äi" will be freed from all miseries.

TEXT 375
putrera çré-mufeha defehi' äi jagan-mätä nija-deha äi nähi jäne ache kothä

On seeing the lotus face of her son, Çacé, the mother of the universe, forgot where she was.
While seeing the lotus face of Çré Gaurasundara, mother Çacé forgot herself. Being bewildered by the beauty of the Lord's face, she even forgot her motherly sentiments and her parental affection for her son.

viçvambhara calilena karite çayana takhana vidäya haya gupte deva-gana
When Viçvambhara went to sleep, the demigods would secret- ly take leave.
TEXT 377
caturmukha, paìcamukha-ädi deva-gana niti äsï caitanyera karaye sevana
The demigods headed by the four-headed Brahmä and the five-headed Çiva would daily come to serve Lord Caitanya.
TEXT 378
dekhite nä päya ihä keha äjìä vine sei prabhu-anugrahe bale käro sthäne
Without the Lord's sanction, no one could see them. Only one who is favored by the Lord can speak to others about this.
TEXT 379
kona dina vasiyä thäkaye viçvambhara sammukhe äilä mätra kona anucara
One day, as Viçvambhara was sitting there, some of His as- sociates came before Him.
TEXT 380
'oikhäne thäka'—prabhu balaye äpane cäri-päìca-mukha-gulä lotåya aìgane
The Lord told them, "Wait there," while four-headed and five- headed personalities rolled on the ground in the courtyard.
TEXT 381
padiyä ächaye yata—nähi lekhäjokhä "tomarä sabere ki e-gulä nä deya dekhä?"

No one could estimate how many personalities were there. "Don't you recognize these persons?"

The word lekhäjokhä means "number and quantity."

TEXT 382
kara-yoda kari' bale saba bhakta-gana "tribhuvane kare prabhu tomära sevana
All the devotees replied to the Lord with folded hands, "O Lord, the inhabitants of the three worlds serve You.

TEXT 383
ämarä-sabära kon çakti dehhibära? vine prabhu, tumi due drsti adhihära"
"What power do we have to see? Only You can give us the ability to see."

TEXT 384
e saba adbhuta caitanyera gupta-hathä sarva siddhi haya,—ihä çunile sarvathä
These confidential pastimes of Lord Caitanya are most wonderful. If one hears them, he achieves all perfection.

TEXT 385
ïhäte sandeha kichu nä bhävïha mane aja-bhava niti äise gauräìgera sthäne
Do not maintain any doubts. Lord Brahma and Lord Çiva would daily come to see Gauränga.

TEXT 386
hena-mate jagäi-mädhäi-pariträna karìlä çì-gauracandra jagatera präna

In this way Çré Gauracandra, the life and soul of the universe, delivered Jagäi and Mädhäi.

TEXT 387
sabära karïba gauracandra se uddhära vyatirìhta vaisnava-nindaha duräcära

Gauracandra will deliver everyone except those sinful persons who blaspheme Vaisnavas.

TEXT 388
çülapäni-sama yadi bhahta-nindä hare bhägavata-pramäna—tathäpiha çïghra mare

According to the Çrémad Bhägavatam (5.10.25), even if some- one on the level of Lord Çiva blasphemes a devotee, he will soon be destroyed.

TEXT 389
mahad-vimänät sva-hrtäd dhi mädné naìksyaty adüräd api çédapänih

"Because of this, even though I may be as strong as Lord Çiva, I shall be vanquished without delay due to my offense at the lotus feet of a Vaisnava."

TEXT 390
hena vaisnava ninde yadi sarvajìa hai se janera adhahpäta—sarva çästre hai

In all scriptures it is stated that if an all-knowing person blasphemes a Vaisnava, he will certainly fall down.
Even after achieving all perfection, a person who criticizes a Vaisnava certainly falls down. This is the verdict of all scriptures.

sarva-mahä-präyaçcita ye krsnera näma vaisnaväparädhe seha nä müaye träna
Krsna's name, which is the ultimate atonement, does not deliver one who offends a Vaisnava.
The holy names of the Lord have more power for destroying sinful reactions than all other kinds of atonement mentioned in the smrtis. But if a person commits an offense against a devotee of Hari who is engaged in chanting those holy names, then he can never be delivered. Among the offenses against the chanting of the holy names, blasphemy of sadhus is the first. If one commits offenses against the holy names, he cannot possibly attain nämäbhäsa (a glimpse of offenseless chanting) or the fruits of chanting the holy names.
TEXT 392
padma-puränera ei parama vacana prema-bhakti haya ihä karìle pälana
One who honors the following confidential words of the Padma Puräna will attain ecstatic love of God.

TEXT 393
satäm nindä nämnah paramam aparädham vitanute yatah khyätim yätam katham u sahate tad-vigarhäm
"To blaspheme the great saintly persons who are preaching the glories of the Hare Krsna mahä-mantra is the worst offense at the lotus feet of the holy name. The Näma-prabhu, who is identical with Krsna, will never tolerate such blasphemous activities, even from one who passes as a great devotee."

TEXT 394
yei çune ei mahå-dasyura uddhära tare uddhäìba gauracandra-avatära

One who hears this narration regarding the deliverance of the two rogues will be delivered by Çré Gauracandra.

TEXT 395
brahma-daitya-tärana gauräìga jaya jaya karunä-sägara prabhu parama saàaya

All glories to Gauränga, who delivered the two brähmana demons! O Lord, You are an ocean of mercy and the most compas- sionate.
Since Çréman Mahäprabhu delivered Jagäi and Mädhäi, He be- came known as Brahma-daitya-tärana, the deliverer of the brähmana demons. Although Jagäi and Mädhäi were born in a brähmana fami- ly, they were addressed as "demons" due to their aversion to the Lord.

TEXT 396
sahasra karunä-sindhu mahä-krpämaya dosa nähi dekhe prabhu—guna-mätra laya

The Lord's supreme mercy is as vast as a thousand oceans. He sees the good qualities of others and never finds fault in them.

TEXT 397
hena-prabhu-virahe ye päpi-präna rahe sabe paramäyu-guna,—ära kichu nahe

A sinful life devoid of the association of such a Lord has no benefit other than its long duration.
Mahäprabhu is most merciful and sees no faults in others. He is not even slightly offended by one's offenses. The life of a sinful person who maintains his life devoid of the service of that Mahäprabhu is useless; he continues his life simply due to his past karma. But such an existence is never praiseworthy.

tathäpiha ei krpä kara mahäçaya çravane vadane yena tora yaça laya
0 Lord, please bestow Your mercy on me so that I may hear and chant Your glories.

TEXT 399
ämära prabhura prabhu gauräìga-sundara yathä vaise tathä yena haìa anucara
May I reside as the servant of Çré Gaurasundara, the Lord of my Lord, wherever He may be.
Çrìman Mahäprabhu is the worshipable Lord of my spiritual master. It is my desire that I may become Their servant, birth after birth.

TEXT 400
caitanya-kathära ädi antya nähi jäni ye-te-mate caitanyera yaçah se väkhäni
There is neither a beginning or end to the topics regarding Lord Caitanya, yet somehow or other I am narrating His glories.

TEXT 401
gana-saha prabhu-päda-padme namaskära ithe aparädha kichu nahuka ämära
I offer my obeisances at the feet of the Lord and His associates, so that I may not offend them.

TEXT 402
çré krsna-caitanya nityänanda-cända jäna vrndävana-däsa tachu pada-yuge gäna
Accepting Çré Caitanya and Nityananda Prabhu as my life and soul, I, Vrndävana däsa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudéya-bhäsya commen- tary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Thirteen, entitled "The Deliverance of Jagäi and Mädhäi."


14. Yamaraja's Sankirtana

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 14. Yamaraja's Sankirtana >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 14


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 14. Yamaraja's Sankirtana >> Summary >>

Chapter Fourteen

Yamaräja's Saìkértana

This chapter describes the daily service rendered to Çré Caitanya by the demigods headed by Brahmä and Çiva, their astonishment on seeing the deliverance of Jagäi and Mädhäi, Yamaräja's inquiry from Citragupta about the extent of Jagäi and Mädhäi's sins and the means of deliverance from those sins, Yamaräja's astonishment and falling unconscious, the chanting of Krsna's glories in his ear by Brahmä, Çiva, and other demigods, Yamaräja's return to external consciousness, and the ecstatic chanting and dancing by the demigods with Yamaräja.
The demigods headed by Brahmä and Çiva would daily come to Mahäprabhu's house and after secretly performing various services and observing the Lord's daily pastimes would return home. On seeing the deliverance of the two great sinners, the demigods were astonished as they realized the unlimited glories of Mahäprabhu. They felt particularly joyful by maintaining in their hearts the hope that by the mercy of Gaurasundara they would also be delivered. When Yamaräja inquired from Citragupta about the extent of Jagäi and Mädhäi's sins and how those sins were totally destroyed, Citragupta said that the two had performed so many sinful activities that if a hundred thousand scribes narrated them for one month and if Yamaräja heard them with a hundred thousand ears, they would not reach the end. His scribes were incapable of recording their sinful activities, which they continually heard from the mouths of the Yamadütas. They were particularly unhappy to think about how the two would tolerate the painful punishment resulting from their unlimited sinful activities. But by the boundless mercy of Mahäprabhu, all their sinful reactions were destroyed within a mo- ment.
After hearing the description of the deliverance of Jagäi and Mädhäi from the mouth of Citragupta, Yamaräja fell unconscious in his chariot due to love of Krsna and his subordinates headed by Citragupta began to cry out. As the demigods and sages headed by

Brahma, Çiva, and Närada passed by singing the glories of Mahäprabhu's unlimited mercy and the topics of the two demon's deliverance, they saw Yamaräja lying unconscious in his chariot. When they inquired about the reason for this, Citragupta related the entire incident to them. On realizing that Yamaräja was absorbed in love for Krsna, the demigods chanted Krsna's names in his ear and the son of Sürya regained his external consciousness. Thereafter, in ecstatic love, Yamaräja and the demigods danced and sang the glories of Mahäprabhu's unlimited mercy and the topics of Jagäi and Mädhäi's deliverance and prayed to Mahäprabhu that they may be delivered like Jagäi and Mädhäi.


Chapter 14

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 14. Yamaraja's Sankirtana >> Chapter 14 >>

Chapter Fourteen

Yamaräja's Saìkértana

TEXT 1
gauräìga-sundara-tanu prema-bhare bhela dagamagiyä näcata bhäli gauräìga raìgiyä
Gauränga's beautiful body was filled with ecstatic love as He sweetly danced.

TEXT 2
caturmukha paìcamukha ädi deva-gana niti äsï caitanyera karaye sevana
The demigods headed by the four-headed Brahma and the five-headed Çiva daily came and served Lord Caitanya.
The word caturmukha refers to Lord Brahma. The word paìcamukha refers to Lord Çiva. The word niti means "regularly" or "always."

TEXT 3
äjìä vinä keha ihä dekhite nä pare täìrä puni thäkurera sabe sevä kare
Without the Lord's order, no one could see them as they repeatedly offered service to the Lord.
Çré Caitanyadeva is adhoksaja, or beyond the perception of the material senses. The demigods headed by Brahma and Çiva served

Çrï Caitanyadeva in their adhoksaja bodies in such a way that without the mercy of Çrï Caitanyadeva, no one was able to see them.
The word puni (derived from the word punah) means "again" or "often."

TEXT 4
sarva dina dekhe prabhu yata lélä kare çayana karile prabhu sabe cale ghare
They watched the Lord's pastimes throughout the day, and when the Lord went to bed they would return home.
TCVT _ 1 tXl j
brahma-daitya-du'yera se dekhiyä uddhära änande calilå täi kaìyä vicära

After seeing the deliverance of the two brähmana demons, they contemplated that pastime as they joyfully departed.

TEXT 6
"e-mata härunya ache caitanyera ghare e-mata janere prabhu karaye uddhäre
"Such compassion is found in Lord Caitanya's house that He delivered even such type of persons.

TEXT 7
äji bada citte prabhu dilena bharasä 'avaçya päiba pära', dhariläma äçä"
"Today the Lord has given us the hope that we will also certainly be delivered."

TEXT 8
ei-mata anyo'nye karï samkathana mahånande calilä sakala deva-gana

The demigods spoke amongst themselves in this way as they departed in great ecstasy.

TEXT 9
prabhu-sthäne nitya äise yama dharmaräja äpane dekhila prabhu caitanyera käja
Yamaräja would regularly come to see the activities of Lord Caitanya.

TEXT 10
citragupta-sthäne jijìäsaye prabhu yama "kibä e du'yera papa, kibä upaçama"
Lord Yamaräja asked Citragupta, "How many sins did those two commit, and what was the remedy for those sins?"

TEXT 11
citragupta bale,—"çuna dharma yamaräja e \iphala parìçrame ära kibä käja?
Citragupta replied, "O Yamaräja, listen. What is the use of such a futile endeavor?

TEXT 12
lakseka käyastha yadi eka mäsa padi tathäpi päite anta çéghra nahe vadi
"If a hundred thousand scribes continually recited for one month, they would not easily complete such a task.
Dharmaräja, or Yamaräja, gives award and punishment for one's pious and sinful activities. He has fourteen associates. Among them, Citragupta is his principle secretary. Since the käyasthas (scribes) are descendants of Citragupta, they calculate and record the piety and impiety of human beings. If one hundred thousand käyasthas continually recorded the sinful activities of those two for one month, they would not be able to record all their sins.

tumi yadi çuna laksa karìyå çravana tathäpiha çunibäre tumi se bhäjana

"If you heard them with one hundred thousand ears, you would not hear the complete account.

TEXT 14
e-du'yera papa nirantara düte kahe likhite käyastha-saba utpäta ganaye

"Your servants constantly narrate the sins of these two, and the scribes are frustrated in their attempts to record them.

TEXT 15
e-du'yera papa yata kahe anuksana tähä lägï düta kata khäila märana

"Your servants would always talk about the sins of these two, and they would be chastised as a result.

TEXT 16
düta bale,—'papa kare sei dui jane lekhäite bhära mora, more mära kene

"The servants would say, 'These two are committing the sins. Our responsibility is to get them recorded, why should you beat us?

TEXT 17
nä Iikhüe haya çästi, hena lägï likhi parvata-pramäna gadä ache tära säksl
"Tf you don't record them, we will be punished. That is why this mountain of records is there for evidence.

ämarä o kändiyächi o-dui lägiyä ke-mate vä e yätanä sahïba äsiyä
'"We even shed tears for these two. How will they tolerate the reactions?

TEXT 19
tila-mätre mahäprabhu saba hailä dura ebe äjìä kara gadä dubäi pracura'"
'"Within a moment Mahäprabhu has freed them from all reac- tions. Now if we are ordered we can immerse all these records.'"
There was a mountain of evidence testifying to the sins of the two sinners. The servants said, "As Mahäprabhu has destroyed all their sinful reactions within such a short time, if Citragupta orders us we can immerse this mountain of records in deep water."

TEXT 20
kabhu nähi dekhe yama e-mata mahimä pätahi-uddhära yata ei tära sémä
Yamaräja had never before seen such glorious deliverance of fallen souls; they were the ultimate.
Among all fallen souls delivered so far by Çré Krsna Caitanya, these two were the ultimate. In other words, Çré Gaurasundara had never before displayed such compassion while delivering someone.

TEXT 21
svabhäva vaisnava yama—mürtimanta dharma bhägavata-dharmera jänaye saba marma
Yamaräja was by nature a Vaisnava and the personification of religious principles. He knows the confidential purports of bhägavata-dharma.

As one of the twelve mahäjanas, Yamaräja knows the religious principles known as bhäga\ata-dharma. In the Çrïmad Bhägavatam (6.3.20-21) it is stated:
svayambhür näradah çambhuh kumärah kapilo manuh prahlädo janako bhïsmo baìir vaiyäsakir vayam
dvädaçaite vijänémo dharmam bhägavatam bhatäh
"My dear servants, Lord Brahmä, Bhagavän Närada, Lord Çiva, the four Kumäras, Lord Kapila Ithe son of Devahüti], Sväyambhuva Manu, Prahläda Mahäräja, Janaka Mahäräja, Grandfather Bhésma, Bali Mahäräja, Çukadeva Gosvämï and I myself—we twelve know the real religious principles."

TEXT 22
yakhana çunilä citraguptera vacana krsnäveçe deha päsarilä tata-ksana
As soon as Yamaräja heard the words of Citragupta, he forgot himself due to love of Krsna.

TEXT 23
padilä mürcchita haiyä rathera upare hothäo nähiha dhätu sahala çarïre
He fell unconscious in his chariot, and his body lost all sign of life.

TEXT 24
äthevyathe citragupta ädi yata gana dhariyä lägilä sabe karite krandana
His associates headed by Citragupta quickly grabbed hold of him and began to cry.

TEXT 25
sarva-deva rathe yäna kïrtana kariyä rahila yamera ratha çokäkula haiyä

All the demigods were traveling in their chariots and singing the glories of the Lord. Yamaräja's chariot was not moving, how- ever, for its occupants were filled with lamentation.

TEXT 26
dui brahma-asurera mocana dekhiyä sei guna-karma sabe calila gaiya
After seeing the deliverance of the two brähmana demons, everyone was glorifying the nature of that pastime.
Demigods and demons are ascertained according to their qualities and activities. The demigods proceeded while singing the glories of how the good qualities and service attitude of the Lord's devotees free demoniac people from bondage and engage them in the service of the Supreme Lord, who is the reservoir of all good qualities. Mundane qualities and activities are all temporary. The soul's qualities and activities, however, are spiritual. If the qualities and activities of liberated souls are glorified, then living entities are freed from the conditioned state.

TEXT 27
çaìkara, viriìci, sesa-ädi deva-gana näradädé gäya sei du'yera mocana
The demigods headed by Çiva, Brahma, Çesa, and Närada were all glorifying the deliverance of the two.

TEXT 28

keha keha näjänaye änanda-kértana kårunya dekhiyä keha karaye krandana
Some of them had never experienced such ecstatic kirtana, and some cried after seeing such compassion.

TEXT 29
rahiyäche yama rathe, dehhe deva-gane rahiìa sakala ratha yama-ratha-sthäne

The demigods saw Yamaräja lying in his chariot, which had stopped, so they all stopped their chariots nearby.

TEXT 30
sesa, aja, bhava, näradädi rsi-gane dekhe padï ache yamadeva acetone
Çesa, Brahmä, Çiva, and various sages headed by Närada saw that Yamaräja was lying there unconscious.

TEXT 31
vismita hailä sabe näjänï kärana citragupta kahilena saba vivarana
They were all astonished because they did not know what had happened. Then Citragupta explained everything to them.

TEXT 32
'krsnäveça' hena jänï aja-paìcänana karna-müle sabe milï karaye kïrtana
Brahmä and Çiva realized that he was absorbed in love of Krsna, so they all chanted in his ear.

TEXT 33
uthilena yamadeva kértana suniyä caitanya päiyä näce mahämatta haiyä
On hearing the kértana, Yamaräja got up. As he regained his consciousness, he danced like an intoxicated person.

TEXT 34
uthila paramänanda deva-saìkìrtana krsnera äveçe näce süryera nandana
As the ecstasy of the demigods' kïrtana intensified, the son of Sürya danced in ecstatic love for Krsna.

The phrase süryera nandana refers to Yamaräja, the son of the sun-god. From the material point of view, he gives reward and punishment to the uncontrolled and materialistic persons. As he heard the ecstatic kïrtana, he had the opportunity to forget his mundane position as a demigod. He thus became intoxicated with love of God and began to dance emotionally in the loving mellows of sarifcértana.

TEXT 35
yama-nrtya dekhi näce sarva-deva-gana näradädi-saìge näce aja-paìcänana
On seeing Yamaräja dance, all the other demigods began to dance. Brahma and Çiva also danced with personalities like Närada.

TEXT 36
deva-gana-nrtya çuna sävadhäna haiyä ati guhya—vede vyakta karibena ihä
Hear attentively about the dancing of the demigods. It is most confidential, but it will be revealed by the Vedas.

TEXT 37
näcai dharmaräja, chädiyä sakala läja krsnäveçe nà jäne äpanä sariariyä çri-caitanya, bale,—"ati dhanya dhanya, patita-pävana dhanyavänä"
Dharmaräja gave up all shyness and danced. He forgot himself in love for Krsna. Remembering Çré Caitanya, he exclaimed, "All glories to the munificent deliverer of the fallen souls!"

TEXT 38
huìkära garajana, mahä-pulahita prema, yamera bhävera anta näi
vihvala haiyä yama, kare bahu krandana
. . .
sananya gauranga-gosam

He roared loudly and the hairs of his body stood on end in love of God. There was no end to Yamaräja's ecstasy. He became overwhelmed and cried profusely as He remembered Lord Gauräìga.

TEXT 39
yamera yateka gana, dekhiyä yamera prema,
änande padiyå gadï yäya citragupta mahäbhäga, krsne bada anuräga, mälasäta püri' pürï dhäya
On seeing Yamaräja's exhibition of ecstatic love, his associates rolled about in ecstasy. The most fortunate Citragupta, who had great attachment for Krsna, expressed exultation as he wandered around.

TEXT 40
näce prabhu çaìkara, haiyä digambara, krsnäveçe vasana nä jäne vaisnavera agraganya, jagata karaye dhanya kahiyä täraka 'räma' name
Lord Çiva danced without clothing, which he forgot in his ecstatic love for Krsna. He is the foremost Vaisnava; he makes the entire universe glorious by chanting the name of Räma, which delivers one from material bondage.

TEXT 41
änande maheça näce, jatä o nähika bändhe,
dekhi' nija-prabhura mahimä kärtika-ganeça näce, maheçera päche päche saìariyä kärunyera sémä

Realizing the glories of his worshipable Lord, Maheça danced in ecstasy and his matted locks scattered. Kärttikeya and Ganeça remembered the Lord's unlimited mercy as they danced on either side of Çiva.

näcaye caturänana, bhakti yäìra präna-dhana, laiyå sahala parivära kaçyapa, kardama, daksa, manu, bhrgu mahä-mukhya, päche näce sakala brahmära

The four-headed Brahma, whose life and wealth is devotional service, danced with his associates such as Kaçyapa, Kardama, Daksa, Manu, and Bhrgu, who all danced behind Brahma.

Kaçyapa (kaçya refers to a beverage derived from soma-vasa, and pa refers to one who drinks this beverage) was born from the womb of Kalä, the daughter of Kardama, from the semen of Maréci, who was born from the mind of Brahma. According to the Vedic sarhhitäs such as the Sukla-yajur Veda, he was born from the golden com- plexioned Brahma. In the Taittiréya-sarhhitä (5.6.1.1) it is stated: hiranya-varnäh çucayah yävakå yäsu jätah haçyapo yäsvindrah— "Kaçyapa was born from the golden-complexioned Çuci and his wife Yävakä. He is the father of Indra, the King of heaven." He was one of the Prajäpatis. According to the Säma, Yajur, and Atharva samhitäs he was the father of Candra and other demigods. According to the Çrémad Bhägavatam he married seventeen daughters of Daksa. Seventeen races were born from the wombs of those seventeen daughters as follows: (1) from Aditi came the demigods, (2) from Diti came the Daityas, (3) from Danu came the Danavas, (4) from Kästhä came the horses and others, (5) from Arista came the Gandharvas, (6) from Surasä came the Räksasas, (7) from Ilä came the trees, (8) from Muni came the Apsaräs, (9) from Krodhavaçä came the snakes, (10) from Tämrä came the hawks and foxes, (11) from Surabhi came the cows and buffalos, (12) from Saramä came the carnivorous animals, (13) from Timi came the aquatics, (14) from Vinatä came Garuda and Aruna, (15) from Kadrü came dif- ferent varieties of serpents, (16) from Patangï came many varieties of birds, and (17) from Yämini came the locusts. But in the Mahäbhärata and other Puränas, Kaçyapa's thirteen wives are men- tioned as follows: (1) Aditi, (2) Diti, (3) Danu, (4) Vinatà, (5) Yasä, (6) Kadrü, (7) Muni, (8) Krodhä, (9) Arista, (10) Irà, (11) Tämrä, (12) Ilä, and (13) Pradhä.

Kardama is the son of Brahmä. He is one of the Prajäpatis during the reign of Sväyambhuva Manu. In order to create progeny under the order of Lord Brahmä, he performed austerities for ten thousand years at the holy place known as Bindu-sarovara on the bank of the Sarasvaté River. Thereafter he married the daughter of Sväyambhuva Manu and begot by his semen nine daughters headed by Kalä as well as Lord Kapiladeva.
Daksa is one of the Prajäpatis. According to the Mahäbhärata and the Puränas he was born from the right thumb of Lord Brahmä. Before him, creation took place from the mind. When Daksa saw that progeny could not be expanded through the mind, he initiated the creation of progeny through sexual intercourse. Since then human beings, animals, and birds are created through sexual inter- course.
According to the opinion of Çrémad Bhägavatam, Daksa was married to Prasüti, the daughter of Sväyambhuva Manu. In the womb of Prasüti, he begot sixteen daughters. Of them, thirteen were offered to Dharma, one was offered to Agni, one was offered to the forefathers, and one was offered to Mahädeva. Once upon a time all the demigods were present in a sacrificial arena conducted by the creators of the universe. When Daksa arrived there, everyone except Brahmä and Çiva stood up. But since Mahädeva did not display any respect to him, Daksa became angry and began to blaspheme Çiva. He also cheated him from his share of the sacrificial offering. There- after, while inaugurating the sacrifice, Brhaspati personally invited all the inhabitants of the three worlds, with the exception of Çiva. When Saté expressed her desire to participate in the sacrifice ar- ranged by her father, Mahädeva did not approve. Saté then went to the sacrificial arena without approval, and after hearing blasphemy of Çiva, she gave up her body. On hearing from Närada the news that Saté gave up her body, Mahädeva angrily dashed one of his matted hairs to the ground and thereby created Vérabhadra, who then went to the sacrificial arena. After destroying the sacrifice, Vérabhadra killed Daksa with the instrument meant for killing animals. Later on, by the mercy of Mahädeva, who was pleased by the prayers of Brahmä, Daksa was revived with the head of a goat. Saté was also reborn from the womb of Menakä in the abode of the Himalayas and attained Çiva. From the womb of his wife Asikné, Daksa begot sixty

daughters. Of them, ten were given to Dharma, seventeen to Kaçyapa, twenty-seven to Candra, and two each to Bhüta, Aìgirä, and Krçäçva.
Daksa begot ten thousand sons from the womb of his wife named Päìcajané. After he instructed them to expand progeny, all those ten thousand sons, who were known as the Haryaçvas, became attached to the path of the paramahamsas under the instructions of Närada. After lamenting for those sons, he again begot one thousand sons who were known as the Savaläçvas, and after he instructed them to expand progeny, they also attained the destination of the Haryaçvas under the instructions of Devarsi Närada. As a result of this, Daksa became angry and cursed Närada that he would have to travel throughout the planets with no fixed residence.
Bhrgu, according to the Visnu Puräna, was born from the mind of Brahmä and is one of the ten Prajäpatis. He was married to Khyäti, the daughter of Daksa. Laksmé, the wife of Visnu, and the two sons, Dhätä and Vidhätä, were born from the womb of Khyäti. These two sons were married to Mahatma Meru's two daughters, Äyati and Niyati. Their dynasty gradually expanded and became known as Bhärgava.
According to the Mahäbhärata, when Brahmä saw the daughters of the demigods as he offered oblations to the sacrificial fire, he discharged semen. At that time Süryadeva caught that semen in his hands, and as he threw it into the fire, Bhrgu took birth from those flames. He is one of the seven great sages.
In the Çrémad Bhägavatam it is stated that Bhrgu, the son of Brahmä, was sent by the sages to ascertain which of the three personalities—Brahmä, Visnu, or Maheçvara—was supreme, and for this purpose he went to the assembly of Brahmä. In order to test Brahma's greatness, Bhrgu did not offer him respect, and as a result, Brahmä became angry. Bhrgu then went to Rudra. When Mahädeva was about to embrace him, Bhrgu rebuked him by calling him "misbehaved." As a result, Rudra became angry, and as he was about to kill Bhrgu with his trident, Bhrgu went to Vaikuntha and kicked the chest of Näräyana, who was lying on the lap of Laksmé. There- after Lord Hari stood up with Laksmé, offered Bhrgu respect, and begged forgiveness for not properly greeting him due to his unex- pected arrival. Bhrgu then returned to the assembly of sages, and

after giving them a full account of what had transpired, everyone concluded that Visnu was supreme.
There are fourteen Manus in one day of Brahma. Their names are Sväyambhuva, Svärocisa, Uttama, Tämasa, Raivata, Cäksusa, Vaivas- vata, Sävarni, Daksasävarni, Brahma-sävarni, Dharma-sävarni, Rudra-sävarni, Deva-sävarni, and Indra-sävarni. The present Manu is Vaivasvata. The reign of each Manu is seventy-one catur-yugas, mahä-yugas, or divya-yugas. The dynasties of the Manus are described in the Çrémad Bhägavatam.

TEXT 43
sabe mahäbhagavata, krsna-rase mahämatta, sabe kare bhakti adhyäpanå vediyä brahmära päçe, kände chäàï dérgha-çväse saìarìyä prabhura karunä

All of those mahä-bhägavatas taught the science of devotional service by becoming intoxicated in the mellows of Krsna con- sciousness. Surrounding Brahma, they cried and sighed deeply as they remembered the Lord's compassion.
.
TEXT 44
devarsi närada näce, rahiyä brahmära päche nayane vahaye prema-jala päiyä yaçera sïmä, kothä vä rahila vénä, näjänaye änande vihvala

As Devarsi Närada danced by the side of Brahma, tears of love flowed from his eyes. After realizing the Lord's unlimited glories, he became so overwhelmed in ecstasy that he forgot his vénä.

TEXT 45
caitanyera priya bhrtya, çukadeva kare nrtya, bhaktira mahimä çukajäne lotäiyä pade dhüli, 'jagäi-mädhäï bali', kare bahu danda-paranäme

Çukadeva Gosvämé, the beloved servant of Lord Caitanya, knew the glories of devotional service. He danced, rolled in the dust, and offered repeated obeisances while chanting the names of Jagäi and Mädhäi.
TEXT 46
näce. indra sureçvara, mahävéra vajradhara,
äpanäre kare anutäpa sàhasra-nayane dhara, avirata vahe yäìra, saphala haila brahma-çäpa
The powerful Indra, who carries the thunderbolt and rules the demigods, reproached himself as he danced. Tears continually flowed from his one thousand eyes, making the brähmana's curse fruitful.
The phrase saphala haila brahma-çäpa is explained as follows: Indra, the King of heaven, received one thousand vaginas due to the curse of Gautama Muni. Later on, when he pleased Gautama Muni with prayers, those vaginas were transformed into eyes by his mercy. Today those thousand eyes that he received due to the curse of that brähmana became fruitful by seeing the pastimes of Gaurasundara.
TEXT 47
prabhura mahimä dekhi', indradeva bada sükhi, gadägadïyäya paravaça kothä gela vajrasära, kothäya kiréti-hära ihäre se bali krsna-rasa
Realizing the Lord's glories, Indra became most happy as he rolled about without restraint. Where was his thunderbolt, and where were his crown and necklace? This is called ecstatic love for Krsna.
The word vajrasära is explained as follows: The name of Indra's weapon is vajra, or thunderbolt. In this context the word vajrasära should not be understood as vajravat sära, "as powerful as a thunderbolt," but should rather be understood as sära-yukta astra

vajra, "the thunderbolt weapon with immense power." Such a powerful thunderbolt has now become impotent.
TEXT 48
candra, sürya, pavana, kuvera, vahni, varuna,
näce saba yata lokapäla sabei krsnera bhrtya, krsna-rase kare nrtya, dekhiyä krsnera thäkuråla
After seeing the display of Krsna's glories, predominating deities of the universe like Candra, Sürya, Pavana, Kuvera, Vahni (Agni), and Varuna—all servants of Krsna—danced in the ecstasy of love for Krsna.
The phrase krsnera thäkuräla means "the opulence of the Lord" or "the influence of the Lord."
TEXT 49
näce saba deva-gana, sabe ullasita-mana,
chota-bada nä jåne harise kata haya thelätheli, tabu sabe kutühalé, nrtya-sukha krsnera äveçe
All the demigods danced in ecstasy and forgot who was inferior and who was superior. Although they jostled each other, they were all jubilant as they danced in the ecstasy of Krsna conscious- ness.
TEXT 50
näce prabhu bhagavän, 'ananta' yäìhära näma, vinatä-nandana kari' saìge sakala vaisnava-räja, pälana yäìhära käja ädideva, seha näce range
Lord Ananta danced in the company of Garuda, the son of Vinatä. Thus Ädideva, the best of the Vaisnavas and maintainer of all, also danced in ecstasy.
The phrase vinatä-nandana refers to Garuda.

aja, bhava, närada, çuka-ädi yata deva, ananta vediyä sabe näce gauracandra avatära, brahma-daitya-uddhära, sahasra-vadane gäya mäjhe
The demigods headed by Brahmä, Çiva, Närada, and Çukadeva all danced around Ananta, as He sang with His thousand mouths the glories of Gauracandra, who had just delivered the two brähmana demons.

TEXT 52
heha hände, keha häse, dekhi' mahä-parakäçe, heha mürcchä pay a sei thäìi keha bale,—"bhäla bhäla, gauracandra thäkuräla, dhanya dhanya jagäi-mädhäi"
Some cried, some laughed, and some fell unconscious due to seeing the wonderful exhibition of the Lord. Others said, "How wonderful are the glories of Gauracandra! How fortunate are Jagäi and Mädhäi!"

TEXT 53
nrtya-géta-kolähale, krsna-yaçah-sumaìgale, pürna haila sakala äkäça mahä-jaya-jaya-dhvani, ananta brahmände çuni, amaìgala saba gela näça
The entire atmosphere was filled with the auspicious sounds of dancing and chanting in glorification of Krsna. The sound of "Jaya! Jaya!" was heard throughout innumerable universes, thus vanquishing all inauspiciousness.

TEXT 54

satyaloka-ädi jinï, uthila maìgala-dhvani,
svarga, martya, pürila pätäla brahma-daitya-uddhära, bai nåhi çuni ära, prakata gauräìga-thäkuräla

The auspicious sounds were heard in the planetary systems of Pätäla, Martya, and Svarga and surpassed even the topmost planet of Satyaloka. As nothing other than the pastime of delivering the brähmana demons could be heard, the glories of Gauränga were clearly revealed.

TEXT 55

hena-mahä-bhägavata, saba deva-gana yata,
krsnäveçe calilena pure gauräìga-cäìdera yaçah, vine ära kona rasa, kähära vadane nähi sphure

All the maha-bhägavata demigods were filled with love for Krsna as they returned to their respective abodes. They did not speak about anything other than the glories of Lord Gauräìga.

TEXT 56

jaya jagata-maìgala, prabhu gauracandara,
jaya sarva-jïva-lokanätha uddhärilä karunäte, brahma-daitya yena-mate sabä'-prati kara drstipäta

All glories to Lord Gauracandra, the benefactor of the entire universe! All glories to the Lord of all planets and living entities! Please glance mercifully on everyone in the same way that You delivered the brähmana demons.

TEXT 57
jaya jaya çré-caitanya, samsära-täraka dhanya, patita-pävana dhanyavänä çré-krsna-caitanya, nityänanda-cända prabhu vrndävana-däsa guna-gänä

All glories to Çré Caitanya, who as the glorious savior of the fallen souls delivered the entire world. I, Vrndävana däsa, sing the glories of Çré Krsna Caitanya and Çré Nityananda Prabhu.

Thus ends this English translation of the Gaudéya-bhäsya commen- tary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Fourteen, entitled 'Yamaräja's Sankértana."


15. Descriptions of Madhavananda's Realization

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 15. Descriptions of Madhavananda's Realization >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 15


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 15. Descriptions of Madhavananda's Realization >> Summary >>

Chapter Fifteen

Descriptions of Madhavananda's Realization

This chapter describes Jagäi and Mädhäi's remorse and steady cultivation of devotional service, the solacing of Jagäi and Mädhäi by Viçvambhara, Madhäi's repentance for striking the body of Nityänanda, his offering of prayers, his crying at the feet of Nityänanda, Nityänanda's assurance and merciful embrace for Mädhäi, Mädhäi's prayer to Nityänanda for instructions meant to deliver him from the sin of causing pain to other living entities, Çtìla Nityänanda's instruction, and Mädhäi's performance of austerities.
By the mercy of Mahäprabhu, Jagäi and Mädhäi would every morning take bath in the Ganges and then chant two hundred thousand holy names of Krsna. While remembering their previous sinful activities, they would repent and chant the names of Gaura as they cried loudly. Even though Mahäprabhu and His associates constantly bestowed mercy and solaced Jagäi and Mädhäi, they could not become peaceful. Remembering his grave offense of draw- ing blood from the body of Nityänanda, Mädhäi especially always condemned himself and lamented. One day, taking a straw between his teeth, Mädhäi grabbed Nityänanda's lotus feet in a solitary place and with tears in his eyes begged forgiveness for his offenses by offering Him various meaningful prayers. After hearing Mädhäi's heartrending prayers, Nityänanda solaced and embraced him.
When Mädhäi then expressed to Nityänanda his desire to be- come free from the offense of causing trouble to numerous living entities, Çréman Nityänanda Prabhu instructed Mädhäi to build a bathing ghäta on the bank of the Ganges and offer respectful obeisances to those who came to take bath in the Ganges. Following the order of Nityänanda, Mädhäi daily cleansed the bathing ghäta while chanting the names of Krsna with tears in his eyes. He would offer obeisances to those who came there for bath and beg forgive- ness for his offenses. Upon seeing this behavior of Mädhäi, people were astonished. On seeing Jagäi and Mädhäi's drastic change of heart, even those who previously blasphemed and ridiculed
Mahäprabhu, because of not understanding His position, now also realized Mahäprabhu's unlimited mercy and glories. Due to the performance of severe austerities, Mädhäi became renowned as Brahmacärï. The evidence that Mädhäi built a bathing ghäta on the bank of the Ganges is that even today the name mädhäira ghäta is heard.


Chapter 15

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 15. Descriptions of Madhavananda's Realization >> Chapter 15 >>

Chapter Fifteen

Descriptions of Madhavananda's Realization

TEXT 1
dekha goräcäìdera hata bhäti çiva, çuha, närada, dheyäne nä päoyata, so-pahuì akiìcana-saìge dina-räti

See the characteristics of Gauracandra! The Lord, who is not attained by the meditation of Çiva, Çukadeva, and Närada, is spending His days and nights with those who have no material possessions.
See the manifestation of Çré Gauracandra's opulence! That Lord who Çiva, Çukadeva, and Närada do not attain through meditation is constantly giving His association to those who are devoid of karma, jìäna, and bhakti.
The word ahiìcana refers to those who have no material posses- sions.

TEXT 2
hena-mate navadvïpe viçvambhara räya ananta acintya lélä karaye sadäya

In this way Lord Viçvambhara continually performed un- limited inconceivable pastimes in Navadvépa.

TEXT 3
eta saba prakäçe o keha nähi cine sindhu-mäjhe candra yena näjänila mine

In spite of such manifestations, some persons could not recog- nize Him, just as the fish in the ocean cannot see the moon.

The authors of ancient literature have described the birth of the moon from the ocean. But as the fish, who inhabit the ocean, do not know about the existence of the moon in the ocean, persons who are blinded by ignorance are unable to understand the inconceivable pastimes of Çré Caitanyadeva, who has incarnated in the material world. (Another meaning)—The ocean is the residence of the fish. While seeing the moon from there, their realization of the actual form of the moon is obstructed by the reflection of the moon rays falling on the water; similarly, mortal living entities who are floating in the ocean of material existence cannot see the pastimes of Çré Caitanyadeva because their eyes are covered by Çrï Caitanyadeva's illusory energy.

TEXT 4

jagäi-mädhäi dui caitanya-hrpäya parama dhärmika-rüpe vase nadéyäya

By the mercy of Lord Caitanya, Jagäi and Mädhäi lived in Nadia as highly religious persons.

TEXT 5

üsah-käle gaìgä-snäna kariyä nirjane dui lahsa krsna-näma laya prati-dine

Everyday in the early morning they would take bath in the Ganges and then sit in a solitary place to chant two hundred thousand names of Krsna.

It is said that Çrï Haridäsa Thäkura would daily chant three hundred thousand names of Krsna. Jagäi and Mädhäi also daily chanted two hundred thousand names. Çré Caitanyadeva does not accept anything offered by those who do not daily chant one hundred thousand names. The followers of the lotus feet of Çré Caitanya must daily chant a minimum of one hundred thousand names, otherwise Lord Krsna will not accept their offerings and they will face obstacles in obtaining the Lord's remnants.

äpanäre dikkåra karaye anuksana niravadhi 'krsna' bali' karaye krandana
They continually condemned themselves and cried as they constantly chanted the name of Krsna.

TEXT 7
päiyä krsnera rasa parama udära krsnera dayita dekhe sakala samsära
Having achieved a taste of Krsna's boundless mercy, they saw the entire world as intimately related to Krsna.
The worshipable Lord Krsna is the shelter of twelve rasas, or transcendental mellows. Those who are unable to see everything in relation to Krsna are "attached." They have no realization that the most magnanimous Krsna is the embodiment of all rasas. Having received the mercy of Çréman Mahäprabhu, Çré Jagäi and Mädhäi began to see all material objects in relationship with Krsna. Now they do not find the material world unfavorable. People consider material objects as the source of enjoyment due to their inability to see everything in relationship with Krsna. The state of being devoid of rasa is nothing other than the consideration of impersonal Brah- man. On the awakening of the mellows of Krsna consciousness all material activities become surcharged with God consciousness. Then, rather than considering material objects the source of enjoy- ment, one considers them worshipable, for they are meant for satisfying the senses of Krsna. As a result, the mood of enjoyment no longer remains. If the mood of enjoyment does not remain, then the propensity of envying others does not arise.
Harmony is inevitable when everything is considered enjoyable to Krsna.

TEXT 8
pürve ye karila hithsä, tähä saìarìyä kändiyä bhümite pade mürcchita haiyä

They cried and fell to the ground unconscious as they remem- bered the violence that they previously committed.

TEXT 9
"gauracandra, are bäpa patita-pävana" saìarìyä punah punah karaye krandana
Remembering the Lord, they repeatedly cried and exclaimed, "O Gauracandra, O dear deliverer of the fallen souls!"

TEXT 10
ähärera cintä gela krsnera änande saìarì caitanya-krpä dui jane kände
Due to love of Krsna they forgot to eat, and they would cry as they remembered the mercy of Lord Caitanya.

TEXT 11
sarva-gana-sahita thäkura viçvambhara anugraha, äçväsa karaye nirantara
Viçvambhara and His associates continually solaced and be- stowed mercy on the two.

TEXT 12
äpane äsiyä prabhu bhojana karäya tathäpiha doìhe citte soyästi nä päya
Even though the Lord personally came and fed them, they were not peaceful at heart.

TEXT 13
viçese mädhäi nityänandere laìghiyä punah punah kände vipra tähä saìariyä
Particularly the brähmana Mädhäi cried repeatedly as he remembered how he attacked Nityänanda.

nityananda chädila sakala aparädha tathäpi mädhäi citte nä päya prasäda
Even though Nityananda forgave all his offenses, Mädhäi's heart was not pacified.
TEXT 15
"nityänanda-aìge muìi kailuì raktapäta" ihä bali' nirantara kare ätma-ghäta
He would condemn himself while repeatedly saying, "I made the body of Nityananda bleed.
TEXT 16
"ye aìge caitanyacandra karaye vihära hena aìge muìi påpï kariluì prahära"
"I am so sinful that I hit the body in which Lord Caitanya enjoys His pastimes."
TEXT 17
mürcchagata haya ihä saìarï mädhäi aharniça kånde, ära kichu cintä näi
Mädhäi practically lost consciousness while remembering this. He cried day and night and could not think of anything else.
TEXT 18
nityänanda-mahäprabhu bälaka-äveçe aharniça nadlyäya bulena harìse
Day and night Lord Nityananda happily wandered about Nadia in the mood of a child.
TEXT 19
sahaje paramånanda nityånanda-räya abhimäna nähi, sarva nagare vedäya

Lord Nityänanda was by nature full of ecstasy and free of pride as He wandered throughout the city.
Çré Nityänanda Prabhu was full of ecstasy and most gentle. He concealed His actual glories as He visited the houses of all classes of persons in the city. On seeing His ideal character, many persons in this world gave up their duplicity and attained the good fortune of becoming prideless.

TEXT 20
eka-dina nityänande nibhrte päiyä padilä mädhäi dui carane dhariyä

Seeing Nityänanda in a solitary place one day, Mädhäi fell down and grabbed His lotus feet.

TEXT 21
prema-jale dhoyäûa prabhura carana dante tpia dharï kare prabhura stavana
He washed the Lord's feet with tears of love. Taking a straw between his teeth, he began to offer prayers to the Lord.

TEXT 22
"visnu-rüpe tumi prabhu karaha pälana tumi se phanäya dhara ananta bhuvana

"O Lord, You maintain everyone in Your form of Visnu. You hold innumerable universes on Your hoods.

TEXT 23
bhaktira svarüpa prabhu tora kalevara tomäre cintaye mane pärvatï-çaìkara
"O Lord, You are the embodiment of pure devotional service. Pärvaté and Çankara meditate on You.

tomåra se bhakti-yoga, tumi kara däna tomä'-bai caitanyera priya nähi äna
"You distribute Your devotional service. There is no one more dear to Lord Caitanya than You.
TEXT 25
tomära se prasäde garuda mahäbalé Vüäya vahaye krsna haï kutühalì
"By Your mercy the powerful Garuda happily carries Krsna in His pastimes.
TEXT 26
tumi se ananta-mukhe krsna-guna gäo sarva-dharma-çrestha 'bhakti' tumi se bujhäo
"You sing the glories of Krsna with innumerable mouths, and You teach everyone devotional service, the topmost religious sys- tem.
TEXT 27
tomära se guna gäya thäkura närada tomära se yata kichu caitanya-sampad
"Närada Muni sings Your glories, for Your only asset is Lord Caitanya.
Çré Çréman Nityänanda's only asset is Çréman Mahäprabhu. He is enriched due to possessing the most opulent Çré Caitanya.
TEXT 28
tomära se feälindé-bhedanafeäri näma tomä' sevï janaka päila divya-jìäna
"You are known as the chastiser of Kälindé. By serving You, Janaka achieved transcendental knowledge.

For a description of Janaka refer to the purport of Ådi-khanda (15.195).
The phrase kälindé-bhedanakäré näma is explained as follows: In order to sport in the waters of the Yamuna, Çrï Baladeva Prabhu called her. When Yamuna, who considered the Lord intoxicated, disregarded His order, the Lord pulled her with the tip of His plow. That is why the author addresses Çriman Nityänanda Prabhu, who is nondifferent from Çré Baladeva, as Kälindï-bhedanakäré, the chas- tiser of Kälindé.

TEXT 29
sarva-dharma-maya tumi purusa puräna tomäre se vede bale 'ädideva' näma
"You are the primeval Lord and the personification of all religious principles. You are addressed by the Vedas as Ädideva.

TEXT 30
tumi se jagata-pitä, mahä-yogeçvara
tumi se laksmana-candra màhä-dhanurdhara
"You are the father of the universe and the master of mystic yoga. You are Laksmana, the great archer.

TEXT 31
tumi se påsanda-ksaya, rasiha, äcärya tumi sejänaha caitanyera sarva-kärya
"You are the destroyer of the atheists, the enjoyer of transcen- dental mellows, and the teacher by example. You know all of Lord Caitanya's pastimes.

TEXT 32
tomäre seviyä püjyä hailä mahämäyä ananta brahmände cähe tomä' pada-chäyä
"Mahämäyä became worshipable by serving You. Innumerable universes desire the shelter of Your lotus feet.

By the influence of worshiping Visnu, Visnu-mäyä (who is known by the people of the material world as Mahämäyä) became worshipable by the people of the world.

TEXT 33
tumi caitanyera bhakta, tumi mahäbhakti yata kichu caitanyera—tumi sarva-çahti
"You are the devotee of Lord Caitanya and the personification of pure devotional service. You possess all the potencies of Lord Caitanya.

TEXT 34
tumi çayyä, tumi hhattä, tumi se çayana tumi caitanyera chatra, tumi präna-dhana
"You are Lord Caitanya's bed, throne, couch, and umbrella, and You are His life and wealth.

TEXT 35
tomä' \ahi krsnera dvitéya nähi ära tumi gauracandrera sakala avatåra
"There is no one more dear to Krsna than You. You are the source of all Gauracandra's incarnations.
In Çré Gauracandra's pastimes as Lord Krsna, Lord Baladeva constantly serves Him (Çré Krsna). Lord Baladeva is a matchless servant. In Krsnacandra's pastimes as Lord Caitanya, no one other than Çré Nityananda is able to render matchless service. He is the source of Mahäprabhu's incarnations like Matsya and Kürma.

TEXT 36
tumi se karaha prabhu patitera träna tumi se samhära' sarva-påsandéra präna

"O Lord, You deliver the fallen souls and You kill all the
atheists.

tumi se karaha sarva-vaisnavera rakså tumi se vaisnava-dharma karaha ye çiksä
"You protect all Vaisnavas and You teach the principles of Vaisnava-dharma.
Çrï Nityänanda Prabhu is the original source of the propagation of pure Vaisnava-dharma in the world. Persons who are victims of the age of Kali attribute various immoralities to the character of Çrï Nityänanda Prabhu and thus traverse the road to hell and induce the foolish people of this world to fall down to the enjoyment of hellish sinful life. Çrï Nityänanda Prabhu protects Vaisnava-dharma by teaching that the service of the Supreme Lord is the only auspicious path for all human beings.

TEXT 38
tomära krpäya srsti kare aja-deve tomäre se revaté, väruné, känti seve
"By Your mercy the demigod Brahmä creates. You are served by Revaté, Väruné, and Känti.
Revaté, Värunï, and Känti are Çré Baladeva's energies. In this regard one should discuss Çrïmad-Bhägavatam (9.3.29, 36) and Visnu Puräna (2.5.18). Another reading is revaté, väruné sadä seve— "Revaté and Väruné constantly serve You."
TEXT 39
tomära se krodhe mahä-rudra-avatära sei dväre kara sarva-srstira samhära
"Mahä-rudra incarnated from Your anger. Through Him You annihilate the entire creation.
In the Çìmad-Bhägavatam (12.5.1) it is stated: yasya prasäda-jo brahmä rudrah krodha-samudbhavah—"He from whose satisfaction Brahmä is born and from whose anger Rudra takes birth." Also in Çrémad-Bhägavatam (2.6.32) it is stated (by Brahmä): srjämi tan-

niyukto 'ham haro harati tad-vaçah—"By the will of Çré Hari, I create, and under His control, Lord Çiva destroys."
TEXT 40
saìkarsanätmako rudro niskramyäti jagat-trayam
"*Rudra, who is nondifferent from Sankarsana, appeared from the face of Sankarsana and devours the three worlds (through the fire of time).'

TEXT 41
sakala kariyä tumi kichu nähi kara ananta bràhmända nätha tumi vakse dhara
"Even though You do everything, You do not do anything. You hold the Lord of innumerable universes within Your heart.

TEXT 42
parama komala sukha-vigraha tomära ye vigrahe kare krsna çayana-vihära
"Krsna enjoys sleeping on Your extremely soft and pleasing form.

TEXT 43
se hena çì-ange muìi kaìnu prahära mo'-adhika däruna pätaki nähi ära
"I attacked such a transcendental body, so there is no one more sinful than me.

TEXT 44
pärvatì prabhrti navärbuda närì laìa ye aìga püjaye çiva jivana bhariyä
"Throughout his life, Çiva worships this form with Pärvaté and one hundred million ladies.

See the commentary on Ädi-khanda (1.20).

TEXT 45
ye aìga smarane sarva-bandha vimocana hena aìge rakta pade ämära kärana

"By remembering this form one is freed from all bondage, yet I made such a form bleed.

TEXT 46
citraketu-mahäräja ye aìga seviyä sukhe viharaye vaisnavägraganya haiyä

"Mahäräja Citraketu became the topmost Vaisnava and en- joyed great happiness by serving this form.
One should discuss Çrïmad-Bhågavatam, Sixth Canto, Chapter Sixteen.

TEXT 47
ananta brahmända kare ye aìga smarana hena aìga muìi päpï karinu laìghana

"Unlimited universes meditate on this form, yet I am so sinful that I attacked this form.

TEXT 48
ye aìga seviyä çaunakädi rsi-gana päila naimisäranye bandha-vimocana

"By serving this form, sages headed by Sanaka became free from bondage at Naimisäranya.
See $ìmad-Bhägavatam, Tenth Canto, Chapters Seventy-eight and Seventy-nine.

ye aìga ìaìghiyä indrajita gela ksaya ye aìga laìghiyä dvividera näça haya
"Indrajit and Dvivida were both vanquished because they at- tacked this form.
In His incarnation as Laksmana, Çrïman Nityananda Prabhu killed Indrajit. (One should discuss Rämäyana, Laìkä-kända, Chap- ters Eighty-four to Ninety-one.)
The phrase dvividera näça is explained as follows: The monkey Dvivida was a friend of Narakäsura. In order to take revenge for the killing of his friend, this monkey created various disturbances in Gokula, the residence of Lord Krsna, the killer of Naraka. At that time Çré Baladeva, who was intoxicated from drinking Väruné, was in the midst of attractive young ladies on Raivataka Mountain. When Dvivida went there, insulted Baladeva and the young ladies, and created various disturbances, Baladeva killed him. (See Srïmad- Bhägavatam, Tenth Canto, Chapter Sixty-seven.)

TEXT 50
ye aìga laìghiyä jaräsandha näça gela ära mora huçala nähi, se aìga laìghila
"Jaräsandha was destroyed because he attacked this form. How can I have any auspiciousness after attacking such a form?
One should discuss Çrimad-Bhägavatam, Tenth Canto, Chapters Fifty, Fifty-two, and Seventy-two.

TEXT 51
laìghanera ki däya, yähära apamäne krsnera çyälaka rukmé tyajila jévane
"What to speak of attacking this form, simply by insulting it, Rukmé, the brother of Krsna's wife, lost his life.
Rukmé married his granddaughter to Aniruddha. When Rukmé was playing chess with Baladeva after the marriage, he repeatedly

denied his defeats. Even though a divine voice from the sky declared Baladeva victorious, Rukmé disregarded it; and when he then ridiculed Baladeva as "a protector of cows who wanders in the forest," Çré Baladeva killed him with a club. (Srïmad-Bhägavatam, Tenth Canto, Chapter Sixty-one.)

TEXT 52
dïrgha äyu brahmäsama päiyä o süta tomä' dekhi' nä uthila, haila bhasmébhüta
"Even though Romaharsana Süta received a duration of life as long as that of Lord Brahmä, he was burned to ashes because he did not rise on seeing You.
During the sacrificial performance by the Naimisäranya sages headed by Çaunaka, Romaharsana Süta, who by the mercy of the sages was endowed with a long duration of life, was sitting on the vyäsäsana. When after visiting various holy places Çré Baladeva arrived there, all the sages engaged in the sacrificial performance stood up with awe and reverence, and after properly worshiping Baladeva they offered Him obeisances. But Romaharsana, who was seated on the vyäsäsana, did not exhibit any respect for Baladeva. As a result, Çré Baladeva became angry and, considering his vast knowledge useless, killed him with a blade of kuça grass. (Çrémad- Bhägavatam, Tenth Canto, Chapter Seventy-eight.)

TEXT 53-55
yäìra apamåna karï räjä duryodhana savamçete präna gela, nahila raksana
daiva-yoge chila tathä mahä-bhakta-gana täì'rä saba jänilena tomära kärana
kunté, bhisma, yudhisthira, vidura, arjuna täì'-sabära väkye pura påilena punah
"King Duryodhana and his dynasty were almost destroyed for insulting You. By the arrangement of providence great devotees like Kunté, Bhésma, Yudhisthira, Vidura, and Arjuna, who all

understood Your desire, were present there. The city of Hastinäpura was saved by their words of solace.
During the svayathvara of Laksmana, the daughter of Duryod- hana, Sämba, the son of Jämbavaté, kidnapped Laksmana from the svayamvara. As a result. King Duryodhana felt insulted, so after consulting with the elderly Kauravas he chased and fought with Sämba. After defeating Sämba, he arrested him and brought him to Hastinäpura. When the Yadus heard this news from Närada Muni and prepared to fight the Kauravas, Lord Baladeva, who wanted to avoid unnecessary fighting, personally went to Hastinäpura sur- rounded by family elders and brähmanas and sent Uddhava ahead to find out Dhrtarästra's intention. On hearing about the arrival of Çrï Balaräma, they came before Him with various ingredients, and after properly worshiping Him, Baladeva ordered them to return Sämba. Since the Kauravas rejected the order of Baladeva and disrespected the Yädavas, in order to properly teach them a lesson Çré Baladeva pulled Hastinäpura with the tip of His plow for the purpose of immersing it in the Ganges. Having no alternative, the Kauravas surrendered to Baladeva. When they returned Sämba with Laksmana and various gifts, Baladeva gave them assurance that no harm would be done and returned to Dvärakä. (Çrïmad-Bhägaxatam, Tenth Canto, Chapter Sixty-eight, and Visnu Puräna, Part Five, Chapter Thirty-five)

TEXT 56

yärira apamäna mätra jéxanera näça muìi därunera hon loke habe väsa"

"By insulting You one's life is finished, so where will a most sinful person like me go?"

The word däruna refers to a most proud merciless atheist.

TEXT 57

halite balite preme bhäsaye mädhäi xakse diyä çrì-carana padila tathài

While offering prayers in this way, Mädhäi floated in an ocean of love. He fell down and took the Lord's feet to his chest.

TEXT 58
"ye carana dhaìle nä yäi kabhu näça patitera träna lägï yähära prakäça
"One will never be destroyed if he takes shelter of these lotus feet, which manifest to deliver the fallen souls.

TEXT 59
çaranägatere bäpa, kara parìträna mädhäira tumi sejévana, dhana, präna
"Dear Lord, please deliver this surrendered soul. You are Mädhäi's life, wealth, and soul.

TEXT 60
jaya jaya jaya padmävatïra nandana jaya nityananda sarxa-xaisnaxera dhana
"All glories to the son of Padmävaté! All glories to Nityananda, the wealth of all Vaisnavas!

TEXT 61
jaya jaya akrodha paramänanda räya çaranägatera dosa ksamite yuyäya
"All glories to the blissful Lord, who is free from anger. It is proper for You to forgive the offenses of the surrendered souls.
TEXT 62
däruna candäla muìi krtaghna go-khara saba aparädha prabhu more ksamä kara"
"I am the most sinful candäla, like an ungrateful ass or cow. O Lord, please excuse all my offenses."

mädhäira käku-prema çuniyä stavana häsï nityänanda-räya balilä \acana
After hearing Mädhäi's sincere prayers of love, Lord Nityänanda smiled and spoke as follows.

TEXT 64
"utha utha mädhäi, ämära tumi däsa tomära çaìre haila ämära prakäça
"Get up, Mädhäi! You are My servant. I have now manifested in your body.

TEXT 65
çiçu-putra märile hi bäpe duhhha päya? ei-mata tomära prahära mora gäya
"Does a father feel unhappy if his little child hits him? I accepted your hitting My body in the same way.

TEXT 66
tumi ye hanlä stuti, ihä yei çune seho bhakta haibeka ämära carane
"Anyone who hears your prayers will certainly become devoted to My lotus feet.

TEXT 67
ämära prabhura tumi anugraha-pätra ämäte tomära dosa nähi tilamätra
"Since you are the recipient of My Lord's mercy, there is not a trace of fault in you.
Since Mädhäi was a recipient of Mahäprabhu's mercy, Nityänanda Prabhu did not find any fault in him.

yejana caitanya bhaje, se ämära präna yuge yuge tära ami kari parìträna
"One who worships Lord Caitanya is My life and soul. I protect such a person forever.

TEXT 69
nä bhäje caitanya yabe, more bhaje, gäya mora duhhhe seho janme janme duhhha päya"
"I am never pleased with one who sings My glories and wor- ships Me but does not worship Lord Caitanya. Such a person suffers birth after birth."
Nityänanda is unhappy with one who proudly pretends to wor- ship Nityänanda without serving Lord Caitanya. That person attains miseries birth after birth.

TEXT 70
eta balï tusta haiyä kailä äliìgana sarva-duhkha mädhäira haila vimocana
After speaking in this way, the Lord happily embraced Mädhäi, who thus became freed from all distress.

TEXT 71
punah bale mädhäi dhariyä çì-carana "ära eha prabhu mora ache nivedana

Grabbing the Lord's lotus feet, Mädhäi again spoke. "O Lord," he said, "I have one more appeal.

TEXT 72
sarva-jéva-hrdaye vasaha prabhu tumi hena bahu jéva-hirhsä karìyächi ami

"O Lord, You reside in the hearts of all living entities and I have committed violence against many of them.

TEXT 73
kära vä karìluì hirhsä, tähä nähi cini cinile vä aparädha mägiye äpani
"I do not know everyone that I have hurt. If I knew them, I could beg their forgiveness.

TEXT 74
yä-sabära sthäne karìlåma aparädha kon-rüpe tärä more karìbe prasäda?
"How will I get the blessings of all those whom I have of- fended?

TEXT 75
yadi more prabhu tumi hailä sadaya ithe upadeça more kara mahäçaya."
"O Lord, if You are kind to me, then please instruct me in this regard."

TEXT 76
prabhu bale,—"çuna, kahi tomäre upäya gangä-ghäta tumi sajja karaha sadaya
The Lord said, "Listen as I tell you the means. Construct a bathing ghäta on the bank of the Ganges.
The phrase gangä-ghäta sajja is explained as follows: Nityananda Prabhu ordered Mädhäi to construct a bathing ghäta on the bank of the Ganges so that the people of Nadia could comfortably take bath in the Ganges. Nowadays a few sinful people who are envious of the devotees misguide the world by saying that the village of Mahat- pura, near Ekadälä, is Mädhäi's ghäta. Since these sinful people invited their own inauspiciousness by blaspheming the Vaisnavas,

Mädhäi's ghäta became lost to encourage their sinful activities. Mädhäi's ghäta was situated near the present site of Çrénäthapura. But in order to enhance their accumulated sins, those inclined to sinful activities imagine the village of Mätäpura to be Mädhäi's ghäta. According to geographic evidence, however, it [Mätäpura] is part of Modadrumadvépa; it can never be Mädhäi's ghäta. Since for business purpose a person from Kuliyä some time ago fabricated that Mahatpura was Mädhäi's ghäta, the Ganges swept him away. Regarding the location of Mädhäi's ghäta one should refer to Citra Navadvïpa, page 52.

TEXT 77
sukhe loka yakhana harìbe gaìgä-snäna tàkhana tomäre sabe karibe halyäna
"When people happily take bath in the Ganges, they will all bless you.

TEXT 78
aparädha-bhaìjanï gangära sevä-kärya ihäte adhika vä tomära hon bhägya?
"Serving the Ganges will counteract your offenses. What could be more fortunate for you than this?

TEXT 79
häku hari' sabäre kariha namshära tabe saba aparädha hsamiba tomära"
"Humbly offer your obeisances to everyone. Then all your offenses will be forgiven."

TEXT 80
upadeça päiyä mädhäi tata-ksana calilä prabhure hari' bahu pradaksina
Receiving the Lord's instructions, Mädhäi then circumambu- lated the Lord and departed.

'krsna krsna' halite nay one pade jala gaìgä-ghäta sajja kare, dekhaye sakala
Tears flowed from his eyes as he chanted the name of Krsna. Everyone watched as he built a gHäta on the bank of the Ganges.
TEXT 82
loka dekhi' kare bada apürva geyäna sabäre mädhäi kare danda-paranäma
People were greatly astonished on seeing this. Mädhäi then offered obeisances to everyone.
TEXT 83
"jìäne vä ajìäne yata kailuì aparädha sakala ksamiyä more karaha prasäda"
"Please bless me and forgive me for the offenses that I know- ingly and unknowingly committed."
TEXT 84
mädhäira krandane kändaye sarva-jana änande 'govinda' sabe karaye smarana
Seeing Mädhäi cry, everyone began to cry in ecstasy as they remembered Govinda.
TEXT 85
çunila sakala loke,—"nimäi pandita jagäi-màdhäira kaila uttama carita"
Everyone heard, "Nimäi Pandita transformed Jagäi and Mädhäi into exalted personalities."
TEXT 86
çuniyä sakala loka haila vismita
sabe bale,—"nara nahe nimäìi-pandita

On hearing this, everyone was astonished and said, "Nimài Pandita is not a human being.

TEXT 87
nä bujhï nindaye yata sakala durjana nimäi-pandita satya karena klrtana
"Sinful people blaspheme Him without understanding. Nimäi Pandita is engaged in real glorification of the Lord.

TEXT 88
nimäi-pandita satya çrì-krsnera däsa nasta haibe, ye tare karìbe parìhäsa
"Nimäi Pandita is a true servant of Lord Krsna. Anyone who criticizes Him will be ruined.

TEXT 89
ei duira buddhi bhäla ye karite pare sei vä ésvara, ki içvara-çakti Share
"One who can rectify the mentality of these two must be either the Supreme Lord or empowered by the Supreme Lord.

TEXT 90
prährta manusya nahe nimäìi-pandita ebe se mahimä täna haila vidita"
"Nimäi Pandita is not a mortal being. Now His glories have become manifest."
Those who are offenders at the feet of Mahäprabhu accumulate offenses by imagining that the Lord is an ordinary human being, by thinking that His pastimes have an end, and by thinking that His birthplace can be ascertained by human calculation but is unknown to the devotees. Those who become materialistic to cheat people and who cannot control their body, mind, and speech blaspheme the

Vaisnavas and become envious of the devotees by opposing devo- tional service.
TEXT 91
ei-mata nadéyära loke kahe hatha ära \oha nä miçäya, nindå haya yathä
The people of Nadia discussed in this way and thereafter avoided the company of those who blasphemed the Lord.
TEXT 92
parama kathora tapa karaye mädhäi 'brähmacäri' hena khyäti haila tathäi
Mädhäi performed most severe austerities and soon became known there as "Brahmacärï."
TEXT 93
m
niravadhi gaìgä dekhi' thäke gaìgä-ghäte svahaste kodäli laìä äpanei khäte
He constantly saw the Ganges while living at that ghäta on the riverbank. He took a shovel in his hand and personally worked there.
TEXT 94
adyäpiha cinha ache caitanya-krpäya 'mädhäira ghäta' balï sarva-loke gäya
Even today everyone proclaims Mädhäi's ghäta as the evidence of Lord Caitanya's mercy.
TEXT 95
ei-mata kata klrti haila doìhära caitanya-prasåde dui dasyura uddhära
In this way the two became greatly glorified as the two rogues who were delivered by the mercy of Lord Caitanya.

madhya-khanda-kathä yena amrtera khanda yähäte uddhära dui parama päsanda

The topics of Madhya-khanda, wherein the deliverance of the two great atheists is described, are just like nectar.

TEXT 97

mahäprabhu gauracandra sabära kärana ihä çuni' yära duhhha, khala sei jana

Lord Gauracandra is the cause of all causes. Only a cheater becomes distressed on hearing this.

TEXT 98

cäri-veda-gupra-dhana caitanyera kathä mana diyä çuna, ye kaìla yathä yathä

The topics of Lord Caitanya are the hidden treasure of the four Vedas. Listen attentively to how and where the Lord performed His pastimes.

TEXT 99

çré krsna-caitanya nityänanda-cända jäna \rndä\ana-däsa tachu pada-yuge gåna

Accepting Çrï Caitanya and Nityänanda Prabhu as my life and soul, I, Vrndävana däsa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudéya-bhäsya commen- tary on Çré Caitanya-bhägavata, Madhya-khanda, Chapter Fifteen, entitled "Descriptions of Mädhavänanda's Realization."


16. The Lord's Acceptance of Shuklambara's Rice

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 16. The Lord's Acceptance of Shuklambara's Rice >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 16


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 16. The Lord's Acceptance of Shuklambara's Rice >> Summary >>

Chapter Sixteen
The Lord's Acceptance of Çuklämbara's Rice

This chapter describes Mahäprabhu and His associates' night kértanas at the house of Çréväsa, Çrévasa's mother-in-law's hiding in the kértana hall, Advaita's mood as the servant of Caitanya, Mahäprabhu's glorification of Çré Advaita on the pretext of anger, the Vaisnavas' astonishment on seeing Mahäprabhu's great mercy on Advaita, Mahäprabhu and His associates' chanting and dancing in ecstatic love of Krsna, and topics regarding Çré Çuklämbara Brahmacäré.
Every night Mahäprabhu and His devotees performed kértana at the house of Çréväsa after closing the door from inside. With a desire to see the Lord's kértana pastimes, the less fortunate mother-in-law of Çriväsa one day hid herself in one corner of the kértana hall. Mahäprabhu, who is the Supersoul of everyone, understood this and repeatedly declared that He was not getting any happiness in the course of dancing that night. As a result, Çréväsa and the devotees became frightened and worried, so they checked whether there were any outsiders within the kértana hall. Finding his mother-in-law hidden in one corner, Çriväsa Pandita had her grabbed by the hair and thrown out. Thereafter Mahäprabhu felt blissful and again began to dance with the devotees. No one is eligible to see such pastimes without the mercy of Mahäprabhu. When Mahäprabhu climbed on the throne of Visnu in the mood of the Supreme Lord and after placing His lotus feet on everyone's head addressed Advaita as "servant," Advaita became extremely pleased. But in the next moment when Gaurasundara, the personification of inconceiv- able pastimes, concealed His mood as the Supreme Lord and tried to take dust from the feet of the Vaisnavas in the mood of a servant, all the Vaisnavas felt extremely distressed in their hearts. Advaita Äcärya did not love anything other than the service of Çré Caitanya, but Mahäprabhu considered Advaita Äcärya as worshipable and tried to grab His lotus feet. For this reason Advaita Äcärya felt pain in His mind, and when Mahäprabhu fell unconscious due to love of
God, He would approach the Lord's lotus feet and fulfill His own desires by offering obeisances at the Lord's lotus feet, washing the Lord's feet with tears, smearing the dust of the Lord's feet upon His own head, and worshiping the Lord with various ingredients. One day when Mahäprabhu fell unconscious while dancing, Advaita Äcärya took the opportunity to smear the dust from Mahäprabhu's feet over His entire body. After a while the Lord regained His external consciousness and again began to dance. He then expressed His dissatisfaction to the devotees and inquired whether anyone had taken dust from His feet. When everyone remained silent out of fear of Advaita Äcärya, Advaita Äcärya admitted with folded hands that He stole the dust from Gaurasundara's lotus feet and begged the Lord's forgiveness for His fault.
Upon hearing the words of Advaita, Mahäprabhu externally dis- played anger and on the pretext of criticizing Advaita glorified Him in various ways. The Lord then took the dust from Advaita's feet and placed Advaita's feet on His own chest. Thereafter, when Advaita Prabhu revealed the glories of Gaurasundara by glorifying how the Lord always tries to increase the prestige of His servants, Mahäprabhu also began to praise the glories of Advaita. The Vaisnavas were struck with wonder on realizing the topics of Gaurasundara's unlimited mercy on Çré Advaita. Then Mahäprabhu, Nityananda, Advaita Äcärya, and the other devotees began to dance and glorify the Lord with ecstasy. Although Nityananda Prabhu would become overwhelmed in the ecstasy of klrtana, He was always alert. Whenever He saw that Çré Caitanyacandra was about to fall unconscious due to love of God, He stretched out His arms and caught Him.
In Navadvépa there lived a poor brähmana named Çuklämbara, who was attached to the devotional service of Visnu. He offered Krsna whatever he collected by begging and maintained his life with the remnants. Yet since he was day and night engaged in singing the glories of Krsna, he did not feel any distress due to poverty. Materialistic people considered him a beggar, because no one other than a recipient of Lord Caitanya's mercy can recognize His servant. One day as Mahäprabhu was sitting in the mood of the Supreme Lord, Çuklämbara came there with a begging beg on his shoulder and began to dance in ecstatic love for Krsna. When Mahäprabhu
saw Çuklämbara, He took a handful of rice from his bag and began to chew it while revealing the qualities of Çuklämbara. When Çuklämbara expressed fear of his own ruination on seeing Mahäprabhu eat that broken, inferior quality rice, Mahäprabhu in- formed Çuklämbara that He always eats with love the foods offered by His devotees and never even looks at the food offered by non- devotees. Seeing Gaurasundara's mercy on Çuklämbara, all the devotees happily engaged in krsna-kértana. After glorifying Çuklämbara's various qualities, Mahäprabhu awarded him the benediction of ecstatic love of God. When Çuklämbara received this benediction, all the Vaisnavas chanted the name of Hari in ecstasy.
In arcana-märga, the path of Deity worship, it is customary to offer foodstuffs to the Lord under certain rules and regulations. Although Çuklämbara did not offer food in that way to the Lord, Mahäprabhu forcibly ate Çuklämbara's rice and exhibited the supe- riority of the path of räga, spontaneous attachment, over the path of arcana. Being proud of high birth and other opulences, persons who are blinded with material pride cannot recognize the Vaisnavas. Rather, they blaspheme or tease them, considering them poor and foolish. That is why the Supreme Lord, who is affectionate to His devotees, does not accept worship, wealth, etc. from those who offend the Vaisnavas. It is confirmed in all scriptures that Krsna alone is the life and wealth of the akiìcanas, those who have no material assets.
Thereafter the author concludes this chapter with a glorification of the results obtained by hearing this chapter.


Chapter 16

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 16. The Lord's Acceptance of Shuklambara's Rice >> Chapter 16 >>

Chapter Sixteen

The Lord's Acceptance of Çuklämbara's Rice

TEXT 1
jaya jaya mahämaheçxara gauracandra jaya jaya viçvambhara-priya bhakta-vpida

All glories to Gauracandra, the Lord of all lords! All glories to Viçvambhara and His beloved devotees!

TEXT 2
hena-mate navadvïpe viçvambhara-räya bhakta-saìge saìkértana karena sadäya

In this way Lord Viçvambhara constantly performed saìkértana with the devotees in Navadvépa.
TEXT 3
dvära diyä niçäbhäge karena kértana praveçite näre kona bhinna loka-jana
As they performed klrtana at night, the Lord closed the door from inside so that outsiders could not enter.
TEXT 4
eka-dina näce prabhu çréväsera bädé ghare chila lukäiyä çréväsa-çåçudl
One day as the Lord was dancing in the house of Çréväsa, the mother-in-law of Çréväsa was hiding within the house.
TEXT 5
thäkura pandita ädi keha nähi jäne dola mudï diyä ache ghare eka kone
No one, including Çréväsa Pandita, knew about this. She hid behind a basket of grains in a corner of the room.
The word dola refers to a large basket for storing grains. The word mudi means "covered" or "hidden." She covered herself behind the basket of grains.
TEXT 6
lukåile ki haya, antare bhägya näi alpa bhägye sei nrtya dekhite nä päi
What is the use of hiding? She did not have sufficient good fortune, and without sufficient fortune no one can see the Lord's dancing.
Not everyone is fortunate enough to see the ecstatic dancing of Çré Gaurasundara. Even if less intelligent persons see such dancing, they are unable to understand its purport. Although one may be

fortunate enough to directly see the Lord's dancing, if he maintains aversion to the Lord within his heart, his mind will wander else- where. When there is inconsistency between the mind and speech, it is called "cheating." Actually, cheating and following are not the same. It is seen in this world that impersonalists try to accumulate name and fame by making a show of accepting the remnants of the poor, but even though they try to cover their opulences and pride of knowledge, they do not actually attain the coveted platform of "humility." The platform of equality they display to enhance their self-prestige while indulging in the philosophy of impersonalism can never be accepted as "humility devoid of possessiveness."

TEXT 7
näcite näcite prabhu bale ghane ghana "ulläsa ämära äji nahe hi kärana?"
While dancing, the Lord repeatedly said, "Why am I not feeling happy today?"

TEXT 8
sarva-bhüta-antaryämï jänena sakala jäniyä o nä kahena, kare kutühala
As the Supersoul of all living entities, the Lord knows every- thing. Although He knows everything, He does not disclose this to enjoy His pastimes.

TEXT 9
punah punah näcï bale,—"sukha nähi päi keha vä ki lukäiyä ache kon thäìi?"
As He danced, He repeatedly said, "I'm not feeling any happi- ness. Is there anyone hiding here?"

TEXT 10
sarva-bädì vicära fearilä jane jane çrïväsa cähila ghara-sakala äpane

They searched the entire house, and Çrïväsa personally check- ed all the rooms.
TEXT 11
"bhinna keha nähi" bali' karaye klrtana ulläsa nä bade prabhu srl-çaclnandana
When it was determined that no outsider was there, they continued the klrtana. Çré Çacénandana, however, did not feel any ecstasy.
TEXT 12
ära-bära rahï bale,—"sukha nähi päi äji vä ämäre krsna-anugraha nåi"
Again the Lord stopped and said, "I'm not feeling happiness. Perhaps Krsna is not showing Me mercy today."
TEXT 13
mahä-träse cinte saba bhägavata-gana "ämä'-sabä' vinä ära nähi kona jana
In fear, all the devotees thought, "There is no one here besides
us.
TEXT 14
ämaräi kona vä karìla aparädha ataeva prabhu citte nä päya prasäda"
"We must have committed some offense, therefore the Lord is not feeling any pleasure."
TEXT 15
årä-bära thäkura-pandita ghare giyä dehhe nija çäçudl ächaye lukäiyä
Çréväsa Pandita again went inside and found his mother-in-law hiding there.

krsnäveçe mahä-matta thäkura pandita yära bähya nähi, tära kisera garvita?
Çréväsa Pandita was intoxicated with love of Krsna. How can one who has no external consciousness become proud?
Intoxicated by serving Krsna through kértana, Çréväsa Pandita was completely aloof from the waves of external thought. He did not do anything under the control of false ego. His mentality was not like that of persons attached to material enjoyment, who under the influence of pride disturb others.
TEXT 17
vtçese prabhura väkye kampita çaìra äjìä diyä cuïe dhari' karilä bähira
His body was shaking because of the Lord's words. He gave instructions to grab her by the hair and throw her out.
Ordinary people shake in anger whenever there is an impedi- ment to their sense gratification, but Çtìväsa was not induced by such false ego and exhibited restlessness due to anger because of Mahäprabhu's anxiety. He gave others instructions to grab his hiding, respectable mother-in-law by the hair, drag her out from behind the grain basket, and take her out unseen by others.
TEXT 18
keha nähijäne ihä, äpane sejäne ullasita viçvambhara näce tata-ksane
No one other than Çréväsa knew about this. Then Viçvambhara began to dance in ecstasy.

TEXT 19
prabhu bale,—"ebe citte väsi ye ulläsa" häsiyä kïrtana kare pandita çréväsa

When the Lord said, "Now I am feeling joyful at heart," Çréväsa Pandita smiled and joined the klrtana.
There is no possibility of feeling ecstatic love in the association of worldly people. Yet inclination towards Krsna's service is not much enhanced simply by driving out materialistic persons. Inclina- tion towards the Lord's service is naturally enhanced by the influence of association with persons who are in the same line and have the same taste. Such enhancement of love of God is not found in the association of worldly people. Realizing that Mahäprabhu's anxiety had diminished, Çrïväsa Pandita began to perform klrtana in ecstasy. Symptoms of happiness were also seen in the faces of the Lord's devotees.

TEXT 20

màhänande haila klrtana-kolähala häsiyä padaye saba xaisnava-mandala

In the ecstasy of the tumultuous klrtana the Vaisnavas laughed and fell to the ground.

TEXT 21

nrtya kare gaura-simha mahä-kutühall dhariyä bulena nityananda mahäball

The lionlike Gaurasundara danced in jubilation, and the most powerful Nityananda stretched His arms out to protect the Lord from falling.

TEXT 22

caitanyera lélä kebä dekhibäre pare sei dehhe, yäre prabhu dena adhikäre

Who can see the pastimes of Lord Caitanya? Only one who is favored by the Lord can see.

ei-mata prati-dina harì-saìkértana gauracandra kare, nähi defehe sarva-jana
In this way Gauracandra daily performed kïrtana hidden from the view of the general public.
TEXT 24
ära eka-dina prabhu näcite näcite nä päya ulläsa prabhu cähe cärì-bhite
On another day when the Lord did not feel happiness while dancing, He looked all around.
TEXT 25
prabhu bale,—"äji kene sukha nähi päi? kibä aparädha haiyäche hära thäìi?"
The Lord said, "Why am I not feeling happiness today? Have I offended anyone?"
TEXT 26
svabhäve caitanya-bhakta äcärya gosäìi caitanyera däsya-bai ära bhäva näi
Advaita Äcärya was naturally a devotee of Lord Caitanya. He had no desire other than the service of Lord Caitanya.
TEXT 27-28
yakhana khattäya uthe prabhu viçvambhara carana arpaya sarva-çirera upara
yakhana thäkura nija-aiçvarya prakäçe takhana advaita sükha-sindhu-mäjhe bhäse
When Lord Viçvambhara sat on the throne of Visnu and placed His lotus feet on everyone's head, and when the Lord manifested His opulence, Advaita floated in an ocean of happiness.

prabhu bale,—"are nädä, tui mora däsa" takhana advaita päya ananta ulläsa

Whenever the Lord said, "O Nädä, You are My servant," Advaita became unlimitedly blissful.

TEXT 30
acintya gauräìga-tattva bujhana nä yäya sei-ksane dhare sarva-vaisnavera päya

No one can understand the inconceivable truth about Gauränga, who in the next moment would grab the feet of the Vaisnavas.

TEXT 31
daçane dhaìyä trna karaye krandana "krsna re, bäpa re, tui mohära jévana"

Taking a straw between His teeth, He would cry, "O dear Krsna, You are My life and soul."

TEXT 32
emana krandana kare, päçäna vidare nirantara däsya-bhäve prabhu keli kare

He cried in such a way that even stone would melt. The Lord constantly enjoyed His pastimes in the mood of a servant.

TEXT 33
khandile éçvara-bhäva sabäkära sthäne asarvajìa-hena prabhu jijìäse äpane

When His mood as the Supreme Lord would break, He would speak to everyone as if He did not know everything.

"kichu ni cåìcalya muìi upädhika karoì baliha mohäre, yena sei-ksane maroì

"If I ever engage in mischief, then please inform Me so that I can die immediately.
When Çriman Mahäprabhu's ecstatic mood would disappear, He would ask the devotees, "Have I created any mischief with My body or mind? If I have, then why didn't I die at that moment?" During Mahäprabhu's manifestation of opulence, He would often place His lotus feet on the heads of the devotees and consider Advaita His servant. The next moment, accepting the mood of a devotee, He would set an example for the devotees by displaying His own humility. The Vaisnavas informed Him of these topics.

TEXT 35
krsna mora präna-dhana, krsna mora dharma tomarä mohära bhäi-bandhu janma janma

"Krsna is My life and wealth, Krsna is My religious principle. All of you are My brothers and friends birth after birth.

TEXT 36
krsna-däsya vahi ära nähi anya gati bujhäha, mohära päche haya ära mati"

"I have no other goal than the service of Krsna. Help Me understand this so that My mind does not deviate."

TEXT 37
bhaye saba vaisnava karena saìkocana hena präna nähi käro, karìbe kathana

All the Vaisnavas felt hesitant out of fear. They had no courage to speak.

ei-mata yakhana apane äjìä kare takhana se carana sparsite sabe pare

In this way, when the Lord personally gave permission, then everyone could touch His feet.

TEXT 39
nirantara däsya-bhäve vaisnava dekhiyä caranera renu lava sambhrame uihiyä

The Lord always remained in the mood of a servant. As soon as He would see a Vaisnava, He would respectfully stand up and take the dust from his feet.

TEXT 40
thäte vaisnava-saba duhkha päya mane ataeva sabäre karaye älirïgane

As a result, all the Vaisnavas would feel distressed. Therefore He would embrace them.
When Mahäprabhu displayed the ideal character of a devotee by activities like taking the dust from the feet of the Vaisnavas, they became extremely distressed. In order to remove their distress, Mahäprabhu then refrained from taking dust from their feet and embraced them, and since the Lord considered Advaita Prabhu as worshipable, Advaita felt unhappy.

TEXT 41
'guru' buddhi advaitere kare nirantara eteke advaita duhkha päya bahutara

The Lord always respected Advaita as His spiritual master. This made Advaita most unhappy.

äpane o sevite säksäte nähi päya ulatiyä äro prabhu àhare dui päya
He did not get an opportunity to directly serve the Lord, rather the Lord would grab His feet.

TEXT 43
ye carana mane cinte, se haiìa säksäte advaitera icchä—thäfei sadäi tähäte

The lotus feet that Advaita constantly meditated on were now directly present, and Advaita's desire was to always remain ab- sorbed in them.

TEXT 44
säksäte nä pare prabhu karìyäche räga tathäpiha curì kare carana-paräga

He was unable to do so directly, however, for the Lord would become angry. Yet He sometimes stole the dust from the Lord's feet.

TEXT 45
bhäväveçe prabhu ye samaye mürcchä päya takhane advaita caranera päche yäya

Whenever the Lord fell unconscious in ecstasy, Advaita ap- proached His feet.
Mahäprabhu respected Advaita Prabhu. Therefore, since Çré Advaita Prabhu did not get the opportunity to openly touch Çrï Mahäprabhu's lotus feet, He would take the opportunity to secretly touch the Lord's lotus feet when the Lord was absorbed in ecstasy. While Mahäprabhu remained unconscious, Advaita would fall at His lotus feet and shed tears in great lamentation.

dandavat haìä pade caranera tale päkhåle carana dui nayanera jale
He would then offer obeisances by falling flat at the Lord's feet and wash those feet with tears from His eyes.

TEXT 47
kakhano vä muchiyä puìchiyä laya sire kakhano vä sad-anga-vihita püjä kare

Sometimes He would rub His head on the Lord's feet, and sometimes He worshiped the Lord with six ingredients.
For an explanation of the phrase sad-anga refer to the commen- tary on Madhya-khanda (6.33).

TEXT 48
eho karma advaita karìte pare måtra prabhu karìyäche yäre mahä-mahä-pätra

Such activities were possible only for Advaita, because the Lord made Him a great recipient of mercy.
On seeing Çré Advaita Prabhu's loving service to the lotus feet of Çré Gaura, the devotees considered Him devoid of false ego and the master of the self-controlled. In order to advertise His supremacy over the devotees of this world, they all established Him as advaita, or He who is without a second.

TEXT 49
ataeva advaita—sabära agraganya sakala vaisnava bale,—'advaita se dhanya'

Therefore Advaita is the foremost of all. All the Vaisnavas proclaimed, "Advaita is indeed glorious."

advaita-simhera ei ekänta mahimä e rahasya nähi jäne yata dusta janä

Such are the extraordinary glories of the lionlike Advaita. The miscreants, however, do not know this confidential truth.
Çré Advaita Prabhu is the foremost of all Vaisnavas. Without understanding His extraordinary glories, sinful persons who are intoxicated with pride from material enjoyment often attribute out- rageous activities on Him. In some places, even today, some of His descendants and followers accept Çri Advaita Prabhu as "Mahä- Visnu" and Gaurasundara as His topmost subservient gopé. To establish those who are eternal servants o Çri Caitanya as "Çré Caitanya's object of worship" is an indication of polluted intel- ligence. After accepting a polluted philosophy, some of the descendants and followers of Advaita desire to advertise Çri Advaita Prabhu as a kevalädvaita-vadé, an impersonalist.

TEXT 51
eka-dina mahäprabhu viçvambhara näce änande advaita täna bule päche päche

One day as Lord Viçvambhara danced in ecstasy, Advaita danced behind Him.

TEXT 52
haila prabhura mürcchä—advaita dekhiyå lepila carana-dhülä aìge lukäiyå

When Advaita saw the Lord lose consciousness, He secretly took dust from the Lord's feet and smeared it on His body.

TEXT 53
açesa kautuka jäne prabhu gaura räya näcite näcite prabhu sukha nähi päya

Lord Gauränga knows unlimited pranks. When He continued dancing He felt no happiness.

TEXT 54
prabhu kahe,—"citte hena nä väsoì prakäça? kära aparädhe mora nä haya ulläsa?
The Lord said, "Why am I unable to capture the Lord in My heart? Who did I offend so that I am not feeling happy?

TEXT 55
kon core ämäre vä kaìyäche curi? sei aparädhe ami näcite nä pari
"Or has some thief stolen from Me? Is it because of that offense that I am unable to dance?

TEXT 56
keha vä ki Iaiyäche mora pada-dhüli sabe satya kaha, çintä nähi, ami bali"
"Has anyone taken dust from My feet? Do not worry, tell Me the truth."

TEXT 57
antaryämi-vacana çuniyä bhakta-gana bhaye mauna sabe, kichu nä bale vacana

When the devotees heard the words of the Lord, who is present within everyone's heart, they did not say anything but remained silent in fear.

TEXT 58
balile advaita-bhaya, nä balile mari bujhiyä advaita bale yoda-hasta kari'

If they spoke, they would have to face Advaita, and if they didn't, they would be finished. Understanding this, Advaita replied with folded hands.

TEXT 59
"çuna bäpa, core yadi säksäte nä päya tabe tära agocare laite yuyäya
"Listen, My dear Lord. If a thief cannot get something openly, then He should take it secretly.
If it is not possible to openly steal something from others, then a thief is competent to steal that item secretly. But if it is known that the offense committed by harming someone by such an act will not be repeated, then that knowledge brings pleasure.

TEXT 60
muìi curì kaìyächoì more ksama' dosa ära nä kariba yadi tora asantosa"
"I have committed the theft. Please forgive Me. I will not do it again if it displeases You."

TEXT 61-65
advaitera väkye mahä-kruddha viçvambhara advaita-mahimä krodhe balaye vistara
"sakala samsära tumi kaìyä samhära tathäpiha citte nähi väsa pratikära
samhärera avaçesa sabe ächi ami ämä' samhäìyä tabe sukhe thäka tumi
tapasvì, sannyäsì, yogi, jìäni-khyäti yära kähäre nä kara tumi çülete samhära?
krtärtha haite ye äise tomä'-sthäne tähäre samhära kara dharìyä carane

Viçvambhara became greatly angry on hearing Advaita's words. In anger He began to narrate the glories of Advaita. "Even after annihilating the entire world, You are not satisfied. I alone remain after annihilation. When You annihilate Me, then You will be happy. When You kill even the ascetics, sannyåsïs, yogis, and renowned philosophers, who can remain safe from Your trident? If someone comes to achieve Your favor, You grab His feet and kill Him.
Since Çré Advaita Prabhu is Mahä-Visnu, He annihilates the universe in His form as Rudra. Çré Çré Gaurasundara said, "I am an insignificant person. To annihilate My insignificant strength in devotional service is not going to increase Your glories. You are a powerful Vaisnava, so it is most improper for You to snatch away the spiritual advancement of persons who are neophytes in spiritual life like us. When a devotee of Mathurä came before You and prayed for devotional service, You forcibly took away his devotion to destroy his advancement in devotional service." On the pretext of offering prayers in this way, Çrï Gaurasundara appropriately revealed the glories of Çrï Advaita.

TEXT 66

mathurä-niväsé eka parama vaisnava tomära dekhite äila carana-vaibhava

"A great Vaisnava from Mathurä came to see Your glorious lotus feet.

The mathurä-niväçi vaisnava referred to herein was Gaura- sundara Himself. Gaurasundara, who has incarnated as a devotee, identified Himself as a Vaisnava, and since He was nondifferent from the son of Nanda, He referred to Himself as mathurä-niväsï, a resi- dent of Mathurä.

TEXT 67

tomä' dekhi' kothä se päibe visnu-bhakti ära o samhärile tära cirantana-çdkti

"He was supposed to achieve devotional service to Visnu by seeing You, but You even destroyed whatever spiritual strength He had.
TEXT 68
laiyä carana-dhüli tare kaüä ksaya samhära karite tumi parama nirdaya
"You destroyed Him by taking the dust from His feet. You are most merciless in the act of destruction.

TEXT 69
ananta brahmände yata ache bhakti-yoga sakala tomäre krsna dila upayoga
"Krsna has rightly endowed You with the devotion found in innumerable universes.
The word upayoga means "favorable" or "utilization."
TEXT 70
tathäpiha tumi curi kara ksudra-sthäne ksudra samhärite krpä nähi väsa mane
"Yet You steal from an insignificant source. You have no com- passion when it comes to destroying an insignificant creature.

TEXT 71
mahå dàkäite tumi, core mahå-cora tumi se karilä curi prema-sukha mora"
"You are a great bandit and the greatest of all thieves. You have stolen My ecstatic love."

TEXT 72
ei-mata chale kahe susatya vacana suniyä änande bhäse bhägavata-gana

As the Lord spoke the truth under some pretence in this way, the devotees floated in ecstasy.

TEXT 73
"tumi se karilä curi, ami ki nä pari hera, dekha, corera upare karoì curi"
"You have stolen, why can't I? Wait and see how I steal from a thief."

TEXT 74
eta bali' advaitere äpane dhariyä lotaye carana-dhüli häsiyä håsiyä
After saying this, the Lord grabbed Advaita and laughed as He took the dust from His feet.

TEXT 75-77
mahäbalé gaurasimhe advaita nä pare advaita-carana prabhu ghase nija-çire
carana dhariyä vakse advaitere bale "hera, dekha, cora händhiläma nija-kole
karite thäkaye curi cora iata-bära bäreke grhastha saba karaye uddhära"
Advaita could not compete with the powerful lionlike Gaura, who rubbed Advaita's feet on His head. Holding Advaita's feet to His chest, the Lord said, "See how I have captured the thief in My embrace. A thief may steal hundreds of times, but a householder retrieves everything in one stroke."
A thief steals many times and gradually accumulates items. In order to take revenge for the thief s repeated thefts, the householder retrieves everything from his house. Çri Caitanya is most powerful; in comparison, Advaita is less powerful. Therefore Mahäprabhu forcibly and openly held Advaita's feet to His chest.

advaita balaye,—"satya kahiïå äpani tumi se grhastha, ami kichui näjäni
präna, buddhi, mana, deha—sakala tomära fee räkhïbe prabhu, tumi karile samhära?
harìsera data tumi, tumi deha' tåpa tumi çästi kaìle räkhibe kära bäpa?
näradädi yäya prabhu dvärakä-nagare tomära carana-dhana-präna dekhibäre
tumi tä'-sabära lao caranera dhüli se saba ki kare prabhu, sei ami bali
äpanära sevaka åpane yabe khäo ki karìba sevake, äpane bhävï cäo
ki däya carana-dhüli, se rahuka päche kåtite tomära äjìä konjana ache?
tabe ye e-mata kara, nahe thäkuråli ämära samhära haya, tumi kutühalé
Advaita said, "Whatever You have said is true. But are You a householder? I don't know anything about that. My life, intel- ligence, mind, and body all belong to You. O Lord, if You annihilate Me, who can protect Me? You are the giver of happi- ness, and You are the giver of distress. If You punish someone, whose father can protect him? O Lord, when personalities like Närada visit Dvärakä to see Your lotus feet, which are their life and wealth, and You take the dust from their feet, what can they do? This is My question. When You destroy Your own servant, what can he do? Please consider. What to speak of taking dust from Your feet, who can even transgress Your order? But when You act in this way, it does not increase Your glories. As I get annihilated, You take pleasure.
Advaita said, "A thief steals from the house of a householder, but You are not a householder. Everything belongs to You. You are the

destroyer of everything and You give happiness to everyone. When sages like Närada come to see Your lotus feet, You take the dust from their feet. No one is able to transgress Your order. You are so omnipotent, yet the deception You display by serving Me rather than allowing Me to serve You does not add to Your glories. You may get pleasure from this, but 1 get ruined."

TEXT 86
tomära se deha, tumi räkha vä sarhhära' ye tomära icchä prabhu, täi tumi kara"
"This body belongs to You. You may either protect or destroy it. O Lord, do whatever You wish."

TEXT 87
viçvambhara bale,—"tumi bhaktira bhändärì eteke tomära caranera sevä kari
Viçvambhara said, "You are the storekeeper of devotional ser- vice. That is why I serve Your lotus feet.

TEXT 88
tomära carana-dhuli sarväìge lepile bhàsaye purusa krsna-prema-rasa-jale
"If one smears the dust of Your lotus feet over his body, he will float in the mellows of ecstatic love for Krsna.

TEXT 89
vinå tumi due bhakti, keha nähi päya 'tomära se ami', henajäna sarvathäya
"If You do not distribute devotional service, no one can attain it. Know that I belong to You in all respects.

TEXT 90
tumi ämä yathä veca', tathäi vikäi ei satya kahiläma tomära se thäìi"

"You can sell Me wherever You like. I tell You this in truth."
Çri Mahäprabhu said to Advaita Prabhu, "Please consider Me Your property. As a merchant, You can sell Me as a commodity wherever You like. You are the only administrator of the storehouse of devotional service. If a living entity follows Your service attitude in all respects, then it is possible for him to bathe in the nectarean mellows of ecstatic love for Krsna. I am telling You this supreme truth: If You deprive anyone of the opportunity to render service, then he can never be eligible to serve."

TEXT 91
advaitera prati dekhi' krpära vaibhava apürva cintaye mane sakala-vaisnava
On seeing the extraordinary mercy bestowed on Advaita, all the Vaisnavas were astonished.
The phrase krpära vaibhava means "ultimate compassion" or "all-encompassing munificence."

TEXT 92
"satya sevilena prabhu e mahäpuruse hoti mohsa-tulya nahe e krpära leçe
"This great personality has truly served the Lord, for a fraction of the mercy He received cannot be compared to millions of liberations.
If the example of liberation is multiplied by ten million, it cannot equal a particle of such munificence.

TEXT 93
kadäcit e prasäda saìkare se päya yähä kare advaitere çrì-gauräìga-räya
"Çiva rarely receives such mercy as Advaita received from Lord Gauräìga.

ämarä o bhägyavanta hena bhakta-saìge e bhaktera pada-dhüli lai sarva aìge"

"We are also fortunate to have the association of such a devotee. We take the dust from this devotee on our entire body."

TEXT 95

hena bhakta advaitere baïite harise päpi-saba duhkha päya nija karma-dose

When such a devotee as Advaita Prabhu is joyfully glorified, sinful persons become distressed due to their past misdeeds.

Çré Advaita Äcärya is the topmost devotee of Çrï Gaurasundara. Those wicked, unfortunate, sinful people who rather than declare Advaita Prabhu as an unalloyed devotee of Çrï Caitanya consider Çrï Caitanyadeva as the servant of Çrï Advaita become merged in un- limited miseries due to their past misdeeds. But the pure devotees of Mahäprabhu most jubilantly consider Advaita Prabhu as the servant of Mahäprabhu. Those sinful people who do not believe these most factual incidents that occurred during the manifest pas- times of the Lord and who invite their own inauspiciousness by imagining Advaita as "the object of Caitanya's service" become ruined. A few of Çrï Advaita Prabhu's sons and their descendants did not accept Advaita Prabhu as an unalloyed servant of Çrï Caitanyadeva and took pride in declaring Advaita as an "imper- sonalist." As a result they were completely ruined.
TEXT 96 I
se-feäle ye haila hatha, sei satya haya nä mane vaisnava-väkya, sei yäya ksaya

The topics of that time have been narrated by the Vaisnavas and are all factual. One who doubts their words is ruined.

'hari-bola' balï uthe prabhu viçvambhara caturdike veàï saba gäya anucara
Lord Viçvambhara stood up and chanted "Hari bol!" His fol- lowers sang on all sides.

TEXT 98
advaita äcärya mahä-änande vihvala mahä-matta hai' näce päsarï sahala
Advaita Äcärya was overwhelmed with ecstasy. He forgot everything as He danced like an intoxicated person.

TEXT 99
tarje garje äcärya dädite diyä häta bhrükuti hariyä näce çäntipura-nätha
Advaita Äcärya, the Lord of Çäntipura, touched His beard and roared loudly as He furrowed His eyebrows and danced.
In accordance with scriptural injunctions, Çri Advaita Prabhu shaved His moustache, beard, and hair. Hair of any length on the chin is in ordinary language called dädï, or beard. That is why due to ignorance some people attribute on Him the symptoms like dress, beard, and hair of a foolish bäula. But actually He was clean-shaven. To address Him as Nädä is an indication of His shaved head1.

TEXT 100
"jaya hrsna gopäla govinda vanamälé" aharniça gäya sabe hai' kutühall
1. In Bengali the word nyädä, which is a corruption of the word nädä, refers to a person with a cleanly shaved head.
Day and night they all happily sang, "Jaya Krsna, Gopäla, Govinda, Vanamälé!"

nityänanda-mahäprabhu parama \ih\ala tathäpi caitanya-nrtye parama kuçala
sävadhåne caturdike dui hasta tulï padite caitanya, dharï rahe mahäbalï
Although Lord Nityananda was greatly overwhelmed, He was expert in dancing with Lord Caitanya. Whenever Lord Caitanya was about to fall, the most powerful Nityananda stretched out His arms and carefully caught Him.
Since Nityananda Prabhu was always absorbed in ecstasy, from the material point of view He was greatly overwhelmed or mad- dened. But even while dancing for the pleasure of the Lord, He would display full expertise. Whenever Çré Caitanyadeva became maddened due to love of Krsna while dancing and was about to fall on the ground, Çré Nityananda Prabhu prevented Him from falling on the ground by stretching out His arms.

TEXT 103
açesa äveçe näce çré-gauråìga räya tähä varnibära çakti he dhare jihväya?
Lord Gauräìga danced in unlimited ecstasy. Who has the power to describe that dancing?

TEXT 104
sarasvatl sahita äpane balaräma sei se thäkura gäya pürï manaskäma
Balaräma and Sarasvatï sing His glories to their full satisfac- tion.
The sounds that are vibrated by the tongue when one is over- whelmed with ecstatic love at the time of krsna-kértana while chanting the glories of one's worshipable Lord appear due to the combination of Baladeva and Sarasvatï. Baladeva sings to His full satisfaction the glories of His Lord through the tongue of Sarasvatï.

ksane ksane mürchä haya, ksane mahäkampa ksane trna laya kare, ksane mahä-dambha
Sometimes the Lord lost consciousness, sometimes His body shook, sometimes He took straw between His teeth, and some- times He became greatly proud.

TEXT 106
ksane häsa, ksane çvåsa, ksane vä virasa ei-mata prabhura äveça-parakäça
Sometimes He laughed, sometimes He sighed deeply, and sometimes He became morose. In this way the Lord manifest His ecstatic love.

TEXT 107
vträsäna kaìyä thäkura ksane vaise mahä-atta-atta karì' mäjhe mäjhe häse
Sometimes the Lord sat in the viräsana posture, and sometimes He laughed loudly.

TEXT 108
bhägya-anurüpa krpå karaye sabäre dubilä \aisna\a saba änanda-sägare
As He bestowed mercy on everyone according to their good fortune, all the Vaisnavas drowned in an ocean of ecstasy.
Mahäprabhu's various pastimes are seen by His devotees accord- ing to their qualification. The impersonalists who are indifferent to the Lord are totally unqualified to achieve the Lord's mercy. People who are expert in pious activities and are engaged in fruitive work think that they have achieved their desired perfection in temporary material enjoyment by obtaining illusory benedictions. The Supreme Lord is controlled by the love of His devotee in proportion to the devotee's endeavor to engage in His service. The enjoyment

of temporary happiness by the selfish fruitive workers and the cultivation of impersonal Brahman by the mental speculators cannot be called "mercy." Due to their piety, the devotees of the Lord become free from the inauspiciousness of unrestricted sense enjoy- ment, fruitive activities, and mental speculation.

TEXT 109
sammukhe dekhaye çuklämbara brahmacärï anugraha kare tare gauräìga çré-hari
Seeing Çuklämbara Brahmacärï standing before Him, Lord Çré Gaurahari bestowed His mercy on him.

TEXT 110
set çuklämbarera çunaha kichu hatha nay ad-vine vasati, prabhura janma yathä
Now hear the topics regarding Çuklämbara Brahmacärï, who lived in Navadvépa, where the Lord appeared.

TEXT 111
parama svadharma-rata, parama suçänta cinite nä pare keha parama mahänta
He was always engaged in his occupational duties, and he was most peaceful. Although no one knew it, he was a great devotee.

TEXT 112
navadvïpe ghare ghare jhuli laï kändhe bhiksä kari' aharniça 'krsna' bali' kände
He would take a bag on his shoulder and go beg alms from house to house in Navadvépa. He would cry while chanting the names of Krsna day and night.

TEXT 113
'bhikhäré' kariyä jìäna, loke nähi cine àaridrera avadhi—karaye bhiksätane

People thought he was a beggar and therefore could not recog- nize him. He was so poor that he had to beg alms to maintain himself.

Being deceived by external vision, foolish people considered that Çuklämbara Brahmacäré was an ordinary beggar who desired sense gratification. The ideal examples of poverty or deficiency displayed in the activities of Krsna' devotees who dress as bhiksukas, or beg- gars, cannot be understood by persons who are maddened by three types of false ego. Persons who are puffed-up with false ego and bewildered by the illusory energy consider the Lord's devotees as afflicted by poverty and forced to enjoy the fruits of their karma, but they are incapable of understanding the poverty, deficiency, or lack of material possessions in the Vaisnavas. Although such Vaisnavas are exalted, they visit the houses of the poor householders in order to help the living entities accumulate ajìäta-sukrti, or some un- known devotional service. In Caitanya-caritämrta (Madhya 8.39) it is stated:

mahänta-svabhäva ei tärite pämara nija kårya nähi tabu yäna tära ghara
"It is the general practice of all saintly people to deliver the fallen. Therefore they go to people's houses, although they have no per- sonal business there." As a result, the giver acquires ajìäta-sukrti. Only those who can understand this spiritual propensity are able to worship Hari by accepting the dress of a beggar in the temple of devotional service and by helping foolish people who are attached to material objects attain piety. Accepting pure brahminical behav- ior, the beggars in the temple of devotional service do not engage in self-deceit by remaining on the platform of materialistic brahminical behavior but rather engage all their accumulated alms in the service of Krsna. Since Vaisnavas do not abide in the so-called brahmanism based on sense gratification like the brahmanism that is averse to Krsna and aimed at enjoying the fruits of karma, they engage every- thing in the service of Krsna and do not allow the fools of the world to understand their characteristics and exalted position.

bhiksä kari' divase ye kichu vipra päya krsnera naivedya kari' tabe çesa khäya
After begging during the day, the brähmana offered whatever he received to Krsna and accepted His remnants.

TEXT 115
krsnänanda-prasåde däridrya nähi jäne baliyä vedäya 'krsna' sakala bhavane
In the ecstasy of receiving Krsna's mercy, he did not know poverty. He would chant Krsna's names as he wandered from house to house.

TEXT 116
caitanyera krpä-pätra ke cinite pare? yakhana caitanya anugraha kare yäre
Who can recognize a recipient of Lord Caitanya's mercy? Only one who is favored by the Lord is able.

TEXT 117
pürve yena ächila daridra dämodara sei mata çuklämbara visnu-bhakti-dhara
Çuklämbara engaged in the devotional service of Visnu just as the poor Dämodara did previously.
The word dämodara refers to the brähmana named Çrìdäma or Çrédämä (Sudämä). He was Krsna's friend and companion. (One should discuss Çrémad-Bhägavatam, Tenth Canto, Chapter Eighty.)

TEXT 118
sei mata krpä o karilä viçvambhara ye rahe caitanya-nrtye bädlra bhitara

Viçvambhara bestowed such mercy on him that he could remain inside the house to watch the Lord dance.
TEXT 119
jhuli kändhe laï vipra näce mahäraìge dekhï häse prabhu saba-vaisnavera saìge
On seeing the brähmana dance in ecstasy with his bag on his shoulder, the Lord and all the Vaisnavas laughed.
TEXT 120
vasiyä ächaye prabhu ïçvara äveçe
jhuli kändhe çuklämbara näce kände häse
As Viçvambhara sat down in the mood of the Supreme Lord, Çuklämbara danced, cried, and laughed with his bag on his shoulder.
TEXT 121
çuklämbara dekhiyä gauräìga krpämaya 'äisa, äisa' karì' prabhu balaye sadaya
While watching Çuklämbara, the most merciful Gauräìga repeatedly called out to him, "Come! Come!
TEXT 122-123
"daridra sevaka mora tumi janma janma ämäre sakala diyä tumi bhiksu-dharma
ämiha tomära dravya anuksana cäi tumi nä due o ami bala karï khäi
"You are My poor servant birth after birth. You give Me every- thing and remain a beggar. I always desire your foodstuffs. Even if you don't give Me, I forcibly take and eat them.
Çré Mahäprabhu said to Çuklämbara, "You are My impoverished devotee birth after birth. You have no desire to enter family life and become a householder. You beg alms door to door as a brahmacäri

and offer Me whatever you collect. You are a naisthika-brahmacärï, or lifelong celibate You are free from even the mundane false ego of the grhasthas and vänaprasthas. Being situated in paramahamsa- dharma, you have a cepted the occupational duties of a renounced akiìcana. Therefore ì ou are a fully surrendered tìdandi-bhiksu, or Vaisnava sannyäsï. You have been able to fully offer Me all en- deavors of your body, mind, and speech. I always long for your offering. You have no preoccupation in enjoying anything other than offering everything to Me. Therefore I forcibly took everything away from you, and as a result you are poor."

TEXT 124
dvärakära mäjhe hhuda kädï khäiluì tora päsarilä? hamalä dharila hasta mora"

"Did you forget that I forcibly ate your broken rice in Dvärakä? Kamalä, the goddess of fortune, caught hold of My hand."
For a description of this incident, refer to Çrémad-Bhägavatam (10.81.10)1.

TEXT 125
eta bali' hasta diyä jhulira bhitara musti musti tandula civäya viçvambhara

After speaking in this way, Viçvambhara took a handful of uncooked rice from Çuklämbara's begging bag and began eating it.
çuklämbara bale,—"prabhu hailä sarva-inäça e tandule hhuda-kana bahuta prakäça" 1. iti mustirh sakrj jagdhvä dvitéyäm jagdhum ädade tävac chrér jagrhe hastam tat-parä paramesthinah "After saying this, the Supreme Lord ate one palmful and was about to eat a second when the devoted goddess Rukminé took hold of His hand."

TEXT 126

Çuklämbara exclaimed, "O Lord, You have ruined me! This rice is full of broken particles!"

TEXT 127
prabhu bale,—"tora khuda-kana muìi khäìa abhaktera amrta ulatï nähi cäìa"
The Lord replied, "I eat your broken rice, and I turn My face away from the nectar offered by nondevotees."
In the Çìmad-Bhägavatam (10.81.3) it is stated:
anv apy upährtam bhaktaih premnä bhury eva me bhavet bhüry apy abhaktopahrtam na me tosäya halpate
"1 regard as great even the smallest gift offered by My devotees in pure love, but even great offerings presented by nondevotees do not please Me."

TEXT 128
svatantra paramänanda bhaktera jïvana ci\äya tandula, ke karìbe nivärana
The Lord, who is independent, full of ecstasy, and the life of the devotees, ate that uncooked rice. Who could stop Him?

TEXT 129
prabhura kärunya dekhi' sarva-bhahta-gana sire häta diyä sabe karena krandana
On seeing the Lord's compassion, all the devotees began to cry while holding their heads.

TEXT 130
nä jäni, ke kon dige padaye kändiyä sabei vihvala hailä kärunya dekhiyä
No one knew who fell where as they cried. Everyone was overwhelmed on seeing such compassion.

uthila paramänanda—krsnera kïrtana çiçu vrddha ädi karï kände sarva-jana
They then began to chant the glories of Krsna in great ecstasy. Everyone cried—from the children on up to the aged.

TEXT 132
dante trna kare keha, keha namaskare
heha hale,—"prabhu kabhu nä chädïbä more"
Someone held straw between his teeth, someone offered obeisances, and another said, "O Lord, never leave me."

TEXT 133
gadägadi yäyena sukrti çuklämbara tandula khäyena sukhe vaikuntha éçvara
The pious Çuklämbara rolled on the ground as the Lord of Vaikuntha happily ate that rice.

TEXT 134
prabhu bale,—"çuna çuklämbara brahmacäri! tomära hrdaye ami sarvadä viharì
The Lord said, "Listen, Çuklämbara Brahmacärï! I constantly enjoy pastimes in your heart.

TEXT 135
tomära bhojane haya ämära bhojana tumi bhiksäya calile ämära paryatana
"When you eat, I eat. When you walk about for begging, that is My walking.
The Lord accomplishes His mission of distributing the holy names and love of God through the Vaisnava trìdandi-sannyäsïs,

who under the shelter of Çré Caitanyadeva wander about on the pretext of begging alms.
TEXT 136
prema-bhakti vüäite mora avatära janma janma tumi prema-sevaka ämära
"I have incarnated to distribute prema-bhakti. You are My beloved servant birth after birth.

TEXT 137
tomäre diläma ami prema-bhakti däna niçcaya jäniha 'prema-bhakti mora präna'"
"I now give you prema-bhakti. Know for certain that prema- bhakti is My life and soul."

TEXT 138
çuklämbarera \ara çuni' vaisnava-mandala jaya jaya hari-dh\ani karìla sakala
On hearing the benediction Çuklämbara received, all the Vaisnavas chanted "Jaya! Jaya! Hari! Hari!"

TEXT 139
kamalä-näthera bhrtya ghare ghare mäge e rasera marma jäne kon mahäbhäge
The servant of Laksmé's Lord begs from door to door. What fortunate soul can understand the mystery of such pastimes?

TEXT 140
daça ghare mägiyä tandula vipra päya laksml-pati gauracandra tähä kädï khäya
Whatever rice Çuklämbara collected by begging at ten houses was forcibly eaten by Gauracandra, the husband of Laksmé.

Çuklämbara Brahmacärì, the unalloyed devotee of Çré Gaura- sundara, the Lord of unlimited opulences, was not given the opportunity to serve Hari according to his own will with the foods that he had collected from various places, rather Çréman Mahäprabhu approved the system of begging by personally taking those foods. As a result, persons who are under the shelter of Çri Caitanya came to know that Çré Caitanyadeva is the only wor- shipable Lord of the tridandi-bhiksus. The tridandi-bhiksus do not collect foodstuffs for the purpose of satisfying their stomachs or for sense gratification, rather they utilize those items for the service of Krsna. Remaining aloof from material enjoyment, the brahmacärés and sannyäsés take to the path of begging and maintain the principle of accepting only what is required. The Vaisnava sannyäsïs serve the Supreme Lord with the ingredients that they collect by begging. The Vaisnava sannyäsés' acceptance of various material sense objects like form and taste is not for satisfying the desires of their own senses, rather they do not remain entangled in nondevotional comforts by utilizing those objects in the service of Krsna and the Vaisnavas. Persons who are initiated in Çré Caitanya Matha or who have received transcendental knowledge simply follow the celibacy of Çuklämbara while living in Çré Gaudéya Matha. Since Çré Caitanyadeva snatches and eats all the food items of the Matha residents, they are able to assist Gaurahari in His act of stealing. It is certainly the duty of the residents of a devotional Matha to engage everything in the service of Çri Gaurasundara. This propensity is worthy of being called prema. If pious living entities aspire for prema, they should certainly observe the pure characteristics of the Matha residents. The equal vision that is attained by successfully understanding the futility of the fifth äçrama and fifth varna for those who are established within the four äçramas and four varnas is clearly visible in the transcendental character of the residents of a devotional Matha. Therefore only those residents of the devotional Mathas who are most intelligent, fortunate, and conversant in transcendental mellows understand these topics and after giving up all worldly responsibilities are always anxious to serve the fortunate householders by preaching the holy names and love of God at each and every house.

TEXT 141

mudrära sahita naivedyera yata vidhi veda-rüpe äpane balena guna-nidhi

The Lord, who is the reservoir of transcendental qualities, personally explained through the Vedas the rules for offering foods.

The rules for offering food to the Lord are explained as follows: One should chant the mantra astray a phat while sprinkling water on the offering and protect it by executing the cakra-mudrä. Thereafter one should dip his finger into water and chant the väyu-blja (yam) ten times and sprinkle that water on the offering. After purifying the dryness of the offering by this process, one should mentally place a vahni-béja (rant) within the palm of his right hand and with his left hand below the right hand display it before the offering. With the fire arising from this, one should mentally burn the dryness of the offering. Thereafter one should mentally place an amrta-béja (tham) within his left palm. Then with the right hand below the left, display this before the offering. One should then sprinkle the nectar arising from this mudrä on the offering. After that one should sprinkle the previously purified water on the offering while chanting the müla- mantra and consider that the entire offering is nectar. Then, touching the offering with one's right hand, one should chant the müla-mantra eight times. After that, while executing the dhenu- mudrä, one should consider that the offering is complete, and one should worship that offering along with Çré Hari with ingredients such as water and sandalwood paste. Thereafter, taking a handful of ìowers, one should worship Çré Hari and pray as follows: "O Lord, let fire emanate from Your lotus mouth to accept this offering." Thereafter one should consider that fire is emanating from the Lord's mouth and contacting the offering. Then, touching the offer- ing with one's left hand and taking water with sandalwood pulp and flowers in one's right hand and after chanting the müla-mantra ending in svähä, one should chant, çì-krsnäya idam naivedyam kalpayämi and throw the water with sandalwood pulp and flowers from his right hand to the ground. Thereafter one should offer the foodstuffs with tulasé to the Lord with appropriate mantras. The

mantra for offering foods to the Lord is nivedayämi bhavate jusanedam havir hare. Then, chanting the mantra, amrtopastaranam asi svähä, one should appropriately offer water to the Lord for cleansing His hands and mouth and execute the gräsa-mudrä resem- bling a fully blossomed lotus. Factually one should execute the five mudräs beginning with the präna-mudrä with one's right hand while chanting the five corresponding mantras that begin with om and end in the fourth (dative) case and svähä. Thereafter one should touch the two thumbs with the adjoining index fingers, chant the ap- propriate mantras for offering, and execute the offering mudrä before the Lord. The mantra to be chanted while executing the offering mudrä is thau namah paräya avätmane 'niruddhäya nivedyam-kalpayämi. Persons who are engaged in devotional service to the Lord chant their worshipable mantra [Gäyatré-mantras] and execute the gräsa-mudrä to offer the foodstuffs, but they do not meditate on fire emanating from the lotus mouth of Hari. The main point is that they joyfully feed Çré Hari according to Vaisnava eti- quette. (See Haì-bhakti-viläsa, Eighth Viläsa)

TEXT 142
vine sei vidhi kichu svlkära nä hare sakala pratijìä cürna bhaktera duyäre
He does not accept anything unless it is offered according to those rules. But He breaks all those injunctions for the sake of His devotees.

TEXT 143
çuklämbara-tandula tähära paramäna ataeva sakala-vidhira bhakti präna
The acceptance of Çuklämbara's rice is the proof of this. There- fore devotion is the life of all rules.

TEXT 144-145
yata vidhi-nisedha—sakali bhakti-däsa ihäte yähära duhhha, sei yäya näça

bhakti—vidhi-müla, kahilena vedavyäsa sähsäte gauräìga tähä karìlä prakäça

All rules and regulations are servants of devotional service. One who is distressed because of this is vanquished. Vedavyäsa has stated that devotion is the root of all rules, and Gauränga has directly demonstrated this.

In the Padma Puräna it is stated:
smartavyah satatam visnur vismartavyo na jätucit sarve vidhi-nisedhäh syur etayor eva hiìkaräh
"Krsna is the origin of Lord Visnu. He should always be remembered and never forgotten at any time. All the rules and prohibitions mentioned in the çästras should be the servants of these two princi- ples."

Çré Gaurasundara's pastime of accepting Çuklämbara's rice out of love without considering whether the rice was parboiled or raw and ignoring the rules for proper offering is the ultimate goal for persons who are on the path of arcana and who follow the path of regulative devotional service based on the Paìcarätras. All Vedic rules and regulations are simply favorable attempts towards devotional ser- vice, therefore since the devotees on the path of anuräga (attachment) are situated thousands of miles beyond unfavorable attempts, they never transgress the path of vidhi, or regulative prin- ciples. Rather they constantly remain on the path of anuräga while following the regulative principles in the course of their service to Krsna. Those foolish materialistic persons who due to material conceptions are unable to understand service on the path of anuräga become averse to the service of Krsna. That is why the verse api cet su-duräcäro1 has appeared in Çré Krsna's Bhagavad-gétä. This does not mean that sinful life full of selfishness and perversion can be accepted as spontaneous devotional service. But without under- standing this, the präkrta-sahajiyäs, who are attached to material enjoyment, revolt against the pure devotees and pure devotional service and thus traverse the path to hell. The topics of regulative devotional service and its concomitant rules and regulations that Çré Vedavyäsa has described in the smrtis and the Puränas art properly illustrated in the character of Çré Gaurasundara and His matchless servants.

1. For a transaction of this verse see the footnote on page 418.

TEXT 146
mudrä nähi kare vipra, nä dila äpane tathäpi tandula prabhu khäila yatane
The brähmana did not offer the rice with mudräs, nor did he even offer it, yet nevertheless the Lord eagerly ate it.

TEXT 147
visaya-madändha saba e marma nä jåne suta-dhana-kula-made vaisnava nä cine
Persons who are blinded by the pride of material enjoyment cannot understand this mystery. Intoxicated by their children, wealth, and family prestige, they cannot recognize a Vaisnava.

TEXT 148
dekhi' mürkha daridra ye vaisnavere häse tära püjä-vitta kabhu krsnere nä vase
Krsna never accepts the offerings and worship of one who ridicules a Vaisnava, considering him foolish or poor.
By Çré Gaurasundara's ascertainment of the topmost platform of rägänuga (spontaneous love) as the ultimate goal of regulative devo- tional service, it is understood that the glories and sweetness of anuräga is situated beyond all arrangements in the path of arcana. Those who think themselves highly advanced in sensually acquired knowledge invite their own destruction by analysing Vaisnavas from a materialistic point of view. Although such people blinded by the pride of material enjoyment may beget many children, may become greatly prosperous, and may take birth in respectable families, they cannot understand that only a Vaisnava can become a guru. Tradi- tions like the artificial worship and the giving of initiation that are found in the families of the äcäryas art simply blindness due to pride. That is why the concepts found in the philosophy of the caste Gosvämés are unable to define a Vaisnava. After prolonged study of the Vedas, learned scholars consider Vaisnavas who have already attained the fruit of Vedic studies as ignorant fools, poverty-strick- en, and worthy of ridicule, but Krsna never accepts worship or the ingredients of worship from such proud persons. A poor Vaisnava's offering of everything is proof that he is freed from greed for objects not related to Krsna, therefore until one becomes an unalloyed Vaisnava, he cannot satisfy Krsna. In this regard one should discuss the two verses from Srémad-Bhägavatam beginning with yesärh sa esa bhagavän and yasyäham anugrhnämi1. Vaisnavas always consider the concepts of attaining material objects to be as insignificant as the concepts found in the state of dream and the attainment of perish- able objects to be as insignificant as the state of awakening in this material world. Therefore they are always situated far away from material enjoyers, who resemble the präkrta-sahajiyäs. But on seeing the opulences of foremost devotees like Pundaréka Vidyänidhi and Räya Rämänanda, the materialists' observation of materialistic tendencies in such devotees' sensual activities increases their bewilderment. This is because they are blinded by the intoxica- tion of sense enjoyment. The conviction that "Krsna is the only object of enjoyment, there is no object of enjoyment other than Him" is most desirable for the devotees of Visnu. Under the in- fluence of such greed, those who are enthusiastic about Krsna's form, qualities, associates, characteristics, and pastimes attain auspi- ciousness due to having worshiped Väsudeva in hundreds of previous births; and having taken shelter of the holy names, they receive the opportunity to display their exemplary process of worship on the path of anuräga.

1. yesäm sa esa bhagavän dayayed anantah sarvätmanäçìta-pado yadi nirvyalékam te dustaräm atitaranti ca deva-mäyäm naisäm mamäham iti dhéh çva-çrgäla-bhaksye "But anyone who is specifically favored by the Supreme Lord, the Personality of Godhead, due to unalloyed surrender unto the service of the Lord, can overcome the insurmountable ocean of illusion and can understand the Lord. But those who are attached to this body, which is meant to be eaten at the end by dogs and jackals, cannot do so." (Bhäg. 2.7.42) yasyäham anugrhnämi harisye tad-dhanarh çanaïh tato 'dhanam tyajanty asya svajanä duhkha-duhkhitam "If I especially favor someone, 1 gradually deprive him of his wealth. Then the relatives and friends of such a poverty-stricken man abandon him. In this way he suffers one distress after another." (Bhäg. 10.88.8)

TEXT 149
That Çrï Harì is controlled only by His devotees and does not even accent the worship of nondevotees is explained in the Çrémad Bhägavatam (4.31.21) as follows:
na bhajati kumanésinäm sa ijyäm harir adhanätma-dhana-prìyo rasa-jìah
çruta-dhana-hula-karmanäm madair ye vidadhati päpam ahiìcantsu satsu
"The Supreme Personality of Godhead becomes very dear to those devotees who have no material possessions but are fully happy in possessing the devotional service of the Lord. Indeed, the Lord relishes the devotional activities of such devotees. Those who are puffed up with material education, wealth, aristocracy and frui- tive activity are very proud of possessing material things, and they often deride the devotees. Even if such people offer the Lord worship, the Lord never accepts them."

TEXT 150
'àkiìcana-präna krsna'—sarva vede gäya sähsäte gauräìga ei tähäre dehhäya
All the Vedas sing, "Krsna is the life and soul of those who have no material possessions." Gauräìga personally demonstrated this.
Krsna is like the life and soul of those akiìcanas who have no attachment for any object in this world. This fact is sung by all the Vedas and the literatures in pursuance of the Vedas. Gaurasundara was the äcärya and preacher of that confidential Vedic truth. Through His devoted servants the Lord revealed the insignificance

of material conceptions and expertise in abstracting the essence of the Vedas. Those who hear topics about the pastimes of Çuklämbara and Gaurasundara have undergone the sarhskära of piercing their spiritual ears, and while rendering loving service at the feet of Caitanyadeva, they become known as "Gaudéyas" in the form of beggars in the temple of devotional service. But while identifying themselves as Gaudéyas, they do not try to commit suicide by remaining far away from the service of Lord Caitanya's lotus feet and thereby becoming averse to the service of Govinda.
TEXT 151
çuklämbara-tandula-bhojana yei çune sei prema-bhakti päya caitanya-carane
One who hears about how the Lord ate Çuklämbara's rice attains unalloyed devotional service at the feet of Lord Caitanya.
TEXT 152
çri krsna-caitanya nityänanda-cända jäna \rndävana-däsa tachu pada-yuge gärxa
Accepting Çré Caitanya and Nityananda Prabhu as my life and soul, I, Vrndävana däsa, sing the glories of Their lotus feet.
Thus ends this English translation of the Gaudéya-bhäsya commen- tary on Çri Caitanya-bhägavata, Madhya-khanda, Chapter Sixteen, entitled "The Lord's Acceptance of Çuklämbara's Rice."


17. The Lord's Wandering Throughout Navadvipa and The Devotee's Glories

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 17. The Lord's Wandering Throughout Navadvipa and The Devotee's Glories >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 17


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 17. The Lord's Wandering Throughout Navadvipa and The Devotee's Glories >> Summary >>

Chapter Seventeen
The Lord's Wandering Throughout Navadvïpa and Descriptions of the Devotees' Glories

This chapter describes the wandering of Mahäprabhu throughout the city of Navadvïpa, the various statements of the atheists against Mahäprabhu and Mahäprabhu's reply, the Lord's inauguration of saìklrtana to mitigate the miseries He felt due to conversing with the atheists, the absence of the Lord's ecstasy during the performance of kïrtana and His inquiry about the cause, the statement of Çrémad Advaita Äcärya and His dancing, the Lord's exhibition of loving anger towards Advaita due to the absence of ecstasy in kïrtana, the Lord's jumping into the waters of the Ganges, the act of lifting the Lord out of the Ganges by Nityänanda and Haridäsa, the Lord's order to Nityänanda and Haridäsa to keep Him concealed, the Lord's arrival at the house of Nandana Äcärya, Nan- dana Äcärya's service to the Lord, Mahäprabhu's secret stay at the house of Nandana, Advaita's distress and fasting due to not seeing the Lord, Mahäprabhu's invitation to Çréväsa through Nandana Äcärya and His inquiry about Advaita from Çréväsa, the Lord's arrival at the place of Advaita, the Lord's words of solace to Advaita, Advaita's prayer for the service of Gaura, and the glories of Krsna's service.
When Mahäprabhu wandered throughout Navadvïpa, everyone saw Him as Cupid personified. The ordinary people saw Him as full of pride, and after seeing His strength of learning, the atheists were frightened. Although the Bhattäcäryas proudly declared themselves as teachers for awarding knowledge, Mahäprabhu did not consider them as equal to the straw in the street. When Çri Gaurasundara wandered about in the city of Navadvïpa with His devotees, He kept His identity covered.
Being defeated by the keen intelligence of the Lord, the atheists secretly began to conspire against Him. They complained to the local administration against Mahäprabhu. During the course of Mahäprabhu's traveling throughout the city, the atheists indirectly
informed the Lord about the arrival of the local administrator. Mahäprabhu replied to them that He had studied all the scriptures at an early age, but no one challenged Him because He was only a boy. Therefore He also has a desire to meet the royal administrator in order to proclaim His self-prestige. After returning home Mahäprabhu expressed to the devotees His unhappiness due to conversing with the atheists. In order to remove that unhappiness the Lord began to dance and chant with His associates. When in the course of klrtana the Lord repeatedly declared that He was not feeling any ecstasy, Advaita Äcärya Prabhu, who was intoxicated by love for Çré Caitanya, informed the Lord that since He had appointed Nityananda as the storekeeper of ecstatic love and since He had distributed love of God to even gardeners while deceiving Advaita and Çréväsa, Advaita Prabhu has absorbed all His love. Being mad- dened with love of God, Advaita Äcärya spoke in this way and then began to dance joyfully.
After hearing the words of Advaita, Gaurasundara declared that it is useless to maintain a body that is devoid of love of God. Thus, with a desire to give up His body, He jumped into the Ganges. Nityananda and Haridäsa, however, pulled the Lord out of the Ganges. With a desire to remain hidden, Mahäprabhu forbade Nityananda and Haridäsa from disclosing this news to anyone and personally went to stay in the house of Nandana Äcärya. According to Mahäprabhu's order, Nityananda and Haridäsa did not disclose this news to anyone.
When the devotees could not find the Lord, they began to cry out of separation. Being afflicted with intense feelings of separation from Mahäprabhu, Advaita Prabhu also remained without any food or water. When Mahäprabhu arrived at the house of Nandana Äcärya and sat down on the throne of Visnu, Nandana Äcärya offered his respectful obeisances to Mahäprabhu and engaged with love in His service. Thereafter Mahäprabhu told Nandana Äcärya to keep His arrival a secret. Nandana Äcärya informed the Lord that even though He lives in the hearts of the living entities as Supersoul and hides Himself in the ocean of milk in the form of Ksérodakaçäyé Visnu, the devotees find Him in the innermost regions and reveal Him before the people of the world; therefore how could he keep Him concealed? In this way Nandana glorified the actual truth of
Mahäprabhu. Being pleased with Nandana's words, Mahäprabhu spent that night at his house discussing topics of Krsna.
The next morning Mahäprabhu developed a desire to bestow mercy on Çrï Advaita Prabhu. He ordered Nandana Äcärya to bring Çréväsa Pandita alone. When Nandana Äcärya on the order of the Lord brought Çriväsa Pandita before the Lord, Çréväsa immediately began to cry out of love on seeing Mahäprabhu. The Lord then solaced Çréväsa and inquired from him about Advaita. Çréväsa in- formed Mahäprabhu about Advaita's distress due to separation and His fasting. He prayed to the Lord to give darçana to Advaita Äcärya and the other devotees who were overwhelmed due to separation from the Lord. After hearing the words of Çréväsa, the most merciful Gaurasundara went to see Advaita Äcärya. Finding Advaita in an unconscious state, the Lord considered Himself a great offender and began to repeatedly call Advaita. When Advaita Äcärya then humbly informed Gaurasundara about His own sinful mentality, pride, and anger and prayed to remain at the lotus feet of the Lord as a servant, Mahäprabhu described through a material example how the Supreme Lord always forgives the offenses committed by His ser- vants and how a person who has been punished by Krsna for his offense is eligible to attain the service of Krsna. After hearing the Lord's solacing words, Advaita Äcärya and the other devotees be- came jubilant.
Thereafter the author concludes the chapter by glorifying the greatness of Krsna's service.


Chapter 17

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 17. The Lord's Wandering Throughout Navadvipa and The Devotee's Glories >> Chapter 17 >>

Chapter Seventeen
The Lord's Wandering Throughout Navadvïpa and Descriptions of the Devotees' Glories

TEXT 1

jaya jaya mahäprabhu çri-gaurasundara jaya nityänanda sarva-sevya-halevara

All glories to Mahäprabhu Çré Gaurasundara! All glories to Nityänanda, whose body is the object of everyone's worship!

TEXT 2

madhya-khanda-kathä yena amrtera khanda ye kathä çunile ghuce antara päsanda

The topics of Madhya-khanda are like drops of nectar. By hearing these topics one's atheistic mentality is vanquished.

TEXT 3
hena-mate navadvépe prabhu viçvambhara güdha-rüpe saìkirtana kare nirantara
In this way Lord Viçvambhara kept His identity concealed
while constantly performing saìkirtana in Navadvépa.

The word güdha-rüpe means "secretly" or "without revealing Himself."
TEXT 4
yakhana karaye prabhu nagara bhramana sarva-loka dehhe yena säksät madana
When the Lord wandered throughout the city, everyone who saw Him thought He was Cupid himself.

TEXT 5
vyavahäre dekhi prabhu yena dambha-maya vidyä-bala dekhi' päsandé o päya bhaya
In ordinary dealings, the Lord appeared to be full of pride. Even atheists were frightened by seeing the strength of His knowledge.
Those who consider that the Absolute Truth and material objects are equal, or those who try to equate the origin with its byproducts, are known by common people as ignorant or atheistic. Domination over others to nourish one's false ego by persons who are expert in material considerations is called "pride." Egoistic proud persons who try to establish their own prominence over Vaisnavas by taking advantage of their natural humility in worldly dealings become intoxicated by self-praise. Manifesting His own ingenuity over such so-called learned persons who were filled with false-ego, Çri Gaurasundara instilled fear in the atheists who were envious of Visnu. They thus realized the insignificance of their own knowledge

and were defeated by the strength of Mahäprabhu's knowledge. Therefore the mundane scholars realized their own weakness and accepted Him as the conqueror of the proud.

TEXT 6
vyäkarana-çästre sabe vidyära ädäna bhattäcärya prati o nähika trna-jìäna
The Lord considered the Bhattäcäryas, who were supposed to be learned in grammar, as no better than a blade of grass.
The branch of the Vedas known as vyäkarana, or grammar, is said to be the mouth of the personified Vedas. Grammar is the source of perfection for all kinds of knowledge. Mahäprabhu did not show much respect to those who established themselves as teachers for imparting knowledge, rather He disregarded them by manifest- ing His ingenuity.

TEXT 7
nagara bhramana kare prabhu nija range güdha-rüpe thähaye sevaka-saba-sange
In His own ecstasy, the Lord kept His identity covered as He wandered throughout the city in the association of His devotees.

TEXT 8-13
päsandï-sakala bale,—"nimäi-pandita tomäre räjära äjìä äise tvarita
lufeäiyä niçä-bhäge karaha kïrtana dekhite nå päya loka çäpe' anuksana
mithyä nahe loka-väkya samprati phalila suhrj jìäne sei hatha tomäre kahïla"
prabhu bale,—"astu astu e saba \acana mora icchä ache, karoì råja daraçana
padiluì sakala çåstra alapa \ayase çiçujìäna karï more keha näjijìäse

more khoìje, hena jana kothäo nä päìa yebäjana more khoìje, muìi tähä cäìa"
The atheists said, "O Nimäi Pandita, You will soon receive an order from the king. You secretly perform kértana at night, and people constantly curse You because they cannot watch. The cur- ses of the people will not prove false but will soon bear fruit. We are telling You this as well-wishers." The Lord replied, "So be it. Let your words come true, for I have a desire to meet the King. Since I studied all the scriptures at an early age, people consider Me a child and do not challenge Me. I do not find anyone to challenge Me. I wish to meet anyone who is prepared to challenge Me."
After being defeated by the Lord's vast knowledge, the learned scholars secretly conspired against Him and made various com- plaints to the royal administrator. The atheists tried to place obstacles in the propagation of Mahäprabhu's kértana by informing Him that after an investigation resulting from the complaints there would soon be retribution. Those who opposed the Lord duplicitously told Him, "You do not have the authority to chant the names of Hari before the public during the daytime, so unknown to others, You loudly perform kïrtana within the dense darkness of night. As a result, You become an object of their displeasure and curse. As friends, we are advising You to be careful. Soon the administrative officer will come to punish You." In answer to this, Mahäprabhu said, "It is a fact that materialistic persons are opposed to Me. I also wish to defend Myself before the King. I have studied all scriptures at a tender age, and because of My young age no one challenges Me. If the King challenges Me, then I can make My scholastic prowess known to him."
The phrase astu astu means "Let it be. Let it be."

TEXT 14
päsandé balaye,—"räjä cähiba kértana nä kare pänditya-carcä, räjä se yavana"
The atheists said, "The King will listen to Your kïrtana. Be- cause he is a Muslim he does not care for scriptural debate."

The opposing persons sarcastically said to Mahäprabhu, "The King is an irreligious Muslim, so he does not care for religious scriptures. He will listen to Your klrtana"
TEXT 15
trna-jìäna päsandire thäkura nä kare äilena mahäprabhu äpana mandire
Considering the atheists as no better than a blade of grass, the Lord returned to His home.
TEXT 16
prabhu bale,—"haila äji päsandl-sambhäsa saìkirtana kara sabe, duhkha yäu näça"
The Lord said, "Today I have talked to some atheists. There- fore let us have klrtana so that My misery will be destroyed."
TEXT 17
nrtya kare mahäprabhu vaikuntha-lçvara caturdike vedï gäya saba-anucara
As Mahäprabhu, the Lord of Vaikuntha, danced, all His ser- vants surrounded Him and sang.
TEXT 18
rahiyä rahiyä bale,—"are bhäi saba äji kene nahe mora prema anubhava
A couple of times the Lord stopped and said, "O brothers, why am I not feeling any ecstasy today?
TEXT 19
nagare haila kibä päsandi-sambhäsa ei vä kärane nahe prema-parakäça
"Am 1 not feeling ecstasy because I talked to some atheists in the city today?

In the Padma Puräna, Uttara-khanda, Chapters Ninety-two and Ninety-three, the word päsandï, or atheist, is described as follows:
ye 'nyam devam paratvena vadanty ajìäna-mohitäh näräyanaj jagan-näthät te vat päsandinas tathä
"Those who consider demigods like Brahmä and Çiva as the Supreme Lord rather than Çré Näräyana, the Lord of the entire universe, are certainly päsandïs.
kapäla-bhasmästhi-dharä ye hy avaidiha-linginah rte vana-sthäçramäc ca jatä-valkala-dhärinah avaidika-hriyopetäs te vai päsandinas tathä
"Those who decorate their foreheads with ashes from the cremato- rium, those who carry the bones of dead bodies, those who wear non-Vedic signs, those who keep matted hair or wear tree bark although they are not vänaprasthas, and those who are attached to non-Vedic activities are certainly päsandïs.
çaìkha-cakrordhva-pundrädi cihnaih prìyatamair hareh rahitä ye dvijä devi te vai päsandinah smrtåh
"O goddess Pärvaté, those brähmanas who do not decorate their arms with the marks of the conch and disc and do not decorate their foreheads with the mark of tilaka, which are most dear to Çri Hari, are certainly päsandïs.
çruti-smrty uditäcäram yas tu näcarati dvijah santasta-yajìa-bhoktäram visnum brahmanya-daivatarh
uddiçya devatä eva jühoti ca dadäti ca sa päsandéti vijìeyah svatantras cäpi karmasu
"Brähmanas who do not act according to the injunctions of the irutis and smrtis, who offer oblations to demigods like Indra rather than to Çrï Visnu, the only enjoyer of all sacrifices and the Lord of the bråhmanas, and who disregard Visnu and establish fruitive activities as an independent process for attaining the goal of life are certainly päsandïs.
yas tu näråyanam devam brahma-rudrädi-daivataih samatvenaiva vïhseta sa päsandï bhaved dhruvam

"One who considers the great demigods such as Lord Brahma and Lord Çiva equal to the Supreme Personality of Godhead, Näräyana is a päsandé.
avasthä-tritaye yas tu mano-väk-käya-karmabhih väsudevam na jänäti sa päsandé bhaved dvijah
"Those who do not realize Väsudeva, the Supersoul of all, by their mind, body, and activities during the states of wakefulness, dream- ing, and deep sleep are certainly påsandïs.

avaisnavas tu yo viprah sah päsanda prakértitah
"Any brähmana who is not a Vaisnava is declared by the çästras to be a päsandé." In the Padma Puräna, Kriyä-yoga, Chapter Ten it is further stated:
yo veda-sammatam käryam tyaktvänyat karma kurvate nijäcära-vihïnå ye päsandäs te prakïrtitäh
"Those who give up the worship of the Supreme Lord that is based on Vedic injunctions and indulge in nondevotional activities as well as those who are devoid of the proper behavior received through disciplic succession are called päsandés by the çästras." In the Çrémad-Bhägavatam (4.2.28) it is stated:
bhava-vrata-dharä ye ca ye ca tän samanuvratäh päsandinas te bhavantu sac-chästra-paripanthinah
"One who takes a vow to satisfy Lord Çiva or who follows such principles will certainly become an atheist and be diverted from transcendental scriptural injunctions."

TEXT 20

tomä' sabä sthäne vä haila apamäna aparädha ksamiyå räkhaha mora präna"

"If I have insulted you in any way, then please forgive My offenses and save My life."

tnahäpätra advaita bhrükuti kari' näce "ke-mate haiba prema, 'nädä' çusiyäche?

Advaita Prabhu, the great recipient of the Lord's mercy, frowned and danced as He said, "How will You feel ecstatic love when Nädä has drained You?

TEXT 22-25

muìi nähi päìa prema, nä päya çriväsa tili-mäli-sane kara premera viläsa

avadhüta tomära premera haila däsa ami se bähira, ära pandita çriväsa
ami saba nahiläìa prema-adhihäré avadhüta äsi' hailä premera bhändäré

yadi more prema-yoga nä deha' gosäìi çusiba sakala prema, mora dosa näi"

"I do not get love of God, and neither does Çréväsa. You enjoy Your pastimes of ecstatic love with oil millers and gardeners. Avadhüta has become the servant of Your love, while Çréväsa and I are left out. We are not qualified to attain Your love, while this Avadhùta has come and become the storekeeper of Your love. O Gosäìi, if You do not award Me Your ecstatic love, I will dry it all up. Then do not blame Me."

"You always remain intoxicated by topics of the Lord's pastimes of ecstatic love with persons of castes other than brähmana such as the gardeners and oil millers. Rather than discussing the scriptures with learned brähmanas, You associate with people of lower castes. Çréväsa and I (Advaita) are not receiving Your love. Avadhùta Nityananda has become the only beneficiary of Your love. If You do not bestow Your love on Me, then I will drain it all out."

caitanyera preme matta äcärya gosäìi ki balaye, ki karaye, kichu smrti näi
Äcärya Gosäìi was maddened with Lord Caitanya's love. He did not remember what He said or what He did.

TEXT 27
sarva-mate krsna-bhakta-mahimä bädäya bhakta-gane yathä vece, tathäi vikäya

Krsna increases the glories of His devotees in all respects. They are able to sell Him wherever they want.

One should discuss Caitanya-caritämrta (Ädi 3.97-109).

TEXT 28
ye bhakti-prabhäve krsne vecibäre pare se ye väkya balibeka, ki vicitra tare
For one who can sell Krsna by the influence of his devotional service, what is unusual about speaking in this way?

TEXT 29
nänä-rüpe bhakta bädäyena gauracandra ke bujhite pare täna anugraha-danda
Gauracandra increases the glories of His devotees in various ways. Who can understand His mercy and punishment?

TEXT 30
thäkura visäde' nä päiyä prema-sukha hate tali diyä näce advaita kautuka
As the Lord lamented due to not receiving the happiness of ecstatic love, Advaita joyfully danced while clapping His hands.

advaitera väkya çuni' prabhu viçvambhara ära kichu nä karüä tä'ra pratyuttara
After listening to Advaita's words, Lord Viçvambhara did not make any reply.

TEXT 32
sei mata rada dilä ghucäiyä dvära päche dhäya nityänanda-haìdäsa täìra
The Lord suddenly opened the door and ran out, and Nityananda and Haridäsa ran after Him.

The phrase rada dilä means "ran" or "rushed away."
TEXT 33
prema-çünya çarìra thuiyä kibä käja cintiyä padila prabhu jähnavira mäjha
Thinking that there was no use in keeping a body devoid of love of God, the Lord jumped into the Ganges.

TEXT 34
jhäìpa diyä thäkura padila gaìgä-mäjhe nityananda haridäsa jhäìpa dilä päche
As the Lord jumped into the Ganges, Nityananda and Haridäsa jumped in behind Him.

TEXT 35
äthevyathe nityananda dharilena keçe carana cäpiyä dhare prabhu harìdäse
Nityananda quickly caught the Lord by His hair, and Haridäsa grabbed the Lord's lotus feet.

dui-jane dhariyä tulilä laìä tire
prabhu bale,—"tomarä vä dharile kisere?
The two then carried the Lord out of the water, whereupon the Lord said, "Why did you restrain Me?

TEXT 37
hi kärye räkhïba prema-rahita jivana kisere vä tomarä dharile dui-jana?"
"For what purpose should I maintain this life, which is devoid of love of God? Why did you two hold Me back?"
In the Caitanya-caritämrta (Madhya 2.45) Çré Caitanya Mahä- prabhu speaks the following words:
na prema-gandho 'sti daräpi me harau krandämi saubhägya-bharam prakäçitum
vamçl-viläsy-änana-lokanam vinä bibharmi yat präna-pataìgakän vrthä
"My dear friends, I have not the slightest tinge of love of Godhead within My heart. When you see Me crying in separation, I am just falsely exhibiting a demonstration of My great fortune. Indeed, not seeing the beautiful face of Krsna playing His flute, I continue to live My life like an insect, without purpose."
TEXT 38
dui-jane mahä kampa—'äji kibä phale'ì nityananda dig cähï gauracandra bale
The two trembled as they thought, "What will happen today?" Looking at Nityananda, Gauracandra spoke.

TEXT 39
"tumi kene dharilä ämära kesa-bhäre?" nityananda bale,—"kene yàha maribäre"

"Why did You grab My hair?" Nityänanda replied, "Why did You try to kill Yourself?"
TEXT 40
prabhu bale,—"jäni tumi parama vihvala" nityänanda bale,—"prabhu, ksamaha sakala
The Lord said, "I know You are most restless." Nityänanda then said, "O Lord, please forgive Me.
TEXT 41
yäre çästi karìbäre pära sarva-mate tä'ra lägï cala nija çaréra chädite
"Do You want to give up Your body because of someone that You can easily punish?
TEXT 42
abhimäne sevakerä balila \acana prabhu tähe laibe ki bhrtyera jlvana?"
"If servants speak something out of pride, does their master take their lives?"
TEXT 43
prema-maya nityänanda vahe prema-jala yära präna, dhana, bandhu—caitanya sakala
Filled with devotion, Nityänanda shed tears of love for Lord Caitanya, who was everything for Him—His life, wealth, and friend.
TEXT 44
prabhu bale,—"çuna nityänanda, haridäsa käro sthäne kara päche ämära prakàça
The Lord said, "Listen, Nityänanda and Haridäsa. Do not tell anyone that you have seen Me.

'ämä nä dekhila' halï baliba vacana ämära åjìäya ei kahibä kathana

"Tell everyone that you did not see Me. You follow this order of Mine.

TEXT 46
muìi äji saìgope thäkiba ei thåìi kä're päche haha yadi, mora dosa näi"

"Today I will hide here. If you tell anyone, then do not blame Me for the consequences."

TEXT 47
ei balï prabhu nandanera ghare yäya ei dui saìgopa kaila prabhura äjìäya
After speaking in this way, the Lord went to the house of Nandana Äcärya. Following the Lord's order, the two kept this a secret.

TEXT 48
bhakta saba nä päiyä prabhura uddeça duhkha-maya haila sabe srì-krsna-ä\eça
Absorbed in love for Krsna, the devotees all became full of distress when they were unable to receive any news about the Lord.

TEXT 49
parama virahe sabe karenì krandana keha kichu nä balaye, pode sarva-mana
They began to cry due to feelings of intense separation. No one said anything as their hearts burned.

sabära upara yena haila vajra-päta mahä-aparädha hailä çäntipura-nätha
Everyone felt like they had been struck by a thunderbolt, and Advaita, the Lord of Çäntipura, thought Himself a great offender.

TEXT 51
aparådha haiyä prabhu prabhura yirahe upaväsa hari' giyä thäkilena grhe
Feeling that He had committed an offense, Advaita Prabhu went home and fasted due to intense separation from the Lord.

TEXT 52
sabei calilä ghare çokäkuli haiyä gauräìga-carana-dhana hrdaye bändhiyå
Filled with lamentation, everyone returned to their homes with the treasure of Gauränga's lotus feet bound in their hearts.

TEXT 53
thähura äilä nandana-äcäryera ghare vasilä åsiyä visnu-khattära upare

The Lord arrived at Nandana Äcärya's house, where He sat down on the throne of Lord Visnu.

TEXT 54
nandana defehiyd grhe parama maìgala dandavat haiyä padila bhümi-tala
Seeing that the most auspicious personality has arrived in his house, Nandana Äcärya offered obeisances by falling flat on the ground.

satvare dilena ånï nütana vasana titä-vastra edilena çri-çacïnandana
He quickly brought new clothes for Çré Çacénandana, who then changed His wet clothes.
The word titä means "wet" or "drenched."

TEXT 56
prasäda candana-mälä, divya arghya gandha candane bhüsita haila prabhura çrì-aìga
Nandana Äcärya offered arghya and fragrant oils as well as sandalwood paste and flower garland prasäda. He decorated the Lord's body with the sandalwood paste.

TEXT 57
harpüra-tämbüla änï dilena çri-mukhe bhaktera padärtha prabhu khäya nija sukhe
He then brought camphor and betel nuts and offered them to the Lord, who happily ate His devotee's offerings.

TEXT 58
päsarilä duhhha prabhu nandana-seväya sukrti nandana vasï tämbüla yogäya
The Lord forgot all His distress by the service of the pious Nandana Äcärya, who sat there offering betel nuts.

TEXT 59
prabhu bale,—"mora väkya çunaha nandana äji tumi ämäre karibe saìgopana"
The Lord said, "O Nandana, listen to Me. Today you should hide Me here."

nandana balaye,—"prabhu, e bada duskara kothä lukäibä tumi samsära bhitara?

Nandana replied, "O Lord, this is very difficult. Where can You hide within this world?

TEXT 61
hrdaye thäkiyä nä päìlä lukäite vidita karila tomä bhakta tathä haite
"You could not hide in the hearts of the living entities. The devotees exposed You even from there.

TEXT 62
ye närilä lufcäite ksìra-sindhu-mäjhe se kemane lükäiba bähira-samäje?"

"How can one who could not hide in the ocean of milk hide in an open society?"
Çré Gaurasundara is the origin of the three purusävatäras— Kärana, Garbha, and Ksérodakaçäyé. He is svayam-rüpa, the origin of even Baladeva. Generally the localized Visnu independently resides in the hearts of all living entities of the material world. Because of this, some people consider Çri Gaurasundara to be Ksérodakaçäyé Visnu. Since the devotees considered Him to be the localized Visnu, He was unable to hide Himself. The universes, which are created and maintained by the purusävatäras, are called the material crea- tion. Therefore how is it possible for the localized Visnu to hide Himself anywhere within the universes? This fact was disclosed by the words of Nandana Äcärya.

TEXT 63
nandana-äcärya-väkya çuni' prabhu häse vaìcilena nisi prabhu nandana-åväse

After hearing the words of Nandana Acärya, the Lord smiled. He passed that night in Nandana's house.

TEXT 64
bhägyavanta nandana açesa-kathä-raìge sarva-rätì goìäilä thäkurera saìge
The fortunate Nandana Äcärya spent the entire night discuss- ing the unlimited topics of Krsna with the Lord.

TEXT 65
ksana-präya gela niçä krsna-kathä-rase prabhu dekhe—divasa haila parakäçe
As they relished topics of Krsna, the entire night passed like a moment. Then the Lord saw that dawn had broken.

TEXT 66
advaitera prati danda kariyä thäkura çese anugraha mane bädila pracura
The Lord punished Advaita in this way, but ultimately He felt great compassion for Him.

TEXT 67
äjìä kaila prabhu nandana-äcärya cähiyä "ekeçvara çrìväsa pandite äna giyä"
Looking at Nandana Äcärya, the Lord instructed him, "Go and bring Çrïväsa Pandita alone."

TEXT 68
satvare nandana gelå srïväsera sthäne äilä çriväse laìä, prabhu yeikhäne
Nandana Äcärya quickly went to Çrìväsa's house and returned to the Lord with Çréväsa.

prabhu dekhi' thäkura pandita käìde preme prabhu bale,—"cintä kichu nä kariha mane"
On seeing the Lord, Çréväsa Pandita began to cry out of love. The Lord said, "Do not worry."

TEXT 70
sadaya haiyä tänrejijìäse äpane "äcäryera värtä kaha ächena kemane?"
In compassion, the Lord asked him, "Tell Me, how is Advaita Äcärya doing?"

TEXT 71
"äro värtä laha?"—bale pandita çrïväsa "äcäryera kali prabhu haila upaväsa
"You are asking for more news?" Çrïväsa Pandita asked. "Yesterday Äcärya fasted.

TEXT 72
ächibäre ache prabhu sabe deha-mätra daraçana diyä tare karaha krtärtha
"He is surviving only because He is destined to. Please show Yourself to Him and save Him.
The phrase ächibäre ache means "He is surviving because He is supposed to."

TEXT 73
anyajana haile ki ämaräi sahi? tomära se sabei jìvana prabhu vahi
"If someone else had punished Him, would we have tolerated it? O Lord, You alone are our life and soul.

tomä vinä kali prabhu sabära jlvana mahäsocya väsilätna, ache hi kärana?

"Yesterday in lamentation we thought that without You, O Lord, why should we maintain our lives?

TEXT 75
yena danda karilä vacana-anurüpa ekhane äsiyä hao prasäda-sammukha"

"You have given punishment like You said You would. Now please come and show Your mercy."

TEXT 76
çmäsera vacana çuniyä hrpämaya calilä äcärya prati haiyä sadaya

After hearing Çréväsa's words, the most merciful Lord went to see Advaita Äcärya.

TEXT 77
mürchägata äsï prabhu dehhe äcäryere mahä-aparädhé hena mäne äpanäre
When the Lord came and found Advaita Äcärya was practically unconscious, He considered Himself a great offender.

TEXT 78
prasäde haiyä matta bule ahankäre päiyä prabhura danda hampa deha-bhäre
After previously receiving the Lord's mercy, Advaita would wander about like He was intoxicated with pride, but after being punished by the Lord, His body trembled.

dekhiyä sadaya prabhu balaye uttara "uthaha äcärya, hera, ami viçvambhara"
On seeing His condition, the merciful Lord said, "O Äcärya, get up and see. It is I, Viçvambhara."

TEXT 80
lajjäya advaita kichu nä bale vacana prema-yoge mane cinte prabhura carana
Advaita was ashamed to say anything. In ecstatic love, He meditated on the Lord's lotus feet.

TEXT 81
ära bära bale prabhu,—"uthaha äcärya cintä nähi, uthi kara äpanära kärya"
The Lord again said, "Get up, Äcärya! Don't worry. Get up and perform Your duties."

TEXT 82
advaita balaye,—"prabhu, karåilä kärya yata kichu bala more, saba prabhu bähya
Advaita said, "O Lord, You inspired Me to act the way I did. Whatever You are saying to Me now is all an external show.

TEXT 83-87
more tumi nirantara lauyåo kumati ahaìkära diyä more karäo durgati
sabäkäre uttama diyächa dåsya-bhäva åmäre diyächa prabhu yata kichu räga
laoyäo äpane danda karäha äpane mukhe eka bala tumi, kara ära mane

präna, dhana, deha, mana,—saba tumi mora tabe more duhhha dào, thäkuråli tora
hena kara prabhu more däsya-bhäva diyä carane räkhaha däsï-nandana kariyä"
"You always treat Me in such a way that I become proud, and as a result, 1 suffer. O Lord, You have awarded everyone else the topmost mood of service, but You show Me reverence. You Your- self inspire Me and then You punish Me. You speak one thing and think another. You are My life, wealth, body, and mind, yet still You give Me misery. This is Your opulence. O Lord, please give Me the mood of service and keep Me at Your feet as the son of Your maidservant."
Çré Advaita Prabhu said, "The punishment that was awarded to Me for the unauthorized activities of considering all the devotees My servants and receiving respect from the people of this world is just an indication of My misfortune. It is simply the opulence of Your mercy that You have awarded Me distress even though You have already taken everything away from Me. My only request is that You refrain from this and always see Me as Your servant. As the maidservants' sons live in the house of the opulent householders, in the same way You should always consider Me Your servant. This is My request."
TEXT 88
suniyä advaita-väkya çré-gaurasundara advaitere kahe sarva-vaisnava-gocara
On hearing the words of Advaita, Çrï Gaurasundara spoke to Him in front of all the Vaisnavas.
TEXT 89
"çuna çuna äcärya, tomära tattva kai vyavahära drstänta dekhaha tumi ei
"Listen, O Äcärya, I am telling You the truth. Just consider this example that I am narrating.

räja-pätra räja-sthäne calaye yakhana dväri-praharérä saba kare nivedana
mahäpätra yadi gocariyä räja-sthäne jévya laï due rahe gosthira jévane
yei mahåpätra-sthäne kare nivedana räja-äjìä haile käte sei sabajana

"When a royal administrator goes before the King, the guards place a request before him. And when the royal administrator meets the King and conveys the guards' request, he collects their wages and then distributes them to the guards, who along with their families survive on that. If such a royal administrator, before whom the guards place their request, makes an offense, then by the order of the King those same guards do not hesitate to execute him.
The word jìvya refers to the ingredients that are necessary for maintaining one's livelihood. The phrase gosthira jévane means "to maintain one's dependant family members."
When a chief administrator goes to see the King, the guards request him to collect their wages for them. After this administrator conveys the guards' request before the King and collects the wages for their maintenance from the King, he distributes them among the guards, who maintain their family members with those wages. If such an influential person commits any offense to the King, then by the order of the King those same guards do not hesitate to take his life.
TEXT 93 0 "l aÌH
saba räjya-bhära dei ye mahäpätrere aparädhe sabya-häte tare çästi kare

"On one hand the royal administrator is entrusted with the responsibility of ruling the kingdom, and on the other hand he is killed for his offense.

On one hand he rewards for one's competence, and on the other hand he chastises for one's incompetence. Both occupations are present in his character.

TEXT 94
ei mate krsna mahåräja-räjeçvara kartä-hartä brahmä-èiva yäkära kinkara

"In the same way, Krsna is the King of kings, while Brahma and Çiva, the creator and annihilator, are His servants.

In the Çrémad Bhägavatam (3.14.29) it is stated:
brahmädayo yat-krta-setu-pälä yat-käranam viçvam idam ca mäyä
äjìä-karé yasya piçäca-caryä aho vïbhümnaç caritam vidambanam
"Demigods like Brahma also follow the religious rites observed by him. He is the controller of the material energy, which causes the creation of the material world. He is great, and therefore his devilish characteristics are simply imitation." In his commentary on the Çrémad Bhägavatam (5.10.11) Madhväcärya has stated: svämitvarh tu barer eva mukhyam anyatra bhrtyatä—"Lord Çri Hari is the supreme controller, and all others are His servants." In the Çrémad Bhägavatam (9.4.54) it is stated:
aharh bhavo dahsa-bhrgu-pradhänäh
prajeça-bhüteça-sureça-mukhyäh sarve vayam yan-niyamam prapannä
mürdhnyärpitarh loka-hitath vahämah
"Such personalities as me and Lord Çiva, as well as Daksa, Bhrgu and similar great saints of which they are the head, and also the rulers of the living entities, the rulers of human society and the rulers of the demigods—all of us surrender to that Supreme Personality of Godhead, Lord Visnu, bowing our heads, to carry out His orders for the benefit of all living entities." In his commentary on the Çrémad Bhägavatam (1.3.6) Madhväcärya quotes the following Vedic state- ment: sa hi sarvädhi-patih sarva-pälah sa Hah sa visnuh patih

visvasyätmeçvarah—"That Lord Visnu is the master of everyone, including Brahmä and Çiva. He is the maintainer of everyone, He is the controller of everyone, He is the protector of everyone, He is worshipable to everyone, and He is the director of everyone." In the Caitanya-caìtämrta (Ädi 5.142) it is stated: ekale éçvara krsna, ära saba bhrtya—"Lord Krsna alone is the supreme controller, and all others are His servants." In his commentary on the Çrïmad Bhägavatam (11.2.47) Madhväcärya has stated: tad vaça itare sarve çré-brahmeçapurasaräh—"Krsna is the Supreme Personality of God- head and all demigods including Brahma and Çaìkara are His subordinate servants." In the Brhad-äranyaka Upanisad (2.5.15) it is stated: sa vä ayam ätmä sarvesäm bhütänäm adhipatih sarvesäm bhütänäm räjä—"The Supreme Personality of Godhead is the master and Lord of all living beings." In the Mändükya Upanisad it is stated: esa sarvesvara esa sarva-jìa eso 'ntaryämy esa yonih sarvasya prab- haväpyayau hi bhütänäm—"He is the Lord of all, He is omniscient, He is the Supersoul of all, He is the origin of all universes, and He is the creator and annihilator of all living entities." In the Amrta- bindu Upanisad (4.7) Lord Väsudeva speaks as follows: sarvänugrähaka-tvena tad asmy aham väsudevas tad asmy aham väsudeva. iti—"Since I display mercy on everyone including Brahmä, I am known as Väsudeva." In the Maiträyany-upanisad it is stated: esa bhütädhi-patir esa bhüta-päla....Sàstä 'cyuto visnur näräyanah— "He is the master of all living entities, and He is the maintainer of all living entities. Visnu alone awards punishment, and He is infallible." In the Çvetäçvatara Upanisad (6.9) it is stated:
na tasya kaçcit patir asti loke
na cesitä naiva ca tasya liìgam sa käranam karanädhipådhipo
na easy a kaçcij janitä na cädhipah
"No one is His master in this world. No one controls Him. He does not have a material body. He is the cause of all causes, and He is the master of all masters of the senses. No one is His father, and no one is His lord."

srsti-ädi karite o diyächena çakti çästi karile o keha nä kare dvirukti

"He gives the power to create, so if He awards punishment, no one can protest.

In the Çrxmad Bhägavatam (2.6.32) it is stated:
srjämi tan-niyukto 'ham haro harati tad-vaçah
"By His will, I create and Lord Çiva destroys." In the Visnu Puräna (4.1.84) Lord Brahma speaks as follows:
yasya prasädäd aham acyutasya bhütah prajä srsti karo 'ntakärï
krodhäc ca rudrah sthiti hetu bhüto yasmäc ca madhye purusah parasmät
"By the mercy of that infallible Lord, I create the material universe, Rudra, who appeared from the Lord's anger, annihilates the entire creation, and Visnu maintains." In the Mahopanisad it is stated: sa brahmanä srjati, sa rudrena vilåpayati—"The Supreme Lord creates progeny through Brahma and annihilates them through Rudra." In the Våmana Puräna it is stated:
matsyädi rüpé posayati nrsimho rudra samsthitah viläpayed viriìci-stha srjyate visnur avyayah
"The inexhaustible Lord Visnu maintains through His various forms like Matsya, annihilates through Nrsimha and Rudra, and creates through Brahma."

TEXT 96
ramä-ddi, bhavädi o krsna-danda päya prabhu sevakera dosa ksamaye sadaya
"Consorts like Laksmì and personalities like Çiva also receive punishment from Krsna, yet the Lord always forgives the offenses of His servants.

aparädha dekhi' krsna yära çästi kare janme janme dàsa sei balila tomäre

"If Krsna punishes one for his offense, then I tell You that he is the servant of Krsna birth after birth.

TEXT 98
uthiyä karaha snäna, kara ärädhana nähiha tomära cintä, karaha bhojana"

"Get up, take bath, and perform Your worship. Then take Your meal without anxiety."

TEXT 99
prabhura vacana suni' advaita ulläsa däsera çuniyå danda haila bada häsa

On hearing the Lord's words, Advaita became joyful. Realizing that He was punished as a servant, He laughed.

TEXT 100
"ekhane se bali nätha, tora thäkurålé" näcena advaita range diyå karatäli

Advaita exclaimed, "Now I can say You are My Lord!" Then He danced in ecstasy.

TEXT 101
prabhura äçväsa çuni' änande vihvala päsarila pürva yata viraha-sakala

When Advaita Äcärya heard the Lord's words of assurance, He was overwhelmed in ecstasy and forgot the previous distress He had felt due to separation.

sakala vaisnava hailä parama änanda takhane häsena haridäsa-nity änanda
All the Vaisnavas felt great ecstasy, and Haridäsa and Nityänanda then began to laugh.

TEXT 103
e saba paramänanda-lélä-kathä-rase keha keha vaìcita haila daiva-dose
Due to misfortune some people are deprived of relishing the topics of these most ecstatic pastimes of the Lord.

TEXT 104
caitanyera prema-pätra çré-advaita-räya e sampatti 'alpa'-hena bujhaye mäyäya
Çré Advaita Prabhu is the recipient of Lord Caitanya's love. Due to illusion some people consider such opulence as insignificant.
Persons who are under the inìuence of mäyä consider Advaita Prabhu, who was the recipient of Mahäprabhu's love, as a rich person with insignificant wealth.

TEXT 105
'alpa' hari' nä mäniha 'däsa' hena näma alpa bhägye 'däsa' nähi kare bhagavån
Do not think that "servant" implies insignificance. The Lord does accept one as a servant if he is less fortunate.
Ignorant materialistic Mäyävädés think that to become Prabhu, or master, in this world is most desirable, because a servant has to suffer like an obedient dog. Therefore a master is always compara- tively more respectable than a servant. Those who have no intelligence to discriminate between the characteristics of Vaikuntha and the characteristics of the material world are certainly

unfortunate and devoid of piety. Those unfortunate people who consider the ordinary demigods as equal to the devotees of the Lord, the Deity form of Visnu as equal to a piece of stone that is trodden under the feet of cows and asses, the spiritual master as a mortal being, the holy names and mantras of Visnu as ordinary words, the devotees of Visnu as belonging to a particular mundane community, the water that has washed the feet of Visnu or the Vaisnavas as ordinary water, and the Vaisnavas as belonging to a particular status in accordance with their nondevotional qualities (in other words, those who categorize the devotees of Visnu according to their varnäçrama status, their age, their beauty, or their wealth) are bound by eight material ropes and oppressed by six types of material miseries. The consideration that objects of material enjoyment are equal to the remnants of the Lord takes one to hell. Such classes of people try to equate the service of the Lord with the service of material objects. Since such impersonal conceptions of such unfor- tunate persons prevent them from realizing that the service of the Lord is eternal, full of knowledge and uninterrupted ecstasy and that the service of the Supreme Lord is the propensity of all spirit souls, they are deprived of spiritual enjoyment; and since they are intoxicated by material enjoyment and unable to see the distinctions between the Lord and His devotees, they imagine that everything is impersonal. Unfortunate fruitive workers are covered and thrown by the material conceptions created by mäyä. Only living entities who are endowed with piety worship the Supreme Lord. Not realiz- ing that service to the sac-cid-änanda Lord is the eternal propensity of the eternal spirit souls, who are spiritual particles of the spiritual whole, miscreants who are induced by three kinds of false ego waste their human form of life. Products of matter are situated on inferior and superior levels in this material world. Therefore if one object becomes "master" and engages another object in his service, such distinctions cause the living entities inconvenience. O foolish quar- relsome followers of the various branches of the Vedas, rather than remaining in your own branch, glorifying your own qualities, and describing the faults of others, thereby falling from the platform of the Absolute Truth by imagining that all bodies are independent of Visnu and by considering that Visnu is a product of matter, take shelter of the Ekäyana branch of the Vedas. The Ekäyana branch of

the Vedas has removed the misfortune of the followers of various Vedic branches. O less-fortunate persons, do not forget your service to the Supreme Lord due to material knowledge; longing for the service of Visnu will result in auspiciousness for you. Unfortunate people commit offenses by finding faults in others. Since by the mercy of the Supreme Lord the Lord's servants do not have any faults, they engage in the Lord's unalloyed devotional service based on the Ekäyana path. The Supreme Lord, who is the reservoir of all transcendental qualities, is fully spiritual; therefore do not consider that this spiritual truth is subject to being covered and thrown by the illusory energy or that it is affected by material faults and qualities. The omniscient embodiment of spiritual ecstasy and ocean of unlimited transcendental qualities and auspiciousness, Çyämasundara, is the devotees' object of worship and most dear Lord. The endeavor to become dear to that most dear object is called däsya, or servitude. The inauspiciousness that people who take intoxicants invite due to proudly identifying themselves as the en- joyers of material objects is diametrically opposite the mood of service to the worshipable object. What to speak of this, the topics of servitude culminating in impersonalism described by Çrékantha, the spiritual master of Apyaya Déksita, are abominable and cannot be applicable to the devotees of Visnu. The topics of servitude and the philosophy of Çaiva-viçistädvaita, which imitates imper- sonalism, that are found among those who are not devoted to Visnu are simply indications of their misfortune. Impersonalistic concep- tions can never devour those who have received the qualification to engage in the Lord's service.

TEXT 106
age haya mukti, tabe sarva-bandha-näça tabe se haite pare çrï-hrsnera däsa

First one attains liberation, then his material bondage is destroyed, then he can become the servant of Lord Krsna.
Until one is freed from the clutches of material knowledge, he cannot understand the vidvad-rüdhi of sound vibrations. In such a situation, one is unable to render service. The devotees who are

servants of the Supreme Lord become liberated only when they retire from the sense of lording it over material enjoyment. After becoming liberated, the çänta-bhaktas develop an intense desire to attain the platform of däsya. Those who are servants of matter think that the liberated souls' service attitude is restricted within the abomination of the material world. They then become completely bound by the ropes of temporary desires. The eternal propensity of the pure spirit soul who is completely freed from all designations that are covetable according to material considerations is service to the Supreme Lord. In this regard one should discuss the Krsna- karnämrta verse: bhaktis tvayi sthiratarä1.

TEXT 107
ei vyäkhyä kare bhäsyakärera samäje mukta-saba lïlä-tattva hahï krsna bhaje
Sarvajìa Visnusvämipäda, who propounded the philosophy of çuddhädvaita, has said: mukta api lélayä vigrahath krtvä bhagavatam bhajante—"Abandoning all mundane thoughts such as Mäyäväda, eternally liberated persons eternally worship the Lord, who is the embodiment of eternal pastimes." But later on, following Çaìkaräcärya's impersonal philosophy, the followers of Çaiva- viçistädvaita, such as Çrïkantha and his disciple Apyaya Déksita, imagined that the ultimate goal of transient devotional service was impersonalism. Not being satisfied with such impersonalism, those 1. bhaktis tvayi sthiratarä bhagavan yadi syäd daivena nah phalati divya-kiçora-mürtih muktih svayam mukuìitäìjaïi sevate 'smän dharmärtha-käma-gatayah samaya-pratiksäh "If I am engaged in devotional service unto You, my dear Lord, then very easily can I perceive Your presence everywhere. And as far as liberation is concerned, I think that liberation stands at my door with folded hands, waiting to serve me—and all material conveniences of dharma [religiosity], artha [economic development] and käma [sense gratification] stand with her." (Krsna-karnämrta 107)
Commentators on the scriptures explain that liberated souls worship Krsna, who enjoys transcendental pastimes.

who engage in the unalloyed worship of Krsna become freed from the concepts of both Çaiva-viçistädvaita and the incomplete mood of viçistådvaita, which is the goal of the çuddhädvaita philosophy, and engage in the worship of the Supreme Personality of Godhead, Adhoksaja Krsna, in parakéyä-bhäva [paramour love] of the con- jugal mellow, the topmost of the five rasas.
The word bhäsyakära refers to Çré Rämänuja, who followed in the footsteps of Bodhäyana and wrote the commentary Sré-bhäsya, based on the philosophy of viçistädxaita. In his writings he has mentioned topics of various philosophies such as Baudhäyana, Tanka, Dravida, Bopadeva, Kapardé, and Bhäraté. In his writings he also pointed out the differences of opinion in personalities like Ätreya Rsi, Äçmarathya, Audulomi, Kärsnäjini, Käçakrtsna, Jaimini and Bädaré. Çaìkaràcärya and the followers of his impersonal philosophy have produced various doctrines. The four different commentaries written by Vaisnavas of the four authorized sampradäyas, which are under the shelter of devotional service, have never condoned the philosophy of impersonalism. Since the com- mentary of the Liìgäyet-sampradäya, which follows the philosophy of Buddhism, and the commentaries of the Çaìkara-sampradäya deny the eternality of worship, it is indicated that in their opinion the liberated state is impersonal and inactive. The descriptions of servitude found in the commentary of Çrékantha have ultimately awarded impersonalism the topmost platform. Nonliberated per- sons have no qualification to realize the pastimes of the Lord, because they are intoxicated by mundane conceptions. Those who consider Advaita Prabhu an impersonalist can never attain devo- tional service. In order to point out the discrepancies in the philosophy of kevalädvaita, Çré Advaita Prabhu created a doubt about the goal of life, placed it before Çré Gaurasundara, and dis- tributed the Lord's conclusion to the entire world. The conclusions imagined by foolish people who remain entangled with the first three of the five limbs of Nyäya are constructed on material founda- tions. Not remaining entangled in such material conceptions, the commentators who engage in the eternal worship of the Lord have described the eternal variegatedness of the liberated souls through the descending process. The nonliberated materialists cannot do so.
In the Caitanya-carìtämrta (Madhya 24.130) it is seated:

'bhaktye jévan-mukta' gunäkrsta haìä krsna bhaje
"Those who are liberated by devotional service become more and more attracted by the transcendental qualities of Krsna. Thus they engage in His service." In the Bhagavad-gltä (18.54) it is stated:
brahma-bhütah prasannätmä na çocati na käìksati samah sarvesu bhütesu mad-bhaktim labhate paråm
"One who is thus transcendentally situated at once realizes the Supreme Brahman and becomes fully joyful. He never laments or desires to have anything. He is equally disposed toward every living entity. In that state he attains pure devotional service unto Me."

TEXT 108
krsnera sevaka-saba krsna-çakti dhare aparädhl haile o krsna çästi kare
The servants of Krsna have the power of Krsna. If they commit any offense, Krsna punishes them.
Those who have become liberated from the variegatedness of temporary objects that are not related to Krsna and have attained knowledge of and association with Krsna can never fall from the devotional service of Krsna for even a moment. The omnipotent Krsna protects His servants in all respects. Krsna is the only director of punishment and mercy. He punishes those materialists whose hearts are inclined to offense. By receiving the punishment of the Lord, the living entities become free from offenses.

TEXT 109
hena krsna-bhakta-näme kona çisya-gana alpa-hena jìäne dvandva kare anuksana
Some neophytes consider such devotees of Krsna as insig- nificant and constantly quarrel with them.
Those foolish so-called devotees who pick quarrels among them- selves due to their narrow-mindedness are offenders at the feet of the Vaisnavas, and as a result they achieve unlimited misery. If

someone without understanding of the Vaisnavas' activities and symptoms takes the side of one Vaisnava and criticizes another, then he does not see the Vaisnavas but sees only their external state.

TEXT 110
se saba duskrti ati jäniha niçcaya yäte sarva-vaisnavera paksa nähi laya

Know for certain that they are all most sinful, therefore they do not actually support any Vaisnava.

TEXT 111
sarva-prabhu—gauracandra, ithe dvidhä yä'ra tära bhakti çuddha nahe, sei duräcära

Anyone who has even the slightest doubt that Gauracandra is the Lord of all is sinful, and his devotion is not pure.
Çrï Gaurasundara is the only true reconciler of the contradictions that are found in the philosophies of the various commentators on the Vedänta-sütra. Gaurasundara is also the master of reconciling all worldly disagreements. The misbehavior of those who engage in scrutinizing Çré Nityänanda and Advaita without knowing, "Çré Caitanyadeva alone is the Lord of all," can never be called pure devotional service. The ideologies preached by the followers of the thirteen current apa-sampradäyas by either taking advantage of or acting against Çré Caitanyadeva are all sinful and are respectable to mental speculators. Unless one possesses unalloyed devotion for Çré Gaurasundara he becomes sinful due to the absence of pure devo- tional service.

TEXT 112
gardabha-çrgäla-tulya çisya-gana laiyä keha bale,—"ami 'raghunätha' bhäva giyä"
Some instruct their ass and foxlike disciples, "Go and meditate on me as Rämacandra."

The philosophy of impersonalism, which is accepted at heart by those in the Rämänandï-jamäyet-sampradäya, is widely accepted. The followers of the philosophy of Çaiva-viçistädvaita propagate çivo 'ham—"I am Çiva." The followers of the Rämänandé-jamäyet- sampradäya temporarily worship Lord Rämacandra. Çrékantha's worship of Çiva is similar. Therefore, not remaining confined in the consideration of simply çivo 'ham, persons like Apyaya Déksita have preached the philosophy of impotent Brahman. Such perverted mentality arises from their acceptance of sinful instructions. In order to act like gurus, persons who are envious of bona fide gurus and Vaisnavas accept some fools and rogues as disciples and extend their authority over them. As a result, these thirteen apa- sampradäyas have brought about their own ruination on the pretext of worshiping Gaura. Since their disciples have rejected the process of perfecting the human form of life and accepted the mentality of animals, they have presented their gurus as Rämacandra.

TEXT 113
srsti, sthiti, pralaya haìte çahti yä'ra caitanya-däsatva bai bada nähi ära
There can be nothing superior to becoming the servant of Lord Caitanya, who has the power to create, maintain, and annihilate.
Living entities have no position more relishable than the service of Çri Caitanyadeva, who is the only authority for creation, main- tenance, and annihilation of the cosmic manifestation. All other positions are temporary, full of ignorance, and distressful.

TEXT 114
ananta brahmända dhare prabhu balaräma sei prabhu-däsya kare, kebä haya äna?
Lord Balaräma supports unlimited universes, yet He is the servant of the Lord. What then to speak of ordinary persons?
Çré Baladeva Prabhu, the sole controller of innumerable univer- ses, does not accept any activity as substantial other than the service of Lord Krsna.

jaya jaya haladhara nityananda ray a caitanya-klrtana sphure yäìhära krpäya

All glories to Lord Nityänanda-Haladhara, by whose mercy the glories of Lord Caitanya manifest!

TEXT 116

täìhära prasäde haya caitanyete rati yata hichu bali saba täìhära çakati

By His mercy one develops attachment for Lord Caitanya. Whatever I speak is due to His mercy.

TEXT 117

ämära prabhura prabhu çrì-gaurasundara e bada bharasä citte dhari nirantara

Çré Gaurasundara is the Lord of my Lord. I constantly keep this conviction in my heart.

TEXT 118

çrï-caitanya nityänanda-cända paìhu jäna vrndävana-däsa tachu pada-yuge gäna

Accepting Çré Caitanya and Nityananda Prabhu as my life and soul, I, Vrndävana däsa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudéya-bhäsya commen- tary on Çri Caitanya-bhägavata, Madhya-khanda, Chapter Seventeen, entitled "The Lord's Wandering Throughout Navadvipa and Descrip- tions of the Devotees' Glories."


18. Mahaprabhu's Dancing as a Gopi

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 18. Mahaprabhu's Dancing as a Gopi >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 18


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 18. Mahaprabhu's Dancing as a Gopi >> Summary >>

Chapter Eighteen

Mahaprabhu's Dancing as a Gopi

This chapter describes how Mahaprabhu expressed a desire to enact the pastimes of Vraja, the Lord's order to Sadasiva and Buddhi- manta Khan to arrange the necessary costumes, the Lord's assigning who will dress as whom, the Lord's declaration regarding who is qualified to see the dance, Advaita Prabhu and Srivasa Pandita's expression of their disqualification for seeing the dance, the Lord's awarding everyone the qualification to see the dance, the Lord and the devotees' arrival at the house of Candrasekhara for enacting the dance, some Vaisnavas' dressing in costumes, the Lord's dancing in the dress of the supreme goddess (adya-sakti), the purpose behind His dressing as the supreme goddess, Gadadhara's dancing in the dress of Rama, the devotees' offering of prayers, everyone's crying in separation at the end of night, the Lord's breast-feeding of all the devotees in the mood of a mother, and the effulgence pervading the house of Candrasekhara for seven days.

One day Mahaprabhu expressed to the devotees a desire to enact the pastimes of Vraja and ordered Sadasiva and Buddhimanta Khan to arrange various items such as conchshells, bodices, silk saris, and ornaments. He also designated which associate would wear which dress. When on the Lord's order Buddhimanta Khan arranged the required costumes, the Lord became extremely pleased. In the course of expressing to the devotees His desire to dance as Laksmi, the Lord said, "No one other than self-controlled persons are qualified to see this dance." Upon hearing these words from the Lord, all the devotees became distressed. When Advaita Prabhu and Srlvasa Pandita expressed their inability to see the dance because they were not in control of their senses, Mahaprabhu smiled and said that on that particular day, they would all be self-controlled yogis qualified to see the Lord's dancing. By the Lord's mercy, they would not be bewildered.

To enact this pastime, Mahaprabhu and His associates assembled at the house of Candrasekhara. Mother Saci, Visnupriya, and the family members of the assembled Vaisnavas were all brought there to see the Lord dance as Laksmi. When the devotees heard the Lord's instructions on how to dress, they became overwhelmed with ecstasy. Sri Advaita Acarya as an expert jester began dancing in various ways, Mukunda as an expert singer began to sing the glories of Krsna, and Haridasa as a constable with a stick in his hand began to caution everyone to be prepared to see the Lord dance in the dress of Laksmi. Srivasa came on stage dressed as Narada and indicated his actual identity by introducing himself as Narada, who travels throughout innumerable universes. He explained that he had just gor" to Vaikuntha to see Krsna, but found that everything there was vacant. When he then heard about Krsna's advent in Nadia, he left there and came to Navadvipa, where he entered the pastime of the Lord's dancing in the dress of Laksmi.

Mother Saci and the wives of the Vaisnavas became absorbed in ecstatic love for Krsna as they watched Srivasa's wonderful dramatic enactment of pastimes. When mother Saci fell unconscious in ecstasy on seeing the attractive form of Srivasa, all the assembled chaste ladies revived her by chanting Krsna's names in her ear. In this way everyone inside and outside the house became overwhelmed with ecstatic love and forgot themselves. Meanwhile, inside the house Visvambhara dressed Himself as Rukmini. Absorbed in her mood and considering Himself the daughter of the King of Vidarbha, He recited a verse from Srimad Bhagavatam describing the contents of the letter Rukmini sent to Krsna. With tears in His eyes, He pretended to write a letter on the ground with His finger. Upon hearing this verse, the Vaisnavas began to cry and chant the name of Hari in ecstasy. After passing about three hours of drama in this way, Gadadhara and Brahmananda came on stage in the mood and dress of Vraja damsels. Gadadhara then began to dance in ecstatic love as Rama, the goddess of fortune. Meanwhile, Mahaprabhu as the supreme goddess and Nityananda as an elderly grandmother came on stage. According to their respective senti- ments, some saw the Lord as Kamala, some saw Him as Laksmi, some saw Him as Sita, and some saw Him as Mahamaya. Even those who saw the Lord throughout their life were unable to recognize Him. What to speak of others, even mother Saci was unable to recognize the Lord. At that time, by the Lord's mercy, everyone felt as if He was their mother, so they became overwhelmed with ecstatic love.

No one could understand what mood the Lord was dancing in, but after hearing His various statements, various persons felt He was dancing in the mood of Rukmini, Mahacandi, or Srl Radha. In this way He taught everyone about the characteristics and glories of His various energies. When the Lord was dancing as the supreme goddess, Nityananda fell unconscious to the ground and all the devotees began to cry loudly in ecstatic love. After a while Visvambhara took the Deity of Gopinatha on His lap and in the mood of Maha-Laksmi sat down on the throne. By the order of the Lord, the devotees offered Him various prayers and begged for His merciful glance. When the Vaisnavas and their chaste wives noticed that dawn had broke, they could not maintain their composure out of lamentation. On seeing the Vaisnavas cry, the Lord, as the mother of the universe, began to breast-feed them. As a result, all their miseries were vanquished and they became intoxicated with the mellows of ecstatic love.

By the Lord's inconceivable potency, the house of Candrasekhara Acarya was brightly illuminated for seven days. As a result of that, people were unable to look at it. When people inquired about the cause of this, the Vaisnavas simply smiled and did not reveal any thing.


Chapter 18

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 18. Mahaprabhu's Dancing as a Gopi >> Chapter 18 >>

Chapter Eighteen

Mahaprabhu's Dancing as a Gopi

TEXT 1

jaya jay a jagata-maìgala gauracandra dana deha' hrdaye tomara pada-dvandva

All glories to Gauracandra, the benefactor of the entire universe! O Lord, please place Your lotus feet within my heart.

TEXT 2

jaya jaya nityananda-svarupera prana jaya jaya bhakata-vatsala guna-dhama

All glories to the life and soul of Nityananda Svarupa! All glories to the Lord, who is affectionate to His devotees and who is the abode of all good qualities!

TEXT 3

bhakta-gosthi sahita gauraìga jay a jay a sunile caitanya hatha bhakti labhya haya

All glories to Gauraiiga with His devotees! By hearing topics about Lord Caitanya, one attains devotional service.

TEXT 4

hena-mate navadvipe visvambhara-raya saìkirtana-rasa prabhu karaye sadaya

In this way Lord Visvambhara constantly remained absorbed in the mellows of saìkirtana while residing in Navadvipa.

TEXT 5

madhya-khanda hatha bhai suna eka-mane laksmi-kace prabhu nrtya kaìla yemane

O brothers, please hear with fixed mind the topics of the Madhya-khanda, which describes how the Lord danced in the dress of Laksmi.

The phrase \aksm\-hace means "to act in the dress of Laksmi."

TEXT 6

eka-dina prabhu balilena saba-sthane

aji nrtya kaìbaìa aìkera vidhane

One day the Lord informed everyone, "Today we will perform a drama according to prescribed rules.

The Sahitya-darpana, Chapter Six, text 7 explains: The word aìka refers to one of the ten types of theatrical performances. Each scene of a drama is called an aìka. In each aìka the hero must be directly or indirectly featured so that the mood and mellows will manifest. The dialogue should be concise and easily understood, and the passages should not include many compound words. Ir- relevant subjects should be completed within one aìka. Although

irrelevant subjects should be completed within one aìka, topics related with the principal subject should be present in each aìka and should continue till the final aìka, when the principal subject will be concluded. Many main themes should not be described in one aìka. The conclusion of the drama should not be presented in a preceding aìka but should only be presented in the final one. Each aìka should consist of many events. There should be more dialogue than poetry. There should not be any subject in an aìka that is opposed to the hero's execution of religious rituals. A prolonged event should not be condensed into one aìka but should be presented in serialized form. Although the hero may not be present in each aìka, topics related to him must be present. An aìka should generally be presented by three or four actors. In one aìka there should not be too many subjects like calling from a distance, killing, fighting, revolution within a state or country, marriage, feasting, cursing, offering garlands, death, playing chess, biting lips in lust, touching breasts or other embarrassing acts, sleeping, drinking, seizing a city, taking bath, or applying cosmetics. An aìka should not be too long. The characters of a queen, the subjects, the ministers, and the merchants should be clearly defined and should awaken emotions and sentiments within the audience. During a fight, no one should be present on stage other than the participants.

The phrase anker a vidhane means "according to the rules prescribed for an aìka."

TEXT 7

sadasiva buddhimanta khanere dakiya balilena prabhu,—"kaca sajja kara giya

The Lord called Sadasiva and Buddhimanta Khan and told them, "Arrange for some costumes.

TEXT 8

saìkha, kaìculi, patasadi, alaìkara yogya yogya kari' sajja kara sabakara

"Collect conchshells, bodices, silk saris, and ornaments suitable for all the participants.

TEXT 9

gadadhara kacibena ruhninira kaca brahmananda tara budi sakhi suprabhata

"Gadadhara will dresb as Rukmini, and Brahmananda will be her elderly female companion named Suprabha.

TEXT 10

nityananda haibena badax amara kotoyala haìdasa jagaite bhara

"Nityananda will be My grandmother, and Haridasa will be a guard who will keep everyone alert.

The word badai refers to an elderly grandmother. The elderly lady of Vrndavana is T\iurnamasi. She is none other than Yogamaya, the instrument for Radha and Krsna's meetings.

In Caitanya-candrodaya-nataka (3.11) it is stated:

sri-radha-krsna-samyoga kaìni jarativa sa yogamaya bhagavati nityananda-tanum srita

"Sri Nityananda came on stage as the elderly ascetic goddess Yogamaya, who is expert in arranging the meetings of Radha and Krsna."

TEXT 11

s?ivasa—narada-kaca, snataha—surama 'deutiyaaji muìi' balaye srxman"

"Srivasa will dress as Narada, and Srirama will be someone who has just bathed. Si iman will volunteer to hold the torch.

The word deutiya refers to one who holds a torch, and the word snataka refers to a brahmana who is returning from taking bath.

TEXT 12

advaita balaye,—"he karibe patra-haca?" prabhu bale,—"patra simhasane goplnatha

Advaita said, "Who will dress as the hero? The Lord replied, "The hero will be Gopinatha, who is sitting on the throne."

TEXT 13

satvara calaha buddhitnanta khana tumi kaca sajja kara giya, nacibaìa ami"

"O Buddhimanta, go quickly and arrange the costumes so that I may dance."

The word kaca means "dress," "decorations," or "actors' costumes." The word sajja means "prepare" or "arrange."

TEXT 14

ajìa sire kari' sadasiva buddhimanta grhe calilena, anandera nahi anta

Accepting the Lord's order on their heads, Sadasiva and Buddhimanta returned home in unlimited ecstasy.

TEXT 15

sei-ksane kathiyara-candoya taniya kaca sajja karilena sundara kariya

They immediately raised a canopy made in Kathiyara and prepared many attractive costumes.

The phrase kathiyara candoya refers to a canopy made in Katihar, Bihar.

TEXT 16

Iaiva yateka kaca buddhimanta khana thuilena laìa thakurera vidyamana

After collecting the necessary costumes, Buddhimanta Khan brought them before the Lord.

TEXT 17

dekhiya haila prabhu santosita mana sakala vaisnava-prati balila vacana

On seeing rhe costumes, the Lord was satisfied at heart. He spoke to the Vaisnavas as follows.

TEXT 18

"prakrti-svarupa nrtya haibe amara dekhite yejitendriya, ta'ra adhikara

"I will dance as the Lord's potency. Only one who is self- controlled is qualified to watch.

TEXT 19

sei se yaiba aji badira bhitare yejana indriya dhaìte sakti dhare"

"Only those who are in control of their senses will be allowed to remain within the house."

TEXT 20

laksmi-\ese aìka-nrtya kaìba thakura sakala vaisnava-raìga badila pracura

Realizing that the Lord would dance in the dress of Laksmi, all the Vaisnavas felt great happiness.

TEXT 21

sese prabhu katha-khani karilena dadha suniya haila sabe visadita bada

But then when they heard the Lord's strict order, they became filled with lamentation.

To test the intelligence of the materialists by proposing to dance in the dress of Laksmi, Sri Gaurasundara revealed that the mental speculators have no qualification to realize the variegated pastimes

of the transcendental Lord. Those who in illusion consider them- selves enjoyers and the women of this world as objects of enjoyment follow in the footsteps of Ravana by maintaining the sinful desire to become the husband of Sita. The service of Laksmi is the highest principle of Vaisnavism. Those who rather than serving Laksmi attempt to become "master of Laksmi" while proudly considering themselves "enjoyers" are not even qualified to become servants of Laksmi on the path of awe and veneration, what to speak of becoming qualified to serve the Lord in madhurya-rasa, or conjugal love. Whenever Sri Gaurasundara displays the pastimes of His internal potencies, realization that He is directly Lord Krsna is obstructed. Those who desire to enjoy Gaura as His consorts proudly consider Gaurasundara as simply the object of their enjoyment.

TEXT 22-23

sarvadye bhumite aìka dilena acarya "aji nrtya darasane mora nahi karya

ami se ajitendriya na yaiba tatha" sri\asa pandita kahe,—"mora oi hatha"

Scratching a line on the ground, Advaita Acarya was the first to speak, "I am unable to see the dance today. I am not in control of My senses, so I will not attend." Srivasa Pandita said, "I was going to say the same thing."

Drawing a line on the ground, Advaita Prabhu was the first to speak. "I am not able to watch such a dance. A person who is not in control of his senses is not qualified to see such a dance, and I am such a person." Following His example, Srivasa Pandita expressed similar thoughts.

TEXT 24

suniya thakura kahe isat hasiya "tomara na gele nrtya kahare laiya"

On hearing their words, the Lord slightly smiled and said, "If you do not go, then who will attend the dance?"

TEXT 25

sarva-raìga-cudamani caitanya-gosaìi punah ajìa karilena,—"karo cinta nai

Lord Caitanya, the crest jewel of all enjoyers, again declared, "Do not worry.

TEXT 26

mahayogesvara aji tomara haiba dekhiyaamare keha moha rxa paiba"

"Today you will all become great mystic yogis. None of you will be bewildered while seeing Me dance."

TEXT 27

suniya prabhura ajìa advaita, srivasa sabara sahita maha paila ullasa

Upon hearing the Lord's declaration, Advaita, Srivasa, and the other devotees all became overjoyed.

TEXT 28

sarva-gana sahita thakura visvambhara calilaacarya-candrasekharera ghara

Lord Visvambhara and His associates then went to the house of Candrasekhara Acarya.

TEXT 29

ai calilena nija vadhura sahite laksmi-rupe nrtya bada adbhuta dekhite

Mother Saci and her daughter-in-law went there to see the Lord's wonderful dance in the role of Laksmi.

TEXT 30

yata apta vaisnava-ganera parivara calilaaira sdìge nrtya dekhibara

The family members of all the Vaisnavas also accompanied mother Saci to see the dance.

TEXT 31

iri-candrasekhara-bhagya tara ei sima yara ghare prabhu prakasila e mahima

This was the limit of Sri Candrasekhara's good fortune, for the Lord manifested this pastime at his house.

TEXT 32

vasild thakura sarva-vaisnava sahite sabare haila ajìa sva-kaca kacite

Upon arriving there, the Lord sat down with all the Vaisnavas and then ordered them to dress in their costumes.

TEXT 33

hara-yode advaita balila bara-bara "more ajìa prabhu kon haca kacibara?"

With folded hands, Advaita repeatedly asked, "O Lord, tell Me, which dress should I wear?"

TEXT 34

prabhu bale,—"yata haca, sakali tomara iccha-anurupa haca haca' apanara"

The Lord replied, "All the costumes are Yours. Put on whichever You wish."

TEXT 35

bahya nahi advaitera, hi kariba haca? bhruhuti hariya bule santipura-natha

Advaita had no external consciousness. What need did He have for a costume? The Lord of Santipura wandered around with His eyebrows in a frown.

TEXT 36

sarva-bhave nace maha-vidusaka-praya ananda-sagara-majhe bhasiya vedaya

He danced in various moods like an expert jester and floated in an ocean of bliss.

TEXT 37

maha-krsna-kolahala uthila sakala anande vaisnava-saba haila vihvala

A tumultuous vibration of Krsna's names arose there, and all the Vaisnavas became overwhelmed in ecstasy.

TEXT 38

kirtanera subharambha karila mukunda "rama-krsna bala hari gopala govinda"

Mukunda began to lead kirtana as follows: "Rama Krsna Bala, Hari Gopala Govinda!"

TEXT 39

prathame pravista haila prabhu haridasa maha dui gorhpha kari' vadane vilasa

Haridasa Prabhu appeared first on stage. His charming face was decorated with a long handlebar moustache.

TEXT 40

maha-paga sobhe sire dhatl-paìdhana danda haste sabare karaye savadhana

He was dressed in a loincloth, and His head was adorned with a large turban. With a stick in his hand, he cautioned everyone.

TEXT 41

"are are bhai saba hao savadhana naciba laksmira vesejagatera prana"

uO brothers, get ready! The life and soul of the universe will now dance in the dress of Laksmi."

The phrase jagatera prana refers to Sri Gaurasundara.

TEXT 42

hate nadi cari-dihe dhaiya vedaya sarvaìge pulaka 'krsna' sahare jagaya

As he ran about with a stick in his hand alerting everyone, the hairs of his body stood on end out of love for Krsna.

The word nadi refers to a bamboo pole, a stick, or a cane.

TEXT 43

"krsna bhaja, krsna seva, bala krsna nama" dambha kari' haridasa karaye ahvana

Haridasa proudly invited everyone, "Worship Krsna, serve Krsna, chant Krsna's names!"

TEXT 44

haridasa dekhiya sakala-gana hase "he tumi, ekhaya kene"—sabei jijìase

Everyone laughed as they watched Haridasa. They inquired, "Who are you, and why are you here?"

TEXT 45

haridasa bale,—"ami vaikuntha-kotala krsna jagaiya ami buli sarva-kala

Haridasa replied, "I am a watchman of Vaikumha. I always wander around awakening people to Krsna consciousness.

TEXT 46

vaikuntha chadiya prabhu ailena etha prema-bhakti lotaiba thakura sarvatha

'The Lord has left Vaikuntha and come here. He will distribute pure love of God everywhere.

TEXT 47

laksmi-vese nrtya aji hariba apane prema-bhahti luti' aji lao savadhane"

"Today He will personally dance in the dress of Laksmi. Therefore carefully plunder that ecstatic love today."

TEXT 48

eta bali' dm gompha mucudiya hate bada diya bule gupta-murarira sathe

After speaking in this way, he curled his moustache and ran about with Murari Gupta.

TEXT 49

dui maha-vihvala krsnera priya-dasa du'yere saìre gauracandrera vilasa

Those two dear servants of Krsna were both overwhelmed in love, for Gauracandra enjoyed His pastimes in their bodies.

TEXT 50

ksaneke narada-kaca kaciyasrivasa pravesila sabha-majhe hariya ullasa

Shortly thereafter Srivasa joyfully came on stage dressed as Narada.

TEXT 51

maha-dirgha paha dadi, phoìta sarva gaya vina-kandhe, kusa-haste cari-dike caya

He had a long white beard, and His entire body was decorated with dots of sandalwood paste. He carried a vina on his shoulder and kusa grass in his hand as he looked all around.

TEXT 52

ramai pandita hakse kaìyaasana hate kamandulu, pache kaìla gamana

Ramai Pandita followed behind him with a waterpot in his hand and a straw mat under his arm.

TEXT 53

vasite dilena rama pandita asana saksat narada yena dila darasana

Ramai Pandita offered him the straw mat to sit on. It appeared as though Narada had personally appeared there.

TEXT 54

srivasera vesa dekhi' sarva-gana hase kaìya gahhira nada advaita jijìase

On seeing Srivasa's dress, everyone laughed. Advaita questioned him in a grave voice.

TEXT 55

"he tumi aila etha, hon va karane?" srxvasa balena,—"tuna kahi ye vacane

"Who are you? Why have you come here?" Srivasa replied, "Please hear my words.

TEXT 56

'narada' amara nama krsnera gay ana ananta brahmande ami kaìye bhramana

"My name is Narada. I sing Krsna's glories while wandering throughout innumerable universes.

TEXT 57

vaifeunthe gelaìa krsna dekhibara tare sunilama krsna gela nadiya-nagare

"I went to Vaikuntha to see Krsna, but I heard there that Krsna had gone to Nadia.

TEXT 58

iunya dekhilama vaikunthera ghara-dvara grhini-grhastha nahi, nahi paìvara

"I saw that the houses in Vaikuntha were vacant. I could not find any men, women, or families there.

TEXT 59

na pari rahite Sunya-vaikuntha dehhiya ailama apana thakura saìariya

"I could not remain in a deserted Vaikuntha, so remembering the Lord 1 came here.

TEXT 60

prabhu aji nacibena dhari' iaksmi-vesa ataeva e sabhaya amara pravesa"

"Today the Lord will the dance in the dress of Laksmi, there- fore I have entered this assembly."

TEXT 61

srivasera narada-nistha-vakya suni' hasiya \aisna\a-saba kare jaya-dhvani

After hearing Srivasa speak words that were befitting Narada, all the Vaisnavas laughed and chanted, "Jaya! Jaya!"

TEXT 62

abhinna-narada yena sìvasa pandita sei rupa, sei vakya, sei se carita

Srivasa Pandita looked just like Narada, with the same form, same words, and same characteristics.

TEXT 63

yata pati-vrata-gana—sakala laiya ai dekhe krsna-sudha-rase magna haiya

Mother Saci and the other chaste ladies all became absorbed in the nectarean mellows of Krsna consciousness as they watched.

TEXT 64

malinire bale ai,—"ini ki pandita?" malini balaye,—"suni ai suniscita"

Mother Saci asked Malini, "Is that Srivasa Pandita?" Malini replied, "Yes, it certainly is."

TEXT 65

parama \aisna\l ai sarva-loka-mata srivasera murti dekhi' haila vismita

Mother Saci was a great Vaisnavi and the mother of the universe. She was struck with wonder on seeing Srivasa's form.

TEXT 66

anande padilaai haiya murcchita kothao nahika dhatu, sabe camakita

Mother Saci fell unconscious out of ecstasy. Everyone was astonished to see that there was no sign of life in her body.

TEXT 67

satvare sakala pati-vrata nau-gana karna-mule 'krsna krsna' kare saìarana

The chaste ladies there softly chanted the names of Krsna into her ear.

TEXT 68

samvit paiyaai govinda saìare pati-vrata-gane dhare, dharite na pare

As mother Saci regained her external consciousness, she remembered Govinda. Although the chaste ladies tried to pacify her, they were unable.

TEXT 69

ei mata hi ghara-bahire sarva-jana bahya nahi sphure, sabe karena hrandana

In this way everyone inside and outside the room lost external consciousness and began to cry.

TEXT 70

grhantare vesa hare prabhu visvambhara rukminira bhave magna haila nirbhara

As Lord Visvambhara put on His dress inside one of the rooms, He became fully absorbed in the mood of Rukmini.

TEXT 71

apana na jane prabhu ruhmini-avese vidarbhera suta yena apanare vase

Being absorbed in the mood of Rukmini, the Lord forgot Him- self and considered Himself the daughter of the Vidarbha King.

TEXT 72

nayanera jale patra lihhaye apane

prthtvi haila patra, aìguli halame

He then began to write a letter, using His tears as ink, the ground as paper, and His finger as pen.

Being absorbed in the mood of Rukmini, Sri Gaurasundara began to shed tears of love. Those tears were used as ink, the surface of the earth was used as the letter or paper, and His finger was used as a pen.

TEXT 73

rukminira patra—sapta-Uoka bhagavate ye ache, padaye taha kandite handite

He cried as He read Rukmini's letter, consisting of seven verses from the Srimad Bhagavatam.

TEXT 74

gita-vandhe suna sata slokera vyakhyana ye hatha sunile svami hay a bhagavan

The Supreme Lord becomes the husband of one who hears the

purport of those seven verses. TEXT 75 The Srimad Bhagavatam (10.52.37) states: srutva gunan bhuvana-sundara nirvisya karna-vivarair harato 'ìga-tapam rupam driarh drsimatam srnvatam te akhilartha-labham

tvayy acyutavisati cittam apatrapam me

uO most beautiful Krsna, I have heard about Your transcendental qualities from others, and therefore all my bodily miseries are relieved. If someone sees Your transcendental beauty, his eyes have attained everything profitable in life. O infallible one, I have become shameless after hearing of Your qualities, and I have become attracted to You."

TEXT 76

"suniya tomara guna bhuvana-sundara dura bhela aìga-tapa trividha duskara

"O beauty of the worlds, after hearing of Your qualities, the insurmountable threefold miseries have been destroyed.

The phrase trividha duskara tapa refers to the three unavoidable miseries of adhyatmika, adhibhautika, and adhidaivika—miseries

inflicted by the body and mind, by other living entities, and by natural disturbances.

TEXT 77

sarva-nidhi-labha tora rupa-darasana suhhe dekhe, vidhi yare dueha locana

s

"Seeing Your form is like attaining the greatest treasure. Such a form is seen only by one who has been awarded suitable eyes by the creator.

TEXT 78

suni' yadu-simha torayasera vakhana nirlajja haiya cittayaya tuya sthana

"O lionlike personality of the Yadu dynasty, by hearing the descriptions of Your glories, my heart has shamelessly been drawn to You.

TEXT 79

kon kulavati dhira ache jaga-majhe kala pai' tomara carana nahi bhaje

"What chaste sober woman of this world would not worship Your lotus feet upon receiving the opportunity?

The phrase hala pai means "on getting the opportunity." The Srimad Bhagavatam (10.52.38) states:

ka t\a mukunda mahati hula-sila-rupa- vidya-vayo-dravina-dhamabhir atma-tulyam dhira patim hulavati na vrnita hanya hale nr-simha nara-loha-mano-'bhiramam

"O Mukunda, You are equal only to Yourself in lineage, character, beauty, knowledge, youthfulness, wealth and influence. O lion among men, You delight the minds of all mankind. What aristocratic, sober-minded, marriageable girl of a good family would not choose You as her husband when the proper time has come?"

TEXT 80

vidya, kula, sila, dhana, rupa, vesa, dhame sakala viphala haya tomara vihane

"Without You one's education, family, character, wealth, beauty, dress, and residence are all useless.

TEXT 81

mora dharstya ksama kara tìdasera raya na pari' rakhite citta tomare misaya

"O Tridasa-raya, please forgive my arrogance, for I am unable to control my heart, which wants to merge with You.

TEXT 82-84

eteke varila tora carana-yugala manah, prana, buddhi—toìhe arpila sakala

patni-pada diya more kara nija dasi mora bhage sisupala nahuka vilasi

krpa kari' more parigraha kara natha yena simha-bhaga nahe srgalera satha

"That is why I have accepted Your lotus feet as my life and soul. I have offered my mind, life, ind intelligence to You. Please make me Your maidservant by accepting me as Your wife. Do not let me become the object of Sisupala's enjoyment. O Lord, please accept me, because what is meant for the lion should not be taken by the jackal.

The Srimad Bhagavatam (10.52.39) states:

tan me bhavan khalu vrtah patir aìgajayam atmarpitas ca bhavato 'tra vibho vidhehi ma vira-bhagam abhimarsatu caidya arad gomayu-van mrga-pater balim ambujaksa

"Therefore, my dear Lord, I have chosen You as my husband, and I surrender myself to You. Please come swiftly, O almighty one, and

make me Your wife. My dear lotus-eyed Lord, let Sisupala never touch the hero's portion like a jackal stealing the property of a lion."

TEXT 85-86

vrata, dana, guru-dvija-devera arcana satya yadi seviyachoì acyuta-carana

tabe gadagraja mora hau pranesvara . dura hau sisupala, ei mora vara

"If I have actually observed any vows, given in charity, wor- shiped the gurus, brahmanas, and demigods, or served the lotus feet of the Supreme Lord, then, O Gadagraja, I pray for the benediction that You become the Lord of my life and drive away Sisupala.

The Srimad Bhagavatam (10.52.40) states:

purtesta-datta-niyama-vrata-deva-vipra gurv-arcanadibhir alam bhagavan paresah aradhito yadi gadagraja etya panim grhnatu me na damaghosa-sutadayo 'nye

"If I have sufficiently worshiped the Supreme Personality of Godhead by pious works, sacrifices, charity, rituals, and vows, and also by worshiping the demigods, brahmanas, and gurus, then may Gadagraja come and take my hand, and not Damaghosa's son or anyone else."

TEXT 87-89

hali mora vtvaha haiba hena ache aji jhata aisaha, vilamba kara pache

gupte asi' rahiba vidarbhapura-hache sese sarva-sainya-saìge asibe samaje

caidya, salva, jarasandha—mathiya sakala haribeka more dekhaiya bahubala

"My marriage is fixed for tomorrow, so come quickly today without delay. Stay secretly near Vidarbhapura, and later enter

the city with Your army. After defeating Sisupala, Salva, and Jarasandha, display Your strength by kidnapping me.

The Srimad Bhagavatam (10.52.41) states:

svo bhavini tvam ajitodvahane vidarbhan guptah sametya prtana-patibhih paritah nirmathya caidya-magadhendi u-balam prasuhya mam raksasena vidhinodvaha virya-sulkam

"O unconquerable one, tomorrow when my marriage ceremony is about to begin, You should arrive unseen in Vidarbha and surround Yourself with the leaders of Your army. Then crush the forces of Caidya and Magadhendra and marry me in the Raksasa style, winning me with Your valor."

TEXT 90

darpa-prakasera prabhu ei se samaya tomara vanitasisupala-yogya naya

"O Lord, now is the time to manifest Your pride. Your wife is never meant to be usurped by Sisupala.

TEXT 91-92

vini bandhu vadhV more haribaapane tahara upaya baloì tomara carane

vivahera purva-dine kula-dharma ache nava-vadhu-jana yaya bhavanira kache

"I submit at Your lotus feet a means by which You may kidnap me without killing any well-wishers. There is a custom in our family that the day before marriage, the bride-to-be goes to the temple of goddess Bhavani.

The Srimad Bhagavatam (10.52.42) states:

antah-purantara-carim anihatya bandhun tvam udvahe katham iti pravadamy upayam purve-dyur asti mahati kula-deva-yatra yasyam bahir nava-vadhur girijam upeyat

"Since I will be staying within the inner chambers of the palace, You may wonder, 'How can I carry you away without killing some of your relatives?' But I shall tell You a way: On the day before the marriage there is a grand procession to honor the royal family's deity, and in this procession the new bride goes outside the city to visit goddess Girija."

TEXT 93

sei avasare prabhu haribe amare na maìba bandhu, dosa hsamibaamare

"O Lord, take advantage of this opportunity to kidnap me. Do not kill any well-wisher, and forgive me for my offenses.

TEXT 94-96

yahara carana-dhuli sarva aìge snana umapati cahe, cahe yateka pradhana

hena dhuli prasada na hara yadi more mariba kariya vrata, baliluì tomare

yata janme paìa tora amulya carana tavat maìba, suna hamala-locana

"If You do not bless me with the dust of Your lotus feet, which is desired by the husband of Uma and other great personalities, then I vow to end my life. O lotus-eyed Lord, I will continue to give up bodies birth after birth until I attain Your invaluable lotus feet.

The Srimad Bhagavatam (10.52.43) states:

yasyanghì-paìhaja-rajah-snapanam mahanto vaìchanty uma-patir ivatma-tamo-'pahatyai yarhy ambujahsa na labheya bhavat-prasadam jahyam asun vrata-hrsan sata-janmabhih syat

"O lotus-eyed one, great souls like Lord Siva hanker to bathe in the dust of Your lotus feet and thereby destroy their ignorance. If cannot obtain Your mercy, I shall simply give up my vital force, which will have become weak from the severe penances 1 will

perform. Then, after hundreds of lifetimes of endeavor, 1 may obtain Your mercy."

TEXT 97

cala cala brahmana satvara krsna-sthane kaha giya e sakala mora nivedane"

"O brahmana, go quickly and inform Krsna of my desire."

TEXT 98

ei-mata bale prabhu rukmini-avese sakala vaisnava-gana preme kaìde hase

In this way the Lord spoke in the mood of Rukmini as all the Vaisnavas cried and smiled in ecstatic love of God.

TEXT 99

hena raìga hay a candrasekhara-mandire catur-dike hari-dhvani suni uccaihs\are

Such blissful pastimes took place at the house of Candrasekhara. The loud vibration of Hari's names filled the four directions.

TEXT 100

Jaga JaZa JaSa ^a^e prabhu-haridasa naradera kace nace pandita-srivasa

Haridasa Prabhu called to everyone, "Wake up! Wake up!" as Srivasa Pandita danced in the dress of Narada.

TEXT 101

prathama prahare ei kautuka-visesa d\it\ya prahare gadadhara-paraveia

After three hours passed with these blissful scenes, Gadadhara came on stage.

The phrase gadadhara-paravesa refers to the entry of Gadadhara.

TEXT 102

suprabha tahana sahhi hari' nija-saìge brahmananda tahana badai bule range

He happily wandered about with Brahmananda, who accom- panied Gadadhara in the role of his female companion Suprabha.

TEXT 103

hate nadi, haìkhe dali, neta paridhana brahmananda ye-hena badai vidyamana

With a stick in one hand, a basket under the other arm, and dressed in fine cotton cloth, Brahmananda looked just like an elderly lady.

TEXT 104

daki' bale haridasa,—"fee saba tomara?" brahmananda bale,—"yai mathuraamara"

Haridasa called out, "Who are you?" Brahmananda replied, "We are going to Mathura."

TEXT 105

srivasa balaye,—"dui kahara vanita?" brahmananda bale,—"kene jijìasa varata?"

Srivasa asked, "Who are your husbands?" Brahmananda then said, "Why are you asking?"

TEXT 106

sìvasa balaye,—"janibare najuyaya?" 'haya' bali' brahmananda mastaha dhulaya

Srivasa said, "Is it not proper for us to know?" Brahmananda shook his head and replied, "That's right."

TEXT 107

gaìgadasa bale,—"aji kothaya rahiba?" brahmananda bale,—"tumi sthana-khani diba"

Gaìgadasa inquired, "Where will you stay today?" Brahmananda said, "You will give us a place."

TEXT 108

gaìgadasa bale,—"tumi jijìasila bada jijìasiya karya nahi jhata tumi nada"

GaUgadasa then said, "You are asking too much. There is no need to ask. Go somewhere else."

The word nada means "go elsewhere."

TEXT 109

advaita balaye,—"eta vicare ki kaja 'matr-sama paranarV kena deha' laja?

Advaita said, "There is no need for such questions. Other's wives are equal to one's mother. Why embarrass them?

TEXT 110

nrtya-gxte priya bada amara thakura ethaya nacaha, dhana paiba pracura"

"My Lord is fond of dancing and singing, so dance here and you will obtain great wealth."

TEXT 111

advaitera vakya suni' parama santose nrtya kare gadadhara prema parakase

Gadadhara was most satisfied on hearing the words of Advaita. He then began to^ dance in ecstatic love.

TEXT 112

rama-vese gadadhara nace manohara samaya-ucita gita gaya anucara

Gadadhara danced wonderfully in the dress of Rama, the goddess of fortune, as his companion sang appropriate songs.

TEXT 113

gadadhara-nrtya dekhi' ache hon jana vihvala haiya nahi harena hrandana?

Who would not become overwhelmed and cry on seeing the dancing of Gadadhara?

TEXT 114

prema-nadi vahe gadadharera nayane prthivi haila sikta, dhanya hari' mane

Drenched by tears of love flowing like a river from Gadadhara's eyes, the earth considered herself fortunate.

TEXT 115

gadadhara haila yena gaìga murtimati satya satya gadadhara hrsnera prahrti

Gadadhara appeared like the personification of the Ganges. In fact, he is the potency of Lord Krsna.

TEXT 116

apane caitanya haliyache hara bara "gadadhara mora vaikunthera paìvara"

Lord Caitanya has repeatedly declared, "Gadadhara is My con- sort in Vaikuntha."

TEXT 117

ye gaya, ye dehhe, saba bhasilena preme caitanya-prasade heha bahya nahi jane

Those who sang and those who watched all floated in waves of ecstatic love. By Lord Caitanya's mercy, they lost all external consciousness.

TEXT 118

'hari hari' hali' kande vaisnava-mandala sarva-gane haila ananda-kolahala

All the Vaisnavas cried as they chanted, "Hari! Hari!" A com- motion of ecstasy arose among them.

TEXT 119

caudike suniye krsna-premera krandana gopihara vese nace madhava-nandana

The sound of crying in ecstatic love for Krsna was heard everywhere as the son of Madhava danced in the dress of a gopi.

The phrase madhava-nandana refers to Sri Gadadhara Pandita, the son of Madhava Misra.

TEXT 120

henai samaye sarva-prabhu visvambhara pravesa karilaadya-sakti-vesa-dhara

At that time Visvambhara, the Lord of lords, came on stage dressed as the supreme goddess.

TEXT 121

age nityananda budi-badaira vese baìka baìka hari' haìte, prema-rase bhase

Nityananda, in the dress of an elderly lady, floated in waves of ecstasy as He hobbled in a bent position on stage in front of the Lord.

The word baìka means "bent over," "crooked," or "hunched."

TEXT 122

mandali haiya saba vaisnava rahila jaya jaya mahadhvani karite lagila

All the Vaisnavas loudly chanted together, "Jaya! Jaya!"

TEXT 123

keha nare cinite thakura visvambhara hena alahsita vesa ati manohara

Lord Visvambhara was disguised in such an enchanting dress that no one could recognize Him.

TEXT 124-125

nityananda-mahaprabhu—prabhura badai taìra pache prabhu, ara hichu cihna nai

ataeva sabe cinilena 'prabhu ei' vest keha lakhite na pare 'prabhu sei'

Since the Lord walked behind Nityananda Prabhu, who was the Lord's elderly lady companion, everyone could understand, "This is the Lord." Otherwise, no one could recognize Him by His dress.

TEXT 126

sindhu haite pratyahsa hi haila hamala? raghusimha-grhini hi Janaki aila?

Has Kamala directly appeared from the ocean? Has Janaki, the wife of the lion of the Raghu dynasty, come?

TEXT 127

hiba mahalahsmi, kibaaila parvati? kiba vrndavanera sampatti murtimati?

Has Maha-Laksmi or Parvati appeared? Has the treasure of Vrndavana personally come?

The phrase vrndavanera sampatti, "the treasure of Vrndavana," refers to Varsabhanavi, the daughter of King Vrsabhanu.

TEXT 128

kiba bhagirathl, kiba rupavati daya? kiba set mahesa-mohini mahamaya?

Is she Gariga, is she compassion personified, or is she Mahamaya, the enchanter of Lord Siva?

TEXT 129

ei mate anyonye sarva-jane-jane na ciniya prabhure apane moha mane

In this way everyone was bewildered and unable to recognize the Lord.

TEXT 130

ajanma dhariya prabhu dekhaye yahara tathapi lakhite nare tilarddheka ta'ra

Even those who saw the Lord since His birth could not recognize Him at all.

TEXT 131

anyera hi daya, ai na pare cinite ai bale,—"laksmi kibaaila nacite?"

What to speak of others, even mother Saci could not recognize Him. She said, "Has Laksmi come to dance?"

TEXT 132

acintya avyakta kiba mahayogesvari bhaktira svarupa hailaapani sri-hari

Has Lord Hari personally become the inconceivable transcen dental goddess of all mystic perfections and the personification ol devotional service?

TEXT 133

mahamahesvara hara ye rupa dekhiya mahamoha pailena parxati laiya

On seeing this form, even Lord Siva, the best of all demigods, and Parvali became illusioned. One should discuss Srimad Bhagavatam (8.12.12-25). TEXT 134

tabe ye nahila moha \aisna\a-sabara purva anugraha ache, ei hetu tara

But the assembled Vaisnavas were not bewildered because of the benediction they had previously received.

TEXT 135

krpa-jala-nidhi prabhu haila sabare sabara janani-bhava haila antare

The Lord became like an ocean of mercy to everyone. In their hearts they all accepted Him as their mother.

TEXT 136

paraloha haite yena ailajanani anande krandana hare apana na jani'

Feeling as if their mother had come from the spiritual world, they cried in ecstasy and forgot themselves.

TEXT 137

ei mata ad\aitadi prabhure dekhiya krsna-prema-sindhu-majhe bulena bhasiya

As Advaita and the other devotees saw the Lord in this way, they floated in an ocean of ecstatic love for Krsna.

TEXT 138

jagata-janani bhave nace visvambhara samaya-ucita gita gaya anucara

As Visvambhara danced in the mood of the mother of the universe, His followers sang appropriate songs.

TEXT 139

hena dadhaite keha nare kona jana kon prakrtira bhave nace narayana?

No one was certain in which consort's mood Lord Narayana was dancing.

The word dadhaite means "to know with conviction."

TEXT 140

hakhanao balaye "dvija, krsna hi aila?" takhana bujhiye yena vidarbhera bala

When He inquired, "O brahmana, has Krsna come?" then it was understood that He was in the mood of a young lady of Vidarbha.

The phrasi vidarbhera bala refers to Rukmini, the daughter of the King of Vidarbha. As Rukmini inquired from the brahmana after his return from delivering her letter to Krsna, Mahaprabhu, being ab- sorbed in the mood of Rukmini, made a similar inquiry.

TEXT 141

nayane ananda-dhara dekhiye yakhana murtimatx gaìga yena bujhiye takhana

When the devotees saw tears of ecstasy flow from His eyes, they considered Him to be the Ganges personified.

TEXT 142

bhavavese yahhana va atta atta hase mahacandi-hena sabe bujhena prakase

When He laughed loudly in ecstatic love, He appeared to everyone just like Mahacandi.

TEXT 143

dhaliya dhaliya prabhu nacaye yahhane saksat revati yena hadambari-pane

When the Lord staggered about while dancing, He appeared just like Revati after she had drunk some intoxicating beverage.

The word revati refers to the consort of Sri Baladeva.

TEXT 144

hsane bale,—"cala badai, yai vrndavane" gohula-sundari-bhava bujhiye tahhane

Another time when He said, "Come, dear old lady, let us go to Vrndavana," they understood that He was in the mood of a beauti- ful girl from Gokula.

TEXT 145

virasane hsane prabhu vase dhyana hari' sabe dehhe yena mahahoti-yogesvari

When He sat for meditation in the virasana posture, everyone saw Him as the goddess of millions of mystic perfections.

TEXT 146

ananta-brahmande yata nija-sahti ache sahala prakase prabhu ruhminira hace

As the Lord danced in the dress of Rukmini, He manifested the role of all His various consorts from innumerable universes.

Since Rukmini is the fountainhead of all energies, she is the origin of all manifested consorts. All the direct expansions and expansions of the expansions of that fountainhead manifest within the fourteen worlds in female forms to enact the pastimes of serving

Krsna's various manifestations (His personal expansions and separated expansions).

TEXT 147

vyapadesa mahaprabhu sikhaya sabare pache mora sakti kona jane ninda kare

The Lord manifested this pastime to check everyone from criticizing His energies, or consorts.

The Mayavada philosophy, which denies the potency of the Absolute Truth, is based on mundane conceptions. By accepting the potencies of Lord Visnu as equal to the potencies of Rudra, the impersonalists reject the concept of potency. Persons who follow the philosophy of material variegatedness recognize the mother of all universes and living entities and the enchantress of Mahesa as the predominating deity of material happiness and distress and attribute faults on her. So that no one would blaspheme the internal potency by considering her nondiffsrent from the external potency, Sri Gaurasundara enacted the pastimes of Rukmini to reveal to all living entities that the energy and the energetic are nondifferent.

TEXT 148

laukika vaidika yata kichu krsna-sakti sabara sammaae hay a krsne drdha-bhakti

By respecting the universal and transcendental energies of Krsna, one's devotion to Krsna becomes fixed.

By respecting Krsna's energies that are present within the fourteen worlds and His transcendental energies that are described in the Vedas, one's devotion to Krsna becomes fixed. Rather than considering the universal energies of Krsna as mundane, one should consider them transcendental and pray to them for devotional ser- vice to Krsna. Rather than seeing the energies of Krsna mentioned

ln tne

Vedas as mundane, if one respects them as maidservants of the gopls, then one's devotion to Krsna becomes strengthened.

TEXT 149

deva-droha kaìle krsnera bada duhkha gana-saha krsna-puja karile se sukha

Krsna is unhappy when the demigods are offended. If one worships Krsna along with His associates, He is pleased.

According to the demigods' respective qualifications, they are ideal examples for the living entities' acts of enjoyment. Everyone wanders within the heavenly and earthly planets in accordance with the direction of Krsna. They are motion pictures of Krsna's worship. If one serves Krsna with His associates, Krsna becomes particularly pleased. By becoming envious of heroes like the demigods and scenes that consist of false ego in the mode of goodness, one denies that they are related to the devotional service of Lord Visnu. When after giving up the desire for material enjoyment one begs all living entities, including the demigods, for the service of Krsna, then such natural prayers are devoid of all driving urges for material enjoyment. When living entities freed from the influence of mundane knowledge follow the examples of the Lord's associates and their characteristics, they become liberated from material concepts Such maha-bhagavatas are fully capable of pleasing Krsna.

If after reading this verse one who is engaged in sense gratification dares to collect the ingredients for his own sense gratification from living entities like the demigods, Krsna is not pleased. Persons who are intoxicated by material enjoyment pose as enjoyers to enjoy the demigods and human beings. Since this is averse to the service of Krsna, Krsna becomes greatly unhappy. Knowing that demigod worship of this standard is simply cheating or hostile to the demigods, Krsna cannot become pleased. Faith in Srimad Bhagavatam and freedom from faultfinding in petty matters are symptoms of a pure devotee. In devotional scriptures there is no prescription for indulgence in blasphemy, even when there is an opportunity; rather, indulgence when induced by such an oppor- tunity is malicious. One should see the presence of the Supreme Lord in all living entities, and one should consider the demigods as the Supreme Lord's associates. In the Bhakti-sandarbha it is stated: "The different demigods like Ganesa and Durga that are mentioned

in reference to worship of the Lord's abode and associates are eternal associates of the Lord in Vaikuntha like Visvaksena and others. Therefore they are not like the Ganesa and Durga of the material world. Demigods like Ganesa and Durga born of the material energy are different from them. It is stated (Bhag. 2.9.10): na yatra maya kim utapare—The illusory, external energy has no jurisdiction in Vaikuntha. so what can be said of qualities like lust and greed?' That is why those forms of Ganesa and others are manifest from the spiritual energy of the Lord...The mundane Durga is a portion of and under the control of Yogamaya. This spiritual energy, Yogamaya, has engaged Durga of the material world as her maidser- vant and entrusted her with the service of protecting mantras1, not as the predominating deity of service." If one discusses these state- ments of Srimaj Jiva Gosvami Prabhu and verses 28 and 29 from Sìmad Bhagavatam, Eleventh Canto, Chapter Twenty-seven2, no doubts will remain in this regard.

TEXT 150

ye sikhaya krsnacandra, sei satya haya abhagya papistha-mati taha nahi laya

Whatever Lord Krsnacandra teaches is the truth. Only unfortunate sinful persons do not accept it. 1 This Durga hides mantras from anyone who after receiving initiation

in krsna-mantva does not chant that mantra, does not worship the

predominating Deity of that mantra, or does not respect that mantra.

2. nandam sunandam garudam pracandam candam e\a ca mahabalam balam caiva kumudam kamudeksanam durgam vinayakam vyasam \is\dksenam gui~un suran sve sve sthane tv abhimuhhan pujayet proksanadibhih "One should worship the Lord's associates Nanda and Sunanda, Garuda, Pracanda and Cauda, Mahabala and Bala, and Kumuda and Kumudeksana. With offerings such as proksana one should worship Durga, Vinayaka, Vyasa, Visvaksena, the spiritual masters and the various demigods. All these personalities should be in their proper Places facing the Deity of the Lord."

TEXT 151

sarva-sakti-svarupe nacaye visvambhara keha nahi dekhe hena nrtya manohara

Visvambhara thus danced in the form of His various consorts. No one had ever seen such an enchanting dance.

TEXT 152

ye dekhe, ye sune, yeba gay a prabhu-saìge sabei bhasena prema-sagara-taraìge

Those who saw, those who heard, and those who sang with the Lord all floated in waves of the ocean of ecstatic love.

TEXT 153

eka vaisnavera yata nayanera jala sei yena maha-vanya vyapila sakala

The tears of even one of those Vaisnavas were sufficient to create a flood.

TEXT 154

adya-sakti-vese nace prabhu gaurasimha sukhe dekhe taìra yata caranera bhrìga

The lionlike Gaura danced in the dress of the supreme goddess, as His servants who were like bees at His lotus feet joyfully watched.

The phrase adya-sakti, "the supreme goddess," is explained as follows: From the material point of view, the Lord's original energy in the material world, which is born from His external energy, is called "adya-sakti." The mother of the universe within the limited time factor is called "adya-sakti" The eternal energetic Lord has three types of energies. The energy that produces, maintains, and destroys the perishable universe is the Lord's bahiraìgasakti, or external energy. This energy has two propensities—covering and throwing. Apart from this, the Supreme Lord's antaraìga-sakti, or

internal energy, manifests the eternal Vaikuntha planets. In this material world, which is a product of the external energy, five types of miseries and three modes of nature are present in mutual contention, but in the eternal self-manifested spiritual world, which is a product of the internal energy, there is no interruption in its blissful state. Between the internal and external energies there is one other energy that sometimes comes under the control of the internal energy and sometimes eagerly pursues the external energy.

Accepting the activities of His adya-sakti. Lord Gaurasundara enacted the pastime of dancing as a female. By accepting the dress of Rukmini, who is a manifestation of the internal energy, and by manifesting her worship of the Lord, Gaurasundara displayed her worldly connection through the material point of view.

TEXT 155

kampa, sveda, pulaka, asrura anta nai murtimatl bhakti haila caitanya-gosaìi

Lord Caitanya became the personification of devotional service, with no end to His shivering, perspiring, hairs standing on end, and shedding of tears.

TEXT 156

nacena thakura dhari' nityananda-hata se kataksa-svabhava balite sakti ka'ta

The Lord held Nityananda's hand as He danced. Who has the power to describe the nature of His sidelong glance?

TEXT 157

sammukhe deuti dhare pandita sriman catur-dike haridasa kare savadhana

Sriman Pandita held a lamp before the Lord, and Haridasa alerted everyone in the four directions.

The word deuti refers to a lamp.

TEXT 158

henai samaye nityananda haladhara padila murcchita haìa prthivi-upara

At that time Nityananda-Haladhara suddenly fell unconscious to the ground.

TEXT 159

kothaya va gela budi-badaira saja krsnavese vihvala haila nagaraja

What happened to His role as an elderly lady? The origin of Ananta Sesa became overwhelmed with love of Krsna.

The word nagaraja refers to Lord Sesa. Since Nityananda Prabhu is the origin of Lord Sesa, He has been addressed by this name.

TEXT 160

yei matra nityananda padila bhumite sahala yaisnava-gana hande cari-bhite

As soon as Nityananda fell to the ground, all the Vaisnavas in the four directions began to cry.

TEXT 161

hi adbhuta haila krsna-premera hrandana sahala haraya prabhu sì-sacinandana

How wonderful was their weeping out of love for Krsna! Every- thing took place by the will of Sri Sacinandana.

TEXT 162

karo gala dhari' keha kande uccaraya kaharo carana dhari' keha gadi'yaya

Some cried loudly as they embraced others around the neck, and some rolled on the ground as they held other's feet.

TEXT 163

ksaneke thakura gopinathe kole kari' mahalaksmi-bhave uthe khattara upari

Then the Lord took the Deity of Gopinatha on His lap and sat on the throne in the mood of Maha-Laksmi.

TEXT 164

sammukhe rahila sabe yoda-hasta kari' 'mora stava pada' bale gauraìga sii-hari

As everyone stood with folded hands before the Lord, Sri Gaurahari told them, "Offer prayers to Me."

TEXT 165

janani-avesa bujhilena sarva-gane sei-rupe pade stuti, mahaprabhu sune

Everyone understood that the Lord was absorbed in the mood of the mother, so they offered appropriate prayers, which were heard by the Lord.

TEXT 166

keha pade laksmi-stava, keha candi-stuti sabe stuti pade yahara yena mati

Some recited prayers to Laksmi, and some offered prayers to Durga. Everyone offered prayers according to their realization.

Seeing Sri Gaurasundara in the dress of a sakti, or consort, persons who were situated in false egos of goodness began to pray to Him as Narayani-Maha-Laksmi. Others who were situated in false egos of ignorance offered Him the prayers known as Candika-stotra.

TEXT 167

"jay a jay a jagata-janani mahamaya duhkhita jivere deha' raìga-pada-chaya

"All glories to Mahamaya, the mother of the universe! Please bestow the shade of Your lotus feet on the suffering living entities.

Mahamaya, the mother of the universe, awards various miseries to living entities engaged in material enjoyment. To get freedom from these miseries, they take shelter of her. But at that point they are unable to understand what their actual fate will be when they are freed from those miseries. Only those who are fully surrendered to the Supreme Lord achieve the inclination to serve Krsna from Mahamaya adya-sakti. Only they can understand that severe miseries can be vanquished by the influence of unalloyed service to Krsna. Service to the son of Nanda is most auspicious for the living entities—this becomes the subject of their prayers to Katyayani.

TEXT 168

jaya jaya ananta-brahmanda-hotisvaì! tumi yuge yuge dharma rakha avataì'

"All glories to the goddess of innumerable universes! You in- carnate in every yuga to maintain religious principles.

TEXT 169

brahma, visnu, mahesvare tomara mahima halite na pare, anye heba dibe sima

"Brahma, Visnu, and Mahesvara are unable to describe Your glories, so how can others reach the limit of Your glories?

"You are the goddess of innumerable universes. By the influence of Your energy, the religious principles of the yugas are protected. The three principal deities for the creation, maintenance, and annihilation of the cosmic manifestation are unable to sing Your glories, therefore how will those who are subordinate to them ascer- tain the limit of Your glories?"

TEXT 170

jagat-svarupa tumi, tumi sarva-sahti tumi sraddha, daya, lajja, tumi visnu-bhakti

"You are the form of the universe, and You possess all energies. You are faith, compassion, and shame, and You are the per- sonification of devotional service to Visnu.

In Sri Bhagavata-sandarbha (117) it is stated: "The Lord was also served by His principal internal potencies—Sri, Pusti, Gir, Kanti, Kirti, Tusti, lla, and Urja—His material potencies, Vidya, Avidya, and Maya, and His internal pleasure potency, Sakti.' (Bhag. 10.39.55). The word sakti refers to the internal potency, or energy, in the form of Laksmi. When the word sakti is mentioned, it refers to the first internal energy, or maha-sakti, and maya is the external energy. But the above energies headed by Sri have two propensities, because all energies are of two types—material and spiritual. It is to be understood that the energies headed by Sri act both in the form of consorts and in the form of maya. Among them, Sri of the former category is the opulence of the Supreme Lord, but she is not the form of Maha-Laksmi because Sri is the mula-sakti, or original energy. This will be explained later on. The latter category is the opulence of the material world. Regarding her, the Supreme Lord has said (in Bhag. 3.16.7): na srir xiraktam api mam vijahati—The goddess of fortune {Sri] does not leave Me, even though I have no attachment for her.' This is also stated by Sri Narada at the end of the Fourth Canto (4.31.22) . Among the above potencies, lla, or Bhu-sakti, has the same features as Lila-sakti. Of the two, the former, or lla, is a manifestation of Bhu-sakti and is the cause of knowledge regarding the truth. She is a particular aspect of the samvit potency. The latter, or Lila-sakti, is the gateway of knowledge. She is the aspect of ecstatic love based on motherly affection that helps one forget the Lord's opulences. That is why the Gopala-tapani Upanisad has described this energy as bewildering to

1. sriyam anucaratim tad-arthinas ca dvipada-patln vibudhams ca yat sva-purnah na bhajati nija-bhrtya-varga-tantrah katham amum udvisrjet puman krta-jìah "Although the Supreme Personality of Godhead is self-sufficient, He becomes dependent on His devotees. He does not care for the goddess of fortune [Sri], nor for the kings and demigods who are after the favors of the goddess of fortune. Where is that person who is actually grateful and will not worship the Personality of Godhead?"

the cowherd residents of Vraja. The other (material] aspect of Lila- sakti is the covering potency that causes the conditioned souls to forget their own identities. It is to be understood by the use of the word ca in the verse beginning sìya pustya that energies of Bhu- sakti like sandhini, samvit, hladini, bhakti, murti, vimala, jaya, yoga, prahvi, isana, and anugraha are included. These are also known as sandhini, satya, jaya, yoga, yogamaya, samvit, jìanajìana, and suddha-sattva. Prahvi is the cause of variegated bliss and ability, isana is the cause of the energy of full control. This is the difference. In the same way, the energy Uttara (Lila) has many different propensities. The propensities of Maya are not described herein because they serve the external energy. But in the original text those propensities have been generally counted as limbs of service. The external position of Maya is because of her remaining in the distance under the shelter of the plenary portion of the Supreme Lord. Otherwise, in the original verse (B)iag. 10.39.55) the word sakti has been used as a noun. The energy sri is the original form, and energies like pusti are her parts and parcels. Vidya means knowledge, not ignorance. This knowledge is described in Bhagavad-gita (9.2) as follows:

raja-vidya raja-guhyam pavitram idam uttamam pratyaksavagamam dharmyam su-sukham kartum avyayam

This knowledge is the king of education, the most secret of all secrets. It is the purest knowledge, and because it gives direct perception of the self by realization, it is the perfection of religion. It is everlasting, and it is joyfully performed.' The word maya in the original text refers to the external energy. Her aspects like Sri are separate from her. The others are the same. Although all these energies are counted among the aspects of the internal or spiritual energy of the Lord, it should be concluded that since the Absolute Truth is sac-cid-ananda, the energy is one yet divided into three."

TEXT 171

yata vidya—sahala tomara murti-bheda 'sarva-prakrtira sakti tumi' kahe vedo

"All branches of knowledge are different forms of You. The Vedas declare: 'You are the energy behind all potencies.'

"Since You are devotional service to Visnu. all varieties of knowledge ^.re simply manifestations of You. You are the cause or potency behind all characteristics of the energetic. The Vedic literatures declare that spiritual energy is the power behind the material creation."

TEXT 172-174

nikhila-brahmanda-ganera tumi mata he tomara svarupa kahite pare katha?

trijagata-hetu tumi guna-traya-mayi brahmadi tomare nahijane, ei kahi

sarvasraya tumi, sarva-jivera vasati tumi adya, avikara parama prakrti

"You are the mother of all universes. Who can describe Your actual form? You are the cause of the three worlds, consisting of the three modes of material nature. We can say that personalities like Brahma do not know You. You are the shelter of everyone, and You are the abode of all living entities. You are the primeval goddess and the changeless supreme consort.

The difference between brahmanda, the material universe, and Vaikuntha, the spiritual world, is that Vaikuntha is a self-manifested object while brahmanda is a created object. The creation, maintenance, and annihilation of the brahmandas are under the jurisdiction of the material time factor, and the eternal existence of Vaikuntha is beyond the jurisdiction of time. There is no mother of Vaikuntha, but there is a mother of the brahmandas. Although by nature she is the spiritual energy of the Lord, she is the creator of the material world, consisting of the three modes of nature. "As the spiritual energy. You alone are the cause of the three worlds. Although You are beyond the three modes of material nature, people ecome illusioned by considering You from the material point of view as consisting of three modes of material nature. The materialists are never able to describe Your actual nature."

TEXT 175-176

jagata janani tumi dxitiya-rahita mahi-rupe tumi sarva-jiva pala' mata

jala-ivpe tumi sarva-jixera jivana toma' saìarile khande asesa bandhana

"You are the mother of the universe, and You are without a second. O mother, in the form of earth, You maintain all living entities. In the form of water, You are the life of all living entities. Remembrance of You destroys all bondage.

"Although You are the unrivaled spiritual energy, in Your specific manifestation You are the mother of this material universe. Another manifestation of You, this earth, is seen as the mother of the conditioned souls. You, in the form of water, are like the life of all living entities. By remembering Your spiritual potencies the living entities become freed from the unlimited material concep- tions created by maya and are thus able to give up illusion."

TEXT 177

sadhu-jana-grhe tumi laksmi-murtimati asadhura ghare tumi Uala-i-upakrti

"In the houses of devotees You are the personification of I.aksmi, and in the houses of nondevolees You appear in the form of time, the destroyer of all.

" In the houses of Vaisnavas attached to the service of the Lord You are present as the personification of Laksmi, and in the houses of materialists who are devoid of service to Visnu You entangle them in unlimited varieties of bondage, bewilder them with Your covering and throwing potencies, and destroy them by placing them under the control of the material time factor."

TEXT 178

tumi se karaha trijagatera srsti-sthiti toma' na bhajile pay a trixidha durgati

"You arrange for the creation and maintenance of the three worlds. If one does not worship You, he suffers the threefold miseries.

"Although Your spiritual energy is eternally present in Vaikuntha, it creates transience by arranging the creation, maintenance, and annihilation of the heavenly, earthly, and lower planets. If one does not engage in service under the shelter of Your spiritual energy, one will attain the threefold miseries beginning with those arising from the body and mind."

TEXT 179

tumi sraddha vaisnavera sarvatva-udaya rakhaha janani diya caranera chaya

"You are the ever-manifested faith of the Vaisiiavas. O mother, please protect us by giving us the shade of Your lotus feet.

"Appearing as the faith of those who are inclined towards the devotional service of Visnu, You increase their devotion. You make those who are bereft of Your compassion maddened with desires for material enjoyment by diverting them from the service of Krsna. They then know You only as the provider of their sense gratification. But You become the well-wisher of those who are favored by You, and, rather than becoming the object of their enjoyment, You become the object of their service."

TEXT 180

tomara mayaya magna sakala samsara tumi na rakhile mata ke rakhibe ara

"The entire world is bewildered by Your illusory energy. O mother, if You do not protect us, then who will?

Being entangled by Your illusory energy, godless people of the world wander in the cycle of birth and death and suffer miseries. If You, as the object of their worship, do not protect them, then those foolish children cannot consider You worshipable. As a result, being

entangled in tight ropes, they cannot surrender to the Supreme Lord."

TEXT 181

sabara uddhara lagi' tomara prakasa duhkhita jixere mata kara nija-dasa

"You manifest for the deliverance of everyone. O mother, please accept the suffering living entities as Your servants.

"Being tortured by Your covering and throwing potencies, per- sons desirous of liberation from this material world wish to be delivered by becoming free from material desires. With a desire to benefit such living entities who are inclined towards Your service, You remove their threefold miseries and instruct them to become inclined towards the service of Krsna."

TEXT 182

brahmadira xandya tumi sarxa-bhuta-buddhi toma' saìarile sarxa-mantradira suddhi"

"You are worshiped by great personalities like Brahma. You are the intelligence of all living entities. By remembering You. one's chanting of mantras becomes purified."

"All demigods worship You. Gayatri-devi delivers the human beings from the concepts of acceptance and rejection and awards them pure intelligence. By remembering You, the restlessness of mental speculators is clarified."

TEXT 183

ei mata stuti kare sakala mahanta

xara-mukha mahaprabhu sunaye nitanta

As Mahaprabhu attentively listened to all the devotees offer prayers in this way, He became inclined to offer them benedictions.

The phrase vara-mukha means "inclined of offer benedictions."

TEXT 184

punah punah sabe danda-pranama kaìya punah stuti kare sloka padiya padiya

The devotees repeatedly offered obeisances and prayers by reciting selected verses.

TEXT 185

"sabei laila mata tomara sarana subha drsti kara tora pade bahu mana"

"O mother, we all take shelter of Your lotus feet. Please glance mercifully on us so that our minds remain fixed at Your lotus feet."

TEXT 186

ei mata sabei karena nivedana urddhva-bahu kari' sabe karena krandana

As everyone offered prayers to the Lord in this way. they cried with their arms raised.

TEXT 187

grha-majhe kande saba pati-xrata-gana ananda haila candrasekhara-bhavana

The chaste ladies cried inside the room, and the house of Candrasekhara became filled with ecstasy.

TEXT 188

anande sakala loka bahya nahi jane henai samaye nisi haila avasane

As they all forgot themselves in ecstasy, the night came to an end.

TEXT 189

anande na jane loka nisi bhela sesa daruna aruna asi' bhela paravesa

In ecstasy they did not notice that the night had ended and the bright sun had already risen.

TEXT 190

pohaila nisi, haila nrtya-axasana bajila sabara buke yena mahabana

As the night ended, the dance stopped. This pierced the hearts of everyone like a sharp arrow.

TEXT 191

camakita hai' sabe cari-difce caya 'pohaila nisi' hari' haìde ubharaya

Struck with wonder, they all looked around and loudly cried out, "The night has come to an end!"

TEXT 192

koti-putra-soke o eteka duhkha nahe ye duhkha janmila saba xaisnava-hrdaye

The distress that the devotees felt could not be compared to that experienced on losing millions of sons.

TEXT 193

ye duhkhe vaisnava-saba arunere cahe prabhura krpara lagi' bhasma nahi haye

The devotees looked at the sun with such unhappiness that it would have burned to ashes if it was not protected by the mercy of the Lord.

TEXT 194

e raìga rahiba hena visada bhaviya ataeva gauracandra karilena iha

Gauracandra did that to increase the devotees' attachment through their great lamentation on seeing the completion of that pastime.

TEXT 195

kande saba-bhakta-gana visada bhaviya pati-vrata-gana kande bhumite padiya

All the devotees cried in great lamentation, and the chaste ladies cried as they fell to the ground.

TEXT 196

yata narayani-sakti-jagata-janani sei saba haiyache vaisnava-grhini

All the energies of Narayani, the mother of the universe, have appeared as the wives of the Vaisnavas.

The women of this world are bodily expansions of Narayani's energies. Unlike the nondevotees, the Vaisnavas are not influenced by the spirit of enjoyment to consider the energies of Narayani, the mother of the universe, as "the Supreme."

TEXT 197

anyonye kande saba pati-vrata-gana sabei dharena sacidevira carana

All the chaste ladies cried among themselves and grabbed the feet of mother Saci.

TEXT 198

caudike uthila visnu-bhaktira krandana prema-maya haila candrasekhara-bhavana

¦

The sound of crying in devotion to Visnu arose in the four directions. The house of Candrasekhara became filled with ecstatic love.

TEXT 199

sahajei vaisnavera rodana ucita janma janma jane yara krsnera caìta

Those Vaisnavas who birth after birth know the characteristics of Krsna spontaneously cry for Him.

There are two types of crying—shedding tears of joy out of emotion and shedding tears while crying out in affliction from the distress of deficiency. When Vaisnavas see distress within this world, both types of emotions naturally appear in them.

TEXT 200

keha hale,—"are ratri kene pohaile? hena rase kena krsna vaìcita karile?"

Someone said, "O night, why have you come to an end? O Krsna. why have You deprived us of such happiness?"

TEXT 201

caudike dekhiya saha \aisna\a-rodana anugraha karilena $ri-sacinandana

On seeing the Vaisnavas in all directions crying, Sri Sacinandana became compassionate.

TEXT 202

mata-putre yena hay a sneha anuraga ei mata sabare dilena putra-bhava

The Lord felt the same affectionate attachment for the devotees that a mother feels for her child. He then gave everyone the same feelings that a child has for his mother.

TEXT 203

matr-bhave visvambhara sabare dhariya stana pana karaya parama snigdha haiya

In the mood of a mother, Visvambhara affectionately breast-fed everyone.

TEXT 204

kamala, parvati, daya, maha-narayani apane haila prabhu jagata-janani

The Lord personally manifest as the mother of the universe in the form of Kamala, Parvati, Daya, and Maha-Narayani.

The Supreme Personality of Godhead is the object of worship. He is the maintainer of everyone. When His energy becomes inclined towards His service and displays her variegated pastimes, she helps revive the constitutional position of the living entities. And when she directs her covering and throwing potencies to bewilder the living entities, and the conditioned living entities accept this with respect, she then becomes the provider of the living entities' material enjoyment and temporary benefit. Although the manifesta- tion of the Lord's pastimes as a mother in the house of Sri Candrasekhara refutes the argument that these pastimes are unfit to perpetually exist, the Lord accepted the mood of a devotee to demonstrate that such a form was not the worshipable Supreme Lord's personal form. It is not that simply because Sri Gaurasundara displayed the ideal example of enacting the pastimes of His various energies that He is the object of the subordinate conditioned soul's enjoyment. It is seen in the ideal example of a mother in this world that when her child accepts service from her, the child is unable to properly reciprocate because of its undeveloped consciousness. When the mother serves her child like a maidservant, her child is completely unable to serve her at that time. There is no possibility for the child to serve its mother at that point other than by accepting her service. When the child's consciousness is developed, it also develops a strong desire to become the master. Then also the child cannot understand that his mother has been serving him since his

birth and that he should clear his debt to her by serving her. When such a mentality does awaken in the child, it no longer exhibits a propensity to enjoy material existence. Yet the illusory energy of Visnu is so powerful that she does not award this qualification to everyone. The Supreme Lord can never become a servant or a maidservant. He is always the Lord and the enjoyer. His subordinate energies are His servants and maidservants Those who desire to transform the Supreme Lord into a servant or maidservant are bewildered by the illusory energy of Visnu. Lord Visnu is never to be enjoyed by the conditioned living entities. Therefore, by accept- ing this material world, which is the transformation of the Lord's external energy, as the abode of enjoyment, the living entities, who are transformations of the marginal energy, have ended up becom- ing masters of the material world, and while establishing the Sakta philosophy they have taken leave from the path of spiritual life. When the conditioned souls feel that material enjoyment is their goal of life, then they engage the Supreme Lord as the supplier of their sense gratification. As a result, they become entangled in the ropes of material enjoyment. In Gaurasundara s pastimes of accepting the mood of a devotee, His exhibition of pastimes as the mother of the universe is to demonstrate that service to the energetic Visnu is the only propensity of the adya-sakti, which is the worshipable goddess of the followers of Sakta philosophy. Visnu is never to be considered the energy; the energy is always under the shelter of the Supreme Lord. Gaurasundara manifested such pastimes to confirm that the energies inclined towards the Lord's service are most favorable to the energetic and that the external illusory energy's display of manipulating energies is incompatible with the manipula- tions of the internal energy.

TEXT 205

satya karilena prabhu apanara gita "ami pita, pitamaha, ami dhata, mata"

The Lord confirmed His statement in the Bhaga\ad-gitat "I am the father and grandfather. I am the support and the mother."

The Supreme Lord is the Absolute Truth. There is an eternal relationship between the Supreme Lord and the living entities, who are His parts and parcels. The Supreme Lord is vib/iu. or unlimited, and the anu, or limited, living entities, who are related to Him, are among His subordinate energies. The function of His illusory energy is to manipulate the Lord's various energies according to time, place, and circumstance. While confirming these topics, the Lord also established that even though the material designations of a living entity have no relationship with his s\ai~upa-laksana, or original characteristics, they certainly have a relationship with his tatasthalahsana, or marginal characteristics.

TEXT 206

pitaham asya jagato mata dhata pitamahah

UI am the father of this universe, the mother, the support, and the grandsire."

TEXT 207

anande vaisnava-saba hare stana-pana

Uoti hoti janma yara mahabhagyavan

All those Vaisnavas, who had been most fortunate for millions of lifetimes, now blissfully drank milk from the Lord's breast.

TEXT 208

stana-pane sabara viraha gela dura

prema-rase sabe matta haila pracura

By drinking the Lord's breast milk, their feelings of separation were mitigated and they became greatly maddened in the mellows of ecstatic love.

TEXT 209

e saba lilara habhu avadhi na hay a 'avirbhava, tirobhava' vede maira hay a

Although the Vedas describe the Lord's "appearance" and "disappearance," there is actually no end to His pastimes.

TEXT 210

maharaja-rajesvara prabhu visvambhara ei raìga karilena nadiya-bhitara

Lord Visvambhara, the King of kings, performed such pastimes in Nadia.

TEXT 211

nihhila brahmande yata sthula-suhsma ache saba caitanyera rupa—bheda hare pache

All gross and subtle elements in the entire universe are manifestations of Lord Caitanya that later appear separate.

The gross and subtle ingredients that have, according to their various qualities, manifested in this material world, which is a transformation of the external energy, are regarded as the variegatedness of the primary and secondary energies of consciousness. There is a difference between pastimes and activities. In the different concepts of temporary time and eternal time, various material and spiritual energies are situated. These energies are directly and indirectly related to individuals under particular circumstances.

TEXT 212

icchaya haraye srsti, icchaya milaya ananta brahmanda srsti haraye lilaya

Out of His own sweet will He creates and annihilates. He creates innumerable universes as one of His pastimes.

TEXT 213

iccha-maya mahesvara iccha-kaca hace tana iccha nahi hare, hena kon ache?

He is the Lord of lords and supremely independent. He appears in whatever form He desires. Who is there who will disobey Him?

TEXT 214

tathapi taìhara kaca—sakali susatya jiva taribara lagi' e saba mahattva

Nevertheless all of His forms are the supreme truth. He manifests such glorious forms to deliver the living entities.

TEXT 215

iha na bujhiya kona kona papi jana prabhure balaye 'gopV khaiyaapana

Without understanding this fact, some sinful persons ruined themselves by calling the Lord a gopi.

The Supreme Lord is the object of worship. If He is considered in the category of asraya-vigraha, or devotee, and described as a gopi, the Lord would then be relegated to merely an energy rather than the energetic. The Mayavadis and nondevotees cannot understand Lord Gaurasundara as the source of all visnu-tattvas. The exhibition of pastimes appropriate to an asraya by the visaya- vigraha, or shelter of all devotees, impedes unfortunate persons' realization of the truth.

TEXT 216

adbhuta gopika-nrtya cari-veda-dhana krsna-bhakti haya iha karile sravana

By hearing about the Lord's wonderful dance as a gopi, which is the treasure of the four Vedas, one attains devotional service to Krsna.

TEXT 217

haila badai budi prabhu nityananda se lilaya hena laksmi kace gauracandra

In that pastime Nityananda Prabhu played the role of an elderly lady, while Gauracandra took the form of goddess Laksmi.

TEXT 218

yakhana ye-rupe gauracandra ye vihare sei anurupa riipa nityananda dhare

Whenever Gauracandra enjoys pastimes in a particular form, Nityananda assumes a form suitable for those pastimes.

TEXT 219

prabhu hailena gopi, nityananda badai he bujhibe iha, ya'ra anubhava nai

The Lord became a gopi, and Nityananda became an elderly lady. Who can understand this other than one who has realization of it?

TEXT 220

krsna-anugraha yare, se e manna jane alpa-bhagye nityananda-sxarupa na cine

Only one who is favored by Krsna can understand this in truth. Less fortunate persons cannot recognize Nityananda.

TEXT 221

kiba yogi nityananda, kiba bhakta jìani yara yena mata iccha na bolaye keni

Someone may consider Nityananda a yogi, someone may consider Him a devotee, and someone may consider Him a jìani. They may say whatever they like.

TEXT 222

ye se kene caitanyera nityananda nahe tathapi se pada-padma rahuka hrdaye

Even if Nityananda is a most insignificant servant of Lord Caitanya, I would still keep His lotus feet in my heart.

TEXT 223

eta parihare o ye papi ninda kare tabe lathi maroì tara sirera upare

Therefore I kick the head of any sinful person who disregards the glories of Lord Nityananda and dares to criticize Him.

Those who are sinful-minded because of their previous misdeeds cannot understand the truth about Sri Nityananda-Baladeva or His transcendental activities, and thus they blaspheme Him. Topics of the author's kicking them on their heads have been mentioned to reveal that the conceptions of such abominable sinful persons are extremely disgusting and contemptible. By receiving such chastisement from a Vaisnava, the good fortune of those who are averse to the service of Hari is awakened, but ordinary foolish people cannot understand this.

TEXT 224

madhya-khanda-katha yena amrta-sravana yahiì laksmi-vese nrtya kaila narayana

The topics of the Madhya-khanda, wherein Lord Narayana's dance in the form of Laksmi are narrated, are just like a shower of nectar.

TEXT 225

nacila janani-bhave bhakti sikhaiya sabara purila asa stana piyaiya

The Lord danced in the mood of a mother and taught devotional service. He then fulfilled everyone's desires by feeding them breast milk.

By displaying the activities of His spiritual and material energies, the Lord taught devotional service, which is the eternal propensity dormant in conditioned souls. He taught self-realized souls the

principles of distributing foodstuffs required in this material world and offering service to the Supreme Lord rather than taking service from Him.

TEXT 226

sapta-dina sri-acarya-ratnera mandire parama adbhuta teja chila nirantare

There was a wonderful effulgence manifest for seven days at the house of Sri Acaryaratna.

TEXT 227

candra, surya, vidyut ehatra yena jvale dekhaye sukrti-saba maha-kutuhale

It appeared that the moon, sun, and lightning were simul- taneously illuminating the house. Fortunate persons were greatly pleased to see this.

TEXT 228

yateka aise loha acaryera ghare caksu melibare sakti keha nahi dhare

Those who came to Acaryaratna's house were unable to open iheir eyes.

TEXT 229

loke bale,—"ki karane acaryera ghare dui caksu melite phtittya yena pade?"

People inquired, "Why do our eyes become blinded when we open them in Acarya's house?"

TEXT 230

suniya vaisnava-gana mane mane hase keha ara hichu nahi haraye prakase

On hearing this, the Vaisnavas became jubilant at heart, but they did not offer any explanation.

TEXT 231

hena se caitanya-maya parama gahana tathapiha keha kichu na bujhe karana

Lord Caitanya's potencies are most confidential, yet no one can understand how this is so.

The potencies of Sri Caitanyadeva are most confidential. There is not a tinge of devotional service in the hearts of those who desire to enjoy Gaura (who accept service from Gaurasundara by considering Him the object of their enjoyment, in other words, who consider themselves something like nagaris, or enjoyers). Sri Caitanyadeva did not allow foolish persons to understand this.

TEXT 232

e-mata acintya-lila gauracandra hare naxadxipe saha bhakta sahite vihare

In this way Gauracandra enjoyed inconceivable pastimes with the devotees in Navadvipa.

TEXT 233

suna SUha are bhai caitanyera hatha madhya-khande ye ye karma kaila yatha yatha

O brothers, hear the descriptions of the activities and places of Lord Caitanya's pastimes in Madhya-khanda.

TEXT 234

sri-caitanya-nityananda-caìda pahuì jana vrndavana-dasa tachu pada-xuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Eighteen, entitled, "Mahaprabhu's Dancing as a Gopi."


19. The Lord's Pastimes in Advaita's House

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 19. The Lord's Pastimes in Advaita's House >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 19


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 19. The Lord's Pastimes in Advaita's House >> Summary >>

Chapter Nineteen

The Lord's Pastimes in Advaita's House

This chapter describes Sriman Mahaprabhu's visit to devotees' houses with Nityananda, Advaita's distress resulting from being offered respect by Gaurasundara, Advaita's tricks to remove that distress, Gaurasundara's wandering in the city and His visit with Nityananda to the house of a vamacaì sannyasl, Their acceptance of fruits at the house of the sannyasi, Gaura and Nityananda's arrival at the house of Advaita Acarya, Advaita's explanation of jìana-yoga, the Lord's beating Advaita and revelation of His glories after hearing His explanations, Advaita Acarya's happiness and declaration, examples of the inauspicious results of worshiping demigods, the Lord's warning to everyone about blasphemy of Vaisnavas, the Lord's acceptance of food at Advaita's house, and Advaita's glorification of Nityananda on the pretext of expressing anger.

Sriman Mahaprabhu and Nityananda visited the houses of all the devotees in Navadvipa. When the Lord was pleased, all the devotees became intoxicated with happiness. Among them, Sri Advaita Acarya was the most pleased. In ecstatic love, He had no external consciousness yet He was extremely distressed because Gaurasundara would offer Him respect and take dust from His feet. He therefore attempted to make the Lord angry with Him by explaining Yoga-vasistha on the pretense of establishing the superiority of jìana over bhakti.

One day while Mahaprabhu and Nityananda were wandering about the city, the demigods saw that the two resembled two moons. They thus considered heaven to be earth, themselves to be human beings, and the earth to be heaven, and in this way they went on speculating in various ways among themselves.

On the way to Advaita Acarya's house, Sri Nityananda and Sri Gaurasundara went to the house of a dari sannyasi, or tantric sannyasi who keeps women. When Mahaprabhu offered His obeisances to the sannyasi, the sannyasi became overwhelmed on seeing the most enchanting form of Mahaprabhu and blessed Him to achieve worldly opulence. When Mahaprabhu established the abomination and impermanence of such benedictions, the dan sannyasi, out of his enjoying mentality, praised sense gratification with objects like wealth and children. Mahaprabhu then explained to the sannyasi that it is not necessary to pray for things like wealth and good birth, because they are all temporary. All living entities enjoy happiness and distress according to their own past deeds. Because of not understanding the purport of the Vedas, people consider religiosity, economic development, and sense gratification as the goals of the Vedas and achievement of opulences like wealth and good birth as the fruit of taking bath in the Ganges and chanting the names of Hari. But this is not the actual purport of the Vedas; devotional service alone is the goal of the Vedas. Praying for anything else does not indicate proper intelligence.

After hearing Mahaprabhu's words, the dari sannyasi considered Gaurasundara a crazy child and himself, who had traveled to all holy places, as most intelligent. Nityananda Prabhu laughed at the words of the dari sannyasi and pacified him with words of praise. He then informed the sannyasi that They had to leave for some work and asked him for some food. After the dari sannyasi requested the two Prabhus to accept lunch at his house, Sri Gaura-Nityananda went for bath in the Ganges, returned, and sat down to eat milk and fruits in the sannyasi's house. When the dari sannyasi then invited Nityananda to have some wine, the two Prabhus understood that the sannyasi was a vamacari, so They washed Their hands and left that house. They then swam down the Ganges to the house of Advaita Acarya in Santipura. Realizing that Mahaprabhu had ar- rived, Advaita Prabhu began to describe the glories of jìana-yoga. When Mahaprabhu inquired from Advaita Prabhu, "Between bhakti and jìana, which is superior?" Advaita Prabhu replied that jìana was superior. On hearing this, Mahaprabhu repeatedly struck Advaita's back with His fist, and after revealing His own glories. He stopped the beating. Advaita Prabhu then began to dance in ecstasy, and after describing how Mahaprabhu had previously given Him respect, He begged lor Gauras service birth after birth, took dust from Mahaprabhu's feet, and smeared it all over His body. Advaita's house then became flooded with tears of love. Mahaprabhu awarded Advaita the benediction that His (Gaura's) mercy would be easily

available to those who took shelter at Advaita Prabhu's feet for even a moment. Thereafter, citing the example of the Saivite King Sudaksina, Advaita Prabhu said that if anyone neglects Mahaprabhu and worships only Him (Advaita Acarya), then that same devotional service will ruin that person. On hearing Advaita's words, Mahaprabhu declared that if anyone worships Him (Gaura) while disregarding His devotee, He will never accept such worship, as such devotional service feels like fire burning His body.

After ordering Advaita's wife to cook, Mahaprabhu and the others went to take bath in the Ganges, and after completing their bath, they returned to eat. As they finished eating, Nityananda Prabhu threw rice all over the room, whereupon Advaita recited Nityananda's unlimited glories on the pretext of criticizing Him. After Mahaprabhu spent the next few days in the house of Advaita, He returned home with His associates.


Chapter 19

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 19. The Lord's Pastimes in Advaita's House >> Chapter 19 >>

Chapter Nineteen

The Lord's Pastimes in Advaita's House

TEXT 1

jaya visvambhara sarva-vaisnavera natha bhahti diyajive prabhu kara atmasat

All glories to Visvambhara, the Lord of all Vaisnavas! O Lord, please deliver the living entities by giving them Your devotional service.

Visvambhara is the maintainer of the universe. He is the object of all devotional service. Induced by the spirit of enjoyment, the conditioned soul has forgotten pure service to the Lord. Unless the Supreme Lord accepts the service of the living entity by becoming the object of his service-inclined propensities, the living entity's natural propensity for enjoyment becomes prominent. That is why the merciful Lord, as the visaya-vigraha, or object of worship, awards the subordinate, separated living entity the opportunity to serve and thus accepts him as His own.

TEXT 2

hena-mate navadvipe prabhu visvambhara krida hare, nahe sana-nayana-gocara

In this way Lord Visvambhara performed pastimes in Navadvipa that were not seen by all.

TEXT 3

apana bhaktera saba mandire mandire nityananda-gadadhara-samhati xihare

In the company of Nityananda and Gadadhara, the Lord en- joyed pastimes in the houses of His devotees.

TEXT 4

prabhura anande purna bhagavata-gana hrsna-paripurna dekhe sakala bhuvana

All the devotees were filled with the Lord's ecstasy. They saw the entire world in relationship to Krsna.

Sri Mahaprabhu is the source of complete ecstasy for devotees inclined to the service of the Lord. The conditioned souls are sub- jected to the threefold miseries of material existence. But since the liberated devotees of the Lord are filled with ecstasy in Krsna con- sciousness, they do not experience any material distress. Wherever the object of happiness is temporary and the living entities' endeavors are imperfect there is a lack of complete ecstasy in Krsna consciousness. Experiencing the ecstasy of Krsna consciousness everywhere is perception of the living entities' complete happiness.

TEXT 5

niravadhi bhaxa\ese karo nahi bahya saìhirtana vinaara nahi kona karya

They were constantly absorbed in love of God and had no external consciousness. They had no engagement other than the performance of saìkxrtana.

Since the devotees of the Lord are absorbed in the service of Krsna, they cannot even glance towards the material world under the influence of external knowledge. Rather they constantly remain

intoxicated by glorifying Krsna's names, forms, qualities, and pas- times.

TEXT 6

saba haite matta bada acarya gosaìl agadha caìtra, bujhc hena keha nai

Of all the devotees, Acarya Gosaìi was most blissful. No one was able to understand His unfathomable characteristics.

TEXT 7

jane jana-katho sì-caitanya-krpaya caitanyera mahabhakta santipura-raya

The glories of Lord Caitanya's great devotee, Advaita, the Lord of Santipura, are known by the mercy of Lord Caitanya to only a few devotees.

TEXT 8

bahya haile visvambhara sarva-vaisnavere mahabhahti karena, visesa advaitere

When Visvambhara regained His external consciousness, He would offer respect to all the Vaisnavas, and particularly to Advaita.

Mahaprabhu always displayed intense eagerness to please Krsna and acted like He did not even glance at the world of material enjoyment. The moment His glance fell on the external world, He immediately engaged in the service of Visnu's devotees. He thus displayed the pastime of serving Sri Advaita Acarya with awe and reverence, but Advaita Prabhu was not pleased by this. His only purpose in life was to serve Sri Caitanya. Therefore He considered the Lord's exhibition of respect to Him as a frustration of His own good fortune.

TEXT 9

ihate asukhi bada santipura-natha mane mane garje, citte na paya soyatha

As a result of this, the Lord of Santipura was unhappy. His mind rumbled, and His heart felt no relief.

TEXT 10

"niravadhi cora more vidambana hare prabhutva chadiya mora carane se dhare

"This thief constantly harasses Me by giving up His superior position and grabbing hold of My feet.

TEXT 11

bale nahi paroì mui prabhu mahabali dhariya o lay a mora caranera dhuli

"The Lord is most powerful, so by force I cannot check Him from taking dust from My feet.

TEXT 12

bhakti-bala sabe mora achaye upaya bhakti vina visvambhare cinana na yaya

"The only alternative I have is the power of devotional service, for no one can recognize Visvambhara without devotional service.

TEXT 13

tabe se 'advaita-simha'-nama loke ghose curna haroì maya yabe asesa visese

"When I smash His illusion into pieces, then only will My name Advaita-simha be glorified.

TEXT 14

bhrgure jiniya asa paiyache cora bhrgu-hena sata sata sisya ache mora

"This thief has become proud after defeating Bhrgu, but He doesn't know that I have hundreds of disciples like Bhrgu.

There is a story among people that Lord Narayana accepted Bhrgu's footprint on His chest to exhibit His affection for His devotees and demonstrate that he [Bhrgu] was a fool. Since ignorant people are more prone to be deceived, they consider Bhrgu more respectable than the Supreme Lord. But, as Sri Advaita Prabhu is "Maha-Visnu" and a Vaisnava acarya, He recognized the foolishness of Bhrgu. Therefore, while displaying His external anger and pride, He declared that He has hundreds of disciples like Bhrgu. Sri Gaurasundara, who is nondifferent from Vrajendra-nandana, could not hide the stealing propensities of His Syamasundara pastimes from Advaita Prabhu. The forgetfulness of the Supreme Lord in those who are tortured by the illusory energy and who cannot understand their own constitutional position or the position of the Supreme Lord awakens in them a spirit of enjoyment at every step. But since Sri Advaita Prabhu was a remarkably intelligent and most clever devotee of Gaura, His thoughts were not like those of foolish living entities. He endeavored with a desire to obtain punishment from Sri Caitanyadeva to reverse the concept that He was worshipable. Thinking in this way, He desired to place artificial obstacles in the gaura-avatara's preaching of devotional service to belittle the Lord's pastimes as a servant.

TEXT 15

hena krodha janmaiba prabhura sarlre svahaste apane yena mora sasti kare

"I will make the Lord so angry that He will punish Me by His own hand.

TEXT 16

'bhakti bujhaite se prabhura avatara hena bhakti na maninu'—ei mantra sara

"Although the Lord has incarnated to preach devotional ser- vice, I will not show any respect to such devotional service—this is My resolution.

TEXT 17

bhakti na manile krodhe apana pasari' prabhu mora sasti karibena cule dhari'"

"If I do not accept devotional service, then the Lord will forget Himself out of anger and punish Me by pulling My hair."

TEXT 18

ei mata cintiya advaita maha-raìge vidaya haila prabhu haridasa-saìge

After contemplating in this way, Advaita Prabhu happily departed with Haridasa. TEXT 19

kona karya laksya kari' grhete aila asiya manasa-mantra padite lagila

He came home on the pretext of some work and contemplated His resolution.

TEXT 20

niravadhi bhavavese dole matta haiya vakhane vasistha-sastra 'jìana' prakasiya

Intoxicated with ecstasy, He constantly swayed back and forth as He glorified jìana while commenting on the book named Yoga- vasistha.

While explaining the nondevotional Mayavadi book named Yoga-vasistha, Sri Advaita Prabhu made a show of aversion to the path of devotional service. His purpose was to obstruct Mahaprabhus preaching of devotional service, so that He [Gaura] would punish Him (Advaita] rather than worship Him.

TEXT 21

'jìana' vina kibasakti dhare visnu-bhakti

ataeva sabara prana, jìana—sarva-sakti

"Without jìana, what power does devotional service to Visnu have? Therefore jìana has all potency, and it is the life of all.

"Without jìana, in the form of cultivation of impersonal Brah- man, devotional service to Visnu cannot have any potency. Jìana is the life of devotional service. Jìana is certainly full of all potencies. Giving up such impersonal jìana is like giving up the wealth in one's own home and searching for wealth in the forest, where it is not available."

TEXT 22

hena jìana na bujhiya kona konajana ghare dhana haraiya cahe giya xana

"One who does not understand such jìana is comparable to a person who leaves his wealth at home and then searches for it in the forest.

TEXT 23

visnu-bhakti—darpana, locana hay a—'jìana' caksu-hina janera darpane kon kama?

"Devotional service to Visnu is like a mirror, while jìana is like the eyes. What is the use of a mirror if one has no eyes?

"Devotional service to Visnu is like a mirror. But if one is not endowed with eyes in the form of jìana, then this mirror has no use. If there are no eyes, then what is the use of a mirror?"

TEXT 24

adi anta ami padilama sarva-sastra bujhilama sarva-abhipraya—'jìana' matra

"I have studied all the scriptures from beginning to end and come to the conclusion that jìana is the essence of everything."

"After studying all scnptures from beginning to end, I have understood that jìana is supreme."

TEXT 25

advaita-caritra bhala bujhe haìdasa vyakhyana suniya maha-atta-atta-hasa

Haridasa knew well the characteristics of Advaita, therefore on hearing this explanation he laughed loudly.

TEXT 26

ei mata ad\aitera caìtra agadha sukrtira bhala, duskrtira haiya-vadha

Such are the unfathomable characteristics of Advaita Prabhu. They are auspicious for the devotees and impediments for the miscreants.

Those who were fortunate understood the characteristics of the devotee Advaita and thus realized the supremacy of devotional service to the Lord. Those who were unfortunate and sinful could not understand the purpose of Advaita Prabhu and attained inauspi- ciousness by accepting impersonal jìana as superior to devotional service. They obtained only impediments on their path of progress.

TEXT 27

sarva-vaìcha-halpa-taru prabhu visvambhara advaita-saìkalpa citte haila gocara

Lord Visvambhara is like a desire tree that fulfills everyone's desires, therefore He understood Advaita's resolution.

Mahaprabhu is the original source of fulfilment for everyone's desires. Therefore He could certainly understand the internal mood of Advaita. When Sri Advaita Prabhu saw the Lord offer Him great respect despite His endeavor to serve Mahaprabhu with His body,

mind, and speech, then to counteract this situation He made a show of establishing bhakti as less enlightening by giving more importance to jìana.

TEXT 28

eka-dina nagara bhramaye prabhu range dehhaye apana-srsti nityananda-saìge

One day the Lord was joyfully wandering about the city look- ing at His creation with Nityananda.

TEXT 29

apanare 'suhrti' haìya vidhi mane "mora supa cahe prabhu sadaya nayane"

Brahma considered himself fortunate, "The Lord is mercifully looking at my artistic work."

When Brahma, the creator of the universe, saw that Sri Gaurasundara had incarnated in this world, he considered himself fortunate. Lord Brahma, the engineer of the universe, considered himself fortunate when he realized that he had attained the merciful glance and attention of the Lord.

TEXT 30

dux candra yena dux cali aise yaya nati-anurxxpa sabe darasana paya

It appeared that two moons were wandering about, and everyone appreciated Their presence according to their surrender.

The phrase dux candra refers to Sri Gauracandra and Sri Nityananda-candra. The phrase aise yaya means "coming and going."

The phrase txati-amirupa is explained as follows: Everyone saw Gaura and Nitai differently according to their service propensity; in other words, they saw Gaurasundara according to the degree of their devotional service. Another reading is mati-anurupa, which would mean "according to their mentality."

TEXT 31

antarikse thahV saba dekhe deva-gana dui candra dekhi' sabe gone mane mana

All the demigods watched from outer space. On seeing the two moons, various thoughts went through their minds.

TEXT 32

apana lokera haila vasumati jìana canda dekhi' prthivire haila svarga bhana

On seeing the presence of the moonlike Lords, they considered their planets to be the earth and earth to be heaven.

The demigods considered their respective abodes to be earth and the earth to be heaven. On seeing the two moonlike Lords, Gauracandra and Nityananda-candra, their vision was bewildered as by the illusory representations of water seen in fire or land seen on water.

TEXT 33

nara-jìana apanare sabara janmila candrera prabhave nare deva-buddhi haila

By the influence of the moonlike Lords, they considered themselves to be human beings and human beings to be demigods.

The demigods began to consider themselves as less powerful human beings, and they considered the human beings, who were refreshed by the rays of the two moons, Gaura and Nitai, to be superior to themselves.

TEXT 34

dui candra dekhi' sabe karena vicara "kabhu svarge nahi dui candra adhikara"

On seeing the two moons, they thought, "We have never seen two moons together in heaven."

"There is only one moon in heaven. There is no question of two moons at the same time. Therefore the earth is a heaven superior to heaven."

TEXT 35

kona deva bale,—"suna vacana araara mula candra—eka, eka pratibimba ara"

One of the demigods said, "Listen to my words. One is the

original moon, and the other is a reflection." Svayam-rupa Lord Krsnacandra is the original svayarh-prakasa Baladeva is His manifestation. bhagavatamrta (1.21) it is stated: moon, and In Laghu- anekatra prahatata rupasyaikasyasarvatha tat-svarupaiva sa prakasa itiryate yaikada

"If numerous forms, all equal in their features, are displayed simultaneously, such forms are called prakasa-vigrahas of the Lord."

TEXT 36

kona deva bale,—"fiena bujhi narayana bhagye va candrera vidhi karila yojana"

Another demigod said, "I think that out of our good fortune Lord Narayana has provided us with two moons."

One of the demigods said, "Perhaps because of our good fortune the creator has made these two moons appear simultaneously."

TEXT 37

keha bale—"pita-putra eka-rupa haya hena bujhi eka—"budha' candrera tanaya"

Someone said, "The father and the son are one. I think one is Mercury, the son of the moon."

"According to the Vedic statement, atma vai jayate putrah—'A man is born as his own son,' there is a similarity between the father

and the son. Mercury is the son of the moon and therefore as good as his father. Perhaps of these two moons, one is the son of the other."

TEXT 38

vede nare niscaite ye prabhura rupa tahate ye deva mohe', e nahe kautuka

It was not at all wonderful that the demigods were bewildered by the Lord's form, which even the Vedas cannot ascertain.

In the Srimad Bhagavatam (1.1.1) it is stated:

tene brahma hrda ya adi-havaye muhyanti yat surayah tejo-vari-mrdam yatha vinimayo yatra tri-sargo 'mrsa

"It is He only who first imparted the Vedic knowledge unto the heart of Brahmaji, the original living being. By Him even the great sages and demigods are placed into illusion, as one is bewildered by the illusory representations of water seen in fire, or land seen on water. Only because of Him do the material universes, temporarily mani- fested by the reactions of the three modes of nature, appear factual, although they are unreal."

TEXT 39

hena-mate nagara bhramaye dui jana nityananda, jagannatha-misrera nandana

In this way Nityananda and the son of Jagannatha Misra wandered about the city.

TEXT 40

nityananda sambodhiya bale visvambhara "cala yai santipura—acaryera ghara"

Addressing Nityananda, Visvambhara said, "Let us go to Advaita Acarya's house in Santipura."

TEXT 41

maharaìgi dui prabhu parama caìcala sei pathe calilena acaryera ghara

The two joyful, most restless Lords then set out on the path to Advaita Acarya's house.

TEXT 42

madhya-pathe gaìgara samipe eka grama mullukera kache se 'lalitapura' noma

Halfway down the road near Mulluka is a village named Lalitapura, which is situated near the Ganges.

Mulluka, or Muluka (derived from the Persian word milik), is situated on the eastern bank of the Ganges opposite Ambika. Places like Piyari-gaìja are situated on the western side of the Ganges. The village of Lalitapura is situated near Santipura; in other words, it is on the eastern side of the Ganges halfway between Mayapur and Santipura. It is on the eastern side directly adjacent to the village of Hata-dhanga.

TEXT 43

sei grame grhastha-sannyasi eka ache pathera samipe ghara jahnavira kache

In that village lived a householder sannyasi. His house was on the side of the road near the Ganges.

The phrase householder sannyasi, or householder baula, refers to those who identify themselves as tyagis, or renunciants, while main- taining extreme attachment to home. The tamasic tantras encourage such dar'x sannyasis, or immoralists. As in the logic of sonara pathara bati—"stone bowls made of gold," those householder baulas who are extremely attached to home and who dress themselves as renun- ciants, wearing red cloth with the support of Sakta philosophy, claim that maintaining maidservants and wives is approved by the sastras. At present Sriman Annadacarana Mitra wears red cloth even

though he is a householder, and Sriyukta Madhusudana Gosvami of Vrndavana used to wear red cloth as a preacher even though he was a householder. Accepting the saffron dress of a renunciant is in- cluded among the rules for a sannyasi on the path of regulative principles, just as all Vaisnava acaryas of the medieval age used saffron cloth. In the course of preaching their own spontaneously manifested paramahamsa-dharma, Sri Rupa and Sanatana, who in- augurated anuraga-marga, the path of attachment, were not inclined towards Sri Gaurasundara's ekadanda-sannyasa. Sri Gopala Bhatta Gosvami's spiritual master, Tridandi SannyasiSrila Prabodhananda Sarasvati, exhibited the superiority of paramahamsa dress and the path of attachment by wearing saffron dress befitting an acarya. Srimaj Jivacarana, who followed Sri RUpa, has in the course of imparting instructions befitting an acarya preached svakiya-rasa to help easily understand the concept of parakiya-rasa and to uproot the poisonous teeth of the fraudulent followers of parakiya-rasa. Actually the concept of svakiya-rasa preached by Sri Jivapada has simply established the supremacy of parakiya-rasa of the spiritual world.

TEXT 44

nityananda-sthane prabhu karaye jijìasa "kahara mandapajana kaha kara vasa?"

The Lord asked Nityananda, "Do You know whose asrama this is and who stays here?"

The word mandala \sic\ means "surrounding area." "camp." "her- mitage," "estate," or "one's own land."

TEXT 45

nityananda bale,—"prabhu, sannyasi-alaya" prabhu bale,—"ta're dekhi, yadi bhagya haya"

Nityananda replied, "O Lord, this is the house of a sannyasi" The Lord then said, "If We are fortunate, We can meet him."

TEXT 46

hasi' gela dui prabhu sannyasira sthane

visvambhara sannyasire harila praname

The two Prabhus smiled as They went to the sannyasi's house. Visvambhara thereupon offered obeisances to the sannyasi.

TEXT 47-48

dekhiya mohana-murti dvijera nandana sarvaìga-sundara rupa, praphulla vadana

santose sannyasi hare bahu aslrvada "dhana, vamsa, suvivaha, hau vidya labha"

On seeing Visvambhara's most enchanting form, beautiful limbs, and smiling face, the sannyasi, in great satisfaction, offered Him various benedictions, "May You achieve wealth, family, good wife, and learning."

TEXT 49

prabhu bale,—"gosaìi e nahe asirvada" hena bala—"tore hau krsnera prasada

The Lord said, "O Gosaìi, this is not a benediction. Rather you should say, 'May you attain the mercy of Krsna.'

The followers of the modern day, late Mr. Nandi, who was an extremely attached householder worshiper of Gaurahga, support this dari sannyasi's philosophy. The dari sannyasis' conception of "blessings" is to attain a beautiful wife, wealth for exploiting the poor, materialistic education, and the thirst to maintain the prestige of one's hereditary caste to impress inferiors. Srl Gaurasundara did not approve the conceptions of such extremely attached householder "Baba Thakuras" and pointed out the faults in the dari sannyasi's blessings. Since lusty people cannot understand the men- tality of the desireless paramahamsa Vaisnavas, they consider the Vaisnavas to be like themselves. The dari sannyasis have gradually embraced the philosophy of the caste Gosvamis. Sriman Mahaprabhu has not at all accepted the philosophy of the caste

Gosvamis. Rather, He established that the mercy of Krsna is the topmost benediction to teach the married Gosvamis. People who pray for material benedictions highly esteem activities that are devoid of devotion to Visnu and that fulfill their lust. In that state they cannot understand the principles of nishama paramahamsa bhagavata-dharma, selfless pure devotional service to the Supreme Lord, and they consider non-Vaisnavism created by smartas to be Vaisnavism. The caste Gosvamis and dari sannyasis are anxious to acquire the title of "Gosaìi" from the people of this world. On the pretext of offering respect to the sannyasi, Mahaprabhu also addressed the sannyasi as "Gosaìi." Actually they can never become Gosvamis. The mentality of Sri Caitanyadeva has already been revealed in such verses as the Srimad Bhagavatam (7.5.30) adantagobhir visatam tamisram and Sri Rupa Gosvami's vaco vegam manasah hrodha-vegam ;,

TEXT 50

visnu-bhahti-asirvada—ahsaya avyaya ye balila gosaìi, tomara yogya nay a"

"The benediction of devotional service to Visnu is inex- haustible and indestructible. Whatever you have said, O Gosaìi, does not befit you."

1. matir na hrsne paratah svato va mitho 'bhipadyeta grha-vratanam adama-gobhir visatam tamisram punah punas carvita-caiyananam "Because of their uncontrolled senses, persons too addicted to materialistic life make progress toward hellish conditions and repeatedly chew that which has already been chewed. Their inclinations toward Krsna are never aroused, either by the instructions of others, by their own efforts, or by a combination of both."

vaco vegam manasah hrodha-vegam jihva-vegam udawpastha-vegam etan vegan yo visaheta dhirah sarvam apimam prthivuì sa sisyat

'A sober person who can tolerate the urge to speak, the minds demands, the actions of anger and the urges of the tongue, belly and genitals is qualified to make disciples all over the world."

'Wealth, children, beautiful wife, and material education are all temporary, whereas Lord Visnu is eternal, the Vaisnavas are eternal, and the Vaisnavas' devotional service to Visnu is eternal. The benediction of devotional service to Visnu is not destructible and not exhaustible. People address you as 'Guru' and 'Gosaìi'; if you are so, then it is never proper for you to award such worldly, temporary benedictions.''

TEXT 51

hasiya sannyasi bale,—"purve ye sunila sahsate tahara aji nidana paila

The sannyasi smiled and said, "I am now directly experiencing what I have previously heard about.

TEXT 52

bhala se balite loha theìga laìa dhaya e vipra-putrera sei-mata xyaxasaya

uIf good advice is given, people will chase you with a stick. The behavior of this son of a brahmana is just like that.

The dari sannyasi said, "If good advice is given to people, they respond with outrage. Today 1 have direct evidence of that. This son of a brahmana has taken on the business of perverting the truth."

TEXT 53

dhana-vara dila ami parama santose hotha gela upahara, aro ama' dose!"

"I happily awarded Him the benediction of wealth, and what to speak of appreciating it, He found fault in me!"

1 happily gave this son of a brahmana the benediction. May You achieve wealth,' but rather than feel grateful, He condemned me. This is certainly the work of Kali!"

TEXT 54

sannyasi balaye,—"suna brahmana-kumara kene tumi asirxada nindile amara?

The sannyasi said, "Listen, O son of a brahmana, why do You criticize my benediction?

TEXT 55-56

prthixite janmiya ye na haila vilasa uttama kamini yara na rahila pasa

yara dhana nahi, tara jixane hi kaja hena dhana-xara dite, pao tumi laja

Tf one who has taken birth in this world does not engage in sense gratification, does not enjoy beautiful women, and does not accumulate wealth, then what is the use of his life? And You are embarrassed to accept the benediction of such wealth?

"If after coming into this material world a person does not enjoy the intimate association of women, then there is no use of his life. What use is there in the life of one who after receiving a human birth does not accumulate wealth? I awarded You the benediction that You would achieve wealth and women, but You are embar- rassed to accept them. This is astonishing. There is no way to progress in this world without wealth. I cannot understand how one can fill his stomach by possessing devotional service to Visnu."

TEXT 57

haila xa xisnu-bhahti tomara sarire dhana xina hi khaiba, taha kaha more"

"Tell me, even if You have devotion to Visnu, what will You eat if You do not have wealth?"

TEXT 58

hase prabhu, sannyasira xacana suniya sii-hasta dilena nija hapale tuliya

On hearing the words of the sannyasi, the Lord smiled and raised His hand to His forehead.

On hearing the foolish arguments of the dari sannyasi, Gaurasundara hit His forehead with His hand while saying, "Haya! Haya!"

TEXT 59

vyapadese mahaprabhu sabare sihhaya bhakti vina keha yena kichui na caya

By this action, Mahaprabhu taught everyone not to aspire for anything other than devotional service.

In this pastime Sriman Mahaprabhu clearly revealed the importance of devotional service and the insignificance of all other activities and thus taught everyone that they should not desire anything else. In the course of teaching He included the instruction to give up desires for material enjoyment.

TEXT 60

"suna suna sannyasi-gosaìi, ye khaiba nija-karme ye ache, se apane miliba

"Listen, O Sannyasi Gosaìi, we will all certainly eat whatever is destined by our karma.

In answer to the dari sannyasi's question, "How will You eat without the benediction of attaining wealth?" Mahaprabhu said, "Living entities will get the opportunity of receiving unsolicited foodstuffs as a result of their respective karma. Food will certainly come automatically, just as a newborn baby automatically gets its mother's milk as food without endeavor."

TEXT 61

dhana-vamsa-nimitta samsara kamya kare ba\a tara dhana-vamsa tabe kene mare?

"If wealth and family are the aim of life, then tell Me why are they taken away at the time of death?

"If human beings have a natural taste for desiring material ob- jects like wealth and children, then in spite of their desire why are they forced to relinquish wealth and children?"

TEXT 62

jvarera lagiya keha hamana na hare tahe kena jvara asi' pidaye sarire

"No one wants fever. Why then does fever appear and afflict one's body?

"If simply by desiring a benediction one would attain the result, then why does unsolicited fever appear and afflict the body of a living entity? Even without prayer one automatically obtains an object, and if one does not obtain an object despite prayer, the uselessness of one's desire is established."

TEXT 63

suna suna gosaìi ihara hetu—kanna hon mahapuruse se jane ei marma

"Listen, Gosaìi, the cause of this is karma. What great personality knows this in truth?

TEXT 64

\ede o bujhaya 'svarga', bale jana jana murhha-prati kevala se vedera haruna

"Some people claim that the Vedas indicate the heavenly planets are the goal of life, but such teachings are simply the compassion of the Vedas on the foolish.

As a result of ones karma, fruits such as wealth are achieved. It is also heard that by the influence of pious activities one can achieve fruits like heavenly pleasures; and greedy, materialistic, ignorant people have been shown compassion by Vedic injunctions

prescribed to rectify their respective natures. In this regard one should discuss verses such as paroksa-vado vedo 'yam and loke vyavayamisam1. People who are averse to the Supreme Lord take great pleasure in becoming lords of mundane objects. That is why Vedic literatures give various forms of encouragement that are favorable to their taste. Yet this is not the actual purpose of the

Vedas.

TEXT 65

visaya-suhhete bada lokera santosa citta bujhi' kahe xeda, vedera hi dosa

"People take great pleasure in material happiness, and the Vedas offer directions according to their mentality. What is the fault of the Vedas?

TEXT 66

'dhana-putra pai gaìga-snana hari-name' suniya calaye loha vedera karane

1. paroksa-vado vedo 'yam balanam anusasanam karma-moksaya karmani vidhatte hy agadam yatha "Childish and foolish people are attached to materialistic, fruitive activities, although the actual goal of life is to become free from such activities. Therefore, the Vedic injunctions indirectly lead one to the path of ultimate liberation by first prescribing fruitive religious activities, just as a father promises his child candy so that the child will take his medicine." (Bhag. 11.3.44) loke vyavayamisa-madya-seva nitya hi jantor na hi tatra codana vyavasthitis tesu vivaha-yajìa sura-grahair asu nivyttir ista

"In this material world the conditioned soul is always inclined to sex, meat-eating and intoxication. Therefore religious scriptures never actually encourage such activities. Although the scriptural injunctions provide for sex through sacred marriage, for meat-eating through sacrificial offerings and for intoxication through the acceptance of ritual cups of wine, such ceremonies are meant for the ultimate purpose of renunciation." (Bhag. 11.5.11)

"The Vedas declare, 'By taking bath in the Ganges and chanting the name of Hari, one will achieve wealth and children,' and people therefore engage in such activities.

Ordinary people think that by taking bath in the Ganges and chanting the name of Hari one can achieve worldly wealth and a large family. That is why they glorify the Vedas as helpful to their sense enjoyment. But by engaging in activities like taking bath in the Ganges and chanting the name of Hari their natural contamination is destroyed and an inclination for the Lord's service is awakened.

TEXT 67

ye-te-mate gaìga-snana-hari-nama haile dravyera prabhave 'bhakti' haibeka hele

"If one somehow or other takes bath in the Ganges and chants the name of Hari, then by the influence of those activities one will easily achieve devotional service.

TEXT 68

ei veda-abhipraya murhha nahi bujhe krsna-bhahti chadiya visaya-suhhe maje

"Foolish people do not understand this intention of the Vedas, so they give up devotional service to Krsna and engage in sense gratification.

Those who cannot understand the intention of the Vedas certainly become intoxicated in this material world by disregarding the necessity of serving the Supreme Lord.

TEXT 69

bhala-manda vicariya bujhaha gosaìi krsna-bhahti-vyatirihta ara vara nai"

"O Gosaìi, try to understand what is good and what is bad. There is no benediction other than devotional service to Krsna."

Mahaprabhu instructed the dari sannyasi about what is good and what is bad, and by doing so He proved that no benediction other than service to Krsna is able to offer complete perfection.

TEXT 70

sannyasxra laksye siksa-guru bhagavan 'bhakti-yoga' kahe veda kaìya pramana

While instructing the sannyasi, the Supreme Lord and spiritual master of everyone taught devotional service through Vedic evidence.

TEXT 71

ye kahe caitanyacandra, sei satya haya paraninde papi-jiva taha nahi lay a

Whatever Lord Caitanya speaks is the Absolute Truth. Sinful living entities who blaspheme others do not accept His words.

Not understanding Sri Caitanyacandra's statements, which are the complete Absolute Truth, sinful people who blaspheme others perpetually remain sinful-minded and do not respect devotional service to Krsna.

TEXT 72

hasaye sannyasisuni' prabhura vacana "e bujhi pagala dvija—mantrera karana

On hearing the Lord's words, the sannyasi smiled and thought, "I can understand that this brahmana has become crazy because of misguidance.

TEXT 73

hena bujhi ei va sannyasi buddhi diya lai' yaya brahmana-kumara bhulaiya"

"It appears that this sannyasi has spoiled this brahmana boy's mind and is taking Him away somewhere.''

After hearing Mahaprabhu establish the supremacy and great necessity of devotional service, the dari sannyasi, being unable to approve it, considered Mahaprabhu a crazy boy. And on seeing Nityananda Prabhu dressed as a sannyasi with Mahaprabhu, the dari sannyasi thought that Nityananda Prabhu had certainly deceived this brahmana boy by polluting His intelligence.

TEXT 74

sannyasi balaye,—"hena kala se haila sisura agrete ami hichu na janila

The sannyasi said, "The time has come when I appear ignorant before a child.

TEXT 75

ami karilama ye prthivi-paryatana ayodhya, mathura, maya, badarikasrama

"I have traveled throughout the world to Ayodhya, Mathura, Haridvara, and Badarikasrama.

TEXT 76

gujarata, kasi, gaya, vijaya-nagari simhala gelama ami, yata ache puri

"I have been to all the holy places like Gujarat, Kasi, Gaya, Vijayanagara, and Sri Lahka.

TEXT 77

ami na janila bhala, manda haya kaya dugdhera chaoyala aji amare sihhaya"

"Yet I could not understand what is good and what is bad. Now this child, who is still drinking His mother's milk, is teaching me."

"I am experienced, mature, expert in material activities, and 1 have taken good advice from intelligent persons at various holy places in the course of my pilgrimage throughout India, but this

brahmana boy with no appreciation of my experience or understanding of His position as a suckling child has come to teach me. 1 am fully aware of the sense of good and bad."

TEXT 78

hasi bale nityananda,—"sunaha gosaìi sisu-saìge tomara vicare karya naìi

Nityananda smiled and said, "Listen, Gosaìi, there is no need to argue with a child.

TEXT 79

ami se janiye bhala tomara mahima amare dekhiya tumi saba kara ksama"

"I know well your glories. For My sake, forgive all His offen- ses."

Sri Nityananda Prabhu offered respect to the dari sannyasi, who was intoxicated with material enjoyment, by begging forgiveness. And since He established that Mahaprabhu was an ignorant child, the dari sannyasi displayed compassion on Nityananda Prabhu.

TEXT 80

apanara slaghasuni' sannyasi santose bhihsa haribare jhata balaye haìse

When the sannyasi heard glorification of himself, he became pleased and immediately invited Them for lunch.

TEXT 81

nityananda bale,—"karya-gaurave caliba kichu deha' snana kari' pathete hhaiba"

Nityananda said, "We have to leave immediately for some important work. You may give Us something that We can eat on the way after taking bath."

The phrase karya-gaurave means "We have something more important to do than this." This was the reason that was cited for Their departure.

TEXT 82

sannyasi balaye,—"snana kara eikhane kichu khai' snigdha hai' karaha gamane"

The refreshesannyasi said, d, and then go." "Take bath here, eat something, feel TEXT 83 pataki tarite dui prabhu avatare rahilena dui prabhu sannyasira ghare The two Prabhus incarnated to deliver the sinful living en-

tities, so They agreed to remain in the sannyasi's house.

TEXT 84

jahnavira majjane ghucila patha-srama phalahara karite vasila dui-jana

"After getting relief from Their journey by taking bath in the Ganges, the two Prabhus came and sat down to eat some fruit.

TEXT 85

dugdha, amra, panasadi hari' krsnasat sese khaye dui prabhu sannyasi-saksat

First They offered items like milk, mangoes, and jackfruit to Lord Krsna, and then They sat down to eat before the sannyasi.

TEXT 86

vamapathi-sannyasi madira pana hare nityananda-prati taha kahe thare thore

The sinful sannyasi drank wine. Making some signs to Nityananda, he spoke as follows.

The dari sannyasi was in favor of accepting a path opposed or contrary to sannyasa. Since he was extremely attached to drinking wine, he even indicated that Nityananda Prabhu should also drink. The dari sannyasi repeatedly endeavored to get Him to drink.

The word vamapathi refers to a vamacari, or one who acts con- trary to Vedic principles. According to the Acara-bheda-tantra: "A vamacari's principal duty is to drink wine, eat meat, eat fish, enjoy sex, associate with women, worship other women with the menstrual discharge of his wife, and take and distribute intoxicants such as wine. Afterwards he should consider himself a woman and worship the supreme female energy." He should mark his forehead with vermilion and meditate on his guru and worshipable deity while holding a container of wine in his hand. He should offer prayers to the container of wine held in his hand by reciting mantra five times followed each time by a drink of that wine. Then he should continue drinking until all his senses are agitated. Thereafter he should recite prayers invoking peace such as the Santi-stotra. One should discuss Prana-tosani-tantra and Kularnava for more elaborate prescriptions.

TEXT 87

"sunaha sripada, hichu ananda aniba? toma'-hena atithi va kothaya paiba?"

"Listen, Sripada, shall I bring You some ananda? Where else can 1 find guests like You?"

TEXT 88

desantara phiri' nityananda saba jane 'madyapa sannyasi' hena janilena mane

Since Nityananda had visited various places, He could understand that this person was a drunkard sannyasi.

TEXT 89

'ananda aniba'—nyasi bale bara-bara nityananda bale,—"tabe lada se amara"

The sannyasi repeatedly asked, "Shall I bring some anandaV Nityananda replied, "We should go now."

When Sriman Nityananda Prabhu saw the dari sannyasi's eagerness to make Them drink wine, He told him They had to leave.

TEXT 90

dekhiya doìhara rupa madana-samana sannyasira patni cahejudiya dheyana

On seeing the Cupidlike beauty of the two Lords, the sannyasi's wife watched Them with full concentration.

TEXT 91

sannyasire nisedha karaye tara nari "bhojanete kene tumi virodha acari?"

She told her husband, "Why are you disturbing Their meal?"

Persons who have not married are fit to be called sannyasis or hhiksus. Those who are averse to sannyasa disturb and contend with sannyasis by expressing a desire to establish that sinful activities like gathering women and snatching other's wives are approved by religious principles. In this case, however, the sannyasi's wife for- bade her husband from entering into conflict.

TEXT 92

prabhu bale,—"ki ananda balaye sannyasi?" nityananda balaye,—"madira hena vasi"

The Lord said, "What is this ananda the sannydsi is talking about?" Nityananda replied, "I think he is talking about wine."

TEXT 93

'visnu visnu' smarana karaye visvambhara acamana kari' prabhu calila satvara

Visvambhara remembered Lord Visnu. He washed His hands and immediately left.

When Mahaprabhu understood that this cheating, sinful person who had usurped the title "sannyasi" was encouraging Them to drink wine and supporting such sinful activities, He immediately remembered the Supreme Lord, left His meal, washed His hands while chanting amrtapidanam asi svaha, and then the two Lords jumped into the Ganges.

TEXT 94

dui-prabhu caìcala, gaìgaya jhaìpa diya calilaacarya-grhe gaìgaya bhasiya

After jumping into the Ganges the two restless Lords went to the house of Advaita Acarya by floating in the waters of the Ganges.

TEXT 95

straina-madyapere prabhu anugraha hare nindaha vedanti yadi, tathapi samhare

The Lord bestowed mercy on womanizers and drunkards, but He annihilates blasphemers even if they are well-versed in Vedanta.

Ordinary people who are intoxicated by material enjoyment and who follow worldly morality give more respect to iinpersonalists than to drunkards and womanizers, but the supremely independent Lord, who is most merciful to the living entities, does not approve of their consideration, which is born of external perception. Realiz- ing that the conception of the Vedantists who are averse to the Vaisnavas is completely opposed to devotional service, He refutes it. And He displays compassion on the weak, the womanizers, and the drunkards according to their respective qualifications.

TEXT 96

nyasi haiya madya piye, stri-saìga acare tathapi thakura gela tahara mandire

Although this sannyasi drank wine and intimately associated with women, the Lord visited his house.

People who enjoy other's wives and drink wine are not accepted as pious in this world. No one goes to the house of a sinful person to associate with him. Sri Gaura-Nityananda bestowed mercy on even this darl sannyasi to reveal that in a comparison of various kinds of association the association of Mayavadis is more abominable and undesirable than the association of drunkards. But They revealed that the association of the Mayavadi Vedantists of Kasi was even more undesirable. The licentious drunkards are only sinful, but the Mayavadis are envious of the Supreme Lord and His devotees, therefore they are eternally offenders. Sins are exhaustible, but imperishable sins like spiritual suicide resulting from offense do not allow one to give up his false identification. As a result of offenses, the eternal good fortune and supreme auspiciousness of living entities are destroyed forever. When piety is accumulated, sinful reactions are destroyed. But the result of offenses is more inauspicious than sin in all respects.

TEXT 97

vakyavakya kaila prabhu, sikhaila dharma visrama kariya haila bhojanera karma

In the course of their conversation, the Lord taught him religious principles. He took rest in his house and ate there.

TEXT 98

na hay a ejanme bhala, haiba ara janme sabe nindakere nahi vase bhala-marme

Even if the sannyasi could not attain perfection in this life, he would in the next. But the blasphemers will never achieve perfec- tion.

TEXT 99

dehha nahi paya yata abhakta sannyasi tara sahsi yateka sannyasi kasi-vasi

That is why nondevotee sannyasis cannot see the Lord. The sannyasis of Kasi are evidence of this.

TEXT 100

sesa-hhanda yakhane calila prabhu hasi sunileha kasi-vasi yateha sannyasi

As described in the Antya-khanda, when the Lord went to Kasi, all the sannyasis there heard about His arrival.

TEXT 101

suniyd ananda haila sannyasira gana 'dehhiba caitanya', bada suni mahajana

Those sannyasis became happy to hear about the arrival of that great personality and thought, "We will see Caitanya."

TEXT 102

sabei vedanti-jìani, sabei tapasvi ajanma kasite vasa, sabei yasasvi

They were all conversant with Vedanta and practiced at austerities. They had lived their entire lives in Kasi and were greatly renowned.

TEXT 103

eka dose sahala gunera gela sahti padaya vedanta, na vahhane visnu-bhahti

Yet all their good qualities were nullified by one fault—they taught Vedanta but did not explain devotional service to Visnu.

Persons inclined to Lord Visnu's devotional service, which negates the philosophy of impersonalism, are pure followers of Vedanta. Mayavadis are pseudo followers of Vedanta. Therefore since they regard the illusory energy of the Lord and the Absolute Truth to be on the same level, such faulty persons become offenders at the feet of the eternal Lord and His devotees. All good qualities

abandon the Mayavadis and destroy their constitutional propensity of devotional service to Visnu.

TEXT 104

antaryami gaurasimha iha saba jane giya o kasite na dila darasane

The lionlike Gaura, the Supersoul of all, knows everything. Although He went to Kasi, He did not give darsana to those sannyasis.

TEXT 105

ramacandra-purira mathete lukaiya rahilena dui masa varanasi giya

While in Varanasi He hid in Ramacandra Puri's asrama, where He stayed for two months.

Sri Gaurasundara stayed at Candrasekhara's house in Varanasi. By profession, the sudra Candrasekhara was a doctor. Thakura Vrndavana, the author of Sri Caitanya-bhagavata, understood that Sri Caitanya Mahaprabhu secretly stayed at the asrama of Ramacandra Puri. Ramacandra Puri was a pseudo-disciple of Madhavendra Puri. He had a strong inclination for Mayavada philosophy. The Lord openly declared that He stayed in the asrama of Ramacandra Puri, whereas He actually stayed elsewhere in the association of Krsna's devotees. Ramacandra Puri was a sectarian sannyasi, therefore the general public could not criticize the Lord, as a sannyasi, for staying at his asrama.

TEXT 106

visvariipa-ksaurera divasa dui ache lukaiya calila, dekhaye keha pache

Two days before the observance of Visvarupa-ksaura, the Lord departed secretly, so that He would not be seen by others.

The phrase visvarupa-ksaura is explained as follows: The ekadandi-sannyasis shave their heads on the full moon day of every

second month. The observance of shaving that takes place at the middle of Caturmasya, after the first two months, is called "Visvarupa-ksaura." According to the regulations for Caturmasya, enjoyment like shaving the head is prohibited. But in the course of observing the vow of shaving the head every two months, there is a special allowance for ekadandi-sannyasis to shave their heads on the full moon day that falls in the month of Sravana or Bhadra. This does not break their observance of Caturmasya. After the observance of Visvarupa-ksaura, rituals like worshiping the spiritual master and recitation of the visva-rupa chapter of Bhagavad-glta are prescribed. On the thirteenth day of the waxing moon Mahaprabhu left Kasi in secret, unseen by ordinary people. The sannyasis of Kasi knew that on the day of Visvarupa-ksaura they would get the darsana of Sri Caitanyadeva. The sannyasis thought that Sri Caitanyadeva was a Mayavadi sannyasi like themselves, so when they came to know that Mahaprabhu had secretly left, even on the day of Visvarupa-ksaura, they merged in an ocean of disappoint- ment.

TEXT 107

pache sunilena saba sannyasiva gana cahlena caitanya, nahiia darasana

Later, the sannyasis heard that Lord Caitanya had left, so they would not be able to see Him.

TEXT 108

sarva-buddhi haìleka eka ninda-papa pache o hahara citte na janmila tapa

All their intelligence was stolen away simply because of their indulgence in the sin of blasphemy. Yet even after His departure they did not feel remorse.

TEXT 109

aro bale,—"amara sahala puwasrami ama saba' sambhasiya vina gela keni?

They said, "We all have a common lineage, so why did He leave without speaking to us?

TEXT 110

dui dina lagi' kene svadharma chadiya kene gela 'xisxarupa-hsaura' laìghiya?"

"Why did He forsake His religious duties by leaving two days before Visvarupa-ksaura?"

TEXT 111

bhakti-hina haue e-mata buddhi haya nindahera pujasiva habhu nahi laya

If one is devoid of devotional service, this type of mentality develops. Lord Siva never accepts the worship of a blasphemer.

Since living entities who have not awakened to devotional service, which is the eternal propensity of the soul, are attached to the performance of ritualistic activities like Visvarupa-ksaura, they can- not understand the sweetness of the devotional service preached by Sri Caitanyadeva. Sadasiva, the Lord of Kasi, never accepts the worship of those who blaspheme Vaisnavas.

TEXT 112

kisite ye para ninde, se sivera dandy a siva-aparadhe vimu nahe tara vandya

Those who blaspheme others in Kasi are punished by Lord Siva, and those who offend Siva cannot become devotees of Visnu.

Mahadeva. the proprietor of Kasi, punishes the residents of Kasi who blaspheme the Supreme Lord. The topmost Vaisnava Mahadeva punishes such condemned living entities for their offenses against the Vaisnavas and makes them bereft of devotion to Visnu.

TEXT 113

sabara kariba gaurasundara uddhara

vyatiìhta vaisnava-nindaka duracara

Lord Gaurasundara will deliver everyone except the sinful people who blaspheme Vaisnavas.

Sri Gaurasundara's preaching of devotional service is meant to deliver everyone in the world, but Mahaprabhu did not display any compassion for delivering the sinful Mayavadis who indulge in blaspheming Vaisnavas. Rather, He enacted the pastime of accepting the hospitality of a drunken debauchee. Yet He did not award the Mayavadi Vedantists who were envious of Vaisnavas the good fortune of attaining His darsana.

TEXT 114

madyopera ghare haila snana (se) bhojana

nindaha vedanti na paila darasana

He took bath and ate at the house of a drunkard, but the blasphemous Vedantists could not get His darsana.

TEXT 115

caitanyera dande ya'ra citte nahi bhaya janme janme sei jiva yama-dandya hay a

A living entity who does not fear Lord Caitanya's punishment is punished by Yamaraja, birth after birth.

Sri Caitanyadeva punished the Mayavadi Vedantists by adopting the principle of noncooperation with them. Those who are not afraid of such severe punishment are sufficiently punished in every life by Yamaraja. All demigods are servants of the Supreme Lord; they constantly engage in glorifying topics of the Supreme Lord. People who are averse to the service of the demigods and brahmanas can never become attached to the lotus feet of Sri Gaurasundara. If one does not have intense attachment for the lotus feet of Sri Caitanya, then useless inclination towards impersonalism is com

pletely futile. Activities like studying Mayavada Vedanta, becoming devoid of devotion to Visnu, and renouncing material enjoyment are all useless and futile for people who are bereft of Sri Mahaprabhu's service.

TEXT 116-117

aja, bhava, ananta, kamala sarva-mata sabara sri-mukhe nirantara yaìra katha

hena gauracandra-yase yara nahe rati vyartha ta'ra sannyasa, vedanta-pathe mati

The acceptance of sannyasa and the study of Vedanta of one who has no attachment for the glorification of Sri Gauracandra, who is constantly praised by Brahma, Siva, Ananta, and Kamala, the mother of all, is useless.

TEXT 118

hena mate dui prabhu apana anande sukhe bhasi' calilena jahnavi-taraìge

In this way the two Lords blissfully floated in the waves of the Ganges.

TEXT 119

mahaprabhu visvambhara karaye huìkara 'muìi sei, muìi sei' bale bara bara

Visvambhara Mahaprabhu roared loudly and repeatedly ex- claimed, "I am He! I am He!

TEXT 120

"mohare anila nada say ana bhaìgiya ekhane vakhane 'jìana' bhakti lukaiya

"Nada disturbed My sleep and brought Me here, and now He is covering the glories of devotional service by preaching jìana.

TEXT 121

tara sasti karoì aji dehha parateke he-mate dehhuha aji jìana-yoga rakhe"

"See Yourself how I punish Him today! Today We will see how He defends the process of jìana."

TEXT 122

tarje garje mahaprabhu, gaìga-srote bhase mauna haV nityananda mane mane hase

As Mahaprabhu threatened and roared while floating in the current of the Ganges, Nityananda remained silent and smiled to Himself.

TEXT 123

dui prabhu bhasi' yaya gaìgara upare ananta mukunda yena kslroda-sagare

The two Lords floated in the waves of the Ganges like Mukunda and Ananta in the ocean of milk.

The comparison of Sri Gaurasundara with Mukunda and Nityananda with Ananta, who acts as the bed of Lord Visnu in the ocean of milk, is illustrated in the example of Gaura-Nityananda's floating in the waters of the Ganges.

TEXT 124

bhahti-yoga-prabhave advaita mahabala bujhilena citte 'mora haibeka phala'

By the influence of His devotional service, Advaita Prabhu was most powerful. He understood that His desire to be punished by the Lord would soon be fulfilled.

TEXT 125

'aise thakura hrodhe' advaita janiya jìana-yoga vakhane' adhika matta haiya

Advaita Prabhu realized that the Lord was coming in an angry mood, and He began to explain jìana more enthusiastically.

TEXT 126

caitanya-bhaktera ke bujhite pare lila gaìga-pathe dui prabhu asiya milila

Who can understand the pastimes of Lord Caitanya's devotees? In this way the two Lords floated down the Ganges to Advaita's house.

TEXT 127

hrodha-muhha visvambhara nityananda-saìge dehhaye, advaita dole jìanananda-raìge

Accompanied by Nityananda, the angry Visvambhara saw Advaita rocking back and forth in the happiness of jìana.

Sri Advaita Prabhu desired to achieve abundant mercy in the form of chastisement from Sri Gaurasundara, so He rocked back and forth out of respect for Mayavada, which is averse to devotional service. Therefore, on arriving there with Nityananda, Mahaprabhu displayed anger towards those envious of devotional service.

TEXT 128

prabhu dekhi' haridasa dandavat hay a acyuta pranama hare advaita-tanaya

When Haridasa and Acyuta, the son of Advaita, saw the Lord, they offered their obeisances.

At that time Haridasa Thakura was living at the house of Advaita in Santipura. When Mahaprabhu arrived there, Acyuta, the son of Advaita, and Thakura Haridasa both offered their obeisances.

TEXT 129

advaita-grhini mane mane namaskare dekhiya prabhura murti cintita antare

The wives of Advaita offered their obeisances to the Lord within their minds. They were filled with anxiety on seeing the Lord's mood.

According to worldly etiquette the two wives of Advaita did not externally offer obeisances to Mahaprabhu, but they internally accepted subordination to Him by giving up false ego.

TEXT 130

visvambhara-tejah yena koti-suryamaya dekhiya sabara citte upajila hhaya

Visvambhara's bodily effulgence was like that of millions of suns. Everyone became frightened on seeing this.

TEXT 131

krodha-mukhe bale prabhu,—"are are nada bala dekhi jìana-bhakti duite ke bada?"

In an angry mood the Lord said, "O Nada! Tell Me, which is superior—jìana or bhakti?"

TEXT 132

advaita balaye,—"sarva-kala bada 'jìana' yara nahi jìana, ta'ra bhahtite ki kama?"

Advaita replied, "Jìana is always superior. What is the use of devotional service for one who does not have jìana?"

On being asked by Mahaprabhu to ascertain the difference be- tween jìana and bhakti, Advaita informed Him that jìana was superior to bhakti. He also informed Him that for a person on the path of jìana there was no need to remain on the path of devotional service.

TEXT 133

'jìana—bada' advaitera suniya vacana krodhe bahya pasarila sacira nandana

On hearing Advaita say that jìana was superior, the son of Saci lost His external consciousness out of anger.

TEXT 134

pida haite advaitere dhariyaaniya svahaste kilaya prabhu uthane padiya

He dragged Advaita from His seat into the courtyard and began beating Him with His own hands.

Since Advaita said that jìana was more glorious than bhakti, Mahaprabhu dragged Him into the courtyard and began to profusely beat Him in order to teach people.

TEXT 135

advaita-grhini pati-\rata jagan-mata sarva-tattva janiya o haraye vyagrata

Although she knew everything, Advaita's chaste wife and mother of the universe tried to restrain the Lord.

TEXT 136

"buda vipra, buda vipra, rahha rakha prana hahara sihsaya eta hara apamana?

"Spare His life, He is an old brahmanal For whose benefit do You chastise Him?

TEXT 137

etha buda vamanere, ara hi kariba? kona hichu haile edaite na pariba"

"This brahmana is so old. What more will You do to Him? If something happens to Him, You will be responsible for the conse- quences."

The wife of Advaita said, "Advaita has become very old. Killing a brahmana is prohibited in the scriptures. If a brahmana is killed by

excessive beating, then it is impossible for the person responsible to become free from the offense."

TEXT 138

pati-vrata-xakya suni' nityananda hase bhaye 'krsna' saìaraye prabhu haridase

On hearing those words befitting a chaste wife, Nityananda smiled. Haridasa Prabhu remembered Krsna in fear.

TEXT 139

hrodhe prabhu pati-vrata-vakya nahi sum tarje garje advaitere sadambha-vacane

In His anger, the Lord did not hear those words befitting a chaste wife. He roared and threatened Advaita with proud words.

TEXT 140

sutiya achiluri ksira-sagarera majhe are nada nidra-bhaìga mora tora kaje

"I was sleeping in the ocean of milk when You, Nada, woke Me to fulfill Your mission.

TEXT 141

bhakti prakasili tui amare aniya ebe vakhanis jìana bhakti lukaiya

"You brought Me to reveal the science of devotional service, but now You are covering devotional service with Your explanations on jìana.

Sri Advaita Prabhu revealed the glories of devotional service by inducing Sriman Mahaprabhu to appear in this material world. But since at this point He was misguiding people with His explanations on jìana that cover the propensity of service to the Supreme Lord, His original purpose was being frustrated. This was revealed by Mahaprabh u.

TEXT 142

yadi luhaibi bhakti, tora citte ache tabe mora prakasa karili kon kaje?

"If Your intention was to cover devotional service, then why did You have Me incarnate?

TEXT 143

tomara saìkalpa muìi na kari anyatha tumi more vidambana haraha sarvatha?

"I never frustrate Your resolve, but You always deceive Me."

TEXT 144

advaita ediya prabhu vasila duyare prahase apana tattva hariya huìhare

After releasing Advaita, the Lord sat down at the doorway and began to loudly reveal His own glories.

After He stopped beating Advaita Prabhu, the Lord sat down at the doorway and began to loudly reveal the topics of His wonderful j pastimes.

TEXT 145

"are are kamsa ye marila, sei muìi are nada sakala janis dekha tui

"O Nada, it was I who killed Kamsa. You know everything, don't You?

He who killed Kamsa is the Supreme Lord Gaurasundara—this fact was well known to Advaita Acarya.

TEXT 146

aja, bhava, sesa, rama hare, mora seva mora cakre marila srgala-vasudeva

"Brahma, Siva, Sesa, and Laksmi all engage in My service. The cunning imposter Vasudeva was killed by My cakra.

Brahma, Siva, Anantadeva, and Laksmi all engage in the service of the Supreme Lord. The Lord killed Srgala Vasudeva with His Sudarsana cakra.

For a description of Srgala Vasudeva, one should discuss Srimad Bhagavatam, Tenth Canto, Chapter 66 and Brahma-vaivarta Parana, Sri Krsna-janma-khanda, Chapter 121.

TEXT 147

mora cakre varanasi dahila sakala mora bane mania ravana mahabala

"Varanasi was completely burned by My cakra, and the mighty Ravana was killed by My arrow.

TEXT 148

mora cakre katila banera bahu-gana mora cakre narakera haila marana

"My cakra cut off the arms of Banasura, and My cakra destroyed Narakasura.

For a description of these incidents, one should discuss Srimad Bhagavatam, Tenth Canto, Chapters 63 and 59.

TEXT 149

muìi se dhariluì giri diya vama hata muìi se aniluì svarga haite parijata

"It was I who held up Govardhana Hill with My left hand, and it was I who brought the parijata flower from heaven.

For a description of these incidents, one should discuss Srimad Bhagavatam, Tenth Canto, Chapters 25 and 59.

TEXT 150

muìi se chaliluì bali, kariluì prasada muìi se hiranya mari' rakhiluì prahlada"

"1 deceived Bali and then bestowed mercy on him. It was I who killed Hiranyakasipu to save Prahlada."

For a description of these incidents, one should see Srimad Bhagavatam, Eighth Canto, Chapters 18-23 and Seventh Canto. Chapter 8.

TEXT 151

ei mata prabhu nija aisvarya prahase suniya advaita prema-sindhu-majhe hhase

In this way the Lord revealed His opulences, and Advaita floated in an ocean of ecstatic love while listening.

TEXT 152

sasti pai, advaita paramananda-maya hate tali diya nace haìya vinaya

Advaita was filled with ecstasy after receiving His punishment. He clapped His hands and danced in humility.

TEXT 153

"yena aparadha hailuì, tena sasti pailuì bhalai harila prabhu alpe edailuì

"I have received proper punishment for My offense. O Lord, You are very kind and have actually given Me only a token punishment.

TEXT 154

ehhana se thahurala bujhiluì tomara dosa-anurupa sasti karilaamara

"Now I have realized Your supremacy. You have suitably punished Me for My fault.

TEXT 155

ihate se prabhu bhrtye citte bala paya" baliyaanande nace santipura-raya

"Now the relationship between the Lord and His servant has been strengthened." After speaking in this way, the Lord of Santipura danced in ecstasy.

TEXT 156

anande advaita nace sahala aìgane bhruhuti hariya bale prabhura carane

Advaita danced in ecstasy throughout the courtyard. He frowned and spoke to the Lord as follows.

TEXT 157

"kotha gela ebe more tomara se stuti? hotha gela ebe tor a se saba dhaìgati?

"Where has Your glorification of Me gone now? Where has all Your deceitful behavior gone now?

The word dhaìgati means "pretension." Advaita said, "Where has all Your glorification of Me gone now? When I began preaching a nondevotional path, You beat Me rather than glorify Me. I never desired any service from You, I only desired to serve You. According to Your pretentious nature You have unrightfully offered Me prayers, but now You cannot continue doing so. 1 am Your eternal servant and You are My eternal master. It is not proper for You to offer prayers to Your servant. Your nature is to chastise Your servant and accept his prayers. Rather than doing so, You have unrightfully glorified Me. Now, rather than glorifying Me, You have properly punished Me."

TEXT 158

durvasa na haìa muìi yare kadarthibe yara avasesa-anna sarvaìge lepibe

"I am not Durvasa Muni, who You insulted by smearing his remnants all over Your body.

"I am Your eternal servant. I am not an oppressor of the Lord and the devotees as is Durvasa. If I had actually become envious of the devotional service of Hari like Durvasa, then You could have con- demned Me. But I am Your devotee."

It is mentioned in the Puranas that the Lord smeared the remnants of Durvasa's rice all over His body.

TEXT 159

bhrgu-muni nahuì muìi, yara pada-dhuli vahse diya 'srivatsa' haiba kutuhali

"I am not Bhrgu Muni, whose foot-dust You happily accepted on Your chest as Srivatsa.

For a description of this incident one may refer to the Srimad Bhagavatam, Tenth Canto, Chapter 89.

TEXT 160

mora nama advaita—tomara suddha dasa janme janme tomara ucchiste mora asa

"My name is Advaita, and I am Your unalloyed servant. My only wish is to honor Your remnants birth after birth.

TEXT 161

ucchista-prabhave nahi ganoì tora maya harila ta' sasti, ebe deha' pada-chaya"

"By the influence of Your remnants I am unaffected by Your illusory energy. You have punished Me, now give Me the shelter of Your lotus feet."

In the Srlmad Bhagavatam (11.6.46) it is stated:

tvayopabhukta-srag-gandha- vaso-'laìkara-carcitah ucchista-bhojino dasas tava mayarh jayema hi

"Simply by decorating ourselves with the garlands, fragrant oils, clothes, and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we. Your servants, will indeed conquer Your illusory energy."

TEXT 162

eta bali' bhakti kari' santipura-natha padila prabhura pada laiya mathata

After saying this, the Lord of Santipura devotedly fell down and placed His head at the Lord's feet.

TEXT 163

sambhrame uthiya kole kaila visvambhara advaitere hole hari' kandaye nirbhara

Visvambhara respectfully picked Advaita up and cried profusely as He embraced Him.

TEXT 164

advaitera bhakti dekhi' nityananda-raya krandana karaye yena nadi vahi' yaya

On seeing Advaita's devotion, Nityananda Prabhu cried so profusely that it appeared as if a river was flowing from His eyes.

TEXT 165

bhumite padiya kande prabhu haridasa advaita-grhini kande, kande yata dasa

Haridasa Prabhu fell to the ground and The wife of Advaita and all their servants began to cry.

TEXT 166

kandaye acyutananda—advaita-tanaya advaita-bhavana haila hrsna-prema-maya

Acyutananda, the son of Advaita, also cried. Advaita's entire house became filled with ecstatic love of Krsna.

TEXT 167

advaitere mariya lajjita visvambhara santose apane dena advaitere vara

Visvambhara felt embarrassed for having beaten Advaita, so He happily awarded Advaita a benediction.

TEXT 168-169

"tilarddheko ye tomara haraye asraya se hene pataìga, hita, pasu, pahsi nay a

yadi mora sthane hare sata aparadha tathapi tahare muìi hariba prasada"

"I will bestow mercy on any living entity—even an ant, insect, animal, or bird—who takes shelter of You for even a moment, even if that living entity commits hundreds of offenses against Me."

TEXT 170

vara suni' handaye advaita mahasaya carane dhaìya kahe hariya vinaya

On hearing the benediction, Advaita Mahasaya began to cry. He caught hold of the Lord's feet and humbly spoke as follows.

TEXT 171

"ye tumi balila prabhu habhu mithya nay a mora eha pratijìasunaha mahasaya

"O Lord, whatever You spoke can never prove false, but please listen to My declaration.

TEXT 172

yadi tore na maniya more bhakti kare sei mora bhakti tube tahare samhare

"If one worships Me but does not accept You, then may his devotion to Me annihilate him.

Advaita said, "O Lord Visvambhara, may the devotion of My descendants and so-called disciples who give up Your service and eagerly engage in My service destroy them. This is My declaration." Since the ignorant descendants and foolish disciples of Advaita do not consider Sri Advaita Prabhu as the eternal servant of Sri Caitanyadeva but consider Him "Visnu" and consider Gaurasundara as "Laksmi," they fall from the path of devotional service and bring about their own ruination.

TEXT 173

ye tomara pada-padma na hare bhajana tore na manile kabhu nahe mora jana

"One who does not worship Your lotus feet and accept You as the Supreme Lord is not dear to Me.

"O Visvambhara, 1 will not accept anyone as My own if they have no love for the service of Your lotus feet. 1 am prepared to totally forsake all such descendants and disciples." Even today the Gaudiya Vaisnavas consider such descendants of Advaita and their disciples as forsaken descendants and forsaken disciples. The prediction of Sri Advaita Prabhu has born fruit. The intimate disciples and descendants of Advaita Prabhu accepted subordination of Pandita Gadadhara, but the hostile sons and disciples of Advaita did not accept Gadadhara Pandita Gosvami's guidance and could not accept him as spiritual master.

TEXT 174

ye tomare bhaje prabhu se mora jivana

na paroì sahite muìi tomara laìghana

"Anyone who worships You is My life and soul. I cannot tolerate a person who disregards You.

Since Mahaprabhu assumed the mood of a devotee, the foolish followers of Advaita accepted Visvambhara as the asraya-vigraha (worshiper) rather than as the visaya-vigraha (the object of wor- ship). As a result, they disregard Visvambhara. and even though out of foolishness they illegitimately try to become members of Visnu's family, they end up as forsaken descendants and forsaken disciples. The nonduplicitous servants of Lord Caitanya are the topmost devotees. Mahaprabhu's own servant, Advaita, is like the Lord's own life. Those who give up the service of Sri Caitanyadeva, the visaya- vigraha, and exploit Advaita's glories to maintain their own self-interest remain eternally bereft of the Lord's mercy and become attached to pride and false prestige. Even today some people who identify themselves as Advaita's descendants try to establish that the pure devotees' execution of pure devotional service is for gaining false prestige. This reveals their illegitimate pride. Such puffed-up people with no understanding of the actual glories of devotional service proudly consider themselves as either Vaisnavas belonging to Lord Visnu's family or servants of that family's descendants and thus merge into the abysmal waters of the ocean of pratisthasa, the desire for material reputation. Pure devotees simply pray that Sri Advaita Prabhu may forgive their offenses and give them good intelligence.

TEXT 175

yadi mora putra hay a, hay a va hiìhara 'vaisnavaparadhV muìi na dehhoì gocara

"I cannot look at the face of a vaisnava-aparadhi, even if he happens to be My son or servant.

When three of Sri Advaita's sons and a few of His so-called disciples became offensive towards Sri Caitanyadeva and His pure devotees, Advaita Prabhu severed all ties and affection with them. This is understood from Advaita's statement. From the time of His presence up to today His forsaken sons and disciples of His descendants have no connection whatsoever with Sri Advaita or Sri Caitanyadeva. They glorify their nondevotional credentials even today.

TEXT 176

tomare laìghiya yadi koti-deva bhaje sei deva tahare sariihare kona vyaje

"If one transgresses You and worships millions of demigods, those demigods will kill him on some pretext.

The Supreme Lord's acceptance of the mood of a devotee with a desire to preach the beauty of His own devotional service, which has never been preached before, is the ideal example of mercy. If the worship offered to millions of demigods disregards prema-bhakti and rejects the service of Sri Gaurahari, who is resplendent with the radiance of molten gold, such worship can never counteract the offense committed by transgressing Visvambhara. Even if so-called learned people who are averse to Sri Gaura become totally overwhelmed with the worship of various sanctified demigods, those very objects of worship certainly destroy their misguided wor- shipers on some pretext or other.

TEXT 177

muìi nahi baloì ei vedera vakhana sudaksina-marana taiiara paramana

"These are not simply My words, they are the words of the Vedas. The killing of Sudaksma is evidence of this.

The Puranas composed by Sri Vedavyasa are expansions of the original Vedic histories. The Puranas are written in Sanskrit. They are simple presentations of histories. Since respect has diminished or the Vedas, which were written in the ancient language of the

gods, and since they are not easily found because of being ravaged in the course of time, it is simply foolishness to consider the Puranas as separate from the Vedas. The histories that explain the Vedas have been compiled in the Puranas. In those Puranas (Srimad Bhagavatam, Tenth Canto, Chapter 66) the narration of Sudaksina's destruction should be accepted as evidence for Advaita s statements.

TEXT 178

sudaksina nama-hasi-rajera nandana maha-samadhiye siva kaila aradhana

"Sudaksina was the son of the King of Kasi. He worshiped Lord Siva with full attention.

The phrase maha-samadhiye means "with full absorption."

TEXT 179

parama santose siva hale,—"maga vara paihe ahhxsta, ahhicara-yajìa kara

"In great satisfaction, Siva told him, 'Ask for a benediction. You will achieve your goal by performing the ahhicara-yajìa.

Ahhicara-yajìa refers to violent activities described in the Atharva Veda like killing and torturing. Topics of violent activities like killing, bewildering, paralyzing, inducing envy, hypnotizing, and torturing are also found in the tantras. That is why prescriptions for worshiping goddesses and performing fire sacrifices are also found therein.

TEXT 180

visnu-bhakta-prati yadi kara apamana tabe sei yajìe tor a laiba parana"

'"But if you insult a devotee of Visnu, I will kill you in the course of your sacrifice.'

TEXT 181

siva kahilena vyaje, se iha na hujhe sivajìaya abhicara-yajìa giya bhaje

"Without understanding the true intention of Siva's words, Sudaksina performed the abhicara-yajìa on the order of Siva.

TEXT 182

yajìa haite uthe eha maha-bhayaìkara tina hara, carana, trisira-rupa dhara

"A formidable demon with three hands, three legs, and three heads appeared from the sacrificial fire.

TEXT 183

talajaìgha paramana bale,—'vara maga' raja bale,—'dvaraka podao mahabhaga'

"That demon with legs as long as palm trees said, 'Ask for a benediction.' The King replied, 'O fortunate one, burn Dvaraka to ashes.'

TEXT 184

suniya duhkhita haila maha-saiva-murti bujhilena ihara icchara nahi purti

"On hearing this order, that great demon, who was the creation of Siva, became distressed. He realized that the King's desire could not be fulfilled.

TEXT 185

anurodhe gela matra dvarahara pase dvaraka-raksaha cakra khedadiyaase

"The demon was obliged to go to Dvaraka, yet as soon as he arrived there, he was chased by Sudarsana, the protector of Dvaraka.

TEXT 186

palaile na edai sudarsana-sthane mahasaiva padi' bale cakrera carane

"Thinking that he would not be spared by Sudarsana if he tried to run away, the great creation of Siva fell at Sudarsana's feet and spoke as follows.

TEXT 187

"yare palaite nahi parila durvasa narila rakhite aja-bhava-digvasa

"'Durvasa was unable to escape from you, and Brahma and Siva were unable to protect him.

TEXT 188

hena maha-vaisnava-tejera sthane muìi kotha palaiba prabhu ye karis tut

"'Therefore, Prabhu, how can I escape from you, who are en- dowed with the prowess of a great Vaisnava?

TEXT 189

jaya jaya prabhu mora sudarsana nama dvitiya saìhara-teja jaya hrsna-dhama

'"All glories to my master, who is named Sudarsana! You are as powerful as Lord Siva. All glories to the abode of Lord Krsna!

TEXT 190

jaya mahacahra, jaya vaisnava-pradhana jaya dusta-bhayaìkara, jaya sista-trana"

"'All glories to Sudarsana cakra, the best of the Vaisnavas! All glories to the destroyer of the miscreants and the protector of the pious!'

TEXT 191

stuti sum' santose balila sudarsana poda giya yatha ache rajara nandana

"Sudarsana heard his prayer with satisfaction and then in- structed him to go burn the King's son.

TEXT 192

punah sei maha-bhayaìkara bahudiya calila kasira raja-putra podaiya

"That terrifying creature then returned to Kasi and burned the prince to ashes.

TEXT 193

tomare laìghiya prabhu siva-puja haila ataeva tara yajìe tahare marila

"He transgressed You, O Lord, and worshiped Siva. Therefore he was killed in the course of his sacrifice.

TEXT 194

teìi se baliluì prabhu tomare laìghiya mora sexa hare tare mari podaiya

"That is why I declare that I will burn to ashes anyone who transgresses You and serves Me.

One who becomes anxious to envy the servants of Sri Caitanya and who tries to introduce himself as "a servant" by assuming a relationship with Advaita is burned to ashes by Advaita like Sudaksina. Advaita Prabhu and Mahadeva never accept worship from worshipers who are envious of Lord Visnu and the Vaisnavas. Even today proud people try to malign devotional service by proudly organizing rival assemblies, rival kirtanas, and rival preaching, but Lord Visnu and the Vaisnavas, who are the objects of hirtana, perpetually destroy their propensity for serving Vaisnavas by engagmg them in their own selfish interests. By their own behavior, such

people destroy themselves by becoming servants of lust and anger, therefore pure devotional service takes leave of them forever.

TEXT 195

tumi mora prana-natha, tumi mora dhana tumi mora pita-mata, tumi bandhu-jana

"You are the Lord of My life, and You are My wealth. You are My father and mother, and You are My dear friend.

Many people wrongly consider Sri Gaurasundara in the position of an ordinary mother, ordinary father, ordinary friend, or similar ordinary relationship, but Advaita Prabhu considered Gaurasundara completely transcendental to all worldly designations and established Him as the transcendental father, mother, wealth, and beloved. Material relationships are based on the platform of un- palatable material enjoyment; there is no tinge of service attitude in them. The prahrta-sahajiyas' mood as lover, the prosperous prakrta- sahajiyas' wealth, and the prakrta-sahajiyas' relationships as friend, father, mother, and son are all situated in the atmosphere of material enjoyment. To become free from material enjoyment they take shelter of voidism in the atmosphere of renunciation and thus become impersonalists. But those who realize that all objects of this material world are related to Lord Visnu can eternally remain aloof from the spirit of enjoyment and sensual knowledge. In Vaisnava philosophy there is no spirit of material enjoyment and there is no concept that visible objects are "enjoyable;" rather than the attitude of enjoyment, the attitude of service is prominent.

TEXT 196

ye tore laìghiya kare more namaskara se jana katiyasira hare pratikara

¦J

"One who transgresses You and offers Me obeisances is cutting off the head of his worshipable Lord and then trying to remedy the situation.

The service and the superficial rejection of false ego displayed by conditioned souls who are covered by the three modes of nature and

who consider themselves the enjoyers and the doers of all activities are simply insults to the worshipable Lord. Darsana without service is simply an exhibition of aversion to the service of Hari by living entities inclined towards material enjoyment. Therefore the show of devotion offered to ones material father, mother, friend, or lover is simply improper behavior intended to convert the worshipable object into a servant. The external show of service without the actual inclination for service is like severing the head of one's worshipable object; in other words, it is meant to lord it over one's worshipable object.

TEXT 197

suryera saksat hari' raja satrajit bhahti-vase surya tana haila vidita

"Being pleased by the devotion of King Satrajit, the sun-god directly appeared before him.

TEXT 198

laìghiya tomara ajìaajìa-bhaìga-duhkhe dui bhai mara yaya, surya dehhe suhhe

"Yet because of the offense of transgressing Your order, he and his brother were killed. The sun-god saw this with satisfaction.

TEXT 199

baladeva-sisyatva paiya duryodhana tomare laìghiya paya savamse marana

"Although Duryodhana was a disciple of Baladeva, he and his family members were killed because he disregarded You.

TEXT 200

hiranyahasipu vara paiya brahmara laìghiya tomare gela savamse samhara

"Hiranyakasipu received benedictions from Brahma, yet he and his family members were killed when he disregarded You.

TEXT 201

siras-chedi, siva pujiya o dasanana toma laìghi' paileka savamse marana

"The ten-headed Ravana, who took pleasure in cutting off other's heads, worshiped Siva, yet he was nevertheless killed along with his family members when he disregarded You.

TEXT 202-203

sarva-deva-mula tumi sabara Uvara drsyadrsya yata—saba tomara kiìkara

prabhure laìghiya ye dasere bhakti kare puja khai' sei dasa tahare samhare

"You are the origin of all demigods and the controller of everyone. All living entities, seen and unseen, are Your servants. O Lord, if one disregards You and devotedly makes offerings to Your servant, that servant accepts the offerings and kills that worshiper.

"O Visvambhara Caitanyadeva, You are the original source ol all demigods. You are the supreme controller of all controllers. You are the object of love. The living entities of all manifested and un- manifested worlds act as Your servants by engaging in various ; activities under Your authority. Some of Your servants appear belore . living entities averse to the service of Hari as objects of their sensual knowledge and become similar to fuel for their sense gratification. I Those greedy, ignorant people averse to the service of Hari do not display any attitude of service to the Supreme Lord and are con- I vinced that aversion to Han is completely justified. Those servants misguide such people by teaching them to disrespect You, while You are in fact the supreme worshipable object for all manifested and unmanifested objects driven by external perception. Such qualified servants of the Supreme Lord collect the ingredients for satisfying their own senses from their respective deceitful wor- j shipers and make those worshipers more averse to the service of Krsna. Those worshipers' lusty external conceptions born of sensual

knowledge destroy them by increasing their false sense of domination.

TEXT 204

tomare laìghiya ye sivadi-deva bhaje vrksa-mula hati' yena pallavere puje

"Worshiping the demigods headed by Siva while disregarding You is like watering the leaves of a tree after cutting its root.

Being filled with pride and, according to visistadvaita philosophy, being fallen from Visnu's devotional service, Srikara, Srikantha, the current Saivites like Apyaya Diksita, Manikya Bhaskara, and Jìanesvara from the Lingayet-sampradaya, as well as the acaryas of the impersonal school have introduced a type of devotion to Siva, yet because they have no knowledge of their constitutional position that same Mahadeva does not accept their worship and more or less entangles them in the philosophy of impersonalism and thus dispels their propensity for worship. Those who in the course of analyzing the science of the energetic Lord, which establishes the temporary nature of Visnu's partial manifestation, this material world, give up the service of Visnu and worship the demigods headed by Siva, who are in contact with matter and who belong to the external energy of Visnu, do nothing more than uproot the tree while serving its leaves and branches. In this regard, one should discuss the verse beginning yatha taror mula-nisecanena1 as well as the verses of Brahma-samhita that describe the distinction between the essential characteristics of Visnu and those of the five demigods.

1. yatha taror mula-nisecanena trpyanti tat-skandha-bhujopasahhah pranopaharac ca yathendriyanam tathaiva sarxarhanam acyutejya 'As pouring water on the root of a tree energizes the trunk, branches, twigs and everything eke, and as supplying food to the stomach enlivens the senses and limbs of the body, simply worshiping the Supreme Personality of Godhead through devotional service automatically satisfies the demigods, who are parts of that Supreme Personality." (Bhag. 4.31.14)

TEXT 205

veda, vipra, yajìa, dharma—sarva-mula tumi ye toma' na bhaje, ta'ra pujya nahi ami"

"You are the root of the Vedas, brahmanas, sacrifice, and religious principles. I do not accept the worship of one who does not worship You."

If Advaita Prabhu is approached and offered worship by those who have no taste for the rarely achieved krsna-prema taught by Sri Caitanyadeva, or by those who could not fully surrender themselves at the feet of Sri Caitanya, the bestower of krsna-prema, Advaita will never accept their worship. A few ignorant people deceived by the portion of the Vedas known as karma-kanda have introduced ritualistic sacrificial performances. If because of not understanding the actual purport of the Vedas they become bereft of Lord Caitanya's service, their external conceptions will make them more or less rivals with the Buddhists, engage them in battle with the demons, encourage them to praise their respective performances of sacrifice, and induce them to forget the Supreme Lord. People under the influence of the three modes of material nature in their respective states full of anarthas, or unwanted things, who do not accept the Vaisnava conclusions found in the manifested and unmanifested worlds as the goal of life falsely think of themselves as the doer of activities. "Yet You are the original source and shelter of all objects and the cause of external conceptions of all temporary objects. I will never consider materialistic people predominately engaged with pride in activities that are neglectful of You as my own, because they are offenders at the feet of Visnu and the Vaisnavas." Gaurasundara became pleased as He heard Advaita Prabhu's irrefutable glorification of the Absolute Truth, and when He heard Advaita Prabhu explain the purport of the Absolute Truth described in the verse vadanti tat tattva-vidah1, Sri Caitanyadeva regarded Maha-Visnu

1. vadanti tat tattva-vidas tattvam yaj jìanam advayam brahmeti paramatmeti bhagavan iti sabdyate "Learned transcendentalists who know the Absolute Truth call this

nondual substance Brahman, Paramatma or Bhagavan." (Bhag.

1.2.11)

Advaita Prabhu as the acarya of acintya-bhedabheda-tattva, which establishes that everything is simultaneously one with and different from the Personality of Godhead.

TEXT 206

mahatattva ao .itera suniya vacana huìhara kariya bale sri-sacinandana

When Srl Sacinanduna heard Advaita's explanation of the Ab- solute Truth, He roared loudly and spoke.

TEXT 207-208

"mora ei satya sabe suna mana diya

ye amare puje mora sevaka laìghiya

se adhama jane more hhanda hhanda hare

tara puja mora gaye agni-hena pode

"Everyone listen to My words. Any fallen soul who disrespects My servant and worships Me cuts Me into pieces. His worship feels like fire to My body.

After hearing Advaita's explanation of acintya-bhedabheda-tattva, Sri Gaurasundara instructed all of His followers to discuss it with attention. Approving Advaita's statement and establishing Himself as the object of worship, Gaurasundara said, "There is an inseparable relationship between the servant and the object of service. Therefore it is stated in the scriptures:

arcayirva tu govindam tadiyan narcayet tu yah na sa bhagavato jìeyah hevalam dambhikah smrtah

One who worships Lord Govinda but fails to worship His devotees should be understood to be not a devotee of the Lord but simply a victim of false pride.' Considering the Absolute Truth as a product of matter amounts to cutting the body of the Supreme Lord to pieces. In the name of such religions based on envy various religious systems are created that distract people from the actual truth. I am Purusottama and I am the object of service. If I am disconnected from My devotees, if I am deprived of variegated pastimes, if I am

placed in the prison of impersonalism, and if My limbs are separated from My self, the mockery of perfection in religiosity and useless flowery preaching found in this world by such worship and cultivation of religious principles are simply attempts at setting fire to My Purusottama body and burning Me." The envy and violence of people devoid of devotional service to Visnu are simply attempts at creating duality by attributing the Absolute Truth, Visnu, with mundane abomination. Otherwise, disregarding the eternal vari- egated pastimes of the Lord by considering them comparable to material enjoyment simply denies complete enjoyment. Persons who are conversant with the philosophy of acintya-bhedabheda do not hesitate to point out the disparity in the twelve types of tempo- rary mellows called rasas that are found in mundane relationships. Spiritual realization devoid of material conceptions amounts to inclination for the service of Visnu.

TEXT 209

ye amara dasera sakrt ninda kare mora nama halpa-taru samhare tahare

"My wish-fulfilling holy names destroy one who blasphemes My servant.

By the will of the Lord, the illusory energy of Visnu stimulates ignorant people's conceptions of "I am the doer" and "1 am the enjoyer," and thus deceives them. Greedy living entities by misuse of their independence sometimes consider themselves "Mayavadis" and sometimes out of false ego consider themselves, who are tortured by the three modes of nature, as "demigods." The endeavors of the attracted to become distracted from the attraction of Krsna are called bhoga, or material enjoyment, and the endeavors to become inclined towards the service of Krsna are called bhakti, or devotional service. Those foolish two-legged animals who attribute on the living entities the concept of doership within the tribulation of the three modes of nature by considering them independent even though they are parts and parcels of the supreme shelter simply engage in enjoying the external world and do not respect Krsna or His devotees. When they engage in the service of the Supreme Lord

with a desire to diminish their conception of doership, in the form of animalistic propensities, and yet become cheated from achieving the service of the devotees, then they develop a desire to portray envy of devotees as devotional service to the Lord. That is why Gaurasundara is saying, "I set an example of My compassion by killing those who pretended to worship Me while discriminating between Me and the incarnations of My prakasa-vigraha, My con- fidential associates, and the spiritual master, who is the asraya-xigraha, or shelter, of those who have taken shelter of Me." All transcendental qualities are present in the devotees of the Lord. Liberation is their maidservant and material enjoyment is their order carrier. So if gross materialists engage with pride in activities like censuring, blaspheming, and abusing the devotees from the material point of view and through mundane considerations, then the Supreme Lord destroys them.

TEXT 210

ananta brahmande yata, saba mora dasa eteke ye para himse sei yaya nasa

"All living entities in the innumerable universes are My servants, so anyone who blasphemes any living entity is ruined.

Because of aversion to Hari, materialistic people accept the ser- vice of the six enemies headed by lust and anger as their only shelter. All living entities of the visible and invisible worlds are established as servants of the Supreme Lord. If a person exhibits envy of another person, then that envious person confirms that he is malicious of those who are inclined to the Lord's service rather than confirming himself as a Vaisnava. Whatever envy is exhibited in such considerations is more or less envy of the Supreme Lord. Moreover, since the devotees' propensity for performing service or welfare activities is so strong, those who are envious consider that the endeavors of such servants of Sri Caitanya to increase ignorant people's inclination towards Krsna are similar to their own variegated pastimes of envy; this guarantees their inauspiciousness. People become envious of objects that are not related to the Absolute Truth because of their propensity for enjoyment. Pure

devotees are never driven by the three modes of nature to merge in the waters of goodness, passion, and ignorance. Therefore without taking shelter of nonenvious devotees, the envious materialistic enjoyers of the temporary material world fall into inconvenience as a result of their karma by accepting philosophies like Mayavada and thus bring about their own ruination. One can never realize one's self by unconstitutional propensities. Aspiring mankind has no alternative to realization of the Supreme Lord. Therefore, those who are inimical to the spiritual master accept enmity of the spiritual master, pride, and other worthless objects as wealth; they merge into the darkness of ignorance; and they give importance to impersonalism (kevaladvaita-vada), which denies svajatiya-vijatiya bheda, the distinctions among both similar and dissimilar objects. This is their downfall. Unalloyed service to the sac-cid-ananda Supreme Lord is the opportunity to become self-realized, otherwise one certainly falls down.

TEXT 211

tumi ta' amara nija-deha haite bada tomare laìghile daive na sahaye dadha

"You are more important than My own body, so if anyone transgresses You, he will be unable to tolerate his fate.

TEXT 212

sannyasi o yadi anindaka ninda kare adhah-pate yaya, sarva dharma ghuce tare"

"If even a sannyasi blasphemes an innocent person, he goes to hell and all his religious principles are destroyed."

TEXT 213

bahu tuli' jagatere bale gaura-dhama "anindaka hai' sabe bala krsna-nama

Raising His arms, Lord Gaurartga declared to the world, "Avoid offenses and chant the names of Krsna!

To attribute faults when faults are not present is called ninda, or "blasphemy." It is most necessary to remain aloof from blasphemy while chanting the names of Krsna. Persons who are free from blasphemy are the best of all. One who is devoid of desires to enjoy the fruits of his karma is called a sannyasi. If even such a sannyasi who is free from blasphemy happens to blaspheme a Vaisnava, then all his principles of renunciation and abstinence from talking about others are destroyed and he falls down.

TEXT 214

anindaha hat' ye sakrt 'krsna' bale satya satya muìi tare uddhariba hele"

"If one who is free from blasphemy chants the name of Krsna even once, I will certainly deliver him."

One who chants the names of Krsna while remaining aloof from attributing false faults in the course of talking about others becomes free from the bondage of material existence. Blaspheming the devotees of Krsna earns one the qualification to enjoy the threefold miseries of material existence. When a living entity becomes free from blasphemy of Vaisnavas he attains liberation. The three classes of materialistic people—Mayavadis, karmis, and gross materialists—are blasphemers of Vaisnavas. It is impossible for them to chant the names of Krsna.

TEXT 215

ei yadi mahaprabhu balila vacana 'jaya jaya jaya' bale sarva-bhakta-gana

When Mahaprabhu spoke these words, all the devotees chanted, "Jaya! Jaya!"

TEXT 216

advaita kandaye dui carane dhariya prabhu kande advaitere kolete kariya

Advaita cried and grabbed the Lord's two lotus feet. The Lord also began to cry as He embraced Advaita.

TEXT 217

advaitera preme bhase sakala medini ei mata mahacintya advaita-kahini

The entire world floated in Advaita's ecstatic love. Such are the inconceivable topics of Advaita.

TEXT 218

advaitera vakya bujhibara sakti kara janiha isvara-sane bheda nahi yara

Who has the power to understand Advaita's words? One

should know Supreme Lord. that there is no difference between Him and .he TEXT 219 nityananda-advaite ye galagali sei se paramananda yadi jane bujhe baje If one Nityananda andunderstands the superficial quarrels Advaita, he will attain supreme happiness. between TEXT 220 durvijìeya visnu-vaisnavera vakya-karma tana anugrahe se bujhiye tara marma

The words and activities of Visnu and the Vaisnavas are incom- prehensible. Only by their mercy can one understand them.

All words current in the world are indicative of material objects. Material activities are aimed at providing fruits to the performer. But the words of Visnu and the Vaisnavas are not like that. Their a< uvities are not similar to the activities of those who are not Visnu and who are not Vaisnavas. The difference between the words and activities of Visnu and the Vaisnavas and the words and activities of

others is that the latter are under the control of sensual knowledge whereas the former are beyond the control of sensual knowledge. Only by the mercy of Visnu and the Vaisnavas can one attain the qualification to enter that difficult-to-comprehend kingdom.

TEXT 221-222

ei mata yata ara hai kathana nityanandadvaita prabhu ara yata gana

iha bujhibara sakti prabhu balarama sahasra vadane gaya ei guna-grama

Only Lord Balarama has the power to understand the pastimes that took place between Nityananda, Advaita, and Their associates. In His form as Ananta, He sings their glories with His thousand mouths.

TEXT 223

ksanekei bahya-drsti diya visvambhara hasiya advaita-prati balaye uttara

Visvambhara then glanced at Advaita and smiled as He spoke to Him.

TEXT 224

"kichu ni caìcalya muìi kariyachoì sisu?" advaita balaye,—"upadhika nahe kichu"

"Have I been mischievous like a child?" Advaita replied, "Not particularly."

Visvambhara said to Advaita, "With childish restlessness I came to punish You." In reply, Sri Advaita Prabhu said, "Your activities like these are never real. They are simply temporary incidents situated near reality. Therefore they are actually superficial rather than factual. A spirit soul's absorption in mental activities and gross bodily activities is only temporary; that is, it is not full of eternal knowledge or uninterrupted bliss, and it is simply a temporary conception."

TEXT 225

prabhu bale,—"suna nityananda mahasaya hsamiba caìcalya yadi mora hichu haya"

The Lord said, "Listen, Nityananda Mahasaya, if I have been restless, please forgive Me."

TEXT 226

nityananda, caitanya, advaita, haridasa paraspara saba' cahi sabe haila hasa

Then Nityananda, Caitanya, Advaita, and Haridasa looked at one another and began to laugh.

TEXT 227

advaita-grhira mahasati pati-vrata visvambhara mahaprabhu yare bale 'mata'

Visvambhara Mahaprabhu would address the most chaste wife of Advaita as "mother."

TEXT 228

prabhu bale,—"sighra giya karaha randhana krsnera naivedya kara, hariba bhojana"

The Lord said to her, "Go quickly and cook an offering for Krsna. Then we will eat."

TEXT 229

nityananda, haridasa, advaitadi-saìge gaìga-snane visvambhara calilena range

Thereafter Visvambhara went to take bath in the Ganges with His associates headed by Nityananda, Haridasa, and Advaita.

TEXT 230

se saba ananda vede varnibe vistara snana hari' prabhu saba ailena ghara

These ecstatic pastimes will be described in the Vedas. After taking bath, the Lord and His associates returned to the house.

The Vedic literatures are the disseminators of actual knowledge rather than superficial knowledge. Actual, pure, real knowledge manifests in the hearts of the living entities from the descriptions of the Vedas.

TEXT 231

carana pakhali' mahaprabhu visvambhara krsnere haraye danda-pranama vistara

After washing His lotus feet, Mahaprabhu Visvambhara offered His obeisances to Krsna.

TEXT 232

advaita padila visvambhara-pada-tale haridasa padila advaita-pada-mule

Advaita then fell at the feet of Visvambhara, and Haridasa fell at the feet of Advaita.

TEXT 233

apurva hautuha dekhi' nityananda hase dharma-setu yena tina vigraha prakase'

Nityananda smiled while watching those wonderful pastimes. These three personalities are the bridge of transcendental religious principles.

The three separate manifestations—Sri Nityananda, Sri Advaita, and Sri Mahaprabhu—are the bridge for approaching the Absolute Truth. By following the conceptions preached by these three personalities, the living entities can easily cross the ocean of material existence.

TEXT 234

uthi' dekhi' thakura advaita-pada-tale athe xyathe uthi' prabhu 'visnu visnu' bale

When the Lord began to rise, He saw Advaita at His lotus feet. He therefore quickly stood up and exclaimed, "Visnu! Visnu!"

TEXT 235

advaitera hate dhari' nityananda-saìge calila bhojana-grhe visvambhara-raìge

Thereafter Visvambhara took Advaita by the hand and went with Nityananda to the dining room.

TEXT 236

bhojane vasila tina prabhu eka thaìi visvambhara, nityananda, acarya-gosaìi

The three Lords—Visvambhara, Nityananda, and Advaita Acarya—then sat down together to eat.

TEXT 237

svabhava caìcala tina prabhu nijavese upadhika nityananda ati balya-rase

By nature the three Lords were restless in Their own ecstasies. Nityananda, however, was especially so because of His childish mood.

TEXT 238

dvare vasi' bhojana karaye haridasa ya'ra dekhibara sakti sakala prakasa

Haridasa, who was qualified to see those pastimes, sat down by the door and ate.

TEXT 239

advaita-grhini mahasati yogesvari parivesana karena saìari 'hari hari'

Advaita's most chaste wife, who was an exalted devotee, remembered lord Hari as she served them food.

TEXT 240

bhojana karena tina thakura caìcala divya anna, ghrta, dugdha, payasa sakala

The three restless Lords ate the finest rice with ghee along with milk and sweet rice.

TEXT 241

advaita dekhiya hase nityananda raya eka vastu dui bhaga krsnera lilaya

Nityananda looked at Advaita and smiled. They are one, yet They have appeared as two for the purpose of assisting Krsna's pastimes.

TEXT 242

bhojana haila puma, kichu matra sesa nityananda haila parama balyavesa

When they had almost finished their meal, Nityananda became fully absorbed in the mood of a child.

TEXT 243

saba ghare anna chadaiya haila hasa prabhu bale 'haya haya'. hase haridasa

As Nityananda laughed loudly and threw rice all about the room, the Lord exclaimed, "Haya! Haya!" and Haridasa smiled.

TEXT 244

dekhiya advaita hrodhe agni-hena jvale nityananda-tattva kahe hrodhavesa-chale

On seeing this, Advaita began to burn like fire with anger. On the pretext of anger, He then began to describe the glories of Nityananda.

TEXT 245

"jari nasa harileka ei nityananda

kotha haite asi' haila madyapera saìga

"This Nityananda has ruined My caste. I don't know where this drunkard has come from.

Drunkards and crazy people do not discriminate between pure and contaminated or acceptable and unacceptable foods. When out of His childish restlessness Nityananda threw rice all about the dining room, Sri Advaita Prabhu considered that such actions were contrary to the codes of proper conduct and began to accuse Sri Nityananda of having no conception of caste or whether something was touchable or untouchable. "No one knows what village Sri Nityananda belongs to, who His father is, or who His guru is. Since He has traveled to many places. He has eaten with various classes of people. Therefore such a naturally intoxicated person is spoiling us." Sri Advaita Prabhu enacted the pastimes of a householder brahmana of Bengal. Therefore, since Nityananda had associated with the Yavanas of western Bengal, Advaita Prabhu accused Him of deviating from His caste and religious principles by their associa- tion. Actually Nityananda was not a wine-drinking tantric sannyasi. From these incidents, devious people mistakenly consider Nityananda to be as undisciplined as themselves. But Nityananda Prabhu has never given any teaching to encourage such sinful activities. In this regard one should discuss the following verse from Pady avail.

paìvadatu jano yatha tatha va nanu muhharo na vayam vicarayamah

hari-rasa-madira-madati-matta bhuvi viluthamo natamo nirvisamah

"Let the garrulous populace say whatever they like; we shall pay them no regard. Thoroughly maddened by the ecstasy of the intoxicating beverage of love for Krsna, we shall enjoy life running about, rolling on the ground, and dancing in ecstasy."

TEXT 246

guru nahi, balaye 'sannyasi' hari' nama janmila najaniye niscaya hon grama

"We don't know who His guru is, yet He poses as a sannyasi. We don't know for certain which village He was born in.

TEXT 247

keha ta' na cine, nahi jani honjati dhuliya dhuliya bide yena matta hati

"No one knows Him, and no one knows to which caste He belongs. He wanders about like a mad elephant.

TEXT 248

ghare ghare pascimara khaiyache bhata ehhane haila asi' brahmanera satha

"He has eaten in the houses of Westerners. Now He is mingling here with the brahmanas.

TEXT 249

nityananda madyape karila sarxa-nasa satya satya satya ei suna haìdasa"

"Listen, Haridasa, I tell you the truth, this drunkard Nityananda has ruined everything."

TEXT 250

krodhavese advaita haila digvasa hate tali diya nace atta atta hasa

Out of anger, Advaita lost His cloth. He clapped His hands as He danced and laughed loudly.

TEXT 251

advaita-caritra dehhi' hase gaura-raya hasi' nityananda dui aìguli dekhaya

Lord Gauraìga laughed on seeing the characteristics of Advaita. Nityananda laughed and displayed His two thumbs pointing up.

TEXT 252

suddha-hasya-maya advaitera hrodhavese hiha vrddha kibasisu hasaye visese

Seeing Advaita's anger, everyone from child to old age burst into blissful laughter.

TEXT 253

hsaneke paiya bahya kaila acamana paraspara anande karilaaliìgana

Shortly thereafter Advaita regained external consciousness. They then all washed their hands and mouths and embraced one another.

TEXT 254

nityananda-advaita hai kolakuli prema-rase dui prabhu maha-kutuhalx

As Nityananda and Advaita embraced each other, the two Prabhus became overwhelmed in the mellows of ecstatic love.

TEXT 255

prabhu-vigrahera dui bahu dui jana priti-bai aprlti nahiha kona ksana

Those two Prabhus are the two arms of the Lord. They had only love for each other; there were no bad feelings between Them for even a moment.

Prabhu Nityananda and Prabhu Advaita are the right and left hands of Gaurasundara. Therefore there is factually no possibility of any bad feelings or misunderstanding between Them. Both are intoxicated with love of God.

TEXT 256

tabe ye kalaha dekha, se krsnera lila balakera praya visnu-vaisnavera khela

The quarreling that is seen between Them is part of Krsna's pastimes. The sporting of Visnu and the Vaisnavas is like that of children.

TEXT 257

hena mate mahaprabhu advaita-mandire svanubhavanande krsna-kutane vihare

In this way Mahaprabhu was absorbed in His own ecstatic mood while enjoying the glorification of Krsna in the house of Advaita.

TEXT 258

iha bujhibara sakti prabhu balarama anye nahi janaye e-saba guna-grama

Only Lord Balarama has the power to understand these pastimes. No one else can understand the nature of these pastimes.

TEXT 255

¦

TEXT 259

sarasvati jane balaramera krpaya sabara jihvaya sei hhagavati gaya

By the mercy of Balarama, goddess Sarasvati also knows these pastimes. That goddess glorifies these pastimes through the tongues of those who are qualified.

By the mercy of Sri Baladeva, the teachings of Sri Caitanya are established on the tongues of those who engage in kirtana. Only those who have vowed to serve their spiritual master with awe and reverence are able to glorify the pastimes of Krsna. Suddha Sarasvati, the goddess of transcendental knowledge, dances on their tongues and releases waves of Krsna's glories.

TEXT 260

e-saba hathara nahijani anuhrama ye-te-mate gai matra krsnera vihrama

I do not know the chronological order of these pastimes. Some- how or other I am simply singing Krsna's glories.

TEXT 261

caitanya-priyera paye mora namaskara ihate ye aparadha ksamaha amara

I offer my obeisances at the feet of Lord Caitanya's dear as- sociates so that they will forgive my offenses.

TEXT 262

advaitera grhe prabhu vaìci' kata-dina navadvipe aila samhati kari' tina

After staying for some days at the house of Advaita, the Lord returned to Navadvipa with the three Prabhus.

TEXT 263

nityananda, advaita, trtiya haridasa ei tina saìge prabhu aila nija vasa

Thus the Lord returned to His home accompanied by Nityananda, Advaita, and Haridasa.

TEXT 264

sunila vaisnava saba 'aila thakura' dhaiyaaila sabe ananda pracura

When all the Vaisnavas heard, "The Lord has come," they came running in great ecstasy.

TEXT 265

dekhi' sarva-tapa hare se candra-vadana dhariya carana sabe karaye rodana

On seeing the moonlike face of the Lord, all their miseries were vanquished. They fell at the Lord's lotus feet and began to cry.

TEXT 266

gauracandra mahaprabhu sabarajivana sabare karila prabhu prema-aliìgana

Gauracandra Mahaprabhu, the life and soul of everyone, embraced each one of them with love.

TEXT 267

sabei prabhura nija vigraha-samana sabei udara-bhagavatera pradhana

They were all equal to the Lord's own body. They were magnanimous and topmost devotees of the Lord.

TEXT 268

sabe karilena advaitere namaskara yara bhakti-karane caitanya-avatara

TEXT 272

They all offered obeisances to Advaita, by whose devotion Lord Caitanya incarnated.

TEXT 269

anande haila matta vaisnava-sahala sahe hare prabhu-saìge krsna-kolahala

All the Vaisnavas became intoxicated with ecstasy as they discussed topics of Krsna with the Lord.

TEXT 270

putra dehhi' ai haila anande vihvala vadhu-saìge grhe hare govinda-maìgala

Mother Saci became overwhelmed with ecstasy on seeing her son. She and her daughter-in-law prayed to Govinda for auspiciousness.

When SriSacidevi saw Sri Gaurasundara return with Sri Nityananda, Sri Advaita, and Sri Haridasa and found her entire house becoming filled with the intoxicated Vaisnavas' vibration of topics regarding Krsna, she became most jubilant. When mother Saci watched with her daughter-in-law how Sri Gaurasundara was absorbed in glorifying Krsna, she became equally pleased. Unlike the material pleasure derived by ordinary fathers-in-law from the meeting of their sons and daughters-in-law, mother Saci became overwhelmed in ecstasy when she saw the auspicious symptom that everyone out of ecstatic love considered the Lord's house as Goloka.

TEXT 271

iha halibara sakti sahasra-vadana ye prabhu amara janma-janmera jivana

Only the thousand-headed Lord, who is My life and soul birth after birth, has the power to describe these pastimes.

'dvija, vipra, brahmana' ye hena nama-bheda ei mata bheda nityananda-baladeva

Just as dvija, vipra, and brahmana are different only in name, Nityananda and Baladeva are similarly different only in name.

TEXT 273

advaita-grhete prabhu yata haila heli iha yei sune, sei paya sei meli

Anyone who hears the pastimes that took place in the house of Advaita will join in such pastimes.

TEXT 274

sri-hr sna-caitanya-nity ananda-caìda jana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Nineteen, entitled, "The Lord's Pastimes in Advaita's House."


20. The Glories of Murari Gupta

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 20. The Glories of Murari Gupta >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 20


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 20. The Glories of Murari Gupta >> Summary >>

Chapter Twenty

The Glories of Murari Gupta

This chapter describes Mahaprabhu's revelation of Nityananda's position in Murari Gupta's dream, His refutation of the philosophy of impersonalism, Murari's offering of foodstuffs in his house to Mahaprabhu, Mahaprabhu's resultant indigestion and cure by drinking Murari's water, Mahaprabhu's acceptance of a four-armed form in the house of Srivasa, Murari's acceptance of the mood of Garuda and Mahaprabhu's climbing on Murari's shoulders, Murari's resolution to give up his body and the Lord's prevention, and topics such as the author's comparison of blasphemous sannyasis to plunderers.

One day when Mahaprabhu was at the house of Srivasa, Murari came and offered obeisances first at the feet of Mahaprabhu and then at the feet of Nityananda. At that time Mahaprabhu told Murari that he had transgressed etiquette. When Murari expressed his ignorance in this regard, Mahaprabhu told him that he would understand everything the next day. Thereafter Murari returned home, and in a dream that night he saw Nityananda as Haladhara Himself, and Visvambhara was standing there fanning Him from behind. After realizing the position of the two in his dream, Murari went before the Lord the next day and offered obeisances first to Nityananda and then to Gaurasundara. When Mahaprabhu asked him the reason for this, Murari replied that Mahaprabhu as the controller of all living entities had Himself conferred this mood in his heart. Mahaprabhu then informed Murari that since he was dear to Him, He had revealed His own glories to him. Thereafter Mahaprabhu gave Murari His chewed betel nut remnants, and Murari ate them with great respect. When Mahaprabhu then asked Murari to wash his hands, Murari wiped his hands on his head. After Mahaprabhu told Murari about the dangers of falling from his caste according to smarta conceptions, the Lord began to criticize Prakasananda, the impersonalist from Kasi. A Mayavadi attributes a distinction between the body and the self of the Lord, and since he considers himself as nondifferent from the supreme worshipable Lord, his path to self-destruction becomes wide open.

Thereafter Mahaprabhu praised Murari and ordered him to return home. When Murari arrived home, he expressed to his wife a desire to eat. Murari's wife then brought foodstuffs to him, and Murari took handfuls of rice from the plate and threw them to the ground as an offering to Krsna. The next morning Gaurasundara came to Murari and told him that He had indigestion from eating Murari's rice. Gaurasundara also informed Murari that He would be cured from that indigestion if He drank water from Murari's water- pot. On hearing this, Murari fell unconscious and his relatives began to cry in ecstasy.

One day in the house of Srivasa, Mahaprabhu roared loudly and assumed a four-armed form. As the Lord called out "Garuda! Garuda!" Murari came before Him in the mood of Garuda and introduced himself as Garuda. He explained that he had served the Lord as Garuda in His Dvapara-yuga pastimes and requested the Lord to climb on his shoulders. Mahaprabhu then climbed on Murari's shoulders, and Murari carried Him throughout the courtyard. On seeing this, all the devotees chanted, "Jaya! Jaya!" and glorified Murari's good fortune.

On another day Murari Gupta hid in his house a sharp chopper with which he intended to give up his body before the completion of Gaurasundara's manifest pastimes. As the Supersoul, Mahaprabhu understood this. So He went to Murari's house and prohibited him from doing so.

Thereafter the author concludes this chapter by praising the servants of Lord Caitanya and describing the miserable consequence of the blasphemous sannyasis' offense of blaspheming the devotees.


Chapter 20

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 20. The Glories of Murari Gupta >> Chapter 20 >>

Chapter Twenty

The Glories of Murari Gupta

TEXT 1

jaya jaya gaurasimha srl-sacl-kumara jaya sarva-tapa-hara carana tomara

All glories to Gaurasimha, the son of Saci! All glories to Your lotus feet, which take away all miseries!

The material miseries of living entities who take shelter at the lotus feet of Sri Gaurasundara are destroyed. Sri Gaurasundara does not encourage any form of mundane activities; He helps the living entities realize their constitutional position and thus delivers them from all forms of material miseries.

TEXT 2

jaya gadadhara-prana-natha mahasaya krpa kara prabhu yena tohe mana raya

All glories to the life and soul of Gadadhara! O Lord, please bestow Your mercy on me so that my mind may be fixed on You.

Sri Gadadhara Pandita Gosvami fully engages in the service of Krsna under the shelter of madhura-rati, or attachment in conjugal love. Sri Gaurasundara, who is nondifferent from Vrajendranandana, is the master of Sri Gadadhara's heartfelt endeavors.

TEXT 3

hena-mate bhakta-gosthi thakura dekhiya nace, gaya, kande, hase prema-purna haiya

In this way, when the devotees saw the Lord, they danced, sang, cried, and laughed in ecstatic love.

TEXT 4

ei mate prati-dine asesa kautuka

bhakta-saìge gauracandra kare nana-rupa

In this way every day Lord Gauracandra performed unlimited pastimes with the devotees.

TEXT 5

eka dina mahaprabhu nityananda-saìge sìnivasa-grhe xasi' ache nana-raìge

One day Mahaprabhu was enjoying the association of Nityananda in the house of Srivasa.

TEXT 6-9

aila muraì-gupta henai samaya prabhura carane danda-paranama haya

sese nityanandere kariya pranama sammukhe rahila gupta mahajyotir-dhama

murari guptere prabhu bada sukhi mane akapate muraìre kahena apane

"ye harila murari, na haya vyavahara vyatikrama hariya harila namaskara

At that time Murari Gupta came there and offered obeisances at the lotus feet of the Lord. The greatly effulgent Murari Gupta next offered obeisances to Nityananda and then stood before Them. The Lord was very pleased with Murari, so He spoke to him without duplicity, "O Murari, what you have just done is not proper. You have transgressed etiquette while offering obeisances.

Murari Gupta offered obeisances first to Lord Gaurasundara and then to Sri Nityananda Prabhu. Objecting to the sequence of Murari Gupta's obeisances, Mahaprabhu told him, "You have a misconception regarding Baladeva's senior position and My own junior position. Especially since you are a devotee of Sri Balarama. The conclusion is that if the Supreme Lord is worshiped without first worshiping Sri Guru and Jagad Guru, the proper sequence is broken." In common language there is a saying: ghoda diìgaiya ghasa khaite nai—"One should not jump over the horse to eat the grass." Without the mercy of Sri Guru, no one is qualified to serve the Supreme Lord.

TEXT 10

kotha tumi sihhaiba, ye na ihajane \ya\ahare hena dharma tumi laìgha' hene?"

"You are supposed to teach those who do not know these things, so why are you transgressing such principles by your own behavior?

TEXT 11

murari balaye,—"prabhu janiba he-mate? mora citta tumi laiyacha yena-mate"

Murari said, "O Lord, how will I know? You induced me to act like that."

TEXT 12

prabhu bale,—"bhala bhala aji yaha ghare sahala janiba kali baliba tomare"

The Lord said, "All right. Go home for now. I will speak to you tomorrow, and you will understand everything."

TEXT 13

sambhrame calila gupta sabhaya harise say ana karila giyaapanara vase

Feeling both joyful and apprehensive, Murari Gupta departed. He went home and took rest.

TEXT 14

svapne dekhe—maha-bhagavatera pradhana malla-vese nityananda cale aguyana

In a dream he saw Nityananda, the most exalted of all pure devotees, dressed as a wrestler, coming towards him.

TEXT 15

nityananda-sire dekhe maha-naga-phana kare dekhe sri-hala-musala tana vana

He saw a great serpent spreading its hoods over the head of Nityananda, who held a plow and a club in His hands.

TEXT 16

nityananda-murti dekhe yena haladhara sire pakha dhari' pache yaya visvambhara

TEXT 22

He saw that Nityananda looked just like Haladhara, and he saw Visvambhara fanning Him from behind.

TEXT 17

svapne prabhu hasi kahe,—"janila murari ami ye kanistha, mane bujhaha vicari"

The Lord smiled and spoke to him in the dream, "Have you now understood, Murari? You should consider Me junior."

TEXT 18

svapne dui prabhu hase murari dekhiya dui bhai murarire gelasikhaiya

The two Lords smiled as They looked at Murari in the dream. After instructing Murari, the two brothers disappeared.

TEXT 19

caitanya paiya gupta karaye krandana 'nityananda' bali' svasa chade ghana ghana

On awakening, Murari began to cry. He sighed deeply again and again and called out, "Nityananda!"

TEXT 20

maha-sati murari-guptera pati-vrata 'krsna hrsna hrsna' bale hai' sacahita

Murari Gupta's most chaste wife became frightened and called out, "Krsna! Krsna! Krsna!"

TEXT 21 I

'bada bhai nityananda' murari janiya calila prabhura sthane anandita haiya

Realizing that Nityananda was the elder brother, Murari joyful- ly went to see the Lord.

vasi' ache mahaprabhu kamala-locana daksine se nityananda prasanna-vadana

The lotus-eyed Mahaprabhu was sitting with the brightly smil- ing Nityananda at His right.

TEXT 23

age nityanandera caranc namaskaì' pache vande visvambhara-car ana muraì

Murari first offered obeisances at the lotus feet of Nityananda and then offered obeisances at the lotus feet of Visvambhara.

TEXT 24

hasi' bale visvambhara,—"murari e hena?" murari balaye,—"prabhu laoyaile yena

Visvambhara smiled and said, "Why did you do this, Murari?" Murari replied, "O Lord, I have acted according to Your instruction.

TEXT 25

pavana-harane yena susha trna cale jivera sahala dharma tora sakti-bale"

"As a blade of dry grass is blown in the wind, all living entities act on the strength of Your potencies."

Since dry grass is relatively lighter, it is easily blown by the wind. In the same way, the Supreme Lord's potencies, which are the basis of everything, control the activities of all living entities.

TEXT 26

prabhu bale,—"murari, amara pìya tumi ataeva tomare bhaìgila marma ami"

TEXT 22

The Lord said, "O Murari, you are very dear to Me. Therefore I have informed you of this confidential truth."

TEXT 27

kahe prabhu nija tattva muraìra sthane yogaya tambula priya gadadhara vame

The Lord then described His glories to Murari, as the Lord's beloved associate Gadadhara offered the Lord betel nuts from His left.

TEXT 28

prabhu bale,—"mora dasa murari pradhana" eta bali' carvita tambula kaila dana

Thereafter the Lord said, "O Murari, you are the best of My servants." Saying this, the Lord gave Murari His chewed betel remnants.

TEXT 29

sambhrame murari yoda-hasta kari' laya khaiya murari mahanande matta haya

Murari respectfully accepted those remnants in his two hands. After honoring those remnants, Murari became intoxicated with ecstasy.

TEXT 30

prabhu bale,—"murari sakale dhoo hata" murari tuliya hasta dileka matha'ta

The Lord said, "O Murari, quickly go and wash your hands." Yet Murari simply wiped his hands on his head.

Here the word sakale means "without any delay" or "quickly."

TEXT 31

prabhu bale,—"are betajati gela tor a tora aìge ucchista lagila saba mora"

The Lord said, "Your caste is ruined. You have become contaminated by touching My remnants."

According to the smrtis, a person who eats another's remnants spoils his caste.

TEXT 32

balite prabhura haila isvara avesa danta kadamada feari' balaye visesa

As the Lord spoke, He became absorbed in the mood of the supreme controller. Grinding His teeth, He spoke with great resolve.

TEXT 33

"sannyasi prahasananda vasaye kasite more hhanda hhanda beta hare bhala mate

"A sannyasi named Prakasananda lives in Kasi. That fellow enjoys cutting Me to pieces.

The Mayavadi sannyasis of Kasi consider, "This material world is false, there is no variety in Vaikuntha, the varieties found in this world are false, the living entities have no eternal form, and out of illusion the Supreme Brahman imagines that He has taken the form of the living entities. When this illusion is removed, the impersonal Brahman remains. The Supreme Lord has no spiritual form, because all forms within this material world are illusory. Impersonal Brah- man is eternally formless. The names, forms, qualities, associates, characteristics, and pastimes of the Supreme Lord are the result of vivarta, or illusion, born of material conceptions (which in English is called anthropomorphism). There is no worshipable supreme person in the form of the Supreme Lord. The principles of service and the object of service are found only in the material context. The

conception that the sac-cid-ananda Personality of Godhead is separate from impersonal Brahman is born of vivarta. Worship is temporary. To consider the Supreme Personality of Godhead as impersonal is freedom from ignorance." These are the ideas of the impersonalists. Being cheated from spiritual life, the sannyasls of Kasi tried to destroy the spiritual body of the Supreme Lord by cutting it to pieces. The Mayavadi sannyasi named Prakasananda was the leader of such sannyasis, and he became prominent among all sannyasis during the time of Mahaprabhu. Because of the prominence of envy in this material world, the main occupation of impersonalism is to attack the concept of eternal variegatedness. This was not the desire of Sri Gaurasundara.

TEXT 34

padaya vedanta, mora vigraha na mane kustha harailuì arige tabu nahijane

"He teaches Vedanta but does not accept My form. I gave him leprosy, yet he still does not understand.

Since it is possible to derive various meanings from the Vedic statements, persons of different taste find the various statements of the Vedas contradictory because of their own narrow-mindedness. So in order to appease their scriptural disagreements, Sri Krsna- dvaipayana Vyasadeva compiled the Badarayana-sutras. These sutras became distinguished from the other five philosophies of India and became renowned as "the philosophy of Vedanta." Srimad Bhagavatam is the natural commentary on these Vedanta-sutras. The Srimad Bhagavatam declares that the Absolute Truth known as Bhagavan is identified as Brahman and Paramatma—words ap- propriate for two particular classes of men. Although addressed by three different names, this object is actually one and without second. Those who disregard vidvad-rudhi, the conventional mean- ing of words according to enlightened persons, and take shelter of ajìa-rudhi, the conventional meaning according to unenlightened persons, observe the Supreme Lord as separate from Brahman and Paramatma. To establish a philosophy that is more or less imper- sonalistic, this class of commentators on the Brahma-sutras explain

Vedanta in a way that appeals to the Buddhists and are thus simply frustrated by Buddhist argument. Being advanced in the process of material conceptions, such covered Buddhist Vedantists become entangled in the false arguments of this world of enjoyment. As a result, they try to maintain their supremacy and authority by preaching a philosophy that is different from that of the genuine Srimad Bhagavatam. Envy of the Supreme Lord, denial of the Supreme Lord's form, and striking the Supreme Lord's body with a trident are other names for the offenses they accumulate while trying to prove that the philosophy of impersonahsm is the purport of Vedanta by rejecting the philosophies of dvaitadvaita (monism and dualism), suddhadvaita (purified monism), visistadvaita (specific monism), suddha-dvaita (purified dualism) that are described in Sìmad Bhagavatam. It is most futile to endeavor to separate a spiritual body from the owner of the body. That is why the chief sannyasi of Kasi, Prakasananda, developed leprosy throughout his perishable body. If materially learned people attack the spiritual body of the Lord, they will develop leprosy in both their gross and subtle bodies. Since such lepers do not accept the form of the Supreme Lord, they are forced to enjoy the fruits of such an offense. This universe is factual. The foolishness and arrogance of those who reject this without considering the temporary nature of the living entity's body in this material world and who then declare that this material world, manifested by the Lord's external energy, is false and the bodies of the living entities of this material world are perishable and false rather than perishable and true fall in the category of offense. Innumerable universes are simply the manifestation of the Lord's external energy. Since the material time factor functions within the external energy, foolish people take shelter of ignorance that is attained by material endeavor. These Mayavadis do not accept the bodies of this material world to be products of the Lord's external energy, rather they display a weakness in their flow of thought by accepting the eternal form of the Supreme Lord as a product of matter. The internal energy of the Lord always fully preserves the spiritual nature and remains eternally blissful. Attack- ing spiritual variegatedness with a mentality based on denial of material variegatedness is like Ravana's futile endeavor to kidnap maya Sita. The Mayavadis are nondevotees and offenders in all

respects. Their journey on the path of devotional service is duplicitous and ends in offense.

TEXT 35

ananta brahmanda more ye aìgete \aise taha mithya bale beta hemana sahase?

"Unlimited universes are present within My body, so how does that fellow dare to claim My body is false?

TEXT 36

satya kahoì murari amara tumi dasa ye na mane mora aìga, sei yaya nasa

"O Murari, I am telling you the truth, for you are My servant. Anyone who does not accept My form is vanquished.

Sri Gaurasundara said to Murari, "1 am the Supreme Personality of Godhead, and you are My surrendered servant. I am the proprietor of both My internal and external features. Those who consider My external features as equal to My internal features certainly become conditioned by maya and cannot understand My internal feature, Vaikuntha.' The Mayavadis attribute a difference between My body and Self. Although Mayavadis displaying restless mentality declare that this material world produced by maya is false, because of their pride and their manipulation of external knowledge they endeavor to achieve nirvana-mukti, or freedom from material existence. Such endeavors are simply symptoms of self-destruction. But the servants of the Lord never desire to become separate from the Lord. The endeavor to become separate results in self- destruction."

TEXT 37

aja-bhavananta prabhura vigraha se seve ye vigraha prana hari' puje sarva-deve

"The Supreme Lord's form is served by Brahma, Siva, and Ananta. All demigods worship this form as their life and soul.

Brahma, Siva, and Anantadeva, who are worshipable by all living entities, serve the spiritual form of the Lord. All demigods worship this form as their very life. Those who imagine formlessness rather than serve the spiritual form of the Personality of Godhead transgress Brahma, Siva, Ananta, and the various demigods. Those who are intoxicated with pride for their own gross or subtle bodies think that the source of all forms is formless (?). Actually such imagina- tion is simply the materialists' or Mayavadis' pride or foolishness.

TEXT 38

punya pavitrata pay a ye aìga parase taha mithya bale beta kemana sahase

"Even the pious become purified by the touch of this form, so how does that fellow dare to claim My body is false?

Since the Mayavadis claim that the material world is false and therefore consider piety, purity, and the mode of goodness as sinful, impure, and a mixture of goodness, passion, and ignorance, the now of their imagination is unable to ascertain the Absolute Truth. But the omnipotent Supreme Personality of Godhead is the only basis of all existence. Those who cannot understand that the Supreme Lord is eternally aloof from any difference between His body and self claim that the material world is false and fall from the truth by attributing a difference between the Lord's body and self. Only people who are most impudent have the audacity to declare that the eternal, spiritual, blissful form of the Lord is false.

TEXT 39

satya satya karoì tore ei parakasa satya mui, satya mora dasa, tara dasa

"I openly reveal to you that I am eternal, My servants are eternal, and the servants of My servants are eternal.

The manifestations of the Supreme Lord are eternal and are situated diametrically opposite to illusion. The Supreme Lord is factual, the service of the Supreme Lord is factual, and the servants of the servants of the Supreme Lord are factual. Attributing

materially designated temporariness on the Supreme Lord and the devotees endangers the concept of the Supersoul's and the jiva soul's unchangeability. The material world is temporary; yet even though it is not the supreme truth, the Supreme Lord and the devotees, who are both transcendental, are eternal truths. The conception that is derived from considering them products of matter, in such false gross and subtle bodies, in other words, identifying spiritual sub- stance or the self with material designations is simply an example of vivarta, or illusion. But one cannot mistakenly accept the spirit soul as devoid of spirit.

TEXT 40

satya mora lila-karma, satya mora sthana iha mithya bale, more hare hhana khana

"My pastimes and activities are eternal, and My abode is eter- nal. Anyone who says they are false cuts Me to pieces.

If anyone thinks that the eternal, blissful form of the Lord is imaginary, that the pastimes of the Lord are imaginary, or if anyone preaches that the abodes of the Lord like Vaikuntha are imaginary, then this is like attributing incomplete material considerations of body and self on those supreme spiritual objects, which are filled with all opulences. Those claiming to know the Supreme Brahman and those yogis who maintain such envy towards the Supreme Lord are perpetually bereft of the complete understanding of the Supreme Lord and the service of the Absolute Truth, Vrajendra-nandana, and thus become established in temporary incomplete conceptions.

TEXT 41

ye yasah-sravane adi-avidya-vinasa papi adhyapake bale 'mithya se vilasa'

"By hearing My glories, all ignorance is destroyed. Yet sinful teachers say, 'The Lord's pastimes are false.'

By hearing the qualities, names, and glories of the Supreme Lord, the course of people's material thought is destroyed. Those who through material consideration come to the understanding that

temporary material objects are false and the pastimes of Hari are insignificant like mundane perishable objects—such so-called learned proud teachers, entangled by the ropes of maya, indulge in sinful activities and thereby commit offenses.

TEXT 42-44

ye yasah-srav ana-rase siva digambara yaha gaya apane ananta mahidhara

ye yasah-sravane suka-naradadi matta cari-vede vakhane ye yasera mahattva

hena punya-hirti-prati anadara yara se habhu na jane gupta mora avatara

"Siva leaves aside his clothes while relishing My glories. Lord Ananta, the sustainer of the universe, personally sings My glories. Personalities like Sukadeva and Narada become intoxicated by hearing My glories. The greatness of My glories is described by the four Vedas. O Murari, anyone who disregards such auspicious glories can never understand My incarnation."

By the pleasure derived from hearing topics of the Lord, Mahadeva gives up his clothing in the form of identifying himself as the husband of Bhavani; the unlimitedly powerful Anantadeva, who sustains the universes, constantly chants the eternal glories of the Lord; liberated maha-bhagavatas like Sukadeva and Narada surpass the stringent laws of material nature and become intoxicated by hearing the transcendental qualities of the Lord; and the four Vedas constantly describe the greatness of the Lord's glories. Those who are opposed to such spiritual masters and pure knowledge can never properly understand the subject of the Lord's incarnation in this material world.

TEXT 45

gupta-lahsye sabare sihhaya bhagavan "satya mora vigraha, sevaha, llla, sthana"

By teaching Murari, the Supreme Lord taught everyone, "My form, servants, pastimes, and abodes are all eternal."

TEXT 46

apanara tattva prabhu apane sihhaya iha ye na mane, se apane nasa yaya

The Lord personally taught the truth about Himself. One who does not accept this is vanquished.

The Lord enacted the pastime of imparting instructions by teaching Murari Gupta. One who is not fortunate enough to accept this is never able to save his soul.

TEXT 47

hsanehe haila bahya-drsti visvambhara punah se haila prabhu akiìcana-vara

Within a short time Visvambhara regained His external con- sciousness and returned to His previous humble state.

As soon as Sriman Mahaprabhu glanced at the material creation, He immediately gave up all material opulences and glories and became more humble than a blade of grass, more tolerant than a tree, and ready to offer respect to everyone without expecting any respect for Himself. He properly established Himself as a servant by renouncing His position as the worshipable Lord.

TEXT 48

'bhai' ball' murarire hailaaliìgana bada sneha hari' bale sadaya vacana

The Lord embraced Murari and accepted him as His brother. He then mercifully spoke to Murari with great affection.

TEXT 49

"satya tumi murari amara suddha dasa tumi sejanila nityanandera prahasa

TEXT 53

"O Murari, you are truly My pure servant for you have realized the glories of Nityananda.

TEXT 50

nityanande yahara tileka dxesa rahe dasa haile o sei mora priya nahe

"If even My servant has the slightest envy for Nityananda, he is not dear to Me.

Anyone who renounces the sense of respect for the lotus feet of Jagad-guru Sri Nityananda and discriminates against His service by- considering Him equal to oneself loses all sense of discrimination.

TEXT 51

ghare yaha gupta, tumi amare hinila nityananda-tattxa gupta tumi se janila'

"O Murari Gupta, go home for now. You have purchased Me because you have understood the glories of Nityananda."

At the time of bidding farewell, Sri Mahaprabhu said to Murari, "You have properly understood the glories of Nityananda." When the Supreme Personality of Godhead realized how Murari Gupta had intense love for Sri Nityananda Prabhu, who was His manifes- tation, the Lord understood that Murari Gupta was Hanuman. On seeing Murari Gupta's worship with attachment in the mood of servitorship, Sri Gaurasundara realized his identity in the pastimes of Rama. Therefore Murari became a recipient of Mahaprabhu's mercy because of his intense love for Nityananda.

TEXT 52

hena-mate murari prabhura hrpa-patra e krpara patra sabe hanuman-matra

In this way Murari became such a recipient of the Lord's mercy. Only Hanuman received mercy like Murari.

anande murari gupta gharete calua nityananda saìge prabhu hrdaye rahila

Murari Gupta returned home in ecstasy, yet the Lord along with Nityananda remained within his heart.

Having received the mercy of Mahaprabhu, Murari Gupta returned home. Gaura-Nityananda remained present within his heart. The statement, "Krsna always resides in the hearts of His devotees," is thus confirmed.

TEXT 54-60

antare vihvala gupta cale nija vase eha bale, ara hare, hhalahhali hase

parama ullase bale 'hariba bhojana' pati-vrata anna ani' haila upasanna

vihvala murari gupta caitanyera rase 'khao hhao' bali' anna phele grase grase

ghrta mahhi' anna saba prthivite phele 'hhao khao khao krsna' ei bola bale

hase pati-vrata dekhi' guptera vyabhara punah punah anna ani' deya bare bara

'maha-bhagavata gupta' pati-vrata jane 'krsna' bali' guptere karaya savadhane

murari dile se prabhu haraye bhojana kabhu na laìghaye prabhu guptera vacana

When Murari returned home, his heart was overwhelmed. He would chuckle to himself as he said one thing and did something else. In jubilation he said, "I will eat now." Then his chaste wife brought lunch for him. Being overwhelmed with love for Lord Caitanya, Murari Gupta threw handfuls of rice to the floor while calling out, "Eat! Eat!" As he threw rice mixed with ghee to the floor, he repeatedly exclaimed, "Eat Krsna! Eat!" On seeing

TEXT 53

Murari's behavior, his chaste wife laughed. She repeatedly brought more rice and placed it on his plate. Murari's chaste wife knew that he was a maha-bhagavata, so she cautioned him by chanting the name of Krsna. Whatever Murari offered, the Lord ate. The Lord never disregarded Murari's request.

After returning home, Murari offered Krsna rice cooked by his wife by throwing handfuls of it to the floor in his house. A large quantity of rice was offered in this way. Mahaprabhu could not reject the rice that was offered by Murari. Whenever devotees eager- ly serve the Lord, the Lord, being controlled by service, accepts that.

TEXT 61-65

yata anna deya gupta, tai prabhu hhaya vihane asiya prabhu guptere jagaya

vasiyaachena gupta krsna-namanande hena-hale prabhu aila, dehhi' gupta vande'

parama adare gupta dilena asana vasilena jagannatha-misrera nandana

gupta bale,— "prabhu kene haila agamana?" prabhu bale,—"ailama cikitsa-karana"

gupta bale,—"kahibe hi ajirna-harana? kon kon dravya kali karila bhojana?"

Whatever rice Murari offered, the Lord ate. Early the next morning the Lord went to Murari Gupta's house to meet him. Mahaprabhu arrived as Murari Gupta was sitting there enjoying the ecstasy of Krsna's names. Upon seeing the Lord, Murari of- fered his obeisances. Murari then respectfully offered the Lord a place to sit, and the son of Jagannatha Misra sat down. Murari Gupta asked, "O Lord, what brings You here?" The Lord replied, "I came for treatment." Murari Gupta then said, "What is the cause of Your indigestion? What foods did You eat yesterday?"

With a desire to find a remedy for His indigestion, Sri Gaurasundara went to Murari's house early in the morning. Murari directly asked Him about the cause of His indigestion.

TEXT 66

prabhu bale,—"are betajanibi hemane? 'hhao khao' bali' anna phelili yakhane

The Lord said, "My dear friend, how will you know? You threw rice on the floor and said, 'Eat! Eat!'

TEXT 67

tui pasarili' tor a patni saba jane tui dili, muìi va na hhaiba hemane?

"You forgot, but your wife knows everything. You offered it to Me, so how could I refuse to eat?

TEXT 68

ki lagi' cikitsa kara anya va paìcana ajirna mohara tora annera harana

"What is the use of your treatments and remedies? I got in- digestion by eating your rice.

TEXT 69

jala-pane ajima karite nare bala tora anne ajirna, ausadha—torajala"

"Drinking water relieves indigestion. My indigestion was caused by eating your rice, so the cure is drinking your water."

TEXT 70

eta bali' dhari' murarira jala-patra jala piye' prabhu bhakti-rase purna-matra

After speaking in this way, the Lord, fully absorbed in the mellows of devotional service, picked up Murari's waterpot and drank from it.

TEXT 71

krpa dehhi' murari haila acetana maha-preme gupta-gosthi karaye krandana

Seeing the Lord's display of mercy, Murari fell unconscious. Gupta's entire family then cried in ecstatic love of God.

When Murari's family members saw Sri Mahaprabhu drink water, they began to cry in love.

TEXT 72

hena prabhu, hena bhakti-yoga, hena dasa caitanya-prasade haila bhaktira prakasa

How glorious is the Lord, how glorious is His devotional service, and how glorious are His servants! Such devotional service was manifested by the mercy of Lord Caitanya.

TEXT 73

murari guptera dase ye prasada paila

sei nadiyaya bhattacarya na dekhila

The mercy received by Murari Gupta's servants could not even be seen by the Bhattacaryas of Navadvipa.

Even the learned brahmanas of Navadvipa were not eligible to receive the good fortune received by the servants in Murari Gupta's house. Such so-called qualified persons did not have the good fortune to even see the mercy received by the servants in Murari's house.

TEXT 74

vidya-dhana-pratisthaya kichui na hare vaisnavera prasade se bhakti-phala dhare

Nothing is achieved through education, wealth, and fame. The fruits of devotional service are achieved by the mercy of the Vaisnavas.

That which is not achieved through people's education, wealth, good birth, and fame was achieved through the mercy of the Vaisnavas by even the servants of devotees like Murari Gupta.

TEXT 75

ye-se kene nahe vaisnavera dasi-dasa 'sarvottama sei'—ei vedera prakasa

Whoever the servants and maidservants of the Vaisnavas may be, the Vedas declare, "They are the best of all."

However significant or insignificant the servants and maidservants in the house of a Vaisnava may be, those who have realized the purport of the Vedas know well that the servants and maid- servants of the Vaisnavas are the greatest of all.

TEXT 76

ei mata murarire prati-dine-dine hrpa hare mahaprabhu apana-apane

In this way Mahaprabhu personally bestowed mercy on Murari every day.

TEXT 77

suna suna muraìra adbhuta akhyana sunile murari-katha pai bhakti-dana

Just hear the wonderful topics concerning Murari Gupta, for by hearing these topics <Jne achieves the treasure of devotional service.

TEXT 78-81

eha-dina mahaprabhu srivasa-mandire huìhara kariya prabhu nija murti dhare

saìhha, cahra, gada, padma sobhe cari kara 'gaj-uda garuda' bali' dahe visvambhara

henai samaye gupta avista haiya srivasa-mandire aila huìkara kariya

gupta-dehe haila maha-vainateya hhava gupta hale,—"muìi sei garuda maha-hhava"

One day in the house of Srivasa, Mahaprabhu roared loudly and assumed His four-armed form. With His four hands decorated with the conchshell, disc, club, and lotus, Visvambhara called out, "Garuda! Garuda!" At that time, Murari Gupta entered Srivasa's house fully absorbed in bliss and roaring loudly. Fully absorbed in the mood of Vinata's son, Murari Gupta said, "I am that great devotee, Garuda."

As soon as Mahaprabhu manifested the form of Narayana in the courtyard of Srivasa and called for Garuda, Murari came there fully absorbed in the mood of Garuda while considering himself to be Garuda. When the Lord called for Garuda, Murari manifested an attitude of service suitable to Garuda.

TEXT 82

'garuda garuda' hali' dake visvambhara gupta bale,—"ei muìi tomara hiìhara"

As Visvambhara called for Garuda, Murari Gupta replied, "Here I am, O Lord, Your servant."

TEXT 83

prabhu bale,—"beta tui amara vahana" 'haya haya' hena gupta balaye vacana

The Lord said, "My dear friend, you are My carrier." Murari Gupta replied, "Yes. Yes."

The Lord accepted Murari as His carrier, and Murari approved.

TEXT 84

gupta bale,—"pasarila tomare laiya svarga haite parijata aniluì vahiya

Murari Gupta continued, "Perhaps You forgot that I carried You and the parijata tree from heaven.

See Sìmad Bhagavatam, Tenth Canto, Chapter Fifty-nine.

TEXT 85

pasarila toma' laìa geluì banapure khanda hhanda hailuì muìi shandera mayure

"Perhaps You forgot that I carried You to Banapura, where I tore Kartikeya's peacock to pieces.

See Srimad Bhagavatam, Tenth Canto, Chapters Sixty-two and Sixty-three.

TEXT 86

ei mora shandhe prabhu arohana kara' ajìa kara, niha kon brahmanda-bhitara?"

"O Lord, climb on my back and tell me to which universe I should take You."

TEXT 87

gupta-shandhe cade prabhu misrera nandana 'jaya jaya' dhvani haila sìvasa-bhavana

The son of Jagannatha Misra then climbed on the back of Murari, and the entire house of Srivasa was filled with the vibra- tion of "Jaya! Jaya!" __

TEXT 88

shandhe kamalara natha, guptera nandana rada diya paka phire sakala-aìgana

Taking the Lord of Laksmi on his back, Murari Gupta ran around in the courtyard.

TEXT 89

jaya-hulahuli deya pati-v rata-gana mahapreme bhakta saba karaye krandana

The chaste wives made auspicious sounds, and all the devotees cried in great ecstatic love.

TEXT 90

keha bale,—'jaya jaya', keha bale,—'hari' keha bale,—"yena ei rupa na pasari"

Someone chanted, "Jaya! Jaya!" and someone chanted, "Hari!" Someone else exclaimed, "May I never forget this form of the Lord."

TEXT 91

keha malasat mare parama-ullase 'bhalare thahura' bali' keha keha hase

Someone slapped his arms and thighs in jubilation, and some- one smiled as he declared, "How glorious is the Lord."

TEXT 92

"jaya jaya murari-vahana visvambhara" bahu tuli' keha dake kari' uccaih-svara

Someone raised his arms and loudly exclaimed, "All glories to Visvambhara, who is carried by Murari!"

TEXT 93

murarira skandhe dole gauraìga-sundara ullase bhramaye gupta badira bhitara

Sri Gaurasundara swayed in ecstasy on the back of Murari, who happily wandered throughout the house.

TEXT 94

sei navadvipe haya e saba prakasa duskrti na dekhe gauracandrera vilasa

These pastimes of Gauracandra took place in Navadvipa, but sinful people were unable to see them.

TEXT 95

dhana, hula, pratisthaya krsna nahi pai kevala bhahtira vasa caitanya-gosaìi

One cannot attain Krsna by wealth, high birth, or fame, for Lord Caitanya is controlled only by devotional service.

Lord Krsna is not achieved by wealth, aristocratic birth, or the accumulation of name and fame. He is controlled only by service. Unfortunate people cannot see the pastimes of Sri Gaurasundara.

TEXT 96

janme janme ye-saba karila aradhana sukhe dekhe ebe ta'ra dasa-dasi-gana

The servants of those who worshiped the Lord birth after birth were now able to joyfully see these pastimes.

TEXT 97

ye va dehhileka, se va krpa hari' kaya tathapiha duskrtira citta nahi laya

Those who saw such pastimes mercifully described them to others, yet the hearts of sinful people do not accept them.

Even though persons who directly experienced the pastimes of Sri Gaurasundara described them to others, unfortunate people are unable to have faith in them. Absence of good fortune is an impedi- ment in seeing the Lord's pastimes.

TEXT 98

madhya-hhande gupta-skandhe prabhura utthana saba avatare gupta—sevaha-pradhana

In this Madhya-khanda the Lord climbs on the back of Murari, yet Murari Gupta is a leading servant in all the Lord's incarna- tions.

TEXT 99

e' saba lilara kabhu avadhi na haya 'avirbhava-tirobhava'—ei vede haya

Although the Vedas describe the Lord's "appearance" and "disappearance," there is actually no end to His pastimes.

TEXT 100

bahya pai' nambila gauraìga mahadhlra guptera garuda-bhava haila susthira

On regaining His external consciousness, the most sober Gaurartga got down from Murari's back and Murari's mood as Garuda disappeared.

TEXT 101

e' bada nigudha-katha heha nahi jane gupta-shandhe mahaprabhu hailaarohane

Ordinary people cannot understand these most confidential topics of Mahaprabhu climbing on the back of Murari.

TEXT 102

murarire hrpa dehhi' xaisnava-mandala 'dhanya dhanya dhanya' bali' prasamse sahala

On seeing the Lord's mercy on Murari, all the Vaisnavas praised him as being most glorious.

TEXT 103

dhanya bhakta murari, saphala visnu-bhahti visvambhara-lilara vahane ya'ra sakti

Murari Gupta was a most glorious devotee. His devotional

service to the Lord was fruitful, for he had the ability to carry

Visvambhara in His pastimes.

TEXT 104

ei mata murari-guptera puny a katha ara kata ache, ye kaila yatha yatha

Such are the auspicious topics regarding Murari Gupta. There are many more topics yet to be described.

TEXT 105-112

eka-dina murari parama-suddha-mati nija mane mane gane avatara-sthiti

"saìgopaìge achaye ya\at avatara tavat cintiye ami nija-pratikara

na bujhi krsnera lila, hakhana ki kare tahhani srjiya lila, takhani samhare

ye sita lagiya mare savamse ravana aniya chadila sita kemana harana?

ye yadava-gana nija-pranera samana saksate dehhaye—ta'ra haraya parana

ataeva yavat achaye avatara tavat amara deha-tyaga pratikara

deha edibara mora ei se samaya prthivite yavat achaye mahasaya"

eteka nirveda gupta cinti mane mane kharasana kati eka anila yatane

One day the most pure Murari thought about the position of the Lord's incarnations. "While the Lord and His associates are still present in this world, I should think of my own welfare. 1 cannot understand the pastimes of Krsna or how He acts at a particular time. Sometimes He creates, and then He annihilates. Although He destroyed Ravana and his dynasty to bring back Sita, why did He then abandon her? Therefore I should give up my body while He is still present in this world. The proper time to give up my body is while that great personality is still present in this world." After contemplating in this way, Murari Gupta secret- ly brought one sharp chopper.

One day, while thinking about the Lord's incarnations, Murari Gupta realized that the incarnations of the Lord manifest Their pastimes and then conceal them, that the Lord destroyed the dynas- ty of Ravana to deliver Sita and then abandoned her, and that (Tie Lord arranged to destroy His beloved Yadu dynasty. Therefore, with a desire to kill himself during the presence of the Lord, he brought one sharp weapon.

TEXT 113

aniya thuila kati grit era bhitare "nisaya ediba deha haìsa antare"

As he brought that chopper and hid it inside the house, he thought, "Tonight I will happily give up my body."

TEXT 114

sarva-bhuta-hrdaya—thakura visvambhara murarira citta-vrtti haila gocara

Lord Visvambhara resides in the heart of all living entities. He therefore understood Murari's resolution.

TEXT 115

satvare aila prabhu murari-bhavana sambhrame karila gupta carana-vandana

TEXT 121

The Lord quickly came to Murari's house, and Murari offered his respectful obeisances at the Lord's feet.

TEXT 116-118

asane vasiya prabhu krsna-hatha haya murari guptere hai' parama sadaya

prabhu bale,—"gupta, vahya rahhibaamara" gupta bale,—"prabhu, mora sarira tomara"

prabhu bale,—"e-ta' satya?" gupta bale,—"haya" "hatihhani deha' more" —prabhu kane haya

Feeling great compassion for Murari, the Lord sat on an asana and began to narrate topics of Krsna. The Lord then said, "O Murari, will you do what I say?" Murari replied, "O Lord, this body belongs to You." The Lord asked, "Is that a fact?" Murari replied, "Yes." The Lord then whispered in his ear, "Then give Me that chopper."

While discussing topics of Krsna with Murari, Sri Gaurasundara mercifully said, "Murari, please do what I say." In reply, Murari said, "This body belongs to You." The Lord then whispered in Murari's ear, "If you are telling Me the truth, then give Me that sharp chopper that you have brought and kept inside your house."

TEXT 119

"ye hati thuila deha chadibara tare tahaani' deha'—ache gharera bhitare"

"You have kept a chopper inside the house with which you plan to kill yourself. Give it to Me."

TEXT 120

'haya haya' hare gupta maha-duhhha-mane "mithya hatha hahila tomare hon jane?"

In great lamentation, Murari exclaimed, "Alas! Alas! Someone has told You a lie."

prabhu bale,—"murari, bada ta' dehhi bhola 'pare kahile se amijani'—hena bola?

The Lord said, "Murari, you are certainly naive. Are you saying that I will know something only if someone else tells Me?

TEXT 122

ye gadiya dila hati tahajani ami tahajani, yatha kati thuiyacha tumi"

"I know who made that chopper and where you have hidden it."

TEXT 123

sarva-antaryami prabhu jane sarva-sthana ghare giya hatari anila vidyamana

The Lord is the omniscient Supersoul in the hearts of all, so He knows everything. He went inside the house and brought out the chopper.

TEXT 124

prabhu bale,—"gupta, ei tomara vyavahara! kon dose ama' chadi' caha yaibara?

The Lord said, "O Murari, this is how you behave! For what fault of Mine do you want to leave Me?

TEXT 125

tumi gele kahare laiya mora khela? hena buddhi tumi ka'ra sthane vasikhila?

"If you leave, with whom will I enjoy pastimes? Who has given you such ideas?

TEXT 126

ekhani murari more deha' ei bhiksa ara kabhu hena buddhi na karibasiksa"

TEXT 121

"O Murari, give Me your word that you will never think of such things again."

TEXT 127

kole hari' murarire prabhu visvambhara hasta tulV dila nija sirera upara

Lord Visvambhara then embraced Murari and placed His hand on Murari's head.

TEXT 128

"mora matha hhao gupta, mora matha hhao yadi ara bara deha chadibare cao"

"You will eat My head, Gupta, you will eat My head if you ever desire to give up your body again."

TEXT 129

athe-vyathe murari padila bhumi-tale pahhalila prabhura carana prema-jale

Murari immediately fell to the ground and washed the Lord's lotus feet with his tears of love.

TEXT 130

suhrti murari kande dhariya carana gupta hole kari' kande sri-sacinandana

The pious Murari cried as he held the lotus feet of the Lord, and Sri Sacinandana cried as He picked Murari up and embraced him.

TEXT 131

ye prasada murari guptere prabhu kare taha vaìche rama, aja, ananta, saìkare

The mercy that the Lord bestowed on Murari Gupta is desired by Laksmi, Brahma, Ananta, and Saìkara.

TEXT 132

e' saba devata—caitanyera bhinna nahe iìhara 'abhinna-krsna'—vede ei kahe

These demigods are not separate from Lord Caitanya. The Vedas declare that they are nondifferent from Krsna.

The philosophy of Vedanta, which reconciles the various Vedic statements, explains that the demigods are not separate from Lord Caitanya. The philosophy of acintya-bhedabheda is the purport of Vedanta. Since the demigods, who all have one goal, serve Sri Caitanyadeva, they are not separate from Him. The conception that "none of the demigods are servants of the Supreme Lord" indicates a distinction [between the demigods and the Supreme Lord]. Since the demigods have no engagement other than service to Sri Caitanya, they are all simultaneously one with and different from Sri Caitanyadeva. Whenever the servants of the demigods think that the demigods are unfavorable to the pastimes of Sri Caitanya, they are bound to have difficulties in ascertaining the truth and disagree- ments with the Vedanta concept of nondifference.

TEXT 133

sei gauracandra 'sesa'-rupe mahi dhare caturmukha-rupe sei prabhu srsti kare

That Lord Gauracandra sustains the universe in His form as Sesa, and the same Lord creates in His form as four-headed Brahma.

TEXT 134

samhare o gauracandra trilocana-rupe apanare stuti kare apanara mukhe

In the form of the three-eyed Siva, Gauracandra annihilates. He personally offers prayers to Himself.

TEXT 135

bhinna nahi, bheda nahi, e' sahala deve

e' sahala dexa caitanyera nada sexe

All these demigods are not different or separate from Lord Caitanya, for they all serve His lotus feet.

TEXT 136

pahsi-matra yadi lay a caitanyera nama

se-o satya yaibeha caitanyera dhama

If even a bird chants Lord Caitanya's name, it will certainly attain Lord Caitanya's abode.

If even a bird, which has undeveloped consciousness, chants the name of Sri Caitanya, it will achieve great auspiciousness because of its engagement in spiritual activities. The spiritual name is not an object unrelated to the Supreme Lord like ordinary mundane sound vibrations. Therefore since offenseless vibration of such names falls in the category of namabhasa, liberation of even such birds is in- evitable. Liberated souls attain the spiritual abode of the Supreme Lord. There is no contamination in constitutional duties there.

TEXT 137

sannyasi o yadi nahi mane gauracandra janiha se dusta-gana janma janma andha

Even though one may be a sannyasi, if he does not accept Gauracandra, then that crooked person remains blind birth after birth.

The sannyasa-asrama is situated on the highest platform of xamasrama-dharma. If even sannyasis of such an asrama become envious of Gaura, they are blinded birth after birth and are unable to see the Absolute Truth. Those sannyasis who are envious of Gaura are certainly sinful. Such duplicitous miscreant thieves in the dress of renunciants blaspheme Sri Gaurasundara. Therefore there

is no need to respect their saintly dress. Those sannyasls who blaspheme Gaura are more abominable than thieves and plunderers.

TEXT 138

yena tapasvlra vese thake batoyara ei mata nindaka-sannyasi duracara

Such a blasphemous miscreant sannyasi is no better than a thief in the dress of a renunciant.

TEXT 139

nindaka-sannyasi batoyare nahi bheda duite nindaka bada—'drohi' kahe veda

There is no difference between a blasphemous sannyasi and a thief, yet of the two, the blasphemer is worse. The Vedas refer to the blasphemer as malicious.

The brahmanas are qualified for all four asramas. The ksatriyas and others are qualified up to xanaprastha. There are two kinds of sannyasa—narottama, or a first-class human being depending completely on the Supreme Lord Sri Krsna, and dhira, the one who is not disturbed by being away from family association1. The sannyasa that is accepted according to Vedic regulation is called tridandasannyasa. The brahminical regulations prescribed in ekadanda-sannyasa are relaxed in the paramahamsa-asrama, which is beyond rules and regulations. There are no Vedic samskaras, or purificatory rites, prescribed for the sudras. If a sudra takes the dress of a renunciant and runs about to fulfill his desires, he again be- comes a sudra. Those who use the tridanda as their means of livelihood have been described in the sastras as bhandas, or charlatans. Since even after attaining the highest platform such people cannot understand the actual purport of religious principles, they preach irreligion as "religion." Since Mayavadi ekadandi-sannyasis are on the platform of sudras, they are cheated from paramahamsa- dharma. If such people then run after fulfilment of their material 1-For a further description, see the purports to Sìmad Bhagaxatam

113.27 and 28.

desires like sudras, they simply become known as pseudo-renunciants. The samshara of the tridandi-sannyasis is complete. Subsequent maintenance of that vow is accepted as an exemplary Vedic observance. Engagement in sense gratification like a sudra, who is devoid of samsharas, is nothing but an invitation to irreligiosity. The tridandi-sannyasi servants of Lord Visnu have no vanity for the austerity, dress, and livelihood that are found among the four varnas beginning with the brahmanas and the four asramas beginning with the brahmacaris. They do not identify themselves as so-called brahmanas, so-called hsatìyas, so-called vaisyas, or so- called sudras. They are transcendental to the four xamas. Since they have engaged all rules and regulations meant to be followed in the four asramas oibrahmacari, grhastha, xanaprastha, and bhihsu in the service of the Supreme Lord, they are not at all entangled in activities like austerity, dressing, and earning livelihood in this world of enjoyment. They have studied the Narada-paìcaratra verse beginning aradhiro yadi harih^, so they do not exhibit aversion to the worship of Hari by displaying niyamagraha (blindly following the rules and regulations) or niyama-agraha, (neglecting to follow the rules and regulations) for austerities. They place no importance in external dress. Dressing as householders does not diminish their respectability. When they accept the dress of sannyasis, they do not proudly consider themselves advanced. They do not endeavor in the least for their own livelihood, as do those of the four vamas headed by the brahmanas. Whatever they accumulate is meant for the service of Visnu and the Vaisnavas. But they do not take professions like brahmanas and others do simply for the sake of their own livelihood. No servant of Visnu will accept any ingredient in charity from others for the satisfaction of his own belly or enjoyment, for y Vedic observance. Engagement in sense gratification like a sudra, who is devoid of samsharas, is nothing but an invitation to irreligiosity. The tridandi-sannyasi servants of Lord Visnu have no vanity for the austerity, dress, and livelihood that are found among the four varnas beginning with the brahmanas and the four asramas beginning with the brahmacaris. They do not identify themselves as so-called brahmanas, so-called hsatìyas, so-called vaisyas, or so- called sudras. They are transcendental to the four xamas. Since they have engaged all rules and regulations meant to be followed in the four asramas oibrahmacari, grhastha, xanaprastha, and bhihsu in the service of the Supreme Lord, they are not at all entangled in activities like austerity, dressing, and earning livelihood in this world of enjoyment. They have studied the Narada-paìcaratra verse beginning aradhiro yadi harih^, so they do not exhibit aversion to the worship of Hari by displaying niyamagraha (blindly following the rules and regulations) or niyama-agraha, (neglecting to follow the rules and regulations) for austerities. They place no importance in external dress. Dressing as householders does not diminish their respectability. When they accept the dress of sannyasis, they do not proudly consider themselves advanced. They do not endeavor in the least for their own livelihood, as do those of the four vamas headed by the brahmanas. Whatever they accumulate is meant for the service of Visnu and the Vaisnavas. But they do not take professions like brahmanas and others do simply for the sake of their own livelihood. No servant of Visnu will accept any ingredient in charity from others for the satisfaction of his own belly or enjoyment, for

1. aradhito yadi haris tapasa tatah him naradhito yadi haris tapasa tatah him antar bahir yadi haris tapasa tatah him nantar bahir yadi haris tapasa tatah him "If one is worshiping Lord Hari, what is the use of severe penances? And if one is not worshiping Lord Hari. what is the use of severe penances? If one can understand that Lord Hari is all-pervadmg, what is the use of severe penances? And if one cannot understand " that Lord Hari is all-pervading, what is the use of severe penances?"

they know that acceptance of charity from others without being situated in brahminical behavior is the cause of falldown. But professionals take shelter of the tridanda and like Ravana artificially accept the dress of renunciants while engaging in all kinds of material enjoyment. The superiority of ascetics over nonascetics is vividly described in Vedic literatures and in worldly tradition. But engagement in sense gratification after accepting the dress of an ascetic on the pretext of austerity makes a living entity averse to the Supreme Lord. Therefore, in the course of propagating the philosophy of Mayavada, the preaching of religiosity, economic development, sense gratification, and liberation by those who are ignorant of religious principles and who proudly consider themselves highly advanced is simply the thirst for accepting charity like sudras and the cheating of those who make their living by dressing as ascetics. This is the behavior of sudras, and such behavior is characteristic of people in Kali-yuga. After abandoning subordina- tion to Gaurasundara and acting like thieves, such people attack the pure devotees of Gaura and go to hell. Thieves are actually superior to such Mayavadi sannyasi sudras, whose duplicitous claim to be "religious preachers" while earning their livelihood dressed as ascetics, while taking shelter of the principle of quarrel in the age of Kali, and while considering themselves superior to sudras is simply the wild dancing of Kali. That is why in the final canto of Srimad Bhagavatam such abominable behavior has been described. This verse has appeared for the sake of those proud so-called followers of varna-dharma who become misguided by violating the principle mentioned in Srimad Bhagavatam, Seventh Canto, Chapter Thirteen, verse 32 .

TEXT 140

In the Naradiya Purana it is stated:

prahatam patitah sreyan ya eho yaty adhah svayam baha-vrttih svayam papah patayaty aparan api

l.We consider that this is probably a printing mistake, as this verse does not appear to fit the context. In our opinion the verse being referred to is Srimad Bhagavatam, Seventh Canto, Chapter Eleven, verse 32.

"A fallen person is superior to a sinful hypocrite because he goes to hell alone, whereas the hypocrite takes others to hell with him.

TEXT 141

haranti dasyaxo 'hutyam vimohyastrair nrnum dhanam caìtrair ati-tihsnagrair vadair evarh baha-vratah

"Plunderers steal people's wealth in solitary places by threatening them with weapons, whereas hypocrites steal people's wealth by bewildering them with heart-piercing words."

TEXT 142 In the Srimad Bhagavatam (12.3.38) it is stated:

sudrah pratigrahisyanti tapo-vesopajivinah dharmam vaksyanty adharma-jìa adhiruhyottamasanam

"Sudras will dress as ascetics and accept charity for their livelihood. Those who are ignorant of religious principles will occupy the seat of the acarya and teach religious principles."

TEXT 143

hhalare aise loha tapasvi dehhite sadhu-nindasuni' mari' yaya bhala-mate

People go to see ascetics in good faith, but when they hear them blaspheme saintly persons, they are ruined.

TEXT 144

sadhu-nindasunile suhrti haya ksaya janma janma adhahpata-—vede ei haya

By hearing blasphemy of saintly persons, one's piety is exhausted. The Vedas declare that such people live in hellish conditions birth after birth.

On the pretext of compromise, many people remain silent even after hearing blasphemy of sadhu, guru, and Vaisnava. Such people

TEXT 148

fall into hellish conditions for many lifetimes. All their good fortune becomes exhausted. It is stated in Srimad Bhagavatam (10.74.40):

nindam bhagavatah smvams tat-parasya janasya va tato napaiti yah so 'pi yaty adhah sukrtac cyutah

"Anyone who fails to immediately leave the place where he hears criticism of the Supreme Lord or His faithful devotee will certainly fall down, bereft of his pious credit." (One should see Bhakti-sandar- bha 265.)

TEXT 145

batoyare sabe matra eha janme mare

janme janme hsane hsane nindake sarhhare'

Thieves suffer for only one lifetime, but blasphemers suffer continuously life after life.

As a result of their deeds, ordinary thieves suffer miseries until their sinful reactions are exhausted, but those who are naturally sinful are eligible to suffer miseries forever because of their tendency to blaspheme Visnu and the Vaisnavas. Their sinful propensity to constantly blasphemy the Supreme Lord and His devotees causes them to suffer unlimited pains.

TEXT 146

ataeva nindaka-sannyasi—batoyara

batoyara haite o ananta duracara

Therefore of the two, the blasphemous sannyasi is unlimitedly more sinful than the thief.

TEXT 147

abrahma-stambadi saba krsnera vaibhava 'ninda-matra krsna rusta' kahe sastra saba

From Brahma down to the lowest living entity, all are manifes- tations of Krsna's energies. Therefore the scriptures declare that blasphemy makes Krsna angry.

anindaka hai'ye sakrt 'krsna' bale satya satya krma ta're uddhariba Ixele

Krsna will certainly deliver anyone who chants His names without offense or blasphemy.

One who renounces the blasphemy of saintly persons and then chants the name of Krsna even once can easily attain the mercy of the Lord. But offenders at the feet of the holy names commit offenses at the lotus feet of the spiritual master by blaspheming the saintly persons and thus become offenders at the feet of the Supreme Lord by blaspheming the spiritual master. What to speak of achiev- ing love of God, which is the fruit of chanting the holy names, by blaspheming the Supreme Lord they gradually become bound by eight ropes, and as a result of committing offenses to the holy names, they are not even able to achieve religiosity, economic development, or sense gratification.

TEXT 149

cari-veda padiya o yadi ninda kare janma janma kumblupake dubiya se mare

If even after studying the four Vedas one indulges in blasphemy, he suffers birth after birth in the hell known as Kumbhipaka.

Even if because of their offenses sinful people identify themselves as Caturvedis and Agnihotris, as a result of blaspheming Visnu and the Vaisnavas they fall after every lifetime into Kumbhipaka, where they suffer severe miseries. Their study of the four Vedas then becomes the cause of hellish pain, and envy of the Vaisnavas becomes their principal recitation of the Sama Veda.

TEXT 150

bhagavata padiya o ka'ro buddhi-nasa nityananda-ninda kare haibe sarva-nasa

TEXT 148

Even after studying Srimad Bhagavatam, one's intelligence may be ruined, for anyone who blasphemes Nityananda is certainly vanquished.

Many professional Bhagavata reciters engaged in blasphemy of the Supreme Lord and His devotees create havoc in this world by distorting the purport of Srunad Bhagavatam to earn their livelihood and to freely engage in sense gratification and thus destroy themselves. They give up the lotus feet of the Vaisnava spiritual master and accept Mayavadis, jìanls, karmis, and gross materialists, who are all offenders at the feet of Sri Nityananda, as their spiritual master and thus become eternally cheated from receiving the mercy of the Supreme Lord. And by obstructing many people's execution of eternal religious principles, they cause them to suffer the miseries of material existence.

TEXT 151

ei navadvipe gauracandrera prahasa

na mane' nindaha-saba se satya vilasa

Gauracandra manifested His pastimes in this abode of Navadvipa, yet blasphemers do not accept such eternal pastimes.

TEXT 152

caitanya-carane ya'ra ache mati-gati janma janma haya yena taìhara samhati

May I achieve the association of those whose desires and activities are dedicated to the lotus feet of Lord Caitanya.

All human beings should give up the association of cheating professional Bhagavata reciters and desire the association of the nonduplicitous servants of Sri Caitanya birth after birth. Association with Mayavadis averse to Lord Caitanya is not at all desirable.

TEXT 153

asta siddhi-yukta—caitanyete bhakti-sunya habhu yena na dekhoì se papi hma-punya

TEXT 157

May I never see the face of a sinner who is devoid of piety and devotion to Lord Caitanya, even if he is endowed with the eight mystic perfections.

Sinners who are devoid of piety are averse to the service of Lord Caitanya. Even if by ordinary consideration such people are known to have achieved perfection in the eightfold yoga process, one should not see the face of such sinners. The spiritual masters are certainly the most beloved servants of Sri Caitanya. The Vaisnava devotees, who are nondifferent from the heart of the spiritual master, condemn the eight mystic perfections. They are spiritual masters of the pure Vaisnavas. It is most desirable to remain apart from unauthorized non-Vaisnava sampradayas while externally of- fering them respect.

TEXT 154

murari guptere prabhu santvana hariya calilaapana-ghare harasita haiya

After solacing Murari Gupta, the Lord happily returned to His house.

TEXT 155

hena-mate murari guptera anubhava ami hi baliba, xyahta taìhara prabhava

Such are the glories of Murari Gupta. What more can I say? His glories are already known.

TEXT 156

nityananda-prabhu-muhhe vaisnavera tathya hichu kichu sunilama sabara mahatmya

I have heard something of the Vaisnava's glories and charac- teristics from the mouth of Nityananda Prabhu.

janma janma nityananda hau mora pati yaìhara prasade haila caitanyete rati

May Lord Nityananda be my master, birth after birth. By His mercy I have become attracted to Lord Caitanya.

TEXT 158

jaya jaya jagannatha-misrera nandana tora nityananda hau mora prana-dhana

All glories to the son of Jagannatha Misra! May Your Nityananda be my life and wealth.

TEXT 159

mora prana-nathera jivana visvamb/iarci e bada bharasa citte dhari nirantara

Visvambhara is the life and soul of my beloved Lord. I firmly maintain this conviction within my heart.

With firm conviction the author resolutely holds the lotus feet of Sri Guru-Nityananda within his heart. His eternal object of worship is Sri Gaurasundara.

TEXT 160

sì-krsna-caitanya-nityananda-caìda jana vnidavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation oj the Gaudlya-bhasya commentary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty, entitled, "The Glories of Murari Gupta."


21. The Chastisement of Devananda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 21. The Chastisement of Devananda >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 21


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 21. The Chastisement of Devananda >> Summary >>

Chapter Twenty-one

The Lord's Chastisement of Devananda

This chapter describes Mahaprabhu's mood as Baladeva. Mahaprabhu's chastisement of Devananda Pandita, and the nondifference of Srimad Bhagavatam, tulasi, Ganga, and the devotees from the Lord.

While wandering about Navadvipa one day, Mahaprabhu came near the house of Mahesvara Visarada, the father of Sarvabhauma Bhattacarya. At that time Devananda Pandita was residing in that area. Devananda Pandita was a lifelong brahmacari desirous of liberation and a renowned teacher of Srimad Bhagavatam. Yet in spite of reciting Srimad Bhagavatam, he was devoid of devotional service because of his misfortune.

While wandering about Navadvipa, Mahaprabhu came near a tavern and smelled the odor of wine, which awakened His mood as Baladeva. He then expressed a desire to enter that tavern, but since such behavior was not approved by Srivasa Pandita, Mahaprabhu refrained from doing so because He was reluctant to act against the desire of His devotees.

Being restrained from entering that tavern, Gaurasundara continued to walk down the main road chanting the names of Hari like a madman, while drunkards from that tavern began to follow Him and also chant the names of Hari.

After mercifully glancing at those drunkards, Sri Gauracandra went a little further and saw Devananda Pandita. The Lord then immediately remembered some topics regarding Srivasa. That is, He remembered how Srivasa Pandita went one day to hear Devananda Pandita's explanation of Siimad Bhagavatam. Since Srivasa Pandita's heart melted as he realized that every syllable of Srimad Bhagavatam is full of ecstatic love, transformations of ecstatic love like shedding tears and shivering awakened in him. On seeing those symptoms and on considering that such a display was a disturbance to their studies, the students of Devananda Pandita threw Srivasa out. Since Oevananda Pandita did not restrain his students from that action, he committed vaisnava-aparadha. Thereafter Srivasa Pandita regained external consciousness and returned home in distress.

On seeing Devananda, Sri Gaurasundara remembered the above- mentioned incident. Sri Caitanyadeva then informed Devananda Pandita, who had disrespected the devotee bhagavata, that he was unqualified to study Srimad Bhagavatam. After condemning him in various ways, the Lord praised the glories of Srimad Bhagavatam and the Vaisnavas. As a result, Devananda Pandita was embarrassed and returned'home.

Since persons who are punished by the chastisement of Sri Caitanya are also most pious, the author also describes the good fortune of Devananda Pandita.


Chapter 21

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 21. The Chastisement of Devananda >> Chapter 21 >>

Chapter Twenty-one

The Lord's Chastisement of Devananda

TEXT 1

jaya jaya nityananda-prana visvambhara jaya gadadhara-pati, advaita-lsvara

All glories to Visvambhara, the life and soul of Nityananda! All glories to the master of Gadadhara and the Lord of Advaita!

Lord Visvambhara is the life and soul of Nityananda. He is the master of Gadadhara, and He is the Lord of Lord Advaita.

TEXT 2

jaya srinivasa-haridasa-pìyaìkara jaya gaìgadasa-vasudevera isvara

All glories to He who is most dear to Srivasa and Haridasa! All glories to the Lord of Gahgadasa and Vasudeva!

TEXT 3

bhakta-gosthi-sahita gauraìga jaya jaya sunile caitanya-hatha bhahti labhya haya

All glories to Lord Gaurahga along with His associates! By hearing topics of Sri Caitanya, one attains devotional service.

Unless the worshiper, the object of worship, and the process of worship are combined together, the variegated pastimes of the

TEXT 7

Supreme Lord are not complete. In the absence of these three, there are no pastimes; in other words, there is nonvariegatedness opposed to devotional service or there is no manifestation. Those who do not discuss the topics of Sri Caitanyadeva are unable to realize the essential characteristics of devotional service. Those who are predominantly ignorant become averse to the service of the Supreme Lord by remaining nondevotees. False pride then overpowers them and drives them away from Bhagavan, bhakta, and bhakti.

TEXT 4

hena-mate navadvipe prabhu visvambhara vihare samhati-nityananda-gadadhara

In this way Lord Visvambhara enjoyed His pastimes in Navadvipa with Nityananda and Gadadhara.

TEXT 5

eka-dina prabhu kare nagara-bhramana cari-dike yata apta-bhagavata-gana

One day the Lord was wandering about Navadvipa surrounded by His intimate devotees.

TEXT 6

sarvabhauma-pita—visarada mahesvara taìhara jaìghale gela prabhu visvambhara

While wandering, Lord Visvambhara went near the dam protecting the house of Visarada Mahesvara, the father of Sarvabhauma Bhattacarya.

The word jaìghala means "dam." On the western side of the Ganges in the area of Navadvipa lies the village of Kuliya. There was some low-lying land to the west of that village, so there was a dam to protect Mahesvara Visarada's house in Vidyanagara from ìood.

seikhane devananda panditera vasa parama susanta vipra moksa-abhilasa

At that place was the residence of Devananda Pandita, a most peaceful brahmana who desired liberation.

The phrase moksa-abhilasa is explained as follows: The desire for imaginary impersonal liberation devoid of service to the lotus feet of Visnu is one of the desires of people who are full of anarthas, or unwanted things. According to worldly perception, liberation means freedom from the threefold material miseries. But distinctions in perverted time, place, and person are not possible without the manifestation of real time, place, and person. In the conception of those who are addicted to material enjoyment, service to the Supreme Lord does not appear to be liberation. If through material conceptions one displays indifference to objects that are related to Hari by performing austerity devoid of service to the Supreme Lord and by surpassing temporary conceptions of material enjoyment based on the existence of the seer, the object of vision, and the act of seeing, then one attains aversion to the service of the Supreme Lord. The interpretation of liberation by ignorant foolish people, who declare that the state of being devoid of devotion amounts to the desire for liberation, is considered faulty according to the proper understanding of the Lord's devotees.

TEXT 8

jìanavanta tapasviajanma udasina bhagavata padaya, tathapi bhahti-hina

He was intelligent, austere, and neutral since birth. He taught Srimad Bhagavatam, yet he was devoid of devotion.

TEXT 9-10

'bhagavate maha-adhyapaka' loke ghose maima-artha na janena bhakti-hina-dose

TEXT 7

janibara yogyataachaye hichu tana hon aparadhe nahe, hrsna se pramana

People respected him as a great teacher of Srimad Bhagavatam, yet because he was devoid of devotion, he did not know the confidential purport. Even though he had some qualification to understand, he was unable because of some offense that only Krsna knew.

Although ordinary people respected Devananda Pandita as an authority on Srimad Bhagavatam, because he lacked an inclination towards the service of the Supreme Lord he had no qualification to understand the purport of Srimad Bhagavatam. Every living entity is a Vaisnava, so as a living entity Devananda Pandita also had the qualification for understanding the confidential meaning of Srimad Bhagavatam. But since that understanding was dormant in him, he committed an offense out of ignorance. That is why his qualification to understand was absent at that time. Krsna is the Supersoul in the heart of the living entity. Therefore Krsna alone, not short-sighted living entities, knew for what offense Devananda had committed an offense despite teaching and studying Srimad Bhagavatam.

TEXT 11

daive prabhu bhahta-saìge sei pathe yaya yehhanete tana vyahhyasunibare paya

By providence the Lord and His devotees were going on that same road, where they then heard his recitation.

TEXT 12

sarva-bhuta-hrdaya—janaye sarva-tattva nasunaye vyahhya bhahti-yogera mahattva

Being situated in the hearts of all living entities, the Lord knows everything. He did not hear the glories of devotional service in that recitation.

Sri Yamunacarya has written that nondevotees are naturally offensive to the Supreme Lord and the devotees of the Lord. In the

consideration of nama-aparadha, it is also found that conditioned souls are unable to realize the Supreme Lord or themselves if they are offensive to saintly Vaisnavas. Because of committing offenses, a living entity is overcome by ignorance. That is why even though the living entity is not responsible, his ignorance is. Many foolish people consider Krsna and His pastimes to be mythical and their temporary imagination to be "authentic." When they become free from offenses, they attain deliverance from direct sensual (pratyaksa) and hypothetical (anumana) mundane understanding by accepting Krsna as the only authority (pramana). In this regard one should discuss the Srimad Bhagavatam verse beginning naisam matis tavad urukramaìghrim*.

Sitting in the hearts of all living entities, Lord Sri Gaurahari is aware of everything. Lord Gaurasundara is fully aware of the insignificance of processes like karma-yoga, hatha-yoga, jìana-yoga, and raja-yoga, and in order to spread the glories of bhakti-yoga in this world and to bestow the highest benediction on the living entities, He has revealed these topics. He therefore never approved of any topics that did not glorify devotional service.

TEXT 13

kope bale prabhu,—"beta ki artha vakhane? bhagavata-artha kona janme o najane

In anger, the Lord said, "What kind of explanation can this fellow give? He has never understood the meaning of Srimad Bhagavatam in any of his lifetimes.

1. naisam matis tavad urukramaìghìm sprsaty anarthapagamo yad-arthah mahiyasam pada-rajo-"bhisekam niskiìcananam na vpilta yavat "Unless they smear upon their bodies the dust of the lotus feet of a Vaisnava completely freed from material contamination, persons very much inclined toward materialistic life cannot be attached to the lotus feet of the Lord, who is glorified for His uncommon activities. Only by becoming Krsna conscious and taking shelter at the lotus feet of the Lord in this way can one be freed from material contamination. (Bhag. 7.5.31)

A maha-bhagavata possesses twenty-six transcendental qualities. Among them, surrender to Krsna is always the principal transcen- dental quality. These transcendental qualities are present in both the Supreme Lord and the devotees. That is why in foolish people's concept of what is averse to devotional service, the display of "anger" in the form of instructions that cut apart material desires to counteract the living entities' unfavorable desires is called "anger." The attitude displayed by a person full of anarthas when his material desires are unfulfilled is extremely abominable. Sri Gaurasundara manifested this pastime of anger to reveal that there can never be any fault in the attitude devotees of the Lord display for the benefit of people who are averse to the service of the Lord. Those following the principle of superficiality who read many portions of scriptures consider srimad Bhagavatam as one among the many scriptures, and being devoid of religious principles, they consider it an ordinary scripture. Therefore they are unable at any time to understand the purport olSrxmad Bhagavatam or the pastimes of the Supreme Lord. Their material desires from many lifetimes do not allow them to understand the purport of Srimad Bhagavatam. Despite their recitation of srimad Bhagavatam, they remain afflicted with the defect of being devoid of devotional service because of their desires separate from Krsna.

TEXT 14

e betara hhagavate kon adhihara? grantha-riipe bhagavata krsna-avatara

"What qualification does this fellow have to speak on Srimad Bhagavataml Srimad Bhagavatam is the incarnation of Lord Krsna in the form of a book.

The word beta refers here to an insignificant, ignorant person. As a child in ignorance displays foolishness before his father, and as a father or an instructor addresses ignorant people as "fools", the address of beta reveals such a proper mood Those persons unable to enter into the purport of Srtmad Bhagavatam who confine the subject matters indicated by the words of Srimad Bhagavatam to material desires can never enter into topics related to the Supreme

TEXT 16

Lord. Sìmad Bhagavatam is full of topics related to Krsna. When those topics of Krsna enter the ear, Krsna directly manifests. Then contaminations in the form of material topics, or the two demons Madhu and Kaitabha, who are like dirt within the ear, are destroyed. This is called karna-vedha-samskara, the purificatory process of piercing the ears. If we accept the material covering on our spiritual ears, then words related to material enjoyment agitate our hearts. Then subject matters not related to Krsna become our desired goal. But when pure uncontaminated living entities properly hear Srimad Bhagavatam, then the chanting of spiritual names, the hearing of spiritual forms, the hearing of spiritual qualities, the hearing of the glories of spiritual associates, and the hearing of topics regarding spiritual pastimes manifest within their hearts. Then they are able to realize that their hearts are nondifferent from Vrndavana. That is where Krsnacandra resides.

TEXT 15

sabe purusartha 'bhakti' bhagavate haya 'prema-rupa bhagavata' cari-vede kaya

"In the Srimad Bhagavatam devotional service is described as the ultimate goal of life. The four Vedas declare that Srimad Bhagavatam is the manifestation of ecstatic love.

All Vedic literatures glorify Srimad Bhagavatam as the science of the ultimate goal of life in the form of prema. The sense enjoyers normally consider religiosity, economic development, and sense gratification as the goals of life, and the renunciants imagine libera- tion as the goal of life. But the pure devotees, who are transcendental to the sense enjoyers and the renunciants and who are expert in worshiping the Supreme Lord, give up considerations of the four objectives of life—religiosity, economic development, sense gratification, and liberation—and accept love of Krsna as the purport of Srimad Bhagavatam. When karma, jìana, yoga, study of the scriptures, and other processes for achieving the goal of life become ardently aimed at attaining the actual goal of life, then their own existence becomes lost and they merge into devotional service.

caì-veda—'dadhi', bhagavata—'navanita' mathilena suke, khailena parihsita

"The four Vedas are like yogurt, and Srimad Bhagaxatam is like butter. Sukadeva Gosvami churned, and Pariksit Maharaja relished the result.

The Vedic literatures have been compared with yogurt. Sukadeva churned that yogurt, and as a result, butter, in the form of Srimad Bhagavatam, which is the purport of the Vedas, was produced. Sri Pariksit renounced material enjoyment and received the purport of all Vedic literatures from SriSukadeva. The site of Hastinapura is situated on the border of the Meerut District. At the edge of the Muzzafarnagar District near the locality of Bhukharahedi sub- division of the Bhopa police station lies the village of Sukaratala, where Sri Pariksit Maharaja sat down on the bank of the Ganges and heard the purport of the Vedas from SriSukadeva within one week. Just as butter, the essence of yogurt, is extracted by churning, prema-bhahti, the essence of the Vedas, is extracted by removing insignificant sediments like harma-kanda (fruitive activities) and jìana-handa (mental speculation). Since Pariksit gave up all other topics and accepted this essence, exalted devotees are known as sara-grahi, or those who accept the essence. Because of bad associa- tion, pseudo-devotees accept the principles of enjoying the fruits of work and renouncing the fruits of work. In this way they pollute their existence by taking on such burdens. One should accept the pure essence devoid of sediment rather than other essences mixed with sediment. Such is the food and drink of a self-realized soul. Although among people fond of sediments those who enjoy the fruits of work make a show of grossly carrying burdens and those who renounce the fruits of work make a show of externally being free of burdens, they all subtly carry heavy burdens. Both are averse to accepting the essence.

TEXT 17

mora priya suha se janena bhagavata bhagavate kahe mora tattva-abhimata

TEXT 16

"My dear Sukadeva knows the purport of Srimad Bhagavatam, which describes the science of My glories and position.

TEXT 18

muìi, mora dasa, ara grantha-bhagavate yara hheda ache, tara nasa bhala-mate"

"Anyone who discriminates between Me, My servant, and the book Bhagavatam is certainly destroyed."

Those who do not understand the science of Visnu and the Vaisnavas and who discriminate between the Supreme Lord and the devotees certainly invite their own inauspiciousness. Unless one enters into the pastimes of the Supreme Lord, he cannot properly describe topics of the Supreme Lord. Sukadeva Gosvami certainly knows Srimad Bhagavatam, which is full of topics regarding the Supreme Lord. It is reported that Mahadeva once said, "I know Srimad Bhagavatam, Sukadeva knows Sìmad Bhagavatam, and the author, Sri Vyasadeva, because of insufficient pure service to his spiritual master after taking shelter of his spiritual master compiled many scriptures for the benefit of those aspiring for religiosity, economic development, sense gratification, and liberation." But while writing Sìmad Bhagavatam, which is the only purport of all Vaisnava scriptures, he described the pastimes of Krsna with a mentality based on condemnation of religiosity, economic develop- ment, sense gratification, and liberation. Yet by not giving prominence to topics concerning Sri Varsabhanavi-devi and by dis- playing caution in his narration because of ordinary people's disqualifications, he portrayed himself as understanding some things and not understanding others. But since Tridandi Svami Sridhara, a worshiper of Sri Nrsirhha, was, by the mercy of the Lord, inclined towards the service of the Lord, he properly understood the purport of Sìmad Bhagavatam and the service of Gopi-jana-vallabha. By the influence of chanting the Lord's names, Sridhara, the protector of devotional service, and his brother Laksmidhara displayed a qualification for understanding the names, forms, qualities, pastimes, and associates of the Lord. Since those readers of Sridhara's commentary who are opposed to Sridhara and desirous of material enjoyment

or liberation are nondevotees, they are perpetually cheated from such mercy. Although in the activities of the kanistha-adhikaìs there is some introductory'understanding of the Supreme Lord, if such kanistha-adhikaris disregard a devotee, they will fall from even that platform. Therefore those who have invited inauspiciousness by attributing differences between the Lord's associates and the Lord's qualities or the Lord and His devotees do not know loving devotional service as the ultimate goal of life. So in spite of receiving the human form of life, they are simply committing suicide.

TEXT 19

bhagavata-tattva prabhu kahe krodhavese Suniya vaisnava-gana mahanande bhase

In anger, the Lord narrated the glories of Srimad Bhagavatam, and the Vaisnavas floated in an ocean of bliss as they listened.

Devananda Pandita was desirous of liberation. According to his conceptions based on conditioned life he highly regarded activities like austerities and detachment. He had no conception at all regarding spiritual life. Since he was absorbed in the idea that the goal of life is to become liberated from this world, he was unable to grasp the purport of Srimad Bhagavatam. No one covered by karma or jìana attains self-realization, therefore they are unable to realize the eternal nature of worshiping the Supreme Lord. When people who are forgetful of the self and bereft of the Supreme Lord's service display indifference towards the service of the Lord, and when they consider this the goal of life, then the most merciful Sri Gaurasundara manifests detachment for such behavior of the nondevotees. To reveal for their benefit that such behavior is extremely abominable and unnecessary, the Lord disclosed that both enjoying or renounc- ing the fruits of karma are extremely improper. On seeing this angry mood of the Lord, the Vaisnavas became jubilant.

TEXT 20

bhakti vinu bhagavata ye ara vakhane prabhu bale,—"se adhama kichui najane

Regarding one who explains Srimad Bhagavatam without refer- ring to devotional service, the Lord says, "That rascal doesn't know a thing.

Whenever the AbsoLue Truth is the monists' object of knowledge, oneness of the three—knowledge, the object of knowledge, and the knower—becomes their main priority. The yogis try to achieve haivalya, or merging into the existence of the Lord, by trying to unite with Garbhodakasayi Visnu. This is not the case with devotees of the Lord. In Srimad Bhagavatam there are descriptions about the Lord's pastimes, transcendental qualities, forms, and names. The eternally liberated devotees of the Lord, the devotees who have achieved liberation through sadhana, and the servants of the Lord who are engaged in devotional service do not consider anything other than the eternal service of the Supreme Lord as the goal of life. Therefore Srimad Bhagavatam contains nothing other than topics regarding the eternal servants' service to the Lord. The aim of the Lord was to reveal this. Those who find in the Srimad Bhagavatam something other than eternal service to the Lord are understood to be extremely foolish.

TEXT 21

niravadhi hhahti-hina e beta vahhane aji puìtha ciriba, dehhaha vidyamane"

"This fellow never mentions devotional service in his explana- tions. Watch how I tear up his book today."

Since nondevotees are devoid of the principle of service, when- ever they describe the activities of desiring material enjoyment, attaining the fruits of karma, and searching after impersonal Brah- man, they are cheated from accepting the purport of Sìmad Bhagavatam. When Sriman Mahaprabhu heard the nondevotional explanation of Srimad Bhagavatam, He said, "There is no need for a Bhagavatam that inspires nondevotional topics in the hearts of its readers and that is filled with the cheating propensity. Therefore 1 will not accept such a Bhagavatam as the form of the Supreme Lord. I will consider it a product of matter, and I will tear it up with the understanding that it is fit to be destroyed by Rudra." The under-

standing of conditioned souls who consider Sìmad Bhagavatam an object of enjoyment progressively increases their lust. Therefore it is the intention of the Supreme Lord to stop the recitation of Sìmad Bhagavatam by materialists who consider it an object of their enjoyment.

TEXT 22

puìthi ciìbare prabhu hrodhavese yaya sahala vaisnava-gana dhaìya rahaya

In anger, the Lord went to tear up the book, but the Vaisnavas all held Him back.

TEXT 23

mahacintya bhagavata sarva-sastre gaya iha na bujhiye vidya, tapa, pratisthaya

All the scriptures glorify Srimad Bhagavatam as the most sub- lime literature, yet this cannot be understood through education, austerity, or fame.

All scriptures give evidence that one can never understand the purport of $ìmad Bhagavatam as long as one is absorbed in mun- dane enjoyment or mundane renunciation. Therefore as long as one cultivates mundane education, mundane austerity, or mundane fame, there is no possibility of understanding the Supreme Lord's topics, which belong to the kingdom beyond material perception.

TEXT 24

'bhagavata bujhi' hena yara ache jìana se najane habhu bhagavatera pramana

One who thinks, 'T understand Srimad Bhagavatam" does not actually know the conclusion of Srimad Bhagavatam.

Those who think that they have attained the qualification for understanding srimad Bhagavatam while considering it an object of their enjoyment cannot understand any portion of Sìmad

TEXT 28

Bhagavatam. The object established by Srimad Bhagavatam can never be a subject comprehensible to material senses. TEXT 25 bhagavate acintya-isvara-buddhi yara

se janaye bhagavata-artha bhahti-sara

One who accepts Srimad Bhagavatam as the inconceivable Supreme Lord knows that pure devotional service is the purport of Srimad Bhagavatam.

Those who know that recitation of Srimad Bhagavatam is a direct form of the Supreme Lord, those who do not consider Srimad Bhagavatam mundane, and those who regulate their material intelligence by the teachings of Sìmad Bhagavatam can understand that worship of the Supreme Lord is the essence of everything and the ultimate goal of life taught by Srimad Bhagavatam.

TEXT 26

sarva-gune devananda-pandita-samana paite virala bada hena jìanavan

Devananda Pandita was filled with all good qualities. Such an educated person is very rare.

TEXT 27

se-saba lohera yatha bhagavate bhrama tate ye anyera garva, tara sasta yama

Yet Yamaraja punishes one who glorifies such reciters who have misunderstood Srimad Bhagavatam.

Yamaraja, the bestower of punishment and reward and the judge of good and bad, awards punishment to those who endeavor to increase the prestige of learned scholars, who in spite of being educated and filled with all good qualities and ingenuity can become mistaken while .abstracting the true meaning of Srimad Bhagavatam.

bhagavata padaiya haro buddhi-nasa ninde avadhuta-caìde jagat-nivasa

One who reads Srimad Bhagavatam and blasphemes Avadhuta Nityananda, the refuge of the universe, loses his sense of discrimination.

One who externally recites Srimad Bhagavatam yet has no faith in Sri Nityananda Prabhu, who is situated on the platform of avadhuta paramahamsa and who is the basis for all existence throughout the universe, becomes disturbed because of the absence of steady intelligence. Even though learned scholars devoid of devo- tional service think, "We have attained the qualification to understand Sìmad Bhagavatam" because they blaspheme the shel- ter of the origin of devotional service, it is to be understood that they have never attained any qualification for understanding Sìmad Bhagavatam.

TEXT 29

ei mata prati-dina prabhu visvambhara bhramaye nagara sarva saìge anucara

In this way Lord Visvambhara daily wandered throughout the city in the company of His followers.

TEXT 30

eka-dina thakura pandita-saìge kari' nagara bhramaye visvambhara gaura-haì

One day Lord Visvambhara was wandering in the city along with Srivasa Pandita.

TEXT 31

nagarera ante ache madyapera ghara yaite paila gandha prabhu visvambhara

TEXT 28

As Lord Visvambhara was passing by a tavern at the edge of town, He smelled the wine.

TEXT 32

madya-gandhe varunira haila smarana balarama-bhava haila sacira nandana

On smelling the wine, the son of Saci remembered Varum and assumed the mood of Balarama.

Lord Gaurasundara is the original Personality of Godhead. Therefore the pastimes of His first expansion are included in Him. Sri Baladeva Prabhu, who is under the shelter of sambhoga-rasa, the mellows of enjoyment, becomes intoxicated by drinking Varuni. Remembering this, Lord Gaurasundara became absorbed in the mood of Baladeva and forgot the pastimes of the external world.

TEXT 33

bahya pasariya prabhu haraye huìhara 'uthoì giya' srivasere bale bara bara

Losing His external consciousness, the Lord roared loudly and repeatedly told Srivasa, "I will go in."

TEXT 34

prabhu bale,—"srinivasa! ei uthoì giya" mana hare srinivasa carane dhariya

The Lord said, "O Srivasa, I am going in," but Srinivasa grabbed His feet and forbade Him from entering.

TEXT 35

prabhu bale,—"more o ki vidhi-pratisedha?" tathapiha srinivasa haraye nisedha

The Lord said, "Am I also subjected to rules and regulations?" Nevertheless Srivasa stopped Him.

When Srivasa Pandita forbade Mahaprabhu from entering the tavern, Mahaprabhu told him that He was beyond the rules and regulations, so there was no need for setting an example to the world by stopping Him from entering.

TEXT 36

srivasa balaye,—"tumi jagatera pita tumi ksaya karile va ke ara raksita?

Srivasa said, "You are the father of the universe. If You break the religious principles, who will protect them?

TEXT 37

na bujhi' tomara lila nindibe ye jana janme janme duhkhe tara haibe marana

"If one who is unable to understand Your pastimes blasphemes You, he will suffer birth after birth.

TEXT 38

nitya dharma-maya tumi prabhu sanatana e lila tomara bujhibeha hon jana

"You are the eternal personification of religion, and You are the primeval Lord. Who can understand Your pastimes?

TEXT 39

yadi tumi utha giya madyapera ghare pravista haimu muìi gaìgara bhitare"

"If You enter this tavern, I will give up my life by entering the Ganges."

TEXT 40

bhaktera sarikalpa prabhu na kare laìghana hase prabhu srivasera suniya vacana

The Lord never breaks His devotees' resolutions. On hearing Srivasa's words, the Lord simply smiled.

TEXT 41

prabhu bale,—"tomara nahiha ya'te iccha na uthiba, tora vakya na hariba micha"

The Lord said, "I will not enter if that is your desire. I will not make your words false."

When in spite of Srivasa forbidding Sriman Mahaprabhu from entering the tavern the Lord said that He would not listen to His devotees' request, Srivasa Pandita decided to drown himself in the waters of the Ganges. On hearing this, Lord Sri Gaurasundara gave up His own resolution to act contrary to His devotees' desire. Lord Gaurasundara did not give up the principles of pure goodness and approve any topics born of the modes of passion or ignorance. But in this case, when the exalted devotee Srivasa saw that the oppor- tunity for enacting pastimes in mixed goodness was arising, he properly expressed his determination to stop Sri Gaurasundara from doing so. Many people think that since Sri Gaurasundara is omnipotent He is able to incorporate the modes of passion and ignorance in His pastimes, but the actual pure devotees of the Lord give up such conceptions of pure goodness and thereby do not establish the Supreme Lord as the sanctioner of adulterated pastimes.

TEXT 42

srivasa-vacane samvariya rama-bhava dhire dhire raja-pathe cale mahabhaga

On hearing the words of Srivasa, the Lord gave up the mood of Balarama. Thereafter the glorious Lord continued walking slowly down the main road.

TEXT 43

madya-pane matta saba thakure dekhiya 'hari, hari' bale saba dakiya dakiya

When the intoxicated drunkards saw the Lord, they called out, "Hari! Hari!"

TEXT 44

keha bale,—"bhala bhala nimaìi-pandita hhala bhava lage, bhala gaya nata gita"

One of them said, "Nimai Pandita is a good person. He is well-behaved, and He sings and dances nicely."

When Nimai Pandita displayed the mood of an intoxicated person as He walked down the main street without entering the tavern, some people began to glorify Him and praise His expertise in musi- cal arts like dancing, singing, and harmonizing.

TEXT 45

'hari' bali' hate tali diya keha nace ullase madyapa-gana yaya tana pache

As the drunkards followed the Lord in jubilation, some clapped their hands and danced while chanting the name of Hari.

Some of the drunkards joyfully folded their hands, danced, and chanted the names of Hari as they followed Gaurasundara. Having received the association of the Lord and His devotees, the drunkards also became intoxicated in the mellows of devotional service to Hari.

TEXT 46

"hari-bola hari-bola jaya narayana" baliyaanande nace madyapera gana

The drunkards joyfully danced and sang, "Hari bol! Hari bol! Jaya Narayana!"

TEXT 47

maha-hari-dhvani kare madyapera gone ei mata haya \isnu-\aisna\a-darasane

The drunkards made a great commotion while chanting the name of Hari. Such is the result of seeing Visnu and the Vaisnavas.

TEXT 48

madyapera cesta dekhi' visvambhara hase anande srivasa kande dekhi' parakase

While seeing the activities of the drunkards, Visvambhara laughed and Srivasa cried in ecstasy.

TEXT 49

madyape o sukha pay a caitanye dekhiya ekale nindaye papi sannyasi dekhiya

Even drunkards felt happy to see Lord Caitanya, whereas sinful sannyasis who saw Him simply engaged in blasphemy.

Even the drunkards were happy to see Mahaprabhu. Only sinful people without any understanding misused the principles of renun- ciation and engaged in blasphemy.

TEXT 50

caitanya-candrera yase yara mane duhkha kona janme asrame nahika tara sukha

One who feels unhappy on hearing the glories of Lord Caitanya does not attain happiness in any birth or in any asrama.

Those who feel unhappy on hearing about each of Mahaprabhu's activities and glories are never able to achieve happiness in any birth or asrama.

TEXT 51

ye dekhila caitanya-candrera avatara hauka madyapa, tabu tare namaskara

I offer my obeisances to anyone, even a drunkard, who saw the incarnation of Sri Caitanya-candra.

Since all those drunkards continued to engage in sinful activities even after receiving the opportunity to associate with Srl Mahaprabhu during His manifested pastimes, doubts may arise in Sri Caitanyadeva's preaching of pastimes in the mode of pure goodness. But the author nevertheless offers his obeisances to such fortunate people, because he considers that even though those sinful drunkards may have had some sinful reactions remaining from their previous sinful activities, through excessive piety they received the opportunity to sing the transcendental qualities of the Supreme Lord, so their rarely attained good fortune is certainly fit for glorification.

TEXT 52

madyapere subha-drsti kaì' visvambhara nijavese bhrame prabhu nagare nagara

After glancing mercifully on the drunkards, Visvambhara con- tinued to wander about the city in His own ecstatic mood.

TEXT 53

kata dure dehhiya pandita-devananda mahakrodhe kichu tare bale gauracandra

After walking some distance, Gauracandra saw Devananda Pandita and spoke to him in anger.

TEXT 54

'devananda panditera sìvasera sthane purva aparadha ache', taha haila mane

The Lord remembered how Devananda Pandita had previously committed an offense against Srivasa Pandita.

TEXT 55

se-samaye nahi kichu prabhura prakasa prema-sunya jagate duhkhita saba dasa

At that time the Lord had not yet revealed Himself, so the entire world was suffering in the absence of love of God.

TEXT 56

yadi va padaya keha gita-bhagavata tathapi nasune keha bhakti-abhimata

Even though some people taught Bhagavad-gita or Srimad Bhagavatam, topics regarding devotional service were never heard from them.

Among the teachers of that time, some taught Bhagavad-gita and some taught Srimad Bhagavatam. But since there was an absence of inclination for the Lord's service in those teachers' behavior, they had no information about devotional service.

TEXT 57

se-samaye devananda parama-mahanta loke bada apeksita parama-susanta

At that time Devananda Pandita was highly regarded by people as a most sober saintly person.

Devananda Pandita was peaceful and endowed with many good qualities. Therefore, since people highly regarded him, he was not disrespected.

TEXT 58

bhagavata adhyapana kare nirantara akumara sannyasira pray a vratadhara

He always taught Srimad Bhagavatam. From his childhood he had maintained a vow to remain like a sannyasi.

Devananda taught Srimad Bhagavatam and maintained celibacy since his childhood by taking a vow like that of a sannyasi. But because he was devoid of devotional service, his celibacy turned into aversion to the service of the devotees. Therefore in spite of taking

the vow of celibacy and pursuing the path of renunciation, he was unable to take advantage of such good qualities.

TEXT 59

daive eka-dina tatha gelasrinivasa bhagavata sunite hariya abhilasa

One Bhagavataday by providence m from him. Srinivasa went to hear Srimad TEXT 60 ahsare ahsare bhagavata prema-maya suniya dravila srinivasera hrdaya Every love, so Srsyllable of Srimad Bhagavatam is filled ivasa's heart melted on hearing that recitation. with ecstatic TEXT 61 bhagavata suniya handaye srinivasa maha-bhagavata vipra chade ghana svasa As Bhagavatthe maha-bhagavata brahmana Srivasa listened am, he began to cry and sigh deeply. to Srimad TEXT 62 papistha paduya bale,—"haila jaìjala

padite na pai bhai, vyartha yaya hala"

The sinful students there said, "This is a disturbance. O brothers, we are unable to study and our time is being wasted."

Those who went to achieve academic perfection and worldly fame by studying Srimad Bhagavatam from Devananda Pandita could not understand the devotional sentiments of Srivasa Pandita during that recitation of Srimad Bhagavatam. When those students, who were situated on the material platform, saw symptoms of ecstatic love like tears, shivering, and stretching in the body of

TEXT 66

Snvasa, they considered those symptoms obstacles in their hearing of Srimad Bhagavatam.

TEXT 63-64

samvarana nahe srinivasera rodana caitanyera priya-deha jagata-pavana

papistha paduya saba yukati hariya bahire edila laìasrivase taniya

Srivasa's crying could not be checked. Although Srivasa was most dear to Lord Caitanya and he purified the entire world, the sinful students conspired together and then dragged him outside.

Because Srivasas continuous crying disturbed the students' studies, they were unable to understand that Srivasa, who was Sri Caitanya's most intimate associate, was the deliverer of the entire world. The suddenly arising symptoms of ecstatic love found in the spiritual body of Srivasa brought all kinds of purification to this world, yet because the students could not understand this, they forcibly grabbed Srivasa and threw him out of the classroom.

TEXT 65

devananda pandita na haila nivarana guru yatha hhahti-sunya, tathasisya-gana

Devananda Pandita did not stop them. As the guru was devoid of devotional service, so were his students.

If Devananda Pandita had even a little inclination towards the service of the Supreme Lord, he would have certainly stopped his foolish students from taking part in such a nondevotional act. Therefore both Devananda Pandita and the students were engaged in material enjoyment and cultivation of false logic. Srivasa Pandita did not get the opportunity to relish the actual meaning of Srimad Bhagavatam, so he returned home in distress. Because Lord Sri Caitanyadeva is the Supersoul, He knew about this offense committed by Devananda.

bahya pai' duhkhete srivasa gela ghara taha saba jane antaryami-visvambhara

After regaining his external consciousness, Srivasa returned home in distress. Visvambhara, as the Supersoul, knew all about this incident.

TEXT 67-71

devananda-darasane haila smarana hrodha-mukhe bale prabhu sacira nandana

"aye aye devananda! bali ye tomare tumi ebe bhagavata padao sabare

ye srivase dehhite gaìgara manoratha hena-jana gelasunibare bhagavata

kon aparadhe tane sisya hathaiya badira bahire laìa edila taniya?

bhagavata sunite ye kande krsna-rase taniya phelite hi tahara yogya aise?

As soon as the son of Saci saw Devananda, He immediately remembered this incident, and in an angry mood He said, "O Devananda, let Me tell you something. Now you are teaching Srimad Bhagavatam to everyone. Srivasa, whom even the Ganges desires to see, once went to hear Srimad Bhagavatam from you. For what offense of his did you have your students throw him out of your house? Is it proper to throw out someone who after hearing Srimad Bhagavatam is crying in love for Krsna?

As soon as Gaurasundara saw Devananda, He immediately remembered the harassment of His devotee and said, "By hearing the recitation of Srimad Bhagavatam, one's heart melts. Only people who are engaged in enjoying the external world are able to maintain hard hearts. When the sentiments of Srivasa Pandita were at their climax, you and your students deprived him from the act of hearing Srimad Bhagavatam because you did not understand him. Even

TEXT 66

Gaìgadevi, who is carried on the head of Siva, descends to this world in the form of a river to see a devotee like Srivasa. Therefore the offense you committed by having your students forcibly throw Srivasa out has made you completely averse to the Lord. Why did you and your students consider the behavior of Srivasa, the ideal devotee, as fit for condemnation?"

TEXT 72

bujhilama, tumi se padao bhagavata kona janme najanaha grantha-abhimata

"I can understand that even though you teach Srimad Bhagavatam, you have not realized its purport in any of your lifetimes.

Although Devananda was a teacher of Srimad Bhagavatam, birth after birth he never had the good fortune to understand the purport of Srimad Bhagavatam.

TEXT 73-74

paripurna kariya ye-saba jane khaya tabe bahir-dese giya se santosa paya

prema-maya bhagavata padaiya tumi tata sukha na paila, kahilama ami"

"One who eats to his full satisfaction feels happy when he goes out in the world. But I tell you that even though you teach Srimad Bhagavatam, which is full of ecstatic love, you have not achieved happiness."

Some persons explain these verses as follows: "From your recita- tion of Srimad Bhagavatam you have not even achieved the insignificant satisfaction one attains while wandering around after filling one's hunger-afìicted stomach. What to speak of invoking relishment of love of God, which is the fruit of studying Srimad Bhagavatam, your explanations are even unable to invoke mitigation of ordinary distress."

TEXT 75-78

suniya \acana devananda dvijavara lajjaya rahila, kichu na kare uttara

krodhavese baliya calila visvambhara duhkhita calila devananda nija-ghara

tathapiha devananda bada punyavanta vacane o prabhu yare haìlena danda

caitanyera danda maha-sukrti se paya yaìra dande maìle vaikunthe loka yaya

After hearing the Lord's words, the exalted brahmana Devananda felt ashamed and did not offer any reply. Visvambhara departed after angrily chastising Devananda, and Devananda returned home in distress. Yet Devananda was most fortunate, for the Lord personally chastised him. Only a most fortunate person receives punishment from Lord Caitanya. If one dies as a result of the Lord's punishment, he attains Vaikuntha.

After hearing the words of Sri Mahaprabhu, Devananda felt ashamed. When Devananda Pandita received punishment in the form of the Lord's chastisement, his good fortune was awakened. Those who are killed by Lord Visnu attain liberation. Therefore the Lord's verbal chastisement of Devananda became the source of his future good fortune.

TEXT 79

caitanyera danda ye mastake kari' laya sei danda tare prema-bhakti-yoga haya

One who faithfully accepts Lord Caitanya's punishment attains ecstatic love as a result.

Those who do not respect Sri Caitanyadeva's offering of punish- ment cannot understand the actual characteristics of loving devotional service. Those who accept the Lord's punishment as the source of their own auspiciousness certainly receive the opportunity to attain prema-bhakti.

TEXT 80

caitanyera dande yara citte nahi bhaya janme janme se papistha yama-dandya haya

A sinful person who does not fear Lord Caitanya's punishment is fit for Yamaraja's punishment life after life.

The sinful-minded person whose heart is not moved by the displeasure of Sri Caitanyadeva is punished by Yamaraja birth after birth.

TEXT 81

bhagavata, tulasi, gaìgaya, bhakta-jane

caturdha vigraha hrsna ei caì sane

Krsna appears in this world in four forms—Srimad Bhagavatam, tulasi, Ganga, and the devotees.

Sri Krsna manifests His own form in four representations in this world. Although if one abruptly sees these four representations one does not recognize them as the Supreme Personality of Godhead, these four representations related to the Supreme Lord are wor- shiped as manifestations of the Lord. The Vaisnavas, tulasi, Gaìga, and Srimad Bhagavatam are four manifestations of Krsna.

TEXT 82

jivanyasa karile sì-murti pujya haya 'janma-matra e caì isvara' vede haya

By invoking life in the Deity form of the Lord, that form becomes worshipable. But it is stated in the Vedas that these four representations are the Supreme Lord from the time of their appearance.

According to external consideration, when one invokes life in the Deity form of the Lord, that form becomes worshipable. Although Srimad Bhagavatam, tulasi, Ganga, and the Vaisnavas are seen as enjoyable objects in this material world, they are nondif- ferent from the Supreme Lord and worshipable object even without

invoking life in them. This is the verdict of Vedic literatures that award spiritual knowledge.

TEXT 83

caitanya-kathara adi anta nahijani ye-te-mate caitanyera yasa se vakhani

I do not know the beginning or end of topics concerning Sri Caitanya, yet somehow or other I am describing His glories.

TEXT 84

caitanya-dasera paye mora namaskara ithe aparadha kichu nahuka amara

I offer my obeisances at the feet of Lord Caitanya's servants so that they may not consider my offenses.

TEXT 85

madhya-khanda-katha yena amrtera hhanda ye hatha sunile ghuce antara-pasanda

The topics of the Madhya-khanda are like pots of nectar. By hearing these topics, the atheism within one's heart is vanquished.

TEXT 86

caitanyera priya-deha nityananda raya prabhu-bhrtya-saìge yena na chade amaya

Lord Nityananda is most dear to Sri Caitanya. May the Lord and His servants never forsake me.

TEXT 87

sri-krsna-caitanya-nityananda-caìda jana vpidavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-one, entitled, "The Lord's Chastisement of Devananda."


22. Delivering Shachi Devi from Offense and Nityananda's Glories

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 22. Delivering Shachi Devi from Offense and Nityananda's Glories >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 22


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 22. Delivering Shachi Devi from Offense and Nityananda's Glories >> Summary >>

Chapter Twenty-two

Delivering Sacidevi from Offense and Descriptions of Nityananda's Qualities

This chapter describes how Sriman Mahaprabhu cautioned everyone by displaying the gravity of vaisnava-aparadha, using His mother as an example.

After chastising Devananda Pandita, Sri Gaurasundara taught everyone that even if one tries to worship Krsna after committing an offense against a Vaisnava, one cannot achieve love of Krsna because of the absence of the Vaisnavas' mercy.

By enacting the pastime of relieving His own mother from of- fense against a Vaisnava, Sri Gaurasundara displayed the severe gravity of vaisnava-aparadha.

One day Sri Gaurasundara sat on the throne of Visnu in the house of Srivasa and personally began to describe His own glories. SriSrimat Nityananda Prabhu and Sri Gadadhara Gosvami constant- ly offered Him service appropriate for the time, and the Lord awarded everyone their desired benediction. At that time Srivasa Pandita requested Gauracandra to award love of God to Sacidevi. In reply, Sri Gauraìgadeva said that since His mother had offended a Vaisnava, she was not eligible for prema-bhahti.

When the devotees heard that even the mother of Lord Gauracandra, the Lord of all worlds, was not eligible to achieve prema-bhahti, they became extremely morose and resolved to give up their bodies. Sriman Mahaprabhu then described the cause of Sacidevi's offense and said that if someone offends a Vaisnava, no one other than that Vaisnava, not even the Supreme Lord Himself, is able to nullify it. The Lord then cited the example of Durvasa's offense against Ambarisa.

When everyone there came to know that Sacidevi committed an offense (?) to Advaita Prabhu, they immediately went to Advaita Prabhu and requested Him to forgive Sacidevi's offense (?). On hearing their request, Sri Advaita Acarya felt embarrassed. After remembering Visnu, He became absorbed in narrating the glories of Sacidevi. Taking advantage of the opportunity, Sacimata took the dust from Advaita's feet on her head and became overwhelmed in ecstasy. When Gaurahari saw this, He happily declared that His mother was now eligible for prema-bhahti.

The cause of Sacidevi's offense to Advaita was that one day Visvarupa, the elder brother of Sriman Mahaprabhu, went to an assembly of Bhattacaryas with His father. When one of the Bhattaearyas asked Visvarupa about the subject of His study, His reply disturbed Jagannatha Misra, who therefore slapped his son as they were returning home. While they were walking home, Visvarupa returned to the assembly of Bhattacaryas, informed them of how He was beaten, and requested them to question Him again. According to the desire of the Bhattacaryas, He explained various meanings of the sutras that He had studied, and then He astonished the members of the assembly by first refuting and then reestablishing those explanations.

On seeing that the entire world was devoid of devotional service, Visvarupa felt great unhappiness. But Sri Advaita Prabhu explained the topics of devotional service to Krsna described in all scriptures. Therefore Visvarupa always found great happiness in the association of Advaita Prabhu.

One day, by the order of His mother, Visvambhara went to the assembly of Advaita to call His elder brother for lunch. When Sri Advaita Prabhu saw Him, He became overwhelmed and recognized who He was. All the assembled Vaisnavas were most attracted by the beauty of the child Visvambhara.

In due course of time, Visvarupa accepted sannyasa and left home. As a result, Sacimata felt intense lamentation, yet in fear of committing vaisnava-aparadha she could not say anything. She forgot all lamentation simply by seeing the face of Nimai.

As Visvambhara gradually manifested His own characteristics. He gave up the association of Laksmidevi and also spent time in the association of Advaita. As a result, Sacimata felt unhappy and said that Advaita made one of her sons a sannvasi and was now giving similar advice to her other son. Therefore Advaita Prabhu was spreading a network of illusion.

Gaurasundara instructed everyone to carefully avoid vaisnava aparadha by saying that His mother, Sacimata, had become averse to the service of the Supreme Lord as a result of this offense.


Chapter 22

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 22. Delivering Shachi Devi from Offense and Nityananda's Glories >> Chapter 22 >>

Chapter Twenty-two

Delivering Sacidevi from Offense and Descriptions of Nityananda's Qualities

TEXT 1

jaya jaya gauracandra krpara sagara

jaya saci-jagannatha-nandana sundara

All glories to Gauracandra, the ocean of mercy! All glories to the beautiful son of Saci and Jagannatha.

hrsna-varnam tvisahrsnayh saìgopaìgastra-parsadam yajìaih saìkirtana-prayair yajanti hi su-medhasah

"In this Age of Kali, people who are endowed with sufficient intelligence will worship the Lord, who is accompanied by His associates, by performance of saìhirtana-yajìa."

According to the consideration of this verse, Sri Gaurasundara made the entire world glorious by distributing the name of Krsna. He had Sri Thakura Haridasa preach the process of chanting the holy names and revealed that only through this process of worship can one attain krsna-prema.

TEXT 2

jaya jaya saci-suta sri-hrsna-caitanya

'krsna' nama diya prabhu jagat haila dhanya

All glories to the son of Saci, Sri Krsna Caitanya, who made the entire world glorious by bestowing the names of Krsna!

TEXT 3

hena-mate navadvipe prabhu visvambhara

vihare samhati-nity ananda-gadadhara

In this way Lord Visvambhara enjoyed His pastimes in Navadvipa with Nityananda and Gadadhara.

vakya-danda devananda-panditere kari' ailaapana-ghare gauraìga-sri-hari

After chastising Devananda Pandita, Lord Gauranga returned to His home.

TEXT 5

devananda pandita calila nija-vase duhkha pailena dvija dusta-saìga-dose

Devananda Pandita also returned to his house. He felt distress because of bad association.

Devananda Pandita received Mahaprabhu's chastisement for the fault of associating with materialistic students and therefore felt unhappy. Although ordinary people considered him a sober person, he did not receive any respect from Sri Caitanyadeva. Since Sri Mahaprabhu did not accept Devananda as a "bhagavata" he could not be counted as a recipient of the Lord's mercy.

TEXT 6

devananda-hena sadhu caitanyera thaìi sammukha haite yogya nahila tathai

A sadhu like Devananda was unable to stand face to face with Lord Caitanya.

TEXT 7

vaisnavera krpaya se pai visvambhara 'bhakti' vina japa-tapa akiìcitkara

Visvambhara can be attained only by the mercy of the Vaisnavas. Without devotional service, one's chanting and austerities are meaningless.

Chanting the Lord's names and performing austerities without being inclined to the Lord's service are simply useless labor.

TEXT 4

Without the mercy of the Supreme Lord's servants an inclination for the Lord's service cannot be awakened.

TEXT 8

vaisnavera thaìi yara haya aparadha krsna-krpa haile o tara prema-vadha

If one commits an offense against a Vaisnava, even after attaining the mercy of Krsna, his attainment of love of God is checked.

By the influence of nama-aparadha, the offender of a Vaisnava is unable to worship Krsna. Even though others perceive that such people are receiving the Lord's mercy by making a show of chanting the holy names^the Supreme Lord is never pleased with those who are averse to the devotees. That is why of the ten offenses to be avoided in chanting the holy names, blasphemy of devotees is the first to b.e given up.

TEXT 9

ami nahi bali,—ei vedera vacana saksate o hahiyache sacira nandana

These are not my words, this is the statement of the Vedas. The son of Saci has also personally declared this.

TEXT 10

ye sacira garhhe gauracandra-avatara vaisnavaparadha purva achila taìhara

Mother Saci, in whose womb Gauracandra appeared, had once committed an offense to a Vaisnava.

Sacidevi, the mother of Sri Gaurasundara, committed an offense to Sri Advaita Prabhu. She was not able to attain love of God until that offense was destroyed.

TEXT 11

apane se aparadha prabhu ghucaiya mayere dilena prema saba' sihhaiya

The Lord bestowed ecstatic love on His mother only after ensuring that she was relieved of that offense.

TEXT 12

e bada adbhuta hatha suna savadhane \aisna\aparadha ghuce ihara sravane

Listen carefully to this wonderful topic, for by hearing this narration one will be freed from offenses to the Vaisnavas.

TEXT 13

eha-dina mahaprabhu gauraìga-sundara uthiya vasila visnu-hhattara upara

One day Gauranga Mahaprabhu climbed on the throne of Lord Visnu.

TEXT 14

nija-murti-sila-saba hari' nija-hole apana 'prahase' gauracandra kutuhale

Gauracandra took all His forms as salagrama-silas on His lap and joyfully revealed Himself.

TEXT 15

"muìi hali-yuge hrsna, muìi narayana muìi rama-rupe hailuì sagara-bandhana

"In Kali-yuga, I am Krsna and I am Narayana. In the form of Rama, I built a bridge over the ocean.

TEXT 16

sutiyaachiluì hslra-sagara-bhitare mora nidra bhaìgueha nadara huìhare

"I was sleeping in the ocean of milk, but My sleep was broken by the loud cries of Advaita.

TEXT 17

prema-bhahti vilaite amara prakasa maga tnaga are nada, maga srinixasa"

"I descended to distribute ecstatic love of God. O Nada! O Srinivasa! Ask for some benediction!"

TEXT 18

dekhi' mahaparakasa nityananda-raya tata-hsarte tuli' chatra dharila mathaya

On seeing the Lord's divine manifestation, Nityananda Prabhu immediately held an umbrella over the Lord's head.

TEXT 19

xama-dihe gadadhara tambula yogaya caii-dihe bhahta-gana camara dliuldya

From the left of the Lord, Gadadhara offered betel nuts. Devotees on all sides fanned the Lord with camaras.

TEXT 20

bhakti-yoga vilaya gauraìga-mahesvara yaìhara yahate priti, laya sei vara

As Lord Gaurahga distributed pure devotional service, the devotees asked for benedictions according to their desires.

TEXT 21

keha bale,—"mora bapa bada dusta-mati tara citta bhafa haile mora avvahati"

Someone said, "My father is sinful-minded. 1 will be relieved if his heart changes."

TEXT 22

keha mage guru-prati, keha sisya-prati keha putra, keha patnl,—yarayatha rati

According to their respective attachments, someone requested a benediction for his guru, someone for his student, someone for his son, and someone for his wife.

When Lord Sri Gaurasundara displayed His divine manifesta- tion, various persons requested benedictions for their offensive guru, offensive son, offensive disciple, or offensive wife; in other words, when various persons prayed for devotional service for their loved ones, the Lord awarded them suitable benedictions.

TEXT 23

bhakta-vakya-satyakari prabhu visvambhara hasiya sabare dila prema-bhakti-vara

Lord Visvambhara makes the words of His devotees come true. He smiled as He awarded the benediction of loving devotional service to everyone.

TEXT 24

mahasaya srinivasa balena,—"gosaìi! aire deyaba prema, ei sabe cai"

Srinivasa Mahasaya said, "O Lord, we all want You to give ecstatic love to mother Saci."

TEXT 25

prabhu bale,—"ilia na balibasrinivasa taìre nahe dimu prema-bhaktira vilasa

The Lord replied, "Do not say that, Srivasa. I will not give her the enjoyment of ecstatic love of God.

TEXT 26

vaisnavera thaìi tana ache aparadha ataeva tana haila prema-bhakti-vadha"

"She has committed an offense against a Vaisnava, so there is an impediment to her attainment of ecstatic love."

When Srivasa Pandita saw everyone drowning in the ìood of krsna-prema, he requested Sri Gaurahari to give ecstatic love to His mother. Mahaprabhu then replied, "She is an offender of a Vaisnava, so there is no possibility for her to achieve ecstatic love of God."

TEXT 27

mahavaktasrinivasa bale ara bara "e kathaya prabhu, deha-tyaga se sabara

The eloquent Srivasa again spoke, "O Lord, these words will make us leave our bodies.

TEXT 28

tumi hena putra yaìra garbhe avatara taìra hi nahiba prema-yoge adhikara

"How can she who has given birth to a son like You not be eligible to achieve ecstatic love of God?

Srivasa said, "The mother from whose womb You, who are directly the Personality of Godhead, have appeared is not eligible to achieve ecstatic love of God? Such words will certainly drive the devotees to give up their bodies." The mother of Gaurasundara is the mother of the entire universe. Therefore everyone sincerely re- quested ecstatic love for her so that she would become inclined towards the Lord's service.

TEXT 29

sabara jivana ai jagatera mata maya chadi' prabhu, tane hao bhakti-data

"Mother Saci is the life of everyone and the mother of the universe. O Lord, give up Your illusion and bestow devotional service on her.

TEXT 30

tumi yaìra putra prabhu,—se sarva-janani putra-sthane mayera hi aparadha gani

"O Lord, You are her son, so she is the mother of everyone. Can the son consider the offense of his own mother?

TEXT 31

yadi va vaisnava-sthane thahe aparadha tathapiha khandaiya haraha prasada"

"Even if she has committed an offense against a Vaisnava, be merciful and destroy it."

TEXT 32

prabhu bale,—"upadesa kahite se paì vaisnavaparadha ami khandaite nari

The Lord replied, "I can give instructions, but I am unable to destroy an offense against a Vaisnava.

"It is true that I can instruct everyone about devotional service, but I am never able to deliver one who has offended a Vaisnava out of envy."

TEXT 33

ye-vaisnava-sthane aparadha haya yara punah se-i hsamile se ghuce, nahe ara

"If one offends a Vaisnava, the offense can be excused only by that Vaisnava, no one else.

"Only the Vaisnava who has been offended can excuse the offender, as was the case when Durvasa offended King Ambarisa. If mother Saci takes the dust from Advaita's feet on her head, then

Advaita Prabhu will forgive her offense and 1 will be able to instruct My mother about devotional service to the Lord."

TEXT 34

durvasara aparadha ambarisa-sthane tumijana, tara ksaya haila hemane

"You know how Durvasa's offense against Ambarisa was nul- lified.

TEXT 35

nadara sthanete ache tana aparadha nada hsamilei haya premera prasada

"She has offended Nada, so she can attain ecstatic love only when Nada forgives her.

TEXT 36

advaita-carana-dhuli laile mathaya haibeha prema-bhahti amara ajìaya"

"If she takes the dust from Advaita's feet on her head, then by My order she will attain ecstatic love of God."

TEXT 37

tahhane calila sabe advaitera sthane advaitere hahileha saba vivarane

Thereafter all the devotees went to Advaita and explained everything to Him in detail.

TEXT 38

suniya advaita hare sri-visnu-smarana "tomara laite caha amara jivana

On hearing their words, Advaita remembered Lord Visnu and asked, "Do you all want to kill Me?

When the devotees went to Sri Advaita Prabhu and requested Him to forgive Sacimata's offense, Advaita Prabhu remembered Lord Visnu and informed the devotees that He was committing an offense by hearing their words. "We are dependent sons of she who bore the Supreme Lord wiihin her womb, so can we ever think that our mother is an offender? Rather than purifying Myself by taking dust from My mother's feet on My head, you are out to destroy My respect and devotion for My mother."

TEXT 39

yaìra garbhe mohara prabhura avatara se mora janani, muìi putra se taìhara

"She from whose womb My Lord incarnated is My mother and I am her son.

TEXT 40

ye air a carana-dhulira ami pair a se aira prabhava najani tila-matra

"I am an aspirant for the dust from the feet of that mother. I do not know even the least of her glories.

TEXT 41

visnu-bhakti-svarupini ai jagan-mata tomara va muhhe hene ana' hena hatha

"She is the mother of the universe and the personification of devotional service to Visnu. How can you say such things?

"The most chaste mother Saci is directly the personification of devotional service, therefore it is most unreasonable to speak such rash words."

TEXT 42

prakrta-sabde o yeba balibeha 'ai' 'ai' sabda-prabhave tahara duhkha nai

"Even if one utters the word ai as a mundane word, by the influence of the word ai one will be freed from all suffering.

Even if with material consideration one utters the word ai, as Sri Sacidevi, the mother of Sri Gaura, was addressed, uttering this word can free a living entity from the threefold material miseries.

TEXT 43

yei gaìga, sei ai, kichu bheda nai devaki-yasoda yei, se-i vastu ai"

"There is no difference between the Ganges and mother Saci. In fact, she is nondifferent from Devaki and Yasoda."

TEXT 44

kahite aira tattva acarya-gosaìi padilaavista haiya, bahya kichu nai

While describing the glories of mother Saci, Acarya Gosaìi became overwhelmed and fell unconscious to the ground.

While speaking about Sacidevi, Advaita Prabhu lost external consciousness and said, "The respectable mother Saci and Gaìga are one and the same. She is not different from Devaki and Yasoda."

TEXT 45

bujhiya samaya ai aila bahire acarya-carana-dhuli lailena sire

Realizing that her opportunity had come, mother Saci came forward and took the dust from Advaita's feet on her head.

TEXT 46

parama-vaisnaviai—murtimati bhakti visvambhara garbhe dhaìlena yaìra sakti

As the personification of devotional service, mother Saci was an exalted Vaisnavi. She had the power to bear Visvambhara within her womb.

TEXT 51

Sacidevi was the mother of the Supreme Lord, therefore she had the service capacity to bear the Supreme Lord within her womb. She was a devoted servant of the Supreme Lord. Since Advaita Prabhu had just lost external consciousness, she accepted the opportunity to take the dust from Advaita's feet on her head.

TEXT 47

acarya-carana-dhuli laua yakhane vihvale padilaai, bahya nahi jane

As soon as mother Saci took the dust from Advaita's feet on her head, she became overwhelmed and fell unconscious.

As soon as Sacidevi took the dust from Advaita's feet, her agita- tion for krsna-prema nourished. Sacidevi also lost her external consciousness.

TEXT 48

"jaya jaya hari" hale vaisnava-sakala anyonye karaye sri-caitanya-kolahala

All the Vaisnavas chanted, "All glories to Lord Hari!" Then the tumultuous glorification of Lord Caitanya arose among them.

TEXT 49

advaitera hahya nahi—aira prabhave aira nahika bahya—advaitanubhave

Advaita lost external consciousness by the influence of mother Saci, and mother Saci lost external consciousness by the influence of Advaita.

TEXT 50

doìhara prabhave doìhe haila vihvala 'hari hari' dhvani kare vaisnava-mandala

They both became overwhelmed by the influence of each other, and the assembled Vaisnavas all chanted the name of Lord Hari.

hase prabhu visvambhara khattara upare prasanna haiya prabhu bale jananire

Lord Visvambhara smiled as He sat there on the throne. Being pleased, the Lord spoke to His mother.

TEXT 52

"ehhane se visnu-bhakti haila tomara advaitera sthane aparadha nahi ara"

"Now you have attained devotional service to Visnu. Now you are free from the offense against Advaita."

TEXT 53

sì-muhhera anugraha suniya vacana "jaya-jaya-hari' dhvani haila takhana

When the devotees heard those merciful words from the Lord's mouth, they all chanted, "Jaya! Jaya! All glories to Lord Hari!"

TEXT 54

jananira laksye siksa-guru bhagavan karayena vaisnavaparadha savadhana

The Supreme Lord, the instructing spiritual master of all, cautioned everyone about vaisnava-aparadha by using His mother as an example.

The pastime Gaurasundara manifested in teaching how Saci became freed from offense against Advaita revealed that even the most powerful personality can be deprived of achieving all kinds of good fortune because of committing an offense against a Vaisnava.

TEXT 55

sulapani-sama yadi vaisnavere ninde tathapiha nasa pay a,—kahe sastra-vrnde

TEXT 51

Even if someone on the level of Lord Siva blasphemes a devotee, he will soon be destroyed. This is the verdict of all scriptures.

TEXT 56

iha na maniya ye sujana-ninda hare janme janme se papistha daiva-dose mare

Sinful people who ignore this fact and blaspheme devotees suffer the punishment of providence birth after birth.

TEXT 57

any era hi day a, gaura-simhera jananx taìhare o 'vaisnavaparadha' kari' gani

What to speak of others, even the mother of Gaurasimha was not exempt from being considered an offender of a Vaisnava.

Those most sinful offenders who display the audacity to blaspheme Vaisnavas are totally destroyed by the wrath of providence. When vaisnava-aparadha displayed its formidable prowess even on Sacidevi, who was fortunate enough to be Sri Gaurasundara's mother, then what to speak of others?

TEXT 58

vastu-vicarete seha aparadha nahe tathapiha 'aparadha' kari' prabhu kahe

Actually it was not even an offense, yet the Lord treated it as an offense.

TEXT 59

'ihare advaita-nama kene loke ghose?' 'dvaita' balilena ai kona asantose

'Why do people call Him Advaita?' And what displeasure prompted mother Saci to call Him Dvaita?

TEXT 60

sei hatha hahi, suna hai' savadhana prasaìge kahiye visvarupera akhyana

Listen carefully as 1 narrate that topic, which is related to Visvarupa.

TEXT 61

prabhura agraja—visvarupa mahasaya bhuvana-durlabha-rupa, maha-tejomaya

Visvarupa Mahasaya was the Lord's elder brother. His greatly effulgent form was unique within this world.

TEXT 62

sarva-sastre visarada parama sudhira nityananda-svarupera abheda saìra

He was expert in all the scriptures and most sober. He was nondifferent from Nityananda Svarupa.

Visvarupa, the Lord's elder brother, was expert in all scriptures. He was nondifferent from Sri Nityananda Svarupa

TEXT 63

tana vyahhya bujhe, hena nahi navadvipe sisu-bhave thahe prabhu balaha-samipe

No One in Navadvipa was able to understand His explanations, yet He remained in the mood of a child and kept company with young boys.

No learned scholar of Navadvipa was able to understand the meaning of Visvarupa's explanations. Like an ordinary boy, Visvarupa was situated in the mood of a child.

TEXT 64

eka-dina sabhaya calila misravara pache visvarupa putra parama sundara

One day Jagannatha Misra went to an assembly of scholars. His handsome son Visvarupa followed behind him.
TEXT 65
bhattacarya-sabhaya calilavisvarupa dehhi' bada kautuha sabha'ta jagannatha
When Jagannatha entered the assembly of Bhattacaryas, everyone there became pleased on seeing Visvarupa.
TEXT 66

nityananda-rupa prabhu parama sundara harilena sarva-citta sarva-sahti-dhara

His eternally blissful form was most enchanting. He attracted the hearts of everyone, for He possesses all potencies.

TEXT 67

eka bhattacarya bale,—"ki pada chaoyala?" visvarupa bale,—"kichu kichu sabakara"

One Bhattacarya asked, "O child, what are You studying?" Visvarupa replied, "I know a little of everything."

One of the scholars asked Visvarupa, "O child, how far have You progressed in the field of education?" In reply, Visvarupa said, "1 have studied something from all scriptures." As a result of this, His father, Jagannatha, became disturbed and chastised the child Visvarupa.

TEXT 68

sisu-jìane keha kichu na balila ara misra pailena duhkha suni' ahaìkara

TEXT 74

Considering Him a child, no one spoke further. But Jagannatha Misra was distressed on hearing his son's arrogant reply.

TEXT 69

nija karya kari' misra calilena ghara pathe visvarupere marila eka cada

After finishing his business, Jagannatha Misra departed for home. On the way, he slapped Visvarupa.

TEXT 70

"ye puìthi padis beta, taha na baliya ki bola balili tui sabha-majhe giya

"Son, rather than telling what You are studying, why did You speak like that in the assembly?

TEXT 71

tomare ta' sabara haila murkha-jìana amare o dile laja kari' apamana"

"Everyone considered You a fool, and Your arrogance has em- barrassed me."

TEXT 72

parama udara jagannatha mahabhaga ghare gela putrere kariya bada raga

The most fortunate and greatly magnanimous Jagannatha returned home after exhibiting great anger on his son.

TEXT 73

punah visvarupa sei sabha-majhe giya bhattacarya-saba prati balena hasiya

Meanwhile Visvarupa returned to the assembly and spoke to the Bhattacaryas with a smile on His face.

"tomara ta' amare jijìasa na karila bapera sthanete ama' sasti karaila

"None of you questioned Me, so I was punished by My father. TEXT 75

jijìasa karite yaha karo lay a mane sabe meli' taha jijìasaha ama'-sthane"

"All of you unite and ask Me whatever you want. TEXT 76

hasi' bale eka bhattacarya,—"suna sisu! aji ye padile, taha vakhanaha kichu"

One Bhattacarya smiled as he said, "Listen, child, explain something about what You studied today."

TEXT 77

xakhanaye sutra visvarupa-bhagavan sabara cittete vyakhya haila pramana

As Lord Visvarupa began to explain some sutras, His explana- tions struck everyone as conclusive.

TEXT 78

sabei balena,—"sutra bhala vahhanila" prabhu bale,—"bhandailuì, kichu na bujhila"

They exclaimed, "You have explained the sutras very nicely." Visvarupa Prabhu replied, "I have deceived you. You have not understood anything."

TEXT 79

yata vakhanila, saba kaìla khandana vismaya sabara citte haila takhana

TEXT 74

When He then refuted whatever He had established, everyone's heart was struck with wonder.

TEXT 80

ei mate tina-bara kariya hhandana punah sei tina-bara harila sthapana

In this way He refuted and then reestablished the explanations three times.

After being chastised by His father, Visvarupa returned to the assembly of scholars. When He was then questioned by the scholars, He began to explain the Vedanta-sutras. After He gave the audience great satisfaction by His explanations, He then refuted His explana- tions. After He then reestablished His refuted explanations, He again refuted them.

TEXT 81

'parama subuddhi' hari' sabe vahhanila visnu-maya-mohe heha tatty a najanila

He explained everything in a most intellectual way, but by the influence of the illusory energy of Visnu, no one could fathom what He said.

Visvarupa is directly the Supreme Personality of Godhead. Therefore, being bewildered by the illusory energy of Visnu, the scholars could not understand anything about the science of the Absolute Truth. Since devotional service, the eternal propensity of the soul, had not awakened in them, they were ineligible to under- stand those explanations. This did not surprise Sankarsana Prabhu.

TEXT 82

hena mate navadvipe vaise visvarupa bhahti-sunya ioha dehhi' na paya hautuha

In this way Visvarupa resided in Navadvipa, yet He was not pleased to see that people were bereft of devotional service.

TEXT 83

vyavahara-made matta sakala samsara

na kare vaisnava-yasa-maìgala-vicara

Everyone was intoxicated with pride over ordinary activities. They did not engage in glorification of the Vaisnavas.

Ordinary people intoxicated with material conceptions did not care for glorification of the most auspicious devotional service of Visnu. Such people were absorbed in material activities, so they could not understand that the Vaisnavas were certainly most exalted, most elevated, and most glorious.

TEXT 84

putradira mahotsave kare dhana vyaya krsna-puja, krsna-dharma keha najanaya

They spent their wealth on festivals for their sons and family members. They did not know anything about the worship of Krsna or the devotional service of Krsna.

Materialistic people considered the removal of distress for enjoying the fruits of karma as dharma. Fathers thought that whatever wealth they had accumulated should be spent on marriages and other occasions for increasing the happiness of their children. None of them accepted that their accumulated wealth should be spent for the worship Krsna or to achieve knowledge of devotional service to Krsna. What to speak of then, even today many thoughtless people consider that helping people who are suffering the results of their karma is superior to worshiping Krsna or achieving knowledge of devotional service to Krsna.

TEXT 85

yata adhyapaka saha—tarka se vakhane krsna-bhakti, krsna-puja—kichui najane

All the teachers simply indulged in useless argument. They did not know anything about the worship of Krsna or the devotional service of Krsna.

While attempting to establish the prominence of useless mun- dane arguments, the learned teachers failed to understand that service to Krsna and worship of Krsna are supreme.

TEXT 86

yadi va padaya keha bhagavata-gita seha na vakhane bhakti, kare suska-cinta

Even though some taught Srimad Bhagavatam or Bhagavadgita, they did not refer to devotional service but simply engaged in dry speculation.

In spite of teaching their students Vaisnava literatures like Bhagavad-gita and Srimad Bhagavatam, the teachers displayed external consideration by engaging in useless argument and dry speculation rather than thinking of their own benefit.

TEXT 87

sarva-sthane visvarupa thakura vedaya bhakti-yoga nasuniya bada duhkha paya

As Lord Visvarupa wandered here and there, He became un- happy because He did not hear anything about devotional service to the Lord.

TEXT 88

sakale advaita-simha purna-krsna-sakti padaiya 'vasistha' vakhane krsna-bhakti

Only the lionlike Advaita, being endowed with Krsna's full potencies, explained devotional service to Krsna while teaching

Yoga-vasistha.

While explaining Yoga-vasistha, Advaita Prabhu described devo- tional service to Krsna. Since He possessed Krsna's full potencies,

His designation as vaisnavagrani, "the topmost Vaisnava," was ap- propriate. Visvarupa, the elder brother of Mahaprabhu, was particularly unhappy because of not hearing topics of Hari anywhere in the world. He therefore felt great ecstasy on attaining the association of Advaita Prabhu.

TEXT 89

advaitera vyakhya bujhe, hena hon ache? vaisnavera agraganya nadiyara majhe

Who is able to understand the explanations of Advaita? He was the topmost Vaisnava in Nadia.

TEXT 90

catur-dihe visvarupa paya mano-duhhha advaitera sthane sabe paya prema-suhha

Wherever He went, Visvarupa felt unhappy. Yet He attained the happiness of ecstatic love in the association of Advaita.

TEXT 91

niravadhi thahe prabhu advaitera saìge visvarupa-sahita advaita rasa-raìge

Visvarupa constantly remained in the association of Advaita, and They both relished the mellows of ecstatic love.

TEXT 92

parama balaha prabhu gauraìga-sundara hutila huntala, vesa ati manohara

At that time Lord Gaurasundara was only a child with curly hair and enchanting dress.

TEXT 93

maye bale,—"visvambhara, yaha rada diya tomara bhaire jhata dahi' ana giya"

TEXT 99

Mother Saci told Him, "Visvambhara, go quickly and bring Your brother."

TEXT 94

mayera adese prabhu dhaya visvambhara satvare aila—yatha advaitera ghara

On the order of His mother, Visvambhara ran quickly to the house of Advaita.

TEXT 95

vasiyache advaita vediya bhakta-gana srivasadi kariya yateha mahajana

There Advaita was sitting in the midst of exalted devotees headed by Srivasa.

TEXT 96

visvambhara bale,—"bhai, bhata khao giya vtlamba na kara", bale hasiya hasiya

Visvambhara smiled and said, "O brother, come to eat lunch. Don't be late."

TEXT 97

harila sabara citta prabhu visvambhara sabe dekhe sisu-rupa parama sundara

Lord Visvambhara captured the hearts of everyone, as they gazed at His most attractive form as a child.

TEXT 98

mohita haiya cahe advaita acarya sei muhha cahe saba parihari' karya

Advaita Acarya forgot everything else and became struck with wonder as He looked at the face of the Lord.

ei mata prati-dina mayera adese visvarupe dakibara chalete aise

In this way, on the order of His mother, the Lord daily went to Advaita's house on the pretext of calling Visvarupa.

TEXT 100

cintaye advaita citte—dekhi' visvambhara "mora citta hare sisu parama sundara

When Advaita saw Visvambhara, He thought, "This most attractive child is stealing My heart.

TEXT 101

mora citta harite ki pare anya jana ei va mohara prabhu mohe mora mana"

"This child attracts My mind, so He must be My Lord, for who else can steal away My heart?"

TEXT 102

sarva-bhuta-hrdaya thakura visvambhara cintite advaita jhata cali' yaya ghara

Lord Visvambhara dwells in the hearts of all living entities. As soon as Advaita would think like this, the Lord departed for home.

TEXT 103

niravadhi visvarupa advaitera saìge chadiya samsara-sukha goìayena range

Visvarupa rejected all worldly enjoyment and joyfully passed His time in the association of Advaita.

TEXT 104

visvarupa-kathaadi-khandete vistara ananta-caritra nityananda-kalevara

TEXT 99

Topics regarding Visvarupa were elaborated in the Adi-khanda. He is nondifferent from Nityananda, so His characteristics are unlimited.

TEXT 105

isvarera iccha saba isvara se jane visvarupa sannyasa karila kata-dine

Only the Supreme Lord knows the desire of the Supreme Lord. Within a short time Visvarupa accepted sannyasa.

TEXT 106 jagate calila anvidita namaanta-pathe vaisnavagraganya 'sri-saìkararanya' He then became known throughout the world as Sri

Sahkararanya. As He traversed the path of devotional service to Lord Krsna, He became celebrated as the topmost Vaisnava.

By the association of Advaita Prabhu, Sri Visvarupa left home and traversed the path of devotional service. His sannyasa name was Sahkararanya. Therefore when mother Saci saw that Visvarupa left home because of the association of Advaita Prabhu, she became unhappy with Advaita Prabhu. Sacidevi did not publicly criticize the behavior of Advaita Prabhu, but she nevertheless enacted the pas- time of committing an offense against Advaita.

TEXT 107

kari' danda grahana calila visvarupa niravadhi aira vidare soke buka

After Visvarupa took sannyasa and departed, mother Saci's heart was constantly filled with grief.

TEXT 108

mane mane gane, ai haiya susthira "advaita se mora putra karila bahira"

TEXT 113-117

When mother Saci became pacified, she thought, "Advaita induced my son to leave home."

TEXT 109

tathapiha ai vaisnavaparadha bhaye kichu na balaye, mane maha-duhhha paye

Yet out of fear of offending a Vaisnava, mother Saci did not say anything but kept her grief within.

TEXT 110

visvambhara dehhi' saba pasarila duhkha prabhu o may era bada badayena sukha

She forgot all distress when she saw Visvambhara, and the Lord also endeavored to increase her happiness.

TEXT 111

daive kata-dine prabhu karila prakasa niravadhi advaitera samhati vilasa

After the Lord revealed Himself in due course of time, He constantly enjoyed pastimes with Advaita.

TEXT 112

chadiya saiìsara-sukha prabhu visvambhara laksmi paìhari' thake advaitera ghara

Lord Visvambhara then rejected all worldly happiness. He gave up the company of Laksmi and passed His time at the house of Advaita.

Since Sri Gaurahari gave up the association of His own wife, Laksmidevi, and passed His time with Advaita Prabhu, Sacidevi's apathy for Advaita Prabhu began to increase.

na rahe grhete putra—hena dekhi' ai "eho putra nila mora acarya gosaìi"

sei duhkhe sabe ei balilena ai

"he hale, 'advaita',—'dvaita' e bada gosaìi

candra-sama eka putra kariya bahira

eho putra na dilena karibare sthira

anathini—more ta' haharo nahi daya jagate 'advaita', mohe se 'dvaita-maya'"

sabe ei aparadha, ara kichu nai

ihara lagiya bhakti na dena gosaìi

When mother Saci saw that her son was not staying home, she said, "Acarya Gosaìi will take away this son also." In lamentation, she continued, "Why is He called 'Advaita'? This Gosaìi is actual- ly 'Dvaita'. He has already induced one of my moonlike sons to leave home, and now He will not leave my other son in peace. I am a widow. No one has compassion on me. He is 'Advaita' to the world, but He is bewildering me with His network of duality." This was her only offense, nothing else. For this reason the Lord did not bestow devotional service on her.

In an angry mood, Sacidevi said, "Now I have only one son left in my family. Since by His counsel Advaita Prabhu engaged my other son in the principles of sannyasa, I have been deprived of His service. Now He is giving counsel to my other son. Therefore even though Advaita Prabhu is known as 'Advaita' to the world, He is covering me with a network of illusion." As a result of this offense (?), Sacidevi enacted the pastime of being averse to the service of the Supreme Lord.

TEXT 118-119

e-kale ye vaisnavera 'bada' 'chota' bale niscinte thakuka, se janibe kata kale

TEXT 113-117

jananira laksye siksa-guru bhagavan vaisnavaparadha harayena savadhana

Let those who consider some Vaisnavas as superior and some as inferior remain free from anxiety for now, but in due course of time they will come to learn. The Supreme Lord, the instructing spiritual master of all. cautioned everyone about vaisnavaaparadha by using His mother as an example.

While considering the offense (?) committed by Sri Gaurasundara's mother at the feet of Advaita, some people will mistakenly accept Advaita Prabhu as "Sri Krsna;" and while comparing Sri Nityananda Prabhu with Sri Advaita Prabhu, they will place Nityananda Prabhu in an inferior position. They will soon realize the grave consequences of analyzing through mental speculation who of the two servants of Gaurasundara is superior and who is inferior. Although Sri Gaurahari used His mother as an example to reveal that Advaita Prabhu was the best of the Vaisnavas, His main purpose was to establish and preach that His own devotee Advaita was a Vaisnava, so that foolish people would not accept Him as svayaih hhagavan krsna, Krsna, the original Personality of Godhead.

To protect a few of Sri Advaita Prabhu's sinful eulogists, so that they would not consider Advaita as "Sri Krsna" and Sri Gaurasundara and Sri Nityananda as subordinate to Him, the Lord got His mother's offense excused to establish Advaita Prabhu as a Vaisnava.

TEXT 120

caitanya-simhera ajìa hariya laìghana na bujhi' vaisnava ninde paibe bandhana

Anyone who transgresses the order of the lionlike Lord Caitanya by blaspheming Vaisnavas will suffer the bondage of material existence.

TEXT 121

e hathara hetu kichu suna mana diya ye-nimitta gauracandra balilena iha

Now hear attentively why Gauracandra performed this pas- time.

TEXT 122

trikala janena prabhu sri-sacinandana janena,—sevibe advaitere dusta-gana

Sri Sacinandana knew the past, present, and future, so He knew that some miscreants would worship Advaita Prabhu.

TEXT 123

advaitere gaibeha 'sri-krsna' baliya yata kichu vaisnavera vacana nindiya

They would glorify Advaita as "Lord Krsna" and disregard the words of the Vaisnavas.

TEXT 124

ye balibe advaitere 'parama vaisnava' tahare vediya laìghibe papi saba

Those sinners would ridicule persons who accept Advaita as "the topmost Vaisnava."

Sinful offenders in the form of eulogists will offend Advaita Prabhu by opposing the statement: "Sri Advaita Prabhu is not directly Krsna, He is a great Vaisnava."

TEXT 125

se-saba-ganera paksa advaita dharite eta bada sakti nahi—e danda dehhite

After everyone saw this pastime of punishment, it became understood that Advaita Prabhu does not have the power to protect such people.

TEXT 126

sakala-sarvajìa-cudamani visvambhara janena vilambe haibeha bahutara

Visvambhara is the crest jewel of omniscient persons, so He knew that further delay would produce many more people like this.

TEXT 127

ataeva danda dehhaiya jananire

sahsi harilena advaitadi-vaisnavere

He therefore awarded punishment to His own mother in the presence of the Vaisnavas headed by Advaita.

TEXT 128

vaisnavera ninda karibeha yara gana

tara rahsa-samarthya nahika honajana

A Vaisnava is unable to protect any of his followers who engage in blasphemy of Vaisnavas.

If a so-called disciple of a Vaisnava blasphemes another Vaisnava, the Vaisnava guru will never protect such a disciple. If one disrespects Sri Nityananda and tries to become intimate with those who eulogize Advaita, Advaita Prabhu will never approve of such a philosophy. Those who after attaining the position of spiritual master either personally engage in blasphemy of Vaisnavas or support their followers' blasphemy of Vaisnavas certainly become degraded.

TEXT 129

vaisnava-nindaka-gana yahara asraya

apanei edaite tahara samsaya

The deliverance of even a person whose followers engage in blasphemy of Vaisnavas is doubtful.

TEXT 130

bada adhikari haya, apane edaya ksudra haile—gana-saha adhahpate yaya

If he is highly qualified, he can protect himself. But if he is weak, then he falls down along with his followers.

TEXT 131

caitanyera danda bujhibare sakti kara? jananira laksye danda karila sabara

Who can understand the punishment awarded by Lord Caitanya? He cautioned everyone by using His own mother as an example.

TEXT 132

ye vajana advaitere 'vaisnava' halite ninda kare, danda kare, mare bhala-mate

One who does not accept Advaita as a "Vaisnava" ultimately blasphemes and offends Him. As a result that person is properly punished.

The efforts of those who identify Sri Advaita Prabhu as Krsna rather than accept Him as a "Vaisnava" certainly transform into blasphemy of Sri Advaita Prabhu. The destruction of such blasphemers is guaranteed.

TEXT 133

sarva-prabhu gauraìga-sundara mahesvara ei bada stuti ye tahara anucara

Gaurasundara is the supreme controller and the Lord of all. To be known as His follower is a great honor.

TEXT 134

nityananda-svarupe se niskapata haìa kahilena gauracandra 'isvara' kariya

Without reservation, Lord Gauracandra addressed Nityananda Svarupa as "isvara," the Supreme Lord.

Sri Advaita Prabhu was a servant of Sri Gaurasundara. Sri Gaurasundara has addressed Sri Nityananda Prabhu as "isvara." Those who identify Advaita Prabhu as "Krsna" are certainly envious of Sri Nityananda Prabhu.

TEXT 135

nityananda-prasade se gauracandra jani nityananda-prasade se vaisnavere cini

By the mercy of Nityananda, one can know Gauracandra. And by the mercy of Nityananda, one can recognize a Vaisnava.

By the mercy of Sri Nityananda one can recognize Vaisnavas headed by Sri Advaita, and only by the mercy of Sri Nityananda can one understand that Sri Gaurasundara is Krsna.

TEXT 136

nityananda-prasade se ninda yaya hsaya nityananda-prasade se visnu-bhahti haya

By the mercy of Nityananda, one's offenses are destroyed, and by the mercy of Nityananda, one attains devotional service to the Supreme Lord.

By the mercy of Sri Nityananda, the offenses committed by those wicked persons who eulogize Advaita are destroyed. Simply by the mercy of Sri Nityananda, one's inclination towards the service of the Supreme Lord is increased.

TEXT 137

ninda nahi nityananda-sevahera muhhe aharnisa caitanyera yasa gaya suhhe

The servants of Nityananda never engage in blasphemy. Day and night they happily sing the glories of Lord Caitanya.

TEXT 138

nityananda-bhakta saba-dike savadhana nityananda-bhrtyera 'caitanya'—dhana-prana

The devotees of Nityananda are always cautious. Those ser- vants of Nityananda Prabhu know only Lord Caitanya as their life and wealth.

TEXT 139

alpa bhagye nahi haya nityananda dasa yahara laoyaya gauracandrera prakaSa

Less fortunate people are not able to become servants of Lord Nityananda, by whose mercy one can understand Lord Gauracandra.

TEXT 140

ye jana sunaye visvarupera ahhyana se haya ananta-dasa nityananda-prana

Anyone who hears topics regarding Visvarupa becomes Lord Ananta's servant. Nityananda becomes his very life and soul.

TEXT 141

nityananda visvarupa—abheda sarira ai ihajane, jane ara hona dhira

There is no difference between Nityananda and Visvarupa. Mother Saci and some other sober persons know this fact.

Sri Nityananda Prabhu and Visvarupa are not actually separate. SriSacidevi was fully aware of this. To think that since Visvarupa received spiritual instruction under the guidance of Advaita, Sri Nityananda Prabhu was also subordinate to Advaita is extremely unreasonable.

TEXT 142

jaya nityananda-gauracandrera sarana jaya jaya nityananda sahasra-vadana

All glories to Nityananda, who has taken shelter of Lord Gauracandra! All glories to Nityananda, who in His form of Ananta has thousands of heads!

TEXT 143

gauda-desa indrajaya nityananda-raya he paya caitanya vine tomara krpaya?

All glories to Nityananda Raya, the Lord of Gauda-desa [Ben- gal]! Who can attain Lord Caitanya without Your mercy?

TEXT 144

nityananda-hena prabhu haraya yahara hothao jivane suhha nahiha tahara

One who abandons the shelter of Nityananda Prabhu will never achieve happiness in life.

Sri Nityananda Prabhu is the presiding Lord of Gauda-desa. Without His mercy, no one can attain the shelter of Sri Caitanya's lotus feet. If a living entity is bereft of Sri Nityananda's mercy, he can never achieve happiness in life.

TEXT 145

hena dina haibe hi caitanya-nitai dehhiba hi parisada-saìge eha-thaìi

Will that day ever come when I will see Lord Caitanya and Lord Nityananda along with Their associates?

TEXT 146

amara prabhura prabhu gauraìga-sundara e bada bharasa citte dhariye antara

Sri Gaurasundara is the Lord of my Lord. I always keep this conviction in my heart.

Sri Nityananda is always engaged in the service of Sri Gaurasundara, therefore the eternal servants of Sri Nityananda maintain the hope that they will attain the mercy of Sri Gaurasundara, the Lord of Sri Nityananda.

TEXT 147

advaita-carane mora ei namaskara tana pìya take mati rahuka amara

I pray at the lotus feet of Advaita that my mind may remain fixed on those who are dear to Him.

May my mind remain fixed at the lotus feet of the actual glorifiers of Srila Advaita Prabhu. I have no relationship with the sinful disciples.

TEXT 148

sri-hrsna-caitanya-nityananda-caìda jana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-two, entitled, "Delivering Sacidevi from Offense and Descrip- tions of Nityananda's Qualities."


23. Wandering about Navadvipa and Delivering the Kazi

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 23. Wandering about Navadvipa and Delivering the Kazi >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 23


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 23. Wandering about Navadvipa and Delivering the Kazi >> Summary >>

Chapter Twenty-three

Wandering about Navadvipa On the Day the Lord Delivered the Kazi

This chapter describes Sriman Mahaprabhu's enjoyment of nightly saìkirtana with His devotees, a milk-drinking brahmacari's request to Srivasa to see the saìklrtana dancing, Srivasa's bringing him to his house, the Lord's anger, the Lord's explanation on the insignificance of useless austerity, the Lord's mercy on the milk- drinking brahmacari, the Lord's instruction to the inhabitants of Navadvipa to chant the maha-mantra, the breaking of the mrdaìga by the Kazi, the Lord's resultant anger and the procession to subdue the Kazi, the hari-kirtana throughout the villages of Navadvipa, the auspicious welcome at every house and the showering of flowers by the demigods, the inhabitants' ecstatic festival, the atheists' envy, the Lord's instructions to subdue the Kazi, the Lord's neglect of the Kazi on the request of the devotees, the Lord's visit to the villages of the conchshell merchants and weavers, the Lord's visit to the house of Sridhara, His drinking water from Sridhara's broken iron water- pot, and narrations of the devotees' glories.

When Sriman Mahaprabhu engaged in enjoying saìkirtana pas- times every night within the closed doors of Srivasa's house, the atheists who were unable to enter would complain with harsh words from a distance. Some pious people condemned their fortune and requested the devotees to let them see the saìkirtana, but out of fear of the Lord no devotee dared do so.

One day a milk-drinking brahmacari requested Srivasa to allow him to secretly watch the Lord's kirtana pastimes. Understanding that he was a brahmacari who subsisted on foods in the mode of goodness, Srivasa brought him into his house. According to Srivasa's plan, the brahmana remained there in secret. But while performing kirtana, the Lord, who is Supersoul of all, said, "1 am not feeling any ecstasy in the kirtana today. Perhaps a materialistic person has entered the house."

Srivasa fearfully informed the Lord that since a milk-drinking brahmacari had requested to see the hlrtana, he had allowed him to secretly remain in the house. On hearing this, the Lord angrily said that without surrendering to Krsna no one can achieve devotional service to Krsna simply by undergoing useless austerity. He there- fore ordered that the brahmana should leave the house. The brahmana then left the house out of fear and began to appreciate his good fortune of having received a short darsana. At that time the most merciful Sri Gaurasundara called him back, and after placing His lotus feet on the brahmana's head, He prohibited him from becoming proud of his austerities.

Since the Lord performed saìhirtana behind closed doors, the pious inhabitants were unable to see the Lord's saìhirtana pastimes. They therefore condemned the atheists and declared that the Lord performed hlrtana behind closed doors because of the atheists, and as a result, pious people were also unable to enter. To see the Lord, some people stood on the road in front of Srivasa's house.

During the day the pious inhabitants went to see the Lord with various gifts. When they offered obeisances at the lotus feet of the Lord, Sri Caitanyadeva blessed them with the words, "May you all attain devotional service to Krsna," and instructed them to chant the Hare Krsna maha-mantra. Every evening the inhabitants engaged in performing saìhirtana with haratalas. In this way, by the mercy of the Lord, the entire city began to perform hlrtana. When the Lord, who enacted the pastime of offering all respects to others without expecting any respect for Himself, went to all the inhabitants with a straw between His teeth and after embracing them humbly requested them to chant, they cried and took shelter of the devotional service of hlrtana in response to the Lord's heartfelt request. When they all engaged in the performance of saìhirtana with instruments like mrdaìgas and conchshells, the materialists considered their engagement equal to their own performance of tauryatnha1 and an untimely invocation in the worship of Mahamaya and so denounced them with various harsh words.

One day, by the will of providence, the infidel Kazi heard the sound of klrtana as he was walking on the road. After beating some of the participants and breaking a mrdaìga, he prohibited further kirtana and promised more severe punishment for those who again engaged in chanting. When the Kazi with his sinful associates wandered about the city and prohibited further kirtana, the atheists became jubilant. In their jubilation they began to ridicule the devotees in various ways.

When the town residents were prevented from attaining kirtana bliss, they informed the Lord of what had taken place and told Him of their plans to depart from there in distress. The Lord roared loudly in anger, and He ordered all the inhabitants to each bring a lamp and accompany Him for the purpose of subduing the Kazi. This order was announced everywhere. Hundreds of thousands of people with hundreds of thousands of burning lamps gathered before the Lord. The Lord then arranged separate kirtana groups, and they all began to proceed down the road by the bank of the Ganges.

Wherever the Lord went in the course of the procession, everyone, including women, children, and elders, left their respective household duties and fell flat at the lotus feet of the Lord. On seeing everyone intoxicated with ecstatic love for Krsna, the hearts of the atheists began to burn with envy. They thought, "If the Kazi comes now, their kirtana bliss will burn to ashes."

Eventually Sri Gauracandra began to proceed towards the Kazi's house. On hearing the sound of the singing and the musical instruments, the Kazi sent his servants to investigate. When those servants heard the words, "Kill the Kazi!" they quickly returned to the Kazi and informed him. When the Kazi heard this report, he and his associates immediately left. As the procession approached the Kazi's house and the Lord ordered that those who opposed the kirtana should be punished, everyone began to tear apart the Kazi's house and uproot the mango and jackfruit trees. When the Lord then ordered them to burn the Kazi's house, all the devotees folded their hands and requested Him to restrain His pastime of anger. Being pacified by the appeal of the devotees, the Lord went through the villages of the conchshell merchants and weavers to the house of Sridhara. While dancing in the house of Sridhara, the Lord drank water from Sridhara's iron waterpot that had been repaired a hundred times. On seeing this, Sridhara felt great pain within his heart and fell unconscious. Thereafter the Lord narrated the glories of drinking a Vaisnava's water.

1. According to the Monier Williams Sanskrit-English Dictionary, tauryatnha means "a triple symphony of song, dance, and musical instruments."


Chapter 23

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 23. Wandering about Navadvipa and Delivering the Kazi >> Chapter 23 >>

Chapter Twenty-three

Wandering about Navadvipa On the Day the Lord Delivered the Kazi

TEXT 1

jaya jaya sri-krsna-caitanya guna-nidhi jaya visvambhara jaya bhavadira vidhi

All glories to Sri Krsna Caitanya, the ocean of transcendental qualities! All glories to Visvambhara, the controller of personalities like Siva!

The phrase bhavadira vidhi is explained as follows: The Lord is the eternal controller of the guna-avataras Siva and Brahma. The two sides of eternity are creation and destruction. Since the Supreme Lord is the controller of both the temporary and the eternal, He is the controller of personalities like Siva.

TEXT 2

jaya jaya nityananda priya dvija-raja jaya jaya caitanyera bhahata-samaja

All glories to the beloved Lord of Nityananda and the best of the brahmanasl All glories to the devotees of Lord Caitanya!

TEXT 3

hena-mate navadvipe prabhu visvambhara

hrida kare, nahe sarva-nayana-gocara

In this way Lord Visvambhara enjoyed pastimes in Navadvipa that could not be seen by everyone.

No one is eligible to see all of Lord Visvambhara's pastimes. One is only able to see the pastimes that he is qualified to see. In the Srimad Bhagavatam (10.43.17) it is stated:

mallanam asanir nrnam nara-varah strinam smaro murtiman gopanam sva-jano 'satam hsiti-bhujam sasta sva-pitroh sisuh

TEXT 6

mrtyur bhoja-pater virad avidusam tattvam param yoginam vrsninam para-devateti vidito raìgam gatah sagrajah

"The various groups of people in the arena regarded Krsna in different ways when He entered it with His elder brother. The wrestlers saw Krsna as a lightning bolt, the men of Mathura as the best of males, the women as Cupid in person, the cowherd men as their relative, the impious rulers as a chastiser, His parents as their child, the King of the Bhojas as death, the unintelligent as the Supreme Lord's universal form, the yogis as the Absolute Truth and the Vrsnis as their supreme worshipable Deity."

TEXT 4

dine dine mahananda navadvipa-puri vaikuntha-nayaka visvambhara avatari

Day after day the abode of Navadvipa became filled with ecstasy because of the presence of Visvambhara, the Lord of Vaikuntha.

TEXT 5

pìyatama nityananda-saìge kutuhale bhahata samaje nija-nama-rase hhele

Accompanied by His beloved Nityananda, the Lord engaged in pastimes of relishing His own names in the association of the devotees.

The phrase nija-nama-rasa is explained as follows: The Supreme Lord is rasa-maya, or full of transcendental mellows. The Supreme Lord and His holy names are nondifferent. Therefore the holy names are also rasa-maya. The Supreme Lord's names, or spiritual names, are distinct from ordinary names or designations. Lord Gaurahari forgets Himself in the transcendental ecstasy of chanting the holy names in the midst of His devotees. Affection for His devotees is the cause of His forgetfulness.

prati-dina nisabhage karaye kirtana bhakta-vinu thakite na pay a any a jana

The Lord performed kirtana every night. No one except the devotees could participate.

While the Lord taught at night the process of worship through kirtana, outsiders were not allowed.

TEXT 7

eta bada visvambhara-saktira mahtma tribhuvane larighite na pare keha sima

The glories of Visvambhara's prowess were so great that no one in the three worlds knew their limits.

The glories of Visvambhara's prowess were unique. Since human knowledge is based on the three modes of material nature, it is unable to grasp transcendental concepts.

TEXT 8

agocare dure thaki' mili dasa-paìce manda matra bale, yama-ghare yaya pache

Hidden in the distance, five or ten people gathered together and spoke bad words that would take them to hell.

Ordinary unqualified people who blaspheme the process of worshiping the Supreme Lord are punished by Yamaraja after they die.

TEXT 9

keha bale,—"kali-kale kisera vaisnava? yata dekha-hera peta-posa-gula saba"

Someone said, "What kind of Vaisnava can there be in Kaliyuga? Those Vaisnavas we see are simply engaged in filling their stomachs."

TEXT 6

The blasphemers always say the Vaisnavas are "simply interested in filling their bellies." Their idea was that particularly in the age of quarrel there is no possibility of finding any Vaisnavas or attaining devotional service to Visnu.

TEXT 10

keha bale,—"e-gulara bandhi' hata paya jale pheli' diye yadi, tabe duhkha yaya"

Someone else said, "If I can tie their hands and legs and throw them in the water, my unhappiness will be mitigated."

"If we can tie up the hands and legs of these materialistic Vaisnavas who are only interested in filling their own stomachs and then throw them in the water to get rid of them, then all our miseries will be extinguished."

TEXT 11

keha bale,—"are bhai, janiha niscita grama-khana nasta kaila nimai pandita"

Someone said, "O brother, know for certain that Nimai Pandita will ruin the entire village."

"By introducing pure devotional service, Nimai Pandita has

destroyed Navadvipathe has bhappiness een ruined." of the village. Therefore the entire TEXT 12 bhaya dekhayena sabe dekhibara tare

antare nahika bhagya, caturye ki kare

They would threaten the devotees so that they could see the kirtana. But because they were unfortunate, what could their cunning accomplish?

Because of the miscreants' misfortune, the cunning they dis- played to see Sri Caitanyadeva's most confidential saìkirtana pastimes by installing fear in the devotees was ineffective.

TEXT 13

saìkirtana kare prabhu sacira nandana jagatera citta-vrtti karaye sodhana

As the son of Saci performed saìkirtana, the consciousness of everyone in the world was purified.

By glorifying Krsna through kirtana, Lord Sacinandana purified the enjoyment-prone hearts of people who were averse to the Lord.

TEXT 14

dekhite na paya loka, kare anutapa sabei 'abhagya' bali' chadaye nihsvasa

Ordinary people lamented because they could not see the kirtana. They sighed deeply and considered themselves unfor- tunate.

TEXT 15

keha va kaharo thaìi parihara kare saìgope saìkirtana giya dekhibara tare

Some people requested the devotees to let them inside so that they could secretly watch the saìkirtana.

The word parihara means "request" or "appeal." Someone revealed his own misfortune and requested one of the devotees to allow him to secretly watch the Lord's kirtana pastimes.

TEXT 16

'prabhu se sarvajìa' iha sarva-dase jane ei bha\e keha hare na laya se-sthane

All the Lord's servants understood that the Lord knew everything, so in fear of His reaction they did not take anyone inside.

TEXT 17

eka brahmacari sei navadvipe vaise tapasvi parama sadhu vasaye nirdose

There was one particular brahmacari who lived in Navadvipa. He was austere, saintly, and faultless.

TEXT 18

sarxa-hala payah-pana, anna nahi khaya prabhura hirtana vipra dehhibare caya

He only drank milk and did not eat rice. This brahmana wanted to see the Lord's hirtana.

Since the brahmacari who considered that cooked food destroyed life and who took a vow to live only on uncooked foods like milk and mango was unqualified to hear the glories of the Supreme Lord, he had no qualification to hear the hirtana behind closed doors. Direct service to the Supreme Lord is never found within the principles of dry renunciation. Foolish people who misuse renunciation consider that the ingredients of the Lord's worship are fit for rejec- tion.

TEXT 19

prabhu se duyara diya haraye hirtana pravesite nare bhahta vina anya jana

Since the Lord performed kirtana behind closed doors, no one other than the devotees was allowed to enter.

TEXT 20

sei vipra prati-dina srivasera sthane nrtya dekhibara lagi' sadhave apane

This particular brahmana daily requested Srivasa to allow him to see the Lord's dancing.

TEXT 21-22

"tumi yadi eka-dina krpa kara' more apane laiya yaha badira bhitare

tabe se dekhite paìa panditera nrtya locana saphala karoì, haìa krtakrtya"

"If you bestow mercy on me and take me one day inside your house, I will be able to see Nimai Pandita's dancing. Then my eyes will be successful, and I will always remain grateful to you."

TEXT 23

ei mata prati-dina sadhaye brahmana ara dine srinivasa balila vacana

In this way the brahmana daily appealed to Srinivasa, who one day replied to him.

TEXT 24

"tomare ta' jani sarva-kala bada bhala brahmacarye phalahare goìatla kala

"I know you have always been a good person. Throughout your life you have observed strict celibacy and eaten only fruits.

TEXT 25

kona papa nahi jani tomara sarire dekhibara tomara ta' ache adhikare

"Your body is free from sin, so you are certainly qualified to see the kirtana.

TEXT 26

prabhura se ajìa nahi keha yaibare 'saìgope thahiba', ei baliluì tomare"

"But I tell you, the Lord has instructed us not to bring anyone inside, so you will have stay hidden."

Since according to Mahaprabhu's instructions, the milk-drinking brahmacari had no qualification to hear the Lord's chanting, despite possessing a sinless body, when he begged Srivasa to allow him to see the Lord's dancing, Srivasa advised him to remain hidden within the house.

TEXT 27

eta bali' brahmanere laiya calila eka dike ada hai' saìgope rahila

After speaking in this way, he took the brahmana inside and hid him in one corner..

TEXT 28

nrtya kare caturdasa bhuvanera natha catur-dike maha-bhagyavanta-varga-satha

Thereafter the Lord of the fourteen worlds began to dance in the midst of His most fortunate associates.

TEXT 29

"hrsna rama mukunda murari vanamali" sabe milV gaya hai' maha-kutuhali

They all jubilantly sang together, "Krsna, Rama, Mukunda, Murari, Vanamali!"

TEXT 30

nityananda-gadadhara dhariya vedaya anande advaita-simha cari-dige dhaya

Nityananda and Gadadhara held each other as they twirled around. The lionlike Advaita ran here and there in ecstasy.

TEXT 31

parananda-sukhe keha bdhya nahi jane vaikuntha-nayaka nrtya karaye apane

As the Lord of Vaikuntha personally danced, everyone lost external consciousness in transcendental happiness.

TEXT 32

'hari bola, hari bola, hari bola bhai' iha bai ara kichu sunite na pai

Nothing could be heard other than, "Hari bol! Hari bol! O brothers, chant the holy names!"

TEXT 33

asru, kampa, loma-harsa, saghana-huìkara ke kahite pare visvambharera vikara?

Who can describe Visvambhara's transformations of ecstatic love like shedding of tears, shivering, hairs standing on end, and loud roaring?

TEXT 34

sarvajìera cudamani visvambhara-raya jane 'dvija lukaiyaachaye ethaya'

Yet Lord Visvambhara, the crest jewel of omniscient persons, knew that a brahmana was hiding there.

TEXT 35

rahiya rahiya bale prabhu visvambhara

"aji kena prema-yoga na paìa nirbhara?

Lord Visvambhara repeatedly stopped dancing and said, "Why am I not feeling any ecstasy today?

Yogis who are free from material activities and averse to the Lord's name, form, qualities, associates, characteristics, and pas- times do not have any information about love of Krsna. Therefore, even though they are exalted in material calculation, their aversion to love of God, which is transcendental to the four goals of life, devours them. Although such bad association is considered

desirable in the eyes of ordinary people, there is no possibility of attaining love of God in such association. Sri Gaurasundara revealed that love of God is absent in the association of persons who are averse to love of God.

TEXT 36-41 keha jani asiyache badira bhitare kichu nahi bujhi, satya kaha dekhi more" bhaya pai' srinivasa balaye vacana "pasandera ithe prabhu, nahi agamana sabe eka brahmacari badasarva-hala payah-pana, nispapa-jivana subrahmana dekhite tomara nrtya sraddhanibhrte achaye prabhu, janiyacha dadha" taìra bada suni' hrodhavese tabe bale visvambhara "jhatajhata badira bahira laìa kara' mora nrtya dekhite uhara kon sakti

payah-pana karile ki mote haya bhakti?"

"I cannot understand, it seems someone is inside the house. Tell Me the truth." In fear, Srinivasa replied, "O Lord, no atheists have come inside. There is only one brahmacari—a pious brahmana, who leads a sinless life and only drinks milk. He had a strong desire to see Your dancing. You have rightly surmised, O Lord, he is hiding inside the house." On hearing this, Visvambhara angrily said, "Quickly take him out of the house. What qualification does he have to see My dancing? Can one attain devotion to Me by drinking milk?"

Since Gaurasundara did not feel ecstasy in the kirtana, and since He realized that some bad association had entered the house, He inquired about this from Srivasa Pandita, who replied, "No ir- religious person envious of the Supreme Lord has entered this house. A sinless brahmana brahmacari who has taken a vow to live on milk and who is devoted to his duties is hiding within this house, because he was eager to see Your dancing." On hearing this,

TEXT 44

Mahaprabhu considered that person a "nondevotee" and expressed His anger by ordering that he should leave the house. When there is no guarantee that by only drinking uncooked milk one attains devotion to the Supreme Lord, then how can a nondevotee become eligible to see the dancing of a devotee? Because he was bereft of unalloyed devotional service, he developed a propensity for execut- ing materialistic austerities. All austerities aimed at nonviolence and imagined to be favorable to religious life according to ordinary consideration can never be steps to devotional service to the Lord. Inclination towards the service of the Supreme Lord and lording it over the material world are not equivalent.

TEXT 42

dui bhuja tuli' prabhu aìguli dehhaya "payah-pane habhu more heha nahi paya

The Lord raised His two arms and extended His index fingers while saying, "No one can attain Me simply by drinking milk.

Attempts to achieve saintliness or supremacy in the world under the shelter of nonviolence are not evidence of inclination for the Lord's service. This was specifically pointed out by Sri Gaurasundara.

TEXT 43

candale o mohara sarana yadi lay a seha mora, muìi tara, janiha niscaya

"Know for certain that if even a candala surrenders to Me, he is Mine and I am his.

"If by his past karma a human being takes birth in a degraded family yet has a strong inclination for the service of the Supreme Lord, he is very dear to Me. He is certainly a brahmana whose body belongs to Me. There is no doubt about it."

sannyasi o mora yadi na laya sarana seha mora nahe, satya baliluì vacana

"If even a sannyasi does not surrender to Me, he is not Mine. This is the truth I am telling you.

If even a sannyasi situated in the topmost asrama becomes averse to the service of the Supreme Lord, then it is a fact that such a person should not be accepted as dear to the Supreme Lord.

TEXT 45-46

gajendra-vanara-gope ki tapa karila bala dekhi, tara more ke-mate paila

asure o tapa kare, ki haya tahara vine mora sarana laile nahi para"

"Tell Me, what kind of austerities did Gajendra, the monkeys, and the cowherds perform to attain Me? Even the demons perform austerities, but what is the result? Unless they take shelter of Me, they cannot be delivered."

In the Srimad Bhagavatam (11.12.1-8) the Supreme Personality of Godhead speaks to Uddhava as follows:

na rodhayati mam yogo na saìkhyam dharma eva ca na svadhyayas tapas tyago nesta-purtam na daksina

vratani yajìas chandamsi tirthani niyama yamah yathavarundhe sat-saìgah sarva-saìgapaho hi mam

"My dear Uddhava, by associating with My pure devotees one can destroy one's attachment for all objects of material sense gratification. Such purifying association brings Me under the control of My devotee. One may perform the astaìga-yoga system, engage in philosophical analysis of the elements of material nature, practice nonviolence and other ordinary principles of piety, chant the Vedas, perform penances, take to the renounced order of life, execute sacrificial performances and dig wells, plant trees and perform other

TEXT 44

public welfare activities, give in charity, carry out severe vows, worship the demigods, chant confidential mantras, visit holy places or accept major and minor disciplinary injunctions, but even by performing such activities one does not bring Me under his control.

sat-saìgena hi daiteya yatudhana mrgah hhagah gandharvapsaraso nagah siddhas carana-guhyahah

vidyadhara manusyesu vaisyah sudrah striyo 'ntya-jah rajas-tamah-prahrtayas tasmirhs tasmin yuge yuge

bahavo mat-padarh praptas tvastra-hayadhavadayah vrsaparva balir bono mayas catha vibhisanah

sugìvo hanuman rhso gajo grdhro vanihpathah vyadhah hubja vraje gopyo yajìa-patnyas tathapare

"In every yuga many living entities entangled in the modes of passion and ignorance gained the association of My devotees. Thus, such living entities as the Daityas, Raksasas, birds, beasts, Gandharvas, Apsaras, Nagas, Siddhas, Caranas, Guhyakas and,Vidyadharas, as well as such lower-class human beings as the vaisyas, sudras, women and others, were able to achieve My supreme abode. Vrtrasura, Prahlada Maharaja and others like them also achieved My abode by association with My devotees, as did personalities such as Vrsa- parva, Bali Maharaja, Banasura, Maya, Vibhisana, Sugriva, Hanuman, Jambavan, Gajendra, Jatayu, Tuladhara, Dharma-vyadha, Kubja, the gopis in Vrndavana and the wives of the brahmanas who were performing sacrifice.

te nadhita-sruti-gana nopasita-mahattamah avratatapta-tapasah mat-saìgan mam upagatah

"The persons I have mentioned did not undergo serious studies of the Vedic literature, nor did they worship great saintly persons, nor did they execute severe vows or austerities. Simply by association with Me and My devotees, they achieved Me.

kevalena hi bhavena gopyo ga\o naga mrgah ye 'nye mudha-dhiyo ndgaJi siddha mam iyur aìjasa

"The inhabitants of Vrndavana, including the gopis, cows, unmoving creatures such as the twin arjuna trees, animals, living entities with

stunted consciousness such as bushes and thickets, and snakes such as Kaliya, all achieved the perfection of life by unalloyed love for Me and thus very easily achieved Me."

A poet of South India is quoted in the Padyavali as follows:

vyadhasya-caranam dhruvasya ca vayo vidya gajendrasya ka kubjayah kim u nama rupam adhikam kim tat sudamno dhanam vathsah ko vidurasya yadava-pater ugrasya kim paurusam bhaktya tusyati kevalam na ca gunair bhakti priyo madhavah

"Did the hunter named Dharma have any piety? Did age disqualify the five-year-old Dhruva? Did Gajendra, who lived by Trikuta Mountain, possess any learning? Did Mathura's Kubja, the maid- servant of Kamsa, have any beauty? Did Sudama Brahmana, the friend of Krsna, have any wealth? Did the social status of Vidura disqualify him? Did the prowess of Ugrasena, the King of the Yadus, disqualify him? Madhava was pleased with their devotional service, He is not pleased by material qualities."

TEXT 47

prabhu bale,—"payah-pane more nahi paya sahala karimu curna dekhibe ethai"

The Lord continued, "One cannot attain Me only by drinking milk. You will see right here how I smash him to pieces."

TEXT 48

maha-bhaye brahmacari haila bahira mane mane cintaye brahmana mahadhira

As the brahmacari left in great fear, that sober brahmana thought to himself.

TEXT 49-50

"ei bada bhagya muìi ye kichu dekhiluì aparadha-anurupa sasti o pailuri

adbhuta dekhiluì nrtya, adbhuta hlrtana aparadha-anurupa pailuri tarjana"

TEXT 52

"I am indeed fortunate to have seen something. I have also received appropriate punishment for my offense. I saw that wonderful dancing and wonderful kirtana, and I was punished according to my offense."

The austere brahmacari was an impersonalist. Since he was devoid of the propensity to serve, he could not appreciate the display of intoxication in ecstatic love of God. This was the cause of his offense. Those who consider the dancing and crying in need of living entities intoxicated by material enjoyment in this world as equal to the devotees' singing, dancing, crying, and laughing for the Supreme Lord are offenders. As a result of receiving punishment in the form of Sri Gaurasundara's chastisement, the impersonalistic brahmacari became enlightened.

TEXT 51

sevaka haile ei mata buddhi haya sevake se prabhura sahala danda saya

Only a servant of the Lord develops such a mentality and is able to tolerate the Lord's chastisement.

Because of self-realization, persons whose hearts are constantly engaged in the service of the Supreme Lord never express displeasure in any of the Lord's actions. Considering themselves fit for punishment, such persons respectfully accept the Lord's judgment and remember their previous offenses. They do not endeavor to oppose the judgement of the Supreme Lord to attain religiosity, economic development, sense gratification, or liberation. In this regard one should discuss the tat te' nukampam verse along with the aslisya va pada-ratam1 verse spoken by Sri Gaurasundara.

1. tat te 'nukampam su-samiksamano bhuìjana evatma-krtam vipakam hrd-vag-vapurbhir vidadhan nomas te jiveta yo mukti-pade sa daya-bhak

"My dear Lord, one who earnestly waits for You to bestow Your causeless mercy upon him, all the while patiently suffering the reactions of his past misdeeds and offering You respectful obeisances with his heart, words, and body, is surely eligible for liberation, for

ei mata cintiya calite dvija-vara janilena antaryami prabhu visvambhara

As that exalted brahmana departed while thinking in this way, Lord Visvambhara, the Supersoul, understood his heart.

TEXT 53

dahiyaaniya punah haruna-sagara pada-padma dila tara mastaka-upara

The Lord, who is an ocean of mercy, called the brahmana back and placed His lotus feet on his head.

TEXT 54

prabhu bale 'tapah' hari' na haraha bala visnu-bhahti sarva-srestha janaha hevala

The Lord then told him that he shouldn't be proud of his austerity, and he should know for certain that devotional service to the Supreme Lord is supreme.

Refer to the previously quoted Srimad Bhagavatam verses (11.12.1-8). Also, in Srimad Bhagavatam (10.23.42-43) it is stated:

nasam dvijati-samskaro na nivaso gurav api na tapo natma-mimamsa na saucam na hriyah subhah

it has become his rightful claim." (Bhag. 10.14.8) aslisya va pada-ratam pinastu mam adarsanan marma-hatam harotu va yatha tatha va vidadhatu lampato mat-prana-nathas tu sa eva naparah

"Let Krsna tightly embrace this maidservant who has fallen at His lotus feet, or let Him trample Me or break My heart by never being visible to Me. He is a debauchee, after all, and can do whatever He likes, but He is still no one other than the worshipable Lord of My heart." (Siksastaka 8)

TEXT 52

tathapi hy uttamah-slohe krsne yogesvaresvare bhaktir drdha na casmakam samskaradimatam api

"These women have never undergone the purificatory rites of the twice-born classes, nor have they lived as brahmacaris in the asrama of a spiritual master, nor have they executed austerities, speculated on the nature of the self, followed the formalities of cleanliness or engaged in pious rituals. Nevertheless, they have firm devotion for Lord Krsna, whose glories are chanted by the exalted hymns of the Vedas and who is the supreme master of all masters of mystic power. We, on the other hand, have no such devotion for the Lord, although we have executed all these processes." In the Padma Purana it is stated:

maha-kula-prasuto 'pi sarva-yajìesu diksitah sahasra-sahhadhyayi ca na guruh syad avaisnavah

"A non-Vaisnava is never fit to be guru even if he has taken birth in a great family, performed all sacrifices, and studied many branches of the Vedas." In the Narada-paìcaratra it is stated:

aradhito yadi haris tapasa tatah him naradhito yadi haris tapasa tatah him antar bahir yadi haris tapasa tatah him nontax bahir yadi haris tapasa tatah him

"If one is worshiping Lord Hari, what is the use of performing extraneous penances? And if one is not worshiping Lord Hari, no such penances will save one. If one can understand that Lord Hari is all-pervading, within and without, what is the need of performing penances? And if one is not able to understand that Hari is all-pervading, all his penances are useless." In the Srimad Bhagavatam

(11.20.31) it is stated: najìanam na ca vairagyam pray ah sreyo bhaved iha

"The cultivation of knowledge and renunciation is generally not the means of achieving the highest perfection within this world." In the Srimad Bhagavatam (10.81.19) it is stated:

sarvasam api siddhinam mulam tac-caranarcanam

TEXT 59

"Devotional service to His lotus feet is the root cause of all perfection." In the Padma Parana it is stated:

aradhananam sarvesam visnor aradhanath param tasmat parataram devi tadiyanam samarcanam

"O Devi, the most exalted system of worship is the worship of Lord Visnu. Greater than that is the worship of tadiya, or anything belonging to Visnu."

TEXT 55

anande krandana kare sei vipra-vara prabhura karuna-guna smare nirantara

That exalted brahmana cried in ecstasy as he continually remembered the merciful qualities of the Lord.

TEXT 56

'hari bali' santose sakala bhakta-gana dandavat haiya padila tata-ksana

All the devotees then jubilantly chanted the name of Hari and immediately offered obeisances to the brahmacari.

TEXT 57

sraddha kari' yei sune e saba rahasya gauracandra-prabhu taìre miliba avasya

Anyone who faithfully hears this confidential pastime will certainly attain Lord Gauracandra.

TEXT 58

brahmacari-prati krpa kaìya thakura ananda-axese nrtya karena pracura

After bestowing mercy on the brahmacaì, the Lord profusely danced in ecstasy.

sei dvija-carane amara namaskara caitanyera dande haila hena buddhi yaìra

I offer my obeisances at the feet of that brahmana, whose intelligence was purified by Lord Caitanya's chastisement.

This verse describes Sri Vrndavana dasa Thakura's desire to accept and respect as a devotee the brahmana who was punished for his offense.

TEXT 60

ei mata prati-nisa haraye hirtana dehhibare sahti nahi dhare anya jana

In this way the Lord performed hirtana every night. But no outsiders had the right to watch.

TEXT 61

antare duhhhita saba loha nadiyara sabe pasandire manda balaye apara

As a result, all the people of Nadia were distressed at heart. They put all the blame on the atheists.

TEXT 62

"papistha nindaha buddhi-nasera lagiya hena mahotsava dehhibare nare giya

"Because of the foolish sinful blasphemers, we are unable to see such a festival.

TEXT 63

papistha-pasandi saba, sabe ninda jane vaìcita haiya mare e-hena kirtane

TEXT 59

"They are all sinful atheists whose only business is to blaspheme. They are deprived of seeing such klrtanas, so they simply suffer.

TEXT 64

papistha-pasandi lagi' nimaìi pandita bhalare o dvara nahi dena hadacit

"Because of these sinful atheists, Nimai Pandita refuses to allow even good people inside.

The Supreme Lord does not accept people who are sinless, respected, or pious according to worldly consideration or people who are sinful and envious of the Supreme Lord.

TEXT 65

teriho se hrsneta bhahta,—janena sahala taìhara hrdaya puni parama nirmala

"He is a devotee of Krsna, so He knows everything. Moreover, His heart is most pure.

TEXT 66

amara sabara yadi taì'he bhakti thake tabe nrtya avasya dekhiba kona pake"

"If we are devoted to Him, then somehow we will certainly see His dancing one day."

The word pake means "under some circumstance" or "somehow or other."

TEXT 67

kona nagaìya bale,—"vasV thaka bhai nayana bhariya dekhibaìa ei thaìi

One of the inhabitants said, "O brothers, just wait. We will see the dancing to our full satisfaction right here.

TEXT 68

sarhsara-uddhara lagi' nimaìi pandita nadiyara majhe asi' haila vidita

"Nimai Pandita has appeared within Nadia to deliver the entire world.

TEXT 69

ghare ghare nagare nagare prati-dvare kaìbena saìkirtana, halila tomare"

"I tell you, He will perform saìhirtana from door to door, at every house, and in every town."

TEXT 70

bhagyavanta nagariya sarva-avatare panditera gana sabe ninda hari' mare

The inhabitants of Navadvipa were most fortunate for they accompanied the Lord in each of His incarnations, but the scholars suffered as a result of their blasphemy.

TEXT 71

divasa haile saba nagariya-gana prabhu dehhibare tabe karena gamana

Early every morning the inhabitants would go to see the Lord.

TEXT 72

keha va nutana dravya, haro hate hala heha ghrta, heha dadhi, heha divya-mala

Everyone brought some gift such as some new items, bananas, ghee, yogurt, or attractive flower garlands.

TEXT 73

laiya calena sabe prabhu dehhibare prabhu dekhi' sarva-loha dandavat hare

Everyone went to see the Lord with such gifts. On seeing the Lord, they all offered obeisances to Him.

TEXT 74

prabhu bale,—"krsna-bhakti hauka sabara krsna-nama-guna bai na baliha ara"

The Lord said to them, "May you all attain devotional service to Krsna. Do not speak about anything other than the names and qualities of Krsna."

When out of aversion to the service of the Supreme Lord the living entities become conditioned, then sense gratification becomes their only goal of life. Conditioned souls are fully absorbed in gratifying their senses. The speech of conditioned souls is confined to material names, forms, qualities, and activities suitable to their sense gratification. Therefore, since the living entities have no opportunity to hear topics of Krsna's names, forms,* qualities, and pastimes, they become entangled in scrutinizing other subject mat- ters. Desiring eternal benefit for the living entities, Sri Gaurasundara blessed them with the words, "May the propensity for serving Krsna awaken in you." He further prohibited them from engaging in the prajalpa of discussing names, forms, qualities, and activities not related to Krsna. In other words, He instructed them to always engage in congregational glorification of Hari. As soon as discussion of topics related to Hari diminishes, discussion of sense gratification becomes prominent. This results in inauspiciousness.

TEXT 75

apane sabare prabhu kare upadese "krsna-nama maha-mantra sunaha harise

The Lord personally instructed everyone, "Hear the Hare Krsna maha-mantra and be happy.

Conditioned souls devoid of devotional service to Krsna are always eager to gratify their senses. To benefit these living entities, Sri Gaurasundara instructed them to happily hear the Hare Krsna rnaha-mantra. Those who are compelled to hear the holy names of

the Lord are not very enthusiastic to chant. Therefore it is instructed that one should happily chant or hear the awarded Hare Krsna maha-mantra with full enthusiasm. Since living entities averse to the Lord's service are always associating with nondevotees and taking their sinful council, they naturally remain aloof from hearing topics of the Supreme Lord.

The process for remaining aloof from material thoughts is called "mantra." Instruction in the form of sound vibration is the only method for becoming free from thoughts of enjoyment and renunciation. One achieves perfection in chanting mantra when one keeps the vibrated sound within his heart and controls his materially attached mind. One person's mind is different from another person's mind, therefore the act of remembrance is intended for an in- dividual. Therefore the chanting of the name "Hari" by an individual is called "mantra."

A group of people can all chant the maha-mantra together. Many people can give advice that is favorable to the process of sadhana, or spiritual practice. Therefore there are many siksa-gurus (instructing spiritual masters) but only one diksa-guru (initiating spiritual master). The heart is purified by the maha-mantra and other mantras. As a result of the heart's purification, all the senses become free from the temporary propensity for material enjoyment and realize the eternal nature. Then insignificant and abominable con- ceptions cannot become prominent. One who is not able to happily accept these facts is destined to remain in misery.

TEXT 76

'hare hrsna hare krsna krsna krsna hare hare hare rama hare rama rama rama hare hare'"

"Hare Krsna Hare Krsna Krsna Krsna Hare Hare /Hare Ruma Hare Rama Rama Rama Hare Hare."

Although "mantra" is composed of the Lord's names, since the fourth (dative) case is used in the address, it indicates self-surrender. Every name in the Hare Krsna maha-mantra is a vocative address. There is no use of the fourth (dative) case as in mantra.

The smartas refer to the maha-mantra as taraha-brahma nama, the holy name that delivers one. All smartas are more or less imper- sonalists, so their belief is that one can attain impersonal renunciation after finishing one's material enjoyment. Persons who are liberated from the clutches of the karmis and jìanis are devoid of material desires. People controlled by selfish desires become sense enjoyers, whereas people desirous of liberation give up material enjoyment and endeavor to achieve liberation to rectify their situation. But by chanting the maha-mantra under the shelter of such desires, the urge for insignificant fruits becomes strong.

The vocative address for the name "Hari" is "Hare", and the vocative address for the name "Hara" is also "Hare." When the svayam-rupa name of "Krsna," the omnipotent svayam-prahasa name of "Rama," and "Hari" are chanted by a tongue devoid of material desire, it is no longer possible to engage in service within the fourteen worlds, the Viraja River, or Brahmaloka. Then the opportunity for engaging in service begins only in the paravyoma, or spiritual sky. If one considers the degree of rasa found in Krsna's svayam-prahasa-tattva [Baladeva] and in His [Baladeva's] sub- sequent prahasa and vilasa expansions, one will find that the full manifestation of all rasas is Krsna, who is akhila-rasamrta-murti, the transcendental form of attraction for all kinds of devotees. Therefore there is no possibility of the full manifestation of rasa in per- sonalities who are abodes of partial rasa. That is why the plenary portions and the portions of the plenary portions of the Lord more or less engage in the service of the svayam-rupa. When people realize devotional service to Krsna, they attain the service of "Radha- ramana" rather than considering themselves "atmarama, one who takes pleasure in atma, or spirit self."

TEXT 77

prabhu bale,—"hahilaìa ei maha-mantra ihajapa' giya sabe hariya nirbandha

The Lord continued, "This is the maha-mantra. All of you go and chant this mantra according to a prescribed number.

The Hare Krsna maha-mantra should be chanted loudly at every moment. The instruction for softly chanting the maha-mantra in "Java" is also prescribed so that no one thinks it is not meant to be chanted softly. The word nirbandha refers to chanting the holy names according to a prescribed number. The Hare Krsna maha- mantra is not meant to be only chanted softly nor is it prohibited from being chanted softly. Since there is an instruction for five to ten people to gather together and clap their hands while loudly chanting, it is understood that this maha-mantra is not meant to be only chanted softly, and the process of chanting the vocative maha- mantra along with mantras that include names ending in the fourth [dative] case has also not been ignored. By the use of the phrase sarva-hsana bala'—"Always chant," the consideration that the maha- mantra is only meant to be chanted softly has been refuted.

TEXT 78

iha haite sarva-siddhi haibe sabara sarva-hsana bala' ithe vidhi nahi ara

"By doing so, everyone will attain all perfection. Always chant, there is no other prescription.

There are many prescriptions to be followed before one becomes a qualified candidate for initiation, but even without following any of those prescriptions, simply by constantly chanting the maha- mantra in uparhsu-japa, or "chanting very mildly," everyone will attain all perfection. In other words, one attains the qualification to achieve all perfection like material enjoyment consisting of religiosity, economic development, and sense gratification; liberation consisting of cultivation of impersonal Brahman realization; or love of God, which condemns these two. In the chanting of mantra there is a consideration of proper and improper time, but with the Hare Krsna maha-mantra there is no consideration whatsoever regarding proper and improper time, suitable and unsuitable can- didate, or proper and improper place. This does not mean that one can attain any perfection simply by chanting any imaginary mantras or names, because such sound vibrations are born of ajìa-rudhi, the

conventional meaning of words according to unenlightened per- sons.

TEXT 79

dasa-paìca mili' nija dvarete vasiya kirtana karaha sabe hate tali diya

"Five to ten people can sit together in a house and perform kirtana while clapping their hands.

TEXT 80

'haraye ndmah krsna yadavaya namah gopala govinda rama sri-madhusudana'

"You should chant, 'Haraye namah krsna yadavaya namah, gopala govinda rama sì-madh\lsudana.,

TEXT 81

saìkirtana kahila e toma'—sabakare strl-putre-bape mili' kara' giya ghare"

"These are My instructions on how to perform saìkirtana. Go home and chant together with your wife, father, and sons."

Any mantra that starts with bija and ends in the fourth [dative] case or any mantra that starts with om and ends in the fourth [dative] case should not be chanted loudly. But nama, or the vocative form of names, as well as mantras that do not include bija or om and which end not in the fourth [dative] case but with the word namah can be chanted loudly. For example,' "Haraye namah krsna yadavaya namah" is chanted loudly.

TEXT 82

prabhu-mukhe mantra pai' sabara ullasa dandavat kari' sabe cale nija-vasa

Having received mantra from the mouth of the Lord, they all became jubilant. After offering obeisances, they returned to their respective homes.

Everyone became jubilant on receiving the sixteen word, thirty- two syllable maha-mantra as well as mantra with names in the fourth [dative] case and ending with namah. According to the considera- tion of materialistic smartas, it is inauspicious to exchange mantras that begin with om and end with svaha, but chanting the maha- mantra or any mantra in the vocative form is widely accepted, because such mantra neither starts with om nor includes bija.

TEXT 83

niravadhi sabei japena krsna-nama

prabhura carana haya-mane haì' dhyana

They engaged their bodies and minds by constantly chanting the names of Krsna and meditating on the Lord's lotus feet.

Those who have controlled their minds and have accepted the Lord's instructions regarding nama and mantra engage in softly chanting the holy names while directly and indirectly meditating on Krsna. In Srimad Bhagavatam (2.8.4) it is stated:

srnvatah sraddhaya nityam grnatas ca sva-cestitam kalena natidirghena bhagavan visate hrdi

"Persons who hear Sìmad Bhagavatam regularly and are always taking the matter very seriously will have the Personality of God- head Sri Krsna manifested in their hearts within a short time." After worshiping the Lord with mantras for hundreds of years, one attains the qualification for chanting the Hare Krsna maha-mantra. Activi- ties like meditation are possible only when one attains such qualification, otherwise the instruction given in the above verse prohibits activities like artificial meditation.

TEXT 84

sandhya haile apanara dvare sabe mili' hirtana karena sabe diya karatali

In the evenings they gathered in their houses and performed kirtana while clapping their hands.

TEXT 85

ei mata nagare nagare saìkirtana karaite lagilena sacira nandana

In this way the son of Saci inaugurated the congregational chanting of the holy names from village to village.

TEXT 86

sabare uthiya prabhu aliìgana kare apana galara mala deya sabakare

The Lord stood up, embraced each one of them, and then offered His garlands to them.

TEXT 87

dante trna kari' prabhu parihara hare "ahar-nisa bhai saba, bhajaha hrsnere"

With straw between His teeth, the Lord appealed to them, "O brothers, worship Krsna day and night."

Manifesting His humility before proud people, Sri Gaurasundara humbly requested everyone to always engage in the service of Krsna and never give up the worship of Krsna.

TEXT 88

prabhura dekhiyaarti kande sarxa-jana kaya-mano-xakye lailena saìkirtana

They all cried on seeing the Lord's anxiety. They then engaged in the process of saìkirtana with their bodies, minds, and speech.

After hearing Sri Mahaprabhu's heartrending appeal, the lis- teners began to cry because of their own sinful mentality. They then took shelter of devotional service in the form of kirtana with their bodies, minds, and speech.

TEXT 89

parama-ahlade saba nagariya-gana hate tali diya bale 'rama narayana'

In great jubilation all the inhabitants of Navadvipa clapped their hands and chanted the names of Rama and Narayana.

TEXT 90

mrdaìga-mandira-saìkha ache sarva-ghare durgotsava-hale vadya vaja' bara tare

They all had mrdaìgas, karatalas, and conchshells in their homes that they used during the Durga-puja festival.

Every religious-minded person had musical instruments like mrdaìga and conchshell in their houses. They used them in autumn or on the occasion of Mahamaya-puja in the month of Caitra. Such worship is performed for the purpose of attaining temporary worldly happiness. Those musical instruments were now used in the constant glorification of Hari.

TEXT 91

sei saba vadya ebe hirtana-samaye gayena va' yena sabe santosa-hrdaye

Everyone was happy now to use those musical instruments at the time of hirtana.

TEXT 92

'hari o rama rama hari o rama rama' ei mata nagare uthila brahma-nama

In this way the entire town became filled with the chanting of the Lord's transcendental names: ,uHari O Rama Rama, Hari O Rama Rama!"

TEXT 93

khola-vecasridhara yayena sei pathe dirgha hari' hari-nama halite halite

KholavecaSridhara was walking down that same path loudly chanting the name of Hari.

TEXT 94

suniya kirtana arambhila maha-nrtya anande vihvala haila caitanyera bhrtya

When that servant of Lord Caitanya heard the kirtana, he became overwhelmed and began to dance in ecstasy.

TEXT 95

dekhiya tahana sukha nagariya-gana vediya caudike sabe karena kirtana

When the town's inhabitants saw how joyful he was, they gathered around him and performed kirtana.

TEXT 96

gadagadi' yayena sridhara prema-rase bahinnukha-sakala durete thaki' hase

As Sridhara began to roll on the ground in ecstatic love, the materialists laughed at him from a distance.

TEXT 97

kona papi bale,—"hera-dekha bhai saba! khola-\eca minsa o haila vaisnava!

One of those sinners said, "O brothers, just look at him! Even that Kholaveca fellow has become a Vaisnava!

The word minsa or minse refers to a man. It is a corruption of the word manusya and is used in villages to insult someone. Businessmen and small merchants are situated in the lower rungs of

society. The Vaisnavas are the topmost. Everyone from the topmost platform to the lowest is eligible to attain devotional service to Visnu, but persons from higher rungs or those who are educated do not allow persons from the lower rungs or those who are uneducated to become Vaisnavas. Sage Atri said:

vedair vihinas ca pathanti sastram sastrena hinas ca purana-pathah purana-hinah krsino bhavanti bhrastas tato bhagavata bhavanti

"Those who are unable to understand the Vedas go on to study the dharma-sastras. Failing to understand the dharma-sastras, they turn to the Pur anas. Unable to grasp the real purport of the Puranas, they become farmers. Those who can not do anything else become professional Bhagavatam reciters, although they have no real understanding of the Bhagavatam." It is also said [a Bengali proverb]: yata chila nadabune, sabai ha'lo hirtane, haste bheìge, gada'ya haratala—"When farmers are unable to grow anything, they take to kirtana. They then break their sickles and make karatalas." In every age so-called educated people often put obstacles in the path of low-class people's endeavors to achieve the platform and respect of a Vaisnava, but the sastras state: sastratah sruyate bhaktau nrmatrasyadhikarita—" Every man has the birthright to accept devotional service and become Krsna conscious. This is proved with evidence from many scriptures." Elsewhere in the sastras it is stated:

antyaja api tad rastre saìkha-cakraìka-dhaìnah vaisnavi-diksam samprapya diksita iva sambabhuh

"In that kingdom even the outcastes decorate their bodies with the marks of the conchshell and disc. They accept Vaisnava initiation and adopt the behavior of Vaisnavas."

TEXT 98

paridhana-vastra nahi, pete naki bhata lokere janaya, 'bhava haila ama'ta'"

"He has no clothes to wear and no rice to eat, yet he advertises, T am in ecstasy."'

TEXT 100

Ordinary people think that if one wears fine clothes and acts civilized, he is "a good Vaisnava," and if one can earn a lot of money and eat palatable foods, he is "a Vaisnava." If one gives up the propensity for wearing fine clothes and eating palatable foods, then by the influence of his higher thinking, he can become eligible for the service of the Supreme Lord. This is the verdict of the sastras. Therefore poverty-stricken people display artificial love of God to achieve respect from ordinary people. Taking advantage of their state of poverty, they identify themselves as devotees situated in bhava-bhahti, the first stage of love of Godhead. If those hypocrites who artificially identify themselves as advanced attribute blasphemy on the shoulders of the Lord's devotees, they become touched by sin.

TEXT 99

nagariya-gula bale,—"magi khai mare akalete durgotsava anileka ghare"

The local inhabitants said, "They are unable to maintain themselves by begging, so they are celebrating the Durga-puja festival at the wrong time."

Since the local inhabitants absorbed in sense gratification mis- takenly thought that the Vaisnavas, like themselves, engaged in dancing, chanting, and playing musical instruments for enjoying material happiness, they considered hari-kirtana performed for the pleasure of Krsna as another means to enjoy material happiness as in the Durga-puja festival. They further thought that it was not at all proper for poor people to ignore the concern of the hard-working professionals who maintained them and to enjoy happiness in the performance of kirtana. After working the entire year to maintain their families, people spent their remaining wealth to attain happi- ness in the Durga-puja festival by dancing and playing musical instruments, so the performance of such activities at the wrong time was not reasonable.

ei mata pasandira valgaye sadaya prati-dina nagariya-gane 'krsna' gaya

In this way the atheists always criticized, while the inhabitants of Navadvipa daily sang the glories of Krsna.

TEXT 101

eka-dina daive kaji sei-pathe yaya mrdaìga, mandira, saìkha sunibare paya

One day by providence the Kazi walked down that road and heard the sound of mrdaìgas, karatalas, and conchshells.

TEXT 102

hari-nama-kolahala catur-dike matra suniya saìare kaji apanara sastra

When the Kazi heard the loud vibration of the Lord's holy names in the four directions, he immediately remembered his own scriptures.

The residents of India engage in worship of the Lord by follow- ing the rules and regulations prescribed in the srutis, smrtis, Puranas, and Paìcaratras. In that system, the hearing and playing of musical instruments is included. Since sinful people consider the form of the Supreme Lord equal to the enjoyable forms of the material world, they think that the vibration of sounds and musical instruments are impediments to the service of the Supreme Lord. When people renounce things related to Hari, thinking them to be material, they then consider activities favorable to the service of Hari as unfavorable to the worship of the Supreme Lord. Therefore, because of the misuse of renunciation, the utility of musical instruments for the service of the Supreme Lord is not acceptable to many people. This is part of phalgu-vairagya, or false renunciation. One must give up musical instruments that intoxicate a living entity and distract him from the service of the Absolute Truth. But any

TEXT 100

conceptions devoid of proper understanding cannot be accepted as favorable to the service of the Supreme Lord.

TEXT 103

haji bale,—"dhara dhara, aji haroì harya aji va hi hare tora nimai-acarya"

The Kazi said, "Catch them! Catch them! I will take action today. Let us see what your teacher Nimai does."

TEXT 104

athevyathe palaila nagariya-gana mahatrase hesa heha na hare bandhana

The townspeople quickly ran away. Out of fear they did not even tie their hair.

TEXT 105

yahare paila haji, marila tahare bhaìgila mrdaìga, anacara haila dvare

The Kazi beat whoever he caught. He broke the mrdaìgas and created havoc at that place.

TEXT 106

haji bale,—"hinduyani haila nadiya haìmu ihara sasti nagali paiya

The Kazi said, "The entire Nadia has been overrun by the Hindus. When I catch them, I'll punish them.

Since the srutis, smrtis, Puranas, and Paìcaratras prescribe ac- tivities like worshiping the Lord and chanting His names, the sinful atheists considered such activities as part of Hindu culture. The staunch belief of those sinful people was that by uprooting Vedic principles and establishing a new religion, their prestige and religion would be maintained. Therefore they disturbed the in- habitants of Navadvipa who faithfully engaged in hirtana by

indiscriminately arresting them. They beat some of them and indulged in activities opposed to the proper codes of conduct prescribed in the sastras by breaking musical instruments. The plan of the sinful atheists was to uproot the social, natural, and spiritual rules and regulations of the various pious persons and inaugurate their new rules and regulations. When they saw in the dealings of Sri Gaurasundara the reestablishment of religious principles described in the Vedas and Vedic literatures, they got the opportunity to stop that. Because they were administrators, they got the opportunity to suppress the citizens in the name of religion.

TEXT 107

ksama kari' yaìa aji, daive haila rati ara dina lagali paile laibajati"

"It is night now, so I will excuse you today. But if I catch you again, then I will take away your caste."

Chanting and playing musical instruments in observance of the eternal religious principles inaugurated by Sri Gaurasundara offered a great opportunity for the sinful atheists to attack. The Kazi said that if he got another excuse he would forcibly change the social standing of the Nadia residents by converting them to his own religion.

TEXT 108

ei mata prati-dina dusta-gana laiya nagara bhramaye haji hirtana cahiya

In this way the Kazi and his sinful followers daily wandered about the town looking for a kirtana.

TEXT 109

duhkhe saba nagaìya thake lukaiya hindu-gane kaji saba mare kadarthiya

In distress, the townspeople remained hidden while the Kazi went about beating and chastising Hindus.

The inhabitants of Navadvipa were forced to stop playing musical instruments in kirtana because of the Kazi's suppression, yet they continued to do so in secret. With the help of sinful townspeople who were envious of the devotees, the Kazi began to wander around searching for those engaged in kirtana. Whenever he found them, he would abuse them and beat them.

TEXT 110

keha bale,—"hari-nama laiba mane mane hudahudi baliyache kon va purane

Someone said, "One should chant the name of Hari in one's mind. Which Purana recommends boisterous chanting?

To obstruct preaching of the Supreme Lord's topics, the atheistic so-called Hindus took the side of the Kazi and took advantage of the sastric descriptions of solitary worship and the philosophy of imper- sonalism to introduce the process of chanting the name of Hari within the mind. They introduced foolish arguments such as: "No sastras recommend loud chanting of hari-nama or the performance of hari-nama-saìkirtana accompanied by dancing and musical in- struments."

TEXT 111

laìghile vedera vakya ei sasti haya jati' kariya o e gulara nahi bhaya

"This is the punishment for one who transgresses the Vedic injunctions. These fellows are not even concerned about their caste.

Ignorant people thought, "Since foolish people do not know the hymns of the Sama Veda, they do not glorify the Vedic literatures and have subsequently introduced the unauthorized process of chanting loudly and playing instruments. Because these devotees have such conceptions and transgress the Vedas, they are fit to be punished like this at the hands of the atheists. In other words, because they have introduced activities that are prohibited in the Vedas, they have proven that they are not afraid of losing their caste

or protecting their social standing. Paramartha, or the ultimate goal, means to give special attention to protect one's caste and social standards."

TEXT 112

nimaìi pandita ye karena ahaìkare sabe curna haibeka kajira duyare

"Now Nimai Pandita's pride will be completely smashed by the Kazi.

"If the scriptural conclusions introduced by Nimai Pandita are defeated by the Kazi, then His pride will be smashed to pieces."

TEXT 113

nagare nagare ye bulena nityananda dekha tara kon dina bahiraya raìga

The happiness of Nityananda, who freely wanders around town, will soon come to an end.

"The ecstasy Sri Nityananda relishes from nagara-kirtana will vanish when He one day receives appropriate punishment."

TEXT 114-115

ucita balite hai amara 'pasanda' dhanya nadiyaya eta upajila bhanda"

bhaye keha kichu nahi kare pratyuttara prabhu-sthane giya sabe karena gocara

"They call us atheists for speaking the truth. All glories to Nadia, which is filled with so much hypocrisy!" Out of fear, the devotees did not reply. They went to the Lord and explained everything to Him.

"When we try to explain that the process of hari-nama-kirtana introduced by Gaura-Nityananda is not sanctioned by the Vedas, ordinary foolish people call us 'atheists devoid of scriptural

TEXT 120

knowledge,' therefore the new path introduced by these dharmadhvajis, or religious imposters, is simply cheating." Without replying to the imprudent atheistic inhabitants, the devotees went to Mahaprabhu and explained how they were being unfairly tortured.

TEXT 116-117

"kajira bhayete ara na hari kirtana prati-dina bule lai' sahasreka jana

na\ad\ipa chadiya yaiba any a sthane gocarila ei dui tomara carane"

"Out of fear of the Kazi, we do not perform kirtana anymore. The Kazi wanders about with thousands of followers. We will leave Navadvipa and go somewhere else. We submit these two concerns at Your feet."

The inhabitants of Navadvipa said, "Since thousands of the Kazi's people have become averse to kirtana, they will search us out and torture us. Therefore we will leave Navadvipa and go elsewhere." Fear of Kazi's torture and leaving Navadvipa to escape that fear were the two anxieties that the inhabitants of Navadvipa submitted before Mahaprabhu.

TEXT 118

kirtanera vadha suni' prabhu visvambhara krodhe hailena prabhu rudra murtidhara

When Visvambhara heard about kirtana, He became like Rudra in His anger. the impediments to the TEXT 119 huìkara karaye prabhu sacira nandana karna dhari' 'hari' bale nagariva-gana The son of Saci roared loudly, their ears and chanted the name of Hari. and the inhabitants covered

prabhu bale,—"nityananda, hao savadhana ei ksane cala saba vaisnavera sthana

The Lord said, "O Nityananda, get ready and go quickly to all the Vaisnavas.

TEXT 121

sarva navadvipe aji kaìmu hirtana dehhoì, more hon karma kare kon jana?

"Today I will perform kirtana throughout Navadvipa. Let Me see what anyone can do.

TEXT 122

dehhoì, aji kajira podaìa ghara-dvara kon karma kare dehhoì raja va tahara?

"Today we will burn the Kazi's house. Let Me see what even his king can do.

TEXT 123

prema-bhakti-vrsti aji kaìba visala pasandi-ganera se haiba aji 'kala'

"Today I will shower an incessant rain of pure devotional service. Today the atheists will face their ultimate fate.

Sri Gaurasundara has instructed that one should have unlimited patience, yet in anger He personally assumed the form of Rudra and expressed a desire to destroy the houses of those who were opposed to kirtana. Therefore how can these two contradictor}' statements be reconciled? Many people may inquire like this. The main principle in chanting the holy name of the Lord is to favorably engage all activities in the service of Krsna. To directly or indirectly support or participate in activities that are unfavorable to the service of Krsna is detrimental to the service of the Supreme Lord. Therefore the instruction to become "lower than a straw in the street" and "tolerant

TEXT 120

like a tree" is given for the favorable cultivation of Krsna conscious- ness. The patience and the freedom from material designations meant to support activities that are unfavorable to devotional service are completely opposed to the process of chanting the holy names. Those who are resolute in supporting nama-aparadha cer- tainly misuse the instruction to become lower than a straw in the street and more tolerant than a tree. Sri Gaurasundara has given the instructions to become "lower than a straw in the street" and "more tolerant than a tree" to reveal that this misuse is a type of unfavorable cultivation and to encourage the full cultivation of Krsna consciousness. Although to externally remain indifferent to un- favorable cultivation appears like a favorable adjustment, the sinful mentality or ignorance of covering the soul's propensity is revealed in such activities. In.this regard one should carefully discuss the verse from the Fourth Canto of Srimad Bhagavatam that begins, harnau pidhaya nirayad1, otherwise one will become bereft of devotional service and simply accumulate offenses. While displaying His anger and desire for revenge, Sri Gaurasundara simultaneously declared, "Today I will shower an incessant rain of pure devotional service that will act like Yamaraja, death personified, for the atheists." Innumerable varieties of realization such as found in ver- ses like mallanam asanir nrrxam1 are possible only in Him.

TEXT 124

cala cala bhai-saba nagariya-gana

1.kamau pidhaya nirayad yad akalpa ise

dharmavitary aspìbhir nrbhir asyamane

chindyat prasahya rusatim asatim prabhus cej

jihvam asun api tato visrjet sa dharmah

"If one hears an irresponsible person blaspheme the master and controller of religion, one should block his ears and go away if unable to punish him. But if one is able to kill, then one should by force cut out the blasphemers tongue and kill the offender, and after that one should give up his own life." (Bhag. 4.4.17)

2. For a translation of this verse see pages 260-261. sarvatra amara ajìa karaha kathana

"O brothers, O residents of Navadvipa, go everywhere and announce My order.

TEXT 125

krsnera rahasya aji dekhibeka ye eka maha-dipa laìaasibeka se

"Everyone who desires to see Krsna's mystic potency should come with a big torch.

TEXT 126

bhaìgiba kajira ghara, kajira duyare kirtana karimu, dekhoì kon karma kare

"Today I will break the Kazi's house and perform kirtana at his doorstep. Let Me see what he can do.

TEXT 127

ananta brahmanda mora sevakera dasa muìi vidyamane o ki bhayera prakasa

"Innumerable universes are servants of My servants. What fear can manifest when I am personally present?

TEXT 128

tilarddheko bhaya keha na kaìha mane vikale asibe jhata kariya bhojane"

"No one should have the slightest fear at heart. Come in the afternoon right after you eat lunch."

TEXT 129

tata-ksane calilena nagaìya-gana pulake purnita sabe, kisera bhojana?

As all the residents immediately left to get ready, the hairs of their bodies stood on end. What need did they have of eating?

TEXT 130

'nimai pandita aji nagare nagare nacibena'—dhvani haila prati-ghare ghare

The news spread from house to house—"Nimai Pandita will dance today throughout the streets of Navadvipa."

TEXT 131

yara nrtya na dehhiya nadiyara loha kata hoti sahasra hariya ache soha

Millions of Nadia residents had lamented that they had been unable to see the Lord's dancing.

TEXT 132

henajana nacibena nagare nagare anande deuti baìdhe prati-ghare ghare

Now that He would dance throughout the streets of Navadvipa, the people of each and every house joyfully prepared their torches.

TEXT 133

bape bandhile o putra bandhe apanara keha kare harise na pare rakhibara

Even if the father prepared a torch, the son also prepared one. In their ecstasy, no one could restrict anyone.

TEXT 134

tara bada, tara bada, sabei bandhena bada bada bhande taila kariya layena

Everyone competed to make the biggest torch. They then filled large pots with oil to take with them.

TEXT 135

ananta arbuda lahsa loka nadiyara deutira saìkhya karibara sakti kara?

Countless millions of people lived in Nadia. Who can count the number of torches they made?

TEXT 136

ithi-madhye ye ye vyavahare bada haya sahasreha sajaiya hona jane laya

Meanwhile, those who had the resources arranged for thousands of torches to take along.

TEXT 137

haila deutimaya navadvipa-pura stì-bala-vrddhera raìga badila pracura

The entire Navadvipa became filled with torches. The happi- ness of the women, children, and elderly persons increased unlimitedly.

TEXT 138

eha sakti anyera hi haya hrsna-vine tabu papi loha najanila eta dine

Can anyone other than Krsna have such potency? Still the sinful people were not able to understand.

TEXT 139

isat ajìaya matra sarva navadvipa calila deuti lai' prabhura samipa

Simply by the Lord's order, people from all over Navadvipa came before Him with torches in hand.

TEXT 140

suni' sarva vaisnava aila tata-ksana sabare karena ajìasacira nandana

When the Vaisnavas heard about this, they immediately came. Then the son of Saci instructed everyone.

TEXT 141

age nrtya karibena acarya-gosaìi eka sampradaya gaibena tana thaìi

"Advaita Acarya will dance in front, and one group will sing near Him.

TEXT 142

madhye nrtya kari' yaibena haridasa eka sampradaya gaibena tana pasa

"Haridasa will dance in the middle, and one group will sing next to him.

TEXT 143

tabe nrtya karibena srivasa pandita eka sampradaya gaibeka tana bhita

"Behind him, Srivasa Pandita will dance. One group will sing at his side."

TEXT 144

nityananda-dike matra cahilena prabhu nityananda bale,—"toma' na chadiba kabhu

As soon as the Lord looked at Nityananda, Nityananda said, "I will never leave Your side.

TEXT 145

dhariya buliba prabhu ei karya mora tileko hrdaye pada na chadiba tora

"O Lord, My only duty will be to follow You for support. I will not relinquish Your feet from My heart for even a moment.

TEXT 146

svatantra nacite prabhu mora kon sakti? yatha tumi, tatha ami, ei mora bhakti"

"What ability do I have to dance independently? Wherever You are, I am there. This is My devotional service."

TEXT 147

premananda-dhara dekhi' nityananda-aìge aliìgana kari' rakhilena nija-saìge

On seeing the symptoms of ecstatic love in the body of Nityananda, the Lord embraced Him and kept Him at His side.

TEXT 148

ei mata yara yena cittera ullasa keha va svatantra nace, keha prabhu-pasa

In this way, according to their sweet will, some devotees danced independently and some danced near the Lord.

TEXT 149

mana diyasuna bhai, nagara-kirtana ye hatha sunile ghuce karmera bandhana

O brothers, hear attentively about the kirtana procession. By hearing these topics one is relieved from the bondage of fruitive activities.

TEXT 150-152

gadadhara, vakresvara, murari, srivasa gopinatha, jagadisa, vipra-gaìgadasa

ramai, govindananda, sri-candrasekhara vasudeva, srigarbha, mukunda, sridhara

govinda, jagadananda, nandana-acarya suklambara-adi yeyejane ei karya

Devotees headed by Gadadhara, Vakresvara, Murari, Srivasa, Gopinatha, Jagadisa, Gaìgadasa, Ramai, Govindananda, Sri Candrasekhara, Vasudeva, Srigarbha, Mukunda, Sridhara, Govinda, Jagadananda, Nandana Acarya, and Suklambara were all expert in the performance of hirtana.

TEXT 153

ananta caitanya-bhrtya hata jani nama vedavyasa dvare vyahta haiba purana

Lord Caitanya has innumerable servants. How many names can I know? Vedavyasa will reveal their names in the Puranas.

TEXT 154

saìgopaìga astra-paiisade prabhu nace iha varnibare hi narera sahti ache?

What human being has the ability to describe how the Lord danced with His associates, servants, weapons, and confidential companions?

TEXT 155

avatara e-mata hi ache adbhuta yaha prahasilena haiyasacisuta

The wonderful pastimes manifested by the son of Saci have never been manifested by any other incarnation.

There are innumerable servants of Sri Caitanyadeva. These ser- vants assist in the pastimes of various incarnations of the fountainhead of all incarnations. Vedavyasa has described and will describe them in the course of compiling the Puranas. The verse hrsna-varnam tvisahrsnarì1 is found in the Srimad Bhagavatam. The

1. hrsna-vamam tvisakrsnam saìgopangastra-parsadam yajìaih saìkirtana-prayair yajanti hi su-medhasah

TEXT 159

author displays his humility by saying, "A person like me has no ability to explain these topics like Vedavyasa."

The wonderful pastimes that were manifested in the incarnation of SriSacinandana are not manifested in any of His other incarna- tions. Narrations of various incarnations' pastimes that Vedavyasa has not described as well as the preeminence of the Lord's magnanimous pastimes have been manifested in the pastimes ol the most merciful fountainhead of all incarnations.

TEXT 156

tile tile bade visvambharera ullasa aparahna asiya haila parakasa

The happiness of Visvambhara slowly and steadily increased as the afternoon arrived.

TEXT 157

bhakata-ganera citte hi haila ananda suhha-sindhu majhe bhase saba bhakta-vrnda

Who can describe the ecstasy of the devotees? They all floated in an ocean of happiness.

TEXT 158

nagare naciba prabhu kamalara kanta dekhiya jivera duhkha ghuciba nitanta

The husband of the goddess of fortune was to dance throughout the streets of Navadvipa. On seeing this, the miseries of the living entities would be vanquished.

"In the Age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krsna. Although His complexion is not blackish, He is Krsna Himself. He is accompanied by His associates, servants, weapons and confidential companions." (Bhag. 11.5.32)

stri, balaka, vrddha, kiba sthavara-jaìgama se nrtya dekhile sarva-bandha-vimocana

All moving and nonmoving living entities, including women, children, and elderly people, would become free from all bondage simply by seeing His dancing.

TEXT 160

kaharao nahika bahya ananda-avese godhuli-samaya asi' haila pravese

As dusk approached everyone lost external consciousness in ecstasy.

TEXT 161

koti koti loka asi' achaye duyare parasiya brahmanda sri-hari-dhvani kare

Millions of people gathered at the Lord's doorstep. Their loud vibration of Hari's names penetrated the universe.

TEXT 162

huìkara karila prabhu sacira nandana sabde paripurna haila sabara sravana

The loud roaring of Saci's son filled the ears of everyone there.

TEXT 163

huìkarera sabde sabe haila vihvala 'haì' bali' sabe dipajvalila sakala

As they all became overwhelmed by His loud roars, they chanted the name of Hari and lit their torches.

TEXT 164

laksa koti dxpa saba catur-dike jv ale laksa koti loka cari-dike 'hari' bale

TEXT 159

Millions of torches were lit in the four directions, and millions of people chanted the name of Hari in the four directions.

TEXT 165

ki sobha haila se halite sahti ha'ra hi sukhera najani haila avatara

Who has the ability to describe that wonderful scene and the ecstasy that manifested there?

TEXT 166

hiha candra sohhe, hihasohhe dinamani kiba tara-gana jvale, kichui najani

No one could tell whether the full moon had appeared, whether the sun had appeared, or whether the stars had appeared.

TEXT 167

sabe jyotirmaya dekhi, sakala akasa jyoti-rupe krsna kiba karila prakasa

The entire sky was filled with illumination. Perhaps Krsna had appeared there in the form of light.

TEXT 168

'hari' bali' dakilena gauraìga-sundara sakala vaisnava-gana haila satvara

As Sri Gaurasundara loudly chanted the name of Hari, all the Vaisnavas got ready.

TEXT 169

karite lagila prabhu vediya hlrtana sabara aìgete malasrl-phagu-candana

The Lord then began hlrtana in the midst of the devotees, who were all decorated with garlands, colored powder, and sandalwood paste.

The phrase sri-phagu-candana refers to colored powder and sandalwood paste. In spring it is customary to smear colored pow- der and sandalwood paste on one's body. From this it is understood that Sri Gaurasundara's pastime of subduing the opposition to kirtana took place sometime around Holi.

TEXT 170

karatala-mandira sabara sobhe kare koti-simha jiniya sabei sakti dhare

Their hands were adorned with karatalas and whompers. Each one of them had the power to defeat millions of lions.

TEXT 171

catur-dike apana-vigraha bhakta-gana bahira haila prabhu sri-saci-nandana

Surrounded by His devotees, who were nondifferent from Him, the son of Saci began to move forward.

The word apana-vigraha means "His own forms [this refers to the devotees]." The devotees surrounded the Lord on the four directions.

TEXT 172

prabhu matra bahira haila nrtya-rase 'hari' ball' sarva loka mahanande bhase

When the Lord moved forward while dancing in ecstasy, everyone chanted the name of Hari and floated in waves of ecstasy.

TEXT 173

samsarera tapa hare sri-mukha dekhiya sarva-loka 'hari' bale ananda haiya

Everyone became freed from material suffering on seeing the Lord's beautiful face, and they all joyfully chanted the name of Hari.

TEXT 174

jiniya kandarpa-hoti lavanyera sima hena nahi, yaha diya hariba upama

The Lord's beauty defeated that of millions of Cupids. There is nothing with which it may be compared.

TEXT 175

tathapiha bali tana krpa-anusare anyatha se-rupa kahibare keba pare

Still, by His mercy, I am trying to explain. Otherwise, who is able to describe His beautiful form?

TEXT 176

jyotirmaya hanaha-vigraha veda-sara candane bhusita yena candrera ahara

His effulgent golden form is the essence of the Vedas. He was decorated with sandalwood paste and appeared like the moon.

TEXT 177

caìcara-cihure sobhe malatira mala madhura madhura hasejini' sarva-hala

His curling hair was decorated with a garland of jasmine, and His sweet smile defeated all artistic expression.

TEXT 178

lalate candana sobhe phagu-bindu-sane bahu tuli' 'hari' bale sri-candra-vadane

His forehead was decorated with sandalwood paste and dots of colored powder. He raised His arms and the name of Hari emanated from His moonlike face.

TEXT 179

ajanu-lambita mala sar\>a-aìge dole sarva-aìga tite padma-nayanera jale

His flower garland that hung down to His knees swung to and fro. His entire body became wet with the tears flowing from His lotus eyes.

TEXT 180

dui maha-bhuja yena kanakera stambha pulake sobhaye yena kanaka-kadamba

His two strong arms were like golden pillars. Being decorated with hairs standing on end, His body looked like a golden kadamba flower.

TEXT 181

suraìga adhara ati, sundara dasana sruti-mule sobha kare bhru-yuga-pattana

His lips were enchanting, and His teeth were beautiful. His eyebrows stretched to the bottoms of His ears.

TEXT 182

gajendra jiniya skandha, hrdaya supina tahiì sobhe sukla-yajìa-sutra ati ksina

His shoulders defeated those of the king of elephants. His broad chest was decorated with a thin white brahmana thread.

TEXT 183

caranaravinde rama-tulasira sthana parama-nirmala-suksma-vasa paridhana

Laksmi and tulasi resided at His lotus feet. He was dressed in supremely pure and fine cloth.

TEXT 184

unnata nasika, simha-grixa manohara saba' haite supita sudirgha kalevara

His nose was raised, and His lionlike neck was enchanting. His body was taller and more golden than that of anyone else.

TEXT 185

ye-se-khane thakiya sakala loka bale "dekha, thakurera kesa sobhe nana phule"

People in all directions said, "See how the Lord's hair is decorated with various flowers."

TEXT 186

eteka lokera se haila samuccaya sarisapa padile o tala nahi haya

The crowd was so thick that if a mustard seed was dropped, it would not reach the ground.

The crowd of people was so thick that even a small mustard seed would not reach the ground if it was thrown among them.

TEXT 187

tathapiha hena krpa haila takhana sabei dekhena sukhe prabhura \adana

Yet by the mercy of the Lord, everyone could happily see the Lord's face.

TEXT 188

prabhura sri-mukha dekhi' saba nari-gana hulahuli diya 'hari' bale anuksana

On seeing the Lord's beautiful face, all the women made auspicious sounds and constantly chanted the name of Hari.

The word hulahuli refers to ulu-dhvani, a sound Bengali ladies make while vibrating their tongues.

TEXT 189

kandira sahita hala sahala duyare purna-ghata sobhe narihela amrasare

At every doorstep there were bunches of bananas, clay pots filled with water, coconuts, and mango twigs.

TEXT 190

ghrtera pradipa jvale parama sundara dadhi, durxa, dhanya divya batara upara

There were most attractive ghee lamps burning and opulent plates filled with yogurt, durxa grass, and rice paddy.

TEXT 191

ei mata nadiyara prati-dxare dvare hena nahijani, iha kon jane hare

Every doorstep in Nadia was decorated in this way, yet no one

knew who had done this. TEXT 192

bale stri-purusa saba loha prabhu-saìge heha haho najane paramananda-raìge

In their ecstasy, the men and women who chanted with the Lord did not know who else was present there.

TEXT 193

corera achila citta—'ei axasare aji curi karibana prati-ghare ghare'

The thieves thought, "This is a golden opportunity. Today we will steal from each aitd every house."

TEXT 194 j

sese cora pasarila bhava apanara 'haì' bai mukhe karo naaise ara

Ultimately the thieves forgot their own plans, and nothing other than the name of Hari was heard from their mouths.

In this regard one should discuss verse 113 of the Sri Caitanya- candramrta, beginning, stri-putradi-katham^.

TEXT 195

haila sakala patha khai-kadi-maya keba kare, heba phele, hena raìga haya

The entire road was filled with puffed rice and small conch- shells, but everyone was in such happiness that no one knew who brought them or who threw them.

TEXT 196

'stuti-hena' na maniha e-sakala katha ei mata haye—krsna viharena yatha

Do not consider these topics as exaggerations. Such things

1. strl-putradi-katham jahur vivasayinah sastra-praxadam budha yogindra vijahur -marun-niyama-ja-kleSam tapas tapasah jìanabhyasa-vidhim jahus ca yatayas caitanya-candre param aviskurvati bhakti-yoga-padavim naivanya asld rasah "Now that Lord Caitanyacandra has revealed the path of pure devotional service, the materialists have given up talking about their wives, children, and material affairs, the scholars have given up debating the scriptures, the yogis have given up the trouble to control their breath, the ascetics have given up their austerities, and the impersonalists have given up studying Vedanta. Being attracted by the sweet beauty of devotional service to Krsna, all the shopkeepers have stopped selling their insignificant wares."

happen wherever Krsna enjoys.

TEXT 197

nava-laksa prasada dvaraka ratna-maya

nimese haila, ei hhagavate kaya

In the Srimad Bhagavatam it is stated that nine hundred thousand jeweled palaces manifested within the blinking of an eye.

In this regard one should refer to the Srimad Bhagavatam

(10.50.49-53).

TEXT 198-199

ye kale yadava saìge sei dvarakaya jala-keli karilena ei dvija-raya

jagate vidita haya lavana-sagara

icchamatra haila amrta-jaladhara

At that time, when the Lord of the brahmanas enjoyed water sports with the Yadavas in that abode of Dvaraka, by His sweet will the celebrated salty ocean transformed into an ocean of nectar.

TEXT 200

'hari-vamse' kahena se-saba gopya-katha eteka sandeha kichu na kariha etha

These confidential topics are described therefore do not maintain any doubt in this regard. in the Hari-vamsa, Refer to the Hari-vamsa, Chapter 145. TEXT 201 se-i prabhu nace nija-kirtane vihvala apanei upasanna sakala maìgala That same Lord now became overwhelmedand all auspiciousness automatically manifest. in His own kirtana,

TEXT 202

bhagirathi-tire prabhu nrtya kari' yaya age pache 'hari' bali' sarva-loke dhaya

As the Lord danced along the bank of the Ganges, everyone in front and behind the Lord chanted the name of Hari.

TEXT 203

acarya gosaìi age jana kata laìa nrtya kaì' calilena paramananda haìa

Advaita Acarya led His group to the front and danced in great ecstasy as they proceeded along.

TEXT 204

tabe haridasa krsna-rasera sagara ajìaya calila nrtya kariya sundara

Next, Haridasa, an ocean of happiness in Krsna consciousness, danced beautifully as he proceeded along by the Lord's order.

TEXT 205

tabe nrtya kariya calilasrinivasa krsna-sukhe paripuma yaìhara vilasa

Thereafter, Srinivasa, who was full of happiness in Krsna consciousness, danced in the procession.

TEXT 206

ei mata bhakta-gana age naci' yaya sabare vediya eka sampradaya gaya

In this way the devotees danced in the front of the procession. They were each surrounded by a group of singers.

TEXT 207

sakala-pascate prabhu gauraìga-sundara yayena kariya nrtya ati manohara

TEXT 213

Lord Gaurasundara danced most enchantingly as He followed behind everyone.

TEXT 208

madhu-kantha hailena sarva bhahta-gana kabhu nahi gaye—seho haila gayana

All the devotees began singing sweetly. Those who never sang before also engaged in singing.

TEXT 209

murari, muhunda-datta, ramai, govinda vahresvara, vasudeva-adi bhahta-vrnda

Murari, Mukunda Datta, Ramai, Govinda, Vakresvara, and Vasudeva were among the devotees present there.

TEXT 210

sabei nacena prabhu vediya gayena anande purnita prabhu-samhati yayena

They all danced and sang around the Lord, who continued along in great ecstasy.

TEXT 211

nityananda-gadadhara yaya dui pase prema-sudha-sindhu-majhe dui jana bhase

Nityananda and Gadadhara went along on either side of the Lord. They both floated in the nectarean ocean of ecstatic love.

TEXT 212

calilena mahaprabhu nacite nacite laksa koti loka dhaya prabhure dekhite

As Mahaprabhu danced along the path, millions of people rushed to see Him.

koti koti maha-tapa jvalite lagila candrera kirana sarva sarire haila

Light from the millions of burning torches reflected like the moon rays on the bodies of everyone.

The word maha-tapa refers to large torches.

TEXT 214

catur-dike koti koti maha-dipa jvale koti koti loka catur-dike 'hari' hale

Millions of large torches burned in the four directions, and millions of people chanted the name of Hari in the four directions.

TEXT 215

dekhiya prabhura nrtya apurva vikara anande vihvala saba loka nadiyara

On seeing the Lord's dancing and His wonderful transformations of love, all the people of Nadia became overwhelmed in ecstasy.

TEXT 216

ksane haya prabhu-aìga saba dhula-maya nayanera jale ksane saba pakhalaya

Sometimes the Lord's entire body became covered with dust, and sometimes His entire body was washed by the tears from His eyes.

TEXT 217

se hampa, se gharma, se va pulaka dekhite pasandira citta-vrtti lagaye nacite

TEXT 213

On seeing the shivering of His body, the perspiration on His body, and the hairs of His body standing on end, even the hearts of the atheists were moved.

TEXT 218

nagare uthila maha-krsna-kolahala 'hari' bali' thaìi thaìi nacaye sakala

The entire city of Navadvipa was filled with the vibration of Krsna's names. Everyone began to dance and chant the name of Hari.

TEXT 219

'haì o rama rama, hari o rama rama' 'hari' hali nacaye sakala bhagyavan

All those fortunate persons danced and sang, "Hari O Rama Rama, Hari ORama Rama!"

TEXT 220

thaìi thaìi ei mate meli' dasa-paìce keha gaya, keha va'ya, keha majhe nace

At various places along the way, five or ten people would gather together, with some singing, some playing instruments, and some dancing in their midst.

The word va'ya means "to play an instrument."

TEXT 221

laksa laksa koti koti haila sampradaya anande naciya sarva navadvipe yaya

Millions of groups danced in ecstasy throughout Navadvipa.

TEXT 222

'haraye namah krsna yadavaya namah gopala govinda rama sri-madhusudana'

They sang, "Haraye namah krsna yadavaya namah, gopala govinda rama srhmadhusiidana."

TEXT 223

keha keha nacaye haiya eka meli' dase-paìce nace kaìha diya karatali

Some people danced alone, and some danced and clapped their hands in groups of five or ten.

TEXT 224

dui-hata yoda dipa tailera bhajane e bada adbhuta tali dilena kemane

Although they held torches and oil pots in their two hands, it was most amazing how they simultaneously clapped their hands.

TEXT 225

hena bujhi—vaikuntha aila navadvipe vaikuntha-svabhava-dharma paileka loke

It appeared that Vaikuntha had manifested in Navadvipa, as all the inhabitants took on the characteristics found in Vaikuntha.

TEXT 226

jivamatra caturbhuja haila sakala najanila keha, krsna-anande vihvala

All living entities assumed four-arms, yet being overwhelmed in ecstatic love for Krsna, they did not even notice.

TEXT 227

hasta ye haila caì, tahe nahijane apanara smrti gela, tabe tali kene

They did not notice that they had four arms. They even forgot themselves, so how did they clap their hands?

TEXT 228

hena mate vaikunthera sukhe navadvipa naciya yayena sabe gaìgara samipa

In this way the people of Navadvipa enjoyed the happiness of Vaikuntha as they danced along the path near the Ganges.

TEXT 229

vijaya kaìla yena nanda-ghosera bala hatete mohana-vamsi, gale vanamala

It appeared that the son of Nanda Maharaja had descended with an enchanting flute in His hands and a garland of forest flowers around His neck.

TEXT 230

ei mata kirtana kariya sarva-loka pasarila deha-dharma, yata duhhha-soha

While performing kirtana in this way, everyone forgot their bodily characteristics such as distress and lamentation.

TEXT 231

gadagadi yaya keha, malasat pure kaharao jihvaya nana mata vakya sphure

Some people rolled on the ground, and some slapped their limbs. Various words manifested on the tongues of some people.

TEXT 232

keha bale,—"ebe kaji beta gela kotha lagi paìa ehhana chindiya pheloh matha"

Some said, "Where is that Kazi fellow now? If we find him, we will tear off his head."

TEXT 233

rada diya yaya keha pasandi dharite keha pasandira name kilaya matite

Some people ran to catch the atheists, and some punched the ground while uttering the name of an atheist.

TEXT 234

na jani va kata jane mrdaìga hajaya na jani va mahanande kata jane gaya

Who can say how many people played mrdaìgas? Who can say how many people sang in great ecstasy?

TEXT 235

hena prema-vrsti haila sarva nadiyaya vaihuntha-sevako yaha cahe sarvathaya

There was such a downpour of ecstatic love of God all over Nadia that even the inhabitants of Vaikuntha hankered for it.

TEXT 236

ye sukhe vihvala aja, ananta, saìkara hena-rase bhase sarva-nadiya-nagara

All of Nadia floated in the mellows of the ecstasy that overwhelms Brahma, Ananta, and Siva.

TEXT 237

gaìga-tire tire prabhu vaikunthera raya saìgopaìga-astra-parisade naci' yaya

The Lord of Vaikuntha danced along the bank of the Ganges with His associates, servants, weapons and confidential companions.

TEXT 238

prthivira anandera nahi samuccaya anande haila sar\a-dig patha-maya

The earth had never witnessed such ecstasy. The roads in all directions were filled with ecstasy.

TEXT 239

tila-matra anacara hena hhumi nai parama uttama haila sarva-thaìi-thaìi

There was not the slightest misbehavior to be found anywhere. Each of those places became most sanctified.

All those places became most sanctified by the influence of hari-kirtana. Even ordinary places no longer remained like desolate abodes of sense gratification devoid of hlrtana.

TEXT 240

naciya yayena prabhu gauraìga-sundara vediya gayena catur-dihe anucara

As Lord Gaurasundara danced along, His followers on all sides of Him sang.

TEXT 241-242

"tuya carane mana lagahuì re saraìga-dhara, tiiya carane mana lagahuì re"

caitanya-candrera ei adi saìhirtana bhahta-gana gaya, nace sri-saclnandana

"Let my mind be fixed at Your lotus feet, O carrier of the bow, let my mind be fixed at Your lotus feet." As the devotees chanted in Lord Caitanya's first saìhirtana procession, SriSacinandana danced.

The phrase saraìga-dhara means "the carrier of the bow." In Sri Gaurasundara's first saìhirtana procession, there was a prescription for fixing one's mind at the feet of Sri Ramacandra. According to the qualification of the devotees, some worshiped Vasudeva, some wor- shiped Laksmi-Narayana, and some worshiped Sita-Rama. There is a necessity for manifesting different levels of service according to

the practitioner's progressive qualification. The devotees of the Lord are always detached from sinful activities that transgress morality. They are always eager to benefit themselves and others. Attributing worldly abomination, incompleteness, insipidness, limitation, and principles that deteriorate in the course of time on the Supreme Lord, the Supreme Lord's abode, or the Supreme Lord's pastimes results in distorting the essential characteristics of eternal devotional service.

TEXT 243

kirtana karena sabe thakurera sane 'kon dige yai' iha keha nahijane

As the devotees performed kirtana with the Lord, they forgot what direction they were going.

TEXT 244-245

laksa koti loke ye karaye hari-dhvani brahmanda bhedaye yena hena-mata suni

brahmalaka, sivaloka, vaikuntha paryanta krsna-sukhe purna haila, nahi tara anta

The sound of Hari's name vibrated by millions of people penetrated the universe. Everyone in Brahmaloka, Sivaloka, and even Vaikuntha became filled with the unlimited happiness of Krsna consciousness.

Since the name of Hari was chanted loudly, the vibration penetrated the fourteen worlds. Abodes such as Brahmaloka, Sivaloka, and, above them yet beneath Goloka, the supremely opulent Vaikunthaloka became filled with the ecstasy of Krsna consciousness.

TEXT 246

saparsade sarva deva aila dekhite dekhiya murcchita haila sabara sahite

All the demigods along with their associates came to see. They all fainted on seeing the kirtana.

TEXT 247

caitanya paiya ksane sarva deva-gana nara-rupe misaiya karena kirtana

When the demigods regained consciousness, they took human forms and joined the kirtana.

TEXT 248-249

aja, bhava, varuna, kuvera devaraja yama, soma-adi yata devera samaja

brahma-sukha-svarupa apurva dekhi' raìga sabe haila nara-rupe caitanyera saìga

Demigods headed by Brahma, Siva, Varuna, Kuvera, Indra, Yamaraja, and Soma saw those wonderful pastimes manifest spiritual happiness, so they took on human forms to associate with Lord Caitanya.

On seeing those wonderful pastimes that manifested spiritual happiness, all the demigods took human forms and attained the most rare association of Sri Caitanyadeva.

TEXT 250

deve nare ekatra haiya 'hari' bale akasa puìya saba maha-dipa jvale

As the demigods and human beings chanted together the name of Hari, the light from the big torches filled the entire sky.

TEXT 251

kadalira vrksa prati-duyare duyare purna-ghata, dhanya, durva, dipa, amrasare

There were banana trees, full waterpots, rice paddy, durva grass, ghee lamps, and mango twigs at each and every doorstep.

TEXT 252

nadiyara sampatti varnite sakti kara? asaìkhya nagara-ghara-catvara-bajara

Who has the ability to describe the opulence of Nadia, which consisted of innumerable towns, houses, raised platforms, and markets?

TEXT 253

eka jati loka ya'te arbuda arbuda iha saìkhya karibeka kon va abudha

There were hundreds of millions of people from each caste. What fool would try to estimate the number?

TEXT 254

avataribena prabhu janiya vidhata sakala ekatra kari' thuilena tatha

Realizing that the Lord would incarnate, the creator had arranged that everything was present there.

TEXT 255

stìye yata jayakara diya bale 'hari' taha laksa vatsare o varnite na pari

Even in a hundred thousand years, I cannot describe the ladies' vibrations of auspicious sounds and Hari's name.

TEXT 256

ye saba dekhaye prabhu naciya yaite taraara citta-vrtti na pare dharite

Those who saw the Lord dancing down the road were unable to control their emotions.

TEXT 257

se harunya dekhite, se krandana sunite

parama-lampata pade kandiya bhumite

On seeing such compassion and on hearing such crying even the greatest debauchees fell to the ground weeping.

TEXT 258

'bola bola' bali' nace gauraìga-sundara sarxa-aìge sobhe mala ati-manohara

Sri Gaurasundara danced and called out, "Chant! Chant!" His body was decorated with an enchanting flower garland.

TEXT 259

yajìa-sutra, trikaccha-vasana paridhana dhulaya dhusara prabhu hamala-nayana

He wore a brahmana thread and a dhoti with three corners tucked in. The body of the lotus-eyed Lord was covered with dust.

TEXT 260

mandahini-hena prema-dharara gamana candere na laya mana dehhi' se vadana

Tears of love flowed from His eyes like the currents of the Ganges. The minds of those who saw His face were no longer attracted to the moon.

The current of ecstatic love was compared to the Mandakini, the Ganges in the heavenly planets, and the beauty of^the moon was insignificant before the face of Sri Gaurasundara.

TEXT 261

sundara nasate xahe axirata dhara ati ksina dehhi yena mukutara hara

TEXT 267

The thin stream of liquid that flowed incessantly from His nose looked like a tiny string of pearls.

TEXT 262

sundara caìc'ara kesa—vicitra bandhana tahiì malatira mala ati-susobhana

The Lord's beautiful curly hair was wonderfully bound and attractively decorated with a garland of jasmines.

TEXT 263

"janame janame prabhu, deha' ei dana hrdaye rahuha ei heli avirama"

"O Lord, please give us the benediction that this pastime may remain in our hearts, birth after birth."

TEXT 264

ei mata vara mage sahala bhuvana naciya yayena prabhu sì-sacinandana

All the worlds asked for this benediction as the son of Saci danced down the road.

TEXT 265

priyatama saba age naci' naci' yaya apane nacaye pache vaihunthera raya

The dear associates of the Lord danced in front, and the Lord of Vaikuntha danced behind.

TEXT 266

caitanya-prabhu se bhahta badaitejane yena hare bhahta tena haraye apane

Lord Caitanya knows how to glorify His devotees. He acts according to the desires of His devotees.

ei mata mahaprabhu nacite nacite sabara sahite aisena gaìga-pathe

In this way Mahaprabhu and His devotees danced down the road by the side of the Ganges.

TEXT 268

vaihuntha-isvare nace sarva nadiyaya catur-dike bhahta-gana punya-hxrti gaya

The Lord of Vaikuntha danced throughout Nadia as the devotees sang His auspicious glories in the four directions.

TEXT 269

"'hari' bala mugdha loka, "hari' 'hari' bala re namabhase nahi raya samana-bhaya re"

"O bewildered people, chant the name of Hari! Even namabhasa delivers one from the fear of Yamaraja."

Chanting the name of the Lord without offense yet with un- manifested knowledge of one's relationship with the Lord is called namabhasa. Such chanting results in the liberation of the living entity. There is a possibility of experiencing distress in the course of nama-aparadha, but there is no possibility of experiencing the distress of Yamaraja's punishment in the course of namabhasa.

TEXT 270

—ei saba hirtane nacaye gauracandra brahmadi sevaye yaìra pada-padma-dvandva

Gauracandra, whose lotus feet are served by the demigods headed by Brahma, danced in the midst of this chanting.

TEXT 271

nace visvambhara, jagata-isvara, bhagirathi-tire-tire

TEXT 267

yaì'ra pada-dhuli, hai' hutuhali, sabei dhaìla sire

Visvambhara, the Lord of the universe, danced on the bank of the Ganges. All the people there happily took the dust from His feet on their heads.

TEXT 272

apurva vihara, nayane su-dhara, huìhara garjana suni hasiya hasiya, sri-bhuja tuliya, bale 'hari haì' varì

He displayed wonderful symptoms of ecstatic love. Tears flowed from His eyes, and He roared loudly. He raised His hands and smiled as He chanted the name of Hari.

TEXT 273

madana-sundara, gaura-kalevara, divya vasa paìdhana caìcara-cihure, mala manohare, yena dekhi paìca bana

The body of Gaura was more beautiful than that of Cupid. The fine cloth He wore and the flower garland adorning His curly hair acted like the five arrows of Cupid.

The five arrows of Cupid are sammohana (illusion), unmadana (intoxication), sosana (evaporation), tapana (afìiction), and stambhana (detention).

It is also stated:

dravanam sosanam banam tapanam mohanabhidham unmadanarh ca kamasya banah paìca prakirtitah

"The five arrows are dravana (liquefaction), sosana, tapana, mohana (bewilderment), and unmadana.

TEXT 274

candana-carcita, sri-aìga sobhita, gale dole vanamala dhuliya padaye, preme thira nahe, anande sacira bala

His transcendental body was smeared with sandalwood pulp, and His neck was adorned with a garland of forest flowers. Out of ecstasy, the son of Saci tottered to and fro.

TEXT 275

kama-sarasana, bhru-yuga-pattana, bhale malayaja-bindu muhuta-dasana, sìyuta vadana, prahrti haruna-sindhu

His two eyebrows resembled the bow of Cupid, His forehead was decorated with dots of sandalwood paste, His teeth resembled rows of pearls, His face was enchanting, and His nature was an ocean of mercy.

TEXT 276

hsane sata sata, vikara adbhuta, kata hariba niscaya asru, hampa, ghanna, pulaha vaivarnya, najani kateha haya

I am unable to describe the hundreds of wonderful transforma- tions of love such as tears, shivering, perspiring, hairs standing on end, and fading of bodily luster that manifest on His body.

TEXT 277

tìbhaìga haiya, habhu dandaiya, aìgule muralx va'ya jini' matta gaja, calai sahaja, dehhi' nayanajudaya

TEXT 281

Sometimes He stood in a threefold-bending form and pretended to play a flute with His fingers. His walking like a maddened elephant pleased the eyes of all.

TEXT 278

ati-manohara, yajìa-sutra-vara, sadaya hrdaye sobhe e bujhi ananta, hai' gunavanta, rahila parasa-lobhe

An enchanting brahmana thread adorned His chest, which was filled with compassion. It appeared that the glorious Ananta had assumed that form with a desire to touch the Lord.

TEXT 279

nityananda-caìda, madhava-nandana, sobha hare dui-pase yata priya-gana, haraye hirtana, saba' cahi' cahi' hase

Nityananda Candra and the son of Madhava were on either side of the Lord. As His dear associates performed kirtana, the Lord looked at them and smiled.

The phrase madhava-nandana refers to Sri Gadadhara Pandita, the son of Madhava Misra.

TEXT 280

yaìhara hirtana, kari' anuksana,

siva 'digambara bhola'

se prabhu vihare, nagare nagare,

kariya kirtana-khela

Siva forgets his clothes by constantly chanting the glories of that Lord who was now enjoying kirtana pastimes throughout the streets of Navadvipa.

ye karaye vesa, ye aìga, ye kesa, kamala lalasa kare se prabhu dhulaya, gadagadi' yaya, prati nagare nagare

Kamala, the goddess of fortune, desires to see the dress, the body, and the hair of that Lord who was now rolling in the dust of the streets of Navadvipa.

TEXT 282

lahsa koti dipe, caìdera aloke, najani ki bhela suhhe sahala samsara, 'hari' vahi ara, na bolai ka'ro mukhe

I cannot describe the happiness that was manifest by the illumination from the millions of torches and the rays of the moon. No one in the entire world uttered anything other than the name of Hari.

TEXT 283

apurva-hautuha, dehhi' sarva loka, anande haila bhora sabei sabara, cahiya vadana, bale bhai "hari bola"

On seeing those wonderful pastimes, everyone was over- whelmed with ecstasy. They all looked at one another and exclaimed, "Hari bol!"

TEXT 284

prabhura ananda, jane nityananda, yakhana ye-rupa haya padibara bele, dui bahu mele, yena aìge prabhu raya

TEXT 281

Nityananda always knew what form the Lord's ecstasy was taking. When the Lord was about to fall, Nityananda stretched His arms out to support Him.

The word bele means "at the time of or "during."

TEXT 285

nityananda dhari', virasana hari', ksane mahaprabhu vaise vama kakse tali, diya kutuhali, 'hari hari' bali' hase

Mahaprabhu grabbed Nityananda and sat down in the posture of \irasana. In a joyful mood, He then slapped His left side, smiled, and chanted, "Hari! Hari!"

The word virasana is described as: viranam sadhakanam asanam—"A particular sitting posture for sadhakas." The sadhakas perform their sadhana while sitting in this posture. In the Gherandasamhita it is stated:

eka-pada-mathaikasmin vinyasyeduru samsthitam itarasmin tatha pascad virasanam idam viduh

While making a resolution at the beginning of puja, one should sit in virasana. The word virasana refers to sitting (like a hero) with ones left foot on the right thigh and right foot on left thigh.

TEXT 286

akapate ksane, kahaye apane, "muìi deva narayana kamsasura mari', muìi se kamsari, bali chaliya vamana

Sometimes He openly declared, "I am Lord Narayana. I killed the demon Kamsa and thus became known as the enemy of Kamsa. I am Vamana, who deceived Bali.

TEXT 287

setu-bandha hari', ravana samhari', muìi se raghava-raya" kaìya huìhara, tattva apanara, kahi' cari-dige caya

"I am the king of the Raghu dynasty who built a bridge over the ocean and killed Ravana." The Lord would roar loudly and reveal His own glories while looking in the four directions.

TEXT 288

he bujhe se tattva, acintya mahattva, sei hsane hahe ana dante trna dhari', 'prabhu prabhu' bali', magaye bhahati-dana

Who can understand the truth of His inconceivable glories? In the very next moment He would take a straw between His teeth and beg for devotional service while calling out, "O Lord! O Lord!"

TEXT 289

yahhana ye hare, gauraìga-sundare, saba manohara lila apana vadane, apana carane, aìguli dhariya khela

All of Gaurasundara's pastimes, such as putting His toe in His mouth, are most enchanting.

TEXT 290

vaihuntha-Uvara, prabhu visvambhara, saba navadvipe nace svetadvipa-nama, navadvipa-grama, vede prahasiba pache

Lord Visvambhara, the Lord of Vaikuntha, danced throughout Navadvipa, which the Vedas will later reveal is nondifferent from Svetadvipa.

The phrase saba navadvipe refers to all the areas of Navadvipa— Antardvipa, Simantadvipa, Godrumadvipa, Madhyadvipa, Koladvipa, Rtudvipa, Jahnudvipa, Modadruma-dvipa, and Rudradvipa.

Sri Gaurasundara is not only the Lord of the universe, He is also the Lord of Vaikuntha. In other words, He is the Lord of both the material worlds and the transcendental abode of Vaikuntha.

The word svetadvipa is explained as follows: The conception that the site of Sri Gaurasundara s saìkirtana procession pastime is the abode of Navadvipa, or Svetadvipa, is not understood through material knowledge but is understood through spiritual knowledge. The materialists controlled by mundane conceptions cannot realize the svarupa, or primary characteristics, of the dhama. But when they actually understand the svarupa of the dhama, they realize that "Sridhama" is not a place of enjoyment for living entities like animals, birds, and human beings.

The word veda means "four1." Sri Navadvipa is not a material abode. It is established in the paìcaratrika catur-vyuha, in other words, Navadvipa is established in the platform described by the Paìcaratras as pure goodness. This material world is one-fourth of the entire creation. Since it does not have the same qualities as the three-fourths creation, it cannot be accepted as similar. The characteristics that are found in the Paìca-tattva are also found in the cafur-vyuha. Moreover, if one understands the three purusa-avataras of the transcendental realm situated in the different oceans, then one achieves knowledge of the catur-vyuha. By attaining knowledge of the science of the purusa- avataras, one attains knowledge of Vaikuntha, Goloka, and Svetadvipa. Realization that Sri Navadvipa-dhama is Svetadvipa has dawned on the living entities about 400 years, or 404 years, or 444 years after the appearance of the Supreme Lord.

TEXT 291

mandira, mrdaìga, karatala, saìkha, najani kateka baje

1. In the villages of Bengal children are taught to count to ten as follows: One moon, two fortnights, three eyes (of Siva], four Vedas, five arrows |of Cupid], six seasons, seven oceans, eight Vasus, nine planets, and ten directions.

TEXT 295

maha-hari-dhvani, catur-dike suni, majhe sobhe dvija-raje

No one could count the whompers, mrdaìgas, haratalas, and conchshells that were vibrated. The best of the brahmanas danced amidst the tumultuous vibration of Hari's names.

TEXT 292

jaya jaya jaya, nagara-klrtana, jaya visvambhara-nrtya vimsa-pada-gita, caitanya-caìta, jaya caitanayera bhrtya

All glories to the saìhirtana procession! All glories to the dancing of Visvambhara! All glories to the twenty verses that describe the characteristics of Lord Caitanya! All glories to the servants of Lord Caitanya!

The phrase vimsa-pada-gita refers to the twenty verses beginning nace visvambhara up to the verse ending majhe sobhe dvija-raje.

TEXT 293

yei-dike caya, visvambhara raya, sei dih preme bhase sri-krsna-caitanya, thakura nityananda, gaya vrndavana-dase

In whatever direction Lord Visvambhara glanced, everyone floated in the waves of ecstatic love. I, Vrndavana dasa Thakura, sing the glories of Sri Krsna Caitanya and Lord Nityananda.

TEXT 294x

hena-maharaìge prati nagare nagara kirtana karena sarva lokera Isvara

In this way the Lord of all joyfully performed klrtana in all the towns of Navadvipa.

avicchinna haii-dhvani sarva-loke kare brahmanda bhediya dhvani yaya xaikunthere

The uninterrupted sound of everyone chanting the names of Hari penetrated the universe and entered Vaikuntha.

The sounds that enter the ears of conditioned souls are related to the domain within the fourteen worlds. Spiritual sound vibrations penetrate the fourteen material worlds, the Viraja, and Brahmaloka and, after entering ears within the universe, appear as the Ekayanapaddhati, or the process enjoined in the Paìcaratras.

TEXT 296

suniya vaikuntha natha sri-gaura-sundara ullase uthaye prabhu akasa-upara

On hearing that vibration, Sri Gaurasundara, the Lord of Vaikuntha, jumped high in ecstasy.

TEXT 297

matta-simha jini' kata taraìga prabhura dekhite sabara harsa badaye pracura

The waves of the Lord's ecstasy could overcome a maddened lion. On seeing that manifestation, everyone's happiness increased.

TEXT 298

gariga-tire tire patha ache nadiyaya age sei pathe naci yaya gaura-raya

Lord Gaurimga first danced along the path on the bank of the Ganges in Nadia.

The location of the Ganges riverbed during the pastimes of Sri Gaurasundara has been understood by a few devotees of Yogapitha, Sridhama Mayapur. Even today the remnants of that riverbed can be seen. The Ganges used to flow from the northwest through this

TEXT 295

riverbed. Mahaprabhu led the kxrtana party along the path on the side of this riverbed.

TEXT 299

'apanara ghate' age bahu nrtya kari' tabe 'madhayera ghate' gela gaurahari

After first dancing for a long time at His own ghata, Gaurahari proceeded to Madhai's ghata.

The Lord's own ghata was situated a little south of His house. Madhai's ghata was a short distance from there.

TEXT 300

'barakona-ghate', 'nagariya-ghate' giya 'gaìgara nagara' diya gela 'simuliya'

After passing by Barakona-ghata and Nagariya-ghata, He went through Gahganagara to Simuliya.

Barakona-ghata was situated after Madhai's ghata. After that came a huge ghata for the town residents. After that came the village of Gahganagara. Some time ago Gahganagara was situated adjacent to the village of Bharuidahga. The ancient village of Simuliya was situated less than a mile from the northeast corner of Gahganagara. Since the Ganges presently flows within the "Chadi Gaìga," river- bank, which is also known as "Gudgude," some parts of the Simuliya village have been swept away, and the area that has been swept away has at various times been called Krsnanagara, Carakasthasali, Taranavasa, and Kadiyati. At present the goddess Simantini is situated under a pipal tree in the place known as Khalsepada. During the time of the Lord, the village of Simuliya was situated a few thousand cubits from here.

TEXT 301

laksa koti mahadipa catur -dike )\ ale laksa koti loka catur-dike 'hari' bale

Millions of large torches burned in the four directions, and millions of people chanted the name of Hari in the four directions.

TEXT 302

candrera aloke ati apurva dekhite diva-nisi eho keho nare niscayite

The entire scene looked most wonderful in the moon rays. No one could tell whether it was day or night.

TEXT 303

sakala duyara sobha kare sumaìgale rambha, purna-ghata, amrasara, dlpajvale

At every doorstep there were auspicious items like bananas, clay pots filled with water, mango twigs, and ghee lamps.

TEXT 304

antarikse thahi' yata svarga-deva-gana campaka, mallika-puspa kare varisana

The demigods showered campaka and mallika flowers from the sky.

TEXT 305

puspa-vrsti haila navadvlpa-vasumati puspa-rupe jihvara se kaìla unnati

The flowers that were showered on Navadvipa appeared like the tongue of mother earth.

TEXT 306

sukumara-padambuja prabhura janiya jihva prakasila devi puspa-rupa hand

Understanding that the Lord's lotus feet were most tender, the goddess extended her tongue in the form of those flowers.

The tongue of mother earth has been compared to flowers. The goddess of earth manifested her own tongue in the form of flowers. The roads were decorated with flowers so that the soft beautiful lotus feet of Gaurasundara could walk on them.

TEXT 307

age nace srivasa, advaita, haridasa pache nace gauracandra sakala-prahasa

Srivasa, Advaita, and Haridasa danced in front, while Gauracandra danced behind them with His associates.

TEXT 308 ye-nagare pravesa karaye gaura-raya grha-vrtti parihari' sarva loka dhaya As soon as Gaurahga entered a different neighborhood,

everyone left their household duties and came running. TEXT 309

dekhiya se caìdamukha jagata-jivana dandavat haiya padaye sarva-jana

On seeing the moonlike face of the Lord, who is the life and soul of the world, everyone fell to the ground to offer obeisances.

TEXT 310

nari-gana hulahuli diya bale 'hari' svami, putra, grha, vitta, sakala pasari'

The ladies forgot their husbands, children, homes, and wealth and made auspicious sounds and chanted the name of Hari.

TEXT 311

arbuda arbuda nagariya nadiyara krsna-rase-unmada haila sabakara

TEXT 317

Millions and millions of Nadia residents all became intoxicated in the ecstasy of Krsna consciousness.

TEXT 312

keha nace, keha gaya, keha bale 'hari' keha gadagadi' yaya apana' pasari'

Some danced, some sang, and some chanted the name of Hari, while some forgot themselves and rolled on the ground.

TEXT 313

keha keha nana-mata vadya va'ya mukhe keha ka'ro kandhe uthe par ananda-sukhe

Some made noises like various musical instruments with their mouths, and some climbed on other's shoulders in ecstasy.

TEXT 314

keha ka'ro car ana dhariya padi' kande keha ka'ro carana apana kese bandhe

Some grabbed other's feet and cried, and some tied other's feet with their hair.

TEXT 315

keha dandavat haya kaharo carane keha kolakuli va karaye ka'ro sane

Some offered obeisances at the feet of others, and some embraced others.

TEXT 316

keha bale,—"muìi ei nimai pandita jagata uddhara lagi' hainu vidita"

Someone said, "I am Nimai Pandita. I have advented to deliver the world."

keha bale,—"ami svetadvipera vaisnava" keha bale,—"ami vaikunthera parisada"

Someone else said, "I am a Vaisnava from Svetadvipa." Another person said, "I am an associate of the Lord from Vaikuntha."

TEXT 318

keha bale,—"ebe kaji beta gela kotha lagali paile aji curna karoì matha"

Someone said, "Where is the Kazi now? If I catch him, I'll smash his head."

TEXT 319

pasandi dharite keha rada diya yaya "dhara dhara ei papa-pasandi palaya"

Some ran to catch the atheists, exclaiming, "Catch him, there goes a sinful atheist running away."

TEXT 320

vrksera upare giya keha keha cade sukhe punah punah giya lapha diya pade

In their happiness, some people repeatedly climbed up a tree and jumped to the ground.

TEXT 321

pasandire krodha kari' keha bhaìge dala keha bale,—"ei muìi pasandira t)ala."

Expressing their anger, some broke tree branches, and some said, "I am death personified for the atheists."

TEXT 322

alauhika sabda keha ucca kari' bale yamaraja bandhiyaanite keha cale

TEXT 317

Someone made some loud unnatural sounds, and someone went to arrest Yamaraja and bring him there.

TEXT 323-324

seikhane thaki' bale,—"are yamaduta! bala giya yatha ache tora surya-suta

vaikuntha-nayaka avatari' saci-ghare apani hlrtana hare nagare nagare

Standing there, he said, "O Yamadutas, go and inform your master, the son of Surya, that the Lord of Vaikuntha. has incar- nated in the house of Saci, and He is personally performing kirtana throughout the city of Navadvipa.

TEXT 325

ye nama-prabhave tora dharmaraja yama ye name tarila ajamila vipradhama

"By the influence of the holy names, Yama became renowned as Dharmaraja, the authority on religious principles. By the influence of the holy names, the fallen brahmana Ajamila was delivered.

Simply by the influence of the name of Hari, Yamaraja was designated "Dharmaraja." Simply by the influence of namabhasa, the fallen brahmana Ajamila was delivered from the hands of Yamaraja. In other words, Yamaraja released Ajamila because he engaged in namabhasa.

TEXT 326

hena nama sarva mukhe prabhu bolaila uccarane sakti nahi se tahasunila

"The Lord is now inducing everyone to chant those holy names, and those who are unable to chant are hearing those names.

TEXT 327

prani-matra hare yadi kare adhikara

mora dosa nahi tabe kaìba samhara

"So if Yama attempts to display his authority by punishing any living entities, then I cannot be blamed when I destroy him.

TEXT 328

jhata kaha giya yatha ache citragupta papira likhana saba jhata hara' lupta

"Go quickly and inform Citragupta that he should immediately destroy the records of the sinners.

There are fourteen Yamas. Citragupta is one of them. He is entrusted with the duty of recording the sinful and pious activities of the human beings. Someone intoxicated by chanting the Lord's names is saying that whatever Citragupta Yama has recorded about the sinful human beings should now, by the influence of chanting the holy names, be wiped clean.

TEXT 329

ye nama-prabhave tirtha-raja varanasi yaha gaya suddha-sattva svetadvipa-vasi

"By the influence of these names, Varanasi has become celebrated as the king of holy places. The transcendentally situated residents of Svetadvipa chant these holy names.

The five-headed Mahadeva resides in Varanasi and chants the holy names of the Lord, therefore Varanasi is a primary tirtha, or a primary place of learning. The transcendentally situated associates of the Supreme Lord residing in Svetadvipa remain free from the three modes of material nature by singing the glories of the holy names.

TEXT 330

sarva-vandya mahesvara ye nama-prabhave hena nama sarva-lohe sune, bale ebe

"Mahesvara has become worshipable by all by the influence of these names. Now everyone is hearing and chanting these holy names.

Mahadeva is worshipable by all the demigods. Demigods and human beings chant the holy names after hearing them from Mahadeva. The Visnusvami-sampradaya, which comes from Rudra, its original founder, was inaugurated two hundred years before the advent of Christ in the province of Madura. In that line appeared Laksmidhara, the author of Nama-kaumudl, and his brother, Sridhara Svamipada, whose compositions are based on suddhadvaita philosophy. Both describe the glories of the holy names in their writings. Sri Sanatana Gosvami Prabhu has glorified the book Sri Nama-kaumudi. The descendants of Premakara and other1 family gurus of Vallabhacarya did not realize the inconceivable glories of the holy names.

TEXT 331

hena nama lao, chada' sarva apakara bhaja visvambhara, nahe karimu sarhhara"

"Chant these holy names, give up all wicked activities, and worship Visvambhara, otherwise I will destroy you."

Simply by giving up the desire for engaging in any type of harmful activity, one develops a propensity for chanting the Lord's names. As maintainer of the entire world, Visvambhara Gaurasun- dara has maintained the entire world by distributing the holy names. Sri Gaurasundara and His intimate servant Dharmaraja are eager to completely destroy the sinful conceptions of those who are opposed to chanting the holy names.

1. According to Sundarananda Vidyavinoda in Acintya-bhedabhedavada, page 105, Laksmana Bhatta, the father of Vallabhacarya, was the disciple of Premakara Muni.

TEXT 332

ara jana saba dise rada diya yaya "dhara dhara hotha haji bhandiya palaya

Some people ran around in all directions, calling, "Catch the Kazi! He has tricked us and escaped somewhere!

The word bhandiya means "deceitfully."

TEXT 333

krsnera hirtana ye ye papi nahi mane' hotha gela se-sahala pasandi ekhane"

"Now where are those sinful atheists who did not accept the chanting of Krsna's names?

When sinful people's aversion to the Supreme Lord becomes prominent, they are unwilling to accept the remedy of krsnahirtana. Since people opposed to hirtana equate the subordinate demigods with the Supreme Lord, they are called pasandis. It is the nature of pasandis to count the names of the subordinate demigods as equal to krsna-kirtana.

The names of Krsna are spiritual names, while the names of the demigods are mundane. There is a difference between the names of the demigods and the demigods themselves. Therefore the endeavor to equate Krsna's name with the demigods' names, which are separate from Krsna's names, is one of the ten offenses in chanting the holy names.

TEXT 334

matite hilaya keha 'pasandi' baliya 'hari' bali' bule punah huìkara kariya

Some of them punched the ground while calling out the name of some atheist, then they roared loudly and wandered about chanting the name of Hari.

TEXT 335

ei mata krsnera unmade sarva-ksana

kiba bale, kiba kare, nahika smarana

In this way, being always maddened with the ecstasy of Krsna consciousness, they did not remember what they said or what they did.

TEXT 336

nagariya sakalera unmada dekhiya maraye pasandi saba jvaliya pudiya

As the atheists saw the maddened condition of the townspeople, they burned with envy.

The atheists who maintained the mentality of opposing the process of worshiping and chanting the holy names always burned with envy and invoked one of the ten types of death. To extinguish the fire in their bodies, they enviously become hostile to the devotees.

TEXT 337

sakala pasandi meli' gane mane mane "gosaìi karena kajiaise ekhane

The atheists all simultaneously desired, "If the Lord is willing, let the Kazi come now.

TEXT 338

kotha yaya raìga dhaìga, kotha yaya daka kotha yaya nata gita, kotha yayajaìka

"Then what will happen to all this pomp and fun, what will happen to the loud screaming, what will happen to the dancing and singing, and what will happen to their big show?

TEXT 339

hotha yaya hala-poìta, ghata-amrasara e sahala vacanera sodhi tabe dhara

"Then what will happen to their banana trees, waterpots, and mango leaves? Then they will receive a suitable reward for their threats.

TEXT 340

yata dehha mahatapa deuti sahala yata dehha hera saba bhavaka-mandala

"The Kazi will see all these big torches, and he will see all these sentimental devotees.

The word deuti means "lamp."

TEXT 341

gandagola suniyaaise haji yahe Sahara gaìgaya jhaìpa dehhibaìa tabe"

"The Kazi will also hear the great commotion, and then we will see all the devotees jump into the Ganges."

TEXT 342

heha bale,—"muìi tabe nikate thahiya nagariya-saba deìa galaya bandhiya"

Someone else said, "Then I will stay around and bind all those fellows by the neck and turn them in."

TEXT 343

keha bale,—"calayai kajire kahite" keha bale.—"\ukti nahe emana karite"

Another said, "Let us go and inform the Kazi." Someone else said, "That is not very reasonable."

TEXT 344

keha bale,—"bhai saba, eka yukti ache sabe rada diya yai bhavahera kache

Someone said, "O brothers, I have an idea. Let us quickly approach those sentimental devotees.

TEXT 345

'aise kaìya kajV vacana tolai tabe eka jana o na rahiba tara thaìi"

"We will tell them, 'The Kazi is coming.' Then not even a single person will remain here."

TEXT 346

ei mata pasandiapana' hhaya mane caitanyera gana matta sri-hari-hirtane

In this way the atheists conspired among themselves, while Lord Caitanya's associates became maddened by chanting the glories of Lord Hari.

TEXT 347

sabara aìgete sobhe sì-candana-mala anande gayena 'krsna' sabe hai' bhola

They were all decorated with sandalwood pulp and flower garlands. In ecstasy, they all chanted the name of Krsna.

TEXT 348

nadiyara ekante nagara 'simuliya' nacite nacite prabhu uttarila giya

As the Lord danced down the road, He came to the village of Simuliya. which was situated on the outskirts of Nadia.

The village of Simuliya, situated less than a mile northeast of Gahganagara, was located on the outskirts of Nadia.

TEXT 349

ananta arbuda mukhe hari-dhvani suni' huìkara kariya nace dvija-kula-mani

Unlimited millions of people chanted the name of Hari, as the crest jewel of the brahmanas danced and roared loudly.

TEXT 350

se kamala-nayane va kata ache jala kateka va dhara vahe parama nirmala

Who knows how much pure water in how many streams flowed from the lotus eyes of the Lord?

TEXT 351

kampa-bhave uthe pade antariksa haite kande nityananda prabhu na pare dhaìte

Shivering in ecstasy, the Lord jumped high in the air and then fell down. Nityananda lamented because He could not support the Lord.

TEXT 352

sese va ye haya murcchaananda-sahita prahareko dhatu nahi, sabe camakita

Eventually the Lord fell unconscious in ecstasy, and everyone became shocked when His body showed no signs of life for three hours.

TEXT 353

ei mata apurva dekhiya sarvajana sabei balena,—"e purusa—narayana"

On seeing such wonderful characteristics, they all concluded, "This personality must be Lord Narayana."

TEXT 354

keha bale,—"narada, prahlada, suka yena" keha bale,—"ye-se hau, manusya nahena"

Some people said, "He is like Narada, Prahlada, or Sukadeva." Others said, "Whoever He may be, He is certainly not an ordinary human."

TEXT 355

ei mata bale, yena ya'ra anubhava atyanta tarkika bale,—"parama vaisnava"

People spoke in this way according to their realization. The staunch logicians said, "He is a great Vaisnava."

TEXT 356

bahya nahi prabhura parama-bhakti-rase bahu tuli' 'hari-bola hari-bola' ghose

The Lord was devoid of external consciousness in the topmost mellows of devotional service as He raised His arms and chanted, "Hari bol! Hari bol!"

TEXT 357

sri-mukhera vacana suniya ekebare sarva loke 'hari hari' bale uccaihsvare

Simply by hearing once from the lotus mouth of the Lord, everyone loudly chanted, "Hari! Hari!"

TEXT 358

gauraìga-sundara yaya ye-dige naciya sei dige sarva loka calaye dhaiya

Everyone followed behind Gaurasundara in whichever direction He danced.

TEXT 359

kajira badira patha dharila thakura vadya-kolahala kajisunaye prachura

As the Lord approached the Kazi's house, the Kazi heard the loud vibration of the musical instruments.

There is a road from the village of Simuliya to the present day Vamana-pukura, where the original house of Kazi was situated, and is situated even now.

TEXT 360

kaji bale,—"suna' bhai, ki gita-vadana! kiba ka'ra vibha, kiba bhutera kirtana

The Kazi said, "Listen, brothers, what is that singing and music? Is it someone's marriage, or is it the kirtana of some ghostly beings?

TEXT 361

mora bola laìghiya ke kare hinduyani jhata jani' ao, tabe caliba apani"

"Go quickly and see who is transgressing my order by follow- ing the Hindu rituals, then I will go myself."

On hearing the sound of Sri Gaurasundara's hirtana party, the Kazi sent some people to investigate. He thought that the sound was coming from a marriage party or some joyful party. He said, "I have issued an order to stop the Hindu's kirtana. If anyone has transgressed my order and engaged in the Hindu's kirtana, then as soon as I receive such news 1 will go myself to stop it."

TEXT 362

kajira adese tabe anucara dhaya saìghatta dekhiyaapanara sastra gaya

The Kazi's servants ran off after receiving his order. When they saw the huge gathering, they remembered their scriptures.

TEXT 363

ananta arbuda loke bale,—"kaji mara" dare palaila tabe kajira kiìkara

Unlimited millions of people were shouting, "Kill the Kazi!" Hearing this, the Kazi's servants ran away in fear.

TEXT 364

rada diya kajire kahila jhata giya "ki kara' calaha jhata yai palaiya

They ran quickly and told the Kazi, "What can you do? Let us quickly run away!

TEXT 365

koti koti loka saìge nimai-acarya sajiyaaise aji kiba kare karya

"Millions and millions of people are coming this way with Nimai Acarya. They are fully prepared. Who knows what they will do today.

TEXT 366

lahhe lahhe mahatapa dxpa saba jvale laksa hoti loka meli' hinduyani bale

"Millions of people are chanting the names of the Hindu Gods while carrying hundreds of thousands of large burning torches.

TEXT 367

duyare duyare kala-ghata-amrasara puspa-mava patha saba dehhi nadiyara

"We saw bananas, waterpots, and mango leaves at every doorstep, and the streets of Nadia were covered with flowers.

TEXT 368

najani hateka khai kadi phula pade bajana sunite dui sravana upade

"We could not even imagine how much puffed rice and kadi (small conchshells) were being showered. Our ears were almost shattered from the sound of the musical instruments.

TEXT 369

hena mala nadiyara nagare nagare rajaasite o keha emana na kare

"There is not such an arrangement in the villages of Nadia even when the king comes.

TEXT 370

saba bhavakera bada nimai pandita sabe cale, se naciya yaya yei bhita

"Nimai Pandita is the leader of those sentimental devotees. In whatever direction He dances, everyone follows.

TEXT 371

ye sakala nagariya marila amara 'aji kaji mara' bali' aise tahara

"The same townspeople that we once beat are shouting, Today we will kill the Kazi.'

TEXT 372

ekoye huìkara kare nimai-acarya sei se hindura bhuta, e tahara karya!"

"This Nimai Acarya is making all this propaganda. This Hindu prophet is doing all this!"

TEXT 373

keha hale,—"e vamana eta kande kena! vamanera dui cakse nadi vahe yena"

One of them said, "I can't understand why this brahmana cries so much! It appears as if a river is flowing from His two eyes."

TEXT 374

keha bale,—"vamanera he ache kothaya! sei duhkhe kaìde, hena bujhi ye sadaya"

Another said, "I think this brahmana must be missing some- one, therefore He always cries in distress."

TEXT 375

keha bale,—"vamana dekhite lage bhaya gilite aise yena dekhi kampa haya"

Someone else said, "This brahmana looks frightening. I tremble on seeing His form that appears ready to devour everything."

TEXT 376

kaji bale,—"hena bujhi nimai pandita viha karibare va calila kona bhita

The Kazi said, "I think Nimai Pandita is going somewhere to get married. The word viha means "marriage." TEXT 377

eba nahe, more laìghi' hinduyani kare tabejati nimu aji sabara nagare"

"If they have transgressed my order by engaging in Hindu rituals, I will take away the caste of everyone in town."

TEXT 378

ei-mata yukti kaji kare sarva-gane mahavadya-kolahala suni tata-ksane

As the Kazi was planning in this way, he suddenly heard the tumultuous sound of the kirtana.

TEXT 379

sarva-loka-cudamani prabhu visvambhara aila naciya yatha kajira nagara

Lord Visvambhara, the crest jewel of all, came dancing within the Kazi's neighborhood.

TEXT 380

koti koti hari-dhvani maha-holahala svarga, martya, pataladi purila sakala

The tumultuous sound of millions of people chanting the names of Hari permeated the entire atmosphere including Svarga, Martya, and Patalalokas.

TEXT 381

suniya kampita kaji gana-saha dhaya sarpa-bhaye yena bheka indura palaya

On hearing that sound, the Kazi trembled and ran away with his servants like a frog or a mouse runs away in fear of a snake.

TEXT 382

purila sakala sthana visvambhara-gane bhaye palaite keha dig nahi jane

Yet in their fear they didn't know which way to run, because the entire area was filled with Visvambhara's associates.

TEXT 383

mathara pheliya paga keha sei mele alaksite nacaye, antare prana hale

Some of them took off their turbans and joined the kirtana. As they danced incognito, they trembled in fear.

TEXT 384

ya'ra dadi ache, set haìa adhomukha laje matha nahi tole, dare hale buka

Those who had beards hung their heads down. They were too embarrassed to raise their heads, and their hearts trembled in fear.

TEXT 385

ananta arbuda loka keba ka're cine apanara deha-matra keha nahi jane

None of the unlimited millions of people could recognize any of them. Those people were not even conscious of their own bodies.

TEXT 386

sabei nacena, sabe gayena kautuke brahmanda puriya 'hari' bale sarva-loke

Everyone danced and sang in ecstasy. Their chanting of Hari's names filled the entire universe.

TEXT 387

asiya kajira dvare prabhu visvambhara krodhavese huìkara karaye bahutara

When Lord Visvambhara came to the Kazi's house, He roared loudly in anger.

TEXT 388

krodhe bale prabhu—"are haji beta hotha jhata ana' dhariya katiya phela matha

In that angry state, the Lord said, "Where is that fellow Kazi? Bring him here quickly, and I'll cut off his head.

TEXT 389

niryaxana haroì aji sakala bhuxana purxe yena xadha kailuì se kalayaxana

"Today I will rid the entire world of Yavanas, just as I previously killed Kalayavana.

TEXT 390

prana laìa kotha kaji gela diya dxara" 'ghara bhaìga, bhaìga', prabhu bale bara bara

"Where can the Kazi go to save his life?" The Lord then repeatedly ordered, "Break his house! Break his house!"

TEXT 391

san>a-bhuta antaryamisì-saci-nandana ajìa laìghibeka hena ache kon jana

The son of Saci is the Supersoul in the heart of all living entities. Who is capable of transgressing His order?

TEXT 392

mahamatta sarxa loka caitanyera rase ghare uthilena sabe prabhura adese

Everyone was greatly intoxicated with ecstatic love for Lord Caitanya. On His order, they entered the house.

TEXT 393

keha ghara bhaìge, keha bhaìgena duyara keha lathi mare, keha karaye huìkara

TEXT 399

Some tore apart the rooms, some broke down the doors, some kicked the house, and some roared loudly.

TEXT 394

amra-panasera dala bhaìgi' keha phele heha hadalira vana bhaìgi' 'hari' bale

Some broke the branches of the mango and jackfruit trees, and some uprooted the banana trees while chanting the name of Hari.

TEXT 395

puspera udyane laksa laksa loka giya upadiya phele saba huìkara kariya

Hundreds of thousands of people entered the flower garden and uprooted all the plants while roaring loudly.

TEXT 396

puspera sahita dala chindiya chindiya 'hari' bali' nace saba sruti-mule diya

They tore the flowers with their stems from the uprooted plants and tucked them behind their ears while chanting the name of Hari.

TEXT 397

ekati kariya patra sarva loke nite kichu na rahila ara kajira badite

Even if everyone there took just one leaf each, there would not have been any left in the Kazi's house.

TEXT 398

bhaìgilena yata saba bahirera ghara prabhu bale,—"agni deha' badira bhitara

When the outside of the Kazi's house was broken, the Lord ordered, "Burn the inside of the house."

pudiya maruha saba-ganera sahite sar\a badi vedi' agni deha' cari-bhite

"Let the Kazi burn to death along with his associates. Surround the house and set it on fire from all sides.

TEXT 400

dehhoì more hi hare uhara nara-pati dehhoì aji kon jane kare avyahati

"Let Me see what his king can do to Me. Let Me see who saves the Kazi today.

TEXT 401

yama, kala, mrtyu—mora sevakera dasa mora drsti-pate haya sabara prakasa

"Yamaraja, Time, and Death are the servants of My servants. Everything is manifested simply by My glance.

TEXT 402-404

saìkirtana-arambhe mohara avatara klrtana-virodhi papi karimu samhara

sarva pataki o yadi karaye kirtana avasya tahare muìi karimu smarana

tapasvi, sannyasi, jìani, yogi ye-ye-jana samharimu yadi saba na kare kirtana

"I have incarnated to inaugurate the saìkirtana movement. I will destroy those sinners who are inimical to kirtana. If even the most sinful person chants the holy names, I will certainly remember him. But if even ascetics, sannyasis, jìanis, and yogis do not engage in kirtana, I will destroy them.

Mahaprabhu, the inaugurator of the saìkirtana movement, said He would annihilate meditators attached to solitary places and

TEXT 399

averse to kirtana. If any sinful living entity engages in kirtana, then the Supreme Lord will certainly remember him. Although sannyasis detached from material enjoyment, engaged in austerities, and opposed to kirtana; jìanis desirous of liberation; and yogis desirous of attaining the association of the Lord are accepted by ordinary people as pious saintly persons, if they do not engage in loudly chanting the holy names of the Lord, Mahaprabhu is prepared to destroy even them. In his commentary on the Seventh Canto of Srimad Bhagavatam, Sri Jiva Gosvami Prabhu has written: yadyapy anya bhaktih kalau kartavya, tada kirtanakhya-bhakti-samyogenaiva kartavya—"Although other processes of devotional service should be performed in Kali-yuga, they must all be accompanied by the chanting of the holy names." By neglecting kirtana, there cannot be any devotional service.

In the world in which we presently live there is no glorification of topics related to Hari, that is why Visvambhara, the benefactor of all living entities, has instructed us to engage in all types of service to the Supreme Lord accompanied by haì-kirtana. While chanting the holy names, any activity other than the service of the transcendental names is simply the result of aversion to the Supreme Lord. There is no possibility of attaining devotional service by such activities. All processes for attaining the goal of life that are aimed at extraneous desires, karma, or jìana can never be called "unalloyed devotional service." Any topics of spiritual cultivation that do not oppose the devotional service known as kirtana should be regarded as accessories to kirtana.

TEXT 405

agni deha' ghare saba na kariha bhaya aji saba yavanera karimu pralaya"

"Do not be afraid. Go and set the house on fire. Today I will annihilate all the Yavanas."

TEXT 406

dekhiya prabhura krodha sarva bhakta-gana galaya baìdhiya vastra padila takhana

On seeing the Lord's anger, all the devotees wrapped cloth around their necks and fell at His feet.

TEXT 407

urdhva-bahu kariya sakala bhakta-gana prabhura car one dhari' kare nivedana

After raising their arms, the devotees grasped the Lord's feet and appealed to Him as follows.

TEXT 408

"tomara pradhana arnsa prabhu saìkarsana taìhara akale krodha na haya kakhana

"Lord Saìkarsana is Your plenary portion. He never gets angry at an improper time.

TEXT 409

ye-kale haibe sarva srstira sarhhara saìkarsana krodhe hana rudra-avatara

"When it is time for the creation to be destroyed, Saìkarsana becomes angry and assumes the form of Rudra.

TEXT 410

ye rudra sakala srsti ksaneke samhare sese tiìho asi' mile tomara sarire

"The same Rudra that annihilates the creation within a moment finally merges in Your body.

TEXT 411

amsamsera krodhe yaìra sakala samhare se tumi karile krodha kon jane tare

When by the anger of the portion of Your plenary portion everything is destroyed, who can possibly escape Your anger?

TEXT 412

'akrodha paramananda tumi' vede gaya

veda-vakya prabhu ghucaite na yuyaya

"O Lord, it is not proper to neglect the statements of the Vedas, which declare, 'You are free from anger and eternally blissful.'

TEXT 413

brahmadi o tomara hrodhera nahe patra srsti-sthiti-pralaya tomara lila-matra

"Even personalities like Brahma are not competent recipients for Your anger. Creation, maintenance, and annihilation are simp- ly Your pastimes.

TEXT 414

karila to kajlra aneka apamana ara yadi ghate tabe samhaìha prana"

"You have adequately insulted the Kazi. If he opposes the hlrtana again, then You can kill him."

TEXT 415

"jaya visvambhara maharaja rajesvara jaya sarva loka-natha srl-gaura-sundara

They further prayed, "All glories to Visvambhara Maharaja, the controller of all controllers! All glories to Sri Gaurasundara, the Lord of all universes!

TEXT 416

jaya jaya ananta-sayana rama-kanta"

bahu tuli' stuti kare sakala mahanta

"All glories to the Lord who lies on the bed of Ananta and who is the beloved Lord of Laksmi, the goddess of fortune." In this way, all the devotees raised their arms and offered prayers.

TEXT 417

hase mahaprabhu sarva-dasera vacane 'hari' bali' nrtya-rase calila tahhane

As Mahaprabhu listened to the prayers of His servants, He smiled. He then chanted the name of Hari and relished the ecstasy of dancing as He departed from that place.

TEXT 418

hajire hariya danda sarva-loha-raya saìhirtana-rase sarva-gane naci' yaya

After punishing the Kazi, the Lord of all danced along with His associates in the ecstasy of saìkirtana.

TEXT 419

mrdaìga mandira baje saìhha karatala 'rama krsna jaya-dhvani govinda gopala'

The devotees blew conchshells and played mrdaìgas, whompers, and karatalas as they chanted, "Jaya Rama, Krsna, Govinda, Gopala!"

TEXT 420

kajira bhaìgiya ghara sarva-nagariya mahanande 'hari' bali' yayena naciya

After breaking the Kazi's house, all the residents of Navadvipa chanted the name of Hari and danced down the road in ecstasy.

TEXT 421

pasandira haila parama citta-bhaìga pasandi visada bhave, vaisnavera raìga

The atheists' hearts were broken, and they became full of lamentation because of the devotees' jubilation.

TEXT 422

"jaya krsna mukunda murari vanamali" gaya saba nagariya diya hate tali

The residents of Navadvipa clapped their hands and sang, "Jaya Krsna, Mukunda, Murari, Vanamali!"

TEXT 423

jaya-kolahala prati-nagare nagare bhasaye sakala loka ananda-sagare

As the auspicious vibration filled the entire city, everyone floated in an ocean of bliss.

TEXT 424

keba kon dige nace, keba gaya, va'ya hena nahi jani keba kon dige dhaya

No one could tell who was dancing in which direction, who was singing, who was playing a musical instrument, or who was running in which direction.

TEXT 425

age nrtya kariya calaye bhakta-gana sese cale mahaprabhu sri-saci-nandana

The devotees danced in the front, and Mahaprabhu, the son of Saci, danced behind.

TEXT 426

kirtaniya—brahma, siva, ananta apani nrtya kare prabhu vaisnavera cudamani

Brahma, Siva, and Ananta Himself chanted as the Lord, who is the crest jewel of all Vaisnavas, danced.

TEXT 427

ihate sandeha kichu na kariha mane sei prabhu kahiyache krpaya apane

The Lord has mercifully instructed everyone to not have any doubts about these pastimes.

TEXT 428

ananta arbuda loka saìge visvambhara pravesa karilasaìkha-vanik-nagara

Visvambhara, accompanied by innumerable millions of people, then entered the village of conchshell merchants.

After suppressing the Kazi's opposition to saìkirtana, Lord Sri Gaurasundara led the kirtana party to the nearby village of conch- shell merchants.

TEXT 429

saìkha-vanihera pure uthila ananda 'hari' bali' bajaya mrdaìga, ghanta, saìkha

The village of conchshell merchants became filled with happi- nesss as they chanted the names of Hari, blew conchshells, played mrdaìgas, and rang bells.

TEXT 430

puspa-maya pathe naci' cale visvambhara catur-dike jvale dipa parama sundara

The road that Visvambhara danced along was covered with flowers, and most attractive torches burned in the four directions.

TEXT 431

se candrera sobha kiba kahibare pari yahate kirtana hare gauraìga sri-haì

I am unable to describe the beauty of the moon, under the illumination of which Lord Gaurahari performed His kirtana.

TEXT 432

prati-dvare purna-kumbha rambhaamrasara nari-gane 'hari' bali' deya jayakara

There were filled waterpots, bananas, and mango leaves at every doorstep. The ladies made auspicious sounds and chanted the names of Hari.

TEXT 433

ei mata sakala nagare sobha kare aila thakura tantuvayera nagare

After gracing the entire village in this way, the Lord went to the village of weavers.

From the village of conchshell merchants, the Lord went to the village of weavers. The village of weavers is still present today.

TEXT 434

uthila maìgala-dhvani jaya-kolahala tantuvaya-saba hailaanande vihvala

As the tumultuous vibration of auspicious sounds arose, the weavers became overwhelmed in ecstasy.

TEXT 435

nace saba nagariya diya karatali "hari bala mukunda gopala vanamali"

All the residents of Navadvipa clapped their hands as they danced and chanted, "Hari Bol! Mukunda, Gopala, Vanamali!"

TEXT 436

sarva-mukhe 'hari' nama suni' prabhu hase naciya calila prabhu sridharera vase

The Lord smiled as He heard the name of Hari emanate from everyone's mouth. The Lord then danced down the road to the residence of Srldhara.

From the village of the weavers, Sri Gaurasundara went to Sridhara's courtyard.

TEXT 437

bhaìga eka ghara matra sìdharera vasa uttaìla giya prabhu taìhara avasa

The Lord then entered Sridhara's house, which consisted of one broken room.

TEXT 438

sabe eka lauha-patra achaye duyare kata thaìi tali, tahaha core o na hare

At Sridhara's doorway he had one iron waterpot that had been repaired a number of times. Even a thief would not steal it.

TEXT 439

nrtya kare mahaprabhu sridhara-aìgane jala-purna patra prabhu dekhilaapane

As Mahaprabhu danced in Sridhara's courtyard, He saw that pot of water.

TEXT 440-442

bhakta-prema bujhaite sri-sacl-nandana lauha-patra tuli' Iailena tata-ksana

jala piye mahaprabhu sukhe apanara ka'ra sakti ache taha 'naya' karibara

'mariluì mariluì' bali' dakaye sridhara "more sarìharite se aila mora ghara"

To display His love for His devotees, SriSacinandana suddenly picked up that iron waterpot. Mahaprabhu then drank water from that pot in His own ecstasy. Who had the power to stop Him? Sridhara exclaimed, "I'm finished! I'm finished! He has come to my house to kill me."

Mahaprabhu happily drank water from Sridhara's old iron pot. On seeing Gaurasundara take service without asking, poor Sridhara blamed his fortune, which was the result of his poverty, and said, "I could not properly welcome Sri Gaurasundara, therefore He has forcibly drunk water from my broken waterpot to kill me—to inflict my heart with distress."

TEXT 443

baliya murcchita haila sukrti sridhara prabhu bale,— "suddha mora aji halevara

After speaking in this way, the pious Sridhara lost consciousness. The Lord then said, "Today My body has become purified.

TEXT 444

aji mora bhahti haila hrsnera carane sridharera jala pana hariloì yahhane

"Today, by drinking Sridhara's water, I have attained devotion for the lotus feet of Krsna.

After Gaurasundara drank water from Sridhara's old waterpot and heard the statements of Sridhara, His propensity for serving Krsna awakened, His forgetfulness of Krsna was destroyed, and since He was fixed in the service of the Supreme Lord without looking for external happiness, His body was purified. Janardana is bhava-grahi, or appreciative of one's sentiments. Rather than being served with the opulences of this material world, He accepts the living entities' nonduplicitous heartfelt service.

TEXT 445

ekhane se 'visnu-bhakti' haila amara" hahite kahite pade nayanera dhara

"Now I have attained devotional service to Visnu." After speaking these words, tears flowed from His eyes.

TEXT 446

\aisnavera jala-pane visnu-bhakti haya' sabare bujhaya prabhu gauraìga sadaya

The merciful Lord Gauranga revealed to everyone that one attains devotional service to Visnu by drinking a Vaisnava's water.

As stated: grhniyad vaisnavaj jalam—"One should accept water from a Vaisnava." By drinking the remnants of a Vaisnava's water, devotional service to Visnu is awakened. Ordinary people consider that all possessions of an akiìcana, or materially exhausted, Vaisnava have some value, except his insignificant water, which they neglect as worthless.

TEXT 447

In the Padma Purana, Adi-khanda (31.112) it is stated:

prarthayed vaisnavasyannam prayatnena vicahsanah sarva-papa visuddhy artham tad abhave jalam pibet

"To become freed from all sinful reactions, learned persons should sincerely beg for the Lord's remnants (foods offered by Vaisnavas) or the Vaisnavas' remnants. If one is unable to obtain those, he should drink the remnants of a Vaisnava's water or the water that has washed his feet."

TEXT 448

bhahata-vatsalya dekhi' sarva bhakta-gana sabara uthila maha-ananda-krandana

When the devotees saw the Lord display His affection for His devotee, they all began to cry in great ecstasy.

TEXT 449

nityananda-gadadhara padila handiya

advaita-srivasa hande bhumite padiya

Nityananda, Gadadhara, Advaita, and Srivasa all fell to the ground crying.

TEXT 450

kande haridasa, gaìgadasa, vakresvara muraì, mukunda kande, sri-candrasekhara

Haridasa, Gaìgadasa, Vakresvara, Murari, Mukunda, and Sri Candrasekhara all began to cry.

TEXT 451

govinda, govindananda, srigarbha, sriman kande kasisvara, sri-jagadananda, rama

Govinda, Govindananda, Srigarbha, Sriman, Kasisvara, Sri Jagadananda, and Rama also began to cry.

TEXT 452

jagadisa, gopinatha kandena nandana suklambara, garuda, kandaye sarva-jana

Jagadisa, Gopinatha, Nandana Acarya, Suklambara, Garuda, and many others all began to cry.

TEXT 453

laksa koti loka kande sire diya hata "krsna re thakura mora anathera natha"

Millions of people held their heads, cried, and exclaimed, "O dear Krsna, O my Lord, O Lord of the helpless!"

TEXT 454

ki haila halite nari sridharera vase sarva-bhave prema-bhakti haila prakase

TEXT 459

I am unable to describe what happened at Sridhara's house, where loving devotional service was fully manifested.

TEXT 455

'krsna' balV kande sarva-jagata harise saìkalpa haila siddhi, gauracandra hase

As everyone cried and chanted the name of Krsna in ecstasy, Gauracandra smiled, for His mission was fulfilled.

TEXT 456

dekha saba bhai, ei bhaktera mahima bhakta-vatsalyera prabhu karilena sima

O brothers, just see the glories of the devotees! The Lord displays His greatest affection for His devotees.

TEXT 457

lauha-jalapatra, ta'te bahirera jala parama-adare pana kailena sakala

It was an iron waterpot filled with water meant for external use, yet the Lord most affectionately drank all of it.

Iron is the cheapest metal. Such an iron pot had become worn out after prolonged use. Moreover, it was meant for external use. To demonstrate that through spiritual vision from the transcendental point of view the material conception of poverty and destitution is an impediment in the devotional service of the Lord, the Lord drank water from the broken iron waterpot of the poor Sridhara and thus taught the entire world how to respect and honor devotees.

TEXT 458

paramarthe pana-iccha haila yahhane sudhamrta bhakta-jala haila takhane

When the Lord developed a transcendental desire to drink, that devotee's water became the purest nectar.

'bhakti' bujhaite se e-mata patrejala paramarthe vaisnavera sakala nirmala

The Lord drank water from such a pot to reveal the glories of devotional service and to show that from the spiritual point of view everything belonging to a Vaisnava is pure.

TEXT 460-465

dambhikera ratna-patra, divya jalasane achuka pibara karya, na dekhe nayane

ye-se-dravya sevakera sarva-bhave khaya naivedyadi vidhira o apeksa nahi caya

alpa dravya dase o na dile bale khaya ta'ra saksi brahmanera khuda dvarakaya

avasese sevakere kare atmasat ta'ra saksl vana-vase yudhisthira-saka

sevaka krsnera pita, mata, patni, bhai 'dasa' bai krsnera dvitiya ara nai

ye-rupa cintaye dase se-i rupa haya dase krsne karibare pareye vikraya

Even if He is thirsty, the Lord does not glance at the water offered by a proud person in an opulent, jeweled watercup. The Lord eats with full satisfaction any item offered by His servant, regardless of whether the offering was made according to regula- tions. Even if His servant does not offer an item because he considers it too insignificant, the Lord forcibly eats it. The evidence of this was when the Lord ate Sudama Brahmana's broken rice in Dvaraka. The Lord even accepts the remnants of His servants. This was seen during the Pandavas' exile to the forest when the Lord ate the remnants of Yudhisthira's leafy vegetables. Krsna's father, mother, wife, and brother are all His servants. Krsna does not recognize anyone other than His

TEXT 459

servants. The Lord accepts the form that His servant meditates on, and Krsna's servant can even sell Him.

For an elaboration on verse 462, one should see Srimad Bhagavatam, Tenth Canto, Chapter eighty-one. For an elaboration on verse 463, one should see Mahabharata, Vana-parva, Chapters 261-262.

If anyone in the material world has many possessions, then he naturally becomes proud. Such a proud person then takes shelter of misconceptions like: "I am the best, I am rich, I am the best collector of ingredients for worshiping the Lord, I am a great devotee, and Vaisnavas like Sridhara Svami are Mayavadis." Lord Sri Gaurasundara does not even glance at such people or desire to accept any of their offerings. The awe and reverence of this material world is unable to oblige the Supreme Lord, who is the object of visrambhasakhya (friendship in equality), vatsalya (parenthood), and madhurya (conjugal love) rasas, or transcendental mellows. The Supreme Lord forcibly yet affectionately takes even an insignificant item that is given by His poor devotee, and the Lord ignores items offered according to proper etiquette by wealthy proud persons. The Supreme Lord affectionately accepted the broken rice offered by Sudama Vipra, who was a resident of Sudamapuri, Dvaraka (modern day Porbandar). The Lord accepted with pleasure the leafy vegetables collected in the forest and offered by Yudhisthira during his exile. The wife, father, mother, friend, and servant of Krsna, who is the object of worship, are certainly all His servants. The Supreme Lord's service, which is the wealth of those servants who are associates in the Lord's eternal pastimes, is executed by different servants in different rasas.

TEXT 466

'sevaka-vatsala prabhu' cari-vede gaya sevakera sthane krsna prakase sadaya

The four Vedas declare, "The Lord is affectionate to His servants." Krsna always manifests Himself to His servants.

TEXT 467

nayana bhariya dekha dasera prabhava hena dasya-bhave krsne hara anuraga

Behold the influence of the Lord's servants to the full satisfaction of your eyes, and then become attached to Krsna in that mood of service.

TEXT 468

alpa hena na maniha 'krsna-dasa' nama alpa-bhagye 'dasa' nahi hare bhagavan

Do not consider the designation "servant of Krsna" as something insignificant, for the Supreme Lord does not accept a less fortunate person as "servant."

The topmost persons of this material world are engaged in the service of the Supreme Lord. Not understanding this fact, conditioned souls with high aspirations ascertain various nondevotional activities as sadhana, yet the goals they ultimately achieve as a result of that sadhana are all examples of aversion to the Lord's service. When a human being's propensity for the service of the Supreme Lord is fully awakened, he becomes supremely glorious. The Lord's devotees, who always desire the benefit of others, pray that everyone's attachment to Krsna may increase. The object of service is pleased only by service. The endeavor to fulfill the desires of the object of service is called bhakti, or devotional service. This conviction is manifested in the hearts of the most fortunate persons. Since the relishable taste of the Lord's service is not a subject matter of unfortunate people's realization, their good fortune is burned to ashes. The Supreme Lord does not award His service to such unfortunate people.

TEXT 469-470

bahu koti janma ye karila nija-dharma ahimsara amayaya hare sarva harma

ahar-nisa dasya-bhave ye kare prarthana gaìga-labhya haya kale ball' 'narayana'

One who for many millions of lifetimes executes all his occupa- tional duties with sincerity and nonviolence and who day and night prays to the Lord in the mood of a servant ultimately remembers Narayana at the time of death.

By praying for the service of the Supreme Lord, one attains the good fortune of uttering the name "Narayana" and entering the waters of the Ganges at the time of death1.

TEXT 471

tabe haya muhta—sarva-bandhera xinasa mukta haile haya, sei govindera dasa

He then attains liberation, being freed from all bondage. When one is thus liberated, he becomes a servant of Govinda.

TEXT 472

ei vyakhya kare bhasyaharera samaje muhta-saba lila-tanu hari' hrsna bhaje

The explanation of those who comment on the scriptures is that liberated souls accept bodies suitable for the Lord's pastimes and engage in the worship of Krsna.

TEXT 473

In his commentary on Srimad Bhagavatam 10.87.21 Sridhara Sxami quotes Sarvajìa (Visnusvami) as follows:

muhta api lilaya vigraham hrt\a bhagavantam bhajante

"Eternally liberated persons accept bodies suitable for the Lord's pastimes and engage in His worship." _____________

1. This refers to the good fortune of having the ashes of one's cremated body immersed in the waters of the Ganges.

TEXT 474

ataeva bhahta haya isvara-samana bhahta-sthane parabhava mane bhagavan

Therefore the devotees are as good as the Supreme Lord. The Lord agrees to be defeated by His devotees.

TEXT 475

ananta-brahmande yata ache stuti-mala 'bhahta' hena stutira na dhare heha kala

The prayers found in innumerable universes are inadequate to properly glorify the devotees.

TEXT 476

'dasa' name brahma, siva harisa sabara dharani dharendra cahe dasa-adhihara

Brahma, Siva, and others are pleased to be addressed as "ser- vant." Ananta Sesa, who supports the universe, also desires the qualification to serve the Lord.

TEXT 477

e saba isvara-tulya svabhavei bhahta tathapiha bhahta haibare anurakta

Although they are equal to the Lord and are devotees by nature, they are extremely eager to become devotees.

TEXT 478

hena bhahta advaitere halite harise papi-saba duhhha paya nija-harma-dose

Because of their past misdeeds, sinful people feel unhappy to graciously accept Advaita as a devotee.

TEXT 479

krsnera santosa bada 'bhakta' hena name krsnacandra vine bhakta ara ke va jane

Lord Krsna is greatly pleased with one who is accepted as a "bhakta," for who other than Krsna knows the glories of the devotees?

TEXT 480

udara-bharana lagi' ebe papi saba laoyaya 'isvara ami',—mule jaradgava

Sinful people who claim to be God for the purpose of filling their bellies are actually all idiots.

TEXT 481

garddabha-srgala-tulya sisya-gana laiya keha bale,—"ami raghunatha bhava' giya"

Some instruct their asslike and foxlike disciples, "Go and meditate on me as Ramacandra."

TEXT 482

kukkurera bhaksya deha,—ihare laiya balaye 'isvara' visnu-maya-mugdha haiya

Although they have accepted a material body that is fit to be eaten by dogs, they call themselves "God" under the influence of Lord Visnu's external energy.

TEXT 483

sarva-prabhu gauracandra sri-saci-nandana dekha taìra sakti ei bhariva navana

Gauracandra, the son of Saci, is the Lord of all. Behold His prowess to the full satisfaction of your eyes.

TEXT 484

iccha-matra koti koti samrddha haila kata koti mahadipa jvalite lagila

Simply by His will millions of people gathered with millions of large burning torches.

TEXT 485

ke va ropileka kala prati-dvare dvare ke va gaya, va'ya ke va, puspa-vrsti kare

Who placed the bananas at every doorstep? Who sang, who played the musical instruments, and who showered the flowers?

TEXT 486

karilena matra sridharera jala-pana ki haila najani premera adhisthana

I cannot understand the love that manifest there when the Lord drank Sridhara's water.

TEXT 487

bhakata-vatsalya dekhi' tribhuvana kande bhumite lotaya keha kesa nahi bandhe

On seeing the Lord's display of affection for His devotee, the people of the three worlds cried. Some rolled on the ground, and some let their hair loose.

TEXT 488

sridhara kandaye tpia dhariya dasane ucca kaì' 'hari' bale sajala nayane

Holding straw between his teeth, Sridhara cried and loudly chanted the name of Hari with tears in his eyes.

TEXT 489

"ki jala karila pana tridasera ray a" nacaye sridhara, kande, kare 'haya haya'

Sridhara danced, cried, and lamented, "Alas, what kind of water has the Lord, Tridasa Raya, drunk?"

TEXT 490

bhakta-jala pana kari' prabhu visvambhara sridhara-aìgane nace vaikuntha-isvara

After drinking His devotee's water, Visvambhara Prabhu, the Lord of Vaikuntha, danced in Sridhara's courtyard.

TEXT 491

priya-gane catur-dike gaya maha-rase nityananda gadadhara sobhe dui pase

His intimate associates sang in great ecstasy in the four direc- tions, while Nityananda and Gadadhara danced at the two sides of the Lord.

TEXT 492

khola-veca sevakera dekha bhagya-sima brahma, siva kande yaìra dekhiya mahima

Just behold the ultimate fortune of the Lord's servant, Sridhara, the banana seller. Even Brahma and Siva cried on seeing his glories.

TEXT 493

dhane, jane, panditye krsnere nahi pai kevala bhaktira vasa caitanya gosaìi

One cannot attain Krsna by wealth, high birth, or scholarship. Lord Caitanya is controlled only by devotional service.

TEXT 494

jala-pane sridharere anugraha hari' nagare aila punah gauraìga-sri-haì

After bestowing mercy on Sridhara by drinking his water, Lord Gauranga again entered the town.

TEXT 495

nace gauracandra bhakti-rasera thakura catur-dike hari-dhvani suniye pracura

Gauracandra, the master of all devotional mellows, continued to dance as the tumultuous vibration of Hari was heard in the four directions.

TEXT 496

sarva-loka jini' navadvipera sobhaya 'hari-bola' suni matra sabara jihvaya

The beauty of Navadvipa surpassed that of all other places within creation as the sound of "Hari bol!" emanated from the tongues of all.

TEXT 497

ye sukhe vihvala suka, narada, saìkara se sukhe vihvala sai-va-nadiya-nagara

The same ecstasy that overwhelms Sukadeva, Narada, and SaUkara now overwhelmed the residents of Nadia.

TEXT 498

sarva-navadvipe nace tribhuvana-raya 'gadigacha', 'paradaìga', 'majida', diya yaya

The Lord of the three worlds passed through Gadigacha, Paradanga, and Majida while dancing throughout Navadvipa.

Among the many villages of Navadvipa, the villages of Gadigacha (presently known as Svarupa-gaìja), Tyahra, and Mahesa-gaìja are still present. The village of Paradahga was in the area of the present day Brahma-nagara. The village of Majida is situated within Madhyadvipa. The location of the village of Paradahga is presently lost or the name of the village has been changed.

TEXT 499

'eka nisa' hena jìana na kariha mane kata kalpa gela sei nisara kirtane

Do not think that the kirtana lasted only one night, for several kalpas passed that night.

TEXT 500

caitanya-candrera kichu asambhava naya bhru-bhaìge yahara haya brahmanda-pralaya

Nothing is impossible for Caitanyacandra. Simply by the move- ment of His eyebrows, the entire universe is annihilated.

TEXT 501

maha-bhagyavane se e-saha tattva jane suska-tarka-vadi papi kichui na mane

One who knows these glories of the Lord is most fortunate. The sinful dry speculators do not accept this at all.

TEXT 502

ye nagare nace vaikunthera adhiraja taharao bhasaye ananda-sindhu-majha

The residents of each town in which the Lord danced also floated in an ocean of bliss.

TEXT 503

se huìkara, se garjjana, se premera dhara dekhiya kandaye stri-purusa nadiyara

TEXT 509

The men and women of Nadia wept on beholding the Lord's loud roars, cries, and flow of ecstatic love.

TEXT 504

keha bale,—"sacira carane namaskara hena mahapurusa janmila garbhe yaìra"

Someone said, "I offer my obeisances at the feet of Saci, from whose womb such a great personality took birth."

TEXT 505

keha bale,—"jagannatha misra punyavanta" keha bale,—"nadiyara bhagyera nahi anta"

Another person said, "Jagannatha Misra is most pious." Some- one else said, "There is no end to Nadia's good fortune."

TEXT 506

ei mata lila prabhu kata kalpa kaila sabe bale aji ratri prabhata na haila

In this way the Lord performed His pastimes for several kalpas as everyone expressed the desire that the night would never end.

TEXT 507

ei mata bali' sabe deya jayakara sarva-loke 'hari' vine nahi bale ara

In this way everyone expressed their jubilation by vibrating nothing other than the names of Hari.

TEXT 508

prabhu dekhi' sarva loka dandavat haìa padaye purusa-striye balaka laiya

Men, women, and children all fell down to offer obeisances when they saw the Lord.

subha-drsti gauracandra kari' sabakare svanubhavanande prabhu hirtane vihare

After glancing mercifully on everyone, the Lord continued to enjoy the kirtana in His own ecstasy.

TEXT 510

e saba lilara kabhu nahi pariccheda 'avirbhava' 'tirobhava'—ei kahe veda

Although the Vedas describe the Lord's "appearance" "disappearance," there is actually no end to His pastimes. and TEXT 511 yekhane ye-rupa bhakta-gane kare dhyana sei rupe seikhane prabhu vidyamana Whenever a devotee meditates on a particular Lord, the Lord appears in that form before the devotee. form of the TEXT 512 In the Srimad Bhagavatam (3.9.11) it is stated: yad-yad-dhiya ta urugaya vibhavayanti

tat-tad-vapuh pranayase sad-anugrahaya

"You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You."

TEXT 513

adyapiha caitanya e saba lila kare yaìra bhagye thake, se dekhaye nirantare

Lord Caitanya performs these pastimes even today, and one who is fortunate can constantly see them.

TEXT 509

One cannot get a clear idea of an object of vision simply by seeing the middle portion of it. Living entities do not see the portions of the supreme consciousness that are covered by their propensity to enjoy, and as a result all of Sri Caitanyadeva's eternal pastimes remain covered from the eyes of ordinary people. Those who are free from the coverings of karma and jìana and as such do not chase desires for either enjoying the fruits of their karma or for the will-o'-the-wisp of renouncing the fruits of their karma can certainly always see the pastimes of Sri Caitanya. The human beings' propensities for enjoyment and renunciation make them materially conditioned. When they become free from the clutches of such conditioning, they achieve the power to surpass the platforms of enjoyment and renunciation. Otherwise, according to mortal and temporary considerations, they develop the sinful thirst for equating the pastimes of Sri Caitanya with the karma- and jìana-covered pastimes of human beings.

bhahta lagi' prabhura sahala avatara bhahta bai krsna-karma najanaye ara

The Supreme Lord incarnates for the sake of His devotees. No one other than the devotees can understand the activities of Krsna.

Only the eternal servants of the Supreme Lord are qualified to realize the Lord's eternal incarnations. The Supreme Lord always appears in the devotees' hearts, which are eternally inclined to service. Unless one is inclined to the Lord's service, the activities of Krsna, or His eternal pastimes, do not become the object of one's realization.

TEXT 515

koti janma yadi yoga, yajìa, tapa hare 'bhakti' vina kona karme phala nahi dhare

Even if one performs yoga, sacrifice, and austerity for millions of births, he cannot attain any result unless he takes to devotional service.

Since yoga, sacrifice, and austerity are ephemeral and situated on the material platform, they are distinct from pure spirit. Until a conditioned soul's propensity for enjoyment and renunciation is checked, he remains entangled in the network of karma and thus cannot understand the essential characteristics of devotional service, which is the eternal propensity of the spirit soul. As soon as the eternal propensity of the spirit soul is awakened, he immediately understands that unless all activities like austerity, yoga, and sacrifice are performed for the pleasure of Hari, they result in lord- ing it over material nature.

TEXT 516

hena 'bhakti' vine bhakta sevile na haya ataeva bhakta-seva sarva-sastre kaya

Such devotional service cannot be attained without serving the devotees. Therefore all the scriptures glorify the service of the devotees.

There is no alternative for a living entity to become liberated from the conditioned state other than exclusively following and

One should discuss the Srimad Bhagavatam verses beginning rahuganaitat tapasa na yati and naisam matis tavad1.

1. rahuganaitat tapasa na yati ne cejyaya nirvapanad grhad va na cchandasa naiva jalagni-suryair vina mahat-pada-rajo-'bhisekam "My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of great devotees, one cannot realize the Absolute Truth simply by observing celibacy (brahmacarya), strictly following the rules and regulations of householder life, leaving home as a vanaprastha, accepting sannyasa, or undergoing severe penances in winter by keeping oneself submerged in water or surrounding oneself in summer by fire and

serving the devotees. This is the ultimate word in all education.

TEXT 517

adi deva jaya jaya nityananda-raya caitanya kirtana sphure yaìhara krpaya

All glories to Lord Nityananda, the primeval Lord, by whose mercy glorification of Lord Caitanya manifests.

TEXT 518

keha bale,—"nityananda balarama-sama" keha bale,—"caitanyera bada priyatama"

Some say, "Nityananda is equal to Balarama," and some say, "He is most dear to Lord Caitanya."

TEXT 519

keha bale,—"mahateji amsa-adhikari" keha bale,—"kona-rupa bujhite na pari

Some say, "He is a most powerful plenary portion of the Lord,"

the scorching heat of the sun. There are many other proccesses to understand the Absolute Truth, but the Absolute Truth is only revealed to one who has attained the mercy of a great devotee." (Bhag. 5.12.12)

naisam matis tavad urukramaìghrim sprsaty anaithapagamo yad-arthah mahiyasam pada-rajo-'bhisekam niskiìcananam na vpiita yavat

'Unless they smear upon their bodies the dust of the lotus feet of a Vaisnava completely freed from material contamination, persons very much inclined toward materialistic life cannot be attached to the lotus feet of the Lord, who is glorified for His uncommon activities. Only by becoming Krsna conscious and taking shelter at the lotus feet of the Lord in this way can one be freed from material contamination." (Bhag. 7.5.32)

and others say, "We cannot understand who He is."

TEXT 520

ki vajiva nityananda, ki va bhakta jìani yara yena mata iccha na bolaye keni

Someone may consider Nityananda a living entity, someone may consider Him a devotee, and someone may consider Him a jìani. They may say whatever they like.

TEXT 521

ye-se-kene caitanyera nityananda nahe tabu se carana-dhana rahuka hrdaye

No matter what relationship Nityananda has with Lord Caitanya, I keep the treasure of His lotus feet in my heart.

TEXT 522

eta parihare o ye papi ninda kare tabe lathi maroì tara sirera upare

Therefore I kick the head of any sinful person who disregards the glories of Lord Nityananda and dares to criticize Him.

TEXT 523

caitanya-priyera paye mora namaskara a\adhuta-candra prabhu hauk amara

I offer my obeisances at the feet of Lord Caitanya's dear devotees, so that Avadhuta-candra may become my Lord.

TEXT 524

caitanyera krpaya se nityananda cini nityananda janaile gauracandra jani

By the mercy of Lord Caitanya, I came to know Lord Nityananda, and if Nityananda reveals Gauracandra to me, I will come to know Him.

TEXT 525

gauracandra-nityananda—sri-rama-laksmana gauracandra—'krsna', nityananda—'saìkarsana'

Gauracandra and Nityananda are Sri Rama and Laksmana. Gauracandra is Krsna, and Nityananda is Saìkarsana.

Sri Gaura and Nityananda are Sri Rama and Laksmana. Sri Gaura and Nityananda are Sri Krsna-Narayana and Saìkarsana. The observation of Sri Caitanya's pastimes on different platforms of the supreme worshipable object gives the understanding that Sri Caitanya and Nityananda are nondifferent from the supreme worshipable truth. Through His various manifestations, Sri Nityananda Prabhu is certainly able to serve Sri Caitanyadeva. The jiva-sakti, or living entities, certainly emanate from Sri Nityananda Prabhu. Therefore the characteristic of service is the eternal characteristic of every living entity.

TEXT 526

nityananda-svarupe se caitanyera bhakti sarva-bhave karite dharaye prabhu sakti

Nityananda Svarupa is empowered by the Lord to fully engage in the devotional service of Lord Caitanya.

TEXT 527

caitanyera yata priya sevaka-pradhana taìhara sejìata nityanandera akhyana

All the beloved principal servants of Lord Caitanya know the glories of Nityananda.

TEXT 528

tabe ye dekhaha anyo'nye dvandva baje raìga kare krsnacandra keha nahi bujhe

But the quarrels that are seen among the devotees are simply Krsna's pastimes, which are not understood by all.

TEXT 529

ihate ye eka vaisnavera paksa laya anya vaisnavere ninde, se-i yaya ksaya

If someone takes the side of one Vaisnava and blasphemes another Vaisnava, he is certainly vanquished.

The loving quarrels between Sri Nityananda Prabhu and Sri Advaita Prabhu are enacted by the will of Krsna. This fact is not understood by materialistic people. If without understanding one takes the side of one Vaisnava, then the other Vaisnava is neglected. As a result of such actions, offense is accrued.

TEXT 530

sarva-bhave bhaje krsna, kare na ye ninde sei se ganana paya vaisnavera vrnde

One who serves Krsna without deviation and without blas- pheming anyone is counted as a Vaisnava.

By serving the Supreme Lord without deviation, one does not get an opportunity to blaspheme the demigods, who are situated within the Supreme Lord's external energy. Such an exalted devotee free from blasphemy is truly counted among the topmost servants of the Supreme Lord.

TEXT 531

advaita-carane mora ei namaskara tana priya take mati rahuka amara

I offer my obeisances at the feet of Advaita. May my mind remain attached to those who are dear to Him.

Those who commit offenses at the lotus feet of Sri Gadadhara Pandita while claiming subordination to Advaita Acarya can never be actual servants of Sri Advaita; they are simply sinful. The author desires that his mind may always be fixed on Sri Advaita Prabhu's actual servants, who glorify devotees headed by Gadadhara. If one wants evidence of who is eligible to actually see Sri Caitanyadeva,

then he should see who is happy to hear topics of Sri Caitanya. Such a person is certainly qualified to engage in the service of Sri Caitanya.

TEXT 532

sarva-gosthi-sahita gauraìga jaya jaya iunilei madhya-khanda bhakti labhya haya

All glories to Gaurahga along with His associates! Simply by hearing the topics of Madhya-khanda, one attains devotional ser- vice.

TEXT 533

advc tera paksa laìa ninde gadadhara se pc nistha kabhu nahe advaita-kiìkara

That sinful person who takes the side of Advaita and blasphemes Gadadhara c in never be a servant of Advaita.

TEXT 534

caitanya-candrera hatha amrta madhura sakala jivera mane baduka pracura

The topics of Sri Caita'iyacandra are as sweet as nectar. Let this nectar inundate the minds of all living entities.

TEXT 535

sunile caitanya-katha yara haya sukha se avasya dekhibeka caitanya-su-mukha

One who is happy to hear the topics of Lord Caitanya will certainly see His lotus face.

TEXT 536

sri-krsna-caitanya-nityananda-candajana xrndaxana-dasa tachv nada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-three, entitled, "Wandering about Navadvipa on the Day the Lord Delivered the Kazi."


24. The Lord Displays His Universal Form to Advaita Acharya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 24. The Lord Displays His Universal Form to Advaita Acharya >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 24


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 24. The Lord Displays His Universal Form to Advaita Acharya >> Summary >>

Chapter Twenty-four

The Lord Displays His Universal Form to Advaita

This chapter describes the wonderful manifestations of ecstatic love in Sriman Mahaprabhu's kirtana, Sri Advaita Prabhu's dancing in the mood of a gopi, Mahaprabhu's display of the universal form to Advaita, Nityananda's arrival and darsana of that universal form, and the loving quarrel between Sri Nityananda and Advaita.

One day when Sriman Mahaprabhu, the inaugurator of saìkirtana, was engaged in various kirtana pastimes in Navadvipa, Srila Advaita Prabhu began to dance in the mood of a gopi. As the devotees continued to happily perform kirtana, He continued danc- ing for a long time. Eventually the devotees somehow pacified Him and then sat down around Him. When Srivasa and Ramai then went out to take bath, Sri Advaita Prabhu began to repeatedly roll in ecstasy on the ground within Srivasa's courtyard. Sri Advaita's dis- tress was understood by Visvambhara, who was engaged in other activities. He therefore came there and took Advaita Prabhu inside the Visnu temple and locked the door from within. The Lord then asked Advaita Prabhu what His desire was. When Sri Advaita Prabhu expressed His desire to see the Lord's universal form, Sriman Mahaprabhu, who is the desire tree that fulfills His devotees' desires, displayed His own universal form to Advaita.

Sri Nityananda Prabhu was at that time wandering about Nadia. As the Supersoul, He came to know about the Lord's manifestation of His universal form, so He immediately came there and began to roar loudly at the doorway. Sriman Mahaprabhu understood that Nityananda Prabhu had arrived, so He immediately opened the door, and as Sri Nityananda Prabhu saw that unlimited universal form, He fell flat offering obeisances. After seeing Mahaprabhu's opulences, the two Prabhus began to dance in ecstasy and offer prayers.

After a while the two Prabhus became intoxicated in loving quarrels. Shortly thereafter Sri Mahaprabhu restrained Himself and departed for His home with the devotees.


Chapter 24

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 24. The Lord Displays His Universal Form to Advaita Acharya >> Chapter 24 >>

Chapter Twenty-four

The Lord Displays His Universal Form to Advaita

TEXT 1

jaya jaya jaya gaurasimha mahadhira jaya jaya sista-pala jaya dusta-vira

All glories to the most sober lionlike Gaura! All glories to the Lord who maintains the devotees and annihilates the miscreants!

To teach tolerance to all restless living entities, Sri Gaurasimha, the giver of hrsna-prema, has given instructions about service to Krsna. Yadunandana has manifested His supreme opulences by maintaining all the universes.

TEXT 2

jaya jagannatha-putra sri-sacinandana jaya jaya jaya puny a sravana-klrtana

All glories to the son of Jagannatha Misra and Saci! All glories to the virtuous devotional processes of hearing and chanting!

TEXT 3

jaya jaya sì-jagadanandera jivana jaya haridasa-hasisvara-prana-dhana

All glories to the life and soul of Sri Jagadananda! All glories to the life and wealth of Haridasa and Kasisvara!

TEXT 4

jaya hrpasindhu dinahandhu sarva-tata ye hale 'tomara' prabhu, ta'ra hao natha

All glories to the ocean of mercy, the friend of the poor, and the affectionate father of all! You become the Lord of one who says, T am Yours."

hena-mate navadvlpe visvambhara-raya vividha hlrtana prabhu karaye sadaya

In this way Lord Visvambhara constantly engaged in various hlrtana pastimes in Navadvipa.

TEXT 6

hena se haila prabhu hari saìklrtane krsna-nama srutimatra pade ye-se-sthane

He became so overwhelmed in hari-saìhirtana that as soon as He heard the name of Krsna, He fell to the ground.

TEXT 7

ki nagare, ki catvare, ki va jale vane nirantara asru-dhara vahe srl-nayane

Incessant tears would flow from His lotus eyes whether He was in the street, in a courtyard, in the water, or in the forest.

TEXT 8

apta-gane raksiya bulena nirantara bhakti-rasa-maya hailena visvambhara

Visvambhara's intimate associates would always protect Him when He became filled with the ecstasy of Krsna consciousness.

TEXT 9

keha matra kona rupe yadi bale 'hari' sunilei pade prabhu apana' pasaì'

If for any reason anyone spoke the name "Hari," the Lord would forget Himself and fall to the ground.

TEXT 10

maha-kampa, asru, haya pulaka sarvaìge gadagadi' yayena nagare maha-raìge

TEXT 5

He would shiver and cry, and the hairs of His body would stand on end as He rolled on the street in great ecstasy.

TEXT 11

ye avesa dekhile brahmadi dhanya haya taha dekhe nadiyara loka-samuccaya

The people of Nadia would thus see manifestations of ecstasy that personalities like Brahma aspired to see.

TEXT 12

sese ati murccha dehhi' mili' sarva dase alaga haìya niya calila avase

When the Lord's servants saw the Lord eventually lose consciousness, they took Him to His own residence.

TEXT 13

tabe dvara diya ye karena saìkirtana se sukhe purnita haya ananta bhuvana

As they then performed kirtana behind closed doors, the hap- piness of that kirtana filled innumerable universes.

TEXT 14

yata saba bhava haya-akathya sakala hena nahi bujhi prabhu ki rase vihvala

It is impossible to describe all the sentiments that the Lord manifest, and it is difficult to understand which mellows over- whelmed the Lord.

TEXT 15

hsane bale,—"muìi sei madana-gopala" hsane bale,—"muìi krsna-dasa sarva-kala"

One moment He said, "I am that Madana-gopala." Another moment He said, UI am the eternal servant of Krsna."

Sri Gaurasundara incarnated to reveal how fortunate the conditioned souls becomes by chanting the spiritual names. When living entities retire from perception based on the godless sense-gratifying meanings of words coming from languages like Brahmi, Sanki, and Kharosti, then by the influence of the spiritual names their eternal propensity is awakened. Then they are not satisfied by attraction to external objects, and they develop an indescribable urge. At that time the living entities realize their eternal constitutional position. Sri Gaurasundara also always manifested in Himself the five sentiments found in eternal servants of the Supreme Lord. Since He was Vrajendra-nandana Himself, He was sometimes unable to conceal Himself. He did not obstruct the conditioned souls' vision by which they could understand the identity of the Supreme Lord and thus know that the son of Saci is nondifferent from the son of Nanda. He always identified Himself as a Vaisnava so that all living entities, who are servants of Lord Caitanya, would not lose their constitutional spiritual propensities and consider themselves ahaìgrahopasaka1 "Mayavadi baulas" or "Madana-gopalas."

TEXT 16

'gopi gopi gopi' matra kona-dina jape sunile krsnera nama jxale maha-kope

Some days He would simply chant, "Gopi! Gopi! Gopi!" When He would hear the name of Krsna, He would burn with great indignation.

In the constitutional propensities of living entities, the iden- tification of a gopi in madhura-rasa (conjugal love) under the subordination of the daughter of King Vrsabhanu is topmost, and since living entities who are shelters of madhura-rasa are gopis, Vrajendra-nandana repeatedly chanted the word "gopi" to remain fixed on the platform of identifying Himself as a gopi. To reveal that the living entities are sheltered parts and parcels and not svayam- rupa Krsna, the supreme shelter, and to reveal that the paìcopasaka Mayavadi conditioned souls' identifying themselves as nondifferent from Krsna is extremely meaningless, the Lord on one hand enacted 1 One who worships himself with the idea of becoming God.

the pastime of displaying distaste for the name of Krsna and on the other hand He revealed that it is the duty of all living entities to always inquire about Krsna and in the course of inquiry to engage in the service of Krsna. That is why Sri Mahaprabhu has indirectly displayed distaste for the name of Krsna by feigning detachment and engaging in behavior that is contrary to that of the people of the world; and by acting like one who has realized His constitutional position and who has developed an excessive thirst to hear the name of Krsna, He increased His desire to constantly hear the name of Krsna.

TEXT 17

"kothakara krsna tora maha-dasyu se

satha dhrsta kaitava-bhaje va tare ke?

"From where has your Krsna come? He is a great rogue. Who will worship such a duplicitous, cunning, cheating person?

TEXT 18

stri-jita haiya strira kate naka kana

lubdhakera praya laila valira parana

"First He conquers a lady, then He cuts off her ears and nose. He took the life of Vali like a hunter.

"Krsna is a great rogue. Krsna is duplicitous, cunning, and cheating. It is not proper to worship Him, for He is an insignificant person." By these statements, Lord Gaurasundara awarded a proper reprimand to foolish people and revealed foolish people's poor fund of knowledge to the devotees. By this, the Lord revealed to faithful living entities His pastimes in the mood of a left-wing gopi and the proper platform for worshiping Krsna.

See Srimad Bhagavatam, Ninth Canto, Chapter Ten, verses 9 and

12. TEXT 19

ki karya amara se va corera kathaya" ye 'krsna' balaye tare khedadiya yaya

"What use do I have for topics about that thief?" He would chase away anyone who uttered the name of Krsna.

TEXT 20

'gokula' 'gokula' matra bale ksane ksane 'vrndavana' 'vrndavana' bale kona-dine

Sometimes He would chant, "Gokula! Gokula!" and some days He would chant, "Vrndavana! Vrndavana!"

TEXT 21

'mathura' 'mathura' kona-dina bale sukhe kona-dina prthivlte nakhe aìka lekhe

Some days He would happily chant, "Mathura! Mathura!" On some days He would make drawings on the ground with His nails.

TEXT 22

ksane prthivlte lekhe tribhaìga-akrti cahiya rodana kare, bhase saba ksiti

Sometimes He would draw a threefold-bending form on the ground, and then He would soak the earth with tears while looking at that form.

TEXT 23

ksane bale,—"bhai saba, bada dekhi vana pale pale simha vyaghra bhallukera gana"

Sometimes He would say, "O brothers, 1 see a great forest filled with lions, tigers, and bears."

TEXT 24

divasere bale ratri, ratrire divasa ei mata prabhu hailena bhakti vasa

In this way the Lord became so overwhelmed in devotional service that He considered the day as night and the night as day.

TEXT 29

In the Bhagavad-gita (2.69) it is stated:

ya nisa sarva-bhutanam tasyarh jagarti samyami yasyarh jagrati bhutani sa nisa pasyato muneh

"What is night for all beings is the time of awakening for the self-controlled; and the time of awakening for all beings is night for the introspective sage."

TEXT 25

prabhura avesa dehhi' sarva-bhakta-gana anyonye gala dhari' karena krandana

On seeing the Lord's ecstatic mood, all the devotees embraced one another and began to cry.

TEXT 26

ye avesa dekhite brahmara abhilasa suhhe taha dehhe yata vaisnavera dasa

The servants of the Vaisnavas became happy to see the ecstatic love that even Brahma desires to see.

TEXT 27

chadiyaapana vasa prabhu-visvambhara vaisnava-sabera ghare thake nirantara

Lord Visvambhara avoided His own home and always stayed in the houses of the Vaisnavas.

TEXT 28

bahya-cesta thakura karena kona ksane se kevala jananira santosa-karane

Yet He would sometimes engage in external activities simply to please His mother.

sukha-maya hailena sarva bhakta-gana anande karena sabe hrsna-saìkirtana

All the devotees were filled with happiness as they engaged with ecstasy in the congregational chanting of Krsna's names.

TEXT 30

nityananda matta-simha sarva nadiyaya ghare ghare bule prabhu ananta-lilaya

Nityananda enjoyed unlimited pastimes while wandering like an intoxicated lion from door to door throughout Nadia.

TEXT 31

prabhu-saìge gadadhara thakena sarvatha advaita laiya sarva vaisnavera hatha

Gadadhara always remained in the Lord's association, while the Vaisnavas would remain in the association of Advaita.

TEXT 32

eha dina advaita nacena gopi-bhave kirtana karena sabe maha-anurage

One day Advaita danced in the mood of a gopi as everyone performed kirtana with great attachment.

TEXT 33

arti kari' nacaye advaita mahasaya punah punah dante trna hariya padaya

While dancing in that mood of lamentation, Advaita Mahasaya took straw between His teeth and repeatedly fell to the ground.

TEXT 34

gadagadi' yayena advaita prema-rase catur-dige bhahta-gana gayena ullase

TEXT 29

Advaita rolled on the ground in the mellows of ecstatic love as the devotees joyfully sang in the four directions.

TEXT 35

dui prahare o nrtya nahe samvarana sranta hailena saba bhagavata-gana

The Lord's devotees became exhausted when even after six hours He did not stop dancing.

TEXT 36

sabe meli' acaryere sthira haraiya vasilena catur-dige acarya vediya

So they all pacified Advaita Acarya and sat in a circle around Him.

TEXT 37

kichu sthira haìa yadi acarya vasila srivasa-ramai-adi tabe snane gela

After Advaita Acarya sat down somewhat pacified, Srivasa, Ramai, and some others went to take bath.

TEXT 38

arti-yoga advaitera punah punah bade ekesvara srivasa-aìgane gadi' pade

As Advaita's lamentation steadily increased, He rolled around alone on the ground of Srivasa's courtyard.

TEXT 39

karyantare nija-grhe chila visvambhara advaitera arti citte haila gocara

Visvambhara, who was engaged in some activities at His own house, understood the lamentation of Advaita.

TEXT 40

bhahta-arti-purnakaì sadananda raya aila advaita yatha gadagadi' yaya

The ever-blissful Lord relieves the distress of His devotees. He therefore came to that place where Advaita was rolling on the ground.

TEXT 41

advaitera arti dekhi' dhari' tahra kare dvara diya vasilena giya visnu-ghare

On seeing Advaita's lamentation, the Lord grabbed His hand, took Him inside the Visnu temple, closed the door, and sat down.

The phrase visnu-ghare is explained as follows: At that time there was a Visnu temple in every Hindu's house and particularly in every brahmana's house. In some houses there were also halls like Candi- mandapas in which ritualistic ceremonies were performed.

TEXT 42

hasiya thakura bale,—"sunaha acarya! ki tomara iccha, bala ki va caha karya?"

The Lord smiled and said, "Listen, Acarya! What is Your desire? Tell Me, what can I do for You?"

TEXT 43

advaita balaye,—"tumi sarva-veda-sara tomarei cahoì prabhu, ki cahiba ara"

Advaita replied, "You are the essences of all the Vedas. I simply want You, O Lord. What else could I need?"

TEXT 44

hasi' bale prabhu,—"ami ei ta' saksate ara ki amare caha bala ta' amate"

TEXT 50

The Lord smiled and said, "I am right here. Tell Me what else You want."

TEXT 45

advaita balaye,—"prabhu kahila su-satya ei tumi sarva-veda-vedantera tattva

Advaita then replied, "O Lord, whatever You said is completely true. You are the only subject matter of the Vedas and the Vedanta.

TEXT 46

tathapiha vaibhava dehhite kichu cai" prabhu bale,—"ki va iccha bala mora thaìi"

"Still I wish to see some of Your opulences." The Lord said, "Tell Me exactly what You want."

TEXT 47

advaita balaye,—"prabhu purve arjunere yaha dekhaile taha iccha bada kare"

Advaita replied, "O Lord, I have a strong desire to see the form that You previously displayed to Arjuna."

TEXT 48

halite advaita matra dekhe eka ratha catur-dige sainya-dale maha-yuddhapatha

As Advaita spoke these words, He saw a chariot surrounded by armies engaged in warfare on a battlefield.

TEXT 49

rathera upare dekhe syamala-sundara caturbhuja saìkha-cakra-gada-padma-dhara

He saw on the chariot a handsome blackish personality with four hands holding the conchshell, disc, club, and lotus.

ananta-brahmanda-rupa dekhe sei ksane candra, surya, sindhu, giri, nadi, upavane

He then saw the Lord's universal form, consisting of innumerable universes, moons, suns, oceans, mountains, rivers, and forests.

TEXT 51

koti caksu, hahu, mukha dekhe punah punah sammukhe dekhaye stuti karaye arjuna

He saw millions of eyes, arms, and faces. Then He also saw Arjuna offering prayers before the Lord.

TEXT 52

maha-agni yenajvale sakala vadana podaye pasanda-pataìga-dusta-gana

Great fires emanated from the mouths of that universal form and burned the atheists and miscreants, who entered those fires like moths.

TEXT 53

ye papistha para ninde, para-droha kare caitanyera mukhagnite sei pudi' mare

Any sinful person who blasphemes or tortures others is burned to ashes in the fire emanating from Lord Caitanya's mouth.

The universal form of the Supreme Personality of Godhead manifested at that time was a gigantic form consisting of waves of all kinds of material concepts. It was not eternal, and it was not equal to the names, forms, qualities, associates, characteristics, and pastimes of the naimittika, or occasional, incarnations. When as a result of the full manifestation of material knowledge the universal form of the Lord appears before a needy poverty-stricken person, the universal form fit to be manifested within this temporary world

TEXT 50

that the Lord manifested at that time becomes manifest. As fire is capable of burning, destroying, and melting all objects along with the objects' contamination, the mental weakness and bodily contamination in the form of the wild dancing of sinful people who out of aversion to the Supreme Lord envy and blaspheme exalted devotees are burned to ashes by the fire of lively, fully cognizant hlrtana performed by devotees who have received the mercy of Sri Caitanyadeva.

TEXT 54

ei rupa dekhite anyera sakti nai prabhura krpate dekhe acarya-gosaìi

No others have the power to see this form of the Lord. Advaita Acarya was able to see it by the mercy of the Lord.

TEXT 55

prema-sukhe advaita kandena anurage dante tma kari' punah punah dasya mage

Advaita cried in ecstatic love out of intense attachment. Taking straw between His teeth, He repeatedly begged for the Lord's service.

TEXT 56

parama anande prabhu nityananda raya paryatana sukhe bhrame sar\'a nadiyaya

Meanwhile, Nityananda Prabhu was wandering throughout Nadia in great ecstasy.

TEXT 57

prabhura prakasa sabajane nityananda janilena haiyachena prabhu visva-aìga

Since Nityananda knows all the Lord's manifestations, He understood that the Lord was displaying His universal form.

Persons with mundane vision are unable to see the form of the Supreme Lord, for since they strongly identify themselves as the doer, they are unable to see the complete whole. The avatari, or source of all incarnations, who has manifested in this world is accepted by them as an aìga, or "part." Although conditioned souls were unable to realize the completeness of Mahaprabhu, Sri Nityananda Prabhu understood Him as the most complete per- sonality. Although narrow-minded living entities consider the Supreme Lord as a product of matter, this material world is His part—such completeness based on the philosophy of visistadvaita appeared in the fully service-inclined vision of Sri Nityananda. Srimad Bhagavatam has stated that the creation, maintenance, and annihilation of this material world is simply a manifestation of the Supreme Lord's secondary characteristic.

TEXT 58

satvare aila yathaachena thakura visnu-grha-dvare giya garjena pracura

He quickly came to Srivasa's house where the Lord was and roared loudly outside the temple door.

TEXT 59

nityananda agamanajani' visvambhara dvara ghucaiya prabhu aila satvara

Realizing that Nityananda had arrived, Visvambhara quickly opened the door.

TEXT 60

ananta-brahmanda-rupa nityananda dekhi' dandavat haiya padila buji' aìkhi

As Nityananda saw the Lord's form, consisting of innumerable universes, He closed His eyes and fell to the ground offering obeisances.

TEXT 61

prabhu bale,—"utha nityananda, mora prana tumi sejanaha mora sakala akhyana

The Lord said, "Get up, Nityananda! You are My life and soul. You know everything about Me.

TEXT 62

ye tomare priti kare, muìi satya tara toma'-bai priyatama nahika amara

"1 certainly belong to one who loves You, for no one is more dear to Me than You.

TEXT 63

tumi ara advaite ye kare bheda-buddhi bhala-mate na jane se avatara-suddhi"

"Anyone who distinguishes between You and Advaita does not properly know the intricacies of the incarnations."

Those who consider Sri Nityananda Prabhu and Sri Advaita Prabhu distinct from the visnu-tattvas and thus differentiate between Their body and self cannot fully enter into the intricacies of under- standing the Lord's incarnations. Sri Nityananda Prabhu is the first direct expansion of the Supreme Lord, and Sri Advaita Prabhu is Visnu in the form of the ingredient cause of creation. Implicit in the understanding that Advaita Prabhu is the upadana-karana Visnu is the further understanding that He embodies the role of the original acarya-guru, which is the basis for considering Him a Vaisnava. Since the distinction between the nimitta-karana, or efficient cause, and the upadana-karana, or ingredient cause, is an inseparable aspect of the Supreme Lord's identity, the Lord is called Advaita; however if the distinct characteristics of the nimitta-karana are ascribed in the understanding of Advaita, then the distinct charac- teristics of the prakasa-vastu (Nityananda) and svayam-rupa (Caitanya) are disrespected.

TEXT 64

¦

nityananda-advaite dekhiya visvambhara anande nacaye visnu-grhera bhitara

Looking at that form of Visvambhara, Nityananda and Advaita began to dance in ecstasy within the temple room.

TEXT 65

huìkara garjana kare sri-saci-nandana 'dekha dehha' kari' prabhu dake ghana ghana

The son of Saci roared loudly and repeatedly exclaimed, "Look! Look!"

TEXT 66

'prabhu prabhu' bali' stuti kare dui jana visvarupa dekhiyaananda-maya mana

The two Prabhus offered prayers and exclaimed, "Prabhu! Prabhu!" Their minds were filled with ecstasy on seeing that universal form of the Lord.

See the purport of the verse amara prabhura prabhu sri-gaurasundara—" Sri Gaurasundara is the Lord of my Lord." (Cb. Adi

17.153)

TEXT 67

e saba kautuka haya srivasa-mandire tathapi dekhite sakti anya nahi dhare

These pastimes took place in the house of Srivasa, yet no one else had the power to see them.

TEXT 68

advaitera sri-mukhera e sakala katha iha ye na manaye se duskrti sarvatha

These topics came directly from the lotus mouth of Advaita. One who does not accept them is certainly a miscreant.

TEXT 69

sarva mahesvara gauracandra' ye na hale vaisnavera adrsya se papi sarva-kale

One who does not glorify Gauracandra as the Lord of all is a perpetual sinner unfit to be seen by Vaisnavas.

TEXT 70

amara prabhura prabhu gauraìga-sundara ei se bharasa ami dhariye antara

Sri Gaurasundara is the Lord of my Lord. I maintain this conviction within my heart.

TEXT 71

navadvipe hena saba prakasera sthana tathapiha bhakta vahi na janaye ana

Such pastimes were enacted in Navadvipa, yet no one other than the devotees knew of them.

TEXT 72

bhakti-yoga, bhakti-yoga, bhakti-yoga-dhana 'bhakti' ei-krsna-nama-smarana-krandana

Devotional service, devotional service, devotional service is the greatest treasure. Devotional service means crying while remem- bering Krsna's names.

The first bhakti in the phrase bhakti-yoga was written to indicate sambandha (the relationship with God), the second bhakti was written to indicate abhidheya (the activities in that relationship), and the third bhakti was written to indicate prayojana (the goal of life). Devotional service manifests in a heart that has been melted by hearing, chanting, and remembering. If one's heart is hardened by

TEXT 76

false arguments or filled with the desire to control, then the propen- sity for service does not appear. Nondevotional activities manifest perversions in the soul's constitutional characteristics.

TEXT 73

'krsna' bali' kandile se krsna-nama mile dhane kule kichu nahe 'krsna' na bhajile

The pure name of Krsna manifests when one cries while chanting the name of Krsna. Wealth and high birth are useless if one does not worship Krsna.

Without the service of Krsna, high birth with ample material prestige and various opulences are simply insignificant. When a prideless person repeatedly calls out the name of Krsna with a melted heart and realizes that the name of Krsna and Krsna are nondifferent, he attains the eternal service of the holy names. Persons afflicted by false arguments and false ego who cry out of material distress do not attain devotional service, rather inclination for the service of the Supreme Lord manifests only in the melted hearts of prideless persons. The crying out of distress born of dominating the material world or losing such domination is not intended here, rather it is to be understood that such ecstatic crying results from eternal happiness.

TEXT 74

dui thahurera visvarupa-darasana

iha ye sunaye tare mile krsna-dhana

Anyone who hears the topics concerning the two Lord's darsana of the universal form attains the treasure of Krsna.

TEXT 75

ksaneke sakala samxariya gauracandra

calilena nija-grhe lai bhakta-xrnda

After a short time, Gauracandra concealed His universal form and returned to His residence along with the devotees.

visvarupa dekhiya advaita-nityananda kaharo nahika bahya,—parama ananda

After seeing the Lord's universal form, Advaita and Nityananda lost all external consciousness in great ecstasy.

TEXT 77

vaibhava-darsana-sukhe matta dui jana dhulaya yayena gadi' sakala aìgana

In the happiness of seeing the Lord's opulence, the two Prabhus rolled on the ground throughout the courtyard.

TEXT 78

keha nace, keha gaya diya karatali dhuliya dhuliya bule dui mahabali

The two powerful Lords swayed to and fro as one danced and the other sang and clapped His hands.

TEXT 79

ei mate dui jane maha-kutuhali sese duijanei bajila galagali

In this way the two Lords enjoyed great happiness. Eventually, however, They began to abuse each other.

TEXT 80

advaita balaye,—"avadhuta mataliya! etha kon jana toke anila dakiya

Advaita said, "You intoxicated avadhuta} Who invited You to come here?

TEXT 81

duyara bhaìgiyaasi' sambhaili kene? 'sannyasi' kaìya tore bale kon jane?

TEXT 76

"Why did You break the door and come in? Who says You are a sannyasi?

TEXT 82

henajati nahi, na hhaila yara ghare 'jati ache', hena honjane hale tore?

"You eat in anyone's house without considering what is their caste. Who can say You have maintained Your caste?

TEXT 83

vaisnava-sabhaya kene maha-matoyala? jhata nahi palaile nahibeha bhala"

"What is such a great drunkard as You doing in this assembly of Vaisnavas? Get out of here right now, or You will be in trouble."

TEXT 84

nityananda hale,—"are nada, vasi' thaka hilaiya padoì age dehhai pratapa

Nityananda replied, "O Nada, just sit down, or I will show My prowess by punching You.

TEXT 85-86

are buda vamana tomara bhaya nai ami avadhuta-matta, thahurera bhai

striye putre grhe tumi parama samsari paramahamsera pathe ami adhihari

"You old brahmana, are You not afraid of Me? I am an intoxi- cated avadhuta, the Lord's brother. You are a gross materialist living at home with Your wife and children, while I have accepted the path of the paramahamsas.

On the pretext of loving quarrel, Sri Nityananda Prabhu described Himself as a traveler on the path of the paramahamsas. Then to reveal that the vision of materialists is useless, He called Sri

Advaita Prabhu a materially intoxicated householder engaged in maintaining His wife and children. After Sri Nityananda Prabhu identified Himself as a paramaharhsa avadhuta and the elder brother of Sri Gaurasundara, He referred to Sri Advaita Prabhu as a senile old man, a poor brahmana, and an overly courageous person and then made an artificial show of great power to forcibly subjugate Him. This was the outcome of Sri Advaita Prabhu's angry statements that indicated love for Sri Nityananda Prabhu. Advaita Prabhu referred to Nityananda Prabhu as a drunkard, a trespasser, a con- demned sannyasi, a social misfit, an indiscriminate eater of everyone's remnants, and a violator of Vedic injunctions and then said that if He did not leave Advaita's house, He would receive severe punishment. In protest of these statements from Advaita, Sri Nityananda made this arrogant reply.

TEXT 87

ami marile o kichu halite na para ama'—sane tumi akarane garva kara"

"Even if I beat You, You cannot say anything, yet You display Your pride before Me without any reason."

TEXT 88

suniya advaite krodhe agni-hena jvale digambara haiya asesa manda hale

When Advaita heard these words, He burned with fire in anger. Losing His cloth, He began to speak many rude words.

TEXT 89

"matsya khao, mamsa khao, ke-mata sannyasi! vastra edilama ami, ei digvasi

"You eat fish, and You eat meat. What kind of sannyasi art You? I have also given up My cloth and become naked.

In the course of argument and counter-argument, Sri Advaita Prabhu became very angry and said, "Your behavior is similar to that

of a dari sannyasi who eats fish and meat and who brags that he has given up the dress of a householder and become naked. You are just like the Tantric sannyasis who are envious of the Vaisnavas, who are attached to sense gratification, who are followers of Sakta philosophy, and who try to protect their reputation as sannyasis by indulging in paìca-makara1. Whimsical behavior can never be the characteristic of a sannyasi under the shelter of the Vedas"

After reading these statements, foolish people should not consider Sri Baladeva-Sri Nityananda Prabhu as fallen from sannyasa and proper behavior. It should be known that one who exposes his natural foolishness by failing to understand the actual purport of Advaita's statements is unqualified to understand the characteristics of Nityananda Prabhu. These sarcastic or disguised as blasphemous statements of Sri Advaita are simply a ploy to increase the sinful propensities of those who eat fish and meat. Those not under- standing the purport of these words who are most unfortunate and bereft of intelligence take shelter of worldly sinful activities and traverse the path to hell. Those who are easily influenced by the word jugglery of others can never become intelligent devotees of Krsna.

TEXT 90

kotha mata-pita, kon dese va vasati? ke janaye, asiya baluka dekhi' ithi

"Who knows where Your parents are or where You come from? Can anyone vouch for You?

TEXT 91

eka coraasiya eteka kare paka khaimu gilimu samharimu saha thaka

"One thief came and created this disturbance, but wait and I will eat, swallow, and destroy everything. I-Paìca-makara refers to mamsa, madya, matsya, mahila, and

maithuna—meat, wine, fish, women, and sex.

TEXT 92

tare ball' 'sannyasi', ye kichu nahi caya

bolaya 'sannyasi', dine tina-bara khaya

"We call one who does not want anything a sannyasi, but this thief eats three times a day and still calls himself a sannyasi.

Sri Advaita said, "It is the principle of a sannyasi to not accept anything from anyone, but Nityananda Prabhu identifies Himself as a sannyasi and yet eats three times a day." Those who under the influence of fruitive activities cannot understand the difference be- tween yukta-vairagya and phalgu-vairagya and are unable to understand the uselessness of their arguments consider themselves logicians, but since the basis of their arguments is extremely weak, every intelligent person understands that they are fools. Being driven by external knowledge resulting from their foolishness, they maintain an evil mentality in their hearts that obstructs their darsana of the devotees and the Supreme Lord. Those who have heard topics regarding phalgu-vairagya and yukta-vairagya from the mouth of Sri Krsna Caitanyadeva and have been further encouraged by the writings of Sri Rupa Prabhu are understood to be liberated from the dangers of such foolishness.

TEXT 93

srinivasa panditera mulejati nai kothakara avadhute ani' dila thaìi

"Srivasa Pandita does not belong to any caste. He brought this avadhuta from somewhere and gave Him shelter here.

In his behavior throughout the day and night, Srinivasa Pandita showed respect for everyone's Vaisnava characteristics. Since he did not properly follow the Vedic injunctions of the foolish smartas, his social status was completely lost. He therefore accepted Sri Nityananda Prabhu, whose caste and activities were unknown, as an avadhuta and presented Him before the public. It is against worldly principles to give up social duties based on caste and to advance in the devotional service of the Supreme Lord.

TEXT 94

avadhuta karila sahala jati-nasa hotha haite madyapera haila parahasa"

"This avadhuta has ruined everyone's caste. We don't know where this drunkard has come from."

TEXT 95

krsna-prema-sudha-rase matta duijana anyonye halaha karena sarva-ksana

Intoxicated in the nectarean mellows of ecstatic love for Krsna, the two continually quarreled between Themselves.

TEXT 96

ithe ekajanera haiya paksa yei any a jane ninda kare, ksaya yaya sei

Therefore if a person takes the side of one of Them and blasphemes the other, he is ruined.

TEXT 97

hena prema-kalahera marma na janiya eke ninde, ara vande, se mare pudiya

A person who blasphemes one and glorifies the other without understanding the meaning of such loving quarrels is burned to death.

TEXT 98

advaitera paksa haìa ninde gadadhara se adhama kabhu nahe advaita-kiìkara

A fallen person who takes the side of Advaita and blasphemes Gadadhara can never become a servant of Advaita.

After the disappearance of the Acarya, the disciplic followers of Sri Advaita have accepted subordination under Sri Gadadhara. But a

few foolish people without understanding of Advaita's actual iden- tity criticize Gadadhara Pandita's activities of preaching devotional service on the pretext of glorifying Advaita. Actually, as a result of such unjustified activities, those atheists opposed to Gadadhara cannot be accepted as eternal servants of Advaita Prabhu. Since they are offenders at the lotus feet of Advaita, their blasphemy of Sri Gadadhara on the pretext of duplicitous glorification of Advaita Prabhu is never tolerated by Advaita Prabhu; rather He rejects such so-called servants and drives them away.

TEXT 99

isvare se isvarera kalahera patra ke bujhibe visnu-vaisnavera lila matra

Only the Supreme Lord is capable of quarreling with the Supreme Lord. Who can understand the pastimes of Visnu and the Vaisnavas?

Visnu and His eternal servant Vaisnavas are isvaras, or Prabhus. Ordinary people cannot understand this. The disagreements created by particular manifestations of Visnu between Themselves and the facade of quarreling among the Vaisnavas for increasing their love for the Supreme Lord are incomprehensible to ordinary people who are forced to enjoy the fruits of their karma. Visnu and the Vaisnavas are isvaras, or Prabhus, of living entities forced to enjoy the fruits of their karma. Therefore ignorant simple-minded people who con- sider the dealings between one Prabhu with another Vaisnava Prabhu, or the apparent quarreling between Sri Nityananda and Sri Advaita, equal to other ordinary dealings and thus enter into blas- phemy and praise are simply foolish.

TEXT 100-101

'visnu' ara 'vaisnava' samana dui haya pasandi nindaka iha bujhe viparyaya

sakala vaisnava-prati abheda dekhiya ye krsna-carana bhaje, se yaya tariya

TEXT 102

Visnu and the Vaisnavas are equal, but atheists and blasphemers think otherwise. One who worships the lotus feet of Krsna without discriminating among Vaisnavas is delivered.

Visnu and the Vaisnavas possess the distinct characteristics of the visaya, or object of worship, and the asraya, or worshiper. So if one accepts that there is a difference between the status of Visnu and the status of Vaisnavas, the distinction rather than the equality captures one's heart. Such discrimination is prominently found among the atheists and blasphemers, because by accepting that Visnu and the Vaisnavas have different statuses, such people bring them under the confines of their reasoning. False ego devoid of service to Visnu attires them as "lords" and induces them to indulge in discriminating between Visnu and the Vaisnavas. The absence of understanding visaya and asraya is the creator of blasphemous and atheistic propensities. That is why if one realizes that every Vaisnava without discrimination becomes qualified in the course of worship- ing Krsna's lotus feet to enter into the pastimes of Krsna, his worship becomes mature. There is no possibility of worshiping the Supreme Lord if one distinguishes the Supreme Lord's associates and characteristics from His names, forms, and qualities. But if one does not recognize that a person without Vaisnava qualities, or a person who cultivates religious principles devoid of devotional ser- vice to Visnu, is a non-Vaisnava, but mistakenly considers him a Vaisnava, then he is also unable to worship the Supreme Lord.

A Vaisnava devoid of devotional service to Visnu is a non- Vaisnava. An object devoid of heat is called "cold." Yet even within intense cold there is a tinge of heat. Therefore the consideration of nondifference between heat and cold results in an absence of variegatedness. But variegatedness or enjoyment is a constitutional characteristic. Equating and distinguishing from a unconstitutional platform between the natural and the unnatural states are both faulty. Until spiritual perception devoid of these two mundane conceptions is awakened, one's propensity for pure service does not awaken. Unless one's service propensity is awakened, one can neither realize the Supreme Lord nor be established in devotional service.

sri-hrsna-caitanya-nityananda-candajana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-four, entitled, "The Lord Displays His Universal Form to Advaita."


25. The Discourse on Spiritual Knowledge by Shrivasa's Dead Son

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 25. The Discourse on Spiritual Knowledge by Shrivasa's Dead Son >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 25


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 25. The Discourse on Spiritual Knowledge by Shrivasa's Dead Son >> Summary >>

Chapter Twenty-five

The Discourse on Spiritual Knowledge by Srivasa's Dead Son

This chapter describes the Lord's manifestation of opulence in the chanting of His holy names, the maidservant Duhkhi's service of bringing water from the Ganges to the Lord, the changing of Duhkhi's name to Sukhi, the departure of Srivasa's son from his body, the Lord's mitigation of Srivasa's entire families' lamentation by inducing the dead son to speak on spiritual subjects, and the Lord's entrusting Gadadhara with the responsibility of worshiping the Deity.

Sriman Mahaprabhu would always remain absorbed in pastimes of saìhirtana at the house of Srivasa and would manifest His own opulence. When He would regain His external consciousness, He would go with His associates to take bath in the Ganges. Sometimes the devotees would give the Lord bath in Srivasa's courtyard.

When the Lord would dance in ecstasy, the maidservant Duhkhi would watch the Lord dance with tears in her eyes. She would fill some pitchers with Ganges water and keep them in a row within the house. On seeing this, Sriman Mahaprabhu was pleased. After asking Srivasa who had brought the water, the Lord revealed that anyone who was fortunate enough to do such service could not be called "Duhkhi," and He then changed her name to "Sukhi."

One day when the Lord was absorbed in enjoying hlrtana pastimes in Srivasa's courtyard, the son of Srivasa left his body. When Srivasa heard the sudden crying of the ladies, he quickly entered the house and instructed everyone to stop their mundane behavior for some time so that the Lord's feelings of ecstatic love while dancing would not be disturbed, otherwise he threatened to end his life by jumping into the waters of the Ganges. Srivasa then jubilantly rejoined the Lord's hlrtana. On the pretext of not feeling ecstasy in His heart, the Lord, who is the Supersoul in the hearts of all living entities, asked if any calamity had occurred in the house of Srivasa. The devotees then informed the Lord of everything that had happened.

On seeing Srivasa's display of love for Him, the Lord began to cry. Thereafter the Lord asked the dead boy why he had.left the house of Srivasa, and the dead child replied that he had lived as long as he was destined to live in that body and was now going elsewhere. He further said that everyone enjoys the fruits of their respective ac- tivities and that relationships with persons like father, mother, and children are all useless.

After hearing those spiritual topics from the mouth of the dead child, the lamentation of Srivasa's entire family was vanquished. They all fell at the Lord's feet and began to humbly offer various prayers. The Lord then began to perform hirtana in ecstasy. There- after Sriman Mahaprabhu explained to Srivasa about the ways of family life and agreed that He and His brother would remain in Srivasa's house as his sons.

Sri Gaurasundara would arrange to worship Visnu according to the paìcaratriha system, but since He was intoxicated with ecstatic love and unable to execute the activities of worship, He gave the responsibility of worshiping the Deity to Sri Gadadhara Pandita.


Chapter 25

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 25. The Discourse on Spiritual Knowledge by Shrivasa's Dead Son >> Chapter 25 >>

Chapter Twenty-five

The Discourse on Spiritual Knowledge by Srivasa's Dead Son

TEXT 1

jaya jaya sarva-loha-natha gauracandra jaya vipra-veda-dharma-nyasira mahendra

All glories to Gauracandra, the Lord of all universes! All glories to the Lord of the brahmanas, the Vedas, the eternal religious principles, and the sannyasis]

The phrase sarva-loha-natha is explained as follows: The Supreme Personality of Godhead, Sri Gaurasundara, is the ultimate worshipable Deity for the controllers of the fourteen worlds, and He is the ultimate Lord and master of all universes.

The phrase vipra-mahendra is explained as follows: When the living entity, the marginal potency of the Supreme Lord, displays some prominence, he is addressed as Indra. The vipras, or brahmanas, are the spiritual masters of all other castes. Among the vipras, one who is Indra is supreme.

The phrase veda-mahendra refers to the best of the Indras among the personified Vedas. Regarding the phrase dharma-mahendra, the

four goals of life—religiosity, economic development, sense gratification, and liberation—are like Indras. Above them is the personification of eternal religious principles—the inaugurator of devotional service to Adhoksaja.

The phrase nyasi-mahendra is explained as follows: Karmisannyasis, jìani-sannyasls, and yogi-sannyasls are compared to Indras. Since Sri Gaurasundara is the revealer of both the futility of phalgu-vairagya, or false renunciation, and the superiority of yuktavairagya. He is nyasi-mahendra.

TEXT 2

jaya saci-garbha-ratna-karunya-sagara jaya jaya nityananda, jaya visvambhara

All glories to the jewel-like ocean of mercy who appeared from the womb of Saci! All glories to Nityananda, and all glories to Visvambhara!

TEXT 3

bhakta-gosthi-sahita gauraìga jaya jaya

sunile caitanya-katha bhakti labhya haya

All glories to Lord Gaurahga along with His associates! By hearing topics of Sri Caitanya, one attains devotional service.

TEXT 4

madhya-khanda-katha bhakti-rasera nidhana

navadvipe ye krida karila sarva-prana

The topics of the Madhya-khanda, which describe how the life and soul of everyone performed His pastimes in Navadvipa, are like a reservoir of devotional mellows.

TEXT 5

niravadhi kare prabhu haì-saìkirtana apana aisvarya prakasaye sarva-ksana

The Lord constantly displayed His opulences as He continuously engaged in congregational glorification of Hari.

TEXT 6

nrtya kare mahaprabhu nija-namavese huìkara kaìya maha atta atta hase

Mahaprabhu roared and laughed loudly as He danced in the ecstasy of chanting His own names.

The phrase nija-namavese is explained as follows: Lord Sri Gaurasundara is nondifferent from Vrajendra-nandana. Because He was absorbed in chanting the names of Krsna, He is described as being situated in the ecstasy of chanting His own names.

TEXT 7

prema-rase niravadhi gadagadi' yaya brahmara vandita aìga purnita dhulaya

The Lord continually rolled on the ground in the mellows of ecstatic love. His body, which is worshiped by Brahma, become covered with dust.

As a servant, the four-headed Brahma glorifies the transcenden- tal body of the Supreme Lord. Although he is constitutionally filled with love for Krsna, he is indifferent to external purity because he is touched by the mode of passion.

TEXT 8

prabhura ananda-avesera nahi anta nayana bhariya dekhe saba bhagyavanta

The fortunate devotees saw to the full satisfaction of their eyes that there was no end to the Lord's absorption in ecstasy.

TEXT 9

bahya haile vaise prabhu sarva-gana laìa kona-dina gaìga-jale viharaye giya

When the Lord regained external consciousness, He would sit down with the devotees. Some days He would go sport in the waters of the Ganges.

TEXT 10

kona-dina nrtya kari' vasena aìgane ghare snana karayena sarva bhakta-gane

Some days the Lord would sit in the courtyard after dancing, and all the devotees would bath Him there inside the house.

TEXT 11

yatha-ksana prabhura ananda-nrtya haye tata-ksana 'duhkhi' punyavati jala vahe

While the Lord was dancing in ecstasy, the pious Duhkhi would bring water.

TEXT 12

ksaneke dekhaye nrtya sajala-nayane punah punah gaìga-jala vahi' vahi' ane

Sometimes tears would come to her eyes as she watched the Lord dance, then she would go again and again to bring water from the Ganges.

TEXT 13

sari kari' catur-dige ede kumbha-gana dekhiya santosa bada sri-saci-nandana

She kept the waterpots in rows on all sides. On seeing this, Sri Sacinandana became greatly pleased.

TEXT 14

srivasera sthane prabhu jijìase apane "prati-dina gaìga-jala kon jane ane?"

The Lord asked Srivasa, "Who brings water every day from the Ganges?"

TEXT 15

srivasa balaye,—"prabhu, 'duhkhi' vahi' ane" prabhu bale,—'"sukhi' kari' bala' sarva-jane

Srivasa replied, "O Lord, Duhkhi brings the water." The Lord then said, "You should all call her Sukhi.

TEXT 16

ejanera 'duhkhi' nama kabhu yogya nay a sarva-kala 'sukhi' hena mora citte laya"

"The name Duhkhi is not appropriate for her. I think she is always Sukhi."

TEXT 17

eteha karunya suni' prabhura sri-mukhe kandite lagila bhakta-gana prema-sukhe

On hearing such compassionate words from the Lord's mouth, the devotees all began to cry in the happiness of ecstatic love.

TEXT 18

sabe 'sukhi' balilena prabhura ajìaya 'dasi' buddhi srivasa na kare sarvathaya

By the order of the Lord, everyone called her Sukhi, and from then on Srivasa did not treat her as a maidservant.

TEXT 19

prema-yoge seva karilei krsna pai matha mudaile yama-danda na edai

One attains Krsna simply by serving Him with love, but one cannot escape the punishment of Yamaraja simply by shaving one's head.

Simply by the external acceptance of sannyasa or simply by atoning for one's sinful activities, one cannot escape the punishment of Yamaraja. If one engages in service for the purpose of acquiring love for Krsna, one attains Krsna.

TEXT 20

hide, rupe, dhane va vidyaya kichu naya prema-yoge bhajile se krsna tusta haya

Good birth, beauty, wealth, and education are useless. Krsna is pleased if one worships Him with love.

One cannot develop love of God on the strength of high birth, physical beauty, great wealth, or keen intelligence; rather, if one cultivates love of God by favorably engaging these, then the Supreme Lord becomes pleased. A jìani is superior to the karmi, a devotee freed from the clutches of jìana is superior to the jìani, a devotee situated in ecstatic love is still superior, and they are each considered progressively qualified in the development of love for Krsna.

TEXT 21

yateka kahena tattva vede bhagavate saba dekhayena gaurasundara saksate

All the teachings of the Vedas and the Srimad Bhagavatam were directly exhibited by Sri Gaurasundara.

TEXT 22

dasi hai' ye prasada 'duhkhi' re haila vrtha-abhimani saba taha na dekhila

Despite being a maidservant, Duhkhi received mercy that can never be seen by those who are falsely proud.

Being a maidservant at the house of Srivasa, Duhkhi pleased the Supreme Lord, Sri Gaurasundara, by bringing Him water from the Ganges. As a result, the Supreme Lord became pleased with her and addressed the pious "Duhkhi" as "Sukhi." Such activities are

examples of incidents described in scriptures like the Vedas and the Srimad Bhagavatam. If armchair speculators who observe things from a distance consider the devotees situated in ecstatic love as inferior, it is simply because they are falsely proud.

TEXT 23

ki kahiha srivasera bhagyera mahima yaìra dasa-dasira bhagyera nahi sima

I am unable to describe the glories of Srivasa's good fortune. There is no end to the good fortune of even his servants and maidservants.

TEXT 24-33 eka-dina nace prabhu srivasa-mandire sukhe srinivasa-adi saìkirtana kare daive vyadhi-yoge grhe srivasa-nandana paraloka hailena dekhe nari-gana anande karena nrtya acambite srivasa-grhe uthila krandana sì-saci-nandana satvare aila grhe pandita srivasa dekhe, putra haiyache paraloka-vasa parama gambhira bhaktastu-ganere prabodhite lagila apani maha-tattva-jìani "tomara to saba jana' krsnera mahima samvara rodana sabe, citte deha' ksama anta-kale sakrt sunile yaìra nama ati maha-pataki o yaya krsna-dhama hena prabhu apane saksate kare nrtya guna gaya yata taìra brahmadika bhrtya e samaye yahara haila paraloka ihate ki yuyaya karite ara soka?

kona kale e sisura bhagya pai yabe 'krtartha' kariyaapanare mani tabe

One day, as the Lord was dancing in the house of Srivasa, the devotees headed by Srivasa happily engaged in saìkirtana. By the arrangement of providence, the ladies watched the son of Srivasa leave his body because of some disease. As SriSacinandana was dancing in ecstasy, the sound of crying filled the house of Srivasa. Srivasa Pandita therefore immediately went inside the room and found that his son had left his body. Being most sober and conver- sant with the intricacies of spiritual science, Srivasa began to solace the ladies. "You all know the glories of Krsna. Control your crying and pacify your minds. A person who even once hears the name of Krsna at the time of death attains the abode of Krsna, even if he is most sinful. That Lord is now personally dancing here, and His servants headed by Brahma are glorifying His qualities. Is it proper to lament for a person who leaves his body at such a time? If I can ever become as fortunate as this child, I will consider my life successful.

pradosa-samaye, srivasa-aìgane saìgopane gora-mani sri-hari-kirtane, nace nana-raìge, uthila maìgala-dhxani

In the evening, Lord Gauranga danced in various ways within Srivasa's enclosed courtyard as the auspicious vibration of Haris name filled the atmosphere.

mrdaìga madala, baje karatala majhe majhe jayatura prabhura natana, dekhi' sakalera, haila santapa dura

The kirtana was accompanied by mrdaìgas, drums, karatalas, and occasional cries of "Jaya!" The miseries of everyone who saw the Lord's dancing were destroyed.

akhanda premete, matala takhana sahala bhakata-gana

apana pasari', goracande gheì', nace gaya anuksana

The devotees became intoxicated in uninterrupted ecstatic love. They forgot themselves as they continually danced around Gauracandra.

e-mata samaye, daiva-vyadhi-yoge, srivasera antah-pure tanaya-viyoge, nau-gana soke, prakasala uccaih-svare

At that time the son of Srivasa left his body within the house because of a disease inflicted by providence, and the ladies loudly expressed their grief.

krandana uthile, ha'be rasa-bhaìga, bhakativinoda dare srtvasa amani, hujhila karana pasila apana ghare

Bhaktivinoda feared that if the crying became too loud, the Lord's ecstatic dancing would be disturbed. Realizing the situation, Srivasa quickly went inside the house.

pravesiya antah-pure, nari-gane santa kare, sìvasa amiya upadese suna pagalinl-gana, soka kara akarana, kiba duhkha thake krsnavese

After entering the house, Srivasa solaced the ladies with his nectarean instructions. Listen, you foolish ladies, you are uselessly lamenting. How can distress remain in the presence of ecstatic love for Krsna?

krsna nitya suta yara, soka kabhu nahi tara, anitya asakti sax~va-nasa asiyacha e samsare, krsna bhajibara tare nitya-tattve karaha vilasa

One who has accepted Krsna as his eternal son never laments. Temporary attachment is the cause of one's ruin. You have come to

this material world to worship Krsna, so remain joyful on the spiritual platform.

e dehe yavat sthiti, kara krsnacandre rati, krsna jana dhana, jana, prana e deha-anuga yata, bhai bandhu pati suta, anitya sambandha bali' mana

As long as you remain in this body, become attached to Krsna and accept Krsna as your wealth, companion, and life. You should un- derstand that bodily relationships with your brothers, friends, husbands, and children are all temporary.

keba kara pati suta, anitya-sambandha-krta, cahile rakhite nare tare karama-vipaka-phale, suta ha'ye vase kole, karma-ksaya ara raite nare

Who is anyone's husband or son? These are simply temporary relationships. Even if one wants to keep such a relationship forever, one cannot do so. As a result of one's karma, one becomes a son and sits on someone's lap. But when the results of his karma are ex- hausted, he cannot remain there.

ithe sukha duhkha mani', adho-gati labhe prara, krsna-pada haite pade dure soka samvariya ebe, namanande maja' sabe, bhakativinoda-vaìcha pure

Living entities who find happiness and distress in these relation- ships become degraded and fall far away from the lotus feet of Krsna. Therefore control your lamentation and become merged in the ecstasy of chanting Krsna's names, then Bhaktivinoda's desires will be fulfilled.

dhana, jana, deha, geha krsne samarpana kaìyacha suddha-citte karaha smarana

Remember with a purified heart that you have surrendered your wealth, companions, body, and house to Krsna.

tabe kena 'mama suta' bali' kara duhkha krsna nila nija-jana tahe tara sukha

Why do you lament, "O my son"? Krsna has taken His dear one for His own pleasure.

krsna-iccha-mate saba ghataya ghatana tahe sukha-duhkha-jìana avidya-kalpana

Everything happens according to the will of Krsna. To derive one's happiness and distress from these temporary incidents is the prod- uct of ignorance.

yaha iccha kare krsna tai jana bhala tyajiyaapana iccha ghucao jaìjala

Accept that Krsna's will is beneficial. Give up your selfish desires and be freed from contamination.

deya krsna, neya krsna, pale krsna sabe rakhe krsna, mare krsna, iccha kare yabe

Krsna gives, Krsna takes, and Krsna maintains everyone. Krsna protects and Krsna kills whenever He desires.

krsna-iccha vipaìta ye kare vasana tara iccha nahi phale se pay a yatana

The desires of one who opposes the desires of Krsna will never be fulfilled. Such a person achieves only misery.

tyajiya sakala soka suna krsna-nama parama ananda pa'be purna ha'be kama

Give up all lamentation and hear the name of Krsna, then you will feel ecstasy and your desires will be fulfilled.

bhakativinoda mage srivasa-carane atma-nivedana-sakti jivane marane

Bhaktivinoda begs at the feet of Srivasa for the strength to fully surrender to the Lord in life and in death.

sabu meli' balaka-bhaga vicari' chodabi moha soka citta-vikaì

All of you consider the good fortune of this child and then give up your illusion and lamentation, which overcome one's heart.

caudda-bhuvana-pati nanda-kumara saci-nandana bhela nadlya-avatara

The son of Nanda, who is the Lord of the fourteen worlds, has now incarnated in Nadia as the son of Saci.

sohi gokula-caìda aìgane mora nacai bhakta-saha ananda-vibhora

That same moonlike personality of Gokula is now absorbed in ecstatic dancing with His devotees in my courtyard.

sunata nama-gana balaka mora chodala deha hari-priti-vibhora

This child of mine left his body while listening to the chanting of the holy names and absorbed in love for Hari.

aichana bhaga yaba bhai hamara tabahuì hau bhava-sagara-para

If I can become fortunate like him, then I will cross this material ocean.

tuìhu sabu vichari ehi vicara haìhe karabi soha citta-vihara

You should all appreciate his good fortune. Why should you trouble your hearts with lamentation?

sthira nahi hadbi yadi upadese vaìcita haobi rase avasese

If you are not pacified by my instructions, then you will ultimately be deprived of the mellows of Krsna consciousness.

pasibuì hama sura-tatini-mahe bhakativinoda pramada dehhe tahe

Then I will drown myself in the waters of the Ganges. The prospect of this frightens Bhaktivinoda.

sìvasa-vacana, sravana haìya, sadhvi pati-vrata-gana

soka parihari', mrta sisu rakhi', haì-rase dua mana

After hearing the words of Srivasa, the chaste ladies gave up their lamentation over the dead child and fixed their minds on the nectar of Hari's names.

srivasa takhana, anande matiya, aìgane aila punah nace gora-sane, sakala pasari', gaya nanda-suta-guna

Srivasa then returned to the courtyard filled with ecstasy. He forgot everything as he danced with Gauraìga and sang the glories of Nanda's son.

cari danda ratre, maìla kumara, aìgane keha na jane sì-nama-maìgale, trtiya prahara, rajani atita gane

Although Srivasa's son died early in the night, no one in the courtyard knew. They passed the entire night chanting the auspicious holy names.

kirtana bhaìgile, kahe gaurahari, aji kena pai duhkha? hujhi, ei grhe, kichu amaìgala, ghatiya harila sukha

As the kirtana came to an end, Gaurahari asked: Why am I feeling unhappy today? I think some misfortune has occurred in this house and taken away My happiness.

tabe bhakta-jana, nivedana kare, srivasa-sisura hatha suni' gora raya, bale, haya haya, marame painu vyatha

The devotees then related the news about Srivasa's son to the Lord. On hearing about his death, Lord Gaurahga exclaimed: Alas! This pains My heart.

hena na hahile, amare takhana, vipada-samvada sabe bhahativinoda, bhakata-vatsala, snehete majila tabe

Why didn't any of you inform Me of this calamity when it hap- pened? Bhaktivinoda says that the Lord then became filled with affection for His devotees.

prabhura vacana, takhana suniya, srivasa lotaìa bhumi bale, suno natha! tava rasa-bhaìga, sahite na pari ami

After hearing the Lord's words, Srivasa fell to the ground and humbly replied: O Lord, 1 could not tolerate seeing Your ecstasy disturbed.

ehati tanaya, mariyache natha, tahe mora kiba duhkha yadi saba mare, tomare heriya, tabu ta' paiba sukha

O Lord, only one of my sons died. Why should I be distressed? Even if they all die, 1 would be happy just by seeing Your face.

tava nrtya-bhaìga, haile amara, marana haite hari tai ku-samvada, na dila tomare, vipada asaìka kari'

If Your dancing was disturbed, I would have died. To prevent this disturbance, I did not give You this bad news.

ebe ajìa deha, mrta suta la'ye, satkara karuna sabe eteka suniya, gora dvija-mani, kaìdite lagila tabe

O Lord, now order us so that we can perform the child's last rites. On hearing this, Gaurariga, the crest jewel of the brahmanas, began to cry.

kemane e sabe, chadiya yaiba, parana vihala haya se hatha suniya, bhakativinoda, manete paila bhaya

[The Lord said:] How will I give up everyone and leave? If I do, My life will be ruined. On hearing those words, Bhaktivinoda became frightened.

goracaìdera ajìa peye grha-vasi-gana mrta sute aìganete ane tata-ksana

Having received Gauracandra's order, the family members brought the dead child into the courtyard.

kali-mala-hari gorajijìase takhana srivase chadiya, sisu, yao ki karana?

Gauraìga, who destroys the contamination of Kali, then asked the child: O child, why are you leaving Srivasa?

mrta-sisu-mukhe jiva kare nivedana loka-siksa lagi prabhu tava acarana

The spirit soul then spoke through the mouth of the dead child: O Lord, Your activities are meant for the instruction of everyone.

tumi ta' parama-tattva ananta advaya parasakti tomara abhinna tattva haya

You are the unlimited Supreme Absolute Truth. The spiritual potency is nondifferent from You.

sei parasakti tridha haiya prakasa tava iccha-mata karaya tomara vilasa

That spiritual potency manifests in three varieties and assists in Your pastimes according to Your will.

cic-chakti-svarupe nitya-lila prakasiya tomare ananda dena hladini haiya

Your spiritual potency manifests Your eternal pastimes, and in the form of hladini. She gives You happiness.

jlva-sakti haìa tava cit-kirana-caye tatastha-svabhave jlva-gane prakataye

That spiritual potency in the form of the jiva-sakti manifests the marginally situated living entities, who are like spiritual sparks.

maya-sakti haìa kare prapaìca-srjana hahirmukha jive tahe karaya bandhana

That spiritual potency in the form of maya-sakti creates the material world, within which she binds the materialistic living entities.

bhakativinoda bale aparadha-phale bahirmukha ha'ye achi p*rapaìca-kabale

Bhaktivinoda says: As a result of my offenses 1 have rejected the service of the Lord and fallen in the clutches of material life.

purna-cid-ananda tumi, tomara cit-kana ami, svabhavatah ami tuya dasa parama svatantra tumi, tuya paratantra ami, tuya pada chadi' sarva-nasa

You are complete spiritual ecstasy, while I am a spiritual spark. Therefore 1 am by nature Your servant. You are supremely inde- pendent, while I am fully dependent on You. 1 have become degraded because of giving up Your lotus feet.

svatantra ha'ye yakhana, maya prati hainu mana, sva-svabhava chadila amaya prapaìce may ara bandhe, padinu karmera dhandhe, karma-cakre amare phelaya

When 1 independently desired to enjoy maya, I lost my constitu- tional nature. I then became bound by maya within the material world and entangled in the network of karma.

maya tava iccha-mate, baìdhe more e jagate, adrsta nirbandha lauha-kare sei ta' nirbandha more, one sìvasera ghare, putra-rupe malinl-jathare

According to Your will, maya has bound me in this world with the iron chains of fate. As a result of that fate 1 have taken birth from the womb of Malini as a son in the house of Srivasa.

se nirbandha punaraya, more ebe la'ye yaya,

ami ta' thakite nari ara tava iccha su-prabala, mora iccha su-durbala, ami jiva ahiìcana chara

Again by that same fate I am leaving. I cannot stay any longer. Your will is most powerful, while my will is most weak. 1 am a poor, insignificant living entity.

yathaya pathao tumi, avasya yaiba ami, hara keba putra pati pita jadera sambandha saba, taha nahi satya-lava, tumi jivera nitya palayita

I must go wherever You send me. Who is anyone's son, husband, or father? These are all material relationships with no tinge of truth to them. You are the eternal maintainer of the living entities.

sarhyoge viyoge yini, sukha-duhkha mane gani, tava pade chadena asraya mayara gardabha ha'ye, majena samsara la'ye, bhaktivinodera sei bhaya

One who gives up the shelter of Your lotus feet and considers meeting and separation as the causes of happiness and distress becomes an ass in the hands of maya and merges in the ocean of material existence. All this frightens Bhaktivinoda.

baìdhilo maya, ye dina ha'te, avidya-moha-dore aneka janma, labhinu ami, phiìnu maya-ghore

From the day maya bound me with the ropes of ignorance and illusion, 1 have taken many births and wandered under the control of maya.

deva danava, manava pasu, pataìga kita ha'ye

svarge narake, bhu-tale phiì, anitya asa la'ye

I took birth among the demigods, demons, human beings, animals, birds, and insects. I wandered through heaven, hell, and earth to fulfill my temporary material desires.

najani kiba, sukrti-bale. srivasa-suta hainu . nadiya-dhame, carana tava, darasa-parasa kainu

I do not know what pious deed I have done to take birth in Nadia as the son of Srivasa so that I could see and touch Your lotus feet.

sakala bare, marana-kale, aneka duhkha pai tuya prasaìge, parama suhhe, e-bara cale yai

At the time of every one of my deaths 1 suffered greatly. This time, however, I am departing in great happiness because of Your associa- tion.

icchaya tora, janama yadi, abara haya, hari! carane tava, prema-bhakati, thake minati kaì

O Hari, my only request is that if I must take another birth by Your will, may I have loving devotion for Your lotus feet.

yakhana sisu, niraba bhela, dekhiya prabhura lila sìvasa-gosthi, tyajiyasoka, ananda-magana hhela

When after seeing the Lord's pastimes, the child fell silent. Srivasa's family members gave up their lamentation and became absorbed in ecstasy.

gaura-carita, amrta-dhara, karite kaìte pana

bhaktivinoda, srivase mage, yaya yena mora prana

Bhaktivinoda begs Srivasa: May I leave my body while drinking the nectarean characteristics of Gaura.

srivase kahena prabhu tuìhu mora dasa tuya pìte baìdha ami jagate prahasa

The Lord said to Srivasa: You are My servant. It is known throughout the world that I am bound by your love.

bhakta-gana senapati srivasa pandita jagate ghusuka aji tomara carita

O Srivasa Pandita, you are the commander-in-chief of the devotees. Let your glories be sung throughout the world.

prapaìca-hara-rahsini may ara bandhana tomara nahiha kabhu, dehhuha jagaj-jana

Let the people of the world see that the bondage of maya, the predominating deity of this material world, can never bind you.

dhana, jana, deha, geha amare arpiya amara sevaya suhhe acha suhhi haìa

You have offered your wealth, followers, body, and house to Me, and your only happiness is in happily serving Me.

mama lila-pusti lagi' tomara samsara sikhuk grhastha-jana tomara acara

Your family life nourishes My pastimes. Let all householders learn from your behavior.

tava preme baddha achi ami, nityananda ama duìhe suta jani' bhuìjaha ananda

Nityananda and I are bound by your love. Enjoy ecstasy by consid- ering Us your sons.

nitya-tattva suta yara anitya tanaye asahti na hare sei srjane pralaye

One who accepts Us as his eternal sons does not become attached to his mortal son, either in birth or death.

bhaktite tomara ml ami cira-dina tava sadhu-bhave tumi ksama mora rna

I am eternally indebted to you because of your devotional service. You alone can release Me of My debts out of your saintly nature.

srlvasera paya bhaktivinoda kujana kakuti kaìya mage gauraìga-carana

This wretched Bhaktivinoda humbly begs at the feet of Srivasa to attain the feet of Gauraìga.

srlvasera prati, caitanya-prasada, dekhiya sakala jana jaya srl-caitanya, jaya nityananda, bali' nace ghana ghana

On seeing Lord Caitanya's mercy on Srivasa, all the devotees continually danced and chanted: All glories to Sri Caitanya! All glories to Nityananda!

srlvasa-mandire, ki bhava uthila, taha ki varnana haya bhava-yuddha sane, ananda-krandana, uthe krsna-prema-maya

Who can describe the ecstatic love that manifested in the house of Srivasa? There was a battle of conflicting emotions and ecstatic crying as the entire house became filled with ecstatic love for Krsna.

cari bhai padi', prabhura carane, preme gadagada svare kaìdiya kaìdiya, kakuti kaìya, gadi'jaya prema-bhare

The four brothers fell at the Lord's feet and their voices became choked with love of God as they humbly offered prayers, cried, and rolled on the ground in ecstatic love.

ohe pranesvara, e hena vipada, prati-dina yena haya

yahate tomara, carana-yugale, asakti badhite raya

O Lord of our lives, may such a calamity occur every day so that our attachment for Your lotus feet will continually increase.

vipada-sampade, sei dina bhala, ye dina tomare smari tomara smarana, rahita ye dina, se dina vipada hari

When we can remember You in either distress or happiness, that is an auspicious day. O Hari, if a day is passed without remembering You, that is an inauspicious day.

srivasa-gosthira, carane padiya, bhakativinoda bhane tomadera gora, hrpa vitariya, dehhao durgata jane

Bhaktivinoda falls at the feet of Srivasa's family and prays: Gauraìga belongs to you. Please be merciful and reveal Him to this fallen soul.

mrta sisu la'ye tabe bhahata-vatsala bhahata-saìgete gaya sì-nama-maìgala

The Lord, who is affectionate to His devotees, then picked up the dead child as He chanted the auspicious holy names with the devotees.

gaite gaite gela jahnavlra tire balake satkara haila jahnaxira nire

As they continued chanting, they went to the bank of the Ganges and performed the child's last rites with the waters of the Ganges.

jahnavi balena, mama saubhagya apara saphala haila vrata chila ye amara

The Ganges said: My good fortune is unlimited. My past pious deeds have now born fruit.

mrta sisu dena gora jahnavira jale uthali jahnavi devisisu lay a hole

Gaura then took the dead child into the waters of the Ganges, and Gahgadevi rose from the water and accepted the child in her em- brace.

uihaliya sparse gora-carana-kamala sisu-hole preme devi haya talamala

She then emotionally touched the lotus feet of Gaura. Holding the child in her embrace, the goddess became overwhelmed with ec- static love.

jahnavira bhava dehhi' yata bhakta-gana sri-nama-maìgala-dhvani kare anuksana

On seeing the ecstatic mood of Gaìga, the devotees constantly chanted the auspicious names of the Lord.

svarga haite deve hare puspa-varisana vimana saìkula tabe chaila gagana

The demigods showered flowers from heaven. The entire sky was filled with their airplanes.

ei-rupe nana bhave haiya magana sathara kariya snana kaila sarva-jana

In this way everyone became absorbed in various emotions as they completed the child's last rites and took bath.

parama anande sabe gela nija ghare bhakativinoda maje gora-bhava-bhare

Thereafter they all returned to their homes in ecstasy, and Bhakti- vinoda merged in ecstatic love for Lord Gauraìga.

[Appeal to the audience]

nadiya-nagare gora-carita amrta piyasoha bhaya chada sthira hara cita

Drink the nectarean characteristics of Gauraìga's Nadia pas- times, and pacify your heart by giving up all lamentation and fear.

anitya samsara bhai krsna matra sara gora-siksa mate krsna bhaja anivara

TEXT 34

0 brothers, this material world is temporary, and Krsna is the only essence. Always engage in the worship of Krsna according to the teachings of Gauraìga.

gorara carana dhari' yei bhagyavan vraje radha-krsna bhaje, sei mora prana

Any fortunate person who catches hold of Gaura's lotus feet and worships Radha and Krsna in Vraja is my life and soul.

radha-krsna goracaìda na'de vrndavana ei matra kara sara pa'be nitya dhana

Take Radha-Krsna, Gauracandra, Nadia, and Vrndavana as the essence of your life, and you will attain eternal wealth.

vidya-buddhi hina dina akiìcana chara karma-jìana-sunya ami sunya-sad-acara

1 am devoid of education and intelligence. I am fallen, meek, poor, and insignificant. 1 am devoid of pious deeds, knowledge, and proper behavior.

su-guru vaisnava more dilena upadhi bhakti-hlne upadhi haila ebe vyadhi

My spiritual master and the Vaisnavas have given me the name Bhaktivinoda, yet because 1 am devoid of devotion this name has become an disease.

yatana kariya sei vyadhi nivarane sarana lainu ami vaisnava-carane

To cure this disease, I have taken shelter at the lotus feet of the Vaisnavas.

vaisnavera pada-raja mastake dhariya e 'soka-satana' gaya bhaktivinodiya

Taking the dust of the Vaisnavas' feet on my head, Bhaktivinoda sings this Soka-satana, the destroyer of lamentation.

yadi va samsara-dharme nara' samvaìte vilambe kandiha, yara yei laya citte

"If you cannot check these familial emotions, then at least cry to your satisfaction later.

According to worldly considerations, materialistic people become distressed and cry when they hear news of their son's death. Considering that such mundane behavior would create obstacles in the Lord's feelings of ecstasy while dancing and chanting, Srivasa gave instructions to postpone such mundane behavior for some time.

TEXT 35

anya yena keha e ahhyana nasunaye pache thakurera nrtya-suhha-bhaìga haye

"Don't let anyone else hear about this incident, otherwise the Lord's happiness from dancing will be disturbed.

TEXT 36

halarava suni' yadi prabhu bahya paya tabe aji gaìga pravesimu sarvathaya"

"If by hearing your commotion the Lord regains His external consciousness, then I will certainly drown myself today in the Ganges."

TEXT 37

sabe sthira hailena srixasa-vacane calilena srivasa prabhura saìkirtane

After hearing Srivasa's words, the ladies became pacified. Srivasa then returned to the Lord's saìkirtana.

TEXT 38

paranajide saìkirtana karaye srivasa punah punah bade aro visesa ullasa

TEXT 34

As Srivasa participated with great ecstasy in the saìkirtana, his exceptional happiness repeatedly increased.

TEXT 39

srinivasa panditera emana mahima caitanyera parsadera ei guna-sima

Such are the glories of Srivasa Pandita, who was the most qualified among Lord Caitanya's associates.

TEXT 40

svanubhavanande nrtya kare gauracandra kata-ksane rahilena lai' bhakta-vrnda

Gauracandra danced in His own ecstatic mood. After some time He and the devotees stopped the kirtana.

The word svanubhavananda is explained as follows: In the realm of pure consciousness, the object to be known is experienced in three aspects—the realization of krsna-prema, the persons who real- ize krsna-prema, and the activities for realizing krsna-prema—in other words, the object to be known is experienced through realiza- tion of sac-cid-ananda, eternal blissful knowledge.

TEXT 41

paramparasunilena sarva-bhakta-gana panditera putrera haila vaikuntha-gamana

Gradually word spread among the devotees that Srivasa Pandita's son had departed for Vaikuntha.

TEXT 42

tathapi o keha kichu vyakta nahi kare duhkha bada pailena sabei antare

Still, no one disclosed this news to the Lord. They all kept their feelings of distress in their hearts.

TEXT 43

sarvajìera cudamani sri-gaurasundara jijìasena prabhu sarva-janera antara

Sri Gaurasundara, the crest-jewel of omniscient persons, placed a question before everyone present there.

TEXT 44

prabhu bale,—"aji mora citta kemana hare hona duhkha haiyache panditera ghare"

The Lord said, "I can't explain how I feel today. Has some distress entered the house of Srivasa?"

TEXT 45

pandita balena—"prabhu mora kon duhkha yara ghare suprasanna tomara sì-mukha"

Srivasa Pandita replied, "O Lord, what distress could I have when Your pleasing lotus face is present in my house?"

TEXT 46

sese achilena yata sakala mahanta kahilena panditera putrera vrttanta

Eventually the devotees informed the Lord what had happened to Srivasa Pandita's son.

TEXT 47

sambhrame balaye prabhu,—"kaha kata-ksana?" sunilena cari danda rajani yakhana

The Lord gravely asked, "How long ago did this happen?" He was then informed that the incident occurred early in the evening.

TEXT 48

"tomara ananda-bhaìga-bhaye srinivasa kahare o iha nahi karena prakhasa

"Fearing that Your ecstasy would be disturbed, Srinivasa did not inform anyone about this.

TEXT 49

paraloka haiyache adai prahara ebe ajìa deha' harya harite satvara"

"It is nearly seven and a half hours since the child left his body. Now please give us permission to perform the last rites."

TEXT 50

suni' sìvasera ati adbhuta hathana 'govinda' 'govinda' prabhu karena smarana

On hearing about Srivasa's wonderful activities, the Lord remembered Govinda.

TEXT 51

prabhu bale,—"hena saìga chadiba he-mate?" eta bali' mahaprabhu lagila kandite

The Lord said, "How will I give up such association?" Speaking these words, Mahaprabhu began to cry.

TEXT 52

"putra-soka najanila ye mohara preme hena saba saìga muìi chadiba hemane"

"How will I give up the association of one who did not lament for his son out of love for Me?"

Householders become disturbed with lamentation when a calamity occurs in their family. Yet even the lamentation arising out of a householder's separation from his most beloved child could not bewilder Srivasa, because he was in the association of the Supreme Lord. Therefore the devotees of the Lord are not considered products of matter or counted among ordinary people. There is no possibility for one who is totally intoxicated with love for Krsna to

have love for objects not related to Krsna. On seeing the unique example of love exhibited by Srivasa Pandita, the foremost of Sri Gaurasundara's friends in Navadvipa, the Lord had no desire to leave his association and go anywhere else.

TEXT 53

eta ball' mahaprabhu handena nirbhara tyaga-vakya suni' sabe cintena antara

After speaking in this way, Mahaprabhu cried profusely. The devotees became thoughtful on hearing Him speak of renuncia- tion.

TEXT 54

nahi jani hi paramada padaye hakhana anyo'nye cintaye sahala bhakta-gana

The devotees discussed among themselves, but they could not understand when such a calamity would occur.

TEXT 55

garihastha chadiya prabhu karibe sannyasa tabe dhvani hari' kande chadiya nisvasa

They concluded that the Lord sighed deeply and cried loudly because He would eventually leave household life and accept

sannyasa.

TEXT 56

sthira hailena yadi thahura dekhiya sathara harite sisu yayena laiya

When the Lord became somewhat pacified on seeing the child, He prepared to take the child for performing its last rites.

TEXT 57

mrta-sisu-prati prabhu balena vacana "srivasera ghara chadi' yao ki karana?"

The Lord then asked the dead child, "Why are you leaving Srivasa's house?"

TEXT 58

sisu bale,—"prabhu, yena nirbandha tomara anyatha haraye sahti achaye hahara?"

The child replied, uO Lord, this is the destiny arranged by You. Who has the power to change it?"

It is most reasonable to accept the way in which the Lord con- trols one, otherwise what can one gain by whimsically displaying one's independent will and disregarding the fate ordained by the Lord? Besides, no one has the ability to act against the will of the Supreme Lord.

TEXT 59

mrta-sisu uttara haraye prabhu-sane parama adbhuta sune sarva-bhahta-gane

All the devotees were struck with wonder to hear the dead child reply to the Lord's question.

TEXT 60

sisu bale,—"e dehete yateka divasa nirbandha achila bhuìjilaìa sei rasa

The child said, "I stayed and enjoyed as long as I was destined to live in this body.

TEXT 61

nirbandha ghucila, ara rahite na pari ebe calilaìa anya nirbandhita-puri

"That destined time is now completed, so I cannot remain longer. Now I am going to another predestined body.

TEXT 65

"I cannot stay longer than I was destined by the will of the Lord to live as the son of Srivasa. Therefore I will certainly accept a body that is suitable for the place 1 am destined to go."

Through the child's mouth, Sri Gaurasundara revealed to the people of the world the philosophy of reincarnation. The gross and subtle bodies are not eternal. The spirit soul accepts these gross and subtle bodies as coverings and when required is later forced to give them up. The living entity's acceptance of gross and subtle bodies and his wandering on the gross and subtle platforms result from the influence of identifying himself as the doer and the activities he performs. The spirit soul never wanders on the platforms of karma and jìana. The two abodes of sense enjoyment and liberation are never suitable dwelling places for the existence of the spirit soul. Everyone does not 1 ave the good fortune of attaining the association of Sri Gaurasundara and His associates, therefore thirst for sense gratification or liberation and aversion to the service of the Supreme Lord are found within human nature.

TEXT 62

e dehera nirbandha gela rahite na pari hena hrpa kara yena toma' na pasari

"My destined time in this body is finished, so I cannot stay. Be merciful so that I may not forget You.

TEXT 63

ke kahara bapa, prabhu, he kara nandana sabe apanara karma karaye bhuìjana

"O Lord, who is anyone's father and who is anyone's son? Everyone enjoys the fruits of his own karma.

TEXT 64

yata dina bhagya chila sìvasera ghare achilaìa, ebe calilama anya pure

"As long as I had the good fortune, I lived at the house of Srivasa. Now I am going to the house of someone else.

saparsade tomara carane namaskara aparadha na laiha, vidaya amara"

T offer my obeisances at the feet of You and Your associates. Please do not consider my offenses. I am leaving now."

TEXT 66

eta bali' niraba hailasisu-haya e-mata hautuha hare sri-gauraìga-raya

After speaking in this way, the child's body became silent. Such are the wonderful pastimes of Lord Gauraìga.

TEXT 67

mrta-putra-muhhe suni' apurva hathana ananda-sagare bhase sarva bhahta-gana

After hearing those extraordinary topics from the mouth of the dead child, the devotees all floated in an ocean of bliss.

TEXT 68

putra-soha-duhhha gela sìvasa-gosthira krsna-premananda-sukhe haila asthira

Srivasa's family members forgot their lamentation and distress for their child and became agitated in ecstatic love for Krsna.

TEXT 69

hrsna-preme srlnivasa gosthira sahite prabhura carana dhari' lagila handite

In their ecstatic love, Srivasa and his family members caught hold of the Lord's feet and began to cry.

TEXT 70

"janma janma tumi pita, mata, putra, prabhu tomara carana yena na pasari kabhu

TEXT 65

"Birth after birth, You are our father, mother, son, and master. May we never forget Your lotus feet.

TEXT 71

yekhane sekhane prabhu, kene janma nahe tomara carane yena prema-bhakti rahe"

"O Lord, it does not matter where we take birth, but may we always have loving devotion for Your lotus feet."

TEXT 72

cari bhai prabhura carane kaku kare caturdige bhakta-gana kande uccaihsvare

As the four brothers offered humble words at the Lord's feet, the devotees in the four directions began to cry loudly.

TEXT 73

krsna-preme caturdige uthila krandana krsna-prema-maya haila srivasa-bhavana

The sound of crying in ecstatic love for Krsna arose in the four directions as the entire house of Srivasa became filled with love of Krsna.

TEXT 74

prabhu bale,—"suna suna srivasa pandita! tumi ta' sakala jana samsarera rita

The Lord said, "Listen, Srivasa Pandita! You know well the nature of material existence.

TEXT 75-76 e saba samsara-duhkha tomara ye tomare dekhe seha kabhu nahi paya ki daya ami, nityananda—dui nandanacitte tumi vyatha kichu na bhaviha ara" tomara

"The miseries of material existence do not affect you. Even one who sees you is not affected by such miseries. Nityananda and I are your two sons, so you should no longer feel any grief in your heart."

Sri Gaurasundara said to Srivasa Pandita, "The devotees of the Supreme Lord never have any connection with the material world." In the vision of ignorant people, Srivasa Pandita was a householder and a materialist, but the devotees of the Lord never even mistaken- ly consider that Srivasa Pandita was such an inauspicious character. Those who are accustomed to see the devotees of the Supreme Lord have no bondage to material existence. If one accepts the Supreme Lord as one's husband, wife, or son to fill the absence of any such most basic relationship, then one attains direct association with that eternal personality. Simply by seeing the Lord's relationship with all objects a living entity becomes liberated from the conditioned state.

TEXT 77

sri-mukhera parama karunya-vakya suni' caturdige bhakta-gana kare jaya-dhvani

On hearing these most compassionate words from the lotus mouth of the Lord, the devotees in the four directions chanted, "Jaya! Jaya!"

TEXT 78

sarva-gana-saha prabhu balaka laiya calilena gaìga-tire kirtana kariya

The Lord and His associates then performed kirtana as they took the child to the bank of the Ganges.

TEXT 79

yathocita kriya kari' kaila gaìga-snana 'krsna' bali' sabe grhe kaìla payana

After performing the appropriate rituals and taking bath in the Ganges, they returned home while chanting the names of Krsna.

TEXT 80

prabhu, bhahta-gana sabe gela nija-ghara srivasera gosthi saba haila vihvala

The Lord and the devotees returned to their respective homes, and Srivasa's family became overwhelmed.

TEXT 81

e saba nigudha hatha ye hare sravana avasya miliba tare krsna-prema-dhana

One who hears these confidential topics will certainly attain the wealth of ecstatic love for Krsna.

TEXT 82

srivasera carane rahuka namaskara 'gauracandra' 'nityananda'—nandana yaìhara

1 offer my obeisances at the feet of Srivasa, whose sons were Gauracandra and Nityananda. Sri Gaura and Nityananda accepted Srivasa's service as his sons.

TEXT 83 e saba adbhuta sei navadvipe haya bhaktera pratita haya, abhahtera naya

These wonderful pastimes took place in Navadvipa. The devotees accept them, but the nondevotees do not.

TEXT 84

madhya-khande parama apurva saba hatha mrta-sisu tattva-jìana kahilena yatha

The topics of the Madhya-khanda are most extraordinary, for a dead child's narration on spiritual topics is included among them.

TEXT 85

hena mate navadvipe sri-gaura-sundara viharaye saìkirtana-sukhe nirantara

In this way Sri Gaurasundara continually enjoyed the happi- ness of safikirtana in Navadvipa.

TEXT 86

prema-rase prabhura samsara nahi sphure any era hi daya, visnu pujite na pare

The Lord relished the mellows of ecstatic love and had no interest in family affairs. What to speak of other duties, He could not even worship Lord Visnu.

TEXT 87

snana kari' vase prabhu sri-visnu pujite prema-jale sahala sri-aìga-vastra tite

When He sat down to worship Lord Visnu after taking bath, His clothing and entire body became soaked with tears of ecstatic love.

TEXT 88

bahira haiya prabhu se vastra chadiya punah anya vastra pari' visnu puje giya

He would then go out, change His cloth, and return to worship Visnu.

TEXT 89

punah premananda-jale tite se vasana punah bahirai aìga kare praksalana

Then His cloth would again become soaked with tears of love, and He would again go out and clean Himself.

TEXT 90

ei-mata vastra-parivarta kare matra preme visnu pujite na pare tila matra

In this way He would simply continue to change His clothes, and becauses of ecstatic love He was unable to offer any worship to Visnu.

TEXT 91

sese gadadhara-prati balilena vakya tumi visnu puja', mora nahika se bhagya

Eventually He told Gadadhara, "You worship Visnu. I am not fortunate enough.

Whenever Sri Gaurasundara tried to worship Lord Visnu accord- ing to the paìcaratrika process, He failed every time to show proficiency in the process of arcana because He was intoxicated by ecstatic love. Being repeatedly unsuccessful in worshiping the Deity, He eventually entrusted the responsibility of worshiping the Deity of Krsna to Sri Gadadhara Pandita. He said, "I am unfortunate. I am unable to worship with proper etiquette."

After Sri Gaurasundara awarded the service of Sri Gopinatha to Sri Gadadhara Pandita in this pastime, Sri Gadadhara continued to worship Sri Gopinatha in the forest of Tota-gopinatha in Sri Purusottama-ksetra and accepted disciples according to regulative principles. As a result of worshiping the Deity of the Lord for hundreds of lifetimes, a living entity develops love for chanting the holy names of the Lord. But one should not consider Sri Gadadhara as such an ordinary living entity forced to accept the fruits of his karma, rather one should accept him as most dear to Mahaprabhu. The instruction for chanting the holy names of the Lord, which is the ultimate fruit of Deity worship, is given in Sri Gaurasundara's Siksastaka.

TEXT 92

ei mata vaikuntha-nayaka bhakti-rase viharaye navadvipe ratriye divase

In this way the Lord of Vaikuntha was absorbed in the mellows of devotional service as He day and night enjoyed pastimes in Navadvipa.

TEXT 93

iri-hrsna-caitanya-nityananda-caìda jana vrndaxana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Tims ends the English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-five, entitled, "The Discourse on Spiritual Knowledge by Srivasa's Dead Son"


26. Mercy Bestowed on Shuklambara and The Lord's Desire to Accept Sannyasa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 26. Mercy Bestowed on Shuklambara and The Lord's Desire to Accept Sannyasa >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 26


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 26. Mercy Bestowed on Shuklambara and The Lord's Desire to Accept Sannyasa >> Summary >>

Chapter Twenty-six

Descriptions of the Mercy Bestowed on Suklambara and Vijay and the Lord's Desire to Accept Sannyasa

This chapter describes Sriman Mahaprabhu's acceptance of rice at the house of Suklambara Brahmacari, the Lord's display of His opulences to the professional writer Vijaya dasa by placing His hand on Vijaya's body, the Lord's display of incarnations like Matsya and Kurma, a student's criticism of the Lord when the Lord chanted "Gopi! Gopi!" in the mood of a gopi, the Lord's attempt to beat that student with a stick, the Lord's narration to His associates of a riddle that revealed His desire to take sannyasa, the Lord's private discussion with Srimat Nityananda Prabhu, the Lord's announcement to Mukunda and Gadadhara of His desire to take sannyasa, and the devotees' distress.

One day when Sriman Mahaprabhu expressed His desire to accept lunch from Suklambara Brahmacari, Suklambara discouraged the Lord in various ways, thinking that Mahaprabhu's request was simply a hoax. But on hearing the Lord's repeated requests, Suklambara asked the devotees about the procedure for feeding the Lord. The devotees praised Suklambara's good fortune and instructed him to cook without touching the foods. After completing his bath, Suklambara placed without touching ingredients like rice and banana stems in a pot of boiling water and then chanted the names of Lord Hari. Laksmidevi then cast her merciful glance on the devotee's rice. The Lord came with His associates to Suklambara's house and personally offered that rice preparation to Lord Visnu. He then sat down to eat and praised the good taste of that preparation. On seeing the Lord's mercy on Suklambara, the devotees began to shed tears of love.

When the Lord finished His meal, the devotees picked up His plate of remnants. After holding a short ista-gosthi, or spiritual discussion, Sri Gaurasundara laid down there. The devotees also followed the Lord's example. While everyone was lying down, Mahaprabhu placed His hand on the professional writer Vijaya dasa's body. On seeing the wonderful opulences of Mahaprabhu, Vijaya dasa was about to loudly cry out when Mahaprabhu checked him with a gesture of His finger. Vijaya dasa then roared and fell unconscious. The devotees could understand the confidential reason behind this, but the Lord told them that it was because of either the influence of the Ganges or Lord Visnu. Vijaya remained practically inert for seven days.

During His pastimes in Navadvipa, Mahaprabhu would accord- ing to His mood manifest the eternal transcendental forms of various incarnations like Matsya and Kurma and then withdraw Them. But He retained His mood as Balarama for many days. When, being intoxicated in the mood of Balarama, Gaurasundara asked for Varuni, then realizing the intention of Mahaprabhu Sri Nityananda Prabhu, who is nondifferent from Baladeva, would place a pot of Ganges water before Him. The three worlds trembled on hearing the Lord's loud roars, and the earth shook by His wild dancing. When the devotees fearfully offered prayers glorifying Baladeva, the Lord became pleased and lost consciousness.

When Mahaprabhu one day became absorbed in the mood of a gopi and chanted, "Gopi, gopi," a student with no understanding of His internal mood began to criticize His behavior. The Lord then took a stick in His hand and prepared to beat him. The student ran away in fear of his life, and when he told his friends about the Lord's actions, they committed offenses at the feet of Mahaprabhu by considering the Lord an ordinary human being and by conspiring to retaliate against Him. As the Supersoul, Mahaprabhu understood this, and He then informed all His associates through a riddle about His intention to accept sannyasa. No one other than Nityananda Prabhu could understand that meaning. He became aggrieved on thinking that the Lord's beautiful hair would be lost.

Srlman Mahaprabhu called Nityananda to a solitary place and explained to Him the reason why He was going to take sannyasa. He had incarnated to deliver the fallen souls of the world, but people were not being delivered by His darsana because they were commit- ting offenses at His lotus feet. If He took sannyasa and became a beggar at their door, then by seeing a sannyasi they would touch His feet while offering obeisances. Then only would their offenses be

vanquished and they would attain devotional service at the feet of Sri Gaurahga. Srlla Nityananda Prabhu did not say anything to oppose Mahaprabhu's intention, but He requested the Lord to reveal His intention to the devotees. He then became inert while thinking about how Saclmata would suffer in separation from the Lord.

One day Sri Gaurahari went to the house of Mukunda, and when the Lord ordered Mukunda to sing the glories of Krsna, Mukunda began to perform kirtana. On hearing that kirtana, the Lord became overwhelmed in ecstasy. He checked His emotions, however, and then disclosed His desire to Mukunda. As soon as Mukunda heard the Lord's intention, he became distressed and requested the Lord to wait for some days.

Thereafter, when Sri Gaurasundara went to the house of Gadadhara and disclosed His intention, Gadadhara felt like he had been struck by a thunderbolt. He attempted to stop the Lord from taking sannyasa by speaking authoritatively in various ways to the Lord. The Lord revealed His intention to various other devotees, and everyone merged in an ocean of distress while thinking about the disappearance of the Lord's hair.


Chapter 26

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 26. Mercy Bestowed on Shuklambara and The Lord's Desire to Accept Sannyasa >> Chapter 26 >>

Chapter Twenty-six

Descriptions of the Mercy Bestowed on Suklambara and Vijay and the Lord's Desire to Accept Sannyasa

jaya jaya jagata-maìgala gauracandra dana deha' hrdaye tomara pada-dvandva

All glories to Gauracandra, the benefactor of the world! Please place Your lotus feet within my heart.

TEXT 1

eka-dina suklambara-brahmacaì-sthane krpaya tahane anna mugila apane

One day the Lord mercifully asked Suklambara Brahmacarl for some rice.

TEXT 2

"tora anna khaite amara iccha bada kichu bhaya na kariha balilaìa dadha"

"1 have a strong desire to eat your rice. Do not fear. This is a sincere request."

TEXT 3

ei-mata mahaprabhu bale bara bara

suni' suhlambara hahu harena apara

When Mahaprabhu made repeated requests in this way, Suklambara emotionally pleaded with the Lord.

TEXT 4

"bhihsuha adhama muìi papistha garhita tumi dharma sanatana, muìi se patita

T am a most sinful, wretched beggar, and You are the personification of eternal religious principles, which I have fallen from.

TEXT 5

more hotha dibe prabhu, caranera chaya hita-tulya nahoì more eta bada maya"

"O Lord, You should give Me the shelter of Your lotus feet. Although I am not even equal to an insect, You are trying to deceive me.

TEXT 6

prabhu bale,—"maya hena na vasiha mane bada iccha vase mora tomare randhane

The Lord said, "Do not consider this a deception, for I have a strong desire to taste your cooking.

TEXT 7

satvare naivedya giya haraha vasaya aji ami madhyahe yaiba sarvathaya"

"Go home and quickly prepare an offering for the Lord. I will surely come at midday."

TEXT 8

tathapiha suklambara bhaya pai' mane yukti jijìasilena sakala bhakta-sthane

Still, Suklambara was in anxiety, so he asked all the devotees what he should do.

TEXT 9

sabe balilena,—"tumi kene kara bhaya paramarthe isvarera keha bhinna naya

They all said, "Why are you afraid? From the spiritual point of view, no one is separate from the Supreme Lord.

TEXT 10

visese ye jana tane sarva-bhave bhaje sarva-kala tana anna apanei khoìje

"He always begs food especially from those who worship Him with unflinching devotion.

TEXT 11

apane sudrara putra vidurera sthane anna magi' khailena bhaktira karane

"Although Vidura was the son of a sudra, because of his devotional service the Lord personally begged food from him and ate.

For a description of the Lord begging rice from Vidura, see the Mahabharata, Udyoga-parva, Chapter Ninety.

TEXT 12

bhakta-sthane magi' khaya, prabhura svabhava deha' giya tumi bada kari' anuraga

"It is the nature of the Lord to beg food from His devotees and eat. Just go and offer Him lunch with great devotion.

TEXT 13

tathapiha tumi yadi bhaya vasa' mane alagoche tumi giya karaha randane

"If you still feel fearful, then don't touch the food while you cook.

The word alagoche (derived from the Persian word algse) means "without touching," "without contact," or "keeping at a distance."

TEXT 14

bada bhagya tomara, e-mata krpa yare" suni' dvija harise aila nija-ghare

"You are most fortunate to receive such mercy." On hearing this, the brahmana returned to his house.

TEXT 15

snana haì' suhlambara ati savadhane suvasita jala tapta karilaapane

After taking bath, Suklambara carefully boiled some scented water.

TEXT 16

tandula sahita tabe divya garbha-thoda alagoche diya vipra haila hara-yoda

The brahmana then put some rice and the choice core of a banana stem in the water without touching them and folded his hands.

TEXT 17

"jaya hrsna govinda gopala vanamali" halite lagilasuhlambara hutuhali

Suklambara then began to joyfully sing, "Jaya Krsna, Govinda, Gopala, Vanamali!"

TEXT 18

sei ksane bhakta-anne rama jagan-mata drstipata karilena maha-pati-vrata

At that moment the greatly chaste Laksmi, the mother of the universe, glanced at the devotee's rice.

TEXT 19

tata-ksane sarvamrta haila se anna snana hari' prabhu asi' haila upasanna

That rice then immediately became exactly like nectar. Meanwhile the Lord arrived there after finishing His bath.

TEXT 20

saìge nityananda-adi apta kata jana tita-vastra edilena sri-sacinandana

He was accompanied by some of His intimate associates like Nityananda. SriSacinandana then changed out of His wet clothes.

The word tita (coming from sikta) means "wet," "soaked," or "dripping."

TEXT 21

apane laila anna tana iccha pali' suklambara dekhiya hasena kutuhali

As the Lord took that rice He had desired, He looked at Suklambara and smiled happily.

TEXT 22

gaìgara agrete ghara gaìgara samipe visnu-nivedana kaìlena bada sukhe

The house was situated right next to the Ganges. The Lord then happily offered the rice to Visnu.

TEXT 23

hasi' vasilena prabhu anande bhojane nayana hhariya dekhe saba bhrtya-gane

Thereafier the Lord smiled as He joyfully sat down to eat. All His servants watched to the full satisfaction of their eyes.

TEXT 24

brahmadira yajìa-bhoktasri-gaurasundara suklambara-anna khaya—e bada duskara

It was most extraordinary that Sri Gaurasundara, the enjoyer of sacrifices offered by personalities such as Brahma, was now eating the rice of Suklambara.

Visnu, the Lord of all sacrifices, eats in the pure sacrifice of Brahma. Suklambara Brahmacari used to collect rice by begging from door to door. From the external point of view, that rice was contaminated because of being touched. Since it is not possible to collect uncontaminated rice through begging, householders do not accept items touched by beggars. It is true that uncontaminated rice is more pure than rice contaminated by touch, but rice received through begging is even more pure because it has been received as a gift by the mercy of the Supreme Lord. It is true that from the external point of view the contamination of being touched, or the violation of the path of awe and reverence, is present, but according to the philosophy preached by Sri Gaurasundara the most important factor in maha-prasada is the purity of the heart.

TEXT 25

hena prabhu bale,—"janma yavat amara e-mata annera svadu nahi pai ara

That Lord said, "Since birth I have never tasted such palatable rice as this.

TEXT 26

ki garbha-thodera svadu na paì kahite

alagoche e-mata va randhila kon-mate

"I cannot describe the fine taste of this banana stem. How did he cook without touching it?

TEXT 27

tumi hena jana se amara bandhu-kula toma'-saba lagi' se amara adi mula"

"You are certainly one of My friends for whom I incarnate."

TEXT 28

suklambara-prati dehhi' krpara vaibhava handite lagila anyonye bhakta saba

On seeing the extraordinary mercy bestowed on Suklambara, the devotees began to cry among themselves.

TEXT 29

ei mata prabhu punah punah asvadiya kaìlena bhojana ananda-yuhta haiya

In this way the Lord repeatedly relished the meal to His full satisfaction.

TEXT 30

ye prasada payena bhihsuha suklambara dekhuka abhakta yata papi kotisvara

Let the sinful, nondevotee millionaires see the mercy that the beggar Suklambara received.

It is not true that if one has hundreds of millions of dollars one can feed the Supreme Lord. The poverty-stricken Suklambara satis- fied Sri Gaurasundara with the rice that he collected by begging. Sinful nondevotees cannot understand these topics.

TEXT 31

dhana-jane panditye caitanya nahi pai 'bhahti-rase vasa prabhu' sarva-sastre gai

One cannot attain Lord Caitanya by wealth, followers, or learn- ing. All the scriptures declare, "The Lord is controlled by devotional service."

TEXT 32

vasilena prabhu preme bhojana kariya tambula khayena prabhu hasiya hasiya

After finishing His meal, the Lord, in great satisfaction, sat down and smiled as He chewed betel nuts.

TEXT 33

patra lai' bhrtya-gana bhulilaanande brahma, siva, ananta ye patra sire vande

The devotees forgot themselves in ecstasy as they honored the remnants that Brahma, Siva, and Ananta worship. The word patra refers to the remnants of Sri Mahaprabhu. TEXT 34

ki ananda haila se bhiksukera ghare e-mata kautuka kare prabhu visvambhare

Who can describe the ecstasy that filled that beggar's house? Such are the pastimes of Lord Visvambhara.

TEXT 35

krsna-katha-prasaìga kahiya kata-ksana seikhane mahaprabhu karila say ana

After discussing the pastimes of Krsna for some time. Mahaprabhu lied down there.

TEXT 36

bhakta-gana kaìlena tathai say ana tathi madhye adbhuta dehhaye eka jana

The devotees also lied down there. One of them, however, saw something wonderful.

TEXT 37

thakurera eka sisya sì-vijaya-dasa se mahapuruse kichu dekhila prakasa

There was a student of the Lord named Sri Vijaya dasa. That great soul had a divine vision.

TEXT 38

navadvipe taìra mata nahi aìkhaìya prabhure aneka puìthi diyache likhiya

There was no writer in Navadvipa as expert as him. He copied many books for the Lord.

The word aìkhaìya means "a copyist" and is derived from the word aksarika, or pertaining to letters. When there were no printing presses, a class of people earned their livelihood by copying books and writings for others. Such people were called aìkhaìyas.

TEXT 39

'aìkhaìya-vijaya' kariya sabe ghose' marma nahi jane loka bhakti-hina dose

People called him aìkhariya Vijaya, but because they were devoid of devotion they did not know his glories.

TEXT 40

sayane thakura tana aìge dila hasta vijaya dekhena ati apurva samasta

TEXT 45

While lying down, the Lord placed His hand on the body of Vijaya, who then saw something most wonderful.

TEXT 41

hema-stambha-praya hasta dirgha subalana paripurna dekhe tathi ratna-abharana

He saw that the Lord's hand was long and mighty like a golden pillar and decorated with jeweled ornaments.

TEXT 42

sì-ratna-mudtika yata aìgulira mule najani ki koti surya-candra-mani jvale

All of His fingers were decorated with engraved, jeweled rings. It appeared as if millions of suns and moons were brightly shin- ing.

The phrase sri-ratna-mudrika means "engraved rings" or "jewel and coral-studded rings."

TEXT 43

abrahma paryanta saba dekhe jyotirmaya hasta dekhi' parananda haila vijaya

That effulgence spread up to the planet of Lord Brahma. On seeing the Lord's hand, Vijaya became filled with transcendental ecstasy.

TEXT 44

vijaya udyoga matra karila dhakite sri-hasta dilena prabhu taìhara mukhete

When Vijaya was about to shout, the Lord immediately placed His lotus hand over his mouth.

prabhu bah,—"yata dina muìi thahoì etha tavat hahare pache haha e khatha"

The Lord said, "As long as I remain in this world, do not tell anyone about this incident."

TEXT 46

eta bali' hase prabhu vijaya cahiya vijaya uthila maha-huìkara hariya

After saying this, the Lord looked at Vijaya and smiled. Then Vijaya jumped up and roared loudly.

TEXT 47

vijayera huìhare jagila bhakta-gana dharena vijaya tabu na yaya dharana

The loud roaring of Vijaya.woke all the devotees. They tried to restrain Vijaya, but they were unable.

TEXT 48

kata-ksana unmada kariya mahasaya sese haila parananda murcchita tanmaya

After jumping about like a madman for a while, Vijaya became absorbed in ecstasy and fell unconscious.

TEXT 49

bhakta saba bujhilena—vaibhava-darsana sarva-gana lagilena karite krandana

As all the devotees realized that he had seen the Lord's opulen- ces, they began to cry.

TEXT 50

sabare jijìase prabhu,—"ki bala ihara? acambite vijayera bada ta' huìkara"

TEXT 45

The Lord asked everyone, "What happened to Vijaya? Why is he suddenly roaring loudly?"

TEXT 51

prabhu bale,—"janilaìa gaìgara prabhava vijayera visese gaìgaya anuraga

The Lord further said, "I think it is the influence of the Ganges, for Vijaya is particularly devoted to the Ganges.

TEXT 52

nahe suhlambara-grhe deva-adhistana hiba dekhilena iha hrsna se pramana"

"Otherwise the Supreme Lord must be present in Suklambara's house. Only Krsna knows what he has seen."

TEXT 53

eta bali' vijayera aìge diya hasta cetana harila, hase vaisnava-samasta

After speaking like this, the Lord touched Vijaya's body and brought him back to consciousness. Then all the devotees smiled.

TEXT 54

uthiyao vijaya haila jada-praya sapta dina bhramilena sarva nadiyaya

Although Vijaya got up, he remained practically inert. For seven days he wandered about Nadia in that state.

TEXT 55

na ahara, na nidra, rahita deha-dharma bhramena vijaya, heha nahi jane marma

Vijaya did not eat, sleep, or perform any bodily activities as he wandered about. No one could understand the mystery behind this.

TEXT 56

kata dine bahya-cesta janila vijaya suklambara-grhe hena saba raìga haya

After some days, Vijaya regained external consciousness. Such pastimes took place at the house of Suklambara.

TEXT 57

suklambara-bhagya balibare sakti hara gauracandra anna-parigraha haila yara

Who has the power to describe the good fortune of Suklambara, whose rice was eaten by Gauracandra?

TEXT 58

ei mata bhagyavanta suklambara ghare gosthira sahita gaurasundara vihare

In this way Gaurasundara enjoyed pastimes with His associates in the house of the fortunate Suklambara.

TEXT 59

vijayere krpa,—suklambaranna-bhojana ihara sravane matra mile bhakti-dhana

By hearing about the mercy bestowed on Vijaya and the accep- tance of Suklambara's rice, one attains the wealth of devotional service.

TEXT 60

hena mate navadvipe sri-gaurasundara sarva-veda-vandya lila hare nirantara

In this way Sri Gaurasundara constantly performed pastimes in Navadvipa that are glorified by all the Vedas.

TEXT 61

ei mata prati vaisnavera ghare ghare

prati-dina nityananda-samhati vihare

Accompanied by Nityananda, the Lord daily enjoyed pastimes like this in the houses of all the Vaisnavas.

TEXT 62-63

niravadhi prema-rase sarira vihvala "bhava-dharma' yata, taha prahase sahala

matsya, hurma, narasimha, varaha, vamana raghu-simha, bauddha, halhi, sri-nandanandana

The body of the Lord was always agitated in the mellows of ecstatic love as He manifested the sentiments of Matsya, Kurma, Narasimha, Varaha, Vamana, Ramacandra, Buddha, Kalki, and Krsna, the son of Nanda Maharaja.

TEXT 64

ei mata yata avatara se-sahala saba rupa haya prabhu hari' bhava-chala

In this way the Lord assumed the forms and manifested the sentiments of His various incarnations on some pretext or other.

In the Gita-govinda it is stated: vedan uddharate jaganti vahate bhu-golamdaityam darayate balirh chalayate hsatra-hsayam hurvate paulastyam jayate halam halayate harunyam mlecchan murchayate dasahrti-hrte hrsnaya tubhyam namah udbibhrate atanvate

"O Lord Krsna, I offer my obeisances unto You, who appear in the forms of these ten incarnations. In the form of Matsya You rescue the Vedas, and as Kurma You bear the Mandara Mountain on Your back. As Varaha You lift the earth with Your tusk, and in the form of Narasimha You tear open the chest of the daitya Hiranyakasipu. In the form of Vamana You trick the daitya king Bali by asking him for only three steps of land, and then You take away the whole

universe from him by expanding Your steps. As Parasurama You slay all of the wicked hsatriyas, and as Ramacandra You conquer the rahsasa king Ravana. In the form of Balarama You carry a plow with which You subdue the wicked and draw toward You the River Yamuna. As Lord Buddha You show compassion toward all the living beings suffering in this world, and at the end of the Kali-yuga You appear as Kalki to bewilder the mlecchas [degraded low-class men]."

TEXT 65

ei sahala bhava hai' luhaya takhane sabe na ghucila rama-bhava cira-dine

The Lord manifested these sentiments and then withdrew them, but' His sentiment as Balarama remained for many days.

After displaying the ten varieties of sentiments of the incarnations Mahaprabhu concealed them. Of these, He often displayed the sentiment of Haladhara.

TEXT 66

maha-matta haila prabhu haladhara-bhave 'mada ana' 'mada ana' dahe uccarave

The Lord would become intoxicated in the mood of Haladhara and loudly call out, "Bring wine! Bring wine!"

TEXT 67

nityananda janena prabhura samihita ghata bhari' gaìga-jala dena savahita

Knowing the Lord's intention, Nityananda would reverentially give Him a pot filled with Ganges water.

Realizing Sri Gaurasundara's actual intention in calling loudly, "Bring wine!" Nityananda Prabhu would bring a pot filled with Ganges water. Ganges water is just like nectar, and it stimulates devotional feelings.

TEXT 68

hena se huìkara hare, hena se garjana navadvipa-adi hari' haìpe tìbhuvana

The Lord would roar and shout in such a way that the three worlds beginning from Navadvipa shook.

TEXT 69

hena se karena maha-tandava pracanda prthivlte padile prthivi haya khanda

He would dance so wildly that if He fell to the ground the earth would crack.

TEXT 70

talamala kare bhumi brahmanda-sahite bhaya paya bhrtya-saba se nrtya dekhite

The earth would sway along with the entire universe, and the devotees would become frightened on seeing that dancing of the Lord.

TEXT 71

balarama-varnana gayena sabe glta suniya hayena prabhu anande murcchita

When the devotees would sing the glories of Balarama, the Lord would lose consciousness in ecstasy.

TEXT 72

arya-tarja padena parama-matta-praya dhuliya dhuliya saba-aìgane vedaya

As the Lord staggered around the courtyard like a greatly intoxicated person, He composed and recited particular varieties of poems and songs.

TEXT 73

ki saundarya prakasa haila rama-bhave dekhite dekhite karo arti nahi hhage

What splendor He manifested in the mood of Balarama! The devotees were unsatiated even though they constantly gazed at Him.

TEXT 74

ati anirvacaniya dehhi' mukhacandra ghana ghana dake 'nityananda nityananda!'

The Lord's moonlike face was completely beyond description. He would repeatedly call out, "Nityananda! Nityananda!"

TEXT 75

kadacit kakhana o prabhura bahya haya 'prana yaya mora' sabe ei katha kaya

The Lord would seldom regain external consciousness, and when He did so, He would exclaim, "My life is departing."

TEXT 76

prabhu bale,—"bapa krsna rakhilena prana marilena dehhi hena jyetha balarama"

The Lord would then say, "When My uncle Balarama beat Me, My father, Krsna, saved Me."

Sometimes Mahaprabhu would become absorbed in the mood of Pradyumna. He would then accept Balarama as His "guardian" and address Him as "uncle," and He would accept Krsna as His "protector" and consider Him His father.

TEXT 77

eteka baliya prabhu hena murccha yaya dekhi' trase bhakta-gana kande ucca-raya

TEXT 82

After speaking like this, the Lord would lose consciousness in such a way that the devotees would become frightened and cry loudly.

TEXT 78

ye krida karena prabhu sei mahadbhuta nana bhave nrtya hare jagannatha-suta

As the son of Jagannatha Misra danced in various moods, all of the pastimes He exhibited were most wonderful.

TEXT 79

hahhano va viraha prakasa hena haya akathya adbhuta prema-sindhu yena vaya

Sometimes He would manifest feelings of separation in such a way that it appeared as if an indescribable, wonderful ocean of ecstatic love was flowing from Him.

Mahaprabhu displayed feelings of separation when He was absorbed in the sentiments of the gopxs of Vraja.

TEXT 80

hena se dakiya prabhu karena rodana sunile xidirna haya ananta-bhuvana

The Lord's crying would pierce the hearts of people throughout innumerable worlds.

TEXT 81

apanara rase prabhu apane vihvala apana' pasari' yena karaye sakala

As the Lord became overwhelmed in love for Himself, He spoke as though He forgot who He was.

purve yena gopl-saba krsnera virahe payena marana bhaya candrera udaye

The gopis previously feared that when the moon rose they would die out of separation from Krsna.

When the gopis, who were afflicted with separation because of not attaining the moonlike face of Sri Krsnacandra, saw in the sky the rising moon, which resembles the moonlike face of Krsna, they exhibited in their separation from Krsna ten states of ecstatic love headed by death. Such transcendental sentiments were exhibited by Gaurasundara.

TEXT 83

set saba bhava prabhu kariya svikara kandena sabara gala dhaìya apara

The Lord became absorbed in those same sentiments and cried bitterly as He held everyone's neck.

TEXT 84

bhavavese prabhura dekhiya vihvalata rodana karena grhe saci jagan-mata

On seeing the Lord's agitation out of absorption in ecstasy, Saci, the mother of the universe, cried inside the house.

TEXT 85

ei mata prabhura apurva prema-bhahti manusya ki taha varnibare dhare sakti

Such was the Lord's extraordinary display of loving devotional service. Can a human being have the ability to describe that?

TEXT 86

nana rupe natya prabhu kare dine done ye bhava prakasa prabhu karena yakhane

TEXT 82

Every day, according to the mood manifested by the Lord, He would perform pastimes of the various incarnations.

TEXT 87

eka dina gopl-bhave jagata-isvara 'vrndavana', 'gopi gopi' bale nirantara

One day the Lord of the universe became absorbed in the mood

of the gopis and chanted, "Vrndavana! Gopi! Gopi!" TEXT 88 kona yoge tahiì eka paduya aila bhava-marma na janiya se uttara dila At that time a student came there for some understanding the internal mood of the Lord, he spoke. purpose. Not TEXT 89-94 'gopi gopi' kena bala nimaìi pandita! 'gopi gopi' chadi' 'krsna' balaha tvarita ki punyajanmibe 'gopi gopi' 'krsna-nama' laile se puny a, vede bale" nama laile bhinna-bhava prabhura se, ajìe nahi bujhe prabhu bale,—"dasyu krsna, kon jane bhaje? krtaghna haiya 'vali' stri-jita haiya kate strira naka-kane mare dosa vine samasva laiya 'bah' pathaya patale hi haibe amara tahara nama laile?" eta bali' mahaprabhu stambha hate laiya

paduya marite yaya bhavavista haiya

"O Nimai Pandita, why are You chanting 'Gopi, gopi'? Stop chanting, 'Gopi, gopi,' and chant the name of Krsna. What piety will You achieve by chanting, 'Gopi, gopi'? The Vedas say that one achieves piety by chanting the name of Krsna." The Lord was

absorbed in a different mood, which the ignorant student could not understand. The Lord said, "Krsna is a rogue. Who will wor- ship Him? He mercilessly killed Vali for no fault of his. Being controlled by His wife, He cut off the nose and ears of another woman. He took everything away from Bali Maharaja and sent him to Patala. What will I gain by chanting His name?" After speaking in this way, Mahaprabhu, who was absorbed in ecstasy, took up a stick and rushed to beat the student.

Considering Himself a resident of Vrndavana as the son of a cowherd, Sri Gaurasundara addressed the daughter of Vrsabhanu. On hearing Him, a young brahmana student who could not under- stand the internal mood of Lord Gauraìga said, "Chanting the name of Krsna is the only way to be delivered from material existence. How have You been misguided to give up chanting such names and take to chanting the name of a gopi?" The young student did not know that one cannot attain the lotus feet of Krsna without taking shelter of the gopis, who are Krsna's asraya-vigrahas, or the Lord's manifestations of whom one must take shelter. In particular, since that foolish student did not study the Srimad Bhagavatam verse, ahus ca te nalina-nabha1, he tried to induce Gaurasundara to chant the name of Krsna like an abominable atonement prescribed by a smarta supervisor in a way that clashed with the internal mood of Gaurasundara, who therefore attempted to show that student the same treatment Sri Madhavendra Purl showed to his misguided disciple Ramacandra Purl. "What will I gain by taking shelter of that rogue' Krsna, who cut off the nose and ears of the lusty Surpanakha, who killed Vali, and who sent Bali to Patala after taking everything

1. ahus ca te nalina-nabha padaravindam yogesvarair hrdi vicintyam agadha-bodhaih samsara-kupa-patitottaranavalambam geham jusam api manasy udiyat sada nah "Dear Lord, whose navel is just like a lotus flower, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. Your feet are worshiped and meditated upon by great mystic yogis and highly learned philosophers. We wish that these lotus feet may also be awakened within our hearts, although we are only ordinary persons engaged in household affairs." (Bhag. 10.82.48)

TEXT 100

away from him?" After speaking such loving quarrelsome words, Mahaprabhu chased after that student.

TEXT 95-96

athe-vyathe paduya uthiya dila rada pache dhaya mahaprabhu, bale 'dhara dhara'

dehhiya prabhura krodha theìga hate dhaya satvare samsaya mani' paduya palaya

The student quickly got up and ran away, with Mahaprabhu chasing after him, exclaiming, "Catch him! Catch him!" Seeing the angry Lord with a stick in His hand, the student panicked and ran away.

Not understanding the intention of Srila Gaurasundara, that student became extremely anxious and fearful and ran away to escape being beaten by His stick.

TEXT 97

bhinna-bhave yaya prabhu, na jane paduya prana laiya maha-trase yaya palaiya

The student did not understand the different mood by which the Lord was chasing him. He became greatly frightened and ran for his life.

TEXT 98

athe-vyathe dhaiya prabhura bhakta-gana anilena dhariya prabhure tata-ksana

The devotees quickly ran after the Lord, and soon caught Him and brought Him back.

TEXT 99

sabe meli' sthira karailena prabhure mahabhaye paduya palaìa gela dure

As they all pacified the Lord, the student fearfully ran far away.

satvare calila yatha paduyara gana sarva-aìge gharma, svasa vahe ghane ghana

Breathing heavily and covered with perspiration, the student quickly joined his fellow students.

TEXT 101

sambhrame jijìase sabe bhayere karana "ki jijìasa aji bhagye rahila jivana

They all anxiously asked him why he was frightened, and he replied, "Don't ask. Today I'm lucky to still be alive.

TEXT 102

sabe bale bada sadhu nimaìi pandita' dekhite gelaìa ami tahara badita

"Everyone says that Nimai Pandita is a great saint, so I went to His house to see Him.

TEXT 103

dekhilaìa vasiya japena ei nama aharnisi 'gopi gopi' na balaye ana

"I saw He was sitting and chanting, 'Gopi, gopi.' Day and night He is chanting only these names.

TEXT 104

take ami balilaìa—'ki kara' pandita krsna krsna bala—yena sastrera vihita'

"So I asked Him, 'O Pandita, what are You doing? Chant the name of Krsna as the scriptures have prescribed.'

TEXT 105

ei vakya suni' maha-krodha agni haiya theìga hate amare aila khedadiya

TEXT 100

"On hearing my words, He burned with anger. He then picked up a stick and began to chase me.

TEXT 106

kysnere o haila yateha galagali

tahaara mukhe ami anite na pari

"He also criticized Krsna with such filthy words that I am unable to repeat them.

TEXT 107

raksa pailaìa aji paramayu-gune

hahilaìa ei ajihara vivaraiye"

"I was saved only by the will of destiny. This is what happened to me today."

TEXT 108-117

suniya hasaye saba maha-murhha-gane

U 111 T-ilj. -7

halite lagila yara yena laya mane

heha bale,—"bhala ta' 'vaisnava' bale lohe

brahmana laìghite aisena maha-hope"

keha bale,—"'vaisnava' va baliba kemane 'krsna' hena nama yadi na bale vadane?"

heha bale,—"sunilaìa adbhuta akhyana vaisnave japaye matra 'gopi gopi' nama"

keha bale,—"eta va sambhrama kene kari amara ki brahmanera tela nahi dhari

¦

teìho se brahmana, amara ki vipra ndhi . teìho maribena amara kenai va sahi?

raja ta' nahena teìho maribena kene

amara o samavaya hao sarva-jane

yadi teìho marite dhayena punar-bara

amara sakala tabe na sahiba ara

tiìho navadvipe jagannatha-misra-puta amara o nahi alpa-manusera suta

hera sabe padilaìa kali tara sane aji tiìho 'gosaìi' va haila kemane!"

On hearing that student's words, his foolish friends laughed and began to discuss their thoughts on the matter. One of them said, "People call Him a Vaisnava, but then why does He try to angrily beat a brahmana?" Another said, "How can He be called a Vaisnava if He does not chant the name of Krsna?" Someone else said, "This is a strange story I am hearing; a Vaisnava is chanting the name 'Gopi.'" Yet another said, "Why should we be frightened? Don't we possess the prowess of brahmanas? He is a brahmana, but aren't we also? If He attacks us, why should we tolerate it? He is not a king that He can attack anyone. We should all stick together, and if He attacks us again, we will not tolerate it. He may be the son of Jagannatha Misra of Navadvipa, but we are not the sons of less important persons. Remember, just recently we studied with Him. Now see how He has become a Gosvami!"

The frightened student approached his proud fellow students, who were less intelligent like him, and told them about Sri Gaurasundara's behavior. As a result, some of his fellow students said, "We all studied together with Visvambhara, so how can He suddenly become a liberated maha-bhagavata? He may be the son of Jagannatha Misra, but we are also the sons of learned persons like Jagannatha Misra. He is not a king who can award punishment. If He comes to punish us, we will punish Him. Like Him, we are also the sons of brahmanas. If He comes to beat a brahmana, why should we tolerate it? If someone accepts Him as superior to a brahmana by calling Him a Vaisnava, then we should have heard the name of Krsna coming from His mouth, as befitting a Vaisnava. On hearing the strange name 'Gopi' coming from His mouth, no one will consider Him a Vaisnava. The duty of a Vaisnava is to follow in the footsteps of a brahmana (!), therefore since He became angry enough to beat a brahmana, we can certainly understand that He is envious of the brahmanas."

The mentality that sinful-minded people develop under the bur- den of their sinful activities has been current since time immemorial. We can see examples of such hard-heartedness even today.

TEXT 118

ei mata yuhti kaìlena papi-gana

janilena antaryamisì-sacinandana

In this way the sinful students made a plan, which was understood by SriSacinandana, the Supersoul.

TEXT 119

eka-dina mahaprabhu achena vasiya catur-dike sakala parsada-gana laiya

One day Mahaprabhu was sitting in the midst of His associates.

TEXT 120

eka vakya adbhuta balilaacambita

heha na bujhila artha, sabe camakita

Suddenly He spoke something strange, which no one could understand. They were all struck with wonder.

TEXT 121

"kaìla pippalikhanda kapha nivarite

ulatiyaaro kapha badila dehete"

"I made the medicine pippalikhanda to clear excess mucus, but instead of clearing the mucus in the body, it created more."

"I made an attempt to preach to the suffering living entities of this world a truth that has never before been revealed. But rather than accepting this, they took the heavy burden of offense on their shoulders. I wanted to preach for the eternal benefit of the residents of Nadia, but they have not understood My intention and seem to have become bewildered, so they are opposing the preaching of pure

TEXT 126

devotional service. The Vedic literature prescribes the medicine pippalihhanda to cure a person who is afìicted by excessive mucus. But rather than curing the disease, the medicine has simply in- creased the mucus. The materialistic people of this world worship imaginary gods to increase their sense gratification. They do not perform any activities for the pleasure of the Supreme Lord, but simply remain busy gratifying their own senses. They consider sense gratification as the goal of life and do not inquire about the rarely attained loving devotional service of Krsna."

TEXT 122

bali' atta atta hase sarva-lohanatha

harana na bujhi' bhaya janmila saba'ta

After saying this, the Lord of all laughed loudly. The devotees could not understand why He was laughing and became anxious.

TEXT 123

nityananda bujhilena prabhura antara janilena—'prabhu sighra chadibena ghara'

Nityananda understood the Lord's plan. He understood, "The Lord will soon leave home."

TEXT 124

visdde haila magna nityananda-raya

'haiba sannyasi-rupa prabhu sarvathaya

Lord Nityananda became absorbed in lamentation as He realized that the Lord would certainly take sannyasa.

TEXT 125

e sundara hesera haiba antardhana'

duhhhe nityanandera vikala haila prana

Thinking that the Lord would shave off His beautiful hair, Nityananda became agitated with distress.

ksaneke thakura nityananda-haste dhari' nibhrte vasila giya gauraìga-sri-hari

After a while Lord Gaurahga took Nityananda by the hand and sat down in a solitary place.

TEXT 127

prabhu bale,—"suna nityananda mahasaya! tomare kahiye nija hrdaya niscaya

The Lord said, "Listen, Nityananda Prabhu! Let Me confiden- tially reveal My heart to You.

TEXT 128

bhala se ailaìa ami jagata tarite tarana nahila, ami ailuì samharite

"I came to deliver the living entities of this world. I could not deliver them, and it appears that I came to destroy them.

TEXT 129

ama' dehhi' kotha paibeha bandha-nasa eka guna baddha chila—haila hoti-pasa

"They were supposed to be freed from material bondage by seeing Me. But whereas they were previously bound by one rope, they are now bound by millions.

Sri Gaurasundara said to Sri Nityananda, "1 began to glorify Lord Hari and His devotees to benefit the residents of Navadvipa. But the result was the opposite—they became more and more entangled in offense. They could not understand the practice of pure devotional service, and they ruined themselves by totally misunderstanding devotional service to Hari. In this way they tightened the knots of their bondage to material existence. Their such degradation resulted from envy of the Supreme Lord and the absence of a service attitude for the devotees of the Supreme Lord."

TEXT 126

When according to the desire of Sri Gaurasundara the expert devotees of the Visva-vaisnava-raja-sabha engaged in preaching pure devotional service, a group of prakrta-sahajiyas under the guidance of an arrogant karmi resident of Kalana created various disturbances. Those prakrta-sahajiya, so-called preachers of devotional service to Visnu tried their best to oppose the preaching of pure devotional service by resorting to the use of harsh language in various medias like one fortnightly newspaper. They plunged into the well of material existence to destroy themselves by accepting sinful activities, deviations from religious principles, nondevotional activities in the form of envying Krsna and His devotees, and as- sociation with women as the standards of pure devotional service preached by Sri Gaurasundara. Some of them tried to oppose the system of daiva-varnasrama on the pretext of following varnasramadharma, and some without understanding the process of devotional service tried to preserve their beards and moustaches to keep their enjoying propensity intact. The foolish prakrta-sahajiyas cannot understand the intentions of the Lord's devotees. Therefore how will they understand the transcendental behavior and endeavors of Gaurasundara? They did not hesitate to create the new doctrine that even the distribution of krsna-prema—the ultimate aim of Gaura's supremely pure pastimes—is the perverted mentality of immoral people. In every yuga one finds the purport of the statement: kalena nasta pralaye vaniyam \eda-samjìita—M>y the influence of time, the transcendental sound of Vedic knowledge is lost at the time of annihilation." Yet the Supreme Lord and His devotees always en- dr-wor to check the decline in religious principles. Sinful-minded people, however, are not able to understand undisclosed mysteries.

TEXT 130

amare marite yahe karileka mane takhanei padi' gela asesa bandhane

"As soon as they decided to beat Me, they were immediately entangled in unlimited bondage.

TEXT 131

bhala loha tarite kariluì avatara apane kariluì sabajivera saìihara

"1 incarnated to deliver the people of the world, but it appears that I am destroying them.

TEXT 132

dekha kali sikha-sutra saba mudaiya bhiksa kari' vedaimu sannyasa kariya

"Soon You will see Me shave My head and give up My brahmana thread. I will wander about begging as a sannyasi.

TEXT 133

ye ye jane cahiyache more maribare bhiksuka haimu kali tahara duyare

"I will soon become a beggar at the door of those who have decided to beat Me.

TEXT 134

tabe more dekhi' se-i dhaìbe carana ei mate uddhariba sakala bhuvana

"Then they will fall at My feet when they see Me, and in this way I will deliver the entire world.

TEXT 135

sannyasire sar'a loka kare namaskara sannyasire keha ara na kare prahara

"Everyone offers obeisances to a sannyasi; no one dares to beat one.

The brahmacaìs, grhasthas, and vanaprasthas engage in activities of contradictory nature to achieve their respective aims in life. To completely renounce everything is called sannyasa. When one gives

up the fruits of one's karma, it is called karma-sannyasa. When one gives up all forms of material knowledge, it is called jìana-sannyasa. When one gives up the propensity for enjoying material objects and becomes inclined towards the service of the Supreme Lord, then one's sannyasa on the path of devotional service is successful. The goals of a karma-sannyasi are religiosity, economic development, and sense gratification, the goal of a jìana-sannyasi is liberation, and the goal of a Vaisnava sannyasi is krsna-prema. Accepting sannyasa does not disturb anyone, because the desired object of a sannyasi is not cherished by others. Nobody attacks a sannyasi. People consider sannyasis "beggars," and therefore accept them as candidates for compassion.

When Krsnacandra Sirhha entered into litigation in many court cases and became the object of hatred for many people in Vrajamandala, he accepted sannyasa on the path of anuraga, or attachment for the Supreme Lord. As a result, all the Vrajavasis gave up attacking him. Yet because of not understanding the purport of accepting sannyasa on the path of devotional service, many ignorant people have attacked the tridandi-sannyasis of the Sri Visva- vaisnava-raja-sabha. We do not blame those who attack, but their foolishness and ignorance are to be blamed.

Since the influence of Kali was not very prominent during the time of Sri Gaurasundara, most people did attack sannyasis. But envious persons devoid of good character and morality have always attacked the tridandi-sannyasis. What to speak of this, they have even found faults in the worship of Hari, the abode of Hari, and in the principles of pure varnasrama-dharma. Many people become angry when they are told that consuming intoxicants is not included among religious principles. They become angry when they are told that immorality is not included among religious principles. They become angry when they are told that one should not accumulate wealth for oneself even through proper means and what to speak of accumulating wealth by cheating and stealing. And they become angry when they are told that duplicity is not included among religious principles. Envious people who claim to be "religious" become more envious on hearing that material advancement is not the goal of life, that one should not become envious, and that one should discuss religious principles without partiality. They consider

that those who wear the dress of religious people are irreligious like themselves, and they quarrel with them and induce others to unjust- ly quarrel with them. Those greedy to attain the fame of religious people and who are unable to control themselves hypocritically dress as religious people, and on the pretext of worshiping many gods and accepting the preaching of unauthorized principles as "the preaching of religious principles," they present immoral activities as religious principles while trying to negate the existence of the Supreme Lord, His abode, and the activities of devotional service. The tìdandi-sannyasis do not pay any attention to their words but offenselessly chant the names of the Lord, serve the abode of the Lord without desire for material enjoyment, and pursue krsna- prema while giving up sense gratification and engaging in the service of Krsna, the transcendental Cupid. Hypocrites try to attract the sympathy of ordinary people by accumulating wealth in the name of cultivating religious principles, by screaming in the name of delivering religious discourses at assemblies and meetings, and by accumulating their livelihood through professional recitation of the scriptures. The day that these envious people actually disassociate themselves from their pride in the form of aversion to Hari, they will learn to respect the sannyasis on the path of devotional service and they will see that none of the members of the Sri Visva-vaisnava- raja-sabha welcome sense gratification and the spirit of enjoyment like they do; rather, they purely follow in the footsteps of Caitanyacandra. Every living entity will benefit by the attainment of devotional service to the Lord. That is why it is the nature of those devotees to transform all enjoyment-prone propensities into service- inclined propensities. The preachers of Sri Visva-vaisnava-raja- sabha do not use accumulated wealth or followers for their own purposes; they use everything for the service of Krsna and Krsna's devotees. Unless one is initiated into the devotional service of Visnu, one cannot understand these topics.

TEXT 136

sannyasi haiya kali prati-ghare ghare bhiksa kari' buloì-dekhoì ke va more mare

TEXT 142

"As a sannyasi, I will soon wander from door to door begging. Let Me see then who beats Me.

TEXT 137

tomare kahiluì ei apana hrdaya garihasta vasa muìi chadiba niscaya

"I have thus revealed My heart to You. I will certainly give up household life.

TEXT 138

ithe kichu duhkha tumi na bhaviha mane vidhi deha' tumi more sannyasa-harane

"Do not feel distressed because of this. Give Me Your permis- sion to take sannyasa.

TEXT 139

ye-rupa haraha tumi, se-i haiba ami etehe vidhana deha' avatara jani'

"I will do whatever You want, but You know the purpose of My incarnation.

TEXT 140

jagat uddhara yadi caha karibare ihate nisedha nahi haribe amare

"If You want the world delivered, I hope You will not forbid Me from taking sannyasa.

TEXT 141

ithe tumi duhkha na bhaviha kona ksana tumi ta' janaha avatarera karana"

"Do not feel unhappy for even a moment, for You know the purpose of My incarnation."

suni' nityananda sri-sikhara antardhana antare vidirna haila mana-deha-prana

Nityananda's mind, body, and life airs were shattered when He heard that the Lord would shave His head.

TEXT 143

kon vidhi diba hena naaise vadane 'avasya haribe prabhu' janilena mane

He had no advice to offer, for He knew that the Lord wouldcertainly take sannyasa.

TEXT 144

nityananda bale,—"prabhu, tumi iccha-maya ye tomara iccha prabhu sei se niscaya

Nityananda said, "O Lord, You are supremely independent. Whatever You desire will certainly take place.

TEXT 145

vidhi va nisedha he tomare dete pare sei satya, ye tomara achaye antare

uWho can tell You what to do or what not to do? Whatever is in Your heart is inevitable.

TEXT 146

sarva-lohapala tumi sarva-lohanatha bhala haya ye mate se vidita toma'ta

"You are the maintainer and Lord of all planets. You know well what is proper for You.

TEXT 147

ye-rupe hariba prabhu jagata-uddhara tumi se janaye taha ke janaye ara

TEXT 142

"You alone know how You will deliver the people of the world.

TEXT 148

svatantra paramananda tomara carita tumi ye karibe, se-i haibe niscita

"You are independent and full of transcendental bliss, therefore whatever You wish to do will certainly be done.

TEXT 149

tathapiha kaha saba sevakera sthane ke va ki balaye tahasunaha apane

"Still You may ask Your servants to see what they have to say.

TEXT 150

tabe ye tomara iccha karibe tahare ke tomara iccha prabhu, virodhite pare"

"Then do whatever You desire, O Lord, for who can changeYour will?"

TEXT 151

nityananda-vakye prabhu santosa haila punah punah alingana karite lagila

On hearing Nityananda's words, the Lord was satisfied and repeatedly embraced Him.

TEXT 152

ei mata nityananda-saìge yukti kaì' calilena vaisnava-samaje gauraìga-sì-haì

After discussing with Nityananda in this way, Lord Gauraiiga went to the assembly of Vaisnavas.

TEXT 153

'grha chadibena prabhu' jani' nityananda bahya nahi sphure, deha haila nispanda

As Nityananda realized that the Lord would leave home, Helost external consciousness and His body was stunned.

TEXT 154

sthira hai' nityananda mane mane gone "prabhu gele ai prana dhariba hemane

After becoming pacified, Nityananda thought, "How will mother Saci survive when the Lord leaves home?

TEXT 155

he-mate vaìciba ai kala—diva-rati" eteha cintite murccha paya mahamati

"How will mother Saci pass her days and nights?" Thinking like this, the exalted Nityananda practically lost consciousness.

TEXT 156

bhaviyaaira duhkha nityananda-raya nibhrte vasiya prabhu kandaye sadaya

Realizing how mother Saci would suffer, Lord Nityananda went to a solitary place and continuously cried.

TEXT 157

mukundera vasaya aila gauracandra dekhiya mukundahaila parama ananda

Gauracandra went to the house of Mukunda. When Mukunda saw the Lord, he felt great ecstasy.

TEXT 158

prabhu bale,—"gao kichu krsnera maìgala" mukunda gayena, prabhu suniya vihvala

The Lord said, "Sing about the auspicious glories of Krsna" As Mukunda sang, the Lord became overwhelmed.

TEXT 159

'bola bola' huìkara haraye dvijamani punyavanta muhundera suni' divya-dhvani

On hearing the fortunate Mukunda's melodious singing, the crest jewel of the brahmanas roared loudly, "Chant! Chant!"

TEXT 160

ksaneke harila prabhu bhava samvarana muhundera saìge tabe kahena kathana

After a while the Lord controlled His emotions and began to speak with Mukunda.

TEXT 161

prabhu bale,—"mukunda, sunaha kichu hatha bahira haiba ami, na rahiba hetha

The Lord said, "O Mukunda, listen to Me. I will not stay here. I will leave home.

TEXT 162

garihasta ami chadibaìa suniscita sikha-sutra chadiya caliba ye-te-bhita"

"I will leave household life. I will give up My sikha and brahmana thread and go where I please."

The karmi and jìdni sannyasis abandon material enjoyment and give up their sikha and brahmana thread for the sake of renunciation. Sri Caitanyadeva's renunciation of His sikha was meant to prove a point to the Mayavadi jìanis. The tìdandi-sannyasis engage their sikha and brahmana threads in the service of the Supreme Lord. That is why they keep their sikha and brahmana threads while accepting "tridanda-sannyasa" according to the Madhva-Gaudiya

line. Following in the footsteps of the Madhva-Gaudiya line, Tridandi Bhiksu Sri Prabodhananda Sarasvati, who belonged to the Sri-sampradaya, also kept his sikha and brahmana thread. Vallabhacarya, who belonged to the Sri Gadadhara branch, preserved his sikha and brahmana thread at the time of accepting tridanda-sannyasa. Sri Visnusvami, Sri Ramanuja, and Sri Nimbaditya were all sannyasis with sihhas and brahmana threads. In the Madhva-sampradaya, only the Tirthas have even today the provision to give up their sihhas and brahmana threads. In the Madhva-Gaudiya line, the Vrajavasi six Gosvamis accepted tridanda-sannyasa based on Sri Upadesamrta, and according to the principles of paramahamsas some of them did not even wear saffron cloth. Therefore it is to be understood that they were paramahamsas. This does not mean that tridanda-sannyasis aspiring to progress should give up saffron cloth. Their spiritual masters, however, may not need to wear saffron cloth. Retaining saffron cloth does not disturb the principles of a paramahamsa. Those paramahamsas with sihhas and brahmana threads who traverse the paramahamsa path under the shelter of Sri Gauracandra do not give up their sihhas and brahmana threads—this is known as "Sri Caitanyadeva's sifesa.1"

TEXT 163

sri-sihhara antardhana suniya mukunda padila virahe, saba ghucila ananda

Hearing that the Lord would shave His sikha, Mukunda fell into lamentation and lost all sense of happiness.

TEXT 164-165

kakuti kariya bale, mukunda mahasaya "yadi prabhu, e-mata se kariba niscaya

dina-katho ei-rupe karaha kirtane tabe prabhu, hariba se ye tomara mane"

1Even today it is the practice in Bengal to call the sikha, or tuft of hair on the head of devotees, "Sri Caitanya's sifcha," and sikha is a corrupted form of the word siksa, which means "teaching".

TEXT 171

In great humility, Mukunda Mahasaya said, "O Lord, if You must take sannyasa, then first please perform klrtana a few more days as You have been doing. Then do as You please."

TEXT 166

mukundera vakya suni' sri-gaurasundara calilena yathaya achena gadadhara

After hearing the appeal of Mukunda, Sri Gaurasundara went to the residence of Gadadhara.

TEXT 167

samhhrame carana vandilena gadadhara prabhu bale,—"suna hichu amara uttara

Gadadhara respectfully offered his obeisances to the Lord, who said, "Listen to what I have to say.

TEXT 168

tii j -JJ ,

na rahwa gadadhara, ami grha-vase ye-te dihe calibaìa krsnera uddese

"O Gadadhara, I will not remain at home. I will go out to search for Krsna.

TEXT 169

sikha-sutra sarvathaya ami na rakhiba matha mudaiya ye-te dike cali' yaba"

"I will certainly give up My sikha and brahmana thread. After shaving My head, I will go wherever I please."

TEXT 170

sri-sikhara antardhana suni' gadadhara vajrapata yena haila sirera upara

On hearing that the Lord would give up His sikha, Gadadhara felt as though he had been struck in the head by a thunderbolt.

antare duhkhita hai' bale godadhara "yateka adbhuta prabhu, tomara uttara

In distress, Gadadhara said, "O Lord, Your statement is quite puzzling.

TEXT 172

sikha-sutra ghucailei se krsna pai grhastha tomara mate vaisnava ki nai?

"Are You saying that a grhastha cannot be a Vaisnava and that one attains Krsna by giving up his sikha and brahmana thread?

TEXT 173

matha mudaile prabhu, kiba karma haya tomara se mata, e vedera mata naya

"O Lord, is this the benefit of shaving one's head? This is just Your opinion, it is not the opinion of the Vedas.

Sri Gadadhara said, "If one is a householder, is he unable to perform devotional service to Visnu? Is this the purport of the Vedas? So can one become advanced simply by giving up one's sihha and brahmana thread like the impersonalists do to make a show of devotional service to Hari? If one remains as a householder and worships Hari, then his mother is pleased. All his friends and rela- tives also become happy."

Sri Gaurasundara gave up the company of His envious friends and companions to teach that unfavorable family life must be given up. Another purpose of Sri Gaurasundara was to teach everyone to become free from the prakrta-sahajiya principles based on illicit household life that have nowadays spread throughout India. It is the duty of every human being to always worship Hari in whatever asrama one is situated. If people considering household life as favorable engage in mundane activities like offering oblations to the forefathers under the direction of smarta principles that are unfavorable to devotional service, or if people who are averse to the

TEXT 171

Supreme Lord are offered respect to satisfy the public, then the devotees of the Lord lose respect in the eyes of ignorant people—to demonstrate this, Sri Gaurasundara enacted the pastime of accept- ing sannyasa according to proper regulations.

TEXT 174

anathini, mayere va he-mate chadibe prathamei janani-vadhera hhagi habe

"How will You leave Your widowed mother? You will from the outset become responsible for Your mother's death.

TEXT 175

tumi gele sarvatha jivana nahi tana sabe avasista acha tumi taìra prana

"She will certainly not survive if You leave, for You are the only one she has left, and You are her life and soul.

TEXT 176

gharete thahile hi isvarera prita naya grhastha se sabara putera sthali haya

Ts the Supreme Lord not pleased if one stays at home? A householder is liked by everyone.

TEXT 177

tathapi o matha mundaile svasthya pao ye tomara iccha tai hari' cali' yao"

"Still, if You are pleased by shaving Your head, then leave if that is what You desire."

TEXT 178

ei mata apta-vaisnavera sthane sthane 'sikha-sutra ghucaimu' balilaapane

TEXT 184

In this way the Lord personally informed His intimate devotees, "I will give up My sikha and brahmana thread."

TEXT 179

sabei suniyasri-sikhara antardhana murcchita padaye karu nahi dehe jìana

Those who heard that He would shave His sikha fell uncon- scious and lost all perception of their bodies.

TEXT 180

karibena mahaprabhu sikhara mundana sri-sikha saìariya kande sarva-bhakta-gana

When the devotees thought about the Lord shaving off His sikha, they all cried.

TEXT 181

keha bale,—"se sundara caìcara cikure ara mala gaìthiya ki diva ta'-upare"

Someone said, "How will I again make a flower garland to decorate His beautiful curly hair?"

TEXT 182

keha bale,—"na dekhiya se kesa-bandhana ke-mate rahibe ei papistha jlvana"

Another said, "How will I maintain this sinful life without seeing His nicely bound hair?"

TEXT 183

"se kesera divya gandha na laiba ara" eta bali' sire kara hanaye apara

Someone slapped his head while saying, "I will no longer smell the divine fragrance of His hair!"

keha hale,—"se sundara kese ara hara amalaka diya ki va kariba samskara"

Someone -else said, "How will I again wash His beautiful hair with amalakY!"

TEXT 185

'haì hari' bali' keha kande uccaihsvare dubilena bhakta-gana duhkhera sagare

Others cried loudly while exclaiming, "Hari! Hari!" In this way the devotees drown in an ocean of distress.

TEXT 186

sì-krsna-caitanya-nityananda-caìda jana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commen- tary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-six, entitled, "Descriptions of the Mercy Bestowed on Suklambara and Vijay and the Lord's Desire to Accept Sannyasa"


27. The Lord Pacifies Feelings of Separation

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 27. The Lord Pacifies Feelings of Separation >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 27


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 27. The Lord Pacifies Feelings of Separation >> Summary >>

Chapter Twenty-seven

The Lord Pacifies Feelings of Separation

This chapter describes the Lord's solacing words to the devotees who were afflicted with feelings of separation, mother Saci's lamentation, and the Lord's solacing words to her.

After hearing that the Lord would take sannyasa and fearing that they would lose the Lord's association, the devotees were in con- stant anxiety and had no appetite for food or water. The Lord, who is affectionate to His devotees, was unable to tolerate His devotees' distress. He therefore revealed to the devotees the confidential facts that they were the Lord's eternal associates, that the Lord does not perform any pastime without them, and that birth after birth they incarnate to assist the Lord in His pastimes. Being pacified by the Lord's words, the devotees returned to their respective homes.

Gradually the news of the Lord's plan to take sannyasa reached mother Saci. She then repeatedly lost consciousness in great dis- tress. When she eventually saw Mahaprabhu in a relaxed mood, she came before the Lord and expressed her grief in various heartfelt words. Mahaprabhu then solaced mother Saci by describing the confidential facts about Himself and the actual identity of mother Saci, and mother Saci became somewhat pacified.


Chapter 27

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 27. The Lord Pacifies Feelings of Separation >> Chapter 27 >>

Chapter Twenty-seven

The Lord Pacifies Feelings of Separation

TEXT 1

jaya jaya visvambhara sri-sacinandana jaya jaya gaurasimha patita-pavana

All glories to Visvambhara, SriSacinandana! All glories to the lionlike Gaurahga, the deliverer of the fallen!

TEXT 2

ei mata anyo'nye sarva-bhakta-gana prabhura virahe sabe karena krandana

TEXT 8

In this way the devotees cried among themselves with feelings of separation from the Lord.

TEXT 3

"kotha yaibena prabhu sannyasa kaìya kotha vaamara saba dekhibaìa giya

"Where will the Lord go after taking sannyasa, and where will we go to see Him?

TEXT 4

sannyasa kaìle grame naasibe ara kon dike yayena va kariya vicara"

"If He takes sannyasa, He will not return to the village. Who knows which direction He will decide to go?"

TEXT 5

ei mata bhakta-gana bhave nirantare anna pani karo nahi rocaye saìre

As the devotees continuously thought in this way, they lost all appetite for food and water.

TEXT 6

sevakera duhkha prabhu sahite na pare prasanna haiya prabhu prabodhe sabare

The Lord could not tolerate His servants' distress, so He pleasingly solaced everyone.

TEXT 7

prabhu bale,—"tomara cintaha ki karana tumi saba yatha, tatha ami sarva-ksana

The Lord said, "Why are you all worried? Wherever you are, I am always there.

tomara va bhava 'ami sannyasa kariya calibaìa ami toma'-sabare chadiya'

"You are all thinking that I will leave you after taking sannyasa.

TEXT 9

sarvatha tomara iha na bhaviha mane toma'-saba' ami na chadiba kona ksane

"Do not ever think like this. I will never leave you.

TEXT 10

sarva-kala tomara-sakala mora saìga ei janma hena na janiba-janma janma

"You are My constant associates, birth after birth. Do not think that we are together only in this birth.

TEXT 11-12

ei janme tumi saba yena ama'-saìge niravadhi acha saìkirtana-sukha-raìge

yuge yuge aneka amara avatara > se sakala saìgi sabe ha'yecha amara

"As you are always enjoying the happiness of saìkirtana with Me in this birth, you were all My associates in My various incar- nations in the different yugas.

TEXT 13

ei mata aro ache dui avatara 'kirtana' 'ananda' rupe haibe amara

"In this way I will incarnate in the two other forms of kirtana and ananda.

Sri Gaurasundara said, "Like this I will incarnate two more times. I incarnate along with the kirtana of the Lord's holy names, and I

TEXT 8

incarnate in the ananda form of the Deity to display My sac-cid- ananda form to those who worship Me."

On the pretext that Sri Gaurasundara has two other incarnations, envious, atheistic people establish wretched people as incarnations of Lord Sri Gaurasundara rather than accept the Deity form of Sri Gaurasundara. Since pure devotees of the Lord have accepted the two incarnations of Lord Sri Gaurasundara as avesa-avataras, or empowered incarnations, sinful people attempt to apply "apotheosis" on living entities who are forced to accept the fruits of their karma and who daily pass through three states of life. (See Caitanya-bhagavata, Adi 14.85.) Such people cannot accept that the Deity and the holy name are the two forms of the Lord. Since such nava-gauraìga philosophy has appeared in various places, the path of spiritual life has become greatly obstructed and damaged.

TEXT 14

tahate o tumi saba ei mata range kirtana kaìba maha-sukhe ama'-saìge

"With those two incarnations, you will also joyfully perform kirtana in My association.

TEXT 15

loka-siksa-nimitta se amara sannyasa eteke tomara saba cinta kara nasa"

"My sannyasa is meant to teach people, so you should all give up your anxiety."

Sri Gaurasundara accepted sannyasa to instruct people. By taking sannyasa, He enacted the pastime of taking the opportunity to see how and where Lord Krsna was performing His pastimes with various people in various parts of India. Unless so-called "Gaudiya Vaisnavas" who lack sufficient knowledge take sannyasa from the current of formidable offensive thought that flows among them, they will never achieve any auspiciousness. The principal teaching for people in general is to give up everything that is unfavorable to devotional service. One can never realize the essential nature of

devotional service if one sees the material world with a spirit of enjoyment. In this kingdom of anxiety the concept of sambhogavada, the philosophy of enjoyment, transforms into the prakrta-sahajiya philosophy.

TEXT 16

eteha baliya prabhu dhariya sabare prema-aliìgana sukhe punah punah kare

After speaking in this way, the Lord repeatedly embraced everyone with love.

TEXT 17

prabhu-vakye bhakta-saba kichu sthira haila saba' prabodhiya prabhu nija vase gela

After the devotees became somewhat pacified by the Lord's words, the Lord returned to His home.

TEXT 18

parampara e sakala yateka akhyana suniyasacira dehe nahi rahe prana

As this news spread from person to person and eventually reached Saci, she became practically lifeless.

TEXT 19

prabhura sannyasa suni' saci-jagan-mata hena duhkha janmila najane ache kotha

On hearing that the Lord would take sannyasa, Saci, the mother of the universe, became so distressed that she forgot where she was.

TEXT 20

murcchita haiya ksane pade prthivlte niravadhi dhara vahe, na pare rakhite

She repeatedly fell unconscious to the ground and was unable to control the incessant flow of tears from her eyes.

TEXT 21

vasiyaachena prabhu kamala-locana hahite lagilasaci hariya hrandana

One day as the lotus-eyed Lord was sitting at home, mother Saci began to speak to Him with tears in her eyes.

TEXT 22

"na yaiya na yaiya bapa, mayere chadiya papa jiu ache tora sri-muhha cahiya

"My dear son, do not leave. Do not leave Your mother. This sinful person is surviving only by looking at Your face.

TEXT 23-24

hamala-nayana tora sri-candra-vadana adhara suraìga, kunda-muhuta-dasana

amiya varihhe yena sundara vacana na dehhi vaìciba ki se gajendra-gamana

"How will I survive without seeing Your lotus eyes, Your moon- like face, Your reddish lips, Your pearly teeth resembling kunda flowers, or Your elephantlike gait? And how will I survive without hearing Your words that shower nectar?

The face of Sri Gaurahari has been compared to the moon, His teeth have been compared to kunda flowers or pearls, and His every step has been compared to the walking of the elephant.

TEXT 25-26

advaita-srivasa-adi tora anucara nityananda ache tora pranera dosara

parama bandhava gadadhara-adi-sange grhe rohi' saìkirtana kara tumi range

"Stay at home and happily perform saìklrtana in the company of Your followers headed by Advaita and Srivasa, Your intimate companion, Nityananda, and Your dear friends like Gadadhara.

TEXT 27

dharma bujhaite bapa, tora avatara jananl chadiba e kon dharmera vicara?

"You incarnate to preach religious principles, but what kind of religious principle is it to leave Your mother?

TEXT 28

tumi dharma-maya yadi janani chadiba ke-mate jagate tumi dharma bujhaiba?"

"You are the personification of religious principles, yet You will leave Your mother? How then will You teach religious prin- ciples in this world?"

Sri Gaurasundara was a preacher of religious principles and the personification of religious principles, so Sacidevi wanted to know how He would protect religious principles by abandoning the service of His mother. This question came to the mouth of mother Saci for the purpose of teaching the Bhagavata principle: sa vai pumsarì paro dharmo—"The supreme occupation [dharma] for all humanity." Service to the Supreme Lord is more important than temporary worldly dharmas.

TEXT 29

prema-soke kahe saci, sune visvambhara

premete rodhita kantha, na kare uttara

Saci was grief-stricken with love as she spoke. As Visvambhara listened, His throat became choked, and He was unable to answer.

TEXT 30

"tomara agraja ama' chadiya calila vaikunthe tomara bapa gamana karila

"Your elder brother has left me, and Your father has gone to Vaikuntha.

TEXT 31

toma' dehhi' sakala santapa pasariluì tumi gele prana muìi sarvatha chadimu

"Yet I forgot all grief by looking at Your face. If You leave me, I will certainly die.

TEXT 32

pranera gauraìga hera hapa, anathini chadite na yuyaya

"My dear Gaurahga, it is not proper for You to leave Your widowed mother.

TEXT 33

saha' laìa kara' nija-aìgane kirtana, nityananda achaye sahaya

"Perform kirtana with the devotees in Your own house. Nityananda is there to assist You.

TEXT 34

prema-maya dui aìkhi, dirgha dui bhuja dekhi, vacanete amiya varise vina-dipe ghara mora, tora aìgete ujora, raìga paye kata madhu varise"

"I look at Your two eyes filled with love and Your two long arms. Your words shower nectar. Without a lamp, my house is illuminated by the effulgence of Your body. How much nectar emanates from Your reddish lotus feet?"

TEXT 35

prema-soke kahe saci, visvambhara sune vasi', (yena) raghunathe kausalya bujhaya

TEXT 40

sri-caitanya nityananda, sukhadata sadananda, vrndavana dasa rasa gaya

As Saci became grief-stricken with love while speaking, Visvambhara sat and listened. It appeared as though Kausalya was instructing Ramacandra. Sri Caitanya and Nityananda bestow happiness and are always filled with ecstasy. Thus Vrndavana dasa sings Their blissful glories.

TEXT 36

ei-mata vilapa haraye saci-mata mukha tuli' thakura na kahe kona katha

As mother Saci lamented in this way, the Lord neither raised His head nor spoke a word.

TEXT 37

vivanya hailasaci-asthi-carma-sara sokakula devi kichu na kare ahara

Saci became pale and appeared like skin and bones. She was overcome with lamentation and had stopped eating.

TEXT 38

prabhu dekhi' jananira jivana na rahe nibhrte vasiya kichu gopya katha kahe

Realizing that His mother would not survive, the Lord took her to a solitary place and spoke some confidential words to her.

TEXT 39

prabhu hale,—"mata, tumi sthira kara mana suna yata janma ami tomara nandana

The Lord said, "O mother, pacify your mind and hear how many lifetimes I have been your son.

citta diyasunaha apana guna-grama kona kah achila tomara 'prsni' nama

"Hear attentively about your own glories. Sometime in the past your name was Prsni.

TEXT 41

tathaya achila tumi amara janani tabe tumi svarge haile 'aditi' apani

"At that time you were My mother. Later you were in heaven as Aditi.

TEXT 42

tabe ami hailuì vamana-avatara tathao achila tumi jananiamara

"At that time I incarnated as Vamana, and you were My mother.

TEXT 43

tabe tumi 'devahuti' hailaara bara tathao kapila ami nandana tomara

"Later you became Devahuti, and I again became your son as Kapila.

TEXT 44

tabe ta' 'kausalya' hailaara bara tumi tathao tomara putra ramacandra ami

"Then you became Kausalya, and I again became your son as Ramacandra.

TEXT 45

tabe tumi mathuraya 'devaki' haila kamsasura-antahpure bandhane achila

TEXT 40

"Then you became Devaki in Mathura, and you were locked up within the prison of the demon Kamsa.

TEXT 46

tathao amara tumi achila janani

tumi sei devaki, tomara putra ami

"At that time you were also My mother. You are that same Devaki, and I am your son.

TEXT 47

aro dui janma ei saìkirtanarambhe

haiba tomara putra ami avilambe

"While inaugurating this saìkirtana movement, I will soon take two more births as your son.

The Deity form of the Lord is made of substances like clay, while the name of the Lord consists of sound vibration. So there are two incarnations of Sacinandana—the Deity incarnation and the holy name incarnation. In Caitanya-caritamrta (Adi 17.22) it is stated: kali-kale nama-rupe krsna-avatara—"In this Age of Kali, the holy name of the Lord, the Hare Krsna maha-mantra, is the incarnation of Lord Krsna." This is the statement of Gaurasundara. The Deity form of the Lord is nondifferent from the Lord Himself and the holy names. In Caitanya-caritamrta (Madhya 17.131) it is stated:

'noma', 'vigraha', 'svarupa'—tina eka-rupa tine 'bheda' nahi,—tina 'cid-ananda-rupa'

"The Lord's holy name. His form, and His personality are all one and the same. There is no difference between them. Since all of them are absolute, they are all transcendentally blissful."

TEXT 48

'mora area murti' mata tumi se dharani 'jihva-rupa' tumi mata namera janani

"In My form as the Deity, you are My mother as the earth. In My form as the holy names, you are My mother as the tongue.

TEXT 49

ei mata tumi amara mata janme janme tomara amara kabhu tyaga nahi marme

"In this way You are My mother birth after birth. There is never any separation between you and Me.

TEXT 50

amayaya ei saba kahilaìa hatha ara tumi manoduhkha na kara sarvatha"

"I have sincerely disclosed this to you so that you should not feel any more grief."

TEXT 51

kahilena prabhu ati rahasya-kathana suniyasacira kichu sthira haila mana

After the Lord spoke these most confidential topics, Saci became somewhat pacified.

TEXT 52

sì-krsna-caitanya-nityananda-canda jana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-seven, entitled, "The Lord Pacifies Feelings of Separation."


28. The Lord's Pastime of Accepting Sannyasa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 28. The Lord's Pastime of Accepting Sannyasa >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 28


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 28. The Lord's Pastime of Accepting Sannyasa >> Summary >>

Chapter Twenty-eight

The Lord's Pastime of Accepting Sannyasa

This chapter describes Sriman Mahaprabhu's disclosure to Nityananda of His desire to accept sannyasa from Sri Kesava Bharati and His instruction to inform five other persons headed by mother Saci, the Lord's engagement the entire day before taking sannyasa in the ecstasy of klrtana with the devotees, His instruction to everyone to worship Krsna, His order to mother Saci to cook a preparation with the bottle-gourd given by Sridhara and some milk given by one fortunate person and His eating that preparation, Sacimata's sitting at the doorway prior to the Lord's departure from home, the Lord's solacing of mother Saci and leaving home after taking dust from her feet, Sacimata's state of inertia, the devotees' crying on hearing about the Lord's departure, the atheistic blasphemers' lamentation, the Lord's imparting the sannyasa mantra into Kesava Bharati's ear, and Kesava Bharati's awarding the Lord His sannyasa name.

Before accepting sannyasa, SriSri Gaurahari called Sri Nityananda Prabhu to a solitary place and informed Him that He would take sannyasa from Kesava Bharati. He also ordered Nityananda to inform five other persons headed by Sacimata. The day before taking sannyasa, the Lord spent the entire day with everyone in the ecstasy of saìkirtana. After giving them the remnants of His flower garland, He instructed them to constantly chant the names of Krsna and worship Krsna; this would greatly please Him.

After instructing everyone in this way, the Lord returned home. Shortly thereafter Sridhara came there with a lau, or bottle-gourd, in his hand. The Lord, desiring to eat the item offered by His devotee, ordered His mother to cook it. At that time one fortunate person gave some milk to the Lord, who then instructed His mother to cook a preparation with the bottle-gourd and milk. In great pleasure, mother Saci cooked that preparation. After sending everyone home, the Lord took His meal and then rested for a while in yoga-nidra, or mystic sleep. Gadadhara and Haridasa took rest by His side. Mother Saci, however, was unable to sleep. She cried continuously.

When Mahaprabhu realized that less than two hours of the night remained and prepared to leave home, Gadadhara expressed his desire to accompany Him, but the Lord told him that He would go alone. Mother Saci understood that the time for the Lord's departure had come and sat down in the doorway. SriSri Gaurasundara solaced mother Saci in various ways and then departed after taking the dust from her feet. Mother Saci remained sitting there in a state of inertia, and when the devotees came to offer obeisances to the Lord in the morning, they found mother Saci still sitting in the doorway. When Srivasa asked why she was sitting there like that, mother Saci could not reply and simply shed tears. Eventually she said with indifference that the devotees were eligible for Visnu's items, so they could take whatever they wanted and she would go wherever she pleased. On hearing her words and realizing that the Lord had left home, the devotees fell unconscious to the ground. After crying for some time, the devotees sat down around mother Saci. News that the Lord had left home spread throughout Nadia. When the blasphemous atheists heard this news, even they began to cry and repent that they had failed previously to recognize the Lord.

After crossing the Ganges, Sriman Mahaprabhu went to Katakanagara (Katwa). Those who were instructed to join Him also came one by one and met Him there. As the Lord approached Kesava Bharati, he immediately stood up with reverence on seeing the effulgence of the Lord's body. The Lord then offered prayers to Kesava Bharati and asked him for his mercy. Mukunda and the other devotees began to perform klrtana, and the Lord danced in ecstasy. Many people came there and became struck with wonder on seeing the Lord's beauty. When Kesava Bharati saw the Lord's devotional mood, he noted that He was the Supreme Lord and spiritual master of the entire world and that He had descended for the purpose of instructing people. Candrasekhara Acarya engaged in performing the required rituals according to regulation. When the barber sat down to shave the Lord's head, he began to cry. The devotees headed by Nityananda also began to cry, and the demigods, who remained unseen, also began to shed tears. When at the end of the day the head shaving was somehow completed, Gaurasundara, the instructing spiritual master of all, pretentiously whispered the sannyasa-mantra into the ear of Kesava Bharati and asked him whether it was the proper sannyasa-mantra. On the order of the Lord, Kesava Bharati then whispered that same mantra into the Lord's ear. The Lord looked extraordinarily attractive when He was dressed in saffron cloth. When Kesava Bharati desired to give the Lord His sannyasa name, Suddha Sarasvati appeared on his tongue and said that since the Lord was bringing the people of the world back to caitanya, or consciousness, by preaching krsna-kirtana, His name was "Sri Krsna Caitanya." On hearing this, the vibration of "Jaya! Jaya!" arose in the four directions and a shower of flowers fell from the sky.


Chapter 28

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Madhya Khanda >> 28. The Lord's Pastime of Accepting Sannyasa >> Chapter 28 >>

Chapter Twenty-eight

The Lord's Pastime of Accepting Sannyasa

TEXT 1

jaya jaya sri-gauraìga visnupìya-natha jiva-gana-prati kara subha drsti-pata

All glories to Sri Gaurartga, the Lord of Visnupriya! Please bestow Your auspicious glance on the living entities.

TEXT 2

ei-mate achena thakura visvambhara saìkirtana-ananda karena nirantara

In this way Sri Visvambhara continuously passed His time in the ecstasy of saìkirtana.

TEXT 3

svecchamaya mahesvara kakhane ki kare isvarera marma keha bujhaite na pare

No one could understand the activities of the Supreme Lord, who is the fully independent Lord of all.

TEXT 4

niravadhi par ananda saìkirtana-range harise thakena sarva-vaisnavera saìge

The Lord always enjoyed transcendental happiness while performing kirtana with His devotees.

TEXT 5

paranande vihxala sahala bhakta-gana pasari' rahila sabe prabhura gamana

All the devotees were so overwhelmed in transcendental ecstasy that they forgot that the Lord was going to leave.

TEXT 6

sarva vede bhavena ye prabhure dekhite krida kare bhakta-gana se-prabhu-sahite

The devotees enjoyed pastimes with the Supreme Lord, whom the Vedas personified desire to see.

The personified Vedas simply meditate on the form of the Supreme Lord, who is their goal of life, but the devotees of the Lord directly enjoy pastimes with the Supreme Lord.

TEXT 7

ye-dina caliba prabhu sannyasa karxte nityananda-sthane taha kahila nibhrte

On the day that the Lord was going to leave home to take sannyasa, He privately spoke to Nityananda.

TEXT 8

"suna suna nityananda-svarupa gosaìi! e hatha bhaìgibe sabe paìca-jana thaìi

"O Nityananda Svarupa, please listen! You should tell only five persons what I am about to say.

TEXT 9

ei saìkramana-uttarayana-divase niscaya caliba ami karite sannyase

"On the coming Makara-sahkranti day [January 14 or 15], I will certainly leave home and take sannyasa.

The planets traverse through the wheel of the zodiac. This wheel of the zodiac is divided into twelve equal portions. The portions are each one-twelfth of the zodiac wheel and each are further divided into thirty parts. The twelve portions of the zodiac are Mesa (Aries), Vrsa (Taurus), Mithuna (Gemini), Karkata (Cancer), Sirhha, (Leo), Kanya (Virgo), Tula (Libra), Vrscika (Scorpio), Dhanu (Sagittarius), Makara (Capricorn), Kumbha (Aquarius), and Mina (Pisces). The people of earth see the sun traverse through the wheel of the zodiac. The movement of the sun through the rasis is called ravisatìkramana. The entrance of the sun into the Karkata-rasi is called Daksinayana, the southern way, and its entrance into the Makara- rasi is called Uttarayana, the northern way. In every solar year there is one Daksinayana and one Uttarayana. Makara-saìkramana, or the entrance of the sun into Makara-rasi from Dhanuh-rasi, is called Uttarayana sahkramana. The stationary wheel of the rasis is calculated from the naksatras. The increment between the beginning of the stationary [Nirayana] and moveable [Sayana] zodiacs is the measurement known as the ayanamsa. Lord Sri Gaurasundara appeared in this world before this measurement was calculated by Srinivasa of Radha-desa. It is recorded that the Lord disappeared in 1455 of the Saka Era (A.D. 1534), and Srinivasa introduced his astrological calculations from 1489 Saka (A.D. 1568). Later, smarta Sri Raghunandana of Bengal took Srinivasa's astrological calculation and presented it as the book Ganana-vidhi. Then, in 1513 and 1521 Saka, Sri Raghavananda published two books—Siddhanta-rahasya and Dina-candìka. The present day paìjikas in Bengal are calculated according to books like Dina-candìka and the later Dina-kaumudl. Calculations in Bengal during the time of Sriman Mahaprabhu were based on the Nirayana system. That is why the author has referred herein to the Nirayana Makara-saìkranti.

TEXT 10

'indrani' nikate katoìa-name grama tatha ache kesava bharatisuddha nama

TEXT 14

"There is a village named Katwa near indrani. At that place lives the pure soul, Kesava Bharati.

Indrani was a famous place at that time. The subdivision of Indrani was situated near the present day Katwa.

Katwa (Katoya) is a subdivision situated in the district of Burdwan. There is a railway station of this name on the Bandel- Barharwa line. This place is still situated on the bank of the Ganges.

Kesava Bharati was a sannyasi. He performed the duties of a sannyasa guru. There are one hundred eight sannyasa names current in the ancient sampradaya of Visnusvami. Later on, Sri Saìkaracarya, who propounded the philosophy of impersonalism, took ten of those sannyasa names and introduced them in his sampradaya. Bharati is one of those names. It is said that in Srìgeri, South India, the three classes among the ten sannyasis are known as Sarasvati, Bharati, and Puri. Sarasvati is considered first class, Bharati second class, and Puri third class. Bharati was the name of his class, and Kesava was his name. Even today many people iden- tify themselves as descendants of Kesava Bharati. These topics have been elaborately described in the book named Vaisnava-maìjusa- samahrti.

TEXT 11-12

tana sthane amara sannyasa suniscita ei paìcajane matra hariha vidita

amara janani, gadadhara, brahmananda sri-candrasehharacarya, apara muhunda"

"I will certainly take sannyasa from him. The five persons You may tell are My mother, Gadadhara, Brahmananda Bharati, Sri Candrasekhara Acarya, and Mukunda."

TEXT 13

ei hatha nityananda-svarupera sthane hahilena prabhu, iha keha nahi jane

The Lord said this to Nityananda Svarupa in private, so no one else knew.

paìca-jana-sthane matra e saba kathana kahilena nityananda prabhura gamana

Thereafter Nityananda Prabhu told those five persons about the Lord's coming departure.

TEXT 15

sei dina prabhu sarva-vaisnavera saìge sarva dina goìaila saìkirtana-raìge

The Lord passed that day joyfully engaged in saìkirtana along with the Vaisnavas.

TEXT 16

parama-anande prabhu kariya bhojana sandhyaya karila gaìga dekhite gamana

After happily taking His noon meal, the Lord went to see the Ganges in the evening.

TEXT 17

gaìga namaskariya vasila gaìga-tire ksaneka thakiya punah ailena ghare

He offered obeisances to the Ganges, sat on the bank for some time, and then returned home.

TEXT 18

asiya vasila grhe sri-gaurasundara catur-dike vasilena saba anucara

Sri Gaurasundara then sat at home surrounded by His fol- lowers.

TEXT 19

se-dine caliba prabhu keha nahi jane hautuke achena sabe thakurera sane

TEXT 14

No one knew that the Lord would leave home that day, there- fore everyone happily enjoyed His company.

TEXT 20

vasiyaachena prabhu kamala-locana sarvaìge sobhita mala sugandi candana

The lotus-eyed Lord sat there with His limbs decorated with a beautiful flower garland and scented sandalwood pulp.

TEXT 21

yateha vaisnava aisena dekhibare sabei candana mala lai' dui hare

Every Vaisnava who came to see Him brought along sandal- wood pulp and a flower garland.

TEXT 22

hena akarsana prabhu kaìlaapani keba kon diga haite aise nahi jani

The Lord attracted so many people that no one knew where they had all come from.

TEXT 23

kateka va nagariyaaise dekhete brahmadira sakti iha nahika likhite

Even Lord Brahma was unable to count the number of persons who came to see the Lord.

TEXT 24

danda-paranama haìa pade sarva-jana eka drste sabei cahena sì-vodana

Everyone who came offered obeisances by falling down flat. They then gazed continuously at the Lord's beautiful face.

TEXT 25

apana galara mala sabakare diya ajìa kare prabhu sabe—"krsna gao giya

The Lord then gave each of them a garland from His neck and instructed them, "Sing the glories of Krsna.

As He was accustomed, the Lord gave every resident of Sri Mayapur village of Nadia a flower garland and at the same time He entrusted them with a responsibility or "commission."

The word sabakare refers to men and women without distinction, to all varnas and asramas without distinction, and to the religious and irreligious without distinction. He authorized only that person who follows the order of the Lord to sing the glories of Krsna. One who duplicitously associates with women instead of serving Krsna by following the order of the Lord can never become an order-carrying servant of Mahaprabhu. The neck of such a per- son will never be adorned with Mahaprabhus garland. The flower garlands of Sri Caitanyacandra have now been placed around the necks of those who engage in singing the glories of Krsna in the Sri Caitanya Matha of Sridhama Mayapur, for they sing the glories of Krsna. The recent prediction made by Sri Bhagavata Janananda Brahmacari Mahasaya in a healthy state fifteen days or a month before his disappearance has been published in our Caudiya magazine. In the Sri Caitanya Matha of Sridhama Mayapur the flower garland of Sri Gaurasundara is given to everyone, and they can all sing the glories of Krsna, because they follow the teachings and order of Sri Gaurasundara, they are initiated into Sri Siksastaka, and they are nourished by Sri Rupapada's Upadesamrta. The glorification of Krsna inaugurated by Gaura takes place in the academy of spiritual education. The topics of Krsna have been elaborated described by Sri Jiva Gosvami Prabhu, who was a follower of Sri Rupa, in his book Sri Krsna-sandarbha, and he further described those topics in his commentary on Sri Brahma-samhita. >

In Srimad Bhagavatam the purusa-avataras of Krsna have been classified as plenary portions (amsas) and portions of the plenary portions (kalas). Krsna is svayam bhagavan, or the primeval Lord. The naimittika-avataras—Matsya, Kurma, Varaha, Nrsirhha,

Vamana, Parasurama, Dasarathi Rama, Rohini's son Rama, Buddha, and Kalki—the purusa-avataras—Karanarnavasayi, Garbhodakasayi, and Ksirodakasayi—the catur-vyuha, or quadrupal manifestations, and the manifestations in the spiritual sky are all svayam-rupa Krsna's amsa and kala vaibhava-avataras, manvantara-avataras, yuga-avataras, or guna-avataras, who are in charge of the material creation. The avesa-avataras are separate from the tad-ekatma incarnations of the Lord. Svayam-rupa Krsna is the original source of all those who descend from Vaikuntha into the material universe among the living entities or the demigods.

Sri Krsna is akhila-rasamrta-murti, the reservoir of all pleasure. Sri Krsna is sac-cid-ananda-vigraha, the form of eternity, knowledge, and bliss. Sri Krsna is the creator, maintainer, and destroyer of time. The punisa-avatara is an amsa of Krsna's prakasa-vigraha. Maya is the portion of the purusa-avatara's ingredient cause. The three material qualities are the portion of that portion. The insignificant portion of those three material qualities creates, maintains, and annihilates this material world. Manifestations of the Absolute Truth like Narayana are identified as Krsna's specific limbs. Krsna is the basis of ananda and is full of knowledge. He wanders on the bank of the Yamuna, He is found in the grazing pastures, He is the maintainer of the cows and cowherds, and He is feared by even death personified. He is self-manifested and the manifester of others, and He is the supreme object of love. There is no difference between His body and self. He appears differently according to the vision of different people. He is Mahendra, the King of kings. From the go, or cows, of Goloka, all sacrifices emanate; from go, all the demigods are manifest; and from go, all the Vedas, consisting of six limbs, are born. He is Govinda, the Lord of that Goloka. He is the Supreme Lord, the cause of all causes, the director of all cause and effect, and the beloved of the eternally liberated gopis. He is svayam- rupa, and His name is nondifferent from Himself.

TEXT 26

bala krsna, bhaja krsna, gao krsna-nama krsna vinu keha kichu na bhaviha ana

"Glorify Krsna, worship Krsna, and chant the name of Krsna. Do not think of anything other than Krsna.

By chanting the name of Krsna, one loses the qualification to speak on topics that are not related to Krsna. If one sings the name of Krsna, his eternal happiness and that of all others increases. By worshiping the name of Krsna, one worships Krsna Himself. "Krsna" is separate from objects that are seen through covered vision as superior (?) to Krsna, therefore one must chant "Krsna," one must describe "Krsna," and one must worship "Krsna." One need not remember any word or name other than "Krsna," for since all others are more or less separate from Krsna, they provide no opportunity for a living entity to achieve the complete auspiciousness of attain- ing Krsna. The concept of something superior to Krsna is a covered form of Krsna realization and simply separates Krsna from Krsna's reservoir of pleasure. Attempting to increase the perfection of Krsna's reservoir of pleasure on the pretext of adding rasas that are not related to Krsna results in a disgusting mixture of rasas. Svayamrupa Krsna is the fountainhead of all manifestations of the Lord, therefore if one does not remember Krsna, one is guilty of the faults of either imperfection, impurity, impermanence, or confinement. If one tries to deny Krsna's position as anadi, or having no creator, and adi, or the origin of all, by separating Him from His sac-cid-ananda form, then one is attacked by the spirit of material enjoyment. The bhu-vacaka, or attractiveness indicated, in the verbal root krs refers to complete eternal existence or complete eternal knowledge, and na refers to spiritual pleasure. In qualities and objects not related to Krsna there is a possibility of difference between the cause and the effect, but since krs and na are both the attractors and the attracted, there is no possibility of any difference between the cause and the effect in their qualities and objects. The philosophy of imper- sonalism is associated with the dependent nature of the material world. The extraordinary concept of an object that is spiritual, transcendental to the senses, and beyond the range of experimental knowledge is found in the yoga-rudhi vrtti of the name "Krsna." The fact that He is nondifferent from His names. He is nondifferent from l.The yoga-rudhi vrtti of a word is the connotation derived by combining two or more words, in this case krs and na.

His forms, He is nondifferent from His qualities, and He is non- different from His pastimes is not obstructed in the yoga-rudhi vrtti.

TEXT 27

yadi ama'-prati sneha thake sabakara tabe krsna-vyatmkta na gaibe ara

"If you have any affection for Me, then don't speak about any topics other than Krsna.

Contrary characteristics are manifest by the vidvad-rudhi and the avidvad-rudhi of sound vibrations. There is a separate understanding in the difference establisher1 between one word and another. The faculty of a word that establishes unity in diversity is the strength of a word's vidvad-rudhi, or the conventional meaning of words according to enlightened persons. Therefore in the vidvad-rudhi of the word "Krsna," there is no attribution of any sentiment for enjoying objects other than Krsna. If there is such attribution, then it will be understood that diversity has come to disturb advaya-jìana, the Absolute Truth—this is subordination to maya. The discrimination arising from acceptance that liberated personalities' chanting of Krsna's names through vidvad-rudhi is an irresolute, diverse, many branched process is full of defects. Therefore, while teaching topics of spiritual knowledge to both the students under the guidance of Gaìgadasa Pandita as well as the students and teachers of the mundane schools of Navadvipa, Sri Gaurasundara composed the first verse of Sihsastaka. In the second verse of Sihsastaka there is an elaboration of the first, and in the third verse the Lord reveals to the world the method of properly serving the first verse. In the fourth verse He describes the process for giving up desires that are not related to Krsna. In the fifth verse He describes giving up realization of the Supreme Lord's opulences while worshiping the supremely blissful Absolute Truth and chanting the holy names as an eternal servant. The reactions of the body, mind, and speech as one progres- ses in chanting the holy names are described in the sixth verse. According to the consideration in the seventh verse that the holy names and the Lord are nondifferent, a practitioner achieves perfection by attaining the state of apana-dasa, realization of one's original

TEXT 31

constitutional position. He taught the eighth verse so that the same practitioner could become decorated with all symptoms of complete surrender by freeing himself from the bad association of aversion to Hari while giving up the concept of enjoyment in the course of chanting the holy names and thus attain krsna-prema. Other than this, He forbade all of His beloved devotees from discussing any topics indirectly related to Krsna. The living entities bereft of Sri Krsna Caitanyacandra's affection do not accept the Supreme Lord, who is full of transcendental rasa, as their beloved, because their hearts are dry and hard. No one other than svayam-rupa Krsna is bold enough to impart such instruction.

TEXT 28

ki sayane, ki bhojane, kibajagarane aharnisa cinta krsna, balaha vadane"

"Whether you are sleeping, eating, or waking, day and night think of Krsna and chant His name."

For one who has heard the kirtana inaugurated by Gaura, there is no instruction to stop remembering the topics of Krsna or to give up chanting the names of Krsna twenty-four hours every day, even while eating, sleeping, or waking.

TEXT 29

ei mata subha-drsti kari' sabakare upadesa kahi' sabe bale,—"yao ghare"

In this way the Lord cast His merciful glance on everyone who came, and after instructing them, He said, "Now go home."

TEXT 30

ei mata kata yaya, kata vaaise

keha kare nahi cine, anandete vase

In this way many people came and went. They floated in such ecstasy that they did not recognize one another.

purna haila sri-vigraha candana-malaya candre va hateha sohha kahane na yaya

The beautiful body of the Lord, decorated with sandalwood pulp and flower garlands, could not be compared to the insignificant beauty of the full moon.

Since the Krsna body of Sri Gaurasundara was covered with sandalwood paste and flower garlands offered by His devotees. His supreme beauty was fully manifested. The extraordinary beauty that manifest in the body of Sri Gauracandra because of those decorations cannot be compared with the brightly shining full moon.

TEXT 32

prasada paiya sabe harasita haìa ucca hari-dhvani sabe yayena hariya

After receiving the Lord's mercy, all the people became ecstatic and left loudly chanting, "Hari! Hari!"

TEXT 33

eha lau hate hari' sukrti sndhara henai samaye asi' haila gocara

At that time the pious Sridhara came there with a bottle-gourd in his hand.

TEXT 34

lau-bheta dekhi' hase sri-gaurasundare "kothaya paila?"—prabhu jijìase tahare

Seeing the bottle-gourd, Sri Gaurasundara asked him, "Where did you get that?"

TEXT 35

nija-mane jane prabhu "kali calibaìa ei lau bhojana karite narilaìa

TEXT 31

The Lord, however, thought, "Tomorrow I will leave, therefore I'll not be able to eat this.

TEXT 36

sridharera padartha hi haihe anyatha e lau bhojana aji hariba sarvatha"

"Yet whatever is brought by Sridhara cannot be wasted, so I must eat it today."

TEXT 37

eteka cintiya bhahta-vatsalya rakhite jananire balilena randhana karite

Thinking like this, to maintain His affection for His devotees, He requested His mother to cook the bottle-gourd.

TEXT 38

henai samaye ara hona bhagyavan dugdha-bheta aniya dilena vidyamana

At that time one fortunate person came and offered a pot of milk.

TEXT 39

hasiya thakura bale,—"bada bhala bhala dugdha lau paha giya haraha sahala"

The Lord smiled and told His mother, "This is very nice. Please cook these together."

TEXT 40

santose calilasaci karite randhana hena bhakta-vatsala sri-sacira nandana

Mother Saci immediately went to cook in great satisfaction. In this way the son of Saci is so affectionate to His devotees.

TEXT 41

ei mate mahanande vaikuntha-isvara

kautuke achena ratri dvitiya prahara

The Lord of Vaikuntha thus happily passed the evening in great ecstasy.

TEXT 42

sabare vidaya diya prabhu visvambhara bhojane vasilaasi' tridasa-isvara

After seeing everyone off, Lord Visvambhara, the Lord of Tridasa, sat down to take His dinner.

TEXT 43

bhojana kariya prabhu mukha-suddhi kari' calilasayana-ghare gauraìga-sri-hari

When He finished eating, Lord Gauraìga washed His mouth and went to His bedroom.

TEXT 44

yoga-nidra-prati drsti karila isvara nikate suila haridasa gadadhara

There He rested under the influence of yoga-nidra, or mystic sleep, while Gadadhara and Haridasa slept nearby.

Sri Sacidevi cooked a preparation with the bottle-gourd and milk offered by Sridhara and another fortunate soul. After taking that preparation, Gaurasundara went to His bedroom later in the night. As He slept, Gadadhara Pandita was also sleeping nearby. They all slept under the influence of yoga-nidra.

TEXT 45

ai jane aji prabhu karibe gamana aira nahika nidra, kande anuksana

Knowing that the Lord would depart, mother Saci was unable to sleep and remained awake weeping.

TEXT 46

'danda can ratì ache' thakura janiya uthilena calihare nasa-ghrana laiya

The Lord woke for leaving during the brahma-muhurta. He understood that the auspicious time for His departure had come by observing the passage of air through His nose.

During the brahma-muhurta, Sri Gaurasundara observed the movement of His breath through His nose and decided that the auspicious time for His departure had come.

TEXT 47

gadadhara haridasa uthilena jani' gadadhara balena,—"caliba saìge ami"

Gadadhara and Haridasa also woke, and Gadadhara told the Lord, "I will accompany You."

TEXT 48

prabhu bale,—"amara nahiha karu saìga eka advitiya se amara sarva raìga"

The Lord, however, replied, "I am fully independent, one without a second. This is My pastime."

TEXT 49

aijanilena matra prabhura gamana duyare vasiya rahilena tata-ksana

When mother Saci realized that it was time for the Lord to depart, she came and sat in the doorway.

TEXT 50

jananire dekhi' prabhu dhari' tana kara vasiya kahena bahu prabodha-uttara

Seeing His mother, the Lord held her hands and solaced her in various ways.

TEXT 51

"vistara karila tumi amara palana padilaìa, sunilaìa tomara karana

"You have maintained Me very nicely. Because of you, I have studied and learned.

TEXT 52

apanara tilarddheko na laila sukha ajanma amara tumi badaila bhoga

"Without caring a bit for your personal happiness, you have increased My pleasure throughout My life.

TEXT 53

dande dande yata sneha karilaamare ami koti-kalpe o naìba sodhibare

"The amount of affection you have shown Me at every moment is more than I can repay in millions of kalpas.

At the time of departure Sri Gaurasundara said to His mother, "Apart from serving Me, you have not done anything for your own happiness. Therefore 1 will not be able to repay My debt to you even in millions of kalpas."

The eternal Sri Gaurasundara never leaves His eternal mother. That is why SriSacidevi, who the shelter of transcendental vatsalyarasa, is the shelter of Sri Gaurasundaras \atsalya-rasa in His eternal unmanifest pastimes. She never leaves His association for even a moment.

TEXT 54

tomara prasade se tahara pratikara

ami punah janma janma rni se tomara

"Only by your mercy will I be relieved of My debt. Yet I will remain indebted to you life after life.

TEXT 55

suna mata, isvarera adhina samsara

svatantra haite sahti nahiha hahara

"Please listen, dear mother, this entire creation is under the control of the Supreme Lord. No one has the power to be independent.

TEXT 56

samyoga-viyoga yata hare sei natha tana iccha hujhibare sahti ache ha'ta

"Who can understand the Supreme Lord's will, by which living entities sometimes meet and sometimes separate?

Since creation, maintenance, and annihilation are found in the material world, there is distress in separation and there is enjoyment in meeting. The people of this material world, who are averse to the service of the Lord, are by the will of the Supreme Lord under the control of the Lord. Those who maintain desires that conflict with the desires of the Supreme Lord while remaining averse to the Supreme Lord will eventually understand their own weakness and surrender to the Lord. People who are averse to the service of the Lord are unable to understand Krsna's energies.

TEXT 57

dasa dinantare va hi ehhane ami calile o kona cinta na kariha tumi

"Whether I leave now or after ten days, you should not lament.

TEXT 58

vyavahara-paramartha yateha tomara sahala amate lage, saba mora bhara"

"I take full responsibility for both your worldly and spiritual needs."

TEXT 59

buke hata diya prabhu bale bara bara "tomara sahala bhara amara amara"

Placing His hand on mother Saci's chest, the Lord repeatedly solaced her, saying, "I will take full care of you."

Sri Gaurasundara said to SriSacidevi, the shelter of eternal vatsalya-rasa, "In your worldly dealings, I am your son, and in spiritual dealings, I am the object of your service. Therefore 1 take full responsibility for you."

TEXT 60

yata kichu bale prabhu, saci saba sune uttara na kare, kande ajhora nayane

Mother Saci quietly listened to what the Lord said. She made no reply but simply shed incessant tears.

TEXT 61

prthivi-svarupa hailasaci jagan-mata fee bujhibe krsnera acintya-lila-katha

Thus Saci, the mother of the universe, became as grave and quiet as mother earth. Who can understand the inconceivable pastimes of Krsna?

Becoming like the earth, SriSacidevi became the upadanakarana, or ingredient cause, of Sri Gaurasundara's Deity form. The asraya-vigrahas of santa, dasya, sakhya, and vatsalya rasas keep a

TEXT 67

distance from the visaya-vigraha, but the asraya-vigrahas of madhura-rasa sit on the same seat with the visaya-vigraha.

TEXT 62

jananira pada-dhuli lai' prabhu sire pradahsina hari' tane calila satvare

The Lord then took the dust of His mother's feet on His head, and after circumambulating her, He immediately departed.

TEXT 63

calilena vaikuntha-nayaha grha haite sannyasa hariya sarva jiva uddhaìte

The Lord, who is the hero of Vaikuntha, thus left home to take sannyasa for the deliverance of the fallen souls.

TEXT 64

suna suna are bhai, prabhura sannyasa ye hatha sunile sarva-bandha haya nasa

O brothers, listen to the story of the Lord's acceptance of sannyasa. By hearing this narration, all one's material bondage will be destroyed.

TEXT 65

prabhu calilena matra saci jagan-mata jada-praya rahilena, nahi sphure hatha

When the Lord left, the universal mother, Saci, became almost inert and unable to speak.

TEXT 66

bhakta-saba na janena e saba vrttanta usah-kale snana hari' yateka mahanta

When the devotees took their morning bath, they were unaware of the Lord's departure.

prabhu namasharite aila prabhu-ghare asi' sabe dekhe ai bahira-duyare

When they went to offer obeisances to the Lord, they found mother Saci sitting outside the doorway.

TEXT 68

prathamei balilena srivasa-udara "ai hena rahiyache bahira-duyara"

The magnanimous Srivasa was the first to inquire, "O mother, why are you sitting at the doorway?"

TEXT 69

jada-praya ai, kichu na sphure uttara nayanera dhara matra vahe nirantara

Mother Saci was almost inert. She was unable to reply, except for the incessant now of tears from her eyes.

TEXT 70

ksaneke balilaai—"suna, bapa saba! visnura dravyera bhagi sakala vaisnava

After some time she said, "Please listen all of you! The Vaisnavas are eligible to share the Lord's property.

TEXT 71-72

eteke ye kichu dravya achaye tahara toma'-sabakara haya sastra-paracara"

eteke tomara sabe apane miliya yena iccha tena kara, mo yaìa caliya"

"You may all distribute the items He has left among yourselves. The sastras declare that those items belong to you. So be satisfied, do as you please, and let me go from here."

TEXT 67

SriSacidevi said to the devotees, "The devotees are the rightful owners of the Lord's items, therefore you all have the right to Gauraharis possessions. This is the verdict of the scriptures. So take away these items and let me go away."

TEXT 73

suni' matra bhakta-gana prabhura gamana bhumite padila sabe hai' acetana

On hearing about the Lord's departure, all the devotees immediately fell unconscious to the ground.

TEXT 74

hi haila se vaisnava-ganera visada handite lagila sabe hari' arta-nada

What lamentation the Vaisnavas felt! They all began to cry loudly in distress.

TEXT 75

anyonye sabei sabara dhaì' gala vividha vilapa sabe harite lagila

Placing their arms around one another's necks, they all la- mented in various ways.

TEXT 76

"hi daruna nisi pohaila gopinatha" baliya handena sabe sire diya hata

They cried out, "O Gopinatha, what a terrible night we have passed!" as they held their heads and wept.

TEXT 77

"na dekhi' se caìda-mukha vaìciba kemane kiba karya e vaara papistha jivane

TEXT 83

"How will we live without seeing that moonlike face? What is the use of this sinful life?"

TEXT 78

acambite kene hena haila vajrapata" gadagadi' yaya keha kare atmaghata

"Why has this thunderbolt suddenly struck?" Speaking in this way, some of them rolled on the ground, and some of them beat their chests.

TEXT 79

samvarana nahe bhakta-ganera krandana haila krandana-maya prabhura bhavana

The Lord's house resounded with the devotees uncontrolled weeping.

TEXT 80

ye bhakta aise prabhu dekhibara tare sei-i asi' dube maha-viraha-sagare

All the devotees that came to see the Lord were drown in an ocean of separation.

TEXT 81

kande saba bhakta-gana bhumite padiya "sannyasa karite prabhu gelena caliya

The devotees incessantly wept and fell to the ground, exclaim- ing, "The Lord has left us to take sannyasa]

TEXT 82

anathera natha prabhu gelena caliya ama'-sabe viraha-samudre phelaiya"

"The Lord of the forlorn has left and thrown us in an ocean of lamentation."

kaìde saba bhakta-gana, haiya acetana, 'hari hari' bali' uccaihsvare ki va r< ora dhana-jana, ki va mora jlvana, prabhu chadi' gela sabakare

All the devotees cried and fell unconscious. They loudly ex- claimed, "Hari! Hari! What is the use of our wealth, our families, or even our lives, when the Lord has left?"

TEXT 84

mathaya diya hata, buke mare nirghata, 'hari hari' prabhu visvambhara sannyasa karite gela, ama'-saba' na balila, kande bhahta dhulaya dhusara

As they held their heads and beat their chests, they exclaimed, "O Hari! O Lord Visvambhara! You have left to take sannyasa without telling us!" The devotees were covered with dust and they cried.

TEXT 85

prabhura aìgane padi', kande mukunda-muraì, sridhara, gadadhara, gaìgadasa srivasera gana yata, tara kande avirata, sì-acarya kande haridasa

As the devotees fell to the ground in the Lord's courtyard, Mukunda, Murari, Sridhara, Gadadhara, Gangadasa, Srivasa and his family, Candrasekhara, and Haridasa all continuously cried.

TEXT 86

suniya krandana-rava, nadiyara loka-saba, dekhite aise saba dhaìa na dekhi' prabhura mukha, sabe paya maha-soka, kande sabe mathe hata diya

TEXT 83

Hearing the crying of the devotees, the people of Nadia rushed to see what had happened. When they did not see the Lord's face, they were also stricken with grief and began to cry while holding their heads.

TEXT 87

nagariya yata bhakta, tara kande avirata,

bala-vrddha nahika vicara

kaìde saba stri-puruse, pasandi-gana hase,

'nimaire na dekhimu ara'

Both young and old, man and woman—all the devotees who came from the town cried incessantly. The atheists, however, laughed and said, "Now we'll not see Nimai again."

TEXT 88

kata-ksane bhakta-gana hai' kichu santa

saci-devi vedi saba vasila mahanta

After some time the devotees became somewhat pacified and sat around mother Saci.

TEXT 89

kata-ksane sarxa-navadxipe haila dhvani

sannyasa karite calilena dvija-mani

Meanwhile, news that the crest jewel of the brahmanas had left to take sannyasa soon spread throughout Navadvipa.

TEXT 90

suni' sarva-lokera lagila camatkara

dhaiyaaila sarva-loka nadiyara

On hearing this news, people were struck with wonder and went to the Lord's house.

TEXT 91

asi' sarva-loka dekhe prabhura badite sunya badi sabe lagiyachena kandite

When they saw that the Lord's house was empty, they also began to cry.

TEXT 92

takhane se 'haya haya' kare sarva-loka parama nindaka pasandi o paya soka

Even the offenders and atheists became aggrieved while hear- ing the people lament.

TEXT 93

"papistha amara na cinila helajana" anutapa kaì' sabe karena rodana

"We are very sinful, therefore we could not recognize Him." As they repented in this way, they also began to cry.

TEXT 94

bhumite padiya kande nagariya-gana "ara na dekhiba taìra se candra-vadana"

The people of the town cried and rolled on the ground, lament- ing, "We will not see His moonlike face again!"

TEXT 95

keha bale,—"cala ghare dvare agni diya kane pari' kundala caliba yogi haìa

Someone said, "Let us burn our homes and leave this place. We can become mendicant yogis and accept the sign of a mendicant by wearing an ivory earring.

Realizing that Sri Gaurasundara has taken sannyasa, some people decided that they would set fire to their houses and leave that place

to become kanphat-yogis. Kanphat-yogis prevent external sound vibrations from entering their ears by piercing their ears and putting pegs in those two holes to cover their eardrums.

TEXT 96

hena prabhu navadvipa chadila yakhana ara kene ache ama'-sabara jivana"

"When the Lord has left Navadvipa, why should we continue living?"

TEXT 97

ki stri purusa ye sunila nadiyara sabei visada bai na bhavaye ara

In this way all the men and women of Nadia simply lamented. They could not think of anything else.

TEXT 98

prabhu se janaye yare tariba ye mate sarva-jiva uddhara kariba hena mate

The independent Lord, however, knew when and how to deliver the fallen living entities.

TEXT 99

ninda-dvesa-adi yara manete achua prabhura viraha-sarpa pasande damsila

Those who were filled with offenses and envy were also bitten by the snake of the Lord's separation.

TEXT 100

sarva-jiva-natha gauracandra jaya jaya bhala range sabe uddharile daya-maya

All glories to the merciful Lord Gaurasundara, the Lord of all! He expertly delivered everyone.

TEXT 101

suna suna are bhai, prabhura sannyasa ye hatha sunile karma-bandha yaya nasa

Please listen to this description of the Lord's acceptance of sannyasa. Hearing this narration will destroy one's bondage resulting from fruitive activities.

TEXT 102

gaìga para haiyasì-gauraìga-sundara sei dine ailena hantaha-nagara

After crossing the Ganges, Sri Gaurartga arrived that day at Kamaka-nagara (Katwa).

TEXT 103-104

yareyare ajìa prabhu purve harichila tahara o alpe alpe asiya milua

sri-avadhutacandra, gadadhara, muhunda sri-candrasehharacarya, ara brahmananda

As instructed previously by the Lord, Nityananda Prabhu, Gadadhara, Mukunda, Candrasekhara Acarya, and Brahmananda Bharati each gradually arrived there.

Sri Gaurasundara planned His acceptance of sannyasa at the house of Sri Candrasekhara Acarya. Sri Nityananda, Gadadhara, Mukunda, and Brahmananda Bharati were present there at the time. We have now established Sri Caitanya Matha there.

TEXT 105

dilena prabhu yatha hesava bharati matta-simha-praya priya-vargera samhati

Along with His intimate associates, the Lord, like a maddened lion, arrived there to meet Kesava Bharati.

TEXT 106

adbhuta dehera jyotih dekhiya tahana uthilena kesava-bharati punyavan

Upon seeing the Lord's wonderful bodily effulgence, the pious Kesava Bharati stood up.

TEXT 107

dandavat-pranama kaìya prabhu tane kara-yoda kaì' stuti karena apane

The Lord fell flat offering obeisances. Then, with folded hands, He offered prayers.

TEXT 108

"anugraha tumi more kara mahasaya! patita-pavana-tumi maha-krpa-maya

"O master, please be merciful to Me! You are the most compassionate deliverer of the fallen.

TEXT 109

tumi se dibare para krsna prana-natha niravadhi krsnacandra vasaye toma'ta

"Lord Krsna always sits in your heart, therefore you are qualified to give Me Krsna, My life and soul.

TEXT 110

krsna-dasya vinu mora nahe kichu ana hena upadesa tumi more deha' dana"

"I have no desire other than the service of Krsna. Please in- struct Me accordingly."

Some people consider Sri Kesava Bharati as a disciple of Srila Madhavendra Puri. Sri Gaurasundara said to Kesava Bharati, "You have accepted Krsnacandra as your beloved Lord within your heart.

TEXT 116

I do not want anything else. I desire only that Krsna will accept My service. Please bestow such mercy on Me."

TEXT 111

prema-jale aìga bhase prabhura hahite huìhara kariyasese lagila nacite

The Lord's body seemed to float in waves of ecstatic love. The Lord then began to dance and cry out loudly.

TEXT 112

gaite lagila muhundadi bhakta-gana nijavese matta nace sri-sacinandana

Mukunda and the other devotees began to sing as the son of Saci danced in His own ecstatic mood.

TEXT 113

arbuda arbuda loka suni' sei-ksane asiya milila nahi jani kotha hane

Millions and millions of people gathered there. No one knew where they came from.

TEXT 114

dekhiya prabhura rupa parama sundara eka drste pana sabe kare nirantara

With unblinking eyes, they all continually drank the exquisite beauty of the Lord's form.

TEXT 115

akathya adbhuta dhara prabhura nayane taha na hahite pare 'ananta' vadane

The indescribable wonderful flow of tears from the Lord's eyes could not be described by even Lord Ananta.

paka diya nrtya kariteye chute jala tahatei loka snana karila sakala

As the Lord danced in a circle, His tears bathed everyone gathered around Him.

TEXT 117

sarva loka titila prabhura prema-jale stri-puruse bala-vrddhe 'hari hari' bale

Thus soaked in the waters of love of God, everyone—man and woman, young and old—all chanted, "Hari! Hari!"

TEXT 118

ksane kampa, ksane sveda, ksane murccha yaya achada dekhite sarva loke paya bhaya

One moment the Lord shivered, another moment He perspired, and the next moment He fell unconscious. All the people there became frightened on seeing the Lord fall to the ground.

TEXT 119

ananta-brahmanda-natha nija-dasya-bhave dante trna kari' saba'-sthane dasya mage

Then the Lord of unlimited universes, in the mood of His own servant, took a straw between His teeth and begged everyone for the service of Lord Krsna.

Despite being nondifferent from Sri Vrajendra-nandana, or svayam-rupa Krsna, the Lord of the fourteen v/orlds, the Lord most submissively and humbly prayed for the service of Krsna and the devotees for the purpose of teaching people.

TEXT 120

se karunya dekhiya kandaye sarva-loka sannyasa suniya sabe bhave maha-soka

TEXT 116

On seeing the Lord's humility and on hearing that He was about to take sannyasa, everyone cried in grief.

TEXT 121

"hemane dhariba prana ihara janani aji tane pohaila ki kala-rajani

"How will His mother survive? What a terrible night she must have passed!

TEXT 122

kon punyavati hena paileka nidhi kon va daruna dose harileka vidhi

"What pious activity has His wife performed to obtain Him as her husband, and by what misfortune has she lost Him?

Referring to Visnupriya, thoughtful people noted that she had achieved great fortune by attaining Sri Gaurasundara as her hus- band. But when they came to know that Gaurasundara was about to take sannyasa, they wondered what kind of offense Visnupriya-devi had committed so that providence was taking away her achieved treasure.

TEXT 123

ama'-sabakara prana vidare sunite bharya vajananani prana dhariba he-mate"

"How will His mother and wife survive when even our hearts are broken?"

TEXT 124

ei-mata nari-gana duhkha bhavi' kande padi' kande sarva jiva caitanyera phande

In this way the ladies cried in distress. All the living entities fallen in the trap of Sri Caitanya cried piteously.

TEXT 125

ksaneka samvari' nrtya \aise visvambhara vasilena catur-dihe saba anucara

After some time Sri Visvambhara controlled Himself and sat down surrounded by His associates.

TEXT 126

dekhiya prabhura bhakti kesava bharati ananda sagare magna hai' kare stuti

Kesava Bharati was absorbed in an ocean of bliss on seeing the devotional sentiments displayed by the Lord. He therefore offered his prayers to the Lord.

TEXT 127

"ye bhakti tomara ami dehhi la nayane e sakti anyera nahe isvarera vine

"The devotion that I have seen today with my eyes is not found in anyone other than the Lord Himself.

TEXT 128

tumi se jagad-guru janila niscaya tomara gurura yogya keha kabhu naya

"I have clearly understood that You are the spiritual master of the entire world, therefore no one is qualified to become Your guru.

The spiritual master with a number of disciples and the spiritual master with one disciple both accept disciples after carefully testing their respective qualifications and completely rejecting fallen souls like us. But one who sees the Supreme Lord within all living entities and who therefore considers himself the disciple of everyone can become jagad-guru, the spiritual master of the entire world. Sri Gaurasundara's bhajana-pranali, or method of worship, includes constantly worshiping Krsna while becoming more humble than the

TEXT 132

straw in the street, more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respect to others. Since He taught such internally and externally nonduplicitous worship, He is certainly the all-worshipable Vrajendra-nandana and the actual jagad-guru. Those who are servants of Sri Caitanya are also jagadgurus, because one of them has even accepted a most fallen atheistic person like me as his servant and given me the opportunity to serve him, and I am not outside of this world. Unless one possesses actual humility befitting a Vaisnava, one can never act as a guru. Kesava Bharati was decorated with qualities befitting a Vaisnava.

TEXT 129

tabe tumi loka-siksa-nimitta-karane kaìbaamare guru hena laya mane"

"Yet I think that to teach people in general, You will accept me as Your guru."

Kesava Bharati said to Mahaprabhu, "I can understand that You are honoring the process of accepting a guru to teach people." In reply to this, Mahaprabhu said, "Please do not deceive Me by your illusory words. Take away the reactions of My pious and impious activities by awarding Me transcendental knowledge so that I may become a servant of Krsna."

TEXT 130

prabhu bale,—"maya more na kara prakasa hena diksa deha' yena haìa krsna-dasa"

The Lord said, "Please do not deceive Me. Give Me initiation so that I may become a servant of Lord Krsna"

TEXT 131

ei-mata krsna-katha-ananda-prasaìge vaìcilena se nisa thakura saba'-saìge

Speaking in this way, the Lord passed that night with everyone engaged in the happiness of krsna-katha.

prabhate uthiya sarva bhuxanera pati ajìa kaìlena candrasekharera prati

Early the next morning, the Lord of all planets rose and in- structed Candrasekhara.

TEXT 133

"vidhi-yogya yata karma saba kara' tumi tomarei pratinidhi kaìlaìa ami"

"You are qualified in the performance of all Vedic rituals, therefore I appoint you as My representative."

TEXT 134

prabhura ajìaya candrasekhara-acarya karite lagila sarva-vidhi-yogya karya

On the order of the Lord, Candrasekhara Acarya began to perform the required Vedic rituals.

Sri Gaurasundara appointed Candrasekhara Acarya as His repre- sentative and ordered him to perform the formalities of the sannyasa ceremony. Mahaprabhu did not personally perform any of the ac- tivities required to be performed by sannyasis.

TEXT 135

nana grama haite se nana upayana asite lagila ati akathya-kathana

The variety of ingredients that people from the surrounding villages brought cannot be described.

TEXT 136

dadhi, dugdha, ghrta, mudga, tambula, candana puspa, yajìa-sutra, vastra ane sarva-jana

TEXT 132

They brought milk, yogurt, butter, mung dhal, betel, sandal- wood, flowers, sacred threads, and cloth.

TEXT 137

nana-vidha bhaksya dravya lagila asite hena nahi jani ke anaye kon bhite

No one knew where the varieties of eatables that poured in came from or who brought them.

TEXT 138

parama anande sabe kare haì-dhvani 'hari' vina loka-mukhe ara nahi suni

Everyone who came chanted the holy names in ecstasy. Indeed, the chanting of "Hari! Hari!" was the only sound that could be heard.

TEXT 139

tabe mahaprabhu sarva jagatera prana vasila karite sri-sikhara antardhana

Then Caitanya Mahaprabhu, the life of all, sat down to have His head shaved, including the sikha.

To gain knowledge, one requires to undergo the caura-samskara, or the purificatory process of shaving the head, before a fire sacrifice. Unless one keeps the sifehu, one is not awarded the qualification to study kalpa, vyakarana, nirukta, chanda, Vedic literatures like astrology, or literatures in pursuance of the Vedas. When the desire to gain knowledge for the purpose of material enjoyment is destroyed, there is an arrangement for giving up the sifehu. According to worldly consideration, giving up the sikha is the symptom of renouncing formal obligations. But for the service of the Supreme Lord, the tridandi devotees of the Lord do not give up the sikha and brahmana thread under t i e influence of material conceptions. Rather, they can remain situated in the principles of paramahamsas in spite of keeping the sikha and brahmana thread by

TEXT 144

considering them as related to Hari. Since the performance of fruitive activities was prominent in North India during the time of Sri Gaurasundara, Sri Gaurasundara gave up His sikha and brahmana thread according to the prescriptions of ekadanda-sannyasa. But His servants accepted the dress of paramahamsas and followed the prin- ciples of tridanda-sannyasa by keeping the sikha and brahmana thread.

TEXT 140

napita vasilaasi sammukhe yakhane krandanera kalarava uthila takhane

When the barber came to shave the Lord, a tumultuous sound of weeping arose.

TEXT 141

ksura dite napita se caìcara-cikure mathe hata na deya, krandana-matra kare

The barber hesitated to shave the Lord's curly hair. Before he even touched the Lord's head, he began to cry.

TEXT 142

nityananda-adi kari' yata bhakta-gana bhumite padiya sabe karena krandana

The devotees headed by Nityananda all started weeping and rolling on the ground.

TEXT 143

bhaktera ki daya, yata \yavahaì-\oka tahara o kandite lagila kari' soka

What to speak of the devotees, even the people in general all began to cry in lamentation.

keha bale,—"kon vidhi srjila sannyasa?" eta bali' nan-gana chade maha-svasa

One woman said, "Who has invented this system of sannyasa?" Speaking like this, the ladies all sighed deeply.

TEXT 145

agocare thaki' saba kande deva-gana ananta brahmanda-maya haila krandana

Hidden from view, all the demigods also cried. In this way the entire universe was filled with the sound of crying.

TEXT 146

hena se karunya-rasa gauracandra kare suska-kastha-pasanadi dravaye antare

Such compassion was shown by Sri Gauracandra that even dry wood and stone melted.

TEXT 147

e sakala lila jiva-uddhara-karana ei tara saksi dehha kande sarva-jana

This pastime of the Lord was displayed for the deliverance of the living entities, and everyone's weeping was evidence of this.

TEXT 148

prema-rase parama caìcala gauracandra sthira nahe niravadhi bhava asru kampa

Sri Gauracandra was greatly agitated by the mellows of ecstatic love. He constantly shed tears and His body trembled.

TEXT 149

'bola' 'bola' kari' prabhu uthe visvambhara gayena mukunda, prabhu nace nirantara

TEXT 144

Visvambhara got up and exclaimed, "Chant! Chant!" As Mukunda began to sing, the Lord continuously danced.

TEXT 150

vasile o prabhu sthira haite na pare prema-rase maha-hampa, \ahe asrudhare

Even when the Lord sat, He was unable to remain steady. He trembled and tears flowed from His eyes out of ecstatic love.

TEXT 151

'bola bola' hari' prabhu haraye huìhara ksaura-karma napita na pare karibara

In this way the Lord constantly roared, "Hari bol!" The barber was therefore unable to perform his task.

TEXT 152

katham-katham api sarva-dina-axasese hsaura-harma nirbaha haila prema-rase

Somehow or other, in the mellows of ecstatic love, the Lord's head was finally shaved by the end of the day.

The hands of the barber did not move as he prepared to shavethe beautiful hair and sikha of Sri Gaurasundara. The entire day passed as various thoughts delayed the act of shaving. Eventually the act of shaving required for a sannyasi was completed.

TEXT 153

tabe sarva-loka-natha kari' gaìga-snana asiya vasila yatha sannyasera sthana

Thereafter the Lord of all took His bath in the Ganges and satfor His sannyasa ceremony.

TEXT 154

'sarva-siksa-guru gauracandra' vede bale kesava-bharatl-sthane taha kahe chale

The Vedas declare that Sri Gauracandra is the spiritual master of everyone. The Lord, on some pretext, then spoke something to Kesava Bharati.

TEXT 155

prabhu kahe,—"svapne more kona-mahajana karne sannyasera mantra karila kathana

The Lord said, "In a dream some mahajana appeared to Me and spoke some sannyasa mantra in My ear.

TEXT 156

bujha dehhi taha tumi kiba haya nahe" eta bali' prabhu taì'ra karne mantra kahe

"Please examine whether it is appropriate or not." Speaking in this way, the Lord spoke the mantra into Kesava Bharati's ear.

TEXT 157

chale prabhu krpa kari' taìre sisya kaila bharatira citte maha-vismaya janmila

Thus the Lord by trickery made Kesava Bharati His disciple, and Kesava Bharati was struck with great wonder.

Lord Sri Gaurasundara is the covered fountainhead of all incarnations. He does not reveal Himself to ordinary people. He first initiated Kesava Bharati with the sannyasa mantra, and then to teach people He accepted the same mantra from him as a disciple.

TEXT 158

bharati balena,—"ei maha-mantra-vara krsnera prasade ki tomara agocara"

Kesava Bharati said, "This is the best of all mantras. By the mercy of Lord Krsna, what is unknown to You?"

TEXT 159

prabhura ajìaya tabe kesava bharati sei mantra prabhure kahua mahamati

According to the instructions of the Lord, the broad-minded Kesava Bharati then spoke that very mantra into the ear of the Lord.

TEXT 160

catur-dike hari-nama sumaìgala-dhvani sannyasa karila vaikunthera cudamani

The auspicious sound of the holy names was heard in the four directions as the jewel of Vaikuntha accepted the order of

sannyasa.

TEXT 161

parilena aruna vasana manohara tahate haila koti-kandarpa-sundara

When the Lord put on the enchanting saffron dress, He appeared as beautiful as millions of Cupids.

TEXT 162

sarva aìga sri-mastaka candane lepita malaya purnita sri-vigraha susobhita

His beautiful body and head were decorated with sandalwood pulp and flower garlands.

TEXT 163

danda-kamandalu dui sri-haste ujjvala niravadhi nija-preme anande vihvala

Holding His danda and kamandalu in His hands, the Lord was overwhelmed in ecstatic love.

TEXT 164

koti koti candra jini' sobhe sri-vadana

prema-dhare purna dui kamala-nayana

The beautiful face of the Lord was more attractive than mil- lions of moons, and His two eyes were filled with tears of love.

TEXT 165

kiba se sannyasi-rupa haila prakasa

purna kari' taha varnibena vedavyasa

That wonderful sannyasi form of the Lord will be elaborately described by Vedavyasa.

TEXT 166

'sahasra-name' te ye kahila vedavyasa

'kona avatare prabhu karena sannyasa'

Sri Vedavyasa has described in his Visnu-sahasra-nama that the Lord appears in one of His incarnations as a sannyasi.

TEXT 167

ei taha satya karilena dvijaraja

e marma janaye saba-vaisnava-samaja

Now this statement has been fulfilled by the best of the brahmanas. This secret is well-known to the society of Vaisnavas.

TEXT 168

In the Mahabharata, Dana-dharma, Visnu-sahasra-nama-stotra, it is stated:

sannyasa-krc chamah santo nistha-santi-parayanah

"[That Lord Visnu] accepts sannyasa, is detached from sense gratification, is fully surrendered to Krsna, is fully determined to

TEXT 173

engage in the sacrifice of chanting the holy name of Krsna, and is fully absorbed in mahabhava, which ridicules the peaceful state attained by the nondevotee impersonalists.

The names of the Lord mentioned in this regard in the Visnusahasra- nama are Sannyasa-krt (He who takes sannyasa), Sama-santa (He who is detached from material enjoyment), and Bhagavan-nistha (He who is attached to the Supreme Lord). Sri Gaurasundara fulfilled the meaning of these names.

TEXT 169

tabe nama thuibare kesava bharati mane mane cintite lagila mahamati

The magnanimous Kesava Bharati then began to think of a name to give the Lord.

TEXT 170

"caturdasa-bhuvanete e-mata vaisnava amara nayane nahi haya anubhava

"I cannot find such a Vaisnava in the fourteen worlds. This is my conviction.

TEXT 171

ataeva kothao na thake yei nama hena nama thuile mora purna haya kama

"Therefore I will give a name that is not found anywhere, then my desire will be fulfilled.

TEXT 172

mule bharatira sisya 'bharati' se haye ihane ta' taha thuibare yogya nahe"

"Although the disciple of a Bharati should be named Bharati, that name is not appropriate for Him."

bhagyavan nyasibara eteka cintite suddha sarasvati tana aila jihvate

As that fortunate, topmost sannyasi was thinking like this, Suddha Sarasvati, the transcendental goddess of learning, appeared on his tongue.

The titles used by each class of person within a sampradaya (community) are accepted along with the person's name in that sampradaya, but in this case Sri Gaurasundara did not accept the title of Bharati from Kesava Bharati. By the influence of pure devotional service, the goddess of transcendental knowledge appeared on the tongue of Bharati during Mahaprabhu's name-giving ceremony.

TEXT 174

paiya ucita nama kesava-bharati prabhu-vakse hasta diva bale suddha-mati

Selecting the suitable name, the pure-hearted Kesava Bharati placed his hand on the chest of the Lord and spoke.

The goddess of material knowledge is known as Dusta Sarasvati. When statements that inspire service to the Supreme Lord are spoken, the goddess of learning remains engaged in the service of the Lord.

TEXT 175

"yata jagatera tumi 'krsna' bolaiya

karaila caitanya—kirtana prakasiya

"You have induced the people of the world to chant the name of Krsna, and by inaugurating the movement of saìklrtana. You have awakened people's consciousness.

Since the Lord made the arrangement for chanting the names of Krsna while introducing the materially intoxicated people of the world to Krsna, Kesava Bharati awarded Him the name "Sri Krsna Caitanya." The consciousness of people throughout the entire world

TEXT 173

of sense gratification was awakened. Previously they had been indif- ferent to the Supreme Lord. Sri Krsna Caitanya personally awarded all living entities the qualification to hear the fact that Sri Krsna Himself is Sri Caitanya.

TEXT 176

eteke tomara nama. sri-krsna-caitanya sarva-loka toma' haite yate haila dhanya"

"Therefore Your name will be Sri Krsna Caitanya. Because of You, everyone will become fortunate."

TEXT 177

eta yadi nyasibara balila vacana jaya-dhvani puspa-vrsti haila takhana

When that best of the sannyasis spoke this, everyone chanted, "Jaya! Jaya!" and flowers were showered down on them.

TEXJ 178

catur-dike maha-hari-dhvani-kolahala kariyaanande hhase vaisnava-sakala

The Vaisnavas floated in waves of transcendental happiness as the tumultuous vibration of "Hari! Hari!" filled the four directions.

TEXJ I79

hharatire sarva bhakta karila pranama prabhu 0 haila tusfa labhi' nija nama

The devotees then offered obeisances to Kesava Bharati, and even the Lord felt satisfaction on receiving His name.

TEXT 180

'sri-krsna-caitanya' nama haila prakasa dandavat haiya padila saba dasa

In this way, all the devotees fell flat offering obeisances as the holy name of Sri Krsna Caitanya manifest.

TEXT 181

hena mate sannyasa kaìya prabhu dhanya prakasilaatma-nama 'sì-krsna-caitanya'

By accepting sannyasa, the glorious Lord thus became famous as Sri Krsna Caitanya.

TEXT 182

sarva-kala caitanya sakala lila kare yaìhare yakhana krpa, dekhayena taìre

Lord Sri Caitanya eternally performs His pastimes, which are seen by those who have received His mercy.

TEXT 183

ara hata lila-rasa haila sei sthane nityananda-sxarupe se saba tattva jane

Only Nityananda Svarupa knows all the many other pastimes that took place there.

TEXT 184

taìhara ajìaya ami krpa-anurupe kichu-matra sutra ami likhila pustake

By His merciful instructions I have written just a brief description in this book.

TEXT 185

sarva-vaisnavera paye mora namaskara ithe aparadha kichu na labe amara

I offer my respectful obeisances unto all the Vaisnavas so that they may disregard my offenses.

TEXT 186

vede iha koti koti muni vedavyase varnibena nana mate asesa-visese

Millions of Vedavyasas will elaborately describe these pastimes of the Lord in the Vedas.

TEXT 187

ei mate madhya-khande prabhura sannyasa ye hatha sunile haya caitanyera dasa

Thus the Lord's acceptance of sannyasa is described in this Madhya-khanda. Whoever hears this pastime will certainly be- come a servant of Sri Caitanya.

TEXT 188

madhya-khande isvarera sannyasa-grahana ihara sravane mile krsna-prema-dhana

By hearing this pastime of the Lord's acceptance of sannyasa in this Madhya-khanda, one will achieve the wealth of krsna-prema.

TEXT 189

sri-krsna-caitanya nityananda dui prabhu ei vaìcha iha yena na pasari kabhu

O Sri Krsna Caitanya and Nityananda Prabhu, my only desire is that I should never forget You.

TEXT 190

hena dina haibe ki caitanya-nityananda dekhiba vestita catur-dike bhakta-vrnda

Will that day ever come when I will see Lord Caitanya and Lord Nityananda surrounded by Their devotees?

TEXT 191

amara prabhura prabhu sri-gaurasundara e bada bharasa citte dhari nirantara

Sri Gaurasundara is the Lord of my Lord, therefore this great hope is there in my heart.

TEXT 192

muhheha ye jana bale 'nityananda-dasa' se avasya dehhibeka caitanya-prahasa

Whoever says, "I am the servant of Nityananda," will certainly attain Lord Caitanya's darsana.

Even if one has not realized that he is a servant of Nityananda, who is the original spiritual master, if one externally accepts himself as servant of the spiritual master, then he will certainly attain the darsana of Sri Caitanya.

TEXT 193

caitanyera priyatama nityananda-raya prabhu-bhrtya-saìga yena na chade amaya

Lord Nityananda is most dear to Sri Caitanya. May I never become bereft of association with the Lord's servant.

May I never engage in any activity other than the service of my Gurudeva, Sri Nityananda Prabhu.

TEXT 194

jagatera prema-data hena nityananda tana haìa yena bhajoì prabhu-gauracandra

Lord Nityananda is the bestower of love to the entire universe, therefore let me worship Sri Gauracandra through Him.

TEXT 195

samsarera par a hai' bhaktira sagare ye dubibe se bhajuka nitai-candere

Anyone who wants to cross the ocean of birth and death and drown in the ocean of devotional service should worship Lord Nityananda.

TEXT 196

hasthera putali yena huhake nacaya ei-mata gauracandra more ye bolaya

Lord Gauracandra is making me speak just as a puppet master makes his puppets dance.

TEXT 197

paksi yena akasera anta nahi paya yata sahti thake, tata dura udi' yaya

A bird cannot reach the end of the sky, but flies only as far as its strength allows.

TEXT 198

ei-mata caitanya-hathara anta nai yara yata-dura sahti sabe tata gai

In the same way there is no end to the topics of Lord Caitanya. One can narrate them only as far as his strength allows.

TEXT 199

sri-hrsna-caitanyc-nity ananda-canda jana vpidavana-dasa tachu pada-yuge gana

Accepting Sri Krsna Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

TEXT 200

ananda-lila-maya-vigrahaya hemabha-divyac-chavi-sundaraya tasmai maha-prema-rasa-pradaya caitanya-candraya namo namas te

O Sri Caitanya-candra, I otter You my repeated obeisances. You are the personification of krsna's blissful pastimes, and You are extraordinarily beautiful, having a dazzling golden luster. You have awarded to the people of the world the topmost mellows of

ecstatic love for Krsna. Thus ends the English translation of the Gaudiya-bhasya tary on Sri Caitanya-bhagavata, Madhya-khanda, Twenty-eight, entitled, "The Lord's Pastime of Accepting Sannyasa." commen- Chapter

End of Madhya-hhanda


Antya Khanda

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >>

No text or attachments, Sub-item(s) list as below:

Contents
1. Meeting Again at the House of Shri Advaita Acharya
2. Description of the Lord's Travel to Jagannatha Puri
3. Deliverance of Sarvabhauma and the Lord's travel to Bengal
4. Descriptions of Achyutananda and Madhavendra Puri
5. The Pastimes of Nityananda Prabhu
6. The Glories of Nityananda Prabhu
7. Pastimes in Sri Gadhadhara's Garden
8. Mahaprabhu's Water Sports in Narendra Sarovara
9. The Glories of Advaita Prabhu
10. The Glories of Sri Pundarika Vidyanidhi


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> Contents >>

Contents Antya Khanda

Chapter One
Meeting Again at the House of Çré Advaita Äcärya

Chapter Two
Description of the Lord's Travel Through Bhuvaneçvara and Other Places to Jagannätha Puré

Chapter Three
Mahäprabhu's Deliverance of Sarvabhauma, Exhibition of His Six-armed Form, and Journey to Bengal

Chapter Four
Descriptions of Çré Acyutänanda's Pastimes and the Worship of Çré Mädhavendra Puri

Chapter Five
The Pastimes of Nityänanda Prabhu

Chapter Six
The Glories of Nityänanda Prabhu

Chapter Seven
Pastimes in Çré Gadädhara's Garden

Chapter Eight
Mahäprabhu's Water Sports in Narendra-sarovara

Chapter Nine
The Glories of Advaita Prabhu

Chapter Ten
The Glories of Çré Pundarika Vidyänidhi

Concluding Words of Çréla Bhaktisiddhänta Sarasvaté Thäkura


1. Meeting Again at the House of Shri Advaita Acharya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 1. Meeting Again at the House of Shri Advaita Acharya >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 1


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 1. Meeting Again at the House of Shri Advaita Acharya >> Summary >>

Chapter One
Meeting Again at the House
of Sri Advaita Äcärya.

This chapter is the beginning of the Antya-khanda, which mainly deals with Lord Sri Gaurahari's transcendental ecstatic pastimes of preaching the holy name as a sannyasi.

This chapter describes Mahaprabhu's stay in Katwa on the night He accepted sannyasa from Sri Kesava Bharati, the Lord's instructing Mukunda to begin kirtana, the Lord's bestowing love of God on Bharati and His departure towards Nilacala with Bharati, the Navadvipa residents' feelings of separation and a voice from the sky, the Lord's entrance into Radha-desa, His sudden change of direction from westward to eastward, the Lord's arrangement of sending Nityananda to Navadvipa to pacify mother Sad and the devotees, the Lord's arrival in Phuliya and the Navadvipa residents' meeting with Him, the Lord's arrival at the house of Advaita Acarya in Santipura, His hearing about the science of the Absolute Truth from the mouth of Acyutananda, Nityananda and the devotees' arrival at Santipura, the Lord's performance of ecstatic dancing and chanting at the house of Advaita, and the Lord's sitting on the throne of Visnu and revealing His own glories.

After displaying His pastime of accepting sannyasa from Kesava Bharati in Katwa, Sri Gaurasundara spent that night in Katwa. He ordered Mukunda to perform klrtana, and He personally began to display wonderful symptoms of ecstatic love as He started dancing. In the course of dancing, Sriman Mahaprabhu mercifully embraced Kesava Bharati, and Bhirati immediately manifested symptoms of loving devotional service in his body. When early the next morning Sri Gaurahari asked Sri Kesava Bharati for permission to leave, Bharati expressed his desire to accompany the Lord in His ecstatic performance of saìkirtana to search for Krsna. Keeping His spiritual master in front of Him, Mahaprabhu proceeded towards the forest with a desire to manifest His pastime of searching for Krsna. He also ordered Candrasekhara Acarya to return to Navadvipa and inform everyone about His departure for the forest to search for Krsna. When SriSacidevi, Sri Advaita, and the other devotees of Navadvipa heard from Sri Candrasekhara about the Lord's acceptance of sannyasa and departure for the forest, they became extremely morose. They all thought that they would give up their bodies because of being unable to tolerate separation from the Lord. At that time a voice from the sky informed them that within a few days the Lord would return to enjoy pastimes with them like before. Meanwhile, Gaurasundara along with Nityananda, Gadadhara, Mukunda, and Kesava BharatSriSacidevi, Sri Advaita, and the other devotees of Navadvipa heard from Sri Candrasekhara about the Lord's acceptance of sannyasa and departure for the forest, they became extremely morose. They all thought that they would give up their bodies because of being unable to tolerate separation from the Lord. At that time a voice from the sky informed them that within a few days the Lord would return to enjoy pastimes with them like before. Meanwhile, Gaurasundara along with Nityananda, Gadadhara, Mukunda, and Kesava Bharati began to walk towards the west, and the Lord freely distributed His mercy in the form of the mellows of devotional service to Krsna to those who followed behind Him. As the Lord entered Radha-desa and saw the natural beauty of that place and the cows grazing in the fields, He immediately remembered the pastimes of His previous incarnation and began to loudly chant the name of Hari and dance in ecstasy. Mahaprabhu then expressed a desire to perform the pastime of solitary worship in the secluded place where Vakresvara Siva resides. One night just before dawn, as Gaurasundara was displaying His pastime of taking rest after accepting His meal with the devotees in the house of one pious brahmana, the Lord suddenly left the devotees behind and secretly went to a field outside the village and began to cry loudly in separation from Krsna. The devotees followed the sound of the Lord's crying and thereby located Him. While Mahaprabhu danced in ecstatic love as He listened to Mukunda's kirtana and proceeded towards the west, He suddenly changed direction and proceeded towards the east. The Lord thus began to walk towards the Ganges. On seeing that the provinces He passed through were devoid of devotional service and afflicted by a severe famine of hrsna-kirtana, the Lord became so distressed that He resolved to give up His life. At that time the Lord suddenly heard the chanting of the name of Hari from the mouth of a fortunate cowherd boy and concluded that the chanting of the holy name of Hari was still current at that place be-cause of the" glories of the great devotee Gaìga, who emanated from Lord Visnu's lotus feet. In the association of Nityananda, Sri Mahaprabhu displayed the pastime of taking bath and offering various prayers in glorification of the Ganges. That night the Lord and Nityananda stayed at the house of one fortunate person. On the next day all the devotees came and joined the Lord. The Lord then departed with His devotees for Nilacala.

Mahaprabhu sent Nityananda to solace the devotee residents of Navadvipa, and He instructed Nityananda to inform everyone that He had decided to go see the Lord of Nilacala and would wait for them at the house of Advaita. After instructing Nityananda to bring all the devotees to Santipura, Mahaprabhu went to Phuliya, the place of Thakura Haridasa. Meanwhile, Nityananda went to the house of Jagannatha Misra in Mayapur and explained everything in detail and variously solaced SriSacidevi, who had been fasting for twelve days, who was afflicted with feelings of separation, and who was nondifferent from mother Yasoda. On hearing the news about Mahaprabhu, all the residents of Navadvipa including children, old people, women, fit, and unfit people became overwhelmed with eagerness to see the Lord and immediately started for Phuliya. Those niheistic people who previously committed offenses at the feet of Mahaprabhu began to repent as they remembered their past offenses. Soon the entire village of Phuliya became filled with a vast crowd of people. Everyone became greatly satisfied by seeing Mahaprabhu. When Mahaprabhu left Phuliya and came to the house of Advaita Acarya in Santipura, Advaita Acarya Prabhu lost conscious in ecstasy. Then Acyutananda, the son of Advaita, came and fell at the feet of Gauraìga, and the Lord picked him up and placed him on His lap. The child Acyutananda then spoke a wonderful, conclusive statement. Meanwhile, Srivasa and other devotees from Nadia came with Nityananda to meet the Lord at Santipura. In the Lord's grand festival of chanting and dancing at the house of Advaita, various newer and newer transformations of ecstatic love manifested. Climbing on the throne of Lord Visnu, Mahaprabhu began to personally reveal His own glories. Then, after pacifying all the devotees, winding up His pastimes of opulence, and regaining His external consciousness, the Lord repeated His Vrndavana pastimes by engaging with the devotees in various pastimes like taking bath and eating meals.


Chapter 1

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 1. Meeting Again at the House of Shri Advaita Acharya >> Chapter 1 >>

Chapter One
Meeting Again at the House
of Sri Advaita Äcärya.

TEXT 1

avatirnau sa-karunyau paricchinnau sad-isvarau sri-krsna-caitanya-nityanandau dvau bhratarau bhaje

I worship the two brothers, Sri Krsna Caitanya and Sri Nityananda, who have descended in this world as the supreme controllers. They have appeared in covered forms as the embodiments of mercy.

See Adi-khanda, Chapter One, verse 3.

TEXT 2

namas trikala-satyaya jagannatha-sutaya ca sa-bhrtyaya sa-putraya sa-kalatraya te namah

O my Lord, You are eternally existing—in the past, present, and future—yet You are the son of Sri Jagannatha Misra. I offer my repeated obeisances unto You along with Your associates (Your devotee servants), Your sons (Your Gosvami disciples or the processes of devotional service, such as the congregational chanting of the holy name), and Your consorts (who, according to regulative principles, refer to Visnupriya, who is Bhu-sakti, Laksmipriya, who is Sri-sakti, and Navadvipa, which is Nila, Lila, or Durga, and, according to devotional principles, refer to the two Gadadharas, Narahari, Ramananda, Jagadananda, and others).

See Adi-khanda, Chapter One, verse 2.

TEXT 3

jayajaya sì-krsna-caitanya laksmi-kanta

jayajaya nityananda-vaUabha-ekanta

All glories to Sri Krsna Caitanya, the beloved Lord of Laksmi! All glories to Lord Caitanya, who is most dear to Nityananda!

The phrase laksmi-kanta sri-krsna-caitanya refers to Sri Caitanyadeva, who is nondifferent from svayam-rupa Vrajendranandana and who is the origin of all visnu-tattvas. Therefore He is also worshipable by Laksmi, the goddess of fortune. Since He directs every one's consciousness towards Sri Krsna, He is renowned as "Sri Krsna Caitanya.'' His tad-ekatma manifestations are known as Narayana and Visnu. These manifestations are included in the svayam-i-upa, therefore Sri Krsna Caitanya's position as the husband

of Laksrni is not incompatible with His pastimes in the renounced order of life.

TEXT 4

jay a jay a vaikuntha-isvara nyasi-raja jay a jay a jay a bhakata-samaja

All glories to the Lord of Vaikuntha and king of sannyasis\ All glories to the devotees of the Lord!

TEXT 5

jay a jay a patita-pavana gauracandra dana deha' hrdaye tomara pada-dvandva

All glories to Lord Gauracandra, the deliverer of the fallen! O Lord, please place Your lotus feet within my heart.

After this verse the following two lines are found in some editions:

jayajaya sesa rama-aja-bhava-natha jlva-prati kara prabhu subha drstipata

"All glories to the Lord of Sesa, Laksmi, Brahma, and Siva! O Lord, please glance mercifully on the living entities."

Sri Krsna Caitanya is most magnanimous and supremely merciful, therefore the author begs at His lotus feet to be fully engaged in His service.

TEXT 6

sesa-khanda-katha bhai, suna eka-citte nilacale gauracandra aila ye-mate

O brothers, hear with full attention the topics of this Antyahhanda, which describes Lord Gauracandra's arrival in Jagannatha Puri.

TEXT 7

kariya satinyasa vaikunthera adhisvara se ratri achila prabhu kantaka-nagara

After accepting sannyasa, the Lord of Vaikuntha spent the night in Kantaka-nagara, or Katwa.

For a description of Kantaka-nagara one should refer to the purport of Madhya-khanda, Chapter Twenty-eight, verse ten.

TEXT 8

karilena matra prabhu sannyasa-grahana muhundere ajìa haila harite kirtana

Immediately after the Lord accepted sannyasa. He instructed Mukunda to perform kirtana.

In the sannyasa order of life there is no sanction for the performance of dancing, singing, or playing of musical instruments, but in the acceptance of sannyasa in the form of renouncing bad association to worship the Lord these three activities are not prohibited; rather, they are accepted as means of serving the Supreme Lord. To check mundane kirtana, Sri Krsna Caitanyadeva ordered the kirtana leader Mukunda to perform hari-kirtana.

TEXT 9

"bola' 'bola' balV prabhu arambhila nrtya catur-dige gaite lagila saba bhrtya

The Lord called out, "Chant! Chant!" and began to dance. His servants surrounded Him and all began to sing.

TEXT 10

svasa, hasa, sveda, kampa, pulaka, huìkara na jani kateka hay a ananta vikara

It is impossible to describe the unlimited transformations of ecstatic love like heavy breathing, laughing, perspiring, trembling, hairs standing on end, and roaring that manifest in the Lord.

Another reading of sveda is prema, and another reading of ananta (unlimited") is premera ("of love").

TEXT 11

koti-simha-praya yena visala garjana achada dekhite bhaya paya sarva-jana

The Lord's loud roaring sounded like that of ten million lions. Everyone became frightened as He crashed to the ground.

TEXT 12

kon dige danda kamandalu va padila nija-preme vaikunthera pati matta haila

The Lord of Vaikuntha lost His danda and kamandalu as He became intoxicated in His own love.

Being intoxicated with His own krsna-prema, svayam-rupa Lord Sri Krsna Caitanya displayed indifference towards the symbols of the renounced order of life such as the danda (staff) and kamandalu (waterpot).

TEXT 13

nacite nacite prabhu gurure dhariya aliìgana kavilena bada tusta haìa

While dancing, the Lord grabbed His spiritual master and embraced him with great satisfaction.

TEXT 14

paiya prabhura anugraha-aliìgana bharatlra prema-bhakti haila takhana

Having received the Lord's merciful embrace, Kesava Bharati became filled with ecstatic love.

TEXT 15

paka diya danda-kamandalu dure pheli' sukrti bharati nace 'hari hari' bali'

Throwing his danda and kamandalu away, the fortunate Kesava Bharatl danced and chanted "Hari! Hari!"

The phrase paka diya means "whirling and throwing."

Being intoxicated with krsna-prema, Sri Krsna Caitanyadeva embraced His sannyasa guru, Kesava Bharati, and since Kesava Bharati also became filled with loving devotion as a result, he threw his danda, kamandalu, and cloth far away. Kesava Bharati was not simply a Mayavadi sannyasi. When the devotees realized that he had become a devotee of Gaura, their happiness knew no bounds.

TEXT 16

¦

bahya dure gela bharatira prema-rase gadagadi yaya vastra na samvare sese

In the mellows of ecstatic love, Kesava Bharati lost external consciousness. He rolled on the ground, and his clothes became disarrayed.

The word sam\are means "to control."

TEXT 17

bharatire krpa haila prabhura dekhiya sai~va-gana 'ban' bale dakiya dakiya

On seeing the Lord bestow mercy on Kesava Bharati, everyone loudly chanted the name of Hari.

Another reading of sarva-gana 'hari' bale dakiya is nirantara (niravadhi) hari bole sabe ta'-"everyone continually chanted the name of Hari."

TEXT 18

santose gumra saìge prabhu hare nrtya dehhiya parama suhhe gaya saba bhrtya

As the Lord happily danced with His guru, the Lord's servants all sang with great pleasure.

TEXT 10

cari-xede dhyarte yaìre dekhite duskara taìra sange saksate nacaye nyasi-vara

(

The best of the sannyasis danced with that personality whom the four Vedas are unable to see through meditation.

In the Karada-paìcaratra (1.1.7 and 1.12.51) it is stated:

stuvanti xeda yam sasvat nantam jananti yasya vai tarn staumi paramanandam sanandam nanda-nandanam

"Even after constantly offering prayers to the Supreme Lord Sri Krsna, the Vedas cannot reach the end of His glories. Therefore I offer my obeisances to Nanda's son, who is the personification of transcendental bliss."

yadi veda na jananti mahatmyam paramatmanah na janima tasya gunyam xedanusarino vayam

"If the glories of the Supersoul are unknown even to the Vedas, then how can we, the followers of the Vedas, understand Your transcen- dental qualities?"

See also Kena Unanisad (2.1.1).

TEXT 20

kesava-bharati-pade bahu namashara ananta-brahmanda-natha sisya-rupe yaìra

1 repeatedly offer obeisances at the feet of Kesava Bharati,

Another reading for bahu ("many") is rahu ("let me offer").

In the Pumsa-sukta of the Svetasvatara Upanisad (4.4) it is stated as follows:

om etavan asya mahima ato jyayams ca purusah pado 'sya visva bhutani tri-padasyamrtarh divi

"The past, present, and future universes are manifestations of the Lord's powers, but the Lord Himself is much greater. All the living beings of the universe are but one-quarter portion, and the eternal nature in the spiritual sky exists in three-quarters portion." In the Narada-paìcaratra (2.2.39 and 99) it is stated:

maha-visnos ca lomnam ca vivaresu prthak prthak brahmandani ca pratyekam asaìkhyani ca narada

"Innumerable universes emanate from the pores of Maha-Visnu's body. O Narada, vast reservoirs of water issue from His bodily pores and enter each of those universes."

sa eva ca maha-visnuh krsnasya paramatmanah

sodasamso bhagavatah par asya prakrteh parah

"Lord Maha-Visnu, who is beyond the material creation, is only the one-sixteenth portion of Lord Krsna, the Supreme Soul." In the Brahma-samhita (35) it is stated as follows:

eko 'py asau racayitum jagad-anda-hotim yac-chaktir asti jagad-anda-caya yad-antah andantara-stha-paramanu-cayantarastham govindam adi-purusam tarn aham bhajami

T worship the Personality of Godhead, Govinda, who, by one of His plenary portions, enters into the existence of every universe and every particle of the atoms and thus unlimitedly manifests His infinite energy all over the material creation."

Kesava Bharati, whom Sri Caitanyadeva made glorious by acting as his disciple and accepting him as His spiritual master, was most fortunate.

TEXT 21

ei mata sarva-ratì gurura samhati nrtya karilena vaikunthera adhipati

In this way the Lord of Vaikuntha passed the entire night dancing with His spiritual master.

TEXT 22

prabhata haile prabhu bahya prakasiya calilena guru-sthane vidaya laiya

In the morning the Lord exhibited external consciousness. He approached His guru for permission to leave.

Other readings for laiya ("to take") are kariya ("to do") and haiya ("to be").

TEXT 23

"aranye pravista muìi haimu sarvatha prana-natha mora krsnacandra paìa yatha"

"I must enter the forest to search for Sri Krsnacandra, the Lord of My life."

TEXT 24

¦

guru bale,—"amiha caliba toma' saìge thakiba tomara sathe saìkirtana-raìge"

His guru replied, "I will go with You. I will stay with You and relish the ecstasy of saìhirtana."

Another reading for saìkirtana is krsna-katha.

TEXT 25

krpa hari' prabhu saìge lailena tane agre gura kariya calila prabhu vane

The Lord mercifully allowed him to accompany Him. Keeping His guru in front, the Lord departed for the forest.

TEXT 26

tabe candrasekhara-acarya kole kari' uccaih-svare kandite lagila gaurahari

Then Gaurahari embraced Candrasekhara Acarya and began to cry loudly.

TEXT 27

"grhe cala tumi sai'va-vaisnavera sthane kahi o sabare ami calilaìa vane

"Go home and inform all the Vaisnavas that I am going to the forest.

TEXT 28

grhe cala tumi duhkha na bhaviha mane tomara hrdaye ami bandi sai~va-ksane

"Return home without feeling remorse, for I am always bound within your heart.

Another reading for cala tumi ('you go") is yaha kichu ("whatever -happens").

TEXT 29

tumi mora pita—muìi nandana tomara janma janma tumi prema-samhati amara"

"You are My father and I am your son. You are My beloved associate birth after birth.

The word samhati in the phrase prema-samhati means "associate", so the phrase prema-samhati means "beloved associate."

Sri Candrasekhara Acarya is known as Sri Gaurasundara's maternal uncle. Therefore Mahaprabhu addressed him as father and established Himself as the object of Candrasekhara's vatsalya-rasa, or parental affection. He also revealed that in each of His incarnations Candrasekhara Acarya maintained a reciprocation of loving

exchanges with Him. Sri Gaurasundara is always bound in his heart, so the Lord told him to return to Mayapur and inform everyone about His departure for the forest. Consenting to the request of Kesava Bharati, the Lord kept him in front and performed saìkirtana as He followed behind. The heart of SrSri Gaurasundara is always bound in his heart, so the Lord told him to return to Mayapur and inform everyone about His departure for the forest. Consenting to the request of Kesava Bharati, the Lord kept him in front and performed saìkirtana as He followed behind. The heart of Sri Caitanyacandra was filled with intense feelings of separation for Lord Krsna. He chanted the names of Krsna as He began to walk in search of Krsna.

TEXT 30

eteka baliya tane thakura calila

murccha-gata hai' candraseJzhara padila

After speaking in this way, the Lord departed and Candrasekhara fell unconscious to the ground.

Another reading of tane ("him") is tabe ("then").

TEXT 31

krsnera acintya sakti bujhane na yaya

ataeva se virahe prana raksa paya

The inconceivable potencies of Krsna cannot be understood, therefore even in that state of separation he survived.

TEXT 32

ksaneka caitanya pai' sri-candrasekhara

navadvipa-prati tiìho gelena satvara

After shortly thereafter regaining his external consciousness, Sri Candrasekhara immediately left for Navadvipa.

The word caitanya in this verse refers to external consciousness.

TEXT 33

tabe navadvipe candrasekhara aua saba'-sthane kahilena,—"prabhu vane gela'

When Sri Candrasekhara arrived in Navadvipa, he told everyone, "The Lord has taken sannyasa."

TEXT 34

sì-candrasekhara-mukhe suni' bhakta-gana arta-nada kari' sabe karena krandana

On hearing this news from Sri Candrasekhara, all the devotees began to cry pathetically.

TEXT 35

koti mukha haile o se saba vilapa varnite na pari se sabara anutapa

Even if I had millions of mouths I would be unable to describe their lamentation and repentance.

Another reading of se ("that") is tan ("their").

TEXT 36

advaita balaye,—"mora na rahe jivana" vidare pasana kastha suni' se krandana

Advaita Prabhu said, "I cannot remain alive!" On hearing His cry, even stone and wood melted.

TEXT 37

advaita suniba-matra haila murcchita prana nahi dehe, prabhu padila bhumita

As soon as Advaita heard this news, He fell unconscious to the ground with no sign of life remaining in His body.

Another reading of advaita suniba-matra haila is suniya haila matra advaita [both mean "as soon as Advaita heard this news"l.

TEXT 38

sacidevi soke rahilena jada haiya krtrima-putali yena ache dandaiya

In lamentation, mother Saci became stunned. She stood there like a artificial doll.

The word dandaiya means "remained standing." Another reading for soke ("in lamentation") is bola ("speech").

TEXT 39

bhakta-patniara yata pati-vfata-gana bhumite padiya sabe karena krandana

The devotees' wives and other chaste ladies fell to the ground crying.

Another reading for ara ("and") is saba ("all").

TEXT 40

advaita balaye,—"ara ki harya jlvane se-hena thakura mora chadila yakhane

Advaita Prabhu said, "What is the use of this life when such a Lord has left Me?

TEXT 41

pravista haimu aji sarvatha gaìgaya dine loke dharibeka, calimu nisaya"

"Today I will certainly drown Myself in the Ganges. People will stop Me during the day, so I will go at night."

Another reading for aji ("today") is muìi ("I").

TEXT 42

ei mata \irahe sakala bhakta-gana sabara haila bada citta ucatana

In this way the hearts of all the devotees were agitated with feelings of separation.

TEXT 43

kona mate citte keha svasthya nahi paya deha edibare sabe cahena sadaya

They could not find any means to pacify their hearts, so they constantly desired to give up their lives.

The word edibare means "to give up." Another reading for cahena sadaya ("constantly desired") is niravadhi caya ("always desired").

TEXT 44

yadyapiha sabei parama mahadhira tabu keha kahare karite nare sthira

Although they were all most sober, none of them were able to pacify any of the others.

Another reading for kahare ("anyone") is ka'ro ("anyone").

TEXT 45

bhakta-gana deha-tyaga bhavila niscaya jani saba prabodhi, akasa-vani haya

When the devotees all resolved to give up their bodies, they heard solacing words from a voice in the sky.

Another reading for bhavila ("thought") is janiya ("decided") or bhaviya ("thought"), and another reading for jani ("knowing") is tabe ("then").

TEXT 46

"duhkha na bhaviha advaitadi-bhakta-gana! sabe sukhe kara krsnacandra-aradhana

"O devotees headed by Advaita, do not feel saddened. You should all happily engage in the worship of Lord Krsna.

TEXT 47

sei prabhu ei dina-dui-cari vyaje asiya miliba toma'-sabara majhe

"The Lord will return and meet you in two or four days.

Since the devotees headed by Sri Advaita were extremely unhappy due to Sri Caitanyadeva's acceptance of sannyasa, they resolved to give up their lives. At that time they heard a voice from the sky telling them that Sri Gaurasundara's enactment of the pastime of giving up the external dress of a devotee was only temporary. His pastime of accepting sannyasa was for giving up the association of nondevotees.

Another reading for dina-dui-caì ("two or four days") is dui-tinacari ("two, three, or four"), and another reading for majhe ("amongst") is samaje ("in the community").

TEXT 48

deha-tyaga keho hichu na bhaxiha mane purvavat sabe viharibe prabhu-sane"

"Therefore do not think about giving up your bodies. You will again enjoy pastimes with the Lord like before."

Another reading of viharibe prabhu-sane ("will enjoy with the Lord") is vihariya eka-sthane ("will enjoy together").

TEXT 49

suniyaakasa-vanl sarva-bhahta-gana deha-tyaga-prati sabe chadilena mana

After hearing the voice from the sky, all the devotees gave up their plans to commit suicide.

TEXT 50

hari' avalambana prabhura guna-nama sacx vedi' bhakta-gana thake avirama

Accepting the Lord's qualities and names as their only solace, the devotees constantly remained in the company of mother Saci.

TEXT 51

tabe gauracandra sannyaslra cudamani calua pascima-mukhe kari' hari-dhvani

Thereafter Gauracandra, the crest jewel of sannyasis, headed west while chanting the name of Hari.

Another reading of sannyaslra ("of the sannyasis") is sarva-nyasi ("of all sannyasis'").

TEXT 52

nityananda-gadadhara-mukunda-sarhhati govinda pascate, agre kesava bharatl

Kesava Bharati walked in front of the Lord, Govinda walked behind the Lord, and Nityananda, Gadadhara, and Mukunda walked along with the Lord.

TEXT 53

caluena matra prabhu matta-sirhha-praya laksa koti loka kandi' pache pache dhaya

As the Lord walked like an maddened lion, millions of people followed behind crying.

¦ Another reading of [the first] pache ("behind") is prabhura ("of the Lord").

TEXT 54

catur-aige loka kanax vana bhangi yaya sabare karena prabhu krpa amayaya

People shed tears and trampled down the forest as they came rushing from all directions. The Lord sincerely bestowed His mercy on them.

TEXT 55 EXT 55

"sabe grhe yaha giya laha krsna-nama sabara hauka krsnacandra dhana-prana

"Return home and chant the names of Krsna. May Krsnacandra become your wealth and life.

Many devotees began to follow Sri Gaurasundara. He told all of them, "You should all return to your houses and worship Krsna by chanting His holy names. Then you will understand that Krsnacandra is your wealth and life. The demigods are cheated from the mellows of Krsna consciousness. May those mellows of Krsna consciousness enter within mortal beings like you, who have different characteristics than the demigods."

TEXT 56

brahma-siva-sukadi ye rasa vaìcha kare

hena rasa hauka toma'-sabara sarxre"

May your bodies be filled with the mellows of love desired by personalities like Brahma, Siva, and Sukadeva."

In Kaivalya Upanisad (1.21) it is stated: apani-pado 'ham acintyasaktih pasyamy acaksuh sa srnomy akamah—"Although I have no hands or feet, I have inconceivable potencies. I have no eyes, butsee everything. I have no ears, but I hear everything." In His commentary on Srimad Bhagavatam (6.16.11) Sri Madhvacarya has written as follows: acintya-saktitas tac cayujyate paramesitum—"He is able to rule supreme by His inconceivable energy."

In the Srimad Bhagavatam (10.14.30) it is stated:

tad astu me natha sa bhuri-bhago bhave 'tra vanyatra tu va tirascam yenaham eho 'pi bhavaj-jananarh bhutva niseve tava pada-paUavam

"My dear Lord, I therefore pray to be so fortunate that in this life as Lord Brahma or in another life, wherever I take my birth, I may be counted as one of Your devotees. I pray that wherever I may be, even

Sri Caitanya-bhagavata ri Caitanya-bhagavata

among the animal species, I can engage in devotional service to Your lotus feet."

TEXT 57

vara suni' sar\:a loha kande uccaih-svare pavavasa-praya sabe ailana ghare

On hearing the Lord's benediction, everyone cried loudly. As they then returned to their homes, they appeared to be controlled by someone else.

TEXT 58

radhe asi' gauracanadra haila pravesa adyapiha sei bhagye dhanya radha-desa

Gauracandra then entered the province of Radha-desa, which as a result of that good fortune is glorified even today.

Another name for Radha-desa is Rastra-pradesa. It was a province situated far away from the administration that controlled it. Radha-desa, situated on the western bank of the Ganges, was called Rastra-pradesa in Gaudapura, the capitol of Bengal.

TEXT 59

radha-desa bhumi yata dehhite sundara catur-dike asvattha-mandali manohara

The land of Radha-desa was beautified with enchanting banyan trees in all directions.

TEXT 60

svabhava-sundara sthana sobhe gabhl-gane dekhiyaavista prabhu haya sei ksane

On seeing herds of cows in that beautiful, natural setting, the Lord immediately became absorbed in ecstasy.

Chapter One .

TEXT 61

'hari' 'hari' bali' prabhu arambhila nrtya catur-dike saìkirtana kare saba bhrtya

The Lord began to dance and chant, "Hari! Hari!" Then all His servants surrounded Him and performed saìkirtana.

TEXT 62

huìkara garjana kare vaikunthera raya jagatera citta-vrtti suni' sodha paya

The hearts of all people in the world became purified on hearing the loud roaring of the Lord of Vaikuntha.

The phrase sodha paya means "became purified" or "attained purity." Other readings for sodha ("purified") are sosthya ("healthy") or sadha ("desire").

TEXT 63

ei-mata prabhu dhanya kari' radha-desa sarva-pathe calilena kari' nrtyavesa

In this way the Lord made Radha-desa glorious by dancing in ecstasy on the various paths there.

Another reading for sarva-pathe calilena kari' nrtyavesa ("dancing in ecstasy on the various paths there") is pathe calilena kaì' premanrtyavesa ("danced down the road in ecstatic love").

TEXT 64

prabhu bale,—"vakresvara achena ye vane tathai yaimu muìi thakimu nirjane"

The Lord said, "I will go to the forest where Vakresvara is situated and stay there in solitude."

In the place known as Vakresvara, Vakresvara Mahadeva is situated. This place is situated in Radha-desa. The site of Vakresvara

is sixteen miles west of Ahmedpura Railway Station in the district of Birbhum. Ahmedpura is 111 miles from Koikata. Vakresvara is a form of Lord Siva. Every year there is a huge festival during Sivaratri at this place. There are a few hot water kundas and a few cool water kundas at this place. This is also a Sakti-pitha1.

TEXT 65

eteka baliya premavese call yaya nityananda-adi saba pache pache dhaya

After speaking in this way, the Lord proceeded on in ecstatic love. The devotees headed by Nityananda followed behind.

TEXT 66

adbhuta prabhura nrtya, adbhuta kirtana suni' matra dhaiyaaise sarva-jana

On seeing the Lord's wonderful dancing and on hearing the wonderful kirtana, everyone came running.

TEXT 67-68

yadyapiha kona dese nahi sahkirtana keha nahi dekhe krsna-premera krandana

tathapi prabhura dekhi' adbhuta krandana dandavata haiya padaye sarva-jana

Although saìkirtana had never been performed anywhere in that province and no one had ever seen anyone shed tears of ecstatic love for Krsna, when people saw the Lord's wonderful crying they fell to the ground offering Him obeisances.

1. After Sati, the wife of Siva, gave up-her body at Daksa's sacrifice, Siva started dancing with her body. The world became threatened from his dance, so Visnu used his Sudarsana cakra to cut Sati's body into pieces. Wherever her bodily parts fell, a temple was erected in commemoration. These pilgrimage sites are called Sakti-pithas.

Chapter One

Another reading for yadyapiha ("although") is adyapiha ("even today"). Another reading of haiya padaye ("fell to the ground") is haiya pathe pade ("fell on the road").

TEXT 69

tathi-madhye keha keha atyanta pamara tara bale,—"eta kene kandena vistara"

Among them, there were a few most sinful people, who asked, "Why does He cry so much?"

The phrase tathi-madhye means "among them." According to the Medini dictionary: pamarah khala-nicayoh— "the word pamara refers to the cheaters and the wretched."

TEXT 70

seho sabajana ebe prabhura krpaya sei prema saìariya kandi' gadi yaya

But now, by the Lord's mercy, even such people began to roll on the ground and cry as they remembered that display of love.

Another reading of kandi' ("cry") is kande ("cry"). The word gadi means "rolling on the ground" or "falling to the ground."

TEXT 71

sakala bhuxana ebe gaya gauracandra tathapiha sabe nahi gaya bhuta-vrnda

The entire world was now singing the glories of Gauracandra. Only some ghostly-haunted living entities did not.

TEXT 72

sri-krsna-caitanya-name vimukha yejana niscaya janiha sei papi bhuta-gana

Know for certain that anyone who is averse to chanting the name of Sri Krsna Caitanya is a sinful, ghostly-haunted person.

Among human beings, those unfortunate people who out of envy do not display any inclination for the service of Sri Krsna Caitanya are sinful and ghostly-haunted. There is no doubt about this. When one lacks interest for achieving love for Krsna, he develops sinful propensities. As a result, that person becomes interested only in sense gratification and falls into a lower species of life.

In this regard one should refer to Caitanya-candramrta (31-32).

TEXT 73

hena mate nrtya-rase xaihunthera natha

naciya yayena saba-bhakta-gana-satha

In this way the Lord of Vaikuntha danced in the mellows of ecstatic love while proceeding with the devotees.

Another reading of naciya yayena saba-bhakta-gana-satha is caliya yayena sarva-bhahta-varga satha (both mean "danced along the way with the devotes").

TEXT 74

dina-avasese prabhu e)ia dhanya grame

rahilena punyavanta-brahmana-asrame

At the end of the day the Lord came to one fortunate village and stayed in the house of one pious brahmana.

In the Sabda-nirnaya dictionary the following statement is found: anapekso gunaih pumo dhanya ity ucyate budhaih—"When extraordinary qualities are found in an object it is called dhanya by those who are learned."

TEXT 75

bhiksa kari' mahaprabhu karilasayana

catur-dige xediyasuila bhakta-gana

After accepting His meal, Mahaprabhu went to sleep. The devotees slept around Him.

TEXT 76

prahara-khaneka nisa thakite thakura saba' chadi' palaiya gela kathodura

When three hours of the night remained, the Lord left everyone behind and went some distance away.

TEXT 77

sese sabe uthiya cahena bhakta-gana na dekhiya prabhu sabe karena krandana

When the devotees finally woke up and were unable to find the Lord, they began to cry.

TEXT 78

sarva grama vicara kariya bhakta-gana prantara-bhumite tabe karila gamana

The devotees searched throughout the entire village and eventually came to some vacant land outside the village.

The phrase prantara-bhumi means 'a vacant plot of land" or "an open pasture."

TEXT 79

nija prema-rase vaikunthera adhisvara prantare rodana kare kari' uccaih-svara

In that vacant plot, the Lord of Vaikuntha was loudly crying in the mellows of His own ecstasy.

TEXT 80

"krsna re prabhu re are krsna mora bapa!" baliya rodana kare sarva-jiva-natha

The Lord of all living entities shed tears as He called out, "O Krsna! O Lord! O My beloved Krsna!"

After staying in one fortunate village of Radha-desa, SrSri Gaurasundara went at the end of night to a vacant plot outside the village and began to exhibit agitation in separation from Krsna. Krsna is akhila-rasamrta-murti, the reservoir of all pleasure. Therefore He is the object of all rasas. Since Sri Gaurasundara is sxayam-rupa Krsnacandra, He is able to perform pastimes in all the various rasas. Therefore when He was in the mood of servitorship, He addressed Krsna as "Prabhu;" and when He was in the mood of vatsalya-rasa. He addressed Krsna as "Bala-gopala." In this way He taught various grades of living entities. His crying in separation from Krsna indicated His intense desire to serve the Lord.

Another reading of are ("O") is ore ("O"), another reading of mora ("My") is ore, another reading of baliya rodana hare sarva-jlva-natha is bali sar\a-j\\a natha karena pralapa ("speaking in this way, the Lord of all living entities lamented").

TEXT 81

hena se dakiya kande nyasi-cudamani krosekera patha yaya rodanera dhxani

The crest jewel of all sannyasis cried so loudly that the sound could be heard two miles away.

Another reading for krosekera ("one krosa") is krosa eka ("one krosa").

TEXT 82

katho-dure thakiya sakala bhakta-gana sunena prabhura ati adbhuta rodana

From a distance the devotees heard the Lord's wonderful crying.

TEXT 83

calilena sabe rodanera anusare dekhilena sabe prabhu kande uccaih-sxare

They followed the sound of that crying and found the Lord weeping loudly.

TEXT 84

prabhura rodane kande sarva bhakta-gana mukunda lagila tabe karite kirtana

As all the devotees began to cry with the Lord, Mukunda began to perform kirtana.

TEXT 85

suniya kirtana prabhu lagila nacite anande gayena sabe vedi' cari bhite

When the Lord heard the kirtana. He began to dance, and the others all joyfully sang around Him.

TEXT 86

ei mate sarva-pathe naciya naciya yayena pascima-mukhe anandita haìa

In this way the Lord continually danced the entire way while happily proceeding towards the west.

TEXT 87

krosa-cari sakale achena vakresvara sei-sthane phirilena gauraìga-sundara

When He came within eight miles of Vakresvara, Gaurasundara went in another direction.

TEXT 88

nactya yayena prabhu pascimabhimukhe purva-mukha punah hailena nija-sukhe

As the Lord was dancing and proceeding towards the west, He suddenly headed back towards the east in His own happiness.

Another reading of prabhu ("the Lord") is punah ("again"). prabhu ("the Lord") is punah ("again").

TEXT 89

purva-mukhe caliya yayena nrtya-rase ananta anande prabhu atta atta hase

The Lord then joyfully danced towards the east and laughed wildly out of unlimited ecstasy.

Another reading for ananta ("unlimited") is antara ("internal").

TEXT 90

bahya prakasiya prabhu nija hutuhale balilena,—"ami calilaìa nilacale

After regaining His external consciousness, the Lord enthusiastically said, "I will go to Jagannatha Purl.

When the Lord came within eight miles of Vakresvara, He changed His plan of going to Vakresvara and expressed a desire to go see the Lord of Nilacala. So instead of going west from Katwa, He proceeded towards the east.

TEXT 91

jagannatha prabhura haila ajìa more 'nilacale tumi jhata aisa satvare'"

"Lord Jagannatha has ordered Me, 'You should immediately come to Nilacala.

TEXT 92

eta bali' calilena hai' purva-muhha bhakta saba pailena parananda sukha

After speaking these words, the Lord proceeded towards the east, and all the devotees felt transcendental happiness.

Chapter One

TEXT 93

tana iccha tiìho se janena sabe matra tana anugrahe jane tana hrpa-patra

Only the Lord knows His own will. One who has achieved His mercy can, by His mercy, also know.

TEXT 94

hi icchaya calilena vakresvara-prati kene \a na gela, bujhe kahara sakati

Who can understand the intention that the Lord had in proceeding towards Vakresvara and why He did not go?

TEXT 95

hena bujhi hari' prabhu vakresvara-vyaja dhanya karilena sarva radhera samaja

My understanding is that the Lord made the entire land of Radha-desa glorious on the pretext of going to Vakresvara.

With a desire to shower love of God on the Radha-desa residents' barren hearts that were devoid of loving devotional service, Mahaprabhu employed the stratagem of wandering in Radha-desa. Since hard-hearted Mayavadis follow the conception of impersonalism, they can only make a show of being subordinate to Vakresvara. Sri Gaurasundara pretended to approve of the conceptions of such Mayavadi sannyasis by enacting the pastime of going to Vakresvara. Later He went to Jagannatha Puri and preached the philosophy of personalism, as described in Vedanta. Those Mayavadis who imagine that the Absolute Truth is impersonal can only pretend to worship Rudra/who is Lord Visnu's form for destroying this temporary material world. They are misdirected by the pretension of externally taking shelter of a personal form of the Absolute Truth while internally maintaining the desire for liberation. Mahaprabhu's pretentious approval of the impersonal conception maintained by the hard-hearted residents of Radha-desa

and His desire to abandon it should be seen only through devotional vision.

TEXT 96

gaìga-mukha haiya calila gauracandra niravadhi dehe nija-premera ananda

As Gauracandra headed towards the Ganges, His body was constantly filled with His own ecstatic love.

TEXT 97

bhakti-sunya sarva desa, na jane klrtana haro mukhe nahi krsna-nama-uccarana

All those places were devoid of devotional service. No one knew anything about kirtana, and no one ever uttered the name of Krsna.

Being conditioned by matter, people averse to Krsna totally forget His service. Therefore, rather than engage in glorifying Krsna, they pass their days discussing worldly topics. Since they reject hari-kirtana, they become engrossed in sense gratification and are thus unable to utter the name of Krsna. The absence of topics related to Krsna in a desert devoid of devotional service results in the absence of the flood of ecstatic love.

TEXT 98

prabhu bale,—"hena dese ailaìa kene

'krsna' hena nama karo nasuni xadane

The Lord said, "Why did I come to a place where no one utters the name of Krsna?

TEXT 99

kene hena dese muìi kariluì payana na rakhimu deha muìi chadoì ei prana"

"Why did I come to such a place? I will not keep this body any longer. I will give up this life."

The word payana means "exit" or "departure."

When Sri Gaurasundara went to a place where there was no discussion on topics of Krsna—a-place that by visiting one needs to undergo atonement—He resolved to give up His life.

TEXT 100-101

henai samaye dhenu rakhe sisu-gana tara madhye sukrti achaye eka jana

hari-dhvani kaìte lagilaacambita suniya haila prabhu ati harasita

At that time one pious child among a group of cowherd boys suddenly began to chant the name of Hari. When the Lord heard that, He became greatly pleased.

The phrase dhenu rakhe means "protector of the cows," "maintainer of the cows," or "a cowherd." Another reading for dhenu ("cow") is garu ("cow").

TEXT 102

'hari-bola' vakya prabhu suni' sisu-mukhe vicara karite lagilena mahasukhe

When the Lord heard the sound of "Hari bol!" from the mouth of that child, He began to happily contemplate.

TEXT 103

"dina-dui-cari yata dekhilaìa grama kaharo mukhete nasuniluì hari-nama

"In all the villages that I have passed through in the last two to four days I have not heard anyone vibrate the name of Hari.

Other readings for dina-dui-cari ("two or four days") are dinatina-cari ("three or four days") and tina-dina-dhari ("the past three days").

TEXT 104

acambite sisu-mukhe suni' hari-dhvani ki hetu ihara sabe haha dekhi suni?"

"Now I am suddenly hearing a child chant the name of Hari. What is the reason for this?"

When Sri Gaurasundara suddenly heard the name of Han from the mouths of some cowherd boys, He became anxious to know who those children were. Wherever the Ganges ìows, one will find preaching of devotional service to Hari. Therefore this is the glory of the Ganges.

TEXT 105

prabhu bale,—"gaìga hata dura etha haite?" sabe balilena,—"eha-praharera pathe"

The Lord asked, "How far is the Ganges from here?" and the children replied, "It is about three hours from here."

TEXT 106

prabhu bale,—"e mahima kevala gaìgara ataeva eta hari-namera pracara

The Lord said, "This is the glory of the Ganges. By her influence one hears the holy names chanted here.

Another reading for pracara ("propagation") is saìcara ("appearance").

TEXT 107

gaìgara vatasa asiya lage etha ataeva sunilaìa hari-guna-gatha"

Chapter One 39 pter One 39

"Breezes coming from the Ganges blow here. Therefore I heard glorification of Hari's transcendental qualities."

Another reading for asiya lage ("blow here") is kiba lagiyache ("how nice it feels").

The waters of the Ganges are directly the nectar emanating from Sri Hari's lotus feet. Any person who is touched by the air flowing over those waters of the Ganges is qualified to perform hari-kirtana. Until one is fixed in Krsna consciousness, his thirst for material enjoyment is not destroyed and he does not develop a taste for the glorification of Lord Krsna.

TEXT 108

gaìgara mahima vyakhya kaìte thakura gaìga-prati anuraga badila pracura

As the Lord glorified the Ganges, His attachment increased multifold.

TEXT 109

prabhu bale,—"aji ami sarvatha gaìgaya majjana kariba" eta bali' cali' yaya

The Lord said, "Today I will certainly bathe in the Ganges." Saying this, He started off.

The word sarvatha means "certainly."

TEXT 110

matta-simha-praya calilena gaura-simha pache dhailena saba caranera bhrìga

The lionlike Gauraìga walked like a maddened lion, and the beelike servants of His lotus feet followed behind.

Another reading for matta-simha ("maddened lion") is matta-gaja ("maddened elephant").

TEXT 111

gaìga-darasanavese prabhura gamana nagali na paya keha yata bhakta-gana

Anxious to see the Ganges, the Lord walked so quickly that the devotees were unable to keep up with Him. The word nagali means "to come near" or "to contact." TEXT 112

sabe eka nityananda-simha kari' sdìge sandhya-kale gaìga-tire ailena range

Taking only the lionlike Nityananda with Him, the Lord joyfully arrived at the bank of the Ganges that evening.

TEXT 113

nityananda-saìge kari' gahgaya majjana 'gaìga gaìga' bali' bahu karila stavana

The Lord took bath in the Ganges with Nityananda and repeatedly recited the name of Gaìga in the course of offering many prayers.

Another reading for bahu ("many") is prabhu ("the Lord"), and another reading for stavana ("prayers") is krandana ("crying").

TEXT 114

purna kari' kaìlena gaìga-jala-pana punah-punah stuti kaì' karena pranama

The Lord drank the water of the Ganges to His full satisfaction, and after repeatedly reciting prayers, He offered obeisances.

TEXT 115

"prema-rasa-svarupa tomara divyajala siva se tomara tattva janena sakala

"Your divine water is a manifestation of the mellows of ecstatic love. Your glories are known to Lord Siva.

Since the water of the Ganges is liquid directly related to Krsna, it is the manifestation of krsna-prema-rasa, the mellows of ecstatic love for Krsna. Rudra, the servant of the Supreme Lord, holds this prema-rasa on his own head.

TEXT 116

sakrt tomara nama karile sravana tara visnu-bhakti haya, hi punah bhaksana

"One attains devotional service to Visnu simply by hearing your name even once, and what to speak of drinking your water.

There is no doubt that by drinking the water of the Ganges one attains supreme auspiciousness. Simply by hearing the name "Gaìga" even once, a living entity's propensity for serving the Supreme Lord is awakened. By the mercy of the Ganges, a living entity becomes qualified to chant the name of Lord Krsna.

TEXT 117

tomara prasade se 'sri-krsna' hena nama sphuraye jivera mukhe, ithe nahi ana

"By your mercy a living entity becomes qualified to chant the name of Krsna. There is no doubt about this.

TEXT 118-119

kita, paksi, kukkura, srgala yadi haya tathapi tomara yadi nikate vasaya

tathapi tahara yata bhagyera mahima anyatrera kotisvara nahe tara sama

"The good fortune of a wealthy person who lives elsewhere cannot be equated with the good fortune of insects, birds, dogs, or jackals that reside near you.

Wild animals, birds, insects, and moths who live on the banks of the Ganges are fortunate. Residents of a place where the Ganges does not flow are not as fortunate, even if they are wealthy. f the Ganges are fortunate. Residents of a place where the Ganges does not flow are not as fortunate, even if they are wealthy.

Another reading for mahima ("glories") is upama ("comparison"), and another reading for soma ("equal") is sima ("limit").

TEXT 120

patita taìte se tomara avatara tomara samana tumi bai nahi ara"

"You have incarnated to deliver the fallen souls. There is no one equal to you."

TEXT 121

ei mata stuti hare sri-gaurasundara suniya jahnavi-devi lajjita antara

When Sri Gaurasundara offered prayers in this way, Jahnavidevi felt embarrassed.

In the Krsna-sandarbha (68) it is stated:

yo 'sau niraìjano devas cit-svarupi janardanah sa eva drava-rupena gaìgambho natra samsayah

"The Supreme Personality of Godhead, Lord Janardana, whose form is completely spiritual and who is always free from material contact, personally appears in the form of the Ganges river water. Of this there is no doubt." In Sri Hari-bhakti-kalpa-latika (2.3) it is stated:

ananda-nirjharamayhn aravinda-nabhapadaravinda-mdkarandamaya-pravaham tarn krsna-bhaktim iva murtimatim sravantirh vande mahesvara-siro-ruha-kunda-malam

"I offer my respectful obeisances to Sri Gaìgadevi. She is a cascade of bliss, a stream of nectar from the lotus feet of Sri Han, and the personification of devotional service to Sri Krsna. She is like a garland of jasmine flowers situated on the head of Lord Siva." Also in Sri ìaì-bhahti-halpa-latiha (1.14) it is stated:

arudha hara-murdhanarh yat-pada-sparsa-gauravat

trailohyam capunad ganga him tasya mahimocyate

"How can the glories of the Supreme Lord be described? The Ganges, who is carried on the head of Siva and who purifies the three worlds, is glorified by the touch His lotus feet." In the Srimad Bhagavatam (9.9.9) it is stated:

tatheti rajìabhihitarh sarva-loka-hitah sivah dadharavahito gaìgam pada-puta-jalam hareh

"When King Bhagiratha approached Lord Siva and requested him to sustain the forceful waves of the Ganges, Lord Siva accepted the proposal by saying, 'Let it be so.' Then, with great attention, he sustained the Ganges on his head, for the water of the Ganges is purifying, having emanated from the toes of Lord Visnu." In the Srimad Bhagavatam (9.9.15) it is stated:

sannivesya mono yasmiì chraddhaya munayo 'malah traigunyam dustyajam hitva sadyo yatas tad-atmatam

"Great sages, completely freed from material lusty desires, devote their minds fully to the service of the Lord. Such persons are liberated from material bondage without difficulty, and they become transcendentally situated, acquiring the spiritual quality of the Lord. This is the glory of the Supreme Personality of Godhead." In the Mahabharata (Vana -parva 85.90) it is stated:

sarvam krte yuge punyam tretayarh puskarah smrtam dvapare tu kuruksetram gaìga kali-yuge smrta

"All holy places bestow piety in Satya-yuga, whereas Puskara is most auspicious in Treta-yuga. Kuruksetra is especially auspicious in Dvapara-yuga, and the Ganges is most auspicious in Kali-yuga." In the Mahabharata (Vana-parva 85.96) it is stated: na gaìga sadrsam tirtham na devah kesavat parah—"There is no holy place like the Gaìga, and there is no Deity superior to Lord Kesava." In the Stimad Bhagavatam (10.70.44) it is stated:

yasyamalam divi yasah prathitam rasayath bhumau ca te bhuvana-maìgala dig-vitanam

mandakiniti divi b)\oga\at\ti cadho gaìgeti ceha caranambu punati visvam

"My dear Lord, You are the symbol of everything auspicious. Your transcendental name and fame is spread like a canopy all over the universe, including the higher, middle, and lower planetary systems. The transcendental water that washes Your lotus feet is known in the higher planetary systems as the Mandakini River, in the lower planetary systems as the Bhogavati and in this earthly planetary system as the Ganges. This sacred, transcendental water flows throughout the entire universe, purifying wherever it goes." One should also djscuss Srimad Bhagavatam (10.41 J.3-16). In the Srimad Bhagdvutam (5.17.3) it is stated:

tatah sapta rsayas tat prabhavabhijìa yarn nanu tapasa

atyantihi siddhir etavati bhagavati sarvatmani vasudeve

'nuparata-bhakti'-yoga-labhenaivopeksitanyarthatma-gatayo

muktim ivagatam mumuksava ivq sabahu-manam adyapi jata-

jutair udvahanti.

"The seven great sages [Marici, Vasistha, Atri, and so on] reside on planets beneath Dhruvaloka. Well aware of the influence of the water of the Ganges, to this day they keep Ganges water on the tufts of hair on their heads. They have concluded that this is the ultimate wealth, the perfection of all austerities, and the best means of prosecuting transcendental life. Having obtained uninterrupted devotional service to the Supreme Personality of Godhead, they neglect all other beneficial processes like religion, economic development, sense gratification, and even merging into the Supreme. Just as jìdnis think that merging into the existence of the Lord is the highest truth, these seven exalted personalities accept devotional service as the perfection of life." In the Srimad Bhagavatam (8.21.4) it is stated:

dhatuh kamandalu-jalam tad umkramasya padavanejana-pavitrataya narendra svardhunv abhun nabhasi sa patati nitnarsti loka-trayam bhagavato visadeva kirtih

"O King, the water from Lord Brahma's kamandalu washed the lotus feet of Lord Vamanadeva, who is known as Urukrama, the wonder

ful actor. Thus that water became so pure that it was transformed into the water of the Ganges, which went flowing down from the sky, purifying the three worlds like the pure fame of the Supreme Personality of Godhead." In the Srimad Bhagavatam (9.9.12-14) it is stated:

yaj-jala-sparsa-matrena brahma-danda-hata api sagaratmaja divam jagmuh hevaiam deha-bhasmabhih

"Because the sons of Sagara Maharaja had offended a great personality, the heat of their bodies had increased, and they were burnt to ashes. But simply by being sprinkled with water from the Ganges, all of them became eligible to go to the heavenly planets. What then is to be said of those who use the water of mother Ganges to worship her?

bhasmibhutaìga-saìgena svar yatah sagaratmajah him punah sraddhaya devlm sevante ye dhrta-vratah

'Simply by having water from the Ganges come in contact with the ashes of their burnt bodies, the sons of Sagara Maharaja were elevated to the heavenly planets. Therefore, what is to be said of a devotee who worships mother Ganges faithfully with a determined vow? One can only imagine the benefit that accrues to such a devotee.

na hy etat param ascaryam svardhunya yad ihoditam ananta-caranambhoja- prasutaya bhava-cchidah

"Because mother Ganges emanates from the lotus toe of the Supreme Personality of Godhead, Anantadeva, she is able to liberate one from material bondage. Therefore whatever is described herewith about her is not at all wonderful." Valmiki has written:

tvat-tire tam-kotarantar-gato gaìge vihaìgo varam tvan-nire narahanta-karini varam matsyo 'tha va kacchapah naivanyatra madandha-sindhura-ghata-saìghatta-ghanta-ranathara-trasta-samasta-vairi-vanita-labdha-stutir bhu-patih

"O Gahga, O destroyer of hell, a bird within the hollow of a tree on your shore and a fish or tortoise within your waters are better than

a king living elsewhere, even if that king has received praise from all his enemies' wives, who have been frightened by the ringing of the colliding bells on his troop of mad elephants.

uksa paksi turaga uragah ko 'pi va varano va-

varinah syam janana-marana-klesa-duhhhasahisnuh

na tv anyatra pravirala-ranat-kaìkana-kvana-misram

vara-stribhis camara-mamta vljito bhumi-palah

"Let me become an ox, a bird, a horse, a snake, an elephant, or any other lowly creature intolerant of the sufferings of birth and death. I do not want to go elsewhere, even as a king fanned with camaras by courtesans whose bracelets sweetly tinkle.

abhinava-visa-valli pada-padmasya visnor madana-mathana-mauler malati-puspa-mala jayati jaya-pataha hapy asau moksa-lahsma ksapita-hali-halaìha jahnavi nah punatu

"She is a young myrrh creeper at the lotus feet of Lord Visnu, and the garland of malati flowers on the headdress of Him, the conqueror of Cupid. All victory to her, whose victory flag is marked with the sign of liberation. May she, Jahnavi, who dispels the contamination of Kali, purify us.

yat tat tala-tamala-sala-sarala-vyalola-valli-lata-cchannam surya-kara-pratapa-rahitarh saìkhendu-kundojjvalam gandharvamara-siddha-hinnara-vadhu-tuìga-stanasphalitam snanaya prati-vasaram bhaxatu me gaìgam jalam nirmalam

"May the pure waters of the Ganges be there every day for me to bathe in. Those waters are covered by the trembling vines and creepers of the tala, tamala, sala, and sarala trees; free from the burning heat of the sun's rays; brilliant like the white conchshell and the halo of the moon; and gently struck by the prominent breasts of the Gandharva, demigod, Siddha, and Kinnara women.

gaìgam xari mano-hari murari-carana-cyutam tripurari-siras-cari papa-hari punatu mam

Chapter One

"The waters of the Ganges, emanating from the feet of Murari, enchant the mind. They rest on the head of Lord Tripurari and destroy all sin. May those waters purify me.

papapahari duritari taraìga-dhari dura-pracari giriraja-guha-vidari jhaìhara-kaì hari-pada-rajo-vihari gaìgarh punatu satatam subha-kari vari

"May the always auspicious waters of the Ganges purify me. That water dispels all sins. It is the enemy of distress, it bears many waves, it travels far, it splits open the caves of the Himalaya, it makes a murmuring sound, and it sports in the dust of Lord Hari's feet." SriSaìkaracarya has stated:

varam iha nire hamatho minah kirn va tire saratah hsinah atha va gavyutau sva-paco dinas tava dure na nrpati-kulinah

"A tortoise or fish in this water, a feeble lizard on the river's shore, and a wretched dog-eater in a nearby pasture are better than a royal prince far away from you."

Sri Jahnavi incarnated to deliver the inhabitants of the material world, therefore there is nothing equal to the Ganges. Although Sri Gaurasundara is the Supreme Personality of Godhead, He increased the glories of His servants and maidservants.

TEXT 122

ye prabhura pada-padme vasati gaìgara se prabhu karaye stuti,—hena avatara

The Lord from whose lotus feet the Ganges emanates offered prayers to the Ganges. Such are the characteristics of this incarnation of the Lord.

TEXT 123

ye sunaye gauraìgera gaìga-prati stuti taìra haya sri-hrsna-caitanye rati-mati

Anyone who hears the prayers Gaurariga offered to the Ganges will develop attachment for the lotus feet of Sri Krsna Caitanya.

TEXT 124

nityananda-samhati se nisa sei-grame achilena hona punyaxantera asrame

In this way the Lord and Nityananda stayed that night in that village in the house of one pious person.

TEXT 125

tabe ara dine kathoksane bhakta-gana asiya paila sabe prabhura darsana

Sometime the next day the devotees came and found the Lord.

TEXT 126

tabe prabhu sar\a bhakta-gana kari' saìge nilacala-prati subha karilena range

Thereafter, the Lord, accompanied by the devotees, happily departed for Nilacala.

TEXT 127

prabhu bale,—"suna nityananda mahamatil satxare calaha tumi naxadxipa-prati

The Lord said, "Listen, O magnanimous Nityananda! Go quickly to Navadvipa.

TEXT 128

srixasadi kari'yata saba bhakta-gana sabara karaha giya duhkha-ximocana

"Go and mitigate the distress of Srivasa and the other devotees.

Chapter One

Another reading for srivasadi kari' yata saba bhakta-gana is srivasadi yata ache bhagavata-gana (both mean "all the devotees headed by Srivasa").

TEXT 129

ei saba katha tumi kahi o sabare ami yaba nilacala-candra dekhibare

"Tell everyone that I am going to see the moonlike Lord of Nilacala.

TEXT 130

sabara apeksa ami kari santipure rahibaìa sri-advaita-acaryera ghare

"I will wait for everyone at Santipura, where I will stay at the house of Sri Advaita Acarya.

TEXT 131

taì'-saba' laiya tumi asiba satxare ami yai haridasera phuliya nagare"

"You quickly bring everyone there. I am going to visit Haridasa in Phuliya."

The village Phuliya is situated between Ranaghata and Santipura. From Navadvipa, the devotees went there by boat and joined the Lord.

TEXT 132

nityanande pathaiyasri-gaurasundara calilena mahaprabhu phuliya-nagara

After sending Nityananda, Sri Gaurasundara went to Phuliya.

TEXT 133

prabhura ajìaya maha-matta nityananda navadvipe calilena parama ananda

Following the Lord's instruction, the greatly intoxicated Nityananda went in great ecstasy to Navadvipa.

Another reading for maha-matta ("greatly intoxicated") is mahamalla ("the great wrestler").

TEXT 134

prema-rase mahamatta nityananda-raya huìkara garjana prabhu haraye sadaya

Lord Nityananda was greatly intoxicated in the mellows of ecstatic love. He constantly roared loudly.

TEXT 135

matta-sithha-praya prabhu anande vihvala vidhi-nisedhera para vihara sakala

Lord Nityananda was overwhelmed in ecstasy like an intoxicated lion. His pastimes are transcendental to all rules and regulations.

Another reading for para ("on the other side of) is para ("beyond"). In the srimad Bhagavatam (11.2.40) it is stated:

evam-vratah sva-priya-nama-kirtya jatamaago druta-citta uccaih hasaty atho roditi rauti gayaty unmada-van nrtyati loha-bahyah

"When a person is actually advanced and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he is agitated and loudly chants the holy name. He also laughs, cries, becomes agitated, and chants just like a madman, not caring for outsiders." In the Srimad Bhagavatam (11.18.28-29) it is stated:

sa-lingan asramams tyahtva cared avidhi-gocarah

budho balaka-vat kvidet kusalo jada-vac caret vaded unmatta-vad vidvan go-caryam naigamas caret

Chapter One

"Giving up the rituals and external regulations pertaining to one's particular status of life, one should act on the transcendental platform beyond rules and regulations. Although most wise, the paramahamsa enjoys life like a child, oblivious to honor and dishonor; although most expert, he behaves like a dull, incompetent person; although most learned, he speaks like an insane person; and although a scholar learned in Vedic regulations, he behaves in an unrestricted manner."

TEXT 136

ksaneke kadamba-vrkse kari' arohana bajaya mohana venu tribhaìga-mohana

Sometimes He would climb a kadamba tree and play enchanting melodies on a flute while standing in a threefold-bending form.

TEXT 137

ksaneke dekhiya gosthe gadagadi'yaya vatsa-praya haiya gabhira dugdha khaya

Sometimes He would roll in the pasturing ground, and sometimes He would drink milk from a cow like a calf. Another reading for \atsa ("calf) is vaccha ("calf). TEXT 138

apana'-apani san>a-pathe nrtya kare bahya nahi jane dubV ananda-sagare

As He danced alone the entire way, He would lose external consciousness after drowning in an ocean of ecstasy.

Another reading for dubi ("after drowning") is dube ("then drown").

TEXT 139

kakhana va pathe vasi' karena rodana hrdaya vidare taha karite sravana

Sometimes He would sit in the middle of the road and cry in such a way that the heart of anyone who heard would break.

TEXT 140

kakhano hasena ati maha attahasa kakhano va sire vastra bandhi dig-vasa

Sometimes He would laugh loudly, and sometimes He would take off His cloth and wrap it around His head.

TEXT 141

kakhana va svanubhave ananta-avese sarpa-praya haiya gaìgara srote bhase

Sometimes in His own ecstatic mood as Ananta He would float in the current of the Ganges like a serpent.

Another reading for svanubhave ananta ("in His own mood as Ananta") is svanubhavavesera ("of His own ecstatic mood"). Another reading for srote ("in the current") is majhe ("within").

TEXT 142

anantera bhave prabhu gangara bhitare bhasiya yayena ati dekhi manohare

In the mood of Ananta, Nityananda Prabhu looked most enchanting as He continuously floated in the waters of the Ganges.

Another reading for bhitare ("within") is upare ("on the surface").

TEXT 143

acintya agamya nityanandera mahima tribhuvane advitxya karunyera sima

The glories of Nityananda are inconceivable and incomprehensible. His compassion is unique within the three worlds.

Another reading for agamya ("incomprehensible") is aganya ("in- numerable").

TEXT 144

ei mata gaìga-madhye bhasiya bhasiya navadvlpe prabhu-ghate uthua asiya

While floating in the Ganges in this way, Nityananda Prabhu finally arrived at the Lord's bathing ghata in Navadvipa.

From the western bank of the Ganges known as Kuliya, Sri Nityananda Prabhu floated to Mahaprabhu's ghata on the eastern bank of the Ganges.

Another reading for uthila ("arrived") is milila ("joined").

TEXT 145

apana' samvari' nityananda-mahasaya prathame uthilaasi' prabhura alaya

After controlling Himself, Lord Nityananda went straight to the Lord's house.

TEXT 146

asiya dehhaye ai dvadasa-upavasa sabe krsna-bhahti-bale dehe ache svasa

When He arrived, He found that mother Saci had been fasting for twelve days. She was surviving simply on the strength of her devotional service to Krsna.

Sri Gaurasundara passed twelve days going from Mayapur to Katwa to take sannyasa and wandering in Radha-desa. Mother Saci abstained from taking any food or drink for those twelve days.

TEXT 147

yasodara bhave ai parama-vihvaJa niravadhi nayane vahaye pvema-jala

Mother Saci was overwhelmed in the mood of Yasoda. She constantly shed tears of love from her eyes.

Another reading for vahaye ("shed") is vahai ("shed").

TEXT 148

yare dekhe ai taharei varta haya "mathurara loha ki tomara saba haya?

Mother Saci asked whomever she met, "Are you from Mathura?

Feeling separation from Srl Gaurasundara, mother Saci would ask everyone, "Are you people from Mathura? Do you have any news about Krsna and Balarama?" She was feeling anxiety thinking about the visit of Akrura, and she would hear the sound of Krsna's flute and Balaramas horn.

TEXT 149

kaha kaha rama-krsna achaye kemane?" baliya murcchita haìa padila takhane

"Please tell me, how are Krsna and Balarama?" Speaking like this, she would fall unconscious to the ground.

TEXT 150

ksane bale ai,—"oi venu siìga baje akrura aila kiba punah gostha majhe?"

Sometimes mother Saci would say, "Is that the sound of the flute and horn? Has Akrura returned to Vrndavana?"

Another reading for venu ("flute") is suni ("hearing"). In the Srimad Bhagavatam (10.46.18-19) it is stated:

api smarati nah krsno mataram suhrdah sakhin gopan vrajam catma-natham gavo vrndavanam girim

"Does Krsna remember us? Does He remember His mother and His friends and well-wishers? Does He remember the cowherds and their village of Vraja, of which He is the master? Does He remember the cows, Vrndavana forest, and Govardhana Hill?

apy ayasyati govindah sva-janan sakrd iksitum tarhi draksyama tad-vaktram su-nasam su-smiteksanam

'Will Govinda return even once to see His family? If He ever does, we may then glance upon His beautiful face, with its beautiful eyes, nose, and smile." One should also see Srimad Bhagavatam, Tenth Canto, Chapters 38-39.

TEXT 151

ei mata ai krsna-viraha-sagare dubiyaachena bahya nahika sarire

In this way mother Saci drown in an ocean of separation from Krsna. She lost all external consciousness.

Another reading for ei mata ai krsna is ei mata saciai ("in this way mother Saci").

TEXT 152

nityananda prabhu-vara henai samaya aira carane asi' dandavat haya

At that time Nityananda Prabhu came there and fell flat at the feet of mother Saci.

TEXT 153

nityanande dekhi' saba bhagavata-gana uccaih-svare lagilena karite krandana

When the devotees saw Nityananda, they began to cry loudly.

TEXT 154

¦

"bapa bapa," bali ai haua murcchita najaniye ke va padaye kon bhita

Mother Saci lost consciousness as she repeatedly called out, "My son! My son!" No one knew who fell in which direction.

TEXT 155

nityananda prabhu-vara saba' kari' kole siìcilena sabara sarira prema-jale

Nityananda Prabhu embraced all the devotees and soaked their bodies with tears of love.

TEXT 156

subha-vani nityananda kahena sabare "satvare calaha sabe prabhu dekhibare

Nityananda informed everyone of the auspicious news and said, "Let us quickly go to see the Lord.

TEXT 157

santipura gela prabhu acaryera ghare ami ailaìa toma'-saba laibare"

"The Lord has gone to Advaita Acarya's house in Santipura. I have come to take you all there."

TEXT 158

caitanya-virahe jirna sarva bhakta-gana purna hailasuni' nityanandera vacana

All the devotees had been morose with feelings of separation from Lord Caitanya, but when they heard Nityananda's words, they became joyful.

Another reading for jirna sarva ("all were morose") is saba dagdha ("all were burnt").

Chapter One

According to the Amara-kosa dictionary: pravayah sthaviro vrddho jino jlmo jarannapi—"Pravayah, sthavira, vrddha, jina, and jirna are all synonyms for an old person." Also according to the Amara-kosa dictionary: samagram sakalam purnam akhandam syadanunake. purnas tu purite—"Samagra, sakala, purna, and akhanda all mean 'not deficient,' and purna means 'full.'"

TEXT 159

sabei haila ati anande vihvala uthila paramananda krsna-kolahala

Everyone became overwhelmed with ecstasy, and an ecstatic, tumultuous vibration of Krsna's names arose.

TEXT 160

ye divasa gela prabhu kaìle sannyasa

se divasa haite aira upavasa

From the day the Lord left to take sannyasa, mother Saci had

fasted.

TEXT 161

dvadasa-upasa tana—nahika bhojana caitanya-prabhave matra achaye jivana

She had fasted completely for twelve days, surviving simply by the influence of Lord Caitanya.

TEXT 162

dekhi nityananda bada duhkhita-antara aire prabodhi' kahe madhura uttara

On seeing her, Nityananda felt distressed at heart. To pacify mother Saci, He sweetly spoke to her.

Another reading for kahe madhura ("spoke sweetly") is kichu kahena ("spoke something").

TEXT 163

"krsnera rahasya kon najana va tumi tomare va kiba kahibare jani ami

"What confidential topics about Krsna are unknown to you? What do I know that I can tell you?

TEXT 164

tilardheko citte nahi kariha visada vede o ki paibena tomara prasada

"Do not feel the slightest distress in your heart. Can the Vedas ever attain your mercy?

The Vedic literatures favor those who engage in their study. Those Vedas are desirous of receiving Sacidevfs mercy, because svayam-iiipa Bhagavan is her eternal son. The Vedic literatures are always anxious and inclined to worship Sacinandana.

Another reading for nahi kariha visada ("do not feel distressed") is na kariha avasada ("do not feel despondent").

TEXT 165

vede yaìre niravadhi kare anvesana se prabhu tomara putra—sabara jivana

"He who is searched after by the Vedas is your son. He is the life and soul of everyone.

In the Srimad Bhagavatam (10.87.23) it is stated:

nibhrta-marun-mano-'ksa-drdha-yoga-yujo hrdi yan

munaya upasate tad arayo 'pi yayuh smaranat

striya uragendra-bhoga-bhuja-danda-visakta-dhiyo

vayam api te samah sama-drso 'ìghri-saroja-sudhah

"Simply by constantly thinking of Him, the enemies of the Lord attained the same Supreme Truth whom sages fixed in yoga worship by controlling their breath, mind, and senses. Similarly, we srutis, who generally see You as all-pervading, will achieve the same nectar

from Your lotus feet that Your consorts are able to relish because of their loving attraction to Your mighty, serpentine arms, for You look upon us and Your consorts in the same way." f their loving attraction to Your mighty, serpentine arms, for You look upon us and Your consorts in the same way."

TEXT 166

hena prabhu buhe hata diyaapanara apane sahala bhara laila tomara

"With His hand to His heart that same Lord has sworn to personally take all responsibility for you.

TEXT 167

vyavahara paramartha yateka tomara mora day a prabhu baliyache bara bara

"The Lord has repeatedly declared that He will look after all your worldly and spiritual requirements.

TEXT 168

bhala hay a ye-mate, prabhu se bhala jane suhhe thaha tumi deha samarpiya tane

"The Lord knows best what is beneficial for everyone. Therefore you should simply surrender to Him and live happily.

Sri Nityananda told SriSacidevi that since her son has taken all responsibility for her, there was no need for her to worry. He is the sole maintainer of both the material and spiritual worlds. The Lord's father and mother, who are the asraya, or abodes, of vatsalya-rasa are fully surrendered to the Lord. Therefore, after realizing this, Sacidevi should act accordingly.

TEXT 169

sighra giya hara mata, hrsnera randhana santosa hauha ebe sarva bhakta-gana

"O mother, satisfy all the devotees. Go quickly and cook for Krsna.

TEXT 170

tomara hastera anne sabakara asa tomara upaxase se krsnera upaxasa

"Everyone longs to eat food that has been cooked by you. When you fast, Krsna fasts.

TEXT 171

tumi ye naixedya kara kariya randhana mohora ekanta taha khaibara mana"

"You should therefore cook and prepare an offering. I have a strong desire to eat."

TEXT 172

tabe ai suni' nityanandera xacana pasari' viraha gela karite randhana

On hearing Nityananda's words, mother Saci forgot her lamentation and went to cook.

The word pasari means "forgot."

TEXT 173

krsnera naivedya kari' ai punyavati agre diya nityananda-sxampera prati

After making an offering to Krsna, the pious mother Saci placed the offered foods before Nityananda.

TEXT 174

tabe ai sarxa-xaisnaxere agre diya karilena bhojana sabare santosiya

Thereafter mother Saci served the prasada to all the Vaisnavas. After satisfying everyone, she then sat down to eat.

Chapter One

TEXT 175

parama santosa hailena bhakta-gana dvadasa-upavase ai karila bhojana

The devotees were greatly pleased when mother Saci broke her twelve-day fast.

TEXT 176

tabe sarva bhakta-gana nityananda-saìge prabhu dekhibare sajja karilena range

Then all the devotees happily prepared to accompany Nityananda to go see the Lord. The word sajja means "prepared" or "arranged." TEXT 177

e saba akhyana yata navadvipa-vasl sunilena "gauracandra haila sannyasi"

The residents of Navadvlpa soon heard, "Gauracandra has taken sannyasa"

TEXT 178

suniya adbhuta nama 'sri-krsna-caitanya' sarva-loka 'hari' bali' bale 'dhanya dhanya'

When they heard His wonderful name, "Sri Krsna Caitanya," they all chanted the name of Hari and glorified Him.

TEXT 179

phuliya nagare prabhu achena suniya dekhite calila saba loka harsa haìa

When everyone heard that the Lord was in Phuliya, they joyfully went to see Him.

TEXT 180

kiba vrddha, kiba sisu, ki purusa, nari

anande calila sabe bali' 'hari hari'

Old people, children, men, and women—all happily departed for Phuliya while chanting the name of Hari.

TEXT 181

purve ye pasandi saba karila nindana

tara o saparihare karila gamana

Even the atheists who previously blasphemed the Lord went with their families to see the Lord.

TEXT 182-183

gudha-rupe naxadvipe labhilena janma

"na bujhiya ninda karilaìa tana dharma

ebe lai giya tana carane sarana

tabe saba aparadha haibe hhandana"

Realizing that the Lord had secretly taken birth in Navadvipa, they thought, "Without understanding, we have blasphemed His activities. Now if we go and take shelter at His lotus feet, our offenses will be counteracted.

Those atheists who were opposed to Sri Mahaprabhu and who blasphemed Him during His residence in Sridhama Mayapur also departed for Phuliya to counteract their offenses when they understood that Sri Mahaprabhu was there.

In the Shanda Purana, Kumarika-khanda of the Mahesvarakhanaa, (7.101) it is stated:

tvayi xipratipathasya tvam e\a saranam prabho bhumau shhalita padanam bhumir eva\alambanam

"O Lord, as the earth is the only shelter for those who slip and fall, You are the only shelter for misguided people."

TEXT 184

ei mate bali' loka mahanande dhaya hena nahi jani loka kata pathe yaya

Speaking in this way, people rushed there in great happiness. No one could understand how many different paths people were taking.

TEXT 185

ananta arbuda loka haila kheya-ghate kheyari karite par a padila saìkate

Unlimited millions of people gathered at the boat landing. The boatmen fell into a dilemma about how to get everyone across.

The word kheyari refers to a boatman at a boat landing.

During the time of Mahaprabhu the Sarasvati, or Khadiya, River entered the Ganges where the canal known as Vag-devi currently enters the Ganges near Nrsimhapalli. At that time the boat ghata on the Khadiya River was outside Sri Mayapur, past Suvarnavihara, Godruma, and Madhyadvipa. At that place people from Navadvipa would cross the river to go to Santipura and Phuliya. It seems that Navadvipa was quite vast at that time.

TEXT 186

keha bandhe bhela keha ghata buke kare keha va kalara gacha dhaìya saìtare

Some people made rafts out of banana tree trunks, some floated on overturned waterpots, and some simply swam across while holding banana trunks.

TEXT 187

kata va haila loka nahi samuccaya ye-ye mate pare, sei mate para haya

No one could tell how many people there were. People crossed in every possible way.

The word samuccaya means "number." TEXT 188

garbhavati nari cale ghana s\asa vaya caitanyera nama kari' seha vara bay a

Pregnant women breathed heavily as they walked. They also somehow crossed the river while chanting the name of Lord Caitanya.

TEXT 189

and)xa, khonda loka saba cale sathe sathe caitanyera namete prasasta patha dekhe

The blind and the lame walked together. They found their path was broad and open by the influence of Lord Caitanya's name.

The word khonda is derived from the word khaìja, which means "lame."

TEXT 190

sahasra sahasra loka eka naye cade kata dura giya matra nauka dubi' pade

Thousands of people would sit in one boat. After going a short distance, the boat would capsize.

TEXT 191

tathapiha citte keha visada na kare

bhase sarva loka 'hari' bale uccaih-svare

Still, no one felt discouraged. They all floated in the water and loudly chanted the name of Hari.

TEXT 192

hena se ananda janmi' achaye antare

sarva-loka bhase mahaananda-sagare

Such ecstasy appeared in their hearts that they all floated in an ocean of great ecstasy.

TEXT 193

ye najane saìtarite, se c bhase suhhe isvara-prabhaxe hula paya vinu duhkhe

Those who did not know how to swim also happily floated. By the mercy of the Lord, they reached the opposite shore without distress.

TEXT 194

kata dike loka para haya nahi jani sabe matra catur-dige suni haì-dhvani

I do not know from how many directions people crossed the river. The name of Hari was all that was heard in the four directions.

TEXT 195

ei mata anande calila saba loka pasariya ksudha-trsna grha-dharma-soka

In this way they all forgot their hunger, thirst, household duties, and lamentation as they happily traveled towards Phuliya.

TEXT 196

aila sakala loka phuliya-nagare brahmanda sparsiya 'hari' bale uccaih-svare

As they all came to Phuliya, they chanted the name of Hari so loudly that the vibration filled the entire universe.

TEXT 197

suniya apurva ati ucca hari-dhxani bahira haila tabe nyasi-siromani

When the crest jewel of sannyasis heard the wonderful, tumultuous vibration of Hari's name, He came out to greet everyone.

TEXT 198

ki apurva sobha se kahile kichu naya koti-candra hena asi' karila udaya

It is impossible to describe that wonderful scene. The Lord appeared as effulgent as millions of full moons.

TEXT 199

sarvadasri-mukhe 'hare krsna hare hare' halite ananda-dhara niravadhi jhare

As the Lord constantly chanted the Hare Krsna maha-mantra, tears of ecstasy incessantly flowed from His eyes.

TEXT 200

catur-dige sarva loka dandavata haya he kara upare pade nahi samuccaya

People in all directions offered Him obeisances. Who can say how many people fell on others?

TEXT 201

kantaka-hhumite loka nahi kare hhaya anandita sarva-loka dandavata haya

People did not care about the thorns on the ground as they all tappily offered obeisances.

TEXT 202

sarva loka 'trahi trahi' hale hata tuli' e-mata karaye gauracandra kutuhali

Everyone raised their hands and exclaimed, "Save us! Save us!" ,ch are the wonderful pastimes of Lord Gauracandra.

TEXT 203

ananta arbuda loka ekatra haila ki prantara kiba gratna sakala purila

Unlimited millions of people gathered there. All the open places in and around the town were filled with people.

TEXT 204

nana grama haite loka lagila asite keho nahi yaya ghara se mukha dekhite

People began arriving from various other villages, and when they saw the face of the Lord no one cared to return home.

TEXT 205

haite lagila bada lokera gahana 'phuliya' purila saba nagara-kaijanfl

Huge crowds of people overflooded the town of Phuliya and filled the neighboring villages and forests. The word gahana means "huge crowd." TEXT 206

dekhi' gauracandrera sri-mukha manohara sarva loka purna haila bahira antara

On seeing the enchanting lotus face of Gauracandra, everyone felt internally and externally satisfied.

TEXT 207

tabe prabhu krpa-drsti kariya sabare calilena santipura-acaryera ghare

The Lord then glanced mercifully on everyone and proceeded to the house of Advaita Acarya in Santipura.

TEXT 208

sambhrame advaita dehhi' nija-prana-natha pada-padme padilena hai' dandapata

On seeing the Lord of His life, Advaita Prabhu offered respectful obeisances at the lotus feet of the Lord.

TEXT 209

arta-nade lagilena krandana karite na chadena pada-padma dui bahu haite

He then began to cry pathetically as He incessantly embraced the Lord's lotus feet with His two arms.

TEXT 210

sri-carana-abhiseka kari' prema-jale dui haste tuli' prabhu lailena hole

As Advaita washed the Lord's feet with tears of love, the Lord picked Him up with His own hands and embraced Him.

TEXT 211

acarya bhasilaUxakurera prema-jale anande murcchita hai' pade pada-tale

Advaita Acarya floated in the waters of ecstatic love. He lost consciousness in ecstasy and fell at the Lord's feet.

TEXT 212

sthira hai' thakura vasila kata-ksane uthila paramananda advaita-bhavane

After a while Advaita became pacified and sat down, and His entire house became filled with ecstasy.

TEXT 213

digambara sisu-rupa advaita-tanaya nama 'sri-acyutananda' maha-jyotir-maya

Sri Acyutananda, the son of Advaita, was present there in the form of a greatly effulgent, naked child. ri Acyutananda, the son of Advaita, was present there in the form of a greatly effulgent, naked child.

TEXT 214

parama sarva-jìa tiìho acintya-prabhava yogya advaitera putra sei mahabhaga

He was all-knowing, and his glories were inconceivable. He was most fortunate, being the qualified son of Advaita.

In the Mundaka Upanisad (1.1.9) it is stated: yah sarvo-jìah sarva-vid yasya jìana-mayam tapah—"He who is all-knowing, from whom the potency of all knowledge comes—He is the wisest of all." In the Kwma Purana it is stated: sarva-jìah sarva-vijìanat sarvah sarva-mayo yatah—"He is sarxa-jìa because He has realized knowledge of everything, and He is sarva because He contains everything."

TEXT 215

dhula-maya sarva aìga, hasite hasite

janiyaaila prabhu-carana dehhite

Realizing that the Lord had arrived, the child, smiling and covered in dust, came to see Him.

TEXT 216

asiya padila gauracandra-pada-tale

dhulara sahita prabhu lailena hole

He came and fell at the lotus feet of Gauracandra, and the Lord look the dust-covered child on His lap.

TEXT 217

prabhu bale,—"acyuta, acarya mora pita

se sambandhe tomaya amaya dui-bhrata"

The Lord said, "O Acyuta, Advaita Acarya is My father. Therefore we are brothers."

TEXT 218

acyuta balena,—"tumi daive jiva-sakha sabakara bapa tumi ei vede lekha"

Acyuta replied, "By Your sweet will You become the friend of all living entities, whereas the Vedas declare that You are the father of all."

When Sri Gaurasundara visited the house of Sri Advaita in Santipura in 1431 Sakabda (A.D. 1509), Acyutananda was a fiveyear-old child. Sri Acyutananda probably took birth in 1426 Sakabda (A.D. 1504). This child said to Mahaprabhu, "You are the friend of all living entities. The Vedic scriptures, however, have established that You are the source of everything." In this way, Sri Acyutananda established Sri Caitanya as the object of the two Vedic statements: dva supama and yato va imani^.

In both the Mundaka Upanisad (3.1.1) and in the Svetasvatara Upanisad (4.6) it is stated:

dva suparna sayuja sakhaya

samanam vrhsarh parisasvajate

tayor anyah pippalam svadv atty

anasnann anyo 'bhicakasiti

"Two companion birds sit together in the shelter of the same pippala tree. One of them is relishing the taste of the tree's berries, while the other refrains from eating and instead watches over His friend." In the Gopala-tapani Upanisad (1.18) it is stated: dvau suparnau bhavato brahmano 'rhsa-bhutas tathetaro bhokta bhavati—"There are two birds. One of them is part and parcel of the Supreme Brahman and is subordinate to Him. He enjoys the fruits, while the other bird simply witnesses." In the Srimad Bhagavatam (11.11.6) it is stated:

supamav etau sadrsau sahhayau yadrcchayaitau krta-nidau ca vrhse

1. The Taittiriya Upanisad (3.1.1) declares: yato va imam bhuiam jayanle. "The Supreme Absolute Truth is that from which evervthine is born."

ekas tayoh khadati pippalannam anyo niranno 'pi balena bhuyan

"By chance, two birds have made a nest together in the same tree. The two birds are friends and are of a similar nature. One of them, however, is eating the fruits of the tree, whereas the other, who does not eat the fruits, is in a superior position due to His potency." Also in Srimad Bhagaxatam (6.4.24) it is slated:

na yasya sakhyam puruso 'vaiti sakhyuh sakha xasan samxasatah pure 'smin guno yatha gunino xyakta-drstes tasmai mahesaya namaskaromi

"As the sense objects [form, taste, touch, smell, and sound] cannot understand how the senses perceive them, so the conditioned soul, although residing in his body along with the Supersoul, cannot understand how the supreme spiritual person, the master of the material creation, directs his senses. Let me offer my respectful obeisances unto that Supreme Person, who is the supreme controller."

TEXT 219

hase prabhu bhakta-gana acyuta-vacane vismaya sabara bada upajila mane

The Lord and the devotees smiled on hearing the statement of Acyuta. They were all struck with wonder and thought.

TEXT 220

"e sakala hatha ta' sisura kabhu naya na jani xa janmiyache kon mahasayal"

"A child cannot speak such things. Who can know what great personality has taken birth as this child!"

TEXT 221

henai samaye sri-ananta-nityananda aila nadiya haite saìge bhakta-xmda

At that time Sri Nityananda, who is Ananta Sesa, arrived from Nadia with a group of devotees.

TEXT 222

srivasadi-bhakta-gana dekhiya thakura lagilena hari-dhvani karite pracura

When the devotees headed by Srivasa saw the Lord, they began to loudly chant the name of Hari.

TEXT 223

dandavata haiya sakala bhakta-gana krandana karena sabe dhari' sri-carana

They all offered obeisances to the Lord and began to cry as they held the Lord's lotus feet.

TEXT 224

sabare kaìla prabhu aliìgana dana sabei prabhura nija-pranera samana

The Lord embraced all of them, for He considered them equal to His own life.

TEXT 225

arta-nade rodana karaye bhakta-gana suniya pavitra haya sakala bhuvana

The vibration of the devotees' crying in distress purified the entire world.

TEXT 226

krsna-premanande kande se sukrtijana se dhvani-sraxane sarva-bandha-vimocana

Those pious persons cried in ecstatic love for Krsna. By hearing that sound, all material bondage was destroyed.

TEXT 227

caitanya-prasade vyahta haila hena dhana brahmadi-durlabha rasa bhuìje ye-te-jana

The treasure revealed by the mercy of Lord Caitanya enabled everyone to relish mellows of love that are rare for even per

sonalities like Brahma.

TEXT 228

bhakta-gana dekhi' prabhu parama-harise nrtya arambhila prabhu nija-prema-rase

After meeting the devotees, the Lord became jubilant. He then began to dance in the mellows of His own ecstatic love.

TEXT 229

satvare gaite lagilena bhakta-gana 'bola bola' bali' prabhu garje ghane ghana

The devotees immediately began to sing, and the Lord repeatedly roared, "Chant! Chant!"

TEXT 230

dhariya bulena nityananda mahabali alaksite advaita layena pada-dhuli

The most powerful Nityananda grabbed Advaita and secretly took dust from His feet.

TEXT 231

asru, kampa, pulaka, huìhara, attahasa kiba se adbhuta aìga-bhaìgira prakasa

How wonderful was the crying, shivering, hairs standing on end, roaring, loud laughing, and moving of limbs manifest by the Lord!

TEXT 232

kiba se madhura pada-calana-bhaìgima kiba se sì-hasta-calanadira mahima

How sweet was the movement of His feet, and how glorious was the movement of His hands!

TEXT 233

ki kahiba se va prema-rasera madhuri anande tuliya bahu bale 'hari hari'

How can I describe the sweetness of the ecstatic love He manifested? He then raised His arms and chanted, "Hari! Hari!"

TEXT 234

rasa-maya nrtya ati adbhuta-kathana dekhiya paramanande dube bhakta-gana

His ecstatic dancing was so wonderful that the devotees who saw it all merged into an ocean of ecstasy.

TEXT 235

haraiyachila prabhu sarva bhakta-gana hena prabhu punar-bara dila darasana

That same Lord whom the devotees had lost was now seen by them again.

TEXT 236

anande nahika bahya kaharo sarire prabhu vedi' sabhei ullase nrtya kare

In their ecstasy, they all lost external consciousness as they happily danced on all sides of the Lord.

TEXT 237

keba kara gaye pade keba kare dhare keba kara carana dhariya vakse kare

Some fell on others, some embraced others, and some grabbed other's feet and held them to their chests.

TEXT 238

keba hare dhari' kande, keba kiba bole keho kichu najane premera kutuhale

Some cried as they embraced others, and some spoke something to others. They all forgot everything in the happiness of their ecstatic love.

TEXT 239

saparsade nrtya hare vaikuntha isvara e-mata apurva haya prthivi-bhitara

The Lord of Vaikuntha danced with His associates. Such wonderful pastimes took place in this world.

TEXT 240

"hari bola hari bola hari bola bhai!" iha bai ara kichu sunite na pai

Nothing could be heard other than, "Hari bola, Hari bola, Hari bola, brothers!"

TEXT 241

hi ananda haila se advaita-bhaxane se marmajanena sabe sahasra-vadane

Only the thousand-headed Ananta knew the confidential mystery of the ecstasy that manifested in the house of Advaita.

The phrase sahasra-xadana refers to Sri Nityananda Prabhu.

TEXT 242

apane thakura tabe dhari' jane jane sarxa-xaisnaxere kare prema-aliìgane

Then the Lord caught the Vaisnavas, one after another, and embraced them all with love.

TEXT 243

paiya vaikuntha-nayakera aiiìgana visesa anande matta haya bhakta-gana

Having received the embrace of Lord of Vaikuntha, the devotees became especially intoxicated with ecstasy.

TEXT 244

'hari' baW sarva-gane kare simha-nada punah-punah bade aro sabara unmada

As they repeatedly roared out the name of Hari like lions, their maddened state increased again and again.

TEXT 245

saìgopaìge nrtya kare vaikunthera pati pada-bhare talamala kare vasumati

As the Lord of Vaikuntha danced with His associates and devotees, the earth swayed under the weight of His lotus feet.

In the Katha Upanisad (1.3.15) it is stated:

anady anantam mahatah param dhruvam nicarya tarn mrtyu-mukhat pramucyate

"'He has neither beginning nor end. He is beyond the material world. One who takes shelter of Him escapes the jaws of death." In the Srimad Bhagavatam (3.26.25) it is stated:

sahasra-sirasam saksad yam anantam pracaksate saìkarsanakhyam purusam bhutendriya-manomayam

"The threefold ahaìkara, the source of the gross elements, the senses and the mind, is identical with them because it is their cause. It is known by the name of Sahkarsana, who is directly Lord Ananta with a thousand heads."

One should also refer to Srimad Bhagavatam, Tenth Canto, Chapter Sixty-eight, verse 46. In Srimad Bhagavatam (11.5.32) it is stated:

hrsna-varnam tvisahrsnam saìgopangastra-parsadam yajìaih sankirtana-pray air yajanti hi sumedhasah

"In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly

sings ihe name of Krsna. Although His complexion is not blackish, He is Krsna Himself. He is accompanied by H's associates, servants, weapons, and confidential companions."

TEXT 246

nityananda prabhu-vaia parama uddama caitanya vediya nace mahajyotir-dhama

The most effulgent Nityananda Prabhu danced around the Lord with great enthusiasm.

TEX1 247

anande advaita nace—karayc huìhara sabei carana dhare—ye pay a yahara

Advaita danced in ecstasy and roared loudly. Everyone caught hold of whoever's feet they could.

TEXT 248

navadvipe yena haila ananda-prahasa sei-mata nrtya, gita, sakala vilasa

Such was the ecstasy manifested in Navadvipa in those joyful pastimes of dancing and singing.

TEXT 249

kathoksane mahaprabhu sri-gauranga-sundara svanubhave vaise visnu hhattara upara

After a while Sri Gaurariga Mahaprabhu sat on the throne of Visnu in His own ecstasy. Sri Gaurariga Mahaprabhu sat on the throne of Visnu in His own ecstasy.

TEXT 250

yoda-hate sabe rahilena cari-bhite prabhu lagilena nija-tattva prakasite

As all the devotees stood around Him with folded hands, the Lord began to reveal His own glories.

TEXT 251

"muìi krsna, muìi rama, muìi narayana muìi matsya, muìi kurma, varaha, vamana

"I am Krsna, I am Rama, and I am Narayana. I am Matsya, I am Kurma, I am Varaha and Vamana.

TEXT 252

muìi buddha, kalki, hamsa, muìi haladhara muìi prsnigarbha, hayagriva, mahesvara

"1 am Buddha, Kalki, Hamsa, and Haladhara. I am Prsnigarbha, I am Hayagriva, and I am Mahesvara.

In this regard one should discuss Srimad Bhagavatam, First Canto, Chapter Three.

TEXT 253

muìi nilacala-candra kapila, nrsimha drsyadrsya saba mora caranera bhrìga

"I am Nilacala-candra, I am Kapila, and I am Nrsimha. All visible and invisible beings are servants of My lotus feet.

The phrase nilacala-candra refers to the Supreme Lord, Sri Jagannatha. In the srutis it is stated:

vasudevah sankarsanah pradyumno 'niruddho 'ham matsyah kurmo varaho narasirhho vamano ramo ramo ramah krsno buddhah kalkir aham satadhaham sahasradhaham amito 'ham ananto 'ham naivaite jayante naivaite mriyante naisam ajìana- bandho na muktih sarva eva hy ete purna ajara amrtah paramah paramanandah.

"I am Vasudeva, Saìkarsana, Pradyumna, and Aniruddha. I am Matsya, Kurma, Varaha, Narasirhha, Vamana, the three Ramas [Ramacandra, Parasurama, and Balarama], Krsna, Buddha, and Kalki. Immeasurable and unlimited, I appear in hundreds and thousands of forms, none of which ever takes birth or dies. These forms of Mine are not bound by ignorance, nor do they have to strive for liberation. They are all complete, free from old age, immortal, supreme, and supremely blissful." In the Srimad Bhagavatam (10.40.17-22) it is stated:

namah karana-matsyaya pralayabdhi-caraya ca hayasirsne namas tubhyam madhu-kaitabha-mrtyave

akuparaya brhate namo mandara-dharine ksity-uddhara-viharaya namah sukara-murtaye

T offer my obeisances to You, the cause of the creation, Lord Matsya, who swam about in the ocean of dissolution, to Lord Hayagriva, the killer of Madhu and Kaitabha, to the immense tortoise [Lord Kurma], who supported Mandara Mountain, and to the boar incarnation [Lord Varaha], who enjoyed lifting the earth.

namas te 'dbhuta-simhaya sadhu-loka-bhayapaha vamanaya namas tubhyam kranta-tribhuvanaya ca

"Obeisances to You, the amazing lion [Lord Nrsirnha], who removed Your saintly devotees' fear, and to the dwarf Vamana, who stepped over the three worlds.

namobhrgunam pataye drpta-ksatra-vana-cchide namas te raghu-varyaya ravananta-karaya ca

"Obeisances to You, Lord of the Bhrgus, who cut down the forest of the conceited royal order, and to Lord Rama, the best of the Raghu dynasty, who put an end to the demon Ravana.

HOMOS te xasudexaya namah saìkarsanaya ca pradyumnayaniinddhaya satvatam pataye namah

"Obeisances to You, Lord of the Satvatas, and to Your forms of Vasudeva, Saìkarsana, Pradyumna, and Aniruddha.

namo huadhaya suddhaya daitya-danaxa-mohine mleccha-praya-ksatra-hantre namas te kalki-rupine

"Obeisances to Your form as the faultless Lord Buddha, who will bewilder the Daityas and Danavas, and to Lord Kalki, the annihilalor of the meat-eaters posing as kings."

Also in the $ìmad Bhagavatam (10.2.40) it is stated:

matsyasxa-kacchapa-nrsimha-xaraha-hamsa- rajanya-xipra-xibudhesu krtaxatarah txam pasi nas tri-bhuxanam ca yathadhunesa bharam bhuxo hara yaduttama xandanam te

"O supreme controller. Your Lordship previously accepted incarnations as a fish, a horse, a tortoise, Narasirhhadeva, a boar, a swan, Lord Ramacandra, Parasurama and, among the demigods, Vamanadeva, to protect the entire world by Your mercy. Now please protect us again by Your mercy by diminishing the disturbances in this world. O Krsna, best ot the Yadus, we tespectfully offer our obeisances unto You."

The Srimad Bhagaxatam (7.9.38) also states:

ittham nr-tiryag-rsi-dexa-jhasaxatarair lokan xibhaxayasi hamsi jagat pratipan dharmam maha-pur-usa pasi yuganuxrttam channah kalau yad abhaxas tri-yugo 'tha sa txam

"In this way, my Loid, You appear in various incarnations as a human being, an animal, a great saint, a demigod, a fish, or a tortoise, thus maintaining the entire creation in different planetary systems and killing the demoniac principles. According to the age, O my Lord, You protect the principles of religion. In the age of Kali, however. You do not assert Yourself as the Supreme Personality of Godhead, and therefore You are known as Triyuga, or the Lord who appears in three yugas."

It is further said in Srimad Bhagaxatam (10.8.13):

asan varnas trayo hy asya grhnato 'nuyugam tanuh suklo raktas tatha pita idatum hrsnatam gatah

'Your son Krsna appears as an incarnation in ever)7 millennium. In the past, He assumed three different colors—white, red, and yellow—and now He has appeared in a blackish color. [In another Dvapara-yuga, He appeared (as Lord Ramacandra) in the color of suka, a parrot. All such incarnations have now assembled in Krsna.]" In the Padma Purana (Uttara-hhanda) it is stated:

dasa-bhutam idam tasya brahmadya sahalam jagat dasa-bhutam idam tasya jagat sthavara-jaìgamam

"Everyone in this universe, beginning with Brahma, is meant to serve Him. This whole universe, with all moving and nonmoving beings, is meant to serve Him."

In his commentary on Srimad Bhagavatam (5.10.11) Sri Madhvacarya has stated: svamitvam tu barer eva mukhyam anyatra bhrtyata—"Only Hari is in the position of real master. Everyone else is a dependent servant."

One should also see Srimad Bhagavatam (10.68.37).

TEXT 254

mora yasa, guna-grama bole sarva-vede mohare se ananta-brahmanda-koti seve

"All the Vedas narrate My glories and qualities. Innumerable universes serve My lotus feet.

In the Bhagavad-gita (15.15) it is stated: vedais ca sarvair aham eva vedyo—"By all the Vedas, I am to be known." In the Srimad Bhagavatam (7.7.50) it is stated:

devo 'suro manusyo va yahso gandharva eva va bhajan muhunda-caranam svastiman syad yatha vayam

"If a demigod, demon, human being, Yaksa, Gandharva, or anyone within this universe renders service to the lotus feet of Mukunda, who can deliver liberation, he is actually situated in the most auspicious condition of life, exactly like us [the mahajanas, headed by

Prahlada Maharaja]." In the Srimad Bhagavatam (10.8.45) it is stated:

trayya copanisadbhis ca saìkhya-yogais ca satvataih upagiyamana-mahatmyam haìm samanyatatmajam

"When mother Yasoda saw all the universes within Krsna's mouth, she was astonished for the time being. The Lord is worshiped like Indra and other demigods by the followers of the three Vedas, who offer Him sacrifices. He is worshiped as impersonal Brahman by saintly persons who understand His greatness through studying the Upanisads, as the Purusa by great philosophers who analytically study the universe, as the all-pervading Supersoul by great yogis, and as the Supreme Personality of Godhead by devotees. Nevertheless, mother Yasoda considered the Lord her own son."

TEXT 255

muìi sarva kala-rupi bhakta-gana vine sakala apada khande mohara smarane

"I am all-devouring time for everyone other than the devotees. Simply by remembering Me, one overcomes all difficulties.

In the Srimad Bhagavatam (3.25.38) it is stated:

na karhicin mat-parah santa-rupe naìksyanti no me 'nimiso ledhi hetih yesam aham priya atma sutas ca sakha guruh suhrdo daivam istam

"My dear mother, devotees who receive such transcendental opulences are never bereft of them; neither weapons nor the change of time can destroy such opulences. Because the devotees accept Me as their friend, their relative, their son, preceptor, benefactor and Supreme Deity, they cannot be deprived of their possessions at any time." In the Srimad Bhagavatam (12.12.55) it is also stated:

avismrtih krsna-padaravindayoh ksinoty abhadrani ca sam tanoti

"Remembrance of Lord Krsna's lotus feet destroys everything inauspicious and awards the greatest good fortune." See also Srimad Bhagavatam, Twelfth Canto, Chapter Three, verse 45 and Sixth Canto, Chapter Two, verse 19. In the Narada-paìcaratra (1.14.24- 26) it is stated:

ekaìgaso na dvitiya iti sarvadi sargatah na hi nasyanti tad bhaktah prakrti-prakrte-laye

tasya bhaktottamanam ca satatam smaranena ca ayur-vayo na hi bhavet hatham mrtur bhavisyati

na vasudeva-bhaktanam asubham vidyate kvacit tesarh bhaktottamanam ca satatam smaranena ca

"In the beginning of creation there was only the one Supreme Lord. His devotees and material nature are not vanquished at the time of annihilation. The exalted devotees' duration of life does not diminish because of their constant remembrance of Lord Hari, so how will they meet death? The devotees of Vasudeva never face any inauspiciousness. Simply by remembering the exalted devotees of Vasudeva one is relieved from the fear of birth, death, old age, and disease."

TEXT 256

draupadire lajja haite muni uddhariluì jau-grhe muìi paìca-pandave rakhiluì

"1 delivered Draupadi from being dishonored, and I protected the five Pandavas from the house of lac.

The phrase jau-grhe refers to the house of lac.

One should refer to the Mahabharata, Sabha-pai-va, Chapter Sixty-six, for a description of how Draupadi was saved from embarrassment.

The description of how Krsna protected the five Pandavas from the house of lac is found in the Mahabharata, Adi-parva, Chapters 141-149.

Sri Caitanya-bhagavata ri Caitanya-bhagavata

TEXT 257

vrkasura vadhi' muìi rahhiluì saìkara

¦

muìi uddhariluì mora gajendra hiìkara

"1 killed Vrkasura and thereby saved Lord Siva. I delivered My servant Gajendra.

For a description of how Krsna killed Vrkasura and saved Siva, one should see Srimad Bhagaxatam, Tenth Canto, Chapter Eighty- eight.

One should also discuss Srimad Bhagavatam, Eighth Canto, Chapters Two and Three.

TEXT 258

muìi se kariluì prahladere vimocana

muìi se kariluì gopa-vrndera raksana

"I delivered Prahlada, and I protected the cowherd residents of Vraja.

For a description of how the Lord protected the cowherds, one

should refer to Srimad Bhagavatam, Tenth Canto, Chapters Fifteen,

Nineteen, and Twenty-five.

In the Srimad Bhagavatam (10.31.3) it is stated:

visa-jalapyayad vyala-raksasad varsa-marutad vaidyutanalat vrsa-mayatmajad visvato bhayad rsabha te vayam raksita muhuh

"O greatest of personalities, You have repeatedly saved us from all kinds of danger—from poisoned water, from the terrible man-eater Agha, from the great rains, from the wind demon, from the fiery thunderbolt of Indra, from the bull demon, and from the son of Maya Danava."

TEXT 259

muìi se kariluì puiva amrta-manthana vaìciya asura, raksa kailuì deva-gana

"I previously had the nectar churned from the ocean. I then deceived the demons and protected the demigods.

For a description of how the nectar was churned from the ocean, one should see Srimad Bhagavatam, Eighth Canto, Chapters Seven through Ten.

muìi se vadhiluì mora bhakta-drohl kamsa muìi se kariluh dusta ravana nirvamsa

"I killed Kamsa, who was inimical to My devotees. I annihilated the wicked Ravana along with his dynasty.

For a description of the killing of Kamsa, one should see Srimad Bhagavatam, Tenth Canto, Chapter Forty-four. A description of the annihilation of Ravana and his dynasty is found in the Ramayana, Laìka-khanda, Chapters 109-111.

TEXT 261

muìi se dhariluì vama-hate govardhana muìi se kariluì kali-nagera damana

T lifted Govardhana Hill with My left hand, and I chastised the serpent Kaliya.

For a description of the lifting of Govardhana Hill, one should see Srimad Bhagavatam, Tenth Canto, Chapter Twenty-five. For a description of the chastisement of Kaliya, one should see Srimad Bhagavatam, Tenth Canto, Chapter Sixteen.

TEXT 262-265

muìi karoì satya-yuge tapasya pracara treta-yuge yajìa lagi' karoì avatara

ei muìi avatirna haiya dvapare puja-dharma bujhdilun sakala lokere

kata mora avatara vede o najane samprati ailuì muìi kirtana-karane

hirtana-arambhe prema-bhaktira vilasa ataeva hali-yuge amara prakasa

"1 taught the process of austerity in Satya-yuga. I incarnated to teach the process of sacrifice in Treta-yuga. I incarnated in Dvapara-yuga to teach everyone the process of Deity worship. Even the Vedas do not know how many incarnations I have taken. I have now advented to inaugurate the process of chanting the holy names. I relish devotional service in ecstatic love by inaugurating the saìkirtana movement. Therefore I have appeared in the age of Kali.

In the Sìmad Bhagavatam (12.3.52) it is stated:

krte yad dhyayato visnum tretayam yajato makhaih dxapare paìcaryayam halau tad dhari-Uirtanat

"Whatever result was obtained in Satya-yuga by meditating on Visnu, in Treta-yuga by performing sacrifices, and in Dvapara-yuga by serving the Lords lotus feet can be obtained in Kali-yuga simply by chanting the Hare Krsna maha-mantra." In the Srimad Bhagavatam (11.5.32) it is stated:

hysna-varnam tvisakrsnam saìgopaìgastra-parsadam yajìaih saìhirtana-prayair yajanti hi sumedhasah

"In the age of Kali, intelligent persons perform congregational chanting to worship the incarnation of Godhead who constantly sings the name of Krsna. Although His complexion is not blackish, He is Krsna Himself. He is accompanied by His associates, servants, weapons, and confidential companions." In the Visnu-sahasra-nama of the Atharva Veda, Third Kanda, it is stated:

ity aham hrta-sannyaso 'vatarisyami halau catuhsahasrabdopaì paìca-sahasrabhyantare gaura-varno dirghaìgah sarva-laksana-yuhta isvara-prarthito nija- rasasvado misrakhyo vidita-yogo 'syam.

"I will descend from Goloka-dhama and appear on the earth planet during the first sandhya of Kali-yuga—after four thousand and before five thousand years have passed—in Mayapur, Navadvipa, on the banks of the Ganges. I will appear in the form of a brahmana

with a large, golden-complexioned body measuring four cubits in height and in breadth, endowed with the thirty-two signs of a maha-purusa, and bearing the title Misra. Then, decorated with all the auspicious qualities of a maha-bhagavata, endowed with renunciation, devoid of worldly desires, and learned in the science of pure devotional service, I will accept sannyasa, as a devotee relishing the mellows of ecstatic love for Krsna."

I EXT 266

sarva vede purane asraya mora caya bhahtera asrame muìi thakoì sarvadaya

"All the Vedas and Puranas teach everyone to take shelter of Me. I always reside in the company of My devotees.

TEXT 267

bhakta bai amara dvitiya ara nai bhakta mora pita, mata, bandhu, putra, bhai

"There is no one more dear to Me than My devotees. They are My lather, mother, friend, son, and brother.

In the Katha Upanisad (1.2.15) it is stated: sarve veda yat padam amananti—"All the Vedas glorify the Supreme Personality of Godhead." In the Srimad Bhagavatam (3.5.41) it is stated: marganti yat te mukha-padma-nidais chandah-suparnair rsayo vivikte—"The great clear-minded sages, carried by the wings of the Vedas, always search after the nest of Your lotuslike face." In the Srimad Bhagavatam

(10.82.29) it is stated: yad-visrutih sruti-nutedam alam punati padavanejana-payas ca vacas ca sastram—"His fame, as broadcast by the Vedas, the water that has washed His feet, and the words He speaks in the form of the revealed scriptures—these thoroughly purify this universe." Also in the Srimad Bhagavatam (9.4.63-64) the Supreme Lord declares: aham bhakta-paradhino hy asvatantra iva dvija sadhublur grasta-hrdayo bhaktair bhakta-jana-priyah

"1 am completely under the control of My devotees. Indeed, I am not at all independent. Because My devotees are completely devoid of material desires, 1 sit only within the cores of their hearts. What to speak of My devotee, even those who are devotees of My devotee are very dear to Me.

naham atmanam asase mad-bhaktaih sadhubhir vina sriyam catyantikim brahman yesam gatir aharh vara

"O best of the brahmanas, without saintly persons for whom I am the only destination, I do not desire to enjoy My transcendental bliss and My supreme opulences." In the Narada-paìcaratra (1.2.35-36) it is stated:

na hi bhaktat paras catma pranas cavayavadayah na lahsmi-radhika-vani-svayambhu-sambhur eva ca

bhakta-prano hi hrsnasya krsna-prana hi vaisnavah dhyayan te vaisnavah krsnam hrsnas ca vaisnavams tatha

"There is no one more dear to the Supersoul, Krsna, than His own devotees. Even His own Self, life, and body, Laksmi, Radhika, Sarasvati, Brahma, and Sambhu are not as dear to Him as His pure devotee. Krsna is the life and soul of His devotees, and the Vaisnavas are the life and soul of Krsna. The Vaisnavas always meditate on Krsna, and Krsna always meditates on the Vaisnavas." In the Gopalatapani (Uttara 53) it is stated: yathasriyabhiyukto 'ham tatha bhahto mama priyah—"My devotee is as dear to Me as Laksmi."

TEXT 268

yadyapi svatantra ami svatantra-vihara tathapi ha bhahta-vasa-svabhava amara

"Although I am fully independent and My activities are also independent, it is My nature to be controlled by My devotees.

In the Srimad Bhagavatam (9.4.66) it is stated:

mayi nirbaddha-hrdayah sadhavah sama-darsanah vase kurvanti mam bhaktya sat-striyah sat-patim yatha

"As chaste women bring their gentle husbands under control by service, the pure devotees, who are equal to everyone and completely attached to Me in the core of the heart, bring Me under their full control."

In this regard one should also see Srimad Bhagavatam (9.4.6368).

TEXT 269

tomara se janma-janma samhati amara

toma'-saba lagi mora sarva avatara

"All of You associate with Me birth after birth. I incarnate in this world for your sake.

In the Srimad Bhagavatam (3.9.11) it is stated:

tvarh bhakti-yoga-paribhavita-hrt-saroja asse sruteksita-patho nanu natha pumsam yad-yad-dhiya ta urugaya vibhavayanti tat-tad-vapuh pranayase sad-anugrahaya

"O my Lord, Your devotees can see You through the ears by the process of bona fide hearing, and thus their hearts become cleansed, and You take Your seat there. You are so merciful to Your devotees that You manifest Yourself in the particular eternal form of transcendence in which they always think of You." In the Srimad Bhagavatam (10.59.25) goddess Bhumi says:

namas te deva-devesa saìkha-cahra-gada-dhara bhahtecchopatta-rupaya paramatman namo 'stu te

"Obeisances unto You, O Lord of the chief demigods, O holder of the conchshell, disc, and club. O Supreme Soul within the heart, You assume Your various forms to fulfill Your devotees' desires. Obeisances unto You." One should also see Srimad Bhagavatam, Tenth Canto, Chapter Twenty-seven, verse 11.

TEXT 270

tilardheko ami toma'-sabare chadiya kothao na thaki sabe satyajana iha"

Sri Caitanya-bhagavata ri Caitanya-bhagavata

'Know for certain that I do not leave you to stay elsewhere for even a moment."

TEXT 271

ei-mata prabhu tattva kahe karunaya suni' saba bhakta-gana kande urdhvaraya

In this way the Lord mercifully narrated these confidential topics. After the devotees heard Him speak, they began to cry loudly.

The word urdhvaraya means 'loudly." TEXT 272

punah punah sabe danda-pranama kariya uthena padena kaku karena kandiya

As they repeatedly offered obeisances to the Lord, they humbly recited prayers and cried. The word kaku means "with great humility." TEXT 273

hi ananda haila se advaitera ghare ye rasa haila purve nadiya nagare

The house of Advaita became filled with the ecstasy that was previously relished in the town of Nadia.

TEXT 274

purna-manoratha hailena bhakta-gana yateka puwera duhkha haila khandana

The devotees became fully satisfied, and their previous distress was mitigated.

TEXT 275

prabhu sejanena bhakta-duhhha hhandaite hena prabhu duhhhi jiva na bhaje he-mate

The Lord knows how to remove the distress of His devotees, so how can a distressed living entity not worship such a Lord?

Being afflicted by the distress of the living entities, the Supreme Lord bestows great mercy on them to remove their distress. But because of their ungratefulness, the living entities do not worship Him. Even if the living entities reciprocally worship the Supreme Lord simply as the remover of their distress, they can become free from aversion to the Lord.

In the Padma Purana (Uttara-hhanda, 71.270) it is stated:

naham vasami vaikunthe yoginam hrdayena ca mad-bhahtah yatra gayanti tatra tisthami narada

"My dear Narada, actually I do not reside in My abode, Vaikuntha, nor do I reside within the hearts of the yogis, but I reside in that place where My pure devotees chant My holy name and discuss My forms, pastimes, and qualities." In the Mundaha Upanisad (3.2.9) it is stated: tarati sokam tarati papmanam—"He [who knows the Lord] becomes free from lamentation and sins." In the Srimad Bhagavatam

(4.8.23) it is stated: nanyam tatah padma-palasa-locanad duhkha-cchidam te mrgayami kaìcana yo mrgyate hasta-grhita-padmaya sriyetarair aìga vimrgyamanaya

"My dear Dhruva, as far as I am concerned, I do not find anyone who can mitigate your distress but the Supreme Personality of Godhead, whose eyes are like lotus petals. Many demigods such as Lord Brahma seek the pleasure of the goddess of fortune, but the goddess of fortune herself, with a lotus flower in her hand, is always ready to render service to the Supreme Lord." In the Srimad Bhagavatam

(5.18.20) it is stated: sa vai patih syad ahutobhayah svayam samantatah pati bhayaturam janam

sa eha evetaraiha mitho bhayam naivatmalabhad adhi manyate param

"He alone who is never afraid but who, on the contrary, gives complete shelter to all fearful persons can actually become a husband and protector. Therefore, my Lord, you are the only husband, and no one else can claim this position. If you were not the only husband, You would be afraid of others. Therefore persons learned in all Vedic literature accept only Your Lordship as everyone's master, and they think no one else a better husband and protector than You." In the Srimad Bhagavatam (11.19.9) it is stated:

tapa-trayenabhihatasya ghore santapyamanasya bhavadhvanisa pasyami nanyac charanam tavaìghridvandvatapatrad amrtabhivarsat

"My dear Lord, for one who is being tormented on the terrible path of birth and death and is constantly overwhelmed by the threefold miseries, I do not see any possible shelter other than Your two lotus feet, which are just like a refreshing umbrella that pours down showers of delicious nectar."

TEXT 276

haruna-sagara gauracandra mahasaya dosa nahi dekhe prabhu, guna-matra laya

Lord Gauracandra is an ocean of mercy. He does not see anyone's faults, but sees only their good qualities.

Since the Lord only accepts the good qualities of the fault-filled living entities. He is known as gurta-grahi, He who sees only the good in others. He does not find any fault in others. Unless the fallen souls are inspired by Him, they can never deliver themselves.

In the Srimad Bhagavatam (3.2.23) it is stated:

aho bahl yam stana-kala-kutam jighamsayapayayad apy asadhvi lebhe gatim dhatry-ucitam tato 'nyam ham va dayalum saranam vrajema

"Alas, how shall I take shelter of one more merciful than He who granted the position of mother to a she-demon [Putana] although she was unfaithful and she prepared deadly poison to be sucked from her breast?"

TEXT 277

ksaneke aisxarya samxariya mahaxira bakya prakasiya prabhu hailena sthira

After awhile the almighty Lord concealed His opulences. He then regained external consciousness and became peaceful.

TEXT 278

sabare laiya prabhu gaìga-snane gela jahnavite bahu-xidha jala-krida kaila

Thereafter the Lord went with the devotees to take bath in the Ganges, where they engaged in various water sports.

TEXT 279

sabara sahita ailena kari' snana

tulasire pradaksina kari' jala-dana

After taking bath, the Lord returned with the devotees. He then circumambulated and watered the tulasi plant.

TEXT 280

xisnu-grhe pradaksina, namaskara kari'

saba' lai' bhojane xasila gaurahari

After circumambulating the temple of Visnu and offering obeisances to the Lord, Gaurahari sat down to eat lunch with the devotees.

In every brahmana's house and in every Vaisnavas house there was a Visnu temple in which salagrama-silas were worshiped. The temple for demigods in the house of a non-Vaisnava is called Candi

mandapa, and the temple for the Supreme Lord in the house of a brahmana devotee of Visnu is called xisnu-grha or tulasi-mandapa.

TEXT 281

madhye vasilena prabhu nityananda-saìge catur-dige sarxa-gana xasilena range

The Lord sat down in the middle with Nityananda, and the devotees happily sat around Them.

TEXT 282

sarvaìge candana—prabhu praphulla-vadana bhojana karena catur-dige bhakta-gana

The entire body of the Lord was decorated with sandalwood paste, and His face was fully blossomed. The Lord then began to eat in the midst of the devotees.

TEXT 283

xrndaxana-madhye yena gopa-gana-saìge rama-krsna bhojana karena sei range

It appeared as though Krsna and Balarama were joyfully taking lunch in Vrndavana in the midst of Their cowherd boy friends.

TEXT 284

sei saba hatha prabhu sabare kahiya bhojana karena prabhu hasiya hasiya

The Lord smiled as He described those pastimes to everyone while taking lunch.

For a description of those pastimes, see Srimad Bhagavatam, Tenth Canto, Chapter Thirteen, verses 5-11.

TEXT 285

kara sakti ache iha saba xarnibare taìhara krpaya yei bolana yahare

Who has the power to describe these pastimes? Only one who is favored by the Lord can do so.

TEXT 286

bhojana kariya prabhu calilena matra bhakta-gana luthi' khailena sesa-patra

As soon as the Lord got up after finishing His meal, all the devotees eagerly took His remnants.

In the Visva-kosa dictionary it is stated: prasadan nija-nirmala dane sesanukirtita—"The word sesa refers to the remnants of foods and flower garlands offered to a deity."

In the Srimad Bhagavatam (11.6.46) it is stated:

tvayopabhukta-srag-gandhr vaso-'laìkara-carcitah ucchista-bhojino dasas tava mayarì jayema hi

Simply by decorating ourselves with the garlands, fragrant oils, clothes, and ornaments that You have already enjoyed, and by eating the remnants of Your meals, we, Your servants, will indeed conquer Your illusory energy."

In the Caitanya-caritamrta (Madhya 15.236) it is stated:

prabhu kahe,------- bhala kaile, sastra-ajìa haya krsnera sakala sesa bhrtya asvadaya

"Caitanya Mahaprabhu then said, 'Yes, you have spoken correctly. The sastras enjoin that the devotee can partake of everything left by Krsna."'

TEXT 287

bhavya-bhavya vrddha saba hailasisumati ei mata haya visnu-bhaktira sakati

Even respectable elderly persons acted like children. This is the potency of devotional service to Visnu.

The word bhavya means "grave" or "sober."

Despite being situated at a mature age, many grave persons acted like children. As a result of devotional service to Visnu, they exhibited childish restlessness.

According to the Medini dictionary the word bhaxya has three meanings—"auspiciousness," "truthfulness," and "qualification."

TEXT 288

ye sukrti-jana sune e saba akhyana tahare milaye gauracandra bhagaxan

Any pious person who hears these topics certainly achieves Lord Gauracandra.

TEXT 289

punah prabhu-saìge bhakta-gana darasana punar-bara aisvarya-avese saìkirtana

In this way the devotees again met the Lord and again performed saìkirtana with great pomp.

TEXT 290

sarxa-xaisnaxera prabhu-samhati bhojana iha ye sunaye tare mile prema-dhana

One who hears about how the Lord took His meal with all the Vaisnavas attains the wealth of love of God.

Many ignorant people think that a pompous procession with congregational chanting of the name of Hari in the streets is an exhibition of opulence. To remove that misconception, Sri Gaurasundara performed saìkirtana with great pomp and then sat with all the Vaisnavas to exhibit the pastime of sitting and eating with the devotees.

TEXT 291

sri krsna-caitanya nityananda-canda jana xrndaxana-dasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya oj Sri Caitanya-bhagavata, Antya-khanda, Chapter One, entitled "Meeting Again at the House of Sri Advaita Acarya."


2. Description of the Lord's Travel to Jagannatha Puri

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 2. Description of the Lord's Travel to Jagannatha Puri >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 2


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 2. Description of the Lord's Travel to Jagannatha Puri >> Summary >>

Chapter Two
Description of the Lord's Travel
Through Bhuvaneçvara and Other Places
to Jagannätha Purl

This chapter describes Mahaprabhu's journey to Nilacala with devotees headed by Nityananda and Gadadhara, His making the villages Atisara and Chatrabhoga glorious, His acceptance of ferryboat arrangements and other services from the fortunate Ramacandra Khan, His journey in Orrisa via the Suvarnarekha River, Jalesvara, Remuna, Yajapura, Vaitarani, Cuttack, Saksigopala, Bhuvanesvara, Kamalapura, Atharanala, and entry into Purl, Sri Nityananda's pastime of breaking the Lord's sannyasa danda near the Suvarnarekha, the Lord's falling unconscious in ecstasy while attempting to embrace Lord Jagannatha inside the Jagannatha temple, Sarvabhauma's bringing the Lord to his own house, and the Lord's pastimes of regaining external consciousness and then honoring maha-prasada at the house of Sarvabhauma.

When after enjoying pastimes with His devotees at Santipura the Lord one morning expressed His desire to go to Nilacala, the devotees informed Him about the various types of possible dangers He may face on the way. Yet before the strong will of the independent Lord, the devotees headed by Sri Advaita relented. Just before the commencement of His journey the Lord solaced His devotees, who were afflicted by thoughts of separation, by instructing them to worship Krsna. Gaurasundara's devotees felt pangs of separation similar to the pangs of separation felt by the residents of Vraja when Krsna left for Mathura, for they were nondifferent from the residents of Vraja and Gaurasundara was nondifferent from the son of Nanda. Sri Nityananda Prabhu, Gadadhara, Mukunda, Govinda, Jagadananda, and Brahmananda accompanied the Lord. On the way, the Lord asked the devotees if they had any accumulated possessions with them and thereby tested their qualities of indifference and freedom from desires for material opulences. He was very pleased on learning that none of them had brought any

accumulated wealth. While instructing the devotees to fully depend on Krsna, the Lord arrived at the house of Ananta Pandita in the village of Atisara and exhibited the pastime of accepting his hospitality. Eventually the Lord came to the holy place named Chatrabhoga and saw the Ambuliriga-ghata there. In this connection the author has described the story of Ambu-liìga Siva. After taking darsana and bath at Satamukhi-gaìga, the Lord became absorbed in His own internal mood. Suddenly, Ramacandra Khan, the Siva. After taking darsana and bath at Satamukhi-gaìga, the Lord became absorbed in His own internal mood. Suddenly, Ramacandra Khan, the

administrator of Chatrabhoga village, came there and offered obeisances to the Lord. He was very astonished to see the Lord's intense eagerness to see Lord Jagannatha. On understanding the

identity of Ramacandra Khan, the Lord mercifully ordered him to arrange passage for Him to go to Nilacala. Ramacandra Khan requested the Lord and His devotees to first accept a meal at his house, and Mahaprabhu mercifully accepted his invitation. The people of Chatrabhoga thus received an opportunity to witness the transcendental ecstatic madness of the Lord. After three quarters of the night passed and Mahaprabhu regained His external consciousness, Ramacandra Khan arranged a boat for Mahaprabhu's journey. On the boat, Gaurasundara began to display wonderful symptoms of ecstatic love. Then, on the Lord's order, Mukunda began to sing on the boat, and because of the Lord's dancing the boat came on the verge of capsizing. When the boatman forbade them from performing kirtana by informing them about the danger of pirates and wild aquatics like crocodiles, Mahaprabhu assured the devotees about their safety by narrating to them topics of the infallible Sudarsana cakra, which protects the devotees.

After entering Onssa, Mahaprabhu took bath at a place known as Gaìga-ghata and displayed the pastime of offering obeisances to Siva, the King of Vaisnavas, installed there by Yudhisthira. Leaving the devotees in a temple, the Lord went alone to the householders' houses and displayed the pastime of begging alms by spreading the end of His cloth. Jagadananda Pandita cooked whatever foodstuffs the Lord collected by begging. After taking His meal with the devotees, the Lord spent that night performing saìkirtana in that village. Early the next morning the Lord again started towards Puri. On the way, a road tax collector obstructed the Lord's path and demanded tax from Him. When he subsequently observed the

Lords uncommon effulgence, he allowed the Lord to pass but asked the devotees to pay tax. Later, on seeing Mahaprabhu s pastime of simultaneous indifference and affection for the devotees, the tax collector became struck with wonder and fell at the Lord's feet, begging forgiveness. After forgiving the tax collector, the Lord gradually came to the Suvarnarekha River and therein took bath with the devotees. As Mahaprabhu proceeded on, the devotees headed by Avadhuta Nityananda and Jagadananda fell far behind the Lord. During the journey Jagadananda had been carrying the Lord's sannxasa danda. When Jagadananda left that danda with Nityananda and went out to beg alms, Nityananda took the danda in His hand and began to think that it could never be fair that the same Lord whom He carries in His heart would carry a danda. Thinking in this way Sri Nityananda broke the Lord's danda into three pieces. This danda-breaking pastime of Nityananda is incomprehensible to the minds of ordinary people; only Sri Nityananda knows the confidential purport of this pastime. Later on, when Pandita Jagadananda approached the Lord with the pieces of the broken danda, Gaurasundara displayed the pastime of becoming externally angry with Nityananda. He then left the devotees' company and proceeded alone to the place of Jalesvara Siva. Sri Gaurasundara, who is the supreme teacher of all, then manifested His pastime of ecstatic chanting and dancing before Siva, who is the topmost Vaisnava. Meanwhile, Sri Nityananda and the devotees who had been left behind arrived there, and the Lord embraced them with ecstasy, discussed with them various topics, and then narrated the glories of Nityananda. f simultaneous indifference and affection for the devotees, the tax collector became struck with wonder and fell at the Lord's feet, begging forgiveness. After forgiving the tax collector, the Lord gradually came to the Suvarnarekha River and therein took bath with the devotees. As Mahaprabhu proceeded on, the devotees headed by Avadhuta Nityananda and Jagadananda fell far behind the Lord. During the journey Jagadananda had been carrying the Lord's sannxasa danda. When Jagadananda left that danda with Nityananda and went out to beg alms, Nityananda took the danda in His hand and began to think that it could never be fair that the same Lord whom He carries in His heart would carry a danda. Thinking in this way Sri Nityananda broke the Lord's danda into three pieces. This danda-breaking pastime of Nityananda is incomprehensible to the minds of ordinary people; only Sri Nityananda knows the confidential purport of this pastime. Later on, when Pandita Jagadananda approached the Lord with the pieces of the broken danda, Gaurasundara displayed the pastime of becoming externally angry with Nityananda. He then left the devotees' company and proceeded alone to the place of Jalesvara Siva. Sri Gaurasundara, who is the supreme teacher of all, then manifested His pastime of ecstatic chanting and dancing before Siva, who is the topmost Vaisnava. Meanwhile, Sri Nityananda and the devotees who had been left behind arrived there, and the Lord embraced them with ecstasy, discussed with them various topics, and then narrated the glories of Nityananda.

After spending that night in Jalesvara, the next morning on the way to Batisadaha Mahaprabhu enacted the pastime of conversing with a tantrika-sannyasi. He then came to the village of Remuna, where He chanted and danced before Gopinatha in the association of the devotees. Thereafter the Lord came to Yajapura, and after displaying the pastime of taking bath with the devotees in the river Vaitarani, the Lord suddenly left everyone behind and went somewhere and then again came before their sight. In this way the Lord gradually came to Cuttack, and alter taking darsana of Saksi-gopala, He went to Bhuvanesvara. In this regard the author elaborately describes the topics of Bhuvanesvara Siva mentioned in the Skanda Purana. He also describes the glories of the place called Ekamraka, the meaning behind the name Bhuvanesvara, the glories of Puri, and the topics of Siva's position as the protector of the Lords abodes. When Mahaprabhu arrived there, He danced jubilantly before Bhuvanesvara Siva. From there, the Lord went to Kamalapura. On seeing the flag on top of the Jagannatha temple, the Lord became overwhelmed with ecstasy. When Mahaprabhu came to Atharanala He expressed a desire to go see Lord Jagannatha alone. With intense eagerness He then went ahead alone and entered the temple of Jagannatha. On seeing Jagannatha and meeting the Lord after a long sepaiation, Mahaprabhu became so absorbed in ecstasy that as He was about to embrace Jagannatha He fell unconscious to the ground. At that time Sarvabhauma Bhattacarya was in the temple taking darsana of Lord Jagannatha. On seeing the condition of the new sannyasi, he understood according to the symptoms described in the scriptures that the Lord was an exalted personality. When the temple guards were about to beat the Lord, Sarvabhauma forbade them from doing so and brought Mahaprabhu to his own house. By and by, the devotees headed by Nityananda arrived there. After the Lord regained His external consciousness, He resolved to see Lord

Jagannatha only from behind the Garuda pillar. Then, after taking bath, the Lord displayed the pastime of honoring maha-prasada with the devotees at the house of Sarvabhauma.


Chapter 2

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 2. Description of the Lord's Travel to Jagannatha Puri >> Chapter 2 >>

Chapter Two
Description of the Lord's Travel
Through Bhuvaneçvara and Other Places
to Jagannätha Purl

TEXT 1

jayajaya gauracandra jaya sarva-prana jaya dusta-bhayaìkara jaya sista-trana

All glories to Gauracandra! All glories to the life and soul of all! All glories to You, the personification of fear for the miscreants! All glories to the deliverer of the devotees!

Since Sri Caitanya is s\ayam-mpa Sri Krsna, He is the life and soul of all living entities. He is the fierce Yamaraia for the miscreants who are envious of Hari, Guru, and Vaisnava. For sober devotees like Prahlada, He is the deliverer from aversion to devotional service. After accepting the renounced order of life, Sri Krsna Caitanyadeva did not accept that the living entities are one with

Brahman or that this material world is false. The Mayavadis, who do not discriminate between sinful and sober persons, and the fruitive workers, who do discriminate, are both enthusiastic for material activities born of the three modes of nature, but since Sri Gaurasundara did not approve of such conceptions of the materialists, karmis, jìanis, and yogis, He exhibited the pastime of preaching pure devotional service and distributing ecstatic love of Krsna. jìanis, and yogis, He exhibited the pastime of preaching pure devotional service and distributing ecstatic love of Krsna.

TEXT 2

jaya sesa rama aja bhaxera isvara jaya krpa-sindhu dinabandhu nyasi-vara

All glories to the Lord of Ananta Sesa, Laksmi, Brahma, and Siva! All glories to the best of the sannyasis, who is an ocean of mercy and the friend of the poor!

Since the paìcopasakas, who worship five deities, and those who worship many deities wrongly conclude that the guna-avataras Siva and Brahma as well as Laksmi, the potency of the Supreme Lord, and Ananta Sesa, the servant of the Lord, are equal to svayam-rupa Krsna, the devotees have established that Krsna alone is the Lord of all demigods and servants of those who are subordinate to Him. So that no one would consider that Mahaprabhu was not the preacher of a maha-bhagavata's pastimes by considering Him an ordinary karmi-or jìani-sannyasi, who are both forced to enjoy the fruits of their karma, Mahaprabhu was the only friend of the karmis, jìanis, materialists, and fallen souls; He was the friend of the devotees; He was most merciful; He was the Lord of all; and He was svayam-rupa Krsna. Since He enacted the pastime of giving up all the misconceptions of the materialists, karmis, jìanis, and pseudo devotees. He is the original Supreme Personality of Godhead, Sri Krsna. To reveal that all manifestations are exhibitions of His acintya-bhedabheda, the Supreme Personality of Godhead, Krsna, accepted the dress of the best of the maha-bhagavata sannyasis. Rather than attributing the spirit of worldly enjoyment on the Supreme Lord and accepting the human beings as God. the Supreme Lord remained aloof from the conceptions of material time, place, and circumstance in the course of adventing in this world, in India, in Bengal, in Nadia to teach the

conclusion of acintya-bhedabheda philosophy and to enact the pastime of awarding living entities the ultimate goal of life.

TEXT 3

bhakta-gosthi-sahita gauraìga jaya jaya hrpa hara prabhu, yena toìhe mana raya

All glories to Gauraìga along with His devotees! O Lord, please be merciful to me so that my mind may remain fixed on You.

TEXT 4

hena-mate sri-gaurasundara santipure harila asesa raìga advaitera ghare

In this way Sri Gaurasundara performed unlimited pastimes at the house of Advaita in Santipura.

TEXT 5

bahuxidha apana rahasya hatha range sukhe ratri goìaila bhakta-gana-saìge

The Lord happily passed the entire night with the devotees discussing various confidential topics about Krsna.

The Lord passed the entire night with the devotees relishing uninterrupted happiness by discussing confidential topics regarding Krsna, the transcendental form of attraction for all kinds of devotees.

TEXT 6

pohaila nisa prabhu kari' nija-hrtya vasilena catur-dige xedi' saba bhrtya

At the end of the night the Lord performed His daily morning duties and sat down in the midst of His servants.

TEXT 7

prabhu bale,—"ami calilaìa nilacale kichu duhkha na bhaviha tomara-sakale

The Lord said, "I will go to Nilacala. Do not feel unhappy.

TEXT 8

nllacala-candra dekhi' ami punar-bara asiya hawa sangi toma -sabakara

"After seeing the Lord of Nilacala, 1 will return and meet you all again.

TEXT 9

sabe giya sukhe grhe karaha kirtana janma janma tumi saba amara jivana"

"All of you go home and joyfully engage in kirtana. Birth after birth you are My very life."

TEXT 10

bhakta-gana bale,—"prabhu ye tomara iccha kara sakti taha karibare pare micha

The devotees said, "O Lord, do as You wish. Who has the power to make You do otherwise?

In the Chandogya Upanisad (3.14.2) the Lord is described as satya-saìkalpah, "He whose desire always comes to pass." In the Narada-paìcaratra (1.12.26) it is stated:

vedamrvacaniytmi ca sveccham ayam adhisvaram nityam satyam nirgunam ca jyoti-rupam sanatanam

"The Lord is unapproachable by the Vedas. He is supremely independent, the controller of all, eternal, truthful, transcendental to mundane qualities, effulgent, and primeval."

TEXT 11

tathapiha haiyache durghata samaya se rajye ekhana keha patha nahi vaya

"Still, traveling nowadays is dangerous, therefore no one goes to that kingdom now.

Since the Mohammedan kings of Bengal made a huge arrangement to attack the kingdom of Orissa, travelers from Bengal to Nilacala became greatly apprehensive. The Mohammedan king of Bengal had for a long time instigated his subordinates to attack Orissa. What to speak of this, shortly thereafter the King even planned to personally lead an attack to destroy Orissa with Sanatana Gosvami at his side. The same year that Sri Gaurasundara returned from Kanai Natasala while on the way to Vrndavana, the devotees had warned Him of the dangers of traveling to Vrndavana.

TEXT 12

dui rajye haiyache atyanta vivada maha-dasyu sthane sthane parama pramada

"There is great animosity between the two kingdoms, and many rogues are creating havoc at various places.

TEXT 13

yavat utpata nahi upasama hay a tavat visrama kara' yadi citte lay a'

prabhu bale,—"ye-se-kene utpata na haya avasya caliba muìi kahinu niscaya"

The Lord said, "I have decided I must go regardless of any disturbances."

TEXT 15 EXT 15

bujhilena advaita prabhura citta-vrtta calilena nilacale, na haila nivrtta

Advaita understood the Lord's intention. He would not be stopped from going to Nilacala.

TEXT 16

yoda-haste satya hatha lagila kahite "he pare tomara patha-virodha karite?

He folded His hands and spoke the following truth: "Who can obstruct Your path?

TEXT 17

yata vighna ache sarva kiìkara tomara tomare karite vighna sakti ache kara

"All obstacles are Your servants. Therefore who has the power to place obstacles before You?

In the Brahma-samhita (50) it is stated:

yat-pada-pallava-yugam vinidhaya kumhha- dvandve pranama-samaye sa ganadhirajah vighnan vihantum alam asya jagat-tr ay asya govindam adi-purusam tarn aham hhajami

"I worship the primeval Lord, Govinda. Ganesa always holds His lotus feet upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all obstacles on the path of progress in the three worlds." In the Srimad Bhagavatam (11.4.10) it is stated:

tvam sevatam sura-krta bahavo 'ntarayah

svauko vilaìghya paramam vrajatam padam te nanyasya barhisi balin dadatah sva-bhagan dhatte padam tvam avita yadi vighna-murdhni

"The demigods place many obstacles on the path of those who worship You to transcend the temporary abodes of the demigods and reach Your supreme abode. Those who offer the demigods their assigned shares in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him." r assigned shares in sacrificial performances encounter no such obstacles. But because You are the direct protector of Your devotee, he is able to step over the head of whatever obstacle the demigods place before him."

One should also discuss Srimad Bhagavatam 1.1.14 and 10.2.33.

TEXT 18

vakhane hariyaacha citta nilacale tahhane caliba prabhu maha-kutuhale"

"Since You have decided to go to Nilacala, You should go in great happiness."

TEXT 19

suniya advaita-vakya prabhu sukhi haila parama santose 'hari' balite lagila

On hearing Advaita's words, the Lord became pleased. He began to chant the name of Hari in great satisfaction.

TEXT 20

sei ksane mahaprabhu matta-simha-gati calilena subha hari' nilacala-prati

At that moment Mahaprabhu departed for Nilacala, walking like a maddened lion.

TEXT 21

dhaiya calila pache saba bhakta-gana keha nahi pare samvaribare krandana

The devotees all ran behind Him. None of them could control their crying.

TEXT 22

kata dura giya prabhu sri-gaurasundara saba' prabodhena balV madhura uttara

After walking some distance, Sri Gaurasundara solaced everyone with sweet words.

TEXT 23

"citte keha kona kichu na bhaviha vyatha toma'-saba' ami nahi chadiba sarvatha

"Do not be unhappy at heart, for I will never leave you under any circumstance.

TEXT 24

krsna nama laha sabe vasi' giya ghare amiha asiba dina-kataka-bhitare"

"Chant the name of Krsna while sitting at home. I will return within a few days."

While sending the devotees home, Sri Gaurasundara solaced them as follows: "Go home and chant the names of Krsna. I am going to Nilacala with the desire to glorify the Supreme Lord from place to place. In due course of time, I will return and meet you. By the strength of chanting the pure name of Krsna, you will not face any difficulties, even while living at home. You are all liberated souls. Therefore you are all qualified to chant the name of Krsna. As a result of perfection in chanting the name of Krsna, you will be attracted to Krsna's forms, qualities, associates, characteristics, and pastimes. Then I will meet you again and reveal to you the states of immortality and freedom from lamentation and fear."

TEXT 25

eta bali' mahaprabhu sarva vaisnavere pratyeke pratyeke dhaì' aliìgana kare

After speaking these words, Mahaprabhu embraced every one of the Vaisnavas.

TEXT 26

prabhura nayana-jale sarva bhakta-gana siìcita haiva aìga karena krandana

All the devotees became soaked with the Lord's tears, and they began to cry.

TEXT 27

ei mata nana-rupe saba' prabodhiya calilena prabhu daksinabhimukha haìa

After solacing everyone in this way, the Lord proceeded towards the south.

TEXT 28

kandiya kandiya preme saba bhakta-gana uthena padena prthivite anuksana

The devotees shed tears in ecstatic love, and they repeatedly fell to the ground and got up.

TEXT 29-30

yena gopi-gana krsna mathura calile dubilena maha-soka-samudrera jale

ye-rupe rahila taìha sabara jivana sei mata virahe rahila bhakta-gana

As the gopis merged in an ocean of great lamentation when Krsna left for Mathura, the devotees felt similar feelings of separation and somehow survived in the same way.

For an explanation of this pastime, see Srimad Bhagavatam, Tenth Canto, Chapter Thirty-nine, verses 13-37.

TEXT 31

derive se-i prabhu, bhahta-gano se-i saba upamao se-i se, se-i se anubhava

By providence, He was the same Lord, they were the same devotees, the situation was the same, and their feelings were the same.

TEXT 32

jixana-marana krsna-icchaya se haya visa va amrta bhaksile o kichu naya

Life and death depends on the will of Krsna Drinking poison or nectar does nothing on its own.

A person may die in this material world by drinking poison, and a living entity may gain eternal life by drinking nectar. Only by the will of Krsna can material objects and spiritual objects award fruits. But if the will of Krsna withdraws the power and propensities of those objects, they are unable to award such fruits. The conversation between Uma and Siva is witness and evidence of this fact.

TEXT 33

ye-mateyahare krsnacandra rakhe mate taha bai ara keha karite na pare

No one can imitate how Krsnacandra saves someone and kills someone else.

Despite being inclined towards the Lord's service, many persons, because of committing vaisnava-aparadha, consider the Lord's devotees as ordinary mortal beings by seeing them separate from the Lord. By thinking that Hari, Guru, and Vaisnava are mortal, they cannot achieve realization of their sac-Cid-ananda status because of madness for sense gratification. As a result, they end up either knowingly or unknowingly becoming envious of Hari and Guru. Some of them dedicate themselves to karma-kanda, and because of desiring material enjoyment some consider sense gratification and

liberation their ultimate goal oflife. But they cannot understand that by the will of Sri Krsnacandra, the Guru and Vaisnavas are able to destroy their narrow-mindedness. The Guru and Vaisnavas are full of Krsna's potencies. There is no difference between the energy and the energetic. Yet the energy can never be identified as the energetic. This is the difference between the philosophies of the impersonalists and the devotees of the Lord. Philosophies like visistadvaita (specific monism), suddha-dvaita (purified dualism), and suddhadvaita (purified monism) have manifested from portions of the philosophy of acintya-bhedabheda (inconceivable oneness and difference). Topics of the complete understanding have, in the course of narrating Sri Caitanya's pastimes, been clearly revealed to service-inclined persons by Srila Krsnadasa Kaviraja Gosvami, the most respectable staunch follower of Sri Rupa, in the verse vande guriin isa1 and in his descriptions of the Paìca-tattva. People who are offenders at the feet of Sri Krsnadasa and who do not understand the purport of Srimad Bhagavatam are either gross materialists or Mayavadis. The Mayavadis cannot understand the eternal position of the Lord's variegated energies because of their conception of oneness. In the course of their worship of many gods, the karmis fall into hellish conditions by ascribing differences between Krsna and Guru-Vaisnavas.

In the Narada-paìcaratra (1.14.4) Sri Mahadeva says:

raksita yasya bhagavan kalyanam tasya santatam sa yasya vighna-harta ca rahsitum tarn ca hah hsamah

"A person who is protected by the Supreme Lord becomes victorious everywhere, and one who is rejected by the Supreme Lord can never be protected by anyone."

TEXT 34

hena-mate sri-gaurasundara nilacale ________________aisena caliyaapana-kutuhale

1. vande gumn isa-bhakian xsam isavatarakan lai-prahasams ca tac-chaktih krsna-caitanya-samjìakam "I offer my respectful obeisances unto the spiritual masters, the

devotees of the Lord, the Lord's incarnations, His plenary portions,

His energies and the primeval Lord Himself, Sri Krsna Caitanya."

In this way Sri Gaurasundara departed for Nilacala in His own joyful mood. joyful mood.

TEXT 35

nityananda, gadadhara, mukunda, govinda samhati jagadananda, ara brahmananda

The Lord was accompanied by Nityananda, Gadadhara, Mukunda, Govinda, Jagadananda, and Brahmananda.

TEXT 36

pathe prabhu pariksa karena saba'-prati "ki sambala ache bala kahara samhati

On the way the Lord tested everyone by asking, "What assets do you have with you?

TEXT 37

ke va ki diyache kare pathera sambala niskapate mora sthane kaha ta' sakala"

"All of you tell Me frankly whether anyone has given anything to you for the journey."

TEXT 38

sabe bale,—"prabhu, vinaajìaya tomara kara dravya laite vasakti ache kara"

They replied, "O Lord, who has the power to bring anything without Your permission?"

TEXT 39

suniya thakura bada santosa haila sese sei laksye tattva kahite lagila

On hearing their reply, the Lord was greatly satisfied. Thereafter He explained some truths regarding this topic.

TEXT 40

prabhu bale,—"haharo ye kichu na laila ihate amara bada santosa karila

The Lord said, "I am greatly satisfied that none of you took anything from anyone.

Gaurasundara asked Nityananda, Gadadhara, Mukunda, Govinda, and Brahmananda, "What assets do you have with you?" In reply, they said, "We have no asset other than You." On hearing their words and realizing their unalloyed determination, Gaurasundara expressed great satisfaction. Since pseudo devotees who deviate from the path of devotional service imagine a distinction between Guru-Vaisnava and the Supreme Lord, they cannot understand the concept of oneness. The philosophy of acintya-bhedabheda is the only cause for the nourishment of transcendental mellows. The distinction or variegatedness found in spiritual rasa is eternal and is not opposed to the Vedic statement: ekam evadvitiyam—"The Absolute Truth is one without a second." Those who claim "according to the statement ekam evadvitiyam there are no differences born of variegatedness or distinctions in the Absolute Truth" are Mayavadis. As soon as the distinction between visaya (the object of worship) and asraya (the worshiper) is denied, the philosophy of impersonalism becomes manifest. Because of a lack of knowledge regarding the distinctions between visaya and asraya, unauthorized conclusions and degradation into material enjoyment are achieved, as prominently found among the Buddhists and sahajiyas.

TEXT 41

bhoktavya adrste thake ye-dine likhana aranye o asi' mile avasya takhana

"If you are destined to receive some eatables, you will certainly obtain them, even if you are in the forest.

In the Brhan-naradiya Purana (7.74) it is stated:

aprarthitani duhkhani tathaiva ayam hi dehinam sukhani api tatha manye daivam atratiricyate

"Distress comes to embodied souls without asking, similarly happiness will also come by the arrangement of providence."

TEXT 42

prabhu yare ye-divasa na likhe ahara raja-putra hau tabu upavasa tara

"If the Supreme Lord does not set aside food for a person, he will not eat, even if he is the son of a king.

TEXT 43

thakile o hhaite na pare ajìa-vine akasmat halaha haraye haro sane

"Without the Lord's sanction one may not be able to eat even if there is food, for he may suddenly quarrel with someone.

TEXT 44

krodha kari' bale,—"muìi na khaimu bhata' divya kari' rahe nija sire diye hata

"In an angry mood, he may say, T will not eat today.' He may even touch his hand to his head and swear to that effect.

TEXT 45

athava sakala dravya haile vidyamana acambite dehe jvara haila adhisthana

"Otherwise one may have all varieties of eatables, but he may suddenly be afflicted by fever.

TEXT 46

j\ara-\edanaya kotha thakila bhaksana ataeva isvarera iccha se karana

How can he eat while suffering the pain of fever? Therefore e will of the Supreme Lord prevails.

TEXT 47

tribhuvane krsna diyachena anna-chatra isvarera iccha thahe miliba sarvatra"

"Krsna has supplied food for the three worlds. If He desires, one will certainly obtain it."

bhojanac chadane cintam vrtha kurvanti vaisnavah yo 'sau visvambharo devah sa kim bhaktan upehsate

"Vaisnavas do not uselessly worry about food or clothing, for they are devoted to the Supreme Lord, who is known as Visvambhara, 'He who supplies everyone's necessities.'"

TEXT 48

apane isvara sarva-janere sihhaya

ihate visvasa yara se-i suhha paya

In this way the Lord personally taught everyone. One who has faith in His words obtains happiness.

TEXT 49

ye-te-mate kene hoti prayatna na bare

isvarera iccha haile se phala dhare

A person may endeavor for something millions of different ways, but the result will come only if the Supreme Lord sanctions it.

Being satisfied with the devotees, Sri Gaurasundara taught them the principle of full surrender. He said, "Although ample foods may be easily available, by the desire of Krsna even the son of a king may suffer the pangs of fasting. Although whatever the Supreme Lord sanctions may be rarely attained, one easily achieves it even while sitting in the forest. Although ample foods may be lying in front of a person, if by Krsna's will that person is afflicted by fever, he will be unable to eat. Moreover, the necessities of life automatically come by the will of the Lord. People who are puffed-up with false ego and bewildered by illusion cannot understand these topics."

TEXT 50

hena mate prabhu tattva kahite hahite uttarilaasi' atisara-nagarete

As the Lord revealed the truth in this way, they came to the

village of Atisara.

The village of Atisara is situated near Baruipura and is presently known as Ataghara-grama. In another opinion Atisara is known as Katki-ghata.

TEXT 51

set atisara-grame mahabhagyavan achena parama sadhu—sì-ananta nama

In that village of Atisara lived one most fortunate saintly per

son named Sri Ananta.

TEXT 52

rahilena asi' prabhu taìhara alaye

hi kahiba ara taìra bhagya-samuccaye

The Lord came and stayed at his house. Who can describe the limit of his good fortune?

TEXT 53

ananta pandita ati parama udara paiya paramananda bahya nahi ara

Ananta Pandita was greatly magnanimous. He became so blissful that he had no external consciousness.

TEXT 54

vaikunthera pati asi' atithi haila santose bhiksara sajja harte lagila

The Lord of Vaikuntha became his guest. He therefore happily began to arrange the Lord's lunch.

We believe that the place near Baruipura known as Ataghara, or Atagara, in the district of 24-Parganas is the place formerly known as Atisara. The Ganges previously flowed near this place. From this place Mahaprabhu went to Chatrabhoga. Chatrabhoga is situated near the village of Ataghara.

In Taittiìya Upanisad (11.2) it is stated: atithi devo bhava—"a guest is as good as God." In the Garuda Purana it is stated:

go-doha-matra-kalam vai pratiksed atithih svayam abhyagatan yathasahti pujayed atithim tatha

"A guest Usually remains at the house of a person for as long as it takes to milk a cow. One serves a guest according to one's ability."

sar\a-gana saha prabhu kaìlena bhiksa sannyasire bhihsa-dharma karayena sihsa

The Lord and His associates took their meal at his house. The Lord thus arranged to show how one should feed a sannyasi.

In Jabala Upanisad (5) it is stated: atha parivrad vivarna-vasa mundo 'parigrahah sucir adrohi "bhaihsano" brahma-bhusaya bhavatiti—"A member of the renounced order becomes fit to realize his spiritual nature by wearing colorless dress, by keeping a shaven head, by not collecting things for himself, by remaining clean, by not fighting with others, and by subsisting on alms." In the Srimad Bhagavatam (11.18.18) it is stated:

bhiksam catursu varnesu xigarhyan varjayams caret saptagaran asaìklptams tusyel labdhena tavata

"Rejecting those houses thatare polluted and untouchable, one should approach without previous calculation seven houses and be satisfied with that which is obtained there by begging. According to necessity, one may approach each of the four occupational orders of society." In the Garuda Purana it is stated:

sarva-bhuta-hitah santas tridandi sa-hamandaluh eha-vayah parivrajya- bhiksarthi gramam asrayet.

"Carrying a tridandi and a kamandalu, wearing only a single cloth, and concerned for the welfare of all, a sannyasl may sometimes enter a village to beg some alms." In the Garuda Parana it is also stated:

bhaihsam srutath ca maunitvam tapo dhyana visesatah samyak ca jìana-vairagyam dharmo 'yam bluksuko matah

"The duties of a renunciant are understood to be begging for his sustenance, listening to scripture, and practice of silence, austerity, careful meditation, correct knowledge, and detachment."

TEXT 56

sarva-ratri krsna-katha-kirtana-prasaìge achilena ananta-pandita-grhe range

The Lord happily passed that entire night discussing topics of Krsna in the house of Ananta Pandita.

TEXT 57

subha-drsti ananta-pandita-prati kari' prabhate calila prabhu bali' 'hari hari'

In the morning the Lord glanced mercifully on Ananta Pandita and chanted the name of Hari as He departed.

TEXT 58

dekhi' sarva-tapahara sri-candra-vadana 'hari' bali' sarva-lohe dahe anuhsana

On seeing the Lord's moonlike face, which destroys all miseries, everyone repeatedly chanted, "Hari bol!"

TEXT 59

yogindra-hrdaye ati durlabha carana hena prabhu cali' yaya dekhe sarva-jana

The same Lord whose lotus feet are rarely seen in the hearts of the topmost yogis was now walking before the vision of all.

TEXT 60

ei-mata prabhu jahnavira kule hide ailena chatrabhoga maha-hutuhale

In this way the Lord walked along the bank of the Ganges till He happily arrived at Chatrabhoga.

TEXT 61-62

sei chatrabhoge gaìga hai' satamuhhi vahite achena sawa-jane hari' suhhi

jala-maya siva-liìga ache sei sthane 'ambu-liìga ghata' hari' bale sarva-jane

In Chatrabhoga the Ganges flows in a hundred streams, thereby making everyone happy. At this place there is spot known to everyone as Ambulihga-ghata, where there is a Siva-lihga made of water.

Chatrabhoga is situated in the 41st subdivision of the district of 24-Parganas. It is situated in the police jurisdiction of Mathurapura. It is four and a half miles from the Mathurapura Road railway station, which is on the East Bengal railway line. There is a huge temple of Tripurasundari Mahamaya there. The Ambulihga-ghata is about one and a half miles from the temple of Tripurasundari. The present name of Ambulihga-ghata is Badasi-grama. It is situated in the 43rd subdivision within the police jurisdiction of Mathurapura. When Mahaprabhu visited this place, the Ganges flowed in a hundred streams on the eastern side of Badasi-grama. Although at present the hundred streams of the Ganges are not seen, there are still some signs like deep ravines there. The temple of Ambu-lihga is still found there. When we inquired from the local people, we learned that the temple and its properties were managed by Mahanta Sriyukta Satish Giri of Tarakesvara, but as a result of litigation they have been transferred to one Sriyukta Varada Prasada Raya Chaudhuri, a landlord of Kasi-nagara.

Within the temple is situated Ambu-lihga Siva. There is one piece of stone in the temple that resembles a Gauri-patta [the base that supports a Siva-lihga). In the middle of that stone there is a hole

filled with water. The Ambii-liìga is situated within that water. On the forehead of that liìga there is a silver half-moon. Above this linga there are Deities of Laksmi-Narayana and Gopala. The site known as Cakra-tirtha is situated nearly one mile southeast of Ambu-liìga. Local people say that the Ganges flowed through that place long ago. At present one can see a pond as the remnant of the Ganges. There is a Deity of Visnu there known as Madhava. During the local festival, people first take bath in that pond and then worship the Lord at Cakra-tirtha. In the month of May, 1930, we, along with many other Vaisnavas, visited Chatrabhoga to select a place to establish the footprints of SriSri Caitanya. For an elaborate f Ambu-liìga. Local people say that the Ganges flowed through that place long ago. At present one can see a pond as the remnant of the Ganges. There is a Deity of Visnu there known as Madhava. During the local festival, people first take bath in that pond and then worship the Lord at Cakra-tirtha. In the month of May, 1930, we, along with many other Vaisnavas, visited Chatrabhoga to select a place to establish the footprints of SriSri Caitanya. For an elaborate

8lIt

description of this, one should read Gaudiya magazine, year, number 42.

Now a temple of Sri Gaura's lotus feet has been established at this place by the joint endeavor of the President and devotees of Sri Caitanya Matha, Mayapur, the birthplace of Sri Gaura.

The site of Ambu-liìga is currently owned by Sriyukta Varadakanta Prasada Raya Chaudhuri. One can still see moss-covered Ganges water at this place.

TEXT 63

ambu-liìga-saìkara haila ye nimirta sei hatha hahi suna haìa eha citta

Hear attentively the following narration of how Ambu-liìga Siva appeared there.

TEXT 64

purve bhagiratha hari' gaìga-aradhana gaìga dnilena vamsa-uddhara-harana

Previously Bhagiratha worshiped the Ganges and brought her to this world to deliver his forefathers.

TEXT 65

gaìgara \irahe siva vihvala haiya siva ailena sese gaìga saìariya

Siva became overwhelmed in separation from the Ganges. While remembering the Ganges, he eventually came to this place.

TEXT 66

gaìgare dekhiyasiva sei chatrabhoge vihvala haila ati gaìga-anurage

When Siva saw the Ganges at Chatrabhoga, he became overwhelmed with attachment for the Ganges.

TEXT 67

gaìga dekhi' matra siva gaìgaya padila jala-rupe siva jahnavite misaila

As soon as he saw the Ganges, he entered the water. He then took the form of water and merged in the Ganges.

TEXT 68

jagan-mata jahnavi o dekhiyasaìkara puja karilena bhakti kariya vistara

When Jahnavi, the mother of the universe, saw Siva, she worshiped him with great devotion.

TEXT 69

siva sejanena gaìga-bhaktira mahima gaìga o janena siva-bhaktira ye sima

Siva knew the glories of worshiping the Ganges, and the Gahga also knew the glories of worshiping Siva.

TEXT 70

gaìga-jala-sparse siva haila jala-maya ganga o pujila ati kariya vinaya

When Siva came in touch with the water of the Ganges, he transformed into water, and Gahga also humbly worshiped him.

TEXT 71

jala-rupe siva rahilena sei sthane 'ambuliìga ghata' kari' ghose sarva-jane

Siva remained at that place in the form of water, so everyone glorified this place as Ambuliriga-ghata.

TEXT 72

gaìga-siva-prabhave se chatrabhoga-grama haila parama dhanya mahatirtha nama

By the influence of the Ganges and Lord Siva, this village of Chatrabhoga became most glorious and celebrated as a great tlrtha.

TEXT 73

tathi madhye visesa mahima haila ara paiye caitanyacandra-carana-vihara

This place became even more glorious after Sri Caitanyacandra visited and enjoyed pastimes here.

TEXT 74

chatrabhoge gela prabhu ambuliìga-ghate satamukhi gaìga prabhu dekhila nikate

The Lord went to Ambuliriga-ghata at Chatrabhoga and saw the Ganges flowing in a hundred streams there.

TEXT 75

dekhiya haila prabhu anande vihvala 'hari' bali' huìkara karena kolahala

On seeing the Ganges there, the Lord became overwhelmed with ecstasy and roared loudly while chanting the name of Hari.

TEXT 76

achada khayena nityananda hole hari' sarva-gane 'jaya' diya bale 'hari hari'

As the Lord forcefully fell to the ground, Nityananda caught hold of Him and all the devotees chanted, "Jaya! Hari! Hari!"

TEXT 77

ananda-avese prabhu sarxa-gane laiya sei ghate snana karilena sukhi haìa

In great ecstasy the Lord happily took bath at that ghata with His associates.

TEXT 78

aneka kautuke prabhu karilena snane vedavyasa taha saba likhibe purane

While taking bath, the Lord enacted many pastimes that will be described in the Puranas by Vedavyasa.

TEXT 79

snana hari' mahaprabhu uthilena kule yei vastra pare sei tite prema-jale

After completing His bath, Mahaprabhu came out of the water, but as soon as He put on dry clothes, they became soaked with His tears of love.

TEXT 80

prthivite xahe eka satamukhi dhara prabhura nayane vahe satamukhiara

A hundred streams of the Ganges were flowing on the earth, and another hundred streams were flowing from the Lord's eyes.

TEXT 81

apurva dekhiya sabe base bhakta-gana hena mahaprabhu gauracandrera krandana

The devotees laughed when they saw this wonderful pastime. Such was the crying of Gauracandra Mahaprabhu.

TEXT 82

sei grame adhikari ramacandra khaìna yadyapi visayi tabu mahabhagyavan

The administrator of that village was Ramacandra Khan. Although he was a sense enjoyer, he was greatly fortunate.

TEXT 83

anyatha prabhura sahge tana dekha kene daivagati asiya milila sei sthane

Otherwise how could he see the Lord? By the arrangement of providence, he met the Lord there.

TEXT 84

dekhiya prabhura teja bhaya haila mane dola haite satvare namila sei ksane

When he saw the Lord's effulgence, he became filled with awe and immediately got down from his palanquin.

TEXT 85

dandavata haiya padila pada-tale prabhura nahika bahya premananda-jale

He fell flat at the lotus feet of the Lord, but the Lord had no external consciousness as He shed tears of ecstatic love.

TEXT 86

"lia ha jagannatha", prabhu bale ghane ghana prthivite padi' ghana karaye krandana

The Lord fell to the ground and cried profusely while repeatedly exclaiming, "O Jagannatha!"

TEXT 87

dekhiya prabhura arti ramacandra khaìna antare vidirna haila sajjanera-prana

When Ramacandra Khan saw the Lord was in such distress, his gentle heart was shattered.

TEXT 88

"kona mate e artira nahe samvarana" kande, ara ei mata cinte mane mana

He began to cry as he thought, "There is no way to check such grief."

TEXT 89

tribhuvane hena ache dekhi se krandana vidirna na hay a kastha-pasanera mana

Anyone within the three worlds who after seeing such crying does not become agitated must have a heart of stone or wood.

TEXT 90

kichu sthira hai' vaikunthera cudamani jijìasila ramacandra khaìnere "ke tumi?"

After becoming somewhat pacified, the crest jewel of Vaikuntha asked Ramacandra Khan, "Who are you?"

TEXT 91

sambhrame kariya dandavata kara-yoda bale,—"prabhu, dasa-anudasa muìi tora"

Folding his hands with awe and reverence, Ramacandra replied, "O Lord, I am the servant of Your servant."

TEXT 92

tabe sese sarva-loke lagila kahite "ei adhikari prabhu, daksina-rajyete"

Then other persons there informed the Lord, "He is the administrator of this southern province.''

TEXT 93

prabhu bale,—"tumi adhikari bada bhala nilacale ami yai he-mate sakala"

The Lord said, "It is good that you are the administrator. Tell Me how I can quickly reach Nilacala."

TEXT 94

vahaye ananda-dhara kahite kahite 'nilacalacandra', bali' padila bhumite

As the Lord spoke, tears of love flowed from His eyes. He then fell to the ground exclaiming, "O Nilacala-candra!"

TEXT 95

ramacandia khanna bale,—"suna mahasaya! ye ajìa tomara se-i kartavya niscaya

Ramacandra Khan replied, "Listen, Mahasaya! It is certainly my duty to do whatever You order.

TEXT 96

sabe prabhu, haiyache visama samaya se dese e dese keha patha nahi vaya

"But, Lord, the situation is very tense right now. There is no travel between the two states.

TEXT 97

rajara trisula puìtiyache stkane sthane pathika paile 'jasu bali' laya prane

"The King's men have booby trapped the road with sharp spears. If they happen to find a traveler, they accuse him of being a spy and execute him.

Just as submarines destroy the opposition in the seas, there was a practice of hiding sharp spears beneath the surface of the ground. Spears as sharp as needles were planted in different parts of the road so that inimical people could not enter each other's territory. The idea was that when the enemy army would advance to attack, their feet would be pierced by those sharp spears.

The word jasu refers to a spy or infiltrator.

TEXT 98

kon dik diya va pathaìa lukaiya tahate daraìa prabhu, suna mana diya

"O Lord, listen carefully. I am apprehensive about which way I can send You in secret.

TEXT 99

muìi se naskara, ethahara mora bhara nagali paile, age samsaya amara

"I am the army commander, and I oversee this area. If I am caught helping You, I will be in trouble.

TEXT 100

tathapio ye-te kene prabhu mora naya ye tomara ajìa taha karimu niscaya

"Still, O Lord, I will somehow or other certainly fulfill Your request.

TEXT 101

yadi more 'bhrtya' hena jìana thake mane tabe etha bhiksaaji kara sarva-gane

"If You accept me as Your servant, then You and Your associates will kindly take meal with me today.

TEXT 102

jati-prana-dhana kene mohara na yaya aji ratre toma' pathaimu sarvathaya"

"I am prepared to lose my caste, life, and wealth, but I will certainly help You cross the border tonight."

TEXT 103

suniya haila sukhi vaikunthera natha hasi' tane karilena subha drsti-pata

On hearing his words, the Lord of Vaikuntha smiled and glanced mercifully on him.

TEXT 104

drsti-matra taìra sarva-bandha-hsaya hari' brahmana-asrame rahilena gaurahari

After Gaurahari freed him from all material bondage by His merciful glance, the Lord went to stay in that brahmana's house.

TEXT 105

brahmana-mandire haila parama maìgala pratyaksa paila sarva suhrtira phala

Thus that brahmana's house became sanctified, as he directly perceived the fruits of his past pious deeds.

TEXT 106

nana yatne drdha-bhakti-yoga-citta haìa prabhura randhana vipra karilena giya

The brahmana's heart filled with devotion as he began to cook for the Lord with great care.

TEXT 107 EXT 107

name se thakura matra karena bhojana nijavese avakasa nahi eka ksana

The Lord ate only as a matter of formality, for He was so absorbed in His own ecstatic mood that He could not be diverted for even a moment.

When palatable foods were brought before Gaurasundara at the house of Ramacandra Khan, Sri Mahaprabhu ate only in name. Gaurasundara, who was overwhelmed with love for Krsna, accepted foods offered by Ramacandra Khan only as a matter of formality.

TEXT 108

bhiksa kare prabhu priya-varga-santosartha niravadhi prabhura bhojana—paramartha

The Lord ate only for the satisfaction of His beloved devotees. The Lord's food always consisted of only spiritual foodstuffs.

Externally, the Lord's acceptance of foodstuffs on the pretext of begging alms was to deceive ordinary people of the external world, but from the spiritual viewpoint His pastime of accepting food consisted only in honoring bhagaxata-prasada. Karmis opposed to devotional service think that Sri Gaurasundara took His meal at the house of a pseudo brahmana who proudly identified himself as a born brahmana, but actually this pastime was meant to refute their mundane conceptions. Such blatant indirect approval of foolish behavior was simply to deceive those so-called brahmanas who are attached to karma-kanda, who are worthy of being deceived, and who are perpetually bereft of spiritual understanding. Realizing that such indirect approval would in the future benefit people attached to karma-kanda, the Lord attempted to please those karmis who are opposed to spiritual values. That way in the future they may also become Vaisnavas and achieve auspiciousness by becoming dear to the Lord. Mahaprabhu never displayed any pastime of accepting anything other than krsna-prasada. He personally displayed the pastime of chanting one hundred thousand names of Krsna, and He

would first offer any food cooked by a so-called brahmana to Krsna and then honor it. The Lord enacted this pastime of accepting the non-Vaisnava behavior of smartas to protect the community of so-called brahmanas who would perpetually fall into hell by considering Him as one who disrespects so-called brahmanas. Actually Mahaprabhu demonstrated the spiritual principle that Lord Krsna never accepts anything offered by a person who does not chant one hundred thousand names. Exalted devotees daily chant one hundred thousand names and do not accept anything other than the remnants of Han, Guru, and Vaisnava. Therefore the remnants of maha-prasada that has been relished by devotees are certainly spiritual foodstuffs. Foods that have not been offered to the Lord are to be rejected as stool and urine. f so-called brahmanas who would perpetually fall into hell by considering Him as one who disrespects so-called brahmanas. Actually Mahaprabhu demonstrated the spiritual principle that Lord Krsna never accepts anything offered by a person who does not chant one hundred thousand names. Exalted devotees daily chant one hundred thousand names and do not accept anything other than the remnants of Han, Guru, and Vaisnava. Therefore the remnants of maha-prasada that has been relished by devotees are certainly spiritual foodstuffs. Foods that have not been offered to the Lord are to be rejected as stool and urine.

TEXT 109

visese calila ye avadhi jagannathe name se bhojana prabhu hare sei haite

In particular, on His journey to Jagannatha Puri, the Lord ate only out of formality.

Brahmanas engaged in the pure service of Visnu are dear to the Supreme Lord. One of the Lord's wonderful pastimes was to please His dear devotees by giving so-called brahmanas the qualification to serve Him. But that does not mean that one should reject spiritual foodstuffs and accept untouchable, unoffered foodstuffs as foolish people do, or that one should approve the acceptance of foodstuffs that are offered by sinful people.

TEXT 110

niraxadhi jagannatha-prati arti kari' aisena saba patha apana' pasari'

For the entire journey, the Lord anxiously prayed to Jagannatha and forgot Himself.

TEXT 111-112

hare bali' ratri dina pathera saìcara kiba jala, kiba sthala, kiba parapara

kichu nahi jane prabhu dubi' prema-rase priyavarga rakhe niravadhi rahi' pase

The Lord was completely oblivious to everything as He drown in the mellows of ecstatic love. He did not know whether it was day or night or whether He had crossed a river or walked through water or over land.

TEXT 113

ye avesa mahaprabhu karena prakasa

taha ke kahite pare vine vedavyasa

Who other than Vedavyasa can describe the ecstasy that Mahaprabhu manifested?

TEXT 114

Hvarera caritra bujhite sakti kara

kakhana ki-rupe krsna karena vihara

Who can understand the Supreme Lord's characteristics, and who can understand when or how Krsna performs His pastimes?

The foolishness that ignorant people display by accepting Srgala Vasudeva of Radha-desa or various living entities forced to enjoy the fruits of their karma in present day Bengal as the Supreme Lord, as the spiritual master of the entire world, as the authority on the synthesis of all religions, or as the acarya of the present age is certainly an exhibition of their utter weakness. As a result of the impersonal conceptions found in paìcopasana (the process of worshiping the five deities Visnu, Siva, Durga, Ganesa, and Surya), the acceptance of human beings as God has gradually developed in Kali-yuga. But svayam-rupa Krsnacandra manifested His own Sri Caitanya pastimes to distribute love for Krsna to all living entities. The attempt to accept as God human beings who imitate Sri Caitanya is an act of foolishness. Svayam-rupa Krsnacandra does not

give those whose hearts are polluted the power to realize His Gaura pastimes, which are meant for instructing all. Without the mercy of Sri Nityananda no one has the qualification to serve Sri Gaurasundara, to understand Him, or to attain love of Krsna. In the Sìmad Bhagaxatam (10.60.38) it is stated:

tvam vai samasta-purusartha-mayah phalatma yad-vaìchaya su-matayo visrjanti hrtsnam

"You are the embodiment of all human goals and are Yourself the final aim of life. Desiring to attain You, O all-powerful Lord, intelligent persons abandon everything else." In the Srimad Bhagavatam

(4.9.17) it is stated: satyasiso hi bhagavams tava pada-padmam asis tathanubhajatah purusartha-murteh

"My Lord, O Supreme Lord, You are the supreme personified form of all benediction. Therefore, for one who abides in Your devotional service with no other desire, worshiping Your lotus feet is better than becoming king and lording it over a kingdom. That is the benediction of worshiping Your lotus feet." In the Srimad Bhagavatam (2.9.21) it is stated:

xaram varaya bhadram te varesam mabhivaìchitam brahman chreyah-parisramah pumsam mad-darsanavadhih

"I wish you good luck. O Brahma, you may ask from Me, the giver of all benediction, all that you may desire. You may know that the ultimate benediction, as the result of all penances, is to see Me by realization." In the Srimad Bhagavatam (10.14.21) it is stated:

ho vetti bhuman bhagavan paratman yogesvarotir bhavatas tri-lokyam hva va katham va kati va hadeti vistarayan hridasi yoga-mayam

"O supreme great one! O Supreme Personality of Godhead! O Super-soul, master of all mystic power! Your pastimes are taking place continuously in these three worlds, but who can estimate where, how, and when You are employing Your spiritual energy and

performing these innumerable pastimes? No one can understand the mystery of how Your spiritual energy acts."

TEXT 115

kare va karena arti, kandena va kare e marma janite nityananda sakti dhare

Only Nityananda has the power to understand why the Lord lamented and cried.

TEXT 116

nija-hhakti-rase dubi' vaikunthera raya apana na jane prabhu apana-lilaya

As the Lord of Vaikuntha drowned in the mellows of His own devotional service, He enacted the pastime of forgetting Himself.

TEXT 117

apanei jagannatha bhavena apane apane kariyaarti laoyayena jane

The Lord meditated on His own form as Jagannatha and exhibited lamentation to teach others.

TEXT 118

yadi krpa-drsti na karena jiva-prati tabe kara ache tane janite sakati

If the Lord did not glance mercifully on the living entities, who would have the power to know Him?

TEXT 119

nityananda-adi saba priyavarga laiya bhojana kaìte prabhu vasilena giya

The Lord then sat down to eat with His dear associates headed by Nityananda.

TEXT 120

kichu-matra anna prabhu parigraha hari' uthilena huìkara hariya gaurahari

After taking a morsel of rice, Gaurahari stood up and roared loudly.

TEXT 121

¦

avista haila prabhu kari' acamana "kata dura jagannatha?" bale ghane ghana

The Lord became overwhelmed as He washed His hands and mouth and repeatedly asked, "How far is Jagannatha Purl?"

If Sri Gaurahari does not glance mercifully on the conditioned souls, they can never become Vaisnavas by becoming liberated from their conditional life. That is why Mahaprabhu personally displayed the affliction of separation from the Lord and ascertained the essential characteristics of the object of worship. Sri Gaurasundara is Lord Jagannatha Himself. By being continually forgetful of this fact. He did not allow unqualified people to understand this. For otherwise unqualified devotees would consider Him as simply a Mayavadi, and then they would themselves take to the path of Mayavada. That is why He did not reveal to everyone that all of His other manifestations are included in His manifestation as a devotee.

TEXT 122

mukunda lagila matra kirtana karite arambhila vaikunthera isvara nacite

As soon as Mukunda began to perform kirtana, the Lord of Vaikuntha began to dance.

TEXT 123

punyavanta yata yata chatrabhoga-vasi sabe dekhe nrtya kare vaikuntha-vilasi

All the pious persons of Chatrabhoga watched as the Lord who enjoys pastimes in Vaikuntha danced.

TEXT 124

asm, kampa, huìkara, pulaka, stambha, gharma kata haya, he jane se vikarera marma

Who can understand the mystery of the Lord's display of transformations of ecstatic love like crying, shivering, roaring, hairs standing on end, becoming stunned, and perspiring?

TEXT 125

hiba se adbhuta nayanera prema-dhara bhadra-mase ye-hena gaìgara avatara

The wonderful stream of tears that flowed from His eyes resembled the descent of the Ganges in the month of Bhadra [during the monsoon season].

TEXT 126

paha diya nrtya karite nay one chute jala tahatei loka snana karila sakala

Everyone there was bathed by the tears emanating from the Lord's eyes as He whirled around dancing.

TEXT 127

ihare se kahi prema-maya-avatara

e sakti caitanyacandra vine nahi ara

That is why He is described as the incarnation of love of God. No one other than Caitanyacandra had such power.

TEXT 128

ei mate gela ratri trtiya prahara sthira hailena prabhu sri-gaurasundara

After nine hours of the night passed in this way, Sri Gaurasundara became pacified.

TEXT 129

sakala lokera citte 'yena ksana-praya' sabara nistara haila caitanya-krpaya

Everyone there thought that hardly a moment had passed. They were all delivered by the mercy of Lord Caitanya.

TEXT 130

henai samaye kahe ramacandra khaìna "naukaasi' ghate prabhu, haila vidyamana"

At that time Ramacandra Khan came and said, "O Lord, the boat has arrived at the ghata."

TEXT 131

tata-ksane 'hari' bali' sri-gaurasundara uthilena giya prabhu naukara upara

Sri Gaurasundara immediately chanted the name of Hari and went to sit in the boat.

TEXT 132

subha-drstye lokere vidaya diya ghare calilena prabhu nilacala—nija-pure

The Lord cast His auspicious glance on everyone and sent them home. Then He departed for His own abode of Nilacala.

TEXT 133

prabhura ajìaya sri-mukunda mahasaya kirtana karena prabhu naukaya vijaya

By the order of the Lord, Sri Mukunda Mahasaya began to perform kirtana as the Lord boarded the boat.

TEXT 134

abodha navika bale,—"haila samsaya bujhilaìa aji ara prana nahi ray a

The foolish boatman said, "I am in doubt. I think we will not survive the day.

TEXT 135-136

kulete uthile vaghe Iaiya palaya jalete padile kumbhirete dhari' hhaya

nirantara e panxte dakaita phire

pailei dhana-prana dui nasa hare

if we reach the shore, the* tigers will attack us, and if we fall in the water, the crocodiles will eat us. Rogues constantly move about these waters. If they catch anyone, they take both his wealth and life.

When Sri Gaurasundara boarded Ramacandra Khan's boat, Mukunda began to chant the glories of Krsna. At that time the foolish boatman became full of anxiety as he thought about his

imminent destruction. If one travels through the insurmountable forests of Sunderban, one would generally encounter tigers on land and crocodiles in the water. Apart from this, many pirates would plunder and kill in those waterways. That is why the boatman told everyone to stop the klrtana. Another reason for the boatman's anxiety was that if he did not obey Ramacandra Khan's order, that is, if he did not take Mahaprabhu to Orissa, then Ramacandra Khan would kill him. Moreover, there was every chance of being seen by the enemy camp on the way to Orissa. If they performed kirtana while sailing, the enemy soldiers would follow the sound of the kirtana and attack. Therefore there was danger in the boat, there was danger on the land, and there was even danger of drowning. There was danger from Ramacandra Khan, there was danger from the enemy king, and there was danger from the subordinates of Ramacandra Khan. If pirates or the enemy camp heard the tumultuous sound of the kirtana, then they would attack.

TEXT 137

etehe yavata udiyara dese pai tavata niraba hao sakala gosaìi!"

"Therefore, O Gosaìis, until we reach Orissa, please remain silent!"

TEXT 138

saìkoca haila sahe navikera hole prabhu se bhasena niravadhi prema-jale

When they heard the boatman's words, they became somewhat hesitant. The Lord, however, continually floated in the waters of ecstatic love.

TEXT 139

ksaneke uthila prabhu kariya huìkara sabare balena,—"kene bhaya kara kara

After a while the Lord stood up and roared loudly. He said to everyone, "Why are you afraid?

TEXT 140

ei na sammukhe sudarsana-cakra phire vaisnava-janera niravadhi vighna hare

"Can't you see the Sudarsana cakra escorting us? It always removes the obstacles faced by Vaisnavas.

In the Srimad Bhagavatam (9.4.28) it is stated:

tasma adad dharis cakrarh pratyanika-bhayavaham ekanta-bhakti-bhavena prito bhaktabhiraksanam

'Being very pleased by the unalloyed devotion of Maharaja Ambarisa, the Supreme Personality of Godhead gave the King His disc, which is fearful to enemies and which always protects the devotee from enemies and adversities."

TEXT 141

kichu cinta nahi, kara krsna-saìkirtana tora ki na dekha-hera phire sudarsana"

"Do not worry. Chant the glories of Krsna. Don't you see Sudarsana guarding us?"

TEXT 142

suniya prabhura vakya sarva bhakta-gana anande lagila sabe karite kirtana

On hearing the Lord's words, all the devotees joyfully began to perform kirtana.

TEXT 143

vyapadese mahaprabhu kahena sabare "niravadhi sudarsana bhakta-raksa kare

Mahaprabhu used this situation to teach everyone, "Sudarsana always protects the devotees.

In the Srimad Bhagavatam (9.4.48) it is stated:

prag distam bhrtya-raksayam purusena mahatmana dadaha krtyam tam cakram kruddhahim iva pavakah

"As fire in the forest immediately burns to ashes an angry snake, so, by the previous order of the Supreme Personality of Godhead, His disc, the Sudarsana cakra, immediately burnt to ashes the created demon to protect the Lord's devotee."

In the Matsya Purana, Chapter Eleven, it is stated:

prthak cakara tat tejas cakram visnor akalpayat tìsulam capi rudrasya vajram indrasya cadhikam

daitya-danava-samhartuh sahasra-kiranatmakam

"He separated that effulgence and made the disc of Lord Visnu as well as the trident of Rudra and the thunderbolt of Indra. That disc is the annihilator of the Daityas and Danavas is composed of thousands of rays of light."

In the Vamana Purana, Chapter Seventy-nine, it is stated:

varayudho 'yarn devesa sarvayudha-nibarhanah sudarsano dvadasaro yo manah-sadrso jiva

"O Lord of lords, greatest of all living beings, this best of weapons, Sudarsana, destroys all other weapons. It has twelve spokes and is nondifferent from the mind.

arat sthita ami catra deva masas ca rasayah sistanam rahsanarthaya samsthita rtavas tu sat

"The demigods, the months, the signs of the zodiac, and the six seasons are all present in Sudarsana to protect those who are well-behaved.

agnih somas tatha mitro varunas ca praja-patih indragni canyatho visve praja-pataya eva ca

hanumams catha balavan devo dhanvantaris tatha tapamsy eva tapasas ca dvadasaite pratisthitah

"Established in Sudarsana are Agni, Soma, Mitra, Varuna, the lord of creatures, Indra, the Visvedevas, the Prajapatis, the powerful Hanuman, Lord Dhanvantari, and the twelve great ascetics.

caitradyah phalgunas tas ca masas tatra pratisthitah

"The months beginning with Caitra and ending with Phalguna are also established in him.

tvam evam adaya vibho varayudham satrum suranarh jahi ma visaìhithah amogha eso 'mara-raja-pujito dhrto maya deha-gatas tapo-balat

"O all-powerful one, please take this best of weapons and without hesitation defeat the enemies of the demigods. This weapon, worshiped by the King of the demigods, cannot be frustrated. On the strength of my austerities I wield it as part of my body."

TEXT 144

ye papistha xaisnaxera paksa hirìsa hare sudarsana-agnite se papi pudi' mare

"Any sinful person who attacks a Vaisnava is burnt to ashes by the fire of Sudarsana.

Sri Gaurasundara felt no anxiety as He declared, "Sudarsana cakra constantly protects the devotees. Sinful people who attack a Vaisnava will be burnt to death by the fire of Sudarsana."

TEXT 145

xisnu-cakra sudarsana raksaka thakite kara sakti ache bhahta-janere laìghite"

"When devotees have a protector like Visnu's Sudarsana cakra, who has the power to attack them?"

In the Narada-paìcaratra (1.2.34) it is stated:

dattxa cakram ca raksartham na niscinto janardanah sxayam tan nikatam yati tarn drastum raksanaya ca

"Lord Janardana is not content even after engaging Sudarsana to protect His devotees, so He personally goes to see and protect them."

exam bhrtyasya raksartham krsno dattxa sudarsanam tathapi sustho na pritas tarn [bhaktam} tyaktum aksamah

"Thus Krsna deputed Sudarsana for the protection of His servant. But He did not feel comfortable or pleased, because it was difficult for Him to give up the association of His devotee."

TEXT 146

ei-mata sri-gauracandrera gopya-katha tana krpa yare sei bujhaye sarxatha

Only a person who is favored by Sri Gauracandra can actually understand His confidential topics.

TEXT 147

hena-mate mahaprabhu saìklrtana-rase pravesa hailaasi' sri-utkala-dese

In this way Mahaprabhu was merged in the mellows of saìkirtana as He entered the kingdom of Orissa.

TEXT 148

uttarila giya naukasri-prayaga-ghate nauka haite mahaprabhu uthilena tate

When the boat arrived at Sri Prayaga-ghata, Mahaprabhu stepped onto the shore.

TEXT 149

pravesa karila gauracandra odra-dese iha ye sunaye se bhasaye prema-rase

Anyone who hears about Gauracandra's arrival in Orissa floats in the mellows of ecstatic love.

TEXT 150

anande thakura odra-desa hai' para sarva-gana-sahita haila namaskara

After joyfully arriving in Orissa, the Lord and His associates offered obeisances.

TEXT 151

sei sthane ache tara 'gaìga-ghata' nama tahiì gauracandra prabhu karilena snana

There, at the place known as Gahga-ghata, Lord Gauracandra took His bath.

TEXT 152

yudhisthira-sthapita mahesa tathi ache snana kari' taìre namaskarilena pache

After taking bath, the Lord offered obeisances to the deity of Mahesa that was established there by Yudhisthira. f Mahesa that was established there by Yudhisthira.

TEXT 153

odra-dese pravesa karila gauracandra gana-saha hailena parama ananda

Gauracandra and His associates were most happy to have entered Orissa.

TEXT 154

eka deva-sthane prabhu thuiya sabare apane calila prabhu bhiksa karibare

The Lord then left His associates in one temple and went out to beg alms.

TEXT 155

yara ghare giya prabhu upasanna haya se vigraha dekhite hahara moha naya

in whoever's house the Lord went to beg at, the people there became bewildered on seeing His form.

TEXT 156

aìcala patena prabhu srl-gaurasundara sabei tandula ani' deyena satvara

As Sri Gaurasundara held out His cloth for alms, everyone immediately placed rice in it.

TEXT 157

bhahsya dravya uikrsta ye thahe yara ghare sabei santose ani' deyena prabhure

They happily offered the Lord whatever fine eatables they had in their house.

TEXT 158-159

'jagatera annapurna' ye laksmira nama se laksmi magaye yaìra pada-padme sthana

hena prabhu apane sakala ghare ghare nyasi-rupe bhihsa-chale jiva dhanya hare

The same Lord whose lotus feet are desired by Laksmi, who is known as Annapurna, the supplier of food to the entire universe, personally delivered the living entities on the pretext of begging alms from door to door as a sannyasi.

In the Srimad Bhagavatam (1.16.33) it is stated:

brahmadayo bahu-titham yad-apaìga-moksakamas tapah samacaran bhagavat-prapannah sasrih sva-vasam aravinda-vanam vihaya yat-pada-saubhagam alam bhajate 'nurakta

"Laksmiji, the goddess of fortune, whose glance of grace was sought by demigods like Brahma and for whom they surrendered many a day unto the Personality of Godhead, gave up her own abode in the forest of lotus flowers and engaged herself in the service of the lotus feet of the Lord." In a conversation between the personified Vedas and Vidya in the Narada-paìcaratra it is stated:

bhahtir bhajana-sampattir bhajate prahrtih priyam jayate 'tyanta-duhkhena seyam prakrtir atmanah durgeti giyate sadbhir akhanda-rasa-vaUabha

"Devotion is the fruit of devotional service. Prahrti serves her beloved in devotion. It was with great difficulty that this Prakrti took birth from Him. Saintly persons sing of her by the name Durga. She is His devoted consort with undeviating affection." In the Srimad Bhagavatam (1.19.32-33) it is stated:

aho adya vayarh brahman sat-sevyah ksatra-bandhavah krpayatithi-rupena bhavadbhis tirthahah krtah

yesam samsmaranat pumsarh sadyah suddhyanti vai grhah kim punar darsana-sparsa-pada-saucasanadxbhih

"O brahmana, by your mercy only, you have sanctified us, making us like unto places of pilgrimage, all by your presence here as my guest. By your mercy, we, who are but unworthy royalty, become eligible to serve the devotee. Simply by our remembering you, our houses become instantly sanctified. And what to speak of seeing you, touching you, washing your holy feet, and offering you a seat in our home?"

This was Sri Caitanyadeva's pastime of begging alms door to door.

TEXT 160

bhiksa kari' prabhu hai' harasita mana ailena yatha vasi' ache bhakta-gana

After begging alms, the Lord became joyful. He then returned to where the devotees were waiting.

TEXT 161

bhiksa dravya dekhi' sabe lagila hasite sabei balena,—"prabhu, pariba posite"

When the devotees saw the foodstuffs that the Lord collected as alms, they began to laugh and said, "O Lord, You will be able to maintain us."

At present Sri Caitanya Matha and its branches collect donations from various people and use them for the service of the Vaisnavas. By personally begging from door to door and having His devotees beg from door to door, Sri Gaurasundara displayed the pastime of maintaining His followers, or serving the Vaisnavas. Although when envious people see many persons give donations to the Gaudiya Matha devotees who collect alms, they create problems for those devotees, the devotees do not hesitate to boldly preach, "Only the Gaudiya Matha can constantly protect the religious principles for attaining love of God that were preached by Sri Gaurasundara."1 One atheistic offender has openly admitted, "The Sri Gaudiya Matha

1. By the nature of the disciplic succession, this ability is passed down to those who are qualified.

process of preaching in various countries is the path inaugurated by Sri Gaurasundara. Actually, Sri Gaudiya Matha has become successful in the activities of properly preaching the teachings of Sri Gaurasundara." Even the atheistic, blasphemous sahajiyas cannot deny this fact. Although the servants of Gaudiya Matha do not approve of the artificial Vaisnava behavior of prakrta-sahajiyas, and although the sahajiyas always try to oppose such servants, the sahajiyas openly admit that the preachers of Gaudiya Matha follow in the footsteps of Mahaprabhu by desiring the benefit of all living entities. Just as Sri Gaurasundara acted as the maintainer of the devotees by nourishing their spiritual lives and removing their obstacles, His servants also do the same for His service. This fact cannot be understood by the pseudo-devotee, so-called-Vaisnava

prakrta-sahajiyas.

TEXT 162

santose jagadananda karila randhana sabara samhati prabhu karila bhojana

Jagadananda cooked with great satisfaction, and the Lord then ate in the company of the devotees.

TEXT 163

sarva-ratri sei grame kari' saìkirtana usahkale mahaprabhu karila gamana

Mahaprabhu and the devotees performed saìkirtana the entire n>ght in that village and then departed early the next morning.

TEXT 164

kata-dura gele matra dani duracara rakhileka, dana cahe, na deya yaibara

After they had traveled some distance, a sinful toll collector stopped them and would not allow them to go further without paying taxes

TEXT 165

dekhiya prabhura teja paila vismaya jijìasila,—"tomara kateka-loka haya?"

Struck with wonder on seeing the Lord's effulgence, he asked, "How many people are with You?"

TEXT 166-167

prabhu kahe,—"jagate amara keha naya amiha kahara nahi-kahila niscaya

eka ami, dui nahi sakala amara"

kahite nayane vahe avirata dhara

The Lord replied, T have no one in this world, and I do not belong to anyone. I tell you this fact. I am alone with no companion. The entire world is Mine." As the Lord spoke, incessant tears flowed from His eyes.

In the Katha Upanisad (2.2.12) it is stated: eko vasi sarva-bhutantaratma—"He is the supreme controller, the Supersoul in everyone's heart." In the Svetasvatara Upanisad (6.11) and Gopalatapani (Uttara 97) it is stated: eko devah sarxa-bhutesu gudhah—"The one Supreme Lord resides hidden within all living entities."

TEXT 168

dani bale,—"gosaìi, karaha subha tumi

e-sabara dana paile chadi' diba ami"

The toll collector said, "O Gosaìi, You may go. I will let these persons go after they pay taxes."

Long ago, when someone passed through the jurisdiction of a landlord, toll collectors would demand taxes from him. When Sri Gaurasundara was traveling with the six devotees, He had no assets with Him. Since none of them had anything even to pay toll taxes, they considered they were traveling under the protection of Sri Gaurasundara. Then one toll collector even demanded toll tax from Gaurasundara just as Hariscandra had demanded cremation fees for

his own son. He firmly declared that no one would be allowed to continue the journey to Jagannatha without paying the toll tax. But when he saw Mahaprabhu's extraordinary form, he asked, "How many people are with You?" In reply, the Lord said, "I have taken sannyasa from relationships with the people of this world. Therefore no one of this world is Mine, and I am not one of them. I am, ekam evadvitiyam—'One without a second.' The entire world is Mine." When the toll collector saw incessant tears flow from the Lord's eyes, he said, "You do not have to pay taxes, but the others must."

TEXT 169

subha kariiena prabhu 'govinda' baliya kata-dure saba' chadi' vasilena giya

The Lord walked down the road chanting, "Govinda!" He left the others behind and sat down in the distance.

TEXT 170

sal?a' parihari' prabhu karila gamana harise visada hailena bhahta-gana

When the Lord left everyone and continued on. the devotees became despondent in their happiness.

TEXT 171

dekhiya prabhura ati nirapehsa hhela anyo'nye sarva-gane hasite lagila

On seeing the Lord's pastime of complete detachment, they all began to laugh among themselves.

TEXT 172

pache prabhu saba' chadi' karena gamana eteke visada asi' dharileka mana

Yet they were unhappy because they feared that the Lord might leave them all and go.

Sri Caitanya-bhagavata ri Caitanya-bhagavata

TEXT 173

nityananda saba'prabodhena—Viuta nai ama'-saba' chadiya na yayena gosaìi"

Nityananda, however, solaced them, "Do not worry. The Lord will not go anywhere without us."

TEXT 174

dani bale,—"tomara ta' sannyasira naha eteke amare se ucita dana deha'"

The toll collector said, "You arc not with the sannyasi, so you should pay the proper fees."

TEXT 175

kala-dure prabhu saba parsada chadiya henta matha kari' matra kandena vasiya

After leaving His associates behind, the Lord sat down in the distance and began to cry with His head between His knees.

TEXT 176

kastha-pasanadi drave suni' se hrandana adbhuta dehhiya dani bhaxe mane mana

Even wood and stone would melt on hearing such crying. When the toll collector saw that wonderful sight he began to consider.

TEXT 177

dani bale,—"e purusa nara kabhu nahe manusyera naxane hi eta dhara xahe"

The toll collector thought, "This person is certainly not an ordinary human being. Can a human being shed such tears?"

TEXT 178

¦

sabare jijìase danx pranati hariya "he tomara, kara loka, kaha ta bhaìgiya?"

The toll collector then respectfully asked the devotees, "Who are you? Who is your leader? Tell me the truth."

TEXT 179

sabe balilena,—"ax thakura sabara 'sì-krsna-caitanya' nama sunivacha yaìra

They all replied, "He is the Lord of all. You must have heard His name, 'Sri Krsna Caitanya.'

TEXT 180

sabex uìhara bhrtya amara sakala" kahite sabara aìkhi vahi' pade jala

"We are all His servants." Tears flowed from their eyes as they spoke these words.

TEXT 181

dekhiya sabara prema mugdha haila dani dan'xra nayaxxa dui vahi' pade pani

The toll collector became astonished on seeing their ecstatic love, and tears flowed from his eyes.

TEXT 182

athe-vyathe darxl giya prabhura cararxe dandavat hai' bale vinaya vacane

He hurriedly went and fell at the Lord's lotus feet, offered obeisances, and spoke with humility.

TEXT 183

"koti koti janme yata achila maìgala toma' dekhi' aji purna haila sakala

"Seeing You is the fulfillment of whatever piety I have accumulated in millions of lifetimes.

TEXT 184

aparadha ksama kara karuna-sagaral

¦

cala nilacala giya dekhaha satvara"

"O ocean of mercy, please forgive my offenses! Go quickly to Nilacala and see Your Lord."

TEXT 185

dani-prati kari' prabhu subha drsti-pata

'hari' bali' calilena sarva-jiva-natha

After casting His merciful glance on the toll collector, the Lord of all living entities chanted the name of Hari and departed.

TEXT 186

sabara karibe gaurasundara uddhara

vina papi vaisnava-nindaka-duracara

Gaurasundara will deliver everyone except the sinful, ill-behaved offenders of Vaisnavas.

Some non-Vaisnavas think that Vaisnavas are capable of becoming implicated in sinful activities like themselves. Since Gaurasundara accepted sinners, why shouldn't Vaisnavas indulge in sinful activities? And why shouldn't sinners be allowed to act as Vaisnava gurus? The point that the author is making here is that Gaurasundara will deliver everyone, but He will never deliver those who blaspheme Vaisnavas or those who commit sinful activities on the strength of chanting the holy names. No matter how nicely the atheists who approve of sinful activities may imitate the dress of devotees and advertise themselves as "Vaisnavas" or "Gurus," there is no possibility for ill-behaved atheists who blaspheme Vaisnavas to attain any perfection other than self-deceit. Even inimical demons have attained Sri Caitanyadeva's mercy, yet the envious, sinful atheists will never depend on Sri Gaurasundara's mercy, will expose

Chapter Two 147

themselves as proud, pseudo devotees of Gaura, and will become travelers on the path to hell.

TEXT 187

asura dravila caitanyera guna-name atyanta dushrti papi se-i nahi mane

Even demons were transformed by hearing the qualities and names of Lord Caitanya. Only the most sinful miscreants do not accept Him.

TEXT 188

hena-mate nilacale vaikunthera natha aisena sabare kariya drsti-pata

In this way the Lord of Vaikuntha glanced mercifully on everyone as He continued on His way to Nilacala.

TEXT 189

nija premanande prabhu patha nahi jane ahar-nisa suvihvala prema-rasa-pane

In His own ecstatic love, the Lord did not know which way to go. Day and night He was overwhelmed from drinking the mellows of ecstatic love.

TEXT 190

ei mate mahaprabhu caliyaasite kata-dine uttarila suvarnarehhate

While traveling in this way, Mahaprabhu arrived in a few days at the Suvarnarekha River.

Mahaprabhu came to one particular village on the bank of the Suvarnarekha River. Gaurasundara arrived at the place on the bank of the Suvarnarekha River where all travelers to Jagannatha Puri cross the river.

TEXT 191

suvarnarekhara jala parama ninnala snana karilena prabhu vaisnava-sahala

The Lord and the Vaisnavas took their bath there in the most pure waters of the Suvarnarekha River.

TEXT 192

snana kari' svarnarehha-nadi dhanya hari' calilena sri-gaurasundara narahari

Sri Gaurasundara, who is Lord Hari in the form of a human, made the Suvarnarekha glorious by taking bath in her waters and then continued on His journey.

TEXT 193

rahila aneka pache nilyananda-candra samhati taìhara sabe sri-jagadananda

Nityananda in the company of Sri Jagadananda fell far behind.

TEXT 194

kata-dure gauracandra vasilena giya nityananda-svarupera apeksa kariya

Gauracandra went some distance ahead and then sat down to wait for Nityananda Svarupa.

TEXT 195

caitanya-avese matta nityananda-raya

vihvalera mata vyavasaya sarvathaya

Lord Nityananda was always restless and intoxicated from being absorbed in thoughts of Lord Caitanya.

TEXT 196

kakhana huìkara kare, kakhana rodana ksane maha atta-hasya, ksane va garjana

Sometimes He roared loudly, and sometimes He cried. Some-limes He laughed loudly, and sometimes He made thundering sounds.

TEXT 197

ksane va nadira majhe edena saìtara ksane sarva-aìge dhula makhena apara

Sometimes He would swim in the middle of the river, and sometimes He would smear dust all over His body.

TEXT 198

hsane va ye achada hhayena prema-rase curna haya aìga hena sarva-lohe vase

Sometimes in ecstatic love He would fall so forcefully to the ground that everyone would think His limbs were broken.

TEXT 199

apana'-apani nrtya karena kakhana talamala karaye prthivi tata-ksana

Sometimes He danced on His own, and the earth would then sway back and forth.

TEXT 200

e sakala hatha tane kichu citra naya avatirna apane ananta mahasaya

All such pastimes are not so astonishing for Him, for lie was lord Ananta appearing in this world.

TEXT 201

nityananda-krpaya e saba sakti haya niravadhi gauracandra yaìhara hrdaya

All these pastimes were possible by Nityananda's mercy, for Gauracandra constantly resides in His heart.

TEXT 202

nityananda-sxarupe thuiya eka-sthane calila jagadananda bhiksa-anvesane

While Nityananda Prabhu waited at one place, Jagadananda went out to beg alms.

TEXT 203-204

thakurera danda sri-jagadananda vahe danda thui nityananda-svarupere kahe

"thakurera dande mana dio savadhane bhiksa kari' amiha asiba ei-ksane"

Sri Jagadananda generally carried the Lord's danda. He handed that danda to Nityananda Svarupa and said, "Please take care of the Lord's danda. I will return in a few minutes after begging alms."

TEXT 205

athe-vyathe nityananda danda dhari' kare vasilena sei sthane vihvala-antare

With an agitated heart, Nityananda grabbed the danda and sat down there.

TEXT 206

danda hate kari' hase nityananda-raya dandera sahita hatha kahena lilaya

Holding the danda in His hand. Lord Nityananda laughed. As His pastime, He then spoke to the danda.

TEXT 207

"ohe danda, ami yaìre vahiye hrdaye se tomare xahibeka eta'yukta nahe"

"O danda, it is not proper that He whom I carry within My heart should carry you."

From the time Sri Gaurasundara accepted sannyasa, He was keeping His danda with Him. But sometimes Jagadananda Prabhu would carry Mahaprabhu's danda while going out to beg alms. Accepting the responsibility of carefully protecting Mahaprabhu's danda, Sri Nityananda Prabhu took the danda from Jagadananda and said to the danda, "We always carry Sri Krsna, the Lord of the fourteen worlds, within our hearts. We are His eternal servants. You are committing an offense by making that Lord your carrier. Therefore it is most appropriate for us to carry whatever symbols of accepting rules or renouncing restricted things that Sri Krsna in the form of a devotee has taken in His hand and on His shoulder. O danda, do not try to become the lord of My Lord. Do not engage Mahaprabhu in carrying you any more." The prakrta-sahajiya, so-called devotees engage Krsna in supplying their sense gratification by demanding religiosity, economic development, sense gratification, and liberation from Him. This is not the mentality of devotees.

TEXT 208

eta bali' balarama parama pracanda phelilena danda bhaìgi' kari' tina khanda

After speaking in this way, the most powerful Balarama broke the danda into three pieces.

The ekadandi so-called paraynahamsas who follow the philosophy of impersonalism always neglect the tìdandis. Since Sri Gaurasundara exhibited the pastime of pretending to accept ekadanda sannyasa, Sri Nityananda Prabhu broke that danda into three pieces and turned it into a tridanda. He then entrusted the service of carrying that danda to the servants of the Lord. That is why Sri Rupa Gosvami Prabhu has quoted in his Upadesamrta the verse from the Hamsa-giti section of the ancient literature Mahabharata, beginning vaco vegam\ which provides confirmation

1. vaco vegam manasah krodha-vegam jihva-vegam udaropastha-vegam

and qualification for accepting tìdanda sannyasa and which declares that every tridanda sannyasl is expected to follow in the footsteps of Sri Rupa. Apyaya Diksita has presented the covered-Buddhist Mayavadis' strong protest against the acceptance of tìdanda sannyasa in his commentary known as Parimala. Srf tìdanda sannyasa in his commentary known as Parimala. Sri Nityananda Prabhu transformed Sri Gaurasundara's ekadanda into tìdanda to display the irrelevance of the Mayavadi Apyaya Diksita's future writing against devotional service in his books Nyaya-raksamani and Sivarka-mani-dipika. Sri Baladeva Prabhu transformed the ekadanda of the sannyasi-dressed Sri Caitanyadeva into a tridanda to reveal that the impersonalists' acceptance of ekadanda, which is the symbol of Mayavada, and the current and former practices of accepting sannyasa in the suddha-dvaita (purified dualism) disciphc succession are not approved by the Madhva-Gaudiya-samprada\ a This is fully approved by the Sìmad Bhagavatam, and it is the conviction of the Gaudiya Vaisnavas. Without becoming a tridandi, no one can control himself. In the principle of tridanda found in kanna-kanda, the indra-danda, vajra-danda, and hrahma-danda are combined with the jlva-danda. In his explanation on tridanda, Sri Rupa Gosvaml Prabhu has revealed to the transcendental tìdandis the topics of controlling one's body, mind, and speech. When tridanda is combined with jiva-danda, then according to the external conception of tìdanda, ekadanda becomes the principle of paramahamsa-dharma. But since in the principle of ekadanda, the transcendental state beyond the three modes of nature attributes faults in the process described in the Paìcaratras, ekadanda in the form of tridanda has been accepted in the process described in the Paìcaratras. This system is directly and indirectly followed in the Brahma-sampradaya, in the Brahma-Madhva-sampradaya, and in the Brahma-Madhva-Gaudiya-sampradaya.

Therefore the teachings of Sri Gaura-Nityananda cannot be different from those of the Sri Brahma-Madhva-Gaudiya-sampradaya. From this time on, persons under the shelter of Sri Caitanyadeva

etan vegan yo visaheta dhirah

sarvam apimam prthiv'im sa sisyat

"A sober person who can tolerate the urge to speak, the mind's

demands, the actions of anger and the urges of the tongue, belly

and genitals is qualified to make disciples all over the world."

have become known as Gaudiya tridandi-svamis. Sri Prabodhananda Sarasvatipada's acceptance of sannyasa on the path of regulative principles and the Sri Rupanuga's acceptance of sannyasa on the path of paramahamsa did not create any mutual contradiction. Although the Gaudiya Vaisnavas accept sannyasa on the path of regulative principles, they are not opposed to the paramahamsadharma of the followers of Sri Rupa and Sri Sanatana. Although in paramahamsa-dharma the symbols found in the regulative path are considered external, acceptance of external symptoms does not violate the principles of the paramahathsas. Although the five other Vrajavasi Gosvamis followed the footsteps of Sri Sanatana in accepting the dress of paramahamsas, Sri Prabodhananda Sarasvatf regulative principles, they are not opposed to the paramahamsadharma of the followers of Sri Rupa and Sri Sanatana. Although in paramahamsa-dharma the symbols found in the regulative path are considered external, acceptance of external symptoms does not violate the principles of the paramahathsas. Although the five other Vrajavasi Gosvamis followed the footsteps of Sri Sanatana in accepting the dress of paramahamsas, Sri Prabodhananda Sarasvati Gosvami accepted tìdanda sannyasa on the path of regulative principles and recorded the Gaudiya doctrine in his book Sri Caitanya-candramrta. The recent pure devotional endeavors by the followers of Sri Rupa to rectify the behavior of the fallen, deviant, so-called paramahamsas, to protect the proper code of conduct, and to inaugurate the path of regulative principles for the purpose of counteracting the attack on those who traverse the path of anuraga, or loving attachment, have become the object of ignorant people s opposition and neglect. Because of transgressing the etiquette of respecting the Lord's manifestations, there have been many obstacles in the worship of the Absolute Truth in every yuga. Those who do not understand the purport of the path of regulative prmc iples consider the inauspiciousness resulting from transgressing that path as progress on that path. Moreover, by respecting only the path of regulative principles, the more elevated path becomes closed. Srila Prabodhananda Tridandipada was not opposed to the six Gosvamis of Vrndavana. But the shortsighted, so-called followers of the Gosvamis accepted the conception of Sri Prabodhananda as conflicting. As a result, the followers of such people ended up spreading communal dispute.

TEXT 209

isvarera iccha-matra Uvara se jane hena hhaìgilena danda, janiha hemane

Only the Supreme Lord knows the will of the Supreme Lord. How will I know why He broke the danda?

TEXT 210

nityananda jìata gauracandrera antara nityanandere o jane sri-gaurasundara

Nityananda knows the mind of Gauracandra, and Sri Gaurasundara knows the mind of Nityananda.

TEXT 211

yuge yuge dui bhai sri-rama-laksmana doìhara antara doìhejane anuksana

In every yuga, They appear as two brothers, such as Sri Rama and Laksmana. They always know each other's mind.

TEXT 212

eka vastu dui bhaga, bhakti bujhaite gauracandra jani sabe nityananda haite

The one Lord has become two to teach devotional service. One can know Gauracandra only through Nityananda.

Svayam-rupa and svayam-prakasa are one, just as each of the catur-vyuha, or quadruple expansions, are one. The most worshipable Sri Gaurasundara is svayam-rupa, and Sri Nityananda, the topmost devotee, is svayam-prakasa. By following only the path of regulative principles, the worship of Gaurasundara is hindered. And also by transgressing Sri Nityananda, the service of Sri Gaurasundara is hindered. Sri Nityananda assists in Sri Gaurasundara's preaching of ecstatic love of God in ten different forms. Only Sri Nityananda is able to reveal to the world the mystery of Sri Caitanya's acceptance of ekadanda and, in the position of being without danda, His acceptance of tridanda. The Sìmad Bhagavatam has prescribed for the devotees of Visnu the process of accepting tridanda. Only the tridandis are able to actually attain the stage of paramahamsa, whereas ekadandis preaching the mundane concept

of impersonalism cannot understand their own position. Sri Nityananda Prabhu alone is able to reveal many of the favorable items of spiritual consideration, like the characteristics and differences found in the ekadanda, which is a combination of jiva-danda with the tridanda of the Vedic sanatana-dharma, and how oneness can be the combination of many.

TEXT 213

balarama vina any a caitanyera danda bhaìgibare pare hena he ache pracanda?

Who other than Balarama is powerful enough to break Lord Caitanya's danda?

TEXT 214

sakala bujhaya chale sì-gaurasundare ye janaye marma, sei jana sukhe tare

Sri Gaurasundara taught everyone by this pretext. Anyone who understands this truth is easily delivered.

TEXT 215

danda bJiarigi' nityananda achena xasiya ksaneke jagadananda mililaasiya

After breaking the danda, Nityananda sat there. Shortly thereafter Jagadananda returned.

TEXT 216

bhagna danda dekhi' maha haila vismita antare jagadananda haila cintita

He was greatly astonished on seeing the broken danda, and he felt apprehensive at heart.

TEXT 217

varta jijìasena,—"danda bhaìgileka ke?" nityananda bale,—"danda dhaìleka ye

He asked, "Who broke the danda?" Nityananda replied, "He who held it.

TEXT 218

apanara danda prabhu bhaìgiyaapane taìra danda bhaìgite hi pare anya jane?"

The Lord broke His own danda. Who else is capable of breaking it?"

TEXT 219

suni' vipra ara na karila pratyuttara bhaìga danda lai' matra calila satxara

When that brahmana heard this reply, he did not say anything. He quickly took the broken danda and left.

TEXT 220

xasiyaachena yathasri-gaurasundara bhaìga danda pheli' dila prabhura gocara

He went to the place where Sri Gaurasundara was sitting and placed the broken danda before the Lord.

TEXT 221

prabhu bale,—"kaha danda bhaìgila kemane pathe kiba kandola karila karo sane?"

The Lord said, "Tell Me how this danda was broken. Did you have a fight with someone on the way?"

TEXT 222

kahila jagadananda pandita sakala "bhaìgilena danda nityananda suxihxala"

Jagadananda Pandita narrated the entire incident to the Lord and said, "The overwhelmed Nityananda broke the danda."

TEXT 223

nityananda-prati prabhu jijìase apani "hi lagi' bhaìgila danda kaha dekhi suni"

The Lord then asked Nityananda, "Tell Me why You broke My

danda."

TEXT 224

nityananda bale,—"bhahgiyachi vamsa-khana na para ksamite kara ye sasti pramana"

Nityananda replied, "I broke only a piece of bamboo. If You cannot forgive Me, then punish Me appropriately."

The danda is carried by a sannyasi who has not yet attained the platform of paramahamsa. Therefore everyone can understand that a sannyasi without a danda has attained the final stage of spiritual life. Worldly opulences cannot disturb such a person. But since paramahamsas do not accept this symbol of renunciation, ordinary people cannot understand their exalted position. That is why foolish people consider the topmost paramahamsa Vaisnavas to be inferior to themselves. Sri Nityananda Prabhu broke the bamboo danda of svayam-rupa Vrajendra-nandana, Sri Caitanya, so that people would not mistakenly consider anyone who simply carries a danda made of bamboo to be situated just below the topmost paramahamsa platform. Realizing that people would invite inauspiciousness by committing the offense of considering Lord Caitanya as simply a sannyasi or considering that He was obligated to accept such symbols and that they would thereby meet with obstacles in understanding that He is the Supreme Personality of Godhead, Nityananda broke the one danda into three dandas. This pastime of Sri Nityananda was meant to reveal that the principles of tridanda, entailing control of the body, mind, and speech, are to be respected by those whose senses are not controlled; that ekadanda is the combined form of the tridanda; and that it is the duty of paramahamsas to renounce the danda. The tendency of tridandis is to neither aspire for anyone's blessing nor to award anyone worldly blessings. Those who are bound by mundane conceptions have little

interest in pursuing spiritual life. If such people relegate Sri Gaurasundara to relative roles like dandena-dandi, or a sannyasi because of carrying a danda, they will achieve inauspiciousness.

TEXT 225

prabhu bale,—"yahe sarva-deva-adhisthana se tomara mate hi haila vamsa-hhana!"

The Lord said, "All the demigods reside in the danda, and You call it a piece of bamboo!"

According to spiritual consideration one should respect the

supremely pure tridanda, which is a worshipable form of the three guna-axataras. But since the mundane consideration that the Deity form of Visnu is made of stone leads one to hell, Sri Nityananda delivered all living entities from future offense.

TEXT 226

he bujhite pare gaurasundarera lila? mane hare eha, mukhe hare ara khela

Who can understand the pastimes of Sri Gaurasundara? He thinks one thing and says something else.

TEXT 227

eteke ye bale 'bujhi hrsnera hrdaya' sei se abodha ihajaniha niscaya

Therefore know for certain that anyone who says, "I understand Krsna's mind," is a fool.

TEXT 228

maribena hena yare achaye antare tahare o dekhi yena maha-priti hare

He may show great affection even to a person He intends to kill.

TEXT 229

prana-sama adhika ye saba bhakta-gana tahare o dekhi yena nirapeksa mana

Yet He may neglect devotees whom He considers equal to or greater than His own life.

The devotees of Sri Gaurasundara are equal to the Lord's own life. They have no desire at all to deviate from the path shown by Gaurahari. To reveal that He is not totally obliged to the devotees, Sri Gaurasundara sometimes displays indifference. Otherwise envious humanity will condemn Him as a flatterer. To benefit such foolish people, Sri Caitanya pretended to display indifference by-exhibiting equal treatment to both devotees and nondevotees.

TEXT 230

ex mata acintya agamya lila-matra tana anugrahe bujhe tana krpa-patra

Such pastimes are inconceivable and unfathomable. Only one who is favored by the Lord can understand them.

TEXT 231

danda bhaìgilena apanei iccha hari' hrodha vyaìjibare lagilena gaurahari

Out of His own sweet will Gaurahari broke the tridanda and then expressed anger.

TEXT 232

prabhu bale,—"sabe danda-matra chila saìga taho aji krsnera icchate haila bhanga

The Lord said, "This danda was My only companion. Now today, by Krsna's will, it was broken.

From the mundane point of view the only asset of a sannyasx is his danda. One who carries a danda maintains himself by begging

door to door, and by accepting a danda he protects himself from the

attack of the external world. The omnipotent Lord Gaurasundara displayed humility by declaring that His only asset was a danda to attract ordinary people's affection on the mundane level.

TEXT 233

eteke amara saìge karo saìga nai tomara va age cala, kiba ami yai"

"Now I do not require anyone's company. Either you go ahead, or I will go ahead."

In the Svetasvatara Vpanisad (6.11) and the Gopala-tapani Vpanisad (Vttara 97) it is stated: eko devah sarva-bhutesu gudhah— "The one Supreme Lord lives hidden within all living entities." In the Chandogya Vpanisad (6.2.1) it is stated: ekam evadvitiyam: 'The Supreme Lord is one without a second." In the Srimad Bhagavatam

(10.10.30) it is stated: tvam eka)y sarva-bhutanam dehasv-atmendriyesvarah

"You are the Supreme Personality of Godhead, the controller of everything. The body, life, ego, and senses of ever)' living entity are Your own self." In the Srimad Bhagavatam (10.14.23) it is stated:

ehas tvam atma purusah puranah

satyah svayam-jyotir ananta adyah nityo 'ksaro 'jasra-suhho niraìjanah

purnadvayo muhta upadhito 'mrtah

"You are the one Supreme Soul, the primeval Supreme Personality, the Absolute Truth—self-manifested, endless, and beginningless. You are eternal and infallible, perfect and complete, without any rival, and free from all material designations. Your happiness can never be obstructed, nor have You any connection with material contamination. Indeed, You are the indestructible nectar of immortality." In the Srimad Bhagavatam (10.14.55-57) it is stated:

krsnam enam avehi tvam atmanam ahhilatmanam jagad-dhitaya so 'py atra dehivabhati mayaya

"You should know Krsna to be the original Soul of all living entities. For the benefit of the whole universe, He has, out of His causeless mercy, appeared as an ordinary human being. He has done this by the strength of His internal potency.

xastuto janatam atra krsnam sthasnu caiisnu ca bhagavad-rupam akhilath nanyad vastv iha hiìcana

"Those in this world who understand Lord Krsna as He is see all things, whether stationary or moving, as manifest forms of the Supreme Personality of Godhead. Such enlightened persons recognize no reality apart from the Supreme Lord Krsna.

sarvesam api vastunam bhavartho bhavati sthitah tasyapi bhagavan hrsnah kirn atad vastu rupyatam

"The original, unmanifested form of material nature is the source of all material things, and the source of even that subtle material nature is the Supreme Personality of Godhead, Krsna. What, then, could one ascertain to be separate from Him?"

In the Srimad Bhagavatam (10.14.29) it is stated:

athapi te deva padambuja-dvaya

prasada-lesanugrhita eva hi

janati tattvam bhagavan-mahimno

na canya eko 'pi dram vicinvan

"My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand the greatness of Your personality. But those who speculate to understand the Supreme Personality of Godhead are unable to know You, even though they continue to study the Vedas for many years."

TEXT 234

dvirukti karite ajìasakti ache kara sabei hailasuni' cintita apara

W'ho has the power to refute the Lord's decision? On hearing His words, the devotees all became anxious.

TEXT 235

mukunda balena,—"tabe tumi cala age amara-sabara kichu pache krtya ache"

Mukunda said, "Then You go ahead. We will come later after finishing our duties."

TEXT 236

'bhala', bali' calilena sri-gaurasundara matta-simha-praya gati lihhite duskara

Sri Gaurasundara replied, "Good," and then departed. It is difficult to describe how He walked like an intoxicated lion.

TEXT 237

muhurteke gela prabhu jalesvara-grame

barabara gela jalesvara-deva-sthane

Within a short time the Lord came to the village of Jalesvara. There He went straight to the temple of Jalesvara Mahadeva.

The present-day Jalesvara village is situated north of Balesvara. But the Danda-bhahga-nadi is situated near Purl, and the district of Cuttack is situated between the two. Since there is no mention of the Lord returning to Balesvara district from the Purl district, one should consider in what particular place north of Jalesvara the Lord's danda was broken. If the Lord's danda was broken on the bank of the river Danda-bhahga, or Bhargi, then between that river and Purl there must be another temple of Siva known as Jalesvara.

TEXT 238

jalesvara pujite achena vipra-gane

gandha-puspa-dhupa-dipa-mala-vibhusane

The brahmana priests were engaged in worshiping Jalesvara Siva with sandalwood paste, flowers, incense, ghee lamps, garlands, and ornaments.

TEXT 239

bahuvidha vadya uthiyache holahala catur-dige nrtya-gita parama maìgala

There was a tumultuous vibration of various musical instruments, and the four directions were filled with most auspicious dancing and singing.

TEXT 240

dekhy prabhu hrodhe pasarilena santose sei vadye prabhu misaila prema-rase

On seeing this, the Lord became pleased and forgot His anger. As He listened to the vibration of the musical instruments, He merged in the mellows of ecstatic love.

TEXT 241

nija priya saìkarera vibhava dehhiya nrtya hare gauracandra parananda haìa

On seeing the opulence of His dear devotee Saìkara, Gauracandra began to dance in ecstasy.

TEXT 242

sivera gaurava bujhayena gauracandra eteke saìhara-priya sarva bhahta-vrnda

In this way Gauracandra revealed the glories of Siva. That is why Saìkara is dear to all the devotees.

In the Mahabharata (Bhisma-parva 5.12) it is stated: prahrtibhyah pararh yac ca tad acintyasya lahsanam—"That which is transcendental to material nature is called inconceivable." In the Srimad Bhagavatam (12.13.16) it is stated:

nimna-ganam yatha gaìga devanam acyuto yatha vaisnavanam yathasambhuh purananam idam tatha

"Just as the Gahga is the greatest of all rivers, Lord Acyuta the supreme among deities, and Lord Sambhu [Siva] the greatest of Vaisnavas, so Srimad Bhagavatam is the greatest of all Puranas."

TEXT 243

na mane caitanya-patha bolaya 'vaisnava' sivere amanya kare vyartha tara saba

The endeavors of one who does not follow the path of Lord Caitanya and disrespects Siva yet claims to be a Vaisnava are all useless.

Those who disrespect the guna-avatara Mahadeva do not actually follow Sri Caitanya. Sri Ramanuja preached unalloyed Vaisnava-dharma four hundred years before the advent of Sri Caitanya. Those who synthesize matter and spirit try hard to equate the guna-avataras with Vasudeva Visnu. As a result, they commit offenses at the feet of the Supreme Lord. To release such people from their offenses, Sri Laksmana-desika vigorously and singlehandedly preached the topics of devotional service to Visnu. Veteran Vaisnavas headed by Sri Anandatirtha worshiped the gunaavataras Brahma and Siva as devotees of the Supreme Lord. Sri Krsna Caitanya visited the temple of Siva, the incarnation of a devotee, and prayed for devotional service to Krsna. But if Mahadeva, the best of the devotees, is disrespected on the basis of the unalloyed principles of Sri Ramanuja by those who are subservient to Sri Caitanya, then because of exhibiting envy of a devotee, pure devotees headed by the author become angry at such envious people. They disrespect Lord Siva's position as the supreme Vaisnava, which is substantiated as follows: siva-viriìci-nutam saranyam—"The Supreme Lord is honored by powerful demigods like Lord Siva and Lord Brahma;" dasaste hara-naradaprabhrtayah—"Personalities like Siva and Narada are His servants;" vaisnavanam yathasambhuh—"Sambhu, Lord Siva, is the greatest of all devotees of Lord Visnu;" Siva is the best among the twelve Vaisnava authorities; and he is the original spiritual master of the Visnusvami-sampradaya. Furthermore, those people think that since the Lihgayet community or the worshipers of Siva unneces

sarily attack Vaisnavas, when the Vaisnavas go to see Lord Siva at a Siva temple where Saivites are engaged in his worship, they have lost the association of sadhus who are svajatiyasaya-snigdha, or "pleasing to the same class of people." The followers of Sri Caitanya do not think like this.

In the Sritnad Bhagavatam (4.24.28) Lord Siva speaks the following words:

yah par am ramhasah sahsat tri-gunaj jiva-samjìitat bhagavantam vasudevam prapannah sa priyo hi me

Any person who is surrendered to the Supreme Personality of Godhead, Krsna, the controller of everything—material nature as well as the living entity—is actually very dear to me."

And in the Srimad Bhagavatam (4.4.13-14) Sati speaks as follows:

nascaryam etad yad asatsu sarvada

mahad-vininda kunapatma-vadisu

sersyam mahapurusa-pada-pamsubhir

nirasta-tejahsu tad eva sobhanam

"It is not wonderful for persons who have accepted the transient material body as the self to engage always in deriding great souls. Such envy on the part of materialistic persons is very good because that is the way they fall down. They are diminished by the dust of the feet of great personalities.

yad dvy-ahsaram nama gireritam nrnam sahrt prasaìgad agham asu hanti tat pavitra-hirtim tarn alaìghya-sasanam bhavan aho dvesti sivam sivetarah

"My dear father, you are committing the greatest offense by envying Lord Siva, whose very name, consisting of two syllables, si and va, purifies one of all sinful activities. His order is never neglected. Lord Siva is always pure, and no one but you envies him."

TEXT 244

karite achena nrtya jagat-jivana parvata vidare hena huìhara garjana

The life and soul of the universe continuously danced and roared so loudly it appeared as though mountains could be broken asunder.

TEXT 245

dekhi' siva-dasa saba haila vismita

sabei balena,—"siva haila vidita"

When the servants of Siva saw this, they were struck with wonder and said, "Lord Siva has appeared."

TEXT 246

anande adhika sabe hare gita-vadya prabhu o nacena tilardheha nahi bahya

They happily sang and played musical instruments with increased enthusiasm, and the Lord danced without the least external consciousness.

TEXT 247

kata-ksane bhakta-gana asiya milila

asiyai mukundadi gaite lagila

In a short time the devotees arrived there, and Mukunda immediately began to sing.

TEXT 248

priya-gana dekhi' prabhu adhika anande nacite Iagila, vedi' gaya bhakta-vrnde

When the Lord saw His dear associates, He began to dance with increased happiness, and the devotees sang around Him.

TEXT 249

se vikara kahite vasakti ache kara nayane vahaye suradhuni-sata-dhara

Who is able to describe the Lord's transformations of love? Tears flowed from His eyes like a hundred streams of the Ganges.

TEXT 250

ebe se sivera pura haila saphala yahe nrtya hare vaikunthera adhisvara

Now that the Lord of Vaikuntha was personally dancing there, that abode of Siva became fulfilled.

TEXT 251

kata-ksane prabhu parananda prakasiya sthira hailena tabe priya-gosthi laìa

After manifesting transcendental ecstasy for some time, the Lord became pacified and took His associates to the side.

TEXT 252

saba'-prati karilena prema aliìgana sabe haila nirbhara paramananda mana

The Lord lovingly embraced each of them, and their hearts became confident and full of joy.

TEXT 253

nityananda dekhi' prabhu lailena kole halite lagila taìre kichu kutuhale

On seeing Nityananda, the Lord embraced Him and spoke to Him in a jovial mood.

TEXT 254

"kotha tumi amare kariba samvarana ve-mate amara haya sannyasa-raksana

"You are supposed to guide Me so that I can maintain My

sannyasa.

TEXT 255

aro ama pagaia karite tumi cao ara yadi kara' tabe mora matha khao

"Instead You want to make Me a madman. If You continue in this way, You will ruin Me.

TEXT 256

yena kara tumi ama' tena ami hai satya satya ei ami saba'-sthane kai"

"I do whatever You wish. This is a fact that I declare to everyone."

In whatever form Sri Nityananda wishes to adorn Sri Gaurasundara, the Lord accepts that form. There is no difference between the hearts of Sri Gaurasundara and Sri Nityananda. They both accepted the form of devotees and engaged in relishing and preaching love of Krsna.

TEXT 257

sabare sikhaya gauracandra bhagavan "nityananda-prati sabe hao savadhana

Gauracandra taught everyone, "You should all be respectful to Nityananda.

TEXT 258

mora deha haite nityananda-deha bada satya satya sabare hahinu ei dadha

"The body of Nityananda is more important to Me than My own body. I assure you that this is the actual truth.

TEXT 259

nityananda-sthane yara haya aparadha mora dosa nahi tara prema-bhakti-vadha

"I am not responsible for the obstacles one finds in the attainment of ecstatic love if he commits an offense at the feet of Nityananda:

TEXT 260

nityanande yahara tileka dvesa rahe bhakta haile o se amara priya nahe"

"If one maintains the slightest envy for Nityananda, he is not dear to Me, even if he is My devotee."

TEXT 261

atma-stuti suni' nityananda mahasaya lajjaya rahila prabhu matha na tolaya

When Nityananda heard glorification of Himself, He felt embarrassed and hung His head down.

TEXT 262

parama ananda haila sarva bhakta-gana hena lila kare prabhu sri-sacinandana

All the devotees, however, became joyful. Such are the pastimes of SriSacinandana.

TEXT 263

ei mate jalesvare se ratri rahiya usahkale calila sakala bhakta laìa

After passing that night in Jalesvara, the Lord departed early the next morning with the devotees.

TEXT 264

vamsadaha-pathe eka sakta nyasi-vesa asiya prabhure pathe karila adesa

On the way to Varhsadaha the Lord met one sakta sannyasi, who attempted to instruct the Lord.

Other names for Varhsadaha are Vamsada and Varhsadha. This place is situated near Jalesvara.

TEXT 265

'sakta' hena prabhu janilena nija mane sambhasite lagilena madhura vacane

The Lord knew that he was a sakta, or worshiper of goddess Durga, yet He began to speak to him in sweet words.

TEXT 266

prabhu bale,—"kaha kaha kotha tumi saba! cira-dine aji sabe dekhiluì bandhava"

The Lord said, "Tell Me, where have you been? After a long time 1 have found My friend."

TEXT 267

prabhura mayaya sakta mohita haila apanara tattxa yata kahite lagila

Being bewildered by the Lord's illusory energy, the sakta began to tell the Lord about himself.

TEXT 268

yata yata sakta xaise yata yata dese saba kahe eke eke, suni' prabhu hase

The sakta told the Lord about all the saktas he knew in different provinces. Hearing him, the Lord smiled.

TEXT 269

sakta bale,—"calajhata mathete amara sabei 'ananda' aji kariba apara"

The sakta said, "Let us go now to my monastery. We can all drink lots of 'bliss' together."

TEXT 270

papl sakta madirare balaye 'ananda' bujhiya hasena gauracandra-nityananda

Realizing that the sinful sakta was referring to wine, Gauracandra and Nityananda began to smile.

The phrase papl sakta is explained as follows: Since worshipers of Sakti (Durga) who become intoxicated with material happiness by drinking wine have a strong propensity for committing sinful activities, they are ultimately cheated of spiritual advancement. The paìca-makara—mamsa (meat), madya (wine), matsya (fish), mahila (women), and maithuna (sex)—are the source of pleasure for their material bodies.

TEXT 271

prabhu bale,—"asi ami 'ananda' karite

age giya tumi sajja karaha txarite"

The Lord said, "I will come to enjoy your 'bliss,' but you first go and make arrangements."

Since many foolish people are unable to ascertain the truth, they consider sense gratification born of ignorance as the goal of life. Because people attached to sakta philosophy glorify their own sense gratification, they cannot understand unalloyed service to Adhoksaja. Prakrta-sahajiyas are fit to be addressed as "papl saktas". Their goal of life is material enjoyment. Just as Sri Gaurasundara cheated such prakrta-sahajiyas by approving of their activities when He met them, the most pure spiritual master of this fallen soul also recently cheated many people interested in material enjoyment by following the example set by Sri Caitanya. People interested in material enjoyment think that the Vaisnavas hanker after name and fame as they do. Such prakrta-sahajiyas or sinful saktas also know that when they spread their network of wicked motives to compel the Vaisnavas to become attached householders by tempting them with household comforts, the most independent Vaisnavas will rebuke them with angry words. The Vaisnavas never visit the homes

Srri Caitanya-bhagavata

of prakrta-sahajiyas. The most independent pure Vaisnavas never participate in any gathering arranged by any prahrta-sahajiya. Foolish people think that the supremely liberated maha-bhagavatas support their sinful activities, but the actual aim of Sri Gaurasundara and His devotees is to deceive them by remaining aloof from their bad association.

TEXT 272

suniya calila sakta hai' harasita ei mata isvarera agadha carita

On hearing the Lord's reply, the sakta departed happily. Such are the unfathomable characteristics of the Supreme Lord.

TEXT 273

'patita-pavana krsna' sarva-vede kahe ataeva sakta-sane prabhu hatha kahe

All the Vedas declare that Krsna is Patita-pavana, the deliverer of the fallen souls. That is why the Lord spoke with that sakta.

TEXT 274

loke bale,—"e saktera haila uddhara e-sakta-parase anya saktera nistara"

People would then say, "This sakta has been delivered, and other saktas will also be delivered by contact with Him."

TEXT 275

ei mata sri-gaurasundara bhagavan nana mate karilena sarva-jiva-trana

In this way Lord Sri Gaurasundara used various means to deliver all living entities.

TEXT 276

hena mate saktera sahita rasa kari' aila remuna-grame gauraìga sri-hari

After joking with that sakta, Sri Gaurahari went to the village of Remuna.

In the Srimad Bhagavatam (4.4.50-53) Lord Visnu explains:

aham brahma ca sarvas ca jagatah karanam param atmesvara upadrasta svayan-drg avisesanah

"Brahma, Lord Siva, and I are the supreme cause of the material manifestation. I am the Supersoul, the self sufficient witness. But impersonally there is no difference between Brahma, Lord Siva, and Me.

atma-mayam samavisya so 'ham gunamayim dvija srjan rahsan haran visvam dadhre samjìam kriyocitajn

"My dear Daksa Dvija, I am the original Personality of Godhead, but in order to create, maintain, and annihilate this cosmic manifestation, I act through My material energy, and according to the different grades of activity, My representations are differently named.

tasmin brahmany advitiye kevale paramatmani brahma-rudrau ca bhutani bhedertajìo 'nupasyati

"One who is not in proper knowledge thinks that demigods like Brahma and Siva are independent, or he even thinks that the living entities are independent.

yatha puman na svaìgesu sirah-pany-adisu kvacit parakya-buddhim kurute evarh bhutesu mat-parah

"A person with average intelligence does not think the head and other parts of the body to be separate. Similarly, My devotee does not differentiate Visnu, the all-pervading Personality of Godhead, from any thing or any living entity."

In the Srimad Bhagavatam (2.4.18) it is stated:

kirata-hunandhra-puhnda-pulkasa abhira-sumbha yavanah khasadayah ye 'nye ca papa yad-apasrayasrayah sudhyanti tasmai prabhavisnave namah

"Kirata, Huna, Andhra, Pulinda, Pulkasa, Abhira, Sumbha, Yavana, members of the Khasa races, and even others addicted to sinful acts can be purified by taking shelter of the devotees of the Lord, due to His being the supreme power. I beg to offer my respectful obeisances unto Him."

In the Srimad Bhagavatam (2.7.46) it is stated:

te vai vidanty atitaranti ca deva-mayam stri-sudra-huna-sabara api papa-jivah yady adbhuta-krama-parayana-sila-siksas tiryag-jana api him u sruta-dharana ye

"Surrendered souls, even from groups leading sinful lives, such as women, the laborer class, the mountaineers and the Siberians, or even the birds and beasts, can also know about the science of Godhead and become liberated from the clutches of the illusory energy by surrendering unto the pure devotees of the Lord and by following in their footsteps in devotional service." In the Srimad Bhagavatam (10.70.43) it is stated:

sravanat kirtanad dhyanat puyante 'nte-vasayinah tava brahma-mayasyesa him uteksabhimarsinah

"O Lord, even outcastes are purified by hearing and chanting Your glories and meditating upon You, the Absolute Truth. What then to speak of those who see and touch You?"

The word rasa in this verse means "joking."

Remuna is situated five miles west of Balasore. The Deity of

Ksira-cora Gopinatha is situated there.

TEXT 277

remunaya dekhi' nija-murti gopinatha

vistara karila nrtya bhakta-varga satha

When the Lord saw His own form of Gopinatha at Remuna, He danced in ecstasy with the devotees.

Mahaprabhu personally danced before the Deity of Gopinatha to teach the etiquette of worship to the devotees. Since Sri Gopinatha is the arca-vigraha of Gaurasundara, the phrase nija-murti

gopinatha—"His own form of Gopinatha," has been used. Sri Caitanyadeva is directly Gopinatha, the son of Nanda Maharaja. Gaudiya-natha and Gopinatha are the same. Both are the Supreme Personality of Godhead. Although they respectively display magnanimous and sweet pastimes, they are one. The form of Gaurasundara cannot be called a separate manifestation of Srf Gaurasundara cannot be called a separate manifestation of Sri Gopinatha.

TEXT 278

apanara preme prabhu pasari' apana'

rodana karena ati kariya karuna

The Lord forgot Himself in His own ecstatic love and began to cry pathetically.

TEXT 279

se karunasunite pasana-kastha drave

ebe na dravila dharmadhvaji-gana sabe

Even stone and wood would melt on hearing such pathetic crying. Only the hearts of hypocrites did not melt.

TEXT 280

kata-dine mahaprabhu sri-gaurasundara ailena yajapure—brahmana-nagara

Within a few days Sri Gaurasundara Mahaprabhu arrived at the Brahmana-nagara locality of Yajapura.

The footprints of Sri Gaurasundara have been established in the Adi-Varaha temple, which is situated in the Brahmana-nagara neighborhood of Yajapura. These footprints were established in memory of the mother of Sriyukta Mohini Mohana Raya Cfiaudhuri Mahasaya, the landlord of Baliyati village.

TEXT 281

yaìhi adi-varahera adbhuta prakasa yaìra darasane haya sarva-bandha-nasa

At that place there is a wonderful Deity of Adi-Varaha. By taking darsana of this Deity, all one's material bondage is destroyed.

TEXT 282

mahatirtha-vahe yatha nadi vaitarani vaìra darasane papa palaya apani

The most sacred Vaitarani River flows past this place. One's sinful reactions flee away upon seeing this river.

The word vaitarani in this verse refers to the Vaitarani River. Yajapura, also known as Nabhi-gaya, is situated in the place known as Viraja-ksetra on the bank of this river.

TEXT 283

jantu-matra ye nadira hailei para deva-gane dehhe catur-bhujera akara

If even an animal crosses that river the demigods see it as having a four-armed form.

TEXT 284

nabhi-gaya—viraja-devira yatha sthana yatha haite hsetra—dasa-yojana-pramana

The deity of Viraja-devi is situated in Nabhi-gaya, which is eighty miles from Jagannatha Puri.

TEXT 285

yajapure yateha achaye deva-sthana laksa vatsare o nari laite saba nama

1 am unable to name the numerous temples in Yajapura even in a hundred thousand years.

Another name of Nabhi-gaya is Viraja-ksetra. This place is situated within Yajapura. This place is situated eighty miles from Nilacala.

TEXT 286

devalaya nahi hena nahi tathi sthana kevala dexera \>asa—yajapura grama

The village of Yajapura consists of all varieties of temples with all varieties of deities.

TEXT 287

prathame dasasxamedha ghate nyasi-mani snana karilena bhahta-samhati apani

The crest jewel of the sannyasis first took bath with the devotees at Dasasvamedha-ghata.

TEXT 288

tabe prabhu gelaadi-xaraha sambhase vistara harila nrtya-gita prema-rase

Thereafter the Lord joyfully visited the Adi-Varaha temple, where He relished ecstatic love while dancing and chanting.

TEXT 289

bada sukhi haila prabhu dekhi' yajapura punah punah bade anandaxesa pracura

The Lord was greatly pleased to see Yajapura. His ecstasy repeatedly increased there.

It is said that Yajapura is a corrupted form of Yayatipura, which is derived from the name Yayati Kesari, a Saivite king of Orissa. In other's opinion the name Yajapura is derived from the word yajìanusthana ("a place of sacrifice") or yajana ("worship"). Sriman Mahaprabhu made His auspicious arrival in Yajapura in A.D. 1511. The temple of Sri Varahadeva is situated in Yajapura. Sriman Mahaprabhu displayed the pastime of offering obeisances, chanting, and dancing before Sri Varahadeva. It is described in Sri Caitanyacaritamrta (Madhya 5.3-4):

calite calite aila yajapura-grama varaha-thakura dekhi' karila pranama

nrtya-gita kaila preme bahuta stavana yajapure se ratri karila yapana

"Walking and walking, Sri Caitanya Mahaprabhu and His party finally arrived at Yajapura, on the river Vaitarani. There He saw the temple of Varahadeva and offered His obeisances unto Him. In the temple of Varahadeva, Sri Caitanya Mahaprabhu engaged in chanting and dancing and offered prayers. He passed that night in the temple."

In Sri Caitanya-caritamrta there is an indication that Mahaprabhu came to Yajapura another time. In the year when Sriman Mahaprabhu had a disagreement with Srila Gadadhara Pandita Gosvami Prabhu regarding his residing in Nilacala as a resident sannyasi, Sri Gaurasundara came to Yajapura with Sri Raya Ramananda and the two Mahapatras, Mangaraja and Haricandana. Mahaprabhu then bid farewell to the two Mahapatras at Yajapura. (See Sri Caitanya-caritamrta, Madhya-lila, Chapter Sixteen, verse 150.)

The two stone Deities of Sri Varahadeva are attached to each other. On the left of the Deities there is a stone deity of Sri Laksmi, and on her left there is a Deity of Sri Jagannathadeva. In front of them there is a smaller set of Laksmi-Varaha deities made of metal. From the Yajapura Road railway station one must take three buses and .cross two rivers to travel the seventeen miles to the temple of Varahadeva. On both banks of both rivers there are connecting buses waiting to transport passengers. After traveling nine miles in one bus, one crosses the first river called Yamuna Khai. Then one has to walk six miles to the next river called Buda. After crossing this river, one catches a connecting bus. There is a dharmasala in Yajapura known as Radhabai Dharmasala or Jagannatha Dharmasala. It is situated near the ancient temple of Jagannatha. The footprints of Sri Caitanya were established in Yajapura on December 25, 1930. For an elaborate description of this one should see Gaudlya, Volume 10, Part 2.

TEXT 290

ke jane ki iccha tana dharileha mane saha' chadi' eha palailena apane

Who knows what was His desire? Suddenly He left everyone behind and went away.

TEXT 291

prabhu na dekhiya sabe haila \ikala devalaya cahi' cahi' bulena sakala

When the devotees saw the Lord was not there, they became confused. They began to search for the Lord in the various temples.

TEXT 292

na paiya kothao prabhura anvesana parama cintita hailena bhakta-gana

When they could not find the Lord anywhere, they became filled with anxiety.

TEXT 293

nityananda bale,—"sabe sthira kara citta janilaìa prabhu giyachena ye nimitta

Nityananda said, "Everyone calm down. I know why the Lord has left.

TEXT 294

nibhrte thakura saba yajapura-grama dekhibena devalaya yata punya-sthana

"The Lord wants to visit all the holy places and temples of Yajapura alone.

Sri Caitanya-bhagavata ri Caitanya-bhagavata

TEXT 295

amara o sabe bhiksa kari' ei thaìi aji thaki, kali prabhu paiba ethai"

"We should all beg alms and stay here today. We will meet the Lord here tomorrow."

TEXT 296

sei mata karilena sarva bhakta-gana bhiksa kari' ani' sabe karila bhojana

In this way all the devotees went out to beg alms, and then they ate together.

TEXT 297

prabhu o buliya saba yajapura-grama dekhiya yateka yajapura-punya-sthana

And the Lord wandered around Yajapura visiting all the holy places there.

TEXT 298

sarva bhakta-gana yathaachena vasiya ara dine sei sthane mililaasiya

The next day the Lord returned to where the devotees were waiting.

TEXT 299

athe-vyathe bhakta-gana 'hari hari' bali' uthilena sabei haiya kutuhali

Immediately the devotees enthusiastically jumped up and chanted, "Hari! Hari!"

TEXT 300

saba'-saha prabhu yajapura dhanya kari' calilena 'hari' bali' gauraìga sri-hari

After making Yajapura glorious, Lord Gaurariga chanted the name of Hari while departing with His associates.

TEXT 301

hena-mate mahanande sri-gaurasundara ailena kata dine kataka-nagara

In this way Sri Gaurasundara traveled in great ecstasy for a tew days and then arrived at Cuttack.

TEXT 302

bhagyavati-mahanadi jale kari' snana ailena prabhu saksi-gopalera sthana

After taking bath in the sacred Mahanadi River, the Lord went to the temple of Saksi-gopala.

Cuttack is situated between the Mahanadi River and Katjudi and is the capitol of Orissa. A branch of Sri Caitanya Matha, named Sri Sac-cid-ananda Matha, has been established in this city. The Deity of Sri Gaurasundara and Sri Vinoda-ramana Jiu are regularly worshiped within the temple. From this temple various devotional scriptures and spiritual magazines are published in Oriya language.

TEXT 303

dekhi' saksi-gopalera lavanya mohana ananda karena prabhu huhkara garjana

Upon seeing the sweet, enchanting form of Saksi-gopala, the Lord roared loudly in ecstasy.

The Mahanadi River flows on the northern side of Cuttack. The Deity of Saksi-gopala was in Cuttack during the time of Sriman Mahaprabhu. This Deity was later transferred to a village named Saksi-gopala. After the disappearance of Sri Mahaprabhu this Deity of Saksi-gopala was first brought to the temple of Jagannatha and later installed in a separate village.

This Deity has a large, four-armed form. The old story of Saksigopala is described in Sri Caitanya-caritamrta, Madhya-lila, Chapter Five.

TEXT 304

'prabhu', bali' namashara karena staxana adbhuta karena prema-ananda-krandana

The Lord cried out, "Prabhu!" and offered obeisances and prayers. He then began to cry wonderfully in ecstatic love.

Saksi-gopala was previously situated in Cuttack on the bank of the Mahanadi River. When Saksi-gopala was first brought from South India, He stayed for some time in Cuttack and then stayed for some time in the Jagannatha temple in Purusottama. After some loving quarrel took place there, the King of Orissa established the village of Satyavadi six miles from Purusottama and kept Saksigopala there. At present Sri Saksi-gopala is being worshiped in a full-ìedged temple. For a description of Saksi-gopala, one should read Sri Caitanya-caritamrta, Madhya-lila, Chapter Five.

TEXT 305

yara mantre sakala murtite vaise prana sei prabhu—sri-krsna-caitanyacandra nama

Life is invoked in the Deity forms of the Supreme Lord by chanting His holy names. That Lord has now appeared as Sri Krsna Caitanya.

The system of invoking life in the Deity form of the Supreme Lord by chanting the maha-mantra given by Sri Gaura is practiced in the Sri Gaudiya-sampradaya. Without chanting the Lord's holy names, the concept that the arca-xigraha is made of stone does not disappear. The rules and regulations for worship that Sri Krsna Caitanyadeva prescribed according to the concepts of the krsnavarnam tvisakrsnam verse consist of lively and proper worship of the Lord's Deity, based simply on chanting the maha-mantra. Wherever the Lord's service is performed without the physical involvement of the worshiper or wherever the worship is performed as a matter of

formality, such worship and such deities are devoid of life. Chanting the Hare Krsna maha-mantra preached by Sri Gaurasundara is the topmost lively form of worship for a worshiper.

TEXT 306

tathapiha niravadhi hare dasya-Ula axatara hade hay a ei mata hhela

Yet in this incarnation the Lord always relished enacting pastimes as a servant.

TEXT 307

tabe prabhu ailena sr\-bhuvanes\ara gupta-hasi-vasa yatha karena saìhara

Thereafter the Lord went to Sri Bhuvanesvara, known also as Gupta-kasi, where Lord Saiikara resides.

A description of the holy place Sri Bhuvanesvara is found in various literatures like Svamadri-mahodaya, Ekamra Purana, Skanda Purana, and other Sanskrit Puranas. In those literatures this place is addressed by various names like Bhuvanesvara. Ekamraka-ksetra, Hemacala, Svarnadri-ksetra.

Being requested by some sages, Vyasa Bhagavan revealed the glories of the rarely attained Ekamraka-ksetra. This place has been known as Ekamraka-ksetra because long ago there was a huge mango tree there. There are ten million Siva-liìgas and eight tirthas at this place. This place is superior to Varanasi and is more dear to Sambhu, the best of the Vaisnavas.

In Orissa, on the shore of the southern ocean, there is a river named Gandhavati that flows east. This river is nondifferent from the Ganges. The transcendental abode named Ekamraka-tirtha is situated on the bank of this most sacred river. This place is more pleasing than Kailasa.

The length and breadth of this place are three yojanas (twentyfour miles). Eight miles of this place is worshipable to the demigods, and two miles of this place was covered by the shade of that mango tree. Since time immemorial at this place pious persons have taken

bath, chanted mantras, performed sacrifices, offered oblations, performed abhiseka, offered worship, offered prayers, accepted prasada

garlands, heard the Puranas, served the lotus feet of the Lord's devotees, and executed the nine forms of devotional service. In the Svarnadri-mahodaya it is stated that Lord Purusottama is

the maintainer of this place. The eternal Supreme Brahman is eternally present at this place in the form of the liìga "Tribhuvanesvara." According to the statement, liìgyate jìayate yasmat, the Supreme Brahman resides in the state of Orissa in the form of a liriga within a sacred gold mountain surrounded by the demigods. Since Narayana personally protects this place with a cakra and club in His hands, He is the ksetra-pala, or protector of this place.

It is further stated in the Svarnadri-mahodaya that Lord Sri Ananta Vasudeva personally protects this place with a cakra and a club in His hands. Pious activities performed without first taking darsana of Sri Ananta Vasudeva yield no results. Only those who have unflinching devotion for Lord Sri Ananta Vasudeva are able to attain the mercy of Sri Bhuvanesvara, who is very dear to Ananta Vasudeva.

When Bhuvanesvarl Bhagavati heard from the mouth of Sambhu the glories of Ekamraka-tirtha, which is superior to VaranasI, she expressed a desire to visit that place. Sambhu then told Bhuvanesvari, "You first go there alone, and I will meet you there later." Having received her husband's permission, she rode on her lion carrier and soon arrived at Svarnadri. When she arrived there, she saw that it was indeed more pleasing than Kailasa. She also saw a great liìga emanating white and black effulgence. Bhuvanesvarl began to worship that great liìga with all ingredients. One day after Bhuvanesvarl had gone to another forest to pick flowers, she returned and saw one thousand cows as white as jasmine flowers come out of a lake and begin to lavishly bathe that great liriga with milk. After circumambulating the liìga, they returned to where they had come from. When she saw the same incident on another occasion, she took the form of a cowherd girl and began to follow those cows. She passed fifteen years in this way.

While wandering in that forest one day, two young demon brothers named Krtti and Vasa became captivated by the unprece

dented beauty of that cowherd girl and expressed to her their sell -destructive, wicked intentions.

Sati immediately disappeared from the sight of the two demons and remembered the lotus feet of Sambhu. As soon as Bhagavati remembered Mahadeva, he immediately took the form of a cowherd boy and appeared before the cowherd-girl form of Sati. Sati, in the form of a cowherd girl, offered obeisances to Sambhu. who had taken the form of a cowherd boy. Mahadeva said, "O Sati, 1 understand why you remembered me. There is no need to feel anxiety. By the will of the Supreme Lord these two demons have expressed wicked intentions to you to invite their own ruination. Let me explain their history to you in detail. There was once a king named Drumila who performed many sacrifices and thereby pleased the demigods. The demigods gave him the benediction that he would

have two sons named Krtti and Vasa, who would not be killed by any weapons. So now, by the will of the Supreme Lord, you will have to kill those two sinful demons."

Being ordered by her husband, Sati began to wander about within the forest in her form as a cowherd girl and within a short time she met those two demons. To deceive them, Sati said to the two demon brothers, "I can fulfill your desires, but 1 have a condition. I will become the wife of he who can carry me on his shoulder."

On hearing Sati's statement, the two intoxicated brothers began to quarrel between themselves. Then Sati in her form as a cowherd girl placed her two feet on the shoulders of the two brothers and assumed the form of Visvambhari. Who has the power to carry the heavy burden of Visvambhari? By the weight of Sati, the two demons were crushed and destroyed. This Puranic incident concludes by stating that since that time Sati and Sambhu, the husband of Sati, left their golden temple in Kasi and have been living in this Ekamraka forest.

TEXT 308

sarva-tirtha-jala yatha bindu bindu ani' 'bindu-sarovara' siva srjilaapani

Siva brought drops of water from all the holy places and created the lake known as Bindu-sarovara.

After killing the two demons Krtti and Vasa by crushing them under her feet, Bhuvanesvarl in the form of a cowherd girl fell asleep with an intense thirst. To quench Bhuvanesvarfs thirst, Mahadeva pierced a mountain with the tip of his trident and created a well. This well became renowned as Saìkara-vapl, Lord Siva's well. Yet Bhuvanesvari desired to drink water from a properly established reservoir. Sambhu thus sent his bull carrier to bring water from all the holy places and to invite Brahma to establish that reservoir by performing a sacrifice. Being invited by the bull carrier, Brahma and other demigods came to this place and offered their obeisances to Bhuvanesvara. The bull then brought waters of the Mandakini and other sources from heaven; he brought waters from Prayaga, Puskara, Gaìga, Gaìgadvara, Naimisa, Prabhasa, Pitr-tirtha, Gaìgasagara-saìgama, Payosni, Vipasa, Satadru, Kaveri, Gomati, Krsna, Yamuna, Sarasvati, Gandaki, Rsikulya, Mahanadl, and other sources from earth; and he brought waters from the milk ocean and other sources from Patala. When Bhuvanesvara saw all the tirthas assembled there, he took up his trident, pierced a mountain, and said, "I have decided to create a lake at this place. All of you offer one drop of water into this lake." After the tirthas followed the order of Sambhu, Lord Janardana and the demigods headed by Brahma took bath therein. Bhuvanesvara and his followers also happily entered into those waters. Bhuvanesvara then said, "Now two pure reservoirs of water, Saìkara-vapi and Bindu-sarovara, have been established. If one takes bath in Saìkara-vapl, one will attain the same features as mine, and if one takes bath in Bindu-sarovara, one will attain my abode." r sources from Patala. When Bhuvanesvara saw all the tirthas assembled there, he took up his trident, pierced a mountain, and said, "I have decided to create a lake at this place. All of you offer one drop of water into this lake." After the tirthas followed the order of Sambhu, Lord Janardana and the demigods headed by Brahma took bath therein. Bhuvanesvara and his followers also happily entered into those waters. Bhuvanesvara then said, "Now two pure reservoirs of water, Saìkara-vapi and Bindu-sarovara, have been established. If one takes bath in Saìkara-vapl, one will attain the same features as mine, and if one takes bath in Bindu-sarovara, one will attain my abode."

Thereafter the topmost Vaisnava Sambhu offered his obeisances to Janardana and said, "O Purusottama, please reside with Ananta as two Deities on the eastern bank of this lake and take the positions of my controller and the protector of this abode." Since then Lord Ananta Vasudeva has been blessing His dear Saìkara by giving him His remnants and residing on the eastern bank of Bindu-sarovara as Sambhu's controller and the protector of this abode. Thus Bhuvanesvara Sambhu is worshiped by offerings of Sri Sri Ananta Vasudeva's remnants.

In the Svarnadri-mahodaya it is stated that this Bindu-sarovara is also known by the name Manikarni, and it is the essence of all

tirthas. If a person takes darsana of Sri Ananta Vasudeva after taking a bath in this essence of all tirthas Manikarni, he will certainly go to Vaikunthaloka. By giving charity to brahmanas and Vaisnavas at this place one obtains a hundred times the fruits obtained at other holy places, and by offering oblations here to the forefathers with the remnants of Sri Ananta Vasudeva the sou-Is of one's forefathers obtain inexhaustible satisfaction. Taking a bath in this Bindusarovara is equal to taking a bath at all holy places. By taking darsana of Sri Ananta Vasudeva after taking bath, one attains unlimited fruits.

Festivals like SriSri Ananta Vasudeva and SriSri Madanamohana's Candana-yatra and boat pastimes are held in this Bindu-sarovara.

The ancient temple of Sri Ananta Vasudeva is still present today on the eastern bank of Bindu-sarovara. This temple is decorated by fine art and architecture. The Deity of SriSri Ananta Vasudeva Visnu was established in this large temple beautified by fine art and architecture by Sri Bhavadeva Bhatta, a resident of Siddhala-grama. Learned scholars of the Savarna dynasty were given many villages by the king. Siddhala-grama was the best of those villages. In this village the three great souls Mahadeva, Bhavadeva (the first), and Attahasa took birth. Of them, Bhavadeva became most prominent and popular. He received the village Hastini from the King of Gauda. He had eight sons headed by Rathahga. The son of Rathahga was Atyaìga, the son of Atyahga was Budha, and the son of Budha was Adideva, who became the Gauda king's prime minister. Adideva's son Govardhana married a girl from the Bandyaghatiya family. From her womb the second Bhavadeva took birth. This Bhavadeva was greatly learned in tantra, mathematics, astrology, and ayur-veda. Books on astrology, logic, and mimamsa written by him have become well known in the society of learned scholars. On the strength of this Bhavadeva's counsel, Harivarmadeva and his son enjoyed ruling the kingdom for a long time. This Bhavadeva Bhatta established many reservoirs of water in various places of Radha-desa, which is generally bereft of water. It was he who established the Deity form of Sri Sri Ananta Vasudeva Visnu in a newly built temple and who had Bindu-sarovara dredged clean. He was decorated with the title Bala-vallabhi-bhujaìga. This information is found in the

description of Bhavadeva Bhatta's dynasty engraved in stone within the Sri Ananta Vasudeva temple. The poet named Sri Vacaspati, a dear friend of Bhavadeva, wrote this information in poem. This stone inscription was preserved within the temple until the middle of the nineteenth century. Thereafter Colonel Kito Saheba attached this stone inscription along with the Meghesvara inscription to the wall of the Sri Ananta Vasudeva temple. The dimensions of this stone inscription are two cubits, two inches long and one cubit, one inch wide (a cubit is about a foot and a half)- There are twenty-five lines of inscription on the stone. Each letter measures about a half inch.

In the sixth and seventh chapters of the Svamadri-mahodaya, Mahadeva says, "O Brahma, you should come with the other demigods to Ekamraka forest and faithfully worship the ancient liìga with various transcendental ingredients. After the completion of the worship you should faithfully honor his remnants."

After hearing the order of Mahadeva, Brahma asked, "O Mahesvara, we do not know your glories. The sages say that the remnants of a liìga should not be honored. Therefore how can we accept those remnants?"

Vyasa said, "Although the remnants of a Iiriga are not to be accepted, Sri Bhuvanesvara is not a liìga, he is the eternal Supreme Brahman. Statements that prohibit one from honoring Siva's remnants are not applicable to Bhuvanesvara. The demigods honor the remnants of Bhuvanesvara to cross the material ocean. Foodstuffs offered to Bhuvanesvara should be honored with the understanding that they are transcendental. As far as the acceptance of Bhuvanesvara's remnants is concerned, there should not be any discrimination whether one is a brahmana, ksatriya, vaisya, sudra, or outcaste, otherwise one will certainly go to hell. On receiving Bhuvanesvara's prasada, one should immediately honor it. Bhuvanesvara's prasada is never contaminated by contact with impure living entities. One should distribute this prasada to the demigods, forefathers, and brahmanas. The result one obtains by giving charity in Kuruksetra during the solar or lunar eclipse is attained by distributing the remnants of Bhuvanesvara. Whether it is dry, stale, or brought from a distant place, simply by honoring Bhuvanesvara's prasada one is delivered from all unwanted habits.

By honoring Bhuvanesvara's prasada one attains the result of seeing, worshiping, meditating on, or hearing about Visnu. There is a possibility of taking birth again after drinking nectar, but there is no rebirth for one who honors Bhuvanesvara's prasada. By seeing Bhuvanesvara's prasada one's desires are fulfilled, by touching it to one's head one's sinful reactions are destroyed, by honoring it one counteracts the reactions of eating nonvegetarian food, by smelling it the sins committed in one's mind are destroyed, by seeing it one's vision is purified, by smearing it on one's limbs the body is purified, by eating it to one's full satisfaction one attains the result of observing an Ekadasi without water, and by honoring it with full respect one attains the devotional service of Visnu."

When the sages inquired further, Vyasa said, "In the Brahmanda Purana, Brahma said to Narada, 'What to speak of human beings, even the demigods headed by Bfahma accept human forms and beg for Bhuvanesvara's remnants. There is no consideration of rules and regulations or auspicious or inauspicious times in the eating of Bhuvanesvara's prasada. If one accepts Bhuvanesvara's prasada that has been touched by a most fallen person, one attains the abode of Visnu. Those who criticize Bhuvanesvara's prasada by comparing it to the ordinary prasada of a Siva-lihga certainly go to hell. Gauri, the greatest Vaisnavi, cooks Bhuvanesvara's offerings, and the eternal Supreme Brahman eats it. Therefore there is no consideration of any contamination in it because of contact with impure living entities. You should know that it is completely transcendental. If the remnants of Sri Ananta Vasudeva and the maha-maha-prasada of Sri Bhuvanesvara is touched by the mouth of a dog or brought from a place where nonvegetarian foods are kept, it is to be accepted by even the. best of the brahmanas. By eating the remnants of this transcendental liìga one attains Lord Visnu's shelter, which is rare for even personalities like Brahma and Indra. Those who blaspheme persons who eat such maha-prasada will continue to live in hell for as long as the sun and moon shine in the sky. Whether one has taken bath or not, simply by honoring Bhuvanesvara's maha-prasada one becomes purified externally and internally. With His thousand mouths even Anantadeva is unable to describe the glories of this maha-maha-prasada, which is the remnants of Sri Ananta Vasudeva's remnants. One can please Bhuvanesvara simply by hear-

ing the glories of this prasada, and if Bhuvanesvara is pleased Govinda is also pleased.'"

Everyday after the completion of Sri Sri Ananta Vasudeva's worship and offering, Sri Bhuvanesvara accepts his own worship and offering. This system is still current in Bhuvanesvara. Apart from this, he teaches Visnu's devotional service to the people of the entire world while setting the example of giving up material enjoyment for the pleasure of Krsna by his own behavior of not riding on the chariot or going out during the Candana-yatra or boat festival but offering these conveyances and various other enjoyable ingredients to his eternal Lords, Sri Sri Ananta Vasudeva and Sri Sri Madanamohana. Whenever it is mentioned that Sri Bhuvanesvara rides on an airplane or chariot, it is to be understood that the pleasure of Sri Sri Madana-mohana and Sri Sri Ananta Vasudeva was the purpose of all such occasions.

The pandas (priests) of Bhuvanesvara call SriSri Madanamohana the pratinidhi, or "representative," of Bhuvanesvara. In this context the word "representative" does not mean subordinate as it is normally understood in the relationship between a king and his representative. According to the consideration of servitorship, or sahti-tattva, Sri Bhuvanesvara does not personally accept any items of enjoyment but offers them to his only Lord, the supremely independent Sri Madana-mohana, who is the source of all energies and the proprietor of all enjoyable objects. In other words, because he does not independently enjoy but rather gives enjoyment to his Lord, his Lord is addressed as his "representative." Rather than accept worship for himself, Bhuvanesvara accepts worship on behalf of his Lords, Sri Madana-mohana and Sri Ananta Vasudeva. Even if he ever does accept any service for himself, he accepts it as a servant of Sri Madana-mohana or SriSri Ananta Vasudeva. He does not independently accept any service.

The Deity of Sri Madana-mohana situated in Sri Bhuvanesvara is not two-armed but is four-armed. On Madana-mohana's upper left hand there is an impression of a deer, on His upper right hand there is an impression of an axe, His lower left hand displays the sign of fearlessness, and His lower right hand displays the sign of awarding benediction. Sri Madana-mohana, Sri Govinda, a five-headed Mahadeva, Sri Ananta Vasudeva's vijaya-murti, a four-armed

Harihara murti, and Sri Salagrama are worshiped in a temple south of the original Bhuvanesvara temple.

Among the committee members who look after the service of the Sri Bhuvanesvara temple are Sriyukta Priyanatha Cattopadhyaya, a lawyer from Cuttack; Sriyukta Gaìgadhara Chaudhuri, a landlord from Puri district; and Sriyukta Gopala Prahararaja, another lawyer from Cuttack. This committee has employed a manager. The name of the present manager is Sriyukta Lachman Ramanuja dasa. The manager takes care of the income and expenditure for the various services in the Bhuvanesvara temple with the help of the four following head pandas: Jagannatha Mahapatra, Narayana Makadama, Damodara Santara, and Sadaya Mahapatra.

As a patita-pavana murti is established within the lion gate of the Sri Jagannatha temple for the benefit of fallen souls outside the varnasrama system, there is also a patita-pavana murti within the lion gate of the Sri Bhuvanesvara temple. Within the lion gate there is a market known as Ananda-bazaar. As in the PuriAnanda-bazaar, items like prasada are also bought and sold here. Like Jagannatha prasada, the prasada here is not contaminated by contact with impure living entities. After crossing the lion gate there is a Garudastambha, on the top of which a bull and Garuda are situated. As in the Jagannatha temple there also is a Deity of Nrsirhhadeva at the entrance here. This four-armed Deity of Nrsirhhadeva is in a peaceful mood. In His upper right hand He holds a cakra, in His upper left hand He holds a conch, and in His lower two hands He holds the Vedas. Sri Laksmidevi is sitting on His lap. South of the original temple is Bhuvanesvara's kitchen. There is an order that the rays of the sun and moon should not fall on it. Brahmana pandas from three hundred sixty families cook here. The deity of Sri Bhuvanesvara within the main temple is a combined form of Sri Hari and Hara. The pandas show everyone this Sri Bhuvanesvara deity, which has a black and white form. The form of Sri Bhuvanesvara is shaped like a cahra and has impressions of Gaiiga, Yamuna, and Sarasvati as well as the ten incarnations beginning with Matsya and Kurma.

The wonderful artistic work of Bhuvanesvara temple attracts the attention of common people who come for darsana. After seeing the artistry and architectural work of the Bhuvanesvara temple, the Sri Ananta Vasudeva temple, and the many other temples in

Bhuvanesvara, one can realize how advanced Indian art was at one time. The Bhuvanesvara temple is one hundred sixty-five feet tall. This temple is situated on a huge stone slab three hundred yards south of Bindu-sarovara. The dimensions of the temple are five hundred twenty by four hundred sixty-five feet. Apart from this, there is a twenty-eight foot exterior hall north of the temple. The main hall measures two hundred thirty-five feet. The temple walls are seven foot five inch thick. There are large gates on the four sides of the temple. The eastern gate is the largest of the four and is called the Sirhha-dvara, or the lion gate. There are two large lions on the two sides of the entrance. Within the courtyard there is twenty-foot long, four-foot high stone slab wall. This unbreakable stone wall was built to protect the temple from outside attack. The Deity of Sri Nrsirtihadeva is situated on one side of this wall. There are many small Siva temples within the western courtyard. Among those temples there is a twenty-foot tall temple. This temple is older than the main temple. The altar of this temple is five feet below the ground level of the temple. It is said that the original Siva-liìga is situated here. Even after the main temple was built the original liìga was not transferred from here. There is a temple of Bhuvanesvari in one corner of the western courtyard. On one side of the expansive stone slab found after one enters the Sirhha-dvara there is a temple of Gopalini, Sati's form as a cowherd girl. Although the ground level of the Gopalini temple is lower than the ground level of the main temple, it is at the same level as the original liriga. There are six stone steps west of the Gopalini temple. Above those steps and below Bhuvanesvara's kitchen there is a deity of Vrsabha, the bull carrier.

The bhoga-mandapa, or hall where offerings are made, is situated directly in front of the Bhuvanesvara temple. Behind the hall is the natya-mandira (the hall where drama, dance, and hlrtana are performed), behind the natya-mandira is the jagamohana (the area directly in front of the central altar), behind the jagamohana is the main temple, and within this is the garbha-grha, where the deity is situated. According to the conclusion of Raja Rajendralala Mitra, the bhoga-mandapa was built during Kamala Kesari's rule, which lasted from A.D. 792 to 811. But other archeologists say that the Gahga dynasty King Narasimhadeva, who built the sun temple at Konark,

built the offering hall in the twenty-four years of his rule. By reading the inscription found on the door of the natya-mandira one can understand that Maharaja Kapilendradeva, who conquered Karnataka, arranged to donate a vast tract of land for the service of Bhuvanesvara. According to the opinion of many archeologists this natya-mandira was built many years before the time of Kapilendradeva. Raja Rajendralala Mitra said Salinikesari's queen built this natya-mandira between A.D. 1099 and 1104, but many archeologists disagree with this. On the right side of the entrance to the deity room there is a inscription that says that Narasirhhadeva built the Konark sun temple and its entrance. The natya-mandira and the entrance of the Bhuvanesvara temple are certainly the glorious work of that valiant Gaìga dynasty king. Since the name of that kings daughter is mentioned in that inscription, many people think that the Gaìga dynasty king's daughter built it. Some people guess that this king's daughter has been described in the Madalapaìji calendar as Salinikesari's queen.

The expertise, artistry, and architectural work in the construction of the jagamohana are superb. The roof of the jagamohana, like the roof of the offering hall, is shaped like a pinnacle. This roof is supported by four giant thirty-foot-tall stone pillars. Left of its southern entrance is a rectangular room decorated with adequate artistic work, but the builder of this room could not complete the work. There are a few brass deities within this room. They are Bhuvanesvara's vijaya-murtis, which are taken out during festivals. The Bhuvanesvara temple is one hundred sixty feet tall from the ground to the kalasa, but since the deity room is two feet lower than ground level, the eastern courtyard is two to three feet below that. So at one time the height of the dome must have been one hundred sixty-five feet.

Apart from the Liìgaraja Sri Bhuvanesvara temple and the Sri

Ananta Vasudeva temple, there are many other temples situated in

the four directions within Bhuvanesvara. It has already been stated

that the Bhuvanesvara temple is 160 feet tall from the ground level

to the kalasa. The Ananta Yasudeva temple is 60 foot tall. The

kamesvara temple is 78 feet tall, Yamesvara is 67 feet, Rajarani is 63

feet, Bhagavati is 54 feet, Sarideula is 53 feet, Nagesvara is 52 feet,

Siddhesvara is 47 feet, Kapilesvara is 64 feet, Kedaresvara is 46 feet,

Parasuramesvara is 38 feet, Muktesvara is 35 feet, and Kopari is 35 feet tall.

Many people think that the Bhuvanesvara temple is older than the Jagannatha Puri temple and that the artistic work of the Purl temple is an imitation of the Bhuvanesvara temple.

Raja Rajendralala Mitra said that King Yayati Kesari came from Magadha, drove away the Yavanas, and reestablished Hindu religion over the ruins of the Buddhist religion. The duration of Yayati Kesari's rule extended from A.D. 474 to 526. Construction of the Bhuvanesvara temple and the jagamohana began near the end of Yayati Kesarfs rule. Yayati Kesari could not complete the construction work. Although his descendent Surya Kesari ruled the kingdom for a long time, he did not try to complete the temple. His heir, Ananta Kesarl, again started the temple construction. The Bhuvanesvara temple was eventually completed during the reign of Lalatendu Kesari in 588 Sakabda (A.D. 666). Regarding this, Raja Rajendralala Mitra has quoted the following verse:

gajastesum itejate sakabde kirti vasasah prasadam akarod raja lalatendus ca kesari

But some archeologists do not agree with the statement of Mitra Mahasaya. They say that the stone inscription is similar to the unverified handwritten verses found that describe the construction of the Jagannatha temple and that there is no historical truth in it. They further say that the description Raja Rajendralala Mitra quoted from Jagannatha's Madala-paìji calendar is a futile attempt by the pandas, who are ignorant of historical facts, to prove that this holy place is more ancient than it actually is. The exact date of the construction of the Bhuvanesvara temple and jagamohana is found in a stone inscription carved at the time of that construction. The famous Anahga-bhima, who is said to be the builder of the Sri Purusottama temple, is also described in that stone inscription to be the builder of the Bhuvanesvara temple. Thirty-four years of Anahga-bhima are described in that stone inscription. In the stone inscription of Catesvara and in the royal inscription on a copper plate of the second Narasimhadeva the names of two persons called Anahga-bhima, or Aniyahka-bhima, are found. The first Anahgabhima was the fourth son of Cauda Gahga. He ruled the kingdom

for ten years. He conquered Orissa and built the temple of Sri Purusottama. The second Anaìga-bhima was the grandson of the first Anaìga-bhima and the son of Rajaraja. He ruled the kingdom for thirty-four years up to A.D. 1253. Since the stone inscription in

the Bhuvanesvara temple mentions thirty-four years in connection with Aniyaìka-bhima, the son of Rajaraja, some archeologists ascertain the second Aniyaìka-bhima, or Anaìga-bhima, as the actual

builder of the Bhuvanesvara temple. This second Aniyaìka-bhima built many large temples in Cuttack and many places in the districts of Puri and Gaìjama.

We have already discussed something about the temple of Ananta Vasudeva, situated on the eastern bank of the Bindusarovara in front of the middle ghata. This temple is one hundred thirty-one feet long and one hundred seventeen feet wide. The main hall is ninety-six feet long and twenty-five feet wide. Adjacent to the main temple is the jagamohana, behind that is the natya-mandira, and behind that is the bhoga-mandapa. From ground level to the kalasa, the temple is sixty feet tall. Inside the natya-mandira is a deity of Garuda made of black stone. The Deity of Ananta Vasudeva Visnu is situated within the main temple. This temple of Ananta Vasudeva is the most ancient temple in Bhuvanesvara. This is widely accepted by even the archeologists. No pilgrim visits the temples of deities subordinate to Sri Vasudeva without first taking darsana of Ananta Vasudeva Visnu, the Lord of all. This practice is current in Bhuvanesvara even today. We have already learned from the verses composed by the poet Vacaspati Misra and inscribed on a stone attached to the wall of the Ananta Vasudeva temple that Bhavadeva Bhatta built the temple of Ananta Vasudeva and Bindu-sarovara, which is situated in front of the temple. Vacaspati Misra wrote a book called Nyaya-suci-nihandha in 898 Sakabda (A.D. 976). It is not improper to consider his dear friend Bhavadeva Bhatta as his contemporary. Therefore some archeologists conclude that the temple of Sri Ananta Vasudeva was built in the tenth century.

Bindu-sarovara is thirteen hundred feet long, seven hundred feet wide, and sixteen feet deep. The four banks of this sarovara, or lake, are covered with stone slabs. There is a island built of stone in the middle of Bindu-sarovara. The island is 100x100 feet. There is a small temple in the northeast corner of the island. The festival Deity

of Ananta Vasudeva is brought here during the Snana-yatra. The Deity is then bathed by streams of water squirted out of fountains surrounding that temple. During the Snana-yatra, in other words, during the rainy season, this Bindu-sarovara becomes the residence of many large crocodiles.

Western historians like Starling, Hunter, and Cunningham, as well as archeologists of India like Raja Rajendralala Mitra have described Bhuvanesvara as a principal Buddhist center. Other archeologists of India, however, have through argument and evidence like stone inscriptions found in various temples of Bhuvanesvara and descriptions in ancient Puranas like the Mahabharata demonstrated that there is no evidence to substantiate the claim that Bhuvanesvara was a principal center for Buddhists during the time of Lord Buddha. The evidence of Buddhism found in Khandagiri and Udayagiri are from a much later time than that of Lord Buddha. Those who advertised that the elephant cave was a Buddhist cave have been proven completely wrong, because it has now been established as belonging to the Jains. The glories of the Orissan King Kharbel Bhupati, who was a follower of the Jain religion, are found on a stone inscription within this elephant cave. But there is no evidence or proof of the exact date when this Jain Kharbel established his capitol at Bhuvanesvara. The Mahabharata, Vana-parva, Chapter 114 states that after the confluence at Gahga-sagara comes the sacred Vaitarani River in Kalihga. Yajapura, where Brahma performed a sacrifice, is on the bank of this river. After that comes Svayambhu-vana, and then comes Mahavedi, which is near the ocean and which is renowned as Purusottama-ksetra. After that comes Mahendra Mountain, which is situated in Gaìjama district and which is known as the abode of Parasurama. The above-mentioned name Svayambhu refers to Sambhu, or Mahadeva. This is the opinion found in the ancient commentary on Mahabharata known as Durgatartha-prakasini. Since a long time this Svayambhu-vana was a place for ascetics to undergo austerities. It is stated in the Skanda Purana, Uihdla-khanda:

ittham etat pura ksetram mahadexena nirmitam

tatra sahsad uma-hantah sthapitah paramesthina

yad etac chambhavam hsetrarh tamaso nasanam param

"This sacred place was created long ago by Mahadeva. Brahma personally established the husband of Parvati at this place. Since then this place has been known as the destroyer of ignorance and a favorite place of Sambhu. This place is also known as Ekamrakavana or Ekamraka-ksetra."

Elsewhere in the Skanda Purana, Uthala-hhanda, it is stated:

sa vartate mlagirir yojane 'tra trtiyahe idam tv ekamraka-vanam ksetram gauri-pater vidhuh

catur deha sthito 'ham vai yatra nilamani-mayah tasyottarasyam vihhyatam vanam ehamrahahvayam

Ekamraka-kanana, which is very dear to the husband of Parvatl, is situated two yojanas north of Nilacala in the state of Orissa. This Ekamraka-ksetra is the Svayambhu-vana described in the Mahabharata, Vana-par\'a, and many thoughtful persons have concluded that this place is much older than the time of Buddha.

A description of Sri Bhuvanesvara deva is found in the Kapilasamhita. Long ago Lord Visvesvara (Siva) of Kasi told Devarsi Narada that he would not reside in Kasi any longer and that Kasi would soon be destroyed because the atheists overwhelmed with mundane knowledge were creating disturbances there. Religious principles would no longer remain, and everyone would become irreligious. Moreover, Kasi would gradually become crowded, and it would become difficult to perform austerities without disturbance. Although it was a fact that Mahadeva painstakingly established Kasi for the pleasure of Parvati, she was no longer inclined to stay there because of the disturbances created by the atheists. Where, therefore, was the place where one could sit and perpetually worship the Supreme Personality of Godhead? After hearing these statements from Sambhu, the best of the Vaisnavas, Devarsi Narada said that there was a famous mountain, Nila-saila, situated on the shore of the saltwater ocean. North of this mountain is the most pleasing Ekamraka-kanana. Vasudeva, the Lord of Laksmi, resides in that solitary forest with Ananta. That place is most confidential. On hearing Narada's reply, Mahadeva left Kasi and came to Ekamrakavana with Parvati. After arriving at this sacred place, Mahadeva said to Sri Hari, "I have come to Your shelter. Please give me a place to stay near Your lotus feet." When Sri Vasudeva heard the appeal of

Sambhu, the topmost Vaisnava, He said, "O Sambhu, I will gladly let you stay here, but you have to promise that you will never return to Kasi." Sahkara then replied, "How can I leave Kasi forever? My beloved Jahnavi (Gahga) and Manikarnika, the aggregate of all holy places, are situated there." Vasudeva said, "O Sambhu, here in front of Me there is Manikarnika, which is also known as Papanasini. The river Gahga-Yamuna that emanates from My lotus feet ìows southeast of Me. There are many other confidential tirthas here." Sahkara then replied, "I promise that I will not leave Your lotus feet and go anywhere, even to Varanasi." After speaking these words, Sambhu stayed south of Visnu in the form of a liìga. That dark bluish liìga glows like a crystal and is renowned as Tnbhuvanesvara, or Bhuvanesvara. That dark bluish liìga glows like a crystal and is renowned as Tnbhuvanesvara, or Bhuvanesvara.

A paìca-hrosi (ten mile) Bhuvanesvara parikrama is performed in the month of Kartika. The parihrama starts from Varahadevi, goes through Dhavalagiri, Khandagiri, Udayagiri, around the Bhuvanesvara railway station, and eventually returns to the Varahadevi temple.

Bhuvanesvara is situated 272 miles from Howrah on the Bengal-Nagpur railway line. The Bhuvanesvara temple is two miles from the Bhuvanesvara station. The road is most beautiful, being covered on both sides by trees that grow in the mountains, particularly the kuìcila, or Nux Vomica. No conveyance other than bullox carts is generally available, but buses and motorcars can drive on the road. There are two dharmasalas in Bhuvanesvara. On the bank of Bindusarovara, a Calcutta Marwari named Hazarimala has built a new large dharmasala. The other dharmasala was built by one Raya Bahadur Hargovinda Visvesvaralala. Pilgrims can stay for three days in those dharmasalas. There is a charitable hospital, a telegraph office, and a post office. There is an open market every Monday and Thursday. Like Jagannatha prasada, the prasada of Sri Ananta Vasudeva and Bhuvanesvara is sold.

TEXT 309

'siva-priya sarovara' jani sri-caitanya snana kari' visese karila ati dhanya

Realizing that the lake was dear to Siva, Sri Caitanya eagerly took bath therein and made it glorious.

TEXT 310

dekhilena giya prabhu prakata saìkara catur-dige siva-dhvani kare anucara

Thereafter the Lord went to see the manifestation of Sahkara, whose followers were glorifying him in all directions.

TEXT 311

catur-dige sari sari ghrta-dipa jvale niravadhi abhiseka haiteche jale

There were rows of ghee lamps in the four directions, and the Siva-lihga was being continuously bathed with water.

TEXT 312

nija-priya-saìkarera dekhiya vibhava tusta hailena prabhu, sakala vaisnava

The Lord and all the Vaisnavas were pleased to see the influence of the Lord's dear devotee Sahkara.

TEXT 313

ye carana-rase siva vasana na jane hena prabhu nrtya kare siva-vidyamane

Siva forgets to dress in the ecstasy he relishes by serving the lotus feet of that Supreme Lord who was now dancing before him.

TEXT 314

nrtya-gita siva-agre kariyaananda se ratri rahila sei grame gauracandra

After joyfully dancing and chanting before Siva, Gauracandra passed that night in that village.

TEXT 315

sei sthana siva pailena yena-mate sei hatha hahi shanda-puranera mate

I will now narrate the Skanda Purana description of how Siva came to this place.

TEXT 316

hasi-madhye purve siva parvati-sahite achila aneha hala parama-nibhrte

Siva and Parvati had previously lived for a long time in a solitary place at Kasi.

TEXT 317

tabe gauri-saha siva gelena hailasa nara-raja-gane hasi haraye vilasa

Then Siva went to Kailasa with Gauri, and the human kings began to rule Kasi.

TEXT 318

tabe haslraja-name haila eha raja hasipura bhoga hare hari' siva-puja

There was one king named Kasiraja, who worshiped Siva as he enjoyed the opulence of Kasi.

TEXT 319

derive asi' kalapasa lagila tahare ugra-tape siva puje hrsne jinibare

By providence, he became bound by the ropes of time and began worshiping Siva through severe austerities so that he could defeat Krsna in battle.

The topics of Sudaksina, the King of Kasi, are described in the Srimad Bhagavatam, Tenth Canto, Chapter Sixty-six as follows:

While Lord Baladeva was visiting Nanda's Vraja, King Paundraka of Karusa, encouraged by fools, announced that he was the real Vasudeva and informed the Supreme Personality of Godhead Vasudeva that no one other than he himself was Vasudeva, and therefore Sri Krsna should give up both the name and the symbols of Vasudeva and take shelter of Paundraka, otherwise He should fight with him. When Ugrasena and the members of his royal assembly heard Paundraka's foolish boast, they all laughed heartily. Sri Krsna told Paundraka's messenger that He would soon make that foolish king drop his artificial symbols like the Sudarsana cakra that he was presently carrying and his body would be eaten by dogs after it fell on the battlefield. Thereafter, when Krsna came near Kasi, Paundraka immediately led his army on to the battlefield with enthusiasm, and his friend Kasiraja followed him for support. Just as the fire of universal devastation burns everything in the four directions, Sri Krsna began to destroy the armies of Paundraka and Kasiraja with His weapons. Krsna then told Paundraka that He would force him to relinquish the falsely assumed name of Vasudeva, otherwise if He did not wish to fight He would surrender to Paundraka. After speaking these words, Krsna destroyed Paundraka's chariot with a sharp arrow and beheaded Paundraka with His Sudarsana cakra. He then severed the head of Kasiraja from his body, threw it into Kasi, and returned to Dvaraka. Since Paundraka dressed like Sri Hari and always remembered Krsna, he attained liberation.

When the queen, children, and relatives of Kasiraja saw his

severed head, they began to cry. Thereafter, with a desire to take

revenge on his father's killer, Sudaksina, the son of Kasiraja, began

to perform severe austerities to please Mahadeva. When Mahadeva

became pleased with his austerities and desired to give him a

benediction, Sudaksina requested the means to kill his father's

killer. Mahadeva instructed him to worship the Daksinagni fire

according to the injunctions of the abhicara ritual. After the sacrifice

was completed, a formidable fiery form appeared from the sacrificial

fire pit with a fiery trident in his hand. When that demon was sent

to Dvaraka, the residents of Dvaraka became frightened and ap

proached Krsna, who was engaged in playing chess. Sri Krsna gave

them His assurance and ordered Sudarsana cakra to destroy the

demon created with the help of Mahadeva. When by the influence of Sudarsana cakra the fire created by the abhicara ritual was checked, it returned to Varanasi and burned the priests and Sudaksina to ashes. Sudarsana cakra then entered Varanasi, burned the entire city, and returned to Krsna.

TEXT 320

pratyaksa hailasiva tapera prabhave 'vara maga' balile, se raja vara mage

By the influence of his austerity, Siva appeared before him and said, "Ask for a benediction." The King then asked for the following benediction.

TEXT 321

"eka vara magoì prabhu, tomara carane yena muìi krsna jinibare paroì rant"

"O Lord, I desire one benediction from you. I wish to defeat Krsna in battle."

TEXT 322

bholanatha saìkarera caritra agadha he bujhe hi-rupe kare karena prasada

The characteristics of Bholanatha Sankara are unfathomable. Who can understand what form of mercy he bestows or on whom he bestows it?

TEXT 323

tare balilena,—"raja, cala yuddhe tumi tora pache sarva-gana saha achi ami

He said, "O King, you go and fight. I will follow you with my associates.

TEXT 324

tora jinibeka hena kara sakti ache pasupata astra lai' muìi tora pache"

"Who has the power to defeat you when I am supporting you with my Pasupata weapon?"

TEXT 325

paiyasivera bala sei mudha-mati calila harise yuddhe krsnera samhati

Being encouraged by Siva, the foolish King happily went to fight Krsna.

TEXT 326

siva calilena tara pache sarva-gane tara paksa hai' yuddha karibara mane

Siva and his associates followed him with the intention of fighting on his behalf.

TEXT 327

sarva-bhuta-antaryami devahnandana sakala vrttanta janilena sei-ksana

The son of Devaki, who is the Supersoul of all living entities, immediately understood the entire situation.

TEXT 328

janiya vrttanta nija-cakra-sudarsana edilena krsnacandra sabara dalana

Knowing the situation, Krsnacandra released His Sudarsana cakra to destroy them all.

TEXT 329

karo avyahati nahi sudarsana-sthane kasiraja-munda giva katila prathame

No one can escape the wrath of Sudarsana. It first went and cut off the head of Kasiraja.

TEXT 330-333

sese tara sambandhe sakala varanasi podaiya sakala karila bhasma-rasi

varanasi daha dekhi' kruddha mahesvara pasupata-astra edilena bhayaìkara

pasupata-astra ki kaìba cakra-sthane cakra-teja dekhi' palaila sei-ksane

sese mahesvara-prati yayena dhaiya cakra-bhaye saìkara yayena palaiya

Because of that king's offense, the Sudarsana cakra eventually burnt the entire city of Varanasi to ashes. When Mahesvara saw Varanasi burn, he became so angry that he released his formidable Pasupata weapon. But what will the Pasupata weapon do before the Sudarsana cakra? It immediately fled away when it saw Sudarsana's prowess. Sudarsana eventually went after Mahesvara, who fled away in fear of the cakra.

In the Srimad Bhagavatam (10.66.42) it is stated:

dagdhva varanasim sarvam visnos cakram sudarsanam bhuyah parsvam upatisthat krsnasyaklista-karmanah

"After burning down the entire city of Varanasi, Lord Visnu's Sudarsana cakra returned to the side of Sri Krsna, whose actions are effortless."

TEXT 334

cakra-teje vyapileka sakala bhuvana palaite dik na payena trilocana

The power of Sudarsana was felt throughout the entire world, so the three-eyed Siva had no place to escape.

TEXT 335

purve yena cakra-teje durvasa pidita sivera haila ebe, sei saba rita

Siva thus fell into a predicament similar to when Durvasa previously suffered under the prowess of Sudarsana.

For a description of this incident, one should see Srimad Bhagavatam, Ninth Canto, Chapter Four.

TEXT 336

sese siva bujhilena,—"sudarsana-sthane raksa haribeka hena nahi krsna vine"

Siva ultimately realized, "There is no one other than Krsna who can protect me from the wrath of Sudarsana."

TEXT 337

eteka cintiya vaisnavagra trilocana bhaye trasta hai' gela govinda-sarana

After thinking in this way, the three-eyed topmost Vaisnava went in fear to take shelter of Govinda.

TEXT 338

"jayajaya mahaprabhu devakinandana jaya sarva-vyapi sarva jivera sarana

"All glories to the Supreme Lord, Devaki-nandana! All glories to the all-pervading Lord and shelter of all living entities!

TEXT 339

jaya jaya su-buddhi ku-buddhi sarva-data jayajaya srasta, hartta, sabara raksita

"All glories to You, the bestower of both good and bad intelligence! All glories to the creator, maintainer, and annihilator of all!

TEXT 340

jaya jaya adosa-darasi hrpa-sindhu jaya jaya santapta-janera eka bandhu

"All glories to You, the ocean of mercy, who does not find faults in others! All glories to the only friend of all suffering souls!

TEXT 341

jaya jaya aparadha-bhaìjana-sarana dosa ksama' prabhu, tora lainu sarana"

"All glories to You, who removes one's offenses and gives one shelter! Please forgive my offense. I surrender unto You."

TEXT 342

suni' saìharera stava sarva-jiva natha cahra-teja nibar.ya haila sahsat

On hearing Sankara's prayers, the Lord of all living entities stopped Sudarsana's attack and appeared before him.

TEXT 343

catur-dike sobha hare gopa-gopi-gana hichu hrodha-hasya-muhhe balena \acana

Surrounded by the cowherd boys and girls, the Lord slightly smiled as He spoke in anger.

TEXT 344

"hene siva, tumi ta' janaha mora suddhi eta-hale tomara e-mata hene buddhi

uO Siva, you certainly know My prowess. How then did you develop such a mentality after all this time?

TEXT 345

hon kita kasiraja adhama nrpati tara lagi' yuddha hara amara samhati

"Who is this insignificant, fallen king, Kasiraja? You fought with Me for his sake?

TEXT 346

ei ye dekhaha mora cakra sudarsana tomare o na sake yahara parakrama

"You saw My Sudarsana cakra, whose prowess even you cannot tolerate.

TEXT 347-348

brahma-astra pasnpata-astra adi yata parama avyartha maha-astra ara kata

sudarsana-sthane karo nahi pratikara yara astra tare cahe karite samhara

"Great infallible weapons like the brahmastra and pasupatastra are powerless before Sudarsana. When such weapons are defeated, they desire to kill their wielder.

TEXT 349

hena ta' na dekhi ami samsara-bhitara toma'-bai ye amare kare anadara"

"It appears that there is no one within the world who disrespects Me more than you."

TEXT 350

suniya prabhura kichu sakrodha uttara antare kampita bada hailasaìkara

After hearing the Lord's angry words, Sahkara began to tremble in fear.

TEXT 351

tabe sese dhauya prabhura sri-carana karite lagila siva atma-nivedana

Then Siva grabbed hold of the Lord's lotus feet and began to speak with full surrender.

TEXT 352-353

"tomara adhina prabhu, sakala samsara svatantra haitc sakti achaye kahara

pavane calaya yena suksma trna-gana

ei mata asvatantra sakala bhuvana

"O Lord, the entire world is under Your control. Who has the power to become independent? The people of the entire world are controlled by You like dry grass is carried by the wind.

In the Srlmad Bhagavatam (10.63.44) it is stated:

tarn tva jagat-sthity-udayanta-hetum

samam prasantam suhrd-atma-daivam

ananyam ekam jagad-atma-ketam

bhavapavargaya bhajama devam

"Let us worship You, the Supreme Lord, to be freed from material life. You are the maintainer of the universe and the cause of its creation and demise. Equipoised and perfectly at peace, You are the true friend, Self, and worshipable Lord. You are one without a second, the shelter of all the worlds and all souls." One should also discuss the Mahabharata, Santi-parva, Chapter 43, verse 16 and Anusasana-pan-a, Chapters 147-148. In the Katha Upanisad (2.2.8 and 2.3.1) it is stated: tasmin lokah sritah sarve tad u natyeti kascana—"In Him all the worlds are situated. No one can surpass Him."

TEXT 354

ye karaha prabhu, tumi se-i jive kare hena keba ache ye tomara maya tare

"O Lord, a living entity acts in whatever way You direct him. Who has the power to surpass Your illusory energy?

TEXT 355

visese diyacha prabhu, more ahaìhara apanare bada box nahi dehhoì ara

"O Lord, somehow or other You have given me a false ego, and as a result I do not recognize anyone as superior to me.

False ego is produced from the mode of ignorance. By the will of the Supreme Lord, the guna-avatara Mahadeva is invested with the power of destruction. Therefore the* unauthorized philosophies propounded by the impersonalist Kasiraja, the commentator Srikantha, who was a follower of the saiva-visistadvaita philosophy, and other impersonalists like Apyayi Diksita have been completely refuted in the Sruta-prakasiha commentary on Srl-bhasya by Sri Sudarsanacarya, the servant of Sri Ramanuja. Yet while raising its head later on the philosophy of saiva-visistadvaita was out of misfortune smashed into pieces by the weapon of Sudarsana in the form of the suddha-visistadvaita philosophy.

mayavadam asac-chastram pracchannam bauddham ucyate mayaiva vihitam devi halau brahmana-murtina

"In the Age of Kali I take the fonn of a brahmana and explain the Vedas through false scriptures in an atheistic way, similar to Bud

dhist philosophy." The activities mentioned in this verse describe the mission of the predominating deity of the false ego. But Sri Visnusvami, who was engaged in the service of the Supreme Lord, took shelter at the lotus feet of Sri Rudra, his spiritual master, in such a way that he restored the spiritual ego in place of all forms of mundane false ego. TEXT 356

tomara mayaya more karaya durgati hi harimu prabhu, muìi asvatantra mati

"Your illusory energy bewilders me. O Lord, what shall I do? have no independence.

It is stated: 'mayadhisa' 'maya-vasa'---------------isvare-jive bheda—"The Lord is the master of the potencies, and the living entity is the servant of them. That is the difference between the Lord and the living entity." Therefore even though Lord Siva is addressed by the name Bhagavan, he is a subordinate devotee of the eternal Lord Visnu.

TEXT 357

tora pada-padma mora ekanta jivana

aranye thakiba cinti' tomara carana

"Your lotus feet are my only life and soul. I will live in the forest and remember Your lotus feet.

TEXT 358

tathapiha more se laoyao ahaìkara

muìi ki kariba prabhu, ye iccha tomara

¦ . "Still You invest me with false ego. What can I do, O Lord, that is Your desire.

In the Srimad Ehagavatam (2.10.12) it is stated:

dravyam karma ca ka\as ca svabhavo jiva eva ca yad-anugrahatah santi na santi yad-upeksaya

"One should definitely know that all material ingredients, activities, time and modes, and the living entities who are meant to enjoy them all, exist by HIF mercy only, and as soon as He does not care for them, everything becomes nonexistent." And in the Srimad Bhagavaiam (10.88.3) it is stated:

sivah sakti-yutah sasvat tri-liìgo guna-samvrtah vaikarikas taijasas ca tamasas cety aham tridha

Lord Siva is always united with his personal energy, the material nature. Manifesting himself in three features in response to the entreaties of nature's three modes, he thus embodies the threefold principle of material ego in goodness, passion, and ignorance."

TEXT 359

tathapiha prabhu, muìi hailuì aparadha sakala ksamiya more karaha prasada

"Still, O Lord, I have committed an offense. Please forgive me and bestow Your mercy on me.

TEXT 360

e-mata kubuddhi mora yena ara nahe ei vara deha' prabhu haiya sadaye

uO Lord, kindly give me the benediction that I may never develop such evil mentality again.

TEXT 361

yena aparadha kailuì kaì' ahaìkara haila tahara sasti, sesa nahi ara

"I was punished appropriately for the offense I committed under the influence of false ego.

TEXT 362

ebe ajìa kara prabhu, thakimu kothaya toma'—bai ara va baliba kara pay a"

"Now, O Lord, please instruct me. Where should I reside? Who can I ask other than You?"

TEXT 363

suni' saìkarera vakya isat hasiya halite lagila prabhu krpa-yukta haiya

On hearing Sankara's words, the Lord smiled and spoke to him with compassion.

TEXT 364

"suna siva, tomare dilaìa divya-sthana sarva-gosthi saha tatha karaha payana

"Listen, Siva, I am giving you a divine place. Go and live there with your associates.

TEXT 365

ekamraka-vana-nama-sthana manohara tathaya haiba tumi hoti-liìgesvara

"The name of that enchanting place is Ekamraka-vana. You will reside there as Koti-iiìgesvara.

TEXT 366

seha varanasi-praya suramya nagan sei-sthane amara parama gopyapuri

"That place is as pleasing as Varanasi. I also reside there in a most confidential place.

TEXT 367

sei sthana siva, aji kahi loma'-sthane se purira marma mora keha nahi jane

"O Siva, today I revealed to you the glories of that place. No one else knows the secrets of that place.

TEXT 368

sindhu-tlre vata-mule 'nilacala' nama ksetra-sri-purusottama-ati ramya-sthana

"On the shore of the ocean beneath one banyan tree is the most enchanting place named Nilacala, which is also known as Sri Purusottama-ksetra.

The glories of Sri Purusottama-ksetra (Jagannatha Puri) are described in the Padma Purana, Kriya-yoga-sara, Eleventh Chapter, as follows:

lavanambho-nidhes tire purusottama-samjìakam puram tad brahmana-srestha svargad api su-durlabham

"On the shore of the saltwater ocean is the sacred city named Purusottama. O best of the brahmanas, it is more difficult to attain than even heaven.

svayam asti pure tasmin yatah sri-purusottamah purusottamam ity uhtarh tasmat tan nama-kovidaih

"Because the divine Personality of Godhead is directly present in that city, it is called Purusottama by those who are expert knowers of names.

ksetram tad durlabhath vipra samantad dasa-yojanam tatra-stha dehino devair drsyante ca catur-bhujah

"O brahmana, that rarely achieved holy district measures ten yojanas on all sides. The embodied living beings who reside there are seen by the demigods as having four arms.

pravisantas tu tat ksetram sarve syur visnu-murtayah tasmad vicarana tatra na kartavya vicaksanaih

"Everyone who enters that holy district assumes a form like that of Lord Visnu. Those who have discrimination need not be concerned at all about the truth of this.

candalenapi samsprstam grahyam tatrannam agrajaih saksad visnur yatas tatra candalo 'pi dvijottamah

"Even if the food of that place has been touched by a candala, it may be accepted by superior persons. Because Lord Visnu Himself is in that food, even such a candala is counted among the best of the twice born.

tatranna-pacika laksmih svayam bhokta janardanah tasmct tad annam viprarse daivatair api durlabham

"The cook who has prepared that food is Laksmi, and the enjoyer of that food is Lord Janardana Himself. Therefore, O sage among the brahmanas, that food is difficult for even the demigods to obtain.

hari-bhuktavasistam tat pavitram bhuvi durlabham annam ye bhuìjate martyas tesam muktir na durlabha

"That food, the remnants of Lord Hari, is purifying and is rarely achieved in this worfd. For mortals who eat it, liberation is not at all difficult to achieve.

brahmadyas tridasah sarve tad annam ati-durlabham bhuìjate nityam adrtya manusyanam ca ka hatha

"That food is very difficult to obtain for all the demigods headed by Brahma. Whenever they get it, they eat it with great respect. What to speak then of ordinary mortals?

na yasya ramate cittarì tasminn anne su-durlabhe tarn eva visnu-dvestaram prahuh sarve maharsayah

"If someone's heart does not take pleasure in that rarely obtained food, all the great sages call him an enemy of Lord Visnu.

pavitram bhuvi sarvatra yatha gaìga-jalarh dvija tatha pavitram sarvatra tad annam papa-nasanam

"As the Ganges water purifies the entire earth, O brahmana, so that food purifies all places and destroys all sins.

tad annam komalam divyam yadyapi dvija-sattama tathapi vajra-tulyam syat papa-parvata-darane

"O best of the brahmanas, although that divine food is very tender, it acts like a thunderbolt in shattering one s mountain of sins.

purvarjitani papani ksayam yasyanti yasya vai bhahtih pravartate tasminn anne tasya su-durlabhe

"One whose sinful reactions earned from previous lives have been eradicated develops devotion for that difficult to obtain food.

bahu-janmarjitam punyam yasya yasyati saìksayam tasminn anne dvija-srestha tasya bhahtih pravartate

"And someone whose pious reactions earned over many lifetimes have become depleted also develops devotion for that food, O best of the brahmanas."

TEXT 369

ananta brahmanda kale yakhana samhare tabu se sthanera kichu kaìte na pare

"At the time of the annihilation of the unlimited universes, that place remains intact.

TEXT 370

sarva-kala sei sthane amara vasati proti-dina amara bhojana haya tathi

"I eternally reside at that place, and I eat there every day.

TEXT 371-372

se sthanera prabhave yojana data bhumi tahate vasaye yata jantu, kita, krmi

sabare dekhaye catur-bhuja deva-gane 'bhuvana-maìgala' hari' kahiye ye sthane

"By the influence of that place, all living entities—even the animals, insects, and worms—who live within ten yojanas of that place are seen by the demigods as having four arms. That place is said to be the most auspicious place in the world.

TEXT 373

nidrate o ye sthane samadhi-phala haya sayane pranama-phala yatha vede kaya

"The Vedas declare that by sleeping at that place one obtains the results of samadhi, and by lying down there one obtains the results of offering obeisances.

TEXT 374

pradaksina-phala paya karii bhramana hatha matra yatha haya amc- i stavana

"By wandering about that place, one obtains the result of circumambulation. Every word spoken at that place is a prayer offered to Me.

TEXT 375

hena se ksetrera ati prabhaxa nirmala matsya khaile o paya haxisyera phala

"The influence of that place is so sanctified, that one attains the result of eating havisya rice even by eating fish.

It is stated [in the Manu-samhita]: matsyadah sarva-mamsadastasman matsyan vivarjayet—"One who eats fish is considered to have eaten all forms of meat. Therefore one should not eat fish." According to this scriptural statement, one who eats fish incurs the sin of eating the flesh of all types of living entities. Therefore since fish is mosi abominable, it must not be eaten.

Ha\isya rice, or boiled sunned rice and ghee, is most pure. It is not abominable in any way. One's contemplation on Mukunda always remains strong while living in Sri-ksetra even if one eats extremely abominable foods, for the living entity there loses the sinful desire to eat abominable foods like fish, and the remnants of Lord Visnu appear to him as relishable and more sanctified than havisya rice. Misguided inhabitants of the ten yojana abode of the Lord who do not understand the purport of the Puranas have openly introduced the practice of eating foods like dry fish. If they renounce the eating of abominable foods like fish, they will be able to chant the name of Hari. Although havisya rice is in the mode of goodness, it is not equal to transcendental maha-prasada. By honoring transcendental maha-prasada one attains pure devotional service to Krsna.

TEXT 376

nija-name sthana mora hena priyatama tahate yateka vaise, se amara sama

"That abode, which bears My name, is very dear to Me. Everyone who resides there is equal to Me.

TEXT 377

se sthane nahika yama-danda-adhikara ami kari bhala-manda-vicara sabara

"Yamaraja has no jurisdiction to punish anyone of that place. alone judge the pious and impious activities of everyone there.

TEXT 378

hena se amara puri, tahara uttare tomare dilana stkana rahibara tare

MI am giving you a place to stay north of that abode of Mine.

The place north of Nilacala within the ten yojar.a area is Bhuvanesvara.

TEXT 379

bhukti-mukti-prada sei sthana manohara tatha tumi khyata haiba 'sti-bhuvanesvara'"

"That enchanting place awards material enjoyment and liberation. You will be renowned there as "Sri Bhuvanesvara."

The phrase bhukti-mukti-prada is explained as follows: After people attain material enjoyment or liberation they become suitable candidates for worshiping the Supreme Lord. Another reading for bhukti-mukti-prada is bhakti-muhti-prada, or "the bestower of liberation in the form of devotional service." In this case, devotional service will be considered an adjective, as devotional service alone is the actual liberation of the living entities.

TEXT 380

suniya adbhuta puri-mahimasaìkara punah sri-carana dhari' karila uttara

After Sarikara heard the wonderful glories of Jagannatha Puri, he again grabbed hold of the Lord's lotus feet and spoke.

TEXT 381

"suna prana-nutha, mora eka nivedana muìi se parama ahaìkrta sarva-ksana

"O Lord of my life, I have one request. I am always extremely proud.

TEXT 382

eteke tomare chadi' ami anya sthane thakile kusala mora nahika kakhane

"Therefore it will never be good for me to live away from Your association.

TEXT 383

tomara nikate thaki sabe mora mana dusta-saìga-dose bhala nahika kakhana

"I have a desire to reside near You. It is never good to remain in bad association.

TEXT 384

eteke amare yadi thake bhrtya-jìana tabe nija-ksetre more deha' eka sthana

"Therefore, if You consider me Your servant, please give me a place to stay in Your own abode.

TEXT 385

ksetrera mahimasuni' srl-mukhe tomara bada iccha haila tatha thakite amara

"After hearing the glories of Your abode from Your lotus mouth, I have developed an intense desire to live there.

TEXT 386

nikrsta haiya prabhu, sevimu tomare tathaya tileka sthana deha' prabhu, more

"I will serve You as a menial servant. O Lord, please give me a tiny place.

TEXT 387

ksetra-vasa-prati mora bada laya mana" eta bali' mahesvara karena krandana

"I desire to live in Your sacred abode." After speaking these words, Mahesvara began to cry.

TEXT 388

siva-vakye tusta hai' sri-candra-vadana balite lagila taìre kari' aliìgana

The moon-faced Lord was pleased with Siva's words. He then embraced Siva and spoke as follows.

TEXT 389

"suna siva, tumi mora nija-deha sama ye tomara priya, se mohara priyatama

"Listen, Siva. You are equal to My own body. Anyone who is dear to you is also dear to Me.

The meaning of the phrase mohara priyatama can be understood from SriSri Jiva Gosvami's following statement in the Bhaktisandarbha (216):

suddha-bhaktah sri-guro srisivasya ca bhagavata saha abheda-drstim-tat-priyatamatvenaiva manyante

"Whenever the scriptures describe the spiritual master and Lord Siva as being nondifferent from Krsna, pure devotees understand that this is because of their being most dear to Sri Krsna."

TEXT 390

yatha tumi, tatha ami, ithe nahi ana sarva-ksetre tomare dilaìa ami sthana

"I am present wherever you are. There is no doubt about it. am giving you a place in all of My abodes.

TEXT 391

ksetrera palaka tumi sarvathaamara sarva-ksetre tomare dilama adhikara

"You will be the sole maintainer of My abodes. I authorize you to do this.

Because after Mahadeva received a place to reside in Ekamrakaksetra he prayed that he be allowed to live wherever the Lord stays, Mahadeva was appointed the maintainer of all of Visnu's abodes.

TEXT 392

ekamraka-vana ye tomare dila ami tahate o paripurna-rupe thaka tumi

"You reside to your full satisfaction in the Ekamraka-vana that I gave you.

TEXT 393

sei ksetra amara parama priya sthana mora prite tathaya thakihe sarva-ksana

is most dear to Me. Always reside there for My

"That place pleasure.

TEXT 394

ye amara bhakta hai toma' anadare se amare matra yena vidambana kare"

"If one of My devotees disrespects you, he simply creates disturbance for Me."

Mahadeva was instructed to live in Bhuvanesvara-ksetra to his full satisfaction. No devotee of Visnu should disrespect him. Anyone who does so will fall from the devotional service of the Supreme Lord. This benediction was given to Mahadeva.

TEXT 395

hena mate siva pailena sei sthana adyapiha vikhyata-bhuvanesvara-nama

In this way Siva obtained that place. Even today that place is celebrated by the name Bhuvanesvara.

TEXT 396

siva-priya bada krsna taha bujhaite nrtya kare gauracandra sivera saksate

Gauracandra danced before Siva to reveal that Siva is most dear to Krsna.

The spiritual master and Mahadeva are both extremely dear to the Supreme Lord. The devotees of Siva have obtained the service of

the eight-armed Supreme Lord. But those who consider demigods like Siva to be independent commit an offense at the feet of the Supreme Lord.

TEXT 397

yata kichu krsna kahiyachena purane ebe taha dekhayena saksate apane

Whatever Krsna spoke in the Puranas was now directly demonstrated.

TEXT 398

'siva rama govinda' baliya gaura-raya hate tali diya nrtya karena sadaya

Lord Gaura clapped His hands as He continuously danced and chanted, "Siva, Rama, Govinda!"

TEXT 399

apane bhuvanesvara giya gauracandra siva-puja karilena lai bhakta-vrnda

Gauracandra personally visited Bhuvanesvara with His devotees and worshiped Siva.

In his book Saìkalpa-kalpa-dmma, Sri Visvanatha Cakravarti Thakura has written as follows:

xmdaxanaxani-pate jaya soma-soma- maule sanandana-sanatana-naradedy a goplsxara xraja-xilasi-yugaìghri-padme pritim prayaccha nitaram nirupadhikam me

"O protector of Vrndavana, all glories to you! O husband of ParvatI, O you whose head is decorated with the moon and who is worshiped by sages like Sanaka, Sanandana, Sanatana, and Narada! O Gopisvara, I pray that you bestow upon me uninterrupted, unalloyed love for the lotus feet of the divine couple, who enjoy pastimes in Vraja."

Ignorant people who do not understand either Mahadeva's glorious service to Krsna or the actual purport of some Puranic incidents think that Siva is worshiped as the supreme controller by xisnu-tattxas like Rama and laksmis like Sita, and therefore Rudra is certainly the independent Supreme Lord and Lord Visnu is subordinate to the Supreme Lord Rudra. Some people consider that Visnu is equal to Rudra or that Visnu is another name of Rudra, and they thus try to synthesize without authority. But all Vedic literatures have refuted their philosophy as follows:

yas tu narayanarh devarì brahma-rudradi-daixataih samatxenaixa xihseta sa pasandi bhaxed dhraxam

"A person who considers demigods like Brahma and Siva to be on an equal level with Narayana is to be considered an offender, or

pasandi."

In the Mahabharata narration regarding Upamanyu it is said that Sri Krsna performed austerities to please Rudra for the sake of Jambavati's son and that all the demigods and Visnu emanated from Rudra. But where is the justification for this conclusion?

The understanding of those who conclude in this way without realizing the actual purport of the scriptures is extremely crude. The reason for this is that the scriptures describe that when Rudra was

fighting on behalf of King Bana, he was defeated by Visnu and he then glorified Visnu as the original Personality of Godhead. He was also bewildered by Mohini, saved from the hands of Vrkasura, and delivered from the sin of killing a brahmana. The reason why Lord Visnu sometimes displays the pastime of worshiping Rudra is described in the scriptures as follows:

In the Siddhanta-ratna, Third Pada, texts 22, 23, 26, 27 it is stated: "By displaying the pastime of worshiping His own form as Rudra, Lord Visnu taught the worship of Rudra not to His own sincere devotees but to the insincere living entities who desire religiosity, economic development, sense gratification, and liberation. This fact has been confirmed by the Lord Himself when He spoke in the Narayanlya to Arjuna as follows: 'O Arjuna, I am the soul of the universe. My worship of Rudra is worship of My own Self. Whatever I do, common people follow. Examples set by Me should be followed. That is why I worship Rudra. Visnu does not offer obeisances to any demigod. I worship Rudra, considering him to be My own Self. I am the indwelling Supersoul of the entire universe. I worship My own partial expansion, Rudra, who is non-different from Me as molten iron is nondifferent from fire. I have set the standard that the demigods headed by Rudra should be worshiped. If I did not set the example of worshiping Rudra, then people would not follow that standard. Therefore I teach the worship of My servants through My personal behavior. There is no one greater than or equal to Me. Therefore, since I am the greatest, I do not worship anyone. But since Rudra is My partial expansion display the example of worshiping Rudra and other demigods to teach ordinary people.' In this connection Brahma told Rudra that Visnu alone is the Supersoul of everyone including Brahma and Rudra. He said, 'Lord Visnu is the Supersoul of you, me, and all other embodied living entities. No one can restrict Him within the confines of their mundane knowledge.'

"If simply because Sri Ramacandra displayed the pastime of worshiping Lord Siva to teach the worship of that great Vaisnava, Siva should be considered the Supreme Lord and Ramacandra should be considered subordinate, then since Sri Ramacandra worshiped the °cean, the ocean should also be considered the Supreme Lord. It should be understood that whenever the associates of the Supreme

Lord have enacted the pastime of worshiping demigods, their purpose was to teach the worship of the demigods, who are subordinate to Visnu. It is the pastime of the Lord's associates to teach, 'all demigods are subordinate to Visnu,' yet such worship should never be accepted as the ultimate conclusion. Lord Visnu is certainly the controller of everyone. His activity of maintaining the universe, like Brahma's activity of creation and Rudra's activity of annihilation, and His interaction with the demigods is just like a king's interaction with thieves. Actually Brahma and Rudra create and annihilate only after being empowered by Visnu. Therefore Lord Visnu is certainly eternally worshipable to all the demigods headed by Brahma and Rudra."

It further stated in the Siddhanta-ratna, Third Pada, texts 13-14: "In the Skanda Purana it is stated that Lord Visnu kept some names like Narayana for Himself, and He gave some names like Brahma and Rudra to the demigods. As a king gives villages other than his own capitol to his ministers and servants for their residence, the supremely independent Personality of Godhead Visnu also gives names other than a few special ones to the demigods for their use.

"Rudra is known for deriding the desire for liberation and for having a fierce form. Therefore it is stated in the Srimad Bhagavatam (1.2.26):

mumuhsavo ghora-rupan hitva bhuta-patin atha narayana-kalah santa hhajanti hy anasuyavah

'Those who are serious about liberation are certainly nonenvious, and they respect all. Yet they reject the horrible and ghastly forms of the demigods and worship only the all-blissful forms of Lord Visnu and His plenary portions/'

It has already been shown by quoting Vyasadeva's words and it has been proved by quoting the Puranic incident mentioned in Sri Caitanya-bhagavata that Sri Bhuvanesvara should not be seen as a fierce form of Rudra or as an ordinary liìga. In the consideration of pure Vaisnavas, Sri Bhuvanesvara is most dear to Krsna and is therefore nondifferent from Krsna. The Sri Rupanuga Vaisnavas consider Sri Bhuvanesvara in the form of Sri Gopalini-sakti and pray to him for the service of the divine young couple, SriSri Radha-Govinda.

TEXT 400 EXT 400

siksa-guru isvarera siksa ye na mane nija-dose duhkha paya sei saba jane

Those who do not follow the teachings of the Supreme Lord, who is the instructing spiritual master of all, suffer miseries because of their own faults.

TEXT 401

sei siva-grame prabhu bhakta-vrnda-saìge siva-liìga dekhi' dekhi' bhramilena range

In that abode of Siva, the Lord and His associates happily wandered about seeing the Siva-lihgas.

Of the deities situated within the walls of the temple, Ekamrakasiva is situated at the base of the mango tree and is facing west. North of the mango tree is a Siva-lihga named Ugresvara, who is the chief of eleven hundred thousand liìgas. Beyond him is Visvesvaralihga. West of Gananatha are Nandi and Mahakala. These two were worshiped by Citragupta, so they are also known as Citraguptesa. Nearby is Sabaresvara-lihga. In the southwest is Laddukesvara Siva, the chief of nine hundred thousand liìgas. Near him is Sakresvara Siva.

Bindu-sarovara, Ananta Vasudeva, Purusottama, Padahara, Tirthesvara, and Bhuvanesvara, who is the combination of eight forms, are found in the first of eight concentric rings. Kapila-kunda, Papanasana-kunda, Maitresa, and Varunesa are situated in the second ring. Beyond this is Papanasana-tirtha.

South of Papanasana-kunda is isanesvara Siva. Northwest of him is Yamesvara-lihga. Gahgesvara-lihga is situated in the third concentric ring. Gahga and Yamuna flow a short distance northeast of there. In the Satya-yuga, Gahga and Yamuna flowed there slowly with a desire to see Bhuvanesvara and offered prayers to Bhuvanesvara by chanting mantras from the four Vedas. When Bhuvanesvara was satisfied by their prayers and asked what they desired, they expressed their desire to live eternally in Ekamrakaksetra. Sri Bhuvanesvara then awarded them a place in the

southeast. By taking bath in these two tirthas—Gahga and Yamuna—one attains devotional service to Visnu, the result of taking bath in the Gaìga and Yamuna. There is also a place known as Devi-pada-tlrtha in this third ring. We have already described the Puranic incident regarding this Devi-pada-tirtha. The beautiful lake that Parvatidevf taking bath in the Gaìga and Yamuna. There is also a place known as Devi-pada-tlrtha in this third ring. We have already described the Puranic incident regarding this Devi-pada-tirtha. The beautiful lake that Parvatidevi created after killing the two demons Krtti and Vasa is renowned as Devi-pada-tirtha. By taking bath in that Devi-padatirtha and worshiping Gopalini on the eighth day of the waxing moon in the month of Phalguna one attains one's desired results. Southeast of this tirtha Sri Laksmidevi established a liìga in a temple constructed by Visvakarma. That liìga is known as Laksmisvara. In the fourth ring, Koti-tirtha and Kotisvara are situated. When the demigods attempted to construct temples in Bhuvanesvara, Sri Bhuvanesvara ordered them through a voice in the sky to perform a sacrifice in the northeast corner. When the demigods followed his order by constructing temples, establishing deities, performing fire sacrifices, and offering prayers, Bhuvanesvara was pleased and decided to give them a benediction. The demigods then prayed that their sacrificial pit would become a tirtha, and their desire was fulfilled. This place is renowned as Koti-tirtha. By taking bath in this Koti-tirtha, one attains the supreme destination. In the fourth ring, the Siva-liìga known as Svarna-jalesvara is situated. This Svarnajalesvara-liìga is situated 70 dhanu, or 280 cubits (a cubit is about a foot and a half), northeast of Bindu-sarovara. Near this liìga there is a hunda, the water of which is used for bathing the liìga. There is a Svarnesvara-liìga within that hunda.

Suresvara-tirtha, which measures 200 cubit in diameter, is situated four hundred cubits northeast of Bhuvanesvara. Suresvara Mahadeva is situated there. Nearby are Siddhesvara, Muktesvara, Svarna-jalesvara, Paramesvara, Amratakesvara, Brahmesvara, Meghesvara, Kedaresvara, Cakresvara, Visvesvara, and Kapilesvara. By worshiping these liìgas one attains devotional service to Visnu. Southeast of Siddhesvara is the famous Kedaresvara, a Siva-lihga that faces south. East of Siddhesvara is Cakresvara Siva, and beyond that is Yajìesvara, or Indresvara, Siva.

The demigods worshiped that liìga out ot devotion to Visnu and had Visvakarma construct a temple. As a result, Bhuvanesa (Visnu) became pleased and gave them the benediction that this liìga would

be known as Siddhesvara, because Siva, who is very dear to Visnu, was directly present in that liìga and would award perfection in the worship of Visnu. Siddhasrama, which awards perfection, is situated 800 cubits from the Siddhesvara-liìga. Near Siddhasrama is Muktesvara Siva. Near Muktesvara is Siddha-kunda, and south of Siddha-kunda is Punya-kunda. South of Siddhesvara is Kedaradeva, with Gauridevi situated by his side. Near Gauridevi is Gaun-kunda. Since Himalaya worshiped that liìga, it became known as Hemakedara. Streams of crystal clear water emanate west, south, and north of this liìga. In front of this self-manifested liìga is a Bhavapitha. Near this Bhava-pitha there are three Rudra-liìgas—Santi-siva, Santa-siva, and Daityesvara—who were worshiped by the Maruts. Hiranyakasipu heard a voice from the sky say, "Worship Daityesvara-siva, who is generally worshiped by the Daityas and who is situated west of Siddhesvara." East of Siddhesvara is Indresvara, who was worshiped by Indra. In the fifth concentric ring there is Brahmesvara-lhiga and Brahma-kunda, which appeared during the sacrifice performed by Brahma. Four hundred forty cubits northeast (a little southeast) past Krtti-Vasa is Gokarnesvara. Susena and Gokarnasura worshiped this liìga. Near this liìga are Utpalesvara and Amratakesvara liìgas. In the sixth ring Meghesvara-liìga is situated. Since this liìga, which is 6800 cubits northeast of halpa-vrksa, was established and worshiped by the clouds (megha), this liìga became renowned as Meghesvara. West of Meghesvara is Bhaskaresvara-liìga, which was worshiped by Bhaskara, the sun-god. Mahadeva and Surya are perpetually worshiped six thousand cubits past this place. Three thousand two hundred cubits west of Bhaskaresvara is Kapala-mocana-siva. In the seventh ring is Alabu-tirtha. When one brahmana friend of Indra performed austerities for one thousand years of the demigods, Bhuvanesa became pleased with him and awarded him the benediction that his begging bowl and waterpot (made of alabu, or squash) would transform into a tirtha. When the Lord touched that water-pot, it turned into a divine lake. South of this lake is Auttaresa. Auttaresvara is situated west of Kedaresvara. This three-eyed liìga is effulgent, marked with the impression of the moon on his forehead, decorated with a garland of planets and stars, smeared with the ashes from a funeral pyre, decorated with snakes, endowed f Siddha-kunda is Punya-kunda. South of Siddhesvara is Kedaradeva, with Gauridevi situated by his side. Near Gauridevi is Gaun-kunda. Since Himalaya worshiped that liìga, it became known as Hemakedara. Streams of crystal clear water emanate west, south, and north of this liìga. In front of this self-manifested liìga is a Bhavapitha. Near this Bhava-pitha there are three Rudra-liìgas—Santi-siva, Santa-siva, and Daityesvara—who were worshiped by the Maruts. Hiranyakasipu heard a voice from the sky say, "Worship Daityesvara-siva, who is generally worshiped by the Daityas and who is situated west of Siddhesvara." East of Siddhesvara is Indresvara, who was worshiped by Indra. In the fifth concentric ring there is Brahmesvara-lhiga and Brahma-kunda, which appeared during the sacrifice performed by Brahma. Four hundred forty cubits northeast (a little southeast) past Krtti-Vasa is Gokarnesvara. Susena and Gokarnasura worshiped this liìga. Near this liìga are Utpalesvara and Amratakesvara liìgas. In the sixth ring Meghesvara-liìga is situated. Since this liìga, which is 6800 cubits northeast of halpa-vrksa, was established and worshiped by the clouds (megha), this liìga became renowned as Meghesvara. West of Meghesvara is Bhaskaresvara-liìga, which was worshiped by Bhaskara, the sun-god. Mahadeva and Surya are perpetually worshiped six thousand cubits past this place. Three thousand two hundred cubits west of Bhaskaresvara is Kapala-mocana-siva. In the seventh ring is Alabu-tirtha. When one brahmana friend of Indra performed austerities for one thousand years of the demigods, Bhuvanesa became pleased with him and awarded him the benediction that his begging bowl and waterpot (made of alabu, or squash) would transform into a tirtha. When the Lord touched that water-pot, it turned into a divine lake. South of this lake is Auttaresa. Auttaresvara is situated west of Kedaresvara. This three-eyed liìga is effulgent, marked with the impression of the moon on his forehead, decorated with a garland of planets and stars, smeared with the ashes from a funeral pyre, decorated with snakes, endowed

with a fierce face, and naked. Near this Auttaresvara-lihga there are three witches who are fond of flesh and blood, who are fully intoxi- cated, who have crooked reddish eyes, and who are fond of singing and playing instruments. It is heard that Vasistha and Vamadeva live at this place. Near this place there is a liìga named Bhlmesa, who takes away everyone's fear. In the eighth ring there is a Rama-kunda, also called Asoka-jhara, which appeared from the Asvamedha (horse) sacrifice. Within this ring are liìgas like Ramesvara, Sitesvara, Hanumadisvara, Laksmanisvara, Bharatesvara, Satrughnesvara, Lavesvara, and Gosahasresvara.

TEXT 402

parama nibhrta eka dekhi' siva-sthana sukhi hailasri-gaurasundara bhagavan

When Sri Gaurasundara saw a temple of Siva in a most solitary place, He became joyful.

TEXT 403

sei grame yateha achaye devalaya saba dekhilena sì-gauraìga mahasaya

Lord Gauranga visited all the temples in that place.

TEXT 404

ei mate sarva-pathe santose asite uttarilaasi' prabhu hamalapurete

In this way the Lord happily traveled all the way and eventually arrived at Kamalapura.

In this regard one should see Caitanya-caritamrta (Madhya 5.141), which states: hamalapure asi bharginadi-snana haila— "When Sri Caitanya Mahaprabhu arrived at Kamalapura, He took His bath in the Bharginadi River." The flag on top of the Jagannatha temple can be seen from this village. This ancient village is situated in the district of Puri.

TEXT 405

deulera dhvaja-matra dekhilena dure pravesila prabhu nija-ananda-sagare

As soon as the Lord saw the flag on top of the temple, He floated in an ocean of happiness.

TEXT 406

akathya adbhuta prabhu karena huìkara

visala garjana kampa sarxa-deha-bhara

The Lord's loud roaring was wonderful and beyond description. His entire body began to tremble, and He was unable to move.

TEXT 407

prasadera dike matra cahite cahite calilena prabhu sloka padite padite

The Lord then continued on, constantly looking at the temple and reciting verses.

TEXT 408

sì-mukhera ardha-sloka suna savadhane ye lila karila gauracandra bhagavane

Now hear carefully about Lord Gauracandra's pastime of composing and reciting half of a verse.

TEXT 409

prasadagre nivasita purah smera-vaktraravindo mam alokya smita-suvadano bala-gopala-murtih

"Just look at the top of the temple. There, in the form of a cowherd boy with His face resembling a fully blossomed lotus, Lord Sri Krsna is looking at Me and smiling sweetly. In this way the beauty of His face is increasing."

TEXT 410

prabhu bale,—"dekha prasadera agramule hasena amare dekhi' sri-bala-gopale"

The Lord said, "Just see, at the top of the temple Sri Balagopala is looking at Me and smiling!"

Regarding the top of the temple, one should see Hari-bhaktivilasa. Chapters Nineteen and Twenty.

TEXT 411

ei sloka punah punah padiya padiya achada khayena prabhu vivasa haiya

Reciting this verse again and again, the Lord helplessly fell with great force to the ground.

TEXT 412

se dinera ye achada, ye arti-krandana anantera jihvaya se na yaya varnana

Even Ananta cannot describe the way He forcefully fell to the ground and the way He pathetically cried that day.

TEXT 413

cakra-prati drsti-matra karena sakale sei sloka padiya padena bhumi-tale

When the Lord and His associates looked at the cakra on top of the temple, they offered obeisances and recited that verse.

TEXT 414

ei mata dandavat haite haite sarva-patha ailena prema prakasite

In this way the Lord exhibited ecstatic love of God while offering obeisances the entire way.

TEXT 415

mart se bah prema-tnaya avatara e sakti caitanya vahi anye nahi ara

That is why He is called the incarnation of love of God. No one other than Sri Caitanya has the power to display such love.

TEXT 416

pathe yata dehhaye sukrti nara-gana tara bale,—"ei ta' sahsat narayana"

Those pious persons who saw the Lord on the road said, "He is directly Lord Narayana."

TEXT 417

catur-dihe vediyaaise bhahta-gana ananda-dharaya purna sabara nayana

The devotees surrounded the Lord as they walked down the road. Everyone's eyes were filled with tears of ecstasy.

TEXT 418

sabe cari-danda patha premera avese prahara-tinete asi' haila pravese

The road that could be covered in one and a half hours took them nine hours because of the Lord's absorption in ecstatic love.

The journey between Kamalapura and the Jagannatha temple takes only one and a half hours. But since the Lord was fully absorbed in ecstatic love and He was repeatedly offering obeisances, it took Him nine hours.

TEXT 419

ailena matra prabhu atharanalaya sarva-bhava samvarana haila gaura-raya

As soon as Lord Gaurahga arrived at Atharanala He concealed the symptoms of His ecstatic love.

At the entrance to Jagannatha Puri there is a bridge called Atharanala. Since that bridge over a small river has eighteen arches it is called Atharanala. [Athara means "eighteen," and nala means "canal."]

TEXT 420

sthira hai' vasilena prabhu saba' la'ya sabare bahna ati vinaya kariya

The Lord peacefully sat down with His associates and humbly spoke to them.

TEXT 421

"tomara ta' amara karila bandhu-kaja dekhailaani' jagannatha maharaja

"You have all done a favor to Me, for you have brought Me to see Lord Jagannatha.

TEXT 422

ebe age tomara calaha dekhibare ami va yaiba age, taha bala more"

"Now tell Me whether you should go first to see Jagannatha or I should go first."

TEXT 423

mukunda balena,—"tabe tumi age yao" 'bhala', bali' calilena sri-gauranga-rao

Mukunda said, "Then You should go first." Gaurahga replied, "All right," and then departed.

TEXT 424

matta-simha-gati jini' calila satvara pravista haila asi' purira bhitara

The Lord walked like an intoxicated lion and soon entered the within the town of Jagannatha Puri.

TEXT 425

pravesa haila gauracandra nilacale iha ye sunaye sei bhase prema-jale

Anyone who hears about Gauracandra's entrance into Nilacala floats in an ocean of ecstatic love.

TEXT 426

isvara-icchaya sarvabhauma sei kale jagannatha dekhite achena kutuhale

By the will of the Supreme Lord, Sarvabhauma was happily taking darsana of Lord Jagannatha at that time.

TEXT 427

hena-kale gauracandra jagata-jivana dekhilena jagannatha, subhadra, saìkarsana

Just then Gauracandra, the life and soul of the universe, came to see Jagannatha, Subhadra, and Saìkarsana (Baladeva).

TEXT 428

dekhi' matra prabhu kare parama huìkare iccha haila jagannatha kole kaìbare

As soon as the Lord saw Jagannatha, He roared loudly and felt an intense desire to embrace Him.

TEXT 429

lampha dena visvambhara anande \ih\a\a catur-dike chute saba nayanera jala

Being overwhelmed with ecstatic loVe, Visvambhara leapt into the air and tears shot from His eyes in all directions.

TEXT 430

ksaneke padila hai' anande murcchita he hujhe e isvarera agadha carita

The next moment He fell to the ground unconscious in ecstasy. Who can understand the unfathomahle characteristics of the Supreme Lord?

TEXT 431

ajìa padihari saha uthila marite athe-vyathe sarvabhauma padila prsthete

As the ignorant guards prepared to beat the Lord, Sarvabhauma hurriedly threw himself on to the Lord's back.

The guards are supposed to chastise those pilgrims who commit seva-aparadha, or offenses in Deity worship. As those extremely foolish guards prepared to beat Sri Gaurasundara for falling unconscious in ecstatic love within the temple, which they considered an offense, Sarvabhauma checked them.

The word padihaì, which is a corruption of the word pratihari, means "watchman" or "internal security guard."

TEXT 432

hrdaye cintena sarvabhauma mahasaya "eta sahti manusera hona hale naya

Sarvabhauma Mahasaya thought, "No human being can ever exhibit such potency.

TEXT 433

e huìhara e garjana e premera dhara yata kichu alaukika-saktira pracara

"This loud roaring, this bellowing, and this current of ecstatic love are all exhibitions of extraordinary potencies.

TEXT 434

ei jana hena bujhi—sri-krsna-caitanya" ei mata cinte sarvabhauma ati dhanya

"This person appears to be Sri Krsna Caitanya." The fortunate Sarvabhauma thought in this way.

TEXT 435

sarvabhauma-nivarane sarva padihari rahilena dure sabe maha-bhaya hari'

Being checked by Sarvabhauma, the guards were frightened and stood at a distance.

TEXT 436

prabhu se haiyaachena acetana-praya dekhi' matra jagannatha-nija-priya-kaya

From the moment the Lord saw the form of His beloved Jagannatha, He remained unconscious.

TEXT 437

ki anande magna haila vaikuntha-isvara vede o e saba tattva janite duskara

It is difficult for even the Vedas to know how deeply the Lord of Vaikuntha merged in ecstatic love.

TEXT 438

set prabhu gauracandra catur-vyuha-rupe apane vasiya ache simhasane sukhe

That same Lord Gauracandra was happily sitting on the simhasana in His quadruple expansions as Jagannatha and Sahkarsana.

In the Srimad Bhagavatam (12.11.21) it is stated: Srimad Bhagavatam (12.11.21) it is stated:

vasudevah saìkarsanah pradyumnah purusah svayam aniruddha iti brahman murti-vyuho 'bhidhiyate

"Vasudeva, Saìkarsana, Pradyumna, and Aniruddha are the names of the direct personal expansions of the Supreme Godhead, O brahmana Saunaka."

TEXT 439-440

apanei upasaha hai' hare bhakti

ataeva he bujhaye isvarera sahti

apanara tattva prabhu apane se jane

vede, bhagavate ei mata se vakhane

The Lord Himself became the worshiper and executed devotional service. Therefore who can understand the potencies of the Supreme Lord? The Lord alone knows His own glories. This is the explanation of the Vedas and the Srimad Bhagavatam.

Since Gaurasundara jumped on to the jewel-studded altar on which the three deities were seated, the consideration of catur-vyuha arose. In this case Gaurasundara considered Himself a worshiper and not the object of worship as Mayavadis do.

In the Srimad Bhagavatam (10.87.41) it is stated:

dyu-pataya eva te na yayur antam anantataya tvam api yad-antaranda-nicaya nanu savaranah

"Because You are unlimited, neither the lords of heaven nor even You Yourself can ever reach the end of Your glories. The countless universes, each enveloped in its shell, wander within You."

TEXT 441

tathapi ye lila prabhu karena yakhane

taha kahe vede jiva-uddhara-karane

Yet the Vedas describe the pastimes that the Lord performs for the purpose of delivering the living entities.

TEXT 442

magna hailena prabhu vaisnava-avese bahya dure gela prema-sindhu-majhe bhase

The Lord became absorbed in the mood of a Vaisnava. He lost external consciousness and floated in an ocean of ecstatic love.

TEXT 443

avariya sarvabhauma achena apane prabhura ananda-murccha na haya khandane

Sarvabhauma continued to guard the Lord, whose ecstatic trance remained unbroken.

TEXT 444

sese sarvabhauma yuhti karilena mane prabhu lai' yaibare apana bhavane

Eventually Sarvabhauma decided to take the Lord to his house.

TEXT 445

sarvabhauma bale,—"bhai padihari-gana! sabe tuli' laha ei purusa-ratana"

Sarvabhauma said, uO brother guards, please pick up this jewel-like personality."

TEXT 446

pandu-vijayera yata nija bhrtya-gana sabe prabhu kole kari' kaìla gamana

Lord Jagannatha's personal servants, who carry the deities to their chariots during the Pandu-vijaya ceremony, then picked up the Lord and departed.

As Lord Jagannatha is carried to His chariot during the Pandu-Vljaya ceremony, the servants of Jagannatha picked up the

unconscious Gaurasundara and brought Him to Sarvabhauma's house.

TEXT 447

ke bujhibe isvarera caritra gahana hena-rupe sarxabhauma-mandire gamana

Who can understand the grave characteristics of the Supreme Lord? In this way the Lord was carried to Sarvabhauma's house.

TEXT 448

catur-dihe haì-dhxani kariya kariya vahiyaanena sabe harisa haiya

Those servants all became joyful as they carried the Lord and filled the four directions with their chanting of Hari's names.

TEXT 449

henai samaye sarva bhahta simha-dvare asiya milila sabe harisa-antare

At that time the devotees arrived at the Sirhha-dvara entrance and became filled with happiness when they saw the Lord.

TEXT 450

parama adbhuta sabe dehhena asiya pipiliha-gana yena anna yaya la'ya

They all came and saw that supremely wonderful scene, which resembled ants carrying away a lump of food grains.

TEXT 451

ei mata prabhure aneha loka dhari' laiya yayena sabe mahananda kaì'

In this way many people caught hold of the Lord and carried Him in great ecstasy.

TEXT 452

sirhha-dvare namaskaì' sarva bhakta-gana harise prabhura pache karila gamana

After offering their obeisances at the Sirhha-dvara, the devotees joyfully followed the Lord.

TEXT 453

sarva-loke dhari' sarvabhaumera mandire anilena, kapata padila taìra dvare

All the people brought the Lord into Sarvabhauma's house, and then the door was locked from within.

TEXT 454

prabhure asiya ye muila bhakta-gana dekhi' haila sarvabhauma harasita mana

Sarvabhauma was pleased to see all the devotees who had come to see the Lord.

TEXT 455

yathayogya sambhasa kariya saba'-sane vasilena, sandeha bhaìgila tata-ksane

After appropriately greeting the devotees, Sarvabhauma sat down and his doubts were removed.

TEXT 456

bada sukhi haila sarvabhauma mahasaya ara taìra kiba bhagya-phalera udaya

Sarvabhauma Mahasaya was most pleased. Who could be more fortunate than him?

TEXT 457

yara kirti-matra sarva vede vyakhya hare anayase se Isvara aila mandire

The Lord, whose glories are described in the Vedas, has now personally come to his house.

In the Srimad Bhagavatam (6.4.25) it is stated:

sarvarh puman veda gunams ca taj-jìo na veda sarva-jìam anantam ide

"Although the living being may know the qualities of material nature, he is unable to see the Supreme Being, who is omniscient and unlimited. I therefore offer my respectful obeisances unto Him." In the Mahabharata (Svargarohana-parva 6.93) and in the Hari-vamsa (Bhavisyat-parva 132.95) it is stated:

vede ramayane caiva purane bharate tatha adav ante ca madhye ca harih sarvatra giyate

"In the Vedic literature, including the Ramayana, Puranas, and Ma-habharata, from the very beginning (adau) to the end (ante ca), as well as within the middle (madhye ca), only Hari, the Supreme Personality of Godhead, is explained."

TEXT 458

nityananda dekhi' sarvabhauma mahasaya laila carana-dhuli kariya vinaya

When Sarvabhauma Mahasaya saw Nityananda, he humbly took dust from His lotus feet.

TEXT 459

manusya dilena sarvabhauma saba'-sane calilena sabe jagannatha-darasane

Sarvabhauma then deputed one man to take them for darsana of Lord Jagannatha.

TEXT 460

ye manusya yaya dekhaite jagannatha nivedana kare se kariya yoda-hata

The man who was deputed to take them to see Jagannatha folded his hands and appealed to them.

TEXT 461

"sthira hai' jagannatha sabei dehhiba purva-gosaìira mata keha na kariba

"Maintain your composure while seeing Lord Jagannatha. Don't do anything like that last Gosvami has done.

TEXT 462

ki-rupa tomara, kichu na pari bujhite sthira hai' dekha, tabe yai dekhaite

"I cannot understand what kind of persons you are. If you remain peaceful while seeing Jagannatha, then I will take you.

TEXT 463

ye-rupa tomara karilena eka jane jagannatha daive rahilena simhasane

"It was by the arrangement of providence that Jagannatha remained on His simhasana after what your companion did.

TEXT 464

visese vd hi kahibaye dekhila tana se achade anyera ki dehe rahe prana

"What more will I say? Everyone who saw Him fall forcefully to the ground thought that He could not survive.

TEXT 465

eteke tomara saba-acintya-kathana samvaìya dekhiba, Rariluri nivedana"

"These topics are beyond my understanding. Therefore my request is that you should all control yourselves while taking

darsana"

TEXT 466 EXT 466

suni' sabe hasite lagila bhakta-gana 'cinta nahi' bali' sabe karila gamana

On hearing his words, the devotees began to laugh. They told him, "Don't worry," and departed.

TEXT 467

asi' dekhilena catur-vyuha jagannatha prakata-paramananda bhakta-varga-satha

They went to the temple and saw catur-vyuha Jagannatha, who is the source of all transcendental happiness and who is accompanied by His devotees.

Sri Jagannatha is nondifferent from Vasudeva, one of the quadruple expansions of the Supreme Lord. Pradyumna and Aniruddha are included in Him.

TEXT 468

dekhi' sabe Iagilena karite krandana dandavata pradaksina karena stavana

When the devotees saw Jagannatha, they began to cry. They offered their obeisances, circumambulated the Lord, and then recited prayers.

TEXT 469

prabhura galara mala brahmana aniya dilena sabara gale santosita haiya

The brahmana priests happily brought Lord Jagannatha's flower garlands and offered them to the devotees.

TEXT 470

ajìa-mala paiya sabe santosita-mane aila satvare sarvabhaumera bhavane

Having received the Lord's mercy in the form of His garlands, the devotees joyfully returned to Sarvabhauma's house.

TEXT 471

prabhura ananda-murccha haila ye-mate bahya nahi bhileha, achena sei mate

The Lord remained unconscious in ecstasy. He did not display even a tinge of external consciousness.

TEXT 472

xasiyaachena sai-vabhauma pada-tale catur-dike bhakta-gana 'rama-krsna' bale

Sarvabhauma was sitting at the Lord's feet, and the devotees chanted the names of Rama and Krsna on all sides.

TEXT 473

acintya agamya gauracandrera carita tina-prahare o bahya nahe kadacita

The characteristics of Gauracandra are inconceivable and unfathomable. He did not regain external consciousness even after nine hours.

In this regard one should see Madhvacarya's commentary on the Vedanta-sutra (1.1.10). In the Mahabharata (Santi-parxa 207.49) it is stated:

exam esa mahabahuh kesaxah satya-xikramah acintya-pundarikakso naisa hexala-manusah

"O Yudhisthira, this most powerful, lotus-eyed Kesava is the inconceivable Personality of Godhead. No one should consider Him an ordinary human being."

TEXT 474

ksaneke uthila sarxa-jagata-jixana hari-dhxani karite lagila bhakta-gana

After a while the life and soul of the universe regained external consciousness and the devotees began chanting the name of Hari.

TEXT 475

sthira hai' prabhu jijìasena saba'-sthane "haha dekhi aji mora kon vivarane"

The Lord peacefully asked everyone, "Tell Me, what happened to Me today?"

TEXT 476

sese nityananda prabhu kahite lagila "jagannatha dekhi' matra tumi murccha gela

Nityananda Prabhu replied, "Immediately after seeing Jagannatha, You fell unconscious.

TEXT 477

daive sarvabhauma achilena sei sthane dhaì' toma' anilena apana-bhavane

"By providence, Sarvabhauma was present there at the time. He caught hold of You and brought You to his house.

TEXT 478

ananda-avese tumi hai' paravasa bahya najanila tina-prahara divasa

"You were so overwhelmed in ecstasy that You did not regain consciousness for nine hours.

TEXT 479

ei sarvabhauma namaskarena tomare" athe-vyathe prabhu sarvabhaume kole kare

"This is Sarvabhauma offering You obeisances." The Lord then hurriedly embraced Sarvabhauma.

TEXT 480

prabhu bale,—"jagannatha bada krpa-maya anilena more sarvabhaumera alaya

The Lord said, "Jagannatha is most merciful, for He brought Me to the house of Sarvabhauma.

TEXT 481

parama sandeha citte achila amara ki-rupe paiba ami samhati tomara

"I was greatly anxious about how I would attain your association.

TEXT 482

krsna taha purna kaìlena anayase" eta bali' sarvabhaume cahi' prabhu hase

"But Krsna has easily fulfilled My desire." After speaking these words, the Lord looked at Sarvabhauma and smiled.

TEXT 483

prabhu bale,—"suna aji amara akhyana jagannatha asi' dekhilaìa vidyamana

The Lord then said, "Now hear what happened to Me today. went and saw Jagannatha.

TEXT 484

jagannatha dekhi' citte haila amara dhari' ani' vaksa-majhe thui apanara

"When 1 saw Jagannatha, I had an urge to grab Him and embrace Him to My chest.

TEXT 485

dharite gelama matra jagannatha ami tabe ki haila sese ara nahijani

"But after I went to embrace Jagannatha, I don't know what happened.

TEXT 486

derive sarvabhauma aji achila nikate ataeva rahsa haila e mahasaìhate

"By providence Sarvabhauma was there at the time, so I was saved from a great calamity.

TEXT 487

aji haite ami ei bah dadaiya jagannatha dehhibaìa bahire thakiya

"I declare that from today on I will take darsana of Lord Jagannatha from outside.

TEXT 488

abhyantare ara ami pravesa nahiba garudera pache rahV isvara dehhiba

"I will not enter the temple. I will see the Lord while standing next to Garuda.

TEXT 489

bhagye ami aji na dhariluì jagannatha tabe ta' saìkata aji haita ama'ta"

"It was fortunate that I did not grab Jagannatha today. If I had done so, I would be in trouble."

TEXT 490

nityananda bale,—"bada edaile bhala vela nahi ebe, snana haraha sakala"

Nityananda then said, "It is good that You avoided that calamity. Now it is late. Let us all go take bath."

TEXT 491

prabhu bale,— ''nityananda, samvariya more ei ami deha samarpilaìa tomare"

The Lord replied, "Nityananda, You should protect Me. I am surrendering My body to You."

TEXT 492

tabe hata-ksane snana hari' prema-sukhe vasilena sabara sahita hasya-mukhe

The Lord enjoyed ecstatic love as He took bath thereafter. He then smiled as He sat down with the devotees.

TEXT 493

bahuvidha mahaprasada aniya satvare sarvabhauma thuilena prabhura gocare

Sarvabhauma quickly brought many varieties of maha-prasada and placed them before the Lord.

TEXT 494

mahaprasadere prabhu hari' namashara vasila bhuìjite lai' sarva parivara

After offering His obeisances to the maha-prasada, the Lord began to eat along with His associates.

TEXT 495

prabhu bale.—"vistara laphara more deha' pithapana chena-bada tomara sabe laha"

The Lord said, "Give Me a large portion of boiled vegetables. You can all take the curd sweetballs, cakes, and preparations made with condensed milk."

In Caitanya-caritamrta (Madhya 6.43-44) it is sta*ted:

prabhu hahe,—more deha laphra-vyaìjane pitha-pana deha tumi iìha-sabahare

"Lord Caitanya Mahaprabhu requested, 'Please give Me only boiled vegetables. You can offer the cakes and preparations made with condensed milk to all the devotees.'"

Also in Caitanya-caritamrta (Madhya 12.167) it is stated:

prabhu kahe,—more deha' laphra-vyaìjane pitha-pana, amrta-gutika deha' bhakta-gane

"Sri Caitanya Mahaprabhu said, 'You can give Me the ordinary vegetable known as laphra-vyaìjana, and you may deliver to all the devotees better preparations like cakes, sweet rice, and amrtagutika."'

TEXT 496

ei mata bali' prabhu mahaprema-rase laphara khayena prabhu, bhakta-gana hase

After speaking in this way, the Lord began to eat the boiled vegetables in ecstatic love and the devotees began to laugh.

TEXT 497

janma janma sarvabhauma prabhura parsada anyatha anyera nahi haya e sampada

Sarvabhauma is an associate of the Lord birth after birth. Otherwise, who else could have such good fortune?

TEXT 498

suvarna-thalite anna aniyaapane sarvabhauma dena, prabhu karena bhojane

Sarvabhauma brought rice on a gold plate and offered it to the Lord, and the Lord ate.

Sarvabhauma fed the Lord on a gold plate. Foolish people will think, "How can a sannyasi eat off of a metal plate?" Since foolish

people think they are equal to the object of service, their mentality leads them to hell.

TEXT 499

se bhojane yateka haila prema-raìga vedavyasa varnibena se saba prasaìga

The ecstatic happiness that manifested while the Lord ate will be described in the future by Vedavyasa.

TEXT 500

asesa hautuhe kari' bhojana-vilasa vasilena prabhu, bhakta-varga cari-pasa

After joyfully completing His pastime of eating, the Lord sat down in the midst of His devotees.

TEXT 501

nilacale prabhura bhojana maha-raìga ihara sravane haya caitanyera saìga

By hearing the ecstatic pastimes of the Lord's eating at Nilacala, one attains the association of Lord Caitanya.

TEXT 502

sesa-khande caitanya aila nilacale e akhyana sunile bhasaye prema-jale

Anyone who hears these Antya-khanda descriptions of Lord Caitanya's journey to Nilacala will float in the ocean of love of God.

TEXT 503

sri krsna-caitanya nityananda-canda jana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya of Sri Caitanya-bhagavata, Antya-khanda, Chapter Two, entitled "Description of the Lord's Travel Through Bhuvanesvara and Other Places to Jagannatha Puri."


3. Deliverance of Sarvabhauma and the Lord's travel to Bengal

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 3. Deliverance of Sarvabhauma and the Lord's travel to Bengal >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 3


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 3. Deliverance of Sarvabhauma and the Lord's travel to Bengal >> Summary >>

Chapter Three
Mahäprabhu's Deliverance of Sarvabhauma,
Exhibition of His Six-armed Form,
and Journey to Bengal

This chapter describes Sarvabhauma Bhattacarya's bewilderment by the Lord's illusory energy and his offering instructions to Mahaprabhu, Mahaprabhu's manifestation of His six-armed form before Sarvabhauma Bhattacarya, Sarvabhauma's offering of prayers to Mahaprabhu and his acceptance of Mahaprabhu as the original Personality of Godhead, the Lord's meeting with Paramananda Purl, the arrival of the devotees, Sri Nityananda's act of embracing Sri Balarama, the Lord's invoking the Ganges in Sri Paramananda Puri's well, the Lord's auspicious arrival in Gauda-desa and His stay at the house of Vidya Vacaspati in Vidyanagara, the Lord's visit to Kuliya and His excusing the offenses of the offenders there, and the Lord's glorification of Srimad Bhagavatam and His description of the process of reciting Srimad Bhagavatam in reply to Devananda Pandita's inquiry on the process of reciting Srimad Bhagavatam.

One day in Nilacala, Mahaprabhu, on the pretext of humility and with His actual identity concealed, inquired from Sarvabhauma Bhattacarya about His prescribed duties. Being bewildered by the Lord's illusory energy and considering Mahaprabhu an ordinary living entity and a sannyasi, Sarvabhauma gave the Lord various instructions and ascertained the uselessness of accepting Mayavada sannyasa in Vaisnava dharma. He also quoted statements of Sri Sahkaracarya to substantiate that it was not SriSaìkara's internal intention to establish the philosophy of oneness between the living entities and the Lord. On the pretext of humility the Lord revealed to Sarvabhauma that His sole purpose in accepting sannyasa was to display the pastime of cultivating Krsna consciousness. Sarvabhauma Bhattacarya was considering Mahaprabhu as simply an exalted sannyasi. When Mahaprabhu inquired from Sarvabhauma Bhattacarya about the meaning of the atmarama verse, Sarvabhauma Bhattacarya explained it in thirteen different ways.

Without touching any of those explanations, Mahaprabhu astonished Sarvabhauma with many new meanings and then displayed to Sarvabhauma His six-armed form. Sarvabhauma thus fell unconscious to the ground, and Mahaprabhu brought him back to consciousness by placing His hand on Sarvabhauma's body. Then, out of His causeless mercy, Mahaprabhu placed His lotus feet on the chest of Sarvabhauma, who by the Lords mercy became filled with ecstasy and profusely repented for his audacity of previously instructing Mahaprabhu. He then prayed to the Lord for loving devotional service and began to glorify Him by composing one hundred verses. Mahaprabhu then told Sarvabhauma that persons who recite those one hundred verses, called Sarvabhauma-sataka, would certainly attain pure devotional service to Him. The Lord also told Sarvabhauma not to inform the public about the six-armed form that He had manifested for as long as He remained in this world. After delivering Sarvabhauma, the Lord made the lives of the residents of Nilacala successful by distributing to them the mellows of the holy names of Hari. Gradually devotees like Sri Paramananda Puri, Sri Svarupa Damodara, Pradyumna Misra, and Raya Ramananda came to join the Lord and began to enjoy ecstatic saìkirtana pastimes with the Lord. While taking darsana of Lord Jagannatha, Sri Nityananda, who was intoxicated by the mellows of ecstatic love for Sri Caitanya, would sometimes attempt to grab Jagannatha. One day He climbed on the golden throne, and after embracing Balarama, He took the flower garland from Balarama's neck and put it on His own neck. Mahaprabhu lived with the devotees on the seashore and would pass the entire night enjoying kirtana pastimes and displaying symptoms of ecstatic love. The Lord would exhibit wonderful ecstatic emotions whenever He heard Srf ecstatic love for Sri Caitanya, would sometimes attempt to grab Jagannatha. One day He climbed on the golden throne, and after embracing Balarama, He took the flower garland from Balarama's neck and put it on His own neck. Mahaprabhu lived with the devotees on the seashore and would pass the entire night enjoying kirtana pastimes and displaying symptoms of ecstatic love. The Lord would exhibit wonderful ecstatic emotions whenever He heard Sri Gadadhara Pandita's recitation of Srimad Bhagavatam. One day Mahaprabhu came to Sri Puri Gosvami's monastery and found out that the water in his well was unfit for any use. By the Lord's benediction the sacred Ganges entered his well the very next day, and the well was filled with pure water. When Mahaprabhu came to see the well water, He told the devotees that anyone who takes bath in that water would attain pure devotional service to Krsna, the same result one attains by taking bath in the Ganges. At that time Mahaprabhu elaborately described the glories of Srila Puri Gosvami.
When Mahaprabhu first arrived in Nilacala, Prataparudra, the King of Utkal, was engaged elsewhere in a military campaign, so he was not able to see the Lord. After Mahaprabhu stayed for some time in Nilacala, He returned to Gauda-desa. In spite of trying to live secretly in Vidyanagara at the house of Vidya Vacaspati, the brother of Sarvabhauma, news of His arrival was'made public and the place of Vacaspati filled with people. On hearing the loud commotion of the holy name of Hari, Mahaprabhu gave darsana to everyone. He blessed everyone by saying, "May your minds be fixed on Krsna," and He instructed them to worship Krsna. In order to avoid the crowd Mahaprabhu secretly left for Kuliya without informing Vacaspati. Meanwhile, Vacaspati became afflicted by the Lord's separation on one hand and on the other hand the crowd continually accused him of hiding Mahaprabhu in his house. When Vacaspati heard from a brahmana about the Lord's departure for Kuliya, he immediately informed everyone and personally led them to Kuliya. To counter people's baseless charge against Vacaspati, Mahaprabhu, on Vacaspati's request, gave darsana to everyone and made their lives glorious by awarding them the mellows of saìhirtana desired by the best of the sages and yogis. When a brahmana asked the Lord about the atonement for committing offenses to a Vaisnava, the Lord said that one who drinks poison should counteract the effect of the poison by drinking nectar with the same mouth. Similarly, glorification of a Vaisnava's transcendental qualities is the only atonement for blaspheming a Vaisnava. By the influence of Vakresvara Pandita's association, Devananda Pandita developed faith in Mahaprabhu and attained His mercy. Mahaprabhu described the glories of Vakresvara Pandita to Devananda Pandita. After his offense was nullified, Devananda Pandita developed humility and inquired from the Lord about the process of explaining Srimad Bhagavatam. Mahaprabhu replied that pure devotional service is the ultimate goal of Srimad Bhagavatam, and that Srimad Bhagavatam is eternal and unique. Those who try to equate other literatures with Srimad Bhagavatam or try to equate other opinions, paths, or mental speculations with pure devotional service, which is the goal of Srimad Bhagavatam, do not know anything about srimad Bhagavatam. Accepting the book Bhagavata and the devotee Bhagavata to be nondifferent, one should always serve the f Sarvabhauma, news of His arrival was'made public and the place of Vacaspati filled with people. On hearing the loud commotion of the holy name of Hari, Mahaprabhu gave darsana to everyone. He blessed everyone by saying, "May your minds be fixed on Krsna," and He instructed them to worship Krsna. In order to avoid the crowd Mahaprabhu secretly left for Kuliya without informing Vacaspati. Meanwhile, Vacaspati became afflicted by the Lord's separation on one hand and on the other hand the crowd continually accused him of hiding Mahaprabhu in his house. When Vacaspati heard from a brahmana about the Lord's departure for Kuliya, he immediately informed everyone and personally led them to Kuliya. To counter people's baseless charge against Vacaspati, Mahaprabhu, on Vacaspati's request, gave darsana to everyone and made their lives glorious by awarding them the mellows of saìhirtana desired by the best of the sages and yogis. When a brahmana asked the Lord about the atonement for committing offenses to a Vaisnava, the Lord said that one who drinks poison should counteract the effect of the poison by drinking nectar with the same mouth. Similarly, glorification of a Vaisnava's transcendental qualities is the only atonement for blaspheming a Vaisnava. By the influence of Vakresvara Pandita's association, Devananda Pandita developed faith in Mahaprabhu and attained His mercy. Mahaprabhu described the glories of Vakresvara Pandita to Devananda Pandita. After his offense was nullified, Devananda Pandita developed humility and inquired from the Lord about the process of explaining Srimad Bhagavatam. Mahaprabhu replied that pure devotional service is the ultimate goal of Srimad Bhagavatam, and that Srimad Bhagavatam is eternal and unique. Those who try to equate other literatures with Srimad Bhagavatam or try to equate other opinions, paths, or mental speculations with pure devotional service, which is the goal of Srimad Bhagavatam, do not know anything about srimad Bhagavatam. Accepting the book Bhagavata and the devotee Bhagavata to be nondifferent, one should always serve the Bhagavata by offerings of glorification. Lord Nityananda is the personification of the devotional mellows of Srimad Bhagavatam. The fully transcendental Srimad Bhagavatam is not under the jurisdiction of mundane imagination.


Chapter 3

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 3. Deliverance of Sarvabhauma and the Lord's travel to Bengal >> Chapter 3 >>

Chapter Three
Mahäprabhu's Deliverance of Sarvabhauma,
Exhibition of His Six-armed Form,
and Journey to Bengal

TEXT 1

jaya jaya sri-krsna-caitanya-guna-dhama jaya jaya nityananda-svarupera prana

All glories to Sri Krsna Caitanya, the reservoir of all transcendental qualities! All glories to the life and soul of Nityananda Svarupa!

TEXT 2

jaya jaya vaihuntha-nayaha hrpa-sindhu jaya jaya nyasi-cudamani dina-bandhu

All glories to the Lord of Vaikuntha, who is an ocean of mercy! All glories to the crest jewel of all sannyasis and friend of the poor!

TEXT 3

sesa-hhanda hatha hhai suna eha cite sri-gauraìga-candra viharila yena mate

O brothers, hear with attention the topics of the Antya-khanda, wherein Sri Gauracandra's pastimes are described.

TEXT 4

amrtera amrta srl-gauraìgera hatha brahma, siva ye amrta vaìchena sarvatha

The topics of Sri Gauraìga are the essence of all nectar. Such nectar is always desired by personalities like Brahma and Siva.

The topics of Sri Gaura are the most relishable of all nectar. Sin these topics are not influenced by temporary time factors like birth and death, these eternal topics are worshipable and desired by

personalities like Brahma and Siva. In the Mundaha Upanisad (2.2.5) it is stated:

tarn evaikam janatha atmanam anya vaco vimuìcathamrtasyaisa setuh

"Know that He is the all-pervading Supersoul. Give up talking of anyone else. He is the bridge to immortality." See also Srimad Bhagavatam (10.31.9).

TEXT 5

ataeva sri-caitanya-hathara sravane sahara santosa haya, dusta-gana vine

Therefore simply by hearing topics of Sri Caitanya everyone except the miscreant becomes pleased.

The topics of Sri Caitanya please everyone except unfortunate, wicked people, because by hearing topics of Sri Caitanya living beings attain knowledge of Krsna, service to Krsna, and love for Krsna. In this regard one should see Srimad Bhagavatam (10.60.44, 3.13.50, and 10.1.4)

TEXT 6

suna sesa-hhanda hatha caitanya-rahasya ihara sravane krsna paiba avasya

Hear the confidential topics of Lord Caitanya described in the Antya-khanda, for by hearing these topics one will certainly attain Krsna.

TEXT 7

hena-mate sì-gaurasundara nilacale atma-sangopana hari' ache kutuhale

in this way Sri Gaurasundara concealed His identity while happily residing in Nilacala.

TEXT 8

yadi tiìho vyakta na karena apanare tabe kara sakti ache taìre janibare

Who has the power to know Him if He does not reveal Himself? TEXT 9

dai\e eha-dina sarvabhaumera sahite vasilena prabhu tane laiya nibhrte

By the arrangement of providence the Lord one day sat down in a solitary place with Sarvabhauma.

TEXT 10

prabhu bale,—"suna sarvabhauma mahasaya] tomare hahi ye ami apana-hrdaya

The Lord said, "Listen, Sarvabhauma Mahasaya! Let Me reveal My heart to you.

TEXT 11

jagannatha dehhite ye ailama ami uddesya amara mula-ethaacha tumi

"Although I came to see Jagannatha, My main purpose here was to meet you.

TEXT 12

jagannatha amare hi kahibena hatha? tumi se amara bandha chindibe sarvatha

"Will Jagannatha speak to Me? It is you who will completely destroy My material bondage.

Another reading of bandha chindibe ("will destroy bondage") is bandhu achaha ("you are My friend")

TEXT 13

tomate se vaise sì-krsnera purna sakti tumi se dibare para' krsna-prema-bhakti

"You are fully empowered by Lord Krsna, so you are able to award one loving devotional service to Krsna.

See Srimad Bhagavatam (5.18.12).

Realizing that Sarvabhauma's desire for the four objectives of life was simply deceitful, Sri Gaurasundara also deceitfully told him that He had come to Nilacala to take instruction from Sarvabhauma and that Sarvabhauma had the power to bestow on one loving devotional service to Krsna.

TEXT 14

¦

etehe tomara ami lainu asraya taha kara' ye-rupe amara hhala haya

"Therefore I take shelter of You. Do whatever you consider is beneficial for Me.

TEXT 15

ki vidhi kariha muìi, thakiba ki-rupe? ye-mate na padoì muìi e samsara-kupe

"What rules and regulations should I follow? How should I live? Please instruct Me so that I do not fall into the well of material life.

TEXT 16

saba upadesa more kaha amayaya 'ami se tomara hai jana sarvathaya'"

>;

"Please instruct Me without reservation. Know for certain that I am a soul surrendered to you."

Another reading for the second line is tomari se ami ihajaniha niscaya, which means the same.

TEXT 17

ei mate aneka-prakare maya kari' sarvabhauma-prati kahilena gaurahari

In this way Gaurahari used various means to delude Sarvabhauma while speaking to him.

TEXT 18

na janiya sarvabhauma isvarera marma kahite lagila ye jivera yata dharma

Without realizing the Lord's intention, Sarvabhauma began to speak about the religious duties of living entities.

TEXT 19

sarvabhauma balena,—"kahila yata tumi sakala tomara bhala vasuama ami

Sarvabhauma said, T appreciate everything You have said. TEXT 20

ye tomara haiyache bhaktira udaya atyanta apurva se kahile kabhu naya

"The devotion that has awakened in You is certainly most wonderful and beyond description.

TEXT 21

krsna-krpa haiyache tomara upare sabe eka kariyacha nahe vyavahare

"You have attained Krsna's mercy, but You have done one thing that is improper.

TEXT 22

parama subuddhi tumi haiyaapane tabe tumi sannyasa karila ki karane

"Although You are most intelligent, why did You take

sannyasa?

Sarvabhauma said, "O Krsna Caitanya, You have attained Krsna's mercy and You are most intelligent. So why did You take sannyasa? What qualification do You have to take sannyasa? You are too young. Personalities like Madhavendra Puri have taken sannyasa, but they have done so after maturely enjoying material life. Before accepting sannyasa, You should have particularly considered that everyone respects a sannyasl as a member of the topmost asrama. Since You have accepted Vaisnava principles, which entail becoming humbler than a blade of grass, what need was there to become a candidate for receiving the highest respect found in social etiquette? Giving up sikha and brahmana thread is an example of pride. It is simply the desire to ascend to the highest level of fame. A person following Vaisnava principles should offer obeisances to a dog, a dog-eater, a cow, and an ass, and he should not accept respect from anyone. Mayavadi sannyasis in particular consider themselves equal to the Supreme Lord, who is the creator, maintainer, and annihilator. Therefore they are unworthy sons and foolish.

TEXT 23

bujha dekhi vicariya ki ache sannyase prathamei baddha haya ahaìkara-pase

"Just consider, what is the use of accepting sannyasa? One immediately becomes bound by the ropes of false ego.

TEXT 24

danda dhari' maha-jìana haya apanare

kahareo bale yoda-hasta nahi kare

"One who carries a danda considers himself a great person and does not fold his hands before anyone.

TEXT 25

yara pada-dhuli laite vedera vihita hena jane namaskare, tabu nahe bhita

"A sannyasi is not afraid to accept obeisances from such a personality that the Vedas declare the dust of his feet should be respected.

The word namaskare means "offers obeisances."

TEXT 26

ahaìkara dharma ei kabhu bhala nahe bujha ei bhagavate yena mata kahe

"False ego is never good. Try to understand the words of Srimad Bhagavatam in this regard.

The phrase yena mata means "the way" or "as."

TEXT 27

In the Srimad Bhagavatam 11.29.16 and 3.29.34 it is stated:

pranamed danda-vad bhumav a-sva-candala-go-kharam pravisto jiva-kalaya tatraiva bhagavan iti

Realizing that the Supreme Personality of Godhead has entered the body of every living entity as the Supersoul, one should offer obeisances before all—even the dogs, outcastes, cows, and asses—falling flat upon the ground like a rod.

TEXT 28

"brahmanadi kukkura candala anta kari' dandavat karibeka bahu manya kari'

"You should offer full obeisances to all living entities, including the brahmanas, dogs, and dog-eaters.

In the Srimad Bhagavatam (3.29.34) it is stated:

manasaitani bhutani pranamed bahu-manayan isvaro jlva-kalaya pravisto bhagavan iti

"Such a perfect devotee offers respects to every living entity because he is under the firm conviction that the Supreme Personality of

Godhead has entered the body of every living entity as the Super-soul, or controller." In Sri Caitanya-caritamrta (Antya 20.25) it is stated:

uttama haìa vaisnava habe nirabhimana jive sammana dibe jani' 'krsna'-adhisthana

"Although a Vaisnava is the most exalted person, he is prideless and gives all respect to everyone, knowing everyone to be the resting place of Krsna."

Another reading for kari ("to do") is dhari ("to hold").

TEXT 29

ei se vaisnava-dharma-sabare pranati sei dharmadhvaji, yara ithe nahi rati

Vaisnava etiquette is to offer respects to everyone, but one who is a hypocrite has no attachment for this.

The word dharmadhvaji refers to a pseudo devotee or hypocrite.

TEXT 30

sikha-sutra ghucaiya sabe ei labha

namaskara kare asi' maha-maha-bhaga

"The only gain in giving up one's sikha and brahmana thread is that respectable people offer one their obeisances.

TEXT 31

prathame suniye ei eka apaceya ebe ara suna sarva-nasa buddhi-ksaya

"This is the first loss in accepting sannyasa. Now hear about the other loss by which one's intelligence becomes polluted.

TEXT 32

jlvera svabhava-dharma isvara-bhajana taha chadi' apanare bale 'narayana'

"The constitutional duty of the living entity is to worship the^ Supreme Lord. But after taking sannyasa, one gives up that worship and calls himself Narayana.

In the Srimad Bhagavatam (5.10.23) it is stated:

s\a-dharmam aradhanam acyutasya yad ihamano vijahaty aghaugham

"If one is engaged in his own occupational duty as ordered by the Supreme Lord, his sinful activities are certainly diminished." Also in the Srimad Bhagavatam (11.2.33) it is stated:

manye 'kutascid-bhayam acyutasya padamhujopasanam atra nityam udvigna-huddher asad-atma-bhavad visvatmana yatra nivartate bhih

"I consider that one whose intelligence is constantly disturbed by his falsely identifying himself with the temporary material world can achieve real freedom from fear only by worshiping the lotus feet of the infallible Supreme Lord. In such devotional service, all fear ceases entirely."

TEXT 33

garbhavase ye isvara karilena rahsa yahara prasade haila buddhi-jìana-siksa

"The Supreme Lord protects the living entity when he is within the womb of his mother. By the Lord's mercy that living entity obtains intelligence and knowledge.

See Srimad Bhagavatam, Canto Three, Chapter Thirty-one, verses 12-21.

TEXT 34-37

yara dasya lagi' sesa-aja-bhava-rama paiyao niravadhi karena kamana

srsti-sthiti-pralaya yahara dase kare lajja nahi hena 'prabhu' bale apanare

nidra haile 'apane ke' ihao najane apanare 'narayana' bale hena jane

'jagatera pita krsna' sarva vede kaya pitare se bhakti kare ye suputra haya

"Ananta Sesa, Brahma, Siva, and the goddess of fortune always desire to obtain the service of that Supreme Lord whose servants carry out the creation, maintenance, and destruction of the material manifestation. Yet the shameless sannyasi claims to be that Supreme Lord. A sannyasi claims to be Narayana even though he does not know who he is when he sleeps. The Vedas declare that Krsna is the father of the entire universe, and the obedient son will respect his father.

In the Mayavada-sata-dusanl (7) it is stated:

sarva-jìah sarva-darsl tribhuvanam akhilam hasta yasyedrsam tat sarvesam srsti-raksalayam api kurute bhruvi-bhaìgena sadyah ajìah sapeksa-darsl tvam asi sa bhagavan sarva-lokaika saksl nana tvam vai sa eko jada-malinataras tvam hi naivam vidhah sah

"O friend, the Supreme is all-knowing, and He sees everything. From Him, this entire astonishing and variegated material cosmos has emanated. He creates, maintains, and destroys the entire universe by a slight movement of His eyebrows. O friend, you are not like Him. You are ignorant of so many things, and your vision is limited, although you wish to see everything. The Supreme Lord is full of all opulences, and He is the ultimate witness who observes everyone. O friend, the individual living entities are numerous, but the Supreme is one only. You are stunted and impure because of material contact, but He remains always pure and free from the touch of matter. O friend, your nature is completely different from His in these ways." Also in the Mayavada-sata-dusanl (67) it is stated:

laksml-kantah prakata paramananda purnamrtabdhih sevyo rudra prabhrti vibudhair yasya padambu gaìga srstaih purvam srjati nikhilam bhruvibhaìgena sadyah so 'ham vakyam vadasi vata re jlva raksyo na raja

"The Supreme Lord is the husband of the goddess of fortune. He is a nectarean ocean of transcendental bliss. Lord Siva and all the great demigods serve Him. The sacred Ganges is water that has washed His feet. Before the material cosmos was manifested, He created everything in a moment simply by slightly moving His eyebrows. O

individual spirit soul, your continual muttering of so 'ham ('1 am the Supreme') is completely unreasonable and illogical. He is the supreme master, the monarch who rules all existence, and you are His small son, always dependent on His protection."

In the Prasna Upanisad (2.11) it is stated: vayamadyasya datarah pita tvam matarisva nah—"We are the givers of your food. You are the parent of the wind." See Sìmad Bhagavatam, First Canto, Chapter One, verse 1 and Eleventh Canto, Chapter Five, verses 2 and 3. In the Mayavada-sata-dusani (69) it is stated:

so 'ham ma vada sevya-sevaha-taya nityarh bhaja sri-harim tena syat tava sad-gati dhruvam adhah pato bhaved anyatha nana-yonisu garbha-vasa-visaye duhkham mahat prapyate svarge va narahe punah punar ahojiva tvaya bhramyate

"O individual spirit soul, please give up this muttering of so 'ham ('I am the Supreme'). Know that you are the eternal servant of Lord Hari, engage in His pure devotional service, and thus become qualified to enter the eternal spiritual world. If you reject the service of Lord Hari, you will fall down into the wombs of mothers in many different species and you will suffer great anguish as you wander among the hells and heavens of the material world." In the Mayavada-sata-dusani (73-74) it is also stated:

yasyaiva caitanya-lavena jiva jato 'si caitanya-vato varenyah ma bruhi so 'ham satha hah krtaghnad anyah padam vaìcati hasta bhartuh?

nyastah sri-paramesvarena krpaya caitanya-lesas tvayi tvam tasmat paramesvarah svayam ahath nayati vahtum satha Jabdhva hascana durjanah khalu vatha hasty-asva-padatakam bhupadeva tadiya raja-padavim cakre grahitum manah

"By the mercy of the Supreme Personality of Godhead, the individual living entities are endowed with a tiny fragment of

consciousness. O rascal Mayavadi, do not, on this account, arrogantly proclaim, T am actually the Supreme.' By saying this, you have become like a criminal-minded person who obtains elephants, cavalry, and infantry from the king on the plea of begging for protection during a journey and then decides to use all those soldiers as his own personal army of bandits to plunder the king's property on the royal roads."

TEXT 38

pitaham asyajagato mata dhata pitamahah

"I am the father of this universe, the mother, the support, and the grandsire."

TEXT 39

"glta-sastre arjunera sannyasa-karana

suna ei yaha kahiyache narayana"

"Now hear what Narayana said to Arjuna in the Bhaga\ad-glta about renouncing one's duty."

TEXT 40

anasritah karma-phalam karyam karma karoti yah sa sannyasi ca yogi ca na niragnir na cakriyah

"One who is unattached to the fruits of his work and who works as he is obligated is in the renounced order of life, and he is the true mystic, not he who lights no fire and performs no duty."

TEXT 41

"niskama haiya kare ye krsna-bhajana

tahare se hali 'yogi' 'sannyasi' laksana

"One who worships Krsna without any selfish desires is called a yogi and a sannyasi.

One who gives up the four objectives of life—religiosity, economic development, sense gratification, and liberation—and

cultivates devotional service without motives is an actual yogi or

sannyasi.

TEXT 42

visnu-hriya na harile paranna khaile kichu nahe, saksatei ei vede bale"

"The Vedas clearly state that if one does not worship Visnu and depends on others for his food, he cannot make any advancement."

The phrase visnu-kriya refers to the worship of Hari.

Accepting sannyasa devoid of devotional service to Visnu is like depending on others for one's food. It is useless. The perfection of activities is to attain love of God, as stated in Srimad Bhagavatam (3.23.56):

neha yat karma dharmaya na viragaya kalpate na tirtha-pada-sevayai jivann api mrto hi sah

"Anyone whose work is not meant to elevate him to religious life, anyone whose religious ritualistic performances do not raise him to renunciation, and anyone situated in renunciation that does not lead him to devotional service to the Supreme Personality of Godhead, must be considered dead, although he is breathing."

TEXT 43

In the Srimad Bhagavatam (4.29A9-50) it is stated:

tat harma hari-tosarh yat sa vidya tan-matir yaya harir deha-bhrtam atma svayam prahrtir isvarah

"One's only activities should be those that can please the Personality of Godhead, and education should be such that one becomes elevated to Krsna consciousness. Since Sri Hari is the Supersoul of all living entities who have accepted material bodies within this world, He is the.supreme cause and controller of everything."

TEXT 44

"tahare se bali dharma, karma, sadacara isvare se priti janme sammata sabara

"Real religious principles, activities, and proper codes of conduct are those by which one develops love for the Supreme Lord.

TEXT 45

tahare se bali vidya, mantra, adhyayana krsna-pada-padme ye karaye sthira mana

"Real education, chanting of mantras, and study of the scriptures are those by which one fixes his mind at the lotus feet of

Krsna.

Other readings for mantra is anta ("end") or manta ("opinion").

TEXT 46

sabara jivana krsna, janaha sabara hena krsna ye na bhaje, sarva vyartha tara

"Krsna is the life and father of everyone. Everything is useless for one who does not worship Krsna.

TEXT 47

yadi bala saìkarera mata seha nahe taìra abhipraya dasya, taìri mukhe kahe"

"If you say that the philosophy of Sahkaracarya does not agree with this, then I will quote his words to prove that he desired the service of the Lord.

Although Sahkaracarya did not openly say that worship of Krsna is the eternal duty of the living entities, he considered himself like a wave of the ocean. A wave is not the ocean; this was his conviction. Suppressing the dualities or conditional state of the material world does not mean liberation. Actual liberation entails renouncing one's unconstitutional position and becoming situated in one's constitu

tional position. Therefore even in some parts of Saìkaracarya's philosophy aversion to devotional service is not seen. Saìkara's followers who cannot understand his intentions proudly identify themselves as liberated souls on the strength of their external dress. Actually, giving up external signs like the sikha and brahmana thread is not the basis for devotional service. Giving up the sikha and brahmana thread while accepting ekadanda sannyasa is also not the basis for devotional service. Devotional service to Krsna becomes enhanced by acceptance of tridanda sannyasa, not by ekadanda sannyasa. After hearing these explanations of Sarvabhauma, Sri Gaurasundara became very pleased.

TEXT 48

Sn Sankaracarya has stated as follows:

saty api bhedapagame natha! taxaham na mamakiyas tvam samudro hi taraìgah kva ca na samudro na taraìgah

"O Lord, although the living entities and the Supreme Brahman are nondifferent, the living entities are subordinate to You. In other words, their existence is dependent on You. You, however, are never dependent on anyone. Although there is no difference between the ocean and its waves, the existence of the waves is dependent on the ocean. The ocean is never dependent on the waves."

In the Mayaxada-sata-dusanl (48 and 10) it is stated:

avataravatari txad iso'pi dxixidhah smrtah bhaktabhahta vibhedena jlvo'pi bhavati dxidha

"The Supreme Personality of Godhead manifests Himself in two features: (1) in His original form as the source of all incarnations, and (2) in His many xisnu-tattxa incarnations. The many living entities may also be divided into two groups: (1) the devotees, who are free from the influence of the illusory energy, and (2) the nondevotees, who are bound by the illusion of maya."

yatha samudre xahaxas taraìgas tatha xayam brahmani bhuri-jixah

bhavet taraìgo na hadacid abdhis tvam brahma kasmad bhavitasi jiva?

"Innumerable waves splash within the great ocean and, in the same way, countless spirit souls exist within the Supreme Brahman. O individual spirit soul, a single wave can never become the ocean, so how do you think you will become the Supreme Brahman?"

TEXT 49

"yadyapiha jagate isvare bheda nai sarva-maya-paripurna ache sarva thaìi

"Although there is no difference between the Supreme Lord and this material world, He is present everywhere as the complete whole.

TEXT 50

tabu toma' haite se haiyachi ami ama' haite nahi habhu haiyacha tumi

"Still I have come from You. You have never come from me.

TEXT 51

yena 'samudrera se taraìgo! lohe bale 'taraìgera samudra' na haya hona hale

"As people say, 'those waves of the ocean,' they will never say, 'the ocean of the waves.'

TEXT 52

ataeva jagata tomara, tumi pita iha-lohe para-lohe tumi se rahsita

"Therefore You are the proprietor and father of the universe. You are the protector in this life and the next.

The word rahsita means "the protector."

TEXT 53

yaha haite haya janma, ye hare palana tare ye na bhaje, varjya haya sei jana

"Anyone who does not worship the person from whom he is bom and by whom he is maintained is fit to be rejected.

TEXT 54

ei saìkarera vakya—ei abhipraya iha najaniya matha hi karye mudaya?

"These are the statements and intentions of Sahkaracarya. Why would one shave his head without understanding this?

Another reading for vahya ("statements") is sloka ("verse").

TEXT 55

sannyasi haiya niravadhi 'narayana' balibeha prema-bhahti-yoge anuksana

"A sannyasi should constantly chant the name of Narayana with love and devotion.

TEXT 56

na bujhiyasaìkaracaryera abhipraya bhahti chadi' matha mudaiya duhkha paya

"Those do not understand Saiikaracarya's intention and give up devotional service suffer even after shaving their heads.

TEXT 57

ataeva tomare se kahi ei ami hena pathe pravista haila hene tumi?

"Therefore I ask You, why have You taken such a path?

TEXT 58

yadi krsna-bhakti-yoge kariba uddhara tabe sikha-sutra-tyage kon labhya ara

"If You wish to deliver the world by distributing devotional service to Lord Krsna, then what need is there to give up Your sikha and brahmana thread?

Another reading for ara ("what else") is tara ("his").

TEXT 59

yadi bala madhavendra-adi mahabhaga taìharao kaìyache sikha-sutra-tyaga

"You may say that great personalities like Madhavendra Purl have also given up their sikhas and brahmana threads.

TEXT 60

tathapiha tomara sannyasa kaìbara e samaye ke-mate haibe adhikara

"Still You are not yet ready to accept sannyasa.

TEXT 61

se saba mahanta sesa tribhaga-\ayase gramya-rasa bhuìjiya se karila sannyase

"All those great souls relished material enjoyment and took sannyasa after three-fourths of their life had passed.

The phrase gramya-rasa bhuìjiya means "after relishing material enjoyment."

TEXT 62

yauvana-pravesa matra sakale tomara ke-mate va haiba sannyase adhikara

"You have just entered the prime of Your life, so how can You be qualified to take sannyasa?

TEXT 63

paramarthe sannyase ki kariha tomare yei hhakti haiyache tomara sarire

"What is the use of accepting sannyasa when You have already developed such devotional sentiments?

TEXT 64

yogindradi-sabera ye durlabha prasada tabe kene kaìyache e-mata pramada"

"This devotional service is rarely attained by even the best of the yogis, so why have You made such a mistake?"

TEXT 65

suni' bhakti-yoga sarvabhaumera vacana bada sukhi haila gauracandra narayana

After hearing Sarvabhauma's glorification of devotional service, Lord Gauracandra became greatly pleased.

TEXT 66

prabhu bale,—"suna sarvabhauma mahasaya 'sannyasi' amare nahijaniha niscaya

The Lord said, "Listen, Sarvabhauma Mahasaya! Do not consider Me a sannyasi.

TEXT 67

krsnera virahe muìi vxksipta haiya bahira hailun sikha-sutra mudaiya

"I left home and shaved My head because I was disturbed by feelings of separation from Krsna.

TEXT 68

'sannyasi' haìya jìana chada mora prau krpa kara, yena mora krsne haya mail"

"Forget that I am a sannyasi and bestow your mercy on Me so that My mind becomes fixed on Krsna."

Gaurasundara said, "Don't think that because I wear the dress of a sannyasi I am a Mayavadi sannyasi. I have given up the sihha and brahmana thread, which are the assets of a brahmana, because I was suffering out of separation from Krsna. Please do not consider Me a Mayavadi sannyasi. Always bestow your mercy on Me so that My propensity to serve Krsna progressively increases and so that I may attain love of Krsna."

TEXT 69

prabhu hai nija-dase mohe hena mate e mayaya dase prabhu janibe he-mate

When the Supreme Lord bewilders His own servants in this way, how will His servants understand Him?

Although Gaurasundara is the controller of maya. He deceptively took instructions from Sarvabhauma, who was under the control of

maya.

TEXT 70

yadi tiìho nahi janayena apanare tabe kara sakti ache janite taìhare

Who has the power to know the Lord if He does not reveal

The word tiìho refers to the Lord. TEXT 71

najaniya sevake yateka hatha hay a tahateo isvarera mahaprita haya

The Lord is greatly pleased with whatever His servant speaks, even if that servant lacks proper knowledge.

TEXT 72

sarva-kala bhrtya-saìge prabhu hrida hare sevakera nimitta apane avatare

The Lord always enjoys pastimes with His servants. He incarnates for the sake of His servants.

In the Katha Vpanisad (1.2.23) it is stated:

nayam atma pravacanena labhyo na medhasa na bahunasrutena yam evaisa \rnute tena labhyas tasyaisa atma vivrnute tanum svam

"The Supreme Lord is not obtained by expert explanations, by vast intelligence, or even by much hearing. He is obtained only by one whom He Himself chooses. To such a person, He manifests His own form."

See also Srimad Bhagavatam (10.63.27 and 10.38.13).

TEXT 73-74

ye-mate sevahe bhaje krsnera carane

hrsna sei mate dase bhajena apane

ei tana svabhava ye-sri-bhahta-vatsala

iha tane nivarite hara ache bala

As the devotee worships the lotus feet of Krsna, Krsna reciprocates with that servant in a similar way. The nature of the Supreme Lord is that He is affectionate to His devotees. Who has the power to change that nature?

Lord Krsna's eternal asraya-vigrahas, or manifestations of the Lord of whom one must take shelter, and their separated parts and parcels worship Him in one of the five varieties of rasas. Krsna accepts their service according to how they serve Him. Since the Mayavadis, who are devoid of rasa, and the materialistic karmis

cannot understand the Supreme Lord, they are misguided as if

seated on a machine. In the Bhagavad-glta (4.11) the Lord declares:

ye yatha math prapadyante taths tathaiva hhajamy aham mama vartmanuvartante manusyah partha sarvasah

"As all surrender unto Me, I reward them accordingly. Everyone follows My path in all respects, O son of Prtha." In the Srimad Bhagavatam (10.38.22) it is stated:

na tasya kascid dayitah suhrttamo

na capriyo dvesya upehsya eva va tathapi bhaktan hhajate yatha tatha sura-drumo yadvad upasrito 'rtha-dah

"The Supreme Lord has no favorite and no dearmost friend, nor does He consider anyone undesirable, despicable, or fit to be neglected. All the same, He lovingly reciprocates with His devotees in whatever manner they worship Him, just as the trees of heaven fulfill the desires of whoever approaches them."

TEXT 75

hase prabhu sarvabhaume cahiya cahiya na bujhena sarvabhauma maya-mugdha haiya

The Lord smiled as He looked at Sarvabhauma, yet Sarvabhauma could not understand the Lord's words, for he was bewildered by the Lord's illusory energy.

In the Srimad Bhagavatam (8.20.28) it is stated:

chayasu mrtyuth hasite ca mayam tanu-ruhesv osadhi-jatayas ca

"On His shadow was death, in His smile was the illusory energy, and on the hairs of His body were all the drugs and herbs." In the Srimad Bhagavatam (2.1.31) it is stated:

haso janonmada-kaì ca maya duranta-sargo yad-apaìga-mohsah

"The most alluring illusory material energy is His smile. This g.eat ocean of material creation is but the casting of His glance over us."

TEXT 76

sarvabhauma balena,—"asrame bada tumi sastra-mate tumi vandya, upasaka ami

Sarvabhauma said, "You are senior to me by asrama, so according to the scriptures You are worshipable and I am to worship You.

Sarvabhauma said, "Although I am elder and learned, You are superior to me by asrama. Therefore You are worshipable to me. According to the scriptures, I am Your servant. Therefore! am being offensive by accepting Your humility and submission."

TEXT 77

tumi ye amare stava kara, yukti naya tahate amara pache aparadha haya"

"It is not proper that You offer prayers to me, for this will make me an offender."

TEXT 78

prabhu bale,—"chada more e sakala maya sarva-bhave tomara lainu mui chaya"

The Lord said, "Give up all your deception. I have taken full shelter of you."

The word maya means "deception."

Gaurahari said, "Do not deceive Me by speaking in this way, for I am under your shelter." By performing such pastimes with His servant Sarvabhauma, Mahaprabhu did not allow him to know His true identity. Rather He expressed a desire to hear from him an explanation on tl . atmarama verse from the Srimad Bhagavatam.

TEXT 79

hena mate prabhu bhrtya-saìge hare hhela he bujhite pare gaurasundarera lila

In this way the Lord performs pastimes with His servants. Who can understand the pastimes of Gaurasundara?

TEXT 80

prabhu bale,—"mora eka ache manoratha tomara mukhete sunibaìa bhagavata

The Lord said, "I have one desire. I wish to hear Srimad Bhaga\atam from your mouth.

The word sunibaìa means "I will hear." Another reading for manoratha ("desire") is nivedana ("request"). Another reading for sunibaìa bhagavata ("I will hear Srimad

Bhagavatam") is bhagavatera sravana ("hearing of Srimad Bhagavatam").

TEXT 81

yateha samsaya citte achaye amara toma'-bai ghucaite hena nahi ara"

"Only you are able to remove whatever doubts I have." TEXT 82

sarvabhauma bale,—"tumi sahala vidyaya parama pravina, ami jani sarvathaja

Sarvabhauma said, "I know well that You are well-versed in all fields of knowledge.

TEXT 83

hon bhagavata-artha na jana' va tumi tomare va hona-mpe prabodhiba ami

"Is there any meaning of Srimad Bhagavatam that You do not know? How, then, can I teach You?

TEXT 84

tathapiha anyo'nye bhahtira vicara haribeka,—sujanera svabhava-vyabhara

"Still, it is the nature of pious persons to discuss devotional service among themselves.

The phrase anyo'nye means "between one another." In the Bhagavad-gita (10.9) it is stated:

mac-citta mad-gata-prana bodhayantah parasparam hathayantas ca math nityam tusyanti ca ramanti ca

"The thoughts of My pure devotees dwell in Me, their lives are fully devoted to My service, and they derive great satisfaction and bliss from always enlightening one another and conversing about Me." In the Srimad Bhagavatam (11.3.30) it is stated:

parasparanukathanarh pavanam bhagavad-yasah mitho ratir mithas tustir nivrttir mitha atmanah

"One should learn how to associate with the devotees of the Lord by gathering with them to chant the glories of the Lord. This process is most purifying. As devotees thus develop their loving friendship, they feel mutual happiness and satisfaction. And by thus encouraging one another they are able to give up material sense gratification, which is the cause of all suffering."

TEXT 85

bala dekhi sandeha tomara kon sthane ache? taha yatha-sakti kariba vakhane"

"Tell me, what particular verse do You have some doubt about? I will try to explain it to the best of my ability."

TEXT 86

tabe sri-vaikurttha-natha isat hasiya balilena eka sloka asta-ahhariya

The Lord of Vaikuntha then smiled and recited one verse from the Srimad Bhagavatam.

TEXT 87

atmaramas ca munayo nirgrantha apy urukrame kurx'anty ahaituhim bhaktim ittham-bhuta-guno harih

"All different varieties of atmaramas [those who take pleasure in atma, or spirit self], especially those established on the path of self-realization, though freed from all kinds of material bondage, desire to render unalloyed devotional service unto the Personality of Godhead. This means that the Lord possesses transcendental qualities and therefore can attract everyone, including liberated souls."

TEXT 88

sarasvati-pati gauracandrera agrete krpaya lagila sarvabhauma xakhanite

Then, in the presence of Gauracandra, the husband of Sarasvati, and by His mercy, Sarvabhauma began to explain this verse.

Sri Vagdevi (Sarasvati, the goddess of speech) is mentioned in the Vajasaneya-samhita, quoted in the Govinda-bhasya (3.3.40), as follows: sris ca te laksmis ca patnyau—"O Supreme Personality of Godhead, Sri and Laksmi are Your wives."

In the Narada-paìcaratra (2.3.64) it is stated:

sarasvati bharati ca yogena siddha-yogini bharati brahma-patni ca visnu-patni sarasvati

"By the order of Lord Hari, Sarasvati devi accepted two forms. In one form she was Sarasvati, the perfect mystic yogini, and in another

form she was Bharati. Bharati became the wife of Brahma, and Sarasvati became the wife of Visnu."

TEXT 89

sarvabhauma balena,—"slohartha ei satya hrsna-pade bhahti se sabara mula tattva

Sarvabhauma said, 'The true meaning of this verse is that devotional service to the lotus feet of Krsna is the original truth.

The actual purport of the atmarama verse is that Krsna, the object of worship, is the original truth of all. Those persons who are completely liberated from all forms of material bondage are qualified to achieve devotional service to Krsna. The qualities of Krsna are very powerful. Those people who desire material enjoyment not related to Krsna are conditioned souls averse to the worship of Krsna.

TEXT 90-91

sarva-kala paripurna haya ye ye jana antare bahire yara nahiha bandhana

evam-vidha muhta saba hare hrsna-bhahti hena hrsna-gunera svabhava maha-sahti

"Those who are internally and externally always completely liberated from material bondage render devotional service to Krsna. Such is the powerful influence of Krsna's qualities.

TEXT 92

hena hrsna-guna-nama muhta sabe gaya ithe anadara yara, sei nasayaya"

"Liberated souls sing the glories of Krsna's qualities and names, while those who disrespect them are vanquished."

TEXT 93

ei mata nana mata paksa tolaiya vyakhya hare sarvabhauma avista haiya

In this way Sarvabhauma put forth various arguments as he

explained the verse with full concentration.

TEXT 94

trayodasa-prakara slohartha vahhaniya rahilena "ara sakti nahika" baliya

After explaining the verse in thirteen different ways, he stopped and said, "I am unable to speak further."

TEXT 95

isat hasiya gauracandra prabhu haya

"yata vakhanila tumi, saba satya haya

Lord Gauracandra smiled and said, "Whatever you explained

is certainly true.

TEXT 96

ebe suna ami hichu hariye vyahhyana

bujha dekhi vicaìya—haya hi pramana"

"Now hear My explanations and decide whether they are

authorized."

TEXT 97

takhane vismita saryabhauma mahasaya "aro artha narera sahtite habhu nayal"

Sarvabhauma Mahasaya became struck with wonder as he thought, "Further explanations are beyond the ability of a human being!"

TEXT 98

apanara artha prabhu apane vakhane yaha heha hena kalpe uddesa najane

The Lord then explained the meaning in His own ways, which no one at any time could conceive.

Gaurasundara is directly Krsnacandra, therefore only He knows the actual purport of this verse spoken by Krsna. Gaurasundara began to personally explain this verse in many different ways without touching the thirteen explanations given by Sarvabhauma. No living entity other than Krsna could ever conceive of such explanations.

TEXT 99

vyakhyasuni' sarvabhauma parama vismita mane bhave "ei kiba isvara vidita"

Sarvabhauma was astonished to hear the Lord's explanations and though!, "Is He the Supreme Lord?"

TEXT 100-105

sloka vyakhya kare prabhu kariya huìkara atma-bhave haila sad-bhuja-avatara

prabhu bale,—"sarvabhauma, ki tora vicara sannyase amara nahi haya adhikara?

'sannyasi' ki ami hena tora citte laya? tora lagi' etha ami hailuì udaya

bahu janma mora preme tyajili jlvana ataeva tore ami diluì darasana

saìkirtana arambhe mohara avatara ananta-brahmande muìi vahi nahi ara

janma janma tumi mora suddha-prema-dasa ataeva tore muìi hailuì prakasa

After explaining the verse, the Lord roared loudly and manifested His six-armed form. The Lord said, "O Sarvabhauma, what do you think? Am I not qualified to take sannyasa? Do you think that I am a mere sannyasi? I came here for your sake. You have spent many lifetimes trying to attain love for Me. Therefore I am revealing Myself to you. I have incarnated to inaugurate the saìkirtana movement. Throughout the innumerable universes I

alone am qualified. You are My purely devoted servant birth after birth, therefore I have revealed Myself to you.

The word mohara means "My."

Sarvabhauma had said that since Gaurasundara was young, He was not qualified for sannyasa. In protest of this statement, Sri Gaurasundara displayed His six-armed form and said, "I alone am qualified. Since you performed severe austerities for many lifetimes in your eagerness to see Me, I have come to you in Nilacala. Innumerable universes are within Me. YouTiankered for My affection birth after birth."

TEXT 106

sadhu uddharimu, dusta vinasimu saba

cinta kichu nahi tora, pada mora stava"

"I will deliver the pious and annihilate the miscreants. Do not worry. Just offer prayers to Me."

TEXT 107

apurva sad-bhuja-murti—hoti surya-maya

dekhi' murccha gela sarvabhauma mahasaya

That six-armed form of the Lord was most wonderful and as effulgent as millions of suns. Sarvabhauma lost consciousness on seeing that form.

TEXT 108

visala karena prabhu huìkara garjana

anande sad-bhuja gauracandra narayana

The six-armed Lord Gauracandra then roared loudly in ecstasy.

TEXT 109

bada sukhi prabhu sarvabhaumere antare 'utha' bali' sri-hasta dilena tana sire

The Lord was greatly pleased with Sarvabhauma. He placed His lotus hand on Sarvabhauma's head and said, "Get up."

In some editions the following verses are added after this verse.

saìkha-cakra-vada-padma-sri-hala-musala

or ratna-mani-paìpurna sri-aìga ujjvala

srivatsa-kaustubha-hara vakse sobha kare vama-kakse siìga-vetra murali jathare

"The Lord held the conchshell, cakra, club, lotus, mallet, and plow in His six arms. His effulgent body was decorated with jewels and precious stones. His chest was decorated with the Kaustubha jewel and the mark of Srivatsa. A stick and horn adorned the left of His waist, and a flute was tucked in front."

TEXT 110

srl-hasta-parase vipra paila cetana

tathapi anandejada na sphure vacana

By the touch of the Lord's lotus hand, the brahmana regained consciousness, yet he remained speechless and stunned in ecstasy.

TEXT 111

karuna-samudra prabhu sri-gaurasundara pada-padma dila taìra hrdaya-upara

Lord Sri Gaurasundara, the ocean of mercy, then placed His feet on Sarvabhauma's chest.

On seeing the most effulgent six-armed form of the Supreme Lord, Sarvabhauma lost consciousness. Srj Gaurahari, who had assumed the six-armed form, then placed His lotus feet on Sarvabhauma's chest.

TEXT 112

pai' sì-carana sarvabhauma mahasaya haila kevala parananda-prema-maya '

Having received the touch of the Lord's lotus feet, Sarvabhauma Mahasaya became completely filled with transcendental ecstasy.

TEXT 113

drdha kari' pada-padma dhari' premanande "aji se painu citta-cora" bali' kande

He tightly grabbed the Lord's lotus feet and cried in ecstasy while saying, "Today I have captured the thief who stole my heart "

TEXT 114

arta-nade sarvabhauma karena rodana dhariya apurva pada-padma rama-dhana

Sarvabhauma cried pathetically as he held those wonderful lotus feet, which are the wealth of Rama, the goddess of fortune.

TEXT 115

"prabhu mora sri-krsna-caitanya prana-natha muìi adhamere prabhu, hara drsti-pata

"O Lord Sri Krsna Caitanya, my life and soul, please glance mercifully on this fallen soul!

TEXT 116

tomare se muìi papi sihhaimu dharma najaniya tomara acintya suddha marma

"I am so sinful that I dared to teach You religious principles. I did not understand Your pure, inconceivable glories.

TEXT 117-118

hena he va ache prabhu, tomara mayaya maha-yogesvara-adi moha nahi paya

se tumi ye amare mohibe kon sakti

ebe deha' tomara carane prema-bhahti

"O Lord, who does not become bewildered by Your illusory energy, which bewilders even the best of the great yogis? So it is not at all astonishing that You have bewildered me. Now please bestow on me loving devotional service at Your feet.

In the Kena Upanisad (1.5) it is stated:

yan manasa na manute yenahur mono matam tad eva brahma tvam viddhi nedam yad idam upasate

"That which the mind cannot know, through which the mind is considered known—know that to be the Supreme, not what this world reveres." In the Srimad Bhagavatam (1.1.1) it is stated: muhyanti yat surayah—"By Him even the great sages and demigods are placed into illusion." Also see Srimad Bhagavatam (1.3.37, 6.3.1415, 7.5.13, 10.14.21, 9.4.56, 11.7.17, and 11.29.40).

TEXT 119

jayajaya sri-krsna-caitanya prana-natha jaya jaya saci punyavati-garbha-jata

"All glories to Sri Krsna Caitanya, the Lord of my life! All glories to You, who have taken birth from the womb of the pious Saci!

TEXT 120

jayajaya sri-krsna-caitanya sarva-prana jaya jaya veda-vipra-sadhu-dharma-trana

"All glories to Sri Krsna Caitanya, the life and soul of all! All glories to the protector of the Vedas, brahmanas, saintly persons, and religious principles!

TEXT 121

jayajaya vaikunthadi lokera isvara jayajaya suddha-sattva-rupa nyasi-vara"

"All glories to the Lord of the Vaikuntha planets! All glories to the best of the sannyasis, whose form consists of pure goodness."

TEXT 122

parama subuddhi sarvabhauma mahamati sloka padi' padi' punah punah hare stuti

The supremely intelligent, broad-minded Sarvabhauma repeatedly offered obeisances and recited various verses.

TEXT 123

kalan nastam bhakti-yogam nijarh yah praduskarturh krsna-caitanya-nama avirbhutas tasya padaravinde gadharh gadham liyatam citta-bhrìgah

"Let my consciousness, which is like a honeybee, take shelter of the lotus feet of the Supreme Personality of Godhead, who has just now appeared as Sri Krsna Caitanya Mahaprabhu to teach the ancient system of devotional service to Himself. This system had almost been lost due to the influence of time."

TEXT 124-125

"kala-vase bhakti lukaiya dine dine punar-bara nija bhakti-prakasa-harane

sri-hrsna-caitanya-nama-prabhu avatara taìra pada-padme citta rahuha amara"

"When in the course of time devotional service became lost, the Lord incarnated as Sri Krsna Caitanya to again manifest His own devotional service. May my mind remain attached to His lotus feet.

In the Srimad Bhagavatam (11.14.3) the Supreme Lord has

stated:

kalena nasta pralaye vaniyam veda-samjìita mayadau brahmane prohta dharmo yasyam mad-atmahah

"By the influence of time, the transcendental sound of Vedic knowledge was lost at the time of annihilation. Therefore, when the subsequent creation took place, I spoke the Vedic knowledge to Brahma because I Myself am the religious principles enunciated in the Vedas."

In this godless material world, devotional service remains manifested in proportion to ones good fortune. If out of misfortune one is attached to the path of argument, then his service propensity becomes mixed, or in some cases lost. To reveal that pure devotional service, Sri Krsna Caitanya incarnated in this world.

TEXT 126

vairagya-vidya-nija-bhahti-yoga

sihsartham ekah purusah puranah

sri-hrsna-caitanya-sarira-dhari

krpambudhir yas tarn aharh prapadye

"Let me take shelter of the Supreme Personality of Godhead, Sri Krsna, who has descended in the form of Lord Caitanya Mahaprabhu to teach us real knowledge, His devotional service, and detachment from whatever does not foster Krsna consciousness. He has descended because He is an ocean of transcendental mercy. Let me surrender unto His lotus feet."

TEXT 127

"vairagya sahita nija bhakti bujhaite ye prabhu hrpaya avatirna prthivite

"The Lord has incarnated in this world to reveal His own devotional service along with renunciation.

To establish the insignificance of false renunciation, the need for proper renunciation, the uselessness of material enjoyment, the uselessness of dry renunciation, and the need for knowledge based on service, the eternal Personality of Godhead mercifully incarnated in this material world. In this.way, Sarvabhauma composed one hundred verses, such as the verse beginning halan nastarh [verse 123].

TEXT 128

sri-krsna-caitanya tanu—purusa purana tribhuvane nahi yara adhiha samana

"The form of Sri Krsna Caitanya is the original Personality of Godhead. There is no one greater than or equal to Him within the three worlds.

TEXT 129

hena krpa-sindhura carana-guna-nama sphuruk amara hrdayete avirama"

"Let the qualities, names, and lotus feet of such an ocean of mercy constantly manifest within my heart."

Another reading for guna-nama ("qualities and names") is gunadhama ("reservoir of qualities").

TEXT 130

ei mata sarvabhauma sata sloka hari' stuti hare caitanyera pada-padma dhari'

In this way Sarvabhauma composed one hundred verses as he glorified Lord Caitanya while holding His lotus feet.

TEXT 131

"patita tarite se tomara avatara muìi-patitere prabhu, karaha uddhara

"You have incarnated to deliver the fallen souls. Therefore, O Lord, please deliver this fallen soul.

TEXT 132

bandi kariyacha more asesa bandhane vidya, dhane, kule—toma janimu kemane

"You have entangled me in unlimited bondage. How can I understand You when I am absorbed in knowledge, wealth, and high birth?

Mundane knowledge, perishable wealth, and high birth are the causes of various bondage. Being entangled by these, human beings cannot realize the eternal Absolute Truth. Being bereft of Sri Gaurakrsna's darsana, pseudo devotees and persons averse to devotional service cannot realize the importance of the Lord's service. That is why, according to the consideration of the verse beginning janmaisvarya-sruta-sribhir1, such people become rebellious against Sri Hari, Guru, and Vaisnava rather than engage in chanting the names of the Supreme Lord. Their such inevitable degradation is due to mistakenly accepting the untruth as truth.

TEXT 133

ebe ei krpa kara, sar\a-ji\a-natha ahar-nisa citta mora rahuka toma'ta

"O Lord of all living entities, please now bestow Your mercy on me so that my mind may remain fixed on You day and night.

TEXT 134

acintya agamya prabhu, tomara vihara tumi na jana'le janibare sdkti kara

"O Lord, Your pastimes are inconceivable and unfathomable. No one can know them unless You give one the power.

1. janmaisvarya-sruta-srlbhir edhamana-madah puman naivarhaty abhidhatum vai tvam ahiìcana-gocaram "My Lord, Your Lordship can easily be approached, but only by

those who are materially exhausted. One who is on the path of

[material] progress, trying to improve himself with respectable

parentage, great opulence, high educatiori and bodily beauty,

cannot approach You with sincere feeling."

TEXT 135 EXT 135

apanei daru-brahma-rupe nilacale vasiyaachaha bhojanera kutuhale

"As Lord Jagannatha, the Absolute Truth appearing in wood, You reside in Nilacala and relish palatable foodstuffs.

On the pretext of eating palatable foodstuffs, the Absolute Truth resides in Nilacala in the form of a Deity to distribute His remnants to His devotees.

TEXT 136

apana prasada kara, apane bhojana apane apana dehhi' karaha krandana

"You now eat Your own remnants and cry when You see Your own form.

TEXT 137

apane apana dekhi' hao maha-matta eteke ke bujhe prabhu, tomara mahattva

"You become intoxicated on seeing Your own form. Therefore, O Lord, who can understand Your glories?

TEXT 138

apanr se apanare jana tumi matra ara jdne ye jana tomara krpa-patra

"Only You know Yourself. And only a person who is favored by-You can also know You.

Sri Hari, Guru, Vaisnava alone can know Sri Hari, Guru, Vaisnava. Other people cannot recognize them, because they are not Hari, Guru, or Vaisnava. Even the demigods are baffled in ascertaining the Absolute Truth.

TEXT 139 EXT 139

muìi chara tomare vajanimu kemane yate moha mane aja-bhava-deva-gane"

"I am so insignificant! How can I know You when even the demigods headed by Brahma and Siva are frustrated in their attempts to know You?"

TEXT 140

ei mata aneka kariya kakurvada stuti kare sarvabhauma paiya prasada

Having received the Lord's mercy, Sarvabhauma offered prayers with great humility in this way.

The word kakurvada means "pathetic appeal" or "humble words."

TEXT 141

suniya sad-bhuja gauracandra narayana hasi' sarvabhauma-prati balila vacana

After hearing his prayers, the six-armed Lord Gauracandra smiled and spoke to Sarvabhauma as follows.

¦

TEXT 142

"suna sarvabhauma, tumi amara parsada eteke dekhila tumi e saba sampada

"Listen, Sarvabhauma, you are My associate, hence you were able to see My opulences.

TEXT 143

tomara nimitte mora ethaagamana aneka kariyaacha mora aradhana

"I have come here for your sake, for you have worshiped Me profusely.

TEXT 144

bhaktira mahima tumi yateka kahila ihate amare bada santosa karila

*

"I have become greatly pleased on hearing your explanations on devotional service.

TEXT 145

yateka kahila tumi—saba satya hatha tomara muhhete hene asibe anyatha

"Whatever you have said is the truth. How can anything else come from your mouth?

TEXT 146-147

sata sloka kari' tumi ye kaile stavana yejana haribe ihasravana-pathana

amate tahara bhahti haibe niscaya 'sarvabhauma-sataha' ye hena hlrti raya

"Anyone who hears or recites the hundred verses you composed will certainly attain devotional service to Me. Thesejverses will be renowned as Sarvabhauma-sataha.

Another reading for ye hena kxrti raya ("will be renowned as") is bali loke yena kaya ("people will call them").

TEXT 148

ye kichu dekhila tumi prakasa amara saìgopa hariba pache jane keha ara

"Do not tell anyone about the form I have manifested before you. Keep this to yourself.

TEXT 149-150

yateha divasa muìi thakoì prthivite tavat nisedha hainu kahare kahite

amara dvitiya deha—nityananda-candra hhahti hari' seviha taìhara pada-dvandva

"I order you to not disclose this as long as I remain in this world. Nityananda is My second body. Serve His lotus feet with devotion.

Sri Gaurasundara said, "As long as I am present in this world, you should not inform anyone of this incident." Mahaprabhu also instructed Sarvabhauma to accept Sri Nityananda Prabhu as the Supreme Personality of Godhead.

TEXT 151

parama nigudha tiìho amara vacane ami yarejanai sei sejane tane"

"I declare that He is very grave and deep. One can know Him only when I reveal Him."

The word tane means "Him." Another reading for amara vacane ("I declare") is heho nahi jane ("no one knows Him").

TEXT 152

ei saba tattva sarvabhauma hahiya rahilena apane aisvarya samvariya

After revealing this truth to Sarvabhauma, the Lord concealed His opulence.

TEXT 153

cini' nija prabhu sarvabhauma mahasaya bahya ara nahi, haila parananda-maya

When Sarvabhauma Mahasaya recognized his Lord, he lost consciousness and became filled with transcendental happiness.

TEXT 154

ye sunaye e saba caitanya-guna-grama se yaya sarhsara tari' sri-caitanya-dhama

One who hears these characteristics of Lord Caitanya will cross the ocean of material existence and attain Lord Caitanya's abode.

TEXT 155

parama nigudha e sakala krsna-katha ihara sravane krsna pai ye sarvatha

These topics of Krsna are most confidential. By hearing them, one certainly attains Krsna.

TEXT 156

hena mate kari' sarvabhaumere uddhara nilacale kare prabhu kirtana-vihara

After delivering Sarvabhauma in this way, the Lord began to enjoy kirtana pastimes in Nilacala.

TEXT 157

niravadhi nrtya-gita-ananda-avese

ratri-dina na janena krsna-prema-rase

By constantly chanting and dancing in ecstasy, the Lord was so absorbed in the mellows of love for Krsna that He did not know whether it was day or night.

TEXT 158

nilacala-vasi yata apurva dekhiya

sarva-loka 'hari' bale dakiya dakiya

When the residents of Nilacala saw those wonderful pastimes, they also began to chant the names of Hari.

TEXT 159

ei ta' 'sacala jagannatha' lohe bale hena nahi ye prabhure dehhiya na bhole

They would say, "Here is the moving Jagannatha." There was no one who was not bewildered on seeing the Lord.

Lord Jagannatha, the Absolute Person appearing in wood, is stationary. Lord Gaurasundara is a moving Jagannatha. By directly seeing the Supreme Lord, everyone forgets about the material enjoyment of this mortal world.

TEXT 160

ye pathe yayena cali' sri-gaurasundara sei dike haì-dhvani suni nirantara

On whatever road Sri Gaurasundara walked, people would constantly chant the name of Hari.

TEXT 161

yehhane padaye prabhura carana-yugala se sthanera dhuli luta karaye sakala

Wherever the Lord would place His feet, people would plunder the dust from that place.

TEXT 162

dhuli Iuti' paya matraye sukrti-jana tahara ananda ati akathya kathana

Only pious people were able to plunder that dust. Their ecstasy is beyond description.

Another reading for luti' ("plunder") is guti ("particles").

TEXT 163

kiba se sri-vigrahera saundarya anupama dekhitei sarva citta hare avirama

How sweet was the Lord's matchless form! Just by seeing Him, the hearts of everyone became captivated.

The word anupama means "matchless" or "incomparable."

Another reading for kiba se sri-vigrahera saundarya anupama ("How sweet was the Lord's matchless form!") is ki sobha srivigrahera saundaryanupama, which means the same.

TEXT 164

niravadhi sr\-ananda-dharasri-nayane 'hare krsna' nama-matra suni sri-vadane

Tears of ecstatic love constantly flowed from His lotus eyes as He chanted the Hare Krsna maha-mantra with His lotus mouth.

In his Sri Caitanyastaka (5), Sripada Rupa Gosvami has stated:

hare krsnety uccaih sphurita-rasano nama-ganana-krta-granthi-sreni-subhaga-kati-sutrojjvala-karah

"Sri Caitanya Mahaprabhu chants the Hare Krsna maha-mantra in a loud voice. The holy name dances on His tongue as He counts the number of recitations with His effulgent hand."

TEXT 165

candana-malaya paripurna kalevara matta-simha jini' gati manthara sundara

His entire body was decorated with sandalwood paste and flower garlands, and His sweet slow gait was like that of an intoxicated lion.

In the Mahabharata (Dana-dharma 149) it is stated: suvarnavarno hemaìgo varangas candanaìgadi—Tn His early pastimes He appears as a householder with a golden complexion. His limbs are beautiful, and His body, smeared with the pulp of sandalwood, seems like molten gold."

TEXT 166

pathe caliteo Uvarera bahya nai bhakti-rase viharena caitanya-gosaìi

Lord Caitanya had no external consciousness even when He was walking on the road, because He was merged in the mellows of devotional service.

TEXT 167

katho dina vuambe paramananda purl asiya milila tirtha-paryatana kari'

After a few days Paramananda Purl returned after completing his pilgrimage.

TEXT 168

dure prabhu—dekhiya paramananda-puri sambhrame uthila prabhu gauraìga sri-hari

On seeing Paramananda Purl from a distance, Lord Gauraìga stood up with respect.

TEXT 169

priya bhahta dekhi' prabhu parama-harise stuti kari' nrtya kare maha-prema-rase

The Lord was greatly pleased to see His dear devotee. He offered respects to him and began to dance in ecstatic love.

TEXT 170

bahu tuli' balite lagila—"hari hari dekhilama nayane paramananda-puri

The Lord raised His arms and exclaimed, "Hari! Hari! Now I have seen Paramananda Puri.

TEXT 171

aji dhanya locana, saphala dhanya janma saphala amara aji haila sarva dharma"

"Today My eyes and My life have become successful. Today all My religious activities have become fruitful."

In this regard one should see Srimad Bhagavatam (10.84.9-10 and 10.84.21). In Sri Hari-bhakti-sudhodaya (13.2) it is stated:

aksnoh phalam tvadrsa-darsanam hi tanoh phalam tvadrsa-gatra-saìgah iihva-phalam tvadrsa-kirtanam hi su-durlabha bhagavata hi lohe

"My dear Vaisnava, seeing a person like you is the perfection of one's eyesight, touching your lotus feet is the perfection of the sense of touch, and glorifying your good qualities is the tongue's real activity, for in the material world it is very difficult to find a pure devotee of the Lord." In the Caitanya-caritamrta (Madhya 20.60) Caitanya Mahaprabhu has declared:

toma dekhi, toma sparsi, gai tomara guna sarvendriya-phala,----------- ei sastra-nirupana

"By seeing you, by touching you, and by glorifying your transcendental qualities, one can perfect the purpose of all sense activity. This is the verdict of the revealed scriptures.

TEXT 172

prabhu bale,—"aji mora saphala sannyasa aji madhavendra more haila prakasa"

The Lord then said, "Today My acceptance of sannyasa has born fruit, for Sri Madhavendra Purl has manifested before Me."

After seeing Sri Paramananda Puri, who was an intimate disciple of Sri Madhavendra Puri, thoughts of Madhavendra Puri were awakened in Sri Gaurasundara.

Srri Caitanya-bhagavata

TEXT 173

eta bali' priya-bhakta lai' prabhu hole siìcilena aìga tana padma-netra-jale

After speaking these words, the Lord embraced His dear devotee and soaked his body with tears from His lotus eyes.

The word siìcilena means "soaked."

TEXT 174

puri o prabhura candra sri-muhha dehhiya

anande achena atma-xismrta haiya

Paramananda Puri also became ecstatic and forgot himself upon seeing the Lord's moonlike face.

TEXT 175

hata-ksane anyo'nye harena paranama

paramananda-puri-caitanyera prema-dhama

They continually offered respects to each other for some time. Paramananda Puri was the abode of Lord Caitanya's love.

TEXT 176

parama santosa prabhu taìhare paiya rahhilena nija saìge parsada haìya

The Lord was greatly pleased to receive Paramananda Puri, and He kept him as one of His associates.

TEXT 177

nija prabhu paiya paramananda-puri rahilaanande pada-padma seva hari'

Having attained his Lord, Paramananda Puri stayed there and served His lotus feet in ecstasy.

TEXT 178

madhava-purira priya-sisya mahasaya sri-paramananda-puri—prema-rasa-maya

Sri Paramananda Purl was a dear disciple of Sri Madhavendra Purl and was filled with the mellows of ecstatic love.

TEXT 179

damodara-svarupa muila kata dine ratri-dine yahara vihara prabhu-sane

After a few days Svarupa Damodara also joined the Lord there and enjoyed pastimes with the Lord day and night.

TEXT 180

damodara-svarupa saìgita-rasa-maya yara dhvani sunile prabhura nrtya haya

Svarupa Damodara was expert in the art of music. On hearing his voice, the Lord would begin dancing.

TEXT 181

damodara-svarupa paramananda-puri sesa-hhanda ei dui saìge adhihari

Svarupa Damodara and Paramananda Purl were two of the principal associates in the Lord's final pastimes.

Sri Purusottama Bhattacarya, who latter became known as Svarupa Damodara, and Sri Paramananda Purl, who was a disciple of Sri Madhavendra Purl, attained the constant association of Sri Gaurasundara. They became principal associates of the Lord because Mahaprabhu stayed with them day and night and heard songs in glorification of Sri Radha-Govinda from the mouth of Svarupa Damodara.

TEXT 182

ei mate nilacale ye ye bhakta-gana alpe alpe asi' haila sabara milana

In this way various devotees gradually joined the Lord in Nilacala.

TEXT 183

ye ye parsadera janma utkale haila taìhara o alpe alpe asiya milila

All the Lord's associates who had taken birth in Orissa also gradually joined the Lord.

TEXT 184

milila pradyumna misra—premera sarira paramananda, ramananda—dui mahadhira

Pradyumna Misra, who body was filled with love of God, as well as Paramananda and Ramananda, two most sober personalities, all joined the Lord.

TEXT 185

damodara pandita, sri-saìkara pandita kata dine asiya haila upanita

Damodara Pandita and SriSahkara Pandita also came there within a few days.

TEXT 186

sri-pradyumna brahmacaì—nrsimhera dasa yaìhara sarire nrsimhera parakasa

Sri Pradyumna Brahmacari was a servant of Lord Nrsirhhadeva. Lord Nrsirhha manifested in his body.

Chapter Three 303

TEXT 187

'klrtane vihare narasirhha nyasi-rupe' janiya rahilaasi' prabhura samipe

When he understood that Nrsirhhadeva was enjoying kirtana pastimes in the form of a sannyasi, he came and joined the Lord.

TEXT 188

bhagavan acarya aila mahasaya sravane o yare nahi parase visaya

The great personality Bhagavan Acarya, who would never hear of material enjoyment, also came there.

Sri Bhagavan Acarya would never hear any topics concerning sense gratification. He would hear only topics related to Lord Krsna's names, forms, and qualities.

TEXT 189

ei-mata yateka sevaka yatha chua sabei prabhura parsve asiya milila

In this way the servants of the Lord came from various places and joined the Lord.

TEXT 190

prabhu dekhi' sabara haila duhkha-nasa sabe kare prabhu-saìge kirtana-vilasa

When they saw the Lord, their distress was vanquished. They all participated in the Lord's kirtana pastimes.

TEXT 191

sannyasira rupe vaikunthera adhipati kirtana karena sarva bhaktera samhati

The Lord of Vaikuntha, in the form of a sannyasi, thus performed kirtana in the association of all the devotees.

TEXT 192

caitanyera rase nityananda mahadhira parama uddama—eka sthane nahe sthira

The most sober Nityananda relished the mellows of Lord Caitanya's love. He was supremely independent and could not

remain steady in one place.

The word uddama means "fully independent."

TEXT 193

jagannatha dekhiya yayena dharibare padihari-gane keha rakhite na pare

As He tried to grab hold of Lord Jagannatha, the temple guards were unable to stop Him,

The phrase padihari-gane (derived from a corrupted form of the Sanskrit word pratihari) means "doorkeepers" or "those who punish persons who commit seva-aparadha to Lord Jagannatha."

TEXT 194

eka-dina uthiya suvarna simhasane balarama dhariya karilaaliìgane

One day He climbed onto the golden simhasana and embraced Balarama.

TEXT 195

uthitei padihari dharile hate dharite padila giya hata paìca-sate

As He climbed up, a temple guard caught hold of His hand but was suddenly thrown back five to seven feet.

TEXT 196

nityananda prabhu balaramera galara mala lai' parilena gale apanara

Nityananda Prabhu took the garland from Balarama's neck and put it around His own neck.

TEXT 197

mala pari' calilena gajendra-gamane padihari uthiya cintaye mane mane

After putting the garland on, Nityananda walked away like the King of elephants. The temple guard got up and thought as follows.

TEXT 198

"ei avadhutera manusya-sakti nahe balarama-sparse hi anyera deha rake

"This avadhuta's strength is not that of a human being, for how else could one survive after touching Balarama? The word avadhuta means "sannyasi." TEXT 199

matta-hasti dhari' muìi paroì rahhibare muìi dharile o hi manusya yaite pare

"I can control a mad elephant, so how could a human being escape my grip?

TEXT 200

hena muìi hasta drdha kariya dhariluì trna-praya hai' giya kotha va padiluì"

"Although I caught tightly hold of His hand, I was thrown back like a blade of grass."

TEXT 201

e mata ante padihari mahasaya nityananda dekhilei karena vinaya

The respectable temple guard thought in this way. When He saw Nityananda later, he felt humbled.

TEXT 202

nityananda-svarupa svabhava balya-bhave aliìgana karena parama anurage

Yet Nityananda Svarupa, whose natural characteristic was like that of a child, embraced that guard with affection.

TEXT 203

tabe kata-dine gauracandra laksmipati samudra-kulete asi' karila vasati

Some days after that Gauracandra, the husband of Laksmi, took up residence on the shore of the ocean.

TEXT 204

sindhu-tue sthana ati ramya manohara dekhiya santosa bada sri-gaurasundara

Sri Gaurasundara was greatly pleased to see that most enchanting spot on the shore of the ocean.

TEXT 205

candravati ratri, vahe daksinq-pavana xaisena samudra-kule sri-sacinandana

As the moon shone and the wind blew from the south, Sri Sacinandana sat down on the shore of the ocean.

The word candravati means "filled with the rays of the moon" or "illuminated by the rays of the moon."

TEXT 206

sarva aìga sri-mastaha sobhita condone niravadhi 'hare-krsna' bole sì-vadane

The forehead and entire body of the Lord was adorned with sandalwood pulp. He always chanted the Hare Krsna mahamantra with His lotus mouth.

TEXT 207

malaya purnita vaksa—ati manohara catur-dike vediyaachaye anucara

His chest was beautifully adorned with flower garlands, and He was surrounded on all sides by His devotees.

TEXT 208

samudrera taraìga nisaya sohhe ati hasi' drsti hare prabhu taraìgera prati

The waves of the ocean looked most attractive at night. The Lord smiled as He looked at those waves.

TEXT 209

gaìga-yamunara yata hhagyera udaya ehe taha pailena sindhu mahasaya

Now the personified ocean attained the same good fortune that the Ganges and the Yamuna had attained.

Gaìgadevi became fortunate during the Lord's Navadvipa pastimes. Yamunadevi attained the same good fortune during the Lord's Vrndavana pastimes. The personified ocean attained the same good fortune as that attained by these two goddesses when Sri Gaurasundara resided on the shore of the ocean.

TEXT 210

hena mate sindhu-tire vaikuntha-isvara vasati karena lai' sarva anucara

In this way the Lord of Vaikuntha resided on the shore of the ocean along with His associates.

TEXT 211

sarva-ratri sindhu-tire parama-virale kirtana karena prabhu maha-kutuhale

The Lord joyfully performed kirtana throughout the night on the most secluded shore of the ocean.

TEXT 212

tandava-pandita prabhu nija-prema-rase karena tandava bhakta-gana sukhe bhase

The Lord, who was expert in dancing wildly, danced wildly in the mellows of His own ecstatic love, and the devotees floated in an ocean of happiness.

The word tandava means "dancing" or "vigorous dancing." In the Srimad Bhagavatam (10.16.26) it is stated:

tan-murdha-ratna-nikara-sparsati-tamrapadambujo 'khila-kaladi-gurur nanarta

"Thus Lord Sri Krsna, the original master of all fine arts, began to dance, His lotus feet deeply reddened by the touch of the numerous jewels upon the serpent's heads."

TEXT 213

romaharsa, asru, kampa, huìkara, garjana sveda, bahuvidha-varna haya ksane ksana

At every moment the Lord displayed various symptoms of ecstatic love like hairs standing on end, crying, shivering, thundering, bellowing, perspiring, and changing color.

TEXT 214

yata bhakti-vikara—sakala ekebare paripurna haya asi' prabhura sarire

All the ecstatic symptoms of devotional service simultaneously and fully manifest in the Lord's body.

TEXT 215

yata bhakti-vikara—sabei murtimanta sabei isvara-kala—mahajìanavanta

All the ecstatic symptoms of devotional service manifested in their personified forms. They were all fully cognizant portions of the Lord's plenary portions.

The various characteristics of devotional service assumed their respective, fully cognizant forms and began to expand the Lord's service. In the material world the word vikara indicates a state of distaste or abomination, but in reference to the devotional service of the Lord the vikaras of devotional service are not disrespectable. The concept of nondevotional vikaras, or the concept of vivarta, is condemnable according to Vedanta. The vikaras of devotional service are most wonderful and transcendental.

TEXT 216

apane isvara nace vaisnava-avese jani' sabe niravadhi thake prabhu-pase

The Lord danced in the mood of a Vaisnava. Realizing this, all the personified ecstatic symptoms of devotional service constantly remained at His side.

TEXT 217

ataeva tilarddha viccheda prema-sane nahika sri-gaurasundarera kona ksane

Therefore Sri Gaurasundara was never separated for even a moment from feelings of ecstatic love.

TEXT 218

yata sakti isat lilaya kare prabhu seha ara anye sambhavana nahe kabhu

Even a small potency exhibited by the Lord in His pastimes could never be exhibited by anyone else.

TEXT 219 EXT 219

ihate se tana sakti asambhavya naya sarva vede Isvarera ei tattva Way a

That is why His potencies are unfathomable. This is the verdict of all the Vedas.

All varieties of contradictory potencies are present in the Supreme Lord, because He never lacks any potency. This is the opinion of all Vedic literatures regarding the Absolute Truth.

In the Svetasvatara Upanisad (6.8) it is stated:

parasya sahtir vividhaiva sruyate svabhaviki jìana-bala-kriya ca

"The Supreme Lord has multipotencies, which act so perfectly that all consciousness, strength, and activity are being directed solely by His will."

In the Svetasvatara Upanisad (1.3) it is stated:

te dhyana-yoganugata apasyan devatma-sahtim sva-gunair nigudham

"Those who meditate on the Supreme Personality of Godhead can see His confidential, divine power (cit-sakti)." In the Srimad Bhagavatam (10.39.55) it is stated:

sriya pustya gira hantya kirtya tustyelayorjaya vidyayavidyayasahtya mayaya ca nisevitam

"Also in attendance were the Lord's principal internal potencies— Sri, Pusti, Gir, Kanti, Kirti, Tusti, Ila, and Urja—as were His material potencies Vidya, Avidya, and Maya, and His internal pleasure potency, Sakti."

TEXT 220

ye prema-prahase prabhu caitanya gosaìi taìha' bai ananta brahmande ara nai

The love of God that Lord Caitanya manifested cannot be manifested by anyone else within the innumerable universes.

There is nothing significant in the innumerable universes other

than Sri Caitanyadeva s manifestation of ecstatic love of God. All objects within the universe are meant to assist in that manifestation of ecstatic love.

TEXT 221

eteke ye sri-caitanya prabhura upama taìha'-bai ara dite nahi kabhu sima

Therefore one can never compare Lord Caitanya with anyone other than the Lord Himself.

TEXT 222

sabe yare subha-drsti karena apane se tahana sakti dare, taìra tattva jane

Anyone who receives His merciful glance is empowered by Him and can understand Him in truth.

TEXT 223

ataeva sarva-bhave isvara-sarana laile se bhakti haya, khandaye bandhana

Therefore by taking complete shelter of the Supreme Lord, one attains devotional service and is freed from all entanglement.

By taking shelter of the Supreme Lord, living entities become completely liberated from the entanglement of material enjoyment. In the Bhagavad-gita (18.66) it is stated:

sarva-dharman parityajya mam ekam saranam vraja aham tvam sarva-papebhye moksayisyami masucah

"Abandon all varieties of religion and just surrender unto Me. I shall deliver you from all sinful reactions. Do not fear." See also Srimad Bhagavatam (2.7.42).

TEXT 224-225

ye prabhure aja-bhava-adi isa-gane purna haiya o niravadhi bhave mane

hena prabhu apane sahala bhahta-saìge nrtya hare apanara prema-yoga-raìge

The same Lord whom controllers of the universe like Brahma and Siva constantly meditate on was now absorbed in ecstatic love and personally dancing in the association of His devotees.

TEXT 226

se saba bhahtera paye mora namashara gauracandra saìge yaìra kirtana-vihara

I offer my obeisances at the feet of all those devotees with whom Gauracandra enjoyed His kirtana pastimes.

TEXT 227

hena mate sindhu-tire sri-gaurasundara sarva-ratri nrtya hare ati manohara

In this way Sri Gaurasundara enchantingly danced throughout the night on the shore of the ocean.

TEXT 228

niravadhi gadadhara thahena samhati prabhu-gadadharera viccheda nahi hati

Gadadhara constantly remained with the Lord. There was never any separation between Gadadhara and the Lord. The word hati means "even a little" or "ever." TEXT 229

¦

hi bhojane, hi sayane, kiba paryatane gadadhara prabhure sevena anuksane

Gadadhara always served the Lord even while he was eating, sleeping, or moving about.

TEXT 230

gadadhara sammuhhe padena hhagavata suni' prabhu hena prema-rase mahamatta

When Gadadhara recited Srimad Bhagavatam before the Lord, the Lord would become intoxicated by the mellows of ecstatic love.

TEXT 231

gadadhara-vahye matra prabhu sukhi haya bhrame gadadhara-saìge vaisnava-alaya

The Lord was pleased with whatever Gadadhara would say, and He would take Gadadhara along on visits to the residences of the Vaisnavas.

Sri Gadadhara Pandita Gosvami would always remain with Mahaprabhu, and he would please Gaurasundara by chanting and dancing throughout the night on the shore of the ocean. Sri Gadadhara Pandita Prabhu would never live separate from the Lord. While eating, sleeping, or wandering around, Gadadhara Pandita Prabhu always served the Lord. It was Gadadhara Pandita who constantly recited Srimad Bhagavatam before Mahaprabhu. Sri Gaurasundara would visit the residences of the Vaisnavas with Gadadhara Pandita Prabhu.

TEXT 232

eka-dina prabhu puri-gosaìira mathe

vasilena giya tana parama nikate

One day the Lord went to Sri Paramananda Pun's monastery and sat down next to him.

TEXT 233

paramananda purire prabhura bada prita purve yena srl-krsna-arjuna dui mita

The Lord had great affection for Paramananda Puri, just like that found between the two close friends Krsna and Arjuna.

TEXT 234

krsna-katha paraspara rahasya-prasaìge niravadhi puri-saìge thake prabhu range

The Lord would always enjoy passing His time discussing topics of Krsna with Paramananda Puri.

TEXT 235

purl gosaìira hupe bhala nahejala antaryaml prabhu taha janila sakala

Being the indwelling Supersoul, the Lord understood that the water in Puri Gosvami's well was not good.

The well of Paramananda Puri is a little west of Lord Jagannatha's temple. Srimad Bhaktivinoda Thakura has discovered the location of this well. It is right next to the police station.

TEXT 236

purl gosaìire prabhu puchilaapani "kupe jala ke-mata haila kaha suni"

The Lord asked Puri Gosvami, "How is the water in your well?" TEXT 237

purl bale,—"seha bada abhagiya kupa jala haila yena ghora kardamera rupa"

Paramananda Puri replied, "This well is very unfortunate, for its water is always completely muddy."

TEXT 238 EXT 238

suni' prabhu haya haya karite lagila prabhu bale,—"jagannatha krpana haila

On hearing this, the Lord said, "Alas, Jagannatha has become miserly.

TEXT 239

purira kupera jala parasibe ye sarva papa thakile o taìbeka se

"Anyone who touches the water from Paramananda Pun's well will be delivered, even if he is most sinful. .

TEXT 240

ataeva jagannatha-devera mayaya nasta jala haila—yena keha nahi khaya"

"Therefore, by the potency of Lord Jagannatha, the water has become so bad that no one can drink it."

TEXT 241

eta bali' mahaprabhu apane uthila tuliyasri-bhuja dui kahite lagila

After speaking these words, Mahaprabhu stood up, raised His arms, and began to speak as follows.

TEXT 242

"jagannatha mahaprabhu, ei mora vara gaìga pravesu)ia ei kupera bhitara

"O Lord Jagannatha, give Me the benediction that the Ganges may enter into this well.

TEXT 243

bhogavati gaìga ye achena patalete taìre ajìa kara ei kupe pravesite"

"Please order the Bhogavati Gaìga, which flows in Patalaloka, to enter this well."

TEXT 244

sar\a bhakta-gana sri-mukhera xakya suni' ucca kari' balite lagila hari-dhvani

When all the devotees heard these words from the Lord's lotus mouth, they began to loudly chant the name of Hari.

TEXT 245

tabe kata-ksane prabhu vasaya calila bhakta-gana sabe giyasayana karila

After a while the Lord departed for His residence, and the devotees went to take rest.

TEXT 246

sei-ksane gaìgadevi ajìa kari' sire purna hai' pravesila kupera bhitare

Then, accepting the Lord's order on her head, GaìgadevI entered that well.

TEXT 247

prabhate uthiya sabe dekhena adbhuta parama-nirmala-jale paripurna kupa

In the morning everyone saw that wonder—Paramananda Purl's well had become filled with crystal-clear water.

TEXT 248

ascarya dekhiya 'hari' bale bhakta-gana puri gosaìi hailaanande acetana

On seeing this wonder, the devotees chanted the name of Hari, and Puri Gosvami lost consciousness in ecstasy.

TEXT 249

gaìgara vijaya sabe bujhiya kupete hupa pradaksina sabe lagila karite

When everyone realized that the Ganges had entered the well, they began to circumambulate it.

The word viyaya means "arrival."

TEXT 250

mahaprabhu suniyaaila sei ksane jala dekhi' parama-ananda-yukta mane

As soon as Mahaprabhu heard the news, He came there. He was greatly pleased to see the clear water.

TEXT 251-252

prabhu bale,—"sunaha sakala bhakta-gana e kupera jale ye karibe snana pana

satya satya haiba tara gaìga-snana-phala krsna-bhakti haiba tara parama nirmala"

The Lord said, "Listen, devotees, anyone who takes bath in the water of this well will certainly attain the result of bathing in the Ganges; he will obtain pure devotional service to Krsna."

TEXT 253

sarva bhakta-gana sri-mukhera vakya suni' ucca kari' halite lagila hari-dhvani

When all the devotees heard these words from the lotus mouth of the Lord, they began to loudly chant the name of Hari.

TEXT 254

puri gosaìira kupe sei divya jale snana pana kare prabhu maha-kutuhale

The Lord would joyfully take bath and drink that divine water from Puri Gosvami's well.

TEXT 255

prabhu bale,—"ami ye achiye prthivite janiha kevala puri gosaìira prite

The Lord said, "Know for certain that I live in this world simply because of Puri Gosvami's affection.

TEXT 256

pun gosaìira ami—nahiha anyatha puri vecile o ami vikai sarvatha

"I belong to Puri Gosvami. There is no doubt about this. If he likes he can even sell Me.

TEXT 257

sakrt ye dehhe puri gosaìire matra seha haibeha sri-krsnera prema-patra"

"Anyone who sees Puri Gosvami even once will become qualified to attain love for Krsna."

The word sahrt means "one time."

TEXT 258

purira mahima tabe hahiya sabare kupa dhanya kari' prabhu calila vaSare

After glorifying Paramananda Puri and sanctifying his well, the Lord returned to His residence.

TEXT 259

isvara se jane bhakta-mahima bada'te hena prabhu na bhaje krtaghna kona mate

Only the Supreme Lord knows how to increase the glories of His devotees. Therefore only an ungrateful person fails to worship Him.

See Srimad Bhagavatam (3.4.17 and 10.48.26).

TEXT 260

bhakta-raksa lagi' prabhu hare avatara niravadhi bhahta-saìge karena vihara

The Lord incarnates to protect His devotees. He always enjoys pastimes with His devotees. See Srimad Bhagavatam (10.14.20 and 3.2.13-16). TEXT 261

akartavya hare nija sevaka rakhite tara saksi xali xadhe sugriva-nimitte

For the sake of His devotees, the Lord performs activities that may be considered improper. An example of this is the killing of Vali on the request of Sugriva.

The word akartavya means "that which is considered improper in this material world." Another reading of this verse is:

bhakti-vatsalya prabhura he pare kahite akartavya hare prabhu sevaha rahhite

"Who can describe the Lord's affection for His devotees? For the sake of His devotees, the Lord performs activities that may be considered improper."

TEXT 262

sevakera dasya prabhu hare nijanande ajaya caitanya-simha jine bhahta-vrnde

The Lord serves His servants in His own ecstasy. The devotees conquer the unconquerable, lionlike Lord Caitanya.

See Srimad Bhagavatam (10.86.59 and 10.9.19). Srimad Bhagavatam (10.86.59 and 10.9.19).

TEXT 263

bhakta-gana-saìge prabhu samudrera tire sarva vaikunthadi-natha kirtane vihare

The Lord of the Vaikunthas and all other planets enjoyed His kirtana pastimes with the devotees on the shore of the ocean.

TEXT 264

vasa karilena prabhu samudrera tire viharena prabhu bhakti-ananda-sagare

The Lord made His residence on the shore of the ocean and enjoyed the ecstatic ocean of devotional service.

TEXT 265

ei avatare sindhu krtartha haite ataeva laksmi janmilena taha haite

Since the ocean attained perfection during this incarnation of the Lord, therefore Laksmi appeared from its waters.

Since Sriman Mahaprabhu was to come in the future to the shore of the ocean in Nilacala, Laksmidevi took birth as the daughter of the ocean.

TEXT 266

nilacala-vasira ye kichu papa haya ataeva sindhu-snane saba yaya ksaya

The sins committed by the residents of Nilacala are therefore nullified simply by taking bath in the ocean.

TEXT 267

ataeva gaìgadevi vegavati haiya sei bhagye sindhu-majhe mililaasiya

Therefore, because of the ocean's good fortune, Gangadevi swiftly flows to merge with its waters.

TEXT 268

hena mate sindhu-tire sri-krsna-caitanya vaisena sakala mate sindhu kari' dhanya

In this way Sri Krsna Caitanya made the ocean glorious by residing on its shore.

TEXT 269

ye samaye isvara aila nilacale takhane prataparudra nahika utkale

When the Lord came to Nilacala, Maharaja Prataparudra was not present in Orissa.

TEXT 270

yuddha-rase giyachena vijayanagare ataeva prabhu na dekhila sei bare

He had gone to Vijaya-nagara on a military campaign. Therefore he did not see the Lord at that time.

When Mahaprabhu arrived in Nilacala, Maharaja Prataparudra was not present there. He had gone south to fight in Vijaya-nagara.

TEXT 271

thakura thakiya kata-dina nilacale punah gauda-dese ailena kutuhale

After spending some days in Nilacala, the Lord returned in jubilation to Gauda-desa.

TEXT 272

gaìga-prati maha-anuraga badaiya ati sighra gauda-dese aila caliya

Feeling increased attachment for the Ganges, the Lord quickly returned to Gauda-desa.

TEXT 273

sarvabhauma-bhrata vidya-vacaspati nama santa-danta-dharmasila mahahhagyavan

Sarvabhauma had a brother named Vidya-vacaspati, who was peaceful, forgiving, pious, and most fortunate.

Vidya-vacaspati was the son of Pandita Visarada, a resident of Vidyanagara, and he was the brother of Sri Vasudeva Sarvabhauma. Mahaprabhu spent a few days in his house in Vidyanagara.

TEXT 274

sarva-parisada-saìge sri-gaurasundara acambite asi' uttarila taìra ghara

The Lord suddenly came to Vidyanagara with a full party and stayed there in the house of Vidya-vacaspati.

TEXT 275

vaikuntha-nayaka grhe atithi paiya padilena vacaspati dandavat haiya

Receiving the Lord of Vaikuntha as his guest, Vidya-vacaspati offered obeisances, falling flat before the Lord.

TEXT 276

hena se ananda haila viprera sarire ki vidhi hariba taha hichui na sphure

That brahmana was so happy that he did not know what to do.

TEXT 277

prabhu o taìhare karilena aliìgana prabhu bale,—"suna kichu amara vacana

The Lord embraced him and said, "Listen to My words.

TEXT 278

citta mora haiyache mathura yaite hatho dina gaìga-snana harimu ethate

"I have developed a desire to go to Mathura. I will stay here a few days and take bath in the Ganges.

TEXT 279

nibhrte amare ehathani diba sthana yena hatho dina muìi karoì gaìga-snana

"Give Me a private room so that I can stay here and bathe in the Ganges.

TEXT 280

tabe sese more mathuraya calaiba yadi more caha iha avasya hariba"

"Then you can make arrangements so that can go to Mathura. If you have affection for Me, then you must do this for Me."

TEXT 281

suniya prabhura vahya vidya-vacaspati lagilena hahite haiya namra-mati

On hearing the Lord's words, Vidya-vacaspati humbly replied.

TEXT 282

vipra bale,—"bhagya saba varhsera amara yathaya carana-dhuli aila tomara

The brahmana said, "It is the good fortune of my entire family that the dust from Your lotus feet has blessed our house.

TEXT 283

mora ghara-dvara yata—sakala tomara sukhe thaka tumi keha najaniba ara"

"My house and everything in it belong to You. You remain here peacefully. No one will disturb You."

TEXT 284

suni' taìra vahya prabhu santosa haila tana bhagye kata-dina tathai rahila

The Lord was satisfied with his words. He then blessed him by staying there a few days.

TEXT 285

suryera udaya hi kakhana gopya haya sarva-loka sunileka prabhura vijaya

Can the rising sun ever be hidden? Everyone came to know of the Lord's arrival.

TEXT 286

navadvipa-adi sarva-dike haila dh\ani "vacaspati-ghare aila nyasi-cudamani"

News spread throughout the area of Navadvipa that the crest jewel of sannyasis had arrived in the house of Vidya-vacaspati.

TEXT 287

suniya lokera haila cittera ullasa sasarire yena haila vaikunthete vasa

The hearts of the people became so joyful that it appeared they were living in Vaikuntha in their present bodies.

TEXT 288

anande sakala loka bale 'hari hari' stri-putra-deha-geha sakala pasari

Everyone chanted the names of Hari in ecstasy, and they forgot their wives, children, bodies, and houses.

¦» The word geha means "house."

TEXT 289

anyo'nye sarva loke kare kolahala "cala dekhi giya tana carana-yugala"

People said to each other, "Let us go and see His lotus feet."

TEXT 290

eta bali' sarva-loka parama-ullase agu pachu guru-loka nahika sambhase

Speaking in this way, everyone went in great joy without even informing their elders.

TEXT 291

ananta arbuda loka bali' 'hari hari' calilena dekhibare gauraìga sri-hari

Unlimited millions of people chanted the names of Hari as they went to see Lord Gauranga.

TEXT 292

patha nahi paya keha lokera gahane vana-dala bhaìgi' yaya prabhura darsane

The crowd was so thick that it was difficult to see the road, so people broke through the forest on their way to see the Lord.

The phrase lokera gahane means "a dense crowd."

TEXT 293

suna suna are bhai, caitanya-akhyana ye-rupe karila prabhu sarva-jiva-trana

O brothers, just hear the topics of how Lord Caitanya delivered all the living entities.

TEXT 294

vana-dala-kantaka bhaìgiya loka dhaya tathapi anande keha duhkha nahi paya

Although people cut through the thorny forest, they felt such ecstasy that they did not feel any distress.

TEXT 295

lokera gahane yata aranya achila ksaneke sakala divya patha-maya haila

The dense crowds soon filled the entire forest with many excellent paths.

TEXT 296

saba-dike loka saba 'hari' bali' yaya hena raìga kare prabhu sri-gauraìga raya

People chanted the name of Hari in all directions. Such are the pastimes of Lord Gaurahga!

TEXT 297

keha bale,—"muìi tana dhariya carana magimu-ye-mate mora khandaye bandhana"

Someone said, T will grab hold of His lotus feet and beg for His mercy so that I may freed from all bondage."

TEXT 298

keha bale,—"muìi tane dekhile nayane tabei sakala paìa, magimu va kene"

Someone else said, "If I just see Him I will have everything. Why should I ask for anything?"

TEXT 299

keha hale,—"muìi tana najanoì mahima yata ninda kariyachoì, tara nahi sima

Another said, "I did not know His glories, so I blasphemed Him without limit.

TEXT 300

ehe tana pada-padma dhariya hrdaye magimu ki-rupe mora se papa ghucaye"

"Now I will hold His lotus feet to my chest and beg Him to rescue me from those sins."

TEXT 301

keha bale,—"mora putra parama juyara more ei vara yena na khelaya ara"

Someone else said, "My son is a habitual gambler. I will ask for the benediction that he may not gamble anymore."

TEXT 302

keha bale,—"ei mora vara kaya-mane taìra pada-padma yena na chadoì kakhane"

Someone said, "My heartfelt request is that I may never give up His lotus feet."

TEXT 303

keha bale,—"dhanya dhanya mora ei vara kabhu yena na pasa^oì gauraìga-sundara"

Someone else said, "I will ask for the most glorious benediction that I may never forget Lord Gaurasundara."

TEXT 304

ei mata baliyaanande sarva-jana caliya yayena sabe, parananda mana

Everyone felt transcendental ecstasy as they walked along speaking in this way.

TEXT 305

ksaneke aila saba loka kheya-ghate kheyari karite para padila saìkate

They soon came to the boat ghata, and the boatmen fell into anxiety over how to ferry everyone across the river.

TEXT 306

sahasra sahasra loka eka na'ye cade bada bada nauka sei-ksane bhaìgi' pade

Thousands of people climbed into each boat, so even the large boats broke apart.

TEXT 307

nana-dike loka kheyarire vastra diya para hai' yaya sabe anandita haiya

People joyfully crossed the river at various points by paying their fares with even clothing.

TEXT 308

nauka ye na paya, tara nana buddhi kare ghata buke diya keha gaìgaya saìtare

Those who could not find space in a boat swam across the river by floating on top of overturned pots.

TEXT 309

keha va kalara gacha bandhi' kare bhela keha keha saìtariya yaya kari' khela

Some made boats by tying banana trees together, and some playfully swam across the river.

TEXT 310

catur-dike sarva-loka hare haì-dhvani brahmanda hhedaye yena hena mata suni

People in all directions chanted the name of Hari, and the sound vibration penetrated the entire universe.

TEXT 311

satvare asila vacaspati mahasaya harilena aneha nauhara samuccaya

When Vidya-vacaspati suddenly arrived, he gathered many boats to transport the people.

The word samuccaya means "gathered."

TEXT 312

nauhara apeksaara heha nahi hare nana mate para haya ye ye-mate pare

But the people would not wait for the boats and somehow or

other crossed the river.

TEXT 313

hena aharsena mana sri-caitanya-deve eho hi isvara-vine anyeri sambhave?

Such was the attraction of Lord Sri Caitanya. Is such attraction possible for anyone other than the Supreme Lord?

TEXT 314

hena mate gaìga para hai' sarva-jana

sabei dharena vacaspatira carana

In this way everyone crossed the Ganges and grabbed hold of Vidya-vacaspati's feet.

TEXT 315

"parama sukrti tumi mahabhagyavan yara ghare aila caitanya bhagavan

"You are most pious and fortunate, for Lord Caitanya has come to your house.

TEXT 316

etehe tomara bhagya he halite pare ekhane nistara hara ama'-sabakare

"Therefore who can estimate your good fortune? Now please deliver us.

TEXT 317

bhava-kupe patita papistha ami-saba eka grame—najanila tana anubhava

"We are sinful and have fallen in the well of material existence. Even though we lived in the same village, we did not understand His glories.

TEXT 318

ekhane dekhao tana carana-yugala tabe ami papi saba haiba saphala"

"Now please show us His lotus feet, then the lives of us sinners will be successful."

TEXT 319

dehhiya lokera arti vidya-vacaspati santose rodana kare vipra mahamati

On hearing the people's pathetic appeals, Vidya-vacaspati, the magnanimous brahmana, cried out of affection.

TEXT 320

saba' lai' ailena apana mandire laksa koti loka maha-hari-dhvani kare

As he led everyone to his house, millions of people began to chant the name of Hari.

TEXT 321

hari-dhvani matra suni sabara vadane ara xakya keha nahi bole nahi sune

The name of Hari was the only sound that came from everyone's mouth. They neither spoke nor heard anything else.

TEXT 322

karuna-sagara prabhu sri-gaurasundara saba' uddharite haiyachena gocara

Lord Sri Gaurasundara is an ocean of mercy, and He advented to deliver everyone.

TEXT 323

hari-dhvani suni' prabhu parama-santose hailena bahira lokera bhagyavase

When the Lord heard the vibration of the name of Hari, He was greatly pleased. Feeling obliged by the people's good fortune, He came out of the house.

TEXT 324

ki se sri-vigrahera saundarya manohara se rupera upama—sei se kalexara

How sweetly enchanting was the Lord's form! His form can be compared only with His own form.

TEXT 325

sarvadaya prasannasri-mukha vilaksana ananda-dharaya purna dui sri-nayana

His lotus face was always pleasing, and tears of love flowed from His lotus eyes.

TEXT 326

bhakta-gane lepiyache sri-aìge candana malaya purnita vaksa, gajendra-gamana

The devotees had smeared sandalwood paste on the Lord's body. His chest was adorned with flower garlands, and He walked like the king of elephants.

TEXT 327

ajanu-lambita dui sì-bhuja tuliya 'hari' bali' simha-nada karena garjiya

The Lord raised His two long arms and roared like a lion as He chanted the name of Hari.

TEXT 328

dekhiya prabhure catur-dike sarva-loke 'hari' bali' nrtya sabe karena kautuke

When people in all the directions saw the Lord, they joyfully danced and also chanted the name of Hari.

TEXT 329

dandavat hai' sabe pade bhumi-tale anande haiya magna 'hari hari' bale

They offered obeisances by falling flat on the ground, and they became absorbed in ecstasy as they chanted the name of Hari.

Chapter Three 333

TEXT 330

dui bahu tuli' sarva-loka stuti kare "uddharaha prabhu, ama'-saba papisthere"

Everyone raised their two arms and prayed, "O Lord, please deliver all of us sinners."

TEXT 331

\sat hasiya prabhu sarxa-loka-prati asin'ada karena "krsnete hau mati

The Lord slightly smiled as He looked at everyone and blessed them with the words, "May your minds be fixed on Krsna."

TEXT 332

bala krsna bhaja krsna suna krsna nama krsna hau sabara jivana dhana-prana"

"Chant the name of Krsna, worship Krsna, and hear the names of Krsna. May Krsna become your life, wealth, and soul."

TEXT 333

sarva-loke 'hari' bale suni' asirvada punah punah sabei karena kakurvada

On hearing the Lord's benediction, everyone chanted the name of Hari. They then repeatedly appealed to the Lord with humility.

TEXT 334

"jagat-uddhara lagi' tumi gudha-rupe avatirna hailasaci-garbhe navadxipe

"You have appeared in a covered form from the womb of Saci in Navadvipa to deliver the entire world.

TEXT 335

ami-saba papistha tomare na ciniya andha-kupe padilaìa apana' khaiya

"Yet we were so sinful that we could not recognize You. We thus fell in the dark well and ruined ourselves.

TEXT 336

karuna-sagara tumi parahitakari krpa kara ara yena toma' na pasari"

"You are an ocean of mercy and the benefactor of all. Please be merciful on us so that we may not forget You."

TEXT 337

ei mate sar\a-dike loke stuti kare hena raìga karayena gauraìga-sundare

In this way people offered prayers from all directions. Such are the pastimes of Lord Gauranga!

TEXT 338

manusye haila paripurna sarva-grama nagara-catvara-prantare o nahi sthana

The entire village became filled with people. There was not a single vacant place either in the street, in the village, or in the outskirts.

TEXT 339

dekhite sabara punah punah arti bade sahasra sahasra loka eka-vrkse cade

As their eagerness to see the Lord increased more and more, thousands of people climbed each of the trees.

TEXT 340

grhera upare va kata loka cade isvara-icchaya ghara bhaìgiya na pade

Many people climbed on top of the houses, but by the will of the Lord, none of the houses were broken.

TEXT 341

dekhi' matra sarva loka sri-candra-vadana 'hari' bali' simha-nada kare ghane ghana

As soon as the people saw the moonlike face of the Lord, they repeatedly roared like lions and chanted the name of Hari.

TEXT 342

nana-dik thaki' loka aise sadaya sri-mukha dekhiya keha ghare nahi yaya

People continually came from various directions, and after seeing the Lord's lotus face, no one returned home.

TEXT 343

nana raìga jane prabhu gauraìga-sundara lukaiya gela prabhu kuliya-nagara

Lord Gaurasundara was expert in various sporting activities. He slipped away unnoticed and departed for Kuliya.

TEXT 344

nityananda-adi jana kata saìge laiya calilena vacaspatire o na kahiya

He took a few associates headed by Nityananda and left without informing even Vacaspati.

TEXT 345

kuliyaya ailena vaikuntha-isvara tatha sarva-loka haila parama katara

As the Lord of Vaikuntha traveled to Kuliya, the people in Vidyanagara became afflicted with feelings of separation.

TEXT 346

catur-dike vacaspati Iagila cahite kotha gela prabhu, nahi payena dekhite

Vacaspati began to look around for the Lord, but he was unable to find Him.

TEXT 347

vicara kaìya vipra prabhu na dekhiya kandite lagilaurddha-vadana kariya

When the brahmana gave up looking for the Lord, he began to cry loudly as he looked towards the sky.

TEXT 348

'virale achena prabhu badira bhitare' ei jìana haiyache sabara antare

Everyone else thought that the Lord had gone into hiding inside the house.

TEXT 349

bahira hayena prabhu hari-nama suni' ataeva sabe bole maha-hari-dhvani

They thought the Lord came outside only when He heard the name of Hari, so they all began to loudly chant the name of Hari.

TEXT 350

koti koti loke hena hari-dhvani kare svarga-martya-pataladi sarva-loka pure

Millions of people chanted the name of Hari so loudly that the sound vibration filled the three planetary systems of Svarga, Martya, and Patala.

TEXT 351

kata-ksane vacaspati haiya bahire prabhura vrttanta asi' kahila sabare

After some time Vacaspati came out of his house and informed everyone about the Lord's departure.

TEXT 352

"hata ratri kon dike hena nahi jani ama'-papisthere vaìci' gela nyasi-mani

"I do not know what time during the night or in what direction, but the crest jewel of sannyasis has deceived us sinners and departed.

TEXT 353

satya kahi hhai saba, toma'-saba'-sthane na jani caitanya giyachena kon grame"

¦

"O brothers, I tell you the truth. I do not know where Lord Caitanya has gone."

TEXT 354

yata mate vacaspati kahena lokere pratita kaharo nahi janmaye antare

In whatever way Vacaspati (ried to explain, the people did not have trust in his words.

TEXT 355

'lokera gahana dekhi' achena virale' ei jìane sabai achena hutuhale

In their ecstasy the people knew that the Lord had gone to a secluded place away from the crowds.

TEXT 356

keha keha sadhe vacaspatire virale "amare dekhao ami kevala ekale"

Some of them privately requested Vacaspati, "I am alone. Please let me see the Lord."

Srri Caitanya-bhagavata

TEXT 357

sarva-loka dhare vacaspatira carane "eka-bara matra taìre dekhimu nayane

The people caught hold of Vacaspati's feet and said, "We want to see Him just once.

TEXT 358

tabe sabe ghare yai anandita haiya ei vakya prabhu-sthane janaiba giya

"Then we will return home in happiness. Please put this request before the Lord.

TEXT 359

kabhu nahi laìghibena tomara \acana ye-mate amara papi pai darasana"

"The Lord will not refuse your request. Please help us sinners get His darsana in this way."

TEXT 360

yata mate vacaspati prabodhiya haya hahara cittete ara pratyaya na haya

In whatever way Vacaspati tried to solace them, they did not have trust in his words.

TEXT 361

kathohsane sarva loka dehha na paiya vacaspatire o bole muhhara haiya

When after waiting some time the people could still not see the Lord, they began to speak harshly about Vacaspati.

TEXT 362

"ghare lukaiya vacaspati nyasi-mani ama'-saba' bhandena kahiya mithya vani

"Vacaspati has hidden the crest jewel of sannyasis in his house, and he is trying to deceive us with some lies.

From Vidya-vacaspati's house the Lord secretly went to Kuliya, which is a short distance from Vidya-vacaspati's house and which is situated on the other side of the Ganges in present day Navadvipa. But the people, being eager to see Mahaprabhu, did not believe

Vacaspati's words and considered him miserly.

TEXT 363

amara tarile va uhara kon duhhha apanei tari' matra ei kon sukha"

"What is the difficulty for him if we are delivered? What kind of happiness is it to be delivered alone?"

TEXT 364

keha hale,—"sujanera ei dharma haya sabara uddhara hare haiya sadaya

Someone said, "It is the duty of pious people to compassionately deliver everyone.

See Srimad Bhagavatam (3.4.25).

TEXT 365

'apanara bhala hau' ye-te-jana dehhe sujana apana' chadiyao para rahhe"

"Oriry ordinary people desire their own benefit, while a pious person sacrifices his life to deliver others."

TEXT 366

heha bale,—"vyabhareo mista-dravya ani' eka upabhoga haile aparadha gani'

Someone else said, "Even in ordinary dealings it is an offense to buy sweets and enjoy them alone.

TEXT 367

eta mista tribhuvane ati anupama ekesvara iha hi karite ache pana"

"The Lord's sweetness is incomparable within the three worlds. Should one relish such sweetness alone?"

TEXT 368

keha bale,—"vipra kichu kapata-hrdaya para upakare tata nahena sadaya"

Another person said, "This brahmana is somewhat deceitful. He does not have the compassion to help others."

TEXT 369

eke vacaspati duhkhi prabhura virahe aro sarva loke o durjaya-vani kahe

Vacaspati was already unhappy because of separation from the Lord, and then people began to speak harsh words against him. The phrase durjaya-vani means "unbearable words." TEXT 370

dui mate duhkhi vipra parama udara na janena kon mate haya pratikara

That magnanimous brahmana was distressed in two ways, so he did not know what to do.

TEXT 371

henai samaye eka asiya brahmana vacaspati-karna-mule kahila vacana

At that time a brahmana came and whispered something in Vacaspati's ear.

TEXT 372

"caitanya-gosaìi gela huliya-nagara ebe ye yuyaya taha karaha satvara"

"Lord Caitanya has gone to the village of Kuliya. Now you quickly do whatever is necessary."

The phrase ye yuyaya means "whatever is considered reasonable."

TEXT 373

suni' matra vacaspati parama-santose brahmanere dliìgana dilena harise

As soon as Vacaspati heard this news, he became greatly pleased and joyfully embraced that brahmana.

TEXT 374

tata-ksane ailena sarva-loka yatha sabarei asi' hahilena gopya-hatha

He immediately went before the people and informed them of the confidential news.

TEXT 375

"tomara sahala loka tattva na janiya dosa ama' 'ami thuiyachi lukaiya'

"Without knowing the actual truth you have all accused me of hiding the Lord.

TEXT 376

ebe sunilaìa prabhu kuliya-nagare achena, asiya kahilena dvijavare

"Now I have come to know that the Lord is in Kuliya. This best of the brahmanas has come and told me.

TEXT 377

sabe cala, yadi satya haya e vacana tabe se amare sabe baliha brahmana"

"Let us all go. If this information is correct, you should accept me as a brahmana."

TEXT 378

sarva-loka 'hari' bali' vacaspati-saìge sei ksane sabe calilena maharaìge

In great joy everyone chanted the name of Hari and immediately departed with Vacaspati.

TEXT 379

"kuliya-nagare ailena nyasi-mani" sei ksane sarva-dike haila mahadhvani

Immediately the news spread in all directions: "The crest jewel of sannyasis has gone to Kuliya."

TEXT 380

sabe gaìga-madhye nadiyaya kuliyaya suni' matra sarva-loka mahanande dhaya

Only the Ganges lay between Nadia and Kuliya. Hearing the news, everyone rushed towards Kuliya in great ecstasy.

Only the Ganges separated ancient Navadvipa from Kuliya. To reach Kuliya from Sri Mayapur, one has to cross the Ganges once, and to reach Vidya-vacaspati's house from Kuliya one has to again cross the Ganges. Because to go to Vidyanagara from Sri Mayapur there was only one path through dense forest. Rather than cross the Ganges two times, one could reach Vacaspati's house by another road that passed by Visarada's dam.

In the Caitanya-bhagavata (Antya 5.709) it is stated: gaìgara opara kabhu yayena kuliya—"Nityananda sometimes visited Kuliya on the other side of the Ganges."

TEXT 381

vacaspati-gramete yateka loka chila tara koti koti gune sakala badila

The number of people coming from Vacaspati's village multiplied millions of times by the time they reached Kuliya.

TEXT 382

kuliyara akarsana na yaya kathana taha varnibare sakta sahasra-vadana

It is not possible for anyone other than the thousand-headed Ananta to describe the huge crowds that were attracted to Kuliya.

TEXT 383

lahsa laksa loka vaaila kotha haite na jani kateka para haya kata mate

No one knew where the hundreds of thousands of people came from or how they all crossed the river.

TEXT 384

kata va dubaye nauka gaìgara bhitare tathapi sabei tare, janeka na mare

Although many boats sunk in the Ganges, everyone got across. Not even a single person drown.

TEXT 385

nauka dubilei matra gaìga haya sthala hena caitanyera anugraha iccha-bala

Whenever a boat would begin to sink in the Ganges, it would be found that a sand bar was right below it. Such was Lord Caitanya's merciful will.

TEXT 386 EXT 386

ye prabhura nama-guna sahrt ye gaya se samsara-abdhi tare vatsa-pada-praya

A person who even once glorifies the names and qualities of the Supreme Lord crosses over the material ocean as if it were the water contained in the hoofprint of a calf.

The phrase vatsa-pada refers to the small impression created by

the hoof of a calf. See Srimad Bhagavatam (1.8.36, 4.22.40, 10.2.30, and 10.14.58). The word abdhi means "ocean" or "sea."

TEXT 387

hena prabhu saksate dehhite ye aise taìra gaìga taribeha vicitra va hise

Therefore what is the wonder that persons who were going to directly see that Lord would cross the Ganges?

TEXT 388

laksa laksa loha bhase jahnavlra jale sabe para hayena parama-hutuhale

Hundreds of thousands of people joyfully crossed the Ganges by floating in those waters.

TEXT 389

gaìgaya haiya para apana'-apani hola-huli kariya karena hari-dhvani

After easily crossing the Ganges, people embraced one another and chanted the name of Hari.

TEXT 390

keyarira kata va haila uparjana kata hata-bajara vasaya kata jana

The boatmen earned abundant wealth, and a number of people set up shops.

TEXT 391

catur-dike yara yei iccha sei hine hena nahi jani iha kare kon jane

People in the four directions purchased whatever they desired. No one could understand who was arranging all this.

TEXT 392

ksanekera madhye grama-nagara-prastara paripurna haila, sthala nahi avasara

Within a short time the entire village, including the streets and the outskirts, became so filled with people that there was no empty space.

TEXT 393

ananta arbuda loka kare hari-dhvani bahira na haya, gupte ache nyasi-mani

Unlimited millions of people chanted the name of Hari, yet the crest jewel of sannyasis stayed hidden and did not come out.

TEXT 394

ksaneke aila mahasaya vacaspati tiìho nahi payena prabhura kotha sihiti

After a while Vacaspati Mahasaya arrived there, yet he was also unable to find out where the Lord was.

TEXT 395

kata-ksane tathi vacaspati ekesvara daki' anaila prabhu gauraìga-sundara

After a while, Lord Gaurasundara summoned Vacaspati to come alone to see Him.

¦

346 Sri Caitanya-bhagavata

The word tathi means "there" or "at that place."

TEXT 396

dekhi' matra prabhu—visaradera nandana dandavat haiya padila sei ksana

As soon as the son of Visarada saw the Lord, he offered Him his full obeisances.

TEXT 397

caitanyera avatara varniya varniya sloka pade punah punah pranata haiya

He repeatedly offered obeisances and recited various verses describing the incarnation of Lord Caitanya.

TEXT 398

"samsara-uddhara-lagi' ye caitanya-rupe tarilena yateka patita bhava-kupe

"In the form of Lord Caitanya You have delivered the entire universe by rescuing the fallen souls from the deep well of material existence.

TEXT 399

se gaurasundara-krpa samudrera praya janma janma citte mora vasuka sadaya

"May Gaurasundara, whose mercy is unlimited like the ocean, kindly remain seated in my heart birth after birth.

TEXT 400

samsara-sagare magna jagat dekhiya niravadhi varse prema krpa-yukta haiya

"On seeing everyone in the entire world drowning in the ocean of material existence, You mercifully blessed them with a constant shower of ecstatic love.

TEXT 401

hena ye atula krpa-maya gaura-dhama sphuruka amara hrdayete avirama"

"May Gaurariga, the abode of incomparable mercy, always manifest within my heart."

TEXT 402

ei mate sloka padi' kare vipra stuti punah punah dandavat haya vacaspati

In this way the brahmana Vacaspati prayed to the Lord by reciting various verses and offered Him repeated obeisances.

TEXT 403

visarada-carane amara namaskara sarvabhauma vacaspati nandana yanhara

I offer my humble obeisances at the feet of Visarada, who had Sarvabhauma and Vacaspati as his sons.

TEXT 404

vacaspati dekhi' prabhu srl-gaurasundara krpa-drsti karibare balila uttara

Lord Gaurasundara acknowledged Vacaspati with His merciful glance.

TEXT 405

dandaiya kara-judi' bale vacaspati "mora eka nivedana suna mahamati

Vacaspati then stood up with his hands folded and said, "O magnanimous Lord, please listen to my request.

TEXT 406

svacchanda paramananda tumi mahasaya sarva karma tomara apana iccha-maya

"You are fully independent and always filled with ecstasy. All of Your activities are performed according to Your own sweet will.

The word svacchanda means "independent" or "by one's own will." In the Srimad Bhagavatam (10.14.2) it is stated:

asyapi deva vapuso mad-anugrahasya sveccha-mayasya na tu bhuta-mayasya ho 'pi

"My dear Lord, You have appeared in this transcendental body of Yours to show mercy on me and to fulfill the desires of Your pure devotees." In the Sìmad Bhagavatam (10.14.32) it is stated:

aho hhagyam aho bhagyani nanda-gopa-vrajaukasam yan-mitram paramanandani purnam brahma sanatanam

"How greatly fortunate are Nanda Maharaja, the cowherd men, and all the other inhabitants of Vrajabhumi! There is no limit to their good fortune, because the Absolute Truth, the source of transcendental bliss, the eternal Supreme Brahman, has become their friend."

TEXT 407

apana icchaya thaha, calaha apane apane janaha, teìi lohe toma' jane

"You stay at one place or move to another according to Your own sweet will. Only when You reveal Yourself can one know You.

The word teìi means "therefore."

TEXT 408

eteke tomara karma tumi se pramana vidhi va nisedha ke tomare diba ana

"Therefore You alone know Your activities. Who can subject You to rules or regulations?

The word ana means "someone else" or "another person."

TEXT 409

sabe toma' sarva loka tattva najaniya dosena antare more 'krura' ye baliya

"People do not know the actual truth about You, so they accuse me of being cruel.

TEXT 410

tomare apana ghare muìi lukaiya thuiyachoì loke bale tattva na janiya

"In ignorance they claim that I hid You in my house.

TEXT 411

tumi prabhu, tilardheka bahira haile tabe more 'brahmana' kaìya loke bale"

"Therefore, O Lord, if You come out for just a moment, then people will accept me as a brahmana."

Brahmanas are truthful. When those who came to see Mahaprabhu at the house of Vacaspati could not see Him, they assumed that Vacaspati was a liar. Therefore they went to Kuliya and requested Mahaprabhu to come out of Chakadi Cattopadhyaya's house. Then only would they believe that Vacaspati was a truthful person, for then it would be proved that the Lord was not in Vidya-vacaspati's house.

TEXT 412

hasite lagila prabhu brahmana-vacane taìra iccha paliya calila sei ksane

After hearing that brahmana's request, the Lord smiled and immediately went outside to fulfill his request.

TEXT 413

yei-matra mahaprabhu bahira haila dekhi' sabe ananda-sagare magna haila

As soon as Mahaprabhu went outside, everyone became merged in an ocean of ecstasy.

TEXT 414

catur-dihe loka dandavat hai' pade yara yena mata sphure, sei stuti pade

People offered full obeisances from all directions. Everyone offered prayers according to their realization.

TEXT 415

ananta arbuda loka hari-dhxani kare bhasila sakala loka ananda-sagare

Unlimited millions of people chanted the name of Hari and floated in an ocean of ecstasy.

TEXT 416

sahasra sahasra kirtaniya-sampradaya sthane sthane sabei paramanande gaya

There were thousands and thousands of kirtana groups, and they all sang in transcendental ecstasy.

TEXT 417

ahar-nisa parananda krsna-nama-dhxani sakala bhuxana purna kaila nyasi-mani

In this way the crest jewel of sannyasis day and night filled the entire world with the transcendental sound vibration of Krsna's holy names.

TEXT 418-419

brahmaloka-sixaloka-adi yata loka ye sukhera kana-lese sabei asoka

yogindra munindra matta ye sukhera lese prthixite krsna prakasila nyasi-xese

Even a particle of the happiness distributed in this world by Krsna in the dress °f a ^nnyasi freed the inhabitants of planets headed by Brahmaloka and Sivaloka from all distress and intoxicated even the best of the yogis and sages.

The word nyasi refers to a sannyasi.

TEXT 420-421

hena sarva-sahti-samanvita bhagavan ye papistha maya-vase bale apramana

tara janma-hanna-vidya-brahmanya-acara saba mithya, sei papl socya sabakara

The birth, activities, education, and brahminical behavior of a sinful person who under the control of maya denies the existence of the Supreme Lord, who is full of all potencies, are useless. Such a sinful person is condemned by all.

A person who does not accept Gaurasundara as the all-powerful Supreme Lord is sinful. Maya binds such a person with eight ropes and does not allow him to understand Gaurasundara's supremacy. The birth, activities, education, and behavior of a brahmana who does not accept Mahaprabhu as the Supreme Lord are all useless. Such a person becomes known as a condemned, sinful liar.

TEXT 422

bhaja bhaja are bhai, caitanya-car ane avidya-bandhana hhande yahara sravane

O brothers, just worship the lotus feet of Lord Caitanya! By hearing His topics one is freed from the bondage of ignorance.

TEXT 423

yahara smarane sarva-tapa-vimocana bhaja bhaja hena nyasi-manira carana

Just worship the lotus feet of that crest jewel among sannyasis. By remembering Him one is liberated from all material miseries.

TEXT 424

ei mata catur-dike dekhi' saìkirtana anande bhasena prabhu lai' bhakta-gana

As the Lord and His devotees saw everyone engaged in congregational chanting, they floated in an ocean of ecstasy.

TEXT 425

ananda-dharaya purna sri-gaurasundara yena catur-dike vahe jahnavira jala

The tears of ecstatic love that flowed from the eyes of Sri Gaurasundara resembled the Ganges flowing in the four directions.

TEXT 426

bahya nahi parananda-sukhe apanara saìkirtana-ananda-vihvala-avatara

The Lord lost external consciousness in transcendental ecstasy. He was the incarnation of the overwhelming ecstasy of saìkirtana.

TEXT 427

yei sampradaya prabhu dekhena sammukhe

tahatei nrtya kare parananda-sukhe

The Lord jubilantly danced in the midst of whichever kirtana party came before Him.

TEXT 428

tahara krtartha hena mane apanare hena mate raìga kare sri-gaurasundare

The members of those kirtana parties considered themselves most fortunate. Such are the pastimes of Sri Gaurasundara.

TEXT 429

vihvalera agraganya nityananda-raya kakhano dhariya taìre apane nacaya

Lord Nityananda was the foremost of those who were overwhelmed with ecstasy. Sometimes He would grab the Lord and induce Him to dance.

High-class persons in Orissa are called vihvaliya. Nityananda Prabhu was intoxicated with love for Krsna and the foremost among those who were vihvala, or overwhelmed.

TEXT 430

apane kakhana nrtya kare tartra saìge apane vihvala apanara prema-raìge

Sometimes He danced with the Lord. He remained overwhelmed in His own ecstatic love.

TEXT 431

nrtya kare mahaprabhu hari' sirhha-nada se nada sravane khande sakala visada

Mahaprabhu roared like a lion as He danced. The lamentation of those who heard that vibration was totally destroyed.

TEXT 432

yaìra rase matta-vastra najane saìkara hena prabhu nace sarva lokera bhitara

Saìkara becomes intoxicated and forgets his cloth while relishing the mellows of ecstatic love for that Lord who was now dancing amongst the common people.

TEXT 433

ananta brahmanda haya yaìra sakti-vase se prabhu nacaye prthivite prema-rase

Innumerable universes are maintained by the potency of that Lord who was now dancing in this world in the mellows of ecstatic love.

TEXT 434

ye prabhu dekhite sarva deve kamya kare se prabhu nacaye sarva-ganera gocare

All the demigods desire to see that Lord who was now dancing before the eyes of one and all.

TEXT 435

ei mata sarva-loka mahanande bhase samsara tarila caitanyera parakase

In this way everyone floated in an ocean of ecstasy. The entire world was delivered by appearance of Lord Caitanya.

TEXT 436

yateka aise loka dasa dik haite sabei asiya dekhe prabhure nacite

People came from the ten directions to see the Lord dance.

TEXT 437

bahya nahi prabhura—vihvala prema-rase dekhi' sarva-loka sukha-sindhu-majhe bhase

Being overwhelmed with ecstatic love, the Lord lost external consciousness. On seeing this, everyone floated in an ocean of happiness.

TEXT 438

kuliyara prakase yateka papi chila uttama madhyama nica—sabe para haila

All the sinners of Kuliya—the slightly sinful, the moderately sinful, and the greatly sinful—were delivered.

Various classes of sinful people lived in Kuliya, which was situated across the Ganges from Sri Mayapur. All three types of sinners—the slightly sinful, the moderately sinful, and the greatly sinful—were freed from their offenses by the Lord's mercy. f sinners—the slightly sinful, the moderately sinful, and the greatly sinful—were freed from their offenses by the Lord's mercy.

TEXT 439

kuliya-gramete caitanyera parakasa ihara sravane sarva-karma-bandha-nasa

One who hears about the Lord's manifestation in Kuliya is freed from the bondage of all fruitive activity.

TEXT 440-441

sakala jivere prabhu darasana diya sukha-maya-citta-vrtti sabara kariya

tabe saba apana parsada-gana laiya vasilena mahaprabhu bahya prahasiya

After giving darsana to everyone and filling their hearts with happiness, Mahaprabhu sat down with His associates and returned to external consciousness.

TEXT 442

henai samaye eka asiya brahmana drdha hari' dharilena prabhura car ana

At that time one brahmana came there and firmly grabbed the Lord's feet.

TEXT 443

dvija bale,—"prabhu, mora eha nivedana ache, taha hahi yadi ksane deha' mana

That brahmana said, "O Lord, I have one request. I will tell You what it is if You will hear me with attention for one moment.

TEXT 444

bhaktira prabhava muìi papi na janiya vaisnava karinu nindaapana' khaiya

"I am so sinful that I did not know the glories of devotional service, so I degraded myself by blaspheming the Vaisnavas.

TEXT 445

'kali-yuge kisera vaisnava, ki kirtana' ei mata aneka nindinu anuksana

"I would always make blasphemous statements like, 'Who can be a Vaisnava in Kali-yuga, and what is this kirtanaV

People afflicted by argument in Kali-yuga cannot become Vaisnavas, because there is no possibility for them to engage in chanting the glories of the Lord. Therefore true Vaisnavism and performance of kirtana are not possible in Kali-yuga—sinners would always make such blasphemous statements.

TEXT 446

ebe prabhu, sei papa-karma saìarite anuksana citta mora dahe sarva-mate

"O Lord, when I now remember those sinful activities my heart constantly burns with repentance.

The word saìarite "when I think" or "when I remember."

TEXT 447

samsara-uddhara-simha tomara pratapa bala mora ki-rupe khandaye sei papa"

"To deliver the entire world, You are as powerful as a lion. Please tell me how to nullify those sins."

TEXT 448

suni' prabhu ahaitava viprera vacana hasiya upaya kahe sri-sacinandana

On hearing the sincere words of that brahmana, Sri Sacinandana smiled and gave him the remedy.

The word akaitava means "without duplicity" or "simple."

TEXT 449

"suna dvija, visa hari ye mukhe bhaksana sei muhhe hari yabe amrta-grahana

"Listen, O brahmana, one who has taken poison must drink nectar with the same mouth.

TEXT 450

visa haya jirna, deha hayata amara amrta-prabhave, ebe suna se uttara

"Then the effect of the poison will be neutralized, and by the influence of the nectar his body will become immortal. Now I will explain the meaning of this.

TEXT 451

najaniya tumi yata harila nindana se kevala visa tumi harila bhojana

"All the blasphemous statements that you spoke in ignorance are just like taking poison.

TEXT 452

parama amrta ebe krsna-guna-nama niravadhi sei mukhe kara' tumi pana

"Now you must constantly drink the supreme nectar of chanting the names and qualities of Krsna with the same mouth.

In the Sìmad Bhagavatam (2.4.15) it is stated:

yat-hirtanam yat-smaranam yad-iksanam yad-vandanam yac-chravanam yad-arhanam lohasya sadyo vidhunoti halmasam tasmai subhadra-sravase namo namah

"Let me offer my respectful obeisances unto the all-auspicious Lord Sri Krsna, about whom glorification, remembrances, audience, prayers, hearing, and worship can at once cleanse the effects of all sins of the performer." In the Srimad Bhagavatam (1.18.4) it is stated:

nottamauoha-vartanam jusatam tat-hathamrtam syat samhhramo 'nta-hale 'pi smaratam tat-padambujam

"This was so because those who have dedicated their lives to the transcendental topics of the Personality of Godhead, of whom the Vedic hymns sing, and who are constantly engaged in remembering the lotus feet of the Lord, do not run the risk of having misconceptions even at the last moment of their lives." In the Srimad Bhagavatam (3.6.37) it is stated:

ehanta-labhani vacaso nu pumsam susloha-mauler guna-vadam ahuh srutes ca vidvadbhir upakrtayam hatha-sudhayam upasamprayogam

"The highest perfectional gain of humanity is to engage in discussions of the activities and glories of the Pious *\ctor. Such activities are so nicely arranged in writing by the greatly learned sages that the actual purpose of the ear is served just by being near them."

TEXT 453

ye muhhe harila tumi vaisnava-nindana sei muhhe hara' tumi vaisnava-vandana

"By the same mouth with which you blasphemed the Vaisnavas you should glorify the Vaisnavas.

If an offender blasphemes Vaisnavas, he can attain auspiciousness if he glorifies the Vaisnavas while repenting and admitting his offenses. Similarly, if by taking poison one's body becomes wasted by the effects of that poison, the body can again become healthy by drinking remedial nectar. The sin born of blaspheming Vaisnavas, which is not nullified by millions of atonements, can be destroyed at once by glorifying Vaisnavas, if one does not blaspheme Vaisnavas again.

TEXT 454

saba' haite bhahtera mahima badaiya

saìgita havit\a \ipra kara' tumi giya

"O brahmana, go and compose songs and poetry describing the supremacy of the devotees' glories.

In the Srimad Bhagavatam (1.16.6) it is stated:

tat hathyatam maha-bhaga yadi hrsna-hathasrayam athavasya padambhoja-makaranda-liham satam

"Please describe all these incidents if they relate to the topics of Lord Krsna. The devotees of the Lord are accustomed to licking up the honey available from the lotus feet of the Lord." In the Srimad Bhagavatam (6.17.40) it is stated:

mahatmyam visnu-bhahtanam srutva bandhad vimucyate

"If one hears the glories of Citraketu from a pure devotee, he is freed from the conditional life of material existence."

TEXT 455

hrsna-yasa-parananda-amrte tomara ninda-visa yata saba hariba samhara

"The glories of Krsna are full of transcendental nectar, and they neutralize the poisonous effects of blasphemy.

TEXT 456-458

ei satya kahi, toma'-sabare kevala najaniya ninda yeba karila sakala

ara yadi nindya-kanna kabhu naacare nirantara visnu-vaisnavera stuti kare

e sakala papa guche ei se upaya koti prayascite o anyatha nahi yaya

"I am telling you the truth. Those who unknowingly blaspheme Visnu or the Vaisnavas can be delivered from all sinful reactions if they always glorify Visnu and the Vaisnavas and never again engage in blasphemy. Even millions of atonements cannot deliver them.

TEXT 459

cala dvija, kara' giya bhaktera varnana tabe se tomara saba-papa-vimocana"

"O brahmana, go and describe the glories of the devotees and all your sinful reactions will be destroyed."

TEXT 460

sakala vaisnava sri-mukhera vakya suni' anande karaye jaya jaya hari-dhvani

On hearing these words from the Lord's lotus mouth, all the Vaisnavas jubilantly chanted, "Jaya, all glories to Lord Hari!"

TEXT 461

ninda-patakera ei prayascitta sara kahilena sri-gaurasundara avatara

Sri Gaurasundara thus revealed the essence of all atonements for sinful people who engage in blasphemy.

TEXT 462

ei ajìa ye na mane, ninde sadhu-jana duhkha-sindhu-majhe bhase sei papi-gana

Those sinful people who do not accept this instruction and blaspheme saintly persons float in an ocean of misery.

TEXT 463

caitanyera ajìa ye manaye veda-sara sukhe sei jana haya bhava-sindhu-para

Those persons who accept the instructions of Lord Caitanya as the essence of the Vedas happily cross the ocean of material existence.

Those sinful persons who accept Sri Caitanyadeva as the Absolute Truth and follow His instructions by begging forgiveness from the Vaisnavas for their offenses are able to cross the ocean of material existence, keep faith in the words of Sri Caitanya, and attain their own welfare.

TEXT 464

viprere kaìte prabhu tattva-upadesa ksaneke pandita devanandera pravesa

As the Lord was instructing the brahmana in spiritual knowledge, Devananda Pandita arrived there.

TEXT 465-466

grha-vase yakhana achila gauracandra takhane yateka karilena parananda

prema-maya devananda panditera mane nahila visvasa, na dekhila te karane

When Gauracandra was enacting His ecstatic pastimes as a householder, Devananda Pandita did not have faith in Him. He was therefore unable to understand the Lord.

TEXT 467

dekhibara yogyataachaye punah tana tahe hene na dekhila, krsna se pramana

Although he had the qualification to see the Lord, only Krsna knows why he was unable.

TEXT 468

sannyasa kariya yadi thakura calila tana bhagye vakresvara asiya milila

When the Lord left home and took sannyasa, Devananda Pandita had the good fortune of meeting Vakresvara Pandita.

TEXT 469

I

vakresvara pandita-caitanya-priya-patra brahmanda pavitra yaìra smaranei matra

Vakresvara Pandita was a dear associate of Lord Caitanya. Simply by remembering him, the entire universe becomes sanctified.

TEXT 470

niravadhi krsna-prema-viraha vihvala yaìra nrtye devasura-mohita sakala

He was always overwhelmed with ecstatic feelings of separation from Krsna. Even the demigods and demons were amazed by his dancing.

TEXT 471-472

asru, kampa, sveda, hasya, pulaka, huìkara vaivarnya-ananda-murccha-adi ye vikara

caitanya-krpaya matra nrtye pravesile sakale asiya vakresvara-dehe mile

Whenever Vakresvara Pandita began to dance, by the mercy of Lord Caitanya all the ecstatic transformations of love like tears, shivering, perspiration, laughing, hairs standing on end, roaring, and becoming pale appeared in his body. f Lord Caitanya all the ecstatic transformations of love like tears, shivering, perspiration, laughing, hairs standing on end, roaring, and becoming pale appeared in his body.

TEXT 473

vakresvara panditera uddama vikara sakala kahite sakti achaye kahara

Who has the power to describe Vakresvara Pandita's unlimited transformations of ecstatic love?

TEXT 474

daive devananda panditera bhakti-vase rahilena tanhara asrame prema-rase

By the arrangement of providence and being bound by Devananda Pandita's affection, Vakresvara Pandita stayed for some time in Devananda's asrama and enjoyed the mellows of ecstatic love.

TEXT 475-476

dekhiya taìhara tejahpuìja kalevara ti ibhuvane atulita visnu-bhakti-dhara

devananda pandita parama sukhi mane akaitave prema-bhave karena sevane

Seeing Vakresvara Pandita's effulgent body and his devotional service to Visnu, which was incomparable within the three worlds, Devananda Pandita became greatly pleased and sincerely served him with affectionate love.

TEXT 477

vakresvara pandita nacena yata-ksana vetra-haste apane bulena tata-ksana

As long as Vakresvara Pandita danced, Devananda Pandita would guard him with a stick in hand.

The word bulena means "walked around."

TEXT 478

apane karena saba loka eka bhite padile apane dhari' rakhena holete

He would personally keep people away from Vakresvara, and when Vakresvara was about to fall unconscious, Devananda would catch him in his arms.

TEXT 479

taìhara aìgera dhula bada bhakti-mane apanara sarva aìge karena lepane

He would affectionately clean the dust from Vakresvara Pandita's body and smear that dust all over his own body.

TEXT 480

taìra saìge thahi', tana dehhiya prakasa takhane janmila prabhu caitanye visvasa

While Vakresvara Pandita stayed with Devananda Pandita, Devananda observed his glories and thus developed faith in Lord Caitanya.

TEXT 481

vaisnava-sevara phala kahe ye purane tara saksi ei sabe dekha vidyamane

The fruits of serving Vaisnavas described in the Puranas were directly seen in this incident.

As a result of serving a Vaisnava, Devananda Pandita of Kuliya developed faith in the lotus feet of Mahaprabhu. Vakresvara Pandita's stay in the house of Devananda became the cause of Devananda's auspiciousness. Although this Devananda Pandita took to the path of smarta religious principles, he was greatly learned and self-controlled. He did not recite any literature other than Srimad

Bhagavatam. He was fixed in the Supreme Lord, and he was not controlled by his senses. But he had a lack of faith in Sri Gaurasundara. By the mercy of Sri Vakresvara, his sinful mentality was removed and he became faithful to the Supreme Lord.

TEXT 482

ajanma dharmika udasina jìanavan bhagavata-adhyapana vina nahi ana

From his birth he was religious-minded, detached, and learned. He did not teach any literature other than Srimad Bhagavatam.

TEXT 483

santa, danta, jitendìya, nirlobha visaya praya ara kateha va guna tane haya

He was peaceful, self-controlled, sense-controlled, free from greed, and endowed with many other good qualities.

TEXT 484

tathapiha gauracandre nahila visvasa

vakresvara prasade se kubuddhi-vinasa

Yet he had no faith in Gauracandra. That sinful mentality was destroyed by the mercy of Vakresvara Pandita.

TEXT 485

'krsna-seva haiteo vaisnava-seva bada' bhagavata-adi saba sastre kaila dadha

The service of Vaisnavas is superior to the service of Krsna. All scriptures headed by the Srimad Bhagavatam confirm this.

The Srimad Bhagavatam has firmly established that devotion to a Vaisnava servant of Krsna is superior to devotion to Krsna. See Srimad Bhagavatam (11.2.5, 11.11.47-48, and 11.19.21). In the Padma Purana it is stated:

aradhananam sarvesam visnor aradhanarh param tasmat parataram devi tadiyanarh samarcanam

"Of all types of worship, worship of Lord Visnu is best, and better than the worship of Lord Visnu is the worship of His devotee, the Vaisnava." It is also stated:

sarvatra vaisnavah pujyah svarge martye rasatale devatanarh manusyanam tathaiva yaksa-raksanam

"The Vaisnavas are worshipable in the heavenly planets, in the earthly planets, and in the hellish planets. They are superior to the demigods, human beings, Yaksas, and Raksas."

TEXT 486

siddhir bhavati va neti sarhsayo 'cyuta-sevinam nihsarhsayas tu tad-bhakta- paiicarya-ratatmanam

"There may be a doubt whether the servants of the Supreme Personality of Godhead will attain perfection, but there is absolutely no doubt that those who are attached to serving the Lord's devotees will attain perfection."

See Itihasa-samuccaya and Govinda-bhasya (3.3.51).

TEXT 487

etehe vaisnava-seva parama upaya

bhakta-seva haite se sabai krsna paya

Therefore service to the Vaisnavas is the best means of deliverance. Everyone can attain Krsna by serving the devotees.

The word eteke means "for this reason" or "that is why."

Many people may not attain any fruits by serving Krsna, but by

serving the devotees of Krsna attainment of Krsna is guaranteed. If

one serves the lotus feet of anyone who serves the lotus feet of Srl

Vakresvara Pandita, he will certainly become qualified to attain love

for Krsna. Since Krsna resides in the body of Vakresvara, whenever

Vakresvara dances, Krsna happily dances along with him. Wherever

Vakresvara resides is more sanctified than all holy places; it is Vaikuntha.

TEXT 488

vakresvara panditera saìgera prabhave gauracandra dekhite calila anurage

By the influence of Vakresvara Pandita's association, Devananda developed an intense desire to see Gauracandra.

TEXT 489

vasiyaachena gauracandra bhagavan devananda pandita haila vidyamana

As Lord Gauracandra was sitting, Devananda Pandita came before the Lord.

TEXT 490

dandavat devananda pandita kariya rahilena eka bhite saìkocita haiya

After offering his humble obeisances, Devananda Pandita stood hesitantly in the corner.

TEXT 491

prabhu o tahane dekhi' santosita haila virala haiya tane laiya vasila

The Lord, however, was pleased to see him and had him sit down next to Him.

TEXT 492

purve tana yata kichu chila aparadha sakala ksamiya prabhu karila prasada

The Lord excused all of Devananda's previous offenses and bestowed His mercy on him.

TEXT 493

prabhu bale,—"tumi ye sevila vakresvara ataeva haila tumi amara gocara

The Lord said, "You are able to see Me because you served Vakresvara Pandita.

TEXT 494

vakresvara pandita-prabhura purna-sakti sei krsna paya ye taìhare kare bhakti

"Vakresvara Pandita possesses the full potencies of the Supreme Lord. Anyone who serves him attains Krsna.

TEXT 495

vakresvara-hrdaye krsnera nija-ghara krsna nrtya karena nacite vakresvara

"Krsna personally resides in the heart of Vakresvara Pandita. When Vakresvara dances, Krsna dances.

TEXT 496

ye-te-sthane yadi vakresvara-saìga haya sei sthana sarva-tirtha sri-vaikuntha-maya"

"Any place that is associated with Vakresvara Pandita is equal to all the holy places and is as good as Vaikuntha."

TEXT 497

suni' vipra-devananda prabhura vacana yoda-haste lagilena karite stavana

When the brahmana Devananda Pandita heard the Lord's words, he folded his hands and began to offer prayers.

TEXT 498

"jagat uddhara lagi' tumi krpa-maya navadvipa-majhe asi' haila udaya

"You are most merciful. You have appeared in Navadvipa to deliver the people of the entire universe.

TEXT 499

muìi papi daiva-dose toma' najaniluì tomara paramanande vaìcita hailuì

"I could not recognize You because I am sinful and unfortunate. I was therefore deprived of the opportunity to relish transcendental happiness in Your association.

TEXT 500

sarva-bhuta-hrpaluta tomara svabhava ei magoì 'tomate hauha anuraga'

"You are by nature compassionate to all living entities. I beg that I may have attachment for You.

TEXT 501

eka nivedana prabhu tomara carane hi hari upaya prabhu, balaha apane

"O Lord, I have one request at Your lotus feet. Please instruct me.

TEXT 502

muìi asarvajìa-sarvajìera grantha laiya bhagavata padaìa apane ajìa haiya

"I am an ignorant person yet I teach Srimad Bhagavatam, which is a book meant for the most intelligent persons.

Sarvajìa Visnusvami has accepted Srimad Bhagavatam as the commentary on Vedanta. Devananda Pandita said, "It is true thatam proud of teaching Srimad Bhagavatam, which is a book meant for the most intelligent persons, but I am ignorant and less intelligent. Please therefore instruct me. How should I recite Srimad BhagavatamV

TEXT 503

kiba vakhanimu, padaimu va kemane iha more ajìa prabhu, karaha apane"

"How should I explain it, and what should I teach? O Lord, kindly instruct me."

TEXT 504

suni' tana vahya gauracandra bhagavan kahite lagila bhagavatera pramana

On hearing Devananda's words, Lord Gauracandra began to quote evidence from Srimad Bhagavatam.

TEXT 505

"suna vipra, bhagavate ei vakhaniba 'bhakti' vinaara kichu mukhe naaniba

"Listen, O brahmana, while teaching Srimad Bhagavatam you should not explain anything other than devotional service.

See Srimad Bhagavatam (2.7.51-52).

TEXT 506

adi-madhya-antye bhagavate ei kaya visnu-bhakti nitya-siddha aksaya avyaya

"In the beginning, middle, and end of Srimad Bhagavatam devotional service to Visnu is described as eternally perfect, inexhaustible, and infallible.

See Srimad Bhagavatam (12.13.11).

TEXT 507

anante brahmande sabe satya visnu-bhakti mahapralaye o yara thake puma-sakti

"Devotional service to Visnu is the only truth throughout the innumerable universes. It remains fully potent even during the universal devastation.

See Sìmad Bhagavatam (2.9.4-18 and 3.25.38). In the Rg Veda

(1.22.20) it is stated: om tad visnoh paramam padam sada pasyanti surayah—"Those who are spiritually advanced simply look to the lotus feet of Visnu." In the Visnu Purana it is stated: na cyavanti yato bhakti mahati pralaye sati—"Even during the universal devastation, devotional service is not lost." TEXT 508

mohsa diya hhahti gopya kare narayane hena hhakti najani krsnera krpa vine

"Narayana awards liberation but hides devotional service. One cannot attain devotional service without Krsna's mercy.

In answer to Devananda's questions, Sriman Mahaprabhu said, "Devotional service is the sum and substance of Srimad Bhagavatam. That devotional service is eternally perfect, devoid of deterioration, and is not lost even during the universal devastation. By awarding material enjoyment and liberation, the Supreme Lord keeps devotional service hidden from the living entities. Without the mercy of the Supreme Lord there is no possibility of attaining devotional service.

See Srimad Bhagavatam (5.6.18).

TEXT 509

bhagavata-sastre se bhaktira tattva kahe teìi bhagavata-sama kona sastra nahe

"Because Srimad Bhagavatam glorifies devotional service, there is no literature equal to it.

The word teìi means "therefore."

Since Srimad Bhagavatam describes the glories of devotional service, there is no literature in the entire world equal to Srimad Bhagavatam.

See Srimad Bhagavatam (12.13.14-15 and 1.7.7). Srimad Bhagavatam (12.13.14-15 and 1.7.7).

TEXT 510-511

yena rupa matsya-hurma-adi avatara avirbhava-tirobhava yena ta'-sahara

ei mata bhagavata karo krta naya avirhhava tirobhava apanei haya

"As the various incarnations of the Lord headed by Matsya and Kurma appear and disappear, the Srimad Bhagavatam, which is not composed by man, appears and disappears by its own sweet will.

See Srimad Bhagavatam (11.14.3 and 1.3.43). In the Brhadaranyaka Upanisad (2.4.10) it is stated:

are 'sya mahato bhutasya nisvasitam etad yad rg-vedo yajurvedah sama-vedo 'tharvaìgirasa itihasah puranam vidya upanisadah slokah sutranyanuvyahhyananyasyai vaitani sarvani nisvasitani

"The Rg Veda, Yajur Veda, Sama Veda, and Atharva Veda, the Itihasas, or histories, the Puranas, the Upanisads, the slokas, or mantras

chanted by the brahmanas, the sutras, or accumulations of Vedic statements, as well as vidya, transcendental knowledge, and the explanations of the sutras and mantras are all emanations from the breathing of the great Personality of Godhead."

TEXT 512

bhahti-yoge bhagavata vyasera jihvaya sphurti se haila matra krsnera krpaya

"Simply by the mercy of Krsna and the devotion of Vyasadeva, Srimad Bhagavatam manifested from the tongue of Vyasa.

Srimad Bhagavatam is an eternal literature. Even when it is lost in the course of time, by the Lord's mercy it again appears on the tongue and from the writing of Sri Vyasa. This literature is incomprehensible to those mortal beings who are punished by Yamaraja.

See Srimad Bhagavatam (1.7.2-7). Srimad Bhagavatam (1.7.2-7).

TEXT 513

isvarera tattva yena bujhane nayaya ei mata bhagavata—sarva sastre gaya

"The Srimad Bhagavatam is as incomprehensible as the science of the Supreme Lord. This is the statement of all scriptures.

See Srimad Bhagavatam (6.3.21).

TEXT 514

'bhagavata bujhi' hena yara achejìana sei na janaye bhagavatera pramana

"One who thinks, T understand Srimad Bhagavatam," does not know the glories of Srimad Bhagavatam.

One who is qualified for Srimad Bhagavatam knows that Srimad Bhagavatam is certainly the crest jewel of all scriptures. If even foolish people take shelter of Srimad Bhagavatam, Srimad Bhagavatam manifests in their hearts.

TEXT 515

ajìa hai' bhagavate ye laya sarana bhagavata-artha tara haya darasana

"If a foolish person takes shelter of Srimad Bhagavatam, the purport of Srimad Bhagavatam is revealed to him.

TEXT 516

prema-maya bhagavata—sri-hrsnera aìga tahate kahena yata gopya krsna-raìga

"The Srimad Bhagavatam is filled with ecstatic love. It is the body of Lord Krsna. All confidential pastimes of Krsna are described in it.

Srimad Bhagavatam, which is filled with ecstatic love, is known as a form of Sri Krsna.

TEXT 517

veda-sastra purana kahiya vedavyasa tathapi cittera nahi payena prahasa

"After compiling the Vedic literatures and the Puranas, Vedavyasa did not feel satisfied.

The word prahasa means "enlivened."

TEXT 518

yakhane sri-bhagavata jihvaya sphurila tata-hsane citta-vrtti prasanna haila

"But as soon as Srimad Bhagavatam manifested on his tongue, his heart was filled with joy.

In the Srimad Bhagavatam (1.7.4-7) it is stated:

bhakti-yogena manasi samyah pranihite 'male apasyat purusarh purnam mayam ca tad-apasrayam

yaya sammohito jiva atmanam tri-gunatmakam paro 'pi manute 'nartham tat-hrtam cabhipadyate

anarthopasamam sahsad bhahti-yogam adhohsaje lohasyajanato vidvams cahre satvata-samhitam

yasyam vai sruyamanayam hrsne parama-puruse bhahtir utpadyate pumsah soha-moha-bhayapaha

"Thus he fixed his mind, perfectly engaging it by linking it in devotional service [bhakti-yoga] without any tinge of materialism, and thus he saw the Absolute Personality of Godhead along with His external energy, which was under full control. Due to this external energy, the living entity, although transcendental to the three modes of material nature, thinks of himself as a material product and thus undergoes the reactions of material miseries. The material miseries of the living entity, which are superfluous to him, can be

directly mitigated by the linking process of devotional service. But the mass of people does not know this, and therefore the learned Vyasadeva compiled this Vedic literature, which is in relation to the Supreme Truth. Simply by giving aural reception to this Vedic literature, the feeling for loving devotional service to Lord Krsna, the Supreme Personality of Godhead, sprouts up at once to extinguish the fire of lamentation, illusion, and fearfulness."

Srimad Bhagavatam is not a literature intended for Mayavadis and karmis. There is nothing other than devotional service in the Srimad Bhagavatam. If one understands this, one can attain transcendental peace at heart.

See Srimad Bhagavatam (1.7.11 and 2.4.14).

TEXT 519

hena grantha padi' keha sankate padila suna akapate dvija, tomare hahila

"O brahmana, listen sincerely. I tell you that some people even become perplexed after reading such a literature.

TEXT 520

adi-madhya-avasane tumi bhagavate bhahti-yoga matra vakhanio sarva-mate

"You should explain devotional service in the beginning, middle, and end of Srimad Bhagavatam.

TEXT 521

tabe ara tomara nahiba aparadha sei-hsane citta-vrttye paiba prasada

"Then you will no longer commit any offense, and you will immediately become joyful at heart.

The word prasada means "joy" or "happiness."

TEXT 522

sakala sastrei matra 'krsna-bhakti' kaya visese sri-bhagavata—krsna-rasa-maya

"All the scriptures glorify devotional service to Krsna. Srimad Bhagavatam is especially filled with the mellows of devotional service to Krsna.

In the Haì-vamsa (Bhavisyat-parva 132.95) it is stated:

vede ramayane caiva purane bharate tatha adav ante ca madhye ca harih sar-vatra giyate

"In the Vedic literature, including the Ramayana, Puranas, and Mahabharata, from the very beginning (adau) to the end (ante ca), as well as within the middle (madhye ca), only Hari, the Supreme Personality of Godhead, is explained." See also Srimad Bhagavatam (1.1.3).

TEXT 523

cala tumi yaha adhyapana hara giya krsna-bhakti-amrta sabare bujhaiya"

"Go and teach Srimad Bhagavatam by explaining the nectarean devotional service of Krsna."

TEXT 524

devananda pandita prabhura vahya suni' dandavat hailena bhagya hena mani'

After hearing the Lord's instructions, Devananda Pandita offered his full obeisances and considered himself fortunate.

TEXT 525

prabhura car ana haya-mane hari' dhyana calilena vipra kari' vistara pranama

After offering the Lord repeated obeisances, he meditated on the lotus feet of the Lord with full concentration as he departed.

Chapter Three 377

TEXT 526

sabarei ei bhagavatera ahhyana hahilena sri-gaurasundara bhagavan

In this way Lord Gaurasundara revealed the glories of Srimad Bhagavatam to everyone.

TEXT 527

bhahti-yoga matra bhagavatera vyakhyana adi-madhya-antye habhu na bujhaye ana

Devotional service is the only topic described in the Srimad Bhagavatam. Nothing else is explained in the beginning, middle, or end.

TEXT 528

na vahhane bhahti, bhagavata ye padaya

vyartha vahya vyaya hare, aparadha paya

One who teaches Srimad Bhagavatam but does not explain devotional service speaks uselessly and commits offense.

If nondevotees recite Srimad Bhagavatam, their words are useless. Moreover, they are drowned in an ocean Q£ offenses. This inauspiciousness results from their disrespect to devotibnal service.

See Srimad Bhagavatam (12.12.51 and 12.12.49).

TEXT 529

murtimanta bhagavata—bhahti-rasa matra

iha bujhe ye haya krsnera priya-patra

Srimad Bhagavatam is the direct form of the mellows of devotional service. One who understands this becomes dear to Krsna.

TEXT 530-531

bhagavata-pustaka thakaye yara ghare hona amaìgala nahi yaya tathahare

Sri Caitanya-bhagavata ri Caitanya-bhagavata

bhagavata pujih krsnera puja haya bhagavata-pathana-sravana bhakti-maya

No inauspiciousness can enter a house wherein Srimad Bhagavatam is kept. By worshiping Srimad Bhagavatam, Krsna is worshiped. The reading and hearing of Srimad Bhagavatam awards one devotional service.

Those who keep Srimad Bhagavatam, which is worshiped by the devotees, in their house do not face any inauspiciousness. Simply by worshiping Srimad Bhagavatam, Krsna is worshiped. Simply by hearing and reading Srimad Bhagavatam, one attains devotional service and executes the worship of Krsna.

In the conversation between Krsna and Arjuna in the Skanda Purana it is stated:

yatra yatra bhaved vipra sastram bhagavatam kalau tatra tatra haìr yati tìdasaih saha narada

tatra sarvani tirthani nadi nada saramsi ca yatra bhagavatah sastram tisthate muni-sattama

tatra sarvani tirthani sarve yajìasudaksinah yatra bhagavatah sastram pujitam tisthate grhe

"O brahmana Narada, wherever in Kali-yuga the scripture Bhagavatam is present, there Lord Hari will go along with the thirteen principal demigods. Wherever the scripture Bhagavatam is present, all the sacred places, rivers, and lakes are present. In that home where the scripture Bhagavatam is worshiped, all sacred places and sacrifices performed with ample charity are present."

TEXT 532

dui sthane bhagavata-nama suni-matra grantha-bhagavata, ara krsna-krpa-patra

There are two types of Bhagavatas, namely the book Bhagavata and the person who has attained the mercy of Krsna.

There are two types of Bhagavatas, namely the book Bhagavata and the devotee Bhagavata. One who faithfully recites Srimad Bhagavatam is certainly a devotee Bhagavata. d Bhagavatam is certainly a devotee Bhagavata.

In the Caitanya-caritamrta (Adi 1.99) it is stated:

eha hhagavata bada ---------- bhagavata-sastra ara bhagavata --------- bhakta bhakti-rasa-patra

"One of the Bhagavatas is the great scripture Srimad Bhagavatam, and the other is the pure devotee absorbed in the mellows of loving devotion."

TEXT 533

nitya puje pade sune cahe bhagavata satya satya seha haibeka sei mata

It is true that one who regularly worships, hears, reads, or sees Srimad Bhagavatam will also become a Bhagavata.

TEXT 534

hena bhagavata kona duskrti padiya nityananda ninda kare tattva na janiya

Yet even after reading this Srimad Bhagavatam some sinful people blaspheme Nityananda, without knowing His glories.

If out of misfortune a reciter of Srimad Bhagavatam blasphemes Nityananda, he accumulates sin rather than recites Srimad Bhagavatam. Sri Nityananda certainly always sings the glories of Srimad Bhagavatam with His thousand tongues and mouths.

TEXT 535

bhagavata-rasa—nityananda murtimanta ihajane ye haya parama bhagyavanta

Lord Nityananda is the personification of the devotional mellows of Srimad Bhagavatam. One who knows this becomes most fortunate.

Srri Caitanya-bhagavata

TEXT 536

j

niravadhi nityananda sahasra-vadane bhagavata-artha se gayena anuksane

Nityananda constantly sings the purport of Srimad Bhagavatam with His thousand mouths.

TEXT 537

apanei nityananda ananta yadyapi tathapi o para nahi payena adyapi

Although Nityananda is Himself Ananta Sesa, He nevertheless could not yet fully describe the glories of Srimad Bhagavatam.

TEXT 538

hena hhagavata yena anantero para ihate hahila saba bhakti-rasa sara

Srimad Bhagavatam is so glorious that it is beyond the grasp of even Ananta. It describes the essence of all the mellows of devotional service.

TEXT 539

devananda panditera laksye sabakare bhagavata-artha bujhailena isvare

Through His instructions to Devananda Pandita, the Lord revealed the glories of Srimad Bhagavatam to everyone.

TEXT 540

ei mata ye yata aise jijìasite sabarei pratikara karena su-rite

In this way those who approached the Lord were given suitable answers to their inquiries.

TEXT 541

kuliya-gramete asi' sri-krsna-caitanya hena nahi, yare prabhu na karila dhanya

After coming to Kuliya, the Lord did not neglect anyone, but made everyone glorious.

Sri Caitanyadeva made all the inhabitants of Kuliya glorious by forgiving their offenses. That is why the present-day city of Navadvlpa, which is situated across the Ganges from Mayapur, is still know as aparadha-bhaìjanera pata, or the place where offenses

are excused. But those who live in Kuliya and commit offenses at the feet of pure devotees by becoming hostile to the original Mayapur never attain auspiciousness.

TEXT 542

sarva loka sukhi haila prabhure dekhiya punah punah dekhe sabe nayana bhariya

Everyone became happy on seeing the Lord. They all continually gazed on Him to the full satisfaction of their eyes.

TEXT 543

manoratha purna kari' dekhe sarva loka anande bhasaye pasariya duhkha-soka

Their hearts became fully satisfied as they looked at the Lord. They forgot all distress and lamentation and floated in ecstasy.

TEXT 544

e saba vilasa ye sunaye harsa-mane

sri-caitanya-saìga paya sei saba-jane

Those who happily hear these pastimes attain the association of Lord Caitanya.

TEXT 545

yatha taiha janmuka—sabara srestha haya krsna-yasa sunile hahhano manda naya

One who hears the glories of Krsna is never unfortunate; he is the best of all persons, regardless of what kind of birth he took.

After having taken birth in any caste or at any place, if one faithfully hears the glories of Krsna, he will never meet with inauspiciousness.

TEXT 546

sri krsna-caitanya nityananda-canda jana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya of Sri Caitanya-bhagavata, Antya-khanda, Chapter Three, entitled "Mahaprabhu's Deliverance of Sarvabhauma, Exhibition of His Six-armed Form, and Journey to Bengal."


4. Descriptions of Achyutananda and Madhavendra Puri

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 4. Descriptions of Achyutananda and Madhavendra Puri >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 4


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 4. Descriptions of Achyutananda and Madhavendra Puri >> Summary >>

Chapter Four
Descriptions of Sri Acyutananda's Pastimes
and the Worship of Sré Mädhavendra Puri

This Chapter describes Mahaprabhu's journey with His devotees towards Mathura, His stay for a few days during the journey at Ramakeli, the infidel King of Bengal Hussain Shah's deduction after hearing about Mahaprabhu's opulences that Mahaprabhu was the Supreme Lord, the Lord's return journey towards the south from Ramakeli rather than continuing on towards Mathura, the Lord's arrival at the house of Advaita in Santipura on His way to Nilacala, the child Acyutananda's firm faith in Lord Caitanya, Mother Saci's arrival at the house of Advaita, Saci's full satisfaction while offering foodstuffs to Mahaprabhu, Sri Murari Gupta's recitation of prayers to Lord Ramacandra before Mahaprabhu, the Lord's questioning a leper who committed an offense at the feet of Srivasa about the cause of his leprosy, the Lord's display of anger at him and His arrangement for forgiving the offense of that leper by having him beg forgiveness from Srivasa, and Sri Advaita Acarya's engaging Mahaprabhu and His associates in a grand saìkirtana festival for the worship of Sri Madhavendra Puri.

After removing the offenses of the offenders in Kuliya, the place where offenses are eliminated, and after delivering the living entities there, Mahaprabhu with a group of devotees departed for Mathura down the road by the side of the Ganges. The Lord went to the village of Ramakeli, situated on the bank of the Ganges near Gauda, with the desire to spend four or five days at a solitary place there. But after news of Mahaprabhu's arrival in Ramakeli quickly spread everywhere, His loud roaring, kirtana, crying, and His appeal to everyone to chant the holy name of Hari attracted the attention of even the infidels. When the local constable related the topics of this wonderful sannyasi to the King, even that infidel King Hussain Shah considered that Mahaprabhu was the Supreme Lord. Still, fearing that it was not impossible that the King's mind might change through the conspiracy of wicked people, some devotees secretly sent a messenger to the Lord requesting Him to leave Ramakeli. When a brahmana informed the Lord's associates about this, their hearts filled with anxiety. The Lord, who is the Supersoul of everyone, then instilled fearlessness in them by personally revealing His own omnipotence and His supremacy that is unknown even to the Vedas, and He promised that He would distribute the holy name to everyone in this age except the offenders at the feet of Vaisnavas. Mahaprabhu also predicted that His name would be spread to every town and village throughout the world. Changing His plan to go to Mathura, Mahaprabhu started walking south from Ramakeli and eventually reached the house of Advaita in Santipura. In this connection the author relates an incident to show the difference between the extraordinary attachment for Lord Caitanya of Srr hearts filled with anxiety. The Lord, who is the Supersoul of everyone, then instilled fearlessness in them by personally revealing His own omnipotence and His supremacy that is unknown even to the Vedas, and He promised that He would distribute the holy name to everyone in this age except the offenders at the feet of Vaisnavas. Mahaprabhu also predicted that His name would be spread to every town and village throughout the world. Changing His plan to go to Mathura, Mahaprabhu started walking south from Ramakeli and eventually reached the house of Advaita in Santipura. In this connection the author relates an incident to show the difference between the extraordinary attachment for Lord Caitanya of Sri Acyutananda the son of Sri Advaita and the behavior of Advaita's other so-called sons, who are averse to Lord Caitanya. One day an exalted sannyasi came to Sri Advaita's house and inquired from Him about how Kesava Bharati was related to Caitanya. According to worldly etiquette Sri Advaita Acarya said that Kesava Bharati was the spiritual master of Caitanya. On hearing this reply, the five-year-old naked Acyutananda smilingly yet in an angry mood asked his father what kind of conclusion was it that the Supreme Personality of Godhead Lord Caitanya, the spiritual master of all, has a spiritual master? After hearing this conclusive statement from His five-yearold son Acyutananda, Sri Advaita Acarya said that Acyuta was actually the father and He was the son. Acyutananda has appeared in this world as His son to teach the actual truth. When after speaking in this way Advaita begged forgiveness from His son, Acyutananda became embarrassed and bent his head down. And on seeing the proper exchange of etiquette between a perfect father and a perfect son, the sannyasi became stunned and then happily left that place while chanting the holy name of Hari. In this regard Thakura Vrndavana describes the glories of Sri Acyutananda, who is fixed at the lotus feet of Sri Caitanya, and the position of Sri Advaita's other so-called sons, who are fit to be punished by Yamaraja. When Sri Advaita Acarya was thus overwhelmed by the behavior of Sri Acyutananda, Sri Gaurasundara arrived there with His associates. Sriman Mahaprabhu bestowed special mercy on Acyutananda and stayed at the house of Advaita to enjoy His saìkirtana pastimes. Advaita Acarya then sent a palanquin and some men to Navadvipa to bring mother Saci, who was afflicted with separation from the Lord and who was nondifferent from mother Yasoda, to Santipura. Immediately after hearing about the Lord's arrival, when mother Saci along with Gaìgadasa Pandita, Murari Gupta, and other devotees came to Santipura, Mahaprabhu circumambulated her and offered prayers to her by addressing her as Devaki, Yasoda, Devahuti, Prsni, Kausalya, and Aditi. The devotees glorified the wonderful extent of mother Saci's devotional service and praised the glories of the name ai. Advaita Acarya took permission from the Lord for mother Saci to personally cook and feed Him. After Mother Saci cooked various types of vegetables and as many as twenty varieties of the Lord's favorite saka (spinach) and offered them to the Lord, Mahaprabhu relished those foodstuffs with great satisfaction while praising mother Saci's wonderful cooking and the stimulation for varieties of service awakened by those various sakas, which are dear to Krsna.

The nectarean remnants of Mahaprabhu were plundered and relished by the devotees. Then Sri Murari Gupta recited prayers in glorification to Lord Ramacandra before Mahaprabhu and His associates. Placing His lotus feet on Murari's head, Mahaprabhu awarded him the benediction that he would remain the eternal servant of Rama. When a leper approached Mahaprabhu and related to Him topics of his pathetic condition, Mahaprabhu became very angry, and after declaring that the leper was untouchable and unworthy of being spoken to, Mahaprabhu asked him to leave that place. He further pointed out that if he were unable to tolerate at present the pains of leprosy, then how would he tolerate the pains of suffering for unlimited future births in the hell known as Kumbhipaka? His present pathetic condition was the result of his committing offense at the feet of Srivasa. In this regard Mahaprabhu glorified the unparalleled position of the Vaisnavas by describing how worship of Vaisnavas was superior to worship of Krsna and how offense to the Vaisnavas was more grave than offense at the feet of Krsna. When the offending leper repented for his offensive act and surrendered at the lotus feet of the Lord, the Lord revealed to him that the only means for getting freedom from offense to a Vaisnava was to sincerely beg forgiveness at the feet of the Vaisnava

whom one had offended. When the leper then begged Srivasa for forgiveness, by Srivasa's mercy he became free from offense. At the outset of describing Sri Madhavendra Puri's appearance festival the author describes in brief the glories of Sri Madhavendra Puri and how he met Sri Advaita Prabhu. While Mahaprabhu and His associates stayed at the house of Advaita, the appearance festival of Sri Madhavendra Puri arrived. Sri Advaita Acarya Prabhu along with Mahaprabhu and the devotees celebrated the occasion with a huge saìkirtana festival. In this regard the author describes the ecstatic condition of Mahaprabhu, Sri Nityananda Prabhu, Sri Advaita Prabhu, and other devotees during the celebration of the festival, the cooking arrangements made by the Vaisnavas' wives under the direction of mother Saci, Mahaprabhu's ecstasy in the kirtana, His revelation of Advaita's glories and the method for worshiping Krsna's dear devotee Lord Siva, Mahaprabhu and the devotee's kirtana during the festival honoring Madhavendra Purl, the Lord's pastime of honoring prasada, and topics such as the Lord's offering flower garlands and sandalwood pulp to the devotees headed by Srr forgiveness, by Srivasa's mercy he became free from offense. At the outset of describing Sri Madhavendra Puri's appearance festival the author describes in brief the glories of Sri Madhavendra Puri and how he met Sri Advaita Prabhu. While Mahaprabhu and His associates stayed at the house of Advaita, the appearance festival of Sri Madhavendra Puri arrived. Sri Advaita Acarya Prabhu along with Mahaprabhu and the devotees celebrated the occasion with a huge saìkirtana festival. In this regard the author describes the ecstatic condition of Mahaprabhu, Sri Nityananda Prabhu, Sri Advaita Prabhu, and other devotees during the celebration of the festival, the cooking arrangements made by the Vaisnavas' wives under the direction of mother Saci, Mahaprabhu's ecstasy in the kirtana, His revelation of Advaita's glories and the method for worshiping Krsna's dear devotee Lord Siva, Mahaprabhu and the devotee's kirtana during the festival honoring Madhavendra Purl, the Lord's pastime of honoring prasada, and topics such as the Lord's offering flower garlands and sandalwood pulp to the devotees headed by Sri Nityananda.


Chapter 4

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 4. Descriptions of Achyutananda and Madhavendra Puri >> Chapter 4 >>

Chapter Four
Descriptions of Sri Acyutananda's Pastimes
and the Worship of Sré Mädhavendra Puri

TEXT 1

jaya jaya krpa-sindhu jaya gauracandra jaya jaya sakala-maìgala-pada-dvandva

All glories to Gauracandra, the ocean of mercy! All glories to His all-auspicious lotus feet!

TEXT 2

jaya jaya sri-krsna-caitanya nyasi-raja jaya jaya caitanyera bhakata-samaja

All glories to Sri Krsna Caitanya, the best of satinyaslsl All glories to all the devotees of Lord Caitanya!

TEXT 3

hena mate prabhu sarva jiva uddhariya mathuraya calilena bhakta-gosthi laiya

After delivering all living entities in this way, the Lord departed for Mathura along with His devotees.

The phrase bhdkta-gosthi means "the devotees."

TEXT 4

gaìga-tlre-tire prabhu lailena patha snana-pane purana gaìgara manoratha

The Lord took the path along the side of the Ganges and fulfilled her desire by bathing in and drinking her waters.

TEXT 5

gaudera nikate gaìga-tire eha grama brahmana-samaja-tara 'ramakeli' nama

There is one village on the bank of the Ganges near the capitol of Gauda named Ramakeli. The inhabitants of that village were all brahmanas.

Sri Ramakeli is situated eight and a half miles south of English Bazaar, near the present city of Maldah. Within this village there is a concrete-paved area, and in the middle of this there is a large tamala tree with two kadamba trees on each side of it. The two kadamba trees on the right side are referred to as Sri Advaita Prabhu, the middle tamala tree is referred to as Sri Gaurasundara, and the two kadamba trees on the left side are referred to as Sri Nityananda Prabhu. It is said that Sriman Mahaprabhu first met Srila Rupa and Srila Sanatana Gosvami Prabhus in the dead of night under this tree. Sitting in this place, Sriman Mahaprabhu instructed Sri Sanatana to join Him. Next to the kadamba trees there is a small temple wherein Sri Madana-mohanadeva is worshiped. The Deity of Sri Madanamohanadeva was established by Sri Rupa and Sanatana. There are four sets of Deities within this temple. One of those sets is Sri Baladeva and Revati. The names of the Deities, from left, are (1) Vraja-mohana (with Radha), (2) Revati-ramana (with Revati), and

(3) Madana-mohana and (4) Gopinatha (both with Radha). There are also salagrama-silas in the temple. In the midst of the Deities there are two Deities of Sri Gaurasundara, one of Sri Advaita Prabhu,

and one of Sri Nityananda Prabhu. There are one hundred twenty-five bighas of land (about forty-two acres) allotted to the service of the Deities. From the public a sum of one hundred twenty-two rupees was collected, out of which eighty rupees was given to the government.

North of the Sri Madana-mohana temple is Sri Sanatana-kunda. Around that place are eight other kundas headed by Radha-kunda, Syama-kunda, Lalita-kunda, and Visakha-kunda. A little distance from here is a large lake named Sri Rupa-sagara, which was established by Sri Rupa Gosvami. This Rupa-sagara is situated between the Sri Madana-mohana temple and the court of Hussain Shah. The bathing ghatas of Rupa-sagara are covered with marble. On one of those marble slabs it is written: "This Rupa-sagara-ghata of Sri Ramakeli was built in 1268 of the Bengali era from the donations of the mercantile communities of the Maldah district of Bengal. The water covers ten bighas (about three and a half acres), and with the banks it covers 20 bighas (about six and a half acres)."

About a quarter of a mile south of Sri Ramakeli is a large hall that is named Bara-duyari, because it has twelve doors. Up to 1801, during the/ time of Krent Sahib, the pillars of this hall were covered with gold. This hall is known by people as the court of Hussain Shah. It is said that Dabira Khasa had his office in this court. There are four gateways situated on the four sides of this hall. It is said that the King used to enjoy haoya, or fresh air, at the Haoyasa-khanaghata. It is further said that when Sri Sanatana escaped from prison by giving seven thousand gold coins to the.Yavana guard, he crossed the Ganges that night, came to this place, and began to cry out, "Sri Gauraìga! Sri Gauraìga!" At that time a crocodile came there and circumambulated Sri Sanatana seven times. Sri Sanatana then sat on the back of that crocodile and crossed the Ganges. Sri Gaìgadevi presently flows about a half mile from the Sri Madana-mohana temple. Apart from these, many glories of Hussain Shah Badasaha are still present there. There is a dakhala-daraoyaja (the main entrance), a parikha (the moat), and a phiroja khan (the oldest ruin—a tall tower from which one could see the entire city of ancient Gauda). There are also ruins of the treasury, the library, and the Lotana Mosque (which is one of the finest examples of architectural work). Before Moslem rule, this place was the capital of

Laksmana Sena known as Laksmanavatl. Its ruins can still be seen here. The capital of the Sena dynasty situated in the Maldah district was the capital of Gauda. The Ganges presently flows some distance from this place. The village of Ramakeli is situated a short distance from the capital of Gauda. Both Sri Sanatana and Sri Rupa Gosvaml used to live in this village of Ramakeli.

TEXT 6

dina-cari-paìca prabhu sei punya-sthane asiya rahila yena keha nahi jane

The Lord came to that holy place and stayed there for four or five days without the knowledge of others.

TEXT 7

suryera udaya hi kakhana gopya haya? sarva loha sunilena caitanya-vijaya

How is it possible to hide the sun? Everyone soon heard about Lord Caitanya's arrival.

TEXT 8

sarva loha dehhite aise harsa-mane stri-balaha-vrddha-adi sajjana-durjjane

Everyone—women, children, old people, pious persons, and sinners—joyfully came to see the Lord.

TEXT 9

niravadhi prabhura avesa-maya aìga prema-bhahti vinaara nahi konaraìga

The Lord was fully absorbed in ecstasy. He did not relish anything other than loving devotional service.

TEXT 10 EXT 10

huìkara, garjana, kampa, pulaka, krandana nirantara achada padaye ghane ghana

He roared, cried out, trembled, and shed tears. The hairs of His body stood on end, and He repeatedly fell to the ground with great force.

TEXT 11

niravadhi bhakta-gana karena kirtana tilardheko anya karma nahi kona ksana

All the devotees continuously performed kirtana. They did not do anything else for even a moment.

TEXT 12

hena se krandana prabhu karena dakiya loke sune krosekera pathete thakiya

The Lord cried so loudly that people two miles away could hear Him.

TEXT 13

yadyapiha bhakti-rase ajìa sarva loka tathapiha prabhu dekhi' sabara santosa

Although the people were ignorant about the mellows of devotional service, they were all pleased to see the Lord.

Since people made advancement on the paths of material desires, karma, jìana, yoga, vows, and austerities, they were ignorant about the devotional service of the Lord. Even such ignorant people became pleased upon seeing Sri Mahaprabhu.

TEXT 14

dure thaki' sarva-loka dandavat kari' sabe meli' ucca kari' bale 'hari hari'

Chapter Four 391

People offered their obeisances from a distance and loudly chanted together the name of Hari.

TEXT 15

suni' matra prabhu 'hari-nama' loka-mukhe visese uilasa bade premananda-sukhe

As the Lord heard the name of Hari from the mouths of the people, the happiness He relished in ecstatic love increased.

TEXT 16

'bola bola bola' prabhu bale bahu tulV visese bolena sabe haye kutuhali

The Lord raised His arms and exclaimed, "Chant! Chant! Chant!" And the people responded with great enthusiasm.

TEXT 17

hena se ananda prakasena gaura-raya yavane o bale "hari' anyera ki daya

Lord Gauranga manifested such ecstasy that what to speak of others, even the Yavanas chanted the name of Hari.

TEXT 18

yavane o dure thaki' kare namaskara hena gauracandrera karunya-avatara

Even the Yavanas offered obeisances from a distance. Such is the merciful incarnation of Lord Gauracandra!

TEXT 19

tilardheko prabhura nahika anya karma nirantara laoyayena saìkirtana-dharma

The Lord had no engagement other than inducing everyone to participate in the saìkirtana movement.

TEXT 20

catur-dika haite loha aise dehhite dehhiya haharo citta na laya yaite

People came from the four directions to see the Lord. After seeing Him, they did not feel like leaving.

TEXT 21

sabe meli' anande harena hari-dhvani nirantara catur-dihe ara nahi suni

They all joyfully chanted the name of Hari. No other sound could be heard in the four directions.

TEXT 22

nikate yavana-raja—parama durhara tathapiha citte hhaya najanme hahara

Although the most cruel Yavana king lived nearby, no one was afraid of him.

The Yavana king's Bara-duyari was near Ramakeli. The Yavana kings ruled from the capital of the Sena dynasty. Ordinary people knew that those kings would naturally attack the Vedic religion, so they were full of anxiety. But by the mercy of Gaurasundara, His devotees were not afraid of loudly chanting the name of Hari.

TEXT 23

nirbhaya haiya sar\a-lohe bale 'hari' duhkha-soka-grha-katma sakala pasari'

People forgot their distress, lamentation, and household duties as they fearlessly chanted the name of Hari.

TEXT 24

kotoyala giya kahileka raja-sthane eka nyasiasiyache ramakeli-grame

The local constable went and informed the King, "A sannyasi has come to the village of Ramakeli.

TEXT 25

niravadhi karaye bhutera saìkirtana na jani taìhara sthane mile katajana

"That sannyasi is performing some kind of ghastly sanhirtana. I do not know how many people have joined Him."

TEXT 26

raja hale,—"kaha kaha sannyasi kemana ki khaya, hi nama, haiche dehera gathana"

The King said, "Tell me something about the sannyasi. What does He eat, what is His name, and what does He look like?"

TEXT 27

hotoyala hale,—"suna sunaha gosaìi e-mata adbhuta habhu dehhi suni nai

The constable replied, "Listen, O lord, I have never heard of or seen such a personality.

TEXT 28

sannyasira sarirera saundarya dekhite hamadeva-sama hena na pari balite

"That sannyasi's body is so beautiful it cannot be compared with that of even Cupid.

TEXT 29

jiniya kanaka-kanti, prakanda sarira ajanu-lambita bhuja, nabhi sugabhira

"His effulgence defeats the effulgence of gold. His body is large, His arms reach to His knees, and His navel is deep.

TEXT 30

simha-griva, gaja-skandha, kamala-nayana koti-candra se mukhera na kari samana

"His neck is like that of a lion, His shoulders are like those of an elephant, and His eyes resemble lotus flowers. His face cannot be compared with millions of moons.

TEXT 31

suranga adhara, mukta jiniya dasana kama-sarasana yena bhru-bhaìgi-pattana

"His lips are reddish, His teeth defeat the beauty of pearls, and His eyebrows are like Cupid's bow.

The word suranga means "reddish."

The phrase bhru-bhaìgi-pattana is explained as follows: The word bhaìgi means "picture." His two eyebrows (bhru-dvaya) were shaped like a bow, and His nose resembled an arrow placed on that bow. This is the way the Lord's eyebrows were portrayed.

TEXT 32

sundara supina vakse lepita-candana maha-kati-tate sobhe aruna-vasana

"His beautiful broad chest is smeared with sandalwood pulp, and His waist is adorned with saffron cloth.

TEXT 33

aruna hamala yena carana-yugala dasa nakha yena dasa tarpana nirmala

"H's two feet are like reddish lotus flowers, and His ten toenails are like ten shiny mirrors.

TEXT 34

kona va rajyera kona rajara nandana jìana pai' nyasi hai' karaye bhramana

"He looks like a king's son who has attained spiritual knowledge and is now wandering about as a sannyasi.

TEXT 35

navanita haite o komala sarva aìga tahate adhhuta suna achadera raìga

"His bodily limbs are softer than butter, yet hear about the wonder when He falls forcefully to the ground.

TEXT 36

eka-dande padena achada sata sata pasana hhaìgaye tabu aìga nahe ksata

"Within a half hour He falls to the ground hundreds of times so forcefully that even a stone would be broken, but there is not a single mark on His body.

TEXT 37

nirantara sannyasira urddha romavali panasera praya aìge pulaka-mandali

"The hairs of that sannyasi's body always stand on end, and He then resembles a jackfruit.

The word panasa means "jackfruit."

TEXT 38

ksane ksane sannyasira hena hampa haya sahasra jane o dharibare sahti nay a

"That sannyasi frequently shivers in such a way that even a thousand people cannot hold Him still.

TEXT 39

dui locanera jala adbhuta dehhite hata nadi vahe hena na pari kahite

"The tears that flow from His eyes are wonderful to see.cannot describe how many streams are flowing from His eyes.

TEXT 40

kakhana va1 sannyasira hena hasya haya atta atta dui prahare o ksana naya

"Sometimes that sannyasi continues laughing loudly for six hours without stop. The phrase ksana naya means "no end to the loud laughter." TEXT 41

kakhana murcchita haya suniya kirtana sabe bhaya paya, kichu na thake cetana

"Sometimes He loses consciousness while listening to the kirtana. Everyone then becomes afraid because He shows no sign of life.

TEXT 42

bahu tuli' nirantara bale hari-nama bhojana, sayana ara nahi kichu kama

"He raises His arms and constantly chants the name of Hari. He does nothing else even while eating and sleeping.

TEXT 43

catur-dike thaki' loka aise -dekhite kahara na laya citta gharete yaite

"People come from the four directions to see Him, and after seeing Him, no one desires to return home.

TEXT 44

kata dekhiyachi ami nyasi yogi jìani e-mata adbhuta kabhu nahi dekhi suni

"I have seen many sannyasis, yogis, and jìanis, but I have never before seen or heard of anyone like Him. r before seen or heard of anyone like Him.

TEXT 45

kahilaìa ei maharaja, toma'-sthane desa dhanya haila e purusa-agamane

"O Maharaja, I can tell you that by the arrival of this personality the whole kingdom has become glorious.

TEXT 46

na hhaya, na lay a karo, na hare sambhasa sabe niravadhi eka klrtana-vilasa"

"He does not eat, accept charity, or talk with others. His only engagement is to always relish hlrtana.n

TEXT 47

yadyapi yavana-raja parama durbara hatha suni' citte bada haila camatkara

Although the Yavana king was most ruthless, he was struck with wonder on hearing this description.

TEXT 48

kesava-khanere raja dakiyaaniya jijìasaye raja bada vismita haiya

The King then summoned Kesava Khan and inquired from him in great wonder.

TEXT 49

"kahata hesava-hhaìna, ki mata tomara 'srl-krsna-caitanya' 'bali' nama bala yaìra

"Tell me, Kesava Khan, what is your opinion about the person named Sri Krsna Caitanya?

TEXT 50

ke-mata taìhara hatha, ke-mata manusya he-mata gosaìi tiìho, hahiha avasya

"Tell me, what does He preach, what kind of person is He. and what kind of sannyasi is He? The word tiìho means "He." TEXT 51

catur-dike thaki' loka taìhare dekhite ki nimitte aise—kahiha bhala-mate"

"Also tell me clearly why people come from the four directions to see Him."

TEXT 52 suniya kesava khaìna—parama sajjana bhaya pai' lufcaiya kahena kathana

When the most pious Kesava Khan heard these questions, he became worried and spoke in a way to suppress the truth. TEXT 53

"ke bale 'gosaìi'?—eka bhiksuka sannyasi desantari gariba-vrksera talavasi"

"Who says He is a Gosaìi? He is just a mendicant sannyasi. He is a poor fellow from another country who lives under trees."

TEXT 54

raja bale,—"gariba na bala kabhu tane mahadosa haya ihasunile sravane

The King said, "Don't ever call Him poor, for it is a great offense to hear such a description.

TEXT 55

hindu yaìre bale 'krsna', 'khodaya' yavane se-i tiìho, niscaya janiha sarva-jane

"Know for certain that He is the same personality whom the Hindus address as Krsna and the Yavanas address as Khoda.

TEXT 56

apanara rajye se amara ajìa rake taìra ajìa sire kari' sarxa-dese vahe

"My order is carried out only in my kingdom, but His order is respectfully carried out in all places.

TEXT 57

ei nija rajyei amare kata jane manda karibare lagiyache mane mane

"Even some persons in my own kingdom have begun conspiring to harm me.

TEXT 58

rdìhdre sakala dese kaya-xakya-mane isvara nahile vina-arthe bhaje kene?

"But the people of all places respect Him with their body, mind, and speech. Why would they worship Him if He were not God?

TEXT 59-60

chaya masa aji ami jivika na due nana yukti karibeka sevaka-sakale

apanara khai' loka tahane sexite cake, taha keha nahi paya bhala-mate

"If I do not provide salaries to my servants for six months, they will conspire against me in various ways. Yet these people main

tain themselves and still desire to serve Him, even though they do not get a proper opportunity.

When the Yavana king developed a doubt about Mahaprabhu, he summoned one of his servants named Kesava Khan and asked him about the Lord. In reply, Kesava said, "Mahaprabhu is a very poor foreigner." Hussain Shah then said, "If I stop paying my servants for six months, they will not remain loyal to me. But in this case 1 can see that on the order of Mahaprabhu, His servants exhibit enthusiasm to serve Him without salary. They follow His orders while arranging their own food and shelter. My order is followed only in my kingdom, but even though He is a foreigner His order is being followed in my country."

TEXT 61

ataeva tiìho satya janiha 'isvara'

'gariba' kariyatane na bala uttara"

"Therefore know for certain that He is the Supreme Lord. Do not call Him 'poor.'"

TEXT 62

raja bale,—"ei muìi baliluì sabare

keha yadi upadrava karaye taìhare

The King then said, "I order that no one should disturb Him in any way.

TEXT 63

yekhane tahana iccha, thakuna sekhane

apanara sastra-mata karuna vidhane

"Let Him stay wherever He desires, and let Him preach the teachings of His scriptures in whatever way He wants.

TEXT 64

sarva-loka lai' sukhe karuna kirtana virale thakuna, kiba yena lay a mana

"Let Him peacefully perform kirtana with His followers, and let Him stay in a solitary place or anywhere else He likes.

TEXT 65

haji va hotala hiba hau konajana kichu balilei tara laimu jivana"

"If anyone attempts to oppose Him, I will take his life, whether he is a Kazi or a constable."

TEXT 66

ei ajìa hari' raja gela abhyantara hena raìga hare prabhu sri-gaurasundara

After the King issued this order, he went inside his palace. Such are the pastimes of Sri Gaurasundara.

TEXT 67

ye husena saha sarva udiyara dese deva-murti bhaìgileka deula-visese

This same Hussain Shah broke deities and temples throughout

Orissa.

The word deula means "temple."

TEXT 68

hena yavane o manileka gauracandra tathapiha ebe na manaye yata andha

Even such a Yavana respected Gauracandra, yet nowadays many blind persons do not.

TEXT 69

matha mudaiya sannyasira vesa dhare caitanyera guna suni' podaye antare

Some people shave their heads and don the dress of sannyasis, but their hearts burn when they hear the glories of Lord Caitanya.

People who renounce the entire world and accept the dress of Mayavadi sannyasis cannot become free of envy, because their hearts are full of hatred for hearing the transcendental qualities of Sri Caitanyadeva. Although Mayavadi sannyasis proudly consider themselves the gurus of Hindu society, they are at heart averse to Mahaprabhu. But even though the Yavana king belonged to a different religion, he accepted the qualities of Mahaprabhu, and in spite of knowing that Mahaprabhu belonged to another community he ordered that no one from his own community should oppose or become envious of Mahaprabhu. Even though many envious pseudo-religionists see the magnanimity and faith in Mahaprabhu possessed by the King, who belonged to an opposing religion and who was superior to the envious so-called-Hindu Mayavadis, they nevertheless oppose Mahaprabhu.

TEXT 70-72

yaìra yase ananta-brahmanda paripurna yaìra yase avidya-samuha kare curna

yaìra yase sesa-rama-aja-bhava-matta yaìra yasa gaya cari vede kari' tattva

hena sri-caitanya-yase yara asantosa sarva-gana thakile o tara sarva-dosa

A person may be full of all good qualities, but if he is unhappy to hear Lord Caitanya's glories, which are spread throughout

innumerable universes, which destroy all ignorance, which intoxicate Sesa, Laksmi, Brahma, and Siva, and which are sung by the four Vedas, then such a person's qualities are nothing but faults.

TEXT 73

sarva-guna-hina yadi caitanya-carane smarana karile yaya vaikuntha-bhuvane

But if a person who has no good qualities remembers the lotus feet of Lord Caitanya, then he attains the abode of Vaikuntha.

TEXT 74

suna are bhai suna sesa-khanda-lila ye-rupe khelila krsna saìkirtana-khela

O brothers, just hear the Antya-khanda pastimes, which include the saìkirtana pastimes performed by Krsna.

TEXT 75

suniya rajara mukhe susatya vacana tusta hailena yata susajjana-gana

After hearing the truthful words of the King, all the pious persons became pleased.

TEXT 76

sabe meli' eka sthane vasiya nibhrte lagilena yuktixada-mantrana karite

They all gathered in a solitary place and considered the situation.

TEXT 77

"svabhavei raja maha-kala-yavana mahatamo-guna-vrddhi haya ghane ghana

"The Yavana king is by nature like death personified, for he cultivates the mode of ignorance.

TEXT 78

odra-dese hoti koti pratima, prasada bhaìgueka, kata kata karila pramada

"He broke millions of deities and temples in Orissa and created great havoc there.

The phrase odra-dese means "in Orissa." TEXT 79

daive asi' sattva-guna upajila mane teìi bhala kahileha ama'-saba'-sthane

"By the arrangement of providence he has now developed the mode of goodness. Therefore he has spoken nicely to us.

TEXT 80

ara kona patra asi' kumantrana dale ara bara kubuddhi asiya pache mile

"But if someone approaches him and gives him some bad advice, he will again become wicked-minded.

TEXT 81

jdni kadacit bale 'kemana gosaìi ana' giya dekhibare cahi ei thaìi'

"What if he says, 'What kind of sannyasi is He? Bring Him here, I want to see.'

TEXT 82

ataeva gosaìire pathai kahiya 'rajara nikata-grame ki karya rahiya'"

"Let us therefore send someone to the Lord with the message, What is the use of staying in a place near the King?'"

TEXT 83

ei yukti kari' sabe eka subrahmana pathaiya saìgope dilena tata-ksana

After planning in this way, they at once secretly sent a pious brahmana to meet the Lord.

TEXT 84

nijanande mahaprabhu matta sarva-ksana prema-rase niravadhi huìhara garjana

Mahaprabhu, however, was continually intoxicated in His own ecstasy. He constantly roared loudly in the mellows of ecstatic love.

TEXT 85

laksa-koti loha milV kare hari-dhvani anande nacaye majhe prabhu nyasi-mani

Millions of people chanted the name of Hari as the crest jewel of sannyasis joyfully danced.

TEXT 86

anya hatha anya karya nahi kona ksana ahar-nisa bolena bolayena saìkirtana

The Lord did not speak or do anything for even a moment other than chant and induce others to chant in saìkirtana day and night.

TEXT 87

dekhiya vismita bada haila brahmana hatha kahibare avasara nahi ksana

The brahmana became struck with wonder when he could not find even a moment to speak with the Lord.

TEXT 88

anya-jana-sahita kathara kon daya? nija-parisadei sambhasa nahi paya

What to speak of conversing with others, the Lord did not even converse with His own associates.

Many intimate associates of Mahaprabhu would not find an opportunity to converse with Him. Sri Gaurasundara spent His days and nights constantly performing kirtana Himself and encouraging others to perform kirtana. Therefore outside persons would not get an opportunity to give Him advice.

TEXT 89-90

kiba diba, kiba ratre, kiba nija-para kiba jala, kiba sthala, ki grama-prantara

kichu nahi jane prabhu nija-bhahti-rase ahar-nisa nija-prema-sindhu-majhe bhase

The Lord was unaware whether it was day or night, whether one was an insider or an outsider, whether He was on land or in water, or whether He was in the village or outside the village. He simply floated day and night in the ocean of His own ecstatic love.

TEXT 91

prabhu-saìge hatha hahibare nahi ksana bhahta-varga-sthane hatha hahila brahmana

Being unable to find any opportunity to speak to the Lord, the brahmana gave his message to the devotees.

TEXT 92

dvija bale,—"tumi-saba gosaìira ganal samaya paile ei kahio kathana

The brahmana said, "You are all associates of the Lord. When you find time, please give Him this message.

TEXT 93

'rajara nihata-grame ki karya rahiya' ei hatha sabe pathailena hahiya"

"I have been sent by concerned persons to ask the Lord, 'What is the use of staying in a place near the King?"'

If a sannyasi lives in a capital city and becomes entangled by the inhabitants' affection, then under the influence of mental speculation and other's bad counsel the King's mind may turn hostile and he may begin to cause trouble. Therefore everyone decided that it was desirable for Gaurasundara to go elsewhere.

TEXT 94

kahi' ei hatha dvija gela nija-sthane prabhure kariya koti-danda-paraname

After delivering the message and offering millions of obeisances to the Lord, the brahmana returned to his home.

TEXT 95

kathasuni' isvarera parisada-gane sabe cinta-yukta hailena mane mane

When the Lord's associates heard that message, they became somewhat worried.

TEXT 96

isvarera sthane se kahete nahi ksana bahya nahi prakasena sri-sacinandana

Yet they also could not find a moment to speak to the Lord, because SriSacinandana did not manifest external consciousness.

TEXT 97

'bola bola hari-bola hari-bola' bali' ei matra bale prabhu dui bahu tuli'

The Lord raised His two arms and would say only, "Chant! Chant! Chant the name of Hari! Chant the name of Hari!"

TEXT 98

catur-dike mahanande koti koti loka tali diya 'hari' bale parama kautuka

In the four directions, millions of people clapped their hands and joyfully chanted the names of Hari.

TEXT 99

yaìra sevakera nama karile smarana sarva-vighna dura haya, hhandaye handhana

Simply by remembering the names of His servants, all obstacles are vanquished and all entanglement is broken.

TEXT 100

yaìhara sahtite jiva hala hari' cale param-brahma nitya-suddha' yaìre vede bale

The living entities survive simply by His potencies. The Vedas glorify Him as the eternally pure Supreme Brahman.

In the Srimad Bhagavatam (7.8.7) it is stated: sa vai balam balinam caparesam—"He is not only your strength or mine, but the only strength for everyone."

TEXT 101

yaìhara mayaya jiva pasari' apana baddha hai' paiyache samsara-vasana

The living entities have forgotten who they are. They have become conditioned and have developed material desires simply by the influence of His illusory energy.

In the Caitanya-caritamrta (Madhya 20.117) it is stated:

hrsna bhuli' sei jiva anadi-bahirmukha ataeva maya tare deya samsara-duhhha

"Forgetting Krsna, the living entity has been attracted by the external feature from time immemorial. Therefore the illusory energy [maya] gives him all kinds of misery in his material existence."

TEXT 102

se-prabhu apane sarva-jiva uddhaìte avatariyache bhakti-rase prthivite

That Lord personally appeared in this world to relish the mellows of devotional service and to deliver all living entities.

TEXT 103

kon va tahane raja, kare taìra bhaya? 'yama-kala-adi yaìra bhrtya vede kaya'

What can a king do to Him, and who can instill fear in Him? The Vedas declare that even Yamaraja and Time are His servants.

In the srutis it is stated:

yad-bhayad vati vato 'yam suryas tapati yad-bhayat dahaty agnir varsatindro mrtyus carati paìcamah

"Out of fear of Him the wind blows. Out of fear of Him the sun shines. Out of fear of Him fire burns and Indra gives rain. Out of fear of Him death wanders about taking its toll." In the Srimad Bhagavatam (9.4.54) it is stated: sarve vayam yan-niyamam prapanna—"All of us surrender to His supreme direction." In the Srimad Bhagavatam (7.8.7) it is stated: brahmadayo yena vasam pranitah—"Everyone, including Lord Brahma, is controlled by the strength of the Supreme Personality of Godhead."

TEXT 104

svacchande karena saba' lai' saìkirtana sarva-loka-cudamani sri-saci-nandana

Out of His own sweet will Sri Saclnandana, the crest jewel of all living entities, continued to perform saìkirtana with everyone.

TEXT 105

achuka tahana bhaya, tahane dekhite yateka aise loka catur-dika haite

What to speak of the Lord, even those who came from the four directions to see Him became fearless.

TEXT 106

taharai keho bhaya na kare rajare hena se ananda diyachena sabahare

No one had any fear of the King. Such was the ecstasy bestowed on everyone by the Lord.

TEXT 107-108

yadyapiha sarva-loka parama ajìana tathapiha dehhiya caitanya bhagavan

hena se ananda janme lokera sarire 'yama' kari' bhaya nahi, ki daya rajare?

Although the people were all completely uneducated, after seeing Lord Caitanya they experienced such happiness that they were not afraid of Yamaraja, and what to speak of the King?

TEXT 109

nirantara sarva-loka kare hari-dhvani kara mukhe ara kona sabda nahi suni

They all constantly chanted the name of Hari. Indeed, no other sound could be heard coming from their mouths.

TEXT 110

hena mate mahaprabhu vaikuntha-isvara saìkirtana kare sarva-lokera bhitara

in this way Mahaprabhu, the Lord of Vaikuntha, performed saìkirtana in the midst of the general populace.

TEXT 111

mane kichu cinta pailena bhakta-gana janilena antaryamisri-saci-nandana

Chapter Four 411 r 411

As the Supersoul in everyone's heart, Sri Sacinandana realized that His devotees were a little worried.

TEXT 112

isat hasiya kichu bahya prakasiya lagila kahite prabhu maya ghucaiya

The Lord smiled as He somewhat returned to external consciousness and began speaking to remove their doubts.

The word maya means "doubt," "suspicion," or "anxiety."

TEXT 113

prabhu bale,—"tumi-saba bhaya pao mane rajaama' dekhibare nibe ki karane?

The Lord said, "You are all afraid. But why would the King want to see Me?

TEXT 114

ama' cahe henajana ami o ta' caìa saba' ama' cahe hena kothao na paìa

"I will meet anyone who desires to meet Me, but I have not found that everyone wants to see Me.

TEXT 115

tomara ihate kene bhaya pao mane? rajaama' cahe ami yaiba apane

"So why are you afraid? If the King wants to see Me, I will go see him.

TEXT 116

raja vaamare kene baliba cahite? ki sakti rajara e-va bola uccaìte?

"How can the King say he wants to see Me? What power does the King have to say such things?

TEXT 117

ami yadi balai se rajara mukhete

tabe se balibe rajaamare cahite

"The King will say that he wants to see Me only if I inspire him to do so.

TEXT 118

ama' dehhibare sakti kon va tahara?

vede anvesiya dekha na paya amara

"Otherwise what power does he have to see Me? Even the Vedas cannot see Me after intense search.

"The Supreme Lord is the ultimate goal of all Vedic literatures. Even the personified Vedas cannot attain My darsana after intense search. Therefore no one can see Me by their own strength unless personally empower them. The Absolute Truth is Adhoksaja, or beyond the jurisdiction of sense perception. If for any reason the King becomes suspicious, he may order that 1 be brought before him. There is no need to be afraid of this. A person wants or desires Me only if I want him. Only a person who accepts the worship of Hari as his goal of life will desire Me, others will not."

TEXT 119

devarsi rajarsi siddha purana bharate

ama' anvesaye, heha na paya dekhite

"The saintly demigods, the saintly kings, the perfected beings, the Puranas, and the Mahabharata cannot see Me even after intense search.

TEXT 120

saìhirtana-arambhe mohara avatara uddhara karimu sarva patita samsara

"I have incarnated to inaugurate the saìklrtana movement. will deliver all the fallen souls of this world.

TEXT 121

ye daitya yavane more kabhu nahi mane e-yuge tahara kandibeha mora name

"In this age the demons and Yavanas who have no faith in Me will also cry while chanting My names.

Sinful people take birth in lower species of life and become envious of the Supreme Lord, but by the advent of Sri Caitanyadeva all fallen souls are delivered. They express eagerness to see Sri Caitanya.

TEXT 122-123

yateka asprsta dusta yavana candala stu-sudra-adi yata adhama rakhala

hena bhakti-yoga dimu e-yuge sabare sura muni siddha ye nimitta kamya kare

"In this age I will distribute devotional service that is desired by the demigods, sages, and perfected beings to everyone, including the untouchables, miscreants, Yavanas, dog-eaters, women, sudras, and other fallen souls belonging to the lower castes.

TEXT 124-125

vidya-dhana-kula-jìana-tapasyara made ye mora bhaktera sthane kare aparadhe

sei-saba jana ha'be e-yuge vaìcita sabe tara na manibe amara carita

"But people who are intoxicated by education, wealth, high birth, knowledge, and austerity and who as a result commit offenses at the feet of My devotees will be cheated in this age, for they will not accept My glories.

"Although many of the demigods and perfect sages are renowned for their pure character, they lack devotion for Me, but with a desire to attain auspiciousness, they pray for My mercy. Those who are proud of their education, wealth, high birth, knowledge, and austerity and who commit offenses at the feet of devotees with no affinity for the material world are cheated by Me. They can never understand My true identity."

TEXT 126

prthivl-paryanta yata ache desa-grama sarvatra saìcara haibeka mora nama

"In every town and village of the world, the chanting of My

name will be heard.

-

My names will be broadcast in all the villages and cities of the world. Even though persons averse to the Supreme Lord have never heard of the forms, qualities, and activities of the Supreme Lord, the holy names of the Lord will be preached in all the villages of the world.

TEXT 127

prthivite asiyaamiha iha caìa hhoìje henajana more hothao na paìa

"This is the reason I have advented in this world. But I have not found anyone who is searching for Me.

"My desire is that people should search for Me, but no one searches for Me. Therefore it is unbelievable that the Yavana king will forcibly take Me to his court."

TEXT 128

raja more hotha cahibeka dehhibare? e hatha sakala mithya-kahila sabare"

"Why will the King want to see Me? I can tell all of you that such rumors are all false."

TEXT 129

bahya prakasila prabhu eteka hahiya bhakta saba santosita hailasuniya

After speaking these words to the devotees, the Lord manifested external consciousness and the devotees all became satisfied.

TEXT 130

ei mata prabhu kata-dina sei grame nirbhaye achena nija-kirtana-vidhane

In this way the Lord passed a few more days fearlessly enjoying saìkirtana pastimes in that village.

TEXT 131

isvarera iccha bujhibara sakti kara? na gelena mathura, phirilaara bara

Who has the power to understand the will of the Lord? He did not go to Mathura but returned back.

TEXT 132

bhakta-saba-sthane kahilena ei hatha "ami calibaìa nilacala-candra yatha"

He said to all the devotees, "I will go to see Nilacala-candra."

TEXT 133

eta bali' svatantra paramananda-raya calila daksina-mukhe kirtana-lilaya

After speaking these words, the supremely independent blissful Lord proceeded south while enjoying kirtana.

TEXT 134

nijanande rahiya rahiya gaìga-tire kata-dine ailena advaita-mandire

After walking on the bank of the Ganges in His own ecstasy for a few days, the Lord arrived at the house of Advaita.

TEXT 13 5

putrera mahima dekhi' advaita acarya avista haiya ache chadi' sarva karya

Advaita Acarya had became overwhelmed on seeing the glories of His son and had given up all activities.

TEXT 136

henai samaye gauracandra bhagavan advaitera grhe asi' haila adhisthana

At that time Lord Gauracandra arrived at the house of Advaita.

TEXT 137

ye nimitta advaita avista putra-saìge se bada adbhuta katha, kahi suna range

The reason Advaita became overwhelmed in His son's association is most wonderful. Listen happily to that narration.

TEXT 138

yogya putra advaitera—sei se ucita 'sri-acyutananda' nama—jagata-vidita

Advaita had one son named Sri Acyutananda, who was a qualified son. He was renowned throughout the world.

TEXT 139

daive eka-dina eha uttama sannyasi advaita-acarya-sthane mililena asi'

By the arrangement of providence, one day an exalted sannyasi came to the house of Advaita Acarya.

TEXT 140

advaita dekhiya nyasi saìkoce rahila advaita nyasire namaskari' vasaila

On seeing Advaita, the sannyasi hesitantly stood there. Advaita offered respects to the sannyasi and had him sit down.

TEXT 141

advaita balena,—"bhiksa karaha gosaìi!" sannyasi balena,—"bhiksa deha! yaha cai

Advaita said, "O Gosaìi, kindly take your meal here." The sannyasi replied, "Give me the alms that I desire.

TEXT 142

kichu mora jijìasaachaye toma'-sthane mora sei bhiksa—taha kahibaapane"

"I have a simple question I wish to ask You. Your answer is all I request.

TEXT 143

acarya balena,—"age karaha bhojana sese jijìasara tabe haibe kathana"

Advaita Acarya said, "First take your meal, then you may inquire from Me."

TEXT 144

nyasi bale,—"age ache jijìasya amara" acarya balena,—"bala ye iccha tomara"

The sannyasi then said, "I will ask my question first." Advaita Acarya replied, "As you wish."

TEXT 145

sannyasi balena,—"ei kesava bharati caitanyera ke hayena, kaha mora prati"

The sannyasi said, "Tell me, how is Kesava Bharati related to Caitanya?"

TEXT 146

mane mane cintena advaita mahasaya "vyavahara, paramartha—dui pahsa haya

Advaita Mahasaya thought, "There are two relationships— worldly and spiritual.

TEXT 147

yadyapiha isvarera pita-mata nai tathapiha 'devakinandana' haì' gai

¦

"Although the Supreme Lord has no father or mother, He is glorified as the son of Devaki.

TEXT 148

paramarthe—guru se taìhara keha nai tathapi ye hare prabhu, taha sabe gai

"From the spiritual point of view He has no spiritual master. Yet whatever He does is glorified by everyone.

¦

TEXT 149

prathamei paramartha hi harya kahiya? vyavahara kahiyai yai prabodhiya"

"So why should I first speak about the spiritual aspect? Let Me first satisfy him by explaining their worldly relationship."

Advaita Prabhu understood from the question of the sannyasi that he wanted to know something about Caitanyadeva's sannyasa guru. After thinking about what answer He should give, Advaita Prabhu told him that by worldly standards Kesava Bharati was Sri Caitanya's sannyasa guru.

Chapter Four 419 r 419

TEXT 150

eta bhavi' balila advaita mahasaya "kesava-bharati caitanyera guru haya

After thinking in this way, Advaita Mahasaya told the sannyasi, "Kesava Bharati is Caitanya's guru.

TEXT 151

dekhitecha—guru tana kesava bharati ara kene tabe jijìasaha ama'-prati?"

"You already know that Kesava Bharati is His guru, so why are you asking Me?"

TEXT 152

ei matra advaita halite sei-ksane dhaiya acyutananda aila sei sthane

As Advaita was still speaking, Acyutananda came running to that place.

TEXT 153

paìca-varsa vayasa—madhura digambara khela kheli' sarva aìga dhulaya dhusara

He was only five years old and stood there naked, his entire body covered with dust from childhood play.

TEXT 154

abhinna karttika yena sarvaìga sundara sarvajìa parama bhakta sarva-sakti-dhara

His body was as attractive as that of Kartikeya. He had full knowledge, he was a great devotee, and he possessed all potencies.

TEXT 155

'caitanyera guru ache' vacana suniya hrodhavese kahe kichu hasiya hasiya

When he heard Lord Caitanya had a spiritual master, he became very angry yet smiled as he spoke.

TEXT 156

"ki balila bapa! bala dekhi ara bara

'caitanyera guru ache' vicara tomara

"O father, what did You say? Could You repeat that? Do You think Lord Caitanya has a spiritual master?

TEXT 157

kon va sahase tumi e-mata vacana jihvaya anila, iha na bujhi karana

"How do You dare say such a thing? I don't understand the reason.

When the five-year-old child, Sri Acyutananda, heard Sri Advaita Prabhu say that Kesava Bharati was Sri Caitanyadeva's spiritual master, he became very angry and said, "This is Kali-yuga. Otherwise how can one say that Kesava Bharati is Sri Caitanyadeva's spiritual master?" The attempt to belittle the Supreme Lord with a tongue suitable for persons of Kali-yuga is indicative of Sri Advaita Prabhu's audacity. Did Advaita Prabhu make such a statement under the influence of the Lord's illusory energy, which bewilders even demigods like Brahma and Siva? Only living entities conditioned by maya can speak such absurd statements.

TEXT 158

tomara jihvaya yadi e-mata aila

hena bujhi—ekhane se kali-kala haila

"Since such words came from Your mouth, I can understand that the age of Kali has arrived.

TEXT 159-160

athava caitanya-maya parama dustara yahate payena moha brahmadi saìkara

bujhilama-visnu-maya haila tomare keba caitanyera maya taribare pare?

"Otherwise Lord Caitanya's most difficult to overcome illusory energy, which bewilders even personalities like Brahma and Sahkara has bewildered You. Who can overcome the illusion of Lord Caitanya?

TEXT 161

'caitanyera guru ache' balila yakhane maya-vasa vina iha kahila kemane?

"When You say, 'Lord Caitanya has a spiritual master,' it means that You are influenced by maya. Otherwise how could You say such things?

TEXT 162

ananta brahmanda sei caitanya-icchaya saba caitanyera loma-kupete misaya

"By the supreme will of Lord Caitanya innumerable universes enter the hair pores of His body.

TEXT 163

jala-krida-parayana caitanya-gosaìi viharena atma-krida-ara dui nai

"It is Lord Caitanya who enjoys His own pastimes in the water.

By His own sweet will Sri Gaurasundara enjoys pastimes in the Causal Ocean as Karanabdhisayi Purusa, who is the controller of all living entities; in the Garbhodaka Ocean as Garbhodasayi Purusa, who is the soul of Hiranyagarbha, the sum total of all living entities; and in the Milk Ocean as Ksirodasayi Purusa, who is the Supersoul of the individual living entities.

TEXT 164

yata dekha mahamuni—maha abhimana uddesa na thake haro, kotha kara nama

"It has been seen that great sages who were proud of their position did not know who they were or what was their status.

TEXT 165-166

punah sei caitanyera acintya-icchaya nabhi-padma haite brahma hayena lilaya

haiyao na thake dekhite kichu sakti avasese karena ekanta-bhave bhakti

"By the inconceivable desire of Lord Caitanya, Brahma appears from the lotus flower that sprouts from His navel. Yet after his appearance, he had no power to see anything until he engaged in unalloyed devotional service to the Lord.

See Srimad Bhagaxatam, Second Canto, Chapter Nine.

TEXT 167

tabe bhakti-xase tusta haiya tahane tattva-upadesa prabhu kahena apane

"When the Lord was satisfied by his devotional service, He personally imparted in Brahma knowledge of the Absolute Truth.

TEXT 168

tabe sei brahma prabhu-ajìa kari' sire srsti kari' sei jìana kahena sabare

"Accepting the Lord's instructions on his head, Brahma then began to create. He thereafter imparted that spiritual knowledge to others.

TEXT 169

seijìana sanakadi pai' brahma haite pracara harena tabe krpaya jagate

"The four Kumaras headed by Sanaka received that knowledge from Brahma and then mercifully distributed that knowledge to the world.

TEXT 170

yaha haite haya asi' jìanera pracara tana guru he-mate bolaha ache ara

"How then can You say that He who is the source of that knowledge has a guru?

TEXT 171

bapa tumi,—toma' haite sikhibaìa kotha sihsa-guru hai' hena bolaha anyatha"

"You are my father and instructing spiritual master, so how can You speak something other than the actual truth?"

Sri Acyutananda said, "You are my father and my instructing spiritual master. I am supposed to learn the truth from You. So how can You say that Sri Caitanya, the Lord and shelter of all living entities, has a guru? The Supreme Lord is the spiritual master of everyone; no one is His guru."

TEXT 172

eta bali' sri-acyutananda mauna haila suniya advaita paranande pravesila

After speaking these words, Sri Acyutananda became silent and Advaita Prabhu became filled with ecstasy.

TEXT 173

'bapa' 'bapa' bali' dhari' kaìlena hole siìcilena acyutera aìga prema-jale

424 SrSri Caitanya-bhagavata

Advaita exclaimed, "My dear son," as He embraced Acyuta and soaked his body with tears of love.

TEXT 174

"tumi se janaha bapa, mui se tanaya sikhaite putra-rupe haile udaya

"You are My father and I am your son. You have appeared as My son to teach Me.

TEXT 175

aparadha hariluì hsamaha bapa, more ara na balimu, ex kahxlun tomare

"I have committed an offense. Forgive Me, My dear son. I assure you, I will not say that again."

TEXT 176

atma-stuti suni' sri-acyuta mahasaya lajjaya rahila prabhu matha na tolaya

When Sri Acyuta Mahasaya heard Advaita glorify him, he felt embarrassed and hung his head down.

TEXT 177

suniya sannyasisì-acyuta-vacana dandavat haiya padila sei-ksana

After the sannyasi heard Acyuta's statements, he immediately offered obeisances to him.

TEXT 178

sannyasi balena,—"yogya advaita-nandana yena pita, tena putra—acintya-kathana

The sannyasi said, "This is a qualified son of Advaita. Like father, like son. Their conversation is truly amazing.

The sannyasi said, "In the same way Sri Advaita Prabhu is great, His son is also greatly learned. By the advice of His son, the father rectified His own statement. This type of father and son are very rare in this world. This child was able to speak such elevated topics because he is empowered by the Supreme Lord."

TEXT 179

ei ta' isvara-sakti vahi anya naya balahera muhhe hi e-mata hatha haya?

"He must be empowered by the Supreme Lord, otherwise how could a child speak such things?

TEXT 180

subha lavne ailaìa advaita dekhite

adbhuta mahima dekhilaìa nayanete

"I must have come to see Advaita at an auspicious moment. That is why I could see this wonderful incident."

TEXT 181

putrera sahita advaitere namaskaì'

purna hai' nyasi cale bale,—'hari hari'

After offering obeisances to Advaita and His son, the sannyasi departed while chanting the name of Hari.

TEXT 182

ihare se bali yogya advaita-nandana ye caitanya-pada-padme ehanta-sarana

As result of this incident, Acyuta is called the qualified son of Advaita. He is completely surrendered to the feet of Lord Caitanya.

TEXT 183

advaitere bhaje, gauracandre hare hela putra hau advaitera tabu tiìha gela

If one worships Advaita but neglects Gauracandra, he is doomed, even if he is the son of Advaita.

Because of the misfortune of this world a few of Advaita Prabhu's unqualified sons displayed respect (?) for their father, yet they had no activity other than displaying disrespect for Sri Gaurasundara. Only foolish ignorant people respect those unqualified sons as sons of Advaita. Those unqualified sons of Advaita who were averse to the service of Hari brought about their own destruction by openly identifying themselves as sons of Advaita.

TEXT 184

putrera mahima dekhi' advaita-acarya putra hole kari' kande chadi' sarva karya

On seeing the glories of His son, Advaita Acarya stopped all other activities, embraced him, and cried.

TEXT 185

putrera aìgera dhulaapanara aìge lepena advaita ati parananda-raìge

Advaita then smeared the dust from His son's body on His own body in great ecstasy.

TEXT 186

caitanyera parsada janmila mora ghare eta bali' nace prabhu tali diya kare

He clapped His hands and danced as He declared, "Lord Caitanya's associate has taken birth in My house!"

TEXT 187

putra hole kari' nace advaita gosaìi

tìbhuvane yahara bhaktira sima nai

Advaita Gosaìi, whose devotional service is unrivaled within the three worlds, then began to dance with His son in His arms.

TEXT 188

putrera mahima dekhi' advaita vihvala hena hale upasanna sarva sumaìgala

While Advaita became overwhelmed on seeing His son's glories, all auspicious signs manifested in His house.

TEXT 189

saparsade sri-gaurasundara sei-ksane asi' avirbhava haila advaita-bhavane

At that moment Sri Gaurasundara and His associates arrived at Advaita's house.

TEXT 190

prana-natha ista-deve advaita dekhiya padilena prthivlte dandavat haiya

When Advaita saw the worshipable Lord of His life, He fell to the ground offering obeisances.

TEXT 191

'hari' bali' sì-advaita karena huìkara premanande deha pasaìlaapanara

Sri Advaita cried out the name of Hari and in ecstatic love forgot about His own body.

TEXT 192

'jaja-jayakara dhvani kare naì-gane uthila paramananda advaita-bhavane

The ladies made auspicious sounds, and Advaita's entire house became filled with ecstasy.

TEXT 193

prabhu o karila advaitere nija-kole siìcilena aìga taìra premananda-jale

The Lord reciprocated by embracing Advaita and then soaked Advaita's body with tears of ecstatic love.

TEXT 194

pada-padma vakse kari' acarya gosaìi rodana karena ati bahya kichu nai

Acarya Gosaìi lost all external consciousness as He held the Lord's lotus feet to His chest and began to cry profusely.

TEXT 195 ji 11. i iJ

catur-dike bhakta-gana karena krandana ki adbhuta prema, sneha,— na yaya varnana

The devotees on all sides began to cry. The exhibition of such wonderful love and affection is beyond description.

TEXT 196

sthira hai' ksaneke advaita mahasaya vasite asana dila kaìya vinaya

After a short time Advaita Mahasaya became pacified. He then humbly offered the Lord a sitting place.

TEXT 197

vasilena mahaprabhu uttama asane catur-dike sobha kare parisada-gane

As Mahaprabhu sat down on that fine sitting place, His associates surrounded Him on all sides.

TEXT 198

nityanande advaite haila kolakuli duìha dekhi' antarete doìhe kutuhali

Nityananda and Advaita embraced. They both became jubilant on seeing each other.

TEXT 199

acaryere namaskarilena bhakta-gana acarya sabare kaila prema-aliìgana

All the devotees offered obeisances to Advaita Acarya, who in turn affectionately embraced them all.

TEXT 200

ye ananda upajila advaitera ghare vedavyasa vina taha varnite fee pare?

No one other than Vedavyasa is able to describe the ecstasy that manifested in Advaita's house.

TEXT 201

ksaneke acyutananda-advaita-kumara prabhura carane asi' haila namaskara

Shortly thereafter, Advaita's son Acyutananda came and offered obeisances at the Lord's lotus feet.

TEXT 202

acyutere kole kari' sri-gaurasundara prema-jale dhuilena taìra kalevara

Sri Gaurasundara embraced Acyuta and soaked his body with tears of love.

TEXT 203

acyutere prabhu na chadena vaksa haite acyuta pravista haila prabhura dehete

The Lord would not release Acyuta from His chest, and Acyuta appeared to merge in the Lord's body.

TEXT 204

acyutere hrpa dekhi' sarva bhakta-gana preme sabe lagilena kaìte krandana

On seeing the Lord's mercy on Acyuta, all the devotees began to cry with love.

TEXT 205

yata caitanyera priya parisada-gana acyutera pìya nahe, hena nahi jana

There was not a single beloved associate of Lord Caitanya who did not have affection for Acyuta.

TEXT 206

nityananda-svarupera pranera samana gadadhara-panditera sisyera pradhana

Nityananda considered him as equal to His own life, and he was the principal disciple of Gadadhara Pandita.

TEXT 207

ihare se bali yogya adxaita-nandana yena pita tena putra, ucita milana

Therefore Acyuta is called the qualified son of Advaita. They were an exemplary combination of father and son.

TEXT 208

ei-mata sri-adxaita gostira sahite anande dubila prabhu paiya saksate

In this way Sri Advaita and His family merged in ecstasy as they received the Lord in their home.

The phrase prabhu paiya means "having received Mahaprabhu."

TEXT 209

sri-caitanya kata-dina aavaita-icchaya rahila advaite-ghare hirtana-lilaya

By the desire of Advaita, Lord Caitanya stayed and enjoyed kirtana pastimes for few days in Advaita's house.

TEXT 210

prana-natha grhe pai' acarya gosaìi na jane anande achena kon thaìi

Having received the Lord of His life in His house, Acarya Gosaìi was in such ecstasy that did not know where He was.

TEXT 211

kichu sthira haiya advaita mahamati ai-sthane loka pathaila sighra-gati

After becoming somewhat pacified, the most magnanimous Advaita quickly sent some persons to mother Saci.

The word ai refers to a respectable lady or a mother. In this case it refers to SriSacimata.

TEXT 212

dola lai' navadvipe aila satvare aire vrttanta kahe calibara tare

They quickly went to Navadvipa with a palanquin and delivered the message that mother Saci should come.

TEXT 213

prema-rasa-samudre dubiya ache ai ki balena, ki sunena, bahya kichu nai

Mother Saci was drown in an ocean of ecstatic love. She had no external consciousness, so she did not know what she said or what she heard.

TEXT 214

sammukhe yahare ai dekhena, tahare jijìasena,—"mathurara hatha kaha more

She asked whoever she saw before her, "Tell me something about Mathura.

TEXT 215

rama-krsna ke-mata achena mathuraya papi kamsa ke-mata va kare vyavasaya

"How are Krsna and Balarama doing in Mathura? What is that sinful Kamsa doing now?

TEXT 216

cora akrurera katha kaha jana' ke rama-krsna mora curt kari' nila se

"Tell me what you know about that thief Akrura, who stole away my Krsna and Balarama.

TEXT 217

sunilaìa papi kamsa man' gela hena mathurara raja ki haila ugrasena"

"I heard that the sinful Kamsa is dead. Has Ugrasena become the King of Mathura?"

TEXT 218

"rama krsna", baliya kakhana dake ai "jhata gabhi doha' dugdha vecibare yai"

Sometimes mother Saci would call out, "Rama! Krsna! Come quickly and milk the cows. I must go sell the milk."

The word jhata means "quickly," "soon," or "without delay."

TEXT 219

hate badi kariya kakhana ai dhaya "dhara dhara sabe, ei nani-cora yaya

Sometimes mother Saci would run with a stick in her hand, saying, "Catch Him! Catch Him! There goes that butter thief!

The word badi means "stick" or "pole."

TEXT 220

kotha palaihaaji edimu handhiya" eta bali' dhaya ai avista haiya

"Where will You flee? I will bind You today." Speaking in this way, she ran around absorbed in ecstasy.

TEXT 221

kakhana kahare kahe sammukhe dekhiya "cala yai yamunaya snana kari' giya"

Sometimes when she saw someone nearby she would say, "Let us go bathe in the Yamuna."

TEXT 222

kakhana ye ucca kari' karena krandana hrdaya dravaye taha karite sravana

Sometimes she would cry so loudly that the heart of anyone who heard would melt.

TEXT 223

avicchinna dhara dui nayanete jhare se kaku suniya kastha pasana vidare

Tears constantly flowed from her eyes. The sound of her pathetic crying melted even wood and stone

The word kaku means "pathetic words" or "choked voice."

TEXT 224

kakhana va dhyane krsna saksat ye kari' atta atta hase ai apana' pasari

Sometimes in meditation she would see Krsna, and she would forget herself and laugh loudly.

TEXT 225

hena se adbhuta hasya ananda parama dui-prahare o hahhu nahe upasama

Her wonderful and blissful laughter would sometimes continue for six hours.

-'TEXT 226

kakhana vaai haya anande murcchita prahare o dhatu nahi thake kadacita

Sometimes mother SacI would lose consciousness in ecstasy and would show no sign of life for up to three hours.

The word dhatu means "consciousness" or "knowledge."

TEXT 227

kakhana va hena kampa upaje asiya prthivite keho yena tole achadiya

Sometimes she would tremble in such a way that it appeared as if someone had picked her up and thrown her to the ground.

TEXT 228

aira ye krsnavesa ki tara upama ai hai anye ara nahi tara sima

Saci's ecstatic love for Krsna had no comparison. She alone exhibited such boundless love.

TEXT 229

gauracandra sri-vigrahe yata krsna-bhakti aire o prabhu diyachena sei sakti

Gauracandra endowed mother Saci with the same potency of devotional service to Krsna that is found in Him.

TEXT 230

ataeva airaye bhaktira vikara taha varnibeka saba—hena sakti kara

Therefore who has the power to describe the transformations of mother Saci's ecstatic love?

TEXT 231

hena mate premananda samudra-taraìge bhasena divasa nisi ai maharaìge

In this way mother Saci joyfully floated day and night in the waves of the ocean of ecstatic love.

TEXT 232

kadacita aira ye kichu bahya haya sei visnu-puja lagi'—janiha niscaya

Know for certain that whatever external consciousness mother Saci sometimes exhibited was only for the purpose of worshiping Visnu.

In separation from Sri Gaura, SriSacimata spent her entire day absorbed in the pastimes of Krsna-The transcendental activities of Sri Yasoda captured the heart of SriSaci. If mother Saci ever exhibited external consciousness, it was only for the purpose of worshiping the Supreme Lord.

TEXT 233

krsnera prasaìge ai achena vasiya henai samaye subha-varta haila giya

Mother Saci was sitting fully absorbed in Krsna consciousness. At that time she received the auspicious news.

TEXT 234

"santipure auena sri-gaurasundara cala ai, jhata giya dekhaha satvara"

"Sri Gaurasundara has arrived in Santipura. Come quickly and see Him."

TEXT 235

vartasuni' santosita hailena ai tahara avadhi ara kahibare nai

Hearing this news, mother Saci became pleased beyond description.

TEXT 236

vartasuni' prabhura yateka bhakta-gana sabei haila ati premananda-mana

When this news spread among the devotees, their minds became filled with transcendental bliss.

TEXT 237

gaìgadasa pandita prabhura priya-patra ai lai' calilena sei ksana-matra

Gaìgadasa Pandita, the dear associate of the Lord, immediately departed with mother Saci.

TEXT 238

sì-murari gupta-adi yata bhakta-gana sabei aira saìge karila gamana

Sri Murari Gupta and the other devotees all accompanied mother Saci.

TEXT 239

satvare aila saci-ai santipure vartasunilena prabhu sri-gaurasundare

Mother Saci quickly came to Santipura, and Sri Gaurasundara was informed.

TEXT 240

sri-gaurasundara prabhu aire dekhiya satvare padila dure dandavata haiya

As soon as Sri Gaurasundara saw His mother, He immediately offered her obeisances from a distance.

TEXT 241

punah punah pradaksina haiya haiya dandavata haya sloka padiya padiya

He repeatedly circumambulated her and recited verses as He offered obeisances.

TEXT 242

"tumi visva-janani kevala bhaktimayi tomare se gunatita sattva-rupa kahi

"You are the mother of the universe and the personification of devotional service. You are the form of pure goodness, beyond the modes of material nature.

TEXT 243

tumi yadi subha-drsti kara' jiva-prati tabe sejivera haya krsne rati-mati

"If you glance mercifully on the living entities, their minds will develop attachment for Krsna.

TEXT 244

tumi se kevala murtimati visnu-bhakti yaha haite saba haya, tumi sei sakti

"You are the personification of devotional service to Visnu. You are the potency from which everything emanates.

Srri Caitanya-bhagavata

TEXT 245

tumi gaìga devaki yasoda devahuti tumi prsni anasuya kausalya aditi

"You are Gahga, you are Devaki, you are Yasoda, and you are Devahuti. You are Prsni, Anasuya, Kausalya, and you are Aditi.

Sri Gaurasundara glorified Sacidevi by addressing her as Yasoda, Devaki, Gaìga, Devahuti the mother of Kapila, Prsni, Anasuya the mother of Dattatreya, Kausalya, and Aditi.

TEXT 246

yata dekhi saba toma' haite se udaya palayita tumi se, tomate Una haya

¦

"Everything that we see has emanated from you. You are the maintainer, and everything ultimately merges in you.

TEXT 247

tomara prabhava balibara sakti kara sabara hrdaye purna vasati tomara"

"Who has the power to describe your glories? You reside in the heart of everyone."

TEXT 248

sloka-vandhe ei mata kariya stavana dandavat haya prabhu dharma-sanatana

The Lord, who establishes religious principles, offered obeisances and recited verses in this way.

TEXT 249

krsna bai eki pitr-matr-guru-bhakti karibare dharaye e-mata kara sakti

Who other than Krsna has the potency to display such devotion to a father, mother, or superior?

TEXT 250

anandasru-dhara vahe sakala aìgete sloka padi' namaskara haya hahumate

As the Lord repeatedly recited verses and offered obeisances, tears of love bathed His entire body.

TEXT 251

ai dekhi' matra sì-gauraìga-vadana paranande jada hailena sei ksana

As soon as mother Saci saw the face of Lord Gauraìga, she became stunned with transcendental ecstasy.

TEXT 252

rahiyache ai yena krtrima-putali stuti kare vaikuntha-isvara kutuhali

Mother Saci stood there like a wooden doll as the Lord of Vaikuntha respectfully offered her prayers.

TEXT 253

prabhu hale,—"krsna-bhahti ye kichu amara kevala ekanta saba prasade tomara

The Lord said, "Whatever devotion to Krsna I have is simply by your mercy.

TEXT 254

koti-dasa-dasero ye sambandhe tomara sei jana prana haite vallabha amara

"If the servant of the servant of the servant a million times removed is related to you, he is more dear to Me than My own life.

Considering the relationship of the Supreme Lord's innumerable servants and maidservants with His mother, Sri Gaurasundara said, "Because of that relationship, they are extremely dear to Me."

TEXT 255 EXT 255

bar-eka yejana toma' karibe smarana tara kabhu nahibeka sanisara-bandhana

"If a person remembers you even once, he will never be entangled in material bondage.

TEXT 256

sakala pavitra kare ye gaìga tulasi tarao hayena dhanya tomare parasi'

"Gahga and tulasi are known to purify everything. But even they are purified by your touch.

TEXT 257

tumi yata kariyacha amara palana amara saktiye taha nahiba sodhana

"I have no ability to repay you for the affection you displayed while maintaining Me.

TEXT 258

dande dande yata sneha karile amare tomara sad-gunya se tahara pratikare"

"Therefore let your own good qualities be your compensation for the affection you displayed for Me at every hour."

TEXT 259

ei mata stuti prabhu karena santose suniya vaisnava-gana mahanande bhase

As the Lord offered prayers with great satisfaction in this way, all the Vaisnavas floated in ecstasy.

TEXT 260

ai jane avatirna prabhu narayana yakhane ye iccha tana kahena temana

Mother Saci knew that her son was Lord Narayana, who had appeared on earth, and that He would speak whatever He desired.

TEXT 261

kato-ksane ai balilena ei matra "tomara vacana bujhe keba ache patra

After a few moments mother Saci simply said, "Who is capable of understanding Your words?

TEXT 262

prana-hina-jana yena sindhu-majhe bhase srote yahi laye, tahi calaye avase

"The conditioned souls are like dead bodies helplessly tossed about in the waves of the ocean. See Sìmad Bhagavatam (6.15.3).

TEXT 263 ei mata sarva-jiva samsara-sagare tomara mayaya ye karaya tahi kare

"All living entities in the ocean of material existence are forced in this way to act under the dictation of Your illusory energy.

TEXT 264

sabe bapa bali ei tomare uttara bhala haya ye-mate se tomara gocara

"My dear son, I can only say that You alone know what is good

for everyone.

TEXT 265

stuti, pradaksina kiba kara namaskara muìi ta' ya bujhi kichu ye iccha tomara"

"I understand that You do as You like, whether You circumambulate, offer prayers, or offer obeisances."

TEXT 266

suniyaaira vakya sarva bhagavate maha-jaya-jaya-dhvani lagila karite

After hearing mother Saci's words, all the Lord's devotees began to chant, "Jaya! Jaya!"

TEXT 267

aira bhaktira sima ke halite pare gauracandra avatirna yaìhara udare

Gauracandra appeared from the womb of mother Saci, therefore who can describe the extent of her devotional service?

TEXT 268

prakrta-sabde o ye va balibeka 'ai' 'ai' sabda-prabhave tahara duhkha nai

Even if one utters the word ai as a mundane word, by the influence of the word ai one will be freed from all suffering.

If the respectable Sacidevi, the mother of Gaura, is addressed in the uncultured language as ai, all one's miseries will be destroyed.

TEXT 269

prabhu dekhi' santose purnita hailaai bhakta-gana anande kaharao bahya nai

Mother Saci became fully satisfied on seeing the Lord, and the devotees lost external consciousness in ecstasy.

TEXT 270

ekhane ye haila ananda-samuccaya manusyera saktite ki taha kaha haya

Human beings have no power to describe the happiness that was experienced there.

TEXT 271

nityananda mahamatta aira santose parananda-sindhu-majhe bhasena harise

When the greatly intoxicated Nityananda saw how happy mother Saci was, He joyfully floated in an ocean of transcendental ecstasy.

TEXT 272

devakira stuti padi' acarya gosaìi aire karena dandavat—anta naìi

Acarya Gosaìi recited prayers glorifying Devaki while offering unlimited obeisances to mother Saci.

TEXT 273-274

haridasa, murari, srigarbha, narayana jagadisa-gopinatha-adi bhakta-gana

aira santose sabe hena se haila paranande yehena sabei misaild

Devotees headed by Haridasa, Murari, Srigarbha, Narayana, Jagadisa, and Gopinatha became so happy on seeing mother Saci's satisfaction that they appeared to merge in transcendental

ecstasy.

TEXT 275

e saba ananda pade, sune yei jana avasya milaye tare krsna-prema-dhana

Anyone who reads or hears these ecstatic pastimes will certainly attain the wealth of ecstatic love for Krsna.

Srri Caitanya-bhagavata

TEXT 276

'prabhure dibena bhiksaai bhagyavatV prabhu-sthane advaita laila anumati

Advaita then took permission from the Lord for the fortunate mother Saci to cook for Him.

TEXT 277

santose calilaai karite randhana prema-yoge cinti' 'gauracandra-narayana'

As mother Saci went to cook in great satisfaction, with love she thought, "Gauracandra is Lord Narayana Himself."

TEXT 278

kateka prakare ai karila randhana nama nahijani hena randhila vyaìjana

Mother Saci cooked such a variety of vegetable preparations that I do not know the names of them all.

TEXT 279

ai jane—prabhura santosa bada sake viihsati prakara saka randhila eteke

Mother Saci knew that the Lord was very fond of saka (spinach), so she cooked twenty different varieties.

TEXT 280

ekeka vyaìjana—prakara dasa-bise randhilena ai ati cittera santose

To her full satisfaction mother Saci cooked each vegetable in ten to twenty different ways.

TEXT 281

asesa prakare tabe randhana kaìya bhojanera sthane pare thuilena laiya

After cooking numerous preparations, she took them to the dining room.

TEXT 282

sì-anna-vyaìjana saba upaskara kari' sabara upare dila tulasi-maìjari

She put the rice and the vegetables on the plates and then placed tulasi maìjaris on top.

The phrase upaskara kari' means "properly serving (on the plate)."

TEXT 283

catur-dike sari kari' sri-anna-vyaìjana madhye patilena ati uttama asana

She placed rice and vegetable preparations in rows on all sides, and then she placed a fine seat in the middle.

TEXT 284

ailena mahaprabhu karite bhojana samhati laiya saba parisada-gana

Mahaprabhu then came with His associates to eat.

TEXT 285

dekhi' prabhu sri-anna-vyaìjanera upaskara dandavat haiya karua namaskara

When the Lord saw the arrangement of rice and vegetable preparations, He offered His full obeisances.

TEXT 286

prabhu bah,—"e annera thakuka bhojana e anna dekhile haya bandha-vimocana

The Lord said, "What to speak of eating this rice, one is freed from material bondage just by seeing it.

SriSacidevi cooked twenty varieties of saka and ten to twenty different preparations from each vegetable, and after placing tulasi maìjaris on top she offered everything to Visnu. When Gaurasundara saw this offering, He offered obeisances and said, "What to speak of eating these food preparations, anyone who sees them will be freed from the bondage resulting from enjoying this material world. Anyone who smells the divine fragrance of this rice will become inclined to the service of Krsna."

TEXT 287

ki randhana—iha ta' kahile kichu naya

e annera gandhe o krsnete bhakti haya

"I am unable to describe such cooking. Even by smelling this rice one develops devotion to Krsna.

TEXT 288

bujhilama krsna lai' saba parivara

e anna kaìyachena apane svikara"

"I think Krsna and His associates have personally tasted this rice."

TEXT 289

eta bali' prabhu anna-pradaksina kari'

bhojane \asilasì-gauraìga-narahari

After speaking these words, Lord Gaurahga circumambulated the rice and sat down to eat.

TEXT 290

prabhura ajìaya saba paìsada-gana vasilena catur-dike dekhite bhojana

On the order of the Lord, all of His associates sat down on all sides to watch the Lord eat.

TEXT 291

bhojana karena vaikunthera adhipati nayana bhariya dekhe ai bhagyavati

As the Lord of Vaikuntha began eating, the fortunate mother Saci watched to the full satisfaction of her eyes.

TEXT 292

pratyeke pratyeke prabhu sakala vyaìjana mahaamodiya natha karena bhojana

The Lord relished each vegetable preparation with great satis

faction.

TEXT 293

saba' haite bhagyavanta—sri-saka-vyaìjana punah punah yaha prabhu karena grahana

Yet of all the preparations, the saka preparations were most glorious, for the Lord repeatedly ate them.

TEXT 294

sakete dekhiya bada prabhura adara

hasena prabhura yata saba anucara

On seeing the Lord's fondness for saka, all of His devotees smiled.

TEXT 295

sakera mahima prabhu sabare kahiya bhojana karena prabhu isat hasiya

The Lord smiled and glorified the saka preparations as He ate.

Srri Caitanya-bhagavata

TEXT 296

prabhu bale,—"ei ye 'acyuta' name saka ihara bhojane haya krsne anuraga

The Lord said, "This saka is known as acyuta. By eating this, one develops attachment for Krsna.

Acyuta is a type of saka. As the Lord ate, He glorified the various qualities of the various sakas and their relationships to Krsna.

TEXT 297

'patala' 'vastuka' 'kala' sakera bhojane janma janma viharaye vaisnavera sane "By eating patala, vastuka, and kala sakas, one enjoys the Vaisnavas' association birth after birth.

TEXT 298 'saliìca' 'heleìca' saka bhaksana karile arogya thakaye tare krsna-bhakti mile"

"By eating saliìca and heleìca saka, one remains free from disease and attains the devotional service of Krsna." TEXT 299

ei mata sakera mahima kahi' kahi' bhojana karena prabhu pulakita hai'

The Lord's hairs stood on end as He narrated in this way the glories of the various sakas while eating.

TEXT 300

yateka ananda haila e dina bhojane sabe iha jane prabhu sahasra-vadane

Only the thousand-headed Ananta knows the happiness that the Lord enjoyed while eating that day.

TEXT 301

ei yasa sahasra-jihxaya nirantara gayena ananta adidexa mahidhara

The original Lord Ananta, who supports the universe, constantly glorifies these pastimes with His thousands of tongues.

TEXT 302

sei prabhu kah-yuge—avadhuta raya sutra matra lihhi ami tahana ajìaya

That same Lord has appeared in Kali-yuga as the axadhuta, Nityananda Prabhu. On His order I am writing only a summary of these pastimes.

TEXT 303

vedaxyasa-adi hari' yata muni-gana ei saba yasa sabe karena xarnana

The sages headed by Vedavyasa elaborately describe these glorious pastimes.

TEXT 304

e yasera yadi kare sravana-pathana tabe se jivera khande avidya-bandhana

If a living entity hears or reads about these glorious pastimes, he is freed from the bondage of ignorance.

TEXT 305

hena-raìge mahaprabhu kariya bhojana vasuena giya prabhu kari' acamana

After finishing His pastime of eating, Mahaprabhu washed His hands and sat down.

TEXT 306

acamana kari' matra isvara vasila bhakta-gana avasese lutite lagila

As soon as the Lord washed His hands, the devotees began to plunder His remnants.

TEXT 307

keha bale,—"brahmanera ihate ki daya sudra ami, amare se ucchista yuyaya"

Someone said, "What right does a brahmana have to eat these remnants? I am a sudra, so I am qualified to eat them."

TEXT 308

ara keha bale,—"ami nahi re brahmana'' ade thaki' lai' keha kare palayana

Someone else said, "I am not a brahmana" and another person grabbed some remnants and ran away.

TEXT 309

keha bale,—"sudrera ucchista yogya nahe 'haya' 'naya' xicaìya bujha—sastre kahe"

Someone said, "Sudras are not qualified to eat remnants. You should try to understand whether this is right or wrong according to the scriptures."

TEXT 310

keha bale,—"ami avasesa nahi cai sudhu patakhana-matra ami lai' yai"

Another person said, "I do not want any remnants, I will simply take the empty plate and go."

TEXT 311 EXT 311

keha hale,—"ami pata pheli sarva kala tomara ye lao se kevala thakurala"

Someone else said, "I have always thrown out the empty plates, but now out of arrogance you are taking my duty."

TEXT 312

ei mata kautuke capala bhakta-gana isvara-adharamrta karena bhojana

In this way the restless devotees eagerly honored the Lord's nectarean remnants.

All classes of devotees honored the Lord's remnants. Those who identified themselves as sudras said that they alone had the right to honor the Lord's remnants. Someone secretly grabbed some remnants and ran away. Another said that sudras are never qualified to eat the Lord's remnants; only brahmanas are qualified. Someone else said that it was his duty to throw out the plates, so he alone had the right to take the Lord's plate.

TEXT 313

aira randhana—isvarera avasesa kara va ihate lobha najanme visesa

Who would not hanker for remnants of the food that was cooked by mother Saci and tasted by the Lord?

TEXT 314

paranande bhojana kariya bhakta-gana prabhura sammukhe sabe karila gamana

After they blissfully finished eating, the devotees all went before the Lord.

TEXT 315

vasiyaachena prabhu sri-gaurasundara catur-dike vasilena sarva anucara

All of Lord Gaurasundara's associates came and sat down around Him.

TEXT 316

murari guptere prabhu sammuhhe dekhiya balilena taìre kichu isat hasiya

When the Lord saw Murari Gupta before Him, He smiled and spoke to him.

TEXT 317

"pada gupta, raghavendra varniyacha tumi asta-sloka kariyacha, suniyachi ami"

"O Gupta, I have heard that you composed eight verses describing Raghavendra. Please recite them."

TEXT 318

isvarera ajìa gupta-murari suniya padite lagilasloka bhavavista haiya

Being ordered by the Lord, Murari Gupta became absorbed in ecstasy as he began to recite those verses.

TEXT 319

¦

agre dhanurdhara-varah kanakojjvalaìgo jyesthanusevana-rato varabhusanatyah sesakhyadhamavaralaksmana-nama yasya ramam jagat-traya-gururh satatam bhajami

"I constantly worship Lord Ramacandra, the guru of the three worlds. Before Him stands Sri Laksmana, who is the best of the archers, whose bodily complexion is like molten gold, who is

engaged in the service of His elder brother, who is wonderfully decorated, and who is the form of Ananta Sesa."

TEXT 320

¦

hatva khara-trisirasau saganau kabandham sri-dandahananamadusanam eva krtva sugriva-maitram akarod vinihatya sakram ramarh jagat-traya-gurum satatam bhajami

"I constantly worship Lord Ramacandra, the guru of the three

worlds, who destroyed Khara, Trisira, Kambandha, and their followers, who rid the Dandakaranya Forest of the demon Dusana, and who killed Vali and made friends with Sugriva."

TEXT 321

ei mata asta sloka murari padila

prabhura ajìaya vyakhya karite lagila

In this way Murari Gupta recited eight verses, and on the order of the Lord he then explained them.

The other six verses of Sri Ramastaka, as found in the Second Prakrama, Seventh Sarga, of the Sri Caitanya-carita-mahahavya, are as follows:

rajat-kirita-mani-didhiti-dipitasam udyad-bhaspati-havi-pratime vahanta dve hundale 'ìka-rahitendu-samana-vaktra ramam jagat-traya-gururh satatam bhajami

"Although His face is like a spotless moon, it is further brightened by a shining crown of jewels. His earrings resemble Jupiter and Venus rising in the evening sky. I forever worship this Lord, Sri Rama, guru of the three worlds.

udyad-vibhakara-maìcUvibodhitabja-netra su-bimba-dasana-cchada-caru-nasam subhrasu-rasmi-parinirjjita-caru-hasa ramam jagat-traya-gurum satatam bhajami

"When He awakens and opens His lotus eyes, their luster resembles the early rays of the rising sun. His teeth are encircled by His charming lips, which are red like the bimba fruit. His nose is shapely and graceful, and upon seeing the beams of His beautiful smile, the moon with its white rays accepts defeat. I forever worship this Lord, Sri Rama, guru of the three worlds.

ta kambu-hantham ajam ambuja-tulya-rupa muktavali-kanaka-hara-dhta xibhantam vidyud-balaka-gana-sayutam ambu-da va ramam jagat-traya-gurum satatarh bhajami

"The throat of the unborn Lord is like a three-ringed conchshell, and His form is as soft as the lotus. He wears a shining necklace of pearls set in gold, and thus He resembles a water-laden cloud accompanied by flashes of lightning and a flock of cranes. Such is Sri Rama, guru of the three worlds, whom I perpetually adore.

uttana-hasta-tala-sastha-sahasra-patra paìca-cchadadhiha-sata pravaraìgulibhih kurxxaty asita-kanaka-dyuti yasya sita parsxe 'sti ta raghu-vara satata bhajami

"In Her upraised hand Sitadevi holds a thousand-petaled lotus flower, and Her five graceful fingers make it appear that the flower's hundreds of petals are covered by another five petals. I forever worship Rama, best of the Raghu dynasty, by whose side forever remains this Sita, whose radiance is like molten gold.

yo raghavendra-kula-sindhu-sudhasu-rupo marlca-rakasa-subahu-muhhan nihatya yajìa raraha husikanxaya-punya-rasi ramam jagat-traya-gurum satatam bhajami

"He who was like the moon shining nectar on the ocean of the Raghu dynasty slew the foremost among the man-eating demons, Marica and Subahu, and thus protected the sacrifice performed by the sage Visvamitra for the welfare of His ancestors. I worship this Lord, Sri Rama, guru of the three worlds.

bhaìktxa pinaham aharoj janakatmajaya xaixahikotsaxa-xidhi pathi bhargaxendram

jitva pitur mudam uvaha kakutstha-varya ramam jagat-traya-gurum satatam bhajami

"After breaking Siva's bow, He married Sita, daughter of Maharaja Janaka. Then on the path home He defeated the mighty Parasurama, best of Bhrgu's line, bringing pleasure to Maharaja Dasaratha, His father. I forever worship this Lord, Sri Rama, the foremost descendant of Kakutstha and guru of the three worlds."

TEXT 322

"durxa-dala-syamala—kodanda-diksa-guru bhakta-gana-pr ati vaìchatita kalpa-taru

"His complexion is dark like durva grass, and He is the supreme teacher of the art of archery. He is like a desire tree for fulfilling the desires of His devotees.

The phrase kodanda-diksa-guru refers to a teacher of dhanurvidya, the art of archery.

TEXT 323

hasya-mukhe ratna-maya-raja-simhasane vasiyaachena sri-janakidevi vame

"He is smiling as He sits on the royal throne decorated with jewels with Sri Janakidevi on His left.

TEXT 324

agre maha-dhanur-dhara anuja laksmana kanakera prayajyoti kanaka-bhusana

"In front of Him is His younger brother, the great archer Laksmana, whose complexion is as effulgent as gold and who is decorated with golden ornaments.

TEXT 325

apane anuja hai' sri-ananta-dhama jyesthera sevaya rata 'sri-laksmana' nama

"Appearing as the Lord's younger brother, Sri Laksmana, who is the origin of Lord Ananta, engages in the service of His elder brother.

TEXT 326

sarva-maha-guru hena sri-raghunandana janma janma hhajoì muìi taìhara carana

"Birth after birth I worship the lotus feet of Sri Raghunandana, who is the supreme teacher of everyone.

TEXT 327

bharata satrughna dui camara dhulaya sammukhe kapindra-gana punya-kirti gaya

"His two brothers Bharata and Satrughna fan Him with camaras, as the leaders of the monkeys sing His auspicious glories before Him.

TEXT 328

ye prabhu karila guha-candalere mita janma janma gaìa yena taìhara carita

"May 1 birth after birth sing the glories of that Lord who made friends with the candala Guha.

TEXT 329

guru-ajìa sire dhari' chadi' nija-rajya vana bhramilena karibare sura-karya

"He left His kingdom on the order of His guru. He then wandered in the forest to perform some pleasing work for the demigods.

TEXT 330

\ali mari' sugrivere rajya bhara diya mitra-pada dila tare karuna kariya

"The Lord killed Vali and entrusted the kingdom to Sugriva. Out of compassion, He made friends with Sugriva.

TEXT 331

ye prabhu karila ahalyara vimocana bhajoì hena tribhuvana gurura carana

"I worship the lotus feet of the master of the three worlds, who delivered Ahalya.

TEXT 332

dustara-taraìga-sindhu—isat lilaya kapi-dvare ye bandhila laksmana-sahaya

"With the help of Laksmana and the monkeys, the Lord effortlessly created a bridge over the insurmountable ocean.

TEXT 333

indradira ajaya ravana-xarìsa-gane ye prabhu marila bhajQì taìhara carane

"I worship the lotus feet of that Lord who killed Ravana and his family members, whom even Indra could not defeat.

TEXT 334

yahara krpaya vibhisana dharma-para iccha nahi tathapi haila laìkesvara

"By His mercy the religious-minded Vibhisana became the King of Lanka, even though he did not want to.

TEXT 335

yavane o yaìra kirti sraddha kari' sune bhajoì hena raghaxendra prabhura carane

"I worship the lotus feet of Raghavendra, whose glories are faithfully heard by even the Yavanas.

TEXT 336

dusta ksaya lagi' nirantara dhanurdhara putrera samana praja-palane tatpara

"He always carried a bow and arrows to annihilate the miscreants, and He enthusiastically maintained His subjects as if they were His sons.

TEXT 337

yaìhara krpaya saba ayodhya-nivasi sa-sarlre hailena sri-xaikuntha-xasi

"By His mercy all the inhabitants of Ayodhya went to Vaikuntha in their same bodies.

TEXT 338

yaìra nama-rase mahesvara digambara rama yaìra pada-padma sexe nirantara

"Mahesvara forgets his clothes while absorbed in the mellows of His name, and Laksmi constantly engages in the service of His lotus feet.

TEXT 339

'param brahma jagannatha' xede yaìre gaya bhajoì hena sarxa-guru raghaxendra-paya"

"I worship the lotus feet of Raghavendra, the master of all, who the Vedas glorify as the Supreme Brahman and Lord of the universe."

TEXT 340

ei mata asta sloka apanara krta padila murari rama-mahima-amrta

In this way Murari Gupta explained the eight verses that he had composed describing the nectarean glories of Rama.

TEXT 341

suni' tusta hai' tabe sri-gaurasundara pada-padma dila taìra mastaka-upara

After hearing his prayers, Sri Gaurasundara was pleased and placed His lotus feet on Murari's head.

TEXT 342

"suna gupta, ei tumi amara prasade janma janma rama-dasa hao nirvirodhe

"Listen, Gupta, by My mercy you will be the servant of Rama without disturbance birth after birth.

In the Caitanya-carita, Second Prakrama, Seventh Sarga, and in the Bhahti-ratnahara, Twelfth Wave, it is stated:

itham nisamya raghu-nandana-raja-simhaslokastakarh sa bhagavan carana murareh vaidyasya murddhni vinidhaya lilekha bhale tvam rama-dasa iti bho bhava mat-prasadat

"After hearing these eight verses composed by the physician Murari describing Sri Rama, lion among kings and delight of the Raghu dynasty, the Supreme Lord Gaurahari placed His feet on the physician's head, wrote the words 'Rama Dasa' on his forehead, and proclaimed, 'O Murari, by My mercy, be forever Sri Rama's servant.'"

TEXT 343

ksaneko ye karibeha tomara asraya seha rama-padambuja paibe niscaya"

"If a person takes shelter of you for even a moment, he will certainly attain the lotus feet of Rama."

TEXT 344

murari guptere caitanyera vara suni' sabei karena maha-jaya-jaya-dhvani

Srri Caitanya-bhagavata

When everyone heard the benediction Lord Caitanya gave to Murari Gupta, they all exclaimed, "Jaya! Jaya!"

TEXT 345

ei mata kautuke achena gaura-simha catur-dike sobhe saba caranera bhrìga

In this way the lionlike Gaura enjoyed His pastimes surrounded by His servants, who were like bumblebees at the lotus feet of the Lord.

TEXT 346

henai samaye hustlia-rogi ekajana prabhura sammukhe asi' dila darasana

At that time one leper came and stood before the Lord.

TEXT 347

dandavata haiya padila arta-nade dui bahu tuli' maha-arti kari' b.ande

He fell flat before the Lord, raised his two arms, and cried pathetically.

TEXT 348

samsara-uddhara lagi' tumi hrpa-maya prthivira majhe asi' haila udaya

He said, "O merciful Lord, You have appeared in this world to deliver the living entities.

TEXT 349

para-duhkha dekhi' tumi svabhave katara etheke ailuì muìi tomara gocara

"You are by nature unhappy to see the distress of others. Therefore I have come before You.

TEXT 350

kustha-roge pidita, jvalaya muìi man balaha upaya more kona mate tari

"I am suffering from leprosy and my body is burning. Please tell me how I may be relieved."

TEXT 351

sum' mahaprabhu kustha-rogxra vacana balite lagila krodhe kariya tarjana

When Mahaprabhu heard the leper's words, He began to chastise him in an angry mood.

TEXT 352

"ghuca ghuca maha-papi, vidyamana haite tore dekhile o papa janmaye lokete

"Get out of here, you great sinner! Leave My sight! Just by seeing you, one incurs sin.

The phrase ghuca ghuca means "get lost, get lost."

TEXT 353

parama-dharmika yadi dekhe tora mukha se divase tahara avasya haya duhkha

"If even a most pious person sees your face, he will certainly meet with distress that day.

TEXT 354

vaisnava-nindaka tui papi duracara iha hake duhkha tora kata ache ara

"You are the most sinful, wretched, blasphemer of Vaisnavas. There is much more misery awaiting you.

TEXT 355

ei jvala sdhite na para' dusta-mati ke-mate kariba kumbhipakete vasati

"O wicked-minded one, you are unable to tolerate this burning pain, so how will tolerate the suffering in Kumbhipaka?

TEXT 356

ye 'vaisnava' name haya samsara pavitra brahmadi gayena ye vaisnava-caritra

"The entire world is purified by chanting the name of a Vaisnava. Personalities headed by Brahma glorify the characteristics of such Vaisnavas.

TEXT 357

ye vaisnava bhajile acintya krsna pai se vaisnava-puja haite bada ara nai

"There is nothing superior to the worship of the Vaisnavas, for by worshiping such Vaisnavas one attains the inconceivable Lord Krsna.

TEXT 358

'sesa-rama-aja-bhava nija-deha haite

vaisnava krsnera priya' kahe bhagavate

"In the Srimad Bhagavatam, Krsna declares that a Vaisnava is more dear to Him than Sesa, Laksmi, Brahma, Siva, and His own body.

TEXT 359

na tatha me priyatama atma-yonir na saìkarah na ca saìkarsano na srir naivatma ca yatha bhavan

"O Uddhava, neither My son Brahma, nor My form as Sahkara, nor My brother Saìkarsana, nor My wife Laksmi is as dear to Me as you or a devotee. What's more, even My own self is not as dear."

TEXT 360

"hena vaisnavera ninda kare yei jana se-i paya duhkha—janma-jivana-marana

"Therefore anyone who blasphemes such a Vaisnava suffers miseries in birth, life, and death.

TEXT 361

vidya-kula-tapa saba viphala tahara vaisnava nindaye ye ye papi duracara

"The education, high birth, and austerities of a sinful, wretched person who blasphemes Vaisnavas are all useless.

TEXT 362

puja o tahara krsna na kare grahana vaisnavera ninda kare ye papistha jana

"Krsna does not accept the worship of a sinful person who blasphemes Vaisnavas.

TEXT 363

ye vaisnava nacite prthivx dhanya haya yaìra drsti-matra dasa-dike papa ksaya

"When a Vaisnava dances, the earth becomes glorious, and his glance counteracts sins in the ten directions.

TEXT 364

ye vaisnava-jana bahu tuliya nacite svargero sakala vighna ghuce bhala-mate

"When a Vaisnava raises his arms and dances, the inauspiciousness in the heavenly planets is totally vanquished.

See Adi-khanda, Chapter Two, verses 182-184.

TEXT 365

hena mahabhagavata sìvasa-pandito tui papi ninda kaili tahara carita

"Srivasa Pandita is such an exalted devotee, yet you are so sinful that you blasphemed him.

TEXT 366

eteke tohara kustha-jvala kon kaja mula sasta pascate achena dharmaraja

"Therefore this burning pain of leprosy is nothing compared to the punishment that you will receive later from Yamaraja.

TEXT 367

eteke amara drsya-yogya naha tumi

tomara niskrti karihare nari ami"

"You are not fit to be seen by Me, and I am unable to deliver you."

The Vaisnavas are worshipable to all the demigods, worshipable to all human beings, and totally worshipable to all. By blaspheming such Vaisnavas, the blasphemer suffers the pains of leprosy. Gaurasundara said, "Burning pain and inconvenience resulting from leprosy are only a token punishment for the blasphemer of the Vaisnavas. Yamaraja awards greater punishment. Such a sinful person is never fit to be seen by anyone. The Supreme Lord never delivers such atheistic offenders of Vaisnavas from their sufferings."

TEXT 368

sei kustha-rogisuni' prabhura uttara

dante trna kari' bale haiya katara

When that leper heard the Lord's reply, he took straw between his teeth and spoke with great humility.

TEXT 369

"kichu najaniluì muìi apana' khaiya

vaisnavera ninda kailuì pramatta haiya

"I did not know anything. Out of madness I ruined myself by blaspheming a Vaisnava.

The leper said, "Out of madness I have blasphemed a Vaisnava without understanding his glories. I have already suffered the punishment that was destined for my offense. You alone know the atonement for my offense." In reply, the Lord said, "This ordinary suffering is just the beginning. Unlimited furthei suffering is given by Yamaraja to/ the blasphemer of a Vaisnava. Yamaraja awards eighty-four thousand varieties of punishment. An offense is nullified only when the person who was offended forgives the offender just as a thorn is taken out from where it entered by the help of another thorn."

TEXT 370

ataeva tara sasti pailuì ucita ekhane isvara tumi-cinta mora hita

"Therefore I have received appropriate punishment. O Lord, now think about my welfare.

TEXT 371

sadhura svabhava-dharma—duhkhire uddhare krta-aparadhire o sadhu krpa hare

uIt is the natural duty of a saintly person to deliver the distressed. Saintly persons display mercy even on the offenders.

TEXT 372

eteke tomare muìi lainu sarana

tumi upeksile uddharibe kon jana?

"Therefore I take shelter of You. If You neglect me, who will deliver me?

TEXT 373

yahara ye prayascitta-saba tumi jìata prayascitta ha\a' more—tumi sarva-pita

"You know the proper atonement for everyone, and You are the father of all. Please therefore tell me what is my atonement.

TEXT 374

vaisnava-janera yena nindana kariluì ucita tahara ei sasti ye pailuì"

"1 have already received suitable punishment for blaspheming a Vaisnava."

TEXT 375

prabhu hale,—"vaisnava nindaye yeijana kustha-roga hon tara sastiye likhana

The Lord said, "Leprosy is insignificant compared to the other the punishments for a person who blasphemes a Vaisnava.

TEXT 376

apatatah sasti kichu haiyache matra ara kata ache yama-yatanara patra

"You have received only a temporary punishment. There is more to come, for you are fit to be punished by Yamaraja.

TEXT 377

caurasi-sahasra yama-yatana pratyakse punah punah kari bhuìje vaisnava-nindake

"The blasphemer of Vaisnavas repeatedly suffers eighty-four thousand punishments awarded by Yamaraja.

TEXT 378

cala kustha-rogi, tumi srivasera sthane satvare padaya giya taìhara carane

"O leper, go quickly and take shelter at the feet of Srivasa. Srivasa.

TEXT 379

taìra thaìi tumi kariyacha aparadha niskrti tomara tiìho karile prasada

"Since you have committed an offense against him, you will be relieved when he forgives you.

TEXT 380

kaìta phute yei mukhe, se-i mukhe yaya paye kaìta phutile ki skandhe hahiraya?

"When a thorn enters the body, it must come out from the same place. If a thorn gets stuck in the foot, can it be taken out of the shoulder?

TEXT 381

ei kahilaìa tora nistara-upaya irivasa-pandita ksamile se duhkha yaya

"I have told you the means for your deliverance. If Srivasa Pandita forgives you, you will be relieved of your suffering.

TEXT 382

maha-suddha-buddhi tiìho taìra thaìi gele ksamibena saba tore, nistariba hele"

"His intelligence is most pure. If you approach him, he will easily forgive your offense and deliver you."

TEXT 383

suniya prabhura ati susatya vacana maha-jaya-jaya-dhvani kaua bhakta-gana

After hearing the Lord's most truthful statements, the devotees all chanted, "Jaya! Jaya!"

TEXT 384

sei kustha-rogi suni' prabhura vacana dandavata haiya calila tata-ksana

After hearing the Lord's instructions, that leper offered obeisances and immediately left.

TEXT 385

sei kustha-rogi pai' srivasa-prasada mukta haila-khandila sakala aparadha

Thereafter that leper received the mercy of Srivasa Pandita. He was thus delivered from his suffering as his offenses were destroyed.

TEXT 386

yateka anartha haya vaisnava-nindaya apane kahila ei sri-vaikuntharaya

The Lord of Vaikuntha thus personally explained the havoc that is created by blaspheming a Vaisnava.

TEXT 387

tathapiha vaisnavere ninde yei jana taìra sasta ache sri-caitanya-narayana

If anyone still blasphemes a Vaisnava, he will be punished by the Supreme Lord, Sri Caitanya.

TEXT 388

vaisnave vaisnave ye dekhaha galagali paramarthe nahe, ithe krsna kutuhali

The quarrels between Vaisnavas that one sees are not to be taken seriously, for they are pastimes in relationship to Krsna.

When foolish people see Vaisnavas quarrel, they think that their quarreling is like that of the nondevotees. But this is not the case.

Rather, such quarreling increases their love for Krsna. The love for Krsna that Rukmini and Satyabhama amass while competitively reproaching each other is enhanced by such quarreling and competition. Therefore, by creating quarrels and differences of opinion among Vaisnavas, Sri Caitanyadeva has established the ideal of quarrels in this world.

TEXT 389

satyabhama-rukminlye galagali yena paramarthe eka tana, dekhi hhinna hena

Although Satyabhama and Rukmini abuse each other and appear as opponents, they have a common spiritual goal.

TEXT 390

ei mata vaisnave vaisnave L)hinna nai hhinna harayena raìga caitanya-gosaìi

Similarly, there are no differences between one Vaisnava and another. Differences are created by Lord Caitanya for His pastimes.

TEXT 391

ithe yei eka vaisnavera paksa haya anya vaisnavere ninde, se-i yaya ksaya

Therefore if one takes the side of one Vaisnava and blasphemes another, he is doomed.

TEXT 392

eka haste Isvarera sevaye kevala ara haste duhkha dile tara hi kusala?

If one serves the Supreme Lord with one hand and gives Him distress with the other hand, then how can he be benefited?

If one serves the Supreme Lord with one hand and gives Him trouble with the other hand, he can never achieve any auspicious

ness. The Lord's devotees are like the limbs of Krsna's body. Therefore they never become averse to His service. Sri Hari, Guru, and Vaisnava are equal in the vision of one who sees all living entities as devotees of the Supreme Lord. Only such a person is qualified to, attain liberation from material existence.

TEXT 393

ei mata sarva bhakta-krsnera saìra iha bujhe, ye haya parama mahadhira

One who understands that all devotees are limbs of Krsna's body is a most sober person. ¦

TEXT 394

abheda-drstite krsna-vaisnava bhajiya ye krsna-carana seve, se yaya tariya

One who regards Krsna and the Vaisnavas as nondifferent while serving the lotus feet of Krsna is delivered from material existence.

TEXT 395

ye gaya, ye sune, e sakala punya-katha vaisnavaparadha tara na janme sarvatha

One who chants or hears these auspicious topics never commits offenses to the Vaisnavas.

By considering that there are differences between the devotees of the Supreme Lord or that the Supreme Lord is not being served by a devotee, one commits vaisnava-aparadha. But there is no possibility of one committing an offense if he realizes that there are no differences between Hari, Guru, and Vaisnava. Such a person can never commit any vaisnava-aparadha.

TEXT 396

hena-mate sri-gaurasundara santipure achena paramanande advaita-mandire

In this way Sri Gaurasundara enjoyed transcendental happiness as He resided in the house of Advaita at Santipura.

TEXT 397

madhava-purira aradhana punya-tithi daiva-yoge upasanna haila asi' tathi

By divine arrangement the auspicious appearance day of Srila Madhavendra Puri arrived.

Srila Madhavendra Puri's appearance day is mentioned in verse

441. TEXT 398

madhavendra-advaite yadyapi bheda nai tathapi tahana sisya-acarya-gosaìi

Although there is no difference between Madhavendra and Advaita, Acarya Gosaìi was Madhavendra's disciple.

Although Sri Advaita Prabhu enacted the pastime of being a disciple of Srila Madhavendra Puri, according to the principle of disciplic succession one should not see any difference between them.

TEXT 399

madhavendra-purira dehe sri-gaurasundara satya satya satya viharaye nirantara

It is a certain fact that Sri Gaurasundara constantly resided in the body of Srila Madhavendra Puri.

To preach the glories of the Supreme Lord in this world, Sri Gaurasundara appeared within Srila Madhavendra Puri and preached pure devotional service. Srila Madhavendra Puri was always invested with the full potency of Supreme Lord. His incomparable service attitude is beyond the description of human language.

TEXT 400

madhavendra-purira ahathya visnu-bhakti krsnera prasade sarva-kala purna-sakti

Madhavendra Puri's devotional service to Visnu is indescribable. By Krsna's mercy he was always fully empowered.

TEXT 401

ye-mate advaita sisya hailena tana citta diyasuna sei maìgala-akhyana

Now hear attentively the auspicious narration of how Advaita became his disciple.

TEXT 402

ye samaye na chila caitanya-avatara visnu-bhakti-sunya saba achila samsara

Before the advent of Lord Caitanya the entire world was devoid of devotional service to Visnu.

TEXT 403

takhane o madhavendra caitanya-krpaya prema-sukha-sindhu-majhe hhasena sadaya

Yet by the mercy of Lord Caitanya, even at that time Madhavendra always floated in an ocean of ecstatic love.

TEXT 404

niravadhi dehe roma-harsa, asru, hampa huìhara, garjana, maha-hasya, stambha, gharma

His body was always decorated with hairs standing on end, tears, shivering, roaring, thundering, laughing, becoming stunned, and perspiration.

TEXT 405

niravadhi gcvindera dhyane nahi bahya apane o najanena—hi karena karya

He was always so absorbed in meditation on Govinda that he did not know what he was doing

TEXT 406

pathe cali' yaite o apana'-apani nacena parama-raìge hari' hari-dhvani

Even while walking on the road he would dance in ecstasy and chant the name of Hari.

TEXT 407

kakhano va hena se ananda-murccha haya dui-tina-prahare o dehe bahya naya

Sometimes he would lose consciousness in ecstasy for six to nine hours.

TEXT 408

kakhano va virahe ye karena rodana gaìga-dhara vahe yena—adbhuta-hathana

Sometimes while absorbed in feelings of separation he would shed tears like streams of the Ganges. Such topics are certainly wonderful.

TEXT 409

kakhana hasena athi atta at*a hasa parananda-rase ksane haya dig-vasa

Sometimes he would laugh loudly, and sometimes in the mellows of ecstatic love he would forget to dress.

TEXT 410 EXT 410

ei mata krsna-sukhe madhavendra sukhi sabe bhakti-sunya loka dekhi' bada duhkhi

In this way Madhavendra enjoyed the happiness of Krsna consciousness, yet he was most unhappy to see that the world was devoid of devotional service.

TEXT 411

tara hita cintite bhavena niti niti krsna prakata hayena ei taìra mati

He would daily think about people's welfare. His desire was that Krsna would advent.

TEXT 412

krsna-yatra, ahoratri krsna-saìkirtana ihara uddesa nahi jane kona jana

No one knew anything about the festivals related to Krsna or the all-night chanting of Krsna's names and glories.

TEXT 413

dharma karma' loka saba ei matra jane maìgala-candira gite kare jagarane

The only religious principle and pious activity that people knew was to sing the glories of Mahgala-candi throughout the night.

TEXT 414

devata janena sabe 'sasthi' 'visahari' tahare sevena sabe maha-dambha kari'

The only deities they knew were Sasthi and Visahari, the goddess of snakes. They worshiped these deities with great pride.

TEXT 415

'dhana-vamsa baduka' kariya kamya mane madya-mamse danava pujaye kona jane

Some people worshiped the demons with wine and meat for the purpose of increasing their wealth and family.

TEXT 416

yogipala, bhogipala, mahipalera glta ihasunibare sarva-loka anandita

Everyone was happy to hear the glories of the best of the yogis, the best of the sense enjoyers, and the best of the rulers,

TEXT 417

¦ ati bada sukrti ye snanera samaya 'govinda-pundarikaksa' nama uccaraya

Only the most pious persons would recite the names of Pundarikaksa and Govinda at the time of taking bath.

TEXT 418-419

hare va 'vaisnava' bali, hiba saìkirtana kene va krsnera nrtya, kene va krandana

visnu-maya-vase loka kichui najane sakala jagat baddha maha-tamo-gune

By the influence of Visnu's illusory energy, people did not

know who was a Vaisnava, what was saìkirtana, or what was dancing and crying for Krsna. The entire world was entangled in the mode of ignorance.

TEXT 420

loka dekhi' duhkha bhave sri-madhava-puri 'hena nahi, tilarddha sambhasa yare kari'

Sri Madhavendra Puri became distressed on seeing the condition of the people. He did not find anyone fit to converse with.

TEXT 421

sannyaslra sane va karena sambhasana seha apanare matra bale 'narayana'

When he tried to speak with a sannyasi, the sannyasi would claim to be Narayana.

TEXT 422

e duhkhe sannyasl-saìge na kahena katha hena sthana nahi, krsna-bhakti suni yatha

Because of this unhappy situation, he would not speak with sannyasls. He could not find any place where devotional service to Krsna was discussed.

TEXT 423

'jìani yogi tapasvi sannyasi' khyati yara kara muKhe nahi dasya-mahima-pracara

Even those renowned as jìanis, yogis, ascetics, and sannyasis never spoke about the glories of service to the Lord.

People who were intoxicated by material life considered that by worshiping Mahgala-candi and singing her glories they had attained the highest platform of religious principles and pious activities. They took great pride in the service of Visahari and Sasthi; in other words, they considered their service as equal to the service of the Supreme Lord, and in this way they propagated their learned stature. Some of them worshiped the demons and Daityas to increase their wealth and family and to fulfill their material desires. Some of them glorified their temporary fruitive activities by praising the activities of the best of the yogis, the best of the sense enjoyers, and the best of the rulers. The most pious people chanted the names of Pundarikaksa and Govinda only at the time of taking bath. People intoxicated with material life would never discuss the glorification

of Krsna, Vaisnavas, or the purpose of Krsna's variegated pastimes. On seeing such abominable behavior of the materialistic people, Sri Madhavendra became particularly unhappy. Madhavendra Puri did not even try to converse with the best of sannyasis who proudly claimed to be Narayana. He merged in an ocean of distress because he saw that the people of the entire world were devoid of devotional service. Although he introduced the performance of congregationally glorifying Krsna's pastimes with the desire to deliver such people, they could not understand his intention. The so-called jìanls, yogis, ascetics, and sannyasis could not understand the glories of devotional service to the Supreme Lord.

TEXT 424

yata adhyapaka saba tarka se vakhane

tara saba krsnera vigraha nahi mane

All the teachers simply taught dry argument. They did not accept that Krsna has a form.

The best of the Sanskrit teachers were the crest jewels among dry speculators. They became averse to Krsna's service by considering that His form was ordinary. They tried to establish through argument that devotional service to the Lord was useless.

TEXT 425

dekhite sunite duhkhl sri-madhava-puì

mane mane ante vane vasa giya kaì'

On seeing and hearing such things, Sri Madhavendra Puri became unhappy. He considered going to reside in the forest.

TEXT 426

"loka-madhye bhrami kene vaisnava dekhite kothao 'vaisnava' nama nasuni jagate

"Why am I looking for a Vaisnava among ordinary people? In this world I have not even heard the word 'Vaisnava.'

TEXT 427 EXT 427

ataeva e sakala loka-madhya haite vane yai, yatha loka na pai dekhite

"Therefore I should leave these people and go to the forest so that I do not have to see them.

TEXT 428

eteke se vana bhala e saba haite vane katha nahe avaisnavera sahite"

"The forest is a better place to live, because I do not have to speak with nondevotees there."

"When there is no public discussion of topics regarding the Supreme Lord, if I speak with anyone, I hear only about the illusory energy of the Lord. So it is better for me to live in the forest, where there are no ordinary people and no nondevotees." These considerations prominently arose in the mind of Sri Madhavendra Puri.

TEXT 429

ei mata manoduhkha bhavite cintite isvara-icchaya dekha advaita-sahite

While He was unhappily contemplating in this way, by the will of the Supreme Lord he met Advaita.

¦

TEXT 430

visnu-bhakti-sunya dekhi' sakala-samsara advaita acarya duhkha bhavena apara

Advaita Acarya was greatly unhappy to see the entire world devoid of devotional service to Visnu.

TEXT 431

tathapi advaita-simha krsnera krpaya drdha kari' visnu-bhakti vakhane sadaya

Still, by the mercy of Krsna, the lionlike Advaita always preached the devotional service of Visnu with firm determination.

While Sri Madhavendra was feeling distress because of the absence of association with Krsna's devotees, Sri Advaita Prabhu, by the mercy of the Supreme Lord, began to forcefully preach the devotional service of Visnu.

TEXT 432

nirantara padayena gita-bhagavata bhakti vakhanena matra—granthera ye mata

He constantly taught Bhagavad-gita and Srimad Bhagavatam.

He taught that devotional service was the purport of these two

literatures.

Mayavadis averse to the Lord's service do not discuss Srimad Bhagavatam, and they cannot understand the purport of Bhagavadgita. Therefore Sri Advaita Prabhu gave the karmis, yogis, and Mayavadis an opportunity to hear explanations of Bhagavad-gita and Srimad Bhagavatam based on devotional service. Bhagavad-gita and Srimad Bhagavatam never recommend any path other than devotional service. Because people averse to the mellows of devotional service do not understand this, they consider Bhagavad-gita and Stimad Bhagavatam as literatures averse to the principles of devotional service. Actually the only aim of Bhagavad-gita and Srimad Bhagavatam is to make all living entities inclined to Krsna.

TEXT 433

henai samaye madhavendra mahasaya

advaitera grhe asi' haila udaya

At that time Madhavendra Mahasaya arrived at the house of Advaita.

Madhavendra Puri arrived at the house of Advaita Prabhu in Santipura when Advaita was exhibiting enthusiasm for preaching.

TEXT 434

dekhiya advaita tana vaisnava-laksana pranama haiya padilena sei-ksana

As soon as Advaita saw the signs of a Vaisnava in Madhavendra, Advaita offered him obeisances.

TEXT 435

madhavendra-puri o advaita hari' hole siìcilena aìga tana premananda-jale

And Madhavendra Puri embraced Advaita and soaked His body with tears of ecstatic love.

TEXT 436

anyo'nye krsna-katha-rase dui-jana apanara deha karo na haya smarana

They both became so absorbed in discussing topics of Krsna consciousness between themselves that they forgot about their bodies.

Sri Madhavendra and Sri Advaita became so intoxicated by the mellows of discussing Krsna's topics that they forgot about their own bodies. The conditioned souls of this material world are always absorbed in contrary topics. They are so intoxicated by the bodily concept of life that they have no remembrance of Krsna.

TEXT 437

madhava-purira prema—ahathya kathana megha-darasane murccha haya sei ksana

The ecstatic love of Madhava Puri is beyond description. He would lose consciousness upon seeing a cloud.

The ecstatic love of Sri Madhavendra is extraordinary. When ordinary people see a cloud, they think it may rain, and nice crops will grow, and the earth will cool. But Madhavendra Puri saw the

complexion of Krsna within the cloud, and he became so absorbed in thoughts of Krsna that he became completely aloof from the propensity to enjoy this external world and lost consciousness.

TEXT 438

'krsna' nama sunilei karena huìkara ksaneke sahasra haya krsnera vikara

As soon as he heard the name of Krsna, he would roar loudly. In one moment thousands of transformations of ecstatic love for Krsna would manifest in his body.

TEXT 439

dekhiya taìhara visnu-bhaktira udaya bada sukhi haila advaita mahasaya

Advaita Mahasaya was most pleased to see the manifestation of devotional service to Visnu in Madhavendra Puri.

TEXT 440

taìra thaìi upadesa karila grahana

hena-mate madhavendra-advaita-milana

Advaita then took instruction from him. This is how Madhavendra and Advaita met.

The word thaìi means "near" or "from."

On seeing the full manifestation of devotional service in Sr

Madhavendra Puri, Sri Advaita Prabhu took mantra and instruction;

on worship from him. The desire that Advaita nourished in Hi

heart as a bud now had the opportunity to blossom. Many peopl

think that one should take mantra and instruction from a famil

guru and that there is no need to consider whether that guru hi

devotion to Krsna or not, or that they will attain auspiciousness t

artificially learning devotional service from those who deceive ord

nary people to attain fame by manifesting eight kinds of bodi

transformations while clapping their hands. Some time ago tl

practices of heating the body by binding a piece of garlic to t

throat and shedding tears by rubbing the eyes with hands smeared with chili powder were accepted as limbs of devotional service by deceitful people, who thereby always remained inert and artificially shed tears from their dry eyes. To deliver the unfortunate people whose hearts were captured by the unauthorized practice of taking instructions from such deceitful people, persons who take shelter at the feet of Advaita genuinely cultivate and aspire for Sri Madhavendra's transformations of ecstatic love, which are devoid of the desire for enjoying wealth, women, and fame. Sri Gaudiya Matha

does not encourage any form of duplicity. Therefore the sincere servants of Gaudiya Matha are followers of Sri Madhavendra Puri and instructors for uprooting these cheating practices.

TEXT 441

madhava-purira aradhanara divase sarvasva niksepa kare advaita harise

Since then, Advaita joyfully celebrated Madhavendra Puri's appearance day every year.

TEXT 442

daive sei punya-tithi asiya milila santose advaita sajja karite lagila

By divine arrangement that auspicious day arrived, and Advaita happily began to make arrangements for the occasion. The word sajja means "arrangements" or "preparations." TEXT 443

sri-gaurasundara saba-parisada-sane bada sukhi hailena sei punya-dine

Sri Gaurasundara and His associates all felt great happiness on that auspicious day.

TEXT 444

sei tithi pujibare acarya-gosaìi yata sajja karilena, tara anta nai

There was no end to the arrangements made by Acarya Gosaìi to celebrate that occasion.

TEXT 445

nana dik haite sajja lagila asite hena nahi jani he anaye kon bhite

Ingredients flowed in from all directions. No one knew who brought them or where they came from.

TEXT 446

madhavendra-puu-prati priti sabakara sabei lailena yatha-yogya adhikara

Since everyone had love for Madhavendra Puri, they all accepted appropriate responsibilities.

TEXT 447

ai lailena yata randhanera bhara ai vedi' sarva-vaisnavera parivara

Mother Saci took the responsibility of cooking, and the wives of the Vaisuavas agreed to help her.

TEXT 448

nityananda-prabhu-vara santosa apara vaisnava pujite lailena adhikara

Nityananda Prabhu was unlimitedly happy. He took the responsibility of worshiping the Vaisnavas.

TEXT 449

keha bale,—"ami saba ghasiba candana" keha bale,—"mala ami kariba granthana"

Someone said, "I will grind whatever sandalwood paste is required." Another said, "I will make flower garlands."

TEXT 450

keha hale,—"jala anibare mora bhara" keha bale,—"mora daya sthana-upaskara"

Someone else said, "I will bring the water." Another person said, "My duty will be to clean the place."

The word upaskara means "to clean" or "to sweep."

TEXT 451

keha bale,—"muìi yata vaisnava-carana mora bhara sakala kariba praksalana"

Someone said, "My responsibility will be to wash the feet of all the Vaisnavas."

TEXT 452

keha bandhe pataka, candoya keha tane keha bhandarera dravya deya, keha ane

Someone prepared flags, someone put up the canopy, someone brought the ingredients to the storeroom, and someone distributed them.

TEXT 453

kata jane lagila karite saìkirtana anande karena nrtya ara kata jana

Some devotees began kirtana, and some danced in ecstasy.

TEXT 454

ara kata jana hari' balaye kirtane saìkha-ghanta bajayena aro kata jane

Some of the devotees chanted the name of Hari in the kirtana, while some blew conchshells and some rang bells.

TEXT 455

kata jana kare tithi pujihara karya keha va haila tithi-pujara acarya

Some of them engaged in preparing the ingredients for worship, while someone took the role as the head pujari.

ei mata parananda-rase bhakta-gana sabei karena karya yara yena mana

Being absorbed in the mellows of transcendental happiness, all the devotees engaged in various activities according to their desires.

The various devotees began to display their skills in the worship of Sri Madhavendra Puri during the grand festival of Advaita and Gaura's meeting. If those who pass their days relishing palatable foods and displaying laziness for the service of the Supreme Lord rather than accepting the responsibility of serving during the present artificial festivals read this portion of Sri Caitanyabhagavata, they will understand that Gaurasundara, Nityananda, and Advaita Prabhu's festival is not meant for sense gratification like the ordinary festivals of the karmis. Sri Gaudiya Matha does not encourage such non-Vaisnava festivals. The grand festivals of the Gaudiya Matha are always celebrated by enthusiastic devotees with life. But ignorant persons say that festival organizers with life must save money for lifeless sacrifices to be performed after their death. When those claiming to be Gaudiya Matha preachers desire to enjoy accumulated wealth and begin endeavoring like karmis attached to material enjoyment, they better start saving money now to satisfy that desire. The Gaudiya Matha devotees with life are not accumulators of such lifeless wealth. They say that when preachers become lifeless and entrust the responsibility of preaching to hired preachers, then if the hired preachers accumulate excess wealth,

they become enjoyers rather than servants. Therefore they are not prepared to accept the karmis' and jìanis' ambitions, which lead one to hell.

TEXT 457

khao pio leha deha' ara hari-dhvani iha bai catur-dige ara nahi suni

Nothing could be heard in the four directions other than the name of Hari and the instructions to eat, drink, take, or give.

TEXT 458

saìhha, ghanta, mrdaìga, mandira, karatala saìkirtana-saìge dhvani bajaye visala

The sound of the saìkirtana accompanied by conchshells, bells, mrdaìgas, mandiras, and kartalas was tumultuous.

TEXT 459

paranande kaharo nahika bahya-jìana advaita-bhavana haila sri-vaikuntha-dhama

In their transcendental ecstasy, no one displayed external consciousness. The house of Advaita thus transformed into the abode of Vaikuntha.

TEXT 460

apane sri-gauracandra parama-santose sambharera sajja dekhi' bulena harise

Sri Gauracandra personally wandered about checking the arrangements with great satisfaction.

The phrase sambharera sajja means "the arrangement of ingredients."

TEXT 461

tandula dekhaye prabhu ghara-dui-cari parvata-pramana dekhe kastha sari sari

The Lord saw that there were two to four rooms filled with rice, and there were rows of wood for burning stacked like mountains.

TEXT 462

ghara-paìca dekhe ghata randhanera sthali ghara-dui-cari dekhe mudgera viyali

He saw five rooms filled with earthen pots for cooking, and He saw two to four rooms filled with skinless mune dahl.

The phrase mudgera viyali refers to mung dahl without the skin.

TEXT 463

nana-vidha vastra dekhe ghara-paìca-sata ghara-dasa-bara prabhu dekhe khola-pata

He saw five to seven rooms filled with various cloth, and ten to twelve rooms filled with leaf plates and leaf cups.

TEXT 464

ghara-dui-cari prabhu dekhe cipitaka sahasra sahasra kandi dekhe kadalaka

The Lord also saw two to four rooms filled with flat rice, and He saw thousands of banana bunches.

TEXT 465

najani kateka narikela guya pana kotha haite asiya haila vidyamana

No one knew from where so many coconuts, betel nuts, and betel leaves came.

TEXT 466

patola bartaku thoda alu saka mana kata ghara bhariyacht—nahika pramana

No one could estimate how many rooms were filled with patola, eggplant, banana stems, potatoes, saka, and the upper portions of the arabi plant.

TEXT 467

sahasra sahasra ghada dekhe dadhi dugdha ksira iksu-danda aìkurera sane mudga

He saw thousands of pitchers filled with milk and yogurt, and He saw condensed milk, sugar candy, and sprouted mung.

TEXT 468

taila-lavana-ghrta-kalasa dekhe prabhu yata sakala ananta—likhibare pari kata

The Lord saw unlimited pots of oil, salt, and ghee. I am unable to describe everything.

TEXT 469

ati amanusi dekhi' sakala sambhara citte yena prabhura haila camatkara

On seeing those extraordinary arrangements, the Lord's heart was struck with wonder.

¦

TEXT 470

prabhu bale,—"e sampatti manusyera nay a acarya 'mahesa' hena mora citte laya

The Lord said, "These opulences are not possible for an ordinary human being. I think Advaita Acarya must be Mahesa.

TEXT 471

manusyero eteka hi sampatti sambhave! e sampatti sakale sambhave mahadeve

"How can an ordinary human being possess such opulence?

ly Mahadeva possesses such opulence.

TEXT 472-475

bujhilaìa-acarya mahesa-avatara" ei mata hasi' prabhu bale bara bara

chale advaitera tattva mahaprabhu haya ye haya sukrti se paramanande laya

tana vakye anadara anastha yahara

tare sì-advaita haya agni-avatara

yadyapi advaita hoti-candra-susitala

tathapi caitanya-vimuhhera halanala

"I can understand that Advaita Acarya is an incarnation of Mahesa." The Lord smiled as He repeatedly spoke in this way. In this way Mahaprabhu indirectly glorified the position of Advaita. A pious person accepts this truth with great pleasure. Advaita is like the incarnation of fire for anyone who is faithless and who disrespects the words of Mahaprabhu. Although Advaita is as cooling as millions of moons, He is like the fire of destruction for persons averse to Lord Caitanya.

After seeing various opulences and the arrangement of foodstuffs at the house of Sri Advaita, Gaurasundara became greatly pleased and encouraged Advaita Prabhu and future acaryas following in the footsteps of Advaita Prabhu to conduct festivals with great opulent like this. But envious people engaged in service with great opulence desire to go to hell by considering Him primarily concerned with opulence. The minimization of the Acarya's position because of His external display of opulence in the course of His own cultivation of sweetness may be considered proper in the eyes of impersonalists, but it is not approved by either Gaurasundara or His devotees. The

devotees of the Lord are like fire or Yama, the lord of death, for those who are envious of the Lord and the devotees.

When the Gaudiya Matha conducted festivals, processions, and other opulent functions to benefit the living entities, the sinful sahajiyas initiated in the principle of enviousness practiced by members of the Kuliya apa-sampradayas brought about their own inauspiciousness by criticizing the activities of the servants in the Gaudiya Matha. Those people, who were envious of Lord Caitanya, realized that the activities of the Acarya were like fire that burns sinful reactions to ashes and cried out, "O father, O mother, help!"

TEXT 476-477

sakrt ye jana bale 'siva' hena nama seha kona prasaìge najane tattva tana

sei-ksane sarva papa haite suddha haya vede sastre bhagavate ei tattva kaya

Even if one does not know the glories of Siva, simply by chanting his name once one will immediately be purified of all sinful reactions. This is the verdict of the Vedic literatures and the Srimad Bhagavatam.

It is described in the Vedic literatures and in the Srimad Bhagavatam that one who in spite of not knowing Siva's glories chants his name even once is by the influence of his name purified of all sins. Simply by the mercy of either Sri Hari, Guru, or Vaisnava the living entities can become liberated from the sinful reactions that induce one to enjoy the material world. Those who consider the spiritual master and SriSiva separate from the Supreme Lord commit offense. As soon as one becomes averse to Hari, he is swallowed by sin. The worship of Sri Guru and Vaisnava is more essential than the worship of the Supreme Lord. These topics are confirmed by the Lord, who is known as bhakta-vatsala, He who is very affectionate to His devotees.

TEXT 478

hena 'siva' nama suni' yara duhkha haya sei jana amaìgala-samudre bhasaya

One who becomes unhappy on hearing the name of Siva floats in an ocean of inauspiciousness.

TEXT 479

yad dvy-aksaram nama gireritam nrnam sakrt prasaìgad agham asu hanti tat pavitra-kirtirh tarn alaìghya-sasanam bhavan aho dvesti sivam sivetarah

"My dear father, you are committing the greatest offense by envying Lord Siva, whose very name, consisting of two syllables, si and va, purifies one of all sinful activities. His order is never neglected. Lord Siva is always pure, and no one but you envies him. Alas, you are the personification of inauspiciousness!"

TEXT 480

sì-vadane krsnacandra bolena apane "siva ye na puje, se va more puje kene?

Lord Krsnacandra has declared with His own mouth, "Why would anyone who does not worship Siva worship Me?

TEXT 481

mora priya siva-prati anadara yara ke-mate va more bhakti haibe tahara"

"How can a person who disrespects My dear Siva attain My devotional service?"

TEXT 482

katham va mayi bhaktim sa labhatam papa-purusah yo madiyam param bhaktam sivam sampujayenna hi

"How can a sinful person who is envious of the Vaisnavas attain devotional service if he does not respectfully worship My dear devotee Siva?"

TEXT 483

"ataeva sarvadye sri-hrsna puji' tabe prite siva puji' pujibeha sarva-deve"

"Therefore one should first worship Lord Krsna, then after worshiping Lord Siva with love, he should worship all the demigods."

TEXT 484

In the Skanda Purana it is stated:

prathamam kesavam pujarh hrtva deva mahesvaram pujaniya mahabhahtya ye canye santi devatah

"First one should worship Sri Krsna, the Supreme Personality of Godhead and cause of all causes, then one should worship Mahesvara, the best of the demigods, thereafter one should worship all the demigods with full devotion.

TEXT 485

hena 'siva' advaitere hale sadhu-jane seha sii-caitanyacandraAìgita-harane

Because of Lord Caitanya's indication, Advaita is accepted by

Jr saintly persons as that Siva.

Sri Caitanyadeva has revealed that Sri Advaita Prabhu is visnutattva as the upadana-harana (ingredient cause of creation), or the pure Mahesa-tattva. That is why the devotees accept Sri Advaita Prabhu as equal to the Supreme Lord. The reason that unalloyed Vaisnavas do not see or associate with Rudra is because the acceptance of Rudra as the Supreme Lord independent of the Supreme Lord is certainly an offense against the holy names. If one accepts Siva as only a guna-avatara and not as a devotee of the Supreme Lord, he commits a grave offense.

TEXT 486

ihate abudha-gana maha-kali kare advaitera maya na bujhiya bhale mare

Ignorant people who disagree with this fact cannot understand Advaita's glories and are therefore vanquished.

The word kali means "argument" or "quarrel."

TEXT 487

nava nava vastra saba dekhe prabhu yata sakala ananta-lekhibare pari kata

I am unable to describe the unlimited varieties of new cloth that the Lord saw.

TEXT 488

sambhara dekhiya prabhu maha-harsa-mana acaryera prasamsa karena anuksana

The Lord was greatly pleased to see the arrangements, and He continually praised Advaita Acarya.

TEXT 489

eke eke dekhi' prabhu sakala sambhara saìkirtana-sthanete aila punar-bara

After seeing every one of the arrangements, the Lord returned to where the saìkirtana was being performed.

TEXT 490

prabhu matra ailena saìkirtana-sthane par ananda pailena sarva-bhakta-gane

As soon as the Lord came to the place of saìkirtana, all the devotees there became filled with ecstasy.

TEXT 491

najani he hon dike nace gaya va'ya najani he hon dike mahanande dhaya

Who can describe the way that the devotees danced, sang, played instruments, and ran about in ecstasy?

The word va'ya means "played instruments."

TEXT 492

sabe hare jaya jaya maha-hari-dhvani 'bala ba\a hari ha\a' ara nahi suni

Everyone exclaimed, "Jaya! Jaya!" as they chanted the name of Hari. Nothing could be heard other than, "Chant! Chant! Hari boir

TEXT 493

sarva-vaisnavera aìga candane bhusita sabara sundara vaksa-malaya purnita

The bodies of all the Vaisnavas were decorated with sandalwood pulp, and their attractive chests were adorned with flower garlands.

TEXT 494

sabei prabhura paìsadera pradhana sabe nrtya-gita kare prabhu-vidyamana

They were all intimate associates of the Lord. They danced and sang in the company of the Lord.

TEXT 495

mahanande uthila sri-hari-saìkirtana ye dhvani pavitra kare ananta-bhuvana

The sound vibration of the ecstatic congregational chanting of the glories of the Lord purified the entire universe.

TEXT 496

nityananda maha-malla prema-sukha-maya balya-bhave nrtya karilena atisaya

Nityananda, who was like a wrestler and who was filled with the happiness of ecstatic love, danced wildly in the mood of a child.

TEXT 497

vihvala haiya ati acarya-gosaìi yata nrtya karilena—tara anta nai

Advaita Acarya was overwhelmed with ecstasy as He danced without stop.

TEXT 498

nacilena aneka thakura haridasa

sabei nacer.a ati paiya ullasa

Thakura Haridasa danced in many different ways, as everyone else danced joyfully.

TEXT 499

mahaprabhu sri-gaurasundara sarva-sese nrtya karilena ati asesa visese

Eventually Sri Gaurasundara Mahaprabhu began dancing in unlimited ways.

TEXT 500

sarva-parisada prabhu age nacaiya sese nrtya karena apane saba' laiya

After first inducing all of His associates to dance, the Lord finally began dancing along with everyone.

TEXT 501

mandali kariya nace sarva bhakta-gana madhye nace mahaprabhu sri-sacinondana

The devotees danced in groups, and Mahapiabhu Sri Sacinandana danced in the middle.

TEXT 502

ei mata sarva dina naciya gaiya vasilena mahaprabhu sabare laiya

After dancing and singing throughout the day, Mahaprabhu sat down with everyone.

Another reading for the first line is sabara kirtana-srama antare janiya—"Understanding that everyone was becoming fatigued from the kirtana."

TEXT 503

tabe sese ajìa magi' advaita-acarya bhojanera kaìte lagila sarva-karya

Advaita Acarya then took permission from the Lord and went to make all the arrangements for eating.

TEXT 504

vasilena mahaprabhu karite bhojana madhye prabhu—catur-dike sava bhakta-gana

Mahaprabhu sat down in the middle to eat, and all the devotees sat around Him.

TEXT 505

catur-dike bhakta-gana yena taracaya madhye koti-candra yena prabhura udaya

The Lord in the middle appeared as effulgent as millions of moons, and the devotees surrounding Him resembled the stars.

TEXT 506

dixya anna bahu-vidha pistaka vyuìjana madhavendra-aradhanaaira randhana

There were many varieties of divine rice, milk cakes, and vegetable preparations that mother Saci had cooked for the worship of Madhavendra Puri.

TEXT 507

madhava-purira katha hahiya kahiya bhojana karena prabhu sarva-bhakta laiya

As the Lord ate with all the devotees, He continually narrated the glories of Madhavendra Puri.

TEXT 508

prabhu bale,—"madhavendra-aradhana-tithi bhakti haya govinde, bhojana kaile ithi"

The Lord said, "If one honors the prasada that has been offered during the appearance festival of Sri Madhavendra Puri, he will attain the devotional service of Govinda."

TEXT 509

ei mata range prabhu kariya bhojana vasilena giya prabhu kaì' acamana

After joyfully finishing His meal in this way, the Lord washed His hands and mouth and sat down.

TEXT 510

tabe divya sugandhx candana divya-mala prabhura sammukhe ani' advaita thuila

Advaita then brought fragrant sandalwood pulp and beautiful garlands before the Lord.

TEXT 511

tabe prabhu nityananda-svarupera age dilena candana-mala maha-anurage

The Lord then first affectionately offered sandalwood pulp and a flower garland to Nityananda Svarupa.

TEXT 512

tabe prabhu sarva-vaisncvere jane jane sri-haste candana-mala dilena apane

Thereafter the Lord personally offered sandalwood pulp and a flower garland to each and every Vaisnava.

TEXT 513

sri-hastera prasada paiya bhakta-gana sabara haila parananda-maya mana

When the devotees received these items from the hands of the Lord, their hearts became filled with ecstasy.

TEXT 514

ucca kari' sabei karena hari-dhvani kiba se ancnda haila kahite najani

I cannot describe how happy they all were as they then loudly chanted the name of Hari.

TEXT 515

advaitera ye ananda—anta nahi tara apane vaikuntha-natha grha-madhye yaìra

There was no end to Advaita's ecstasy, for the Lord of Vaikuntha was personally present in His house.

TEXT 516

e sakala raìga prabhu karilena yata manusyera sakti iha varnibeka kata

How can a human being have the power to describe all these pastimes of the Supreme Lord?

TEXT 517

ekodivasera yata caitanya-vihara koti vatsare o keha nare varnibara

Even in millions of years no one could describe the pastimes that Lord Caitanya performed in one day.

In the Srimad Bhagavatam (1.18.23) it is stated:

nabhah patanty atma-samam patattìnas tatha samam visnu-gatim vipascitah

"As the birds fly in the sky as far as their capacity allows, so do the learned devotees describe the Lord as far as their realization allows."

TEXT 518

paksi yena akasera anta nahi paya yata-dura sakti tata-dura udi' yaya

A bird cannot reach the end of the sky, it only flies as far as it is able.

TEXT 519

ei-mata caitanya-yasera anta nai tiìho yata dena sakti tata matra gai

In the same way there is no end to Lord Caitanya's glories, one can describe them only as far as one is able.

TEXT 520

kastera putali yena kuhake nacaya ei-mata gauracandra more ye balaya

Whatever I describe is only by the direction of Sri Gauracandra, just as a puppet dances only by the direction of the puppeteer.

TEXT 521

e-saba kathara anukrama nahi jani ye-te-mate caitanyera yasa se vakhani

I do not know the proper sequence of Lord Caitanya's pastimes, yet I am somehow or other trying to glorify Him.

The author does not have the ability to describe Sri Gaurasundara's pastimes in chronological order. He did not describe the exact day and month of Madhavendra Purl's appearance day. He simply chanted and explained Sri Caitanya's glories under the influence of his heart's emotions.

TEXT 522

sarva-vaisnavera paye mora namaskara

ithe aparadha kichu nahuka amara

Let me offer my respectful obeisances at the feet of the Vaisnavas so that they may not consider my offenses.

TEXT 523

e sakala punya-katha ye kare sravana

avasya milaye tare krsna-prema-dhana

Whoever hears these auspicious narrations will certainly attain the wealth of ecstatic love for Krsna.

TEXT 524

sri krsna-caitanya nityananda-canda jana vrndavana-dasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends this English translation of the Gaudiya-bhasya of Sri Caitanya-bhagavata, Antya-khanda, Chapter Four, entitled "Descriptions of Sri Acyutananda's Pastimes and the Worship of Sri Madhavendra."


5. The Pastimes of Nityananda Prabhu

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 5. The Pastimes of Nityananda Prabhu >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 5


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 5. The Pastimes of Nityananda Prabhu >> Summary >>

Chapter Five
The Pastimes of Nityananda Prabhu

This chapter describes Mahaprabhu's journey from Santipura to Srinivasa's house in Kumarahatta, the Lord's meeting with Sivananda Sena and Vasudeva Thakura, the benediction awarded to Srivasa, the Lord's arrival at the house of Sri Raghava Pandita in Panihati, His meeting with the devotees there, the Lord's visit to Varahanagara and awarding the designation Bhagavata Acarya to a particular devotee brahmana Bhagavata reciter, the Lord's return to Nilacala, Prataparudra's intense eagerness to meet Mahaprabhu, the King's observation in a dream that Lord Jagannatha and Lord Gaurasundara are nondifferent, the King's meeting with the Lord in a flower garden and humble prayers to the Lord, the Lord's order to Nityananda and His associates to go to Bengal and preach, Sri Nityananda's preaching love of God in Bengal and His pastimes of delivering the fallen souls, and the chapter ends with an introduction of Sri Nityananda's associates and the author's humble presentation of himself as the last servant of Sri Nityananda.

From Advaita's house in Santipura, Sri Gaurasundara went to the house of Srivasa Pandita in Kumarahatta, and devotees such as Sivananda Sena and Vasudeva Datta Thakura came there to meet the Lord in Srivasa's house. At the meeting between Vasudeva Datta Thakura and Mahaprabhu, Mahaprabhu narrated the glories of Vasudeva Datta. Srivasa Pandita and his brother Ramai were very dear to Mahaprabhu on account of their unlimited services like performing saìkirtana, reciting Sìmad Bhagavatam, and performing dramas. One day Mahaprabhu asked Srivasa Pandita why he didn't endeavor at all to feed and cloth his extensive family. How would he maintain their livelihood? In reply, Srivasa Pandita said that he did not wish to go anywhere to earn money, for whatever was destined would certainly happen. Then Mahaprabhu said, "Srivasa, you should take sannyasa." Srivasa Pandita replied, "I cannot do that." Mahaprabhu said, "Then how will you maintain your family members?" Srivasa Pandita clapped his hands and counted, "One, two, three."

Mahaprabhu asked him the meaning of this, and Srivasa Pandita said, "If I do not get any food even after fasting for three consecutive days, then I will tie a heavy pitcher to my neck and jump into the Ganges." As soon as Mahaprabhu heard Srivasa's words, He roared loudly and said, "Even if Laksmi, the goddess of fortune, happens to beg, you will not be affected by poverty. Did you forget My words in Bhagavad-glta that anyone who thinks of Me without deviation (ananyas cinta), I supply what they lack and preserve what they have? For someone who is personally maintained by the supreme maintainer of the entire universe, what anxiety will he have for food and cloth? I give you the benediction that even if you sit at home, all ingredients for Krsna's service will automatically come to you." Mahaprabhu then ordered Ramai to continually serve his elder brother and exalted Vaisnava Srivasa.

From Srivasa's house, Mahaprabhu went to Raghava Pandita's house in Panihati, where wany devotees gathered to see the Lord. The Lord privately instructed Raghava Pandita to see Himself (Sri Gaurasundara) and Nityananda as nondifferent, and He ordered Makaradhvaja Kara to serve Sri Raghava Pandita. Thereafter Mahaprabhu went from Panihati to a house in Varahanagara belonging to a particular devotee brahmana who was expert in reciting $ìmad Bhagavatam. On hearing his recitation of Sìmad Bhagavatam, the Lord became especially pleased and awarded him the designation Bhagavata Acarya.

In this way the Lord stayed in various devotees' houses in each of the villages along the banks of the Ganges in Bengal and performed klrtana and dancing and fulfilled the desires of everyone, then He again went to Nilacala and stayed at the house of Kasi Misra. On hearing that Mahaprabhu had returned to Nilacala, King Prataparudra came to Puri from his capital of Cuttack and displayed intense eagerness to see the Lord as he made special requests to Sarvabhauma Bhattacarya and other devotees to arrange for him to meet the Lord. When the devotees saw the King's intense eagerness, they advised him to watch the Lord's dancing from a hidden place. But when the King saw saliva frothing from the Lord's mouth, dust on the Lord's body, and other symptoms Mahaprabhu displayed while dancing in transcendental madness, he was unable to understand Mahaprabhu's transcendental ecstatic transformations and after falling asleep with a doubtful mind he saw in a dream that the body of Sri Jagannatha was also covered with saliva and dust. When the King tried to touch Sri Jagannatha in the dream, Jagannatha cautioned him by saying, "Your bodily limbs adorned with sandalwood pulp mixed with musk are never fit to touch My body covered with saliva and dust." At that moment King Prataparudra saw Sri Caitanyadeva sitting in the same place where Jagannatha had been sitting and His body covered in the same way with saliva and dust. As the King attempted to touch Him, Sri Gaurahari said to Prataparudra, "Since you have aversion for Me in your mind, why do you want to touch Me?" As the King woke up, he became extremely repentant and realized that Sri Gaurasundara was nondifferent from Sri Jagannatha.

One day as Mahaprabhu was sitting in a flower garden with His associates, King Prataparudra came and offered obeisances to the Lord by falling flat like an uprooted banana tree and symptoms of ecstatic love manifested in the body of the King. The King then began to speak to the Lord with utmost humility. The Lord showered His merciful benediction on the King and told him that He came to Nilacala only for the sake of Raya Ramananda, Sarvabhauma, and Prataparudra. He also told the King that he should not reveal the actual identity of the Lord, who was enacting the pastimes of a covered incarnation, for as long as the Lord was present on this planet. The Lord then offered the garland He was wearing to the King and gave him permission to leave.

One day in Nilacala, Sri Mahaprabhu called Nityananda to a solitary place, and while discussing with Him about the preaching of pure devotional service in Bengal, the Lord sent Nityananda along with His associates to Bengal to fulfill His mission there. During their journey to Bengal the eternally perfect Vraja associates of Sri Baladeva Nityananda manifested their self-evident sentiments of Vraja. Sri Nityananda Prabhu went to the house of Raghava Pandita in Panihati, where Nityananda heard a kirtana performed by the expert kirtana leader-Madhava Ghosa and became absorbed in wonderful ecstatic love. As Sri Nityananda Prabhu climbed on the throne of Lord Visnu, the devotees headed by Raghava Pandita performed the Lord's abhiseka ceremony. When Nityananda Prabhu ordered Raghava Pandita to quickly bring a garland of kadamba flowers, Raghava Pandita saw that by the will of Sri Nityananda many kadamba flowers had biossomed out of season in the lime tree situated in his courtyard. Raghava Pandita prepared a garland from those kadamba flowers and offered it to Nityananda. Shortly thereafter, the ten directions were suddenly filled with the aroma of damanaka (Artemisia indica) flowers, and Nityananda explained that Sri Gaurasundara had put on a garland of damanaka flowers and come from Nilacala to hear the kirtana. Then Nityananda and His associates all manifested transformations of ecstatic love. Sri Nityananda stayed in Panihati for three months and exhibited various pastimes of devotional service. Lord Nityananda Prabhu used to decorate His body with various ornaments. Along with His associates, Nityananda visited the houses of the devotees situated on both sides of the Ganges. The children were showered with His mercy.

One day Sri Nityananda went to the house of Sri Gadadhara dasa. In the course of this narration there is a description of Sri Gadadhara Dasa's eternal mood as a gopi. Sri Nityananda took the Bala-gopala Deity from Sri Dasa Gadadhara Prabhu's temple and embraced put Him to His chest. When Sri Nityananda heard Sri Madhavananda's song describing the dana-khanda-lila, the pastimes of taking taxes, symptoms of ecstatic love manifested in His body. In Gadadhara dasa's village lived one Kazi, who was very envious, cruel, and opposed to kirtana. One day while intoxicated by love of God, Dasa Gadadhara Prabhu fearlessly went at night to the house of the Kazi while chanting the name of Hari and said, "Where is that fellow Kazi? He better chant the name of Krsna quickly, or I will break his head." When the Kazi came before Dasa Gadadhara and asked why he was coming to the house of an atheist like him, Dasa Gadadhara replied, "During the incarnation of Sri Caitanya and Nityananda everyone in the world has chanted the name of Krsna, only you have remained aloof. I have come to make you chant the name of Hari." The Kazi replied, "Gadadhara, you go home today, I will chant the name of Hari tomorrow." On hearing the Kazi say the name Hari, Gadadhara said, "Why tomorrow? You have already chanted the name of Hari." At this point the author describes various wonderful symptoms of love of God manifested by the associates of Sri Nityananda. Thereafter Nityananda with His associates departed for Navadvipa to see mother Saci, and on the way they stayed at Purandara Pandita's temple in Khadadaha. While describing at this point the most wonderful transformations of loving devotional service manifested by Sri Caitanya's servant Murari Pandita, the author then refutes the sinful activities of the so-called servants of Sri Caitanya who independently identify themselves with pride as followers of Sri Advaita. After spending a few days at Khadadaha, Sri Nityananda and His associates went to the village of Saptagrama and took bath there at the Triveni bathing ghata on the banks of the Ganges. He stayed on the bank at the Triveni in the house of Uddharana Datta, and He inspired the entire mercantile community to worship Krsna by preaching the holy names of Krsna from door to door. Even godless Yavanas took shelter at the lotus feet of Sri Nityananda, the deliverer of the fallen souls.

After some time Sri Nityananda came to Sri Advaita's house in Santipura. Sri Advaita Acarya offered prayers to Nityananda Prabhu, and then the two spent the entire day in great ecstasy discussing topics of Krsna. From Santipura, Sri Nityananda Prabhu went to Navadvipa and went straight to Sridhama Mayapur to meet mother Saci. Sri Nityananda and His associates enjoyed ecstatic kirtana pastimes in Navadvipa and enacted pastimes of delivering the fallen souls. In this connection the author describes an incident involving a dacoit of Navadvipa. In Navadvipa there was a particular young brahmana, who was the leader of the dacoits. That leader of dacoits saw the opulent ornaments on the body of Sri Nityananda and desired to steal them. Thinking in this way, he began to travel with Nityananda with a desire to steal His ornaments. Realizing that Sri Nityananda was living alone at the house of Hiranya Pandita, that leader of dacoits along with his fellow dacoits waited at night fully prepared in a solitary place near the house of Hiranya Pandita. They began to contemplate who would take which ornament of Nityananda. But by the will of Sri Nityananda, the dacoits soon fell asleep. When they woke early the next morning to the sound of the crows, they hastily hid their weapons at some place and returned to their respective home while blaming each other. On the next night the dacoits first worshiped goddess Candi with great pomp by offering her wine and flesh, and after collecting various weapons and wearing kavacas, or protective amulets, they surrounded the house of Nityananda at the dead of night. But contrary to their expectations they found innumerable, fully prepared, fierce-looking soldiers who were constantly chanting the name of Hari were guarding the house of Nityananda Prabhu.

They became greatly astonished to see this and after making various arguments among themselves they concluded that there is no hope of their success on that particular night and left. When on the third night the dacoits entered into the residence of Sri Nityananda, they immediately lost their sight and started falling into filthy pits and thorny bushes. At that moment Lord Indra began to shower heavy rain and storm there by making the lives of the dacoits miserable. After this incident the leader of the dacoits had a change of heart, so he took shelter at the lotus feet of Nityananda and prayed for his own deliverance while offering prayers to Lord Nityananda. Sri Nityananda bestowed mercy on the leader of the dacoits by forbidding him to misuse his independence by again engaging in sinful activities. Moreover, Sri Nityananda delivered other dacoits through this leader of the dacoits. In this connection the author describes the glories of Nityananda's mercy, His preaching of the holy names throughout Navadvipa, His frequent visits to Kuliya on the other side of the Ganges, the characteristics of Sri Nityananda's associates, a brief introduction of some of Nityananda's associates, and himself as the last servant of Nityananda and the son of Narayani devi, a recipient of Lord Caitanya's mercy.


Chapter 5

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 5. The Pastimes of Nityananda Prabhu >> Chapter 5 >>

Chapter Five
The Pastimes of Nityananda Prabhu

TEXT 1

jaya jaya sri-gaurasundara sarva-guru jaya jaya bhakta-janavaìcha- kalpa-taru

All glories to Sri Gaurasundara, the spiritual master of everyone! All glories to the Supreme Lord, who like a desire tree fulfills the desires of His devotees!

The phrase sarva-guru is explained as follows: He is the spiritual master of all entities in the spiritual world and in the material world. He is Krsna Himself, the orginal Personality of Godhead. The controllers of the material universe are involved with the three modes of material nature, but He is the Lord of Vaikuntha.

TEXT 2

jaya jaya nyasi-mani sì-vaikuntha-natha jlva-prati hara' prabhu subha-drsti-pata All glories to the best of sannyasis, the Lord of Vaikuntha! O Lord, please glance mercifully on the living entities.

TEXT 3

bhakta-gosthi-sahite gauraìga jaya jaya jaya jaya sì-karunasindhu daya-maya

All glories to Gauraìga, along with His devotees! All glories to the ocean of mercy, who is full of compassion!

TEXT 4

sesa-khanda hatha bhai, suna eka mane sri-gaurasundara viharilena yemane

O brothers, hear with attention the topics of Antya-khanda, wherein the pastimes of Sri Gaurasundara are described.

TEXT 5

kata dina thaki' prabhu advaitera ghare aila kumarahattasrivasa- mandire

After staying a few days at the house of Advaita, the Lord went to the house of Srivasa Pandita in Kumarahatta.

The present name of Kumarahatta is Halisahara. It is situated near the Kahcarapada station on the East Bengal railway line. Srivasa, Sri Sivananda Sena, Sri Vasudeva Thakura, and other devotees of Gaura lived at this place.

TEXT 6

krsna-dhyananande vasi' achena srivasa acambite dhyanaphala sammukhe prakasa

Srivasa was sitting in meditation on Krsna when he suddenly saw the object of his meditation present before him.

nija-prana-natha dekhi' sìvasa pandita dandavat haiya padila prthivita

Seeing the Lord of his life, Srivasa Pandita fell to the ground offering obeisances.

TEXT 8

sì-carana vakse kaì' pandita-thakura uccaih-svare dlrghasvase kandena pracura

Pandita Thakura sighed deeply and cried loudly as he held the Lord's lotus feet to his chest.

TEXT 9

gauraìga-sundara sìvasere kaì' kole siìcilena aìga tana premananda-jale

Gaurasundara then embraced Srivasa and soaked his body with tears of ecstatic love.

TEXT 10

sukrti srivasa-gosthi caitanya-prasade sabe prabhu dekhi' urddha-bahu kari' kande

By the mercy of Lord Caitanya, everyone in Srivasa's household was most pious. They all raised their arms and cried on seeing the Lord.

TEXT 11

vaikuntha-nayaka grhe paiyasìvasa hena nahi janena ki janmila ullasa

Srivasa's happiness knew no bounds as he received the Lord of Vaikuntha in his house.

apane mathaya kaì' uttama asana dilena, vasila tathi kamala-locana

He brought a fine seat on his head and offered it to the lotus-eyed Lord, who sat down on it.

TEXT 13

catur-dike vasilena paìsada-gana sabei gayana krsna-nama anuksana

All the Lord's associates sat around Him and continuously chanted the names of Krsna.

TEXT 14

jaya jaya kare grhe pati-xrata-gana haila ananda-maya sìxasa-bhaxana

The chaste ladies of the house vibrated auspicious sounds, and Srivasa's entire house became filled with ecstasy.

TEXT 15

prabhu ailena matra panditera ghara varta paV ailaacaryapurandara

When Acarya Purandara heard that the Lord had arrived at Srivasa Pandita's house, he immediately came there.

TEXT 16

tahane dekhiya prabhu pita kaì' bale premavese matta tone kaìlena kole

Upon seeing him, the Lord addressed him as father. Then, in ecstatic love, the Lord embraced him.

parama suhrti se acarya-purandara prabhu dekhi' kande ati hai' asamvara

Acarya Purandara was most fortunate. He began to cry uncontrollably on seeing the Lord.

The word asamvara means "impatient" or "uncontrolled."

TEXT 18

vasudeva datta ailena sei ksane sivananda-sena-adi aptavarga- sane

At that moment Vasudeva Datta and various other associates headed by Sivananda Sena arrived there.

TEXT 19

prabhura parama priya—vasudeva datta taìhara krpaya sejanena sarva tattva

Vasudeva Datta was most dear to the Lord. By the Lord's mercy, he knew all conclusive truths.

Descriptions of Sri Vasudeva Datta Thakura are found in the Caitanyacaritamrta, Adi-lila, 10.41-42, 12.57; Madhya-lila, 10.81, 11.87, 11.137-139, 11.141-142, 13.40, 14.98, 15.93, 15.158-179, 16.206; Antya-llla, 3.74, 4.108, 6.161, 7.47, 10.9, 121, and 140, and 12.98.

TEXT 20

jagatera hitakari—vasudeva datta sarva-bhute krpalu— caitanya-rase matta

Vasudeva Datta was the benefactor of the entire world. He was compassionate to all living entities, and he was intoxicated by the mellows of love for Lord Caitanya.

Vasudeva Thakura was the benefactor of everyone in this world, he was compassionate to all living entities, and he was intoxicated by the topmost of the five rasas described by Sri Krsna Caitanya. Be-

cause he was a maha-bhagavata, he did not find faults in others, he was always eager to benefit others, and he had unflinching love for Sri Hari, Guru, and Vaisnava. In the English language he would be called "a Greater Altruist."

TEXT 21

guna-grahl adosa-darasi saba'-prati isvare vaisnave yathayogya rati-mati

He would see only the good qualities of others and did not find faults in anyone. He had appropriate love and respect for the Supreme Lord and the Vaisnavas.

TEXT 22

vasudeva datta dekhi' sì-gaurasundara kole kaì' kandite lagila bahutara

When Sri Gaurasundara saw Vasudeva Datta, He embraced him and cried profusely.

TEXT 23

vasudeva datta dhaì' prabhura carana uccaih-svare lagilena kaìte krandana

Vasudeva Datta grabbed the Lord's lotus feet and began to cry loudly.

TEXT 24

vasudeva kandite fee ache hena jana suska kastha-pasanadi karaye krandana

Who was not affected by the crying of Vasudeva? Even persons with hearts as hard as dry wood or stone were moved to tears.

Even persons whose hearts were as hard as inanimate objects were unable to maintain their composure when they saw Vasudeva cry.

vasudeva dattera yateka guna-sima vasudeva datta vahi nahika upama

Vasudeva Datta had such wonderful qualities that he could be compared only with himself.

TEXT 26

TEXT 25

hena se prabhura priti dattera visaya prabhu bale,—"ami vasudevera niscaya"

The Lord had such love for Vasudeva Datta that He would say, "I certainly belong to Vasudeva."

TEXT 27

apane sri-gauracandra bale bara bara "e sarira vasudeva dattera amara

Sri Gaurasundara would repeatedly declare, "This body of Mine belongs to Vasudeva Datta.

Sri Gaurasundara considered that He had been purchased by Sri Vasudeva Thakura; in other words, He considered Himself the property of Vasudeva.

TEXT 28

datta ama' yatha vece, tathaya vikai satya satya ihate anyarha kichu nai

"Vasudeva Datta may sell Me wherever he likes. This is a fact. No one should disbelieve this statement.

TEXT 29

vasudeva dattera vatasa yara gaya lagiyache, taìre krsna raksibe sadaya

"One who is touched by air that has touched the body of Vasudeva Datta will always be protected by Krsna.

TEXT 30

satya ami kahi—suna vaisnava-mandala! e deha amara— vasudevera kevala"

"Listen, O Vaisnavas, I tell you the truth! This body of Mine belongs to Vasudeva alone."

TEXT 31

¦vasudeva dattere prabhura krpa sunt' anande vaisnava-gana kare hari-dhvani When the Vaisnavas heard the Lord's merciful statements about Vasudeva Datta, they joyfully chanted the name of Hari.

TEXT 32

bhakta badaite gaurasundara se jane yena kare bhakta, tena

karena apane

Gaurasundara knows how to increase the glories of the devotees. As the devotees glorify the Lord, the Lord glorifies the devotees.

TEXT 33

ri mata range prabhu sì-gaurasundara kata dina rahilena sìvasera ghara

In this way Sri Gaurasundara joyfully stayed a few days in the house of Srivasa.

TEXT 34

srivasa-ramai—dui bhai guna gaya vihvala haiya nace vaikunthera raya

The two brothers—Srivasa and Ramai—glorified the Lord's qualities, and the Lord of Vaikuntha became overwhelmed with ecstasy as He danced.

TEXT 35

caitanyera ati priya—srivasa, ramai dui caitanyera deha, dxidha kichu nai

Srivasa and Ramai were most dear to Lord Caitanya. There is no doubt that the two were as good as Lord Caitanya's body.

TEXT 36-37

saìkirtana-bhagavata-patha-vyavahare vidusaka-lilaya asesa prakare

janmayena prabhura santosa srinivasa yaìra grhe prabhura sarvadya parakasa

Srinivasa pleased the Lord in various ways by performing saìkirtana, reciting $rimad Bhagavatam, and displaying proper etiquette. It was in his house that the Lord first revealed Himself.

Srivasa pleased Sri Gaurasundara in various ways by performing saìklrtana, reciting Srimad Bhagavatam, and displaying proper etiquette filled with great affection and love devoid of awe and veneration.

TEXT 38

TEXT 25

eka-dina prabhu srinivasera sahita vyavahara-katha kichu kahena nibhrta

One day in a solitary place the Lord asked Srivasa about his household affairs.

TEXT 39

prabhu bale,—"tumi dekhi kothao na yao ke-mate va kulaiba, ke-mate kulao"

The Lord asked, "I see that you do not go anywhere. How then do you maintain your family, and how will you maintain them?"

TEXT 40

srivasa balena,—"prabhu kothao yaite na lay a amara citta kahinu tomate"

Srivasa replied, "O Lord, 1 tell You that I don't like to go anywhere."

TEXT 41

prabhu bale,—"parivara aneka tomara nirbaha ke-mate tabe haxbe sabara?"

The Lord then said, "You have a large family. How will you maintain them all?"

TEXT 42

srivasa balena,—"yara adrste ya thake se-i haibeka, milibeka ye-te-pake"

Srivasa said, "One will somehow or other receive whatever he is destined to receive."

TEXT 43

prabhu bale,—"tabe tumi karaha sannyasa" "taha na pariba muìi"—balena srivasa

The Lord then said, "Then you should take sannyasa," and Srivasa replied, "I cannot do that."

TEXT 44

prabhu bale,—"sannyasa grahana na kariba bhiksa kariteo karo dvare na yaiba

The Lord said, "You will not take sannyasa, and you will not go to anyone's door to beg alms.

TEXT 45

ke-mate kaìba parivarera posana kichui na bujhi muìi tomara vacana

"How then will you maintain your family? I do not understand what you are saying.

TEXT 46

e-kalete kothao na gele naaile vata matra kahareo asiya na mile

"Nowadays if one does not go out and bring anything, nothing will come.

The phrase vata matra means "just a little" or "even the smallest portion."

TEXT 47

na mililayadi asi' tomara duyare tabe tumi ki kaìba? balaha amare"

"Tell Me, if nothing comes to your door, what will you do?"

TEXT 48

sìvasa balena hate tina tali diya "eka, dui, tina ei kahiluì bhaìgiya"

Srivasa clapped his hands three times and said, "One, two, three— this is the secret."

TEXT 49

prabhu bale,—"eka dui tina ye kaìla ki arlha ihara bala kena tali dila?"

The Lord said, "What is the meaning of this 'one, two, three? Why did you clap?"

TEXT 50-51

srivasa balena,—"ei dadhana amara tina upavase yadi na mile ahara

tabe satya kahoì—ghata bandhiya galaya pravesa kaìmu muìi sarvatha gaìgaya"

TEXT 25

Srivasa replied, "This is my firm conviction. If I do not receive food for three days, then, I tell You the truth, I will tie a pot to my neck and drown myself in the Ganges."

The word dadhana means "fixed determination."

TEXT 52

ei matra sìvasera suniya vacana huìkara kariya uthe sacira nandana

As soon as the son of Saci heard Srivasa's words, He roared loudly and stood up.

TEXT 53

prabhu bale,—"ki balili pandita-srivasa! tora ki annera janya haibe upasal

The Lord said, "What did you say, Pandita Srivasa! You will starve for want of food!

TEXT 54

yadi kadacit laksmi o bhiksa kare tathapiha daridrya nahiba tora ghare

"Even if Laksmi has to beg, your household will not be afflicted by poverty.

Even if Laksmidevi, the source of unlimited potencies and all opulences, ever faces poverty, the unalloyed topmost devotee Srivasa Pandita will never face poverty.

apane ye glta-sastre baliyachoì mum taho ki sìvasa, ebe pasarile tuìi!"

"O Srivasa, have you forgotten what I personally said in the

Bhaga\ad-gitaV

TEXT 56

ananyas cintayanto mam ye janah paryupasate tesam nityabhiyuktanam yoga-ksemam vahamy aham

"But those who always worship Me with exclusive devotion, meditating on My transcendental form—to them I carry what they lack, and I preserve what they have."

TEXT 57

"ye-ye-jana ante more ananya haiya tare bhiksa deìa muìi mathaya vahiya

"1 personally carry on My head the needs of any person who thinks of Me without deviation.

TEXT 58

yei more ante, nahi yaya karo dvare apane asiya sarva-siddhi mile tare

"All perfection will automatically come to one who thinks of Me but does not go to anyone's door.

TEXT 59

dharma-artha-kama-moksa—apane aise tathapiha na caya na laya mora dose

"Even though religiosity, economic development, sense gratification, and liberation automatically come to My servants, they do not look at them or accept them.

In the Srimad Bhagavatam (3.29.13) it is stated:

salokya-sarsti-samipya-sarupyaikatvam apy uta diyamanam na grhnanti vina mat-sevanam janah

"A pure devotee docs not accept any kind of liberation—salokya, sarsti, samipya, sarupya, or ekatva—even though they are offered by the Supreme Personality of Godhead."

TEXT 60

mora sudarsana-cakre rakhe mora dasa mahapralaye o yara nahika vinasa

"My Sudarsana cakra always protects My devotees. Even during the final dissolution they are not destroyed.

TEXT 61

ye mohara dasere o karaye smarana tahare o karoì mum posana-palana

"I personally protect and maintain anyone who remembers even My servant.

"I bestow mercy on anyone who remembers Me. I maintain and protect one who remembers even My servant. The devotee of My devotee is most dear to Me."

TEXT 55

TEXT 62

sevafeera dasa se mohara priya bada anayase se-i se mohare paya dadha

"The servant of My servant is most dear to Me. Such a person easily attains Me without a doubt.

TEXT 63

kon cinta mora sevakera bhaksya kaì' muìi yara postaachoì sabara upaì

"How can My servant be in anxiety for food, when I am there to maintain him in all respects?

TEXT 64

sukhe sìnixasa, tumi vasi' thaka ghare apani asibe saba tomara duyare

"O Srinivasa, you just sit happily at home. Everything will come to your doorstep.

TEXT 65

advaitere tomare amara ei xara 'jara-grasta nahibe doìhara kalevara'"

"My benediction to Advaita and you is that your bodies will never be affected by old age."

Sri Mahaprabhu gave the benediction that old age would never affect the transcendental bodies of Srivasa and Sri Advaita Prabhu.

TEXT 66

rama-panditere daki' sri-gaurasundara prabhu bale,—"suna rama, amara uttara

Sri Gaurasundara then called Rama Pandita and said, "O Rama, listen to what I say.

TEXT 67

jyestha-bhai-sìvasere tumi sarxathaya sevibe isvara-buddhye amara ajìaya

"My order is that you must always serve your elder brother as if he were the Supreme Lord.

prana-saha tumi mora, sri-rama pandita srivasera seva na chadiba kadacita"

"O Sri Rama Pandita, you are as dear to Me as My own life. You should never give up the service of Srivasa."

TEXT 69

TEXT 63

suniya prabhura vakya srivasa sì-rama anta nahi anande, haila purna-kama

Hearing the Lord's words, Srivasa and Sri Rama became unlimitedly happy and their desires were fulfilled.

TEXT 70

adyapiha srivasere caitanya-krpaya dvare saba upasanna haiteche lllaya

By the mercy of Lord Caitanya, everything comes to the door of Srivasa even today.

TEXT 71

ki kahiba srivasera udara caritra tribhuvana haya yaìra smarane pavitra

How can I describe the magnanimous characteristics of Srivasa? The three worlds become purified simply by remembering him.

TEXT 72

satya sevilena caitanyere srinivasa yaìra ghare caitanyera sakala vilasa

Srinivasa truly served Lord Caitanya, for Lord Caitanya enacted His pastimes in his house.

hena range sìvasa-mandire gaura-raya rahuena kata dina srivasa-icchaya

In this way, by the desire of Srivasa, Lord Gauraìga happily stayed in the house of Srivasa for a few days.

TEXT 74

thakura pandita sarva gosthira sahite anande bhasena prabhu dekhite dekhite

Pandita Thakura and his family members all floated in an ocean of bliss as they constantly saw the Lord.

TEXT 75

TEXT 63

kata-dina thaki' prabhu srivasera ghare tabe gela panihati— raghava-mandire

After staying a few days at Srivasa's house, the Lord went to Raghava's house in Panihati.

TEXT 76

krsna-karye achena sri-raghava-pandita sammukhe srigauracandra haila vidita

While Sri Raghava Pandita was engaged in the worship of Krsna, Sri Gaurasundara came there before him.

Many karmis think that pure devotees of the Supreme Lord also desire like themselves to enjoy the fruits of their activities and engage as they do in activities for obtaining those fruits. But the devotees of the Lord have no business other than engaging in activities for pleasing Krsna. Engaging in activities for the pleasure of Krsna is called bhakti, or devotional service. One who works under the conception that he is the doer of activities enjoys the fruits of his work. But those activities performed by a Vaisnava for the pleasure of Krsna are devotional service. Karma and bhakti are different from each other, and there is a large gap between them.

prana-natha dekhiyasì-raghava-pandita dandavata haiya padila prthivlta

When Sri Raghava Pandita saw the Lord of his life, he fell to the ground and offered obeisances.

TEXT 78

drdha hari' dhari' rama-vallabha-carana anande raghavananda karena krandana

Raghavananda cried in ecstasy as he firmly grabbed the Lord's lotus feet, which are cherished by Rama, the goddess of fortune.

TEXT 79

prabhu o raghava-panditere kari' hole siìcilena aìga tana premananda-jale

And the Lord then embraced Raghava Pandita and soaked his body with tears of ecstatic love.

TEXT 63

TEXT 80

hena se ananda haila raghava-saìre kon vidhi karibena, kichui na sphure

Raghava was fdled with such ecstasy that he did not know what he should do.

TEXT 81

raghavera bhakti dekhi' sì-vaikuntha-natha raghavere karilena subha-drsti-pata

When the Lord of Vaikuntha saw Raghava's display of devotion, He glanced mercifully on Raghava.

prabhu bale,—"raghavera alaye asiya pasariluì saba duhkha raghava dekhiya

The Lord said, "After coming to Raghava's house and seeing Raghava, i have forgotten all My troubles.

TEXT 83

gaìgaya majjana kaile ye santosa bay a sei sukha pailaìa raghava-alaya"

"I have obtained the same satisfaction at Raghava's house as one gets by taking bath in the Ganges."

Sri Gaurasundara obtained the same satisfaction at Raghava's house as the freshness and pleasure one attains by bathing in the Ganges.

TEXT 84

hasi' bale prabhu,—"suna raghava pandita! krsnera randhana giya karaha tvaìta"

The Lord smiled and said, "Listen, Raghava Pandita! Go and quickly cook for Krsna."

TEXT 85

ajìa pai' sri-raghava parama-santose calilena randana karite prema-rase

Sri Raghava was greatly pleased to receive the Lord's order, and he became absorbed in the mellows of ecstasy as he went to cook.

TEXT 86

TEXT 63

citta-vrtti yateka manasa apanara sei mata paha vipra karila apara

Following the dictates of his heart, that brahmana cooked unlimited varieties of foods.

auena mahaprabhu karite bhojana nityananda-saìge ara yata apta-gana

Mahaprabhu then came with Nityananda and other associates to eat.

TEXT 88

bhojana karena gauracandra laksmi-kanta sakaia vyaìjana prabhu prasamse ekanta

Gauracandra, the husband of Laksmi, lavishly praised each of the vegetable preparations as He ate.

TEXT 89

prabhu bale,—"raghavera ki sundara paka e-mata kothao ami nahi khai saka"

The Lord said, "How wonderful is Raghava's cooking! I have never eaten saka like this before."

TEXT 90

sakete prabhura prita raghava janiya randhiyaachena saka vividha aniya

Raghava knew that the Lord was fond of saka, so he had cooked various kinds of saka.

TEXT 91

ei mata range prabhu kariya bhojana vasilena giya prabhu kaì' acamana

After joyfully finishing His meal, the Lord washed His hands and mouth and sat down.

raghava-mandire sunt' sri-gaurasundara gadadhara-dasa dhai' aila satvara

As soon as Gadadhara dasa heard that Sii Gaurasundara was at Raghava's house, he quickly came there.

TEXT 63

TEXT 93

prabhura parama priya—gadadhara dasa bhakti-sukhe purna yaìra vigraha-prakasa

Gadadhara dasa was extremely dear to the Lord. His body was filled with the happiness of devotional service.

TEXT 94

prabhu o dekhiya gadadhara sukrtire sì-carana tuliya dilena tana sire

When>the Lord saw the fortunate Gadadhara, He placed His lotus feet on his head.

TEXT 95-96

purandara-pandita paramesvari-dasa yaìhara vigrahe gauracandrera prakasa

satvare dhaiyaailena sei-ksane prabhu dekhi' prema-yoge kande dui jane

At that time Purandara Pandita and Paramesvari dasa, in whose Deity Gauracandra manifest Himself, quickly came there. On seeing the Lord, they both cried in ecstasy.

Sriman Mahaprabhu manifest in the Gauraìga Deity worshiped by Paramesvari dasa, who lived in the village of Tada-antapura. He began the worship of the Deity form of Sri Gaurasundara.

raghunatha \aidya ailena tata-ksane parama vaisnava, anta nahi yaìra gune

Raghunatha Vaidya also came at that time. He was a great Vaisnava with unlimited good qualities.

TEXT 98

ei mata yatha yata vaisnava achila sabei prabhura sthane asiya milila

In this way Vaisnavas came from wherever they were to meet the Lord.

TEXT 99

TEXT 63

panihau-grame haila parama ananda apane saksat yatha prabhu gauracandra

The village of Panihati became filled with ecstasy, for Lord Gauracandra was personally present there'.

TEXT 100

raghava pandita-prati sri-gaurasundara nihhrtc kaìla kichu rahasya-uttara

Sri Gaurasundara spoke some confidential topics to Raghava Pandita in a solitary place.

TEXT 101

"raghava, tomare ami nija-gopya kai amara dviriya nahi nityananda-bai

"O Raghava, I have something confidential to tell you. Nityananda is nondifferent from Me.

ei nityananda yei karaya amare se-i kaì ami, ei balila tomare

"I tell you, I do whatever Nityananda wants Me to do.

TEXT 103

amara sakala karma-nityananda-dvare akapate ei ami kahila tomare

"I tell you frankly that all My activities are performed through Nityananda.

TEXT 104

yei ami, se-i nityananda—bheda nai tomara gharei saba janiba ethai

"Everyone in your house will come to know that Nityananda is nondifferent from Me. .

TEXT 105

maha-yogesvare yaha paite durlabha nityananda haite taha paiba sulabha

TEXT 63

"From Nityananda you will easily obtain that which is rarely attained by the best of the mystic yogis.

TEXT 106

eteke haiya tumi maha-savadhana nityananda seviha—yehena hhagavan"

"Therefore you should very carefully serve Nityananda, knowing Him to be the Supreme Lord Himself." makaradhxaja-kara-prati sugauraìga- candra balilena,—"seviha tumi su-raghavananda

Sri Gauraìga then said to Makaradhvaja Kara, "You should serve Sri Raghavananda.

For a description of Makaradhvaja Kara see Caitanya-caritamrta, Adillla, Chapter Ten, text 24. In the Gaura-ganoddesa-dipika (141) it is stated: natas candramukhah prag yah sa karo makaradhvajah— "Candramukha, a famous dancer in Vrndavana, appeared in Lord Caitanya's pastimes as Makaradhvaja Kara."

TEXT 108

raghava-pandita-prati ye priti tomara se kevala suniscaya janiha amara"

"Know for certain that your love for Me will be shown by your love for Raghava Pandita.

TEXT 109

hena-mate panihati-grama dhanya kaì' achilena kata-dina sìgauranga- haì

In this way Lord Gauraìga made the village of Panihati glorious by staying there a few days.

TEXT 110

tabe prabhu ailena varaha-nagare mahabhagyavanta eka brahmanera ghare

Thereafter the Lord went to Varaha-nagara and stayed in the house of one most fortunate brahmana.

The name of the brahmana indicated in the phrase eka brahmanera ghare ('in the house of one brahmana") is Sri Raghunatha Bhagavata * lCarya. An elaborate description of him can be found in the Anubhasya commentary on Caitanya-caritamrta, Adi-Iila, Chapter Ten, text 113.

TEXT 63

sei vipra bada susiksita bhagavate prabhu dekhi' bhagavata lagila padite

That brahmana was expert in reciting Sfimad Bhagavatam, so on seeing the Lord he began to recite Srimad Bhagavatam.

TEXT 112

suniya tahana bhakti-yogera pathana avista haila gauracandra narayana

When Gauracandra Narayana heard his recitation of verses glorifying devotional service, He became absorbed in ecstasy.

TEXT 113

'bala bala' bale prabhu sri-gauraìga-raya huìkara garjana prabhu karaye sadaya

Lord Gauranga repeatedly roared loudly, "Read on! Read on!"

TEXT 114

sei vipra pade paranande magna haiya prabhu o karena nrtya bahya pasariya

As that brahmana recited, he became absorbed in ecstasy, and the Lord lost external consciousness as He danced.

TEXT 115

bhaktira mahima-sloka sunite sunite punah punah achada padena prthivfre

The Lord repeatedly fell with force to the ground as He heard those verses glorifying devotional service.

hena se karena prabhu premera prakasa achada dekhite sarvaloke paya trasa

The Lord manifest wonderful ecstatic love and then frightened everyone as He fell forcefully to the ground.

TEXT 117

ei mata ratri tina-prahara-avadhi bhagavata suniya nacila guna-nidhi

TEXT 63

In this way the Lord, who is an ocean of transcendental qualities, danced for nine hours that night while hearing Srimad Bhagavatam.

TEXT 118

bahya pai' vasilena sri-saclnandana santose dvijere karilena aliìgana

Thereafter Sri Sacinandana regained external consciousness and happily embraced that brahmana.

TEXT 119

prabhu bale,—"bhagavata e-mata padite kabhu nahi suni ara kaharo mukhete

The Lord said, "I have never heard such a nice explanation of Srimad Bhagavatam from anyone!

TEXT 120

eteke tomara nama 'bhagavatacarya' iha vinaara kona na kariha karya"

" 1 therefore designate you Bhagavata Acarya. Your only duty is to recite Srimad Bhagavatam." vipra-prati prabhura padavi yogya suni' sabe kaìlena maha-hari-hari-dhvani

When everyone heard the suitable designation that the Lord gave the brahmana, they all chanted the name of Hari.

TEXT 122

ei mata prati-grame grame gaìga-tire rahiya rahiya prabhu bhaktera mandire

In this way the Lord stayed in the houses of various devotees as He passed through all the villages on the bank of the Ganges.

TEXT 123

sabara kariya manoratha purna kama punah ailena prabhu nllacala-dhama

The Lord fulfilled everyone's desires and then returned to Nilacala.

TEXT 124

TEXT 63

gauda-dese punar-bara prabhura \ihara iha ye sunaye tara duhkha nahe ara

One who hears these pastimes of the Lord's return to Bengal will never suffer any distress.

TEXT 125

sarva nllacala-dese upajila dhvani 'punah ailena prabhu nyasi-cudamani'

Throughout Nilacala the news spread: "The crest jewel of sannyasis has returned." mahanande sarva-loke 'jaya jaya' bale "aila sacala-jagannatha nllacale"

In great ecstasy everyone exclaimed, "Jaya! Jaya! The moving Jagannatha has come to Nilacala."

TEXT 127

suni' saba utkalera paìsada-gana sarxabhauma-adi ailena sei ksana

When Sarvabhauma and the other associates of the Lord in Utkala heard the news, they immediately went to see the Lord.

TEXT 128

cira-dina prabhura virahe bhakta-gana anande prabhure dekhi' karena kirtana

The devotees had been afflicted for many days with feelings of separation from the Lord. Now, on seeing the Lord, they joyfully began

kirtana.

TEXT 129

prabhu o sabare maha-preme kaì' kole siìcila sabara aìga nayanera jale

The Lord embraced everyone with great affection and soaked them with tears from His eyes.

TEXT 130

hena-mate sri-gaurasundara nilacale rahilena kasi-misra-grhe kutuhale

TEXT 63

In this way Sri Gaurasundara joyfully resided in Nilacala at the house of Kasi Misra.

nirantara nrtya-gita-ananda-axesa prakasena gauracandra, dekhe sarva-desa

People from all provinces saw Gauracandra become overwhelmed with ecstasy while constantly dancing and singing.

TEXT 132

kakhano nacena jagannathera sammukhe tilardheko bahya nahi premananda-sukhe

Sometimes He would dance before Lord Jagannatha in such ecstatic love that He showed no external consciousness.

TEXT 133

kakhana nacena kasl-misrera mandire kakhana nacena mahaprabhu sindhu-tire

Sometimes Mahaprabhu danced at the house of Kasi Misra, and sometimes He danced on the shore of the ocean.

TEXT 134

e-mata nirantara premera yilasa tilardheko anya karma nahika prakasa

In this way He constantly manifested ecstatic pastimes. He did not engage in any other activity for even a moment.

TEXT 135

pani-saìkha bajile uthena sei ksana kapata khulile jagannatha-darasana

When the conchshell was blown in the temple and the doors opened, He was there to greet Lord Jagannatha.

jagannatha dekhite ye prakasena prema akathya adbhuta!— gaìgadhara vahe yena

The ecstatic love He manifested while seeing Lord Jagannatha was wonderful and indescribable. Tears flowed from His eyes like currents of the Ganges.

TEXT 63

TEXT 137

dckhiya adbhuta saba utkalera loka karo dehe ara nahi rahe duhkha-soka

The people of Utkala were amazed to see this, and as a result they did not feel any distress or lamentation.

TEXT 138

ye dike caitanya mahaprabhu cali'yaya sei dike sarva-loka 'hari hari' gaya

On whatever path Caitanya Mahaprabhu traveled, everyone would begin to chant the name of Hari.

TEXT 139

prataparudrera sthane haila gocara "nilacale ailena srigaurasundara"

Soon Prataparudra came to know: 'Sri Gaurasundara has come to Nilacala."

TEXT 140

sei ksane suni' matra nrpati pratapa kataka chadiyaailena jagannatha

As soon as he heard this news, King Prataparudra left Cuttack and came to Jagannatha Puri.

Prataparudra, who was a king in the Gahga dynasty, lived in his capital of Cuttack during the time of Mahaprabhu. On hearing the news of Gaurasundara's arrival, he came from Cuttack to Puri.

TEXT 141

prabhure dekhite se rajara bada prita prabhu se na dena darasana kadacita

Although the King had a great desire to see the Lord, the Lord would not see him under any circumstances.

TEXT 142

sarvabhauma-adi saba'-sthane raja kahe tathapi prabhure keha na janaya bhaye

Although the King requested Sarvabhauma and others to arrange his meeting with the Lord, they would not do so out of fear.

TEXT 143

raja bale,—"tumi-saba, yadi kara bhaya agocare amare dekhaha mahasaya"

The King said, "If you are all afraid, then at least arrange that I may see Him without His knowledge.

It is prohibited for a sannyasi to see and converse with a king or a woman. A person who desires to fulfill his sense gratification by obtaining a king's favor desires to meet the king. To establish the principles of proper etiquette, Mahaprabhu neither saw or conversed with women, who are objects of enjoyment, or the king, who is approached for obtaining favors. That is why none of the devotees dared to take the King of Utkala to see Mahaprabhu; they were too afraid.

TEXT 144

dekhiya rajara arti sarva bhakta-gane sabe meli' ei yukti karilena mane

When the devotees all saw the King's intense eagerness to see the Lord, they got together and made this plan.

TEXT 145

"ye-samaye prabhu nrtya karena kirtane bahya-jìana daive nahi thakaye takhane

"When the Lord dances in kirtana, by the arrangement of providence He loses external consciousness.

TEXT 146

raja o parama bhakta—sei avasare dekhibena prabhure, thakiya agocare"

"The King is also a great devotee, so he can use that opportunity to see the Lord without the Lord's knowledge."

TEXT 147

ei yukti sabe kahilena raja-sthane raja bale,—"ye-te-mate dekhoì matra tane"

After making this plan, they informed the King, who replied, "Somehow or other I want to see Him."

TEXT 148

daive eka-dina nrtya karena isvara sun? raja ekesvara ailena satvara

One day, by the arrangement of providence, the King heard that the Lord was dancing and quickly came there.

TEXT 149

ade thaki' dekhe raja nrtya kare prabhu parama adbhuta!— yaha nahi dekhi kabhu

The King remained out of sight as he watched the Lord dance. He had never seen such a wonder before!

The King stayed away from the sight of the Lord and concealed his identity as he watched Gaurasundara dance.

TEXT 150

avicchinna kata dhara vahe sì-nayane kampa svcda pulaka xaitvamya ksane ksane

Streams of tears incessantly flowed from the Lord's eyes, and His body manifested shivering, perspiring, hairs standing on end, and loss of color at every moment.

TEXT 151

hena se achada prabhu padena bhumite hena nahi ye va trasa na pay a dekhite

The Lord fell so forcefully to the ground that there was not a single person who was not frightened.

TEXT 152

hena se karena prabhu huìkara garjana suniya pratapamdta dharena sra\ana

The Lord roared so loudly that King Prataparudra had to cover his ears.

TEXT 153

kakhana karena hena rodana virahe raja dekhe sì-nayane yena nadi xahe

Sometimes the Lord cried so intensely in separation that the King saw streams of tears flow from His eyes.

TEXT 154

ei mata kata hay a ananta vikara kata hay a kata yaya lekha nahi tara

In this way the unlimited transformations of love that appeared and disappeared cannot be described.

TEXT 155

¦

niraxadhi dui maha-bahu-danda tuli' 'hari bala' baliya nacena kutuhali

The Lord raised His two powerful arms and joyfully danced as He chanted, "Hari bol!"

TEXT 156

ei mata nrtya prabhu kaì1 kata-ksane bahya prakasiya vasilena sarxa-gane

After dancing for some time in this way, the Lord manifested external consciousness and sat down with His associates.

TEXT 157

raja o calila alaksite sei-ksane dekhiya prabhura nrtya parananda-mane

The King then left unnoticed. His mind was filled with ecstasy from seeing the Lord's dancing.

TEXT 158

dekhiya adbhuta nrtya adbhuta xikara rajara maneie haila santosa apara

The King was unlimitcdly satisfied after seeing the Lord's wonderful dancing and wonderful transformations of love.

TEXT 159

sabe ekakhani matra dharilena mane seha tana anugraha haibara karane

But in his mind there arose one doubt, which later became the cause of his achieving the Lord's mercy.

TEXT 160

prabhura nayane yata divya dhara vaya niraxadhi nacite srimukhe lala haya

When the Lord was continuously dancing, divine tears flowed from His eyes and saliva flowed from His mouth.

TEXT 161

dhulaya lalaya nasikara prema-dhare sakala sì-aìga xyapta

klrtana-xikare

In the ecstasy of klrtana, the Lord's entire body became covered with dust, saliva, and water from His nose.

TEXT 162

e sakala krsna-bhaxa na bujhi' nrpati isat sandeha tana dhaìleka mati

The King was unable to understand those transformations of ecstatic love for Krsna, so some doubt arose in his mind.

TEXT 163

karo sthane iha raja na kaì' prakasa parama santose raja gela nija-xasa

The King did not reveal this to anyone but returned to his residence in great satisfaction.

TEXT 164

prabhure dekhiya raja mahasukhi haiya thakilena grhe giya sayana kaìya

The King was most happy after seeing the Lord. He returned home and went to sleep.

'apane sì-jagannatha nyasi-rupa dhari' nije saìkirtana-kìda kare ay atari'

Lord Jagannatha personally appeared in this world in the form of a sannyasi to propagate the saìkirtana movement.

TEXT 166

isvara-mayaya raja marma nahi jane sei prabhu janaite lagila apane

Yet by the influence of the Lord's illusory energy, the King did not know this confidential fact. Therefore the Lord revealed this truth to the King.

Although the offenses committed by Prataparudra resulting from his previous aversion to Krsna were destroyed upon seeing the Lord, since he depended on the strength of his sensual knowledge, he could not understand that Sri Gaurasundara was Krsna. Rather, he became doubtful about Sri Caitanya, thinking that He was simply a devotee. His thoughts were bewildered by Krsna's illusory energy. To display mercy on him, Lord Jagannatha appeared to him in a dream. As a result, the King became repentant and begged forgiveness for his offense.

TEXT 167

sukrti prataparudra ratre syapna dekhe svapne giyachena jagannathera sammukhe

That night the fortunate Prataparudra saw Lord Jagannatha appear before him in a dream.

TEXT 168

raja dekhe—jagannatha-aìga dhula-maya dui sri-nayane yena gaìga-dhara vaya

The King saw that the body of Jagannatha was covered with dust, 1 tears flowed from His two eyes like streams from the Ganges.

dui sri-nasaya jala pade nirantara sri-mukhera lala pade, tite kalexara

Water continuously flowed from His two nostrils, and His body became soaked with saliva from His mouth.

TEXT 170

sxapne raja mane ante—"e ki-rupa lila! bujhite na pari jagannathera ki khela!"

In that dream the King thought, "What kind of pastime is this! I am unable to understand what Jagannatha is doing!"

TEXT 171

jagannathera carana sparsite raja yaya jagannatha hale,— "raja, e tanayuyaya

The King went to touch Jagannatha's feet, but Jagannatha said, "O King, this is not proper.

TEXT 172

karpura, kastuì, gandha, candana, kuìkume lepita tomara aìga sakala uttame

"Your body is smeared with fragrant camphor, musk, sandalwood paste, and kuìkuma.

TEXT 173

amara sarxra dekha—dhula-lala-maya ama patasitc ki tomara yogya haya

"And see My body, it is covered with dust and saliva. Is it proper for you to touch Me?

ami ye nacite aji tumi gryachila ghrna kaile mora aìge dekhi' dhula-lala

"When you went to see Me dancing today, you felt repugnant on seeing My body covered with dust and saliva.

TEXT 175

sei dhula-iala dekha sarvaìge amara tumi maharaja— maharajara kumara

"Just see, My entire body is covered with that dust and saliva, and you are a king as well as the son of a king.

TEXT 176

amare sparsite ki tomara yogya haya?" eta hali' bhrtye cahi' hase daya-maya

"Am I fit to be touched by you?" After speaking these words, the merciful Lord looked at His servant and smiled.

TEXT 177

sei-ksane dekhe raja sei simhasane caitanya-gosaìi vasi' achena apane

At that moment the King saw Lord Caitanya sitting on the throne where Jagannatha was previously sitting.

TEXT 178

sei mata sakala sn-aìga dhula-maya rajare balena hasi'—"e ta' yogya naya

His entire body was covered with dust in the same way as before. He smiled at the King and said, "This is not proper. TEXT 179

tumi ye amare ghma kari' gela mane tabe tumi amare sparsibe hi karane"

"Earlier today you felt aversion to Me and went home, so why would you touch Me now?"

TEXT 180

ei mate prataparudrere krpa kari' simhasane vasi' hase gauraìga-sì-hari

After bestowing mercy on Prataparudra in this way, Lord Gauraìga smiled as He sat on the throne.

TEXT 181

rajara haila kata-ksane jagarana caitanya paiya raja karena krandana

Shortly thereafter, the King woke up and began to cry.

TEXT 182

umaha-aparadhi muìi papi duracara najaniluì caitanya— Isvara-avatara

"I am a great offender and a wicked sinner. I did not know that Lord Caitanya was the Supreme Lord.

TEXT 183

jlvera va kon sakti tahane janite brahmadira moha hay a yaìhara mayate

"What power does a living entity have to know Him? Even personalities like Brahma are bewildered by His illusory energy.

TEXT 184

eteke ksamaha prabhu, mora aparadha nija-dasa kari' more karaha prasada"

"Therefore, O Lord, please forgive my offenses. Bestow mercy on me by accepting me as Your servant."

TEXT 185

apane sri-jagannatha—caitanya-gosaìi raja janilena, ithe kichu bheda nai

The King thus realized that Lord Jagannatha and Lord Caitanya were nondifferent.

TEXT 186

visesa utkantha haila prabhure dekhite tathapi na pare keha dekha karaite

He de-eloped intense eagerness to see the Lord, but no one was able to arrange a meeting.

TEXT 187

daive eka-dina prabhu puspera udyane vasiyaachena kata paìsada-sane

By the arrangement of providence, the Lord was one day sitting in a flower garden in the company of His associates.

TEXT 188

ekaki prataparudra giya sei sthane dirgha hai' padilena prabhura carane

Prataparudra went there alone and fell flat at the lotus feet of the Lord.

TEXT 189

asru-kampa-pulake rajara anta naìi anande murcchita hailena sei thahi

Crying, shivering, and hairs standing on end continuously manifested on the body of the King. He then lost consciousness at that place.

TEXT 190

visnu-bhakti-cihna prabhu dekhiya rajara "utha" bali' srihasta dilena aìge taìra

When the Lord saw symptoms of devotional service to Visnu on the body of the King, He touched the King's body with His lotus hand and said, "Get up."

TEXT 191

sri-hasta-parase raja paila cetana prabhura carana dhari' karena krandana

By the touch of the Lord's lotus hand, the King regained consciousness. He then caught hold of the Lord's lotus feet and began to cry.

TEXT 192

"trahi trahi krpa-sindhu sarva-jiva-natha! muìi-patakire kara' subha-drsti-pata

"Save me, save me, O ocean of mercy and Lord of all living entities! Please glance mercifully on this sinful person.

TEXT 193

trahi trahi sxatantra-vihari krpa-sindhu! trahi trahi sì-krsnacaitanya dina-bandhu!

"Save me, O supremely independent ocean of mercy! Save me, Sri Krsna Caitanya, the friend of the poor!

TEXT 194

trahi trahi sarxa-deva-vandya rama-kanta! trahi trahi bhakta-jana-vallabha ekanta!

"Save me, O beloved Lord of Laksmi! You are worshiped by all the demigods. Save me, O You who are most affectionate to the devotees!

TEXT 195

trahi trahi mahasuddha-sattxa-rupa-dhari! trahi trahi saìkirtana-lampata murari!

"Save me, O You who assumes a form of pure goodness! Save me, O Murari, O inaugurator of the saìkirtana movement!

TEXT 196

trahi trahi avijìata-tattva-guna-nama! trahi trahi paramakomala guna-dhama!

"Save me, O You whose glories, qualities, and names are not known to all! Save me, O most gentle Lord! Save me, O reservoir of all transcendental qualities!

TEXT 197

trahi trahi aja-bha\a-\andya-sì-carana! trahi trahi sannyasa-dharmera vibhusana!

"Save me, O Lord whose lotus feet are worshiped by Brahma and Siva! Save me, O ornament of the renounced order of life!

TEXT 198

trahi trahi sì-gaurasundara mahaprabhu! ei krpa kara' natha, na chadiba kabhu"

"Save me, Lord Gaurasundara Mahaprabhu! Please bestow on me the mercy that You will never leave me."

TEXT 199

suni' prabhu prataparudrera kakuvada tusta hai' prabhu tane karila prasada

On hearing Maharaja Prataparudras humble prayers, the Lord became pleased and bestowed His mercy on him.

TEXT 200

prabhu bale,—"krsna-bhakti hauka tomara krsna-karya vina tumi na kaìbaara

The Lord said, "May you attain the devotional service of Krsna. May you not engage in anything other than the service of Krsna.

After hearing Maharaja Prataparudra's humble prayers, Sri Gaurasundara blessed him by saying, "May you attain devotional service to Krsna." Since the living entities have no duty other than the service of Krsna, Mahaprabhu blessed the King by telling him that service to Krsna is the main purpose of all activities and that all activities should be performed with the aim of serving Krsna.

TEXT 201

nirantara kara' giya krsna-saìkirtana tomara raksita— visnu-cakra-sudarsana

"Go and constantly engage in congregational glorification of Krsna, and you will be protected by Visnu's Sudarsana cakra.

TEXT 202

tumi, sarvabhauma, ara ramananda-raya tinera nimitta muìi ailuì ethaya

"1 came here because of you, Sarvabhauma, and Ramananda Raya.

TEXT 203

sabe eka vakya matra palibaamara more na kaìba tumi kothao pracara

"Just do one favor for Me: Do not disclose My identity to anyone.

Sri Gaurasundara said to Maharaja Prataparudra, "Do not tell anyone your present realization about Me. If you do, 1 will leave this place and go away." ebe yadi amare pracara kara' tumi tabe etha chadi' satya calibaìa ami"

"If you disclose My identity to anyone, 1 will certainly leave this place and go elsewhere."

TEXT 205

eta bali' apana galara mala diya vidaya dilena tane santosa haiya

After speaking these words, the Lord gave the King His own garland and sent him away in satisfaction.

TEXT 206

calila prataparudra ajìa kari' sire punah punah dandavata hariya prabhure

After offering repeated obeisances to the Lord, Maharaja Prataparudra left with the Lord's order on his head.

TEXT 207

prabhu dekhi' nt-pati haila purna-kama niraxadhi karena caitanya-pada-dhyana

The King's desire was fulfilled by seeing the Lord. After that he always meditated on the lotus feet of Lord Caitanya.

TEXT 208

prataparudrera prabhu-sahita darsana iha ye sunaye tare mile prema-dhana

One who hears the narration of Maharaja Prataparudra's meeting with the Lord attains the treasure of ecstatic love.

hena-mate sri-gaurasundara nilacale rahilena kirtana-xiharakutuhale

In this way Sri Gaurasundara enjoyed pastimes of kirtana while residing in Nilacala.

TEXT 210

nilacale janmila yateka anucara sabe cinilena nija pranera isvara

All the Lord's associates who appeared in Nilacala gradually recognized the Lord of their life.

TEXT 211

sì-pradyumna-misra krsna-premera sagara atma-pada yaìre dilasri-gaurasundara

Sri Pradyumna Misra was an ocean of ecstatic love for Krsna. Sri Gaurasundara personally gave him shelter at His lotus feet.

TEXT 212

paramananda-mahapatra mahasaya yaìra tanu sri-caitanyabhakti- rasa-maya

The body of Paramananda Mahapatra Mahasaya was filled with the mellows of devotional service to Lord Caitanya.

TEXT 213

kasi-misra parama-vihvala krsna-rase apane rahila prabhu yaìhara avase

Kasi Misra was greatly overwhelmed in the mellows of love for Krsna. The Lord personally stayed in his house.

ei mata prabhu sarva bhrtya kari' saìge niraxadhi gohayena saìklrtana-raìge

In this way the Lord and all His servants constantly enjoyed pastimes of saìkirtana.

TEXT 215

yata yata udaslna srl-caitanya-dasa sabe karilena asi' nilacale vasa

All the renounced servants of Lord Caitanya gradually came and took up residence in Nilacala.

Those who lived at home and served Sriman Mahaprabhu were the Lord's householder devotees, and those who had the opportunity to constantly hear topics of the Supreme Lord and live in the Lord's holy abode after having severed household ties became indifferent to their houses and family members and went to reside in Nilacala with Sri Caitanyadeva. That is why those who at present have the opportunity to retire from family life live in a temple to constantly serve Sri Caitanyadeva.

TEXT 216

nityananda-prabhuvara—parama uddama sarxa-nilacale bhrame mahajyotir-dhama

Nityananda Prabhu was most magnanimous and effulgent. He wandered all over Nilacala.

TEXT 217

niraxadhi parananda-rase unamatta lakhite na pare keha— avijìata-tattva

He was always intoxicated by the mellows of transcendental ecstasy. No one could understand His incomprehensible glories.

sadai japena nama—sì-krsna-caitanya svapne o nahika nityananda-mukhe anya

He constantly chanted the name, "Sri Krsna Caitanya." Even in His dream He would not speak anything else.

Sri Nityananda Prabhu constantly chanted the name, "Sri Krsna Caitanya." Lord Krsna personally appeared as Lord Caitanya, and this form of Lord Caitanya is meant to revive the spiritual consciousness of people who are averse to Krsna by preaching the teachings of Krsna. Nityananda Prabhu did not speak any word other than, "Sri Caitanya," either while awake or asleep.

TEXT 219

yena ramacandre laksmanera rati mati sei mata nitayera sricaitanye priti

Nitai's love for Lord Caitanya was like the love and attachment Laksmana had for Ramacandra.

TEXT 220

nityananda-prasade se sakala samsara adyapiha gaya sì- caitanya-a\atara

By the mercy of Lord Nityananda, the entire world is now singing the glories of Lord Caitanya.

TEXT 221

hena-mate mahaprabhu caitanya-nitai nilacale vasati karena dui hhai

In this way the two brothers—Caitanya Mahaprabhu and Nitai— lived at Nilacala.

TEXT 222

eka-dina sri-gaurasundara narahari nibhrle vasila nityananda saìgv kaì'

One day Sri Gaurasundara, the Supreme Lord in the form of a human being, sat down with Nityananda in a solitary place.

TEXT 223

prabhu bale.—"suna nityananda mahamati! satvare calaha tumi navadvipa-prati

The Lord said, "Listen, O magnanimous Nityananda, go quickly to Navadvipa!

TEXT 224

pratijìa kariyaachi ami nija-mukhe 'murkha nica daridra bhasaba prema-sukhe'

"I have personally promised to inundate the fools, the fallen, and the poor in the happiness of ecstatic love.

TEXT 225-226

tumi o thakila yadi muni-dharma kari' apana-uddama-bhava saba parihari'

tabe murkha nlca yata patita samsara bala dekhi ara ke va karibe uddhara?

"If You also remain silent like a muni and renounce Your magnanimous nature, then tell Me who will deliver the fools and the wretched souls who have fallen into material life?

TEXT 227

bhakti-rasa-data tumi tumi samxarile tabe axatara xa ki nimitte karile?

"You are the distributor of the mellows of devotional service. If You hide them, then what is the use of Your incarnation in this world?

eteke amara vakya yadi satya cao tabe avilambe tumi gaudadese yao

"Now if You wish to fulfill My promise, then You should go to Bengal without delay.

TEXT 229

murkha mca patita duhkhita yatajana bhakti diya kara' giya sabare mocana"

"Deliver the foolish, wretched, fallen, and distressed persons by giving them devotional service."

Sri Gaurasundara ordered Sri Nityananda Prabhu to go to Gaudadesa. All intelligent, aristocratic, learned people of Gauda-desa accepted the religion preached by Gaurasundara. But foolish, wretched, sinful people could not understand the topics of devotional service to Krsna preached by Gaurasundara. To benefit those foolish, wretched, fallen souls—to liberate them from their nondevotional propensities— Sri Gaurasundara sent Sri Nityananda to Gauda-desa. Sri Mahaprabhu had

TEXT 228

personally promised that He would deliver all ignorant, fallen people who are more or less useless. But since pseudo-devotee enjoyers of the fruits of their karma who are attached to sense gratification as well as impersonal Mayavadis who desire liberation are all included among the fools, wretched, and fallen, the most merciful Lord, Sri Gaurasundara, sent Sri Nityananda to uplift them. Since the Mayavadis' extreme arrogance and the ritualistic smartas pride born of adept-ness became impediments in their attaining devotional service to the Supreme Lord, Sri Nityananda Prabhu, who was unhappy to see the distress of others, went to Gauda-desa to fulfill the internal desire of Sriman Mahaprabhu. Although the inhabitants of Bengal are still more or less polluted by faults like sentimentality, the Rajasthanis and Gujaratis glorify them.

TEXT 230

ajìa pai' nityananda-candra tata-ksane calilena gauda-dese lai' nija-gane

Having received the Lord's order, Sri Nityananda Candra immediately left for Gauda-desa with His associates.

TEXT 231-233

ramadasa-gadadhara dasa mahasaya raghunatha-vaidya-ojhabhakti- rasa-maya

krsnadasa pandita, paramesvaì dasa purandara-panditera parama ullasa

nityananda-svarupera yata apta-gana nityananda saìge sabe karila gamana

Nityananda Svarupa was accompanied by His intimate associates such as Ramadasa, Gadadhara dasa Mahasaya, Raghunatha Vaidya, who was filled with the mellows of devotional service, Krsnadasa Pandita, Paramesvari dasa, and the most jubilant Purandara Pandita.

TEXT 234

pathe calitei nityananda mahasaya sarva-parisada age kaila prema-maya

As they began their journey, Lord Nityananda first bestowed ecstatic love on all of His associates.

TEXT 235

sabara haila atma-vismrti atyanta kara dehe kata bhava nahi tara anta

As a result, they completely forgot themselves. There was no end to the ecstatic symptoms that manifest in their bodies.

TEXT 236

prathamei vaisnavagraganya ramadasa tana dehe hailena gopala-prakasa

The topmost Vaisnava Ramadasa was the first to manifest the mood of a cowherd boy.

madhya-pathe ramadasa tribhaìga haiyaachila prahara-tina bahya pasariya

Somewhere on the way Ramadasa forgot the external world and stood for nine hours in a threefold-bending form.

TEXT 238

haila radhika-bhava—gadadhara dase 'dadhi fee kinibe?' bale atta atta hase

Gadadhara dasa became absorbed in the mood of Radhika. He loudly laughed and said, "Who will buy yogurt?"

Being absorbed in the mood of a gopi, Sri Gadadhara dasa began to laugh loudly and ask, "Who will buy yogurt?" Foolish people without understanding the true meaning of the word bhava end up becoming safehibhefeis1 , thinking that it refers to the external dress and ornaments. This type of degradation of the living entities resulting from external knowledge is an impediment to the devotional service of the Supreme Lord.

TEXT 239

raghunatha-vaidya-upadhyaya mahamati hailena murtimati ye-hena revati

The most magnanimous Raghunatha Vaidya Upadhyaya became fully absorbed in the mood of Revati.

Srimad Raghunatha Vaidya displayed the mood of Revati and began acting accordingly. Those who discuss Jiva Gosvami's Durgama-saìgamani commentary [on Bhakti-rasamrta-sindhu] know that sadhakas, who are preparing for perfection, and siddhas, who are already perfect, never consider themselves equal to the asraya-vigraha. But in the vision of others, they are seen as bhagavad-asraya-vigraha,

1. Safehibhefeis are those who think of Krsna as an object of sense gratification and dress up their material male bodies to look like one of Krsna's girlfriends. or directly related to the Supreme Lord. Exhibition of sentiments befitting the visaya-vigraha (the Supreme Lord) like Sri Ramadasa assuming a threefold-bending form in the mood of a cowherd boy often misguide foolish people. That is why the author has used the adjective, vaisnavagraganya—"the topmost Vaisnava," to describe Sri Ramadasa and did not create misconceptions by describing him as "Visnu."

TEXT 240

krsnadasa paramesvari-dasa dui-jana gopala-bhave 'hai hai'

kare anuksana

Krsnadasa and Paramesvari dasa would always raise a loud uproar in the mood of cowherd boys.

Both Paramesvari dasa and Krsnadasa were servants of Sri Nityananda Prabhu. Therefore it should be understood that the gopalabhava mentioned herein refers to the mood found in the twelve cowherd boys of Vraja and not as found in Gopala Krsna. Bhava refers to the internal mood, not to the external appearance. Therefore no one should accept the activities of foolish people like the sakhibhekls and gopala-bhekis as limbs of devotional service. Moreover, no one should fall into illusion by accepting the activities of the spiritual master as ordinary mortal activities.

TEXT 241

purandara-pandita gachete giya cade 'muìire aìgada' ball' lampha diya pade

Purandara Pandita would climb a tree and then jump from it, declaring, "I am Angada."

TEXT 242

ei mata nityananda—sri-ananta-dhama sabare dilena bhava parama-uddama

In this way Nityananda, the origin of Ananta, aroused all of the devotees' transcendental sentiments.

dande patha cale sabe krosa dm can yayena daksina-xame apana' pasari'

Within a half hour they would cover four to eight miles. They did not know whether they were going left or right.

TEXT 244

kata-ksane patha jijìasena loka-sthane "bala bhai, gaìga-txre yaiba kemane"

After some time they would ask some people, "O brothers, tell us, how can we reach the Ganges?"

TEXT 245

loka bale,—"haya hay a patha pasarua dui-praharera patha phiriyaaila"

Those people would reply, "Alas, you have taken the wrong path. You have come six hours away from the proper path."

TEXT 246

loka-vakye phiriya yayena yatha patha punah patha chadiya yayena sei mata

After hearing their words, they would return to the right path, but they would then go in the wrong direction as before.

TEXT 247

punah patha jijìasa karaye loka-sthane loka bale,—"patha rahe dasa krosa vame"

Again they would ask some people, who would reply, "The proper path is twenty miles to the left." punah hasi' sabei calena patha yatha nijadeha na janena, pathera ka hatha

They then laughed and went again towards the proper path. They were not even aware of their own bodies, so what to speak of the road.

TEXT 249

yata deha-dharma—ksudha trsna bhaya duhkha kaharo nahika— pai parananda-sukha

They did not feel any bodily urges like hunger, thirst, fear, or distress, for they were all relishing transcendental happiness.

TEXT 250

pathe yata lila karilena nityananda fee varnibe—fee \a jane—sakali ananta

Who can know or describe all the pastimes that Nityananda performed on the way? They were all unlimited (or: Only Ananta can know and describe them).

TEXT 251

hena-mate nityananda sri-ananta-dhama ailena gaìga-tlre panihati-grama

In this way Nityananda, the origin of Lord Ananta, came to the village of Panihati on the bank of the Ganges.

TEXT 252

raghaxa-pandita-grhe sarxadye asiya rahilena sakala parsadagana laiya

He first went to Raghava Pandita's house, where He stayed along with all His associates.

parama ananda haila raghava-pandita sri-makaradhvaja-kara gosthira sahita

Raghava Pandita, Sri Makaradhvaja Kara, and their families became greatly pleased.

TEXT 254

hena-mate nityananda panihati-grame rahilena sakalaparsada- gana-sane

In this way Nityananda stayed with His associates in the village of Panihati.

TEXT 255

nirantara paranande karena huìkara vihvalata vina dehe bahya nahi ara

He would constantly roar loudly in ecstasy, and He was always overwhelmed with no sign of external consciousness.

TEXT 256

nrtya karibare iccha haila antare gayaka sakala asi' milila satvare

When He felt the desire to dance, all the singers quickly gathered around Him.

TEXT 257

sukrti madhava-ghosa—klrtane tatpara hena kirtaniya nahi prthixl-bhitara

The most pious Madhava Ghosa was expert in performing kirtana. There was no kirtana leader like him in the entire world.

Sri Madhava, Vasudeva, and Govinda Ghosa were all expert in performing kirtana. They were not like ordinary mundane kirtana leaders. Therefore they were addressed as the singers of Vrndavana.

When one's mundane conceptions are completely destroyed, one's propensity for serving Hari increases. Specifically, Madhava, Vasudeva, and Govinda were personal expansions of [Radharanl] the asraya-vigraha of the madhura-rasa of Vraja.

TEXT 258

yahare kahena—vrndavanera gayana nityananda-svarupera maha-priyatama

He was known as the singer of Vrndavana, and he was most dear to Nityananda Svarupa.

TEXT 259

madhava, govinda, vasudeva—tina bhai gaite lagila, nace isvara-nitai

Madhava, Vasudeva, and Govinda were three brothers. When they began to sing, Lord Nityananda would dance.

TEXT 260

hena se nacena avadhuta mahabala pada-bhare prthivi karaye tala-mala

The most powerful avadhuta would dance in such a way that the earth would sway under the weight of His feet.

TEXT 261

niravadhi 'hari' bah' karaye huìkara achada dekhite loka paya camatkara

He would always chant the name of Hari and roar loudly. People would be struck with wonder on seeing Him forcefully fall to the ground.

TEXT 262

yahare karena drsti nacite nacite sei preme dhaliya padena prthivite

Anyone who received His glance as He was dancing would fall to the ground in ecstatic love.

TEXT 263

paìpurna prema-rasa-maya nityananda samsara tarite fearilena subharambha

Nityananda, who was filled with the mellows of ecstatic love, now began His auspicious task of delivering the entire world.

Sri Nityananda began His auspicious task of delivering the people of this world by distributing ecstatic love of God. He personally demonstrated how one can fully surrender in the service of the Supreme Lord so that one can attain perfection in devotional service.

TEXT 264

yateka achila prema-bhaktira vikara saba prakasiya nrtya karena apara

He manifested all the various transformations of loving devotional service as He danced wonderfully.

TEXT 265

kata-ksane vasilena khattara upare ajìa haila abhiseka karibara tare

After some time He sat down on the Deity throne and instructed the devotees to perform abhiseka.

TEXT 266

raghava-pandita-adi parisada-gane abhiseka karite lagila seiksane

Raghava Pandita and the Lord's other associates immediately began to

perform abhiseka. sahasra sahasra ghata ani' gaìga-jala nana gandhe suvasita kaìya sakala

They brought thousands of pots filled with Ganges water mixed with various scented oils.

TEXT 268

santose sabei dena sri-mastakopari catur-dike sabei balena Tiari haì'

Everyone happily poured water on His head as they all chanted the name of Hari in the four directions.

TEXT 269

sabei padena abhiseka-mantra-gita parama santose sabe haila pulakita

They all chanted the mantras and songs that were appropriate for abhiseka, and everyone's hairs stood on end as they became filled with great satisfaction.

TEXT 270

abhiseka karaiya, nutana vasana paraiya, lepilena sì-aìge candana

After completing the abhiseka, they dressed Nityananda Prabhu in new cloth and smeared His body with sandalwood pulp.

TEXT 271

divya vana-mala taya tulasi-sahite pina-vaksa purna karilena nana-mate

They decorated His broad chest with garlands of forest flowers and

tulasi leaves. tabe divya-khatta svarne kariya bhusita sammukhe aniya kaìlena upanita

Then they brought a opulent throne decorated with gold and placed it before Him.

TEXT 273

khattaya vasila prabhuvara nityananda chatra dharilena sire sri-raghavananda

As Lord Nityananda sat on the throne, Sri Raghavananda held an umbrella over His head.

TEXT 274

jaya-dhvani karite lagila bhakta-gana catur-dike haila mahaananda- vadana

All the devotees began to chant, "Jaya! Jaya!" Musical instruments produced ecstatic vibrations in the four directions.

TEXT 275

'trahi trahi' sabei balena bahu tuli' karo bahya nahi, sabe mahakutuhall

Everyone raised their arms and exclaimed, "Save us! Save us!' They were in such ecstasy that they forgot themselves.

TEXT 276

svanubhavanande prabhu nityananda-raya prema-drsti-vrsti hari' cari dike caya

In His own ecstatic mood, Lord Nityananda Prabhu showered everyone in the four directions with ecstatic love by His merciful glance.

ajìa karilena,—"suna raghava-pandita! kadambera malajhata anaha tvarita

He ordered, "Listen, Raghava Pandita! Quickly bring Me a garland of kadamba flowers.

TEXT 278

bada pìta amara kadamba-puspa-prati kadambera vane nitya amara vasati"

"I am very fond of kadamba flowers. In fact I always reside in a kadamba forest."

TEXT 279

kara-yoda kariya raghavananda kahe "kadamba-puspera yoga e samaye nahe"

With folded hands Raghavananda said, "This is not the season for kadamba flowers."

TEXT 280

prabhu bale,—"badl giya caha bhala-mane kadacita phutiya va thake kona-sthane"

The Lord then said, "Go home and look carefully. There may be some blooming somewhere."

TEXT 281

badira bhitare giya cahena raghava vismita haila dekhi' maha-anubhava

Raghava went inside the house and was struck with wonder at what he saw.

jambirera vrkse saba kadambera phula phutiyaachaye atiparama- atula

He saw that the lime tree was filled with the most amazing blooming kadamba flowers.

The word jambira refers to a lime or citron tree.

TEXT 283

ki apurva varna se va ki apurva gandha se puspa dekhile ksaya yaya sarva-bandha

How wonderful was the color and fragrance of those flowers! All one's material bondage was destroyed by seeing those flowers.

TEXT 284

dekhiya kadamba-puspa raghava-pandita bahya dura gela, haila maha-harasita

When Raghava Pandita saw those kadamba flowers, he lost external consciousness and became filled with jubilation.

TEXT 285

apana' samvarV mala gaìthiya satvare anilena nityanandaprabhura gocare

He then checked his emotions and quickly prepared a garland, which he brought to Nityananda Prabhu.

By the order of Sri Nityananda, Raghava Pandita found kadamba flowers in the lime tree. He prepared a garland with those flowers and offered it to Nityananda Prabhu. At that time it was impossible to find kadamba flowers. Kadamba flowers generally blossom in the beginning of the rainy season during the month of Asadha (June-July)-But it was not that time. Although from the external point of view it was impossible to find kadamba flowers, especially in a lime tree, it is never impossible in pastimes that are transcendental to material na-

ture. Those who are adorned with spiritual realization do not enter into the arguments of this external world. A service-inclined heart checks a living entity's inclination for enjoying this material world and helps him enter the kingdom of devotional service. In that state one's ego does not remain confined to mundane relationships.

TEXT 286

kadambera mala dekhi' nityananda-raya parama santose mala dilena galaya

When Lord Nityananda saw the garland of kadamba flowers, He accepted it with great satisfaction.

TEXT 287

kadamba-malara gandhe sakala vaisnava vihvala haila dekhi' maha-anubhava

All the Vaisnavas became overwhelmed on seeing that wonderful incident and on smelling the sweet fragrance of that kadamba garland.

TEXT 288

ara maha-ascarya haila kata-ksane apurva danara gandha paya sarva-jane

Shortly thereafter another most wonderful incident took place. Everyone smelled the wonderful fragrance of damanaka flowers.

The word dana refers to damanaka flowers, or Artemisia indica.

TEXT 289

damanaka-puspera sugandhe mana hare dasa-dik vyapta haila sakala mandire

The fragrance of damanaka flowers enchanted everyone's mind. All ten directions were filled with that fragrance. TEXT 290

hasi' nityananda bale,—"are bhai saba! bala dekhi ki gandhera pao anubhava?"

Nityananda Prabhu smiled and said, "O brothers, tell Me, do you smell something?"

TEXT 291

kara-yoda kari' sabe lagila kahite "apurva danara gandha pai caì-bhite"

Everyone folded their hands and said, "We smell the wonderful fragrance of damanaka flowers in the four directions."

TEXT 292

sabara vacana suni' nityananda-raya kahite lagila gopya parama-krpaya

On hearing their words, Lord Nityananda mercifully revealed the secret behind this.

TEXT 293

prabhu bale,—"suna sabe parama rahasya tomara sakale ihajaniba avasya

Nityananda Prabhu said, "Listen to this most confidential topic. All of you should understand this.

TEXT 294

caitanya-gosaìi aji sunite klrtana riilacala haite kaìlena agamana

"Lord Caitanya came today from Nilacala to hear the klrtana.

TEXT 295

sarvaìge pariya divya damanaka-mala eka vrkse avalambana kaìya rahila "His body was decorated with a divine garland of damanaka flowers, and He stayed here for a while leaning against one tree.

TEXT 296

sei sì-aìgera divya-damanaka-gandhe catur-dike purna hai' achaye anande

"The four directions were filled with the divine fragrance of the damanaka flowers that were decorating His body.

TEXT 297

toma'-sabakara nrtya-kirtana dekhite apane aila prabhu nilacala haite

"The Lord personally came from Nilacala to see you all dance and chant in kirtana.

TEXT 298

eteke tomara sarva karya parihari' niravadhi 'krsna' gao apana' pasari'

"Therefore you should give up all other engagements and absorb yourselves in the constant glorification of Lord Krsna.

TEXT 299

niravadhi sri-krsna-caitanyacandra-yase sabara sarxra purna hau prema-rase"

"May all of you become filled with the mellows of ecstatic love by constantly glorifying Sri Krsna Caitanya Candra."

TEXT 300

eta kahV 'hari' bah' karaye huìkara sarva-dike prema-drsti karila vistara

After speaking these words, Nityananda loudly chanted the name of Hari. He then cast His love-filled glance in all the directions.

nityananda-svarupera prema-drsti-pate sabara haila atmavismrti dehete

By the love-filled glance of Nityananda Svarupa, they all forgot themselves.

By the love-filled glance of Sri Nityananda Prabhu, they all forgot the external world and they realized that Sri Gaurasundara had come

from Nilacala and all directions were filled with the sweet fragrance of damanaka flowers. In South India damanaka flowers are widely used because of their fragrance. They look like the leaves of the tamarisk tree, but they are very soft. Unless one forgets about the external world, there is no possibility of approaching the beauty of transcendental service.

TEXT 302

suna suna are bhai, nityananda-sakti ye-rupe dilena sanajagatere bhakti

O brothers, hear about the power of Nityananda and how He distributed devotional service throughout the entire world.

TEXT 303

ye bhakti gopika-ganera kahe bhagavate nityananda haite taha paila jagate

The devotion of the gopis described in Srimad Bhagavatam was awarded to the people of the world by Nityananda.

TEXT 304

nityananda vasiyaachena simhasane sammukhe karaye nrtya parisada-gane

As Nityananda was sitting on the throne, all of His associates

danced before Him. keha grya vrksera upara-dale cade pate pate vedaya, tathapi nahi pade

Someone climbed out on the branch of a tree and walked on the leaves, yet he did not fall.

TEXT 306

keha keha prema-sukhe huìkara kaìya vrksera upare thakV pade lampha diya

Someone roared loudly in ecstatic love and jumped down from the top of a tree.

TEXT 307

keha va huìkara kare vrksa-mula dhaì' upadiya phele vrksa bali' 'haì haì'

Someone roared loudly as he grabbed the root of a tree and then uprooted it while chanting the name of Hari.

TEXT 308

keha va guvaka-vane yaya rada diya gacha-paìca-sata-guya ekatra kaìya

Someone ran into a betel nut forest, grabbed five or seven trees, and uprooted them together.

TEXT 309

hena se dehete janmiyache prema-bala trna-praya upadiya phelaya sakala

His body was filled with such powerful ecstatic love that he uprooted those trees as if they were blades of grass.

asru, kampa, stambha, gharma, pulaka, huìkara svarabhaìga, vaivarnya, garjana, simhasara

sì-ananda-murccha-adi yata prema-bhava bhagavate kahe yata krsna-anuraga

sabara sarire purna haila sakala hena nityananda-svarupera prema-bala

Nityananda Svarupa's ecstatic love was so powerful that everyone's body became filled with the transformations of ecstatic love for Krsna described in the Sìmad Bhagavatam such as crying, shivering, being stunned, perspiring, hairs standing on end, shouting loudly, voice choking, turning pale, thundering, roaring like a lion, and falling unconscious in ecstasy.

TEXT 313

ye-dike dekhena nityananda mahasaya sei dike maha-premabhakti- vrsti haya

There was an intense shower of ecstatic devotional love in whatever direction Lord Nityananda cast His glance.

TEXT 314

yahare cahena, se-i preme murccha paya vastra na samvare, bhume padi' gadi'yaya

Whoever He looked at lost consciousness in ecstatic love and rolled on the ground, forgetting his cloth.

TEXT 315

nityananda-svarupere dharibare dhaya hase nityananda prabhu vasiya khatlaya

As someone tried to catch hold of Nityananda Svarupa's feet, Nityananda Prabhu sat on the throne and smiled.

yata parisada nityanandera pradhana sabare haila sarxa-saktiadhisthana

sarva-jìata vak-siddhi haila sabara sabe hailena yena kandarpa-akara

All the principal associates of Nityananda were fully empowered. They became omniscient and whatever they spoke came true. Their features resembled those of Cupid.

The principal devotees of Sri Nityananda became filled with various potencies and began to display many wonderful feats. They were omniscient, which is rare among human beings, their words came true, and their bodies manifest beautiful features.

TEXT 318

sabe yare parasa karena hasta diya se-i haya xihxala sakala pasariya

Anyone who was touched by their hands forgot everything and became overwhelmed with ecstasy.

TEXT 319

ei-rupe panihati-grame tina masa nityananda prabhu kare bhaktira xilasa

In this way Nityananda Prabhu relished devotional service for three months in the village of Panihati.

TEXT 320

tina-masa karo bahya nahika sarire deha-dharma tilardheko kare nahi sphure

For three months no one manifest external consciousness. They did not feel even the slightest urge of the body.

tina-masa keha nahi karila ahara sabe prema-sukhe nrtya hai nahi ara

None of them ate anything for three months. They did nothing other than dance in the happiness of ecstatic love.

TEXT 322

panihati-grame yata haila prema-sukha cari vede varnibeka se saba kautuka

The happiness of ecstatic love that manifest in the village of Panihati will be described in the four Vedas.

TEXT 323

ekodande nityananda kaìlena yata taha vamibara sakti ache kara kata

Who has the ability to describe all the pastimes that Nityananda performed in a half hour?

TEXT 324

ksane ksane apane karena nrtya-raìga catur-dike lai' saba paìsada-saìga

Nityananda passed every moment dancing in ecstasy in the midst of His associates.

TEXT 325

kakhana va apane vasiya virasane nacayena sakala bhakata jane jane

Sometimes He would sit in the virasana posture and have the devotees dance one after another before Him.

eko sevakera nrtye hena ranga haya catur-dike dekhi yena prema-vanya-maya

The dancing of each devotee was so sublime that the four directions became filled with a flood of ecstatic love.

TEXT 327

mahajhade pade yena kadalaka-vana ei-mata prema-sukhe pade sarva-jana

In the happiness of ecstatic love, everyone would fall to the ground like banana trees falling in a great storm.

TEXT 328

apane ye kahe mahaprabhu nityananda sei-mata karilena sarva bhakta-vrnda

The devotees all did whatever Lord Nityananda asked them to do.

TEXT 329

niravadhi sì-krsna-caitanya-saìkirtana karayena, karena laiya bhakta-gana

He would induce all the devotees to constantly perform sahkirtana, as inaugurated by Sri Krsna Caitanya.

Sri Nityananda Prabhu always engaged the devotees in harisaìkirtana, as inaugurated by Sri Caitanya. Through the songs He sang He would reveal that Sri Gaurasundara was nondifferent from Vrajendra-nandana.

TEXT 330

hena se lagila prema prakasa karite se-i haya vihvala, ye aise dekhite

He began to manifest such ecstatic love that anyone who came to watch became overwhelmed.

TEXT 331

ye sevaka yakhane ye iccha kare mane se-i asi' upasanna haya tata-ksane

Whenever any servant desired something, he would immediately receive it.

TEXT 332

ei-mata parananda prema-sukha-rase ksana hena keha na janila tina mase

In this way they were all so absorbed in the mellows of ecstatic love that those three months seemed to them like only a moment.

TEXT 333

tabe nityananda prabhu\ara kata dine alaìkara parite haila iccha mane

After some days Nityananda Prabhu desired to decorate Himself with some ornaments.

TEXT 334

iccha matra sarva-alaìkara sei ksane upasanna asiya haila \idyamane

As soon as that desire awoke in Him, all varieties of ornaments appeared there.

TEXT 335-336

suvarna rajata marakata manohara nana-yiaha bahu

mulya kateka prastara mani su-prabala pattavasa mukta hara sukrti sakale diya kare namaskara

Pious people offered their obeisances and gave Nityananda attractive ornaments made of gold, silver, various precious stones like diamonds, emeralds, and corals, fine silk cloth, and pearl necklaces.

TEXT 337

kata va nirmita kata kariya nirmana parilena alaìkara—yena iccha tana

He then decorated Himself with ornaments that had already been made and others that were made according to His own desire.

TEXT 338

dui haste suvarnera angada balaya pusta kaì' parilena atma-iccha-maya

According to His own desire He decorated His two wrists and arms with gold bracelets and armlets.

TEXT 339

suvarna mudrika ratne kariya khicana dasa-sri-aìgule sohha kare vibhusana

He decorated His ten fingers with gold rings studded with jewels.

The word mudrika refers to rings made of gold and other metals from objects like mohara (gold coins), rupees, and payasa. The word khicana means "studded with" or "set with."

TEXT 340

kantha sobha kare bahu-vidha dixya hara mani-muktaprabaladi- yata sarva-sara

He decorated His neck with many varieties of fine necklaces made of diamonds, pearls, and corals.

TEXT 341

rudraksa xidalaksa dui suxarna rajate bandhiya parila kanthe mahesvara prite

For the pleasure of Mahesvara, He wore a gold and silver necklace set with rudraksa and cat's-eye gems.

TEXT 342

mukta-kasa-suxarna kariya suracana dui sruti-mule sobhe parama sobhana

His two ears were beautified by gold earrings studded with pearls.

TEXT 343

pada-padme rajata-nupura susobhana tad-upari mala sobhe jagata-mohana

His lotus feet were adorned with silver anklebells, with an enchanting band of silver above them.

TEXT 344

sukla-patta-nila-pita—bahuxidha xasa apurxa sobhaye paìdhanera xilasa

He was dressed in varieties of white, blue, and yellow silk cloth. In this way He looked wonderfully attractive.

TEXT 345

malati, mallika, yuthi, campakera malasri-xakse karaye sobha andolana-khela

Flower garlands of malati, mallika, yuthi, and campaka swung to and fro on His attractive chest.

gorocana-sahita candana divya-gandhe vicitra kaìya lepiyachena sì-aìge

He smeared His body with fragrant sandalwood paste mixed with

gorocana.

TEXT 347 *iw

sri-mastake sobhita vividha pattavasa tad upaì nana-varnamalyera vilasa

His head was decorated with varieties of silk cloth with varieties of flower garlands on top.

TEXT 348

prasanna sì-mukha—koti sasadhara jini' hasiya karena niravadhi haì-dhvani

His pleasing face defeated the beauty of millions of moons. He smiled as He constantly chanted the name of Hari.

TEXT 349

ye-dike cahena dui-kamala-nayane sei-dike prema-varse, bhase sarxa-jane

In whatever direction His lotus eyes glanced, there was a shower of ecstatic love that inundated everyone.

TEXT 350-351

rajatera pray a lauha-danda susobhana dui-dike kaì tathi suvarna-bandhana

niravadhi sei lauha-danda sobhe kare musala dhaìla yena prabhu haladhare

Just as Lord Haladhara held a club, Nityananda always held in His hand a beautiful iron rod that looked as if it were silver and that was bound on two sides with gold.

TEXT 352-353

paìsada saba dhaìlena alaìkara aìgada, balaya, malla, nupura, su-hara

s;<n;d, vetra, vamsi, chanda-dadi, guìja-mala sabe dhaìlena gopalera amsa-kala

His associates decorated themselves with various ornaments like bracelets, bangles, leg bands, anklebells, beautiful necklaces, buffalo horns, sticks, flutes, ropes, and garlands of guìja (small red-and-black seeds), for they were all expansions of the cowherd boys of Vraja.

TEXT 354

ei mata nityananda svanubhava-raìge viharena sakala

parsada kaì' saìge

In this way Nityananda enjoyed His own ecstatic mood as He sported in the company of His associates.

TEXT 355

tabe prabhu sarva-paìsada-gana meli' bhakta-grhe grhe kare

paryatana-keli

The Lord then took His associates to the houses of various devotees.

TEXT 356

jahnavira dui kule yata ache grama sarvatra bhramena

nityananda jyotir-dhama

The most effulgent Nityananda visited each of the villages on both banks of the Ganges.

darasana-matra sarva-jiva mugdha haya nama-tattva dui— nityananda-rasa-maya

All living entities became astonished when they saw Him. The most blissful Nityananda is the combined form of the holy name and form of the Supreme Lord.

Since Sri Nityananda Prabhu decorated Himself with various valuable ornaments and garments, foolish people saw that He was absorbed in the mood of opulence rather than in the transcendental mood of Vraja. Ordinary poor people, who as a result of poverty considered themselves destitute, did not commit offenses at the lotus feet of Avadhuta Sri Nityananda while seeing His opulent manifestation of decorating Himself with various ornaments; rather, since those ornaments were worn to attract the attention of people bewildered by opulence, they became astonished and found in them sweetness and topics related to the service of Krsna.

Sri Nityananda Prabhu is direcdy svayam-prakasa-tattva. The holy name of the Lord and the Lord Himself combine together and manifest as svayath-prakasa Nityananda, the reservoir of transcendental happiness. Sri Nityananda Prabhu and the name Sri Nityananda are most relishable transcendental objects. This was revealed to the living entities by the mercy of Sri Nityananda.

TEXT 358

pasandi o dekhilei matra kare stuti sarvasva dibare sei ksane haya mati

TEXT 346

Even the atheists who saw Him offered Him respects and considered offering everything to Him.

Those who consider transcendental Visnu and Vaisnavas as equal to mundane objects or ordinary persons are called pasandls, or atheists. Even such godless people would offer respect to Nityananda Prabhu when they saw Him. By seeing the Supreme Lord, their mundane conceptions based on material enjoyment were vanquished. Therefore they ended up surrendering everything to the Lord. Those who surrender everything to the Supreme Lord do not see the exter-

nal world as the object of their enjoyment, in other words, they become liberated souls.

TEXT 359

nityananda-svarupera sarira madhura sabarei krpa-drsti karena pracura

The body of Nityananda Svarupa was most enchanting. He glanced mercifully on everyone.

TEXT 360

fei bhojane ki sayane kiba paryatane ksaneka na yaya vyartha saìkirtana vine

When He was eating, sleeping, or wandering about, He did not waste a moment without saìkirtana.

Sri Nityananda Prabhu would always glorify the topics of Sri Gaurahari, even while eating, sleeping, or traveling. He spoke only about topics or Krsna, nothing else. His every activity was accompanied by hari-kirtana. Therefore, while describing Sri Krsna Caitanyadeva's teachings in his commentary on the Seventh Canto of the Snmad Bhagavatam and in the Bhakti-sandarbha, Sri Jiva Gosvami Prabhu has written about the activities of Sri Nityananda as follows: yadyapi anya bhaktih kalau kartavya tada kirtanakhya-bhakti-samyogenaiva kartavya— "Although other processes of devotional service should be performed in Kali-yuga, they must all be accompanied by the chanting of the holy names."

TEXT 361

yekhane karena nrtya krsna-saìkirtana tathaya vihvala haya kata katajana

Wherever He performed dancing and congregational glorification of Krsna, many people became overwhelmed with ecstatic love.

grhasthera sisu kona kichui na jane tahara o maha-maha-vrksa dhari' tane

Even the householders' children who did not know anything uprooted large trees.

TEXT 363

huìkara kaìya vrksa phele upadiya "muìire gopala" bali' vedaya dhaiya

They roared loudly, uprooted trees, and ran around exclaiming, "I am a cowherd boy."

TEXT 364

hena se samarthya eka sisura sarxre sata-jane miliya o dharite na pare

Each boy possessed such strength that even a hundred people were unable to control him.

TEXT 365

"sri-krsna-caitanya jaya nityananda" bali' simha-nada kare sisu hai' kutuhali

The children would joyfully roar like lions and call out, "All glories to Sri Krsna Caitanya and Nityananda!"

TEXT 366

ei-mata nityananda—balaka-jivana vihvala karite lagilena sisu-gana

In this way Nityananda, the life and soul of all children, overwhelmed those children with ecstatic love.

maseke o eka sisu na kare ahara dekhite lokera citte lage camatkara

For one month those children did not eat anything. People became struck with wonder on seeing this.

TEXT 368

hailena vihvala sakala bhakta-vnuia sabara raksaka hailena nityananda

All the devotees became overwhelmed with ecstatic love, and Nityananda became the children's sole protector.

TEXT 369

putra-praya kaì' prabhu sabare dhariya karayena bhojana apane hasta diya

The Lord would feed the children with His own hand as if they were His children.

TEXT 370

kare o va bandhiya rakhena nija-pase marena bandhena—tabu atta atta hase

He would sometimes bind one of them and keep him nearby. Although He beat them and bound them, they would laugh loudly.

Sri Nityananda Prabhu indiscriminately distributed His affection to the children. Sometimes He would feed them, and sometimes He would display the pastime of tying them up to stop their mischief. Everyone was satisfied by their behavior. The children accepted Him as Baladeva

and themselves as cowherd boys subordinate to personalities like Sridama.

TEXT 371

eka-dina gadadhara-dasera mandire ailena tane priti karibara tare

One day Nityananda went to the house of Gadadhara dasa to bestow mercy on him.

TEXT 372

gopi-bhave gadadhara-dasa mahasaya haiyaachena ati parananda-maya

Gadadhara dasa Mahasaya was fully absorbed in ecstatic love in the mood of a gopi.

TEXT 373

mastake kariya gaìga-jalera kalasa niravadhi dake,—"fee kinibe go-rasa?"

He held a pot of Ganges water on his head and continuously called out, "Who wants to buy milk?"

TEXT 374

sri-bala-gopala-murti tana devalaya achena parama-lavanyera samuccaya

There was a most enchanting Deity of Sri Bala-gopala in his temple.

TEXT 375

dekhi' bala-gopalera murti manohara prxte nityananda laila vaksera upara

When Nityananda saw that enchanting Deity of Bala-gopala, He affectionately embraced the Deity to His chest.

TEXT 376

ananta-hrdaye dekhi' sì-bala-gopala sarva-gane haì-dhvani karena visala

When everyone saw Sri Bala-gopala on the chest of Ananta, they began to loudly chant the name of Hari.

huìkara kaìya nityananda-malla-raya karite lagila nrtya gopala-lilaya

The great wrestler Nityananda roared loudly and began to dance in the mood of a cowherd boy.

TEXT 378

dana-khanda gayena madhavananda ghosa suni' avadhutasimha parama santosa

Then Madhavananda Ghosa sang about the dana-lila, and the lionlike Avadhuta became greatly satisìed.

The phrase dana-khanda-gana refers to a song describing Krsna's dana-lila, or pastime of charging tax, which is elaborately described in [Rupa Gosvami's] Dana-keli-kaumudi.

TEXT 379

bhagyavanta madhavera hena kantha-dhvani sunite avista haya avadhuta-mani

The voice of the fortunate Madhava was so sweet that the crest jewel of avadhutas became absorbed in ecstasy.

TEXT 380

ei-rupa lila tana nija-prema-raìge sukrti sri-gadadhara dasa kaì' saìge

In the happiness of His own ecstatic love, Nityananda enjoyed such pastimes with the fortunate Sri Gadadhara dasa.

TEXT 381

gopi-bhave bahya nahi gadadhara dase niravadhi apanake 'gopi' hena vase

Gadadhara dasa had no external consciousness, for he was absorbed in the mood of a gopi and always considered himself to be a gopi.

Sri Gadadhara dasa always remained absorbed in his constitutional position and did not externally accept the dress of a sakhi. He certainly was always absorbed in the mood of a gopi, but he did not display duplicity by wearing a gopi's dress.

TEXT 382

dana-khanda-lila suni' nityananda-raya ye nrtya karena, taha varnana na yaya

When Lord Nityananda heard topics of the dana-lila, He danced in a way that is beyond description.

TEXT 383

prema-bhakti-vikarera yata ache nama saba prakasiya nrtya kare anupama

TEXT 377

He displayed all the transformations of ecstatic love as He danced incomparably.

There are eight types of sattvika-bhavas, or transcendental symptoms, and thirty-three kinds of saìcaì-bhavas, or continuously existing ecstatic symptoms.

TEXT 384

\idyutera praya nrtya gatira bhaìgima kiba se adbhuta bhuja-calana-mahima

As He danced, the movement of His bodily limbs appeared like lightning. How wonderful was the movement of His arms!

TEXT 385

ki va se nayana-bhaìgx, ki sundara hasa kiba se adbhuta sira-kampana-vilasa

How wonderful was the movement of His eyes, how beautiful was His smile, and how wonderful was the swaying of His head!

TEXT 386

ekatra kariya dui carana sundara kiba yode yode lampha dena manohara

How wonderfully He jumped about, keeping His two beautiful feet together!

TEXT 387

ye-dike cahena nityananda prema-rase sei-dike stripuruse krsna-rase bhase

The men and women in whatever direction Nityananda cast His love-filled glance all floated in the mellows of love for Krsna.

TEXT 388

hena se karena krpa-drsti atisaya par anande dehasmrti kara na thakaya

His glance was filled with such mercy that everyone forgot their own bodies in ecstasy.

TEXT 389

ye bhakti vaìchena yogindradi-muni-gane nityanandaprasade se bhuìje ye-te-jane

By Nityananda's mercy, anyone and everyone relished the devotion that the best of the yogis and sages desire.

TEXT 390

hasti-sama jana na khaile tina dina calite na pare, deha haya ati ksina

If a person as strong as an elephant does not eat for three days, he will not be able to walk and his body will become weak. If a human being as strong as an elephant fasts for three days, he loses the ability to walk and his body becomes weak.

TEXT 391

eka-masa eka sisu na kare ahara tathapiha simhapraya saba vya\ahara

Although each of those children did not eat for one month, they behaved like lions.

TEXT 392

hena sakti prakasena nityananda-raya tathapi na bujhe keha caitanya-mayaya

Such was the potency that was manifest by Lord Nityananda, yet by the influence of Lord Caitanya's illusory energy, no one could understand.

TEXT 393

ei-mata kata-dina premananda-rase gadadhara dasera mandire prabhu vaise

In this way Nityananda stayed a few days in the house of Gadadhara dasa, absorbed in the mellows of ecstatic love.

TEXT 394

bahya nahi gadadhara dasera sarire niravadhi 'haribala' balaya sabare

Gadadhara dasa did not display external consciousness. He would always induce everyone to chant, "Hari bol!"

TEXT 395

sei grame kaji ache parama durbara kirtanera prati dvesa karaye apara

There was a most sinful Kazi living in that village. He strongly opposed the performance of kirtana.

In that village of Eìdiyadaha there lived a most powerful Kazi who was greatly inimical to religious principles and who strongly opposed the congregational glorification of Hari.

TEXT 396

TEXT 377

paranande matta gadadhara mahasaya nisa-bhage gela sei kajira alaya

Gadadhara Mahasaya was always intoxicated with transcendental ecstasy. One night he went to the house of that Kazi.

TEXT 397

ye kajira bhaye loka palaya antare nirbhaye calila nisa-bhage tara ghare

Although people generally ran away in fear of that Kazi, Gadadhara fearlessly went at night to his house.

TEXT 398

nira\adhi haì-dhvani karite karite pravista haila giya kajira badite

Gadadhara continually chanted the name of Hari as he entered the Kazi's house.

TEXT 399

dekhe matra vasiya kajira sarva-gane balibare karo kichu na aise vadane

The Kazi's servants sat down speechless as they watched Gadadhara enter.

TEXT 400

gadadhara bale,—"are, kaji beta kotha jhata 'krsna' bala, nahe chindoì tor a matha"

Gadadhara said, "Where is that fellow, Kazi? Quickly chant the name of Krsna, or I will sever your head."

The word jhata means "quickly," "without delay," or "soon."

TEXT 401

agni-hena liroaluz fedjl haila bahira gadadhara dasa dekhi' matra haila sthira

The Kazi was angry as fire as he came out of the room, but on seeing Gadadhara dasa, he became pacified.

TEXT 402

kajl hale,—"gadadhara, tumi kene etha?" gadadhara balena,—"achaye kichu hatha

¦

The Kazi said, "Gadadhara, why are you here?" Gadadhara replied, "I have something to say.

TEXT 403

sri-caitanya nityananda prabhu avatari' jagatera mukhe balaila 'hari hari'

"Lord Caitanya and Nityananda Prabhu have incarnated in this world to induce everyone to chant the name of Hari.

TEXT 404

sabe tumi matra nahi bala hari-nama taha balaite ailana toma'-sthana

"You alone have not chanted the name of Hari, therefore I have come to your house to make you chant.

TEXT 405

parama-maìgala hari-nama bala tumi tomara sakala papa uddhariba ami"

"Just chant the most auspicious name of Hari, and I will deliver you from all sinful reactions."

TEXT 406

yadyapiha kaji maha-himsaka-carita tathapi na bale kichu haila stambhita

Although the Kazi was most envious by nature, he was stunned and could not say anything.

TEXT 407

hasi bale kaji,—"suna dasa gadadhara'. kali balibaìa 'hari', aji yaha ghara"

The Kazi then smiled and said, "Listen, Gadadhara dasa, you go home now. I will chant the name of Hari tomorrow."

Although the Kazi was most envious and opposed to religious principles, he smiled on seeing Gadadhara's simplicity. While smiling, he said, "By your request I will chant the name of Hari tomorrow. For now, you go home." As a result, Gadadhara became especially happy to hear the name of Hari issue from the mouth of the Kazi.

TEXT 408

hari-nama-matra sunilena tara mukhe gadadhara-dasa purna haila prema-sukhe

TEXT 377

As soon as Gadadhara dasa heard the name of Hari come from the Kazi's mouth, he became Fdled with ecstatic jubilation.

TEXT 409

gadadhara dasa bale,—"ara kali kene ei ta' balila 'hari' apana-vadane

Gadadhara dasa then said, "Why tomorrow? You just now uttered the name of Hari.

ara tora amaìgala nahi kona ksana yakhana karila harxnamera grahana"

"Since you have uttered the name of Hari, all your inauspiciousness has been immediately vanquished."

TEXT 411

eta bali' parama-unmade gadadhara hate tali diya nrtya kare bahutara

After speaking these words, Gadadhara clapped his hands and danced wildly intoxicated with ecstasy.

TEXT 412

kata-ksane ailena apana-mandire nityananda-adhisthana yaìhara sarire

After some time Gadadhara returned to his house. Nityananda always resided in his body.

TEXT 413

hena-mata gadadhara dasera mahima caitanya-parsadamadhye yaìhara ganana

Such are the glories of Gadadhara dasa, who is counted among the associates of Lord Caitanya.

TEXT 414-416

ye kajira vatasa na laya sadhu-jane pailei matra jati laya seiksane

hena kaji durbara dekhile jati laya hena jane krpa-drsti kaila

mahasaya hena jana pasarila saba himsa-dharma ihare se bali— 'krsna'avesera karma

TEXT 410

Saintly persons did not want to be touched by the air that touched the Kazi, for they felt that such contact would make them lose their caste. Yet Gadadhara dasa Mahasaya glanced mercifully on that most sinful Kazi, who took away the caste of any Hindu he encountered. When such a person gives up his envious nature, it is to be understood that this is the potency of Krsna consciousness.

The Kazi of Endiyadaha was most sinful. Whenever he got the opportunity he would take away the caste of those who did not respect him. Sri Gadadhara dasa destroyed the envious nature of such classes of people. Therefore he displayed the potency of Krsna consciousness.

TEXT 417

satya krsna-bhava haya yaìhara saìre agni-sarpa vyaghra

tare laìghite na pare

Fire, snakes, and tigers cannot harm a person who is truly absorbed in Krsna consciousness.

Creatures like snakes and tigers do not harm persons intoxicated with ecstatic love for Krsna, and fire will not burn them.

TEXT 418-419

brahmadira abhlsta ye saba krsna-bhava gopi-gane \yakta ye

sakala anuraga

iìgite se saba bhava nityananda-raya dilena sakala priya

ganere krpaya

Out of His causeless mercy Lord Nityananda freely distributed to His dear associates the love for Krsna that is desired by personalities like Brahma and the attachment to Krsna displayed by the gopis.

Demigods headed by Brahma cannot understand the gopls' cultivation of Krsna consciousness. But Sri Nityananda Prabhu mercifully and freely gave His own servants the gopls' attachment to Krsna, which is rare for even personalities like Brahma.

TEXT 420

bhaja bhai, hena nityanandera carana yaìhara prasade pax caitanya-sarana

O brothers, just worship the lotus feet of Nityananda, by whose mercy one can attain the shelter of Lord Caitanya.

TEXT 421

tabe nityarxarxda prabhxivara kata-dine sacx-ai dekhibare iccha haila mane

After some days Nityananda Prabhu felt a desire to see mother Saci.

TEXT 422

subha-yatra karilena naxadxipa-prati parisada-gana saba kariya samhati

So He began an auspicious journey to Navadvipa, accompanied by His associates.

TEXT 423

tabe ailena prabhu khadadaha-grame purandara-panditera devalaya-sthane

On the way, the Lord came to the house of Purandara Pandita in the village of Khadadaha.

TEXT 424

khadadaha-grame asi' nityananda-raya yata nrtya karilena— kahane na yaya

As He entered the village of Khadadaha, Lord Nityananda danced so wonderfully that it is beyond description.

purandara-panditera parama unmada vrksera upare cadi' kare simha-nada

Purandara Pandita became so intoxicated with ecstatic love that he climbed a tree and roared like a lion.

TEXT 426

bahya nahi sri-caitanya-dasera sarire vyaghra tadaiya yaya vanera hhitare

The body of Sri Caitanya dasa displayed no sign of external consciousness. He would chase tigers through the forest.

TEXT 427

kabhu lampha diya uthe vyaghrera upare krsnera prasade vyaghra laìghite na pare

Sometimes he would jump on a tiger's back, yet by the mercy of Krsna the tiger would not harm him.

TEXT 428

TEXT 410

maha-ajagara-sarpa lax' nija-kole nirbhaye caitanya-dasa thake kutuhale

Sometimes Caitanya dasa would fearlessly take a large python on his lap and play with it.

TEXT 429

vyaghrera sahita khela khelena nirbhaya hena krpa kare avadhuta mahasaya

He would fearlessly play with tigers. All this was possible by the mercy of Avadhuta Nityananda.

sevaka-vatsala prabhu nityananda-raya brahmara durlabha rasa iìgite bhuìjaya

Lord Nityananda Prabhu was affectionate to His servants. He freely gave them mellows of love that were rarely attained by Brahma.

TEXT 431

caitanya-dasera atma-vismrti sarvatha nirantara hahena ananda-manah-katha

Caitanya dasa had no fear for his external body, of which he was completely forgetful. He could spend all twenty-four hours of the day chanting the Hare Krsna maha-mantra or speaking about Lord Caitanya and Nityananda.

TEXT 432

dui tina dina majji' jalera bhitare thakena, kakhano duhkha na haya sarire

Sometimes he would remain submerged in water for two or three days, but he would feel no bodily inconvenience.

Aquatics always live in the water, but land-animals are unable to stay under water for a long time. But Sri Caitanya dasa could live underwater like a stone without feeling any discomfort. He did not manifest any change in his consciousness.

TEXT 433

jada-praya alaksita sarva vyavahara parama uddama simhavikrama apara

Thus he behaved almost like inert matter, yet sometimes he displayed great enthusiasm like that of a lion.

TEXT 434

caitanya-dasera yata bhaktira vikara kata va kahite pari— sakala apara

It is not possible to describe the transformations of devotional service displayed by Caitanya dasa, for they were all unlimited.

TEXT 435

yogya sì-caitanya-dasa murari-pandita yaìra vatase o krsna pai ye niscita

But it is understood that anyone who was touched by the air that came in contact with Murari Caitanya dasa would certainly be enlightened in Krsna consciousness.

TEXT 436

ebe keha balaya 'caitanya-dasa' nama svapneha na bale sricaitanya- guna-grama

Nowadays someone calls himself Caitanya dasa, though he never chants the glories of Lord Caitanya even in his dreams.

TEXT 437

advaitera prana-natha—sri-krsna-caitanya yaìra bhaktiprasade advaita satya dhanya

Sri Krsna Caitanya is the beloved Lord of Advaita. Advaita became truly glorious as a result of His devotional service to Lord Caitanya.

TEXT 438

jaya jaya advaitera ye caitanya-bhakti yaìhara prasade advaitera sarva-sakti

All glories to Advaita's devotional service to Lord Caitanya! Advaita was fully empowered by the mercy of Lord Caitanya.

TEXT 439

sddhu-Iofee advaitera e mahima ghose keha iha advaitera ninda hena vase

Saintly persons always glorify Advaita in this way, but some people consider this an insult to Advaita.

TEXT 440

seha chara balaya 'caitanya-dasa' nama papl kemane yaya advaitera sthana

Some useless person like this may call himself Caitanya dasa, but how can such a sinful person attain the shelter of Advaita?

One duplicitous devotee of Advaita Prabhu used to call himself Caitanya dasa. His idea was that Sri Krsna Caitanya was Radhika and Advaita was Krsna. But actually Lord Caitanya is the combined form of Radha and Govinda, and Sri Advaita Prabhu is a devotee of Lord Caitanya. This so-called servant of Lord Caitanya was actually averse to Lord Caitanya. Sri Advaita Prabhu became fully empowered simply by the mercy of Lord Caitanya. Yet that ativadi, or overly proud person, who considered himself a devotee of Advaita did not realize this fact and thought that such a statement was an insult to Sri Advaita. Anyone who considers this sinful person a follower of Advaita could not and can not understand the mentality of Advaita.

TEXT 441

epapire advaitera loka bale ye advaitahrdaya kabhu nahi jane se

One who considers such a sinful person a follower of Advaita never understands the heart of Advaita.

TEXT 442

raksasera nama yena kahe punya-jana' ei mata e saba caitanya-dasa-gana

These persons may be known by the name Caitanya dasa, or servant of Caitanya, just as demons are known by the name punya-jana, or pious person.

In Sanskrit language the phrase punya-jana is used as a synonym for Raksasa, or demon. Therefore, to call oneself Caitanya dasa is simply a method of deceiving people. Those who do not understand the deep meaning of the phrase punya-jana consider that it has a good connotation, but in actuality it is used to give the opposite meaning. Similarly, if names like Caitanya dasa are not indicative of the actual meaning but are used to indicate an offender of Lord Caitanya, then the person with such a name can never become an actual servant of Lord Caitanya.

TEXT 443

kata-dine thaki' nityananda khadadahe saptagrama ailena sarva-gana-sahe

After passing some days at Khadadaha, Nityananda went with His associates to Saptagrama.

For an elaborate description of Saptagrama, see the Anubhasya commentary on Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 41.

TEXT 444

sei saptagrame ache-sapta-rsi-sthana jagate vidita se 'tìvenlghata' nama

In this village of Saptagrama there is a place associated with the seven sages known throughout the world as Triveni-ghata.

The confluence of the Ganges, Sarasvati, and Yamuna is known as Triveni even today. The riverbed of the Yamuna is still found near Kaìcarapada. Some time ago this river used to flow into the Trivenisahgama. Reports that the Yamuna riverbed existed near Govaradanga are still current.

TEXT 445

sei gaìga-ghate purve sapta-rsi-gana tapa kaì' pailena govinda-carana

The seven sages previously performed austerities and attained the lotus feet of Govinda on the bank of the Ganges at this place.

tina devi sei sthane ekatra milana jahnavi-yamunasarasvatira saìgama

The three goddesses—Jahnavi, Yamuna, and Sarasvati—merge together at this place.

TEXT 447

prasiddha 'triveni-ghata' sakala bhuvane sarxa papa-ksaya haya yaìra darasane

This place is renowned throughout the world as Triveni-ghata. By taking darsana of this place, all one's sins are destroyed.

TEXT 448

nityananda prabhuxara parama-anande sei ghate snana karilena sarva-xrnde

Nityananda and His associates took bath at this ghata in great ecstasy.

TEXT 449

uddharana-datta bhagyavantera mandire rahilena tatha prabhu trivenlra tire

Lord Nityananda stayed on the bank of the Triveni at the house of the fortunate Uddharana Datta.

TEXT 450

kaya-mano-xakye nityanandera carana bhajilena akaitave

datta-uddharana

Uddharana Datta sincerely worshiped the feet of Nityananda with his body, mind, and speech.

nityananda-svarupera seva-adhikara pailena uddharana, kiba bhagya taìra

How fortunate was Uddharana, who achieved the opportunity of serving Nityananda Svarupa!

Nityananda Prabhu is nondifferent from Baladeva. To achieve His service is rare for even demigods like Brahma. But His dear servant Sri Uddharana Thakura received that opportunity.

TEXT 452

janma janma nityananda-svarupa isvara janmajanma uddharano taìhara kiìkara

Birth after birth Nityananda Svarupa was his master, and birth after birth Uddharana Datta was His servant.

TEXT 453

¦

yateka vanik-kula uddharana haite pavitra haila, dvidha nahika ihate

There is no doubt that the entire mercantile community was delivered by Uddharana Datta.

Sri Uddharana Thakura appeared in the suvarna-vanik community, the community of bankers and gold merchants. According to social consideration, this community is inferior. Although he appeared in an inferior community, he was the recipient of Sri Nityananda's mercy. There is no doubt that all the people from inferior communities followed his example and gave up their respective family prestige. Inferior mercantile communities like Kaleyora and Bhaìgari also became inclined to worship Hari.

TEXT 454

vanik tarite nityananda-avatara vanikere dila prema-bhaktiadhikara

Lord Nityananda advented to deliver the mercantile community. He gave them the qualification to develop ecstatic love of God.

TEXT 455

saptagrame saba vanikera ghare ghare apane nitaicaìda kxrtane vihare

Nitai Candra would personally enjoy kirtana pastimes in the houses of all the merchants in Saptagrama.

TEXT 456

vanik-sakala nityanandera carana sarxa-bhave bhajilena laiyasarana

All the merchants took shelter at the lotus feet of Nityananda and worshiped Him in all respects.

TEXT 457

vanik sabara krsna-bhajana dekhite mane camatkara pay a sakala jagate

People of the entire world became astonished on seeing the merchants' devotional service to Krsna.

TEXT 458

nityananda-prabhuvara-mahima apara vanik adhama murkha ye kaila nistara

The glories of Nityananda Prabhu are unlimited. He delivered even the foolish, degraded merchants.

Since the suvarna-vaniks were naturally uneducated fools and were always absorbed in thinking about mundane wealth, their hearts became polluted. Sri Nityananda Prabhu delivered all the merchants who were present at the time. Later on some so-called devotees inimical to Nityananda took birth among those merchants and have become as well as are becoming averse to Hari.

saptagrame prabhuvara nityananda-raya gana-saha saìkirtana karena lilaya

Lord Nityananda enjoyed saìkirtana pastimes with His associates in Saptagrama.

TEXT 460

saptagrame yata haila klrtana-vihara sata-vatsare o taha nari varnibara

The kirtana pastimes that took place in Saptagrama cannot be described even in a hundred years.

TEXT 461

purve yena sukha haila nadiya-nagare sei-mata sukha haila saptagrama-pure

Saptagrama became filled with the same ecstasy that had previously filled the entire district of Nadia.

TEXT 462

ratri-dine ksudha-trsna nahi nidra-bhaya sarva-dike haila hari-saìkirtana-maya

Whether day or night, people did not feel the urges of hunger, thirst, fear, or sleep. All directions were filled with the congregational chanting of the holy name of the Lord.

TEXT 463

prati-ghare ghare prati-nagare catvare nityananda prabhuvara kirtane vihare

Nityananda Prabhu enjoyed kirtana pastimes in every house, every neighborhood, and every village.

The word catvara refers to a neighborhood or a park. nityananda-sxarupera avesa dekhite hena nahi ye xihvala na hayajagate

There was no one in the world who was not overwhelmed on seeing the ecstatic mood of Nityananda Svarupa.

TEXT 465

any era ki day a, visnu-drohi ye yavana tahara o pada-padme laila sarana

What to speak of others, even Yavanas who are inimical to Visnu took shelter at His lotus feet.

Yavanas are by nature nondevotees and envious of the Supreme Lord.

TEXT 466

yavanera nayane dekhiya prema-dhara brahmane o apanake karena dhikkara

When the brahmanas saw the Yavanas1 tears of ecstatic love, they condemned themselves.

The brahmanas are exalted, and the Yavanas are degraded, being devoid of all samskaras, or purificatory processes.

TEXT 467

jaya jaya avadhuta-candra mahasaya yaìhara krpaya hena saba raìga haya

All glories to Avadhuta-candra Mahasaya, by whose mercy all such pastimes took place.

TEXT 468

ei mate saptagrame, ambuya-mulluke viharena nityanandasvarupa kautuke

In this way Nityananda Svarupa happily enjoyed pastimes in Saptagrama and Ambuya-mulluka.

TEXT 469

tabe kata-dine ailena santipure acarya-gosaìi priya-vigrahera ghare

Then after some days He went to the house of His dear Advaita Acarya in Santipura.

TEXT 470

dekhiya advaita nityanandera srx-mukha hena nahi janena janmila kona sukha

When Advaita saw Nityananda's face, He could not understand how joyful He became.

TEXT 471

'hari' bali' lagilena karite hunkara pradaksina dandavata karena apara

He roared loudly and chanted the name of Hari. Then Advaita circumambulated Nityananda and offered Him obeisances.

TEXT 472

nityananda-svarupa advaita kari' kole siìcilena aìga tana premananda-jale

Nityananda Svarupa embraced Advaita and soaked His body with tears of ecstatic love.

TEXT 473

doìhe doìha dekhi' bada haila vivasa janmila ananta anirvacaniya rasa

They both became overwhelmed upon seeing each other, and They felt unlimited, indescribable ecstasy.

doìhe doìha dhari' gadi' yayena aìgane doìhe cahe dhaìbare doìhara carane

They rolled on the ground in each other's embrace, and They tried to grab each other's feet.

TEXT 475

koti simha jini' doìhe kare simha-nada samvarana nahe duiprabhura unmada

The two roared more loudly than millions of lions, and They were unable to control Their madness.

TEXT 476

tabe kata-ksane dui-prabhu haila sthira vasilena eka-sthane dui mahadhira

After a while the two most sober Prabhus became pacified and sat down together in one place.

TEXT 477

kara-yoda kariya advaita mahamati santose karena nityananda-prati stuti

The broad-minded Advaita folded His hands and happily offered prayers to Nityananda.

TEXT 478

"tumi nityananda-murti nityananda-nama murtimanta tumi caitanyera guria-dhama

"Your form is Nityananda, and Your name is Nityananda. You are the personification of Lord Caitanya's transcendental qualities.

sarva-jiva-paritrana tumi maha-hetu maha-pralayete tumi satya-dharma-setu

"You are the ultimate cause of all living entities' deliverance. You protect religious principles even during the total annihilation.

TEXT 480

tumi se bujhao caitanyera prema-bhakli tumi se caitanyavrkse dhara purna-saku

"You propagate Lord Caitanya's devotional service in ecstatic love. You are the fully empowered branch of the tree of Lord Caitanya.

TEXT 481

brahma-siva-naradadi 'bhakta' nama yaìra tumi se parama upadesta sabakara

"You are the supreme instructor of all devotees headed by Brahma, Siva, and Narada.

TEXT 482

visnu-bhakti sabei payena toma' haite tathapiha abhimana na sparse tomate

"Everyone attains devotional service to Visnu by Your mercy, yet You are never touched by pride.

TEXT 483-484

patita-pavana tumi dosa-drsti-sunya tomare se jane yara ache bahu punya

sarxa-yajìa-maya ei xigraha tomara avidya-bandhana khande smarane yaìhara

"You are the deliverer of the fallen souls. You do not find faults in others. Only a person who has heaps of piety can understand You. You are the personification of all sacrifice. Simply by remembering You, all bondage of ignorance is destroyed.

While glorifying Sri Nityananda Prabhu, Sri Advaita Prabhu said, "You are the deliverer of the fallen souls, and You do not find any faults in the distressed. No one other than the most pious person can understand You. You are the personification of all sacrifice. Simply by remembering You, all bondage of ignorance is destroyed."

TEXT 485

yadi tumi prakasa na kara' apanare tabe kara sakti ache janite tomare?

"If You do not reveal Yourself, who will have the power to know You?

TEXT 486

akrodha paramananda tumi mahesxara sahasra-vadana-adi deva mahidhara

"You are free from anger, You are supremely blissful, and You are the ultimate controller. You are the thousand-headed original Lord who sustains the universe.

TEXT 487

raksa-kula-hanta tumi srl-laksmana-candra tumi gopa-putra haladhara murtimanta

"You are Sri Laksmana, the destroyer of the demoniac dynasty. You are Haladhara, the son of the cowherd.

TEXT 488

murkha nica adhama patita uddharite tumi avatirna haiyacha prthivlte

"You have incarnated in this world to deliver the foolish, fallen, and wretched souls.

ye bhakti vaìchaye yogesvara muni-gane toma'haite taha paibeha ye-te jane"

"The devotional service desired by the best of the mystic yogis and sages will be obtained by anyone and everyone by Your mercy."

TEXT 490

kahite adxaita nityanandera mahimaananda-axese pasarilena apana

As Advaita glorified Nityananda, He became absorbed in ecstasy and forgot Himself.

TEXT 491

adxaita se jìata nityanandera prabhaxa e marma janaye kona kona mahabhaga

Advaita knows the glories of Nityananda, and some most fortunate souls also know.

TEXT 492

tabe ye kalaha hera anyo'nye baje se kevala parananda, yadi jane bujhe

But the quarrels that are seen between Them are nothing but sources of transcendental happiness, provided one understands them.

TEXT 493

adxaitera xakya bujhibara sakti kara? janiha isxara-sane bheda nahi yaìra

TEXT 489

Who has the power to understand the words of Advaita? Indeed, He is nondifferent from the Supreme Lord. See the verse advaitam haìnadvaitad from Sri Svarupa Damodara's notebook [and quoted in the purport of Chapter 9, text 86 in this book].

TEXT 494

hena mate dui prabhuvara maharaìge viharena krsna-kathamaìgala- prasaìge

In this way the two Prabhus joyfully relished the auspicious topics of Lord Krsna.

TEXT 495

aneka rahasya kaì' advaita-sahita asesa prakare tanajanmaila pìta

Nityananda exchanged many confidential topics with Advaita and thereby unlimitedly increased His happiness.

TEXT 496

tabe advaitera sthane lai' anumati nityananda ailena navadvlpa-prati

Thereafter Nityananda took permission from Advaita and departed for Navadvipa.

TEXT 497

sei-mate sarvadye ailaai-sthane asi' namaskarilena aira carane

He went first to the house of mother Saci and offered obeisances at her feet.

TEXT 498

nityananda-svarupere dekhi' saci-ai ki ananda pailena—tara anta nai

On seeing Nityananda Svarupa, mother Saci's happiness was boundless.

TEXT 499

ai bale,—"bapa, tumi satya antaryami tomare dekhite iccha karilaìa ami

Mother Saci said, "My dear son, You are certainly the Supersoul, for I just had a desire to see You.

TEXT 500

mora cittajani' tumi aila satvara ke toma' cinite pare samsara-bhitara

"Realizing my desire, You came quickly here. Therefore who within this world can understand You?

TEXT 501

kata-dina thaka bapa, na\ad\\pa-\ase yena toma' dekhoh muìi dase pakse mase

"My dear son, stay here in Navadvipa for some days, so that I can see You every ten, fifteen, or thirty days.

The phrase dase pakse mase means 'after ten days, after fifteen days, or after a month."

TEXT 502

muìi duhkhimra iccha tomare dekhite daive tumi asiyacha duhkhita taìte"

"I am distressed and desire to see You. Now by the arrangement of providence You have come to remove my distress."

TEXT 503

suniyaaira vakya hase nityananda ye jane aira prabhavera adi-anta

On hearing mother Saci's words, Nityananda smiled, for He knew the beginning and end of mother Saci's glories.

TEXT 504

nityananda bale,—"suna ai, sarva-mata tomare dekhite muìi asiyachoì hetha

Nityananda said, "Listen, mother Saci, O mother of all! I have come here to see you.

TEXT 505

mora bada iccha toma' dekhite hethaya rahilaìa navadvipe tomara ajìaya"

"1 had a great desire to see you here. Therefore on your order 1 will stay in Navadvipa."

TEXT 489

TEXT 506

hena-mate nityananda ai sambhasiya navadvipe bhramena ananda-yukta haiya

After speaking with mother Saci in this way, Nityananda happily wandered throughout Navadvipa.

TEXT 507

navadvipe nityananda prati-ghare ghare saba-parisada-saìge kirtana vihare

Nityananda enjoyed kirtana pastimes with His associates in each of the houses within Navadvipa.

TEXT 508

navadvipe asi' prabhuvara-nityananda hailena kirtane ananda murtimanta

After arriving in Navadvipa, Nityananda Prabhu became the

personification of ecstasy in kirtana. prati-ghare ghare saba paìsada-saìge niravadhi viharena saìklrtana-raìge

He constantly enjoyed saìkirtana with His associates in each and every house.

TEXT 510

parama mohana saìkirtana-malla-vesa dekhite sukrti pay a ananda-visesa

Simply on seeing His most enchanting dress as the leader of the saìkirtana party, pious people were greatly satisfied.

Pious persons became especially pleased on seeing Sri Nityananda Prabhu's enthusiasm for saìkirtana.

TEXT 511

sri-mastake sobhe bahuvidha patta-vasa tad-upari bahuvidha malyera vilasa

His head was decorated with various fine silk cloths, upon which was placed various flower garlands.

TEXT 512

kanthe bahuvidha mani-mukta-svarna-hara srutimule sobhe mukta kaìcana apara

Around His neck He wore varieties of necklaces made of jewels, pearls, and gold. His ears were adorned with gold earrings set with pearls.

TEXT 513*

suvarnera aìgada balaya sobhe kare na jani kateka malasobhe kalevare

He wore beautiful gold armlets and bracelets. I do not know how many flower garlands decorated His body.

gorocana-candane lepita sarva-aìga niravadhi bala-gopalera praya raìga

His entire body was smeared with sandalwood pulp mixed with gorocana. He always sported like a cowherd boy.

TEXT 515

ki apurva lauha-danda dharena lilaya purna dasa-aìguli suvarna-mudrikaya

He effortlessly held a wonderful iron staff. His ten fingers were all decorated with gold rings.

TEXT 516

sukla, nlla, pita—hahuvidhi patta-vasa parama vicitra paridhanera vilasa

He was most charmingly dressed with varieties of fine white, blue, and yellow silk cloth.

TEXT 517

vetra, vamsl, pacanl jathara-pate sobhe yara darasana dhyana jaga-manolobhe

He had a cane, a flute, and a bamboo stick stuck in His belt. By seeing or remembering Him, the minds of everyone in the world become enchanted.

TEXT 518

rajata-nupura-malla sobhe srl-carane parama madhuradhvani, gajendra-gamane

His lotus feet were adorned with silver ankle bells and bands, which produced sweet sounds as He moved like the king of elephants.

ye-dike cahena prabhuvara nityananda sei-dike haya krsnarasa murtimanta

TEXT 489

In whichever direction Nityananda Prabhu glanced, everyone became filled with the mellows of love for Krsna.

TEXT 520

hena-mate nityananda parama-kautuke achena caitanyajanma- bhumi navadxipe

In this way Nityananda resided in Navadvipa, the birthplace of Lord Caitanya, in great happiness.

The birthplace of Sri Caitanyadeva is Navadvipa. That particular portion of Navadvipa is known as Sridhama Mayapur.

TEXT 521

naxadxipa—yehena mathura-rajadhani kata mata loka ache, anta nahijani

Navadvipa is just like the capital city of Mathura. No one knew how many people lived there.

TEXT 522

hena saba sujana achena, yaha dekhi' sarxa mahapapa haite mukta haya papi

There were so many pious people that simply by seeing them, sinful people became liberated from all sinful reactions.

TEXT 523

tathi madhye durjana ye kata kata vaise sarva-dharma ghuce tara chayara parase

Many sinful people also lived among them. Simply by touching their shadows, all ones religious principles were destroyed.

taharao nityananda-prabhura krpaya krsna-pathe rata haila ati amayaya

Yet by the mercy of Nityananda Prabhu they were also brought to the path of pure Krsna consciousness.

TEXT 525

apane caitanya kata karila mocana nityananda-dvare uddharila iribhuvana

Lord Caitanya personally delivered many living entities, and through Nityananda, He delivered the three worlds.

TEXT 526

cora-dasyu-adhama-patita-nama yara nana-mate nityananda kailena uddhara

In some way or other Nityananda delivered the thieves, the rogues, the fallen, and the wretched.

TEXT 527

suna suna nityananda prabhura akhyana cora dasyu ye-mate karila paritrana

Now listen to the topics of how Nityananda Prabhu delivered the dacoits.

TEXT 528

navadvlpe vaise eka brahmana-kumara tahara samana cora dasyu nahi ara

In Navadvipa there lived one particular brahmana's son who had no equal among the dacoits and rogues.

yata cora dasyu—tara maha-senapati name se brahmana, ati parama kumati

He was the leader of all other dacoits. That evil-minded person was a brahmana in name only.

The phrase name se brahmana refers to a brahmana-bruva, or a so-called brahmana. See the Padma Purana and the Manu-samhita (7.85) for definitions and symptoms of the brahmana-bruvas.

TEXT 530

para-vadhe daya-matra nahika sarxre nirantara dasyu-ganasamhati vihare

He mercilessly killed others and always remained in the company of other dacoits.

TEXT 531

nityananda-svarupera dekhi' alaìkara suvarna prabala-mani mukta divya-hara

One time he saw that Nityananda Svarupa was decorated with divine necklaces and ornaments made of gold, coral, jewels, and pearls.

TEXT 532

TEXT 489

prabhura sri-aìge dekhi' bahuvidha dhana harite haila dasyu

brahmanera mana

On seeing the various valuable ornaments on the Lord's body, that dacoit brahmana decided to steal them.

TEXT 533

maya kari' niravadhi nityananda-saìge bhramaye tahana dhana haribara range

Wherever Nityananda went that brahmana stealthily followed Him for the purpose of stealing His wealth.

TEXT 534

antare parama dusta dvija bhala naya janilena nityananda antara-hrdaya

Nityananda, as Supersoul in everyone's heart, knew the intentions of that wicked-minded brahmana.

TEXT 535

hiranya-pandita-name eka subrahmana sei navadvipe vaise— maha-akiìcana

In Navadvipa there lived one qualified brahmana named Hiranya Pandita, who had no material assets.

One symptom of a qualified brahmana is freedom from material possessions.

TEXT 536

sei bhagyavantera mandire nityananda thakila virale prabhu haiya asaìga

Nityananda left His associates and quietly resided in the house of that fortunate Hiranya Pandita.

TEXT 537

sei dusta brahmana—parama dusta-mati laiya sakala dasyu karaye yukati

The sinful brahmana was most wicked. He gathered the other dacoits and made a plan.

TEXT 538

"are bhai, sabe ara kene duhkha pai candi-maye nidhi milaila eka thaìi

"O brothers, why are we still suffering? Goddess (audi has provided for us a treasure in one place.

"Sri Candi-mata is the only shelter for fulfilling our material desires. She has mercifully provided the ingredients for our act of plundering."

TEXT 539

ei avadhutera aìgete alaìkara sona mukta hira kasa bai nahi ara

*

"The ornaments decorating the body of this avadhuta are all made of gold, pearls, and diamonds.

TEXT 540

kata laksa takara padartha nahi jani candi-maye eka thaìi milailaani

"I cannot say how many hundreds of thousands of rupees His ornaments are worth, and goddess Candi has brought them together in one place.

TEXT 541

sunya badi-majhe thake hiranyera ghare kadiyaaniba eka dandera bhitare

"He lives alone in the house of Hiranya. We can go there and take everything within a half hour.

TEXT 542

dhala khaìda lai' sabe hao samavaya aji giya hana diba kataka nisaya"

"Collect your swords and shields, for tonight we will raid that house."

ei mata yukti kari' saba dasyu-gana sabe nisa-bhaga jani' karila gamana

After making plans in this way, the dacoits waited for the night and then set out for the house.

TEXT 544

khaìda churi trisula laiya jane jane asiya xediya nityananda yei sthane

Equipped with swords, knives, and tridents, they gathered near the house where Nityananda was staying.

TEXT 545

eka sthane rahiya sakala dasyu-gana age cara pathaiya dila ekajana

Those dacoits all waited at one place while they sent a spy to check out the situation.

TEXT 546

nityananda prabhuvara karena bhojana catur-dike hari-nama laya bhakta-gana

Nityananda Prabhu was taking His meal, and the devotees were chanting the name of Hari in the four directions.

TEXT 547

krsnanande matta nityananda-bhrtya-gana keha kare simhanada, keha va garjana

The servants of Nityananda were so intoxicated in the ecstasy of Krsna consciousness that some of them roared like lions and some thundered.

rodana karaye keha parananda-rase keha karatali diya atta atta hase

Some cried in the mellows of ecstatic love, while others laughed loudly and clapped their hands.

TEXT 549

'hai hai haya haya' kare kona jana krsnanande nidra nahi sabai cetana

Others called out, "Haya! Haya!" In the ecstasy of Krsna consciousness, no one slept.

TEXT 550

cara asi' kahileka dasyu-gana-sthane "bhata khaya avadhuta, jage sarva-jane"

The spy returned and said to the dacoits, "The Avadhuta is taking His meal, and the others are all awake."

TEXT 551

dasyu-gana bale,—"sabe suuka khaiyaamara o vasi' sabe hana diba giya"

The dacoits replied, "Let them eat and go to sleep. We will wait a while and then raid the house."

The word hana means "attacking with cries and shouts."

TEXT 552

vasila sakala dasyu eka-vrksa-tale para dhana laibeka—ei kutuhale

All the dacoits sat under a tree, satisfied that they would soon plunder someone's wealth.

keha bale,—"mohara sonara tada-bala" keha bale,—"muìi nimu mukutara mala"

One of them said, "I will take His gold bracelets." Another said, "I will take His pearl necklace."

TEXT 554

keha bale,—"muìi nimu karna-abharana" "svarna-hara nimu muìi"—bale konajana

Someone else said, "I will take His earrings." One said, "I will take His gold necklace."

TEXT 555

keha bale,—"muìi nimu rajata nupura" sabe ei mana-kala khayena pracura

Someone said, "I will take His silver anklebells." In this way they all dreamt about the wealth they expected to get.

The phrase mana-kala means "an object of enjoyment desired in a dream."

TEXT 556

henai samaye nityanandera icchaya nidra-bhagaxatiasi' capila sabaya

By the will of Nityananda, at that time the goddess of sleep cast her glance on the dacoits.

TEXT 557

sei khane ghumaila saba dasyu-gana nidraya haila sabe mahaacetana

All the dacoits fell asleep at that place. They became practically unconscious in deep sleep.

prabhura mayaya hena haila mohita ratri pohaila, tabu nahika samvita

They were so bewildered by the Lord's potency that they did not wake up even when the night had passed.

TEXT 559

kaka-rave jagila sakala dasyu-gana ratì nahi dekhi' sabe haila duhkha-mana

Then the crows began to call out, and the dacoits awoke. They were all unhappy to see that night had already passed.

TEXT 560

aste-vyaste dhala khanda phelaiya vane satvare calila saba dasyu gaìga-snane

They quickly hid their swords and shields in the forest and went to take bath in the Ganges.

TEXT 561

sese saba dasyu-gana nija-sthane gela sabe sabare gali padite lagila

Thereafter the dacoits abused each other as they returned to their homes.

TEXT 562

keha bale,—"tui age ghumaye padili" keha bale,— "tui bada jagiyaachili"

One dacoit said, "You fell asleep first," and another replied, "As if you were awake!" keha bale,—"kalaha karaha kene ara lajja-dharma candiaji rakhila sabara"

Another said, "Why are you quarreling? Candi has saved us from embarrassment."

TEXT 564

dasyu-senapati ye brahmana duracara se balaye,—"kalaha karaha kene ara

The sinful brahmana, who was the leader of the dacoits, said, "Why quarrel any more?

TEXT 565

ye haila se haila candira icchaya eka dina gele ki sakala dina yaya

"Whatever has happened took place by the will of Candi. We lost only one day, but there will be others.

TEXT 566

bujhilama candx aji mohilaapane vini candi pujiya gelana te-karane

"I think Candi has bewildered us today because we went without first worshiping her.

Another reading for dji ("today") is asi ("came").

TEXJ 567

bhala kari' aji sabe madya-mamsa diya cala sabe eka thaìi candx puji giya"

"Let us go together and properly worship Candi with wine and meat." Wine and meat are ingredients for the worship of goddess Candi.

eteka kariya yukti saba dasyu-gana madya-mamsa diya sabe karila pujana

After making plans in this way, all of the dacoits worshiped Candi with wine and meat.

TEXT 569

ara dina dasyu-gana kaci' nana astra ailena vira chaìde pan' nila-vastra

The next day the dacoits took up various weapons. They dressed in blue cloth and looked like brave heroes.

TEXT 570

maha-nisa—sarva-loka achaye sayane henai samaye vedileka dasyu-gane

In the dead of night, when everyone was asleep, the dacoits surrounded the house.

TEXT 571

badira nikate thaki' dasyu-gana dekhc catur-dike aneka paike badi rakhe

As the dacoits came near the house, they saw that it was guarded by many soldiers.

The word paika means "infantry," and the word rakhe means "protects

TEXT 572

catur-dike astradhaì padatika-gana niravadhi hari-nama karena grahana

Those soldiers were armed, they surrounded the house on all four sides, and they constantly chanted the name of Hari.

parama prakanda-murti—sabei uddanda nana-astradhaì sabe—parama pracanda

They had large, powerful bodies, and they looked most formidable, being equipped with various weapons.

TEXT 574

sarva-dasyu-gana dekhe tara eko-jane sata-jano marite paraye sei-ksane

The dacoits could see that each of those soldiers was powerful enough to kill a hundred people in a moment.

TEXT 575

sabara galaya mala, sarvaìge candana niraxadhi kariteche nama-saìkirtana

They all had flower garlands, their bodies were smeared with sandalwood paste, and they continuously engaged in congregational chanting of the holy names.

TEXT 576

nityananda-prabhuvara achena sayane catur-dike 'krsna' gaya sei saba gane

Nityananda Prabhu was sleeping as those soldiers chanted the name of Krsna in the four directions.

TEXT 577

dasyu-gana dekhi' bada haila xismita badx chadi' sabe vasilena eka bhita

On seeing the situation, the dacoits were struck with wonder. They went away from the house and sat down to one side.

sarva-dasyu-gane yukti lagila karite "kothakara padatika aila ethate"

Then the dacoits all began to discuss among themselves, "From where have all these soldiers come?"

TEXT 579

keha bale,—"avadhuta ke-mate jdniya kahara paika aniìachaye magiya"

One dacoit said, "The Avadhuta must have somehow understood our plan and borrowed these soldiers from someone."

TEXT 580

keha bale,—"bhai, avadhuta bada 'jìanl' majhe majhe aneka lokera mukhe suni

Another said, "O brothers, I have heard from a number of people that this Avadhuta is very wise.

TEXT 581

jìanavan bada avadhuta mahasaya apanara raksa kibaapane karaya

"This Avadhuta Mahasaya is so intelligent He arranges for His own protection.

TEXT 582

anyatha ye saba dekhi padatika-gana manusyera mata nahi dekhi eka jana

"Otherwise those soldiers we saw did not even look like human beings.

hena bujhi—ei saba saktira prabhave 'gosaìi' kaìya tane kahe sabe"

"I think people call Him Gosaìi because He has such great influence."

TEXT 584

ara keha bale,—"tumi abudha ye bhail ye khaya ye pare se va

ke-mata gosaìi"

Someone else said, "O brother, you are a fool! How can one who eats and dresses like Him be called a Gosaìi?"

How can one who feasts and decorates himself with cloth and ornaments be called a self-controlled person?

TEXT 585

sakala dasyura senapati ye brahmana se balaye,—"janilaìa sakala karana

The brahmana leader of the dacoits said, "I know the reason.

TEXT 586

yata bada bada loka cari-dik haite sabei aisena avadhutera dekhite

"Many influential persons come from all over to see this Avadhuta.

TEXT 587

kona dik haite kona rajara laskara asiyache, tara padatikd bahutara

"A king's military commander has come from somewhere with many of his soldiers.

ataeva padatika sakala bhavaka ex se karane 'hari haì' kare japa

"Those soldiers are all sentimental, and therefore they chant the name of Hari.

The word bhavaka is generally spelled bhavuka, which means "sentimental."

TEXT 589

eba nahe, kona padatika ani thake tabe kata dirxa edaiba ei pake

"This is not the right time. Since the soldiers are here, we will wait for a few days.

TEXT 590

ataeva cala sabe aji ghare yai

cupe cape dina dasa vasi' thaki bhai"

"So let us all go home today, O brothers, we will wait quietly for about ten days."

TEXT 591

eta bali' dasyu-gana gela nija-ghare avadhuta-candra prabhu svacchande vihare

After their leader spoke in this way, the dacoits all returned to their homes. Meanwhile Avadhuta-candra Prabhu continued to enjoy His pastimes.

TEXT 592

nityananda-carana bhajaye ye ye jane sarva-vighna khande

taha sabara smarane

By remembering even those who worship the lotus feet of Nityananda, all obstacles are vanquished.

hena nityananda prabhu vihare apane tahane karite vighna pare kon jane

So when Nityananda Prabhu Himself enjoys His pastimes, who can create any obstacles?

Envious people always try to create obstacles in the endeavors of saintly persons. Under the influence of their sinful mentality, they create obstacles for all sorts of beneficial activities in this world. But no envious person will ever be able to create obstacles in any of the activities Sri Nityananda performs in His desire to serve Lord Krsna.

TEXT 594

avidya khandaye yaìra dasera smarane se prabhure vighna karibeka kon jane

Who can place impediments before the Lord, when all ignorance is destroyed by remembering even His servant?

No one is able to place impediments before Sri Nityananda, who is the master of the Supreme Lord's servants, for if a person remembers topics of even Sri Nityananda's servants, the actions of ignorance, in the form of aversion to the Supreme Lord, cannot be maintained and all his sinful thoughts are destroyed.

TEXT 595-596

sarva-gana-saha vighna-natha yaìra dasa yaìra amsa rudra kare jagata-vinasa

yaìra amsa nadite bhuvana kampa haya hena prabhu

nityananda, kare tana bhaya

Ganesa, the destroyer of all obstacles, and his associates engage in His service. Rudra, His plenary portion, annihilates the universe. And when Ananta, His plenary portion, becomes restless the entire universe trembles. How, then, can that Nityananda Prabhu be afraid of anyone?

When the guna-avatara Rudra, who is a portion of the plenary portion of Nityananda Prabhu, is able to annihilate the universe; when

Ganapati and his associates are always engaged in His service; and when His plenary portion Sri Ananta, who supports the universe, becomes a little restless, the fourteen worlds tremble. Then how can that Nityananda Prabhu be afraid of anyone?

In the Sìmad Bhagavatam (10.85.31) it is stated:

yasyamsamsamsa-bhagena visvotpatti-layodayah bhavanti kila visvatmams tarn tvadyaham gatim gata

"O Soul of all that be, the creation, maintenance and destruction of the universe are all carried out by a fraction of an expansion of an expansion of Your expansion. Today I have come to take shelter of You, the Supreme Lord."

In the Srimad Bhagavatam (3.25.42) it is stated:

mad-bhayad vati vato 'yam suryas tapati mad-bhayat varsatindro dahaty agnir mrtyus carati mad-bhayat

"It is because of My supremacy that the wind blows, out of fear of Me; the sun shines out of fear of Me, and the lord of the clouds, Indra, sends forth showers out of fear of Me. Fire burns out of fear of Me, and death goes about taking its toll out of fear of Me." In the Srimad Bhagavatam (3.29.3845) it is stated:

yo 'ntah pravisya bhutani bhutair atty akhilasrayah sa visnv-akhyo 'dhiyajìo 'sau kalah kalayatam prabhuh

"Lord Visnu, the Supreme Personality of Godhead, who is the enjoyer of all sacrifices, is the time factor and the master of all masters. He enters everyone's heart, He is the support of everyone, and He causes every being to be annihilated by another.

na casya kascid dayito na dvesyo na ca bandhavah avisaty apramatto 'sau pramattam janam anta-krt

"No one is dear to the Supreme Personality of Godhead, nor is anyone His enemy or friend. But He gives inspiration to those who have not forgotten Him and destroys those who have.

yad-bhayad vati vato 'yam suryas tapati yad-bhayat yad-bhayad varsate devo bha-gano bhati yad-bhayat

"Out of fear of the Supreme Personality of Godhead the wind blows, out of fear of Him the sun shines, out of fear of Him the rain pours forth showers, and out of fear of Him the host of heavenly bodies shed their luster.

yad vanaspatayo bhita latas causadhibhih saha sve sve kale 'bhigrhnanti puspani ca phalani ca

"Out of fear of the Supreme Personality of Godhead the trees, creepers, herbs and seasonal plants and flowers blossom and fructify, each in its own season.

sravanti saìto bhita notsarpaty udadhir yatah agnir indhe sa-giribhir bhur na majjati yad-bhayat

"Out of fear of the Supreme Personality of Godhead the rivers flow, and the ocean never overflows. Out of fear of Him only does fire burn and does the earth, with its mountains, not sink in the water of the universe.

nabho dadati svasatam padam yan-niyamad adah lokam sxa-deham tanute mahan saptabhir avrtam

"Subject to the control of the Supreme Personality of Godhead, the sky allows outer space to accommodate all the various planets, which hold innumerable living entities. The total universal body expands with its seven coverings under His supreme control.

gunabhimanino devah sargadisv asya yad-bhayat vartante 'nuyugani yesarh vasa etac caracaram

"Out of fear of the Supreme Personality of Godhead, the directing demigods in charge of the modes of material nature carry out the functions of creation, maintenance and destruction; everything animate and inanimate within this material world is under their control.

so 'nanto 'nta-karah kalo 'nadir adf-krd avyayah janam janena janayan marayan mrtyunantakam

The eternal time factor has no beginning and no end. It is the representative of the Supreme Personality of Godhead, the maker of the criminal world. It brings about the end of the phenomenal world, It carries on the work of creation by bringing one individual into existence from another, and likewise it dissolves the universe by destroying even the lord of death, Yamaraja." In the Brahma-samhita (5.50) it is stated:

yat-pada-pallava-yugam vinidhaya kumbha-dvandve pranamasamaye sa ganadhirajah vighnan vihantum alam asya jagat-trayasya go\indam adipurusam tarn aham bhajami

UI worship the primeval Lord, Govinda. Ganesa always holds His lotus feet upon the pair of tumuli protruding from his elephant head in order to obtain power for his function of destroying all obstacles on the path of progress in the three worlds."

TEXT 597

sarva navadvipe kare svacchande kirtana svacchande karena

krida bhojana say ana

He freely performed klrtana throughout Navadvipa, and He freely enjoyed pastimes of eating and sleeping.

TEXT 598

sarva-aìge sakala amulya alaìkara yena dekhi baladeva— rohinl-kumara

With priceless ornaments decorating His entire body, He looked just like Baladeva, the son of Rohini.

TEXT 599

karpura, tambula prabhu karena carvana Isat hasiya mohe jaga-jana-mana

He chewed betel nuts mixed with camphor, and His sweet smile enchanted people of the entire world.

TEXT 600

abhaya-paramananda bule sarva-sthane abhaya-paramananda bhakta-gosthl-sane

He fearlessly and happily wandered about everywhere in the company of the devotees.

TEXT 601

ara-bara yukti kaì' papi dasyu-gane ailena nityananda-candrera bhaxane

The sinful dacoits soon made another plan and gathered near the house where Nityananda Candra was staying.

TEXT 602

daixe sei dine maha-meghe andhakara maha-ghora-nisa—nahi lokera saìcara

By the arrangement of providence, it was completely dark that night because of dense clouds. No other persons were out that night.

TEXT 603

maha-bhayaìkara-nisa cora-dasyu-gana dasa-paìca astra eko janera kacana

On that formidable night, each of those dacoits carried five to ten weapons.

The word kacana means "carried."

TEXT 604

praxista haila matra badira bhitare sabe haila andha, keha cahite na pare

As soon as they entered the courtyard of the house, they were completely blinded and unable to see anything.

TEXT 605

kichu nahe dekhe, andha haila dasyu-gana sabei haila hataprana- buddhi-mana

Those dacoits became so blind that they could not see a thing, and their life airs, their intelligence, and their minds became paralyzed

TEXT 606

keha giya pade gada-khaira bhitare joìke poke daìse tare kamadai' mare

Some fell into the trench and were bitten by leeches, insects, and bees.

The phrase gada-khaira refers to a trench surrounding the palace or residence of a king or landlord.

TEXT 607

ucchista gartete keha keha giya pade tathaya maraye xichapokera kamade

Some fell into a pit where food remnants were thrown and suffered from the bites of insects and scorpions.

TEXT 608

keha keha pade giya kaìtara upare sarva aìge phute kaìta, nadite na pare

Some fell on thorns that pierced their entire bodies so they were unable to move.

TEXT 609

khalera bhitare giya pade konajana hasta-pada bhaìgi' keha karaye krandana

Some fell into a hole, wherein their hands and legs were broken, and they began to cry.

seikhane karo karo gaye ailajvara sarva dasyu-gana cinta paila antara

Some of the dacoits there were afflicted by fever, but every one of them became frightened.

TEXT 611

henai samaye indra parama-kautukl kaìte lagila mahajhada- vrsti Lathi

At that time the mischievous Indra sent a great rainstorm there.

TEXT 612

eke mare dasyu poka-joìkera kamade visese maraye aro mahavrsti-jhade

First the dacoits suffered the bites of leeches and insects, then they suffered further from the great rainstorm.

TEXT 613

sifavrsti pade saba aìgera upare prana nahi yaya, bhase duhkhera sagare

Hail fell on them, yet they did not die but simply floated in an ocean of misery.

TEXT 614

hena se padaye eko maha-jhanjhana trase murccha yaya sabe pasari' apana

Then one lightning bolt struck there, and they forgot themselves and lost consciousness out of fear.

The word maha-jhanjhana means "lightning bolt." mahavrsti dasyu-gana bhije nirantara maha-site sabhara kampita kalevara

Because of the heavy rain, the dacoits were completely soaked and began to shiver from the extreme cold.

TEXT 616

andha haiyache—kichu na paya dekhite mare dasyu-gana maha-jhada-vrsti-site

They were blinded and unable to see a thing, and now they suffered from the great rainstorm and cold.

TEXT 617

nityananda-drohe asiyache e janiya krodha indra visese marena duhhha diya

Realizing that they had come to trouble Nityananda, the angry lndra awarded them severe punishment.

TEXT 618

kato-ksane dasyu-senapati ye brahmana akasmat bhagye tara haila smarana

After some time the brahmana leader of those dacoits suddenly had a thought out of some good fortunate.

TEXT 619

mane bhave vipra—"nityananda nara nahe satya cho Isvara,—manusya kabhu kahe

The brahmana thought, "Nityananda is not a human being. He is certainly the Supreme Lord. He cannot be an ordinary man.

eka-dina mohilena sabare nidraya taihapiha na bujhilum isvara-mayaya

"One day He bewildered us with sleep, yet we could not understand because of the influence of the Lord's illusory energy.

TEXT 621

ara dina maha-adbhuta padatiha-gana dekhaila, tabu mora nahila cetana

"Another day He showed us those most wonderful soldiers, but still we did not come to our senses.

TEXT 622

yogya muìi-papisthera e saba durgati harite prabhura dhana yena kailuì mati

"This suffering is appropriate for sinful persons like us, for we tried to plunder the Lord's wealth.

TEXT 623

e mahasaìkate more he haìbe para nityananda bai mora gati nahi ara"

"So who can protect me from this great danger? I have no shelter other than Nityananda."

TEXT 624

eta bhavi' dvija nityanandera corona cintiya ekanta-bhave laila sarana

After thinking in this way, the brahmana meditated on and took complete shelter of the lotus feet of Nityananda.

se corona cintile apada nahi ara sei-ksane koti aparadhira o nistara

By meditating on His lotus feet, even one who has committed millions of offenses is immediately delivered from all difficulties.

TEXT 626

"raksa raksa nityananda sì-bala-gopala! raksa kara' prabhu, tumi sarva-jiva-pala

"O Nityananda, O Sri Bala-gopala, please protect me! O Lord, You are the maintainer of all living entities, please protect me!

TEXT 627

yejana achada prabhu, prthix'ite khaya punas ca prthivi tare hayena sahaya

"O Lord, if a person falls forcefully to the ground, the earth again supports him.

When a person falls to the ground, the earth does not allow him to fall further but kindly protects him. It is stated:

bhumau skhalita-padanam bhumir e\a\alambanam txayi jataparadhanam tvam eva saranam prabho

"Those who trip and fall have only the ground as support to again get up. Similarly, O Lord, those who commit offenses to You have no one but You for refuge."

TEXT 628

e-mata ye tomate aparadha hare sese seho tomara smarane duhkha tare

"In the same way, the distress of one who commits offenses at Your lotus feet is destroyed simply by remembering You.

If a person who suffers distress or poverty becomes angry or disappointed with the Supreme Lord, then that angry or disappointed person commits an offense. For after facing some form of distress or poverty one can understand that You are the only protector.

TEXT 629

rumi se jivera ksama sarva aparadha patita-janero tumi karaha prasada

"You forgive all offenses of the living entities, and You bestow mercy on the fallen souls.

TEXT 630

tathapi yadyapi ami brahmaghna govadhi mora vadaara prabhu nahi aparadhi

"I have killed brahmanas and cows. O Lord, there is no greater offender than me.

TEXT 631

sarva mahapataki o tomara sarana laile, khandaye tara samsara-bandhana

"If the most sinful person takes shelter of You, he is freed from all material bondage.

TEXT 632

janmavadhi tumi se jivera rakha prana ante o tumi se prabhu, kara paritrana

"O Lord, You protect the living entities from the time of their birth and also at the time of their death.

TEXT 633

e sankata haite prabhu, kara aji raksa yadi jina prabhu, tabe kainu ei siksa

"O Lord, please protect me from this calamity today. If I survive, I will remember this lesson.

TEXT 634

janma janma prabhu tumi, muìi tora dasa kiba jlìa maroì ei hau mora asa"

"Birth after birth You are my Lord and I am Your servant. Whether 1 live or die, I have no other desire."

TEXT 635

krpa-maya nityananda-candra avatara suni' kaìlena dasyuganera uddhara

When the most merciful Nityananda Candra heard these prayers, He delivered those dacoits.

TEXT 636

ei mata cintite sakala dasyu-gana sabara haila dui caksu-vimocana

As the dacoits thought like this, they regained their eyesight.

TEXT 637

nityananda-svarupera sarana-prabha\e jhada-vrsti ara kara dehe nahi lage

By the influence of surrendering to Nityananda Svarupa, they were freed from the distress caused by the rainstorm.

TEXT 638

kata-ksane patha dekhi' saba dasyu-gana mrta-praya haye sabe karila gamana

Shortly thereafter the dacoits found their way and returned home almost dead.

sabe ghare giya sei mate dasyu-gana gaìga-snana karilena giya sei-ksana

After returning home in this way, the dacoits immediately went to take bath in the Ganges.

TEXT 640

dasyu-senapati dvija kandite kandite nityananda-carane aila sei mate

The brahmana leader of the dacoits then came crying to the lotus feet of Nityananda.

TEXT 641

vasiyaachena nityananda visvanatha patita-janere kaì' subha drsti-pata

Nityananda, the Lord of the universe, was sitting casting His merciful glance on the fallen souls.

TEXT 642

catur-dike bhakta-gana kare haì-dhvani anande huìkara kare avadhuta-mani

The devotees in the four directions were chanting the name of Hari, and the crest jewel of the avadhutas roared in ecstasy.

TEXT 643

sei mahadasyu dvija henai samaya 'trahi' bali' bahu tuli' dandavat haya

At that time that great dacoit brahmana arrived there, raised his arms, called out, "Please protect me!" and offered his obeisances.

apada-mastaka pulakita saba aìga niravadhi asni-dhara vahe, mahakampa

The hairs of his entire body stood on end, and he shed incessant tears while his body trembled.

TEXT 645

huìkara garjana niravadhi kare preme bahya nahi jane vipra karaye krandane

He constantly roared and thundered in ecstatic love. That brahmana lost all external consciousness as he cried.

TEXT 646

nityananda-svarupera prabhava dekhiyaapana'-apani nace harasita haiya

While seeing the opulences of Nityananda Svarupa, he began to dance in joy.

TEXT 647

"trahi bapa nityananda patita-pavana!" bahu tuli' ei-mata bale ghane ghana

He raised his arms and repeatedly called out, "O Nityananda, deliverer of the fallen souls, save me!"

TEXT 648

dekhi' hailena sabe parama vismita "e-mata dasyura kena emata carita"

When everyone saw the behavior of the dacoit, they were struck with wonder and thought, "How could such a dacoit behave like this?"

keha bale,—"maya va kariyaasiyache kona paka kariya va hana deya pache"

Someone said, "He must be playing some trick. Under this pretext he may raid the house latter."

By nature, duplicitous people externally exhibit simplicity and humility, but when the opportunity arises they engage in illicit activities.

TEXT 650

keha bale,—"nityananda patita-pavana krpaya ihara va haila bhala mana"

Someone else said, "Nityananda is the deliverer of the fallen souls. By His mercy his heart has changed."

TEXT 651

viprera atyanta prema-vikara dekhiya jijìasila nityananda isat hasiya

On seeing the transformations of ecstatic love in that brahmana, Nityananda smiled and inquired from him.

TEXT 652

prabhu bale,—"kaha dvija, ki tomara rita bada ta' tomara dekhi adbhuta-carita

The Lord said, "Tell Me, O brahmana, what kind of behavior is this? I see your behavior appears most wonderful.

TEXT 653

ki dekhila, ki sunila krsna-anubhava kichu cinta nahi, akapate kaha saba"

"Did you see or hear something that gave you realization of Krsna? Do not worry, tell everything frankly." suniya prabhura vakya sukrti brahmana kahite na pare kichu, karaye krandana

Hearing the Lord's words, the fortunate brahmana could not speak but continued to cry.

TEXT 655

gadagadi' yaya padi' sakala aìgane hase, kande nace, gaya apana'-apane

He rolled on the ground throughout the courtyard. He spontaneously laughed, cried, danced, and sang.

TEXT 656

susthira haiya dvija tabe kata-ksane kahite lagila saba prabhu-vidyamane

After some time the brahmana became pacified and began to speak to the Lord.

TEXT 657

"ei nadiyaya prabhu \asati amara nama se 'brahmana'—vyadha-candala-acara

"O Lord, I live in this Nadia. Although I am known as a brahmana, my behavior is like that of a hunter or dog-eater.

TEXT 658

nirantara dusta-saìge kaì dakacuri parahimsa vahi janme ara nahi kari

"I always engage in thievery in the company of wicked people. Since birth 1 have done nothing but commit violence to others.

more dekhi' sarva navadvipa kaìpe dare kiba papa nahi haya amara sarire

"The people of Navadvipa tremble in fear when they see me. There is no sin that I have not committed.

TEXT 660

dekhiya tomara aìge divya alaìkara taha haribare citta haila amara

"When I saw that Your body was decorated with valuable ornaments, I decided to steal them.

TEXT 661

eka dina saji' bahu lai' dasyu-gana harite ailu muìi sri-aìgera dhana

"One day I brought my band of armed dacoits to steal the ornaments from Your divine body.

TEXT 662

se-dina nidraya prabhu, mohila sabare tomara mayaya nahi janiluì tomare

"That night, O Lord, You bewildered us with sleep, but by Your illusory energy, I could not understand You.

TEXT 663

ara-dina nana-mate candika pujiya ailaìa khaìda-churi-trisula kaciya

"Another night we worshiped Candi with various ingredients and then came with choppers, knives, and tridents.

adbhuta mahima dekhilaìa sei-dine sarva badl ache vedi' padatika-gane

"That night we saw something wonderful. The entire house was surrounded by soldiers.

TEXT 665

ekeka padatika yena matta-hasti-praya ajanu-lambita mala sabara galaya

"Each soldier was as powerful as a mad elephant. They were all decorated with garlands that reached down to their knees.

TEXT 666

niravadhi hari-dhvani sabara vadane tumi acha grha-majhe anande sayane

"They all incessantly chanted the name of Hari as You blissfully slept inside the house.

TEXT 667

hena se papistha-citta ama'-sabakara tabu nahi bujhilaìa mahima tomara

"Yet our hearts were so sinful that we could not understand Your glories.

TEXT 668

'kara padatika asiyache kotha haite' eta bhavi' se-dina gelaìa sei-mate

"We thought that the soldiers had come from another place. Thinking like this, we returned home that night.

tabe kata dina vyaje kali ailaìa asiyai matra dui caksu khailaìa

"Then after a few days we came again last night. But as soon as we came, we lost our vision.

TEXT 670

badite pravista hai' saba dasyu-gane andha hai' sabe padilaìa nana-sthane

"When I entered the courtyard of the house with my band of dacoits, we all lost our vision and fell in various places.

TEXT 671

kaìta joìka poka jhada xrsti silaghate sabe man, karo sakti nahika yaite

"We suffered greatly from thorns, leeches, insects, rainstorm, and hail. Being afflicted in this way, we had no strength to return home.

TEXT 672

maha-yama-yatana haila yadi bhoga tabe sese sabara haila bhakti-yoga

"When we had thus suffered the punishment of Yamaraja, we eventually developed devotion to You.

TEXT 673

tomara krpaya sabe tomara carana karilun ekanta-bhave sabei smarana

"By Your mercy we remembered Your lotus feet with full attention.

haila sahara tabe caksu-vimocana hena mahaprabhu tumi patita-pavana

"Then our vision was restored. Such is Your greatness, O deliverer of the fallen!

TEXT 675

ami-saba edailuì e saba yatana e tomara smaranera kon va mahima

"That we were all released from such suffering is not the real benefit of remembering You.

TEXT 676

yaìhara smarane khande avidya-bandhana anayase cali' yaya vaikuntha bhuvana"

"By remembering You, one is freed from all bondage of ignorance and easily attains the abode of Vaikuntha."

TEXT 677

kahiya kahiya dvija kande urddhvaraya hena lila kare prabhu avadhuta-raya

As the brahmana spoke, he cried loudly. Such are the pastimes of Avadhuta Nityananda Prabhu.

TEXT 678

suniya sabara haila mahascarya-jìana brahmanera prati sabe karena pranama

When everyone heard what had happened, they were astonished.

Then they all offered obeisances to the brahmana. dvija bale,—"prabhu, ebe amara vidaya e deha rakhite ara more nahi bhaya

The brahmana said, "O Lord, now let me go. It is not proper for me to keep this body any longer.

TEXT 680

yena mora citta haila tomara himsaya sei mora prayascitta— marimu gaìgaya"

"Since I intended to harm You, my atonement should be to drown myself in the Ganges."

TEXT 681

suni' ati akaitava dvijera vacana tusta hailena prabhu, sarva bhakta-gana

On hearing the sincere words of the brahmana, the Lord and the devotees became pleased.

TEXT 682

prabhu bale,—"dvija, tumi bhagyavanta bada janma janma krsnera sevaha tumi dadha

The Lord said, "O brahmana, you are most fortunate. You are certainly Krsna's servant birth after birth.

TEXT 683

nahile e-mata krpa karibena kene e prakasa anye ki dekhaye bhrtya vine

"Otherwise why would He bestow such mercy on you? Who other than His servant can see such opulence?

patita-tarana-hetu caitanya-gosaìi avatari achena ihate anya naìi

"Caitanya Gosaìi has appeared to deliver the fallen souls. There is no doubt about this.

TEXT 685

suna dvija, yateka pataka kaili tui ara

yadi na karis saba nimu muìi

"Listen, O brahmana, I will relieve you of whatever sins you have committed if you do not commit them again.

If sins that are committed are confessed before a bona fide spiritual master, the sinner becomes relieved of the reactions. Then he no longer engages in such sinful activities. If a human being accepts the punishment that is prescribed by the rules of atonement, he learns for the future. In some cases, however, a punished person commits the same sin for which he had undergone punishment. When there is no longer a propensity for committing further sin, a person desires to be relieved of the reactions for the sins he has committed. If that desire is sincere, then there is no possibility of reviving the propensity to commit sin. But if one is not completely free from sin, then the seed of sin naturally induces one to engage again in sinful activities. As a bankrupt person unable to repay his debts is given a fresh opportunity to repay his debts under a formula prescribed by the judge, the mind of one who is inclined to lead a pious life by giving up desires to commit sinful activities like harming others does not run after sin. Sri Nityananda Prabhu excused the previous deeds of that sinful brahmana and gave him a new life.

TEXT 686

parahimsa, daka-curi, saba anacara chada giya iha tumi, na kariha ara

"Give up violence to others, stealing, and other immoral activities. Do not do such things again. '

dharma-pathe giya tumi laha haì-nama tabe tumi anyere kaìba paìtrana

"Lead a religious life and chant the name of Hari, then you can also deliver others.

TEXT 688

yata saba dasyu-cora dakiyaaniya dharma-pathe sabare laoyao tumi giya"

"You should gather all the rogues and dacoits together and induce them to lead religious lives."

TEXT 689

eta bali' apana-galaya malaani' tusta hai' brahmanere dilena apani

After speaking these words, Nityananda took the garland from His neck and happily gave it to the brahmana.

TEXT 690

maha-jaya-jaya-dhvani haila takhana dvijera haila sarxabandha- vimocana

Everyone then chanted, "Jaya! Jaya!" In this way the brahmana was relieved from all material bondage.

TEXT 691

kaku kare dvija prabhu-carane dhaìya krandana karaye bahu dakiya dakiya

The brahmana caught hold of the Lord's lotus feet, shed tears, and lamented with great humility.

"ahe prabhu nityananda patakl-paxana! muìi patakire deha' carane sarana

"O Nityananda Prabhu, O deliverer of the fallen, please give this sinful person shelter at Your lotus feet!

TEXT 693

tomara himsaya se haila mora mati muìi papisthera kon loke haihe gati"

"Since I desired to harm You, what will be the fate of this sinful person?"

TEXT 694

nityananda prabhuvara—karuna-sagara pada-padma dila tara mastaka-upara

Nityananda Prabhu, the ocean of mercy, then placed His lotus feet on that brahmana's head.

TEXT 695

caranaravinda pai' mastake prasada brahmanera khandila sakala aparadha

Having received the Lord's lotus feet on his head, all of the brahmana's offenses were nullified.

TEXT 696

seidvija-dvare yata cora-dasyu-gana dharma-pathe asi' laila caitanya-sarana

By the influence of that brahmana, all sorts of dacoits took shelter of Lord Caitanya and led religious lives.

daka curi parahimsa chadi' anacara sabe lailena ati sadhu vyavahara

They gave up thievery, violence to others, and immoral activities and behaved like great saintly persons.

TEXT 698

sabei layena hari-nama laksa laksa sabe hailena xisnu-bhaktiyoge daksa

They all chanted the name of Hari hundreds of thousands of times, and they became expert in the devotional service of Lord Visnu.

There is a difference between devotion to Visnu and devotion to objects other than Visnu. In devotional service to Visnu there is no sense gratification, but in devotion to demigods other than Visnu there is the desire for fulfilling one's selfish motives. Yet in devotional service to Visnu there are three categories—kslna (weak), madhyam (medium), and nipuna (expert). By chanting the name of Hari, love for

Krsna is awakened and one becomes qualified to relish the topmost transcendental mellows.

TEXT 699

krsna-preme matta, krsna-gana nirantara nityananda-prabhu hena karuna-sagara

They became intoxicated with love for Krsna and constantly chanted Krsna's names. Sri Nityananda Prabhu is such an ocean of mercy.

TEXT 700

any a axatare kehajhata nahi paya niraxadhi nityananda 'caitanya' laoyaya

The shelter of the Supreme Lord was not easily attainable in other incarnations, but Nityananda always induced everyone to surrender to Lord Caitanya.

TEXT 701

ye brahmana nityananda-svarupa na mane tahare laoyaya sei cora-dasyu-gane

Any brahmana who does not accept Nityananda Svarupa is counted among the thieves and rogues.

If even the topmost brahmana endowed with humility and knowledge does not accept subordination to Sri Nityananda Svarupa, then that foolish brahmana is welcomed by rogues and thieves as one of their own, or Sri Nityananda includes him in the category of rogues and thieves.

TEXT 702-703

yogesvara-sabe vaìche ye prema-vikara ye asm, ye kampa, ye va pulaka huìkara

cora dakaite haila hena bhakti hena prabhu-nityananda-svarupera sakti

The transformations of ecstatic love desired by the best of the yogis like shedding tears, shivering, hairs standing on end, and roaring were achieved by even thieves and rogues. Such was the potency of Nityananda Svarupa.

The word dakaita (Hindi) means "rogues" or "plunderers."

TEXT 704

TEXT 705

bhaja bhaja bhai, hena prabhu-nityananda yaìhara prasade

pai prabhu-gauracandra

O brothers, just worship Nityananda Prabhu, by whose mercy one can attain Lord Gauracandra.

ye sunaye nityananda-prabhura akhyana tahare miliba gauracandra bhagavan

One who hears the topics of Nityananda Prabhu will attain the lotus feet of Lord Gauracandra.

TEXT 706

dasyu-gana-mocana ye citta diya sune nityananda-caitanya dekhibe sei jane

Anyone who hears these topics of delivering the dacoits will see Nityananda Prabhu and Lord Caitanya.

TEXT 707

hena-mate nityananda parama-kautuke viharena abhayaparamananda- sukhe

In this way Nityananda fearlessly and happily enjoyed His pastimes.

TEXT 708

tabe nityananda sarva paìsada-saìge prati-grame grame bhrame klrtanera range

Thereafter Nityananda in the company of His associates went from village to village and performed blissful kirtana.

TEXT 709

khanacauda badagachi ura dogachiya gaìgara opara kabhu yayena kuliya

He visited Khanacauda, Badagachi, and Dogachiya, and sometimes He went to Kuliya, which is situated on the other side of the Ganges.

Another reading for Khanacauda is Khalachada. Some people call it (Khanacauda) Khanajoda, Khanacauta, or Khanacauda. Khalachada refers to an old riverbed or a dried-up bed or ditch where the Ganges previously flowed. The village of Badagachi exists even today and is situated near the villages of Kalasira-khala and Rukunapura. The house of Sri Nityananda's father-in-law is in this village.

The village of Dogachiya is situated near Krsnanagara. One of Nityananda's servants used to live there.

Sri^Javadvipa refers to Sri Mayapur, which is situated on the eastern bank of the Ganges. Koladvipa, or Kuliya, is situated on the western bank of the Ganges. According to the opinion of all learned persons, the present city of Navadvipa was know as Kuliya during the time of Mahaprabhu. Sri Mayapur-Navadvipa is situated on the eastern bank, across from the village Kuliya. According to the statement of Sri Caitanya-bhagavata: sabe matra gaìga nadiyaya kuliyaya—"Only the Ganges lay between Nadia and Kuliya," Sri Navadvipa-Mayapur is always situated on the eastern bank of the Ganges, and Kuliya was and is always situated on the western bank of the Ganges. Even now, places like Kuliyara-gaìja, Amada-kola, Tegharira-kola, and Kuliyara-daha indicate the location of ancient Kuliya.

TEXT 710

visese sukrti ati badagachi-grama nityananda-svarupera viharera sthana

The village of Badagachi is especially glorious, for Nityananda Svarupa enjoyed many pastimes there.

TEXT 711

badagachi-gramera yateka bhagyodaya tahara karite nai pari samuccaya

It is difficult to estimate the good fortune of Badagachi village.

The word samuccaya means "to fathom," "to count," or "to estimate." nityananda-svarupera parisada-gana niraxadhi sabei paramananda-mana

All the associates of Nityananda Svarupa were always filled with great ecstasy.

TEXT 713

karo kona karma nai saìklrtana-vine sabara gopala-bhava bade ksane ksane

They had no engagement other than to perform saìkirtana, and they all became increasingly absorbed in the mood of cowherd boys.

TEXT 714

vetra vamsi siìga chaìda-dadi guìja-hara tada khadu hate, paye nupura sabara

They carried sticks, flutes, horns, and ropes, they wore necklaces of guìjd, and they decorated their wrists with bangles and bracelets and their ankles with anklebells.

TEXT 715

TEXT 705

niraxadhi sabara sarire krsna-bhava asru-kampa-pulaka— yateka anuraga

Their bodies were always filled with the ecstasy of Krsna consciousness, and they manifested the symptoms of pure devotional service like crying, shivering, and hairs standing on end.

TEXT 716

sabara saundarya yena abhinna madana niravadhi sabei karena saìkirtana

Their beauty was equal to that of Cupid, and they always performed

saìkirtana. paiya abhaya svami prabhu nityananda niravadhi kautuke thakena bhahta-vrnda

Having attained their fearless master, Nityananda Prabhu, the devotees were always joyful.

TEXT 718

nityananda-svarupera dasera mahimasata vatsare o karibare nahi sima

I cannot describe all the glories of Nityananda Svarupa's servants even in a hundred years.

TEXT 719

tathapiha nama kahi—jani yaìra yaìra nama matra smarane

o tariye samsara Still I will mention the names of those whom I know, for simply by remembering their names one is delivered from material existence.

TEXT 720

yaìra yaìra saìge nityanandera vihara sabe nanda-gosthi gopa-gopi-avatara

The devotees with whom Nityananda enjoyed pastimes were all incarnations of the cowherd boy and cowherd girl associates of Nanda Maharaja.

The associates of Sri Nityananda were cowherd boys, cowherd girls, and family members of Nanda Maharaja in Krsna's pastimes.

TEXT 721

nityananda-svarupera nisedha lagiya purva-nama na likhila vidita kariya

Being prohibited by Nityananda Svarupa, I am not disclosing their previous names.

Sri Nityananda prohibited His devotees from discussing in public the names by which His associates and companions were known during the pastimes of Krsna. But for the information of the devotees, the names by which Sri Nityananda's associates in the pastimes of Gaura were known in the pastimes of Krsna are described by Sri Kavikarnapura in the book Sri Gaura-ganoddesa-dipika.

TEXT 722

parama parsada—ramadasa mahasaya niravaani isvarabhdve se hatha haya

His principal associate was Ramadasa Mahasaya, who always spoke in the mood of the Supreme Lord.

TEXT 723

yaìra vakya keha jhata na pare bujhite niraxadhi nityananda yaìra hrdayete

No one could easily understand his words. Nityananda always resided in his heart.

TEXT 724

sabara adhika bhava-grasta ramadasa yaìra dehe krsna achilena tina masa

Of all the devotees, Ramadasa had the most intense feelings of ecstatic love. Krsna resided in his body for three months.

Ramadasa, who was the topmost associate of Sri Nityananda, always spoke in the mood of the visaya-vigraha, the object of worship, yet he was not a Mayavadi follower of Sahkaracarya. Many people who did not understand his actual position misunderstood him as an ahaìgrahopasaka, or one who worships himself as the Supreme. Actually Ramadasa was always eager to gratify the senses of the Supreme Lord. Since foolish Mayavadis consider the living entities and the Supreme Brahman as one, they cannot understand the endeavors of the devotees. Once Sri Ramadasa concealed his mood as a servant and Krsna entered his body and resided there for three months. If one takes advantage of this incident and independently acts like Krsna, his attainment of hell is guaranteed. Many followers of the Ramanandi-sampradaya1 follow the path of ahaìgrahopasana. Since the Mayavada philosophy is prominently found in their literature, the Vaisnavas of the four authorized sampradayas do not agree with them on all matters.

For a description of Ramadasa, see Caitanya-caìtamrta, Adi-Iild, Chapter Eleven, text 13 and the Anubhasya commentary2 on it.

TEXT 725

prasiddha caitanya-dasa murari pandita yaìra khela mahasarpa-vyaghrera sahita

Murari Caitanya dasa was a renowned associate who sported with large snakes and tigers.

For a description of Murari Pandita, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 20 and the Anubhasya commentary on it.

TEXT 726

raghunatha-vaidya upaahyaya mahamati yaìra drsti-pate krsne haya rati mati

Raghunatha Vaidya Upadhyaya was most magnanimous. By his glance attachment for Krsna would awaken in one's mind.

For a description of Raghunatha Vaidya Upadhyaya, see Caitanyacaìtamrta, Adi-Iila, Chapter Eleven, text 22 and the Anubhasya commentary on it.

1.This sampradaya is a branch of the Ramanuja-sampradaya and is not

associated with Ramadasa. 2.The Anubhasya commentary is Srila Bhaktisiddhanta Sarasvati Thakura's commentary on Sri Caitanya-caìtamrta. Srila Prabhupada usually quotes this commentary in his purports on the verses cited in this and the following verses.

prema-bhakti-rasamaya gadadhara-dasa yaìra darasana-matra sarva-papa-nasa

Gadadhara dasa was filled with the transcendental mellows of ecstatic love. Simply by seeing him, all sinful reactions were destroyed.

For a description of Gadadhara dasa, see Caitanya-caìtamrta, Adi-lila. Chapter Ten, text 53 and the Anubhasya commentary on it.

TEXT 728

prema-rasa-samudra—sundarananda nama nityanandasvarupera parsada-pradhana

Sundarananda was an ocean of the mellows of ecstatic love. He was the chief of Nityananda Svarupa's associates.

For a description of Sundarananda, see Caitanya-caìtamrta, Adi-lila. Chapter Eleven, text 23 and the Anubhasya commentary on it.

TEXT 729

pandita-kamalakanta—parama-uddama yaìhare dilena nityananda saptagrama

Pandita Kamalakanta was most grave. Nityananda entrusted the village of Saptagrama to him.

TEXT 730

gaurldasa-pandita—parama-bhagyavan haya-mano-vakye nityananda yaìra prana

Gauridasa Pandita was most fortunate, for he accepted Nityananda as his life and soul with his body, mind, and speech.

For a description of Gauridasa Pandita, see Caitanya-caìtamrta, ^di

!i!a, Chapter Eleven, text 26 and the Anubhasya commentary on it. purandara-pandita—parama santa-danta nityanandasvarupera vallabha ekanta

Purandara Pandita was greatly peaceful and self-controlled. He was extremely dear to Nityananda Svarupa.

For a description of Purandara Pandita, see Caitanya-caritamrta, Adilila, Chapter Eleven, text 28 and the Anubhasya commentary.

TEXT 732

nityananda-jixana paramesvari-dasa yaìhara \igrahe nityanandera vilasa

Nityananda was the life and soul of Paramesvari dasa. Nityananda enjoyed pastimes in his body.

For a description of Paramesvari dasa, see Caitanya-caritamrta, AdiIila, Chapter Eleven, text 29 and the Anubhasya commentary.

TEXT 733

dhanaìjaya-pandita—mahanta xilahsana yaìhara hrdaye nityananda sarva-ksana

Dhanaìjaya Pandita was an extraordinary devotee. Nityananda always resided in his heart.

For a description of Dhanaìjaya Pandita, see Caitanya-caritamrta, Adilila, Chapter Eleven, text 31 and Anubhasya commentary.

TEXT 734

prema-rase mahamatta—balarama-dasa yaìhara vatase saba papa yaya nasa

Balarama dasa was intoxicated with the mellows of ecstatic love. The breezes that touched his body destroyed all sins.

For a description of Balarama dasa, see Caitanya-caritamrta, Adi-llla, Chapter Eleven, text 34 and the Anubhasya commentary.

yadunatha kavicandra—prema-rasa-maya niravadhi nityananda yaìhare sadaya

Yadunatha Kavicandra was filled with the mellows of ecstatic love. Nityananda was always merciful to him.

For a description of Yadunatha Kavicandra, see Caitanya-caritamrta, Adi-lila, Chapter Eleven, text 35 and the Anubhasya commentary.

TEXT 736

jagadisa-pandita—parama-jyotir-dhama sa-parsade nityananda yaìra dhana prana

Jagadisa Pandita was the abode of great effulgence. Nityananda and His associates were his life and soul.

For a description of Jagadisa Pandita, see Caitanya-caritamrta, Adi-lila, Chapter Eleven, text 30 and the Anubhasya commentary.

TEXT 737

pandita purusottama—navadvipe janma nityanandasvarupera mahabhrtya marma

Pandita Purusottama took birth in Navadvipa. He was a confidential servant of Nityananda Svarupa.

For a description of Pandita Purusottama, see Caitanya-caritamrta, Adi-lila, Chapter Eleven, text 33 and the Anubhasya commentary.

TEXT 738

purve yaìra ghare nityanandera vasati yaìhara prasade haya nityanande mati

Nityananda had previously stayed in his house. By his mercy one's mind would be fixed on Nityananda.

radhe janma mahasaya dvija-krsnadasa nityananda-parisade yaìhara vilasa

Dvija Krsnadasa Mahasaya was born in Radha-desa. He enjoyed the association of Nityananda's associates.

For a description of Dvija Krsnadasa, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 36 and the Anubhasya commentary.

TEXT 740

prasiddha kaliya-krsnadasa tìbhuvane gauracandra labhya haya yaìhara smarane

Kaliya Krsnadasa was famous throughout the three worlds. By remembering him one can attain Gauracandra.

For a description of Kala-Krsna (Kaliya Krsnadasa), see Caitanyacaritamrta, Adi-lila, Chapter Eleven, text 37 and the Anubhasya commentary.

TEXT 741

sadasiva-kaviraja—maha-bhagyavan yaìra putra— purusottama-dasa-nama

Sadasiva Kaviraja was most fortunate. He had a son named Purusottama dasa.

For a description of Sadasiva Kaviraja, see Caitanya-caritamrta, Adillla, Chapter Eleven, text 38 and the Anubhasya commentary on it. For a description of Purusottama dasa, see Caitanya-caritamrta, Adilila, Chapter Eleven, text 38 and the Anubhasya commentary.

TEXT 742

bahya nahi purusottama dasera sarire nityananda-candra yaìra hrdaye \ihare

The body of Purusottama dasa displayed no external consciousness, for Nityananda Candra resided in his heart.

uddharana-datta—maha-vaisnava udara nityananda-sevaya yaìhara adhikara

Uddharana Datta was a great magnanimous Vaisnava. He was qualified for the service of Nityananda.

For a description of Uddharana Datta, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 41 and the Anubhasya commentary.

TEXT 744

mahesa-pandita—ati parama mahanta paramanandaupadhyaya— vaisnava ekanta

Mahesa Pandita was the most exalted devotee. Paramananda Upadhyaya was an unalloyed Vaisnava.

For a description of Mahesa Pandita, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 32 and the Anubhasya commentary on it. For a description of Paramananda Upadhyaya, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 44 and the Anubhasya commentary.

TEXT 745

caturbhuja-pandita-nandana gaìgadasa purve yaìra ghare nityananadera vilasa

Gaìgadasa was the son of Caturbhuja Pandita. Nityananda had previously stayed in his house.

For a description of Gaìgadasa, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 43 and the Anubhasya commentary.

TEXT 746

acarya vaisnavananda—parama-udara purve raghunatha-puì nama khyati yaìra

Acarya Vaisnavananda was most magnanimous. He was formerly known as Raghunatha Puri. For a description of Acarya Vaisnavananda, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 42 and the Anubhasya commentary.

TEXT 747

prasiddha paramananda-gupta mahasaya purve yaìra ghare nityanandera alaya

Paramananda Gupta Mahasaya was well known. Nityananda enjoyed pastimes in his house.

For a description of Paramananda Gupta, see Caitanya-caìtamrta, Adilila, Chapter Eleven, text 45 and the Anubhasya commentary.

TEXT 748

badagachi-nivasi sukrti krsnadasa yaìhara mandire nityanandera vilasa

The fortunate Krsnadasa was a resident of Badagachi. Nityananda enjoyed pastimes in his house.

For a description of Krsnadasa (the resident of Badagachi), see Caitanya-caritamrta, Adi-lila, Chapter Eleven, text 23 and the Anubhasya commentary.

TEXT 749

krsnadasa, devananda—dux suddha-mati mahanta acaryacandra—nityananda-gati

Krsnadasa and Devananda were both pure-hearted. The exalted devotee Acaryacandra accepted Nityananda as his goal of life.

For a description of Krsnadasa, see Caitanya-caìtamna, Adi-lila, Chapter Eleven, text 46 and the Anubhasya commentary.

TEXT 750

gayana madhavananda-ghosa mahasaya vasudeva-ghosa—ati prema-rasa-maya

Madhavananda Ghosa Mahasaya was a singer. Vasudeva Ghosa was filled with the mellows of ecstatic love. For a description of Madhava Ghosa, see Caitanya-caritamrta, Adi-llla, Chapter Eleven, text 15 and the Anubhasya commentary on it.

For a description of Vasudeva Ghosa, see Caitanya-caritamrta, Adi-lila, Chapter Eleven, text 15 and the Anubhasya commentary.

TEXT 751

mahabhagyavanta jiva-pandita udara yaìra ghare nityananda-candrera vihara

The most fortunate Jiva Pandita was magnanimous. Nityananda Candra enjoyed pastimes in his house.

For a description of Jiva Pandita, see Caitanya-caritamrta, Adi-lila, Chapter Eleven, text 44 and the Anubhasya commentary.

TEXT 752

nityananda-pìya—manohara, narayana krsnadasa,

devananda—ei cari-jana The Devanafour devotees—Manohara, nda—were all dear to Nityananda Prabhu. Narayana, Krsnadasa, and For descriptions of Manohara, Narayana, Krsnadasa, and

Devananda, see Caitanya-caìtamrta, Adi-lila, Chapter Eleven, text 46 and the Anubhasya commentary.

TEXT 753

yata bhrtya nityananda-candrera sahite sata-vatsare o taha na paì likhite

I am unable to write about all the servants of Nityananda Candra even in a hundred years.

TEXT 754

sahasra sahasra eko sevakera gana sabara caitanya-nityananda dhana-prana

Each of those servants had thousands of followers. They all accepted Lord Caitanya and Nityananda Prabhu as their wealth and life.

nityananda-prasade taìhara guru-sama sri-caitanya-rase sabe parama uddama

By the mercy of Nityananda, they were all qualified spiritual masters. They were all greatly intoxicated by the mellows of love for Lord Caitanya.

TEXT 756

kichu-matra ami likhilaìa jani' yaìre sakala vidita haiba vedavyasa-dvare

I have mentioned only those whom I know. The others will be described by Vedavyasa.

TEXT 757

sarva-sesa-bhrtya tana—vrndavana-dasa avasesa-patranarayani- garbha-jata

The last of His servants is Vrndavana dasa. He took birth from the womb of Narayani, who was the recipient of the Lord's remnants.

The author, Sri Vrndavana dasa Thakura, is not identified as a descendent by his paternal line. Rather he became famous for his relationship with his mother, who was a devotee of Gaura. It is well known that his mother, Sri Narayani devi, accepted the remnants of Sri Caitanyadeva. Sri Vrndavana dasa Thakura, the son of this Narayani, was the final servant of Sri Nityananda Prabhu.

TEXT 758

adyapiha vaisnava-mandale yaìra dhvani 'caitanyera a\asesa-patra narayani'

Even today the Vaisnavas glorify Narayani as the recipient of Lord Caitanya's remnants.

TEXT 759

sri-krsna-caitanya-nityananda-canda jana vpidavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Antya-khanda, Chapter Five, entitled "The Pastimes of Nityananda Prabhu."


6. The Glories of Nityananda Prabhu

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 6. The Glories of Nityananda Prabhu >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 6


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 6. The Glories of Nityananda Prabhu >> Summary >>

Chapter Six

The Glories of Nityänanda Prabhu

This chapter describes how a brahmana colleague of Sri Mahaprabhu became suspicious on seeing the dress and behavior of Sri Nityananda Prabhu and inquired from Sri Gaurasundara about his doubts, and then how by scriptural evidence Sri Gaurahari removed that brahmana's doubts concerning Sri Nityananda and also described to him the glories of both the transcendental Vaisnavas and Sri Nityananda, who is beyond the jurisdiction of rules and regulations.

When Sri Nityananda Prabhu, who is nondifferent from Baladeva, was enacting various pastimes in Navadvipa and attracting people to the lotus feet of Sri Krsna Caitanya while dressing with various ornaments and clothing, while accepting sandalwood pulp and flower garlands, and while chewing betel nuts with camphor; one of Sri Gaurasundara's brahmana classmates from Navadvipa became suspicious on seeing Sri Nityananda engage in such pastimes and behavior contrary to the rules and regulations prescribed in the scriptures. Even though that brahmana had firm faith in the lotus feet of Sri Caitanya, he developed some doubt in Nityananda Prabhu's behavior, which was beyond Vedic rules and regulations. This brahmana went one time to Nilacala and secretly revealed to Sriman Mahaprabhu his doubts about Sri Nityananda. He said that everyone calls Nityananda a sannyasi, and a sannyasl is prohibited to touch any object made of metal; but Nityananda is always decorated with various gold, silver, and jewel- studded ornaments; He wears fine silk cloth rather than saffron loincloth; He carries an iron rod rather than a danda; He always stays and eats at the houses of sudras; and as such His behavior is not seen to be in accordance with the sastras. Why should a person who is accepted by everyone as a great personality act in a way that is contrary to the principles of asrama?

To remove the doubts of that brahmana, Mahaprabhu quoted evidence from Srimad Bhagavatam to establish that the faults seen through rnundane vision in uttama-adhikaì Vaisnavas are not actually faults. Lord Krsna is supremely independent, and as such He constantly resides and enjoys pastimes within the body of the uttama-adhikaì Vaisnava. Therefore all activities of an uttama-adhikaì are meant for Krsna's pleasure. This is possible only for a nonduplicitous uttama-adhikaì Vaisnava. Only Rudra can drink poison and be addressed as Nilakantha; it is not possible for others. By imitating the activities and behavior of an uttama-adhikaì, one's destruction is inevitable. In this regard Sri Gaurasundara quoted two verses from the Tenth Canto of Sìmad Bhagavatam as evidence. He also described an incident from the Eighty- fifth Chapter of the Tenth Canto of Srimad Bhagavatam as an example of how severely one has to suffer and take birth in sinful species of life if he even makes comments on the external so-called sinful activities of nonduplicitous exalted personalities. When even perfected personalities can suffer unlimited miseries and fall into the pit of karma by ridiculing the behavior of a transcendental maha-bhagavata Vaisnava, then what can be said about ordinary people? The worship and pretension of chanting the holy names performed by a person who worships Visnu and chants the holy name (?) of Hari but blasphemes the devotees of Hari are all useless. And a person who engages with love and devotion in the service of the devotees of the Supreme Lord can undoubtedly attain the service of Krsna. A person who makes a show of worshiping Visnu but disregards the worship of a Vaisnava is a proud person. The characteristics of the supremely independent Sri Nityananda, who is nondifferent from Baladeva, are incomprehensible and inconceivable to ordinary living entities. They are beyond all rules and regulations. If anyone even unknowingly blasphemes Nityananda, he will fall down forever even after achieving the devotional service of Visnu.

To inform everyone of these instructions, Sri Gaurasundara immediately sent that brahmana to Navadvipa.

Sri Gaurasundara said, "Anyone who has unflinching love for Nityananda certainly has love for Me also. Of this, there is no doubt. Being nondifferent from Baladeva, Sri Nityananda is the Supreme Personality of Godhead. Even if He ever appears to drink wine or associate with women, He is eternally worshipable for Lord Brahma."

After that brahmana heard these words from Sri Mahaprabhu, his doubts were destroyed and he developed faith in the lotus feet of Sri Nityananda. The brahmana went to Navadvipa and immediately begged forgiveness for his offences from Sri Nityananda Prabhu and thus attained His mercy.

In conclusion, Thakura Vrndavana explains that even if different people from different statuses of life say anything about Sri Nityananda, if a living entity somehow or other takes shelter of Nityananda and Gauracandra, then, as a worshiper of the spiritual master and Gauranga, that person certainly becomes worshipable to the author. "Nityananda alone is my eternal master, and I am His eternal servant, birth after birth. I beg everyone for servitorship to Nityananda. If, in spite of Sri Nityananda's matchless glories, a person blasphemes Him, then there is no possibility of auspiciousness for that person other than a kick from the lotus feet of Nityananda's servants." The author concludes this chapter by describing the service of Sri Nitai-Gaura along with Their associates and attributes.


Chapter 6

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 6. The Glories of Nityananda Prabhu >> Chapter 6 >>

Chapter Six

The Glories of Nityänanda Prabhu

TEXT 1

jaya jaya gauracandra jaya nityananda jaya jaya prabhura yateka bhakta-xrnda

All glories to Gauracandra! All glories to Nityananda! All glories to the devotees of the Lord!

TEXT 2

hena-mate mahaprabhu nityananda-candra sarva-dasa-saha kare klrtana-ananda

In this way Lord Nityananda Candra enjoyed the ecstasy of kirtana with all of His servants.

TEXT 3

vpidavana-madhye yena karilena lila sei-mata nityanandasvarupera khela

Nityananda Svarupa enjoyed His pastimes as He did in Vrndavana.

TEXT 4

akaitava-rupe sarva-jagatera prati laoyayena sri-krsnacaitanya rati-mati

He sincerely induced everyone in the world to become attached to Sri Krsna Caitanya.

The majority of the people in the world are attracted to sense gratification and liberation. On the pretext of presenting religiosity, economic development, sense gratification, and liberation, Sri Nityananda Prabhu attracted everyone to the pure devotional service propagated by Sri Krsna Caitanya.

TEXT 5

saìge parisada-gana—parama uddama sarva navadvipe bhrame mahajyotir-dhama

The greatly effulgent Nityananda wandered throughout Navadvipa in the company of His enthusiastic associates.

TEXT 6

alaìkara-malaya purnita kalevara karpura-tambula sobhe suraìga adhara

His body was decorated with ornaments and garlands. Because He chewed betel nuts mixed with camphor, His lips were reddish.

The word suraìga means "red" or "blood red."

TEXT 7

dekhi' rama-nityananda prabhura vilasa keho sukha pay a, karo na janme visvasa

On seeing the pastimes of Nityananda Rama Prabhu, some people became happy and some felt no faith in Him.

TEXT 8

sei navadvipe eka achena brahmana caitanyera saìge tana purva adhyayana

In Navadvipa there was one brahmana who previously studied with Lord Caitanya.

nityananda-svarupera dekhiya vilasa citte kichu tana janmiyache avisvasa

On seeing Nityananda Svarupa's activities, he developed some doubts.

TEXT 10

caitanya-candrete tara bada drdha-bhakti nityanandasvarupera najanena sakti

He had firm devotion in Caitanya Candra, but He was not aware of the potency of Nityananda Svarupa.

TEXT 11

daive sei brahmana gelena nilacale tathai achena kata-dina kutuhale

By the arrangement of providence that brahmana went to Nilacala and happily stayed there for some time.

TEXT 12

prati-dina yaya \ipra sì-caitanyera sthane parama visvasa tana prabhura carane

That brahmana went daily to see Lord Caitanya, for he had great faith in the lotus feet of the Lord.

TEXT 13

daive eka dina sei brahmana nibhrte citte iccha karilena kichu jijìasite

One day that brahmana found an opportunity to privately ask the Lord about something he had on his mind.

vipra bale,—"prabhu, mora eka nivedana kaìmu tomara sthane, yadi deha' mana

The brahmana said, "O Lord, I have something to ask You. Kindly hear me.

TEXT 15

more yadi 'bhrtya' henajìana thake mane ihara karana prabhu kaha sri-xadane

"O Lord, if you consider me Your servant, then please personally explain something for me.

TEXT 16

navadvipe giya nityananda-avadhuta kichu ta' na bujhoì muìi karena ki-rupa

"I cannot understand anything ?bout what Nityananda Avadhuta is doing in Navadvipa.

TEXT 17

sannyasa-asrama tana bale sarva-jana karpura-tambula se bhojana sama-ksana

"Everyone says He is a sannyasi, but He always chews betel nuts mixed with camphor.

Since Sri Nityananda Prabhu taught the people of this world to accept scented oils, sandalwood paste, fine dress, and ornaments as the remnants of Krsna, foolish people branded Him as "fond of enjoyment." As a result, many people had no faith in Him. Then again, the intelligent persons who considered that giving up objects related to Hari was phalgu-vairagya, or false renunciation, took pleasure in Nityananda Prabhu's preaching.

According to the injunctions of the scriptures, a sannyasi is prohibited from accepting objects of enjoyment like scented oil, sandalwood paste, and betel nuts, but the precocious, proud, prahrta-sahajiyas freely enjoy an abundance of betel nuts on the pretext of honoring prasada. Since the imitation of paramahamsa behavior by such unqualified people is always condemnable, ordinary foolish people fell into illusion by considering even Sri Nityananda, the original shelter of paramahamsa principles, as a vivikta (dry renunciant) or a dhlra-sannyasl (neophyte sannyasi).

TEXT 18

dhatu-dravya parasite nahi sannyasire sona, rupa, mukta se

taìhara kalevare

"A sannyasi is prohibited from touching items made of metal, but His body is decorated with gold, silver, and pearls.

The prakrta-sahajiyas say that at the present time Sri Ramakrsna dasa has protected the honor of the sannyasa-asrama by refusing to accept items made of metal. A devotee sannyasi should not use gold and silver like Sri Nityananda. There is no doubt that the principles of the independent Vedic sannyasi become polluted by using these items, but if one internally considers himself a paramahamsa and externally does not use items made of metal, the desire for fame will capture his heart and, as a result of cheating people, such behavior will be accepted as low-class.

If one refrains from using items made of metal during processions and festivals because people will criticize, and if one displays poverty in the performance of the Lord's service, then the misguided, materialistic philanthropists will not be able to understand the purport of the verse beginning aradhananam sarvesarh1. If in the present day one gives up saffron loincloth and becomes misguided by wearing fine silk cloth and decorating his body with sandalwood paste and flower garlands, then, as a result of imitating the behavior of paramahamsas, he will bring about his own ruination. And if some portion of the

h aradhananam sarxesam visnor aradhanam param tasmat parataram devi tadiyanam samarcanam Of all types of worship, worship of Lord Visnu is best, and better than the-tyorsrup of Lord Visnu is the worship of His devotee, the Vaisnava." ideal characteristics of Sri Pundarika Vidyanidhi, Sri Ramananda Raya, and Srimat Nityananda Prabhu is seen in a devotee situated in paramahamsa principles and devoid by nature of the desire for fame, then every intelligent person will understand. Unfortunate people accumulate offenses by seeing materialism in Vaisnavas.

TEXT 19

kasaya kaupina chadi' divya pattavasa dharena candana mala sadai vilasa

"He has given up saffron loincloth and wears fine silk cloth. He always decorates Himself with sandalwood paste and flower garlands.

TEXT 20

danda chadi' lauha-danda dharena vd kene sudrera asrame se thakena sarva-ksane

"Why did He give up the danda and take up an iron staff? Why does He always live in the homes of sudrasl

While explaining the activities of Sri Nityananda to Sri Gaurasundara, the enthusiastic brahmana with superficial vision said that a sannyasi is supposed to carry a danda, but instead of doing that, Sri Nityananda Prabhu has taken up an iron staff and spends time with unseeable and untouchable sudras rather than giving up their association. Since Sri Nityananda exhibited such behavior, which was opposed to the scriptural injunctions, the brahmana had no faith in Him and was therefore doubtful.

TEXT 21

sastra-mata muìi tana na dekhoì acara eteke mohara citte sandeha apara

"I do not find His behavior in accordance with the scriptures, so my mind has become full of doubts.

In the Brahma-vaixarta Purana, Sri Krsna-janma-khanda, Chapter 83, it is stated: tambulam vidhava-strinam yatlnam brahmacarinam sannyasinam ca go-mamsa sura-tulyam srutau srutam

"For a widow, a brahmacaì, a renunciate, or a sannyasi to eat betel nuts is as good as eating beef and drinking wine. This is heard in the Vedas."

In the Paramahamsa Upanisad it is stated:

aniketa-sthitir eva sa bhiksur hatakadlnam naiva parigrahet

"A samrydsi should not have a fixed residence and should never accept opulent items like gold." In the Kurma Purana it is stated:

gramante vrksa-mule va vdsam devalaye 'pi va dhauta-kasayavasano bhasmac channatanuruhah

"A sannyasi should live outside the village, under a tree, or in a temple. He should wear clean saffron cloth and cover his body with ashes." In the Sìmad Bhagavatam (7.13.2) it is stated:

bibhryad yady asau vasah kauplnacchadanam par am

"A person in the renounced order of life may try to avoid even a dress to cover himself. If he wears anything at all, it should be only a loincloth." In the commentary on the Paramahamsa Upanisad it is stated:

hiranmayani patrani krsnaya-samayani ca yatlnam tany apatrani varjayet jìani bhiksukah

yasmat bhiksur hiranyam rasena drstam ca sa brahmaha bhavet yasmat bhiksur hiranyam rasena sprstam ca sa paulkaso bhavet yasmat bhiksur hiranyam rasena grahyam ca sa atmaha bhavet

"A wise sannyasi should give up gold utensils for the pleasure of Krsna, because if he decorates himself with gold he becomes the killer of a brahmana, if he touches gold with the spirit of enjoyment he becomes a dog-eater, and if he accepts gold a sannyasi becomes the killer of the self.

In the Aruneya Upanisad it is stated: dandam acchadanam ca kaupinam ca paìgrahet sesam visrjet sesam visrjet

"A sannyasi should accept only a sannyasa danda, loincloth, and outer cloth and give up everything else." In the Brahma-vaivarta Purana, Prakrti-khanda, Chapter 33, it is stated:

dandam kamandalum rakta- vastra-matram ca dharayet nityam pravasi naikatra sa sannyasiti kirtitah

suddhacara dvijanam ca bhuìkte lobhadi varjitah

UA sannyasl is one who keeps only a danda, a waterpot, and saffron cloth and who always travels and does not stay at one place. He should maintain his livelihood by giving up greed and accepting meals at the houses of pious brahmanas."

TEXT 22

'bada-loka' bali' taìre bale sarxa-jane tathapi asramacara na karena kene

"Everyone says He is a great personality, but then why doesn't He behave according to His asramal

TEXT 23

yadi more lyhrtya' hena jìana thake mane hi marma ihara? prabhu, kaha sri-xadane"

"If You consider me Your servant, O Lord, then please explain this mystery."

TEXT 24

sukrti brahmana prasna kaila subha-ksane amayaya prabhu tattva kahilena tane

The pious brahmana had made this inquiry at a proper time, so the Lord explained the truth without reservation.

The doubt that the brahmana developed on seeing Sri Nityananda

Prabhu's deviation from proper behavior was actually an indication of his good fortune.

TEXT 25

suniìa viprera vakya sì-gaurasundara hasiya viprera prati karila uttara

On hearing the words of the brahmana, Sri Gaurasundara smiled and replied.

TEXT 26

"suna vipra, maha-adhikari yeba haya tabe tana dosa-guna kichu na janmaya

"Listen, O brahmana, when one is highly qualified, one is not affected by faults and virtues.

Gaurasundara said to that pious, doubtful brahmana, "Material qualification, or superficial vision, is one thing, and to grasp the profound meaning through keen vision is another thing. The qualification of those who always favorably cultivate Krsna consciousness after giving up the coverings of extraneous desires, karma, and jìdna is different from that of others. Materialistic people are under the control of their mind, intelligence, and false ego. Material faults and virtues cannot enter the transcendental realm. As a lotus leaf cannot hold mercury or water, a heart engaged in giving pleasure to Krsna never invites inauspiciousness based on selfish interest."

TEXT 27

As stated in Srimad Bhagavatam (10.20.36):

na mayy ekanta-bhaktanam guna-dosodbhava gunah sddhunani samacittanam buddheh param upeyusam

'"Material piety and sin, which arise from the good and evil of this world, cannot exist within My unalloyed devotees, who, being free from material hankering, maintain steady spiritual consciousness all circumstances.

m

Indeed, such devotees have achieved Me, the

Supreme Lord, who am beyond anything that can be conceived by material intelligence.'

TEXT 28

"padma-patre yena kabhu nahi lage jala ei-mata nityanandasvarupa nirmala

"Nityananda Svarupa is pure, just as the lotus leaf is untouched by water.

TEXT 29

paramarthe krsnacandra tahana sarire niscaya janiha vipra, sarvada vihare

"O brahmana, know for certain that Krsnacandra always enjoys pastimes in the body of Nityananda.

Sri Nityananda Prabhu is always engaged in the favorable cultivation of Krsna consciousness, therefore, since Krsna is situated within Him, whatever actions He performs should not be considered like the activities of ordinary living entities, who are forced to enjoy the fruits of their karma.

TEXT 30

adhikaì bai hare tahana acara duhkha pay a sei-jana, papa

janme tara

"If an unqualified person imitates His behavior, he will suffer and become implicated in sin.

TEXT 31

rudra vine anye yadi kare visa-pana sarvathaya mare, sarvapurana pramana"

"If anyone other than Rudra drinks poison, he will certainly die. This is the verdict of all the Puranas."

Mrtuìjaya, or Siva who has conquered death, easily drank poison and became known as Nilakantha. But if, on seeing that, unqualified worthless living entities consider themselves equal to him, they bring about their own ruination by falling into inauspiciousness. As fire can burn any object to ashes, persons with spiritual intelligence can remain indifferent to material wealth and activities by not using them for their own enjoyment.

TEXT 32-33

As stated in Srimad Bhagavatam (10.33.29-30):

dharma-vyatikramo drsta isvaranam ca sahasam tejiyasani na dosaya vahneh sarva-bhujo yatha

naitat samacarej jatu manasapi hy anisvarah vinasyaty acaran maudhyad yatharudro 'bdhi-jam visam

"The status of powerful controllers is not harmed by any apparently audacious transgression of morality, such as seeing women, we may see in them, for they are just like fire, which devours everything fed into it and remains unpolluted. Certainly one who is not the Supreme Personality of Godhead should never, even within his mind, imitate His activities. If out of ignorance one does so, he will be destroyed, just as if he were to imitate Lord Siva, who drank poison produced from the ocean."

TEXT 34

"eteke ye na janiìa ninde tana karma nija-dose se-i duhkha pay a janma janma

"Therefore a person without knowledge who criticizes His activities suffers birth after birth because of his faults.

TEXT 35

garhita karaye yadi maha-adhikaì nindara ki daya, taìre hasilei man

"What to speak of criticizing, if a person even laughs at a qualified person who performs an immoral activity, he is vanquished.

Persons who are qualified maha-bhagaxatas are not to be criticized by those who are less qualified. A person who ridicules the activities of a maha-bhagavata is inevitably degraded. By hearing Srlmad Bhagavatam from a Vaisnava guru, all these topics can be properly understood.

In the Skanda Purana (Mahesvara-khanda 17.106) it is stated:

sadhunam sama-cittanam upahasam karoti yah devo vapy athava martyah sa vijìeyo 'dhamadhamah

"One who ridicules a devotee who sees everyone equally should be understood to be most fallen, whether he is a demigod or a mortal being."

TEXT 36

bhagavata haite e saba tattvajani taho yadi vaisnava-gurura mukhe suni

"All these truths can be known from Srimad Bhdgavatam, if one hears from the mouth of a Vaisnava guru.

TEXT 37

mahantera acarane hasile ye haya citta diyasuna bhagavate yei haya

"Now hear attentively what the Srimad Bhagavatam says about what happens to a person who laughs at the behavior of a devotee.

TEXT 38

eka-kale rama-hrsna gelena padite vidya purna kaì' citta kaìlaasite

"Once Krsna and Balarama went for studies. After finishing Their studies, They decided to return.

'ki daksina diba?' baiilena guru-prati tabe patni-saìge guru karila yukati

"They asked Their guru, 'What daksina should We give you?' Their guru then consulted with his wife.

TEXT 40

mrta putra magilena rama-krsna-sthane tabe rama-krsna gela yama-vidyamane

"Wrhen he asked Krsna and Balarama to bring back his dead son, They went straight to the abode of Yamaraja.

TEXT 41

ajìaya sisura sarva karma ghucaiya yamalaya haite putra dilena aniya

"On Their order the child was delivered from the reactions of his karma. They then brought the child from the abode of Yamaraja and returned him to Their spiritual master.

See Srimad Bhagavatam 10.45.30-46.

TEXT 42

parama adbhuta suni' e saba akhyana devaki o magilena mrta-putra-dana

"When Devaki heard about this wonderful incident, she also asked Them to return her dead sons.

TEXT 43

daive eka dina rama-krsne sambodhiya kahena devaki ati katara haiya

"By the arrangement of providence, Devaki one day spoke in great affliction to Balarama and Krsna.

See Srimad Bhagavatam 10.85.27-28.

TEXT 44

'suna suna rama-krsna yogesvaresvara! tumi dm adi nityasuddha kalevara

"'Listen, Rama and Krsna, O best of the topmost mystic yogis! Your bodies are primeval, eternal, and pure.

TEXT 45

sarva-jagatera pita-tumi dui-jana muìi janoì tumi-dui parama-karana

"'You two are the fathers of all universes. I know You two are the cause of all causes.

TEXT 46

jagatera utpatti sthiti va pralaya tomara arhsera amsa haite saba hay a

'"The creation, maintenance, and annihilation of the universe is carried out by the portion of Your plenary portion.

TEXT 47

tathapiha prthivira khandaite bhara haiyacha mora putrarupe avatara

'"Yet You have personally appeared as my sons to diminish the burden of the earth.

TEXT 48

yama-ghara haite yena gurura nandana aniìa daksina dile tumi dui jana

'"You two brought the son of Your spiritual master from the abode of Yamaraja as daksina for Your guru.

TEXT 49

mora chaya-putra ye marila kamsa haite bada citta haya taha'-sabare dekhite

'"I am anxious to see my six sons, who were killed by Kamsa.

TEXT 50

kata kala guru-putra achila mariya taha yena ani' dilasakti prakasiya

'"Although Your guru's son had been dead for some time, by Your potency You brought him back.

TEXT 51

ei-mata amare okara' purna-kama ani' deha' more mrta chaya putra dana

'"In the same way You can fulfill my desire by bringing back my six dead sons.'

See Sìmad Bhagavatam 10.85.30-33.

TEXT 52

suni' jananira vakya krsna-saìkarsana sei ksane cali' gela balira bhavana

"After hearing the words of Their mother, Krsna and Sarikarsana immediately went to the abode of Bali.

TEXT 53

nija-ista-deva dekhi' bali maharaja magna hailena premananda-sindhu-majha

"When Bali Maharaja saw his worshipable Lords, he was merged in an ocean of ecstatic love.

TEXT 54

grha-putra-deha-vitta sakala bandhava sei-ksane pada-padme ani' dila saba

"He immediately surrendered his house, children, body, wealth, and associates at the lotus feet of the Lords.

TEXT 55

loma-harsa asru-pata pulaka anande stuti kare pada-padma dhaì' bali kande

"Bali's hair stood on end and tears flowed from his eyes as he grabbed hold of Their lotus feet and offered prayers in ecstasy. See Srimad Bhagavatam 10.85.34-38. TEXT 56

'jaya jaya ananta prakata sahkarsana jaya jaya krsnacandra gokulabhusana

'"All glories to Ananta, who has appeared as Sahkarsana! All glories to Krsnacandra, the ornament of Gokula!

TEXT 57

jaya sakhya gopacarya haladhara rama jaya jaya krsna-bhakta-dhanamana- prana

'"All glories to Haladhara Rama, who is the friend and leader of the cowherd boys! All glories to Krsna, the wealth, life, and soul of the devotees!

TEXT 58

yadyapiha suddha-sattva deva-rsi-gana ta'-sabaro durlabha tomara darasana

'"Although the demigods and sages are situated in pure goodness, it is very rare for them to attain Your darsana.

TEXT 59

tathapi hena se prabhu, karunya tomara tamo-guna asure o hao saksatkara

'"Yet, O Lords, You are so merciful that You appear before even demons in the mode of ignorance.

TEXT 60

ataeva satru-mitra nahika tomate vede o kahena, iha dekhi o saksate

'"Therefore You have no friends or enemies. This is the statement of the Vedas, and this what I have personally seen.

TEXT 61

marite ye aila laiya visa-stana tahare o pathaila vaikuntha-bhuvana

'"Even she who smeared her breast with poison to kill You was awarded a place in Vaikuntha.

TEXT 62

ataeva tomara hrdaya bujhibare vede sastre yogesvara sabe o na pare

"'Therefore the Vedas and the best of the mystic yogis cannot understand Your heart.

TEXT 63

yogesvara saba yaìra maya nahi jane muìi papi asura va janiba kemane

'"When even the best of the yogis cannot understand Your potencies, how can

a sinful demon like me know You? ei krpa kara more sarva-lokanatha! grha-andha-kupe more na kariha pata

'"O Lords of all planets, please give me the benediction that I may never be put in the dark well of family life.

TEXT 65

tora dui pada-padma hrdaye dhariya santa hai' vrksa-mule padi thakoì giya

'"I simply wish that I can hold Your lotus feet to my chest and peacefully reside under a tree.

TEXT 66

tomara dasera saìge more kara dasa ara yena citte mora na thakaye asa'

'"Please make me a servant of Your servant. May I never desire anything other than this.'

Liberated souls have no desire other than to live in the association of the Lord's devotees and serve the actual devotees. At present, since the servants of Sri Gaudiya Matha have clearly understood this topic, they reside in mathas and temples with Hari, Guru, and Vaisnava.

TEXT 67

rama-krsna-pada-padma dhariya hrdaye ei mata stuti kare balimahasaye

"Holding the lotus feet of Rama and Krsna to his chest, Bali Mahasaya offered prayers in this way.

TEXT 68

brahma-loka siva-loka ye caranodake pavitra karitechena bhagirathlrupe

"In the form of the Ganges, the water that has washed the lotus feet of the Lord purifies the abodes of Brahma and Siva.

TEXT 69

hena punya-jala hali gosthlra sahite pana kare sire dhare bhagyodaya haite

"Because of his good fortunate, Bali and his associates drank such auspicious water and sprinkled it on their heads.

TEXT 70

gandha, puspa, dhupa, dlpa, \astra, alaìkara pada-padme diya bali kare namaskara

"Bali offered sandalwood pulp, flowers, incense, lamp, cloth, and ornaments at the lotus feet of the Lords and bowed before Them.

TEXT 71

'ajìa kara prabhu more sikhao apane yadi more bhrtya hena jìana thake mane

'"O Lords, if You consider me Your servant, please order me and personally instruct me.

TEXT 72

ye karaye prabhu, ajìa-palana tomara sei jana haya vidhinisedhera para'

'"O Lords, one who follows Your order easily transcends all rules and regulations.'

TEXT 73

suniya balira vakya prabhu tusta haila ye nimitta agamana kahite lagila

"The Lord became pleased on hearing the words of Bali. He then explained the purpose of Their visit.

See Sìmad Bhagavatam 10.85.39-46.

TEXT 74

prabhu bale,—"suna suna bali-mahasaya! ye nimitte ailaìa tomara alaya

"The Lord said, 'Listen, Bali Mahasaya, this is why We have come to your abode.

TEXT 75

amara may era chaya putra papi kamse marileka, sei pape seha maila sese

'"The sinful Kamsa killed My mother's six sons. Because of this sin, he was ultimately killed.

TEXT 76

niravadhi sei putra-soka saìariya kandena devakl-mata duhkhita haiya

'"Because of constantly remembering and lamenting for those sons, mother Devaki feels distressed and cries.

TEXT 77

tomara nikate ache sei chaya jana taha nibajananlra santosa-karana

TEXT 64

'"Those six sons are here with you. I will take them for My mother's satisfaction.

TEXT 78

se saba brahmara pautra siddha deva-gana ta'-sabara eta duhkha suna ye-karana

'"They were perfected beings, grandsons of Brahma. Listen to why they had to suffer so much.

TEXT 79

prajapati marici-ye brahmara nandana purve tana putra chila ei chaya-jana

'"These six were previously sons of Prajapati Marici, the son of Brahma.

TEXT 80

daive brahma kamasare haila mohita lajja chadi' kanya-prati kaìlena cita

'"By providence, Brahma once became bewildered by the arrow of Cupid. He gave up all shame and desired to enjoy his daughter.

See Sìmad Bhagavatam 3.12.28.

TEXT 81

tdha dekhi' hasilena ei chaya jana sei dose adhahpata haila sei-ksana

'"Seeing this, these six persons laughed. For this fault they immediately fell down.

TEXT 82

mahantera karmete kaìla upahasa asura-yonite pailena garbhavasa

"'As a result of ridiculing the activities of an exalted personality, they were forced to take birth in a family of demons.

TEXT 83

hiranyakasipu jagatera droha kare deva-deha chadi' janmilena tara ghare

'"Hiranyakasipu gave trouble to the entire universe. These six persons relinquished the bodies of demigods and took birth in his house.

TEXT 84

tathaya indrera vajraghate chaya-jana nana duhkha yatanaya

paila marana

"These six persons suffered various miseries inflicted by Indra's thunderbolt and died.

TEXT 85

tabe yogamaya dhaì' ani ara-bara devakira garbhe laiìa kailena saìcara

"Thereafter Yogamaya again took them and placed them in the womb of Devaki.

TEXT 86

brahmare ye hasilena, sei papa haite sei dehe duhkha pailena nana-mate

'"Because of the sin incurred by laughing at Brahma, they had to suffer in various ways.

TEXT 87

janma haite asesa-prakara yatanaya bhagina—tathapi marilena kamsa-raya

'"From the time of their birth they suffered unlimited miseries. Although they were his nephews, King Kamsa killed them.

TEXT 88

devaki e saba gupta-rahasya najane apanara putra bali' ta'— sabare gone

Chapter Six 197

'"Devaki does not know all these confidential topics. She treated them as her own sons.

TEXT 89

sei chaya putra jananlre diba dana sei karya lagV ailana toma'-sthana

'"I will return those six sons to My mother. This is the reason I have come to you.

TEXT 64

TEXT 90

devakira stana-pane sei chaya-jana sapa haite muhta haibena sei-ksana'

'"As soon as they drink milk from Devaki's breast, they will immediately be relieved from the curse.'

TEXT 91

prabhu bale,—'suna suna bali mahasaya! vaisnavera karmete hasile hena haya

"The Lord further said, 'Listen, Bali Mahasaya, this is what happens if one ridicules the activities of a Vaisnava.

TEXT 92

siddha-sabo pailena eteka yatana asiddha-janera duhkha ki kahiba sima

"'If perfected beings suffer so much, then what can be said of the distress ordinary beings will suffer.

TEXT 93

ye duskrti jana vaisnavera ninda kare janma janma niravadhi se-i duhkhe mare

'"A sinful person who blasphemes a Vaisnava suffers birth after birth because of that offense.

People who are devoid of service to Hari, Guru, and Vaisnava and who are servants of lust and anger blaspheme Vaisnavas. As a result of criticizing the Vaisnavas, they fall from good fortune birth after birth.

TEXT 94

suna bali, ei siksa karai tomare kabhu pache ninda-hasya kara vaisnavere

'"Listen, Bali, I am teaching you this so that you will never blaspheme or ridicule Vaisnavas.

TEXT 95

mora puja, mora nama-grahana ye kare mora bhakta ninde yadi taro vighna dhare

"Tf one who worships Me and chants My name blasphemes My devotee, his progress is checked.

TEXT 96

mora bhakta-prati prema-bhakti kare ye nihsamsaya balilaìa more pay a se'

. '"There is no doubt that one who has love and devotion for My devotee will attain Me.'

TEXT 97

siddhir bhavati va neti samsayo cyuta sevinam nihsamsayas tu tad bhakta paricaryaratatmanam

"There is doubt whether or not the servants of the Supreme Personality of Godhead will attain perfection, but there is absolutely no doubt that those who are attached to serving His devotees will attain perfection.

'mora bhakta na puje, amare puje matra se dambhika, none mora prasadera pair a'

'"One who simply worships Me but does not worship My devotee is proud. He is not qualified for My mercy.'

TEXT 99

abhyarcayitva govindam tadlyan arcayanti ye na te \isnuprasadasya bhajanam dambhika janah

"Proud and arrogant persons who worship Lord Krsna but do not worship the Lord's devotees do not attain Lord Krsna's mercy."

TEXT 100

'tumi bali mora priya sevaka sarvatha ataeva tomare kahiluì gopya-katha'

'"O Bah, you are My dear servant, therefore I have explained this confidential topic to you.'

TEXT 101

suniìa prabhura siksa bali-mahasaya atyanta ananda-yukta haila hrdaya

"When Bali Mahasaya heard the Lord's instructions, his heart was filled with great happiness.

TEXT 102

TEXT 64

sei ksane chaya putra ajìa sire dhari' sammukhe dilena ani'

puraskara hari'

"Accepting the Lord's order, he immediately brought Devaki's six sons and presented them to the two Lords.

tabe rama-krsna prabhu lai chaya-jana jananire aniìa dilena tata-ksana

"Thereafter Krsna and Balarama took the six persons and immediately brought them to their mother.

TEXT 104

mrta-putra dekhiya devaki sei-ksane snehe stana sabare dilena harsa-mane

"As soon as Devaki saw her dead sons, she fed them her breast milk.

TEXT 105

isvarera avasesa-stana kaì' pana sei-ksane sabara haila

divya-jìana

"By drinking the breast milk that had been drunk by the Lord, they immediately attained transcendental knowledge.

Although the sons of Brahma were deprived of drinking Devaki's breast milk before the advent of Krsna, now, as a result of drinking the breast milk that Krsna had drunk, they attained transcendental knowledge. They then immediately surrendered to the Supreme Lord. The degradation that they achieved because of ridiculing a Vaisnava guru was destroyed by drinking the Lord's remnants. If one who sees a superficial display of sinful activities does not understand their meaning, one commits an offense at the feet of the Lord's devotees. And if one understands the inauspicious consequences of seeing superficially, his qualification for committing such offenses will be destroyed and he will attain the qualification to serve Vaisnavas.

TEXT 106

dandavat hai' sabe isvara-carane padilena saksate dekhaye

sarva-jane

"As everyone there watched, they offered obeisances at the feet of the Lord.

TEXT 107

tabe prabhu krpa-drstye sabare cdhiyd balite lagila prabhu sadaya haiya

"The Lord then cast His merciful glance on them and began to speak with compassion.

TEXT 108

'cala cala deva-gana, yaha nija-vasa mahantere ara nahi kara upahasa

'"O demigods, return to your abodes. Do not ridicule exalted personalities again.

TEXT 109

Isvarera sakti brahma—isvara-samana manda karma karile o manda nahe tana

'"Brahma has the potency of the Supreme Lord, so he is as good as the Lord. Even if he does something wrong, he is not to be blamed.

TEXT 110

tahane hasiyd eta paile yatana hena buddhi nahi ara kaìha kamana

"'You suffered so much because you laughed at him. Do not maintain such a mentality again.

TEXT 111

brahma-sthane giya magi' laha aparadha tabe sabe citte punah paiba prasada'

"'Go and beg forgiveness from Brahma, then you will again attain satisfaction.'

TEXT 112

isvarera ajìasuni' sei chayajana parama-adare ajìa kaìya grahana

"Upon hearing the Lord's order, those six persons accepted it with great respect.

TEXT 113

pita-mata-rama-krsna-pade namaskaì' calilena sar\a-de\agana nija-puì

"Those demigods offered obeisances to their father, mother, Balarama, and Krsna and then returned to their own abode.

See Sìmad Bhagavatam (10.85.47-58).

TEXT 114

"kahilaìa ei xipra, bhagaxata-katha nityananda-prati dvidhd chadaha sarxatha

"O brahmana, I have thus explained to you topics from the Srimad Bhagaxatam. Completely give up your doubts about Nityananda.

TEXT 115

nityananda-sxarupa—parama adhifedri alpa bhagye tahane janite nahi pari

"Nityananda Svarupa is supremely qualified, yet less fortunate people cannot understand Him.

TEXT 116

alaukika-cesta ye xa kichu dekha tana tahate o adara karile pai trana

"Anyone who sees His extraordinary activities with respect will be delivered.

TEXT 117

patitera trana lagi' taìra avatara yaìhara haite sarva-jiva haibe uddhara

"He incarnated to save the fallen souls. All living entities will be delivered by Him.

TEXT 118

taìhara dcara—vidhi-nisedhera para taìhare janite sakti achaye kahara

"His behavior is beyond all rules and regulations. Who has the power to understand Him?

Foolish people with no understanding of Sri Nityananda, the source of all visnu-tattvas, consider Him an ordinary living entity forced to enjoy the fruits of karma like themselves, and thus they traverse the path to hell. If as a result of committing offenses described in verses like arcye \isnau sila-dhir, one sees other personalities as equal to Lord Visnu, then he is certain to go to hell. People who are puffed-up with false ego and cheated by mundane knowledge bring about their own ruination by seeing them as equal through external vision. As a result, they fall from the lotus feet of Gopinatha. What to speak of this, they even fall from the lotus feet of Aloyarnatha. When a person loses the good fortune of serving Aloyarnatha, he begins to worship the Jagannatha of the paìcopasakas. While worshiping Jagannatha, he fixes his mind in the worship of Bhuvanesvara. Thereafter, when he commits offense at the feet of Bhuvanesvara, the best of the devotees, he develops the propensity to perform pious activities. As a result, the desire awakens in him to take bath in and perform fruitive activities at the Vaitarani River in Yajapura. When he falls from pious activities and

begins to commit sinful activities, he becomes ahaìkara-vimudhatma, or bewildered by false ego, and the sense of considering himself the doer distracts him from the path of spiritual life. When he further increases his offenses, he becomes averse to seeing the beauty of Sri Gopinathas lotus feet. Therefore, those who have not discussed the purport of the Vedic statement: nayam atma bala-hlnena ("One cannot attain the goal of life without the mercy of Balarama") are inevitably degraded. Without the mercy of Nityananda Prabhu, no living entity can attain any auspiciousness. If as a result of mundane knowledge one feels powerful and gives up the service of Baladeva, then he cannot attain the good fortune of serving Krsna.

TEXT 119

na bujhiyd ninde taìra caritra agadha paiya o visnu-bhakti haya tara \adha

"If one who does not understand Him blasphemes His unfathomable characteristics, then his advancement will be checked, even if he has attained the devotional service of Visnu.

TEXT 120

cala vipra, tumi sighra navadvlpe yao ei hatha kahi' tumi sabare bujhao

"O brahmana, go quickly to Navadvipa. Explain these topics so that everyone will understand.

TEXT 121

pache taìre keha kona-rupe ninda kare tabe ara raksa tara nahi yama-ghare

"If anyone blasphemes Him in any way, he will not escape the punishment of Yamaraja.

TEXT 122-123

ye taìhare pìti kare, se kare amare satya satya satya vipra,

kahila tomare

madira yavani yadi nityananda dhare tathapi brahmara

vandya kahila tomare"

"One who loves Him, loves Me. O brahmana, I tell you this is the truth, the truth, the truth. Even if Nityananda goes to a liquor house or associates with an outcaste girl, He is worshipable for Brahma."

One who has great love for the lotus feet of Sri Guru and Vaisnava is extremely dear to the Supreme Lord. It is impossible for a person who has no love for the lotus feet of Sri Guru and Vaisnava to attain Krsna's mercy. Love for one's fellow human beings and service to the conditioned souls cannot attract the Supreme Lord's love. The conditional knowledge of a living entity is dispelled only by the influence of

service to Sri Guru and Vaisnava. As a result of the knowledge of one's relationship to Krsna that the spiritual master imparts in their ears, the conditioned souls develop love for Sri Hari, Guru, and Vaisnava and engage in their eternal service. On that platform, the spirit of material enjoyment cannot attack them. The taste that sinful people develop by accepting misconceptions about so-called gurus and the Supreme Lord, the original shelter, is completely separate from the eternal truth and is simply illusion. That is why Sri Gaurasundara used the word satya three times. If duplicitous so-called gurus accept this teaching of the Supreme Lord in a perverted way and use it to accumulate ingredients for their own sense gratification, then such so-called gurus will fall with their disciples into hell forever and never return.

TEXT 124

grhniyad yavanl panim vised vasaundikalayam tathapi brahmano vandyam nityananda-padam-bujam

"Whether Sri Nityananda accepts the hand of a woman or enters a liquor shop, His lotus feet are still worshipable by even Brahma."

TEXT 125

suniìa prabhura vakya suhrti brahmana parama anandayukta haila takhana

After hearing the Lord's words, the fortunate brahmana became filled with ecstasy.

nityananda-prati bada janmila visvasa tabe ailena vipra

navadvipa-vasa

He developed great faith in Nityananda. Thereafter the brahmana returned to his residence in Navadvipa.

TEXT 127

sei bhagyavanta vipra asi' navadvlpe sarvadye aila

nityanandera samipe

After returning to Navadvipa, that fortunate brahmana first went to see Nityananda.

TEXT 128

akaitave kahilena nija aparadha prabhu o suniìa taìre karila prasada

He admitted his offense without duplicity, and Nityananda Prabhu bestowed His mercy on him.

TEXT 129

hena nityananda svarupera vyavahara veda-guhya lohabahya yaìhara acara

Such is the behavior of Nityananda Svarupa. His dealings are incomprehensible to the Vedas and ordinary people.

TEXT 130

paramarthe nityananda—parama yogendra yaìre kahi— adideva dharani-dharendra

According to spiritual consideration, Nityananda is supreme among the best of the mystic yogis. He is known as Adideva, the sustainer of all universes.

sahasra vadana nitya-suddha-kalevara caitanyera krpa vinajanite duskara

He has thousands of heads, and His body is eternally pure. No one can understand Him without the mercy of Lord Caitanya.

TEXT 132

keha hale,—"nityananda yena balarama" keha bale,— "caitanyera bada pìya-dhama"

Some people say, "Nityananda is like Balarama." Others say, "He is most dear to Lord Caitanya."

TEXT 133

keha bale,—"mahatejl amsa adhikari" keha bale,—"kona-rupa bujhite na pari"

Some people say, "He is a powerful plenary portion of the Supreme Lord." Other people say, "We cannot understand anything about Him."

TEXT 134

kiba jiva nityananda, kiba bhakta-jìani yaìra yena mata iccha na balaye keni

Someone may consider Nityananda an ordinary living entity, someone may consider Him a devotee, and someone may consider Him a jìani. They may say whatever they like.

TEXT 135

ye-se-kene caitanyera nityananda nahe tana pada-padma mora rahuka hrdaye

Even if Nityananda was a most insignificant servant of Lord Caitanya, still I would keep His lotus feet in my heart.

'se amara prabhu, ami janma janma dasa' sabara car one mora ei abhilasa

He is my master, and I am His servant birth after birth. This is my aspiration at the feet of everyone.

TEXT 137

eta parihareo ye papi ninda kare tabe lathi maroì tara sirera upare

Therefore I kick the head of any sinful person who disregards the glories of Lord Nityananda and dares to criticize Him.

In the Haì-bhakti-kalpa-latika (2.46) it is stated:

na sahante satam nindam api sarva-sahisnavah kamayante na kim api sada dasyabhilasinah

"Although the devotees are all-tolerant, they cannot tolerate the blasphemy of other devotees. Always desiring Lord Krsna's service, they do not desire anything else."

And in the Hari-bhakti-kalpa-latika (3.15) it is stated:

bhavad dasye kamah krudh api tava nindakrti-jane tvad ucchiste lobho yadi bhavati moho bhavati ca tadiyatve manas tava carana-pathoja-madhuna manas ced asmabhir niyata sad amitrair apijitam

"O Lord, if we become lusty to attain Your devotional service, angry at those who blaspheme You, greedy to accept food, flowers, and other things offered to You, enchanted by You, proud to identify as Your devotee, and intoxicated by drinking the honey of Your lotus feet, then we may easily defeat the lust, anger, greed, enchantment, pride, and intoxication that are our enemies."

TEXT 138

amara prabhura prabhu sri-gaurasundara e bada bharasa ami dhaìye antara

Sri Gaurasundara is the Lord of my Lord. I always keep this conviction in my heart.

TEXT 139

hena dina haibe ki caitanya nityananda dekhiba \estita caturdige bhakta-vrnda

Will that day ever come when I may see Lord Caitanya and Nityananda in the midst of Their devotees?

TEXT 140

jaya jaya jaya mahaprabhu gauracandra dilao milao tumi prabhu nityananda

All glories to You, Lord Gauracandra! Kindly give me the shelter of Nityananda Prabhu and allow me to meet Him.

TEXT 141

tathapiha ei krpa kara gaurahari nityananda-saìge yena toma' na pasari'

O Gaurahari, I further pray that even after gaining Lord Nityananda's association I may never forget Your lotus feet.

Nityananda is sri guru-tattva. It is not proper for the Lord's devotees to have any relationship with those who associate with any atheist envious of Nityananda, whose body is nondifferent from Krsna. The qualification to serve the lotus feet of the spiritual master diminishes by the influence of bad association. Therefore one should never act in a way that will disrupt remembrance of one's spiritual master, who is the unalloyed eternal servant of Sri Gaurasundara and whose body is nondifferent from Sri Gaurasundara. Those who use spiritual life for material gain are not devotees but servants of sense gratification. A so-called devotee and a devotee have completely opposite characteristics. That is why it is very unfortunate to consider those who indulge in materialistic association as members of a spiritual society. When one invites his own destruction, he becomes deprived of spiritual life and considers the spiritual master, who is nondifferent from Nityananda, as separate from Sri Nityananda, the prakasa-vigraha of Sri Krsna Caitanya. Such people can never attain the service of Sri Gaurasundara. They suffer perpetually because of disrespecting their guru.

The path currently pursued by some completely duplicitous so- called devotees opposed to Sri Gaudiya Matha will result in inauspiciousness. That is why the devotees are greatly distressed to see their impending inauspiciousness.

TEXT 142

yatha yatha tumi dui kara avatara tatha tatha dasye mora hau adhikara

May I achieve the qualification to become Your servant wherever the two of You incarnate.

TEXT 143

sri-krsna-caitanya-nityananda-canda jana vmdavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Antya-khanda, Chapter Six, entitled "The Glories of Nityananda Prabhu."


7. Pastimes in Sri Gadhadhara's Garden

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 7. Pastimes in Sri Gadhadhara's Garden >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 7


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 7. Pastimes in Sri Gadhadhara's Garden >> Summary >>

Chapter Seven

Pastimes in Çri Gadadhara's Garden

This chapter describes Sri Nityananda Prabhu's return journey to Nilacala from Navadvipa, Sri Gaurasundara's description of Nityananda's ornaments as the nine types of devotional service, Sri Nityananda's pastime of seeing Lord Jagannatha, and the ecstatic pastime of Sri Gaurasundara and Nityananda's eating at the Tota-gopinatha temple.

After taking leave of mother Saci in Sridhama Mayapur-Navadvipa, Sri Nityananda Prabhu along with His associates went to Nilacala, where He stayed in one flower garden. When Sri Gaurasundara came alone to that garden to meet Sri Nityananda, the Lord offered prayers to Nityananda by reciting the sloka beginning gmhlyad _yavani panin and then circumambulated Him. Nityananda Prabhu also manifested ecstatic love upon seeing the moonlike face of Sri Gaurasundara. A current of great ecstasy swelled in the loving conversation between Sri Caitanya and Nityananda. While glorifying Sri Nityananda, Sriman Mahaprabhu declared that the gold, silver, pearls, rudraksa, etc., that are found on Sri Nityananda's body are the nine types of devotional service; Sri Nityananda has awarded to even fallen souls the most rare loving devotional service that is desired by even great sages and mystic yogis; and Nityananda is capable of giving away even Lord Krsna, who is supremely independent. Moreover, Nityananda is the personification of the mellows of devotional service to Krsna, and the body of Nityananda is the abode of Krsna's pastimes. Sri Nityananda also revealed His own subordinate nature to Sri Gaurasundara.

Mahaprabhu said that the nine types of devotional service certainly adorn the transcendental limbs of Sri Nityananda as His ornaments. As ordinary people who do not understand why Lord Siva decorates his head with a snake imagine or think differently about him, similarly, on seeing the ornaments on Sri Nityananda's transcendental body, people proud of their material knowledge become offenders at His lotus feet. Lord Siva is the servant of Sri Sahkarsana, or Sri Ananta, so out of love for his worshipable Lord, Siva always keeps Sri Ananta on his head. Similarly, for the pleasure of Sri Gaurasundara, Sri Nityananda also decorates His transcendental body with the ornaments of the nine types of devotional service. Fortunate persons can understand these confidential topics, and thus they become happy and attain service at the lotus feet of Sri Krsna. Sinful people, however, become destroyed because of being deceived by their material knowledge. Sri Nityananda and His associates are Sri Baladeva and Baladeva's associates of Vraja. The devotional sentiments enjoyed by the associates of Nanda Maharaja are present on the transcendental body of Sri Nityananda as His ornaments.

Sri Caitanya and Sri Nityananda sat in that solitary flower garden and discussed confidential topics and the rare transcendental sentiments of Gokula desired by personalities like Sri Uddhava. In this regard the author glorifies the supreme position of Sri Krsna Caitanya and warns about the grave consequences a person faces if, without understanding the confidential loving quarrels between Sri Nityananda and Sri Gauracandra, he takes the side of one Lord and blasphemes the other Lord.

After taking leave from Nityananda, Sri Gaurasundara returned to His own residence. Sri Nityananda went to see Lord Jagannatha, whereupon He manifested pastimes of mahabhava, and from there He went to the house of Sri Gadadhara Pandita in one garden. The Deity of Gopinatha was situated in the house of Gadadhara. This Deity is so attractive that even the hearts of atheists become melted on seeing Him. Sri Caitanyadeva personally embraced this Deity. When Sri Gadadhara heard the news of Sri Nityananda's arrival at his house, he left his recitation of Sìmad Bhagavatam and came to greet Him. During their meeting, they both became overwhelmed with love while glorifying each other. Neither of them would ever converse with the other's enemy. Gadadhara resolved that he would never see the face of a person who blasphemes Nityananda.

Sri Gadadhara Pandita invited Sri Nityananda Prabhu to have lunch at his house, and Sri Nityananda gave Gadadhara Pandita some fine rice fit for offering the Lord that He had personally brought from Bengal for offering to Gopinatha. He also presented a beautiful colored cloth to Gopinatha. Gadadhara put that colored cloth on the transcendental body of Sri Gopinatha. He then cooked the rice that Nityananda had brought from Bengal and offered it to Gopinatha along with vegetables and a preparation of spinach picked from the courtyard of the Tota-gopinatha temple.

At that time Sri Gaurasundara also arrived at Gadadhara's house and told Gadadhara that He was certainly entitled to a portion of Nityananda's goods, Gadadhara's cooking, and Gopinatha's remnants. On hearing Sri Mahaprabhu's merciful words, Gadadhara became extremely happy, and he placed a plate of Gopinatha's prasada before Mahaprabhu. While honoring the rice given by Nityananda and while praising the cooking of Gadadhara, Mahaprabhu manifested the pastime of honoring Gopinatha's prasada. Sri Gaurasundara, Nityananda, and Gadadhara finished their pastime of honoring prasada in the midst of laughing and teasing each other. Then the devotees gathered there plundered the remnants of the three Prabhus.

Thakura Vrndavana concludes this chapter by declaring that one who hears or reads about Sri Gaura-Nityananda's pastime of eating at the house of Gadadhara will attain devotional service and by describing topics of Gaura, Gadadhara, and Nityananda's living together in Nilacala.


Chapter 7

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 7. Pastimes in Sri Gadhadhara's Garden >> Chapter 7 >>

Chapter Seven

Pastimes in Çri Gadadhara's Garden

TEXT 1

jaya jaya sri-vaikuntha-naiha gauracandra jaya jaya srisevd- vigraha nityananda

All glories to Sri Gauracandra, the Lord of Vaikuntha! All glories to Sri Nityananda, the personification of the Lord's service!

The phrase sri-seva-vigraha is explained as follows: Sri Baladeva Prabhu serves the Lord by assuming ten different forms. Sri Nityananda Prabhu serves Lord Gaurasundara by enacting the pastimes of distributing love of God. That is why He is sri-gaura-seva-\igraha, the personification of Gaura's service.

TEXT 2

jaya jaya advaita-sìvasa-pìya-dhama jaya gadadhara-sìjagadananda- prana

All glories to the object of Sri Advaita and Srivasa's love! All glories to the life and soul of Gadadhara and Sri Jagadananda!

jaya sì-paramananda-purira jivana jaya sì-damodarasvarupera prana-dhana

All glories to the life and soul of Paramananda Puri! All glories to the treasure of Svarupa Damodara's life!

TEXT 4

jaya vakresvara panditera priyakari jaya pundarika vidyanidhi manohari

All glories to the benefactor of Vakresvara Pandita! All glories to the enchanter of Pundarika Vidyanidhi!

TEXT 5

jaya jaya dvara-pala govindera natha jlva-prati kara prabhu, subha-drsti-pata

All glories to the Lord of Govinda the doorkeeper! O Lord, please glance mercifully on the living entities.

Govinda used to protect Gaurasundara. Therefore he is called dvarapala, the doorkeeper.

TEXT 6

hena-mate nityananda navadvipa-pure viharena premabhakti- ananda-sagare

In this way Nityananda Prabhu enjoyed in the ocean of ecstatic love of God while staying in Navadvipa.

TEXT 7

niravadhi bhakta-saìge karena kirtana krsna-nrtya-gita haila sabara bhojana

Lord Nityananda would constantly engage in saìkirtana along with His devotees. Indeed, chanting and dancing in glorification of Krsna became their only occupation.

gopa-sisu-gana-saìge prati-ghare ghare yena krida karilena gokula-nagare

sei-mata gokulera ananda prakasi' kirtana karena nityananda suvilasi

As Lord Nityananda previously sported from house to house with the cowherd boys in Gokula, He manifested similar blissful Gokula pastimes while performing kirtana.

TEXT 10

iccha-maya nityananda-candra bhagavan gauracandra dekhite haila iccha tana

The supremely independent Lord Nityananda once desired to see Gauracandra.

TEXT 11

ai-sthane hailena santose vidaya nilacale calilena caitanya-icchaya

Taking permission from mother Saci, He departed for Nilacala by the will of Sri Caitanya.

TEXT 12

parama-vihvala parisada-saba-saìge ailena sì-caitanyanama- guna-raìge

He became overwhelmed as He chanted Lord Caitanya's names and qualities while traveling on the path to Nilacala with His associates.

TEXT 13

huìkara, garjana, nrtya, ananda krandana niravadhi kare saba parisada-gana

His associates would constantly roar, shout loudly, dance, and cry in ecstasy.

TEXT 14

ei-mata sarva-patha premananda-rase ailena nilacale kateka divase

Passing the entire journey absorbed in love of Krsna, they arrived at Nllacala after some days.

TEXT 15

kamalapurete asV prasada dekhiya padilena nityananda murcchita haiya

Arriving at Kamalapura, Nityananda fell unconscious upon seeing the temple of Lord Jagannatha.

TEXT 16

niravadhi nay one vahaye prema-dhara 'sì-krsna-caitanya' bali' karena huìkara

Constant tears flowed from His eyes, and He loudly roared, "Sri Krsna Caitanya!"

TEXT 17

asiya rahila eka puspera udyane ke hujhe taìhara icchasri-caitanya vine

Nityananda came and stayed in one flower garden. Who can understand His desire other than Sri Caitanya?

TEXT 18

nityananda-vijaya janiya gauracandra ekesvara ailena chadi' bhakta-vrnda

Understanding that Nityananda had arrived, Sri Gauracandra left His devotees and went there alone.

dhyananande yekhane achena nityananda sei sthane vijaya karila gauracandra

Sri Gauracandra arrived there as Nityananda was sitting absorbed in transcendental bliss.

TEXT 20

prabhu asi' dekhe—nityananda dhyanapara pradaksina kaìte lagila bahutara

When the Lord saw Nityananda sitting in meditation, He began to repeatedly circumambulate Him.

TEXT 21

sloka-vandhe nityananda-mahima varniya pradaksina kare prabhu prema-purna haiya

The Lord was filled with love, and as He circumambulated Nityananda, He recited a verse describing His glories.

TEXT 22

sì-mukhera sloka suna—nityananda-stuti ye sloka sunile haya nityanande mati

Please hear the verse describing Nityananda's glories that Sri Caitanya recited. By hearing this verse, one's mind will be attracted to Nityananda.

TEXT 23

grhniyad yavani-panim vised vasaundikalayam tathapi brahmano vandyam nityananda-padambujam

"Whether Sri Nityananda accepts the hand of an outcaste woman or enters a liquor shop, His lotus feet are still worshipable by even Brahma."

"madira yavani yadi dhare nityananda tathapi brahmara vandya",—bale gauracandra

Gauracandra said, "If Nityananda enters a liquor shop or accepts the hand of an outcaste woman, He is still worshipable by even Brahma."

By drinking wine, human beings lose their sense of discrimination. By consuming intoxicants, sinful people bring about their own degradation. To associate with an outcaste woman devoid of good behavior is most sinful. Brahma is the origin of all demigods and is worshipable. As on one side a most sinful person is degraded, Brahma, on the other side, is worshipable by all. Sri Nityananda Prabhu and Sri Guru-Vaisnava, who are nondifferent from Sri Nityananda, are so

worshipable by all that even if through external vision cheated by maya they are found to be engaged in extremely abominable activities, they always remain superior to everyone and respectable to all. It is a great offense to consider through external vision that they are polluted by sin.

TEXT 25

ei sloka padi' prabhu prema-vrsti kari' nityananda pradaksina kare gaurahaì

Gaurahari produced a shower of ecstatic love of God as He recited this verse and circumambulated Nityananda.

TEXT 26

nityananda-svarupo janiìa sei-ksane uthilena 'hari bali' parama sambhrame

At that moment Nityananda got up with great reverence while chanting, "Hari! Hari!"

TEXT 27

dekhi' nityananda gauracandrera vadana ki ananda haila, taha na yaya varnana

The happiness Nityananda felt by seeing the face of Sri Gauracandra is difficult to describe.

TEXT 28

'hari' bali' simha-nada lagila karite premanande achada padena prthixite

Nityananda roared like a lion, chanted the name of Hari, and fell forcefully to the ground in ecstatic love of God.

TEXT 29

dui-jana pradaksina kare duìhakare duìhe dandaxata hai' padena duìhare

The two Lords then circumambulated each other and offered obeisances to each other.

TEXT 30

ksane dui prabhu kare prema-aliìgana ksane gala dhari' kare ananda-krandana

One moment They embraced with love, and the next moment They cried as They held each other's neck.

TEXT 31

TEXT 33

ksane par anande gadV yaya dui jana mahamatta simhajinV duìhara garjana

In another moment the two rolled on the ground in transcendental happiness and roared louder than maddened lions.

TEXT 32

ki adbhuta priti se karena dui-jane purxe yena suniyachi srirama- laksmane

The wonderful reciprocation of love between the two was like t previously found between Rama and Laksmana.

dui jane sloka padi' varnena duìhare duìharei duìhe yodahaste namaskare

They both recited verses glorifying the other, and then They offered obeisances with folded hands to each other.

TEXT 34

asru, kampa, hasya, murccha, pulaka, vaixarnya krsnabhakti- vikarera yata ache marma

Shedding tears, shivering, laughing, losing consciousness, hairs standing on end, changing of bodily color, and other bodily transformations produced by devotional service to Krsna were fully manifest in those two Lords.

TEXT 35

iha hai dui sri-vigrahe ara nai sabe kare karayena caitanyagosaìi

Those symptoms were found only in the bodies of those two Lords. Lord Caitanya personally manifested such symptoms and also manifested them in others.

TEXT 36

ki adbhuta prema-bhakti haila prakasa nayana bhariya dekhe ye ekanta-dasa

Such wonderful ecstatic devotional love is seen by an unalloyed servant of the Lord to his full satisfaction.

The phrase ekanta-dasa, or unalloyed servants, refers to those who do not have and never will have separate interests. Many business-minded people with incomplete vision oppose the eternal master-servant relationship—their service is hardly unalloyed. Their deceitful display of opportunistic service is a manifestation of cheating, not of pure devotional service. Living entities averse to the service of the

Lord exhibit samples of eternal service for as long as it suits their desires. But the moment their sense gratification is disturbed, they immediately give up service and begin to harass and rebel against their master by posing themselves as masters.

TEXT 37

tabe kata-ksane prabhu yoda-hasta kaì' nityananda-prati stuti kare gaurahaì

After some time Gaurahari folded His hands and began to offer prayers to Nityananda.

TEXT 38

"nama-rupe tumi nityananda muìimanta sì-xaisnaxadhama tumi—isvara ananta

"O Nityananda, You are the personified form of the holy name and the form of eternal bliss. You are the abode of all the Vaisnavas, and You Yourself are Lord Ananta.

Sri Nityananda Prabhu is Ananta, the supreme controller, and the origin of all Vaisnavas. He is the personification of His holy name and form. Temporary mundane names and forms are subordinate objects.

In the Gopala-tapani Upanisad (1.44) it is stated: param brahma krsnatmako nityanandaika-rupah—"He is the Supreme Brahman, He is the expansion of Krsna, and He is the form of eternal bliss." In the Niralamba-sruti it is stated: nityanandam akhandaika-rasam advitiyam—"He is eternally blissful, He is the source of all relishable relationships, and He is one without a second." In the Mundaka Upanisad (3.2.1) it is stated: sa vedaitat paramam brahma-dhamayatra visvam nihitam bhati subhram—"A learned transcendentalist knows Lord Ananta, the superintending Deity of the spiritual world and the personification of the sandhini energy, in whom both the material and spiritual worlds rest."

In the Brahma-samhita (5.2) it is stated:

sahasra-patra-kamalam gokulakhyam mahat padam tat-karnikaram tad- dhama tad-anantamsa-sambhaxam

"The superexcellent station of Krsna, which is known as Gokula, has thousands of petals and a corolla like that of a lotus sprouted from a part of His infinitary aspect, the whorl of the leaves being the actual abode of Krsna."

TEXT 39

yata kichu tomara sì-aìgera alaìkara satya satya satya bhakti-yoga-avatara

TEXT 33

"All the ornaments decorating Your transcendental body are incarnations of devotional service to Lord Krsna. This is the truth, the truth, the truth.

TEXT 40

svarna-mukta-hira-kasa-rudraksadi rupe nava-vidha bhakti dhaìyacha nija-sukhe

"You take pleasure decorating Yourself with the nine processes of devotional service in the form of ornaments bedecked with gold, pearls, diamonds, and rudraksa.

The word kasa means "bedecked" or "set with."

TEXT 41

nica-jati patita adhama yata jana toma' haite haila ebe sabara mocana

"All the fallen, wretched, lowborn living entities will now be delivered by Your mercy.

The spiritual master removes the stigma of his disciple's low birth resulting from past activities. He also frees him from misdirected learning and fallen conditions. He does not sit idly as a pure and most exalted personality while leaving his disciple fallen, wretched, and low- class. Nityananda Prabhu delivers all living entities from the conceptions of piety and impiety and superiority and inferiority based on caste by giving them the science of self-realization.

ye bhakti diyacha tumi vanik-sabare taha vaìche sura-siddhamuni- yogesvare

"The devotional service that You have given to the mercantile community is desired by the demigods, sages, perfect mystics, and great yogis.

The service propensity that You have given to the fortunate bankers and gold merchants, who are socially classified as inferior, is desired by the demigods, perfect mystics, and great sages, who are all free from the desire to enjoy the external world. But those who have taken birth in the mercantile community and think that they have attained devotional service in spite of committing offenses at the lotus feet of Nityananda by opposing the devotees and the devotional service of the Lord are understood to be bereft of devotional service. They are unqualified to achieve the mercy of the spiritual master, who is nondifferent from Nityananda.

TEXT 43

'svatantra' kariya vede ye krsnere kaya hena krsna para tumi karite vikraya

"You are able to sell Krsna, who is proclaimed as fully independent in the Vedas.

The Supreme Lord is not dependent on anyone, but Sri Nityananda Prabhu has taken control of Him by serving Krsna. Sri Krsna is certainly the property of Sri Nityananda.

TEXT 44

tomara mahima janibare sakti kara murtimanta tumi krsnarasa- avatara

"Who has the power to know Your glories? You are the personification of the transcendental mellows of love for Krsna.

Lord Nityananda is the personification of the transcendental mel

lows of love for Krsna. As the asraya-vigraha, or the manifestation or form of the Lord of whom one must take shelter, He enhances the five types of rasa in relationship with Krsna.

TEXT 45

bahya nahi jana tumi saìklrtana-sukhe ahar-nisa krsna-guna tomara sri-mukhe

"You have forgotten the external world and are engaged day and night in glorifying the qualities of Lord Krsna.

TEXT 46

krsnacandra tomara hrdaye nirantara tomara vigraha krsnanlasera ghara

"Krsnacandra always resides in Your heart. Thus Your body is the abode of Krsna's pastimes.

The body of Sri Nityananda is the shelter of Krsna's pastimes.

TEXT 47

ataeva tomare ye jane pìti kare satya satya krsna kabhu na chadibe tare"

'Therefore it is certainly true that Krsna will never leave anyone who becomes attached to You."

TEXT 48

tabe kata-ksane nityananda mahasaya halite lagila ati kariya vinaya

Thereafter Lord Nityananda humbly spoke to the Lord as follows.

TEXT 49

"prabhu hai' tumi ye amare kara' stuti e tomara vatsalya bhaktera prati ati

"Although You are the Lord, You offer prayers to Me. This is proof of Your affection for Your devotees.

¦

pradaksina kara, kiba kara namaskara kiba mara, kiba rakha, ye iccha tomara

"You may circumambulate Me, offer obeisances to Me, kill Me, or protect Me according to Your own will.

TEXT 51

kon va vaktavya prabhu, ache toma'-sthane kiba nahi dekha tumi divya-darasane

"O Lord, what can I say to You? You see everything through Your transcendental eyes.

TEXT 52

mana-prana sabara isvara prabhu, tumi tumi ye karaha, sei- rupa kaì ami

"You are the Lord and life of all beings. I do whatever You make Me do.

TEXT 53

apanei more tumi danda dharaila apanei ghucaiya e-rupa kaìla

"You induced Me to accept a danda, and then You Yourself made Me reject it.

TEXT 54

tdda, khadu, vetra, vamsl, siìga, chanda-dadi iha dhaìlaìa ami muni-dharma chadi'

"I gave up the duties of a mendicant and accepted bracelets, anklets, a stick, a flute, a buffalo horn, and a rope.

To nourish the variegated pastimes of the Supreme Lord, Sri

Nityananda Prabhu accepted a danda. Yet Sri Gaurasundara made Him give up that danda. He thus gave up the principles of an ascetic and accepted the necessary ingredients for serving Krsna.

TEXT 55

acaryadi tomara yateka priya-gana sabarei dila tapa-bhaktiacarana

"You have taught the principles of austerity and devotional service to Advaita Acarya and other dear associates.

TEXT 56

muni-dharma chadaiya ye kaile amare vyavahari-jane se sakale hasya kare

"Yet You induced Me to give up the duties of a mendicant and made Me an object of laughter for the common people.

TEXT 57

tomara nartaka ami, nacao ye-rupe sei-rupa naci ami tomara kautuke

"I am only a dancer in Your hands; I dance for Your pleasure as You wish.

TEXT 58

nigraha ki anugraha—rumi se pramana vrksa-dvare kara tumi tomara se nama"

"You alone can bestow mercy or neglect. The proof is that You have induced even trees to chant Your name."

Nityananda said, "Only You are qualified to display mercy or neglect. Not only human beings, even lower species like plants are eligible to attain Your mercy and the service of the Supreme Lord. If the holy name of Krsna is chanted, then even living entities whose consciousness is undeveloped can attain benefit." prabhu bale,—"tomara ye deha alaìkara na\a-\idha bhakti bai kichu nahe ara

The Lord replied, "The ornaments on Your body are nothing but the nine processes of devotional service.

TEXT 60

sravana-kirtana-smaranadi namaskara ei se tomara sarva-kala alaìkara

"Your body is eternally decorated with ornaments like hearing, chanting, remembering, and offering obeisances.

TEXT 61

naga-vibhusana yena dharena saìkare taha nahi sarva-jane bujhibare pare

"Yet people cannot understand this, just as they do not understand why Sankara decorates his body with a serpent.

TEXT 62

paramarthe mahadeva—ananta-jlvana naga-chale ananta dharena sarva-ksana

"Actually Mahadeva accepts Ananta as his life and soul. He therefore always keeps Ananta in the form of a serpent wrapped around his neck.

TEXT 63

nd bujhiya ninde tana caritra agadha yateka nindaye tara haya karya-\adha

"People without understanding his unfathomable characteristics criticize him, and as a result their progress is checked.

muìi ta' tomara aìge bhakti-rasa vine anya nahi dekhoì kabhu kaya-vakya-mane

"I do not see anything in Your transcendental body, mind, and speech other than the mellows of devotional service.

Sri Gaurasundara said that He could not see anything other than the mellows of devotional service in the limbs of Nityananda. The nine types of devotional service are the ornaments of His body. The body, mind, and speech of Nityananda are always engaged in the service of Krsna. Gaurasundara did not see anything other than this.

TEXT 65

nanda-gosthi-rase tumi vpidavana-sukhe dhaìyacha alaìkara apana kautuke

"For Your own pleasure You have willingly accepted the transcendental mellows relished by the Vrajavasis as Your ornaments.

Nityananda decorated His body with the ornaments of the transcendental mellows that are always found in the associates of Sri Vrajendra-nandana in Vrndavana. The phrase nanda-gosthi refers to the Vrajavasis situated in the various rasas.

TEXT 66

ihd dekhi' ye sukrti citte paya sukha se avasya deknxbe krsnera sn-mukha

"A fortunate person who takes pleasure hearing these topics will certainly see Krsna's beautiful face.

TEXT 67

vetra, vanisi, siìga, guìja-hara, malya, gandha sarva-kala ei

rupa tomara sì-aìga "You are always adorned with a stick, flute, buffalo horn, guìja necklace, flower garland, and sandalwood pulp.

TEXT 68

yateka balaka dekhi tomara samhati sridama-sudama-praya laya mora mati

"The boys who associate with You remind Me of Sridama and Sudama.

TEXT 69

vrndavana-krldara yateka sisu-gana sakala tomara saìge— laya mora mana

"I therefore think that all Your associates are boys who used to play with You in Vrndavana.

TEXT 70

sei bhava, sei kanti, sei saba sakti sarva-dehe dekhi sei nandagosthi- bhakti

"I see in Your body the sentiments, beauty, and potencies manifested in the devotional service of the residents of Vrndavana.

TEXT 71

eteke ye tomare, tomara sevakere priti kare, satya satya se kare amare"

"Therefore whoever loves You or Your servants factually loves Me."

TEXT 72

svanubhavanande dui—mukunda, ananta ki-rupe ki kahe kejaniba tara anta

Who can fully understand what Mukunda and Ananta spoke in Their own ecstatic mood?

TEXT 73

kata-ksane dui prabhu bahya prakasiya vasilena nibhrte puspera vane giya

When after some time the two Lords regained Their external consciousness, They went and sat in a secluded place within the flower garden.

TEXT 74

Isvare paramesvare haila ki katha vede se ihara tattva janena sarvatha

The conversation that took place between the two Lords is known only to the Vedas.

TEXT 75

nityanande caitanye yakhane dekha haya praya ara keha nahi thake se samaya

Whenever Lord Caitanya and Nityananda met each other, there was usually no one else around.

TEXT 76

ki karena ananda-vigraha dui-jana caitanya-icchaya keha na thake takhana

Therefore, by the desire of Lord Caitanya, the activities of these two Lords, who are the personifications of ecstasy, are not known to anyone else.

TEXT 77

nityananda-svarupa o prabhu-iccha jani' ekante se asiya dekhena nyasi-mani

Knowing the desire of Lord Caitanya, Nityananda Svarupa would always meet Him alone.

TEXT 78

apanare yena prabhu na karena vyakta ei-mata Iufedyena nityananda-tattva

As the Lord did not reveal His own identity, He also concealed the glories of Nityananda.

TEXT 79

sukomala durxijìeya isvara hrdaya veda-sastre brahma, siva saba ei kaya

The heart of the Supreme Lord is very soft and difficult to understand. This is confirmed in the Vedic literatures by Lord Brahma and Lord Siva.

In the Uttara Rama-carita (3.23) it is stated:

vajrad api kathorani mrduni kusumad api lokottaranam cetanisi ko hi vijìdrum isvarah

uThe hearts of those above common behavior are sometimes harder than a thunderbolt and sometimes softer than a flower. How can one accommodate such contradictions in great personalities?"

TEXT 80

na bujhi', najani' matra sabe gaya gatha Iafesmiro ei se vakya, anyera ki hatha

People who chant the glories of the Lord admit that they do not know or understand His heart. Even Laksmi says like this, so what to speak of others.

TEXT 81

ei mata bhava-raìge caitanya-gosaìi ei hatha na kahena ekajana- thaìi

In this way Lord Caitanya enjoyed ecstatic exchanges that He did not disclose to anyone.

TEXT 82

hena se taìhara raìga,—sabei manena "amara adhika prita karo na vdsena

Yet everyone thought, "The Lord does not love anyone more than me.

TEXT 83

amare se kahena sakala gopya hatha 'muni-dharma kaì' krsna bhajibe sarvatha

"He tells me all confidential topics like, 'Follow the principles of a mendicant and always worship Krsna.'

TEXT 84

xetra, \amsi, barha, guìja-mala, chaìda-dadi iha va dharena kene muni-dharma chadi'"

"Then He tells me to give up the principles of a mendicant and accept a stick, flute, peacock feather, guìja-mala, and rope."

The word barha means "peacock feather." The phrase chaìda-dadi refers to the rope used to bind the hind legs of a cow while milking.

TEXT 85

keha bale,—"bhakta-nama yateka prakara vmdavane gopa

kìda—adhika sabara

Some say, "The Lord's pastimes with the cowherd boys of Vrndavana are superior to His pastimes with all other devotees."

The perfection of all types of devotees and devotional service is found in the exchanges between the transcendental residents of the transcendental abode of Vrndavana.

gopa-gopi-bhakti—saba tapasyara phala yaha vanche brahma, siva isvara-sakala

The devotion attained by the gopas and gopis of Vrndavana is the result of great austerities. That platform is desired by Brahma, Siva, and other great personalities.

In the Sìmad Bhagaxatam (10.12.11) it is stated:

ittharh satam brahma-sukhanubhutya dasyam gatanam para-daivatena mayasritanam nara-darakena sakam vijahruh krta-punya-puìjah

"In this way, all the cowherd boys used to play with Krsna, who is the source of the Brahman effulgence for jìdnis desiring to merge into that effulgence, who is the Supreme Personality of Godhead for devotees who have accepted eternal servitorship, and who for ordinary persons is but another ordinary child. The cowherd boys, having accumulated the results of pious activities for many lives, were able to associate in this way with the Supreme Personality of Godhead. How can one explain their great fortune?" See also Hari-bhakti-kalpa-latika (2.16-18).

TEXT 87

ati krpa-patra se gokula-bhava pay a ye bhakti vaìchena prabhu sri-uddhavaraya

Only a most fortunate person can achieve the mood of a resident of Gokula, a mood that is desired by Uddhava.

See Srimad Bhagavatam (10.47.61).

TEXT 88

In the Srimad Bhagavatam (10.47.63) it is stated:

vande nanda-vraja-strinani pada-renum abhiksnasah ydsam haìkathodgltam punati bhuvana-trayam

"I repeatedly offer my respects to the dust from the feet of the women of Nanda Maharaja's cowherd village. When these gopis loudly chant the glories of Sri Krsna, the vibration purifies the three worlds."

TEXT 89

TEXT 86

ei-mata ye vaisnava karena vicara sarvatra sri-gauracandra karena svifedra

In this way, whatever mood a Vaisnava develops is always accepted by Lord Gauracandra.

TEXT 90

anyo'nye bajayena isvara-icchaya hena raìgi mahaprabhu sri-gauraìga-raya

By the Lord's will, the devotees would sometimes engage in loving quarrels, and Lord Gauraìga Mahaprabhu would also enjoy taking part in such exchanges.

TEXT 91

krsnera krpaya sabe anande vihvala kakhano kakhano baje ananda-kandala

By Krsna's mercy everyone was overwhelmed in transcendental happiness, yet sometimes loving quarrels took place even between Gauracandra and Nityananda.

TEXT 92

ihdte ye eka isvarera paksa haiya anya isvarere ninde, se-i abhagiya

Whoever takes the side of one Lord, criticizing the other Lord, is most unfortunate.

TEXT 93

isvarera abhinna—sakala bhakta-gana dehera ye hena bahu, aìguli, carana

All the devotees are nondifferent from the Lord, as the legs, fingers, and arms are nondifferent from the body.

Although the Lord is one, the devotees are considered His bodily limbs and sublimbs. No one is independent. The concept of separation attributed to the living entities who are covered and thrown by the influence of mdya is removed when one sees things in proper perspective. When the activities of the limbs and sublimbs are in complete harmony with the owner of the limbs, there is no question of separation. Yet for the sake of variety they appear to be separate. The devotees of the Lord are inclined to the service of the Lord. They have no propensity for material enjoyment, because they do not maintain the conception of separation from the Lord.

TEXT 94

In the Srimad Bhagavatam (4.7.53) it is stated:

yatha puman na svdìgesu sirah-pany-adisu kvacit parakya-buddhirh hurute e\am bhutesu mat-parah

"A person with average intelligence does not think the head and other parts of the body to be separate. Similarly, My devotee does not differentiate Visnu, the all-pervading Personality of Godhead, from any thing or any living entity. In other words, he considers all living entities as simultaneously one with and different from the Absolute Truth."

TEXT 95

tathapiha sarva-vaisnavera ei hatha sabara isvara—krsnacaitanya sarvatha

Still, the Vaisnavas' conclusion is that Lord Sri Krsna Caitanya is the Supreme Lord of all.

TEXT 96

niyanta palaka srasta durvijìeya tattva sabe mili' ei mantra gayena mahattva

They glorify the Lord as the controller, maintainer, creator, and incomprehensible Truth.

In Madhvacarya's commentary on Sìmad Bhagavatam (1.1.2) he quotes the Skanda Purana as follows:

utpatti-sthiti samhara niyati-jìanam-akrtih bandha-moksau ca purusad yasmat sa harir ekarat

"Lord Hari is the ultimate cause of the creation, maintenance, and annihilation of the cosmic manifestation. One knows this becomes liberated, and one who does not remains entangled."

See Madhvacarya's commentary on Srimad Bhagavatam (2.3.1-3, 2.4.21, and 3.2.22) as well as Srimad Bhagavatam (10.16.49,10.57.15, and 10.63.44).

TEXT 97

dvirbhdva haiteche ye-saba sarire tan'-sabara anugrahe bhakti-phala dhare

Devotional service is attained through the mercy of those in whose bodies the Supreme Lord manifests.

TEXT 98

sarva-jìata sarva-sakti diyao apane aparadhe sasti o karena bhala-mane

TEXT 86

Although the Lord awards all knowledge and strength, He nevertheless awards punishment to those who commit offenses.

TEXT 99

iti-madhye visesa achaye dui prati nityananda-advaitere na chadena stuti

Yet Lord Caitanya had special affection for Nityananda Prabhu and Advaita Acarya. He never hesitated to glorify Them.

koti aiaukiko yadi e dui karena tathapiha gauracandra kichu na balena

Even if those two violated social etiquette millions of times, Lord Gauracandra would not say anything.

TEXT 101

ei-mata kata-ksana parananda kaì' avadhuta-candra-saìge gauraìga sri-hari

In this way, Lord Gauraìga and Avadhutacandra, Sri Nityananda, spent some time together in great ecstasy.

TEXT 102

tabe nityananda-sthane haiya vidaya vdsdya dila prabhu sìgauraìga- raya

Then Lord Gauraìga took leave of Nityananda and returned to His residence.

TEXT 103

nityananda-svarupo parama-harsa-mane anande calila jagannatha-darasane

Nityananda Svarupa also happily departed to see Lord Jagannatha.

TEXT 104

nityananda-caitanye ye haila darasana ihara sravane sarvabanda- vimocana

By hearing about this meeting between Lord Caitanya and Lord Nityananda, one is freed from all bondage.

jagannatha dekhi' matra nityananda-raya anande \ihvala hai' gadagadi' yaya

When Lord Nityananda saw Lord Jagannatha, He became overwhelmed in ecstasy and began rolling on the ground.

TEXT 106

achada padena prabhu prastara-upare satajane dharile o dharite na pare

He fell on the stone floor with such force that a hundred people could not break His fall.

TEXT 107

jagannatha, balarama, subhadra, sudarsana saba' dekhi' nityananda karena krandana

Nityananda Prabhu shed tears while looking at Jagannatha, Baladeva, Subhadra, and Sudarsana.

TEXT 108

sabara galara mala brahmane aniìa punah punah dena sabe prabhava janiìa

Understanding Nityananda's influence, the brahmanas garlanded Him again and again with the Lord's garlands.

TEXT 109

nityananda dekhi', yata jagannatha-dasa sabara janmila atiparama- ullasa

All the servants of Lord Jagannatha became jubilant on seeing Nityananda.

yejana na cine, sejijìase karo thaìi sabe kahe,—"ei krsnacaitanyera bhai"

Anyone who didn't know Nityananda Prabhu's identity inquired from others, who replied, "He is the brother of Sri Krsna Caitanya."

TEXT 111

nityananda-svarupo sabare kaì' hole siìrild sabara aìga nayanerajale

Lord Nityananda embraced everyone and soaked them with His tears.

TEXT 112

TEXT 86

tabe jagannatha heì' harsa sarva-gane anande calila gadadhara-darasane

After seeing Lord Jagannatha and His servants, Lord Nityananda happily went to meet Gadadhara Pandita.

TEXT 113

nityananda-gadadhare ye priti antare taha kahibare sakti isvare se dhare

The transcendental affection between Nityananda and Gadadhara can be described only by the Supreme Lord.

TEXT 114

gadadhara-bha\ane mohana gopinatha achena, ye hena nanda-kumara saksata

The son of Nanda Maharaja, in the beautiful form of Gopinatha, resided in the house of Gadadhara.

The Deity of Sri Gopinatha worshiped by Sri Gadadhara Pandita is still present in one tota, or garden, in Sri-ksetra. This Yamesvara-tota is situated southwest of Sri Jagannatha temple on the sands of the ocean. See Sri Caitanya-caritamrta, Madhya-lila, Chapter Fifteen, text 183.

TEXT 115

apane caitanya tane kariyachena hole ati pasandi o se vigraha dekhi' bhule

Lord Caitanya once personally embraced that Deity of Gopinatha. Even atheists forget everything upon seeing that Deity.

TEXT 116

dekhi' sri-murali-mukha aìgera bhaìgima nityanandaananda- asrura nahi sima

As Nityananda Prabhu looked at Gopinatha's beautiful face, which was adorned with a flute, His tears of love could not be checked.

TEXT 117

nityananda-xijaya janiìa gadadhara bhagaxata-patha chadi' aila satxara

When Gadadhara understood that Nityananda had arrived, he immediately left his recitation of Bhagaxatam and came to receive Him.

TEXT 118

duìhe matra dekhiya duìhara sì-xadana gala dhari' Idgiiena karite krandana

Upon seeing each other, they embraced and began to cry.

anyo'nye dui prabhu kare namaskara anyo'nye doìhe bale mahima duìhara

The two Prabhus then offered obeisances and glorified each other.

TEXT 120

doìhe bale,—"aji haila locana nirmala" doìhe bale,—"aji haila jivana saphala"

They both exclaimed, "Today my eyes have become purified and my life has become successful!"

TEXT 121

bahyajìana nahi dui prabhura sarire dui prabhu bhase bhaktiananda- sagare

They both lost external consciousness and floated in oceans of ecstatic love.

TEXT 122

hena se haila prema-bhaktira prakasa dekhi' catur-dike padi' kande sarva dasa

When the devotees surrounding them saw their manifestation of ecstatic love, they began to cry.

TEXT 123

ki adbhuta pìti nityananda-gadadhare ekera apìya are sambhasa na kare

What wonderful affection there is between Nityananda and Gadadhara! Neither of them would ever speak to anyone who was disliked by the other.

gadadhara-devera saìkcdpa ei-rupa nityananda-nindakera na dekhena mukha

This was the vow of Gadadhara: he would never see the face of one who offends Nityananda.

TEXT 125

nityananda-svarupere priti yara naìi dekha o na dena tare pandita-gosaìi

Gadadhara Pandita would avoid being seen by anyone who had no love for Nityananda Svarupa.

TEXT 126

tabe dui-prabhu sthira hai' eka-sthane vasilena caitanyamaìgala- saìkirtane

Thereafter the two Prabhus became pacified and sat down to engage in Lord Caitanya's auspicious saìkirtana.

TEXT 127

tabe gadadhara-deva nityananda-prati nimantrana karilena— "dji bhiksa ithi"

Then Gadadhara said to Nityananda, "Take Your meal here today."

TEXT 128

nityananda gadadhara-bhiksara karane eka mana caula aniìachena yatane

Nityananda had carefully brought one mound (40 kilos) of rice for Gadadhara to offer to Gopinatha.

ati suksma sukla deva-yogya sarva-mate gopinatha lagi' aniìache gauda haite

He had brought this very fine white rice, fit to be offered to Gopinatha, from Bengal.

TEXT 130

dra ekakhani vastra—raìgima sundara dui ani' dila gadadharera gocara

Along with the rice, He had brought a beautifully colored cloth for Gopinatha.

TEXT 131

"gadadnara, e tandula kariya randhana sri-gopinathere diya kariba bhojana"

He said, "O Gadadhara, cook this rice, and, after offering it to Gopinatha, eat it."

TEXT 132

tandula dekhiya hase pandita-gosaìi "nayane ta' e-mata tandula dekhi' naìi

On seeing the rice, Pandita Gosaìi laughed and said, "1 have never seen such rice before.

TEXT 133

e tandula gosaìi, ki vaikunthe thakiya yatne aniìachena gopinathera lagiya

"You must have brought this rice for Gopinatha from Vaikuntha.

laksmi-matra e tandula karena randhana krsna se ihara bhokta tabe, bhakta-gana"

"Laksmi alone cooks such rice for Krsna to eat. The devotees then enjoy His remnants."

TEXT 135

anande tandula prasamsena gadadhara vastra lai' gela gopinathera gocara

After joyfully glorifying the rice in this way, Gadadhara took the cloth for offering to Gopinatha.

TEXT 136

divya-raìga-vastra gopinathera sì-aìge dilena, dekhiyasobha bhasena anande

Gadadhara decorated Gopinatha with that beautifully colored cloth and floated in ecstasy on seeing the beauty of the Lord.

TEXT 137

tabe randhanera karya karite lagilaapane totara saka tulite lagila

Gadadhara then made arrangements for cooking. He himself picked the saka from his compound.

The word tota refers to a garden or grove.

TEXT 138

keha bone nahi—daive haiyache saka taha tuli' aniya karila eka paka

No one had planted that saka: it grew there naturally. This saka was picked and cooked by Gadadhara.

teìtula vrksera yata patra sukomala tahaani' vati taya dila lona-jala

Gadadhara then picked soft, newly grown tamarind leaves, which he ground and mixed with salt water.

The phrase lona-jala refers to salty water from the ocean.

TEXT 140

tara eka vyaìjana karila amla-nama randhana kaìla gadadhara bhagyavan

The fortunate Gadadhara then prepared a sour vegetable preparation with this.

TEXT 141

gopinatha-agre niìa hhoga Idgdild hena-kale gauracandra asiya milila

As he offered the preparations to Gopinatha, Sri Gauracandra arrived there.

TEXT 142

prasanna sì-mukhe 'hare krsna krsna' bali' vijaya haila gauracandra kutuhali

Gauracandra was joyfully chanting the Hare Krsna maha-mantra when He came.

TEXT 143

'gadadhara, gadadhara', dake gauracandra sambhrame gadadhara vande pada-dvandva

Gauracandra then called out, "Gadadhara! Gadadhara!" and Gadadhara quickly came and offered his obeisances to the Lord.

hasiya balena prabhu—"kena gadadhara! ami ki na hai nimantranera bhitara?

Lord Caitanya then smiled and asked, "O Gadadhara, am I not included on your invitation list?

TEXT 145

ami ta' tomara dui haite bhinna nai na due o tomara, balete ami lai

"I am not different from either of you. Even if you don't offer Me anything, I will take by force.

TEXT 146

nityananda-dravya, gopinathera prasada tomara randhana— mora ithe ache bhaga"

"I am certainly entitled to a share of the items brought by Nityananda, cooked by you, and relished by Gopinatha."

TEXT 147

krpa-vakya suni' nityananda, gadadhara magna hailena sukha-sagara-bhitara

When Nityananda and Gadadhara heard this merciful statement of the Lord, they both merged in an ocean of happiness.

TEXT 148

santose prasada ani' deva-gadadhara thuilena gauracandraprabhura gocara

In great satisfaction, Sri Gadadhara then brought the prasada and placed it before Lord Gauracandra.

sarva-tota vyapileka annera saugandhe bhakti kaì' prabhu punah punah anna vande

In a devotional mood, Lord Caitanya repeatedly offered prayers to the rice, the fragrance of which permeated the entire garden

TEXT 150

prabhu bale,—"una bhaga samana kaìya bhuìjiba prasadaanna ekatra vasiya"

Then the Lord said, "Divide this rice into three portions, and we will sit together and eat."

TEXT 151

nityananda-svarupera tandulera pìte vasilena mahaprabhu bhojana kaìte

Being attracted by the rice brought by Nityananda Svarupa, Mahaprabhu sat down to eat.

TEXT 152

dui prabhu bhojana karena dui pase santose isvara annavyaìjana prasarìse

Gadadhara and Nityananda sat on either side of the Lord, who glorified the rice and the vegetable preparation.

TEXT 153

prabhu bale,—"e annera gandhe o sarvatha krsna-bhakti haya, ithe nahika anyatha

The Lord declared, "The fragrance of this rice will without doubt bestow on one devotion to Krsna.

gadadhara, ki tomara manohara paka ami ta' e-mata kabhu nahi khai saka

"O Gadadhara, what a wonderful cook you are! I have never tasted such saka before.

TEXT 155

gadadhara, ki tomara vicitra randhana teìtula-patrera kara emata vyaìjana

"O Gadadhara, your cooking is so amazing! You have made such a nice vegetable preparation with tamarind leaves.

TEXT 156

bujhilaìa vaikunthe randhana kara tumi tabe ara apanake lukao vd keni"

"I can understand that you cook in Vaikuntha. So why are you hiding yourself?"

The daughter of Sri Vrsabhanu cooks for Krsna. Since Sri Gadadhara Pandita Gosvami displayed expertise in cooking offerings for Sri Gopinatha, Sri Gaurasundara understood who he actually was and identified him as a cook of Vaikuntha.

TEXT 157

ei mata santosete hasya-parihase bhojana karena tina prabhu prema-rase

As the three Prabhus laughed and joked in this way, they relished the mellows of ecstatic love as they ate in satisfaction.

TEXT 158

e-tina-janera prlti e-tine se jane gauracandra jhata na kahena karo sthane

The affection shared between these three is known only to them. Gauracandra would generally not discuss this with anyone else.

TEXT 159

kata-ksane prabhu saba kariya bhojana calilena, patra lata haila bhakta-gana

After finishing their meal, they got up and left. The devotees then snatched their remnants.

TEXT 160

e ananda-bhojana ye pade vasune krsna-bhakti haya, krsna pay a sei jane

Whoever hears or reads about these blissful eating pastimes achieves Krsna and His devotional service.

TEXT 161

gadadhara subha-drsti karena yahare se janite pare nityananda-svarupere

Whoever receives the merciful glance of Gadadhara can know Nityananda Svarupa.

TEXT 162

nityananda-svarupo yahare prita mane laoyayena gadadhara jane se-i jane

And whoever pleases Nityananda can know Sri Gadadhara.

TEXT 163

hena-mate nityananda-prabhu nilacale viharena gauracandra-saìge kutuhale

In this way Nityananda Prabhu happily enjoyed pastimes with Gauracandra in Nilacala.

Text 164

tina-jana ekatra thakena nirantara sì-krsna-caitanya, nityananda, gadadhara

In Nilacala these three—Sri Krsna Caitanya, Nityananda, and Gadadhara—would always stay together.

TEXT 165

jagannatho ekatra dekhena tina jane anande vihvala sabe matra sahklrtane

Together they would visit the temple of Lord Jagannatha and become overwhelmed with ecstatic love while performing sariklrtana.

TEXT 166

sri-krsna-caitanya-nityananda-canda jana vpidavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Antya-khanda, Chapter Seven, entitled "Pastimes in Sri Gadadhara's Garden."


8. Mahaprabhu's Water Sports in Narendra Sarovara

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 8. Mahaprabhu's Water Sports in Narendra Sarovara >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 8


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 8. Mahaprabhu's Water Sports in Narendra Sarovara >> Summary >>

Chapter Eight
Mahaprabhu's Water Sports in Narendra'Sarovara

In this chapter the author introduces and glorifies various devotees while describing the devotees' arrival in Nilacala from Bengal just before the Ratha-yatra. He also describes Sri Advaita Acarya and other devotees' arrival in Nilacala with their wives, sons, servants, and maidservants; Mahaprabhu's going to Atharanala to receive Sri Advaita Acarya; Balarama, Krsna, and Govinda's arrival at the lake called Narendra-sarovara for the Candana-yatra ceremony; the Lord's watching the Candana-yatra festival along with the devotees from Bengal; the Lord's performance of water sports in Narendra-sarovara; the Lord's taking darsana of Lord Jagannatha; Mahaprabhu's pastime of setting the example of serving tulasi; Sri Advaita Acarya's glorification of Mahaprabhu's associates and their unique position; and the transcendental position of the Vaisnavas.

When the time for Lord Jagannatha's Ratha-yatra festival came closer, the devotees from Bengal left for Nilacala to see the Ratha-yatra festival under the order of Sriman Mahaprabhu. Pandita Srivasa, Sri Candrasekhara, Pandita Gadadhara dasa, Pundarika Vidyanidhi, Pandita Vakresvara, Pradyumna Brahmacari, Thakura Haridasa, Vasudeva Datta Thakura, Sri Mukunda Datta Thakura, Sivananda Sena, Govindananda, the scribe Vijaya dasa, Sadasiva Pandita, Purusottama Saìjaya, Nandana Acarya, Suklambara Brahmacari, Sridhara, Bhagavan Pandita, Gopinatha Pandita, Srigarbha Pandita, Vanamali Pandita, Jagadisa and Hiranya Pandita, Buddhimanta Khan, Acarya Purandara, Murari Gupta, Garuda Pandita, Gopinatha Sirhha, Sri Rama Pandita, Narayana Pandita, Pandita Damodara who had gone to see mother Saci, and Sri Advaita Prabhu took various eatables that were dear to the Lord and journeyed with their wives, sons, servants, maidservants, and relatives to Nilacala while chanting the holy names of Krsna along the way. At Kamalapura the devotees saw the flag on top of the Jagannatha temple and offered their respectful obeisances.

Mahaprabhu could understand that the devotees from Bengal headed by Sri Advaita Prabhu were coming, so He had sent Jagannatha maha-prasada all the way to Cuttack to welcome them and He personally led the devotees of Nilacala to Atharanala to greet the Gaudiya Vaisnavas. As the devotees of Bengal headed by Sri Advaita and the devotees of Nilacala headed by Sri Gaurasundara met each other at Atharanala, their great ecstasy swelled and overflowed like the confluence of the Ganges and the ocean. Then, keeping Sri Mahaprabhu in front, the Sri Gaudiya Vaisnavas went to the banks of Narendra-sarovara while performing saìklrtana and dancing in ecstasy. Since by the arrangement of providence the Candana-yatra, or boat festival of Sri Rama-Krsna-Govinda, fell on that day, the devotees from Bengal and the devotees from Nilacala together performed a huge kirtana. On seeing the boat festival of Sri Rama Krsna-Govinda, Mahaprabhu jumped into the water of Narendra-sarovara with the devotees and performed various water sports.

Although all kinds of people such as materialists, sannyasis, and brahmacaìs engaged in swimming in the waters of Narendra lake during the boat festival of Sri Rama-Krsna-Govinda, by the influence of Sri Caitanya's illusory energy, they could not come anywhere near Sri Caitanya or His devotees. Sri Caitanya's mercy is obtainable only by unmotivated service attitude. It is not possible to associate with Sri Caitanya and His devotees or see their pastimes through education, wealth, or austerities. Not understanding the transcendental glories of chanting of the holy name of Hari, the proud Mayavadi sannyasis fall down by regularly blaspheming Sri Caitanyadeva for failing to study Vedanta, practice pranayama, or execute duties befitting a sannyasi. Although some exalted sannyasis glorify Sri Caitanyadeva as a mahajana, some consider Him a learned scholar, and some consider Him a great devotee, they are unable to understand the actual identity of Sri Caitanya. Since Gaurasundara, who is nondifferent from the son of the King of Vraja, and His devotees, who are nondifferent from Krsna's associates of Vraja, engaged in water sports in Narendra-sarovara, the waters of Narendra became as fortunate as the rivers Yamuna and Ganges.

After completing their water sports in Narendra, Sriman Mahaprabhu along with His devotees went to the Jagannatha temple to see Lord Jagannatha. On seeing both moving and stationary Jagannatha together, the devotees offered repeated obeisances to Them. Kasi Misra greeted all the devotees with remnants of Lord Jagannatha's garland. The Lord, enacting the pastime of an instructing spiritual master, displayed the pastime of accepting the remnants of Jagannatha's garland. Sriman Mahaprabhu alone knows the glories of serving the Vaisnavas, tulasi, the Ganges, and maha-prasada. Mahaprabhu therefore taught Vaisnavas the principles of devotional service by exhibiting the pastime of offering obeisances to the swanlike Vaisnavas. The renounced order of life is the topmost among the asramas. If the son of a person takes sannyasa, then even the formerly respectable father of that son must offer his son respects. In the same way, Mahaprabhu, the all-respectable Supreme Lord engaged in pastimes as a sannydsi, used to display the pastime of offering respect to the Vaisnavas in order to reveal the supremacy of the swanlike Vaisnavas.

Mahaprabhu's pastimes of worshiping tulasl were unique. The Lord would fill a small pot with choice dirt and plant tulasi in it. Then whenever the Lord would walk in the street chanting the name of Hari, someone would walk with that potted tulasi in front of the Lord. Thus the Lord would chant the holy name while seeing and following tulasi. Whenever Mahaprabhu would sit down and chant, He would place tulasi by His side so that He could see her while chanting the holy name. Sriman Mahaprabhu declared that He could not live without seeing tulasi as a fish cannot live out of water. Only those who, rather than imitate, sincerely follow siksa-guru Narayana's teachings under the guidance of the spiritual master and the Vaisnavas are delivered from the hands of inauspiciousness.

After taking darsana of Lord Jagannatha, Sri Mahaprabhu returned to His residence with the devotees. The Lord, who is like a desire tree for the devotees, would satisfy the devotees according to their respective desires. Mahaprabhu always kept the devotees with Him, showing them affection as one would his own son, and the devotees also constantly remained absorbed in the blissful service of the Lord. The devotees from Bengal and Nilacala lived together and engaged in krsnakirtana without consideration of caste or place of birth. By the mercy of Sri Caitanyadeva, everyone received an opportunity to see the Vaisnavas from Svetadvipa. Sri Advaita Acarya repeatedly said with His own mouth that only by the mercy of Sri Caitanya did He also have the opportunity to see those exalted Vaisnavas, whom even the demigods are unable to see. The Vaisnavas are actually the Supreme Lord's eternal associates, who accompany the Lord when He descends in this world. Just as Lord Vasudeva appears with Pradyumna, Aniruddha, and Sahkarsana, and as Lord Ramacandra appears with Laksmana, Bharata, and Satrughna, similarly, these Vaisnavas appear by the order of Mahaprabhu to assist the Lord in His pastimes.

Therefore the birth and pastimes enjoyed by Vaisnavas are not the fruits of their karma. By the Lord's will the Vaisnavas appear in this world to assist the Lord in His pastimes, and by the Lord's will they disappear from this world.


Chapter 8

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 8. Mahaprabhu's Water Sports in Narendra Sarovara >> Chapter 8 >>

Chapter Eight
Mahaprabhu's Water Sports in Narendra'Sarovara

TEXT 1

jaya jaya mahaprabhu sì-hrsna-caitanya jaya jaya nityananda tribhuvana-dhanya

All glories to Sri Krsna Caitanya Mahaprabhu! All glories to Nityananda Prabhu, who made the three worlds glorious!

TEXT 2

bhakta-gosthi-sahita gauraìga jaya jaya sunile caitanya-katha bhakti-labhya haya

All glories to Sri Gaurahga and His devotees! Just by hearing the glories of Lord Caitanya one attains devotional service.

TEXT 3

ebe suna vaisnava-sabara agamana acarya-gosaìi adi yata

bhakta-gana

Please hear now about the arrival of the Vaisnavas headed by Advaita Acarya.

TEXT 4

sri-ratha-yatrara asV haila samaya nilacale bhakta-gosthi haila vijaya

When the time for Ratha-yatra arrived, all the devotees came to Nilacala.

isvara-ajìaya prati vatsare vatsare sabe aisena ratha-yatra dekhibare

By the instruction of the Lord, the devotees would come every year to attend the Ratha-yatra.

TEXT 6

dcarya-gosdìi agre kaì' bhakta-gana sabe niiacala-prati kaìla gamana

Keeping Advaita Acarya in front, the devotees traveled to Nilacala.

TEXT 7

calilena thakura-pandita sìnivasa yaìhara mandire haila caitanya-vildsa

Srivasa Pandita, in whose house Lord Caitanya performed His pastimes, came along.

See Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-five.

TEXT 8

calila acaryaratna sì-candrasekhara devi-bhave yaìra grhe nacila isvara

Candrasekhara Acarya, in whose house the Lord danced as Devi, also came.

See Caitanya-bhagavata, Madhya-khanda, Chapter Eighteen, text

31. TEXT 9

calilena haìse pandita-gaìgadasa yaìhara smarane haya karma-bandha-nasa

Gaìgadasa Pandita came. Simply by remembering him, one's fruitive bondage is destroyed.

See Caitanya-caritamrta, Adi-lila, Chapter Ten, and Caitanya-bhagavata, Adi-khanda, Chapter Two, text 99.

TEXT 10

pundarika-vidyanidhi calilaanande uccaih-svare yaìre smari' gauracandra kande

Pundarika Vidyanidhi also joyfully came. While remembering him, the Lord cried loudly.

See Caitanya-bhagavata, Madhya-khanda, Chapter Seven, texts 11-13 and

15. TEXT 11

calilena harise pandita vakresvara ye nacite kirtaniyasìgaurasundara

Vakresvara Pandita, who danced while the Lord performed kirtana, happily came along.

See Caitanya-bhagavata, Antya-khanda, Chapter Three, texts 469-473.

TEXT 12

calila pradyumna brahmacari mahasaya saksat nrsimha yaìra saìge hatha hay a

Pradyumna Brahmacari also came. Lord Nrsirhhadeva used to talk with him directly. See Caitanya-bhagavata, Antya-khanda, Chapter Three, texts 186-187. TEXT 13

calilena ullase thakura haridasa ara haìdasa yaìra sindhukule vasa

Haridasa Thakura joyfully came, and another Haridasa who stayed at the shore of the ocean also came.

TEXT 14

calilena vasudeva-datta mahasaya yaìra sthane krsna hay a apane vikraya

Vasudeva Datta, unto whom Lord Krsna sold Himself, also came. See Caitanya-bhagavata, Antya-khanda, Chapter Five, texts 26-28. TEXT 15

calila mukunda-datta krsnera gayana sivananda-sena-adi laiyaapta-gana

Mukunda Datta, Lord Krsna's singer, also came. Sivananda Sena and others brought their families along.

See Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-six, texts 158159, Antya-khanda, Chapter One, texts 84-85, and Chapter Two, text 122.

TEXT 16

TEXT 5

calila govindananda premete vihvala dasadik hay a yaìra smarane nirmala

Govindananda, who was overwhelmed with ecstatic love of God, also came. By remembering him, the ten directions are purified.

See Caitanya-bhagavata, Madhya-khanda, Chapter Eight, text 113, and Chapter Thirteen, text 337.

TEXT 17

calila govinda-datta mahaharsa mane mula haiya ye kirtana kare prabhu-sane

Sri Govinda Datta, who led kirtana in the Lord's party, also jubilantly came.

See Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-three, text 20. calilena aìkhariya—sri-vijaya-dasa 'ratnabahu' yaìre prabhu kaìla prakasa

Sri Vijaya dasa, the writer whom the Lord called Ratnabahu ["jewelhanded"], also came.

See Caitanya-hhagavata, Madhya-khanda, Chapter Twenty-six, texts 37

55. TEXT 19

sadasiva-pandita calila suddha-mati yaìra ghare purve nityanandera vasati

The pure-hearted Sadasiva Pandita, in whose house Nityananda previously resided, also came.

See Caitanya-caìtamrta, Adi-llla, Chapter Ten, text 34.

TEXT 20

purusottama-saìjaya calila harsa-mane ye prabhura mukhya sisya purva adhyayane

Purusottama Saìjaya, who was the Lord's principal student when the Lord taught, also jubilantly came.

See Caitanya-bhagavata, Madhya-khanda, Chapter One, text 129.

TEXT 21

'hari' bali' calilena pandita srlman prabhu-nrtye ye deuti dharena savadhana

Sriman Pandita chanted, "Hari bol!" as he came. He carried a torch to light the way when the Lord performed kirtana.

See Caitanya-bhagavata, Madhya-khanda, Chapter Eighteen, text 157.

TEXT 22

nandana-acarya calilena prita-mane nityananda yaìra grhe aila prathame

Nandana Acarya, in whose house Lord Nityananda first stayed, also came along in ecstasy.

See Caitanya-bhagavata, Madhya-khanda, Chapter Three, text 123.

TEXT 23

harise calilasuklambara brahmacari yaìra anna magi' khailena gaurahari

Suklambara Brahmacari also happily came. Gaurahari personally begged rice from him and ate it.

See Caitanya-bhagavata, Madhya-khanda, Chapter Sixteen, texts 108-148.

TEXT 24

akiìcana krsnadasa calilasridhara yaìra jala pana kaila prabhu visvambhara

Sridhara, the materially impoverished servant of Krsna, also came. Lord Visvambhara drank his water.

See Caitanya-bhagavata, Madhya-khanda, Chapter Twenty-three, texts 432-490.

TEXT 25

calilena lekhaka—pandita bhagavan yaìra dehe krsna haiyachila adhisthana

Bhagavan Pandita, the writer in whose body Lord Krsna appeared, also came.

See Caitanya-caìtamrta, Adi-lila, Chapter Ten, text 69.

TEXT 26

gopinatha pandita ara srigarbha-pandita calilena dui krsnavigraha niscita

Gopinatha Pandita and Srigarbha Pandita, who were both certainly forms of Krsna, also came.

calilena vanamall pandita maìgala ye dekhila suvarnera sìhala- musala

The auspicious Vanamall Pandita also came. He saw a golden club and plow in the Lord's hands.

TEXT 28

jagadisa-pandita hiranya-bhagavata haìse calila dui hrsnarase matta

Sri Jagadisa Pandita and Hiranya Bhagavata, who were both intoxicated in the mellows of ecstatic love for Krsna, also joyfully came.

TEXT 29

purve sisu-rupe prabhu ye duira ghare naivedya khailaani' sì-hari-vasare

In His childhood, the Lord ate the grains that they had offered in their house to Krsna on one Ekadasi.

See Caitanya-bhagavata, Adi-khanda, Chapter Six, texts 20-35.

TEXT 30

calilena buddhimanta khan mahasaya ajanma caitanya-ajìa yaìhara visaya

Buddhimanta Khan, who from the time of his birth carried out the order of Lord Caitanya, also came.

See Caitanya-bhagavata, Madhya-khanda, Chapter Eighteen, texts 7-10, and texts 13-17.

TEXT 31

haìse calilasri-acarya purandara 'bapa' bali' yaìre dake sìgaurasundara

Sri Acarya Purandara also happily came. Sri Gaurasundara addressed him as father.

See Caitanya-bhagavata, Antya-khanda, Chapter Five, texts 15-17.

TEXT 32

calilena sì-raghava-pandita udara gupte yaìra ghare haila caitanya-vihara

The magnanimous Raghava Pandita, in whose house Lord Caitanya secretly performed many pastimes, also came.

See Caitanya-bhagavata, Antya-khanda, Chapter Five, texts 75-108.

TEXT 33

bhava-roga-vaidya-simha calila murari gupte yaìra dehe vaise gauraìga-sri-hari

Sri Murari Gupta, the lionlike doctor who cured the disease of material life, also came. Lord Gaurahga secretly resided in his body.

See Caitanya-bhagavata, Madhya-khanda, Chapter Ten, texts 7

34.

TEXT 34

calilena sì-garuda-pandita harise nama-bale yaìre na laìghila sarpa-vise

Sri Garuda Pandita also happily came. By the influence of the holy names he was not affected by the poison of a snake. See Caitanya-caìtamrta, Adi-lila, Chapter Ten, text 75. TEXT 35

calilena gopinatha-simha mahasaya akrura kaìya yaìre gauracandra kaya

Sri Gopinatha Siiìha also came. Lord Gauracandra would address him as Akrura.

See Caitanya-caritamrta, Adi-lila, Chapter Ten, text 76. prabhura parama-priya sìrama-pandita calilena narayanapandita- sahita

Sri Rama Pandita, who was very dear to the Lord, came with Narayana Pandita. See Caitanya-bhagavata, Antya-khanda, Chapter Five, texts 34-35. TEXT 37

ai-darasane sì-pandita-damodara asichilaai dekhi' calila satvara

After seeing mother Saci, Sri Damodara Pandita also returned to Nilacala.

See Caitanya-bhagavata, Antya-khanda, Chapter Nine, texts 91-111, and Caitanya-caìtamrta, Antya-lila, Chapter Three, texts 21-45.

TEXT 38

ananta caitanya-bhakta—kata jam nama calilena sabe puì anandera dhama

Innumerable devotees of Lord Caitanya whose names are not known to me, but who were abodes of ecstatic love, also came.

TEXT 39

ai-sthane bhakti kaì' vidaya haiya calila advaita-simha bhakta-gosthi laiya

The lionlike Advaita Prabhu had respectfully taken permission from mother Saci and come along with the devotees.

TEXT 40

ye ye dravye janena prabhura purva pìta saba laila sabe prabhura bhiksara nimitta

Everyone brought the Lord's favorite foodstuffs to offer Him.

sarva-pathe saìkirtana karite karite ailena pavitra kariya sarva-pathe

The devotees performed saìkirtana throughout the journey and thus purified the places along the way.

TEXT 42

ullase ye hari-dhvani kare bhakta-gana sumyd pavitra haila tribhuvana-jana

The people of the three worlds became purified by hearing the tumultuous vibration of "Hari! Hari!" made by the devotees.

TEXT 43

patni-putra-dasa-dasi-ganera sahite ailena paranande caitanya dekhite

The devotees brought their wives, sons, and servants and went in great ecstasy to see Lord Caitanya.

TEXT 44

ye sthane rahena asi' sabe vasa kari' sei sthana haya yena srivaikuntha- puri

Wherever they stopped along the way, that place became like Vaikuntha.

TEXT 45

suna suna are bhai, maìgala-akhyana yaha gaya adideva sesa bhagavan

Please listen, dear brothers, to these auspicious topics, which are glorified by the Supreme Lord Ananta Sesa.

See Srimad Bhagavatam (3.8.2-7). ei mata range mahapurusa sakala sakala maìgale ailena nilacala

In this way all those great devotees happily and safely arrived at Nilacala.

TEXT 47

kamalapurete dhvaja-prasada dekhiya padilena kandi' sabe dandavata haiya

When the devotees came to Kamalapura and saw the flag on top of Lord Jagannatha's temple, they all offered obeisances and began to cry.

Kamalapura is a village situated a short distance from Atharanala. From there one can see the flag on top of Lord Jagannatha's temple.

TEXT 48

prabhu o janiya bhakta-gosthira vijaya agu badibare citta kaila iccha-maya

The independent Lord understood that the devotees had arrived and desired to go and greet them.

TEXT 49

advaitera prati ati priti-yukta haiya agre mahaprasada dilena pathaiya

Out of affection for Advaita Acarya, the Lord sent maha-prasada to Him.

TEXT 50

ki adbhuta priti se tahara nahi anta prasada pathaye yaìre kataka paryanta

There is no end to the Lord's love and affection for Advaita Acarya.

The Lord had sent prasada all the way to Cuttack for Him. "sayane achiluì, ksira-sagara-bhitare nidra-bhaìga haila mora nadara huìkare

"I was lying in the ocean of milk, but the loud calling of Nada broke My sleep.

TEXT 52

advaita-nimitta mora ei avatara" ei mata mahaprabhu bale barabara

"Sri Advaita Acarya is the cause of this incarnation of Mine." Mahaprabhu would repeatedly speak like this.

TEXT 53

eteke isvara-tulya yateka mahanta advaita-simhere bhakti karena ekanta

Therefore all exalted devotees, who are as good as the Lord, offer all respects to Sri Advaita.

TEXT 54

"aild advaita" suni' sri-vaikuntha-pati agu badilena priyagosthlra samhati

When the Lord of Vaikuntha heard about the arrival of Advaita Prabhu, He took along His associates and went to greet Him.

TEXT 55

nityananda, gadadhara, sì-puri-gosaìi calilena haìse kaharo bahya nai

Nityananda, Gadadhara, and Sri Puri Gosvami forgot everything else and happily accompanied the Lord.

sarvabhauma, jagadananda, kasi-misra-vara damodarasvarupa, sì-pandita-saìkara

kaslsvara-pandita, acarya-bhagavan sì-pradyumna-misra— prema-bhaktira pradhana

patra sri-paramananda, raya-ramananda caitanyera dvarapala—sukrti govinda

brahmananda-bharati, sri-rupa-sanatana raghunatha-vaidya, sivananda, narayana

advaitera jyestha-putra-sì-acyutananda vaninatha, sikhimahati adi bhakta-vrnda

ananta caitanya-bhrtya, katajani nama ki chota, ki bada sabe kaìla payana

Sarvabhauma Bhattacarya, Jagadananda Pandita, Kasi Misra, Svarupa Damodara, SriSaìkara Pandita, Kasisvara Pandita, Bhagavan Acarya, Sri Pradyumna Misra, Paramananda Puri, Ramananda Raya, the Lord's pious doorkeeper Govinda, Brahmananda Bharati, Sri Rupa and Sanatana, Raghunatha Vaidya, Sivananda, Narayana, Sri Acyutananda the eldest son of Advaita, Vaninatha, Sikhi Mahiti, and innumerable other topmost devotees, both prominent and obscure, whose names are unknown to me all forgot everything and joyfully went with the Lord to greet the devotees.

Sri Acyutananda was more advanced in devotional service to Visnu than the other sons of Advaita. The other sons were not advanced in their devotional service.

TEXT 62

paramanande sabe calilena prabhu-saìge bahya-drsti, bahyajìana nahi karo aìge

They all went with the Lord in great ecstasy. They had neither external vision nor external consciousness.

sri-advaita-simha sarva vaisnava-sahite asiya milila prabhu atharanalate

The lionlike Sri Advaita Acarya and His group of Vaisnavas met the Lord's group at Atharanala.

TEXT 64

prabhu o aila narendere aguyana dui gosthi dekhadekhi haila vidyamana

When the Lord passed by Narendra-sarovara, He saw the two groups meet.

TEXT 65

dure dekhi' dui gosthi anyo'nye saba dandavata hai' saba padila vaisnava

When the two groups of devotees saw each other from a distance, they all fell flat and offered obeisances to each other.

TEXT 66

dure advaitere dekhi' sri-vaikuntha-natha asru-mukhe karite lagila dandapata

When the Lord of Vaikuntha saw Advaita Acarya in the distance, He offered obeisances with tears in His eyes.

TEXT 67

sri-advaita dure dekhi' nija-prana-natha punah punah haite lagila pranipata

Similarly, when Sri Advaita saw the Lord of His life in the distance, He offered repeated obeisances.

asm, kampa, sveda, murccha, pulaka, huìkara dandavata hai kichu nahi dekhi ara

Tears of love, shivering, perspiration, fainting, hairs standing on end, loud roaring, and offering obeisances was all that could be seen at that time.

TEXT 69

dui gosthi dandavata ke va kare kare sabei caitanya-rase vihvala antare

Although the two groups of devotees offered their obeisances to one another, no one knew who was offering obeisances to whom, because they were all absorbed in Lord Caitanya's loving mellows.

TEXT 70

kiba chota, kiba bada, jìani va ajìani dandavata kaì' sabe kare haì-dhvani

Whether junior or senior, learned or not, they all chanted the names of Hari and offered obeisances.

TEXT 71

isvaro karena bhakta-saìge dandavata advaitadi-prabhu o karena sei-mata

The Lord also offered His obeisances along with the devotees, and Advaita Acarya did likewise.

Mahaprabhu, Nityananda, and Advaita Prabhu reciprocated with all the devotees by offering them obeisances. Such pure dealings based on transcendental literatures are not found in the nondevotee smarta community.

TEXT 72

ei-mata dandavata kaìte kaìte dui gosthi ekatra milila bhalamate

After offering obeisances in this way, the two groups of devotees merged together and exchanged greetings.

TEXT 73

ekhane ye haila ananda-darasana ucca hari-dhvani, ucca ananda-krandana

At that place the devotees joyfully met each other and loudly chanted the name of Flari while crying in ecstasy.

TEXT 74

manusye ki pare iha karite varnana sabe vedavyasa, ara sahasra-vadana

A human being cannot possibly describe all this; only Vedavyasa and Ananta Sesa are able.

TEXT 75

advaita dekhiya prabhu lailena kole siìcilena aìga tana premananda-jale

Seeing Advaita, the Lord embraced Him and soaked Him with tears of ecstatic love.

TEXT 76

sloka padi' advaita karena namaskara hailena advaita anandaavatara

TEXT 78

Advaita Prabhu appeared to be the incarnation of bliss as He recited a verse while offering obeisances to the Lord,.

TEXT 77

yata sajja anichila prabhu pujibare saba dravya pasarila, kichu nahi sphure

He completely forgot about whatever items He had brought for worshiping the Lord.

ananda advaita-siniha karena huìkara "anuuì aniluì" bali' dake barabara

In great happiness the lionlike Sri Advaita loudly roared and repeatedly exclaimed, "I brought You! I brought You!"

TEXT 79

hena se haila ati ucca-hari-dh\ani lokaloka purna haila hena anumani

At that point the loud vibration of the holy names of the Lord filled the entire universe.

TEXT 80

\aisna\era ki day a, ajìana yata jana tahara o 'hari' bale karaye krandana

What to speak of the Vaisnavas, even the fools cried and chanted the name of Hari.

There are two classes of people in this world—the Vaisnavas and the fools. Those who are averse to the devotional service of Hari are fools, and those servants of Hari who are averse to material enjoyment are Vaisnavas. Although every living entity is by nature a Vaisnava, they are nevertheless divided into two classes—those who are inclined to the Supreme Lord and those who are averse to Him.

TEXT 81

sarva-bhakta-gosthi anyo'nye gala dhari' anande rodana kare bale 'hari hari'

All the devotees embraced one another as they chanted the name of Hari and cried in joy.

TEXT 82

advaitere sabe karilena namaskara yaìhara nimitta sricaitanya- avatara

They all offered obeisances to Advaita Prabhu, who was the cause of Lord Caitanya's advent.

TEXT 83

maha-ucca-dhvani maha kari' saìkirtana Jin gosthl karite lagila tata-ksana

Then the two groups of devotees made a great commotion as they engaged in the loud performance of saìkirtana.

TEXT 84

kotha ke va nace ke va kon dike gaya ke va kon dike padi' gadagadi' yaya

No one knew who was dancing where, who was singing in what way, or who was rolling on the ground in which direction.

TEXT 85

prabhu dekhi' sabe hailaanande vihvala prabhu o nacena majhe parama maìgala

Everyone became overwhelmed with happiness on seeing the Lord, and the Lord made everything most auspicious by dancing in their midst.

TEXT 86

nityananda-advaite kariya kolakoli nace dui matta-simha hai kutuhall

Nityananda and Advaita embraced each other and danced like two mad lions.

TEXT 87

sarva-vaisnavere prabhu dhari' jane jane aliìgana karena parama-priti-mane

The Lord embraced each and every Vaisnava with great affection.

bhakta-natha, bhakta-vasa, bhaktera jixana bhakta-gala dhari' prabhu karena rodana

Lord Caitanya, who is the Lord of the devotees, who is controlled by the devotees, and who is the life of the devotees, cried as He embraced the devotees.

In the Srimad Bhagaxatam (8.3.28) it is stated:

prapanna-palaya duranta-saktaye kad-indìyanam anavapyavartmane

TEXT 78

"You are the protector of the surrendered souls, and You possess unlimited energy, but You are unapproachable by those who are unable to control their senses."

In the Sìmad Bhagaxatam (10.9.19) it is stated:

evani sandarsita hy aìga haìna bhrtya-xasyata sxa-xasenapi krsnena yasyedam sesxaram xase

"O Maharaja Pariksit, this entire universe, with its great, exalted demigods like Lord Siva, Lord Brahma, and Lord Indra, is under the control of the Supreme Personality of Godhead. Yet the Supreme Lord has one transcendental attribute: He comes under the control of His devotees. This was now exhibited by Krsna in this pastime."

TEXT 89

jagannatha-dexera ajìaya sei-ksana sahasra sahasra malaaila candana

By the order of Lord Jagannatha, sandalwood pulp and thousands of flower garlands were brought there at that time.

Lord Jagannatha, as the caitya-guru, the spiritual master within the heart, ordered His Nilacala servants to honor the visiting devotees by offering garlands to them. Those were bhagaxad-ajìa-malas, garlands signifying the Lord's order.

ajìa-mala dekhi' harse sri-gauraìga-raya agre dilasriadvaita- simhera galaya

Seeing the garlands sent by Jagannatha, Lord Gaurasundara became very happy and first garlanded Sri Advaita Acarya.

TEXT 91

sarva-vaisnavera aìga sri-haste apane poripurna karilena malaya candane

The Lord then garlanded and applied sandalwood paste on each devotee with His own hand.

TEXT 92

dekhiya prabhura krpa sarva bhakta-gana bahu tuli' uccaihsvare karena krandana

Seeing this display of the Lord's mercy, all the devotees raised their arms and cried loudly.

TEXT 93

sabei magena vara sri-carana dhari' "janma janma yena prabhu, toma' na pasari

The devotees held the lotus feet of the Lord and asked the following benediction, "May we never forget You, life after life.

TEXT 94

ki manusya, pasu, paksi hai' yatha tatha tomara carana yena dekhiye sarvatha

"Wherever we may take birth—as human beings, animals, or birds—may we always see Your lotus feet.

ei vara deha' prabhu karuna-sagara!" pada-padma dhaì' kande saba anucara

"O Lord, O ocean of mercy, please give us this benediction!" The devotees cried out in this way as they held the lotus feet of the Lord.

TEXT 96

vaisnava-grhini yata pati-vrata-gana dure thakV prabhu dekhi' karaye krandana

The chaste wives of the Vaisnavas began to cry as they stood gazing at the Lord from a distance.

TEXT 97

taì-sabara premadhare anta nahi pai sabei vaisnavi-sakti bheda kichu nai

"

There was no end to their affection for the Lord, for they were all expansions of the Supreme Lord's internal energy.

TEXT 98

'jìana-bhakti-yoge sabe patira samdna' kahiyaachena sri-caitanya-bhagavan

; :

They were all as good as their husbands in knowledge and devotion. This was the verdict of Lord Caitanya.

One should discuss the following verse from Sìmad Bhagavatam (12.12.55):

avismrtih krsna-padaravindayoh ksinoty abhadrani ca sam tanoti sattvasya suddhim paramatma-bhaktim jìanam ca vijìana-viraga-yuktam

"Remembrance of Lord Krsna's lotus feet destroys everything

inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realization and renunciation."

TEXT 99

ei-mata vadya-gita-nrtya-sankirtane ailena sabai caliya prabhura sane

In this way all the devotees entered town with the Lord while singing, dancing, chanting, and playing musical instruments.

TEXT 100

hena se haila prema-bhaktira prakasa hena nahi dekhi yara na haya ullasa

There was such a manifestation of ecstatic love that not even a single person was unhappy.

TEXT 101

dthdrandld haite dasa-danda haile mahaprabhu ailena narendrera kule

Mahaprabhu led them from Atharanala to the bank of Narendrasarovara in ten dandas [about four hours].

TEXT 102

hena-kale rama-krsna sri-ydtrd govinda jala-keli karibare aila narendra

At that time Balarama, Krsna, and Govinda, the vijaya-vigraha, arrived at Narendra-sarovara for performing water sports.

In the Skanda Purana (Utkala-khanda, Chapter 29) it is stated:

vaisakhasya site pakse trtiyaksaya samjìika tatra marh lepayed gandha lepanair ati sobhanam

Smear fragrant sandalwood paste on My body on the day of Aksayatrtiya during the waxing moon in the month of Vaisakha." Sri Purusottama deva ordered His servant, the exalted Vaisnava Sri Indradyumna deva, to smear fragrant sandalwood paste on His body on the day of Aksaya-trtiya during the waxing moon in the month of Vaisakha. Following this, even today, Lord Jagannatha's \ijaya-vigraha, Sri Madana-mohana, is brought on a palanquin from the temple to Sri Narendra-sarovara every day from Aksaya-trtiya in Vaisakha up to the eighth day of the waning moon in Jyaistha. Sri Madana-mohana deva enjoys these boat pastimes in the lake along with His ministers headed by Lokanatha and Mahadeva. Since the Candana-yatra festival of Sri Madana-mohana is held in Sri Narendra-sarovara, the lake is also called Candana-pukura.

The phrase sri-ydtrd refers to Candana-yatra.

TEXT 103

hari-dhvani kolahala mrdaìga-kahala saìkha, bheri, jayadhaka bajaye \isala

There was a tumultuous vibration of the chanting of the Lord's holy names mixed with the sounds of mrdaìgas, conchshells, kettledrums, and other large drums.

TEXT 104

sahasra sahasra chatra pataka camara catur-dike sobha kare parama sundara

The scene was beautified with thousands of umbrellas, flags, and camaras on all sides.

TEXT 105

maha-jaya-jaya-sabda, maha-haì-dhvani iha bai ara kona

sabda nahi suni

No sound could be heard other than the loud chanting of, "Jaya! Jaya!" and "Hari! Hari!" rama-krsna sì-govinda maha-kutuhale uttaìlaasi' sabe narendrera kule

In this way Balarama, Krsna, and Govinda, the vijaya-vigraha, were brought to the bank of Narendra-sarovara with great pomp.

The word narendra refers to Sri Narendra-sarovara.

TEXT 107

jagannatha-gosthisì-caitanya-gosthi-sane misaila tana o bhulila-saìklrtane

The associates of Lord Jagannatha and the associates of Lord Caitanya mixed together, and everyone forgot themselves in the ecstasy of saìklrtana.

TEXT 108

dui gosthi eka hai' ki haila ananda ki vaikuntha-sukha asi' haila murtimanta

Such happiness was experienced when the two groups joined together that it seemed as if the happiness of Vaikuntha had appeared in person.

TEXT 109

catur-dike lokera ananda-anta nai saba karena karayena caitanya-gosaìi

Lord Caitanya personally enjoyed endless happiness and distributed that happiness to everyone in the four directions.

TEXT 110

rama-krsna sì-govinda uthila naukaya catur-dike bhaktagana camara dhulaya

Balarama, Krsna, and Govinda were then placed in a boat, while devotees on all sides fanned Them with camaras.

TEXT 111

rama-krsna sì-govinda naukaya vijaya dekhiya santosa sìgauraìga mahasaya

Lord Gauraìga felt satisfied on seeing the boat festival of Balarama, Krsna, and Govinda.

TEXT 112

prabhu o sakala bhakta lai' kutuhale jhaìpa diya padilena narendrera jale

Then the Lord and His devotees all joyfully jumped into the waters of Narendra-sarovara.

TEXT 113

suna bhai, sì-krsna-caitanya-avatara ye-rupe narendra-jale kaìla vihdra

O brothers, now hear the pastimes performed by Sri Krsna Caitanya in the waters of Narendra-sarovara.

TEXT 114

purve yamunaya yena sisu-gana meli' mandali haiya kaìlena jala-keli

Previously the Lord and His cowherd boyfriends formed circles and enjoyed water sports in the Yamuna.

TEXT 115

sei-rupe sakala vaisnava-gana meli' paraspara kare dhaì' haila mandali

TEXT 106

In the same way the Lord and His devotees now formed circles in the water by holding each other's hands.

gauda-dese jala-keli ace 'haya' name sei jala-kìdaarambhilena prathame

They began their water sports with one well-known Bengali water sport named "Kaya."

TEXT 117

'kaya kaya' bali' karatali dena jale jale vadya bajayena vaisnava sakale

The Vaisnavas called out, "Kaya! Kaya!" They clapped their hands in the water and produced musical sounds by hitting the water in a certain way.

TEXT 118

gokulera sisu-bhava haila sabara prabhu o haila gokulendraavatara

The devotees became absorbed in the mood of the cowherd boys of Gokula, and the Lord accepted the mood of Krsna, the Lord of Gokula.

TEXT 119

bahya nahi karo, sabe anande vihvala nirbhaye isvara-dehe sabe dena jala

Overwhelmed in ecstasy, the devotees forgot everything and fearlessly splashed water on the Lord.

TEXT 120

advaita, caitanya duìhe jala-phelapheli prathame lagila duìhe maha-kutuhall

Lord Caitanya and Advaita Acarya began by splashing water in great

sport on each other. advaita harena ksane, ksane va isvara nirghata nay one jala dena paraspara

While forcefully splashing water in the eyes of each other, sometimes Advaita would be defeated and the next moment the Lord would be defeated.

The word nirghata means "forcefully" or "vigorously."

TEXT 122

nityananda, gadadhara, sri-puri-gosaìi tina-jane jala-yuddha karo hari nai

Nityananda Prabhu, Gadadhara, and Puri Gosvami all began water fights with one another, yet none of them were defeated.

TEXT 123

datte gupte jala-yuddha lage bara bara paranande dui jane karena huìkara

Mukunda Datta and Murari Gupta had repeated water fights, in which they shouted loudly in ecstasy.

TEXT 124

dui sakha—vidyanidhi, svarupa-damodara hasiyaanande jala dena paraspara

The two friends, Pundarika Vidyanidhi and Svarupa Damodara, smiled as they splashed water on each other in ecstasy.

TEXT 125-126

srivasa, sìrama, haridasa, vakresvara gaìgadasa, gopinatha, sri-candrasekhara

ei mata anyonye dena sabe jala caitanya-ullase sabe haila vihvala

Srivasa, Srirama, Haridasa, Vakresvara, Gaìgadasa, Gopinatha, and Candrasekhara all became overwhelmed in the ecstasy of Lord Caitanya's pastimes as they splashed water on one another.

TEXT 127

sì-govinda-rama-krsna-vijaya naukaya laksa laksa loka jale haìse vedaya

Hundreds of thousands of people in the water took great pleasure as Balarama, Krsna, and Govinda, the vijaya-vigraha, rode in a boat.

TEXT 128

sei jale visayi, sannyasi, brahmacaì sabei anande bhase jalakìda kaì'

Sannyasis, brahmacaìs, and householders all sported in the waters of Narendra-sarovara and floated in waves of bliss.

The word visayi refers to materially attached persons in the grhasthaasrama.

TEXT 129

hena se caitanya-maya se-sthane asite karo sakti nahi, keha na paya dekhite

The influence of Lord Caitanya was such that less fortunate persons could neither see nor enter that place

TEXT 130

alpa-bhagye sì-caitanya-gosthi nahi pai kevala bhaktira vasa

caitanya-gosaìi

Those who are less fortunate cannot be counted among the associates of Lord Caitanya, who is controlled only by devotion.

One is not qualified to be included among the associates of Sri Caitanya simply on the strength of ordinary piety or advanced moral life. Accomplishments in extraneous desires, fruitive activities, speculative knowledge, and mystic perfection are examples of insignificant piety. Pure devotional service alone is able to diminish the reactions of such activities, and only then is one able to attain the mercy of Sri Krsna Caitanyadeva.

In his commentary on the Vedanta-sutra (3.3.50) Sri Madhvacarya has quoted the Mathara-sruti as follows:

bhaktir evainam nayati bhaktir evainam darsayati bhakti-vasah purusah bhaktir eva bhuyasi

"Only devotional service can lead one to the Personality of Godhead. Only devotional service can help a devotee meet the Supreme Lord face to face. The Supreme Personality of Godhead is attracted by devotional service, and as such the ultimate supremacy of Vedic knowledge rests in knowing the science of devotional service."

And in Vedanta-sutra (3.3.54) Sri Madhvacarya has quoted the following verse:

bhakti-sthah paramo visnus- tathaivaindni vase nayet tathaiva darsanani yatah pradadyan muktim etaya

"Lord Visnu dwells in devotional service. The Supreme Lord Visnu is controlled only by devotional service. Only through devotional service can one attain His darsana, and only through devotional service does He award one liberation."

TEXT 131

bhakti vina Kevala vidydya, tapasyaya kichu nahi haya,

sabe duhkha-matra paya

Knowledge and austerity have no value without devotional service. They bring only misery.

Proficiency in knowledge and austerities that are opposed to the service of the Supreme Lord certainly result in distress. Only a person who has devotion to the Supreme Lord is qualified in real knowledge and austerity.

In the Srimad Bhagavatam (11.12.9) it is stated:

yam na yogena saìkhyena dana-vrata-tapo-'dhvaraih vyakhyasvadhyaya- sannyasaih prapnuyad yatnavan api

"Even though one engages with great endeavor in the mystic yoga system, philosophical speculation, charity, vows, penances, ritualistic sacrifices, teaching of Vedic mantras to others, personal study of the Vedas, or the renounced order of life, still one cannot achieve Me." The Srimad Bhagavatam (11.14.20-21) further states:

na sadhayati mam yogo na saìkhyam dharma uddhava na svadhyayas tapas tyago yatha bhaktir mamorjita

bhaktyaham ekaya grahyah sraddhayatma priyah satam bhaktih punati man-nisthasva-pakan api sambhavat

"My dear Uddhava, the unalloyed devotional service rendered to Me by My devotees brings Me under their control. I cannot be thus controlled by those engaged in mystic yoga, Sahkhya philosophy, pious work, Vedic study, austerity, or renunciation. Only by practicing unalloyed devotional service with full faith in Me can one obtain Me, the Supreme Personality of Godhead. I am naturally dear to My devotees, who take Me as the only goal of their loving service. By engaging in such pure devotional service, even dog-eaters can purify themselves from the contamination of their low birth."

TEXT 132

saksate dekhaha ei sei nildcale eteka caitanya saìkirtana-kutuhale

One can realize the superiority of devotional service by the blissful saìkirtana pastimes of Lord Caitanya in Nilacala.

TEXT 133

yata 'mahajana',—ndma sannyasi-sakala dekhite o bhagya karo nahila virala

All the so-called mahajanas and sannycisis were unable to see such pastimes because they were less fortunate.

TEXT 134

aro bale—"caitanya vedanta patha chadi' ki karye \a karena kirtana-hudahudi

They would say, "Why did Caitanya leave the study of Vedanta to make a big show of klrtana?

The impersonalistic so-called Vedantists who cannot understand the actual purport of Vedanta become arrogant with pride over their knowledge nourished by false-ego rather than becoming intoxicated with ecstatic love for Krsna. They are logicians, self-proclaimed scholars, averse to service, and bewildered by false ego.

In the Hari-bhakti-vilasa (11.181) the Visnu-dharmottara is quoted as follows:

rg-vedo hi yajur-vedah sama-vedo py atharvanah adhltas tena yenoktam harir ity aksara-dvayam

"A person who chants the two syllables ha-ri has already studied the four Vedas—Sdma, Rg, Yajur, and Atharva." In the Hari-bhakti-vilasa (11.182) the Skanda Purana is quoted as follows:

ma rco ma yajus tata ma sama patha kiìcana govindeti barer nama gey am gayasva nityasah

"My dear son, there is no need to study the Rg Veda, there is no need to study the Yajur Veda, and there is no need to study the Sama Veda. Just always chant the holy names of Hari such as Govinda."

The Padma Purana is quoted in the Hari-bhakti-vilasa (11.183) as follows:

visnor ekaika-namapi sarva-vedadhikam matam tadrk namasahasrena rama-nama-samam smrtam

"One name of Lord Visnu is superior to all the Vedas, and one name of Lord Rama is equal to a thousand names of Visnu." See also Srimqd Bhagavatam (3.33.7). In the Brhan-naradlya Purana (25.54) it is stated:

vedantabhyasa niratah santo danto jitendriyah nirdvandvo nirahaìkaro nirmamah sarvada bhavet

"Persons who study Vedanta are always peaceful, forgiving, self- controlled, and free from dualities, false ego, and false sense of proprietorship." sarvadai pranayama—ei se yati-dharma nacibe, kaìdibe e ki sannyasira karma"

"The duty of a sannyasi is to always practice pranayama, but He is dancing and crying instead. Is this the business of a sannyasi?"

The occupation of nondevotee, so-called sannyasls is to always remain engaged in the practice of puraka, kumbhaka, and recaka1, but tridandi-sannyasls are concerned with controlling the three urges [of the body, mind, and speech]. The duty of genuine tridandi-sannyasls inclined to the service of Krsna is to perform klrtana rather than observe silence, display anger to those who are envious of the devotees, make friendship with devotees, and engage in the service of Krsna rather than engage the body, mind, and speech in pursuit of sense gratification. But foolish proud people consider dancing and singing in ecstatic love for Krsna as equal to dancing and singing based on material enjoyment. That is the foolishness of those who profess to be synthesizers of matter and spirit.

TEXT 136

tahatei ye-saba uttama nyasi-gana taìra bale,—"srl-krsna-caitanya mahajana"

The best of the sannyasls, however, would say, "Sri Krsna Caitanya is a mahajana."

TEXT 137

keha bale,—jìanl', keha bale,—'bada bhakta' prasamsena sabe, keha na janena tatty a

Some persons would call Him a jìdnl, and some persons would call Him a great devotee. In this way they would praise Him without knowing His real identity.

1- Inhaling the breath is called puraka, sustaining it within is called kumbhaka, and finally exhaling it is called recaka.

ei-mata jala-kìda-raìga kutuhale karena isvara-saìge vaisnava-sakale

In this way all the Vaisnavas enjoyed sporting in the water with the Lord.

TEXT 139

purva yena jala-kìda haila yamunaya sei saba bhakta lai' sìcaitanya- raya

Lord Caitanya and His associates enjoyed the same water sports as they had previously enjoyed in the Yamuna.

TEXT 140

ye prasada pailena jahnavi-yamuna narendra-jalero haila sei bhagya-sima

The same mercy attained by the Ganges and the Yamuna was now attained by Narendra-sarovara.

TEXT 141

e sakala lila, jiva uddhara-karane karma-bandha chinde iha sravane-pathane

All these pastimes were performed to deliver the living entities. By hearing and studying these topics, one's bondage to fruitive activities is destroyed.

TEXT 142

tabe prabhu jala-krida sampanna kariya jagannatha dekhite calila saba' laiya

After finishing His water sports, Lord Caitanya went with His devotees to see Lord Jagannatha.

jagannatha dekhi' prabhu sarva-bhakta-gana lagila kaìte sabe anande rodana

The Lord and His devotees all began to cry in ecstasy on seeing Lord Jagannatha.

TEXT 144

jagannatha dekhi' prabhu hayena vihvala ananda-dharaya aìga titila sakala

On seeing Jagannatha, Lord Caitanya became overwhelmed and His whole body became soaked with tears of ecstasy.

TEXT 145

advaitadi-bhakta-gosthi dekhena santose kevala anandasindhu- madhye sabe bhase

All the devotees headed by Advaita Prabhu looked on with great satisfaction and floated in the ocean of bliss.

TEXT 146

......

dui-dike sacala niscala jagannatha dekhi' dekhi' bhakta-gosthl haya dandapata

The devotees fell flat offering obeisances to both the moving and the nonmoving Lord of the universe.

TEXT 147

fedsi-misra ani' jagannathera galara malaani' aìga-bhusa kailena sabara

Kasi Misra then brought Lord Jagannatha's garlands and decorated the devotees.

mala laya prabhu mahabhaya-bhakti kaì' siksa-guru narayana nyasi-vesa-dhari

The original instructing spiritual master, Lord Caitanya, who is Narayana dressed as a sannyasi, accepted the garland of Lord Jagannatha with great reverence and devotion.

For a sannyasi there is no prescription for accepting objects of enjoyment like sandalwood paste or scented oils. Sri Krsna Caitanyadeva accepted the garland of Sri Jagannatha with great respect to display an attitude of service and to preach in this world the purport of the verse:

prapaìcikataya buddhya haì-sambandhi-vastunah mumuksubhih parityago vairagyam phalgu kathyate

"When persons eager to achieve liberation renounce things related to the Supreme Personality of Godhead, thinking them to be material, their renunciation is called incomplete."

TEXT 149

vaisnava, tulasi, gaìga, prasadera bhakti tinho se janena,

anye na dhare se sakti

Only Lord Caitanya knows the glories of the Vaisnavas, tulasi, the Ganges, and maha-prasada—no one else has the ability to know.

Sri Mahaprabhu alone knows how to respect the Vaisnava devotees, tulasi, Gahga, and the Lord's prasada. Apart from Sri Mahaprabhu, others consider those objects equal to ordinary objects.

TEXT 150

vaisnavera bhakti ei dekhana saksata mahasrami vaisnavere kare dandapata

The Lord demonstrated Vaisnava behavior by offering respect to other Vaisnavas.

Among the four asramas, the sannyasa-asrama is the topmost. Although He was situated in the sannyasa-asrama, Sri Gaurasundara displayed the pastime of offering obeisances to Vaisnavas situated in other asramas. If even a young boy is situated in the sannyasa-asrama, he is offered obeisances by his father and mother. Although a father is supposed to be always respected by his son, after the son takes sannyasa, the father must offer respect to his sannyasi son.

TEXT 151

sannyasa grahana kaile hena dharma taìra pita asi' putrere karena namaskara

Religious principles prescribe that a father should offer respect to his son after the son accepts sannyasa.

TEXT 152

ataeva sannyasasrama sabara vandita sannyasi sannyasi namaskara se vihita

Therefore the sannyasa order is to be respected by all. It is prescribed that a sannyasi should offer obeisances to other sannyasis.

The smrtis have prescribed the atonement for not offering obeisances to a sannyasi as follows:

devata-pratimam drstva yatim caiva tridandinam namaskaram na kuryac ced upavasena sudhyati

"One who does not offer respect to the Supreme Personality of Godhead, to His Deity in the temple, or to a tridandi sannyasi must purify himself by fasting."

In his commentary on Bhagavad-gita (5.2) Sri Madhvacarya quotes the Naradiya Purana as follows:

sannyasas tu turiyo yo niskìyakhyah sadharmakah na tasmad uttamo dharmo loke kascana vidyate

"The fourth spiritual order is sannyasa, in which one renounces all kinds of activities. There is no superior religious principle in the world than this." tathapi asrama-dharma chadi' vaisnavere siksa-guru sri-krsna apane namaskare

Still, the Lord, who is siksa-guru Krsna, rejected asrama-dharma to offer obeisances to the Vaisnavas.

Persons situated in the topmost asrama generally show affection to persons situated in lower asramas; they do not offer them obeisances. But siksa-guru Sri Krsna personally offers obeisances to a Vaisnava.

TEXT 154

tulasira bhakti ebe suna mana diya ye-rupe kailena lila tulasi laiya

Now hear attentively the pastime of how Lord Caitanya exhibited devotion for tulasi.

TEXT 155

eka ksudra-bhande divya mrttika puriya tulasi dekhena sei ghate aropiya

One day the Lord took a small clay pot, filled it with choice dirt, and planted tulasi in it.

TEXT 156

prabhu bale,—"dmi tulasire na dekhile bhala nahi vasoìyena matsya vine jale"

The Lord then said, "If I don't see tulasi, I cannot survive, just as a fish cannot survive out of water."

TEXT 157

yabe cale sahkhya-nama kariya grahana tulasi laiya agre cale eka-jana Whenever the Lord would chant japa while walking in the street, He would have someone carry a tulasi plant before Him.

TEXT 153

TEXT 158

pascate calena prabhu tulasi dekhiya padaye ananda-dhara sri-aìga vahiya

As the Lord followed behind looking at tulasi, tears of ecstasy would flow down His body.

TEXT 159

saìkhya-nama laite ye sthane prabhu vaise tathaya rakhena tulasire prabhu pase

When the Lord would sit to chant japa, a tulasi plant would be placed next to Him.

The phrase saìkhya-nama is explained as follows: It is the injunction that one should chant the holy names a prescribed number of times on tulasi beads. In this case it is understood that the Lord chanted a fixed number of names while sitting next to a tulasi plant. Sri Gaurasundara exhibited the pastime of associating with kesava-pìya tulasi to teach those who do not consider the association of krsna-priya tulasi as favorable to devotional service but rather accept her as an ordinary plant. Tulasi is tadiya, or related to Krsna. The endeavors of those who are eager to serve Krsna by transgressing His dear servants are futile. In this regard one should discuss the following verse:

abhyarcayitva govindani tadiyan arcayanti ye na te visnuprasadasya bhajanam dambhika janah

"Proud persons who worship Lord Krsna but do not worship the Lord's devotees do not attain Lord Krsna's mercy."

TEXT 160

tulasire dekhena, japena saìkhya-nama e bhakti-yogera tattva ke bujhibe ana

The Lord would constantly look at tulasl while chanting. Who can understand this principle of devotional service?

TEXT 161

punah sei saìkhya-nama sampurna kariya calena isxara saìge tulasi laiya

After chanting the holy names a fixed number of times, the Lord would return with tulasi again carried in front.

TEXT 162

siksa-guru narayana ye karayena siksa taha ye manaye, se-i jana pay a raksa

Only one who accepts the teachings of siksa-guru Narayana receives protection from Him.

TEXT 163

jagannatha dekhi' jagannatha namaskari' xasaya calila gosthi-saìge gaurahari

After seeing and offering obeisances to Lord Jagannatha, Gaurahari returned to His residence with His devotees.

TEXT 164

ye bhaktera yena-rupa-cittera vasana sei-rupa siddha kare sabara kamana

Whatever desires those devotees had within their hearts were all fulfilled.

TEXT 165

putra-praya kaì' sabe rakhilena kache niraxadhi bhakta saba thake prabhu-pache

The Lord treated the devotees like His own children, and they would always remain with the Lord. Gaurasundara would always give the happiness of His association to the devotees by affectionately keeping them with Him. It is stated:

ye yatha mam prapadyante tarhs tathaiva bhajamy aham

"As all surrender unto Me, I reward them accordingly." According to the purport of this verse, all classes of devotees received the opportunity to serve the Lord according to their own mentality.

TEXT 166

yateka vaisnava—gauda-dese nilacale ekatre thakena sabe krsna-kutuhale

All the Vaisnavas from Bengal and Nilacala stayed together, blissfully absorbed in Krsna consciousness.

TEXT 167

svetadvipa-nivasi o yateka vaisnava caitanya-prasade dekhileka loka saba

By the mercy of Lord Caitanya, people were able to see all those devotees, some of whom were residents of Svetadvipa.

In the Mahabharata (Santi-parva 344.43 and Santi-parva 336.30) it is stated:

TEXT 153

tatra ye purusah svetdh paìcendriya-vivarjitah pratibuddhas ca te sarve bhaktas ca purusottame

"All the residents of Svetadvipa are devoid of the five material senses, in other words, their bodies are not composed of the five material elements. They are learned and devoted to the Supreme Lord, Purusottama."

anindìyah nirdhdrdh anispandah sugandhinah ekantinas te purusah svetadvipa-nivasinah

"They have no material senses, they can survive without eating, and they do not engage in material activities. Their bodies have a nice fragrance. These residents of Svetadvipa are My unalloyed devotees."

sri-mukhe advaita-candra bara bara kahe "e saba vaisnava—devataro drsya nahe"

Advaita Acarya would repeatedly declare, "All these Vaisnavas cannot be seen by even the demigods."

As a result of piety living entities attain the position of demigods, and as a result of sinful activities they take birth in demoniac species and become attached to sinful activities. The devotees of the Lord are worshipable and are desired to be seen by even those who as a result of pious activities have become demigods. This was repeatedly declared by Sri Advaita Prabhu.

TEXT 169

rodana kariya kahe caitanya-carane "vaisnava dekhila prabhu,—tomara karane"

Crying while holding the feet of Lord Caitanya, He said, "O Lord, only because of You am I able to see all these Vaisnavas!"

TEXT 170

e saba vaisnava-avatare avatari prabhu avatare iha-sabe agre kari'

The Lord, who is the source of all incarnations, would first have His devotees appear in this world and then He Himself would advent.

TEXT 171

ye-rupe pradyumna, aniruddha, saìkarsana sei-rupa laksmana, bharata, satrughana

Pradyumna, Aniruddha, and Saìkarsana incarnate with the Lord as Laksmana, Bharata, and Satrughna.

TEXT 172

taìhara ye-rupa prabhu-saìge avatare vaisnavere sei-rupa prabhu ajìa kare

In the same way the Vaisnavas appear with the Lord according to His order.

TEXT 173

ataeva vaisnavera janma-mrtyu nai saìge aisena, saìge yayena tathai

Therefore the Vaisnavas neither take birth nor die, but they come with the Lord and return with the Lord.

TEXT 174

dharma-karma-janma vaisnavera kabhu nahe padma-puranete iha vydkta kaì' kahe

There is no birth, fruitive reactions, or duties for the Vaisnavas. This is clearly stated in the Padma Purana.

TEXT 175-176

yatha saumitì-bharatau yatha saìharsanadayah tatha tenaiva jayante martya-lokam yadrcchaya

punas tenaiva yasyanti tad visnoh pasvatam padam na karmabandhanarh janma vaisnavanam ca vidyate

"Just as Bharata and Laksmana, the son of Sumitra, and just as Saìkarsana and other forms of the Supreme Lord appear in this world by Their own will, similarly the Vaisnava associates of the Lord appear with the Lord and then return to the Lord's eternal abode with the Lord. Like the Lord, the Vaisnavas do not take birth according to their past karma."

TEXT 177

hena-mate Isvarera saìge bhakta-gana preme purna haiya thakena sarva-ksana

In this way the devotees were always filled with ecstatic love in the Lord's association.

TEXT 178

bhakti kaì' ye sunaye e saba akhyana bhakta-saìge tare mile gaura-bhagavan

Whoever hears these pastimes with devotion attains the association Lord Gauraìga and His devotees.

TEXT 179

sì-krsna-caitanya-nityananda-canda jana xrndaxanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Antya-khanda, Chapter Eight, entitled "Mahaprabhu's Water Sports in Narendra-saroxara."


9. The Glories of Advaita Prabhu

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 9. The Glories of Advaita Prabhu >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 9


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 9. The Glories of Advaita Prabhu >> Summary >>

Chapter Nine

The Glories of Advaita Prabhu

This chapter describes Mahaprabhu's acceptance of lunch alone at Advaita's house in Nilacala, Mahaprabhu's inquiry from Damodara Pandita about Mother Saci's devotional service to Visnu, Mahaprabhu's resolve not to eat at the house of anyone who did not daily chant one hundred thousand names of Hari, the Lord's inquiry to Sri Kesava Bharati whether jìana or bhakti was superior and His jubilation on hearing bhakti was superior, the devotees' glorification of Lord Caitanya under the order of Sri Advaita, the Lord's meeting with Sri Rupa and Sanatana, Sriman Mahaprabhu's awarding the name Sana tana to Sakara Mallika, Mahaprabhu's confirmation to Srivasa of Advaita Acarya's position as the Supersoul and material cause of all ingredients, the establishment of Lord Krsna as the Supreme Personality of Godhead by quoting the incident of the great sage Bhrgu from Srlmad Bhagavatam, and the inconceivable nature of the exalted Vaisnavas' behavior.

The Vaisnavas came to Nilacala with all the ingredients and eatables that Mahaprabhu loved to eat in His childhood, and the Lord, who is affectionate to His devotees, accepted lunch at the houses of different devotees when their devotee wives, who were expert cooks, cooked various preparations from the ingredients that they brought. One day Advaita Prabhu invited Mahaprabhu for lunch and personally cooked for the Lord. Advaita's wife assisted Him by making all the arrangements for cooking. Sri Advaita Acarya had the desire to feed Mahaprabhu alone to His heart's satisfaction and suddenly, by the arrangement of providence, the sannyasis who usually ate with the Lord were separated from Him. Thus Mahaprabhu went alone to the house of Advaita and fulfilled His desire. Since Indra assisted Advaita Acarya in His discharge of devotional service to Krsna by sending a storm and rain, Advaita Acarya began to offer Indra prayers, considering him a servant of Krsna. Understanding Advaita Acarya's heart, Mahaprabhu glorified Advaita by saying that it was not at all astonishing that Indra would follow the order of one whose resolution even Lord Krsna was bound to fulfill. The so-called followers of Advaita who rather than accept Sri Advaita Acarya's subordination to Sri Caitanya think otherwise are not fit to be seen by Advaita Acarya.

When Damodara Pandita returned from Bengal and Mahaprabhu asked him about Mother Saci's devotional service to Visnu, the impartial Damodara glorified mother Saci as murtimati visnu-bhakti, the embodiment of devotional service to Lord Visnu, and described the glories of the word di. Mahaprabhu, who was performing the pastimes of teaching ordinary people, asked Damodara such a question just to teach ordinary people. Inquiries about one's devotional service to Krsna are proper inquiries about someone's well-being. Devotees of Visnu are certainly wealthy. Mahaprabhu let everyone know that He would not eat at anyone's house unless that person chants one hundred thousand

names of Hari. Therefore, for the sake of feeding Mahaprabhu, many devotees began to chant one hundred thousand names of Hari.

One day when Mahaprabhu asked Sri Kesava Bharati whether jìdna or devotional service was superior, Bharatipada replied that devotional service was certainly superior; because exalted personalities like Brahma, Siva, Narada, Prahlada, Sukadeva, Vyasa, the four Kumaras, the Pandavas headed by Yudhisthira, Priyavrata, Prthu, Dhruva, Akrura, and Uddhava have all prayed for devotional service at the lotus feet of the Supreme Lord. Some of them even begged for devotional service after giving up their previous attachment for jìana. Therefore the path of devotional service approved by the mahajanas is the ultimate goal for all living entities and for all time. After hearing the words of Bharati, Mahaprabhu expressed His pleasure and began to dance in ecstasy.

One day when under the order of Sri Advaita Acarya all the devotees began to glorify the names, qualities, and pastimes of the incarnation of Lord Caitanya, the Acarya began to dance and roar loudly. The Acarya began to dance with the devotees while chanting a song He personally composed about Lord Caitanya. When Mahaprabhu heard the sound of klrtana and came there, the devotees under the leadership of Advaita Acarya began to glorify Lord Caitanya's names, forms, qualities, and pastimes even more enthusiastically. To protect the mission of His covered incarnation, Mahaprabhu, who is the teacher of all living entities and who accepted the mood of a devotee, left that place and returned to His residence to enact the pastime of going to bed in an angry mood. The devotees headed by Srivasa went to the Lord's residence, and Mahaprabhu indicated that His identity in His covered incarnation was to remain concealed. In response, Srivasa made a gesture of trying to cover the sun with his two hands to show that by covering a self-manifested object it could never remain hidden. In fact, even if it were possible to cover the sun with one's hands, it was not possible for Lord Caitanya to remain hidden, for His glories were spread throughout the entire world. At that time, innumerable devotees from various provinces suddenly arrived there glorifying the names, forms, qualities, and pastimes of the incarnation of Sri Caitanya and thereby substantiated the words of Srivasa. As a result, Mahaprabhu enhanced the glories of His devotee by accepting defeat.

The science of Sri Krsna Caitanya's position as the origin of all incarnations is accepted through disciplic succession. When He is accepted by personalities like Sri Advaita and Sri Nityananda as the source of all incarnations, and when He exhibits the special characteristics found only in Lord Krsna, then to not accept Him as the Supreme Personality of Godhead but to consider Him as something else is nothing but atheism.

When Sri Rupa and Sanatana came before Mahaprabhu and expressed their humility, Mahaprabhu glorified their renunciation and instructed them to take shelter of the lotus feet of Sri Advaita Acarya to obtain loving devotional service. When Mahaprabhu said that Advaita Acarya was the storekeeper of devotional service, the Acarya replied that Mahaprabhu was actually the proprietor of that storehouse, and the storekeeper is allowed to give out goods only under the order of the proprietor. In other words, He revealed His subordination to Mahaprabhu. Mahaprabhu ordered Sri Rupa and Sanatana to go to Mathura-mandala and deliver the people of the western countries from the clutches of sinful activities and improper behavior by preaching pure devotional service. Then Mahaprabhu awarded Sakara Mallika the spiritual name Sanatana.

When Mahaprabhu inquired from Srivasa Pandita about the Vaisnava status of Advaita, Srivasa said that Sri Advaita Acarya was a Vaisnava in the category of Sukadeva and Prahlada. This caused Mahaprabhu to manifest His pastime of anger. In that angry mood the Lord picked up a fishing rod and was about to beat Srivasa. The

Lord then revealed that Sri Advaita was the primeval Lord, the source of all ingredients, the Supersoul of everyone, and the incarnation of Maha- Visnu; therefore, compared to Him, personalities like Sukadeva and Prahlada were nothing but children. The exalted author then proves the inconceivable and unique behavior of the perfected Vaisnavas by relating the incident of Bhrgu described in the Tenth Canto of Srimad Bhagavatam. He concludes this chapter by saying that only by the mercy of Krsna and by taking shelter of Krsna can one realize the difficult to comprehend characteristics of the Vaisnavas.


Chapter 9

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 9. The Glories of Advaita Prabhu >> Chapter 9 >>

Chapter Nine

The Glories of Advaita Prabhu

TEXT 1

jaya jaya sì-krsna-caitanya rama-kanta jaya sarva-vaisnavera vallabha ehanta

All glories to Sri Krsna Caitanya, the husband of the goddess of fortune! All glories to the only beloved Lord of all Vaisnavas!

Sri Krsna Caitanyadeva is Krsna, the fountainhead of all incarnations, therefore He is the origin of Visnu, the husband of Laksmi. That is why He is also addressed as Rama-kanta. Sri Krsna Caitanya is Krsnacandra, the worshipable Lord of all the devotees in the rasas of sdnta (neutrality), dasya (servitorship), sakhya (fraternity), vatsalya (parental affection), and madhura (conjugal love).

TEXT 2

jaya jaya krpa-maya srx-vaikuntha-natha jiva-prati kara prabhu, subha-drsti-pata

All glories to the merciful Lord of Vaikuntha! O Lord, please glance mercifully on the living entities.

TEXT 3

hena-mate bhakta-gosthi Isvarera saìge thakila paramanande saìklrtana-range

In this way all the devotees remained with the Lord enjoying the ecstasy of saìkirtana.

ye dravye prabhura prita purve sisu-kale sakala janena taha \aisnava-mandale

All the Vaisnavas knew what foodstuffs the Lord liked in His childhood.

TEXT 5

sei saba dra\ya sabe prema-yukta haiyaaniyache yata saba prabhura lagiya

Therefore they all lovingly brought those items for offering to the Lord.

TEXT 6

sei saba dravya prite kariya randhana isvarere asiya karena nimantrana

The devotees would affectionately cook those items and invite the Lord to accept their offering.

TEXT 7

ye dine ye bhakta-grhe hay a nimantrana tahai parama prite karena hhojana

Whenever the Lord was invited to the residence of a devotee, He would eat there with great affection.

TEXT 8

sì-laksmira arhsa—yata xaisnava-grhinl ki vicitra randhana karena nahi jani

All the wives of the Vaisnavas were expansions of Laksmi, the goddess of fortune. Therefore their cooking was so wonderful I cannot describe it.

The wives of Vaisnavas are expansions of Sri Laksmi. Although the jiva servants and maidservants of the Supreme Lord are separated expansions of the Lord's energy, they are actually transformations of the marginal energy and are therefore expansions of Sakti. When the living entities lack knowledge of their constitutional position, they become illusioned about their actual identity, but the wives of Vaisnavas always remain engaged in the service of Hari on the liberated platform rather than forgetting their actual identity.

TEXT 9

niravadhi sabara nayane prema-dhara krsna-name paripurna vadana sabara

Their eyes were always filled with tears of love, and their mouths were always filled with the holy name of Krsna.

TEXT 4

TEXT 10

purve isvarera priti ye saba vyaìjane navadvipe sri-vaisnavi sabe taha jane

Those Vaisnavis knew what vegetable preparations the Lord liked when He was previously in Navadvipa.

TEXT 11

prema-yoge sei-mata karena randhana prabhu o parama preme karena bhojana

Therefore they cooked those preparations with love, and the Lord also ate all their offerings with great love.

TEXT 12

eka-dina sri-advaita-simha mahamati prabhure balila,—"dji bhiksa kara ithi

One day the magnanimous, lionlike Advaita Acarya requested the Lord, "Please take Your lunch at My house today.

musty-eka tandula prabhu, randhiba apana hasta mora dhanya hau tomara bhaksane"

"I cook only a handful of rice. Please accept it so that My hands will become glorious."

TEXT 14

prabhu bale,—"ye jana tomara anna khaya 'krsna-bhakti', 'krsna' se-i paya sarvathaya

The Lord replied, "Whoever eats Your rice certainly attains Krsna and His devotional service.

TEXT 15

acarya, tomara anna amara jivana tumi khaoyaile haya krsnera bhojana

"O Acarya, Your rice is My life. Krsna certainly eats whatever You cook.

TEXT 16

tumi ye naivedya kara kariya randhana magiyao khaite amara tathi mana

"When You prepare an offering for Krsna, I am ready to even beg for the remnants."

TEXT 17

suniìa prabhura bhakta-vatsalata-vanx ki anande advaita bhasena nahi jani

Who can understand the ecstasy Advaita felt when He heard such affectionate words from the Lord?

parama santose tabe vasaya aila prabhura bhiksara sajja kaìte lagila

In great satisfaction Advaita then returned home and made arrangements for the Lord's meal.

TEXT 19

laksmi-amse janma—advaitera pati-vrata lagila kaìte karya hai' harasita

Advaita's chaste wife, who was an expansion of Laksmi, began to joyfully prepare for cooking.

TEXT 20

prabhura pìtera dravya gauda-desa haite yata aniyachena saba lagilena dite

She gave Advaita those items that were dear to the Lord that she had brought from Bengal.

TEXT 21

randhane vasilasì-advaita mahasaya caitanya-candrere kaì' hrdaye vijaya

Sri Advaita Mahasaya then meditated on Lord Caitanya as He sat down and began cooking.

TEXT 22

pati-vrata vyaìjanera paripati kare yateka prakara kare yena citte sphure

His chaste wife made preparations for cooking different vegetables according to the inspiration that manifested in her heart.

'sake isvarera bada priti' ihajani' nana saka dilena—prakara dasa ani'

She knew the Lord was very fond of saka, so she gave Advaita ten varieties of saka she had brought.

TEXT 4

TEXT 24

dcdryu randhena, pati-vrata karya kare dui jana bhase yena ananda-sagare

Advaita Acarya cooked, and His chaste wife assisted. In this way they both floated in an ocean of happiness.

TEXT 25

advaita balena,—"suna krsnadasera matal tomare kahi ye ami eka manah-katha

Advaita said, "O mother of Krsnadasa, listen. Let Me tell you what I am thinking.

The Krsnadasa referred to herein is Krsna Misra, the son of Advaita Prabhu.

TEXT 26

yata kichu ei mora kariluì sambhara kon-rupe prabhu saba karena svifedra

"I don't know how, but I want the Lord to relish everything that we have cooked.

TEXT 27

yadi asibena sannyasira gosthi laiya kichu na khaiba tabe, jani ami iha

"If He comes along with the other sannyasis, I am certain He will not eat very much.

apeksita yata yata mahanta sannyasi sabei prabhura saìge bhiksa karena asi'

"Generally all the sannyasis accompany the Lord every day to take their meals.

TEXT 29

sabei prabhure karena parama apeksa prabhu-saìge saba asi' prite karena bhiksa"

"They all have great respect for the Lord, so out of affection they take their meals with Him."

TEXT 30

advaita cintena mane "hena paka haya ekesvara prabhu asi' karena vijaya

Advaita thought, "How nice are all these preparations! If only the Lord would come alone.

TEXT 31

tabe ami iha saba pari khaoyaite e kamana mora siddha haya kon mate"

"Then I could make Him eat all these preparations. But how can I fulfill this desire of Mine?"

TEXT 32

ei-mata mane cinte advaita-acarya randhana karena mane bhdvi' sei karya

Advaita Acarya continued to think in this way as He cooked isvara o kariya saìkhya-namera grahana madyahnadi kriya karibare haila mana

Meanwhile, the Lord completed the chanting of His fixed number of holy names and prepared to perform His noon duties.

The phrase saìkhya-nama refers to chanting the holy names of the Lord a certain number of times, as opposed to chanting the holy names without counting. The word grahana refers to chanting.

TEXT 34

ye-saba sannyasi prabhu-saìge bhiksa hare taìra saba calila madhyahna karibare

The sannyasis who generally took their meal with the Lord also went to perform their noon duties.

TEXT 35

hena-kale maha-jhada-vrsti acambite arambhila devaraja advaitera kite

At that time, however, Indra, the King of the demigods, suddenly sent an intense shower of rain and strong winds for the satisfaction of Advaita.

TEXT 36

silavrsti catur-dike baje jhanjhana asambhava vatasa, xrstira nahi sima

Hailstones began to fall everywhere, the wind blew fiercely, and it rained without limit.

TEXT 37

TEXT 4

sarva-dik andhakara haila dhulaya vasaya yaite keha patha nahi pay a

All the directions became so darkened with dust in the air that the sannyasis could not find the way to their residences.

TEXT 38

henajhada vahe, keha sthira haite nare keha nahi jane kotha laiya yaya kare

The wind was so forceful that no one could stand still, and no one could understand what direction they were going.

TEXT 39

sabe yathasri-advaita karena randhana tatha matra haya alpa jhada vaìsana

The area where Sri Advaita was cooking, however, had only a little rain and wind.

TEXT 40

yata nyasi bhiksa kare prabhu samhati nahika uddesa karo keba gela kati

The sannyasis who generally took their meals with the Lord got lost, and no one knew where they went.

TEXT 41

ethasri-advaita-simha kaìya randhana upaskaì' thutlena sri-anna-vyaìjana

Meanwhile, the lionlike Advaita finished cooking and cleaned a spot, where He placed the rice and vegetable preparations.

TEXT 42

ghrta, dadhi, dugdha, sara, navani, pistaka nana-vidha sarkara, sandesa, kadalaka

He also set out ghee, yogurt, milk, cream, butter, pistaka (a sweet preparation made with rice), varieties of sweets, sandesa, and bananas.

TEXT 43

sabara upare diya tulasi-maìjaì dhyane vasilena anibare gaurahari

After putting a tulasi-maìjari on each preparation, Advaita sat down and meditated on bringing Gaurahari there.

TEXT 44

ekesvara prabhu aisena yena-mate ei-mata mane dhyana karena advaite

Advaita meditated in such a way that the Lord would come alone.

TEXT 45

satya gauracandra advaitera iccha-maya ekesvara mahaprabhu karila vijaya

In fact, by the desire of Advaita, Sri Gauracandra did come to His house alone.

TEXT 46

"hare krsna hare krsna" bali' prema-sukhe pratyaksa haila asV advaita-sammukhe

The Lord was chanting the Hare Krsna maha-mantra in ecstatic love as He came before Advaita.

TEXT 47

sambhrame advaita pada-padme namaskari' asana dilena, vasilena gaurahaì

Advaita offered respectful obeisances at the Lord's lotus feet, and then He offered a seat on which Gaurahari sat.

TEXT 48

bhinna saìga keha nahi, Isvara kevala dekhiya advaita haila anande vihvala

Seeing that no one had come with the Lord, Advaita became overwhelmed with ecstasy.

TEXT 49

haìse karena patni-sahite sevana pada-praksaliya dena candana vyajana

Along with His wife, Advaita happily washed the Lord's feet, offered Him sandalwood pulp, and fanned Him.

TEXT 50

vasilena gauracandra ananda-bhojane advaita karena paìvesana apane

Gauracandra then happily sat down to eat, and Advaita began to serve Him.

TEXT 51

yateka vyaìjana dena advaita haìse prabhu o karena paìgraha prema-rase

The Lord accepted with love whatever vegetable preparation was joyfully offered to Him by Advaita.

TEXT 52

yateka vyaìjana prabhu bhojana karena sakalera kichu kichu avasya edena

The Lord would leave a small portion of each vegetable preparation uneaten. The word edena means "saved as remnants" or "left behind."

TEXT 53

advaitere gauracandra balena hasiya "kene edi vyaìjana, janaha tumi iha?

Gauracandra then smiled and said to Advaita, "Do You know why I am leaving these remnants?

TEXT 54

yateka vyaìjana khai, cahi janibara ataeva kichu kichu ediye sabara"

"I left a portion of each preparation behind because I want to see what preparations I have eaten."

TEXT 55

hdsiyd balena prabhu,—"sunaha acarya! kothaya sikhila eta randhanera karya?

The Lord smiled as He asked, "Listen, Acarya, where have You learned to cook all these preparations?

TEXT 56

dmi ta' e-mata kabhu nahi khai saka sakali vicitra—yata kaìyacha paka"

"I have never before eaten such saka. Whatever You have cooked is wonderful."

TEXT 57

yata dena sri-advaita, prabhu saba khaya bhakta-vaìchakalpa- taru sì-gauraìga-raya

The Lord ate whatever Advaita offered, for Lord Gauraìga is like a desire tree, fulfilling all the desires of His devotees.

dadhi, dugdha, ghrta, sara, sandesa apara yata dena, prabhu saba karena svavikara

The Lord accepted the yogurt, milk, ghee, cream, sandesa, and whatever else was given by Advaita.

TEXT 59

bhojana karena sì-caitanya-bhagavan advaita-simhera kaì' purna manas-kama

In this way the Supreme Lord Sri Caitanya took His meal and satisfied the desires of the lionlike Advaita.

TEXT 60

paìpurna haila yadi prabhura bhojana takhane advaita kare indrera stavana

As the Lord was finishing His meal, Advaita began offering prayers to Indra.

TEXT 61

"aji indra, janiluì tomara anubhava aji janilaìa tumi niscaya 'vaisnava'

"O Indra, today I have come to know your prowess. Today I have come to know that you are certainly a Vaisnava.

The word anubhava means "influence" or "glories."

TEXT 62

dji haite tomare dibaìa puspa-jala aji indra, tumi more kinila kevala"

"From today, Indra, I will offer you water and flowers, for today you have certainly purchased Me." prabhu bale,—"aji ye indrera bada stuti ki hetu iha? kaha dekhi mora prati"

The Lord inquired, "Why are You offering nice prayers to Indra today? Please tell Me."

TEXT 64

advaita balena,—"tumi karaha bhojana ki karya tomara iha kariyasravana"

Advaita replied, "You just eat. There is no need for You to hear about this."

TEXT 65

prabhu bale,—"ara kene lukao acarya! yata jhada-vrsti—saba tomari se karya

The Lord said, "O Acarya, why are You trying to hide the truth? The rain and winds that came were all Your doing.

TEXT 66

jhadera samaya nahe, tabe akasmat mahajhada, mahavrsti, mahasilapata

"This is not the season for strong winds, yet strong winds, intense rain, and a great hailstorm suddenly appeared.

TEXT 67

tumi iccha kariya se e saba utpata karaiyaacha, taha bujhila saksata

"I have understood without doubt that all these disturbances were arranged by Your will.

ye lagi' indrera dvara karaila iha taha kahi ei ami vidita kariya

"I will now explain why You had Indra do all this.

TEXT 69

'sannyasira saìge ami karile bhojana kichu na khaiba ami' ei tomara mana

"You thought that if I came with the sannyasis, I would not eat very much.

TEXT 70

ekesvara aile se amare sakala khaoyaiya nija-iccha kariba saphala

"But if I came alone, You could fulfil Your desire by feeding Me everything You cooked.

TEXT 71

ataeva e sakala utpata srjiya nisedhile nyasi-gana mane ajìa diya

"Therefore You created all these disturbances to stop the other sannyasis from coming.

TEXT 72

indra ajìa-kari e tomara kon sakti bhagya se indrera, ye tomare kare bhakti

"The fact that Indra carried out Your order does not demonstrate Your actual potency. It was his good fortune that he got an opportunity to serve You.

krsna na karena yaìra saìkalpa anyatha ye karite pare krsnasaksat sarvatha

"Even Lord Krsna does not refuse Your request. You are able to make Him appear anywhere.

TEXT 74

krsnacandra yaìra vakya karena palana ki adbhuta tare ei jhada varisana

"Is arranging for some wind and rain wonderful for one whose words are respected by Krsnacandra?

TEXT 75-76

yama, kala, mrtyu yaìra ajìa sire dhare yaìra pada vdìche yogesvara munisvare

ye-toma'-smarane sarva-banda-vimocana ki vicitra tare ei jhada varisana

Is arranging some wind and rain wonderful for one whose order Yamaraja, Time, and Death carry on their head, whose lotus feet are desired by the best of the yogis and munis, and by remembering whom one is freed from all bondage?

TEXT 77

toma'jane henajana ke ache samsare tumi krpa karile se bhakti-phala dhare"

"Who in this world knows You perfectly? Only by Your mercy can one get the fruit of devotional service."

TEXT 78

advaita balena,—"tumi sevaka-vatsala kaya-mano-vakye ami dhari ei bala

Advaita said, "You are very affectionate to Your servants. I derive strength because I have accepted this fact with My body, mind, and words.

TEXT 79

sarva-kala-simha ami tora bhakti-bale ei vara—more na

chadiba kona kale"'

"May I always remain as powerful as a lion by the strength of devotional service to You. Please give Me the benediction that You will never abandon Me."

TEXT 80

ei-mata dui prabhu vakovakya-rase bhojana sampurna haila ananda-visese

In this way the two Prabhus relished Their discussion, as the Lord happily finished His meal.

TEXT 81

advaitera sri-mukhera e sakala hatha satya satya satya ithe nahika anyatha

The statements coming from Advaita's lotus mouth are all certainly true. There is no other possibility.

TEXT 82

sunite e saba katha yara prita naya se adhama advaitera adrsya niscaya

Anyone who does not relish hearing this narration is the lowest of men and will certainly be bereft of Advaita's merciful glance.

Since Sri Advaita Prabhu desired to become happy by feeding Sri Mahaprabhu alone, Indra, the King of the demigods, created a natural calamity to stop the other sannyasis from coming. As a result, Mahaprabhu came alone and Advaita Prabhu felt satisfaction by feeding Him. This topic was revealed by Sri Advaita Prabhu to His own servants. But some people who do not accept Advaita Prabhu as an unalloyed servant of Mahaprabhu do not approve of such factual incidents. Rather they consider Sri Gaurasundara subordinate to Sri Advaita and thus endeavor to modify the service attitude of Advaita Prabhu. Although such ignorant materialistic people identify themselves as followers of Advaita, they are not to be seen; in other words, if one happens to see the face of such a person, one would have to purify himself from that bad association by taking bath in the Ganges.

TEXT 83

hari-saìkarera yena prita satya hatha abudha prakrtajane na hujhe sarvatha

The bond of love between Hari and Sahkara is factual, yet it cannot be understood by ignorant materialistic persons.

TEXT 84

ehera aprite haya doìhara apìta hari-hare yena—tena caitanya-adxaita

If someone displeases either of them, they will both be displeased. This same relationship between Hari and Sankara was manifested between Lord Caitanya and Advaita.

TEXT 85

niraxadhi adxaita e saba hatha haya jagatera trana lagi' krpalu hrdaya

The kind-hearted Advaita Prabhu always described these topics for the deliverance of the world.

TEXT 86

adxaitera xakya bujhibara sakti yaìra janiha isxara saìge bheda nahi taìra

One who is able to understand Advaita's statements knows that there is no difference between Him and the Supreme Lord.

As stated:

advaitam harinadvaitad acaryam bhakti-samsanat bhaktavataram isam tarn ad\aitacaryam asraye

"Because He is nondifferent from Hari, the Supreme Lord, He is called Advaita, and because He propagates the cult of devotion, He is called Acarya. He is the Lord and the incarnation of the Lord's devotee. Therefore I take shelter of Him."

TEXT 87

bhakti kaì' ye sunaye e saba dfehydna krsne bhakti haya tara sarvatra kalyana

Anyone who hears these pastimes with devotion will achieve the most auspicious devotional service of Lord Krsna.

TEXT 88

advaita-simhera kaì' purna manas-kama vdsdya calild sìcaitanya- bhagaxan

After fulfilling the desire of the lionlike Advaita, Lord Caitanya returned to His residence.

TEXT 89

ei mata sìvasadi-bhakta-gana-ghare bhiksa kaì' sabarei purna-kama kare

In this way the Lord accepted meals at the houses of Srivasa and other devotees and thereby fulfilled their desires.

TEXT 90

sarva-gosthi lai' niravadhi saìkirtana nacayena nacena apane anuksana

The Lord would gather all His devotees and constantly engage in saìklrtana. He would continually dance and induce others to dance.

TEXT 91

damodara pandita aire dekhibare giydchild, di dekhi' aila satvare

After going to Navadvipa to see mother Saci, Damodara Pandita quickly returned to Nilacala.

TEXT 92

damodara dekhi' prabhu aniya nibhrte aira vrttanta lagilena jijìasite

When the Lord saw Damodara, He took him to a secluded place and inquired from him about mother Saci.

TEXT 93

prabhu bale,—utumi ye achila tana kache satya kaha, aira ki visnu-bhakti ache?"

The Lord asked, "You stayed with My mother. Now tell Me the truth, does she have devotion to Lord Visnu?"

TEXT 94

parama tapasvi nirapeksa damodara suni' krodhe lagilena karite uttara

On hearing this question, Damodara Pandita, who was very austere and impartial, became angry and replied.

TEXT 95

"ki balila gosaìi, aira bhakti ache? iha o jijìasa prabhu, tumi kon kaje

"O Lord, what did You say? Are You asking whether Your mother has any devotion?

TEXT 96

aira prasade se tomara visnu-bhakti yata kichu tomara, sakala taìra sakti

"It is by Your mother's mercy that You have devotion for Visnu. Whatever You have is by her potency.

TEXT 97

yateka tomara visnu-bhaktira udaya aira prasade saba janiha niscaya

"Know for certain that whatever devotion for Visnu You have is by her mercy.

TEXT 98-99

asru, kampa, sveda, murccha, pulaka, huìkara yateka achaye visnu-bhaktira vikara

ksaneka aira dehe nahika virama niravadhi sri-vadane sphure krsna-nama

"Transformations of love for Visnu like crying, shivering, perspiring, fainting, standing of hairs on end, and loud roaring are constantly visible on the body of mother Saci, and she is always chanting the holy name of Krsna.

TEXT 100

aira bhaktira hatha jijìasa gosaìi 'visnu-bhakti' yaìre bale, se-i dekha ai

"O Lord, You have asked about the devotion of mother Saci? It is mother Saci who is addressed as devotional service to Visnu.

murtimatl bhakti ai—kahila tomare janiya o maya kari'jijìasa amare

"I tell You, she is the embodiment of devotional service to Visnu. Although You know this, You ask me as if You did not know.

TEXT 102

prakrta-sabde o ye va balibeka 'ai' 'ai' sabda-prabhave tahara duhkha nai"

"If even someone who considers the word di an ordinary word utters this word, by the influence of that sound, he is freed from all distress."

TEXT 103

damodara-mukhe suni' aira mahimd gauracandra prabhura anandera nahi sima

On hearing the glories of mother Saci from the mouth of Damodara Pandita, the happiness of Lord Gauracandra increased without limit.

When the Lord asked Damodara Pandita how much devotion to Krsna His mother had after being separated from her son, Damodara Pandita glorified the devotional activities of Sacidevi. When Mahaprabhu heard this, He became extremely joyful.

TEXT 104

damodara panditere dhari' prema-rase punah punah aliìgana karena santose

Absorbed in the mellows of ecstatic love, the Lord repeatedly embraced Damodara Pandita with satisfaction.

TEXT 105

"aji damodara, tumi amare kinila manera vrttanta yata amare kahila

"O Damodara, today you have purchased Me, for you have confirmed what was in My heart.

TEXT 106

yata kichu visnu-bhakti-sampatti amara aira prasade saba— dvidha nahi tara

"Whatever asset of devotion to Visnu 1 have is by My mother's mercy. There is no doubt about it.

TEXT 107

tahana icchaya ami achoì prthivite tana nia ami kabhu nariba sudhite

"I am living in this world by her will. Therefore I will never be able to repay her.

TEXT 108

ai-sthane baddha ami, suna damodara! aire dekhite ami achi nirantara"

"O Damodara, please listen. I am always bound by her affection, and I always see her."

TEXT 109

damodara-panditere prabhu krpa kari' bhakta-gosthl-saìge vasilena gaurahari

After blessing Damodara Pandita in this way, Gaurahari sat down with His devotees.

TEXT 110

aira ye bhakti achejijìase isvare se

kevala siksa karayena jagatere

The Lord's inquiry about mother Saci's devotion was only to teach the people of this world.

It is to be understood that Mahaprabhu's pastime of inquiring from Damodara about Sacidevi's devotion to Krsna was meant for teaching people. This pastime was manifested to reveal how affectionately the Lord's servants serve Him, and how the Lord becomes controlled by their love.

TEXT 111

bandhavera varta yena jijìase bandhave 'kaha bandhu-saba, ki kusale ache sabe?'

A person sometimes inquires from his friend, "Please tell me, are our friends doing well?"

TEXT 112

'kusala' sabdera artha vyakta kaìbare bhakti ache' kaì' varta layena sabare

But the Lord revealed the actual meaning of the word kusala, or "well," by inquiring whether a person had devotion.

In the Sìmad Bhagavatam (4.22.14) Prthu Maharaja speaks the following words:

bhavatsu kusala-prasna atmaramesu nesyate feusaldfeusald yatra na santi mati-vìtayah

"My dear sirs, there is no need to ask about your good and bad fortune because you are always absorbed in spiritual bliss. The mental concoction of the auspicious and inauspicious does not exist in you."

In his Bhagavata-tatparya commentary on Srimad Bhagavatam (1.14.34) Madhvacarya quotes the Naradiya Purana as follows:

aty uttamanam kusala prasno loka-sukhecchaya nityadapta-sukhatvat tu na tesam yujyate kvacit

"Exalted persons inquire about people's well being to make them happy. Otherwise they are not too concerned about the happiness of their own people."

In his Bhagavata-tatparya commentary on $ìmad Bhagavatam

(2.1.26) Madhvacarya quotes the Padma Purana as follows:

TEXT 101

Iokdndm sukha-kartrtvam apeksya kusalam vibhoh prcchyate satatanandat katharh tasyeva prcchyate

"Inquiries about people's well being are made to make people happy. That is why they are always done joyfully and in relationship to the Lord."

In the Sìmad Bhagavatam (10.23.26) it is stated:

nanv addha mayi kurvanti kusalah svartha-darsinah ahaituky avyavahitam bhaktim atma-priye yatha

"Certainly expert personalities, who can see their own true interest, render unmotivated and uninterrupted devotional service directly unto Me, for I am most dear to the soul."

In the Sìmad Bhagavatam (5.18.12) it is stated:

yasyasti bhaktir bhagavaty akiìcana sarvair gunais tatra samasate surah harav abhaktasya kuto mahad-guna mano-rathenasati dhavato bahih

"In one who has unflinching devotional faith in Krsna, all the good qualities of Krsna and the demigods are consistently manifested. However, one who has no devotion to the Supreme Personality of Godhead has no good qualifications because he is engaged by mental concoction in material existence, which is the external feature of the Lord."

TEXT 113

bhakti-yoga thake, tabe sakala fcusala bhakti vina raja haile o amaìgala

If someone has devotion, then everything is well, but without devotion, even the position of a king is inauspicious.

Among all types of auspiciousness, the presence of devotional service to the Lord in one's heart is the topmost. Even kings adorned with various signs of worldly auspiciousness cannot attain auspiciousness like that of the devotees. Worldly supremacy is most insignifi- cant in comparison to devotional service to the Lord. In the Sìmad

Bhagavatam (12.12.55) it is stated:

avismrtih krsna-padaravindayoh ksinoty abhadrani ca sam tanoti sattvasya suddhim paramatma-bhaktim jìanam ca vijìana-viraga-yuktam

"Remembrance of Lord Krsna's lotus feet destroys everything inauspicious and awards the greatest good fortune. It purifies the heart and bestows devotion for the Supreme Soul, along with knowledge enriched with realization and renunciation." In the Sìmad Bhagavatam

(12.3.15) it is stated:

yas tuttamah-sloka-gunanuvadah saìgiyate 'bhlhsnam amaìgala-ghnah tarn eva nityam srnuyad abhlksnam krsne 'malath bhaktim abhipsamanah

"The person who desires pure devotional service to Lord Krsna should hear the narrations of Lord Uttamahsloka's glorious qualities, the constant chanting of which destroys everything inauspicious. The devotee should engage in such listening in regular daily assemblies and should also continue his hearing throughout the day."

In the Sìmad Bhagavatam (10.83.3) Lord Krsna's relatives speak as follows:

kuto 'sivam tvac-caranambujasavam mahan-manasto mukhanihsrtam hvacit pibanti ye karna-putair alam prabho deham-bhrtam deha-krdasmrti- cchidam

"O master, how can misfortune arise for those who have even once freely drunk the nectar coming from Your lotus feet? This intoxicating liquor pours into the drinking cups of their ears, having flowed from the minds of great devotees through their mouths. It destroys the embodied souls' forgetfulness of the creator of their bodily existence." In the Sìmad Bhagavatam (3.30.31) it is stated:

ekah prapadyate dhvantam hitvedam sva-kalevaram kusaletarapatheyo bhuta-drohena yad bhrtam

uHe goes alone to the darkest regions of hell after quitting the present body, and the money he acquired by envying other living entities is the passage money with which he leaves this world." In the Sìmad Bhagavatam (10.73.10) it is stated:

rajyaisvarya-madonnaddho na sreyo vindate nrpah tvan-maya-mohito 'nitya manyate sampado calah

"Infatuated with his opulence and ruling power, a king loses all self- restraint and cannot obtain his true welfare. Thus bewildered by Your illusory energy, he imagines his temporary assets to be permanent." Also see Sìmad Bhagavatam (10.7.11-23).

TEXT 114

dhana yasa bhoga yara achaye sakala bhakti yara nai, tara saba amaìgala

If one has wealth, fame, and material enjoyment but is bereft of devotion, then everything is inauspicious.

Coveted objects like wealth, fame, and material enjoyment make one forget Krsna. As a result, misfortune and inauspiciousness arise. Only devotional service is the reservoir of all auspiciousness.

In the Sìmad Bhagavatam (3.5.2) Vidura speaks the following words:

TEXT 101

sukhaya karmani karoti loko na taih sukham vanyaduparamam va vindeta bhuyas tata eva duhkham yad atra yuktam bhagavan vaden nah

"O great sage, everyone in this world engages in fruitive activities to attain happiness, but one finds neither satiation nor the mitigation of distress. On the contrary, one is only aggravated by such activities. Please, therefore, give us directions on how one should live for real happiness."

In the Sìmad Bhagavatam (3.7.41) it is stated:

sarve vedas ca yajìas ca tapo danani canagha jivabhaya-pradanasya na kurviran kalam api

"O spotless one, your answers to all these questions will grant immunity from all material miseries. Such charity is greater than all Vedic charities, sacrifices, penances, etc." Also see Sìmad Bhagavatam (3.9.7-19, 10.51.45-57, and 4.3.9-13).

In the Sìmad Bhagavatam (5.19.14) it is stated:

yathaihikamusmika-kama-lampatah sutesu daresu dhanesu cintayan saìketa vidvdn huhalevaratyayad yas tasya yatnah srama eva kevalam

"Materialists are generally very attached to their present bodily comforts and to the bodily comforts they expect in the future. Therefore they are always absorbed in thoughts of their wives, children, and wealth and are afraid of giving up their bodies, which are full of stool and urine. If a person engaged in Krsna consciousness, however, is also afraid of giving up his body, what is the use of his having labored to study the sastras? It was simply a waste of time."

TEXT 115

adya-hhadya nahi yara—daìdrera anta visnu-bhakti thakile,

se-i se dhanavanta

And if one is so poor that he has no food for a day but he has devotion to Lord Visnu, then he is the richest person.

If even a poor person unable to accumulate food is inclined to the service of the Lord, then no one can be as rich as him, because his Lord is the proprietor of all opulences.

In the Sìmad Bhagavatam (1.8.27) it is stated:

namo 'kiìcana-vittaya nivrtta-guna-vrttaye atmaramaya santaya kaivalya-pataye namah

"My obeisances are unto You, who are the property of the materially impoverished. You have nothing to do with the actions and reactions of the material modes of nature. You are self-satisfied, and therefore You are the most gentle and are master of the monists."

TEXT 116

bhiksa-nimantrana-chale prabhu saba'-sthane vyakta hari' iha

hariyachena apane

As the devotees invited the Lord to take His meal in their houses, the Lord took the opportunity to teach them all this topic.

TEXT 117

bhiksa-nimantrane prabhu balena hasiya "cala tumi age laksesvara hao giya

When invited to take a meal, the Lord smiled and said, "First you should become a laksesvara1.

TEXT 118

tatha bhiksaamara, ye haya laksesvara" suniya brahmana saba cintita-antara

"I take meals only in the house of a laksesvara." Hearing this, the brahmanas became worried.

TEXT 119

vipra-gana stuti kaì' balena "gosaìi! laksera ki daya, sahasreko karo nai

The brahmanas offered prayers to the Lord, "O Gosaìi, what to speak of a hundred thousand, none of us possess even a thousand.

TEXT 120

tumi na karile bhiksa, garhasthya amara ekhanei pudiya hauk charakhara"

1. The word laksesvara is a combination of laksa ("hundred thousand") and xsvara ("master"). In common usage it would refer to someone who possessed a hundred thousand rupees.

"If You don't accept meals from us, then let our entire household be burnt to ashes."

TEXT 121

prabhu bale,—"jdna, 'laksesvara' bali kare? prati-dina laksanama ye grahana kare

The Lord replied, "Do you know who is a laksesvara? He is someone who daily chants a hundred thousand holy names.

Sri Gaurasundara said, "The Lord is served in the house of only one who daily chants a hundred thousand names. The Lord accepts items like foodstuffs from only such a person. For one who does not chant a hundred thousand names, the Lord does not award the good fortune of His service by accepting his offering." All devotees of the Lord must daily chant a hundred thousand names, otherwise they will become attached to varieties of material enjoyment and will be unable to serve the Lord. That is why everyone under the shelter of Sri Caitanyadeva chants at least one hundred thousand names. Otherwise Gaurasundara will not accept the foodstuffs that are offered to Him.

TEXT 122

se janera nama ami bali 'laksesvara' tatha bhiksaamara, na yai anya ghara"

"I call that a person a laksesvara. I take meals in only such a person's house, not in the houses of others."

TEXT 123

suniya prabhura krpa-vakya vipra-gane cinta chadi' mahananda haila mane mane

Hearing this merciful statement of the Lord, the brahmanas gave up their anxiety and became joyful.

"laksa nama laiba prabhu, tumi kara bhiksa mahabhagya,—emata karao tumi siksa"

"O Lord, we will chant a hundred thousand names. Please therefore take Your meals in our houses. It is our good fortune that You are teaching us in this way."

TEXT 125

prati-dina laksa nama sarva-dvija-gane layena caitanyacandra bhiksara karane

All the brahmanas then began to chant a hundred thousand names everyday so that they could offer food to Lord Caitanyacandra.

TEXT 126

TEXT 116

hena-mate bhakti-yoga laoyaya isvare vaikuntha-nayaka

bhakti-sagare vihare

In this way the Lord of Vaikuntha enjoyed in the ocean of devotional service by inducing others to take up the process of devotional service.

TEXT 127

bhakti laoyaite sri-caitanya-avatara bhakti vina jijìasa na

kare prabhu ara

The mission of His incarnation was to distribute the process of devotional service. For this reason He did not ask for anything other than engagement in devotional service.

The devotees of Sri Caitanya do not converse with nondevotees. It is not proper to have friendship with those who are intoxicated by topics of karma, jìdna, and extraneous desires rather than by topics of devotional service. Unless the fallen souls daily chant a hundred thousand names, their propensity for material enjoyment will increase. Then they will no longer be able to serve Sri Gaurasundara. The

Gaudiya Vaisnavas do not approve as ideal any example of devotional service to Gaura that does not include chanting one hundred thousand names. As a result of aversion to chanting the Lord's names, which is the supreme form of worship, the fallen souls pretend to execute other forms of worship rather than chant a hundred thousand names. By doing so, they do not achieve any benefit.

TEXT 128

prabhu bale,—"ye-janera krsna-bhakti ache kusala maìgala tara nitya thake pache"

The Lord said, "Well-being and auspiciousness always accompany one who has devotion to Krsna."

In the Bhakti-rasamrta-sindhu (1.3.17) it is stated:

sarva-maìgala-murdhanya purnananda-mayl sada dvijendra tava mayy astu bhaktir avyabhicarira

"O King, among the twice-born, may you develop unalloyed devotion to Me, which is the crest-jewel of all auspiciousness and which is full of ecstasy."

In Sri Krsna-karnamrta (107) it is stated:

bhaktis tvayi sthiratara bhagavan yadi syad daivena nah phalati divya-kisora-murtih muktih svayam mukulitaìjali sevate 'sman dharmartha-kamagatayah samaya-pratiksah

"O my Lord, if one engages in Your pure devotional service with determination, You become visible in Your original transcendental youthful form as the Supreme Personality of Godhead. As far as liberation is concerned, she stands before the devotee with folded hands waiting to render service. Religion, economic development, and

sense gratification are all automatically attained without separate endeavor."

TEXT 129

yara mukhe bhaktira mahattva nahi hatha tara mukha gauracandra na dekhe sarvatha

Gauracandra does not even see the face of one who does not speak about the glories of devotional service.

One who does not accept that devotional service is the only process for attaining the goal of life is not accepted by Sri Gaurasundara as a Gaudiya. What to speak of accepting him as a Gaudiya, He considers that even seeing the face of such a person is unfavorable to devotional service.

TEXT 130

nija-guru sì-kesava-bharatira sthane bhakti, jìana' dui jijìasila eka dine

One day the Lord asked His spiritual master, Kesava Bharati, about bhakti and jìana.

TEXT 131

prabhu bale,—"jìdna, bhakti duite ke bada vtcdriya gosaìi, kaha ta' kari' dadha"

The Lord inquired, "Which is greater, jìdna or bhakti? O Gosaìi, please consider and tell Me conclusively."

TEXT 132

kata-ksane bharati vicara kaì' mane kahite lagila, gaurasundarera sthane

Kesava Bharati thought for a while and then replied to Gaurasundara.

TEXT 133

bharati balena,—"mane vicaìla tattva saba' haite dekhi bada bhaktira mahattva"

Kesava Bharati said, "After considering the topic, I have concluded that the glories of bhakti are superior to all."

In the Caitanya-caìtamrta (Adi 8.17) the following verse from the tantras is found: jìanatah su-labha muktir bhuktir yajìadi-punyatah seyam sadhana-sahasrair haì-bhaktih su-durlabha

"By cultivating philosophical knowledge one can understand his spiritual position and thus be liberated, and by performing sacrifices and pious activities one can achieve sense gratification in a higher planetary system, but the devotional service of the Lord is so rare that

even by executing hundreds and thousands of such sacrifices one cannot obtain it."

In the Sìmad Bhagavatam (1.2.6) it is stated:

sa vai pumsam paw dhatmo yato bhaktir adhoksaje

"The supreme occupation [dharma] for all humanity is that by which men can attain to loving devotional service unto the transcendent Lord."

Also in the Sìmad Bhagavatam (1.2.22) it is stated:

ato vai kavayo nityam bhaktim paramaya muda vasudeve bhagavati kurvanty atma-prasadanim

"Certainly, therefore, since time immemorial, all transcendentalists have been rendering devotional service to Lord Krsna, the Personality of Godhead, with great delight, because such devotional service is enlivening to the self."

In the Sìmad Bhagavatam (10.9.21) it is stated:

nayam sukhapo bhagavan dehinam gopika-sutah jìaninam catmabhutanam yatha bhaktimatam iha

"The Supreme Personality of Godhead, Krsna, the son of mother Yasoda, is accessible to devotees engaged in spontaneous loving service, but He is not as easily accessible to mental speculators, to those striving for self-realization by severe austerities and penances, or to those who consider the body the same as the self."

TEXT 134

prabhu bale,—"jìana haite bhakti bada kene? jìana bada'

kaìya se kahe nyasi-gane"

The Lord asked, "Why is bhakti greater than jìdna? The sannyasis say that jìdna is greater." bharati balena,—"tara na bujhe vicara mahajanapathe se gamana sabakara

Kesava Bharati replied, "They have not understood the conclusion accepted by all the mahajanas.

In the Mahabharata (Vana-parva 313.117) it is stated:

tarko pratisthah srutayo vibhinna nasav rsir yasya matarh na bhinnam dharmasya tattvani nihitam guhayani mahajano yena gatah sa panthah

"Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated, self- realized person. Consequently, as the sastras confirm, one should accept whatever progressive path the mahajanas advocate." See also Srimad Bhagavatam (11.23.57).

TEXT 136

veda-sdstre mahajana-patha se laoyaya taha chadi' abodhe se any a pathe yaya

"The Vedic literature teaches one to accept the path of the mahajanas. Fools give up that path to accept another.

In the Hari-bhakti-vilasa (15.35) the following statement from the Chandogya-parisista is quoted: sa hovacayajìavalkyas tat puman atma-hitaye premna harim bhajet—"Yajftavalkya explained that for one's own benefit one should lovingly worship Lord Hari."

In the Siimad Bhagavatam (2.2.33-34) it is stated:

na hy ato 'nyah sivah pantha visatah samsrtav iha vdsudeve bhagavati bhakti-yogo yato bhavet

bhagavan brahma kartsnyena trir anvifesya manisaya tad adhyavasyat kuta-stho ratir atman yato bhavet

"For those who are wandering in the material universe, there is no more auspicious means of deliverance than what is aimed at in the direct devotional service of Lord Krsna. The great personality Brahma, with great attention and concentration of the mind, studied the Vedas three times, and after scrutinizingly examining them, he ascertained that attraction for the Supreme Personality of Godhead Sri Krsna is the highest perfection of religion."

In the Srimad Bhagavatam (4.18.4-5) it is stated:

tan atisthati yah samyag upayan purva-darsitan avarah sraddhayopeta upeyan vindate 'ìjasa

tan anadrtya yo 'vidvdn arthan arabhate svayam tasya vyabhicaranty arthaarabdhas ca punah punah

"One who follows the principles and instructions enjoined by the great sages of the past can utilize these instructions for practical purposes. Such a person can very easily enjoy life and pleasures. A foolish person who manufactures his own ways and means through mental speculation and does not recognize the authority of the sages who lay down unimpeachable directions is simply unsuccessful again and again in his attempts."

TEXT 137-138

brahma, siva, narada, prahlada, suka, vyasa sanakadi kari' yudhisthira paìcadasa

-

priyavrata, prthu, dhruva, akrura, uddhava mahajana' hena nama yata ache saba

"Brahma, Siva, Narada, Prahlada, Sukadeva, Vyasa, the four Kumaras headed by Sanaka, the five Pandavas headed by Yudhisthira, Priyavrata, Prthu, Dhruva, Akrura, and Uddhava are all addressed as

mahajanas.

TEXT 135

See the entire Srimad Bhagavatam. See Hari-bhakti-kalpa-latika (2.4). See Laghu-bhagavatamrta, Bhaktamrta, text 2.

TEXT 139

'bhakti' se magena sabe isvara-carane 'jìana' bada haile

'bhakti' mage ki karane?

"They always beg for devotional service at the Lord's lotus feet. If jìdna was greater, why would they beg for bhakti?

TEXT 140

vind vicariya ki se saba mahajana mukti chadi' bhakti kene

mage anuksana

"Why would these mahajanas reject liberation and always beg for bhakti without careful consideration?

The path of the mahajanas and the purport of the Vedic literatures is pure devotional service. Those unfortunate people who cannot understand this become misguided and opposed to the principles of the Vedas. Personalities like Brahma and Siva are devotees of the Supreme Lord. If jìdna was superior to devotional service, these mahajanas would never have accepted the path of bhakti, they would have remained jìanis. Through reasoning, Kesava Bharati showed that according to the considerations of the mahajanas, bhakti is supreme. All mahajanas have rejected liberation, which is the desired goal of the jìanis, and have accepted the path of bhakti.

TEXT 141

sabara vacana ei purane pramana

ki vara magila brahma isvarera sthana

"All their statements are supported by the Puranas. What benediction did Brahma ask from the Lord?

TEXT 142

In the Srimad Bhagavatam (10.14.30) it is stated:

tad astu me natha sa bhuri-bhago bhave 'tra vanyatra tu va tirascam yenaham eko 'pi bhavajjananam bhutva niseve tava pada-pallavam

'"My dear Lord, I therefore pray to be so fortunate that in this life as Lord Brahma or in another life, wherever I take my birth, I may be counted as one of Your devotees. I pray that wherever I may be, even among the animal species, I can engage in devotional service to Your lotus feet.'

TEXT 143

kiba brahma-janma, kiba hau yatha tatha dasa hai' yena toma' seviye sarvatha

"'O my Lord, in this birth as Brahma or in whatever other birth I may take, let me be Your servant and always engage in Your service.'

Whether or not I take an elevated birth like that of a demigod or a brahmana, may I never forget Your service.

TEXT 144

ei-mata yata mahajana-sampradaya sabei sakala chadi' bhakti-matra caya"

"In this way all the mahajanas and their followers desire only devotional service and reject everything else."

TEXT 145 In the

Visnu Purana (1.20.18) it is stated:

natha, yoni-sahasresu yesu yesu vrajamy aham tesu tesv acyuta bhaktir acyutastu sada tvayi

"O Lord Acyuta, wherever I may be born among the thousands of species of life, may I always have unflinching devotion for You.

TEXT 146

svakarma-phala-nirdistam yarn yarn yonirh vrajamy aham tasyarh tasyam hrsikesa, tvayi bhaktir drdha 'stu me

"O Lord Hrsikesa, in whatever species of life I take birth as a result of my past activities, let me always remain fixed in Your devotional service."

In the Srimad Bhagavatam (10.47.67) Nanda and the other cowherds speak as follows:

karmabhir bhramyamananani yatra kxapisvarecchaya maìgalacaritair danai ratir nah krsna isvare

"Wherever we are made to wander about this world by the Supreme Lord's will, in accordance with the reactions to our fruitive work, may our good works and charity always grant us love for Lord Krsna."

TEXT 148

TEXT 135

ataeva sarva-mate bhakti se pradhana mahajana-patha sarxasastrera pramana

"Therefore the path of devotional service followed by the mahdjanas is the best in every respect. This is confirmed in all the scriptures."

TEXT 149

In the Mahabharata (Vana 313.117) it is stated:

tarko pratisthah srutayo vibhinna nasax rsir yasya matam na bhinnam dharmasya tattvam nihitam guhdydni mahajano yena gatah sa panthah

"Dry arguments are inconclusive. A great personality whose opinion does not differ from others is not considered a great sage. Simply by studying the Vedas, which are variegated, one cannot come to the right path by which religious principles are understood. The solid truth of religious principles is hidden in the heart of an unadulterated, self- realized person. Consequently, as the sastras confirm, one should accept whatever progressive path the mahajanas advocate."

'bhakti bada' suni' prabhu bharatira mukhe 'hari' bali' garjite lagila prema-sukhe

Hearing from the mouth of Kesava Bharati that bhakti is greater, the Lord loudly shouted the name of Hari in ecstatic love.

TEXT 151

prabhu bale,—"ami kata-dina prthivite thdfeildìa, ei satya kahila tomate

The Lord declared, "I will stay for some more time in this world. I am telling you the truth.

TEXT 152

yadi tumi 'jìana bada' halite amare pravesitama aji tabe samudra-bhitare"

"If you would have told Me that jìana was greater, I would have entered the ocean today."

Sri Gaurasundara said, "I have stayed in this world all this time just to establish the supremacy of devotional service." If in his position as a guru Kesava Bharati would have minimized devotional service, then Gaurasundara would have wound up His pastimes by entering the ocean.

TEXT 153

santose dharena prabhu gurura carane guru o prabhure namaskare prita-mane

In satisfaction the Lord caught hold of the feet of His guru, and His guru affectionately offered his obeisances to the Lord.

TEXT 154

prabhu bale,—"ydra mukhe nahi bhakti-katha tapa, sikhdsutra- tydga tara saba vrtha"

The Lord said, "For anyone who does not discuss devotional service to the Supreme Lord, giving up the sifehd and brahmana thread and engaging in austerity are all useless."

If people who cultivate Krsna consciousness do not discuss topics of devotional service, then their activities like severe austerities, vows, and acceptance of ekadanda sannyasa after giving up sikha and brahmana thread all become useless.

TEXT 155

bhakti vind prabhura jijìasa nahi ara bhakti-rasa-maya sricaitanya- avatara

The Lord did not discuss anything besides devotional service, because Lord Caitanya was the incarnation of the mellows of devotional service.

TEXT 156

ratri dina eko na janena bhakta-gana sarvada karena nrtyakirtana- garjana

Forgetting whether it was day or night, the devotees constantly engaged in loud chanting and dancing.

Sri Gaurasundara never approves of any irrelevant rituals devoid of devotional service.

TEXT 157

eka-dina advaita sakala bhakta-prati balila paramanande matta hai' ati

One day when Advaita Prabhu was intoxicated with ecstasy, He spoke to all the devotees.

TEXT 158

"suna bhai-saba, eka kara samavaya mukha bhari' gai' aji sricaitanya- raya

"Please listen, My dear brothers. Let us all together glorify Sri Caitanya Mahaprabhu.

The word samavaya means "together."

TEXT 159

dji dru kona avatara gaoya nai sarva-avatara-maya— caitanya-gosaìi

"Today we will not glorify any incarnation other than Lord Caitanya, who is the source of all other incarnations.

TEXT 160

ye prabhu karila sarva-jagata-uddhara ama'-saba' lagi' ye gauraìga-avatara

"This Lord is the deliverer of the entire universe, and He has incarnated as Gaurahga for our benefit.

TEXT 161

sarvatra amara yaìra prasade pujita saìkirtana-hena dhana ye kaila vidita

"Because of Him, we are worshiped everywhere. It was He who introduced the wealth of saìkirtana.

It is well-known throughout the world that Sri Gaurasundara has established the supremacy of saìkirtana. In Sri Gaurasundaras own words: sarvatma-snapanam pararì vijayate sri-krsna-saìkirtanam—"All glories to Sri Krsna saìkirtana, which fully refreshes everyone."

TEXT 162

ndci dmi, tomara caitanya-yasa gao simha hai' gahi, pache mane bhaya pao"

"I will dance while you all sing the glories of Lord Caitanya, for if I sing as loud as a lion, you will all be frightened." prabhu se apana' lukayena nirantara 'kruddha pache hayena' sabara ei dara

The Lord generally concealed Himself, so they were afraid that He might become angry.

TEXT 164

tathapi advaita-vakya alaìghya sabara gaite lagila sucaitanya- avatara

Still, Advaita's instruction could not be disregarded. Therefore the devotees began singing the glories of Lord Caitanya.

TEXT 165

nacena advaita-simha parama vihvala catur-dike gaya sabe caitanya-maìgala

The lionlike Advaita danced and became overwhelmed in ecstasy as the devotees all around Him sang the auspicious glories of Lord Caitanya.

TEXT 166

nova avatarera suniya nama yasa sakala vaisnava haila anande vivasa

All the devotees became stunned with ecstasy as they heard the chanting of the name and glories of this most recent incarnation.

TEXT 167

apane advaita caitanyera gita kari' baliya nacena prabhu jagata nistari'

As Advaita danced, He sang a song He composed in glorification of Lord Caitanya for the deliverance of the entire universe

"sri-caitanya-narayana karuna-sagara! duhkhitera bandhu prabhu, more daya kara"

"O Lord Caitanya, You are Lord Narayana Himself. You are an ocean of mercy, and You are the friend of the distressed. Please be merciful on Me."

TEXT 169

advaita-simhera sì-mukhera ei pada ihara kirtane bade sakala sampada

By chanting this verse, which issued from the mouth of Advaita Simha, all one's opulences are increased.

TEXT 170

keha bale,—"jaya jaya sri-sacinandana" keha bale,—"jaya gauracandra-narayana

Some devotees chanted, "Jaya Sacinandana!" Other devotees chanted, "Jaya Gauracandra-Narayana!

TEXT 171

jaya saìklrtana-priya sri-gaura-gopala jaya bhakta-jana-priya

pasandlra kala"

"All glories to Sri Gaura-gopala, who is fond of sankirtana\ All glories to the Lord, who is dear to the devotees and who is death personified for the atheists.

TEXT 172

nacena advaita-simha—parama uddama gaya sabe caitanyera guna-karma-nama

Advaita Simha danced with great enthusiasm as the devotees sang the names, qualities, and pastimes of Lord Caitanya.

"pulake caìta gay a, sukhe gadagadi' yaya, dekhare caitanya-avatara vaikuntha-nayaka hari, dvija-rupe avatari', saìkirtane karena vihara

"Just behold the incarnation of Lord Caitanya, who sings His own glories, whose hairs stand on end, and who rolls on the ground in ecstasy. Lord Hari, the hero of Vaikuntha, has incarnated in the form of a brahmana to enjoy pastimes of sankirtana.

TEXT 174

kanaka jiniya kanti, sri-vigraha sobhe ati, ajanu-lambita bhuja saje re nyasi-vara-rupa-dhara, apana'-rase vihvala, na jani kemana sukhe nace re

"His complexion is like gold, His hands extend to His knees, and His form is most attractive. He has accepted the form of a sannydsi, and He becomes overwhelmed in His own ecstatic mood. I cannot describe how jubilantly He dances.

TEXT 175

(This song was composed by Advaita)

jaya sri-gaurasundara, karuna-sindhu, jaya jaya vrndavana-raya jaya jaya samprati jaya, navadvipa-purandara, carana-kamala deha' chaya"

"All glories to Sri Gaurasundara, the ocean of mercy! All glories to the Lord of Vrndavana! All glories to the recently advented Lord of Navadvipa! Please give me shelter at Your lotus feet."

TEXT 176

ei saba kirtana karena bhakta-gana nacena advaita bhavi' srigaura- carana

As all the devotees chanted, Advaita Prabhu danced and meditated on the lotus feet of Gauraìga.

TEXT 177

nava-avatarera nutana pada suni' ullase vaisnava saba kare hari-dhvani

Hearing the new verses glorifying the most recent incarnation, all the Vaisnavas chanted the name of Hari in great joy.

TEXT 178

ki adbhuta haila se kirtana-ananda sabe taha varnite parena nityananda

The bliss of that klrtana was wonderful, indeed only Nityananda can describe it.

TEXT 179

parama uddama suni' klrtanera dhvani sì-vijaya asiya haila nyasi-mani

Hearing the tumultuous sound of that klrtana, the best of the sannyasls came to that place.

TEXT 180

prabhu dekhi' bhakta saba adhika haìse gayena, advaita nrtya karena ullase

When the devotees saw the Lord, they sang with greater enthusiasm and Advaita danced jubilantly.

TEXT 181

anande prabhure keha nahi kare bhaya saksate gayena sabe caitanya-vijaya

In their ecstasy the devotees did not become frightened but continued chanting the Lord's glories in His presence.

niravadhi dasya-bhave prabhura vihara muìi krsnadasa' bai na balaye ara

Yet the Lord always enjoyed the mood of a servant and would say, "I am Krsna's servant." He did not claim anything other than this.

TEXT 183

hena karo sakti nahi sammukhe tahane 'isvara' kariya balibeka 'dasa' vine

No one had the power to stand before the Lord and address Him as isvara rather than dasa.

TEXT 184

tathapiha sabe advaitera bala dhari' gayena nirbhaya haiya caitanya sri-hari

Still, by the strength of Advaita, the devotees fearlessly glorified Lord Caitanya.

TEXT 185

ksaneka thakiya prabhu atma-stuti suni' lajja yena paite lagila nyasi-mani

The Lord stood there for a moment, but on hearing His own glorification, He became somewhat embarrassed.

TEXT 186

saba' siksaite siksa-guru bhagavan vasaya calilasuni' apana-klrtana

To teach everyone, the Supreme Lord, who is the instructing spiritual master, then left that place for His own residence.

tathapi kaharo citte najanmila bhaya visese gayena aro caitanya-vijaya

Even then the devotees did not become frightened. Rather they chanted with greater enthusiasm.

TEXT 188

anande kaharo bahya nahika sarire sabe dekhe—prabhu ache kirtana-bhitare

They all became so absorbed in ecstasy that they lost external consciousness. Then they saw the Lord dancing in the kirtana.

TEXT 189

matta-praya sabei caitanya-yasa gaya sukhe sune sukrti, duskrti duhkha paya

They all chanted the glories of Lord Caitanya like madmen. The pious onlookers felt happy, while the impious onlookers felt distressed.

TEXT 190

sri-caitanya-yase prita na haya yahara brahmacarya-sannyase va ki karya tahara

What is the use of being a sannyasi or a brahmacari if one is not attracted to the glorification of Lord Caitanya?

The brahmacarya and sannyasa asramas are superior to the grhastha and vanaprastha asramas. Yet the cultivation of asrama-dhatma by those who, in spite of being situated in superior asramas, have no love for the glorification of Sri Caitanya is useless.

TEXT 191

ei mata parananda-sukhe bhakta-gana sarva-kala karena srihari- saìkirtana

In this way, the devotees always engaged in congregationally chanting the name of Hari in transcendental ecstasy.

TEXT 192

e saba ananda-krida padile sunile e saba gosthite asiyao seha mile

Whoever reads or hears about these blissful pastimes certainly attains the association of such devotees.

TEXT 193

nrtya-gita kaì' sabe maha-bhakta-gana ailena prabhure kaìte darasana

While chanting and dancing in this way, all the devotees went to meet the Lord at His residence.

TEXT 194

sì-caitanya prabhu nija-kirtana suniya sabare dekhai bhaya achena suiya

But after hearing the devotees chant His glories, Sri Caitanya laid down to induce fear in them.

TEXT 195

sukrti govinda janailena prabhure "vaisnava sakala asiy achena duyare"

The pious Govinda informed the Lord, "All the Vaisnavas have come to see You."

TEXT 196

govindere ajìa haila sabare anite sayane achena, na cahena karo bhite

On receiving permission, Govinda brought the devotees in, but the Lord remained lying down ignoring them.

TEXT 197

bhaya-yukta haiya sakala bhakta-gana cintite lagila gauracandrera carana

Then all the devotees became fearful, and they began to meditate on Gauracandra's lotus feet.

TEXT 198

ksaneke uthila prabhu sri-bhakta-vatsala halite lagila,—"aye vaisnava-sakala!

After a moment, the Lord, who is affectionate to His devotees, began to speak: "O Vaisnavas!

TEXT 199

ahe ahe srlnixasa-pandita udaral aji tumi saba ki karila avatara

"O magnanimous Srivasa Pandita, what were all of you doing today?

TEXT 200

chadiya krsnera nama, krsnera kirtana ki gailaamare ta' bujhaha ekhana"

"You gave up the glorification of Krsna and His name, and then who did you glorify? Please tell Me."

TEXT 201

mahavaktasrinivasa balena,—"gosaìi! jivera svatanlra-sakti mule kichu nai

The eloquent Srivasa Pandita replied, "O Gosaìi, there is no independence at all for the living entity.

yena karayena, yena balayena isvare se-i aji balilaìa, kahila tomare"

"I can clearly tell You that today we acted and spoke in whatever way the Lord inspired us."

TEXT 203

prabhu bale,—"tumi-saba haiya pandita lukayaye, kene tare karaha vidita"

The Lord said, "You are all learned scholars. Why would you expose someone who wants to remain hidden?"

Sri Gaurasundara said to Srivasa and the other devotees, uYou are all learned, so why did you begin glorifying Gaura instead of glorifying the names of Krsna? When Lord Krsna desires to conceal His own identity, what will you gain by disclosing those topics?"

TEXT 204

suniya prabhura \akya pandita-sìvase haste surya acchadiya mane mane hase

On hearing the Lord's words, Srivasa Pandita chuckled to himself as he tried to cover the sun with his two hands.

TEXT 205

prabhu bale,—"ki saìketa kaila hasta diya tomara saìketa tumi kahata' bhaìgiya"

The Lord then asked him, "What is the meaning of this gesture you are making with your hands? Please explain."

TEXT 206

sìvasa balena—"haste surya dhakilaìu tomare vidita kaì' ei kahilaìa

Srivasa Pandita said, "To tell You the truth, I was covering the sun with my hands.

TEXT 207

haste hi kakhana pari swya acchadite sei mata asambhava toma' lukaite

"But how is it possible to cover the sun with one's hands? Similarly, it is impossible to hide You.

TEXT 208

surya yadi haste va hayena acchadita tabu tumi lukaite nara' kadacita

"Even if the sun can somehow or other be covered by one's hands. You will never be able to hide Yourself.

TEXT 209

ye narila lukaite ksiroda-sagare lokalaye acchadana kise kari' taìre

TEXT 202

"How could one hide in this world when He could not hide in the ocean of milk?

TEXT 210

hemagiri setubandha prthixi paryanta tomara nirmala yase purila diganta

"From the Himalayas to Setubandha, throughout the world, Your spotless glories are spread in all directions.

TEXT 211

a-brahmanda purna haila tomara kirtane katajana danda tumi kariba kemane"

"The chanting of Your glories has filled the entire universe. How many people can You punish for this?"

TEXT 212

sarva-kala bhakta-jay a badana isvare hena-kale adbhuta haila asi' dvare

The Lord always increases the glories of His devotees. At that time something wonderful happened just outside the door.

TEXT 213

sahasra sahasra jana na jani kothara jagannatha dekhi' aila prabhu dekhibara

Thousands of people who had come to take darsana of Lord Jagannatha suddenly came to see Lord Caitanya.

TEXT 214

keha va tnpura, keha catigrama-vasisrihattiya loka keha, keha baìga-desi

Some people came from Tripura, some came from Catigrama, some came from Srihatta, and some came from Bengal.

TEXT 215

sahasra sahasra loka karena kirtana sri-caitanya-avatara kariya varnana

There were thousands of people performing kirtana in glorification of Lord Caitanya.

TEXT 216

"jaya jaya sri-krsna-caitanya vanamali jaya jaya nija-bhaktirasa- kutuhali

"All glories to Sri Krsna Caitanya, who wears a garland of forest flowers! All glories to the Lord, who eagerly enjoys the mellows of His own devotional service!

TEXT 217

jaya jaya parama sannyasi-rupa-dhari jaya jaya saìkirtanalampata- murari

"All glories to the Supreme Lord, who has accepted the form of the topmost sannyasV. All glories to Murari, who is most attached to the process of sahkirtanal

The phrase saìkirtana-lampata refers to one who is more intensely attached to the congregational chanting of Krsna's glories than to other limbs of devotional service.

TEXT 218

jaya jaya dvija-raja vaikuntha-xihari jaya jaya sarva-jagatera upakari

"All glories to the best of the brahmanas, who always enjoys in Vaikuntha! All glories to the Supreme Lord, who is the greatest benefactor of the world!

TEXT 219

jaya krsna-caitanya sri-sacira nandana ei-mata gai nace satasaìkhya jana

"All glories to Sri Krsna Caitanya, the son of Saci!" In this way hundreds of people chanted and danced.

TEXT 220

srivdsa balena,—"prabhu, ebe ki kariba sakala samsara gaya, kotha lukaiba

Then Srivasa Pandita said, "O my Lord, what will You do now? The whole world is singing Your glories. Where will You hide?

muìi ki sikhai prabhu e saba lokere ei-mata gaya prabhu, sakala samsare

"Have I taught all these people? O Lord, the entire world chants Your glories in this way.

TEXT 202

TEXT 222-223

adrsya avyakta tumi haiydo natha! karunaya haiyacha jivera saksata

luka o apane tumi, prakasa apane yare anugraha kara' jane sei jane"

"O Lord, although You are unseen and unmanifest, You have now mercifully manifest Yourself before the people of this world. You hide Yourself, and You manifest Yourself. Only one who receives Your favor can know You."

The Mundaka Upanisad (1.1.5-6) says: yat tad adresyam agrahyam agotram avarnam acaksuh-srotram tad apani-padamnityam vibhurh sarva-gatam susuksmam tad avyayam yad bhuta-yonim paripasyanti dhirah—"Self-controlled persons are able to see the Supreme Personality of Godhead, who cannot be seen by material eyes or understood by the material mind, who has no material family, no material caste, and no material eyes, ears, hands, or feet, who is eternal, all-powerful, all-pervading, subtle, and unchanging, and who is the creator of all."

In the Narayana Upanisad it is stated:

yad ekam avyaktam ananta-rupam visvam puranani tamasah parastat tad evartam tadusatyam ahus tad eva brahma pararh kavinam

"The one, unmanifested, who possesses unlimited forms, the primeval

Lord of the universe and the Lord who is transcendental to the material creation, is certainly the sustainer, the Absolute Truth, and the Supreme Brahman of the sages."

The Laghu-bhagavatamrta (404-405) quotes the following verses from the Mahabharata (Santi 339.44-45):

etat tvaya na vijìeyani rupavan iti drsyate icchan muhurtat nasyeyam iso 'ham jagatam guruh

maya hy esa may a srsta yan mam pasyasi narada sarva-bhuta-gunair yuktam naiva tvath jìatum arhasi

'Do not consider that I am visible because I have a material form. If I wish I can disappear within a moment. I am the controller and spiritual master of the universe. O Narada, the form of Mine that you are now seeing is the creator of the illusory energy, therefore you should know that I am completely unaffected by the three modes of material nature."

The Laghu-bhagavatamrta (419) further quotes the Mahabharata as follows:

na sakyah sa tvaya drastum asmabhir va brhaspate yasya prasadam kurute sa va tarn drastum arhaì"

"O Brhaspati, neither you nor we are able to see the Lord. Only one who attains the Lord's mercy is able to see Him." The Laghu-bhagavatamrta (423) quotes the Padma Purana as follows:

sac-cid-ananda-rupatvat syat krsno 'dhoksajo py asau nija-sakteh prabhavena svam bhaktan darsayet prabhuh

"Because His form is eternal and full of knowledge and bliss, Lord Krsna is beyond the perception of the senses. By the power of His own transcendental potency, the Lord shows Himself to His devotees."

TEXT 224

prabhu bale,—"tumi nija-sakti prakasiya balao lokera mukhe janilaìa iha

The Lord said, "I can understand that you have made these people glorify Me by manifesting your spiritual potency.

TEXT 225

tomare harila muìi sunaha pandita! janilaìa—tumi sarvasakti- samanvita"

"O Pandita, I have been defeated by you. I can understand that you possess all potencies."

TEXT 226

sarxa-kala prabhu badayena bhakta-jaya e tana svabhava— vede bhagavate haya

It is the nature of the Lord to always increase the glories of His devotees. This is confirmed in the Vedas and in the Bhagaxatam.

TEXT 227

hasya-mukhe sarxa-xaisnaxere gaura-raya xidaya dilena, sabe calila vdsdya

Then, smiling on the devotees, the Lord sent them off, and they returned to their residences.

TEXT 228

hena se caitanyadexa sri-bhakta-xatsala ihane se 'krsna' kaì' gayena sakala

Such was the affection shown to the devotees by Lord Caitanya, who is glorified by everyone as Krsna Himself.

TEXT 229

nityananda-adxaitadi yateka pradhana sabe bale "sì-krsnacaitanya bhagaxan"

Nityananda Prabhu, Advaita Acarya, and all other leading devotees declare that Sri Krsna Caitanya is the Supreme Personality of Godhead.

e sakala isvarera vacana laìghiya anyere balaye 'krsna' se-i abhagiya

Anyone who does not accept the verdict of such great personalities but accepts someone else as Krsna is certainly unfortunate.

The visnu-tattvas Sri Nityananda and Sri Advaita as well as other prominent devotees of Gaura accepted Sri Caitanyadeva as the original Personality of Godhead. But unfortunate people by defective intelligence designate living entities influenced by the threefold material miseries as

TEXT 225

Krsna. Sri Krsna Caitanyadeva taught living entities how to attain ecstatic love for Krsna, the topmost of all goals of life. People who attribute the position of God on human beings accept preachers of extraneous desires, karma, and jìdna as God rather than accepting them as lumps of matter forced to enjoy the results of karma. This is the symptom of their great misfortune.

TEXT 231

sesasayi laksmikanta srlvatsa-laìchana kaustubha-bhusana ara garuda-vahana

The Supreme Lord lies on Sesa Naga, He is the husband of the goddess of fortune, His chest is decorated with the mark of Srivatsa and the Kaustubha jewel, and His carrier is Garuda.

TEXT 232-233

e saba krsnera cihna janiha niscaya gaìgd ara karo padapadme na janmaya

sri-caitanya vina iha anye na sambhave ei kahe vede sastre sakala vaisnave

Know for certain that all these symptoms are found in Krsna, and that mother Ganges does not appear from the lotus feet of anyone else. Except for Lord Caitanya, these symptoms are not possibly found in anyone else. This is the statement of the Vedic literatures and the Vaisnavas.

The Ganges emanates from the lotus feet of Krsna, who is the cause of all causes, whose form is eternal, full of knowledge and bliss, and who is the Supreme Personality of Godhead. Except Sri Krsna, all the demigods hold the Ganges water on their heads. The Ganges cannot emanate from the feet of any demigod. To attain the lotus feet of Sri Gaurasundara, Gangadevi induced common people to give up the observance of the Sri Vaisnavas from the Ramanuja-sampradaya and take bath in the Ganges, because Sri Gaurasundara followed the local tradition and took bath in the Jahnavi, who emanated from His lotus feet.

See the Sìmad Bhagavatam (9.4.63-68 and 1.9.37). In the Sìmad Bhagavatam (11.14.15) it is stated:

na tatha me pìya-tama atma-yonir na saìkarah na ca saìkarsana na sìr naivatma ca yatha bhavan

"O Uddhava, neither Brahma, nor Sahkara. nor Sahkarsana, nor Laksmi, nor even My own self is as dear to Me as you." In the Sìmad Bhagavatam (10.3.8-9) it is stated:

devafeydm deva-riipinyam visnuh sarva-guha-sayah avirasid yatha pracyam disindur iva puskalah

tarn aabhutam balakam ambujeksanam catur-bhujam saìkhagadady- udayudham srlvatsa-laksmam gala-sobhi-kaustubham pltambaram sandrapayoda- saubhagam

"Then the Supreme Personality of Godhead, Visnu, who is situated in the core of everyone's heart, appeared from the heart of Devaki like the full moon rising on the eastern horizon, because Devaki was of the same category as Sri Krsna. Vasudeva then saw the newborn child, who had very wonderful lotuslike eyes and who bore in His four hands the four weapons saìkha, cakra, gada, and padma. On His chest was the mark of Srivatsa and on His neck the brilliant Kaustubha gem."

In the Sìmad Bhagavatam (10.3.13) it is stated:

vidito 'si bhavan sdfesat purusah prakrteh parah

"Now I can understand that You are the Supreme Person, beyond material existence." In the Sìmad Bhagavatam (10.66.13-14) it is stated:

saìkhary-asi-gada-sarìga-sìvatsady-upalahsitam bibhranam kaustubha-manim vana-mala-vibhusitam

kauseya-vasasi pite vasanam garuda-dhvajam amulya-maulyabharanam sphuran-makara-kundalam

'He carried the conchshell, disc, sword, club, and Sarìga bow. He was decorated with the mark of Srivatsa, the Kaustubha gem, and a garland of forest flowers. He was dressed in upper and lower garments of fine yellow silk. His banner bore the image of Garuda, and He wore a valuable crown and gleaming, shark-shaped earrings." In the Sìmad Bhagavatam (1.18.21) it is stated:

athapi yat-pada-nakhavasrstam jagad viìñcopahrtarhanambhah sesam punaty anyalamo mukundat ko nama loke bhagavat-padarthah

"Who can be worthy of the name of the Supreme Lord but the Personality of Godhead Sri Krsna? Brahmaji collected the water emanating from the nails of His feet in order to award it to Lord Siva as a worshipful welcome. This very water [the Ganges] is purifying the whole universe, including Lord Siva."

In the Sñmad Bhagavatam (10.70.44) it is stated:

yasyamalam divi yasah prathitam rasayam bhumau ca te bhuvanamañgala dig-vitanam mandahiniti divi bhogavatiti cadho gañgeti ceha caranambu punati visvam

"My dear Lord, You are the symbol of everything auspicious. Your transcendental name and fame is spread like a canopy all over the universe, including the higher, middle, and lower planetary systems. The transcendental water that washes Your lotus feet is known in the higher planetary systems as the Mandakini River, in the lower planetary systems as the Bhogavati, and in this earthly planetary system as the Ganges. This sacred, transcendental water'flows throughout the entire universe, purifying wherever it goes." sarxa-xaisnaxera vakya ye adare laya sei sabajana pay a sarvatra xijaya

Whoever respectfully accepts the statements of the Vaisnavas is victorious everywhere.

Those who are dedicated to the scriptural conclusions and who faithfully accept the instructions and understanding of the Lord's devotees become victorious everywhere.

TEXT 235

hena-mate mahaprabhu sri-gaurasundara bhakta-gosthi-sañge xiharena nirantara

In this way Sri Gaurasundara always enjoyed pastimes in the company of His devotees.

TEXT 236

prabhu xedi' bhakta-gana xasena sakala caudige sobhaye yena candx era mandala

One day all the devotees were sitting around the Lord like the stars surrounding the moon.

TEXT 237

madhye sri-xaikuntha-natha nyasi-cudamani niraxadhi

krsna-katha-kari' hari-dhxani

The Lord of Vaikuntha and crest jewel of the sannyasis was sitting in the middle incessantly narrating the glories of Lord Krsna.

TEXT 238

henai samaye dui mahabhagyaxan

hailena asiya prabhura xidyamana

At that time two most fortunate souls came before the Lord.

sakara-mallika, ara rupa—dui bhai dui-prati krpa-drstye cahila gosañi

The Lord then mercifully glanced on those two brothers, Sakara Mallika and Rupa.

TEXT 240

dure thaki' dui bhai dandavata hari' kakurvada karena dasane

trna dhañ'

From a distance the two brothers fell flat, offering obeisances to the Lord. Taking straw in their mouths, they spoke with great humility.

TEXT 241

"jaya jaya mahaprabhu sri-krsna-caitanya yañhara krpaya haila sarva-loka dhanya

"All glories to Sri Krsna Caitanya Mahaprabhu, by whose mercy all people have become fortunate!

TEXT 242

jaya dina-vatsala jagata-hitakari jaya jaya parama-sannyasirupa- dhari

"All glories to the Supreme Lord, who is kind to the fallen and who is the benefactor of the world! All glories to the Supreme Lord, who has accepted the form of a sannyasV.

TEXT 243

jaya jaya sañkinana-vinoda ananta jaya jaya jaya sarva-adimadhya- ananta

"All glories to the Supreme Lord, who enjoys unlimited pastimes of sañkirtanal All glories to the Lord, who is the beginning, middle, and end of everything!

apane haiyasñ-vaisnava-avatara bhakti diya uddharila sakala samsara

"You have incarnated as a Vaisnava, and by distributing devotional service, You have delivered the entire world.

TEXT 245

tabe prabhu, more na uddhara kon kaje muñi ki na hao prabhu, samsarera majhe

"Then for what reason, my Lord, are You not delivering us? Do we not belong to this world?

TEXT 246

ajanma visaya-bhoge haiya mohita na bhajiluñ tomara carana-nija-hita

"Since our birth we have been bewildered by sense gratification, therefore we have not worshiped Your lotus feet for our own benefit.

TEXT 247

tomara bhaktera sañge gosthi na kañluñ tomara kirtana na kañluñ nasuniluñ

"We have neither associated with Your devotees nor have we chanted or heard Your kirtanas.

TEXT 248

rajapatra kañ' more xañcana kañla tabe more manusyajanama kene dila

"You have deceived us by making us ministers of a king. Why then have You given us this human form of life?

ye manusya-janma lagi' deve kamya kare hena janma diyao vañcua prabhu, more

"The demigods pray for a human birth. Yet even though You have given us a human birth, You have deceived us.

TEXT 250

ehe ei krpa kara amaya haiya vrksa-mule padi' thakoñ tora nama laiya

"Therefore please be merciful on us this time, without duplicity, so that we may live under a tree and chant Your names.

TEXT 251

ye tomara priya-patra laoyaya tomare avasesa-patra yena haña tara dvare"

"May we be blessed with the opportunity to receive the remnants of Your dear servant at the door of his house."

Sri Rupa and Sanatana Prabhus said to Sri Gaurasundara Mahaprabhu, "You are the most magnanimous bestower of ecstatic love for Lord Krsna. You have accepted the dress of a devotee for the benefit of the entire world. You are Krsna, the original Personality of Godhead, the only worshipable Lord for all living entities. Your servants bring the entire world to Your lotus feet. We wish to become dogs, eating remnants in their house. The perfection of human life is to become

servants of Gaura's devotees. Since we are highly placed representatives of a king, we have been deprived of becoming servants of the Vaisnavas. The only goal of human life is to serve Krsna under the subordination of Gaura. Those who cannot understand this become averse to Krsna and thus invite inauspiciousness on themselves."

TEXT 252

ei-mata rupa-sanatana—dui hhai stuti kare, sune prabhu caitanya-gosañi

In this way the two brothers, Rupa and Sanatana, offered prayers, which were heard by Lord Caitanya.

TEXT 253

krpa-drstye prabhu dui-bhaire cahiya halite lagila ati sadaya haiya

The Lord then mercifully glanced at the two brothers and began to speak with compassion.

TEXT 254

prabhu bale,—"bhagyavanta tumi-dui jana bahira haila chindV samsara-bandhana

The Lord said, "Both of you are fortunate, for you have cut through the bonds of material life and left home.

TEXT 255

visaya-bandhane baddha sakala samsara se bandhana haite tumi dui haila para

"The whole world is bound by the knots of material enjoyment, yet you have freed yourselves from that bondage.

TEXT 256

prema-bhakti-vañcha yadi karaha ekhane tabe dhari' pada ei advaita-carane

"Now, if you desire pure love of God, then grab hold of the lotus feet of Advaita Prabhu.

TEXT 257

bhaktira bhandari—sri-advaita mahasaya advaitera krpaya se krsna-bhakti hay a"

"Sri Advaita Prabhu is in charge of the storehouse of devotional service. Devotional service is achieved by His mercy." suniña prabhura ajña dui mahajane dandavata padilena advaita-carane

Hearing the Lord's instruction, those two great souls fell flat at the feet of Advaita Prabhu.

TEXT 259

"jaya-jaya sri-advaita patita-pavana mui-dui-patitere karaha mocana"

"All glories to Sri Advaita, the deliverer of the fallen souls! We are most fallen, so please deliver us."

TEXT 260

prabhu bale,—"suna suna acarya-gosañi! kali-yuge emana virakta jhata nai

The Lord then said, "Please listen, Advaita Gosañi. There are no persons in Kali-yuga as renounced as these two.

TEXT 261

rajya-sukha chadi', kañtha karañga laiya mathuraya thakena krsnera nama laiya

"They left royal pleasures and accepted only loincloths and torn quilts. They reside in Mathura and always chant Krsna's name.

TEXT 262

amayaya krsna-bhakti deha' e-doñhere janma-janma ara yena krsna na pasare

"Please bestow pure devotional service on them so that they do not forget Krsna life after life.

bhaktira bhandari tumi, vine bhakti due krsna-bhakti, krsnabhakta, krsna kare mile?"

"You are the storekeeper of devotional service. Who can attain devotion to Krsna, the association of Krsna's devotees, or Krsna Himself unless You give him devotional service?"

TEXT 264

advaita balena,—"prabhu! sarva-data tumi tumi ajña dile se dibare pari ami

Advaita Prabhu replied, "O Lord, You are the giver of everything. If You order Me, then I can give.

TEXT 265

prabhu ajña dile se bhandari dite pare ei mata yare krpa kara' yara dvare

"A storekeeper can dispense goods only on the order of the proprietor. In the same way, a person who is favored by You will certainly receive devotional service.

Sri Gaurahari said to Sri Advaita Prabhu, "You alone are responsible for the storehouse of devotional service. Without Your mercy, even a servant of Krsna cannot attain the service of Krsna." In reply, Sri Advaita said, "The storehouse of devotional service actually belongs to You. You are the proprietor. Although by Your order I am the protector of devotional service, I cannot give it to anyone without Your permission."

TEXT 266

kaya-mano-vacane mohara ei hatha e-duira prema-bhakti

hauka sarvatha"

"With My body, mind, and speech I bless them both to have premabhakti in every respect." suni' prabhu advaitera krpa-yukta-vani ucca hari' halite lagila hari-dhvani

Hearing the merciful statement of Advaita, the Lord loudly chanted the holy name of Hari.

TEXT 268

dabira-khasere prabhu balite lagila "ehhane tomara krsna

prema-bhakti haila

Lord Caitanya then spoke to Dabira Khasa, "Now you have received ecstatic love for Krsna.

TEXT 269

advaitera prasade ye haya krsna-bhakti janiha advaite krsnera purna-sakti

"Devotional service is possible by the mercy of Advaita Prabhu. Know for certain that He possesses all the potencies of Krsna.

TEXT 270

kata-dina jagannatha-srl-mukha dekhiya tabe dui bhai mathuraya thaka' giya

"Both of you remain here for some time to see the lotus face of Lord Jagannatha, then go reside in Mathura.

TEXT 271

toma'-saba' haite yata rajasa tamasa pascima sabare giya deha' bhakti-rasa

"You should both distribute the mellows of devotional service to the people of the West, who are under the influence of the modes of passion and ignorance.

Many atrocities were committed by hostile elements in Sri Mathuramandala. Places like Gokula and the house of Nanda Maharaja show examples of those atrocities. Under the influence of their inherent qualities, many inhabitants of the West are envious of devotees and situated in the mode of ignorance. Sri Rupa and Sanatana, the commanders- in-chief of Sri Gaura's army, empowered people from the West by softening their hard hearts with a flood of the mellows of devotional service.

TEXT 272-273

dmiha dekhiba giya mathura-mandala ama' thakibare sthala kariha vircda"

sakara-mallika nama ghucaiya tana sanatana avadhuta thuilena nama

"Later I will come to Mathura. Arrange a secluded place for My stay." The Lord then changed the name of Sakara Mallika to Sanatana.

Since the two brothers, who belonged to a Karnataka brahmana family, engaged in the service of a Mohammedan King in the district of Maldah, they were known as Dabira Khasa and Sakara Mallika. At the time of awarding them spiritual names, Sri Gaurasundara gave Sakara Mallika the name Avadhuta Sanatana, and He gave Dabira Khasa the name Sri Rupa. In the ancient Kharosti language of Northwest India they are not referred to by any name other than Sri Rupa and Sri Sanatana.

Sriman Mahaprabhu expressed a desire to go live in a solitary place in Vrndavana. He decided He would not personally take up the preaching work but would have Sri Rupa and Sanatana do the preaching.

TEXT 274

adyapiha dui bhai—rupa-sanatana caitanya-krpaya haila vikhyata-bhuvana

By the mercy of Lord Caitanya, the two brothers Rupa and Sanatana are famous throughout the world even today.

yara yata kxrti bhakti-mahima udara sñ-caitanya-candra se saba karaye pracara

Sri Caitanyacandra always broadcast the glories of their fame, devotional service, and magnanimity.

TEXT 276-277

nityananda-tattva kiba advaitera tattva yata mahapriyabhakta- gosthira mahattva

caitanya-prabhu se saba kañla prakase sei prabhu saba iha kahena santose

In great satisfaction Lord Caitanya proclaimed the glories of Nityananda Prabhu, Advaita Prabhu, and His other dear devotee associates.

TEXT 278-279

ye bhakta ye vastu-yañra yena avatara vaisnava, vaisnavi yañra amse janma yañra

yañra yena mata puja yañra ye mahattva caitanya-prabhu se saba karilena vyakta

Lord Caitanya revealed who were His devotees, what was their previous identity, which Vaisnava or Vaisnavi the devotees were expansions of, what was their mode of worship, and what were their glories.

TEXT 280

eka-dina prabhu vasiyache suprakase advaita-sñvasa-adibhakta cari-pase

One day the Lord was sitting among the devotees headed by Advaita and Srivasa.

srivasa-pandite tabe isvara apane acaryera varta jijñasena tana sthane

The Lord then asked Srivasa Pandita about Advaita Acarya.

TEXT 282

prabhu bale,—"sñnivasa, kaha ta' amare ki-rupa vaisnava tumi vasa' advaitere"

The Lord said, "O Srivasa, please tell Me what kind of Vaisnava you think Advaita Prabhu is."

TEXT 283

mane bhavV balilasñvasa mahasaya "suka va prahlada yena mora mane laya"

Srivasa Pandita thought for a moment and then said, "I consider Him similar to Sukadeva or Prahlada."

TEXT 284

advaitera upama prahlada, suka yena suni' prabhu krodhe srivasere marilena

Hearing the comparison of Advaita with Prahlada and Sukadeva, the Lord became angry and hit Srivasa.

TEXT 285

pita yena putre sikhaite snehe mare ei mata eka cada haila srivasere

As an affectionate father spanks his son to teach him, in the same way the Lord gave one slap to Srivasa.

"ki balili ki balili pandita-srivasa! mohara nadare kaha suka va prahlada!

"What did you say? What did you say, Pandita Srivasa? You are saying My Nada is like Sukadeva or Prahlada!

TEXT 287

ye sukere 'mukta' tumi bala sarva-mate kalikara balaka suka nadara agete

"You may say that Sukadeva is fully liberated, but in front of Nada, he is like an infant.

TEXT 288

eta bada vakya mora nadare balili aji bada srivasiya more duhkha dili"

"How dare you say such things about My Nada? O Srivasa, you have given Me great distress today."

TEXT 289

etha bali' krodhe hate chipa-yasti laiyasrivasere maribare yana khedadiya

Saying this, the Lord angrily took a fishing rod in His hand and chased after Srivasa to hit him.

TEXT 290

sambhrame uthiyasñ-advaila mahasaya dharila prabhura hasta kariya vinaya

Sri Advaita Acarya quickly stood up and gently caught hold of the Lord's hand.

"balakere bapa, sikhaiba krpa-mane ke ache tomara krodha-patra tribhuvane"

"O Lord, a father teaches his sons out of compassion. Therefore who in the three worlds is a suitable candidate for Your anger?"

TEXT 292

acaryera xakye prabhu krodha karX dura avese kahena tana mahima pracura

Hearing the words of Advaita Acarya, the Lord gave up His anger and in ecstasy began to profusely glorify Advaita.

TEXT 293

prabhu bale,—"tohara balaka sisu mora eteke sakala krodha dura gela mora

The Lord said, "Since all of you are like My children, My anger is now vanished.

TEXT 294

mora nada janibare ache henajana ye mohare anileka bhañgiya say ana"

"Who could know the glories of Nada? It was He who woke Me from sleep and brought Me here.

TEXT 295

prabhu bale,—"ahe srinivasa mahasaya! mohara nadare ei tomara vinaya

The Lord said, "My dear Srivasa, is this how you respect My Nada?

suka-adi kañ' saba balaka uhara nadara pache se janma janiha sabara

"Suka and others are like His children. You should know that they are all junior to Nada.

TEXT 297

advaitera lagi' mora ei avatara mora karne baje asi' nadara huñkara

"I have incarnated only because of Advaita Prabhu. His loud crying is still ringing in My ears.

TEXT 298

sayane achinu muñi ksiroda-sagare jagai' anila more nadara huñkare"

"I was lying down in the ocean of milk and My Nada's loud cries woke Me and brought Me here."

TEXT 299

sñvasera advaitera prati bada pñta prabhu-vakya suni' haila ati harasita

Srivasa, who had natural affection for Advaita, became very happy when he heard the Lord's statements.

TEXT 300

mahabhaye kampa hai' balena srivasa "aparadha kañluñ ksamaha more natha

Trembling in fear, Srivasa said, "O my Lord, I have offended You. Please forgive me.

tomara advaita-tattva janaha tumi se tumijanaile sejanaye any a dase

"You alone know the truth about Advaita. If You disclose this truth, then other servants can know.

TEXT 302

dji mora mahabhagya sakala mañgala sifchdiyd amare apane kaila phala

"Today I have become fortunate and everything has become auspicious as a result of receiving Your instructions.

TEXT 303

ekhane se thakurali baliye ye tomara aji bada mane bala badila amara

"Now You have revealed Your authority, and my mind has become strengthened today.

TEXT 304-305

ei mora manera sañkalpa aji haite madira yavani yadi dharena advaite

tathapi kañba bhakti advaitera prati kahiluñ tomare prabhu satya kañ' ati"

"From today my resolve is that if Advaita Prabhu touches even wine or women, still I will have staunch devotion for Him. I make this promise before You."

When Sri Gaurasundara asked Srivasa Pandita about the position of Advaita and Srivasa replied that Advaita Prabhu was among the topmost devotees like Sri Sukadeva or Prahlada, Sri Gaurasundara became very angry about his evaluation and said, "Sri Advaita Prabhu is the prime cause of My advent. From Him, all the devotees have appeared. He is the manifestation of Lord Visnu's upadana-karana.

Therefore He is nondifferent from Lord Visnu and does not belong to the category of devotees." When Srivasa understood from Gaurasundara's statement that one should not count Advaita Prabhu by external worldly consideration as a devotee, he said, "From today on, I will accept Advaita Prabhu as visnu-tattva. Therefore 1 will not consider Advaita Prabhu on the same level as living entities attached to indulging in intoxicants and sense gratification. I will also understand that there is no possibility for visnu-tattvas to become materially affected, as confirmed in the verse: na prakrtatvam iha bhakta janasya pasyet—'A pure devotee should not be seen from a materialistic point of view.'"

TEXT 306

tusta hailena prabhu srivasa-vacane purva-praya anande vasila tina jane

The Lord became satisfied on hearing Srivasa's words. The three of them then happily sat down together as before.

TEXT 307

parama-rahasya e sakala punya-katha! ihara sravane krsna paiye sarvatha

All these auspicious narrations are most confidential. By hearing these topics one surely attains Krsna.

TEXT 308-309

yara yena prabhava, yahara yena bhakti ye vd dge, ye va pache yara yena sakti

sabara sarva-jña eka prabhu gaura-raya ara jane—ye tahane bhaje amayaya

The omniscient Lord Gauracandra alone knows the influence and devotion of each devotee. He knows their power as well as who is senior and who is junior. Whoever serves the Lord without duplicity can also know these things.

visnu-tattva yena abhijñata veda-vdni ei mata vaisnavero

tattva nahi jani

Just as the science of Lord Visnu described in the Vedas is difficult to understand, in the same way the science of the Vaisnavas is also difficult to understand.

The science of the Supreme Lord is not known to ordinary people. The Vedic literatures reveal that Supreme Lord by mantras like:

om tad visnoh paramam padam sada pasyanti surayah diviva caksur atatam

"The Personality of Godhead Visnu is the Absolute Truth, whose lotus feet all the demigods are always eager to see. Like the sun-god, He pervades everything by the rays of His energy. He appears impersonal to imperfect eyes." One can understand the science of Lord Visnu only on the strength of one's sincere worship of Gaurasundara. The words of Gaurasundara are certainly equal to Vedic statements. Misunderstanding of the independent Vedic statements disturbs and misdirects the limited knowledge of humans. Just as the science of the Supreme Lord is incomprehensible, the science of the Vaisnavas is incomprehensible to ordinary people.

In the Mundaka Upanisad (3.1.7) it is stated:

brhac ca tad divyam acintya-rupam suksmac ca tat

suksmataram vibhati

durat sa-dure tad ihanti ke ca pasyatsv ihaiva nihitam

guhdydm

"The Supreme Personality of Godhead is the greatest. He is splendid and transcendental. His form is beyond the understanding of the material mind. He is more subtle than the most subtle. He stays far away from the impious. The devotees see Him in their hearts."

In the Katha Upanisad (2.2.14) it is stated: tad etad iti many ante nirdesyam paramam sukham—"(The wise) understand that He is (the embodiment of ) indescribable, supreme spiritual bliss."

In the Sñmad Bhagavatam (2.6.37) it is stated: naharh na yuyam yad-rtarh gatim vidur na xamadexah kim utapare surah tan-mayaya mohitabuddhayas tv idam xinirmitam catma-samam xicaksmahe

"Since neither Lord Siva nor you nor 1 could ascertain the limits of spiritual happiness, how can other demigods know it? And because all of us are bewildered by the illusory external energy of the Supreme Lord, we can see only this manifested cosmos according to our individual ability."

In the Srimad Bhagavatam (6.17.32 and 35) it is stated:

naharh xiriñco na kumara-naradau na brahma-putra munayah suresah vidama yasyehitam amsakamsaka na tat-sxampam prthag-isamaninah

TEXT 310

"Neither I [Lord Siva], nor Brahma, nor the Asvini-kumaras, nor Narada or the other great sages who are Brahma's sons, nor even the demigods can understand the pastimes and personality of the Supreme Lord. Although we are part of the Supreme Lord, we consider ourselves independent, separate controllers, and thus we cannot understand His identity."

tasman na xismayah karyah purusesu mahatmasu mahapurusabhaktesu santesu sama-darsisu

"Therefore, no one should be astonished to see the activities of the most exalted devotees of Narayana, for they are free from attachment and envy. They are always peaceful, and they are equal to everyone."

TEXT 311

siddha-xaisnaxera ati xisama xyavahara na bujhi' nindiya

mare sakala samsara

The characteristics of a perfect Vaisnava are most extraordinary. Not understanding this, people criticize them and then suffer the consequences.

Devotees attached to the service of the Supreme Lord are the Lord's xisrambha sevakas, or confidential servants. Ordinary people driven by external knowledge cannot understand this. Transgression of etiquette by Krsna's devotee is seen in the descriptions of Bhrgu's characteristics (Sñmad Bhagavatam, Canto Ten, Chapter 89). Bhrgu did not hesitate to place his feet on the chest of the Supreme Lord. Although by ordinary consideration Bhrgu insulted the Supreme Lord, who is affectionate to His devotees, Bhrgu demonstrated by his actions his ati visrambha-bhava (very confidential mood) and aty asakti (intense attachment) in the service of the Supreme Lord. Foolish people who cannot understand but actually misunderstand the actual purport engage in disrespecting Visnu and the Vaisnavas by imitating Bhrgu.

TEXT 312

siddha vaisnavera yena visama vyavahara saksate dekhaha

bhagavata-katha-sara

The characteristics of a perfect Vaisnava are most extraordinary. Just see yourself the example given in the topics of Srimad Bhagavatam.

TEXT 313

vaisnava-pradhana bhrgu—brahmara nandana ahar-nisa

mane bhave yañhara carana

Bhrgu Muni, the great Vaisnava son of Brahma, thinks day and night about the lotus feet of Lord Visnu.

TEXT 314

se prabhura vakse hañlena padaghata tathapi vaisnavasrestha dekhaha saksata

Although Bhrgu kicked that Lord Visnu in the chest, he is nevertheless accepted as a topmost Vaisnava.

TEXT 315

prasañge sunaha bhagavatera akhyana ye nimitta bhrgu kañlena hena kama In this connection please hear the statements of the Srimad Bhagaxatam regarding Bhrgu.

TEXT 316

purve sarasvatl-ure maha-rsi-gana arambhila mahayajña purana-sravana

Long, long ago, many great sages gathered on the bank of the River Sarasvati to perform a great sacrifice and to hear from the Pur anas.

TEXT 317

sabe sastra-karta sabe maha-tapodhana anyo'nye lagila brahma-vicara-hathana

Those sages were all learned in the scriptures and were expert in the performance of austerities. In this particular meeting they began to discuss the Absolute Truth.

TEXT 318

brahma-visnu-mahesvara—tina-jana-majhe ke pradhana? vicarena munira samaje

The sages in that assembly discussed who was Supreme among the three predominating deities—Lord Brahma, Lord Visnu, and Lord Siva.

TEXT 319

keha bale,—'brahma bada', keha, 'mahesvara' keha bale,— 'visnu bada sabara upara

Someone said that Brahma was the greatest, someone said that Siva was the greatest, and someone said that Visnu was the greatest of all.

puranei nana mata karena kathana 'siva bada' kothao, kothao 'narayana'

Even in the Puranas different statements are found. In some places it is said Siva is the greatest, and somewhere else it is said Narayana is the greatest.

TEXT 320

TEXT 321

tabe saba rsi-gana miliya bhrgure adesila e pramana-tattva janibare

Then all the sages requested Bhrgu to gather evidence to establish the actual truth.

TEXT 322

"brahmara manasa-putra tumi mahasaya! sarva-mate tumi jyestha srestha tattva-maya

"You are the mind-born son of Brahma. You are senior to us in every respect, and you are the best of the knowers of the Truth.

TEXT 323

tumi ihajana giya kariya vicara sandeha bhañjaha asi' ama'sabakara

"You go and determine who is the greatest, then return and remove our doubts."

TEXT 324

tumi ye kahiba' se-i sabara pramana" suni' bhrgu calilena age brahma-sthana

"We will accept whatever you say as conclusive." After hearing this, Bhrgu first of all went to his father's residence in Brahmaloka.

brahmara sabhaya giya bhrgu munivara dambha kañ' rahilena brahmara gocara

Bhrgu Muni first went to the assembly of his father, Brahma, and proudly stood there before him.

TEXT 326

putra dekhi' brahma bada santosa haila sakala kusala jijñasibare lagila

Brahma became greatly pleased on seeing his son, and he inquired about Bhrgu's welfare.

TEXT 327

satya pañksite bhrgu brahmara nandana sraddha kañ' na sunena bapera vacana

Because Bhrgu wanted to test whether Brahma had the quality of goodness, he did not listen attentively to his father.

TEXT 328

TEXT 320

stuti ki va vinaya gaurava namaskara kichu na karena pitaputra- vyavahara

He neither offered prayers nor respectful obeisances to his father. He neglected whatever etiquette a son is expected to show his father.

Although Bhrgu was an elder son of Brahma, Bhrgu neither offered Brahma prayers, respectful words, or obeisances at his feet. It is not proper for a son to diminish the prestige of his father in any way, yet Bhrgu displayed such discourtesy to test Brahma's quality of omniscience. This made Brahma displeased, and he immediately wanted to burn Bhrgu to ashes. From this it is proved that a close relative could not understand the glories of the devotee Bhrgu. Therefore Brahma was not accepted as the best among the guna-avataras. Bhrgu could understand that Brahma was not the cause of all causes, he was

only the creator of the universe. Later, when the sages pacified Brahma, his anger subsided. Thereafter Bhrgu went before Rudra, and Rudra, considering himself senior and Bhrgu as junior, went to embrace Bhrgu with affection. Bhrgu, however, rebuked Rudra. When the junior Bhrgu displayed such improper behavior to his senior three-eyed brother, Rudra became angry. When Rudra in his form as the annihi-lator was about to kill Bhrgu, it took no time for Bhrgu to understand the position of Rudra. Thereafter Bhrgu went to the ocean of milk, where he found Lord Visnu, whose lotus feet were served by Laksmi, and immediately kicked Lord Visnu. The Lord immediately got up, and rather than becoming angry like Brahma and Rudra, He joyfully offered respectful obeisances to Bhrgu and prayed that Bhrgu would excuse His offense. The Lord further said to Bhrgu that He accepted the feet of a great devotee on His chest where His maidservant Laksmi resides. Pastimes displaying expertise on the path of attachment with intimacy or equality are depicted in various ways in a society of fools. But intelligent devotees display their affection for the Lord and the supreme expertise of devotees by manifesting their humility. That is why we can understand from verses composed by Sri Madhavendra Puripada, who is renowned for planting the seed of ecstatic love for Krsna, that as long as one is under the control of qualities like lust and anger, one continues to remain averse to the service of the Lord. Human beings can become free from the clutches of qualities like lust and anger only when they attain the service of Krsna.

TEXT 329

dehhiya putrera anadara-vyaxahara hrodhe brahma hailena agni-axatara

Seeing the disrespectful behavior of his son, Brahma became very angry and appeared like the incarnation of Agni.

TEXT 330

bhasma karibena hena hrodhe mana haila dekhiya pitara murti bhrgu palaila

When Bhrgu saw his father's angry mood, he ran away in fear that he would be cursed and turned to ashes.

sabe bujhailena brahmara paye dhari' "putrere ki gosañi, emata krodha kari?"

Everyone present there held the feet of Brahma and pacified him, saying, "Please don't be so cruel to your son."

TEXT 332

tabe putra-snehe brahma krodha pasarila jala pai' yena agni susamya haila

Out of affection for his son, Brahma then controlled his anger as fire is extinguished with water.

TEXT 333

tabe bhrgu brahmare bujhiya bhala-mate kailase aila mahesvara pariksite

After testing Brahma, Bhrgu Muni went directly to Kailasa to test Siva.

TEXT 334

bhrgu dekhi' mahesvara anandita haiya uthila parvati-sañge adara kariya

When Siva saw Bhrgu Muni, he became happy. He and Parvati stood up with due respect.

TEXT 335

jyestha-bhai-gaurave apane trilocana prema-yoge uthila karite aliñgana

Displaying the etiquette of an elder brother, the three-eyed Siva personally rose to embrace Bhrgu with affection.

bhrgu bale,—"mahesa, parasa nahi kara yateka pasanda-vesa saba tumi dhara

But Bhrgu Muni said, "My dear Mahesa, please do not touch me. You wear all the symbols of an atheist.

TEXT 337

bhuta, preta, pisaca-asprsya yata ache hena saba pasanda rakhaha tumi kache

"You always keep Bhutas, Pretas, Pisacas, and other untouchable atheists around you.

TEXT 338

yateka utpatha se tomara vyavahara bhasmasthi-dharana kon sastrera acara

"Your behavior is full of contradictions. What scripture says that one can decorate his body with bones and ashes?

TEXT 339

tomara parase snana kañte yuyaya dure thaka, dure thaka, aye bhuta-raya!"

"If you touch me, I will have to bathe. Therefore, O lord of the Bhutas, please stay away from me!"

TEXT 340

pañksa nimitte bhrgu balena kautuke kabhu siva-ninda nahi bhrgura sñ-mukhe

Bhrgu Muni spoke like this to test Siva, otherwise he would never criticize Siva.

bhrgu-xakye mahakrodhe deva trilocana trisula tuliya lailena sei-ksana

When the three-eyed Siva heard Bhrgu's insulting words, he became angry and at once picked up his trident.

TEXT 342

jyestha-bhai-dharma pasañlena sañkara hailena yehena sanihara-murtidhara

Sañkara forgot all the respect an elder brother generally gives to his brother, and he assumed his form as the annihilator.

TEXT 343

sula tulilena siva bhrgure marite athevyathe deviasi' dhañlena hate

As Siva took up his trident to kill Bhrgu Muni, Parvati quickly came and caught hold of Siva's hand.

TEXT 344

carane dhariya bujhayena mahesvañ "jyestha bhaire ki prabhu, eta krodha kañ?"

She then grabbed Siva's feet and said, "O Lord, should an older brother become so angry?"

TEXT 345

devi-vdfeye lajja pai' rahilasañkara bhrgu o calilasñvaikuntha— krsna-ghara

On hearing Parvati's words, Sañkara became embarrassed. Bhrgu then went on to Vaikuntha, the abode of Krsna.

sñ-ratna-khattaya prabhu achena sayane laksmi seva kañte achena sñ-carane

The Lord was lying on a jeweled bed, and Laksmi, the goddess of fortune, was engaged in massaging His lotus feet.

TEXT 347

henai samaye bhrgu asi' alaksite padaghata kañlena prabhura vaksete

At that time Bhrgu Muni came there unnoticed and kicked the Lord's chest with his foot.

TEXT 348

bhrgu dekhi' mahaprabhu sambhrame uthiya namaskañlena prabhu maha-pñta haiya

On seeing Bhrgu Muni, the Lord immediately got up from His bed and affectionately offered His obeisances to the brahmana.

TEXT 349

laksmira sahite prabhu bhrgura carana santose kañte Idgtlena praksalana

Then the Lord, along with Laksmi, joyfully washed Bhrgu Muni's feet.

TEXT 350

vasite dilena ani' uttama asana sri-haste tahana añge lepena candana

After offering Bhrgu an excellent sitting place, the Lord personally smeared sandalwood pulp on Bhrgu's body.

aparadhi-praya yena haiyaapane aparadha magiya layena tahra sthane

The Lord then begged forgiveness from Bhrgu, as if He had committed an offense.

TEXT 352

"tomara subha-vijaya ami na janiña aparadha kariyachi, ksama more iha

"I have committed an offense because 1 was unaware of your arrival and did not receive you properly. I beg you to pardon Me.

TEXT 353

ei ye tomara padodaka punya-jala tirthere karaye tirtha hena sunirmala

"This water that was used to wash your feet is so pure it can sanctify the places of pilgrimage.

TEXT 354-355

yateka brahmanda vaise amara dehete yata lokapala saba amara sahite

padodaka diyaaji karila pavitra aksaya haiya rahu tomara carxtra

"All the brahmandas situated within My body as well as the rulers of all the planets—all of us have been purified today by this water that has washed your feet. Therefore let your characteristics remain imperishable.

TEXT 356

ei ye tomara sri-carana-cihna-dhuli vakse rakhilaña ami hai' kutuhali

"I will gladly keep the mark and dust of your footprint on My chest.

TEXT 357

laksmi-sañge nija-vakse dila ami sthana vede yena 'srivatsalañchana bale nama"

"I will keep the mark of your footprint on My chest along with Laksmi, whose residence on My chest is glorified by the Vedas as the mark of Srivatsa."

TEXT 358

suniya prabhura vakya, vinaya-vyavahara kama-krodhalobha- moha—sakalera para

Hearing the Lord's words and seeing His humble behavior, Bhrgu Muni concluded that Lord Visnu was certainly beyond the influence of lust, anger, greed, and illusion.

TEXT 359

dekhi' maha-rsi pailena camatkara lajjita haiya matha na tolena ara

Bhrgu Muni was struck with wonder, and he lowered his head in shame.

TEXT 360

yaha karilena se tahana karma naya avesera karma ihajaniha niscaya

Whatever Bhrgu Muni did was not on his account, rather he acted on the inspiration of providence.

Although Bhrgu, the son of Brahma, was an insignificant living entity, and he performed an act that appeared most abominable to the eyes of ordinary people and that was not befitting a devotee, yet he acted that way as an empowered incarnation for the benefit of those who out of foolishness cannot understand the supreme position of Visnu among Hari, Hara, and Viriñci. SriSañkara, the Mayavada acarya, concealed his mood as an eternal servant while also acting as an empowered incarnation. SriSañkaracarya was the empowered incarnation of Rudra, while Sri Bhrgu and Sri Vyasadeva were empowered incarnations of Visnu. The sages coming in Brahma's line were empowered incarnations of Brahma. Therefore it is the Supreme Lord residing as the director in the hearts of all living entities who inspires them to display various pastimes. Although insignificant living entities like the karmis and the smarta so-called brahmanas give Bhrgu an exalted position, the devotees do not see him like that. Only those who have discussed the visrambha-seva, or confidential service, of the Supreme Lord in the madhura-rasa practiced in the Vallabha-sampradaya, which follows the path of anuraga, or attachment, can understand the characteristics of Bhrgu.

TEXT 361

bahya pai' priti sraddha dekhite dekhite bhakti-rase purna hai' lagua nacite

Bhrgu Muni then regained his external consciousness and, after seeing that exhibition of the Lord's love and affection, he was filled with devotional love and began to dance.

TEXT 362

hasya, kampa, gharma, murccha, pulaka, huñkara bhakti-rase magna haila brahmara kumara

As the son of Brahma became absorbed in devotional sentiments, he exhibited symptoms like laughing, shivering, perspiring, loss of consciousness, hairs standing on end, and shouting loudly.

TEXT 363

"sabara isvara krsna, sabara jlvana" ei satya bali' nace brahmara nandana

"Krsna is the Lord and the life of all!" The son of Brahma danced as he declared this truth.

The sattvika-vikaras, or transcendental transformations, exhibited by Bhrgu Muni indicated the presence of devotional sentiments. Bhrgu displayed compassion on all the sages by singing the following supreme truth:

Isvarah paramah krsnah sac-cid-ananda-xigrahah anadir adir govindah sarva-karana-karanam

"Govinda, Krsna, is the cause of all causes. He is the primal cause, and He is the very form of eternity, knowledge, and bliss."

TEXT 364

dekhiya krsnera santa-vinaya-vyavahara prema-bhakti ye kothao na sambhaxe ara

After observing the humble and peaceful behavior of the Lord, Bhrgu Muni concluded that such love and devotion was not possible anywhere else.

TEXT 365

bhakti-jada haila, xakya naaise vadane anandasru-dhara matra vahe sñ-nayane

Bhrgu Muni's eyes became filled with tears of ecstasy. He became stunned with devotion and was unable to speak.

TEXT 366

sarva-bhave isvarere deha samarpiya punah muni sabhamadhye mililaasiya

He fully surrendered himself to the Lord and then returned to the assembly of great sages.

TEXT 367

bhrgu dekhi' sabe hailaananda apara "kaha bhrgu kara kon dekhile vyavahara

Seeing Bhrgu Muni, everyone became joyful and asked, "O Bhrgu, what sort of behavior have you seen?

TEXT 368

tumi ye-i kaha, se-i sabara pramana" tabt saba kahilena bhrgu bhagavan

"We will accept whatever you say as conclusive." Then Bhrgu Muni described his experiences.

TEXT 369

brahma, visnu mahesvara tinera vyavahara sakala kahiya ei kahilena sara

He explained in detail the characteristics of Brahma, Visnu, and Siva and then spoke the following words in conclusion.

TEXT 370

sarva-srestha—sñ-vaikuntha-natha narayana satya satya satya ei balila vacana

"Narayana, the Lord of Vaikuntha, is the greatest of all. This is the truth, the truth, the truth.

TEXT 371

sabara Isvara krsna—janaka sabara brahma, siva karena yanhara adhikara

"Krsna is the controller and father of all, even Lord Brahma and Lord Siva work under His direction.

TEXT 372

karta-harta-raksita sabara narayana nihsandehe bhaja giya tañhara carana

"Lord Narayana is the doer, creator, and protector. Therefore one should worship His lotus feet without doubt.

dharma, jñana, punya-klrti, aisvarya, virakti atma-srestha madhyama yahara yata sakti

sakala krsnera, ihajaniha niscaya ataeva gao bhaja krsnera vijaya"

"Know for certain that religiosity, knowledge, pious activities, opulences, and renunciation, as well as one's exalted position and influence all originate from Krsna. Therefore sing the glories of Krsna and worship Him."

TEXT 375

sex krsna saksat—caitanya bhagavan klrtana-vihare haiyachena vidyamana

Lord Caitanya is that same Lord Krsna, and He appeared to enjoy the pastimes of sañkirtana.

TEXT 376

bhrgura vacana suni' saba rsi-gana nihsandeha haila, sarvasrestha narayana'

After hearing Bhrgu Muni's statement with great attention, the sages became free from doubt and concluded that Narayana is the greatest.

TEXT 377

bhrgure pujiya bale saba rsi-gana "samsaya chindiya tumi bhala kaila mana"

The sages then offered their respects to Bhrgu Muni and said, "You have cleared our doubts and made our minds peaceful."

See Srimad Bhagavatam, Tenth Canto, Chapter 89. krsna-bhakti sabe lailena drdha-mane bhakta-rupe brahmasiva pujena yatane

All the sages then accepted the devotional service of Krsna with determination, and they faithfully worshiped Brahma and Siva with the understanding that they are devotees.

In the Srlmad Bhagavatam (10.89.19) it is stated:

ittharh sarasvata vipra nmam samsaya-nuttaye purusasya padambhoja- sevaya tad-gatim gatah

"The learned brahmanas living along the river Sarasvati came to this conclusion in order to dispel the doubts of all people. Thereafter they rendered devotional service to the Supreme Lord's lotus feet and attained His abode."

In the Sñmad Bhagavatam (10.38.8) it is stated:

yad arcitam brahma-bhavadibhih suraih sriya ca devya munibhih sa-satvataih gocaranayanucarais carad vane yad gopikanam kuca-kuñkumañkitam

"Those lotus feet are worshiped by Brahma, Siva, and all the other demigods, by the goddess of fortune, and also by the great sages and Vaisnavas. Upon those lotus feet the Lord walks about the forest while herding the cows with His companions, and those feet are smeared with the kuñkuma from the gopis' breasts."

TEXT 379

siddha-vaisnavera yena visama vyavahara kahilaña, iha bujhibare sakti kara

I have thus explained the extraordinary characteristics of a perfect Vaisnava, yet who can understand this?

TEXT 380

pariksite karma ki na chila kichu ara tara lagV karilena carana-prahara

Was there no other way for Bhrgu to test the Lord than by kicking Him with his feet?

TEXT 381

srsti-karta bhrgu-deva yañra anugrahe hi sahase carana dilena se hrdaye

It was by the mercy of the supreme creator that Bhrgu had the audacity to kick the Lord in His chest.

TEXT 382

'abodhya agamya adhikañra vyavahara' iha bai siddhanta na dekhi kichu ara

The behavior of an exalted personality is incomprehensible and unfathomable. I do not see any conclusion other than this.

TEXT 383

mule krsna pravesiya bhrgura dehete karaila, bhaktira mahima prakasite

Lord Krsna entered the body of Bhrgu Muni and caused this incident to take place to broadcast the glories of devotional service.

The Lord entered Bhrgu's body and induced him to act in that way to manifest the glories of devotional service. Bhrgu would not have dared to act in that way if he was conscious of proper etiquette. The Lord enacted such a pastime to broadcast the glories of the devotees.

TEXT 384

jñana-purva bhrgura e karma kabhu nay a krsna badayena adhikari-bhakta-jaya

Bhrgu Muni could never perform such an act knowingly, but Krsna wanted to increase the glories of His pure devotee.

viriñci-sañkara badaite krsna-jaya bhrgure haila kruddha dekhaiya bhaya

TEXT 385

Brahma and Sankara displayed anger and threatened Bhrgu Muni to increase the glories of Krsna.

TEXT 386

bhakta saba yena gaya nitya krsna-jaya krsna badayena bhakta-jaya atisaya

As the devotees always sing the glories of Lord Krsna, Krsna increases the glories of His devotees.

TEXT 387

adhikañ-xaisnaxera na bujhi' xyaxahara . yejana nindaye, tara nahika nistara

If one criticizes an exalted Vaisnava without understanding his behavior, one can never be delivered.

In the Bhagaxad-gita (9.30) it is stated:

api cet su-duracaro bhajate mam ananya-bhak sadhur eva sa mantaxyah samyag \ya\asito hi sah

"Even if one commits the most abominable action, if he is engaged in devotional service he is to be considered saintly because he is properly situated in his determination."

In the Vpadesamrta (6) it is stated:

drstaih svabhava-janitair xapusas ca dosair na prakrtatxam iha bhakta janasya pasyet gangambhasarh na khalu budbuda-phena-pañkair brahmadraxatxam apagacchati nxra-dharmaih

"Being situated in his original Krsna conscious position, a pure devotee does not identify with the body. Such a devotee should not be seen from a materialistic point of view. Indeed, one should overlook a

devotee's having a body born in a low family, a body with a bad complexion, a deformed body, or a diseased or infirm body. According to ordinary vision, such imperfections may seem prominent in the body of a pure devotee, but despite such seeming defects, the body of a pure devotee cannot be polluted. It is exactly like the waters of the Ganges, which sometimes during the rainy season are full of bubbles, foam and mud. The Ganges waters do not become polluted. Those who are advanced in spiritual understanding will bathe in the Ganges without considering the condition of the water."

TEXT 388

adhama-janera ye acara, yena dharma adhikari-vaisnaveo kare sei karma

Sometimes an exalted Vaisnava exhibits the same behavior and characteristics as a materialistic person.

Foolish, unqualified people go to hell because of considering Vaisnavas equal to non-Vaisnavas. They find the sinful behavior of nondevotees in Vaisnavas. But actually the Vaisnavas are never sinful. At present in Koladvipa many people are unable to understand the extraordinary characteristics of Sri Varhsi dasa Babaji.

TEXT 389

krsna-krpaye se ihajanibare pare e saba sañkate keha mare, keha tare

The conclusion is that only by the mercy of Krsna can one understand a great Vaisnava. Otherwise in such intricate situations one may be either liberated or destroyed.

One who is not favored by the Supreme Lord may bring about his own ruination by seeing superficially the characteristics of devotees, whereas another person may remain aloof from offense by not committing offenses.

In the Srimad Bhagavatam (9.4.68) it is stated:

sadhavo hrdayam mahyam sadhunam hrdayam tv aham mad-anyat te na jananti naham tebhyo manag apt

"The pure devotee is always within the core of My heart, and I am always in the heart of the pure devotee. My devotees do not know anything else but Me, and I do not know anyone else but them."

TEXT 390

sabe ithe dekhi eka tnaha-pratikara sabare kariba stuti vinayavyavahara

But I have found a wonderful solution to this problem: One should always glorify and behave humbly with all.

In the Hari-bhakti-vilasa (10.32) it is stated:

visnu-bhaktam athayatam yo drstva samukhah priyah pranamadi karoty eva vasudeve yatha tatha sa vai bhakta iti jñeyah sa punati jagat-trayam

ruksaksara girah srnxan tatha bhagavatentah pranama-purvakam ksantva yo \aded vaisnavo hi sah

"One who greets a devotee of Visnu and joyfully offers him obeisances, just as one offers obeisances to Vasudeva, is considered a devotee of the Supreme Lord and is able to purify the three worlds. If a person who even after hearing harsh words from a devotee remains tolerant, offers the devotee obeisances, and converses with the devotee, then there is no doubt that person is a Vaisnava."

TEXT 391

ajña hai' laibeka krsnera sarana savadhane sunibeka mahanta-xacana

TEXT 385

Thinking oneself a fool, one should surrender to Krsna and carefully listen to the words of advanced devotees.

TEXT 392

tabe krsna tare dena hena-divya-mati sarxatra nistara paya, na thekaye kati

Then Lord Krsna will impart one with transcendental intelligence by which one is completely delivered without hindrance.

Those who do not carefully study Sñmad Bhagavatam and who cannot understand the extraordinary characteristics of the devotees attain inauspiciousness. But the Supreme Lord imparts transcendental intelligence to actual devotees so that they do not meet with any inauspiciousness. Even though they are faced with dangerous situations, they do not meet with any inauspiciousness.

About sixty years ago Lord Krsna displayed one similar merciful pastime by testing Sri Svarupa dasa Babaji Mahasaya.

TEXT 393

hhakti kañ' ye sune caitanya-avatara sei sabajana sukhe paibe nistara

Whoever listens to the activities of Lord Caitanya with devotion will be easily freed from material bondage.

TEXT 394

sñ-krsna-caitanya-nityananda-canda jana vrndavanadasa tachu pada-yuge gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Antya-khanda, Chapter Nine, entitled "The Gloñes of Advaita Prabhu."


10. The Glories of Sri Pundarika Vidyanidhi

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 10. The Glories of Sri Pundarika Vidyanidhi >>

No text or attachments, Sub-item(s) list as below:

Summary
Chapter 10


Summary

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 10. The Glories of Sri Pundarika Vidyanidhi >> Summary >>

Chapter Ten
The Glories of Sri Pundarika Vidyanidhi

This chapter describes the glories of Sri Svarupa Damodara and Sri Paramananda Puri, Gadadhara Pandita's acceptance of mantra initiation from Pundarika Vidyanidhi for the second time, Mahaprabhu's hearing Srimad Bhagavatam from Gadadhara, Vidyanidhi's criticism of Lord Jagannatha's servants because they dressed Jagannatha and Balarama in starched cloth on the day of Odana-sasthi, and Jagannatha and Balarama's slapping the cheeks of Vidyanidhi.

One day, when Sri Advaita Acarya came before Mahaprabhu after taking darsana of Lord Jagannatha at the temple, the Lord inquired from Advaita and found out that after Advaita took darsana of Lord Jagannatha's face, He had circumambulated Jagannatha five to seven times. As a result, Sri Mahaprabhu jokingly told Advaita Acarya that He was defeated, because in the course of circumambulation one is unable to see the Lord's face while walking behind the Lord. When Sri Mahaprabhu took darsana of Lord Jagannatha, however, His eyes would not wander from Lord Jagannatha's face for even a moment, in fact He would see the moonlike face of Lord Jagannatha everywhere. Advaita Acarya gladly accepted defeat from Mahaprabhu and said that only Sri Mahaprabhu knew the confidential meaning of such a statement.

One day Gadadhara Pandita, the disciple of Pundarika, informed Mahaprabhu that he had forgotten his initiation mantra and desired to hear it from the Lord. But Mahaprabhu replied to Gadadhara Pandita that he should wait till Pundarika Vidyanidhi came to Nilacala. Mahaprabhu began to hear Sr'imad Bhagavatam from Gadadhara Pandita, and in this way He heard the characteristics of Prahlada and Dhruva hundreds of times. While hearing Gadadhara's recitation of Srimad Bhagavatam and Svarupa Damodara's hirtana, Mahaprabhu simultaneously manifested the eight transformations of ecstatic love. Among the saunyasis, Sri Svarupa Damodara and Sri Paramananda Puri were the Lord's principal associates and constant companions. One day, when Mahaprabhu was overwhelmed in ecstatic love of God, He fell into a well, and the devotees headed by Advaita Acarya pulled the Lord out.

When Pundarika arrived at Nilacala, Mahaprabhu cried with love and Gadadhara took mantra initiation again from Vidyanidhi. During the Odana-sasthi festival the servants of Lord Jagannatha would dress Lord Jagannatha and Balarama with starched cloth. When Pundarika criticized this behavior of Jagannatha's servants, Svarupa Damodara explained that the characteristics of the Supreme Lord are beyond the jurisdiction of worldly etiquette. But since this did not satisfy Vidyanidhi, Jagannatha and Balarama enacting the pastime of slapping Vidyanidhi on his cheeks in a dream in order to destroy the karma jadasmartas' sinful mentality of criticizing the behavior of the Supreme Lord's servants. The Lord distributes mercy in dreams only to His select and dear associates. When Vidyanidhi told Svarupa Damodara about the dream, they both happily joked with each other. Mahaprabhu used to address Vidyanidhi as bapa, or father. Vidyanidhi's devotion for the Ganges was genuine and incomparable.


Chapter 10

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Antya Khanda >> 10. The Glories of Sri Pundarika Vidyanidhi >> Chapter 10 >>

Chapter Ten
The Glories of Sri Pundarika Vidyanidhi

TEXT 1

jayajaya gauracandra srivatsa-laìchana jaya saci-garbharatna dharma-sanatana

All glories to Sri Gauracandra, who bears the mark of Srivatsa! All glories to the jewel of Saci's womb, the personification of Sanatanadharma!

The phrase srivatsa-laìchana indicates that Sri Gaura is nondifferent from Lord Narayana. Since He is the ultimate beneficiary of the eternal religious principles. He is the personification of Sanatana-dharma.

TEXT 2

jaya saìkirtana-priya gauraìga-gopala jaya sista-jana-priya jaya dusta-kala

All glories to Gauraìga-gopala, who enjoys the performance of saìkirtanal All glories to the Supreme Lord, who is dear to the devotees and who is death to the miscreants!

Since Sri Gaurasundara is Krsnacandra, He is called Gauraìgagopala. The special characteristic of Sri Gaurasundara's pastimes is the glorification of topics regarding Krsna. Since activities like worship and meditation are unable to fully manifest the Supreme Lord, the process of saìkirtana is supreme. This saìkirtana is the best of all activities for reviving one's relationship with the Supreme Lord. That is why in His Gaura pastimes Sri Krsnacandra is addressed as saìkirtana-priya, or He who is fond of saìkirtana. He is the supreme worshipable Lord of all devotees. Those who have no love for Him are certainly nondevotees. He is like death personified for both the sinful sense enjoyers and the wicked-minded renunciants.

TEXT 3

bhakta-gosthi-sahita gauraìga jaya jaya sunile

caitanya-katha bhakti labhya haya

All glories to Sri Gauraìga along with His devotees! By hearing these topics about Lord Caitanya, one attains devotional service.

TEXT 4

hena-mate vaikuntha-nayaka nyasi-rupe viharena bhakta-gosthi laiya kautuke

In this way the hero of Vaikuntha, in the form of a sannyasi, enjoyed blissful pastimes with His devotees.

TEXT 5

eka-dina vasiyaachena prabhu sukhe hena-kale sriadvaita aila sammukhe

One day as the Lord was sitting comfortably, Sri Advaita came before Him.

TEXT 6

vasilena advaita prabhure namaskari' hasi' advaitere jijìasena gaurahari

Advaita offered His obeisances to the Lord and sat down. Then Gaurahari smiled and inquired from Him.

TEXT 7

santose balena prabhu, "kahata' acarya! kotha haite aila, kariya kon karya?"

In satisfaction, the Lord asked, "O Acarya, tell Me, where have You come from? What were You doing?"

TEXT 8

advaita balena,—"dehhilaìa jagannatha tabe ailaìa ei tomara saksata"

Advaita Acarya replied, "I went to see Lord Jagannatha, and then I came here to see You."

TEXT 9

prabhu bale,—"jagannatha-sri-mukha dekhiya tabe ara ki karila, kaha dekhi taha"

The Lord then asked, "After seeing Lord Jagannatha, what else did You do?"

TEXT 10

advaita balena,—"age dekhi' jagannatha tabe karilaìa pradaksina paìca sata"

Advaita replied, "After seeing Lord Jagannatha, 1 circumambulated Him five or seven times."

In the Hari-bhakti-vilasa, Chapter Eight, verses 181-182 and 184-189 it is stated:

atha pradaksina

tatah pradaksinam kuryad bhaktya bhagavato hareh namani kirtayan saktau tarn ca sastaìga-vandanam

The procedure for circumambulation is described as follows:

"One should perform circumambulation with devotion while chanting the holy names of the Lord. If one is able, he should circumambulate by bowing down again and again, touching the eight parts of the body to the ground."

pradaksina-saìkhya narasirhhe

ekarn candyam raxau sapta tisro dadyad vinayake catasrah kesave dadyat sive tx ardha-pradaksinam

Regarding the number of circumambulations, in the Nrsimha Purana it is said:

"One should circumambulate Candi one time, the sun-god seven times, Ganesa three times, Lord Krsna four times, and Siva half a time."

atha pradaksina-mahatmyam xarahe

pradaksinarh ye kurxanti bhakti-yuktena cetasa na te yama-purarh yanti yanti punya-krtam gatim

The glories of circumambulation are described in the Varaha Purana as follows:

"Those whose hearts are filled with devotion as they circumambulate the temple of Lord Visnu do not enter Yamaraja's city. They go to the place where saintly devotees go."

tatraixa caturmasya-mahatmye

catur-xaram bhramibhis tu jagat sarxam caracaram krantam bhaxati xipragrya tat tirtha-gamanadhikam

In the Skanda Purana, Caturmasya-mahatmya, it is said:

"O best of the brahmanas, a person who circumambulates the temple of Lord Visnu four times attains the result of circumambulating the entire

universe filled with moving and unmoving beings. He attains a result better than going on all pilgrimages." tatraivanyatra

pradaksinam tu yah kuryat harim bhaktya samanvitah hamsa-yuktaximanena visnulokam sa gacchati

Elsewhere in the Skanda Purana it is said:

"A person who circumambulates the temple of Lord Hari with devotion is carried on a swan airplane to Vaikuntha."

narasimhe pradaksinena caikena krtena yat phalam nrnam prthvi-pradaksina-phalam deva-dexasya mandire tac chpiusva nrpatmaja yat tat prapya harim vrajet In the Nrsimha Purana it is said:

"O prince, please hear the glorious result attained by a person who once circumambulates the temple of Lord Visnu, the Lord of lords. Such a person attains the result of circumambulating the earth. He goes to Lord Hari."

anyatra ca

evarh krtva tu krsnasya yah kuryad dvih pradaksinam sapta-dxipavatipunyam labhate tu pade pade pathan nama-sahasram tu namany evatha kevalam

It is further stated:

"A person who circumambulates the temple of Sri Hari as he chants the holy names of Lord Krsna or the thousand names of Krsna attains the result of circumambulating the earth, which consists of seven islands, or giving the earth in charity."

hari-bhakti-sudhodaye

visnum pradaksini-kuiyan yas tatravartate punah tad evavartanam tasya punar navartate bhaxe

In the Hari-bhakti-sudhodaya it is said:

"A person who after circumambulating the temple of Sri Hari one time again circumambulates the temple is not subjected to return to this world of repeated birth and death." brhan-naradiye yama-bhagirathasamvade

pradaksina-trayam kuryad yo visnor manujesvara sarva-papa-vinirmukto devendratvam samasnute

In the Brhan-naradiya Purana, Yamaraja tells King Bhagiratha:

"O King, a person who circumambulates the temple of Sri Hari three times becomes free of all sins and he enjoys the post of King Indra."

tatraiva pradaksina-mahatmye sudharmopakhyanarambhe

bhaktya kurvanti ye visnoh pradaksina-catustayam te 'pi yanti pararh sthanam sarva-lokottamottamam. iti.

tat khyatarh yat su-dharmasya purvasmin grdhra-jarimani krsnapradaksinabhyasan maha-siddhir abhud iti

In the Narada Purana, Pradaksina-mahatmya, in the beginning of Sudharma's story, it is said:

"Those who devotedly circumambulate the temple of Lord Visnu four times go to the supreme abode, which is situated beyond all other planets. In his previous life as a vulture, Sudharma circumambulated the temple of Lord Krsna and thereby attained the highest perfection."

atha pradaksinayarh nisiddham visnusmrtau

eka-hasta-pranamas ca eka cai\a pradaksina akale darsanam visnor hanti punyam pura-krtam

Prohibitions in the performance of circumambulation are described in the Visnu-smrti as follows:

"Offering obeisances to Sri Visnu with only one hand, circumambulating the temple of Sri Krsna only once, and seeing the Deity of Sri Krsna at an improper time destroy one's previous pious merits."

kim ca

krsnasya purato naiva suryasyaiva pradaksinam kuryad bhramarika-rupath vaimukhya padanim prabhoh

It is also said:

"In front of Krsna's temple, one should not circumambulate the sun- god in a circle like a bumblebee, for then one must turn one's back to the Deity."

tatha coktam

pradaksinam na kartavyarh vimukhatvac ca karanat It is also said:

"Circumambulating the temple of Sri Hari in these ways is prohibited, for such activities will make one averse to the Lord."

TEXT 11

'pradaksina' suni' prabhu hasite lagila hasV halena prabhu,—"tumi harila harila"

When the Lord heard the word "circumambulated," He laughed and said, "You are defeated."

TEXT 12

acarya balena,—"ki samagrx haìbare laksana dekhao, tabe jiniha amare"

Advaita Acarya inquired, "What have I lost? Give Me evidence, then I can believe You."

TEXT 13-14

prabhu bale,—"samagì sunaha haribara tumi ye karila pradaksina-xyavahara

yata-ksana tumi prstha-digere calila tata-ksana tomara ye darsana nahila

The Lord then said, "Listen, this is what You have lost. When You are behind the Lord while circumambulating Him, You are deprived of the Lord's darsana.

ami yata-ksana dhaì' dekhi jagannatha amara locana ara na yaya kotha'ta

"For as long as I take darsana of Lord Jagannatha, My eyes do not move anywhere else.

When Sri Gaurasundara would see Lord Jagannatha, He would simply gaze at the Lord's face. In his book Krsna-karnamrta, Sri Bilvamaìgala has described the sweetness of the Lord's beautiful face. The sweetness of the Lord's face is superior to the sweetness of His other limbs, and the sweetness of His enchanting smile is superior to the sweetness of His face.

Sri Gaurasundara has expressed that the Lord's lotus face, composed of five knowledge-acquiring senses, is more attractive than His other limbs. And the Lord's smile, which is indicative of His pleasure, stimulates and acknowledges resolute sendee.

Sri Advaita Prabhu circumambulated Lord Jagannatha five to seven times. His object of vision was the body of the Lord, but Sri Gaurasundara's object of vision was Lord Jagannatha's lotus face. Therefore Sri Gaurasundara defeated Advaita Prabhu in the contest. When one is behind Lord Jagannatha while circumambulating Him, one can see only the back half of His body, but when one sees Him from the front, one can have eye-to-eye contact.

TEXT 16

ki daksine, kiba xame, kiba pradaksine ara nahi dekhi jagannatha-mukha vine"

"I do not look to the left or right, nor do I circumambulate. I do not see anything other than the beautiful face of Lord Jagannatha."

TEXT 17

kara-yoda kaì' bale acarya gosaìi "erupe sakala haì tomara se thaìi

Advaita Acarya folded His hands and said to the Lord, "May I always be defeated by You in this way.

e kathara adhikaì ara tribhuvane satya kahilaìa ei nahi toma'-vine

"But I tell You frankly, there is no one in the three worlds qualified to act like You.

TEXT 19

tumi se ihara prabhu, eka adhikari e kathaya tomare se matra ami hari"

"You alone are qualified in this way. Only before You am I defeated in this topic."

TEXT 20

suniìa hasena sarva vaisnava-mandala 'hari' bali' uthila maìgala-kolahala

On hearing this conversation, all the Vaisnavas smiled and raised an auspicious tumult by chanting, "Hari! Hari!"

TEXT 21

ei-mata prabhura vicitra sarva-katha advaitere ati prita karena saiyatha

In this way, the Lord's topics are all amazing. The Lord always showed great affection for Advaita Acarya.

TEXT 22

eka-dina gadadhara-deva prabhu-sthane kahilena purvamantra- diksara karane

One day Sri Gadadhara Pandita asked the Lord about the initiation mantra he had been given.

"ista-mantra ami ye kahiluì karo prati sei haite amara na sphure bhala mati

"I have given someone my initiation mantra, and now I am not getting realization from chanting it.

TEXT 24

sei mantra tumi more kaha punar-bara tabe mana-prasannata haibe amara"

"You please give that mantra to me again, and then my mind will be joyful."

Mantra refers to the sound vibration by which one can give up thoughts of material enjoyment. If an instructor instructs mantras to a faithless person, his heart becomes polluted. If one loses transcendental knowledge because of bad association, then one must gather it again. Knowing this fact, Sri Gadadhara Pandita Gosvami requested Sri Gaurasundara to give him reinitiation, but Mahaprabhu told him to receive mantra again from his original guru.

Sri Gadadhara Pandita's guru was Srila Pundarika Vidyanidhi.

TEXT 25

prabhu bale,—"tomara ye upadesta ache savadhana—tatha aparadhi hao pache

The Lord said, "You already have a spiritual master, so be careful. Don't become an offender.

TEXT 26

mantrera hi daya, prano amara tomara upadesta thakite na haya vyavahara"

"What to speak of a mantra, I can give even My life to you. But it would not be proper to give you mantra while your spiritual master is alive." gadadhara bale,—"tiìho naachena etha tana paìvarte tumi karaha sarvatha"

Gadadhara replied, "He is not here now, so You can do it in his place."

TEXT 28

prabhu bale,—"tomara ye guru vidyanidhi anayase tomara miliya dibe vidhi"

The Lord then said, "By the arrangement of providence your spiritual master, Pundarika Vidyanidhi, will soon come, and you will easily meet him."

TEXT 29

sarvajìa-cudamani—janena sakala "vidyanidhi sighra-gati asibe utkala

The crest jewel of omniscient persons knew everything. He said, "Pundarika Vidyanidhi will soon arrive in Puri.

TEXT 30

ethai dekhiba dina-dasera bhitare aisena hevala amare dekhibare

"You will meet him here in ten days, for he is coming just to see Me.

TEXT 31

niravadhi vidyanidhi hay a mora mane bujhilaìa tumi akarsiyaana tane"

"I always remember Pundarika Vidyanidhi. Now I understand that you have attracted him to come here." ei-mata prabhu priya gadadhara-saìge tana mukhe bhagavata suni' thake range

In this way the Lord happily spent His days hearing Sìmad Bhagavatam from Gadadhara.

TEXT 33

gadadhara padena sammukhe bhagavata suniìa prakase prabhu prema-bhava yata

Whenever Gadadhara would recite Bhagavatam, the Lord would manifest various symptoms of ecstatic love.

TEXT 34

prahlada-caritra ara dhruvera caritra satavrtti kariyasunena savahita

The Lord attentively heard the glories of Prahlada and Dhruva hundreds of times.

The characteristics of Prahlada are described in the Seventh Canto of the Srimad Bhagavatam, and the characteristics of Dhruva are described in the Fourth Canto of the Sìmad Bhagavatam. Sri Gadadhara Pandita Gosvami was the speaker of Sìmad Bhagavatam, and Sri Gaurasundara was the listener. He attentively heard topics of Prahlada and Dhruva's cultivation of devotional service from the mouth of Sri Gadadhara hundreds of times.

TEXT 35

ara karye prabhura nahika avasara namaguna balena sunena nirantara

He had no time for any other activity, for He was constantly engaged in hearing and chanting the names and qualities of Krsna and His devotees.

Rather than speaking about any other topic, Sri Gaurasundara always glorified topics regarding the Supreme Lord's names, forms, qualities, and pastimes as if He had one hundred mouths. He had no time to pay any attention to any subject other than Krsna's names, forms, qualities, associates, characteristics, and pastimes.

TEXT 36

hhagavata-pathe gadadhara mahasaya damodara-svarupera kirtana visaya

Just as Gadadhara was expert in reciting Bhagavatam, Svarupa Damodara was expert in performing kirtana.

Sri Gadadhara Pandita was most expert in explaining Srimad Bhagavatam. The four objectives of life—religiosity, economic development, sense gratification, and liberation—ultimately become the goal of those who study and teach Sìmad Bhagavatam to accumulate food, cloth, family maintenance, and other insignificant fruits. But Sri Gadadhara Pandita s recitation of Srimad Bhagavatam and Sriman Mahaprabhu's hearing and chanting of Sìmad Bhagavatam were not aimed at attaining these four objectives of life.

Sri Damodara Svarupa was always engaged in glorifying the topics of Hari. He had no engagement other than glorifying the qualities of Hari. Sri Damodara Svarupa was the topmost authority on the conclusions regarding devotional service. He would always engage in pure krsnakirtana without becoming influenced by other's opinions, persistent requests, or mixed doctrines. The Mayavadis' desire for liberation and the attached householders' desire for sense gratification did not induce Sri

Damodara Svarupa to indulge in associating with outsiders. He exclusively gave pleasure to Sri Gaurasundara's heart.

TEXT 37

ekesvara damodara-svarupa guna gaya vihvala haiya nace sìgauraìga- raya

Whenever Svarupa Damodara chanted the qualities of Krsna, who is one without a second, Lord Gauraìga would become overwhelmed and would dance in ecstasy.

asru, kampa, hasya, murccha, pulaka, huìkara yala kichu ache prema-bhaktira xikara

murtimanta sabe thake isvarera sthane nacena caitanyacandra iìha-saba'-sane

Transformations of ecstatic love like shedding tears, shivering, laughing, losing consciousness, hairs standing on end, and loud crying manifested in their personified forms and danced along with Caitanyacandra.

TEXT 40

damodara-svarupera ucca-saìkirtana sunile na thake bahya, pade sei-ksana

When the Lord heard the loud chanting of Svarupa Damodara, He would lose consciousness and fall to the ground.

On hearing the loud kirtana of Sri Damodara Svarupa, Sri Gaurasundara forgot the conception of the external world and manifest the cultivation of Krsna consciousness.

TEXT 41

sonnyasi-parsada yata isvarera haya damodara-svarupasamana keho naya

Among all the sannyasi associates of the Lord, no one was equal to Svarupa Damodara.

Many people think that since according to social etiquette renunciants belonging to the fourth asrama are superior to brahmacatis fixed in ecstatic love for Krsna, they are more dear to Sri Gaurasundara. Yet none of the sannyasis headed by Paramananda Purl were as dear to the Lord as Damodara Svarupa.

TEXT 42

yata priti isvarera puri-gosanire damodara-svarupere tata priti kare

The Lord had similar affection for Svarupa Damodara as He had for Paramananda Puri.

TEXT 38-39

Sri Svarupa Damodara was renowned as Lord Gaurasundara's first manifestation. Sri Gaurasundara did not display any less respect for Damodara Svarupa than He displayed for Sri Paramananda Puri.

TEXT 43

amotefib-il

damodara-svarupa—saìgita-rasa-maya yaìra dhvani-sravane prabhura nrtya haya

Damodara Svarupa was expert in the art of melodious singing. The Lord would dance whenever He heard him sing.

TEXT 44

alaksita-rupa—keho cinite na pare kapatira rupe ycna bulena nagare

Svarupa Damodara remained incognito as he wandered around the city so that no one could recognize him.

Mahaprabhu would begin to dance whenever Svarupa sang melodiously. If a person disguises himself whenever he wanders about, people will not understand his actual identity. Mahaprabhu similarly covered His position as the Supreme Lord and concealed His actual identity whenever He wandered throughout the city disguised as a devotee.

TEXT 45

kirtana karite yena tumbuni narada eka prabhu nacayena—ki ara sampad

Svarupa Damodara would induce the Lord to dance by performing kirtana as nicely as Narada Muni sings accompanied by his stringed instrument [or a celestial singer 1 known as Tumburu. What could be more glorious?

See the purport to Caitanya-bhagavata, Adi-khanda, Chapter One, text

52. sannyasira madhye Isvarera priya-patra ara nahi, eka purigosaìi se matra

Among the Lord's sannyasi associates, there was no one as dear to the Lord as Paramananda Puri.

TEXT 47

damodara-svarupa, paramananda-puì sannyasi-parsade ei dui adhikari

Paramananda Puri and Svarupa Damodara were the two most qualified devotees among the Lord's sannyasi associates.

Damodara Svarupa was one of the Lord's sannyasi associates.

TEXT 48

niravadhi nikate thakena duijana prabhura sannyase hare dandera grahana

These two personalities always remained with the Lord. They accepted sannyasa to assist the Lord in His sonnyasa pastimes.

TEXT 49

puri dhyanapara, damodarera kirtana nyasi-rupe nyasi-dehe bahu dui jana

Paramananda Puri was always engaged in meditation, and Sri Svarupa was always engaged in chanting the Hare Krsna maha-mantra. In this way these two sannyasis were like the arms of Lord Caitanya.

Damodara Svarupa was fond of performing kirtana, and Paramananda Puri was renounced and engaged in worshiping the Lord through meditation. In the sannyasa body of Lord Gaurasundara, these two were like His arms.

ahar-nisa gauracandra saìkirtana-raìge viharena damodarasvarupera saìge

Day and night, Gauracandra enjoyed performing klrtana with Svarupa Damodara.

TEXT 51

ki sayane, ki bhojane, kiba paryatane damodare prabhu na chadena kona-ksane

While sleeping, eating, or moving about, Svarupa Damodara would never leave the Lord for even a moment.

Sri Damodara always assisted the Lord, whether the Lord was sleeping, eating, or traveling. There was not a moment when Svarupa Damodara was separated from the Lord.

TEXT 52

purvasrame purusottamacarya nama tana priya-sakha pundarika xidyanidhi-nama

In his previous asrama, Svarupa Damodara was known as Purusottama Acarya. He had a dear friend named Pundarika Vidyanidhi.

He who was known in the Lord's Navadvipa pastimes as Purusottama Bhattacarya became famous as Damodara Svarupa during Mahaprabhu's Nilacala pastimes. The elderly Pundarika Vidyanidhi was his dearmost friend.

TEXT 53

TEXT 38-39

pathe caliteo prabhu damodara-gane nacena vihvala haiya, patha nahi jane

Even while walking on the road, whenever the Lord heard Svarupa Damodara sing, He would become overwhelmed with ecstasy and forget the way.

ekesvara damodara-svarupa-sarìhati prabhu se anande pade, na janena kati

The Lord would relish such ecstasy in the company of Damodara Svarupa that He would not understand where He was.

TEXT 55

kibajala, kiba sthala, kiba vana, dala kichu na janena prabhu, garjena visala

The Lord would not know whether He was in the water, on the ground* in the forest, or in the bushes, and He would loudly cry out.

TEXT 56

ekesvara damodara klrtana karena prabhure o vane dale padite dharena

Svarupa Damodara would perform kirtana alone with the Lord. Whenever the Lord would fall in the forest or in the bushes, Svarupa Damodara would catch hold of Him.

TEXT 57

damodara-svarupera bhagyera ye sima damodara-svarupa se tahara upama

The limit of Svarupa Damodara's good fortune is found only in Svarupa Damodara himself.

Because Sri Damodara Svarupa was the constant companion of Sri Gaurasundara, his good fortune surpassed that of other devotees of Gaura. Whenever Mahaprabhu would fall in the forest or in the branches of trees out of ecstasy, Sri Damodara Svarupa would display his matchless service propensity by completely protecting the transcendental body of Mahaprabhu from all kinds of injury. Since Mahaprabhu always remained intoxicated with ecstatic love, He seldom

displayed external consciousness. At such times Damodara would serve Him in all respects.

TEXT 58

eka-dina mahaprabhu aVxsta haiya padila kupeia majhe achada khaiya

One day Mahaprabhu became completely absorbed in ecstatic love and fell into a well.

TEXT 59

dekhiya advaita-adi sammoha paiya krandana karena sabe sire hata diya

Seeing this, Advaita Acarya and the other devotees became bewildered, and they began crying as they held their heads in their hands.

TEXT 60

kichu na janena prabhu prema-bhakti-rase balakera prayayena kupe padi' bhase

¦

The Lord was enjoying ecstatic love, so He did not understand what had happened. He simply floated in that well like a child.

TEXT 61

sei ksane kupa haila navanita-maya prabhura sì-aìge kichu ksata nahi haya

When the Lord fell, the well became like butter, so His body was not scratched.

TEXT 62

e kon adbhuta, yaìra bhaktira prabhave vaisnava nacitc aìge kantaka na lage

This was not very wonderful. By the influence of devotional service a Vaisnava also does not feel the pain of a thorn he steps on while dancing.

TEXT 63

tabe advaitadi mill' sarva-bhakta-gane tulilena prabhure dhariya kata-ksane

Advaita Prabhu and the other devotees then quickly pulled the Lord out of the well.

TEXT 64

padila kupete prabhu taha nahi jane "ki bala, ki katha" prabhu jijìase apane

The Lord did not understand that He had fallen in the well. He therefore asked the devotees, "What is going on? Why are your crying?"

TEXT 65

bahya na janena prabhu prema-bhakti-rase asarvajìa-praya prabhu sabare jijìase

The Lord was relishing the mellows of ecstatic love and was unaware of external events. He inquired from others as if He did not know what had happened.

Lord Gaurasundara was so absorbed in the mellows of ecstatic devotional service that no memory of the external world obstructed His cultivation of Krsna consciousness. Moreover, after regaining His external consciousness, He would sometimes act as if He did not understand anything. In this way He would cover His omniscience and His position as the Supreme Lord.

TEXT 66

sri-mukhera suni' ati-amrta-vacana anande bhasena advaitadi bhakta-gana

/

Hearing the nectarean words from the mouth of the Lord, the devotees headed by Advaita Prabhu floated in ecstasy.

TEXT 67

ei mate bhakti-rase isvara vihare vidyanidhi ailena janiìa antare

As the Lord was enjoying the mellows of devotional service in this way, He understood that Pundarika Vidyanidhi had arrived.

TEXT 68

citte matra karite isvara sei ksane vidyanidhi asiya dilena darasane

As soon as the Lord remembered him, Pundarika Vidyanidhi came there to meet Him.

TEXT 69

vidyanidhi dekhi' prabhu hasite lagila "bapa aila, bapa aila" balite lagila

When the Lord saw Pundarika Vidyanidhi, He smiled and said, "My father has come. My father has come."

TEXT 70

premanidhi premanande haila vihvala puma haila hrdayera sakala maìgala

Sri Premanidhi became overwhelmed in ecstatic love and his heart became filled with all auspiciousness.

Premanidhi was another name of Vidyanidhi.

TEXT 71

sì-bhakta-vatsala gauracandra narayana premanidhi vakse kari' karena krandana

The Supreme Lord, Sri Gauracandra, who is affectionate to His devotees, embraced Premanidhi and began crying.

TEXT 72

sakala vaisnava-vrnda kande cari-bhite vaikuntha-svarupa sukha milila saksate

The Vaisnavas on all sides began to weep as they experienced the complete happiness of Vaikuntha.

-. TEXT 73

isvara-sahita yata ache bhakta-gana premanidhi-prite prema bade anuksana

The Lord and the assembled devotees' affection for Premanidhi increased incessantly.

TEXT 74

damodara-svarupa tahana purva-sakha caitanyera agre dmjane haila dekha

Damodara Svarupa was his old friend, and now they met each other in the presence of the Lord.

TEXT 75

dui-jane cahena duìhara pada-dhuli duìhe dharadhari, thelatheli, phelapheli

They both desired the dust of the other's feet, so they pulled and pushed each other and fell to the ground.

TEXT 76

keho hare na parena, duìhe mahabali harayena, hasena, gauraìga kutuhall

They were both strong and powerful, and therefore neither was defeated. Lord Gauraìga, who inspired them in this way, smiled as He eagerly watched.

TEXT 77

tabe bahya pai' prabhu vidyanidhi-prati "katodina nilacale tumi kara sthili"

Then the Lord regained His external consciousness and requested Pundarika Vidyanidhi, "You please stay in Nilacala for some time."

TEXT 78

suni' premanidhi maha-santosa haila bhagya hena mani' prabhu-nikate rahila

When Premanidhi heard the Lord's request, he became very satisfied. He considered himself fortunate and set up his residence near the Lord.

TEXT 79

gadadhara-devo ista-mantra punar-bara premanidhi-sthane preme kailena svikara

Gadadhara Pandita took the opportunity to lovingly accept mantra initiation again from Premanidhi.

TEXT 80

ara ki kahiba premanidhira mahima yaìra sisya gadadhara ei prema-sima

What more can I say about the glories of Premanidhi? The extent of his love is understood by the fact that he had a disciple such as Gadadhara Pandita.

TEXT 81

yaìra kirti vakhane advaita, sìnivasa yaìra kirti balena murari, haridasa

Indeed, Premanidhi's glories were narrated by Advaita Prabhu, Srivasa, Murari, and Haridasa.

TEXT 82

hena nahi vaisnava ye tone na xakhane pundaìko sarxabhdkta kaya-xakya-mane

There was not a single Vaisnava who did not glorify him. Similarly, Pundarika Vidyanidhi would serve the devotees with his body, mind, and speech.

TEXT 83

ahaìkara tana dehe nahi tilamatra na bujhi ki adbhuta caitanya-krpa-patra

There was not a speck of false ego in his person. I am unable to understand the wonderful mercy that he received from Lord Caitanya.

TEXT 84

ye-rupa krsnera priya-patra xidyanidhi gadadhara-srlmukhera katha kichu likhi

Now I will write something regarding Pundarika Vidyanidhi's position as a dear servant of Krsna according to what 1 heard from the mouth of Gadadhara Pandita.

The phrase gadadhara-sì-mukhera katha means "whatever I heard from the lotus mouth of Gadadhara."

TEXT 85

vidyanidhi rakhi' prabhu apana nikate vasa dila yamesxare—samudrera tate

The Lord kept Pundarika Vidyanidhi with Him in Jagannatha Puri and assigned him a residence at Yamesvara, on the shore of the ocean.

Pundarika Vidyanidhi was given a residence at Yamesvara-tota (a garden). He lived there and spent a lot of time with Sri Gaurasundara.

TEXT 86

nilacale rahiya dekhena jagannatha damodara-svarupera bada prema-patra

While residing in Nilacala, he regularly went to see Lord Jagannatha. Pundarika Vidyanidhi was very dear to Svarupa Damodara.

TEXT 87

dui-jane jagannatha dekhe eka-saìge anyo'nye thakena srihrsna- rasa-katha-raìge

They would go together to see Lord Jagannatha and then enjoy discussing topics of Krsna.

TEXT 88

yatraasi' bajila 'odana-sasthV nama naya-vastra pare jagannatha bhagavan

Soon the time came for the festival called Odana-sasthi. On this occasion, Lord Jagannatha wears a new dress.

Because Lord Jagannatha in Sridhama Puri wears a new winter dress on the sixth day of the waxing moon in the month of Agrahayana (November-December), this festival is called Odana-sasthi (odana means "to wear" and sasthi means "sixth day"), or the festival of dressing Lord Jagannatha. The festival has taken this name because Lord Jagannatha wears a winter dress. This festival continues up to the fourth day of the waxing moon in the month of Magha (January-February)-

TEXT 89

se dina manduya-vastra parena isvare tana yei iccha sei-mata dase hare

By the desire of Lord Jagannatha, His servants dress Him in a starched dress on this day.

The phrase manduya-vastra refers to unwashed, starched cloth.

TEXT 90

sri-gaurasundaro lai' sarva-bhakta-gana aila dekhite yatra sri-vastra-odana

Lord Gaurasundara took all of His devotees and went to see this festival of Odana-sasthi.

TEXT 91

mrdaìga, muhari, saìkha, dundubhi, kahala dhaka, dagada, kada bajaye visala

Mrdaìgas, mitharis, conchshells, kettledrums, kahalas, dhakas, dagadas, and kadas were loudly played.

TEXT 92

se dine nana vastra parena ananta sasthl haite lagi' rahe makara-paryanta

On that day Lord Jagannatha wears various dresses. This festival continues from the sixth day of the waxing moon in the month of

Agrahayana (November-December) to the end of the month of Magha (January-February).

The phrase makara-paryanta means "up to the end of Magha."

TEXT 93

vastra lagi' haite lagila ratri-sese bhakta-gosthl-saha prabhu dekhi' preme bhase

The offering of dresses goes on till the end of night. As Lord Caitanya watched this festival with His devotees, He floated in waves of ecstatic love.

The phrase lagi haite lagila means "to offer cloth to the body of Lord Jagannatha." In Nilacala the phrase lagi haoya ("to offer") is still used in phrases like candanera lagi haoya and puspera lagi haoya.

TEXT 94

apanei upasaka, upasya apane he bujhe tahana mana, tana krpa vine

Lord Caitanya jwas Himself the worshiper and the object of worship. But without His mercy, who could understand His mind?

TEXT 95

ei prabhu daru-rupe vaise yogasane nyasi-rupe bhakti-yoga karena apane

In the form of the Deity, the Lord sat on the throne, and in the form of a sannyasi, He practiced devotional service.

In His Deity form Sri Gaurasundara was Lord Jagannatha, and in His sannyasi form He accepted the mood of a devotee and distributed knowledge to people.

TEXT 96

patta-neta—sukla, pita, nila nana varne divya vastra dena, mukta racita suvarne

Fine white, yellow, and blue silk clothes decorated with pearls and gold were offered to the Deity form of the Lord.

The phrase patta-neta means "fine silk cloth (the word patta refers to jute, silk, etc., and the word neta refers to fine cloth.)

TEXT 97

vastra lagi' haile dena puspa-alaìkara puspera kaìkana, srifyirita puspahara

After Lord Jagannatha was dressed. He was decorated with flower ornaments, flower bangles, a flower crown, and flower garlands.

gandha, puspa, dhupa, dlpa sodasopacare puja kari' bhoga dila vividha-prakare

Jagannatha was then worshiped with sixteen items like sandalwood pulp, flowers, incense, and ghee lamps. He was then offered various types of foodstuffs.

TEXT 99

tabe prabhu yatra dekhi' sarva-gosthi-saìge aila vasaya premananda sukha-raìge

After the Lord saw this festival in the company of all His associates, He returned to His residence absorbed in ecstatic love.

TEXT 100

vasaya vidaya kaila vaisnava-sabare virale rahila nijanande ekesvare

¦

After sending all the Vaisnavas home, the Lord remained alone in His own ecstatic mood.

TEXT 101

yaìra ye vasaya sabe karila gamana vidyanidhi damodarasaìge anuksana

All the devotees left for their respective residences except Pundarika Vidyanidhi, who remained with Svarupa Damodara.

TEXT 102

anyo'nye duìhara yateka manahkatha niskapate duìhe kahe duìhare sarvatha

They would both disclose their minds to each other without hesitation.

manduya-vasana ye dharila jagannathe sandeha janmila vidyanidhira ihate

After seeing Lord Jagannatha wearing starched cloth, Pundarika Vidyanidhi developed some doubt.

TEXT 104

jijìasila damodara-svarupera sthane "manduya-vasana isvarere dena kene

He asked Svarupa Damodara, "Why do they offer starched dress to Lord Jagannatha?

TEXT 105

e dese ta' sruti-smrti-sakala pracure tabe kene vina dhaute manda-vastra pare?"

"The srutis and smrtis art widely accepted in this place, so why is starched cloth offered before it is washed?"

TEXT 106

damodara-svarupa kahena,—"suna katha desacare ithe dosa na layena etha

Svarupa Damodara replied, "Please listen. There is no fault in this, because that is the custom of this place.

TEXT 107

sruti-smrti yejane, se na kare sarvatha e yatrara ei-mata sarva-kala etha

"Persons who know the srutis and smrtis may not observe this festival, but here it has always been observed in this way.

isvarera iccha yadi na thake antare tabe dekha raja kene nisedha na kare"

"If this was not the desire of Lord Jagannatha, then why hasn't the King stopped it?"

TEXT 109

vidyanidhi bale,—"bhala, karuka isvare isvarera ye karma, sevake kene kare

Pundarika Vidyanidhi said, "The Lord may do as He likes, but why do the servants imitate the activities of the Lord?

TEXT 110

puja-panda, pasu-pala, padicha, vehara apavitra-vastra kene dhare va ihara

"Why do the priests, the pujaris, the temple superintendents, and the servants touch the unwashed clothes?

The phrase puja-panda refers to the pujari pandas, or learned priests. The phrase pasu-pala refers to those pandas who dress Lord Jagannatha (See Caitanya-candrodaya-nataka, Chapter Eight).

TEXT 111

jagannatha-isvara, sambhave saba tane tana acarana ki kariba sarva-jane

"Lord Jagannatha is the supreme controller. For Him, everything is possible. But how can others imitate His activities?

TEXT 112

manda-vastra-sparse hasta dhuile se suddhi iha va na kare kene haiya subuddhi

"If one touches starched cloth, he should wash his hands to purify himself. Why don't such learned persons follow this injunction?

TEXT 113

rajapatra abudha ye iha na vicare rajao manduya-vastra dena nija-sire"

"The government officers are ignorant because they do not consider this. The King even wraps this starched cloth on his head."

TEXT 114

damodara-svarupa balena,—"suna bhai! hena bujhi, odanayatraya dosa nai

Damodara Svarupa replied, "Please listen, my dear brother. I think there is no fault in this Odana festival.

TEXT 115

param brahma-jagannatha-rupa-avatara vidhi va nisedha etha na kare vicara"

"The Supreme Brahman has incarnated as the Deity of Lord Jagannatha. Therefore rules and regulations do not apply to Him."

TEXT 116

vidyanidhi bale,—"bhai, suna eka katha param brahma— jagannatha-vigraha sarvatha

Pundarika Vidyanidhi said, "Please listen, brother. The Deity of Lord Jagannatha is the Supreme Brahman in all respects.

TEXT 117

tane dosa nahi vidhi-nisedha laìghile e-gulao brahma haila

thaki' nilacale

"He is not at fault even if He violates the rules and regulations. But have all these others become Brahman by staying in Nilacala?

Following local custom, the king would wrap an unwashed starched cloth around his head. Yet the smrti injunction is that starched cloth is impure. Although this custom of wearing starched cloth is permissible for the Supreme Lord, it is proper for His servants to always remain in a pure state. Brahman is a nonvariegated object. It is devoid of all material qualities. The Deity form of the Lord is transcendental, so this custom may be suitable for Him, but His servants are not Brahman devoid of material qualities. Therefore they must consider qualities and faults. The servants are not Deity incarnations. Vidyanidhi considered that the behavior of Lord Jagannatha's servants was faulty.

TEXT 118

iharao chadileka loka-vyavahara sabei haila brahma-rupaavatara!"

"They have given up proper etiquette and have become like incarnations of the Supreme Brahman."

TEXT 119

eta bali' sarva-pathe hasiya hasiya yayena yehena hasyavesayukta haiya

While speaking in this way, they laughed again and again as they walked down the road.

TEXT 120

dui sakha hatahati kariya hasena jagannatha-dasereo acara dosena

The two friends held each other's hands and laughed as they discussed whether Lord Jagannatha's servants were at fault.

TEXT 121

sabe na janena sarva-dasera prabhava krsna se janena yaìra yata anuraga

No one can understand the glories of the Lord's servants. Only Krsna knows their attachment for Him.

TEXT 122 bhramo karayena krsna apana-dasere bhramac-chedo kare pache sadaya-antare

Krsna sometimes bewilders His devotee, and then, feeling compassion for him, He destroys his illusion.

Although Pundarika Vidyanidhi was a great devotee, when he enacted the pastime of finding fault in the devotees of Lord Jagannatha, the affectionate Supreme Lord performed one pastime to destroy his staged illusion.

TEXT 123

bhrama karaila vidyanidhire apane bhramac-cheda-krpao suniba ei-ksane

First the Lord bewildered Pundarika Vidyanidhi, now you will hear how the Lord destroyed his illusion.

TEXT 124

ei-mata raìge-dhaìge dm priya-sakha calilena krsna-karye yaìra yatha \asa

In this way the two intimate friends went to their residences to perform their Krsna consciousness duties.

TEXT 125

bhiksa kari' ailena gauraìgcra sthane prabhu-sthane asi' sabe thakilasayane

After taking their meals, they went to Gauraìga's residence for some time, then they returned to their residences and took rest.

sakala janena prabhu caitanya-gosaìi jagannatha-rupe svapne gela tana thaìi

In His form as Lord Jagannatha, the omniscient Lord Caitanya appeared before Pundarika Vidyanidhi in a dream.

TEXT 127

svapane dekhena vidyanidhi mahasaya jagannatha-balai asi' haila vijaya

Vidyanidhi Mahasaya saw Lord Jagannatha and Balarama appear before him in his dream.

TEXT 128

krodha-rupa jagannatha—vidyanidhi dekhe apane dhariya tahre cadayena mukhe

Vidyanidhi saw Lord Jagannatha catch hold of him and slap his face in an angry mood.

TEXT 129

dui bhai mili' cada mare dui gale hena dadha cadhaìa ye aìguli gale phule

The two brothers, Jagannatha and Balarama, slapped him on his cheeks so hard that his swollen face bore impressions of Their fingers.

TEXT 130

duhkha pai' vidyanidhi 'krsna raksa' bale 'aparadha ksama' bali' pade pada-tale

Feeling distress, Vidyanidhi fell at Their feet and prayed, "Krsna save me! Forgive my offenses!

As a result of Vidyanidhi's finding fault with the behavior of Jagannatha's servants, Sri Jagannatha and Sri Balarama appeared in a dream before Vidyanidhi and profusely slapped him on the face. Vidyanidhi asked Kanai and Balai why They were unnecessarily punishing him. What was his offense? When his offense was disclosed, he begged pardon from Them.

TEXT 131

"kon aparadhe more maraha gosaìW prabhu bale,—"tora aparadhera anta naìi

"O Lord, for what offense are You beating me?" The Lord replied, "There is no end to your offenses.

TEXT 132

mora jati, mora sevakera jati naìi sakala janila tumi rahV ei thaìi

"I do not belong to any caste, and My servants also do not belong to any caste. You should have learned this while staying here.

TEXT 133

tabe kene rahiyacha jati-nasa-sthane jati rakhi' cala tumi apana-bhavane

"Why then are you staying in a place where you will lose your caste? If you want to protect your caste, you better go home.

TEXT 134

ami ye kariyaachi yatrara nirbandha tahate o bhava anacarera sambandha

"I have inaugurated the traditional observance of this festival. How then can you think that there is any improper behavior in it?

amare kariya brahma, sexaka nindiya manduya-kapada-sthane dosa-drsti diya"

"You accept Me as the Supreme Brahman, but you offend My servants by finding fault in their dressing Me with starched cloth."

What was his offense? In answer to this, Jagannatha said that he had committed the offense of criticizing His servants for dressing Him in starched cloth. If Vidyanidhi wished to protect his religious principles and caste, he should leave Sri-ksetra and return to his own residence. These activities appear faulty only from the external point of view.

TEXT 136

svapne vidyanidhi mahabhaya pai' mane krandana karena matha dhari' sri-carane

Vidyanidhi felt great fear. He therefore placed his head at the lotus feet of the Lord and cried.

TEXT 137

"saba aparadha prabhu, ksama' papisthere ghatiluì ghatiluì, prabhu baliluì tomare

"Please forgive the offenses of this most sinful person! I am defeated! I apologize!

TEXT 126

The word ghatiluì means "I apologize" or "1 accept defeat."

TEXT 138

ye mukhe hasiluì prabhu, torn sevakere se mukhera sasti prabhu, bhala kaila more

"O Lord, with this mouth 1 have laughed at Your servants, so You have now properly punished that mouth.

bhala-dina haila mora aji suprabhata mukha-kapolera bhagye bajila sì-hata"

"This is the auspicious beginning of a new day, for my face and forehead were touched by Your lotus hand."

Sri Pundarika Vidyanidhi thought about his bodily pains and understood that the touch of the Lord's lotus hands had awakened his good fortune. He was extremely happy because the Lord had personally punished him. This is the real mercy of the Lord on his servant.

TEXT 140

prabhu bale,—"tore anugrahera lagiya tomare kaìluì sasti sevaka dekhiya"

The Lord replied, "I have punished you to bestow mercy on you, for I consider you My servant."

TEXT 141

svapne premanidhi-prati prema-drsti hari' deule aila dux bhai—rama-hari

In this way the two brothers, Jagannatha and Balarama, mercifully glanced on Premanidhi in his dream and then returned to Their temple.

TEXT 142

svapna dekhi' vidyanidhi jagiya uthila gale cada dekhi' saba hasite lagila

After seeing this dream, Pundarika Vidyanidhi woke up. Then he saw the slap marks on his cheeks and began to laugh.

: ' 'TEXT 14£***?*** sì-hastera cade saba phuliyache gala dekhi' premanidhi bale,—"bada bhala bhala

His cheeks were swollen from the slapping of the lotus hands of the Supreme Lord. Seeing this, Premanidhi said, "This is very good!

TEXT 144

yena kailwi aparadha, tara sasti pailuì bhalai kailena prabhu, alpe edailuì"

TEXT 149

"I have received punishment for my offense, yet the Lord has mercifully awarded me only a token punishment."

TEXT 145

dekha dekha ei vidyanxdhira mahima sevakere day a yata, tara ex sxma

Just see the glories of Pundarika Vidyanidhi! This is the limit of the Lord's mercy on His devotees.

TEXT 146

putra ye pradyumna—tahane o herxa-mate cada na marena prabhu siksara nimitte

The Lord did not slap even His own son Pradyumna to teach him in this way.

TEXT 147-148

jarxaki-rukmini-satyabhama-adi yata xsvara-isvarx ara ache kata kata

saksatei mare yara aparadha hay a svaprxera prasada-sasti drsya kabhu txaya

The Lord's associates and consorts like Janaki, Rukmini, and Satyabhama, as well as the various gods and goddesses are directly punished if they commit an offense, but to receive the Lord's mercy by being punished in a dream is rarely seen.

svapne danda pay a, kiba artha-labha hay a jague purusa se sakala kichu naya

Someone who receives punishment or wealth in a dream has nothing to show for it when he wakes up.

TEXT 150

sasti va prasada prabhu svapne yare kare ye yadi saksata loke dekhe phala dhare

But if the Lord punishes or bestows mercy on someone in a dream, the results are seen by everyone.

TEXT 151

taìra bada bhagyavan nahika samsare svapneho na kahe kichu abhakta-janere

There is no one so fortunate in this world, for the Lord does not speak to nondevotees even in their dreams.

TEXT 152-153

saksate se ei saba bujhaha vicare ei ye yavana-gane nindahimsa kare

taharao svapne anubhava matra cahe ninda-himsa kare dekhi, svapna nahi paye

By analyzing this incident one can directly understand that because the yavanas engage in blasphemy and violence, they can never see the Lord in their dreams, even if they want to.

TEXT 154-155

yavanera ki daya, ye brahmana sajjana tara yata aparadha

kare anuksana aparadha hade dui loke duhkha paya svapneho abhakta papisthere nasikhaya

What to speak of yaxanas, even respectable brahmanas who constantly commit offenses attain miseries in this life and in the next as a result of their offenses. Yet the Lord does not teach such sinful nondevotees in their dreams.

The Supreme Lord always remains aloof from either rewarding or punishing the nondevotees. But since He is the well-wisher of the devotees, He rectifies His dear devotee by punishing him in his dream.

TEXT 156

svapne pratyadesa prabhu karena yahare se-i mahabhagya hena mane apanare

A person who receives instructions from the Lord in a dream considers himself most fortunate.

TEXT 157

saksate apane svapne marila tahare e prasade sabe dekhe sripremanidhire

Evidence of the mercy Sri Premanidhi received when he was beaten by the Lord in a dream could be seen by everyone.

TEXT 158

tabe pundarika-deva uthila prabhate cade gala phuliyache dekhe dui hate

TEXT 149

When Pundarika Vidyanidhi got up in the morning, he could feel with his hands that his cheeks were swollen.

TEXT 159

prati-dina damodara-svarupa asiya jagannatha dekhe doìhe eka-saìga haiya

Svarupa Damodara would come every day, and the two would go together to see Lord Jagannatha.

TEXT 160

pratyaha aise svarupa se dina ailaasiya taìhake kichu kahite lagila

When Svarupa Damodara came as he did regularly, he began to speak to Vidyanidhi.

TEXT 161

"sakale aisa jagannatha-darasane aji saya haite nahi uthe ki karane?"

"Every morning you come with me to see Jagannatha. Why haven't you gotten up yet today?"

TEXT 162

vidyanidhi hale,—"hhai, hethaya aisa saba katha kara mora ethaasi' vaisa"

Vidyanidhi replied, " O brother, please come and sit down and I will explain everything."

TEXT 163

damodara asi' dekhe—tana dui gala phuliyache, cada-cihna dekhena visala

When Svarupa Damodara came near, he saw that Pundarika Vidyanidhi's cheeks were swollen with slap marks.

TEXT 164

damodara-svarupa jijìase,—"e-ki katha kene gala phuliyache, kiba paile vyatha"

Svarupa Damodara asked him, "What is this? Why are your cheeks swollen? Did you get hurt?" hasiya balena vidyanidhi mahasaya "suna bhai, kali gela yateka samsaya

Pundarika Vidyanidhi smiled and said, "Please listen, brother. All my doubts were vanquished last night.

TEXT 166

manduya-vastrere ye kariluì avajìana tara sasti gale ei dekha vidyamana

"Look at my cheeks and see the evidence of the punishment I received because of criticizing the offering of starched clothes to Lord Jagannatha.

TEXT 167

aji svapne asi' jagannatha-balarama duidanda cadayena nahika visrama

"Last night Lord Jagannatha and Balarama appeared before me in a dream and continually slapped me for two dandas (about forty-eight minutes).

TEXT 168

'mora paridhana-vastra karili nindana' eta bali' gale cadayena duijana

"They both slapped my cheeks while saying, 'You have criticized the clothes We wear.'

TEXT 169

gale bajiyache yata aìgulera aìguri bhala-mate uttaro karite nahi pari

"See the marks of Their fingers on my cheeks. I was unable to pacify Them.

e lajjaya kahare sambhasa nahi kari gala hala haile se hahira haite pari

"I am too embarrassed to speak to anyone. I will go out only after my cheeks become normal.

TEXT 171

eta' hatha anyatra kahite yogya nahe bada bhagya hena bhai, manila hrdaye

"It is not proper to tell others about this incident. O brother, in my heart I consider myself most fortunate.

TEXT 149

TEXT 172

bhala sasti pailuì aparadha-anurupe e nahile paditama mahaandha- kupe"

"I have received a proper punishment for my offense, otherwise I would have fallen into a blind well."

TEXT 173

vidyanidhi-prati dekhi' snehera udaya anande bhasena damodara mahasaya

Seeing the Lord's affection towards Pundarika Vidyanidhi, Svarupa Damodara floated in ecstasy.

TEXT 174

sakhara sampade hay a sakhara ullasa dui jane hasena paramananda-hasa

As one becomes happy upon seeing the good fortune of a friend, the two both laughed in great happiness.

damodara-svarupa balena,—"suna bhai! e-mata adbhuta danda dekhi suni nai

Damodara Svarupa said, "Listen, my brother, I have never heard about or seen such a wonderful punishment.

TEXT 176

svapne asi' sasti kare apane saksate ara suni nai, sabe dekhiluì tomate"

"The Lord appeared in a dream and personally punished you. I have never before heard of such a thing, but I can directly see that you have been punished."

TEXT 177

hena-mate dui sakha bhasena santose ratra-dina na janena krsna-katha-rase

In this way the two friends floated in happiness and forgot whether it was day or night as they continually enjoyed topics of Krsna.

In the Srimad Bhagavatam (1.1.19) it is stated:

vayarh tu na vitrpyama uttama-sloka-vikrame yac-chrnvatam rasajìanam svadu svadu pade pade

"We never tire of hearing the transcendental pastimes of the Personality of Godhead, who is glorified by hymns and prayers. Those who have developed a taste for transcendental relationships with Him relish hearing of His pastimes at every moment." In the Sìmad Bhagavatam (1.1.3) it is stated:

nigama-kalpa-taror galitam phalam suka-mukhad amrtadrava- samyutam pibata bhagavatam rasam alayam muhur aho rasika bhuvi

bhavukah "O expert and thoughtful men, relish Sìmad Bhagavatam, the mature fruit of the desire tree of Vedic literatures. It emanated from the lips of Sri Sukadeva Gosvami. Therefore this fruit has become even more tasteful, although its nectarean juice was already relishable for all, including liberated souls."

In the Sìmad Bhagavatam (1.18.14) it is stated:

ho nama trpyed rasavit kathayam mahattamaikanta-parayanasya nantam gunanam agunasya jagmur yogesvara ye bhava-padma-muhhyah

"The Personality of Godhead, Lord Krsna [Govinda], is the exclusive shelter for all great living beings, and His transcendental attributes cannot even be measured by such masters of mystic powers as Lord Siva and Lord Brahma. Can anyone who is expert in relishing nectar [rasa] ever be fully satiated by hearing topics about Him?" In the Sìmad Bhagavatam (10.52.20) it is stated:

brahman krsna-kathah punya madhvlr loka-malapahah ho nu trpyeta smvanah sruta-jìo nitya-nutanah

"What experienced listener, O brahmana, could ever grow satiated while listening to the pious, charming and ever-fresh topics of Lord Krsna, which cleanse away the world's contamination?" In the Sìmad Bhagavatam (4.20.24) it is stated:

na kamaye natha tad apy aham kvacin na yatra yusmaccaranambujasavah mahattamantar-hrdayan mukha-cyuto vidhatsva karnayutam esa me varah

"My dear Lord, I therefore do not wish to have the benediction of merging into Your existence, a benediction in which there is no existence of the nectarean beverage of Your lotus feet. I want the benediction of at least one million ears, for thus 1 may be able to hear about the glories of Your lotus feet from the mouths of Your pure devotees."

In the Sìmad Bhagavatam (4.20.26) it is stated: yasah sivam susrava arya-saìgame

yadrcchaya copasrnoti te sakrt katham guna-jìo viramed vina pasum srir yat pravavre guna-saìgrahecchaya

"My dear highly glorified Lord, if one, in the association of pure devotees, hears even once the glories of Your activities, he does not, unless he is nothing but an animal, give up the association of devotees, for no intelligent person would be so careless as to leave their association. The perfection of chanting and hearing about Your glories was accepted even by the goddess of fortune, who desired to hear of Your unlimited activities and transcendental glories." In the Srimad Bhagavatam (10.1.4) it is stated:

nivrtta-tarsair upagiyamanad bhavausadhac chrotra-mano' bhiramat ka uttamasloka-gunanuvadat puman virajyeta vina pasughnat

"Glorification of the Supreme Personality of Godhead is performed in the parampara system; that is, it is conveyed from spiritual master to disciple. Such glorification is relished by those no longer interested in the false, temporary glorification of this cosmic manifestation. Descriptions of the Lord are the right medicine for the conditioned soul undergoing repeated birth and death. Therefore, who will cease hearing such glorification of the Lord except a butcher or one who is killing his own self?"

In the Srimad Bhagavatam (10.13.2) it is stated:

satam ayam sara-bhrtam nisargo

yad-artha-vani-sruti-cetasam api prati-ksanam navya-vad

acyutasya yat

striya vitanam iva sadhu varta

"Paramahamsas, devotees who have accepted the essence of life, are attached to Krsna in the core of their hearts, and He is the aim of their lives. It is their nature to talk only of Krsna at every moment, as if such topics were newer and newer. They are attached to such topics, just as materialists are attached to topics of women and sex." In the Srimad Bhagavatam (10.87.11) it is stated: tulya-sruta-tapah-silas tulya-sxiyarimadhyamah api cakruh pravacanam ekarh susrusaxo 'pare

"Although these sages were all equally qualified in terms of Vedic study and austerity, and although they all saw friends, enemies, and neutral parties equally, they chose one of their number to be the speaker, and the rest became eager listeners."

It is also stated (in the Hari-bhakti-xilasa, Tenth Vilasa]:

tatha xaisnaxa-dharmams ca kriyamanan api sxayam samprcchet tad xidah sadhun anyo 'nya prui \ rddhaye

"Although one personally engages in Vaisnava-dharma, he should make inquiries from like-minded devotees to increase his love." In the Srimad Bhagaxatam (10.31.9) it is stated:

taxa kathamrtam tapta-jixanam haxibhir iditam kalmasapaham sraxana-maìgalarh srimad atatam bhuxi gmanti ye bhuri-da janah

"The nectar of Your words and the descriptions of Your activities are the life and soul of those suffering in this material world. These narrations, transmitted by learned sages, eradicate one's sinful reactions and bestow good fortune upon whoever hears them. These narrations are broadcast all over the world and are filled with spiritual power. Certainly those who spread the message of Godhead are most munificent."

TEXT 178

hena pundarika xidyanidhira prabhaxa ihane se gauracandra prabhu bale 'bapa'

Such was the influence of Pundarika Vidyanidhi. Lord Gauracandra would address him as father.

TEXT 179

pada-sparsa-bhaye na karena gaìga-snana sabe gaìga dckhena, karena jala-pana

Pundarika Vidyanidhi would not take bath in the Ganges in fear of touching her with his feet. He would simply take darsana of the Ganges and drink the water.

Some devotees do not take bath in the Ganges out of consideration that the Ganges water is nectar emanating from Krsna s lotus feet. Rather than touching the water of the Ganges with their feet, they drink the water and take darsana of the Ganges.

TEXT 180

c bhaktera nama laiìa gauraìga isvara pundarika bapa ball kandcna \istara

Lord Gauraìga would cry profusely and call out the name of this devotee, "O father, Pundarika!"

TEXT 181

pundarika-xidyanidhi-caritra simile axasya taìhare krsnapada- padma mile

Whoever hears the characteristics of Pundarika Vidyanidhi will certainly achieve the lotus feet of Krsna.

TEXT 182

sri-krsna-caitanya-nityananda-canda jana xrndaxanadasa tachu pada-yugc gana

Accepting Sri Caitanya and Nityananda Prabhu as my life and soul, I, Vrndavana dasa, sing the glories of Their lotus feet.

Thus ends the English translation of the Gaudiya-bhasya commentary on Sri Caitanya-bhagavata, Antya-khanda, Chapter Ten, entitled "The Glories ojSri Pundarika Vidyanidhi."

END OF ANTYA-KHANDA


.\8\cpmv.34de\1\3\1\Concluding_Words_of_Shrila_Bhaktisiddhanta_Sarasvati_Thakura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Bhagavata >> Caitanya Bhagavata with Commentaries >> Concluding Words of Shrila Bhaktisiddhanta Sarasvati Thakura >>

Concluding Words of Sréla Bhaktisiddhänta Sarasvati Thäkura

sri-gaurasundara-vara lila taìra manohara nityananda-svarupa-prakasa acarya advaita ara gadadhara-sakti taìrsx paìca-tattva bhakta srinivasa

The pastimes of the Paìca-tattva are most enchanting. Sri Gaurasundara is the Supreme Personality of Godhead, Lord Nityananda is His personal manifestation, Advaita is His separate expansion, Gadadhara is His energy, and Srinivasa is His devotee.

patita-pavana-srestha sri-gaura-kisora-prestha patita-janera taìra gati srivasera bhratr-suta narayani-name mata visvambhara-pade yaìra mati

They are the supreme deliverers of the fallen souls, they are most dear to Sri Gaurakisora, and they are the ultimate goal of the fallen souls. Srivasa's brother had a daughter named Narayani, who was the author's mother. Her mind was fixed at the lotus feet of Visvambhara.

vrndavana suta taìra karunara parabara 'sì-caitanya-bhagavata, yaìra nityananda-sesa-bhrtya hari-jana-seva-krtya bujha'la ye sarva-sara-sara

Her son was Vrndavana dasa, who was unlimitedly merciful, who compiled Sri Caitanya-bhagavata, who was the last servant of Nityananda, and who revealed that service to the devotees of Hari is the essence of all.

vaisnaxa-mahima yata varnilena susaìgata tahara tulana kotha nai vaisnava-virodhi-jana satata tapita mana mulya-hlna sei bhasma chai

He perfectly described the incomparable glories of the Vaisnavas. The minds of those who are averse to the Vaisnavas are always disturbed by the material miseries. Such persons are as worthless as ash.

nitai-vimukha-jane daya-patra tare gane puda-ghata hare tara sire ehena dayala vira nahi tribhuvane dhira laye yaya virajara tire

Vrndavana dasa considered that people averse to Nitai were suitable candidates for compassion, so he kicked them in the head. There is no one in the three worlds as greatly compassionate or sober as him, for he delivers such persons from material existence.

mudha-jana na bujhiya ahaìkare matta hiya 'krodlu hali' karaye sthapana xaisnaxera daya-danda habhu na bujhaye bhanda nica-citta kariya gopana

Foolish people intoxicated by false ego cannot understand him, so they attempt to establish him as an angry person. The hypocrites hide their own low-class mentality and can never understand the punishment awarded by a Vaisnava, which is simply an exhibition of compassion.

'sri-gaudiya-bhasya' nama bhakla-jana-sexa-hama likhi, chadi' kapatadi chala bhagaxala-vyakhya-hale prabhu more sada pale cilia deya yathocita bala

In the course of writing this commentary, Sri Gaudiya-bhashya. with the desire to serve the devotees, I have rejected all forms of cheating headed by duplicity. While writing this commentary on Chaitanya Bhagavata, the Lord always maintained me and gave me the necessary strength of heart.

sri-caitanya-bhagavata grantha suddha-bhakti-mata kahe sadasrlbhaktivinoda nirantara patha-phale kubuddhi yaibe ca'le krsna-preme iabhibe pramoda

Sri Bhaktivinoda would always say that Sri Caitanya-bhagavata describes the process of pure devotional service. By constantly studying this book, one's sinful mentality is destroyed and one will achieve the joy of ecstatic love for Krsna.

nijendriya-prlti-kama nahe kabhu bhakti-dhama vaisnava-sevaya nahi bhoga bhakta-seva-phale prema sei midyaxan ksema xigata haibe sarva-roga

The desire to satisfy one's senses has no place in devotional service. There is no question of sense gratification in the service of Vaisnavas. As a result of serving the devotees, one attains prema, the most valuable asset, and all material diseases are vanquished.

lina haibara asa calile kapata-pasa dure ya'be sakala maìgala sthula suksma deha-dvaya bhakti-bale haya ksaya bhagavata-bhajana-kausala

The desire to merge in the existence of the Lord is as crooked as playing dice, for it deprives one of all auspiciousness. The gross and subtle bodies of a person expert in the worship of the bhagaxatas are destroyed by the strength of his devotional service.

sri-xarsabhanavi asa taìhara dayita-dasa bhasya-lekhakera paricaya bhakati-vimukha jana visayete klistamana tabu yace prabhu padasraya

The writer of this commentary is Sri Varsabhanavi-dayita-dasa, who desires to attain Sri Varsabhanavi and who is the servant of Her beloved Lord. Although he is averse to devotional service and his mind is attached to material enjoyment, he begs for the shelter of the Lord's lotus feet.

sri-gauda-mandala-majha na\advlpa tlrtharaja mayapura gaura-janma-sthala tathaya caitanya-matha nahi xase yathasatha gaura-jane kariya sambala

Sri Caitanya Matha is situated within Sri Gauda-mandala in Mayapur-Navadvipa, the topmost tirtha and site of Gaura's appearance. No cheaters are residing therein; only Gaura's devotees live there.

bhakatixinoda-dasa-saìge mora sada vasa taìdera anujìa sire dhaì' cari-sata-cha' callise samapinu jyaistha-sese utakamandera sailopari

I always reside in the association of Srila Bhaktivinoda's servants. Accepting their order on my head, I completed this commentary on the hill of Utkamand at the end of the month of Jyaistha, in the Gaurabda year 446 (A.D. 1932).

bhasya-racanara kale bhakta-gana more pale gauraxa-sambhrame more chale axakasa sada diya bhakti-pathe calaiya snehera doìka diya gale

While writing this commentary, the devotees took care of me and deceived me with awe and respect. They bound me with ropes of affection by always providing facilities for me and encouraging me in my devotional service.

sri-gauraìga-bhakta-gana sri-bhaktixinoda-jana taìdera carane mora gati bhasya-likhanera xyaje tridandi-sexaka-saje rahu yena nitya-sexa-mati

May my mind always remain fixed at the lotus feet of Lord Gauranga's devotees like Sri Bhaktivinoda. May my mind always remain fixed in eternal service as it was while writing this commentary as the servant of the tìdandi-sannyasls.


Read Chaitanya Bhagavata
Online here


Shrimad Bhagavatam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >>

No text or attachments, Sub-item(s) list as below:

Contents
Bhagavata Mahatmya
Canto-1
Canto-2
Canto-3
Canto-4
Canto-5
Canto-6
Canto-7
Canto-8
Canto-9
Canto-10
Canto-11
Canto-12


Contents

Shrimad Bhagavatam
Condensed Version

Summarized by Purnapragya dasa
Layout by Pankaja dasa

TABLE OF CONTENTS

Bhagavata Mahatmya Glories

Canto 1.

  • The sacrificial performance at the forest of Naimisharanya.
  • Vyasadeva’s despondency and how he became inspired to compile Shrimad-Bhagavatam.
  • The son of a maidservant becomes the great sage, Narada, by the association of pure devotees.
  • The punishment of Ashvattama and Parikshit saved within Uttara’s womb.
  • Instructions to King Yudhisthira and Bhishma’s passing away.
  • Lord Krishna’s departure from Hastinapura and His arrival at Dvaraka.
  • The birth of King Parikshit.
  • Dhritarashtra quits home.
  • The disappearance of Lord Krishna and the retirement of the Pandavas.
  • How King Parikshit received the age of Kali.

Cantos 2.

  • Parikshit cursed by the son of a brahmana and the appearance of Shukadeva Gosvami.
  • Lord Narayana enlightens Brahma by imparting to him the Chatuh-shloki.

Canto 3.

  • Vidura’s meeting with Uddhava and Maitreya.
  • The birth of Lord Brahma and the creation of the Kumaras and others.
  • The pregnancy of Diti. Jaya and Vijaya cursed by the four Kumaras.
  • The appearance of Lord Varaha. The victory of Hiranyaksha and his death at the hands of Lord Varaha.
  • Further creations of Lord Brahma.
  • Lord Kapila, the son of Kardama Muni and Devahuti.
  • Descendents of the daughters of Kardama and Svayambhuva Manu.
  • The sacrifice performed by Daksha.
Canto 4.

Descendents of the daughters of Kardama and Svayambhuva Manu. The sacrifice performed by Daksha.
Dhruva Maharaja.
King Anga, Vena, and Prithu Maharaja.
King Prachinabarhi. The story of Puranjana. The Prachetas.

Canto 5.
King Priyavrata.
King Agnidhra.
King Nabhi and his son, Lord Rishabhadeva.
Bharata Maharaja. The forest of material enjoyment.
The structure of the universe.

Canto 6.
Ajamila.
The progeny of Daksha. Narada cursed.
Vritrasura.
King Chitraketu.
Diti vows to kill Indra.

Canto 7.
Prahlada Maharaja.
Tripurari
Svayambhuva Manu protected by Lord Yagya.
Gajendra protected by Lord Hari.

Canto 8.
The churning of the milk ocean. Canto 8
Mohini-murti bewilders Lord Shiva
Lord Vamanadeva
Lord Matsya, the Fish Incarnation

Canto 9.
King Sudyumna becomes a woman. Prishadhra attains perfection.
The marriage of Sukanya and Chyavana Muni. Kakudmi gives
his daughter, Revati, in marriage to Lord
Balarama.
Nabhaga, the son of Nabhaga. Ambarisha Maharaja
and Durvasa Muni.
The downfall of Shaubhari Muni.
Harishchandra, Rohita and Shunahshepha.
The sons of Sagara meet Lord Kapila.
Kalmasapada. Khatvanga Maharaja.
Lord Ramachandra.
Maharaja Nimi.
Budha, the son of Tara. King Pururava enchanted by Urvashi.
Lord Parashurama.
King Yayati.
King Dushmanta and Shakuntala.
King Rantideva.
The dynasties of Bharata and Yadu.

Canto 10.
The advent of Lord Krishna.
Prayers by the demigods for Lord Krishna in the womb.
Birth of Lord Krishna.
The atrocities of King Kansa.
The meeting of Nanda Maharaja and Vasudeva.
The killing of the demon, Putana.
The killing of the demon, Trinavarta.
Lord Krishna shows the Universal Form within His mouth.
Mother Yashoda binds Lord Krishna.
Deliverance of the Yamala-arjuna trees.
The childhood pastimes of Lord Krishna.
The killing of the demon, Aghasura.
The stealing of the boys and calves by Brahma.
Brahma's prayers to Lord Krishna.
The killing of Dhenuka, the ass demon.
Krishna chastises the serpent, Kaliya.
The history of Kaliya.
Lord Balarama slays the demon, Pralamba.
Swallowing the forest fire.
The rainy season and autumn in Vrindavana.
The gopis glorify the song of Krishna's flute.
Krishna steals the garments of the unmarried gopis.
The brahmanas' wives blessed.
Worshiping Govardhana Hill.
Lord Krishna lifts Govardhana Hill.
Wonderful Krishna.
Lord Indra and Mother Surabhi offer prayers.
Krishna rescues Nanda Maharaja from the abode of Varuna.
Krishna and the gopis meet for the rasa dance.
The gopis search for Krishna.
The gopis' songs of separation.
The reunion.
The rasa dance.
Nanda Maharaja saved and Shankhachuda slain.
The gopis sing of Krishna as He wanders in the forest.
The slaying of Arishta, the bull demon.
The killing of the demons, Keshi and Vyoma.
Akrura's arrival in Vrindavana.
Akrura's vision.
The prayers of Akrura.
Krishna and Balarama enter Mathura.
The breaking of the sacrificial bow.
Krishna kills the elephant, Kuvalayapida.
The killing of Kansa.
Krishna rescues His teacher's son.
Uddhava visits Vrindavana.
The song of the bee.
(Delivery of Krishna's message to the gopis.)
Krishna pleases His devotees.
Akrura's mission in Hastinapura.
Ill-motivated Dhritarashtra.)
Krishna establishes the city of Dvaraka.
The deliverance of Muchakunda.
Rukmini's marriage to Lord Krishna.
(Krishna, the Ranchor.)
Krishna kidnaps Rukmini.
The marriage of Krishna and Rukmini.
The history of Pradyumna.
The Shyamantaka jewel.
Satrajit murdered, the jewel returned.
(The killing of Satrajit and Shatadhanva.)
Krishna marries five princesses.
The killing of the demon, Naraka (Bhaumasura).
Talks between Krishna and Rukmini.
Lord Balarama slays Rukmi.
(The geneological table of the family of Krishna.)
The meeting of Usha and Aniruddha.
Lord Krishna fights with Banasura.
The deliverance of King Nriga.
Lord Balarama visits Vrindavana.
Deliverance of Paundraka and the King of Kashi.
Lord Balarama slays Dvivida Gorilla.
The marriage of Samba.
Narada Muni visits Lord Krishna's palaces in Dvaraka.
Lord Krishna's daily activities.
The Lord travels to Indraprastha.
Liberation of King Jarasandha.
Lord Krishna returns to the city of Hastinapura.
The deliverance of Sishupala at the Rajasuya sacrifice.
Why Duryodhana felt insulted at the
end of the Rajasuya sacrifice.
The battle between Shalva and the Vrishnis.
Lord Krishna slays the demon, Shalva.
The killing of Dantavakra, Viduratha and Romaharshana.
The liberation of Balvala and Lord Balarama's
Touring the sacred places.
The brahmana, Sudama, visits Lord Krishna in Dvaraka.
The Lord blesses Sudama brahmana.
Krishna and Balarama meet the inhabitants of Vrindavana.
Draupadi meets the queens of Krishna.
The sages' teachings at Kurukshetra.
(Sacrificial ceremonies performed by Vasudeva.)
Lord Krishna instructs Vasudeva and retrieves Devaki's sons.
The kidnapping of Subhadra and Lord Krishna's
visiting Shrutadeva and Bahulashva.
The prayers of the personified Vedas.
Lord Shiva saved from Vrikasura.
Krishna and Arjuna retrieve a brahmana's son.
(The superexcellent power of Krishna.)
Summary description of Lord Krishna's pastimes.

Canto 11.
The curse upon the Yadu dynasty.
Maharaja Nimi meets the nine Yogendras.
The Yadu dynasty retires to Prabhasa.
Lord Krishna instructs Uddhava.
The disappearance of the Yadu dynasty.
The disappearance of Lord Shri Krishna.

Canto 12.
The degraded dynasties of Kali-yuga.
The symptoms of Kali-yuga.
The Bhumi-gita.
The four categories of universal annihilation.
Shukadeva Gosvami's final instructions to Maharaja Parikshit.
Maharaja Parikshit passes away.
The Puranic literature.
Markandeya's paryers to Nara-Narayana Rishhi.
Markandeya Rishi sees the illusory potency of the Lord.
Lord Shiva and Uma glorify Markandeya Rishi.
Summary description of the Mahapurusha.
The topics of Shrimad-Bhagavatam summarized.
The glories of Shrimad-Bhagavatam.


Bhagavata Mahatmya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Bhagavata Mahatmya >>

No text or attachments, Sub-item(s) list as below:

Contents
1. Shandilya Describes Vraja
2.Parikshit Meets Uddhava
3.Speaker and Hearer
4.Procedure for Hearing
5.Results of Hearing


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Bhagavata Mahatmya >> Contents >>

Shri Bhagavata Mahatmya
(Glorification of the Bhagavata)
1. Shandilya Muni Describes Vrajabhumi
2. Parikshit and Krishna's Wives, while Chanting the Glories of the Lord, met Uddhava
3. The Glories of Shrimad-Bhagavatam, The Speaker and the Hearer’s Attainment of the Supreme Abode
4. The Characteristics of Shrimad-Bhagavatam, the Symptoms of the Speaker and the Listener, and Establishing the Procedure for Hearing
5. Description of the Results of Hearing Shrimad-Bhagavatam, and the Condition of Those Who are Averse to Such Hearing


.\8\cpmv.34de\1\9\1\1._Shandilya_Describes_Vraja.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Bhagavata Mahatmya >> 1. Shandilya Describes Vraja >>

Chapter One
Shandilya Muni DescribesVrajabhumi
Shri Vyasadeva said: In order to relish the mellows of devotional service, we continually offer our obeisances unto Lord Shri Krishna, whose eternal form is full of knowledge and bliss. He is supremely enchanting and the essence of all that is beautiful. He always showers unlimited happiness on the living entities by attracting them with the qualities of His beauty and sweetness. He is the cause of the creation, maintenance, and annihilation of innumerable universes.

The sages of Naimisharanya headed by Shaunaka, who are expert in relishing the nectarean topics of Shrimad-Bhagavatam, offered obeisances and asked the following question to Shri Suta Gosvami, who possesses all knowledge.

Shaunaka said: O best of the sages, after the great King Yudhishthira installed Shri Vajranabha (the grandson of Pradyumna) at Mathura, and Parikshit (his own grandson) at Hastinapura and then left to go back to Godhead, what did King Vajranabha and Maharaja Parikshit do?

Shrila Suta Gosvami said: Before reciting this Shrimad-Bhagavatam, which is the very means of conquest, one should offer respectful obeisances unto the Personality of Godhead, Narayana, unto Nara-narayana Rishi, the supermost human being, unto mother Sarasvati, the goddess of learning, and unto Shrila Vyasadeva, the author.

O great sages headed by Shaunaka, after Yudhishthira went back to Godhead, Maharaja Parikshit, desiring to see Vajranabha, went to Mathura one day.

Vajranabha's heart was filled with affection when he heard that Maharaja Parikshit, who was equal to his own father, was coming to see him. He went out of the city, fell at Maharaja Parikshit's feet, and then brought him to his palace.

The great hero Maharaja Parikshit, who was always absorbed in thoughts of Lord Krishna, lovingly embraced Vajranabha. They entered the inner palace and offered obeisances to Rohini, the chief of Lord Krishna's one hundred and eight wives.

The wives welcomed the King according to custom. Maharaja Parikshit then happily sat on a comfortable seat, and after resting a while he spoke to Vajranabha.

Maharaja Parikshit said: Dear Vajranabha! Your father and grandfather saved my father and grandfather from great dangers. I was also fully protected by your great-grandfather, Lord Krishna. Even if I wanted to repay their kindness, I would never be able to. Therefore I humbly request you to happily engage your subordinates in the affairs of the state. You should never worry about protecting your treasury, expanding your army, or subduing your enemies. Simply engage yourself in the service of your mothers.

Please tell me what is the cause of your distress and rest assured that I will dispel all your troubles.

Hearing Maharaja Parikshit's words, Vajranabha was greatly pleased and he replied:
Maharaja! Whatever you have told me is quite proper. Your father has greatly obliged me by instructing me in the science of archery. Therefore I have not even the slightest worry. By his mercy I have become expert in the military science of the kshatriyas. I have only one problem. Please consider it.

Although I've been installed as the King of Mathura, I feel like I am living in a secluded forest. The happiness of a kingdom is due to the people that live there, and I have no idea where the residents of this place have gone.

Hearing Vajranabha's words, Maharaja Parikshit called for Shandilya Rishi in order to clear Vajranabha's doubts. Shandilya Rishi had previously acted as the priest for Nanda Maharaja and the cowherd men. When Shandilya Rishi received the message from Parikshit Maharaja, he left his ashrama and came before the kings. Vajranabha welcomed the best of sages with the proper ceremonies and had sit him on an elevated seat. Parikshit Maharaja told Shandilya Rishi everything that Vajranabha had just said. The sage affectionately comforted them with the following words.

Shandilya Rishi said: Dear Parikshit and Vajranabha! I will tell you the secret of Vrajabhumi. Listen carefully. The meaning of the word “Vraja” is all-pervasive. According to ancient opinions, this land is named Vraja because it is all-pervasive. This land is an all-pervasive spiritual manifestation, situated beyond the three modes of material nature. Therefore this is called Vraja. This land is ever-blissful, effulgent, indestructible, and the abode of liberated souls. Dear kings, in this land of Vraja the self-realized souls and devotees, who relish love of God, constantly experience Krishna, whose form is sac-cid-ananda. Shrimati Radhika, the daughter of Maharaja Vrishabhanu, is like the atma of Lord Shri Krishna, the son of Nanda Maharaja. She eternally enjoys pastimes with Krishna, and therefore the devotees expert in enjoying transcendental mellows call Krishna atmarama. The meaning of the word kama is desire. In Vraja, Krishna's only desire is to engage in pastimes with the cows, and the cowherd boys and girls. Because He always achieves the fulfillment of this desire, He is called aptakama. These pastimes of the Lord are beyond material nature. Whenever the Lord enjoys His pastimes in this world, even ordinary people are benefited. The creation, maintenance, and annihilation of the material world are carried out respectively by the qualities of passion, goodness, and ignorance. In this way, two types of pastimes of Govinda-transcendental and ordinary-are manifested. His transcendental pastimes are self-evident. This means that these pastimes are relished in Vraja by Shri Krishna, the topmost expert in loving exchanges. The ordinary pastimes consist of delivering the fallen souls and minimizing the burden of the earth in Vraja, Mathura, and Dvaraka. There cannot be ordinary pastimes without transcendental pastimes. Ordinary pastimes have no entrance into the transcendental pastimes. The pastimes experienced by the two of you are ordinary pastimes. The jurisdiction of the ordinary pastimes stretches from this planet up to the heavenly planets, and Mathura-mandala is situated within this planet. The famous Vrajabhumi is situated in this area, and the Lord's confidential pastimes are enacted here. Sometimes these pastimes are manifest to the devotees whose hearts are filled with devotion. At the end of the Dvapara-yuga in the twenty-eighth yuga cycle, when the Lord's associates who are qualified in the conjugal relationship assemble together, the Lord and His intimate associates descend, just as He recently enacted here. In this way the Lord incarnates who He desires to relish His pastimes with His intimate associates. At that time all the demigods and other devotees also incarnate with the Lord.

In these pastimes there were three kinds of devotees present. There is no doubt about it. Of these three kinds of devotees, the first are the Lord's intimate eternal associates, the second are those aspiring to become eternal associates, and the third are the demigods and their expansions whom the Lord has previously already sent to Dvaraka.

Now the demigods who had appeared as Yadavas have been sent by the Lord back to their duties in the heavenly planets through the brahmana's curse in the Lord's mausala-lila. And the Lord awarded spiritual forms to the devotees who aspired to become His eternal associates. The Lord then brought these devotees together with His intimate eternal associates of the vastavi, spiritual pastimes and they thus disappeared from the vision of the ordinary people.

Therefore, common people, who are situated in the vyavaharika pastimes, are unqualified to enter the Lord's eternal pastimes and see the eternal associates of the vastavi pastimes. That is why this place appears to be devoid of people.

Therefore Vajranabha, you should not worry in the least. By following my instructions and establishing many towns here, you will fulfill all your desires. Wherever Lord Krishna has performed His pastimes you should establish towns named after the particular pastime that was performed at that place. In this way you can render very nice service to the transcendental land of Vraja.

Establish your domain at Govardhana, Dirghapura (Deeg), Mathura, Mahavana, Nandagrama (Nandagaon), and Brihatsanu (Varshana). Reside in these pastime sites of Lord Krishna and engage in the service of the rivers, mountains, kundas, lakes, and kunjas of Vraja, for by doing so you will be happy and the citizens of your kingdom will prosper. This eternal, cognizant, blissful land of Vraja should be served by you by all efforts. By my blessings you will properly identify all of the places of Lord Krishna's pastimes. O Vajranabha, by continually serving Vraja in this way, one day you will meet Shri Uddhava. Then he will instruct you and your mothers in the mysteries of Vraja and the pastimes of the Lord.”

After instructing Vajranabha and Parikshit in this way, Shandilya, the best of the rishis, returned to his ashrama while remembering Lord Krishna. Parikshit and Vajranabha felt great ecstasy after hearing his instructions.


2.Parikshit Meets Uddhava

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Bhagavata Mahatmya >> 2.Parikshit Meets Uddhava >>

Chapter Two
Parikshit and Krishna's Wives,
While Chanting the Glories
Of the Lord, Met Uddhava
The sages said: O Suta Gosvami, please tell us what Maharaja Parikshit and King Vajranabha did after the best of the munis, Shandilya, returned to his ashrama.

Shrila Suta Gosvami said: Maharaja Parikshit brought thousands of prominent brahmanas and kshatriyas from Indraprastha and repopulated Mathura.

Maharaja Parikshit gave respect to the brahmanas and monkeys who were already residing there because he understood they are dear to the Lord. With the help of Maharaja Parikshit and by the mercy of Shandilya Rishi, Vajranabha gradually searched out the sites where Krishna had enjoyed pastimes with His beloved cowherd boyfriends and girlfriends. After properly ascertaining the pastime site, he named the site according to the pastime that was performed there. He thus established and named various towns, kundas, wells, kunjas, and gardens, and he established many Shiva temples. He established Deities of the Lord such as Govindadeva and Harideva, and his entire kingdom became blissful because devotion to Lord Krishna was preached everywhere. The citizens always engaged in glorifying Lord Krishna and thus merged in an ocean of bliss, they praised the rule of King Vajranabha.

One day, Lord Krishna's sixteen thousand queens, who were suffering due to separation, inquired without envy from their fellow wife, Kalindi, who they saw was happy.

Krishna's Queens said: O beautiful Kalindi! Just as we are all Krishna's wives, so are you. We are all continually burning in the fire of separation and our hearts are distressed with unhappiness due to His absence. But you are not in this condition, you are happy. Why is this? Please tell us the reason.

After understanding the pain of separation felt by her co-wives, Kalindi, with great compassion, smiled and spoke as follows:

Kalindi said: Shri Radhika is the soul of Krishna, who is known as atmarama. I am always engaged in Her service. Due to the influence of this service, the pain of separation could not touch me. All of Krishna's consorts are expansions of Shri Radhika. And because Krishna is always engaged in enjoying with Shri Radhika, all of Krishna's other consorts are automatically being enjoyed by Him. Krishna is nondifferent from Shri Radhika, and Shri Radhika is nondifferent from Krishna. Their love is manifest in the form of Krishna's flute. Shri Candravali Sakhi is a manifestation of the moonlike nails of Shri Krishnacandra. Due to an excessive greed to serve Radha-Krishna, Candravali has not accepted any other form. But I have seen Shri Rukmini and other sakhis situated in Shri Radhika. And you also have never been separated from Krishna, but you are overwhelmed because this mystery is unknown to you. Previously, when Akrura came to Vrindavana, the gopis experienced similar feelings of separation, although actually that was not separation, it was simply a reflection of separation. But when Uddhava came and consoled them, their pain of separation was destroyed. Now if you are able to get the association of Uddhava, then you will also achieve the happiness of eternal pastimes with your beloved Shri Krishna.

Shrila Suta Gosvami said: O sages! When Krishna's queens were instructed in this way, they again addressed the ever-blissful Kalindi. At that time they all hankered for some way to meet Uddhava, so that they could all achieve the great fortune of eternal association with their beloved.

Krishna's Queens said: O Sakhi, your life is glorious, because you have never experienced the distress of separation from the Lord of your life. We would also like to become Radha's maidservants, just like you. But, O Kalindi, you have told us that all our desires would be fulfilled by meeting Uddhava, so please tell us how we can meet him.

Shrila Suta Gosvami said: After hearing the words of her co-wives, Kalindi remembered Krishna, who possesses sixty-four qualities in full. Just before Lord Krishna returned to His supreme abode, He told His minister Uddhava that Badarikashrama is a suitable place to engage in spiritual activities. Following that instruction, Uddhava stays there and instructs those who visit him in the same knowledge that was taught to him by the Lord. The Lord taught Uddhava about the mysteries of Vraja, where the fruits of spiritual practice are obtained. But since the personification of the fruits of spiritual practice, Lord Krishna, has apparently left this place, Uddhava is also no longer seen here. Being desirous to associate with the dust of Vraja, however, Uddhava is certainly residing near Govardhana at Sakhisthali in the form of a creeper. Uddhava is the personification of Lord Krishna's festivals. Therefore go to Kusuma-sarovara with Vajranabha and organize a festival there. Assemble the Lord's devotees and start a big festival by chanting the Lord's holy names and pastimes accompanied by vinas, flutes, and mridangas.

In this way when the festival expands, Uddhava will certainly appear there. And by his mercy all your desires will be fulfilled.

Shrila Suta Gosvami said: After hearing Kalindi speak these words Lord Krishna's queens were greatly pleased. After they offered their respects to Kalindi they went and told Vajranabha and Parikshit everything that they had heard.

After hearing their narration, Maharaja Parikshit was greatly pleased and accompanied them to Kusuma-sarovara and began organizing a festival there. They began a festival of nama sankirtana at Sakhisthali, a short distance from Govardhana. As they glorified Lord Krishna at that place where He always enjoys pastimes with His beloved, the daughter of Vrishabhanu, the place was transformed into an extraordinary scene. They became fully absorbed in glorifying Lord Krishna.

At that time, from amidst the grass, vines, and creepers Shri Uddhava appeared before everyone. His complexion was bluish, and he wore yellow garments. He was decorated with a garland of forest flowers and gunja, and he repeatedly glorified Krishna, the lover of the gopis. Then the beauty of the sankirtana festival increased many times over just as when the moonshine falls on a crystal house. Similarly everyone was merged in an ocean of bliss by his appearance there, and they forgot what they were doing. When they regained their external consciousness, they saw Uddhava, who resembles Lord Krishna, and by worshiping him, they fulfilled all their desires.


3.Speaker and Hearer

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Bhagavata Mahatmya >> 3.Speaker and Hearer >>

Chapter Three
The Glories of Shrimad-Bhagavatam,
The Speaker and the Hearer’s
Attainment of the Supreme Abode.
Shrila Suta Gosvami said: Seeing everyone engaged in glorifying Lord Krishna, Shri Uddhava offered his respects and embraced them. He spoke with Maharaja Parikshit.

Shri Uddhava said: O King, you are certainly glorious. Your desire has been fulfilled by your undivided devotional service to Lord Krishna, because your mind is absorbed in this sankirtana festival. It is your great fortune that you have such incomparable affection for Vajranabha and Krishna's queens. This is quite proper because Lord Krishna has given you this body and power. Among the residents of Dvaraka, they are the most glorious. There is no doubt about it. Lord Krishna ordered Arjuna to escort them to Vraja so that they could reside there. Illuminated by the effulgence of Shrimati Radharani's face, the moonlike mind of Lord Krishna constantly illuminates Shri Vrindavana, the site of Radha's pastimes. Shri Krishnacandra is eternally complete. Thousands of spiritual sparks oscillate in all directions from His sixty-four qualities. The full moonlike Krishna, who possesses sixty-four prominent qualities, is constantly illuminating this land of Vraja. O King, the right foot of Lord Krishna is the residence of Vajranabha, who destroys the fear of his subordinates. In this incarnation, Lord Shri Krishna has bewildered everyone through Yogamaya. By her influence, they have forgotten their constitutional position and they appear miserable. There is no doubt about it. Without Krishna manifesting in one's heart, no one can realise his constitutional position. Krishna's manifestation within the hearts of the living entities has been covered by Maya. When Lord Hari personally appears at the end of Dvapara-yuga in the twenty-eighth yuga cycle and lifts the covering of Maya, then He becomes manifest. O Maharaja Parikshit, the time of those manifest pastimes has recently ended. Therefore I will now tell you the means of having Krishna manifest within one's heart. When Lord Krishna is unmanifest, He will appear from Shrimad-Bhagavatam. Whenever and wherever the devotee Bhagavata hears and recites the book Bhagavata, at that time and at that place Lord Krishna personally appears. Wherever a verse of Shrimad-Bhagavatam, or even a half-verse of Shrimad-Bhagavatam, is recited, Lord Krishna and His beloved gopis manifest there. After attaining a human birth in the land of Bharata, those who do not hear Shrimad-Bhagavatam due to sinful activities are committing suicide. A person who regularly hears or recites Shrimad-Bhagavatam delivers the forefathers of his wife, mother, and father.

By studying and hearing Shrimad-Bhagavatam, brahmanas are enlightened with knowledge, kshatriyas achieve victory over their enemies, vaishyas acquire wealth, and shudras are freed from disease. Women and lower class people all achieve the fulfillment of their desires. Therefore what fortunate person will not regularly hear and chant the Shrimad-Bhagavatam?

After many lifetimes of performing pious activities, when a person achieves full perfection then he obtains the Shrimad-Bhagavatam. By reading Shrimad-Bhagavatam one's devotional sentiments are awakened and Lord Krishna manifests within the heart.

Long ago, Brihaspati, the spiritual master of the demigods, heard the Shrimad-Bhagavatam by the mercy of Sankhyayana Rishi, and Brihaspati has narrated the same to me. I was therefore able to become the dear friend of Lord Krishna. O Maharaja Parikshit, Brihaspati has told me one story. Please hear it from me. From this story one can know the method of hearing Shrimad-Bhagavatam from the proper authorities.

Brihaspati said: O Uddhava, when Lord Krishna accepted the purusha incarnations and glanced over material nature to create, then the three personalities-Brahma, Vishnu, and Shiva-appeared along with the three modes of material nature-sattva, raja, and tama. Lord Krishna then assigned the work of creation, maintenance, and destruction to the three predominating deities. Lord Brahma appeared from the lotus sprouted from the navel of the Lord.

Lord Brahma said: O Lord! I offer my respectful obeisances unto You. Because You lie in the transcendental water known as nara, You are known as Narayana. And as the original cause of everything You are adi-purusha, the original person. O Lord, although I am sinful and full of the mode of passion, You have engaged me in the work of creation. But I pray for Your blessing that my engagement in the activities of creation will not be an impediment in my remembering Your lotus feet.

Brihaspati said: After Brahma offered these prayers to Lord Narayana, at that time, long ago, the Lord gave Brahma the Shrimad-Bhagavatam and told him: “To achieve fulfillment of your desires, always serve this Shrimad-Bhagavatam.” On receiving Shrimad-Bhagavatam, Lord Brahma was greatly pleased. In order to attain Lord Krishna and penetrate the seven coverings, he recited Shrimad-Bhagavatam for seven days. All Brahma's desires were fulfilled by serving Shrimad-Bhagavatam for that seven day sacrifice. Since then he has always been engaged in expanding the creation and repeatedly reciting the Shrimad-Bhagavatam. As done by Brahma, Lord Vishnu also prayed for the fulfillment of His desires so that He could engage in maintaining the creation.

Lord Vishnu said: O Lord, I will accept the paths of pravritti and nirvritti due to the need for fruitive activities and philosophical knowledge. Following Your order, I will duly maintain the living entities. In due course of time, whenever there is a decline in religious principles, I will accept various incarnations in order to reestablish the principles of religion. I will certainly award the fruits of their sacrifice to those who desire material enjoyment, and I will award five kinds of liberation, beginning with salokya, to those who are renounced and desirous to achieve liberation. But please tell Me how to maintain My dear Lakshmi and those who have no desire for the five kinds of liberation.

After hearing Vishnu's prayers, the primeval Lord, Narayana, told Him: “In order to achieve the fulfillment of all Your desires, just recite Shrimad-Bhagavatam.” Lord Vishnu was very pleased to receive this instruction from Lord Narayana. He engaged every month along with Lakshmidevi in the recitation of Shrimad-Bhagavatam. Thus He was able to maintain the creation. Whenever Lord Vishnu recites Shrimad-Bhagavatam, Lakshmidevi listens. This takes one full month. And whenever Lakshmidevi speaks Shrimad-Bhagavatam and Vishnu listens, it takes two months to relish the mellows of the Shrimad-Bhagavatam. At that time the taste of those topics become extremely palatable. The reason for this is that Vishnu is engaged in maintaining the creation, therefore He is preoccupied with many thoughts. But this is not the case with Lakshmidevi, who is fully peaceful. The topics of Shrimad-Bhagavatam are therefore more elaborately manifested in her heart.

Thereafter the Lord engaged Shiva in the work of annihilation. In order to expand his own ability, Shiva also prayed to the Lord.

Shri Rudra said: O Lord of lords, I have the power to engage in three types of destruction-perpetual, occasional, and partial. But, O Lord, I have no power at all for the final destruction. For this reason I am very unhappy. I am therefore praying to You.

Brihaspati said: Hearing the prayers of Rudra, Lord Narayana also instructed him on the topics of Shrimad-Bhagavatam. Shri Rudradeva then conquered the mode of ignorance just by serving Shrimad-Bhagavatam. Sadashiva Rudra then recited Shrimad-Bhagavatam over a period of one year. He thus attained the power of final destruction.

Shri Uddhava said: I have heard these glories of Shrimad-Bhagavatam from the mouth of Shri Brihaspati, my spiritual master. Now I offer my respectful obeisances to him for I have become happy by hearing the instructions of Shrimad-Bhagavatam. According to the Vaishnava tradition, I served Shrimad-Bhagavatam for just one month. Due to the influence of this service, I have become the dear friend of Lord Krishna, and He therefore sent me to Vrindavana to serve his beloved gopis. Although Krishna eternally enjoys pastimes in Vrindavana, His beloved gopis were afflicted by feelings of separation. He therefore sent me here to impart the teachings of Shrimad-Bhagavatam to the gopis. The gopis of Vraja were thus freed from the pains of separation by accepting the teachings of Shrimad-Bhagavatam according to their own intelligence. Even though I do not understand the mystery of Shrimad-Bhagavatam, still I have experienced the wonder of this great literature. When the demigods, headed by Lord Brahma, prayed to Lord Krishna that He shall return to His own abode, at that time, under a banyan tree, the Lord personally taught me the mystery of Shrimad-Bhagavatam. As a result of that instruction my intelligence became fixed and I proceeded to Badarikashrama and attained perfection. Since then I am living here in Vraja as a creeper.

O Parikshit, I am therefore living here at Narada-kunda. The devotees will realise Lord Krishna by serving Shrimad-Bhagavatam. Therefore I will explain Shrimad-Bhagavatam for the benefit of the devotees of the Lord. This will be possible only with your help.

Shrila Suta Gosvami said: After hearing this, Maharaja Parikshit offered his obeisances to Uddhava and said to him: O Uddhava, servant of Lord Hari! You should certainly narrate Shrimad-Bhagavatam. Whatever is necessary for me to do in this regard, please order me.

Uddhava was most pleased on hearing Parikshit Maharaja speak in this way and said: O King! Since Lord Krishna has left this world, the influence of Kali-yuga has become very prominent. Whenever auspicious activities are being performed Kali certainly creates disturbances. Therefore you should go out and subdue the influence of Kali everywhere. I will remain here by your arrangement and recite Shrimad-Bhagavatam for one month according to Vaishnava tradition. The audience will thus relish the mellows of Shrimad-Bhagavatam and attain the Lord's eternal abode.

Hearing Shri Uddhava's instructions, Maharaja Parikshit was pleased by the thought of subduing Kali, but somewhat in anxiety he disclosed his mind to Uddhava.

Maharaja Parikshit said: O Prabhu! I am eager to bring Kali-yuga under my control as you have instructed, but then how will I hear the Shrimad-Bhagavatam? I have also come to take shelter at your feet, so you should also be merciful to me.

Hearing the king's words, Uddhava said: O King, there is no need for you to be worried, for you are the most eligible candidate to receive the Shrimad-Bhagavatam. People in this world are always engaged in various kinds of fruitive activities and they do not even know the importance of hearing Shrimad-Bhagavatam. O King, by your mercy many people in this land of Bharata-varsa will achieve eternal happiness by hearing Shrimad-Bhagavatam. The great sage Shrila Shukadeva Gosvami, who is the representative of Lord Krishna, the son of Nanda Maharaja, will recite Shrimad-Bhagavatam to you. There is no doubt about it. O King, you will attain the eternal abode of Lord Krishna, the king of Vraja, by hearing Shrimad-Bhagavatam, and Shrimad-Bhagavatam will then later be propagated throughout the world.

Therefore, O King, prepare yourself to subdue Kali.
After Uddhava spoke in this way, Maharaja Parikshit offered obeisances to Uddhava and circumambulated him, and he then left to eradicate Kali's influence in all directions.

Vajranabha then installed his son, Pratibahu, as the king of Mathura. He stayed with his grandmothers simply for the purpose of hearing Shrimad-Bhagavatam. Then at that place near Govardhana, Shri Uddhava recited Shrimad-Bhagavatam for one month. While relishing the topics of Shrimad-Bhagavatam the listeners saw Krishna manifest everywhere along with His transcendental pastimes. The listeners could see themselves taking part in those transcendental pastimes. Vajranabha saw himself situated at the right lotus foot of Lord Krishna, and thus felt relief from the pains of separation and pleased with the beauty of that scene. All his grandmothers, headed by Rohini, were most surprised to see themselves situated as the effulgence and portion of the moonlike Krishna, who inaugurates the night of the rasa dance. Being cured of the disease of separation from their beloved life and soul, they entered their supreme destination.

Other people who were present there also disappeared and entered the Lord's eternal pastimes. They all enjoy pastimes with Krishna in the kunjas of Govardhana, the pasturing grounds and forest of Vrindavana. The devotees who are greedy for attaining the mellows of transcendental love can always see these pastimes.

Shrila Suta Gosvami said: Whoever chants or hears these pastimes of attaining the Lord's lotus feet will certainly attain those lotus feet, and all his miseries from time immemorial will be destroyed forever.


4.Procedure for Hearing

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Bhagavata Mahatmya >> 4.Procedure for Hearing >>

Chapter Four
The Characteristics of Shrimad-Bhagavatam,
The Symptoms of the Speaker
And the Listener, and Establishing
The Procedure for Hearing
The sages headed by Shaunaka said: O Suta, may you live a long life and continue instructing us. Today we have heard the wonderful glories of Shrimad-Bhagavatam from your mouth. O Suta, now please mercifully describe for us the characteristics of Shrimad-Bhagavatam, its authenticity, the procedure for hearing, and the symptoms of the speaker and the listener.

Shrila Suta Gosvami said: The characteristics of Shrimad-Bhagavatam and the Personality of Godhead are both eternal, full of knowledge and bliss.

You should know that whatever transcendental, sweet words come from the mouths of those whose hearts are attached to Krishna, those statements are Shrimad-Bhagavatam. You should also know that Shrimad-Bhagavatam consists of knowledge, realized knowledge, and the four limbs of devotional service, such as hearing and chanting. It is expert in eradicating the influence of maya, the illusory energy.

Who can understand the authenticity of Shrimad-Bhagavatam, which is the unlimited sound representation of the Lord? In the beginning of creation, Lord Hari spoke four verses to Lord Brahma. O brahmanas, only personalities such as Brahma, Vishnu, and Shiva are able to attain their desired goal by merging into the ocean of the unlimited Shrimad-Bhagavatam, others are able.

Whatever Shrila Vedavyasa has described in the conversation between Parikshit Maharaja and Shukadeva Gosvami for the benefit of the less intelligent, that is known as Shrimad-Bhagavatam. Shrimad-Bhagavatam consists of 18,000 verses, and it is the only shelter for those who are captured by the crocodile of Kali.

Now I will describe those who listen to Shrimad-Bhagavatam. There are two types of listeners-superior and inferior. The superior listeners are of four kinds-namely, cataka bird, swan, parrot, and fish. And the inferior listeners are also of four kinds-wolf, bhurunda bird, bull, and camel.

Just as the cataka bird does not take water from any source other than the raincloud, one who does not hear any scripture or book other than those related with Lord Krishna is called a cataka listener.

Just as the swan can extract milk from a mixture of milk and water, one who can extract the essential topics of Lord Krishna while listening to various topics is called a swan listener.

Just as a parrot can recite to its master and others whatever it is taught, one who can nicely repeat the topics he has heard from the scriptures to his guru and other listeners is called a parrot listener.

Just as the fish that is situated in an ocean of condensed milk quietly drinks milk without blinking its eyes, one who quietly hears Shrimad-Bhagavatam while relishing the topics and staring unblinking at the speaker is called a fish listener.

Just as the cry of the wolf frightens the deer which is attracted by the sweet sound of a flute in the forest, the foolish listener whose loud noises create pain to the devotees engaged in hearing the sweet topics of Shrimad-Bhagavatam is called a wolf listener.

Just as the bhurunda bird that lives in the Himalayas tells others whatever instruction it has heard without practicing himself, one who teaches others but does not follow those instructions is called a bhurunda listener.

Just as the bull does not distinguish between eating sweet grapes or pungent oilcakes, the blind person who listens to everything but has no intelligence to discriminate between good and bad is called a bull listener.

Just as the camel rejects the sweet mango leaves and chews instead the bitter neem leaves, one who rejects the sweet narrations about the Lord and hears instead mundane topics is called a camel listener.

Apart from these two categories of listeners, there are many further sub classifications such as bumblebees and asses which one should understand by the symptoms of their normal behavior.

Speakers say the topmost listener is he who comes before the speaker, offers due obeisances, and is eager and expert in hearing the pastimes of Lord Hari, after rejecting all types of mundane topics. He humbly engages in hearing with folded hands like a disciple, he has full faith in the Lord, he is attached to asking questions, and he always contemplates the subject he has heard. He is a dear friend of the Lord's devotees.

The topmost speakers, who are respected by all sages, are those whose hearts are attached to the Lord without hankering for anything else. They are the well-wishers of all, they are merciful to the fallen, and they are expert in learning the truth by various arguments.

Now, O brahmanas, please hear the procedure for hearing Shrimad-Bhagavatam in the land of Bharata. Simply by hearing these rules one enjoys everlasting happiness.

There are four kinds of service to the Shrimad-Bhagavatam-sattvic, rajasic, tamasic, and nirguna.

Enthusiastic service which is joyfully performed in seven days, like a pompous sacrifice with various types of worshipable ingredients and hard labor, is called rajasic bhagavata-seva.

Service which is peacefully performed over a month or two, while relishing the topics and thus increasing one's ecstasy, is called sattvic bhagavata-seva.

Service which continues for one year, which is performed lazily yet faithfully, which gives happiness, and in which both rememberance and forgetfulness are present, is called tamasic bhagavata-seva.

Service in which there is no consideration of time factor but continues on with love and devotion, is called nirguna bhagavata-seva.

Please know for certain that Maharaja Parikshit and Shukadeva Gosvami performed nirguna bhagavata-seva. Although the hearing continued for only seven days, that was because Maharaja Parikshit's life continued for that duration only.

One should hear Shrimad-Bhagavatam in any place or in any way one desires-whether sattvic, rajasic, tamasic, or nirguna.

Shrimad-Bhagavatam is the only wealth of those who are completely devoid of material desires, and greedy to relish hearing and chanting the pastimes of Lord Krishna.

Shrimad-Bhagavatam is the medicine to cure the material disease of those who are indifferent to the miseries of material existence and desire liberation. Therefore everyone should carefully serve Shrimad-Bhagavatam.

The karmis, who are greedy for material enjoyment and advancement in material life, will attain everything they desire just by serving Shrimad-Bhagavatam in Kali-yuga.

In Kali-yuga it is extremely rare to attain perfection on the path of karma due to a lack of physical ability, wealth, and knowledge. Therefore those who wish auspiciousness should serve Shrimad-Bhagavatam in all respects.

The topics of Shrimad-Bhagavatam are able to give one wealth, children, wife, elephants, horses, fame, palatial residences, and a kingdom without rivals.

By serving the Shrimad-Bhagavatam one with material desires can enjoy all his desired results in this world and attain the abode of the Supreme Lord after giving up his body.

One should serve anyone absorbed in discussing the topics of Shrimad-Bhagavatam with one's body and wealth.

By serving those who are absorbed in Shrimad-Bhagavatam, one can attain the results of serving Shrimad-Bhagavatam.

There are two types of reciters and listeners of the Shrimad-Bhagavatam. Some desire Krishna and some desire material prosperity. Material prosperity refers to anything not related to Krishna. So if the reciter and listener are of the same category, then the happiness from serving Shrimad-Bhagavatam increases.

If the reciter and the listener are not of the same category, then there is a contradiction and no result is attained. Such a situation is called rasabhasa, or overlapping of mellows. But a person who desires Krishna-whether as a speaker or listener-will certainly attain his goal, even if delayed.

The speaker and listener who desire wealth will attain their desired goal if they act under rules and regulations. But those transcendental speakers and listeners who desire Krishna will undoubtedly attain their goal even if they do not follow the rules and regulations, because love of God is the only rule for such persons.

A person with material desires must rigidly follow all the rules through to completion. He should regularly take bath in the morning, and after performing his daily worship he should accept the caranamrta of Lord Hari.

Thereafter the speaker or listener should worship their spiritual master and Shrimad-Bhagavatam with proper ingredients. They should hear and chant Shrimad-Bhagavatam in a joyful mood.

One should take a vow of silence, and eat only milk or sweet rice. He should sleep on the ground, give up all anger and greed, and practice the vow of brahmacarya.

After finishing the recitation of Shrimad-Bhagavatam, one should constantly chant the holy name of the Lord, and on the last day he should remain awake at night and then feed the brahmanas and satisfy them with charity.

One should then worship his spiritual master after offering him cloth, ornaments, and cows. Anyone who renders service to the Shrimad-Bhagavatam according to these regulations will surely achieve the fulfillment of all his desires.

A person with material desires can obtain a beautiful wife, children, kingdom, or wealth if he so desires. But such desires are a mockery to the stature of Shrimad-Bhagavatam.

Shrimad-Bhagavatam is the ripened fruit of the desire tree of Vedic literature. It has been bestowed to the world in this age of Kali by Shri Shukadeva Gosvami and has become more nectarean by the touch of his lips. It is the direct means of attaining Lord Krishna, and it eternally bestows love of God.


5.Results of Hearing

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Bhagavata Mahatmya >> 5.Results of Hearing >>

Chapter Five
Description of the Results of Hearing
Shrimad-Bhagavatam, and the Condition
Of Those Who are Averse to Such Hearing
The Supreme Lord said: O Grandfather Brahma, one should regularly hear the famous Shrimad-Bhagavatam with faith. Know for certain that such hearing is the only means of satisfying Me.

One who daily reads Shrimad-Bhagavatam will attain with every syllable the results of giving a brown cow in charity.

One who daily reads or hears even a half or a quarter of a verse of Shrimad-Bhagavatam attains the results of giving one thousand cows in charity.

My dear son, one who daily reads Shrimad-Bhagavatam with full concentration attains the results of studying the eighteen Puranas.

Vaishnavas like Prahlada Maharaja are always present wherever the topics of Shrimad-Bhagavatam are discussed. Those who worship Shrimad-Bhagavatam are beyond the jurisdiction of Kali.

Those persons who worship the Vaishnava literature Shrimad-Bhagavatam in their house are freed from all sins and they become worshipable by even the demigods.

In the age of Kali, I become very pleased with those who regularly worship Shrimad-Bhagavatam in their house and dance without fear.

O My dear son, as long as Shrimad-Bhagavatam is present in one's house, for that long his forefathers consume milk, ghee, honey, and water.

One who with devotion gives the gift of Shrimad-Bhagavatam to a Vaishnava resides in My abode for millions of kalpas.

One who always worships Shrimad-Bhagavatam in his house satisfies the demigods for the duration of one kalpa.

If even a half or a quarter of a verse of Shrimad-Bhagavatam is kept in one's house that is glorious. For what is the need of accumulating thousands of other literatures?

In Kali-yuga, one who does not keep Shrimad-Bhagavatam in his house can never be delivered from the control of Yamaraja.

In Kali-yuga, how can one be considered a Vaishnava who does not keep Shrimad-Bhagavatam in his house? He is more abominable than a candala.

My dear son, lord of the universe. For My pleasure and the pleasure of the Vaishnavas one should keep Shrimad-Bhagavatam with devotion.

In Kali-yuga, wherever the auspicious Shrimad-Bhagavatam is recited, I reside, along with all the demigods.

My dear son, all the holy rivers, kundas, and lakes, all sacrifices, the seven sacred cities-Ayodhya, Mathura, Maya (Haridvara), Kashi, Kanci, Avanti (Ujjain), and Dvaraka-and all the holy mountains are present where Shrimad-Bhagavatam is discussed.

O lord of the universe, one should hear Shrimad-Bhagavatam in order to attain fame, religiosity, victory, freedom from sin, or liberation.

By hearing Shrimad-Bhagavatam one becomes religious and he lives a long life, free from disease and all sinful reactions.

O lord of the universe, I speak the truth: those who do not hear the topmost literature, Shrimad-Bhagavatam, or do not express happiness after hearing it are kept under Yamaraja's jurisdiction.

O My dear son, there is no one more sinful than one who does not go anywhere to hear Shrimad-Bhagavatam, especially on the day of Ekadashi.

I reside in the house of one who has kept there a verse, a half verse, or even a quarter of a verse of Shrimad-Bhagavatam.

The purity one attains by hearing Shrimad-Bhagavatam cannot be attained by visiting Badarikashrama or taking bath in the confluence at Prayaga.

O four-headed Brahma, I go wherever the topics of Shrimad-Bhagavatam are discussed, just as a cow spontaneously follows her calf.

I never leave one who enjoys speaking or hearing Shrimad-Bhagavatam. One who does not offer respects after seeing the auspicious Shrimad-Bhagavatam loses the pious credits he accumulated over the past year.

I am unlimitedly pleased with one who stands in respect and then offers obeisances upon seeing Shrimad-Bhagavatam.

A person who circumambulates Shrimad-Bhagavatam achieves the results of an ashvamedha-yajna with every step. Of this there is no doubt.

For one who stands in respect and then offers obeisances upon seeing Shrimad-Bhagavatam, I offer him wealth, wife, children, and devotional service.

My dear son, I am controlled by those who worship Shrimad-Bhagavatam with sixteen ingredients and hear Shrimad-Bhagavatam with devotion.

O Brahma, O Suvrata, among all types of festivals, the festival of discussing Shrimad-Bhagavatam is the topmost. Those who participate in such festivals for My pleasure and hear Shrimad-Bhagavatam with devotion and those who worship Shrimad-Bhagavatam with cloth, ornaments, flowers, lamp, and incense certainly control Me just as a chaste wife controls her good husband.


Canto-1

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >>

No text or attachments, Sub-item(s) list as below:

Canto-1 Contents
The sacrificial performance at the forest of Naimisharanya
Vyasadeva's despondency and how he became inspired to compile Shrimad-Bhagavatam
The son of a maidservant becomes the great sage, Narada, by the association of pure devotees
The punishment of Ashvattama and Parikshit saved within Uttara’s womb
Instructions to King Yudhisthira and Bhishma's passing away
Lord Krishna's departure from Hastinapura and His arrival at Dvaraka
The birth of King Parikshit
Dhritarashtra quits home
The disappearance of Lord Krishna and the retirement of the Pandavas
How King Parikshit received the age of Kali


Canto-1 Contents

Shrimad Bhagavatam
Condensed Version

Canto 1.
The sacrificial performance at the forest of Naimisharanya.

Vyasadeva’s despondency and how he became inspired to
compile Shrimad-Bhagavatam.

The son of a maidservant becomes the great sage, Narada,
by the association of pure devotees.

The punishment of Ashvattama and Parikshit saved within Uttara’s womb.

Instructions to King Yudhisthira and Bhishma’s passing away.

Lord Krishna’s departure from Hastinapura and His arrival at Dvaraka.

The birth of King Parikshit.

Dhritarashtra quits home.

The disappearance of Lord Krishna and the retirement of the Pandavas.

How King Parikshit received the age of Kali.


.\8\cpmv.34de\1\9\2\The_sacrificial_performance_at_the_forest_of_Naimisharanya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> The sacrificial performance at the forest of Naimisharanya >>

The sacrificial performance at the forest of Naimisharanya.

Once, about five thousand years ago, sometime after the disappearance of Lord Krishna, great sages, headed by Shaunaka Rishi, assembled at Naimisharanya to perform an extensive series of sacrifices. This most sacred place is the hub of a great wheel that had been contemplated by Lord Brahma to encompass the entire universe. Being very anxious to benefit the people who would be born during the forthcoming age of Kali, the sages had selected Naimisharanya because they understood that when sacrifice is performed there, the strength of demoniac persons becomes curtailed. Knowing that the only practical sacrifice during Kali-yuga is the sankirtana-yagya, the chanting and hearing of the holy name and glories of the Supreme Personality of Godhead, the sages were prepared to hear Krishna-katha for one thousand years, just to set the example for the persons of this fallen age.
One day, after finishing their morning duties, including the performance of agnihotra sacrifices, the rishis very respectfully seated Shrila Suta Gosvami upon the vyasasana and then made the following six inquiries.
The sages said, “O Suta, being an ideal, submissive disciple, you have received full enlightenment by the mercy of your spiritual masters. Please explain to us what you have ascertained to be the absolute and ultimate good for the people in general. In this Kali-yuga, men have very short lives and they are quarrelsome, lazy, misguided, unlucky, and above all, always disturbed. There are so many revealed scriptures, and they describe innumerable varieties of duties. Please select the essence of all these sacred texts and explain it to us for the good of all people so that their hearts may become fully satisfied.”
“
O, Suta Gosvami, you know for what purpose the Supreme Lord appeared in the womb of Devaki and played the part of a human being. We are very eager to learn about Him and His incarnations and so please narrate to us the wonderful transcendental pastimes that He performs. Simply by chanting the holy name of the Lord, even unconsciously, one can immediately be delivered from the entanglement of birth and death. Therefore, great devotees such as Narada always chant the holy name and sing about the glories of the Supreme Lord. Persons who come in contact with such pure devotees can immediately become sanctified, whereas bathing in the Ganga purifies one gradually.”
“
We never tire of hearing Krishna-katha, for those who have developed their transcendental relationship with the Lord relish hearing of His pastimes at every moment. Now that Lord Krishna has departed for His own abode, where can we find the true principles of religion? We desire to hear these teachings that were imparted by the previous acharyas, for such hearing and chanting is always uplifting. Who is there sincerely desiring to become delivered from the vices of this degraded age of quarrel that will not be willing to hear the glories of the Supreme Personality of Godhead?”
Suta Gosvami first offered his obeisances unto his spiritual master, Shrila Shukadeva Gosvami. Then he replied, “O sages, your questions are praiseworthy, and because they are in relationship with Lord Krishna, they are meant for the world’s welfare. The supreme duty or dharma for all humanity is engagement in the transcendental loving service of the Supreme Lord. However, such devotional service must be unmotivated and uninterrupted to completely satisfy the self. Bhakti-yoga is the perfect and complete spiritual activity, and so one who is thus engaged automatically acquires causeless knowledge and detachment from this material world.”
“
All kinds of endeavor are useless labor only if they do not invoke our dormant natural attraction for hearing the messages of the Supreme Lord, because human life is meant for self-realization. This valuable human form of life should never be utilized merely for accumulating material assets. And, whatever economic development one achieves should be employed in the service of the Supreme Lord, and not only for personal sense gratification.”
“
Although the Absolute Truth is One, it is appreciated by transcendentalists and described in shastra as Brahman, Paramatma and Bhagavan, in terms of one’s progressive degree of realization. The highest goal of life is to please the Supreme Personality of Godhead, and for this reason an intelligent person should always hear about, glorify, remember and worship the Supreme Lord with single-minded attention. By taking up the sword of constant remembrance of the Lord, Shri Krishna, the devotees cut through the tight knot of bondage (karma). What sane man will avoid the submissive aural reception of Krishna-katha?”
“By rendering service unto the pure devotees, one gains an affinity for hearing about Krishna. Thereafter, when one very seriously takes to such hearing, Lord Krishna, as the Paramatma within his heart, cleanses one of all desires for material enjoyment. Because of this, the hearing of Krishna-katha is considered, in itself, to be the highest form of piety.”
“
When all that is inauspicious within the heart becomes destroyed almost to nil, loving service unto the Supreme Lord comes into being as an irrevocable fact. At that time, the effects of the modes of passion and ignorance, such as lust and greed, disappear from the heart, and thus one becomes very happily situated on the platform of pure goodness. In this transcendental stage, the devotee is enlightened with scientific knowledge about the Supreme Personality of Godhead and he becomes liberated from all material association.”
“
At this time, one can see his eternal self and understand his constitutional relationship with the Lord as His eternal servant. It is for this reason that all of the great souls since time immemorial have been rendering unalloyed devotional service unto Lord Krishna, the Supreme Personality of Godhead. Although they respect the various demigods, such as Lord Brahma, Lord Shiva, Goddess Durga, etc. such persons reject the worship of any of these separated forms that are manifest under the influence of the material modes of nature. Those who are serious about liberation worship the forms of Vishnu-tattva, knowing that it is only Lord Vishnu who is the ultimate goal of all knowledge, sacrifice, yoga and austerities. There are innumerable incarnations of the Supreme Lord, such as Rama, Nrisingha, Varaha, Matsya, Kurma, etc. and all of these are His plenary portions or parts of the plenary portions. In other words, Lord Shri Krishna is the original Supreme Personality of Godhead.”


Vyasadeva's despondency and how he became inspired to compile Shrimad-Bhagavatam

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> Vyasadeva's despondency and how he became inspired to compile Shrimad-Bhagavatam >>

Vyasadeva’s despondency, and how he became inspired to compile
Shrimad-Bhagavatam.

Suta Gosvami explained, “This Shrimad-Bhagavatam, which I am about to narrate, is the literary incarnation of God, and was compiled by Shrila Vyasadeva, who is also an incarnation of Godhead. Vyasadeva delivered Shrimad-Bhagavatam to his son, Shukadeva, after having extracted the cream of all Vedic literatures and histories. In turn, Shukadeva Gosvami first spoke Shrimad-Bhagavatam to the great Emperor Parikshit, who sat down on the banks of the Ganga, awaiting his death, while surrounded by all the great rishis.”
“
This Bhagavata Purana is as brilliant as the sun and it has arisen just after the departure of Lord Krishna for His own abode. Persons who have lost their vision due to the dense darkness of ignorance in the age of Kali will get light from this wonderful literature. I was present when Shukadeva Gosvami first narrated Shrimad-Bhagavatam, and I heard it with rapt attention. By the mercy of my spiritual master I was able to assimilate the full comprehension of this transcendental literature. Now, I shall try to make you hear the very same thing that I had heard and realized.”
Shaunaka Rishi inquired, “O Suta Gosvami, we are very eager to know the history of Shrimad-Bhagavatam. How and when did Shrila Vyasadeva get the inspiration for this great work, and for what reason was it compiled?”
“Shukadeva Gosvami was a fully self-realized soul, although he wandered about appearing like a madman. How did the citizens of Hastinapura receive him and how did King Parikshit happen to meet him, making it possible for Shrimad-Bhagavatam to be recited for the first time? Maharaja Parikshit was a first-class devotee of the Lord and he was the emperor of the entire world. Why did he give up everything to sit down on the banks of the Ganga and fast until death? He was full of youth and strength, and his enemies used to come and bow down at his feet and surrender their wealth unto him for their own benefit. Why did he want to give up everything, including his very life? Great souls do not live for any selfish interest. Even if Maharaja Parikshit had no worldly attachment, how could he give up his body, which was the shelter for all others?”
Suta Gosvami replied, “This present cycle of yugas is the 28th in the rule of Vaivasvata Manu. During each day of Lord Brahma, when this particular cycle of the four yugas occurs, the second yuga, Dvapara changes place with the third yuga, Treta. This adjustment occurs due to the appearance of Lord Krishna, and in the third sandhya of that Dvapara-yuga, Shrila Vyasadeva was born as the son of Satyavati and the great sage, Parashara.”
Vyasadeva’s ashram was situated at Samyaprasha, near Badarikashram in the Himalayas. One day, after bathing in the River Sarasvati at sunrise, Shrila Vyasadeva sat down on the shore to meditate. Being a liberated soul, Vyasa could foresee the anomalies of the upcoming age of Kali, wherein everything deteriorates. He could understand that the faithless persons would become very dull-headed and restless, due to lack of goodness, and so he began to think deeply about what could be done for their welfare.
Shrila Vyasadeva knew that the process of sacrifice that is outlined in the Vedas is the correct means for purifying men’s occupations, and so to simplify the whole method, he divided the one Veda into four. In addition, he compiled historical narrations called Puranas, and these were considered to be the fifth Veda.
Vyasadeva entrusted the Rig Veda to Paila Rishi, the Sama Veda to Jaimini, the Yajur Veda to Vaishampayana, the Atharva Veda to Angira, and the Puranas to Romaharshana, the father of Suta Gosvami. These disciples of Shrila Vyasadeva in turn passed on the knowledge to their students, and thus the various branches of Vedic knowledge and their disciplic successions came into being. Then, for the less-intelligent classes of human beings- the women, laborers and the fallen descendents of the higher orders, Shrila Vyasadeva compiled the great historical narration, Mahabharata.
But, in spite of having worked tirelessly for the welfare of all classes of people, Shrila Vyasadeva felt dissatisfied at heart. While thinking over the matter very deeply, he considered, “I have undergone all kinds of strict disciplinary vows and have unpretentiously worshiped the Vedas, the spiritual master and the altar of sacrifice. I have perfectly followed all regulative injunctions and have thoroughly expounded the principles of religion by presenting the Mahabharata. Yet, despite all of these accomplishments, I feel incomplete. Perhaps it is because I did not specifically preach the value of unalloyed devotional service unto the Supreme Lord, for this is the only means of satisfying one’s self, and the Lord as well.”
Just as Vyasa was regretting his defects in this way, his spiritual master, Narada Muni, came to him. Shrila Vyasadeva immediately got up to respectfully worship Narada, and after doing so, he seated him comfortably. Narada Muni then addressed Vyasa, and because he knew all about his disciple’s defect, he was smiling mildly.
Narada said, “My dear son of Parashara, have you become satisfied by encouraging others to identify the body and mind with the self? You have no doubt personally attained perfect self-realization, and your great work, Mahabharata, is a wonderful exposition of all kinds of Vedic principles. In addition, the Vedanta-sutra you have compiled has fully delineated the subject of impersonal Brahman. Considering all this, why should you feel dissatisfied at heart?”
Shrila Vyasadeva replied, “O Narada, what you have said is perfectly correct. In spite of my grand achievements, I am not satisfied. You possess unlimited knowledge, and so I beg you to reveal to me the cause of my unhappiness. Like the sun, you can travel anywhere within the three worlds, and like the air, you can penetrate into the internal regions of all living beings. Thus, you are practically on a level with the Supreme Soul. Please ascertain my deficiency and advise me for my benefit.”
Narada then frankly explained, “You have not properly broadcast the sublime, transcendental glories of the Supreme Personality of Godhead. Any philosophy that does not satisfy the almighty Lord must be considered worthless. You have very broadly described the topics of dharma, artha, kama and moksha, but you have not properly delineated the glories of the Supreme Lord and the process of bhakti-yoga, pure devotional service. Those words that do not glorify the Lord are like a place of pilgrimage for crows. On the other hand, even imperfectly composed literature that is full of descriptions of the Lord’s name, fame, forms, and pastimes is relished by the great, purified souls.”
“Even so-called spiritual knowledge that is devoid of a personal conception of God is unsatisfying, and so what to speak of fruitive activities, which are by nature miserable and temporary? By having described things with a separatist vision, without relation to the Supreme Lord, you have greatly misled the people in general. By giving them concessions for both earthly and heavenly sense enjoyment, you have encouraged them, in the name of religion, to aggravate their material disease. This has created a great stumbling block on the path of progressive spiritual life, and thus your work must be condemned.”
“
You should have led the masses of people to the path of pure devotional service, for one who takes to such transcendental engagement is never the loser, whereas nondevotees cannot gain anything tangible. Even if a neophyte devotee somehow falls down, nothing is lost, and the transcendental taste that he has gained will bring him back to spiritual life at a future date so that he can continue where he had left off.”
“
My dear Vyasa, you should meditate upon the pastimes of the Supreme Lord. Then you should compile a special literature that will describe them in great detail so that people in general may become liberated from material bondage simply by hearing it. Great authorities have correctly ascertained that the culmination of the advancement of knowledge, study of the Vedas, performance of sacrifice and giving in charity is the engagement in chanting and hearing of the transcendental descriptions of the Supreme Lord. Just to illustrate the wonderful result achieved by imbibing an atmosphere that is surcharged with pure devotional service, I will now relate to you my life history.”


The son of a maidservant becomes the great sage, Narada, by the association of pure devotees

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> The son of a maidservant becomes the great sage, Narada, by the association of pure devotees >>

The son of a maidservant becomes the great sage, Narada,
by the association of pure devotees.

Narada Muni said, “During the previous day of Brahma, I was born as an insignificant son of a maidservant. Once, during the four months of the rainy season, some exalted Vaishnavas came to the brahmana’s school where my mother was living, and because she was engaged in attending to their needs, I also got the opportunity to render personal service unto them. Although impartial by nature, these great followers of Vedanta blessed me with their causeless mercy because, even though I was only a small boy, I was self-controlled, I did not speak more than required, and I was not naughty nor interested in childish play.”
“Once, with their permission, I took the remnants of their food, and as a result, all of my sins were immediately eradicated. Because of this, and due to serving such great souls, the life of devotional service to the Lord became very attractive to me. In their association, I heard the narrations of Lord Krishna’s transcendentally attractive pastimes, and by such regular and attentive listening, my taste for such topics increased at every step. When this transcendental taste became very strong, my attention became fully fixed upon hearing about the Supreme Personality of Godhead. As a result, the modes of passion and ignorance vanished from my heart, allowing me to realize that it was only due to ignorance that I had accepted the gross and subtle bodies as the self. I loved those pure devotees greatly, and with very gentle behavior, I strictly followed their instructions.”
“When those bhakti-vedantists were about to depart, they instructed me in the confidential knowledge that is expounded by the Supreme Lord Himself. Thus, I learned the art of using everything in the service of the Lord for the purpose of ultimately attaining His personal association in His supreme abode. After all, does not a thing that has caused a disease cure it if it is used therapeutically? While fully applying the process of devotional service, by Lord Krishna’s mercy, I gradually became endowed first with transcendental knowledge of the Lord, then mystic opulence, and ultimately His intimate loving service.”
“
My dear Vyasa, I request you to elaborately describe the pastimes of the Supreme Lord, for that will deliver the fallen human society from the miseries of material existence.”
Shrila Vyasadeva inquired, “My dear spiritual master, what did you do after the departure of those great sages? How did you pass your life after being initiated by them, and how did you obtain this present body after having quit your old one in due course of time? Time annihilates everything. How is it that you can remember these events that happened during the previous day of Brahma?”
Narada Muni replied, “I was just five years old and the only son of my mother, and thus she tried to bind me with the rope of affection. She wanted to properly look after my maintenance, but because she was not independent, she could not really do anything for me.”
“
One day, while going out in the evening to milk a cow, my mother was bitten on the leg by a serpent, and as a result, she died. I took this as the Lord’s special mercy, for I knew that He always desires the welfare of His devotees. Even though I had no experience of foreign lands, I immediately left home and started for the north. After passing through numerous cities, towns and villages; farms, forests, mountains and valleys; I entered a densely dark and fearful jungle that was the playground of snakes, owls and jackals. Since I had become very hungry, thirsty and fatigued, both bodily and mentally, when I arrived at a lake, I drank the water and bathed to refresh myself.”
“
Thereafter, I sat down in the shade of a great banyan tree nearby and began meditating upon the Supreme Soul within, as I had learned from my spiritual masters. As soon as I concentrated my mind upon the lotus feet of the Lord, it became transformed due to transcendental love. As tears fell from my eyes, Lord Krishna appeared on the lotus of my heart, and upon seeing my beloved Lord, I became so overwhelmed with happiness that all of my bodily parts became independently, spiritually enlivened. Indeed, I became so absorbed in that ecstasy that I lost sight of both myself and the Lord.”
“
The vision of the Lord’s form provides one with a deep satisfaction that is beyond description. Thus, when the Lord vanished from my sight, I jumped up with great agitation, for I felt the great shock that one experiences upon losing something highly desirable. I wanted to see the Lord again so badly, but despite my efforts to capture Him with my meditation, I could not do so. Because of this, I felt intense disappointment and gave way to depression and grief.”
“
Upon seeing my sincere attempts in that lonely place, the Lord, while remaining invisible, spoke to me with a very grave voice, just to mitigate my sorrow. The Supreme Lord said, ‘O Narada, I regret to inform you that you will not be able to see Me again during this lifetime, because one who is not completely freed from all material contamination can hardly approach Me. As a special favor, I have shown Myself to you just to increase your desire to come to Me, for the more you hanker after My association, the more quickly you will become freed from all material desires. Rest assured that, by My mercy, neither your advancement in Krishna consciousness, nor your remembrance will ever be impeded, even at the time of creation or annihilation. Thus, you will attain My association in the spiritual world after giving up this deplorable material world.’ ”
Narada Muni continued, “After the Lord stopped speaking, I felt profound gratitude and so I bowed my head to offer my obeisances unto Him. Thereafter, I began wandering all over the earth, fully satisfied, humble and non-envious. While ignoring all kinds of social conventions, I continually chanted the holy name and glories of the Supreme Lord. Thus, while fully absorbed in thinking of Lord Krishna, in due course of time, after having become freed from all taints of material attachment, I met with death. Instantaneously, I received a transcendental form that was befitting an associate of the Lord, just as lightning and illumination occur simultaneously.”
“
At the end of Brahma’s day, when Lord Narayana lay down in the water of devastation, I entered into the His breathing along with the Grandsire and the created elements. Lord Brahma rested within the body of Garbhodakashayi Vishnu during his nighttime, which lasted for one thousand cycles of the four yugas.”
“
Thereafter, I appeared along with the other great rishis that were born as Lord Brahma’s sons, but unlike them, my appearance was completely spiritual. Since then, by the grace of Lord Vishnu, I have been traveling everywhere without restriction, both in the spiritual and material worlds, and while doing so, I constantly sing the glories of the Lord while accompanying myself on the vina that had been given to me by Lord Krishna. As soon as I begin to chant His glories, the Lord appears on the seat of my heart, as if called for.”
“My dear Vyasa, thus it has been directly experienced by me that the best means for the suffering conditioned souls to cross over the ocean of nescience is to situate themselves in the boat of constant chanting of the holy name and pastimes of the Supreme Lord. The restraint of the senses by the execution of yoga can give one temporary relief from material distress, but only by active service to the Supreme Lord can one attain real satisfaction of the soul.”
After saying this, Narada took his leave and while vibrating his vina, he departed through the sky to continue wandering at will. Shrila Vyasadeva then sat down on the western bank of the River Sarasvati, and after touching water for purification, he fixed his uncontaminated mind in meditation. In trance, Shrila Vyasadeva could see the Supreme Lord, and in the background, His external energy, which was under full control.
The illusion that is caused by the external energy can be dispelled by the process of bhakti-yoga, but since people in general are ignorant of this, Shrila Vyasadeva compiled the great work, Shrimad-Bhagavatam. Simply by hearing this wonderful Vedic literature, the feeling for loving devotional service unto Lord Krishna sprouts up at once in the heart to extinguish the fire of lamentation, illusion and fearfulness.
During the previous lifetime of Lord Brahma, Narada Muni had been born as a Gandharva named Upabarhana. Because of his extremely handsome face and body, Upabarhana was very highly respected by the other Gandharvas, and when he was decorated with nice flower garlands and Sandalwood paste, he was very pleasing to women. Because of this, Upabarhana was always bewildered by strong lusty desires, and since he was too attracted to women, he lived the life of a playboy.
Once, the demigods held a sankirtana festival for glorifying the Supreme Lord, and all of the Gandharvas and Apsaras were invited. Upabarhana went there, surrounded by numerous women, and in their company he foolishly began to sing songs that proclaimed the glories of the various demigods. Because of committing these two offenses- joining the sankirtana party in the company of lusty women, and considering ordinary songs to be equal to Krishna-kirtana, the Prajapatis cursed Upabarhana to immediately take birth as a shudra, devoid of all beauty. As a result, Upabarhana was forced to be born as the son of a common maidservant.


.\8\cpmv.34de\1\9\2\The_punishment_of_Ashvattama_and_Parikshit_saved_within_Uttara’s_womb.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> The punishment of Ashvattama and Parikshit saved within Uttara’s womb >>

The punishment of Ashvattama. Parikshit saved within Uttaraâ€™s womb.

After the Pandava and Kaurava warriors had been killed at Kurukshetra, thus attaining their deserved destinations; and after Duryodhana had fallen to the ground, his thighs broken by Bhimaâ€™s club; the son of Drona, Ashvattama, beheaded Draupadiâ€™s five sons while they were sleeping. Ashvattama presented the severed heads as a prize to Duryodhana, foolishly thinking that he would be very pleased. The son of Dhritarashtra greatly disapproved of the heinous act, however.
When Draupadi heard how her sons had been murdered, she cried aloud in great distress. To pacify his beloved wife, Arjuna declared, â€œWhen I present Ashvattamaâ€™s head to you after severing it with arrows released from my Gandiva bow, I will wipe away the tears from your eyes. Then, after the cremation of your sonsâ€™ bodies, when you have a bath while standing upon Ashvattamaâ€™s head, you will surely become relieved of your grief.â€
After comforting Draupadi with such heroic statements, Arjuna put on his armor and mounted his chariot, which was fully armed with weapons. Lord Krishna took up the reins for His intimate friend, and thus they set out after the brahmanaâ€™s son. When Ashvattama saw Arjuna coming from a great distance, he urged his horses on, so that his chariot raced at great speed. After some time, however, Ashvattamaâ€™s horses became exhausted, and so he considered that there was no alternative for protection than to employ his ultimate weapon, the brahma-shira.
After touching water for purification, Ashvattama concentrated upon chanting the mantras for releasing that supremely powerful weapon, although he did not know how to retract it. Thereafter, a glaring light was seen to spread in all directions.
When it became very intense, Arjuna fearfully said, â€œO my Lord, You are the Supreme Personality of Godhead, and thus You alone are competent to instill fearlessness in the hearts of Your devotees. How is it that this dangerous effulgence is engulfing all directions?â€
Lord Krishna replied, â€œThis fierce glare is due to Ashvattamaâ€™s having released the brahmastra due to fear of immanent death. Only another brahmastra can counteract this intense heat and so you must subdue it by releasing your own weapon.â€
Arjuna first touched water for purification, and then, after circumambulating Lord Krishna, he released his brahmastra. When the energy of the two weapons combined, a great circle of fire covered all of outer space, scorching everyone within the three worlds with its heat. Upon seeing the immanent destruction of all the planets, Arjuna immediately retracted both weapons. Then, with his eyes angrily blazing like two balls of copper, he dexterously arrested the son of Drona and bound him with ropes, just like an animal.
As Arjuna proceeded to take his captive back to the Pandava camp, Lord Krishna said, â€œYou should not show mercy by releasing this brahma-bandhu that has killed innocent boys in their sleep. Such killing on his part was against the codes of warfare, and thus, such a cruel and wretched person deserves to be slain. To kill Ashvattama will be for his own good, because if he goes unpunished, he will have to suffer in hell for his sins. Remember your promise to Draupadi and kill this murderer of your family members immediately.â€
Although Krishna was testing him in this way, Arjuna did not want to kill Ashvattama. When he reached the camp, Arjuna brought Ashvattama before Draupadi, who was still lamenting for the loss of her sons. When Draupadi saw Dronaâ€™s son before her, bound up with ropes, as a good-hearted woman endowed with faultless behavior, she offered him the respect that is given to brahmanas. Indeed, she could not bear to see the son of her husbandâ€™s preceptor bound up like an animal.
Draupadi thus pleaded with Arjuna, â€œRelease him, for since he is a brahmana, he is to be considered our spiritual master. Kripi did not enter her husbandâ€™s funeral pyre because of possessing a son. I do not want to see her continually crying like me. If a kshatriya offends and enrages the brahmanas, that anger will burn up his entire royal family.â€
Yudhisthira fully supported Draupadiâ€™s statements, and then Nakula, Sahadeva, Satyaki, Lord Krishna, Arjuna, the ladies and all others present, unanimously agreed with the King. Bhima vehemently disagreed, however, and recommended that Ashvattama be immediately killed. While Bhima prepared to strike Ashvattama and Draupadi endeavored to restrain him, Lord Krishna, although two-armed, suddenly manifested another two arms while intervening.
While gazing at Arjunaâ€™s perplexed face, Lord Krishna smilingly declared, â€œA brahma-bandhu should not be physically harmed, but if he becomes an aggressor, he must be killed. My dear Arjuna, you must fulfill your promise to Draupadi and at the same time abide by these rulings of shastra. In addition, you should act in such a way that both Bhima and I become satisfied.â€
Although Krishna spoke equivocally, Arjuna could understand His intention, and so, with his sword, he severed both the hair and jewel from Ashvattamaâ€™s head. The son of Drona had already lost his luster due to his infamous act, and now, with the loss of his jewel, his strength became greatly diminished. Ashvattama was then untied and driven out from the Pandava camp, which, for such a great hero, was a humiliation worse than death.
Thereafter, the Pandavas and Kurus went to the banks of the Ganga to offer water to the departed souls of their relatives. After doing this, they sat down by the riverside, overwhelmed with grief. At that time, Lord Krishna and the great rishis tried to pacify those aggrieved persons by delivering to them spiritual instructions.
After some time, Lord Krishna had Maharaja Yudhisthira perform three ashvamedha-yagyas. Then, finally, the Lord prepared to depart for Dvaraka, along with the other Yadavas, after having been worshiped by the great brahmanas, headed by Shrila Vyasadeva. Just as Lord Krishna seated Himself upon His chariot, however, Uttara came rushing toward Him while fearfully crying out, â€œO Lord of lords, please protect me! A fiery arrow is rapidly approaching! If You so desire, I do not mind if I am burnt, but please do not allow my embryo to be destroyed.â€
Lord Krishna could understand that Ashvattama had released his brahmastra to kill the Pandavasâ€™ last remaining descendent. Although the Pandavas had picked up their weapons, Krishna knew that they didnâ€™t have time to counteract Ashvattamaâ€™s brahmastra. Therefore, even though He had promised not to take up weapons, Lord Krishna immediately invoked His Sudarshana chakra, preferring His reputation as bhakta-vatsala to that of a moralist who never breaks his solemn vow. In this way, by utilizing His own energy, Lord Krishna covered Uttaraâ€™s embryo, so that when the force of Ashvattamaâ€™s brahmastra encountered it, it became neutralized.
Thereafter, as Krishna once again prepared to depart for Dvaraka, Kuntidevi approached Him, along with her five sons, and offered her very beautiful prayers.
Kuntidevi said, â€œMy dear Krishna, I offer my obeisances unto You because You are the original personality, beyond the influence of the material qualities. As an actor who is playing his role is not recognized, You are beyond the limit of mundane sense perception, and thus You are understood only by advanced transcendentalists that are fully purified. Considering this, how can a poor woman like me know You perfectly?â€
â€œMy obeisances are unto You, O Lord, whose abdomen is marked with a depression like a lotus flower, who is always decorated with garlands of lotus flowers, whose glance is as cool as the lotus, and whose feet are engraved with lotuses. You have saved my sons and me from many precarious situations, and now you have saved us from Ashvattamaâ€™s weapon. Still, I wish that all of these calamities would happen again and again so that we can see You again and again, for by seeing You we will no longer have to see repeated births and deaths.â€
â€œ
My Lord, when You play the part of a human being, Your activities are extremely bewildering. Although fear personified is afraid of You, Your perturbed eyes overflowed with tears when Mother Yashoda picked up a rope to bind You.â€
â€œ
O my Lord, You have accomplished Your mission, and more importantly, You have removed all speculative doubts about Your identity and have provided the transcendental subject matter for hearing and chanting about Your glories. Are You now leaving us, although we are completely dependent upon Your mercy? Without Your all-auspicious presence, everything will become null and void, for natureâ€™s opulence is due to Your merciful glance alone. Our kingdom appears beautiful only because it is marked with the impressions of Your lotus feet. Therefore, when You leave, it will no longer appear so.â€
â€œI pray that You kindly sever my tie of affection for my sons and the Vrishnis, so that my unalloyed attraction will be drawn to You alone, just as the Ganga forever flows toward the sea.â€
After hearing Kuntideviâ€™s prayers, Lord Krishna mildly smiled, and that smile was as enchanting as His mystic power. Still, He entered the Kingâ€™s palace at Hastinapura, to inform the other ladies of His departure. At this time, Lord Krishna was stopped by Maharaja Yudhisthira, who very lovingly implored Him to remain for some time. The aggrieved King had not been pacified, despite innumerable instructions given to him by the great sages, headed by Shrila Vyasadeva, and even Lord Krishna Himself. Being overwhelmed by the death of his friends and relatives, Yudhisthira was aggrieved just like a common, materialistic man.
The King lamented, â€œOh, what a wretched fate has overcome me! I am the most sinful man, for I have caused the death of so many thousands of men. Even if I were capable of atoning for millions of years, I would not be able to escape the hell that awaits me. I have killed so many husbands, sons, fathers and brothers. Thus, the enmity that I have created with women is so great that nothing can be done to compensate for it. Just as dirty water cannot be filtered through mud, nor a wine-stained pot cleaned with wine, so I do not believe that this great slaughter of men can be counteracted by sacrificing animals.â€


.\8\cpmv.34de\1\9\2\Instructions_to_King_Yudhisthira_and_Bhishma's_passing_away.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> Instructions to King Yudhisthira and Bhishma's passing away >>

Instructions to King Yudhisthira. Bhishma’s passing away.

As the Paramatma within Maharaja Yudhisthira’s heart, Lord Krishna could have easily pacified him. Therefore, the reason why Yudhisthira remained unsatisfied after the battle at Kurukshetra was that Krishna wanted him to receive instructions from the dying Grandfather Bhishma. In order to spread the fame of His pure devotee, Lord Krishna wanted Maharaja Yudhisthira to become pacified by Bhishma’s instructions, even though he had not been relieved of his grief by the words of others. In this way, Bhishma would become known as excelling all others in knowledge, even the Lord Himself.
Krishna knew of Bhishma’s affection for the Pandavas, and so to please him, He had King Yudhisthira lead a very royal procession to the battlefield so that the Grandsire could see him in a happy and prosperous condition. Thus, while being accompanied by numerous brahmanas, such as Vyasa and Dhaumya, Lord Krishna and the Pandavas arrived at the place where Bhishma was lying on the battlefield upon a bed of arrows, surrounded by all the great brahmarshis, devarshis and rajarshis, including Narada, Shukadeva Gosvami and Parashurama. After getting down from their chariots, Lord Krishna and the Pandavas bowed before their grandfather. In turn, Bhishma, who was formerly one of the Vasus, received everyone graciously and then worshiped Lord Krishna with great reverence, knowing full well His identity as the Supreme Personality of Godhead.
Upon seeing the Pandavas sorrowfully sitting in silence by his side, Bhishma became overwhelmed by feelings of affection, so that while addressing them, tears came to his eyes. Knowing Maharaja Yudhisthira to be very disturbed due to the great massacre that had taken place, Bhishma exclaimed, “Oh, what terrible injustices you good souls had to suffer, along with your mother. And yet, because you were protected by the Supreme Lord, the brahmanas and religious principles, you were saved in each instance.”
“
In my opinion, all that has transpired was enacted under the control of inevitable time, which acts as the instrument of the Supreme Lord and thus indicates His intention. Even the greatest philosophers cannot understand the plan of the Lord. Therefore, my dear Yudhisthira, instead of giving way to despondency, you should accept the will of the Lord and rule the helpless subjects as their appointed administrative head.”
“Lord Krishna is the original Narayana, but since He is playing the part of a human being, we become bewildered by His actions. The Supreme Lord is equal to everyone, and yet, since I am His unflinching servitor, He has graciously appeared before me now at the time of death. May the Lord, in His four-armed form, whose beautifully smiling face is adorned with eyes that are as red as the rising sun, kindly stay before me at the moment of my passing away from this body.”
After Bhishma finished speaking, Maharaja Yudhisthira began to inquire from him about various religious principles. In response, Bhishma very elaborately described the duties outlined in the varnashram system, varieties of charity, the duties of women, and the path of salvation. Then, as he was speaking, the sun crossed over into the northern hemisphere, providing a highly auspicious time for leaving this mortal world. Thus, after having spoken on thousands of topics, Bhishma, who was able to die at will due to the benediction of his father, fell silent as he withdrew his mind from all else and fixed his wide-open eyes upon Lord Krishna, who was standing before him. By dint of his pure meditation, Bhishma’s sensual activities ceased and he became freed from the bodily pains caused by the arrow wounds, as well as all other inauspicious material conditions.
As he prepared to quit his body, Bhishma prayed, “Let me now invest my thinking, feeling and willing, which were for so long engaged in different subjects, unto the all-powerful Lord Shri Krishna. He is always self-satisfied, but sometimes, being the leader of the devotees, He enjoys transcendental pleasure by descending into the material world. May His supremely beautiful body, which attracts everyone within the three worlds, be the object of my complete attention, so that I can give up all desires for fruitive results.”
“
While driving Arjuna’s chariot upon the battlefield at Kurukshetra, Lord Krishna’s hair turned gray because of the dust that was raised by the hoofs of the horses, and because of His hard labor, beads of sweat moistened His face. He enjoyed all of these bodily decorations, including the wounds that were inflicted by my sharp arrows. Indeed, such wounds were as pleasing to Krishna as were the biting of His lovers while engaged in conjugal affairs. In obedience to Arjuna’s command, Lord Krishna had entered the battlefield, and by His merciful glance, He shortened the life-span of the enemy warriors. Let my mind become fixed upon that Lord Shri Krishna.”
“
To fulfill my desire, the Lord sacrificed His own promise. After getting down from His chariot, He picked up a broken chariot wheel and rushed at me just like a lion attacks an elephant, and He unknowingly dropped His outer garment while running. Duryodhana had criticized me for being reluctant to kill Arjuna. I could not tolerate such an insult and so I vowed to kill the Pandavas on the following day by employing five special arrows that I had kept for that purpose. The ever-suspicious Duryodhana kept those arrows in his possession that night, just to ensure their safety. However, at Krishna’s urging, Arjuna came to the Kaurava king and, after reminding him of his former promise of a benediction, he took those five arrows. When I heard about Krishna’s trick, I angrily vowed that He would have to violate His promise by taking up weapons, or else witness the death of His dear friend.”
The next day, when I proceeded to put Arjuna into great danger, Krishna was forced to pick up a broken chariot wheel to save him. Of course, with Lord Krishna upon his chariot, there was no possibility that Arjuna could have been killed, but because I had desired to make Him break His promise, the Lord created such a situation. Indeed, Lord Krishna was very pleased by my chivalrous behavior, although His body was smeared with blood due to the wounds caused by my sharp arrows.”
“At the moment of death, let my concentration be upon Lord Krishna, Who, as Partha-sarathi, held a whip in His right hand and the reins in His left while carefully driving Arjuna’s chariot. I was present during Maharaja Yudhisthira’s Rajasuya sacrifice when Lord Krishna was worshiped as the foremost personality. I always remember that incident just to keep my mind upon the Lord. Now, however, I am so fortunate to be able to meditate upon Lord Shri Krishna with full concentration, for He has so kindly come to stand before me at my last hour.”
In this way, Bhishma merged his mind, sight and speech into Lord Krishna, and finally, he became silent and his breathing stopped. Understanding that Bhishma had already gone back home, back to Godhead, everyone became silent, like birds at the end of the day. Men and demigods sounded drums in Bhisma’s honor, while showers of flowers fell from the sky. Maharaja Yudhisthira performed the funeral ceremonies and then all of the rishis departed after having worshiped and glorified Lord Shri Krishna. Maharaja Yudhisthira then returned to Hastinapura, along with his brothers and Lord Krishna, and there, he consoled his aged uncle and aunt, Dhritarashtra and Gandhari.


.\8\cpmv.34de\1\9\2\Lord_Krishna's_departure_from_Hastinapura_and_His_arrival_at_Dvaraka.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> Lord Krishna's departure from Hastinapura and His arrival at Dvaraka >>

Lord Krishna’s departure from Hastinapura and His arrival at Dvaraka.

After being enlightened by the words of Bhishmadeva, Maharaja Yudhisthira gave up his grief and began ruling the earth, along with his younger brothers. During the reign of Maharaja Yudhisthira, there was regulated rainfall and the earth produced all of man’s necessities in profusion. Due to their fatty milk bags and cheerful attitude, the cows moistened the grazing ground with milk. In addition, the rivers, oceans, hills, mountains, forests, creepers and active drugs paid their tax in every season to the King in abundance. Because Maharaja Yudhisthira ruled the kingdom strictly according to religious principles, the subjects were not disturbed by mental agonies, diseases, or excessive heat and cold.
Lord Krishna resided at Hastinapura for a few months and then He approached Maharaja Yudhisthira for permission to depart. Krishna offered His respects by bowing down at Yudhisthira’s feet, and in turn, the King lifted Him up and embraced Him. After this, Krishna received obeisances and embraces from others and then mounted His chariot. At this time, Subhadra, Draupadi, Kunti, Uttara, Gandhari, Dhritarashtra, Yuyutsu, Kripa, Dhaumya and the Pandavas (except Arjuna, who was accompanying Krishna) nearly fainted, for they thought that it would be impossible to bear separation from their beloved Lord. With their hearts melting on the pot of attraction, they gazed at Lord Krishna with unblinking eyes, and moved here and there due to anxiety.
Other palace ladies came to see Krishna, and only with great difficulty could they refrain from crying, thinking that such tears would be inauspicious at the time of departure. As the Kuru ladies smiled with shyness and affection and showered flowers from the palace rooftop, various types of drums and other musical instruments were sounded in the Lord’s honor.
Arjuna held a jewel-handled umbrella over Krishna’s head while Uddhava and Satyaki fanned Him. The brahmanas uttered their benedictions and the ladies on the palace roof discussed among themselves about the great fortune of Krishna’s wives at Dvaraka and the gopis of Vrindavana. This talk of the transcendental pastimes of the Lord was more attractive than the hymns of the Vedas. Lord Krishna accepted their devotional offerings by smilingly casting His glance over the ladies, and then He departed from the city. Maharaja Yudhisthira provided a small army to escort Krishna and then he and his brothers accompanied the Lord for some distance due to their great affection for Him. Finally, Krishna persuaded the Pandavas to return home, and after doing so, He continued swiftly on the road to Dvaraka.
Lord Krishna passed through the provinces of Kurujangala, Panchala, Shurasena, Brahmavarta, Kurukshetra, Matsya, Sarasvata, and then, the desert country. He would suspend His journey each evening so that He could perform His religious duties at sunset, and wherever He travelled, the local people welcomed and worshiped Him with great respect and gave Him valuable presentations.
Finally, after passing through the kingdom of Sauvira and Abhira, Lord Krishna reached His own country, the kingdom of the Anartas. Upon arriving at Dvaraka’s outskirts, Lord Krishna sounded His conch shell, the Panchajanya, to herald His arrival. The pure white conch shell appeared to become reddened by the touch of Krishna’s lips so that it seemed like a white swan was playing in the stems of red lotus flowers.
The citizens of Dvaraka had been morose due to separation from Krishna, but when they heard this transcendental sound, they quickly ran out from the city to have a long-awaited view of the Lord. As they came before Lord Krishna, the residents of Dvaraka presented Him with gifts while welcoming Him in ecstatic language.
The people said, “O Lord, it is our good fortune that we have once again come under Your protection today. Now, it is again possible for us to look into Your smiling face, which is full of affectionate glances. O lotus-eyed Lord, whenever You go away to Mathura or Hastinapura to meet Your friends and relatives, every moment of Your absence seems like a million years. At such times, our eyes become useless, as if bereft of the sun. O master, if You are away all of the time, then how will we continue to exist?”
While entering Dvaraka, Lord Krishna acknowledged these greetings by casting His transcendental glance over the citizens, and He also saw how the city had been gorgeously decorated and was full of opulence. The streets, market-places and public parks were thoroughly cleansed and moistened with scented water. The city gate, as well as all of the doorways and arches along the roadway were decorated with banana trees, flower garlands, mango leaves and colorful flags.
In every residential doorway auspicious articles such as yogurt, fruit, sugarcane, incense, lamps and full pots of water were placed; and fruit, flowers and unbroken seeds were strewn here and there over the ground. Upon hearing of Krishna’s arrival, Vasudeva, Akrura, Ugrasena, Balarama Pradyumna, and the other sons of the Lord abandoned their engagements of eating, sitting or resting and hastened to meet Him. Keeping the brahmanas and elephants in front, they rode upon their chariots and were accompanied by the sounds of bugles and the chanting of the Vedic hymns. Hundreds of famous prostitutes, all beautifully decorated, proceeded upon various vehicles, for they were very eager to see the Lord. There were also numerous dramatists, singers, dancers and learned speakers who desired to offer their respective talents for Krishna’s pleasure. Indeed, all of the citizens came out to greet Krishna, and, in turn, the Lord offered each and every one of them due respect and honor. Thus, the Lord greeted the various grades of persons by bowing His head, exchanging words, embracing, shaking hands, giving affectionate looks and smiles, and awarding assurances and benedictions.
As Lord Krishna passed along the public roads, accompanied by His elderly relatives and brahmanas, the ladies got up onto the roofs of the palaces to see Him, for they considered this to be the greatest festival. Although the inhabitants of Dvaraka were accustomed to seeing the Lord daily, since He is the reservoir of all beauty, they never became satiated. As Lord Krishna passed along the road, an umbrella protected His head from the sunshine, and peacock fans moved in semi-circles, while showers of flowers fell upon the road. With His bright yellow garments it appeared as if a dark cloud was surrounded simultaneously by the sun, moon, lightning and rainbows.
After entering His father’s palace, His mothers, headed by Devaki embraced Krishna, and in turn, He offered His obeisances unto them by placing His head at their feet. When the mothers sat Krishna upon their laps, due to intense parental affection, milk began to flow from their breasts, and the tears from their eyes wetted His body.
Thereafter, when Krishna entered His own palaces, His queens felt overjoyed to see Him after such a long absence. Being roused from their meditations, they got up at once from their seats while covering their faces due to shyness, as was the social custom. As they looked at their Lord with coy glances, the bashful queens first of all embraced Krishna in the innermost core of their hearts, then they embraced Him visually, and at last they sent their sons to embrace Him. Although they tried to restrain themselves, the wives of Lord Krishna could not help but shed tears of joy upon seeing Him after such a long absence.
These simple women thought of Krishna as their beloved husband, and since He never seemed to leave their sides, they considered Him to be dominated by them. Actually, however, they were unaware of the extent of Lord Krishna’s glories. Although their beautiful smiles and furtive glances were exciting enough to conquer Cupid or even Lord Shiva, they could never agitate the senses of the Lord, for He was unattached to them. This is the divinity of the Supreme Lord- He is not affected by the qualities of material nature, even though He may be in contact with them. Similarly, the devotees who have taken shelter of the Lord also do not become influenced by the material modes of nature.


The birth of King Parikshit

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> The birth of King Parikshit >>

The birth of King Parikshit.

While Parikshit was suffering from the scorching heat of Ashvattama’s brahmastra within his mother’s womb, he could see the Supreme Lord coming to his rescue. The Lord appeared in a four-armed form that was the size of a thumb. His beautiful body was very blackish and His dress was a dazzling yellow. Adorned with a golden helmet and earrings, the Lord was continually wielding His club in a circular motion, to dispel the radiation of Ashvattama’s brahmastra, just as the sun dissipates the morning dew. Actually, the embryo within Uttara’s womb had been burnt by the brahmastra, but being the supreme magician, the Lord instantly provided Parikshit with a second body. Then, as the wonder-struck child looked on, the Lord suddenly disappeared.
Thereafter, when all good astronomical signs had gradually evolved in the sky, the great-grandson of Pandu was born. Maharaja Yudhisthira performed the birth ceremonies with great satisfaction while learned brahmanas, headed by Kripa and Dhaumya, recited the Vedic mantras. At the conclusion of the ritualistic performances, Maharaja Yudhisthira gave abundant gold, land, villages, grains and animals to the brahmanas.
In return, the satisfied brahmanas informed him, “O King, this child was saved by the Lord because he is a pure devotee and the last remaining descendent of the pious king Puru. Therefore, he will be known as Vishnu-ratah, as well as Parikshit.”
Maharaja Yudhisthira inquired, “Will this child become as great and saintly a king as the others that had appeared in this royal dynasty?”
The brahmanas assured him, “This child will maintain the praja exactly like Ikshvaku; he will be true to his promise just like Lord Rama, the Personality of Godhead; and he will be a munificent giver of charity and protector of the surrendered, like Shibi, the son of Ushinara. He will be as great a bowman as Arjuna, and as strong as a lion. He will be forbearing like the earth, and as worthy a shelter as the Himalayas. In terms of equanimity of mind, he will be like you, my dear Yudhisthira; he will be munificent like Lord Shiva; and he will be the resort of everyone like the Supreme Personality of Godhead, Lord Narayana. In magnanimity, he will become as great as King Rantideva; he will be like Bali Maharaja in patience; and he will become a great devotee of Lord Krishna, like Prahlada Maharaja. After hearing the prediction of his death at the hands of Takshaka, he will inquire about self-realization from Shukadeva Gosvami, and thus achieve a life of fearlessness.”
Thereafter, the brahmanas departed, and, gradually, just as the waxing moon develops day after day, the child grew up luxuriantly under the care of his grandfathers. Because he examined all human beings in his search for that personality whom he had seen within his mother’s womb, he constantly contemplated the Lord and became famous as Parikshit, the examiner. From his very childhood, Parikshit was a maha-bhagavata, and he used to imitate the worship of the family Krishna Deity while playing with dolls.
After some time, Maharaja Yudhisthira desired to perform the horse-sacrifice, so that he could free himself from the sinful reactions that he had incurred during the battle at Kurukshetra. Because the state treasury had become exhausted by the war, Lord Krishna advised the Pandavas to collect the gold that had formerly been left in the Himalayas after King Marutta’s great sacrifice. In this way, Maharaja Yudhisthira was enabled to perform three ashvamedha-yagyas under Lord Krishna’s direction, and for His satisfaction alone. After the completion of the horse sacrifices, Lord Krishna remained in Hastinapura for a few months and then returned to Dvaraka, as previously described.


Dhritarashtra quits home

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> Dhritarashtra quits home >>

Dhritarashtra quits home.

While traveling on pilgrimage, Vidura received as much transcendental knowledge as he desired from Maitreya Rishi, and then returned to Hastinapura. Upon Vidura’s arrival at the royal palace, the Pandavas, Dhritarashtra, Gandhari, Kunti, Kripa, and many others hurried to greet him, and due to their great delight, it appeared as if they had regained their consciousness after a long period. While offering obeisances or embracing Vidura, according to their relationship, everyone shed tears of affection, due to relief from the anxiety of a long separation.
After Vidura had been sumptuously fed and he had rested sufficiently, Maharaja Yudhisthira had him comfortably seated and then inquired, “My dear uncle, do you remember how your partiality, like the wings of a bird, saved us, along with our mother from all sorts of calamities? While traveling to holy places of pilgrimage, how did you maintain yourself? Devotees like your good self are truly holy places personified. Because you always carry the Supreme Lord within your heart, wherever you travel becomes sanctified. You must have visited Dvaraka, and so please tell us how the members of the Yadu dynasty are faring.”
In reply, Vidura described his various experiences, but he did not disclose the news of the annihilation of the Yadu dynasty, for he could not bear to see the Pandavas distressed at any time. Vidura was actually Yamaraja, who had been cursed by Mandavya Muni to be born as a shudra. During Yamaraja’s one hundred years’ absence, Aryama, who is one of the twelve Adityas, took over his post and thus punished those who performed sinful acts. The real purpose of Vidura’s return to Hastinapura, after having adopted the renounced order of life, was to rectify the mentality of his misguided elder brother, Dhritarashtra. Vidura was treated like a godly person by his relatives, and when he sat down to instruct Dhritarashtra, all of the palace residents, including the Pandavas and their mother gathered around to hear him, for such spiritual discourses are equally beneficial for all.
Insurmountable, eternal time had imperceptibly overcome Dhritarashtra, so that he had become overly engrossed in, and attached to family affairs. Vidura sarcastically addressed Dhritarashtra as “king” and then warned, “Please get out of here immediately, for fear has already overtaken you. This frightful situation cannot be remedied by anyone in this material world, for it is the Supreme Personality of Godhead as kala who has approached us all. Whoever is under the influence of eternal time must surrender his most dear life, and so what to speak of other things such as wealth, honor, family, home and property.”
“
My dear brother, your sons, friends and well-wishers have all passed away and you have now reached the fag-end of your own life. Your body has been overcome by invalidity, and you are living in the home of another. You have been blind from birth and recently you have become hard of hearing. Your memory has become feeble, your teeth are loose, your liver is defective, and you are constantly coughing up mucus.”
“
And yet, because every conditioned soul has powerful hopes of continuing his life, you are also maintaining yourself just like a household dog, by eating the remnants of food given by Bhima. There is no need to live a degraded life of subsisting upon charity given by those whom you had formerly tried to kill by arson and poisoning. In spite of your unwillingness to die, and your hope to continue living at the cost of your honor, your body will certainly dwindle and deteriorate just like an old garment.”
“
One who leaves home secretly and then gives up his body in an unknown and remote place, undisturbed by material conditions, is called ‘dhira’. Better still is the ‘narottama’, or best among men, who after realizing the falsity and misery of material existence, leaves home so that he can fully depend upon the Supreme Personality of Godhead, Who is residing within his heart.”
“My dear brother, the age of Kali is soon approaching and it will diminish all the good qualities of men. You should therefore leave for the North immediately, without informing your relatives.”
Although blind from birth, and thus disqualified, Dhritarashtra had always aspired to become the king. After the death of Pandu, this desire deepened and, as a result, Dhritarashtra had sanctioned numerous wicked plans, hoping that the kingdom might fall into the hands of his own sons. All such evil attempts failed, however, for that was the will of the Lord. And yet, even after the death of his one hundred sons, because Yudhisthira respectfully treated Dhritarashtra as the king, he wanted to pass his remaining days in this illusion, surrounded by royal comforts. But, after hearing Vidura’s instructions, Dhritarashtra became firmly convinced about the value of spiritual life, and so he at once broke off the strong time of family affection by his resolute determination. That night, he left home unannounced and set out on the path of liberation As Dhritarashtra travelled to the north, his wife, Gandhari followed, even though he was no longer attached to her.
After arising the next morning, Maharaja Yudhisthira performed his religious duties, which consisted of daily prayers, offering sacrifice to the sun-god, and distributing charity to the brahmanas. Then, when he entered the palace to offer respects to his superiors, Maharaja Yudhisthira found that his old aunt and uncles were missing.
Becoming filled with anxiety, the King turned to Sanjaya and questioned, “Where is our old, blind uncle? Where is my well-wisher Vidura, and my mother Gandhari? Although they were both highly mortified by the death of their sons, I have no doubt been most ungrateful. Having taken my offenses seriously, did they drown themselves in the Ganga?”
Due to the grief and mental agitation caused by the disappearance of his master, Sanjaya could not properly reply at first. Then, after pacifying his disturbed mind by means of intelligence, and wiping away the tears from his eyes, Sanjaya said, “I do not know anything about your two uncles and Gandhari, for I have been cheated by those great souls.”
While Sanjaya was thus speaking, Narada Muni suddenly appeared, and so the Pandavas hastily got up from their seats to welcome him and offer their obeisances. Yudhisthira then said, “My dear Narada, I do not know where my two uncles and aunt have gone. O Devarshi, you are like the captain of the ship and so I request you to guide us so that we may reach our proper destination.”
Being so addressed, Narada explained, “My dear King, there is no cause for lamentation, for everyone is under the control of the Supreme Lord. It is He alone who brings persons together and then disperses them, like a player who arranges and then re-arranges his playthings.”
“
As a cow is controlled by a rope through its nose, so humanity is conditioned to obey the orders of the Lord by being trained to follow the Vedic injunctions. Feelings of separation are due to illusory affection and nothing else, and thus you should give up your anxiety, which is due to ignorance of the eternal self. You are simply thinking, ‘How will these poor, helpless creatures continue to exist without me?’ One’s gross material body is under the control of kala, karma and the three gunas. Since it is already in the jaws of the serpent, so to speak; how can it give protection to others?”
“The nature of material life is that it is a hard struggle for existence wherein the weaker beings are devoured by the stronger ones. Therefore, you should turn your undiverted attention toward the Supreme Lord, Shri Krishna. He has already completed His mission on behalf of the demigods by removing the burden of the earth. As long as the Lord is present here, you should carry on with your duties, but after His disappearance, you should also be prepared to leave this mortal world.”
“
Dhritarashtra, Gandhari and Vidura have gone to Saptashrota, on the southern side of the Himalayas, where the Ganga had been divided into seven parts for the satisfaction of the sapta-rishis. On the banks of the river, Dhritarashtra is now beginning the practice of ashtanga-yoga by bathing three times daily, performing agnihotra sacrifices, and maintaining his life on water alone.”
“
In this way, Dhritarashtra will realize his qualitative oneness with the Lord and thus become impervious to all material influences. Most likely, on the fifth day from today, Dhritarashtra will quit his body by burning it to ashes in a fire created from his mystic power. When the chaste Gandhari sees her husband burning along with his thatched cottage, she will enter into the fire with rapt attention. After witnessing this, Vidura will leave that place, overcome by mixed feelings of delight and grief. He will be amazed to see how his brother had become a liberated yogi, but at the same time he will regret that he had not been able to convert him into a pure devotee of the Lord.”
After saying this, Narada departed through the airways, and by taking the rishi’s instructions to heart, Yudhisthira was able to free himself from all lamentation.


.\8\cpmv.34de\1\9\2\The_disappearance_of_Lord_Krishna_and_the_retirement_of_the_Pandavas.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> The disappearance of Lord Krishna and the retirement of the Pandavas >>

The disappearance of Lord Krishna and the retirement of the Pandavas.

Arjuna had gone to Dvaraka to visit Shri Krishna and the Yadus and find out about the Lord’s future programs of action. A few months passed without Arjuna’s return, however, and Maharaja Yudhisthira began to observe many inauspicious omens that indicated a change in the direction of eternal time and caused fear to penetrate his heart. There were disruptions in the seasonal regularities, and the people in general became noticeably proud, greedy, angry and deceitful. Many citizens had adopted abominable means of livlihood, and ordinary transactions had become polluted with cheating, even among friends. There was a constant strain of misunderstanding between husband and wife, parents and children, as well as between brothers and well-wishers.
After observing all this, Maharaja Yudhisthira anxiously said to Bhima, “I had sent Arjuna to Dvaraka and now seven months have passed. Is it that Lord Krishna is about to disappear from this earth, as predicted by Narada? It was due to His causeless mercy alone that we achieved kingly opulence, good wives, control over our subjects, and victory over our enemies.”
“
Just see how evil omens are being manifest due to celestial influence, predicting danger in the very near future. The left side of my body is quivering and my heart is racing in fear. Look at the she-jackal vomiting fire while howling at the rising sun. Dogs bark at me fearlessly, cows are passing me on the left side- while lower animals, like asses, are circumambulating me. Upon seeing me, my horses appear to weep. The shrieks of the owls and their rivals, the crows, makes my heart tremble.”
“Indeed, the whole world appears to be trembling, and thunder roars in the cloudless sky. Due to violent winds, dust has clouded all directions, creating a dense darkness. When I look into the sky, it appears as if the stars are fighting amongst themselves. Rivers, lakes and the mind are all agitated, and butter no longer burns.”
“What extraordinary time has come upon us? The cows no longer give milk, but simply stand still with tears in their eyes. Even the deities in the temples seem to be crying, perspiring, and about to depart. The cities, villages and the countryside appear to be devoid of beauty and bereft of all happiness. I think that all these disturbances indicate some great loss to the world’s good fortune. The earth had become most fortunate due to being marked with the footprints of the lotus feet of the Lord, Shri Krishna. However, these inauspicious signs indicate that this will no longer be the case.”
Just at this time, Arjuna returned, but as he bowed down before him, Maharaja Yudhisthira could see that his pale face was marked with unprecedented dejection. Indeed, Arjuna’s head hung low and tears glided down from his lotus eyes.
Remembering Narada’s prediction, Yudhisthira questioned his younger brother, “Please tell me whether our friends and relatives of the Madhu, Bhoja, Dasharha, Arha, Satvata, Andhaka and Yadu dynasties are all passing their days in happiness? Is my grandfather Shurasena; my maternal uncle Vasudeva; Balarama the Personality of Godhead; Hridika and his son Kritavarman; Kamsa’s father Ugrasena; and Krishna’s sons, headed by Pradyumna, Sushena, Charudeshna, Samba and Risabha, faring well? Is Lord Krishna, the Supreme Personality of Godhead, enjoying life at Dvaraka, surrounded by His friends and relatives?”
“
My dear Arjuna, I wonder if your health is alright, for you appear to have lost your bodily luster? Is this due to your having been neglected and disrespected by others for having stayed so long at Dvaraka? Has someone addressed you harshly or threatened you? Did you fail to keep a promise or were you unable to give in charity to a deserving person? Could you not give protection to brahmanas, children, cows, women, or diseased persons that had approached you for shelter? Have you contacted a woman of low character or one who was inferior to you? Have you taken your meal alone without providing for old men and boys that deserved to dine with you? Have you committed some other abominable act? Or, is it that you are feeling empty due to having lost your most intimate friend, Lord Krishna? My dear Arjuna, I can think of no other reason for your having become so utterly dejected.”
Being extremely grief-stricken because of separation from Lord Krishna, Arjuna’s mouth and heart had dried up, and because his voice had become choked up as well, he could not properly reply to Yudhisthira’s inquiries at first. While checking his tears and breathing very heavily, Arjuna remembered Krishna’s chariot driving and other friendly activities, and thus his affection for the Lord increased at every moment.
At last, Arjuna was able to reply, “O King, the Supreme Personality of Godhead, who treated me just like an intimate friend, has left me, and thus my prowess, which was astonishing even to the demigods, is no longer with me. I have lost Him, whose momentary absence would render all of the universes void, just like lifeless bodies.”
“It was only because He had mercifully empowered me that I was able to vanquish all of the princes at Draupadi’s svayamvara; and conquer over Indra and the demigods, so that Agni could devour the Khandava forest. It was He alone that enabled Bhima to kill Jarasandha and it was He who saved us from Durvasa Muni’s wrath. It was by His influence alone that I was able to astonish Lord Shiva with my fighting ability and thereafter reach the heavenly planets. Great warriors like Bhishma, Drona, Karna, Bhurishrava, Susharma, Shalya, Jayadratha, and Bahlika released their invincible weapons at me during the battle at Kurukshetra, but by Krishna’s grace, they could not harm me.”
“O King, Lord Krishna and I used to eat together and sleep together, and we would always pass our leisure time enjoying life together. Sometimes, when we used to brag about our respective prowess, if Krishna would exaggerate, I would reproach Him by sarcastically saying, ‘My friend, You are speaking very truthfully.’ Due to the intimacy of our relationship, the Lord would always excuse these utterances that minimized His value, just as a true friend forgives his friend.”
“His joking and frank talks were always beautifully decorated with His transcendental smiles, and thus they were extremely pleasing. Now, as I remember those talks, I become overwhelmed by grief because, due to separation from Him, my heart feels void. In Krishna’s absence, I have been defeated by a band of cowherd dacoits while escorting His queens to Hastinapura. I am the same Arjuna, and I was using the same chariot, drawn by the same horses, and I wielded the same Gandiva bow and arrows. However, in the absence of Lord Krishna, all of these have become null and void.”
“
O King, as for the residents of Dvaraka, I must inform you that they were cursed by the brahmanas, and as a result, they became mad with intoxication by drinking rice wine, and then fought amongst themselves. Now, only four or five of the Yadus remain alive. Still, I know that this is all due to the will of the Supreme Lord. Just as bigger aquatics swallow the smaller ones, so the Supreme Personality of Godhead, to lighten the burden of the earth, has engaged the stronger Yadus in killing the weaker ones.”
“My dear brother, I now want to take shelter of those instructions which had been imparted to me by Lord Krishna, for I know that they are the only means for relieving my burning heart.”
In the Vishnu Purana and the Brahma Purana, the following explanation is given. Once, the fair damsels of heaven pleased Ashtavakra Muni by their service, and as a result, they received from him the benediction that the Supreme Lord would become their husband. Ashtavakra’s body was curved in eight places and so he walked in a very peculiar manner. Upon seeing this, those same girls were unable to check their laughter, and so the Muni became very angry and cursed them to be kidnapped by rogues, in spite of their becoming the wives of the Supreme Lord. The remorseful girls were able to pacify Ashtavakra, however, and so he blessed them by saying that they would once again regain their husband after being kidnapped. Thus, in order to keep Ashtavakra’s words intact, Lord Krishna personally became the dacoits and kidnapped His own wives. Otherwise, if real rogues had touched Krishna’s wives, they would have immediately vanished from the scene. In other words, after Krishna’s departure from this world, He created various situations for calling His entourage back home, back to Godhead.
Thereafter, by thinking over the instructions of Bhagavad-Gita while deeply meditating upon Lord Krishna’s lotus feet, Arjuna’s mind became pacified and free from all material contamination. Of course, Arjuna never actually forgot Krishna’s instructions, but due to intense feelings of separation from the Lord, as well as the influence of the Lord’s atma-maya, it appeared to be so.
As soon as he heard about Lord Krishna’s disappearance, and the annihilation of the Yadu dynasty, Maharaja Yudhisthira decided to also go back home, back to Godhead. After overhearing Arjuna’s talks, Queen Kunti became similarly determined, and so she began to apply her full attention to the devotional service of the Lord. From the very day that Lord Krishna departed from the earth, the personality of Kali, who had already partially appeared, became fully manifest, so that innumerable inauspicious conditions were created. Being intelligent enough to understand this, Yudhisthira first of all enthroned his grandson, Parikshit, as the emperor of the world. Then, he posted Aniruddha’s son, Vajra, at Mathura, to rule the kingdom of Shurasena.
Next, Maharaja Yudhisthira performed a Prajapatya sacrifice in preparation for accepting the renounced order of life. Then, after taking off his royal robes and ornaments, Yudhisthira dressed in torn cloth, gave up eating all solid food, let his hair hang down loose, and voluntarily became dumb. Thus having the appearance of a madman, Yudhisthira became completely disinterested in everything, even his brothers, and he pretended not to hear anything, just like a deaf man. Having completely given up the bodily conception of life, Yudhisthira departed at once for the North, to absorb himself fully in thought of the Supreme Lord.
Seeing how the age of Kali had already set in, the other Pandavas followed their elder brother, and as they went along, they meditated upon the lotus feet of Lord Krishna, knowing Them to be life’s supreme goal. Being rapt in meditation in this way, all of the Pandavas were able to attain Lord Krishna’s supreme abode, Goloka Vrindavana, in their very same bodies.
While traveling on pilgrimage, Vidura left his body at Prabhasa, so that he could be reinstated in his original post as the lord of Pitriloka. When Draupadi saw that the Pandavas were leaving home without caring for her, she absorbed her mind fully in Lord Krishna, as did Subhadra, and thus they attained the same result as their exalted husbands.


.\8\cpmv.34de\1\9\2\How_King_Parikshit_received_the_age_of_Kali.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-1 >> How King Parikshit received the age of Kali >>

How King Parikshit received the Age of Kali.

After the retirement of the Pandavas, Maharaja Parikshit began ruling the earth under the instruction of the brahmanas. The Emperor married Iravati, the daughter of King Uttara, who was the son of Virata. Although she was Parikshit’s cousin-sister, the marriage was allowed because she was not of the same gotra (family). Iravati gave birth to four sons- Janamejaya, Srutasena, Ugrasena and Bhimasena II. Under the direction of his spiritual master, Kripacharya, Maharaja Parikshit performed three horse sacrifices on the banks of the Ganga, and at that time, even the common people were able to see the demigods that attended.
While Maharaja Parikshit ruled from his capital, Hastinapura, the symptoms of Kali-yuga began infiltrating his kingdom. Upon understanding that some of his subjects had taken up meat-eating, illicit sex, gambling and intoxication, which are the root-causes of all kinds of quarrel, the King did not consider it to be very palatable. Still, as a kshatriya, he became enlivened at the prospect of getting an opportunity to fight with the miscreants. After mounting upon his chariot, which was marked with the flag of a lion and which was drawn by black horses, Maharaja Parikshit left Hastinapura, surrounded by his army, for the purpose of conquering the world. Of course, his grandfather, Maharaja Yudhisthira, had already formally declared Maharaja Parikshit the emperor of the world. Still, it was necessary for him to practically establish his supremacy and exact taxes.
Maharaja Parikshit gradually subjugated all of the kings within the nine varshas of Jambudvipa. Wherever he travelled, Maharaja Parikshit was welcomed with speeches that were full of the glories of his illustrious forefathers and Lord Krishna, and with great pleasure he would amply reward the reciters. Indeed, by hearing of how Lord Krishna had obliged his grandfathers by becoming their chariot driver, messenger, friend, spiritual master and servant, considering Himself to be younger in years, Maharaja Parikshit became overwhelmed with feelings of devotion to the lotus feet of the Lord.
Meanwhile, while wandering about in the form of a bull, Dharma, the personality of religion, came upon Bhumi, the goddess of the earth, who was in the form of a cow. With tears in her eyes, and her bodily luster faded, she appeared to be like a mother that had lost her child.
Upon seeing her in this pitiable condition, Dharma inquired, “O good lady, what is the cause of your grief? Are you suffering from some disease or are you thinking of some relative who is away in a distant place? Are you lamenting for me because I have lost three of my legs, or are you in anxiety because, henceforward, the meat-eaters will exploit you? Are you aggrieved that the demigods no longer receive sacrificial offerings and thus other dependent living beings are suffering from drought and famine? Are you feeling compassion for the poor women and children that have been left forlorn by unscrupulous men? Or, are you unhappy to see how the goddess of learning is being mishandled by so-called brahmanas that are addicted to all kinds of sinful habits?”
“Are you sorry to see how the genuine brahmanas are forced to take shelter of kings that no longer have respect for brahminical culture? Such administrative heads have come under the influence of Kali, and thus, the state affairs are all in disorder. Are you unhappy because of this, or because the general populace no longer follows the regulative principles that govern eating, sleeping, and mating, and thus perform such acts unrestrictedly?”
“ O, Mother Earth, the Supreme Lord, Shri Krishna, had incarnated just to relieve your burden. Now, being bereft of His presence, are you remembering His transcendental pastimes and thus feeling the pangs of separation? I think that the powerful influence of time must have forcibly taken away all of your good fortune, and for this reason you are now lamenting.”
Mother Earth, in the form of a cow, replied, “O Dharma, you were also maintained on your four legs by the mercy of Lord Krishna, the reservoir of all good qualities, so that happiness spread throughout the universe. Lord Krishna has now concluded His performance of transcendental pastimes upon the earth, and in His absence, the age of Kali has spread its influence everywhere. It is because of this that I am very aggrieved.”
“
I had become the most fortunate planet within the universe due to being decorated by the signs of the flag, thunderbolt, elephant-driving rod, and lotus flower that adorn the lotus feet of the Lord. But, just when I was feeling myself to be so fortunate, the Lord suddenly left me. Lord Krishna conquered the gravity of His wives like Satyabhama by means of His sweet smiles of love, pleasing glances and hearty appeals. When He traversed my surface, I became immersed in the dust from His lotus feet and thus my hair stood up with transcendental pleasure. Who could tolerate the pangs of separation from that Supreme Personality of Godhead?”
While Prithivi, the earth, and Dharma, the personality of religion, were thus conversing, Maharaja Parikshit arrived at the banks of the River Sarasvati. There, he saw that a shudra, wearing the dress of a king, was engaged in beating the cow and bull with his club, as if they had no protector. The bull was as white as a lotus flower. As he stood upon one leg, the bull was so terrified that his entire body trembled and he was passing urine. The cow was bereft of her calf, and due to being beaten upon the legs, she was very weak and distressed. With tears in her eyes, she was hankering for some grass in the field.
With a deep, thunderous voice, Maharaja Parikshit immediately challenged the offender: “Who are you? By your dress you appear to be posing as a godly king, and yet you dare to oppose religious principles by attempting to kill helpless creatures within my kingdom. You rogue, are you trying to beat an innocent cow in a secluded place because Lord Krishna and Arjuna are now out of sight? For this offense, you deserve to be killed by me.”
Maharaja Parikshit then addressed the bull: “Who are you? Are you simply a bull, as white as a lotus flower, who has lost three legs and is thus somehow moving on only one? Or, are you a demigod who is causing us grief by having assumed this pitiable form? This is the first time, in a kingdom that is protected by the Kuru dynasty, that you have been seen to be aggrieved, with tears in your eyes.”
“
O son of Surabhi, you can now give up your fear, for as long as I am the ruler of the earth, there will be no chance for this shudra to exploit you. When miscreants terrify the innocent creatures within his kingdom, a king’s good name, duration of life, and chance for a good next birth, are all spoiled. Therefore, the prime duty of a king is to relieve the sufferings of his subjects. For this reason, I will kill this most wretched man who has dared to attack you.”
Hoping to get a statement of accusation against the personality of Kali, Maharaja Parikshit questioned the bull, “Who has cut off your three legs? Please tell me who has done this heinous act that is ruining the good reputation of our dynasty. Whoever causes offenseless beings to suffer must fear me, for I am prepared to punish any such person, even though he may be a denizen of heaven.”
Dharma replied, “Your words are just befitting a descendent in the line of the Pandavas. O best among the human beings, it is very difficult for me to ascertain the miscreant who has caused our suffering, for I have become bewildered by the various opinions of theoretical philosophers.”
Being a devotee, Dharma knew that without the sanction of the Supreme Lord, no one could inflict suffering upon anyone. Although Dharma knew very well that Kali was the direct cause of his suffering, he considered him to be merely instrumental, because all kinds of suffering are in actuality caused by the fructification of past sinful acts.
Being thus unwilling to directly accuse Kali, Dharma continued by saying, “Some philosophers declare one’s own self to be the cause of suffering while others say that it is superhuman power that is responsible. Still others claim that one’s acts are the cause, and gross materialists explain that all suffering is ultimately caused by nature. Therefore, O King, you must judge for yourself with the help of your good intelligence, and thus ascertain the real culprit.”
Dharma did not name Kali as the cause of his suffering, nor did he indicate the Supreme Lord, for he knew that the Lord is not directly responsible for the conditioned souls’ happiness and distress. Suffering is inflicted upon the conditioned souls by His deputed maya-shakti, or material nature, and it is meted out in accordance with one’s past fruitive activities.
But, a fully surrendered devotee is freed from the onslaught of material nature. Lord Krishna personally takes charge of his pure devotees and then mercifully gives them a token, summary punishment. Since he had been put into doubt by the deluding energy, as well as by the influence of Kali, Dharma neglected to point out that his sufferings were the causeless mercy of the Lord. Actually, the suffering of the cow and bull had been arranged by the will of the Lord, just to show Maharaja Parikshit’s ability to give them protection as the ideal executive head.
Being very satisfied by the bull’s meaningful statements, Maharaja Parikshit replied, “O you, who are in the form of a bull. You know the truth about religion. One who thinks that the perpetrator of an irreligious act is the cause of his suffering is just as ignorant as the miscreant is. Because you have understood this, you must verily be the personality of religion. As a devotee, you are ready to tolerate all kinds of misery, considering it to be God-sent. It is for this reason that you have not placed the blame upon this shudra that was beating your legs.”
“
In Satya-yuga, your four legs were established by the practice of austerity, cleanliness, mercy and truthfulness. Now, however, three of your legs have been broken due to rampant irreligion in the form of pride, lust for women, and intoxication. You are standing upon the last leg of truthfulness and thus you somehow manage to still hobble along. Yet, since Kali is quarrel personified and thus flourishes by deceit, he will also try to destroy your last remaining leg.”
It is not the duty of a God-conscious king like Parikshit to sit by callously and allow mischief-mongers like Kali to deliberately perpetrate sinful activities. Therefore, after addressing Dharma, Maharaja Parikshit took out his sharp sword to kill the miscreant. When Kali saw the seriousness of the king’s intentions, he at once cast off his imitation royal dress and bowed down his head in surrender. At this, the righteous King Parikshit refrained from killing Kali.
Instead, while smiling compassionately, he said, “Since you have surrendered yourself unto me with folded hands, you need no longer fear for your life. However, I cannot allow you to remain within my kingdom, for you are the friend of irreligion. You do not deserve to reside in a place where God-conscious persons perform sacrifices according to religious principles for the satisfaction of the Supreme Lord.”
Upon receiving this order, Kali began to tremble with fear. Seeing Maharaja Parikshit stand before him just like Yamaraja, Kali pleaded, “O King, since you are the emperor of the entire world, wherever I may go I will see you with sword in hand, ready to punish me for my sinful activities. Even though I am your enemy, because I have surrendered unto you, you should allot me a place of residence where I can live peacefully under your protection.”
Being thus petitioned, Maharaja Parikshit agreed to allow Kali to live where gambling, intoxication, prostitution and animal slaughter were being indulged in. However, since such places practically did not exist within Maharaja Parikshit’s kingdom, Kali felt cheated and so he begged for something more. In response, Maharaja Parikshit finally agreed that he could live where gold was being kept, for in such places there is invariably falsity, intoxication, lust, envy and enmity.
Thereafter, Maharaja Parikshit carefully re-established the lost legs of Dharma within his kingdom. Then, for encouraging activities meant to improve the condition of the earth, he collected all of the illicitly held gold that had been kept for furthering the activities of Kali and engaged it in the sankirtana-yagya.


Canto-2

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-2 >>

No text or attachments, Sub-item(s) list as below:

Canto-2 Contents
Parikshit cursed by the son of a brahmana and the appearance of Shukadeva Gosvami
Lord Narayana enlightens Brahma by imparting to him the Chatuh-shloki


Canto-2 Contents

Shrimad Bhagavatam
Condensed Version

Cantos 2.

Parikshit cursed by the son of a brahmana and the appearance
of Shukadeva Gosvami.

Lord Narayana enlightens Brahma by imparting to him the Chatuh-shloki.


.\8\cpmv.34de\1\9\3\Parikshit_cursed_by_the_son_of_a_brahmana_and_the_appearance_of_Shukadeva_Gosvami.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-2 >> Parikshit cursed by the son of a brahmana and the appearance of Shukadeva Gosvami >>

Parikshit cursed by the son of a brahmana and the
appearance of Shukadeva Gosvami.

The sages at Naimisharanya said, “O Suta Gosvami, may you live for many years and have eternal fame, for you are speaking very nicely about the activities of Lord Krishna. This is just like nectar for mortal beings like us. We have just begun the performance of this sacrifice, without certainty of its results, due to the many imperfections in our actions. Although our bodies have become black from the smoke, we are factually pleased by the nectar of the lotus feet of the Supreme Personality of Godhead, Govinda that you are distributing.”
“
The value of a moment’s association with a devotee of the Lord cannot be compared even to the attainment of heavenly planets or liberation from matter, and so what to speak of worldly benedictions in the form of material prosperity, which are meant for those who are destined to die.”
Suta Gosvami said, “Although born in a mixed caste, we have been promoted in birthright simply by serving and following the great souls who are advanced in knowledge. Even by conversing with such great personalities, one can immediately cleanse himself of all disqualifications resulting from a lower birth.”
“
O rishis, as birds fly in the sky as far as their capacity allows, so I shall try to describe the transcendental pastimes of the Lord as far as my realization permits.”
Once, while giving chase to deer in the forest, Maharaja Parikshit became very tired, hungry and thirsty, and so he suspended his hunting to search for water. While doing so, he came to the ashram of a well-known rishi named Shamika, who was a descendent in the line of Angira. After entering the rishi’s cottage, Maharaja Parikshit saw him sitting silently with his eyes closed. Actually, Shamika Rishi’s senses, breath, mind and intelligence were restrained from external perception due to being situated in trance (samadhi). When he saw the sage, who was dressed in deerskin and had long, matted hair, Maharaja Parikshit requested some water, for his mouth was extremely parched because of thirst.
Actually, pure devotees never become overly disturbed by bodily demands, such as hunger, thirst and fatigue. Therefore, it is understood that Maharaja Parikshit was put into this condition by the will of the Lord, just to create the auspicious situation whereby he would become detached from family life and hear Shrimad-Bhagavatam from Shukadeva Gosvami.
Shamika Rishi had not given Maharaja Parikshit any kind of formal welcome such as an offering of a seat, water or sweet words. Then, when the sage did not even reply to his request, Maharaja Parikshit immediately became very angry, due to feeling highly neglected and offended. Of course, Maharaja Parikshit did not think that the ascetic would give him a royal reception, but he expected to be offered at least a straw mat, words of welcome, and some water to drink. After all, because Maharaja Parikshit was the king, such a cold reception on the part of the rishi was certainly astonishing. Of course, it was equally astonishing that a pure devotee like Maharaja Parikshit would become angry at a great rishi. Thus, it must be assumed that such behavior was ordained by the Supreme Lord.
While leaving the cottage in a fit of rage, Maharaja Parikshit happened to see a dead snake lying near the door. After picking it up with the end of his bow, the king placed it as a garland around Shamika Rishi’s neck and then quickly departed for Hastinapura. It was certainly surprising that Maharaja Parikshit would think of childishly rewarding the rishi’s cold reception with a cold, dead snake. Indeed, while returning home, Maharaja Parikshit began to repent for his behavior. The king pondered again and again, “Was the rishi actually absorbed in a trance of meditation, or was he just pretending so that he could avoid receiving one of a lower caste?”
Shamika Rishi had a young son named Shringi, who was very powerful due to his brahma-tejas. While playing with other boys of the same age, the inexperienced Shringi heard about how his father had been insulted by the king.
Becoming enraged, the boy declared, “Just see how this ruler, who is like a crow that receives the remnants of one’s food, or a watchdog that guards the door, has turned against his master. On what grounds can a dog enter the cottage and claim to dine with the household on the same plate? After the departure of Lord Krishna these upstarts have already begun to flourish! Therefore, I shall personally take up the matter and punish the wrongdoer. Just witness my power!”
After saying this, Shringi, his eyes red with rage, touched water from the River Kaushika and then cursed Maharaja Parikshit: “On the seventh day from today, Takshaka will bite this most wretched descendent of his dynasty because he has broken the rules of etiquette by insulting my father.”
While seeking an opportunity to infiltrate society, the personality of Kali found it in this inexperienced, puffed-up brahmana boy. Thus, hatred of the lower orders by the brahmanas, due to the influence of Kali began with Shringi, and the first victim of brahminical injustice was Maharaja Parikshit.
Thereafter, when the boy returned home, he saw his father seated with a dead snake draped over his shoulders. Being very aggrieved at this sight, and because of his great mistake of cursing the king, Shringi began to cry out loud, to relieve his burning heart. When he heard his son crying, Shamika Rishi gradually opened his eyes and then saw the dead snake that hung around his shoulders.
After casting the snake aside, Shamika asked, “My dear son, why are you crying? Has anyone harmed you?”
In response, Shringi explained all that had happened. When Shamika Rishi heard about how the king had been cursed, he became highly mortified and exclaimed, “Oh! What a greatly sinful act has been performed by my son! He has given a heavy punishment for an insignificant offense!”
“
My dear boy, because you are immature, you do not understand that the king is the foremost of human beings and the representative of the Supreme Personality of Godhead. It is only due to his protection that the citizens are able to live in peace and prosperity. When the world becomes bereft of a good king, rogues and thieves vanquish the unprotected subjects just as a lion easily kills scattered lambs. By destroying the monarchial regimes, we will become responsible for great social disruptions. Indeed, the whole system of varnashram will become neglected, reducing the general population to the level of dogs and monkeys.”
“The Emperor Parikshit is celebrated as a first-class devotee of the Lord. He is a saint among kings and so he never deserves to be cursed. My dear son, I can only pray to the Supreme Lord that He may pardon you for having cursed a sinless person.”
Shamika Rishi knew that- even though devotees are so forbearing that they never take revenge; even when cursed, cheated, defamed, neglected or disturbed; still, the Lord never excuses such offenders. In actuality, because this pastime was the Lord’s arrangement, neither Shamika, Shringi, nor Parikshit were held responsible, for they had all acted instrumentally.
Still, the rishi thought, “If the king were to counter-curse my son, then the boy might get relief from his sinful reaction. The saintly Parikshit will certainly not do so, however, and so the only hope is to appeal to the Lord on the grounds that the offense was committed by a foolish, innocent child.”
Meanwhile, as he returned home, Maharaja Parikshit became more and more distressed as he thought about his uncivilized behavior toward the faultless brahmana.
The king thought, “Due to my sinfulness, I must certainly expect some great difficulty to overcome me in the near future. Indeed, I hope that such a calamity comes immediately so that I can atone for my wretchedness and then never again commit such an offense. Since I am most uncivilized for having neglected brahminical culture- let my kingdom, power and opulence be burnt immediately in the fire of the brahmana’s wrath. In this way I will be taught to give up such an envious and inauspicious mentality.”
Because one’s personal conduct affects family members as well, Maharaja Parikshit wanted a disaster to quickly befall him, so that by personally suffering the reaction, future generations would not have to become affected.
As he was repenting like this, news of his immanent death due to Shringi’s curse reached Maharaja Parikshit. Shamika Rishi had sent a messenger to inform the king of the irrevocable curse so that he might properly prepare himself for going back home, back to Godhead.
Maharaja Parikshit could have gone to Shamika and begged for forgiveness. But, since the rishi’s message had been conveyed with so much regret, the king did not want to further embarrass him by his presence. Thus, instead of trying to counteract the curse, Maharaja Parikshit took it as a good opportunity to become indifferent toward all material things. With this in mind, he first of all handed over his kingdom to his son. Then, he sat down firmly on the banks of the Yamuna with the intention of giving up his life by fasting, while concentrating his mind upon the lotus feet of Lord Krishna.
News of this spread quickly throughout the universe, and on the plea of making a pilgrim’s journey, all of the great rishis came there along with their disciples, knowing that Shrimad-Bhagavatam would be spoken by Shukadeva Gosvami. Thus, Maharaja Parikshit soon became surrounded by Narada Muni, Shrila Vyasadeva, Bhrigu, Vasishtha, Parashara, Atri, Vishvamitra, Angira, Parashurama, Bharadvaja, Gautama, Chyavana, Sharadvan, Utathya, Maitreya, Aurva, as well as numerous other rishis and great kings. Maharaja Parikshit received everyone properly and then bowed his head in the hopes of being excused of all offenses before departing from this mortal world.
After all had been comfortably seated, Maharaja Parikshit stood before the assembled sages with folded hands and said, “The Supreme Lord, Who is the supreme controller, has kindly overtaken me in the form of a brahmana’s curse. The Lord has done this out of His causeless mercy, for I had become too attached to family life and royal opulence.”
“
O brahmanas, please accept me as a completely surrendered soul, for I have already taken the lotus feet of the Lord into my heart. Let Takshaka bite me at once, if it be so ordained, for my only desire is that you continue speaking about the glories of the Supreme Lord, Vishnu.”
“I offer my obeisances unto all of you and I pray that if I have to be born again within this material world, my attachment for Lord Krishna will remain intact and I may have the association of devotees. I have come here to sit down and fast until death, and so I beg you to instruct me for my highest welfare.”
After saying this, Maharaja Parikshit sat down facing north, on the southern bank of the Ganga, upon a mat of kusha grass that had been placed with the roots turned toward the east. The demigods in heaven then expressed their satisfaction with the king’s determination by beating their drums and showering flowers.
The rishis that were assembled there also praised Maharaja Parikshit and said, “O King, it is not astonishing that you have renounced your royal position, in order to attain the eternal association of Lord Krishna. We shall remain here until you pass away from this mortal body, and thus attain to the supreme abode of the Lord.”
Desiring to hear about Lord Krishna, Maharaja Parikshit once again addressed the sages: “You have kindly assembled here from all over the universe and are naturally inclined to do good to others. Please tell me what is the unalloyed duty of everyone in all circumstances, and especially, of those who are just about to die.”
Maharaja Parikshit knew very well that devotional service to Lord Krishna is the eternal duty of everyone. Therefore, he questioned the sages just to get their unanimous confirmation of this, so that he could carry on with his Krishna-conscious duties without controversy. Just as doctors will differently diagnose the same patient, so it appears that the great sages also put forward various opinions. As the rishis were thus discussing amongst themselves, Shukadeva Gosvami appeared upon the scene, by the will of Lord Krishna.
Knowing that his son would leave home just after birth, Shrila Vyasadeva had carefully instructed Shrimad-Bhagavatam to him while he was still within the womb of his mother. Because Shukadeva Gosvami was free from all material desires, Shrila Vyasadeva chose him to become the recipient of this ripened fruit from the tree of Vedic knowledge, passing over all his other disciples.
When Shukadeva Gosvami left home for accepting the renounced order of life, without even having undergone the various reformatory processes, Shrila Vyasadeva followed him due to feelings of intense separation. Although Vyasadeva cried out with anxiety, “O my son!” only the trees echoed in response to the aggrieved father. Then, when Shukadeva Gosvami passed some beautiful young girls that were bathing, they did not even bother to cover themselves, although both they and Shukadeva were naked. But, when Vyasadeva passed by, the girls quickly covered themselves, even though the great sage was not naked.
When Vyasa inquired about this, the girls explained, “Your son looked upon us without making a distinction between male and female, for he is transcendental to mundane sexual relations. You, however, make such a distinction.”
In the Brahma-vaivarta Purana it is said that Shrila Vyasadeva kept the daughter of Jabali as his wife, and they once performed austerities together for many years. Thereafter, when Vyasadeva impregnated his wife, the child remained within his mother’s womb for twelve years. When Vyasadeva requested him to come out, the child said that he would do so only after becoming completely liberated from the influence of maya. Shrila Vyasadeva assured his son that this would be so, but the child did not have faith in his father’s words, since he was still attached to wife and children.
Vyasadeva then went to Dvaraka and informed Lord Krishna of his problem. Thereafter, at Vyasa’s request, Lord Krishna went to the rishi’s cottage and assured the child that he would never become influenced by maya. At this, Shukadeva came out from the womb and immediately left home to wander as a parivrajakacharya. When the aggrieved father followed his son, Shukadeva Gosvami created a duplicate self who later on became a householder, and his daughter, Kritvi, married King Nipa of the Bharata line.
Shukadeva Gosvami was only sixteen years old, and his beautiful body of blackish complexion, which was adorned with all auspicious physical features, resembled that of Lord Krishna. Due to this, as well as his attractive smiles, Shukadeva Gosvami was very pleasing to women. He had been traveling over the earth as a naked avadhuta, a person that is totally disinterested in all kinds of social conventions. Thus, he was surrounded by numerous women and children, who followed him out of curiosity. Upon the arrival of Shukadeva Gosvami, Maharaja Parikshit and all of the rishis, except Narada, Vyasa and a few others rose from their seats to show him respect.
After seeing this reception of the chief-guest, the wonder-struck women and children desisted from their frivolous activities, so that the atmosphere became calm and grave. The son of Vyasadeva then sat in the exalted seat that was offered to him, and thereafter, in the assembly of great rishis, he appeared just like the moon surrounded by innumerable stars.
After bowing down to offer his respects, Maharaja Parikshit stood up with folded hands and inquired from Shukadeva Gosvami with sweet words: “O brahmana, your presence has sanctified us. Simply by remembering you, one can become instantly purified, and so what to speak of seeing you, touching you, washing your holy feet, and offering you a seat. Your appearance here is certainly a manifestation of Lord Krishna’s mercy upon me.”
“You are the spiritual master of the great sages and devotees, and so I beg you to explain to us the path of perfection for all persons, and especially for those who are about to die. What should a man hear about, chant, remember and worship, and what should he refrain from doing?”
Shukadeva Gosvami replied, “My dear King, your question is glorious because it is very beneficial for all kinds of people. The answer to this question is the prime subject matter for hearing. Materially engrossed people have many subjects for hearing because they are blind to the knowledge of the Absolute Truth.”
“
During the day, they work hard to earn money, and at night they pass their time in sleep and sexual indulgence. Although the truth is right before their eyes, such materially engrossed persons do not see their inevitable destruction. One who desires to become freed from all material miseries must hear about, glorify and remember the Supreme Personality of Godhead, for the highest perfection is to remember Lord Narayana at the end of life.”
“
At the end of Dvapara-yuga I studied the great literature, Shrimad-Bhagavatam, from my father. Even though I was a perfectly liberated soul, I became attracted by the transcendental pastimes of the Lord, for further advancement. Because you are a sincere devotee of Lord Krishna, I will now recite Shrimad-Bhagavatam, for the chanting of the holy name and glories of the Lord is the doubtless and fearless means of spiritual success.”
“
What is the use of a prolonged life that is devoid of Krishna consciousness? King Khatvanga freed himself from the bondage of material life in a moment by taking complete shelter of the Supreme Lord.”
“My dear King, you are more fortunate, because you have seven days to prepare yourself for death. At the end of life one must be bold enough to fearlessly cut off all attachment to the material body, and all desires that pertain to it.”
Shukadeva Gosvami proceeded to explain to Maharaja Parikshit how materialistic persons could begin their spiritual life by meditating upon the universal form of the Lord. After becoming more elevated, one can meditate upon the Paramatma feature of the Lord, Who is situated within the heart. Then, ultimately, when the personal feature of the Lord is thus realized, one can begin to act on the platform of pure devotional service.
After hearing from Shukadeva Gosvami, Maharaja Parikshit said, “O learned brahmana, your speeches are gradually destroying the darkness of my ignorance, for you are narrating the topics of the Supreme Lord. Now, I beg you to explain how the Lord engages His personal energies to create these material universes and then winds them up again in the sporting spirit of a player.”
Shukadeva Gosvami replied, “O King, when he had been questioned by his son, Narada, Lord Brahma explained this subject just in the way he had previously heard it, directly from the Supreme Lord. “
Narada inquired, “My dear father, first-born among the living beings, you know everything past, present and future, for the entire universe is within your grip, just like a walnut in your hand. Whatever we see in this material manifestation appears to have come into being by your self-sufficient energies. Yet we are made to wonder about the existence of someone more powerful than yourself, because of seeing your great austerities and discipline.”
Lord Brahma replied, “My dear boy Narada, I create this cosmic manifestation after the Lord’s creation by His personal effulgence, just as when the sun shines, then the moon, planets and twinkling stars also manifest their brightness. It is only due to ignorance of Lord Krishna that people consider me to be the supreme controller. It is only because of the inspiration of Lord Narayana that I am able to discover that which was already created by Him. In fact, I am also His creation.”
Lord Brahma proceeded to satisfy Narada’s curiosity by describing in detail the process of creation and the Lord’s expansion of His universal form. He concluded by saying: “O Narada, because I have caught hold of the lotus feet of the Supreme Personality of Godhead, Hari, with great enthusiasm, whatever I say has never proved to be false. The progress of my mind has never been deterred, nor are my senses ever degraded by temporary attachment to matter.”
Maharaja Parikshit was very eager to hear the complete science of God and so he asked Shukadeva Gosvami many questions. Indeed, just to express his great eagerness for hearing, the King declared, “O learned brahmana, because of my drinking the nectar of the description of the infallible Personality of Godhead that is flowing from the ocean of your speeches, I do not feel any sort of exhaustion as a result of fasting.”
Shukadeva Gosvami was also very enlivened by Maharaja Parikshit’s inquiries and sincere desire to know the truth. He informed the king that the science of God was first spoken by the Lord Himself to Brahma, at the beginning of creation.


.\8\cpmv.34de\1\9\3\Lord_Narayana_enlightens_Brahma_by_imparting_to_him_the_Chatuh-shloki.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-2 >> Lord Narayana enlightens Brahma by imparting to him the Chatuh-shloki >>

Lord Narayana enlightens Brahma by imparting to him the Catuh-Shloki.

After his birth upon the lotus flower that had grown from Lord Garbhodakashayi Vishnu’s navel, Brahma could not ascertain his origin. He could understand the necessity for creating the cosmic manifestation, but he could not conceive of the proper directions for executing the task. Being thus perplexed, Lord Brahma got down from his lotus-seat and began to search within the water below, and while doing so, he thought over the matter of creation very deeply.
Lord Brahma then heard the two syllables, “ta” and “pa”, joined together, as if vibrated from the sky nearby. He tried to find the speaker, but after failing to see anyone beside himself, he thought it wise to return to his lotus-seat and execute austerities as instructed. After one thousand celestial years, the Supreme Lord became very pleased with Brahma and so He revealed to him His personal abode, Vaikuntha, which is adored by all self-realized souls, and is free from all kinds of miseries and illusion.
In Vaikuntha, there is no influence of the material modes of nature, nor any predominance of time, and so what to speak of the illusory energy. Lord Brahma saw that the residents of Vaikuntha have ever-youthful four-armed forms of effulgent, sky-blue complexion. Endowed with lotus-eyes and all other auspicious features, they are dressed in yellow cloth and decorated with brilliant ornaments. Everywhere, the residents of Vaikuntha were seen riding upon their glowing airplanes, accompanied by their exquisitely beautiful consorts. The goddess of fortune was also there, and while engaged in varieties of service to the Lord, she constantly sang of His transcendental glories.
Lord Brahma could see the Supreme Lord, Narayana, seated upon His throne and surrounded by His foremost associates like Nanda, Sunanda, Prabala and Arhana, as well as His innumerable energies and opulences. The Lord appeared to be very pleased and He was leaning favorably towards His loving servitors. His very sight was intoxicating, His smiling face was tinged with an attractive reddish hue, and His chest was marked with the lines of the goddess of fortune.
Upon seeing the Supreme Lord, Brahma’s heart became overwhelmed with joy, and due to full transcendental ecstasy, his eyes filled with tears of love. Brahma bowed down before the Lord with great reverence, and in turn, the Lord, considering him worthy of acting as His unalloyed servant, shook hands with him.
Then, while slightly smiling, the Lord said, “O Brahma, I am very pleased by your long-accumulated penance, that was performed with the desire to create. I am the giver of all benedictions, and so you may ask from Me whatever you desire. Still, you may know from Me, that the ultimate benediction is to see Me by dint of unalloyed devotional service. You have been able to see Me in My transcendental abode as a result of your having sincerely performed penance. It was I who had instructed you to undergo austerities at the time when you were perplexed, for such penance is itself the creative potency.”
Lord Brahma replied, “O Lord, You are situated in everyone’s heart and thus You are fully aware of a living entity’s desires and how to fulfill them. I wish that You would explain to me how You create this mundane manifestation, although Your form is completely spiritual. I want to learn about this because I will act instrumentally in devotional service by re-creating the universe and generating the living entities. I know that I will have to create many varieties of living beings, and so I pray that, by Your mercy, I shall not become proud, thinking myself to be supreme, and thus fall into delusion.”
The Supreme Lord said, “Knowledge of Me is very confidential and it is revealed only to one who is engaged in pure devotional service. Now, let the understanding of My transcendental form, qualities and pastimes awaken in your heart, by My mercy. It is only I who existed before the creation. All that is now manifested is also I, and after the annihilation, only I, the Personality of Godhead, will remain.”
“
O Brahma, whatever appears to be of value, but has no connection with Me, should be understood as simply a manifestation of the illusory energy, like a reflection that appears in darkness. Just as the material elements enter into every created entity, and yet exist beyond the cosmic manifestation- so I exist within everything, and yet, at the same time, I am outside of everything. A person who is searching for the truth must certainly go on inquiring unceasingly until he reaches this point of knowledge. Just follow this conclusion with fixed concentration, and then pride will never be able to disturb you.”
After saying this, the Supreme Lord suddenly disappeared, and thereafter, Brahma began to re-create the universe, full of living entities, as it had been before. Later on, Lord Brahma explained the ten characteristics of the catuh-shloki Bhagavatam to his dearest son, Narada. Then, in disciplic succession, Narada taught the Shrimad-Bhagavatam to Shrila Vyasadeva, who meditated in devotional service upon the Supreme Personality of Godhead, while sitting on the banks of the River Sarasvati.


Canto-3

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-3 >>

No text or attachments, Sub-item(s) list as below:

Canto-3 Contents
Vidura's meeting with Uddhava and Maitreya
The birth of Lord Brahma and the creation of the Kumaras and others
The pregnancy of Diti. Jaya and Vijaya cursed by the four Kumaras. The app..
Further creations of Lord Brahma
Lord Kapila, the son of Kardama Muni and Devahuti


Canto-3 Contents

Shrimad Bhagavatam
Condensed Version

Canto 3
Vidura’s meeting with Uddhava and Maitreya.
The birth of Lord Brahma and the creation of the Kumaras and others..

The pregnancy of Diti. Jaya and Vijaya cursed by the four Kumaras.
The appearance of Lord Varaha. The victory of Hiranyaksha and
his death at the hands of Lord Varaha.

Further creations of Lord Brahma.
Lord Kapila, the son of Kardama Muni and Devahuti..

Descendents of the daughters of Kardama and Svayambhuva Manu.
The sacrifice performed by Daksha.


.\8\cpmv.34de\1\9\4\Vidura's_meeting_with_Uddhava_and_Maitreya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-3 >> Vidura's meeting with Uddhava and Maitreya >>

Vidura's meeting with Uddhava and Maitreya

After hearing how Shukadeva Gosvami had described the Lord’s creation of the manifested universes, Shaunaka Rishi requested Suta Gosvami to narrate how Vidura had come to leave home and, later on, receive instructions from Maitreya Rishi. In reply, Suta Gosvami related these topics to the sages at Naimisharanya just as Shukadeva Gosvami had narrated them to Maharaja Parikshit.
After the Pandavas’ return from exile, Dhritarashtra had invited Vidura for consultation, and the latter had advised his elder brother as follows: “You should now return the rightful share of the kingdom to Yudhisthira, for he has undergone great suffering on account of your offenses. Surely you are afraid of the vengeful Bhima and Lord Krishna, the Supreme Personality of Godhead, Who has accepted the Pandavas as His kinsmen.”
“
You are maintaining offense personified, Duryodhana as your son, and because he is envious of Krishna, you have become devoid of all auspiciousness. You should relieve yourself of this misfortune at once, and thus do good to your entire family.”
Duryodhana was present, along with is younger brothers, Karna, and his maternal uncle Shakuni. His lips quivering in anger, Duryodhana replied, “Who asked this son of a kept mistress to come here? He is so crooked that he spies on those under whose protection he grew up, so that he can favor the enemy. Throw him out of the palace at once, leaving him only with his breath!”
Being pierced through the ears by these wordy arrows, Vidura’s heart certainly became afflicted. Above and beyond this, though, Vidura considered such an act of the external energy to be Lord Krishna’s merciful way of detaching him from the diplomatic intrigues of palace life. Vidura was never attracted by the royal opulence of his brother, and he was always prepared to leave home to fully devote himself to the service of the Lord. Now, when Vidura saw the arrival of his golden opportunity, he appreciated how the supreme energy of the Lord, although acting externally toward Duryodhana- was acting internally, to help him. For this reason, Vidura was not at all sorry. He actually thanked Duryodhana within his heart as he placed his bow at the door and then quickly embarked upon a pilgrim’s journey.
Of course, Vidura could have directly approached Lord Krishna at Dvaraka. But, being a humble Vaishnava, he considered himself to be contaminated by Dhritarashtra and Duryodhana’s association. Knowing that one cannot be one hundred percent devoted to the Lord unless freed from all sinful reactions, Vidura considered himself to be unfit for the Lord’s association. For this reason, he decided to visit the holy places of pilgrimage, so that he could become purified and thus come nearer to the Lord. With his mind fixed upon Lord Krishna, Vidura travelled to many of the tirthas, including Ayodhya, Dvaraka and Mathura, and while doing so he dressed as a mendicant, without caring for his body, so that he would not be recognized by anyone, not even his relatives.
At Prabhasa, Vidura heard about the annihilation of the Yadu dynasty and thereafter, he proceeded westward along the banks of the River Sarasvati. At last, after passing through the kingdoms of Surashtra, Sauvira, Matsya and Kurujangala, Vidura arrived at the River Yamuna. There, he happened to meet Uddhava, who was Lord Krishna’s cousin and constant companion, and a former student of Brihaspati.
Vidura embraced Uddhava with great affection, and then asked for news about Krishna, Balarama, the other Yadavas, the Pandavas and Kuntidevi. He did not inquire about Dhritarashtra’s welfare, for he knew that there could only be news of his gliding down toward hell. Vidura already knew that the Yadus were no longer in this world, but due to the shock of having heard this news at Prabhasa, he wanted to hear about it once more from Uddhava. Vidura also requested Uddhava to speak about the glories of Lord Krishna, because the Lord had appeared on the earth simply for the welfare and understanding of all people.
While listening to Vidura’s inquiries, Uddhava became completely absorbed in remembering Lord Krishna, and thus, due to the anxiety of separation, he was unable to reply at first. Indeed, as Uddhava went increasingly deeper and deeper into the ecstasy of remembering Lord Krishna’s lotus feet, all of the bodily symptoms of that transcendental emotion became manifest. By seeing this, Vidura could understand that Uddhava had come to the perfectional stage of full love of Godhead.
Even as a five-year-old child, Uddhava had been so absorbed in Krishna consciousness that when his mother had called him for breakfast, he could not bear to tear himself away from playing with his Krishna dolls by dressing, feeding and worshiping Them. This is the characteristic of a nitya-siddha devotee. From his very birth, Uddhava manifest the instinct of serving Lord Krishna.
Finally, after a few moments, Uddhava came back to the human plane from the abode of the Lord, Dvaraka. He then replied to Vidura in a very pleasing manner: “The sun of this world, Lord Krishna, has set and so what else can be said about our welfare? The universe has been rendered unfortunate, and even more unfortunate were the Yadus, because they could not understand that Krishna is the Supreme Personality of Godhead, any more than fish can identify the moon.”
As a pure devotee, Uddhava lamented for the members of the Yadu dynasty because they could only understand Krishna as the all-pervading Paramatma Who had incarnated into their family, and not as the original Supreme Personality of Godhead.
Uddhava continued, “All of the demigods assembled to witness Maharaja Yudhisthira’s Rajasuya sacrifice, and after seeing the beautiful bodily features of Krishna, they thought Him to be Brahma’s ultimate aesthetic creation. When I think of how, due to fear of Kamsa, Krishna had been taken to Vraja to live incognito, and how He had fearfully fled from Mathura, although He is unlimitedly powerful, these bewildering incidents give me distress.”
Uddhava was not actually bewildered by Krishna’s pastimes, but he was distressed due to separation from his beloved Lord.
Uddhava continued to address Vidura: “Krishna begged pardon from His parents for His inability to serve them while away from home. This behavior of the Lord gives me pain at heart. You personally saw how Sishupala attained the success of yoga practice, by merging into the brahmajyoti, although he hated Krishna. Who can tolerate separation from the Lord? Those who saw Krishna’s lotus-like face at Kurukshetra, while being purified by the onslaught of Arjuna’s arrows, achieved the abode of the Lord in the spiritual sky.”
“Krishna used to stand before King Ugrasena and submit explanations to him by saying, ‘O my lord, please let it be known to you’. How could I take shelter of one more merciful than He who awarded Putana the position of His mother, although she had intended to poison Him? I consider the demons to be more fortunate than the devotees, because while fighting with the Lord, they saw Him riding upon the shoulders of Garuda, while absorbed in thoughts of enmity toward Him.”
Of course, demons are never equal to the devotees. Still, due to intense feelings of separation, Uddhava thought that since he would not be able to see the Lord face to face at the time of death, he would have to remain in the material world. On the other hand, the demons that had been killed by the Lord were already in the spiritual sky.
Thereafter, to satisfy Vidura’s desire for hearing about the Lord, Uddhava narrated the pastimes that Krishna had performed for eleven years in Vrindavana, and then the pastimes that He had performed out of Vrindavana. As Maharaja Yudhisthira ruled the earth, Lord Krishna ruled from Dvaraka as a subordinate king.
Krishna appeared to be engaged in household life for many years, but at last, He manifested full detachment from ephemeral sex life. Near the end of His manifested pastimes, Lord Krishna advised Uddhava to leave Dvaraka and go to Badarikashram. Knowing about all that would come to pass, the Lord wanted Uddhava to remain in the association of the devotees of Nara-Narayana Rishi, so that he could avoid the distress resulting from His disappearance. Being unable to bear separation from his master, however, Uddhava had followed Lord Krishna, and at last, he came to where Lord Krishna sat with His back resting against the trunk of a young banyan tree. That it was a young banyan tree signifies that this universe is the youngest and the smallest, and that Krishna’s back rested against the trunk indicates that this material manifestation is external.
The Lord’s body was blackish, and very, very beautiful. His eyes were very peaceful, as always, and they were reddish like the rising morning sun. Uddhava recognized Him to be the Supreme Personality of Godhead because of His four arms, His various symbolic representations, and His yellow silk garments. Lord Krishna’s right lotus foot rested upon His left thigh, and He appeared quite cheerful, even though He had left aside all household comforts.
Uddhava bowed down before the Lord, and then, as he was sitting at ease, Maitreya Rishi also came there in the course of his travels. After allowing Uddhava to rest a bit, Lord Krishna began to speak, while smilingly glancing at him in a particularly pleasing manner. Maitreya, who was a gyana-mishra bhakta, also listened in a thoughtful mood.
Lord Krishna said, “Long ago, when you were one of the Vasus, you had desired My association. Although this benediction is very difficult to obtain for others, I awarded it to you. Rest assured that you have achieved My ultimate favor, and so this will be your last birth in the material world. Your visit to Me in this secluded place is a great boon for you, and very soon you will be able to go back to My transcendental abode, Vaikuntha.”
Uddhava replied, “O my Lord, devotees who engage in the transcendental loving service of Your lotus feet have no difficulty in achieving anything within the realm of dharma, artha, kama and moksha. But, as far as I am concerned, I have engaged in Your loving service without any such aspirations.”
“
Although Your knowledge is unlimited and thus You were sufficiently able to consult Yourself alone, You still called upon me for consultation, as if bewildered. This act of Yours now bewilders me. My Lord, kindly explain, if You think that we are competent to receive it, the knowledge that gives enlightenment about Yourself, and that You had previously explained to Brahma at the beginning of creation.”
Uddhava then said to Vidura: “Lord Krishna instructed me at great length. At the end of His talks, I circumambulated the Lord and then came here to the banks of the River Yamuna. Due to separation from the Lord, my mind has become very disturbed. Indeed, I have become practically mad in the absence of Lord Krishna, and just to mitigate my distress, I am on my way to Badarikashram, as advised by Him.”
After hearing from Uddhava about the annihilation of his friends and relatives, Vidura pacified his bereaved mind by means of transcendental understanding. Then, as Uddhava was about to depart, Vidura begged him to describe the transcendental knowledge that he had directly received from Lord Krishna. But, so that he would avoid committing the offense known as maryada-vyatikrama, since Uddhava was much younger in years, he requested Vidura to take instruction from the elderly Maitreya, who was staying nearby.
After the disappearance of Lord Krishna and His associates, only Uddhava remained, because the Lord considered Him to be His foremost devotee and the only person that could be entrusted with the dissemination of the most confidential knowledge about Himself. Thus, it is to be understood that Uddhava was given confidential instructions regarding the mystery of the Lord’s disappearance, that were to be delivered to Nara-Narayana Rishi and others at Badarikashram. That night, Uddhava revealed some of these instructions, and Vidura began to cry loudly in ecstatic love, realizing that the Lord had remembered him at the time of His quitting this world. Uddhava departed for Badarikashram the next morning, and then, after spending a few days on the banks of the Yamuna, Vidura went to the mouth of the Ganga at Hardwar, to meet Maitreya Muni.


.\8\cpmv.34de\1\9\4\The_birth_of_Lord_Brahma_and_the_creation_of_the_Kumaras_and_others.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-3 >> The birth of Lord Brahma and the creation of the Kumaras and others >>

The birth of Lord Brahma. The Creation of the Kumaras and others.

Vidura was certainly very anxious to hear about the pastimes of Lord Krishna from Maitreya. Due to humility, however, he first inquired about preliminary spiritual topics that are especially beneficial for the common man. Still, after making such inquiries, Vidura admitted that these lesser subjects of mundane religiosity had never satisfied him, despite repeated hearing. Thus, he next requested Maitreya to discuss Krishna-katha, which is the real benefit of hearing Mahabharata.
Persons who are unaware of the value of transcendental topics are pitied by the pitiable. In other words, impersonalists, who are pitied by the devotees, pity those who waste their valuable time in useless fruitive work, while absorbed in the bodily concept of life. To give Maitreya a hint as to where he could begin his narrations, Vidura suggested that he first describe the Lord’s pastimes in His purusha incarnations.
Maitreya then said, “O Vidura, all glory unto you, for you have inquired about the absolute good of all persons. It is not surprising that you have accepted the Supreme Lord without deviation of thought, for you were born from the semen of Shrila Vyasadeva. I know that you were formerly Yamaraja, but due to Mandavya Muni’s curse, you were born from the womb of a shudra maidservant. You are one of the eternal associates of the Lord. While returning to His eternal abode, He left me instructions for your sake.”
Once upon a time, the king’s agents caught some thieves that had hidden in Mandavya Muni’s ashram. Along with the thieves, the agents arrested Mandavya, considering him to be an accomplice, and just as they were about to impale him with a lance, news of this reached the king. The king at once forbade the killing of the brahmana, and then he came and begged for Mandavya’s forgiveness.
After being released, Mandavya at once approached Yamaraja, who prescribes the destinies of all living beings, and inquired about the cause of his brush with death. In reply, Yamaraja explained to Mandavya how, in his childhood, he had pierced an ant with a sharp straw. Upon hearing this, the rishi became enraged to think that Yamaraja would punish him for such an act of childish innocence. In retaliation, the rishi cursed Yamaraja to be born as a shudra, and this is the mystery of Vidura’s birth.
Maitreya first described Lord Maha-Vishnu’s primary creation, and then the subsequent manifestation of the Universal Form. After hearing these topics, Vidura requested the rishi to explain the creative process in more detail.
Maitreya said, “I shall now recite to you the Bhagavata Purana that was directly spoken by the Supreme Lord to great sages for the benefit of those persons who are entangled in extreme miseries, for the sake of very little pleasure.
Long ago, great rishis headed by Sanat-kumara came to the bottom of the universe from the highest planets by traveling through the waters of the Ganga. With wetted hair, they touched the lotus feet of Lord Sankarshana, who was engaged in meditation upon Lord Vasudeva, of whom He is a plenary expansion. As the great sages glorified the Lord with words full of transcendental affection, He opened His eyes slightly as jewels on His thousands of hoods began to radiate a glowing effulgence.
Lord Sankarshana then spoke the purport of Shrimad-Bhagavatam to Sanat-kumara, and he, in turn, explained it to Sankhyayana Muni. Later, when Sankhyayana Muni repeated the message of Shrimad-Bhagavatam, my spiritual master, Parashara, heard him, along with Brihaspati. Then, at Pulastya’s advice, Parashara spoke this foremost of Puranas to me. Now, my dear son, I shall describe the same thing to you, for you are always my faithful follower.”
A Rakshasa had devoured Parashara’s father and so, to retaliate, he began a sacrifice in which all of the man-eaters would be burnt to death. Then, when Vasishtha came to the sacrificial arena and ordered his grandson to put a stop to it, Parashara did so out of respect for his superior. At this, Pulastya, the father of the Rakshasas, became very pleased and so he blessed Parashara to become a great reciter of the Puranas.
Maitreya then spoke at great length to Vidura.
At the end of Brahma’s day, the dissolution of the three worlds took place due to a fire emanating from the mouth of Lord Sankarshana. Because of the heat created by this fire, which raged throughout the three worlds, great sages like Bhrigu, and other inhabitants of Maharloka, went to reside at Janaloka. This fire continued burning for one hundred celestial years, which is equivalent to 36,000 solar years. Then, for another one hundred celestial years there were torrents of rain, accompanied by violent winds, and this caused the oceans to overflow. When the three worlds thus became inundated, the Lord lay down in the water of devastation upon the bed of Ananta, and while partially closing His eyes, He rested in yoga-nidra. During this time, when the sun and moon existed beyond the three worlds without glare, the inhabitants of Janaloka offered prayers unto the Lord with folded hands, and the conditioned living entities remained within the body of the Lord, covered by their subtle bodies.
After one thousand yuga cycles, when the aggregate of living entities came out for further engagement in fruitive activities, they appeared bluish due to their polluted mentalities. While the Lord’s attention was fixed upon the combined karma of the conditioned souls, which is also referred to as the subtle form of creation, it pierced through His abdomen and took the shape of a lotus flower. Then, as that universal lotus, or virat-rupa, illuminated all directions and dried up the water of devastation, Garbhodakashayi Vishnu expanded Himself as the Paramatma and entered into it. Thereafter, Lord Brahma made his appearance, and being unable to see any cosmic manifestation, he moved his eyes in all directions, so that, as a result he achieved four heads.
Being bewildered about his existence, and considering that there must be something downward from which the lotus had sprouted, Brahma entered the water through the hollow of the lotus stem. And yet, in spite of going nearer to the navel of Lord Vishnu, Brahma could not discover his origin. After reaching his ultimate time, which is the wheel in the hand of the Lord, Brahma returned to the top of the lotus flower, where he began to meditate upon the Supreme Lord. Then, at the end of one hundred celestial years, Brahma was able to see the Supreme Lord, whom he had previously not been able to see even with the greatest endeavor.
Lord Brahma could see Garbhodakashayi Vishnu lying upon the gigantic white bed of Sesha-naga, whose bejeweled hoods illuminated the surrounding regions. The Lord’s enormous body extended the entire length and breadth of the three worlds, and its luster mocked the beauty of a coral mountain. Although the coral mountain is very beautifully dressed by the evening sky, the yellow dress of the Lord derided that beauty. The Lord’s golden helmet, which was bedecked with jewels, mocked the gold on the mountain’s summit, and the waterfalls, foliage and panorama of flowers that seem to garland the mountain were derided by the Lord’s decorations of jewels, pearls, tulasi leaves and flower garlands.
When the Lord showed His lotus feet to Brahma by raising them, the splendor of the transcendental rays emanating from His moonlike toenails and fingernails appeared to be like the petals of a flower. As the Lord beautifully smiled, to acknowledge the service of His devotees and vanquish their distress, Brahma concluded that He Whom he was seeing must be the Supreme Personality of Godhead. Then, while glancing over the lake in Lord Vishnu’s navel, the lotus flower, the devastating water, as well as the drying wind and the sky- which are referred to as the five causes of creation, Brahma became surcharged with the mode of passion.
Brahma thus became inclined to create the universe as it had been before, and in that mood, he offered the following prayers unto the Lord, for achieving His merciful guidance: “O my Lord, after many, many years of penance, I have come to know about You, Who are the only knowable object, since there is nothing beyond You.”
“
My Lord, persons who smell the aroma of Your lotus feet, carried by the air of Vedic sound through the holes of their ears, find that You are never separated from the lotus of their hearts. Your devotees can see You through the ears by the process of bona-fide hearing, and thus their hearts become cleansed and You take Your seat there.”
“O object of my worship, I have been born from Your lotus navel for the purpose of creating the universe, by Your mercy. Therefore, please mercifully empower me with sufficient understanding so that I may properly fulfill my duty, for I am a soul surrendered unto You. I also pray that while being engaged in Your service, I may not become materially affected by my work and thus fall prey to false ego, thinking myself to be the creator. During the course of my activities, I will certainly come in contact with many vicious living entities, and so I pray that I may not fall down from my position due to their association.”
“My Lord, please smilingly bestow your benediction upon me by opening Your eyes, and remove my dejection by giving me Your direction.”
Seeing Brahma’s anxiety about the construction of the universe and his depression caused by the devastating water, the Lord spoke to him in a deep and grave voice: “O Brahma, do not be anxious or depressed, because that which you are begging for has already been granted. Situate yourself in devotional service by meditating upon Me, and in this way you will be able to understand everything within your heart. While absorbed in your service, you will be able to see Me within yourself and throughout the universe, and you will also see that you, the universe, and all other living beings are in Me.”
“
By possessing this transcendental vision, you will become freed from all illusion and thus you will have no cause for fear. Because you have desired to serve Me by increasing the universal population, by My causeless mercy you shall never be defeated in you activities. Rest assured that if you always keep your mind fixed upon Me, then even while engaging in so-called material activities, the vicious mode of passion will not be able to overwhelm you.”
“O Brahma, the prayers that you have chanted to glorify Me, the austerities that you have undergone, and your firm faith in Me- all of these are to be considered My causeless mercy. I have become very pleased by your prayers and so, by My benediction, your activities will come out successful,”
After speaking, Lord Narayana disappeared, and thereafter, Brahma engaged in austerities for one hundred celestial years, as he had been instructed. At the end of that period, Brahma could see that the lotus, upon which he was seated, as well as the water below, was trembling due to the violent wind. Having become very powerful due to his long practice of penance, however, Brahma easily drank up both the wind and the water. Then, while observing how the planets were merged within the lotus, which spread throughout the universe, Lord Brahma began to contemplate how they could be re-situated as before. For this purpose, he entered into the whorl of the lotus and then divided it into three parts and, later on, into fourteen, for the inhabitation of the various grades of living entities that he would create.
In the beginning, there were six creations by the Lord, through the agency of His external energy- (1) the mahat-tattva, or sum total of material ingredients, wherein the modes of nature interact, (2) the false ego, (3) sense perceptions, (4) knowledge and the working capacity, (5) the controlling deities, and (6) the ignorant darkness of the living entities, whereby they act as fools. Then, there were four creations of Brahma- (1) the immovable living entities of six varieties, (2) the lower animals, in eight divisions (3) the human beings, in whom the mode of passion is prominent; (4) and the eight varieties of higher beings- the demigods; Pitris; Asuras; Gandharvas and Apsaras; Yakshas and Rakshasas; Siddhas, Charanas and Vidyadharas; Bhutas, Pretas and Pisachas; and the superhuman beings, such as Kinnaras.
Before creating these varieties of living entities, Lord Brahma created the five kinds of nescience under which they would live- (1) moham, the illusory bodily conception of life that causes forgetfulness of one’s real identity (2) andha-tamishram, the sense of death and its resultant fear, (3) maha-moham, the sense of false ownership, (4) tamah, self-deception, and (5) tamishram, anger after frustration. Brahma did not feel happy after performing such activity, however, for he considered these misleading creations to be sinful. Therefore, to purify himself, he sat down and meditated upon the Supreme Lord before continuing his work of creation.
Thereafter, Brahma created the four great sages named Sanaka, Sananda, Sanatana and Sanat-kumara, and ordered them, “My dear sons, now generate progeny.”
However, being highly elevated due to their semen flowing upward, and due to their having aimed at liberation, the four Kumaras were unwilling to accept household life and so they refused their father’s order. At this, Brahma’s mind became filled with anger, and this was certainly natural, considering the disobedience of his sons. Still, Brahma knew that the Kumaras were very spiritually advanced, and so he tried his best to surpress his anger. Being unable to do so, however, the anger came out from between his eyebrows, and instantly generated a child of mixed red and blue complexion.
Upon his birth, this child began crying out, “O teacher of the universe and maker of destiny, please designate a name and residence for me.”
Brahma pacified the child and said, “Do not cry. I shall certainly do as you wish. You will be called Rudra because you have cried so anxiously. I have already selected the following places for your residence- the heart, senses, air of life, sky, air, fire, water, earth, sun, moon, and austerity. Besides Rudra, you will have eleven other names- Manyu, Manu, Mahinasha, Mahan, Shiva, Ritadhvaja, Ugrareta, Bhava, Kala, Vamadeva and Dhirtavrata. You will also have eleven wives called Rudraranis, and their names will be Dhi, Dhriti, Rasala, Uma, Niyut, Sarpi, Ila, Ambika, Iravati, Svadha, and Diksha. Since you are one of the prajapatis, you may now begin to increase the population on a large scale.”
Thereafter, the sons and grandsons of Rudra, who all resembled him in bodily features and furious nature, became practically unlimited, and after assembling, they attempted to devour the entire universe.
When Brahma saw this he became very afraid and so ordered Rudra, “My dear son, there is no need to generate living entities like this. With the fire emanating from their eyes they have begun to devastate all directions, and indeed, they have not even hesitated to attack me. You had better perform penance so that you can approach the Supreme Lord and thus become empowered to properly re-create the universe as it was before. For the time being you should patiently wait for the period of dissolution, at which time your services will be called for.”
Rudra circumambulated his father and then entered the forest to perform austerities. When Lord Brahma once again turned his attention to the matter of creation, he begot ten sons- Marichi, Atri, Angira, Pulastya, Pulaha, Kratu, Bhrigu, Vasishtha, Daksha and Narada. These sons were born from Lord Brahma’s mind, eyes, mouth, ears, navel, hand, touch, breathing, thumb and deliberation, respectively. Since Lord Brahma’s intelligence is the best part of his body, Narada, who is able to deliver the Supreme Lord to anyone, is considered to be his foremost son.
Next, religion became manifest from Brahma’s chest, and from his back, where horrible death takes place- irreligion appeared. Lust and desire (kama) became manifest from Brahma’s heart, and anger (krodha) came out from between his eyebrows. Greed (lobha) emerged from between Brahma’s lips, and the power of speaking (vak), was generated from his mouth. The oceans came out from Brahma’s penis and low and abominable activities became manifest from his anus. Kardama was then born from Brahma’s shadow, and there was also a daughter born named Vak, who sexually aroused his mind, although she was not sexually inclined towards him.
Upon seeing their father so deluded that he was chasing his own daughter, the sages, headed by Marichi, respectfully addressed him, knowing that there must be some great purpose behind his extraordinary behavior.
The rishis said, “O father, the act that you are contemplating was never performed by you in any previous kalpa, nor by any other Brahma. Nor in the future will any Brahma attempt such a thing. Since you are the supreme being within the universe, how is it that you want to have sex with your daughter and cannot control your desire? This act does not befit you because people in general emulate your character, for spiritual improvement. Let us offer our obeisances unto the Supreme Lord, so that He may protect you from this degradation.”
After hearing his sons speak like this, Lord Brahma became very ashamed, and gave up his body at once. Later on, that body appeared as the dangerous fog in darkness that covers all directions.
Thereafter, when Brahma once again thought about how to resume creating, the four Vedas became manifest from his four mouths. Then, the paraphernalia for sacrificial performance, the four principles of religion, and the duties of the four social orders became manifest. The Puranas and histories, which are called the fifth Veda also became manifest from all four of Brahma’s mouths. Then, gradually, the divisions of Vedic supplementary knowledge, including the Sanskrit alphabet and musical scale, as well as the military and medical sciences, and those of logical argument and literary expression were also created, along with the four ashrams for understanding them.
Brahma then accepted another body in which sex-life was not forbidden, so that he could engage in further activities of creation. Later on, however, when he saw that there was still not sufficient population, he began to seriously consider what could be done to remedy the situation.
While Brahma was thus absorbed in contemplation, two forms separated from his body and they were united in a sexual relationship. The male form became known as Svayambhuva Manu, and the female form was named Shatarupa. By means of sex indulgence, they produced five children- two sons named Priyavrata and Uttanapada, and three daughters named Akuti, Devahuti, and Prasuti. The eldest, Akuti, was handed over to the sage Ruchi; the middle daughter, Devahuti, was given to Kardama; and the youngest, Prasuti, became the wife of Daksha. It is from them that the world gradually became filled with population.
After his appearance, Svayambhuva Manu offered obeisances to Lord Brahma, along with his wife. Then, while standing before him with folded hands, Manu requested, “O father of all living entities, please order us so that we can render service unto you.”
Lord Brahma replied, “My dear son, I am very pleased with you because you have surrendered yourself unto me without reservation, and thus I desire all blessing for you and your wife. Your example is quite befitting for a son, because this kind of adoration of a superior is required. Any sane and non-envious person will accept his father’s order with great delight and then execute it to his full capacity. Since you are my very obedient son, I request you to beget children that are qualified like yourself. Rule the world according to religious principles and worship the Supreme Lord by performance of sacrifice. When the Supreme Lord sees that you are properly protecting the living beings, He will certainly become very pleased with you.”
Manu then said, “O lord, I shall abide by your order. Now, please attempt to lift up the earth, which is the dwelling place for all kinds of living entities, since it has fallen down into the Garbhodaka Ocean.”
When Lord Brahma saw how the earth had become submerged within the water, he contemplated for a long time about how it could be lifted. When Brahma came to the conclusion that only the Supreme Lord could help in this situation, a small white boar came out from his nostril, and it was no bigger than the size of the tip of a thumb. As the astonished Brahma looked on, the boar expanded in the sky so that soon He became as large as a great elephant.
Lord Brahma and his sons, such as the Kumaras, Manu and Marichi began to argue amongst themselves in various ways. Then, as Brahma guessed that the extraordinary being must be the Supreme Personality of Godhead, Lord Varaha repeatedly roared like a great mountain, to enliven His devotees and openly challenge any demons that might want to oppose His omnipotency. When the rishis residing in Janaloka, Tapaloka and Satyaloka heard the Lord’s tumultuous voice, which echoed in all directions, they responded by glorifying Him with the chanting of the Vedic hymns.
While flying through the sky, Lord Varaha slashed His tail, and scattered the clouds with His hooves and glittering white tusks. Illuminating the sky with His glance, Lord Varaha roared once again, to reply to the sages, and then He dove deep into the water. The two huge waves that were created appeared to be like arms, and the ocean cried out as if praying, “O Lord, do not cut me in half! Kindly give me protection!”
Due to having accepted the form of a hog, the Lord searched for the earth with his sense of smell. At last, after penetrating down to the limit of the ocean with His sharp hooves, Lord Varaha came upon the earth lying at the bottom, just as it had been in the beginning of creation. The Lord very easily placed the earth upon His tusks and lifted it out from the water, and upon seeing this wonderful act, Brahma and his sons glorified Him with prayers. After receiving the worship of the great sages, Lord Varaha took the earth in His hooves and placed it in its proper position upon the water, before at last, returning to His eternal abode.


.\8\cpmv.34de\1\9\4\The_pregnancy_of_Diti._Jaya_and_Vijaya_cursed_by_the_four_Kumaras._The_app...html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-3 >> The pregnancy of Diti. Jaya and Vijaya cursed by the four Kumaras. The app.. >>

The pregnancy of Diti
Jaya and Vijaya cursed by the four Kumaras
The appearance of Lord Varaha
The victory of Hiranyaksha and his death at the hands of Lord Varaha.

After describing the appearance of the white Boar Incarnation that had appeared during the Svayambhuva devastation, Maitreya next described the red Boar Incarnation that had appeared during the Chakshusha devastation. Maitreya related these pastimes to Vidura in the same manner in which he had heard them long ago when Lord Brahma had narrated them to the demigods.
Once upon a time, at sunset, Kashyapa, the son of Marichi, was offering oblations to Lord Vishnu into the sacrificial fire. At this time, his wife, Diti, approached him due to being greatly afflicted by sex desire.
Without trying to attract him gradually by her bodily expressions, the beautiful Diti frankly begged her husband, “O learned one, Cupid is forcibly distressing me with his arrows, just as an elephant troubles a banana tree. I want to have sons like my co-wives and so you should be merciful to me.”
“My father, Daksha, had separately asked each of his daughters, whom we preferred to marry. Then, after understanding our intentions, he handed over thirteen of his daughters to you, and we have been faithful to you ever since that time. O lotus-eyed one, when someone in distress approaches a great person, his pleas should never go in vain.”
The hen-pecked Kashyapa could have strongly refused his wife, but because he was also sexually inclined, he tried to pacify Diti, who had become very poor-hearted and talkative, due to the contamination of lust.
Kashyapa said, “O afflicted one, I shall soon gratify your desire. It is only due to having a good wife that a man like me can cross over the great ocean of material existence. Indeed, a wife is so helpful that she is called the better half of a man’s body. Just as a military commander can easily conquer invaders while remaining protected within a fort, so a man can conquer his senses by taking shelter of a good wife. For this reason, a man could never repay his wife for all the benefit that he derives from her, even if he were to try to do so during his entire lifetime, or even after death.”
“My dear Diti, although I cannot sufficiently repay you, I will satisfy your sex desire for the purpose of begetting children. I only request you to wait for a few minutes so that I may not become subject to criticism. The present moment is most inauspicious because at this time Lord Shiva rides upon his bull carrier, accompanied by his horrible ghostly companions. He gives such ghosts the chance of getting a gross material body by placing them into the wombs of women that indulge in sexual intercourse during this forbidden period. Lord Shiva is your sister’s husband, and with his three eyes, he will see your forbidden act.”
In spite of receiving such good instructions from her husband, Diti was so oppressed by sex desire that she caught hold of Kashyapa’s clothes just like a shameless prostitute, and thus she practically forced him to gratify her lusty urge. After offering obeisances unto worshipful fate, Kashyapa lay down with Diti in a secluded place. After finishing the forbidden act, Kashyapa purified himself by bathing and once again sat down to chant the Gayatri mantra, while meditating upon the impersonal aspect of the Absolute.
Meanwhile, after having gratified her lust, Diti came to her senses. With her head lowered in shame, she approached her husband and said, “My dear brahmana, please insure that my embryo is not killed by Lord Shiva, because of the great offense that I have committed against him.”
Diti then prayed for Lord Shiva’s mercy in a very clever manner: “Let me offer my obeisance unto the angry Lord Shiva. He is so great that he can immediately destroy my embryo, but at the same time he is so merciful and forgiving. Lord Shiva is known as the lord of all women, who are excused even by uncivilized hunters, and therefore I beg him to spare me from his wrath.”
As Diti stood before him, trembling due to fear of his anger, Kashyapa said, “Because of your polluted mind, the improper time, your disobedience, and your neglect of the demigods, your conception will produce two abominable sons who will create havoc within the world by killing innocent persons, torturing women, and enraging the great souls. As a result, the Supreme Lord will incarnate to kill them, just as Indra smashes mountains with his thunderbolt.”
Diti replied, “O my husband, it is a great relief for me to know that my sons will be killed by the all-merciful Supreme Lord, rather than the wrath of the brahmanas. One who offends the brahmanas or causes fear to others is so condemned that even those who are already in hell, or who are of the degraded species in which he will later on appear, feel no compassion toward him.”
Kashyapa then informed Diti, “Due to your repentance and firm faith in the Supreme Lord, as well as your adoration for Lord Shiva and myself, one of your grandsons will be a greatly exalted devotee whose fame will rival that of the Lord Himself. Because of his great devotion for the Supreme Personality of Godhead, others will follow in his footsteps, and because of his having satisfied the Supreme Lord, everyone will become pleased with him. As a first-class devotee, your grandson will be able to see the Supreme Lord, within and without; he will be a reservoir of all good qualities; and he will feel very pained to see the suffering of the conditioned souls in this material world.”
After hearing about the glories of Prahlada, Diti became very pleased. But, because she could understand that her sons would cause great disturbances to the demigods, she continued to bear the powerful embryos for one hundred years without giving birth. Still, the force of Diti’s pregnancy disturbed the entire universe, and the light of sun and moon became impaired.
After observing this fearful condition, the demigods approached Lord Brahma and submitted, “O lord, just see this darkness that is expanding in all directions. O sustainer of the universe, who knows the intentions of all living entities, Diti’s pregnancy has caused this great disturbance, and thus our work has become suspended. Please be merciful unto us, for we have fallen into a very miserable condition.”
In response, Lord Brahma informed the demigods of what had happened long ago. After having travelled all over the material creation, the four sages Sanaka, Sanatana, Sanandana and Sanat-kumara, entered the spiritual sky, wherein the Vaikuntha planets are situated. They were able to do this due to being freed from all material contamination. In the abode of Lord Narayana, the residents have forms similar to that of the Supreme Lord, and everyone is engaged in His unalloyed devotional service. There are many forests full of desire-trees, and throughout all seasons they are filled with fruit and flowers.
While flying in their airplanes, along with their consorts, the inhabitants of Vaikuntha eternally sing of the character and pastimes of the Supreme Lord. Although the consorts that crowd the airplanes have large hips and beautifully smiling faces, they cannot stimulate the passion of the residents of Vaikuntha. This means that in Vaikuntha there is the enjoyment of the association with the opposite sex, but there is no sexual relationship, because everyone is fully absorbed in Krishna consciousness.
When the king of bees hums in a high pitch, singing the glories of the Lord, the cuckoos, cranes, chakravakas, swans, parrots and peacocks temporarily stop their singing to listen. Although flowers, such as the champaka, bakula, parijata and lotus are transcendentally fragrant, they are still conscious of tulasi’s austerities, and of how the Lord prefers to garland Himself with her leaves. The ladies of Vaikuntha are as beautiful as the goddess of fortune, and yet they are sometimes seen cleaning the marble walls, just to receive the grace of the Supreme Lord, even though there is practically no dust.
Upon reaching the outskirts of Vaikuntha, the four Kumaras felt an unprecedented transcendental happiness. Then, after easily passing through six gates, the sages saw two doormen at the seventh gate that had similar bodily features and carried strong maces. They were four-armed and of bluish complexion, and due to their arched eyebrows, discontented nostrils and reddish eyes, they appeared somewhat agitated.
The four Kumaras had opened doors everywhere without any conception of “ours” and “theirs”, and so they innocently began to pass through the seventh gate. The sages, who had nothing to cover their bodies but the atmosphere, looked just like five-year-old boys, although they were the oldest created beings, next to Brahma.
Due to possessing a disposition quite unpalatable to the Lord, the two gatekeepers rudely blocked the Kumaras’ entrance with their staffs. The Lord is always anxious to serve great sages, and thus the Kumaras were never to be prohibited from entering Vaikuntha. The boy-sages had been very eager to see the Supreme Personality of Godhead, and so upon being checked by the Lord’s two chief doorkeepers, they immediately became agitated.
Their eyes red with rage, the Kumaras exclaimed, “Who are these persons who are engaging in the Lord’s service and yet have developed a discordant mentality? They must be imposters, and so they suspect others to be just like themselves. In Vaikuntha there is perfect harmony between the Supreme Lord and the other inhabitants. These two persons are dressed like the residents of Vaikuntha, but where has this seed of disharmony come from? Because of seeing duality, they have become contaminated. Therefore, they should be put into the material world, where everyone is conceived of as being either a friend or an enemy.”
When the gatekeepers realized that they were being cursed by the brahmanas, they at once became very afraid. After falling down at the Kumaras’ feet, they begged, “You are correct in punishing us for having neglected such great souls as yourselves. Still, in consideration of our repentance, we pray that you mercifully insure that the illusion of forgetting the Supreme Personality of Godhead will not overwhelm us as we fall down.”
Just at that moment, the Supreme Lord, having learned of this incident, came there on foot accompanied by the goddess of fortune. Thus, the four Kumaras saw Lord Vishnu before them, Whom they had formerly seen only within their hearts while being absorbed in the ecstatic trance of meditation.
The Lord’s beautiful blackish body was dressed in bright yellow cloth, and around His neck hung a garland of fresh flowers that was encircled by humming bees. While resting one of His hands upon Garuda’s shoulder, the Lord twirled a lotus flower in another. Indeed, His beauty was so excellent that it defeated the pride of the goddess of fortune, and thus the Kumaras looked at Him with unsated eyes.
As the Kumaras joyfully bowed their heads, the breeze that carried the aroma of tulasi leaves from the toes of the Lord’s lotus feet entered their nostrils, causing a spiritual transformation in their body and mind, even though they had been fully attached to the impersonal Brahman. In other words, the Kumaras became converted from impersonalists that had desired to merge into the Lord’s brahmajyoti, to devotees who desire to render service to the Lord.
After seeing the Lord’s transcendental body, the Kumaras advanced to the stage of constant meditation upon His personal feature. Their anger having subsided, the four sages prayed, “Our dear Lord, whatever we had heard about You from our father, Lord Brahma, has now been confirmed by Your kind appearance before us. We now understand that the most elevated transcendentalists are those that constantly engage in hearing about Your pastimes, without caring for any other benediction, including liberation.”
“O Lord, we don’t mind being born in any hellish condition, as long as our hearts and minds are always engaged in Your devotional service.”
By dint of the Lord’s presence, the Kumaras realized that it had been improper for them to curse the doorkeepers, in spite of the offense that had been committed.
The Supreme Lord then said, “These attendants of Mine, Jaya and Vijaya, have committed a great offense against you by ignoring My desire. I approve of the punishment that you have awarded to My servants. Indeed, since these doormen are My servants, I consider Myself to be the one that has offended you, and for this reason, I seek your forgiveness. Whatever wrong a servant commits causes people in general to blame the master, just as a single spot of white leprosy is considered to pollute the whole skin.”
“For Me, the brahmanas are the most worshipable personalities, and so I am prepared to cut off My arm if its conduct proves to be hostile toward you. Because I am the servant of My devotees, My lotus feet have become so sacred that they immediately purify one of all sins. I do not enjoy the offerings that are made into the sacrificial fire with as much relish as I enjoy the delicacies cooked in ghee that are offered to the mouths of the brahmanas who have dedicated their lives unto Me.”
“The Ganga is the remnants of water left after washing My feet, and it sanctifies the three worlds. If I can take the dust of the Vaishnavas’ feet upon My head, then who would refuse to do the same? These servants of Mine have offended you due to not knowing My mind. Still, I will consider it a great favor if you allow them to return to My presence soon, after reaping the consequences of their transgression.”
After hearing with wide-open ears, the Lord’s extremely humble and beautiful speech, which was difficult to comprehend due to its profound import, the Kumaras pondered over its meaning for some time. Although the sages could not understand the Lord’s actual intention, a thrill passed through their bodies due to the delight of simply beholding Him.
Understanding their fault in cursing the Lord’s faultless servants, the Kumaras said, “O Lord, we cannot understand Your plans, for You have spoken as if we had done something good for You. Your adoration of the brahmanas is meant to teach others, for it is You who are the supreme worshipable Deity.”
“O Lord, whatever punishment You wish to award to these two innocent persons, or to us, we shall accept without duplicity.”
The Lord replied, “O brahmanas, I have already ordained the punishment that you inflicted upon Jaya and Vijay, and thus they will have to accept birth in a demoniac family. But, by concentration of their minds upon Me in anger, they will always remain connected with Me, and soon thereafter, they will return to My abode.”
It is to be understood that the Lord Himself engineered the cursing of Jaya and Vijaya. Ordinarily, there is no possibility that the Kumaras could become so angry, that the Lord could neglect His gatekeepers, or that anyone could return to the material world after reaching Vaikuntha. Sometimes, the Lord desires to fight, and because there are no enemies in Vaikuntha, He incarnates into the material world for this purpose. The Lord only likes to perform His pastimes along with His associates, however, and so He chooses a devotee to play the part of His enemy. Then, after making a temporary show of fighting, the Lord recalls His devotee to the spiritual world.
Thereafter, the four Kumaras circumambulated the Lord, offered their obeisances, and departed from the gates of Vaikuntha.
The Lord then ordered Jaya and Vijaya, “Depart from here, but do not be afraid. I could have nullified the brahmanas’ curse, but I chose not to do so. Lakshmi, whom you had once stopped at the gate while I was sleeping, already predicted your fall. Although seven births in the material world are your designated punishment, I want you to accept three demoniac births instead. By practicing mystic yoga in anger, you will become quickly cleansed of your sinful reactions, and thus be able to return to Me in a very short time.”
After saying this, the Lord departed, and Jaya and Vijaya, who had become morose and pale because of the brahmanas’ curse, fell down from Vaikuntha. As they were falling, the Kumaras reassured them that after three demoniac births, they would once again return to Vaikuntha. The demigods, who were observing all of this from their celestial airplanes, let out a great roar of disappointment, and thereafter, Jaya and Vijaya entered Diti’s womb, after being covered by Kashyapa’s powerful semen.
Lord Brahma then concluded by informing the demigods, “It is the prowess of these twin demons that has disturbed you, by minimizing your own potency. I have no remedy for this situation, however, for all of this is taking place by the desire of the Lord. Rest assured that the Supreme Lord will come to our rescue, and so do not bother to speculate any longer about the dense darkness that is covering all directions.”
After hearing this, the demigods became relieved from their fear and returned to their respective abodes. Meanwhile, after bearing her embryos for one hundred years, Diti gave birth to twin sons who were great demons.
At this time, there were many fearful natural disturbances, such as earthquakes, and raging fires were seen burning everywhere. The inauspicious planets, such as Saturn and Mars, outshone the auspicious ones like Venus and Jupiter; and comets, meteors and thunderbolts appeared in the sky. Fierce winds made a displeasing hissing noise and uprooted great trees; and due to the covering of clouds, all became shrouded in darkness. The ocean became highly agitated, and all of the lotuses that grew within the rivers and lakes withered.
Solar and lunar eclipses occurred repeatedly, and from the mountain caves came sounds like the rattling of chariots. She-jackals vomited fire while crying out ominously, and asses ran here and there in herds, striking the earth with their hard hooves and braying loudly. Being frightened by the braying asses, birds flew shrieking from their nests, and cows passed stool and urine due to fear. Indeed, the terrified cows yielded blood instead of milk, and the clouds rained puss instead of water. The deities in the temples shed tears, and trees fell down even though there were no gusts of wind.
Upon seeing all of these evil omens, everyone except the four Kumaras became seized by fear. Not knowing about the fall of Jaya and Vijaya and their subsequent birth as demons, everyone thought that the dissolution of the universe was at hand.
Kashyapa named the first-born, who was formerly Jaya, Hiranyaksha and the one who was conceived first, who was formerly Vijaya, was named Hiranyakashipu. Soon after their birth, the demoniac twins exhibited uncommon bodily features, and their steel-like frames became so tall that they seemed to touch the sky. Indeed, they blocked the view in all directions, and as they walked, the earth shook with every step.
After performing great austerities, Hiranyakashipu received benedictions from Lord Brahma, and as a result, he became unafraid of death and very proud. Being most powerful, Hiranyakashipu was able to bring the entire three worlds under his control. His brother, Hiranyaksha, had also received Brahma’s benediction of near-immortality, and so he became similarly powerful and conceited.
To satisfy his elder brother, Hiranyaksha took his club and began to travel all over the universe, with a fighting spirit. Because no one was able to kill him due to Brahma’s benediction, even the demigods fearfully hid upon seeing Hiranyaksha, just as snakes hide out of fear of Garuda.
When Hiranyaksha thus saw Indraloka vacant, he roared loudly, understanding that the demigods had admitted defeat without even fighting. After returning from heaven, Hiranyaksha sportingly dove deep into the ocean, and upon seeing him, all of the great aquatics panicked and fled. Finally, after moving about in the ocean for many years, Hiranyaksha reached Vibhavari, Varuna’s capital. Just to make fun of the lord of the waters, Hiranyaksha fell at his feet and smilingly begged, “Give me battle, O supreme lord!”
Upon seeing Hiranyaksha’s arrogance, Varuna became enraged. Still, he curbed his anger by means of intelligence and replied, “O dear one, I have given up fighting because I am too old. You are so skilled in battle that I can see no one else but the most ancient person, Lord Vishnu, who can satisfy you.”
“O chief of the Daityas, I suggest that you approach Him, and thus become rid of your pride by lying down dead upon the battlefield, surrounded by carnivorous animals.”
Without paying any more heed to Varuna, Hiranyaksha departed. Then, when he happened to meet the great sage Narada, the demon learned the whereabouts of the Supreme Lord. After once again entering the depths of the ocean, Hiranyaksha saw the all-powerful Supreme Lord in His boar incarnation bearing the earth upwards, while keeping her on the ends of His tusks.
Upon seeing the Lord, the demon laughingly exclaimed, “An amphibious beast! O best of the demigods, dressed in the form of a boar, the earth belongs to us, the inhabitants of the lower regions, and so I cannot allow You to take it away from my presence. You rascal! Today I shall enliven my kinsmen by killing You. When You fall down dead with Your skull smashed by my mace, the demigods and rishis who offer You oblations in sacrifice will also cease to be, just like a tree that can no longer live without roots.”
Although the Lord was certainly pained to hear such abusive language, He tolerated it so that He could continue carrying the earth, which had become very frightened.
As Lord Varaha rose out of the water, Hiranyaksha chased Him and roared, “Are You not ashamed of Yourself for running away after being challenged by an adversary? There is nothing that is reproachable for shameless creatures like You!”
Despite these harsh words, Lord Varaha calmly placed the earth upon the surface of the water and then empowered her with the capacity to float. At this time, Lord Brahma and the other demigods praised the Lord for His wonderful act of lifting up the earth, and they showered flowers upon Him.
Then, to express His terrible anger, the Lord replied, “Indeed, We are creatures of the jungle and are searching for hunting dogs like you. One who is freed from the entanglement of death has no fear from the loose talk in which you are indulging, for you are bound up by the laws of death. Now, give up your foolish talk and attempt to kill Me. One may be very proud, but he does not deserve a seat in an assembly if he fails to fulfill his promise.”
Being thus challenged, Hiranyaksha became very angry and agitated, and his whole body began to tremble. While hissing indignantly, the demon sprang at the Lord and tried to strike Him with his powerful mace. By moving aside, however, the Lord dodged the blow, and then with His own mace, He attempted to smash Hiranyaksha’s forehead. Being an expert fighter, the demon blocked the blow with his own mace, however, and thereafter, a fierce encounter took place.
As both combatants struck one another repeatedly with their strong clubs, the smell of blood that flowed from their wounds made them more and more furious. Being very eager for victory, both the Lord and the demon exhibited wonderful maneuvers, so that the battle looked like a contest between two powerful bulls for the sake of a cow.
Lord Brahma had been staying in the sky, along with all of the demigods and celestial rishis, so that he could witness the terrible fight that was being waged for the sake of the earth. Becoming somewhat anxious, he addressed Lord Varaha, “My dear Lord, Hiranyaksha has always oppressed the demigods, brahmanas, cows and other innocent creatures. There is no need for You to play with this serpentine demon any longer, for he is very skilled in utilizing mystic powers, and he is most arrogant and wicked.”
“My dear infallible Lord, please kill him before the demoniac hour of twilight arrives and thus increases his strength. The auspicious period called abhijit began at noon and has almost passed. Therefore, please dispose of Your formidable enemy quickly and thus establish peace within the world.”
In response, the Lord heartily laughed, while at the same time He accepted Brahma’s prayers with a glance that was laden with love. Then, as Hiranyaksha fearlessly stood nearby, Lord Varaha suddenly sprang at him while aiming His mace at the demon’s chin.
Hiranyaksha blocked the blow with his own mace, however, and as a result, the Lord’s club slipped from His hand. That blazing mace looked splendid while whirling around and around as it fell, and a great cry of alarm arose from the onlooking demigods and rishis. Still, even though he had an excellent opportunity to strike his unarmed foe, Hiranyaksha respected the etiquette for single-combat by refraining from doing so.
This kindled the Lord’s fury even more, however, and He invoked His Sudarshana chakra. As this wonderful disc revolved in the Lord’s hand, while He was at close quarters with His enemy, the demigods and rishis exclaimed, “May victory be Yours!” “Dispatch him at once!” “Don’t play with the demon any longer!”
Seeing Lord Varaha before him with the Sudarshana chakra in His hand, Hiranyaksha resentfully bit his lip and began to hiss like a serpent. Then, that great demon with fearful tusks suddenly sprang into the air while wielding his club, and while doing so, he shouted, “You are slain!”
As Hiranyaksha tried to strike Him, Lord Varaha playfully kicked the mace from his hand with His left foot and then said, “Pick up your weapon, since you are so eager to conquer Me.”
Being so challenged, Hiranyaksha picked up his mace and then hurled it impetuously while roaring loudly. Without even flinching, however, Lord Varaha easily caught the mace in His hand, and so the demon felt greatly humiliated. Being reluctant to take back his weapon when the Lord offered it to him, Hiranyaksha instead picked up a flaming trident and violently hurled it. As the trident blazed brightly while soaring through the sky, Lord Varaha tore it to pieces by releasing His Sudarshana chakra. At this, the demon became more enraged, and while letting out a loud roar, he rushed at Lord Varaha impetuously. After striking the Lord on the chest with his hard fist, Hiranyaksha immediately disappeared.
The Lord was not disturbed in the least by the blow, however, any more than an elephant would feel hurt being struck by a flower garland. Thereafter, Hiranyaksha employed many conjuring tricks against the Lord, Who is Yogeshvara, and all who saw the magical display thought that the dissolution of the universe was at hand.
Fierce winds began blowing and the dust that was raised created darkness in all directions. Torrents of stones fell from the sky, along with showers of puss, hair, blood, stool, urine and bones- accompanied by lightning and thunder. Mountains discharged various weapons, and naked demonesses with their hair hanging loose suddenly appeared, carrying tridents. Hosts of Yakshas and Rakshasas were heard uttering cruel and savage slogans as they marched on foot or rode upon horses, elephants and chariots.
By releasing His Sudarshana chakra, however, the Lord was able to dispel all of these illusions, and at that moment, a shudder of terror passed through Diti’s heart. While recalling the words of her husband, blood began to flow from her breasts.
When Hiranyaksha saw that his magical creations had been dispelled, he once again made himself visible. In a fit of rage, he tried to crush the Lord within his arms as a last resort. But, to his great surprise, after trying to grab the Lord, the demon found that He was still outside the circle of his arms. Then, as Hiranyaksha angrily struck Him with his fists, Lord Varaha slapped him indifferently at the root of the ear, making him stagger backwards. With his eyeballs bulging out of their sockets, his hair scattered, and his limbs broken, the great demon fell down dead, like an uprooted tree.
Lord Brahma and the other demigods quickly arrived at that spot, to see the slain body of the demon close up. Still biting his lip, Hiranyaksha’s bodily luster had not faded, in spite of the absence of the soul, because the Lord’s lotus foot remained touching it.
Lord Brahma admiringly said, “Oh, who could meet with such a blessed death? This fortunate demon was struck by the lotus foot of the Lord, upon Whom yogis meditate in mystic trance in the hopes of gaining liberation from their unreal, material bodies.”
Thereafter, the demigods expressed their great appreciation for the Lord’s having assumed His Varaha form and relieving them of their agonizing fear of the demon. After receiving the demigods’ praises, the Lord returned to His own abode in the spiritual world, where there is always an uninterrupted festival going on.
Suta Gosvami concluded his narration by saying, “O brahmanas, anyone who hears, chants, or takes pleasure in the wonderful description of Lord Varaha’s killing of Hiranyaksha is at once relieved from the results of all kinds of sinful activities, including the killing of a brahmana.”


.\8\cpmv.34de\1\9\4\Further_creations_of_Lord_Brahma.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-3 >> Further creations of Lord Brahma >>

Further creations of Lord Brahma.

Vidura next desired to hear about what Brahma did to create living beings after having generated the prajapatis, as well as how the prajapatis themselves engaged in creating under the order of their father. In response, Maitreya began to describe the creation from the very beginning of its manifestation.
When the undifferentiated modes of nature became agitated by the destinies of the aggregate living entities, the glance of Maha-Vishnu, and the force of time- the mahat-tattva, or total material elements, was produced. In this way, three kinds of false ego were generated. From false ego evolved the five gross elements (earth, water, fire, air and ether)- the five subtle elements, or sense objects, known as tanmatra (sound, touch, form, taste and smell)- the five knowledge-acquiring senses (eyes, ears, nose, tongue and skin), and- the five working senses (speech, hands, feet, anus and genitals).
With the help of the energy of the Supreme Lord, these were combined to produce a shining universal egg that lay on the water of the Causal Ocean in a lifeless state for one thousand years.
Thereafter, the Lord expanded Himself as Garbhodakashayi-Vishnu and entered into the universe, lying down upon the ocean that He created from His perspiration. From the navel of Garbhodakashayi-Vishnu sprouted a greatly effulgent lotus flower, the reservoir of all the conditioned souls, and thereafter, the first created being, Brahma, was born. When the Lord again expanded Himself as Kshirodakashayi-Vishnu and entered his heart, Brahma became inspired to recreate the universe as it had been previously.
First, Brahma created from his shadow the five coverings of ignorance- (1) tamishra, the anger or envy which makes one forget his constitutional position as a part and parcel servitor of the Lord- (2) andha-tamishra, the conception that death is the ultimate end- (3) tamas, ignorance of one’s eternal spiritual identity- (4) moha, attachment to things in relationship with the material body, and- (5) mahamoha, madness for material enjoyment.
Out of disgust, Brahma threw off that body of ignorance, and when it took the form of night, which is the source of hunger and thirst, the Yakshas and Rakshasas hurriedly took possession of it. Thereafter, when the Yakshas and Rakshasas became overpowered by these urges, they rushed at Brahma from all sides to devour him, while crying out, “Spare him not!” “Eat him up!”.
Becoming full of anxiety, Brahma pleaded, “You are the first creations from my body and thus you are my sons. Instead of eating me, give me protection,”
The ones that said that Brahma should be eaten were thereafter called Yakshas, and the ones who said that he should not be protected were called Rakshasas.
Brahma next created the chief demigods, who shone with the glory of goodness. When he put before them the effulgent form of daytime, the demigods sportingly took possession of it.
The demons were then created from Brahma’s back, and because they were too lusty, they immediately approached him for copulation. At first, Brahma laughed at their stupidity, but as the shameless asuras closed in on him, he became angry and fearful and hurriedly approached Lord Vishnu for protection.
After hearing of Brahma’s plight, the Lord ordered him to cast off his impure body. When Brahma did this, or in other words, when he gave up that particular mentality, it took the form of evening twilight, a time that kindles passion.
Being dominated by the mode of passion, the demons imagined it to be a very beautiful woman. Her feet resounded with the tinkling of ankle bells, and her eyes were wide with intoxication. Her wide hips were covered by a fine cloth, and her breasts, which were so plump that no space remained between them, projected upwards because of their clinging together. A lovely smile adorned her beautiful face, and she cast a playful glance upon the asuras while apparently covering herself out of shyness. Upon seeing this girl, all of the demons became infatuated with sex-desire and so they began praising her beauty very highly.
While treating her very respectfully, the demons said, “Who are you, O pretty one? Why have you come before us so tantalizingly, displaying the priceless commodity of your feminine beauty? While playing with a ball, you have agitated our minds greatly by your lovely movements. Your waist appears to have become fatigued due to being oppressed by the weight of your full-grown breasts.”
Their understanding having thus become clouded, the demons suddenly seized the evening twilight, just as moths rush into a fire, for they took it to be the alluring form of a beautiful woman.
Then, with a laugh that was full of deep significance, Brahma next evolved hosts of Gandharvas and Apsaras from his personal loveliness. When he gave up that shining and beloved form of moonlight, Vishvavasu and other Gandharvas took possession of it.
Thereafter, Brahma created ghosts and fiends from his laziness, and upon seeing them before him, naked and with scattered hair, he closed his eyes. The bhutas and pisachas possessed the body that Brahma then threw off in the form of his yawning, and which is also known as the sleep that causes drooling. For this reason, such ghosts attack those men who are impure, and by possessing them, they cause what is known as insanity.
Brahma next created hosts of Sadhyas and Pitas (Pitris) by means of an invisible form that came from his navel. The Pitas took possession of that invisible body, and it is through the medium of this form that offerings are made to them during the performance of the Shraddha ceremony.
From his ability to remain invisible, Brahma next created the Siddhas and Vidyadharas, and gave them that form, which is called Antardhana.
Thereafter, when Brahma saw his reflection in the water, he evolved the Kimpurushas and Kinnaras from it while admiring himself. When Brahma gave up that shadowy form, those beings took possession of it.
Once, while lying down, Brahma became anxious while thinking about how the work of creation was not progressing properly. In that depressed state he gave up his body, and the hair that dropped to the ground transformed into snakes. Then, fierce Nagas sprang out from that body as it crawled along the ground with contracted limbs.
One day, when Brahma felt as if the object of his life had been accomplished, he evolved the Manus from his mind and gave them his own human form.
The demigods, Gandharvas and others, who had already been created, applauded Brahma by saying, “O creator, what you have produced is well done. Since ritualistic performances will now be established in human society, we shall all share the sacrificial oblations.”
Thereafter, Brahma created great sages that would set the example of how to act for spiritual elevation. Unto each of these sons he gave a part of his body, each of which were variously endowed with the qualities of deep meditation, yoga, mystic powers, austerity, knowledge and renunciation.


.\8\cpmv.34de\1\9\4\Lord_Kapila,_the_son_of_Kardama_Muni_and_Devahuti.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-3 >> Lord Kapila, the son of Kardama Muni and Devahuti >>

Lord Kapila, the son of Kardama Muni and Devahuti

Vidura was very inquisitive to hear about the descendents of Svayambhuva Manu, and so Maitreya narrated recited the history.
In the beginning of Satya-yuga, when Lord Brahma commanded him to beget children, Kardama Muni went to the banks of the River Sarasvati and performed austerities for ten thousand years. During that period, Kardama pleased the Supreme Lord by worshiping Him while in the trance of meditation. Thus, Lord Vishnu appeared before the sage in His beautiful and greatly effulgent four-armed form that was decorated with a garland of white lotus flowers.
The Lord was dressed in spotless yellow silk and His dark tresses of hair created a border for His beautiful face. While remaining in the sky, the Lord stood upon Garuda’s shoulders and smilingly glanced at Kardama. Feeling that his transcendental desire had become fulfilled, Kardama fell to the ground to offer his obeisances.
Then, after standing up with folded hands, Kardama Muni glorified the Lord by offering his prayers: “O most worshipful Lord, my power of vision has now served its purpose, for I am seeing You before me in Your eternal, transcendental form. Your lotus feet are the true vessel by which one can cross over the ocean of mundane nescience, and so only deluded persons will worship You for attaining momentary sense pleasure.”
“O my Lord, because You are also merciful to such foolish persons, I have also taken shelter of You while desiring to marry a girl of like disposition who may prove to be a veritable cow of plenty in my household life.”
While looking at Kardama with a smile that was full of affection, the Lord replied to him with words that were as sweet as nectar.
The Lord said, “Knowing your mind, I have already arranged to give you that for which you had worshiped Me.”
“My dear rishi, there is never a question of frustration for those persons who have given up everything to serve Me with devotion. On the day after tomorrow, Emperor Svayambhuva Manu, who rules the earth with its seven islands and seas from his capital, Brahmavarta, will come here to see you, along with his queen, Shatarupa. Manu has a beautiful daughter of marriageable age who is endowed with all good qualities, and because she is just suitable for you, he will give you her hand in marriage.”
“
O holy sage, she is just the type of girl that you have been thinking of in your heart for all these years. Rest assured that she will soon be yours, and will serve you to your heart’s content. From your semen she will beget nine daughters through whom the great sages will further increase the population.”
“
By remaining always in full consciousness of Me, and at the same time showing compassion toward all living creatures, you will ultimately achieve perfect self-realization. Thus, you will be able to perceive Me in you and yourself and all else within Me. O great sage, I will also manifest My plenary portion through your wife, and as her son, I will instruct her in the knowledge of the Absolute Truth.”
After speaking, the Lord departed from the Bindu-sarovara Lake, which is encircled by the River Sarasvati. As the Lord traversed the path back to Vaikuntha, Kardama listened to the hymns of the Sama-Veda that were being vibrated by the flapping of Garuda’s wings.
Meanwhile, as Kardama awaited the time that had been indicated by the Lord, Svayambhuva Manu mounted his chariot, along with his wife and daughter, and began traveling over the earth in search of a suitable son-in-law. In this way, he reached Kardama’s ashram on the very day the rishi had completed his vows of austerity, as foretold by the Lord. Bindu-sarovara is highly sacred because its water was mixed with the tears of happiness that the Lord had shed upon seeing Kardama’s austerities. Pious trees that were full of fruit and flowers in all seasons surrounded the lake, and the whole area resounded with the cries of exotic birds.
Upon entering this beautiful setting, Svayambhuva Manu, the first monarch, saw Kardama just after the completion of his sacrificial performances. Although the rishi had been engaged in austerity for a long time, his body was not emaciated because he had contacted the Lord’s affectionate sidelong glances and moonlike words.
Kardama was very tall, and his body shone lustrously due to his living a life of celibacy. Having eyes like lotus petals, the sage wore only rags and he had matted hair, and thus he appeared somewhat like an unpolished gem. When Svayambhuva Manu bowed down before Kardama, the rishi reciprocated by receiving him with due honor and offering his benediction.
After the Emperor was seated, Kardama praised him with very sweet words, saying, “My lord, because you embody the protecting energy of Shri Hari, and are therefore His earthly representative, I offer my obeisances unto you. If you did not mount your chariot and produce fierce sounds by the twanging of your bow, and if you did not lead your huge army over the earth, then all kinds of moral laws, which were created by the Supreme Lord Himself, would be broken by the rogues and rascals. If you did not concern yourself with the world situation, then unrighteousness would flourish, because persons who only hanker after money would be free to act without opposition. Now, O valiant king, please inform me of the purpose for which you have come here, and rest assured that we will carry it out without reservation.”
After Kardama became silent, Manu replied, “To expand Vedic knowledge, Lord Brahma created you, the brahmanas, who are full of austerity, knowledge, and mystic powers, and are adverse to sense gratification. For the protection of the brahmanas, we the kshatriyas were created. Now, simply by meeting you, all of my doubts regarding the execution of royal duties have been removed by your clear and concise explanations. I feel extremely fortunate just to be able to see you, and so what to speak of having received the opportunity to touch my head to the sacred dust of your feet.”
“O great sage, kindly listen to my humble prayer, for my mind is troubled by affection for my daughter, Devahuti, who is seeking a suitable husband in terms of age, character and good qualities. After hearing from Narada about your noble character, learning, handsome appearance, and other virtues, she has fixed her mind solely upon you.”
“
Therefore, please accept her, O best of the brahmanas, for she is fully qualified to be your wife and take charge of your household affairs. It is not commendable for a person to deny an offering that has come of its own accord, even if he is absolutely free from all attachment- and so what to speak if he is addicted to sense pleasure. One who rejects such an offering and then later on begs the same thing from a miser, loses his good reputation as well as his self-esteem. I know that you are planning to marry and have not taken a vow of life-long celibacy. Therefore, please accept my daughter.”
Kardama replied, “It is true that I desire to marry, and since your daughter has never before given her heart to anyone, I agree to accept her. Who would not agree to marry your daughter, for she is so lovely that her bodily luster alone excels the beauty of her ornaments? I once heard how Vishvavasu, the Gandharva, while flying overhead, became so infatuated by seeing your daughter playing with a ball on the palace roof, that he fell from his airplane. I shall accept this chaste girl as my wife, but only on the condition that after she gives birth to a child, I may leave home to accept the renounced life of the paramahamsa, for full engagement in devotional service to the Lord.”
After saying this, Kardama became silent, his mind absorbed in thought of his worshipable Lord Vishnu. Upon seeing his serenely smiling face, Devahuti’s mind became completely captivated, and she began to meditate upon him without deviation. Understanding the desire of his wife and daughter, Svayambhuva Manu gladly gave Devahuti to the sage.
Shatarupa then presented many valuable things, such as jewelry, clothing and household articles as a dowry. Having become relieved from his heavy responsibility by handing over his daughter to a suitable man, Svayambhuva Manu fondly embraced Devahuti, and because his mind became agitated by feelings of separation, tears poured profusely from his eyes. Finally, after taking permission from Kardama, Manu mounted his chariot and departed for his capital.
When Manu arrived at Brahmavarta, the citizens joyfully came to greet him with prayers and music. This city was also called Barhishmati because, when Lord Varaha had shook His body, some of His hair had fallen there and transformed into kusha and kasha grass. After acknowledging the welcome of his subjects, Manu entered his palace, which was filled with an atmosphere that eradicated the three-fold miseries of material existence. There, the emperor enjoyed life along with his wife and subjects, without violating the principles of religion, and every morning he would listen to the pastimes of the Supreme Personality of Godhead with a loving heart.
Thus, although he was apparently absorbed in royal material happiness, the Emperor could not be degraded because he always enjoyed life in a Krishna conscious atmosphere. Because of this, his long duration of life, consisting of seventy-one yuga-cycles, was not spent in vain. Due to having utilized his time for hearing, contemplating and chanting the glorious pastimes of the Supreme Lord, Svayambhuva Manu went back home, back to Godhead after quitting his material body.
After the departure of her parents, Devahuti began to constantly serve her husband with great love. Understanding his every desire, she served Kardama very intimately but with great respect, control of the senses, and pleasing speech. While giving up all lust, pride, envy, greed and vanity, Devahuti worked very sanely and diligently, and thus she pleased her powerful husband. After serving Kardama for a long time, Devahuti grew weak and emaciated because of her strict vows. At the same time, she considered her husband to be like a god, and so she expected great blessings from him.
Upon seeing Devahuti’s condition, Kardama felt great compassion, and so he addressed her in a voice that was choke up due to great love.
Kardama Muni said, “O daughter of Svayambhuva Manu, I have become extremely pleased by your great devotion and service. Since the body is so dear to everyone, I am astonished to see how you have neglected your body for my sake. I have received the blessings of the Supreme Lord because of my austerity in meditation and devotional service, and as a result, I have become free from all fear and lamentation. Although you have not yet experienced such advanced consciousness, I shall enable you to do so, as a reward for your selfless service. In comparison with this, all material achievements are inconsequential due to their flickering nature.”
Hearing the words of her husband, Devahuti felt very satisfied, and her smiling face shone brightly. While glancing at him somewhat bashfully, she addressed Kardama with a voice that faltered due to great humility and love.
Devahuti said, “My dear husband, I know that you have already achieved perfection and are the master of all mystic powers. Now, please remember how you had promised that our bodily union would produce children. You should fulfill that promise, because the begetting of offspring is the ardent desire of a chaste woman who has a glorious husband.”
“My dear lord, I am very eager for that union and so please make arrangements whereby my skinny body, which has become emaciated due to unsatisfied passion, may be rendered fit. Also, please arrange for a suitable house so that we may enjoy in a befitting manner.”
From the very beginning of her marriage, Devahuti had wanted to become pregnant first, and then apply herself fully for achieving the grace of the Lord. Therefore, to please his beloved wife, Kardama instantly produced a flying palace that could travel at will. This multi-storied mansion was capable of yielding all desires and was equipped with all kinds of furniture and other paraphernalia. Adorned with pillars made of precious stones, and decorated all around with flags and artwork, it looked very charming, and tended to increase with time. Its beautiful, emerald domes were bedecked with gold, and within were multitudes of live swans and pigeons, as well as strikingly realistic artificial ones. The palace contained pleasure grounds, bedrooms and other amenities that were so wonderfully arranged that even Kardama became highly astonished.
Kardama could study the heart of anyone, and so, when he saw Devahuti looking at the opulent palace with displeasure, he understood her feelings.
Kardama said, “My dear wife, first of all bathe in the Bindu-sarorava, which can grant all the desires of a human being, and then board this flying mansion.”
Devahuti’s body was coated with a thick layer of dirt, and she was dressed in dirty rags. With matted hair and discolored breasts, she did not look very attractive. Accepting the order of her husband, Devahuti dove into the lake and therein, she entered a house that was occupied by one thousand girls who were all in the prime of youth and fragrant like lotuses.
Upon seeing Devahuti, the girls got up from their seats and with folded hands, they submitted, “We are your maidservants, so please order us as you like.”
With great respect, the Vidyadhara girls bathed Devahuti, using valuable oils, and then they dressed her in fine cloth. They adorned her with excellent ornaments and then offered her sumptuous food and a sweet, intoxicating drink.
Thereafter, when Devahuti beheld her reflection in a mirror, she saw herself freed from all dirt, and dressed and decorated in a most pleasing manner. Her complexion shone brilliantly, and her dark eyes defeated the beauty of the lotus petal. Then, as soon as Devahuti thought of her husband, she was immediately transported into his presence, along with the maidservants.
Devahuti was astonished at the miraculous powers of her husband. When Kardama saw how Devahuti had regained her former beauty, his fondness for her increased. The great sage then placed his wife upon the flying palace, and together they travelled to the pleasure valleys of Mount Meru, where cool, gentle, fragrant breezes stimulate one’s passion. There, in the company of his wife and the one thousand Vidyadhara girls, Kardama enjoyed himself for many, many years. And yet, even though the rishi appeared to be very attached to his beloved consort, he did not actually lose his glory, or, in other words, his mastery over the self.
Thereafter, Kardama travelled to other heavenly spots, such as the Nandana and Chaitrarathya gardens, and the Manasa-sarovara lake. By the mercy of the Supreme Lord, Kardama Muni was able to fly all over the universe at will, and thus he surpassed even the demigods.
After showing his wife all of the wonders within the three worlds, Kardama returned to his ashram and then expanded himself into nine personalities, just to give pleasure to Devahuti, who was very eager for sexual gratification. While remaining in that aerial palace, Kardama and Devahuti lay on an excellent bed that stimulated their sexual desire, and thus they enjoyed bodily union for a long, long while, without even knowing how the time was passing. After one hundred years had thus passed like a mere moment, Kardama impregnated Devahuti with nine discharges of semen, and on the same day, she gave birth to nine daughters, all of whom had beautiful bodily features and emanated a fragrance like that of the red lotus flower.
Thereafter, when Devahuti saw that her husband was about to leave home, her heart became very agitated and distressed, although externally, she managed to smile.
While scratching the ground with her foot and bending her head downward, Devahuti suppressed her tears and said, “My lord, you have fulfilled all of your promises, and yet, since I am your surrendered soul, you should also award me with the fearlessness that is gained by self-realization.”
“My dear brahmana, after our daughters are married and gone away, who will give me solace in your absence? Until now, I was ignorant of your transcendental position, and so I simply wasted my time in sense gratification. Nonetheless, I have developed love for a saintly person, and so this same attachment that binds one to material existence should award me the liberation that I did not desire.”
“My dear master, I have certainly been cheated by the illusory energy of the Lord, for even after gaining your association, which can award liberation from material bondage, I did not aspire to make spiritual advancement.”
While remembering the words spoken by Lord Vishnu, Kardama Muni replied, “O princess, do not be disappointed, for the infallible Supreme Personality of Godhead will soon enter your womb, to become your son. Now, you should worship the Lord with great faith and controlled senses. In reciprocation, He will not only spread your fame, but He will slash the knot of material attachment in your heart by imparting absolute knowledge.”
Being fully faithful to her husband, Devahuti began executing his order by worshiping the Supreme Lord. Finally, after many, many years, the Supreme Personality of Godhead entered Kardama’s semen, and was then placed into Devahuti’s womb. At the time of the Lord’s descent, the demigods played musical instruments in the sky, while the Gandharvas sang of His glories. The Apsaras danced in ecstasy, the denizens of heaven showered flowers, and all directions and the minds of everyone became very sanctified and peaceful.
Lord Brahma then came to Kardama’s ashram, accompanied by the great demigods and sages. After worshiping the Supreme Lord in great happiness, Lord Brahma said to Kardama, “My dear son, you have accepted my instructions without duplicity, and have thus shown them proper respect. By acting in this way, you have honored me greatly, and in fact, all sons should render service to their father just like this.”
“
My dear Kardama, all of your daughters are certainly very chaste, and so please give them today to the foremost of sages, after duly considering their temperaments. The Supreme Lord has now appeared as an incarnation, and this form of Kapila Muni will be characterized by His golden hair, lotus eyes, and feet that bear the marks of the lotus flower.”
Lord Brahma then said to Devahuti, “My dear daughter of Manu, the Supreme Lord is now within your womb. After dispelling your doubts, which have arisen due to ignorance, He will travel all over the world as the foremost of perfected souls.”
Having thus spoken, Lord Brahma returned to his own abode, accompanied by the four Kumaras and Narada, who are life-long brahmacharies. As ordered by Brahma, Kardama handed over Kala to Marichi, Anasuya to Atri, Shraddha to Angira, Havirbhu to Pulastya, Gati to Pulaha, Kriya to Kratu, Khyati to Bhrigu, Arundati to Vasishtha, and Shanti to Atharva. These great sages then took permission to leave from Kardama and joyfully departed for their own ashrams.
Thereafter, Lord Kapila appeared as the son of Devahuti, and Kardama approached Him in a secluded place.
After offering his obeisances, the great sage said, “My dear Lord, You have appeared in my home for the purpose of disseminating transcendental knowledge. Because You are the Absolute Truth, the Supreme Personality of Godhead, Who is full of all opulence, I surrender unto Your lotus feet.”
“My Lord, now that I have fulfilled my debt to my father and all my desires have been fulfilled, I wish to accept the renounced order of life and wander over the earth, fully absorbed in thinking of You within my heart.”
Because the Lord had personally appeared in Kardama’s house, it is striking that the rishi wanted to renounce family life so that he could fully engage in remembering Him. Since God was personally present, why should he leave home? Kardama actually left home just to set the example of following the Vedic injunctions, which declare that after fifty years of age, one must accept the order of vanaprastha or sannyasa.
Lord Kapila replied, “O Muni, as promised by Me previously, I have now appeared as your son, to preach the philosophy of sankhya, which has been forgotten due to the passage of time. You have My permission to depart as you desire. By thus surrendering all of your activities unto Me, you will ultimately conquer death. I will instruct My mother so that she can also attain perfection in self-realization and thus gain a life of fearlessness.”
Kardama circumambulated his son, and with a pure and pacified mind, he left home at once and entered the forest. Following the vow of mauna, so that he could exclusively meditate upon the Supreme Lord, Kardama wandered over the earth without a companion, and devoid of any relationship with fire or shelter. In this way, he became completely freed from all material affection, and situated in pure devotional service to the Lord. By dint of his exalted consciousness, he could see the Supreme Lord seated in everyone’s heart, and he could also see that everything was existing in Him, the Supreme Soul. Ultimately, Kardama gave up his temporary form, and traversed the path that goes back home, back to Godhead.
Meanwhile, after the departure of Kardama, Lord Kapila remained with his mother at Bindu-sarorava. One day, when she remembered what Lord Brahma had previously assured her, Devahuti approached her son as He was sitting at leisure in a secluded place.
Desiring to free herself from the material condition of life, Devahuti spoke to Lord Kapila: “I am very tired of the disturbances caused by my material senses, and because of my engagement in sense gratification, I have fallen into an abyss of ignorance.”
“My Lord, I know that You are the only means for getting out of this darkness, for You are my transcendental eye that I have received after many, many births. You are the Supreme Lord, and have appeared to dissipate the darkness of ignorance within the universe. I have been engaged by Your external potency in the bodily conception of life, and I now beg You to dispel that great delusion. I have taken shelter of Your lotus feet, for You are the axe that can cut down the tree of material existence.”
After hearing His mother’s uncontaminated desire for self-realization, Lord Kapila thanked her within Himself.
Then, while smiling magnanimously, he replied, “O most pious mother, I shall now explain to you the ancient system of yoga that establishes the relationship between the individual soul and the Supreme Lord. When one’s consciousness is attracted by the three modes of material nature, conditional life begins. When that same consciousness becomes attached to the Supreme Personality of Godhead, then one is liberated from the material entanglement. At this time, the soul can see himself to be transcendental to material existence, self-effulgent, and never fragmented, although very minute in size. By seeing everything in the right perspective, one becomes indifferent to material existence, and thus the influence of material nature acts less powerfully upon him. This perfection of yoga can only be attained by the practice of devotional service to the Lord (bhakti-yoga), and therefore, it is the only truly auspicious path.”
“
Everyone knows that material attachment causes the greatest entanglement of the soul, but that same attachment, when applied to the pure devotees, opens the door to liberation. Such sadhus are tolerant, merciful, and friendly toward all living entities. They have no enemies, they are peaceful, they abide by the regulations of shastra, and indeed, all of their characteristics are sublime. Due to constantly chanting and hearing about Me, the Supreme Personality of Godhead, the sadhus do not suffer from material miseries, because their thoughts are always absorbed in Me. By association with pure devotees, one’s ears and heart become completely satisfied while hearing krishna-katha. This higher taste enables one to gradually become attracted to Me in full faith and devotion. Due to this attraction, the devotee gains a distaste for mundane sense gratification, and by becoming fixed in devotional service, he can achieve My association in this very life.”
Devahuti asked, “My dear son, I am after all, a woman, and so it is very difficult for me to understand the Absolute Truth, due to possessing lesser intelligence. But, if You kindly explain to me how I can engage in devotional service in such a way that I can easily attain Your lotus feet, then I will surely understand it.”
Being born from her body, Lord Kapila was already compassionate toward Devahuti, and after hearing this statement, He became even more so. The Lord then described the sankhya system of philosophy, which is a combination of devotional service and mystic realization. The culmination of this process is given as follows.
When the mind is perfectly purified by the practice of yoga, one should concentrate on the tip of his nose with half-closed eyes, and see the form of the Supreme Personality of Godhead within. The Lord has a cheerful, lotus-like countenance, which is adorned with reddish eyes. He wears shining yellow cloth, on His chest is the curl of white hair known as Shrivatsa, and around His neck hangs the brilliant Kaustubha gem. Also around His neck is a garland of forest flowers, surrounded by humming bees, and He is further adorned with a pearl necklace, crown, and pairs of armlets, bracelets and anklets. While standing upon the lotus of the devotee’s heart, the Lord is most charming to look at, and His serene demeanor gladdens the eyes and souls of all those who are fortunate enough to behold Him. He is ever youthful, and always eager to bestow His blessings upon His devotees.
While fixing his mind upon the Lord’s eternal form, the yogi should not see His body in it’s entirety, but should view each individual limb separately. The devotee should first of all concentrate his mind upon the Lord’s lotus feet, which are adorned with the marks of a thunderbolt, a goad, a banner, and a lotus. The Lord’s lotus feet, with their splendorous ruby nails act like thunderbolts that shatter the mountain of sin stored in the mind of the meditating devotee. For this reason, one should concentrate his mind upon the lotus feet of the Lord for a long time.
The yogi should then meditate upon the activities of Lakshmi, the goddess of fortune, who is always very carefully massaging the Lord’s legs and thighs. Next, the devotee should meditate upon the Lord’s thighs, which are the storehouse of all energies. Then, he should contemplate the Lord’s rounded hips, which are encircled by a nice sash.
The yogi should thereafter meditate upon the Lord’s moonlike navel, from which the entire universe has sprung. Next, the yogi should concentrate his mind upon the Lord’s nipples, which resemble a pair of exquisite emeralds. Then, he should concentrate upon the Lord’s chest, which is the abode of the goddess Maha-Lakshmi, and which is the source of all transcendental pleasure for the mind and eyes.
Thereafter, the devotee should fix his mind upon the Lord’s neck, which enhances the beauty of the Kaustubha gem that hangs down to His chest. The yogi can then meditate upon the Lord’s four arms, which are the source of all the powers by which the demigods control the various functions of material nature. Next, the yogi can contemplate the Lord’s ornaments, which were polished by Mount Mandara as it revolved during the churning of the Milk Ocean.
The devotee should then contemplate the Sudarshana chakra, which has one thousand spokes and is dazzlingly effulgent. He can next concentrate his mind upon the Lord’s conch shell and the Kaumodaki club, which is smeared with the blood of the demons. One should also meditate upon His garland, which is always surrounded by buzzing bumblebees, and the pearl necklace around His neck, which is considered to be the pure living entities that are always engaged in His service.
The devotee should next meditate upon the lotus-like face of the Lord. His nose is prominent, and the glittering of His alligator-shaped earrings illuminates His crystal-clear cheeks. The Lord’s beautiful face is adorned with curly black hair, and decorated by lotus-petal eyes and dancing eyebrows.
Thereafter, the yogi should meditate with full devotion upon the compassionate glances that the Lord frequently casts, for they soothe the most fearful miseries of material life. Those glances, which are accompanied by smiles of love, are full of abundant mercy. The yogi should meditate upon the benevolent smile of the Lord, for it dries up the ocean of tears that is caused by intense grief. He should also meditate upon the Lord’s arched eyebrows, because they charm the god of sex, for the welfare of the sages.
Then, with a heart filled with love and devotion, the devotee should think of the laughter of Lord Vishnu, which is extremely captivating. When the Lord laughs, His small teeth, which resemble jasmine buds, made rosy by the splendor of His lips, become visible. Once having devoted his mind to this vision, the yogi should no longer desire to see anything else.
By following this process of meditation, the yogi gradually develops pure attachment to the Supreme Personality of Godhead. The hair on his body stands erect, due to excessive joy, and he is constantly bathed in the stream of tears that are brought about by his intense love for the Lord. The body of such a liberated yogi, who is absorbed in samadhi, is taken care of by the Supreme Lord Himself. Thus, the yogi no longer even understands how the body is moving, or if he does, he considers its activities to be like the activities of a body in a dream.
Devahuti said, “My dear Lord, please describe in detail the continual process of birth and death, for by hearing of such calamities, we may become detached from the activities of this material world.”
In response, Lord Kapila described the movements of the living entities, and the results of adverse fruitive activities. Just as a mass of clouds cannot understand the powerful influence of the wind that carries it, so a person in material consciousness cannot understand how he is being carried by the powerful time factor. Whatever such a materialist produces with great pain and labor, for the purpose of achieving so-called happiness, is destroyed by the Supreme Personality of Godhead as the time factor, and thus he laments.
He foolishly takes his body and bodily relations to be permanent, and whatever species he appears in, he becomes satisfied with that condition and thus is unwilling to give up his body, even when in hell. Such satisfaction with one’s standard of life is due to a deep-rooted attraction for the body, wife, children and the rest. Although burning with anxiety, such a fool performs mischievous acts to maintain his family, while keeping within his heart a hope that is never to be fulfilled.
He gives his heart and senses to a woman who falsely charms him with maya, and thus he enjoys her embraces and talks in a solitary place. The attached householder is similarly enchanted by the sweet words of his small children, and so he remains in family life, which is full of politics and diplomacy. While trying to counteract the miseries of life, he secures money by lying, cheating and committing violence. Although he employs his income in the service of his family, the attached householder eats only a small portion of the food purchased, and then he goes to hell for those whom he earned money by sinful means.
After suffering repeated failures in business, a man will finally beg, borrow or steal money so that he can go on maintaining his family and social position. If unsuccessful, however, he always thinks of his failure, and thus, due to intense grief and anxiety, he becomes bereft of all beauty. Upon seeing him unable to support them properly, a man’s wife and other dependents do not treat him as respectfully as before, just as miserly farmers neglect their old and worn-out oxen. And yet, although those whom he formerly supported now neglectfully maintain him, the foolish family man does not become averse to household life. Finally, after becoming deformed by the influence of old age, he prepares to meet his death.
While remaining at home, and accepting whatever remnants of food are given to him, just like a pet dog, he becomes afflicted with numerous diseases. Due to loss of appetite, he can only eat a small morsel of food, and because of invalidity- he can no longer work. His eyes begin to bulge from their sockets, because of the pressure of air from within, and because of the congestion of mucus, he has difficulty breathing and thus makes a peculiar sound while inhaling and exhaling.
In this way, he finally comes under the clutches of death, and so he lies down, surrounded by his lamenting relatives. Although he wants to impart some final instructions to his family members, he no longer has the power of speech, and thus he dies a frustrated man, practically bereft of consciousness, due to the great pain.
At the time of death, he sees the Yamadutas wrathfully come before him, and thus in great fear, he passes stool and urine. Just as the police arrest a criminal, the Yamadutas take away a man who has engaged in sinful sense gratification. After binding him around the neck with a strong rope, they cover his subtle body so that he may undergo severe punishment. While being carried away by the Yamadutas, he trembles in their hands, and as he remembers the sinful activities of his past life, he becomes terribly distressed. Under the scorching sun, he has to pass along roads of hot sand, while forest fires rage on both sides. While dogs continually bite him, the Yamadutas whip his back when he becomes too tired to walk. Although greatly afflicted by hunger and thirst, the sinful person finds no drinking water or resting-place along the road.
Sometimes he falls unconscious, due to fatigue, and yet he is forced by the Yamadutas to get up and continue walking. But, because all of this is enacted on the subtle platform, he passes 99,000 yojanas in just two or three minutes. After being brought into the presence of Yamaraja, the sinful person is immediately engaged in the torturous punishments that he is destined to suffer.
He may be placed in the midst of burning wood so that his limbs are set on fire. He may have to eat his own flesh, or have it eaten by others. Dogs and vultures may tear out his intestines, although he remains alive to see it, and snakes, scorpions, spiders, or mosquitoes may torment him. Sometimes, his limbs may be cut off or torn apart by elephants. He may be thrown from hilltops, confined within a cave, or kept underwater.
Especially, those persons whose lives were built around illicit sex indulgence are put into very miserable conditions in the hells known as Tamishra, Andha-tamishra, and Raurava. After quitting his body, the sinful man goes to the darkest regions of hell, and the wealth that he acquired by envying others is the passage money by which he leaves this world. After suffering in hell, one has to pass through the lower forms of life in a regular order so as to become purged of his sins, and thus once again be reborn as a human being upon the earth.
Under the supervision of the Supreme Lord, according to his karma, the living entity is put into a particle of male semen and then injected into the mother’s womb, so that he can assume a particular type of body. On the first night, the semen and ovum mix, and by the firth day, the mixture ferments into a bubble. By the tenth day, it develops into a small lump of flesh, and at the end of one month, the head is formed. At the end of two months, the fingers, toes, hair, bones, and skin appear, as well as the nine outlets. Within four months, the seven essential ingredients of the body come into being- skin, blood, flesh, fat, bone, marrow and semen. At the end of five months, hunger and thirst are felt, and by the end of six months, the fetus begins to move on the right side of the abdomen if a male, and on the left side if a female.
The fetus grows by receiving nutrition from the food and drink that are consumed by the mother and passed on through the umbilical cord. All the while, the child remains in an abominable place, which is the breeding ground for all kinds of worms, due to the presence of stool and urine. Since his tender body is bitten all over by these hungry worms, the child suffers terribly and thus loses consciousness from moment to moment. Because the mother eats food that is too bitter, pungent, sour or salty, the child suffers almost unbearable pain. While placed within the amnion and surrounded by the mother’s intestines, the child remains laying with his head turned toward his belly, so that his back and neck are arched like a bow. In this way, he is caged without any freedom, and is pushed downward by the air that presses against him during the week prior to delivery.
If he is fortunate, the child is given an opportunity to remember all the troubles that he had endured during his previous one hundred births, and thus he laments grievously.
Having developed consciousness from the seventh month, the child begins praying to the Lord with folded hands: “My dear Lord, I am taking shelter of You, the Supreme Personality of Godhead. Because You have put me into this miserable condition of life, You can also give me relief if You so desire. Because of forgetting my relationship with You, O Lord, I have been put under the control of the material nature, forcing me to undergo a hard struggle for existence while on the path of repeated birth and death.”
“
Because maya is so strong, without Your mercy, I will not be able to engage in Your transcendental loving service, and therefore, I am surrendering unto You. I have fallen into a pool of blood, stool and urine within my mother’s womb, and her gastric fire is scorching my body. Being very anxious to get out of here, I have been counting the days and wondering, ‘O my Lord, when shall I, a wretched soul, become released from this confinement?’ ”
“
My dear Lord, by Your mercy I have come to my senses, although only ten months old, and thus there is no way for me to properly express my gratitude. By your grace, I have received this human body, which affords the facility for understanding my relationship with You. Although I am in such a miserable condition, I have now come to my clear consciousness. I think that it is better for me to remain here and meditate upon Your lotus feet, rather than come out of the womb and become captured by Your external energy, for that will make me forget everything.”
As the child is thus worshiping the Lord, the wind that helps parturition begins propelling him downward, face first, so that he may be born. After being suddenly pushed by that wind, he comes out of the womb, head downward, with great difficulty, and due to the severe agony, he is breathless and deprived of memory. Smeared all over with blood and stool, the child cries as he is given to the care of persons who cannot understand his wants. Since he is unable to refuse what is given to him, he falls into undesirable circumstances. Being made to lay down on a bed that is infested with germs, the poor child cannot even scratch his body to get relief from the itching sensation. In that helpless condition- mosquitoes, bugs and germs bite his tender skin, and thus he cries bitterly.
Due to the spell of maya, he cannot remember the determination to gain salvation that he had possessed while within the womb. In this way, he suffers as a baby. Then, later on, when he is enrolled in school, he also suffers due to being forced to study when he would rather play. In youth, he has so many desires that he cannot fulfill, and thus he gradually becomes angry and frustrated. In order to vanquish his soul, the young man increases his false prestige and anger, and thereby creates enmity toward similarly lusty people. By such ignorance, he accepts the material body as the self, and other nonpermanent things as his own.
For the sake of his body, he performs so many sinful activities that keep him within the cycle of repeated birth and death. If he associates with sensually-minded persons who are simply concerned with the satisfaction of the tongue and genitals, then he certainly takes to the path of unrighteousness, and thereafter, goes to hell again. Because such companionship makes one devoid of truthfulness, cleanliness, mercy, gravity, good intelligence, shyness, austerity, fame, forgiveness, control of the mind and senses, and future good fortune- one should never associate with a course fool who is bereft of the knowledge of self-realization, and therefore no better than a dancing dog that is led around by the hands of a woman.
There is no greater bondage than that which results from attachment to women or men who are overly fond of women. Even Lord Brahma became bewildered at the sight of his own daughter, and thus he shamelessly ran after her in the form of a stag when she took the form of a doe. Amongst all the living beings created by Brahma, only Narayana Rishi is immune to attraction for the form of a woman, which is the complete representation of maya. The strength of maya in the form of a woman is so great that just by the movement of her eyebrows, a woman can keep the greatest world-conquerors under her grip. For this reason, attractive women are declared in shastra to be the gateway to hell, especially for those who are trying to advance in spiritual life.
Devahuti became free from all ignorance after hearing from Lord Kapila. She offered her obeisances and then satisfied her son, by offering Him the following prayers.
Devahuti said, “My dear Lord, although You are the Supreme Personality of Godhead, You have taken birth from my womb. Since the entire creation is wound up within Your abdomen at the time of devastation, one may wonder how You could appear in this way. It is possible, though, for at the end of the millenium, You lie down upon a banyan leaf, and in the form of a small baby, You lick the toe of Your lotus foot. In other words, You are perfectly free to act in any way You so desire.”
“
My dear Lord, to say nothing of the spiritual advancement of those who see You eye to eye, even those who are born in the family of dog-eaters immediately become qualified to perform Vedic sacrifices if they once utter Your holy name, chant Your glories, offer You obeisances, or even remember You. How glorious are they whose tongues are engaged in chanting Your holy name! Even if born in the family of dog-eaters, such persons are worshipable. Such chanters of Your holy name must have already executed all kinds of austerities, performed fire sacrifices, bathed in all the holy places, studied the Vedas, and achieved all the good manners of the Aryans.”
Being very satisfied by the words of Devahuti, Lord Kapila replied to her with gravity, “My dear mother, the path of self-realization that I have taught you is very easy, and by following it you will very soon become liberated, even while remaining in your present body. In this way, you will ultimately reach Me in My eternal, transcendental abode.”
Thereafter, Lord Kapila took permission from His mother and departed, since His mission had been fulfilled. Devahuti remained in Kardama’s ashram, where she practiced deep meditation upon the Lord in devotional service. Due to bathing three times daily, her hair gradually turned gray, and because of her severe austerities, her body became very thin.
The abode of Kardama, due to its great beauty, was considered to be the flower crown of the River Sarasvati. Because of Kardama’s mystic power, even the demigods in heaven envied his opulence. Inside Kardama’s palace, the couches were made of gold, and the chairs were made of ivory and covered with golden lace cloth. The walls were constructed from first-class marble, and inlaid with precious jewels. There was no need for lighting, because the rays of those jewels illuminated everything brightly. Surrounding the household of Kardama were very beautiful gardens that were filled with all varieties of flowers and fruit trees.
When Devahuti used to enter these gardens to bathe in the lotus ponds, the Gandharvas would sing of Kardama’s glories. And yet, in spite of possessing such opulence, Devahuti gave up all bodily comforts and wore only torn cloth. Her only regret, which was transcendental, was that her son had left home, and thus she constantly meditated upon Him in separation. By following the instructions of Lord Kapila, Devahuti easily gave up all material attachment. By thus attaining purity of heart, she became completely freed from the onslaught of material pangs. While situated in the blissful trance of meditation, she completely forgot about her material body, just as a person is no longer aware of his body while dreaming.
Still, because the Vidyadhara women who had been created by Kardama were taking care of her needs, and since she was without any anxiety, Devahuti did not become emaciated. Finally, at Kardama’s ashram, which was known as Siddhapada, Devahuti achieved the supreme perfection of life by going back home, back to Godhead, and the material elements of her body melted into water that became the most sacred of rivers.
Meanwhile, after leaving His mother, Lord Kapila travelled to the northeast, and as He went along, the Apsaras, Gandharvas, Charanas, and other celestial beings offered Him prayers of glorification. Then, after retracing His steps, Lord Kapila came to Ganga-sagara, where the Ganga reaches the Bay of Bengal, and at that place, the Ocean gave Him residence. Even now, Kapila Muni is staying there in the trance of meditation, and He is worshiped by the great acharyas of the sankhya philosophical system.


Canto-4

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-4 >>

No text or attachments, Sub-item(s) list as below:

Canto-4 Contents
Descendents of the daughters of Kardama and Svayambhuva Manu. The sacrifice..
Dhruva Maharaja
King Anga, Vena, and Prithu Maharaja
King Prachinabarhi. The story of Puranjana. The Prachetas


Canto-4 Contents

Shrimad Bhagavatam
Condensed Version

Canto 4.
Descendents of the daughters of Kardama and Svayambhuva Manu.
The sacrifice performed by Daksha.

Dhruva Maharaja.

King Anga, Vena, and Prithu Maharaja.

King Prachinabarhi. The story of Puranjana. The Prachetas.


.\8\cpmv.34de\1\9\5\Descendents_of_the_daughters_of_Kardama_and_Svayambhuva_Manu._The_sacrifice...html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-4 >> Descendents of the daughters of Kardama and Svayambhuva Manu. The sacrifice.. >>

Descendents of the daughters of Kardama and Svayambhuva Manu.
The sacrifice performed by Daksha.

Svayambhuva Manu and Shatarupa had three daughters- Akuti, Devahuti and Prasuti. Although he also had two sons- Priyavrata and Uttanapada, Manu gave his daughter, Akuti, to the sage, Ruchi, on the condition that their son would be given to him so that he could raise the child as his own. Manu made this unconventional arrangement because he knew that the Supreme Lord would appear as Ruchi’s son.
Thereafter, when Lord Yagya appeared as the son of Akuti, along with a female child named Dakshina, who was a partial expansion of the goddess of fortune, Manu was glad that Ruchi would not have to be aggrieved at the loss of his only child. Later on, Yagya married Dakshina and begot twelve sons who became the demigods called Tushitas, while He Himself took the post of Indra.
After marrying Anasuya, the daughter of Kardama, Atri Muni was ordered by Lord Brahma to create progeny. For this purpose, the great sage went along with his wife to a valley of the mountain named Riksha, where the River Nirvindhya flows, to perform austerities. While concentrating his mind, by means of pranayama, Atri stood on one leg for one hundred years, subsisting on air alone. Being so engaged, Atri prayed, “May the Lord of the universe, of Whom I have taken shelter, kindly be pleased to offer me a son exactly like Himself.”
As a result of his breathing exercises, a blazing fire came out from Atri’s head, and upon seeing this, Lord Brahma, Lord Vishnu, and Lord Shiva came to his ashram, accompanied by other demigods, Gandharvas, Apsaras, Siddhas, Vidyadharas and Nagas. Upon seeing the three principal deities of the universe before him, seated upon their carriers- a swan, Garuda and a bull, and holding their respective symbols- kusha grass, a chakra, and a drum- Atri approached them with difficulty because he remained standing upon one leg. After offering his obeisances by falling down upon the ground like a rod, Atri stood up, and by seeing their smiling faces, he became overjoyed to know that they were all very pleased with him.
Still, after a brief moment, Atri had to close his eyes, for he was almost blinded by the effulgence of the three principal deities. Finally, after gaining his composure, Atri began to offer prayers with words that were both sweet and meaningful: “O Lord Brahma, Lord Vishnu, and Lord Shiva, I had prayed to the Supreme Lord, Who existed before the creation. But since all three of you have appeared here, I am now bewildered. I know that the Supreme Personality of Godhead is One, but has divided Himself into three for the purpose of directing the modes of material nature. Now, please be kind upon me and let me know which of you is actually the lord of the universe.”
Upon hearing this, the three great deities smiled and replied, “My dear brahmana, we are all the same person upon whom you were meditating, and so you will receive three sons that represent a partial manifestation of our potency.”
Then, as Atri looked on, Brahma, Vishnu and Maheshvara suddenly disappeared from that place. Actually, Atri Muni did not have a clear conception of the Supreme Lord. Since all three are the lords of the three universal departments- creation, maintenance and destruction- they all appeared before him to fulfill his desire.
Thereafter, Soma, the moon-god, was born as a partial representation of Lord Brahma- the great mystic Dattatreya was born as a partial representation of Lord Vishnu- and Durvasa was born as a partial representation of Lord Shiva.
Shraddha, the wife of Angira, gave birth to four daughters and two sons- Brihaspati and Utathya.
Havirbhu, the wife of Pulastya, gave birth to Agastya and Vishrava. Vishrava’s first wife, Idavida, gave birth to Kuvera, and his second wife, Keshini, gave birth to Ravana, Kumbhakarna and Vibhishana.
Kriya, the wife of Kratu, gave birth to 60,000 sages known as the Valakhilyas.
Markandeya Rishi and Ushana, who is also known as Kavi, as well as Sukracharya, were born as the grandsons of Bhrigu’s two sons.
Daksha begot sixteen daughters through his wife, Prasuti. Thirteen were given in marriage to the sage Dharma, one to Agni, one to the Pitriloka, and the youngest was given to Lord Shiva. One of Dharma’s wives, Murti, gave birth to Shri Nara-Narayana, the Supreme Personality of Godhead. At the time of Nara-Narayana’s appearance, the minds of everyone became peaceful, and all directions appeared to be filled with joy. Music was heard coming from the heavenly kingdom, and flowers were showered from the sky. The Gandharvas and Kinnaras sang, the Apsaras danced, and the great sages chanted the Vedic hymns.
When the Lord appeared, Brahma and the other demigods offered their respectful prayers. After receiving their worship, Nara-Narayana Rishi glanced upon the demigods with great mercy, and thereafter, He departed for the Gandhamadana Hill.
Daksha’s daughter, Svaha, married Agni and gave birth to three sons that accepted the sacrificial offerings on behalf of the demigods. From them, came forty-five descendents, so that altogether there are forty-nine fire-gods.
Daksha’s youngest daughter, Sati, married Lord Shiva, but because she gave up her body before reaching the age of puberty, she did not have any children.
Although Lord Shiva was faultless, his father-in-law used to criticize him unnecessarily. Sati had personally chosen Lord Shiva, but Daksha was never satisfied with her selection because her husband acted very unconventionally, he presented a very poor appearance, and he didn’t even bother to construct a residence. Once, the great prajapatis were performing a sacrifice in which all of the leading demigods, rishis and fire-gods were assembled, along with their followers.
When Daksha, the leader of the prajapatis, entered the assembly, his bodily luster illuminated the entire sacrificial arena, minimizing the importance of all others that were present there. Indeed, due to Daksha’s influence, everyone respectfully stood up to receive him, with the exception of Lord Brahma and Lord Shiva. Lord Brahma, being the leader of the assembly, adequately welcomed Daksha, but the latter became very angry and offended when he saw how Lord Shiva had slighted him by remaining silently seated.
His eyes glowing with rage, Daksha addressed the assembly: “Please hear me with attention, for I am not speaking out of envy or ignorance. Shiva has polluted the path of gentle manners, and by doing so, he is spoiling the good reputation of the demigods. By marrying my daughter, he has become my subordinate. Yet, he is so shameless that he did not even bother to stand up to receive me, or offer me any words of welcome.
He lives in filthy places like crematoriums, and his companions are all ghosts and demons. He does not bathe regularly, and he decorates his body with ashes and garlands that are made of skulls and bones. Going naked like a madman, he sometimes laughs and sometimes cries, and thus he is Shiva, auspicious, in name only. It is because of Lord Brahma’s request that I gave my chaste daughter to him, even though he is devoid of cleanliness and good behavior.”
Because of his anger, Daksha did not even want to acknowledge that Brahma was his father, and so he referred to him merely as “parameshthi”, the supreme teacher. In this way, Daksha indirectly accused Brahma of being less intelligent for having advised him to hand over his beautiful daughter to such a nasty fellow.
After speaking to the assembly, Daksha washed his hands and mouth. Then, while looking at Lord Shiva as if he were an enemy, Daksha cursed him, saying, “Lord Shiva, who is the lowest of the demigods, should no longer receive a share of the sacrificial offerings!”
After saying this, Daksha angrily stormed out of the assembly, despite the attempts of others to pacify him. Actually, this so-called curse was a great blessing for a devotee like Lord Shiva, for it gave him the opportunity to avoid the association of the materialistic demigods.
Although Lord Shiva remained calm and tolerant, one of his principal associates, Nandishvara became enraged and so he counter-cursed Daksha and the brahmanas that had sided with him.
Nandishvara said, “Whoever, due to envy, has accepted Daksha to be more important than Lord Shiva, will become bereft of all transcendental knowledge. Because Daksha is simply attached to his body and sex-indulgence, and is thus devoid of any good intelligence, he will soon receive the face of a goat!”
“May those who have insulted Lord Shiva due to having become as dull as matter by the cultivation of materialistic education, continue in the cycle of repeated birth and death. Since the brahmanas who supported Daksha perform religious rituals only for the purpose of maintaining their bodies, let them become bereft of all discrimination as to what is fit to eat and what is not. Let them beg for money by going door to door, simply for the purpose of gratifying their senses.”
After hearing this, Bhrigu retaliated on behalf of the hereditary brahmanas by condemning the followers of Lord Shiva with a strong brahminical curse: “Those who follow Lord Shiva will become atheists, and thus diverted from genuine Vedic principles. The devotees of Lord Shiva are so foolish that they try to imitate him by having long hair, and they subsist upon wine, flesh and other such abominable things. Because they blaspheme the brahmanas, who are true followers of Vedic principles, the devotees of Lord Shiva must be considered to have already come under the sway of atheistic doctrine.”
While such cursing and counter-cursing was going on, Lord Shiva became very morose, and then, without saying anything, he suddenly left the assembly, followed by his disciples. Thereafter, the prajapatis continued worshiping the Supreme Lord, Vishnu, by the performance of sacrifice for one thousand years. Then, at last, after taking the avabhrita-snana at the confluence of the Ganga and Yamuna, they returned home.
Thereafter, the tension between Lord Shiva and Daksha continued for a long time. Then once, Daksha performed a vajapeya sacrifice and afterwards he commenced another great sacrifice called the Brihaspati-sava. Because Lord Brahma had appointed him the chief of all prajapatis, Daksha had become very puffed-up, and so he dared to perform these sacrifices without inviting Lord Shiva. It is a fact that one can satisfy Lord Vishnu even without worshiping the various demigods, but on the other hand, He wants that his great devotees should be satisfied first. Therefore, the fact that Daksha purposely neglected Lord Shiva, the greatest Vaishnava, was not befitting.
The great demigods and rishis came from all over the universe to attend Daksha’s sacrifice, and thus Sati could hear them conversing as they flew overhead in their celestial airplanes. When Sati saw how the wives of the denizens of heaven were gorgeously dressed and decorated with fine ornaments, she addressed her husband with great anxiety.
Sati said, “My dear Lord Shiva, your father-in-law is preparing to perform a great sacrifice. All of the other demigods have been invited, along with their wives, and so we may also go, if you desire. My sisters and their husbands are certainly going there to visit their relatives. Therefore, I also want to dress up and go there, wearing the ornaments that were given to me by my father. Due to our family feud, I have not visited my father’s house for such a long time and so I am very anxious to see my relatives. I know that you are very exalted and thus do not care for these social functions, but I am a poor woman, and so I want to go. How can a daughter remain undisturbed after hearing that some festival is taking place at her father’s house? I know that we have not been invited, but there is no harm if one goes to the house of a friend, husband, spiritual master or father without an invitation. My dear lord, please be kind upon me and fulfill my desire.”
Although he very well remembered Daksha’s malicious and heart-piercing words, Lord Shiva smilingly replied, “My dear beautiful wife, it is true that one may go to a friend’s house without an invitation. But this is true only if such a friend does not find fault with one and become angry, due to being in the bodily conception of life. It is a fact that education, austerity, wealth, beauty, youth and family heritage are desirable qualities, but if one becomes proud because of possessing them, he loses all good sense and cannot appreciate the glories of spiritually exalted personalities.”
“
One should not go to anyone’s house who looks upon his guest with raised eyebrows and angry eyes. The pain that is caused by an enemy’s arrows is not as great as that which is caused by the sharp words uttered by a relative, for such grief continues to burn one’s heart day and night.”
“
My dear Sati, although you are Daksha’s pet daughter, even if you go without me, he will not honor you, because of your being my wife, and thus you will regret your connection with me. Materially puffed-up persons, who are always disturbed in body and mind, cannot tolerate the spiritual opulence of self-realized souls. Because I am always offering obeisances unto Lord Vasudeva in pure consciousness, I naturally respect all living entities, in whose bodies He resides.”
“My dear wife, because your father is envious of me, he will surely insult you if you go there. If you are still thinking to go, then I must warn you that for a respectable person like yourself, an insult from a relative is equal to death.”
As Lord Shiva became silent, Sati was seen moving this way and that, on account of her indecision. She was very anxious to see her relatives, but at the same time, she was afraid to do so because of her husband’s warning. Feeling very aggrieved because Lord Shiva had forbidden her to go, Sati began to tremble as tears fell from her eyes. Indeed, due to becoming very agitated, she gave her husband such a hurt look that it appeared as if she would burn him to ashes. Finally, while breathing very heavily due to her anger and bereavement, Sati departed impetuously for her father’s house, having lost all good intelligence because of womanly weakness.
Seeing Sati leave, Lord Shiva’s disciples, headed by Maniman, who were ready to sacrifice everything for their lord, quickly followed her, along with thousands of Yakshas. Knowing that Lord Shiva did not want his wife to go alone, they seated Sati upon Nandi, the bull, and gave her the bird that she kept as a pet. Indeed, they arranged a very pompous and royal procession by covering her with a nice canopy and providing musical accompaniment along with the sounding of conch shells and bugles.
When Sati arrived at her father’s sacrificial arena, which was filled with the sound of Vedic mantras, out of fear of Daksha, none of the assembled demigods or sages received her very well. Although her mother and sisters welcomed her in a very pleasing manner, with gladdened faces and moistened eyes, Sati did not reply. Even though she was offered a nice seat and various gifts, Sati refused to accept anything because her father had neither welcomed her nor asked about her welfare. Then, when she saw that no arrangements had been made in the sacrificial arena for offerings to be made to her husband, Sati became so angry that she appeared ready to burn Daksha with her red-hot eyes.
Upon seeing her mood, Lord Shiva’s followers were prepared to kill Daksha, but Sati checked them. Then, within the hearing of all, Sati chastised her father, saying, “Lord Shiva is the foremost personality, and he is beloved by all due to his being free from enmity. Thus, it is only you who could be envious of him. Your only business is to find faults in others whereas Lord Shiva magnifies whatever good qualities he sees.”
“
Still, it is not astonishing that a person who has accepted the body as the self should always engage in deriding great souls. You consider my husband to be inauspicious, but do you think that Lord Brahma is a fool? He accepts the flowers that have been offered at the lotus feet of Lord Shiva and places them upon his head with great respect. If one hears blasphemy of the Lord or His representative, he should block his ears and go away if he is unable to punish the offender. But, if one is able to, then he should forcibly cut out the blasphemer’s tongue and then, after killing him, he should give up his own life.”
“
Since you are my father, and because others might accuse my husband of having employed me to do what he could not- I will not kill you. Instead, I will give up this abominable body that I have received from you. If someone has swallowed poisonous food, the best treatment is to vomit.”
“
My dear father, the opulence of Lord Shiva is impossible for you or your flatterers to imagine, because persons who perform great fruitive sacrifices for gratifying their bodies can hardly understand the position of self-realized souls. I am very ashamed of my bodily relationship with you because you are an offender at the lotus feet of Lord Shiva. Indeed, whenever my husband addresses me as Dakshayani, I become very morose. Now, I will give up the body that I had received from you.”
After saying this, Sati, who was dressed in saffron colored cloth, sat on the ground, facing north. After purifying herself by touching water, she closed her eyes and began to absorb her mind in meditation upon the lotus feet of Lord Shiva. Then, as Sati gradually raised her life-air to between her eyebrows, she meditated upon the fiery air that is within the body. As a result, Sati became engulfed in a blazing fire, and in this way she gave up the body that her father had given her. She did this so that she could have another birth that would allow her uncontaminated association with her lord.
A tumultuous uproar resounded all over the universe, as the denizens of heaven exclaimed, “Oh! Why has Sati, the wife of the most respectable demigod, quit her body in anger? How could Daksha have been so cruel to his own daughter, who was such a chaste and exalted girl? Obviously, he is so heard-hearted that he is unworthy of being called a brahmana. Daksha will surely become infamous for having offended the Supreme Lord, and for failing to prevent the death of his own daughter.”
While the members of the assembly spoke amongst themselves in the same way, the followers of Lord Shiva prepared to kill Daksha with their weapons. To atone for having failed to protect their mistress, they were ready to give up their own lives, after first killing the offender.
As the ghosts and Yakshas rushed at Daksha, however, Bhrigu quickly offered oblations into the southern side of the sacrificial fire, while uttering mantras from the Yajur Veda meant for counteracting those who disrupt sacrificial performances. Instantly, thousands of demigods, named Ribhus appeared from the fire, and due to being invested with Soma’s energy, they were extremely powerful. Thus, by dint of the superior brahma-tejas, when the Ribhus attacked Lord Shiva’s followers with half-burnt wood from the sacrificial fire, they panicked and began fleeing in all directions.
When Lord Shiva heard from Narada about Sati’s suicide and the defeat of his followers at the hands of the Ribhu demigods, he became furious. Lord Shiva had not rejected the possibility that Sati might resolve the family dispute. But now, with this ugly turn of events, he decided to kill Daksha in retaliation, and for this purpose, he snatched a hair from his head while biting his lip with rage. Laughing like a madman, Lord Shiva dashed that blazing hair onto the ground, and as a result, a fearful black demon named Virabhadra was created. As tall as the sky, and bright as three suns, the demon had thousands of arms, sharp teeth, and blazing hair. Adorned with a garland of human heads, he stood before Lord Shiva with folded hands and inquired, “What shall I do, my lord.”
Lord Shiva ordered Virabhadra, who was the personified anger of the Supreme Personality of Godhead and thus fully confident of his prowess, “Go and kill Daksha, and destroy his sacrifice!”
After circumambulating Lord Shiva, Virabhadra departed, along with many of Lord Shiva’s followers, all of whom created a tumultuous uproar. As Virabhadra ran with his uplifted trident, his bangles appeared to roar, and he looked fearful enough to kill even death itself.
Meanwhile, the assembly at Daksha’s sacrificial arena began to perceive an encroaching darkness, and while speculating about it, they came to understand that it was being caused by a dust storm. With great anxiety, they said to one another, “There is no wind, no herd of cows, nor is it possible that this dust storm could be caused by a mob of plunderers, for the powerful King Barhi is still ruling the earth. Is the dissolution of the world now at hand?”
The women, headed by Prasuti, replied, “This dangerous condition is the result of Daksha’s insulting behavior, which caused the innocent Sati to give up her body as we all looked on. At the time of dissolution, Lord Shiva laughs and dances proudly, and with his trident, he pierces the rulers of the various planets.”
While such talk was going on, Daksha began to see fearful omens in the sky and upon the land. Thereafter, Lord Shiva’s followers surrounded the sacrificial arena and began to create disturbances. They were all of short stature having black and yellowish complexions, and they menacingly wielded their various weapons. Some pulled down the pillars that supported the pandal, some entered the ladies’ quarters, and others began to destroy the sacrificial arena. While still others engaged in breaking the sacrificial paraphernalia and extinguishing the sacrificial fire, others passed urine on the sacrificial arena.
Some of Lord Shiva’s followers blocked the way of the fleeing sages, and others arrested the demigods who tried to escape. Maniman captured the chief priest, Bhrigu, and Virabhadra arrested Daksha. Chandesha caught hold of Pusha and Nandishvara arrested Bhaga.
To take revenge for the previous insulting behavior, Virabhadra violently tore off Bhrigu’s moustache. Next, he caught hold of Bhaga, who had moved his eyebrows during the cursing of Lord Shiva, and after angrily throwing him upon the ground, he put out his eyes. Virabhadra then knocked out Daksha and Pusha’s teeth, since both of them had shown them as an insult to Lord Shiva. Finally, Virabhadra sat down on Daksha’s chest and tried to cut off his head with various weapons. When all of his attempts proved futile, Virabhadra next tried to cut off Daksha’s head with the use of mantras, but still he could hardly even scratch the skin.
Virabhadra then saw the wooden device that had been used for killing the sacrificial animals, and by using it, he was finally able to cut off Daksha’s head. Upon witnessing this, Lord Shiva’s ghostly followers cheered with joy, while the brahmanas began to wail with grief. Virabhadra then picked up Daksha’s head and threw it as an offering into the southern side of the sacrificial fire. In this way, Lord Shiva’s followers destroyed Daksha’s sacrifice, and finally, after setting fire to the whole arena, they departed for Kailash.
Having been defeated and injured by Lord Shiva’s soldiers, the brahmanas and demigods went to take shelter of Lord Brahma. After offering their obeisance to the Grandsire, they anxiously explained all that had taken place. Actually, Lord Vishnu and Lord Brahma had foreseen what would happen, and for that reason they had not attended the Daksha-yagya.
After hearing from the demigods, Lord Brahma replied, “You cannot become happy by performing a sacrifice, and at the same time, blaspheming a great personality. By excluding Lord Shiva from his share of the sacrificial offerings, you have all become offenders at his lotus feet. Therefore, you must go and surrender unto him by falling down at his lotus feet without any mental reservations, and in this way, he may become pleased. Lord Shiva is so powerful that he can immediately destroy all of the planets, along with their presiding deities. Because he has become very aggrieved due to the loss of his wife, as well as Daksha’s cruel words, it behooves you to go and beg for his forgiveness.”
Thereafter, Lord Brahma escorted the demigods and great sages to Lord Shiva’s abode, which is known as Kailash Hill. While on the way, they passed over the Saugandhika forest, where Alakapuri, the abode of Kuvera is situated. The whole area was astonishingly beautiful, due to the forests that were filled with all varieties of fruit trees and flowers, as well as the lakes, which abounded with lotus flowers and swans. The demigods admired the bathing ghats, whose stairways were made of vaidurya stone.
At Kailash Hill there were many waterfalls, whose pleasing sounds combined with the crowing of peacocks and humming of bees. The whole area was inhabited by Kinnaras and Gandharvas, along with their beautiful consorts, the Apsaras, and within the caves lived Siddhas, in the company of their wives. The entire region was filled with the very best of trees, such as the parijata, tamala, tala, arjuna, mango, kadamba, champaka, ashoka, malati, mallika, madhavi and bakula, so that the scented breezes served to agitate the minds of the celestial women for further sexual enjoyment.
Indeed, due to an abundance of desire trees, the abode of Lord Shiva appeared to resemble the planet of Lord Krishna in the spiritual world. Because of the many varieties of lotuses and other fragrant flowers, the entire forest seemed to be one great garden wherein all kinds of animals roamed, including the musk deer.
In Kailash there are two rivers, the Nanda and Alakananda, which are sanctified by the dust from the lotus feet of the Supreme Personality of Godhead, Govinda. The celestial damsels come to bathe in these rivers after having diminished their lust by engaging in sexual enjoyment with their husbands. After the damsels of heaven bathe, the water becomes yellowish and fragrant due to the kunkum from their bodies. For this reason, the elephants that come to bathe, along with their wives drink the water, even if they are not really thirsty.
The demigods saw a small lake named Alakananda, where Sati used to bathe, and finally they came to a place where they saw a great banyan tree, one hundred yojanas tall. Due to the shade of this tree, the air was permanently cool, and because there were no birds’ nests, the atmosphere was calm and quiet. The demigods saw Lord Shiva sitting underneath this tree, and because his expression was very grave, it appeared as if he had given up all anger.
Lord Shiva was seated upon a deerskin, and was surrounded by great souls like Kuvera, Narada and the four Kumaras. Due to his body being smeared with ashes, he appeared to be like an evening cloud, and his hair was decorated with the symbol of a crescent-moon. Because he was engaged in speaking about the Absolute Truth, the forefinger of his right hand, which held a string of rudraksha beads, was in the mode of argument. His left leg was placed upon his right thigh, and his left hand was resting upon his left thigh, a sitting posture that is called virasana.
The demigods and brahmanas offered their obeisances to Lord Shiva with folded hands. In turn, when Lord Shiva saw Lord Brahma before him, he stood up and then bowed to touch his feet, as did all of the sages, headed by Narada. After being worshiped, Lord Brahma smiled, to conceal his fear that Lord Shiva might still be enraged.
Lord Brahma then said, “My dear Lord Shiva, I know that you are the controller of the entire material manifestation, and thus you create, maintain, and annihilate it exactly as a spider creates, maintains and winds up its web.”
“
My dear lord, devotees who have fully dedicated their lives unto your lotus feet certainly see the Paramatma within everyone, and thus do not discriminate between one living entity and another. They never become overwhelmed by anger like animals that see nothing without differentiation. Those persons who see everything with differentiation, who are attached to fruitive activities, and who are so mean-minded that they become pained upon seeing the flourishing condition of others, and thus give them distress by uttering harsh words, have already been killed by providence. For this reason, there is no need for them to be killed again by an exalted personality like you. Materialists are bewildered by maya, and so a saintly person compassionately does not take their offenses seriously or try to retaliate.”
“My dear lord, you are never bewildered by the influence of the illusory energy of the Supreme Personality of Godhead, and thus you should be merciful toward those that are bewildered. You are a shareholder of the sacrificial offerings, but the foolish priests neglected you and as a result, you destroyed everything. Now, because the sacrifice remains unfinished, please do the needful to restore it and then take your rightful share. Let Daksha get back his life, Bhrigu his moustache, Bhaga his eyes and Pusha his teeth. In addition, let the brahmanas who have been injured by your soldiers become healed, by your grace.”
Lord Shiva replied, “My dear father, I do not mind the childish offenses of the less-intelligent demigods. I have punished them just to bring them back to the right path. Since Daksha’s head has already been burned to ashes, he shall receive the head of a goat. Bhaga will be able to see his share of the sacrifice through the eyes of Mitra. Pusha will be able to chew only through the teeth of his disciples, or if he eats independently, he will have to be satisfied with dough made from chickpea flour (besin atta). Bhrigu will get the beard from the goat’s head that is given to Daksha. The demigods and priests who have agreed to give me my share of the sacrificial offerings will recover from all of their injuries. However, those whose arms were severed will have to work with the arms of the Ashvini-kumaras, and those whose hands were cut off will have to work with the hands of Pusha.”
Everyone was satisfied with this arrangement and thereafter, Bhrigu invited Lord Shiva to come to the sacrificial arena. Thus, Lord Shiva, Lord Brahma, and all of the demigods and sages went to the place where the sacrifice had been demolished. Under Lord Shiva’s direction, Daksha’s body was joined with the head of a goat that was to have been offered in sacrifice. As soon as the goat’s head was joined to his body, Daksha regained consciousness, and upon awakening from his slumber, he saw Lord Shiva standing before him.
Due to seeing Lord Shiva with a respectful attitude, Daksha’s heart, which had been polluted by envy, became immediately cleansed. Daksha wanted to offer suitable prayers to Lord Shiva, but as he sorrowfully remembered the death of his daughter, Sati his eyes filled up with tears, and his voice choked up so that he could not speak. Having come to his senses, Daksha pacified his mind with great endeavor.
Then he prayed, “My dear lord, I committed a great offense, but you are so kind that instead of withdrawing your mercy, you have exhibited your great favor by punishing me. I did not know your glories and thus I criticized you in the assembly of demigods and rishis. As a result, I was destined to glide down to hell, but you have saved me from that fate by punishing me and thus bringing me to my right consciousness.”
After being pardoned by Lord Shiva, Daksha took permission from Lord Brahma and resumed the performance of his sacrifice, with the help of the brahmanas. First, the sacrificial arena was purified and for this purpose, a method of offering oblations into the fire called purodasa was employed. After the sanctity of the sacrificial arena had been fully restored, when Daksha offered ghee into the fire as mantras from the Yajur Veda were being chanted, Lord Vishnu appeared there, riding upon the shoulders of Garuda.
The Lord’s great effulgence diminished the luster of all others present, and in His eight hands he held a conch shell, wheel, club, lotus flower, arrow, bow, shield and sword. Due to His various ornaments, the Lord’s entire body resembled a blossoming tree, beautifully decorated with various kinds of flowers. The Lord’s enchanting smile captivated all those who saw Him, especially the devotees. The white chamaras that appeared on both sides looked like swans and the white canopy overhead appeared like the moon.
As soon as Lord Vishnu became visible, all of the demigods and sages, including Lord Brahma and Lord Shiva, offered their obeisances by falling down straight before Him. Thus, even though Brahma had previously referred to Lord Shiva as supreme, now both he and Lord Shiva fell prostrated before Lord Vishnu, to offer their respectful obeisances.
The demigods and sages then stood before Lord Vishnu with folded hands and offered their prayers with great awe and veneration. Everyone admitted their own faults, and glorified the Lord to the best of their ability.
Lord Shiva prayed, “My dear Lord, my mind and consciousness are always fixed upon Your lotus feet, which are worshiped by all liberated sages. Because my mind is engaged in this way, I am no longer disturbed by persons who blaspheme me, claiming that my activities are not pure.”
Lord Vishnu replied by instructing Daksha about His supreme position: “O twice-born one, I am the original cause of all causes, but because I expand Myself to act through My material energy, My different grades of representations are variously named. Thus, Lord Brahma and Lord Shiva are not different from Me, nor are any of the other living beings. Only one who is in ignorance thinks that Lord Shiva or anyone else is independent of Me. Just as no one considers the head and other bodily limbs to be separate from the whole body, so My devotees see everything in relationship with Me.”
Thereafter, Daksha worshiped Lord Vishnu by resuming his sacrificial performance. After completing the sacrifice, he very respectfully worshiped Lord Brahma and Lord Shiva separately, with their respective shares of prasada. Finally, after satisfying all others present, Daksha took his avabhritha bath, and he felt completely satisfied because he was once again situated on the correct path of religion. The demigods then blessed Daksha so that he might always increase in piety, and thereafter, they departed for their respective abodes.
After giving up her body, Sati was born as the daughter of Menaka and the king of the Himalayas. Later on, she once again accepted Lord Shiva as her husband, since that is their eternal relationship.
Maitreya concluded, “My dear Vidura, I heard this story of the Daksha-yagya from Uddhava, the great disciple of Brihaspati. If one hears and describes this narration with faith and devotion, he will certainly become cleansed of all the contamination of material existence.”


Dhruva Maharaja

The four Kumaras, Narada, Ribhu, Hamsa, Aruni and Yati were all sons of Brahma who left home to live as naisthika-brahmacharis, life-long celibates. Adharma (Irreligion) was also born from Brahma, and he married Mrisha (Falsity), who happened to be his sister. They produced two demons named Dambha (Bluffing) and Maya (Cheating), who were then handed over to the demon Niriti, who had no children. From Dambha and Maya were born Lobha (Greed) and Nikriti (Cunning). In turn, from their combination came Krodha (Anger) and Himsa (Envy), and from their union came Kali and his sister Durukti (Harsh speech). By the combination of Kali and Durukti, Mrityu (Death) and Bhiti (Fear) were born. Then, from the union of these two was born Yatana (Excessive Pain) and Niraya (Hell). Altogether these offspring are considered to be the causes of devastation.
Svayambhuva Manu and Shatarupa had two sons, Priyavrata and Uttanapada. Although King Uttanapada had two queens, named Suniti and Suruchi, the latter was much dearer to him. Once, Uttanapada was patting Suruchi’s son, Uttama as he sat upon his lap. Suniti’s son, Dhruva was also trying to climb up onto Uttanapada’s lap, but the king did not very much welcome him. The king was naturally inclined to treat both sons equally, but due to Suruchi’s presence, he acted in a way that would please her. Suruchi could understand this, and because she was very envious of her step-son, she took undue advantage of her husband’s favoritism.
Displaying this feminine weakness, the proud Suruchi spoke so that both father and son could hear: “My dear Dhruva, you do not deserve to sit upon the throne, or the king’s lap. Of course, you are also the king’s son, but because you were not born from my womb, you are not qualified to sit upon your father’s lap. You may be unaware of the distinction between your father’s two queens, but let me assure you that your attempt is doomed to failure. If you at all desire to sit upon the throne, you should first of all perform austerities to please the Supreme Personality of Godhead, Narayana. Then, after achieving His favor, you may get the opportunity of being born from my womb in your next life.”
Just as a snake begins to breathe very heavily when struck by a stick, so Dhruva began breathing heavily due to great rage after being attacked by his stepmother’s harsh words. Seeing how his father had remained silent, without making the slightest effort to protest on his behalf, Dhruva immediately left that place and went crying to his mother.
When Suniti saw her son crying grievously, his lips trembling with rage, she lifted him onto her lap, to comfort him. At that time, the palace residents who had overheard Suruchi’s cruel words came there and related everything to her, so that Suniti also became very unhappy. Indeed, she found the insult to be unbearable, and thus she began to burn, as if in a forest fire. While thinking over the words of her co-wife, Suniti’s bright, lotus-like face became pale, and her eyes filled with tears. Breathing heavily, she thought for a moment about what could be done to remedy the situation.
Finding no solution, however, she finally said, “My dear Dhruva, you should not wish for harm to befall others, because anyone who inflicts pain upon another person ends up suffering himself.”
“
My dear boy, all that Suruchi has said is actually true, because your father does not even consider me worthy of being his maidservant, and so what to speak of his wife. He feels ashamed to accept me, and thus it is a fact that you have been born from the womb of an unfortunate woman. Although unpalatable to hear, whatever your stepmother has said is true. Therefore, if you at all hope to sit upon your father’s throne, you must give up your enviousness and immediately try to execute her instructions.”
“
Without further delay, engage yourself in worshiping the lotus feet of the Supreme Personality of Godhead, by whose grace your great-grandfather, Lord Brahma, was able to create this entire universe. Similarly, your grandfather, Svayambhuva Manu, achieved great material success and ultimate liberation by worshiping the Supreme Lord.”
“
My dear boy, the Supreme Lord is very kind to His devotees, and thus you should situate Him within your heart and engage in His devotional service without deviation. I do not see how anyone except the Lord can mitigate your distress, and certainly I am unable to help you. Therefore, go and approach the Supreme Lord, for He is kinder than millions of mothers and He can help one when all else fails.”
Suniti’s instructions were actually meant for fulfilling his desired objective, and so after careful consideration of the matter with good intelligence, Dhruva left home and went to the forest. When he received news of Dhruva’s activities and fixed determination, Narada was astonished and decided to pay the boy a visit.
After coming before Dhruva in the forest, Narada touched him on the head with his all-auspicious hand and said, “How wonderful is the kshatriya spirit! They cannot tolerate even a slight infringement upon their prestige!”
“
My dear Dhruva, you are just a little boy who is attached to play. Since children have no conception of honor and dishonor, why are you so affected by your stepmother’s harsh words, which had insulted your honor?”
“
My dear boy, even if you feel dishonored, you should not be disturbed. You should understand that the material dualities are simply a feature of the illusory energy of the Lord. Whatever may befall us is the result of our past actions, and thus should be accepted as the mercy of the Lord. Under instruction from your mother, you have decided to practice mystic yoga for achieving the mercy of the Supreme Lord. However, in my opinion this is not possible for any ordinary man, and so what to speak of a small boy. Even great yogis have failed to achieve success after many births of yoga practice, and so I recommend that for now you return home. Later on, when you are grown up, you will certainly get the chance to perform the mystic yoga system.”
“
My dear Dhruva, a person should always try to remain satisfied in whatever happy or distressful condition of life he finds himself in, for this will enable him to easily cross over the darkness of nescience.”
The great sage Narada had come to Dhruva under the instruction of the Supreme Personality of Godhead, to initiate him. First of all, however, Narada tested Dhruva’s sincerity and determination, for that is the duty of a spiritual master.
After hearing Narada’s instructions, Dhruva replied, “O great sage, you have certainly given very good directions whereby persons who are disturbed by the material condition of life can achieve peace of mind. Due to my being covered by ignorance, however, such philosophy does not touch my heart. I know that I am very impudent for not accepting your advice, but I do not actually consider this to be my fault, for I been born in a kshatriya family.”
“
My heart is like a clay pot, which once having been broken, cannot be repaired by any means. After being pierced by the arrow-like words of my stepmother, my heart feels so wounded that I can only think of counteracting the insult. It is for this reason that I cannot take your words seriously. They are intended for those who possess a brahminical spirit.”
“I want to occupy a position that is more exalted than anything yet achieved by anyone within the three worlds, even my father, grandfather, or great-grandfather. Therefore, kindly advise me about the honest path whereby I can achieve this difficult goal.”
“
My dear Narada, just like the sun, you travel throughout the universe to benefit everyone. Please be merciful and thus enable me to fulfill my ardent desire.”
Upon hearing Dhruva’s words, Narada became very compassionate toward him. To show him mercy, he replied, “Your mother, Suniti had instructed you to follow the path of devotional service to the Supreme Personality of Godhead, and this is just suitable for you. Even those who desire the fruit of dharma, artha, kama and moksha should engage in such devotional service, for worship of the Lord’s lotus feet yields their fulfillment.”
“My dear boy, I wish you all good fortune. Go to Madhuvana, which is on the banks of the River Yamuna, for just by living there one comes closer to the Supreme Lord. Take bath in the river three times daily, and execute the necessary regulative principles for performing ashtanga-yoga. By gradually controlling the life air, the mind and the senses, you will free yourself from all material contamination and thus achieve fixed meditation upon the Supreme Lord.”
“The Lord’s smiling face is seen by the devotees as perpetually beautiful and pleasing in attitude, for He is always prepared to award benedictions to them. The Lord’s form is free from any defect and it is ever-youthful. His eyes and lips are pinkish, like the rising sun, and He is always ready to give shelter to the surrendered souls. He is always peaceful, calm and quiet, and very pleasing to the eyes and the mind.”
“Real yogis meditate upon the transcendental form of the Lord as He stands upon the whorl of the lotus of their hearts, and the jewel-like nails of His lotus feet are glittering. One should constantly meditate upon the all-auspicious form of the Lord, as the best means to become freed very soon from all material contamination.”
“
My dear Dhruva, you should chant the twelve-syllable mantra, ‘om namo bhagavate vasudevaya’ along with your meditation. One who carefully chants this mantra for seven nights can see the Siddhas flying in the sky.”
“You should make a Deity of Lord Krishna, and while chanting this mantra you should make offerings according to the regulations of shastra, but in consideration of time, place and the attendant conveniences and inconveniences. In this way, you should worship the Lord by offering pure water, as well as the fruit, flowers, and vegetables that are available. You should offer tulasi leaves if possible, for they are very dear to the Lord, or even newly grown grass, small buds of flowers, and tree-bark if that is all that is available.”
“
While living in the forest, one can make the Deity from earth and water and then worship Him according to the above principles. Or, if even this in not convenient, one may worship the Deity within the mind.”
“
My dear Dhruva, besides worshiping the Deity and chanting your mantra, you should meditate upon the transcendental activities of the Supreme Lord that He performs in His various incarnations. Anyone who thus very seriously and sincerely engages in the devotional service of the Lord with his body, mind and words will become blessed by Him according to his desire.”
After receiving these instructions, Dhruva circumambulated Narada and offered his obeisances. Then, he departed for Madhuvana, which is always imprinted with the lotus footprints of the Supreme Personality of Godhead, Lord Krishna. Narada thought it wise to pay a visit to King Uttanapada, just to see how he might be faring. Narada was very respectfully received and worshiped by the King.
After being comfortably seated, Narada inquired, “My dear King Uttanapada, your face appears to have withered, and it seems that your mind has been dwelling upon something for a long time. Why is this? Have you met with some impediment while being engaged in the execution of your royal duties?”
The King replied, “O best of brahmanas, due to being overly addicted to my second wife, I have become so fallen and merciless that I abandoned my five-year-old son and his mother. My son, Dhruva is a great soul, and his face is just like a lotus flower. Due to thinking of his precarious position, I have become filled with anxiety and grief. He is now unprotected, and so, after becoming very tired and hungry, he may have lay down in the forest and been eaten by wolves. Oh! Just see how hardhearted I had become! Out of affection, the boy was trying to climb onto my lap, but because I had become a slave to my wife, I completely ignored him.”
Narada then said, “My dear King, do not worry about your son, for he is being protected by the Supreme Personality of Godhead. Although you are ignorant of this, his reputation has already spread all over the universe. Your son, Dhruva, will perform wonderful activities that are impossible even for great kings and rishis. Very soon, he will return home after having completed his task.”
“
My dear King, your good reputation will also become spread all over the world as a result of having such a glorious son.”
After hearing from Narada, Uttanapada practically gave up executing his royal duties and simply meditated upon his little son, Dhruva.
Meanwhile, after arriving at Madhuvana, Dhruva bathed in the Yamuna and fasted that night. Thereafter, he began worshiping the Supreme Personality of Godhead as the great sage, Narada, had advised him.
During the first month, Dhruva Maharaja ate only fruit and berries every third day. During the second month, he ate only dry grass and leaves every sixth day, and during the third month he drank water every nine days. In this way, he remained completely absorbed in the trance of meditation while worshiping the Supreme Lord. During the fourth month, Dhruva Maharaja mastered the breathing exercises and thus he was able to maintain his life by inhaling air only after twelve days. By the fifth month, his breathing was so perfectly controlled that he was able to stand motionless upon one leg while concentrating fully upon the Supreme Lord.
In this way, Dhruva Maharaja captured the Supreme Lord, who is the refuge of the entire material creation, and as a result, the three worlds began to tremble. Due to Dhruva’s having become almost equal to the greatest, by dint of His association, the pressure of his big toe pushed down half of the earth, just as an elephant that is being carried on a boat makes it rock with every step. Having become practically one in heaviness with Lord Vishnu, due to his individual body having become equivalent to the total body of the universe, when Dhruva closed all the holes of his body while fully absorbed in meditation, the total universal breathing became choked.
When all of the demigods thus felt suffocated, they took shelter of the Supreme Lord and prayed for His protection. It is not that Dhruva merged into the existence of the Lord and thus lost his individual existence. Rather, by dint of his austerity in pure devotional service, he attracted the Supreme Lord to him, and thus partially exhibited His unlimited prowess.
After hearing the demigods’ pleas, the Supreme Lord replied, “My dear residents of heaven, do not be disturbed. The suffocation that is afflicting all living entities is being caused by the severe austerities of Dhruva Maharaja, who is fully absorbed in thought of Me. I shall go now and stop this boy’s austerities, and thus you will be saved from the impending calamity.”
Being reassured by the Supreme Lord, the demigods offered their obeisances unto Him and then returned home. Thereafter, Lord Vishnu got onto the back of Garuda and went to Madhuvana, to see His devotee, Dhruva. At that time, the effulgent form of the Lord that Dhruva Maharaja had been absorbed in meditating upon suddenly disappeared. Becoming very perturbed, Dhruva opened his eyes and saw the same Supreme Personality of Godhead present before him, exactly as He had appeared within his heart. Dhruva became highly excited with transcendental emotion upon seeing the Lord before him, and He immediately fell down like a rod to offer his obeisances.
Due to his being absorbed in the transcendental ecstasy of love of Godhead, it appeared as if Dhruva was drinking the Lord through his eyes, kissing the lotus feet of the Lord with his mouth, and embracing the Lord in his arms. Although he was only a small boy, Dhruva wanted to offer nice prayers that would glorify the Lord in a suitable manner. But, because he was uneducated in terms of linguistic expression, he could not understand how to do so, and thus he felt a kind of disappointment.
Being situated in everyone’s heart, the Lord could understand Dhruva’s awkward position. As an expression of His causeless mercy, the Lord touched His conch shell to the boy’s forehead, as he stood before Him with folded hands. Immediately, Dhruva became perfectly aware of the Vedic conclusion about the Absolute Truth.
Being thus inspired, Dhruva recited his prayers: “My dear Lord, by entering within me, You have enlivened my sleeping senses, life force, and power of speech. Let me offer my respectful obeisances unto You. In the beginning, You enlightened Lord Brahma, and thus he could see and understand the entire universe, just as a person awakens from sleep and then visualizes his immediate duties.”
“
Foolish person like myself, who worship You for gratifying the senses of this bag of skin, are certainly influenced by Your illusory energy. In spite of having You, who are like a desire tree, and are the giver of liberation from birth and death, we ask You for benedictions of sense gratification, which is available even in a hellish condition of life.”
“
My Lord, the transcendental bliss derived from meditating upon Your lotus feet and hearing about Your glories from the mouths of pure devotees is far beyond the platform of brahmananda, wherein one thinks himself to be merged into Your impersonal feature. If this is so, then what to speak of the temporary bliss derived from elevating oneself to the heavenly planets, which is ended by the separating sword of time?”
“
O unlimited Lord, kindly bless me so that I may have the association of great devotees who constantly engage in Your devotional service. In this way, I will surely be able to cross over the nescient ocean of material existence. Indeed, it will be very easy for me, because I am becoming mad to hear about Your transcendental qualities and pastimes.”
“
My dear Lord, now that You have appeared before me, all kinds of theorizing methods have come to an end. I can understand that You are the Supreme Personality of Godhead, and so I offer my respectful obeisances unto You.”
“
O Supreme Lord, You are the personified form of all benediction. Those devotees who render service unto You without any other desire experience that such engagement is far superior to becoming a ruler and lording it over a kingdom. Still, because You are causelessly merciful, You also maintain such ignorant devotees like me, just as a cow takes care of her newly born calf by supplying it milk and giving it protection.”
When Dhruva Maharaja finished offering his prayers, the Supreme Lord replied, “My dear Dhruva, I know the desire that is within your heart. Although it is very ambitious and difficult to achieve, I shall fulfill your aspiration by giving you the effulgent polestar, which will continue to exist even after the dissolution that takes place at the end of Brahma’s day. This planet, around which all other luminaries circumambulate, just like a bull treading around a central pole to crush grains, has never been ruled before.”
“When your father retires to the forest, he will hand over his kingdom to you and thereafter, you will rule the earth for 36,000 years. And yet, despite the passage of so much time, you will never grow old, nor will the power of your senses diminish. Sometime in the future, your brother, Uttama will be killed while engaged in hunting. Becoming mad due to the death of her son, your step-mother, Suruchi will be devoured by a forest fire while searching for him.”
“As king, you will be able to perform great sacrifices and give vast amounts of wealth in charity. In this way, you will enjoy the blessing of material happiness in this life, and then remember Me at the time of death. Having thus made your human life successful, you will go to My planet, the polestar, wherein Svetadvipa is situated within the ocean of milk. Having thus attained the local Vaikuntha planet within the material world, you will never have to come back to the cycle of repeated birth and death.”
Generally, the Lord does not award His pure devotee material opulence, even though he may desire it. Dhruva Maharaja’s case was different, however, for the Lord knew that he was such a great devotee that he would never become deviated from Krishna consciousness, despite such opulence. This indicates that a highly qualified devotee can have the facility of material enjoyment and at the same time remain on the platform of love of God, although this is a very special case.
After being worshiped by Dhruva, Lord Vishnu departed for His own abode, riding upon the back of Garuda. After watching with wonder, until the Lord was out of sight, Dhruva started for home. And yet, in spite of having achieved his desired goal, Dhruva did not feel very pleased. Having understood the position of unalloyed devotional service, Dhruva very much lamented that he had approached the Lord hoping to gain revenge against his step-mother and achieve a kingdom greater than that of Brahma. Of course, the Lord fulfilled these desires, but Dhruva was ashamed, knowing that such aspirations are not at all befitting a genuine devotee.
While going along, Dhruva condemned himself as follows: “Oh! Just see what I have done! I approached the lotus feet of the Supreme Personality of Godhead, who can award His loving service to liberate one from the cycle of birth and death, but out of foolishness, I prayed for things that are perishable. Thus, even though I came face to face with the Lord after only six months of austerity, whereas others attain this goal only after many, many births, due to thinking differently from the Lord, I have fallen down.”
“Because the demigods have to fall back down to earth after enjoying celestial delights, I think that they must be envious of those who are trying to elevate themselves to Vaikunthaloka. It must have been they who spoiled my intelligence so that I could not take seriously the instructions of my spiritual master, Narada Muni.”
“
Due to illusion, I had dualistic vision, whereby I saw my brother and stepmother as enemies. Therefore, despite coming in contact with a pure devotee and worshiping the Lord under his direction, and in spite of having satisfied the Supreme Lord and seeing Him face to face, I prayed for material name, fame and prosperity instead of begging to be engaged in the Lord’s personal service. I am just like the poor man who satisfies a great emperor and is offered the fulfillment of his desires, but then, due to foolishness, asks for only a few broken grains of rice.”
Dhruva knew that the Lord could have immediately taken him back to Vaikuntha. Therefore, he considered that the Lord gave him dominion over the earth for 36,000 years as a kind of punishment for his polluted, material desires.
Meanwhile, a messenger came to King Uttanapada and informed him that Dhruva was coming back home. The King considered himself to be a great offender for causing his son to leave home. Thus thinking himself to be most wretched, Uttanapada could not believe that he would ever have the good fortune of seeing his son again. Still, while doubting the words of the messenger, the King remembered the assurances of Narada, whom he had full faith in, and thus he became filled with happiness.
King Uttanapada rewarded the messenger with a highly valuable necklace and then he assembled his elders and the brahmanas, as well as innumerable ministers, officers and friends. Being very eager to see his son, the king mounted his chariot and went out of the city in a grand procession, accompanied by the chanting of Vedic mantras and the sounds of conch shells, kettledrums and flutes. Displaying her greatness, which was just befitting the mother of a great Vaishnava, Queen Suniti took Suruchi and Uttama on her palanquin.
Thereafter, when King Uttanapada saw his son, Dhruva emerging from the neighboring forest, he hastily got down from his chariot and with great love and affection went to greet him. While breathing very heavily, the King tightly embraced Dhruva with both arms, and at that moment he could understand that the boy’s body had become transformed due to the touch of the Supreme Personality of Godhead. While smelling his head again and again, Uttanapada bathed Dhruva with torrents of tears, and in this way his long-cherished desire became fulfilled.
Dhruva offered obeisances to his father, and in return, the King inquired about his welfare. Next, Dhruva offered his obeisances to his two mothers, and when she saw him fallen at her feet, Suruchi immediately picked him up and embraced him. While shedding incessant tears, she blessed Dhruva by saying, “My dear boy, long may you live!”
Then, as Uttama and Dhruva embraced, the hair on their bodies stood up as they became overwhelmed by ecstatic love. When Suniti embraced her son, who was dearer to her than her very life, she forgot all of her material sufferings. Her tears mixed with the milk that flowed from her breasts, and thus she performed the abhisheka by wetting Dhruva’s entire body. Upon witnessing this auspicious and touching scene, all of the palace residents praised Suniti for her good fortune. Actually, during Dhruva’s absence, Suniti had continually prayed to the Supreme Lord for his protection and welfare, and as a result, she also attained the supreme perfection that had been earned by her son.
Finally, King Uttanapada had Dhruva and Uttama seated upon a she-elephant, and then all together, they returned to his capital. The whole city had been gorgeously decorated with colored cloth, strings of pearls, flower garlands, and mango leaves. All of the streets and crossings had been thoroughly cleansed with Sandalwood-scented water, and different grains, fruit, flowers and other auspicious articles were scattered all over. As Dhruva passed along the roads, the household ladies assembled, and out of maternal affection, they showered grains, newly-grown grass, flowers and pieces of fruit upon him while offering their blessings.
Thereafter, Dhruva lived in his father’s palace, which had marble walls that were inlaid with valuable jewels that depicted scenes of beautiful women holding shining lamps in their hands. All of the furniture was made of gold, and the gardens surrounding the palace contained trees that had been brought down from the heavenly planets. Emerald staircases led to ponds that were filled with variously colored lotus flowers, as well as swans, chakravakas, and other exotic birds.
Just by taking care of such an exalted son, King Uttanapada felt extremely satisfied at heart. When Dhruva became old enough to take charge of the kingdom, the king enthroned him after ascertaining that the ministers and citizens were in agreement.
Thinking of his own advancing age, and the necessity for self-realization, Uttanapada detached himself from all worldly affairs and then entered the forest. After some time, Dhruva married Bhrami, the daughter of Prajapati Sishumara, and through her he begot two sons- Kalpa and Vatsara. Dhruva also married another girl, the daughter of the demigod Vayu, named Ila, and by her he begot a son named Utkala, as well as one very beautiful daughter.
One day, Dhruva’s younger brother, who was not yet married, was killed by a powerful Yaksha as he was hunting in the Himalayas. His mother, Suruchi also died soon after, while searching for her missing son. When Dhruva heard this unpalatable news, he became overwhelmed with anger and grief. After mounting his chariot, Dhruva started for Alakapuri, the capital of the Yakshas.
Dhruva found the city nestled in a Himalayan valley, and it was filled with the ghostly followers of Lord Shiva. Upon reaching Alakapuri, he blew upon his mighty conch shell, so that a terrible sound reverberated in all directions, striking fear into the hearts of the wives of the Yakshas. Being unable to tolerate the sound of Dhruva’s conch shell, the Yakshas rushed out from their city with upraised weapons, to attack him.
Dhruva, who was an expert charioteer and bowman, began killing the Yakshas in great numbers, while releasing three arrows at a time. The Yaksha warriors could understand that their defeat was surely at hand, but in spite of this, they applauded Dhruva’s heroic fighting.
Then, each of the 130,000 Yaksha soldiers began angrily releasing six arrows at a time, along with innumerable clubs, swords, tridents and lances. As a result, Dhruva became covered by showers of weapons, just as a mountain is sometimes shrouded by torrents of rain. When the Siddhas, who were observing the battle from the sky observed this, they exclaimed, “Dhruva, the grandson of Svayambhuva Manu, is now lost!”
Just as the Yakshas were feeling themselves to be victorious, however, Dhruva’s chariot suddenly appeared, like the sun bursting out from behind dense clouds. The twanging of Dhruva’s bow and the hissing of his arrows caused lamentation to enter the hearts of the Yakshas. By releasing his incessant arrows, Dhruva not only broke all of the enemy’s weapons, but he also smashed their shields and deeply pierced their bodies. Thus, as innumerable severed heads, arms and legs fell onto the battlefield, the surviving Yakshas began to flee.
When there was no one left to oppose him, Dhruva thought about taking a look at Alakapuri, but then he considered, “No one can be sure what the mystic Yakshas might do next.”
While Dhruva was conversing in this way to his charioteer, a tremendous sound was heard, as if a great ocean was about to engulf everything. Then, from the sky, a raging dust storm approached, bringing with it dense clouds, ominous thunder, and encroaching darkness.
Thereafter, lightning flashed and torrents of rain fell, which was mixed with blood, pus, stool, urine, marrow, and headless trunks. Next, a gigantic mountain became visible in the sky, and from it came showers of hailstones, lances, clubs, swords, and chunks of rock. Dhruva also saw huge serpents with furious eyes, rushing to devour him while vomiting fire, as well as rampaging herds of mad elephants, lions and tigers. Then again, a roaring ocean with foaming waves came before Dhruva, as if the time of universal dissolution was at hand.
Upon seeing how Dhruva was becoming overwhelmed by the Yakshas’ illusory powers, the Supreme Lord sent some great sages to him. To assure Dhruva that he would be able to cross over this danger, by the grace of the Lord, the rishis said, “O Dhruva, may the Supreme Personality of Godhead, who relieves the distresses of His devotees, help you to kill your enemies. The holy name of the Lord is as powerful as the Lord Himself. Therefore, simply by chanting and hearing the holy name of the Lord, the devotee comes under His protection.”
After hearing these encouraging words, Dhruva performed achamana by touching water, and then took out a special arrow that had been created by Narayana Rishi. As soon as Dhruva put this narayanastra upon his bowstring, all of the Yakshas’ illusions became dispelled, just as all kinds of material pains and pleasures are dissipated when one becomes fully self-realized.
Thousands of golden-shafted arrows, with feathers like swan’s-wings, issued forth from the narayanastra and entered into the bodies of the enemy soldiers with a loud hissing sound. And yet, in spite of innumerable Yaksha soldiers having fallen dead onto the battlefield, the remaining warriors, who were determined to gain victory, suddenly rushed at Dhruva with upraised weapons. But, with his arrows, Dhruva cut their heads and limbs to pieces, thus delivering the Yakshas to the Satyaloka planet, which is normally obtainable only by first-class brahmacharis.
When Svayambhuva Manu saw how Dhruva was killing so many innocent Yakshas, he came there and said, “My dear son, please stop fighting, for such excessive anger is the path to hellish life. You have already demonstrated your great affection for your brother, and so now you should consider how, for one Yaksha’s offense, you are killing so many others who are faultless. Such unnecessary killing does not befit our family, which is supposed to know the distinction between religion and irreligion.”
“
As a pure devotee of the Lord, your life is meant for exemplary behavior. Therefore, I am surprised that you have undertaken such an abominable task. The Lord is very pleased when His devotee greets other people with tolerance, mercy, friendship and equality.”
When Svayambhuva Manu saw that Dhruva was still dissatisfied because of his brother’s death, in spite of being an enlightened devotee, he continued, “My dear son, everything in this material world is a creation of the five principal elements. Under the direction of the Supreme Lord, the three modes of material nature create, maintain and annihilate everything, and thus the Lord is the ultimate cause. In this way, the Lord is the killer of everyone, and yet, He is not the killer, because he neutrally awards everyone the results of their fruitive activities. Whatever suffering or happiness one meets with in material life, is the result of his own karma.”
“My dear Dhruva, these Yakshas are not actually the killers of your brother, for everyone’s birth and death is ordained by the Supreme. Therefore, please draw your attention to the Supreme Personality of Godhead, and see how the material conception of differentiation, the conception of ‘I’ and ‘mine’, is only illusory and temporary.”
“
My dear Dhruva, by killing so many Yakshas, you have agitated Kuvera’s mind, and he is Lord Shiva’s brother. You should thus immediately pacify him with gentle words and prayers, so that his wrath may not affect our family.”
After instructing Dhruva and receiving his obeisances, Svayambhuva Manu and the rishis returned to their respective abodes. When Kuvera learned that Dhruva’s anger had subsided, and that he had stopped killing the Yakshas, he went to the scene of battle.
While being worshiped by the Yakshas, Kinnaras, and Charanas, Kuvera addressed Dhruva, who stood before him with folded hands: “O sinless one, I am very glad that under instruction from your grandfather, you have given up your enmity, for to do so is very difficult. Actually, you have not killed the Yakshas, nor have they killed your brother, for the ultimate cause of creation and annihilation is the eternal time feature of the Supreme Lord. Now, I request you to ask me for a benediction without hesitation. Since you are constantly engaged in the service of the Supreme Personality of Godhead, you are the most worthy recipient of all kinds of benedictions.”
Dhruva replied, “My dear lord of wealth, may I always have unflinching faith in and constant remembrance of the Supreme Lord. In this way, I will very easily be able to cross over the ocean of nescience, a feat that is very difficult for others to accomplish.”
Kuvera was very pleased that Dhruva did not ask for any material benefit, and so he awarded this benediction with great happiness. After doing so, Kuvera disappeared from that spot and Dhruva also departed for home.
Thereafter, Dhruva performed many sacrifices for the pleasure of the Supreme Lord. While rendering undeviating devotional service unto the Lord, Dhruva could see how everything is situated within Him, and that He is situated in all living entities. Dhruva ruled the earth for 36,000 years, and while doing so, he diminished the reactions of his pious acts by enjoyment, and he reduced his sinful reactions by performing austerities. At the end of this period, Dhruva handed over the kingdom to his son. Considering his body, wives, children, friends, army, treasury, palaces, and enjoyable pleasure grounds to be creations of the illusory energy, he retired to Badarikashram in the Himalayas.
By bathing in the crystal-clear water there, and practicing the yoga system, Dhruva purified his senses and then withdrew them from matter so that he could concentrate upon the archa-vigraha, or Deity form of the Lord. In the trance of meditation, his heart melted due to ecstasy, and thus tears constantly flowed from his eyes, his entire body shivered, and the hair on his body stood up on end. When Dhruva completely forgot his bodily existence and thus became liberated from material bondage, he saw a wonderful airplane come before him after descending from the sky.
Within the effulgent airship, Dhruva saw two associates of Lord Vishnu, named Nanda and Sunanda. They had four arms and very youthful, blackish bodies, with eyes that appeared to be like reddish lotus flowers. Upon realizing that these uncommon personalities were the servants of the Supreme Personality of Godhead, Dhruva immediately stood up. Becoming puzzled in mind, however, he forgot how to receive the Vishundutas properly, and so he simply offered his respects with folded hands while chanting the holy names of the Lord.
The two Vishnudutas were pleased by this simple reception, however, and after smilingly coming before Dhruva, they said, “Dear King, let there be all good fortune for you. When you were only five years old, you greatly satisfied the Supreme Personality of Godhead by your austerities. We are representatives of the Supreme Lord, and we have been deputed to take you back to the spiritual world, Vishnuloka. Neither your forefathers nor anyone else before you has achieved this transcendental planet, around which all the other planets revolve. This unique airplane has been sent by the Supreme Personality of Godhead, and you are quite worthy of boarding it so that you can travel to Vaikuntha, where you can live eternally.”
After hearing the sweet word of the Vishnudutas, Dhruva first of all bathed, and then, after dressing himself nicely, he performed his regular spiritual duties. After this, Dhruva offered his obeisances unto the sages that were also present there, and accepted their blessings in return. Then, after worshiping and circumambulating the airplane, Dhruva next offered his obeisances unto the Vishundutas. As he was performing these respectful acts, Dhruva’s body became transformed, so that his complexion became as brilliant as molten gold.
Thereafter, when Dhruva was just about to board the transcendental airplane, death personified approached him. Without even caring for him, however, Dhruva took advantage of his presence by placing his feet upon Death’s head to board the airplane, which was like a large flying palace. Just then, drums began to resound in the sky and the chief Gandharvas commenced singing while flowers fell upon Dhruva like torrents of rain.
After seating himself in the airplane, however, Dhruva suddenly remembered Suniti and thought, “How can I go alone to Vaikuntha and leave my poor mother behind?”
Nanda and Sunanda could understand Dhruva’s mind, and so they pointed to his mother, who was already going in another transcendental airplane. Thereafter, as Dhruva passed through space, he saw all of the planets, one after another while the demigods showered flowers on him from their airplanes. After going beyond the planets of the sapta-rishis, Dhruva achieved the eternal abode of Lord Vishnu, whose illumination is reflected by all of the luminous material planets.
After observing the glories of his disciple, Dhruva Maharaja, Narada went to the sacrificial arena of the Prachetas and chanted three verses that praised the exalted son of Uttanapada.
Maitreya then concluded this narration by declaring, “Anyone who hears about the activities of Dhruva Maharaja can fulfill all desires for wealth, fame and an increased duration of life. This narration is so auspicious that simply by hearing it, one can go to Dhruvaloka after having counteracted all of the results of his past sinful activities. Anyone who hears this narration and tries, with faith and devotion, to understand Dhruva’s pure character, attains to pure devotional service. Indeed, anyone who hears this narration acquires exalted qualities just like those possessed by Dhruva Maharaja. Therefore, one should chant about the character and activities of Dhruva Maharaja every morning and evening, with great care and attention, in the association of devotees.”


.\8\cpmv.34de\1\9\5\King_Anga,_Vena,_and_Prithu_Maharaja.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-4 >> King Anga, Vena, and Prithu Maharaja >>

King Anga, Vena, and Prithu Maharaja.

From his very birth, Dhruva’s son, Utkala was a liberated soul. He was equipoised, for he could see everything resting in the Supreme Soul, and the Supreme Soul present within everyone’s heart. So that he could avoid most of material entanglement, Utkala remained like a foolish, deaf, dumb and blind person, something like a flameless fire covered by ashes. For this reason, the elderly family members and ministers considered Utkala to be stupid and mad and so they installed his younger brother, Vatsara upon the royal throne.
In the fifth generation after Dhruva appeared Chakshusha, who became the sixth Manu. Chakshusha begot twelve sons and the youngest, Ulmuka begot six sons, the eldest of whom was named Anga.
Once, King Anga performed an ashvamedha sacrifice, and yet even though the brahmanas were fully qualified and knew how to invite the demigods, none of the denizens of heaven appeared.
The priests then informed Anga, “O King, although we have properly offered the ghee in sacrifice, the demigods will not accept it. We know that you collected all of the sacrificial paraphernalia with great care, and certainly our chanting of the Vedic mantras was not deficient in any way. Therefore, we cannot understand why the demigods should feel insulted or neglected and thus refuse to accept their sacrificial shares.”
Upon hearing this, King Anga became very aggrieved. He took permission to break his silence and inquired, “My dear brahmanas, kindly tell what offense I committed so that the demigods refuse to come here and accept their shares of the sacrificial offerings.”
The head priest replied, “O King, you have not been the least bit sinful or offensive in this life, not even within your mind. But, in your previous life you performed sinful activities that have now rendered you sonless, in spite of your being otherwise qualified. Now, if you pray to the Supreme Lord for a son, and then perform a particular sacrifice for this purpose, your desire will certainly be fulfilled. When Lord Hari, who is the supreme enjoyer of all sacrifices, comes here to benedict you, then all of His servants (the demigods) will accompany Him, to accept their shares.”
Thereafter, when the priests offered oblations to Lord Vishnu, a person appeared from the sacrificial fire who was dressed in white and carried a golden pot filled with sweet-rice. After taking permission from the brahmanas, King Anga very respectfully received the pot of sweet-rice in his joined hands. Then, after smelling the preparation, the King offered a portion to his wife, Sunitha. After eating that food, which had the power to produce a male child, the Queen was impregnated by the King. Thereafter, in due course of time, Sunitha gave birth to a son named Vena, and because she was the daughter of death personified, the child was considered to be partially in the dynasty of Irreligion.
A daughter generally takes after her father, and a son takes after his mother. Therefore, Vena took after his grandfather, and so he grew up to be very irreligious. These circumstances are certainly very unusual, but the fact is that sometimes the Lord arranges an unfortunate wife or bad child for his devotee, so that he can become more easily detached from household life.
As a boy, Vena used to go to the forest and unnecessarily kill innocent deer with his bow and arrows. Indeed, his very appearance was frightening, and as soon as they would see him, the citizens would cry out, “Here comes that cruel Vena!”
The young Vena was so malicious that while playing with boys his own age, he would mercilessly kill them, as if they were animals meant for slaughter. King Anga used to punish his son in various ways, hoping to reform him, but in spite of all endeavors he was unable to bring Vena to the path of righteousness.
While grieving over his failure, King Anga thought, “Persons that have no son are certainly very fortunate. They must have worshiped the Supreme Lord in previous lives, so that now they do not have to suffer the unbearable misery of having a bad son. Of course, in one sense, a bad son is better than a good one, for he makes one’s life at home intolerable and thus does not allow attachment for house and family to develop the way a good son does. Indeed, a bad son makes the home so hellish that any intelligent man very easily becomes detached from such a family life.”
King Anga passed sleepless nights while absorbed in such thoughts, and thus he became completely indifferent to household life. Then, once, in the dead of night, he silently got up from bed while his wife was sleeping soundly. Unseen by others, he left his very opulent palace and proceeded to the forest.
The next morning, when it was understood what had happened; the king’s priests, ministers, friends, and relatives, as well as the ordinary citizens became highly alarmed. The people began to search for Anga all over the world, just as unqualified yogis try to find the Supreme Soul within. Finally, after failing to find their ruler, even though they had searched everywhere, the citizens returned home disappointed. Upon hearing of the emergency caused by the King’s absence, great sages headed by Bhrigu had assembled at the capital city and so the citizens informed them of their plight.
The rishis always thought of the welfare of people in general. They knew that in the absence of a king there would be no one to guide and protect the citizens, so that they would soon become unregulated and subject to exploitation. After coming to a positive conclusion, the sages called for Sunitha. Then, with her permission, they installed Vena upon the royal throne, in spite of the ministers’ disapproval. It was already well know that Vena was very harsh and cruel by nature, so that when all of the thieves and rogues within the kingdom heard of his coronation, they fearfully hid like rats that conceal themselves from snakes.
After ascending the throne, Vena became even more puffed-up due to his powerful position, and thus he began to think himself to be greater than anyone else. After mounting his chariot, King Vena travelled throughout his kingdom and forbade the brahmanas to perform any more sacrifices or give charity. After being ordered to refrain from performing all kinds of religious activities, the sages once again assembled, for they were very concerned about the great catastrophe that was certainly awaiting all of the subjects.
While consulting amongst themselves, the rishis spoke as follows: “Like ants caught in the middle of a log that is burning from both ends, the citizens are in danger due to an irresponsible king on one side, and rogues and thieves on the other. Although we had made the unqualified Vena the king during a political crisis, the people are now being threatened with an even greater disaster, for he has blocked the path to spiritual elevation.”
“
Being born from the womb of Sunitha, Vena is by nature mischievous. Therefore, our having supported him was just like giving milk to a serpent. We appointed Vena as the protector of the citizens, but now he has become the enemy of the people. Still, it is our duty to make one more attempt to rectify him, and if we can do so, we will be saved from becoming implicated in his sinful acts. However, if Vena refuses to listen to our good advice, we shall reduce him to ashes with our brahminical prowess.”
After making up their minds in this way, the sages went to King Vena. While concealing their anger, they addressed him very sweetly as follows: “My dear King, we have come here today to give you good advice, and so please hear us attentively. By doing so, your duration of life, opulence, strength, and reputation will all surely increase. Those who live according to religious principles are elevated to the heavenly kingdom, which is almost devoid of miseries and full of great happiness. For this reason, you should not spoil the religious life of the people in general. If you impede the spiritual progress of your subjects, you will certainly fall down from your opulent royal position very soon.”
“It is the duty of a king to give the subjects all protection. At the same time, he should engage them in the varnashram system so that they will worship the Supreme Personality of Godhead by the performance of their occupations. If the king sees that the Supreme Lord is worshiped by sacrificial performances, then not only does He become very pleased, but the demigods also become satisfied automatically. However, if the king stops sacrificial performances, then he disrespects the demigods, ruining his chances for heavenly elevation.”
Vena replied, “It is very regrettable that, due to being inexperienced, you are preaching irreligion in the name of religion. You are just like unchaste women that give up their real husband and maintainer to search for a paramour to worship. The king is the real Supreme Personality of Godhead. If, out of ignorance, one does not worship the king, he will never attain happiness in this life or the next.”
“
You are so devoted to the demigods, but you should know that Lord Vishnu, Lord Brahma, Lord Shiva, Indra, Vayu, Yamaraja, Surya, Kuvera, Varuna, Agni, and all of the rest are simply parts and parcels of the king’s body. For this reason, you should give up your enviousness and worship me by performing ritualistic ceremonies with all kinds of paraphernalia. If you are actually intelligent, then you will realize that there is no person superior to me who deserves to accept the first oblations that are offered in sacrifice.”
Due to sinful life, King Vena had lost all intelligence, and thus he could not appreciate the words of the sages.
Vena’s insulting words had greatly pained their hearts, and so the brahmanas cried out with great anger, “Kill this most dreadful and sinful person! If he continues to live, then the whole world will be destroyed in a short time! This impudent and shameless rascal has dared to insult the Supreme Personality of Godhead, Lord Vishnu! Who else except the wicked Vena would do so?”
Thereafter, simply by uttering the sound “hum”, the brahmanas killed Vena, who was already as good as dead due to his having blasphemed the Supreme Lord. After the sages departed, Sunitha was so aggrieved because of her son’s death that she preserved Vena’s body by a certain process of applying various substances to it, while chanting the proper mantras. Then, some time later on, as the sages sat together on the banks of the River Sarasvati after having bathed and performed their routine sacrifices, they began to talk about the disturbances within society that had created a fearful situation for the citizens.
At this time, they could see a dust storm that had arisen due to the running of thieves and rogues who were engaged in plundering the subjects. By seeing this, the sages could understand just how much society had been thrown into chaos after the death of King Vena. The sages were powerful enough to subdue the disturbing elements, just as they had killed the king, but they did not consider this to be the duty of brahmanas. On the other hand, they knew that they could not neglect the poor citizens, for by doing so, their spiritual prowess would diminish, just as water that is kept in a cracked pot gradually leaks out.
The sages appreciated the fact that the semen of those in whose dynasty King Anga had appeared was very powerful, and thus the children produced tended to be godly. Thus concluding that Anga’s family line should not be stopped, they took King Vena’s dead body, and by churning it’s thighs very forcibly, a dwarfish person named Bahuka was produced. Bahuka had a complexion as black as a crow’s, and he had short limbs, a large jaw, reddish eyes, and copper-colored hair.
After his birth, Bahuka very submissively bowed to the sages and said, “My dear sirs, what shall I do?”
The sages replied, “Please sit down (nishida), and thus Bahuka received the name Nishada, and it was he who became the father of the Naishada race. Immediately after his birth, Nishada took charge of King Vena’s sinful reactions. For this reason, the Naishada class is always prone to sinful activities, such as stealing and hunting, and because of this they are only allowed to live in the hills and forests.
Thereafter, the sages churned the two arms of Vena’s purified body, and, as a result, a male and female couple were produced.
With great pleasure, the sages declared, “This male is an empowered incarnation of Lord Vishnu named Prithu, and the female is an expansion of the goddess of fortune named Archi. Prithu Maharaja will become the foremost of kings, and in the future, Archi will accept him as her husband.”
As the brahmanas praised King Prithu, the Gandharvas also began to sing of his glories while the Siddhas showered flowers from the sky and the Apsaras danced in ecstasy. The sounds of conch shells, bugles and drums resounded in the sky as the demigods, pitris and celestial rishis descended to earth from the higher planetary systems.
When Lord Brahma observed the lines of Lord Vishnu on Prithu’s right palm, and the marks of lotus flowers on the soles of his feet, he could understand him to be a partial representation of the Supreme Personality of Godhead.
While the brahmanas arranged for Prithu Maharaja’s coronation; the rivers, seas, hills, mountains, serpents, cows, birds, animals, heaven and earth, as well as all other living entities collected presentations according to their ability and offered them to the King.
Kuvera gave Prithu Maharaja a golden throne and Varuna gave him a brilliant royal umbrella that constantly sprayed fine particles of water. Vayu gave the king two chamaras, and Dharma presented a garland that would expand his fame. Indra gave King Prithu a valuable helmet, and Yamaraja gave him a scepter for ruling the world. Lord Brahma presented the king with a protective garment that was made of spiritual knowledge, and Lord Brahma’s wife, Sarasvati, who is also called Bharati, gave King Prithu a transcendental necklace.
Lord Vishnu gave Prithu a Sudarshana chakra that embodied partial prowess of His original disc, and the wife of Lord Vishnu, the goddess of fortune, gave the king imperishable opulence. Lord Shiva presented him with a sword whose sheath was marked with ten moons, and the wife of Lord Shiva, the goddess Durga, presented King Prithu with a shield marked with one hundred moons. The moon-god presented horses that had been produced from nectar, and Vishvakarma gave the king a very beautiful chariot. Agni gave King Prithu a bow that had been made from the horn of goats and cows, and Surya gave him arrows that were as brilliant as sunshine. The predominating deity of Bhurloka presented slippers that were full of mystic powers, and other demigods gave the king the arts of music, song and drama, as well as the power called antardhana, whereby one can disappear at will. The Ocean offered Prithu Maharaja a conch shell; and the seas, rivers and mountains gave him space to drive his chariot without impediment.
When a suta (professional offerer of praises), a magadha (professional story teller), and a vandi (professional offerer of prayers) began glorifying him, King Prithu smilingly interrupted them in a voice that was as grave as the rumbling of clouds.
Prithu Maharaja said, “O reciters, the godly qualities that you have spoken of have not yet become manifest in me and so you should not yet praise me so highly. When, in due course of time, the qualities that you have spoken of are actually exhibited by me, then you can offer such prayers. One should never attribute the qualities of the Supreme Personality of Godhead to ordinary human beings that do not really have them. How could an intelligent man, who is competent enough to possess such exalted qualities, allow his followers to praise him when he has not yet developed them?”
“
When one praises a man by saying, ‘If only you had become educated then you might have become a great scholar’, it is simply a cheating process. The foolish person who agrees to accept such praise does not know that these words simply insult him. Just as a person with a sense of honor does not like to hear about his abominable actions, so a person who is very famous and powerful does not actually enjoy hearing himself praised. I have not yet performed any praiseworthy activities and thus it is not befitting for you to glorify me so highly.”
This humble and nectar-like speech pleased the professional reciters very much, but they were not about to give up glorifying King Prithu. Having been instructed by the great rishis present there, they continued praising Prithu Maharaja because they were confident that he was a bona-fide incarnation of the Lord.
While describing Maharaja Prithu’s future activities, the reciters said, “Dear King, since you are an empowered incarnation of the Supreme Personality of Godhead, it is not possible for us to glorify you adequately. However, because we have a transcendental taste for doing so, we shall try to praise your character according to the instructions that we have received from the great Vedic authorities.”
“This King Prithu will be as powerful as the sun-god. Just as the sun-god distributes his sunshine to everyone, Prithu Maharaja will give his mercy equally to all. Just as the sun-god evaporates water for eight months during the year and then profusely sends it forth during the rainy season, King Prithu will exact taxes from the citizens and then return the wealth during times of need. Prithu Maharaja will always be tolerant and forgiving. When there is drought, this king will supply rainfall just like Indra.”
“
The affectionate glances from his smiling, moonlike face will enhance everyone’s peaceful life. But, no one will be able to understand his policies or the condition his treasury, for his activities will be very confidential.”
“
King Prithu will be able to see all of the internal and external activities of the citizens, but due to his piety, he will remain neutral when dealing with even his enemy or son. If an enemy is not guilty, Prithu Maharaja will not punish him, and if his son is guilty, then he will immediately punish him. Being pleased by his activities, the citizens will accept him as their ruling king with great satisfaction.
King Prithu will respect all women as if they were his own mother, and he will treat his wife as if she were the other half of his body. He will be just like an affectionate father to the citizens, and he will consider himself to be the most obedient servant of the brahmanas and devotees.”
The reciters went on to describe the prominent events in Maharaja Prithu’s upcoming life, and when they finished speaking, the king worshiped them very respectfully and rewarded them with gifts.
Prior to the appearance of King Prithu, there had been a great scarcity of food grains and thus the citizens had become emaciated due to starvation. At the time of Maharaja Prithu’s coronation, the subjects took the opportunity to approach him.
The people submitted this petition: “My dear King, just as a tree gradually dries up when there is a fire in the hollow of its trunk, so we are withering away due to the fire of hunger in our stomachs. You are the protector of surrendered souls, and so we have come to your shelter. Please give us occupational engagements and then satisfy our hunger by the proper distribution of food grains, lest we soon die of starvation.”
After hearing the citizens’ anxious pleas and seeing their pitiable condition, King Prithu contemplated the problem for a long time to see if he could find out the underlying causes. At last, Prithu Maharaja concluded that the lack of food was not caused by the peoples’ unwillingness to work, but rather it was due to the fact that the earth itself was not producing sufficient grains.
With this in mind, Prithu Maharaja took his bow and aimed a powerful arrow at the earth. When Bhumi, the goddess of the earth saw that King Prithu was prepared to kill her, she became so frightened that her entire body began to tremble. After taking the form of a cow, she quickly fled, and upon seeing this, King Prithu became so angry that his eyes began to glow like the rising sun.
After placing his arrow upon the bowstring, Prithu Maharaja began chasing the cow-shaped earth wherever she went. In this way, Bhumi ran here and there in the outer space between heaven and earth. Finally, however, when she found that there was no hope of escape from the son of Vena, she helplessly desisted.
With an aggrieved heart, Bhumi submitted to Prithu Maharaja and begged, “O King, you are the shelter of the surrendered souls. Please be merciful and spare me. Because I have not committed any sinful activities, I do not understand why you want to kill me. You are supposed to be the knower of religious principles. Why are you so envious of me that you are prepared to kill a helpless woman? Even if a woman commits some sinful act, she should not be punished by anyone, and so what to speak of you, who are so merciful to the poor and unfortunate.”
“My dear King, I am just like a strong boat because all of the living entities rest upon me. If you break me to pieces, then how will you be able to protect your citizens from drowning in the Garbhodaka Ocean?”
King Prithu replied, “My dear earth, you have disobeyed my orders. As one of the demigods, you have accepted your share of the sacrificial offerings, but in return you have not produced sufficient food grains. Although you are eating green grass daily, you are not filling your udders so that we can utilize your milk.”
“
You have willfully committed this offense and so I must kill you. You have lost your good intelligence and so, despite my order, you do not deliver the seeds of herbs and grains that had been created by Lord Brahma and are now being hidden within you. Because of this, I will take my arrows, and after cutting you to pieces, I will satisfy the hungry citizens with your flesh.”
“Any cruel person who has no compassion for others and thus is only interested in his personal maintenance- whether he be a man, woman or eunuch, deserves to be killed by the king. Because you have become so proud, I will cut you into small pieces like grain and then uphold the entire population by the strength of my personal mystic prowess.”
As he spoke, King Prithu looked just like Yamaraja because of his great anger. After hearing his words, Dhara, the earth, who was still trembling due to fear replied as follows, “My dear lord, I am one of the parts and parcels of your gigantic universal body. You have created me as a resting place for the living entities, and so I am perplexed as to why you now want to kill me. Previously, in the form of Varaha, you rescued me from the depths of the Garbhodaka Ocean, and for this reason, you received the name Dharadhara. Now, however, you are prepared to kill me with your sharp arrows, and thus I am bewildered by your activities.”
Even after hearing the earth’s prayers, Maharaja Prithu was not pacified, and thus his lips trembled with rage. When she saw this, the earth continued speaking: “My lord, please suppress your anger and hear what I have to say, for a learned person will take the essence of knowledge from anyone, just as a bumblebee collects honey from each and every flower.”
“
My dear King, the seeds, roots, herbs and grains that had been created by Lord Brahma were being utilized by the non-devotees, as was my very self. Because there was no proper king to punish these rascals and thieves that were utilizing the food grains for their sense gratification, instead of the performance of sacrifice, I hid them within me. Due to being stored for a long time, these seeds have certainly deteriorated and so you should immediately arrange to retrieve them for utilization as recommended by shastra and the previous acharyas.”
“O great hero, if you desire to supply sufficient grains and other food to the citizens, then you should arrange for a suitable calf, pot and milkman. Due to the great affection that I will feel for my calf, you will be able to take from me as much of the necessities of life as you like. In addition, if you level my surface, that will also help in the production of food by increasing the retention of water, even if there is sometimes less rainfall.”
King Prithu accepted this and thus he became pacified. Thereafter, he transformed Svayambhuva Manu into a calf and milked all of the herbs and grains from the cow-shaped earth, keeping them within his cupped hands. Then, following in King Prithu’s footsteps, other intelligent beings proceeded to milk the earth, to obtain whatever they desired.
The great rishis transformed Brihaspati into a calf and made the senses into a pot. In this way, they milked the earth of all kinds of Vedic knowledge for the purpose of purifying everyone’s mind, words and hearing. The demigods transformed Indra into a calf and milked the earth of the soma beverage, which they kept in a golden pot. Due to drinking soma-rasa, the demigods became very powerful in terms of bodily, sensual and mental strength.
The Daityas transformed Prahlada into a calf and then extracted various kinds of liquor and beer, which they kept in an iron pot. The Gandharvas and Apsaras transformed Vishvavasu into a calf and drew out milk in the form of sweet music and heavenly beauty, putting it into a lotus flower pot. The inhabitants of Pitriloka made Aryama into a calf and then milked the earth of kavya, which is food offered to the ancestors, and they put it into an unbaked earthen pot.
Thereafter, the Siddhas and Vidyadharas transformed the great sage Kapila into a calf and milked the earth of mystic powers, which they placed in a pot that had been made out of the entire sky. Others, such as the Kimpurushas made the demon Maya into a calf and milked the power of appearing and disappearing at will, called antardhana.
Next, the Yakshas, Rakshasas, Bhutas (ghosts), and Pisachas (witches), who are all accustomed to eating flesh, transformed the Rudra incarnation of Lord Shiva into a calf and milked beverages made from blood, which they placed into a pot made of skulls. Then, cobras and other snakes that are without hoods, as well as scorpions and other poisonous animals transformed Takshaka into a calf and took poison from the earth, and kept it within their snake holes.
The four-legged animals made Nandi, the bull-carrier of Lord Shiva into a calf and thus they got green grass that they put into a pot made from the forest. Ferocious animals made a calf from a lion and were thus able to get flesh from the earth. The birds made Garuda into a calf and then took from the earth various moving insects and non-moving plants and grasses. The trees made a calf out of a banyan tree and thus they derived milk in the form of many delicious juices. The mountains transformed the Himalayas into a calf and then milked varieties of minerals from the earth and placed them into a pot that had been made from the peaks of hills.
Thus, during the reign of King Prithu, the earth supplied all the necessities of life to every living creature. Because of this, Maharaja Prithu became very satisfied with the earth and developed affection for her just as if she were his own daughter. The king leveled the surface of the earth by breaking up the hills with his powerful bow, and after doing so, he divided the land into various types of residential quarters. These sections were then allotted for different purposes, and thus Prithu Maharaja established numerous towns, villages, agricultural fields and mining areas. Before the era of Prithu Maharaja, there were no planned cities, villages, farms or pasturing grounds, for everyone had simply constructed their residences according to their own convenience.
Some time thereafter, Prithu Maharaja initiated the performance of one hundred horse sacrifices at the place known as Brahmavarta, where the River Sarasvati flows toward the east. During this great sacrificial performance, the entire earth became like a kama-dhenu, and thus all kinds of necessities of life were produced in abundance. The oceans were full of pearls and jewels, and the mountains contained ample minerals, which were washed down by the rivers to fertilize the land. The cows supplied profuse milk, the trees gave abundant honey and fruit, and all of the demigods and men who attended the sacrifice presented various gifts to King Prithu.
Indra, who is known as shata-kratu, due to having performed one hundred ashvamedha-yagyas, could not tolerate the idea that Prithu Maharaja might exceed his religious performances, and so he became very envious. Thus, while Maharaja Prithu was performing the last of his one hundred ashvamedha-yagyas, Indra appeared there invisibly and stole the sacrificial horse. The great sage Atri could see Indra fleeing through outer space, and so he informed Prithu Maharaja’s son about the theft. The heroic prince immediately picked up his bow and gave chase to the King of heaven, and as he did so, he angrily challenged him by calling out, “Wait! Wait!”
Then, when King Prithu’s son saw that Indra was wearing the saffron-colored dress of a sannyasi, had ashes smeared over his body, and hair that was knotted on top of his head, he refrained from releasing his arrows, considering him to be a saintly person. Thereafter, when Prithu’s son returned to the sacrificial arena, after having been deceived by Indra, Atri ordered him by saying, “Kill the King of heaven, for he has become the worst of demigods by impending your father’s sacrifice.”
Once again Prithu’s son gave chase, and upon seeing this, Indra fearfully let go of the sacrificial horse, gave up his false dress, and made himself once again invisible. When the great sages saw King Prithu’s son return with the sacrificial horse, they greatly appreciated his wonderful prowess, and so gave him the name Vijitashva.
Soon after, the powerful Indra created dense darkness that began to engulf the entire sacrificial arena. Then, taking advantage of the confusion that followed, Indra released the horse from the golden shackles that had kept it bound up near to the wooden instrument used for sacrificing animals. Once again, Atri pointed out to Vijitashva, Indra fleeing through the sky. When the son of Prithu Maharaja gave chase, this time he saw that Indra was dressed as a sannyasi who carries a skull on the end of his staff. At first, Vijitashva was reluctant to attack the “saintly person”, but finally, at Atri’s insistence, he angrily placed an arrow on his bowstring. When Indra saw this, he immediately let go of the sacrificial horse and after giving up his false dress, he became invisible.
Again and again Indra attempted to steal King Prithu’s sacrificial horse, and while doing so, he became the originator of various false sannyasa orders, such as those who go naked, and others who call themselves Kapalika. Whatever forms Indra assumed should be recognized as symbols of atheistic philosophy, and although they may be very much appreciated by sinful men, those who adopt them are adherents of religion in dress only.
At last, King Prithu personally picked up his bow and arrows to kill Indra for having introduced so many bogus sannyasa orders. When the priests saw how the enraged Prithu was prepared to kill the King of heaven, they requested, “O King, do not slay Indra, for only animals are allowed to be sacrificed according to the directions of shastra. By trying to impede your sacrifice, Indra has already diminished his power. By utilizing certain mantras, we will call for him, and thus cast your enemy into the sacrificial fire.”
The sacrificial priests began summoning Indra in a very angry mood. Just as they were going to pour the oblations into the fire, however, Lord Brahma appeared there and forbade them.
Lord Brahma said, “My dear brahmanas, you should know that Indra is one of the most powerful assistants of the Supreme Personality of Godhead. You are trying to satisfy the demigods by the performance of this yagya, but you should understand that they are all parts and parcels of Indra. How then can you think of killing the king of heaven? To impede King Prithu’s great sacrifice, Indra has already adopted many false orders of sannyasa that will destroy the clear path of religious life in the future. If you oppose him any further, he will continue to misuse his power, and thus introduce even more bogus systems of religion. Therefore, my dear brahmanas, I request that there be only 99 horse sacrifices performed by Maharaja Prithu.”
Then, turning to Prithu Maharaja, Lord Brahma said, “O King, since you are a great devotee, and thus thoroughly aware of the path of liberation, what is the use in performing any more sacrifices? Let there be good fortune for both you and King Indra, for you are both part and parcel of the Supreme Personality of Godhead. Since Indra is not different from you in that sense, you should not become angry with him.”
“
My dear King, do not become agitated because your sacrifices were impeded by providence. We should always remember that if something happens by providential arrangement, then the more we try to rectify such reversals, the more we enter into the darkest regions of materialistic thought. Also, please consider the purpose of your incarnation. Because the irreligious principles created by Indra will become the mothers of so many unwanted pseudo-religions, I request you to put a stop to your sacrifices immediately.”
After receiving this advice, King Prithu abandoned his eagerness for performing sacrifices. Then he took his avabhritha bath, marking the completion of the yagya. At this time, Lord Vishnu, who was very satisfied with Maharaja Prithu’s performance of 99 ashvamedha-yagyas, appeared at the sacrificial arena, accompanied by King Indra and all of the demigods, great sages, and His personal associates, headed by Nanda and Sunanda.
Addressing Maharaja Prithu, the Supreme Personality of Godhead said, “My dear King, Indra, who had disturbed the execution of your one hundred horse sacrifices, has come here with Me to be forgiven by you. Therefore, you should excuse him. One who is advanced in intelligence becomes eager to perform welfare activities for others, and so he is considered to be the best among human beings. By always remembering that the material body is different from the soul, such persons are never malicious toward others.”
“My dear King Prithu, the devotee who is connected with Me in a relationship of intense friendship and affection, and thus is liberated from all material contamination, is fully satisfied. Due to his perfect knowledge and equal vision, such a devotee never becomes agitated by material happiness or distress. Therefore, please keep yourself always equipoised, and treat others equally while executing your duties as a king. If you continue to protect your subjects according to the teachings of the acharyas in disciplic succession, they will become very happy and love you without reservation.”
“
My dear king, you will very soon attain the good fortune of meeting the great liberated sages, the four Kumaras. Now, because I am very pleased with your elevated qualities, I request you to ask Me for a benediction that will fulfill your desire.”
Indra was standing nearby, and when he heard Lord Vishnu’s speech, he became very ashamed to think how abominably he had acted. With great repentance, he fell down before Maharaja Prithu, to touch his lotus feet. Being a magnanimous Vaishnava, King Prithu had already given up all malice, and so he quickly picked up Indra and embraced him with great affection.
Thereafter, Prithu Maharaja very reverently worshiped the lotus feet of Lord Vishnu, and as he did so, his devotional ecstasy increased. Although the Lord was preparing to depart, He did not immediately do so, because of being greatly attracted by the pure behavior of his unalloyed devotee. King Prithu’s eyes were full of tears, and his voice faltered due to ecstasy, and thus he could not see the Lord very distinctly, nor could he properly speak. Therefore, he simply embraced the Lord within his heart while standing before Him with folded hands.
Lord Vishnu resides upon one of the planets within the universe, and at first did not allow His feet to touch the ground, due to playing the part of one of the demigods. However, after becoming fully satisfied with King Prithu’s behavior and character, the Lord at last placed His feet upon the earth. It appeared that Lord Vishnu had to rest His hand upon Garuda’s shoulder to keep His balance, as if unaccustomed to standing upon earthly ground. Maharaja Prithu could understand that the Lord acted in this way due to affection for him, and thus, while contemplating his great fortune, various ecstatic symptoms became manifest in his body.
Finally, after wiping away the tears from his eyes, King Prithu prayed as follows: “My dear Lord, You are capable of bestowing all kinds of benedictions upon Your worshipers. Therefore, why should an actually learned person ask You for the benefits that are enjoyed by the bewildered conditioned souls, or even the liberation of merging into Your existence, where there is no chance to receive the nectar of Your lotus feet? Instead, I wish to have the benediction of possessing at least one million ears, so that I may be able to properly hear about Your glories from the mouths of pure devotees.”
“My dear Lord, if one hears of Your glories even once in the assembly of pure devotees, he will never leave that association, unless he is no better than an animal. My only desire is to engage in the devotional service of Your lotus feet, just as the goddess of fortune, Lakshmi does. My only fear is that she and I may sometimes quarrel, due to our both being engaged in the same service, for even in the spiritual world there is competition, although it is certainly without malice.”
“My dear Lord, if Lakshmi happens to become angry with me for intruding upon her service, I hope that You will support me, since You are very much inclined to help the poor. Even if Lakshmi goes away due to anger, I think that there will be no harm, because You are self-sufficient and so You can easily do without her.”
“
My dear Lord, I am Your unalloyed devotee, and so it is very bewildering that You are trying to allure me with facilities for material enjoyment. Only those persons who are bewildered by Your illusory energy, and thus have forgotten their real position, desire material happiness in terms of society, friendship and love. Such benedictions cannot be suitable for a pure devotee. Therefore, as the supreme father, please bestow upon me whatever You actually consider to be in my best interest.”
The Lord was very pleased that Prithu Maharaja did not ask for any material benediction, and so He congratulated him by saying, “My dear King, may you always remain blessed by constant engagement in My devotional service. As you have already very intelligently explained, it is only by such purity of purpose that one can cross over the insurmountable illusory energy, maya. You should always be very careful to painstakingly execute My orders, for anyone who faithfully carries out My instructions will meet with good fortune in all circumstances.”
Thereafter, King Prithu worshiped all of the demigods, great sages, and other living entities who had come to his sacrificial arena, by offering them sweet words and as much wealth as possible. Finally, after Maharaja Prithu once again worshiped Lord Vishnu with great respect, the Lord took His leave, and then returned to His own abode, after having captivated the minds of everyone, especially the king and all of the priests. After the Lord’s departure, King Prithu offered his obeisances and then returned to his capital, which had been very lavishly decorated to receive him.
Water that was scented with Sandalwood and aguru had been sprinkled all over, and throughout the city, there were decorations of unbroken fruit, flowers, wetted grains, minerals, and lamps. At every crossing, there were pillars made of banana trees and betel nut branches. As the king entered the city gate, the citizens received him with auspicious articles, such as lamps, flowers, and yogurt. He was also greeted by many beautiful, unmarried girls that were decorated with very costly ornaments.
As Maharaja Prithu entered his royal palace, the priests chanted the Vedic mantras while conch shells and drums sounded, and professional reciters offered prayers. Both the important and common citizens welcomed the king, and in return, he blessed them according to their desires. And yet, in spite of such an opulent reception, the king was affected in the least. Thus, with an equipoised mind, he continued ruling the earth, consisting of seven islands, without rival, and only the brahmanas and members of the achyuta-gotra (descendents of the Supreme Personality of Godhead, or in other words, the devotees) could disobey his irrevocable orders.
Maharaja Prithu resided in the land between the Ganga and the Yamuna, and due to his incomparable opulence, it appeared as if he were enjoying his destined fortune so as to diminish the results of his past pious activities.
Sometime later on, Maharaja Prithu began the performance of a great sacrifice in which all of the foremost rishis, demigods, and saintly kings assembled. After having worshiped all of the respectable guests according to their respective positions, when King Prithu stood up in the midst of the assembly, it appeared as if the full moon had arisen amongst the stars.
Maharaja Prithu’s body was very tall and sturdy, and his complexion was fair. His eyes were as bright as the rising sun, and his teeth were set beautifully in his smiling face. His black hair was very fine and curly, and his neck was marked with auspicious lines like those on a conch shell.
After being initiated into the performance of the sacrifice, King Prithu took off his royal dress and put on black deerskin. Then, just to encourage them, King Prithu glanced over all of the assembled persons, and addressed them in a very grave voice. His speech was very pleasing and poetic, and the meaning, although very deep, was clearly understandable. As Maharaja Prithu spoke, it appeared that he was expressing his personal realization of the Absolute Truth, for the benefit of all present.
King Prithu said, “O gentle members of the assembly, may all good fortune be yours! By the grace of the Supreme Lord, I have been appointed the king of this planet, and I think that by the proper execution of my duties, I will be able to attain the supreme goal of my life. Any king who does not engage his subjects according to the system of varnashram, but instead, simply exacts taxes from them, is liable to suffer for their impious activities. Therefore, my dear citizens, please execute your duties properly, while thinking of the Supreme Personality of Godhead within your hearts, so that you will mercifully benefit your king in this life, as well as after death.”
“Please accept my proposal, because after death, the result of an action is shared equally by its doer, its director, and its supporter. It is not that the spectacular variety of living conditions that we see have come about by chance- there is a supreme director behind these arrangements, and this is confirmed by all authoritative scriptures. By possessing the inclination to serve the lotus feet of that supreme controller, the Supreme Personality of Godhead, suffering humanity can immediately cleanse the dirt that has accumulated in their minds over the span of innumerable births.”
“My dear citizens, you should enthusiastically render devotional service unto the Supreme Lord by engaging your minds, your words, your bodies, as well as the results of your occupational duties. You should know that the Supreme Personality of Godhead becomes especially pleased with those devotees who follow in His footsteps by engaging in the service of the brahmanas and Vaishnavas, without reservation, for they are always dear to Him, just as He is dear to them. Although the Supreme Lord certainly eats those offerings that are made into the sacrificial fire, He takes more pleasure in accepting the offerings made through the mouths of the brahmanas and pure devotees.”
“O respectable persons present here, I beg to receive your blessings so that I may perpetually carry upon my crown the dust from the lotus feet of such brahmanas and Vaishnavas. Whoever does so, acquires the qualities of those pure brahmanas, whose only wealth is their good behavior, and thus he receives all kinds of opulence without difficulty.”
After hearing Maharaja Prithu’s excellent speech, the members of the assembly heartily congratulated him as follows: “My dear King, the Vedic conclusion that one can conquer heaven as the result of the activities of a good son has been practically demonstrated by you. The most sinful King Vena has been delivered from the darkest regions of hell by you, his son- just as Hiranyakashipu had formerly been rescued by his son, Prahlada.”
“
O dear King, since you are preaching the glories of the Supreme Personality of Godhead, we feel ourselves to be very fortunate, as if we are living directly under His merciful protection. Today you have opened our eyes and revealed the means for crossing to the other side of the ocean of darkness, in which we are immersed.”
As the citizens were offering their prayers in glorification of King Prithu, the four Kumaras arrived there, and they appeared as effulgent as the sun. Being very anxious to welcome the great sages, King Prithu immediately stood up with folded hands, along with his ministers.
After being worshiped with great respect, the four Kumaras took their seats upon a golden throne, and thus they appeared just like a blazing fire on an altar of sacrifice.
After bowing down and washing the sages’ feet, Maharaja Prithu took the water and sprinkled it over his head, just to show how one should receive a spiritually advanced personality.
Then, while displaying great gentleness and humility, King Prithu said, “My dear great sages, it is very difficult for even mystic yogis to see you, and so I do not know what kind of pious activity I had previously performed so that now you are gracing me by your presence. For one who pleases great brahmanas and Vaishnavas like yourselves, there is no difficulty in achieving anything in this world, or after death, for he automatically becomes favored by the Supreme Lord.”
“
My dear sages, please describe to me how persons who are entangled in the dangerous condition of material existence, and thus whose only aim in life is sense gratification, can become blessed with good fortune? I am convinced that personalities such as yourselves are the only friends of those who are suffering in the blazing fire of material existence, and so I have inquired from you how they can very soon achieve life’s ultimate goal.”
After hearing Maharaja Prithu’s speech, which was meaningful and appropriate, Sanat-kumara smiled with satisfaction and replied, “My dear King, I have been very nicely questioned by you, for you are inquiring about the welfare of all living beings. In spite of already knowing everything, you are asking these questions because that is the natural behavior of saintly persons.”
“My dear Prithu Maharaja, it has been conclusively decided in shastra, after due consideration, that the ultimate welfare of human society is to gain detachment from the bodily concept of life, and to increase attachment for the Supreme Lord, who is beyond the influence of the modes of material nature. This attachment for the Supreme is attained by the execution of bhakti-yoga, beginning with hearing and chanting the glories of the Supreme Personality of Godhead. One should mold his life in such a way that he cannot live in peace for a moment without drinking the nectar of the glorification of the Lord. Only in this way can one lose his long-cherished taste for material sense gratification.”
“
Such a devotee should lead a very simple life, and while carefully following the regulative principles, he should not blaspheme others. One should not associate with persons who are simply interested in making money and enjoying sense gratification, for when one’s mind and senses become attracted to sense objects for the purpose of enjoyment, the mind becomes very agitated. As a result, one’s real consciousness becomes covered and lost, just like the water in a lake that is gradually sucked up by the tall grass on its banks. There is no stronger obstruction to one’s self-interest than thinking that other subject matters are more pleasing than self-realization.”
“When one becomes completely devoid of spiritual knowledge, he gradually sinks down to the level of trees and stones. Therefore, my dear King, please try to understand the Supreme Personality of Godhead, who is living in the heart of everyone’s body, along with the individual soul, for it is unto Him alone that one must surrender.”
After thus being enlightened by Sanat-kumara, the son of Lord Brahma, King Prithu replied, “O brahmana, Lord Vishnu had formerly indicated that I would be favored by your appearance, and so to confirm this blessing, you have come here. Because it is my duty to offer you something, I hereby place my life, family members, palace, possessions, and indeed, my entire kingdom and treasury at your disposal, although I hesitate to do so because these things are the remnants left by others. I had received all of my opulence by the mercy of the brahmanas, and thus it is they who are actually the proprietors. We, the other three classes, simply accept whatever they leave for us as remnants. Great personalities, such as yourselves, cannot be properly repaid for their words of enlightenment, and thus I request you to be satisfied with your own exalted activities.”
The four Kumaras were very satisfied with Maharaja Prithu’s reception, and so with great pleasure they ascended into the sky to praise his character within everyone’s hearing. After the departure of the Kumaras, Maharaja Prithu continued to rule his kingdom, his only aim being to satisfy the Supreme Personality of Godhead. King Prithu begot five sons by his wife, Archi, and their names were Vijitashva, Dhumrakesha, Haryaksha, Dravina, and Vrika.
Maharaja Prithu was as strong as Indra, the King of heaven, and at the same time, he was as tolerant as the earth. Just as rainfall satisfies everyone’s desires, Maharaja Prithu distributed his mercy to all, and while engaged in executing some philanthropic work, he endeavored just as if he were working for his own self. He was like the sea in that no one could understand his depths, and like Mount Meru, he was fixed in his purpose. Maharaja Prithu’s opulence was compared with the Himalayan Mountains, where all kinds of valuable metals and jewels are stocked. Like the wind, his influence was felt everywhere. In terms of bodily beauty, he was just like Cupid; in thoughtfulness he was like a lion; and in terms of self-control he seemed to rival the Supreme Personality of Godhead. Maharaja Prithu’s reputation was loudly declared throughout the entire universe, and the ladies and devotees who heard of him found his character and activities to be as pleasing as Lord Ramachandra’s.
Finally, when Maharaja Prithu saw that he was getting old, he divided his wealth by giving pensions to all kinds of living entities, and then he handed over the rule of the earth to his sons. While surrounded by the citizens, who were shedding tears of grief due to impending separation, King Prithu departed from his palace and proceeded to the forest, along with his wife, to perform austerities.
While living in the forest, King Prithu sometimes ate the roots of trees, and sometimes he ate fruit and dry leaves. Sometimes, for weeks together, he would only drink water, and at last, he subsisted by simply breathing air. During the summer, Maharaja Prithu sat under the hot sun, while keeping himself surrounded on all four sides with blazing fires. During the rainy season, he exposed himself to the harsh weather; and in the winter, he entered the river and stood with water up to his neck. The king would lie down on the bare floor at night, he completely refrained from discharging semen, and he performed many other austerities meant for controlling the senses and life-air.
Because it was Satya-yuga, Maharaja Prithu practiced ashtanga-yoga as a means of performing devotional service, and as a result, he developed unflinching love for the Supreme Personality of Godhead. By constantly thinking of the lotus feet of the Lord, King Prithu became completely detached from the material conception of life, and thus was released from the clutches of false ego. At that time, he could directly see the Lord as Paramatma, seated within his heart. Due to having attained the perfect platform of being able to receive instructions directly from the Supreme Lord, King Prithu gave up the mechanical practice of yoga.
Finally, desiring to give up his body without waiting for a natural death, Maharaja Prithu sat down in a particular yoga posture whereby he blocked his anus with his ankles. By utilizing the knowledge of yoga that he had formerly acquired, the king gradually raised his life-air to the navel, then the heart, the throat, and then a position in between the eyebrows. From there, Maharaja Prithu raised his life-air to the skull’s brahma-randhra, at which time he began amalgamating the various elements within his body into the totality of those elements. This is accomplished by meditating inversely upon the creative process, step by step, up to the point of amalgamating the false ego with the mahat-tattva. By this method, Prithu Maharaja gave up his material body and then mounted the chariot that had come before him to take him back to Vaikuntha.
Queen Archi had followed her husband in his life of austerity, although her body was very delicate. She was not at all accustomed to the hardships of forest life, and so because of lying on the bare ground and eating only fruits, flowers and leaves, she became very lean and weak. Still, because of the pleasure that she derived from serving her husband, she did not feel even the slightest difficulty. When Queen Archi could perceive that her husband’s body no longer showed any sign of life, she lamented for only a little while, for she was a great wife of an exalted personality.
Without further ado, she built a funeral pyre on top of a hill, and then placed her husband’s body upon it so that it could be consumed in the blazing fire. Thereafter, Queen Archi executed all of the necessary religious rituals, and while bathing in the river, she offered oblations of water, as was customary. Finally, after offering her obeisances unto the demigods, Queen Archi circumambulated King Prithu’s body and then entered into the fire, while thinking of her husband’s lotus feet.
After observing this brave act, thousands of demigods and their wives, who were seated on top of Mount Mandara, showered flowers upon the funeral pyre as a token of honor.
With great satisfaction, the wives of the demigods glorified Queen Archi by talking amongst themselves as follows: “All glories to the wife of King Prithu, for she always served Lord Vishnu. Just see how the chaste Queen Archi is still following her husband upwards, as far as we can see. Although the lifespan of human beings is very short, they can easily go back to Godhead by engaging in the devotional service of the Lord. Therefore, anyone who has attained the rare human birth, and yet misuses the opportunity by laboring hard by performing fruitive activities, must be considered as cheated and envious of his own self.”
While the wives of the demigods were talking among themselves in this way, the airplane containing Queen Archi reached the Vaikuntha planet that her husband had attained.
Maitreya concludes this narration by declaring, “Anyone who reads, hears or describes the wonderful characteristics of Maharaja Prithu with faith and determination will also go to Vaikuntha. Anyone who hears this narration with great respect will become the father of many children if he is without any, and the richest of men even if he has no money. Whoever hears this narration three times will become very reputed within society, and even if he is illiterate, he will become a great scholar. In other words, hearing about Maharaja Prithu is so auspicious that it drives away all kinds of bad luck. Even if a pure devotee is situated in the transcendental position, due to being completely absorbed in Krishna consciousness, it is his duty to hear, and induce others to hear about the character and life of King Prithu. Whoever regularly reads this great history will certainly increase his faith and attraction for the lotus feet of the Supreme Lord, which are the boat whereby one can cross over the ocean of nescience.”


.\8\cpmv.34de\1\9\5\King_Prachinabarhi._The_story_of_Puranjana._The_Prachetas.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-4 >> King Prachinabarhi. The story of Puranjana. The Prachetas >>

King Prachinabarhi. The Story of Puranjana. The Prachetas.

Vijitashva became the emperor of the world, and he appointed his four younger brothers as governors of the different directions. At the time when Indra had invisibly stolen King Prithu’s sacrificial horse, Vijitashva had seen this but had refrained from attacking him out of respect for such a great personality. Indra very much appreciated this, and so he gave him the mystic power of appearing and disappearing at will, and for this reason, the eldest son of King Prithu also became known as Antardhana.
Through his wife, Shikhandini, Maharaja Antardhana begot three sons- Pavaka, Pavamana, and Suchi, who were formerly fire-gods that had to take birth as human beings due to Vasishtha’s curse. After attaining perfection in mystic yoga, these three sons of Vijitashva became reinstated in their original positions. By another wife, named Nabhasvati, Maharaja Antardhana begot a fourth son named Havirdhana.
Because Maharaja Antardhana was unwilling to exact taxes or punish the citizens, he retired from his royal duties at an early age, on the plea of wanting to perform various sacrifices. Although the king engaged in these fruitive activities, since he was a self-realized devotee, he simultaneously executed the process of pure devotional service by hearing and chanting the glories of the Supreme Lord. In this way, he very easily attained the ultimate goal of life by going home, back to Godhead.
Through his wife, Havirdhani, King Havirdhana begot six sons, named Barhishat, Gaya, Shukla, Krishna, Satya and Jitavrata. The powerful Maharaja Barhishat, who was also called Prachinabarhi, was very expert in performing various kinds of fruitive sacrifices, as well as the mystic yoga system, and thus he became posted as one of the prajapatis. By the order of Lord Brahma, Prachinabarhi married the daughter of the Ocean, named Shatadruti, who was very young and exquisitely beautiful.
After being very gorgeously dressed and ornamented, when Shatadruti entered the marriage arena and began circumambulating the sacrificial fire, Agni became very attracted to her, just as he had formerly desired to enjoy the company of Suki. Indeed, all of the demigods, demons and great sages that were present there became captivated simply by hearing the tinkling of Shatadruti’s ankle-bells.
Thereafter, King Prachinabarhi begot ten sons in the womb of his wife, and they became known as the Prachetas. It being Satya-yuga, when their father ordered them to marry and beget children, the Prachetas first of all left home to engage in the performance of austerities for 10,000 years. While traveling, the Prachetas came to a great lake that was very calm and quiet, like the mind of a great soul, and even the aquatics living within the water appeared to be very peaceful and happy. Lotus flowers of various colors grew in the water, and on the shore could be seen numerous swans, chakravakas, karandavas and other water birds. Flowering trees bordered the lake, and the humming sound of maddened bumblebees filled the air.
While appreciating this heavenly atmosphere, the Prachetas were also surprised to hear the sounds of various drums and other musical instruments, as if coming from somewhere nearby. Suddenly, Lord Shiva emerged from the water, along with his associates, including numerous musicians that were engaged in glorifying him. Lord Shiva’s bodily luster was like molten gold, although his throat was bluish, and he had three eyes that mercifully glanced at his devotees. Upon seeing Lord Shiva before them, the astonished Prachetas offered their obeisances by falling down at his lotus feet.
Lord Shiva was very pleased with the princes, and while smiling graciously, he spoke to them as follows: “O sons of Prachinabarhi, I wish all good fortune for you. I know your purpose in coming here, and thus I have appeared before you just to show you mercy. You should know that anyone who is a surrendered soul unto the Supreme Personality of Godhead, Lord Krishna, is very dear to me.”
“
One who properly executes his duties in the varnashram system becomes qualified to occupy the post of Brahma, and after becoming still more qualified, he can approach me. However, anyone who directly engages in the unalloyed devotional service of Lord Vishnu is immediately promoted to the spiritual world. You are all devotees of the Supreme Lord, and so please listen very carefully and attentively as I chant a mantra that is the best prayer for anyone who aspires to attain the ultimate goal of life.”
As the Prachetas stood before him with folded hands, Lord Shiva recited the prayer as follows: “O Supreme Personality of Godhead, all glories unto You, for You are the supreme living being, the Supreme Soul, and thus You are worshipable by all. You are the origin of the subtle material ingredients, from which this creation has become manifest, and You are the all-pervading Lord Vasudeva, who expands Himself as Sankarshana, Pradyumna and Aniruddha. You are inclination, disinclination, and their resultant activities, and You are the topmost of all those who bestow benedictions.”
“My dear Lord, I wish to see You in Your original form, which is very dear to the devotees, for only by visualizing that form can all the demands of the senses become perfectly satisfied. The Lord’s complexion resembles a dark cloud during the monsoon season, and just as the rainfall glistens, His bodily features appear to sparkle. The Lord’s exquisitely lovely face is adorned with eyes like lotus petals; a beautiful, highly raised nose; and an enchanting smile that captivates the mind of the beholder. The Lord’s black hair is curly and the superexcellent beauty of His face becomes enhanced by His sidelong glances. The Lord’s garments, which wave in the wind, as well as His glittering earrings, shining helmet, bangles, garland, ankle-bells, the sash around His waist, and other bodily ornaments, combine to increase His natural beauty.”
“The Lord’s shoulders are broad like a lion’s, and upon His chest hangs the Kaustubha-mani. The glittering curls of golden hair upon the Lord’s chest, called Shrivatsa, excels the beauty of the golden streaks that are found on the black stone that is used for testing the quality of gold. The Lord’s abdomen is very beautiful due to it’s three ripples of flesh, and because it is so round, it resembles the leaf of a banyan tree. When He inhales and exhales, the movement of those ripples appears fascinatingly beautiful. The folds within the Lord’s navel are so deep, that it seems as if the entire universe had sprouted out of it and also wishes to return there. The Lord’s hips are covered by a sash that is decorated with golden embroidery. His symmetrical lotus feet, calves, thighs, and knees are also extremely beautiful, and thus His entire body appears to be very well built.”
“
My dear Lord, Your two lotus feet are like two blossoming lotus petals and the nails of Your lotus feet emanate such a great effulgence that the darkness within the heart of Your devotee immediately becomes dissipated by meditating upon them. For this reason, those who desire to purify their existence must always meditate upon Your lotus feet while engaging in the process of bhakti-yoga. Only by the execution of pure devotional service do You become satisfied. Considering this, who would take to any other process of self-realization if he is actually serious about achieving the perfection of life?”
“
Simply by the expansion of his eyebrows, invincible Time can vanquish the entire universe. However, formidable Time does not approach the devotee who has taken complete shelter of Your lotus feet. Even a fraction of a moment’s association with a pure devotee can award blessings that cannot be compared to heavenly elevation or even liberation, and thus I beg Your Lordship to benedict me with such association.”
“My dear Lord, Your absolute authority cannot be directly experienced, but one can guess of it by seeing how everything in this world is being destroyed in due course of time. As the wind invisibly scatters clouds in the sky, so time imperceptibly scatters everything, and thus one can indirectly feel the presence of Your hand. Everyone in this material world is mad after making plans due to uncontrollable greed. However, Your Lordship is always alert, and in due course of time, You strike one down, just as a snake seizes a mouse and very easily swallows him. For this reason, a learned man is one who knows that unless he worships You, his entire life is spoiled.”
Lord Shiva then instructed the Prachetas, “My dear princes, you should chant this prayer while fixing your minds upon the lotus feet of the Lord. Being situated within your hearts, the Lord will soon become very pleased with you if you faithfully follow this process. This prayer was first spoken by Lord Brahma to us, the Prajapatis, when we were ordered by him to create progeny. By chanting this prayer in praise of the Supreme Personality of Godhead, we became completely free from all kinds of ignorance. Any devotee of the Lord who chants this prayer with great attention and reverence, with mind absorbed in Him, will achieve the greatest perfection of life without delay.”
After receiving instructions from Lord Shiva, the Prachetas worshiped him with great respect and devotion. Then, after Lord Shiva’s departure, the princes entered the water, and while standing there for 10,000 years, they regularly recited the prayer that had been given to them.
Meanwhile, as their father, Prachinabarhi, was performing various kinds of fruitive activities, the great sage Narada became compassionate, and then appeared before him to impart instructions about spiritual life.
After being properly received by Prachinabarhishat, Narada inquired, “My dear King, what do you hope to achieve by performing these fruitive activities? The chief aim of life is to get rid of all miseries and enjoy perfect happiness, but his cannot be attained by such fruitive endeavors.”
The King replied, “O great soul, Narada, because my intelligence is entangled in fruitive activities, I do not know what is the ultimate goal of life. Therefore, kindly instruct me in pure knowledge so that I can get out of the entanglement of household life, wherein one takes wealth and women to be of prime importance.”
Narada then said, “My dear King, by utilizing my mystic power I will show you the animals that you have mercilessly killed in the sacrificial arena. Look up into the sky and see how they are awaiting your death so that they can gain revenge by piercing your body with their iron horns. Those animals that are sacrificed properly can immediately be promoted to the human form of life, but when there are discrepancies, the performer of the sacrifice becomes liable for such punishment. Now, in order to instruct you, I will relate a very old history about King Puranjana, and so please try to hear me with great attention.”
The story that was then narrated by Narada was actually nothing other than the life of King Prachinabarhishat, told in an allegorical way. The word puranjana literally means, “one who enjoys within a body”.
Once, there lived a king of the Panchala country, named Puranjana, who was very famous because of his heroic activities. He had a friend named Avigyata (the unknown one, the Paramatma), whose activities could not be understood by anyone. With the desire to find a suitable place to live, King Puranjana travelled all over the world, and yet, he still could not find a residence to his liking. Although he had tried to find a place for fulfilling his unlimited desires for sense gratification, he finally became morose and disappointed because he experienced insufficiency everywhere.
Then, once, while wandering, Puranjana came to a place called Bharata-varsha, on the southern side of the Himalayas. There, he saw a city having nine gates and containing all auspicious facilities (a human birth in India). Surrounding the city were walls (skin) and parks (hair), and within were towers (raised parts, such as the head and nose), canals (wrinkles and depressions), and houses whose domes were made of gold, silver and iron (the three modes of material nature). Within the houses, the floors were made of sapphire, crystal, diamonds, pearls, emeralds and rubies (desires for material enjoyment within the heart), and thus the city resembled Bhogavati, the capital of the Nagas (the heart is considered to be the capital of the body). Within the city there were also many nice assembly houses (the heart of the body, where the atma and Paramatma reside), restaurants, market places, resting places, streets (airs blowing within the body), and beautiful parks.
On the outskirts of the city was a nice lake, encircled by many beautiful trees and creepers. The humming of bees and singing of birds combined to make the whole atmosphere very pleasing. (Such lakes and gardens refer to those parts of the body that incite sexual impulses.) The branches of the trees received particles of water that were being carried by the spring air from waterfalls coming down from the icy mountain. (The waterfall represents the sexual mellow, the spring air represents Cupid. When they come in contact, one becomes agitated.)
In such a nice atmosphere, even the forest animals were nonviolent and non-envious, like great sages. (The serene atmosphere is compared to a peaceful family life, and the animals represent the children.) Above all other sounds could be heard the cooing of the cuckoos. (In family life, even the turmoil that is created by the wife and children appear to one just like the cooing of cuckoos.) Anyone who came to this nice park would be invited to take rest by the very pleasing atmosphere.
While wandering here and there in that garden (the body), King Puranjana suddenly saw a very beautiful woman who was walking there, without any particular engagement. (In youth, when the sex impulse is awakened, a man searches after the opposite sex by the use of intelligence, either actively or in his imagination.) She was accompanied by ten servants (five knowledge acquiring and five working senses), and each of them was followed by hundreds of wives (desires of the senses).
The beautiful young woman was being protected on all sides by a five-hooded snake. (The vital force, which includes five kinds of air, is likened to a bodyguard, for without it, one could not live for a moment.) She appeared very anxious to find a suitable husband. (The woman represents intelligence, which cannot act without consciousness, the husband. she is described as very young, indicating that intelligence must be very fresh.) Her nose, teeth, and forehead were very lovely, as were her ears, which were adorned with dazzling earrings. (In material life, one utilizes the body of intelligence to enjoy the objects of sense gratification.) The girl’s waist and hips were exquisitely formed, and she wore a yellow sari with a golden sash. Due to shyness, she repeatedly tried to cover her well-rounded breasts with the end of her sari, and as she walked, her ankle-bells tinkled. (These descriptions express the mind’s joyfulness at seeing a beautiful young girl. The two breasts represent attachment and envy, which are but opposite sides of the same coin, and thus non-different.)
The great hero, Puranjana (When one chooses to be a servant of the senses, he can become a great material hero. If one chooses to resist the attraction of beautiful women, thus becoming a controller of the senses, a gosvami, he can become a great spiritual hero.) was very attracted by the woman’s shyly smiling face, and his heart became pierced by the arrows of her lusty glances.
Being captivated, Puranjana could not resist addressing her as follows: “My dear lotus-eyed one, please tell me who you are, from where you have come, who is your father, and what is your purpose in coming here? (In the human form of life, one should utilize his intelligence to inquire about self-realization.) Who are these eleven strong bodyguards that accompany you, (the mind and the senses) and who are the women that are following them? Who is the snake that precedes you?”
“
My dear beautiful girl, you appear to be exactly like the goddess of fortune, Lakshmi; the goddess of learning, Sarasvati; or Uma, the wife of Lord Shiva. And yet, on the other hand, you seem to be loitering in this forest as if in search of a husband.”
“
You appear to be the goddess of fortune, but because I do not see a lotus flower in your hand, I wonder where you may have thrown it. (Puranjana knew very well that the goddess of fortune cannot be enjoyed by anyone except Lord Vishnu.) Then again, it appears that you must be a woman of this planet, and not any of the above-mentioned goddesses, for your feet are seen to touch the ground. Still, just like the goddess of fortune, who increases the beauty of the Vaikuntha planets, you can enhance the beauty of my city by associating with me.”
“You should know that I am a very famous, powerful, and heroic king, and I possess all kinds of opulence. (Because every woman wants such a husband, Puranjana introduced himself in this way.) By your glances you have greatly excited my mind. Your smile, which is full of shyness, but is at the same time very lusty, has agitated the cupid within me.”
“
My dear girl, your face is so beautiful and your voice so sweet, but you are so shy that you do not look me directly in the eye. Please be merciful and raise your smiling face so that you can see me.”
Puranjana spoke in this way because he was eager to see the complete feature of maya. Because he was so eager to touch and enjoy the young girl, he wooed her very aggressively, and as a result, she also became attracted to him.
Having thus become captivated, the woman accepted Puranjana’s request by smiling, and then she replied, “O best of human beings, I do not know who has begotten me, nor do I know the names or origin of my associates (this is the ignorance of the conditioned soul in material existence). I only know that I am existing in this place, and I have no idea about what will become of me hereafter. Indeed, I am so foolish that I do not even care to understand who has created this beautiful place for my residence. All I know is that these men and women are my friends, and the snake that always remains awake protects this city even during my sleep (even during sleep, the breathing process goes on).”
“
O great hero, it is my good fortune that you have somehow or other come here. I know that you have a great desire to satisfy your senses, and so I, and all of my friends will try our best to gratify you in all respects. (The woman represents intelligence, which is given by the Supreme Soul; and Puranjana, the conditioned soul, utilizes the direction of intelligence for gratifying his senses to the best of his ability.) I have arranged this city of nine gates so that you may live here for one hundred years and enjoy all kinds of sense gratification to your full satisfaction.”
“How could I desire to unite with anyone other than you- especially those who are not self-centered householders (grihamedhi) and followers of the pravrti-marga (the path of increasing attachment)? Such persons are no better than plants (having no facility for sexual intercourse) or animals (being without knowledge of how to really enjoy sex-life). On the other hand, householders can attain success in terms of dharma, artha, and kama, which culminates in heavenly elevation. Indeed, the poor brahmacharis, vanaprasthas and sannyasis, as well as the lower forms of life, can hardly imagine the happiness that is enjoyed in household life, centered around sex.”
“Household life is so glorious because it is not only pleasing to oneself, but also to the forefathers, the demigods, the great sages, and people in general.” (Householders may, in fact, fulfill all kinds of material obligations, but they usually neglect their real duty, which is to satisfy Mukunda, the Supreme Lord.)
“
My dear hero, who would not accept a husband like you, who is so famous, magnanimous, handsome, and easily gotten? Who would not become attracted by your arms that are just like the bodies of serpents? I think that you travel all over the earth just to relieve the distress of husbandless women like ourselves, with your attractive smile and aggressive mercy.”
Thereafter, King Puranjana and the woman, supporting one another with their mutual understanding, entered the city and continued to enjoy life for one hundred years. Numerous professional singers were engaged in describing the king’s glorious activities, and when it was too hot in the summer, he would enter a nice lake and enjoy the company of many women. Through two gates on the eastern side of the city, named Khadyota (“glowworm”, the weaker left eye) and Avirmukhi (“torchlight”, the stronger right eye) the king used to go to the city of Vibhrajita (clear vision, or form), accompanied by a friend named Dyuman (the sun).
Through another two gates on the eastern side named Nalini and Nalini (nostrils), the king used to go to the city of Saurabha (aroma), accompanied by a friend named Avadhuta (air, or the sense of smell). Through the fifth gate on the eastern side named Mukhya (the mouth, which was the chief gate), the king used to visit two places named Bahudana (varieties of food) and Apana (speech), accompanied by two friends named Rasagya (the tongue, or sense of taste) and Vipana (the faculty of speech).
Through the southern gate named Pitrihu (the right ear, which is used for karma-kandiya activities), the king used to visit the city named Dakshina-panchala (higher planets such as the Pitriloka, or the scriptures that prescribe the pravritti-marga), accompanied by his friend Shrutadhara. Through the northern gate named Devahu (the left ear, which is used for taking spiritual initiation), the king used to go to Uttara-panchala (still higher planets and ultimately, Vaikuntha, or the scriptures that describe the nivritti-marga), along with his friend, Srutadhara.
Through the gate on the western side named Asuri (the genitals, which are especially meant for the asuras), the king used to go to the city of Gramaka (the place where sex is indulged in to a great extent), accompanied by his friend Durmada (the faculty for procreation. dur means “sinful” and mada means “madness”. one who engages in sense gratification must accept this friend, Durmada). Through another gate on the western side, named Nirriti (the anus, or painful gate. A gluttonous person passes stool painfully, and an ordinary person leaves his body painfully through the rectum), the king used to go to the place known as Vaishas (hell), along with his friend Lubdhaka (greed).
The king also used to associate with two blind men named Nirvak and Peshaskrit (the arms and legs, which cannot speak or see), and in their company he would go here and there to perform his various activities. Sometimes he would go to a private house, along with one of his chief servants, named Visuchina (meaning “going everywhere”, the mind), and in the association of his wife and children he would sometimes feel illusioned, sometimes materially satisfied, and sometimes actually happy (the results of ignorance, passion and goodness, respectively).
Becoming entangled in fruitive activities, which arise from mental concoction, Puranjana came completely under the control of material intelligence, and thus he was cheated. Indeed, his entire life was spent in fulfilling the desires of his wife, the queen (material intelligence).
When the queen drank, Puranjana drank- and when she dined, he also ate along with her. When the queen sang, Puranjana also sang- and when she cried, he cried too. When the queen laughed, Puranjana would laugh- and when she walked, he walked behind her. When she stood still, he stood still- and when she would lay down in bed, he would lay down beside her. When the queen would hear something, he would hear the same thing- and when she saw something, he would also look at it. When the queen felt enjoyment, Puranjana also enjoyed- and when she lamented, the poor king had to follow her in her sorrow (the soul is situated in the mind, and the mind is conducted by intelligence. thus, the living entity follows his intelligence, just as the king followed his queen. only by taking help of spiritual intelligence can one come out of this entanglement).
One day, King Puranjana took his great bow and quiver of unlimited arrows (attachment and hatred), and after encasing himself in golden armor (his great pride), he mounted upon his chariot (the body). Accompanied by his eleven military commanders, (the ten senses and the mind) King Puranjana departed for the forest called Pancha-prastha. (five destinations, or the five sense objects. Going to the forest represents how one engages in sinful life, being impelled by ignorance.)
Puranjana’s chariot was driven by five swift horses (the five knowledge-acquiring senses, which go on running, year after year, without making any progress), and had two wheels (religious and sinful life, which are two facilities for progressing to one’s destination) mounted upon one axle. The chariot had three flags (the three modes of nature), one rein (the mind), a driver (the Paramatma, or intelligence), one sitting place (the heart), two poles onto which the harness was fixed (the dualities, or lamentation and illusion, which are two causes of bondage), and seven coverings (skin, muscle, fat, blood, marrow, bone and semen). The king placed two explosive arrows upon the chariot (the two attitudes of false ego, “I” and “mine”), which moved in five different styles (the activities of the five working senses), had five obstacles placed before it (the five airs within the body), and had golden decorations (indicating that Puranjana was highly influenced by the mode of passion).
This describes how the living entity is caged within the material body and is thus conducted by the three modes of material nature. Narada wanted to prove to King Prachinabarhishat that, although he was supposed to be a very religious man, he was actually under the influence of ignorance, especially in the matter of performing animal sacrifices.
Normally, it was almost impossible for King Puranjana to give up the association of his queen for even a moment, but when he became inspired to go hunting, he left for the forest without even caring for her (in other words, Puranjana went woman-hunting). Coming under the influence of demoniac propensities, due to excessive pride and passion, Puranjana’s heart became very hard and merciless, and thus, with his sharp arrows, he began killing many innocent animals without consideration.
Of course, kshatriyas are allowed to kill some animals and then eat their flesh, after offering it in sacrifice. However, it is understood that such regulation is actually meant to curb the extravagant violence of foolish men in the modes of passion and ignorance. When people who were merciful by nature saw how King Puranjana was causing unnecessary pain by killing animals unrestrictedly, they became very unhappy.
Finally, after killing innumerable rabbits, boar, buffalo, black deer, porcupines and other animals, King Puranjana became very fatigued, thirsty and hungry, and so he decided to return to his palace (when a person comes to his senses, and understands that he is engaging in sinful activities, he returns to his good conscience).
After coming home, Puranjana bathed, ate a nice dinner and then rested. (After becoming tired of sinful life, one should retire from it and purify himself by accepting a bona-fide spiritual master and hearing from him.) Thereafter, the king dressed very nicely and decorated himself with ornaments and garlands and smeared Sandalwood paste over his body (this represents adorning oneself with knowledge of religion and the self). Having become completely refreshed, Puranjana began to look for his queen (his original consciousness, Krishna consciousness).
Actually, after having eaten and rested, instead of becoming elevated to a higher consciousness, King Puranjana once again became captivated by Cupid. Thus, he searched for his wife, who had kept him satisfied in household life. (Sometimes an initiated devotee, in the name of prasada, eats voraciously and then falls down due to becoming attracted by Cupid.)
Becoming very anxious, the king inquired from the household ladies, “My dear beautiful women, are you and your mistress all very happy like before, or not? (After becoming refreshed by the association of devotees, one consults his mind as to how he can return to his original, steady consciousness.) I do not understand why all of my household paraphernalia does not attract me like before. It seems that if there is neither a mother nor a devoted wife at home, it becomes like a chariot without wheels. Where is the fool who would sit upon such a useless chariot? Please tell me where I can find that beautiful woman who always saved me when I was drowning in the ocean of danger by giving me good intelligence at every step (a good wife enables one to keep his good intelligence and thus avoid the dangerous conditions of material existence).”
The palace women replied, “O master of the citizens, kindly look- your wife is lying down on the bare ground, and we cannot understand why.”
When Puranjana saw how his queen was lying upon the ground like a mendicant, he became very bewildered in mind (He repented for having neglected his good intelligence so that he could engage in sinful activities). Being very aggrieved, he tried his best to pacify her with pleasing words. Surprisingly, she did not display any symptoms of anger, which is the natural characteristic of a woman in love when she is neglected. Being very expert in flattery, however, King Puranjana remained undaunted, and continued to pacify his wife, step by step.
First of all he touched her feet, and then he embraced her warmly. Finally, after seating her upon his lap, he said, (After genuinely regretting one’s former sinful life, one must raise himself to the platform of Krishna consciousness by touching the feet of the guru and then pleasing him with the execution of devotional service.) “My dear beautiful wife, when a master accepts a servant, but does not punish him for his offenses, that servant must be considered as most unfortunate. When chastised by his master, the servant should take it as great mercy, and therefore not become angry.” (An effeminate husband, being attracted by the external beauty of his wife, tries to become her most obedient servant.)
“My dear wife, kindly give up your anger and be merciful by smiling upon me with loving attachment. When I see your beautiful, smiling face and hear your sweet talk, I become very attracted and obliged to you. (Puranjana is trying to revive his wife’s original beauty, just as one tries to revive his original Krishna consciousness, which is very beautiful.) If someone has offended you, then I am prepared to punish him, provided that he is not a brahmana or a Vaishnava.”
“
My dear wife, I have never seen your face without tilak or cosmetics, nor have I seen you so morose and lusterless. (When one’s consciousness is not decorated with thoughts of Krishna, it becomes morose and without luster.) Due to my sinful desires, I went to the forest without your permission, and thus I have certainly offended you. Now, please consider me to be your most intimate subordinate, and become pleased with me. I am very much bereaved, and due to being pierced by Cupid’s arrows, I feel very lusty. Where is the beautiful woman who would give up her lusty husband and refuse to unite with him?”
After thus bewildering her husband and bringing him under control, the queen bathed, dressed herself very nicely, ate her meal, and then returned to him. Upon seeing her beautifully decorated face, King Puranjana very respectfully welcomed his queen, and in return, she fondly embraced him.
Thereafter, in a secluded place, the queen gave King Puranjana full satisfaction by enjoying sex-life with him to his heart’s content. (When one’s intelligence is properly utilized, the intellect and the intelligent person enjoy each other with great satisfaction.) Being captivated by his beautiful wife, Puranjana lost all good sense, and thus he forgot how the days and nights were passing in such a way that his duration of life was being reduced without profit. (After hunting in the forest, which represents sinful life, King Puranjana returned home to a religious household life, whereby one can advance towards Krishna consciousness. However, if in household life one simply becomes attracted by sex, then he sinks down deeper into material life.)
Becoming increasingly overwhelmed by illusion, Puranjana remained always lying down with his head on the pillow of his wife’s arms. Due to considering a woman to be his very life and soul, he could not understand the meaning of self-realization. (A woman is called pramada, which means “enlivening” as well as “maddening”. In other words, a beautiful wife can be enlivening, as well as the cause of degradation.)
His heart filled with lust, King Puranjana begot 1100 sons and 110 daughters in the womb of his wife, Puranjani, and in this way, his youthful life passed as if it had been just a moment. Then, to increase his dynasty, Puranjana got all of his children married, so that gradually the whole city of Panchala became overcrowded with his grandchildren. (The city represents Puranjana’s body, and his sons and grandsons represent the reactions of his pious and impious actions. In other words, when the living entity is inclined toward sexual activity, he becomes involved in hundreds and thousands of actions and reactions.) As they grew up, the sons and grandsons gradually became plunderers of King Puranjana’s wealth and possessions, to which he had become very attached.
Narada continued, “My dear King Prachinabarhishat, like you, King Puranjana became implicated in so many material desires. As a result, he worshiped various demigods by the performance of sacrifices that were all ghastly due to the necessity of killing animals.”
Being a Vaishnava, Narada wanted to stop the king’s animal killing in the name of performing sacrifices. Such rituals are in the mode of ignorance and not transcendental religion, and so by performing them, one forgets the goal of life.
Finally, while remaining attached to fruitive activities, as well as to his family, King Puranjana arrived at the stage of life that is not very much liked by those who are overly attached to material things. There is a Gandharva king named Chandavega, (chandavega means “very swiftly passing” and thus represents time) who employs 360 powerful soldiers (days) and as many Gandharvis (nights) to constantly plunder one’s duration of life and attendant facility for sense enjoyment.
When Chandavega and his followers began attacking Puranjana’s city, the five-hooded snake defended it. Being the superintendent and protector of the city, the serpent fought with the 720 Gandharvas single-handedly, and so gradually he became very weak. When King Puranjana and his friends and citizens (the bodily limbs) saw this, they became overwhelmed with anxiety.
Meanwhile, the daughter of time, named Jara, was searching for a husband throughout the three worlds. Although no one would agree to accept her, she was anxious to marry anyone.
Narada informed King Prachinabarhishat, “Once, as I was coming to the earth from Brahmaloka, Jara happened to meet me. Knowing that I am an avowed brahmachari, she became very lusty and begged me to accept her. But, when I refused her request, Jara very angrily cursed me, saying, ‘You will never be able to stay in one place for a long time.’ Then, at my suggestion, she approached the Yavana king, Bhaya, and requested him to become her husband.”
After meeting Bhaya, Jara said, “My dear hero, you are the best of the untouchables. I am in love with you and so I want you to accept me as your wife. One who does not give or accept charity according to the injunctions of shastra is certainly foolish and will have to lament later on. Here I am present before you and ready to serve you. Please be merciful and accept me, for it is the duty of a gentleman to be compassionate towards one who is distressed.”
The king of the Yavanas smiled, and after much consideration, he replied, “On behalf of providence, I will engage you in imperceptively attacking all people, along with my soldiers. Here is my elder brother, Prajvara, (the 107 degree faranheit fever sent by Lord Vishnu) whom you may accept as your husband.”
To make the best use of a bad bargain, the Yavana king wanted to serve Lord Krishna by introducing Jara (Kalakanya) everywhere. In old age, when one is attacked by invalidity, he becomes afraid of death, and thus Jara serves as an impetus for spiritual life.
Thereafter, Yavana-raja (Bhaya, or the lord of death, Yamaraja) began traveling all over the world along with Prajvara, Kalakanya, and his soldiers, and when they came to Puranjana’s city, they attacked it very forcefully. Due to Puranjana’s having lived a life of sense gratification, the old serpent that protected his city had become very weak. When Kalakanya attacked the city, she soon rendered the citizens useless for all purposes, (in old age, the bodily limbs become useless) and the soldiers of Yavana-raja, by entering the nine gates, gave her support (in old age, diseases manifest at the nine gates).
Due to being embraced by Kalakanya, King Puranjana gradually lost all of his beauty, intelligence, and opulence, and thus the Gandharvas and Yavanas easily conquered him. While observing how everything in his city was becoming scattered, Puranjana also found that his wife, sons, grandsons, servants and ministers had become cold and indifferent, so that they no longer hesitated to oppose him. (During old age, the senses and organs become weak, so that instead of being under a person’s control, they oppose him. We want to use our senses for sense gratification, and they must receive strength from the body. In the same way, one keeps family members for enjoyment, while they also demand enjoyment from the head of the family. When the old man cannot supply sufficient money, the family members turn against him.)
This certainly made King Puranjana very anxious, but still, he could not counteract the situation, being overwhelmed by Kalakanya. Due to her influence, the objects of sense enjoyment had become tasteless, although Puranjana’s lusty desires continued to bind him with affection for his wife and children. In this way, King Puranjana became very poor-hearted and completely devoid of an understanding of life’s real aim.
Finally, although he had no desire to do so, King Puranjana was forced to leave his city because it had been completely smashed by Kalakanya. (Even a worm in the stool does not want to give up its position. Especially if one has no information about the next life, or the kingdom of God, he will not want to give up his body, even after it has become old and useless)
At this time, Prajvara set fire to Puranjana’s city, to please his younger brother. (At the time of death, the temperature is raised to 107 degrees Faranheit.) When King Puranjana saw how all of his family members, servants, and citizens were being consumed in the conflagration, he became very morose. The city’s police superintendent, the serpent, (the subtle body and life-air) also became very aggrieved to see how his residence had been set ablaze, and due to the severe heat he wanted to leave the city, just as a snake living within the cavity of a tree hopes to escape when there is a forest fire. However, when the serpent attempted to leave the city, he was checked by the enemy, and so he began to cry out loudly in anguish. (At the time of death, the gates of the body become choked up and so one cannot clearly express his difficulties to others.)
King Puranjana was overly attached to his family, due to having the false conception of “I” and “mine”, so that at the time of separation, he became very sorry. In great anxiety he thought, “My poor wife is encumbered by so many children. After I leave this body, who will take care of her, and how will she maintain her dependents?”
Puranjana began thinking of his past dealings with his wife- how she would never eat nor bathe until he had done so, how much attached she had been to him, and how she used to pout when he would sometimes chastise her. He thought of how she used to give him good advice, and how she became very aggrieved when he was away from home. As part and parcel of Lord Krishna, Puranjana should have been thinking of Him. Instead, he was absorbed in thinking of a woman, and then, as he lamented over the fate of his wife and children, Yavana-raja came there to arrest him.
As the Yavanas were binding Puranjana like an animal, to take him away to the place of judgement, his followers became very aggrieved, and in that state, they were also forced to accompany their master. (When the Yamadutas take away a living entity, the life-air, senses, desires, and the reactions to his past activities all follow him.)
As soon as the king and his subjects were out of the city, it immediately became dismantled and smashed to dust. And yet, even as he was being dragged away by the Yavana king, due to ignorance, Puranjana could not remember his friend and well-wisher, the Supreme Soul. Taking advantage of the cruel Puranjana’s helpless condition, all of the animals that he had killed in sacrifice came and pierced him with their horns, and thus it felt to him as if he were being hacked to pieces with axes.
As a result of having quit his body while remembering his wife, Puranjana took his next birth as the very beautiful daughter of the king of Vidarbha (he was well-placed due to his past pious work). After coming of age, it was arranged that Vaidarbhi would marry King Malayadhvaja of the Pandu country. (The king’s name indicates that he was a great devotee who stood as firm as the Malaya Hill. With his devotional flag unfurled, he stood fast in order to conquer all other spiritual conceptions and thus convert others to become as fixed-up in devotional service as himself.)
King Malayadhvaja begot a black-eyed (signifying that her eyes were always fixed upon Krishna) daughter through his wife, Vaidarbhi, as well as seven sons (representing the seven processes of devotional service in practice) who later on became kings of Dravida-desha. The sons of Malayadhvaja gave birth to many thousands of children, and they ruled the earth up until the end of Manu’s life and even beyond.
The great sage Agastya (meaning “the mind, which controls the senses”) married Malayadhvaja’s daughter, (who represents the path of devotional service) and their son was named Dridhachyuta, (by great determination, one never falls down) who later on begot a son named Idhmavaha. (one who carries wood for his spiritual master. In other words, when devotional service is performed with controlled senses, one becomes fixed in his determination to satisfy the spiritual master.)
After some time, King Malayadhvaja divided the kingdom amongst his sons, and then, so that he could worship Lord Krishna with full attention, he retired to a secluded place known as Kulachala. (When his disciples are grown-up and able to preach, the spiritual master should divide the world amongst them and then retire so that he can write books and execute nirjana-bhajana, the silent worship of the Lord.) In spite of having children, Queen Vaidarbhi also gave up the comforts of home-life and followed her husband to the forest. (Similarly, some of the advanced disciples should follow the spiritual master, to serve him as he executes nirjana-bhajana.)
By bathing in the Rivers Chandravasa, Tamraparni, and Vatodaka, which flowed through the Kulachala province, Malayadhvaja became purified externally and internally. Because of performing austerities while eating only bulbs, seeds, leaves, flowers, roots, fruit and grass, the king eventually became very skinny. But at the same time he conquered over the dualities of heat and cold, and happiness and distress, as well as the pangs of hunger, thirst, and the onslaughts of nature.
In this way, Malayadhvaja controlled his life-air and senses, so that he could fix his mind in meditation upon the Supreme Personality of Godhead. Finally, after remaining at Kulachala for one hundred celestial years (36,000 solar years), the king attained the perfectional stage of life, pure devotional service. Indeed, Malayadhvaja could observe the Supreme Soul sitting by his side, and due to being fully instructed by the Lord, he could understand everything from all angles of vision. In full Krishna consciousness, he completely ceased from engaging in all kinds of activities based on the concept of separate interest from the Lord, for he knew them to be unnecessary and illusory.
Queen Vaidarbhi accepted her husband as her everything, and thus she gave up all personal comforts to engage in his service and follow his path of austerity. (Malayadhvaja represents the guru, and Vaidarbhi the disciple) She wore old, torn clothes, her uncombed hair became matted, and due to her austerity, she became very lean. Although she always remained near to her husband, she was silent and unagitated, like a flame in a windless place. Indeed, as her husband remained seated in a fixed posture, she continually served him, until at last she could ascertain that he had passed away from his body.
While massaging her husband’s legs, she could feel that his feet were no longer warm, and thus she could understand that he had already gone away. At first, Vaidarbhi felt great anxiety upon being left alone.
While shedding incessant tears, (a disciple should cry like this upon the disappearance of his spiritual master) she cried out, “O best of kings, please get up! Just see how the world has become infested with rogues. The inhabitants of the earth are very much afraid, and it is your duty to protect them.” (An acharya establishes the real principles of religion, but upon his disappearance, the rogues and non-devotees, guised as so-called svamis and yogis, take advantage of the situation to introduce unauthorized principles. Therefore, the perfect disciple must relieve the situation by sincerely following the instructions of his spiritual master.)
Finally, after getting up from the feet of her dead husband, the most obedient wife prepared a funeral pyre and then placed the lifeless body upon it. While lamenting grievously, she prepared herself to enter the blazing fire and thus perish along with her husband. (A devotee’s wife must be prepared to act in this way. Similarly, a devoted disciple would rather die along with his spiritual master than fail to execute his mission.)
At that time, a brahmana who had been an old friend of King Puranjana, came there and began to pacify the queen with sweet words. (The brahmana represents the Paramatma, who gives the living entity the chance for material enjoyment. Also, however, when there is the opportunity, the Paramatma gives good council by advising him to give up such illusory happiness and turn to Him. The Lord’s appearance as a brahmana indicates that unless one is very highly elevated, he cannot see the Supreme Personality of Godhead directly. Still, one’s serious resolution to follow the mission of the spiritual master is tantamount to seeing the Supreme Lord. In other words, he meets the Supreme Personality of Godhead in the spiritual master’s instructions.)
The brahmana inquired, “Whose wife or daughter are you? Who is the man lying here? It appears that you are lamenting for this dead body.” (The woman replied that this was her spiritual master, and that in his absence she was perplexed about what to do. In such circumstances, if a devotee is sincere and purified, due to having followed the directions of the spiritual master, the Paramatma certainly gives him direct instruction from within his heart.)
“Don’t you recognize Me? I am your eternal friend, Whom you consulted many times in the past. Even if you do not recognize Me, can’t you remember that you used to have a very intimate friend? Unfortunately, you gave up My company so that you could accept the position of an enjoyer in this material world.”
“
My dear gentle friend, you and I are like two swans who live together in the Manasa Lake, or the same heart. And yet, although we have been living together for so many thousands of years, we are still far away from our original home. Since you have left Me, you have become more and more materialistic while traveling in different forms throughout this material world, which was created by some woman.” (the external nature)
“
Within the city of the material body there are five gardens (the five objects of sense enjoyment), nine gates, one protector (the life-air, which passes through the nine gates), three apartments (the chief ingredients- earth, water and fire. These combine together to form flesh, bone, blood, etc. which can be likened to various apartments within the body), six families (the mind and the five senses), five stores (the five working senses), five material elements, and one woman who is the lord of the house (intelligence).”
“My dear friend, when you enter such a body, along with the woman of material desires, you become overly absorbed in sense enjoyment and thus forget your spiritual identity. Actually, you are not the daughter of the Vidarbha king, nor is this man your husband, nor were you the husband of Puranjani.
Being captivated by the body, you sometimes think of yourself as a man, sometimes as a woman, and sometimes as a eunuch. This is all due to identifying with the body, which is a creation of My illusory energy. Actually, both you and I have pure, spiritual identities, and thus there is no qualitative difference between us. A person sees his reflection in a mirror to be one with himself, whereas others see two distinct bodies. Similarly, when the living being is materially conditioned, he sees a difference between himself and God.”
Narada then informed King Prachinabarhi, “I narrated this story of Puranjana to you for the purpose of self-realization, and it is meant for indirectly understanding the Supreme Personality of Godhead.” (The factual method of understanding the Supreme Personality of Godhead is bhakti-yoga, which entails hearing directly about the pastimes of the Lord. For persons who have not developed an interest in, or cannot understand the Lord’s pastimes, these stories of the Puranas, some of which are real historical facts and some of which are fables, are easily understandable. Whether historical or allegorical, however, it is the purport of these stories that should be understood, and by doing so, the conditioned soul engages in devotional service)
King Prachinabarhi replied, “My dear lord, I could not fully appreciate the purport of the allegorical story of King Puranjana. For persons like us, who are overly attached to fruitive activities, it is very difficult to realize the meaning of such instructions.”
Narada then explained, “You should understand that Puranjana (the living entity) transmigrates according to his own work, to different types of bodies that may be one-legged (ghosts), two-legged, three-legged (old men, who walk with the help of a cane), four-legged, many-legged or legless (serpents). The unknown friend of the living entity is the Supreme Personality of Godhead. When the conditioned soul wants to enjoy the modes of nature in their entirety (when he wishes to enjoy the gratification of all the senses) he prefers the human or demigod form.
The word pramada refers to material intelligence (ignorance) because when one takes shelter of such intelligence, he identifies himself with the material body and then enjoys and suffers a life of sense gratification. The ten senses are male friends of Puranjani, and their engagements are considered to be their girl friends. The serpent is the life-air, acting within the five circulatory processes. (The living entity is merged within the life-air, which functions in a five-fold way for circulation.)
The eleventh commander (the mind) is the leader of the senses (In conditional existence, one gives power of attorney to his mind, just as one may let the affairs of his estate be executed by a manager. According to training, the mind can be one’s friend or enemy. If one gets a good manager, his estate will be maintained nicely, but if the manager is a thief, everything will be spoiled.) and the Panchala kingdom is the atmosphere in which the five sense objects are enjoyed. Within the Panchala kingdom is the city of the body, having nine gates.”
Narada continued by explaining to King Prachinabarhi how the living entity goes through the nine gates so that he can enjoy the external, material world and how the embodied condition of the living entity is compared to a chariot. Narada then described how Kalakanya, the sister of death (who represents old age) attacks the living entity when his end is approaching, accompanied by soldiers that create various types of disturbances to the body and mind.
Narada concluded, “By misusing his minute independence, when the living entity forgets his supreme master, the Supreme Personality of Godhead, he comes under the influence of the modes of material nature. Due to identifying with the body, he acts fruitively under the direction of the modes, and as a result, he is put into various conditions of life, one after another. In this way, he is just like a hungry dog that goes from door to door, begging for food. According to his destiny, he sometimes is beaten and driven out, and at other times he gets a little food to eat. The living entity, under the influence of his desires, wanders in different species and thus sometimes finds himself in a high position, and sometimes in a very low one.”
“In the hard struggle for existence, one may try to employ various means to counteract life’s miseries, but these simply bring on more suffering. It is like a man who shifts the burden that he is carrying upon his head onto his shoulder, in the hopes of gaining relief. This does not at all relieve the burden but simply shifts it from one place to another.”
“
When we have a troublesome dream, we can only counteract it by awakening. In the same way, we can be relieved of our ignorant condition of material existence only if we awaken to Krishna consciousness, by surrendering unto the Supreme Personality of Godhead and engaging in His devotional service. Indeed, the faithful devotee who cultivates Krishna consciousness while always hearing the glories of the Supreme Personality of Godhead, very soon becomes eligible to see the Supreme Lord, face to face.”
“
My dear King Barhisman, you should not think that the fruitive rituals that are mentioned in the Vedas are life’s ultimate goal. The surface of the earth has become covered with kusha grass due to your sacrificial performances, and thus you have become very proud of killing so many animals. Due to your foolishness, you cannot understand that devotional service is the only means of satisfying the Supreme Personality of Godhead. The Supreme Lord is the supreme controller and the best friend of everyone. Therefore, one should take shelter of His lotus feet, to make his life auspicious.”
“O great King, I have explained to you everything in regards to your inquiries. Now, please hear from me another allegorical narration, which is accepted by saintly persons and is very confidential.” (It is meant to induce the king to give up his materialistic family life.)
“
My dear King, there was once a deer who was engaged in eating grass within a very nice flower garden, along with his wife. Since the deer was thoroughly engrossed in eating and hearing the sweet singing of the bumblebees, he was unaware of the tiger (time) standing before him, and the hunter (death) with his bow and arrow who was approaching from behind.” (A materialistic man, although threatened from all sides, enjoys in the garden of family life, and the talks of his children are like the sweet humming of bumblebees.)
“
O Prachinabarhi, a woman is very attractive in the beginning, but later on she becomes the opposite, just like a flower that is beautiful when picked but detestable after it withers. In the association of a woman one becomes entangled with lusty desires and thus enjoys sex-life just as one relishes the aroma of a flower. By gratifying his tongue and genitals to the best of his ability, the illusioned householder remains satisfied within the circle of his family. He feels great pleasure in hearing the talks of his wife and children, and while remaining absorbed in such happiness, he forgets how time stands before him, imperceptibly taking away his life span of passing days and nights. In such forgetfulness he also does not care about the superintendent of death, who is trying to kill him from behind.”
“My dear King, you should try to understand that you are in a precarious position, just like this, and are being threatened on all sides. You should give up the aspiration of becoming elevated to the heavenly planets by means of fruitive activities. Give up your materialistic household life, which is simply based on luxurious eating and sex pleasure, and take shelter of the Supreme Personality of Godhead.”
King Prachinabarhi replied, “My dear brahmana, I have heard all that you have said with rapt attention. After carefully considering the subject matter, I have concluded that the acharyas who had engaged me in fruitive activities were ignorant of this confidential knowledge of Krishna consciousness. Otherwise, why did they not explain it to me?”
“
All the doubts that I had regarding the Vedic conclusion have been dispelled by you, and I can now understand that even great sages are generally bewildered about the real purpose of life. There is, however, one more question that I would like to put before you. It is said that the results of all that one does in this life are enjoyed in the next. And yet, at the time of death, the present body is given up and a new one is accepted. How is it possible for one to suffer or enjoy the reactions of work that had been performed in a different body?”
Narada said, “The gross body is only an instrumental outer covering that is utilized to fulfill the activities of the subtle body within. The subtle body, consisting of mind, intelligence and ego is the real root of the gross body. After the destruction of the present gross body, the subtle body continues to exist, and by its activities, another situation is created for the conditioned soul to suffer or enjoy in his next gross body.”
“We practically experience how one gives up the use of his gross body while dreaming, and then acts in a different body. Thus, it can be concluded that it is through the medium of the subtle body that one suffers and enjoys. According to the karma (aggregate of fruitive activities conducted to make this body comfortable or uncomfortable) of this life, one is awarded his next gross body, and the Paramatma reminds him of the unfinished plans of his last life, which he forgot. One can judge the mentality or consciousness of a person by viewing his external activities. In the same way, by seeing the mental condition or consciousness of a person, one can understand his position in the previous life, and also what awaits him in the future.”
“The mind is the storehouse for all kinds of thoughts and experiences from previous lives. Because of this, one may suddenly think of, or dream about something that he has no experience of in this life. This is the proof that it was experienced in a past life, for there is no possibility of concocting anything mentally unless one has perceived it in either this or previous lives.”
“
Of course, the mind can combine separate occurrences to create something that has never before been experienced. For example, one may have seen a mountain, and separately, one may have seen gold. Then, at night, under the influence of illusion, the mind can create the image of a golden mountain in one’s dream. As long as the living entity acts for sense gratification, he must remain entrapped within the cycle of repeated birth and death. Therefore, an enlightened person should always engage himself in the devotional service of the Supreme Lord so that he can get out of the bondage of gross and subtle material coverings.”
After instructing Prachinabarhi, Narada extended an invitation to the king, and then departed for Siddhaloka, which is a satellite in the planetary system of Brahmaloka. King Prachinabarhi then called for his ministers and instructed them how the kingdom should be handed over to his sons, the Prachetas, upon their return from performing austerities. Having thus become freed from all responsibilities, King Prachinabarhi left home so that he could perform austerities at the holy place, Kapilashram (Ganga-sagara). After having attained perfection in devotional service, King Prachinabarhi gave up his material body, and went back home, back to Godhead.
Maitreya then told Vidura, “Anyone who hears this narration, as described by the great sage, Narada, or who relates it to others, will become liberated from the bodily conception of life. Due to becoming liberated from all material bondage, he will no longer have to wander within the various conditions of this material world.”
Meanwhile, as they underwent austerities within the water, the Prachetas were able to satisfy the Supreme Personality of Godhead, Lord Vishnu, by chanting the mantras that had been given to them by Lord Shiva. At the end of 10,000 years, the Supreme Lord appeared before them, to reward their long engagement in the execution of their vows. Upon seeing the very pleasing form of Lord Vishnu, the Prachetas felt extremely satisfied at heart, so that their hard labor of austerity became fully mitigated.
While riding on the shoulders of Garuda, the Lord appeared to be like a cloud resting upon the summit of Mount Meru. The Lord’s face appeared very beautiful, and upon His head was a dazzling helmet. He held various weapons in His eight hands, and His bodily effulgence dissipated all of the darkness within the universe. Garuda appeared like an inhabitant of the Kinnara planet (whose bodily features resemble his) and by flapping his wings, he vibrated the Vedic hymns in glorification of the Lord.
Being surrounded by all of the demigods, great sages, and other associates, the Lord glanced mercifully at the Prachetas. Then, He spoke to them in a voice that was as deep as thunder: “My dear princes, I am very happy to see how you are all engaged in one occupation, devotional service, and that you are cooperating in a very friendly relationship. I am so pleased with your mutual friendship that I wish you all good fortune. Furthermore, I request that you ask Me for a benediction. Those persons who remember you every evening shall become just as friendly towards, not only their own brothers, but all other living entities as well. In addition, those who offer Me the prayers that were composed by Lord Shiva, every morning and evening, will receive My benediction so that they can fulfill their desires, and at the same time attain good intelligence.”
“Because you have sincerely accepted your father’s orders and executed them very faithfully, your attractive qualities will be celebrated throughout the world. In the future, you will have a very nice son, who will not be inferior to Lord Brahma in any respect. He will become very famous, and his descendents will fill the entire three worlds.”
“O sons of King Prachinabarhishat, the Apsara named Pramlocha kept her lotus-eyed daughter, by the sage Kandu, in the care of the trees and then returned to heaven. Thereafter, when the child began to cry due to hunger, the lord of the forest, Soma compassionately put his finger in her mouth. In this way, the nectar that came from the moon-god’s finger nourished the child, and as a result, she has become very beautiful and endowed with all good qualities. Because you are all very obedient to My commands, I wish that you marry this girl and then beget progeny through her as ordered by your father. You brothers are all of the same nature, and since this girl is also just like you, she will be very dedicated to you.”
“My dear princes, by My mercy you will be able to enjoy all of the facilities of this world, without hindrance or diminution of strength, for one million celestial years. Thereafter, you will develop pure devotional service unto Me and thus become freed from all material contamination. At that time, you will be able to return to My supreme abode in the spiritual sky.”
After hearing this, the Prachetas began to offer their prayers with voices that faltered due to transcendental ecstasy: “Dear Lord, we beg to offer our obeisances unto You, for by Your presence here, we feel that we have become fully purified. When one fixes his mind upon Your Lordship, the world of duality, although a place for material enjoyment, appears to be meaningless due to its impermanence.”
“
My dear Lord, when, out of Your natural compassion, You think of Your devotee, simply by that act all of his desires become fulfilled. You are situated in everyone’s heart, no matter how insignificant a living entity may be, and thus You know all of his desires.”
“
O Lord, although we are certainly very insignificant, why should You not know of our desires?”
“
O Lord of the universe, we are satisfied simply by knowing You as the ultimate goal of our lives, and we pray that You will also be satisfied with us. This is the only benediction that we desire. When a bee approaches a heavenly Parijata tree, it certainly does not leave it, because there is no reason for it to do so. Similarly, now that we have seen Your lotus feet and have taken shelter of them, what further benediction could we desire to ask for? Our only request is that as long as we have to remain wandering from one body to another, and from one planet to another within this material world, may we have the association of persons who are always engaged in discussing Your pastimes.”
“
Just a moment’s association with a pure devotee is unlimitedly more valuable than heavenly elevation or liberation by merging into the Brahman effulgence, and such a great personality can purify even the holy places of pilgrimage. As soon as there is discussion about the topics of the transcendental world, the hearers forget the miseries of material existence and their natural enmity towards one another. Indeed, You are personally present where the unalloyed devotees are engaged in hearing and chanting about Your glories.”
“
Dear Lord, we know that it is due to just a moment’s association with Lord Shiva that we became fortunate enough to see You. And yet, even such exalted personalities as Lord Brahma and Lord Shiva cannot fully understand Your glories, and so they offer their prayers unto You according to their capacities. In the same way, although we are far inferior, we have also attempted to offer our prayers unto You.”
The Supreme Lord replied, “May whatever you have prayed for be fulfilled” and then He departed, although the princes were unhappy to accept such separation, for they had not seen the Lord to their full satisfaction.
Thereafter, when the Prachetas emerged from the water, they saw how the trees had grown very tall, as if blocking the path to heaven. Because of the king’s absence, agriculture had been practically neglected, and so trees had covered the entire surface of the earth. Upon seeing this, the Prachetas became very angry, and like Lord Shiva at the time of devastation, they began to emit fire and wind from their mouths, to make the earth treeless.
When Lord Brahma saw how the trees were being reduced to ashes, he immediately approached the sons of King Barhisman and pacified them with words full of logic and reason. Then, at the advice of Lord Brahma, the remaining trees fearfully delivered their daughter, Marisha, to the Prachetas and the princes accepted her as their wife.
Later on, from the womb of Marisha, Brahma’s son, Daksha, although originally a brahmana, was born as a kshatriya, as a result of his having offended Lord Shiva. Daksha’s bodily luster surpassed all others, and since he was very expert in performing fruitive activities, Lord Brahma once again appointed him as a prajapati so that he could generate living entities during the Chakshusha manvantara. The Daksha-yagya had taken place during the Svayambhuva-manvantara. Thereafter, during the Raivata-manvantara (the fifth), Daksha had undergone severe austerities, so that at the beginning of the Chakshusha-manvantara (the sixth), he regained his former opulence by the mercy of Lord Shiva.
After returning home, the Prachetas ruled the earth for thousands of celestial years. Finally, however, they remembered the blessings of the Supreme Personality of Godhead, and so they decided to leave home, after putting Daksha in charge of their wife. The ten Prachetas then went to the seashore, where the liberated sage, Jajali, was residing, and there, they practiced mystic yoga as a means of becoming perfect in Krishna consciousness. At that time, Narada came to see the Prachetas, and as soon as they saw the great sage, they got up from their sitting postures to offer him obeisances.
After worshiping Narada and seeing that he was properly seated, the Prachetas addressed him as follows: “O great brahmana, it is our good fortune that we are able to see you here. Just as the sun relieves people from the fear of night by his traveling, you drive away the fears of those who meet you in the course of your wanderings.”
“
O spiritual master, due to having become overly attached to family life, we have almost forgotten the instructions that we had received from Lord Shiva and Lord Vishnu. Therefore, kindly enlighten us once again with the torchlight of transcendental knowledge, so that we may cross over the darkness of material existence.”
Narada replied, “A civilized human being has three kinds of births- by seminal discharge (sukra), by initiation from the spiritual master (savitra), and by the brahminical initiation whereby he gets the chance to worship Lord Vishnu (yagyika). In spite of having received these opportunities, if one does not actually engage in the service of the Lord, his activities are to be considered useless. Without devotional service, or satisfying the Supreme Lord, what is the meaning of austerity, cultivation of knowledge, or sensual prowess? All types of transcendental practices are useless if they do not help one to ultimately realize the Supreme Personality of Godhead, who is the real goal of self-realization.”
“As pouring water on the root of a tree nourishes the trunk, branches, twigs and leaves- and as supplying food to the stomach gives strength to all of the bodily limbs and senses- so simply by worshiping the Supreme Personality of Godhead, all of the demigods, who are His parts and parcels, become satisfied. Just as the sun creates rain-giving clouds and then once again evaporates the water during the summer- and as the bodies of all living entities are made from the earth and then later on return to dust, so everything emanates from the Supreme Personality of Godhead and then again enters Him in due course of time. Just as sunshine is non-different from the sun, this cosmic manifestation is non-different from the Supreme Personality of Godhead.”
“During wakefulness, the senses are seen to work as parts and parcels of the whole body, whereas during sleep they seem to be unmanifest. Similarly, the whole manifest and non-manifest creation is simultaneously one with and different from the Supreme Lord. In the sky, we sometimes see illumination, sometimes clouds, and sometimes darkness. In the same way, the three modes of material nature variously manifest themselves as energies of the Supreme Absolute, but He remains unchanging.”
“My dear princes, just engage yourselves in the devotional service of the Supreme Lord. By showing mercy to all living entities, by remaining satisfied, and by controlling your senses you can very easily satisfy the Supreme Personality of Godhead, Janardana.”
After instructing the Prachetas, Narada Muni departed for Brahmaloka, and by hearing from the great sage, the sons of King Barhishat became firmly attached to the Supreme Personality of Godhead. Ultimately, while absorbing themselves in meditation upon the lotus feet of the Supreme Lord, the Prachetas attained life’s ultimate destination by going back home, back to Godhead.
Shukadeva Gosvami said to Maharaja Parikshit, “O best of Kings, I have now finished describing the descendents of Svayambhuva Manu’s first son, Uttanapada. Next, I shall tell you about the activities of King Priyavrata and his descendents.”
After hearing all of these topics from the great sage Maitreya, Vidura became overwhelmed with feelings of ecstasy. As tears fell from his eyes, Vidura prostrated himself at the lotus feet of his spiritual master and declared, “O great mystic and devotee, by your causeless mercy I have been shown the path of liberation from this world of darkness, which leads one back to the spiritual world.”
After offering his obeisances, Vidura took permission and then departed for Hastinapura, so that he could share the spiritual benefit he had received with his relations.


Canto-5

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-5 >>

No text or attachments, Sub-item(s) list as below:

Canto-5 Contents
King Priyavrata
King Agnidhra
King Nabhi and his son, Lord Rishabhadeva
Bharata Maharaja. The forest of material enjoyment
The structure of the universe


Canto-5 Contents

Shrimad Bhagavatam
Condensed Version

Canto 5.

King Priyavrata.

King Agnidhra.

King Nabhi and his son, Lord Rishabhadeva.

Bharata Maharaja. The forest of material enjoyment.

The structure of the universe.


King Priyavrata.

At the end of the Fourth Canto, Shukadeva Gosvami described how Priyavrata had entered household life after having been perfectly instructed in self-realization by the great sage, Narada. When Maharaja Parikshit heard this, he was highly astonished that a self-realized, first-class devotee of the Lord could accept household life, which is the root cause of bondage to fruitive activities, and thus defeats the mission of human life. Maharaja Parikshit knew very well that liberated souls who have taken shelter of the lotus feet of the Supreme Personality of Godhead cannot possibly become absorbed in household affairs, nor attached to family members.
He thus inquired from Shukadeva Gosvami, “O great brahmana, this is my doubt. How was it possible for a person like King Priyavrata, who was attached to wife, children and home, to achieve the topmost perfection in Krishna consciousness?”
Shukadeva Gosvami replied, “What you have said is correct. One who has become attached to the nectar-like honey of the Lord’s lotus feet, and whose mind is always absorbed in hearing His glories, can never give up his exalted position, although he may sometimes become checked by an impediment.”
In this way, Shukadeva Gosvami accepted both of King Parikshit’s suggestions- that one who is advanced in Krishna consciousness cannot once again embrace materialistic life, and that one who is fully absorbed in materialistic life cannot take up Krishna consciousness at any stage. But, Shukadeva Gosvami qualified this by saying that the devotee may sometimes become influenced by impediments, and these are of two kinds; Vaishnava-aparadha; and the desire of the Lord or His devotee to impede one’s devotional service, as when Jaya and Vijaya were cursed by the four Kumaras.
Under Narada Muni’s direction, Priyavrata practiced austerities, by which he was able to achieve the highest perfection of transcendental knowledge. Due to Priyavrata’s absence, however, his younger brother, Uttanapada, had ruled the earth under the direction of his father, Svayambhuva Manu. Up until the time of the Prachetas, all kings had been descendents of Uttanapada. Then, when there was no suitable king after the Prachetas, Svayambhuva Manu went to the Gandhamadana Mountain, to bring back his eldest son to rule the world.
Although Manu tried to convince Priyavrata that this was his duty according to revealed scriptures, because of his advancement in spiritual life, the prince did not welcome the idea of becoming the emperor. Thus, even though he knew that the order of his father could not be rejected, Priyavrata respectfully raised the question of whether he might become diverted from Krishna consciousness as a result of accepting so much material responsibility.
When Lord Brahma, who is ultimately responsible for the welfare of the universe, saw how Priyavrata had politely refused to accept the throne, he descended to the Gandhamadana Hill upon his great swan carrier. Brahma knew that only his order would make Priyavrata relent, because the son of Manu had received very impressive instructions about renunciation from Narada. All of the demigods, headed by Lord Shiva, as well as the great sages and the Vedas Personified assembled in the sky to receive and worship Lord Brahma. Thus, the Grandsire appeared just like the full moon, surrounded by innumerable shining stars.
As soon as Narada saw the swan carrier, he could understand that his father had arrived and so he immediately stood up with folded hands, as did Svayambhuva Manu and Priyavrata, to receive and worship Lord Brahma with great respect. While being praised by all present, Lord Brahma became compassionate while seeing Priyavrata before him, and so he mildly smiled. This indicated that in spite of the fact that he was going to convince Priyavrata of the necessity to accept household life and govern the world, Lord Brahma knew that his grandson would not become deviated from devotional service.
It is very well known there is sometimes competitive joking between grandfather and grandson. In this case, Priyavrata was determined to remain absorbed in meditation, whereas Lord Brahma was determined that he would rule the earth.
Lord Brahma then said, “My dear Priyavrata, please listen to me attentively. Do not be envious of the Supreme Lord, who is beyond our power of imagination. All of us, including Lord Shiva, Narada and myself, must carry out His orders. No one can avoid the order of the Supreme Personality of Godhead on the strength of his austerities, mystic powers, physical prowess, intelligence, or by any other means.”
“
My dear boy, do not think that I have come here as your enemy. As one of the great authorities, I always act under the direction of the Supreme Lord. We are all bound by the Vedic injunctions, just as bulls are forced to move when the driver pulls the ropes that are knotted in their noses. Because we are all being ultimately controlled by the Supreme Personality of Godhead, we should voluntarily accept His direction, just as a blind man is happy to be led around by a person who has eyes. Although most exalted, a liberated soul does not resent having to accept the results of his past karma, because he knows that the material body is acting under the influence of the modes of material nature, whereas he is transcendental.”
“My dear prince, if one is not self-controlled, he must always fear material bondage, even if he goes from forest to forest, because he is living with six co-wives, the mind and the senses. On the other hand, even household life cannot harm a self-satisfied person who has conquered his senses. Indeed, one who is situated in household life and systematically conquers his mind and senses is like a king in his fortress who defeats his powerful enemies. After having controlled his lust by training in the grihastha ashram, one can move freely anywhere, without danger. Therefore, you should fix your mind firmly upon the lotus feet of the Supreme Lord and accept whatever material enjoyment He has ordained for you.”
Considering his position to be inferior, Priyavrata offered his obeisances to Lord Brahma and accepted his order with great respect. At this time, neither Narada, who was frustrated in making a disciple, nor Priyavrata, whose vow of brahmacharya had been broken, looked upon Lord Brahma with feelings of resentment, for they knew very well how to respect a superior personality.
After being worshiped by Svayambhuva Manu, who was very grateful that his son had been persuaded to accept his order, Lord Brahma returned to his own abode, Satyaloka. Finally, with the permission of Narada, Svayambhuva Manu gave his son the responsibility for maintaining and protecting the earth. After thus becoming relieved from the most dangerous poison of material life, Manu happily retired to the forest.
After returning home, Priyavrata married Barhismati, the daughter of Prajapati Vishvakarma, and through her he begot ten sons, headed by Agnidhra, and also one daughter. Three of his sons were trained from the very beginning of their lives to become paramahamsas, and thus they never married. By another wife, Priyavrata begot three more sons named Uttama, Tamasa and Raivata, who later on became Manus. Priyavrata continued ruling the earth for one billion, one hundred million years, and due to his unparalleled prowess, no inimical persons dared to even approach him.
He greatly loved his wife, Barhismati, and with the passing of the days, their exchange of conjugal love increased more and more. By her feminine behavior in dressing herself, walking, smiling, laughing, and glancing about, the queen greatly increased King Priyavrata’s energy so that he could perform his royal duties very attentively. Thus, although he was a great soul, Priyavrata appeared to act just like an ordinary man, merged in the feminine conduct of his wife.
Once, Maharaja Priyavrata became dissatisfied with the way the sun circumambulated Mount Sumeru. For six months of the year the sun travels on the northern side, giving the southern side less light, and for six months it travels on the southern side, giving the northern side less light. Considering this, the king decided to make daylight in that part of the universe where there was night. To accomplish this, he followed the sun-god on a brilliant chariot, having received such wonderful prowess due to having worshiped the Supreme Personality of Godhead.
As King Priyavrata drove his chariot behind the sun, the rims of the wheels created impressions that later on became the seven oceans dividing Bhu-mandala into seven islands. Maharaja Priyavrata later on gave the sovereignty of these seven islands to his seven sons, and gave his daughter, Urjasvati in marriage to Sukracharya, who begot in her a daughter named Devayani.
Finally, while enjoying his material opulence with full strength and influence, Priyavrata began to consider how he had somehow become entangled in material activities after having surrendered unto the lotus feet of Narada Muni, and becoming firmly situated on the path of Krishna consciousness.
In this way, the king’s mind became very restless, and he began to exhibit a spirit of renunciation by criticizing himself as follows: “Oh, how condemned I have become due to a life of sense gratification! Now, I have had enough! I am not going to remain here any longer like a dancing monkey being led around by the hands of my wife.”
Thus, by the grace of the Supreme Personality of Godhead, Maharaja Priyavrata was reawakened to his good sense. After dividing his possessions amongst his sons, he gave up his wife and very opulent kingdom, and with a purified heart, he returned to the Krishna conscious position that he had previously attained by the grace of the great sage Narada.


King Agnidhra.

After the retirement of his father, King Agnidhra ruled Jambhudvipa as if the inhabitants were his own children. Once, with a desire to obtain a highly qualified son so that he could go to Pitriloka after death, Agnidhra went to a valley of Mandara Hill to worship Lord Brahma. The reason why a great devotee like Maharaja Priyavrata could have a materialistic son is that Agnidhra was conceived at a time when his father had become highly infatuated with lust.
For Agnidhra to beget a very good son, he required a highly qualified wife, and so he went to a nice garden where the damsels of heaven came down to stroll. There, after collecting flowers and other necessary paraphernalia, he began his worship.
Lord Brahma, who fully represents the Supreme Lord, could understand the desire in Agnidhra’s heart. When he became very pleased by Agnidhra’s worship and austerity, Lord Brahma selected the best of the Apsaras from his assembly and sent her to the king. The park where Agnidhra was seated in meditation was celestially beautiful because of its dense green foliage; exotic singing birds such, as the peacock and swan; and the pond of clear water that was filled with lotus flowers.
When Purvachitti walked along the garden path, in a very attractive style and mood of her own, her ankle-bells made a pleasing tinkling sound. The handsome Prince Agnidhra was supposedly controlling his senses while performing the yoga system with half-closed eyes. But when he saw the Apsara before him, and heard the tinkling of her bangles, he opened his lotus-like eyes more widely so that he could see her better.
Purvachitti could attract the minds of not only human beings, but the demigods as well, because of her playful movements, her shyness and humility, her glances, and her wonderfully sweet voice. In fact, as she spoke, nectar seemed to flow from her mouth, and when she breathed, the bees hovered around her beautiful face, mad for its taste. Being disturbed by the bees, Purvachitti moved hastily, and thus her hair, hips, and water-pot-like breasts moved in a way that seemed to make a pathway for the entrance of Cupid into the minds of men.
Agnidhra became completely conquered upon seeing Purvachitti’s exquisitely feminine beauty, and thus he addressed her as follows: “O best of saintly persons, who are you? What is your purpose in coming here? Are you one of the specific potencies of the Supreme Personality of Godhead? You appear to be carrying two bows without strings. Perhaps you have come here to kill the wild animals in the forest.”
Due to lust, Agnidhra had lost all intelligence, and thus he could not distinguish whether Purvachitti was male or female. For this reason, he addressed her as “muni-varya”. Still, because of her great beauty, Agnidhra could not really believe that she could be a boy, and so he began to study her bodily features more carefully. First of all, he saw her two eyebrows, which were so expressive that he thought that she might be Mayadevi herself. He compared these eyebrows to bows without strings. The material world is like a great forest, and the inhabitants are like the animals that are hunted and killed. Captivated by the beauty of women, the men of this world are killed by these bows without strings.
After observing Purvachitti’s glancing eyes, Agnidhra said, “My dear friend, you have two very powerful arrows, whose feathers are like the petals of a lotus flower. Although they have no shafts, their points are very sharp. You must have come to this forest to shoot these arrows at someone, but I cannot understand whom. No one is equal to you in terms of prowess, and so I pray that you will enable me to obtain good fortune.”
Since Agnidhra was captivated by Purvachitti, he hoped that her powerful glances upon him would be favorable, for it would now be impossible for him to remain without her.
Agnidhra said, “My dear lord, the bumblebees surrounding you are like disciples, for they seem to be incessantly offering you prayers by chanting the mantras of the Sama Veda. I have become so captivated by you, that when I look at your beautiful round hips and very thin waist, it seems as if you have forgotten to dress yourself.”
Although Agnidhra had become almost mad after seeing Purvachitti’s breasts, he still could not understand whether she was a boy or a girl. This was a result of his austerities, which made his consciousness unable to distinguish between the two.
Agnidhra thus addressed Purvachitti as “dvija”, while speaking to her as follows: “O brahmana, due to your delicate body, it must be very difficult for you to carry these two large horns on your chest. Because you have covered these horns with cloth, I can guess that you do not want anyone to see the valuable things that you are keeping inside. Please uncover them, so that I can see what you are carrying, and rest assured that I will not take anything from you. If you feel some inconvenience in removing the covering, then I will be glad to help you, for I want very much to see what wonderful things your horns contain.”
“
O best friend, kindly tell me where you reside, for I cannot imagine how the residents of that place have gotten such firm breasts and other wonderful bodily features that agitate the mind of the beholder. Judging by your sweet speech and gentle smile, I think that your mouth must contain nectar. A very pleasing scent is coming from your mouth, and thus you must always partake of the remnants of food that is offered to Lord Vishnu. Your earrings resemble two sharks, and your eyes are also like restless fish that are swimming in the lake of your beautiful face. Your rows of white teeth appear to be swans upon the water, and your scattered hair resembles swarms of bumblebees that have become mad after the nectar from the lotus flowers growing there.”
“My eyes have become very agitated upon seeing you play with the ball in the lotus-like palm of your hand. Like a man who is attached to women, the most cunning wind is trying to take off your lower garment. Are you not mindful of it?”
“
O best of tapasvis, what austerity did you undergo to achieve this wonderful beauty that dismantles the penance of others? I wish that you would join me in my austerities, for it may be that the creator of the universe, Lord Brahma, has been pleased to send you here to become my wife. I cannot bear to give up your company, for my mind has become fixed upon you and cannot be drawn away.”
O woman with beautiful firm breasts, since I am your surrendered follower, you may take me wherever you like.”
The intelligent Maharaja Agnidhra knew the art of flattering women to win them over to his side. Thus, he was able to please the Apsara with his lusty words. Actually, as a devotee, Agnidhra had no attraction for material enjoyment, but since he wanted a wife for begetting a good son, he expertly pleased her with flattering words. (One who is expert in this art is called “vidagdha.”)
Purvachitti thus became attracted by the king’s intelligence, learning, youth, beauty, behavior, opulence and magnanimity, and so she lived with him for many thousands of years, enjoying both earthly and celestial happiness. In the womb of his wife, Agnidhra begot nine sons, one year after the other, named Nabhi, Kimpurusha, Harivarsha, Ilavrita, Ramyaka, Hiranmaya, Kuru, Bhadrashva and Ketumala. Due to drinking the breast-milk of their mother, these boys became very strong, and when they grew up, each was given a portion of Jambudvipa to rule.
These kingdoms, which are the nine varshas, received the names of these nine brothers. When her sons had grown up, Purvachitti returned to heaven so that she could pay her respects to Lord Brahma. After her departure, Agnidhra always thought of her, because his lusty desires had not become satisfied. Thus, after his death, he was promoted to the Pitriloka where Purvachitti resided. After the passing away of their father, the nine brothers, headed by Nabhi, married the daughters of Meru.


.\8\cpmv.34de\1\9\6\King_Nabhi_and_his_son,_Lord_Rishabhadeva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-5 >> King Nabhi and his son, Lord Rishabhadeva >>

King Nabhi and his son, Lord Rishabhadeva.

With a desire to have sons, King Nabhi the emperor of Bharata-varsha, worshiped the Supreme Personality of Godhead, along with his wife, Merudevi by the performance of sacrifices. Of course, simply by properly executing a sacrifice, one will not necessarily receive the mercy of the Supreme Lord. But, when Maharaja Nabhi offered prayers with great devotion while superficially performing his sacrifice, the Supreme Lord, Who is very affectionate to His devotee appeared before him in a captivating four-armed form. When King Nabhi and his priests saw the effulgent Lord before them, they felt just like poor people who had suddenly attained great riches. With heads bent low in humility, the King and the brahmanas offered their obeisances unto the Lord.
After worshiping Him with all kinds of paraphernalia, the priests offered their prayers to Lord Vishnu as follows: “O most worshipable One, we are Your eternal servants. Although You are full in Yourself, please mercifully accept a little service from us.”
“
My dear Lord, You are complete in all respects, and You become very satisfied when Your devotees glorify You with faltering voices while offering tulasi leaves, a little water, and newly-grown grass. We have been engaged in worshiping You with so much elaborate paraphernalia, but now we can understand that there is actually no necessity to perform such pompous rituals to please You. Factually, You do not need these sacrificial arrangements- they are merely for our own fruitive gain.”
“
My dear Lord, You have appeared here just like a person soliciting worship, but in actuality, You have mercifully come here to serve our purpose. Out of ignorance, we have certainly not worshiped You properly, and yet just by allowing Yourself to be seen here, You have bestowed upon us the most valuable benediction.”
“
Here is King Nabhi, whose ultimate goal in life is to have a son just like You. In this way, he is like a person who has approached a very rich man to beg for a handful of grain, and thus we are ashamed for having performed this sacrifice. By inviting You to come here for such an insignificant and materialistic purpose, we have certainly committed a great offense at Your lotus feet. Since You are very merciful, please excuse us for having disturbed You out of ignorance.”
The Lord was very pleased with the prayers of the sacrificial priests, who were all great devotees. He replied, “O great sages, who are very truthful, you have prayed that King Nabhi may have a son like Me, but this is very difficult because I am one without a second. I consider the brahmanas to be my very mouth, however, and so your words should not prove false. Since I cannot find anyone equal to Me, I shall personally expand as a plenary portion and thus appear in the womb of the King’s wife, Merudevi.”
After saying this, Lord Vishnu suddenly disappeared from King Nabhi’s sacrificial arena. In due course of time, the Lord appeared as the son of Nabhi and Merudevi, and from the very beginning, He manifested the symptoms of an incarnation, such as the marks of a flag, thunderbolt and lotus flower on the soles of His feet. Upon seeing these bodily symptoms, the King considered his son to be the best of all human beings and so he gave him the name Rishabha.
As Lord Rishabhadeva’s transcendental qualities developed day by day, the brahmanas, ministers and citizens in general became very eager to have Him appointed as the ruler of the earth. Indra became very envious of the Lord’s superior opulence, however, and as a result, he stopped pouring rain upon Bharatavarsha.
Knowing Indra’s mind, Rishabhadeva, the master of all mystic power, smiled slightly. Then, by employing His Yogamaya potency, He profusely poured water upon His kingdom, which was known as Ajanabha at that time. By the influence of that same Yogamaya, King Nabhi was always overwhelmed with parental feelings. Thus, in a voice that faltered due to great ecstasy, he would sometimes address Rishabhadeva, “My dear son, my darling.”
Because the Lord so kindly dealt with everyone just like an ordinary human being, King Nabhi was able to raise His transcendental son with great affection. When Maharaja Nabhi saw how Rishabhadeva had grown up and was greatly loved by all, he enthroned Him as the emperor of the world. Thereafter, the King and his wife, Merudevi retired to Badarikashram so that they could engage in the performance of austerities. With full concentration, Maharaja Nabhi worshiped the Supreme Personality of Godhead, and in due course of time he became elevated to the spiritual world.
After the departure of His parents, Rishabhadeva desired to set the perfect example so that He could teach others, and so He first of all accepted a life of brahmacharya by going to live at a guru-kula. After the completion of His education, He gave gifts of guru-dakshina to his spiritual masters, and then married Jayanti, who was given to him by the king of heaven, Indra. While carrying out householder life in an exemplary manner, Lord Rishabhadeva begot one hundred very powerful and qualified sons.
The eldest son, Bharata, was a very exalted devotee, and later on this planet received the name Bharata-varsha in his honor. Maharaja Bharata and nine other elder sons of Rishabhadeva were qualified as kshatriyas. Nine younger sons of Rishabhadeva, named Kavi, Havi, Antariksha, Prabhuddha, Pippalayana, Avirhotra, Drumila, Chamasa and Karabhajana were also very exalted devotees (maha-bhagavatas), who became authorized preachers of Shrimad-Bhagavatam.
The eighty-one remaining sons of Lord Rishabhadeva became qualified brahmanas who helped to initiate the path of karma-kanda.
In the course of time, the principles of varna-ashram had become neglected, and thus, even though He was the independent Supreme Lord, Rishabhadeva taught the ignorant public how to perform their duties. For this purpose, He maintained Himself as a kshatriya, and thus showed how people could remain in household life and at the same time achieve perfection in dharma, artha, kama, and ultimately moksha. While always keeping himself under the direction of the brahmanas, Lord Rishabhadeva performed various sacrifices one hundred times, and by doing so He satisfied Lord Vishnu in all respects.
Under Lord Rishabhadeva’s rule, the citizens were so satisfied that they did not desire anything more than what they already had. Indeed, being so absorbed in affection for their king, they were not at all inclined to ask Him for anything.
Once, while touring the world, along with His one hundred sons, Lord Rishabhadeva reached Brahmavarta, where a great meeting of brahmanas was being held. After hearing the discourses of the learned sages, Lord Rishabhadeva took the opportunity to instruct His sons within the hearing of all those assembled there, including innumerable ordinary citizens.
Desiring to educate His sons so that they could rule the world perfectly in the future, Lord Rishabhadeva addressed them as follows: “My dear boys, one who has achieved the rare human form of life should not work hard, day and night simply for sense gratification, which is available even for the stool-eaters, the dogs and the hogs. One should accept a life of austerity, so that he can elevate himself to the platform of pure devotional service to the Lord, and thus experience unending happiness.”
“
One can attain liberation from material bondage only by rendering service to advanced devotees. For others, who are not interested in liberation, the path to hell is easily traversed by associating with people who are fond of women and sexual pleasure. When a person considers sense gratification to be the principal aim of his existence, he becomes mad after materialistic life, and thus engages in all kinds of sinful activities. He does not know that he has received his present miserable material body due to his past misdeeds. He cannot understand how it is not good for him to continue the activities of sense gratification that will perpetually keep him in material bondage. Even though one may be very learned, he is to be considered mad if he does not understand that endeavors for sense gratification are a useless waste of time.”
“The attraction between male and female is the basic principle of material existence, and on the basis of this misconception, the hearts of the man and woman become bound together. When this union expands its influence, one becomes increasingly attached to his body, home, property, children, wealth and the rest, thus deepening the illusion of thinking in terms of ‘I’ and ‘mine’. Truthfully, as long as one does not inquire about self-realization, he is defeated in the mission of human life.”
“
My dear sons, you should accept an elevated paramahamsa as your spiritual master as the means of surrendering unto Me, the Supreme Personality of Godhead. Under his direction, you should perform all kinds of austerities while executing devotional service unto the Supreme Lord. By the practice of bhakti-yoga, you will become elevated to the highest stage of transcendental knowledge, and thus understand that to receive the mercy of the Supreme Personality of Godhead is the actual aim of life. One who cannot deliver his dependents from the path of repeated birth and death should never become a spiritual master, a father or mother, a husband, or a worshipable demigod.”
“My dear boys, who are all born from My heart, you should accept your eldest brother, Bharata, and engage in his service, for that will automatically include service to Me.”
Thereafter, Lord Rishabhadeva installed Bharata as the emperor of the world, and although He remained at home, He lived like a madman, naked and with dishevelled hair. Then, after some time, Lord Rishabhadeva left Brahmavarta so that He could wander over the earth as an avadhuta, appearing to be blind, deaf and dumb. In other words, Lord Rishabhadeva did not care for any social conventions, and thus he appeared like a dull stone, a ghost or a madman.
Wherever He travelled, through towns and villages, the countryside, hills and forests, through military camps and to the homes of cowherd men and hotels for tourists, all kinds of bad people surrounded Him. Sometimes they threw stones at Him, and sometimes they hurled stool or dirt. He was constantly being threatened, beaten, urinated upon, spat on , and sometimes people passed foul air in front of Him.
Although people called Him bad names and gave Him trouble in so many ways, Lord Rishabhadeva did not care, for He understood that the material body is meant for such an end. Due to being situated in His own spiritual glory, freed from the bodily concept of life, and aware that matter and spirit are separate, Lord Rishabhadeva did not care for these insults. Without becoming angry with anyone, he simply walked through the world alone.
Lord Rishabhadeva’s bodily limbs were very beautifully and delicately formed, and His mouth was always decorated with a gentle and endearing smile. Because of his reddish eyes, which were like lotus-petals, and other beautiful facial features, Lord Rishabhadeva was so attractive that even the hearts of married women became captivated by His appearance. And yet, since His long, curly brown hair was matted, and His body was dirty and unkempt, it appeared as if He were being haunted by a ghost.
Finally, upon seeing how antagonistic the public acted toward Him, Lord Rishabhadeva adopted the behavior of a python, and thus He simply lay down in one place. After passing stool and urine, He would roll in it so that others would not come and disturb Him. And yet, although Lord Rishabhadeva remained in that condition, no bad small emanated from Him, but instead, His stool and urine filled the countryside for eighty miles around with a pleasant fragrance.
Being a partial expansion of the Lord, Rishabhadeva awakened all of the transcendental ecstatic symptoms, and as a by-product, the mystic powers, such as being able to travel in space at the speed of mind, to appear and disappear, to enter the bodies of others, and to see things far, far away. He did not exercise these powers, however, for even an advanced spiritualist does not trust his mind, just as, after capturing some animals, a hunter does not trust them, knowing that they might run away. Just as an unchaste woman is easily swayed by paramours, so that even her husband may be killed by them, if the yogi does not control his mind, it may give facilities to enemies such as lust, anger and greed, that will doubtlessly kill his spiritual life.
Lord Rishabhadeva’s body was completely spiritual, but due to the influence of Yogamaya, He considered it to be material, and for this reason he acted like an ordinary person who strives for self-realization. While wandering over the earth, He passed through the province of Karnata in South India and entered a dense forest near Kutakachala. With stones in His mouth, He wandered about like a madman, and at this time, a great forest fire was ignited, due to the friction of bamboo. Being fanned by the wind, the fire burnt the entire forest, and the body of Lord Rishabhadeva, to ashes.
The king of Konka, Venka and Kutaka, named Arhat, heard of Lord Rishabhadeva’s activities, and by imitating them he introduced a new system of religion. Taking advantage of the Kali-yuga, the bewildered king gave up the Vedic principles and began the Jain religion, which is opposed to them.


.\8\cpmv.34de\1\9\6\Bharata_Maharaja._The_forest_of_material_enjoyment.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-5 >> Bharata Maharaja. The forest of material enjoyment >>

Bharata Maharaja. The Forest of Material Enjoyment.

Following the order of his father, Bharata ruled the earth, and while doing so, he treated the citizens with great affection. He married Panchajani, the daughter of Vishvarupa, and begot in her five sons- Sumati, Rashtrabhirta, Sudarshana, Avarana, and Dhumraketu. By the performance of sacrifices, Maharaja Bharata worshiped the Supreme Personality of Godhead, understanding that the offerings made to the demigods were in actuality being given to the various limbs of Lord Vishnu. While thus performing activities as instructed by his father, Maharaja Bharata’s devotional service to the lord increased day by day, and thus his heart became purified.
According to Destiny, Maharaja Bharata’s enjoyment of material opulence was fixed at ten million years. Thus, although he was still in the prime of life, when that period was about to end, he gave up his beautiful wife and royal opulence. After dividing his wealth among his sons, Bharata Maharaja retired alone to the Pulahashram at Hardwar. From the gardens he collected flowers, twigs and tulasi leaves, and he took water from the Gandaki River, where the shalagrama-shilas are found. Along with various fruit, roots and bulbs, Bharata Maharaja offered these things to the Supreme Personality of Godhead and thus remained satisfied, since he did not have the slightest desire for material enjoyment.
By constantly engaging in devotional service, Maharaja Bharata’s love for Lord Krishna steadily increased, so that gradually his heart became melted in transcendental ecstasy. As a result of becoming elevated to the platform of spontaneous devotion to the Lord, the hair on Maharaja Bharata’s body stood up on end and tears flowed from his eyes so that his vision became impeded. Due to constantly meditating upon the reddish lotus feet of the Lord, Bharata Maharaja’s heart, which was like a lake, became filled with the water of ecstatic love. When his mind dove into that lake, he forgot all about the regulative service of the Lord.
Bharata Maharaja looked very beautiful dressed in deerskin. Due to bathing three times daily, his curly hair was generally wet. Every morning at sunrise he worshiped Lord Narayana, Who resides within the sun, by chanting the hymns of the Rig Veda.
One day, after finishing his morning duties, Maharaja Bharata sat down on the riverbank and concentrated upon the chanting of his mantra. At this time, a thirsty female deer came there, and as she was drinking the water with great satisfaction, a lion suddenly roared very loudly nearby.
The black doe was by nature always afraid of being killed, and thus her eyes continually moved about suspiciously. When she heard the lion’s tumultuous roar, she became very agitated and looked around here and there with frightened eyes. Even though she had not yet drank to her full satisfaction, the doe suddenly leaped across the stream out of fear. She was pregnant, and when she jumped, the baby fell from her womb, into the flowing water. Due to being separated from her flock, and very distressed because of the miscarriage, the doe fell down exhausted inside a cave and died.
As he sat on the riverbank, Maharaja Bharata could see the small, motherless deer floating down the river, and so he felt great compassion. Like a sincere friend, he lifted the little deer out of the water and brought it back to his ashram.
Maharaja Bharata began to raise the deer by feeding it grass and carefully protecting it from the attacks of other wild animals, and thus he gradually became very affectionate towards it. When it itched, Bharata petted the deer, since he always tried to keep it in a comfortable condition, and sometimes, out of love, he would kiss it. Due to being attached to raising the deer, Maharaja Bharata gradually forgot to worship the Supreme Personality of Godhead. Indeed, after just a few days, he gave up all the rules and regulations for spiritual advancement.
Having forgotten everything about spiritual life, Maharaja Bharata thought, “Oh, by the force of destiny, this young deer has lost its relatives and taken shelter of me. Because it knows no one but me, I have become its father, mother, brother, and relatives. Since this deer has full faith in me, I should not be envious and think that taking care of it will impair my own welfare. How can I neglect one who has taken shelter of me? Even though the deer has disturbed my spiritual life, it is my duty to raise, protect and gratify it in all respects. To neglect a helpless person who has taken shelter of me would be a very great fault. Even if one is in the renounced order of life, he feels compassion for others’ sufferings. One should sacrifice his own interests, even though they may be very important, to protect one who has surrendered.”
Due to great attachment, Maharaja Bharata lay down with the deer, bathed it, walked with it, and even ate with it, and thus his heart became completely bound with the rope of affection. Fearing the attacks of other animals, Bharata would always take the deer with him when he entered the forest to collect kusha grass, flowers, wood, leaves, fruit, roots, and water.
Because of its childish behavior, the deer appeared very attractive to Maharaja Bharata, and sometimes, out of affection, he would carry it upon his shoulders. His heart was so filled with love for the deer that sometimes he would keep it on his lap, or while sleeping, upon his chest. In this way, Maharaja Bharata always felt great pleasure in fondling the little animal.
While worshiping the Lord, Bharata Maharaja would get up at intervals, although his activities were not finished, just to see where the deer was. After looking for it, when Bharata saw that the deer was comfortably situated, his mind and heart would feel relieved. Indeed, with satisfaction, he would bestow blessings upon it by saying, “May you be happy in all respects.”
Once, at sunset, when Bharata Maharaja was unable to see the deer in his ashram, his mind became very agitated, like a miser who had obtained some wealth and then lost it. In the deer’s absence, Bharata became filled with anxiety, and he lamented in separation as follows: “Oh!, The poor deer, who had put his faith in me, is now helpless. Like a cunning hunter, my mind is very cruel and filled with cheating propensities. Although I have certainly proved faithless by neglecting the poor creature, will it return and once again place its faith in me? Shall I once again be able to see the deer wandering about in the garden, eating soft grass? Maybe he has been eaten by a wolf or a tiger!”
Being greatly illusioned, as Bharata Maharaja remembered the deer’s playful activities, he spoke like a madman: “When will the deer, who is just like a prince, return here to pacify my wounded heart? I certainly have no pious assets, otherwise he would have returned by now. When I used to feign meditation with closed eyes, the deer would fearfully touch me with the points of his soft horns, while circling around me with affectionate anger. When I would place the sacrificial ingredients upon kusha grass, the deer would playfully touch them with its teeth to pollute them. I would chastise the deer by pushing it away, and so out of fear it would sit down quietly and stop its playful activities.”
After speaking like this, Maharaja Bharata got up and went into the forest. When he happened to see the deer’s footprints, he began to praise them out of love: “O unfortunate Bharata, your austerities are very insignificant compared to those that were undergone by the earth. Due to the earth’s severe penance, the deer’s most beautiful and auspicious footprints are imprinted on her surface. Because of these footprints, this land has become a fit place for brahmanas to perform sacrifices as the means for attaining heaven.”
While looking up, when Bharata saw the dark spots on the moon, which resembled a deer, he continued, “Knowing that it has strayed from home, has the moon become kind upon the poor deer and thus given it shelter from the attacks of wild animals? Due to separation from the deer, who is just like my own son, I am burning with fever, as if suffering in a forest fire. Upon seeing my distress, the moon appears to be splashing nectar upon me, just as a friend throws water upon his friend who has a high fever.”
In this way, Maharaja Bharata became overwhelmed by uncontrollable desire, manifest in the form of a deer. It seems that as a result of his unseen past sinful activities, he fell down from his worship of the Supreme Personality of Godhead. Otherwise, how could he have become attracted to an insignificant deer, after having given up his own family members, considering them to be stumbling blocks on the path of spiritual life? Although it may appear that Bharata Maharaja was affected by his past karma, as a great devotee, it was not actually possible. The conclusion is that he had purposely become over-addicted to the deer and thus had neglected his spiritual life.
While Maharaja Bharata was searching for the lost deer, insurmountable death came before him, just as a venomous snake enters a mouse’s hole. While wandering about in the dark like a madman, Bharata fell from a high cliff. As he lay upon the ground, Bharata Maharaja saw the deer sitting by his side, exactly like a son lamenting his death. Thus it so happened that while quitting his body Maharaja Bharata was absorbed in thinking of the deer, and as a result, he acquired the body of a deer in his next life. In spite of this degraded birth, however, there was one advantage. As a result of the rigid devotional service that he had previously performed, Maharaja Bharata did not forget the incidents of his past life.
Maharaja Bharata had purposely neglected his spiritual life, and so to immediately rectify this error, he was given the body of a deer for a short time, just so his desire for devotional service would be revived.
While in the deer’s body, Bharata could remember the activities of his past life, and thus he constantly repented as follows: “What great misfortune! I have fallen down from the path of self-realization! After giving up my wife, sons and home, I continuously practiced devotional service in a solitary place so that I became fully absorbed in Krishna consciousness. Still, due to my personal foolishness, my mind again became attached- this time to a deer.”
Although within the deer-body, Maharaja Bharata became completely detached from material life, as a result of his constant repentance. Leaving his mother at his birthplace (the Kalanjara Mountain) he returned to the ashram of Pulastya and Pulaha. While remaining there, Maharaja Bharata was very careful not to again become a victim of bad association. Without disclosing his past to anyone, he awaited his death by bathing in the holy river and maintaining himself by eating dry leaves.
Finally, Maharaja Bharata gave up his deer-body while loudly praying as follows: “The Supreme Personality of Godhead is the controller of the entire creation, and He is the Supreme Soul Who resides in every living entity. He is the personification of sacrifice and mystic yoga, and He is the most beautiful. I am leaving this body, offering obeisances unto Him, and hoping that I may perpetually engage in His transcendental loving service.”
Next, Bharata was born as the son of a very pure brahmana- a descendent in the dynasty of Angira. This brahmana was endowed with all good qualifications, and he had thoroughly studied the Vedic literatures. He was always satisfied, tolerant, very gentle, and non-envious. As a self-realized devotee, he remained in trance by always engaging in the devotional service of the Lord. By his first wife, the brahmana begot nine equally qualified sons. By a second wife he begot twins, a brother and sister, and the male child was said to be the topmost devotee, Bharata Maharaja, who is hereafter referred to as Jada Bharata.
By the mercy of the Lord, Jada Bharata could remember his past life, and so despite his brahminical birth, he was very afraid of falling down due to the association of his non-devotee relatives and neighbors. For this reason, Jada Bharata manifested himself before others as a madman- dull, blind and deaf- so that they would leave him alone. Within himself, Jada Bharata always thought of the lotus feet of the Supreme Lord and chanted His glories, while externally he acted differently, to save himself from bad association.
Jada Bharata’s father was very affectionate toward him. Even though his son was not fit to enter the grihastha-ashram, the brahmana executed all of the purifacatory processes, up to the end of brahmacaraya. Although Jada Bharata was unwilling to accept any instruction, his father made the attempt to educate him, thinking it to be his duty.
Jada Bharata always behaved like a fool in front of his father, just so the brahmana would finally abandon his attempts to train him in the Vedic principles. Whenever his father tried to instruct him, Jada Bharata responded by acting just the opposite. For example, when his father told him to wash his hands after passing stool, Jada Bharata would wash his hands and then pass stool. His father tried to teach him to chant the Gayatri mantra, but after four months, when Jada Bharata had still not learned it, he gave up.
Still, the brahmana was so attached to his son that he considered him to be his very life and soul. Thus, like everyone else, he was very attached to his family and home, and always hoped that Jada Bharata would someday grow up to be a learned scholar. While unsuccessfully attempting to teach Jada Bharata Vedic knowledge, cleanliness, the performance of fire sacrifices, and how to execute service to the spiritual master, the brahmana completely forgot that one day he would have to die.
Death was not forgetful of him, however, and so at the proper time it came and took him away. The brahmana’s younger wife entrusted her two children to the care of her elder co-wife and then she ascended the funeral pyre, to follow her husband to his destination. After the death of Jada Bharata’s father, his nine stepbrothers gave up the attempt to educate him, for they considered him to be dull and brainless. These nine brothers, although highly educated in the fruitive activities that are described in the three Vedas- Rig, Sama and Yajur, were not at all enlightened about the devotional service of the Lord, and thus they could not appreciate Jada Bharata’s exalted position.
Those who were no better than two-legged animals used to mistreat Jada Bharata because he behaved like a madman- deaf, dull and blind- but he never protested or tried to convince them otherwise. Whatever food Jada Bharata acquired by begging, as wages, or which came of its own accord- be it palatable, stale or tasteless- he would eat. Since he was already liberated from the bodily conception of life, Jada Bharata never ate anything simply for sense gratification. His body was very muscular, like a bull’s, and he didn’t care for winter or summer, wind or rain, and thus he never bothered to clothe himself. He simply lay down on the bare ground to rest, and because he never bathed, his body was very dirty so that his spiritual effulgence was covered. He wore just a dirty cloth for a loincloth, and his sacred thread had long since become black.
Because Jada Bharata used to work for his food, his stepbrothers took advantage of this by making him labor hard in the agricultural fields. Actually, Jada Bharata did not know how to do his work properly, and so in exchange, his step-brothers used to give him broken rice, oil cakes, rice-chaff, worm-eaten grains, or the burned grains that were stuck to the bottom of the cooking pot. Still, Jada Bharata accepted whatever he was given as if it were nectar, and he did not bear any grudges.
At this time, a dacoit leader from a shudra family, being desirous of obtaining a son, wanted to worship the goddess Bhadra Kali by offering a dull man in sacrifice. He captured one such man, who was no better than an animal, but that man escaped in the middle of the night. The dacoit leader ordered his men to search for the man-animal, and while wandering here and there, they came to a paddy field where Jada Bharata was sitting in an elevated place, guarding the crops from the attacks of wild deer and boar. As soon as they saw Jada Bharata, the dacoits considered him to be quite suitable for their purposes, and so their faces brightened with happiness. After binding him with ropes, they brought Jada Bharata to the temple of goddess Bhadra Kali. Although he was certainly strong enough to escape, Jada Bharata did not protest, for he simply depended upon the mercy of the Supreme Personality of Godhead.
According to their concocted ritual, the dacoits first of all bathed Jada Bharata and then dressed him in new clothing. After decorating him with ornaments and garlands, and smearing Sandalwood paste all over his body, they fed him sumptuously.
Thereafter, the dacoits brought Jada Bharata before the deity of goddess Kali, while offering her incense, lamps, flowers, parched grain, newly sprouted twigs and fruit. While worshiping the deity, they sang songs and offered prayers, while playing upon drums and bugles. Finally, Jada Bharata was made to sit down before the deity, while the dacoit who acted as the chief priest picked up a very sharp and fearsome sword, after consecrating it with the mantras of Bhadra Kali. Then, so that he could offer Jada Bharata’s blood as a liquor for the goddess to drink, the dacoit-priest raised the sword slowly over his head.
These dacoits had the audacity to try and kill the exalted and self-realized devotee of the Lord, Jada Bharata, who was the real friend of all living entities. The goddess Kali could not bear to see this, however. Suddenly, the deity’s body burst open and she personally emerged in a form that was blazing with an intolerable effulgence. Enraged at the offenses that the dacoits had committed, the infuriated goddess flashed her eyes and displayed her fierce, curved teeth. Indeed, by assuming this very fearsome feature, it appeared as if the goddess Kali was prepared to destroy the entire creation.
Leaping down from the altar, Kali grabbed the sword that was to be used to kill Jada Bharata, and with it she cut off the dacoits’ heads. Then, along with her associates, who were all female witches and demons, the goddess began to drink the hot blood that flowed from their necks, as if it were some kind of liquor. Becoming mad with intoxication, goddess Kali and her followers sang very loudly and danced so wildly that it appeared as if they were about to annihilate the entire universe. While engaged in such revelry, the witches and demonesses played with the dacoits’ heads by tossing them about like balls.
Sometime thereafter, the king of Sindhu and Sauvira, named Rahugana, began a journey to Kapilashram. When he came to the banks of the River Ikshumati, it so happened that he required an additional palanquin carrier. While the other palanquin carriers were looking for someone, they happened to come upon Jada Bharata, and when they saw his strong, stout body, they considered him quite fit for the job of carrying heavy loads, like a cow or a donkey. Although the great soul, Jada Bharata, was certainly not meant for such work, these shudras did not hesitate to force him to engage in carrying King Rahugana’s palanquin.
Jada Bharata had a fully developed sense of nonviolence, and so when he began to carry the king’s palanquin, he hesitated every few steps, just to see whether he was about to step on any ants. As a result, Jada Bharata did not keep pace with the other carriers, and this caused the palanquin to jolt, again and again, much to the king’s discomfort.
After being jolted a few times, King Rahugana warned the bearers, “Why are you carrying my palanquin so unevenly? You had better be more careful, and carry it properly from now on.”
Upon hearing this, the palanquin bearers became very afraid of punishment, and so they replied, “O lord, we are not being negligent in the performance of our duties. It is this new man who cannot carry your palanquin very swiftly, and for this reason we are experiencing some difficulty.”
The other palanquin carriers were shudras, who do not sympathize with other living entities, and thus they were not at all concerned about the ants that were walking on the path. When such shudras work along with a brahmana-Vaishnava like Jada Bharata, then an incompatible situation surely arises. King Rahugana could understand that due to one person’s fault his palanquin was being carried improperly and thus he became a little angry.
Due to being in the mode of passion, King Rahugana spoke as follows to Jada Bharata, whose brahman effulgence was not clearly visible, like a fire that is covered by ashes: “My dear brother, you appear to be very fatigued, for you have carried this palanquin a great distance without any assistance. I think that due to your old age and frail body, you have been greatly troubled by this work. Are not your fellow carriers cooperating with you?”
Despite being criticized with sarcastic words, Jada Bharata was unaffected, unlike the passionate Rahugana. Because he knew fully well that he had nothing to do with the lump of matter that comprises the material body, Jada Bharata remained silent and continued to carry the palanquin as before.
When King Rahugana found that his palanquin was still being jolted as much as ever, he shouted at Jada Bharata, with a voice that was filled with rage, “You rascal! Don’t you know that I am your master? Since you are disregarding me by not carrying out my orders, I will punish you just as Yamaraja punishes sinful persons. I shall give the proper treatment so that you will come to your senses and do the correct thing.”
Under the influence of the modes of passion and ignorance, Rahugana was in the bodily conception of life, and thus he thought of himself as a king. Although he considered himself to be very learned, King Rahugana did not understand the position of an advanced devotee like Jada Bharata, and thus he dared to chastise him with harsh words.
On the other hand, Jada Bharata simply smiled and replied to his abuser, “My dear King, whatever you have sarcastically said is certainly true. It is a fact that I have not labored hard, because the body is the carrier of the palanquin and not I, who am detached. You said that I am not stout and strong, and such words are certainly befitting someone who does not know the distinction between the body and the soul.”
“
The body may be fat or thin, but no learned man would say such a thing about the spirit soul. Therefore, you were unknowingly correct when you said that I am not very stout. If this journey related to me at all, I would certainly be experiencing some trouble. But, because it is only my body that is engaged in work, whereas I have nothing at all to do with it, there is no trouble at all for me.”
“
Bodily and mental distresses, hunger, thirst, fear, desires for material happiness, old age, sleep, attachment for material possessions, anger, lamentation, and illusion are all transformations of the bodily coverings. Therefore, one who is absorbed in the bodily concept of life is certainly affected by these conditions. On the other hand, I am free from the bodily conception of life, and thus I have not become affected by carrying the palanquin or hearing your words of chastisement.”
“
My dear King, you think that you are the master, and because of this, you are trying to order me. But I must inform you that this attitude is incorrect because all such positions are temporary. Today you may be the king, and I, the servant- but tomorrow our positions may be reversed. Actually, everyone is being forced to act in accordance with the laws of material nature, and so I consider everyone to be a servant.”
“My dear King, you have called me a rascal and a dull, crazy fellow. However, I beg to inform you that in spite of my living like a madman, I am actually a self-realized soul. What would you gain by punishing me? Even if you were correct and I am truly a madman, your punishment would have no effect, like the beating of a dead horse. When a madman is punished, his madness is not cured.”
Out of humility, Jada Bharata never considered himself to be a great devotee. Like an ordinary man, he thought that by carrying the king’s palanquin he was destroying the reactions of his past misdeeds. Thus, without being at all agitated, Jada Bharata had properly replied to the king, and then prepared to continue carrying the palanquin as before. King Rahugana had great faith in discussions about the Absolute Truth, and by hearing Jada Bharata’s philosophical presentation, which slackened the knot of ahankara (false ego) within his heart, his material conception of being a king was destroyed.
After quickly descending from his palanquin, King Rahugana fell flat onto the ground and touched his head to the lotus feet of Jada Bharata, so that he might become excused for having insulted a brahmana.
With great humility and repentance, he said, “O brahmana, you move within this world covered and unknown to others. Who are you? Are you a learned brahmana and saintly person, or are you one of those exalted, liberated souls, such as Dattatreya? Why have you come to this place- is it just to do good for us?”
“My dear sir, I am not at all afraid of Indra’s thunderbolt, the trident of Lord Shiva, or even the punishment of Yamaraja. But I am very afraid of having offended a brahmana.”
“
It appears that you generally keep the influence of your great spiritual knowledge hidden. Why are you wandering about like a dullard?”
“
O great saintly person, what you have spoken is certainly correct, but because persons like myself cannot easily grasp transcendental topics, kindly explain what you have said more clearly. I consider that you have descended onto this earth as the direct representative of Kapiladeva, for the benefit of all human society.”
“O spiritual master, please describe to me what is the most secure shelter in this world? I think that you are presenting yourself as a deaf and dumb person just to examine everyone to see who is actually a human being and who is not. Because I am very attached to worldly life, I have become blind to spiritual knowledge. Still, I am now present before you, begging for enlightenment, and so please tell me how I can advance on the spiritual path.”
King Rahugana then expressed his doubts by saying, “You have said that you did not become fatigued by laboring. And yet, even though the soul is undoubtedly distinct from the body, it appears to feel pleasure and pain, and become fatigued by bodily labor. If a pot of milk and rice is put onto the fire, the milk and rice will become hot after the pot becomes heated. In the same way, the material conditions that are experienced by the body are also seen to affect the mind and soul. For this reason, the soul cannot be completely detached from material conditions- that is my conjecture. Although the phenomenal world is not factual, its influence certainly has a great effect upon the conditioned soul. For this reason, even though material activities are impermanent, they cannot be said to be untrue.”
“You have said that the relationship between the master and servant is not factual, being temporary. However, when a person takes the position of a king, it is his duty to rule the citizens and punish those who are disobedient. By such punishment, the King teaches the citizens to obey the laws of the state and the Vedic injunctions. You have said that there is no use in punishing one who is mad or dull-headed. However, since one becomes purified of past sinful reactions by engaging in his occupational duties, even if one is engaged by force, he will benefit.”
“O friend of the distressed, due to being falsely puffed-up because of possessing the body of a king, I have committed a great offense by insulting you. Therefore, I pray that you kindly glance upon me with your causeless mercy, so that I may become relieved from the resultant sinful reaction. Since you are free from the bodily conception of life, and view all persons equally, I know that there is no loss or gain for you due to my insult. On the other hand, since I have offended you, even though I may be as powerful as Lord Shiva, I shall certainly be vanquished without delay if you do not excuse me.”
Jada Bharata had only given preliminary spiritual knowledge, which involves the negation of the material concept of life (neti, neti) by declaring it to be false. Therefore, in a sense, King Rahugana’s arguments represent the Vaishnava philosophy, which opposes such a Mayavada or impersonalist conception. Still, even though King Rahugana’s arguments were correct from the practical point of view, they arose from his attachment to the bodily conception of life. As long as one identifies with the body, he feels material pleasure and pain, just as the owner of an automobile feels distress when it is damaged. However, since such feelings are due to excessive attachment, they can be avoided when the attachment is withdrawn.
Jada Bharata replied, “My dear King, although you are not very experienced, you are trying to speak like a great authority. One who possesses real knowledge never speaks as you have done, and for this reason you cannot be accepted as a genuinely learned man. Talks about the relationship between the master and servant and so forth are all within the scope of material activities. For persons who are interested in such subjects, and thus perform material sacrifices, spiritual advancement definitely does not become manifest. Just as a dream comes to be automatically known as false and immaterial, the material happiness that is enjoyed in this life or in the next is eventually understood to be insignificant. When one realizes this, the Vedas, although an excellent source for material guidance, become insufficient to give one direct knowledge of transcendence.”
“As long as one’s mind is contaminated by the three modes of material nature, it remains exactly like an independent, uncontrolled elephant. By utilizing the senses, the uncontrolled mind expands its jurisdiction of pious and impious activities, and thus becomes subjected to lust, anger and greed while fulfilling its desires for sense enjoyment. In this way, the mind carries the living entity to various grades of bodies among the demigods, humans and lower species.”
“
Learned persons say that bodily appearance, bondage and liberation are all caused by the mind. When the mind is absorbed in sense gratification, it brings about conditional life and its concomitant sufferings. However, when the mind becomes unattached to material enjoyment, it is the cause of liberation. When a flame burns the wick improperly, a lamp becomes blackened, and when it is burning properly, there is bright illumination. Similarly, when the mind is detached from material sense gratification, it brings about the original brightness of Krishna consciousness.”
“
When one is bereft of Krishna consciousness, the external energy creates many ideas about activities in the mind, and these have been accumulating since time immemorial. Sometimes these impressions become manifest during the waking state and sometimes while dreaming. A liberated person can understand very clearly how this is happening. The soul’s designation, the mind, is the cause of all tribulations within the material world. Because the mind is affected by disease, lamentation, illusion, attachment, greed and enmity, it creates bondage and a false sense of intimacy in conditional life.”
“
O King, please try to conquer your mind by the weapon of devotional service unto the lotus feet of the spiritual master and the Supreme Personality of Godhead.”
King Rahugana then said, “O most exalted personality, by your influence, all kinds of doubts about the contradictions in shastra have been removed, and thus I offer my respectful obeisances unto you.”
“
O best of brahmanas, I am very contaminated, and my vision has been bitten by the serpent of pride. Although I am in a diseased condition of life, your nectar-like instructions are the proper medicine for alleviating my suffering. The only difficulty is that these mysterious explanations appear to be very difficult to understand and so I request you to repeat them in a more simplified manner.”
Jada Bharata replied, “All of us on the surface of this planet are living entities in different forms, some moving and some nonmoving. The different bodies and their capacities are simply transformations of earth that exist in name only, for after annihilation, they will again mingle with the earth. Some of these material combinations and permutations are called palanquin carriers whose bodies, consisting of feet, ankles, knees, thighs, chest and head are simply made of earth. Upon their shoulders is the wooden palanquin, and within is the so-called King of Sauvira. The body of the king is just another transformation of earth, but within that body you are falsely thinking that you are the king.”
“Actually, the innocent persons who are carrying your palanquin without payment are suffering because of this injustice. And yet, although you have proved yourself to be very cruel and heartless by forcing them to carry your palanquin- due to false prestige, you think that you are protecting the citizens. The king should act as the representative of God and thus guide the citizens toward the spiritual path. However, when the king thinks that he can utilize the citizens for his sense gratification, just because he is the head of state, he becomes degraded.”
“Behind all of the temporary manifestations of matter within this cosmic creation, there is the Absolute Truth, the Supreme Person, Whom all learned scholars describe as Vasudeva, the cause of Brahman and Paramatma.”
“
My dear King Rahugana, unless one has the opportunity to smear his entire body with the dust of the lotus feet of a great devotee, he cannot realize the Absolute Truth.”
“
In a previous birth, I was known as Maharaja Bharata, and had attained spiritual perfection by becoming completely detached from material activities and rendering devotional service unto the Supreme Lord. However, due to my misfortune, I became very affectionate toward a small deer, and because of neglecting my spiritual duties, I had to accept the body of a deer in my next life. Still, due to having rendered sincere service unto the Lord, I can remember my past life and the cause of my falldown. It is for this reason that I remain aloof from materialistic association by wandering about unnoticed by others.”
Jada Bharata became very compassionate upon King Rahugana, and to further enlighten him, he described the forest of material enjoyment.
Jada Bharata said, “The conditioned soul wanders on the very difficult path of material existence, under the spell of the three modes of material nature. Being unable to conceive of anything beyond the three fruits of activities- auspicious, inauspicious and mixed- he works very hard, day and night, just like a merchant who enters the forest to acquire some articles that he can sell later on for a profit.”
“
Within the forest there are six very powerful plunderers who misguide the merchant and take away his wealth. Besides these dacoits, there are tigers, jackals and other ferocious animals that are ready to take a lamb away from its protector.”
“
Within the forest, there are dense bowers of bushes and creepers, but when the conditioned soul takes shelter of them he becomes disturbed by the biting of flies and mosquitoes. Sometimes, he sees a gandharva-pura in the forest, and sometimes he is bewildered by seeing a fleeting fiend or ghost, which appears like a meteor streaking across the sky.”
“
While running here and there on the forest path in search of success, the merchant is sometimes blinded by a whirlwind and thus he cannot see where he is going or what he is doing. While wandering in the forest, he sometimes hears the harsh sounds of invisible crickets, or the screeching of owls, and thus his heart becomes pained. Sometimes, while overcome by a strong appetite, he approaches a tree that has no fruit or flowers; and sometimes, when he becomes very thirsty, he becomes illusioned by a mirage and runs after it. Sometimes he jumps into a shallow river and breaks his bones; and sometimes, being short of food, he tries to beg from persons who are not at all charitable. Sometimes, he suffers from the burning heat of a forest fire; and sometimes he becomes exceedingly morose after his wealth has been taken away by Rakshasas.”
“
Sometimes he imagines a gandharva-pura wherein he hopes to reside happily along with his family and possessions, but such satisfaction lasts for only a moment. Sometimes the merchant wants to climb the hills and mountains, but due to having improper shoes, his feet are pricked by the small stones and thorns, and thus he becomes very aggrieved. Sometimes, due to setbacks, the merchant becomes very angry and takes it out on his family members. Sometimes he is swallowed by a python, sometimes he is crushed, or left lying unconscious on the forest path after being bitten by a poisonous snake. Having become blinded, he sometimes falls into a dark well while wandering about in the forest. Sometimes the merchant tries to take honey from the beehives that are found in the forest, but he ends up being attacked by the bees.”
“
Sometimes, finding himself unable to counteract the disturbances of freezing cold, scorching heat, strong wind or excessive rain, the merchant becomes very unhappy. Sometimes, due to extreme poverty, he does not even have a sufficient home in which to enjoy family life, and so he tries to beg money from others. When this proves unsuccessful, he borrows money, and when he cannot repay the loan, he steals. When he is caught stealing, he is beaten and insulted, and thus he sinks down into a very miserable condition. Due to monetary transactions, relationships invariably become very strained and end in enmity. Sometimes the merchant is cheated again and again in business and so he becomes highly embarrassed due to his financial difficulties.”
“While on the forest path he one day becomes bereft of his dear father and mother, while at the same time he becomes attached to his newly born children. In this way he wanders on the path of material progress without knowing how to get out of the forest, even up to the moment of death. Sometimes the merchant takes shelter of creepers, and desires to hear the chirping of the birds within. Then, being afraid of roaring lions, he makes friends with cranes, herons and vultures. After being cheated by them, he may take to the association of devotees, but since he cannot follow their instructions, he once again returns to the company of monkeys, to derive satisfaction from sex and intoxication. While looking into the faces of the other sense-gratifiers, he becomes forgetful, and in this way approaches death.”
“By this process, the living entity becomes just like a monkey that jumps from branch to branch, while being kicked by his wife just like a he-ass. Sometimes he falls into a mountain cave and becomes very afraid of the elephant that is living within. While stranded there, he is just like a monkey grasping at the branches of a tree, and even if he somehow gets out of that precarious condition, he resumes the same household life of sex enjoyment, for that is the way of material attachment. Thus, under the spell of the Lord’s illusory energy, one continues loitering in the forest of material existence without ever discovering his real self-interest, even up to the point of death.”
Jada Bharata concluded by saying, “My dear King Rahugana, you are also a victim of the external energy, because you are situated on the path of material enjoyment. I now advise you to give up your royal position and attachment for the objects of the senses, by employing the sword of knowledge, sharpened by the devotional service to the Lord. In this way, you will be able to cut the hard knot of illusion and cross over to the other side of the ocean of nescience.”
King Rahugana replied, “It is not at all astonishing that simply by being covered with the dust of your lotus feet one immediately attains the platform of pure devotional service to the Lord. By having your association for just this brief moment, I have become freed from all doubts, false prestige, and lack of discrimination, which are the roots of material entanglement. (The arguments offered by pure devotees are so convincing that even a dull-headed disciple becomes immediately enlightened with spiritual knowledge.) Therefore, I offer my most humble obeisances unto you.”
There had certainly been some waves of dissatisfaction in the mind of Jada Bharata due to being insulted by Maharaja Rahugana. Still, as a great Vaishnava, Jada Bharata was very kindhearted, so that while remaining calm, he instructed the king about his constitutional position. After King Rahugana had begged pardon for his offenses, Jada Bharata forgave him and completely forgot about the insults and thereafter, he continued wandering over the earth, as before.
Maharaja Parikshit then said, “My dear Shukadeva Gosvami, you have very nicely described the position of the conditioned soul, comparing him to a merchant in the forest. Although intelligent men can easily understand these instructions, the purport is not so easily comprehended by common persons. Therefore, I request Your Holiness to give the direct meaning of this allegory.”
Shukadeva Gosvami replied, “A mercantile man, who is always interested in making money, sometimes goes to the forest to acquire some cheap commodities that he can sell in the city at a good price. In the same way, a conditioned soul, being greedy for personal profit, enters the material world, which is created by the external energy of Lord Vishnu, and then gradually becomes so degraded that he cannot find his way out. While thus living independently and bewildered, he receives various types of bodies, one after the other, and thus suffers and enjoys to various degrees.”
“
The money that the merchant acquires should be used for advancement in Krishna consciousness, but his uncontrolled mind and senses plunder it for the purpose of unnecessary seeing, smelling, tasting, touching and hearing. Family members may be called wife and children, but they are actually like tigers, jackals and foxes who enter the merchant’s heart and then plunder his wealth so that they can gratify their own senses.”
“
Every year the farmer plows the field, uprooting all kinds of weeds. Still, because the seeds remain, the weeds will once again sprout, along with the crops. Similarly, unless the seed of desire to enjoy family life, which is the field of fruitive activity, is burned, it will grow again and again. Even though camphor may be removed from a pot, the aroma nonetheless remains.” (Unless one’s desires are completely transferred to the service of the Lord, the desire for family life will continue. Sometimes, in ISKCON, a person may take sannyasa out of sentiment, but because his desires are not yet completely burned, he again will take to family life at the risk of losing his prestige and good name.)
“Taking shelter of a bower within the forest represents household life; and the flies, mosquitoes and other entities that trouble one, are the envious people one inevitably has to deal with, even within his inner circle. The chirping of crickets and shrieks of owls also represent the backbiting of envious people. Due to ignorance, the conditioned soul lustily absorbs himself in fruitive activities, and thus takes the material world to be permanent, although it is temporary like a gandharva-nagara (city in the sky).
In this gandharva-pura one sometimes eats, drinks and has sex, and thus runs after the objects of the senses just as a deer chases a mirage in the desert. One whose mind is overcome by the mode of passion desires illicit sex, gambling, meat eating and intoxication. As a result, he becomes very attracted by the color of gold (yellow stool, or a fleeting fiend), for it enables him to afford such indulgences. He madly runs after this gold, just as a man who is suffering from cold in the forest sometimes runs after a phosphorescent light coming from a marsh, considering it to be fire.”
“
Sometimes, being blinded by the dust of a whirlwind (the wife, whose beauty he is attracted to, due to lust), one disobeys the rules governing sex. Thus he enjoys illicitly, not knowing that he is being witnessed by the demigods and therefore awaits future punishment. When one becomes devoid of opulence, he may approach wealthy materialistic men, and such living dead men are compared to impious trees and poisonous wells.”
“
Sometimes, after being repeatedly baffled in his activities, the conditioned soul appreciates the futility of sense enjoyment within the material world. However, due to a strong bodily conception, he soon forgets his higher realizations and once again runs after material happiness, just as an animal runs after a mirage in the desert. Sometimes, in an attempt to mitigate the burning distress of material life (which is like a forest fire), one takes shelter of atheists in the guise of sadhus and svamis, and receives some cheap blessings. In their association, he loses all intelligence, and this is compared to jumping into a shallow river. Being unable to mitigate his suffering due to the heat, and winding up with a broken skull as well, the conditioned soul simply increases his miseries.”
“
Sometimes the merchant’s hard-earned wealth, which is as dear to him as his very life, becomes plundered in the name of income tax, by kings that are no better than Rakshasas, and thus he becomes very morose. Sometimes, when one cannot arrange for his maintenance properly, in spite of exploiting others, he will take away the wealth of his own father or son, even if it is very insignificant. Sometimes one imagines that his father or grandfather has come back in the form of his son or grandson, and thus he feels happiness like that which is sometimes experienced in a dream (in other words, such happiness is only a mental concoction).”
“Sometimes the merchant in the forest wants to climb the hills and mountains. These are compared to the many extensive and troublesome duties and obligations that are found in household life, such as getting one’s sons and daughters educated and then married. The thorns and stones that prick the householder’s feet are the hardships that he undergoes while fulfilling such obligations, as well as the dissatisfaction that his family members express, in spite of one’s relentless service to them. Sometimes a person who is very attached to his family is unable to maintain them properly, and so out of frustration he chastises his wife and children unnecessarily. Because his mind has become very disturbed due to his failure, he tries to satisfy himself by venting his anger upon his poor dependents.”
“My dear King, sleep is just like a python. Those who wander in the forest of material life are always devoured by the python of sleep. Becoming like dead bodies thrown into a distant forest, the conditioned souls cannot understand what is going on in life. Sometimes one falls from his prestigious position due to the tricks of enemies. This is compared to being bitten by serpents and other creatures. Due to great anxiety, such a person cannot sleep properly at night, and because of becoming morose, he gradually loses all intelligence. In such a state he becomes like a blind man who has fallen into a dark well due to ignorance.”
“Sometimes the conditioned soul searches after a degraded woman in order to have a little insignificant sexual enjoyment. This is compared to trying to take honey from a beehive, and as a result, he is often chastised and insulted by the woman’s relatives. Sometimes, by spending a lot of money, one acquires another woman for extra sense enjoyment, but then she is taken away by other paramours. Having become a victim of the association of women, one resorts to begging, borrowing or stealing to get the required money, and by committing abominable acts, he brings about suffering for himself in this life and the next.”
“
Because no one can live in this material world very honestly, relationships invariably become strained due to monetary transactions. On a large scale, when nations establish economic relations, the same exploitation takes place, so that enmity is created and war breaks out.”
“
Sometimes the conditioned soul is attracted by illusion personified (his wife or girl friend), and thus becomes eager to be embraced by a woman’s creeper-like arms. The chirping of the birds within the creepers represents the sweet voice of one’s wife, which he is very eager to hear. Through sex, the mother and father beget children, and when they grow up, these children beget offspring by means of the same process. Thus, generation after generation, people continue the same stereotyped way of family life, while experiencing difficulties due to the exchange of sex and money, without ever caring for liberation.”
“
There are big political and social leaders who believe that the land is theirs, and thus they fight with one another and lay down their lives in battle. However, due to being unable to conquer their nearest enemies, the uncontrolled mind and senses, such heroes can never take to the spiritual path for self-realization.”
“Sometimes, fearing immanent death, which is compared to the roaring of a lion in the forest, the conditioned soul wants to worship someone who can save him. But, because he does not care for the Supreme Personality of Godhead, he instead takes shelter of some man-made god, who is compared to a crane, buzzard, heron, crow or vulture. Sometimes, after being cheated by such bogus gurus and incarnations, one tries to come into the association of genuine devotees who teach him how to worship the Supreme Personality of Godhead according to the authority of shastra. However, due to misfortune, such a rascal cannot stick to the principles laid down by the spiritual master, and thus he once again returns to the company of monkey-like shudras who are very expert in making arrangements for sex indulgence.”
“
Sex is very prominent among the monkeys, and so such persons can well be termed as descendents of monkeys. Just as a monkey jumps from one tree to another, the conditioned soul jumps from one body to another. As a monkey is captured by a hunter, the conditioned soul is captivated by momentary sex pleasure and thus becomes imprisoned in household life. Due to overindulgence in sex, one falls victim to incurable diseases, which is just like falling into a mountain cave, and at that time, he becomes very afraid of death, which is compared to an elephant at the back of the cave.”
“Although people in the forest of material enjoyment are by nature inimical towards each other, to fulfill their desires they sometimes get married. However, since the material world is full of miseries, one can never become happy by traversing the forest path.”
“
Those who are self-realized take shelter of the Supreme Personality of Godhead to get out of this dangerous and miserable material existence, for they know that there is no other means of doing so. In the past there were many great saintly kings who were very expert in performing fruitive sacrifices and conquering kingdoms. Yet, in spite of their power, they could not attain the loving service of the Supreme Lord, because of being unable to conquer the false consciousness of ‘I am this body, and this is my property’. Thus, they simply created rivalry with other kings, fought with them, and then died without having accomplished life’s real mission.”
“
My dear King Parikshit, the path that was indicated by Jada Bharata is like the path followed by Garuda, and ordinary kings are just like flies. Just as flies cannot follow the path of Garuda, these great kings and leaders could not follow the process of devotional service, even in their imagination. On the other hand, Maharaja Bharata was so exalted that he gave up his beautiful wife, nice children, and enormous empire, while in the prime of life. Although these things are very difficult to renounce, because he was very fond of serving the Supreme Lord, Maharaja Bharata gave them up just as one renounces stool after evacuating.”


.\8\cpmv.34de\1\9\6\The_structure_of_the_universe.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-5 >> The structure of the universe >>

The structure of the universe.

Maharaja Parikshit said, “My dear lord, you mentioned how the rolling of Maharaja Priyavrata’s chariot wheels had created seven ditches that became the seven oceans dividing Bhu-mandala into seven islands. Now, kindly give me a detailed description of the cosmic manifestation, and thus fulfill my desire.”
Shukadeva Gosvami replied, “My dear King, there is no limit to the expansion of the Supreme Personality of Godhead’s material energy, and thus even with a lifetime of Brahma, no one could possibly explain it perfectly. However, even though it is not possible to describe the universe with perfect accuracy, I shall try to explain to you the principle regions, such as Bhu-loka.”
Bhu-mandala resembles a lotus flower, and the seven islands resemble its whorl. In the middle of that whorl is Jambudvipa, which is round like a lotus leaf and is 100,000 yojanas in diameter (one yojana equals approximately eight miles). In Jambudvipa there are nine divisions (varshas), and each has a length of 9000 yojanas. In the center of Jambudvipa is Ilavrita-varsha, and within Ilavrita-varsha is Mount Sumeru, which is made entirely of gold. Mount Sumeru is at the center of the lotus-like Bhu-mandala planetary system and it is its support. The height of Mount Sumeru is 100,000 yojanas, 16,000 yojanas of which are below the surface of Bhu-mandala, and its width at the peak is 32,000 yojanas whereas its width at the base is only 16,000 yojanas.
Nicely marking the boundaries of the nine varshas are eight mountain ranges, each 2000 yojanas in width and extending to the shore of the salt-water ocean that surrounds Jambudvipa. North of Ilavrita-varsha is the Nila Mountain, which marks the border of Ramyaka-varsha. North of Ramyaka-varsha is the Sveta Mountain, which marks the border of Hiranmaya-varsha. North of Hiranmaya-varsha is the Shringavan Mountain that marks the border of Kuru-varsha. The length of the Shringavan Mountain is ten times greater than that of the Sveta Mountain, which in turn is ten times greater than the length of the Nila Mountain. South of Ilavrita-varsha is the Nishadha Mountain, which marks the border of Hari-varsha. South of Hari-varsha is the Hemakuta Mountain which marks the border of Kimpurusha-varsha. South of Kimpurusha-varsha is the Himalaya Mountain which marks the border of Bharata-varsha. Each mountain is 10,000 yojanas high. East of Ilavrita-varsha is the Gandhamadana Mountain, which marks the border of Bhadrashva-varsha, and west of Ilavrita-varsha is the Malyavan Mountain, which marks the border of Ketumala-varsha. Both mountains are 2000 yojanas high, and extend from the Nila Mountain in the north, to the Nisadha Mountain in the south.
On the four sides of Mount Sumeru are four mountains named Mandara, Merumandara, Suparshva, and Kumuda, which are like its belts. The length and height of each mountain is 10,000 yojanas, and on top of each one is a tree, 1100 yojanas high, standing like a flagstaff. On top of the Mandara mountain is a mango tree named Devachuta whose fruit, which are as big as mountain peaks, falls and breaks so that the juice cascades down the mountainside like waterfalls and then becomes the Arunoda River that flows through the eastern side of Ilavrita-varsha. Because the wives of the Yakshas, who are the maidservants of Lord Shiva’s wife, drink that water, their bodies become very fragrant, perfuming the air for 80 miles around.
On top of the Merumandara Mountain is a jambu tree, the juice of whose fruit, which are as big as elephants, flows down to become the Jambu-nadi river, which floods the southern side of Ilavrita-varsha. When the mud of the riverbank becomes moistened by the Jambu juice and then dried by the air and the sun, it produces gold that is called Jambu-nada. The denizens of heaven and their wives use this gold to make ornaments, and thus they enjoy life.
On top of the Suparshva Mountain is a tree called Mahakadamba, and from its hollows flow five rivers of honey, each of which is about forty feet wide. Because the honey flows through the western side of Ilavrita-varsha, the whole land is permeated with a very pleasing fragrance. On top of the Kumuda Mountain there is a great banyan tree called Shatavalsa, because of its one hundred main branches. Rivers flow from its roots down to the northern side of Ilavrita-varsha, and thus the inhabitants are abundantly supplied with all the necessities of life.
Between these four mountains are four huge lakes whose waters taste like milk, honey, sugarcane juice and pure water, and they are surrounded by four gardens named Nandana, Chaitraratha, Vaibhrajaka, and Sarvatobhadra. Because the celestial beings- the Siddhas, Charanas and Gandharvas enjoy these four lakes, they naturally possess the perfections of mystic yoga.
Due to enjoying the products of the rivers that flow there, the residents of Ilavrita-varsha have no gray hair or wrinkled skin. They never feel fatigue, nor do they become afflicted by old age, diseases or untimely death. Their bodies do not lose their luster with age nor do they emit a bad odor due to perspiration. They do not have to suffer the miseries of extreme cold and heat and thus they live very happily, without anxiety, up until the time of death.
There are many other mountains beautifully arranged around the foot of Mount Meru, just like the filaments around the whorl of a lotus flower. In addition, there are eight more mountains surrounding Mount Meru, each of which is 2000 yojanas in height and extends for 18,000 yojanas. On the eastern side are two mountains named Jathara and Devakuta, which extend north and south. On the western side are two mountains named Pavana and Pariyatra, which also extend north and south. On the southern side are two mountains named Kailash and Karavira, which extend east and west, and on the northern side are two mountains named Trishringa and Makara. At the summit of Mount Meru is the abode of Lord Brahma called Shatakaumbhi, since it is made entirely of gold. Surrounding Brahmapuri in all directions are the residences of the eight loka-palas (principle governors of the planetary systems). These abodes are similar to that of Lord Brahma, except that they are one fourth in size.
When Lord Vamanadeva had extended His left foot to the limits of the universe, He pierced through the coverings with the nail of His big toe. As a result, water from the Causal Ocean leaked through the hole and became the River Ganga, which is tinged with a beautiful pinkish color due to having washed the reddish powder from the Lord’s lotus feet. After 1000 yuga-cycles, the water of the Ganga descended upon Dhruva-loka, and thus ever since that time Dhruva Maharaja and the seven rishis who live below him have accepted this water upon their heads with great devotion.
After purifying the planets of the sapta-rishis, the Ganga is carried through space by the demigods in billions of celestial airplanes. In this way, the Ganga finally inundates the moon, and thereafter reaches the abode of Lord Brahma atop Mount Meru. From the top of Mount Meru, the Ganga divides into four branches, named Sita, Alakananda, Chakshu and Bhadra, which flow down in the four directions to the ocean of salt-water. From Brahmapuri, the Sita River flows onto the peaks of the Kesharachala Mountains, which are almost as tall as Mount Meru and surround it like a bunch of filaments. From the Kesharachala Mountains, the Sita-Ganga falls onto the peak of the Gandhamadana Mountain, and then into the Bhadrashva-varsha until it reaches the ocean in the east.
Similarly, the Chakshu falls onto the summit of the Malyavan Mountain and then cascades down onto the land of Ketumala-varsha in the west. The branch of the Ganga known as Bhadra falls onto the peaks of the Kumuda Mountain and then, in succession, the peaks of Mount Nila, Sveta and Shringavan from where it flows into the Kuru-varsha to the northern sea. The Alakananda falls onto the peaks of the Hemakuta and Himakuta Mountains, and then flows through Bharata-varsha to the southern ocean. In addition, there are many other rivers, big and small, which flow from the top of Mount Meru and then separate into hundreds of branches.
Among the nine varshas, Bharata-varsha is known as the field of fruitive activities, whereas the other eight are meant for highly elevated persons to enjoy the remaining results of their pious activities after returning from the heavenly planets. In these eight heavenly varshas human beings live for 10,000 earthly years and thus they are almost like demigods. They have the bodily strength of 10,000 elephants, and both men and women enjoy sexual union with great pleasure for a long time. Finally, after so many years of sensual pleasure, when one year of life remains, the wife conceives a child. In this way, the standard of pleasure in these earthly heavens is like that of the human beings during Treta-yuga. The inhabitants of these eight varshas enjoy themselves in very beautiful gardens along with their wives, who playfully smile and look upon them with lusty desires. Still, they never forget that they are the eternal servants of the Supreme Lord, as the inhabitants of this earth do when they achieve a little imitation pleasure in the form of sex and intoxication.
To show mercy to His devotees, the Supreme Lord expands Himself and resides in the nine varshas of Jambudvipa. In this way, the rulers and inhabitants of the various varshas worship the Lord in His archa-vigraha, or Deity form.
In Ilavrita-varsha, the only male is Lord Shiva, for the goddess Durga does not like any other man to enter there. If any foolish male dares to do so, she immediately turns him into a woman. While surrounded by Goddess Durga’s ten billion maidservants, Lord Shiva meditates upon Lord Sankarshana, knowing Him to be the original cause of his existence.
In Bhadrashva-varsha, the son of Dharmaraja, named Bhadrashva worships Lord Hayashirsha, along with his associates. At the end of the millenium, ignorance personified assumed the form of a demon named Tamasa and stole the Vedas, taking them down to the Rasatala planetary system. In the form of Hayagriva, the Supreme Lord returned the Vedas to Lord Brahma.
In Hari-varsha, Prahlada Maharaja worships Lord Nrisinghadeva, along with his associates and the other residents, and while doing so he prays as follows: “O my Lord, who possesses nails and teeth just like thunderbolts, kindly vanquish our demon-like desires for fruitive activity. Please appear in out hearts and drive away the darkness of ignorance, so that by Your mercy we may become fearless in the struggle for existence in this material world. May there be good fortune throughout the universe, and may all envious persons be pacified. May all living entities become calm by practicing bhakti-yoga, because by accepting devotional service, they will think of each other’s welfare.”
“My dear Lord, we pray that we may never feel attraction for the prison of family life, consisting of home, wife, children, friends, relatives, wealth and so on. If we do have some attachment, let it be for the devotees, whose only dear friend is Krishna. A person who is actually self-realized and who has controlled his mind is perfectly satisfied with the bare necessities of life. He does not try to gratify his senses and he very quickly advances in Krishna consciousness. Others, however, who are too attached to material things, find advancement in spiritual life very difficult.”
“By associating with unalloyed devotees of the Lord, one can hear of His transcendental activities. Such topics are so potent that simply by hearing them, one immediately associates with the Lord. In the form of transcendental sound, the Lord enters the heart of the person who hears His narrations with great eagerness, and cleanses it of all contamination. Therefore, who is the sane man who will not associate with devotees so that he can quickly perfect his life? All of the good qualities of the demigods become manifest in the person of one who has developed pure devotion for the Supreme Personality of Godhead. On the other hand, a person who is devoid of devotional service cannot factually have any good qualities.”
In Ketumala-varsha, Lakshmi, the goddess of fortune, as well as Prajapati Samvatsara and his 18,000 sons and 18,000 daughters, who are the controllers of the days and nights that comprise the lifetime of a human being, worship Lord Vishnu in the form of Kamadeva. This Kamadeva is Vishnu-tattva and He acts spiritually, although His body is material.
In Ramyaka-varsha, Vaivasvata Manu worships Lord Matsya, along with his followers.
In Hiranmaya-varsha, Aryama worships Lord Kurma along with the other residents.
In Uttarakuru-varsha Lord Varaha is worshiped by Bhumi (Mother Earth), along with the other inhabitants.
In Kimpurusha-varsha, Hanuman worships Lord Ramachandra, along with Arshtisena, the ruler of that land and a host of Gandharvas who chant the glories of the Lord.
In Bharata-varsha, Narada Muni worships Lord Nara-Narayana, along with the other inhabitants. In Bharata-varsha, the people are divided according to their situation under the modes of material nature and thus some are born as exalted personalities, some as ordinary human beings, and some that are extremely abominable. The reason for this is that in Bharata-varsha, one is born exactly according to his past karma. After many, many births, when the results of one’s pious activities mature, he gets an opportunity to associate with pure devotees. As a result, one gradually renders service unto the Supreme Lord, which is the real path of liberation.
Because the human form of life is the sublime position for spiritual realization, all of the demigods in heaven sometimes speak like this: “How wonderful it is for these human beings to have been born in the land of Bharata-varsha! They must have executed pious acts and austerities in the past, or else the Supreme Personality of Godhead must have been pleased with them. Otherwise, how could they now be engaged in devotional service in so many ways? We demigods can only aspire to achieve a human birth in Bharata-varsha so that we may execute devotional service, whereas these human beings are already engaged in that way.”
“After having performed the difficult tasks of executing Vedic sacrifices, undergoing austerities, observing vows and giving in charity, we have become inhabitants of the heavenly planets. But, what is the value of this achievement? Because we are engaged in sense gratification, we can hardly remember the lotus feet of Lord Narayana.”
“
A short life in Bharata-varsha is preferable even to residence in Brahmaloka, for one can elevate himself very quickly to Krishna consciousness by fully surrendering unto the Lord, and thus return to Vaikuntha. Bharata-varsha offers one the proper place and circumstances to execute pure devotional service. Therefore, if one obtains a human body in that land and yet does not take to devotional service, he is certainly like the careless forest animals that are caught by the hunter. We are now living in the heavenly planets as a result of our past pious activities, but one day this will all come to an end. We pray that, at that time, if any of our previous merit remains, we may be born as human beings in Bharata-varsha, so that we may be able to remember the lotus feet of the Supreme Lord.”
When the sons of Maharaja Sagara were digging up the earth, they created eight smaller islands surrounding Jambudvipa, and their names are Svarnaprastha, Chandrashukla, Avartana, Ramanaka, Mandaraharina, Panchajanya, Simhala and Lanka.
As Jambudvipa surrounds Mount Sumeru, the ocean of salt water, which is also 100,000 yojanas in breadth, encircles Jambudvipa. Just as a garden-like forest may surround a moat that encompasses a fort, the salt-ocean is surrounded by Plakshadvipa, whose breadth is twice that of Jambudvipa, or in other words, 200,000 yojanas.
In Plakshadvipa there is a plaksha tree of golden color that is as tall as the jambu tree in Jambudvipa. Idhmajihva, the son of Priyavrata, divided Plakshadvipa into seven parts and then gave them to his seven sons to rule. The very beautiful inhabitants of Plakshadvipa live for one thousand years and beget children like the demigods. In Plakshadvipa there are four caste divisions, and by worshiping the Supreme Personality of Godhead as represented by the sun-god the inhabitants ultimately attain to the sun planet. The sun-god is a jiva who represents one of the parts of the Lord’s universal body. Although the residents of the various dvipas worship the demigods, they do so while considering them to be parts and parcels of Lord Vishnu.
Surrounding Plakshadvipa is an ocean of sugarcane juice, 200,000 yojanas in breadth. Surrounding the ocean of sugarcane juice is Salmalidvipa, which is twice as broad as Plakshadvipa, or, in other words, 400,000 yojanas. On Salmalidvipa there is a salmali tree that is 1100 yojanas tall, as is the plaksha tree and it is the residence of Garuda. Priyavrata’s son, Yagyabahu, divided Salmalidvipa into seven tracts that he later on gave to his seven sons to rule. Here also, the inhabitants have a heavenly standard of living, like the residents of Plakshadvipa and the four outer islands. They are divided into four groups and strictly follow the system of varnashram, and they worship the moon-god.
Surrounding Salmalidvipa is an ocean of water that tastes like liquor, and is also 400,000 yojanas wide. Surrounding the Surasagara is Kushadvipa, which is twice as broad as Salmalidvipa, or in other words, 800,000 yojanas. On Kushadvipa there are clumps of kusha-grass that appear like fire, although the flames are very mild and pleasing, and they illuminate all directions. Hiranyareta, the son of Priyavrata divided the island into seven parts and them to his seven sons, so that he could devote himself to a life of austerities. As in the other islands, there are four divisions of people that exactly resemble the brahmanas, kshatriyas, vaishyas and shudras, and they engage in worshiping Agni, the fire-god.
Surrounding Kushadvipa is an ocean of liquid ghee that is also 800,000 yojanas wide. Surrounding this ocean is Kraunchadvipa, which is twice as wide as Kushadvipa, or in other words, l,600,000 yojanas. The island derives its name from the Krauncha Mountain that is found there. Although the vegetation on this mountain was destroyed by the attack of Karttikeya’s weapons, it has become fearless due to being washed by the Milk Ocean, and due to being protected by Varuna. Ghritaprishtha, the son of Priyavrata, divided the island into seven parts and gave them to his seven sons. The inhabitants of Kraunchadvipa are divided into four classes and they worship Varuna as the representative of the Supreme Lord.
Surrounding Kraunchadvipa is an ocean of milk having the same width, and surrounding the ocean of milk is Shakadvipa, which is twice as wide as Kraunchadvipa, or in other words 3,200,000 yojanas. The island derives its name from a big shaka tree that is found there, and because the tree is very fragrant, the whole tract of land is very nicely scented. Medhatithi, the son of Priyavrata, divided the island into seven parts and gave them to his seven sons to rule. The inhabitants are divided into four social orders and they worship Vayu in the trance of mystic yoga, considering him to be the representative of the Supreme Lord, Vishnu.
Surrounding Shakadvipa is an ocean of churned yogurt, which is the same breadth, and outside the yogurt-ocean is Pushkaradvipa, which is twice as broad as Shakadvipa, or in other words 6,400,000 yojanas. In Pushkaradvipa there is a great lotus flower having one hundred million golden petals that are as effulgent as fire. This lotus flower is considered to be the sitting place of Lord Brahma.
In the middle of the island is the Manasottara Mountain, which forms the boundary between the inner and outer sides of Pushkaradvipa. It’s breadth and height are 10,000 yojanas, and the sun-god travels around its peak in his chariot, thus encircling Mount Meru. The sun’s orbit, which is called Samvatsara, is divided into two parts- uttarayana (the northern side) and dakshinayana (the southern side). This corresponds to day and night for the demigods. Vitihotra, the son of Priyavrata, gave the two divisions of Pushkaradvipa to his two sons before retiring for the purpose of rendering devotional service unto the Supreme Lord. For the fulfillment of material desires, the residents of Pushkaradvipa worship Lord Brahma as the representative of the Supreme Personality of Godhead.
Surrounding Pushkaradvipa is an ocean of sweet water that is also 6,400,000 yojanas wide. Beyond the sweet-water ocean is a tract of land as broad as the distance from the middle of Mount Meru to Manasottara Mountain. Beyond this land, which is inhabited by many living beings, there is another portion of land made entirely of gold, which extends to the Lokaloka Mountain. Because the golden surface of this land reflects light like a mirror, anything that falls to the ground can never be seen again, and, for this reason, no one lives there. Beyond the Lokaloka Mountain is uninhabited land called Aloka-varsha, which is shrouded in darkness. The Lokaloka Mountain is so high that it extends upwards, beyond Dhruva-loka, and thus it blocks the rays of the sun and other luminaries. By the will of the Lord, Lokaloka has been established as the outer boundary of the three worlds.
The distance from Mount Meru to the Lokaloka Mountain is one-fourth the diameter of the universe, (125 million yojanas). On top of Lokaloka Mountain are the four gaja-patis (gigantic elephants), named Rishabha, Pushkarachuda, Vamana and Aparajita, who were established in the four directions by Lord Brahma to help maintain the planetary systems. The Supreme Lord also manifests Himself on top of that mountain in a four-armed spiritual body, to increase the power of the gaja-patis and the demigods. Aloka-varsha also extends for 125 million yojanas, up to the point where the coverings of the universe begin.
The sun is situated vertically near the middle of the universe, 100,000 yojanas above the earth, in the area between Bhurloka and Svargaloka, which is called antariksha (outer space). The distance that the sun travels around the Manasottara Mountain is 95,100,000 yojanas. Because the sun traverses this distance in twenty-four hours, its speed is approximately 16, 000 miles a moment (kshana).
Due east of Mount Meru, an abode of Indra known as Devadhani is located upon Mount Manasottara. Similarly, the abode of Yamaraja called Samyamani is located due south- the abode of Varuna named Nimlochani is due west- and the abode of Soma called Vibhavari is in the north. Sunrise, midday, sunset and midnight occur at these four places, whereas those who reside on Sumeru Mountain find that the sun is always overhead. People who live in countries diametrically opposite to where the sun is seen rising in the morning will see the sun setting.
The chariot of the sun-god has only one wheel, which is known as Samvatsara. The axle that supports the wheel has one end resting upon the summit of Mount Sumeru, and the other end upon Mount Manasottara. Since the wheel is affixed to the outer end of the axle, it continuously rotates on the Manasottara Mountain like the wheel of an oil-pressing machine. Similarly, as in such a machine, this axle is attached to a second one that is one-fourth as long, and the upper end of this second axle is attached to Dhruvaloka by means of a rope of wind. The twelve months are considered to be the twelve spokes of this wheel, the six seasons are the six sections of its rim, and the three chaturmasya periods are its three-sectioned hub.
The carriage of the sun-god’s chariot is estimated to be 3,600,000 yojanas long and one-fourth as wide. The horses, which are named after Gayatri and other Vedic meters, are harnessed by Arunadeva to a yoke that is 900,000 yojanas wide. Although Aruna sits in front of the sun-god while controlling the horses, he continuously looks backward from his left side toward his master. There are 60,000 thumb-sized rishis named Valikhilyas, who are also situated in front of the sun-god and they offer him eloquent prayers in glorification.
The moon is 100,000 yojanas above the sun, and because it travels much faster, in two lunar fortnights it passes through one samvatsara of the sun (one year).
Many of the stars, including twenty-eight very important ones, headed by Abhijit, are situated 200,000 yojanas above the moon. They are fixed to the wheel of time, and rotate around Mount Sumeru, keeping it to their right.
Venus is 200,000 yojanas above these stars, and moves with three speeds, almost exactly like the sun. Sometimes Venus moves ahead of the sun, sometimes behind the sun, and sometimes along with it. Its presence is considered very auspicious, and is the cause of rainfall.
Mercury, which is the son of the moon is 200,000 yojanas above Venus and moves in a similar way. It is usually considered to be very auspicious, but when it does not move along with the sun, it may create fearful conditions resulting in natural disasters.
Mars is 200,000 yojanas above Mercury, and almost always creates unfavorable conditions.
Jupiter is 200,000 yojanas above Mars and when its movement is not curved, it is considered very favorable for brahmanas.
Saturn is 200,000 Yojanas above Jupiter, and is always very inauspicious.
1,100,000 yojanas above Saturn are the sapta-rishis, who are always thinking of the well-being of the inhabitants of the universe.
1,300,000 yojanas above the sapta-rishis is Dhruvaloka, the abode of Lord Vishnu. This polestar is the central pivot for all the stars and planets, which are forced to circumambulate it by the most powerful time factor. As bulls are yoked together and tied to a central pivot, to thresh rice- one closest to the central post, one in the middle, and one on the outside- so all of the planets and stars are fastened to the machine of material nature and driven around the polestar by the wind. These planets float in the air just as very heavy clouds float in the sky and shyena eagles fly high into space without a chance of falling to the ground. Being servants of the Supreme Personality of Godhead, these planets and stars sit in their chariots and travel in their respective orbits under His order.
This great mechanism comprising all of the stars, planets and their orbits resembles the form of a sishumara (dolphin) within the water, and this imaginary form is sometimes meditated upon by the yogis as the Lord’s virata-rupa. This sishumara has its head downward and its body coiled. Dhruvaloka is situated upon the end of its tail, and on the body of its tail are the planets of the demigods like Indra and Agni. At the base of the tail are the planets of Dhata and Vidhata. The sapta-rishis are situated on the hips and numerous stars occupy the main trunk of the body.
The Ganga that flows in the sky and is known as the milky way is situated on the abdomen of the sishumara. Yamaraja is situated on its lower chin, Mars upon its mouth, and Saturn upon its genitals. On the back of its neck is Jupiter and on its chest is the sun. The moon is within its mind, Venus is on its navel, and the Ashvini-kumaras upon its chest. Mercury is within the Sishumara’s life-air, Rahu is on its neck, Lord Narayana is within the core of its heart, and innumerable stars are the pores of its body. Thus, the Sishumara-chakra is the resting place of all the demigods, stars and planets.
10 million yojanas above Dhruva-loka is Maharloka, and 20 million yojanas above Maharloka is Janaloka. 80 million yojanas above Janaloka is Tapoloka and 120 million yojanas above Tapoloka is Satyaloka. The local Vaikuntha planet of Lord Vishnu is 26,200,000 yojanas above Satyaloka, and the coverings of the universe begin from just above this point.
10,000 yojanas below the sun is Rahu, the son of Simhika. The sun-globe extends for 10,000 yojanas, the moon is twice as large, and Rahu is 30,000 yojanas across. What is known as an eclipse is the attack of Rahu during the dark-moon day or full-moon night. After hearing from the sun and moon about Rahu’s attack, the Supreme Personality of Godhead, Lord Vishnu sends His Sudarshana chakra to protect them. The intense heat caused by that effulgent disc is unbearable for Rahu and thus he immediately flees out of fear.
10,000 yojanas below Rahu are Siddhaloka, Charanaloka and Vidyadhara-loka. Beneath these planets, one hundred yojanas above the earth, in the antariksha, are the abodes of the Yakshas, Rakshasas, Pisachas and other such beings. Antariksha extends for as far as the wind blows and clouds float in the sky. Above that, there is no more air. Below the earth are seven planetary systems called Atala, Vitala, Sutala, Talatala, Mahatala, Rasatala and Patala, which all have the same diameter as the Bhu-mandala planetary system. The first, Vitala is located 10,000 yojanas below the earth, and the last, Patala is 70,000 yojanas below the earth. 30,000 yojanas below Patala is Sesha Naga, lying upon the Garbhodaka Ocean, which is 249,800,000 yojanas deep.
The seven lower planetary systems are called bila-svarga (subterranean heaven), for the opulence that is enjoyed there by the demons exceeds even that which is found in the higher planets. Although the sense enjoyment of the demigods is sometimes disturbed, the Daityas, Danavas and Nagas enjoy in their very beautiful houses and gardens without disturbance, and thus they become very attached to such illusory happiness. In these imitation heavens, Maya Danava has built many brilliantly decorated cities, within which the houses of the planetary leaders are constructed by using the most valuable jewels. The beauty of the gardens there excels those in the heavenly planets, and can make the mind of anyone blossom with the pleasure of sense gratification.
Many great serpents reside in these regions, and the effulgence from the jewels upon their hoods dissipates the darkness, due to the absence of sunshine. Because the sun does not penetrate, there is no division of day and night in these subterranean regions, and thus the residents have no fear of time’s influence. Since the inhabitants of these planets drink and bathe in elixirs that are made from wonderful herbs, they are freed from diseases and anxieties. They have no gray hair or wrinkled skin, and their bodies do not fade in luster or become invalid. Perspiration does not cause a bad odor, and they are never troubled by fatigue, or lack of energy and enthusiasm, even in old age. The only fear of the inhabitants in these regions is from death’s established time, which is the effulgence of the Sudarshana chakra. When the Sudarshana chakra enters these regions, the pregnant wives of the demons suffer miscarriages due to fear.
In Atala, the son of Maya Danava named Bala created ninety-six varieties of mystic power that so-called svamis and yogis take advantage even today to cheat the people. Bala also created three kinds of women from his yawning- svairini, who marry men from their own group- kamini, who marry from any group- and pumschali, who change husbands one after another.
When a man enters Atala, these women capture him and induce him to drink an intoxicating beverage that endows him with great sexual prowess. The women then induce him to enjoy sex with them by enchanting him with attractive glances, intimate words, smiles of love, and embraces. In this way, the women take advantage of the man’s increased sexual prowess and enjoy their own lusty desires to their full capacity. By dint of his sexual strength, the man also becomes highly illusioned, thinking himself to be more powerful than 10,000 elephants and as good as God, and thus he ignores impending death .
Below Atala is Vitala, where Lord Shiva lives along with his ghostly associates. There, Lord Shiva is engaged in sex with his wife, Bhavani, so that he can produce living entities, and from the mixture of their vital fluids, the River Hataki is formed. When fire, fed by the wind drinks that river and then, while sizzling, spits it out, the gold called Hataka is produced. The demons living on Vitala decorate themselves with ornaments that are made from this gold, and thus they live very happily.
Below Vitala is Sutala, where Bali Maharaja resides even now, and the Supreme Personality of Godhead mercifully stands at his door with club in hand. When Ravana once came to challenge Bali Maharaja, Lord Vamanadeva kicked him a distance of 10,000 yojanas with His big toe.
Beneath Sutala is Talatala, which is ruled over by Maya Danava, the acharya for all those who can invoke mystic powers. After destroying Tripura, Lord Shiva once again became pleased with Maya Danava and returned his kingdom, and has also been protecting him ever since. For this reason, Maya Danava falsely thinks that he need not fear the Sudarshana chakra of the Supreme Lord.
Below Talatala is Mahatala, the abode of many serpent descendents of Kadru, such as Takshaka and Kaliya. These snakes live in constant fear of Garuda, but still they try their best to enjoy life along with their family members.
Beneath Mahatala is Rasatala, the abode of the demoniac sons of Diti and Danu, who reside in snake holes. These include the Nivata-kavachas.
Beneath Rasatala is Patala, which is also called Nagaloka, and is presided over by Vasuki. Some of these serpents have five hoods, some seven, some ten, and others as many as a thousand. The light that emanates from the jewels that bedeck the heads of these Nagas illuminate the entire bila-svarga planetary system.
30,000 yojanas below Patala lives Lord Ananta, who is also called Lord Sankarshana, and who is an incarnation of the Supreme Personality of Godhead. He is the Lord of Lord Shiva and He is the predominating Deity of the false ego of the conditioned souls. When one thinks, “I am the enjoyer, and this world is meant to be enjoyed by me” this conception of life is dictated by Sankarshana. The entire universe is situated upon one of Lord Ananta’s thousands of hoods, and it appears just like a white mustard seed. In other words, the universe is infinitesimal in comparison to Lord Ananta’s hood.
At the time of devastation, Lord Anantadeva becomes slightly angry because the vast majority of living entities’ having misused the opportunity to finish up their material life and go back home, back to Godhead. From between His two eyebrows comes Rudra, carrying a trident and he proceeds to devastate the entire creation. When the devotees offer their obeisances unto Lord Ananta, they become joyful upon seeing their faces reflected in His pink, transparent toenails, which are just like gems polished to a mirror finish.
When the beautiful princesses of the serpent kings smear the Lord’s long, white arms with aguru paste, Sandalwood paste and kunkuma, hoping for His auspicious blessing, the touch of His limbs awakens their lusty desires. Understanding their minds, Lord Ananta looks at the princesses with a merciful smile and thus they become very bashful. At this time, the princesses smile attractively while looking upon the Lord’s face, which is beautified by reddish eyes rolling slightly from intoxication, and delighted by love for His devotees.
Anantadeva’s main mission is to destroy the material creation, and although He becomes very angry to see how the conditioned souls simply try to lord it over the material nature, he restrains His anger and intolerance until the proper time. Dressed in bluish garments and wearing a single earring, Lord Ananta, whose two-armed form is very white, holds a plow on His shoulder.
After hearing about the various planetary systems within the universe, Maharaja Parikshit inquired, “My dear great sage, why are the living entities put into different material situations? Kindly explain this to me.”
Shukadeva Gosvami replied, “O King, in the material world there are three kinds of activities- those in the mode of goodness, those in the mode of passion, and those in the mode of ignorance. Because people are influenced by these three modes, the results of their activities are also divided into three. One who acts in the mode of goodness is religious and happy. One who acts in passion achieves mixed misery and happiness. Any one who acts under the influence of ignorance is always unhappy and lives like an animal. Due to the varying degrees that the living entities are influenced by these modes of material nature, their destinations are of a great variety. Just as by executing pious activities one achieves different positions in heavenly life, so by acting impiously, one attains various situation in hellish life.”
“Those who are activated by the mode of ignorance act impiously, and according to the extent of their ignorance, they are placed into different grades of hellish life. Those who act in ignorance due to madness receive the least severe misery as a result. Those who act impiously in spite of knowing the distinction between pious and impious activities, are placed into a hell of intermediate severity. Those who act impiously on account of atheism have to suffer the worst kind of hellish life. Due to ignorance, every conditioned soul has been carried by various desires into thousands of hellish planets since time immemorial.”
The hellish planets (Naraka-loka) are situated below Patala-loka, slightly above the water of the Garbhodaka Ocean. Pitriloka, which is presided over by Yamaraja, is also located in this space between the Garbhodaka Ocean and the lower planetary systems. The Yamadutas bring sinful persons to their master after death. Yamaraja properly judges them according to their specific sinful activities and then sends them to one of the many hellish planets for suitable punishment. Shukadeva Gosvami describes twenty-eight of these hellish planets as follows:
One who appropriates another’s legitimate wife, children or money is thrown into the very dark hell know as Tamishra. There, he is starved and given no water, and due to being beaten and rebuked by the Yamadutas, he sometimes falls unconscious.
One who slyly cheats another man and then enjoys his wife and children is put into the hell known as Andhatamishra. Even before reaching there, the sinful living being is subjected to such extreme misery that he loses his intelligence and sight, and for this reason, the planet has received its name.
One who works very hard, day and night, and commits unnecessary violence against others to maintain his own body and the bodies of his family members, is thrown into the hell called Raurava. There, all of the living beings that he had injured appear as animals called rurus, which are more envious than snakes, and they inflict very severe pain upon him.
Persons who live by hurting others must also go to the hell known as Maharaurava, where the ruru animals called Kravyada severely torment him and eat his flesh.
The cruel persons who cook poor animals and birds alive, for the satisfaction of their tongues, are carried by the Yamadutas to the hell known as Kumbhipaka, where they are cooked in boiling oil.
The killer of a brahmana is put into the hell known as Kalasutra, which has a surface made entirely of copper, ten thousand yojanas in circumference. Being heated by fire from below and scorching sun from above, the copper surface of this planet is extremely hot. The killer of a brahmana also burns from within due to hunger and thirst as he sometimes lies down, sometimes sits, sometimes stands up, and sometimes runs here and there on the copper surface, for as many thousands of years as there are hairs on the body of an animal.
A person who deviates from the Vedic path in the absence of an emergency is put into the hell called Asi-patravana. The Yamadutas beat him with whips, so that when he flees here and there due to extreme pain he runs into palm trees that have leaves like sharpened swords. Because these trees are growing everywhere, his body soon becomes covered by injuries. While practically fainting at every step, the sinful man cries out, “Oh, what shall I do now? How shall I be saved?”
A sinful king or government representative who punishes an innocent person, or inflicts bodily punishment upon a brahmana is taken by the Yamadutas to the hell named Sukharamukha. There, he is crushed just as sugarcane is squeezed to extract the juice. While being tortured like this, the sinful person cries out very pitiably and faints, just like the innocent persons whom he had punished.
Low-grade living beings, such as mosquitoes suck the blood of human beings, but they are unaware that their bites are painful. However, human beings with developed consciousness know how painful it is to be killed or injured. Therefore, if one who possesses such developed consciousness kills or torments insignificant creatures, he is punished by being sent to the hell known as Andhakupa. There, he is attacked by all of the birds, beasts, reptiles, mosquitoes, flies and worms that he has tortured during his life, and thus he is deprived of sleep. Being unable to rest, he spends his time wandering endlessly in the dark and thus suffers.
One is no better than a crow if he simply eats food upon receiving it, without first dividing it among guests, the aged, and children. Such persons, as well as those who eat without performing the pancha-yagya, are put into the most abominable hell known as Krimibhojana. Within that hell is a lake that is 100,000 yojanas wide and filled with worms. The sinful living being has to become a worm in that lake for 100,000 years and thus feed on the other worms, just as they feed upon him.
One who steals jewels or gold from another person, especially a brahmana, in the absence of an emergency is put into the hell called Shandamsha. There, his skin is torn and separated by red-hot iron balls and tongs so that his entire body is cut to pieces.
One who indulges in sexual intercourse with an unworthy member of the opposite sex is punished by the Yamadutas in the hell known as Taptasurmi. Such men and women are beaten with whips and then forced to embrace red-hot iron forms of the opposite sex.
One who indulges in sex indiscriminately, even with animals, is put into the hell called Vajrakantakasalmali, which is so-called because of the silk-cotton tree found there whose thorns are as strong as thunderbolts. The Yamadutas hang the sinful man on that tree and then pull him down very forcibly so that the thorns tear apart his body.
One who is born into a responsible family but then neglects to perform his prescribed duties according to religious principles and thus becomes degraded is thrown into the river of hell known as Vaitarani. This river is like a moat that surrounds hell, and it is filled with stool, urine, pus, blood, nails, bone, flesh, fat, and marrow, as well as aquatics that eat at his body. However, since he does not die, the sinful man continues to suffer terribly in that river while constantly remembering his past impious acts.
The shameless husbands of lowborn shudra women who could not improve themselves and thus lived like animals, bereft of good behavior, cleanliness, or regulated life, are put into the hell called Puyoda. There, they fall into an ocean filled with pus, stool, urine, mucus, and saliva, and are forced to eat these disgusting things.
Those of the higher three classes who take their pet dogs into the forest, to hunt and kill animals unnecessarily, are placed into the hell known as Pranarodha, where the Yamadutas make him act as a target so that they can pierce him with their sharp arrows.
A person who is very proud of his aristocratic position and thus sacrifices animals for the sake of material prestige is thrown into the hell called Vishasana, where the Yamadutas kill him after torturing him with unlimited pain.
If a member of the three twice-born classes forces his wife to drink his semen out of a lusty desire to keep her under control, he is put into the hell called Lalabhaksha. There, he is thrown into a flowing river of semen and forced to drink it.
Dacoits who set fire to others’ houses or give them poison, as well as government officials who plunder mercantile men by forcing them to pay income-tax or by some other method, are put into the hell called Sharameyadana. There, under the order of the Yamadutas, 720 dogs having teeth as strong as thunderbolts devour such sinful people.
A person who bears false witness or lies while giving charity or doing business is thrown headfirst from a mountain one hundred yojanas high into a hell called Avichimat (waterless). This place has no shelter and is made of stone that resembles the waves of a river, although in actuality, there is no water at all. Even though the sinful man is repeatedly thrown from the mountain top so that his body is broken into tiny pieces, he does not die, and thus he has to continue suffering from such chastisement.
A brahmana, or the wife of a brahmana, who drinks liquor; or a kshatriya or vaishya who drinks soma-rasa, is taken to a hell known as Ayahpana where the Yamadutas stand on his chest and pour molten iron into his mouth.
One who is lowborn and abominable and yet is falsely proud, thinking “I am great”, and thus fails to show proper respect to those who are more elevated than him in terms of birth, austerity, education, behavior, caste, or spiritual order is thrown headfirst into the hell called Ksharakardama, where he suffers greatly.
Those who perform human sacrifices to the goddess Bhadra Kali and then eat their victim’s flesh are put into the hell called Rakshogana-bhojana. There, their victims take the form of Rakshasas and cut them to pieces with sharp swords and then drink their blood while indulging in a great celebration of singing and dancing.
Persons who pretend to give shelter to animals and birds and then cruelly pierce them with lances or threads, playing with them like toys, are taken by the Yamadutas to a hell called Sulaprota. There, their bodies are pierced with needle-like lances. Then, while suffering from hunger and thirst, sharp-beaked birds like vultures and herons attack them from all sides, tearing at their bodies. While being tormented like this, such persons can remember all of the sinful acts that they had committed in the past.
Those who are like envious snakes and are thus always angry and give pain to others, are put into the hell known as Dandasuka, where five or seven-hooded serpents eat them as if they were mice.
Those who confine others in dark wells, caves or other such places, are put into the hell called Avata-nirodhana. There, these sinful persons are pushed into dark wells where they suffocate due to poisonous fumes and smoke, and thus suffer severely.
A householder who receives guests with cruel glances, as if ready to burn them to ashes, is put into the hell called Paryavartana, where vultures, herons, crows, and other birds give him cold stares and then suddenly swoop down and forcibly pluck out his eyes.
One who earns money sinfully and then becomes very proud of his wealth, always fears that someone may steal it. Suspecting even his superiors, he looks like a wretched fiend because his heart and face have dried up at the thought of losing his wealth. After death, the Yamadutas take him to a hell called Suchimukha and punish him by stitching thread throughout his entire body, just like weavers manufacturing cloth.
Shukadeva Gosvami then concluded, “My dear King, in the province of Yamaraja, there are thousands of hellish planets where the impious persons that I have mentioned, and those whom I have not mentioned, must enter according to the degree of their sinfulness. Although pious persons enter into the planetary systems of the demigods, nevertheless, both pious and impious are once again brought back to the earth, after the results of their respective activities have become exhausted.


Canto-6

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-6 >>

No text or attachments, Sub-item(s) list as below:

Canto-6 Contents
Ajamila
The progeny of Daksha. Narada cursed
Vritrasura
King Chitraketu
Diti vows to kill Indra


Ajamila.

After hearing the description of the hellish planets, Maharaja Parikshit, being a compassionate Vaishnava, became very concerned about how the conditioned souls could attain liberation from material entanglement. Therefore, he inquired from Shukadeva Gosvami, “O most fortunate sage, please tell me how the human beings may be saved from having to enter the hellish conditions that you have described, and thus suffer so greatly.”
Shukadeva Gosvami replied, “My dear King, before the time of death arrives, if one does not counteract whatever impious acts he has performed with his body, mind, and words by means of proper atonement, he will certainly have to enter the hellish planets and undergo terrible suffering. Therefore, before death arrives, one should atone according to the prescriptions that are given in shastra. Just as an expert physician diagnoses a disease and then treats it according to its gravity, one should undergo atonement according to the severity of his sins.”
Shukadeva Gosvami could have immediately spoken to Maharaja Parikshit about the superior strength of devotional service, but to test the intelligence of his disciple, he first of all described the process of atonement according to karma-kanda. It is a fact that anyone who does not take to devotional service must follow this system of atonement if he wants to save himself from hellish life.
The intelligent king then said, “One may know that sinful activity is injurious due to having seen how a criminal is punished by the government and rebuked by people in general. Or, one may hear from shastra about the hellish conditions that await the performer of sinful acts. And yet, despite such knowledge, it is seen that even learned persons commit sinful activities again and again, as if by force, even after having undergone atonement. It appears that the process of sinning and then atoning is like the bathing of an elephant. An elephant cleanses himself very nicely with water, but then, after coming out of the river, it throws dust all over its body. Therefore, I consider this process of atonement to be useless.”
It is a fact that regardless of how many times he is punished, one who is attached to sense enjoyment will commit sinful acts again and again, being forced to do so by habit. By pointing this out, Maharaja Parikshit passed the test of his spiritual master and then waited to hear more on the subject.
Shukadeva Gosvami continued, “My dear King, because acts of atonement are fruitive by nature, they cannot free one from the tendency to continue to act fruitively. In other words, people who are in the mode of darkness may counteract the reaction of a particular sin by means of atonement, but because they have not been elevated from their ignorant condition, they will certainly continue to act sinfully. Even if an ignorant person superficially adopts a life of piety, he will remain prone to sinful acts because his material desires have not been uprooted. Therefore, real atonement is enlightenment in perfect knowledge.”
“If a diseased person eats pure food as prescribed by a physician, he gradually becomes cured. Similarly, if one follows the regulative principles of knowledge, he gradually progresses towards liberation from material contamination. For this purpose one must observe a life of celibacy without falling down, and observe various austerities by voluntarily giving up sense enjoyment. One must learn to control the mind and senses, give in charity, and be truthful, clean and nonviolent. In this way, one may become purified of all sins, just as dried leaves and creepers beneath a bamboo tree may be burned to ashes by fire.”
Since Maharaja Parikshit was a great devotee, this answer in terms of gyana-kanda also did not satisfy him. He knew that, just as the burned creepers may grow up again because the roots have remained in the ground, one may return to sinful life in spite of following the process of acquiring knowledge as outlined above, because the roots of desire have remained within his heart.
Shukadeva Gosvami could very well understand his disciple’s mind, and so without even waiting for Maharaja Parikshit’s rebuttal, he continued as follows: “Only the rare person who has become a pure, unalloyed devotee of the Lord can uproot the weeds of sinful life so that there is no possibility that they will once again revive. This is accomplished by the execution of devotional service, just as the sun completely dissipates fog by its powerful rays.”
“
My dear King, if a sinful person engages in the service of a bona-fide devotee, and thus learns how to dedicate his life to the lotus feet of the Lord, he can become completely purified. Such perfection is not possible for one who undergoes the other methods that I had described, however, beginning with brahmacharya. Therefore, bhakti-yoga is the most auspicious path, and it is fearless because success is guaranteed.”
“
Just as a pot that had contained liquor cannot be purified even if washed by the water of many rivers, nondevotees cannot become purified by the process of atonement, even if it is performed perfectly. On the other hand, even though they may not have perfectly realized Krishna, the devotees who have fully surrendered, even once, unto His lotus feet and thus have become attached to His name, form, qualities and pastimes are completely freed from all sinful reactions, for they have accepted the true means of atonement. Even in dreams, such surrendered souls never see Yamaraja or his order carriers, the Yamadutas. In this connection, learned saintly persons describe an ancient history, which I shall now narrate to you.”
There was once a brahmana named Ajamila who lived in the city of Kanyakubja (modern Kanoja). In his youth, Ajamila was a reservoir of all good qualities, and was firmly established in executing the Vedic injunctions. Because of following the rules of perfect brahmacharya, he was very mild and gentle, and he kept his senses under control. He was expert in chanting the Vedic mantras, he was always truthful, and he would not indulge in speaking nonsensically. Ajamila was very respectful to his superiors and guests, and he acted in a benevolent way toward all living entities. He was always very well behaved, non-envious, and freed from all kinds of false prestige.
Once, on the order of his father, Ajamila went to the forest to collect some fruit, flowers and two kinds of grass called samit and kusha. While walking along the public road, Ajamila happened to come upon a very lusty shudra shamelessly embracing and kissing a prostitute. Because the couple was intoxicated, the shudra was smiling and singing, as if this were proper behavior, and the dress of the prostitute, whose eyes were rolling, had become loose.
Upon seeing this, the dormant lusty desires within Ajamila’s heart were awakened, and he fell under their control due to illusion. Ajamila tried very hard to suppress his lust and control his mind, by remembering the instructions of shastra regarding the association of women. Because the force of Cupid raged within his heart, however, he failed to do so. Thus, just as the sun and moon are eclipsed by a low planet, the brahmana’s good sense was taken away by lust.
Taking advantage of the situation, Ajamila always thought of the prostitute. Then, after the death of his father soon thereafter, he engaged her as a servant in his house. Having abandoned all regulative principles of a brahmana, Ajamila began spending whatever money he had inherited to satisfy the prostitute so that she would remain pleased with him. Because his intelligence had been pierced by her lustful glance, the victimized Ajamila gave up the company of his very beautiful young wife, who was from a respectable brahmana family, and engaged in sinful acts in the prostitute’s association.
After his inheritance became exhausted, Ajamila began to earn money by any means possible, so that he could maintain the prostitute and their children. Sometimes he would arrest someone and plunder him, and sometimes he got money by cheating others in gambling. In this way, after living a long life of extravagance, transgressing scriptural injunctions, and eating food prepared by a prostitute, Ajamila arrived at his 88th year.
Ajamila had ten sons, and in spite of his being an old man, his smallest child, who was named Narayana, was hardly more than a baby. The youngest child is naturally very dear to his parents, and so because of little Narayana’s broken language and awkward movements, Ajamila became very attached to him. While taking very special care of his son, Ajamila would regularly call out, “My dear Narayana, please come here and eat this food. Narayana, please come and drink this milk.” Thus, although Ajamila had completely forgotten Lord Narayana, the Supreme Personality of Godhead- due to agyata-sukriti he had named his youngest son Narayana. By constantly calling his son, Ajamila unknowingly became attached to the chanting of the holy name of the Lord, and as a result, he steadily became purified. Although he was referring to his small child, and not to the original Narayana, the holy name is so powerful that his chanting was being counted and recorded.
While absorbed in taking care of his little son, the foolish Ajamila could not understand that his allotted time had become exhausted. When the moment of death arrived, Ajamila saw three very hideous-looking persons with deformed features; fierce, twisted faces; and hair standing erect all over their bodies. With ropes in their hands, these Yamadutas had come to take Ajamila to the abode of Yamaraja.
Being extremely afraid, the bewildered Ajamila began loudly calling out for his small son, Narayana, who was playing nearby. Thus, although he was calling for his child, Ajamila somehow or other offenselessly chanted the holy name of the Lord at the time of death, in great anxiety, and with tears in his eyes.
In his youth, Ajamila had been accustomed to worship the Narayana-shila, and as a reward for this service, the Lord mercifully inspired him to name his youngest son, Narayana. Actually, when Ajamila named his son Narayana, all the reactions of his sinful life became neutralized. Then, as he continued to chant the name Narayana thousands of times while calling his son, he unconsciously advanced in Krishna consciousness. Then, at the time of death, when Ajamila concentrated his mind on the holy name of Narayana, he remembered the original Narayana, whom he had very faithfully worshiped in his youth.
After hearing the holy name of their master from the mouth of the dying Ajamila, four Vishnudutas immediately arrived upon the scene. The Yamadutas were just about to snatch the soul from the core of the heart of Ajamila’s body, but with resounding voices, the Vishnudutas forbade them to do so.
The Yamadutas had never before been hindered in the execution of their duty, and thus with great surprise they responded, “Who are you that you dare to challenge the jurisdiction of Yamaraja? Whose servants are you, and where have you come from? Are you demigods, sub-demigods, or devotees of the Supreme Lord? Your eyes are just like lotus-petals, and your four long arms are adorned with bows, swords, clubs, conch shells, discs and lotus flowers. With your beautiful dress and ornaments, you appear very fresh and youthful, and your effulgence has dissipated the darkness of this place. Why are you obstructing us from the execution of our duty?”
Upon hearing the words of the Yamadutas, the Vishnudutas smiled and then replied with voices that were as deep as the sound of rumbling clouds: “If you are actually servants of Yamaraja, then you must explain to us the meaning of religious principles, as well as the symptoms of irreligion. Please tell us who is actually fit for punishment- all of the fruitive workers in this world, or only some of them?”
The Yamadutas said, “The Vedas emanate directly from the Supreme Personality of Godhead, Narayana, and thus that which is prescribed in them constitutes dharma, religious principles. On the other hand, anything that is opposed to the Vedic principles is to be considered as irreligion. Lord Narayana, as the all-pervading Paramatma (Supreme Soul), witnesses the activities of the living entities, as do the demigods, the sun, fire, air, moon, water, land, and the directions. Whoever these witnesses confirm to have deviated from their prescribed duties becomes a candidate for punishment. In proportion to the extent of one’s religious or irreligious acts in this life, he must enjoy or suffer the corresponding reactions in the next.”
“Since everyone in this world is a fruitive actor, working under the direction of the three modes of material nature, sinful acts are inevitable. For this reason, everyone in this world becomes punishable at some time or other. Just as springtime in the present indicates the nature of spring in the past as well as the future, so the symptoms of happiness, distress, or a mixture of the two that one exhibits gives evidence regarding the religious and irreligious acts of his past and future lives.”
“Our master, Yamaraja is as good as Lord Brahma, because while situated in his own abode, he can mentally observe the activities of all living entities and thus understand their past and future actions as well. In his youth, this Ajamila was a very good brahmana, but by the association of a prostitute he became extremely degraded and performed innumerable sinful acts. Because he never underwent the process of atonement for his sins, we must take him to Yamaraja so that he can be punished for his own purification.”
After hearing the statements of the Yamadutas, the Vishnudutas, who are always very expert in logic and argument, replied, “Oh, how painful it is that irreligion is being introduced into an assembly where religion should be maintained! Those who are in charge of maintaining religious principles are needlessly punishing a sinless person! A ruler should be so well qualified that he acts just like a father while instructing and protecting the citizens without partiality. If leaders become polluted, however, and thus exhibit partiality by punishing the innocent, where will the citizens be able to take shelter?”
“
The innocent and unenlightened citizen is just like an ignorant animal that is sleeping in peace with its head upon the lap of its master. If a leader of society actually deserves to be the object of one’s faith, then how can he punish a foolish person who has fully surrendered in good confidence?”
“
Ajamila has not only atoned for the sins that he performed in this lifetime, but for those he had performed in millions of previous births, for in a helpless condition he chanted the hole name of Lord Narayana. Even though his chanting was not pure, it was offenseless. As a result of this nama-abhasa chanting, Ajamila has become pure and eligible for liberation. Even previously, while taking care of his son, Ajamila repeatedly uttered the four syllables na-ra-ya-na and thus sufficiently atoned for the sinful reactions that he might have accumulated throughout millions of lives.”
“The chanting of the holy name of Lord Vishnu is the best process of atonement for one who kills a brahmana; murders women, a king, or his own father; who slaughters cows; has sex with the wife of his guru; and for all kinds of other sinful people. Simply by such chanting one can attract the attention of the Supreme Lord, who therefore considers, ‘Because this man has chanted My holy name, My duty is to give him protection’. Vedic ritualistic atonement is not as purifying as the chanting of the Lord’s holy name, which reminds one of His fame, qualities and pastimes, and it does not awaken devotional service unto the Lord.”
“Because Ajamila very loudly and helplessly chanted the holy name of Lord Narayana, he has become freed from all reactions to sinful life. Therefore, O servants of Yamaraja, do not try to take him to your master for punishment in hellish conditions. One who chants the holy name of the Lord is immediately freed from the reactions of unlimited sins, even if he chants indirectly to indicate something else, or if he chants jokingly, for musical entertainment, or even neglectfully.”
“Although sinful acts may be neutralized by the performance of austerities and vows, and the giving of charity- such pious acts cannot uproot the material desires within one’s heart. By rendering service unto the lotus feet of the Supreme Personality of Godhead, however, one can become completely purified. Even if one does not know the efficacy of a certain medicine, it will act just the same. Similarly, even if one does not understand the value of chanting the holy name of the Lord, his chanting will nonetheless prove very effective.”
After saying this, the Vishnudutas released Ajamila from the ropes of the Yamadutas. Since they were highly disappointed at being baffled in their attempt to arrest Ajamila, the Yamadutas hastily departed for the court of Yamaraja, so that they could describe to him all that had taken place. After being released, Ajamila came to his senses and became freed from all fear. Being extremely grateful to the Vishnudutas for having saved him from the hands of the Yamadutas, Ajamila very respectfully offered his obeisances by bowing his head at their lotus feet. Then, when the Vishnudutas saw that Ajamila was about to say something, they immediately disappeared from the scene.
Since Ajamila was now freed from all sinful reactions, he was prepared to glorify the Lord. Just to increase the depth of Ajamila’s feelings by separation, the Vishnudutas thought it best to disappear from his presence. By hearing the discussion between the Vishnudutas and Yamadutas, Ajamila became fully enlightened about the relationship between the living entity and the Supreme Personality of Godhead, on the platform of pure devotional service.
While remembering his past activities, Ajamila greatly regretted his sinful life, and so he spoke as follows: “Oh! How degraded I had become due to being a servant of my senses! I fell down from my position as a duly qualified brahmana, and begot children in the womb of a prostitute. How condemned I am for having given up my chaste and beautiful wife to have sexual intercourse with a fallen prostitute who was accustomed to drinking wine!”
“My old father and mother had no one else to look after them, and because I neglected them, they had to live with great difficulty. How ungrateful I was to have left them in that condition! It is now clear that sinful persons like myself must be thrown into hellish conditions, to suffer extreme miseries.”
“Did I see a dream, or was it a reality? Where have the fearsome men with ropes in their hands gone? Where are the four very beautiful, liberated persons who saved me from being dragged to hell? It must be the result of my past devotional service that I was able to see the four exalted personalities who came to rescue me, and also chant the holy name of the Supreme Lord while dying. Otherwise, how would it have been possible?”
“I am a shameless cheater who has degraded his family tradition and killed his brahminical culture. Because I am like sin personified, what am I in comparison to the all-auspicious chanting of the holy name of Lord Narayana? Now that I have gotten this opportunity to come to my senses, I must completely control myself and engage in the devotional service of the Lord, so that I may not once again fall down into the darkness of ignorance which is material life.”
“Due to bodily identification, one becomes subjected to desires for sense gratification, and thus engages in various pious and impious acts. Now I shall disentangle myself from this material bondage, which has been caused by the Supreme Lord’s illusory energy in the form of a woman. Being most fallen, I became just like a dancing dog led around by the hand of a woman. Now I shall give up my lusty desires and get freed from this illusion by becoming a merciful, well-wishing friend to all living entities, and absorbing myself fully in Krishna consciousness. Now that I have become fixed in the Absolute Truth, I will henceforward no longer identify myself with the body, but instead fix my mind at the lotus feet of Krishna.”
Because of a moment’s association with the Vishnudutas, Ajamila became detached from all material attraction, and with great determination he immediately set out for Hardwar, which is located on the banks of the Ganga. There, he took shelter in a temple of Lord Vishnu and began executing the process of devotional service with fully controlled mind and senses. In this way, Ajamila became completely absorbed in meditation upon the transcendental form of the Lord, and when his mind and intelligence were thus fixed, he once again saw the same four Vishnudutas before him. After offering his obeisances unto them, Ajamila gave up his material body. In his original spiritual body, Ajamila boarded the Vishnuduta’s golden airplane and went directly back to the abode of Lord Vishnu, Vaikuntha, where he was very respectfully received and worshiped.
Meanwhile, the Yamadutas came before their master in Samyamani-puri, and said, “O lord, how many controllers are there in this material world? If there are many administrators of justice who disagree about punishment and reward, their contradictory decisions will neutralize each other, so that no one will be punished or rewarded. Or, if they do not neutralize one another, then everyone will have to be both punished and rewarded. Of course, due to the vast number of fruitive workers, there may be many judges, but there must be one central authority over all of them.”
“We were under the impression that you were the supreme judge and that your jurisdiction extends everywhere. Now, however, we saw that four wonderful and perfect persons superceded your order. As we were bringing the sinful Ajamila here, they forcibly cut our ropes. As soon as Ajamila chanted the name, Narayana, these four beautiful personalities arrived there and assured him of fearlessness.”
“
Your lordship, if you think that we are able to understand, we wish to know about these wonderful personalities.”
The frustrated Yamadutas had become somewhat angry at having been impeded by the Vishnudutas, and so they more or less questioned Yamaraja as to whether there was any use in serving such an impotent master. The Yamadutas were very puzzled because the Vishnudutas had excused someone whom Yamaraja had wanted to punish. In the universal court, how could there be two different verdicts in the same case? Being very aggrieved because of their defeat, the Yamadutas felt that unless Yamaraja could punish the Vishundutas, their only recourse was to commit suicide.
As for Yamaraja, he was very pleased just to hear his servants vibrate the holy name, Narayana, thus enabling him to remember the lotus feet of the Lord.
To eradicate the doubts of his order carriers, Yamaraja replied, “My dear servants, although you have accepted me as supreme- factually, I am not. Above me, and all the other demigods is the supreme controller, Lord Narayana. As the different limbs of the body cannot see the eyes that direct them, the living entities cannot see the Supreme Lord, even though He is situated as the Paramatma in everyone’s heart.”
“
The Supreme Personality of Godhead is fully independent and self-sufficient, and His order carriers, the Vishnudutas, who possess similar bodily features, are on the same platform. The Vishnudutas are worshiped even by the demigods, and they always wander within this world with full independence, to protect the devotees of the Lord from the hands of enemies, natural disturbances, and even from my jurisdiction.”
“
Real religious principles are established by the Supreme Personality of Godhead. These transcendental principles, called bhagavata-dharma, or surrender unto the Supreme Lord, are known to Lord Brahma, Narada, Lord Shiva, the four Kumaras, Lord Kapila, Svayambhuva Manu, Prahlada Maharaja, Janaka Maharaja, Bhishma, Bali Maharaja, Shukadeva Gosvami and myself. Although these religious principles are very confidential, and thus difficult for ordinary persons to understand, if by chance, one is fortunate to do so, he is immediately liberated and thus returns home, back to Godhead. Devotional service, beginning with the chanting of the holy name of the Lord, is the supreme religious principle for all human society.”
“
My dear servants, just see how glorious is the chanting of the holy name of the Lord. The greatly sinful Ajamila chanted for the purpose of calling his son, and yet by that chanting he remembered Lord Narayana and thus was saved from the ropes of death. Even if one chants the holy name of the Lord with improper pronunciation, he will get relief from material bondage, if he chants without offenses. Persons who chant the holy name of the Lord and render devotional service are not within my jurisdiction. Generally, they never commit sinful acts, but even if they do so by mistake, or due to being illusioned, they are protected from sinful reactions by their chanting.”
“My dear servants, from now on you should not even go near the devotees of the Lord, for they are always protected by the club of the Supreme Personality of Godhead. For this reason, Lord Brahma, I myself, and even the time factor, are not competent to chastise them. Instead, bring to me for punishment only those persons who are averse to drinking the honey of the Lord’s lotus feet, who do not associate with devotees, and who are attached to family life and material enjoyment as all in all. Bring those persons whose tongues do not chant the holy name of the Lord, whose hearts do not even once remember the lotus feet of Krishna, and whose heads have never bowed down before the Lord. Please bring me all such fools and rascals.”
Due to the action of his servants, Yamaraja felt himself to be an offender, and so he begged pardon from the Lord as follows: “O my Lord, my servants have certainly committed a great offense by attempting to arrest a Vaishnava. Therefore, please forgive us, for out of ignorance we failed to recognize Ajamila as one of your dear servants.”
After hearing from their master about the extraordinary glories of the Lord and His holy name, the Yamadutas were struck with wonder. Ever since that time, as soon as they see a devotee, they become very afraid and so do not even dare to look at him.
Shukadeva Gosvami then said, “When the great sage Agastya, the son of Kumbha, was residing in the Malaya Hills, I approached him, and he explained this confidential history to me.”


.\8\cpmv.34de\1\9\7\The_progeny_of_Daksha._Narada_cursed.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-6 >> The progeny of Daksha. Narada cursed >>

The progeny of Daksha. Narada cursed.

When the ten Prachetas emerged from the water and saw how the surface of the earth had become covered by trees, they became very angry. With the desire to burn all of the trees to ashes, the Prachetas produced wind and fire from their mouths, and upon seeing this, Soma came there in order to pacify them.
Being the lord of all kinds of vegetation, Soma felt great compassion for the trees that were being burnt, and so he addressed the Prachetas as follows: “O greatly fortunate ones, you should not destroy these trees, for your duty is to act as the protector of all praja (citizens). The Supreme Lord, Shri Hari, has created these trees and vegetables as eatables for other living entities.”
“
Your father, Prachinabarhi, as well as the Supreme Lord had ordered you to generate population, and so how can you burn these trees and herbs to ashes? They are necessary for the maintenance of your subjects and descendents. As the parents maintain their children, as the eyelid protects the eye, as the husband takes care of his wife, as the householder maintains beggars, and as the learned guide the ignorant, so the king is the protector of all his subjects.”
“
These trees are also citizens within the kingdom, and so I request you to control your anger and give them protection. The Supreme Lord is situated within the hearts of all moving and non-moving entities as the Paramatma, and thus every form of material body is a temple of the Lord. You should satisfy the Lord by adopting this exalted vision and thus refrain from killing these living entities in the form of trees. Let the remaining trees be spared.”
“O princes, take this well-qualified girl named Marisha, who was raised by the trees. You may accept this beautiful girl as your wife.”
In this way the Prachetas became pacified, and all of them married the daughter of Pramlocha Apsara, according to religious principles. Then, from the womb of Marisha and due to the combined semen of all of the Prachetas, Daksha was born. From his mind, Daksha first of all created various demigods, demons, human beings, birds, beasts, aquatics and other living entities. But, when he saw that his generation of living beings was not as it should have been, he went to a mountain near the Vindhya range, where the holy place named Aghamarshana is situated.
There, Daksha performed very severe austerities and ritualistic ceremonies to satisfy the Supreme Personality of Godhead, and while doing so, he offered the Hamsa-guhya prayers: “Let me offer my respectful obeisances unto the Supreme Personality of Godhead, who is transcendental to the illusory energy and the evidence of experimental knowledge. He possesses supreme will and thus He is the controller of the living entities and the material nature. As the sense objects cannot understand how the senses perceive them- so the conditioned soul, although residing within the body along with the Supreme Soul, cannot understand how the Lord directs his senses.”
“When one’s consciousness is completely purified of the contamination of material existence, both gross and subtle- without being agitated, as in the waking and dreaming states- or without the mind being dissolved as in susupti (deep sleep)- one comes to the platform of trance. At this time, one’s material vision, and the mental memories that manifest various names and forms are vanquished. Only in such a state of trance is the Supreme Personality of Godhead revealed. Just as great learned brahmanas who are expert in performing sacrifices can extract the fire which is dormant within wood by chanting the fifteen Samidheni mantras- so those who are advanced in terms of pure consciousness (Krishna consciousness) can find the Paramatma situated within their hearts. When will that Supreme Personality of Godhead become pleased with me?”
“The Supreme Brahman, Krishna, is the ultimate source of everything. He does everything, whether He personally acts or causes others to act, and thus He is the cause of all causes. Acting from within the cores of the hearts of philosophers that propagate various views, He causes them to forget their own souls while sometimes agreeing and sometimes disagreeing among themselves. Thus, He creates within this material world a situation in which such philosophers are unable to come to a conclusion. As the air carries the characteristics of the physical elements, such as the aroma of a flower or colors resulting from a mixture of dust and air- so the Lord appears through lower systems of worship according to one’s desires, although He appears as the demigods and not in His original form. What is the use of these other forms? May the original Supreme Personality of Godhead please fulfill my desires.”
The Supreme Lord, Who is extremely affectionate toward His devotees, became very pleased by Daksha’s prayers and thus He appeared at the holy place of Aghamarshana. The Lord’s lotus feet rested upon Garuda’s shoulders, and in His eight hands He held a disc, conch shell, sword, shield, arrow, bow, rope and club. His deep bluish body was covered by yellow garments, and His face appeared to be very cheerful. From His neck to His feet hung a long garland and His entire body was decorated with uncommonly beautiful ornaments.
The Lord was accompanied by great devotees like Narada, and the principle demigods, headed by Indra. Situated on both sides of the Lord, and behind Him as well, these devotees continuously offered Him prayers. At first, when Daksha saw the wonderfully effulgent form of the Lord, He became somewhat afraid, but then, with great pleasure, he fell down onto the ground like a stick to offer his respectful obeisances. As rivers become filled with water that flow down from a mountain, all of Daksha’s senses became filled with pleasure due to seeing the Lord, and because of that ecstasy, he could not say anything, but remained lying upon the ground.
The Lord knew of the desire within Daksha’s heart, however, and so He mercifully addressed him as follows: “O most fortunate Prachetasa, because of your great faith in Me, you have attained the supreme devotional ecstasy. Indeed, because of your austerities, combined with devotional service, your life has become successful. My desire is that everyone within this world become happy and you also performed austerities for the welfare of the universe. I am thus very pleased that you endeavored to assist Me in fulfilling My desire in this way. For this reason, you prajapatis, who are expansions of My marginal energy, are also considered incarnations of My various qualities.”
“My dear Daksha, Prajapati Panchajana has a daughter named Ashikni, whom I wish that you accept as your wife. By uniting in sexual intercourse, you will be able to beget hundreds of children, and thus increase the universal population. These children will also become captivated by My illusory energy, and thus, like you they will engage in sexual intercourse. However, due to My mercy upon you, as well as them, they will also be able to worship Me in devotion,”
After speaking to Daksha, Lord Vishnu immediately disappeared, as if He were an object experienced in a dream. Thereafter, impelled by the illusory energy of the Lord, Daksha begot 10,000 sons named the Haryashvas, in the womb of his wife, Ashikni. All of these sons were very gentle and obedient to their father. When Daksha ordered them to beget children, they went to a place of pilgrimage named Narayana-saras, toward the west, where the River Sindhu meets the sea.
In that holy place, the Haryashvas regularly bathed in the holy lake. Having thus become purified, they became inclined towards the activities of the paramahamsas. Nevertheless, because their father had ordered them to beget children, they performed severe austerities for that purpose.
Then, one day, Narada approached the boys and said, “My dear Haryashvas, you have not yet seen the limits of this earth. There is a kingdom inhabited by only one man, wherein there is a hole from which having entered, no one emerges. A woman there, who is extremely unchaste, adorns herself with very attractive dresses and ornaments, and the man who resides there is her husband.”
“
In that kingdom there is a river that flows in both directions, a wonderful house made of twenty-five ingredients, a swan that vibrates various sounds, and an automatically revolving object made of sharp razors and thunderbolts. Since you inexperienced boys have not seen all of this, you are devoid of advanced knowledge. Considering this, how will you create progeny? Your father is omniscient, but you do not know his actual order. Without knowing the real purpose of your father, how will you create progeny?”
After hearing Narada’s enigmatic words, the Haryashvas considered them with their natural intelligence. Without taking help from others, they understood the meaning as follows: The earth refers to one’s field of activities, or material body; and the only male is the Supreme Personality of Godhead, Who is actually the sole enjoyer. The hole refers to the lower planetary systems, called bila-svarga, for hardly once has a person entered there and returned. Being influenced by the mode of passion, the conditioned soul’s unsteady intelligence is like a prostitute, who repeatedly changes her dress just to attract one’s attention.
The husband of the prostitute is the conditioned soul who possesses the impure intelligence by which he loses all independence. The river refers to material nature, which functions in two ways, for creation and dissolution. One who is submerged in the river of maya may get free by coming to the banks of knowledge and austerity, but the current is swifter near the shore. The house made of twenty-five elements refers to the cosmic manifestation, the swan is one who can discriminate between matter and spirit, and its vibrations represent the words of shastra. The object made of sharp blades and thunderbolts is eternal time, which relentlessly drives the activities of this material world. The Haryashvas understood shastra to be their real father, and by not knowing its purpose, one is truly ignorant.
The Haryashvas became fully enlightened about the value of spiritual life, due to hearing Narada’s instructions. Having all reached the same conclusion, they accepted the great sage as their spiritual master and after circumambulating him, they followed the path by which one never returns to this material world.
Narada had known that the Haryashvas were eligible for liberation, due to having become purified by living in a holy place, and performing austerities. Narada therefore thought, “Why should these boys be encouraged to become entangled in family life, which is so dark that, having once entered, one cannot leave it?”
Thus, the great sage had approached the Haryashvas and discouraged them from following their father’s instructions, so that they could instead search for the Supreme Lord, Who is situated within the core of the heart. After delivering the Haryashvas, Narada continued traveling throughout the universe, his mind always fixed at the lotus feet of the Lord.
When Narada personally came and informed him of how his sons had gone back home, back to Godhead, Daksha lamented bitterly at the loss. Lord Brahma was able to pacify him with good instructions, however, and so Daksha thereafter begot one thousand more sons named Savalashvas, in the womb of his wife, Panchajani. After being ordered by their father to beget children, this second group of sons also went to Narayana-saras to perform austerities.
By regularly bathing in the sacred lake, their hearts became cleansed, and while subsisting only upon water and air for several months, the Savalashvas recited the following mantra: “Let us offer our respectful obeisances unto Lord Narayana, the Supreme Personality of Godhead, who is always situated in His transcendental abode.”
Once again Narada approached Daksha’s sons and instructed them in absolute knowledge, by speaking enigmatically as before. After encouraging the Savalashvas to follow the path of their elder brothers (the Haryashvas), Narada Muni, whose merciful glance never goes in vain, departed. By the mercy of Narada, the Savalashvas gave up their aspiration to produce children and fully engaged in the activities of Krishna consciousness. Like nights that have gone to the west, these sons of Daksha have not returned even until now.
At this time, Daksha began to observe many inauspicious signs. Then, when he heard from various sources that his second group of sons had also come under the influence of Narada’s instructions, he became overwhelmed by grief and highly enraged. It is the nature of materialistic parents to feel that their children are being deprived of the enjoyment of life if they take to Krishna consciousness, and thus they become very angry and accuse the devotees of being the enemies of society.
Narada knew that the time of bereavement is very suitable for appreciating the principles of devotional service, and so he took the opportunity to approach Daksha, with the hope of delivering him from the materialistic way of life. However, as soon as Daksha saw Narada before him he began to chastise him with harsh words, his lips trembling with rage.
Daksha said, “You wear the dress of a saintly person, but in reality you are a fraud. By showing my innocent sons the path of renunciation, you have proved yourself to be shameless and devoid of compassion, and you have done me a great injustice.”
“
My sons had not yet absolved themselves from their obligations to the demigods (by performance of sacrifice), the rishis (by the execution of brahmacharya), and their father (by begetting children), and thus you have obstructed their progress towards good fortune in this world and the next. Because you have committed violence against others, while claiming to be an associate of Lord Vishnu, you are defaming the Supreme Personality of Godhead. How can you dare to pose as one of the personal associates of the Supreme Lord, while at the same time performing abominable activities? Are you not ashamed? The actual devotees of the Lord are very kind to the conditioned souls and are eager to benefit them. Although you wear the dress of a devotee, you create enmity with people who are not inimical towards you, and you break ties between family members and friends.”
“You seem to think that simply by awakening a sense of renunciation one can become detached from this material world. But, in my opinion, full knowledge must be awakened first. Otherwise, the mere changing of dress cannot bring actual renunciation. In spite of the fact that material enjoyment is the cause of all kinds of unhappiness, it cannot be given up until one has experienced this truth for himself. Therefore, one should be encouraged to remain on the platform of material enjoyment while simultaneously advancing in knowledge, so that the illusion of material happiness may one day be understood. In this way, without help from others, one can experience how abominable material life is.”
“Those whose minds are changed due to being influenced by others do not become as renounced as those who have learned from personal experience. Although I live a household life, along with my wife and children, I follow the Vedic injunctions and thus enjoy life without sinful reactions. Unfortunately, you have greatly displeased me by needlessly misguiding my innocent sons. I could tolerate this once, but since you have again done the same abominable thing, you must be considered a rascal who does not know how to behave towards others. You may be able to travel all over the universe, but I curse you to have no residence anywhere.”
The fault in Daksha’s argument is that, in spite of directly experiencing the miseries of material existence, due to the strength of material desires, one cannot give them up. In other words, material nature is so strong that, in spite of suffering at every step, one does not give up his attempts to enjoy sense gratification. The fact is that only by the association and blessings of a pure devotee like Narada can one’s dormant spirit of renunciation be awakened.
After being cursed by Daksha, Narada replied, “tad badham”, (“so be it”). Although he could have counter-cursed Daksha, Narada did not do so because he is a tolerant and merciful sadhu. The fact is that Daksha’s curse was a great boon for a preacher like Narada, who travels all over the world for the benefit of human society.
Thereafter, at the request of Lord Brahma, Daksha begot sixty daughters in the womb of his wife, Ashikni, so that there would be no chance for Narada to lead them towards the path of renunciation. Daksha gave ten daughters in marriage to Dharmaraja (Yamaraja), seventeen to Kashyapa, twenty-seven to Soma, and two each to Angira, Krishashva and Bhuta.
From the wife of Yama named Sadhya was born the Sadhyas, and from his wife Vishva came the Vishvadevas. From Yama’s wife, Muhurta, the Mauhurtikas were born. These demigods deliver the results of actions to the living entities, during their respective allotted times.
From the wife of Yama named Vasu came the eight Vasus, headed by Drona; and the wife of Drona named Abhimati gave birth to Harsha, Shoka, Bhaya and others. From Krittika, a wife of the Vasu named Agni, Skanda (Karttikeya) was born; and from Sarvari, the wife of the Vasu named Dosha, was born Sishumara, an expansion of the Supreme Personality of Godhead. From Angirasi, the wife of the Vasu, Vastu was born the great architect Vishvakarma; and his wife, Akriti gave birth to Chakshusha Manu.
Sarupa, the wife of Bhuta, gave birth to the eleven Rudras, and her co-wife gave birth to the ghost and hobgoblin associates of Rudra. From Sati, the wife of Angira, the Atharvangirasa Veda was born. The wife of Kashyapa named Patangi gave birth to many kinds of birds; and another wife, named Yamini gave birth to locusts. Vinata gave birth to Garuda, the carrier of Lord Vishnu, as well as Aruna, the charioteer of the sun-god; and Kadru gave birth to many serpents.
The wives of Kashyapa are the mothers of almost the entire population of the universe. From his wife, Timi, the aquatics took birth; and from Sharama, the ferocious animals like lions and tigers were born. From Surabhi, the cow, buffalo and other animals with cloven hooves took birth; and from Tamra were born eagles, vultures and other large birds of prey. From Kashyapa’s wife, Muni, the Apsaras were born; and from Krodhavasa, various serpents and mosquitoes took birth.
The varieties of trees and creepers were born from the womb of Ila and the Rakshasas, and evil spirits took birth from Surasa. The wife of Kashyapa named Arishta gave birth to the Gandharvas, and animals such as the horse were born from Kastha. Danu gave birth to sixty-one sons, of which eighteen are prominent, including Sambara, Arishta, Hayagriva, Vrishaparva, Dhumrakesha, Virupaksha, and Viprachitti.
Vrishaparva’s daughter, Sharmishtha was given in marriage to King Yayati, the son of Nahusha. Danu’s son, Vaishvanara had four beautiful daughters- Upadenavi married Hiranyaksha, Hayashira married Kratu, and Kashyapa married the other two, Puloma and Kalaka. From these two were born the 60,000 Nivatakavachas, Paulomas and Kalakeyas that were killed by Arjuna. Through his wife Simhika, Viprachitti begot one hundred and one sons, headed by Rahu (the other one hundred are known as Ketus).
The twelve sons of Aditi were Vivasvan, Aryama, Pusha, Tvasta, Savita, Bhaga, Dhata, Vidhata, Varuna, Mitra, Shatru and Urukrama.
Samgya, the wife of Vivasvan gave birth to the Manu named Sraddhadeva, as well as the twins Yamaraja and the River Yamuna (also called Yami). While wandering over the earth in the form of a mare, Yami gave birth to the Ashvini-kumaras. Another wife of Vivasvan named Chaya begot two sons named Sanaischara and Savarni Manu, as well as one daughter, Tapati, who married Samvarana. From Matrika, the wife of Aryama, many learned scholars took birth, and from them Lord Brahma created the human species, which is endowed with an aptitude for self-examination. A daughter of the Daityas named Rachana was married to Prajapati Tvasta, and she gave birth to two very powerful sons named Sannivesha and Vishvarupa.


Vritrasura.

Once upon a time, King Indra, who was extremely proud of his opulence, was seated upon his throne along with his wife, Sacidevi, and surrounded by the Maruts, Vasus, Rudras, Adityas, Ribhus, Vishvadevas, Sadhyas, Ashvini-kumaras, Siddhas, Charanas, Vidyadharas, Kinnaras and great sages, who were all offering him their respects and services. The Apsaras were dancing and the Gandharvas were providing very sweet musical accompaniment when Brihaspati suddenly entered the assembly.
Although Indra saw his spiritual master before him, he did not offer him a seat, nor did he rise up from his own seat. Indeed, due to having become intoxicated with pride, the haughty Indra did nothing at all to show his spiritual master a respectful welcome. Brihaspati could very well understand Indra’s pride, as well as what the future had in store. Although he could have cursed the King of heaven, Brihaspati wanted to teach him a lesson and so he simply departed for home without saying a word.
Indra immediately realized his grave mistake in disrespecting his spiritual master, and so he condemned himself as follows, in the presence of the assembled demigods and sages: “Oh, what a regrettable thing I have done, because of a lack of intelligence and pride due to my material opulence. I have insulted my spiritual master by failing to show him proper respect, and thus I have surely become most condemned. Although I am the king of the demigods, who are situated in the mode of goodness, I became proud of a little opulence, and thus polluted by false ego. Considering all this, who would agree to accept such wealth at the risk of falling down?”
“
To hell with my prestige and opulence! Leaders who become so puffed-up that they think that they do not have to show respect to the brahmanas are in effect boarding a stone boat along with their followers. They simply sink down to hell due to having accepted the path of destruction. Now, I must bow my head at the lotus feet of my preceptor, without duplicity, and thus try to satisfy him.”
While Indra was thus repenting, Brihaspati, who could fully understand his disciple’s mind, became invisible to the King of heaven, being spiritually more powerful than he. When the demigods failed to find Brihaspati, in spite of searching vigorously, Indra thought, “My spiritual master has become dissatisfied with me. Therefore, I have become bereft of all means for achieving good fortune.”
Thereafter, Indra could find no peace of mind, in spite of being surrounded by all of the demigods. The demons soon learned of Indra’s pitiable condition, and under their guru, Sukracharya’s direction, they took their weapons and declared war against the demigods. In the battle that followed, the demigods became severely mangled, and as a last recourse, they took shelter of Lord Brahma.
When Lord Brahma saw the injured demigods approaching, he gave them assurances and then said, “O best of the celestials, because of the madness that results from possessing material opulence, you failed to receive Brihaspati properly when he entered your assembly. It is very astonishing that you have acted so impudently toward the best of brahmanas, and it is because of this misbehavior that you have been defeated by the demons.”
“
Formerly, the demons had become very weak due to having disrespected their guru, Sukracharya, and thus you repeatedly defeated them in battle. Now, since they have worshiped Sukracharya and followed his instructions with firm determination, the demons have regained their power to such an extent that they could easily seize my abode if they so desired. The fact is that a leader, or anyone else, who has determined faith in the mercy of the brahmanas, cows, and the Supreme Personality of Godhead, and always worships them, remains strong in his position.”
“O demigods, you should approach Vishvarupa, the son of Tvasta, and accept him as your guru. He is a pure and very powerful brahmana, who is undergoing severe austerities. Being pleased by your worship, he will certainly fulfill all your desires, provided that you tolerate the fact that he is also inclined to favor the demons.”
After being advised by Brahma, the demigods felt relief from their anxieties and they approached Vishvarupa as instructed. After embracing him, the demigods said, “My dear brahmana, may there be all good fortune for you. Since we have come to your ashram as a guest, and are on the level of your parents, you should try to fulfill our request as a matter of duty.”
“Dear son, we have been defeated by our enemies, and thus we are very aggrieved. As a perfect brahmana, you are the spiritual master of all orders of life. We wish to accept you as our preceptor so that by the strength of your austerities we may easily defeat the demons. Do not fear criticism that you are younger than we are, for such etiquette does not apply with respect to one’s ability to chant the Vedic mantras. Therefore, although you are junior to us, you may become our priest without hesitation.”
Vishvarupa was very pleased to hear the demigods’ request, and he replied, “O devas, although the acceptance of priesthood is sometimes described as causing the loss of one’s previously acquired brahminical prowess, how can I refuse when you have personally come here? Since you are all exalted directors of the universe, and I am your disciple, I must agree for my own benefit. It is a fact that a true brahmana will maintain himself simply by picking up rejected grains from the field or marketplace. On the other hand, a brahmana who desires to achieve happiness by gaining wealth as a professional priest must certainly be very low-minded. And yet, although the acceptance of such priesthood is sometimes reproachable, I cannot refuse since you are all my superiors.”
Thereafter, Vishvarupa performed his priestly activities with great enthusiasm and attention. Then, upon being requested, Vishvarupa delivered to Indra the secret mantra known as Narayana-kavacha, which is to be utilized as follows: When a cause of fear arrives, one should first of all wash his hands and legs, and then perform achamana while chanting, “om apavitrah pavitro va sarvavastham gato’pi va/ yah smaret pundarikaksham sa bahyabhyantarah suchi/ Shri-vishnu Shri-vishnu Shri-vishnu.”
Then, after touching kusha grass and sitting down gravely, facing north, one should chant the eight syllable mantra, “om namo narayanayana”, one syllable at a time, while touching his hands to eight parts of his body- the two feet, knees, thighs, abdomen, heart, chest, mouth, and head. Then, the syllables should be chanted while touching these eight parts of the body in reverse order.
Next, one should chant the twelve-syllable mantra “om namo bhagavate vasudevaya”, preceding each syllable with “om” while placing them, one syllable at a time, upon the finger-tips, beginning with the index finger of the right hand and concluding with the index finger of the left. The four remaining syllables should be placed upon the joints of the thumbs.
Next, one must chant the six-syllable mantra “om vishnave namah” placing “om” on the heart, “vi” on the top of the head, “sa” between the eyebrows, “na” on the sikha, and “ve” between the eyes. The syllable “na” should then be placed on all the joints of the body, while meditating upon “ma” as a weapon.
In this way, one should become a perfect personification of the mantra. Finally, adding the visarga to the syllable “ma”, one should chant “mah astraya phat” in all directions, beginning from the east, thus binding them by the protective armor of the mantra. After finishing the chanting, one should think of himself as qualitatively one with the Supreme Personality of Godhead, Lord Narayana, and then chant the following prayer, which is known as Narayana-kavacha.
“May the Supreme Lord, who sits upon the back of Garuda, with eight weapons in His hands- the conch shell, disc, shield, sword, club, arrows, bow, and ropes protect me at all times with His eight arms.”
“
May Lord Varaha, who raised the earth from the Garbhodaka Ocean, protect me from rogues in the street.”
“May Lord Parashurama protect me while I am on the mountain peaks, and may Lord Ramachandra and His brother Lakshman, protect me in foreign countries.”
“May Lord Narayana protect me from falling down from my duties and following false religious systems due to madness, and may Nara protect me from unnecessary pride.”
“May Lord Dattatreya protect me from falling down while practicing bhakti-yoga, and may Lord Kapila protect me from the material bondage that results from performing fruitive activities.”
“May Sanat-kumara protect me from lusty desires, and may Lord Hayagriva protect me from becoming an offender by neglecting to offer obeisances unto the Supreme Lord.”
“May Devarishi Narada protect me from committing offenses while engaged in Deity worship, and may Lord Kurma protect me from falling down into hell.”
“May Lord Dhanvantari protect me from illnesses and eating undesirable things, and may Lord Rishabhadeva protect me from the fear of heat and cold.”
“May Lord Yagya protect me from defamation and harm from people in general, and may Lord Balarama, in the form of Sesha, protect me from envious serpents.”
“May the literary incarnation, Vyasadeva, protect me from all kinds of ignorance resulting from a lack of Vedic knowledge.”
“May Lord Buddha protect me from activities that are opposed to the Vedic principles, or the laziness that causes one to forget them, and may Lord Kalki protect me from contamination due to the age of Kali.”
“
May Lord Keshava protect me in the first portion of the day, may Lord Govinda protect me in the second portion, may Lord Narayana protect me in the third portion, and may Lord Vishnu protect me in the fourth portion.”
“
May Lord Madhusudana protect me during the fifth part of the day, may Lord Madhava protect me in the evening, may Lord Hrishikesha protect me in the beginning of night, and may Lord Padmanabha protect me during the dead of night.”
“May the Supreme Lord, Who bears the mark of Shrivatsa on His chest, protect me after midnight, until twilight, and may Lord Janardana protect me at the end of the night.”
“May Lord Damodara protect me in the early morning, and may Lord Vishveshvara protect me during the junction of day and night.”
“
May the Sudarshana chakra burn my enemies to ashes, and may the Lord’s club help me pulverize the evil living beings known as Kusmandas, Vainayakas, Yakshas, Rakshasas, Bhutas and Grahas.”
“
May the conch shell of the Lord always cause fear in the hearts of the Rakshasas, Pramatha ghosts, Pretas, Matas, Pisachas, and brahmana ghosts.”
“May the Supreme Lord’s sword cut the soldiers of my enemies to pieces, and may the shield that is marked with one hundred moon-like circles pluck out my enemies’ sinful eyes.”
“May the glorification of the transcendental name, form, qualities and paraphernalia of the Supreme Personality of Godhead protect me from the influence of bad planets, meteors, envious persons, serpents, scorpions, ferocious animals, ghosts, the elements, and my past sins.”
“May Lord Garuda protect me from all dangerous conditions, and may Lord Vishvaksena also protect me.”
“May the Supreme Lord’s holy names, His transcendental forms, His carriers, and His weapons protect my intelligence, senses, mind and life air from all kinds of dangers.”
“This cosmic manifestation is non-different from the Supreme Lord because He is the cause of all causes. Cause and effect are factually one, because the cause is present in the effect. Therefore, the Supreme Personality of Godhead can destroy all of our dangers by means of any of His potent parts. Although everything is manifested in unlimited variety, in the ultimate analysis, everything constitutes the supreme one, the Supreme Personality of Godhead. Those who are advanced in spiritual knowledge thus see unity in diversity.”
“May the omniscient Lord, Who is present everywhere, always protect us from calamities. May Lord Nrisinghadeva protect us from all fear due to the dangers that are created by poison, weapons, water, fire, air, and so on. May Lord Nrisinghadeva protect us by covering the influence of our enemies with His own superior influence, in all directions and in all corners- above, below, within and without.”
Vishvarupa then concluded by instructing Indra, “This mystic armor of Lord Narayana will certainly enable you to conquer your enemies, the demons. If one employs this armor, whomever he sees or touches with his feet is immediately freed from all of the above-mentioned dangers. One who utilizes this Narayana-kavacha prayer is never disturbed or put into danger by the government, by plunderers, by evil demons, or by any type of diseases.”
“O King Indra, a brahmana named Kaushika formerly used this armor when he purposely gave up his body in the desert by utilizing his mystic power. Once, the Gandharva King Chitraratha passed over Kaushika’s remains, while riding in his airplane, surrounded by many beautiful women. Suddenly, he was forced to fall headfirst to the ground by the power of the Narayana-kavacha. Struck with wonder, Chitraratha ordered the Valikhilya rishis to throw the brahmana’s bones into the nearby River Sarasvati. Then, after bathing, the Gandharva King returned to his own abode.”
Vishvarupa had three heads. He used one to drink soma-rasa, another to drink wine, and the third to eat. Vishvarupa was related to the demigods on his father’s side, but because the demons were his relatives on his mother’s side, he would secretly offer them oblations, along with those that were being offered to the demigods.
Once, Indra detected how Vishvarupa was surreptitiously cheating the demigods in this way. Becoming very afraid of being defeated by the demons, the King of heaven angrily cut off Vishvarupa’s three heads. Immediately, the head that drank soma-rasa transformed into a kapinjala bird (francolin partridge). The head that drank wine turned into a kalavinka (sparrow) and the head that ate solid food transformed into a tittiri bird (common partridge).
But, after killing Vishvarupa, Indra became very repentant. Thus, even though he was powerful enough to neutralize the sinful reactions for killing a brahmana, Indra voluntarily accepted them with folded hands. Thereafter, the King of heaven suffered for one year, and then, to purify himself, he distributed the remaining sinful reactions among the earth, water, trees and women. The land agreed to accept one-fourth of the sinful reactions for killing a brahmana in exchange for Indra’s benediction that its ditches would become automatically filled. Because of this, there are now many deserts on the surface of the earth, and no auspicious rituals can be performed there. The inhabitants of the deserts are also understood to be sharing Indra’s reactions for having killed Vishvarupa.
In return for Indra’s benediction that their branches and twigs would grow back when trimmed, the trees accepted one-fourth of the sinful reactions. These reactions are now visible as the flowing of sap from trees, which is therefore not fit to be drunk.
In return for Indra’s benediction that they could enjoy lusty desires continuously, women accepted one-fourth of his sinful reactions. As a result, they menstruate every month and thus are untouchable during this period.
In return for Indra’s benediction that it would increase the volume of other substances when mixed, water accepted one-fourth of the sinful reactions. For this reason there are bubbles and foam in water, and so these should be carefully avoided.
Tvasta became enraged upon hearing of his son’s death, and so he performed a particular ritual for the purpose of killing Indra. While offering oblations, Tvasta commanded, “O enemy of Indra, flourish to kill your foe without delay!”
However, instead of pronouncing the intended word, “indra-shatro” which means “enemy of Indra”, Tvasta mistakenly said “indra-shatro”, making the “a” long, so that the meaning was changed to “Indra, who is an enemy”.
Thereafter, from the southern side of the sacrificial fire, came a very fearful personality who looked like the destroyer of the entire universe at the end of the millenium. Like arrows released in the four directions, the demon’s body rapidly grew, day by day. He was gigantic and blackish, so that he looked like a burnt hill, and he was lustrous like an array of clouds brightened by the late-afternoon sun. The demon’s hair, beard, and moustache were the color of molten copper, and his eyes were as piercing as the mid-day sun. He appeared to be holding the three worlds on the points of his blazing trident, and while dancing and shouting with a loud voice, he made the entire surface of the earth tremble.
As he yawned, again and again, he seemed to be trying to swallow up the entire sky, for his mouth was as deep as a cave. He appeared to be licking up the stars in the sky with his tongue, and eating the entire universe with his long, sharp teeth. All those who happened to see this gigantic demon ran here and there in all directions, having lost their senses due to fear. Since this son of Tvasta covered all of the planetary systems, he was given the name Vritra (one who covers everything).
The army of the demigods, led by King Indra, charged at Vritrasura but whatever weapons they released were easily swallowed up by the great demon. Astonished and disappointed, the demigods lost all of their strength and enthusiasm and thus became afraid for their very lives.
After assembling, the demigods took shelter of the Supreme Personality of Godhead and they offered their prayers as follows: “All of us are very afraid that the time actor will end our existence, but because time is afraid of the Supreme Personality of Godhead, let us now take shelter of Him, for He alone can give us all protection. Anyone that desires to be protected by someone else is certainly a great fool. His hope is something like the hope of someone that tries to cross the sea by holding onto a dog’s tail.”
“The Supreme Personality of Godhead is always situated before us as Paramatma, but we cannot see His form because of considering ourselves to be separate and independent gods. Let us now take shelter of that Supreme Lord, for we are confident that He will give us protection.”
After hearing the demigods’ prayers, the Supreme Lord first of all manifested Himself within their hearts, and then He appeared visibly before them. Upon seeing the Lord, with His smiling face and lotus-petal eyes, the demigods became overwhelmed by feelings of happiness and immediately fell to the ground like rods, to offer Him their respectful obeisances.
After slowly rising up, the demigods endeavored to please the Lord by offering the following prayers: “O Supreme Personality of Godhead, we offer our respectful obeisances unto You. Since we have all appeared after Your creation of this cosmic manifestation, Your activities are impossible for us to understand. Therefore, we have nothing to offer You but our humble obeisances.”
“
O Supreme Personality of Godhead, all seeming contradictions are reconciled in You, for there is no duality in Your constitutional position. A rope causes fear for a bewildered person who considers it to be a snake, but not for a person who knows it to be merely a rope. As the Supreme Soul in everyone’s heart, You inspire fear or fearlessness according to one’s intelligence, but in You there is no such duality. O killer of the Madhu demon, incessant transcendental bliss flows in the minds of those who have even once tasted but a drop of the nectar from the ocean of Your glories. Such exalted devotees forget the tiny reflection of so-called material happiness produced from the material senses.”
“O Lord, You are the soul and dear friend of such devotees, who never need return to this material world. O supremely powerful one, You appear in Your forms as the various incarnations, to punish the demons as soon as they become too powerful. We therefore pray that Your Lordship appear today as another incarnation, if You so desire, to kill the great demon, Vritrasura.”
“
We are all surrendered souls at Your lotus feet, and so please be sympathetic towards us. By Your love-filled glance, with its cool and pleasing smile of sympathy, and by the sweet nectar-like words emanating from Your beautiful face, free us from the anxiety caused by this demon, who pains the very cores of our hearts.”
“O Lord, You are the Complete Whole, and the knower of everything. Therefore, of what do we need to inform You? Being omniscient, You know very well why we have taken shelter of Your lotus feet, which are the only means for subduing all the tribulations of this material world.”
Being sakama devotees that desire to enjoy material facilities, the demigods approached the Supreme Lord in the hopes of getting relief from their distress. But, when akama devotees fall into difficulty, they never disturb the Lord, but instead, agree to suffer the consequences, considering them to be the results of their past misdeeds. Being well aware of this distinction, the demigods apologized to the Lord for approaching Him for protection.
Still, the Supreme Lord was pleased with their sincere surrender, and He replied to them as follows: “O best of intelligent demigods, by offering such prayers in full knowledge, one becomes fully purified, and thus eligible for rendering pure devotional service in the liberated condition.”
“
Although it is true that there is nothing difficult to obtain for one with whom I am pleased, a pure devotee does not ask anything from Me, except the opportunity to engage in devotional service. Those who think that material assets are everything, and are thus ignorant of the real goal of life, are called kripana (misers). Not only are such persons most foolish, but so are those who award them the fulfillment of their desires. A pure devotee will never tell such foolish persons to engage in fruitive work for the purpose of achieving material enjoyment, and so what to speak of helping him in such activities. Such a devotee is like an experienced physician who never encourages a patient to eat food that would be injurious to his health, even if he desires it.”
“
My dear Indra, I advise you to approach the great rishi, Dadhyancha (Dadhichi), who has become very powerful because of his knowledge and austerities, and request him to give you his body. Knowing that he had fully assimilated the spiritual science, the Ashvini-kumaras previously begged him for instruction, and thus they became jivan-mukta, or liberated in this very life. Dadhyancha’s invincible protective covering, the Narayana-kavacha, was given to Tvasta, and he delivered it to his son, Vishvarupa, from whom you received it. Because of the Narayana-kavacha, Dadhichi’s body is very strong.”
“
When the Ashvini-kumaras beg for his body on your behalf, the rishi will surely give it. Vishvakarma should then manufacture a thunderbolt from its bones. I will invest this weapon with My personal power, and thus you will surely be able to kill Vritrasura with it.”
“
My dear Indra, after Vritrasura’s death, all good fortune will be yours. Although the great demon is capable of destroying the three worlds, do not fear that he will harm you. He is also a devotee, and will never be envious of anyone.”
“When the Ashvini-kumaras had previously begged Dadhichi Muni for instruction in the spiritual science, the rishi had replied, “I am now engaged in arranging for the performance of fruitive sacrifices. Therefore, please come back after some time.”
After the departure of the Ashvini-kumaras, Indra came to Dadhichi and said, “My dear great sage, because the Ashvini-kumaras are only physicians, do not give them spiritual instruction. If you go ahead and do so, in spite of my warning, I will punish you by cutting off your head.”
The Ashvini-kumaras knew about Indra’s threat, and sometime later on, they returned to Dadhichi and once again begged him for brahma-vidya. When the rishi informed them of Indra’s warning, the Ashvini-kumaras replied, “Let us cut off your head and then replace it with that of a horse. After you instruct us through the horse’s head, Indra will cut it off, but then we shall reward you and also put back your original one.”
Since Dadhichi had previously promised to instruct the Ashvini-kumaras, he agreed to their proposal. In this way, the brahma-vidya that he imparted through the mouth of a horse came to be known as Ashvashira.
The Lord had hoped that the demigods would pray for unalloyed devotional service, but instead, they prayed for the opportunity to kill their enemy. This is the difference between a pure devotee and a devotee on the material platform. After instructing Indra, the Supreme Personality of Godhead, Hari disappeared then and there from the onlooking demigods.
Thereafter, the demigods approached Dadhichi, the son of Atharva, and begged him to give them his body. Being very liberal, Dadhichi was prepared to honor the demigods’ request. But first, just to hear some good instructions, he smiled and then jokingly said, “O elevated demigods, at the time of death there is a severe, unbearable pain that takes away one’s consciousness. Don’t you know this? Everyone in this world is very much addicted to his material body, and thus one struggles to protect it by all means, even at the cost of sacrificing all of his possessions. Indeed, one hopes to keep his body forever. Therefore, who would be prepared to give up his material body to anyone, even if it were demanded by Lord Vishnu Himself?”
The demigods replied, “O exalted brahmana, persons like yourself are very kind and compassionate toward the people in general. Such persons can give anything for the benefit of others, including their own bodies. Those who are too self-interested beg something from others, not knowing of their difficulties. Similarly, one who is able to give in charity but does not do so is callous to the difficulties of the beggar. For this reason, a beggar should not ask charity from one who is in difficulty, and one who is able to do so should not deny giving to a beggar.”
Dadhichi then said, “I only pretended to refuse to offer you my body, so that I could hear from you about religious principles. Although my body is extremely dear to me, I know that I should give it up for your better purposes, since it will leave me anyway, either today or tomorrow.”
“One who has no compassion for the suffering of human society and does not sacrifice his impermanent body for the cause of God consciousness, is certainly most condemned. If one is unhappy to see the distress of others, and happy to see their happiness, then he is situated on the platform of eternal religious principles. This body, which is eatable by dogs and jackals after death does not do me (the spirit soul) any good, and it is usable for only a short period of time. Therefore, the body and its possessions must be engaged for the benefit of others, otherwise they will become sources of tribulation.”
Having said this, the great sage, Dadhichi placed himself, the spirit soul at the lotus feet of the Supreme Personality of Godhead and then gave up his gross material body made of five elements. While absorbed in trance, Dadhichi severed all material attachment, and thus he could not even perceive how his material body became separated from his self.
After this, Vishvakarma manufactured a thunderbolt form the bones of Dadhichi’s body and Lord Vishnu infused the weapon with His potency. King Indra then picked up the thunderbolt and departed on the back of Airavata, surrounded by all of the demigods and praised by all of the great sages. Being charged with the power of Dadhichi and enlightened by the prowess of the Supreme Personality of Godhead, Indra shone very beautifully as he rode off to kill his enemy, Vritrasura.
Thereafter, in the beginning of the Treta-yuga, during the first millenium of the Vaivasvata manvantara (a millenium means a cycle of the four yugas, and one manvantara consists of seventy-one milleniums), a fierce battle took place between the demigods and demons on the banks of the River Narmada. Indra was surrounded by the Rudras, Vasus, Ashvini-kumaras, Pitas, Vahnis, Maruts, Ribhus, Sadhyas and Vishvadevas. On the other side, Vritrasura was supported by thousands of demons, demi-demons, Yakshas, and Rakshasas, headed by Sumali and Mali, Numuchi, Sambara, Hayagriva, Viprachitti, Vrishaparva, Praheti, Heti and Utkala.
While roaring tumultuously like lions, the demons attacked the demigods on all sides and incessantly showered their clubs, bludgeons, arrows, barbed darts, lances, tridents, axes and swords upon them. Being completely covered by the network of weapons that fell upon them, the demigods became temporarily invisible. By acting quickly, however, they escaped injury by cutting all of the demons’ weapons to pieces in the sky, before they could reach them.
When the demons ran out of weapons, they began throwing mountain peaks, trees and stones upon the demigod soldiers, but these were also broken into pieces as they soared through the sky. When the demons saw that their attack had proved ineffective, like the rough words of insignificant persons who angrily make accusations against saintly devotees, they became very frightened and lost their pride in fighting. Feeling powerless, the demons deserted their leader and fled hastily from the battlefield, even though the fight had hardly begun.
Upon seeing his army scatter out of fear, Vritrasura smilingly chastised them: “O Viprachitti, O Namuchi, O Sambara, please hear me and do not flee. Whoever has been born in this material world must die, because death is inevitable. Therefore, if one can gain promotion to the higher planetary systems and achieve eternal fame on earth by dying a suitable death, what sane man would refuse such an opportunity?”
“
There are two kinds of glorious deaths- by the performance of mystic yoga and by being killed on the battlefield without having turned one’s back. Therefore, my dear demons, give up your cowardice and return to the battle at once.”
In spite of hearing Vritrasura’s advice, which was just according to religious principles, the demons were too overwhelmed by fear to accept them. Taking advantage of the situation, the demigods attacked the demons from the rear, and upon seeing the pitiable condition of his army, Vritrasura became very aggrieved.
Unable to tolerate this reverse, he began to strongly rebuke the demigods in great anger: “Since these demons have taken birth uselessly, like the stool of their mothers, what is the use of killing them from behind as they flee in fear? One who considers himself to be a hero should never kill an enemy who is afraid of losing his life.”
“
Insignificant demigods, if you truly have faith in your heroism, then please stand before me for just a moment. Otherwise, if you have no desire to fight, then I will let you go peacefully, for I am not so evil-minded as to attack one who is not willing to fight.”
The sight of the gigantic demon, Vritrasura already terrified the demigods, and when he roared tumultuously, they practically fainted to the ground, as if struck by thunderbolts. As the demigods fearfully closed their eyes, Vritrasura picked up his trident, and while making the earth tremble, he crushed the demigods underfoot, just as a mad elephant tramples hollow bamboo while roaming through the forest. The enraged Indra hurled his great club, but Vritrasura easily caught it with his left hand and then angrily used it to strike Airavata on the head.
Because of this blow, the elephant-carrier reeled back while spitting blood from its broken mouth. As the soldiers on both sides glorified Vritrasura for this heroic deed, Airavata fell down to the ground, with Indra on its back. Since his carrier had never before been hampered like this, Indra became very depressed, and so Vritrasura honored the rules for fighting and refrained from striking him. Taking advantage of this, Indra touched Airavata with his nectar-producing hand so that he became relieved of all pain, and his injuries were healed.
Thereafter, when Vritrasura saw Indra come before him with his thunderbolt in hand, he remembered how the king of heaven had heartlessly slain his brother, Vishvarupa. While contemplating Indra’s cruel deed, Vritrasura became mad with lamentation.
After laughing sarcastically, he addressed Indra as follows: “By good fortune, the person who killed my brother and his own spiritual master is now standing before me.”
“O most abominable one, when I pierce your stone-like heart with my trident, I shall become freed from the debt to my brother. Simply for the sake of maintaining your heavenly enjoyment, you mercilessly killed a self-realized and sinless brahmana who was acting as your sacrificial priest.”
“
Indra, you are bereft of all shame, mercy, glory and good fortune, as a result of your fruitive actions. Because of this, after you die a painful death, having been struck by my trident, even the fire will not touch you. Only the vultures will condescend to eat your sinful body.”
“
If the other demigods foolishly follow you and attack me, I will sever their heads with my trident and then offer them in sacrifice to Bairava and his hordes of ghosts. On the other hand, if you are able to cut off my head with your thunderbolt, I shall take great pleasure in having my body eaten by other living entities. In this way, I will become relieved from suffering for my past sins, and thus become eligible to receive the dust from the lotus feet of great devotees, such as Narada Muni.”
“
O king of the demigods, since I, your enemy am standing before you, why do you hesitate to hurl your thunderbolt? Although the attack of your club was certainly useless, like the request of money from a miser, you should not doubt the capability of your thunderbolt. Since it has been empowered by Lord Vishnu and the strength of Dadhichi’s austerities, and since you have come here to fight with me on the order of the Lord, there is no doubt that I will be killed by your thunderbolt. Because Lord Vishnu has taken your side- victory, opulence, and all good fortune are guaranteed.”
“By the force of your thunderbolt, I will become freed from material bondage, and by fixing my mind upon the lotus feet of Lord Sankarshana, I shall attain to the highest destination, as the Lord Himself previously assured me.”
“
Persons who fully surrender at the lotus feet of the Lord and always think of Him are accepted by the Lord as His personal servants. The Supreme Personality of Godhead never bestows material opulence upon such surrendered servants, for such possessions naturally increase one’s enmity, anxiety, mental agitation, pride and belligerence. While endeavoring to increase and maintain such possessions, one suffers because of hard labor, and then later on he laments upon their loss. By the mercy of the Lord, His devotees are saved from uselessly endeavoring for achievements in dharma, artha, kama, and moksha. However, such mercy is obtainable only by unalloyed devotees, and not those who aspire for material gain.”
After speaking in this way to Indra, Vritrasura turned his attention to his worshipable Deity. Vritrasura prayed, “O my Lord, will I again be able to engage in the service of Your eternal servants so that my mind may always think of Your transcendental attributes, my words glorify those attributes, and my body engage in Your loving service?”
“
O my Lord, I do not desire an exalted post as the ruler of one of the material planetary systems. Nor do I desire the powers of mystic yoga or even liberation, if it entails giving up the shelter of Your lotus feet.”
“
O lotus-eyed Lord, as baby birds always look for their mother to return and feed them, as small calves tied up with rope anxiously await the time of milking, or as a morose wife longs for the return of her husband who is far away- I always yearn for the opportunity to render direct service unto You.”
“
O my Lord, I am wandering throughout this material world, and due to the spell of Your external energy, I remain attached to my body, wife, children and home. Now, however, I wish to be attached to these things no longer. Let my mind, consciousness, and everything that I possess, be attached only to You.”
Vritrasura was very eager to die, so that he could immediately return back home, back to Godhead. On the other hand, Indra wanted to gain victory over Vritrasura so that he could enjoy heavenly sense gratification and thus continue to rot within the material world. Both Indra and Vritrasura were certainly devotees, although the king of heaven took instruction from the Lord so that he could kill the so-called demon.
Actually, the Lord was more merciful to Vritrasura, although He awarded both the son of Tvasta and the king of heaven their desired benedictions. In spite of being a devotee, Indra was more interested in material happiness than gaining release from material bondage. Being an unalloyed devotee, however, Vritrasura’s only aspiration was to associate personally with the Supreme Personality of Godhead and render service unto Him. Therefore, real victory was destined for Vritrasura and not for Indra, who would have to remain within the material world and suffer repeated birth and death.
After understanding Vritrasura’s exalted qualities, Indra became morose at the prospect of having to kill such a great devotee, and thus he was hesitant to release his thunderbolt. Vritrasura was disappointed to see such reluctance, however, because he considered death preferable to victory. For this reason, he took the initiative by forcefully attacking Indra with his trident. The points of that trident blazed like fire, and as Vritrasura hurled it, he roared and then loudly exclaimed, “O sinful one, now you shall die!”
Vritrasura’s trident looked like a shining meteor as it flew through the sky, and thus it was difficult to look at. Nevertheless, Indra fearlessly smashed the trident to pieces with his thunderbolt while simultaneously cutting off Vritrasura’s right arm, which was as thick as Vasuki’s body. Despite the severed arm, Vritrasura angrily rushed at Indra and struck him on the jaw with an iron mace. Then he once again gave a severe blow to Airavata. As a result, Indra dropped the thunderbolt from his hand, and upon seeing this, all of the celestials cried out exclamations of great alarm. As both demigods and demons praised Vritrasura’s wonderful prowess, Indra felt very ashamed because of his defeat, and thus he did not dare pick up his thunderbolt again.
To encourage Indra, Vritrasura then said, “Take your thunderbolt and kill your enemy. This is not the time to lament over your fate. Indra, no one except the Supreme Personality of Godhead is guaranteed of being always victorious.”
“Everyone within the universe, including the great demigods, is fully under the control of the Lord, like birds that are caught in a net and thus cannot move independently. As a wooden puppet, or an animal made of grass and leaves cannot move by itself, but depends completely upon the person who handles it, all of us dance according to the desire of the supreme controller. Just as a person who is not inclined to die must nonetheless give up his life, fame, and opulence at the time of death- so, at the appointed time of victory, one can gain all of these things by the mercy of the Supreme Lord.”
“Because everything is dependent upon the supreme will of the Lord, one should be equipoised in fame and defamation, victory and defeat, life and death. While experiencing the effects of happiness and distress, one should maintain himself in a state of equilibrium, without anxiety. One who knows that the three modes of material nature are not qualities of the soul, and who knows that the pure soul is simply an observer of the actions and reactions of these qualities, should be accepted as a liberated person who is not bound by the modes of nature.”
“Indra, I have already been defeated because my weapon and my arm have been cut to pieces. Still, I am trying my best to fight, and I am not at all morose. In the same way, you should give up your moroseness and continue fighting. Just consider this battle to be like a gambling match in which our lives are the stakes, the arrows are the dice, and the animal carriers are the game board. No one can understand who will be defeated and who will come out victorious, because the outcome depends upon providence.”
Vritrasura, although supposedly a demon, was so great that he was, in effect, acting as Indra’s spiritual master. Vritrasura knew that he was going to be defeated, and he accepted it without remorse. Still, he continued trying his best to kill Indra, on the basis that one should perform his duty in all circumstances, even though he may already know the outcome. Indra was certainly astonished to hear Vritrasura’s very intelligent instructions, and thus he remembered how Prahlada and Bali Maharaja were also born in the family of demons.
After praising Vritrasura, Indra once again picked up his thunderbolt and then smilingly replied, “O great demon, I can see by your understanding and determination that you are a perfect devotee of the Supreme Personality of Godhead. Generally, demons are absorbed in the mode of passion, and thus it is a great wonder that you have fixed your mind upon the Supreme Lord in pure goodness. One who is fixed in the devotional service of the Supreme Lord always swims in the ocean of nectar. For him, what is the use of the water in small ditches?”
After discussing the principles of devotional service on the battlefield, Indra and Vritrasura continued fighting as a matter of duty. Vritrasura picked up an iron club with his left hand, whirled it around menacingly, and then hurled it at Indra. With his thunderbolt, which is named Shataparvan, due to having one hundred joints, Indra simultaneously cut the club to pieces and severed Vritrasura’s remaining arm. While bleeding profusely, the great demon looked very beautiful, like a flying mountain whose wings had been cut off.
Vritrasura then placed his lower jaw upon the ground and his upper jaw in the sky, so that his wide-open mouth became as vast as space itself. His tongue resembled a large serpent, and with his fearful teeth, he appeared to be trying to devour the entire universe. Having assumed a gigantic form, Vritrasura made even great mountains shake, and while appearing like a walking Himalaya mountain, he crushed the surface of the earth. Suddenly coming before Indra, Vritrasura devoured him, along with Airavata, just as a big python might swallow an elephant. When the demigods, headed by Lord Brahma saw this calamity, they became extremely morose and exclaimed, “Oh, what a disaster!”
However, since he was being protected by the Narayana-kavacha, as well as his own mystic power, Indra did not die, despite being swallowed by the great demon. By using his thunderbolt, Indra cut open Vritrasura’s abdomen and came out, to the great relief of the demigods who were standing by as spectators. Indra immediately began to cut off Vritrasura’s head, which was as high as a mountain peak. And yet, although the thunderbolt revolved around the demon’s neck at great speed, it took one full year to sever it.
Finally, at a suitable time, Vritrasura’s head fell to the ground, and upon seeing this, the demigods in heaven showered flowers upon Indra, while beating their drums in jubilation and praising him with the chanting of the Vedic mantras. The soul within Vritrasura’s body then emerged and returned home, back to Godhead, so that he became an eternal associate of Lord Sankarshana.
Actually, when Vritrasura had swallowed Indra, he considered his enemy to be dead, and thus thought that there was no more need for fighting. Having come to this conclusion, Vritrasura stopped all of his bodily activities and situated himself in trance for the purpose of returning home, back to Godhead. Thus, Vritrasura remained in yoga-samadhi as Indra pierced through his body and then decapitated it.
After the death of Vritrasura, everyone within the three worlds felt greatly relieved, except King Indra. As all of the demigods, demons, and their followers were returning home, no one spoke a word to the king of heaven. Previously, when the demigods and great sages had requested Indra to kill Vritrasura, he had declined, being very much afraid of killing a brahmana.
At this time, Indra had said, “My dear sages, after killing Vishvarupa, I received very extensive sinful reactions. Fortunately, with the help of women, the land, trees and water, I was able to get relief. Now, if I kill Vritrasura, who is also a brahmana, how shall I be able to free myself from the reactions?”
The great rishis replied, “O Indra, let there be all good fortune for you. Do not fear, for we shall perform an ashvamedha sacrifice to release you from any sinful reactions that you might incur due to killing Vritrasura. By the performance of an ashvamedha-yagya, one can please the Supreme Personality of Godhead and thus become relieved of the sinful reactions for killing the population of the entire world, and so what to speak of a sinful demon. In fact, simply by chanting the holy name of Lord Narayana, even one who is a dog-eater can become immediately freed from all sinful reactions incurred due to the killing of a brahmana, a cow, father, mother or even one’s spiritual master.”
Having become encouraged by these words, Indra fought with Vritrasura, but afterwards, he became very unhappy for having killed a great devotee of the Lord. In addition, the sinful reaction for killing a brahmana took shelter of Indra, and thus he could not gain relief from his grief. Indra had killed Vishvarupa due to circumstantial anger, but this time, under the direction of the sages, he had purposely killed Vritrasura. For this reason, the sinful reaction was greater and could not be counteracted by mere atonement, or the performance of an ashvamedha-yagya.
The planned execution of sinful acts, done on the strength of chanting the holy name of the Lord, or undergoing any other means of atonement, cannot be excused under any circumstances. Because of this, Indra saw sinful reaction personified chasing him, in the form of a chandala woman. She appeared to be very old, and because she was afflicted with tuberculosis, her entire body trembled and her garments and limbs were covered with blood. While breathing an unbearable fishy odor that polluted the entire area, she called out to Indra, “Wait! Wait!”
Indra tried to flee through the sky, but wherever he went, he saw sin personified right behind him. At last, after going towards the northeast, Indra entered the Manasa-sarovara Lake and remained there invisibly for one thousand years, within the subtle fibers of a lotus stem. During this period, Agni delivered to Indra his sacrificial shares, but because the fire-god was afraid to enter the water, the king of heaven almost starved.
Meanwhile, King Nahusha was empowered to occupy the throne of heaven, in Indra’s absence. However, due to becoming madly intoxicated by his newly acquired power and opulence, Nahusha tried to enjoy Indra’s wife, Sachi. As a result, he was forced to accept the body of a snake after being cursed by a brahmana.
Indra was being protected by Lakshmi, the wife of Lord Vishnu, who resides in the clusters of lotuses at Manasa-sarovara, and so he remained unaffected by his sins. Finally, after becoming relieved of his sinful reactions by strictly worshiping Lord Vishnu, Indra was called back to heaven by the brahmanas, who then initiated him into the performance of a horse sacrifice. In this way, all final traces of Indra’s sinful reactions were vanquished, and thus he regained his exalted position, and was once again honored by everyone.
Shukadeva Gosvami then concluded by saying, “In this very great narration, there is glorification of the Supreme Personality of Godhead, Narayana, and His great devotees. By understanding this incident, one becomes relieved of all sinful reactions. In addition, he becomes expert in the activities of the senses, his opulence increases, and his reputation becomes widespread. One who reads or hears this narration will conquer over all of his enemies, and his duration of life will increase. Because this narration is so auspicious in all respects, learned scholars regularly hear and repeat it on every festival day.”


King Chitraketu.

Maharaja Parikshit inquired, “O learned brahmana, demons are generally sinful due to being absorbed in the modes of passion and ignorance. How then could Vritrasura have attained to such an exalted state of love for the Supreme Personality of Godhead? In spite of being situated in the mode of goodness, even great rishis and demigods hardly ever render pure devotional service unto the Lord.”
“
Among the living entities within the material world, who are as numerous as atoms, a very few are human beings, and among them only a few are interested in following religious principles. Out of many persons who are following religious principles, only a few desire liberation from the bondage of material existence. Among many thousands of these, one may become actually liberated by having given up all attachment to society, friendship, love, country, wife and children. Among many, many millions of liberated persons, and those who are perfect in knowledge, one may be found who is an unalloyed devotee of the Supreme Personality of Godhead, Narayana, for such devotees are extremely rare. How could such a sinful demon like Vritrasura, who always gave trouble and anxiety to others, become so advanced in Krishna consciousness?”
Shukadeva Gosvami replied, “O King, I shall now narrate to you the following history that I formerly heard from the great sages, Vyasadeva, Narada and Devala. Please listen with great care and attention.”
There was once a king named Chitraketu, who ruled the entire earth from his capital within the province, Shurasena. Maharaja Chitraketu had ten million wives, and yet the astonishing fact was that he had no children, although he himself was not impotent. By chance, all of his wives were barren. King Chitraketu was very young, handsome and magnanimous. He was born in an aristocratic family, he was very highly educated, and he possessed unrivalled opulence. Nevertheless, in spite of these assets, King Chitraketu was full of anxiety because he did not have a son. Even his queens, who were all very beautiful, with lotus-like faces and pretty eyes, could not give him any happiness.
One day, the great sage Angira, a mind-born son of Lord Brahma, arrived at Chitraketu’s palace in the course of his wanderings, and so the king immediately got up from his throne to properly welcome him. After worshiping Angira Rishi and offering him food and drink, when the great sage was comfortably seated, King Chitraketu sat down next to him on the floor, while carefully restraining his mind and senses.
Upon seeing Chitraketu Maharaja take such a submissive position, his head bent low in humility, Angira Rishi congratulated him for his hospitality.
Angira then said, “My dear King, I hope that you are healthy in body and mind, and that your seven protectors are also well and in proper order (the king’s guru, ministers, kingdom, fortifications, treasury, system of law and order, and his friends and allies). When a king also depends upon his associates, sometimes following their instructions, he is happy. Similarly, when the king’s associates spontaneously offer their gifts and services unto him, and follow his order obediently, they are happy.”
“
O King, are your wives, citizens, servants, and the merchants under your control? Are you in control of your ministers, the palace residents, the provincial governors, as well as your sons and dependents? If the king’s mind is under control, then all of these grades of persons will also remain willingly subordinate to him.”
“O King Chitraketu, I can see that your mind is displeased and disturbed, as if you have not achieved your desired goal of life. Your pale face reflects your deep anxiety- is the cause to be found in yourself, or has someone else put you into difficulty?”
Maharaja Chitraketu replied, while bending low with great humility, “O great soul, due to being freed from the reactions of sinful life, you can understand everything external and internal regarding the embodied conditioned souls like us. And yet, you have inquired from me about the cause of my anxiety.
“
As a person afflicted by hunger and thirst cannot be satisfied by offerings of flower garlands and Sandalwood paste, I am not pleased with my empire or possessions, due to not having a son. O great sage, please save my forefathers, as well as myself from hellish life by enabling me to have a son.”
Being very merciful to the king, Angira Rishi performed a particular sacrifice wherein sweetrice is offered to the demigod, Tvasta. The prasada was given to the first and most qualified of Chitraketu’s queens, Kritadyuti. Angira then informed the king, “You will receive a son who will be the cause of both harsha (jubilation) and shoka (lamentation)” Then, without even waiting for Maharaja Chitraketu’s response, the great sage disappeared then and there.
Having eaten the sacrificial sweetrice, when Queen Kritadyuti received the semen of Maharaja Chitraketu, she became pregnant. In due course of time, she gave birth to a son whom the king named Harshashoka. When they heard the news, all of the citizens in the state of Shurasena became extremely pleased, and the king himself was the most overjoyed.
After bathing and dressing very nicely, Maharaja Chitraketu engaged the learned brahmanas in performing the birth ceremony and offering the child their benedictions. Thereafter, the king gave vast amounts of gold, silver, garments, ornaments and villages in charity to the brahmanas, as well as 600 million cows. Indeed, as a cloud indiscriminately pours water upon the earth, King Chitraketu distributed all kinds of desirable objects to everyone, just to increase the reputation, opulence and longevity of his newborn son.
When Angira Rishi had informed Chitraketu that his son would become the cause of jubilation as well as lamentation, the king did not really understand the significance of the statement. Due to being overjoyed simply by the prospect of getting a son, Chitraketu thought, “There will certainly be jubilation upon his birth, but due to being an only child, he will no doubt become very proud of his position. Because of this, my son may not be very obedient, but never mind, for a disobedient son is better than no son at all.”
When a poor man gets some money after going through much difficulty, his affection for his wealth increases daily. In the same way, when King Chitraketu and Queen Kritadyuti finally received a son, their love for the child grew excessively, day by day. Upon seeing Kritadyuti’s son, however, the millions of co-wives became very agitated with the desire to have sons of their own, and thus they appeared to be suffering from high fevers.
As King Chitraketu very carefully raised his small son, his affection for Kritadyuti also increased, so that he simultaneously lost interest in his other wives, who had no sons. In their distress, which was caused by envy, the barren queens lamented, “We are condemned! A wife who has no sons is neglected by her husband and dishonored by her co-wives, who treat her just like a maidservant.”
Being neglected by their husband, and seeing Kritadyuti’s great fortune, these co-wives’ burning envy became increasingly strong, so that gradually they lost all good intelligence. Being extremely hard-hearted and intolerant, they finally vented their pent-up anger and envy by poisoning the small boy.
Some time later in the day, while walking within the palace, Queen Kritadyuti thought, “My son has been sleeping for such a long time” and so she ordered her nurse to bring him. When the maidservant approached the so-called sleeping child, however, she saw that his eyes were turned upwards and his body was devoid of any other signs of life. When she understood that the child was dead, the maidservant cried out, “Now I am doomed!” and fell onto the floor, while beating her breasts with both hands.
After hearing the maidservant’s loud cries, Kritadyuti came running, and when she saw that her dear son had died, she immediately fell unconscious onto the floor so that her hair and dress became disarrayed. The palace residents could hear Kritadyuti wailing loudly, and so they all quickly arrived at the spot. When they saw that the young prince had unexpectedly died, they also began to cry very piteously, although the queens that had given the child poison did so just to make a show.
When King Chitraketu heard that his son had died from some unknown cause, he became practically blind due to the grief that raged in his heart, like a blazing fire. While rushing to see the dead child, he kept stumbling, and thus he repeatedly fell onto the floor. Surrounded by learned brahmanas, his ministers, and other government officials, King Chitraketu fell unconscious at the feet of his son, his hair and dress scattered.
After regaining consciousness, the king remained speechless for some time and while breathing heavily, tears poured from his eyes. Upon seeing her husband’s pitiable condition, the queen began lamenting very sorrowfully, and this served to increase the pain within the hearts of the brahmanas, ministers, and the king’s other well-wishers. Kritadyuti’s tears melted the black ointment that decorated her eyes, and then moistened her breasts, which were covered with kunkuma powder.
As she lamented, the Queen’s loud crying resembled the sweet sound of a kurari bird: “O Providence, O Creator, You are certainly inexperienced, for during the lifetime of a father, You have caused the death of his son. By thus acting in opposition to Your creative laws, You have proved Yourself to be the enemy of the living entities, and never merciful.”
“
My Lord, You may argue that since everyone lives and dies according to his own fruitive activity, there is no law that a father must die within the lifetime of his son. However, if it is a fact that karma is so strong that even birth and death depend upon it, then there is no need for a God or Controller. Again, You may argue that God is necessary, since the material nature has no power to act independently. However, it can be counter-argued that since the family ties that You have created are disrupted by fruitive activity, everyone will cease from raising their children with affection, but will instead, neglect them.”
“
My dear son, since I am helpless and aggrieved, you should not give up my company. Just look at your poor father. Because we are now without a son, we will have to suffer in the darkest regions of hell. You were our only hope of being rescued from such hellish conditions, and so please do not go any further with the merciless Yamaraja.”
“
My dear son, you have slept for such a long time. Now, please get up, for your playmates are calling you. You must be very hungry. Kindly rise and suck my breast, so that our lamentation will become dissipated. I am certainly most unfortunate, for your eyes have closed forever, and thus I can only conclude that you have gone away, never to return here again.”
While hearing his wife lament in this way, King Chitraketu began crying loudly and so all of the citizens joined in, with great grief. Understanding that the king had become almost bereft of life, due to being merged into the ocean of lamentation, the great sage Angira came there along with Narada Rishi.
While Maharaja Chitraketu remained lying practically like a dead man beside the body of his departed son, the two rishis instructed him as follows: “O King, what relationship does this dead body have with you? You may say that you are related as father and son, but do you think that this relationship existed before, or will continue to exist in the future? Does it actually exist now?”
“As pieces of seaweed come together on the surface of the ocean and then are separated by the force of the waves, so the living entities who have accepted material bodies come together and then are again separated by the force of time. When seeds are sown in the ground, they sometimes grow into plants, and sometimes, if the ground is not fertile, they do not fructify. Similarly, being impelled by the energy of the Lord, a prospective father can sometimes beget a child, but then again, sometimes conception does not take place. Therefore, one should not lament over the artificial relationship of parenthood, which is ultimately controlled by the Supreme Lord.”
“Every living being is in a temporary situation, and so is the entire cosmic manifestation. Thus, all varieties of material manifestation are not factual, although they cannot be considered as nonexistent or unreal.”
“
The Supreme Personality of Godhead is not personally interested in this temporary cosmic manifestation. Nonetheless, just as a boy on the beach builds sand castles that have no intrinsic value- the Lord creates by engaging a father to beget a son- he maintains by engaging a king to see to the public’s welfare- and he annihilates through agents for killing, such as snakes. Although these instruments of creation, maintenance and annihilation have no independence- due to the spell of the illusory energy, one thinks himself to be the creator, maintainer, and destroyer. As one seed is generated from another seed, from one body (the father) through another body (the mother) a third body (the child) is produced. Divisions of generalization and specification, such as nationality and individuality, are the imaginations of persons who are not advanced in knowledge.”
King Chitraketu was destined not to get a son, so that even though he married many thousands of wives, all of them proved barren. Due to the blessings of Angira Rishi, a son was sent by the grace of maya, but the child was not to live for long. Knowing this, Angira had informed the king that he would beget a son who would cause him both jubilation and lamentation. Now, after hearing the instructions of Angira and Narada, King Chitraketu became enlightened, and thus he was relieved from his false lamentation.
Becoming enlivened with a new hope, Maharaja Chitraketu wiped away the tears from his face and addressed the two rishis as follows: “You have come here dressed as avadhutas, just to cover your real identities. Still, I can understand that you are the knowers of everything, and thus the most exalted of all personalities.”
“
Sometimes, just to benefit materialistic persons like us, who are always absorbed in sense gratification, great devotees dress like madmen and wander over the surface of the earth, according to their own desire. I am foolish, just like an animal, but I am confident that you can impart to me real understanding. Therefore, please ignite the torch of knowledge, and thus save me from the darkness of ignorance.”
Angira Rishi replied, “My dear King, when you had desired to have a son, I approached you. I am the same Angira Rishi who enabled you to have this child, and this is the great sage, Narada, the direct son of Lord Brahma.”
“
My dear King, it is very unsuitable for an advanced devotee of the Lord like yourself to become absorbed in lamentation over the loss of something material. Therefore, we have come here to relieve you of this false grief, which is born of ignorance.”
“
When I first came to visit you, I could have given you the supreme transcendental knowledge, but because you were so materially absorbed, I only gave you a son. Now, however, you are actually experiencing the misery of a person who has sons and daughters. Because they are all temporary, one’s wife, friends, relatives, palace, kingdom, treasury, military power, and all other opulence and objects of sense perception are causes of fear, illusion, lamentation and distress. Because of their impermanence, they are no better than a gandharva-nagara, dreams, or mental concoctions. Only because of our past actions, do we create the temporary mental concoctions of wife, children and property, and on the basis of these dreams, we perform further activities.”
“
My dear King, please consider who you really are- are you the body, the mind, or the soul? Try to understand where you have come from, where you are headed, and why you have been put under the spell of material lamentation. By understanding your true position, you will be able to give up your unnecessary material attachment, and thus attain real peace.”
When Angira had first come to King Chitraketu, he did not bring Narada Muni with him. But, after the death of the king’s son, Angira had Narada accompany him, so that he could instruct Chitraketu about bhakti-yoga. The difference was that, in the beginning, Chitraketu was not in a mood of renunciation. After the death of his son, however, the king became overwhelmed by grief and thus could easily be awakened to the platform of renunciation, by receiving instructions about the falsity of this material world. Only when one is at this stage can he be instructed in bhakti-yoga, for as long as one is overly attached to material enjoyment, the science of devotional service cannot be understood.
Thereafter, by utilizing his mystic power, Narada Muni brought the departed son of Chitraketu into the vision of all the lamenting relatives. Narada then said, “O living entity, just see how your mother, father, friends and relatives are overwhelmed with grief because of your having passed away. Because you have died untimely, you can still re-enter your body and enjoy the remainder of your lifetime, surrounded by your friends and relatives, and accept the royal throne from your father.”
The living entity re-entered his former body and replied, “According to the results of my fruitive activities, I (the living being, the jiva soul) transmigrate from one body to another. Thus, I sometimes appear in the society of demigods, sometimes in the human species, and sometimes as a lower animal or plant. In which birth were these my mother and father? Because no one is my actual mother and father, how can I accept these two persons as my parents?”
“This material world carries one away like a river, and thus all people become friends, relatives and enemies in due course of time. The living entity wanders throughout the universe, being injected into various bodies by one father after another, and thus he is just like gold that changes hands again and again, along with the sense of proprietorship.”
“
After remaining in a man’s custody for some time, when an animal is sold to another person, the former owner loses all sense of proprietorship. And yet, in spite of these temporary relationships that are based upon the perishable material body, the actual living being is eternal, and thus devoid of an intrinsic parental relationship with others. Being part and parcel of the Supreme Soul, the living entity is only an observer or witness of the material qualities, and is unaffected by them in all circumstances. Therefore, no one should become disturbed by lamentation in the face of loss in this material world.”
It is our practical experience in this world that today’s friend may become tomorrow’s enemy. Thus, instead of lamenting for his dead son, King Chitraketu could have rightly thought, “This living entity was my enemy in my last life, and has now appeared as my son to give me further pain.” Thus, instead of lamenting, he could have felt jubilation due to his enemy’s death. If one questions, “How could Chitraketu love his enemy so much?” the following example can be given. When one’s wealth falls into the hands of an enemy, it becomes that person’s friend. Because the money can be used to harm the previous owner, to who does it really belong?
After the jiva (soul) finished speaking, he departed, and by hearing his words, Maharaja Chitraketu and his other relatives were astonished. By cutting off the shackles of affection, which had been based upon their illusory relationship with him, all of the boy’s relatives gave up their false lamentation, performed the necessary funeral ceremonies, and then burned the dead body. The queens that had poisoned the child lost their entire bodily luster, due to shame, and by remembering Angira’s instructions, they gave up their ambition to bear children.
Under the direction of the brahmanas, they went to the banks of the River Yamuna to bathe and atone for their sinful killing of the child. As a result of hearing from the two great rishis, Chitraketu became fully enlightened with spiritual knowledge, and thus he was able to come out of the dark well of family life, just as an elephant emerges from a muddy reservoir of water. After bathing in the Yamuna, King Chitraketu offered oblations of water to his forefathers and then worshiped the two sons of Brahma.
Thereafter, being very pleased with Chitraketu, Narada addressed him as follows: “My dear King, please receive from me this mantra with great attention, for it is most auspicious. By very carefully chanting this mantra, in seven nights you will be able to see the Supreme Personality of Godhead, face to face: ‘O Supreme Lord, Who is addressed by the omkara (pranava), I offer my respectful obeisances unto You. O Ultimate Truth, One without a Second, You are the greatest, and are self-sufficient and thus I offer my respectful obeisances unto You.’ ”
“ ‘
The words and mind of the conditioned soul cannot approach You, for material names and forms are not applicable to You, Who are entirely spiritual, beyond the conception of gross and subtle forms. As pots made of earth are situated on the earth and then are transformed back into earth when broken, this cosmic manifestation is caused by the Supreme Brahman, remains situated in the Supreme Brahman, and then at last merges into the same Supreme Brahman. Since You, the Supreme Lord, are the cause of Brahman, I offer my respectful obeisances unto You. The Supreme Brahman emanates from the Supreme Personality of Godhead and expands like the sky. Although untouched by anything material, it exists everywhere, within and without.’ ”
“ ‘
As iron has the power to burn by the association of fire- so the body, senses, living force, mind and intelligence, although merely lumps of matter, can function when infused with a particle of consciousness by the Supreme Lord. O my Lord, Your lotus feet are always being massaged by a multitude of the greatest devotees with their lotus-bud hands. You are full of six opulences, and are the Supreme Person mentioned in the Purusha-sukta prayers. Therefore, let me offer my respectful obeisance unto You.’ ”
Having become Maharaja Chitraketu’s spiritual master, Narada gave him these instructions and then departed for Brahmaloka, along with the great sage, Angira. For one week, King Chitraketu fasted, drinking only water, and with great care and attention he continuously chanted the mantra that had been given to him by Narada. After just one week, Chitraketu was awarded the rule of the Vidyadhara planet, as an intermediate by-product of his spiritual advancement.
Then, just a few days later, by the influence of the same mantra, King Chitraketu attained shelter at the lotus feet of Lord Anantadeva. Chitraketu saw Lord Sesha’s complexion to be as white as the fibers of a lotus flower, and He was dressed in bluish garments. His face was smiling and His eyes were tinged with a beautiful reddish color. Surrounding the Lord were exalted liberated souls, such as Sanat-kumara.
As soon as he saw the Supreme Lord, King Chitraketu became cleansed of all material contamination and thus he became situated in his original Krishna consciousness. While he remained silent and grave, tears fell from Chitraketu’s eyes and the hair on his body stood up on end due to ecstatic love for the Lord. As he offered his obeisances, Maharaja Chitraketu’s tears of love wetted the place where the Lord’s lotus feet rested, and because his voice was choked up due to ecstasy, he was unable to speak for a considerable time.
Finally, after pacifying his mind by means of intelligence, King Chitraketu offered his prayers as follows: “O my Lord, although You cannot be conquered by anyone, You are certainly conquered by devotees who have control over their mind and senses. Such devotees can keep You under control because You are causelessly merciful to those who have no desire to obtain material profit from You. By giving Yourself to the devotees, You captivate their hearts, and thus also gain full control over them.”
“
My dear Lord, since the demigods, headed by Lord Brahma, are nothing but small portions of a portion of You, their partial creative power does not make them God. Consequently, their conceptions of themselves as separate lords is merely false prestige and not factual.”
“
O Supreme Lord, unintelligent persons who thirst for sense enjoyment and thus worship the various demigods are no better than animals in human form. Because of their animalistic propensities, they fail to worship Your Lordship, but instead worship the insignificant demigods, who are but small sparks of Your glory. With the destruction of the universe, the demigods and their benedictions also vanish, just as the nobility ceases to exist as soon as the king is no longer in power. However, if persons who are obsessed with material desires worship You, Who are transcendental and eternal, they can become immune to rebirth, just as sterilized or fried seeds do not fructify into plants. Living entities are subjected to the repetition of birth and death due to being conditioned by material nature. However, one who is inclined to associate with You in transcendence escapes the conditions of material existence.”
“
O Unconquerable One, You are the propounder of bhagavata-dharma, which is the uncontaminated religioius system for achieving shelter at Your lotus feet. Bhagavata-dharma entails serving the Supreme Personality of Godhead without personal desires, and thus dualistic conceptions such as ‘your religion’ and ‘my religion’ are completely absent. God is one, and God is for everyone. There is no question of ‘what you believe’ and ‘what I believe’. The followers of religious systems without a clear conception of God have always fought amongst themselves, but bhagavat-dharma is not a concocted, sectarian belief.”
“Those who are actually Krishna conscious cannot have any enemies, for their only engagement is to induce others to surrender to God. All forms of religion except bhagavat-dharma are followed by ignorant persons who work for the attainment of fruitive results, under the conception that there is a distinction between ‘you’ and ‘I’, and ‘yours’ and ‘mine’. Krishna conscious persons, however, know that they are Krishna’s, and Krishna is theirs.”
“There are other low-class religious systems that persons engage in for the purpose of killing their enemies, or gaining mystic powers, but since these are all full of passion and envy, they are actually irreligious. By causing pain to one’s own self due to self-envy, and by causing pain to others, one arouses the anger of the Supreme Personality of Godhead. On the other hand, those who follow the instructions of Shrimad-Bhagavatam are equal to all living entities, without consideration of high and low, and such persons are called Aryans.”
“My dear Lord, it is not impossible for one to become immediately freed from all material contamination, simply by seeing You. Not to speak of seeing You personally, merely by hearing Your holy name only once, even chandalas, the lowest class of men can become freed from all material contamination.”
“
My dear Lord, because of seeing You, the contamination of sinful activities and the resultant lusty desires and material attachment that had always filled my mind and the core of my heart has been wiped away. Whatever is predicted by the great sage Narada cannot be otherwise, and thus I have attained Your audience as a result of his mercy.”
“O unlimited Lord, as the Paramatma You are the knower of everything. In the presence of the sun, there is nothing to be revealed by the light of a glow-worm. Similarly, in Your presence there is nothing for me to make known.”
“O Lord, Who holds all of the universes upon Your thousands of hoods, like so many mustard seeds, I offer my respectful obeisances unto You.”
The Lord was very pleased by King Chitraketu’s prayers, and so He replied to him as follows: “O King, due to having accepted the instructions of the great sages Narada and Angira, you have become completely aware of transcendental knowledge. As a result of this, you have been able to see Me face to face, and thus it is to be understood that your life has become completely perfect.”
“When a living entity forgets his spiritual identity, due to thinking of himself as different from Me, his conditional life begins. In other words, instead of identifying his interest with Mine, he becomes interested in his bodily expansions- such as wife, children, and possessions. In this way, by the influence of his fruitive actions, one body comes from another, and after one death, another death takes place. By remembering the great trouble that one has experienced in the field of fruitive activities, and by remembering how one invariably receives the opposite of the desired result, an intelligent person should cease from desiring such material gain.”
“Knowing that one can achieve the highest goal of life and freedom from material miseries by engaging in the devotional service of the Lord, one should give up fruitive desires. By getting married, a man and a woman plan to attain happiness and decrease unhappiness by their mutual efforts. And yet, due to having so many material desires, the activities performed by the husband and wife simply lead them on the path of great unhappiness. After experiencing this, one should give up the desire for fruitive results and become My devotee, knowing himself to be My eternal part and parcel, or in other words, My eternal servant.”
“
O King, if you accept this conclusion, while remaining unattached to material enjoyment, adhering to Me with great faith, then you will be able to achieve the highest perfection in life, by attaining My eternal association.”
After instructing Chitraketu, and assuring him of his perfection, the Supreme Personality of Godhead, Lord Sankarshana, Who is the Supreme Spiritual Master and Supreme Soul disappeared from that place, as the King looked on in wonder. After offering his obeisances in the direction that the Lord had departed, Chitraketu began traveling all over the universe as the head of the Vidyadharas, in a brilliantly effulgent airplane that had been given to him by Lord Vishnu. While being praised by Siddhas, Charanas and great rishis, Chitraketu took pleasure in chanting the glories of the Supreme Lord, surrounded by the Vidyadhara women. Possessing all mystic powers, great bodily strength, and senses that were free from deterioration, Maharaja Chitraketu enjoyed life for millions of years within the valleys of Mount Sumeru.
Once upon a time, while traveling through the sky, Chitraketu saw Lord Shiva in an assembly of great sages, embracing Parvati with his arms as she was sitting upon his lap. Being very astonished, Chitraketu laughed loudly and then exclaimed within the hearing of all, “Lord Shiva is the spiritual master of the whole world, the best of all performers of austerities, and the foremost of strict followers of the Vedic principles. Nonetheless, he is seated with his wife upon his lap, in the midst of saintly persons, embracing her as if he were a shameless human being! Ordinary persons enjoy the company of their wives in a solitary place, and yet Lord Shiva, even though he is a master of austerity, is embracing his wife openly in an assembly of great rishis!”
Upon hearing Chitraketu’s statement, Lord Shiva simply smiled and remained silent and so all of the great sages who were assembled there followed his example. Lord Shiva and the rishis knew that Chitraketu was merely appreciating the exalted position of Lord Shiva and not blaspheming him as Daksha had done. Still, it was highly improper for Chitraketu to criticize Lord Shiva in this way.
When the goddess Parvati heard the king’s displeasing words, however, she angrily reproached him as follows: “Oh, has this upstart been awarded a post whereby he can punish shameless persons like us? Is he now the only master of everything? It is a shame that Lord Brahma, the four Kumaras, Narada, Manu, and other such exalted personalities are ignorant of the principles of religion. They must have forgotten the rules of etiquette because they have never tried to stop Lord Shiva from behaving improperly.”
“This Chitraketu is the lowest of kshatriyas, for he has impudently stepped over the heads of higher authorities to insult Lord Shiva, who is religion personified and the spiritual master of the whole world. For this reason, he must be punished. Because he is puffed-up, thinking, ‘I am the best’ he does not deserve to approach the shelter of Lord Vishnu’s lotus feet.”
“
O impudent one, my dear son, you must now take birth in a low, sinful family of demons, so that you will learn not to ever again commit such an offense against exalted personalities.”
Chitraketu had become somewhat proud of the fact that he had received the favor of Lord Sankarshana, and thus he thought himself to be a superior controller of the senses and thus able to criticize all others. Immediately upon being cursed, however, Chitraketu descended from his airplane and bowed down before Parvati with great humility.
He then said, “My dear mother, I accept your curse with folded hands. Knowing that happiness and distress are awarded to me by the demigods, as a result of my past deeds, I do not mind receiving whatever I may deserve.”
“
This material world resembles the waves of a constantly flowing river, and thus different conditions are manifested, one after another. Because all such material conditions are miserable and temporary, what is a curse, and what is a favor? What are the heavenly planets, and what is hell? What is actually happiness and what is distress?”
“O mother, you have become unnecessarily angry, but I do not blame you, for I know that whatever happiness and distress I receive is destined due to my past activities. Although I did not speak wrongly, I do not beg to become relieved from your curse. Instead, I wish that whatever wrong you think I have committed may be excused by you.”
Chitraketu knew that he had not acted offensively towards Lord Shiva, and so he considered that higher authority must have ordained his punishment. Actually, the Lord wanted Chitraketu to return back home, back to Godhead as soon as possible. By acting through the heart of Parvati, the Lord cursed Chitraketu to become a demon so that all of his sinful reactions would be quickly terminated, thus clearing his path to liberation.
After pacifying Parvati, Chitraketu boarded his airplane and then departed while the assembly looked on. When Lord Shiva and Parvati saw how Chitraketu had remained unafraid, in spite of being cursed, they smiled in astonishment.
Thereafter, in the presence of the great sages, headed by Narada, as well as his personal associates, Lord Shiva addressed his wife as follows: “My dear beautiful Parvati, have you understood the greatness of the Vaishnavas? Such servants of the servants of the Supreme Lord are not at all interested in any kind of material happiness. Such devotees, whose sole interest is the service of the Lord, never fear any condition of life, and thus for them- heaven, hell, and liberation are all the same.”
“
Actually, King Chitraketu is a dear devotee of the Lord. He is equal to all living entities, and is free from attachment and hatred. I am also dear to Lord Narayana, and thus no one should be astonished by our activities, which are always free from attachment and envy.”
Just as Chitraketu criticized the behavior of his friend, Lord Shiva, for sitting with his wife on his lap, Lord Shiva would have liked to criticize Chitraketu for externally posing as a great devotee, while at heart being interested in enjoying the Vidyadhara women. Being a less-intelligent woman, Parvati had not understood this joking relationship between the two devotees. However, after hearing her husband’s speech, she became very ashamed for having cursed Chitraketu and thus, while admitting her fault, she covered her face with the border of her sari.
Thereafter, the same Chitraketu appeared as a demon from the sacrificial fire of Tvasta, and became known as Vritrasura. Still, despite his birth in a demoniac species, Chitraketu remained fully equipped with transcendental knowledge, and thus was never out of touch with Krishna consciousness.


Diti vows to kill Indra

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-6 >> Diti vows to kill Indra >>

Diti vows to kill Indra.

Bhrigu, the son of Lord Brahma, again took birth from the womb of Charsani, the wife of Aditi’s ninth son, Varuna. By the semen of Varuna, the great rishi, Valmiki, took birth from an anthill. Once, upon seeing the Apsara, Urvashi- Varuna and Mitra (Aditi’s tenth son) discharged semen, which they preserved in a clay pot and thus Agastya and Vasishtha were born. Indra, the eleventh son of Aditi, begot three sons in the womb of his wife, Paulomi- named Jayanta, Rishabha, and Midhusa. By His Own internal potency, the Supreme Personality of Godhead appeared in the form of a dwarf, named Urukrama as the twelfth son of Aditi, and in the womb of His wife, Kirti, He begot one son, Brihatshloka.
Diti gave birth to Hiranyakashipu and Hiranyaksha. Through his wife, Kayadhu, the daughter of Jambhu, in the line of Dhanu, Hiranyakashipu begot four sons- Samhlada, Anuhlada, Hlada, and Prahlada, as well as a daughter named Simhika, who married the demon, Viprachitti. Through his wife, Dhamani, Hlada begot Vatapa and Ilvala, and Prahlada’s only son was Virochana. Diti also gave birth to the 49 Maruts, who were awarded positions as demigods. When Maharaja Parikshit inquired about how these Daityas were converted into demigods, Shukadeva Gosvami narrated the story as follows.
For the sake of Indra, Lord Vishnu had killed Hiranyaksha and Hiranyakashipu and thus Diti became overwhelmed with grief. In great anger, she contemplated as follows: “Indra, who is very fond of sense gratification, has induced Lord Vishnu to kill my two sons, and thus he is very sinful and hardhearted. When will I be able to take revenge, by killing Indra, and thus pacify my tormented mind? No matter how great one may be, after death, his body becomes transformed into worms, stool or ashes. If one enviously kills another person simply for the protection of such a body, he must be ignorant of life’s true purpose and will certainly go to hell. Because Indra has become completely unrestrained, due to considering his body to be eternal, I wish to beget a son who will relieve him of his madness.”
While thinking in this way, Diti acted very carefully, so that she could gratify her husband, Kashyapa by her pleasing behavior. She always carried out his order very painstakingly- with great love, humility, and self-control. Thus, by her service, as well as her sweet words, amiable smiles and glances, Diti was able to attract her husband’s mind and bring it under her control. Although Kashyapa was a very learned scholar, he became captivated by his wife’s artificial behavior, and thus he became eager to please her in all respects.
In the beginning of creation, Lord Brahma saw that all of the living entities were unattached. To increase the population, he created woman from the better half of a man’s body, for her behavior carries away a man’s mind. Being extremely pleased with Diti’s mild behavior, Kashyapa smiled and said, “O beautiful and irreproachable lady, since I am very pleased with your conduct, you may ask me for any benediction to your heart’s content. If a husband is pleased, then what desires are difficult for his wife to obtain, either in this life or in the next?”
“
My dear gentle wife, whose body is so beautiful, because you are very chaste and have worshiped me with great devotion, considering me to be a representative of the Supreme Personality of Godhead, I shall reward you by fulfilling all your desires.”
Diti replied, “My dear husband, great soul, I have lost my sons. If you wish to give me a benediction, then I want to have an immortal son who is capable of killing Indra.”
Upon hearing Diti’s request, Kashyapa became very aggrieved at the prospect of becoming implicated in the sinful killing of Indra. While condemning himself, Kashyapa thought, “I have become too attached to material enjoyment and thus my mind has come under the control of a woman. My wife cannot be blamed, for she has adopted a means that is according to her nature. But, I am a man. Being most wretched, I will certainly glide down towards hell.”
“A woman’s face is as beautiful as a blossoming lotus flower in autumn, and her sweet words give great pleasure to the ear. However, if one studies a woman’s heart, he can understand that it is as sharp as a razor. Considering this, who can understand the dealings of women? To satisfy their own interests, women deal with men as if they are most dear, but in reality, no one is dear to them. Women are supposed to be very saintly, but for their own interest they can kill their husband, son or brother- or else cause them to be killed by others. I cannot go back on my promise, but on the other hand, Indra does not deserve to be killed.”
After thinking like this, Kashyapa decided to train his wife in Vaishnava behavior so that her unclean heart would become purified, and she would thus give up the desire to kill Indra. For this purpose, he said, “My dear wife, if you follow my instructions regarding a particular vow for one year, then you will surely receive a son who is able to kill Indra. However, if you deviate from this vow, you will get a son who is favorable to Indra.”
Diti replied, “My dear brahmana, I will certainly act according to your direction. Now, please describe what I must do, what is forbidden, and what activities can be performed that will not break the vow.”
Although women are inherently grossly selfish, another side of their psychology is that they are by nature a follower of a man and thus can be trained for good purposes. Taking advantage of this, Kashyapa instructed Diti as follows: “My dear wife, to follow this vow, you must become completely nonviolent and thus cause no harm to others. You must not curse anyone, nor speak lies, or in other words, you must always remain non-envious.”
“Do not cut your hair or nails; and do not touch impure things, like skulls and bones. You must never become angry, and do not speak to or associate with wicked persons. Never wear clothes that have not been properly washed, and do not put on a flower garland that has been already worn. Never eat leftovers, food which is brought or touched by a shudra, or which has been seen by a woman during her period. Do not eat any fish, flesh, or the prasada of Goddess Kali.”
“
You must not drink water by joining your palms, and after eating, you must wash your hands, mouth and feet before going out from the house. You should never go outside in the evening, however, or with your hair loose, or without being properly decorated with ornaments. Indeed, you should not leave the house unless you are very grave and sufficiently covered.”
“
You should not lay down without having washed your feet, nor with wet feet, nor with your head facing the north or west. Before breakfast, you should put on clean cloth, decorate yourself with tumeric, Sandalwood paste, and other auspicious substances, and then worship the cows, brahmanas, the goddess of fortune, and the Supreme Personality of Godhead.”
“
With offerings of flower garlands, Sandalwood paste, ornaments and other paraphernalia, a woman who follows this vow should worship women whose husbands are living and who possess sons. The pregnant wife should worship her husband, offer him prayers, and meditate upon him, thinking that he is situated within her womb.”
Kashyapa concluded, “My dear wife, if you perform this pumsavana ceremony, while adhering to the vow faithfully for at least one year, you will give birth to a son who is destined to kill Indra. However, if there is any discrepancy in your vow, your son will become a friend of Indra.”
Diti assured Kashyapa that she would do everything according to his instructions, and thereafter, she became pregnant upon jubilantly receiving his semen. As Diti began faithfully discharging her vows, Indra could understand her purpose and so he decided to disguise himself and engage in her service. Following the logic that self-preservation is the first law of nature, Indra daily collected fruit, flowers, roots, firewood, kusha grass, leaves, sprouts and water from the forest and then presented them to Diti at the proper time.
Just as a hunter of deer sometimes covers himself with deerskin to facilitate killing them, Indra became outwardly friendly to Diti and served her very faithfully. But, his real purpose was to cheat her as soon as he could find some fault in the way in which she was executing her vows.
When a long time passed and Indra could not find even the slightest fault in Diti’s behavior, he became filled with anxiety and thought, “How will I ever be able to achieve good fortune?”
Then, one day, Diti, who had grown very weak and thin because of her austerities, neglected to wash her hands, mouth and feet after eating, and then lay down to rest during the time of evening twilight. Indra immediately detected this fault and with the use of the mystic power known as anima-siddhi, he entered Diti’s womb while she remained fast asleep. By means of his thunderbolt, Indra cut Diti’s glowing, golden embryo into seven pieces, and yet miraculously, each one became an individual living being and began to cry.
Indra told them, “Do not cry” and then cut each one into seven pieces, and yet surprisingly, instead of dying, there were now 49 living beings. With folded hands, these aggrieved living entities pleaded, “Dear Indra, we are your brothers, the Maruts. Why are you trying to kill us?”
When Indra saw that Diti’s sons were his devoted followers, he replied, “Since you are all my brothers, you can rest assured that you have nothing to fear from me.”
Shukadeva Gosvami then said, “My dear King Parikshit, just as you were saved from Ashvattama’s brahmastra while within your mother’s womb, the one embryo of Diti, although cut into 49 pieces, was saved by the mercy of the Supreme Lord.”
“
If one worships the Supreme Personality of Godhead even once, he can receive the benefit of being promoted to the spiritual world, and possess the same bodily features as Lord Vishnu. Diti worshiped Lord Vishnu for almost one year, and so what is astonishing about the fact that the Maruts, although born from her womb, became elevated to the status of demigods by His mercy?”
Because of having worshiped the Supreme Personality of Godhead, Diti became completely purified at heart. Therefore, when she awoke, she was pleased to see that her 49 sons, who were brilliant like fire, were dealing with Indra in a friendly relationship. She told Indra, “My dear son, I had adhered to this difficult vow, just to get a child who would be able to kill you twelve Adityas. I had prayed for one son, but now I see that there are 49. How did this happen? My dear Indra, if you know the reason, please tell me truthfully, without speaking lies.”
Indra replied, “My dear mother, being blinded by my own self-interest, I lost sight of religious principles and thus tried to find some fault in your vows. When I found such a lapse, I entered your womb and cut the embryo into seven pieces. Then, when each piece became a separate child, I cut them into seven pieces, but by the grace of the Supreme Personality of Godhead, none died. Upon seeing 49 living children, I became astonished and concluded that this must be a secondary result of your having engaged in the devotional service of the Lord. Although pure devotees worship the Supreme Lord without asking for anything in return, the Lord still fulfills all of their desires. My dear mother, I am a great fool, and so kindly excuse me for the offenses that I have committed.”
Diti became extremely satisfied by Indra’s good behavior and his sincere plea for forgiveness. Indra offered repeated obeisances to his aunt, and then after receiving her permission, he departed for his own abode, taking his brothers, the Maruts, with him.
Maharaja Parikshit inquired, “My dear Lord, I now wish to hear about the pumsavana vow in detail, for I understand that by observing it one can please the Supreme Lord, Vishnu.”
In reply, Shukadeva Gosvami explained the vow as follows. On the first day of the bright fortnight in the month of Margashira (November-December), a woman should begin this vow under the direction of her husband. First of all, she should hear about the birth of the Maruts. Then, after bathing and dressing in white garments, she should engage in the worship of Lakshmi-Narayana under the direction of qualified brahmanas, before taking her morning meal.
While worshiping the Lord, she should offer the following prayer: “My dear Lord, although You are full of all opulence, I do not wish to beg for any of it. I simply offer my respectful obeisances unto You, Who are the husband of the goddess of fortune, and the master of all living entities.”
After offering profuse obeisances to Lord Vishnu, the devotee should offer respectful obeisances to Mother Lakshmi and pray as follows: “O wife of Lord Vishnu, O internal energy of the Lord, you are as good as Lord Vishnu Himself, for you have all of His qualities and opulence. O Goddess of Fortune, please be kind unto me. I offer my respectful obeisances unto you.”
Next, one should chant the following very important mantra: “My dear Lord Vishnu, Who is full of six opulences, You are the best of all enjoyers and the most powerful. O husband of Mother Lakshmi, I offer my obeisances unto You, Who are always accompanied by Your associates, such as Vishvaksena. I now offer all of the paraphernalia for Your worship.”
One should chant this mantra daily, while worshiping Lord Vishnu with these items- water for washing His feet, hands and mouth, as well as water for bathing; garments; a sacred thread; ornaments; scents; flowers; incense; and lamps.
After offering the above-mentioned articles, one should chant the mantra, “om namo bhagavate maha-purushaya mahavibhuti-pataye svaha” while offering twelve oblations of ghee into the sacrificial fire.
Lakshmi-Narayana is the bestower of all benedictions and the sources of all good fortune. Therefore, it is the duty of everyone to worship Them. While falling on the ground like a rod to offer obeisances, one should chant the above-mentioned mantra ten times, and then offer the following prayer: “My dear Lord Vishnu and Mother Lakshmi, You are the proprietors of the entire creation. Although Mother Lakshmi is represented in the material world as the external energy, in actuality she is the internal potency of the Lord.”
“My dear Lord, since You are the master of all energy, You are the Supreme Person; and Lakshmi, the embodiment of spiritual activities, is the original form of worship offered to You. Mother Lakshmi is the reservoir of all spiritual qualities, whereas You manifest and enjoy all of these qualities. Because You are both the supreme rulers and benefactors of the three worlds, may my ambitions be fulfilled by Your grace.”
After worshiping Lord Vishnu, one should remove all of the paraphernalia that was offered and then provide Him with water for washing His hands and mouth. Thereafter, while considering her husband to be the representative of the Supreme Lord, a wife should worship him by offering him prasada. The husband can execute this vow, if the wife is unable to do so, and in either case, both will enjoy the result.
This worship of Lord Vishnu must be performed continuously for one full year. Then, on the full-moon day in the month of Karttika (October-November), the wife should fast. The next morning, after bathing and worshiping the Lord, she should cook for a festival, according to the direction of the Grihya-sutra. Sweet-rice should be cooked with ghee, and the husband should offer it as an oblation twelve times into the sacrificial fire. Then, after offering his respectful obeisances unto the brahmanas, and receiving their blessings in return, he should comfortably seat the acharya and offer him prasada. After this, when the wife eats the sweet-rice prasada, she becomes assured of obtaining a learned and devoted son.
In addition, a wife who performs this ritualistic ceremony will surely receive good fortune, opulence, a husband with a long duration of life, good reputation, and a good home. If an unmarried girl observes this vrata, she will be able to get a very good husband. If a woman is avira (with no husband or son), she can be promoted to the spiritual world. A woman whose children have died after birth, can get a child with a long duration of life; and an ugly woman can become beautiful. In any case, by performing this pumsavana ritualistic ceremony, Lord Vishnu and His wife, Mother Lakshmi, become very pleased.


Canto-7

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-7 >>

No text or attachments, Sub-item(s) list as below:

Canto-7 Contents
Prahlada Maharaja
Tripuri


Canto-7 Contents

Shrimad Bhagavatam
Condensed Version

Canto 7.
Prahlada Maharaja.

Tripuri.

Svayambhuva Manu protected by Lord Yagya.
Gajendra protected by Lord Hari.


Prahlada Maharaja

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-7 >> Prahlada Maharaja >>

Prahlada Maharaja.

Maharaja Parikshit inquired, “My dear brahmana, the Supreme Personality of Godhead, Vishnu, is everyone’s well-wisher and thus He is equal to all. How, then, did He become partial, like a common man, for the sake of Indra, and thus kill the sons of Diti? How can one who is equal to everyone be partial to some and inimical toward others? Since the Supreme Lord is the reservoir of all pleasure, complete and self-sufficient- what would He have to gain by siding with the demigods? Whether or not Lord Narayana is actually impartial has become the subject of great doubt in my mind, and thus I request you to dispel it with positive evidence regarding His neutrality.”
Shukadeva Gosvami replied, “My dear King, your question is excellent, for it invokes discussion of the Lord’s activities, in which the glories of His devotees are also to be found. The hearing of such topics, which are extremely pleasing to the devotees, always counteracts the miseries of the materialistic way of life.”
“The Supreme Personality of Godhead is always transcendental to the material qualities, and thus He is called nirguna. And yet, in spite of being unborn, the Lord appears in this world through the agency of His internal potency, and accepts duties and obligations like an ordinary conditioned human being. Still, even though the Lord’s activities may sometimes appear otherwise, they are all spiritual and absolute, and thus it is an imposition to think that He acts under material influence.”
“The three qualities of sattva, rajas and tamas cannot even touch the Supreme Lord. On the other hand, when the mode of goodness becomes prominent, the sages and demigods flourish with the help of that quality. Similarly, when the mode of passion is prominent, the demons flourish; and when the mode of ignorance predominates, the Yakshas and Rakshasas flourish. As the Paramatma present in everyone’s heart, the Supreme Personality of Godhead impartially fosters the reactions of these modes, according to one’s activities.”
“The modes of material nature do not work all at once. Like seasonal changes, sometimes there is an increase of the mode of goodness, sometimes an increase of the mode of passion, and sometimes an increase of ignorance. As an intelligent person can estimate the amount of fire present in wood, or the amount of water and air within a pot, so an expert thinker can understand how much one has been favored by the Supreme Lord by observing his godly or demoniac activities”
“Such favor of the Lord is not due to his partiality, however. Rather, it is completely dependent upon the attitude of the recipient. If one situates himself in sattva-guna, then his brightness shines forth; but if rajo-guna and tamo-guna cover him, his natural brilliance remains unmanifest. According to one’s past fruitive activities, the Lord awards him a particular body and then infuses it accordingly with the proportionate modes of nature. The Supreme Lord is the creator of this cosmic manifestation and the time factor, and thus He provides the laws under which the conditioned souls may act. Because the time factor enhances the sattva-guna, the demigods are favored and thus they are generally victorious. Although the Lord is the original cause of this situation, He cannot be said to be partial.”
Shukadeva Gosvami then narrated to Maharaja Parikshit the following incident: Formerly, when Maharaja Yudhisthira had performed the Rajasuya sacrifice, he personally saw Sishupala merge into the body of Lord Krishna. Being highly astonished, the king inquired about this from Narada, who was seated nearby: “O great sage, it is very surprising that the demon Sishupala has merged into the body of the Supreme Personality of Godhead, in spite of his being extremely envious. Even great transcendentalists often fail to attain this sayujya-mukti, and so how could the Lord’s enemy achieve it?”
“I have heard that formerly King Vena had blasphemed the Supreme Lord, and was thus obliged to go to hell. From the very beginning of his life, even before he could speak properly, this most sinful son of Damaghosa began blaspheming Krishna, as did his brother, Dantavakra. And yet, in spite of repeatedly blaspheming the Lord, these two brothers remained quite healthy. Their tongues were not attacked by white leprosy, and they did not enter into the darkest region of hell. How was it possible for Sishupala and Dantavakra to receive so much mercy from the Lord, despite their being avowed enemies? My intelligence has become disturbed while thinking about this, like the flame of a candle blown by the wind.”
“
O Narada, you are the knower of everything. Therefore, kindly enlighten about cause of this wonderful occurrence. ”
In the presence of all those assembled at the Rajasuya sacrifice, Narada replied, “My dear King, due to being in the bodily conception of life, the conditioned souls become subjected to the dualities, like praise and chastisement. However, because Lord Vishnu has no material body, He also has no false conception of ‘I’ and ‘mine’. For this reason, the Lord does not feel pleasure or pain when offered prayers or blasphemed, nor does He have any enemies or friends.”
“Indeed, the Lord’s acceptance of prayers from the devotees, and His chastisement of the demons, are both absolutely good. Therefore, by enmity, by fear, by affection, by lusty desires, as well as by devotional service, if one somehow or other concentrates his mind upon the Supreme Lord, the result will be the same. Indeed, it is my opinion that by devotional service one cannot generally achieve such an intense absorption in thought of the Supreme Personality of Godhead, as one can through enmity towards Him.”
“For example, there is a certain kind of worm that is confined within a hole in the wall by a bee. Due to constantly thinking of the bee, out of fear, the worm later on receives the body of a bee. Similarly, if one thinks of Krishna by any of the above-mentioned means, he becomes purified of all sins, and ultimately attains his original spiritual body.”
“Many, many persons in the past have attained liberation simply by thinking of Krishna with great attention in this way. The gopis attained such perfection by means of their lusty desires; Kamsa by fear; Sishupala by his envy; the Yadus by their familial relationship with Krishna; you Pandavas by your great affection for Krishna; and we, the general devotees, by our devotional service. Somehow or other, if one considers the form of Krishna very seriously, he can return home, back to Godhead. Atheists like King Vena, however, being unable to think of Krishna’s form, cannot attain salvation.”
“O best of the Pandavas, your two cousins- Sishupala and Dantavakra, the sons of your maternal aunt, were formerly associates of Lord Vishnu who, due to being cursed by brahmanas, fell from Vaikuntha into this material world. First of all, these two gatekeepers of Lord Vishnu, Jaya and Vijaya were born in the Satya-yuga as the sons of Diti. One was Hiranyakashipu, who always tortured his devotee-son, Prahlada; and the other was Hiranyaksha.”
“
Thereafter, in the Treta-yuga, they were born as Ravana and Kumbhakarna, the sons of Vishrava and his wife, Keshini. Now, Jaya and Vijaya have appeared as your cousins, Sishupala and Dantavakra. Due to being struck by the Lord’s Sudarshana chakra, they became freed from the brahmanas’ curse. Because they thought of Krishna for a very long time, due to feelings of enmity, Jaya and Vijaya were able to regain the shelter of the Lord, by returning back home, back to Godhead.”
Maharaja Yudhisthira then asked, “My dear sage, parents are always affectionate towards their children. When a son is disobedient, the father may chastise him, but this is done for his welfare and not out of enmity. How was it possible for Hiranyakashipu to try and kill his exalted son, who was obedient, well-behaved, and respectful? Also, please explain to me how a small boy like Prahlada could have become such an exalted devotee of the Lord.”
In response, Narada Muni narrated the history of Prahlada as follows. After the death of his brother, Hiranyaksha, at the hands of Lord Varaha, Hiranyakashipu became filled with rage and lamentation. While angrily biting his lip, the great demon gazed up at the sky with his blazing eyes, filling it with smoke. Then, after picking up his terrible trident, Hiranyakashipu displayed his sharp teeth, fierce glance, and frowning eyebrows and spoke to his demon associates: “O Danavas and Daityas! Kindly hear me with attention and then act accordingly without delay.”
“My insignificant enemies, the demigods, have killed my brother with the help of Lord Vishnu. Although the Supreme Lord had always been equal to both sides- this time, being devoutly worshiped by the demigods, He has taken their side. Like a restless child who is easily won over, the Supreme Personality of Godhead gave up His natural equality and under the influence of maya He assumed the form of a boar to please His devotees. I will therefore sever Lord Vishnu’s head with my trident, and then please my dead brother with profuse offerings of blood. In this way, I shall fulfill my obligations, and at the same time achieve peace of mind. When the roots of a tree are cut off, it falls down and dries up. Similarly, when I kill the diplomatic Vishnu, who is their life and soul, the demigods will wither away.”
“My dear demons, while I am engaged in killing Lord Vishnu, you should go down to the earth, which is flourishing due to brahminical culture and a kshatriya government. Destroy all of those people who are engaged in austerity, sacrifice, Vedic study, the performance of vows, and the giving of charity. The basic principle of brahminical culture is to satisfy Lord Vishnu, Who is the personified reservoir of all religious principles, and the shelter of the demigods. When the brahmanas are killed, there will be no one to encourage the kshatriyas to perform yagyas and thus the demigods will automatically perish. Immediately go to wherever the brahmanas and cows are being protected, and set fire to those places.”
Since the demons were very envious and fond of performing destructive activities, they respectfully took Hiranyakashipu’s orders upon their heads and then offered him their obeisances. Thereafter, according to his directions, the demons set fire to cities, villages, pasturing grounds, cowsheds, gardens, agricultural fields, and forests. They also burned down the ashrams of saintly persons, the villages of the cowherd men, and government capitals. Some of the demons broke bridges, city walls, and gates, while others cut down all kinds of valuable fruit trees and set fire to the residences of the citizens.
As a result of all these disturbances, the people gradually gave up the activities of Vedic culture, and thus the demigods also became disturbed for want of sacrificial offerings. Leaving their heavenly abodes, the demigods began wandering over the earth, unobserved by the demons, in order to view the disasters first-hand.
Meanwhile, after performing the funeral ceremonies for his brother, the aggrieved Hiranyakashipu tried to pacify his mother, Diti; his nephews, including Shakuni, Shambara and Vrika; and his sister-in-law, Rushabhanu.
Hiranyakashipu said, “My dear relatives, you should not lament for the death of a great hero, for death at the hands of an enemy is glorious. After all, living entities come together as a family and then later on, as a result of their fruitive work, they separate and go to their individual destinations. It is just like travelers that assemble at a hotel, and after spending the night, continue on to their respective destinations.”
“
The spirit soul has no death, however, for he is eternal, inexhaustible, and completely distinct from the perishable material body. Therefore, no one should lament for the passing away of the spirit soul at the time of death.”
“
Due to movement of the water, when trees on the riverside are seen as a reflection upon the surface, they appear to be moving. Similarly, when the eyes move due to some mental derangement or intoxication, the land appears to move. In the same way, due to the bodily identification that is caused by the mind’s attachment to the three modes of material nature, the conditioned soul thinks that he is changing from one condition of life to another, although in reality, he is unchanging.”
“
In such a bewildered state, the living entity considers some people to be his family and others to be outsiders, and it is for this reason that he suffers. In fact, the accumulation of all such mental concoctions is the cause of repeated birth and death in this material world. In this regard, I will narrate to you an ancient history, for your enlightenment.”
In the kingdom of Ushinara, there was once a celebrated king named Suyagya. After being killed by his enemies in battle, the slain king lay upon the ground, his golden, bejeweled armor smashed; his ornaments and garlands fallen from their places; and his hair scattered. The king’s eyes were lusterless and his entire body smeared with blood. Because, even as his heart was being pierced by the enemy’s arrows, he had bitten his lip to show his heroism, and so his teeth remained in that position. His handsome face was now black and covered with dust, and his arms and weapons were all cut and broken.
Having rushed onto the battlefield, Suyagya’s queens sat down surrounding his dead body, while crying out, “O lord, now that you have been killed, we have also lost our lives.” While repeating these words, again and again, the queens fell at the dead king’s feet, pounding their breasts with their fists. The kunkuma powder on their breasts reddened the queens’ tears falling from their eyes, and their hair and ornaments were in disarray.
While thus evoking the sympathy of the others who were present there, the queens lamented the death of their husband as follows: “O lord, you have been taken, by cruel providence, to a place that is beyond our sight. Previously, you made the subjects happy by sustaining their livelihood, but now your condition is the cause of their distress.”
“
O hero, you were a very grateful husband, and our most sincere friend. Now, how shall we be able to exist without you? Please direct us to where you have gone so that we may follow you, and thus once again engage in your service.”
The appropriate time for burning the dead body was quickly passing away, for the sun was about to set. Still, as the queens continued to lament, they kept their dead husband’s body upon their laps, and would not allow it to be taken away. The loud cries of the aggrieved queens were heard even in the abode of Yamaraja. To give relief to the king, who was still hovering as a ghost because his body had not yet been burned, the lord of death himself came to that place.
Yamaraja assumed the form of a small boy, because people are fascinated to hear a child speak philosophy. After coming before King Suyagya’s queens, he said, “Oh! How amazing it is! Although these people are older than I, and have experienced how thousands of living beings have been born and then died, still they are bewildered.”
“The living entity comes from an unknown place and then returns there after death, so why do these people needlessly lament? How is it that these elderly women do not have a higher sense of life than I do? Although I have been left alone to struggle without parents, and am very small, still I have not been harmed. Because of this, I have a firm belief that the Supreme Personality of Godhead, who protects one even in the womb of his mother, will protect me everywhere.”
Then, addressing the queens, the boy said, “O weak women, the entire material creation is under the control of the Supreme Lord, exactly as if it were His plaything. Thus, the creation, maintenance, and destruction of everything is accomplished by His will alone. Sometimes money is dropped on the street, and yet it is protected by destiny and not seen by others so that the one who has lost it gets it back. On the other hand, without the Lord’s protection, even the most carefully protected money may be taken away. If the Supreme Lord gives one protection, even if he is alone in the dark jungle, he will remain safe. On the other hand, another person may be well protected at home by his relatives, and yet somehow die.”
“Although one receives different types of bodies according to his fruitive work, the living entity is completely different from this embodiment, and thus he has nothing to do with its creation and dissolution. As the fire within wood is different from the wood; as the air within the nostrils is different from the nostrils; and as the sky, although all-pervading, never mixes with anything- so the living entity, although now engaged within the body, is separate from it.”
“O lamenters, you are all fools! If the body is the self, then the person named Suyagya, for whom you lament, is still lying before you and has not gone anywhere. What is the cause of your lamentation? If you say that you are lamenting because the actual person who had previously heard you and replied has gone away, this is contradictory behavior, for that person was never really seen by you. What then is the need for lamentation? The body that you had seen is still lying here, and the person whom you now miss was never really known.”
“When the mind wanders during the day, and one begins to imagine himself to be very important, or when one dreams of himself enjoying with a beautiful woman at night, these are actually false. In the same way, the happiness and distress that is caused by the material senses is a mental concoction, and thus should be understood as meaningless. Those who are self-controlled, knowing the soul to be eternal and the body to be perishable, do not become overwhelmed by lamentation- whereas those who lack such knowledge certainly lament.”
To illustrate this, the boy who was actually Yamaraja narrated this story. There was once a hunter who captured birds in his net after luring them with food. Once, while wandering in the forest, the hunter came upon a pair of kulinga birds and managed to capture the female in his trap. Upon seeing his wife put into this great danger by the will of Providence, the male kulinga bird became extremely unhappy.
Being very affectionate towards his wife, because the male kulinga bird could not release her, he pitiably lamented, “What will Providence gain by taking away my poor wife? If cruel Providence takes her, who is half my body, then why shouldn’t He take me as well? What is the use of living with only half of my body, and aggrieved at the loss of my dear wife? The poor baby birds are waiting in the nest for their mother to return and feed them. Since they are very small and have not yet grown their wings, how will I be able to maintain them?”
As the kulinga bird lamented with tears in his eyes, the hunter, who was hidden in the distance, released his arrow and killed him. Yamaraja in the form of a boy then said, “My dear queens, you are so foolish that you lament for others and yet do not see how your own death is approaching. Even if you were to lament for your husband for hundreds of years, you will never get him back, and meanwhile, your duration of life will end.”
Everyone became truly astonished by hearing the instructions of Yamaraja in the form of a small boy, and by understanding the truth of material existence, they gave up their false lamentation. After speaking, Yamaraja disappeared from the vision of the onlookers, and thereafter, the relatives of King Suyagya performed the funeral ceremonies.
Hiranyakashipu then concluded his discourse by saying, “None of you should be aggrieved at the loss of the material body- whether your own, or that of others. Only out of ignorance does one consider that the body is the self, and that which is in relationship with the body to be his possessions.”
After hearing Hiranyakashipu’s instructions, Diti and Rushabhanu gave up their grief and began engaging their minds in understanding the real philosophy of life.
Thereafter, Hiranyakashipu went to a valley of Mount Mandara, with the desire to become immortal, unconqerable, the master of all mystic powers, and the sole ruler of the universe. To perform severe austerities, Hiranyakashipu stood motionless upon his tiptoes with his arms extended upwards and his eyes directed toward the sky. Although it was extremely difficult to maintain such a position, Hiranyakashipu did so as a means for attaining perfection.
When the demigods, who had been wandering over the earth, saw that Hiranyakashipu had gone away to perform austerities, they became somewhat relieved and so returned to their heavenly abodes. However, after some time, a light that was as effulgent as the sun at the time of dissolution began emanating from Hiranyakashipu’s head. This fire and its smoke spread out in all directions, and thus gradually encompassed the lower and higher planetary systems, so that everywhere it became extremely hot. The rivers and oceans became agitated as a result of Hiranyakashipu’s austerities, and the entire surface of the earth trembled.
All directions appeared to be ablaze, and so the demigods left their residences. After approaching Lord Brahma, they informed him of the situation: “O master of the universe, because of the fire emanating from Hiranyakashipu’s head, we have become so disturbed that we can no longer reside in our planets.”
“
O lord of the demigods, if you think it proper, then kindly stop Hiranyakashipu’s austerities before all of your obedient subjects are annihilated. Hiranyakashipu has undertaken a most severe type of austerity, and although his plan is not unknown to you, kindly hear about it from us.”
“
The great demon is thinking like this: ‘Lord Brahma has attained his exalted post as a result of severe austerities. I am eternal, and time is also eternal. Therefore, I shall endeavor to perform austerities for many, many births, until I am able to occupy his seat. Then, by the strength of my acquired prowess, I will reverse the results of pious and impious activities, and thus overturn all of the established practices in this world.’ ”
The demigods concluded by saying, “O lord, you are the master of the three worlds. Please, without delay, take whatever steps are necessary to save the situation, for if Hiranyakashipu occupies your post, everything will be spoiled.”
After hearing this, Lord Brahma immediately set out, riding upon his swan airplane, and accompanied by the demigods- as well as Bhrigu, Daksha, and other great sages. At first, Lord Brahma could not locate Hiranyakashipu because his body had become covered by an anthill, as well as a thicket of grass and bamboo. Because Hiranyakashipu had remained there for a long time, the ants had devoured his skin, fat, flesh and blood, so that only a skeleton remained. Finally, however, Lord Brahma saw the son of Diti, appearing like a cloud-covered sun, heating the entire universe.
Being struck with wonder at the sight, Lord Brahma smiled and then said, “O son of Kashyapa, please get up. Let there be all good fortune, for you have become perfect in the performance of your austerities. I want to offer you a benediction, and so you may ask from me whatever it is that you desire.”
“I am very astonished to see your endurance. It is a marvel that you have tolerated being eaten by all kinds of worms and ants, and have kept your life air circulating within your bones. Even great sages like Bhrigu could not perform such severe austerities, nor in the future, will anyone be able to do so. Who else could sustain his life for one hundred celestial years, without even drinking water? Because you have accomplished what is impossible for even great rishis, I have been conquered by you, and thus am prepared to reward you with all benedictions.”
After saying this, Lord Brahma sprinkled spiritual water from his kamandalu upon Hiranyakashipu’s body, so that immediately his form became rejuvenated. Indeed, Hiranyakashipu’s complexion now resembled molten gold, and his limbs were so strong that they could bear the striking of a thunderbolt. As fire springs out from wood, when Hiranyakashipu emerged from the anthill and saw Lord Brahma stationed before him in the sky, seated upon his swan airplane, he became extremely pleased. After falling flat onto the ground to offer his obeisances, Hiranyakashipu stood up, and due to excessive jubilation, tears flowed from his eyes and his entire body trembled.
Then, for the satisfaction of Lord Brahma, Hiranyakashipu offered the following prayers, in a faltering voice, as he stood before him very humbly with folded hands: “Let me offer my respectful obeisances unto the supreme lord of this universe. You are the original personality within the creation and you are the controller of all living entities, both moving and stationary. Being the supreme soul of all living entities, you are beginningless, endless and omniscient, beyond the limits of time and space.”
“
O my lord, O best of all givers of benedictions, if you wish to fulfill my desire, then please let me become immortal.”
Hiranyakashipu adored Lord Brahma as the Supreme Personality of Godhead, in expectation of receiving his cherished benediction. However, when Brahma explained that he did not have the capacity to award immortality, since even he had to eventually die, Hiranyakashipu tried to make the best use of a bad bargain by requesting benedictions as follows.
Hiranyakashipu asked, “O my lord, please let me not meet with death at the hands of any of the living entities that were created by you. Grant that I may not die within any residence or outside any residence, during the daytime or at night, or while on the ground or in the sky. Let me not be killed by any being created by someone other than you, and let me not be killed by any weapon. Furthermore, let me have sole lordship over all of the living entities and presiding deities, and give me all of the mystic powers that are attained by the practice of yoga and austerities.”
Being very satisfied with Hiranyakashipu because of his wonderful performance of austerities, Lord Brahma replied, “O son of Diti, the benedictions that you have requested are very difficult to obtain, but I shall nonetheless grant them.”
Thereafter, Lord Brahma departed, while being praised by the great rishis and demigods and worshiped by the best of the demons, Hiranyakashipu. In spite of having achieved such great success by the performance of austerities, Hiranyakashipu never forgot his enmity toward Lord Vishnu.
Gradually, Hiranyakashipu conquered the entire three worlds by defeating the rulers of all the planets within the universe. After bringing the upper, middle and lower planetary systems under his control, Hiranyakashipu began residing within Indra’s palace, which had been constructed by the celestial architect, Vishvakarma. The steps of Indra’s residence were made of coral, and the floor was inlaid with emeralds. The walls were made of crystal, the columns were made of Vaidurya stone, and the seats were adorned with rubies.
The ladies of the palace, who were blessed with the most wonderfully beautiful faces, were always seen walking here and there, their ankle-bells tinkling melodiously. Being very oppressed, however, the demigods had to bow down and offer obeisances at the feet of Hiranyakashipu, who would chastise them very severely, even for no reason at all.
Hiranyakashipu was continually intoxicated with strong-smelling wines and liquors, and thus his copper-colored eyes were always rolling. Nonetheless, due to the power of his austerities, everyone in the universe, except Lord Brahma, Lord Shiva and Lord Vishnu, had to personally worship him and please him with presentations offered with their own hands. Even great sages like Bhrigu could not burn Hiranyakashipu to ashes with their anger, because his prowess excelled theirs.
While seated upon Indra’s throne, Hiranyakashipu controlled the inhabitants of all the other planets. Thus, the Gandharvas, Vidyadharas, Apsaras, and even Narada, as well as the other great sages had to offer prayers, again and again, just to glorify him. Whatever offerings were made in sacrifice by the strict followers of the varnashram-dharma, Hiranyakashipu accepted for himself, without sharing them with the demigods. Due to fear of Hiranyakashipu, the earth delivered grains without even being plowed, the cows delivered abundant milk, and outer space remained beautifully decorated with wonderful phenomena. The oceans and rivers supplied all kinds of jewels for Hiranyakashipu’s use, and the valleys between the mountains served as his pleasure grounds.
Without taking help from any of the demigods, such as Indra, Vayu and Agni- Hiranyakashipu single-handedly directed all of the universal departments, such as the pouring of water, drying and burning. And yet, in spite of his having achieved the power to control all directions, and enjoy sense gratification as much as possible, Hiranyakashipu was dissatisfied. The reason for this was that, instead of controlling his senses, Hiranyakashipu remained their servant.
In this way, being extremely proud of his opulence, Hiranyakashipu passed a very long time transgressing the principles of religion, and as a result, he was cursed by the four Kumaras. Everyone within the universe, especially the planetary rulers, felt extremely afflicted due to Hiranyakashipu’s severe rule, and thus they were always fearful and disturbed. At last, being unable to find any other shelter, they surrendered unto the Supreme Personality of Godhead, Lord Vishnu.
Forgoing sleep, living only on air, and carefully controlling their minds- the predominating deities of the various planets began worshiping the Lord while reciting this prayer: “Let us offer our respectful obeisances to that direction toward where the Supreme Personality of Godhead is situated- from which the pure devotees having once gone, never return to this world.”
In response, while remaining invisible, the Supreme Lord spoke to the demigods with a voice that was as grave as thunder, but very encouraging as well, driving away all anxiety.
The Supreme Lord said, “O best of learned persons, do not fear. I wish you all good fortune and thus advise you to become My devotees by always hearing and chanting My glories. I know all about Hiranyakashipu’s activities, and I shall surely stop them very soon. Therefore, please wait for that time.”
“
When one is envious of the demigods, the Vedas, the cows, the brahmanas, Vaishnavas, religious principles, and ultimately of Me, he will surely be vanquished without delay. When Hiranyakashipu torments his son, the great devotee Prahlada, who has no enemy, I shall immediately kill him, despite the benedictions of Brahma.”
When the Lord ceased speaking, the demigods offered their respectful obeisances unto Him and then returned home, confident that the great demon, Hiranyakashipu was as good as dead.
Hiranyakashipu had four very wonderful and well-qualified sons, the best of who was Prahlada, because he was an unalloyed devotee of the Supreme Personality of Godhead.
Prahlada had the exemplary character of a perfectly qualified brahmana, and he fully controlled his mind and senses. Like the Paramatma, he was very kind and the best friend of everyone. To respectable persons, he acted just like a menial servant- to the poor, he was just like a father- to his equals, he was like a sympathetic brother- and he considered his teachers, spiritual masters and older Godbrothers to be as good as the Supreme Personality of Godhead.
Prahlada Maharaja was completely devoid of the unnatural pride that might have arisen from his good education, wealth, beauty, and aristocratic birth. Although born in the family of asuras, Prahlada was a great devotee of Lord Vishnu, and he was never envious of the Vaishnavas. He was never agitated when put into danger, and not at all interested in the fruitive activities that are described in the Vedas, for he considered everything material to be useless.
From the very beginning of his childhood, Prahlada Maharaja was uninterested in childish play- for he simply remained silent, due to being fully absorbed in Krishna consciousness. Indeed, Prahlada was so engrossed in thought of Krishna, and thus fully under the Lord’s spell, which was like some strong planetary influence, that he could not understand how the world was going on with its activities of sense gratification.
Being always embraced by the Lord, Prahlada did not even know how his bodily necessities, such as eating, walking, lying down, sitting, drinking and talking were being automatically performed. Just as a small baby on the lap of his mother does not know how the needs of his body are being fulfilled, Prahlada was being cared for by Govinda.
If a mother leaves her small baby so that she can attend to other household affairs, the child will begin to cry in her absence. But, as soon as the mother returns to care for the child, he becomes jubilant and laughs. Similarly, Prahlada sometimes felt separation from the Lord- thinking Him to be far, far away- and so he would cry or loudly call out for Him. Then, when he would see the Lord coming from a great distance to pacify him, like a mother who responds to her baby by saying, “My dear child, do not cry. I am coming” Prahlada would laugh; or sometimes, without being ashamed of his surroundings, dance in ecstasy.
Sometimes, being fully absorbed in thoughts of Krishna, Prahlada would feel oneness and imitate the Lord’s pastimes. Sometimes, upon feeling the touch of the Lord’s lotus hands, Prahlada would become thrilled with ecstasy and simply remain silent- with his hair standing on end and tears of love falling from his half-closed eyes. Simply by seeing Prahlada when he was absorbed in such perfect transcendental ecstasy, even persons who were very poor in terms of spiritual understanding became purified and blissful.
Sukracharya was the ritualistic priest of the demons; and his two sons, Shanda and Amarka resided near Hiranyakashipu’s palace. Prahlada was already fully educated in terms of devotional life, but his father sent him to Sukracharya’s sons, so that he could be taught material subjects, along with the other sons of the demons. Prahlada certainly heard the topics of political science that were expounded by his teachers, but because such philosophy involved considering someone as a friend and someone else as an enemy- he did not like it.
One day, Hiranyakashipu took his small son, Prahlada onto his lap with great affection. He asked his son a question, expecting him to reply with something childish and pleasing, but not actually practical. Hiranyakashipu said, “My dear boy, please tell me what it is that you have found to be the best of all the things that you have studied in school.”
Prahlada Maharaja replied, “O chief of the asuras, the best thing that I have learned is this. A person who has accepted a temporary material body, for enjoying a household life of sense gratification is certainly embarrassed by anxieties, due to having fallen into a dark well where there is no water, but only misery. One should give up such an ignorant life, which is blind to self-realization, and go to the forest and take shelter of the Supreme Personality of Godhead, Hari.”
Upon hearing these words, which disclosed Prahlada’s faithfulness to the camp of his enemies, Hiranyakashipu laughingly said, “Such is the intelligence of an innocent child, who has been spoiled by the words of my adversaries.”
Hiranyakashipu then advised his assistants, “My dear demons, you must carefully protect my son at the guru-kula, so that his intelligence may not become further influenced by an Vaishnavas who might be going there in disguise.”
When Prahlada was brought back to the guru-kula, Shanda and Amarka learned of what had happened from Hiranyakashipu’s servants. Taking the boy aside, the two teachers inquired from him, with very mild and affectionate voices, “Dear Prahlada, kindly tell us the truth, and do not speak lies. None of the other boys here are like you and speak in such a deviant way. How has your intelligence come to be polluted? Who has given you such instructions regarding the Vaishnava philosophy?”
Since Prahlada was just a little boy, the teachers thought that if they spoke to him very sweetly, then he would divulge the names of the devotees who were stealthily coming to instruct him. It was their hope that these Vaishnavas could be arrested and brought before Hiranyakashipu for necessary punishment.
In response to Shanda and Amarka’s inquiries, Prahlada replied, “Let me offer my respectful obeisances unto the Supreme Personality of Godhead, whose external energy has created the distinctions of ‘my friend’ and ‘my enemy’, by deluding the intelligence of men. Although previously I had heard about this phenomena from authoritative sources, I am now experiencing it for myself.”
“When the Supreme Lord is pleased to enlighten one who is engaged in His devotional service, such a devotee no longer makes a distinction between himself, friends and enemies. Instead, he thinks, ‘Everyone of us is an eternal servant of God, and therefore we are not different from one another.’ In other words, the same Supreme Lord who has bewildered persons into thinking in terms of ‘enemy’ and ‘friend’ has given me the intelligence to take the side of your so-called enemy.”
“
O teachers, just as iron is attracted by a magnet and thus automatically moves toward it, my consciousness is attracted to Lord Vishnu.”
Prahlada wanted to explain how, instead of being polluted, his intelligence had been purified by the grace of his spiritual master and Krishna. Although Hiranyakashipu considered Lord Vishnu to be his enemy, Prahlada wanted to point out that the Supreme Lord is never the enemy of anyone, but is the well-wishing friend of all. In addition, Prahlada explained that his liking for Lord Vishnu was not deviant, but rather, the natural position of all living beings.
After hearing Prahlada’s speech, Shanda and Amarka became very angry and chastised him: “Bring me a stick! This Prahlada is ruining our reputation and thus needs to be treated by the fourth means of diplomacy. This rascal Prahlada has appeared just like a thorn tree in a forest of Sandalwood. An axe is needed to cut down Sandalwood trees, and the hard wood of a thorn tree is very suitable for making the handle. Lord Vishnu is the axe for cutting down the Sandalwood forest of Daityas and this Prahlada is the proper handle.”
After chastising and threatening Prahlada in various ways, Shanda and Amarka continued teaching him about the paths of dharma, artha and kama. Then, after some time, when they felt that Prahlada was sufficiently educated in the science of politics and diplomacy, the two teachers presented him before Hiranyakashipu, after having him nicely bathed and dressed by his mother.
When Hiranyakashipu saw that his son had fallen at his feet to offer obeisances, he affectionately blessed the child, while picking him up with both arms. After happily embracing Prahlada, Hiranyakashipu seated him upon his lap and smelled his head with great affection. Indeed, the tears from Hiranyakashipu’s eyes moistened the child’s smiling face.
Hiranyakashipu then said, “My dear Prahlada, you have been hearing from your teachers for a long time now. Please tell me what you think is the best of all that you have learned.”
Prahlada Maharaja replied, “Hearing and chanting about the transcendental name, form, qualities and pastimes of Lord Vishnu- remembering them- serving the lotus feet of the Lord- offering the Lord respectful worship- offering prayers to the Lord- becoming His servant- considering the Lord to be one’s best friend- and surrendering everything unto Him- these nine processes of pure devotional service are considered by me to be the topmost education. Anyone who has dedicated himself to their execution should be understood as the most learned person.”
Hearing this, Hiranyakashipu became extremely angry. His lips trembling, he chastised Shanda, who was standing before him, “You unqualified, most abominable son of a brahmana! You have disregarded my orders and sided with the enemy. What kind of nonsense have you been teaching this boy? In due course of time various diseases become manifest in the bodies of sinful persons. Similarly, one may have many deceptive so-called friends, but eventually, due to their false behavior, their real nature becomes evident.”
Shanda replied, “O King, whatever your son Prahlada has said was not taught by me or anyone else. His devotion to Lord Vishnu is spontaneous, and has naturally developed in him. Please give up your anger and do not accuse us unnecessarily, for it is not good to insult a brahmana in this way.”
Hiranyakashipu then turned to Prahlada and said, “You rascal! You are the most fallen member of our family! If you did not receive this education from your teachers, then from where have you gotten it?”
Prahlada replied, “Because of their uncontrolled senses, persons who are too addicted to materialistic life glide down to hell, while repeatedly chewing that which has already been chewed. Their inclination toward Krishna can never be aroused by the instructions of others, by their own efforts, or by a combination of the two. Persons who are overly engrossed in the consciousness of material enjoyment cannot understand that the goal of life is to engage in the devotional service of Lord Vishnu, to return home, back to Godhead.”
“As blind men who are guided by another blind man stray from the right path and fall into a ditch- materially attached persons who are led by another materially attached man become bound by the strong ropes of fruitive activities, and thus continue to suffer the threefold miseries. Unless they smear upon their bodies the dust from the lotus feet of a pure Vaishnava, persons who are very materialistically inclined cannot gain attraction for the lotus feet of the Supreme Lord. And, only by becoming Krishna conscious and taking shelter at the lotus feet of the Lord in this way can one gain release from material bondage.”
While listening to Prahlada, Hiranyakashipu became practically blind with rage, and he violently threw his son off from his lap, onto the floor. His eyes glowing like molten copper, Hiranyakashipu ordered his servants, “Take this boy away from me, and kill him as soon as possible! This Prahlada is the killer of my brother, for he has given up his own family to engage himself as the menial servant of the enemy, Lord Vishnu. Because even at the tender age of five, he has given up his affection for his own father and mother, he cannot be trusted. Indeed, how can it be assured that he will behave well toward Lord Vishnu?”
“Although a medicinal herb is not of the same species as a man, still, because it is beneficial, it should be kept very carefully. Similarly, if someone is outside one’s family, but is favorable, he should be protected just like a son. On the other hand, if a limb of the body is severely infected, it may have to be amputated so that the rest of the body can remain healthy. In the same way, even if one’s own son is unfavorable, he must be rejected. Just as the uncontrolled senses are the enemies of a yogi who is aspiring to advance in spiritual life, this Prahlada is my enemy because I cannot control him. Therefore, he must be killed by all means.”
The Rakshasa servants of Hiranyakashipu all had fearful faces, sharp teeth, and copper-colored hair and beards. Under their master’s direction, they took Prahlada, and while striking the tender parts of his body with their tridents, they made a tumultuous sound, shouting, “Chop him up! Pierce him!”
Even though a person who has no assets in pious acts may perform some good deed, it will have no result. Similarly, the weapons of the demons had no tangible effect upon Prahlada, who simply sat silently and undisturbed, fully absorbed in meditating upon the Supreme Personality of Godhead. When the attempts of the demons thus proved futile, Hiranyakashipu became somewhat fearful, and he began contriving other methods for killing his son, Prahlada.
Next, Hiranyakashipu tried to crush Prahlada to death, by throwing him under the feet of huge elephants. Then, he put Prahlada into a pit full of large, poisonous snakes. He threw Prahlada down from the top of a very high hill, he gave Prahlada poison, and he tried starving him to death, drowning him, freezing him, burning him and crushing him with heavy stones. Hiranyakashipu even tried to use conjuring tricks and magic spells, but no matter what he did, he could not even slightly harm his sinless son.
Becoming very anxious about what to do next, Hiranyakashipu thought, “In spite of chastising Prahlada with so many harsh words, and in spite of devising so many ways to finish him off, I have not been able to kill him. Somehow he is able to save himself by his own prowess and because of this, he remains completely fearless. He resembles the crooked tail of a dog, which can never be straightened, for he always remembers my misbehavior and his connection with his master, Lord Vishnu. This boy seems to be immortal, and to possess unlimited prowess, for he is not at all afraid of my punishments. Perhaps, because of my enmity towards Prahlada, it is I who will end up being killed.”
While thinking like this, Hiranyakashipu remained silent and morose, bereft of his bodily luster, and his head bowed low. Seeing this, Shanda and Amarka approached him in private and gave him the following advice: “O lord, simply by the movement of your eyebrows, all of the planetary rulers become terrified. Without any assistance, you have conquered the entire three worlds, and so we cannot find any reason for you to become so anxious and morose.”
“
Prahlada is nothing but a child, and so whatever good or bad qualities he may have are not very significant. Until the return of Sukracharya, you should keep the boy locked up. Then, in due course of time, when he becomes a little grown up and has assimilated our instructions, his intelligence will surely change. There is no need for you to worry so much.”
Hiranyakashipu agreed to this proposal. Thereafter, Shanda and Amarka systematically and unceasingly taught Prahlada Maharaja, who was very humble and submissive, about dharma, artha, and kama. However, because such instructions were based upon the dualities of this material world, Prahlada, being transcendentally situated, did not like them.
When the two teachers would go home to attend to some household affairs, Prahlada’s school mates would call him to come out and play. Prahlada would smile and then reply to them with very sweetly, just to instruct them about the uselessness of materialistic life. All of the children respected Prahlada Maharaja very much, and were highly affectionate toward him. Because they were all just five-year-old boys, they were not yet so polluted by their materialistic education. For this reason, they would innocently give up their playing and surround Prahlada, so that they could hear from him.
As the boys fixed their hearts and eyes upon him in great earnestness, Prahlada instructed them for their welfare as follows: “One who is sufficiently intelligent should begin the practice of devotional service from the tender age of childhood. This human form of life is very rarely achieved, and although it is temporary like other bodies, it is very important because one can use it to perform devotional service and thus attain complete perfection. Devotional service is natural because Lord Vishnu is the most beloved, the master of the soul, and the well-wisher of all living entities.”
“
My dear friends, born in demoniac families, the happiness derived from the contact of the senses with their objects can be obtained in any form of life, according to one’s past fruitive activities. Just as distress is obtained without endeavor, so happiness is also achieved automatically. For this reason, endeavors for economic development and sense gratification are a waste of time. Instead, as long as the body is still stout and strong, one should try to become Krishna conscious in order to come to the spiritual platform of eternity and bliss.”
“
Everyone has a maximum duration of life of one hundred years. However, for one who cannot control his senses, half of this time is lost due to sleeping twelve hours at night. In childhood, one first of all passes ten years in complete bewilderment. Then, as a boy, he spends another ten years playing and engaging in sports. In old age, when one is invalid, he passes another twenty years being hardly able to perform any activities. One whose mind and senses are uncontrolled becomes increasingly attached to family life. Due to insatiable lusty desires and very strong illusion, one wastes his remaining years and thus cannot engage in the devotional service of the Lord.”
“How can a person who is too attached to household life, due to uncontrolled senses, liberate himself from material bondage? Materialistic persons think that money is sweeter than honey. Therefore, who can give up the desire to accumulate money, especially in household life? Thieves, professional soldiers and merchants try to acquire money even by risking their very lives. How can a person who is very affectionate towards his family members, the core of his heart being filled with their pictures, give up their association?”
“The wife is always very kind and sympathetic and she gratifies her husband in a solitary place. The small children speak in broken sentences that are very pleasing to hear. In addition, one’s parents, household furniture, servants and animals are all objects of attachment. Who could give up such comforts? The attached householder is like the silkworm that weaves a cocoon in which it becomes imprisoned and cannot come out. Simply for the satisfaction of the tongue and the genitals, one is bound up by material conditions, and thus cannot escape. Such an attached person cannot understand that he is wasting his valuable life. And yet, although he fails to understand that human life is meant for self-realization, he very cleverly makes sure that not a single rupee is lost due to mismanagement.”
“My dear friends, those who are bereft of knowledge of the Supreme Personality of Godhead are addicted to sense gratification, and thus they become playthings in the hands of attractive women. Such persons are called demons, and due to being victimized by such a conception of life, they become surrounded by home and relatives and in this way, they are shackled to material life.”
“
Although you are all sons of demons, you should stay aloof from such persons and take shelter of the Supreme Lord, Narayana, Who awards his devotees liberation from the bondage of material existence. Lord Narayana is the Supreme Soul and the father of all living beings. Because every living being’s relationship with Lord Narayana is an eternal fact, there is no impediment or difficulty in pleasing Him.”
Therefore, my dear young friends, please act in such a way that the Supreme Lord will become satisfied with you. Give up your demoniac nature and act without enmity or duality. Show mercy to all living entities and become their well-wishing friend by enlightening them in devotional service. There is nothing that is unattainable for the devotees who have satisfied the Supreme Lord. And yet, because the Lord is the reservoir of all spiritual bliss, the devotees have no use for dharma, artha, kama and moksha, since they are satisfied simply by glorifying His lotus feet.”
“
This transcendental knowledge was formerly explained by Lord Narayana Himself to the great saint Narada. Although it is extremely difficult to comprehend without the mercy of a pure devotee, anyone who takes shelter of Narada’s disciplic succession can attain this confidential understanding. I received this knowledge, which is called bhagavata-dharma, from Narada Muni, and it is based on logic and philosophy, and is free from all material contamination.”
The sons of the demons inquired, “Dear Prahlada, neither you nor ourselves know of any teacher other than the sons of Sukracharya. Since we remain within the palace and do not have any chance to associate with a saintly personality, how were you able to hear all this from Narada? Dear friend, kindly dispel our doubts in this regard.”
Prahlada Maharaja then explained, “When my father went to the Mandarachala Mountain to execute severe austerities, the demigods made an all-out attempt to subdue the demons in his absence. When the demons saw the unprecedented fighting spirit of the demigods, they began fleeing in all directions, leaving aside their homes and family members. The victorious demigods then plundered Hiranyakashipu’s palace, and at that time King Indra arrested my mother.”
“As she was being led away, crying like a kurari bird that is captured by a vulture, the great sage Narada appeared upon the scene and ordered Indra, ‘O King of the demigods, this woman is faultless and so you should not drag her off in this merciless way. This chaste woman is the wife of another, and so you must immediately release her.’ ”
“Indra replied, ‘The seed of the great demon, Hiranyakashipu is within this woman’s womb, and so let her remain in our custody until the child is born.” ’
“Narada then said, ‘The child within this woman’s womb is sinless, and he is a powerful servant of the Supreme Personality of Godhead. Because of this, you will not be able to kill him.’ ”
Prahlada continued, “Indra respected Narada’s words and immediately released by mother. Knowing me to be a devotee of the Lord, all of the demigods circumambulated her, and then returned to their heavenly abodes. Thereafter, Narada brought my mother to his ashram and assured her of all protection, saying, ‘My dear child, please remain here until the return of your husband.’ ”
“My mother then asked Narada for the benediction that I would remain within her womb until the time when she would once again be united with her husband. Narada consented, and thus she began fearlessly residing in the great sage’s ashram where she rendered service unto him with great devotion. Narada Muni delivered instructions to both me, who was within the womb, and my mother. However, since she was more concerned about my welfare, and longed for the return of her husband, and also due to being less intelligent, my mother has forgotten all that Narada taught. On the other hand, by the blessings of Narada, I have not forgotten his instructions.”
“
Therefore, my dear friends, if you can place your faith in my words, you can also receive this transcendental knowledge.”
Prahlada continued to instruct his school friends, saying, “Although the fruit and flowers of a tree undergo six transformations- birth, growth, maturity, the production of by-products, dwindling, and death- the tree itself remains unchanging, standing for many, many years. Similarly, the material body that the living entity obtains under different circumstances undergoes the same transformations- but there is no such change for the spirit soul.”
“Because both the individual soul and the Supreme Lord are spiritual, eternal, unchanging and non-material, a wise person gives up the illusory conception of life in which one thinks, “I am this body and everything in relation to the body is mine”. As an expert geologist can extract gold from rock, so an advanced transcendentalist can understand how the spirit soul exists within the body and then extricate it from material entanglement. Since the eternal self is situated within the eight separated material energies, the three modes of material nature, and the eleven senses- as an observer- all the great acharyas have concluded that he becomes conditioned by these elements.”
“By the process of ‘neti’ ‘neti’ (‘this is not it’ ‘this is not it’), one must separate the spirit soul from its gross and subtle coverings. Of all the different processes that are expounded for disentangling oneself from matter, the one that is personally recommended by the Supreme Personality of Godhead should be considered as perfect. To execute this process, one must accept a bona-fide spiritual master and render service unto him with great faith and devotion. Whatever one possesses should be offered to the guru, and in the association of devotees, one should worship the Supreme Lord, hear and chant of His glories, meditate upon His lotus feet, and worship His Deity form- strictly according to the injunctions of shastra.”
“By executing these activities, one can cut down the influence of his enemies- namely lust, anger, greed, illusion, madness and envy- and then attain the platform of loving service unto the Supreme Lord. When such a liberated devotee hears the glories of the Lord, his bodily hair stands up on end, tears fall from his eyes, and his voice falters. Sometimes he openly dances and loudly sings, and sometimes he cries. In this way, the devotee appears to be haunted by a ghost, because he forgets all social etiquette while chanting and dancing like a madman.”
“Due to constantly thinking of the Lord’s pastimes, a pure devotee’s mind and body become spiritualized. Being thus converted, the devotee’s mind and body no longer act materially. Because of the intensity of his devotional service, all of the devotee’s material desires become completely burnt to ashes. This is the exalted stage at which one can achieve the shelter of the Supreme Lord’s lotus feet.”
“Therefore, my dear friends, begin immediately to meditate upon the Supreme Lord and worship Him, Who is situated within everyone’s heart. The Supreme Lord is the well-wishing friend of all living beings, and thus there is no difficulty in worshiping Him. For what reason should people not engage in His devotional service, and instead become addicted to producing so much artificial paraphernalia for sense gratification? One’s wealth, beautiful wife and children, his residence, and all other possessions, are all temporary and flickering. What benefit can these material assets give to a sensible man who has understood himself to be eternal?”
“Even heavenly elevation is temporary, and therefore not the real goal of life. In this world, everyone is striving to increase happiness and diminish distress. The truth is, however, that one is happy only so long as he does not endeavor for happiness. As soon as one commences his activities to achieve happiness, his condition of distress begins. The living entity receives different types of bodies according to his previous fruitive work, and thus he suffers in various ways. Therefore, please tell me, after due consideration, what is the living entity’s actual interest in fruitive activities?
“My dear friends, the Supreme Personality of Godhead is the soul of all souls, and every living being is His eternal part and parcel. Therefore, He is the dearest person and should be worshiped without motive, following in the footsteps of the pure devotees. Anyone who takes to the devotional service of the Lord, be he a demigod, demon, human being, Yaksha, Rakshasa, Gandharva or anyone else- he will become situated in the most auspicious condition of life, just like ourselves. The Supreme Lord cannot be pleased simply by one’s becoming a perfect brahmana, vastly learned, and well behaved, nor can He be pleased merely by the performance of austerity, sacrifice, the giving of charity, or by any other means. Only unalloyed devotional service can satisfy the Supreme Lord.”
“Therefore, my dear friends, just as one favorably sees himself and takes care of himself, you should all take to devotional service so that you can satisfy the Supreme Personality of Godhead. This much alone is the ultimate goal of life, as explained by all the revealed scriptures and confirmed by the great acharyas.”
All of the demons’ sons appreciated Prahlada’s transcendental instructions and took them very seriously. As a result, they rejected Shanda and Amarka’s materialistic teachings. When the two teachers saw how their students were becoming advanced in Krishna consciousness, due to Prahlada’s association, they became very afraid.
After taking Prahlada to his father, Shanda and Amarka explained everything. After understanding the situation, Hiranyakashipu became so angry that his entire body began to tremble. Being very cruel by nature, Hiranyakashipu felt insulted. While hissing like a snake that had been trampled upon, Hiranyakashipu decided to kill Prahlada with his own hands. Prahlada was very peaceful, mild and gentle, and he stood before his father with folded hands- but the great demon was not to be pacified.
With harsh words, Hiranyakashipu chastised Prahlada, saying, “O most impudent disruptor of our family, you have violated my authority and so I will send you this very day to the abode of Yamaraja. When I become angry, all of the planets within the three worlds tremble, along with their respective rulers. You rascal, by whose power have you become so impudent that you fearlessly overstep my authority to control you?”
Prahlada Maharaja replied, “My dear father, the source of my strength is also the source of yours. Indeed, the original source of everyone’s strength is One, and without Him, no one can have any prowess. Everyone, including Lord Brahma, is controlled by the strength of the Supreme Lord, for He controls the time factor, and the power of the mind and senses. By His unlimited prowess, the Lord creates this cosmic manifestation, maintains it for some time, and then annihilates it.”
“My dear father, please give up your demoniac mentality and make your mind equipoised toward everyone. Except for the uncontrolled and misguided mind, there is no real enemy in this world. In former days there were many fools like you who did not conquer the six enemies that steal away the wealth of the body, although they were very proud of having conquered the universe.”
Hiranyakashipu said, “You rascal! You are trying to minimize my value, as if you are better at controlling the senses than I am. Therefore, I can understand that you wish to be killed by me, for such nonsensical talk is indulged in by those who are about to die.”
“O most unfortunate Prahlada, you always describe a Supreme Person other than me, who is the controller of everyone, and is all-pervading. Where is He now? If He is everywhere, then why isn’t He present in this pillar before me? Because you are speaking so much nonsense, I shall now sever your head from your body. Let me see your most worshipful God come and protect you!”
While Hiranyakashipu was threatening to kill him, Prahlada saw the Lord present in the pillar before him, encouraging him not to be afraid of his demoniac father. Hiranyakashipu could see that Prahlada was looking intently at the pillar, and it is for this reason he had challenged whether the Lord was present there. Actually, Hiranyakashipu, being a typical demon, was convinced that there was no God who could save Prahlada, and so he challenged the idea that the devotee is always protected by the Supreme Lord.
Being obsessed with anger, Hiranyakashipu took out his sword, after chastising and cursing Prahlada, again and again. Getting up from his throne, Hiranyakashipu went and violently struck his fist against the column with great rage. Miraculously, from within the shattered pillar came a fearful and tumultuous sound that reached even the abode of Lord Brahma, and seemed to crack the coverings of the universe.
When the demigods heard that wonderful, never-heard-before sound, they thought, “Now, our planets are going to be destroyed!” Hiranyakashipu and the other leaders of the demons also became extremely afraid, for they could realize the supreme ruling power of the Lord, in the form of that sound, although they could not trace out its origin.
Then, to prove Prahlada’s statement that He is present everywhere, the Supreme Personality of Godhead exhibited a wonderful form that had never been seen before. As Hiranyakashipu looked around to find out the source of the tumultuous sound, that wonderful form of the Lord emerged from the broken pillar. Being stunned with amazement, Hiranyakashipu studied the form of Lord Nrisinghadeva and wondered, “What kind of creature is this, that is half man and half lion?”
This form of the Lord was extremely fearsome because of His angry eyes, His shining mane that expanded the dimensions of His face, His deadly teeth, and His razor-sharp tongue that moved like a dueling sword. The Lord’s ears were erect and motionless, and His nostrils and gaping mouth appeared like mountain caves. His neck was short and thick, His chest broad, His waist thin, and His huge body reached up to the sky.
While picking up his club, Hiranyakashipu murmured to himself, “Lord Vishnu has made this plan to kill me, by utilizing His mystic power- but what is the use of such an attempt? Who is there that can fight with me?”
Appearing just like a small insect that becomes invisible while falling into a flame, Hiranyakashipu attacked the greatly effulgent Lord, and thus he could no longer be seen. Although Hiranyakashipu beat Him repeatedly with his club, Lord Nrisinghadeva captured him, just as Garuda seizes a great snake. Then, just as Garuda sometimes plays with a snake by letting it slip out of his mouth, Lord Nrisinghadeva gave Hiranyakashipu a chance to escape from His grip.
The demigods had been watching the fight from behind the clouds, due to their fear of Hiranyakashipu. When they saw the great demon escape, they became very perturbed, thinking that he might see how they were eagerly looking forward to his death, and thus take revenge later on.
After getting free from Lord Nrisinghadeva’s grip, Hiranyakashipu falsely thought that the Lord was afraid of him, due to his prowess. After taking a moment’s rest, Hiranyakashipu picked up his sword and shield and once again attacked the Lord with great determination. As Hiranyakashipu moved, sometimes in the sky, and sometimes on the earth, he protected himself with his sword and shield, leaving no gaps- but his eyes were closed, out of fear of Lord Nrisinghadeva’s loud, shrill laughter.
Then, as a snake pounces upon a mouse, Lord Nrisinghadeva once again caught hold of Hiranyakashipu. Very afflicted at being held captive, Hiranyakashipu wildly swung his arms all around, here and there, while the Lord placed him lengthwise upon His lap. Lord Nrisinghadeva sat down in the doorway of the assembly hall, pressing Hiranyakashipu on his thighs, and very easily tore him to pieces with his fingernails.
The Lord’s face and mane were sprinkled with drops of blood, and His fierce eyes, which were filled with anger, were impossible to look at. While licking the edge of His mouth with His tongue, Lord Nrisinghadeva pierced Hiranyakashipu’s abdomen with His nails, pulled out his intestines and put them on as a garland, thus enhancing His transcendental beauty. The Lord then uprooted Hiranyakashipu’s heart and threw his body aside, so that He could confront the thousands of demon soldiers who were rushing toward Him with upraised weapons. Lord Nrisinghadeva very easily killed these faithful followers of Hiranyakashipu, with the nails of His many, many hands. Thereafter, when He found that there was no one else opposing Him, the Lord sat down on the royal throne within the assembly hall.
The hair on Lord Nrisinghadeva’s head had scattered the clouds in the sky, and His glaring eyes had stolen the effulgence of the luminaries. The Lord’s breathing had agitated the oceans, and because of his loud roaring, all of the elephants in the world had cried out in fear. Airplanes were thrown upwards into outer space by the hair on Lord Nrisinghadeva’s head, and because of the pressure of His feet, the earth seemed to slip from its position and all the hills and mountains sprang upward.
Hiranyakashipu had been benedicted by Lord Brahma so that he could not die on the land or in the sky. Therefore, to keep that benediction intact, Lord Nrisinghadeva had placed Hiranyakashipu’s body upon His lap. Hiranyakashipu had received the benediction that he would not die during the day or at night, and so the Lord killed him during the evening twilight time. Hiranyakashipu had been benedicted so that he would not be killed by any weapon, or by anything that was dead or alive. Therefore, Lord Nrisinghadeva pierced his body with His nails, which were not weapons- nor were they exactly living or dead. In this way, the Lord kept all of Lord Brahma’s promises intact, and yet easily killed the great demon.
Hiranyakashipu had been like a fever of meningitis in the head of the three worlds. Thus, when the wives of the demigods saw how he had been killed by the Supreme Personality of Godhead, their faces blossomed with joy. Again and again, they showered flowers upon Lord Nrisinghadeva, while the demigods, who crowded the sky with their airplanes, beat upon celestial drums. The Apsaras danced in jubilation and the Gandharvas sang very sweetly.
All of the classes of demigods, headed by Lord Brahma, Lord Shiva and King Indra approached Lord Nrisinghadeva, to individually offer their obeisances and prayers. The demigods were very relieved and happy to be freed from the fear of Hiranyakashipu, and restored to their original positions. So they expressed their deep gratitude that the Lord had killed the king of the demons on their behalf.
Still, because of Lord Nrisinghadeva’s very ferocious expression and glaring effulgence, even the great demigods, headed by Lord Brahma and Lord Shiva were too afraid to come and serve Him directly. The Lord cannot tolerate blasphemy of His devotee and thus His great anger was not pacified, even after hearing so many prayers in glorification. The demigods then requested Lakshmi, who is the Lord’s constant companion, to approach Him. But even Lakshmi had never seen such an extraordinary form of her Lord, and so she was also afraid to go near Him.
Finally, Lord Brahma addressed Prahlada Maharaja, who was standing close by: “My dear son, Lord Nrisinghadeva is extremely angry at your demoniac father. Therefore, please go now and appease the Lord.”
Although Prahlada was just a small boy, he accepted Lord Brahma’s request and gradually approached Lord Nrisinghadeva with folded hands. When the Lord saw the small boy, Prahlada, fallen at His lotus feet to offer his obeisances, He became ecstatically affectionate towards him. After picking Prahlada up, Lord Nrisinghadeva placed His lotus hand upon the boy’s head, just to benedict him with fearlessness. By the transcendental touch of the Lord’s hand, Prahlada became completely freed from all material desires and contamination.
Having thus been thoroughly cleansed, Prahlada became transcendentally situated, so that all of the symptoms of ecstasy became manifest in his body. His heart became filled with love and his eyes with tears, and thus Prahlada was able to completely capture the lotus feet of the Lord within the core of his heart.
With his mind and sight fixed upon Lord Nrisinghadeva in complete trance, Prahlada offered his prayers as follows, in a voice that faltered due to transcendental emotion: “How is it possible for me, who was born in a family of asuras, to offer suitable prayers that will satisfy the Supreme Personality of Godhead? Even the demigods, headed by Lord Brahma, who are all very highly qualified, could not pacify the Lord by their excellent words, and so what can be said by me?”
“
It appears that one cannot please the Lord simply by the possession of great wealth, aristocracy, education, prowess, intelligence, mystic yoga perfection, or any other such expertise. However, one can satisfy the Supreme Lord simply by a little devotional service, as Gajendra formerly did. If one possesses all twelve brahminical qualifications, but is averse to the lotus feet of the Lord, he is certainly inferior to a devotee who has taken birth in a family of dog-eaters but has dedicated everything for the service of the Lord. The so-called brahmana, being falsely proud, cannot even purify himself, whereas a devotee can deliver his whole family.”
“The Supreme Personality of Godhead is fully satisfied in Himself. Therefore, when something is offered to Him, it is actually for the benefit of the devotee. For example, when one decorates his face, then its reflection in a mirror is also seen to be decorated. Although I have been born in a demoniac family, I should offer prayers unto the Lord, as far as my intelligence allows, because glorification of the Lord is always purifying.”
“O my Lord, Your appearance in this world is meant for the benefit of Your devotees. Now that my demoniac father, Hiranyakashipu has been killed, please give up your anger. Even saintly persons take pleasure in the killing of a scorpion or a snake, and so all within the three worlds have achieved great satisfaction because of this demon’s death. In the future, people will remember Your auspicious incarnation as Lord Nrisinghadeva, to become free from fear.”
“My Lord, I am certainly not afraid of Your ferocious mouth and tongue, Your eyes as bright as the sun, or Your frowning eyebrows. I do not fear Your sharp teeth, Your garland of intestines, Your blood-soaked mane, or Your high wedge-like ears. Nor do I fear Your tumultuous roaring or Your sharp nails, which are meant for killing Your enemies. But because I have been put into the association of demons, as a result of my past activities, I am very much afraid of my condition of life within this material world. When will the time come when You will call me to the shelter of Your lotus feet, which is the ultimate goal of liberation from conditional life?”
“O my Lord, due to combination with and separation from various pleasing and displeasing circumstances, one is placed in a most regrettable position, as if burning in a fire of lamentation. Whatever remedies are conceived of to get out of such a miserable life turn out to be more miserable than the miseries themselves. Therefore, I think that the only ultimate solution to all problems is engagement in Your devotional service. Because the living entity is put into bondage by Your external energy, who can get free from this entanglement, unless he takes shelter at Your lotus feet?”
“My dear Lord, people in general want to become elevated to the higher planetary systems, for enjoying a long duration of life and great opulence. However, I have personally seen that when my father was angry with the demigods, they were immediately vanquished, simply by the movements of his eyebrows. And yet, You vanquished my father, who was so powerful, in just a moment. In Your form as powerful time, You destroy the worldly opulence, mystic powers, and longevity enjoyed by all living beings, from Lord Brahma down to the insignificant ant, and so I do not wish to possess such things. Instead, I request You to place me in contact with Your pure devotee, and let me serve him as a sincere servant.”
“O Supreme Personality of Godhead, because of my association with material desires, one after another, I was gradually falling into a blind well full of snakes, following the general populace. Your servant, Narada Muni kindly accepted me as his disciple, however, and instructed me how to achieve this transcendental position. Therefore, my first duty is to serve him. How could I even think of leaving his service?”
“O best of the great personalities, I am not at all afraid of this material existence, for wherever I am I can remain fully absorbed in thoughts of Your glories and activities. My only concern is for the fools and rascals who are making elaborate plans for material happiness by maintaining their families, societies and countries. I see that there are many saintly persons, but they are generally interested only in their personal salvation. They remain alone in the Himalayas or in the forest, engaging in meditation with a vow of silence. Although they are not interested in delivering others, I do not wish to be liberated alone, leaving aside all these poor fools and rascals. I know that without taking to Krishna consciousness, no one can become happy, and therefore I wish to bring all of the conditioned souls back to the shelter of Your lotus feet.”
After hearing Prahlada Maharaja’s prayers, Lord Nrisinghadeva became pacified and gave up his anger. With great kindness, the Lord said to Prahlada, “O best in the family of asuras, may there be all good fortune for you. I am very pleased with you, and because it is My pastime to fulfill the desires of all living beings, I request you to ask from Me any benediction that you may desire. One cannot appreciate or understand Me without having pleased Me, and one who has seen or satisfied Me has nothing more to lament for. Therefore, those who are very wise and elevated, simply try to please Me in various ways, for I am the only person who can fulfill all the desires of everyone.”
In spite of being allured like this, Prahlada, being a pure devotee of the Lord, did not want any material benediction, for he considered them to be impediments.
While smiling very mildly, Prahlada replied, “My dear Lord, because of being born in an atheistic family, I am naturally inclined to material enjoyment. Therefore, please do not tempt me with these illusions, for I am very much afraid of materialistic life and desire liberation from it. It is for this reason that I have taken shelter at Your lotus feet. Within this world, the seed of lusty desire is within the core of everyone’s heart, and so I can guess that You have sent me here to exhibit the symptoms of a pure devotee. Otherwise, O Lord, You are so kind to Your devotee, that You would never induce him to do something that was not for his well-being.”
“
My dear Lord, one who desires some material benefit in exchange for devotional service, cannot be a pure devotee. Indeed, he is no better than a merchant who wants some profit in exchange for his service. A servant who desires profit from his master is not a qualified servant. Similarly, a master who bestows benedictions upon his servant, just to maintain his prestigious position as master, is not a pure master.”
“O my Lord, I am Your unmotivated servant and You are My eternal master, for that is our natural relationship. If You at all want to bestow a desirable benediction upon me, then I pray that no material desires may ever enter the core of my heart. O Supreme Person in the form of a wonderful lion and man, let me offer my respectful obeisances unto You.”
The Supreme Personality of Godhead then said, “My dear Prahlada, a pure devotee like you never desires any kind of material opulence, either in this life or in the next. Nonetheless, I order you to enjoy the opulence of the demons by acting as their king, until the end of the present manvantara. It will not be an impediment for you to stay within the material world, provided that you always remain absorbed in thought of Me by rendering devotional service.”
“While remaining within the material world you will exhaust the reactions of pious activities by feeling happiness, and by acting piously you will neutralize the reactions of impious activity. Then, eventually, you will give up your body and return home, back to Godhead, and your glorious activities will be sung about in the higher planetary systems. One who always remembers our pastimes and chants the prayers that you have offered will become free from the reactions of all his material activities, in due course of time.”
Prahlada Maharaja said, “O Supreme Lord, because You are so merciful to the fallen souls, I wish to ask for only one benediction. I know that my father has already been purified, due to your having glanced upon him at the time of his death. However, being ignorant of Your supremacy, my father blasphemed You, considering You to be the killer of his brother, and he also committed greatly sinful acts against me, Your devotee. I wish that my father may be excused for all these offenses.”
Lord Nrisinghadeva replied, “My dear Prahlada, not only has your father become purified, but altogether twenty-one of your forefathers as well, as a result of your having taken birth in this dynasty. Indeed, wherever there are peaceful, equipoised devotees like yourself, who are decorated with all good qualities, that place and the persons who reside there become purified. You are the best example of My pure devotee, and so others should follow in your footsteps,”
“My dear son, your father has already been purified by the touch of My body at the time of his death. Still, it is the duty of a son to perform the shraddha ceremony after his father’s death, so that he will be promoted to a higher planetary system, where he may gradually become converted into a devotee. After performing the shraddha ceremony, sit down on the royal throne and take charge of your father’s kingdom.”
Lord Brahma was very pleased now that Lord Nrisinghadeva’s anger was pacified, and so he prayed, “O Supreme Lord of all lords, it is our great fortune that You have killed this sinful demon who was giving trouble to the entire universe. On the strength of the benedictions that he had received from me, this demon, Hiranyakashipu became excessively proud and transgressed all of the Vedic injunctions.”
“
My dear Lord, if one meditates upon Your transcendental body, You naturally protect him from all sources of fear, even the imminent danger of death.”
The Supreme Personality of Godhead replied, “My dear Brahma, just as it is dangerous to feed milk to a snake, it is dangerous to give benedictions to demons, for they are by nature ferocious and envious. I warn you- do not give such benedictions to any demon again.”
After being worshiped by Lord Brahma, Lord Nrisinghadeva, Who is not visible to an ordinary human being, disappeared from that place. Prahlada then worshiped and offered prayers to all of the demigods, headed by Lord Brahma and Lord Shiva. Thereafter, with the assistance of Sukracharya and other brahmanas, Lord Brahma enthroned Prahlada as the king of all the Daityas and Danavas within the universe. Finally, after offering Prahlada Maharaja their benedictions, the satisfied demigods returned to their respective abodes.


Tripuri

Tripurari.

Next, to show how Lord Shiva, whose reputation became reduced by Maya Danava, derives his prowess from Lord Krishna, Narada related to King Yudhisthira the following history.
Once, long ago, when the demons were defeated in battle by the demigods, they took shelter of Maya Danava, a great technological wizard. Maya Danava then constructed three dwellings (tri-pura), which resembled airplanes- out of gold, silver and iron. Equipped with all kinds of paraphernalia, these residences allowed the demons to remain invisible, and so, taking advantage of this, they began conquering the three worlds.
When the demigods saw how the demons were engaged in destroying the higher planetary systems, they approached Lord Shiva for shelter. Fully surrendering unto him, the demigods prayed, “Dear lord, we are about to be vanquished. Because we are all your faithful followers, please save us from this dangerous situation.”
Lord Shiva then reassured the demigods by saying, “Do not be afraid” and thereafter, he released his arrows at the demons’ three residences. Lord Shiva’s golden arrows were like fiery beams emanating from the sun, and upon being struck by them, all of the demons were killed. Maya Danava threw the bodies of the slain demons into a well of nectar that he had made, however, and as a result, all of the demons immediately came back to life. Indeed, having become much more powerful, so that their bodies were now immune to the attack of thunderbolts, the demons rose up like lightning that penetrated the clouds. Upon seeing this, Lord Shiva became very aggrieved and disappointed and so Lord Vishnu began to consider how the nuisance created by Maya Danava could be stopped.
Thereafter, Lord Brahma became a calf and Lord Vishnu, a cow, and at noon, they entered tri-pura and drank all of the nectar in the well. The demons could perceive this, but due to the action of the Lord’s illusory energy, they could not forbid the cow and calf to drink the nectar. When Maya Danava saw what was happening, he considered it to be an act of providence, and so he told the demons, “What has been destined by the Supreme Lord cannot be undone anywhere or by anyone, whether he be a demigod, demon, or human being.”
After this, Lord Krishna, by His personal potency, equipped Lord Shiva with a chariot, driver, flag, horses, bow, shield, and arrows. Being thus provided with all of the necessary paraphernalia, Lord Shiva mounted his chariot and at noon, set fire to all three residences of the demons with his arrows. Upon seeing the destruction of tri-pura, the demigods, whose airplanes were stationed in the sky, joyfully beat upon their celestial drums and showered flowers upon Lord Shiva’s head. Thereafter, Lord Shiva, who thus became known as Tripurari, returned to his own abode after being worshiped by all of the demigods, headed by Lord Brahma.


Canto-8

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-8 >>

No text or attachments, Sub-item(s) list as below:

Canto-8 Contents
Svayambhuva Manu protected by Lord Yagya. Gajendra protected by Lord Hari
The churning of the milk ocean
Mohini-murti bewilders Lord Shiva
Lord Vamanadeva
Lord Matsya, the Fish Incarnation


Canto-8 Contents

Shrimad Bhagavatam
Condensed Version

Canto 8.
The churning of the milk ocean. Canto 8

Mohini-murti bewilders Lord Shiva.

Lord Vamanadeva.

Lord Matsya, the Fish Incarnation.


.\8\cpmv.34de\1\9\9\Svayambhuva_Manu_protected_by_Lord_Yagya._Gajendra_protected_by_Lord_Hari.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-8 >> Svayambhuva Manu protected by Lord Yagya. Gajendra protected by Lord Hari >>

Svayambhuva Manu Protected by Lord Yagya.
Gajendra Protected by Lord Hari.

Svayambhuva Manu was by nature unattached to the enjoyment of the senses. Thus, he gave up his kingdom and went to a forest on the banks of the river Sunanda, along with his wife, Shatarupa. While standing upon only one leg, Svayambhuva Manu performed great austerities for one hundred years, and while doing so, he offered the following prayers: “Although the Supreme Lord constantly watches the activities of this world, no one sees Him. Still, one should not conclude that because no one sees the Lord, He therefore does not exist.”
“Everyone should worship the Paramatma, who always stays within the heart of the individual soul, for He is his well-wishing friend. Because the Lord has created this cosmic manifestation by His external energy, one may think that the universe has been created, maintained, and annihilated directly by Him. The fact is, however, that the Lord remains forever within His spiritual energy, and is untouched by the activities of the material energy. The devotees who follow in the footsteps of the Lord are also not entangled by the modes of material nature, in spite of acting in various ways. As the supreme teacher of human society, the Lord inaugurates the real path of religion, while simultaneously enacting His own pastimes. Therefore, everyone should become His follower, to become free from the bondage of material existence.”
While Svayambhuva Manu was in trance, chanting these verses, the Rakshasas and asuras, being very hungry, rushed at him in the hopes of eating him. The Supreme Lord, who had appeared as Yagyamurti, the son of Ruchi and Akuti, observed this. Accompanied by His sons, who were called the Yamas, as well as the other demigods, Lord Yagya immediately appeared upon the scene and killed all of the Rakshasas and demons.
Thereafter, Lord Yagya took the post of Indra and began ruling the heavenly kingdom.
The son of Agni named Svarochisa became the second Manu, and during his reign, the son of Yagya named Rochana took the post of Indra. Through the womb of his wife, Tushita, a famous rishi named Vedashira begot the avatara named Vibhu. Lord Vibhu remained a lifelong brahmachari, and taught 88,000 rishis how to attain the transcendental position.
King Priyavrata’s son Uttama became the third Manu and Satyajit was selected to become Indra, the king of heaven. In this manvantara, the Lord appeared as Satyasena, the son of Dharma and his wife Sunrita. Along with his friend Satyajit, Satyasena killed all of the sinful Yakshas, Rakshasas, and ghosts who gave pain to other living beings.
Uttama’s brother, Tamasa became the fourth Manu, and Trishikha was awarded the post of Indra. During this period, the Lord appeared as Hari, the son of Harimedha and his wife, Harini. Lord Hari saved His devotee Gajendra from the mouth of a crocodile, and this story is narrated as follows.
The Trikuta Mountain, which is 10,000 yojanas high, and of the same length and breadth, has three principal peaks that are made of iron, silver and gold. Being surrounded by the Milk Ocean, the Trikuta Mountain is very beautifully situated and its numerous secondary peaks are nicely decorated with trees, shrubs and waterfalls, and are full of jewels and minerals. Because the earth at the foot of the mountain is constantly washed by the waves of the Milk Ocean, it contains a great quantity of emeralds.
The inhabitants of the higher planets, such as the Siddhas, Charanas, Gandharvas, Vidyadharas and Apsaras go there to sport in the mountain caves, and thus the whole area is filled with the sounds of merriment. The valleys at the foot of Trikuta Mountain are the playgrounds of numerous wild animals, and in the gardens that are maintained by the demigods, varieties of birds are always heard chirping very pleasantly. There are also many rivers and lakes in the area whose shores are covered by small gems that resemble grains of sand. All of these lakes are crystal clear, and when the consorts of the demigods bathe in them, their bodies perfume the water and breeze, thus enriching the whole atmosphere.
In a valley of the Trikuta Mountain, there is a garden named Ritumat that is owned by Varuna and serves as a sporting ground for the celestial damsels. All kinds of fruit trees and flowers grow there in all seasons, so that the humming of intoxicated bees and the very melodious singing of birds is always to be heard. Within the garden is a very large lake that is filled with shining golden lotus flowers and crowded with swans, karandavas, chakravakas, cranes and other water birds. Because of its being agitated by the movements of the fish and tortoises, the surface of the water is decorated with pollen that falls from the lotus flowers. The shore of this lake is abundantly adorned with all varieties of flowering trees, so that with the mountain towering overhead, the whole scene is very beautifully decorated.
Once upon a time, Gajendra, the leader of the elephants, who lived in the forest there, was walking toward the lake, along with his female companions and young ones, and while going, he crushed many plants, thickets and trees, not caring for their piercing thorns. Simply by catching Gajendra’s scent, all of the other ferocious animals, such as the lions, tigers, sharabhas, and great serpents all fled in fear. Thus, by his mercy, the smaller animals could loiter nearby without anxiety.
While walking, Gajendra made the earth around the Trikuta mountain tremble, due to the enormous weight of his body. He was perspiring heavily, liquor dripped from his mouth, and his vision was clouded due to intoxication. Being very afflicted by thirst, when Gajendra entered the lake and thoroughly bathed, he became relieved from all fatigue. By drinking the cold, clear and nectar-like water, which was mixed with the pollen of lotus flowers, Gajendra became fully satisfied. Like a human being that lacks spiritual knowledge, and thus becomes too attached to family members, Gajendra had his wives and children bathe and drink, and as they did so, he laboriously sprayed them with water through his trunk.
Suddenly, by the arrangement of providence, a powerful crocodile became angry with Gajendra and attacked one of his legs within the water. Although Gajendra was very strong and tried his best to pull his leg free, he was unable to get out of the clutches of the crocodile. When the elephant’s wives saw him in that dangerous condition, they began to cry piteously, and although the other elephants tried to free Gajendra by grasping him from behind, because of the crocodile’s great strength, they were unable to do so. The elephant and the crocodile continued to fight for one thousand years, pulling one another in and out of the water, and the demigods who watched as spectators were highly amazed to see the contest.
After struggling for many, many years, Gajendra’s mental and physical strength became diminished, whereas the crocodile, being a creature of the water, increased in strength and enthusiasm. Being out his natural habitat, the elephant could not get any food, whereas the crocodile, being at home within the water, had no such difficulty and thus he flourished. Seeing himself in a helpless condition, by the will of providence, Gajendra realized that he could not save himself and thus he became extremely afraid of being killed.
Finally, after considering his position for a long time, Gajendra reached the following decision: “My friends and relatives cannot do anything to rescue me from this danger. Because this crocodile has attacked me by the will of providence, I shall seek shelter of the Supreme Personality of Godhead, Who is the resort of everyone, even the greatest of personalities. Although the serpent of time endlessly chases everyone, ready to swallow them, if one fearfully takes shelter of the Supreme Lord, then the Lord will give him protection, for even death runs away in fear of Him.”
Having made this decision, Gajendra fixed his mind in his heart and then chanted the following mantra, which he had learned in his previous birth as King Indradyumna, and which he remembered by the grace of the Krishna.
Gajendra prayed, “I offer my respectful obeisances unto the Supreme Person, Who is the root cause of all existence. The Supreme Lord is the ultimate platform upon which everything rests, He is the ingredient by which everything has become manifested, and yet He is self-sufficient in all regards. May that Supreme Personality of Godhead give me protection, for I am taking shelter at His lotus feet.”
“
An artist onstage, being dressed in various costumes and dancing with intricate motions cannot be understood by the audience. Similarly, the activities and features of the Supreme Artist cannot be properly understood even by great sages and demigods.”
“My Lord, You are the actual observer of the objectives of sensual activities, and without Your direction, the living entity cannot take even one step forward. The conditioned soul wants to enjoy material happiness, but unless You give him directions, he cannot make progress in pursuing his shadowy objective. Since a result gives a glimpse of the cause, one accepts this material world as real because it is something like the shadow of Your existence.”
“Because an animal such as I have surrendered unto You, certainly You will release me from this dangerous position. Indeed, being extremely merciful, as the Paramatma within my heart, You are incessantly trying to deliver me. May the unlimitedly merciful Lord bestow upon me the benediction of liberation from my present danger, and also from the materialistic way of life.”
“I know that pure devotees never ask for such benedictions, since they are satisfied simply to hear and chant the Lord’s glories. I am in danger, however, and thus I pray to the Lord for deliverance and offer my respectful obeisances unto Him. Actually, I do not wish to continue living, even after being released from this crocodile’s attack. What is the use of an elephant’s body, which is externally and internally full of ignorance? I simply desire liberation from this covering of ignorance, and thus I offer my obeisances unto the Supreme Lord, Who is eternally situated in the transcendental position.”
While praying, Gajendra did not refer to any specific person, although he clearly addressed the supreme controller and authority. Because Gajendra did not invoke any of the demigods, none of them came forward to help him. Being the all-pervading Supreme Soul, however, when Lord Hari understood Gajendra’s awkward position, He appeared there, riding upon the back of Garuda and surrounded by all of the demigods, who were engaged in worshiping Him. The demigods could have rescued Gajendra, but because he had specifically prayed to the Supreme Lord, they felt a little offended. This was itself an offense, and so when the Lord arrived, all of the demigods went and offered Him prayers, so that their offense might be excused.
Gajendra was feeling intense pain, but when he saw Lord Narayana arrive in the sky, wielding His disc, he immediately plucked a lotus flower with his trunk. Then, while holding it as an offering, he said, “O my Lord Narayana, master of the universe, O Supreme Personality of Godhead, I offer my respectful obeisances unto You.”
Thereafter, the Supreme Lord, Hari quickly got down from the back of Garuda and pulled Gajendra out of the water, along with the crocodile. Then, in the presence of all the demigods, the Lord severed the crocodile’s mouth from its body with His Sudarshana chakra, thus saving the life of the elephant king. The demigods glorified the Lord’s magnanimous pastime, while showering flowers upon both He and Gajendra. Drums were sounded in heaven, and the Gandharvas joyfully sang and danced, while the Siddhas and Charanas offered prayers.
The Gandharva king, Huhu had been cursed by Devala Muni to become a crocodile. Now, after having been delivered by the Lord, he assumed his original celestial form as a Gandharva. Fully understanding the mercy that had been bestowed upon him, King Huhu offered respectful obeisances unto the Lord and recited suitable prayers in His glorification. King Huhu then circumambulated the Lord, and after once again offering his obeisances, he returned to Gandharvaloka, freed from all sinful reactions.
Gajendra had formerly been a Vaishnava and the king of the Pandya country in Dravida-desha (South India) named Indradyumna. Having retired from family life, King Indradyumna went to the Malaya Hills, where he lived in a small cottage and practiced austerities.
Once, while Maharaja Indradyumna was observing a vow of silence and was worshiping the Supreme Lord in a trance of ecstatic meditation, the great sage Agastya arrived at his ashram, surrounded by his disciples. When the rishi saw how Indradyumna remained silent, as if avoiding the etiquette of offering him a reception, he became very angry and cursed the king as follows: “This Indradyumna is not at all gentle, for he has dared to insult a brahmana. May he therefore enter into a life of darkness by receiving the dull, dumb body of an elephant.”
After cursing King Indradyumna, Agastya Rishi departed, along with his disciples. Being a devotee, King Indradyumna considered the curse to be the mercy of the Supreme Personality of Godhead, and thus he accepted it as welcome. Although he thereafter received the body of an elephant, because of his previous devotional service, Maharaja Indradyumna was able to remember how to worship and offer prayers to the Lord.
Because Gajendra had been touched by the Supreme Lord, he immediately became free of all material bondage and ignorance, and received sarupya-mukti, the same four-armed form as the Lord.
Then, while being praised by the demigods, Lord Hari got up onto Garuda’s back and addressed Gajendra with great pleasure in the presence of all.
Lord Hari said, “Those who rise up from bed early in the morning and concentrate their minds upon your form- this Trikuta mountain and its beautiful surroundings, including the lake- My very pleasing abode, Svetadvipa, which is within the Milk Ocean- My various bodily features and transcendental ornaments, such as My mark of Shrivatsa, the Kaustubha gem, My Vaijayanti garland, My Kaumodaki club, My Sudarshana chakra, My Panchajanya conch shell, as well as My carrier, Garuda- My various incarnations- and the Goddess of Fortune, Lakshmi- shall become freed from all sinful reactions.”
“My dear devotee, unto those who rise up from bed early in the morning and offer Me the prayers that you recited, I will give an eternal residence in the spiritual world at the end of their lives.”
After saying this, the Lord blew His Panchajanya conch shell, and then departed for His transcendental abode, taking Gajendra with Him.


.\8\cpmv.34de\1\9\9\The_churning_of_the_milk_ocean.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-8 >> The churning of the milk ocean >>

The churning of the Milk Ocean. Canto 8.

Tamasa’s brother, Raivata, became the fifth Manu, and Vibhu was posted as Indra. The incarnation of the Lord, Vaikuntha, appeared as the son of Subhra and his wife, Vikuntha. Just to please the goddess of fortune, Lord Vaikuntha created another Vaikuntha planet within the universe at her request.
The son of Chakshu named Chakshusha became the sixth Manu, and during his reign Mantradruma became Indra. Lord Vishnu appeared in this manvantara in His partial expansion as Ajita, the son of Vairaja and his wife, Devasambhuti. By churning the ocean of milk, Ajita produced nectar for the demigods, and in the form of a tortoise, He carried the great Mandara Mountain on His back.
The present Manu, the seventh, is Sraddhadeva, and he is the son of Vivasvan, the sun-god. Manu’s ten sons are Ikshvaku, Nabhaga, Dhrishta, Sharyati, Narishyanta, Nabhaga, Dishta, Tarusha, Prishadhra, and Vasuman. Purandara has taken the post of Indra, and the seven sages are Kashyapa, Atri, Vasishtha, Vishvamitra, Gautama, Jamadagni, and Bharadvaja. In this manvantara, the Supreme Personality of Godhead appeared as the youngest Aditya, named Vamana.
Vivasvan first of all married the two daughters of Vishvakarma, named Samgya and Chaya, and then he married another girl, named Vadava. Through Samgya, Vivasvan begot Yama, Yami and Sraddhadeva, and through Chaya he begot Savarni, a daughter named Tapati, and Sanaischara (Saturn). Vadava gave birth to two sons, the Ashvini-kumaras. Savarni will become the eighth Manu, and Bali Maharaja will take the post of Indra. Bali Maharaja now resides on the planet, Sutala, which has greater opulence than the heavenly kingdom, and thus he is more comfortably situated than Indra.
During this manvantara, Galava, Diptiman, Parashurama, Ashvattama, Kripacharya, Rishyashringa and Vyasadeva will be the sapta-rishis. At present they are residing in their respective ashrams. Lord Sarvabhauma will appear as the son of Devaguhya and his wife, Sarasvati and he will take the kingdom away from Purandara and give it to Bali Maharaja.
The ninth Manu will be Daksha-savarni, the son of Varuna, and the Supreme Lord will incarnate as Rishabhadeva, the son of Ayushman and Ambudhara.
The tenth Manu will be Brahma-savarni, the son of Upashloka, and Lord Vishvaksena will appear as the son of Vishvarashta and Visuchi.
The eleventh Manu will be Dharma-savarni, and the Lord will appear as Dharmasetu, the son of Aryaka and Vaidhrita.
The twelfth Manu will be Rudra-savarni, and Lord Svadhama will appear as the son of Satyasaha and Sunrita.
The thirteenth Manu will be Deva-savarni, and the Lord will appear as Yogeshvara, the son of Devahotra and Brihati.
The fourteenth Manu will be Indra-savarni and Lord Brihadbhanu will appear as the son of Satrayana and Vitana.
In each manvantara, the Manu, the sons of Manu, the Indra, the various demigods and the sapta-rishis are selected by the incarnation of the Lord who appears in that particular period.
Once upon a time, while passing along the road, Durvasa Muni saw King Indra, riding upon the back of his elephant carrier. As a gesture of mercy, the rishi offered Indra the garland that he had been wearing. However, since he was too puffed-up, the King of heaven didn’t care for anyone and so he disrespectfully placed the garland on his elephant carrier’s trunk. Being a mere animal, the elephant also could not appreciate the value of Durvasa’s garland, and so he playfully threw it between his legs and crushed it. Durvasa Muni immediately became enraged upon seeing this insulting behavior, and so he cursed Indra to become bereft of all opulence.
Thereafter, when the demons severely attacked the demigods with their serpent weapons, a great slaughter took place. Many of the demigods lost their lives and could not be revived. Thus it came to be that because of Durvasa’s curse, the demigods lost their heavenly opulence. As the three worlds gradually became poverty-stricken, all kinds of Vedic ritualistic ceremonies could no longer be performed, thus creating a very dangerous situation. The demigods consulted amongst themselves, and when they failed to find any other solution, they assembled and went to take shelter of Lord Brahma, who resides on the peak of Mount Sumeru.
When Lord Brahma saw the demigods fall down before him, to offer their obeisances, and heard from them all that had taken place, he became very concerned about how the demons had become unnecessarily powerful. Seeing that the demigods had become bereft of all influence, thus making the three worlds devoid of all auspiciousness, Lord Brahma concentrated his mind upon the Supreme Personality of Godhead.
Becoming bright-faced and encouraged, Lord Brahma then addressed the aggrieved demigods: “Because the Supreme Lord is the original father of all living beings, including myself, Lord Shiva and all of you- let us take shelter of His lotus feet. Although the Supreme Lord is equal toward all, He sometimes accepts various forms as incarnations, to maintain the welfare of the universe. Because the Supreme Lord is naturally very kind to the demigods, He will surely bestow good fortune upon us.”
Lord Brahma then took the demigods to the shore of the Milk Ocean, wherein lies the island of Svetadvipa, the abode of Lord Vishnu. Although Lord Brahma had never seen the Lord there, he was confident of His existence, and thus began offering the following prayers, in the hopes of invoking His mercy: “O Supreme Personality of Godhead, You are the origin of everything, You are all-pervading and devoid of material qualities. Because You are the supreme master of everyone, You are worshipable for all, and thus we offer our respectful obeisances unto You.”
“
The entire cosmic manifestation has emerged from water, and it is only because of water that the living entities can live. This water is the semen of the Supreme Lord.”
“The moon is the source of food grains and is the lord of all vegetation. This moon is the mind of the Supreme Lord.”
“Fire was created for the sake of accepting sacrificial offerings. Fire also exists within the depths of the ocean to produce wealth, and it is present in the stomach to digest food and create secretions that maintain the body. This fire is the mouth of the Supreme Lord.”
“The sun-god is the gateway to liberation, and the source of vision for everyone. The sun-god is the eye of the Supreme Lord.”
“All living beings receive their vital force, bodily strength, and their very lives from the air. This vital force of air is generated from the original vital force of the Supreme Lord.”
“
The various directions are manifested from the Lord’s ears- and the mind, life-air, and senses came from His navel. Indra was generated from the prowess of the Lord, the demigods from His mercy, and Lord Shiva from His anger. Lord Brahma was produced from the Lord’s sober intelligence, the Vedic mantras were generated from His bodily holes, and the great rishis and prajapatis came from His genitals. Lakshmi was generated from the Lord’s chest, the Pitris from His shadow, religion from His heart, and irreligion from His back.”
“The heavenly planets were manifested from the top of the Supreme Lord’s head, the Apsaras from His sense enjoyment, the brahmanas from His mouth, the kshatriyas from his arms, the vaishyas from His thighs, and the shudras from His feet. Greed was generated from the Lord’s lower lip, affection from His upper lip, bodily luster from His nose, animalistic lusty desires from His sense of touch, Yamaraja from His eyebrows and eternal time from His eyelashes. May that Supreme Personality of Godhead be pleased with us.”
“O Supreme Personality of Godhead, although we can appreciate Your impersonal form in this way, because we are surrendered unto You, we wish to see Your personal form. Please make Your original form and smiling face visible to our eyes and appreciable to our other senses. By Your sweet will, You appear as various incarnations, millennium after millennium, to perform uncommon activities that would be impossible for us.”
“
My Lord, You are transcendental to all material qualities, but at present You are in favor of the mode of goodness. Let us offer our respectful obeisances unto You.”
After being worshiped by the prayers of the demigods, the Supreme Lord appeared before them, and because His effulgence was like the simultaneous rising of thousands of suns, on one could see Him, the sky, the land or even themselves. Then, after some time, Lord Brahma, Lord Shiva and the other demigods could gradually perceive the beautiful, blackish form of the Supreme Lord, dressed in yellow garments. They saw His beautifully smiling lotus-like face with reddish lotus-petal eyes. As soon as they saw the Lord, all of the demigods fell to the ground, to offer their humble obeisances.
Thereafter, Lord Brahma, as the leader of the demigods, offered prayers unto the Supreme Personality of Godhead as follows: “My Lord, although You are unborn, You ceaselessly appear in various forms of incarnation.”
“
O Supreme Lord, You are fully independent and thus You do not take help from others. Through Your own potency, You create this cosmic manifestation and then enter into it, although You remain untouched by the material qualities. As elephants afflicted by a forest fire become relieved upon entering a river, we have become transcendentally satisfied because of Your appearance. We have desired to see You for a very long time, and thus we now feel that we have achieved our ultimate goal of life.”
“
My Lord, nothing is unknown to You. Therefore, without even informing You of anything, we request You to fulfill our purpose, for we have come here to take shelter at Your lotus feet. I, Lord Shiva, and all of the other demigods who have come here are nothing but sparks that are illuminated by You, the original fire. Therefore, O Supreme Lord, because we cannot properly understand what is for our welfare, we request You to give us the means of deliverance that is suitable for us.”
Understanding the purpose for which the demigods had approached Him, the Lord responded in a deep voice that resembled the rumbling of clouds. Although the Supreme Lord is capable of performing all activities independently, because He wanted to enjoy pastimes by churning the ocean of milk, He replied to the demigods, who were standing before Him with folded hands.
The Supreme Lord said, “O rulers of the planetary systems, please hear me with great attention, for what I have to say will bring you good fortune. Because at present you are not flourishing, you should make a truce with the demons, who are being favored by the time factor.”
“
Fulfilling one’s own interest is so important, that one may even have to make an alliance with his enemies. For the sake of self-interest, I advise you to act according to the logic of the snake and the mouse. A snake and a mouse were once caught in a basket. Since the mouse is the snake’s food, this was a good opportunity, but simply eating the mouse would not award the snake freedom. Therefore, the snake made an agreement with the mouse, saying, ‘I will not harm you if you make a hole in the basket so that both of us can escape.’ In reality, the snake’s intention was to let the mouse eat a hole in the basket, so that it could have its food and release as well.”
“O demigods, you should endeavor to produce nectar, for by drinking it, even a man on the verge of death can gain immortality. First of all, throw all kinds of vegetables, grass, creepers and drugs into the ocean of milk. Then, with My help, make Mount Mandara the churning rod and Vasuki the rope for churning. Along with the demons, churn the ocean of milk with great attention. Even though your enemies will labor very hard, you alone will gain the actual benefit, by My mercy.”
“
Everything can be accomplished with patience and a cool head, but when one becomes agitated with anger, the goal remains unattained. Because of this, whatever the demons ask for should be given to them. A poison named Kalakuta will be produced from the churning, but you should not become afraid, and when other by-products come from the Milk Ocean, you should not be greedy to enjoy them, keeping your minds fixed upon the real purpose.”
Having given the demigods this advice, the Supreme Personality of Godhead suddenly disappeared from their presence. After offering their obeisances unto the Supreme Lord, Lord Brahma and Lord Shiva returned to their residences, while Indra went to the abode of Bali Maharaja, accompanied by some of the demigods. Although the military commanders of the demons became very agitated upon seeing the demigods’ arrival, and were prepared to kill them at once, Bali Maharaja knew very well when to fight and when to make peace. Seeing that the demigods had come in a peaceful mood, the king of the demons forbade his commanders to attack them. Indra then sat down next to the most opulent Bali, who had conquered the entire universe, and began to please him with very mild words.
Being most intelligent, Indra very politely submitted the proposal that had been given by the Supreme Personality of Godhead, Vishnu. Bali Maharaja and his assistants, headed by Sambara and Arishtanemi, immediately liked the idea of producing nectar by a joint endeavor, and thus an armistice was made between the demigods and demons.
Without delay, the necessary arrangements for producing nectar were made, and then the demigods and demons, who were all very powerful, uprooted Mandara Mountain. While crying out loudly due to exertion, they carried the mountain toward the Milk Ocean, but after going a great distance, Indra, Bali and the other demigods and demons became very fatigued. Suddenly, the mountain, which was extremely heavy due to being made of gold, fell down, crushing many of the demigods and demons.
Because of this, everyone became disheartened and many of their limbs were smashed. But then, the all-knowing Supreme Personality of Godhead arrived there, riding upon the shoulders of Garuda. Simply by glancing over the demigods and demons that had been crushed to death, Lord Vishnu brought them back to life, without even a single bruise remaining on their bodies. The Lord then very easily lifted Mandara Mountain with one hand and placed it onto Garuda’s back. Taking all of the demigods and demons with Him, the Lord departed for the ocean of milk.
Upon their arrival, Garuda unloaded the mountain from his shoulders and brought it near to the shore. Then, because Vasuki was to be invited for becoming the churning rope, the Lord requested Garuda to leave that place. Thereafter, Vasuki was summoned by the demigods and demons, who convinced him to take up the arduous task by promising him a share of the nectar. After Vasuki was coiled around Mount Mandara, Lord Ajita grasped the snake’s head, thinking that He had better accept the more dangerous portion, and so the demigods followed suit.
Upon seeing this, the demons, who always oppose the demigods, did not like the idea of grasping the tail, for they considered it to be inauspicious. On the plea that they were all very highly advanced in terms of Vedic knowledge, aristocratic birth, and heroic activities- the demons protested, claiming that they deserved to hold the auspicious head of the snake. Seeing the demons silent and adamant, and understanding their motive, the Supreme Lord smiled, and without discussion He accepted their proposal by grasping Vasuki’s tail.
After making this adjustment, the demigods and demons, who were all sons of Kashyapa, began churning the Milk Ocean with great enthusiasm, for they were very eager for the chance to drink nectar. The Mandara Mountain had no support, however, and so it sank into the water, in spite of being held by the demigods and demons’ strong hands. Considering their hopes to have been frustrated, everyone became so disappointed that their faces appeared to dry up. However, the Lord assumed the form of a wonderful and gigantic tortoise, and after entering the water, He lifted up the great mountain, thus enlivening the demigods and demons.
As Mount Mandara rested upon Lord Kurma’s back, whose body extended for 100,000 yojanas, like a great island, the demigods and demons resumed churning the ocean of milk with renewed enthusiasm. As the demigods and demons rotated Mandara Mountain upon His back, the Lord in the form of a tortoise accepted this as a means for scratching His body, and thus He felt a pleasing sensation.
After some time, everyone became exceedingly fatigued, especially Vasuki, who was on the verge of death. Thus, to encourage them, and increase their various types of energy, Lord Vishnu entered the demons as the quality of passion, the demigods as the quality of goodness, and Vasuki as the quality of ignorance.
The Lord then appeared on the summit of Mount Mandara, in a gigantic form having thousands of arms. As if having become a second great mountain, the Lord held Mount Mandara steady with one hand, while Lord Brahma, Lord Shiva and the other demigods expanded themselves, to shower flowers upon Him from the sky.
Being thus encouraged by the Lord in so many ways, when the demigods and demons resumed madly churning the Milk Ocean, it became so agitated that all of the alligators within the sea became greatly disturbed. Being under great duress, Vasuki, who had thousands of mouths, began breathing smoke and fire, so that all of the demons began to look like trees that had been burned in a forest fire.
While the demons became so affected that their strength was practically lost, the demigods also became diminished in energy as their faces, garments and ornaments became covered with soot. Then, by the grace of the Supreme Personality of Godhead, clouds appeared overhead, and when showers of rain combined with breezes that blew droplets of water from the ocean, the demigods and demons felt greatly relieved.
And yet, even after being churned for a long time and with so much endeavor on the part of the demigods and demons, the Milk Ocean did not produce nectar, and so the Supreme Lord, Ajita personally took up the task. When Lord Ajita began vigorously churning the Milk Ocean, the fish and other aquatics became so perturbed within the turbulence that even the giant whales, water elephants, and timingila fish came up to the surface.
While being churned in this way, the Milk Ocean first of all produced a fiercely dangerous poison called halahala. When that uncontrollable poison began spreading out in all directions, the demigods, accompanied by Lord Ajita approached Lord Shiva, feeling very much afraid and unsheltered. Lord Shiva was sitting upon the summit of Kailash Hill, along with his wife, Bhavani, and surrounded by great saintly persons who were worshiping him with the desire for liberation.
The demigods offered their obeisances very respectfully, and then prayed to Lord Shiva as follows: “O greatest of the demigods, Mahadeva, we have come to the shelter of your lotus feet. Now, please save us from this fiery poison that is gradually spreading all over the three worlds. O lord, since you are the ruler of this material world, you are also the cause of bondage and liberation. Those who are advanced in spiritual consciousness therefore surrender unto you, and in return, you mitigate their distress and give them liberation from material existence.”
“
O Lord Girisha, the five important Vedic mantras are represented by your five faces, and when flames and sparks emanate from your eyes, the entire creation is burned to ashes. In comparison, what can be said of the destruction of the Daksha-yagya, Tripurasura and the kalakuta poison? Such insignificant acts cannot be considered subjects worthy of being described in the prayers that are offered for your glorification.”
Although the Supreme Personality of Godhead was personally present, He did not take action because He wanted Lord Shiva to become famous for drinking the kalakuta poison. Actually, Lord Vishnu is always unattached to material activities, and so when material actions are to be performed, He executes them through Lord Shiva. For this reason, Lord Shiva is worshiped as the Supreme Personality of Godhead, in the sense that he acts on the Lord’s behalf. In other words, when Lord Vishnu is in touch with the external energy, He appears in His feature as Lord Shiva.
When Lord Shiva, who is always very benevolent toward all living beings, saw the great threat posed by the poison that was spreading everywhere, he became very compassionate. Addressing his consort, Lord Shiva said, “My dear gentle Bhavani, just see how all living entities have been put into great danger by the poison that was produced from the churning of the Milk Ocean. It is my duty to give protection to everyone, because the master must insure the safety of his suffering dependents. Although persons who are bewildered by the external energy of the Lord always engage in animosity toward one another, the devotees try to save them, even at the risk of their own lives.”
“
My dear wife, when one performs benevolent activities for the sake of others, the Supreme Personality of Godhead becomes very pleased. Therefore, allow me to drink this poison.”
Bhavani knew very well the capabilities of her husband. After receiving her permission, Lord Shiva compassionately took the whole quantity of poison in the palm of his hand and then drank it. As if in defamation, the poison manifested its potency by marking Lord Shiva’s neck with a bluish line, which is now accepted as one of his transcendental ornaments. Upon seeing this wonderful act, and being relieved from the impending danger, all of the demigods, headed by Lord Vishnu and Lord Brahma, praised Lord Shiva very highly. Whatever little poison had fallen from Lord Shiva’s hand was drunk by the scorpions, cobras, poisonous drugs and other animals with poisonous bites.
Thereafter, being very pleased, the demigods and demons resumed churning the ocean of milk with renewed vigor, and as a result, a surabhi cow appeared. The great rishis took charge of the surabhi cow, for they very well knew the value of ghee, which can be used in sacrificial performances, for the purpose of elevation to higher planets.
Then, a horse named Ucchaishrava, which was as white as the moon, was generated. Since Bali Maharaja wanted to possess it, King Indra did not protest, for he remembered the advice that had previously been given to him by the Supreme Lord.
Next, from the churning of the milk ocean came Airavata, the gigantic, white, four-tusked king of elephants. The eight dik-gaja, or elephants that guard the directions, were also produced, along with eight she-elephants.
Thereafter, the celebrated gems named Kaustubha-mani and Padmaraga-mani were generated, and Lord Vishnu desired to use them as ornaments for His chest. The parijata flower, which fulfills the desires of everyone, was next produced from the churning. Then came the Apsaras, who were very attractively dressed and decorated with golden ornaments. The Apsaras move very slowly, in such an attractive manner that the inhabitants of the heavenly planets become bewildered, simply by seeing them.
Then, the goddess of fortune, Rama appeared and her luster surpassed the lightning that might illuminate a marble mountain. Because of her exquisite beauty, her youth, and her glories- everyone desired her, including the demigods, demons, and human beings. They were attracted to Lakshmi because she is the source of all opulence, such as wealth, beauty and reputation.
Indra immediately brought a suitable sitting place for the goddess of fortune, and then all of the sacred rivers came there in personified form, bringing their pure water in golden pots. The personified earth collected all kinds of herbs and drugs that are necessary for installing the deity, and the cows supplied five ingredients- milk, yogurt, ghee, urine and dung. Spring personified also brought her products, and thereafter, the great rishis performed the abhisheka bathing ceremony, while the Gandharvas chanted the Vedic mantras.
The clouds in personified form beat upon various kinds of drums and played conch shells, flutes and stringed instruments. The great elephants, the dig-gajas, brought big jugs of Ganga water that they used to bathe the goddess of fortune, and the ocean supplied her with a yellow silk garment. Varuna presented Lakshmi with flower garlands that were surrounded by intoxicated six-legged bumblebees, and Vishvakarma supplied ornaments. The goddess of learning, Sarasvati, brought a necklace- Lord Brahma gave the lotus flower that Lakshmi holds in her hand- and the Nagas presented earrings.
Upon the completion of the ritualistic ceremonies, Lakshmi, who is absolutely dedicated to being enjoyed by the Supreme Personality of Godhead, began moving about in the assembly with a garland of lotus flowers in her hand. While smiling due to shyness, Lakshmi looked extremely beautiful, with her very thin waist and two well-situated breasts that were covered with sandalwood paste and kunkuma powder.
As Lakshmi walked, here and there, her ankle bells jingled softly, and although she very minutely examined all of the assembled demigods, Gandharvas, Yakshas, Asuras, Siddhas and Charanas, she could not find anyone who was naturally endowed with all good qualities.
Because none were devoid of faults, she could not take shelter of them, and thus she thought as follows: “Someone here has undergone great austerity, but has not yet conquered anger. Someone else possesses great knowledge but has not conquered material desires. Here is a very great personality, but he cannot control his lust. Since everyone here is dependent upon someone or something else, none can be the supreme controller. Here is someone possessing full knowledge of religion, but he is not kind to all living beings. Someone else may be very renounced, but not actually liberated- and another person may be extremely powerful, and yet unable to check the force of eternal time. Someone may have great longevity, but not good behavior- and others may be qualified in all respects, but are not devotees of the Supreme Personality of Godhead.”
In this way, after due deliberation, the goddess of fortune accepted Mukunda as her husband, even though He is independent and not in need of her. After placing the garland of newly-grown lotus flowers around the Lord’s shoulders, Lakshmi remained standing by His side, smiling with shyness as she expected to receive a place upon His chest.
At this time, to celebrate the auspicious occasion, the Gandharvas and their wives began to sing, dance and play upon their musical instruments, while the great demigods showered flowers and vibrated the Vedic hymns. Due to being blessed by the glance of Lakshmi, the demigods became immediately enriched with all kinds of transcendental qualities, and thus they felt extremely satisfied. On the other hand, due to being neglected by the goddess of fortune, the demons and Rakshasas felt depressed, bewildered and frustrated, and as a reaction, they became most shameless.
When the demigods and demons resumed churning the Milk Ocean, the lotus-eyed goddess Varuni, who controls drunkards, appeared. With the permission of the Supreme Lord, the demons took possession of this young girl.
Then, a very wonderful male personality appeared. He was very strongly built, with long stout arms, and his neck was marked with three lines so that it appeared like a conch shell. His eyes were reddish and his complexion was black. He was very young and his entire body was nicely decorated with flower garlands and ornaments. He was dressed in yellow garments, and in his hands he carried a jug that was filled up to the top with nectar.
This person was Dhanvantari, a plenary portion of a plenary portion of Lord Vishnu, and very conversant with the science of medicine. Immediately, the shameless demons snatched away the jug of nectar by force, and as it was thus being carried away, the demigods became extremely morose. Then, as the demigods took shelter of the Him in their distress, the Supreme Personality of Godhead assured them, by saying, “Do not be aggrieved. With My personal energy, I will bewilder the demons by creating a quarrel among them. In this way, I will fulfill your desire to drink the nectar.”
Thereafter, the demons began arguing over the nectar, and while doing so, they repeatedly shouted, “You cannot drink it first! I must be the first one, not you!”
Other demons, who were weaker, and thus afraid of not getting any of the nectar, argued as follows: “The demigods took part in churning the Milk Ocean, and so everyone has an equal right to share the nectar.”
Then, the Supreme Personality of Godhead, Who can counteract any unfavorable situation, assumed the form of an extremely beautiful woman, named Mohini-murti. Her complexion resembled the color of a newly grown blackish lotus flower, and every part of Her body was very beautifully situated. Her face was full of youthful luster, and Her large breasts made her waist seem very thin. Being attracted by the aroma of Her body, bumblebees hummed around Her and thus Her eyes appeared to be very restless. Her breasts seemed like islands in an ocean of beauty, and her neck and legs were very attractively constructed. By seeing the movements of Her eyebrows, as She smiled shyly and glanced at them, the demons became saturated with lusty desires, so that each and every one of them became overwhelmed by the desire to possess Her.
The demons had given up their friendly relationship while snatching the container of nectar from each other and throwing it here and there. But, when they saw the very young and beautiful Mohini-murti coming toward them, they gave up their competitive activities and exclaimed, “How wonderful is the beauty of this woman! How exquisite is the luster of her youthfulness!”
While speaking like this, the demons quickly approached Mohini-murti, full of lusty desires, and inquired from her as follows: “O wonderfully beautiful girl, You have such nice eyes that resemble the petals of a lotus flower. Who are You, and where have You come from? To whom do You belong, and what is Your purpose in coming here? O You, Whose thighs are extraordinarily lovely, our minds are becoming agitated simply by seeing You. O beautiful girl, You have certainly never been touched or enjoyed before, by any male being. Has Providence, by His causeless mercy, sent You here to please the minds and senses of us all?”
“Although born in the same family, we are becoming increasingly inimical toward each other because of this container of nectar. O woman with such a thin waist, we request You to favor us by settling our dispute. Both of us, the demons and demigods, are born of the same father, but now we are exhibiting our personal prowess in dissension. Now, please end this disagreement and divide the nectar as you think fit.”
After hearing this request, the Supreme Personality of Godhead, Who had assumed the form of a beautiful woman, began to smile. While looking at the demons, Mohini-murti displayed very attractive feminine gestures and said, “O sons of Kashyapa, I am only a prostitute. How is it that you have placed so much faith in Me? A learned person never puts his faith in a woman, especially a prostitute.”
“
O demons, just as dogs and monkeys are unsteady in their sexual relationships, and want newer and newer friends every day, women who live independently seek new partners, one after the other. Friendship with such women is therefore never permanent.”
Mohini-murti had spoken seriously, indirectly revealing Her purpose in coming before the demons. Being captivated by Her beauty, however, the demons considered Her words to be joking. While laughing aloud, they confidently delivered the container of nectar into her hands.
After receiving the nectar, the Supreme Personality of Godhead smiled slightly and then very sweetly said, “My dear demons, if you are willing to accept whatever I may do, whether it be honest or dishonest, then I can take responsibility for dividing the nectar among you.”
Since the leaders of the demons were not very expert in making decisions, after hearing Mohini-murti’s sweet words, they immediately agreed by saying, “What you have said is all right with us.”
Thereafter, the demigods and demons fasted. Then, after bathing, they offered oblations of ghee into the sacrificial fire and gave charity to the brahmanas and others. After performing these ritualistic ceremonies, under the direction of the brahmanas, the demigods and demons dressed in new garments, decorated their bodies with ornaments, and then sat down facing east, on seats of kusha grass.
As they sat in the sacrificial arena, which was nicely decorated with flowers and lamps, and sweetly perfumed with incense, Mohini-murti came there, dressed in a most attractive sari. Because of Her wide hips, She walked very slowly, and Her eyes were restless due to Her youthful pride. Her breasts were as full as water jugs, Her thighs resembled the trunks of elephants, and in Her hands She carried a water pot. As Mohini-murti moved, the border of Her sari shifted slightly, revealing Her most exquisite bodily features. She was glancing at the demigods and demons, while mildly smiling, and thus all of them became thoroughly enchanted.
Because demons are by nature crooked, like snakes, the Supreme Personality of Godhead considered it unwise and dangerous to give them nectar, just as it is foolish to give milk to a serpent. After entering the arena, Mohini-murti arranged separate lines of sitting places and seated the demigods and demons according to their positions.
Then, taking the container of nectar in Her hands, Mohini-murti first of all approached the demons, who were seated at some distance from the demigods, and spoke to them very sweetly: “The demigods are very greedy, and thus they are excessively anxious to drink the nectar first. Since you are all exalted personalities, you can wait a bit while I distribute just a little to the demigods, to pacify them.”
The demons felt themselves to be very fortunate just to talk to Mohini-murti, and so they were satisfied by her gracious words. In this way, they were cheated out of their share of the nectar. Mohini-murti then went and gave all of the nectar to the demigods, just to make them free from invalidity, old age, and death. The demons had promised to accept whatever Mohini-murti would do. Therefore, just to keep their promise and save themselves from fighting with a woman, they remained silent. The demons had developed a kind of faith in Mohini-murti, due to their affection for Her, and thus they were afraid of disturbing their relationship with Her by protesting Her action.
One of the asuras, named Rahu, who causes the eclipse of the sun and the moon, had not been bewildered by Mohini-murti, and so he understood how She was cheating the demons. After disguising himself as a demigod, Rahu entered their ranks and without being noticed he was able to drink a share of the nectar.
The Supreme Personality of Godhead had not detected Rahu because He wanted to show the wonderful effect of drinking nectar. The sun and moon, however, because of their permanent animosity toward Rahu, quickly understood what had happened. When they brought the matter to the attention of the Supreme Lord, He cut off the demon’s head with His razor-sharp disc, just as the nectar was being swallowed. Thus, although the trunk of Rahu’s body immediately died, the head, having been touched by the nectar, became immortal. Lord Brahma then accepted Rahu’s head as one of the planets, and ever since that time, Rahu always tries to attack the sun and moon on the full moon and dark moon days.
When the demigods had just about finished drinking the nectar, Mohini-murti disclosed Her original form as Lord Vishnu, within the very sight of the demons. This is very significant to note- although the time, the place, the causes, the purpose, the activity, and the ambition were all the same, for both the demigods and the demons- the demigods achieved one result, while the demons received another. Because the demigods always work under the shelter of the dust of the Supreme Lord’s lotus feet, they very easily drank the nectar, and thus got the good result. The demons, however, without having sought the shelter of the Lord, were unable to obtain the object of their desires.
Materialistic men perform various activities for personal or extended sense gratification, but because such endeavors are separate from the devotional service of the Lord, they are invariably baffled. However, when the same activities are performed for the satisfaction of the Lord, the beneficial results are distributed to everyone, just as water poured upon the root of a tree is distributed throughout the entire tree.
After having brought to a completion the affair of churning the Milk Ocean and feeding the nectar to the demigods, the Supreme Personality of Godhead departed for His own abode, riding upon the back of Garuda. As soon as they realized the full import of the demigods’ victory, the demons became highly furious, and without delay, they attacked the demigods while brandishing their weapons.
Being enlivened because of drinking the nectar, the demigods also picked up their weapons and prepared to counter-attack the demons with a great fighting spirit. Thus, a very fierce battle took place between the demigods and the demons on the shore of the Milk Ocean. Indeed, the fighting was so terrible that simply hearing about it makes the hair on one’s body stand on end.
The vibrations of the conch shells, bugles, and drums blended with those created by the horses, elephants, soldiers and chariots, so that the combined sound became tumultuous. Besides the four usual military divisions, there were some soldiers who fought on the backs of camels, asses, monkeys, tigers, lions, vultures, eagles, timingila fish, sharabhas, buffalo, rhinoceros, cows, jackals, rats, lizards, rabbits, human beings, goats, deer, swan and boar. In this way, while mounted upon various animals of the land, sea and sky, the soldiers of the two armies fought each other.
The warriors’ carriers on both sides were decorated with canopies, colorful flags and jeweled-handled umbrellas, and with the soldiers’ garments waving in the breeze and the glittering sunlight reflected from their shields, ornaments and weapons, they looked very beautiful. Bali Maharaja, the commander-in-chief of the demons, was seated upon a wonderful airplane named Vaihayasha, which had been manufactured by Maya Danava, and was sometimes visible and sometimes not.
Surrounding Bali Maharaja, on their chariots, were the other commanders of the demons, who were all determined to gain revenge because of their having been deprived of their share of the nectar, in spite of having labored so hard. To encourage their armies, the commanders of the demons made a deafening sound by blowing their conch shells and roaring like lions.
When Indra saw the ferocious attitude of his rivals, he in turn became exceedingly enraged. Seated upon Airavata, who holds water and wine in reserve for showering, Indra was surrounded by the demigods, headed by Vayu, Agni and Varuna.
After coming at close range, the demigods and demons began reproaching one another with harsh words that were piercing to the heart. Then, as the battle began, the demigods and demons paired off so that Indra fought with Bali Maharaja, Karttikeya with Taraka, Varuna with Heti, and Mitra with Praheti. Yamaraja fought with Kalanabha, Vishvakarma with Maya Danava, and Tvasta with Sambara. Aparajita fought with Namuchi and the Ashvini-kumaras fought with Vrishaparva. The sun-god fought with Bali Maharaja’s one hundred sons, headed by Bana, and the moon-god fought with Rahu. Anila, who controls the air, fought with Puloma; and the supremely powerful material energy, Durgadevi, who is also called Bhadra Kali, fought with Shumbha and Nishumbha.
Lord Shiva fought with Jambha and Vibhavasu fought with Mahishasura. The sons of Lord Brahma fought with Ilvala and Vatapi, Cupid with Durmarsha, Sanaischara with Narakasura and Brihaspati with Sukracharya. The Maruts fought the Nivatakavachas, the Vasus fought the Kalakeyas, the Vishvadevas fought the Paulomas and the Rudras fought the Krodhashvas.
In the course of the battle, the ground became strewn with innumerable severed heads, their eyes still staring and their teeth still pressed against their lips in anger. There were also numerous arms, clutching at their various weapons, as well as severed legs and scattered helmets and ornaments. Indeed, the elephants, horses, chariots, drivers and soldiers were all torn to shreds.
Because of the impact of the warriors’ legs and the chariot wheels, clouds of dust were thrown violently into the sky, covering all directions. But, when the dust clouds became saturated with drops of blood, they could no longer float in the sky. Those who were decapitated immediately became ghosts- but when new trunks were generated, they used them to see through the eyes of their severed heads, so that they could resume fighting with the enemy.
Bali Maharaja attacked Indra with ten arrows, Airavata with three, the driver with one arrow, and the four horsemen protecting the elephant’s legs, with four more. However, Indra smilingly counteracted those arrows with his own, so that Bali Maharaja became highly inflamed with rage. Next, he picked up a blazing shakti weapon but Indra cut it to pieces before it even left his hand. Bali Maharaja continued to pick up more weapons, one after another, but each time, Indra cut them to pieces. Finally, the king of the demons made himself invisible, and began resorting to the use of demoniac illusions.
Suddenly, a gigantic mountain appeared over the heads of the demigod soldiers, and from it issued forth trees that were blazing with fire. Soon thereafter, showers of sharp-edged stones began to fall, smashing the heads of the demigod solders. Then, scorpions, huge snakes, lions, tigers, and great elephants rained down, crushing everything. Thereafter, many hundreds of male and female carnivorous demons, completely naked and carrying tridents in their hands, rushed at the demigods, shouting, “Cut them to pieces! Pierce them!”
Threatening clouds next appeared overhead, and while thundering loudly, they showered live coals. Next, Bali Maharaja produced a great devastating fire, and with the help of blasting winds, it began burning the soldiers of the demigods. Moments later, an ocean with waves and whirlpools that were agitated by fierce winds appeared in all directions, causing a terrible flood. Upon seeing all these magical creations of the invisible demons, the demigods became very discouraged.
Finding no means of counteracting the attack, the demigods began wholeheartedly meditating upon the Supreme Personality of Godhead. In reciprocation, the Lord immediately appeared upon the scene, carrying weapons in His eight hands and riding upon the back of Garuda. Just as the dangers of a dream cease when one awakens, so all of the illusions that had been created by the jugglery of the demons were at once vanquished by the prowess of the Supreme Personality of Godhead, as soon as He entered the battlefield.
Upon seeing the Lord’s arrival, the demon Kalanemi, who was riding upon the back of a lion, whirled his trident around menacingly and then threw it at Garuda’s head. The Lord easily caught the trident in His hand, however, and with the very same weapon, He killed Kalanemi along with his lion-carrier. The Lord then severed the heads of Mali and Sumali with His chakra. After that, Malyavan, while roaring like a lion, tried to attack Garuda with his club, but the Supreme Personality of Godhead also severed his head with His razor-sharp disc.
Thereafter, the Lord mercifully brought back to life all of the demigods that had died in battle. Being thus enlivened, the demigods began routing their enemies, and when Indra angrily prepared to kill Bali Maharaja with his thunderbolt, the demons very anxiously cried out in distress.
As Bali Maharaja fearlessly stood before him on the battlefield, Indra rebuked him, saying, “You rascal! As a thief sometimes covers a child’s eyes, so that he can take away his possessions, you are trying to defeat us by displaying some power of illusion, although you know that we are the masters of all such mystic powers. Today, I shall sever your head from your body with my thunderbolt, which has hundreds of sharp edges. Now, see if your jugglery will help you remain here in the company of your friends and relatives.”
Bali Maharaja replied, “Everyone here has assembled under the influence of eternal time, and is destined to receive fame, victory, defeat, and death- according to their previous activities. Those who understand the movements of time, and are therefore cognizant of the actual truth, neither rejoice nor lament. Because you are expressing jubilation on account of your anticipated victory, I can understand that you are not very learned. You demigods think yourselves to be the cause of attaining fame and victory. but because of this ignorance, saintly persons feel sorry for you. Therefore, although your words certainly afflict our hearts, our intelligence cannot accept them as factual.”
After rebuking Indra, Bali Maharaja released his arrows, and then once again chastised the king of heaven with strong words. Because Bali Maharaja’s speech was truthful, Indra felt some shame upon hearing it, but he nonetheless released his infallible thunderbolt. As a result, the king of the Daityas fell down from his airplane, like a mountain whose wings has been cut off. Upon witnessing the fall of Bali, Jambhasura rushed at Indra, while riding on his lion carrier, and struck him severely on the shoulder with his club. Jambhasura then beat Airavata, so that the elephant fell down on its knees, unconscious.
Matali immediately brought Indra’s chariot, and so the king of heaven left aside his elephant-carrier and mounted it. Although Jambhasura smiled in appreciation of Matali’s service, he quickly pierced the charioteer with his blazing trident. Then, as Matali tolerated the extremely severe pain with great patience, Indra angrily released his thunderbolt, striking off the great demon’s head.
When Narada Rishi informed Jambhasura’s friends and relatives of his death, three demons named Namuchi, Bala and Paka went to the battlefield in great haste. After challenging Indra with cruel words, the demons showered him with torrents of arrows. Bala pierced all of Indra’s one thousand horses, and Paka attacked Matali and his chariot by releasing two hundred arrows simultaneously, which was a very wonderful feat. Namuchi injured Indra with fifteen golden-feathered arrows that roared like a rain-cloud, while other demons supported the attack by incessantly showering their arrows. When Indra became invisible due to being covered by all these arrows, the demigods very anxiously lamented their fate, like shipwrecked merchants in the middle of the ocean.
Indra managed to free himself from the network of arrows, however, and thus he was once again seen to be riding on his chariot, shining brightly like the sun. When Indra saw how his soldiers had become very oppressed by the demons, he picked up his thunderbolt in great anger and instantly cut off Bala and Paka’a heads, in the presence of the demons’ relatives and followers.
While witnessing the deaths of his two associates, Namuchi became very aggrieved, and so he made an all-out attempt to kill Indra. While roaring like and enraged lion, he picked up a steel spear that was ornamented with gold and silver bells. While coming in front of Indra, Namuchi shouted, “Now you are killed!” and threw his weapon.
When Indra saw the powerful spear coming toward him like a blazing meteor, he skillfully cut it to pieces with his arrows and then angrily released his thunderbolt, hoping to cut off the demon’s head. And yet, even though Indra hurled the thunderbolt with great force, it failed to even pierce Namuchi’s skin.
When Indra saw this wonderful occurrence, he became very afraid and wondered if the demon was being protected by some superior power. Indra thought, “Formerly, when many mountains fell to the earth, killing numerous people, I cut off their wings with this same thunderbolt. Vritrasura was the essence of all the austerities that had been performed by Tvasta, and yet the thunderbolt was able to kill him. Indeed, many stalwart heroes whose skin could not be injured by all kinds of weapons were killed by this same thunderbolt. Now, however, even though it was released against a lesser demon, my thunderbolt has proved ineffectual. Since this thunderbolt, which was previously as good as the brahmastra, has become no better than an ordinary stick, I shall no longer use it.”
While Indra was lamenting in this way, an ominous, unembodied voice announced from the sky, “This demon, Namuchi, cannot be annihilated by anything dry or moist. O Indra, because I gave Namuchi the benediction that he will never die because of any such weapons, you will have to think of another way of killing him.”
After hearing this, Indra began pondering over the matter very deeply, and while gazing at the ocean, he concluded that foam would be the proper means for killing Namuchi, because it was neither moist nor dry. Thus it came to be that Indra severed Namuchi’s head with a foam weapon, and upon seeing this, all of the great rishis joyfully covered the king of heaven with showers of flowers. Vishvavasu and Paravasu, two Gandharva chiefs sang in great happiness, while the Apsaras danced in jubilation and the demigods played their celestial drums.
Thereafter- Vayu, Agni, Varuna, and the other demigods began slaughtering the demons, just as lions kill deer in the forest. When Lord Brahma saw the immanent annihilation of all the asuras, he sent a message with Narada.
Coming before the demigods, Narada said, “My dear celestials, all of you are protected by the arms of Lord Narayana, the Supreme Personality of Godhead, and by His grace you were able to drink nectar. Now, please stop this fighting.”
Accepting the words of Narada, the demigods gave up their anger and ceased fighting. Then, while being praised by their followers, the demigods happily returned to their heavenly abodes. Thereafter, under the order of Narada, the surviving demons took Bali Maharaja, who was in a very precarious condition, to Ashtagiri Hill. There, Sukracharya brought back to life all of the slain demons that had not lost their heads, trunks and limbs, by the use of his mantra known as Sanjivani. When Bali Maharaja regained consciousness, by the grace of Sukracharya, he became his loyal disciple out of gratitude, and thus offered everything in his possession to him.


.\8\cpmv.34de\1\9\9\Mohini-murti_bewilders_Lord_Shiva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-8 >> Mohini-murti bewilders Lord Shiva >>

Mohini-murti bewilders Lord Shiva.

After hearing about how the Supreme Personality of Godhead had assumed the form of a woman to captivate the demons and enable the demigods to drink nectar, Lord Shiva went to the abode of Lord Vishnu, accompanied by his wife, Uma, and surrounded by his ghostly companions.
After being very respectfully received and comfortably seated, Lord Shiva worshiped Lord Vishnu and smilingly said, “O all-pervading Lord, master of the universe, You are the root cause of everything, and the supreme controller of all controllers. Because You are the cause of all causes, nothing can exist without You, although we are certainly distinct from You, in a relationship of cause and effect. At the same time, it is You alone Who are the cause and the effect, so that although You appear to be two, You are actually the Absolute One. In other words, there is inconceivably and simultaneously oneness and difference between the cause and effect- or Yourself and everything else.”
“
O my Lord, I, Lord Brahma, and the great rishis are born of the mode of goodness, but still, we are bewildered by Your illusory energy and thus cannot understand what this creation is. Therefore, what can be said of others?”
“
My Lord, although I have witnessed all of Your multifarious incarnations, I now wish to see the form that you have taken as a beautiful woman. I am very eager to see that form by which You captivated the demons and enabled the demigods to drink nectar.”
Just as Lord Shiva wanted to see the form of Mohini-murti, which captivates the entire world- Lord Vishnu was also thinking of how to captivate Lord Shiva as well. Thus, while gravely smiling, the Lord replied, “O best of the demigods, I shall now show you My form, which is very much appreciated by those who are lusty,”
When the Lord assumed the form of Mohini-murti, the demons were certainly captivated, but the demigods were not. Lord Vishnu therefore knew that Lord Shiva could not become bewildered by even the most beautiful materially created woman. After all, when Cupid once tried to agitate Lord Shiva, in the presence of Parvati, he failed to do so. Instead, he was burned to ashes by the blazing fire that emanated from Lord Shiva’s eyes. Therefore, Lord Vishnu had to think twice about what kind of beautiful form would bewilder even Lord Shiva, the husband of Mayadevi.
Actually, Lord Shiva’s request was certainly a joking affair, for he was confident that since even the demigods had not become agitated by Mohini-murti, there was no question of his being disturbed. On the other hand, by accepting Lord Shiva’s request as a challenge, Lord Vishnu decided to impersonate such a feminine form that would immediately merge Lord Shiva into an ocean of lusty desires. Thus, in effect, Lord Vishnu told him, “I will now show you My form as a woman, but if you become agitated by lusty desires, do not blame Me.”
After saying this, The Lord immediately disappeared, and so Lord Shiva remained standing there with Uma, looking for Him here and there, with moving eyes. Thereafter, Lord Shiva saw a very beautiful woman playing with a ball in a nice forest nearby, which was full of flowering trees. As the woman bounced the ball on the ground, Her breasts trembled, and because of their weight, and the heavy flower garlands that She wore, Her waist appeared to practically break with every step. Her two soft feet were reddish, like coral, and her face was endowed with broad and pretty eyes that restlessly moved as the ball bounced from her hand. Because Her hair was scattered over Her face, She appeared even more beautiful, and as She played with the ball, Her sari gradually became loose. The beautiful woman tried to bind Her hair with Her delicate left hand, while continuing to bounce the ball with Her right, and thus Her appearance became all the more captivating.
As Lord Shiva looked at this woman, who was manifested by the Lord’s internal potency, She sometimes glanced at him and smiled slightly with bashfulness. Indeed, as Lord Shiva continued to watch the beautiful woman, he completely forgot himself, as well as Uma, his most lovely wife, and his associates, who were all standing nearby.
When the ball fell from Mohini-murti’s hand and rolled some distance, She chased it. Then, while Lord Shiva continued to watch her, a breeze suddenly blew away Her fine dress. As Lord Shiva gazed upon each and every part of the woman’s beautifully formed body, She also looked at him with restless eyes. Thus, Lord Shiva became convinced that she was attracted to him, and so he also became very much attracted to Her, and wanted to touch Her. Because Lord Shiva’s good sense had been stolen away because of his lusty desires to enjoy Mohini-murti, he became so mad after Her that even in the presence of his wife, he did not hesitate to approach Her.
The beautiful woman was naked, and so when She saw Lord Shiva coming, She became extremely bashful. Thus, while continuously smiling, She kept moving here and there, hiding amongst the trees. Because his senses were greatly agitated, due to being victimized by lusty desires, Lord Shiva ran after Mohini-murti, just as a lusty elephant chases a she-elephant. After running at great speed, Lord Shiva caught Her by the braid of Her hair and dragged Her close to him, so that even though She was unwilling, he was able to embrace Her tightly in his arms. At this, the woman of Yogamaya presented by the Supreme Personality of Godhead began squirming like a snake, and thus she somehow managed to release Herself from the clutches of Lord Shiva’s fond embrace.
As Mohini-murti ran away, Lord Shiva pursued Her, as if harrassed by an enemy in the form of lusty desires. While following the beautiful woman, Lord Shiva involuntarily discharged semen, even though his discharge of semen never goes in vain, and wherever it fell upon the surface of the earth, gold and silver mines later appeared.
Although Lord Shiva had followed Mohini-murti wherever She had gone- near the shores of lakes and rivers, to the mountains, forests and where great rishis reside- after having fully discharged his semen, he could understand that he had been victimized by the illusion that had been created by the Supreme Personality of Godhead. Thus, he restrained himself from any further maya.
Mohini-murti had dragged Lord Shiva to so many places, especially to the ashrams of the rishis, just to show how he had become mad after a beautiful woman. In this way, the Lord warned the rishis never to think of themselves as liberated, but instead, remain very cautious about the association of women. After being so bewildered, Lord Shiva could all the more realize his position in relation to the unlimited Supreme Lord, Vishnu. Thus, he was not at all surprised at having become bewildered, but instead felt very proud of having such an exalted master. Upon seeing Lord Shiva unagitated and unashamed, Lord Vishnu became very pleased and resumed His original form.
Lord Vishnu said, “O best of the demigods, although you have been amply harassed by My potency in the form of a woman, you are now once again established in you natural position. May there be all good fortune for you.”
My dear Shambhu, who else within this material world but you can surpass My illusory energy? Although people in general are attached to sense enjoyment, and thus are conquered by the influence of My illusory potency, this maya will no longer be able to bewilder you.”
Lord Vishnu lifted up and embraced Lord Shiva, who had fallen to the ground to offer his obeisances. Then, after circumambulating the Lord and taking His permission, Lord Shiva returned to his own abode, Kailash, along with his wife and associates.
There, in great jubilation, Lord Shiva told Uma, “O Goddess, you have now seen the illusory energy of the Supreme Personality of Godhead, Who is the master of everyone. Although I am one of the principal expansions of His Lordship, even I became illusioned by His energy. What then can be said of others? Previously, when I had finished performing mystic yoga for one thousand years, you had asked me upon whom I was meditating. Now, you have seen that Supreme Person, Whom even the Vedas cannot understand.”


Lord Vamanadeva.

After being brought back to life by Sukracharya, Bali Maharaja became his disciple and began serving him very faithfully. In return, Sukracharya and the other descendents of Bhrigu became very pleased with Bali Maharaja, and because he desired to conquer the kingdom of Indra, they engaged him in the performance of the Vishvajit-yagya. After purifying Bali Maharaja and bathing him according to the regulative principles, the brahmanas sat down in the sacrificial arena.
As soon as oblations were poured into the sacrificial fire, a celestial chariot appeared, along with yellow horses resembling those of Indra and a flag marked with the symbol of a lion. There also appeared a golden bow, two quivers of infallible arrows, and celestial armor. Bali Maharaja’s grandfather, Prahlada then offered him a garland of ever-fresh flowers and Sukracharya gave him a conch shell.
After having thus received the necessary paraphernalia for battle, by the mercy of the brahmanas, Bali Maharaja circumambulated them and offered his obeisances. Then, after offering his obeisances to Prahlada Maharaja, Bali got onto the celestial chariot and put on his protective armor. After making ready his weapons, Bali Maharaja assembled his soldiers and the other leaders of the demons, so that the combined warriors looked as if they were prepared to swallow up the sky and burn all directions with their vision.
Bali Maharaja departed for the capital of Indra, and while going he seemed to make the surface of the earth tremble. King Indra’s city was full of very pleasing gardens that were filled with trees whose branches bent low due to the weight of their fruit and flowers. Beautiful women sported in those celestial gardens, under the protection of the demigods, and the lakes there were filled with lotus flowers and many species of exotic birds.
Surrounding Indrapura were rivers of Ganga water, called Akash-ganga, as well as high walls, equipped with parapets for defense. The entire city had been constructed by Vishvakarma, and was full of courtyards, wide avenues, assembly houses, and not less than one hundred million airplanes. The crossroads were made from pearl, and the sitting places were made of diamond and coral.
Everywhere was seen everlastingly beautiful and youthful women, who seemed to glitter like the flames of a fire. The breezes that blew throughout the city bore the fragrance of the flowers that fell from the hair of these damsels, combined with the smoke of aguru emanating from the windows of the residences. Throughout the city, the cries of peacocks were always to be heard, as well as the auspicious songs that were being chanted by the beautiful women flying overhead in their airplanes. In addition, the sounds of flutes, stringed instruments and drums, played in concert, along with the singing of the Gandharvas, constantly filled the air.
Thus, the combined beauty of Indrapuri seemed to defeat the pride of beauty personified. No one could enter that city who was sinful, envious, violent towards other living beings, cunning, falsely proud, lusty or greedy, for the people who resided there were all devoid of these faults.
As Bali Maharaja attacked the outskirts of Indrapuri, he blew the conch shell that had been given to him by his spiritual master, Sukracharya, causing fear to enter the hearts of the women protected by Indra. When Indra and the other demigods saw the strength of Bali Maharaja’s army, and understood his intention, they hastily approached Brihaspati and said, “My lord, our old enemy, Bali Maharaja, has gained such astonishing prowess and enthusiasm that we cannot even imagine resisting him. It appears as if Bali is trying to drink up the entire universe with his mouth, lick up the ten directions with his tongue, and set fire everywhere with his eyes. What is the cause of Bali Maharaja’s new-found strength and influence?”
Brihaspati replied, “Indra, because the brahmana descendents of Bhrigu Muni have become very pleased with Bali Maharaja, they have endowed him with this extraordinary prowess. You will not be able to conquer him now, for he has become empowered with their brahma-tejas. Indeed, just as no one can stand before Yamaraja, no one can vanquish Bali now, except the Supreme Personality of Godhead. Therefore, you should leave the heavenly planets and remain elsewhere, unseen by others, and wait for the time when the situation becomes reversed. Later on, when Bali Maharaja insults the brahmanas, he will surely be vanquished, along with his friends and associates.”
Being so advised, the demigods assumed various forms, according to their desires, and then left the heavenly planets, scattering here and there, without being observed by the demons. Bali Maharaja then entered Indrapuri, and from there, he proceeded to bring the entire three worlds under his control.
After this, Sukracharya and the other brahmana descendents of Bhrigu, being very pleased with their disciple, engaged him in performing one hundred ashvamedha-yagyas, to enable him to remain upon the throne of Indra. After performing these sacrifices, Bali Maharaja’s reputation spread in all directions, and indeed, he appeared to brilliantly shine while seated upon Indra’s throne, like the full moon in the sky. By the mercy of the brahmanas, Bali Maharaja became very satisfied at having attained such an opulent position, and thus he began enjoying life in the kingdom of heaven.
Due to the misfortune of her sons, however, Aditi began to lament like one who had no protector. Then, after a long time, the great sage Kashyapa emerged from his trance of meditation and returned home to his ashram. Although Aditi greeted him with a proper reception, Kashyapa could see that she was morose, and that their abode was now wrapped in gloom.
After taking his seat, Kashyapa said, “O most gentle one, has something inauspicious happened with regard to your execution of religious principles, your dealings with the brahmanas, or with the people in general? Have there been some discrepancies in your execution of the principles of dharma, artha, and kama, the following of which make the activities of a householder as good as those of the transcendentalists? Being too much attached to your own family members, have you failed to properly receive uninvited guests, who therefore went away, disappointed? Homes from which guests depart, without having been received with at least an offering of a little water, are like the holes in the field that serve as residences for jackals.”
“
O chaste woman, because of my long absence, were you so anxious that you neglected to offer oblations of ghee into the sacrificial fire?”
“O great-minded lady, are your sons faring well? By seeing your withered face, I can understand that your mind is not tranquil. Why is this?”
Aditi replied, “O respected husband, because I always think of you, there is no possibility of my neglecting any of the religious principles.”
“
My lord, since you, who are one of the Prajapatis, are my personal instructor, where is the possibility that all of my desires will not be fulfilled?”
“
Because you are a great personality, you are equal toward the demigods and demons, who are all born from your body and mind. However, even though He is equal to all living entities, the Supreme Personality of Godhead is especially favorable to the devotees. Therefore, kindly favor us, the demigods, for we have been deprived of our residence, fame, and opulence by our enemies, the demons. Having become exiled from heaven, we are now drowning in an ocean of miseries.”
“
O best of sages, please consider our situation and then bestow upon my sons benedictions whereby they may regain what they have lost.”
Upon hearing Aditi’s request, Kashyapa slightly smiled and then said, “Oh, how powerful is the illusory energy of Lord Vishnu, by which the entire world becomes bound with affection for their children. Although the material body, which is made of five elements, is completely different from the real self, due to bodily attachment, one is regarded as a husband or son. These illusory relationships are all caused by a fundamental misunderstanding.”
“My dear Aditi, you should engage in the devotional service of the Supreme Personality of Godhead, Who is the master of everything, Who can subdue one’s enemies, and Who can bestow all auspicious benedictions upon everyone. The Supreme Lord, Who is very merciful to the poor, will fulfill all of your desires, because devotional service unto Him is infallible. Indeed, in my opinion, any method other than devotional service is simply a useless waste of time.”
Kashyapa first tried to impart spiritual knowledge to his wife, so that she might become equipoised in loss and gain. However, when he saw that she was not ready to accept such instruction, he advised her to engage in devotional service for the fulfillment of her desires. Aditi was thus in the category of “arta”, or one who approaches the Supreme Lord in distress.
Aditi then requested, “O brahmana, please tell me the regulative principles by which I may worship the Supreme Personality of Godhead so that He will become pleased with me and fulfill my desires. Kindly instruct me in the best method of worshiping the Lord, so that He may very soon become satisfied and thus save me and my sons from this dangerous condition.”
Kashyapa said, “Formerly, when I had desired to beget offspring, I had requested guidance from Lord Brahma. Now, I shall explain to you the same process that Lord Brahma imparted to me, and by which the Supreme Lord becomes easily satisfied.”
“During the bright fortnight of the month of Phalguna (February and March), for twelve days, ending with Dvadashi, one should observe the vow of drinking only milk while worshiping the Supreme Personality of Godhead with full devotion. If available, dirt that has been dug up by a boar should be smeared over one’s body on the day of the dark moon.”
“
Then, while bathing in a river, one should chant this mantra: ‘O mother earth, you were raised up by the Supreme Lord in the form of a boar. I offer my respectful obeisances unto you and pray that you kindly vanquish all of the reactions to my sinful life.’ Thereafter, one should perform his regular duties, and then very attentively worship the Deity of the Supreme Lord, the altar, the sun, water, fire, and the spiritual master.”
“
First of all, one should offer various prayers while welcoming the Supreme Lord with faith and devotion. While engaging in archana (the worship of the Deity), one should chant the mantra ‘om namo bhagavate vasudevaya’ and offer flower garlands, incense and other paraphernalia. Then, one should bathe the Lord with milk, offer Him a nice dress and ornaments, and provide Him with padya, arghya, gandha, and other such things. After dressing the Deity, one should offer fine sweet-rice that has been boiled with ghee and molasses.”
“Thereafter, prasada should be offered to a Vaishnava, and then one can resume his worship by offering achamana, betel nut, and other articles to the Lord. After this, one should chant the mantra softly 108 times and then offer prayers in glorification of the Lord. Finally, after circumambulating the Deity, one should fall straight like a rod before the Lord with great delight, offering respectful obeisances. Then, after touching to one’s head all of the flowers and water that had been offered to the Deity, one should throw them in a sacred place. After this, at least two brahmanas should be fed with sweet-rice, and after honoring them greatly, one may have prasada with their permission, along with his friends and relatives.”
“That night, one should observe strict celibacy. The next morning, after bathing, one should once again engage in the service of the Deity as described above. Along with worship of the Deity, one should offer oblations into the sacrificial fire, and in this way, the vow should be observed for twelve days. During this period, one should not unnecessarily talk of material subjects, and one should remain completely free from envy towards all living entities. In other words, one should be a pure and simple devotee of the Supreme Personality of Godhead. Also, during these twelve days- singing, dancing, the chanting of prayers and mantras, as well as the recitation of Shrimad-Bhagavatam should accompany the regular worship of the Supreme Lord.”
Thereafter, on the thirteenth day, one should bathe the Deity with pancha-amrita (milk, yogurt, ghee, sugar and honey), under the direction of brahmanas who know the injunctions of shastra. Giving up all miserliness, one should arrange for very gorgeous worship of the Supreme Personality of Godhead, Lord Vishnu, and offer Him sumptuous food while chanting the Purusha-sukta mantra.”
“One should then satisfy the acharya, as well as the assistant priests, by offering them clothing, ornaments, money and cows, as well as prasada. Prasada should then be distributed to all of the other brahmanas who may have assembled, as well as to all other classes of men, so that they may also become satisfied. Vishnu-prasada should be distributed to all; including the poor, the dog-eaters, the blind, and the non-devotees- for in this way, Lord Vishnu becomes satisfied. Only after everyone has been sumptuously fed, should the performer of the yagya take prasada, along with his friends and relatives.”
Kashyapa then concluded by saying, “This is the ritualistic ceremony known as payo-vrata, that I had formerly learned from my grandfather, Lord Brahma.”
“
O most fortunate lady, execute this process and thus worship the Supreme Personality of Godhead with a peaceful mind and joyful spirit.”
“
This payo-vrata is also known as sarva-yagya, for by its performance all other sacrifices are automatically included. This worship of the Supreme Lord is also the essence of all austerities and the best process of giving in charity. Therefore, it is the best of all regulative principles, and the best method for pleasing the Supreme Personality of Godhead, Adhoksaja.”
“
My dear gentle lady, rest assured that by following this vow, the Supreme Lord will very soon become pleased and satisfy all of your desires.”
Thereafter, Aditi performed the payo-vrata as instructed by her husband. With undivided attention, she meditated upon the Supreme Personality of Godhead, and thus brought her mind and senses under complete control. At the completion of her vow, the Supreme Lord, being very pleased, appeared before her in His four-armed form.
Aditi immediately became overwhelmed by transcendental ecstasy. She quickly stood up and then fell onto the ground like a rod, to offer her obeisances. After standing up, Aditi was at first unable to speak because of her great ecstasy. As she stood before the Lord with folded hands, tears filled her eyes, her hair stood up on end, and her entire body trembled.
Finally, with a voice that faltered due to excessive love, Aditi offered her prayers as follows while appearing to drink the Lord through her eyes: “O original Supreme Personality of Godhead, Supreme Controller, You are the shelter of all poor, suffering living beings. Please be kind upon us and spread our good fortune.”
“
O Unlimited One, if Your Lordship is satisfied, then one can very easily obtain a lifetime equal to Brahma’s, residence in any desirable planetary system, unlimited opulence, satisfaction of the senses, mystic perfections, transcendental knowledge, and so what to speak of such a petty achievement as conquering one’s enemies.”
The Supreme Personality of Godhead then said, “O mother of the demigods, I have already understood your long-cherished desire for the welfare of your sons. I can understand that you want to be re-united with them, so that together you can worship Me after defeating the demons and retrieving your heavenly abode. You would like to see the wives of the demons lamenting for the death of their husbands, after they had been killed in battle by the demigods.”
“In My opinion, however, almost all of the leaders of the demons are now unconquerable, for they are under the protection of the brahmanas, whom the Supreme Lord always favors. Therefore, to try and use prowess against them would certainly prove futile, and result in even more misery. And yet, because I have been satisfied by your execution of the payo-vrata, I must find some means for favoring you, because worship of Me never goes in vain.”
“You have prayed to Me and properly executed your vow, for the sake of protecting your sons. Because of this, and in consideration of Kashyapa Muni’s austerities, I shall agree to become your son, for the purpose of protecting your other sons. While always meditating upon Me as being situated within your husband’s body, go and worship him, and be careful not to disclose this fact to anyone, even if asked. That which is very confidential becomes successful if kept secret.”
After saying this, the Supreme Lord disappeared from that spot. Having achieved the incomparable benediction that the Supreme Lord would appear as her son, Aditi considered herself to be successful, and thereafter, she approached her husband with great devotion. While situated in a trance of meditation, Kashyapa could see that a plenary portion of the Supreme Personality of Godhead had entered within him. Thereafter, just as the wind causes fire by the friction of two pieces of wood, Kashyapa transferred his potency into the womb of Aditi.
When Lord Brahma understood that the Supreme Lord was within Aditi’s womb, he came and offered his prayers: “My dear Lord, You are the original generator of all living beings, moving and non-moving, and You are also the generator of the Prajapatis.”
“
O my Lord, as a boat is the only hope for a person who is drowning in the water, You are the only shelter for the demigods, who are now bereft of their heavenly position.”
Thereafter, the Supreme Personality of Godhead appeared from Aditi’s womb, His four hands decorated with conch shell, club, lotus flower and disc. He was dressed in yellow garments, and His eyes appeared like the petals of a blooming lotus flower. The Lord’s complexion was blackish, and His lotus face appeared very beautiful. His body was fully decorated with various ornaments, upon His chest was the mark of Shrivatsa, and an uncommonly beautiful flower garland hung around His neck, surrounded by humming bees in search of honey.
The effulgence of the Lord dissipated the darkness in the home of Prajapati Kashyapa, and in all directions and within the core of everyone’s hearts there were manifestations of happiness. The various seasons simultaneously displayed their respective qualities, and in consideration of the Lord’s appearance, the stars and planets situated themselves most auspiciously. The Lord appeared on the Shravana-dvadashi (the twelfth day of the bright fortnight in the month of Bhadra), at the auspicious moment known as Abhijit (at noon). This day is also known as Vijaya-dvadashi.
Upon the appearance of the Supreme Lord, the combined sounds of conch shells, drums and various musical instruments became tumultuous. The Apsaras danced in jubilation, the best of the Gandharvas sang, and the great sages, demigods, Manus, Pitas and fire-gods offered prayers for the Lord’s satisfaction. As they glorified the Lord and danced, the Siddhas, Suparnas and Nagas showered so many flowers from above, that Kashyapa’s entire house became covered.
When Aditi saw how the Supreme Personality of Godhead had appeared from her womb, by means of His internal potency, she was highly astonished and ecstatic. In great happiness and amazement, Kashyapa exclaimed “Jaya! Jaya!” again and again. Then, in the presence of His mother and father, the Supreme Lord assumed the form of Vamana, a dwarf-brahmana brahmachari- just as a theatrical actor changes his dress.
When the great sages saw the Lord in this form, they became very pleased. Placing Kashyapa at their head, the brahmanas performed all of the ritualistic ceremonies for Lord Vamanadeva, beginning with the birth ceremony. During the performance of the sacred thread ceremony, the sun-god personally uttered the Gayatri mantra, and Brihaspati offered the Lord a sacred thread.
Kashyapa offered Vamana a straw belt, Mother Earth gave Him a deerskin, and the moon-god gave the Lord a brahma-danda. Aditi presented her son with cloth for underwear, and the deity presiding over heaven gave Him an umbrella. Lord Brahma offered Vamanadeva a water pot, the sapta-rishis presented Him kusha grass, and mother Sarasvati gave the Lord a string of Rudraksha beads. Kuvera presented Vamana with a pot for begging alms, and the wife of Lord Shiva gave Him His first donation.
Having thus been welcomed, Lord Vamana exhibited His Brahman effulgence so that He surpassed in beauty the entire assembly of great rishis and demigods. Thereafter, when Lord Vamanadeva heard that Bali Maharaja was performing ashvamedha-yagyas under the direction of the brahmana descendents of the Bhrigu dynasty, He went there to show mercy to the king of the demons.
While going, the Lord’s weight pushed down the earth at every step. As they engaged in performing sacrifice on the northern bank of the Narmada River, at the place known as Bhrigukaccha, the priests saw the appearance of Lord Vamanadeva to be like the rising of the sun nearby.
Vamanadeva’s brilliant effulgence robbed the splendor of Bali Maharaja and all of the assembled brahmanas, so that they began talking amongst themselves as to whether the sun-god himself, Agni or Sanat-kumara had arrived at their sacrificial arena. As the descendents of Bhrigu were thus arguing in various ways, the Supreme Personality of Godhead, Vamanadeva entered the arena, holding His rod, umbrella and water pot in His hands. Appearing as a brahmana boy, the Lord wore a straw belt, a sacred thread, a deerskin garment, and matted locks of hair on His head.
Feeling their prowess diminished by the Lord’s presence, the brahmanas immediately rose up from their seats and welcomed Vamana properly by offering Him their obeisances. Bali Maharaja, who felt great jubilation upon seeing the Lord, offered Him a seat with great satisfaction and then worshiped Him by washing His lotus feet. Just as Lord Shiva receives the water of the Ganga (which emanates from the toe of Lord Vishnu, upon his head with great devotion), Bali Maharaja placed upon his head the water that had washed Lord Vamanadeva’s lotus feet.
Bali Maharaja then addressed the Lord as follows: “O brahmana, I offer You my welcome and most respectful obeisances. Please let us know what we may do for You.”
“
O my Lord, because of Your arrival, all of my forefathers have certainly become satisfied and our entire dynasty has been sanctified. Indeed, we feel that our sacrifice has now come to a successful completion, just by Your presence. Not only have I become freed from all sinful reactions by the water that washed Your lotus feet. By the touch of Your small lotus feet, the entire surface of the earth has certainly become sanctified.”
“
O son of a brahmana, it appears that You have come here to ask me for something. You can take from me whatever You desire, whether it be a cow, gold, a house, food and drink, the daughter of a brahmana for becoming Your wife, villages, horses, elephants, chariots, or whatever else You may want.”
Lord Vamanadeva was very satisfied to hear Bali Maharaja speak in such a pleasing manner. Therefore, in reply, the Lord praised him as follows: “O King, you are indeed exalted because you have accepted the guidance of the brahmanas, and are under the care of your grandfather, Prahlada Maharaja. I know that no one has taken birth in your family who is poor-minded or miserly, and thus has refused to give charity to a brahmana, or accept the challenge of a kshatriya on the battlefield. Nor has anyone in your family failed to fulfill his word after having promised to give something in charity.”
“The great hero, Hiranyaksha, was born in your dynasty, and without any assistance, he easily conquered all directions. The Lord in His Varaha incarnation killed Hiranyaksha only with great difficulty after a very severe fight. Thus, later on, when the Lord thought about Hiranyaksha’s uncommon prowess, He felt Himself to be victorious indeed.”
“When Hiranyakashipu heard of his brother’s death, he angrily went to Lord Vishnu’s residence to gain revenge. When the Lord saw Hiranyakashipu coming with a trident in his hand, He thought as follows, ‘Wherever I go, Hiranyakashipu will follow Me, just as death constantly pursues all living entities. Therefore, I had better enter into the core of his heart. Because he only has the power to see externally, he will not be able to see Me there.’ After making this decision, Lord Vishnu entered the body of Hiranyakashipu, who was rushing toward Him with great speed.”
“In a subtle body that was inconceivable to him, the Lord of all mystic powers entered Hiranyakashipu’s nostril, along with his breath. When Hiranyakashipu found Lord Vishnu’s residence vacant, He began searching for Him throughout the universe, while angrily challenging Him to fight. Finally, after being unable to find Lord Vishnu anywhere, Hiranyakashipu thought, ‘I have searched the entire universe, but I have not found Lord Vishnu. Therefore, He must have gone to that place from which no one returns (or, in other words, He must now be dead).’ ”
Lord Vamana continued to speak to Bali Maharaja: “Your father, Virochana, was so affectionate to the brahmanas that even though he knew that it was the demigods who had come to him in the dress of brahmanas, he delivered to them the duration of his life at their request.”
“
O king of the Daityas, who have followed in the footsteps of your illustrious forefathers, I wish to ask for only three paces of land, according to My own measurement. Although you are certainly very munificent, and are able to give Me as much land as I could possibly ask for, I do not wish to accept anything from you that is more than what I require. If a learned brahmana takes charity from others just according to his needs, then he does not become entangled in sinful activities.”
Bali Maharaja replied, “O son of a brahmana, Your speech is as good as that of learned and elderly persons. However, because You are a mere boy, Your intelligence is undeveloped, and thus You are not very prudent in regard to your self-interest. I am the proprietor of the entire three worlds, and so I could give you one of the seven islands of Bhu-mandala. And yet, in spite of your having come here and pleased me by Your sweet words, You are asking for only three paces of land. For this reason, I can understand that You are not very intelligent.”
“O little boy, one who approaches me should beg for enough so that he will never again have to ask for something from anyone. Therefore, please take from me as much land as is necessary for you to maintain Yourself according to Your needs.”
Lord Vamanadeva said, “O King, if a person’s senses are uncontrolled, even if he were to receive the entirety of whatever there may be within the three worlds to satisfy his senses, he would still remain dissatisfied. If I were not satisfied with three paces of land, then surely I would not be content even by possessing one of the seven islands of Bhu-mandala, and would hope to get the others as well.”
“We have heard how powerful kings, like Maharaja Prithu and Maharaja Gaya gained proprietorship over the entire sapta-dvipa, but still could not find the limit of their ambitions. Therefore, one should be satisfied with whatever he achieves as a result of his destiny, for discontent can never bring happiness. A person who is not self-controlled will never be happy, even if he were to possess the entire three worlds.”
“Material existence causes discontent as one tries to fulfill his lust and greed, and thus the repetition of birth and death continues. However, one who is satisfied with that which is obtained by destiny is fit for liberation from material existence. A brahmana who remains satisfied with whatever is providentially obtained becomes increasingly enlightened with spiritual power. On the other hand, the spiritual potency of a dissatisfied brahmana decreases, like a fire when water is sprinkled upon it. Therefore, My dear King, I only wish to ask you for three paces of land, and by that gift I shall be very pleased.”
Bali Maharaja smiled and replied, “Alright. Take whatever You like” and to confirm his promise, he picked up his water pot.
Sukracharya could understand Lord Vishnu’s purpose, however, and so he immediately told his disciple, who was about to offer everything to Lord Vamanadeva, “O son of Virochana, this dwarf brahmana is actually the Supreme Personality of Godhead, Vishnu. Having accepted Kashyapa and Aditi as His father and mother, He has now appeared to fulfill the interests of the demigods. This person who has falsely appeared as a brahmachari, is the Supreme Lord. After taking away all of your land, wealth, beauty, power and fame, He will deliver the kingdom of the three worlds to your enemy, Indra.”
“You rascal, you do not know what a great mistake you have made, for when you give Him the promised three steps of land, He will occupy the entire three worlds. After giving everything to Lord Vishnu, what will be your means of livelihood? This dwarf brahmana will cover all of the land and space within the universe with only two steps. Where then will He be able to place His third?”
“Because of this, you will be unable to fulfill your promise, thus paving your way to an eternal residence in hell. Learned scholars do not praise that charity which endangers one’s livelihood, for one’s occupation is the root of all religious performances. For this reason, one should divide his wealth into five parts- for religion, for reputation, for opulence, for sense gratification, and for the maintenance of family members. In this way, one can become happy in this world, as well as in the next.”
“If you argue that you cannot break a promise that is already made, then listen to the evidence of the Bahvricha-shruti, which states that a promise is valid only when preceded by ‘om’, and not otherwise,”
“Just as fruit and flowers cannot exist without the body of a tree- without the material body, one cannot derive the benefit of religious practice. Therefore, even though the body is ‘asat’, or not factual, it is necessary for achieving a tangible result. If one gives everything in charity, and thus becomes poverty-stricken, the result will be that he will remain unfulfilled in terms of both sense gratification and self-realization.”
“In this case, the safe course of action is to refuse this brahmachari’s request for charity. Although such a refusal involves telling a lie, it will protect you. For flattering a woman, to bring her under control; while joking; during a marriage ceremony’ for the purpose of earning one’s livelihood’ for saving one’s life when it is in danger; for protecting cows and brahmanas; or for saving anyone from the hands of an enemy, falsity is never condemned.”
Sukracharya was a representative of the priestly class of brahmanas who are mostly interested in receiving remuneration from their disciples. Thus, he was very concerned about what would happen to his own position if the Lord took away all of Bali Maharaja’s possessions. That is the difference between a smarta-brahmana and a Vaishnava. A smarta-brahmana is always interested in material profit, whereas a Vaishnava is interested only in satisfying the Supreme Personality of Godhead. After hearing his spiritual master’s arguments, which were meant to discourage him from fulfilling his promise, Bali Maharaja remained silent for some time, at this very crucial point.
Bali Maharaja thought, “How can I disobey my spiritual master? On the other hand, Sukracharya has deviated from the duty of a spiritual master, which is to teach his disciple how to surrender unto Lord Vishnu- and thus go back home, back to Godhead. Sukracharya can be rejected, due to having deviated from his duty as a guru. Therefore, I think that it is better for me to independently satisfy the Supreme Personality of Godhead in all respects, even at the risk of ignoring his advice to the contrary.”
After full deliberation, Bali Maharaja replied to Sukracharya, “I agree with your statement that the householder should accept only those religious principles that do not hinder one’s means of livelihood and good reputation. How then can I withdraw my promise, simply out of greed, and thus behave like an ordinary cheater- especially toward a brahmana?”
“
There is nothing more sinful than untruthfulness. For this reason, Mother Earth once said, ‘I can bear any heavy burden except a person who is a liar’. I do not fear hell, poverty, an ocean of distress, falling down from my position, or even death itself, as much as I fear cheating a brahmana. Because whatever one possesses is taken away, sooner or later, why not please this brahmana with the wealth that one is destined to lose at the time of death, if that is what is required to satisfy Him?”
“Shibi, Dadhichi and many other great personalities were willing to sacrifice their very lives for the welfare of others. Why shouldn’t I be willing to give up a little insignificant land? Since all of one’s possessions will eventually be lost, why not use them for the achievement of a good reputation, which continues to exist, even after death?”
“O best of brahmanas, many men have fearlessly laid down their lives on the battlefield, but rarely has one gotten the opportunity to directly give his accumulated wealth to the Supreme Lord, Vishnu. Under the circumstances, I must give this little brahmachari whatever charity He wants.”
“O great sage, saintly persons like you always engage in worshiping Lord Vishnu. Therefore, whether Lord Vishnu has come here to give me benedictions, or punish me as an enemy, I must carry out His order and give Him the requested land without hesitation. If Lord Vishnu has actually come here, covering Himself out of fear, then even if He irreligiously arrests, or even kills me, I shall not retaliate, because He has assumed the form of a brahmana. But, I feel that Lord Vishnu would never give up His widespread reputation by resorting to such deception. Either He would lie down on the battlefield, having been slain by me, or He would kill me in a fight.”
Sukracharya’s argument that religious principles should only be accepted if they do not hinder economic development and sense gratification is invariably put forward by materialistic men. In reality, Sukracharya was trying to hinder Bali Maharaja’s execution of devotional service. Thus, so that he could overcome such a hindrance, Bali decided to reject Sukracharya’s advice and immediately give everything to Vamanadeva.
Bali Maharaja had received the seed of devotional service from his grandfather, Prahlada, and when that seed developed, he became so purified that the Supreme Lord mercifully appeared before Him. Due to having attained the perfection of love of Godhead, by the mercy of Prahlada (thus he was a kripa-siddha), Bali Maharaja immediately decided, “I shall give this little dwarf brahmana whatever He asks from me.”
This is a sign of love. And yet, although Bali Maharaja was prepared to give the gift to Vamanadeva without discussion, he knew that this would pain the hearts of Sukracharya and the demons. It is for this reason that he spoke in such an equivocal way. Actually, if Lord Vishnu had come and requested Bali Maharaja directly for the kingdom of the three worlds, he certainly would not have refused. Therefore, it was just to enjoy a little humor with His devotee that the Lord covered Himself as a dwarf brahmana and then begged for three steps of land from Bali Maharaja.
Thereafter, being inspired by the Supreme Lord from within his heart, Sukracharya cursed Bali Maharaja as follows: “Although you have no real knowledge, you consider yourself to be so learned that you have impudently dared to disobey my order. As a result, you shall very soon become bereft of all your opulence.”
Even though he was cursed by his spiritual master, Bali Maharaja never deviated from his fixed determination. Thus, according to the custom, he first of all offered water to Lord Vamanadeva and then gave Him the gift of land as he had promised. Bali Maharaja’s wife, Vindhyavali, brought a large golden water pot, and Bali jubilantly washed the Lord’s lotus feet and then placed the water upon his head.
All of the demigods, being exceedingly pleased with Bali Maharaja’s simple, non-duplicitous act, began praising him, while showering down millions of flowers. The Gandhravas sounded many thousands of trumpets and played their drums, while declaring, “How exalted a person is Bali Maharaja, and what a difficult task he has performed! Even though he knew that Lord Vishnu had come on behalf of his enemies, he nonetheless gave Him the entire three worlds in charity.”
Lord Vamanadeva began increasing in size, until everything in the universe was within His body. Bali Maharaja and the entire assembly could thus see the universal form of the Supreme Personality of Godhead, which contained all of the gross and subtle material elements, the senses and the sense objects- as well as all of the planetary systems and living entities.
Bali Maharaja could see the lower planetary systems situated upon the soles of the lotus feet of the Lord’s universal form, which stood upon the surface of the earth. On the Lord’s calves were situated the mountains; on His knees, the various birds; and on His thighs, the air. Beneath the Lord’s garments was seen the evening twilight, and upon His genitals were situated the Prajapatis. Bali Maharaja saw himself and his associates situated on the Lord’s waist, along with the seven oceans. In the Lord’s navel, he saw the sky and on the Lord’s chest, he saw the stars.
Bali Maharaja saw religion situated on the heart of the Lord, pleasing words and truthfulness upon His chest, and the moon was seen in His mind. The goddess of fortune was also resting upon the Lord’s chest, and on His neck were all of the Vedas. The demigods, headed by Indra, were situated upon the Lord’s arms, and the directions were seen in His ears. On His head were the upper planetary systems; on His hair, the clouds; in His nostrils, the wind; in His eyes, the sun; and in His mouth was fire. From His words came the Vedic mantras, and on His tongue was Varuna.
On the eyebrows of the Lord’s universal form were the regulative principles, and on His eyelids were day and night. Anger was situated on His forehead, envy upon His lips, lusty desire in His touch, and the waters in His semen. On His back was irreligion, and in His acts were fire sacrifices. On the Lord’s bodily hairs were all of the drugs and herbs, in His smile was the illusory energy, and on His shadow was death. In His veins were all the rivers, on His nails were all the stones, in His intelligence was Lord Brahma and other demigods and great rishis, and throughout His entire body were situated all kinds of moving and non-moving living entities.
When the demons saw the Sudarshana chakra in the Lord’s hand, and heard the tumultuous twanging of His bow, lamentation entered their hearts. The Panchajanya conch shell, the Kaumodaki club, the sword named Vidyadhara, the shield decorated with hundreds of moonlike spots, and the best of quivers called Akshayashayaka all appeared together, along with the Lord’s personal associates- to offer prayers unto the universal form.
Thereafter, when Lord Vamanadeva took His second step, He covered all of the heavenly planets. Indeed, as His lotus foot extended higher and higher, beyond even Maharloka, Janaloka, Tapoloka and Satyaloka, there remained absolutely no place to put His third step. At this time, the Lord’s toenail pierced the universal coverings and a drop of the Causal Ocean leaked in through the hole, so that it could deliver all of the fallen souls by becoming the River Ganga.
When Lord Brahma saw the effulgence of his abode, Brahmaloka, reduced by the glaring light emanating from Lord Vamanadeva’s toenails, he approached the Lord, along with the great sages. After worshiping the upraised lotus foot of the Supreme Personality of Godhead with oblations of water, Lord Brahma, who seemed insignificant in the presence of that effulgent lotus foot, offered his prayers. The water from Lord Brahma’s kamandalu, which washed Lord Vamanadeva’s lotus foot, combined with the water that had leaked through from the Causal Ocean, to become the Ganga.
Thereafter, Lord Vamanadeva resumed His original form as a dwarf-brahmana, and so all of the great demigods, headed by Lord Brahma, came there and worshiped Him with offerings of fragrant flowers, water, padya, arghya, sandalwood paste, aguru paste, incense, lamps, fused rice, unbroken grains, fruit, roots and sprouts. While worshiping Lord Vamanadeva, the demigods also offered prayers that described His glorious activities, and they also danced, sang, played upon musical instruments, and sounded their conch shells.
At this time, Jambavan, the king of the rikshas came there and while sounding his bugle, he declared a great festival in honor of Lord Vamanadeva’s victory.
When Bali Maharaja’s demon followers saw that their master had lost all of his possessions to Vamanadeva, who had taken them away on the plea of begging for three paces of land, they angrily exclaimed, “This Vamana is not a brahmana, but the best of cheaters, Lord Vishnu! Having covered His real form by disguising Himself as a brahmana, He is working on behalf of the demigods. Since our lord, Bali Maharaja, had given up the power to punish while engaged in this sacrificial performance, our eternal enemy, Vishnu has taken the opportunity to steal his kingdom. Bali Maharaja will not retaliate because he is always fixed in a vow of truthfulness, and thus it is our duty to kill this Vamanadeva on his behalf.”
Having come to this decision, the demons angrily picked up their weapons, and although Bali Maharaja tried to forbid them, they rushed at Lord Vamanadeva, hoping to kill him. When the associates of Lord Vishnu saw the demons approaching, they smilingly picked up their own weapons and forbade them from continuing their attempt. These Vishnu-dutas, such as Nanda, Sunanda, Jaya, Vijaya and Garuda were all extremely powerful, and so when the demons ignored their warning, they easily began to slaughter them.
When Bali Maharaja saw how his soldiers were being killed, he remembered Sukracharya’s curse, and forbade the demons from further aggression by saying, “O Viprachitti, O Rahu, O Nemi, please hear my words. Because the present time is not in our favor, stop fighting immediately. No one can supersede the Supreme Personality of Godhead, Who is the supreme giver of happiness and distress. The time factor, which represents the Supreme Lord, was previously in our favor, but now it has gone against us. Unless and until providence is in our favor, we shall never be able to gain victory. Let us wait for that favorable time when defeating our enemies will be possible.”
Thereafter, in accordance with Bali Maharaja’s order, the demons entered the lower regions of the universe, being driven by the soldiers of Lord Vishnu. Then, on the day of soma-pana, Garuda arrested Bali Maharaja with the ropes of Varuna, understanding this to be Lord Vishnu’s desire. When Bali Maharaja was thus bound up, a great roar of lamentation was heard in all directions throughout the upper and lower planetary systems. Although he had lost all bodily luster, Bali Maharaja remained fixed in his determination to satisfy Lord Vishnu, and thus he was not overly disturbed by the loss of all his possessions.
The Supreme Personality of Godhead, Vamanadeva, then told Bali Maharaja, “O King of the demons, you had promised to give Me three steps of land, but I have occupied the entire universe with My first two. Now, please tell Me where I shall place My third step. Because you are unable to give charity according to your promise, you must now go down to live in the lower planets. Being falsely proud of your possessions, you had promised to give Me land, and yet you could not fulfill your word. Therefore, because of your fault, and in accordance with the order of Sukracharya, you must live below the earth for a few years.”
After having mercifully taken away all of Bali Maharaja’s possessions, the Lord arrested him, just to show everyone the greatness of His devotee’s tolerance. Feeling that he had not fulfilled his promise, and considering the possessor to be greater than his opulence, Bali Maharaja replied, “O Supreme Personality of Godhead, if You think that I have not given You charity according to my words, then I shall certainly rectify matters. Because I cannot allow my promise to prove false, I beg You to please place Your third lotus footstep on my head.”
“I do not fear being deprived of all my possessions, living in hellish life, or being arrested or punished by You, as much as I fear the defamation for having cheated a brahmana. Although a father, mother, or friend may sometimes chastise one as a well-wisher, they never punish their subordinates like this. Still, because You are the most worshipable Lord, I consider this punishment to be a great favor. Because Your Lordship is indirectly the greatest well-wisher of us demons, You act for our best welfare by posing as our enemy. Because we always aspire for a position of false prestige, You give us the vision to see the correct path by chastising us. Many demons that were continually inimical toward You, achieved the perfection that is attained by great mystic yogis. Although You have arrested and punished me, I do not feel at all ashamed or aggrieved.”
“What is the use of this material body, which automatically leaves its owner at the end of life? What is the use of one’s family members, who are actually plunderers that take away one’s money, which could be used in the devotional service of the Lord? What is the use of home, community and country, for attachment to them merely wastes one’s valuable time and energy. By good fortune I have been deprived of all my opulence and forcibly brought under the shelter of Your lotus feet.”
As Bali Maharaja was describing his position in this way, Prahlada Maharaja appeared upon the scene, like the moon rising at night. Prahlada’s tall, elegant body had a very blackish complexion, and he was dressed in fine yellow garments. His beautiful eyes resembled the petals of a lotus flower, his arms were long, and his appearance was extremely pleasing to all.
Because Bali Maharaja was bound by the ropes of Varuna, he could not properly offer respect to his grandfather, and so he simply bowed his head. Because Vamanadeva had arrested him, Bali Maharaja considered himself to be a great offender at the lotus feet of the Lord. Feeling that Prahlada Maharaja must certainly be displeased with him, Bali hung his head down in shame, and his eyes filled with tears.
When Prahlada Maharaja saw Lord Vamanadeva, Who was being worshiped by His intimate associates, he began shedding tears due to feelings of great jubilation. After coming before Vamanadeva, Prahlada fell to the ground to offer obeisances and then said, “My dear Lord, it was You who gave Bali the kingdom of the three worlds, and now You have taken it away. I consider that You have acted equally in both cases. In other words, because Bali’s exalted position was putting him deeper into the darkness of ignorance, You have done him a great favor by taking everything away. Material opulence is so bewildering that it can make even a very learned and self-controlled man forget the need to endeavor for the goal of life, self-realization.”
As Prahlada Maharaja stood before Vamanadeva with folded hands, Lord Brahma next began to address the Lord. However, Bali Maharaja’s chaste wife, Vindhyavali, who was very fearful and aggrieved because of her husband’s arrest, suddenly came before the Lord. After offering her obeisances with folded hands, Vindhyavali said, “O my Lord, You have created the universe so that You can enjoy Your pastimes, but foolish, unintelligent men claim proprietorship. While falsely claiming ownership, such persons think that they can give some charity and thus enjoy a prestigious position.”
In this way, Vindhyavali criticized her husband. Bali thought that by giving his body to the Lord he could free himself from the defamation of being unable to give in charity what he had promised. However, his wife pointed out that since he was still in the darkness of ignorance, he thought his body to be his own property, and not the Lord’s.
After seeing Prahlada and Vindhyavali approach the Lord to beg for mercy on behalf of Bali Maharaja, Lord Brahma joined them by saying, “O well-wisher and master of all living entities, I think that this man has been sufficiently punished, for You have taken away everything from him. Bali Maharaja offered You everything in his possession without hesitation, including his own body, and so I think that he can now be released.”
“My dear Lord, simply by offering water, newly grown grass, or flowers at Your lotus feet, those who maintain no mental duplicity can elevate themselves to the spiritual world. This Bali Maharaja, without duplicity, has offered You everything within the three worlds. How then can he deserve to suffer like this?”
The Supreme Personality of Godhead replied, “My dear Brahma, because of material opulence, a foolish person becomes practically mad, and thus does not care for anyone, and dares to defy even My authority. To such a person I show My special favor by first of all taking away his possessions.”
“While rotating in the cycle of repeated birth and death, by good fortune, a dependent living entity may come to the human form of life, which is very rarely achieved. If a human being is born in a higher status of family, if he performs wonderful activities, if he is youthful, or if he has great beauty, a good education or wealth, but is nonetheless not proud of his opulence, it is to be understood that he is even more favored by Me. In other words, such a person understands very well that these material assets are attained by the mercy of the Supreme Lord and thus he engages them fully in the service of the Lord. Although such material advantages are generally impediments to a conditioned soul’s advancement in devotional service, because they cause him to become falsely proud, they can never disturb a pure devotee of the Lord.”
“Bali Maharaja has become the most exalted among the asuras, for in spite of having undergone so much misery, he has passed My examination by remaining fixed in devotional service. Although bereft of his riches, fallen from his position, defeated and arrested by his enemies, rebuked and deserted by his relatives and friends, and cursed by his spiritual master, Bali Maharaja remained steady in his vow of truthfulness. In consideration of his great tolerance, I have decided to give Bali Maharaja a place superior to the residences of the demigods.”
“Afterwards, in the next manvantara, which will be ruled over by Savarni Manu, Bali Maharaja will take the post of Indra. Meanwhile, he will live on the planet Sutala, which was made by Vishvakarma, according to My order. Being especially protected by Me, the residents of this planet will remain free from all mental and bodily miseries, fatigue, dizziness, defeat, and natural calamity.”
“Bali Maharaja, you may now go and peacefully live on the Sutala planet, surrounded by your friends and relatives. While residing there, not even the predominating deities of other planets will be able to conquer you, and as far as the demons are concerned, if they transgress your rule, My Sudarshana chakra will kill them.”
“O great hero, I shall always remain with you as your doorman, to protect you in all respects. As a result of always seeing Me, all the materialistic desires and anxieties that may arise because of your association with the demons will be thoroughly vanquished.”
With folded hands, and eyes filled with tears, Bali Maharaja replied to the Lord in a voice that faltered due to devotional ecstasy: “What a wonderful result one achieves by simply attempting to offer obeisances to You! Even though I am a fallen demon, just by offering my obeisances unto You, I have received more of Your mercy than has been achieved by any of the demigods.”
After saying this, Bali Maharaja first offered his obeisances to Lord Vamanadeva, and then to Lord Brahma and Lord Shiva. Being released from the bondage of the naga-pasha, Bali Maharaja very happily prepared to enter the planet known as Sutala and begin ruling the demons.
In appreciation of the Lord’s mercy upon his grandson, Prahlada Maharaja addressed Vamanadeva in a greatly ecstatic voice: “O Supreme Personality of Godhead, although You are universally worshiped, even by Lord Brahma and Lord Shiva, You have kindly agreed to personally protect us, the demons. I think that such mercy has never before been achieved by anyone- not even Lord Brahma, Lord Shiva, or the goddess of fortune, Lakshmi. Great personalities enjoy their perfection simply by tasting the nectar of rendering devotional service at Your lotus feet. How then have we, who are all rogues and rascals that have been born in an envious family of demons, received Your mercy? It could only be possible because Your mercy is causeless.”
The Supreme Personality of Godhead replied, “My dear son, Prahlada, may there be all good fortune for you. For the time being, please accompany your grandson to Sutala and live there happily, along with your friends and relatives. Rest assured that you will be able to see Me there in My four-armed form. Due to the transcendental bliss that you will derive from always seeing Me, there will be no question of further bondage to fruitive activities.”
After taking Vamanadeva’s order upon his head, Prahlada Maharaja circumambulated the Lord and then, after offering his obeisances, he entered the lower planet known as Sutala, along with his grandson.
The Supreme Lord then addressed Sukracharya, who was seated nearby in the midst of the assembly of sacrificial priests: “O best of the brahmanas, please describe the fault of your disciple, Bali Maharaja, who was engaged in performing sacrifices. For what reason did he deserve to be cursed? Let this fault be judged by the qualified brahmanas, and then nullified in their presence.”
Sukracharya replied, “My Lord, You are the master of all sacrifices. Therefore, if one has fully satisfied You, what is the question of there being a fault in his sacrificial performance? Even if there are discrepancies in pronouncing the mantras; observing the regulative principles; or with regards to time, place, person and paraphernalia- when Your Lordship’s holy name is chanted, everything becomes faultless. Still, since You have ordered that Bali Maharaja’s discrepancies be nullified by the brahmanas, I must obey Your command as my first duty.”
Thereafter, the brahmanas began compensating for whatever discrepancies there may have been in Bali Maharaja’s execution of his sacrifices. Lord Vamanadeva then delivered to His brother, Indra all of the land that He had taken away from Bali Maharaja on the plea of begging for three steps.
To satisfy Kashyapa Muni and his wife, Aditi, all of the demigods and great sages, headed by Lord Brahma, decided to accept Lord Vamanadeva, Who is also called Upendra, as the protector of the Vedas, the principles of religion, fame, opulence, auspiciousness, vows, elevation to higher planetary systems, and liberation. Although Indra had been considered to be the king of the universe, the demigods and great sages wanted to accept Lord Upendra as the supreme master of everything, for the welfare of everyone within the three worlds.
Thus, with great pleasure, Indra placed Lord Vamanadeva in front of him, and then, with Lord Brahma’s permission, he brought Him to his heavenly planet in a celestial airplane. In this way, under the protection of the Lord, Indra became reinstated in his original position, thus regaining his rule of the three worlds. Finally, while glorifying Lord Vamanadeva’s uncommon activities, and praising the exalted position of Aditi, all of the demigods returned to their respective abodes.


.\8\cpmv.34de\1\9\9\Lord_Matsya,_the_Fish_Incarnation.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-8 >> Lord Matsya, the Fish Incarnation >>

Lord Matsya, the Fish Incarnation.

Once upon a time, at the end of Brahma’s day, when the Grandsire felt sleepy and wanted to lie down, the Vedas came out from his mouth. At that time, a great demon named Hayagriva stole the Vedic knowledge and so, because everything was inundated by water, the Supreme Lord assumed the form of a fish, to rectify matters. Actually, because Agastya Muni had cursed Svayambhuva Manu, the devastation took place at the beginning of the first manvantara, which may therefore also be termed the night of Brahma. After killing the demon, Hayagriva, Lord Matsya returned the Vedas to Lord Brahma and then vanished from sight.
Thereafter, in the Chakshusha manvantara, there was suddenly another devastation when, by the will of the Lord, Brahma felt sleepy for a short time in the middle of his day. During this Chakshusha manvantara, there lived a king of Dravida-desha, named Satyavrata, who was a great devotee of the Supreme Personality of Godhead.
For some time, Satyavrata performed austerities while subsisting by drinking only water. One day, as King Satyavrata was making an offering of water, while seated on the banks of the river Kritamala, a small fish appeared in his cupped hands. Without a second thought, the king threw the fish into the river, along with the handful of water.
However, with an appealing voice, the poor small fish spoke to the merciful ruler: “My dear King, protector of the helpless, why have you thrown Me into this river, where there are other aquatics who can easily kill me? I am very much afraid of them.”
King Satyavrata could not understand that the fish was, in actuality, the Supreme Personality of Godhead. Still, just for his own satisfaction, he cheerfully decided to give it protection. This is an example of agyata-sukrti, devotional service that is performed unknowingly. By such service, one receives the favor of the Supreme Lord. Being moved by the pitiable words of the fish, the merciful king put Him in a water jug and then returned to his palace.
But, in just one night, the fish grew so much that He could no longer move about comfortably in the water pot. So He said to Maharaja Satyavrata: “I do not like staying in this small container and so please find some better reservoir of water, where I may live comfortably.”
King Satyavrata took the fish out of the water pot and threw Him into a large well. However, within just a moment the fish grew to three cubits and said, “My dear King, this well is not a fit place for my residence. Please find Me a more extensive pool of water. After all, I have taken shelter of You.”
King Satyavrata then took the fish out of the well and threw Him into a lake. However, the fish immediately assumed such a gigantic form that His body exceeded the extent of the water. He then told Maharaja Satyavrata, “O King, I am a large aquatic and so this lake is not at all suitable for Me. Please save Me by finding some reservoir of water that will never shrink”
King Satyavrata next took the fish to the largest reservoir of water within his kingdom, but that also proved to be insufficient. Therefore, as a last resort, the king had to throw the gigantic fish into the ocean. At this time, the fish said to the king, “O hero, there are many very powerful and dangerous sharks in the water that will eat Me. You should not have thrown Me into this place.”
After hearing these sweetly-spoken words from the Supreme Personality of Godhead, the bewildered king asked, “Who are You? Your activities simply astonish us.”
“My Lord, in just one day You have expanded Yourself to one hundred yojanas. Before this, I have never seen nor heard of such an aquatic.”
“My Lord, You must certainly be the inexhaustible Supreme Personality of Godhead, Narayana, Who has assumed the form of a fish just to show mercy to all living entities. Because You are the leader and destination of surrendered souls like us, I offer my respectful obeisances unto You. Please let me know the purpose for which You have incarnated in this form of a fish.”
The Supreme Lord said, “O King, on the seventh day from today, the entire three worlds will merge into the water of inundation. At this time, a large boat sent by Me will appear before you, and so you should collect all kinds of seeds and herbs and load them onto this great vessel.”
“
Accompanied by the sapta-rishis, and surrounded by all species of living entities, you should fearlessly board the boat, for it will enable you to travel safely on the ocean of inundation. At that time, when the only illumination will be the effulgence of the seven rishis, the boat will be violently tossed about by the powerful winds. Therefore, you should attach the vessel to My horn, by means of the great serpent, Vasuki, for I shall appear there by your side. Thereafter, until Brahma’s night is over, I will pull the boat on the water, while thoroughly instructing you about knowledge of Myself. By My favor, all of the truths regarding My glories will become manifest within your heart.”
After saying this, Lord Matsya disappeared, then and there, and thereafter Satyavrata waited for the time that He had indicated. After spreading kusha grass with its tips facing east, the King sat down facing northeast and began meditating upon the Supreme Lord in His from as a fish.
After some time, gigantic masses of clouds began incessantly pouring water so that the ocean swelled more and more, until it overflowed onto the land. In this way, the whole world gradually became inundated. Then, while remembering the words of the Supreme Lord, King Satyavrata suddenly saw a wonderful boat coming nearby. He quickly collected various herbs and creepers, and then, along with the rishis, he boarded the boat.
Being pleased with Satyavrata, the brahmanas advised him, “O King, please meditate upon the Supreme Personality of Godhead, so that He may save us from this impending danger and arrange for our welfare.”
Thereafter, as King Satyavrata steadily meditated upon the Supreme Lord, a large golden fish appeared before him in the ocean of inundation. This extraordinary fish was one million yojanas in length and had a large horn on His head. Following the instructions that he had formerly received from the Lord, King Satyavrata anchored the boat to the fish’s horn by using Vasuki as a rope.
With great satisfaction, the king then offered his prayers unto the Lord as follows: “I offer my respectful obeisances unto the Supreme Personality of Godhead, by whose grace those persons who have lost their self-knowledge, since time immemorial, obtain a chance to meet His devotee. In hopes of becoming happy, the foolish conditioned soul performs so many fruitive activities that simply result in suffering. However, by rendering devotional service unto the Supreme Lord, one can become free from such false desires for happiness. May that supreme spiritual master cut the knot of false material desires from the core of my heart.”
“As gold or silver becomes purified of all dirt when treated with fire, so one can regain his original position by rendering devotional service unto the Supreme Lord. Neither all of the demigods nor the so-called gurus can offer even one ten-thousandth the mercy that the Supreme Lord bestows upon His devotees. As a blind man accepts another blind man to guide him, a person who does not know the goal of life accepts a fool and a rascal as a guru, to instruct him about economic development and sense gratification. The instructions of these so-called gurus insure that the foolish disciples remain in the darkness of material existence.”
“On the other hand, Your Lordship bestows upon one the eternal knowledge that allows him to become reinstated in his original constitutional position. Therefore, my dear Lord, I accept You as my spiritual master.”
“
O Supreme Lord, I surrender unto You. By Your instructions, please reveal life’s purpose, so that I may understand my ultimate destination.”
Thereafter, while moving about in the water of inundation, Lord Matsya explained to King Satyavrata the spiritual science known as sankhya-yoga, or bhakti-yoga, whereby one can distinguish between matter and spirit. In addition, the Lord discoursed on the subject matters of the Puranas and Samhitas. Thus, while seated upon the boat, King Satyavrata and the rishis became fully enlightened about the existence of the Absolute Truth.
At present, this same King Satyavrata, who was illuminated with Vedic knowledge by the mercy of the Supreme Lord, has taken birth as Sraddhadeva, the son of Vivasvan, who is also known as Vaivasvata Manu.


Canto-9

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >>

No text or attachments, Sub-item(s) list as below:

Canto-9 Contents
King Sudyumna becomes a woman. Prishadhra attains perfection
The marriage of Sukanya and Chyavana Muni. Kakudmi gives his daughter, Revati..
Nabhaga, the son of Nabhaga. Ambarisha Maharaja and Durvasa Muni
The downfall of Shaubhari Muni
Harishchandra, Rohita and Shunahshepha
The sons of Sagara meet Lord Kapila
Kalmasapada. Khatvanga Maharaja
Lord Ramachandra
Maharaja Nimi
Budha, the son of Tara. King Pururava enchanted by Urvashi
Lord Parashurama
King Yayati
King Dushmanta and Shakuntala
King Rantideva
The dynasties of Bharata and Yadu


Canto-9 Contents

Shrimad Bhagavatam
Condensed Version

Canto 9.
King Sudyumna becomes a woman. Prishadhra attains perfection.

The marriage of Sukanya and Chyavana Muni. Kakudmi gives
his daughter, Revati, in marriage to Lord

Balarama.

Nabhaga, the son of Nabhaga. Ambarisha Maharaja
and Durvasa Muni.

The downfall of Shaubhari Muni.

Harishchandra, Rohita and Shunahshepha.

The sons of Sagara meet Lord Kapila.

Kalmasapada. Khatvanga Maharaja.

Lord Ramachandra.

Maharaja Nimi.

Budha, the son of Tara. King Pururava enchanted by Urvashi.

Lord Parashurama.

King Yayati.

King Dushmanta and Shakuntala.

King Rantideva.

The dynasties of Bharata and Yadu.


.\8\cpmv.34de\1\9\a\King_Sudyumna_becomes_a_woman._Prishadhra_attains_perfection.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> King Sudyumna becomes a woman. Prishadhra attains perfection >>

King Sudyumna becomes a woman.
Prishadhra attains perfection.

Sraddhadeva Manu, the son of Vivasvan, at first had no children and so the great sage Vasishtha performed a sacrifice on his behalf, to please the demigods Mitra and Varuna. During that sacrifice, Manu’s wife, Shraddha, who was observing a vow to subsist only upon milk, approached the priest in charge of offering oblations into the sacrificial fire. After offering her obeisances, Shraddha begged the priest to do whatever was necessary to enable her to have a daughter. Thus, when the chief priest ordered him, “Now offer oblations” this priest remembered Shraddha’s request and then offered the oblations of ghee while chanting the mantra beginning with the word, “vashat”. Thus, even though Manu had performed the sacrifice for the sake of getting a son, because his wife had diverted the priest, a daughter named Ila was born.
Upon seeing the birth of a female child, Manu was not very satisfied, and so he addressed his guru, Vasishtha: “My lord, all of you are expert in chanting the Vedic mantras. How then has a result been obtained that is the opposite of what had been desired? Because of this, I am feeling very unhappy.”
“
O great sage, because you are self-realized, and fully purified as a result of having performed severe austerities, your words, like those of the demigods, can never prove false. How then is it possible that your determination has been baffled in this case?”
Vasishtha knew all that had happened, and so he replied, “This discrepancy has been caused by your priest’s deviation from the original purpose of the sacrificial performance. Still, you should not be aggrieved, for by dint of my personal prowess, I shall grant you a good son.”
Having come to this decision, Vasishtha offered prayers to the Supreme Lord, Vishnu, so that Ila might be turned into a male. Being pleased with Vasishtha, the Supreme Personality of Godhead awarded him the desired benediction, and thus Ila became transformed into a very fine male named Sudyumna.
Once upon a time, King Sudyumna, along with a few of his ministers and other associates, rode into the forest upon a fine Sindhi horse, to go hunting. While thus engaged in chasing the animals, King Sudyumna went far to the north, where at the foot of Mount Meru, there is a forest known as Sukumara, where Lord Shiva enjoys along with Uma.
As soon as King Sudyumna entered this forest, however, he saw himself transformed into a female, and his horse into a mare. When his followers also saw how their sex had become reversed, they became extremely morose while simply standing there and looking at one another in astonishment.
Once, long before, some great rishis, whose very effulgence could dissipate the darkness of all directions, came to see Lord Shiva at the Sukumara forest. However, the goddess Ambika was naked at this time, and thus she became very ashamed to see how the rishis were present before her. When they saw Parvati quickly get up from Lord Shiva’s lap, while attempting to cover her breasts, the rishis immediately turned around and departed for the ashram of Nara-Narayana. Then, just to please his wife, Lord Shiva declared, “From this day onward, any male who comes to this place shall immediately become a female!”
Ever since then, no male had dared to enter that forest, but unknowingly, King Sudyumna had done so and thus suffered the consequences. Thereafter, the transformed King and his associates aimlessly wandered from one forest to another. Because King Sudyumna was now the best of all beautiful women that excite sexual desire, when the son of Soma, named Budha saw her loitering near his ashram in the company of other women, he wanted to enjoy her. Since the beautiful woman who was formerly Sudyumna also desired to accept Budha as her husband, the son of the moon-god begot in her a son named Pururava.
After some time, the transformed Sudyumna began remembering his family priest, Vasishtha, and the great rishi, in turn, felt very aggrieved to see the deplorable condition of his disciple. Desiring that Sudyumna regain his masculinity, Vasishtha began worshiping Lord Shiva, and was soon able to satisfy him. To please Vasishtha, and at the same time keep his promise to Parvati, Lord Shiva told the rishi, “Your disciple, Sudyumna, may remain a male for one month and then a female for the next. In this way, he can rule the world, as he desires.”
Thus, by the mercy of his guru, Sudyumna regained his masculinity every alternate month. Although he continued to rule the kingdom, the citizens were not very satisfied with this arrangement, because they could see that every alternate month, Sudyumna had to relinquish his royal duties. Finally, when King Sudyumna became quite old, he handed over his entire kingdom to his son, Pururava, and then entered the forest with the intention of attaining life’s actual goal, by the practice of austerities.
After Sudyumna thus departed for the forest, accepting the vanaprastha order of life, Vaivasvata Manu began performing very severe austerities on the banks of the River Yamuna, for the purpose of getting more sons. For one hundred years, Sraddhadeva worshiped the Supreme Lord, and as a result, he came to receive ten sons who were as glorious as he. One of these, named Prishadhra, was employed in giving protection to the cows, under the order of his spiritual master, Vasishtha. Accepting the vow called virasana, Prishadhra stood all night with sword in hand, just to protect the cows from the attack of wild animals.
One night, during a heavy rainfall, a tiger entered the area surrounding the cowshed. All of the cows had been lying down, but as soon as they saw the intruder, they fearfully jumped up and began running here and there, all over the land. When the powerful tiger seized one of the cows, it began screaming due to intense fear and agony, and so Prishadhra immediately came running to the spot, after picking up his sword. But, due to the dense darkness, which had been created by a thick covering of clouds, he thought the cow to be the tiger, and very forcibly cut off its head. Because the sword had also cut its ear, the tiger fearfully fled from that place, leaving a trail of blood on the ground.
The next morning, when Prishadhra discovered that he had killed a cow instead of the tiger, he became extremely dejected. Even though this sin had been committed unknowingly and accidentally, Prishadhra’s family priest, Vasishtha, angrily cursed him by saying, “In your next life you will not be born as a kshatriya. Rather, you will have to accept birth as a shudra because of killing this cow.”
Prishadhra accepted his guru’s curse with folded hands. Then, with controlled senses, he accepted the vow of brahmacharya and took leave of all his material responsibilities. Remaining unaffected by material conditions- being satisfied with whatever was available, by the mercy of the Supreme Lord, to maintain his body and soul together- and viewing all living beings equally, Prishadhra devoted his full attention to the Supreme Personality of Godhead, Vasudeva. By constant meditation upon the Lord, Prishadhra achieved the exalted platform of pure devotional service, and thereafter, he began traveling over the earth as if deaf, dumb and blind.
Once, after entering a forest, Prishadhra saw a great fire, and so he took advantage of the opportunity to burn his body. After giving up his mortal body, Prishadhra went directly back home to the spiritual world, and as a concomitant result, he avoided suffering the effects of having been cursed by his preceptor.


.\8\cpmv.34de\1\9\a\The_marriage_of_Sukanya_and_Chyavana_Muni._Kakudmi_gives_his_daughter,_Revati...html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> The marriage of Sukanya and Chyavana Muni. Kakudmi gives his daughter, Revati.. >>

The marriage of Sukanya and Chyavana Muni.
Kakudmi gives his Daughter, Revati, in marriage to Lord Baladeva.

Sharyati, the son of Vaivasvata Manu, had a beautiful lotus-eyed daughter named Sukanya. Once, Sharyati went to the forest to visit Chyavana Muni’s ashram, and he took his daughter with him. As Sukanya was collecting fruit, surrounded by her many girl friends, she happened to see two glowing objects within the hole of an earthworm. As if induced by providence, Sukanya foolishly pierced those two supposed glowworms with a straw, and immediately, blood began oozing from them.
Soon thereafter, when it came to King Sharyati’s attention that all of his soldiers were obstructed from passing stool and urine, he exclaimed, “How strange it is that one of us has attempted to offend Chyavana Muni, the son of Bhrigu!”
When she heard this, Sukanya became very afraid, and so she admitted to her father, “It is I who have done something wrong, for I ignorantly pierced two luminous things.”
When Sharyati heard about what his daughter had done, he also became very afraid, for he could understand that it was Chyavana himself who was staying within the earthworm’s hole. King Sharyati informed Chyavana Muni of his daughter’s misbehavior, and tried to appease him in various ways.
In response, Chyavana inquired as to whether the girl was married or not, and so the intelligent king could immediately understand the muni’s purpose. Without hesitation, King Sharyati gave his daughter to Chyavana, and thus escaped the danger of being cursed.
After receiving the Muni’s permission, King Sharyati returned home, while Sukanya remained with her husband. Although Chyavana was old enough to be her grandfather, and very irritable, Sukanya fully submitted to him and dealt with him very carefully according to his mood. Knowing his mind, Sukanya served Chyavana very diligently, without allowing herself to become bewildered.
Some time thereafter, the Ashvini-kumaras, who are the physicians of the heavenly planets, happened to visit Chyavana Muni’s ashram. After offering the Ashvini-kumaras great respect, Chyavana made the following proposal: “Although you are ineligible to drink the soma-rasa that is offered in sacrifices, I promise to give you a full pot of it. In return, kindly arrange a handsome, youthful life for me, because these qualities are very attractive to young women.”
The Ashvini-kumaras gladly accepted this proposal and told the brahmana, “Just dive into this lake, which can fulfill all desires.”
Chyavana was an old and diseased invalid with loose skin, white hair, and veins that were visible all over his body. After speaking, the Ashvini-kumaras caught hold of the muni, who could hardly move on his own, and entered the lake, along with him. Thereafter, three men with very beautiful bodily features emerged from the lake. They were all very nicely dressed, decorated with ornaments and lotus-flower garlands, and they all had exactly the same appearance.
Because of this, the chaste and very beautiful Sukanya could not distinguish her husband from the two Ashvini-kumaras. Finally, to resolve the dilemma, Sukanya took shelter of the Ashvini-kumaras and begged them to reveal their actual identities. The twin Asvins were very pleased to see Sukanya’s chastity and faithfulness, and so they gladly pointed out Chyavana to her and then departed in their celestial airplane, after taking the muni’s permission.
Some time later, King Sharyati decided to perform a sacrifice, and so he went to Chyavana’s ashram with the desire of engaging him as the priest. Upon his arrival, Sharyati saw a very handsome young man sitting by his daughter’s side.
After receiving Sukanya’s obeisances, the king angrily rebuked her by saying, “O unchaste girl, you have cheated your most respectable husband simply because he is old and diseased, and thus physically unattractive. For this reason, you have left his company to accept some street beggar as your illicit lover.”
“My daughter, you were born in a respectable family. Why have you degraded yourself in this way? Because of shamelessly keeping this paramour, you will cause the dynasties of both your mother and father to fall down into hellish life!”
Sukanya was very proud of her chastity, so that after being chastised in this way, she smilingly replied, “My dear father, this young man who is sitting by my side is your son-in-law, Chyavana Muni. By the mercy of the Ashvini-kumaras, he has received this handsome, youthful body.”
When King Sharyati understood the truth of the matter, he became very satisfied and embraced his daughter with great pleasure. Thereafter, when Chyavana Muni performed the soma-yagya on behalf of King Sharyati, he offered a full pot of soma-rasa to the Ashvini-kumaras.
Indra became enraged at this unprecedented act, however, and so to kill the brahmana in retaliation, he invoked his thunderbolt. But, with his superior prowess, Chyavana Muni paralyzed Indra’s arm before he could even release the weapon. As a result, even though the Ashvini-kumaras had formerly been excluded from drinking soma-rasa, on the grounds that they were mere physicians, the demigods pacified Chyavana by agreeing that henceforward, they would be able to do so.
A grandson of Sharyati’s, named Revata, constructed a kingdom within the depths of the ocean, which was known as Kushasthali. King Revata had one hundred sons, of whom the eldest was Kakudmi.
Once upon a time, Kakudmi took his daughter, Revati, and went to see Lord Brahma in Satyaloka, for the purpose of inquiring about a suitable husband for her. However, upon his arrival, Kakudmi found that Lord Brahma was engaged in listening to a concert performed by the Gandharvas, and thus could not be disturbed. Kakudmi decided to wait, and so, when the concert was over, he was able to meet Lord Brahma. After offering his obeisances, Kakudmi submitted the names of those whom he regarded to be a suitable husband for his daughter.
In response, Lord Brahma laughed loudly and said, “O King, all of those whom you may have decided to accept as your son-in-law have long since passed away. Indeed, as you waited here for almost half an hour, twenty-seven cycles of the four yugas have passed, so that even the sons and grandsons of those whom you have chosen have long ago been forgotten.”
“Still, Lord Baladeva, the all-powerful Supreme Personality of Godhead is present on the earth, and is quite fit for accepting the hand of your daughter. Because He is the well-wisher of all living entities, Lord Baladeva has descended, along with all of His paraphernalia, to lessen the burden of the earth. Please go now and offer your daughter to Him.”
After receiving this order, Kakudmi offered his obeisances to Lord Brahma, and upon returning home, he found that it had been vacated by his relatives out of fear of the Yakshas. After giving his most beautiful daughter in charity to the supremely powerful Lord Baladeva, Kakudmi retired from worldly life and went to Badarikashram, to worship Nara-Narayana.


.\8\cpmv.34de\1\9\a\Nabhaga,_the_son_of_Nabhaga._Ambarisha_Maharaja_and_Durvasa_Muni.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> Nabhaga, the son of Nabhaga. Ambarisha Maharaja and Durvasa Muni >>

Nabhaga, the son of Nabhaga.
Ambarisha Maharaja and Durvasa Muni.

Vaivasvata Manu’s son, Nabhaga, had a son named Nabhaga, who lived for a long time at the place of his spiritual master. Since his brothers assumed that Nabhaga had accepted the vow of lifelong brahmacharya, they divided the property of their father among themselves, without providing him a share. Thus, when Nabhaga returned home and inquired, “My dear brothers, what have you kept as my portion of our father’s property?” they replied, “We have reserved our father himself as your rightful share.”
Nabhaga went to his father and said, “My elder brothers have given you as my share of the inheritance.”
The father replied, “My dear son, do not accept such cheating words, for I cannot be your property. Now, please hear me attentively. The descendents of Angira are about to perform a great sacrifice. But, in spite of their being very intelligent, on every sixth day they will become bewildered, and thus make mistakes while performing their duties. You should go to them and describe two Vedic mantras pertaining to Vaishvadeva. In this way, the great sages will become pleased with you, so that at the completion of the sacrifice, when they are departing for the heavenly planets, they will give you whatever wealth they had received as remuneration.”
Nabhaga acted according to his father’s advice, and as a result, the great rishis of the Angira dynasty gave him all of the wealth that they received as priestly remuneration before departing for the heavenly planets. At that time, a very black-complexioned person from the north came to Nabhaga and said, “All of the wealth from this sacrificial arena belongs to me.”
Nabhaga replied, “These riches were given to me by the descendents of Angira, and so they are mine.”
The black-looking person then suggested, “Let us go to your father and ask him to settle our disagreement.”
In this way, the matter was placed before Nabhaga, who then decided, “Whatever the great sages had offered in sacrifice was intended for Lord Shiva. Therefore, everything in the sacrificial arena certainly belongs to him.”
Accepting the words of his father, Nabhaga offered his obeisances to Lord Shiva and then said, “O worshipable lord, everything is yours. I bow my head before you with great respect and beg for your mercy.”
Lord Shiva replied, “Whatever your father has said is correct. However, since you have cheerfully accepted his verdict, I will allow you to take all of the wealth that was left aside by the brahmanas.”
After saying this, Lord Shiva, who had come just to test Nabhaga, disappeared from that place. The son of Nabhaga was an exalted devotee of the Lord named Maharaja Ambarisha. Although King Ambarisha achieved the rule of the entire earth, consisting of seven islands, and thus possessed practically unlimited opulence, he did not care at all for that exalted position. He knew very well that such material things, like that which is imagined in dreams, will ultimately be destroyed. Indeed, due to his unflinching devotion for the Supreme Personality of Godhead and the Lord’s devotees, Maharaja Ambarisha considered the entire universe to be no more significant than a stone.
King Ambarisha always engaged his mind in meditating upon the lotus feet of Krishna, and his words in describing the glories of the Lord. He engaged his hands in cleaning the Lord’s temple; his ears in hearing Krishna-katha; and his eyes in seeing the Krishna-murti, as well as the holy places that are associated with the Lord’s pastimes. Maharaja Ambarisha engaged his sense of touch in touching the bodies of the Lord’s devotees, he engaged his nose in smelling the tulasi leaves offered at the lotus feet of the Lord, and he engaged his tongue in tasting the Lord’s prasada. He engaged his legs in walking to the temple and other holy places; he engaged his head in bowing down before the Lord; and he engaged all of his desires in serving the Supreme Personality of Godhead, twenty-four hours a day.
Indeed, Maharaja Ambarisha engaged himself so completely in devotional service that he became fully attached to the Lord, and detached from all desires for personal sense gratification. While performing his duties as a king, Maharaja Ambarisha offered all the results of his activities to the Supreme Lord, Who is the supreme enjoyer.
Although, for the benefit of his kingdom, Maharaja Ambarisha performed elaborate sacrifices, under the supervision of great personalities such as Vasishtha, Asita and Gautama- internally he always engaged in the devotional service of the Lord, as previously described. Even the citizens within Maharaja Ambarisha’s kingdom were accustomed to hearing and chanting about the glorious activities of the Supreme Lord, and thus they never aspired for anything else, not even heavenly elevation. Indeed, those who are saturated with the transcendental happiness of rendering service unto the Supreme Lord are uninterested even in the achievements of great mystics, for such things do not enhance the bliss that is felt by the devotees who always think of Krishna within the core of their hearts.
Once upon a time, Maharaja Ambarisha observed the vow of Ekadashi and Dvadashi for one year, along with his equally qualified wife. In the month of Kartika, when the vow was completed, Maharaja Ambarisha fasted for three nights, and then, after bathing in the River Yamuna at Madhuvana, he worshiped the Deity by performing the mahabhisheka. First of all, the king bathed the Deity with all paraphernalia, and then he dressed the Lord in fine clothing, ornaments and flower garlands.
Thereafter, Maharaja Ambarisha gave sixty crores cows, with gold-plated horns and silver-plated hooves, in charity to the brahmanas, and satisfied all the other guests that had arrived at his house. All of these cows were mild in nature, young and beautiful, and were accompanied by their calves.
After this, Maharaja Ambarisha sumptuously fed the brahmanas. Then, when he saw that the brahmanas were fully satisfied, he prepared to observe the end of Ekadashi by breaking his fast, with their permission. Just at this time, however, the powerful mystic, Durvasa Muni, appeared on the scene as an uninvited guest.
After standing up to receive the great sage, Maharaja Ambarisha offered him a nice seat and all kinds of paraphernalia for his worship. Then, after sitting at Durvasa Muni’s feet, Maharaja Ambarisha humbly requested him to eat. Durvasa Muni gladly accepted the invitation, but first, so that he could perform his ritualistic duties, he went to the River Yamuna. After dipping into the water, Durvasa Muni began meditating upon the impersonal Brahman, and due to remaining in samadhi, he did not return for a long time.
Meanwhile, because only one muhurta remained before the Ekadashi-parana of the Dvadasi day, it was imperative to break the fast immediately. In this dangerous situation, Maharaja Ambarisha consulted the learned brahmanas and then said, “It is certainly a great offense to transgress the rules of respectful behavior toward the brahmanas. On the other hand, if I do not break my fast within the allotted time, there will be a flaw in the observance of my vow. Therefore, O brahmanas, if you think it to be proper, I shall break the fast by drinking water.”
After consulting the brahmanas, Maharaja Ambarisha made up his mind in this way, for according to their opinion, drinking water can either be accepted as eating, or not eating. After drinking some water, Maharaja Ambarisha absorbed himself in meditation upon the Supreme Personality of Godhead within his heart, while awaiting Durvasa Muni’s return.
When his noontime duties were finished, Durvasa Muni returned from the Yamuna, and so Maharaja Ambarisha received him with all respect. However, by dint of his mystic power, Durvasa Muni could understand that King Ambarisha drank some water without his permission. The sage was very hungry, and due to feeling himself neglected, he became so enraged that his whole body trembled and his face became contorted, with frowning eyebrows.
As Maharaja Ambarisha stood before him with folded hands, Durvasa Muni angrily chastised him: “Oh, just see the behavior of this cruel man! He cannot be a devotee of Lord Vishnu, because, being proud of his material opulence and position, he considers himself to be God. Ambarisha, you have invited Me to eat as a guest, but instead of feeding me, you have eaten first. Because of your misbehavior, I shall now do something to punish you!”
His face red with rage, Durvasa Muni pulled out a bunch of hair from his head, and with it he created a demon that resembled the blazing fire at the time of devastation. With trident in hand, this blazing creature made the surface of the earth tremble with each step as he came toward Maharaja Ambarisha. And yet, the king, who fully depended upon the Supreme Personality of Godhead, did not move an inch from his position, for he did not become the slightest bit disturbed by seeing the fearful demon. Then, suddenly, due to a previous order of the Supreme Lord, the Sudarshana chakra arrived at that spot and burnt the demon to ashes, to protect Maharaja Ambarisha.
When Durvasa Muni saw how his attempt at retaliation had failed, and that the Sudarshana Chakra was approaching him next, he became extremely frightened. Although Durvasa Muni swiftly fled in all directions, just to save his life, the disc of the Supreme Lord practically touched his back as it chased him, like a blazing forest fire pursuing a snake.
In the hopes of protecting himself, Durvasa Muni fled everywhere, throughout the sky, over the surface of the earth, into caves, within the ocean, and throughout the planetary systems of the three worlds. But, wherever he went, Durvasa saw the unbearable effulgence of the Sudarshana chakra following him close behind. Finally, when he could find no other shelter, he fearfully approached Lord Brahma and pleaded, “O my lord, kindly protect me from the blazing Sudarshana chakra that has been sent by the Supreme Personality of Godhead.”
Lord Brahma replied, “At the end of dvi-parardha, by the indication of His eyebrows, Lord Vishnu vanquishes the entire universe. Even Lord Shiva and I, as well as great sages headed by Bhrigu, surrender unto that Supreme Personality of Godhead by bowing down our heads and carrying out His orders, for the benefit of all living entities.”
After being thus denied shelter by Lord Brahma, Durvasa Muni, who was greatly afflicted by the Sudarshana chakra, next approached Lord Shiva in Kailash.
However, Lord Shiva replied to the harassed Muni’s supplications: “My dear son, neither I, Lord Brahma, nor anyone else can exhibit any power to compete with the Supreme Personality of Godhead, under whose direction innumerable universes and their inhabitants come into existence and then are again annihilated. Therefore, you should approach the Supreme Lord to gain relief, for this Sudarshana chakra is intolerable even for me. I am sure that Lord Vishnu will be kind enough to bestow all good fortune upon you.”
Thereafter, Durvasa Muni went to Vaikuntha-dhama, where Lord Narayana eternally resides along with His consort, the goddess of fortune, Lakshmi. His entire body trembling, and scorched by the heart of the Sudarshana chakra, Durvasa Muni fell at Lord Narayana’s lotus feet and begged, “O infallible, unlimited Supreme Lord, You are the maintainer of the entire universe, and the only objective for the devotees. I am certainly a great offender, but please give me protection. Being ignorant of Your unlimited prowess, I have dared to offend Your dearmost devotee.”
“
My dear Lord, You are capable of doing anything. Even if a person is a candidate for hellish punishment, You can deliver him simply by awakening within his heart Your holy name. Therefore, kindly save me from the reaction to my offense.”
The Supreme Lord relied, “O brahmana, you should know that I am completely under the control of My devotees, and thus I am not at all independent. What to speak of My devotees, even those who are the devotees of My devotees are very dear to Me. Without such pure devotees, for whom I am the only destination, I do not desire to enjoy My supreme opulence and transcendental bliss. Because such devotees give up their homes, wives, children, wealth and even their very lives to serve Me, without any desire for material remuneration, in this life or the next, how can I give them up at any time?”
“Just as chaste women bring their gentle husbands under control by service, the pure devotees who are completely attached to Me within the core of their hearts, bring Me under their full control. Such devotees are not even interested in the four kinds of Vaikuntha liberation, and so what to speak of the perishable happiness that is obtained from elevation to higher planets. The pure devotees are always within the core of My heart, just as I am always within the hearts of My pure devotees. They do not know anything but Me, and I also do not know anyone but them.”
“O brahmana, I wish you all good fortune, and so let Me advise you for your own protection. You should immediately go to Maharaja Ambarisha, for only if you can satisfy him will there ever be peace for you. When someone employs his so-called prowess against a devotee, it simply reacts to harm the aggressor. Because of this, even though knowledge and austerity are certainly meritorious, when they are acquired by a brahmana who is not gentle, they can become most dangerous.”
After receiving this advice from the Supreme Personality of Godhead, Durvasa Muni immediately went to Maharaja Ambarisha, and after falling onto the ground, he clasped the king’s lotus feet. Maharaja Ambarisha felt very ashamed that a brahmana was touching his feet, and when he saw Durvasa about to offer him prayers, he became even more embarrassed.
To relieve the awkward situation, the merciful king addressed the Sudarshana chakra as follows: “O great weapon of the Supreme Personality of Godhead, having thousands of spokes, you are the original vision of the Supreme Lord and so I offer my respectful obeisances unto you. This entire material world has been created by your activities, and by your effulgence, which is full of religious principles, the darkness of the universe is dissipated.”
“O protector of the universe, you are engaged by the Supreme Lord as His all-powerful weapon for killing the envious demons. Now, for the benefit of our entire dynasty, please be merciful to this poor brahmana. If our family has ever given in charity, performed any sacrifices, or properly carried out our occupational duties, I wish that in exchange for the merit that has been earned, this brahmana may become freed from your burning heat.”
After hearing Maharaja Ambarisha’s prayers, the Sudarshana chakra became peaceful and refrained from burning Durvasa Muni any further. The brahmana was certainly extremely delighted at being released from all danger. Thus, he praised Maharaja Ambarisha: “My dear king, today I have experienced the greatness of the devotees of the Supreme Personality of Godhead, for in spite of my having offended you, you have prayed for my good fortune. For those who are absorbed in their personal relationship with the Supreme Lord, what is impossible to do, and what is impossible to give up?”
“
O King, because you have overlooked my offenses and saved my life, I am very much obliged to you.”
Maharaja Ambarisha had been standing in the same place, and had forgone all food and drink, except water, as he waited one full year for Durvasa Muni’s return. Then, after falling at his feet, Maharaja Ambarisha further satisfied Durvasa Muni by making him sumptuously eat innumerable varieties of very palatable food.
Finally, with great affection, the brahmana requested Ambarisha, “My dear King, please have your meal. At first, I thought of you as an ordinary human being, but now I can understand that you are the most exalted devotee of the Lord. Therefore, simply by seeing you, by touching your feet, and by talking with you, I have become very obliged. Because of your exalted behavior, the people of this world will eternally chant your glories, and the women of heaven will sing of your spotless character.”
Thereafter, Durvasa Muni, who had become highly satisfied in all respects, took permission from Maharaja Ambarisha and departed, and while going through the airways to Brahmaloka, he continuously glorified the king. After seeing how Durvasa had become released from the danger of being burned, Maharaja Ambarisha could understand how powerful he had become by the grace of the Supreme Lord. Still, he did not take any credit for himself, for he knew fully well that everything had been done by the Supreme Personality of Godhead.
After some time, Maharaja Ambarisha decided to retire from active life, and so he divided his property among his sons, who were as qualified as he. Accepting the order of vanaprastha, he went to the forest so that he could fully concentrate his mind upon the Supreme Lord.


.\8\cpmv.34de\1\9\a\The_downfall_of_Shaubhari_Muni.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> The downfall of Shaubhari Muni >>

The downfall of Shaubhari Muni.

Although Ikshvaku is sometimes included as one of the ten sons of Vaivasvata Manu, begotten through his wife, Shraddha- he was actually born from Shraddhadeva’s nostrils when he had sneezed.
Once, when Maharaja Ikshvaku was performing the shraddha ceremony during the dark fortnights in the months of January, February and March- he ordered one of his one hundred sons, Vikukshi, to go to the forest and bring some pure flesh.
Vikukshi went to the forest and killed many animals suitable for offering as oblations, but when he became extremely tired and hungry, he forgetfully ate one of the rabbits. Upon returning to the sacrificial arena, Vikukshi delivered the remaining flesh to his father, who in turn gave it to the priest, Vasishtha, for purification. But, Vasishtha could immediately understand that Vikukshi had already eaten some of the flesh, thus contaminating the entire offering. When Vasishtha informed Ikshvaku of what his son had done, the king angrily ordered Vikukshi to leave the domain of his kingdom as punishment for having violated the regulative principles.
After receiving instruction from Vasishtha regarding the Absolute Truth, Maharaja Ikshvaku became completely renounced, so that when he gave up his material body, he attained the perfection of yoga. After the passing away of his father, Vikukshi returned home and was enthroned as ruler of the earth. Vikukshi, who was also known as Shashada, “the eater of a rabbit”, had a son named Puranjaya, who also came to be known as Indravaha and Kakutstha.
Once, when the demigods had been defeated in a devastating war with the demons, they took help from the son of Shashada so that they could retaliate against their enemies. For this reason, he became known as Puranjaya, or “he who conquered the residence of the demons”. Although he agreed to kill all of the demons on behalf of the demigods, Puranjaya insisted that Indra become his carrier. Due to pride, the king of heaven refused at first, but then, later on, by the order of Lord Vishnu, he agreed to transform himself into a gigantic bull. While being praised by all the demigods, Puranjaya got onto the hump of Indra-in-the-form-of-a-bull, and thus he received the name Kakutstha. Being empowered by Lord Vishnu, Puranjaya sat on the great bull, and thus became known as Indravaha.
Thereafter, a fierce battle took place, and all of the demons who were bold enough to come before Puranjaya were immediately sent to the abode of Yamaraja by his arrows, which resembled the flames of devastation at the end of the millenium. Finally, to save themselves, the remaining demons fled from the battlefield and returned home. After conquering the demons, the son of Vikukshi gave all of the enemies’ riches and wives to Indra.
In the eighth generation after Puranjaya appeared Kuvalayashva. With the assistance of his 21,000 sons, King Kuvalayashva killed the demon Dhundhu, for the satisfaction of the great sage Utanka. For this reason, Kuvalayashva became celebrated as Dhudhumara. However, all except three of his sons were burned to ashes by the fire that had emanated from the great demon’s mouth.
In the seventh generation after Kuvalayashva, appeared Yuvanashva. Having no sons, the king retired from his royal duties and went to the forest, along with his one hundred wives, accepting the life of vanaprastha. The sages who lived in the forest could see that the childless king and his queens were very morose, and so, out of compassion, they performed an Indra-yagya to enable Yuvanashva to have a son.
One night, Yuvanashva became very thirsty and so he entered the sacrificial arena, looking for water. As if impelled by providence, when he found that all of the brahmanas had fallen fast asleep, he drank the sanctified water that was intended for his wife.
In the morning, when the brahmanas awoke and discovered that the sacred water pot was empty, they began making inquiries. Upon discovering that it was the king who had drunk the water that was intended for producing a child, the brahmanas exclaimed, “Oh! Just see the power of providence, which no one can counteract!”
Thereafter, in due course of time, a son having the auspicious symptoms indicating a powerful king came out of the lower right side of Yuvanashva’s abdomen. When the baby cried loudly for breast-milk, the brahmanas anxiously wondered, “Who will take care of this poor child?"
Just then, Indra, who had been worshiped in the sacrifice, came there, and after pacifying the baby, he put his index finger into its mouth and said, “You may drink me.”
By the mercy of the brahmanas, King Yuvanashva did not die after giving birth to the child. Thereafter, he performed very severe austerities at that place, and ultimately achieved perfection. The son of Yuvanashva was named Mandhatta, and because he was the cause of fear for Ravana and other miscreants, Indra also given him the name Trasaddasyu.
By the mercy of the Supreme Personality of Godhead, Mandhatta became so powerful that he became emperor of the entire earth, consisting of seven islands. Being fully aware that all of the demigods are the various limbs of the Supreme Lord’s universal body, King Mandhatta worshiped Him by the performance of sacrifice and gave immense charity to the brahmanas. In the womb of his wife, Bindumati, the daughter of Shashabindu, Mandhatta begot three sons and fifty daughters.
At this time, the great sage Shaubhari was engaged in performing austerities deep within the water of the River Yamuna. However, when he happened to see a pair of fish engaged in sexual relations, Shaubhari Rishi became agitated with the desire to experience sex-pleasure. For this reason, he came out of the water and approached King Mandhatta at Mathura. After hearing Shaubhari’s request for the hand of one of his daughters, the king replied, “O brahmana, my daughters may accept whichever husband they like.”
Being very intelligent, Shaubhari Muni thought, “Because of old age, my hair has become gray, my skin is slack, my body is feeble, and my head always trembles. Due to this, and also because I am a yogi, women are naturally not very attracted to me. It is for this reason that the king has rejected my proposal. But, if I rejuvenate my body by utilizing my mystic power, I can become desirable even to the damsels of heaven, and so what to speak of the daughters of worldly kings.”
Shaubhari Muni then transformed himself into a very handsome, young man. And so it came to be that he was escorted into the residential quarters of the princesses by a messenger, and was eagerly accepted by all fifty daughters of King Mandhatta. However, because of their attraction to Shaubhari Muni, the girls gave up their sisterly relationship and began quarreling amongst themselves, each one claiming, “This man is just suitable for me alone, and not for you.”
To settle the dispute, Shaubhari utilized the results of his severe austerities to create a very opulent residence, surrounded by beautiful parks containing crystal-clear lakes. Simply by the chanting of mantras, Shaubhari created innumerable well-dressed servants and maidservants, and the entire palace was furnished with the most valuable beds, seats, baths, and all other objects of material enjoyment. In this way, Shaubhari Muni pacified the girls, and after accepting them all as his wives, he began engaging with them in family affairs.
Indeed, even though King Mandhatta was the ruler of the entire world, he became so astonished to see Shaubhari Muni’s household opulence that he gave up the sense of false prestige that had been caused by his royal position. And yet, despite enjoying such a high standard of sense gratification and material opulence, Shaubhari Muni remained dissatisfied, just as a fire never becomes satiated in spite of being constantly supplied with drops of ghee.
Thus, one day, while seated alone in a secluded place, Shaubhari Muni began to think about his fallen condition: “Oh! Even though I had practiced such great austerities and observed all of the rules and regulations that govern the lives of saintly persons, I lost all of my ascetic merit simply by seeing the sexual affairs of fish!”
“Everyone should hear about this falldown and learn the lesson that can be derived from it. A person who desires liberation from material bondage must give up the association of those who are interested in sex. One should always stay in a secluded place and completely absorb his mind in meditation upon the lotus feet of the Supreme Personality of Godhead. If one needs any association at all, then he should only keep the company of persons who are similarly engaged.”
“Due to seeing the sexual activities of the fish, I also desired to marry, and thus I became the husband of fifty wives and begot one hundred children in each of them. Although I thought that I could become happy in material life, I now see that there is no end to desires for sensual enjoyment, either in this life, or in the next.”
Actually, the cause of Shaubhari Muni’s falldown was Vaishnava-aparadha. Once, when Garuda had desired to eat some fish, Shaubhari Muni had forbidden him, and then cursed him when his order was disobeyed. In this way, he committed a great offense toward an exalted Vaishnava, and had to suffer the consequences.
While regretting his fallen condition, Shaubhari Muni became detached. Then, to renounce material association, he accepted the order of vanaprastha and retired to the forest, along with his devoted wives. When Shaubhari Muni attained perfection and was elevated to the spiritual world, his wives were able to accompany him, as a result of his spiritual prowess, just as the flames of a fire cease to exist when the fire itself is extinguished.


.\8\cpmv.34de\1\9\a\Harishchandra,_Rohita_and_Shunahshepha.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> Harishchandra, Rohita and Shunahshepha >>

Harishchandra, Rohita and Sunahshepha

In the seventh generation after Mandhatta appeared Satyavrata, who was also called Trishanku. When Trishanku kidnapped the daughter of a brahmana at the time of her marriage, his father cursed him to take birth as a chandala. However, instead of becoming degraded, by the influence of Vishvamitra, Trishanku went to the heavenly planets in his mortal body. He was then pushed back down by the demigods, but because of Vishvamitra’s influence he did not fall all the way back to earth. As a result, he can still be seen hanging in the sky, head downwards, even to this day.
Harishchandra was the son of Trishanku, and because of him there was a great quarrel between Vishvamitra and Vasishtha. There had always been enmity between the two, ever since Vishvamitra had endeavored to elevate himself to the status of a brahmana. Although, for a long time, Vasishtha didn’t accept Vishvamitra as such, he finally agreed to do so, in consideration of his quality of forgiveness.
Then once, Vishvamitra performed a sacrifice for Harishchandra. But, when he became angry with the king, the rishi took away all of his possessions, claiming them to be dakshina. Vasishtha did not like this, and as a result, the fighting between the two became so severe that one of them said, “My you become a bird” and the other countered, “May you become a duck.” Thereafter, the fighting continued for many years, as both of the rishis took these forms.
Harishchandra became extremely morose due to not having an heir. Then, following Narada’s advice, he begged Varuna, “My lord, because I have no son, I request you to kindly give me one. If you mercifully fulfill my desire, in return I will offer the boy back to you in sacrifice.”
Varuna agreed, and so with his benediction, Harishchandra begot a son named Rohita. After the birth of the child, Varuna approached Harishchandra and said, “Now that you have received a son, you must offer him to me in sacrifice.”
Harishchandra replied, “After ten days from its birth, an animal becomes fit for use as a sacrificial offering.”
After ten days had elapsed, Varuna returned and said, “Now you can perform the sacrifice.”
Harishchandra replied, “When an animal grows teeth it is considered pure enough to offer.”
When the child’s teeth came in, Varuna came back and said, “Now that the animal has teeth, you can perform the sacrifice.”
Harishchandra replied, “These baby teeth must fall out, and then the animal will be fit for becoming a sacrificial offering.”
When these teeth had fallen out, Varuna again approached Harishchandra and said, “Now you can perform the sacrifice.”
However, Harishchandra replied, “Only when the animal’s teeth again grow in will it become fit for being sacrificed.”
When the second set of teeth grew in, Varuna returned to Harishchandra and said, “Now you can certainly perform the sacrifice.”
Harishchandra replied, “When the boy becomes a kshatriya and is able to defend himself in a fight with the enemy- only then will he be considered purified.”
Harishchandra had certainly become very attached to his son, and so, out of parental affection, he had requested Varuna to wait, again and again. After some time, Rohita could understand that his father was obliged to offer him in sacrifice. To save himself from death, he took his bow and arrows and departed for the forest.
Some time later on, Rohita received news that the disease called dropsy had attacked his father, making his abdomen extremely bloated. Although Rohita wanted to return home, Indra came in the guise of a brahmana and forbade him by suggesting that he instead travel to holy places and thus gain pious credit. Rohita obeyed Indra’s order, and for one full year he wandered here and there, on pilgrimage.
At the end of each year, for five consecutive years, Indra approached Rohita in the same way, forbidding him to return home by repeating his previous advice. During the sixth year, however, the son of Harishchandra came home. Having purchased the second son of Ajigarta, named Sunahshepha, Rohita presented him to his father for use as a sacrificial animal, and then he offered his respectful obeisances.
Thereafter, a grand human sacrifice was arranged, and Vishvamitra was appointed the chief priest in charge of offering oblations. Jamadagni was the priest engaged to chant the mantras of the Yajur Veda, Ayasya was the reciter of the hymns of the Sama Veda, and Vasishtha became the chief brahminical priest.
When Sunahshepha was brought into the sacrificial arena, he fervently begged the demigods to spare his life, and so he came to be released by their mercy. Being very pleased with Harishchandra, Indra gave him a golden chariot; and Vishvamitra, in appreciation for the king’s qualities of truthfulness and forbearance, taught him the spiritual knowledge that enables one to fulfill the mission of human life. The demigods had protected Sunahshepha (who was born in the dynasty of Bhrigu) in consideration of his being highly advanced in spiritual understanding, and thus he received the name Devarata.
Vishvamitra had one hundred and one sons, among whom the middle one, named Madhucchanda was prominent, so that all became known as Madhucchandas. After Harishchandra’s sacrifice, Vishvamitra accepted Sunahshepha as his own son and then ordered his other sons to accept him as their eldest brother and obey his orders. When his elder fifty sons refused to accept Sunahshepha, Vishvamitra angrily cursed them, saying, “May all of you bad sons become mlecchas, who are opposed to the principles of Vedic culture.”
Seeing this, Madhucchanda and his fifty younger brothers approached Vishvamitra and agreed to his proposal by saying, “Dear father, we shall abide by whatever arrangement you like.”
Vishvamitra then told his obedient sons, “Because you have accepted Sunahshepha as your eldest brother, I am very satisfied. Indeed, by complying with my order, you have made me a father of worthy sons, and thus I bless all of you to also beget such good progeny.”


.\8\cpmv.34de\1\9\a\The_sons_of_Sagara_meet_Lord_Kapila.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> The sons of Sagara meet Lord Kapila >>

The sons of Sagara meet Lord Kapila.

In the sixth generation after Rohita appeared King Bahuka. When all of his possessions were taken away by his enemies, King Bahuka accepted the order of vanaprastha and went to the forest along with his wives. When the king passed away, in old age, one of his queens wanted to ascend the funeral pyre, but Aurva Muni knew that she was pregnant and so he forbade her to give up her life. Sometime later, the envious co-wives of this queen gave her poison along with her food. But, instead of the queen and her embryo being harmed, a son was born along with the poison, and thus the child became famous as Sagara.
Maharaja Sagara later became the emperor of the earth, but under the order of his spiritual master, Aurva Muni, he did not kill the uncivilized men, such as the Yavanas, Shakas, Haihayas and Barbaras. Instead, he made some of them dress in a very awkward fashion, he shaved some bald while allowing them to keep their moustaches, and he half-shaved others. Maharaja Sagara left some of the uncivilized men without external garments, and he took away the underwear from others.
Then, when King Sagara began the performance of ashvamedha-yagyas, for the satisfaction of the Supreme Lord, under the direction of Aurva Muni, Indra came and stole the sacrificial horse. Maharaja Sagara had two wives named Sumati and Keshini. The sons of Sumati, who were very proud of their strength, searched for the lost horse under the order of their father, and while doing so, they extensively excavated the earth.
When the sons of Sagara came upon the horse near Kapila Muni’s ashram, in the northeastern direction, the sons of Sagara exclaimed, “Here is the man who has stolen the sacrificial horse! Because he is sitting with his eyes closed, as if to avoid us, he is certainly most sinful and deserves to be killed!”
While shouting like this, the 60,000 princes rushed at Kapila Muni while brandishing their weapons. Because Lord Kapila opened his eyes as the sons of Sagara approached him, it is sometimes said that they were burned to ashes by the fire that emanated from them. The fact was, however, that because Indra had misled the sons of Sagara’s intelligence, so that they disrespected a great personality, fire emanated from their own bodies and immediately burned them to ashes.
By his second wife, Keshini, Maharaja Sagara begot a single son named Asamanjasa, whose son was Amshuman. In his last life, Asamanjasa was a great mystic yogi who fell down from his elevated position, due to bad association. Although he was born in a royal family, and also had the special advantage of jati-smara (remembrance of his past life) Asamanjasa wanted to act as a great miscreant.
Asamanjasa performed many abominable activities that gave him a very unfavorable public image. Once, Asamanjasa drowned many boys who were playing in the River Sarayu. When Maharaja Sagara saw his son’s cruel nature, he gave up all affection for him and had him exiled. By use of his mystic power, Asamanjasa revived all of the dead boys, and after returning them to their parents, he left Ayodhya. When the citizens saw this astonishing feat, they were struck with wonder, and Maharaja Sagara lamented greatly for the loss of his exalted son.
Thereafter, Maharaja Sagara ordered his grandson, Amshuman, to search for the sacrificial horse. By following the path of his uncles, Amshuman finally came to where the incarnation of Lord Vishnu, Kapiladeva, was seated. Although he saw the pile of ashes, and also the sacrificial horse nearby, Amshuman offered his respectful obeisances unto Lord Kapila.
With folded hands, Amshuman prayed, “My dear Lord, even Lord Brahma is unable to understand Your position, which is beyond the range of meditation or mental speculation. Therefore, what to speak of us, who have been created by Lord Brahma?”
“
My Lord, although You are seated within our hearts, we cannot see You, due to the influence of the material energy. We are only able to see the actions and reactions of the three modes of material nature.”
“O Supreme Soul of all living entities, simply by seeing You, I have now become freed from all lusty desires, which are the root-cause of illusion and bondage to material existence.”
After being glorified in this way, Lord Kapila mercifully spoke about the path of transcendental knowledge to Amshuman, and then said, “My dear prince, here is the horse that your grandfather has been searching for. Please take it. As for your forefathers that were burnt to ashes, they will be delivered only after receiving the water of the Ganga, and by no other means.”
Amshuman circumambulated Lord Kapila, offered his obeisances by bowing his head, and then returned the horse to his grandfather, thus enabling him to complete his sacrifice. Later on, Maharaja Sagara handed over the kingdom to Amshuman, and under the direction of Aurva Muni, retired from active life so that he could perform austerities for attaining perfection.
King Amshuman also performed austerities for a long time, hoping to cause the descent of the Ganga, for the benefit of his uncles, but was unable to do so. His son, Dilipa, was similarly unsuccessful. Then, as Dilipa’s son, Bhagiratha, was engaged in performing very severe austerities, Mother Ganga appeared before him and said, “I am very satisfied by your activities and so I am prepared to give you whatever benediction you desire.”
After bowing his head before Gangadevi, King Bhagiratha expressed his desire. However, in reply, the goddess said, “O King, when I forcefully fall to the earth, who will sustain me? If I am not given support, I will pierce through the surface of the earth and go down to the lower regions of the universe. Besides this, if I descend to the earth, people in general will bathe in my water, just to neutralize all of their sinful reactions. For this reason, I do not wish to come to the earth. When these sinful reactions accumulate in me, how would I will be able to free myself from the burden?”
“
My dear King, you should consider these points very carefully.”
King Bhagiratha replied, “Greatly elevated pure devotees of the Lord, who are without material desires, are always glorious and can deliver all the fallen conditioned souls. When such great saintly persons bathe in your water, the sinful reactions that you have accumulated will certainly be counteracted, for such devotees always carry within their hearts the Supreme Personality of Godhead, who can vanquish all impurities. And, Lord Shiva, who is an incarnation of the Supreme Lord, can sustain your water and thus break the force of your fall.”
Thereafter, King Bhagiratha was able to satisfy Lord Shiva by his practice of austerities. When the King requested him to sustain the forceful waves of the Ganga, Lord Shiva agreed by saying, “So be it”. With great attention, Lord Shiva then bore the water of the Ganga upon his head, for he knew it to be supremely purifying, due to having emanated from the toe of Lord Vishnu.
King Bhagiratha then brought the Ganga to where his forefathers had been burnt to ashes, and simply by being sprinkled with her water, the sons of Sagara became eligible for elevation to heaven. What then can be said about those persons who directly worship Mother Ganga with great faith and devotion? Because she has emanated from the lotus toe of Lord Vishnu, Gangadevi has the power to award liberation from material bondage.


.\8\cpmv.34de\1\9\a\Kalmasapada._Khatvanga_Maharaja.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> Kalmasapada. Khatvanga Maharaja >>

Kalmasapada. Khatvanga Maharaja.

In the fifth generation after Bhagiratha appeared King Rituparna, who learned the science of horses from his friend Nala, in exchange for the art of gambling. Three generations after Rituparna was Saudasa, the son of Sudasa. Once, while living in the forest, Saudasa killed a Rakshasa but let the man-eater’s brother go free. Still, the Rakshasa’s brother decided to take revenge, and to do so, he became the cook at Saudasa’s palace.
One day, when the king invited his spiritual master, Vasishtha for dinner, the Rakshasa served him human flesh. By his mystic power, Vasishtha examined the food and saw that it was human flesh, thus being unfit to eat. Vasishtha then angrily cursed Saudasa to become a Rakshasa. However, when the rishi came to understand that the human flesh had been served by the Rakshasa-cook, and not by Saudasa, he became greatly repentant. To atone for having cursed the faultless king, Vasishtha then underwent twelve years of austerity.
As soon as he was cursed, Saudasa touched water and prepared to counter-curse Vasishtha, after chanting the shapa-mantra. His wife, Damayanti, who was also known as Madayanti, forbade him to do so, however, and in this way the king was restrained.
Thereafter, King Saudasa acquired the propensity of a Rakshasa, and received a black spot on his leg for which he also became known as Kalmasapada. Because of his degraded nature, Saudasa hungrily observed how, in all directions, both in the sky and on the land, there were innumerable living entities.
Once, while wandering in the forest, King Kalmasapada saw a brahmana couple engaged in the act of sexual intercourse. Being very hungry, and under the influence of the Rakshasa propensity, Saudasa forcibly seized the brahmana, desiring to eat him.
The poor brahmana’s wife pleaded, “O hero, you are not actually a Rakshasa, but are a descendent of Maharaja Ikshvaku. Therefore, you should not act sinfully like this. Because I desire to beget a son, please give me back my husband, who has not yet impregnated me. This brahmana, who is highly qualified, is engaged in performing austerities and worshiping the Supreme Personality of Godhead, who lives in everyone’s heart.”
“My lord, you are aware of religious principles. Just as a son does not deserve to be killed by his father, so this brahmana should be protected by a rajarshi like you, and never killed. Indeed, the killing of this brahmana would be as sinful as the destruction of an embryo within the womb, or the slaughter of a cow.”
“
O King, without my husband I cannot live for even a moment. If you insist on devouring him, then you should first of all eat me, for without my husband I am no better than a dead body.”
Even though the poor woman spoke so pitiably, due to Vasishtha’s curse, Saudasa remained unmoved and proceeded to devour the brahmana, just as a tiger eats its prey. After seeing how her husband had been mercilessly eaten, the chaste wife angrily cursed King Saudasa: “O foolish, sinful person, because you have devoured my husband at a time when I was sexually inclined, I shall also see you die as soon as you attempt to discharge semen in your wife.”
After saying this, the brahmana’s wife set fire to her husband’s remains and then entered the flames, desiring to follow him to his destination. Finally, after twelve years, King Saudasa became released from Vasishtha’s curse, and at that time, he wanted to unite with his wife, Madayanti, in sexual intercourse. The queen reminded him of the brahmani’s curse, however, and thus he restrained himself from further sex.
Indeed, King Saudasa gave up, then and there, all aspiration to enjoy the happiness of sexual intercourse in this life, and as a result, he remained without a son. Therefore, later on, with King Saudasa’s permission, Vasishtha was invited to beget a child in the womb of Madayanti. Madayanti continued to bear the embryo within her womb, but after seven years, when there was still no sign of delivery, Vasishtha struck her abdomen with a stone and the child was born. Due to the unusual circumstances of his birth, the boy received the name Asmaka (the child born of a stone).
The son of Asmaka was Balika, who was protected by women as Parashurama proceeded to vanquish all of the kshatriyas. Because of this, Balika also became known as Narikavacha, and later on he became the progenitor of more kshatriyas. Thus, he also received the name Mulaka (the root of the kshatriya dynasty).
In the fourth generation after Balika appeared Maharaja Khatvanga, who was unconquerable. For this reason, the demigods once requested King Khatvanga to join them in their fight with the demons. Because Khatvanga enabled them to gain victory, the demigods were very pleased and so offered to give him a benediction of his choice. Maharaja Khatvanga first requested the demigods to disclose his remaining duration of life, and so in response, they informed him that he had only one more moment to live.
Upon hearing this, Maharaja Khatvanga thought, “I was never attracted, even in my childhood, by insignificant material things or irreligious principles. Indeed, I could find nothing more substantial than the Supreme Personality of Godhead. The demigods want to give me a benediction, but I do not want any material facilities, for I am only interested in the devotional service of the Supreme Lord.”
“Even though the demigods are more advantageously situated in the higher planetary systems, their minds, senses and intelligence are still agitated by material conditions, and thus they fail to understand the Supreme Lord, who is situated in the core of the heart. Therefore, I should now give up all attachment for the creations of the external energy, and surrender fully unto the Supreme Lord. Although every conditioned soul has a natural attraction for this material world, since it is no better than an imaginary town seen in the forest, one should give up attachment to it and surrender unto the Supreme Personality of Godhead”
After coming to this conclusion, Maharaja Khatvanga immediately left the heavenly planets by airplane and returned home so that he could fully engage in rendering devotional service unto the Supreme Lord. In this way, Maharaja Khatvanga gave up all false bodily identification and thus achieved perfection by reinstating himself in his original position of eternal servitorship to the Lord.”


Lord Ramachandra.

The son of Maharaja Khatvanga was Dirghabahu, and his son was the celebrated King Raghu. Aja was the son of Raghu, and from Aja was born Maharaja Dasharatha. In response to King Dasharatha’s prayers to the demigods, the Supreme Personality of Godhead directly appeared as his son, Lord Rama, along with His expansion and expansions of His expansion- named Lakshman, Bharata and Shatrughna.
While at Vishvamitra’s sacrificial arena, Lord Ramachandra killed many demons, Rakshasas and uncivilized men who wandered about at night. At Sita’s svayamvara, in the midst of all the great heroes of the world, Lord Rama broke the bow of Lord Shiva, even though it was so heavy that three hundred men were needed to carry it. Indeed, after stringing the bow, the Lord easily broke it at the middle, just as a baby elephant breaks a stick of sugarcane.
In this way, Lord Rama won the hand of Sita, the goddess of fortune herself, who was equally endowed with transcendental qualities of form, beauty, behavior, age and nature. While returning to Ayodhya along with Sita, Lord Rama defeated Parashurama, who was very proud of having rid the earth of kshatriyas twenty-one times, and who had come to challenge Him.
Thereafter, Lord Rama left His kingdom, opulence, friends, and all else, to carry out the order of His father, who was bound by a promise that he had made to his wife. Along with Sita and Lakshman, Lord Rama wandered from forest to forest on His lotus feet, which were so delicate that they were unable to bear even the touch of His consort’s hands. While accepting a life of hardship in the forest, Lord Rama deformed Ravana’s sister, Shurpanakha, who had become very lusty. After cutting off her nose and ears, Lord Rama killed her 14,000 Rakshasa friends- headed by Khara, Trishira and Dushana.
When the ten-headed Ravana heard about Sita’s beautiful features, his mind became very agitated by lusty desires, and so he wickedly conspired to kidnap her. To lead Lord Rama away from His ashram, Ravana had Maricha take the form of a golden deer. After Lord Rama had entered the forest while chasing the wonderful deer, and Lakshman had also departed to help Him, the worst of the Rakshasas, Ravana kidnapped Sitadevi, just as a tiger seizes an unprotected sheep when the herdsman is absent.
After killing Maricha, when Rama returned home and found Sita missing, He began wandering about in search of her with a very distressed mind. By lamenting greatly in separation from His beloved wife, Lord Rama showed by His personal example the condition of a person who is attached to women.
While searching for Sita, Rama found the gigantic bird, Jatayu, whom Ravana had fatally wounded as he attempted to obstruct him from carrying away Sita. Before breathing his last, Jatayu informed Rama that it was Ravana, the King of the Rakshasas who had kidnapped His beloved wife, and thereafter, the Lord performed his funeral ceremony, just like a devoted son.
Lord Rama then made friends with the monkey chiefs, and after killing Vali, He came to the shore of the ocean on the way to Lanka. Lord Ramachandra fasted for three days on the beach, expecting the arrival of the ocean personified. However, when the Ocean did not comply, the Lord exhibited His anger, and simply by His glancing over the sea, all of the great aquatics became very perturbed.
The ocean personified then fearfully approached Lord Rama and worshiped Him with all kinds of paraphernalia. After falling at the Lord’s lotus feet, the personified ocean addressed Him as follows: “O Supreme Person, because we are dull-minded, we could not understand Your identity. However, now we can realize that You are the master of the entire universe and all of the demigods.”
“
My Lord, You may use my water as You like, to cross over to the abode of Ravana, who, although the son of Vishrava, is condemned like urine. Please go and kill him and regain Your wife, Sitadevi. Although I know that my water cannot present an actual impediment to Your going to Lanka, please construct a bridge over it, just to spread Your transcendental fame.”
With the help of the great monkeys, who threw mountain peaks into the water that floated by His omnipotency, Lord Ramachandra constructed a bridge over the ocean. Then, with the help of Ravana’s brother, Vibhishana, He attacked Lanka, which had previously been burnt by Hanuman.
After entering Lanka, the monkey soldiers- led by Sugriva, Nila, Hanuman, and other chiefs- occupied the various pleasure grounds, city gates, assembly houses, and palace doorways. After the monkeys had destroyed its crossroads, platforms, domes and decorations, the entire city of Lanka appeared just like a river disturbed by a herd of elephants. In an attempt to counter the onslaught of monkeys, Ravana called upon Nikumbha, Kumbha, Dhumraksha, Durmukha, Surantaka, Narantaka, his own son Indrajit, Prahasta, Atikaya, Vikampana, and finally Kumbhakarna, to fight against them.
Lord Ramachandra, surrounded by Lakshman, Sugriva, Hanuman, Gandhamadana, Nila, Angada, Jambavan, and Panasa attacked the Rakshasa army of four divisions, which was fully equipped with invincible weapons- by hurling trees, mountain peaks, clubs and arrows. Because Ravana had been condemned by Mother Sita’s anger, the Rakshasa warriors had also lost their good fortune, and thus were killed by Lord Rama’s soldiers.
Upon seeing the loss of his assistants, Ravana became furious, and so mounted upon his airplane and proceeded towards Rama, who sat upon Indra’s effulgent chariot, which had been brought for His use by Matali. As Ravana began attacking Him with sharp arrows, Lord Rama rebuked him by saying, “O most abominable of Rakshasas, you are like their stool. You resemble a dog that steals food from the kitchen when the householder is away, for in My absence you kidnapped My wife, Sitadevi. Because you are most abominable, sinful and shameless, I, whose attempt never fails, shall punish you.”
After speaking these harsh words, Rama released an arrow that pierced Ravana’s heart like a thunderbolt. As the Rakshasa king fell from his airplane, while vomiting blood from his ten mouths, his followers cried out, “Oh! What has happened?” making a tumultuous roar. Thereafter, all of the fallen Rakshasas’ wives came out from Lanka, and while striking their breasts and continuously crying, they embraced their dead husbands’ bodies.
In a very piteous voice, Mandodari lamented, “O my master, you epitomized trouble for others, and thus you were called Ravana. But now, since you have been defeated, we have also been vanquished. To whom shall we go for shelter?”
“Under the influence of lusty desires, you could not understand the prowess of Mother Sita. Now, because of her curse, you have been reduced to this state, having been killed by Lord Ramachandra’s arrow. By your own misdeeds, you have made your body suitable for being eaten by vultures and your soul fit for going to hell.”
Thereafter, under Lord Rama’s direction, the devotee brother of Ravana, Vibhishana performed the necessary funeral ceremonies for his family members, to save them from the path to hell. After Ravana’s death, Lord Rama found Sita sitting in a small cottage beneath the tree named Singshapa in a secluded ashoka grove. When Lord Rama saw how emaciated Sita had become, due to her grief born of separation, He became very compassionate toward her. Sitadevi was extremely happy to see her beloved Lord before her, and thus her lotus-like mouth displayed her great joy.
After installing Vibhishana upon the throne at Lanka and giving him the power to rule the Rakshasas until the end of the kalpa, Lord Ramachandra boarded an airplane decorated with flowers, and along with Sitadevi, Lakshman, Hanuman and Sugriva, returned to Ayodhya, His period of exile having ended. Upon His arrival, Lord Rama was jubilantly glorified by all of the demigods, headed by Lord Brahma, as they showered very fragrant flowers, covering His entire body. When Lord Rama heard how, in His absence, His brother Bharata had dressed Himself in tree bark, kept his hair matted, maintained his life simply by eating barley cooked in cow’s urine, and had slept upon a mat of kusha-grass, He became very aggrieved.
As soon as Bharata understood that Lord Ramachandra had returned home, He placed His elder brother’s wooden shoes on His head and came out from His camp, Nandigrama. Accompanied by His ministers, priests, and leading citizens, as well as professional musicians and brahmanas that recited the Vedic mantras, Bharata went to meet Lord Rama, followed by a great procession of decorated chariots, soldiers, servants bearing articles for worship, and many beautiful and well-known prostitutes.
His heart softened due to ecstatic love and His eyes filled with tears, Bharata fell at Lord Rama’s lotus feet. After presenting the wooden shoes, Bharata stood up with folded hands and Lord Rama lovingly embraced Him for a long time, bathing Him with His tears. Then, accompanied by Sita and Lakshman, Lord Rama offered His obeisances unto the learned brahmanas and elderly relatives, while all of the citizens of Ayodhya came and bowed down before Him. Upon seeing the return of their king after such a long absence, the subjects offered Lord Rama flower garlands, while waving their upper garments and dancing in great jubilation.
Thereafter, when Lord Ramachandra entered His capital, Bharata carried His wooden shoes, Sugriva and Vibhishana waved a chamara and a fan, Hanuman held a white umbrella over His head, and Shatrughna carried a bow and two quivers. Angada carried a sword, Jambavan carried a golden shield, and Sitadevi held a golden pot filled with water from holy places.
When He entered the royal palace, Lord Rama first offered His obeisances to His mothers- Kaikeyi, Sumitra, and especially Kaushalya, as well as his preceptor, Vasishtha. Upon seeing Rama and Lakshman, the three wives of Dasharatha placed Them upon their laps, and by bathing Them with their tears, they relieved themselves of the grief that had been caused by a long separation.
Vasishtha then had Lord Rama clean-shaven, and with the help of the elderly family members, he performed the abhisheka with water from the four seas, as well as other auspicious substances. Thereafter, when Lord Rama put on a royal dress and decorated Himself with a garland and ornaments, He shone very brightly while surrounded by His brother and wife. After being installed upon the throne, Lord Rama began ruling the kingdom, and while doing so He cared for His subjects just like an affectionate father. Indeed, even though Lord Ramachandra had appeared in Treta-yuga, because of His good government, it became just like Satya-yuga.
During the reign of Lord Ramachandra, the forests, the rivers, the hills and mountains, the seven islands and the seven seas supplied all of the necessities of life for everyone. Indeed, when Lord Rama, the Supreme Personality of Godhead was the king of this world, there were no bodily or mental sufferings, diseases, old age, bereavement, fear, fatigue, or even death for those how did not want it. By exhibiting ideal character as a saintly king, and taking the vow to accept only one wife, Lord Ramachandra taught good behavior to the people in general, especially householders. Mother Sita was very submissive, faithful, shy and chaste, and she always understood the attitude of her husband. Thus, by her character, love and service, she completely attracted the Lord’s mind.
After accepting the throne at the fervent request of Bharata, Lord Rama ordered His younger brothers to go and conquer the world, while He would remain at Ayodhya so that He could supervise governmental affairs and give audience to the citizens.
During the reign of Lord Ramachandra, the streets of Ayodhya were sprinkled with perfumed water and liquor that was showered from the trunks of elephants. The palaces, assembly houses, outdoor meeting places and temples were nicely decorated with golden water pots and various types of flags; and wherever Lord Ramachandra visited, auspicious welcome gates were constructed- using banana trees, betel-nut trees, and innumerable fruits and flowers. These gates were also decorated with colorful flags, tapestries, mirrors, and flower garlands; and when Lord Rama would tour the city, the people would approach Him with all kinds of paraphernalia for worship and beg for His blessings.
Having not seen the Lord for some time, the men and women very eagerly went onto the roofs of their houses, just to catch a glimpse of Him as He passed by. While showering flowers, they saw the face of the lotus-eyed Lord Ramachandra, but still, their eyes and hearts always remained unsatiated.
Lord Rama then returned to the palace of His forefathers, which was bedecked with valuable jewels that made it glow with a celestial effulgence. At the palace entrance were seats made of coral, and the courtyard was surrounded by pillars of vaidurya-mani. The floor was made of highly polished marakata-mani, and here and there were marble fountains.
The men and women within the palace resembled demigods, and the ornaments that decorated them seemed to become more beautiful because of being placed upon their bodies. Without transgressing religious principles, Lord Rama resided in that palace, along with His pleasure potency, Mother Sita- and thus He enjoyed life with all the paraphernalia of transcendental pleasure.
Lord Ramachandra performed various sacrifices whereby He worshiped Himself, the Supreme Lord of all the demigods. At the completion of the sacrificial performances, Lord Ramachandra gave away the entire earth to the brahmanas, retaining only His personal garments and ornaments. All of the brahmanas were exceedingly pleased with Lord Rama, and with melted hearts, they returned all that they had received from Him.
The brahmanas said, “O Lord, You are the master of the entire universe. Because You have entered the core of our hearts and dissipated the darkness of our ignorance, we consider this to be the supreme gift. Therefore, we do not require any material donation.”
“
O Lord, who have accepted the brahmanas as Your worshipable deity, let us offer our respectful obeisances unto You.”
Once, as He was walking through the streets of Ayodhya at night, disguised so that He could ascertain the citizens’ real opinion of Himself, Lord Rama heard someone address his wife. That person said, “You go to another man’s house! Because you are unchaste, I shall not maintain you any longer! A henpecked husband like Lord Rama may accept a wife like Sita, who went to another man’s house. I am not like Him, however, and so I will never take you back!”
Fearing the nonsensical talk of such rascals, Lord Ramachandra abandoned His wife, even though she was pregnant. Thus it came to be that Sitadevi went to live at Valmiki Muni’s ashram. In due course of time, Sitadevi gave birth to twin sons, who were named Lava and Kusha, and Valmiki performed their birth ceremonies. Lakshman had two sons named Angada and Chitraketu, and Bharata had two sons named Taksha and Pushkala. Shatrughna also had two sons, named Subahu and Shrutasena, and after killing Lavana, the son of the Rakshasa, Madhu, He established the town of Mathura, in the forest of Madhuvana.
Because it was impossible for Sita to live in separation from her husband, she entrusted her two sons to the care of Valmiki Muni and then, while meditating upon the lotus feet of Lord Rama, she entered the earth. Lord Rama certainly became very aggrieved upon receiving this news, and thereafter, He performed an uninterrupted Agnihotra-yagya for 13,000 years. At the end of that period, Lord Rama placed His lotus feet in the hearts of those who always think of Him, and then entered His own abode, Vaikuntha, which is beyond the brahmajyoti. This is the place where all of the inhabitants of Ayodhya went, after serving the Lord in His manifest pastimes by accepting Him as their king.


Maharaja Nimi.

In the 19th generation after Kusha, appeared Maru. Having achieved a yoga-siddha body, Maru still lives at a place known as Kalapa-grama, and at the end of Kali-yuga, he will revive the lost Surya dynasty, by begetting a son.
In the eighth generation after Maru, appeared Brihadbala, who was killed by Abhimanyu at the battle of Kurukshetra. The future kings in the Ikshvaku dynasty for thirty generations are listed here, ending with Sumitra. Because Sumitra had no son, the dynasty of the sun-god will end at that point.
When Maharaja Nimi, the son of Ikshvaku, wanted to perform sacrifices, he requested the great sage Vasishtha to become his chief priest. However, Vasishtha replied, “My dear King, I have already accepted this post in a sacrifice that has been inaugurated by Lord Indra. Kindly wait for me, for I shall return here after finishing his sacrifice.”
Maharaja Nimi gave no reply, and Vasishtha departed so that he could perform Indra’s sacrifice. Being a self-realized soul, Maharaja Nimi knew just how flickering one’s life is. Therefore, instead of waiting a long time for Vasishtha to return, he began the sacrifice by engaging other priests. Because of this, when Vasishtha returned after completing Indra’s sacrifice, he found that his disciple, Nimi, had disobeyed his instructions. For this reason, Vasishtha cursed him, saying, “May the material body of Nimi, who considers himself very learned, immediately drop dead!”
Thinking that he had been unnecessarily cursed, and had not committed any offense, Maharaja Nimi counter-cursed his spiritual master: “Because of being greedy to receive remuneration from the King of heaven, you have lost your good intelligence. May your body also fall!”
After saying this, Maharaja Nimi gave up his body, as did Vasishtha. At this time, Mitra and Varuna happened to meet Urvashi, the most beautiful of Apsaras, and upon seeing her, they became overwhelmed by lust. Although they tried to control their passion, Mitra and Varuna involuntarily discharged semen, which they then carefully kept in a water pot. From that semen, Vasishtha again was birth.
The priests that performed Maharaja Nimi’s sacrifice preserved his body in fragrant substances. At the end of the Satra-yaga, they requested the demigods that had assembled there: “If you are satisfied with this sacrifice, and if you are able to do so, then please bring Maharaja Nimi back to life in this same body.”
The demigods gave their consent, but then Maharaja Nimi said, “Please do not again imprison me in a material body. I do not wish to accept a material body, for it is the source of all distress, lamentation, and fear- no matter where one may be within the universe.”
The demigods then declared, “Let Maharaja Nimi live without a material body! Let him become a personal associate of the Supreme Personality of Godhead. In his spiritual body he can manifest himself, or remain unmanifest to the common, embodied people- as he so desires.”
Thereafter, to save the citizens from the danger of being without a ruler, the sages churned Maharaja Nimi’s material body, and as a result, a son was born. Due to the unusual circumstances surrounding his birth, the child received the name Janaka (born uncommonly), and because he was born from his father’s dead body, he was also known as Vaideha. Due to being born from the churning of his father’s body, he received the name Mithila, and when he later on constructed a capital city, it became known as Mithila.
In the twentieth generation after Mithila appeared Shiradhvaja, who was also called Janaka. He received the name Shiradhvaja because once, while plowing a field, a baby girl named Sita appeared from the front of his plow (shira), and she later on became the wife of Lord Ramachandra. Besides this daughter, King Janaka begot one son, named Kushadhvaja.


.\8\cpmv.34de\1\9\a\Budha,_the_son_of_Tara._King_Pururava_enchanted_by_Urvashi.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> Budha, the son of Tara. King Pururava enchanted by Urvashi >>

Budha, the son of Tara
King Pururava enchanted by Urvashi.

After describing the dynasty of the sun-god, Shukadeva Gosvami next spoke about the Soma-vamsha. Atri was the son of Lord Brahma, and when his tears of jubilation impregnated his wife Anasuya, Soma (the moon), who emanates very soothing rays, was born. Lord Brahma appointed Soma the director of the brahmanas, drugs and herbs, and the luminaries.
After conquering the three worlds, Soma performed the Rajasuya-sacrifice. However, his great power and influence caused him to become very proud. Once, he forcibly kidnapped the wife of Brihaspati, who was named Tara. Even though Brihaspati repeatedly requested Soma to return his wife, the puffed-up moon-god refused to do so, and as a result, a great fight took place between the demigods and the demons.
Because of perpetual enmity toward Brihaspati, Sukra took Soma’s side, and thus all of the demons followed suit. Due to affection for Brihaspati, who was the son of his spiritual master, Angira, Lord Shiva joined the side of the demigods, who all came to the aid of their preceptor.
In this way, simply for the sake of Tara, the demigods and demons began destroying each other. When Angira went and informed Lord Brahma about the seriousness of the situation, the grandsire severely chastised Soma. Lord Brahma was thus able to quell the fighting, but when he delivered Tara to Brihaspati, the preceptor of the demigods could understand that she was pregnant.
Because of this, Brihaspati chastised his wife: “You foolish woman! Your womb, which was meant for me, has been impregnated by someone else. But, if you immediately deliver your child, you can rest assured that I shall not burn you to ashes. Although you are unchaste, having desired to be impregnated by Soma, since you were impelled by a great urge to have a son, I will not punish you.”
After receiving her husband’s order, Tara, who was very much ashamed, immediately delivered a child having a very beautiful, golden-hued body. However, because both Brihaspati and Soma wanted this wonderful boy, fighting again broke out between them, as both of them claimed, “This is my child, not yours.”
All of the demigods and rishis present there requested Tara to disclose the name of the real father, but due to shame, she could not reply. At this, the child became very angry and demanded, “You unchaste woman, what is the use of your unnecessary shame? Admit your fault, and immediately disclose the origin of my birth.”
Lord Brahma then brought Tara to a secluded place, and after pacifying her, he inquired about the identity of the child’s real father. In reply, Tara said very slowly, “This is the son of Soma, the moon-god.”
At this, Soma immediately took charge of the child, and when Lord Brahma saw how intelligent the boy was, he gave him the name Budha. The moon-god raised his son with great happiness, and later on, Budha begot a son named Pururava, through the womb of Ila, as previously described.
Due to the curse of Mitra and Varuna, the celestial woman Urvashi acquired the habits of a human being. When Narada described Pururava’s beauty, magnanimity, good qualities and character, in the court of Indra, Urvashi became attracted to him. Thus pierced by Cupid’s arrow, she came to where Pururava, the best of males, whose beauty resembled that of Cupid, was staying. As soon as King Pururava saw Urvashi, his eyes shone with ecstasy and the hair on his body stood up on end.
With mild and pleasing words, he addressed her: “O most beautiful woman, you are welcome. Please sit here and tell me what I can do for you. You should feel free to enjoy life with me as long as you desire. Indeed, let us pass our life happily together, united in conjugal bliss.”
Urvashi replied, “O most handsome man, who is the woman whose mind and sight would not be attracted by you? Any woman whom you embraced could never refuse to enjoy sexual union with you. Although I am a resident of heaven, and you belong to this earth, I shall certainly accept you as my husband, for you are superior in every respect. My only request is that you give protection to these two lambs that have also fallen down with me. In addition, you must agree to give me only food prepared with ghee, and I must never see you naked at any time, except during sexual intercourse.”
King Pururava agreed to these conditions by saying, “O beautiful one, your exquisite loveliness and feminine gestures are indeed wonderful and all-attractive. Since you have come of your own accord from the heavenly planets, who on earth would not agree to serve such a demigoddess as you?”
Thereafter, Pururava began freely enjoying life along with Urvashi, and because his mind was so attracted to her, he could not understand how the days and nights were coming or going. Together they engaged in sexual affairs in many celestial places, such as the Chaitraratha and Nandana gardens, which are the pleasure grounds of the demigods, and yet, Pururava never found true satisfaction from such insignificant pleasures. For many days, Pururava, who was highly enlivened by the fragrance of Urvashi’s body, which was like the saffron of a lotus-flower, continued to enjoy her company with great jubilation.
After some time, when King Indra saw her missing form his assembly, he thought, “Without Urvashi, my royal court no longer looks beautiful” and so he requested the Gandharvas to bring her back to the heavenly planets.
At midnight, when all was dark, the Gandharvas came to Pururava’s house and stole the two lambs that Urvashi had entrusted to him. Urvashi had treated these lambs as her very dear sons. When she heard them crying, while being carried away by the Gandharvas, she rebuked her husband by saying, “I have foolishly placed myself under the protection of an unworthy husband, who is a coward and a eunuch, although he thinks himself to be a great hero. I depended upon him, but these plunderers have carried away my two sons, so that now all is lost. Although he appears to be a man during the daytime, my cowardly husband lies down fearfully at night, just like a woman.”
Being pierced by these sharp words, like an elephant struck with its driver’s pointed rod, Pururava angrily got up from bed and picked up his sword, without even bothering to cover himself properly. As he went outside, the Gandharvas let the lambs go free, and then they illuminated all directions like lightning. When Pururava returned with the lambs, Urvashi could see that he was naked, and so, according to their previous agreement, she left him, then and there.
As Urvashi departed, Pururava ran after her, although naked, crying out, “My dear wife, please wait. O cruel one, cannot you stop so that we may talk for some time? Why are you killing me like this?”
Due to strong attachment, Pururava searched all over the earth for Urvashi, lamenting in this way, like a madman. Then, once, in the course of his travels, Pururava saw Urvashi in the company of five of her friends, on the banks of the River Sarasvati at Kurukshetra.
In great jubilation, he said, “My dear wife, O most cruel one, please stay here. I know that I never made you happy, but you should not give me up for that reason. Even if you have decided to give up my company, let us nonetheless talk for some time.”
“O goddess, now that you have refused me, my handsome body will fall down on this spot, and because it is unsuitable for your pleasure, it will be eaten by the foxes and vultures.”
Urvashi replied, “My dear King, you are a great hero and so do not impatiently give up your life. Become sober and do not allow your fox-like senses to overcome you. Rather, try to understand this fact- because the heart of a woman is like that of a fox, there is no use in making friendship with them. As a rule, women are merciless and cunning, and they cannot tolerate even the slightest offense. Indeed, for their own pleasure they can do anything sinful, and thus they do not fear killing even their own brother or faithful husband. Because women are easily seduced, they are often seen to give up the association of a man who is their real well-wisher, to make false friendship with fools. In fact, such unchaste women seek newer and newer companions, one after another.”
“My dear King, you will be able to enjoy me as my husband, for just one night at the end of every year. In this way, you will be able to have children, one after another.”
Considering Pururava to be wasting his valuable human form of life, Urvashi had frankly explained to him the nature of women. And yet, in consideration of Pururava’s great attachment for her, Urvashi also agreed to give him some concession.
Understanding that Urvashi was pregnant, Pururava returned home. Then, at the end of the year, at Kurukshetra, he again met Urvashi, who was now the mother of a heroic son. Pururava jubilantly enjoyed sexual relations with her for one night, but then, at the time of separation, he became very sad.
Urvashi then advised, “My dear King, take shelter of the Gandharvas, for they have the power to deliver me to you once again.”
Thereafter, Pururava was able to satisfy the Gandharvas with his prayers, and so they presented to him an Agnisthali girl (a girl produced from fire) who exactly resembled Urvashi. Believing her to be his wife, Pururava enjoyed walking with her in the forest, but then later on, during sexual intercourse, he could understand that she was not Urvashi. Pururava left the Agnisthali girl in the forest and then returned home, where he meditated all night upon Urvashi.
In the course of his meditation, Treta-yuga began, and thus the Vedic principles of karma-kandiya (fruitive sacrifice) appeared within his heart. Pururava then returned to where he had deserted the Agnisthali girl, and there he saw that from the womb of a shami tree, an ashvattha tree had grown.
Pururava took a piece of wood from that tree and made two arani sticks, to be used for igniting a sacrificial fire. Desiring to go to Urvashi’s planet, Pururava chanted the required mantras while meditating upon the lower arani as Urvashi, the upper one as himself, and the piece of wood between them as his son. In this way, he began igniting a fire by rubbing the sticks together. Then, with that fire, which he considered to be his son, he performed a sacrifice whereby he satisfied the Supreme Personality of Godhead.
In Satya-yuga, all of the Vedic mantras were included in the pranavah omkara, and the only worshipable Deity was Lord Narayana. There was no recommendation for worshiping the demigods, and the single order of life was known as hamsa. In the beginning of Treta-yuga, King Pururava inaugurated a karma-kanda sacrifice, and thus he became eligible to go to Gandharvaloka as he had desired.


Lord Parashurama.

Six sons were begotten by Pururava in the womb of Urvashi- Ayu, Srutayu, Shatayayu, Raya, Vijaya, and Jaya. In the fourth generation after Vijaya appeared Jahnu, who drank all the water of the Ganga. In the sixth generation after Jahnu was King Gadhi, who had a daughter named Satyavati.
When the brahmana sage Richika asked Gadhi for the hand of his daughter in marriage, the king considered him unfit and so replied, “My dear sir, since I belong to the aristocratic kshatriya dynasty of Kusha, my daughter can only be given away in exchange for some dowry. Therefore, please bring me one thousand horses that are as white as moonshine, with each having one black ear.”
After hearing this demand, Richika could certainly understand the king’s mind. Still, by approaching the demigod Varuna, Richika was able to get the required horses, so that after delivering them to King Gadhi, he married the beautiful Satyavati.
Sometime thereafter, both Satyavati and her mother, each desiring a son, requested Richika to prepare oblations that would fulfill their ambitions. For this purpose, Richika Muni prepared one oblation for his wife with a brahmana mantra, and another for his mother-in-law using a kshatriya mantra, and then went to bathe.
Meanwhile, Satyavati’s mother, reasoning that Richika must have prepared a better oblation for his wife, begged her daughter to trade with her. As a result, Satyavati ate her mother’s oblation, while her mother very happily ate hers.
When the great sage Richika returned home and understood what had happened, he admonished his wife by saying, “You have made a great mistake, and because of this your son will be a fierce kshatriya, whereas your brother will be a learned Vedic scholar.”
When the fearful Satyavati pacified him with sweet words, begging that her son may not be a ferocious warrior, Richika replied, “Alright, let your grandson be endowed with the kshatriya spirit.”
Satyavati later on became the sacred river, Kaushiki, and her son, Jamadagni married Renuka, the daughter of Renu. Through Renuka, Jamadagni begot many sons, the youngest of whom was named Parashurama, and he was an incarnation of the Supreme Personality of Godhead.
At this time, there was a great kshatriya named Kartaviryarjuna, who was the king of the Haihayas. By the mercy of Dattatreya (the plenary expansion of the Supreme Lord) Kartaviryarjuna received one thousand arms, as well as other benedictions that made him undefeatable and possessed of great sensory power, beauty, influence, fame, and the mystic powers that are achieved by yogis. Having thus become fully opulent, Kartaviryarjuna began roaming over the universe without opposition, just like the wind.
Once, while enjoying himself in the River Narmada, surrounded by many beautiful women, Kartaviryarjuna displayed his prowess by stopping the flow of the water with his mighty arms. Because the river was made to flow in the opposite direction, it inundated Ravana’s camp, which was situated upstream on the banks of the Narmada near Mahishmati.
This was intolerable for the ten-headed Ravana, who was on a tour to gain victory over all directions, and so he went to search for the cause of the unnatural flood. Thereafter, when Ravana retaliated by insulting Kartaviryarjuna in the presence of numerous women, the Haihaya king easily arrested him. After locking up Ravana within his capital, Kartaviryarjuna released him neglectfully.
Once, as Kartaviryarjuna was hunting in a solitary forest, he happened to come to Jamadagni’s ashram. Actually, the king had no business there, but just to display his importance, he presented himself as a guest. The great sage received Kartaviryarjuna very respectfully, and because of possessing a kamadhenu (cow that could supply anything desired), he was able to lavishly entertain, not only the king, but his ministers, soldiers and carriers as well.
Upon seeing Jamadagni’s wonderful opulence, in the form of his wish-fulfilling cow, Kartaviryarjuna became envious, considering his own prowess inferior to that of the rishi. Instead of appreciating the nice reception given by Jamadagni, Kartaviryarjuna wanted to possess his kamadhenu, although the sage certainly needed it for his performance of fire sacrifices. Being very puffed-up with his material prowess, Kartaviryarjuna encouraged his men to steal Jamadagni’s kamadhenu, and so they forcibly carried her away, along with her calf, towards their capital, Mahishmati.
Parashurama had been absent, but when he returned home and heard about Kartaviryarjuna’s nefarious deed, he became as angry as a trampled snake. Taking his fierce chopper, shield, bow and arrows, Lord Parashurama chased Kartaviryarjuna, just as a lion pursues an elephant.
King Kartaviryarjuna was just about to enter Mahishmati, but when he saw Parashurama coming after him, dressed in black deerskin and having matted locks of hair, he immediately became extremely frightened. Kartaviryarjuna tried to defend himself by sending seventeen akshauhini divisions of soldiers against Parashurama, but the warrior-incarnation of the Lord killed them all single-handedly.
At first, Parashurama worked with the speed of mind, and then, when he became a little tired, he moved with the speed of wind while slicing the enemy soldiers with his chopper. By using his axe and bow, Parashurama cut to pieces the enemy’s arms, legs, and heads, as well as their elephants, horses, drivers, shields, flags, bows and chariots. Because of this, the entire battlefield became muddy with blood.
Upon seeing the destruction of his army, the infuriated Kartaviryarjuna rushed at Parashurama while simultaneously fixing arrows onto his five hundred bows with his one thousand hands. However, with just a single bow, Lord Parashurama released enough arrows to cut into pieces all of the arrows and bows that were held in the hands of his adversary. At this, Kartaviryarjuna uprooted many trees and hills with his numerous hands, and again rushed at Parashurama, hoping to kill him. Parashurama then displayed his inconceivable prowess by cutting off all of Kartaviryarjuna’s arms with his axe, just as one might lop off the hoods of a serpent. After accomplishing this feat, Parashurama cut off Kartaviryarjuna’s head, and when the king’s 10,000 sons saw this, they fled in fear.
Parashurama then went and released his father’s kamadhenu. Bringing it back home, he delivered the kamadhenu to his father. When he described to Jamadagni how he had killed Kartaviryarjuna, the great sage replied, “My dear son, you have unnecessarily killed the king, who is considered to be the embodiment of all the demigods, and thus you have committed a great sin.”
“We are brahmanas and have become worshipable for the people in general because of our quality of forgiveness. Indeed, it is because of this exalted quality that Lord Brahma has achieved his post, for the Supreme Lord is very pleased with those who are forgiving.”
“
My dear son, the act of killing an emperor is more sinful than the killing of a brahmana, but you can atone for it by touring the holy places of pilgrimage in full consciousness of the Supreme Lord.”
Parashurama immediately accepted his father’s order, and for one full year he travelled to holy places and then returned home.
Once, when Jamadagni’s wife, Renuka, went to the Ganga to fetch some water, she saw Chitraratha, the king of the Gandharvas, sporting there along with some Apsaras.
Renuka became somewhat captivated by the handsome king, who was nicely decorated with a garland of lotus-flowers, and thus while absorbed in watching him she forgot that the time for her husband’s fire sacrifices was passing. When Renuka finally realized that she had stayed away much too long, she became afraid of her husband’s curse. Therefore, after returning to the ashram, she simply put down the water pot and stood silently before Jamadagni with folded hands. The great sage could understand Renuka’s mental adultery, however, and he very angrily ordered his sons, “Kill this sinful woman!”
When none of his elder sons complied, Jamadagni ordered Parashurama to kill his disobedient brothers, along with his unfaithful mother. Knowing very well the prowess of his father, Parashurama obediently killed his mother and brothers without hesitation, and so Jamadagni became very pleased with him. When the great rishi asked him to take any benediction he desired, Parashurama requested, “Let my mother and brothers come back to life, without remembering that it was I who killed them.”
Jamadagni then revived Lord Parashurama’s mother and brothers, and indeed, they appeared to be very happy, as if awoken from a sound sleep. Actually, Parashurama had killed Renuka and her sons because he was confident of his father’s prowess and wisdom.
Meanwhile, Kartaviryarjuna’s sons could never fell happiness, for they constantly remembered the killing of their father, and their defeat at the hands of Parashurama. Once, when Parashurama had gone to the forest, along with his brothers, Kartaviryarjuna’s took advantage of the situation and approached Jamadagni’s residence, seeking revenge. When they saw the great rishi sitting by the sacrificial fire, absorbed in meditation upon the Supreme Personality of Godhead, they mercilessly killed him. This was the reaction for Jamadagni’s having ordered his poor wife to be killed for such a minor offense.
Renuka tried to dissuade them with prayers, which she uttered in a very pitiable voice, but the ruthless sons of Kartaviryarjuna cut off Jamadagni’s head and then quickly departed, taking it with them. While the grief-stricken Renuka lamented for the death of her husband, she beat her body with her hands while crying out, “O Rama, my dear son Rama!”
Although Jamadagni’s sons had gone quite some distance, they could hear their mother’s voice, and so they hastily returned home and found that their father had been murdered. Becoming bewildered by grief, anger, indignation, and lamentation, the sons of Jamadagni cried out, “O father, you have left us and gone to the heavenly planets!”
Parashurama entrusted his father’s dead body to his brothers, and then picked up his axe, having decided to put an end to all of the kshatriyas on the surface of the earth. First of all going to Mahishmati, Parashurama killed all of Kartaviryarjuna’s sons, thus creating a mountain of severed heads in the middle of the city, as well as a ghastly river of blood that struck fear into the hearts of all the kings who had no respect for brahminical culture.
Thereafter, on the plea of retaliating for his father’s murder, Lord Parashurama rid the earth of all the kshatriyas twenty-one times, and at the place known as Samanta-panchaka, he created nine lakes filled with their blood.
Parashurama returned home, and after joining his father’s head to his trunk, he placed the whole body on a kusha grass mat. Parashurama then performed sacrifices for the pleasure of he Supreme Personality of Godhead, and at their completion, he gave away the entire earth to the priests, headed by Kashyapa. After taking his avabhritha-snana, when Lord Parashurama stood on the shore of the great River Sarasvati, cleared of all sins, he appeared just like the sun in a cloudless sky.
This shows that even an empowered incarnation of the Lord has to account for his sins, such as the killing of Kartaviryaruna. At that time, Jamadagni was brought back to life with full remembrance. In the next manvantara, Lord Parashurama will become one of the seven great rishis, who are foremost propounders of Vedic knowledge. Even now, he resides at the Mahendra Mountain, after having given up his weapons.


King Yayati.

In the seventh generation after Ayu, the son of Pururava, there appeared Dhanvantari, the incarnation of the Lord and inaugurator of the medical science. King Nahusha, another son of Ayu, had six sons named Yati, Yayati, Samyati, Ayati, Viyati, and Kriti.
Knowing that the acceptance of the royal throne makes one blind to self-realization, Yati refused to accept the rule of the kingdom, even though his father offered it to him. Because Agastya Rishi cursed Nahusha after he had molested Indra’s wife, he fell down from heaven and accepted the body of a python. Consequently, Yayati became the king, and allowed his four younger brothers to rule the four directions.
Once upon a time, Sharmistha, the daughter of King Vrishaparva, who was innocent but angry by nature, was walking in the palace garden along with Devayani, the daughter of Sukracharya, and thousands of other girlfriends. The garden was full of flowering trees and inhabited by sweetly singing birds, and when the girls came to the shore of a lotus pond, they decided to play in the water. After leaving their clothes on the shore, the girls entered the lake and began enjoying themselves by throwing water upon one another and swimming about.
Then, suddenly, the lotus-eyed young girls saw Lord Shiva pass by, seated on the back of his bull-carrier, along with his wife, Parvati. Ashamed at their nakedness, the girls quickly got out of the water and began covering themselves with their garments. At this time, Sharmistha unknowingly put on Devayani’s dress.
When the daughter of Sukracharya understood this, she angrily rebuked the princess by saying, “Oh, just see what this maidservant Sharmistha has done! Disregarding all etiquette, she has put on my dress, just like a dog that snatches ghee meant for use in sacrifice. We are among the qualified brahmanas who have created the universe by their austerity, and who always keep the Absolute Truth within the core of their hearts. Because the brahmanas are the only worshipble objects within this world, not only the great demigods offer them prayers, but even the Supreme Lord Himself. And yet, although this girl’s father is our disciple, she has put on my dress, exactly like a shudra trying to take charge of Vedic knowledge.”
Sharmishtha became very angry after being rebuked with such cruel words. While breathing heavily and biting her lower lip, she replied to Devayani, “You beggar. Without knowing your actual position, why do you unnecessarily talk so much? Don’t you all wait at our father’s house, depending upon us for your livlihood just like crows?”
After retaliating with these unkind words, the infuriated Sharmishtha took away all of Devayani’s clothes, threw her into a well, and then returned home along with her friends.
Soon thereafter, while wandering in the forest on a hunting excursion, King Yayati approached that well to drink some water. When he saw the naked Devayani within, the surprised king very kindly offered her his upper cloth, and then lifted her out of the well by taking hold of her hand.
After being rescued, Devayani spoke to Yayati in a voice that was saturated with love and affection: “O great hero, by taking my hand, you have accepted me as your married wife. Because our relationship has been arranged by providence, let me not have to be touched by others. After I cursed Kacha, the son of Brihaspati, he also cursed me by saying that I would not get a brahmana for a husband. Therefore, our union is quite appropriate.”
Devayani had spoken in this way, because, although an anuloma marriage (between a brahmana man and a kshatriya girl) was socially accepted, a pratiloma marriage (between a kshatriya man and a brahmana girl) was not. Actually, because such a marriage is not sanctioned by shastra, King Yayati did not like it.But, because his meeting with Devayani had been providentially arranged, and he was attracted by her youthful beauty, King Yayati agreed to accept her nonetheless.
The two then parted ways, and Devayani went home crying to her father. When Sukracharya heard from his daughter about Sharmishtha’s misbehavior, his mind became very aggrieved. While condemning professional priesthood, which obliged him to take sides in such a childish matter, and praising the life of uncha-vritti (collecting grains from the field), Sukracharya took his daughter and departed for the king’s palace.
The intelligent King Vrishaparva could understand that Sukracharya was coming to either chastise or curse him, and so before his arrival, he went out into the street and fell down at his preceptor’s feet, in an attempt to pacify him. Sukracharya was certainly angry for a few minutes, but upon seeing Vrishaparva’s very humble and submissive behavior, he gave up his wrath and then said, “My dear King, please fulfill Devayani’s desire. Because she is my daughter, I cannot neglect her.”
Vrishaparva gave his consent, and awaited Devayani’s words. Sukracharya’s daughter then expressed her desire as follows: “Whenever I marry, by the order of my father, my friend Sharmishtha must go with me as a maidservant, along with all of her companions.”
Vrishaparva wisely thought that Sukracharya’s displeasure would bring danger, whereas his pleasure would bring material gain. Therefore, when his preceptor gave his daughter in marriage to King Yayati, Vrishaparva had Sharmishtha go with Devayani, along with thousands of other women, to serve her like a slave. At the time of Devayani’s marriage, Sukracharya warned Yayati, “My dear King, take my advice and never allow this girl Sharmishtha to lie down with you in your bed.”
In due course of time, Devayani gave birth to a nice son. Upon seeing this, Sharmishtha also desired to beget children, and so she approached Yayati in a secluded place, at the appropriate time for conception, and begged him to give her a son. The king was well aware of the religious principle that a kshatriya cannot refuse any woman who approaches him for the purpose of begetting offspring. Thus, in spite of remembering his father-in-law’s warning, Yayati considered the union with Sharmishtha to be the desire of the Supreme, and so he engaged in sexual intercourse with her.
Later on, however, when the proud Devayani understood from various sources that Sharmishtha was pregnant by union with her husband, she became frenzied with rage. After storming out of the palace, she departed for her father’s house. The lusty King Yayati followed his wife, and after catching up to her, he tried to appease her by speaking very sweet words and massaging her feet. But Devayani was not to be pacified by such means, and so she continued on until she reached her father’s cottage.
When Sukracharya understood the whole situation, he very angrily chastised King Yayati: “You untruthful fool, lusting after women! Because of your great fault, I hereby curse you to be immediately attacked by invalidity and old age.”
King Yayati pleaded, “O learned and worshipable brahmana, I have not yet satisfied my lusty desires with your daughter.”
Sukracharya could understand that his curse was also not in the interest of his lusty daughter. Therefore, he replied, “As a concession, you may exchange your old age with someone who will agree to transfer his youth to you.”
Through Devayani, Yayati had begotten two sons- Yadu and Turvasu- and through Sharmishtha he had begotten three- Druhyu, Anu and Puru. Yayati first went and requested his eldest son, “My dear Yadu, please give me your youth in exchange for my old age and invalidity, for I have not yet satisfied my sexual desires. If you are merciful to me, I can utilize your youth and thus enjoy life for a few more years.”
Yadu was ready to accept his father’s request, but because he was very eager to engage fully in the devotional service of the Lord, and accelerate the appearance of Lord Krishna in his dynasty, he was afraid that unsatiated material desires might prove to be an impediment.
He therefore replied, “My dear father, I do not welcome your old age and invalidity, for unless one enjoys material happiness, he cannot attain renunciation.”
Yadu’s refusal of his father’s order was religious. On the other hand, Turvasu, Druhyu and Anu irreligiously refused Yayati’s proposal, due to considering their flickering youthful life to be eternal. Next, Yayati approached Puru, who was younger than these three brothers, but more qualified. The King requested, “My dear son, do not become disobedient like your elder brothers, for that is not your duty.”
Puru replied, “Who in this world can repay the debt he owes to his father? It is by his mercy that one gets a human body whereby he can become an associate of the Supreme Personality of Godhead. A son who anticipates his father’s desire and then executes it is first class. One who acts only after receiving his father’s order is second class, and one who executes his father’s command irreverently is third class. But, a son who flatly refuses to obey his father’s order is no better than his stool.”
Puru regretted that he did not accept his father’s proposal before being asked to do so, but still, he was determined not to become the lowest type of son, who is no better than his father’s stool.
After taking Puru’s youth in exchange for his old age, King Yayati became the emperor of the entire earth, consisting of seven islands, and ruled his subjects just like an affectionate father. With unimpaired senses, Maharaja Yayati enjoyed the greatest amount of material happiness possible in the company of his dear wife. By engaging her mind, words, and body as well as various paraphernalia, Devayani always brought her husband as much sensual pleasure as he desired.
King Yayati also performed many sacrifices, and gave abundant charity to the brahmanas, for the satisvaction of the Supreme Lord, who is the reservoir of all the demigods. Although externally King Yayati appeared to be very fond of material enjoyment, internally he desired to become an eternal servant of the Supreme Personality of Godhead, Narayana, and thus he worshiped the Lord without material motive.
Maharaja Yayati ruled the earth for one thousand years, and yet, despite engaging his mind and senses in enjoying material objects for such a long period of time, he found that he could never achieve satisfaction. Although the king had been very much attached to women, in due course of time, he became disgusted with sexual enjoyment and its bad effects.
While thus thinking of renouncing the materialistic way of life, Yayati narrated the following story to his beloved wife: “O daughter of Sukracharya, please listen as I tell you about someone who was just like me. While wandering in the forest, a he-goat happened by chance to approach a well, and within it he saw a she-goat helplessly standing, having fallen in as a result of her past karma.”
“After planning how to get the she-goat out of the well, the he-goat laboriously dug up the earth with his horns, so that she could easily climb up. After being rescued, the she-goat, who had very nice hips, wanted to accept the he-goat as her husband, because of his handsome body, nice moustache, and expertise in discharginrg semen during sexual intercourse. Along with this she-goat, many other she-goats desired to have the he-goat as their husband, and thus, in their association, he engaged in erotic activities, completely forgetting his real business of self-realization,”
“Once, when the she-goat saw her husband engaged in sexual affairs with another she-goat, she could not tolerate it. Considering the he-goat to be a hard-hearted, temporary friend only interested in enjoying sense gratification, the she-goat departed for the residence of a brahmana who was the maintainer of another she-goat. The aggrieved he-goat, being subservient to his wife, followed her on the road, and although he tried his best to flatter her, she could not be pacified. The brahmana angrily cut off the he-goat’s dangling testicles, but then, at his request, he later on rejoined them by utilizing his mystic power. Thereafter, the he-goat continued to enjoy with the she-goat for many years, and yet even now he has not beome satisfied.”
King Yayati continued, “My dear wife, I am exactly like that he-goat, for I have been captivated by your beauty and thus have forgotten the real task of self-realization. A lusty person cannot satisfy his mind, even if he possesses enough of everything that is desirable within this world. Just as supplying ghee to a fire does not diminish it, but instead increases it more and more, the endeavor to quench lusty desires by continual enjoyment only aggrevates them.”
“Therefore, one must voluntarily cease from trying to fulfill his desires for sense enjoyment, if he at all hopes to get free from them. Of course, it is very difficult for those who are too attached to material enjoyment to give up the activities of sense gratification. Even when one is invalid due to old age, he cannot give up desires for sensual pleasure, for that has been his life-long habit.”
“Still, one who actually wants to become happy must give up such unsatisfied desires, knowing them very well to be the cause of all tribulations. One should not allow himself to sit on the same seat with even his own mother, sister or daughter, for the senses are so strong that even though one may be very advanced in knowledge, he may become attracted by desires for sex.”
“My dear wife, even though I have spent one thousand years enjoying sense gratification, my desire to enjoy such pleasure still increases daily. Therefore, I shall now give up these desires, and meditate upon the Supreme Personality of Godhead. Free from the dualities of mental concoction and devoid of false prestige, I shall wander in the forest along with the animals. One who knows that material happiness, whether pious or impious, on earth or in heaven, in this life or the next is temporary and useless, and thus should not even be thought of, and so what to speak of engaged in, is the true knower of the self.”
After speaking to his wife, King Yayati, who was now detached from all material desires, called for his son Puru and returned to him his youth in exchange for his old age. Yayati then enthroned Puru as the emperor of the world, and made his elder sons subordinate kings of the various directions.
Thus, even though King Yayati had become accustomed to sense enjoyment, due to having indulged in it for many, many years- he gave it up entirely in a moment, just as a bird flies away from its nest, as soon as its wings have grown. This was possible because King Yayati completely surrendered himself at the lotus feet of the Supreme Personality of Godhead and thus achieved his original position as the Lord’s associate.
After hearing Yayati’s story of the he-goat and the she-goat, even though it was presented as joking between husband and wife, Devayani understood its meaning and was also awakened to self-realization. As a faithful wife, she followed the path of her husband and thus also gave up her imaginary position in the material world and fixed her mind upon the Supreme Personality of Godhead. Thus, by the mercy of King Yayati, Devayani was not only rescued from a well, but she achieved liberation from material bondage as well.


.\8\cpmv.34de\1\9\a\King_Dushmanta_and_Shakuntala.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> King Dushmanta and Shakuntala >>

King Dushmanta and Shakuntala.

In the fifteenth generation after Puru appeared Maharaja Dushmanta, the son of Rebhi. Once, while hunting in the forest, King Dushmanta became very tired, and so he approached Kanva Muni’s ashram. There, he saw a most wonderfully beautiful girl, who resembled the goddess of fortune, and who illuminated the entire area with her splendor. Just by seeing this beautiful girl, King Dushmanta became so enlivened that he completely forgot the fatigue of his hunting excursion.
Due to lusty desires Dushmanta was immediately attracted to the girl. Along with some of his soldiers, he approached her and inquired, “O beautiful lotus-eyed woman, whose daughter are you , and why are you here in this solitary forest? O most lovely one, because I belong to the Puru dynasty, I never try to enjoy anything irreligiously. However, it appears to me that you are the daughter of a kshatriya.”
The girl replied, “I am the daughter of Vishvamitra and my name is Shakuntala. My mother, Menaka left me in the forest, at least this is what I have heard from the greatly powerful sage Kanva.”
“
O lotus-eyed king, please sit down and accept whatever reception we can offer you. If you so desire, you are welcome to stay here. Now, kindly let me know, how may I serve you?”
King Dushmanta then said, “Beautiful Shakuntala, your gracious reception is quite worthy of your noble family. Aside from this, you should know that the daughters of kshatriyas are generally free to select thier own husbands.”
By her words, Shakuntala had indicated her inclination to have Dushmanta as her husband, and the king, who had desired her from the very beginning, encouraged her to accept him by personal selection. Shakuntala silently agreed to Dushmanta’s porposal, and so he married her according to the Gandharva style, by pronouncing the Vedic pranava, omkara. That night, King Dushmanta, who never discharged semen in vain, impregnated Shakuntala. He then returned to his palace the next morning.
In due course of time, Shakuntala gave birth to a son, and Kanva Muni performed the ritualistic birth ceremonies. This boy, named Bharata, was a partial expansion of the Supreme Personality of Godhead, and he became so powerful that, as a child, he sometimes captured a lion and played with it.
After some time, Shakuntala took her son and journeyed to the capital, so that she could stay with her husband. However, when Shakuntala and Bharata presented themselves before Dushmanta, the king refused to recognize them, although they were both beyond reproach.
At this time, an unembodied voice announced from the sky, within the hearing of all, “O Maharaja Dushmanta, a son really belongs to his father, whereas the mother is only a container. Indeed, according to the Vedic injunction, the father is once again born as the son. Therefore, you should maintain this boy and you should not insult your wife. You are the actual procreator of this child and Shakuntala is telling the truth.”
Actually, Dushmanta knew very well that Shakuntala was his wife, and Bharata his son. But, because they had come from outside, and were thus unknown to the citizens, he first of all refused to accept them. When the voice from the sky declared the truth, however, the king very happily recognized them as his wife and son. After the passing away of Dushmanta, Bharata became the emperor of the earth. Maharaja Bharata had the mark of Lord Krishna’s disc on the palm of his right hand, and he had the mark of a lotus flower on the soles of his feet.
With the use of 3300 horses, Maharaja Bharata performed fifty-five ashvamedha-yagyas, under the direction of Bhrigu Muni, on the banks of the Ganga, beginning from its mouth and ending at its source. Then, he performed seventy-eight ashvamedha-yagyas on the banks of the River Yamuna, beginning at Prayaga and ending at its source. By performing these sacrifices, and distributing 13,084 cows to each of thousands of brahmanas, Maharaja Bharata surpassed the opulence of the demigods, and thus astonished all other kings.
After performing other sacrifices, Maharaja Bharata gave fourteen lakh black elephants with white tusks in charity, and each were covered with golden ornaments. Just as one cannot touch the stars, no one can imitate the wonderful activities of Bahrata Maharaja. No one could perform such activities in the past, and no one will be able to do so in the future.
Formerly, after conquering the demigods, the demons had taken shelter in Rasatala, and had brought with them the wives and daughters of the demigods. Maharaja Bharata rescued all of these women from the clutches of the demons, and returned them to the denizens of heaven.
For 27,000 years, Maharaja Bharata ruled the universe, providing all of the necessities of life to his subjects. The king had three very pleasing wives, who were the daughters of the ruler of Vidarbha. However, when they all gave birth to children that did not resemble their father, the queens became afraid of being considered unfaithful. To protect themselves from being rejucted, the queens killed their own sons. His attempt for having progeny being frustrated in this way, Maharaja Bharata performed a sacrifice for the satisfaction of the Maruts. When the Maruts became pleased with the king, they gave him a son named Bharadvaja.
Once, Brihaspati became attracted to Mamata, the wife of his brother Utathya, who happened to be pregnant at the time. When Brihaspati tried to sexually unite with Mamata, the child within her womb forbade him to do so. After cursing the embryo, however, Brihaspati forcibly discharged his semen within Mamata’s womb.
Thereafter, Mamata became very afraid of being rejected by her husband because of giving birth to an illegitimate child, and so she began to consider how to get rid of it. Even though Brihaspati told her, “You foolish woman, in spite of his illegitimate birth (dvaja), you should maintain him (bhara)” Mamata replied, “O Brihaspati, you maintain him.”
After saying this, both departed, and so the Maruts took charge of the child, who then received the name Bharadvaja. When Maharaja Bharata was disappointed due to not having any children, Bharadvaja was given to him by the Maruts to be raised as his son.
As Maharaja Bharata ruled the entire universe, he appeared to be very attached to his unlimited opulence and his family members. However, in due course of time, he began to consider these things to be impediments to his spiritual advancement, and so he ceased from enjoying them any longer.


King Rantideva.

In the fourth generation after Bharadvaja, appeared King Rantideva, who is glorified in the society of demigods as well as that of human beings. King Rantideva never endeavored to earn a living, but instead would enjoy whatever he got by the arrangement of providence. Because he used to offer whatever he had to guests, Rantideva and his family members underwent considerable hardship. Indeed, the bodies of Rantideva, his wife, and his children trembled for want of food and water, and yet, the king always remained sober.
One morning, after fasting for forty-eight days, Rantideva received some food made from milk and ghee, as well as some water. However, just as he and his family were about to eat, a brahmana guest arrived at their house. Because King Rantideva could perceive the presence of the Supreme Lord everywhere, and within every living entity, he received his guest with great respect and then gave him a share of the food. The brahmana guest ate what was offered to him, and then left.
After distributing the remaining food to his family members, when King Rantideva once again sat down to eat his portion, a shudra guest arrived at his house. Because he could see the shudra’s relationship with the Supreme Personality of Godhead, King Rantideva gave him a share of the food. After eating what had been offered to him, the shudra went away, and then another guest arrived, surrounded by a pack of dogs. The visitor pleaded, “O King, I and my dogs are very hungry. Please give us something to eat.”
While giving all of the remaining food to the dogs and their owner, Rantideva offered them all respects and obeisances. Then, after their departure, the king saw that only some drinking water remained, and that it was only enough to satisfy one person. Then, just as he was about to quench his thirst, a chandala came to Rantideva’s house and said, “O King, although I am lowborn, please give me some water to drink.”
Rantideva felt very aggrieved upon hearing the pitiable words of the poor, fatigued chandala, and so he gave the following nectarean reply: “I do not pray to the Supreme Lord for the eight perfections of mystic yoga, nor for liberation from the cycle of repeated birth and death. I only want to stay among all of the conditioned souls, and suffer on their behalf, so that they might become freed from all miseries. By offering my water to maintain the life of this poor chandala, I have become freed from all hunger, thirst, fatigue, trembling of the body, moroseness, distress, lamentation, and illusion.”
Although Rantideva was on the verge of death due to thirst, he gave his water to the chandala without hesitation, for he was by nature very kind. At this, the great demigods revealed themselves to the king, for it was actually they who had come to him in the guise of a brahmana, shudra, owner of dogs and chandala. Although he could have asked the demigods for benedictions, King Rantideva had no ambition to enjoy material benefits. Therefore, he simply offered them his respectful obeisances while fixing his mind at the lotus feet of Lord Vishnu.
By his good association, King Rantideva’s officers, friends, relatives and citizens followed in his footsteps, and thus they also became first-class devotees of the Lord.


.\8\cpmv.34de\1\9\a\The_dynasties_of_Bharata_and_Yadu.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-9 >> The dynasties of Bharata and Yadu >>

The Dynasties of Bharata and Yadu.

A great-grandson of Bharadvaja was Hasti, who established the city of Hastinapura, and his son was Ajamidha. In the eighth generation after Hasti, appeared Mudgala, who had twins- a male named Divodasa, and a female named Ahalya, who married Gautama Rishi. The great-grandson of Gautama and Ahalya was Sharadvan.
Once, when Sharadvan happened to meet Urvashi, he involuntarily passed semen, which fell onto a clump of shara grass. Two auspicious children were born from Sharadvan’s semen, one a male and the other a female. Once, while hunting in the forest, Maharaja Shantanu saw the two babies lying upon the ground, and so, out of compassion for them, he took them back to his palace. The male child became known as Kripa, and the female child, named Kripi, later on became the wife of Dronacharya.
In the fourth generation after Divodasa, appeared King Drupada, the father of Dhrishtadyumna and Draupadi. Dhrishtaketu was the son of Dhrstadyumna, and all of these personalities were known as Panchalas. Bharmyashva, the father of Mudgala, had requested his five sons to take charge of his five states, and thus these sons were the first to be known as Panchalas, and King Drupada was their descendent.
Samvarana was the grandson of Ajamidha, and through Tapati, the daughter of the sun-god, he begot Kuru, the king of Kurukshetra. In the fifth generation after Kuru, appeared Uparichara Vasu, the king of Chedi. Brihadratha was the son of Uparichara Vasu, and through the womb of one of his wives, he begot two halves of a son. These two halves were rejected by the mother, but later on they were playfully joined by a she-demon named Jara, and thus Jarasandha was born.
In the twelfth generation after Kuru, appeared King Pratipa, whose sons were Devapi, Shantanu and Bahlika. When Devapi retired to the forest, Shantanu became the king. Shantanu, who in his previous birth was Mahabhisha, had the power of transforming anyone from old age to youth simply by the touch of his hand. It is because of this ability to make everyone happy in sense gratification, that he received the name Shantanu.
Once, when there was a drought for twelve years, Shantanu consulted the brahmanas, who then informed him, “Because you are enjoying the property of your elder brother, you are at fault. You should thus return the kingdom to Devapi.”
King Shantanu went to the forest and requested Devapi to take charge of the kingdom. However, some time before, Santanu’s minister, Ashvavara had instigated some brahmanas to induce Devapi to transgress the Vedic injunctions. Because Devapi had become fallen, when Shantanu asked him to return to power, he not only refused but also blasphemed the Vedic principles.
As a result, Shantanu was reinstated upon the throne, and Indra was pleased to resume showering rain. Later on, Devapi took to the path of mystic yoga, and then went to live at Kalapagrama, where he is still residing. In the beginning of the next Satya-yuga, Devapi will re-establish the Soma dynasty in this world.
Shantanu’s brother Bahlika had a son named Somadatta, whose three sons were Bhuri, Bhurishrava, and Shala.The son of Santanu and Ganga was the exalted, self-realized devotee, Bhishma, the foremost of all warriors, who defeated even Lord Parashurama in a fight. By another wife, Satyavati, Santanu begot Chitrangada, who was killed by a Gandharva of the same name, and Vichitravirya.
Before her marriage to Shantanu, Satyavati gave birth to Vyasadeva, after having sexual relations with the great sage Parashara. Being too attached to his wives, Ambika and Ambalika, Vichitravirya died of tuburculosis, without having produced any children. Thereafter, on the order of his mother, Vyasadeva begot Dhritarashtra, Pandu and Vidura through Ambika, Ambalika and a maidservant, respectively.
Dhritarashtra’s wife, Gandhari, gave birth to one hundred sons, headed by Duryodhana, as well as a daughter named Duhshala. Due to a brahmana’s curse, Pandu could not engage in sexual intercourse, and so his three sons by Kunti were actually begotten by Dharma, Vayu and Indra, and his twin sons by Madri were begotten by the Ashvini-kumaras.
Through their common wife, Draupadi, the five Pandavas begot five sons, named Prativindhya, Shrutasena, Shrutakirti, Shatanika and Shrutakarma. Furthermore, thorugh Pauravi, Yudhisthira begot a son named Devaka. Bhima begot a son named Ghatotkacha through his wife, Hidimba, as well as a son named Sarvagata through his wife, Kali. Sahadeva begot a son named Suhotra through his wife, Vijaya, the daughter of the king of the Himalayas. Nakula begot a son named Naramitra through his wife named Karenumati. Arjuna begot Iravan through Ulupi, Babhruvahana through the princess of Manipura, and Abhimnayu, the father of King Parikshit, through the womb of Subhadra.
Parikshit had four sons, headed by Janamejaya, and the descendents in his line are listed for twenty-six generations, ending with King Kshemaka, the last monarch of the Soma dynasty in the Kali-yuga.
In the seventh generation after Anu, the son of Yayati, appeared Ushinara, whose son was Shibi. In the ninth generation after Ushinara’s brother Titikshu, appeared Chitraratha, who was also known as Romapada. Since Romapada was without children, his friend, Dasharatha, gave him his daughter, Shanta, who later on married the sage, Rishyashringa. After being allured from the forest by prostitutes, so that the drought in Romapada’s kingdom would end, Rishyashringa performed a son-giving sacrifice on behalf of Maharaja Dasharatha.
In the tenth generation after Romapada, appeared Adhiratha. Once, while playing on the banks of the Ganga, Adhiratha found a baby wrapped in a basket. This baby had been born to Kunti before her marriage, and so she had abandoned it. Adhiratha had no sons, and so he raised this child, named Karna, as his own. The only son of Karna was Vrishasena.
In the eighth generation after Yayati’s son Druhyu, appeared Pracheta, who had one hundred sons.
In the eleventh generation after Yayati’s son Yadu, appeared Kritavirya, and his son was Arjuna, who received the mystic perfections known as asta-siddhi from Dattatreya, the incarnation of the Lord. Kartaviryarjuna remained unparalleled in terms of sacrifices, charity, austerity, mystic power, education, strength, and mercy for 88,000 years, while ruling the entire earth. Only five of Kartaviryarjuna’s sons survived after their fight with Parashurama. Four generations after Arjuna came Madhu, whose eldest son was Vrishni. The dynasties known as Yadava, Madhava and Vrishni have their origin in Yadu, Madhu and Vrishni.
In the thrity-second generation after Yadu, appeared Satvata. One of his sons was Andhaka, and ten generations after Andhaka appeared Ahuka, whose two sons were Devaka and Ugrasena. Devaka had four sons, as well as seven daughters, including Devaki, and they all were married to Vasudeva. Ugrasena had nine sons, headed by Kamsa, as well as five daughters, who became the wives of Vasudeva’s younger brothers.
The great-grandson of Satvata’s son, Vrishni, was Shini. His son was Satyaki, and Satyaki’s son was Yuyudhana. Another great-grandson of Vrishni was another Vrishni, who was the father of Svaphalka and Chitraratha. Svaphalka had thirteen sons, headed by Akrura, through his wife, Gandini.
In the fifth generation from Chitraratha appeared Bhoja, the father of Hridika. Hridika had three sons- Devamidha, Shatadhanu, and Kritavarma. Devamidha’s son, Shura, begot ten sons, headed by Vasudeva, through his wife, Marisha. At the time of Vasudeva’s birth, the demigods sounded drums, and thus he also became known as Anakadundubhi. Shura also begot five daughters, including Pritha, whom he gave to be raised by his friend Kunti, who had no children. For this reason, Pritha also became known as Kunti.
Kunti received a benediction from Durvasa whereby she could call any of the demigods for begetting children. Although unmarried, Kunti called for the sun-god out of curiosity. So that her virginity could be kept intact, the sun-god arranged to give Kunti a child that came out from her ear, and thus received the name Karna.
Later on, Pandu married Kunti, and Vriddhasharma, the king of Karusha, married Kunti’s sister, Shrutadeva. The son of Vriddhasharma and Shrutadeva was Dantavakra, who had formerly been born as the son of Diti named Hiranyaksha. Through Rajadhidevi, another sister of Kunti, Jayasena begot two sons- Vinda and Anuvinda. Damaghosa, the king of Chedi, married Shrutashrava, another sister of Kunti, and their son was Sishupala.
Besides his principal wife, Devaki, and her sisters, Vasudeva had many other wives and begot many, many sons. By his wife, Rohini, Vasudeva begot Bala, Gada and others- and through Devaki, he begot Kirtiman, Sushena, Bhadrasena, Riju, Sammardana, Bhadra, Sankarshana the serpent incarnation, and Krishna the Supreme Personality of Godhead. Vasudeva and Devaki also had a daughter named Subhadra.
Along with His elder brother Balarama, Lord Krishna performed transcendental activities that were beyond the mental comprehension of even such great personalities as Lord Brahma and Lord Shiva, dfor the purpose of relieving the burden of the earth. By His pleasing smiles, His affectionate behavior, His instructions, and His uncommon pastimes, Lord Krishna pleased all of human society. Lord Krishna’s smiling face was attractive to everyone, and whoever saw Him beheld a veritable festival for the eyes. And yet, although Krishna’s face and body were fully satisfying for everyone to see, the devotees became angry with the creator for the disturbance caused by the momentary blinking of their eyes.
To show mercy to the devotees who would take birth in the future age of Kali, Lord Krishna acted in such a way that simply by remembering Him, one can become freed from all the lamentation and unhappiness of material existence. Simply by receiving the glories of Lord Krishna through their purified ears, the fortunate devotees become immediately freed from strong material desires, and the hard labor of engagement in fruitive activities.


Canto-10

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >>

No text or attachments, Sub-item(s) list as below:

Canto-10 Contents
Part-1
Part-2
Part-3
Part-4
Part-5
Part-6
Part-7


Canto-10 Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Canto-10 Contents >>

Shrimad Bhagavatam
Condensed Version

Canto 10.
The advent of Lord Krishna.

Prayers by the demigods for Lord Krishna in the womb.

Birth of Lord Krishna.

The atrocities of King Kansa.

The meeting of Nanda Maharaja and Vasudeva.

The killing of the demon, Putana.

The killing of the demon, Trinavarta.

Lord Krishna shows the Universal Form within His mouth.

Mother Yashoda binds Lord Krishna.

Deliverance of the Yamala-arjuna trees.

The childhood pastimes of Lord Krishna.

The killing of the demon, Aghasura.

The stealing of the boys and calves by Brahma.

Brahma's prayers to Lord Krishna.

The killing of Dhenuka, the ass demon.

Krishna chastises the serpent, Kaliya.

The history of Kaliya.

Lord Balarama slays the demon, Pralamba.

Swallowing the forest fire.

The rainy season and autumn in Vrindavana.

The gopis glorify the song of Krishna's flute.

Krishna steals the garments of the unmarried gopis.

The brahmanas' wives blessed.

Worshiping Govardhana Hill.

Lord Krishna lifts Govardhana Hill.

Wonderful Krishna.

Lord Indra and Mother Surabhi offer prayers.

Krishna rescues Nanda Maharaja from the abode of Varuna.

Krishna and the gopis meet for the rasa dance.

The gopis search for Krishna.

The gopis' songs of separation.

The reunion.

The rasa dance.

Nanda Maharaja saved and Shankhachuda slain.

The gopis sing of Krishna as He wanders in the forest.

The slaying of Arishta, the bull demon.

The killing of the demons, Keshi and Vyoma.

Akrura's arrival in Vrindavana.

Akrura's vision.

The prayers of Akrura.

Krishna and Balarama enter Mathura.

The breaking of the sacrificial bow.

Krishna kills the elephant, Kuvalayapida.

The killing of Kansa.

Krishna rescues His teacher's son.

Uddhava visits Vrindavana.

The song of the bee.
(Delivery of Krishna's message to the gopis.)

Krishna pleases His devotees.

Akrura's mission in Hastinapura.
(Ill-motivated Dhritarashtra.)

Krishna establishes the city of Dvaraka.

The deliverance of Muchakunda.

Rukmini's marriage to Lord Krishna.
(Krishna, the Ranchor.)

Krishna kidnaps Rukmini.

The marriage of Krishna and Rukmini.

The history of Pradyumna.

The Shyamantaka jewel.

Satrajit murdered, the jewel returned.
(The killing of Satrajit and Shatadhanva.)

Krishna marries five princesses.

The killing of the demon, Naraka (Bhaumasura).

Talks between Krishna and Rukmini.

Lord Balarama slays Rukmi.
(The geneological table of the family of Krishna.)

The meeting of Usha and Aniruddha.

Lord Krishna fights with Banasura.

The deliverance of King Nriga.

Lord Balarama visits Vrindavana.

Deliverance of Paundraka and the King of Kashi.

Lord Balarama slays Dvivida Gorilla.

The marriage of Samba.

Narada Muni visits Lord Krishna's palaces in Dvaraka.

Lord Krishna's daily activities.

The Lord travels to Indraprastha.

Liberation of King Jarasandha.

Lord Krishna returns to the city of Hastinapura.

The deliverance of Sishupala at the Rajasuya sacrifice.

Why Duryodhana felt insulted at the
end of the Rajasuya sacrifice.

The battle between Shalva and the Vrishnis.

Lord Krishna slays the demon, Shalva.

The killing of Dantavakra, Viduratha and Romaharshana.

The liberation of Balvala and Lord Balarama's
touring the sacred places.

The brahmana, Sudama, visits Lord Krishna in Dvaraka.

The Lord blesses Sudama brahmana.

Krishna and Balarama meet the inhabitants of Vrindavana.

Draupadi meets the queens of Krishna.

The sages' teachings at Kurukshetra.
(Sacrificial ceremonies performed by Vasudeva.)

Lord Krishna instructs Vasudeva and retrieves Devaki's sons.

The kidnapping of Subhadra and Lord Krishna's
visiting Shrutadeva and Bahulashva.

The prayers of the personified Vedas.

Lord Shiva saved from Vrikasura.

Krishna and Arjuna retrieve a brahmana's son.
(The superexcellent power of Krishna.)

Summary description of Lord Krishna's pastimes.


Part-1

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >>

No text or attachments, Sub-item(s) list as below:

The advent of Lord Krishna
Prayers by the demigods for Lord Krishna in the womb
Birth of Lord Krishna
The atrocities of King Kansa
The meeting of Nanda Maharaja and Vasudeva
The killing of the demon, Putana
The killing of the demon, Trinavarta
Lord Krishna shows the Universal Form within His mouth
Mother Yashoda binds Lord Krishna
Deliverance of the Yamala-arjuna trees
The childhood pastimes of Lord Krishna
The killing of the demon, Aghasura


The advent of Lord Krishna

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> The advent of Lord Krishna >>

The advent of Lord Krishna.

Previously, Shukadeva Gosvami had elaborately described the two kshatriya dynasties- the Surya-vamsha and the Soma-vamsha. At the end of the ninth canto, the appearance of Lord Krishna in the Soma dynasty was described.
Maharaja Parikshit desired to hear more about Lord Krishna’s pastimes and character, from beginning to end, and so he said, “Glorification of the Supreme Personality of Godhead is actually relished by those who are no longer interested in the false, temporary glorification of the material world. Such descriptions are the correct medicine for the conditioned souls that are undergoing repeated birth and death (bhava-aushadha). Who, other than a butcher, or one desiring to kill his own self, would not want to hear such descriptions?”
“Taking the boat of Krishna’s lotus feet, my grandfather, Arjuna, crossed the ocean of the battlefield of Kurukshetra, in which mighty warriors like Bhishma resembled great fish that could easily swallow him. By the mercy of Lord Krishna, my grandfathers crossed that ocean as easily as one steps over the water contained in a calf’s hoofprint.”
“O great sage, you know everything about Krishna. Please describe all of His activities, for I have full faith and I am very eager to hear about them. Being on the verge of death, I have made a vow to fast, foregoing even water. And yet, because I am drinking the nectar of topics about Krishna that is flowing from your lotus mouth, my hunger and thirst, which are intensely difficult to bear, cannot hinder me.”
Shukadeva Gosvami responded by narrating Lord Krishna’s pastimes, as follows. Once, when Mother Earth was overburdened by the excessive military strength of demons posing as kings, she became very distressed. Assuming the form of a cow, with tears in her eyes, just to invoke his compassion, she approached Lord Brahma to inform him of her misfortune.
After hearing of Bhumi’s plight, Lord Brahma himself felt aggrieved. Taking Bhumi with him, Lord Brahma first informed the other demigods, headed by Lord Shiva. Then they all went to the shore of the Milk Ocean, wherein Lord Kshirodakashayi Vishnu lies on the White Island (Svetadvipa).
There, the demigods worshiped the Supreme God of all gods, Lord Vishnu, by reciting the Vedic mantras known as Purusha-sukta. At first, there was apparently no response, but as Lord Brahma sat in the trance of meditation, a message was transmitted from Lord Vishnu, which he alone could hear within his heart.
Lord Brahma then informed the demigods, “Even before we submitted our petition, the Supreme Lord was well aware of the earth’s distress. The Supreme Personality of Godhead, Shri Krishna, will soon appear as the son of Vasudeva, to diminish the burden of the earth by annihilating the miscreants. To assist Him, all of you should appear by your plenary portions as the Lord’s sons and grandsons in the Yadu dynasty. All the wives of the demigods should also appear, just for the satisfaction of the Supreme Lord.”
“The principal manifestation of Lord Krishna is Sankarshana, who is also known as Ananta, and He is the source of all incarnations within the universe. Before Krishna’s appearance, the original Sankarshana will appear as Baladeva, as will the potency of the Lord, Vishnu-maya. The Supreme Lord’s potency is essentially one, but acts internally as yoga-maya and externally as maha-maya, as required.”
After advising the demigods and pacifying Mother Earth, Lord Brahma returned to his own abode.
Formerly, the head of the Yadu dynasty, Shurasena (according to the Vaishnava-toshani of Sanatana Gosvami, he was a son of Kartaviryarjuna) established his capital at Mathura. Mathura is intimately connected with Lord Krishna, for He eternally lives there. Vasudeva, the son of Shurasena, married Devaki.
After the marriage, Devaki’s father, King Devaka, out of great affection, gave her a dowry of four hundred elephants that were decorated with golden garlands, ten thousand horses, eighteen hundred chariots, and two hundred very beautiful young maidservants who were fully decorated with ornaments.
Vasudava mounted his chariot to return home, and to please his sister, Kansa, the son of Ugrasena, picked up the reins to drive. As they departed, conch shells, bugles, and various drums were sounded, and as they proceeded, thousands of golden chariots surrounded them.
Suddenly, an unembodied voice from the sky announced, “Kansa, you foolish rascal! You are driving the chariot for your sister, even though her eighth child will kill you!”
Six sons of Marichi had been cursed to take birth from Devaki’s womb and be killed by Kansa, who was a condemned, envious and sinful member of the Bhoja dynasty. To facilitate his destruction, the demigods had spoken invisibly from the sky. Upon hearing this, Kansa let go of the reins, grabbed Devaki by the hair with his left hand, and with his right hand took out his sword to kill her.
Although certainly astonished, the greatly fortunate Vasudeva spoke to Kansa, in the hopes of pacifying him: “My dear brother-in-law, how can such a qualified person as yourself kill a woman, his own sister, on the day of her marriage?”
“You are certainly very intelligent, and so please consider this. Everyone is destined to die, either today or after one hundred years. Under divine supervision, when this body is returned to the elements, one receives another body, according to his fruitive activities. Just as, while walking on the road one places one foot after the other, or as an insect moves from one leaf of a plant to the next, so the conditioned soul accepts one body and then later on gives it up to take shelter of another.”
“The mind is the subtle substance of which the body is created. This can be understood by considering these two examples. While dreaming, our mind creates a body- and while observing others, we forget our present body. So, please consider how our next body will be developed according to the activities of our mind, at present. When the moon is reflected on water, its shape becomes distorted due to movements of the water caused by the wind. Similarly, when the mind is materially absorbed, one acquires various forms of identity. Considering all this, you should refrain from the sinful act of killing your sister, which will simply cause suffering in future lives.”
In this way, Vasudeva employed two elements of diplomacy- sama (pacification) and bheda (arousing fear). However, Kansa was a fiercely cruel person, and indeed, he was actually a follower of the Rakshasas. Therefore, he was not pacified by Vasudeva’s good instructions, nor did he become frightened of the consequences of performing a sinful act.
Another name of Vasudeva was Anakadundubhi, because the demigods had sounded drums at his birth. When he saw that Kansa was still determined to kill Devaki, he began to consider the matter very deeply, for as long as one has intelligence and bodily strength, it is his duty to avoid death.
While devising a plan of action, Vasudeva thought as follows: “By delivering my future sons to Kansa, I can save Devaki’s life. Maybe Kansa will die before the birth of my sons. Or, because this has been predicted, perhaps one of my sons will still be able to kill Kansa. After all, destiny is very strong and acts in its own way. When there is fire, it may spread to burn someone’s house, while another person’s house is spared. Who can explain how the fire spread in this way? Similarly, when one body is given up and another is accepted, there can be no other cause but unseen destiny.”
Although Vasudeva was in great anxiety, in the hopes of pleasing the cruel, shameless Kansa, he smilingly said, “O best of all sober-minded men, you have nothing to fear from Devaki, according to what the omen from the sky had proclaimed. The threat is from her future sons. Therefore, I promise that as soon as she gives birth to a son, I will place that child in your hands.”
Vasudeva understood that the Supreme Lord would appear as His son. Because of this, it was quite proper for him to act diplomatically, for the purpose of saving, or serving, Krishna.
Although Kansa was a sinful demon, he had faith in Vasudeva’s words, for the character of a pure devotee is certainly sublime. And, because Devaki was the daughter of Kansa’s uncle, killing her would certainly cause a family feud, resulting in many deaths. For these reasons, Kansa refrained from killing Devaki. Being very pleased, Vasudeva further pacified Kansa and then returned home.
Each year thereafter, Devaki gave birth to a child. Vasudeva was very afraid of breaking his promise, and so, with an aggrieved heart, he delivered his first-born son, named Kirtiman, to Kansa. Although it was certainly very painful to keep his promise, Vasudeva was eager to see the appearance of his eighth son, and so he begot children as quickly as possible.
Seeing Vasudeva so equipoised while giving up his child, Kansa became quite pleased and his feelings of compassion were invoked. With a smiling face, he said, “O Vasudeva, you can take your child and return home, for I have no fear of him. It is your eighth child that I worry about, for it was predicted that he would kill me.”
Vasudeva returned home with his child, but he knew that Kansa could never be trusted, due to his demonic character and lack of self-control.
After hearing of Kansa’s leniency, Narada Muni visited him at Mathura, desiring to accelerate Lord Krishna’s appearance.
In Hari-vamsha it is described how Kansa received Narada very nicely. The devarshi then informed the King, “The demoniac persons who were burdening the earth are certainly going to be killed. You had better beware, because for this purpose, Lord Vishnu might appear as any of Devaki’s sons. For that reason, you should not spare any of her children.”
By causing Kansa to act more sinfully, Narada thought that Krishna’s appearance would be hastened.
Narada then said, “My dear Kansa, all of the members of the Yadu and Vrishni dynasty, as well as many who appear to be your followers, are actually denizens of heaven that were born upon the earth to prepare for the Supreme Lord’s appearance. Similarly, all of the residents of Vrindavana are demigods, who have appeared in accordance with the order of Lord Vishnu.”
After hearing from Narada, Kansa became fearful and apprehensive. He immediately arrested Vasudeva and Devaki, putting them in iron shackles. Indeed, Kansa arrested his father, Ugrasena, who was the king of the Yadu, Bhoja and Andhaka dynasties, so that he could personally rule the Shurasena kingdom, of which Mathura was a part.
Kansa also learned from Narada that in his previous life he had been a great demon named Kalanemi, and had been killed by Lord Vishnu. After hearing Narada’s talks, Kansa became very envious of everyone connected with the Yadu dynasty.
Year after year, as Devaki gave birth to sons, Kansa killed all of the babies, thinking them to be incarnations of Lord Vishnu.
Kings who are greedy for sense gratification invariably kill their enemies indiscriminately. To satisfy their whims, they may kill anyone, even their own mother, father, brothers or friends.
Hari-vamsha explains: Formerly, the asura Kalanemi had six sons- Hamsa, Suvikrama, Kratha, Damana, Ripurmardana and Krodhahanta. They had given up the association of their grandfather, Hiranyakashipu, so that they could perform austerities in the hopes of pleasing Lord Brahma. Kalanemi’s sons were able to receive benedictions from Brahma, but when Hiranyakashipu learned of this, he became angry for their having acted independently.
Hiranyakashipu cursed them by saying, “In the future, your father will be born as Kansa and he kill you all when you appear as the sons of Devaki.”
According to the Vaishnava-toshani of Sanatana Gosvami, six sons of Devaki were previously sons of Marichi who were cursed by a brahmana to later on become the sons of Kalanemi.


.\8\cpmv.34de\1\9\b\1\Prayers_by_the_demigods_for_Lord_Krishna_in_the_womb.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> Prayers by the demigods for Lord Krishna in the womb >>

Prayers by the demigods for Lord Krishna in the womb.

Thereafter, Kansa put himself under the protection of his father-in-law, Jarasandha, the King of Magadha. He also aligned himself with many demons like Pralamba, Baka, Chanura, Trinavarta, Aghasura, Mushtika, Arishta, Dvivida, Putana, Keshi, and Dhenuka- as well as demoniac kings, such as Banasura and Narakasura. With their support, Kansa began persecuting the kings of the Yadu dynasty, forcing them to leave their kingdom and reside in other states, such as those of the Kurus, Panchalas, Kekayas, Shalvas, Vidarbhas, Nishadhas, Videhas and Koshalas. However, some engaged in Kansa’s service, such as Vidura, and they eagerly awaited the Lord’s appearance.
Kansa killed six of Devaki’s sons, and then Lord Ananta, Sankarshana, who belongs to the second chatur-vyuha (quadruple expansion), and is a plenary portion of Lord Krishna, entered her womb as her seventh child. Devaki became very joyful because of this, but at the same time she was fearful for her child’s safety.
Being compassionate upon Devaki- and desiring to protect His devotees, the Yadus, from Kansa’s persecution- the Supreme Lord ordered Yogamaya: “O My potency, go now to Vraja, where Vasudeva’s wife, Rohini is living at Nanda Maharaja’s house. Other wives of Vasudeva are also living there incognito, out of fear of Kansa. Within Devaki’s womb is My plenary expansion known as Sankarshana or Shesha. Please transfer Him to Rohini’s womb.”
Vishvanatha Chakravarti Thakura explains that, symbolically, Devaki represents bhakti and Kansa represents fear. When one always fears material association, his real position of bhakti can become manifested. From the mind, Marichi is said to appear, and his six sons are Kama, Krodha, Lobha, Moha, Mada and Matsarya (lust, anger, greed, illusion, madness and envy). When a devotee awakens his natural Krishna consciousness, Lord Krishna appears. After Marichi’s six sons are killed (by the awakening of pure bhakti), the Shesha incarnation creates a suitable condition for the appearance of the Supreme Personality of Godhead.
The Supreme Lord continued, “Yogamaya, I shall appear as the son of Devaki, and you will appear as the daughter of mother Yashoda, the wife of Nanda Maharaja. Because, as Mayadevi, you are supreme in fulfilling the material desires of everyone, people will worship you very gorgeously with sacrifices. At various places you shall become known by various names- such as Durga, Bhadrakali, Vijaya, Vaishnavi, Kumuda, Chandika, Krishna, Madhavi, Kanyaka, Maya, Narayani, Ishani, Sharada and Ambika.”
“The son of Rohini will be celebrated as Sankarshana, due to His having been transferred from the womb of Devaki. He will be called Rama because He gives great pleasure to the inhabitants of Gokula, and He will be known as Balabhadra because of His physical prowess.”
After being thus instructed, Yogamaya immediately agreed, by vibrating the Vedic mantra om. After circumambulating the Supreme Lord, she departed for Nanda-gokula, where she executed everything as instructed.
Thereafter, while Rohini was sleeping, in the seventh month of her pregnancy, she dreamed that she had a miscarriage. Upon awakening, when Rohini found this to be an actual fact, she became very anxious. Yogamaya then informed her that her embryo was being replaced with a child from Devaki’s womb.
Meanwhile, as Devaki’s child was being attracted to Rohini’s womb, it appeared as if she was having a miscarriage. Thus, all of the palace residents loudly lamented, “Oh! Devaki has lost her child!” In fact, Kansa felt that Devaki might have purposely induced the abortion.
The Supreme Personality of Godhead then appeared within Vasudeva’s mind. As Vasudeva continued to carry the Lord within his heart, he became as bright as the sun due to His effulgence, so that he was very difficult to look at. The Supreme Personality of Godhead was then transferred from Vasudeva’s heart to Devaki’s heart, and thus she became beautiful, as the eastern sky becomes beautiful by carrying the rising moon. There was no question of semenal discharge.
Because the Supreme Personality of Godhead was within her, Devaki illuminated Kansa’s entire prison. But, because of being under arrest, she appeared to be like a fire covered by a pot, or like a person of knowledge who cannot distribute it for the benefit of the world.
Seeing her to be pure, happy and smiling, Kansa thought, “The Supreme Personality of Godhead is now within Devaki, and He will certainly kill me. What can I do? The Lord will accomplish His purpose, of this there is no doubt. Devaki is a woman, she is my sister, and she is pregnant. If I kill her, my reputation will surely be vanquished, and the Lord will punish me all the more severely. Indeed, a person who is too cruel is regarded as dead even while living. After death, people condemn him more vehemently, and his destination is hell.”
In this way, Kansa decided to wait for the Lord’s birth and then do whatever was needed. However, he remained fully absorbed in feelings of enmity toward the Supreme Lord. While seated upon his throne, while lying in bed, while eating or while walking, Kansa saw only his enemy, the Supreme Personality of Godhead- everywhere. In this way he became fully Krishna conscious, but in a way that was unfavorable.
Lord Brahma and Lord Shiva, accompanied by great sages like Narada, Devala and Vyasa, as well as other demigods, such as Indra, Chandra and Varuna invisibly approached the room where Devaki was staying. After offering their obeisances, these demigods and sages offered their prayers to Lord Krishna: “O Lord, You are the Supreme Absolute Truth. Being infallible, You never deviate from your vow to destroy the miscreants and deliver the pious. Therefore, offering our obeisances, we fully surrender unto You. Please give us protection.”
“The material body may be compared to a tree, from which come two kinds of fruit- the enjoyment of happiness and the suffering of distress. The cause of the tree, in the form of three roots, is association with the three modes of material nature. The fruit of bodily happiness has four tastes- religiosity, economic development, sense gratification, and liberation- which are experience through five organs for acquiring knowledge, in the midst of six unfavorable circumstances (lamentation, illusion, old age, death, hunger and thirst). The seven layers of bark covering the tree are skin, blood, muscle, fat, bone, marrow and semen- and the eight branches of the tree are the five gross and three subtle elements. The tree has nine hollows- the eyes, the ears, the nostrils, the mouth, the rectum and the genitals. The tree also has ten leaves- the ten airs passing through the body. In this tree, two birds are perched- one is the individual soul, and the other is the Supreme Soul.”
“The original cause of this tree is You, my Lord. Although there are various agents for creation, maintenance and destruction, it is from You alone that everything has become manifested, it is by You alone that all is maintained, and it is within You alone that all will be conserved after annihilation. Therefore, we surrender unto You. There are others, nondevotees, who perform severe austerities and consider themselves to be liberated, but actually, their intelligence is impure. They fall down from their position of imagined superiority because of disregarding Your lotus feet.”
“Devotees may also fall down from their position, but it is not like the downfall of non-devotees. Because of Your protection, they will traverse the heads of their opponents and continue to progress in devotional service.”
“O Lord, when you appear within this world, your body is not material, but is transcendental. Without Your appearance, no one would be able to understand Your true nature, but upon Your appearance, all kinds of imaginary conceptions are dispelled. Your transcendental name and form can never be understood by any kind of speculation. Your name, form and qualities can only be understood by the execution of devotional service.”
“O Lord, we are very fortunate because the heavy burden of the demons upon the earth will be removed by Your appearance. We are also fortunate because we shall be able to see upon the earth the marks of lotus, conch shell, club and disc that adorn Your lotus feet.”
“O supreme controller, You previously accepted incarnations as a fish, a horse, a tortoise, Narasinghadeva, a boar, a swan, Lord Ramachandra, Parashurama and Vamanadeva- to give protection to the entire world. Now, please protect us again by Your mercy. O Krishna, best of the Yadus, we respectfully offer our obeisances unto You.”
The demigods and sages then said, “O mother Devaki, by good fortune, the Supreme Personality of Godhead, along with His plenary portions, is now within your womb. Therefore, you should not be afraid of Kansa, who has made up his mind to continue his enmity toward the Lord and thus be killed by Him.”
After offering these prayers, the demigods and sages returned to their respective residences, and indeed, they used to regularly come in this way.


Birth of Lord Krishna

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> Birth of Lord Krishna >>

Birth of Lord Krishna.

At the time of Krishna’s appearance, an atmosphere of peace, beauty and goodness prevailed throughout the entire universe. In the cloudless sky, the stars were arranged very auspiciously and they twinkled brightly. All directions were very pleasing to see, and the earth looked enchanting with its decorations of towns, villages and pasturing grounds. The rivers flowed with clear water, and the lakes, filled with lotuses and lillies, appeared very beautiful. Trees and plants were filled with fruit and flowers, and the birds sang with very sweet voices. A pure and gentle breeze was blowing, which was very pleasing to the sense of touch, and which was scented with the fragrance of flowers.
The brahmanas and rishis had been greatly disturbed by demons like Kansa, and thus had practically stopped their ritualistic activities. Now, however, the sacrificial fire burned brightly and steadily and they felt peace within the cores of their hearts, so that they could happily perform their duties.
The sounds of drums could be heard throughout the sky. In heaven, the Kinnaras and Gandharvas sang, the Siddhas and Charanas offered prayers, while the Vidyadharis and Apsaras danced in jubilation. The demigods and celestial rishis showered flowers in a joyful mood, while the clouds that had gathered in the sky mildly thundered.
In this setting, the Supreme Personality of Godhead, Vishnu appeared from Devaki’s heart, in the dense darkness of the night, like a full moon rising on the eastern horizon. Indeed, because the Lord appeared in his dynasty, the moon was overjoyed. Thus, even though it was the eighth day of the waning moon, he became full just to welcome the Lord.
Vasudeva saw the newborn child as having four arms, and carrying the shankha, chakra, gada and padma. On His chest was the mark of Shrivatsa, and around His neck He wore the Kaustubha gem. Dressed in yellow garments, having a blackish complexion like that of a dark cloud, His scattered hair fully grown, and his helmet and earrings sparkling with Vaidurya gems, the child appeared very wonderful. In this way, Krishna first appeared in His form as Lord Vishnu, illuminating the room with His effulgence.
Vasudeva was astonished, and in great happiness he mentally distributed ten thousand cows to the brahmanas as a way of celebrating the Lord’s appearance as his son. Understanding the child to be the Supreme Personality of Godhead, Vasudeva became fearless of Kansa.
With folded hands, he bowed down and prayed, “My Lord, You are the supreme person, who in the beginning created this material world. Now, it appears that You have entered it, although in fact You have not, because You are all-pervading. You are beyond the perception of the senses, but by Your mercy, You have appeared before us.”
“
As Maha-Vishnu, lying on the Causal Ocean, innumerable universes manifested from Your breathing. Thereafter, You entered into each universe as Garbhodakashayi Vishnu, and then as Kshirodakashayi Vishnu You entered into the hearts of all living beings. What then is the wonder of Your having entered Devaki’s womb?”
“
My Lord, now that You have appeared, I am confident that You will annihilate the armies that are moving over the surface of the earth under the leadership of politicians who are dressed as kshatriyas, but are factually demons.”
“
O Lord of the demigods, because of hearing the prophecy that You would appear as Devaki’s son, Kansa has killed Your elder brothers. Now, as soon as he hears of Your appearance, he will immediately come here with weapons to kill You.”
Seeing that her child had all of the symptoms of the Supreme Personality of Godhead, Devaki was greatly astonished. At the same time, due to parental affection, she was afraid that Kansa would kill Him.
Devaki thus prayed, “My dear Lord, You are the original cause of this material creation, and at the end, when all is annihilated and enters into the unmanifest, You alone remain in Your form of Ananta Shesha-naga. In this world, no one is free from birth, old age, disease and death. But, now that You have appeared, death is fleeing in fear of You, and those who take shelter of You have attained peace.”
“My Lord, You dispel the fear of Your devotees, and so I request You to please give us protection from the terrible fear of Kansa. Please make this Vishnu form invisible to those who see with material eyes. I am becoming more and more anxious, so please arrange that Kansa will not understand that You have appeared.”
Devaki knew that Lord Vishnu is millions of times more powerful than Kansa, but still, due to parental affection, she was afraid that her child would somehow be killed. Actually, Devaki requested the Lord to assume the form of an ordinary human baby so that Kansa would not be able to understand Him to be Lord Vishnu. Although Vasudeva and Devaki had handed over their first six sons to Kansa as promised, they now felt inclined to somehow hide the child, and this would be impossible if He remained in His four-armed form.
The Supreme Personality of Godhead replied, “My dear mother, best of chaste women, in your previous birth, in the Svayambhuva millenium, you were known as Prishni, and Vasudeva was the son of Brahma, a most pious Prajapati, named Sutapa. When you were both ordered by Lord Brahma to create progeny, first you controlled your senses by performing severe austerities.”
“My dear father and mother, you endured rain, wind, scorching sunshine, and severe cold. While practicing pranayama to control the air within the body, you ate only dry leaves that had fallen from the trees. In this way, desiring a benediction from Me, you cleansed your mind of all dirty things while passing 12,000 celestial years thinking of Me.”
“O sinless mother Devaki, at this time, I became very satisfied with you and so I appeared in this same form and requested you to accept a benediction from Me. You then expressed your desire to have a son exactly like Me. Being husband and wife, but without a son, you were attracted by sexual desires. By the influence of the internal potency, you desired to have Me as your son, and because of this, you never desired to be liberated from this world.”
“After awarding you your desired benediction, I disappeared from that place, and thereafter you engaged in sex so that you could have a son like Me. Because I found no one else as highly qualified as you, I appeared in this world as Prishnigarbha, in the Treta-yuga.”
“In the next millenium I once again appeared as your son. I was known as Upendra, and also Vamana, because of being a dwarf. You were known as Aditi and Kashyapa. Now, I have appeared as Your son for the third time, in My original form, and not as a partial expansion. Please take My words to be the truth. I showed you this Vishnu form just to remind you of My previous births. Otherwise, if I had appeared just like an ordinary human child, you would not have believed that the Supreme Personality of Godhead, Vishnu, had appeared.”
“Both of you, husband and wife, should constantly think of Me as your son, but at the same time you must know that I am the Supreme Personality of Godhead. By constantly thinking of Me, you will achieve the highest perfection of life by going back home, back to Godhead.”
Devaki wanted the Lord to transform Himself into a human child, thinking that if He remained in His Vishnu form, none of her neighbors would believe that He was her child. The Lord was also anxious, thinking that if He appeared as an ordinary child, Devaki would not believe Him to be the Supreme Lord. Such are the dealing between the devotees and the Supreme Lord.
After thus instructing His mother and father, the Supreme Personality of Godhead remained silent. Then, by His internal potency, He transformed Himself into a small human child, or in other words, into His original form of Krishna. From within, Krishna inspired Vasudeva to pick Him up and take Him to Vrindavana, to exchange Him with the daughter just born to Yashoda. Just at this time, Yogamaya, the Lord’s spiritual energy, appeared as the daughter of Nanda Maharaja’s wife.
By the influence of Yogamaya, all of the doorkeepers at Kansa’s prison fell fast asleep, and indeed, everyone in the palace slept soundly. The closed doors, which were strongly locked with iron chains, as well as Vasudeva’s shackles opened miraculously. Because it was mildly thundering and showering, Ananta-shesha, an expansion of the Supreme Personality of Godhead, followed Vasudeva with expanded hoods to protect him and the transcendental child.
Because of constant rain, the River Yamuna was very deep and agitated, with foaming waves. But just as the ocean had formerly given way to Lord Ramachandra, the River Yamuna allowed Vasudeva to cross. When Vasudeva reached Nanda Maharaja’s house, he saw that all of the cowherd men were fast asleep. Thus he easily placed his son on Yashoda’s bed and picked up her daughter, who was an expansion of Yogamaya. Thereafter, he returned to Kansa’s prison. Vasudeva then placed the female child on Devaki’s bed, and once again put the iron shackles on his legs.
Exhausted by the labor of childbirth, Yashoda had slept deeply and was unable to understand what child had been born to her.
Vasudeva knew very well that Kansa would immediately try to kill the baby girl that he brought. Nanda Maharaja was Vasudeva’s good friend, but still, he felt justified in killing his friend’s daughter so that he could protect his own child. Vishvanatha Chakravarti Thakura says that one cannot be blamed for protecting one’s own child by sacrificing another’s. Furthermore, Vasudeva cannot be accused of callousness, because his actions were impelled by Yogamaya.


.\8\cpmv.34de\1\9\b\1\The_atrocities_of_King_Kansa.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> The atrocities of King Kansa >>

The atrocities of King Kansa

After the palace doors once again locked automatically, the watchmen awoke upon hearing the crying of the newborn child. They hurriedly approached King Kansa, who had been anxiously awaiting this news, and so he immediately got up from his bed, thinking, “Now the cruel death of my life is born!”
Being very upset, his hair scattered, Kansa quickly went to the prison. Seeing him approach, Devaki helplessly pleaded, “My dear brother, all good fortune to you. Please, it is not right for you to kill this baby girl. By the influence of destiny, you have already killed many babies, each of them as bright as fire. Just spare me this daughter. Being bereft of my children, I am very unfortunate. Because I am your younger sister, it is befitting that you give me this last child as a gift.”
Being the daughter of a kshatriya, Devaki knew very well how to act diplomatically. And yet, even though she cried very piteously while embracing her child, Kansa was so cruel that he rebuked her as he forcibly grabbed the baby from her hands.
While on his knees, Kansa held the baby by the legs and then attempted to dash her against the stone floor. The child, Yogamaya, the younger sister of Lord Vishnu, slipped out of Kansa’s hands and rose up into the sky, where she appeared as Goddess Durga, with eight arms. She was decorated with flower garlands, smeared with sandalwood paste, and dressed in excellent garments and ornaments made of valuable jewels. She held in her hands a bow, trident, arrows, shield, sword, conch shell, disc, and club.
While being praised by celestial beings who worshiped her with various articles, she said, “O Kansa, you fool, what is the use in killing me? The Supreme Personality of Godhead, who has been your enemy from the beginning, and who will certainly kill you, has already been born somewhere else. You should therefore not unnecessarily kill other children.”
After speaking to Kansa, the goddess Durga, Yogamaya appeared in different places on the earth and became celebrated by various names.
Kansa was astonished to see how the goddess Durga had appeared as his sister’s daughter. Certainly, Devaki could not be an ordinary human being. Kansa also wondered how the eighth child of Devaki was a girl.
Feeling very guilty, he immediately went and released Vasudeva and Devaki from their shackles and humbly spoke as follows: “O my sister! My brother-in-law! I am so sinful that I am just like a man-eater (Rakshasa) that eats his own child. I have killed so many of your sons. Being merciless and cruel, I have forsaken all my relatives and friends, and so I do not know what my destination will be.”
“Oh! Not only human beings, but sometimes, even providence lies. I am so sinful that I believed providence’s prophecy and then killed so many of my sister’s children.”
“
O great souls, your children have suffered their own misfortune and so do not grieve for them. The real self is eternal and distinct from the temporary embodiment. One who does not understand this becomes too attached to the bodily conception of life and thus becomes overly affected by union and separation from family and friends.”
“
My dear sister Devaki, everyone suffers and enjoys the results of his own work, under the control of providence. In the bodily conception of life one thinks, ‘I am being killed’ and ‘I have killed my enemies.’ Indeed, as long as one considers himself the be the killer of the killed, he continues to be responsible for material actions, and thus suffers the reactions.”
“My dear sister and brother-in-law, please be merciful to such a poor-hearted person as me, and excuse my atrocities”
Having said this, Kansa fell at Vasudeva and Devaki’s feet, his eyes full of tears of regret. Fully believing the words of goddess Durga, Kansa once again exhibited familial affection for Vasudeva and Devaki and immediately released them from their iron shackles.
Although Kansa is described as a demon, he had good knowledge of the distinction between spirit and matter, unlike modern-day politicians. By the grace of the Lord, he felt genuine regret for having persecuted great devotees like Vasudeva and Devaki.
Kansa felt that Devaki should excuse him, for by deeply analyzing the matter, it could be understood that he was not the real cause of the death of her sons. He was no doubt the immediate cause, but the remote cause was the babies’ own past deeds.
By the grace of the Lord, Kansa felt sincere regret and thus came to the transcendental stage of knowledge. Because of this, he felt that he was no longer responsible for the actions and reactions that continue on the bodily platform. Addressing Vasudeva and Devaki as similarly enlightened souls, Kansa begged them to forgive and forget, as such elevated persons do. The example is given that sometimes dirty foam and garbage may be floating on the surface of the Ganga, for that is the nature of water. But still, one who goes there to bathe does not mind this. Pushing aside such nasty things, one bathes in the Ganga and gains the benefit.
When Devaki saw that her brother was actually repentant, while explaining the nature of ordained events, she became relieved of her anger. Vasudeva also saw that Kansa need not be blamed, for behind all these incidents was a great plan devised by the Supreme Personality of Godhead. After all, Kansa had acted only because a prophecy had been announced from the sky. And, now that the Lord had already appeared and was in the safe custody of Yashoda, everything was happening according to plan. Thus, there was no need to maintain any ill feeling toward Kansa.
Taking advantage of the favorable situation, Vasudeva smilingly said, “O greatly fortunate one, it is only out of ignorance that one accepts the material body to be his self. What you have said is absolutely correct. One who is under the control of material nature can never act independently, for everything is done automatically by nature’s laws. Persons in ignorance always differentiate according to the bodily conception, and they are busy trying to counteract immediate causes because they have no knowledge of the Supreme Lord.”
Kansa felt very pleased to hear all this. With the permission of Vasudeva and Devaki he returned home with a relieved mind, for his guilt had subsided.
The next morning, Kansa summoned his ministers and informed them how Yogamaya had told him that the child who would kill him had already been born elsewhere. Maya keeps the conditioned souls sleeping in the darkness of ignorance. Thus, Yogamaya kept Kansa in darkness about the truth regarding Krishna’s birth.
After hearing this, the envious asuras said, “If this is so, then, starting from today, let us kill all the children born within the last ten days or so, in all the surrounding towns and villages. Even the demigods are afraid of you, so what can they do? Indeed, while fighting with you, many demigods fled, while others surrendered in fear. Being mindful of the rules for fighting, you spared their lives.”
“We need not fear Lord Vishnu, for He has hidden in the hearts of the yogis. Lord Shiva has gone to the forest, and Lord Brahma is always engaged in meditation and austerities. The other demigods, headed by Indra, have no prowess, and so there is nothing to be afraid of.”
“Of course, being our enemies, the demigods should not be neglected. Just as disease, fire and debt should be completely eradicated, lest they increase later on- or as the senses must be controlled from the start, since they may become impossible to control later on- so an enemy must never be neglected.”
“The foundation of all the demigods is Lord Vishnu, who lives wherever sacrifices are performed. Therefore, brahmanas, cows (who supply ghee for sacrifice) and sacrifices are the limbs of Lord Vishnu’s body.”
“
O King, we are all your followers, and so we shall kill all of the brahmanas and cows, for this is the means for killing Lord Vishnu.”
After hearing this from his demoniac ministers, Kansa, who was of bad intelligence, being himself a demon, decided to persecute all saintly persons, considering this to be the way to achieve his good fortune. These demons, the followers of Kansa, could assume any form they desired. After giving them permission to go everywhere and persecute saintly devotees, Kansa entered his palace.


.\8\cpmv.34de\1\9\b\1\The_meeting_of_Nanda_Maharaja_and_Vasudeva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> The meeting of Nanda Maharaja and Vasudeva >>

The meeting of Nanda Maharaja and Vasudeva.

After learning that a male child had been born to Yashoda, Nanda Maharaja jubilantly bathed and dressed and then called for the learned brahmanas to perform the birth ceremony.
There are some minor controversies regarding Krishna’s birth. Some authorities say that Krishna must have appeared as the son of mother Yashoda because Yogamaya is described as His younger sister. The jata-karma (birth ceremony) can take place when the umbilical cord, connecting the child with the mother’s placenta, is cut. Since Vasudeva brought Krishna to Nanda Maharaja’s house, this cutting of the umbilical cord by him could not have occurred. There may not even have been any such cutting of the umbilical cord, but in the appearance of the Supreme Lord such things are still regarded as factual. Varahadeva appeared from Lord Brahma’s nostril, and thus Brahma is considered His father. In any case, without regard for material understanding, we can simply accept that Nanda Maharaja’s celebration of Krishna’s birth was proper. This ceremony is well known even today as Nandotsava.
The brahmanas came and recited the Vedic mantras, which purified the environment by their vibration.
Everything can be purified according to Vedic culture. Unless purified, anything that we use will infect us with contamination. By the passing of time, land and other possessions are purified. By bathing, the body is purified. By cleansing, unclean things are purified. By austerity, the senses are purified. By offering them in charity to the brahmanas, possessions are purified. By satisfaction, the mind is purified, and by Krishna consciousness, the soul is purified.
There were those who recited the Puranas and the histories of royal families. There were singers and dancers, who were accompanied by musical instruments. The cows, bulls and calves were smeared with a mixture of tumeric, oil and various minerals. They were covered with cloth, garlanded, and peacock feathers were placed on their heads.
The cowherd men dressed themselves very opulently with coats and turbans, and decorated themselves with valuable ornaments. Carrying presentations in their hands, they came to Nanda Maharaja’s house.
Vrajapura, the residence of Nanda Maharaja, was fully decorated with flags and gates that had been made with flower garlands, pieces of cloth and mango leaves. The courtyards and entrances had been nicely swept and washed.
The gopis (wives of the cowherd men) were very pleased to hear that mother Yashoda had given birth to a son, and so they began dressing very meticulously. Their lotus-like faces were extraordinarily beautiful, being decorated with saffron and kunkum, and their eyes were decorated with black ointment. They had full breasts and hips, which moved as they hurried to mother Yashoda’s house, carrying presentations in their hands.
On gold plates, the gopis carried gifts of gold coins, jeweled necklaces, nice cloth, newly grown grass, sandalwood paste, flower garlands, and other similar offerings. Because they lived a very natural life in the village, the women developed a natural feminine beauty. In modern civilization women do not live naturally, and so their hips and breasts do not develop a natural fullness. Because of artificial living, women have lost their natural beauty, although they claim to be independent and advanced. The description here is quite a contrast with life in the Western countries, were topless, bottomless beauty may be easily purchased in clubs and shops, and for public advertisements.
The gopis were decorated with brilliant earrings, lockets and bangles; their dresses were of varied colors; and from their hair, flowers fell in showers onto the street. Of course, it must be remembered that all of the gopis were not ordinary women- they were expansions of Krishna’s pleasure potency and His eternal associates.
After arriving at Nanda Maharaja’s house, the wives and daughters of the cowherd men went and offered blessings to baby Krishna, saying, “May You become the King of Vraja and long maintain its inhabitants.” They then sprinkled a mixture of tumeric powder, oil and water upon the Lord, and offered prayers.
In great happiness, the cowherd men enjoyed the festival by splashing one another with a mixture of yogurt, condensed milk, butter and water. Indeed, they threw the mixture on the women as well, and the women reciprocated, while the men began to smear butter all over one another’s bodies.
Learned astrologers calculated the horoscope of the child and then Nanda Maharaja gave charity to the brahmanas, for the pleasure of Lord Vishnu. He gave two million cows, fully decorated with cloth and jewels, as well as seven hills of grain covered with jewels and cloth that was decorated with golden embroidery.
Nanda Maharaja then gave charity to the sutas, magadhas, vandis and others, according to their position, and thus everyone became very satisfied.
Rohini, the mother of Baladeva, had also been greatly honored by Nanda and Yashoda. After decorating herself very gorgeously, she busied herself wandering here and there, receiving the women guests.
Thereafter, Nanda Maharaja appointed some of the cowherd men to look after Gokula, and then he went to Mathura, so that he could pay the yearly taxes to King Kansa.
Actually, Nanda’s only concern was the welfare of his newborn child. For the protection of the child, he had worshiped the demigods and forefathers, and had given charity to everyone’s satisfaction. Similarly, he not only wanted to pay the taxes but also give Kansa some presentation so that he also would be satisfied. Nanda had already heard how the killing of babies was going on, and so he advised the cowherd men to protect his child carefully.
When Vasudeva heard that his dear friend Nanda Maharaja had come to Mathura, he went to where he was staying.
According to Madvacharya, Vasudeava and Nanda were stepbrothers. Vasudeva’s father, Shurasena, had married a vaishya girl, and from her Nanda was born. Later on, Nanda also married a vaishya girl, Yashoda. Thus, Krishna and Balarama, who always carries a plow in His hand, took charge of vaishya activities. Balarama represents krishi-raksha (farming) and Krishna, go-raksha (cow protection).
Seeing Vasudeva arrive, Nanda was overjoyed, and so he quickly got up and embraced him, being elder. After being seated, Vasudeva inquired about the welfare of his two sons, indirectly: “My dear brother, at an advanced age, you were sonless and hopeless of having one. Therefore, now that you have gotten a son, it is a sign of great fortune.”
“It is also good fortune that I am seeing you. Indeed, now that I am released from prison, I feel as if I have gotten a new life. Just as many sticks and straws that are floating together may be swept apart by the force of a river’s current, so even family members may not stay together because of the effect of their past deeds, and the waves of time.”
“My dear friend Nanda, is the place where you are living favorable for the cows, being full of water and nice grass? I hope that there is no inconvenience or trouble.”
“My son, Baladeva, considers you and your wife to be His mother and father. Is He living peacefully in your home, along with his real mother, Rohini? When one can live with his friends and relatives, his activities of dharma, artha and kama are a source of pleasure. Otherwise, if his friends and relatives are not properly situated, these three can give no real happiness.”
Vasudeva knew very well that Yashoda had given birth to a female child, whom he had stolen and replaced with Krishna. By his inquiries, Vasudeva wanted to find out if Nanda had learned of this. Seeing that Nanda accepted Krishna as his own son, Vasudeva felt relieved, knowing that Kansa also could not have understood the real truth. Vasudeva felt separation from Krishna, and because Kansa would certainly try to kill the child by sending numerous demons, he inquired about the safety of Nanda’s residence.
Nanda Maharaja replied, “King Kansa killed so many of your children, and your daughter went up to the heavenly planets. Everyone is certainly controlled by destiny, which gives us the results of our fruitive activities.”
Vasudeva said, “My dear brother, because you have already paid your taxes and seen me, do not stay here much longer. You had better return to Gokula quickly, for I know that there may be some disturbances.”
After hearing this, Nanda Maharaja took permission from Vasudeva, and then, along with his associates, the cowherd men, yoked the bulls to their carts and departed for Gokula.


.\8\cpmv.34de\1\9\b\1\The_killing_of_the_demon,_Putana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> The killing of the demon, Putana >>

The killing of the demon Putana.

As Nanda Maharaja was returning home, he very carefully thought about what Vasudeva had said, believing that his words could never be without value. Thus being convinced that some danger must be at hand, Nanda Maharaja became afraid for his son and so he took shelter of the lotus feet of the Supreme Lord for protection.
At this time, the fierce Rakshasi, Putana, who had been ordered by Kansa to kill babies, was wandering throughout the towns and villages, doing her nefarious duty. One day, Putana, who could move according to her will, even in outer space, utilized her mystic power to transform her body into that of a very beautiful woman, and then entered Gokula.
Putana’s hips were full, and her breasts were large and firm, seeming to burden her thin waist. She was dressed very nicely, and her hair, which was adorned with a garland of mallika flowers, was scattered about her beautiful face. She smiled very attractively while glancing upon everyone, and indeed, her beauty drew the attention of all the inhabitants of Vraja, especially the men. When the gopis saw her, they thought that the goddess of fortune had personally come there, holding a lotus flower in her hand, to see her husband, Krishna.
While thus searching for small children, Putana entered Nanda Maharaja’s house unobstructed, under the influence of the Lord’s superior potency. Without asking permission, she entered Nanda Maharaja’s room, where she saw baby Krishna sleeping on a bed, His unlimited prowess covered like a fire covered by ashes. She could nonetheless understand that the child was not ordinary, but was meant to kill all of the demons that are always busy creating disturbances.
Lord Shri Krishna could understand that Putana had come to kill Him. Just to reassure her, Krishna pretended to be afraid of her and so He closed His eyes. Putana picked up the baby and placed Him upon her lap, just as a foolish person might pick up a sleeping snake, thinking it to be a rope.
Putana’s heart was fierce and cruel, but she looked and acted just like an affectionate mother. In this way, she resembled a sharp sword in a soft sheath. Being captivated by Putana’s beauty, Yashoda and Rohini did not try to stop her, but simply remained silent.
Putana pushed her breast into Krishna’s mouth. Her nipple was smeared with a strong poison that was immediately effective, and Krishna became very angry with her because she had killed so many small children in Vrajabhumi. Taking hold of Putana’s breast, Krishna squeezed it very tightly with both hands and then sucked out both the poison and her life.
Feeling excruciating pain, Putana cried out, “Please leave me, leave me! Suck my breast no longer!”
Her eyes were wide open and she was perspiring profusely, while her arms and legs flailed about. Indeed, as Putana screamed loudly, the earth with all its mountains, as well as outer space with its planets, and the lower planets as well, trembled. People were seen falling down, fearing that thunderbolts were going to strike them.
In this way, Putana lost her life. Her mouth open; and her hair, arms and legs spread; she fell down in the pasturing ground in her original form as a Rakshasi. Putana’s gigantic body smashed all of the trees for twelve miles. Her sharp teeth each resembled the front of a plow. Her nostrils were deep, like mountain caves; and her breasts were like big slabs of stone fallen from a hill. Her scattered hair was the color of copper, the sockets of her eyes were like blind wells, and her fearful thighs resembled the banks of a river. Her arms and legs were like huge bridges, and her abdomen like a dried-up lake.
The hearts, ears and heads of the cowherd men and women were already shocked by the Rakshasi’s screaming, and when they saw the fierce wonder of her body, they became even more alarmed.
Without fear, child Krishna was playing on the upper portion of Putana’s breast, and when the gopis saw this, they quickly came and picked Him up, overjoyed that He was safe and sound.
Although Putana could expand her size to become greatly powerful, Krishna, the Supreme Personality of Godhead is all-powerful in any form, even that of a small baby.
Thereafter, Mother Yashoda and Rohini, along with other elderly gopis, waved a cow’s tail to give protection to the child Shri Krishna. They thoroughly washed Krishna with cow urine and then smeared Him with the dust raised by the movement of cows. Then twelve names of the Lord were applied to different parts of His body with cow dung, beginning from the forehead. In this way, the child was given protection. The gopis then executed the process of achamana by sipping water from the right hand and chanting the nyasa-mantra, applying it to their bodies and the body of child Krishna, for purification.
The mantras chanted by the gopis consist of many names of Lord Vishnu, each chanted along with some part of the body or some activity one may be engaged in. Lord Vishnu is one, but He has different names and forms with which to act differently. But if one cannot remember all of the names, one may simply chant “Lord Vishnu, Lord Vishnu, Lord Vishnu” or the Hare Krishna maha-mantra. Even Ayurveda-shastra recommends that while taking medicine, one should remember Lord Vishnu, because the medicine is not everything. The Supreme Lord is the real protector.
The gopis also chanted mantras to counteract evil witches, for they are the greatest enemies of children. The mantras also counteract evil spirits that are always ready to give trouble to the body and cause loss of memory, madness and bad dreams. Such evil spirits can be vanquished, however, simply by uttering the holy name of Lord Vishnu, for upon hearing it, they become afraid and go away.
Mother Yashoda picked up Krishna, gave Him the nipple of her breast to suck, and then made Him lie down on His bed.
Meanwhile, the cowherd men, headed by Nanda Maharaja, returned from Mathura, and when they saw Putana’s gigantic dead body, they were extremely astonished. Nanda Maharaja exclaimed, “My dear friends, you must know that Anakadundubhi has become a great master of mystic power! Otherwise, how could he have foreseen that such a calamity would occur?”
After hurrying home, Nanda Maharaja took Krishna upon his lap and smelled His head with great satisfaction- relieved that He had been saved from such a great danger.
This is the difference between a kshatriya and a vaishya. By studying the political situation, Vasudeva could see what would happen, whereas Nanda could only guess that Vasudeva was a great saintly person who had developed mystic powers.
The residents of Vrindavana cut Putana’s body into pieces with their axes. Then, they used wood to burn the pieces to ashes. It is the practice that when a snake is killed it is cut into pieces and burned, for otherwise, it may come back to life.
Krishna had sucked Putana’s breast, and so she had become freed of all material contamination. Because of this, as the body was burned, it emanated a fragrance like aguru. Putana always hankered after the blood of human children, and with that desire she had approached Krishna, but because she offered her breast to the Lord, she attained the greatest achievement. What then can be said of those like mother Yashoda, who offer their breasts out of love? Putana attained the position of nurse assistant of mother Yashoda in the spiritual world because Krishna sucked her breast. What then can be said of the cows whose nipples Krishna sucked with great pleasure, and who offered their milk very jubilantly, just like mothers?


.\8\cpmv.34de\1\9\b\1\The_killing_of_the_demon,_Trinavarta.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> The killing of the demon, Trinavarta >>

The killing of the demon Trinavarta.

From the beginning of His childhood, Krishna performed such wonderful pastimes, one after another, that kept mother Yashoda and all the inhabitants of Vraja in a state of great astonishment. Simply by hearing of these activities, the dirty things in one’s mind immediately vanish. Generally, we are reluctant to hear about the activities of the Lord, but Krishna’s childhood pastimes are so attractive that they are automatically pleasing to the mind and ear. Thus, one’s attachment for hearing about material things, which is the root cause of material existence, vanishes.
When baby Krishna was propping up His body, attempting to rise and turn around, it was time to observe the utthana ceremony. This is also the time when the child is supposed to leave the house for the first time. Just after Krishna became three months old, Mother Yashoda celebrated this ceremony with the other neighborhood women. On that day, the moon was in the constellation Rohini.
The brahmanas were invited, and while they chanted the Vedic mantras, professional musicians also took part, so that it became a great festival. After nicely bathing child Krishna, Mother Yashoda gave the brahmanas food grains and other eatables, as well as cows and flower garlands.
Thereafter, when Mother Yashoda saw that her child was feeling sleepy, she placed Him beneath a household handcart, which was located in a corner of the courtyard, and was loaded with heavy utensils. Mother Yashoda lay with her child until He was sleeping peacefully, and then she got up to receive her guests. While Yashoda was thus busily engaged, she could not hear the child crying for His mother.
There was a ghost named Shakatasura who had taken shelter of the handcart under which Krishna had been placed to sleep, and he was looking for the opportunity to do mischief to the child. Actually, this handcart was another form of Shakatasura himself. Now, on the plea of demanding to suck his mother’s breast, baby Krishna angrily kicked His legs upward with the intention of killing the demon.
Although Krishna’s little legs were as soft as leaves, when He struck the cart with them, it violently turned over and collapsed. The wheels separated from the axle, the hubs and spokes fell apart, and a pole of the handcart broke. On the handcart were many utensils made of metal, and they scattered here and there, making a loud noise.
Shrila Vishvanatha Chakravarti Thakura comments that in His Vamana-avatara, the Lord had to extend His foot to a great height so as to penetrate the coverings of the universe. When the Lord killed the gigantic demon Hiranyakashipu, He had to assume a special bodily feature of Nrisinghadeva. But in His Krishna avatara, the Lord did not have to exert Himself. In other incarnations, the Lord had to exert some energy, according to time and circumstances, but in His form of Krishna, He exhibited unlimited potency. Just by touching the handcart with his little foot, Krishna made it fall to pieces.
When all of those assembled there saw the shattered cart and scattered utensils, they were shocked and began to wonder how this could have happened. While moving about, they tried to ascertain some cause of the handcart’s collapse, but could not. They thought, “It must have been the work of some demon, or else an evil planet.”
At this time, some of the children claimed that the crying baby Krishna had smashed the cart. They said that as soon as Krishna kicked the wheel, the whole cart collapsed. The gopas and gopis, being unaware of Krishna’s unlimited prowess, could not believe this, and so they dismissed these statements as childish nonsense.
Fearing that some evil planet had attacked Krishna, Mother Yashoda quickly picked up her crying child and allowed Him to suck her breast. Then she called for the learned brahmanas to chant Vedic mantras and perform an auspicious ceremony. After the strong cowherd men reassembled the cart, along with its contents, as before, Nanda Maharaja soberly took Krishna upon his lap and invited the brahmanas to perform a fire sacrifice to appease the evil planet.
When brahmanas are free from envy, untruthfulness, unnecessary pride, grudges, disturbance caused by the opulence of others, and false prestige- their blessings never go in vain. While the brahmanas were chanting the Vedic mantras, Nanda Maharaja bathed his son with water that was mixed with herbs. Finally, when the sacrifice was completed, he sumptuously fed all of the brahmanas with first-class food. After this, Maharaja Nanda gave the brahmanas many cows that were fully decorated with garments, flower garlands and gold necklaces. Upon receiving these cows, the brahmanas bestowed ample blessings upon Nanda Maharaja’s entire family, and especially upon Krishna. All of these brahmanas were yogis, endowed with all mystic powers, and thus their blessings were never fruitless.
One day, one year after the Lord’s appearance, Mother Yashoda was playing with baby Krishna on her lap, lifting Him up and then making Him seem to fall, so that He laughed. While thus playing, Mother Yashoda suddenly felt her child to be as heavy as the entire universe, so that she could no longer hold onto Him. Knowing that a great demon was coming, Lord Krishna did this so that His mother would not suffer any difficulty.
Being very astonished, thinking that the child was being attacked by another demon or ghost, Mother Yashoda placed Him on the ground and began to think of Lord Narayana. After calling for the brahmanas, for the purpose of counteracting any disturbances, she then engaged herself in household duties.
A demon named Trinavarta, a servant of Kansa, then came, in the form of a whirlwind, and by employing the mahima-siddhi he very easily carried Krishna up into the air. The whirlwind stirred up so much dust all over Gokula that everyone’s vision became covered, and the demon created a terrible and frightening sound. In the dense darkness, mother Yashoda was unable to find where she had placed her son. Indeed, everywhere was turmoil, and because of the dust, people could not even see their own selves. In great distress, Mother Yashoda threw herself onto the ground, like a cow that had lost her calf, and began to lament very pitifully.
Then, as the dust storm subsided, the other gopis hurried to Mother Yashoda, and when they saw that Krishna was missing, they joined her in searching for Him.
Meanwhile, as Trinavarta rose higher and higher into the sky, baby Krishna, Yogeshvara became very heavy, forcing the demon to stop his ascent. Indeed, Krishna felt like a great mountain to Trinavarta, and because the Lord firmly held him around the neck, the demon was not able to throw Him off. At this moment, Trinavarta began to consider Krishna to be some very wonderful kind of being.
Then, as Krishna continued grasping him by the throat, Trinavarta choked, being unable to make any sound or move his limbs. With his eyes popping out, the demon lost his life and fell, along with child Krishna, down to the ground of Vraja.
While the gopis were crying due to Krishna’s absence, they saw Trinavarta land upon a big slab of stone that smashed his limbs, and so they quickly ran and picked up Krishna, who was happily playing on the demon’s broad chest. The gopis delivered child Krishna to the arms of Mother Yashoda, and because He was unhurt and free of all danger, the cowherd men and women were extremely happy.
Nanda Maharaja then told the others, “We must have previously performed austerities for a long time, worshiped the Supreme Personality of Godhead, performed a lot of public service, and given much in charity. As a result of all this, our Krishna has returned to give us happiness.”
Indeed, because of all the astonishing things that were happening, Nanda Maharaja again and again remembered the advice that Vasudeva had given him in Mathura.
One day thereafter, Mother Yashoda took Krishna upon her lap and fed Him from her breast. As she touched Him and gazed at His beautiful, brilliantly smiling face, the child yawned. With great astonishment, Mother Yashoda saw within baby Krishna’s mouth the entire sky. She saw the heavenly planets, the sun and the moon, and she saw the earth with its seas, islands, mountains, rivers, forests, and all kinds of living entities- moving and nonmoving.
By the arrangement of Yogamaya, Mother Yashoda regarded Krishna as an ordinary child. But, just to show her what kind of child she had on her lap, Krishna took this opportunity to exhibit the virat-rupa (universal form). Upon seeing the entire universe within her son’s mouth, Mother Yashoda’s heart began to throb as she murmured, “How wonderful, how wonderful.” Although she became absorbed in extraordinary thoughts, Mother Yashoda closed her eyes, for she did not actually like seeing Lord Krishna’s opulence.


.\8\cpmv.34de\1\9\b\1\Lord_Krishna_shows_the_Universal_Form_within_His_mouth.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> Lord Krishna shows the Universal Form within His mouth >>

Lord Krishna shows the Universal Form within His mouth.

Vasudeva requested Gargamuni, the family priest of the Yadu dynasty, to go and visit Nanda Maharaja. Upon seeing the arrival of his guest, Nanda Maharaja got up with great pleasure and welcomed him with folded hands. Although Nanda Maharaja was seeing Gargamuni, he could appreciate that the rishi was not an ordinary person, and thus normally could not be perceived by material eyes.
After Gargamuni was comfortably seated, Nanda Maharaja said in a gentle voice, “Dear sir, because you are a great devotee, you are full in yourself. Still, it is my duty to serve you. Kindly order me. What can I do for you? Persons like you move from one place to another, not for their own interest, but for the sake of the poor-hearted householders.”
“O best of brahmanas, you have mastered the knowledge of astrology, whereby one can understand what a person has done in his past life and how it affects his present life. Because you have kindly come to my house, please execute the reformatory ceremonies for my two sons and calculate their horoscopes.”
Gargamuni replied, “My dear Nanda Maharaja, I am the priest of the Yadu dynasty, and so if I perform the purifacatory process for your sons, Kansa will surely consider Them to be the sons of Devaki. Kansa is a great diplomat and a very sinful man. He already heard from Yogamaya that the child who would kill him was already born somewhere else, although previously it was predicted that Devaki’s eighth son would do so. He has understood your great friendship with Vasudeva, and now if he hears that I have performed the purificatory ceremonies, he will certainly consider all these points. Suspecting that Krishna is the son of Vasudeva and Devaki, Kansa will surely try to kill Him.”
Nanda Maharaja said, “If you think that your performing the ritual of giving second birth will make Kansa suspicious, then do so secretly here in my cowshed, without telling anyone, not even my relatives.”
Being already desirous of doing so, Gargamuni readily agreed to Nanda Maharaja’s proposal.
While performing the name-giving ceremony, Gargamuni said, “This son of Rohini will give great happiness to His relatives and friends and thus He will be known as Rama. Because of manifesting extraordinary bodily strength, He will also be called Bala. Because he unites two families, Vasudeva’s and yours, He will be known as Sankarshana.”
Although Gargamuni disclosed the secret of Krishna’s birth, he did not inform Nanda that Balarama had been transferred from Devaki’s womb to Rohini’s womb.
Gargamuni continued, “Your son Krishna appears as an incarnation in every millennium. In the past, He assumed different colors- white, red and yellow- and now He has appeared in a blackish color. Because your son appeared as the son of Vasudeva, He is sometimes called Vasudeva. To increase the transcendental bliss of the residents of Gokula, this child will always act for your welfare, and thus you shall surpass all difficulties. You should know that those who are devoted to Krishna can never be defeated by demons, such as Kansa’s associates.”
“Nanda, your child is as good as Narayana, in terms of His qualities, opulence, name, fame and influence. Therefore, you should raise Him very carefully and with caution.”
Gargamuni then took permission to leave and departed, and having heard from him, Nanda Maharaja felt himself to be very fortunate indeed.
After a short while, Krishna and Balarama began to crawl, and in this way, they enjoyed Their childhood play. While crawling in the mud created by cow dung and cow urine, They appeared like crawling serpents. Sometimes, hearing the ankle-bells of others, which were very pleasing to Them, They would follow such persons, thinking them to be their mothers. Then, when Krishna and Balarama saw that these were other people, They became afraid and hurried home to Yashoda and Rohini.
Decorated with mud mixed with cow dung and cow’s urine, the babies looked very beautiful, and upon seeing Them, Yashoda and Rohini would pick them up with great affection and embrace Them, and then allow Them to suck their breasts. While sucking Their mothers’ breasts, the babies would smile, and thus Their small teeth became visible.
Sometimes, baby Krishna and Balarama would catch the ends of the calves’ tails, so that the frightened calves would drag Them here and there. When the neighborhood ladies saw these pastimes, they would stop their household chores and laugh, while enjoying the play. Indeed, as the calves dragged Them, Krishna and Balarama acted as if They were afraid, and so They would hold onto the tails tightly, not letting go. The ladies would thus have to go and rescue Them, and this was part of the fun.
Besides this transcendental pleasure, there was also transcendental anxiety, because the boys were so restless. While performing their household duties, Yashoda and Rohini would be always anxious that they would not be able to protect Krishna and Balarama from the threat of horned cows; fire; animals with claws, such as monkeys, cats and dogs; as well as bushes with sharp thorns.
After a short time, Krishna and Balarama began to stand up and walk a little by catching hold of something. Soon thereafter, when They could walk nicely, Krishna and Balarama began to play with other children as well. All of the cowherd women in the neighborhood took great pleasure in watching Krishna’s restless activities.
Just to relish these pastimes again and again, they would approach Mother Yashoda and speak as follows: “Our dear friend, your son sometimes comes to our houses, before the milking of the cows, and He releases the calves. When the master of the house becomes angry, your child merely smiles. Sometime He steals yogurt, butter and milk, which he then eats or drinks. When there are monkeys around, He gives them a share, and when the monkeys are so full that they won’t take any more, He breaks the pots. Sometimes, when your child finds no opportunity to steal something, He becomes angry and pinches the small babies. After the babies start crying, He leaves.”
“When the milk and yogurt are hung from the ceiling, Krishna and Balarama put the grinding stone underneath, along with pieces of wood. By climbing up so that these pots are within reach, They make holes in them so that the butter and yogurt leak out. Even if we hide the milk and yogurt in a dark room, Their jewels provide enough light for Them to steal the pots.”
“When Krishna is caught, the master of the house pretends to be angry and says, ‘Oh, You are a thief.’ Krishna then replies, ‘I am not a thief, you are a thief.’ Sometimes, being angry, Krishna passes stool or urine in a clean place. Now look, this expert thief is sitting here before you, just like a good boy.”
When Mother Yashoda would look at her son’s eyes, He appeared to be very afraid, and so she would hesitate to chastise Him. The gopis would also simply look at Krishna’s beautiful face, and by doing so they enjoyed transcendental bliss. Seeing them like this, Mother Yashoda would smile at the fun and would forget about punishing her son.
Sometimes, when Krishna and Balarama were caught stealing butter, They would deny it, saying, “Do you think that there is any scarcity in our house?” When the monkeys would become full and refuse to eat any more, Krishna and Balarama would say, “This butter and yogurt are completely useless.” After describing Krishna’s naughty behavior, the gopis would urge Yashoda to take away His jewels. When Yashoda would agree to do so, however, the gopis explained that even without His jewels, Krishna possessed such great effulgence that He would be able to see in the dark. Mother Yashoda would then advise the gopis to keep their things more carefully.
One day while Krishna was playing with Balarama and His other playmates (the sons of the gopas), they all went and complained to Mother Yashoda. “Mother,” they said, “Krishna has eaten dirt.”
Mother Yashoda was always in anxiety, thinking of Krishna’s welfare. Going quickly, she picked Him up while trying to look in His mouth, saying, “Dear Krishna, why are You so restless that You have eaten dirt in a solitary place?” All of Your playmates have complained against You, including Your elder brother, Balarama.”
Lord Shri Krishna replied, “My dear mother, I have not eaten dirt. My friends are all lying. They have plotted together, just so you will punish Me, and my elder brother Balarama has joined them. If you think that I am lying, then look in My mouth and see.”
Mother Yashoda accepted the challenge and ordered, “If You have not eaten dirt, then open Your mouth wide.”
Krishna opened His mouth, and without disturbing His mother’s natural maternal affection, He displayed His opulence. Within Krishna’s mouth, Mother Yashoda saw all moving and non-moving entities; outer space; and all directions, including the mountains, oceans, and islands on the surface of the earth. She saw the planetary systems, and the process of creation. She saw the senses, mind and the three modes of material nature. She saw the time allotted for the living entities, as well as their natural instincts and the reactions of karma. Indeed, Mother Yashoda saw herself in Vrindavana, taking Krishna upon her lap, and while seeing all this, she became confused about the nature of her son.
Mother Yashoda wondered, “Is this a dream, or is it an illusion created by the external energy? Has this vision been created out of my own mind, or is this all due some mystic power of my child?”
Actually, Mother Yashoda reasoned as follows: First, she thought that she might be dreaming, but then she rejected the idea because her eyes were open and she was not sleeping. Next, she thought it could be an illusion created by devamaya. This she rejected also, considering herself an insignificant person, of no concern to the demigods. As for being mentally deranged, she felt quite fit and healthy. Thus, she concluded that her son had mystic power, as predicted by Gargamuni.
Mother Yashoda continued thinking: “Let me surrender unto the Supreme Personality of Godhead, for He is the cause of all causes. It is by the influence of the Supreme Lord’s maya that I wrongly think Nanda Maharaja is my husband- that Krishna is my son- and that because I am Nanda Maharaja’s queen, all of the cows and calves are my possessions, and all of the cowherd men and their wives are my subjects. Actually, I am the eternal servant of the Supreme Lord, and He is my ultimate shelter.”
It is a fact that when one is confronted by overwhelming difficulties, the only solution is to take shelter of the Supreme Lord, like Mother Yashoda. By the grace of the Lord, Mother Yashoda understood the complete philosophy of life. The next moment, however, by the influence of the internal potency, yogamaya, she once again became absorbed in maternal affection for her son.
After hearing about Mother Yashoda’s great fortune, Maharaja Parikshit asked Shukadeva Gosvami what past auspicious activities she and her husband had performed so that they could achieve such perfection in ecstatic love. Vasudeva and Devaki were such great devotees that Krishna appeared as their son, and yet Nanda and Yashoda enjoyed Krishna’s childhood pastimes, and thus their position was certainly superior.
Shukadeva Gosvami then said, “Drona, the best of the Vasus, along with his wife, Dhara, once said to Lord Brahma, ‘Please allow us to be born on the earth. After our appearance, let the Supreme Lord appear as our son. In this way, the Lord can propagate devotional service, the ultimate goal of life, so that those who are born in the material world may be very easily delivered from their miserable condition.’ ”
Lord Brahma replied, “Yes, let it be so” and thereafter Drona appeared in Vrindavana as Nanda Maharaja, and Dhara appeared as Yashoda. Krishna and Balarama also appeared there, just to substantiate Brahma’s benediction.
Actually, Maharaja Parikshit knew that Nanda and Yashoda are the eternal father and mother of Krishna, and not ordinary human beings. Still, he inquired about Nanda and Yashoda because he wanted to know whether a sadhana-siddha devotee (a conditioned soul who follows the principles of devotional service to achieve perfection) can attain the position of Krishna’s mother and father. Drona and Dhara are the eternal father and mother of Lord Krishna. When they were asked by Lord Brahma to produce progeny, they requested that the Supreme Lord could become their son. It is not possible for a saddhana-siddha devotee to become the father or mother of Krishna, for Krishna’s parents are already designated. But by following the principles exhibited by Nanda and Yashoda, ordinary living beings can attain the same kind of affection for the Lord that Nanda and Yashoda exhibited.


.\8\cpmv.34de\1\9\b\1\Mother_Yashoda_binds_Lord_Krishna.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> Mother Yashoda binds Lord Krishna >>

Mother Yashoda binds Lord Krishna.

One day, when Mother Yashoda saw that all of the maidservants were already engaged, she personally began to churn the yogurt, and while doing so, she composed songs about Krishna’s childhood pastimes and enjoyed singing them to herself. Dressed in a saffron-yellow sari, with a belt tied around her full hips, Mother Yashoda worked hard, so that as her whole body shook, and her bangles and earrings tinkled. Because of intense love for her child, her breasts were wet with milk. Her beautiful face was wet with perspiration, and malati flowers fell from her hair.
Vaishnava-toshani of Sanatana Gosvami states that this took place on the Dipavali day. Among all of Nanda Maharaja’s cows, Yashoda kept several that ate only special grass that would flavor the milk to make it very tasty. Mother Yashoda personally churned the yogurt from this milk into butter, for she thought that Krishna was stealing butter from others’ houses because He did not like that which was ordinarily prepared.
It was formerly the custom that if someone wanted to remember something constantly, he would make a poem about it, or else have this done by a professional poet. Yashoda did not want to forget Krishna’s pastimes at any time, and so she composed songs that she would sing while churning butter. This should be the practice of all persons who are eager to remain in Krishna consciousness twenty-four hours a day.
While Mother Yashoda was churning butter, Lord Krishna appeared before her, desiring to drink the milk from her breast. Being hungry, Krishna caught hold of the churning rod, to prevent His mother from churning further. Mother Yashoda happily embraced Krishna, and then, taking Him upon her lap, she pushed the nipple of her breast into His mouth. Because of intense love, milk flowed from her breast, and while Krishna sucked the milk, she enjoyed seeing the beauty of His face.
Suddenly, Mother Yashoda saw that the milk on the stove was boiling over and so she immediately put her child down and quickly went to attend to it. Krishna had not yet drank milk to his satisfaction, however, and so He became very angry at being left like this. While biting His reddish lips with His teeth, and with false tears in His eyes, Krishna picked up a stone and broke the pot of yogurt. He then went to a nearby room and began to eat all of the freshly churned butter in that solitary place.
After taking the milk off the stove, when Mother Yashoda returned to finish her churning, she saw that the pot of yogurt was broken and Krishna was not there. Thus she naturally concluded that it was Krishna who had performed this mischief, and she smiled, thinking how He had fled in fear of punishment.
Mother Yashoda was able to find Krishna by following His butter-smeared footprints. She found Him sitting on an overturned wooden grinding mortar, and He was distributing butter and yogurt to the monkeys, as He liked. Because he had stolen these, Krishna was looking around in great anxiety, and so, Mother Yashoda cautiously approached Him from behind.
However, Krishna could see His mother coming, stick in hand, and so He quickly got down from the mortar and ran, as if He were very afraid. Mother Yashoda gave chase, but because of her heavy breasts and thin waist, she had to reduce her speed somewhat. As Yashoda quickly ran behind Krishna, her hair loosened and the flowers that decorated her head fell to the ground. Still, she did not fail to catch Krishna, whom even great yogis fail to attain after performing very severe austerities.
When He was caught, Krishna began to cry, and as He rubbed His eyes with His hands, He smeared the black ointment (decorating his eyes), mixed with His tears, all over His face. Yashoda caught Krishna by the hand, and He admitted that He had been an offender, but as she looked upon His beautiful face, she felt that He had become overly afraid, and so she threw her stick away.
Mother Yashoda did not really want to punish her son. So, she simply rebuked Him by saying, “I am going to tie You up so that You cannot commit any more offenses. Thus, for the time being, You will not be able to play with Your friends.”
Mother Yashoda did not want to bind Krishna to punish Him. She merely wanted to curb His restlessness for the time being, and she did not want Him to run away out of fear.
Because of maternal affection for Krishna, Mother Yashoda never cared to understand His actual position. Even great demigods fear Krishna, and yet Krishna became afraid of Mother Yashoda when she held a stick in her hand.
When Mother Yashoda tried to bind Krishna, she found that the rope was two fingers’-width too short. Mother Yashoda brought another rope and joined it with the first, but once again, when she tried to tie the knot, it was still two fingers’-width short. Indeed, again and again she brought more rope, and each and every time she joined them, they were too short. Finally, there was no more rope remaining in her house, and all of the neighboring ladies were gathered there, watching the fun. Even Mother Yashoda was smiling, for everyone was truly astonished.
Because of her hard labor, Yashoda’s body was covered with perspiration. When child Krishna saw that his mother had become so tired, He became merciful and agreed to be bound. This is an attribute of the Supreme Lord- even though He is the supreme controller of the entire universe, He still comes under the control of His devotees.
After binding Krishna to the grinding mortar, Mother Yashoda returned to her household affairs. In front of Him, Krishna could see twin trees known as yamala-arjuna, which in a former millennium had been the demigod sons of Kuvera. In their former birth, these two brothers, Nalakuvara and Manigriva had been extremely opulent. But, because of false pride, they did not care for anyone, and so Narada Muni had cursed them to become trees.


.\8\cpmv.34de\1\9\b\1\Deliverance_of_the_Yamala-arjuna_trees.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> Deliverance of the Yamala-arjuna trees >>

Deliverance of the yamala-arjuna trees.

Maharaja Parikshit wanted to know what abominable thing the sons of Kuvera had done that made Narada so angry and curse them. In response, Shukadeva Gosvami related the following ancient history.
Being great devotees of Lord Shiva, the two sons of Kuvera had become his personal associates, and they were very proud of this. Being permitted to roam in the gardens surrounding Mount Kailash, on the banks of the Mandakini River, they used to drink a kind of liquor called Varuni. In the association of many women, they wandered in the gardens, their eyes always rolling in intoxication.
Within the water of the Mandakini Ganga, which was filled with lotus flowers, the sons of Kuvera enjoyed the company of young girls. By chance, the great devarshi Narada happened to pass by, and by looking at the sons of Kuvera, he could understand the situation very well. Because they were naked, when the young demigod girls saw Narada, they became very ashamed. Being afraid of his curse, they quickly covered their bodies with their clothes.
The sons of Kuvera were not ashamed, however, and without caring for Narada, they remained naked. Upon seeing the two sons of Kuvera naked and intoxicated, not only by wine but by false prestige, Narada decided to award them a special curse, as a manifestation of his mercy.
Narada Muni said, “Among all the attractions of material enjoyment, the attraction of wealth bewilders one’s intelligence more than having beautiful bodily features, taking birth in an aristocratic family, and being learned. When one is uneducated, but falsely proud of his wealth, his uses his money to enjoy wine, women and gambling.”
“Rascals who are falsely proud of their wealth, or aristocratic birth, are so cruel that for the sake of their perishable bodies, they kill poor animals without mercy. Indeed, sometimes they kill animals simply for entertainment. One may be very proud of his body, thinking himself to be a very important man, a president, or a demigod. But, whatever he may be, after death, that body will transform into worms, stool or ashes.”
“To whom does this body actually belong? After all, it is produced from material nature, and after death it once again merges into the elements. Therefore, it is the common property of everyone. Who else then but a rascal would maintain his body by the sinful act of killing animals?”
“Fools who are proud of their wealth can never see things as they are. Therefore, returning to poverty is the proper treatment to restore their vision of reality. A poverty-stricken man can at least realize the miseries of material existence, and so not wish such a painful condition for others. One who had been pricked by a pin knows the pain of others who are being pinpricked. Realizing that such pain is the same for everyone, he does not want others to suffer in that way. But one who has never been pricked by a pin cannot understand this.”
“A poverty-stricken man has to work hard to maintain himself, and he becomes satisfied with whatever comes by the mercy of providence. His austere life actually purifies him and frees him of false pride and false ego. Being hungry for want of sufficient food, the poor man becomes weak and his senses become pacified. Therefore he is less inclined to perform harmful, envious activities. (In Kali-yuga there is an unnecessary increase in economic development, resulting in more and more slaughterhouses, liquor shops and brothels.)”
“Saintly persons can very easily associate with those who are poor, but it is difficult to approach the rich. Thus, a poverty-stricken person may very easily become disinterested in material desires, and take to spiritual life.”
Narada then said, “Because Nalakuvara and Manigriva have become so fallen that they are already living like trees (being naked), they should actually get the bodies of trees. This will be a proper punishment. Still, by my mercy, they will have the remembrance of their past sinful activities. Moreover, by my special favor, after the expiry of one hundred years of the demigods, they will be able to see the Supreme Personality of Godhead, Vasudeva, face to face, and thus revive their real position as devotees.”
Actually, Narada cursed the sons of Kuvera not simply to punish them, but to cure their disease of material blindness. After speaking, Narada returned to his ashram, which is known as Narayana-ashram, and Nalakuvara and Manigriva became twin arjuna trees.
Lord Krishna began slowly dragging the wooden grinding mortar to which he was bound, and while going, He said, “Although I have nothing to do with these sons of Kuvera, Devarishi Narada is My very dear devotee. Because he wanted Me to come face to face with them, I must do so for their deliverance.”
From this it can be very well understood that if one seeks the favor of a pure devotee, it is much more effective than trying to achieve Lord Krishna’s favor directly.
Krishna entered between the two arjuna trees, making the big mortar turn sideways and become stuck. With the rope tied around His belly, Krishna began to pull with such great force that the two trees became uprooted and fell to the ground with a great crashing sound. (This pastime is known as damodara-lila, and so one of Krishna’s names is Damodara.)
Immediately, two effulgent personalities came out from the trees, illuminating all directions. Bowing their heads, they offered obeisances to Krishna, and with folded hands they said, “My dear Lord, You are the supreme controller, and it is You who exist before the creation. Therefore, who, trapped inside a body of material qualities in this world can understand You? We simply offer our respectful obeisances unto You.” (Instead of trying to understand Krishna in detail, it is better to offer our respectful obeisances unto Him.)
“O supreme form, we are always servants of Your servants, especially Narada Muni. Now, give us permission to return to our home. It is by the grace of Narada Muni that we have been able to see You face to face. Henceforward, may all our words describe Your pastimes, may our ears engage in listening to Your glories, may our hands and legs perform actions that are pleasing to You, and may our minds always think of Your lotus feet.”
Still being bound by the ropes of the gopis, Krishna broadly smiled and replied, “The great saint Narada is very merciful. By his curse, he has shown you the greatest favor. I knew of all these events from the very beginning. When a person is face to face with the sun, there is no longer any darkness. Similarly, when one is face to face with a devotee who is fully surrendered to the Supreme Personality of Godhead, he is no longer subject to material bondage.” (Nevertheless, persons who are too offensive will have to take some time before being rectified.)”
“O Nalakuvara and Manigriva, you may now return home. Because you desire to always be absorbed in My devotional service, that desire will be fulfilled, and you will never again fall from that platform.”
The sons of Kuvera circumambulated Lord Krishna and offered obeisances, and after taking His permission, they departed.


.\8\cpmv.34de\1\9\b\1\The_childhood_pastimes_of_Lord_Krishna.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> The childhood pastimes of Lord Krishna >>

Krishna’s childhood pastimes.

When Nanda Maharaja and all of the cowherd men heard the crashing sound of the falling yamala-arjuna trees, they rushed to the spot, fearing thunderbolts. When they saw the fallen trees, the cowherd men were bewildered, for they could not see any cause for this. They simply saw Krishna bound to the mortar, dragging it along the ground.
Some of the boys then said, “It is Krishna who has done this. When He went between the two trees, the mortar became stuck, and then when He pulled it, the trees fell. After that, two beautiful men came out of the trees. We saw this with our own eyes.”
Due to parental affection, the cowherd men, headed by Nanda Maharaja, could not believe this. Some were doubtful, however, thinking, “Since it was predicted that Krishna would become equal to Narayana, it might have been Him that did this.”
While smiling, Nanda Maharaja went and untied Krishna. (He was thinking, “Krishna binds the conditioned souls to fruitive activities, and He binds us with parental affection.”)
The gopis used to tell Krishna, “If You dance, then I shall give You half of a sweet.” Saying this and clapping their hands, the gopis encouraged Krishna in various ways. Although He is the Supreme Personality of Godhead, Krishna would smile and then dance according to their desire, as if He were a wooden doll in their hands. Sometimes He would sing, at their urging, and in this way, He came completely under the control of the gopis.
Sometimes, Mother Yashoda and the other gopis would tell Krishna to bring them a wooden plank, wooden shoes, or a wooden measuring pot. Being so ordered, Krishna would try to bring them. Sometimes, these things were too heavy, however, and so He would just touch them and stand there. Sometimes, for the pleasure of the gopis, He would strike His body with His arms, just to show that He had sufficient strength. While showing how subservient He can be to His devotees, Krishna gave great pleasure to the Vrajavasis by His childhood activities.
One day, a woman selling fruit called out, “If anyone wants to purchase some fruit, come here!” Upon hearing this, Krishna took some grains in His hands and went to barter with the fruit vendor. But as Krishna hastily went, most of the grains fell from his hands, through His fingers. Nonetheless, the fruit vendor filled Krishna’s hands with fruit, and as a result of this devotional service, her basket immediately became filled with jewels and gold.
One should try to give something to Krishna, for that will be for his own benefit. The example given is that if one’s face is decorated, then the reflection of one’s face in a mirror will automatically become decorated.
One day, mother Yashoda sent Rohinidevi to call Krishna and Balarama for lunch. Krishna and Balarama had gone to the riverside to play with Their friends, and being so absorbed in Their play, They did not return home, in spite of Rohini’s calling Them.
Rohini then sent Yashoda to call the boys, because her affection for Them was greater. It was already late, and as Mother Yashoda called Krishna and Balarama, milk flowed from her breasts due to her ecstatic love.
Mother Yashoda called, “My dear son Krishna, come here and drink my breast-milk. My dear darling, You must be very tired and hungry, for You have played for such a long time. You have played enough, so please come now. My dear Baladeva, please come now, along with Your brother, for Nanda Maharaja is waiting for You to come before He will eat.”
After hearing this, Krishna and Balarama started to return home. At this, Their companions became very disappointed, and so they taunted, “Oh, You are leaving us when our play has reached its peak? If You don’t come back here and continue playing, they we will never allow You to play with us again!”
When They heard this, Krishna and Balarama became afraid, and so They resumed playing with their friends.
Seeing this, Mother Yashoda went and scolded, “My dear Krishna, are You a street boy that has no home? Today, the moon is in conjunction with the auspicious star of Your birth. Because of playing all day, Your body is covered with dust and sand, and so You must come home now and have a bath. Today is Your birthday and so You must give some cows in charity to the brahmanas. The other boys have already bathed and have been beautifully dressed and decorated with ornaments by their mothers. After You have bathed and eaten Your lunch, You can play with Your friends once again.”
In this way, Mother Yashoda took Krishna by the hand, and along with Balarama she brought Them home, where she performed her daily duties of bathing Them, feeding Them, and dressing Them.
Once, all of the cowherd men, headed by Nanda Maharaja, assembled for the purpose of dealing with the continuous disturbances that plagued them at Mahavana. At this meeting, Upananda spoke, for he was not only Nanda Maharaja’s elder brother, but he was also very wise and experienced in considering things according to time, place and circumstance.
Upananda said, “My dear friends, for our welfare, we should leave Gokula because so many attempts are made to kill Krishna and Balarama. Somehow, by the mercy of the Supreme Lord, Krishna was rescued each and every time. Before another demon comes here and gives trouble, let us move to a place which is free from disturbances.”
“Between Nandishvara and Mahavana is a place named Vrindavana. It is very suitable because it has much grass for the cows and other animals. It has nice gardens and hills, and is full of facilities, for all of our cows and us. There is no need to wait. If you all agree, then, placing the bullock carts and cows in front, let us depart” (Previously, the cowherd men had shifted from Gokula to Mahavana).
The cowherd men unanimously agreed, thinking this to be a very nice proposal. They immediately went and packed all of their household paraphernalia, and loaded everything onto carts. Putting all the old men, women, children and goods on the bullock carts, and keeping the cows in front, the cowherd men picked up their bows and arrows, sounded their bugles made of horn, and began their journey, accompanied by the brahmanas.
The gopis were dressed very gorgeously and their bodies were decorated with kunkum powder. As they went, they chanted the pastimes of Krishna with great pleasure. Mother Yashoda, along with Rohini, rode in the same cart with Krishna and Balarama, so that they would not be separated from Them for even a moment. Sitting all together, they looked very beautiful.
When they came to Vrindavana, where it is pleasing to live in all seasons, they made a temporary camp by arranging the bullock carts in the formation of a half-moon. The camp was fully enclosed because thorn trees completed the boundary.
When They saw Vrindavana, along with the River Yamuna and Govardhana Hill, Krishna and Balarama were very pleased. By acting like small boys and talking in broken language, They gave transcendental pleasure to the inhabitants of Vraja. In due course, when They became old enough, Krishna and Balarama were given charge of the calves. Staying near home, They took all Their playthings and tended the calves while simultaneously playing with Their friends.
Sometimes, Krishna and Balarama would play Their flutes, sometimes They would throw ropes or stones into the trees to make the fruit fall to the ground, and sometimes They would play football with fruit like bael and amalaki. Sometimes, They would cover Themselves with blankets, so that They could imitate cows and bulls. Then, They would fight with one another, while roaring loudly. At other times, They imitated the sounds of peacocks, monkeys, as well as other birds and animals, and thus Krishna and Balarama enjoyed sporting like ordinary children.
One day, as Krishna and Balarama, along with Their playmates, were tending the calves on the banks of the Yamuna, a demon came there, desiring to kill Them. When Krishna saw that the demon had assumed the form of a calf and entered among the herd, He pointed out to Baladeva, “Here is another demon.”
Krishna then stealthily approached Vatsasura, as if He were unaware of the demon’s intentions. Suddenly, Krishna grabbed the demon (in the form of a calf) by the hind legs, whirled him around and around until he died, and then threw him up into the top of a kapittha tree. (Krishna did this so that the cowherd boys could eat the kapittha fruit, which is sweet and sour.) The tree then fell down, along with the demon, who had assumed his original, terrible form.
Upon seeing the demon’s dead body, all of the cowherd boys exclaimed, “Well done, Krishna! Very good, very good!” In the upper planetary systems, the demigods were also very pleased, and so they showered flowers upon the Supreme Personality of Godhead.
Lord Krishna, who maintains the entire universe, took charge of the calves as if He were a cowherd boy. But actually, Krishna’s business in this material world was to kill the demons. As He tended the calves on the banks of the Yamuna, two or three incidents took place every day.
One day, while the cowherd boys, each taking care of his own group of calves, were drinking the water of the Yamuna, they saw some huge living being nearby. It looked like a broken mountain peak, struck down by a thunderbolt, and the cowherd boys were afraid to see it. This great demon was named Bakasura, and he had assumed the form of a gigantic duck with a very sharp beak.
Suddenly, Bakasura swallowed Krishna, and when Balarama and the other boys saw this, they became almost unconscious with grief. Krishna, who is the father of Lord Brahma, but was acting as the son of a cowherd man, became like fire, burning Bakasura’s throat.
Feeling a terrible burning sensation, Bakasura vomited Krishna. Then, seeing Krishna unharmed before him, the demon attacked Him with his sharp beak. (“Ye yatha mam prapadyante…..” Although Krishna’s body is the essence of sweetness, Bakasura found it intolerable.) As Bakasura attacked Him, Krishna suddenly grabbed his beaks, and while all of the cowherd boys looked on, He bifurcated the demon, just as a child splits a blade of virana grass.
The residents of heaven were very pleased, and so they showered flowers grown in the Nandana-kanana upon Krishna, and congratulated Him by beating drums, blowing conch shells and offering prayers. Seeing all this, the cowherd boys were quite astonished. Being freed from all dangers, they felt as if their lives had been restored. The boys went and embraced Krishna, and while rounding up their calves, they loudly recounted the incident.
When the cowherd men and women heard about the killing of Bakasura, they were amazed, and they received Krishna and the cowherd boys very warmly, considering them to have returned from the mouth of death. Indeed, they looked at Krishna and the boys steadfastly, not wanting to turn their eyes aside, even though they were now out of danger.
Nanda Maharaja and the cowherd men thought, “It is very astonishing the even though Krishna is attacked so many times, it is the causes of fear that are killed and not He. The words of self-realized souls are never proven false. Whatever Gargamuni had predicted is now actually happening.”
By enjoying the pastimes of Krishna and Balarama, Nanda Maharaja and the other residents of Vrindavana enjoyed great transcendental pleasure, and thus could not even perceive material tribulations. In this way, Krishna and Balarama passed Their childhood age, playing hide-and-seek, constructing a make-believe bridge to Lanka, and jumping here and there like monkeys.
Any person, in any part of the world, can also free himself from the tribulations of material existence, by following in the footsteps of the residents of Vrindavana.


.\8\cpmv.34de\1\9\b\1\The_killing_of_the_demon,_Aghasura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-1 >> The killing of the demon, Aghasura >>

The killing of the demon, Aghasura.

One day, Krishna decided to go to the forest early in the morning so that He could enjoy a breakfast picnic. By blowing His bugle made from a buffalo horn, Krishna woke up the cowherd boys and calves with its beautiful sound. Keeping the calves in front, Krishna and the cowherd boys went out of the village and entered the forest. Indeed, each of Krishna’s thousands of friends had thousands of calves to tend. The boys were very beautiful, and they were in a very playful mood. Each of them was equipped with a lunch bag, bugle, flute, and a stick for controlling the calves. Of course, because Krishna is unlimited, His calves were also of an unlimited number.
Although the cowherd boys were already decorated by their mothers with ornaments of jewels, gold, pearls and small conch shells called gunja, as they went into the forest they, further decorated themselves with fruit, green leaves, bunches of flowers, peacock feathers and soft colored minerals.
All the cowherd boys would steal one another’s lunch bags. When a boy came to understand that his lunch had been taken, the other boys would pass it around until it became further out of reach. When the owner of the lunch became upset, the others would laugh, and when the proprietor of the bag would cry, they would return it.
Sometimes, Krishna would go off alone into the forest, just to enjoy the scenery. At such times, the other boys would run after Krishna, to accompany Him, and while doing so they would say, “I will be the first to touch Krishna!”
While playing in the forest, all of the boys would be differently engaged. Some played on their bugles and flutes. Some imitated the buzzing of bumblebees, or the singing of cuckoos. Some boys imitated the flying of birds by running after their shadows on the ground, while others imitated the posture and movements of swans. Some sat down quietly with the ducks, and some imitated the dancing of the peacocks. Some boys played with the monkeys by trying to attract their babies, by imitating them, by making faces at them, or by climbing up the trees. Some boys went to the river and crossed where there were waterfalls. Others would jump with the frogs, and when they saw their reflections in the water, they would laugh. Other boys would condemn the sounds of their echoes.
In this way, all of the boys played with Krishna, after having accumulated the results of pious activities for many, many lives. How can one explain their good fortune?
While Krishna and the cowherd boys were thus playing, a great demon named Aghasura came there, having been sent by Kansa. He was the younger brother of Putana and Bakasura, and even the demigods were afraid of him, and thus awaited his death.
When Aghasura saw how the cowherd boys were enjoying, he could not tolerate it. Aghasura thought, “This Krishna has killed my brother and sister, and so just to please them, I will kill Him, along with all of His friends. Let me make them an offering for the departed souls of my brother and sister, and then the other inhabitants of Vrindavana will automatically perish as well.”
After making up his mind in this way, Aghasura utilized the mahima-siddhi by assuming the form of a huge python, as big as a mountain and thirteen kilometers long. He opened his mouth wide, like a big mountain cave, as he lay down on the path, in the hopes of swallowing all the boys.
Aghasura’s lower lip rested on the surface of the earth, and his upper lip touched the clouds. His tongue was like a broad highway, his breath was like a hot wind, and his eyes blazed like fire.
At first, all of the cowherd boys thought that the demon was some kind of decorative statue. But then, some of them could understand that it was a great python. The boys said, “Dear friends, is this a dead creature, or is it a living python spreading its mouth just to swallow us all?”
Finally, they decided, “This is certainly an animal sitting here to swallow us. Its upper lip resembles a cloud reddened by the sunshine, and its lower lip resembles the reddish shadows of a cloud. The inside of its mouth is very dark, like the cave of a mountain, and its teeth are like high mountain peaks. The hot fiery wind is the breath coming from its mouth, and it is giving off the bad smell of burning flesh because of all the dead bodies it has eaten.”
The boys concluded, “Has this creature come to swallow us? If so, it will be killed just like Bakasura, without delay.”
The cowherd boys looked at Krishna’s beautiful face, and while laughing loudly and clapping their hands, they entered the python’s mouth. The boys had full faith in Krishna, because they had already experienced how He had saved them from the mouth of Bakasura. Actually, they wanted to enjoy the sport of entering the demon’s mouth and being saved by Krishna.
Krishna knew that it was actually Aghasura appearing before them, and so while listening to the cowherd boys talk about a statue, He wanted to forbid them from entering the demon’s mouth. But as Krishna was considering how to stop them, the cowherd boys walked into Aghasura’s mouth, along with all of the calves. Although the demon swallowed them all, he remained stationary because he especially wanted Krishna to enter his mouth.
When Krishna saw that all of the cowherd boys and calves, who did not know anyone but Him as their Lord, had acted on their own and were now helplessly within the belly of the demon, He became momentarily struck with wonder and unsure of what to do. It was intolerable for Krishna to be separated from His friends, but all this was the arrangement of His internal potency.
Krishna wondered, “What can be done? How can I simultaneously kill the demon and save all of the devotees?” While waiting for the understanding to come, Krishna entered Aghasura’s mouth.
Upon seeing this, the demigods, who were hiding behind the clouds, exclaimed, “Oh! What has happened!” while the demons, like Kansa, were jubilant. When Krishna heard the demigods’ exclamations, He began to enlarge Himself within Aghasura’s throat. In response, the demon also expanded his size.
This was futile, however, and as Aghasura was suffocating, his breathing stopped, and his eyes popped out of their sockets. The demon’s life air, being unable to pass out from any outlet, finally burst through the top of his head. Krishna then glanced over the dead calves and cowherd boys, and in this way He brought them all back to life. Mukunda, the giver of liberation, then came out from the demon’s mouth, along with His friends and calves.
From out of the gigantic python’s body came an effulgent spark of life that illuminated all directions. That effulgent entity waited in the sky until Krishna emerged from the demon’s mouth. Then, as the demigods looked on, that spiritual spark entered Krishna’s body. Because of being killed by Lord Krishna, Aghasura achieved liberation. Although superficially it appears that he attained sayujya-mukti, merging into the Lord’s effulgence, it is explained that he actually attained sarupya, achieving a four-armed form like that of Lord Vishnu. This indicates that, at the end, even if for just a moment, Aghasura thought of Krishna with devotion.
Being greatly pleased, the demigods showered flowers, the Apsaras danced and the Gandharvas sang prayers to the accompaniment of musical instruments, while on earth, the brahmanas offered Vedic hymns glorifying the Lord.
When Lord Brahma heard these sounds of celebration, he immediately came down to take a look. Upon seeing so much glorification of Krishna, he became completely astonished.
Krishna is the Supreme Personality of Godhead, and so for Him to appear in this world as the son of Nanda and Yashoda is an act of His great mercy. Because even Aghasura achieved sarupya-mukti, then who can judge the extent of that mercy? If even once, one brings Krishna’s form into one’s mind, he can attain salvation like Aghasura. What then can be said of those whose hearts the Lord enters when He appears as an incarnation?
When Aghasura’s body became a dried-up skin, it served as an interesting place for the residents of Vrindavana to visit, and it remained so for a long time. The incident of Krishna killing Aghasura took place when the Lord was five years old, but it was only disclosed to the residents of Vrajabhumi after one full year, as if it had taken place that very day.
Maharaja Parikshit inquired, “How was it that the killing of Aghasura occurred during Krishna’s kaumara age (when He was five years old), and then, during His pauganda age (when He was six) it was described to the residents of Vrindavana as if it had recently occurred?”
“
My dear spiritual master, I am very curious to know about this. I think that it was just another display of Lord Krishna’s power of illusion.”
Because of remembering Krishna within the core of his heart, Shukadeva Gosvami momentarily lost all contact with his external senses. Then, with great difficulty, he revived his powers of perception, and began to reply to Maharaja Parikshit’s question.


Part-2

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >>

No text or attachments, Sub-item(s) list as below:

The stealing of the boys and calves by Brahma
Brahma's prayers to Lord Krishna
The killing of Dhenuka, the ass demon
Krishna chastises the serpent, Kaliya
The history of Kaliya
Lord Balarama slays the demon, Pralamba
Swallowing the forest fire
The rainy season and autumn in Vrindavana
The gopis glorify the song of Krishna’s flute
Krishna steals the garments of the unmarried gopis
The brahmanas' wives blessed
Worshiping Govardhana Hill
Lord Krishna lifts Govardhana Hill


.\8\cpmv.34de\1\9\b\2\The_stealing_of_the_boys_and_calves_by_Brahma.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> The stealing of the boys and calves by Brahma >>

The stealing of the boys and calves by Brahma.

It is the nature of paramahansas, highly advanced devotees, to hear and talk about Krishna at every moment, as if such topics were newer and newer. They are attached to such topics just as materialists are attached to the topics of women and sex. What is very sweet for the materialist is regarded as poison by the spiritualist.
After killing Aghasura, Krishna brought the cowherd boys and calves to the banks of the Yamuna. Krishna then said, “My dear friends, just see the pleasing atmosphere here on the banks of the river. The blooming lotuses are attracting the bumblebees by their aroma, and the chirping of the birds is echoing throughout the beautiful trees in the forest. Here, the sand is so soft and clean. The shore of the Yamuna must be considered the best of all places for our pastimes of play. I think that we should have our lunch here. It is already late and we are very hungry. Let the calves drink the water, and there is plenty of grass for them nearby.”
Accepting Krishna’s proposal, the cowherd boys let the calves drink the water of the Yamuna, and then tied them to trees where there was fresh, green grass. The boys then opened their baskets of food and began eating with Krishna in a mood of transcendental happiness.
Just as petals surround the whorl of a lotus flower, Krishna sat in the middle, while all of His friends sat around Him in a circle. (The Krishna consciousness movement is also an attempt to keep Krishna in the center.) All of the cowherd boys looked at Krishna, and it appeared to all of them as if Krishna was facing them.
Some of the boys put their food on flowers, some on leaves, on bunches of leaves, on rocks, or on tree bark, while some of them just ate from their baskets. In this way, the children imagined different kinds of plates as they ate their lunch. The boys shared with their friends the food that they had brought from home, just to show off the varieties of tastes. While tasting one another’s preparations, the boys would laugh.
Krishna sat with His flute tucked into His cloth at His waist on His right side, with His buffalo horn and stick for controlling the calves on the left. In His left hand, Krishna held a piece of food made from yogurt, fruit and rice. Indeed, His hand was so delicate that the food could be clearly seen through His petal-like fingers.
While eating, every boy manifested his unique relationship with Krishna and enjoyed joking words with Him, and thus a very jovial atmosphere was created.
At this time, the demigods were watching, being very surprised to see how the Supreme Lord, who eats only food that is offered in sacrifice, was now having a picnic in the forest, along with His friends.
While Krishna and His friends were conversing, however, the calves wandered off deep into the forest, searching for newer and newer grass. Upon realizing this, the boys became very perturbed, and so just to mitigate their fear, Krishna said, “My dear friends, do not stop eating. I shall bring the calves back here Myself.”
Saying this, Krishna took His rice and yogurt and immediately went to search for the calves. Just to please His friends, Krishna looked everywhere- in the hills, through the forests, and in the groves of bushes.
After witnessing Krishna’s prowess in killing Aghasura, Brahma wanted to exhibit his own power, just to test whether the Krishna present before him was actually the Supreme Personality of Godhead or not. For this purpose, in Krishna’s absence, Brahma took away all of the boys and calves and put them in another place.
After all, Brahma is a materially created being, with the four defects- brahma (the tendency to commit mistakes), pramada (the tendency to be illusioned), vipralipsa (the tendency to cheat), and karanapatava (imperfect senses). Thus, Brahma became influenced by Krishna’s maya, and so this pastime is called brahma-vimohana-lila, the pastime of bewildering Brahma. Actually, Brahma did not steal Krishna’s friends and cows, but instead took some other boys and calves. Just as Ravana wanted to take away Sita, but instead took a maya-Sita, so Brahma took away boys and calves that were manifested by Krishna’s maya.
Thereafter, when Krishna was unable to find the calves anywhere, He returned to the banks of the Yamuna, where He was also unable to find the cowherd boys. Thus He began to search for both the calves and the boys, as if He could not understand what had happened. This was done just to fool Brahma further.
Finally, just to give pleasure to Brahma, as well as the mothers of the boys and calves, Krishna expanded Himself, by His Vasudeva feature, as duplicate boys and calves. While thinking, “How can I return to Vrindavana alone? All of the mothers will be aggrieved!” Krishna expanded into calves and boys having the exact bodily features, particular bodily limbs, and having all of their sticks, flutes, bugles and lunch bags as before. All the boys were dressed and decorated in their own particular way, and their names, ages, personalities, and behavior were identical with the boys they replaced. This is a practical demonstration of the statement that Lord Vishnu is all-pervading.
As the leader of these calves and boys, Krishna returned to Vrindavana, acting as He usually would, by enjoying their company. Krishna Himself then entered the various cowsheds as calves, and different homes as the cowherd boys.
Hearing the sound of flutes and bugles, the mothers immediately got up from their household duties and went to meet their sons. After taking them upon their laps, the mothers embraced their sons and began to feed them with their breast milk, which flowed because of intense love for Krishna.
Although Krishna was the son of Yashoda, all of the elderly gopis thought, “If Krishna had been my son, I would have taken care of Him just like mother Yashoda.” This was their inner ambition. Now, just to fulfill their desire, Krishna personally took the role of their sons, and because of this, the mothers’ affection for their sons increased. Previously, the mothers had more affection for Krishna than for their own sons, but now that distinction disappeared. Indeed, the mothers treated their own sons and the sons of all the other cowherd women equally.
The mothers took care of the boys by massaging them with oil, bathing them, smearing their bodies with sandalwood paste, decorating them with ornaments, chanting protective mantras, decorating their bodies with tilaka, and giving them food. In this way, the mothers were now able to serve Krishna personally.
Similarly, when the calves returned home, their mothers began licking their bodies and feeding them profusely with the milk that flowed from their udders.
In this way, life in Vrindavana continued for one full year.
One day, Krishna entered the forest along with Balarama, tending the cows. Thereafter, as the cows were grazing atop Govardhana hill, they looked down to the pasturing ground below, hoping to find some green grass. When the cows spotted their calves, they forgot themselves and their caretakers, due to great affection. Although the path was very rough, and even though their front and hind legs were tied together, the cows ran toward their calves in great anxiety. While milk flowed from their udders, and their tails were standing erect, they ran with great energy until they reached their calves.
Even though the cows had given birth to new calves, after coming down from Govardhana Hill, because of increased affection, they allowed the older calves to drink their milk, while licking their bodies as if to swallow them.
The cowherd men felt ashamed and angry for being unable to check the cows from going to their calves. They came down from Govardhana Hill with great difficulty, but when they saw their sons, they became overwhelmed with great affection so that their anger became pacified. By lifting up their sons and embracing them, while smelling their heads, the cowherd men enjoyed the highest pleasure. Indeed, it was only with great reluctance that the cowherd men put aside their sons and returned to performing their duties. Thereafter, while remembering their sons, tears would glide down from their eyes.
When Baladeva saw how the cows had such great attachment for the calves that had grown up and thus had stopped drinking milk, he could not understand the reason for this. Thus, He thought, “What wonderful thing is happening? The affection of all the residents of Vrindavana, even Me, towards these boys and calves is increasing as never before, so that it is on the same level as our affection for Krishna. Whose mystic power is causing this? Is she some rakshasi or some demigoddess? She must be the illusory energy of My master, Lord Krishna, for who else could bewilder Me?”
While thinking in this way, Lord Balarama came to see with the eye of transcendental knowledge, that all of the calves and cowherd boys were expansions of Krishna’s form.
Lord Baladeva said, “O supreme controller! These boys are not great demigods, as I previously thought. Nor are these calves great sages like Narada. Now I can see that You are manifesting Yourself as all of them. Please explain this to Me. Where have the other boys and calves gone? Why are You expanding Yourself in this way? Please tell Me, what is the cause for this?”
In reply, Krishna briefly explained the whole situation, and this was just five or six days before the expiry of one year from the time when the cowherd boys and calves had been stolen.
Lord Brahma then returned after just a moment of time had passed, according to his measurement. Brahma wanted to see the fun created by his stealing of the cowherd boys and calves, but at the same time, he was afraid that he was playing with fire. Because Krishna was his master, Brahma was very anxious, and so he had only stayed away for just a moment.
Brahma saw that Krishna was playing with the cowherd boys, while tending the calves, just as He had been doing one year ago. On the day when Lord Brahma had stolen the cows and boys, Balarama had not gone with Krishna, for it was His birthday and His mother had kept Him at home, so that He could have His ceremonial bath. Lord Brahma returned exactly one year later, and so once again Balarama was not present.
Lord Brahma thought, “I took all of the boys and calves of Vrindavana and kept them sleeping within a cave, by my mystic power. Has Krishna brought them back here.”
Quickly, however, Brahma could understand that the original boys and calves were still under the control of his mystic power. Therefore he thought, “The same number of boys and calves have been with Krishna for a whole year, but they are not the ones that I illusioned by my mystic potency. Who are they? Where did they come from? Have these boys and calves been created by Krishna, or did He create the ones that are lying asleep?”
While thinking in this way for a long time, Brahma tried to distinguish between the two sets of boys, to understand who was real and who was not. But, Brahma could not understand what was happening. He even wondered, “After I go to the cave and see that all of the boys and calves are asleep, does Krishna bring them here for me to see? Then, afterwards, does He put them back?”
Although Brahma wanted to mystify Krishna, it was he who became bewildered. In other words, Brahma was defeated by his own attempt. When a person tries to use his power against a superior person, the result is that he becomes greatly diminished.
Then, as Brahma looked on, all of the calves and boys suddenly appeared to have complexions the color of a dark rain cloud, and they were dressed in yellow silk garments. All of these personalities had four arms- holding a conch shell, disc, mace and lotus flower in Their hands. They wore helmets on Their heads, and on Their chests was the emblem of the goddess of fortune (a curl of fine yellow hair on the upper portion of the right side of Lord Vishnu’s chest). Fully decorated with earrings, armlets, the Kaustubha gem hanging around Their necks, marks of three lines like a conch shell on Their necks, bangles and anklets and sacred belts around Their waists- They all appeared very beautiful.
Although the residents of Vaikuntha have such forms, the Shrivatsa mark and the Kaustubha gem are special characteristics possessed only by the Supreme Lord.
Brahma could see that every part of these personalities, from Their feet to the top of Their heads, was fully decorated with tulasi buds that had been offered to Them by devotees. By Their smiling, and the sidelong glances of Their reddish eyes, these Vishnu forms created and protected the desires of Their devotees. All beings, from the four-headed Brahma down to the most insignificant straw, were seen worshiping these Vishnu-murtis according to their capacities, by dancing around Them to the accompaniment of music.
All of the Vishnu-murtis were surrounded by the opulences, by the mystic potencies, and by the twenty-four elements of creation. Lord Brahma then saw that kala (time), svabhava (one’s nature by association), sanskara (reformation), kama (desire), karma (fruitive activity), and the gunas (the three modes of material nature), had all taken forms and were worshiping the Vishnu-murtis.
By the influence of these Vishnu-murtis, Lord Brahma became stunned and silent, and at last, he became practically blind. Taking compassion upon Brahma, Krishna removed the curtain of His yogamaya. Brahma’s external consciousness was thus revived, and he stood up, just like a dead man coming back to life. After opening his eyes with great difficulty, Brahma saw the universe and himself just as before. Looking around, Brahma saw Vrindavana filled with trees that were very pleasing to see, and which were the means of livelihood for the inhabitants (and not factories).
Vrindavana is the transcendental abode of the Lord, where there is no hunger, anger or thirst. Though naturally inimical, human beings and fierce animals, even tigers and deer, live together in transcendental friendship.
Lord Brahma saw the Absolute Truth appearing as a child, standing alone, just as before, with a morsel of food in His hand, searching everywhere for the calves and His cowherd friends. Because Brahma had some false prestige, Krishna showed him his real position, so that now he could appreciate their eternal relationship.
Lord Brahma hastily got down from his swan carrier and fell like a golden rod (his complexion is golden), touching the lotus feet of Lord Krishna with the tips of the four crowns on his heads. While offering his obeisances, Brahma bathed Krishna’s lotus feet with the water of his tears of joy. Rising and falling again and again at the lotus feet of Krishna for a long time, Brahma remembered over and over the greatness of the Lord that he had seen. Finally, Brahma got up very slowly and wiped his eyes. Bowing his head low, with his mind concentrated and his body trembling, he very humbly began, with faltering words, to offer his prayers.


.\8\cpmv.34de\1\9\b\2\Brahma's_prayers_to_Lord_Krishna.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> Brahma's prayers to Lord Krishna >>

Brahma’s prayers to Lord Krishna..

Lord Brahma said, “My dear Lord, You are the Supreme Personality of Godhead, and therefore I offer my humble obeisances and prayers just to please You. Your transcendental body is dark like new clouds and Your garment is brilliant like lightning. Wearing garlands of forest flowers and leaves, and equipped with a herding stick, buffalo horn and flute, You beautifully stand with a morsel of food in Your hand. Not I, nor anyone else, can estimate the potency of Your transcendental body. How, then, could I possibly understand the happiness that You experience within Yourself?”
“Those who completely throw out the process of speculative knowledge and fully dedicate themselves to hearing and chanting the descriptions of Your personality and activities, that are narrated by You personally and by Your pure devotees, certainly conquer Your Lordship, although You are unconquerable. If anyone gives up the path of devotion to engage in the cultivation of speculative knowledge, he achieves only the trouble of his work, and not his desired result, like a person who beats empty husks of wheat.”
“In the course of time, learned philosophers or scientists may become able to count all of the atoms of the earth, the snowflakes falling from the sky, the particles of sunshine, or the number of stars in the sky. But, who could possibly count Your unlimited transcendental qualities?”
“My dear Lord, a person who simply waits for Your causeless mercy, all the while patiently suffering the reactions to his past deeds, while offering You obeisances from the core of his heart, is eligible for liberation, for this had become his rightful claim.”
“My Lord, just see my impudence! I tried to test Your power by utilizing my own, but what am I compared to You? I am just like a small spark in the presence of a great fire. Therefore, kindly excuse my offenses. I was born in the mode of passion and therefore I am foolish, thinking myself to be an independent controller. Now, please consider me to be Your servant and thus worthy of Your compassion.”
“What am I, just a creature measuring seven spans of my hands. I am enclosed in a pot-like universe composed of material elements. And what is Your glory? Unlimited universes pass through the pores of Your body just as particles of dust pass through the openings of a window-screen.”
“O Lord, does the mother take offense when the child within her womb kicks her? Is there anything within existence that is actually outside Your abdomen? When all is merged into the water of dissolution, Your plenary portion, Narayana lies down on the water. From His navel a lotus flower grows, and I take birth upon that lotus flower. Thus, am I not born from You?”
“My Lord, one who is favored by even a slight trace of the mercy of Your lotus feet can understand the greatness of Your personality. I therefore pray to be so fortunate that in this life or the next, I may be counted as one of Your devotees. How greatly fortunate are the cows and ladies of Vrindavana, for You drank their breast-milk, taking the forms of calves and children! How greatly fortunate is Nanda Maharaja and all the cowherd men, for the Absolute Truth has become their friend.”
“My greatest possible good fortune would be to take any kind of birth, even as grass, in this forest of Gokula, and have my head bathed by the dust falling from the lotus feet of its inhabitants. But if I am not so fortunate, then I beg to be allowed to take birth as a clump of grass just outside of Vrindavana, so that when the devotees go outside, they would trample over me.
“My dear Lord Krishna, until people become Your devotees, their material attachments and desires are like thieves, their homes are like prisons, and their affectionate feelings for their family members are like shackles.”
“There are people who say ‘I know everything about Krishna’. Let them think in that way, but as far as I am concerned, I do not wish to say much about this. O my Lord, let me just say this- as far as Your opulence is concerned, it is beyond the reach of my mind, body and words. Therefore, as long as this universe exists and as long as the sun shines, I will offer my obeisances unto You.”
After offering his prayers and taking permission to depart, Brahma circumambulated Lord Krishna three times and bowed down at His lotus feet. After Brahma had left, Krishna took the calves, which were just where they were one year ago, and brought them to the bank of the river, where He had been enjoying lunch, along with His friends.
Sanatana Gosvami explains that the calves and boys remained in the forest and on the riverbank for one full year. Lord Brahma did not actually take away the boys and calves. But by the Lord’s illusory energy, the calves and boys did not notice the passing of time, nor did they feel any hunger or thirst. The residents of Vrindavana did not notice them, nor did Lord Brahma; and when Krishna desired, everything regained its former manifestation.
After Lord Brahma concluded his prayers, Krishna had remained silent. Although Krishna is the Supreme Personality of Godhead, He appeared in Vrindavana and played the role of an innocent young cowherd boy. Therefore, the Lord thought, “Where did this four-headed Brahma come from? What is he doing here? I am busy looking for My calves. What is he talking about?”
The cowherd boys then said, “O Krishna, You have returned so quickly! We hardly ate a morsel in Your absence! Now, please come and have Your meal without distraction.”
While smiling, Krishna finished His lunch, along with the cowherd boys. Later, as they were returning home, Krishna showed them the skin of the dead serpent, Aghasura. Krishna played His bamboo flute and He called for His calves by name. His cowherd boyfriends purified the whole world by chanting His glories. When they reached the village of Vraja, the boys sang, “Today Krishna saved us by killing a great serpent!” Although one year had passed, the boys thought that Aghasura had been killed that very day.
Maharaja Parikshit inquired, “How could the cowherd women have developed a greater love for Krishna than for their own sons?”
Shukadeva Gosvami replied, “O King, for every created being, the dearmost thing is his own self. The dearness of everything else, such as children and wealth, is due only to the dearness of the self. Indeed, these things are merely an expanded concept of the self.”
It is seen that a man may sacrifice his life for his family or country, but the fact is that he does this just to gratify his egoistic pride. On the other hand, it is often seen that a mother will kill the child in her womb, or grown-up children will place their parents in an old-age home, just to avoid personal inconvenience.
Shukadeva Gosvami continued, “For persons who think that the body is the self, the things that are important, due to their relationship with the body, are never as dear as the body itself. Even when the body grows old and useless, one still strongly desires to maintain it. The embodied being considers his self to be most dear, and the entire creation is seen as something that can be used for the satisfaction of the self.”
“
My dear King, you should know that Krishna is the original Soul of all living entities, and that they are His fragmental parts and parcels. It is out of His causeless mercy that Lord Krishna appeared in this world as an ordinary human being. Those who know Krishna, as He is, understand that He is the cause of all causes, and thus there is nothing different from Him. Whatever is dear to us is an expansion of Krishna’s energy, and thus it is also Krishna. We should know that every attractive feature that we find in this world is a tiny manifestation of Krishna’s glory.”
“
For those who have accepted the boat of the lotus feet of the Lord, the ocean of material existence shrinks to become like the water contained in a calf’s hoofprint. The goal of such persons is Vaikuntha (param padam), where there is no misery- and not this material world, where there is danger at every step (padam padam yad vipadam).”


.\8\cpmv.34de\1\9\b\2\The_killing_of_Dhenuka,_the_ass_demon.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> The killing of Dhenuka, the ass demon >>

The killing of Dhenuka, the ass demon.

When Krishna and Balarama reached the pauganda age (six to ten years), the cowherd men allowed Them to begin tending the cows. Accompanied by Lord Baladeva and surrounded by the cowherd boys, while keeping the cows in front, Krishna would enter the Vrindavana forest, playing upon His flute. Krishna enjoyed seeing the beauty of the forest, which was filled with flowers, and which resounded with the sounds of birds, bees and animals. The breeze carried the fragrance of hundred-petal lotuses from a lake whose clear water resembled the minds of great souls. In this way Krishna’s five senses received pleasure from the Vrindavana forest.
Krishna saw the tall trees, with their reddish buds and heavy burdens of fruit and flowers, bending down to touch His lotus feet with the tips of their branches. Thus He smiled gently and addressed His elder brother, in a light-hearted, joking mood: “Just see how the trees are bowing their heads at Your lotus feet. The trees are offering You their fruit and flowers in the hopes of eradicating the dark ignorance that has caused their low birth.”
The trees felt that due to their past offenses, they could not accompany Krishna in His wanderings. But in fact, they were great souls who could personally associate with Krishna. Krishna understood their mentality, and so while glancing at the trees, He praised them before Balarama.
Krishna continued, “These bees must be great sages, for they are following You and chanting Your glories. The peacocks dance before You out of joy, the doe are pleasing You with affectionate glances, and the cuckoos are honoring You with Vedic prayers. Indeed, the behavior of all the forest residents toward You just befits great souls that are receiving another great soul at home.”
“The earth has become most fortunate because You have traversed her surface with Your lotus feet; You have touched her trees with Your fingers; and You have graced her rivers, mountains, birds and animals with Your merciful glances. Above all, You have embraced the young cowherd women with Your two arms- a favor that is hankered after by Lakshmi herself.”
Sometimes, the honeybees in Vrindavana became so mad with ecstasy, due to drinking the nectar of flowers and associating with Krishna, that they would close their eyes and begin to sing. Lord Krishna, while walking along the forest path with His friends, would sometimes imitate this singing. Sometimes, Krishna would imitate the chattering of the parrots, sometimes He would call the cuckoo in a sweet voice, and sometimes He would imitate the cooing of the swans.
Sometimes, Krishna would joke with His friends by saying, “Just look. This peacock does not know how to dance properly,” and then He would vigorously imitate the peacock’s dancing, making His friends laugh. Sometimes, with a deep voice, Krishna would affectionately call the names of the animals that had wandered off from the herd, thus enchanting all of the cows and boys.
Sometimes, Krishna would imitate the songs of various birds, such as the chakoras, kraunchas, bharadvajas and peacocks, and sometimes he would run away with the smaller animals in mock fear of the roaring of lions and tigers.
When His elder brother, being tired from playing, would lie down with His head on the lap of a cowherd boy, Krishna would help Him relax by massaging His feet and offering other services, such as fanning Him and bringing Him water to drink.
Sometimes, as the cowherd boys danced, sang and moved about, playfully fighting with each other, Krishna and Balarama would glorify Their friends’ activities and laugh, while standing nearby, hand in hand. Sometimes, Krishna became tired from fighting and would lie down at the base of a tree, resting upon a bed made of soft twigs and buds, and using the lap of a cowherd friend as His pillow. At this time, some of the boys, who were all great souls, would massage His lotus feet, while others would expertly fan Him. Other boys would sing enchanting songs that were appropriate for the occasion, and their hearts would melt out of love for the Lord.
In this way, Krishna concealed His transcendental opulence and acted like the son of a cowherd. Yet, even while enjoying life as a village boy, Krishna would often exhibit feats that only God could perform.
One day, some of the cowherd boys (Shridama, who is Krishna and Balarama’s very close friend- along with Subala, Stokakrishna and others) lovingly said, “O mighty-armed Rama. O Krishna, destroyer of the miscreants. Not far from here, half way to Govardhana Hill, is a great forest named Talavana, where there are many palm trees. Much fruit has fallen from the trees, and is thus lying upon the ground, but it is being guarded by Dhenukasura. He is a most powerful demon and has assumed the form of an ass. He is surrounded by many friends of similar form.”
“Dhenukasura has eaten men alive, and so people and even animals are afraid to go there. Even the birds are afraid to fly there. The fruit smells very sweet, but no one has ever tasted one. Even now, the breeze is carrying the fragrance of the fruit and we can smell it.”
“O Krishna! Please get us some of the fruit, for we have become attracted by the aroma. Dear Balarama, we want to eat this fruit so much. It You think that it is a good idea, then let us go to the Talavana.”
The cowherd boys took it for granted that Krishna and Balarama could easily kill the demons. It’s not that the cowherd boys were greedy to eat fruit, they were engaged in joking pastimes with Krishna and Balarama.
Upon hearing the cowherd boys’ request, Krishna and Balarama laughed. Then, with a desire to please Their friends, They set off for Talavana, surrounded by the cowherd boys. Lord Balarama entered the Tala forest first, and with His arms He began to very forcibly shake the trees, causing the tala fruit to fall to the ground.
When he heard the sound of falling fruit, Dhenukasura came quickly, making the earth tremble. He rushed at Baladeva and kicked Him in the chest very forcibly with his hind legs, and then continued running about, braying loudly. Once again coming nearby, the ass-demon positioned himself in front of Baladeva with his back facing the Lord. Screaming loudly, Dhenuka attempted to kick Him once more, but Baladeva deftly caught him by the hooves. As Balarama whirled him around with one hand, Dhenukasura gave up his life. Baladeva then threw Dhenuka up into the top of a palm tree.
Lord Balarama had thrown the demon’s dead body into the tallest tree of the forest, causing it to shake. The tree broke under the demon’s weight, which then caused the next tree to shake and fall, so that, one after another, many trees fell as a chain reaction.
The other ass demons, Dhenukasura’s friends, became enraged upon witnessing the death of their leader, and so they all ran quickly to attack Krishna and Balarama. (They attacked Krishna first, perhaps because, after witnessing Balarama’s prowess, they thought it wise not to fight with Him. Or, perhaps, out of affection for His elder brother, Krishna placed Himself between Balarama and the ass-demons.)
As the demons attacked, Krishna and Balarama easily grabbed them by their hind legs and threw them into the tops of the palm trees. In this way, a beautiful scene was created as the earth became strewn with heaps of fruit, while the dead bodies of the demons stuck in the trees. Hearing about this wonderful feat, the demigods quickly assembled in the sky and showered flowers, along with their offerings of music and prayers of glorification.
Thereafter, people felt free to return to the Tala forest. Without fear, they ate the fruit, while the cows grazed freely upon the grass. (The acharyas explain that the fruit was eaten by the adi-vasis and not the cowherd boys, who considered them contaminated by the touch of the demons’ blood.)
Krishna then returned home to Vraja, along with Balarama. As they went along, the cowherd boys, who were Krishna’s faithful followers, chanted His glories. Lord Krishna’s hair, which was powdered with the dust raised by the cows, was decorated with a peacock feather and forest flowers. The Lord glanced charmingly and smiled beautifully, while His companions chanted His glories.
The gopis gathered to greet Krishna, being very eager to see Him. Superficially, the gopis were young married girls, and so would naturally be ashamed and fearful of casting loving glances at a handsome young boy like Krishna. But, because Krishna is the Supreme Personality of Godhead, and all living beings are His servants, the gopis, who were the most pure-hearted of great souls, did not hesitate to come forward and satisfy their eyes by drinking the vision of beautiful Krishna. By doing so, the gopis mitigated the distress of separation that they had felt during the day.
Krishna accepted these glances; which were filled with bashfulness, laughter and submission; while entering the cowherd village. Mother Yashoda and Rohini welcomed their sons, ready to offer Them all the best things for Their satisfaction. As Their mothers bathed and massaged Them, Krishna and Balarama were relieved of the fatigue caused by walking from the fields. They were then dressed in attractive clothes and decorated with garlands and fragrances. After eating the meals that had been prepared by Their mothers, and after being pampered in various other ways, the two brothers lay down upon Their excellent beds and happily went to sleep.
One day, surrounded by His friends, Krishna went to the banks of the River Yamuna without Balarama. At that time, the cows and boys were felling very hot and thirsty, because of the summer sun. Thus, they all drank the water of the Yamuna, but it had become contaminated by poison.
As soon as the water entered their mouths, all of the cows and boys fell down unconscious, devoid of life. Upon seeing this, Krishna felt great compassion, and so He immediately brought them back to life by showering His nectar-like glance upon them. After standing up and coming out of the water, the boys stared at one another in great astonishment.


.\8\cpmv.34de\1\9\b\2\Krishna_chastises_the_serpent,_Kaliya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> Krishna chastises the serpent, Kaliya >>

Krishna chastises the serpent, Kaliya.

Within the River Kalindi (Yamuna) was a lake, inhabited by the serpent, Kaliya, whose fiery poison constantly heated the water to a boil. (The acharyas explain that this lake was a little apart from the main current of the river.) Even the vapors created by the poison were so toxic that birds flying overhead would fall down dead. The wind blowing over this deadly lake carried droplets of poisoned water to the shore, and thus all of the vegetation and creatures there had died.
The Hari-vamsha further describes the Kaliya Lake as follows. The lake was quite wide, eight miles at some points, and even the demigods could not cross over it. The water was very deep, and like the depths of the ocean, it could not be agitated. The lake was difficult to approach, for the shores were full of holes in which serpents lived. All around the lake was a fog created from the fire of the serpent’s poison, and this fire would burn anything that fell into the water. For a distance of eight miles from the lake, the atmosphere was very unpleasant.
Sanatana Gosvami states that by utilizing the mystic power of jala-stambha (making solid objects out of water) Kaliya had built his own city within the lake.
Krishna knew that Kaliya had polluted the Yamuna by his powerful poison. Because He had descended from the spiritual world specifically to subdue the envious demons, Krishna climbed to the top of a tall kadamba tree, which was the only tree that had remained alive, because previously Garuda had placed nectar on it. Preparing Himself for battle, Krishna tightened His belt, tied back His hair, and slapped His arms like a wrestler.
When Krishna jumped into the lake, the serpents became extremely agitated and began breathing heavily, causing the water to become even more polluted. The force of the Lord’s jump caused the banks of the lake to overflow up to a distance of one hundred bows’ length.
Krishna then sported in Kaliya’s lake like a king of elephants, and while swimming about He created loud splashing sounds. Upon hearing these sounds, Kaliya understood that someone had trespassed in his lake. Being unable to tolerate this, he immediately appeared in a challenging mood.
Kaliya saw Krishna wearing yellow silk garments, and He appeared very delicate. He was beautifully smiling and His lotus feet resembled the whorl of a lotus flower. The Lord was playing fearlessly in the water.
Despite Krishna’s wonderful appearance, the envious Kaliya furiously bit Him on the chest, and then completely wrapped Him within His coils. When the cowherd boys saw Krishna entangled in this way, they became highly alarmed. They had dedicated everything to Krishna, and so when they saw Krishna in Kaliya’s clutches, their intelligence became deranged by grief, lamentation and fear, and thus they fell to the ground.
The cows, bulls and calves cried out piteously. Fixing their eyes upon Krishna, they stood completely motionless due to fear. Although ready to cry, they were too shocked to shed tears. In the Vrindavana area, three types of omens announcing immanent danger were manifest- those on the earth, those in the sky, and those in the bodies of the living beings. (Shridhara Svami says that the earth had tremors, meteors were falling in the sky, and in the bodies of creatures there was shivering, as well as quivering in the left eye and other parts.)
Seeing the inauspicious omens, Nanda Maharaja and the other cowherd men became anxious, for they knew that Krishna had gone to tend the cows that day without His elder brother, Balarama. Due to their unalloyed affection for Krishna, the cowherd men were unaware of His unparalleled prowess, and so they feared that the omens indicated that Krishna had been killed. Overwhelmed with grief, lamentation and fear, all the residents of Vrindavana, including the children, women and elderly persons, rushed out of the village with the intention of finding Krishna.
At this time, Balarama smiled and remained silent, because He understood the true position of His younger brother.
By following Krishna’s footprints, which were marked with a lotus flower, barleycorn, elephant goad, thunderbolt and flag, the residents of Vrindavana hurried to the banks of the Yamuna. It may be wondered how the footprints of Krishna could still be visible, since He had gone along with innumerable boys and cows. Sanatana Gosvami explains that the inhabitants of Vrindavana would carefully preserve His footprints as great treasures, and thus no creature in Vrindavana would ever walk on them.
As they approached the Kaliya Lake, the residents of Vrindavana could see Krishna in the distance, motionless within the coils of the black serpent. Then they saw that the cowherd boys had fallen unconscious upon the ground, while the animals stood on all sides, crying out. Seeing this, the Vrajavasis became anguished and confused.
When the young gopis, whose minds were always absorbed in Krishna, saw that He was within the grips of the serpent, they remembered His loving friendship, His smiling glances, and His talks with them. Burning with a terrible sorrow, they saw the entire universe as vacant.
Mother Yashoda wanted to enter the water, but she was forcibly restrained by the other elderly gopis. While crying profusely, these gopis stood still like corpses, taking turns in recounting Krishna’s pastimes to her.
Lord Balarama then saw that Nanda Maharaja and the other cowherd men were preparing to enter the Kaliya Lake. Knowing Krishna’s actual prowess, Balarama restrained them- some physically, some by His words, and some by the potency of His smiling glance.
Krishna remained in the coils of the serpent for about two hours, imitating the behavior of an ordinary human being. However, when He understood the acute distress of the inhabitants of Vrindavana, He broke free from the serpent’s bondage. Being tormented by Krishna’s expanding body, Kaliya was forced to let Him go.
In great anger, Kaliya raised his hoods, while remaining stationary. The serpent breathed heavily, poisonous fumes streamed from his nostrils, and his eyes blazed like fire. While staring at Krishna with a glance full of terrible, poisonous fire, Kaliya again and again licked his lips with his bifurcated tongues. But, Krishna playfully circled around Kaliya, as Garuda would play with a snake. In response, Kaliya also moved around, looking for an opportunity to bite the Lord.
Finally, Krishna’s endless circling exhausted Kaliya. Seizing the opportunity, Krishna quickly pushed down the serpent’s hoods with His hand and jumped up on them. As Lord Shri Krishna, the original master of all fine arts, began to dance on Kaliya’s hoods, His lotus feet became reddened by the numerous jewels that were on the serpent’s heads. When the residents of heaven- the Gandharvas, Siddhas, rishis, Charanas, and the wives of the demigods- saw the Lord’s wonderful demonstration of the art of dancing, they quickly came there. With great pleasure, they began to accompany the Lord’s dancing by playing drums and offering prayers and songs.
Kaliya had one hundred and one prominent heads, and as soon as one of them would not bow down, Krishna struck it forcefully with His lotus feet. As death approached, Kaliya began wheeling around in extreme pain, while vomiting poison from his mouths and nostrils, thus reducing his sinful situation. While exuding poisonous waste from his eyes, Kaliya would occasionally dare to raise one of his heads in anger. Krishna would then dance on that head to subdue it, and each time this happened, the demigods worshiped Him with showers of flowers.
Krishna’s powerful dancing broke all of Kaliya’s one thousand hoods. While profusely vomiting blood, the serpent finally recognized Krishna to be the eternal Supreme Personality of Godhead, Shri Narayana. Thus, within his mind, Kaliya began to take shelter of the Lord.
Kaliya’s wives were great devotees, and previously they had often advised Kaliya to surrender to Krishna. Now, finding himself to be on the verge of death, Kaliya remembered their good advice. Kaliya’s old archenemy was Garuda, the carrier of Vishnu. But now he realized that his opponent was thousands of times more powerful than Garuda, and thus could only be the Supreme Lord Himself.
When Kaliya’s wives saw how the serpent had become fatigued due to Krishna’s weight, and his umbrella-like hoods had been shattered by the Lord’s dancing, they felt very distressed. With their clothing, ornaments and hair scattered, they approached Krishna.
According to Vishvanatha Chakravarti Thakura, the wives of Kaliya had become disgusted with him because of his demoniac nature. Thus, they had been thinking, “If this atheist is killed, let it be. We will become widows and engage ourselves in worshiping the Supreme Lord.” But then, when they saw Kaliya’s facial expressions, they could understand that he had become remorseful. They then thought, “How fortunate we are! Our husband has become a Vaishnava, so now we must try to protect him.”
Placing their children in front, Kaliya’s wives bowed down before the Lord, falling down flat upon the bank of the Yamuna. They offered their prayers: “O Lord, Your punishment of this envious serpent is undoubtedly just, and indeed, it is Your mercy, because it is meant for his purification. Is it that Kaliya performed some great religious activity in his past life so that now You are pleased with him? Otherwise, how is it possible that someone in the body of a serpent, which is the reward of sinful life, could be touched by the dust of Your lotus feet? For this purpose, the goddess of fortune had performed austerities for hundreds of years, giving up all other desires.”
“We offer our obeisances unto You, the Supreme Personality of Godhead. You exist prior to this material creation, for You are its original cause. We offer our obeisances again and again. By going beyond the screen of material nature, one can approach You. By methodically studying the functioning of this material world, one must conclude that there is a Supreme Lord, and that He exhibits His illusory potency to bewilder those who do not surrender unto Him.”
“My Lord, all of the material bodies throughout the universe- those that are peaceful in goodness- those that are agitated in passion- and those that are foolish in ignorance- are all Your creations. At least once a master should tolerate an offense committed by his child or subject. O Supreme
Soul, You should therefore forgive our foolish husband, for He did not understand You as You are.”
“O Lord, please be merciful. It is proper for the saintly to feel compassion for women like us. This serpent is about to give up his life. Please give us back our husband, for he is our life and soul. Please tell us, Your maidservants, what we should do. Certainly there should be no fear for those who are ready to faithfully execute Your order.”
Being thus petitioned by the Naga-patnis, Krishna released Kaliya, who had fallen unconscious.
Kaliya soon regained his senses, and while breathing loudly and painfully, he very submissively addressed the Lord: “Our very birth as a snake has made us envious, ignorant and constantly angry. O my Lord, it is very difficult for persons to give up their conditioned nature, by which they identify with that which is unreal. O Lord, please arrange for us whatever You consider proper, whether it be mercy of punishment.”
Lord Krishna replied, “Serpent, you cannot remain here any longer. Go back to the ocean at once, accompanied by your wives, children, relatives and friends. Let this river be once again enjoyed by the human beings and cows.”
“If someone remembers My command to you, and narrates this pastime, both morning and evening, he will become freed from fear of you. If one bathes at this place, he will become free from all sinful reactions. Out of fear of Garuda, you left Ramanaka Island and came here to take shelter in this lake. But now that you are marked with My footprints, Garuda will no longer try to eat you.”
Kaliya joined his wives in worshiping Lord Krishna by offering him fine cloth, valuable ornaments, a large garland of lotus flowers, and various scents. After doing this, Kaliya felt satisfied at heart. Then, taking the Lord’s permission, Kaliya circumambulated Him and offered obeisances, and then departed for his island within the sea. As soon as Kaliya left, the Yamuna was restored to its original condition, free of all poison, by the mercy of the Supreme Personality of Godhead.
Actually, Kaliya and Garuda are originally related as brothers. According to Vishvanatha Chakravarti Thakura, Kaliya had indicated to Krishna, “If You ever have to go to a distant place, You should also think of me as Your carrier. In the wink of an eye, I can travel hundreds of yojanas.” Thus the Puranas mention that sometimes, in the course of Krishna’s eternal cycle of pastimes, when Kansa orders Him to come to Mathura, the Lord goes there mounted upon Kaliya.


The history of Kaliya

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> The history of Kaliya >>

The history of Kaliya.

Long ago, Garuda used to come to Nagalaya and kill many snakes, some for food, and some he killed needlessly. Vasuki approached Lord Brahma, who then arranged that twice a month, on the half-moon days, one snake would be offered to Garuda, who in return would not harm any of the other serpents. However, the arrogant Kaliya, who was the son of Kadru, began to eat all of the offerings before Garuda would come to claim them.
When Garuda came to hear about this, he became very angry. Desiring to kill Kaliya, he rushed at the serpent with tremendous speed. As Garuda fell upon him, Kaliya, whose weapon is poison, raised his numerous heads to counterattack. While displaying his fangs and expanding his horrible eyes, Kaliya bit Garuda. Then, as Garuda swiftly moved to repel the attack, he struck Kaliya with his left wing, which shone like gold. This blow overpowered Kaliya, who then took shelter in a lake adjoining the River Yamuna, for Garuda could not go there.
Shaubhari Muni was within the water of that lake, meditating, and he was sympathetic toward the fish. Once, Garuda came there to eat the fish, and so Shaubhari requested him not to do so. Garuda agreed, but because he was very hungry, he carried off the leader of the fish.
When Shaubhari saw how all the fish had become unhappy because of this, he uttered the following curse, under the impression that he was mercifully acting for the benefit of the lake’s residents: “If Garuda ever comes to this lake again and eats the fish, he will immediately die!” (The results of this offense against a Vaishnava are described in the ninth Canto.)
Only Kaliya knew of this curse, and so out of fear of Garuda, he went to live there.
After chastising Kaliya, Krishna came out of the water, covered with jewels and decorated with gold. When the cowherd men saw Krishna, they immediately stood up, as if rising from the dead. Filled with great joy, they hurriedly went and embraced Krishna. Indeed, even the dried-up trees came back to life. Lord Balarama also went and embraced His brother, and while doing so, He laughed, knowing well Krishna’s infallible potency. Balarama placed Krishna upon His lap and looked at Him, again and again.
All the brahmanas went to Nanda Maharaja and said, “Your son was in the grips of Kaliya, but by the grace of Providence He is now safe. To assure that your son will always be free from danger, you should give charity to the brahmanas.”
After hearing this, Nanda Maharaja gladly gave the brahmanas gifts of cows and gold.
When Mother Yashoda placed Krishna upon her lap, she cried constantly while repeatedly embracing Him. Because all the inhabitants of Vrindavana were feeling very weak and hungry, they spent the night where they were, lying down on the shore of the Kalindi. Then, during the night, as all were sleeping, a great fire blazed up within the dry forest and surrounded them. (Perhaps this fire was created by a friend of Kaliya’s, or a servant of Kansa’s.)
Becoming scorched, everyone awoke, and upon seeing the calamity, they took shelter of Krishna, saying, “Krishna, Krishna, O Lord of all opulence! O Rama, possessor of unlimited power! This terrible fire is about to devour us, Your devotees! Please protect us, for we wish to never give up the shelter of Your lotus feet.”
Upon seeing His devotees so disturbed, Shri Krishna immediately swallowed the terrible forest fire.


.\8\cpmv.34de\1\9\b\2\Lord_Balarama_slays_the_demon,_Pralamba.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> Lord Balarama slays the demon, Pralamba >>

Lord Balarama slays the demon, Pralamba.

Summer arrived, which is generally not much appreciated due to the excessive heat. Because Krishna was staying there with Balarama, however, the summer in Vrindavana appeared pleasant, just like spring.
The sound of the waterfalls covered the crickets’ noise, and the trees were constantly moistened by spray coming from those waterfalls. The breeze carried the pollen of many varieties of lotuses and lilies that grew in the river and lakes, cooling the Vrindavana atmosphere. Fresh green grass was seen everywhere. Flowers beautifully decorated the forests, and many kinds of animals and birds filled the air with their sounds
To enjoy His pastimes, Lord Krishna, accompanied by Balarama, and surrounded by the cowherd boys and the cows, entered the forest of Vrindavana while playing His flute. Decorating themselves with newly grown grass, peacock feathers, garlands of flowers, clusters of flower buds, and colored minerals- Balarama, Krishna, and Their friends danced, wrestled and sang. Because Krishna and Balarama had not yet undergone the hair-cutting ceremony, Their clustered hair resembled crow feathers.
As Krishna danced, some of the boys accompanied Him by singing, while others played flutes, hand cymbals and buffalo horns, and still others praised Him. Demigods used to come there, disguised as cowherd boys, and also engage in praising Krishna.
Krishna and Balarama played with Their cowherd boyfriends by whirling about, leaping, slapping one another and fighting. Sometimes Krishna and Balarama would pull the other boys’ hair.
While the other boys were dancing, Krishna and Balarama would sometimes accompany them with songs and instruments, and sometimes They would praise the boys by saying, “Very good! Very good!”
Sometimes the boys would play with bilva or kumbha fruit, sometimes they would play hide-and-seek and blind man’s bluff, and sometimes they would imitate the animals and birds. The boys played many sorts of games. They would throw s piece fruit into the air and then try to hit it with other fruit. One boy would approach a blindfolded boy, placing his palms over his eyes. Then, simply by the feel of his hands, the blindfolded boy would have to guess who it was. In such games, the boys would give prizes of flutes or walking sticks to the winners.
One day, as the boys were tending the cows in this way, the demon Pralamba entered within their midst, disguised as a cowherd boy who had stayed home that day. Krishna immediately understood this, but He pretended to accept the demon as a friend, while at the same time considering how to kill him.
Krishna then called the boys, saying, “Come, let’s play! We will divide ourselves into two equal teams.”
The boys chose Krishna and Balarama as the leaders of the two teams. Some then joined Krishna’s side, while others joined Balarama’s. The boys then paired off to fight, and the losers had to carry the winners on their backs. While being carried by one another, and at the same time tending the cows, the boys followed Krishna to a banyan tree known as Bhandiraka, which was so dense and large that it resembled a cloud sitting upon the earth.
When Shridama, Vrishabha and the other members of Lord Balarama’s party came out victorious, Krishna and His followers had to carry them. Krishna carried Shridhama, Bhadrasena carried Vrishabha, and Pralamba carried Balarama. Considering Krishna to be invincible, Pralamba quickly carried Balarama far away and out of sight.
But as Pralambasura carried Balarama, the Lord became as heavy as Mount Sumeru, thus forcing the demon to slow down. Pralamba then had to revert to his actual form, an effulgent body covered with golden ornaments that resembled a cloud flashing with lightning (light reflected from the golden ornaments) and carrying the moon (Lord Balarama). Seeing the gigantic demon moving swiftly in the sky, with blazing eyes, fiery hair, and terrible teeth, Balarama seemed to become a little frightened.
Quickly remembering the real situation, Balarama became furious and struck the demon’s head with His hard fist. Pralamba’s head immediately cracked open, he vomited blood from his mouth, and lost all consciousness as he fell down dead with a great sound onto the ground, like a mountain devastated by Indra.
The cowherd boys were astonished to see how Balarama had killed the demon, and so they exclaimed, “Excellent! Excellent!” While praising Balarama, they garlanded Him, and embraced Him with great ecstatic love. The demigods were also extremely pleased, and they showered flower garlands upon Balarama, while praising His heroic pastime.


Swallowing the forest fire

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> Swallowing the forest fire >>

Swallowing the forest fire.

One day, as the cowherd boys were fully absorbed in playing, their cows, as well as the buffalo and goats, wandered off into the dense forest, being hungry for newer grass. Finally, after wandering from place to place, the animals came to an area that was overgrown with sharp cane. There was a forest fire nearby, and the heat made the cows thirsty and distressed.
When Krishna, Balarama and the other cowherd boys noticed that the cows were missing, they felt remorse for having neglected them. They searched in the adjoining areas, but could not find where the cows had gone. Next, they looked carefully for the cows’ hoof prints, and then they followed the path that had been created by the eaten grass and foliage crushed by the herd. All the boys were in great anxiety, for they had lost the very source of their livelihood.
Within the Munja forest the cowherd boys finally found their cows, that had lost their way and were crying. Krishna began calling the cows by name, in a voice that resounded like a rumbling cloud. Upon hearing their names, the cows responded with great joy. But, the previously mentioned fire began to rage out of control on all sides. Like a chariot driver, the wind swept the fire onward, so that tongues of flame extended everywhere, threatening all moving and non-moving entities.
The cowherd boys became very afraid and so they approached Krishna and Balarama for shelter, while saying, “O Krishna! Krishna! O Rama! Please save us, Your devotees, for we are about to be burned by this forest fire and so have come to take shelter of You.”
Upon hearing these pleas, Lord Krishna told the cowherd boys, “Just close your eyes and do not be afraid.”
The boys replied, “Alright” and immediately closed their eyes. Then, the Supreme Lord, the master of all mystic power, opened His mouth and swallowed the terrible fire, thus saving His friends from danger.
When the cowherd boys opened their eyes, they were amazed to find that not only were they saved from the fire, but also, they were back at the Bhandira tree! Understanding that they had been rescued by the Lord’s mystic power, they began to consider that He must be a demigod.
It was now late in the afternoon, and so Krishna, accompanied by Balarama, turned the cows back toward home. While playing His flute in a special way, Krishna entered the cowherd village, in the company of His friends, who were all chanting His glories.
The young gopis took the greatest pleasure in seeing Govinda come home, because for them a moment’s separation from the Lord seemed like a hundred milleniums.


.\8\cpmv.34de\1\9\b\2\The_rainy_season_and_autumn_in_Vrindavana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> The rainy season and autumn in Vrindavana >>

The rainy season and autumn in Vrindavana.

After returning home, the cowherd boys related all that had happened, and the elderly cowherd men and women were amazed to hear about it. They also concluded that Krishna and Balarama must be exalted demigods that had appeared in Vrindavana.
Thereafter, the rainy season began, giving life and sustenance to all living beings. The sky became covered with dense dark clouds and there were flashes of lightning on the horizon. The sun had evaporated water from the surface of the earth for eight months, and now that the proper time had arrived, it was distributing it. Similarly, the government exacts taxes from the citizens, and then, as needed, it distributes the wealth for education, public utilities and sanitation. The clouds’ distribution of rain is also compared to the distribution of wealth by munificent persons, in times of need.
The earth had appeared very emaciated because of the summer heat, but with the onset of the monsoon, it once again became nourished. This is compared to a person who becomes emaciated while performing severe austerities, but then becomes nourished again after he achieves the fruit of his tapasya.
At night, the stars are not visible, because of the clouds, and so the light of the fireflies becomes prominent. In the age of Kali, atheists and miscreants become very prominent because the Vedic principles have become obscured.
After a long period of silence, the frogs begin croaking when they hear the rumbling of the clouds in the sky. In the same way, brahmana students, after silently performing their early morning duties, begin reciting their lessons, when called by their teacher. In the age of Kali everyone is sleeping in ignorance, but when there is the call of a great acharya, people take to the study of the Vedas to acquire real knowledge.
There are many small streams that become dry in the hot season, but with the advent of the rainy season they flourish. Similarly, materialistic persons are dry, but sometimes, when they are in a so-called opulent position, they appear to flourish with nice home, bank balance, and family.
With their wealth of grain, the fields give joy to the farmers. But those who live in large, industrialized cities become disgusted when there is ample rain.
Taking advantage of the newly fallen rainwater, all creatures become attractive and pleasing, just as a devotee becomes beautiful by engaging in the service of the Lord.
Shrila Prabhupada writes: “We have practical experience of this with our students. Before becoming students of ISKCON, they appeared very wretched, but by following the rules and regulations they have increased their bodily luster. When they are dressed in saffron-colored cloth, with tilaka on their foreheads and beads in their hands and on their necks, they look exactly as if they have come directly from Vaikuntha.”
Where the rivers merge into the ocean it becomes agitated. The water is already turbulent due to the strong winds. This is just like the mind of an immature yogi who becomes agitated because he is still tainted by lust and attached to the objects of the senses. In the rainy season, mountains are not at all disturbed by the incessant striking of rain- just as devotees, whose minds are absorbed in the Supreme Lord, remain peaceful even when threatened by all sorts of dangers.
During the rainy season the roads become covered with grass and thus are difficult to make out. Similarly, when the scriptures are no longer studied by the brahmanas, they become obscured with the passage of time, and are therefore misinterpreted and forgotten.
The clouds are the well-wishing friends of all living beings, but the fickle lightning, moving from one group of clouds to another, is like a lusty woman who is unfaithful, even to a virtuous man. In this regard, Shrila Prabhupada says, “After all, in the material world a man requires a woman, and a woman requires a man. When they are combined, they should live together peacefully in Krishna consciousness and not be restless like the lightning, flashing from one cloud to another.”
When the curved bow of Indra (the rainbow) appears, it does not depend upon a string. Similarly, when the Supreme Lord appears in this world, He remains free from all material qualities and independent of all material conditions.
During the rainy season, the moon is not directly visible, our vision being covered by the clouds. Still, the clouds are illuminated by the moonshine. In the same way, in conditional existence, the soul cannot be directly perceived, because its consciousness is covered by false ego. Still, the soul’s consciousness is what illuminates false ego.
The peacocks become enlivened with the arrival of the monsoon clouds, just as people distressed in household life feel pleasure when the pure devotees visit them. Shrila Prabhupada comments, “We have practical experience that many of our students were dry and morose before coming to Krishna consciousness, but after coming in contact with devotees, they are now dancing like jubilant peacocks.”
During the rainy season, the shores of the lakes become unpleasant because of mud, rocks and the growth of thorny bushes. Still, the cranes continue to meander there. Similarly, materialistic persons always remain at home, even at an advanced age, and do not go away for spiritual improvement, despite so many disturbing conditions.
When there is too much rain, the flood break through the irrigation dikes in the fields, just as in Kali-yuga the atheists’ false theories break down the boundaries of Vedic injunctions.
When the Vrindavana forest became lush with ripe dates and jambu fruit, Lord Krishna and Balarama, surrounded by the cows and cowherd boyfriends, went there to enjoy. The cows moved slowly because of their heavy udders. But, when Krishna called them, they ran quickly, and out of affection, milk flowed from their udders.
The Lord saw the joyful aborigine girls, the trees that were dripping sweet sap, and the waterfalls flowing down from Govardhana Hill. When it rained, Krishna would sometimes enter a cave nearby, or the hollow of a tree, to play and eat roots and fruit. Along with the cowherd boys, Krishna would regularly eat His lunch of boiled rice and yogurt, sent from home, while sitting on a large rock near the water.
Lord Krishna would watch the contented bulls, cows, and calves sitting on the green grass and grazing with their eyes closed. While observing the beauty and opulence of the rainy season in Vrindavana, which was expanded by His own internal potency, Krishna would offer all respect to that season.
After some time, the autumn season arrived, making the skies cloudless, the water very clear, and the breezes gentle. In the same way, the process of Krishna consciousness purifies the minds of the fallen yogis when they return to it. The animals became freed from their crowded living conditions, and the earth became cleansed of its muddy condition.
The clouds, having given up all they possess, appeared white and shining, just like peaceful sages who have given up all material desires and thus are free of all sinful propensities.
The streams sometimes flowed from the hills, and sometimes they stopped. Similarly, experts in transcendental knowledge sometimes speak extensively on the subject, and sometimes they remain silent.
The fish swimming in the increasingly shallow ponds did not understand that the water was drying up, just as foolish men in material life cannot see how the remaining duration of their lives is diminishing. Just as these fish suffer greatly as the water heats up from the sunshine, so do persons who remain overly attached to family life, being unable to control their senses.
Being without hope of further rain, the farmers construct barriers to conserve the water that remains in the fields. Similarly, one who is advanced in self-realization conserves his energy by controlling the senses.
The autumn moon relieves the suffering caused by the sun’s heat- just as true wisdom relieves a person of the misery caused by identifying the material body as the self, and as Lord Mukunda relieves the gopis of Vrindavana of the distress caused by their separation from Him.
Just as the autumn sky shines brilliantly with stars at night, so does the consciousness of one who has realized the purport of the Vedic literatures. Just as numerous stars surround the full moon, Lord Krishna was surrounded by the members of the Vrishni dynasty.
By the influence of the autumn season, all of the cows, doe, women and female birds became fertile, and they were followed by their respective mates in search of sexual enjoyment. Similarly, the activities that are performed in the devotional service of the Lord are followed by all beneficial results.
With the rising of the autumn sun, the lotuses blossom happily, except the night-blooming kumut- just as in the presence of a strong ruler everyone becomes fearless, except thieves.
In all the towns and villages, great festivals were held for honoring and then tasting the first grains of the new harvest. The earth, rich with newly grown grain, and beautified by the presence of Krishna and Balarama, shone wonderfully.
The merchants, sages and kings, who had been confined because of the rain, were at last free to go out and attain their desired objectives- just as those who attain perfection in this life can, when the proper time comes, leave their material body and attain their eternal forms.


.\8\cpmv.34de\1\9\b\2\The_gopis_glorify_the_song_of_Krishna’s_flute.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> The gopis glorify the song of Krishna’s flute >>

The gopis glorify the song of Krishnaâ€™s flute.

As Krishna entered the Vrindavana forest, which was cooled by breezes perfumed with the fragrance of lotus flowers growing in the clear lakes, He was accompanied by His elder brother Balarama and His cowherd boyfriends. The atmosphere resounded with the sounds of maddened bees and flocks of birds moving about the flowering trees. While herding the cows, Krishna began to play His flute.
When the cowherd girls heard the sound of Krishnaâ€™s flute, which arouses the influence of Cupid, some of them began describing Krishnaâ€™s qualities to their friends. Others remembered Krishnaâ€™s pastimes while speaking about Krishna and the power of Cupid so disturbed their minds that they could not continue and so remained silent.
With a peacock feather decorating His head, blue karnikara flowers on His ears, a yellow garment as bright as gold, and the Vaijayanti garland- Lord Krishna exhibited His form as the greatest of dancers when He entered the forest of Vrindavana, beautifying it with the marks of His footprints. He filled the holes of His flute with the nectar of His lips, and the cowherd boys sang of His glories.
When the gopis heard the sound of Krishnaâ€™s flute, which captivates the minds of all living beings, they embraced one another and described it as follows: â€œO friends, those eyes that see the beautiful faces of Maharaja Nandaâ€™s sons are certainly most fortunate. When They enter the forest, They hold Their flutes to Their mouths and glance lovingly at the residents of Vrindavana. For those who have eyes, we think that there is no greater object of vision.â€
Shrila Vishvanatha Chakravarti Thakura paraphrases this as follows: â€œOne gopi said, â€˜O friends, if you simply remain in the shackles of family life, what will you be able to see? The creator has given us these eyes, so let us see the most wonderful thing- Krishna.â€™ The gopis were aware that their mothers or other elderly persons might hear their romantic words and disapprove, and so they added, â€˜After all, to see Krishna is the goal for all persons, and not just for ourselves.â€™ A different gopi spoke this and each of the following verses.â€
The gopis said, â€œBeing dressed very charmingly and having decorated Themselves with peacock feathers, lotuses, lillies, newly grown mango sprouts and clusters of flower buds, Krishna and Balarama shine magnificently in the assembly of cowherd boys. They look just like the best of dancers appearing on a dramatic stage.â€
The gopis would have liked to go to the forest, and while remaining concealed, see the wonder of Krishna and Balarama singing and dancing with their friends. This was their desire, but because they could not do so, they sang these verses in ecstatic love.
â€œMy dear gopis, what auspicious activities the flute must have performed to enjoy the sweetness of Krishnaâ€™s lips independently and leave only a taste for us, for whom that nectar was actually intended! The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother (the riverbank where the bamboo trees live) feels jubilation, and thus her blooming lotus flowers are standing like hair on her body.â€
â€œO friend, Vrindavana is spreading the earthâ€™s glory, having obtained the treasure of Krishnaâ€™s lotus feet. (In Vrindavana, Krishna goes barefoot, and so that transcendental land is even more glorious than Vaikuntha, where Vishnu wears slippers.) The peacocks dance madly when they hear the sound of Krishnaâ€™s flute, and when the other creatures on the hilltops see this, they become stunned.â€
Vishvanatha Chakravarti Thakura explains this as follows: â€œThe peacocks request Krishna, â€˜Govinda, please make us danceâ€™ and so Krishna plays His flute. The peacocks then surround Krishna and dance to the rhythm of His melody, and Krishna also sings and dances in their midst. Then, out of gratitude, the peacocks offer Krishna their feathers, and in the manner of musical performers, Krishna accepts them and places them in His turban. Gentle animals, such as the deer, greatly relish this transcendental entertainment, and so to get a good view, they flock to the tops of the hills.â€
â€œBlessed are these foolish deer because they have approached Maharaja Nandaâ€™s son, who is gorgeously dressed and who is playing His flute. Indeed, both the doe and the bucks worship the Lord with looks of love and affection.â€
According to the acharyas, the gopis were thinking as follows: â€œBecause Krishna is the object of affection for the male deer, they are happy to see that their wives are also attracted to Him. On the other hand, our husbands are jealous of Krishna and cannot even bear to smell His fragrance. Considering this, what is the use of our lives?â€
â€œKrishnaâ€™s beauty and character create a festival for all women. Even the wives of the demigods, when they pass overhead in their airplanes, are disturbed by Cupid upon catching sight of Him and hearing His flute. Indeed, they become so bewildered that the flowers fall from their hair and their belts loosen.â€
The sound of Krishnaâ€™s flute extended to all corners of the universe. It is also interesting to note that the gopis could see the demigods flying in the sky. They felt even more unfortunate, considering how even the demigods would bring their wives with them to catch a glimpse of Krishna.
â€œBy spreading their ears as vessels, the cows are drinking the nectar of Krishnaâ€™s flute playing that is flowing out of His mouth. The calves, their mouths full of milk from their mothersâ€™ nipples, have become stunned as they take Govinda within themselves through their tear-filled eyes and embrace Him within their hearts.â€
â€œGreat sages in the form of birds have perched upon the branches of the trees, and with closed eyes they are silently listening to the sweet vibration of Krishnaâ€™s flute.â€
â€œWhen the rivers hear the vibration of Krishnaâ€™s flute, their conjugal feelings are aroused- causing their flow to become disrupted, as the water becomes agitated in whirlpools. â€œ
By all of these references, the gopis were, in effect, saying, â€œBecause so many types of living beings are overwhelmed by conjugal love for Krishna, why should we be criticized for our intense desire?â€
â€œAs Krishna tends the cows and continually plays His flute in the full heat of the sun, the clouds in the sky expand themselves out of love and cover Krishna like an umbrella, while sending forth droplets of water.â€
â€œThe wanton aborigine women of the Vrindavana area become disturbed by lust when they see the grass marked with red kunkum powder. This kunkum powder was smeared over the gopisâ€™ breasts. When the gopis held Krishnaâ€™s lotus feet to their breasts, the kunkum powder rubbed off. This powder then became transferred from Krishnaâ€™s lotus feet to the ground. The lusty aborigine girls, while looking toward Krishna, would smear this reddish dust over their faces and breasts. In this way, they became fully satisfied, although they were not so satisfied when their lovers touched their breasts.â€
â€œOf all the devotees, Govardhana Hill is the best! O my friends, this hill supplies Krishna, and Balarama, as well as their friends and the cows with all kinds of necessities- water for drinking, very soft grass, caves, fruit, flowers and vegetables. In this way, the hill offers respects to the Lord. Being touched by the lotus feet of Krishna and Balarama, Govardhana Hill appears very jubilant.â€
Shrila Vishvanatha Chakravarti Thakura explains the opulence of Govardhana Hill as follows: â€œThe waterfalls provide cool water for Krishna to drink. Govardhana Hill provides other beverages as well- honey, mango juice and pilu juice. In the caves, Krishna, Balarama and Their friends used to play, sit and lie down. These caves were very pleasing when it was too hot, too cold, or raining.â€
While passing through the forest, tending the cows, Krishna and Balarama would carry ropes for binding their rear legs at the time of milking. Shrila Vishvanatha Chakravarti Thakura explains that these ropes were made of yellow cloth and had clusters of pearls at both ends. Sometimes, Krishna and Balarama would wear these ropes on Their turbans.
In this way, the gopis became fully absorbed in thoughts of Krishna. This is the perfect example of Krishna consciousness- to somehow or other remain always engrossed in thought of Krishna. For this reason, the gopis worship of Krishna is declared by Shri Chaitanya Mahaprabhu to be the best.


.\8\cpmv.34de\1\9\b\2\Krishna_steals_the_garments_of_the_unmarried_gopis.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> Krishna steals the garments of the unmarried gopis >>

Krishna steals the garments of the unmarried gopis.

During the first month of hemanta (the winter season), corresponding to sometime from late October to December, the unmarried gopis observed a vow to worship goddess Katyayani, and during this month they ate only unspiced khichri. At sunrise, the gopis would arrive at the banks of the Yamuna. After bathing, they would prepare a clay deity of goddess Durga and then worship her with offerings of aromatic substances like sandalwood paste, lamps, fruit, betel nuts, newly grown leaves, flower garlands and incense.
While performing this worship, each of the girls would chant the following mantra: “O goddess Katyayani, O potency of the Lord, O possessor of mystic power and controller of all, please make the son of Nanda Maharaja my husband. I offer my obeisances unto you.”
According to the acharyas, the goddess Durga mentioned here is not the external energy of the Lord. She is Yogamaya, the internal potency. But even if it is accepted that the gopis worshiped the external energy, there is no fault on their part because their objective was to get Krishna as their husband.
For one full month the gopis carried out their vow, and while doing so they fully absorbed their minds in thinking, “May the son of King Nanda become my husband.”
Each day at sunrise, the gopis called one another by name. Then, they all held hands and sang the glories of Krishna while going to the Kalindi to bathe. One day, after the gopis had come to the riverside, they put aside their clothes and began to happily play within the water while singing about Krishna’s glories.
According to Vishvanatha Chakravarti, this was the full-moon day that marked the end of the gopis’ vows. To celebrate the successful completion of their vow, the gopis had invited the young Radharani, the daughter of Vrishabhanu, who was the special object of their affection, to bathe in the river with them.
Being well aware of the gopis’ activities, Lord Krishna went there that morning, surrounded by His cowherd boyfriends, just to award the gopis the perfection of their endeavor. (Vishvanatha Chakravarti says that these boys were just three years old, and had followed Krishna because they could not bear to be without His association.)
After picking up the gopis’ garments, Krishna quickly climbed to the top of a kadamba tree. Then, while laughing aloud, along with His companions, Krishna addressed the gopis jokingly: “My dear girls, you may each come here and take your clothes. I’m telling you the truth. I am not joking. I can see that you are quite fatigued because of executing austere vows. I have never told a lie, as these boys well know.”
“
O girls with slender waists, I wish to see your complete beauty, and so please come either one by one or all together and take your clothes.”
Upon hearing this, the gopis were overjoyed and began to glance at one another and joke. One gopi urged another, “You go first, and let us see if Krishna plays any tricks. Then, after that, we will come.” Still, being embarrassed, none of the gopis came out of the water.
Govinda’s joking words completely captivated the gopis’ minds. While remaining submerged up to the neck, they began to shiver.
The gopis then said, “Dear Krishna, do not be unfair! We know that you are the respectable son of Nanda Maharaja and that everyone in Vraja honors you. You are also very dear to us. Now, please give us back our clothes, for we are shivering because of cold.”
“O Shyamasundara, we are Your maidservants and must do whatever You say, but give us back our clothing. You know what religious principles are, and if you don’t give us our clothes we will go and complain to your father. If he does nothing, then we will go and complain to the king!”
The Supreme Personality of Godhead said, “If you girls are actually My maidservants, and if you really want to do as I say, then come here with your innocent smiles and pick up your clothes. If you do not obey Me, then I will not give you back your clothes. What can My father do? He is an old man. And, even if the king becomes angry, what can he do?”
Seeing that Krishna was determined, the gopis had no alternative. While shivering, all of the young girls came out of the water, covering their pubic area with their hands. Upon seeing the gopis’ simple presentation, Krishna became very satisfied with their loving affection. Because a woman cannot be naked in front of any man beside her husband, and because the gopis desired to have Krishna as their husband, the Lord fulfilled their desire in this way.
Placing their clothes on His shoulder, Krishna smiled and said, “You bathed naked in the river and that is certainly an offense against the demigod Varuna. To counteract that sin you should now offer your obeisances by placing your joined palms above your head. Then you can take back your clothes.”
Krishna spoke in this way because He wanted to see the full surrender of the gopis. The gopis accepted Krishna’s words and did as they were told, and in addition, they offered their obeisances unto Him. This is the transcendental position of Krishna consciousness. The gopis decided that it was better to renounce their family and moral traditions and simply surrender to Lord Krishna.
After seeing the gopis bow down, Krishna returned their garments. Although the gopis had been cheated, deprived of their modesty, and made to act just like dolls- still, they did not feel inimical toward Krishna. They were simply joyful to have had the opportunity to associate with their beloved. Actually, the gopis were addicted to being with Krishna and were fully captivated. Thus, even after putting on their clothes, they did not move, but remained standing there, shyly glancing at Him.
Knowing well the gopis’ desires, Krishna spoke to them as follows: “O saintly girls, I understand that your real motive for performing vows was to worship Me. I approve of this, and you can be assured that what you have hoped for will indeed come to pass. The desires of those who have fixed their minds on Me are not the same as desires for material sense gratification. Such desires do not produce sinful or pious reactions, just as barleycorns burned by the sun and then cooked can no longer sprout.”
“My dear Gopis, please return home now. Your desire will be fulfilled, for in My company you shall enjoy the forthcoming nights.”
Only with great difficulty were the gopis able to return home, and while doing so they meditated upon Krishna’s lotus feet.
Some time later on, Lord Krishna, and Balarama, surrounded by the cowherd boys, went a good distance away from Vrindavana while herding the cows. It was very hot, but the tall trees acted as umbrellas.
Krishna then said, “O Stoka Krishna, Amshu, Shridama, Subala, Arjuna, Vrishabha, Ojasvi, Devaprastha and Varuthapa, just see these greatly fortunate trees, whose lives are completely dedicated for the benefit of others. While tolerating the wind, rain, heat and snow, they protect us from these elements.”
“Just see how the trees are maintaining other living beings! Their birth is successful. They are just like great souls, for anyone who asks something from a tree, never goes away disappointed. These trees fulfill one’s desires with their leaves, flowers, fruit, shade, roots, bark and wood. It is the duty of every living being to perform welfare activities for the benefit of others with his life, wealth, intelligence and words.”
While speaking like this, Krishna came to the River Yamuna. The cowherd boys let the cows drink the clear, cool water and they themselves drank to their full satisfaction. Thereafter, the boys continued herding the cows in a leisurely way, but after some time they became very hungry and so approached Krishna and Balarama.


.\8\cpmv.34de\1\9\b\2\The_brahmanas'_wives_blessed.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> The brahmanas' wives blessed >>

The brahmanas’ wives blessed.

The cowherd boys said, “O Rama, mighty-armed one! O Krishna, chastiser of the wicked! We are very hungry and so You should do something about this.”
Being thus petitioned, Lord Krishna replied, being desirous of pleasing certain devotees that were brahmanas’ wives, “Please go to the sacrificial arena where some brahmanas are now performing the Angirasa-yagya, for the purpose of being promoted to heaven. Ask the brahmanas to give you some food, and do so in the name of My elder brother and My name as well. Tell the brahmanas that you have been sent by Us.”
Being so instructed, the cowherd boys went and stood before the brahmanas with folded hands and then fell flat onto the ground to offer respects. The boys said, “O earthly gods, we have been sent by Balarama and Krishna, who are tending cows nearby. They are hungry, and so they ask you to give Them some food. Except during the interval between the initiation of the performer of the sacrifice and the sacrifice of the animal, it is not contaminating for even the initiated to eat, at least in sacrifices other than the Sautramani.”
Anticipating possible objections, the cowherd boys had spoken in this way, showing that they knew very well about the technicalities of Vedic sacrifice. Being full of petty desires and entangled in performing elaborate rituals, the brahmanas paid no heed to the cowherd boys’ request. Though presuming themselves to be very learned and advanced, the brahmanas were actually inexperienced fools. Although the ingredients of sacrifice- the place, time, paraphernalia, mantras, rituals, priests, fires, the demigods, performer, offerings, and the as-yet-unseen results- are all aspects of the Supreme Lord’s opulence, the brahmanas saw Krishna as an ordinary human being.
After the brahmanas had failed to reply, with even a simple yes or no, the cowherd boys returned disappointed to Krishna and Balarama and reported what had happened. In response, Krishna simply laughed and told the boys not to be disappointed, because one cannot expect to be successful all the time while begging.
Krishna then said, “Go once again and approach the wives of the brahmanas. Tell them that I have come here, along with Balarama. They will certainly give you all the food you want, for they are My unalloyed devotees.”
Krishna knew that there was no need for the boys to even ask for food. The cowherd boys went to the house where the brahmanas’ wives were staying. Bowing down to the ladies, who were seated and very nicely decorated, the boys addressed them with all humility: “Obeisances unto you, O wives of the learned brahmanas. We have been sent by Lord Krishna, who is not far from here, tending the cows along with Lord Balarama. He is hungry, and so some food should be given for Him and His companions.”
The wives of the brahmanas were always very eager to see Krishna, and so when they heard the words of the cowherd boys they became very excited. Taking with them large containers of very tasty and aromatic food, they went to meet their beloved, just as rivers flow toward the sea. Although their husbands, brothers, sons and other relatives tried to stop them, the wives of the brahmanas went and found Krishna in a garden near the Yamuna, strolling there in the company of His elder brother and the cowherd boys.
Krishna’s complexion was blackish and His garments were golden. Decorated with a peacock feather, colored minerals, sprigs of flower buds, a garland of forest flowers and leaves, Krishna appeared just like a dramatic actor. He rested one hand upon the shoulder of a friend and with the other He twirled a lotus flower. Lilies graced His ears, His hair hung down over His cheeks, and His lotus-like face was smiling.
The wives of the brahmanas had heard about Krishna for a long time and their minds were absorbed in Him. Through the apertures of their eyes, they took Krishna into their hearts and embraced Him for a long time. In this way, they gained relief from their separation from Krishna, just as great sages give up the anxiety of false ego by embracing their innermost consciousness.
Understanding how these women had given up all worldly aspirations to come and see Him, Krishna smilingly said, “Welcome, O most fortunate ladies. Please sit down and make yourselves comfortable. What can I do for You? That you have come here to see Me is quite appropriate. Certainly, persons who see their own true self-interest render unalloyed devotional service unto Me, for I am the most dear to the soul.”
“Now, you should return to the sacrificial arena because your husbands are householders and need your assistance to finish their sacrifices.”
The wives of the brahmanas replied, “O almighty one, please do not speak such cruel words. Rather, You should fulfill Your promise to reciprocate with Your devotees. Now that we have attained Your lotus feet, we wish to remain here in the forest so that we may carry upon our heads the garlands of tulasi leaves that fall from Your body and are then crushed by your lotus feet. We are ready to give up all material relationships. Because of coming here, our husbands, fathers, sons, brothers and friends will not take us back. We have thrown ourselves at Your lotus feet and so please grant us shelter.”
In this way, the wives of the brahmanas revealed that they did not expect to become like the gopis, a position that they knew to be very difficult to achieve. They desired to remain at some distance and thus have some slight connection with Krishna. From childhood, they had heard all about Krishna from the residents of Vrindavana, as well as from common folk. Consequently, they had developed ecstatic love for Krishna and became indifferent to household duties.
The Supreme Personality of Godhead replied, “Rest assured that your husbands will not be inimical to you, nor will your other friends and relatives be. I shall personally advise them, and indeed, even the demigods will approve of you. For you to remain in My personal association would not be appreciated by the people of this world, nor would it be the best way for you to increase your love for Me. Just fix your minds upon Me, and in the near future, You will attain Me. It is by hearing and chanting about Me that love for Me develops, not physical proximity. Therefore, please return home.”
Being thus instructed, the wives of the brahmanas returned to the place of sacrifice. The brahmanas did not find any fault with their wives and together they finished the sacrifice. One of the ladies had been forcibly kept back by her husband. When she heard from the others about Krishna, she embraced Him within her heart and gave up her material body so that she could go and join Him.
Govinda fed the cowherd boys with the food given by the brahmanas’ wives and then He also ate.
After the return of their wives, the brahmanas came to their senses, and with a feeling of great remorse, they thought, “We have sinned, for we denied the request of the two Lords of the universe, who are appearing as ordinary human beings.”
Taking note of their wives’ pure devotion for Lord Krishna, and seeing their own lack of devotion, the brahmanas felt ashamed and condemned themselves, saying: “To hell with our three-fold birth (physical birth, brahminical initiation, and initiation into the performance of Vedic sacrifice), our vow of celibacy, and our extensive learning! To hell with our aristocratic background and expertise in performing sacrifices! These are all condemned because we are inimical to the Supreme Lord. The Lord’s illusory potency bewilders even great yogis, and so what to speak of us.”
“Just see the love these women have developed for Lord Krishna. This love has broken the very bonds to death, which is their attachment to family life. It was the Lord’s mercy upon us that he sent the cowherd boys to beg for food, and thus expose our foolish arrogance. We were bewildered and could not understand Krishna to be the Supreme Personality of Godhead. Now we hope that He will kindly forgive our offense.”
In this way, the brahmanas became very eager to see Krishna, but being afraid of King Kansa, they did not dare to go to Vraja. Without being completely purified, it is very difficult to fully surrender to the Lord.


Worshiping Govardhana Hill

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> Worshiping Govardhana Hill >>

Worshiping Govardhana Hill.

One day, Krishna saw that the cowherd men were busily preparing to perform a sacrifice to Indra, the king of heaven. Being omniscient, Krishna knew the whole situation, and He wanted to cut down Indra’s false pride, as well as curtail such activities by His devotees.
Therefore, He humbly inquired, “My dear father, please explain what this is all about. If this is a sacrifice, then for whom is it intended and what is the expected result? I am very curious to learn all about this.”
At first, Nanda Maharaja simply remained silent, thinking that such a small boy would not be able to understand the intricacies of the sacrifice.
Krishna persisted, however, saying, “Dear father, for a saintly person there are no secrets, because he sees all others as equal to himself. He has no false conception of ‘mine’ and ‘another’s’, and he does not consider who is friend, enemy, or neutral. And, even if one is not so elevated, he will not neglect one who is a friend.”
“In this world, when people perform activities, sometimes they understand what they are doing and sometimes they do not. Those who properly understand what they are doing achieve success, whereas ignorant persons fail to do so. Therefore, please explain to Me clearly what you are doing. Is it some ceremony based upon shastra, or is it simply done as a tradition?”
Nanda Maharaja replied, “The great Lord Indra is the controller of rain and the clouds are his personal representatives. The fact is, sufficient rain provides happiness and sustenance to all creatures. Not only us- many people worship Indra by offering grain and other paraphernalia, which, after all, are produced by rain. This sacrifice is based on tradition, and anyone who rejects it out of lust, enmity, fear or greed will certainly fail to achieve good fortune.”
Krishna replied in such a way as to arouse Indra’s anger, for he had become greatly proud of his position. Krishna said, “It is by the force of karma that one is born, and it is by karma alone that he meets death. Happiness, distress, fear and the sense of security all are the effects of karma.” (Thus minimizing the importance of the demigods, Krishna expounded karma-mimamsa philosophy, which is basically atheism with a belief in reincarnation.)
Nanda Maharaja and the others objected, however, saying that without satisfying the demigods, mere work could not give one the desired result.
To refute this, Lord Krishna said, “Even if there is some supreme controller who awards the results of activities, He still depends upon the performers’ engaging in such activity. After all, one could not bestow a fruitive result if no fruitive act was performed. Because Indra cannot affect anyone’s destiny, what is the use in worshiping him? Every living entity is under the control of his acquired nature. This is true for not only human beings, but for the demigods as well.”
This argument neglects one obvious point- that the laws of karma do not work independently, for they are creations of the Supreme Lord. The Supreme Personality of Godhead has very dexterously formulated and applied the laws of material nature governing punishment and reward for human behavior. It is done in such a way that the living entity is discouraged from sin and encouraged toward goodness, without any infringement upon his free will.
Lord Krishna continued, “Therefore, one should worship the work itself, that is determined by one’s conditioned nature. If one thing (work) is actually sustaining our lives, but we take shelter of something else (Indra), how can we benefit? We would be like an unfaithful woman who never achieves any real benefit by consorting with her paramour.”
“The brahmanas maintain their lives by studying and teaching the Vedas, the royal order by protecting the earth, the vaishyas by trade, and the shudras by serving the higher classes. The occupational duties of vaishyas are in four divisions- farming, commerce, cow protection, and money lending. As a community, we are always engaged in cow protection.”
“The causes of creation, maintenance and destruction are the three modes of material nature. Impelled by the mode of passion, the clouds pour rain everywhere, and so what has Indra to do with all this?”
Here Krishna introduces a mechanistic theory known as atheistic Sankhya. This tendency to attribute exclusive causality to the apparently mechanistic functions of nature is an old tendency indeed. There are the stringent laws of nature, but what about the Lawmaker?
Lord Krishna then said, “My dear father, our home in not in the city or the town, we are dwellers of the forests and hills. Therefore, let a sacrifice begin for the satisfaction of the cows, the brahmanas, and Govardhana Hill.”
Upon hearing this, Nanda Maharaja agreed to perform a separate sacrifice, as Krishna desired, after the performance of the Indra-yagya. Krishna insisted that there was no time for this, however, and so the paraphernalia that had been collected for worshiping Indra should be used for the Govardhana-puja. At last, Nanda Maharaja relented, and asked Krishna how the sacrifice should be performed.
Krishna then instructed, “Let many kinds of cooked food be prepared, and whatever milk products are available should be utilized. Let the qualified brahmanas begin preparations at once. The brahmanas should be very nicely fed and rewarded with gifts of cows. Then, all others should be given food, even the dogs and dog-eaters, and grass should be given to the cows. After everyone has eaten to his full satisfaction, everyone should decorate themselves gorgeously and circumambulate the cows, the brahmanas, the sacrificial fires, and Govardhana Hill.”
“
O father, this is My proposal, and you may carry it out if it appeals to you. Such a sacrifice will greatly please the cows, the brahmanas, Govardhana Hill, and Me as well.”
When Nanda Maharaja and the other elderly cowherd men heard Lord Krishna’s statements, they accepted them as proper, and then did all that He had suggested. Utilizing the things that had been intended for Indra’s sacrifice, the cowherd men worshiped Govardhana Hill and the brahmanas with great respect. Then, after giving the cows nice grass, they placed them in front and began to circumambulate Govardhana Hill. As the beautifully ornamented cowherd women followed in wagons drawn by oxen, they sang the glories of Lord Krishna, the sound of which mingled with the brahmanas’ chanting of benedictions.
When all was complete, Krishna assumed a huge form and ate all the sacrificial offerings. To instill faith in the residents of Vrindavana, Lord Krishna then declared, “I am Govardhana Hill.” Along with all the people of Vraja, Krishna bowed down to this form, thus offering obeisances unto Himself.
Lord Krishna then said, “Just see how this hill has appeared in person and is bestowing mercy upon us! This Govardhana Hill, assuming any form he wishes, will kill any residents of the forest that neglect him. Therefore, let us offer our obeisances to him for the safety of ourselves and our cows.”
Finally, after the completion of Govardhana-puja, all the members of the cowherd community returned to their village, Vraja.


.\8\cpmv.34de\1\9\b\2\Lord_Krishna_lifts_Govardhana_Hill.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-2 >> Lord Krishna lifts Govardhana Hill >>

Lord Krishna lifts Govardhana Hill.

When Indra understood that his sacrifice had been cancelled, he became furious with Nanda Maharaja and the other cowherd men for accepting Krishna as their Lord. (As the common saying states: “Pride goes before the fall.) Angry Indra summoned the clouds of universal destruction, which are known as Samvartaka.
Imagining himself to be the supreme controller, Indra said, “Just see how these cowherd men living in the forest have become intoxicated by their prosperity! They have surrendered to an ordinary human being and thus offended the demigods. Taking shelter of Krishna is like the foolish attempt of men who abandon knowledge of self-realization and instead try to cross the ocean of material existence in the false boats of fruitive sacrifices. These cowherd men have acted inimically toward me by accepting Krishna, who thinks Himself very wise, but is simply a foolish, arrogant, overtalkative child.”
Shridhara Svami comments that although Indra wanted to insult Krishna, through his words, the goddess Sarasvati actually praised Him. Not accepting Krishna’s arguments, Indra called him “balisa”, meaning “foolish”, but which can also be taken as “free from pretensions, like a child”. “Stabdham” means “arrogant”, but can also be taken to mean that Krishna bows down to no one because He is the supreme. “Agyam” means “foolish”, but can also be taken to mean that there is nothing more for Krishna to know, because He is omniscient. “Pandita-maninam” means “thinking himself very learned”, but could also be taken to mean that Krishna is honored by all knowers of the Absolute Truth. “Krishnam martyam” means “Krishna, an ordinary human being”, but could also be construed as, “although Krishna is the Supreme Lord, He nevertheless appears in this world as a human being, out of affection for His devotees.”
Indra then told the clouds, “The people of Vrindavana have become mad with pride and this has been further aggravated by Krishna. Go now and cut down their false pride by destroying all of their animals.”
At first, the clouds were afraid to execute Indra’s order, and so the king of heaven reassured them by saying, “I will follow you, riding upon Airavata, and I will be accompanied by the powerful wind-gods, who will decimate the village of Nanda Maharaja.”
Being so ordered, and released untimely from their bonds, the clouds of universal destruction went to the pasturing grounds of Nanda Maharaja and began pouring down torrents of rain. Propelled by the wind-gods, the clouds blazed with lightning and roared with thunder as they hurled down hailstones and torrents of rain as thick as massive columns.
The earth soon became flooded so that high ground could no longer be distinguished from low. The cows, with bowed heads and calves kept underneath their bodies- the other animals, shivering from the rain and wind- and the cowherd men and women, pained by the cold- all approached Lord Govinda for shelter.
The cowherd men and ladies pleaded, “O Krishna, please deliver the poor cows from Indra’s wrath. O Lord, You are so affectionate to Your devotees. Please save us as well.”
Seeing the inhabitants of Vrindavana rendered practically unconscious by the onslaught of hail and blasting wind, the Supreme Lord Hari understood this to be the work of angry Indra. Although one may doubt how Indra could inflict suffering upon the Lord’s associates, this was actually done for the purpose of intensifying their meditation upon Him.
Shri Krishna thought to Himself, “Because We stopped his sacrifice, Indra has caused this terrible storm. By My mystic power I will counteract this disturbance. Demigods like Indra become proud of their opulence and foolishly consider themselves to be Lords of the universe. I shall now destroy this ignorance. I must protect the cowherd community, for I am their only shelter. Indeed, they are My family, and I have taken a vow to protect My devotees.”
Lord Krishna then picked up Govardhana Hill with His left hand, just as easily as a child holds aloft a mushroom. He then said, “Mother, Father, residents of Vraja- if you wish, you may come under this hill with your cows. Do not fear that the hill will fall from My hand, and don’t be afraid of the rain, for your deliverance has already been arranged.”
Their minds having become pacified, everyone entered beneath the hill, where they found ample room for the cows, their belongings and themselves. Forgetting hunger and thirst, and all other considerations of personal pleasure, Lord Krishna stood holding Govardhana Hill for seven days. The people of Vraja also stood for one week, gazing upon Krishna, and also undisturbed by hunger, thirst or any kind of fatigue.
Vishvanatha Chakravarti explains that by the potency of Lord Krishna, Govardhana Hill acquired inconceivable capacity. Because of this, everyone fit underneath nicely, and the striking of Indra’s thunderbolts did not disturb the hill, nor did the landscape of Vrindavana become destroyed by the Samvartaka clouds.
When Indra observed this display of Krishna’s inconceivable potency, he became most astonished. Pulled down from his platform of false pride, and his intentions thwarted, Indra ordered the clouds to desist.
Seeing that the fierce wind and rain had ceased, the sky had become clear, and the sun was shining, Lord Krishna said, “My dear cowherd men, please go out now, along with your wives, children and possessions. Don’t be afraid. The rain has stopped and the floods have subsided.”
After herding together their cows and loading their things onto wagons, the cowherd men went out. Then, while all living beings looked on, the Supreme Personality of Godhead put down Govardhana Hill in its original place, just as it was before.
All the residents of Vrindavana were overwhelmed with ecstatic love, and they came forward to congratulate Krishna, according to their relationship- some embracing Him, others bowing down, and so forth. The cowherd women presented water mixed with yogurt and unbroken grains of barleycorn as a token of honor, while showering auspicious benedictions upon Him. Mother Yashoda, Mother Rohini, Nanda Maharaja, and Balarama all embraced Krishna and offered Him their affectionate blessings.
In the heavens, the demigods sang praises of Krishna, blew their conch shell and beat on drums, while showering flowers with great satisfaction.
Lord Krishna then went with His friends to tend the cows while the gopis returned home, singing joyfully about the lifting of Govardhana Hill.


Part-3

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >>

No text or attachments, Sub-item(s) list as below:

Wonderful Krishna
Lord Indra and Mother Surabhi offer prayers
Krishna rescues Nanda Maharaja from the abode of Varuna
Krishna and the gopis meet for the rasa dance
The gopis search for Krishna
The gopis' songs of separation
The reunion
The rasa dance
Nanda Maharaja saved and Shankhachuda slain
The gopis sing of Krishna as He wanders in the forest
The slaying of Arishta, the bull demon
The killing of the demons, Keshi and Vyoma
Akrura's arrival in Vrindavana


Wonderful Krishna

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> Wonderful Krishna >>

Wonderful Krishna.

Being astonished at how Krishna had lifted Govardhana Hill, the cowherd men approached Nanda Maharaja and spoke as follows: “Your son performs such extraordinary activities, we wonder how he could have been born among worldly men like us. How could this seven-year-old boy lift Govardhana Hill with just one hand, like an elephant holding a lotus flower? As a mere infant who had hardly opened his eyes, Krishna sucked out the very life of Putana. When only three months old He overturned a big handcart by the mere touch of His toe. At the age of one, Krishna killed Trinavarta, after being carried up into the sky. Once, His mother tied Krishna to a mortar, and by dragging it between a pair of arjuna trees, He pulled them down. Later on, Krishna killed Bakasura, Vatsasura and Dhenukasura- and then He saved the cowherd boys and cows from a devastating forest fire. Krishna chastised the Kaliya serpent and forced him to leave the Yamuna River.”
“Dear Nanda, how is it that we have become so affectionate toward your son? On the one hand, this boy is only seven years old, and on the other hand, we see that He has lifted Govardhana Hill. Therefore, a doubt has arisen in our minds.”
Nanda Maharaja replied, “My dear cowherd men, please hear my words and let all your doubts be removed. Formerly, Garga Muni spoke to me as follows: ‘Your son Krishna appears as an incarnation in every millenium. In the past He assumed three colors- white, red and yellow- and now He has appeared in a blackish form. To increase the transcendental bliss of the inhabitants of Gokula, this child will always act for your welfare, and by His grace you will surpass all difficulties. O Nanda Maharaja, this child of yours is as good as Narayana, in terms of His qualities, opulence, name, fame and influence. Thus, you should not be astonished by His activities.’ After Garga Rishi departed, I began to consider Krishna to be an expansion of Lord Narayana.”
After hearing this, the cowherd men felt enlivened, their perplexity having been dispelled, and so they worshiped Nanda Maharaja and Krishna with great respect.


.\8\cpmv.34de\1\9\b\3\Lord_Indra_and_Mother_Surabhi_offer_prayers.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> Lord Indra and Mother Surabhi offer prayers >>

Lord Indra and Mother Surabhi offer prayers.

Thereafter, Indra came along with Surabhi, the mother of the cows, and approached Krishna in a secluded place at the base of Govardhana Hill. Indra was very ashamed of having offended Krishna, and so the Lord gave him the chance to beg forgiveness in private. Indra fell flat onto the ground, placing his helmet, the effulgence of which was as brilliant as the sun, upon the Lord’s lotus feet.
Then, with palms joined in supplication, Indra addressed Krishna as follows: “My Lord, Your transcendental form is a manifestation of pure goodness, and is unchanging and devoid of the influence of the three modes of material nature. You are free of all material qualities- such as greed, lust, anger and envy. And yet, as the Supreme Lord, You impose punishment to protect religious principles and curb the wicked. It is Your right, as the original father of all living beings, to act decisively to remove the false pride of those who wrongly presume their own selves to be the masters of this world.”
“O Lord, because I was engrossed in pride due to my royal opulence, and ignorant of Your majesty, I offended You. Now, may You please forgive me? My intelligence was bewildered, but let my consciousness never again be so impure.”
“My dear Lord, when my sacrifice was disrupted I became furious because of my false pride. Thus, I tried to destroy Your cowherd community with severe rain and wind.”
“
O Lord, You have shown mercy to me by shattering my false pride and defeating my attempt to punish the people of Vrindavana. To You, O Supreme Lord, I have now come for shelter.”
Lord Krishna smiled, and then replied in a voice that was resonant like the clouds, “My dear Indra, it was out of mercy that I stopped the sacrifice meant for you. You were intoxicated with pride, and so I wanted to remind you of My actual position. A man blinded by intoxication caused by his power and opulence cannot see Me nearby with the rod of chastisement in My hand. If I desire his real welfare, I drag such a person down form his materially opulent position.”
“Indra, you may now return to you appointed position as King of heaven. Be sober, without pride, and do not forget My instructions.”
Mother Surabhi then offered her obeisances to Lord Krishna and said, “O Krishna, greatest of mystics! You are the origin of the universe and its master. You are our worshipable Deity, and You descend for the welfare of the brahmanas, the cows, and saintly persons. As ordered by Lord Brahma, we shall now perform Your bathing ceremony to crown You as our Indra.”
Mother Surabhi then performed the bathing ceremony with her own milk, while Indra, as ordered by Aditi and other mothers of the demigods, poured Ganga water on the Lord from the trunk of his elephant-carrier, Airavata. Tumburu, Narada and other Gandharvas came there to sing the glories of the Lord, while the wives of the demigods danced together in great happiness. The most eminent demigods chanted praises of the Lord, while scattering flowers all around Him
Indeed, everyone in the universe felt supreme satisfaction, and the cows moistened the surface of the earth with their milk. Rivers flowed with various nice tastes, trees exuded honey, edible plants grew without cultivation, and the hills gave forth jewels that were formerly hidden in their interiors. During the bathing ceremony of Lord Krishna, all living creatures, even those who are cruel by nature became entirely free from enmity.
At the conclusion of the bathing ceremony, King Indra took the Lord’s permission and returned to his heavenly abode, surrounded by all the celestial beings that had come there.


.\8\cpmv.34de\1\9\b\3\Krishna_rescues_Nanda_Maharaja_from_the_abode_of_Varuna.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> Krishna rescues Nanda Maharaja from the abode of Varuna >>

Krishna rescues Nanda Maharaja from the abode of Varuna.

Govardhana Puja was performed on the new-moon day, and then there was rain for seven days. On the tenth day, Indra worshiped Krishna, and on Ekadashi, Nanda Maharaja fasted. Then, early in the morning of Dvadashi, Nanda went to bathe in the Yamuna. However, because he entered deep into the water while disregarding the fact that it was an inauspicious time of night, a demon servant of Varuna arrested Nanda Maharaja and brought him before his master.
When the cowherd men who had accompanied Nanda Maharaja failed to see him come out of the water, they cried out, “O Krishna! O Rama!” Krishna heard these loud cries and immediately understood what had happened, and so He quickly departed for the court of Varuna.
Upon Krishna’s arrival, Varuna worshiped Him with elaborate offerings. Being highly pleased, he then said, “My dear Lord, by seeing You, my body has fulfilled its proper function, for the goal of my life has been achieved. My obeisances unto You, the Absolute Truth, the Supreme Personality of Godhead, the Supreme Soul. Your father, seated here, was brought to me by a foolish, ignorant servant who did not understand his proper duty. Therefore, please forgive us. Now, please return home with Your father.”
Thereafter, when Lord Krishna returned with His father, everyone was overjoyed to see them. Nanda Maharaja was very impressed to see Varuna’s opulence, but he became even more astonished to see how the demigod had given such respect to his son. Therefore, Nanda excitedly described all this to his cowherd friends, although he still could not think of his son as being the Supreme Lord. He simply thought that Varuna had respected Krishna so much because He is such a wonderful child.
After hearing about this pastime with Varuna, all the cowherd men became convinced that Krishna must be the Supreme Lord. They wondered, “Will Krishna take us back to His transcendental abode?”
Being omniscient, Krishna could very well understand the feelings of the cowherd men. Desiring to show them compassion, Krishna thought: “People in this material world are wandering up and down, to higher and lower destinations, which they achieve as a result of activities performed according to their desires and without full knowledge. Thus people cannot properly understand what their destination will be.”
Having thus deeply considered the situation, Krishna mercifully revealed to the cowherd men His transcendental abode, situated in the unlimited spiritual effulgence of brahmajyoti, which is beyond the darkness of this material world. Krishna took the cowherd men to Brahma-hrada, the same lake by the River Yamuna where Akrura would later on be shown Vaikuntha. In that transcendental abode, the cowherd men saw Krishna, being worshiped by the hymns of the Vedas.
After coming out of the water, all of the cowherd men felt wonderfully blissful.


.\8\cpmv.34de\1\9\b\3\Krishna_and_the_gopis_meet_for_the_rasa_dance.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> Krishna and the gopis meet for the rasa dance >>

Krishna and the gopis meet for the rasa dance.

Shri Krishna is the Supreme Personality of Godhead, and yet, when He saw the autumn nights with their cool breezes scented by jasmine flowers, He turned His mind toward loving affairs, and for that purpose He employed His internal potency. Of course, when ordinary persons hear about Krishna’s loving affairs with the gopis, questions will naturally arise about the propriety of these pastimes. Therefore, Shrila Prabhupada painstakingly explained the spiritual purity of these affairs. Indeed, the teachings of all the great acharyas leave no doubt that Krishna is full and satisfied in Himself- free of all material desire, which is, after all, born from a sense of incompleteness or lack. Factually, our human attempts at loving affairs are just reflections of the original conjugal relationship of Krishna with His devotees. Why should we be envious and think that we can enjoy such loving affairs, while the Supreme Person should not?
After the lifting of Govardhana Hill, it was one full year before the sharat-purnima came once again. At that time, Krishna was eight years old. When the full moon rose, it anointed the horizon with a reddish hue, just as a beloved husband returns after a long absence and decorates his wife’s face with kunkum. Krishna saw the rising moon, and the kumuda lotuses opening in response, as well as the forest illuminated by its rays. When He saw the full moon, Krishna remembered the gopis’ prayers to goddess Katyayani, and thought that this would be the perfect time to dance with them, and thus fulfill their desire to have Him as their husband.
Lord Krishna began to sweetly play His flute, attracting the minds of the beautiful gopis. (Krishna appeared in the dynasty of the moon-god, and the moon plays a prominent role in the introduction of the rasa dance.) When the young women of Vrindavana heard the sound of Krishna’s flute, which arouses romantic feelings, their minds became captivated. Thus the gopis rushed to where Krishna was standing, each unknown to the others, their earrings swinging back and forth.
Some of the gopis were milking the cows when they heard the sound of Krishna’s flute, but they dropped everything and ran to see Krishna. Some of the gopis left boiling milk on the stove, and others left cakes burning in the oven. Others were getting dressed, giving milk to their infants, or rendering some service to their husbands- but they all gave up these activities and went to meet Krishna.
Other gopis were eating their evening meals, having bath, or applying cosmetics. But they stopped at once, and even though their clothes and ornaments were in disarray, they rushed out of the house to meet Krishna. Their husbands, fathers, brothers and other relatives tried to stop them, but Krishna had already stolen their hearts and so they refused to turn back. Some of the gopis could not manage to go out, however, and so they remained at home with eyes closed, meditating upon Krishna in pure love.
Shrila Vishvanatha Chakravarti Thakura elaborates on this description as follows: In Rupa Gosvami’s Ujjvala-nilamani, it is explained that there are two categories of gopis- the eternally perfect (nitya-siddha) and those who have become perfect by the practice of bhakti-yoga (sadhana-siddha). The sadhana-siddhas are also in two categories- those who belong to a special group, and those who do not. Those who belong to a special group are also of two kinds- the shruti-charis (coming from the personified Vedas) and the rishi-charis (coming from the group of sages who saw Lord Ramachandra in the Dandakaranya forest). By no means were any of the gopis ordinary human beings. Some of the gopis are deva-kanyas (daughters of the demigods), and they are partial expansions of nitya-siddha gopis.
It is described by Kavi-karnapura Gosvami, in his commentary on the Tenth Canto, that those sadhana-siddha gopis that associated with the nitya-siddha gopis became completely purified. Thus, even though they associated with their cowherd husbands- by the power of Yogamaya, they remained untouched by sexual contact, being situated in purely spiritual bodies. When Krishna played His flute, these gopis were able to join Him, even though their husbands tried to forbid them with sticks in their hands.
Other gopis, however, because of not having the association of nitya-siddha gopis, were not yet fully purified, and by sexual union with their husbands they gave birth to children. Later on, they also became fully purified and situated in spiritual bodies, but for the present, Yogamaya failed to help them, and so they could not go to meet Krishna. For these gopis, the intense pain of separation from Krishna burned away the remainder of their karma. And as a result of their meditation upon Krishna, the Lord manifested Himself to them, so that they could embrace Him within their hearts. That transcendental ecstasy exhausted all of their accumulated material piety. In this way, these gopis immediately gave up their material bodies.
In essence, the acharyas give this explanation. To the degree that one becomes advanced in devotional service, the transcendental aspects of his body become prominent and the material aspects diminish. When one achieves pure love of God, the material portions of the body disappear and the body becomes completely spiritual. Nevertheless, so as not to disturb the false opinions of atheists, and to protect the confidentiality of devotional service, the Supreme Lord usually has the illusory energy exhibit the demise of a gross material body.
Thus, it could be that the gopis who were forbidden to join Krishna and were locked within their rooms actually were seen to give up their material bodies. Or, giving up the material aspects of their bodies, they could have remained in their spiritual forms.
When the gopis arrived before Him, Lord Krishna officially received them, so that His teasing words bewildered their minds: “O most fortunate ladies, welcome. What may I do to please you? Is everything well in Vraja? Please tell me the reason for your coming here.”
The gopis had come to embrace, kiss and dance with Krishna, so they were taken aback by His formal welcome, although they still smiled and listened eagerly.
Seeing this, Krishna began to discourage the gopis by saying, “It is frightening to be here in the forest at night, for dangerous creatures are lurking everywhere. Therefore, please return home, O girls with slender waists. This is not a proper place for women.”
Seeing how the gopis were still smiling, Krishna continued to speak: “Not finding you at home, your mothers, fathers, sons, brothers and husbands are certainly searching for you. You should not cause anxiety for your family members.”
Upon hearing this free advice, the gopis became a little disturbed and angry, and so they diverted their attention to look at the beauty of the Vrindavana forest.
Krishna took advantage of this to continue speaking as follows: “Now that you have seen the Vrindavana forest, which is full of flowers and which is well lit by the full-moon, you can return home. Do not delay. O chaste ladies, serve your husbands and give milk to your crying babies.”
“Or, perhaps you have come here out of your great love for Me, and this is quite commendable, because all living entities have such a natural attraction. Still, the highest religious duty of a woman is to serve her husband, behave well toward her husband’s family, and take care of her children. Women who desire a good destination in the next life should never abandon a husband who has not fallen from religious standards- even if he is obnoxious, unfortunate, old, unintelligent, sickly or poor. For a woman from a respectable family, petty adulterous affairs are always condemned. They bar her from heaven, ruin her reputation, and bring her difficulty and fear.”
“My dear gopis, transcendental love for Me develops by the devotional processes of hearing and chanting about Me, worshiping My Deity form and meditating upon Me. The same result is not achieved by mere physical proximity. There is no need to stand so close. Please go back to your homes.”
Hearing these discouraging words from Krishna, the gopis became morose. Their great hopes having been frustrated, they felt terrible anxiety. Their heads hanging down and their sorrowful breathing drying up their reddened lips- the gopis scratched the ground with their toes. Tears flowed from their eyes, mixed with black kajjala, washed away the vermillion smeared on their breasts, and fell upon the ground. In this way, they stood silently, bearing the burden of their unhappiness, for their hearts were grievously wounded. Although Krishna was their beloved and they had forsaken everything for His sake, He had spoken to them unfavorably. Nonetheless, they remained unflinching in their attachment to Him. The gopis did not like to retaliate with harsh words, but still, they desired to rebuke Him.
Stopping their crying and wiping the tears from their eyes, the gopis finally replied, their voices faltering with agitation: “O all-powerful one, although You are completely independent, You should not speak in such a cruel way to souls that are surrendered to You. Do not reject us, who have renounced all material enjoyment to render devotional service to Your lotus feet.”
“We agree with all that you have said about a woman’s religious duties toward her husband, children and relatives. However, this injunction is most perfectly carried out by rendering devotional service unto You, who are the dearmost friend of all embodied souls. You cannot accuse us of debauchery, for it is the natural inclination of all living beings to become attracted to You. Because You had once touched our breasts and stolen away our hearts, what use do we now have for our husbands, children and relatives? Therefore, please grant us Your mercy.”
“
O lotus-eyed one, please do not cut down our long-cherished hope to have Your association. Until today, our minds were absorbed in household affairs. But now, You have stolen our minds and so we cannot move even one step from Your lotus feet. How can we go back to Vraja? What would we do there?”
“
Dear Krishna, please pour the nectar of Your lips upon the fire within our hearts, a fire that was ignited by Your smiling glances and the sweet song of Your flute. If You do not, then we will consign our bodies to the fire of separation from You, and thus, like yogis, attain to the abode of Your lotus feet by meditation.”
“Even the goddess of fortune, who has achieved a unique position of always remaining on the Lord’s chest, desires the dust of Your lotus feet. O vanquisher of distress, please show us mercy, because to approach Your lotus feet we have abandoned our homes and families, having no other desire than to serve You.”
“
O jewel among men, please make us Your maidservants. Seeing Your face, encircled by curling locks of hair- Your cheeks, beautified by earrings- Your lips full of nectar- Your smiling glance- Your two imposing arms that take away our fear- and Your chest, which is the only source of pleasure for the goddess of fortune- we must become Your maidservants.”
“
Dear Krishna, what woman in all the three worlds would not deviate from religious behavior when bewildered by the sweet, drawn-out melody of Your flute? Clearly, You have appeared in this world to relieve the fear and distress of the people of Vraja. Therefore, O friend of the distressed, kindly place Your lotus hand upon Your maidservants’ heads and burning breasts. If you think that Your hand will be burnt, rest assured that You will instead feel pleasure, just as the lotus flower enjoys the scorching heat of the sun.”
After hearing these despondent words of the gopis, Krishna began to mercifully enjoy with them by kissing and embracing, although He is self-satisfied. In the midst of the gopis, Krishna appeared just like the moon surrounded by so many stars. He made their faces blossom with His affectionate glances, and His broad smile revealed the effulgence of his jasmine-bud-like teeth. As the gopis sang His praises, Krishna sang in response.
Krishna wandered through the forest with the gopis, and eventually they came to the shore of the Yamuna, where the sand was cooling and the breeze bore the fragrance of lotus flowers. While walking along the river, Krishna put His arms around a gopi and embraced her. He enhanced the gopis’ desires by touching their hands, hair, thighs, belts and breasts, and by playfully scratching them with His fingernails- as well as by joking with them, pinching them, glancing at them and laughing with them. In this way, the Lord enjoyed His pastimes.
The gopis became proud of themselves for having received such special attention from Krishna, so that each one thought that she was the best woman on earth. (This was the arrangement of Yogamaya, for as Bharata Muni states: “Direct contact is not fully appreciated until separation has been experienced.”)
Understanding this, Lord Krishna wanted to relieve the gopis of their pride, and show them further mercy, and so He immediately disappeared, thus displaying His opulence of renunciation.


.\8\cpmv.34de\1\9\b\3\The_gopis_search_for_Krishna.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> The gopis search for Krishna >>

The gopis search for Krishna.

When Krishna suddenly disappeared, the gopis became very sad. Their only solace was to remember Krishna- His movements and loving smiles, His playful glances and enchanting talks. While thus absorbed in thoughts of Krishna, the gopis began to act out His various pastimes.
So deeply did the gopis become absorbed in thinking of Krishna that their bodies automatically imitated His way of moving, His smiling, His way of looking at them, His speech and other distinctive features. Becoming maddened by remembering His pastimes, the gopis declared to one another, “I am Krishna!” Indeed, it was as if the gopis could actually see the very pastimes of Krishna before them.
As the gopis wandered about in the forest, searching for Krishna like a band of madwomen, they began to inquire from the trees: “O ashvattha, O ashoka, O naga and champaka, have you seen Krishna? That son of Nanda Maharaja has gone away after stealing our minds with His loving smiles and glances. Has the younger brother of Balarama passed this way?”
“O tulasi, to whom Govinda is so dear- have you seen Him walk by, wearing your leaves and encircled by swarms of bees? O malati, O mallika- has Madhava gone by here, giving you pleasure with the touch of His hand? O bilva, O arka, O kadamba, bakula and amra, who are living here on the banks of the Yamuna, You have dedicated your existence for the welfare of others. Please tell us gopis, who have lost our minds, where Krishna has gone.”
Because Krishna always walks upon the earth, she is never separated from Him. Thinking like this, the gopis inquired, “O Mother Earth, what austerity did you perform to attain the touch of Lord Krishna’s lotus feet, which has brought you such great joy that your bodily hairs are standing on end?”
“O wife of the deer, has Lord Achyuta been here with His beloved, bringing great joy to your eyes? Blowing this way is the fragrance of His garland of kunda flowers, which was smeared with kunkum from the breasts of His girlfriend when He embraced Her.”
“O trees, we see that you are bowing down. When the younger brother of Balarama walked by here, did He acknowledge your obeisances with His affectionate glances? He must have been resting His arm on the shoulder of His beloved and carrying a lotus flower in His other hand.”
Being distraught and fatigued because of searching for Krishna, the gopis began to enact His pastimes as follows: One gopi imitated Putana, while another acted like baby Krishna and pretended to suck her breast. Another gopi imitated infant Krishna and kicked a gopi who played the role of the cart demon, Shakatasura. One gopi became Trinavarta and carried away another gopi who acted like infant Krishna. Two gopis imitated Krishna and Balarama in the midst of the other gopis, who were playing like cowherd boys. One gopi enacted the pastime of killing Vatsasura and a pair of gopis acted out the killing of Bakasura.
When one gopi perfectly imitated how Krishna would call the cows that had wandered far away, how He would play His flute, and how He would engage in various sports, the others congratulated her with exclamations of “Well done! Well done!”
“Don’t be afraid of the wind and rain,” one gopis said, “I will save you.” And with that, she lifted her shawl above her head.
One gopi climbed on another gopi’s shoulders and, putting her foot on that gopi’s head, said, “Go away from here, O wicked serpent! You should know that I have appeared in this world just to punish the envious.”
Then, another gopi spoke up, “My dear cowherd boys, quickly close your eyes and I shall protect you from this raging forest fire.”
While the gopis were imitating Krishna’s pastimes and inquiring about His whereabouts, they happened to see His footprints and said, “The marks of a flag, lotus, thunderbolt, elephant goad, barleycorn and so forth on these footprints clearly distinguish them as belonging to the son of Nanda Maharaja.”
The gopis followed the path shown by Krishna’s footprints. Then, when they saw His footprints intermingled with those of His dearmost consort, they became perturbed and spoke as follows: “Here we see the footprints of some gopi who must have been walking along with the son of Nanda Maharaja. He must have put His arm on Her shoulder. Certainly, this gopi has perfectly worshiped Govinda, for He was so pleased with Her that He abandoned the rest of us and brought Her to a secluded place.” (The word aradhitah in this verse refers to Shrimati Radharani.)
“My dear friends, the footprints of this special gopi greatly disturb us. Of all the gopis, She alone was taken away to a secluded place, where She is enjoying Krishna’s lips. Look, we cannot see Her footprints over here! It is obvious that the twigs and pebbles were hurting the tender soles of Her feet, so that the lover has lifted up His beloved.”
“Look! In this place, Krishna’s footprints are pressed more deeply into the ground. Carrying His beloved on His shoulders must have been difficult for Him. Over here, that intelligent boy must have put Her down to gather some flowers. Here, He has left the impressions of only the front part of His lotus feet because He was standing on His toes to collect flower high in the trees. Certainly, Krishna sat down here with His beloved girlfriend to arrange the flowers in Her hair. The lusty boy must have made a crown for that lusty girl, out of the flowers that He had collected.”
Lord Krishna enjoyed with that gopi- even though He is self-satisfied, enjoys unlimitedly within, and is complete in Himself. Thus, by contrast, He showed the wretchedness of ordinary lusty men and hardhearted women.
As the gopis wandered about, searching for Krishna, they imagined His pastimes with His special gopi as follows: The particular gopi that Krishna took to a secluded place in the forest, after abandoning all the other girls, began to think of Herself as the best of all women. “My beloved has rejected all others,” she thought, “and has chosen to reciprocate with Me alone.”
Feeling very proud she told Lord Keshava, “I cannot walk any further. Please carry Me wherever You like.”
Lord Krishna replied, “Just climb onto My shoulder” but as soon as He said this, He disappeared. His beloved consort felt great remorse, crying out, “O master! O lover! O dearmost, where are You? Please, O mighty-armed one, O friend, show Yourself to Me, Your poor servant!”
While wandering in the forest, the gopis came upon their friend nearby, bewildered by separation from Her lover. She explained how Madhava had giver Her much respect, but then, due to her misbehavior, she was abandoned. The gopis were amazed to hear all this.
All together the gopis continued their search, but when the forest became too dense so that the moonlight didn’t penetrate, it was completely dark. Thus, the gopis decided to turn back.
While conversing about Krishna and acting out His pastimes, the gopis’ minds remained absorbed in Him. Completely forgetting about their homes, they loudly sang of Krishna’s glories, and in this way, they came back to the shore of the Kalindi. While praying for Krishna’s return, they sat down there in a group.


.\8\cpmv.34de\1\9\b\3\The_gopis'_songs_of_separation.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> The gopis' songs of separation >>

The gopis’ songs of separation.

The gopis said, “O beloved, it is only for Your sake that we, Your devoted servants, maintain our lives. We have been searching everywhere for You, so please show Yourself to us. O bestower of benedictions, You are killing the maidservants that have given themselves to You freely, without any price. Is this not murder?”
“You have appeared by the request of Brahma, who prayed for You to come and protect the universe. You have already repeatedly saved us from all kinds of danger, from the demons, as well as from Indra’s wrath. How then can You neglect us now?”
“Your lotus-like hand grants fearlessness to those who approach Your lotus feet out of fear of material existence. O lover, please place that wish-fulfilling hand on our heads.”
“O hero of all women, Your smile shatters the false pride of Your devotees. Please accept us as Your maidservants and show us Your beautiful face.”
“Your lotus feet destroy the past sins of all who surrender to them. You had once put those lotus feet on the hoods of the great serpent Kaliya, and so now please place them on our breasts and dispel the lust in our hearts.”
“O lotus-eyed one, Your sweet voice and charming words, that attract the minds of the intelligent, are bewildering us more and more. Please revive Your maidservants with the nectar of Your lips.”
“The nectar of Your words and the descriptions of Your pastimes are the life and soul of those who are suffering in this material world. These topics, when transmitted by pure devotees, eradicate one’s sinful reactions and bestow all good fortune. Certainly, those who broadcast these narrations all over the world are the most munificent personalities.”
“Dear lover, when You leave the village to herd the cows, our minds become disturbed with the thought that Your lotus feet will be pricked by the husks of grain, sharp thorns, and stones on the path. At the end of the day, You show us Your lotus face, covered with dark locks of hair and thickly powdered with dust. In this way, You arouse lusty desires in our minds.”
“When You go to the forest during the day, a tiny fraction of a second becomes like a millenium for us because we cannot see You. And when we are able to gaze upon Your beautiful face, our pleasure is hindered by our eyelids, that were manufactured by the foolish creator.”
“Dear Achyuta, You know very well why we have come here. Who else but a cheater like You would abandon young women that have come to see him in the middle of the night, having been enchanted by the song of His flute? Just to see You, we have completely rejected our husbands, children, brothers and other relatives.”
“O beloved, our minds become bewildered as we think of the intimate conversations that we had with You in secret. Our minds long for Your association. Please give us just a bit of that medicine, which counteracts the disease in Your devotees’ hearts.”
“O dearly beloved! Your lotus feet are so soft that we place them gently on our breasts, fearing that they might be hurt. Our life rests only in You. Our minds are thus filled with anxiety that Your tender feet might be wounded by pebbles as You roam about on the forest path.”


The reunion

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> The reunion >>

The reunion.

After speaking their hearts out in various charming ways, the gopis began to loudly weep, being very eager to see Lord Krishna. Then, suddenly, with a smile on His face, Krishna appeared before the gopis, looking like someone who could bewilder Cupid, who himself bewilders the minds of all ordinary people.
The gopis stood up at once and out of affection, their eyes bloomed wide. Indeed, it was just as if the air of life had re-entered their bodies. One gopi joyfully took Krishna’s hand between her joined palms while another gopi placed His arm on her shoulder. One gopi respectfully accepted in her hands the betel nut Krishna had chewed- while another gopi, burning with desire, placed His lotus feet on her breasts.
One gopi, who was beside herself with loving anger, bit her lip and stared at Krishna with frowning eyebrows, as if to wound Him with her harsh glance. Another gopi stared with unblinking eyes at Krishna’s lotus face, without ever feeling satiation, just as great rishis are never satiated while meditating upon the Lord’s lotus feet. Another gopi took Krishna through her eyes and placed Him within her heart, where she continuously embraced Him.
Vaishnava-toshani states that these seven gopis mentioned here are seven of the principal eight gopis. Their names are Chandravali, Shyamala, Shaibya, Padma, Shri Radhika, Lalita and Vishakha. The eighth is Bhadra. Of these, Shrimati Radharani is the foremost, as stated in the Padma Purana and Brhad-gautamiya-tantra.
Encircled by the gopis, who were now relieved of all distress, Krishna shone brilliantly. He took the gopis to the shore of the Kalindi, who with the hands of her waves had scattered soft sand on the shore. The breeze bore the fragrance of kunda and mandara flowers, and the moonlight dispelled the darkness.
The gopis felt that their desires were being completely fulfilled. They arranged a seat for Krishna by leveling the sand and covering it with their shawls, which were smeared with kunkum from their breasts. Lord Krishna took His seat and the gopis worshiped Him. Although Krishna was sitting by the side of each gopi, He was unseen by the others.
Krishna had awakened romantic desires within the gopis, and they honored Him by glancing at Him with playful smiles, gesturing amorously with their eyebrows, and massaging His hands and feet as they held them upon their laps.
Even while thus worshiping Krishna, however, they felt somewhat angry. Thus spoke to Him as follows: “Some people will reciprocate with affection only with those who are affectionate toward them. Others show affection even to those who are indifferent or inimical, and still others do not show affection toward anyone. Dear Krishna, please explain this to us.”
The Supreme Personality of Godhead said, “So-called friends, who show affection for each other just to benefit themselves, are actually selfish and are like merchants. They have no true friendship, nor are they following the actual principles of religion. Indeed, if they did not expect benefit for themselves, they would not reciprocate.”
“Some people are genuinely merciful or, like parents, naturally affectionate. Such persons that devotedly serve even those who fail to reciprocate with them are the true followers of religion, and they are true well-wishers.”
“There are some people who are spiritually self-satisfied, materially fulfilled, or by nature ungrateful or simply envious of superiors. Such persons will not love even those who love them, and so what to speak of those who are indifferent or inimical.”
“O gopis, the reason I do not always immediately reciprocate the affection of those persons who worship Me, is that I want to intensify their loving devotion. If the devotees could approach Me too easily, they would certainly take Me for granted. If I apparently neglect a devotee for some time, he becomes like a poor man who had gained some wealth and then lost it. Such a person becomes so anxious that he can think of nothing else.”
“My dear girls, I had understood that simply for My sake you had neglected worldly opinion, the Vedas and your relatives. I had acted as I did just to increase your attachment for Me. Even when I removed Myself from your sight by suddenly disappearing, I never stopped loving you, nor was I actually separated from You. Therefore, please do not harbor any ill feelings toward Me, your beloved.”
“I will not be able to repay My debt for your spotless service, even with a lifetime of Brahma. Your connection with Me is beyond reproach. You have worshipped Me, cutting off all domestic ties, which are difficult to break. Therefore, please let your own glorious deeds by your compensation.”


The rasa dance

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> The rasa dance >>

The rasa dance.

There on the banks of the Yamuna, Krishna began the pastime of the rasa dance, in the company of those jewels among women, who joyfully linked their arms, forming a circle. Lord Krishna expanded Himself and entered between each pair of gopis, placing His arms around their necks. By dint of the Lord’s mystic power, each girl thought that Krishna was standing next to her alone. The demigods, along with their wives, soon crowded the sky in their celestial airplanes, and unlike the gopis, they could see how Krishna had expanded Himself. Drums resounded in the sky and showers of flowers rained down, while the chief Gandharvas and their wives sang of the Lord’s glories.
A great sound arose from the armlets, ankle bells and waist bells of the gopis as they engaged in the rasa dance. As the gopis sang in praise of Krishna- their feet danced, their hands gestured, and their eyebrows moved with their playful smiles. With their braids and belts tied tight, their waists bending, their faces perspiring, the garments on their breasts moving this way and that, and their earrings swinging on their cheeks, the gopis shone like streaks of lightning in a mass of dark clouds.
Eager to enjoy conjugal love, their throats colored with various pigments, the gopis sang loudly and danced. They were overjoyed by Krishna’s touch, and their songs filled the entire universe. Krishna would praise a particular gopi’s singing by saying, “Excellent! Excellent!” and He would clap his hands just to encourage her. Then, another gopi would slightly vary the melody, and Krishna would praise her as well.
When a gopi became tired from dancing, she would rest her arm on Krishna’s shoulder. At this time, the fragrance of Krishna’s body, which was like that of blue lotus-flowers mixed with sandalwood paste would overwhelm them with attraction so that their hair would loosen. When Krishna placed His arm around a gopi’s neck, her bodily hair would stand on end in jubilation, while she kissed His arm.
One gopi put her cheek on Krishna’s cheek, and Krishna gave her the betel nut that He was chewing. Another gopi became fatigued as she danced and sang, and so she placed Krishna’s comforting lotus hand upon her breasts. Having attained Lord Achyuta as their intimate lover, the gopis enjoyed great pleasure. They sang His glories, to the accompaniment of swarms of bees, as Krishna held their necks with His arms.
In this way, Lord Krishna took pleasure in the company of the young women of Vraja by embracing them, caressing them, and glancing lovingly at them as He smiled His broad, playful smiles. Factually, it was just as if a child were playing with his own reflection.
Being overjoyed at having Krishna’s personal association, the gopis could not prevent their hair, their dresses, and the cloths covering their breasts from becoming disheveled. Their garlands and ornaments also scattered. While observing the rasa dance from the sky, the wives of the demigods became entranced and agitated by lust. Indeed, even the stars and the moon were astonished.
When He saw that the gopis had become fatigued, Krishna mercifully wiped their faces with His comforting hand. In return, the gopis honored Krishna with their smiling glances that were sweetened by the beauty of their cheeks and the brilliance of their curly hair and golden earrings. Krishna’s garland had been crushed during His pastimes with the gopis and covered with the kunkum from their breasts.
To dispel the gopis’ fatigue, Krishna entered the water of the Yamuna. He soon found Himself being splashed on all sides by the gopis, who were laughing and looking at Him with love. As the demigods showered flowers from the sky, Krishna took pleasure in playing within the water like the king of elephants.
After coming out of the water, Krishna strolled through the forest by the riverside, followed by His entourage of bees and beautiful women, and the breeze there was very fragrant with the scent of flowers.
Sensing some displeasure in the minds of those who were not devotees in the audience, Maharaja Parikshit inquired, “The Supreme Lord descended on the earth to re-establish religious principles. Indeed, He is the original propounder of religion. How then could He have violated religious principles by touching other men’s wives?”
Shukadeva Gosvami replied, “The status of powerful controllers is not harmed by any apparent transgression of moral principles. They are just like fire that devours everything fed into it and yet remains unpolluted. However, one who is not a great controller should never imitate the behavior of such personalities, even mentally. One who does so, will meet with destruction, just as one who is not Rudra would destroy himself by trying to drink an ocean of poison. Instead of imitating, one should follow the instructions of such great personalities. Because this is the position of greatly empowered personalities, what then can be said of the Supreme Personality of Godhead Himself?”
After an entire night of Brahma had passed, Lord Krishna advised the gopis to return home. Although the gopis did not wish to do so, they complied with the Lord’s command.


.\8\cpmv.34de\1\9\b\3\Nanda_Maharaja_saved_and_Shankhachuda_slain.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> Nanda Maharaja saved and Shankhachuda slain >>

Nanda Maharaja saved and Shankhachuda slain.

One day the cowherd men travelled to Ambikavana by bullock cart, to worship Lord Shiva on the occasion of Shiva-ratri. After arriving at the Ambika forest, the cowherd men bathed in the River Sarasvati and devotedly worshiped Lord Pashupati and his consort, goddess Ambika. The cowherd men then gave the brahmanas gifts of cows, gold, clothing and cooked grains mixed with honey.
The cowherd men fasted all day, and after drinking a little water they lay down to rest. During the night, a huge and extremely hungry snake appeared from the jungle. Slithering up to where Nanda Maharaja was sleeping, the snake began to devour him. Nanda Maharaja cried out, “Krishna, Krishna, my dear boy! This huge serpent is swallowing me! Please save me, for I am surrendered to You!”
Upon hearing this, the cowherd men woke up with a start, and in great anguish, they began beating the serpent with blazing logs from the fire. But, even though he was being burnt, the serpent would not release Nanda Maharaja. Krishna then came and touched the serpent with His lotus foot, destroying all of its sinful reactions in an instant. Giving up its reptilian body, the serpent appeared in the form of a Vidyadhara and offered his obeisances to Krishna with great humility.
Lord Krishna then asked, “My dear sir, you appear so wonderful, glowing with great beauty. Who are you? Who forced you to accept such a terrible body?”
The serpent replied, “I am a well-known Vidyadhara named Sudarshana. I was very opulent and beautiful, and I used to wander everywhere in my airplane. Once, I saw some very unattractive sages in the dynasty of Angira Muni. Being proud of my beauty, I ridiculed them, and because of my sin, they made me assume this lowly form. It is actually for my benefit that those merciful sages cursed me, for now I have been touched by the lotus foot of the supreme spiritual master of all the worlds and relieved of all inauspiciousness.”
“
My dear Lord, You destroy all fear for those who take shelter of You. Now, because I have been freed from the sages’ curse, by the touch of Your lotus foot, please let me return to my planet. O Lord of the devotees, I surrender unto You. Please command me as You will.”
After receiving permission to depart, Sudarshana circumambulated Krishna, bowed down to offer obeisances, and then returned to the heavenly planets. The inhabitants of Vraja were amazed to see Krishna’s prowess. After completing their worship of Lord Shiva, they returned to Vrindavana, describing Krishna’s wonderful pastimes all the while.
Once, sometime thereafter, on the full moon night of Holi, Krishna and Balarama went to the forest, along with the gopis, to enjoy Their pastimes. Krishna and Balarama sang in a wonderful way, utilizing the entire range of musical expression, and their singing brought happiness to the ears and minds of all living beings. While listening, the gopis completely forgot themselves, so that they did not even notice how their fine garments were becoming loose and their hair and garlands disheveled.
A servant of Kuvera, named Shankhachuda, then came upon the scene. Considering Krishna and Balarama to be ordinary boys, Shankachuda thought that he should be the enjoyer of the gopis. Even as Krishna and Balarama looked on, Shankhachuda took charge of the women as if he were their husband and started taking them away, toward the north.
Hearing their cries of “Krishna! Rama!” and seeing how the gopis appeared just like cows being stolen by a thief, Krishna and Balarama chased the demon. While calling out, “Do not fear!” Krishna and Balarama picked up big branches of a sala tree and pursued that lowest of Guhyakas, who was fleeing swiftly.
When Shankhachuda saw Krishna and Balarama coming toward him like personified Time and Death, he became terrified. Considering Them too powerful, he abandoned the women and ran for his life. Lord Govinda chased the demon, being eager to get the jewel that was shaped like a conch shell that he wore on his head. Lord Balarama stayed with the women to protect them. Krishna soon caught up with the demon and with His fist He severed his head, along with the jewel. Lord Krishna then took the jewel and presented it to Balarama with great satisfaction, as the gopis looked on.


.\8\cpmv.34de\1\9\b\3\The_gopis_sing_of_Krishna_as_He_wanders_in_the_forest.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> The gopis sing of Krishna as He wanders in the forest >>

The gopis sing of Krishna as He wanders in the forest.

The gopis were not satisfied by their association with Krishna at night, during the rasa dance. Thus, when Krishna would go to the forest during the day, the hearts of the gopis would run after Him so that they could enjoy His association through strong feelings of separation.
At these times, the gopis would sing about Krishna as follows: “When Mukunda lays down with His left elbow on the ground and His cheek resting upon the palm of His left hand, His eyebrows dance as He plays on His flute, covering its holes with His delicate fingers. The wives of the demigods, whose husbands had stopped their airplanes in the sky, so that they could listen to the sound of Krishna’s flute, become ashamed of their own musical ability, and embarrassed to find that their minds are yielding to the pursuit of lusty desires.”
“When Krishna plays His flute, all of the cows, bulls and deer, standing in groups at a distance, become stunned upon hearing the sound and so they stop chewing the grass. While leaving their food in their mouths, they cock their ears to better listen, so that they appear like statues, or figures in a picture.”
“Sometimes Krishna decorates Himself like a hero, with peacock feathers on His head and colored minerals smeared over His body. When Krishna plays His flute to call the cows, the river stops its flowing, being stunned in ecstasy, as it eagerly waits for the wind to bring the dust from His lotus feet.
“While calling the cows that had wandered off to the hills, or while strolling on the bank of the Yamuna, when Krishna plays His flute; the trees, whose branches are bent low, being full of fruit and flowers, seem to offer their obeisances unto Him. Being maddened by the aroma of the tulasi flowers in His garland, swarms of bees follow Krishna, who would then play His flute in appreciation of their humming song. The combined sound is so sweet that the swans, cranes and ducks meandering there become stunned, closing their eyes, while entering a trance of meditation.”
“While enjoying Himself, along with Balarama, on the slopes of the hills, Krishna would enliven everyone with the sound of His flute. At this time, the clouds would thunder gently in accompaniment, and instead of showering water, they would rain flowers and shade the Lord like an umbrella.”
Addressing Mother Yashoda, who was present, the gopis said, “O pious mother, your son has invented many new styles of flute playing. When He places His flute to His reddish lips and sends forth His melodies- Brahma, Shiva, Indra and the other chief demigods become bewildered upon hearing the sound. Although they are the greatest of learned authorities, they cannot comprehend the greatness of Krishna’s music and so they bow their heads to listen more attentively.”
“While calling the 108 groups of cows (divided according to their colors), to return home in the evening, Krishna would call out their names while fingering a string of 108 jewel-beads. As Krishna returns home, His hand resting on the shoulder of a friend as He plays His flute, the exalted demigods, like Lord Brahma and Lord Shiva come and stand by the side of the path, to offer their evening prayers.”
Mother Yashoda and the gopis were very anxiously awaiting Krishna’s return from the pasturing grounds. When He finally returns, moving with the grace of a regal elephant, Krishna respectfully greets His well-wishing devotees.


.\8\cpmv.34de\1\9\b\3\The_slaying_of_Arishta,_the_bull_demon.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> The slaying of Arishta, the bull demon >>

The slaying of Arishta, the bull demon.

One evening, as Lord Krishna was preparing to perform the rasa-dance, a demon named Arishta appeared in the form of a bull with a large hump. While digging up the earth with his hooves, and thus making it tremble like an earthquake, Arishtasura entered Vrindavana. Pawing the ground, his eyes glaring and his tail raised, the demon dug up the earth with the tips of his horns while passing stool and urine.
Mistaking the great demon for a mountain, clouds hovered over his hump, and when the residents of Vrindavana saw him, they were astonished. Indeed, he roared so fiercely that some of the pregnant cows and women suffered miscarriages. While the cows and bulls fled to the pasturing ground, the cowherd men and women rushed to the shelter of Lord Govinda, crying out, “Krishna, Krishna!”
Upon seeing the cowherd community distraught and fleeing in fear, Krishna calmed them by saying, “Do not be afraid.” He then called out to the bull demon, “You fool! What are you doing, you wicked rascal, frightening the cowherd community and animals? I am here just to punish miscreants like you!”
Having said this, Krishna slapped His arms with His palms and then casually threw His arm over the shoulder of a friend, while facing the demon. At this, Arishtasura became enraged, and after pawing the ground, he charged, pointing the tips of his horns straight ahead, while glaring menacingly. Indeed, the demon rushed at Krishna with great speed, just like a thunderbolt hurled by Indra.
Still, Krishna seized the demon by the horns and tossed him away to a distance of eighteen steps. Although he was breathing hard and perspiring, the bull demon got up and rushed at Krishna once more, in a mindless rage. Krishna once again seized Arishtasura by the horns and forcefully threw him to the ground. Then, with His foot, Krishna began to squash the demon, just as one might wring a wet rag on the floor.
While vomiting blood, and passing stool and urine, and moving his legs about violently- as his eyes bulged from their sockets, Arishtasura went painfully to the abode of Death. Upon witnessing this wonderful pastime, the demigods showered flowers on Krishna as he entered the village of Vrindavana, along with Balarama, while its inhabitants glorified Them in jubilation.
Quoting twenty verses from the Puranas, Vishvanatha Chakravarti Thakura has described the origin of Radha-kunda and Shyama-kunda as follows: The gopis said, “O Krishna, because You killed a demon who was in the form of a bull, You should atone by visiting all the places of pilgrimage, just as Indra did after killing Vritrasura.”
Krishna replied, “Why should I wander throughout the whole world? I will bring all of the holy places of pilgrimage here- just see!”
Saying this, Krishna struck the ground with the heel of His foot. At this, water from all the holy places came and announced their arrival. Krishna then took a bath and said to the gopis, “I have created a pond from all the holy places, whereas you have never executed such pious activities.”
Shrimati Radharani then said, “I must create an even more beautiful pond. Gopis, get to work!”
The gopis saw a hole that had been dug by Arishtasura’s hooves, and within an hour they had dug out a pond with their hands. Krishna then told the gopis that they could fill their pond with water from His own, but Radharani replied, “No, this is impossible! Your water is contaminated by the killing of a cow!”
A celestial person then appeared from Krishna’s pond and bowed before Shrimati Radharani, begging for her to let him fill her pond with waters from the holy places. Radha agreed, and thus the water in Krishna’s pond broke through the barriers and filled Her pond. Krishna then said, “My dear Radha, may this pond become even more renowned than My own. I will come here often to bathe and enjoy My pastimes.”
Radha replied, saying that She would also bathe in His pond, and that night Krishna enjoyed a rasa-dance at Radha-kunda.
After this incident, Narada Muni went to visit King Kansa at Mathura, desiring to expedite Krishna’s mission of killing the demons.
Narada said, “O Kansa, Yashoda’s child was actually a daughter, and Krishna is the son of Devaki. Rama is the son of Rohini. Out of fear, Vasudeva entrusted Krishna and Balarama to the care of his friend, Nanda Maharaja, and it is these two boys who have killed your men.”
This was very important information for Kansa, because it had been predicted that the eighth son of Devaki would kill him. When Kansa heard Narada’s statement, he became furious and out of control. He immediately picked up a sword with the intention of killing Vasudeva for his having misled him.
Narada was able to restrain Kansa, however, by reminding him that it was the sons of Vasudeva that he must fear and not Vasudeva himself. Still, Kansa once again had Vasudeva and Devaki arrested and shackled in irons. Although it may be thought that Vasudeva would consider Narada’s actions inimical, this was not the case. Vasudeva was actually grateful because Narada’s words caused Krishna to come to Mathura, thus awarding him the Lord’s association.
After Narada left, Kansa summoned Keshi and ordered him to go kill Rama and Krishna. The King then called for his ministers, headed by Mushtika, Chanura, Shala and Toshala- and his elephant-keepers.
Kansa said, “Krishna and Balarama are living in Nanda’s cowherd village, and it is predicted that these two will be the cause of my death. When They come to Mathura, kill Them on the pretext of having a wrestling match. Construct a wrestling arena now with a large seating capacity, and invite everyone from Mathura and the surrounding areas to come see the competition.”
“O elephant-keeper, place the giant elephant, Kuvalayapida, at the entrance to the wrestling arena and have the beast kill my two enemies.”
“Commence the bow sacrifice (dhanur-yagya) on the Chaturdashi day, and offer in sacrifice the proper animals for the satisfaction of Lord Shiva.”
Kansa next called for Akrura, a most eminent member of the Yadu dynasty. Knowing well the art of diplomacy, Kansa affectionately took Akrura by the hand and said, “O most charitable one, please do me a favor out of respect. Among all of the Bhojas and Vrishnis, there is no one as kind as you.”
“Gentle Akrura, you always carry out your duties soberly and so I am depending upon you. Please go to Nanda’s village, where the two sons of Anakadundubhi are living, and bring Them here without delay. As you can see, I have arranged for a very nice, new chariot for your use.”
Kansa thought that Akrura was a simple-minded person who would be thrilled to try out the new chariot. But actually, Akrura was pleased because it would have been inappropriate for Krishna and Balarama to travel in a chariot that had already been used by the wicked Kansa.
Kansa continued, “The demigods have sent these two boys to kill me, and so bring them here and invite Nanda and the other cowherd men to attend the festival and bring gifts of tribute. When Krishna and Balarama arrive, I will have them killed by my powerful elephant. And if They happen to escape this attempt, I will have Them killed by my wrestlers.”
“After the death of Krishna and Balarama, I will kill Vasudeva and all his relatives- the Vrishnis, Bhojas and Dasharhas. I will also kill my father, Ugrasena, because he is greedy for my kingdom, and I will kill his brother Devaka and all my other enemies as well. At last, the earth will be free of all thorns!”
“My elder relative, Jarasandha is my well-wisher, as are Dvivida, Shambara, Naraka and Bana. I will utilize them to kill all of the kings that are allied with the demigods, so that at last I shall rule the earth. Now that you have understood my intentions, go at once and bring Krishna and Balarama here.”
Shri Akrura replied, “O King, you have very expertly devised the means to free yourself from all misfortune. Still, one should be equal in success and failure because it is certainly destiny that controls the results of one’s endeavors. Of course, ordinary people consider themselves to be the sole cause of success and so are determined to act on their desires, even when fate prevents their fulfillment. Although this seems to be the case at present, I will execute your order.”
Thereafter, Kansa dismissed his ministers and retired to his quarters, while Akrura returned home.


.\8\cpmv.34de\1\9\b\3\The_killing_of_the_demons,_Keshi_and_Vyoma.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> The killing of the demons, Keshi and Vyoma >>

The killing of the demons Keshi and Vyoma.

Thereafter, the demon Keshi assumed the form of a giant horse and entered Vrindavana. Running at the speed of mind, he tore up the earth with his hooves. The hair on his mane scattered the clouds in the sky, as well as the demigods’ airplanes, and by whinnying loudly he terrified everyone.
Keshi was looking for a fight, and so Krishna came and stood before him, challengingly. The horse demon responded by roaring like a lion and rushing at Krishna in great anger, his mouth open as if to swallow the sky. Keshi was hoping to trample Krishna with his front legs.
Krishna dodged Keshi’s attack and then, after deftly moving around the demon, He angrily seized him by the legs, whirled him around in the air, and contemptuously threw him the distance of one hundred bow-lengths, just as Garuda might throw a snake.
When he regained consciousness, Keshi angrily got up, opened his mouth wide and once again rushed at Krishna. Krishna simply smiled, however, and thrust His left fist into the horse’s mouth as easily as one might make a snake enter a hole in the ground.
Keshi felt Krishna’s arm to be as hot as molten iron and his teeth immediately fell out. Krishna then expanded His arm within Keshi’s body, so that the demon’s breathing became completely blocked. As his legs kicked convulsively, his eyes bulged from their sockets, and his entire body became covered with perspiration, the demon passed stool and urine simultaneously while falling dead onto the ground.
The demon’s mouth slackened and so Krishna effortlessly removed His fist. Then, without the slightest tinge of pride at having effortlessly killed His enemy, Krishna accepted the worship of the demigods in the form of flowers raining from the sky.
Thereafter, Narada Muni approached Lord Krishna in a solitary place. Narada said, “O Krishna, Lord of the universe and shelter of all beings! The Keshi demon was so terrifying that his neighing frightened the demigods into leaving their heavenly kingdom, but You killed him as if enjoying a sport.”
“In just two days, I will see the deaths of Chanura, Mushtika and the other wrestlers, along with the elephant Kuvalayapida and King Kansa- all by Your hand. After this, I will see many other pastimes that You perform while residing at Dvaraka. These pastimes are glorified on this earth in the songs of transcendental poets.”
“I will see You appear as time personified, serving as Arjuna’s chariot driver and destroying the opposing armies, to rid the earth of her burden. I bow down to You, the supreme controller, who is dependent only upon Yourself.”
After speaking, Narada bowed down to offer his obeisances. He then took permission to leave from the Lord and departed, feeling great joy at having directly seen Him.
After killing the demon Keshi, Krishna continued tending His cows in the company of His cowherd boyfriends. Later in the day, they went to Govardhana Hill and enjoyed playing a game where some acted as thieves, some as shepherds, and some as sheep. At this time, a great magician named Vyoma, the son of Maya Danava, came upon the scene in the guise of a cowherd boy. Pretending to join the game as a thief, Vyoma proceeded to steal most of the cowherd boys who were acting as sheep, placing them in caves that he sealed with boulders. At last, there were only four or five boys remaining in the game as sheep.
Krishna perfectly understood what Vyomasura was doing, and so He forcibly seized the demon as he was engaged in taking away more cowherd boys- just as a lion might grab a wolf. At this, the demon reverted to his original form, which was as big and powerful as a great mountain. In this way, Vyomasura tried his best to free himself, but he could not. Krishna then threw the demon violently onto the ground, killing him, while the demigods watched from the sky.
After killing Vyomasura, Krishna went and smashed the boulder blocking the cave’s entrance, thus freeing the trapped cowherd boys. He then returned to the cowherd village, Gokula, while being praised by the demigods and boys.


.\8\cpmv.34de\1\9\b\3\Akrura's_arrival_in_Vrindavana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-3 >> Akrura's arrival in Vrindavana >>

Akrura’s arrival in Vrindavana.

After passing the night at Mathura, Akrura mounted his chariot and started for Vrindavana. That same morning, Narada had offered his prayers to Krishna.
As he travelled on the road, Akrura became absorbed in a mood of great devotion for the lotus-eyed Lord Krishna and he began to think as follows: “What pious act or great austerity did I perform so that today I will see Lord Keshava? I am a materialistic man engaged in sense gratification, so it is astonishing that I have gotten such an opportunity, just as it would be surprising to see that a shudra would be allowed to chant the Vedic mantras.”
“But enough of such thoughts! After all, it is possible for even a fallen soul to behold the Supreme Lord, just as a log being swept along by the strong current of a river may sometimes reach the shore.”
“Today, all my sinful reactions will be eradicated and my birth will become worthwhile, because I will offer my obeisances unto the Supreme Lord’s lotus feet. Indeed, King Kansa has shown me great mercy by sending me to see the lotus feet of Lord Hari. Surely, I will see the face of Lord Mukunda, since the deer are walking past me on my right.”
“When I reach Vrindavana, I will get down from my chariot and bow down at the lotus feet of Krishna and Balarama. I will also offer my obeisances to the Lord’s cowherd boyfriends and all of the other residents of Vrindavana. When I have fallen at His feet, the Lord will place His lotus hand upon my head.”
Being deputed by a demoniac king, Akrura was a little afraid, but then he thought, “The infallible Lord will not consider me an enemy, even though Kansa has sent me as his messenger. After all, the omniscient Lord is the actual knower of the field of this material body, and by His perfect vision He witnesses, both externally and internally, all the endeavors of the conditioned soul’s heart. Thus He will cast His smiling, affectionate glance upon me as I remain fallen at His lotus feet.”
“Recognizing me as an intimate friend and relative, Krishna will call me ‘uncle’ and embrace me with His mighty arms, instantly sanctifying my body and diminishing to nil my material bondage that is due to fruitive activity. Having been embraced by Lord Krishna, I will humbly stand before Him with bowed head and folded hands, and He will say to me, “My dear Akrura.” At that very moment my life’s purpose will be fulfilled. Indeed, the life of anyone who the Supreme Personality fails to recognize is simply pitiable.”
“Then, Krishna’s elder brother will grasp my joined hands, while I am still standing with head bowed, and after embracing me He will take me to His house. There, He will honor me with all items of ritual welcome and inquire from me about how Kansa has been treating His family members.”
In this way, Akrura, the son of Svaphalka, reached Gokula as the sun was beginning to set, although he had no idea of how time had passed. In the pasturing ground, Akrura saw Lord Krishna’s footprints, and he distinctly saw the marks of lotus, barleycorn, flag, thunderbolt, trident and elephant goad. Becoming overwhelmed with great ecstasy, his bodily hair standing on end, his eyes filled with tears, and his entire body trembling, Akrura jumped down from the chariot and began rolling in the dust that had been touched by those footprints.
Akrura exclaimed, “This is the dust from my master’s lotus feet!”
The ultimate goal of life for all embodied beings is the ecstasy that Akrura experienced by putting aside all pride (that he was from an aristocratic family, and yet still worshiped the residents of a simple cowherd village), fear (that Kansa would punish him for showing affection for Krishna) and lamentation (for his family members, who might also be put into danger because of Kansa), so that he could absorb himself fully in Krishna consciousness.
Akrura then saw Krishna and Balarama face to face, within the village of Vraja. Having returned from the forest, They had bathed and put on fresh clothing, and were now engaged in supervising the milking of the cows. Being overwhelmed with feelings of love, Akrura jumped down from the chariot and fell flat like a rod at the lotus feet of Krishna and Balarama.
Being so happy to see the Supreme Lord, Akrura shed incessant tears and his limbs became decorated with goosebumps. Becoming stunned, and with his voice choked up, Akrura remained speechless.
Krishna picked up Akrura and embraced him, feeling pleased, for He is always benignly disposed toward His surrendered devotees. Balarama held Akrura by the hand and also embraced him, and then took him, along with Krishna, to His house.
While inquiring from Akrura about his trip, Balarama offered him a very nice seat, washed his feet and respectively served him milk with honey. Balarama then gave Akrura a cow, massaged his feet, and then very respectfully fed him with sumptuous food.
When Akrura had finished eating, Balarama gave him aromatic herbs for sweetening his mouth, along with fragrances and flower garlands. Nanda Maharaja then asked Akrura, “How are all of you able to maintain yourselves while that merciless Kansa remains alive? You are just like sheep under the care of a butcher. Indeed, he murdered the infants of his own sister in her presence, even as she cried in anguish. Why should we even ask about the well-being of his subjects?”
Being honored by this perfect exhibition of how a guest should be received at home, Akrura forgot the fatigue of his journey.


Part-4

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >>

No text or attachments, Sub-item(s) list as below:

Akrura's vision
The prayers of Akrura
Krishna and Balarama enter Mathura
The breaking of the sacrificial bow
Krishna kills the elephant, Kuvalayapida
The killing of Kansa
Krishna rescues His teacher's son
Uddhava visits Vrindavana
The song of the bee. (Delivery of Krishna's message to the gopis.)
Krishna pleases His devotees
Akrura’s mission in Hastinapura. (Ill-motivated Dhritarashtra.)
Krishna establishes the city of Dvaraka
The deliverance of Muchakunda


Akrura's vision

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Akrura's vision >>

Akrura’s vision.

While being honored so much by Lord Balarama and Lord Krishna, Akrura, seated comfortably on a couch, felt that all the desires he had contemplated while coming to Vrindavana were now fulfilled. What is unobtainable for one who has satisfied the Supreme Personality of Godhead?
At last, Krishna and Balarama came to bid Akrura goodnight. At this time, Lord Krishna said, “My dear uncle, just see how much suffering I have cause My offenseless parents! Because of Me, their sons were killed, and they themselves were imprisoned. Now, please tell Us why you have come here.”
In response, Akrura relayed Kansa’s message and informed Krishna of all that had transpired in Mathura. He told of Kansa’s real intentions and how Narada had informed the king that Krishna was actually the son of Vasudeva.
Upon hearing all this, Krishna and Balarama mildly laughed, and then went to inform Nanda Maharaja of Kansa’s orders. In turn, Nanda Maharaja had the village constable make the following announcement throughout his jurisdiction: “Collect all the available milk products, as well as other valuable gifts, and yoke the wagons. Tomorrow, we will go to Mathura to see a great festival there, and we will make our presentations to the king.”
When the gopis heard that Akrura had come to Vrindavana to take Krishna and Balarama to Mathura, they became extremely distressed. Indeed, some of the gopis became so upset that they stopped all of their activities, like one who is called forth to die at once. While remaining stationary, they became fixed in meditation and completely unaware of the external world around them, just like those who attain the platform of self-realization. The gopis’ anguished faces lost all luster, their breathing became hot and heavy, and some of them fainted.
The gopis would become afraid at the prospect of even a brief separation from Lord Mukunda. Now, at the thought of the great separation to come, they were beside themselves with anxiety.
The gopis gathered in groups, with quickly beating hearts, and spoke as follows: “O Providence, you have no mercy! You bring embodied beings together in friendship and love and then you senselessly separate them before their desires are fulfilled. This whimsical play of yours is very childish! First, you showed us Mukunda’s face, framed by dark locks of hair and beautified by His fine cheeks, raised nose and gentle smiles. And now, you are making that face invisible. This behavior of yours is not at all good!”
“O Providence, although you have come here with the name Akrura, you are indeed very cruel, for like a fool, you are taking away what you had given us- these eyes (for without being able to see Krishna, the eyes are useless).”
“Oh! Nanda’s son, who breaks loving friendships in a second, is not even looking at us. Forcibly brought under His control, we abandoned our homes, relatives, children and husbands- just to serve Him. However, He is always looking for new lovers. Tomorrow will certainly be an auspicious day for the women of Mathura, because all of their hopes will be fulfilled. When Krishna enters their city, they will be able to drink from His face the nectar of the smile that emanates from the corner of His eyes.”
“O gopis, once Krishna has fallen under the spell of the honey-sweet words of the women of Mathura; and has been enchanted by their alluring, shy smiles- how will He ever return to us unsophisticated village girls?”
“He who is doing this merciless deed should not be called Akrura. He is so cruel that without even trying to console us, he is taking away Krishna, who is dearer to us than life itself. Hard-hearted Krishna is already mounted upon the chariot, and the foolish cowherd men are hurrying after Him in their bullock carts, without having even bothered to inform us of Krishna’s departure. Even the elders are not trying to stop Krishna. Today, fate is working against us!”
“Let us go to Madhava and stop Him from leaving. What can our family member do to us? When Krishna brought us to the rasa-dance, we enjoyed His affectionate and charming smiles, His delightful secret talks, His playful glances and His embraces. In this way, we passed many nights as if they were a single moment. How is it possible for us to now tolerate His separation?”
“How can we exist without Krishna, who in the evening would return to Vraja in the company of the cowherd boys, His hair and garland covered with dust raised by the cows’ hooves? While playing His flute, Krishna would captivate our minds with His smiling sidelong glances.”
The gopis had carefully hidden their conjugal love for Krishna, but now they forgot all shame and cried out, “O Govinda! O Damodara! O Madhava!”
At this time, the gopis prayed to the demigods to create some natural disturbance that would prevent Krishna from departing. They felt as if everyone was indifferent to their plight, and indeed, it seemed to them as if everyone was plotting against them to take Krishna away. In this way, the gopis became more and more distraught, crying all night before Krishna’s departure.
Early the next morning at sunrise, Akrura completed his morning worship and other duties and then got onto his chariot. Led by Nanda Maharaja, all the cowherd men followed behind Krishna and Balarama in their wagons, which were loaded with presentations for the king.
The gopis then came and surrounded the chariot, in spite of being forbidden by Krishna, and they gazed at Him with pitiable eyes. Krishna also became very affected by seeing the gopis, but since it was His duty to depart, He tried to console them by assuring them that He would soon return, after finishing His business.
The gopis persisted in their attempts to detain Krishna, but finally they stood still as the chariot continued on. While remaining motionless, like painted figures, the gopis sent their minds after Krishna, and then they stood until the flag on top of the chariot became invisible. At last, the gopis returned home with disappointed hearts, convinced that Govinda would never return to them.
While travelling at the speed of wind in that chariot with Krishna and Balarama, Akrura arrived at the shore of the River Kalindi. While Akrura parked the chariot in the shade of a big tree, Krishna and Balarama went and drank a little water from the river. After They were once again seated on the chariot, Akrura took Their permission and went to bathe in a pond there.
While immersing himself in the water and chanting the Gayatri mantra, Akrura suddenly saw Krishna and Balarama within the water. He thought, “I know that the two sons of Anakadundubhi are seated on the chariot and so how can they be here? Perhaps they got down and quickly came here.”
Being thus perplexed, Akrura came out of the water and saw Krishna and Balarama seated on the chariot as before. Wondering, “Was the vision I had of Them in the water an illusion?” Akrura re-entered the water. There, he saw that Balarama was now Ananta Shesha, with thousands of heads and thousands of helmets. His garment was blue and His complexion was white.
Akrura saw that Krishna was now lying upon Lord Ananta Shesha in His four-armed form of Mahavishnu. His complexion was like a dark rain-cloud, He wore yellow garments, His smiling face had reddish lotus-petal eyes, and His glance was endearing.
The Lord’s broad shoulders and expansive chest were beautiful, and His arms were long and stout. His neck resembled a conch shell, His navel was deep, and His abdomen bore lines like those on a banyan leaf. His hips were wide, His thighs were like an elephant’s trunk, and His raised ankles reflected the brilliant effulgence emanating from the nails of His petal-like toes.
Adorned with a helmet, bracelets and armlets- all of which were bedecked with priceless jewels- and also with a belt, sacred thread, necklace, ankle bells and earrings- the Lord shone with a dazzling effulgence. Gracing His chest were the mark of Shrivatsa, the brilliant Kaustubha gem, and a flower garland. In His hands the Lord held a lotus flower, conch shell, disc and club.
Surrounding the Lord and worshiping Him were Nanda, Sunanda, and other personal attendants, as well as the four Kumaras, Lord Brahma, Lord Shiva and other demigods; and the best of devotees, headed by Prahlada, Narada, and Uparichara Vasu. Also in attendance were the Lord’s principal internal potencies, as well as His material energies.
Upon seeing all this, Akrura became overwhelmed with devotional ecstasy, so that his hair stood on end and his body became drenched with his tears. Somehow steadying himself, Akrura bowed his head to the ground. Then, with hands joined in supplication, he very slowly and attentively began to pray.


The prayers of Akrura

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> The prayers of Akrura >>

The prayers of Akrura.

Shri Akrura said, “I bow down to You, O Supreme Person. From the whorl of the lotus flower born from Your navel, Brahma appeared, and by his mercy this universe came into being. No one within this world can know You, who are beyond the modes of nature- not even Lord Brahma- for everyone is manifested within the realm of dull matter.”
“The many varieties of practitioners worship You in a myriad of manners, with varying degrees of success, and because everything originates in You, they are all ultimately approaching You alone. Those who worship You as Yagyeshvara can attain You, however, whereas those who perform sacrifices to worship the demigods independently, cannot.”
“O Supreme Lord, the living entities in this world are bewildered by Your illusory energy. Being absorbed in the concepts of ‘I’ and ‘mine’, they are forced to wander along the path of fruitive work. I too am deluded in this way, foolishly thinking my body, children, home, wife, money and friends to be real, although they are factually like the creations of a dream.”
“By mistaking the temporary for the eternal, my body for my self, and sources of misery for sources of happiness- I have tried to find pleasure in the realm of material duality. My eyes being covered by ignorance, I could not recognize You as the real object of my love.”
“My intelligence is so crippled that I cannot find the strength to curb my mind, which is disturbed by material desires and constantly dragged here and there by my obstinate senses. Being fallen, I am approaching You for shelter, O Lord, because even though the impure cannot attain Your lotus feet, I think that it is nonetheless possible, by Your mercy. O master, please protect me, who am surrendered unto You.”


.\8\cpmv.34de\1\9\b\4\Krishna_and_Balarama_enter_Mathura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Krishna and Balarama enter Mathura >>

Krishna and Balarama enter Mathura.

While Akrura was offering his prayers, Krishna withdrew His form from within the water. At this, Akrura quickly came out of the water and returned to the chariot in an astonished state of mind.
Lord Krishna asked Akrura, “Did you see something wonderful on the earth, in the sky, or in the water? From you appearance, I think that you have.”
Shri Akrura replied, “Whatever wonderful things the earth, sky or water contain, all exist in You alone. When I am seeing You, what wonderful thing have I not seen?”
Akrura, the son of Gandhini, then resumed the journey, and by the end of the day he reached Mathura, along with Krishna and Balarama. Wherever they passed along the way, the village people had crowded to look upon the sons of Vasudeva with great pleasure.
Nanda Maharaja and the other cowherd men had taken the forest path, a shortcut. Because they had reached Mathura first, they stopped at a garden on the outskirts of town to wait for Krishna and Balarama.
After joining the cowherd men, Krishna took Akrura by the hand and smilingly said, “Take the chariot and enter the city ahead of us and go to your home. We will rest here awhile and then take a tour of Mathura.”
Shri Akrura said, “O Lord, I do not wish to enter the city alone. I am Your devotee, and so it is not proper for You to abandon me because You are always affectionate toward Your servants. Please come to my house now, along with Your elder brother, the cowherd men and Your companions.”
“I am an ordinary householder attached to fruitive rituals and so please purify my house with the dust of Your lotus feet. O Lord of lords, O Supreme Lord Narayana, I offer You my obeisances.”
Krishna then said, “I will come to your house later on with My elder brother, but first I must satisfy My friends and well-wishers by killing the enemy of the Yadu dynasty.”
Being a little disappointed, Akrura entered Mathura with a heavy heart. After informing King Kansa of the success of his mission, he went home.
In the evening, Krishna entered Mathura, which had been very nicely decorated for the festivities. The city gates and household entrances had archways and doors made of gold. Beautifying the city were many pleasant gardens and parks. The residential buildings were palatial and they were arranged symmetrically, as if designed by a single engineer. The city resounded with the cries of peacocks and other birds that perched in the balconies or on the roofs of the houses. All the streets were sprinkled with water, and flower petals and grains had been strewn everywhere.
All the entrances were decorated with pots filled with water, mango leaves and ribbons, and they were smeared with yogurt and sandalwood paste. Near the pots were rows of lamps, bunches of flowers, flags and the trunks of banana and betelnut trees.
After hearing of Krishna and Balarama’s arrival, all of the people came out of their houses to see Them. Many of the women assembled on the roofs of their houses as the sons of Vasudeva, surrounded by Their cowherd boyfriends, entered the city on the King’s road. In their haste, some of the women had put their clothes and ornaments on backwards, others forgot an earring or ankle bell, while still others applied make-up to one eye but not the other. Those who were eating, abandoned their meals. Others left their baths unfinished. Women who were asleep suddenly awoke because of the commotion, and those who were breast-feeding their infants put them aside.
Passing by slowly, with the gait of a regal elephant, Krishna created a festival for the ladies’ eyes. The ladies of Mathura had repeatedly heard about Krishna, and now that they actually saw Him, their hearts melted. They felt honored that He was sprinkling upon them the nectar of His glances and broad smiles. Taking Him into their hearts through their eyes, the ladies embraced Him, so that they forgot all of the distress caused by His absence. Their lotus faces blooming with affection, the ladies threw showers of flowers upon Lord Balarama and Lord Krishna.
Brahmanas standing by the side of the road made offerings of yogurt, pots full of water, garlands, fragrances and sandalwood paste, as well as other items of worship.
The ladies of Mathura exclaimed, “O, what severe austerities the gopis must have performed to be able to regularly see Krishna and Balarama, who are the greatest source of pleasure for all!”
While going, Krishna spotted a washerman and He said, “Please give nice clothing to the two of Us, for We certainly deserve the best. If you give us this charity, you will undoubtedly receive great benefit.”
This washerman was an arrogant servant of Kansa. Being angry and insulted, he replied, “You impudent boys! You are accustomed to roaming about the forests and hills, and now You dare to put on clothes like these? The clothes that You are asking for belong to the King! Fools, go away at once, if You wish to stay alive. When someone is too bold, the King’s men arrest him and take away all his property after killing him.”
Hearing this brazen speech, Krishna became angry, and merely with His fingertips He severed the man’s head from his body. At this, the washerman’s assistants dropped their bundles of clothes and fled in all directions. Krishna and Balarama then put on the garments that especially pleased Them, and the rest of the clothes were distributed to the cowherd boys. Whatever clothe remained lay scattered on the ground.
A devotee tailor then came forward, and by adding some cloth, he arranged the Lord’s dress in a very fashionable manner. Indeed, both Krishna and Balarama looked uniquely distinctive, dressed in Their wonderfully ornamented outfits. They resembled a pair of young elephants, one white and the other black, decorated for a festive occasion.
Krishna was very pleased with the tailor. He therefore blessed him so that after death, he would attain the liberation of having a form similar to the Lord’s- and even in this life would enjoy great opulence, physical strength, influence, memory and sensory vigor.
Krishna and Balarama then visited the house of the florist, Sudama. Upon seeing the two Lords, Sudama quickly stood up and then bowed down, touching his head to the ground. After offering Them nice seats and bathing Their feet, Sudama worshiped Krishna, Balarama and Their companions with arghya, flower garlands, pan, sandalwood paste and other presentations.
Sudama then said, “O Lord, because of Your coming here, my birth is now sanctified. Please order me, Your servant, to do whatever You wish. To be engaged by You in some service is certainly a great blessing for anyone.”
Sudama, who understood the Lord’s desire, then offered with great pleasure, two special garlands made of the freshest, most fragrant flowers. Being beautifully adorned with these garlands, Krishna and Balarama were delighted, as were Their companions. The two Lords then offered Sudama, who was bowing down before Them, whatever benedictions he desired.
Sudama replied that he desired to have unshakable devotion for Krishna, friendship with His devotees, and transcendental compassion for all living beings. Krishna granted these benedictions and also presented him with strength, long life, fame, beauty, and ever-increasing prosperity for his family. Krishna and Balarama then bade farewell and departed.


.\8\cpmv.34de\1\9\b\4\The_breaking_of_the_sacrificial_bow.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> The breaking of the sacrificial bow >>

The breaking of the sacrificial bow.

While continuing on the King’s road, Krishna saw a young hunchback woman with an attractive face, carrying a tray of sandalwood paste. With a desire to entertain His companions, Krishna spoke to her: “Who are you, O tall one, with beautiful thighs? Who is this sandalwood paste for? Please tell Us truthfully. If you give Us your finest sandalwood paste, you will gain great benefit.”
The maidservant replied, “O handsome one, I am a servant of King Kansa, who very much appreciates the sandalwood I supply to him daily. My name is Kubja, as well as Trivakra (bent in three places). Who else but You two deserve my sandalwood paste, which the king of the Bhojas likes so much?”
Her mind overwhelmed by Krishna’s beauty, charm, sweetness, smiles, words and glances, Kubja began to smear the sandalwood paste over Krishna and Balarama’s bodies with great devotion, so that the two Lords appeared even more attractive.
Being very pleased and desiring to reward her, Krishna pressed down her toes with His feet, while He placed his fingers on her cheeks. Then, with a jerk, the Lord straightened her body. Thus, in an instant, the hunchbacked girl was transformed into an exquisitely beautiful woman with straight body and nicely proportioned limbs, slim waist, large hips and breasts.
Being very grateful, and feeling lusty desires for Lord Keshava, the girl caught hold of the end of His cloth. Smiling flirtatiously, she frankly spoke as follows, completely forgetting that she was in the street and surrounded by Krishna’s friends: “O hero, let us go to my house. I cannot bear to leave You here. O best of males, take pity on me, for You have greatly agitated my mind.”
Krishna felt a little embarrassed, and so He first glanced at the faces of Balarama and the cowherd boys. But, knowing the girl to be simple and attracted, He laughed a little and replied, “O beautiful lady, I am pleased by your invitation, and so as soon as my purpose is fulfilled, I shall come to your house. Such a girl like you is the only solace for one like Me, who is away from home and not yet married. As a suitable girlfriend, you can relieve Us of all kinds of anxiety.”
Leaving the girl with these sweet words, Krishna proceeded to the marketplace, where the merchants presented Him and His elder brother with various offerings, while worshiping Them. At this time, the women gathered around, being agitated with feelings of conjugal love, and captivated by the Lord’s beauty.
Krishna then asked the local people how to find the arena where the bow sacrifice would take place. Upon His arrival, Krishna saw the remarkable bow, which resembled that of King Indra. This most opulent bow was being guarded by many men, who were engaged in respectfully worshiping it. But, after pushing His way through the crowd, Krishna picked up the bow, while ignoring the guards who were trying to forbid Him.
After holding the bow momentarily in His left hand, Krishna strung it in a fraction of a second, while the guards looked on helplessly. He then powerfully pulled the string, snapping the bow in the middle, just as an elephant breaks a stalk of sugarcane.
The great cracking sound of the bow breaking filled all directions, and upon hearing it, Kansa began to fear for his life. The enraged caretaker of the bow ordered the guards to pick up their weapons and seize Krishna and His companions. As the guards surrounded Krishna and Balarama shouting “Grab Them! Kill Them!” They picked up the two halves of the bow and struck them down.
Kansa sent a small contingent of soldiers to assist the guards. After killing them all, Krishna and Balarama left the arena by the main gate and continued Their walk around the city. Seeing the great prowess of the two brothers, the people of Mathura concluded that They must be two prominent demigods. After some time, the sun began to set, and so Krishna and Balarama returned to the cowherds’ wagon camp.
After servants washed Their feet and fed Them milk with rice, Krishna and Balarama passed the night resting comfortably, although knowing well of Kansa’s intentions.
On the other hand, the wicked King Kansa was terrified, having heard how Krishna and Balarama had broken the sacrificial bow and killed his guards and soldiers, as if in sport. He began to understand the prowess of the Supreme Personality of Godhead, and he realized that the eighth son of Devaki had now appeared to kill him. For a long time, he could not sleep, seeing many bad omens that are messengers of death.
When Kansa looked in the mirror, he could not see his face. When he gazed at the sky, the moon and stars appeared as double images. He could see a hole in his shadow, he could not hear the sound of his breathing, trees seemed to have a golden hue, there was a buzzing in his head, and he could not see his footprints on the ground.
After finally falling asleep, Kansa dreamt that he saw ghosts riding in a chariot drawn by donkeys. Then, he saw that someone gave him poison and he was drinking it, and he saw himself going naked with a flower garland around his neck and oil smeared over his body. Seeing all of these omens, both while dreaming and while awake, Kansa became terrified at the thought of death and could hardly sleep.
After the night finally passed, Kansa busied himself arranging for the grand wrestling festival. The King’s men performed the ritualistic worship of the wrestling arena, and the whole area was nicely decorated with flags, ribbons, arches and flowers. The residents of Mathura, as well as people from the outlying districts, came and sat down in the galleries. The royal guests sat in a special section reserved for them.
Then, surrounded by his ministers, Kansa took his seat on the imperial platform, specially constructed for him, and yet still, his heart trembled. While the musical accompaniment commenced, the lavishly ornamented wrestlers proudly entered the arena with their trainers and sat down.
At this time, Kansa welcomed Nanda Maharaja and the other cowherd men, and in turn, they presented the king with their offerings and took their seats.


.\8\cpmv.34de\1\9\b\4\Krishna_kills_the_elephant,_Kuvalayapida.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Krishna kills the elephant, Kuvalayapida >>

Krishna kills the elephant Kuvalayapida.

After bathing and performing other morning duties, when They heard the drums from the wrestling arena, Krishna and Balarama went there. When Krishna came to the arena’s main gate, He saw the gigantic elephant Kuvalayapida deliberately blocking the way, at the urging of his keeper.
Understanding the situation, Krishna first of all tightened His cloth and tied back His hair. Then, addressing the elephant’s keeper in a voice as grave as the rumbling of clouds, Krishna said, “O driver, move aside and let Us pass! If you do not, then I shall send both of you this very day to the abode of Yamaraja!”
Being thus threatened, the elephant’s keeper became angry and started goading the elephant to attack Lord Krishna. The elephant charged at Krishna, trying to seize Him with his trunk. Krishna deftly moved behind the elephant, however, thus disappearing from his view. Becoming infuriated at not being able to see Krishna, Kuvalayapida searched for Him with his sense of smell.
Lord Krishna then grabbed the powerful elephant by the tail and playfully dragged him twenty-five bow-lengths, while pulling him from side to side. Then, letting go of his tail, Krishna came in front of the elephant and gave him a strong slap, after which He retreated to a short distance. Kuvalayapida pursued the Lord, who then suddenly lay down, placing himself under the elephant’s legs, causing him to trip and fall.
As Krishna dodged about, sometimes playfully falling on the ground and then again standing up, the infuriated Kuvalayapida repeatedly tried to gore Him with his tusks. Becoming frustrated, Kuvalayapida became mad with rage, but the driver still goaded him to charge at Krishna once again.
Being thus confronted, Krishna grabbed the elephant by the trunk with one hand and pulled him to the ground, causing the caretaker to fall from his back. Krishna then pounced upon the elephant and pulled out a tusk, and with it He killed the beast along with his keeper.
Then, taking the elephant’s tusk on His shoulder, Krishna entered the wrestling arena, feeling very blissful. His body was sprinkled with the dead elephant’s blood, as well as His own perspiration, and in this way, the Lord shone with great beauty.
The various groups of people in the arena appreciated Krishna in different ways as He came there, along with His elder brother. The wrestlers saw Krishna as a bolt of lightning, the men of Mathura saw Him as the best of males, and the women saw Him as Cupid in person. The cowherd men saw Krishna as their kinsman, the impious rulers saw Him as a chastiser, and to His parents He appeared as their child. Kansa saw Krishna as Death personified, the unintelligent saw Him as an incapable person, and the yogis saw Him as the Paramatma. When Kansa saw how Kuvalayapida had been killed, he became overwhelmed with anxiety.
Very nicely dressed and decorated, the two mighty-armed Lords shone splendidly in the arena. While gazing upon Them from their seats, the people’s eyes opened wide and their faces blossomed. Indeed, they drank in the vision of the Lords’ faces without becoming satiated. The people seemed to be drinking Krishna and Balarama with their eyes, licking Them with their tongues, smelling Them with their nostrils, and embracing Them with their arms. Greatly appreciating the Lords’ beauty, character, charm and bravery, the people in the audience spoke to one another, describing what they had heard about Krishna and Balarama’s pastimes in Vrindavana.
The wrestler Chanura then said, “O son of Nanda, O Rama, You two are well respected by courageous men and You are both skilled at wrestling. Having heard of Your prowess, the King has called You here, wanting to see for himself. Subjects who try to please the king surely achieve good fortune, but those who fail to do so suffer the opposite fate. It is well known that the cowherd boys always wrestle with each other while grazing their animals in the forest. Now, let us begin to fight for the satisfaction of the King.”
Lord Krishna replied, “Although forest dwellers, We are subjects of the Bhoja king and so must certainly gratify his desires. But We are just young boys and should wrestle with those of equal strength. After all, this wrestling match must be conducted properly, so that irreligion does not taint the respectable members of the audience.”
Chanura said, “You are not really just a child, and neither is Balarama. After all, You playfully killed an elephant that had the strength of one thousand ordinary elephants. Therefore, You should fight with powerful wrestlers, and there is nothing unfair about that. You can now show Your prowess against me, and Balarama can fight with Mushtika.


The killing of Kansa

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> The killing of Kansa >>

The killing of Kansa.

Accepting the challenge, Lord Krishna paired off with Chanura and Lord Balarama paired off with Mushtika. They locked themselves hand to hand, leg to leg, chest to cheat, and head to head, and began striking one another. Gradually, all the techniques of wrestling were exhibited to the highest degree as each of the fighters dragged his opponent, shoved him, crushed him in his embrace, threw him down forcefully, lifted him into the air, and held him down.
All of the women, considering the contest to be an unfair fight between the strong and the weak, felt great anxiety due to compassion. They addressed one another as follows: “What a greatly sinful act this audience is committing. Just as the King happily watches this fight between the strong and the weak, they also enjoy seeing it. What comparison can there be between these two professional wrestlers, whose strong bodies resemble mountains, and these two young boys with tender limbs?”
“Religious principles have certainly been violated in this assembly, and so no civilized person should remain here. A wise person should not enter an assembly if he knows that the persons there are committing acts of impropriety. If, after entering such an assembly, one fails to speak the truth, or pleads ignorance, he will certainly incur sin.”
“Just see the lotus face of Krishna as He darts around His foe! His face, covered with drops of perspiration, caused by the strenuous fight, resembles a lotus flower with dew. Don’t you see the face of Balarama, with eyes that are copper-red from His anger toward Mushtika, and its beauty enhanced by His laughter and His absorption in the fight?”
“How pious is the land of Vraja, where the primeval Personality of Godhead, disguising Himself with human traits, wanders about, performing His pastimes! What austerities must the gopis have performed so that with their eyes they always drink the nectar of Lord Krishna’s form, which is the essence of loveliness? When the gopis hear Krishna playing His flute, as He leaves in the morning with His cows, or returns in the evening, they quickly come out of their houses to see Him. They must have performed many pious activities to be able to see Him as He walks on the road, His smiling face mercifully glancing upon them.”
Upon hearing the ladies’ statements, Vasudeva and Devaki became very aggrieved, while Krishna, understanding the ladies’ anxiety, made up His mind to kill His opponent.
Thereafter, three blows of Lord Krishna’s fists fell like lightning bolts upon Chanura’s body, causing him great pain. Becoming furious, Chanura made a final attempt by pouncing upon Krishna, striking Him in the chest with both fists joined together. Krishna was not disturbed in the least, however, and He caught Chanura by the hands and began whirling him around so that simply by the centrifugal force the wrestler died. Krishna then threw Chanura’s body onto the ground with great force, causing his ornaments to scatter here and there.
Meanwhile, Mushtika struck Balarama with great force. But when Balarama responded with a violent blow with the palm of His hand, Mushtika began to tremble all over with great pain. Then, while vomiting blood, he fell down dead onto the ground, like a tree knocked over by a strong wind.
Other wrestlers then came to fight. Being attacked by Kuta, Balarama nonchalantly killed him with a blow from His left fist. Krishna kicked the wrestler Shala in the head with His toes, breaking it into two halves. Then, He dealt with the wrestler Toshala in the same manner. At this point, the remaining wrestlers fled in fear.
Krishna and Balarama then summoned the cowherd boys, who quickly came and surrounded Them, congratulating the two Lords while dancing and sporting to the accompaniment of their musical instruments. Except for Kansa, everyone in the audience rejoiced, clapping in ecstasy, while the brahmanas exclaimed, “Excellent! Excellent!”
Seeing how his best wrestlers had been killed, Kansa ordered that the drums being beaten to celebrate Krishna’s victory be stopped. Kansa then commanded, “Drive these tow wicked sons of Vasudeva out of the city! Confiscate all the property of the cowherd men, and arrest that fool Nanda! Kill that evil fool Vasudeva and also kill my father Ugrasena, along with his followers, for they have all sided with my enemies!
Krishna became very angry while hearing Kansa rave like this. Within an instant, He jumped over Kansa’s guards, onto the royal platform. Kansa was prepared for this, however, and taking out his sword, he began to wield it madly left and right, up and down, this way and that. Nonetheless, Krishna grabbed Kansa, just as Garuda might pounce upon a snake.
When Krishna seized Kansa by the hair, the crown was knocked off his head. Krishna then dragged Kansa down from his elevated throne, and as the King was lying upon the wrestling mat, the Lord straddled his chest and began striking him again and again with His fist. Simply by the blows of Krishna’s fist, Kansa gave up his life.
Then, as a lion drags a dead elephant, Krishna dragged Kansa’s dead body along the ground in full view of everyone present, just to reassure His parents. There arose a tumultuous roar on all sides, as some expressed their jubilation while others their lamentation.
Kansa had always been worried by the thought that the Supreme Lord was going to kill him. Therefore, while drinking, eating, moving about, sleeping, or sitting quietly, he had always seen Krishna before him with disc in hand. Because of this, Kansa achieved a form like that of the Lord.
Kansa’s eight younger brothers, headed by Kanka, next attacked Krishna in a rage, seeking revenge. Because they were His maternal uncles, Krishna ordered Balarama to kill them, which He easily did with the help of His club.
At this time, drums were heard resounding in the sky, and the demigods rained flowers on Krishna with great pleasure. As the demigods chanted His praises, their wives danced.
Kansa’s wives and brothers then came and embraced the dead bodies of their husbands. Overwhelmed with grief, they were crying loudly and beating their foreheads with their fists.
These ladies cried out, “O master, O dear one, by your being killed we have also been slain. Bereft of you, this city has lost its beauty, just as we have, and all good fortune has come to an end. O dear one, you have been brought to this state because of the terrible violence you committed against innocent creatures. How can one who harms others attain happiness?”
Taking compassion upon then, Krishna consoled His aunts as far as possible and arranged for the funeral rites to be performed. Krishna and Balarama then released Their mother and father from bondage and offered obeisances to them by touching Their heads to their feet.
Knowing Krishna and Balarama to be the Lords of the universe, however, Vasudeva and Devaki did not embrace Them in turn, but simply stood there with folded hands.


.\8\cpmv.34de\1\9\b\4\Krishna_rescues_His_teacher's_son.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Krishna rescues His teacher's son >>

Krishna rescues His teacher’s son.

When Krishna saw that His parents were standing before Him with a reverential attitude, due to understanding His transcendental opulence, He thought this inappropriate, and so He expanded His Yogamaya so that they would treat Balarama and Himself as their children. At this time, Krishna and Balarama were eleven years old.
Lord Krishna then bowed His head respectfully and said, “Dear Father, because of Us, your two sons, you and Mother Devaki were always in anxiety and could not enjoy Our childhood and boyhood. It is with one’s body that a person can achieve all of life’s goals, and it is the parents who give the body birth and sustenance. Therefore, no one can repay his debt to his parents, even if he serves them for a full lifetime of one hundred years.”
“A son who is able to do so, but fails to provide his parents with the fruits of his labor, is forced to eat his own flesh after death. A man who, though able to do so, fails to support his elderly parents, chaste wife, young child, spiritual master, or neglects a brahmana who comes to him for shelter, is considered dead, although breathing. Thus, We wasted all these years, unable to properly honor you because of Our fear of Kansa.”
“
Dear Father and Mother, please forgive Us for not serving you. But, after all, We are not independent, and were influenced by circumstances beyond Our control.”
Upon hearing Krishna speak just like an innocent boy, Vasudeva and Devaki picked up their sons and placed Them upon their laps, embracing Them. While pouring incessant tears on Krishna and Balarama, Vasudeva and Devaki remained speechless, being bound by the rope of parental affection.
After comforting His mother and father, Krishna approached His maternal grandfather, Ugrasena, and installed him as the King of the Yadus. Krishna then said, “O King, We are your subjects and so please command Us. Because of Yayati’s ancient curse, no Yadu prince may sit on the royal throne.”
The Lord then brought all His close family members back from the various places they had fled to out of fear of Kansa. He received the Yadus, Vrishnis, Andhakas, Madhus, Dasharhas, Kukuras and others with due honor and then resettled them in their homes and presented them with valuable gifts.
Because of being able to see Krishna and Balarama face to face, all of the residents of Mathura became very satisfied. Indeed, even the most elderly inhabitants of the city appeared youthful, full of strength and vitality, for with their eyes they drank the elixir of Lord Mukunda’s lotus face.
Krishna and Balarama then went to see Nanda Maharaja, and after embracing him, They said, “O Father, you and Mother Yashoda have affectionately maintained Us and cared for Us so much! Indeed, parents love their children more than their own lives. They are the real father and mother, who care for children abandoned by relatives that are unable to maintain them.”
“Now, you should return to Vraja, and We shall come to see you after giving some happiness to your friends, Vasudeva and Devaki.”
After saying this, Krishna and Balarama respectfully honored all of the cowherd men by giving them gifts of clothing, jewelry, household utensils and other such items.
Nanda Maharaja had become overwhelmed with affection for Krishna and his eyes were flooded with tears. After embracing Krishna and Balarama, He and the cowherd men returned to Vrindavana.
Vasudeva then arranged for his family priest, Gargamuni, along with other brahmanas, to perform the second-birth initiation for his two sons. At the conclusion, Vasudeva honored these brahmanas by gifts of fine ornaments and nicely decorated cows. At the time of Krishna’s birth, Vasudeava had mentally given cows in charity to the brahmanas. Actually, Kansa had confiscated these cows at the time of Vasudeva’s arrest. After Kansa’s death, Vasudeva recovered the cows, and at this time, he factually delivered them to the brahmanas.
Thereafter, while concealing Their innately perfect knowledge, the two omniscient Lords of the universe, Themselves the origin of all branches of knowledge, desired to reside at the school of a spiritual master. Thus, They approached Sandipani Muni, a native of Kashi who resided in the city of Avanti. In this way, Krishna and Balarama showed others a perfect example of how to worship the spiritual master.
Being very satisfied by Their submissive behavior, Sandipani Muni taught Krishna and Balarama the entire Vedas, along with the Upanishads. Because Krishna and Balarama appeared as kshatriyas, he specifically trained them in the Dhanur-veda (the military science), as well as the science of politics, the art of philosophical debate, the methods of logical reasoning and the science of mathematics.
Krishna and Balarama were immediately able to assimilate whatever was explained to Them by hearing it only once. Thus they quickly learned the sixty-four arts and skills in as many days and nights.
Some of these 64 arts and skills are- singing, playing on musical instruments, dancing, drama, painting, preparing auspicious designs on the floor, ringing water pots, jugglery, the art of disguise, sleight of hand, preparing varieties of food and drink, needlework and weaving, making puppets dance, solving riddles, composing poetry, carpentry, architecture, metallurgy, preparing medicine from herbs, and knowledge of provincial dialects.
When it was time for Krishna and Balarama to offer him guru-dakshina, Sandipani Muni considered the two Lord’s superhuman qualities, and after consulting with his wife, he chose as his remuneration the return of his young son, who had died in the ocean at Prabhasa.
Krishna and Balarama replied, “So be it” and immediately mounted Their chariot and set out. When They arrived at Prabhasa, They went to the beach and sat down there. In an instant, the deity of the ocean, recognizing Them as the Supreme Lords, approached Them with offerings of tribute.
Shri Krishna then said, “Let the son of My guru be presented here at once- the one that you had seized with your mighty waves.”
The ocean-god replied, “O Lord, it was not I who abducted him, but the demonic descendent of Diti named Panchajanya, who roams in the water in the form of a conch shell.”
Upon hearing this, Krishna dove deep into the water and then killed Panchajana, but He did not find the boy within the demon’s belly. Lord Janardana took with him the conch shell (named Panchajanya) that encased the demon, and returned to His chariot. Then, accompanied by Balarama, He went to Samyamani, the capital of Yamaraja, the lord of death. Upon His arrival, Krishna loudly blew His conch shell, and at once, Yamaraja came to worship the two Lords. (It is stated in the Skanda Purana that by the Lord’s appearance there, all the inhabitants of hell attained liberation and went to the spiritual world.)
Yamaraja said, “O Supreme Lords, what can I do for You, who are playing the parts of ordinary human beings?”
Lord Krishna replied, “Suffering the bondage of his past activity, the son of My spiritual master was brought to you. Now, obey My command and bring him to Me without delay.”
Yamaraja said, “So be it” and then brought Sandipani Muni’s son. Krishna and Balarama departed, and after presenting the boy to Their guru, They said, “Please accept one more benediction.”
Sandipani Muni replied, “My dear boys, You have completely fulfilled the disciple's obligation to reward his spiritual master. Indeed, with disciples like You, what more could a guru want? You may now return home. May Your fame sanctify the world, and may whatever You speak remain as eternally fresh as the Vedas.”
Krishna and Balarama mounted Their chariot, and when They returned to Mathura, the inhabitants felt just like persons who had lost their wealth and then regained it.


Uddhava visits Vrindavana

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Uddhava visits Vrindavana >>

Uddhava visits Vrindavana.

When Nanda Maharaja and the cowherd men returned to Vrindavana, it was a very pathetic scene for Mother Yashoda and the gopis. Krishna and Balarama remained at Mathura so that Their parents could properly educate them. Besides this, many of Kansa’s allies were preparing to attack Mathura, and so Their presence was required, for He did not want Vrindavana to be disturbed by His numerous enemies.
One day, the greatly intelligent Uddhava, who was a son of Vasudeva’s brother, Devabhaga, and thus a cousin and beloved friend of Lord Krishna, and who was a direct disciple of Brihaspati, arrived at Mathura.
Upon Uddhava’s arrival, Krishna took him by the hand and said, “Dear gentle Uddhava, go to Vraja and give solace to My parents. Also, I have a message for you to deliver to the gopis, who are suffering greatly in separation from Me. They pass their time by always thinking of Me by the process of lila-smaranam. I alone am their dearmost beloved, and so I take it upon Myself to sustain them in all circumstances. Simply because I had promised to return to them, the gopis struggle to maintain their lives somehow or other.”
Besides desiring to pacify the residents of Vrindavana, Krishna wanted to favor Uddhava by giving him the chance to study the highly elevated ecstatic devotional service practiced by them. Uddhava respectfully accepted his master’s message, mounted his chariot, and set off for Nanda-gokula.
Uddhava arrived at Vrindavana as the sun was setting, just when the cows were returning home from the pasturing grounds. The whole area resounded with the mooing of cows, the sounds of bulls in rut fighting one another for the sake of fertile cows, the reverberation of flute playing, and the singing of the glories of Krishna and Balarama by the cowherd men and women.
The cowherds’ homes appeared most charming, being decorated with abundant paraphernalia for worship of the sacrificial fire, the sun, unexpected guests, the cows, the brahmanas, the forefathers and the demigods. On all sides were forests- full of flowers, echoing with flocks of birds and swarms of bees, and beautified by lakes crowded with swans, ducks and lotus flowers.
When Uddhava arrived at his home, Nanda Maharaja immediately came out to receive him. In bodily appearance, Uddhava almost exactly resembled Krishna, and so, after embracing him, Nanda Maharaja worshiped him as a direct representative of his son. Nanda Maharaja had Uddhava very comfortably seated and then he fed him first-class food.
Nanda Maharaja said, “How is Vasudeva faring, now that he is free and living with his children and other relatives? It is a great fortune that the sinful Kansa has been killed. Does Krishna remember us? Does he remember his mother, his friends, and the village of Vraja? Does He still remember the cows, the forests and Govardhana Hill?”
“Will Govinda ever return to see His family? If He does, then we shall once again be able to glance upon His beautiful face. Again and again, Krishna saved us from terrible dangers, and as we remember these pastimes, as well as His sidelong glances, His smiles and His words, we forget about our material engagements. When we see the places where Mukunda enjoyed His sporting pastimes- the river, hills and forests- our minds become absorbed in Him.”
“I think that Krishna and Balarama must be two demigods who have come here to fulfill some great mission, for this was foretold by Garga Rishi. After all, He killed Kansa, who was as strong as ten thousand elephants, and He also lifted Govardhana Hill, broke a giant bow the length of three tala trees, and easily destroyed so many demons that had formerly defeated even the demigods.”
While thus speaking, Nanda Maharaja became overwhelmed by intense feelings of separation, and thus fell silent. As Mother Yashoda listened, she cried continuously, while milk flowed from her breasts out of love.
Uddhava was overjoyed to witness Nanda and Yashoda’s wonderful loving attachment for Krishna. He replied, “O respectable Nanda, certainly you and Mother Yashoda are the most praiseworthy persons in the entire world, because you have developed such a loving attitude toward Lord Narayana. These two Lords, Krishna and Balarama, are each the original seed of all existence.”
“O most fortunate ones, do not lament, for Krishna will soon return to Vraja, just to satisfy you. Actually, the Lord has no mother, no father, no wife, children or other relatives. He has no material body and no birth, nor is He obliged to do any work. Yet, to enjoy His pastimes and deliver His saintly devotees, He manifests Himself in this world. The Supreme Lord is certainly not your son alone, but is the son, Soul, father and mother of everyone. Nothing can exist independently from the Lord- nothing past, present or future, nothing seen or heard, moving or nonmoving, great or small- for He is indeed everything.”
While thus relieving the distress of Nanda and Yashoda, the night ended (Uddhava had continued speaking all night). The women of the village awoke and began to engage themselves in their various duties. As the ladies churned yogurt into butter, their arms shone with the splendor of their jeweled bangles, which reflected the light of the lamps. Their loud singing of Krishna blended with the sound of their churning, dissipating all inauspiciousness in all directions.
It was the custom of the gopis to come every morning and offer respects to Nanda and Yashoda. When they noticed the golden chariot in front of the house, they wondered, “Who does this belong to? Perhaps Akrura has returned with another cruel intention. Still, being without Krishna, we are no better than dead bodies, so what more harm could he do?”
At this time, Uddhava completed his bath and other morning duties, and returned to Nanda Maharaja’s house.


.\8\cpmv.34de\1\9\b\4\The_song_of_the_bee._(Delivery_of_Krishna's_message_to_the_gopis.).html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> The song of the bee. (Delivery of Krishna's message to the gopis.) >>

The song of the bee.
(Delivery of Krishna’s message to the gopis.)

When the young gopis saw Uddhava, they were astonished. Seeing his long arms, his lotus-petal eyes, yellow garments and lotus garland, they wondered, “Who is this handsome man? Where has he come from and who is his fortunate wife? He’s wearing Krishna’s clothes and ornaments!”
Being unsophisticated village girls, the gopis surrounded Uddhava, and when they learned that he was a messenger from Krishna, they took him to a secluded place. Bowing their heads in humility and honoring Uddhava with their shy, smiling glances and pleasing words, they seated him comfortably, considering him to be a very great devotee of the Lord.
The gopis then said, “We know that you are a personal servant of Krishna and have come here on the order of your master, just to give pleasure to His parents. We can see nothing else worth remembering in these cow pastures of Vrindavana, and it is a fact that the bonds of affection for one’s family members are difficult to break, even for great sages.”
“The friendship that is shown to those who are not family members is motivated by personal interest, and thus it is a pretense that lasts only until one’s purpose is fulfilled. Such interest is like the interest that men have in women, or bees in flowers. Prostitutes abandon a penniless man- subjects, an incompetent ruler- students, a teacher, once they have finished their education- and priests, a man who had remunerated them for performing a sacrifice. Birds abandon a tree when its fruit is gone- guests, a house after eating- animals, a forest that has been burnt- and a lover, the woman he has enjoyed, even though she remains attached to him.”
In this way, the gopis took the opportunity to criticize Krishna, feeling that because He was now a man of the city, He had no more interest in the residents of Vrindavana. The gopis had put aside their regular duties because Krishna’s messenger was present. While constantly remembering Krishna’s childhood pastimes, they sang about Him and cried without shame.
One of the gopis (identified as Radharani, in the Agni Purana) became so absorbed in thought of Krishna, that when She saw a bumblebee trying to touch Her feet, She took him to be a messenger from Her beloved.
This gopi then said, “O friend of a cheater, do not touch Me with your whiskers, which are smeared with the kunkum that rubbed onto Krishna’s garland from the breasts of a rival lover. After we had drank the enchanting nectar of Krishna’s lips only once, He suddenly abandoned us, just as you might abandon some flowers. How is it that the goddess of fortune willingly serves His lotus feet? Her mind must also have been stolen by His deceitful words.”
Thinking that the bumblebee might be seeking some reward, the gopi continued, “Why are you speaking about Krishna in front of us? Better you sing about Him in front of His new girlfriends in Mathura, the burning desire in whose breasts has now been relieved. They will surely give you the charity that you desire.”
“Your master is called Uttamashloka because of His magnanimous character. But, the truth of the matter is that because of His hardheartedness, we have become so down-trodden.”
“Do not try to touch My feet! Having expertly learned diplomacy from Mukunda you have no doubt come here to speak flattering words. But, since He abandoned us, who for His sake gave up their husbands, children and so much else, He is simply ungrateful. Why should I become reconciled with Him now?”
“You poor messenger, you are only a less-intelligent servant. You do not know much about Krishna, how ungrateful and hard-hearted He really is, not only in this life but in previous lives also. This we have heard from our grandmother, Paurnamasi.
“In a previous birth, he was a kshatriya known as Ramachandra. Instead of fighting with Vali like a kshatriya, however, He killed him like a hunter kill an animal, while hiding behind a tree. When Shurpanakha approached him, He should have satisfied her. But, being so enamored by Sita, He disfigured her instead.”
“Before that, He had been born as a brahmana known as Vamanadeva and had asked charity from Bali Maharaja. Bali was so magnanimous that he was ready to give anything, but Vamana was so ungrateful that He arrested him and then condemned him to live in the lower regions.”
“We know very well how ungrateful Krishna is and so we would like to give up all friendship with Him. Still, the problem is that it is very difficult to give up hearing about Him, because such topics are nectar for the ears. One should be very careful not to hear about Krishna, for if even one drop of that nectar enters the ears, that person’s dedication to family and possessions becomes cut off, and he is left to wander about, searching for Him. O messenger, please talk of something besides Krishna.”
While Radharani was talking in this way, the bumblebee suddenly disappeared from her sight. As a result, She became almost mad, thinking that the bee might have returned to Krishna and informed Him of Her talks against Him.
When the bumblebee once again became visible, She considered that Krishna was very kind for overlooking Her criticisms and thus had sent the messenger back to Her. She then welcomed the bee and was very careful not to say anything more against Krishna.
This special gopi then said, “It is very regrettable that Krishna now resides in Mathura. Does He remember His family and His friends, the cowherd boys? Does He ever talk about us, His maidservants? Is there any chance of His returning here?”
Uddhava replied, “Certainly you gopis are completely successful because you have attained an unexcelled standard of devotion for the Lord (the ecstasy of maha-bhava). Indeed, by exhibiting your love for Krishna in separation from Him, you have shown me great mercy.”
Uddhava could understand that the gopis were more interested in hearing Krishna’s message than hearing about themselves. While writing the message, Krishna had become very moved by strong feelings of love, and so His handwriting was not very clear. Because of this, Uddhava thought it best to read the message to the gopis and also explain it. The message was very gravely composed in such a way that all kinds of philosophers might understand how pure love of God is intrinsically integrated with the Supreme Lord’s various energies.
Shri Uddhava continued, “My good ladies, please hear the message that your beloved gave me to deliver to you.”
Shri Krishna said, “My dear gopis, please know that separation of ourselves is impossible at any time, at any place, or under any circumstances, because I am the all-pervading Lord. Just as the elements- earth, water, fire, air and ether- are present in all created things- so I am present within everyone.”
When the gopis came to join Krishna in the rasa-dance, He tried to dissuade them by preaching karma-yoga or in other words, by emphasizing ordinary morality. Now, Lord Krishna is offering them gyana-yoga, but this is also not to their liking.
Lord Krishna continued, “Just as one getting up from sleep may continue to meditate upon a dream, although illusory, so one may meditate upon the sense objects, even though they are also illusory, being temporary manifestations of matter. After carefully considering this, one should become fully alert and keep his mind absorbed in that which is permanent, thus bringing it under control.”
“According to intelligent authorities, this is the goal of the Vedas, as well as the practices of yoga, sankhya, and renunciation- just as the sea is the ultimate destination of all rivers. Truthfully, however, such transcendental knowledge of the Absolute is no longer necessary for you, because you are accustomed to love Me from the very beginning of your lives.”
“My dear gopis, the actual reason why I separated Myself from you is that I wanted to intensify your meditation upon Me and thus draw you closer to Me. When her lover is far away, a woman thinks of him more than when he is present before her. Because your minds are totally absorbed in Me, without any other engagement, you shall very soon have Me again in your presence.”
The gopis were very pleased to hear Krishna’s message and they replied, “It is very good that Kansa and his followers have all been killed. It is also very nice that Krishna is living with His relatives, for their every desire has thus been fulfilled.”
“Is Krishna now bestowing upon the women of Mathura the pleasure that formerly was our exclusive property? We can imagine that those ladies worship Him with glances enhanced by their shy, affectionate smiles. Shri Krishna is expert in all aspects of conjugal affairs, and so how can He not become entangled, being constantly enticed by their enchanting words and gestures?”
“O saintly one, does Krishna ever mention us village girls as He talks freely with the women of Mathura? Does He recall those moonlit nights in the Vrindavana forest when He enjoyed the rasa-dance with us? Will Krishna ever return here and by the touch of His limbs bring back to life those who are now burning with the grief that He Himself has caused?”
“But, after winning a kingdom and marrying the daughters of kings, why should Krishna want to come back here? He must be very satisfied there, surrounded by His friends and well-wishers.”
“We should give up all hope of Krishna returning here. Pingala declared that the greatest happiness is achieved by renouncing all desires, and so this must certainly be true. Although we know this, still we cannot give up our hopes of getting Krishna back.”
“Who can bear to give up the remembrance of the intimate talks we had with Krishna? Wherever we look in Vrindavana, we are simply reminded of the son of Nanda Maharaja. How can we forget Him when our hearts have been stolen by the charming way He walks, His generous smile and playful glances, and His words like honey?”
From Uddhava’s instructions, the gopis could understand that Krishna was not actually separated from them. Recognizing Uddhava as non-different from Krishna, the gopis worshiped him, just as if he was their spiritual master. Indeed, the gopis acknowledged that Uddhava’s talks relieved them from their burning distress due to separation.
After witnessing the gopis’ condition in separation, Uddhava thought it wise to narrate the pastimes of Krishna to them again and again. At the request of the gopis, Uddhava remained in Vrindavana for several months, and his association was very enlivening for all its inhabitants. As he wandered around the Vrindavana area, Uddhava asked the people questions about the Lord’s pastimes that were associated with each place. In this way, he constantly reminded everyone of Krishna so that each day seemed to pass as if it were just a moment.
Being deeply appreciative of the gopis’ complete attachment to Krishna, Uddhava composed songs in praise of them. He actually wanted to fall before the gopis and take the dust of their feet upon his head. But, being afraid that they would be disagreeable, he instead began to hope that he would one day become a clump of grass in Vrindavana so that he could receive the dust of their feet without the gopis’ knowledge.
Uddhava sang, “Of all persons on this earth, these gopis have attained the highest perfection, for they have achieved unalloyed love for Krishna. How astonishing it is that these simple women, who wander in the forest, seemingly spoiled by improper behavior, have achieved such a perfection!”
“When Lord Krishna was dancing with the gopis in the rasa-lila, they were embraced by His arms. This transcendental favor was never bestowed upon the goddess of fortune, and so what to speak of the beautiful women in the heavenly planets, whose bodily luster and aroma resemble the lotus flower? And so, certainly this fortune was never attained by the women of this world, who are simply beautiful according to earthly estimation.”
“The gopis gave up the association of their husbands, children, and other family members, which is very difficult to do, and had forsaken the path of chastity to take shelter at the lotus feet of Mukunda. Let me be fortunate enough to become one of the bushes, creepers or plants in Vrindavana, because while trampling them, the gopis bless them with the dust of their lotus feet.”
“Lord Brahma and the other demigods can worship the lotus feet of Krishna only within their minds. But during the rasa-dance, Lord Krishna placed His feet upon the gopis’ breasts, and by embracing those lotus feet they gave up all distress. When the gopis loudly chant the glories of Shri Krishna, the vibration purifies the three worlds.”
After some time, Uddhava desired to return to Mathura, and so he took permission from Nanda and Yashoda. After bidding farewell to the cowherd men and women, Uddhava mounted his chariot. The residents of Vrindavana then approached Uddhava, bearing presentations, and with tears in their eyes they said, “May our minds always take shelter of Krishna’s lotus feet, may our words always chant His names, and may our bodies always bow down to Him and serve Him. Wherever we are made to wander about this world by the Supreme Lord’s will, in accordance with the reactions to our fruitive work, may our good works and charity always grant us love for Lord Krishna.”
Uddhava returned to Mathura, and after falling at Lord Krishna’s lotus feet to offer obeisances, he described to Him the incomparable devotion of the residents of Vrindavana. Uddhava also described all this to Vasudeva, Lord Balarama and Ugrasena, and presented to them the gifts that he had brought with him.


.\8\cpmv.34de\1\9\b\4\Krishna_pleases_His_devotees.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Krishna pleases His devotees >>

Krishna pleases His devotees.

For many days Krishna heard from Uddhava about his visit to Vrindavana, and He was very happy to learn that he had been able to console the people there.
Then, desiring to bring her to the platform of unalloyed devotion, Krishna went to the house of the servant-girl Kubja, who was also known as Trivakra, and who was troubled by lust. Arriving there along with Uddhava, Krishna saw that Kubja’s house was very opulently furnished, and decorated in such a way as to excite the lusty desires of a man. There were fine beds and sitting places, the walls were decorated with sexually explicit pictures, and the air was filled with the fragrance of incense, flowers and aromatic sandalwood paste.
When she saw Krishna arrive at her home, Kubja quickly got up, and along with her girlfriends, she respectfully received Him by offering an excellent seat and various articles of worship. Uddhava was also offered a nice seat but he simply touched it as a gesture of respect and then sat on the floor.
Without wasting time, as one does in such situations, Krishna entered Kubja’s bedroom and made Himself comfortable on her opulent bed. Kubja prepared herself by bathing, and then dressing very nicely, decorating herself with jewelry, garlands and perfume.
After drinking an intoxicating beverage, Kubja came before Krishna, chewing betel nut but being shy at the prospect of a new lover. As she stood there, playfully smiling and glancing coquettishly, Krishna affectionately pulled Kubja by the hand and made her sit next to Him on the bed.
Kubja’s only piety was that she previously had supplied sandalwood paste to Krishna, but that was sufficient to purify her of all sinful reactions, making her eligible to enjoy with Him. She then took Krishna’s lotus feet and placed them upon her breasts. Simply by smelling the fragrance of Krishna’s lotus feet, Kubja became freed from all material lust, and then she embraced Him tightly in her arms.
Thus, Kubja worshiped Krishna by her profession, and fulfilled her long-cherished desire to have Him as a visitor in her house.
Kubja then said, “O beloved, please stay with me for a few days so that we can enjoy together. O lotus-eyed one, I cannot bear to give up Your association!”
In response, Krishna said that He would certainly fulfill all her desires, but He could not stay longer, since He rarely visits the material world. Krishna then returned home with Uddhava.
Next, Krishna fulfilled His promise to visit Akrura’s house, taking with Him Balarama and Uddhava. Seeing them arrive from a distance, Akrura stood up. Then, when they arrived, Akrura bowed down to Krishna and Balarama and embraced Uddhava. All three offered obeisances to Akrura in return. Akrura then had his guests seated and after washing the lotus feet of Krishna and Balarama, he sprinkled the water on his head. Akrura then presented the two Lords with gifts of fine clothing, sandalwood paste, flower garlands and valuable jewelry.
After thus worshiping Krishna and Balarama, Akrura bowed his head to the floor, and catching the two Lords’ lotus feet, he placed them on his lap and began to massage them.
Feeling great satisfaction, his eyes filled with tears of joy, Akrura said, “It is our good fortune that You two Lords have killed the evil Kansa and his followers, thus delivering Your dynasty from endless suffering and enabling it to flourish.”
“Just as the primary elements- earth and so on- manifest themselves in an abundant variety of moving and non-moving beings, so You, the one independent Supreme Soul, appear in unlimited manifestations. You are that very same Supreme Person, and You have now appeared as the son of Vasudeva to relieve the earth’s burden.”
“Today, O Lord, my home has become most fortunate because of Your appearance here. Please quickly cut the ropes of my illusory attachment for children, wife, wealth, friends, home and body. All such attachment is the effect of Your illusory material energy.”
[Throughout the Bhagavatam, we find descriptions of the Lord’s simultaneous supremacy over all other things, and His identity with them, which was described by Shri Chaitanya Mahaprabhu as achintya-bhedabheda-tattva (inconceivable simultaneous oneness and difference). Also found throughout the Bhagavatam is the combination of fascinating pastimes with spiritual philosophy. We are allowed to glimpse and even relish the spiritual emotions of the Lord and His devotees, while at the same time we are constantly reminded of our position and that of the Supreme Lord.]
Krishna smilingly replied, “You are Our spiritual master, paternal uncle and friend, and We are like your sons, always dependent upon your protection, sustenance and compassion. Exalted souls like you are worshipable authorities for those who desire their actual welfare. Demigods are generally self-interested, whereas saintly devotees are not. Holy places, sacred rivers and demigods purify one after a long time, whereas saintly persons like yourself purify just by being seen.”
“I want you to go now to Hastinapura and find out how the Pandavas are doing. When their father died, Dhritarashtra brought them, along with their anguished mother, to his capital. However, the weak-minded Dhritarashtra has come under the control of his wicked sons and so the blind King is not treating his brother’s sons fairly. Go and ascertain the actual situation, and then We will make the necessary arrangements.”
After instructing Akrura in this way, Krishna returned to His residence, along with Balarama and Uddhava.


.\8\cpmv.34de\1\9\b\4\Akrura’s_mission_in_Hastinapura._(Ill-motivated_Dhritarashtra.).html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Akrura’s mission in Hastinapura. (Ill-motivated Dhritarashtra.) >>

Akruraâ€™s mission in Hastinapura.
(Ill-motivated Dhritarashtra).

Akrura went to Hastinapura, and there he saw Dhritarashtra, Bhishma, Vidura, Kunti, Bahlika and his son Somadatta, Dronacharya, Kripacharya, Karna, Duryodhana, Ashvattama and the five Pandavas. When Akrura met them, they all inquired about the welfare of his relatives, and he inquired about theirs. Akrura remained at Hastinapura for several months, observing the behavior of Dhritarashtra, who had bad sons, and who was inclined to take the advice of Karna and Shakuni instead of that of Vidura and Bhishma. Akrura concluded that Dhritarashtra was unlawfully occupying the throne, despite the presence of the Pandavas.
Vidura described to Akrura in detail the evil intentions of Dhritarashtraâ€™s sons, who were envious of the Pandavasâ€™ great influence, military skill, physical strength, bravery and humility, as well as the affection the citizens had for them. He also informed Akrura of how the sons of Dhritarashtra had tried to poison the Pandavas, and were carrying out other such plots to eliminate them.
Taking advantage of her brotherâ€™s visit, Kuntidevi approached Akrura confidentially and spoke to him, with tears in her eyes: â€œNow that I am suffering in the midst of my enemies, like a doe in the midst of wolves, will my nephew, Krishna, come to console me and my sons with His words? O Govinda, please protect me, for I have surrendered unto You. For persons fearful of death and rebirth, I see no other shelter than Your lotus feet, O Supreme Lord.â€
After speaking, Kuntidevi cried due to grief, and so Vidura and Akrura tried to console her.
Then, before leaving Hastinapura, Akrura approached Dhritarashtra, who was seated among his friends and supporters. Akrura then related the message that had been sent by Krishna and Balarama.
Akrura said, â€œO son of Vichitravirya, because your brother, Pandu, has passed away, you are now occupying the throne. By religiously protecting the earth and treating all your relatives equally, you will surely achieve success and glory. However, if you act otherwise, people will condemn you, and in the next life, you will enter hell. Therefore, remain equally disposed toward Panduâ€™s sons and your own.â€
Akrura had sarcastically addressed Dhritarashtra as the son of Vichitravirya and suggested that even though he had usurped the throne, he could still rule ethically.
Akrura continued, â€œAfter all, in this world, no one has a permanent relationship with anyone else, not even wife or children. Everyone is born alone and dies alone, and alone experiences the just rewards of his good and evil deeds. A fool indulges in sinful acts to maintain his life, wealth and family, but in the end, these very things abandon him as he goes to hell, taking his sinful reactions with him. Therefore, O King, looking upon this world as a dream, a magicianâ€™s illusion, or a flight of fancy- control your mind with intelligence and remain equipoised.â€
Dhritarashtra replied, â€œMy dear Akrura, your words are very pleasing to hear, but I cannot accept them, just as a man destined to die cannot utilize the effect of nectar. Because I am prejudiced by affection for my sons, your advice cannot remain fixed in my flickering mind, just as lightning does not stay in any fixed cloud.â€
â€œI know that the infallible Supreme Lord has now descended in the Yadu dynasty, to diminish the burden of the earth. But I cannot give up my partiality toward my own sons.â€
After hearing this, Akrura could very well understand that Dhritarashtra would never change his policy. After taking permission from his friends and relatives, Akrura returned to Mathura and reported to Krishna and Balarama how Dhritarashtra was behaving toward the Pandavas.


.\8\cpmv.34de\1\9\b\4\Krishna_establishes_the_city_of_Dvaraka.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> Krishna establishes the city of Dvaraka >>

Krishna establishes the city of Dvaraka.

After the death of Kansa, his two queens- Asti and Prapti, returned to their father, King Jarasandha of Magadha. After hearing about the killing of his son-in-law, Jarasandha became enraged and vowed to rid the earth of the Yadu dynasty in retaliation. With a force of 23 akshauhini (each consisting of 21,870 soldiers on elephants- 21,870 charioteers- 65,610 cavalry- and 109,350 infantry) Jarasandha attacked Mathura, surrounding it on all sides.
When Krishna saw how the citizens of Mathura had become very fearful, He considered what to do, according to time, place and the specific purpose of His having appeared as an incarnation. Krishna thus thought, “I will destroy Jarasandha’s army, which he had assembled from subservient kings, but I will not kill him. After all, Jarasandha will again and again try to defeat me, bringing all the demons to their destruction.”
While Krishna was thinking in this way, two chariots, as effulgent as the sun, suddenly appeared in the sky, fully equipped with driver and weapons. Krishna told Balarama, “My dear elder brother, just see the danger to the Yadus! And, see how Your chariot and favorite weapons have come before You. We have appeared for the welfare of Our devotees, so let Us now remove the burden of these attacking armies.”
After encasing Themselves in armor, Krishna and Balarama rode out of the city, accompanied only by a small army. With Daruka holding the reins of His chariot, Krishna blew His conch shell, causing the enemies’ hearts to tremble in fear.
When Jarasandha saw his grandsons, he became a little compassionate. Addressing Krishna, he said, “O Purushadhama, (lowest of men, because Krishna had killed His maternal uncle) it would be a great dishonor for me to fight with You, a mere boy who was not even raised as a kshatriya. O killer of Your relatives, go away!”
Addressing Balarama, Jarasandha said, “O Rama, if You have the courage, then You may fight with me. Either You will be cut to pieces by my arrows and thus attain heaven, or else You will kill me.”
Lord Krishna replied, “Real heroes do not boast so much, but instead display their prowess. We cannot take seriously the words of one who is full of anxiety and wants to die.”
Just as the wind covers the sun with clouds, Jarasandha proceeded to surround Krishna with his huge army. The women of Mathura had gone onto the roofs of their houses to watch the battle, and when they could no longer see Krishna and Balarama’s chariots, they became terrified, and many fainted.
Seeing how His army was being tormented by an incessant shower of arrows, Krishna twanged His Sharnga bow and then released an endless torrent of arrows that resembled a blazing arc of fire. Rivers of blood then began to flow from the limbs of humans, elephants and horses that had been cut to pieces. In these rivers, severed arms resembled snakes, human head resembled turtles, dead elephants looked like islands, and slain horses appeared to be crocodiles. Severed hands and legs looked like fish, human hair seemed to be the sea weed, jewels from the warriors’ smashed ornaments looked like multi-colored pebbles, bows resembled waves, and chariot wheels appeared to be whirlpools.
Although the combined forces of Jarasandha seemed unfathomable, by the attack of Krishna’s arrows and Balarama’s club, the battle seemed hardly more than child’s play. Even though, on Krishna’s side, not a single soldier died, Jarasandha lost all of his warriors, and his chariot was smashed.
Balarama then forcibly seized Jarasandha and began tying him up with the celestial rope of Varuna and other ordinary ropes. In light of future plans, however, Krishna requested His elder brother to release him. Jarasandha, who was considered a very great hero, felt ashamed because of this, and so he decided to undergo severe austerities, instead of return to his kingdom.
On the way, however, some of Jarasandha’s friends met him and convinced him to return home by saying, “Your defeat by the Yadus was not at all because of weakness. It was the unavoidable reaction of your past karma. Therefore, do not take your defeat seriously. Instead, prepare yourself and fight with Krishna again.”
As Jarasandha morosely returned to his kingdom, the demigods showered flowers upon Krishna and Balarama. The people of Mathura joyfully came out to congratulate the two Lords, while professional singers glorified Their victory. As Krishna and Balarama entered Mathura, musical instruments played in concert. The roads were sprinkled with water, and everywhere there were festive decorations. The citizens were elated, and the air was filled with the chanting of Vedic mantras. While gazing at the two Lords lovingly, the women threw flower petals, yogurt, parched rice and newly grown sprouts upon Them. Krishna and Balarama then went and presented to King Ugrasena the valuable ornaments that had fallen onto the battlefield.
In the same way, Jarasandha attacked Mathura seventeen times, and each and every time his entire army was annihilated. Each time, Jarasandha was arrested by the Yadu princes and then released in the same insulting manner. When Jarasandha attacked for the eighteenth time, however, a Yavana king named Kalayavana simultaneously came there to fight, along with his thirty million soldiers.
Once, when his brother-in-law taunted Garga Muni, the priest of the Yadus, calling him a eunuch, those Yadus present laughed heartily. Being infuriated, Garga left for the south with the intention of begetting a son who would bring terror to the Yadus. For this purpose, Garga Muni worshiped Lord Shiva for twelve years, at which time he received his desired boon. Garga Muni then returned home. Later on, when the childless king of the Yavanas requested a son from him, Garga Muni begot Kalayavana in the womb of the king’s wife. This child possessed the fury of Lord Shiva.
Once, finding no rival, Kalayavana asked Narada, “Who are now the strongest kings on earth?” Narada informed Kalayavana that the Yadus were strongest, and so he came to attack Mathura.
When Krishna saw the situation, he said to Balarama, “A great danger now threatens the Yadus from two sides. This Yavana king is already besieging Us, and Jarasandha will soon arrive. If Jarasandha comes while We are engaged in fighting with Kalayavana, he may take advantage of the situation by killing our relatives or else capturing them and taking them back to his capital. Therefore, We should immediately construct a fortress that no human being can penetrate. Let Us settle our family members there and then kill the barbarian king.”
Krishna then had a fortress, one hundred and fifty kilometers in circumference, built within the sea, and inside the walls, He had a city constructed. This city, Dvaraka, was planned and constructed by Vishvakarma.
There were wide avenues and splendid parks, laid out on ample land. There were gardens filled with trees and plants from the heavenly kingdom. The towers at the gates had golden turrets that touched the sky. The houses were covered with gold and the roofs were inlaid with valuable jewels. Beside the houses were stables and warehouses, built of silver and brass. Filled with citizens of the four varnas in their respective neighborhoods, the city was especially beautified by the palaces of Lord Krishna, the Lord of the Yadus.
Indra brought the Sudharma assembly hall and the parijata tree. Varuna presented horses as swift as the mind, some of which were dark and some were white. Kuvera gave his eight mystic treasures and other demigods made various presentations.
Krishna then transported all His subjects to Dvaraka, while they were sleeping at night, by the power of Yogamaya. Thus, when they awoke in the morning, they were amazed to find themselves within palaces made of gold. After consulting with Balarama, who had remained at Mathura to protect the citizens, Krishna installed him as the city father.
Thereafter, Krishna went out of Mathura through the main gate, wearing a garland of lotus flowers but carrying no weapons.


.\8\cpmv.34de\1\9\b\4\The_deliverance_of_Muchakunda.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-4 >> The deliverance of Muchakunda >>

The deliverance of Muchukunda.

When Krishna came out of Mathura, he appeared just like the rising full moon. Upon seeing him, Kalayavana thought, “This person must be Vasudeva for He is just as Narada described. He has four arms, His eyes are like lotus petals, and He is extremely handsome. Because He is unarmed, I shall fight with Him without weapons.”
Having made up his mind in this way, Kalayavana proceeded on foot to meet Krishna. However, the Lord simply kept walking, unmindful of the barbarian King. Kalayavana chased Krishna, who seemed to be almost within reach at every moment, and while going he chastised the Lord by saying, “You were born in the Yadu dynasty and so it is not proper for you to run away!”
In this way, Krishna led Kalayavana far, far away, and then He entered a mountain cave. Kalayavana entered the cave close behind Krishna, and within, in the darkness, he saw someone lying down, as if asleep. Assuming this to be Krishna, Kalayavana thought, “So, after leading me away a long distance, He is lying here like some saint!”
Thinking thus, Kalayavana kicked the man with all his strength. Awakening after a very long sleep, the man looked around and then saw Kalayavana before him. Angrily casting his glance upon him, flames emanated from his eyes, burning Kalayavana to ashes in a moment.
The sleeping man was Muchukunda, the virtuous son of Mandhata in the Ikshvaku dynasty. Long ago, Muchukunda fought the demons, alongside the demigods, defending them for a long time. After obtaining Karttikeya as their general, the demigods allowed him to return home.
The demigods said, “Abandoning your kingdom in the world of men, you neglected all personal desires to protect us. Your family, ministers and subjects are no longer alive- they have all been swept away by time. All good fortune to you! Now, please accept a benediction from us, anything except liberation, for only the Supreme Lord, Vishnu, can bestow that.”
Having fought for many years without sleep, Muchukunda asked for an undisturbed sleep, with the additional condition that whoever might awaken him untimely would be burnt to ashes by his glance. After taking leave of the demigods, Muchukunda lay down within a cave so that he could enjoy the sleep that had been granted him.
Krishna had come there to deliver Muchukunda, and so, after Kalayavana was burnt, the Lord revealed Himself to the wise king. Muchukunda saw before him the four-armed form of the Lord, with a complexion like a dark cloud. On His chest was the mark of Shrivatsa, and around His neck, the brilliant Kaustubha gem and a Vaijayanti garland. The Lord’s handsome, smiling face was adorned with shark-shaped earrings and an affectionate glance, and the beauty of His youthful form was unexcelled.
Shri Muchukunda said, “Who are You that have come to this cave, walking on the thorny ground with feet as soft as lotus petals? Perhaps You are one of the powerful controllers, such as the god of fire, the sun, or the moon? But in fact, I think that You are the Supreme Personality of Godhead because Your effulgence drives away the darkness of this cave.”
Then, after Muchukunda had introduced himself, Lord Krishna replied, “I have taken innumerable births with innumerable names, and indeed, I cannot count them all. Even great sages cannot reach the limit of the descriptions of My pastimes, but nonetheless, I shall tell you about My current birth. Long ago, Brahma requested Me to destroy the demons that were burdening the earth, and so I have descended in the Yadu dynasty as the son of Vasudeva.”
“
In your past life, you had prayed to Me, and so I have now come here to show you mercy. Please take from Me whatever benediction you desire, for one who has satisfied Me need never again lament. It is My eternal principle that anyone who comes under My shelter must have all his desires fulfilled, by My grace.”
Upon hearing this, Muchukunda bowed down at the Lord’s lotus feet, while remembering how, in the past, Garga Muni had predicted that he would meet the Supreme Lord, Narayana.
Muchukunda then said, “In this world, everyone is bewildered by Your illusory energy. Being unaware of their real benefit, they do not worship You, but instead seek happiness by entangling themselves in family affairs, which are actually sources of misery.”
“Although I had obtained the rare human form of life, I wasted my time becoming more and more intoxicated by my kingly opulence. Identifying the mortal body as the self, although it is a material object like a pot or a wall, I became attached to children, wives, wealth and land, and thus suffered endless anxiety. Thinking myself a god among men, I travelled the earth surrounded by my army, and thus disregarded You, due to my deluding pride.”
“A man obsessed with thoughts of what he thinks needs to be done, who is intensely greedy, and who delights in sense enjoyment, is suddenly confronted by You, who are ever alert. Like a hungry snake licking its fangs before a mouse, You appear before him as death. The body that at first rides high on an elephant or chariot and is known as ‘king’, is later on, by the invincible power of time, called ‘stool’, ‘worms’ or ‘ashes’. Having conquered all directions, an emperor sits on his splendid throne, receiving praise from all others. But when he enters the ladies’ chamber, where sex pleasure is found, he is led around like a pet animal, O Lord.”
“My Lord, I think that You have shown me Your mercy, for my attachment to my kingdom has somehow ceased.”
“
O all-powerful one, I desire no benediction other than service to Your lotus feet. What enlightened person who worships You would choose a boon that causes his bondage?”
“
Therefore, O Lord, having put aside all objects of material desire, I am approaching You for shelter. For so long I have been pained by troubles in this world and have been burning with lamentation. Therefore, O Supreme Soul, please protect me, for by good fortune I have approached Your lotus feet.”
The Supreme Lord said, “O King, your mind is pure, for even though I enticed you with the offer of benedictions, your mind did not become seduced. You should know that I tried to induce you in this way, just to exhibit your exemplary character. The intelligence of My unalloyed devotees is never diverted by material blessings.”
“Wander over the earth at will, with your mind fixed on Me. May you always possess such unfailing devotion. Because you were engaged as a kshatriya, you killed many living beings while hunting, and so you must vanquish the sins thus incurred by the performance of austerities in full surrender to Me. In your next life, you will become a fully qualified Vaishnava, and thereafter certainly come back to Me.”


Part-5

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >>

No text or attachments, Sub-item(s) list as below:

Rukmini's marriage to Lord Krishna. (Krishna, the Ranchor.)
Krishna kidnaps Rukmini
The marriage of Krishna and Rukmini
The history of Pradyumna
The Shyamantaka jewel
Satrajit murdered, the jewel returned (The killing of Satrajit and Shatadhanva)
Krishna marries five princesses
The killing of the demon, Naraka (Bhaumasura)
Talks between Krishna and Rukmini
Lord Balarama slays Rukmi. (The geneological table of the family of Krishna.)
The meeting of Usha and Aniruddha
Lord Krishna fights with Banasura
The deliverance of King Nriga
Lord Balarama visits Vrindavana


.\8\cpmv.34de\1\9\b\5\Rukmini's_marriage_to_Lord_Krishna._(Krishna,_the_Ranchor.).html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Rukmini's marriage to Lord Krishna. (Krishna, the Ranchor.) >>

Rukmini’s message to Lord Krishna.
(Krishna, the Ranchor).

Muchukunda circumambulated Lord Krishna, bowed down to Him, and went out of the cave. Seeing how the people were reduced to the size of dwarves, as well as all the trees and animals, he realized that it was now the age of Kali and so he headed to the north. After arriving at Gandhamadana Mountain, Muchukunda entered Badarikashrama, the abode of Lord Nara-Narayana, where, for the remainder of his life, he worshiped the Supreme Lord by performing austerities.
Meanwhile, Krishna returned to Mathura, which was still surrounded by the Yavanas. After completely destroying their army, the Lord collected all the soldiers’ valuables, and after loading the wealth onto bullock carts, He dispatched it to Dvaraka.
At this time, Jarasandha appeared on the scene with twenty-three akshauhini military divisions. Krishna desired to spare Mathura, and He had some important business to attend to (a confidential letter written by Rukmini), and so He acted as if He were very afraid. Along with Balarama, He swiftly ran away from the battlefield, and upon seeing this, Jarasandha laughed heartily and pursued Them, accompanied by many soldiers.
Appearing exhausted after fleeing a long distance, Krishna and Balarama climbed a high mountain named Pravarshana. Considering Them cowards who were trying to hide, Jarasandha searched everywhere but found no trace of Them. Finally, Jarasandha placed wood that was soaked in oil all around the mountain peak and then set the whole area ablaze.
Krishna and Balarama then jumped from the top of the mountain, a distance of approximately one hundred and forty kilometers. Unseen by others, the two Lords returned to Dvaraka, which had the ocean as a protective moat. Thinking that Krishna and Balarama must have burnt to death, Jarasandha withdrew his military forces and returned to his capital in the Magadha kingdom.
(As previously described in the 9th canto) Being ordered by Lord Brahma, King Raivata, the ruler of Anarta, gave his daughter, Revati, in marriage to Lord Balarama at this time.
There was a king named Bhishmaka, the ruler of Vidarbha, and he had five sons and one very lovely daughter. Rukmi was the eldest son, and he was followed by Rukmaratha, Rukmabahu, Rukmakesha and Rukmamali. Their sister was the exalted Rukmini. She was meant to be married to Krishna, and indeed, she was a direct expansion of the goddess of fortune.
Great sages, such as Narada, used to come to King Bhishmaka’s palace and describe Lord Krishna’s beauty, prowess, character and opulence, while singing His praises. After hearing these narrations, Rukmini decided that Krishna would be the perfect husband for her. Similarly, Lord Krishna knew that Rukmini possessed intelligence, auspicious bodily features, beauty, proper behavior and all other good qualities. Concluding that she would be an ideal wife for Him, He made up His mind to marry her.
All of Bhishmaka’s family agreed that Rukmini could marry Krishna, with the exception of Rukmi, who was envious of the Lord. He forbade the marriage, and instead arranged for his sister to marry Sishupala, a determined enemy of Krishna’s.
Dark-eyed Rukmini became morose when she learned of this, but knowing the ways of diplomacy, she deeply thought over the matter and decided on a course of action. After summoning a trusted brahmana, she gave him a message for Krishna and then sent him to Dvaraka.
When the brahmana arrived at Dvaraka, the doorkeepers brought him into the presence of Lord Krishna. Upon seeing the brahmana, Lord Krishna immediately got down from His golden throne. After seating the brahmana upon His throne, Lord Krishna worshiped him, just as He Himself is worshiped by the demigods.
The brahmana bathed and ate his meal, and then he rested on a soft bed. At this time, Shri Krishna came there and very respectfully placed the brahmana’s legs upon His lap and massaged them with His own hands. The brahmana knew that Krishna is the Supreme Personality of Godhead, but still he accepted this worship just to conform to Vedic social conventions.
Krishna then asked, “O best of exalted brahmanas, are your religious practices proceeding without great difficulty? Is your mind always fully satisfied? When a brahmana is satisfied with whatever comes his way and does not fall away from his religious duties, those very religious principles become his cow of plenty, fulfilling all his wishes. I repeatedly bow My head in respect to those brahmanas who are satisfied with their lot. Saintly, prideless and peaceful, they are the best well-wishers of all living beings.”
“O brahmana, is your king attending to your welfare? Indeed, the king in whose country the citizens are happy and protected is very dear to Me.”
“For what purpose have you come here, crossing over the sea. If it is not a secret, please explain this, and tell Us what We may do for you.”
The word “dharma” is often translated as “religious practice”, although this does not convey the full meaning. Krishna did not appear in a secular society. The people in Vedic times could hardly imagine a society that did not understand the need to obey God’s law. In those days, religion was not a specific aspect or department of life, but rather, the guiding light for all activities. Irreligious life was considered demoniac, and God’s hand was seen in everything.
In response, the brahmana told Krishna about Rukmini. Then, he related her letter as follows: “O beauty of the worlds, O Krishna, having heard of Your qualities and Your attractive appearance, which fulfills all the visual desires of those who see, I have fixed my shameless mind upon You.”
“
O Mukunda, You are equal only to Yourself in lineage, character, beauty, knowledge, youthfulness, wealth, and influence. What aristocratic, sober-minded marriageable girl would not choose You as her husband?”
“
O almighty one, I have chosen You as my husband and I surrender myself unto You. Please come swiftly and make me Your wife.”
“
My dear lotus-eyed Lord, let Sishupala never touch the hero’s portion, like a jackal stealing that which is meant for a lion.”
“
O unconquerable one, tomorrow, when my marriage ceremony is about to begin, You should come to Vidarbha unseen, along with Your army. After crushing the forces of Sishupala and Jarasandha, marry me in the Rakshasa style (by kidnapping).”
“You may wonder, ‘How can I carry away Rukmini from the inner chambers of the palace without killing her relatives?’ But, on the day before the marriage, I will be taken in a grand procession to the temple of Durga, outside the city.”
“O lotus-eyed one, if I cannot obtain Your mercy, I shall give up my life while performing severe austerities. After hundreds of lives passed in this way, it is my hope that I may be able to receive Your favor.”
The brahmana then said, “This is the confidential message from Rukmini. Now, please consider what must be done, and do it at once.”


Krishna kidnaps Rukmini

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Krishna kidnaps Rukmini >>

Krishna kidnaps Rukmini.

After hearing Rukmini’s message, Krishna held the brahmana’s hand, and being very pleased, He smilingly said, “Just as Rukmini’s mind is fixed on Me, so My mind is fixed on her. I cannot even sleep properly at night. I know that Rukmi has arranged her marriage to Sishupala, due to envy of Me, and so I shall bring her here after thrashing those worthless kings in battle.”
Krishna ordered Daruka to prepare His chariot, and so the driver yoked the horses named Shaibya, Sugriva, Meghapushpa, and Balahaka- that were of various colors- and then stood before the Lord with folded hands. Lord Krishna then mounted His chariot, taking the brahmana with Him. In a single night, they covered at least 1500 kilometers and reached Kundina, the capital of Vidarbha.
King Bhishmaka, although not inclined to do so, had succumbed to his son’s whims and arranged for the marriage of his daughter to Sishupala. All the city streets were thoroughly cleansed, and the public places were nicely decorated. The citizens had dressed and decorated themselves to the best of their ability. The brahmanas, after being worshiped and sumptuously fed by King Bhishmaka, were engaged in chanting the Vedic mantras for the well-being of the bride. After cleaning her teeth and bathing, Rukmini was dressed in new clothing and the most excellent jeweled ornaments.
Raja Damaghosha, the ruler of Chedi and father of the groom, also engaged brahmanas in chanting Vedic mantras and performing rituals necessary to insure his son’s prosperity. He had come to Kundina with a large army, for he suspected that Krishna might create a disturbance. Bhishmaka came out of the city to greet Damaghosha, and after offering him respect, he showed him to the residence especially constructed for him.
Sishupala’s supporters- Shalva, Jarasandha, Dantavakra, Viduratha and Paundraka- as well as thousands of other kings- all arrived for the occasion, accompanied by their armies. Being envious of Krishna, and knowing that Rukmini was actually meant for Him, they had made the following agreement: “If Krishna comes here, along with Balarama and the other Yadus, to steal the bride, we shall band together and fight Him.”
Indeed, it appeared as if these kings had come, more with the intention of fighting than attending a marriage. When Lord Balarama heard how Krishna had set off alone to steal the bride, He assembled a mighty army and hurried to Kundina.
Meanwhile, within the palace, Rukmini anxiously awaited Krishna’s arrival. However, when she failed to see the brahmana return, she thought, “My wedding is to take place at the end of this night. Why hasn’t Krishna come here? Where is the brahmana messenger? Perhaps Krishna has found something in me that is not to His liking and so has rejected my proposal. If that is the case, I can understand that the brahmana would not return here, out of disappointment. Perhaps I neglected to worship Lord Shiva and his wife properly, and so they have frustrated my attempt.”
Feeling helpless, Rukmini began to cry, but was somewhat consoled by knowing that there was still time. Rukmini then felt twitching in her left thigh, arm and eye, which is a sign that something desirable would soon happen. Just then, following Krishna’s order, the brahmana messenger came to see Rukmini within the inner chambers of the palace.
Seeing the brahmana’s happy expression and serene movements, Rukmini, who could expertly interpret such symptoms, smiled and asked about his mission. The brahmana then told Rukmini of Krishna’s arrival, and assured her that the Lord had promised to carry her away without fail.
Princess Vaidarbhi was overjoyed, and would have liked to give all her possessions in charity to the messenger. Finding nothing suitable, however, she simply bowed down to offer her obeisances.
When King Bhishmaka heard of Krishna and Balarama’s arrival, he went to greet Them, taking with him many valuable presentations. After worshiping the two Lords, Bhishmaka gave Them suitable accommodations, and also provided for Their entourage and army.
When the residents of Kundina heard of Krishna’s arrival, they went to see Him, and with the cupped palms of their eyes, they drank the honey of His lotus face. Talking amongst themselves, the people said, “Krishna is the only suitable husband for Rukmini. The princess, and no one else, deserves to become His wife. May the Supreme Lord be satisfied with whatever piety we have performed, and show His mercy by accepting the hand of Vaidarbhi.”
At this time, Rukmini came out of the palace and being protected by her guards, she proceeded on foot toward the temple of goddess Ambika. Her mother, her friends, and many elderly brahmana ladies- accompanied Rukmini and there was musical accompaniment. While going, Rukmini absorbed her mind in the lotus feet of Krishna.
When she came to the temple, Rukmini first of all washed her feet and sipped water for purification. After she entered the temple, the elderly brahmana’s wives directed Rukmini in her worship, and she prayed, “O Mother Ambika, wife of Lord Shiva, I repeatedly offer my obeisances unto you. May Lord Krishna become my husband. Please grant me this!”
Rukmini worshiped goddess Durga with offerings of water, scents, whole grains, incense, clothing, garlands, necklaces and other jewelry, along with an array of lamps. The unmarried brahmana girls simultaneously performed worship with the same articles, as well as with offerings of food and drink. At the conclusion, Rukmini offered her obeisances to the deity and the brahmana ladies.
Then, giving up her vow of silence, Rukmini caught the hand of one of her girlfriends and left the temple. All the princes were assembled outside the temple, hoping to have Rukmini as their wife. Rukmini was only thirteen or fourteen years old, and she appeared as enchanting as the Lord’s illusory energy, which enchants even the sober and grave. (The form of Rukmini is actually a manifestation of the Lord’s internal potency and thus non-devotees cannot see her. The princes with lust in their heart were seeing a maya-Rukmini, for as soon as one is thus contaminated, the illusory potency separates him from the pristine beauty of the spiritual world.)
As the kings and princes gazed upon Rukmini’s lovely, sweetly-smiling face, with red lips and jasmine-bud teeth, her slender waist and other features, they became struck with wonder, thinking her to be a special creation just meant to bewilder them. Indeed, some of the princes became so stupefied that their weapons dropped from their hands, while others fell down unconscious from their chariots, horses and elephants.
Although all the princes were staring at her, Rukmini was not proud, and she proceeded slowly while pushing away some locks of hair, in the hopes of seeing her Lord. Just at that moment, Rukmini saw Krishna amongst the assembled kings. Then, as His enemies looked on, the Lord came and caught hold of the princess and placed her upon His chariot, whose flag was marked with the emblem of Garuda.
With Balarama in the lead, Krishna slowly exited, just like a lion taking his prey from the midst of jackals. Being thus humiliated, Jarasandha bellowed, “All condemnation upon us! Although we are mighty warriors, mere cowherds have stolen our honor, just as jackals might steal the prey of lions!” (This is a good example of the perverted intelligence of atheists.)


.\8\cpmv.34de\1\9\b\5\The_marriage_of_Krishna_and_Rukmini.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> The marriage of Krishna and Rukmini >>

The marriage of Krishna and Rukmini.
(Krishna defeats all the princes and takes Rukmini home to Dvaraka)

Being struck with Rukmini’s beauty, all the princes had fallen to the ground, bereft of reason. Now, having become enraged, they picked themselves up, put on their armor, and with bows in hand and surrounded by their armies, they pursued Lord Krishna in great haste. Upon seeing this, the Yadu commanders turned to face the pursuing princes and kings, and thus they soon became covered with showers of arrows.
While observing the fierce fight, Rukmini shyly gazed upon Krishna’s face, with fear in her eyes, and she expressed her gratitude for His having taken such a risk for her sake.
Krishna just laughed and replied, “Do not be afraid, beautiful-eyed one. The enemy will soon be destroyed by Our soldiers.”
The Yadu heroes, headed by Gada (Krishna’s younger brother, by another wife of Vasudeva) and Sankarshana, could not tolerate this aggression, and so they began to strike down the opposing warriors with their arrows. Indeed, because of Balarama’s valiant fighting, the battlefield was soon strewn with millions of severed heads; hands clutching swords, clubs and bows; smashed chariots, and dead animals.
Upon witnessing the terrible carnage, the survivors, headed by Jarasandha, fled from the battlefield, thinking it unwise to risk defeat, simply for Sishupala’s sake. All these kings approached Sishupala, who appeared like a demented person, for his face was drained of all color, as if dried up, and his enthusiasm was gone.
Jarasandha then tried to encourage the depressed Sishupala by saying, “Listen, O tiger among men, give up your grief. After all, a person’s happiness and distress are never permanent. Just as a puppet dances according to the will of the puppeteer- so in this world, we act under the control of the Supreme Lord.”
“I fought with Krishna eighteen times and came out victorious only once. Still, I never lamented nor rejoiced, for I knew that this world is driven by fate. Now, we have again been defeated, because time has favored our enemies. But, in the future, when time becomes auspicious, we shall conquer.”
Being thus persuaded, Sishupala returned home, as did the other surviving kings and princes. Rukmi, however, was especially envious of Krishna and could not tolerate that the Lord had kidnapped his sister.
Frustrated and angry, Rukmi encased himself in armor, and in the midst of the assembled kings he vowed, “I shall never again enter Kundina if I do not kill Krishna in battle and bring back Rukmini with me. I swear this before you.”
After saying this, Rukmi assembled his army, mounted his chariot and told the driver, “Go quickly to where Krishna is. This wicked-minded cowherd boy, being infatuated by His prowess, has abducted my sister, but today I shall cut down his false pride with my sharp arrows.”
Boasting in this way, Rukmi approached Lord Govinda, being ignorant of His power, and challenged, “Stand and fight!” Rukmi then drew his bow and struck Krishna with three arrows, and after doing so, he again shouted, “Stand here for a moment, O defiler of the Yadu dynasty! Wherever you go, carrying off my sister like a crow stealing butter from the sacrificial arena, I will follow. Release my sister before You are struck dead by my arrows and made to lie down upon the battlefield!”
In response, Krishna smiled, and then, with six arrows, He struck Rukmi and broke his bow. The Lord then struck Rukmi’s horses with eight arrows, his chariot driver with two, and the chariot’s flag with three.
Rukmi got down from his disabled chariot, grabbed another bow and struck Krishna with five arrows, but the Lord quickly broke that one as well. When he ran out of arrows, Rukmi picked up various weapons to fight with Krishna hand-to-hand; an iron bludgeon, three-pointed spear, sword, pike and javelin- and the Lord smashed all to bits.
At last, in desperation, Rukmi furiously rushed at Krishna, sword in hand, hoping to kill Him. With His arrows, however, Krishna broke Rukmi’s sword and shield into small pieces. Then, as Krishna took His sword to kill Rukmi, Rukmini became highly alarmed.
Falling at her husband’s lotus feet, she pleaded, “O Lord of lords, master of the universe, please do not kill my brother.”
Being highly mortified, Rukmini’s body trembled, her mouth became dry, and her throat became choked up. In her agitation, her necklace fell down as she grasped Krishna’s lotus feet in supplication.
Feeling compassionate, Krishna desisted from killing Rukmi. Still, He wanted to give Rukmi some light punishment. After tying Rukmi with a strip of cloth, Krishna cut off parts of his mustache, beard and hair with His sword, giving him, as it were, quite a comical haircut.
After crushing their opponents, the Yadu heroes, headed by Lord Balarama, arrived there. When Balarama saw Rukmi in such a sorry condition, practically dying of shame, he became compassionate towards His sister-in-law.
To please Rukmini, Balarama untied Rukmi and then spoke in such a way as to chastise Krishna just a little: “My dear brother, You have acted quite improperly! This deed will bring shame upon Us, for to disfigure a close relative in this way is as good as killing him.”
Then, addressing Rukmini, Balarama said, “O saintly lady, do not be displeased with Us. No one but oneself is responsible for his joy or sorrow in this world, because a man experiences the results of his own deeds. And, after all, kshatriyas are the emblem of materialistic life, and while competing for sense gratification, they may sometimes resort to even killing their own brother.”
“My dear Rukmini, you are acting like an ignorant person because you wish good for someone that is inimical to all living beings, and has tried to harm your true well-wishers. The Supreme Lord’s maya makes men forget their real selves. Accepting the material body as the self, they consider others to be friends, enemies or neutral parties. It is only the material body, which is imposed upon us by ignorance, that causes us to undergo the experiences of birth and death.”
“O intelligent lady, the soul is unaffected by birth and death, and thus we conceive of ourselves as being born or dying only due to ignorance. It is just like the phases of the moon, for they exist only due to our limited perception, and do not exist for the moon itself. Therefore, please dispel the grief that is weakening your mind, by the strength of transcendental knowledge, and resume your natural cheerful mood.”
Being enlightened by Lord Balarama, Rukmini gave up her depression, but not Rukmi. Cast out by his enemies and deprived of his strength and bodily radiance, he could not forget how he had been disfigured. Because he had vowed never to return to Kundina without killing Krishna, in frustration, Rukmi went to a place called Bhojakata, and after constructing a small cottage, he resided there for the rest of his life.
Lord Krishna brought Rukmini to Dvaraka, and they were married, giving rise to a great celebration. All the men and women dressed in their finest and brought presents that they offered to the bride and groom. The city was gorgeously decorated, and the streets were cleansed by the intoxicated elephants that belonged to the kings who were there as guests.
The members of numerous royal families visited Dvaraka at this time, including Dhritarashtra, the Pandavas, Drupada, and Bhishmaka. Bhishmaka had been upset because of the kidnapping of his daughter, but Lord Balarama, along with some great sages, were able to induce him to take part in the wedding ceremony, since, after all, his original purpose was being served (he had originally wanted Rukmini to marry Krishna). (In the Padma Purana it mentions that Nanda Maharaja, along with the cowherd men and boys, also visited Dvaraka at this time.)


The history of Pradyumna

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> The history of Pradyumna >>

The history of Pradyumna.

Cupid’s body had formerly been burnt by Lord Shiva, and now he was born as the son of Krishna and Rukmini, named Pradyumna. There was a demon named Shambara, who knew that Pradyumna was destined to kill him, and so he kidnapped the baby by assuming the form of a woman. Taking Pradyumna from the maternity home just six days after his birth, Shambara threw him in the ocean and returned home.
A big fish then swallowed baby Pradyumna, and this fish, along with others, was caught in a net by a fisherman. The demon, Shambara, bought the fish and gave it to his cook. In the kitchen, when the cook cut the fish open, he was surprised to find the baby within. A maidservant named Mayavati was also working there, and the cook presented the child to her.
Narada Muni then came and explained to Mayavati how the baby had been taken by Shambara and thrown into the sea. Mayavati was formerly the wife of Cupid, named Rati. While waiting for her husband to get a new body, she was working in the demon Shambara’s kitchen, preparing rice and vegetables. Mayavati could understand that the child found in the fish’s stomach was actually Kamadeva, and so she began to feel love for him.
Miraculously, Pradyumna grew up within a very short time to become a handsome young man with broad eyes like lotus-petals, very long arms, and the most beautiful face among all males. Indeed, Pradyumna enchanted all women who gazed upon him. Mayavati also became captivated and lusty. With a bashful smile and playful gesture of the eyebrows, Mayavati lovingly approached her husband with the desire for union.
Pradyumna said, “O mother, you have changed. Formerly, you treated me just like a mother, and now you are behaving like a lusty woman who wants to be my lover.”
Mayavati replied, “You are actually Cupid, reborn as the son of Lord Narayana. As a baby, you were kidnapped from your home by Shambara. I am your legitimate wife, Rati. Now, kill this dreadful demon, Shambara. Although he knows many tricks by utilizing his mystic power, you can defeat him with a superior maya. Your poor mother, having lost her son, cries for you just like a cow that has lost her calf.”
After saying this, Mayavati taught Pradyumna the mystic powers called Maha-maya, that vanquish all other spells. Pradyumna then went to Shambara and challenged him to fight by speaking in an insulting manner. Offended by these harsh words, Shambara came upon the scene, agitated like a snake that had been kicked. The demon’s eyes were red with rage and he held a club in his hand.
As Shambara attacked him with his club, while making loud grunting sounds, Pradyumna defended himself with his own club. Then, when the opportunity arose, Pradyumna struck Shambara with a severe blow, making the demon resort to the powers of magic that he had learned from Maya Danava.
Appearing in the sky, Shambara released a downpour of weapons upon Krishna’s son. Being greatly harassed, Pradyumna made use of the mystic science, Maha-maya, which was created from the mode of goodness. Although Shambara retaliated by unleashing innumerable mystic weapons of the Guhyakas, Gandharvas, Pisachas, Uragas and Rakshasas- the son of Krishna neutralized them all.
At last, drawing his sword, Pradyumna forcefully cut off Shambara’s head, complete with red moustache, helmet and earrings. While the demigods showered flowers in appreciation, Mayavati suddenly appeared in the sky. Taking Pradyumna through the heavens, she quickly brought him to Dvaraka. When they descended into the inner quarters of Krishna’s palace, the many women there mistook Pradyumna to be Krishna Himself because of his dark complexion, yellow silk garments, long arms, red-tinged eyes, charming lotus-face adorned with a pleasing smile, and thick curly hair.
Overcome by shyness, the women hid themselves here and there. Gradually, however, they began to notice the slight difference between the visitor’s appearance and that of Krishna, and so they curiously approached Pradyumna and his consort.
Rukmini was present there, and when she saw Pradyumna, she was reminded of her lost son, so that her breasts became wet out of affection. Rukmini thought, “Who is this lotus-eyed jewel among men? Whose son is he, and who is this woman that appears to be his wife? If my lost son is still alive somewhere, he would be just the same age as this young man. How is it that he so much resembles my Lord, Krishna, both in bodily features and mannerisms? Yes, he must be my son, for I feel so much affection for him, and my left arm is trembling.”
While Rukmini was conjecturing in this way, Krishna came there, along with Vasudeva and Devaki. Although the Lord knew everything perfectly well, He remained silent. Then, by His will, the great sage Narada arrived there and explained the whole story in detail.
After hearing the wonderful narration, the women joyfully went and embraced Pradyumna and his wife, as did Balarama, Vasudeva, Devaki and of course, Queen Rukmini. They had given up all hope of seeing him again, and so now they felt as if Pradyumna had come back from the dead. When the citizens of Dvaraka received the news, they were also overjoyed and came to see Krishna’s son, whom they had given up for lost.
It is not astonishing that the palace women, who should have felt motherly affection for Pradyumna, privately felt a conjugal attraction. After all, the son exactly resembled his father, being a perfect reflection of Lord Krishna. Indeed, to all the women he appeared as Cupid himself. If even the older women on the level of his mother felt this way, then what to speak of the younger ones.


The Shyamantaka jewel

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> The Shyamantaka jewel >>

The Shyamantaka Jewel.

There was a king named Satrajit who lived within the jurisdiction of Dvaraka, and he was a great devotee of the sun-god. Surya felt great affection for his devotee, and indeed, they had a very friendly relationship. As a token of his friendship, Surya had given Satrajit the jewel called Shyamantaka, and the king wore it around his neck. The jewel shone so brightly that Satrajit appeared just like an imitation Surya, and in this way he once entered Dvaraka.
Although known to the residents of Dvaraka, no one recognized King Satrajit because of the jewel’s effulgence. Looking at him from a distance, the people were blinded by the light, and so they presumed that the sun-god had come to visit Lord Krishna. Some of the important citizens then went to inform the Lord, who at that time was engaged in playing chess.
The people said, “Obeisances unto You, O Lord. Lord Savita has come to see You, and he is blinding everyone by his effulgence.”
Lord Krishna smiled broadly and replied, “This is not the sun-god, Ravi, but rather Satrajit, coming just to show off his opulence.”
The history of Satrajit is as follows: King Satrajit installed the Shyamantaka jewel in a temple at his palace, and it was worshiped by qualified brahmanas. Each day, this wonderful jewel produced more than one hundred kilograms of gold, and the place where it was worshiped would remain free of all inauspiciousness.
Once, Lord Krishna requested Satrajit to donate the Shyamantaka jewel to Ugrasena, just to teach that the best of everything should be offered to the king. Being too materialistic and greedy, however, Satrajit refused, without giving a second thought to the offense he had committed.
One day shortly thereafter, Satrajit’s brother, Prasena, put the jewel around his neck just to display his family’s opulence, mounted upon a horse, and went hunting in the forest. A lion killed Prasena and the horse, took the Shyamantaka jewel and entered a cave. When Jambavan heard of this, he went to the cave and killed the lion. Then, he gave the jewel to his son to play with as a toy. Being a great devotee of Lord Ramachandra, Jambavan did not consider the Shyamantaka jewel to be very important.
When Prasena did not return, Satrajit became very upset and said, “Krishna must have killed my brother and taken the jewel, because previously I had refused His request.”
Others were present, and when they heard this accusation, they passed it on, so that soon the rumor was spreading all over Dvaraka. When Krishna heard about this, he wanted to remove the stain on His reputation, and so, taking some of the residents of Dvaraka with Him, He went to the forest to retrieve the jewel.
There, they found the dead Prasena and his horse, and then the lion that was killed by Jambavan and was lying at the entrance of a cave or tunnel that led to the King of the Rikshas’ (bears) residence. Knowing that they were afraid, Krishna stationed the others at the entrance and then entered the tunnel alone. There, He saw the jewel in the hands of a small child. When Krishna went to take the Shyamantaka jewel, however, the child’s nurse cried out in alarm.
Upon hearing these cries, Jambavan rushed to the spot. Seeing Krishna before him, and considering Him to be an ordinary man, Jambavan angrily challenged the Lord to fight. The two then fought furiously, each determined to gain victory- at first with various weapons, and then with stones, tree trunks- and at last, with bare fists. The battle continued for twenty-eight days and nights, without cessation, and although Jambavan was the strongest being on earth, his limbs began to slacken and strength began to falter.
Being highly astonished, Jambavan pondered over the identity of his opponent, and at last, when Krishna became pleased with his fighting, he could understand Him to be the Supreme Personality of Godhead. Krishna had wanted to mock-fight with His devotee, and thus Jambavan rendered service with his bodily strength.
Jambavan then prayed, “I can now understand that You are Lord Vishnu, the all-powerful supreme controller. You are He who impelled the ocean to give way when You slightly manifested Your anger. You are He who built a great bridge to Lanka, and whose arrows severed the heads of Ravana.”
Being satisfied with these prayers, Krishna smeared His hands all over Jambavan’s body, just to mitigate his pain and fatigue from fighting. Lord Krishna then said, “I have come here for this jewel, O lord of the bears, for I need it to disprove the false allegations against Me.”
Understanding the history of the Shyamantaka jewel, Jambavan happily gave it to Krishna, along with his daughter, Jambavati, who was of marriageable age. Indeed, Krishna married Jambavati there, within the cave.
The people from Dvaraka who had accompanied Krishna had waited at the entrance of the cave for twelve days. When Krishna failed to return after such a long time, they returned to Dvaraka in great sorrow. When Vasudeva, Devaki, Rukmini and other relatives saw these people return without Krishna, they lamented very bitterly. While cursing Satrajit, the residents of Dvaraka went to worship the deity of goddess Durga known as Chandrabhaga, praying for Krishna’s safe return.
The deity spoke in response, promising to grant the peoples’ request, and just at that time, Lord Krishna returned home, accompanied by His new wife and wearing the Shyamantaka jewel around His neck, thus filling everyone with great joy. Lord Krishna then summoned Satrajit to the royal assembly, and there, in the presence of King Ugrasena, He returned the Shyamantaka jewel.
Hanging his head in shame, Satrajit silently accepted the jewel and returned home, all the while feeling great remorse for his sinful behavior. Satrajit thought, “How can I atone for my offense, so that Lord Achyuta may become pleased with me? How can I regain my good name, after being so short-sighted, miserly, foolish and avaricious? I will give the Lord my daughter, along with the Shyamantaka jewel, for this is the only proper way to pacify Him.”
Having come to this decision, with the help of good intelligence given by the Supreme Lord, Satrajit arranged for the marriage of Satyabhama with Krishna. Possessed of excellent behavior, great beauty, broad-mindedness, and other good qualities, she had been sought after by many men.
Lord Krishna then told Satrajit, “I have no need for the Shyamantaka jewel. Let it remain in a temple so that people can derive benefit from it.”


.\8\cpmv.34de\1\9\b\5\Satrajit_murdered,_the_jewel_returned_(The_killing_of_Satrajit_and_Shatadhanva).html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Satrajit murdered, the jewel returned (The killing of Satrajit and Shatadhanva) >>

Satrajit murdered, the jewel returned.
(The killing of Satrajit and Shatadhanva).

After Akrura had visited Hastinapura, the Pandavas were taken to a house made of shellac, which then burnt down. Everyone thought that the Pandavas and their mother, Kunti, had perished. When Krishna and Balarama received the news, They immediately departed for Hastinapura, to fulfill Their family obligations, although They very well knew that the Pandavas were unharmed.
Krishna and Balarama visited Bhishma, Kripa, Vidura, Gandhari and Drona. While showing sorrow equal that of the residents of Hastinapura, Krishna and Balarama cried out, “How painful this is!” They also met those who were not at all bereaved, because of being involved in the assassination attempt.
Taking advantage of the situation (that Krishna and Balarama were away from Dvaraka), Akrura and Kritavarma went to Shatadhanva and said, “Why not go and take the Shyamantaka jewel? Satrajit had promised his beautiful daughter to you but then gave her to Krishna. For this reason, why should not Satrajit follow his brother’s path?”
In this way, a conspiracy was hatched. Both Akrura and Kritavarma were exalted devotees, so why did they join in such a plot? Shrila Jiva Gosvami says that Akrura was a victim of the great anger that was directed against him, due to taking Krishna away from Vrindavana. Kritavarma had associated with Kansa, because both were members of the Bhoja dynasty, and that undesirable association was now taking effect. Shrila Vishvanatha Chakravarti says that Akrura and Kritavarma were against Satrajit because he had spread false rumors about Krishna.
Coming under the influence of such advice, Shatadhanva one night entered Satrajit’s home and mercilessly killed him in his sleep. Then, he took the Shyamantaka jewel and left, while the palace women, headed by Satyabhama, screamed and cried hysterically.
Satyabhama put her father’s corpse in a large vat of oil to preserve it, and then went to Hastinapura to see her husband. When Satyabhama sorrowfully informed Krishna of her father’s murder, He and Balarama exclaimed, “Oh! This is a great tragedy!” Although They already knew about what had happened, They imitated the ways of human society by lamenting, Their eyes filled with tears.
Krishna, Balarama, and Satyabhama returned to Dvaraka. Lord Krishna’s first concern was to kill Shatadhanva and retrieve the Shyamantaka jewel, and when he learned of this, Shatadhanva became very fearful. To try and save himself, he went to Kritavarma and begged for help.
Kritavarma replied, “I dare not offend the Supreme Lords, Krishna and Balarama. Indeed, how can one who troubles Them expect any good fortune? Look what happened to Kansa and Jarasandha!”
Shatadhanva next approached Akrura and begged for help. But, Akrura replied, “Who would oppose the two Personalities of Godhead, knowing of Their prowess? As a child of seven, Krishna uprooted an entire mountain and held it aloft, as easily as a boy picks up a mushroom.”
Shatadhanva then placed the Shyamantaka jewel in the care of Akrura and fled on a horse that could run up to 700 kilometers at a stretch. Krishna mounted His chariot, along with Balarama, and pursued His father-in-law’s murderer.
At the outskirts of Mithila, Shatadhanva’s horse collapsed and so he continued fleeing on foot. To be fair, Krishna and Balarama also got down from Their chariot. Then, as He ran, Krishna cut off Shatadhanva’s head with His chakra. Krishna searched Shatadhanva’s body, looking for the jewel, and when He failed to find it, He said, “We have killed Shatadhanva uselessly, for the Shyamantaka jewel isn’t here.”
Balarama replied, “Shatadhanva must have given the jewel to someone to keep. Return to Dvaraka and find out who that is. I wish to stay here and visit King Janaka, for He is My very good friend.”
Upon seeing Balarama approach, the King of Mithila immediately got up from his seat to greet Him. Lord Balarama remained at Mithila for several years as the honored guest of His affectionate devotee, Janaka Maharaja, and it was at this time that Duryodhana learned the art of fighting with a club from Him.
When Krishna returned to Dvaraka, He informed Satyabhama of Shatadhanva’s demise and His failure to find the Shyamantaka jewel. Together, they performed the funeral ceremonies for Satrajit. When Akrura and Kritavarma heard that Shatadhanva had been killed, they fled Dvaraka in fear and took up residence elsewhere. Akrura went to Kashi, to be with his maternal grandfather, and by worshiping the Shyamantaka jewel, he became quite a celebrity.
In Akrura’s absence, some ill omens were seen in Dvaraka, and the people began to suffer from natural disturbances, as well as from mental distress. Some of the citizens felt threatened due to Akrura’s absence, and even imagined that Krishna had sent him into exile, considering him a rival. The feeling that Akrura’s absence caused inauspiciousness was basically a superstition. After all, Krishna was present in Dvaraka!
Some of the elder Yadus then said, “Previously, when there was a drought at Kashi, on the advice of an astrologer, the king gave his daughter Gandini to Svaphalka, who was at that time residing there as his guest. Soon thereafter, it began to rain, because of Svaphalka’s mystic power. Wherever his equally powerful son, Akrura stays, Indra provides sufficient rain. Indeed, that place will also be free of miseries and untimely death.”
Upon hearing this, Krishna had Akrura summoned from Kashi, although He very well knew that his absence, and that of the Shyamantaka jewel, was not the factual cause of the bad omens and disturbances.
Upon his arrival, Krishna greeted Akrura very warmly and then said, “I am sure that Shatadhanva left the Shyamantaka jewel in your care, and that it is still with you. Indeed, I knew this all along. Because Satrajit had no sons, his daughter’s sons should receive his inheritance.”
Here, Krishna indicated that Satyabhama was pregnant, and that her son would be the rightful heir to the jewel, and would indeed, take it by force if it were not given to him voluntarily.
Lord Krishna continued, “Nevertheless, I want the jewel to remain with you, for no ordinary man can keep it. But, you must show the jewel just once, because My brother and other relatives doubt My word that you actually have it. It’s quite obvious that the Shyamantaka jewel is in your possession, however, for you are performing sacrifices on altars made of pure gold.”
Feeling somewhat ashamed after hearing these words, and understanding that nothing can be concealed from the Lord, Akrura took the jewel from where he had concealed it in his clothing and gave it to Krishna. After Krishna showed the jewel to His relatives, thus dispelling the false accusations against Him, He gave it back to Akrura.


.\8\cpmv.34de\1\9\b\5\Krishna_marries_five_princesses.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Krishna marries five princesses >>

Krishna marries five princesses.

After escaping from the house of shellac, the Pandavas and their mother, Kuntidevi, were detected at Draupadi’s svayamvara, and thereafter, they returned to Hastinapura. Once, desiring to visit the Pandavas, Lord Krishna journeyed to Hastinapura in royal style, accompanied by a large entourage.
When the Pandavas saw that the Lord had come, they quickly stood up all together, like persons awakening from a state of unconsciousness. Krishna bowed down at Yudhisthira and Bhima’s feet, He firmly embraced Arjuna, and accepted Nakula and Sahadeva’s obeisances.
After Krishna had been nicely seated, the Pandavas’ wife, Draupadi, timidly approached and offered her obeisances. Satyaki also accepted a seat of honor, after being worshiped by the Pandavas, and the Lord’s other companions were seated in various places.
Later on, Krishna went to see His aunt, Queen Kunti. After Krishna had touched her feet, Kuntidevi lifted Him up and embraced Him, her eyes moist with affection. Krishna inquired about her welfare, and in turn, Kuntidevi asked about Vasudeva and others in Dvaraka. Becoming choked up with emotion, Kunti remembered the many troubles that she and her sons had endured, acknowledging that it was only due to Krishna’s mercy that they were always protected from danger.
Thereafter, at Yudhisthira’s request, Krishna remained at Hastinapura during the months of the rainy season, thus enlivening all of the city’s inhabitants, who were thus able to see Him, face to face.
One day, Krishna and Arjuna mounted Arjuna’s chariot, which was decorated with the flag of Hanuman, and went to hunt in a large forest filled with fierce animals. Krishna wanted to see how Arjuna was mastering the use of weapons, for in the future, he would have to face many formidable foes. Armed with his bow and two inexhaustible quivers, Arjuna killed many tigers, boar, buffalo, rurus, sarabhas, gavayas, rhinos, black deer, rabbits and porcupine. The animals that were fit to be offered in sacrifice were then sent back to Maharaja Yudhisthira.
After some time, Arjuna felt tired and thirsty, and so he went, along with Krishna, to the banks of the River Yamuna. After bathing and drinking the clear water, as the great warriors were relaxing, they saw a very attractive girl walking nearby. Krishna asked Arjuna to go and speak to that exceptional young girl, who was possessed of fine bodily features and a very beautiful face.
After approaching her, Arjuna asked, “My dear girl, you are so beautiful with your firm breasts. Who are you, where are you from and why are you loitering here, alone in this secluded place? I can only guess that you are searching for a suitable husband. If you can disclose your purpose, I shall try to satisfy you.”
Shri Kalindi replied, “I am the daughter of the sun-god, and I desire to get as my husband the most excellent and munificent Lord Vishnu. For this purpose, I have been performing austerities. I shall accept no husband other than He, the abode of the goddess of fortune. Please petition the Supreme Personality on my behalf, so that he may be pleased with me. My name is Kalindi, and I am the presiding deity of this river. I live in a mansion within the water that was built for me by my father. There, I will stay until I meet Lord Achyuta.”
Arjuna returned to where Krishna was seated and relayed the girl’s message to Him. Of course, Krishna was already aware of everything, and without delay, He placed Kalindi upon Arjuna’s chariot and all together they returned to Maharaja Yudhisthira.
Sometime thereafter, Maharaja Yudhisthira requested Lord Krishna to help in the construction of a suitable residence. The Lord then summoned the celestial architect, Vishvakarma, and ordered him to construct a wonderful city, just according to Maharaja Yudhisthira’s desire. After the completion of this city, named Indraprastha, Maharaja Yudhisthira requested Krishna to remain there for some time, and so the Lord consented.
(When Lord Krishna first came from Dvaraka to see the Pandavas, it is clearly stated in the Bhagavatam that He came to Indraprastha. But, as the story unfolds, the construction of Indraprastha is placed after the marriage of Kalindi with Krishna. Therefore, Shrila Prabhupada has said that Krishna first of all met the Pandavas at Hastinapura. Shrila Jiva Gosvami explains that the sequence is this: First, the Khandava forest was burned, then Kalindi was found, and then Indraprastha was constructed. Shrila Vishvanatha Chakravarti says that Indraprastha was constructed before the burning of the Khandava forest, and thus before Krishna married Kalindi. The disciples of Shrila Prabhupada, who translated this section of Bhagavatam, say that Shukadeva Gosvami, while describing the construction of Indraprastha, is describing a previous event.)
One day, Krishna engaged in the pastime of offering the Khandava forest to Agni. There were many drugs growing in the forest that were required for Agni’s rejuvenation, but because the forest belonged to Indra, Agni could not touch it. Thus, he solicited Krishna’s help, knowing that the Lord was pleased with him for his gift of the Sudarshana chakra in the past.
To satisfy Agni, Krishna became Arjuna’s chariot driver, and in this way, He enabled the god of fire to devour the Khandava forest. Being very pleased, Agni gave Arjuna the Gandiva bow, four white horses, a wonderful chariot, and a pair of inexhaustible quivers that contained two special arrows that could not be counteracted.
While the forest was being burned, Arjuna gave protection to a demon named Maya Danava, who then constructed a wonderful assembly hall within the city made by Vishvakarma. This assembly hall was made so cleverly that when Duryodhana visited the Pandavas, he mistook water as solid floor and vice versa.
After being insulted as a result of his mistakes, Duryodhana became the determined enemy of the Pandavas.
After some time, Krishna took permission from Maharaja Yudhisthira and returned to Dvaraka, where He married Kalindi at an auspicious time.
Vinda and Anuvinda were the kings of Avantipura (present day Ujjain), and they were followers of Duryodhana. When it was time for their daughter’s svayamvara, they forbade her to select Krishna, even though she strongly desired to have the Lord as her husband. Krishna then appeared at the svayamvara of Princess Mitravinda, who was the daughter of His aunt, Rajadhidevi, and forcibly carried her away in the presence of the other princes, who were simply left staring at one another.
The pious Nagnajit, the king of Koshala, had a lovely daughter named Satya, or Nagnajiti. The King only wanted to give his daughter to one who could defeat seven very powerful bulls that were maintained by him, and that could not tolerate the smell of any warrior. Many princes had tried to defeat the bulls, but were themselves defeated, and when Lord Krishna heard of this, he went there.
The King was very pleased to see the Lord and worshiped Him as the Supreme Personality of Godhead. Krishna also greeted his future father-in-law very respectfully. Satya was very pleased by the arrival of Shri Krishna, for she had performed austerities for a very long time, while cherishing the hope of marrying Him.
King Nagnajit said, “O Narayana, Lord of the universe, You are full in Yourself, and so what can this insignificant person do for You?”
Being very comfortably seated, Krishna smilingly replied, “O ruler of men, learned authorities condemn the practice of begging for a kshatriya who is executing his religious duties. Even so, desiring your friendship, I ask for your daughter, although, in consideration of Our family tradition, We cannot offer any gifts in exchange.”
In this way, Krishna wanted to take the King’s daughter without fulfilling the condition of defeating the bulls.
However, the King did not want to break his vow, and so he said, “My Lord, who could be a better husband for my daughter than You? On Your body, the goddess of fortune resides, never leaving You for any reason. Still, just to ascertain the proper husband for my daughter, I previously set a condition to test the prowess of her suitors. These seven bulls are impossible to subdue, and they have already defeated many princes, breaking their limbs. If You can defeat them, O Lord, then You are the appropriate husband for my daughter.”
Just to satisfy the King, Krishna tightened His belt and expanded Himself into seven forms, each one catching a bull and bringing it under control. The Lord then tied up the bulls and began pulling them by the ropes, just as a child might play with wooden toys.
Being pleased and astonished, King Nagnajit immediately presented his daughter to Krishna with great pleasure. The marriage was then celebrated with great pomp, and all over the city there was celebration. As dowry, the King gave 10,000 cows, 3000 maidservants, 9000 elephants, 900,000 chariots, 90 million horses, and nine billion slaves.
His heart melting with affection, the King placed the bride and groom on their chariot and sent them off, surrounded by a great army. When the rival suitors that had previously been defeated by the King’s bulls heard of how Krishna had gained Satya’s hand in marriage, they enviously surrounded the Lord while He was on His way to Dvaraka, showering their arrows.
Arjuna, being always very eager to please his friend, Krishna, single-handedly answered the challenge. By driving off the princes without killing any of them, as easily as a lion chases away smaller animals.
Krishna then returned to Dvaraka, along with His dowry and Satya, and began to live there very happily. The Lord then married Bhadra, the daughter of his aunt Shrutakirti, of the Kekaya province. She had desired to marry Krishna, and so her brothers handed her over unconditionally.
Thereafter, Krishna forcibly kidnapped Lakshmana, the daughter of the king of Madra, from her svayamvara, just as Garuda once stole nectar from the demigods.


.\8\cpmv.34de\1\9\b\5\The_killing_of_the_demon,_Naraka_(Bhaumasura).html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> The killing of the demon, Naraka (Bhaumasura) >>

The killing of the demon, Naraka.
(Deliverance of the demon named Bhaumasura).

One day, Indra came to Dvaraka to complain about Bhaumasura, because the demon had stolen Aditi’s earrings and Varuna’s umbrella- and had conquered Maniparvata, a playground of the demigods that formed part of Mount Meru.
Taking His adventurous wife, Satyabhama, the Lord immediately set out for Pragjyotishapura, the capital of Bhaumasura, riding upon the back of Garuda. This city was fortified on all sides by moats, rock formations, barbed wire, electrified wires and barriers of gasses- all of which were constructed by the demon Mura.
Krishna smashed the fortifications and scattered the demon’s army with His club. With His chakra and sword, Krishna counteracted the electrical and gaseous barriers. Then, He blew His conch shell so that the sound foiled the magic spells guarding the fortress and shattered the hearts of the defending warriors.
The five-headed demon, Mura, who was sleeping at the bottom of the moat, was awakened by the sound of Krishna’s Panchajanya conch shell. Rising up from the water, his temper blazing with terrible effulgence, Mura was difficult to look at, as he seemed to be swallowing the three worlds with his five mouths. Brandishing a trident, Mura roared so loudly that the sound rumbled throughout the universe and echoed off it’s shell-like covering.
Mura violently hurled his trident at Garuda, the son of Tarkshya, and Krishna responded by breaking it into three pieces with two arrows. Krishna then proceeded to pierce Mura’s mouths with His arrows. Being thus outmanouvered, Mura struck back by angrily hurling his club, but Krishna smashed it into small pieces with His own.
At last, being bereft of all weapons, Mura rushed at Krishna with upraised arms. With His Sudarshana chakra, however, Krishna severed the demon’s five heads, causing his lifeless body to fall into the water. In retaliation, and by the order of Bhaumasura, Mura’s seven sons rushed onto the battlefield, accompanied by their military commander. Combinedly, they showered various weapons upon Krishna, but the Lord retaliated by not only cutting all the weapons to pieces with His arrows, but also severing their heads, thighs, and arms- thus sending them to the abode of Yamaraja.
When Bhaumasura, who is also called Narakasura, saw this slaughter, he could no longer contain his fury and so rushed out of his city, riding upon an elephant. Upon seeing Krishna and Satyabhama beautifully situated in the sky, like a cloud with lightning, Bhaumasura hurled his powerful Shataghni weapon, while his soldiers simultaneously attacked with their weapons.
With His arrows, however, the Lord soon reduced the opposing army to a mass of bodies and severed arms, legs and heads. Garuda was helping Krishna by striking the elephants and horses with his wings, beak and talons.
Finally, after being deserted by his army, Bhaumasura angrily struck Garuda with all his strength. When Garuda did not even waver, the frustrated demon picked up his trident, but even before he could release it, Krishna cut off his head with His razor-sharp Sudarshana chakra.
Having fallen onto the battlefield, Bhaumasura’s head shone brilliantly, being decorated with earrings and helmet. Upon seeing it, his relatives screamed in disappointment while the demigods joyfully showered flowers.
The goddess of the earth, Bhumi, then approached Lord Krishna and returned Aditi's earrings, Varuna’s umbrella, the peak of Mandara Mountain, as well as a Vaijayanti flower garland.
After bowing down to the Lord, Bhumi stood up with folded hands and said, “Obeisances unto You, O Lord of the demigods and original seed of all existence. Here is the son of Bhaumasura, named Bhagadatta. Although frightened, he is approaching Your lotus feet. He seeks refuge in You, and so please place Your lotus hand upon his head.”
Lord Krishna gave assurances that her grandson need not be afraid, and then He entered Bhaumasura’s palace. There, Lord Krishna found 16,100 young princesses that Bhaumasura had forcibly kidnapped. Upon seeing Krishna, the most excellent of males, these girls accepted Him within their minds as their chosen husband. With the thought, “May providence grant that this man become my husband” each and every princess absorbed her heart in contemplation upon Him.
Understanding their minds, Krishna agreed to accept the princesses. After arranging new clothing for them, He placed them on palanquins and sent them off to Dvaraka, along with the great deal of wealth He had collected, including sixty-four white four-tusked elephants that were descended from Airavata.
Krishna next took Satyabhama to Amaravati, the abode of the heavenly king, Indra. After being given his mother’s earrings, Indra and his wife worshiped Krishna and His consort in return.
Then, while returning home, Krishna remembered His promise to give Satyabhama a parijata flower. Once, Narada had given one such flower to Rukmini, making Satyabhama feel that she was being slighted. Now, Satyabhama asked for a parijata flower. Thus, it came to pass that at Krishna’s insistence, she uprooted a whole plant and placed it on the back of Garuda.
When they saw this, the demigods became very irritated that the plant was taken without their permission. Indeed, with Indra at the helm, they came and objected, and when Krishna remained adamant, there was a fight. After defeating Indra and all the demigods, Krishna planted the parijata in the garden of Satyabhama’s palace, and because of its fragrance, the celestial swans (or, perhaps bees) also migrated.
Even after Indra had bowed down to Lord Krishna and touched His lotus feet with his crown, still, by a slight turn in the course of events, he chose to fight with the Supreme Lord. What ignorance there is among the gods! To hell with their opulence! In this world, wealth and power generally produces arrogance, thus paving the way to hell.
After returning to Dvaraka, Krishna expanded Himself into a separate form for each bride and then married the 16,100 princesses (each one an expansion of Lakshmi) simultaneously, each in her own palace. Thereafter, Lord Krishna remained in each of His queens’ palaces, acting just like an ordinary husband. Their conjugal relationship with Him steadily developed as they pleased Him with their smiling glances in ever-fresh intimacy, replete with joking and feminine shyness.
Although each queen had thousands of maidservants, they chose to personally serve their Lord by receiving Him, seating Him, presenting Him with articles for worship, washing His lotus feet, massaging His legs, fanning Him, decorating Him with garlands, combing His hair, bathing Him, feeding Him with nice dishes, and asking Him to lay down to rest.


.\8\cpmv.34de\1\9\b\5\Talks_between_Krishna_and_Rukmini.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Talks between Krishna and Rukmini >>

Lord Krishna teases Queen Rukmini.
(Talks between Krishna and Rukmini).

Once, as Krishna was sitting on Rukmini’s bed, He was being fanned by one of her maidservants. Then, being eager to serve Krishna, Rukmini took the chamara (yak-tail fan) from her maidservant and personally began to fan Him.
Queen Rukmini’s quarters were exquisitely beautiful. A canopy hung over the bed with brilliant strings of pearls, and jewels served as lamps. Garlands of flowers were placed here and there, and the moonlight shone through the lattice windows. The breeze was scented by the parijata plants in the garden, and in that atmosphere, Rukmini served her husband as He reclined on her bed, which was soft and as white as the foam of milk.
Although Rukmini had grown-up sons, she was beautiful beyond compare, being the goddess of fortune herself. As Krishna contemplated Rukmini’s charming face, that was adorned with curly hair and a bright, cheerful smile, He felt pleased. The Lord assumes various forms to enact His pastimes, and He was gratified to see how the form that the goddess of fortune had assumed was just suitable for her to serve as His consort.
When Narada had presented a parijata flower to Rukmini, Satyabhama had become envious. So, when Satyabhama received an entire parijata tree, Krishna expected Rukmini to ask for something more. But, Rukmini never even mentioned the incident, for she was very grave and satisfied with her service.
Krishna then thought of another plan to try and see Rukmini’s face in an agitated condition. Although He had so many wives, Krishna liked to create a situation whereby His wife would criticize Him in the irritation of love, so that He could enjoy these pastimes.
Krishna thus spoke to Rukmini as follows: “My dear princess, you were sought after by many powerful kings who were very wealthy, influential, handsome and generous. When these suitors stood before you, maddened with lust, why did you reject them and choose Me, who is not at all their equal? Indeed, after killing My maternal uncle, I have taken shelter in the ocean out of fear of all these kings, practically abandoning My royal position.”
“Women often have to suffer when they stay with men whose behavior is uncertain and who pursue paths that are not approved by society. I have practically no material possessions and I am worshiped by similarly impoverished persons. Those who are wealthy rarely worship Me. Marriage and friendship are proper between two people who are equal in terms of birth, wealth, physical appearance and influence, but never between a superior and an inferior.”
“
O Vaidarbhi, not being far-sighted, you did not realize this, and so made a great mistake by choosing Me as your husband. After all, I was born as a village boy and thus I grew up without a very good idea of behavior. Indeed, I am glorified only by deluded beggars.”
“
Now, you should accept a more suitable husband, a first-class kshatriya who can help you achieve all that is desirable- in this life and the next. I only carried you away out of hatred for My rivals like Sishupala, Shalva, Jarasandha and Dantavakra- for My purpose is to curb the strength of the wicked. The truth is- I care nothing for wives, children and wealth, for I am satisfied within Myself, and am interested in self-realization, like My devotees.”
Rukmini thought that Krishna especially loved her because He never left her company. By speaking so many things that were difficult for Rukmini to hear, the Lord mercifully cut down her pride.
Rukmini became perplexed and frightened at the thought of possible separation from Krishna, and so her heart began to palpitate and she started crying. As she scratched the ground with her toenails, tears darkened by her eye-makeup washed the kunkum from her breasts, and her voice choke up because of extreme sorrow. Knowing Krishna to be the Supreme Lord, Rukmini concluded that He could leave her, if He so desired.
As her head hung down, Rukmini’s brain and memory became puzzled, and then the chamara fell from her hand to the floor as she began to lose consciousness. Suddenly fainting, Rukmini fell straight onto the floor like a banana tree blown over by a strong wind, her hair scattered here and there.
Krishna could understand that, as a simple woman, Rukmini took His words seriously and not at all jokingly. Upon seeing her condition, the Lord’s heart softened and He became very merciful toward her. Appearing as four-armed Narayana, the Lord got down from the bed, and while picking Rukmini up, He smoothed her scattered hair and caressed her face with His cool hand. After wiping the tears from her breasts and eyes, Krishna embraced Rukmini, understanding the seriousness of her love.
Being expert in the art of pacification, Shri Krishna tenderly consoled Rukmini by saying, “O Vaidarbhi, do not be displeased with Me. I know that you are fully devoted to Me. I only spoke to you in jest, just to hear what you would say. I wanted to see your face contorted and your lips trembling with affectionate anger. I wanted to see the corner of your eyes throwing sharp glances and your beautiful eyebrows knit in a frown. I am sorry, because I did not know that you would take My words so seriously. After all, the greatest pleasure for married men is to pass the time joking with their beloved wives.”
After hearing this, Rukmini became pacified and freed from the fear that Krishna would reject her.
Smiling bashfully, she cheerfully cast her affectionate glances upon the Lord’s face while saying, “O lotus-eyed one, what you said in jest is actually true. I am indeed an unsuitable match for the Supreme Personality of Godhead.”
“Your claim that You are without material possessions is also true. Because there is nothing outside of Yourself, there is nothing for You to possess. Your devotees abandon everything else, just to attain You, and for this reason, they are worthy of Your association, and not those who are materially attached.”
“With the twang of Your Sharnga bow, You drove off the assembled kings and carried me off as Your rightful claim. It is not correct to say that You fled and took shelter in the ocean out of fear of those kings.”
“A woman who fails to understand the glories of Your lotus feet becomes completely fooled. Thus, she accepts as her husband a bag of skin that is decorated with moustache, beard and other hair; and filled with muscles, bones, blood, polluted air, stool, urine, mucus, bile and parasites.”
“It is true that because You are self-satisfied, You rarely turn Your attention toward me. Still, I pray that You bless me with unwavering devotion for Your lotus feet.”
Lord Krishna replied, “O princess, I deceived you just so that I could hear you talk like this. I have now experienced the pure love and chaste attachment that you have for Me. Even though you became disturbed by My words, you did not deviate from Me in the slightest.”
“In all My palaces I can find no other wife as loving as you. When you sent a messenger to Me and there was some delay in My arrival, you began to see the whole world as void. Indeed, you were ready to give up your body, which could never have been given to anyone but Me. May this greatness of yours remain with you always- I can do nothing to reciprocate, except thank you for your devotion.”
In this way, the Supreme Lord enjoyed with the goddess of fortune, engaging in lovers’ talks and thus enjoying conjugal love in complete perfection. In the palaces of His other wives, Lord Krishna behaved in a similar fashion.


.\8\cpmv.34de\1\9\b\5\Lord_Balarama_slays_Rukmi._(The_geneological_table_of_the_family_of_Krishna.).html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Lord Balarama slays Rukmi. (The geneological table of the family of Krishna.) >>

Lord Balarama slays Rukmi.
(The geneological table of the family of Krishna.)

Each of Lord Krishna’s 16,108 wives had ten sons, all of whom were not less than their father in terms of personal opulence. Because each queen saw that Lord Achyuta never left her palace, she thought herself to be His favorite. Krishna’s wives were fully enchanted by His lovely lotus-like face, long arms, large eyes, loving glances imbued with laughter- and His charming talks with them. But, with their charms, these ladies could not conquer the Lord’s mind.
The arched eyebrows of these ladies enchantingly highlighted the secret intentions that they conveyed through coyly smiling sidelong glances. They were all exquisitely beautiful, and by means of their dress, speech and smiles, they tried to attract Krishna by their feminine bodily appeal. Yet, in spite of releasing these arrows of Cupid, they could not agitate Lord Krishna’s mind or senses. Actually, Krishna was not at all materially attached to any of the queens- but being women, they could not understand His exalted position.
The eldest son of Rukmini was Pradyumna, and Jambavati’s eldest son was Samba. Pradyumna had a greatly powerful son named Aniruddha, by his wife, Rukmavati, the daughter of Rukmi. This child was born while they were living at Bhojakata.
At her svayamvara, Rukmavati personally chose Pradyumna, who then single-handedly defeated the assembled kings. Although Rukmi very well remembered his enmity toward Lord Krishna, he sanctioned the marriage so as to please his sister, Rukmini.
Besides ten sons, each queen had one daughter. The daughter of Rukmini, named Charumati, married Bali, the son of Kritavarma.
Despite Rukmi’s enmity toward Lord Krishna, he offered his granddaughter, Rochana, to Aniruddha, his daughter’s son, just to please his sister, Rukmini.
Krishna and Balarama, along with Rukmini, Pradyumna, Samba and others, went to join the celebrations at Bhojakata. After the wedding was peacefully performed, the King of Kalinga gave his friend, Rukmi, this ill advice: “You should play dice with Balarama, for you will easily defeat Him. Balarama is not very expert at playing, but still He is addicted to the game.”
Being so encouraged, Rukmi challenged Balarama to gamble at dice, in the hopes of gaining revenge against Krishna’s family, and so, the match began. Balarama first wagered one hundred gold coins, then one thousand, then ten thousand- and each time, Rukmi won.
The king of Kalinga took the opportunity to joke about Krishna and Balarama, and while doing so, he laughed, showing his teeth. This greatly agitated Balarama, and so when Rukmi once again challenged Him, He bet 100,000 gold coins. This time, Balarama won, but Rukmi tried to cheat, claiming, “I am the winner!”
At this, Balarama became infuriated, His naturally reddish eyes becoming even redder. Indeed, His sudden rage appeared like a tidal wave, and next, He wagered 100 million gold coins. Again, Balarama won, but again Rukmi resorted to cheating by declaring, “I have won! Ask my friends here- they are the witnesses!”
Just then, however, a voice from the sky declared, “Balarama has fairly won the wager. Rukmi is lying.”
But, being urged on by his wicked friends, Rukmi ignored the divine voice. Being goaded by his destiny as well, Rukmi ridiculed Balarama, by saying, “You cowherds who wander about in the forest know nothing about dice. Playing with dice and sporting with arrows is for kings, and not the likes of You.”
When Balarama heard this statement, accompanied by the laughter of others, He became furious. Even in the midst of the wedding assembly, He picked up His club and struck Rukmi on the head, causing him to fall down dead.
The King of Kalinga fearfully tried to flee, but at the tenth step, Balarama seized him and knocked out all of his teeth with His club. When the other kings who had criticized Balarama also tried to run away, the Lord smashed their heads, arms and legs with His club, so that their bodies became drenched with blood. They were all too afraid to retaliate, but just left the scene as best as they could.
Even as His brother-in-law was killed, Lord Krishna simply remained silent, without a word of praise or objection, for He did not want to jeopardize His relationship with either Balarama or Rukmini. Aniruddha and his bride were then seated on a fine chariot and under Krishna’s protection, they departed for Dvaraka.


.\8\cpmv.34de\1\9\b\5\The_meeting_of_Usha_and_Aniruddha.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> The meeting of Usha and Aniruddha >>

The meeting of Usha and Aniruddha.

Bana was the eldest of Bali Maharaja’s one hundred sons. He was a great devotee of Lord Shiva and he was generous, intelligent, truthful and firm in his vows.
Long ago, when Lord Shiva was dancing his tandava-nritya, Banasura greatly pleased him by accompanying him with drums that he beat with his one thousand hands. When Lord Shiva offered him a benediction, Banasura asked him to personally become the guardian of his city, Shonitapura. Because Lord Shiva thus favored Banasura, even the demigods, headed by Indra, waited upon him like a menial servant.
Banasura became very proud of his strength and position, however. One day, after coming to offer his respects to Lord Shiva, by touching his helmet to his feet, Banasura said, “Lord Mahadeva, I don’t know what to do with the one thousand arms that you have give me. Once, just to satisfy their itching, I desired to fight with the dig-gaja (elephants who rule the four directions), and for that purpose, I smashed many mountains. But, even these great elephants fled in fear. Besides you, I can find no one in the three worlds worthy of fighting with.”
When he heard this, Lord Shiva became angry, considering the benediction that he gave his devotee to be troublesome. He therefore replied, “You rascal, you will soon enough meet someone equal to me in prowess, and He will smash your false pride to pieces!”
The foolish Banasura was delighted to hear this, and thereafter, he always waited for the day to come when he would meet a suitable opponent.
Banasura had a beautiful daughter named Usha, who was of marriageable age. Once, as Usha was sleeping, in the midst of her many girlfriends, she dreamt that Aniruddha was by her side, and they were enjoying a conjugal relationship- although in real life, she had never seen or heard of him. Then, suddenly losing sight of Aniruddha in her dream, Usha awoke with a start and cried out, “My dear lover, where are you?”
Banasura had a minister named Kumbhanda, whose daughter, Chitralekha, was resting nearby. Being very curious, she inquired from her disturbed and embarrassed friend, “O Usha, who are you searching for?”
Usha replied, “In my dream, I saw a man of dark complexion, having lotus eyes and mighty arms. He was so handsome that he would captivate any woman’s heart. After having me taste the nectar of his kisses, he went away, and thus I have been thrown into the ocean of distress.”
Chitralekha then said, “Do not worry, for I shall remove your distress. If the one you love can be found anywhere in the three worlds, I will bring him here. Now, please show me who he is.”
After saying this, Chitralekha began to draw portraits of various demigods, Gandharvas, Siddhas, Yakshas, Daityas, and human beings. (The name Chitralekha literally means “one who can draw very well.”). Chitralekha at last drew pictures of Shurasena, Vasudeva, Balarama and Krishna. Then, when she drew a picture of Pradyumna, Usha became a little bashful. When Chitralekha next drew a picture of Aniruddha, Usha lowered her head and smilingly said, “He is the one! It is him!”
Chitralekha was a great yogini, and she could understand the identity of Usha’s beloved. That very night, she travelled through the sky by utilizing her mystic power and came to Dvaraka. There, she found Pradyumna’s son, Aniruddha, sleeping on a fine bed. Once again employing her mystic powers, Chitralekha brought the sleeping Aniruddha to Shonitapura and presented him to Usha.
When Usha saw Aniruddha, the most handsome of men, her face blossomed in happiness. She took him to her private quarters, which men were forbidden to even see, and began to enjoy with him in great happiness. Usha worshiped Aniruddha with great affection and reverence, offering him priceless garments and all kinds of paraphernalia, as well as very nice food and drink.
By her sweet words and service, Usha was able to draw Aniruddha’s love and attention to her without deviation. Indeed, he did not notice how the days were passing, for his mind and senses had been captivated by Usha, whose love for Him also increased more and more.
After some time, however, Usha began to show bodily symptoms indicating that she was having sexual relations with a man, and her cheerfulness could not be concealed. Because of this, the guards and servants could guess that she had a boyfriend, and so they went to Banasura and very cautiously informed him of the situation.
They said, “O King, we have understood that your daughter is engaging in the kind of improper behavior that spoils the reputation of her family. We have been very carefully watching her, and so we are perplexed as to how she could have been spoiled in this way, since no man can even see her.”
Banasura was shocked to hear this and he hurried to Usha’s quarters. There, he saw the pride of the Yadus, Aniruddha, sitting with Usha and playing dice. With his unrivalled beauty, lotus-eyes, formidable arms and attractive mannerisms, Banasura could see that he was a suitable match for his daughter, but at the same time, he became very angry, for the sake of his family prestige. Banasura was also astonished at how calmly Aniruddha just sat there, even while knowing that the demon was displeased and gathering his soldiers.
When Banasura entered with many armed guards, Aniruddha picked up an iron rod and stood resolute, appearing just like Yamaraja. As the guards surrounded Aniruddha, attempting to capture him, he struck at them viciously, shattering their heads and limbs. But, as the remaining guards were fleeing, Banasura angrily captured Aniruddha with the mystic naga-pasha ropes (snakenoose), as he was coming out of the palace.
When Usha heard of Aniruddha’s capture, she became terribly aggrieved, and in her confusion, she loudly cried.


.\8\cpmv.34de\1\9\b\5\Lord_Krishna_fights_with_Banasura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Lord Krishna fights with Banasura >>

Lord Krishna fights with Banasura

In the absence of Aniruddha, his relatives continued to lament during the four months of the rainy season. Then, Narada Muni went to Dvaraka and disclosed the whole story in detail. With Krishna and Balarama in the lead, the Yadu army of twelve akshauhini divisions went at once and surrounded Shonitapura.
When Banasura saw that his city was being attacked and the walls and gardens on the outskirts were being destroyed, he became enraged and sent an army of equal size to engage in battle. Lord Shiva, riding upon Nandi, his bull carrier, became the army’s commander-in-chief, and he was assisted by his sons, Ganapati and Kartikeya, along with his ghostly followers.
The fighting that followed was so fierce that whoever saw it was so astonished that their hair stood on end. Lord Shiva fought with Lord Krishna, and Pradyumna encountered Kartikeya. Lord Balarama fought Kumbhanda, Samba contended with Bana’s son, and Satyaki fought with Banasura. News of the battle spread all over the universe, and so all of the demigods, headed by Brahma, came to watch.
With His Sharnga bow, Krishna drove away all of the Bhutas, Pramathas, Guhyakas, Dakinis, Pretas, Matas, Pisachas, Kusmandas, Brahma-rakshasas, and all other ghostly followers of Lord Shiva. In response, Lord Shiva released many celestial weapons, but Lord Krishna easily counteracted them all. At last, Lord Shiva released his personal weapon, named pashupatastra, but Krishna countered with His own narayanastra.
As Lord Shiva thus became a little confounded, Krishna took the opportunity to release His yawning weapon. As a result, Lord Shiva began to yawn, while giving up all desire to continue fighting. Leaving aside Lord Shiva, Lord Krishna proceeded to strike down Banasura’s army with His sword, club and arrows.
Meanwhile, Kartikeya became so oppressed by the flood of Pradyumna’s arrows raining down upon him, that he at last fled from the battlefield on his peacock carrier, as blood poured profusely from his limbs. Balarama killed Kumbhanda with His club, and thus, being bereft of their leader, Banasura’s soldiers fled in all directions.
Seeing his entire army defeated, Banasura became furious. Leaving aside Satyaki, he charged across the battlefield on his chariot and attacked Krishna. In the frenzy of the battle that followed, Bana finally got the chance to utilize his one thousand arms by simultaneously pulling the strings of five hundred bows, while fixing two arrows upon each string.
Lord Hari broke all of Bana’s bows, however, while at the same time, striking down his driver, smashing his chariot, and killing his horses. After accomplishing this feat, Lord Krishna blew His Panchajanya conch shell.
There was a goddess named Kotara, who Banasura worshiped like a mother. When she saw that Banasura’s life was in danger, she appeared before Krishna, naked, and with her hair scattered. Lord Krishna turned His face away, to avoid seeing the naked goddess, and so Banasura took the opportunity to enter his city on foot.
At this time, Lord Shiva reappeared on the scene, and as a last resort, he utilized his ultimate weapon, the Shivajvara. This weapon produces the terrible heat that is created at the time of dissolution, when the sun becomes twelve times hotter than normal. This Shivajvara had three heads, three legs, six arms and nine eyes, and as it approached Lord Krishna, it seemed to burn everything to ashes.
In response, Krishna released His Vishnu-jvara, which produces excessive cold. As the two weapons clashed, the temperature of Shivajvara gradually reduced, causing it to cry out in pain, appealing to his master. But, in the presence of Narayana-jvara, Lord Shiva could do nothing to help, and so at last, Shivajvara fearfully surrendered to Lord Krishna.
Shivajvara prayed, “I bow down to You, O Supreme Lord. Time, fate, karma, the propensities, the material body- all constitute your energy, maya, which works in an endless cycle, like that of a seed and a plant. I am being tortured by the power of Your fever weapon, which is cold, yet tormenting. It is You who are all-powerful and not my master, Lord Shiva. Please protect me.”
Lord Krishna replied, “O three-headed one, I am pleased with you, and so you no longer need fear My weapon.”
Shivajvara bowed down to Lord Krishna and then departed. At this time, Banasura returned with renewed enthusiasm. Riding upon his chariot and determined to fight, Banasura released numerous weapons from his one thousand hands, splashing them upon the Lord’s body.
In response, Krishna employed His Sudarshana chakra to cut off Banasura’s arms, as if they were so many branches on a tree. When Lord Shiva saw that his devotee was helpless, even in his presence, he came to his senses and appeared before Lord Krishna.
Lord Shiva then prayed, “You alone are the Absolute Truth. Those, whose hearts are spotless can see You, for You are uncontaminated, like the sky.”
“
O almighty one, just as the sun, although hidden by a cloud, illuminates the cloud and all other things, so You, although hidden by the material modes, remain self-luminous, and thus reveal those modes, along with the living conditions that are influenced by them.”
“
You are the original seed of all existence, and the living entities are tiny manifestations of Your energy. Just as a small insect inside a fruit cannot understand the real form of the fruit, so the conditioned souls cannot understand Your Lordship.”
“Their intelligence being bewildered by Your maya- and being fully attached to wife, children, home and the rest- persons immersed in the ocean of material misery sometimes rise to the surface (by achieving the bodies of demigods), and sometimes sink down (to the lower species of life). One who has attained the human form of life, as a gift of God, and yet fails to control his senses, and neglects to honor Your lotus feet, is surely to be pitied, for he is only cheating himself. Such a person refuses nectar so that he can consume poison instead.”
“I, Brahma, and all the other demigods and great sages have surrendered wholeheartedly unto You. This Banasura is my dear and faithful follower, and I had promised him freedom from fear. In consideration of his relationship with Prahlada and Bali, please grant him Your mercy, as You did to them.”
Lord Krishna replied, “We must certainly do that which you request of Us. I will not kill this demonic son of Bali, for previously I gave Prahlada Maharaja the benediction that I would not kill any of his descendents. It was just to subdue his false pride that I cut off Banasura’s arms. I annihilated his army because it had become a great burden upon the earth.”
“I will allow Banasura to keep his four remaining arms, and in addition, he will be immune to old age and death, and will become one of your principle attendants.”
Banasura came and offered obeisances to Lord Krishna, by touching his head to the ground. He then arranged for Usha and Aniruddha to be seated on a chariot and brought before the Lord. Placing Usha and Aniruddha in front, and surrounded by a large army, Lord Krishna departed for Dvaraka, after taking leave of Lord Shiva.
After receiving news of Krishna’s immanent arrival, the citizens of Dvaraka lavishly decorated the city in His honor. When the Lord entered the city, the people came forward to greet Him, and there was a great combined sound of musical instruments, conch shell, and mantras chanted by the brahmanas.


.\8\cpmv.34de\1\9\b\5\The_deliverance_of_King_Nriga.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> The deliverance of King Nriga >>

The deliverance of King Nriga.

Once, the princes of the Yadu dynasty- Samba, Pradyumna, Bhanu, Gada, and others went to a forest near Dvaraka to have a picnic. After playing for a long time, they became thirsty. While searching for water, the princes came upon a dried-up well, and when they looked inside, they were astonished to see a big, wonderful-looking lizard.
Feeling sorry for the lizard, which was trapped inside the well, the boys tried to lift it out. And yet, in spite of repeated attempts, they were unsuccessful, and so they hurried home and went to tell Lord Krishna about the unusual creature.
Krishna immediately went there with His sons, and simply by extending His left hand, He very easily lifted the lizard out of the well. Touched by the hand of the Supreme Lord, that creature gave up its lizard body and appeared as a beautiful demigod with golden complexion.
Although Krishna knew everything, just to inform people in general, He inquired, “Who are you, O greatly fortunate one? I think that you are one of the exalted demigods. What past activity brought you to this lowly condition? We are eager to hear about this, and so if you think that it is proper, please tell us.”
The celestial being bowed down to Lord Krishna, and then replied, “I am a king, known as Nriga, the son of Ikshvaku. Perhaps You heard my name mentioned when the list of charitable men was recited.”
“O Lord, You are the knower of everything. Nevertheless, on Your order I shall speak. Formerly, I gave in charity as many cows as there are grains of sand on the earth, stars in the heavens, or drops of rain in a shower. (The king is here emphasizing that he had given many cows in charity.) I gave young, brown cows, having only one calf. They all had full udders, and were well behaved, beautiful and had been acquired honestly. They all had gilded horns, silver-plated hooves, and were decorated with fine cloth and garlands.”
“I first honored the brahmanas who were the recipients of my charity, by giving them fine ornaments. These brahmanas were young and possessed of excellent characters and qualities, although poor. They were dedicated to truth, austere, vastly learned in the Vedas, and saintly in behavior. I not only gave them cows, but also land, gold, houses, horses, elephants, marriageable girls with maidservants, as well as household items.”
“Once, I gave a cow in charity to a certain elevated brahmana. Later on, that cow wandered off and re-entered the cows in my herd. Unaware of this, I proceeded to give that cow in charity to a different brahmana. At this time, the cow’s original owner came there and claimed, ‘This cow is mine!’ The second brahmana responded, ‘No. She is mine. Nriga gave her to me.’ ”
“While arguing in this way, the two brahmanas approached me. When they accused me of giving for a second time a cow that I had already given in charity, thus committing a greatly sinful act, I became bewildered.”
“Finding myself in such a terrible dilemma, I humbly entreated, ‘O brahmanas, please be merciful to me, for I am your servant, and had acted innocently, without knowing what I was doing. I will give each of you 100,000 of the best cows, in exchange for this one disputed cow, and thus rectify my mistake. Please accept my offer and thus save me from this difficult situation, or I shall surely fall down into hell.’ ”
“The second owner of the cow said, ‘I don’t want anything in exchange for this cow’ and the original owner said, ‘I will not accept even more than what you are offering.’ Both thought that the cow was theirs, and thus could not be taken back under any condition. While considering that their rightful position had been usurped, the two brahmanas angrily left my palace and returned home.”
“O Lord of lords, taking advantage of this, at the time when I gave up my body, the Yamadutas carried me to the abode of their master, Yamaraja.”
“Yamaraja then said, ‘My dear King, which would you like to experience first? Would you like to enjoy the results of your pious acts, or would you first like to suffer the results of your sins? I can see no limit to the charity that you had given, or the enjoyment in heaven that you will consequently receive.’ ”
“Being bewildered, I replied, ‘My lord, first of all let me suffer for my misdeeds.’ Yamaraja responded by saying, ‘Then fall!’ and at once, I was transformed into a lizard and remained within a well for a long time. But somehow, due to my charitable disposition toward the brahmanas, and my great desire to one day have Your audience, I continued to think of You, even in my degraded condition, and I could remember everything about my past life.” (Still, the acharyas explain that King Nriga was not an unalloyed devotee, for he was attached to the conception of himself as being a pious man, a great giver of charity. Krishna consciousness develops love for Krishna, and not love for pious activities. Pure devotees do not suffer the results of karma, whereas King Nriga did.)
“O almighty Lord, how is it that I am able to see You before me? Even great yogis who constantly meditate upon You within their hearts can rarely see You, so how can I, who have been blinded by the tribulations of material life? Only one who has finished his material entanglement should be able to see You.”
“O Krishna, please permit me to depart for the world of the demigods. Wherever I live, O master, may I always take shelter of Your lotus feet.”
Greatly appreciating the mercy that he had received from the Lord, Maharaja Nriga circumambulated Him and touched his helmet to His lotus feet. Then, with the Lord’s permission, King Nriga boarded the celestial airplane that had arrived for him and departed as all those present looked on.
Lord Krishna then spoke so as to instruct the Yadus in particular, and the royal class in general: “How disastrous is the attempt to enjoy a brahmana’s property, even by one who has become very powerful by the performance of austerity and yoga, and so what to speak of others? Poison kills only the person who ingests it, and a fire may be put out with water. But, the stealing of a brahmana’s property destroys three generations of one’s family, and has no antidote.”
“Kshatriyas easily become blinded by their opulence, and thus fail to see their downfall. Childishly hankering to enjoy a brahmana’s property, they are paving their way to hell. A person who steals a brahmana’s property will live as a worm in stool for sixty thousand years. One who simply desires to take a brahmana’s possessions reduces his duration of life, and after meeting with defeat, he will be born again as a snake.”
“My dear followers, never treat a brahmana harshly, even if he abuses you or physically attacks you. Just continue to smile and offer him respect. Just as I always offer respects to the brahmanas, all of you should do the same, for I will certainly punish anyone who does not follow My example. Just consider the example of King Nriga.”
Having thus instructed the residents of Dvaraka, Krishna returned to His palace.


.\8\cpmv.34de\1\9\b\5\Lord_Balarama_visits_Vrindavana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-5 >> Lord Balarama visits Vrindavana >>

Lord Balarama visits Vrindavana.

Being very eager to see Nanda and Yashoda, and the other residents of Vrindavana, and just to console them after such a long absence, Lord Balarama mounted His chariot and set out. Having suffered the anxiety of separation, the cowherd boys and girls, who had now grown up, embraced Balarama with great joy.
Balarama then went to offer His respects to Nanda and Yashoda. They embraced Balarama in turn, and, taking Him upon their laps, they began their perpetual crying.
Thereafter, all of the residents of Vrindavana came and met Balarama, dealing with Him according to their relationships. Balarama sat down comfortably, while everyone gathered around Him, and they inquired about one another’s welfare.
The cowherd men asked, “O Rama, are our relatives doing well? Do they still remember us from time to time?
When the gopis arrived, Balarama glanced over them lovingly, as they very excitedly said, “Is Krishna living happily, in the company of the women of Mathura? Does He ever remember his family members, His mother and father, and does He ever think of us? Do You think that Krishna will ever come back to Vrindavana, to see His parents?”
“For Krishna’s sake, we abandoned our families, and then, suddenly, He abandoned us. Every day we collect flowers and make them into garlands for Krishna. Then, when He does not come here to accept them, we simply pass the time crying. We are simple village girls, and so Krishna cheated us by saying that He could never repay our service. But, how can the intelligent women of the city trust one whose heart is so unsteady and ungrateful? They just believe Him because of His sweet talks and because His beautiful smiling glances arouse their lust.”
“Dear gopis, let us talk of something else. Because Krishna can so easily live without us, let us also pass our time without thinking about Him.”
While speaking in this way, the gopis’ feelings of love intensified. While remembering Krishna’s laughing, His conversations with them, His mannerisms, and His loving embraces, they felt as if He were personally present before them, and so they began to cry without consideration.
Balarama understood very well the gopis’ ecstatic feelings, and so He wanted to pacify them. Being expert in the art of conciliation, He relayed to the gopis the confidential messages that Lord Krishna had sent with Him. These messages touched the gopis’ hearts very deeply, giving them great satisfaction.
Balarama remained in Vrindavana for two months, Chaitra and Vaishakha, and every night He engaged in the rasa-dance with the gopis, to satisfy their desire for conjugal love. (The acharyas explain that these gopis were different from the ones who danced with Krishna. They were too young when Krishna was present in Vrindavana. Thus, there are particular gopis who act as Balarama’s girlfriends.)
In the company of numerous women, Balarama enjoyed in a garden by the River Yamuna, and the spring breezes carried the fragrance of night-blooming lotuses. Varuna sent his daughter, Varuni, in the form of liquor made from honey that flowed from the hollows of trees, causing the forest to become even more fragrant with its sweet aroma. Following that aroma, Balarama and the gopis would approach a tree and drink the divine beverage.
As the gopis sang His glories, Balarama would feel very happy, as if intoxicated, and His eyes would roll blissfully. In this mood, Balarama desired to enjoy the company of the gopis in the water of the Yamuna. When He summoned the Yamuna to come nearby, she disregarded His command, considering Him to be intoxicated. This made Balarama very angry. After picking up His plow, He dug it into the ground so that he could drag the river to Him by force.
Balarama then said, “O sinful one, because of disrespecting Me, I shall punish you with the tip of My plow, by dividing you into a hundred streams.”
Being thus scolded, the frightened Yamuna came and fell down at Shri Balarama’s lotus feet. While trembling, she said, “O Rama, O mighty-armed one! Please forgive me, for I did not understand Your position as the Supreme Personality of Godhead. Now, I am surrendering unto You, because You are always kind to Your devotees.”
Balarama released the Yamuna from His clutches, and after she came nearby, He entered her waters along with His female companions. The Lord played in the water to His full satisfaction, and when He came out, the goddess of fortune gave Him blue garments and a golden necklace. After dressing Himself, Balarama appeared very resplendent.
In this way, the two months passed like a single night, and the residents of Vrindavana became as cheerful as they had been in the presence of the two brothers, Krishna and Balarama.


Part-6

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >>

No text or attachments, Sub-item(s) list as below:

Deliverance of Paundraka and the King of Kashi
Lord Balarama slays Dvivida Gorilla
The marriage of Samba
Narada Muni visits Lord Krishna’s palaces in Dvaraka
Lord Krishna's daily activities
The Lord travels to Indraprastha
Liberation of King Jarasandha
Lord Krishna returns to the city of Hastinapura
The deliverance of Sishupala at the Rajasuya sacrifice
Why Duryodhana felt insulted at the end of the Rajasuya sacrifice
The battle between Shalva and the Vrishnis
Lord Krishna slays the demon, Shalva


.\8\cpmv.34de\1\9\b\6\Deliverance_of_Paundraka_and_the_King_of_Kashi.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Deliverance of Paundraka and the King of Kashi >>

Paundraka, the false Vasudeva.
(Deliverance of Paundraka and the King of Kashi.)

While Balarama was staying at Vrindavana, King Paundraka, the ruler of Karusha, sent a messenger to Lord Krishna at Dvaraka.
The messenger found Krishna seated in His royal assembly hall, and he relayed the King’s words as follows: “I am the one and only Vasudeva, and out of my mercy, I have descended into this world, to deliver the fallen souls. O Krishna, give up the symbols of Lord Vishnu and take shelter of me. If You do not, then be prepared to give me battle.”
Being emboldened by the flattery of childish men, Paundraka imagined himself to be the Personality of Godhead, just as a foolish child playing with other children might imagine himself to be a king.
When the members of the assembly, headed by King Ugrasena, heard dull-witted Paundraka’s message, they laughed for a long time. After enjoying the joking of the assembly, Krishna gave the following message, to be delivered to Paundraka: “You foolish rascal, I will never surrender to you. As for My weapons, I will surely use My chakra to kill you and all of your foolish followers. At that time, instead of becoming My shelter, your dead body will become the food for dogs and carnivorous birds, like hawks and vultures.”
The messenger returned to Paundraka, and without wasting any time, Lord Krishna mounted His chariot and departed for the kingdom of Kashi, where Paundraka was residing, along with his friend, the King. Paundraka patiently heard the message, and soon thereafter, Krishna’s forces surrounded the city of Kashi.
In response, Paundraka came out of the city to fight, along with two akshauhini divisions of soldiers, and the King of Kashi followed him with three akshauhinis. When Krishna came face to face with Paundraka for the first time, He saw a complete imitation of Himself.
Paundraka was carrying the conch shell, disc, lotus and club. He had an imitation Sharnga bow, a mark of Shrivatsa, and a mock Kaustubha jewel. He was dressed in yellow silk, and his chariot was marked with the flag of Garuda. In actuality, Paundraka’s appearance was like an actor on the stage, and upon seeing this, Lord Krishna laughed heartily.
The opposing armies began to shower all sorts of weapons upon Krishna, but the Lord fiercely counter-attacked with His club, sword, disc and arrows, so that the battlefield became strewn with smashed chariots and dismembered bodies of men, horses, elephants, and camels. Indeed, the battlefield resembled the dancing arena of Lord Shiva at the time of dissolution, and upon seeing this, Krishna’s soldiers became enlivened and resumed fighting with greater enthusiasm.
Lord Krishna then said, “My dear Paundraka, the weapons that your messenger spoke of, I shall now give to you. O fool, I shall now make you renounce My name, which you have falsely assumed.”
After thus deriding Paundraka, Krishna first of all smashed his chariot with His arrows, and then cut off his head with His Sudarshana chakra. Paundraka was always meditating upon the form of Lord Vishnu, but because he was trying to imitate the Lord, he was offensive. That offense was negated when Krishna killed him, however, and so he attained sarupya-mukti, having a form similar to that of the Lord in Vaikuntha. Krishna then severed Kashiraja’s head with His arrows and threw it into the midst of the city, like a strong wind might carry a lotus flower.
Before coming out to fight, Kashiraja had bragged that he would bring back his enemy’s head, and his queens had later repeated the same boast. When the people gathered to see the fallen head, at first they assumed that it was Krishna’s. But, when they saw that it was their King’s head, they lamented very grievously, especially the queens.
Krishna then returned to Dvaraka, and Kashiraja’s son, Sudakshina, performed the funeral ceremonies for his father. Within his mind, Sudakshina resolved, “Only by killing my father’s murderer can I avenge his death.”
For that purpose, Sudakshina engaged a learned brahmana to worship Lord Shiva. Becoming satisfied by the worship, Lord Shiva appeared to Sudakshina and offered him his choice of benedictions. In response, the prince asked for the means to kill the slayer of his father.
Lord Shiva then advised Sudakshina to perform certain tantric rituals that are meant for the killing of one’s enemies. Lord Shiva assured him that by performing the prescribed sacrifice, his desire would be fulfilled, if directed against someone inimical to the brahmanas.
Thereafter, the evil spirit Dakshinagni appeared from the sacrificial fire, ready to carry out Sudakshina’s order. This fiery demon was naked and his beard and hair were the color of molten copper. His face looked most frightful because of his fangs and arched brows, and his eyes emitted blazing hot cinders. While licking the corners of his mouth, the demon waved his flaming trident.
Being instigated by Sudakshina, the demon rushed toward Dvaraka on legs as tall as palm trees, shaking the ground and burning all directions, and he was surrounded by hundreds of Lord Shiva’s ghostly companions.
When they saw the fiery demon approach, the residents of Dvaraka panicked, like animals trapped in a forest fire. At this time, Krishna was engaged in playing dice in the assembly hall, and many people came there, pleading, “O Lord, save us from this fire, which is burning our city.”
Krishna simply smiled and told them, “Do not fear, I shall protect you.” Understanding the demon to be the creation of Lord Shiva, He dispatched His Sudarshana chakra. That effulgent disc blazed like millions of suns, and began freezing the fiery demon. Being thus defeated, Dakshinagni turned back toward Kashi.
According to the methods of black art, as instructed in the tantras, if a mantra is invoked to kill someone but fails to do so, then it must kill those who employed it. When the demon returned to Kashi, he burned to death Sudakshina, as well as all of the priests whom he had engaged. The Sudarshana chakra entered Kashi in pursuit of Dakshinagni, and because the king had been against Krishna, it devastated the entire city, burning it to ashes.


.\8\cpmv.34de\1\9\b\6\Lord_Balarama_slays_Dvivida_Gorilla.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Lord Balarama slays Dvivida Gorilla >>

Lord Balarama slays Dvivida Gorilla.

There was a vanara (a gorilla) named Dvivida, who was the brother of Mainda and minister of King Sugriva during the pastimes of Lord Ramachandra. Later on, he became a friend of Narakasura, and was degraded by that association. When Dvivida heard about Narakasura’s death, he wanted to get revenge, and so he created mischief throughout the land, setting fire to villages and towns.
Once, Dvivida tore up many mountains, destroying the surrounding area, and another time he went to the seashore and so forcefully churned the ocean with his arms that he submerged the coastal villages. He sometimes went to the rishis’ ashramas, and after destroying their gardens, he would pass stool and urine on the sacrificial arenas. Sometimes he would kidnap men and women and put them inside mountain caves, sealing up the entrances with big stones, and sometimes he would rape the young girls of aristocratic families.
One day, while creating such disturbances, Dvivida heard sweet music coming from the Raivata Mountain. Going there, he saw Balarama singing and dancing in the midst of many young girls, His eyes rolling as if in intoxication from drinking the varuni beverage.
The mischievous Dvivida climbed into a tree, and while jumping from branch to branch, he jerked them, making a particular sound like “kila kila” that distracted Balarama from the pleasing atmosphere. When the gorilla came before the girls and displayed various poses, they simply laughed, for after all, young girls are fond of joking and prone to silliness.
Indeed, even as Lord Balarama looked on, Dvivida became so rude that he insulted the girls by making odd gestures with his eyebrows and coming right in front of them, showing the lower part of his body. At this, Balarama became very angry and hurled a rock at Dvivida. The cunning gorilla dodged the rock, though, and then grabbed Balarama’s pot of varuni, just to insult Him.
After becoming intoxicated by drinking the varuni, Dvivida broke the pot. Then, while laughing and ridiculing Balarama, he began to pull off His and the girls’ valuable clothing, thinking that the Lord could do nothing to chastise him.
Having heard of the gorilla’s previous mischief, Balarama angrily picked up His club, after deciding to kill the miscreant. Seeing this, Dvivida uprooted a sala tree with one hand, rushed at Balarama, and tried to strike Him on the head with the trunk. Remaining calm, however, Balarama caught the tree in His hand as it fell upon Him, and then He struck Dvivida with His club, which was named Sunanda.
Struck on the skull by the Lord’s club, Dvivida became nicely decorated by the outpouring blood. Still, the gorilla was not disturbed, and he quickly uprooted another tree, stripped off the leaves and began striking the Lord on the head. Balarama tore the tree to pieces with His club, however, and so Dvivida tore up another tree. This scene was repeated until the entire forest became treeless, and so Dvivida next began hurling boulders. Balarama easily pulverized these stones with his club in a sporting spirit, and at last, when there were no more rocks, Dvivida resorted to beating the Lord on the chest with his fists.
Becoming furious, Balarama threw aside His club and with His bare hands struck a blow to Dvivida’s collarbone, causing him to collapse, while vomiting blood. As the gorilla fell dead onto the ground, the weight of his body caused the Raivata Hill to shake, like a wind-tossed boat at sea.
From the heavens, the demigods and celestial rishis showered flowers while chanting, “Jaya Balarama, jaya Balarama” and thereafter, the Lord returned to Dvaraka.


The marriage of Samba

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> The marriage of Samba >>

The marriage of Samba.

Duryodhana had a daughter named Lakshmana, who was a very highly qualified girl, desired by many princes. Samba, the son of Jambavati, came to Lakshmana’s svayamvara, and he wanted very much to marry her, although she did not want him. Thus it came to be that Samba kidnapped Lakshmana, and as a result, all of the elderly Kurus, headed by Dhritarashtra and Bhishma, considered it a great insult to their family.
These angry Kurus said, “This ill-behaved boy has offended us, forcibly kidnapping our unmarried daughter, against her will. Arrest him but do not kill him, for after all, after being touched by him, Lakshmana cannot marry anyone else.”
What can the Vrishnis do? They are subordinate rulers of land granted by us and are less powerful. If they dare to fight, we shall teach them a lesson!”
Six great warriors went to capture Samba- Karna, Shalya, Bhishma, Bhurishrava, Yagyaketu and Duryodhana. Samba was also a maha-ratha, a very great fighter, and so he stood firm in the advance of the Kuru warriors. Indeed, Samba proceeded to afflict his opponents so severely with his arrows that they could not help but admit, “This boy is wonderful!”
Still, the six Kuru warriors were soon able to disable Samba’s chariot, killing his four horses, and they broke his bowstring so that he could not continue fighting. Then, although it was improper to fight six against one, the Kurus tied up Samba with great difficulty. After taking away Lakshmana, they entered Hastinapura triumphantly, along with their captive.
The great sage Narada immediately carried this news to the Yadus, who became very angry at how Samba had been improperly arrested by six warriors. At the urging of King Ugrasena, they quickly prepared for war against the Kurus.
However, Balarama did not like the idea of the two dynasties fighting. After pacifying the other Yadus, who had already put on their armor, He set out for Hastinapura on His chariot, in the hopes that He could persuade the Kurus to release Samba and his wife. Being accompanied by some brahmanas and family elders, Balarama shone in their midst, like the moon surrounded by all the planets.
Upon His arrival, Balarama did not enter the city, but made His camp on the outskirts and then sent Uddhava to meet the Kuru leaders. Uddhava went and offered respects to Dhritarashtra, Bhishma, Drona, Duryodhana and others, and all were overjoyed that their well-wishing friend Balarama had arrived. Taking auspicious paraphernalia for reception in their hands, they went out of the city to greet their guest. Knowing Balarama to be the Supreme Personality of Godhead, the Kuru leaders worshiped Him and then bowed down, touching their heads to the ground.
Balarama and the Kurus inquired about one another’s welfare, and when such formality was done, the Lord addressed them in a commanding voice: “I have come here on behalf of King Ugrasena. He says, ‘Although, by irreligious means you defeated Samba, I am remaining tolerant, for the sake of peace among our families. Now, release him so that peace can be maintained.”
At this, the Kurus replied with great anger and astonishment, “The force of time is certainly insurmountable, for Your words are clearly influenced by the dawning age of Kali. Do the shoes (the Yadus) now want to climb up to where the crown (the Kurus) is worn?”
“Being bound to us by ties of marriage, we honored the Yadus as being on the same exalted royal platform, but now they want to take undue advantage of such privileges. Only because we looked the other way, could they enjoy the pair of chamaras, conch shell, white umbrella, throne and royal bed. But, no longer should the Yadus be allowed to use these royal symbols, for this has increased their false prestige, just as feeding milk to a snake increases its venom. Although they prospered by our grace, having lost all shame, they now dare to try and command us!”
Having become very arrogant and proud because of their high birth and opulence, after speaking so rudely, the Kurus turned their backs and entered Hastinapura. Balarama had patiently heard their insults, but from His appearance it was clear that He was burning with rage and thinking how to retaliate.
Indeed, Balarama was so agitated that it was difficult to look at Him. While laughing loudly, He declared, “It is clear that when one becomes too intoxicated with pride, he no longer values peace. It is useless to give good instruction to such persons. Better to teach them good manners by means of punishment, as animals are controlled by a stick.”
“Krishna sits within the Sudharma assembly hall, and He forcibly took the parijata tree from heaven. Is He not fit to sit upon the royal throne? The goddess of fortune herself worships His lotus feet, as do all the demigods, headed by Lord Brahma and Lord Shiva. Does He not deserve the paraphernalia of a mortal king?”
“Just see how these puffed-up Kurus are intoxicated by their so-called opulence, just like ordinary drunken men! What actual ruler with the power to command would tolerate their nasty words? Today, I shall rid the earth of the Kauravas!”
After saying this, Balarama took His plow weapon and stood up, as if to burn the whole creation to ashes. The Lord dug His plow into the ground and began dragging the entire city of Hastinapura towards the Ganga. As the whole city shook, as if there had been a great earthquake, the Kauravas quickly came to their senses. Then, as Hastinapura was on the verge of being dismantled, and was about to fall into the Ganga, the Kauravas placed Samba and Lakshmana in front, and along with their families, approached Lord Balarama for shelter.
With hands joined in supplication, the Kauravas said, “O Rama, You are the very foundation of everything! Please excuse our offense, for we were ignorant and misguided. Your anger is meant for instructing everyone- it is not a manifestation of hatred or envy. We bow down to You, O creator of this universe. Offering our obeisances, we take shelter of You.”
Balarama’s heart softened, and so He became pacified and merciful toward the Kauravas, assuring them that they no longer need be afraid. Such fighting was common at the time of kshatriya marriages, and the Kurus were actually pleased to see that Samba was a suitable match for Lakshmana. It was only to test Samba’s prowess that they fought with him while disregarding ethical conduct, and only superficially did they become angry when Balarama asked for his release, for they desired to witness the Lord’s inconceivable potency.
Thus, the whole matter was happily settled, and the marriage was conducted with great pomp. Being very affectionate toward his daughter, Duryodhana gave a large dowry consisting of 1200 sixty-year-old elephants- 120,000 horses- 6000 golden chariots- and 1000 maidservants decorated with valuable jewelry. Balarama accepted all these gifts and departed for Dvaraka.
After His arrival, Balarama met His relatives and then related to everyone all that had transpired.


.\8\cpmv.34de\1\9\b\6\Narada_Muni_visits_Lord_Krishna’s_palaces_in_Dvaraka.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Narada Muni visits Lord Krishna’s palaces in Dvaraka >>

Narada Muni visits Lord Krishnaâ€™s palaces in Dvaraka.

Narada Muni was astonished to learn how Krishna had expanded Himself into 16,100 forms to marry 16,100 girls after killing Bhaumasura, and how He was living with all of His wives simultaneously in 16,108 palaces. Being very inquisitive to see how Lord Krishna was managing things, Narada came to Dvaraka one day.
There, Narada saw 900,000 palaces within the city, all of which were built of first-class marble and having doors and gates made of silver, and inlaid with jewels. The whole city was spotlessly clean and full of architectural beauty. Marketplaces, residential homes, assembly houses and temples were all beautifully decorated so that the entire city appeared to glow. Traffic moved along wide and well laid-out streets, shaded from the sun by rows of trees. Everywhere were parks and gardens whose lakes were filled with blooming lotus flowers and the atmosphere resounded with the cries of swans, peacocks and other delightful birds.
Within the city was a private neighborhood where Vishvakarma had exhibited his greatest skill. This was the residential area of Lord Krishna, containing the 16,108 palaces of His queens.
Narada entered one of Krishnaâ€™s palaces. Pillars of coral were inlaid with vaidurya gems, sapphires bedecked the walls, and the floors shone with a great brilliance. The beds and other furniture were made of ivory and bedecked with jewels that dissipated the darkness within the rooms. Clouds of smoke from the incense and burning resins poured forth from the windows. Mistaking this smoke for clouds, the peacocks were dancing in jubilation. There were numerous maidservants, all finely dressed and decorated with valuable ornaments, and there were also many male servants wearing cloaks, turbans and jeweled earrings.
Narada saw Krishna sitting with Rukmini, who was fanning Him with a golden-handled chamara. She personally served the Lord in this way, even though she had hundreds of maidservants that were almost equal to her in character, beauty, youth and dress.
Lord Krishna is the greatest upholder of religious principles. And so, even though He is the Supreme Personality of Godhead, when Krishna saw Narada before Him, He quickly got up from Rukminiâ€™s bed and bowed down His crowned head at the Muniâ€™s feet. Then, getting up and joining His palms, Krishna had Narada sit down on His personal chair.
Krishna then washed Naradaâ€™s feet and placed the water on His head, even though the water that washes His own lotus feet becomes the sacred Ganga. Narada did not object, however, knowing that Krishna was playing the role of a perfect human being, just to teach others.
Lord Krishna then conversed with Narada in speech as sweet as nectar. Finally, He inquired, â€œWhat may We do to serve you?â€
Shri Narada replied, â€œO almighty Lord, I have been extremely fortunate just to see Your lotus feet, which even Lord Brahma and other great personalities can only meditate upon within their hearts. Please favor me so that I may always remember You as I travel in Your service.â€
Narada then went to another of Lord Krishnaâ€™s palaces, just to witness further activities of His yogamaya. There, he saw Krishna playing dice with His beloved consort and Uddhava. As soon as Krishna saw Narada before Him, He got up and offered him a seat. Lord Krishna worshiped Narada just as He had done previously and then inquired, â€œWhen did you arrive at Dvaraka? Is there anything that We can do for you, who is full in yourself?â€
Because Krishna acted as if He did not know what had happened at Rukminiâ€™s palace, Narada became greatly astonished, stood up and left without saying a word. Going to another palace, Narada saw Krishna affectionately fondling His small children. At the next palace, Narada saw that Krishna was getting ready to have a bath.
In this way, Narada visited each and every palace of Lord Krishna and saw Him engaged in various ways. In one palace, Krishna was offering oblations into the sacrificial fire- in another, He was feeding the brahmanas- in another, He was chanting the Gayatri mantra- and in still another, He was practicing with sword and shield. In various places, the Lord was riding on horses, elephants and chariots- and elsewhere, He was resting or sitting, while being praised by those who are expert in such recitations.
In some places, Krishna was consulting ministers, such as Uddhava- and elsewhere, He was enjoying in the water, along with many young women. In some places, Narada saw Krishna engaged in giving cows in charity to the brahmanas- and in other places, He was listening to narrations of the Puranas. In some place, Krishna was enjoying joking with His wife- and elsewhere, He was engaged with His wife in performing some religious ritual. Somewhere, Krishna was seen sitting alone, meditating upon the Supreme Personality of Godhead- and somewhere, He was engaged in respectfully supplying necessities to His elders.
Narada saw Krishna and Balarama discussing the ultimate goal of life, and He saw Krishna making arrangements to get his sons and daughters married. Krishna was seen worshiping the demigods by the performance of sacrifice- and He was somewhere engaged in public welfare work, such as the constructing of wells and public parks. Narada saw Krishna riding a Sindhi horse, and he saw Krishna killing animals meant for offering in sacrifice. Somewhere, Narada saw Krishna moving about in disguise, acting like a spy, just to understand the motives of his ministers and the ordinary citizens.
Narada smiled upon seeing all these activities, and he said to the Lord, â€œI can now slightly understand Your mystic potencies, which are inconceivable even to Lord Brahma and Lord Shiva. Please give me permission to depart, so that I may freely travel all over the universe, singing Your praises.â€
Lord Krishna replied, â€œO brahmana, I am the original speaker of religion, but I still observe religious principles, just to teach them to all. Considering this, please do not be disturbed by My activities.â€
Although, generally, household life continues the term of oneâ€™s material existence, by acting as an ordinary human being, Lord Krishna demonstrated how married life could be sanctified. After seeing Lord Krishna engaged, as if He were very attached to the four principles of civilized life- dharma, artha, kama and moksha- Narada Muni felt very pleased and astonished as he departed.


.\8\cpmv.34de\1\9\b\6\Lord_Krishna's_daily_activities.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Lord Krishna's daily activities >>

Lord Krishna’s daily activities.

Lord Krishna would get up early in the morning, before dawn, with the crowing of the roosters. The fragrance of the parijata flowers would make the bees buzz loudly, waking the birds. When the birds loudly sang they woke up Lord Krishna, just like court poets reciting His glories. Lying in her beloved’s arms, Rukmini would feel disgusted at the arrival of this most auspicious hour of brahma-muhurta, for it meant separation from her Lord.
First, Krishna would wash His mouth, hands and feet, and then He would sit down to meditate upon Himself. After this, He would bathe, dress Himself in fresh clothing, and perform His daily religious functions, such as offering oblations into the sacrificial fire, chanting the Gayatri mantra, and worshiping the demigods and forefathers.
Next, Krishna would give various kinds of charity to the brahmanas. It was Krishna’s prescribed custom that He would give 13,084 tame and peaceful cows that were dressed in fine cloth, and whose front hooves were plated with silver, and who were givers of abundant milk.
Lord Krishna would then touch auspicious articles- such as milk, fire, honey, ghee, gold, and jewels. After this, He would decorate Himself very nicely, while putting on the Kaustubha jewel and flower garlands, and He would smear sandalwood paste over his body and apply other cosmetics. Krishna then gazed upon marble statues of a cow and calf, and then He would visit the temple of Lord Vishnu or Lord Shiva.
Many brahmanas would come to see the Lord before breakfast, and He would welcome them. His next duty was to see that all classes of people throughout the city were satisfied. By giving them gifts, the Lord fulfilled the people’s desires, and when He saw that they were satisfied, He also felt pleased. Whatever garlands, betel nuts and sandalwood paste was offered to Him, Lord Krishna would distribute to the brahmanas and elder family members, and then to His queens and ministers. If there were any left over, He would use for Himself.
After Krishna would finish His morning duties, Daruka would come with His chariot and stand before Him with folded hands. Lord Krishna would mount the chariot, accompanied by Satyaki and Uddhava, and while departing, all the queens would look at Him with loving glances. Krishna would respond by smiling, knowing that the women were tormented by even a short period of separation, and this would further attract their hearts.
The Lord would then enter the Sudharma assembly hall, which had been taken away from the heavenly planets, and which protected all that entered it from the six material pangs- hunger, thirst, lamentation, illusion, old age, and death.
The acharyas explain that as Krishna left each palace, each of His separate forms would be visible to the residents there. Then, before coming to the Sudharma hall, these forms would merge into a single form, and the Lord would enter, along with His associates.
Lord Krishna would then sit upon the royal throne, displaying His transcendental effulgence. Surrounded by the illustrious Yadu heroes, Krishna appeared like the moon in the midst of many stars. Jesters and magicians would come and entertain the Lord and His associates, making them laugh, and thus the mood of the assembly would become refreshed. Musicians then accompanied the female dancers, playing their mridangas, vinas, flutes, and other instruments, and there were also professional poets and reciters to entertain the Lord. Sometimes, brahmanas would come to the assembly hall to chant the Vedic mantras and recount the histories of prominent kings.
One day, an unknown person came there and was admitted with Krishna’s permission. That person bowed down to Lord Krishna, offering obeisances. He explained that he was representing 20,000 kings that had refused to submit to Jarasandha, so that, as a result, he forcibly imprisoned them.
Through their messenger, the kings said, “O Krishna, destroyer of fear, for those who are surrendered to You! How is it possible that a miscreant like Jarasandha could put us into such a deplorable condition of life, against Your authority? We are puzzled and cannot understand how this is possible. We can only conclude that Jarasandha may be instrumental in awarding us the results of our past sinful activities.”
“We have heard from shastra that anyone who surrenders to You immediately becomes immune to all sinful reactions. Therefore, we wholeheartedly take shelter of You and hope that You will come and release us from the clutches of the King of Magadha, who has the prowess of ten thousand elephants. Seventeen times, you fought with Jarasandha and defeated him, whereas the eighteenth time, You exhibited Your human behavior and allowed him to appear victorious.”
“
O Lord, we know that Jarasandha could never actually defeat You, but the foolish king could not understand Your tricks and so has become very proud.”
The messenger then said, “These are the words of the kings imprisoned by Jarasandha. They are all hankering after Your audience, having surrendered at Your lotus feet. Now, please do what You think is proper.”
At that moment, Narada Muni arrived there, appearing very brilliant, like the sun. Lord Krishna immediately stood up, along with His ministers, and offered obeisances by bowing His head. After offering Narada a nice seat, Lord Krishna worshiped him with the paraphernalia that is suitable for the reception of a saintly person.
The Lord then said, “Because you travel throughout the universe, we can receive all kinds of news from you. Please tell Me how the Pandavas are doing, and tell Me about their intentions.”
Shri Narada replied, “O almighty Lord, who can understand Your purpose? You are the Supreme Soul, and yet, You are playing the part of a human being. Therefore, I am not surprised by Your inquiry, and will tell You what Maharaja Yudhisthira, the son of Your father’s sister, intends to do.”
“Although living in royal opulence, Yudhisthira wants to gain unrivaled sovereignty by worshiping You with the performance of the Rajasuya sacrifice. He desires to have Your association and so please bless him with Your presence. All of the great kings and celestials will attend the Rajasuya sacrifice, and they are eagerly expecting to see You.”
However, because Krishna and His ministers had just been discussing how to attack Jarasandha, Narada’s proposal did not appeal to the Yadus. Turning to Uddhava, Krishna smilingly said, “You are indeed My closest friend, and because your advice is always correct, I like to see everything through your eyes. Please tell Us what should be done in this situation. We trust your judgement and shall do as you say.”
Uddhava knew very well that, although omniscient, the Lord was acting like one who is perplexed. Therefore, to render the service desired, he replied to the Lord, as desired by Him.


.\8\cpmv.34de\1\9\b\6\The_Lord_travels_to_Indraprastha.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> The Lord travels to Indraprastha >>

The Lord travels to Indraprastha.

After hearing the words of Narada, as well as the opinions of the assembled Yadus and Krishna, Uddhava replied, “O Lord, You should help Your cousin perform the Rajasuya sacrifice, and You should also protect the kings that are begging for Your shelter. Only one who has become victorious over all other kings can perform the Rajasuya sacrifice, and so, in my opinion, conquering Jarasandha will serve both purposes.”
“Jarasandha is as strong as ten thousand elephants, and so, only Bhima is equal to him in strength. The king is very devoted to brahminical culture, and He is famous for never refusing a brahmana’s request. Therefore, Bhima should go to him disguised as a brahmana and beg for charity. Let him ask for single combat, so that no one else will be unnecessarily killed. In Your presence, Bhima will no doubt kill Jarasandha.”
Lord Krishna, Devarshi Narada, and the Yadu elders all welcomed Uddhava’s proposal. Krishna then took permission to leave from His father, King Ugrasena, and Lord Balarama. He then ordered His servants, headed by Daruka, to prepare for their departure, and thus it was soon arranged that Krishna’s wives, children and luggage were all ready.
After being honored by Him, Narada bowed down to Lord Krishna. After placing Him firmly within his heart, Narada departed through the airways. Krishna said to the representative of the kings, “My dear messenger, I shall arrange for the destruction of the King of Magadha. Do not fear.”
The messenger then departed, and after receiving the Lord’s assurances, the imprisoned kings began to wait for the Lord’s arrival.
Meanwhile, Krishna mounted His chariot, which was marked with the flag of Garuda, and departed, surrounded by His soldiers. In the grand procession, the Lord was followed by His queens, along with their children, who were seated on golden palanquins that were carried by powerful men. The queens were dressed in fine clothing and they were surrounded by guards carrying swords and shields. There were a great number of beasts of burden, pulling carts that carried the necessary servants, and that were fully loaded with tents, blankets, and clothing,
The Lord’s army was adorned with royal umbrellas, chamaras, and flagpoles with waving banners. During the day, the sun’s rays reflected brightly from the soldiers’ fine weapons, jewelry, helmets and armor. Noisy with shouts and clatter, the army appeared just like a great ocean with agitated waves and large aquatics.
As Lord Krishna travelled through the provinces of Anarta, Sauvira, Marudesha and Vinashana- He crossed many rivers, passed through mountainous regions- and saw innumerable villages, cow pastures and quarries. After crossing the River Sarasvati, the Lord passed through the Panchala and Matsya kingdoms and then finally came to Indraprastha.
When Maharaja Yudhisthira heard of Krishna’s arrival, he became so ecstatic that the hair on his body stood up on end. Yudhisthira immediately got up and went out of the city to greet the Lord, and his entire entourage followed him. As soon as he saw Krishna, after such a long period of separation, the King’s heart melted with affection. With great warmth, Maharaja Yudhisthira embraced the Lord again and again, and by doing so, he became free from all material contamination, and became merged in the ocean of transcendental happiness. Tears filled his eyes and his entire body trembled due to ecstasy. Indeed, Maharaja Yudhisthira completely forgot that he was living in this material world!”
While laughing with joy, his eyes filled with tears, Bhima next came and embraced his maternal cousin, Krishna, who then also embraced Arjuna, Nakula and Sahadeva. Indeed, being very intimate friends, Krishna and Arjuna embraced again and again, while Nakula and Sahadeva fell at the Lord’s lotus feet to offer obeisances. Krishna then offered His obeisances unto the brahmanas, as well as all the respectable elderly persons present there.
Surrounded by His relatives, all kinds of musicians and entertainers, as well as the brahmanas- all of who were engaged in His glorification, Lord Krishna entered the city. At this time, all of the citizens gathered to see Him, talking amongst themselves about the Lord’s glories.
Being very anxious to see Krishna, all the young girls and women of Indraprastha had abandoned their household duties, or even lying down with their husbands, and hurriedly left their houses. As they rushed to see Krishna, their hair became scattered and their clothing loosened. From the rooftops, these women showered flowers upon Krishna and embraced Him within their hearts, thus giving the Lord a hearty reception. While looking at Krishna’s queens, the women exclaimed, “What had these ladies done, so that now, the best of all men bestows upon their eyes the pleasure of His generous smiles and playful sidelong glances?”
At various places, the people presented offerings to the Lord, while some of the leading citizens came forward to worship Him. When Krishna entered the Pandavas’ palace, all the members of the royal household were gathered at the gate. When Queen Kunti saw her nephew, Krishna, she became overwhelmed with affection. Getting up from her bed along with Draupadi, Kuntidevi went and embraced the Lord.
While Maharaja Yudhisthira was escorting Lord Krishna, he became so overcome with joy that he forgot the proper rituals for receiving his guest. Krishna offered His obeisances to Kuntidevi and other elderly ladies, while Draupadi and Subhadra bowed down to Him.
Being instructed by Kunti, Draupadi went and worshiped the Lord’s wives, beginning with the principal ones, and then she presented them gifts of clothing and jewelry.
Maharaja Yudhisthira then arranged for Krishna to rest, and he made sure that all who accompanied the Lord- His queens, soldiers, ministers, and all others- were comfortably situated. Indeed, the King made arrangements so that they would experience a new feature of reception every day while they remained in Indraprastha as his guests. (It is curious to note that many times, Shrila Prabhupada refers to the Pandavas’ city as Hastinapura.)
Desiring to please Maharaja Yudhisthira, Lord Krishna remained at Indraprastha for several months. During that time, Krishna allowed Agni to devour the Kandava forest, and after Maya Danava was saved, he built the Pandavas’ celebrated assembly hall.
During His stay, Lord Krishna used to enjoy strolling here and there about the city, and He frequently took Arjuna on His chariot and went to the countryside, surrounded by many soldiers.


.\8\cpmv.34de\1\9\b\6\Liberation_of_King_Jarasandha.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Liberation of King Jarasandha >>

The slaying of the demon, Jarasandha.
(Liberation of King Jarasandha)

One day, as Maharaja Yudhisthira was seated in the royal assembly hall, surrounded by his brothers, other relatives, and numerous citizens, he addressed Lord Krishna, while everyone listened attentively. The King said, “O Govinda, I wish to perform the Rajasuya-yagya, the king of all sacrifices, and so I hope that, by Your mercy, it can be done. By performing this sacrifice, I wish to satisfy all of the demigods, who are Your empowered representatives in this world.”
“Of course, as far as we, the Pandavas are concerned, we do not desire anything from the demigods, for we are satisfied being Your devotees. I wish to invite all of the demigods, beginning with Lord Brahma and Lord Shiva, just to show that they have no power independent of You. I wish to substantiate that You are the Supreme Personality of Godhead, and all others are Your servants.”
“
O Lord, those who are Your surrendered devotees attain all success, even if they desire something in this world, whereas those who do not take shelter of You are never satisfied. Let the people of this world see the result that is obtained by those who worship Your lotus feet, and also let them see the result that is obtained by those who do not.”
The Supreme Lord then said, “O King, your plan is an excellent one, because, by the performance of the Rajasuya sacrifice, all living beings will be benefited. First, you must conquer all the kings of this earth, bringing it under your control, and you must procure the necessary paraphernalia. Only then can this great sacrifice be performed.”
“You brothers are partial expansions of great demigods, and you are so self-controlled that You have conquered Me, who am unconquerable by those who cannot control their senses. No one in this world, even a demigod, and so what to speak of an earthly king, can surpass My devotee with his strength, beauty, fame or riches.”
Upon hearing the Lord’s words, Maharaja Yudhisthira became so happy that his face appeared to blossom like a lotus flower. Krishna becomes conquered by the love of one who has conquered his senses. One who has not conquered his senses cannot conquer the Supreme Lord. This is the secret of devotional service. To conquer the senses means to engage them constantly in the service of the Lord. This was the specific qualification of the Pandavas.
Maharaja Yudhisthira sent his brothers out to conquer all directions. Sahadeva went to the south, Nakula to the west, Bhima to the east, and Arjuna to the north. It is not that the Pandavas declared war on all the kings of the world. They went out to inform them of Yudhisthira’s intention to perform the Rajasuya sacrifice, and that they were required to pay taxes for its execution. This payment meant that a king accepted his subjugation before Yudhisthira, and in the case of a refusal, there was certainly a fight.
When Maharaja Yudhisthira heard that Jarasandha would not accept his sovereignty, he became anxious, and so Krishna informed him of Uddhava’s plan. Bhima, Arjuna and Krishna then disguised themselves as brahmanas and went to the city, Girivraja. They approached Jarasandha (who was a dutiful householder that never neglected Vedic injunctions) at the time appointed for receiving guests.
Dressed as brahmanas- Krishna, Bhima and Arjuna stood before Jarasandha, while the Lord said, “O King, we have come a great distance just to ask some charity from you. Please grant us our wish. What can the tolerant not bear? What will the wicked not do? What will the generous not give in charity? Who will those of equal vision see as an outsider?”
In this way, the Lord encouraged Jarasandha to just grant them their desire, without first having them specify their wish.
Krishna continued, “That person must be condemned and pitied, who, although able to do so, fails to achieve lasting fame by the use of his temporary body. Just consider how Harishchandra, Rantideva, Unchavrtti Mudgala, Shibi, Bali, the legendary hunter and pigeon, and many others attained the permanent by means of the impermanent.”
In this way, Krishna flattered Jarasandha by comparing him to greatly charitable persons of the past. The Lord further explained that such imperishable fame always comes at the cost of sacrificing one’s temporary bodily comforts.
While listening, Jarasandha came to guess that the visitors were actually kshatriyas, because of the stature of their bodies, their commanding tone of voice, and the marks caused by the bowstring on their arms. He also felt that he had seen them, somewhere else.
Jarasandha thought, “These persons are surely kshatriyas dressed as brahmanas. What harm can they do me, for they have already diminished their stature by coming to me as beggars? I shall give them what they want. Once, Lord Vishnu came to Bali in the guise of a brahmana. Although aware of this trick, and forbidden by his guru, Bali Maharaja gave the entire earth in charity, and his spotless fame is still discussed throughout the world.”
Thus having made up his mind, Jarasandha said, “O learned brahmanas, tell me what you want. I will give it to you, even if you ask for my head.”
Krishna replied, “O exalted King, we are actually kshatriyas who have come to beg for a fight. We have no other request to make. Over there is Bhima and this is his brother, Arjuna. I am your old enemy, Krishna.”
Being thus challenged, Jarasandha laughed loudly and said with great contempt, “All right, you fools, I shall fight! But I won’t fight with You, Krishna, because You are a coward who fled from the battlefield and entered the sea. As for this one, Arjuna, he is younger than I, and not very strong. Bhima, however, looks like a good match for me.”
Jarasandha offered Bhima a large club, and selected another one for himself. Then, everyone went out of the city. The two heroes began battling, striking each other severely, and they were so expert that it almost appeared as if they were two dancers on a stage. When the clubs struck together, it sounded like thunderbolts in a storm, and while circling one another, Jarasandha and Bhima presented a magnificent spectacle.
After their clubs were broken, the two angrily pummeled one another with iron-hard fists, and they appeared to be equal, in terms of training, strength and stamina. Still, they kept on fighting without any letup, neither able to defeat the other. For twenty-seven days they fought, stopping at the end of each day to live as friends in Jarasandha’s palace at night.
On the twenty-eighth day, Bhima frankly admitted that he could not defeat Jarasandha. Krishna then told Bhima the secret regarding Jarasandha’s birth. Jarasandha was born in two halves from two mothers. Seeing that the baby was useless, the father threw the two parts into the forest. These were found by a black-hearted witch, named Jara, and she managed to join the two halves, bringing the baby to life.
As the fighting continued, Krishna gave Bhima a hint, by splitting a tree-branch in two halves. This indicated that Jarasandha could be killed by reversing the manner in which he was born. Previously, Krishna had transferred His power to Bhima. Now, understanding the signal, Bhima grabbed hold of Jarasandha’s legs and threw him onto the ground. Pressing one leg with his knee, Bhima grabbed the other in his hands and in this way, he bifurcated Jarasandha’s body, beginning from the anus and going up to his head.
When the people of Magadha saw their king’s body lying on the ground in two halves, each having one foot, one leg, one thigh, one testicle, one hip, one shoulder, one arm, one ear, one eyebrow and one ear, with half a chest and half a back, they let out a great cry of lamentation. Krishna and Arjuna went and congratulated Bhima by embracing him.
Lord Krishna didn’t want to rule the kingdom, however, and so he called for Jarasandha’s son, Sahadeva, and had him installed upon the throne. The Lord then went and released all the kings and princes that had been imprisoned by Jarasandha.


.\8\cpmv.34de\1\9\b\6\Lord_Krishna_returns_to_the_city_of_Hastinapura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Lord Krishna returns to the city of Hastinapura >>

Lord Krishna blesses the liberated kings.
(Lord Krishna returns to Hastinapura)

Jarasandha had defeated 20,800 kings, and then kept them imprisoned for a long time within a mountain cave that was part of a great fort. When the kings emerged from the fortress, they appeared dirty and emaciated, their faces dried up from malnutrition. Their clothes were old and torn, and their bodies had become very slack and frail, practically invalid.
After having suffered so much, when the kings saw the beautiful four-armed form of the Lord before them, they gazed upon Him to their full hearts’ content. Indeed, the kings seemed to drink the Lord’s beauty through their eyes, and all their past sins were eradicated, so that without reservation, they surrendered themselves by bowing down their heads at His lotus feet.
The ecstasy of beholding the Lord also dispelled the weariness of their imprisonment. With folded hands, they stood up and prayed, “Obeisances unto You, Lord of the demigods and destroyer of Your surrendered devotees’ distress. O Krishna, just as You have saved us from the clutches of Jarasandha, please save us from the imprisonment of material existence, which has made us so despondent.”
“We no longer blame Jarasandha, for it is actually by Your mercy that we fell down from our position of royal opulence. Blinded by the intoxication of wealth, prestige and power- we fought one another and harassed our own subjects. In this way, we arrogantly disregarded Your Lordship. Now, in our weakened condition, we can understand the futility of trying to enjoy the false happiness of sense gratification. Just as someone may consider a mirage in the desert to be a pool of water, foolish persons consider the illusory transformations of maya to be substantial.”
“Now that You have mercifully destroyed our pride, we simply hope to be able to remember Your lotus feet. Never again will we hanker for a great position in this world, for it must be maintained by engaging the material body in very hard labor. And, the material body itself is a source of disease and other miseries, and it is declining toward death at every moment. Please bless us so that we may never forget Your lotus feet, even though we may continue in the cycle of repeated birth and death. Again and again, we offer our obeisances unto You, Lord Krishna, who vanquishes the suffering of all who surrender unto You.”
The Supreme Personality of Godhead then said, “My dear Kings, from now on you will have firm devotion to Me, just as you desire. Your decision to turn away from the path of increasing material enjoyment and engage in My devotional service is a sign of your good fortune. Continue to rule your subjects, according to the principles of religion, and thus make them happy in all respects. While engaging in family life and experiencing the dualities of happiness and distress, always keep your minds fixed on Me. Remain self-satisfied and detached from the body while concentrating your minds upon Me, and in this way, you will ultimately come to Me, the Supreme Absolute Truth.”
Krishna then arranged for many male and female servants to bathe, groom, and take care of the kings in all respects. The Lord told Sahadeva, the son of Jarasandha, to honor the kings with gifts of clothing, jewelry, garlands and sandalwood paste. After the kings had bathed and dressed, Lord Krishna saw that they were sumptuously fed. Being thus freed from all tribulations and honored by Lord Mukunda, the kings’ faces shone brightly, just like the moon at the end of the rainy season.
Finally, Krishna arranged for the kings to be seated upon fine chariots, and after pleasing them with gracious words, He sent them off to their respective kingdoms. While going, the kings could only think of Krishna, and upon arriving home, they described to their associates all that the Lord had done. Thereafter, they ruled their kingdoms according to the directions the Lord had given them.
After receiving worship from Sahadeva, Lord Krishna departed, along with Bhima and Arjuna. When they arrived at Indraprastha, the victorious heroes blew their conch shells, bringing joy to their well-wishing friends and sorrow to their enemies. By hearing this sound, the residents of Indraprastha could understand that the King of Magadha had been put to rest, and Maharaja Yudhisthira felt that his desires were now fulfilled.
Krishna, Bhima and Arjuna went and offered their respects to Yudhisthira and told him all that had happened. By hearing this wonderful narration of how the Lord had bestowed such favor upon him, Maharaja Yudhisthira became practically stunned due to great affection. Indeed, he remained speechless for some time, as tears glided down from his eyes.


.\8\cpmv.34de\1\9\b\6\The_deliverance_of_Sishupala_at_the_Rajasuya_sacrifice.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> The deliverance of Sishupala at the Rajasuya sacrifice >>

The deliverance of Sishupala at the Rajasuya Sacrifice.

Thereafter, Maharaja Yudhisthira began to arrange for the performance of the Rajasuya sacrifice by inviting qualified brahmanas and rishis, such as Krishna-dvaipayana Vyasa, Bharadvaja, Sumantu, Gautama, Asita, Vasishtha, Chyavana, Kanva, Maitreya, Vishvamitra, Vamadeva, Jaimini, Paila, Parashara, Vaishampayana, Kashyapa, Parashurama and Sukracharya.
All of the elder Kurus were then invited, including Drona, Bhishma, Kripa, Dhritarashtra and his sons, and the wise Vidura, as well as kings from all over the world. Indeed, even the citizens in general were invited, so that brahmanas, kshatriyas, vaishyas and shudras became eager to attend.
The brahmana priests constructed the sacrificial arena, utilizing a golden plow, and then they initiated Maharaja Yudhisthira into the performance of the yagya. All of the utensils used in the sacrifice were made of gold. All of the important demigods were present, by Yudhisthira’s invitation, including Lord Brahma, Lord Shiva and King Indra, as well as innumerable Siddhas, Gandharvas, Vidyadharas, great sages, Yakshas, Rakshasas, Kinnaras, and Charanas. Everyone agreed that Maharaja Yudhisthira was quite competent to perform the Rajasuya sacrifice, just as Varuna had previously performed it.
The sacrifice commenced, and on the day of extracting the soma juice, Maharaja Yudhisthira very respectfully received the priest that was engaged to detect any mistake that might be made. After this, the members of the assembly pondered over the question of who should be worshiped first (by the agra-puja), in consideration of his being the most exalted personality present.
Since there were many exalted personalities present, many names were nominated When the matter remained undecided, Sahadeva spoke up: “Certainly it is Krishna, the Supreme Personality of Godhead, who deserves the highest honor. He is the total of all the demigods, for He is the original cause of the creation, and there is nothing independent of Him. Therefore, we should give the highest honor to Krishna, and if we do so, then we will automatically be honoring ourselves, as well as all others.”
As Sahadeva fell silent, all the saintly persons congratulated him by exclaiming, “sadhu! sadhu!” (“excellent! excellent!”), reflecting the mood of the entire assembly. Maharaja Yudhisthira was delighted to hear the applause of the audience, and so with great affection he began to worship Lord Krishna.
Maharaja Yudhisthira first of all washed Lord Krishna’s lotus feet and then he sprinkled the water on his head and on the heads of his wife, brothers, other family members and ministers. Then, he presented yellow silk garments and precious jeweled ornaments, and his tear-filled eyes prevented him from seeing the Lord nicely. At this time, nearly everyone stood up and chanted “namo” and “jaya” (“obeisances unto You” and “all glories to You”).
Sishupala, the son of Damaghosa, was present in the assembly, however, and being an avowed enemy of Krishna, he could not tolerate His glorification. As everyone stood up to honor Lord Krishna, Sishupala alone remained seated. Becoming more and more infuriated, after the assembly had once again settled into their seats, Sishupala suddenly stood up. Angrily gesturing with his arms, he loudly spoke so that all could hear: “It is now proven true that we are not in control of our destiny, for even great sages are seen to be influenced by maya. Just see how the wise elders in this assembly have been misled by the words of a mere boy! How could you pass over the exalted controllers of the universe, as well as the topmost sages present here, and select a cowherd boy? He no more deserves your worship than a crow deserves to eat the offerings at a sacrifice!”
“Having been cursed by Yayati, these Yadavas have been ostracized by honest men. How then does Krishna deserve to be worshiped? The Yadavas abandoned a holy land inhabited by great sages and took shelter within the sea, a place where no religious principles are observed.”
Being bereft of all good fortune, Sishupala spoke like a madman, but still, Krishna patiently listened. The assembly became highly agitated, however, except for a very few that agreed with Sishupala. The Pandavas and other warriors angrily rose up from their seats, while drawing their swords. Others, who thought that they could not take action against Sishupala, simply covered their ears with their hands and left the assembly. It is said in shastra that anyone who fails to immediately leave the place where he hears criticism of the Supreme Lord or His faithful devotee will certainly fall down from his position.
In spite of the opposition, Sishupala was undaunted, and he also picked up his sword and shield. Standing in the midst of the assembled kings, Sishupala continued to hurl insults at those who supported Krishna. Not wanting a fight on such an auspicious occasion, Lord Krishna restrained the assembly, invoked His Sudarshana chakra, and then severed Sishupala’s head from his body.
At this, a great roar arose from the crowd, and taking advantage of this, the few supporters of Sishupala left, out of fear for their lives. Then, as everyone watched, an effulgent light (Sishupala’s soul) emerged from the slain body and entered the body of Lord Krishna, like a meteor falling from the sky.
Although Sishupala was Krishna’s enemy, he was never for a moment out of Krishna consciousness. After initially attaining sayujya-mukti, or oneness with the Lord (impersonal liberation), Sishupala was ultimately reinstated in his original position of service.
At the completion of the sacrifice, Maharaja Yudhisthira generously remunerated the sacrificial priests and other members of the assembly and then took his avabhritha bath. While the demigods were happily returning to their celestial abodes, they glorified the Lord and the wonderful sacrifice. Everyone was very satisfied, except Duryodhana, who was by nature envious and sinful, and who had appeared like a chronic disease personified, to destroy his entire family. Being a personification of the age of quarrel, Duryodhana could not bear to see the Pandavas’ flourishing opulence.
Thereafter, Lord Krishna remained at Indraprastha for a few months, at the request of the Pandavas. Then, He took the reluctant permission of Maharaja Yudhisthira and returned to Dvaraka, along with His retinue.


.\8\cpmv.34de\1\9\b\6\Why_Duryodhana_felt_insulted_at_the_end_of_the_Rajasuya_sacrifice.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Why Duryodhana felt insulted at the end of the Rajasuya sacrifice >>

Why Duryodhana felt insulted at the end of the Rajasuya sacrifice.

During the Rajasuya sacrifice, Maharaja Yudhisthira engaged the members of the Kuru dynasty in various departments, and they performed their duties eagerly, being bound by affection for the King. Bhima was in charge of the kitchen, Duryodhana was the treasurer, Sahadeva was in charge of reception, and Nakula was in charge of procuring needed items. Arjuna looked after the elderly people, Draupadi was in charge of food distribution, Karna took charge of the distribution of charity, and most astonishingly- Krishna was in charge of washing the feet of all the incoming guests.
After the completion of the sacrifice, there was a large procession of all the kings and princes to the banks of the Ganga, so that Maharaja Yudhisthira could have his avabhritha bath. There was the accompaniment of many musical instruments, as well as numerous dancers and singers, and from the sky, the demigods showered flowers. All the kings were beautifully dressed and accompanied by their solders, and the brahmanas chanted the Vedic mantras.
After arriving at the river, the men and women of Indraprastha, who were all beautifully dressed and decorated, enjoyed themselves by smearing or throwing water, oil, milk, butter, yogurt, tumeric and kunkum on each other’s bodies. The professional prostitutes were also engaged in jubilantly smearing these substances on the bodies of the men, and the men reciprocated in the same way.
Krishna and Arjuna were throwing these liquids on the Lord’s queens, who also responded by doing the same. The ladies’ clothing became wet, so that their breasts, thighs and waists were partially visible, and although they felt bashful, their beautiful smiling brightened their faces. The demigods and their wives appeared in the sky to see these pastimes, for such behavior between pure males and females is enjoyable. On the other hand, persons who are materially contaminated become lustful.
The brahmana priests led Maharaja Yudhisthira through the patni-samyaja ritual, which he performed along with Draupadi, and then the avabhritha bath. At this time, everyone bathed in the Ganga.
Maharaja Yudhisthira then dressed himself in new silk garments and honored the brahmanas by giving them clothing and jewelry in charity. In various ways, Maharaja Yudhisthira continuously honored his friends, well-wishers, and all others present. The men shone like demigods in heaven, adorned in waistcoats, silk dhotis, valuable jewelry and flower garlands, and the women were also gorgeously attired. At last, everyone took permission from Maharaja Yudhisthira and departed, and while going, they never tired of glorifying the wonderful sacrifice that had been performed by the great, saintly king.
One day, as Maharaja Yudhisthira was sitting upon his golden throne, surrounded by his brothers, Lord Krishna, and many others- Duryodhana came, along with one of his younger brothers, to the assembly hall, which had been build by Maya Danava.
Being always in an envious and angry mood, when there was some slight provocation, Duryodhana spoke very sharply, in great irritation, to the doorkeeper. Then, as he toured Yudhisthira’s palace, Duryodhana saw the collected opulence of kings, demigods and demons- all in one place. With those riches, Draupadi served her husbands, and Duryodhana was very unhappy at this, because he had always been very attracted to her, ever since the time of her marriage to the Pandavas. Duryodhana had been present at that time, and along with many other princes, he had become captivated by Draupadi’s beauty.
Krishna’s thousands of queens were also staying in Yudhisthira’s palace, moving here and there very slowly, their ankle-bells tinkling in a very charming manner. Their waists were slender, the kunkum powder on their breasts reddened their pearl necklaces, and their flowing hair enhanced the exquisite beauty of their faces.
By the workmanship of the demon Maya, the palace was arranged in such a way that one who did not know the tricks would consider the floor to be water and vice versa. Due to observing the opulence of Maharaja Yudhisthira’s palace, Duryodhana was already burning with envy. Then, when he became bewildered by Maya Danava’s craftmanship and fell into a pool of water, thinking it to be solid land, Bhima laughed aloud, as did the palace women that were present there.
Maharaja Yudhisthira tried to restrain those who were laughing, but Lord Krishna indicated that the King should not do so, for He wanted the ladies to enjoy Duryodhana’s foolishness.
Humiliated and burning with anger, Duryodhana hung his head down in shame and left the palace without uttering a word. Seeing this, those who were present regretted the incident, especially Yudhisthira, but Lord Krishna remained silent. It was by the Lord’s mere glance that Duryodhana had been put into illusion, as part of His plan to remove the burden of the earth.


.\8\cpmv.34de\1\9\b\6\The_battle_between_Shalva_and_the_Vrishnis.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> The battle between Shalva and the Vrishnis >>

The battle between Shalva and the Vrishnis.

Shalva had accompanied his friend, Sishupala, at the time of Rukmini’s svayamvara, and he had been defeated by the Yadu warriors. At that time, he made this vow, “I will rid the earth of the Yadavas. Just witness my prowess!”
Shalva then began to perform austerities, while worshiping Lord Shiva and eating only a handful of ashes each day, and nothing more. At the end of one year, Lord Shiva became pleased with Shalva and asked him to accept a benediction. In reply, Shalva asked for an airplane that could not be destroyed by any demigod, demon, human being or Rakshasa- that could fly anywhere he desired, and that would be fearful to the members of the Yadu dynasty.
Lord Shiva said, “so be it” and on his order, Maya Danava constructed an iron airplane, as large as a city. It was named “Shaubha” and Maya Danava presented it to Shalva. Shalva boarded the airplane, which was so fast that it was almost impossible to see, and flew to Dvaraka.
While his army besieged Dvaraka on the ground, Shalva attacked the city from the sky. Surrounding Dvaraka, the soldiers destroyed the gardens, walls and gates on the outskirts, while Shalva rained down torrents of stones, tree trunks, thunderbolts, snakes and hailstones.
Shalva then created a fierce whirlwind, so that all directions became dark due to the dust. Seeing that the inhabitants of Dvaraka were being harassed, Pradyumna gave them assurances and mounted his chariot. Followed by Satyaki, Charudeshna, Samba, Akrura and many others, and supported by a large army, Pradyumna rode out of the city so that a hair-raising battle took place.
With his golden-feathered arrows, Pradyumna dispelled the dense darkness and severely injured Shalva’s commander, Dyuman. Then, with one hundred arrows, Pradyumna pierced Shalva. With one arrow each he pierced Shalva’s soldiers, he killed Shalva’s chariot driver with ten arrows, and many horses and elephants with three arrows each.
Upon seeing this wonderful display of prowess, the soldiers on both sides praised Pradyumna. Shalva’s airplane began to act very mysteriously, however, causing the Yadus to become bewildered. Sometimes it appeared as if there were many identical airplanes in the sky, and at the next moment, the airplane would become invisible. Sometimes the airplane appeared on the ground, sometimes it moved erratically in the sky like a firefly, sometimes it rested on a mountain peak, and sometimes it was seen within the water.
Still, the Yadus attacked the airplane each time it became visible so that at last, Shalva fell unconscious. Although previously wounded by twenty-five arrows, Shalva’s commander-in-chief, Dyuman, suddenly rushed at Pradyumna, while roaring loudly, and struck him very forcefully with his club.
When Pradyumna fell unconscious, his chariot driver, the son of Daruka, drove him off the battlefield to a secluded place. After regaining consciousness two hours later, Pradyumna angrily said, “O driver, you have done a terrible thing by removing me from the battlefield. Except for me, no one born in the Yadu dynasty has ever fled from a conflict. You have certainly spoiled my reputation. How will I be able to show my face to my father or my uncle, Balarama. Surely, the women of the family will laugh at me and say, ‘O hero, how did you become such a eunuch?’ ”
The charioteer replied, “O long-lived one, I have done this in full knowledge of my prescribed duty. A chariot driver must protect his master when he is in danger, just as the master must protect his driver. With this in mind, I removed you from the battlefield, for I thought that you were severely injured.”


.\8\cpmv.34de\1\9\b\6\Lord_Krishna_slays_the_demon,_Shalva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-6 >> Lord Krishna slays the demon, Shalva >>

Lord Krishna slays the demon, Shalva.

After refreshing himself by washing his hands and mouth, Pradyumna ordered his charioteer to take him to where Dyuman was staying. In Pradyumna’s absence, Shalva’s commander had driven back the Yadu army. But upon entering the battlefield, Pradyumna struck Dyuman with eight arrows, killed his driver and horses, broke his bow and flag, and then with one more arrow, struck off his head.
The Yadu warriors rallied, and soon after, the soldiers inside Shalva’s airplane began falling into the ocean, their heads severed. The fierce battle raged continuously for twenty-seven days and nights, and meanwhile, in Indraprastha, after the completion of the Rajasuya sacrifice, Lord Krishna began to see inauspicious omens. The Lord thought to Himself, “Because I am residing here at Indraprastha, kings partial to Sishupala may be taking advantage of this to attack Dvaraka.”
After bidding farewell to the Kuru elders, as well as the great sages, Kuntidevi, and her sons- Lord Krishna departed. Upon His arrival at Dvaraka, the Lord saw how it was being threatened with destruction from the attack of Shalva.
After arranging for Balarama to oversee the city’s defenses, Lord Krishna said to Daruka, “Driver, quickly go to where Shalva is staying. He has many mystical powers, so don’t let him bewilder you.”
When they saw the flag of Garuda, the Yadus understood that Lord Krishna had entered the battlefield. When Shalva saw Krishna approaching, he hurled his spear, which soared through the air like a meteor, lighting up the sky. Krishna tore the spear to pieces, however, and then struck Shalva with sixteen arrows.
But, as Krishna proceeded to shower His arrows upon the airship, Shalva suddenly managed to strike a severe blow to the Lord’s left side, causing the Sharnga bow to fall from His hand. This was a remarkable occurrence, and upon seeing it, the demigods stationed in the sky cried out in dismay.
Shalva thought that he had become victorious, and so he roared loudly and said, “You fool! In my presence, you kidnapped the bride of my friend, Sishupala. Then, later on, You murdered him in a sacred assembly while he was inattentive. Although You think Yourself invincible, I will kill You with my sharp arrows if You dare to stand before me!”
Lord Krishna replied, “You foolish rascal, your bragging is simply nonsense, for you do not see how death is standing nearby. Those who are actually heroes do not talk so much, but instead exhibit their prowess.”
After saying this, Krishna angrily struck Shalva so forcefully on the collarbone with His club that he began to tremble and vomit blood. But, in an instant, Shalva disappeared from sight by utilizing his mystic power, before the Lord could strike him again. Then, just a few moments later, a mysterious man approached Krishna.
While sobbing loudly, the man bowed down before the Lord. Pretending to be a messenger from Dvaraka, the man then said, “O Krishna, You are so affectionate toward Your parents. Shalva has kidnapped Your father, Vasudeva, and has taken him away, just as a butcher leads an animal to slaughter.”
After hearing this disturbing news, Krishna appeared to become very grief-stricken, just like an ordinary man. The Lord cried piteously and wondered, “How could the insignificant Shalva have abducted My father after defeating Balarama, who is unconquerable even by the demigods and demons? Indeed, fate is all-powerful!”
Shalva then suddenly appeared once again before Krishna, along with a man that exactly resembled Vasudeva. Shalva said, “Here is Your dear father, for whose sake You are living in this world. I shall now kill him before your very eyes! Save him if You can, weakling!”
After saying this, Shalva, who was a great master of mystic power, appeared to cut off Vasudeva’s head with his sword. Then, taking the severed head with him, Shalva boarded his airplane, which was hovering in the sky.
Because He was playing the part of a human being, Krishna remained bewildered for a short while, due to great affection for His father. Soon, however, the Lord understood that what had taken place was simply a trick that Shalva performed by the mystic power he had learned from Maya Danava. Apparently coming to His right consciousness, Krishna saw that there was no messenger before Him, nor a dead body of Vasudeva- but only His enemy, Shalva, flying overhead in his airplane. It was as if He had awakened from a dream.
Thinking that Krishna was bewildered, Shalva became enlivened and so he showered his arrows upon the Lord with renewed enthusiasm. Krishna countered with His own arrows and wounded Shalva- while breaking his armor, bow and helmet to pieces. Then, with a crashing blow from Krishna’s club, Shalva’s wonderful airplane burst into pieces and fell into the sea.
Shalva was able to abandon the falling airplane, however, and then he rushed at Krishna, wielding a club. The Lord quickly cut off the arm that held the club, and having made up His mind to kill his enemy, He invoked His Sudarshana chakra, which was brilliant like the sun at the time of annihilation. Lord Krishna then cut off Shalva’s head, causing his followers to cry out with grief, while the demigods showered flowers and beat their drums to celebrate the great victory.


Part-7

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >>

No text or attachments, Sub-item(s) list as below:

The killing of Dantavakra, Viduratha and Romaharshana
The liberation of Balvala and Lord Balarama's touring the sacred places
The brahmana, Sudama, visits Lord Krishna in Dvaraka
The Lord blesses Sudama brahmana
Krishna and Balarama meet the inhabitants of Vrindavana
Draupadi meets the queens of Krishna
The sages' teachings at Kurukshetra. (Sacrificial ceremonies performed by..
Lord Krishna instructs Vasudeva and retrieves Devaki's sons
The kidnapping of Subhadra and Lord Krishna's visiting Shrutadeva and Bahulashva
The prayers of the personified Vedas
Lord Shiva saved from Vrikasura
Krishna and Arjuna retrieve a brahmana's son. (The superexcellent power..
Summary Description of Lord Krishna's Pastimes


.\8\cpmv.34de\1\9\b\7\The_killing_of_Dantavakra,_Viduratha_and_Romaharshana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> The killing of Dantavakra, Viduratha and Romaharshana >>

The killing of Dantavakra, Viduratha and Romaharshana.

Dantavakra had become so agitated by the death of Shalva that he came to the battlefield alone and on foot, his only weapons being his club and red-hot anger. Still, Dantavakra was such a mighty warrior that the earth trembled with each of his steps. Seeing Dantavakra approach, Lord Krishna picked up His club and jumped from His chariot, stopping the King of Karusha in his tracks.
While raising his club, Dantavakra said, “It is my good fortune that You are standing here before me today! Although You are my maternal cousin, because You have killed my friends, Shalva and Sishupala, I will repay my debt to them by killing You, just as one removes a boil from his body.”
After saying this, Dantavakra struck the Lord on His head with his club while roaring loudly. Without feeling any pain or budging an inch, however, Lord Krishna responded by striking Dantavakra so severely on the chest with His Kaumodaki club that his heart split in two so that he vomited blood while falling down dead onto the ground, his hair disheveled and his limbs sprawling.
Then, just as when Sishupala was killed, a small particle of spiritual effulgence came out of Dantavakra’s body and entered the body of the Lord, while everyone looked on.
Dantavakra’s brother, Viduratha, then rushed onto the battlefield with sword and shield in hand. Being very aggrieved, Viduratha was breathing heavily, and as he attacked, Krishna immediately cut off his head with His Sudarshana chakra, complete with helmet and earrings.
After killing these demons, who were invincible before any other opponent, Lord Krishna entered Dvaraka as the demigods glorified His victory and showered flowers upon His head. The inhabitants had very nicely decorated the city and there were great festivities to celebrate the occasion.
Once thereafter, when Lord Balarama understood that the Pandavas and Kauravas were preparing to fight, He left Dvaraka on the plea of visiting holy places of pilgrimage. Balarama had to remain neutral because he was friendly with both Duryodhana and Yudhisthira, and the thought of not taking part in the battle was unbearable.
Accompanied by brahmanas, Lord Balarama first of all went to Prabhasa, and then to other holy places on the banks of the Sarasvati, Ganga and Yamuna rivers. Finally, He arrived at Naimisharanya, where great sages were performing an important sacrifice, and all of them stood up to welcome and honor the Lord. After offering Balarama a nice seat, the sages bowed down and worshiped Him as the Supreme Personality of Godhead.
However, after being thus honored, Balarama noticed that Romaharshana, a disciple of Shrila Vyasadeva, had remained seated upon the vyasasana.
Because Romaharshana had not gotten up from his seat, thinking himself to be greater than the Supreme Lord, Balarama very angrily spoke as follows. Shri Balarama said, “Because this fool, who was born of an improper mixed marriage between a brahmana woman with a kshatriya man (and is thus called ‘suta’) sits above the exalted brahmanas present here, and even above Me- he deserves to die.”
“Although he is a disciple of Vyasa and has thoroughly learned many scriptures from him, such study has not produced any good qualities. Rather, his study of shastra is like an actor’s learning his part, for he is not self-controlled or humble and vainly presumes himself to be a great scholarly authority.”
“The very purpose of My descent into this world is to kill such hypocrites who pretend to be religious, for they are the most sinful rascals.”
Having thus spoken, Balarama picked up a blade of kusha grass and killed Romaharshana simply by touching him with the tip. At this, all of the sages cries out in alarm and humbly protested by saying, “Lord Sankarshana, You have committed an irreligious act! We had awarded Romaharshana this special seat as our spiritual master, and we had promised him a long life, as well as freedom from pain, for the duration of this sacrifice.”
Lord Balarama replied, “I shall atone for My action as you desire. Please prescribe what should be done. O sages, if you so desire I shall restore all that You have promised. I can bring Romaharshana back from the dead and award him a long duration of life.”
Not wanting to detract from the mission of the Lord, the sages said, “Please let whatever You have done remain, but at the same time, may our benedictions to Romaharshana remain intact.”
To resolve this ambiguous request, Balarama suggested, “Let Romaharshana’s son, Ugrashrava Suta, become the speaker of the Puranas, and let him be endowed with long life and sensual strength. Please tell Me whatever else you desire, considering it to be proper atonement.”
The sages said, “There is a demon named Balvala, the son of Ilvala, who comes here every new moon and full moon day and contaminates our sacrifice by showering pus, blood, stool, urine and wine upon the arena. If you kill this demon, that would be the best service to us. After accomplishing this, You should continue Your tour of pilgrimage.”


.\8\cpmv.34de\1\9\b\7\The_liberation_of_Balvala_and_Lord_Balarama's_touring_the_sacred_places.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> The liberation of Balvala and Lord Balarama's touring the sacred places >>

The liberation of Balvala and Lord Balarama’s touring the sacred places.

When the time for Balvala’s attack arrived, Balarama was prepared. Then, a fierce wind began to blow, creating a dust storm, and a filthy smell pervaded the atmosphere. There was a downpour of abominable substances, and then Balvala himself appeared, trident in hand, flying through the sky.
The immense demon’s body was black as coal- his hair, beard and moustache were copper colored, and his terrible face was decorated with sharp fangs and furrowed eyebrows.
Balarama called for His plow and club, and upon being summoned, they immediately appeared. At the first opportunity, Balarama caught hold of the demon with the tip of His plow and dragged him down from the sky. Balarama then angrily smashed Balvala on the head with His club. After crying out loudly, the demon died, while blood streamed from his cracked forehead.
Being very pleased, the sages performed the abhisheka bathing ceremony of Balarama, while offering their heartfelt prayers and blessings. They gave Lord Balarama a garland of unfading lotus flowers called vaijayanti-mala, as well as clothing and ornaments.
After taking permission from the sages, Balarama departed, along with some brahmanas, so that He could continue His tour of holy places. The Lord passed through Prayaga on His way to Gaya, where He offered oblations to the forefathers at the Vishnu temple, as instructed by His father. At Mahendra Parvata, Balarama met Parashurama and offered His respects by bowing down.
After travelling to many more places, Balarama came to Balaji, then Rangakshetra, and finally Shetubandha, where Lord Ramachandra had constructed a bridge to cross the ocean to Lanka. The Lord distributed 10,000 cows to the brahmanas that were residing there, and then He went to offer His respects to Agastya Muni at Malaya Hill. Lord Balarama went to the temple of Durga called Kanyakumari, which had been visited by Lord Ramachandra; and at Panchapsara, He again distributed 10,000 cows. After travelling through Kerela, Balarama came to Gokarna, a sacred town of Lord Shiva.
Finally, Balarama returned to Prabhasa, and He heard from some brahmanas about how almost all of the kshatriyas had been killed in a great battle at Kurukshetra. Balarama felt relieved that the burden of the earth had been reduced. But, when He heard that a fight with clubs was going on between Bhima and Duryodhana, He quickly departed for Kurukshetra, hoping to stop it.
When Yudhisthira, Arjuna, Nakula and Sahadeva saw Balarama arrive, they offered respectful obeisances but remained silent, thinking that He may have come to help Duryodhana, whom He had previously taught the art of fighting with a club.
Lord Balarama found Duryodhana and Bhima fighting very enthusiastically with clubs, in front of a large audience. Because of their great skill, it almost appeared as if they were dancing, although both were very enraged, circling around one another, while striving for victory.
As the well-wisher of both, Lord Balarama said, “Duryodhana! Bhima! Listen! Bhima is the stronger whereas Duryodhana is better trained, but overall, you two are evenly matched. I do not see how either of you will be able to win. Therefore, please stop this useless battle.”
They did not accept this advice, however. Bhima and Duryodhana were so wrapped up in their mutual enmity that they could think of nothing else but killing one another. Understanding the destiny awaiting the two, Balarama simply left and returned to Dvaraka, where He was greeted with delight by His relatives.
After some time, Balarama returned to Naimisharanya, having retired from all warfare, and the sages stood up to receive Him and then embraced Him with great affection. At the request of the sages, Balarama performed various sacrifices, and He bestowed upon them pure spiritual knowledge, by which they could see the whole universe within Him and also see Him pervading everything. Balarama then had the avabhritha bath, along with His family members, and at the conclusion, He looked splendid, like the moon surrounded by effulgent rays.


.\8\cpmv.34de\1\9\b\7\The_brahmana,_Sudama,_visits_Lord_Krishna_in_Dvaraka.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> The brahmana, Sudama, visits Lord Krishna in Dvaraka >>

The brahmana, Sudama, visits Lord Krishna in Dvaraka.

How could anyone who knows the essence of life and who is disgusted with endeavoring for sense gratification give up the transcendental topics of Lord Krishna after hearing them repeatedly? Actual speech is that which describes the qualities of the Lord. Real hands are those that work for Him. A true mind is that which always remembers Him, dwelling within everything, moving and nonmoving. Real ears are those that listen to topics of Him. An actual head is one that bows down to Krishna and real eyes are those that see only the Lord. Actual limbs are those that regularly honor the water that has bathed the Lord’s lotus feet, or those of His pure devotees.
Krishna had a brahmana friend named Sudama who was very learned in Vedic knowledge and detached from material enjoyment. Although a householder, he maintained himself with whatever came of its own accord. He did not work to accumulate money. His mind was peaceful and his senses were under control. Because he was very poor, Sudama did not eat or dress properly and, he and his wife appeared very thin.
Although she was trembling due to weak health, Sudama’s wife was not anxious for herself. She was only concerned for her husband. Although she certainly did not like to dictate to her husband, she once approached him and said, “Your friend, Krishna, is the husband of the goddess of fortune and the well-wisher of the brahmanas. Please go and see Him, for He is the real shelter for all saintly persons. He will surely give abundant wealth to a suffering householder like you.”
Sudama had no desire to ask for any material benefit from Krishna, but after his wife repeatedly implored him in this way, he thought, “To go and see Krishna would be the greatest achievement of my life, even if I don’t ask Him for anything.”
Sudama then asked his wife if there was anything in the house that he could present as a gift. For this purpose, Sudama’s wife begged four handfuls of flat rice from the neighboring brahmanas, tied it in a torn piece of cloth and gave it to her husband as a present for Krishna.
Taking the flat rice, Sudama set out for Dvaraka, and while going, he remained absorbed in thinking about how he would see Krishna. Although the palaces of the Yadus were very difficult to approach, Sudama was joined by some local brahmanas and thus passed through three military encampments and then three large gates. After walking through the neighborhood of the Vrishnis, Sudama finally entered a gorgeously decorated palace that belonged to one of Lord Krishna’s queens.
As soon as he entered the palace, Sudama felt as if he were constantly diving and surfacing in the ocean of transcendental pleasure, having attained the bliss of liberation. Inside, Sudama saw Lord Krishna seated on Rukmini’s bed. Krishna recognized His friend from a distance, and so quickly went and embraced him. The Lord felt great pleasure by touching the body of His friend, and because of this, He shed tears of joy.
After seating Sudama upon Rukmini’s bed, Krishna washed his feet and sprinkled the water on His head. The Lord then personally brought all kinds of drinks and fruit to offer His friend, and He smeared sandalwood paste over his body, along with aguru and saffron. Krishna then offered Sudama arotika, after which He welcomed him with sweet words.
All the while, Rukmini, the goddess of fortune, fanned Sudama with her chamara, even though his clothing was torn and dirty and he was so thin that his bones were distinctly visible. The other palace women were astonished by this reception, thinking the brahmana to be lowly and contemptible. But then, they could understand that the he must not be ordinary. After all, Krishna had embraced Sudama, even though He ordinarily only embraced Rukmini or Balarama.
Taking each other’s hands, Krishna and Sudama began to pleasantly remember how they had lived together in the gurukula of their spiritual master.
Lord Krishna said, “After offering remuneration to our guru and returning home, did you marry a compatible wife or not? I am very aware that, even though you are involved in household life, your mind is unaffected by material desires, nor do you take pleasure in acquiring wealth.”
“Do you remember how we lived together in our spiritual master’s school? I, the Soul of all beings, am not as satisfied by ritual worship, brahminical initiation, penance or self-discipline, as I am by faithful worship rendered to one’s spiritual master.”
“Do you remember how our guru’s wife once sent us to fetch some firewood, and after we entered the forest, an unseasonal storm arose? In the dust storm, we lost our way, and there was lightning and thunder. By sunset, it began to pour down rain, which appeared to be more like a kind of devastation, and so we became very distressed. Thus, we spent the whole night holding each other’s hands, wandering aimlessly in the darkness.”
“Then, in the morning, when our guru understood that we were missing, he called for his disciples and along with them, entered the jungle to look for us.”
“When he found us, our guru said, ‘My children, you have suffered so much for my sake! The body is most dear to all creatures, but you are so dedicated to me that you completely disregarded your own comfort. This is indeed the duty of all true disciples- to repay the debt to their spiritual master by offering him, with pure hearts, their wealth, and even their very lives. I am very satisfied with you boys. May all of your desires become fulfilled, and may whatever knowledge you have acquired never lose its meaning for you, in this life or the next.’ ”
Sudama then said, “O Lord of lords, what could I possibly have failed to achieve, since I was able to live with You at the home of our teacher?”


.\8\cpmv.34de\1\9\b\7\The_Lord_blesses_Sudama_brahmana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> The Lord blesses Sudama brahmana >>

The Lord blesses Sudama Brahmana.

While talking with Sudama for a long time, Krishna smiled all the while. Then, just to further enjoy the company of an old friend, Krishna inquired, “What gift have you brought for Me? Has your wife given some nice food for Me? Although I am not in need of anything, I highly regard even the smallest gift from My devotees. On the other hand, even the greatest of gifts offered by nondevotees do not please Me.”
Krishna was looking at Sudama with great love, knowing that he was hesitant to present his paltry gift. Sudama simply bowed his head in shame, being too embarrassed to offer his palmfulls of flat-rice to the husband of the goddess of fortune.
Lord Krishna then thought, “In the past, My friend never worshiped Me with a desire for material opulence. I know that he has come here just to satisfy his chaste and devoted wife. I shall therefore give Sudama more riches than could be imagined by Indra, the King of heaven.”
Thinking like this, Krishna suddenly snatched the bundle of flat-rice that was hanging from Sudama’s shoulder, and exclaimed, “My dear friend, what is this? Oh, you have brought Me some nice flat-rice! I think that this gift will not only satisfy Me, but the entire creation as well.”
After saying this, Krishna ate one bite of the rice. Then, as He attempted to take a second bite, Rukmini stopped Him by catching His hand, saying, “This is more than enough, O soul of the universe, to insure that the person who has offered it will have all prosperity in this world and the next.”
Sudama spent the night at Krishna’s palace, and he felt as if he were living in Vaikuntha. The next morning, after being honored by Lord Krishna, Sudama started for home, and while walking on the road, he felt delighted.
Although he had apparently received nothing substantial, Sudama thought to himself, “Lord Krishna is known to be very devoted to the brahmanas, and now I have personally witnessed this. He who carries the goddess of fortune on His chest has embraced this poor beggar. Who am I? A poor friend of a brahmana. And who is Krishna? The Supreme Personality of Godhead, full of six opulences. Nevertheless, He has embraced me with His two arms. He treated me just like a brother, having me sit on the bed of His beloved consort.”
“Although He is the Lord of all the demigods, and the object of worship for all brahmanas- He worshiped me, as if I were a demigod, by massaging my feet and rendering all kinds of other humble service. Krishna must have thought, ‘If this poor wretch suddenly becomes rich, he will certainly become intoxicated with pride and thus forget Me.’ Out of compassion, the Lord did not grant me any wealth.”
While returning home, Sudama simply thought about the reception that he had received from Krishna, and thus he was merged in transcendental bliss. Then, when Sudama reached his neighborhood, he saw that everything had wonderfully changed, for instead of small cottages, he saw huge palaces and splendid gardens, in which beautiful men and women were strolling. Actually, Sudama was wondering whether he had actually returned home or not.
“What is all this? How has all this come about?” While Sudama was thinking in this way, a group of men and women resembling residents of heaven came to greet him.
When she heard of his arrival, Sudama’s wife joyfully came out of her house to meet him. She was so beautiful that it appeared as if the goddess of fortune herself had come to greet him. With tears of happiness in her eyes, and her voice choked up, she closed her eyes in ecstasy, and while bowing down before her husband, she mentally embraced him within her heart.
Shrila Vishvanatha Chakravarti comments: As Sudama was wondering what celestial woman had come to greet him, the maidservants informed him that she was indeed his wife. At that very moment, Sudama’s body also became transformed, so that he was young, handsome and beautifully attired.
Sudama was amazed to see how his wife had become so beautiful and affectionate, and how numerous maidservants surrounded her. Without saying anything, he took his wife and entered his house, which appeared like the palace of Indra.
Inside his personal apartment, which was made of transparent marble, Sudama saw that the beds were extremely soft, and as white as the foam of milk. The bedsteads were made of ivory and decorated with gold. He saw golden thrones, walls made of crystal inlaid with jewels, and columns decorated with jewels.
At first, Sudama could not understand the cause of this miraculous change, but after considering the matter, he thought as follows: “I have always been very poor. I think that the only way by which I could suddenly become rich is that Lord Krishna has glanced upon Me. Being the omniscient Paramatma, He knew that I had come to Dvaraka with the intention of begging from Him. Even though He never said anything to me about this, He has bestowed such opulence upon me, just as a merciful rain cloud nourishes the land.”
“The Lord considers His greatest benedictions to be insignificant, while at the same time, He magnifies even a small service rendered to Him by a well-wishing devotee. Thus, it was with great pleasure that He accepted the small amount of flat-rice that I brought Him.”
“The Lord is the reservoir of all transcendental qualities. Life after life, may I serve Him with love, and may I cultivate firm attachment for Him in the association of His pure devotees. To those devotees who are not yet situated firmly on the platform of unalloyed devotional service, the Lord will not grant kingly power and other such material assets, knowing well how the intoxication of pride can cause a great falldown. Thus, the opulence that I have obtained must be used only in the Lord’s service, and not for my personal aggrandizement.”
Thus, Sudama continued to live peacefully with his wife, accepting his newly found opulence in a spirit of renunciation, enjoying everything as prasadam of the Lord. In this way, his position never deteriorated, but instead, his love for Krishna increased, day by day. Thus experiencing how the unconquerable Supreme Lord is nonetheless conquered by His devotees, Sudama could feel how the force of his constant meditation was cutting the remaining knots of material attachment within his heart on the Lord.


.\8\cpmv.34de\1\9\b\7\Krishna_and_Balarama_meet_the_inhabitants_of_Vrindavana.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> Krishna and Balarama meet the inhabitants of Vrindavana >>

Krishna and Balarama meet the inhabitants of Vrindavana.

Once, while Krishna and Balarama were residing at Dvaraka, it was known that there would soon be a total solar eclipse, and so all prominent persons decided to assemble at the holy place called Samanta-panchaka, located at Kurukshetra. This holy place is where Parashurama performed sacrifices, after killing the kshatriyas twenty-one times and then digging five deep lakes that he filled with their blood.
Leaving only a few persons to protect Dvaraka, like Aniruddha and Kritavarma, the Yadus travelled to Kurukshetra on chariots and elephants, accompanied by their wives, who were riding on palanquins. Upon their arrival at Samanta-panchaka, the Yadavas ceremoniously bathed and then began to fast for the period of the eclipse, just to become freed from all sinful reactions. Afterwards, they distributed as much charity as possible to the brahmanas, and then fed them sumptuously.
Although all of these activities appear to be fruitive, the Yadus performed them in a spirit of devotion to the Lord. After receiving the brahmanas’ permission, the Yadus also had their lunch and then rested beneath large, shady trees.
After arising, everyone prepared to meet their friends and relatives, of whom the residents of Vrindavana were prominent. Having lived for a long time in great anxiety, due to separation from Krishna and Balarama, the inhabitants of Vrindavana had taken advantage of the solar eclipse to come and see the two Lords. The residents of Vrindavana and the members of the Yadu dynasty were intimate friends, and so their meeting, after such a long period of separation, was very touching. Indeed, they all appeared very jubilant, as if regaining their very lives.
While remaining speechless due to ecstasy, they embraced one another to their hearts’ content for a considerable time, while tears glided down from their eyes. With faces appearing like freshly blooming lotus flowers, they inquired of one another’s welfare, although their talks were always related to Lord Krishna.
Kuntidevi met her brother, Vasudeva, as well as other relatives, and while talking with them, she forgot her sorrows. Kuntidevi narrated the story of how she had been banished, along with her sons, due to the mischievous plans of Dhritarashtra and Duryodhana, and she lovingly accused her brother of forgetting her throughout her period of suffering.
Vasudeva replied, “Dear sister, please do not be angry with us. Being harassed by Kansa, we could not pass our lives freely. But now, by the grace of Providence, we have been able to resume our normal lives. After all, we are ordinary people and thus playthings in the hands of destiny. Whether a person acts on his own, or is forced to act by others, he is always under the Supreme Lord’s control.”
All of the royalty present, including Bhishma, Drona, Dhritarashtra, Gandhari and her sons, the Pandavas and their wives, Kunti, Vidura, Kripacharya, Kuntibhoja, Virata, Bhishmaka, Drupada, Shalya, Dhrishtaketu, Kekaya, Yudhamanyu, and Bahlika, were highly gratified to see Lord Krishna standing before them, along with His consorts. They all came to meet Krishna and Balarama, and were greatly honored by Them.
These kings glorified the Yadu dynasty as follows: “You alone among men have achieved a truly exalted birth, for you continuously behold Lord Krishna, who is rarely seen even by great yogis. Although the earth’s good fortune was ravaged by time, the touch of His lotus feet has revitalized her. The Supreme Lord, who makes one forget the goals of heaven and liberation, has now entered into marital and blood relationships with you. Because of this, you see and touch Him directly, you walk beside Him, converse with Him,- and together with Him, lie down to rest, sit at ease or have your meals.”
When Vasudeva met Nanda Maharaja, they embraced with great joy. At this time, Vasudeva informed Nanda of how he had taken baby Krishna to Vrindavana for His safety. Krishna and Balarama then came and bowed down to Nanda and Yashoda. Picking up their two sons, Nanda and Yashoda placed Them upon their laps and embraced Them to their full satisfaction, thus mitigating their pangs of separation. Rohini and Devaki then embraced Mother Yashoda and expressed their gratitude for her having raised their sons, while admitting, “You are Krishna and Balarama’s real parents.”
No one can even imagine how anxious the gopis were to see Krishna once again. As soon as Krishna became visible to them, the gopis took Him into their hearts through their eyes and embraced Him to their full satisfaction, so that they completely forgot themselves. Being situated in the gopis’ hearts, Krishna reciprocated by embracing them from within.
Krishna had been sitting with His mothers, but when they began to talk amongst themselves, He took the opportunity to meet the gopis and take them to a secluded place.
There, Krishna happily embraced the gopis and inquired about their welfare. The Lord said, “My dear girlfriends, do you still remember Me? It was for the sake of My relatives that I stayed away so long, intent upon destroying My enemies. Do you consider Me ungrateful? Do not forget- it is the Supreme Lord who brings us together and then separates us.”
“By rendering devotional service to the Lord, anyone can transcend the condition of material duality. By your good fortune, you have developed a very special loving attachment for Me. I am the beginning, middle and end of all created beings, and I exist within and without them, just as the elements earth, water, fire and air do. In this way, you can understand that there is really no separation between us, and thus remain undisturbed.”
The gopis replied, “Dear Lord, Your lotus feet are the only shelter for those who have fallen into the deep well of material existence. We wish that these lotus feet may become awakened within our hearts, although we are ordinary women engaged in household affairs.”
In spite of their long separation from Krishna, the gopis were not interested in going with Him to reside in Dvaraka. They preferred to remain in Vrindavana, where they would still feel Krishna’s presence at every step. At this time, the gopis invited Lord Krishna to return to Vrindavana, and this emotion is the basic principle of Shri Chaitanya Mahaprabhu’s teachings, as well as the emotional process of Rathayatra. Actually, Krishna never leaves Vrindavana, and the gopis and other residents also remain there, fully satisfied in Krishna consciousness.


.\8\cpmv.34de\1\9\b\7\Draupadi_meets_the_queens_of_Krishna.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> Draupadi meets the queens of Krishna >>

Draupadi meets Krishna’s Queens.

After talking with the gopis, Lord Krishna went to meet Maharaja Yudhisthira and others. At this time, the women took the opportunity of meeting one another and talking about Krishna’s pastimes.
Shrimati Draupadi said, “O Vaidarbhi, Bhadra and Jambhavati. O Satyabhama, Nagnajiti, Bhadra and Kalindi. O Mitravinda, Lakshmana and Rohini, please tell me how the Supreme Lord Achyuta, imitating the ways of this world, came to marry you.”
Rukmini first of all narrated her story- then Satyabhama, Jambavati, Kalindi, Mitravinda, Satya and Bhadra.
Lakshmana then said, “I had repeatedly heard about Krishna from Narada Muni, so that my heart became attached to Him. My father, Brihatsena, being compassionate toward me and knowing how I felt, arranged to fulfill my desire.”
“
Draupadi, just as a fish was used as a target in your svayamvara, to assure that you would get Arjuna as your husband- so a fish was also used in mine, except that it was concealed on all sides by a cloth, so that only the reflection could be seen in a pot of water below.”
“
Hearing of this, thousands of kings came to my svayamvara, and all were honored by my father. Some of the princes could not even string the bow, and so threw it aside in frustration. Some started to bend the bow, only to have it spring back, knocking them to the ground. A few, such as Jarasandha, Sishupala, Bhima, Duryodhana, and Karna could string the bow, but none of them could hit the target. Arjuna was superior, for his arrow grazed the target.”
“After all had given up, their pride broken, Krishna picked up the bow and easily strung it. After looking at the reflection in the water, Krishna pierced the fish with His arrow, knocking it to the ground at the auspicious moment called Abhijit.”
“In the heavens, the demigods beat drums and showered flowers, as I walked into the ceremonial arena, carrying a brilliant necklace made of gold and jewels. I lifted my shyly smiling face, and after glancing at all the assembled kings, I placed that necklace on Krishna’s shoulder. As the Lord in His four-armed form placed me on His chariot, the disappointed princes became very agitated, because of their frustrated lusty desires. Krishna picked up His Sharnga bow and Daruka started for Dvaraka, while some of the kings pursued the Lord, like village dogs chasing a lion. Those who tried to fight with Krishna were quickly overwhelmed by His showers of arrows, and so the rest fled in fear.”
Rohini was the last to speak, representing the 16,100 queens that Krishna had rescued after killing Bhaumasura. She explained that the wives of Krishna did not desire any material facilities, even up to the position of Lord Brahma. Their only desire was to carry on their heads the dust from Lord Krishna’s lotus feet.


.\8\cpmv.34de\1\9\b\7\The_sages'_teachings_at_Kurukshetra._(Sacrificial_ceremonies_performed_by...html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> The sages' teachings at Kurukshetra. (Sacrificial ceremonies performed by.. >>

The Sages’ teachings at Kurukshetra.
(Sacrificial ceremonies performed by Vasudeva.)

Pritha, Gandhari, Draupadi, Subhadra, the wives of other kings, as well as the cowherd girls- all became filled with admiration for Krishna’s queens after hearing of their deep love for Him.
As the women were thus conversing, all the great sages from all directions arrived there, being very eager to see Lord Krishna and Lord Balarama. Among them were Vyasadeva, Narada, Chyavana, Devala and Asita, Vishvamitra, Bharadvaja, Gautama, Lord Parashurama along with his disciples, Vasishtha, Bhrigu, Pulastya, Kashyapa, Atri, Markandeya, Brihaspati, the four Kumaras, Angira, Agastya, Yagyavalkya and Vamadeva.
As soon as they saw the sages approach, the assembled kings, including Krishna and Balarama, stood up and then bowed down to offer respect. They offered the sages a proper reception, with words of welcome, sitting places, water for washing their feet, drinking water, flower garlands, incense and sandalwood paste, as well as palatable food.
After all the sages were comfortably seated, Lord Krishna began to speak on behalf of the kings, while everyone listened with rapt attention. The Lord said, “Our lives are now successful, for we have obtained the audience of great masters of yoga. How is it that persons who are not very austere, and who recognize God only in His deity form in the temple, can now see you, inquire from you, bow down to you, and serve you in other ways?”
“Simply to travel to places of pilgrimage and perform worship in the temples of the demigods will purify one very gradually. On the other hand, saintly sages purify one immediately upon being seen. Ordinary religious activities cannot free one from all sinful reactions because the performer continues to see in terms of material duality. But, service to enlightened sages destroys one sins completely, even if such service is executed for just a few moments.”
“One who identifies the body- made of bile, mucus and air- as the self. One who feels that his wife and other relatives are permanently his own, and who considers the land of his birth to be worshipable. One who goes to a place of pilgrimage just to bathe there, without approaching those self-realized persons who can give enlightenment- such a person is no better than a cow or an ass.”
All the sages greatly appreciated Krishna’s speaking about the absolute philosophy of life so concisely and with such gravity. At the same time, they were bewildered to see how the Lord was speaking like an ordinary human being.
After silently pondering over Krishna’s words for some time, the sages smilingly replied, “O Lord, Your power of illusion has totally bewildered us, even though we are supposed to be the most exalted knowers of the truth. How amazing is the behavior of the Supreme Lord! He covers Himself with His humanlike activities and pretends to be subject to superior control.”
“Your humanlike pastimes are just a pretense! Effortlessly, You manifest the variegated creation, maintain it for some time, and then swallow it up again. Still, from time to time, You assume a humanlike form for the purpose of protecting the principles of religion.”
“The Vedas are Your heart, and from the Vedas You can ultimately be understood. The learned brahmanas are the via-media whereby one can realize You through the evidence of the Vedas, and for that reason, You are the foremost worshiper of the brahmanas.”
“Today, our birth, education, austerity, and power of vision have become perfect because we have been able to associate with You, who are the ultimate goal of all saintly persons. Indeed, You, Yourself, are the supreme blessing.”
“
Let us offer our obeisances unto the Supreme Personality of Godhead, who has disguised His greatness through the agency of His mystic Yogamaya. Even the Yadus, who enjoy Your intimate association, do not know You as the Soul of all existence, for You are covered by the curtain of Yogamaya.”
“
Just as a dreaming person imagines an alternative reality and forgets his waking identity, one who is bewildered by illusion can perceive only the names and forms of material objects and cannot know You.”
“Today we have directly seen Your lotus feet, which perfect yogis can at best meditate upon within their hearts. We are now aspiring to become Your unalloyed devotees. Kindly bestow Your causeless mercy upon us.”
After offering their prayers, the sages took leave of Lord Krishna, Dhritarashtra and Maharaja Yudhisthira, and prepared to return to their ashramas.
Seeing them about to depart, Vasudeva approached the sages, and after bowing down and touching their feet, he said, “O greatly learned brahmanas, please tell me by what supreme fruitive activity all the sinful reactions to one’s work can be counteracted.”
As the leader of the sages, Narada replied, “O brahmanas, it is not surprising that Vasudeva is inquiring about his own welfare. After all, he considers Krishna to be his son. So, of course, he doesn’t regard Krishna with awe and veneration, just as one who lives on the banks of the Ganga may travel to a distant holy place for purification.”
“The Supreme Lord’s awareness is never diminished or disturbed by the creation or destruction of the cosmic manifestation, or by anything else. Nonetheless, ordinary persons think that the Lord is covered by His own creations, just as one may consider the sun to be covered by clouds or an eclipse.”
Although Narada, in effect, said that no further instruction need be given to Vasudeva, some of the other sages continued speaking as follows: “It has been definitely concluded that the reactions to work can be counteracted by the performance of sacrifice for the satisfaction of Lord Vishnu. This is the most auspicious path for a religious householder.”
“An intelligent person should learn to renounce his desire for wealth by performing sacrifice and giving charity. He should renounce his desire for wife and children by experiencing family life. And, he should renounce his desire for promotion to higher planets in the next life by studying the effects of time.”
“Of course, you and your wife must have previously worshiped the Lord perfectly, so that now He has accepted the role of your son.”
After hearing this, Vasudeva offered obeisances to the sages and requested them to become his priests. The sages agreed and then asked Vasudeva to begin collecting all the necessary paraphernalia.
When it was time for Vasudeva to be initiated into the performance of his sacrifices, the Vrishnis arrived there, along with their wives, after having bathed and dressed themselves very nicely. They were carrying the necessary auspicious items for worship. All around, there were dancers accompanied by musicians, as well as recitations by the sutas and magadhas. In Addition, the Gandharvas were singing, along with their wives.
Vasudeva sat in the sacrificial arena, along with his eighteen wives, and he was initiated by the performance of abhisheka (bathing done with various substances). Vasudeva was dressed in deerskin and when Krishna and Balarama came and sat in the sacrificial arena, along with Their family members, it appeared as if the Supreme Personality of Godhead was present, along with His parts and parcels and multi-energies.
The sacrifices were then performed by offering oblations into the sacred fire- in accordance with the proper rituals, chanting of mantras and suitable paraphernalia. At the completion of the sacrifices, Vasudeva remunerated the priests with gifts of ornaments, cows, land, and marriageable girls. Finally, the sages supervised the performance of the patni-samjaya ritual and the avabrithya bathing, and then all together, they went to bathe in the lakes created by Lord Parashurama.
After this, Vasudeva and his wives distributed in charity to the singers and dancers all of the clothes and ornaments that they had worn for the sacrificial performances. Then, after dressing in fresh garments, Vasudeva fed everyone sumptuously, beginning from the brahmanas, down to the dogs.
At the time of their departure, Vasudeva gave valuable gifts to his relatives, the visiting royalty, the priests, and indeed, all others who had come participate. Taking permission from Lord Krishna, the assembly left for their various kingdoms, while talking about Vasudeva’s wonderful sacrifices. The Yadus and Kurus fondly bid one another farewell, but out of affection, Nanda Maharaja and the other residents of Vrindavana remained for some time.
After performing the sacrifices, Vasudeva felt very satisfied, as if all of his deeply cherished aspirations had been fulfilled. Surrounded by his family members, Vasudeva came and took Nanda Maharaja by the hand and said, “The Supreme Lord has created the knot of affection that binds all human beings together. Even great heroes and yogis find it very difficult to free themselves from such attachment.”
“Such an exalted person as yourself never stopped showing matchless friendship for ungrateful persons like ourselves. Previously, we could do nothing to reciprocate with you because of being imprisoned by Kansa. Yet, even now, we are so blinded by the intoxication of material opulence that we continue to ignore your good self. May a person who wants the highest benefit in life never gain royal opulence, for it makes him blind to the welfare of others.”
His heart having become very soft, Vasudeva wept, while remember Nanda’s friendly dealings toward him. To reciprocate, Nanda continuously delayed his departure, saying, “I will be leaving later today” and then, “I shall leave tomorrow morning.” In this way, he remained for three months, being highly honored by all the Yadus.
At last, after receiving profuse gifts of precious jewelry, fine linen, and household furnishings, Nanda Maharaja took leave from Vasudeva, Ugrasena, Krishna, Balarama, and the others. Nanda then departed, along with his family members and the other residents of Vrindavana, but their minds remained with Krishna and Balarama.
Seeing how the rainy season was approaching, the members of the Yadu dynasty decided to return home. After arriving at Dvaraka, they described to the people all that had happened on their tour, and especially about how they had met with their loved ones.


.\8\cpmv.34de\1\9\b\7\Lord_Krishna_instructs_Vasudeva_and_retrieves_Devaki's_sons.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> Lord Krishna instructs Vasudeva and retrieves Devaki's sons >>

Lord Krishna instructs Vasudeva and retrieves Devaki’s sons.

It was the custom for Krishna and Balarama to come every day and offer Their respects to Vasudeva and his wives. Vasudeva had, on many occasions, experienced that Krishna and Balarama were not ordinary persons. Then, when he listened to the talk of the sages at Kurukshetra, Vasudeva became even more convinced of this.
One day, as Krishna and Balarama stood before him, Vasudeva said, “O Krishna, best of yogis. O Balarama. I know that You two Lords are the source of this material creation and its ingredients as well. You have created this variegated universe and then entered into it as the Paramatma to maintain it. Although, in this world, there appears to be diverse forces in action, it is You who have set all this in motion.”
“The glow of the moon, the brilliance of fire, the radiance of the sun, the twinkling of the stars, the flashing of lightning, the aroma of the earth and its sustaining power- all these are actually You. You are water, its taste, and its capacity to quench thirst and sustain life. You are the directions and their accommodating capacity, and You are the all-pervading ether and the elemental sound residing within it, the unmanifest form of sound, as well its outward expression as speech.”
“You are the power of the senses to reveal their objects, as well as the senses’ presiding demigods and their sanction for sensual activity. You are the capacity of intelligence for decision-making, and the living being’s ability to remember.”
“You are the one indestructible entity among all the destructible things of this world, just like the underlying substance that is seen to remain unchanged while the things made from it undergo transformations.”
“They are truly ignorant, who, while imprisoned within this world, fail to know You as their ultimate destination. Because of their ignorance, such souls are forced to wander in the cycle of birth and death. By good fortune, one may get the human form of life, an opportunity rarely achieved. But, if he nonetheless remains deluded about what is actually best for him, then his valuable life is wasted.”
“You keep the whole world bound up by ropes of affection, so that when people consider the body, they think, “this is me” and when they consider their children and other relations, they think, “these are mine.”
“You are not our sons, but the very Lords of this world and its creator, Maha-Vishnu. As You, Yourself, have told us, You have descended just to rid the earth of her heavy burden. Therefore, O friend of the distressed, I now approach Your lotus feet for shelter. Enough with hankering for sense enjoyment, which makes me identify with this mortal body, and think of You as my son.”
While listening to Vasudeva, Krishna and Balarama smiled. Krishna then replied in a gentle voice, “My dear father, whatever you may say, We are, after all, your sons.”
Actually, Vasudeva was in the perfectional stage, by considering Krishna and Balarama as his sons. But, because the sages had spoken of Krishna as the Supreme Personality of Godhead, Vasudeva was now absorbed in such thoughts. Krishna did not want such philosophical understanding to detract from His relationship with Vasudeva as father and son. But still, since Vasudeva was in a philosophical mood, Krishna further enlightened him by describing the vision of a maha-bhagavata. Such a perfectly liberated devotee sees all living entities, moving and non-moving, from the most elevated to the most simple, as qualitatively one with the Supreme Soul, who has manifested Himself in an unlimited variety of forms. Of course, such manifestations are qualitatively non-different from their source, the Supreme Lord, but quantitatively they are very, very miniscule.
After hearing Krishna’s talk, Vasudeva felt satisfied at heart and he remained silent. Devaki was sitting by her husband’s side, and while remembering how Kansa had killed her newborn sons, she became aggrieved and tears came to her eyes.
Devaki then said, “O Rama, O Krishna! I know that You are the ultimate rulers of the universal creators. Being born from me, You have descended to this world for the purpose of killing those kings who defy the authority of shastra, and thus overburden the earth.”
“Now I am taking shelter of You. I had heard how, previously, You had brought back from the abode of Yamaraja the dead son of Your teacher, as a token of remuneration. Please fulfill my desire in the same way, O supreme masters of yoga. Please bring back my sons that were killed by the King of Bhoja, so that I may see them once again.”
Being thus entreated, Krishna and Balarama called for the assistance of Yogamaya and then set out at once for the planet, Sutala, which had been given to Bali Maharaja by Lord Vamanadeva.
Bali Maharaja was overjoyed at the arrival of the two Lords. He stood up, along with his associates, and then bowed down at Their lotus feet to offer obeisances. Bali Maharaja offered Krishna and Balarama nice seats, and after washing Their lotus feet, he took the water and sprinkled on his head. Bali Maharaja then worshiped Krishna and Balarama with whatever wealth he had at his disposal, giving them clothing, ornaments and nice food. Bali felt such transcendental happiness that he repeatedly took the lotus feet of the two Lords and placed them upon his chest and head, while tears flowed from his eyes.
Then, with a faltering voice, Bali Maharaja offered his prayers as follows: “I offer my obeisances unto Lord Ananta and to Lord Krishna. Seeing You is a very rare achievement, indeed. But, when You reveal Yourself by Your own sweet will, one can see You very easily. There were many demons in the lowest modes of nature that ultimately became attracted to You by being absorbed in feelings of animosity. But, the demigods and others, being infatuated by the mode of goodness, feel no such attraction for You.”
“Please be merciful to me, so that I can get out of the blind well of family life and take shelter at Your lotus feet. After this, I hope to be able to wander freely over the earth as a paramahansa, either alone or in the company of saintly devotees, simply depending upon You and accepting what is obtained without endeavor. Tell me what I must do now, to get freed from all sin. One who executes Your orders is no longer obliged to follow the ordinary path of Vedic rituals.”
The Supreme Lord said, “During the Svayambhuva manvantara, the sage Marichi had six sons by his wife, Urna. Then, once, Lord Brahma became impelled by sex desire and chased after his own daughter, being captivated by her beauty. These demigod sons of Marichi looked upon Lord Brahma with abhorrence, and because of this offense, they first of all were born as the sons of Hiranyakashipu. Thereafter, they were born as the sons of Devaki and killed by Kansa just after birth.”
“
O King, these same sons of Marichi are now living with you. Devaki is very aggrieved at having lost her sons and now, she is very anxious to see them. We wish to take them, to dispel their mother’s sorrow, and after doing so, they will be reinstated in their original position as demigods.”
After being worshiped by Bali Maharaja, Krishna and Balarama took the six sons of Devaki back to Dvaraka and presented them as babies to their mother. When she saw her lost children, Devaki felt such great affection that milk flowed from her breasts. Devaki took the babies on her lap and fed them to her full satisfaction, and while smelling their heads again and again, she felt that she had gotten back her lost children.
Because Krishna had sucked Devaki’s milk, it was transcendental nectar. When the babies drank Devaki’s milk, they immediately became self-realized and offered their obeisances to Krishna, Balarama and their parents. They were then transferred to the heavenly planets, and upon seeing this, Devaki was struck with wonder. She could only adjust these events in her mind by considering that, for Krishna, who has inconceivable potencies, anything wonderful can be performed.


.\8\cpmv.34de\1\9\b\7\The_kidnapping_of_Subhadra_and_Lord_Krishna's_visiting_Shrutadeva_and_Bahulashva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> The kidnapping of Subhadra and Lord Krishna's visiting Shrutadeva and Bahulashva >>

The kidnapping of Subhadra, and Lord Krishna’s
visiting Shrutadeva and Bahulashva.

Once, while travelling on pilgrimage, Arjuna came to Prabhasa. There, he heard that Lord Balarama was negotiating the marriage of Subhadra, the daughter of his maternal uncle, Vasudeva. Balarama intended that Subhadra marry Duryodhana, although Krishna and Vasudeva were not in agreement.
Arjuna wished to marry Subhadra, and while thinking about her, he became more and more captivated by the idea. Finally, after devising a plan, Arjuna dressed like a Vaishnava sannyasi, with tridanda in hand, and went to Dvaraka to spend the four months of the rainy season. The residents of Dvaraka did not recognize Arjuna, and they offered him all respect and hospitality.
One day, Balarama invited Arjuna to come to His home, and the Lord fed him sumptuously. While eating, however, Arjuna kept looking at Subhadra, who was very enchanting, and his eyes brightened by attraction for her. At this time, Arjuna made up his mind to somehow or other obtain Subhadra as his wife, and this desire greatly agitated his mind. Arjuna was very attractive to women, and as soon as Subhadra saw him, she decided to accept only him as her husband. While smiling bashfully, the beautiful Subhadra would repeatedly glance at Arjuna out of the corner of her eyes. Thereafter, Arjuna’s mind became absorbed in Subhadra twenty-four hours a day, so that he did not have a moment’s peace.
One day thereafter, Subhadra rode out of the palace on a chariot, to attend a festival at a temple. With the permission of Vasudeva and Devaki, as well as Lord Krishna- Arjuna took this opportunity to kidnap her. After getting up on Subhadra’s chariot, Arjuna dispersed the guards that tried to stop him, as her relatives cried out in alarm.
When Balarama learned that the so-called sannyasi was Arjuna, and that he had kidnapped Subhadra, He became furious. Lord Krishna and other family members then fell at Balarama’s lotus feet, asking Him to forgive Arjuna. Finally, when Balarama became convinced that Subhadra was actually attached to Arjuna, He became pleased. With the matter thus settled, Balarama sent a large dowry to His sister, consisting of elephants, chariots, horses, and male and female servants.
In Mithila, the capital of Videha, there lived two devotees- the brahmana, Shrutadeva- and the king, Bahulashva. Although he was a householder, the brahmana would not endeavor much to earn money, and by the will of Providence, he would receive the bare necessities, and nothing more. He was satisfied by rendering unalloyed devotional service to Lord Krishna, and he was peaceful, learned, and without desires for sense gratification.
The ruler of the kingdom was a similarly qualified devotee, and he was not anxious to extend his kingdom simply for personal aggrandizement.
One day, being pleased with both devotees, Lord Krishna set out on His chariot for the kingdom of Videha, accompanied by a group of sages. Among them was Narada, Vyasa, Parashurama, Brihaspati, Atri, Kanva, Maitreya and Shukadeva Gosvami.
As they passed through the towns and villages while going, the people came forward to worship Lord Krishna with their offerings. While gazing at Krishna’s face, these men and women appeared to be drinking nectar through their eyes, and by the Lord’s merciful glances, their ignorance due to conditional life became dissipated.
In some places, the demigods appeared, disguised as human beings, and their glorification of the Lord purified all directions. In this way, Lord Krishna gradually reached the kingdom of Videha, and upon hearing the news of His arrival, the inhabitants came to greet Him with offerings in their hands. When the people actually saw Lord Krishna, along with the sages, their hearts and faces blossomed in transcendental happiness.
Knowing that Lord Krishna had come just to favor them, King Bahulashva and Shrutadeva came and fell down at His lotus feet. With folded hands, Bahulashva and Shrutadeva invited Shri Krishna and the sages to come to their houses, and so, just to please them, the Lord accepted both invitations. Krishna expanded Himself so that He could simultaneously go with both devotees, although neither could understand that the Lord was accompanying the other.
When King Bahulashva, a descendent of Maharaja Janaka, saw Lord Krishna and all the sages present in his home, he was very astonished and grateful. Desiring to receive his guests in the best possible manner, the King seated them all comfortably and then washed their feet with loving devotion. With tears in his eyes, Bahulashva sprinkled the water that had washed their feet over his head and the heads of his family members.
After this, the King worshiped the Lord and the sages with offerings of sandalwood paste, lamps, incense and flower garlands. Then, he gave them cows, land, clothing and ornaments in charity, and at last, he fed his guests sumptuously.
After everyone had eaten to their full satisfaction and was seated at ease, Maharaja Bahulashva approached Lord Krishna. Catching hold of His lotus feet, the King placed them upon his lap.
While massaging the Lord’s lotus feet, the King spoke in a very sweet voice as follows: “O almighty Lord, You are the Soul of all created beings and their witness, and now You are giving Your audience to us, who constantly meditate upon Your lotus feet. You have said, ‘Neither Ananta, the goddess of fortune, nor Brahma is dearer to Me than My unalloyed devotee.’ Just to prove Your words to be true, You have appeared in my house.”
“What person who knows the truth would abandon Your lotus feet, when You are ready to give Your very self to saintly devotees who call nothing their own? Please stay just a few days in my house, along with these brahmanas, and with the dust of Your lotus feet, sanctify this dynasty of Nimi.”
In response, Krishna agreed to stay for some time, just to bestow good fortune upon the residents of Mithila. Meanwhile, the brahmana Shrutadeva received Lord Krishna and the sages with the same enthusiasm that was shown by the king.
Being poor, Shrutadeva could only offer straw mats made of darbha grass, wooden planks, and mattresses- and while welcoming his guests, he seated them upon these as comfortably as possible. Being so overwhelmed with joy, Shrutadeva began to dance in ecstasy, waving his upper garment about.
Shrutadeva and his wife then washed the feet of their guests, and after doing so, they sprinkled the water upon their heads. At this time, they forgot themselves, being merged in transcendental happiness and feeling as if all their desires had been fulfilled. Then, according to his capacity, Shrutadeva offered fruit, tulasi leaves, incense, lotus flowers, and other inexpensive items, which Lord Krishna and His associates happily accepted.
Shrutadeva then offered his guests the simple food that his wife had prepared, such as rice and dahl, and Lord Krishna and the sages were very pleased to eat it because it was cooked and offered with devotional love.
While serving his guests, Shrutadeva thought, “How is it that I, who am fallen into the blind well of family life, have been able to meet Lord Krishna, as well as these great brahmanas?”
After Lord Krishna and the sages had finished eating and were sitting comfortably, Shrutadeva came and sat nearby, along with his family members, to render further service.
Then, while touching Krishna’s lotus feet, Shrutadeva took the opportunity to offer his prayers as follows: “My Lord, You are like a sleeping man who creates a separate world in His imagination and then enters that dream world, seeing himself within it.”
“You reveal Yourself within the hearts of those persons of pure consciousness who always hear about You, speak about You, and converse with one another about You. Even though You are also within the hearts of those whose minds are disturbed by their entanglement in material activities, You remain very far from them. You simultaneously appear in Your spiritual form for Your devotees and as the form of this creation to obstruct the vision of nondevotees.”
“My Lord, You are the Supreme Soul, and we are Your servants. How shall we serve You?”
Lord Krishna was very pleased with Shrutadeva’s prayers. Catching his hand, the Lord replied, “My dear brahmana, you should know that these great sages have come here just to bless you. As My representatives, they travel throughout the world as bona-fide spiritual masters, just to purify it. By worshiping the demigods and travelling to holy places of pilgrimage, one can gradually become purified, but the same result can immediately be achieved by receiving the glance of an exalted devotee.”
“To be born as a brahmana is the best position in this world, and such a person becomes even more qualified when he acquires learning and performs austerities, and so what to speak of devotion to Me. Within a learned brahmana is all the Vedas, just as all the demigods are situated within Me. Being ignorant of this truth, foolish persons neglect a learned brahmana, while at the same time considering as worshipable only such an obvious manifestation as My Deity form.”
“Therefore, you should worship these brahmana sages with the same faith you have in Me. If you do so, you will be worshiping Me directly. If, however, one tries to worship Me without worshiping My devotees, I will never accept his offerings, no matter how opulent they may be.”
After being so instructed, Shrutadeva worshiped the Lord and the sages with single-minded devotion, and King Bahulashva did the same. Thus, both Shrutadeva and the King attained the supreme goal of being transferred to the spiritual world. After staying with these two devotees for some time, Lord Krishna returned to Dvaraka.


.\8\cpmv.34de\1\9\b\7\The_prayers_of_the_personified_Vedas.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> The prayers of the personified Vedas >>

The prayers of the Personified Vedas.

Maharaja Parikshit inquired, “O brahmana, how can the Vedas directly describe the Supreme Absolute Truth, who is not within the jurisdiction of material words?”
Shukadeva Gosvami replied, “The Supreme Lord manifests the material intelligence, senses, mind and vital air of all living beings so that they can indulge their desires for sense gratification, take repeated births to engage in fruitive activity, become elevated in future lives, and ultimately attain liberation.”
In this connection, Shukadeva Gosvami related the following history. Once, while travelling throughout the universe, Narada Muni went to see Narayana Rishi at His ashram. Since the very beginning of Brahma’s day, Narayana Rishi has been undergoing severe austerities in Bharata-varsha, for the benefit of human society.
After arriving at Badarikashrama, in the Himalayas, Narada saw Narayana Rishi surrounded by sages who were residents of the nearby village, Kalapa-grama. After bowing down to offer obeisances, Narada asked the very same question that was posed by Maharaja Parikshit.
In response, Narayana Rishi also referred to higher authorities by describing to Narada how the same topic had been discussed on Janaloka long ago, when there was a meeting of all the important demigods and rishis. At that time, Narada was visiting the Lord on the island, Svetadvipa, and thus he was not present in Janaloka.
The discussions about the Absolute Truth were so delicate that even the Vedas were unable to answer the intricate questions that were raised. Sanandana Kumara was then selected to speak, and he said, “At the time of dissolution, the cosmic manifestation, along with the totality of material energy in its subtle form, enters the body of Garbodakashayi Vishnu (or, perhaps Maha-Vishnu), who then remains asleep for a very long time.”
“When there is again a necessity for creation, the Personified Vedas assemble around the Lord and begin to glorify Him, praying that the conditioned souls may be released from the bondage that is caused by their disobedience to His supremacy.”
The Personified Vedas (Srutis) prayed, “This perceivable world is identified with the Supreme because the Supreme Brahman is the ultimate foundation of all existence. The Supreme Absolute Truth remains unchanging as all created things are generated from it, and are at last dissolved into it. This is just like clay, which remains unchanged by the products made from it and again merged into it.”
“Thus, O Lord, it is toward You alone that all great sages direct their thoughts, words and actions. After all, how can the footsteps of men fail to touch the earth on which they live? (This means- because saintly persons live in God, how can their every step, word, thought and deed, be other than in relation to God?)”
“O Lord, the wise get rid of all miseries by diving deep into the nectarean ocean of topics about You, which washes away all the contamination of conditional life. These rare souls renounce the happiness of home and family, because of their association with devotees, who are like flocks of swans enjoying at the lotus of Your feet.”
“Everyone in this world has recently been born and will soon die. So, how can anyone here know Him who existed prior to everything and who generated the first learned sage, Brahma. When He lies down and withdraws everything within Himself, nothing else remains- no gross or subtle matter or bodies composed of these, no force of time, or revealed scriptures.”
“Supposed authorities who declare that matter is the origin of existence, that the permanent qualities of the soul can be destroyed, that the soul is composed of separate aspects of spirit and matter, or that the material transactions constitute reality- all such authorities base their teachings on mistaken ideas.”
“The three modes of nature comprise everything in this world. Although these phenomena appear real, they are only a false reflection of the spiritual reality. Still, those who know the Supreme Self consider the material creation to be real inasmuch as it is nondifferent from the Self. Just as things made of gold are not to be rejected, since their substance is actual gold, so this world is undoubtedly nondifferent from the Lord who created and entered within it.”
“If the countless living entities were all-pervading and possessed forms that never changed, You could not possibly be their absolute ruler, O Lord. But, because they are Your localized expansions, You control them.”
“The mind is like an impetuous horse that even persons who have regulated their senses and breath cannot control. Those in this world who try to tame the uncontrolled mind, but who abandon the feet of their spiritual master, encounter numerous obstacles in the cultivation of their various distressful practices. O Lord, they are like merchants on a boat in the ocean who have failed to employ a helmsman.”
“To persons who take shelter of You, You reveal Yourself as the Paramatma, the embodiment of all transcendental pleasure. What further use have such devotees for their servants, children, bodies, wives, money, houses, land, good health or conveyances? And for those who fail to appreciate the truth about You and go on pursuing the pleasure of sex, what could there be in this entire world- a place inherently doomed to destruction and devoid of significance-that could give them real happiness?”
“The illusory material nature attracts the minute living entity to embrace her, and as a result, he assumes forms composed of her qualities. Subsequently, he loses all his spiritual qualities and must undergo repeated deaths.”
After hearing these topics about the Supreme Self, all the assembled sages could understand their goal in life. Being very satisfied, they honored Sanandana Kumara with their worship.
Narayana Rishi then said, “O son of Brahma (Narada), as you wander at will you should faithfully meditate upon these instructions concerning the science of the Self.”
Narada Muni bowed down to Narayana Rishi and then departed for the ashrama of Dvaipayana Vyasa. After being seated, Narada described to Vyasadeva all that he had heard from the mouth of Narayana Rishi.
Shukadeva Gosvami then said, “O King, thus I have replied to the question concerning how the mind can have access to the Absolute Truth, which is indescribable by material words, and devoid of material qualities. By surrendering to the Supreme Lord, one can escape the embrace of illusion.”


.\8\cpmv.34de\1\9\b\7\Lord_Shiva_saved_from_Vrikasura.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> Lord Shiva saved from Vrikasura >>

Lord Shiva saved from Vrikasura.

Maharaja Parikshit inquired, “If worship of Lord Vishnu is actually the ultimate goal of life, then why are the devotees of Lord Vishnu usually quite poverty-stricken, whereas the devotees of Lord Shiva are often very wealthy? Lord Shiva is a strict renunciate, whereas Lord Vishnu is the husband of the goddess of fortune. It appears that the results attained by the worshipers of these two lords of opposite character are contrary to what one would expect.”
Shukadeva Gosvami replied, “Lord Shiva is always united with his consort, the material nature, and thus his worshipers are materialists, desiring material assets. Lord Vishnu, however, has no connection with the material nature, and one who worships Him becomes similarly free from nature’s influence.”
“At the conclusion of the performance of Ashvamedha sacrifices, your grandfather, King Yudhisthira, asked Lord Krishna the same question. The Lord was very pleased, and he replied to Maharaja Yudhisthira as follows: ‘If I especially favor a devotee and wish to care for him, the first thing I do is take away his riches. When the devotee is thus poverty-stricken, his family members no longer take interest in him and so he becomes doubly unhappy. When My devotee is bereft of all material riches, and is deserted by his relatives, friends and family members, he has no one to look after him, and thus he at last completely takes shelter of My lotus feet.’ ”
“Lord Vishnu is very kind, and so, before giving any benediction, He first considers whether or not it will be for the ultimate good of the devotee. On the other hand, the demigods may very quickly award benedictions, but they do so without consideration. Just to illustrate this point, I shall narrate to you an interesting story.”
There was a demon named Vrika, the son of Shakuni. He desired to get a benediction, but could not decide which demigod to worship. Once, he met Narada Muni on the path and so asked, “O sage, of the three principal demigods, who can be pleased most quickly?”
Understanding the demon’s motives, Narada replied, “Worship Lord Shiva and you will soon achieve success. Lord Shiva quickly becomes pleased by seeing his worshiper’s slightest good quality, and he also quickly becomes angered at the slightest fault. Ravana and Banasura were both awarded unprecedented prowess by worshiping Lord Shiva.”
Being so instructed, Vrikasura went to Kedarnatha, and after igniting the sacrificial fire, he began cutting pieces of flesh from his body and offering them as oblations for the satisfaction of Lord Shiva. For six days, Vrikasura continued in this way, but when Lord Shiva failed to appear, he became frustrated. So, on the seventh day, the demon bathed in a nearby lake and without drying his body, he prepared to cut off his own head.
At that very moment, lord Shiva became compassionate. Rising out of the sacrificial fire, he grabbed Vrikasura’s arms, thus preventing him from committing suicide. As soon as Lord Shiva touched the demon’s body, all of his wounds became healed.
Lord Shiva said, “My friend, please stop! Ask from me whatever you want, and I shall give it to you. You have tortured your body for no reason, for I am pleased with even a little water offered by one who approaches me for shelter.”
Vrikasura said, “This is what I would like. When I touch anyone on the head with my hand, may it crack open and that person die!”
Lord Shiva felt some regret upon hearing this, but being unwilling to withdraw his promise, he vibrated “om” to signify his assent. Indeed, Lord Shiva was smiling ironically, as if he were giving milk to a poisonous snake.
Immediately after receiving this benediction, Vrikasura decided to test it on Lord Shiva and then take away his wife, Parvati, for his personal enjoyment. When the demon went to place his hand on Shiva’s head, the lord became so frightened that his body trembled.
Thereafter, Lord Shiva fled here and there as the demon chased him, on the land and in the sky, from planet to planet, seeking help from the predominating deities. The great demigods, even Lord Brahma and King Indra, remained silent, however, finding no way to save Lord Shiva from the impending danger.
At last, Lord Shiva approached Lord Vishnu in Svetadvipa, which is the local Vaikuntha planet. Understanding the situation very well, Lord Vishnu approached Vrikasura disguised as a brahmachari, with deerskin garment, rod and prayer beads. Lord Vishnu’s shining effulgence was very attractive, not only to Lord Shiva, but to Vrikasura as well.
The Supreme Lord said, “My dear son of Shakuni, you appear to be very tired. Why have you come from such a great distance? Please rest here for a minute. After all, it is with the help of the body that one fulfills all desires.”
“
O mighty one, please tell Us what is your intention? Usually one accomplishes his purposes with the help of others.”
Lord Vishnu’s speech poured down upon Vrikasura like sweet nectar, and it relieved him of his fatigue. The Lord had spoken to him very respectfully, just to draw his attention and sympathy, and because He had addressed him as the son of Shakuni, the demon considered that the Lord must be a friend of the family.
In reply, Vrikasura related everything of what had happened. Lord Vishnu then said, “I cannot believe that Lord Shiva has spoken truthfully. After all, he is not in a very sane condition, having been cursed to become like a ghost, after quarreling with his father-in-law, Daksha. Still, if you have any faith in Lord Shiva’s words, then put your hand on your head as an experiment. If his benediction proves false, you can suitably chastise the liar so that in the future, he will not give any more false benedictions.”
By expanding His illusory energy, Lord Vishnu was able to bewilder the foolish Vrikasura with His clever, enchanting speech. Thus it came to be, that without even realizing what he was doing, the demon placed his hand upon his head. Immediately, Vrikasura’s head shattered, as if struck by lightning, making the demon fell down dead. From the sky was heard shouts of “Well done!” “Victory!” and “Obeisances!” and flowers fell in torrents.
Lord Vishnu then said, “Just see, O Mahadeva, how this wicked man was killed by his own sinful reactions. What good fortune can anyone expect if he offends great souls, and so what to speak of offending the spiritual master of the universe?”


.\8\cpmv.34de\1\9\b\7\Krishna_and_Arjuna_retrieve_a_brahmana's_son._(The_superexcellent_power...html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> Krishna and Arjuna retrieve a brahmana's son. (The superexcellent power.. >>

Krishna and Arjuna retrieve a brahmana’s son.
(The superexcellent power of Krishna.)

Long ago, great sages assembled on the bank of the River Sarasvati to perform a great sacrifice called Satrayagya. At that time, a controversy arose among them as to which of the three predominating deities- Lord Vishnu, Lord Brahma and Lord Shiva- was actually supreme? After much discussion, the great sage, Bhrigu, was deputed to test all three, to determine who possessed the quality of goodness in full, and then report back to the assembly.
Bhrigu first went to visit his father, Lord Brahma. Coming before him, Bhrigu purposely neglected to offer his obeisances or any suitable prayers to show respect. Upon seeing this impudent behavior of his son, Lord Brahma became inflamed with anger, and even prepared to curse the offender. Although influenced by passion, Lord Brahma was able to control his anger by dint of his great intelligence
Next, Bhrigu Muni went to Mount Kailash. When his saw his brother coming, Lord Shiva stood up, and in great happiness, went to embrace him. Bhrigu refused the embrace, however, saying, “Do not touch me, for you are impure, always smearing your body with ashes!”
An offense can be committed by the body, speech or thought. Bhrigu’s first offense, against Lord Brahma, was by the mind, but this second offense was by the use of insulting speech. Because the quality of ignorance is prominent in Lord Shiva, upon hearing this, he immediately became red with rage. Taking his trident, Lord Shiva was prepared to kill Bhrigu, but then Parvati fell at his feet and was able to pacify him with sweet words. Parvati is triguna-mayi, because her personality is a mixture of the three qualities, and in this instance, she was able to invoke Lord Shiva’s quality of goodness.
Next, Bhrigu went to Svetadvipa, where he saw Lord Vishnu lying on a bed of flowers, along with His wife, the goddess of fortune, who was massaging His feet. After approaching Shri Vishnu, Bhrigu committed the greatest offense by placing his foot on the Lord’s chest.
Because a brahmana is to be excused, even if he sometimes commits an offense, the all-merciful Lord did not get angry. Instead of cursing Bhrigu, Lord Vishnu hurriedly got up from His bed, along with Lakshmi, and bowed His head to the floor at the brahmana’s feet.
Then, while offering Bhrigu a seat, the Lord said, “My dear brahmana, it is a great blessing that you have come here. I am very sorry that when you first entered, I could not receive you properly. Therefore, please excuse My offense. The water that washes your feet purifies the places of pilgrimage. Please stay her and sanctify My Vaikuntha planet.”
“I know that your feet are very soft, like a lotus flower, and that My chest is as hard as a thunderbolt. I am afraid that you must have felt some pain by touching My chest. By the touch of your foot, My chest has become sanctified, so that Lakshmi will be pleased to live there perpetually. Now, just to relieve the pain that you felt, let Me massage your feet.”
Although Lord Vishnu did not take offense at Bhrigu’s action, ever since that time, Lakshmi has not been very favorable to the brahmanas, and so they are generally seen to be very poor.
Bhrigu became extremely astonished upon hearing the Lord’s words, and by appreciating His actual position. Being overwhelmed by ecstatic emotion, his voice choked up, Bhrigu remained silent as tears glided down from his eyes.
Bhrigu returned to the assembly of sages and described all that he had experienced. The sages were amazed to hear about what had happened, and they became convinced that Lord Vishnu is the Supreme Lord. From Him come the essential principles of religion, as well as fearlessness, the eight-fold mystic powers, and detachment with knowledge. His form is that of pure goodness, and the brahmanas are His worshipable deities.
All these sages thus became pure devotees of the Lord, and at the end, they attained His transcendental abode.
One day, a brahmana’s wife gave birth to a son, but as soon as the baby touched the ground, he died. Being very aggrieved, the brahmana picked up the dead body and carried it to King Ugrasena’s palace at Dvaraka.
Being very upset, the brahmana addressed the assembly: “This duplicitous enemy of the brahmanas, an unqualified ruler who is addicted to sense gratification, has caused the death of my son by some discrepancy in the execution of his duties. Citizens that serve such a wicked king, who takes pleasure in violence and who cannot control his senses, are doomed to suffer poverty and constant miseries.”
Thereafter, eight more children were born to the brahmana, and each time, he came and placed the dead bodies at the King’s door and accused him in the same manner. When the ninth child died, Arjuna happened to be present in the royal assembly, and so he witnessed the brahmana’s plight and accusations.
Arjuna approached the brahmana and said, “My dear brahmana, you claim that there are no qualified kshatriyas here. Is there not at least one person who can pretend to be a kshatriya, carrying a bow and arrows, just to, at least, make a show of giving protection? Do you think that all of the royalty simply pass their time in performing sacrifices, along with the brahmanas, and have no chivalrous prowess?”
“The rulers of a kingdom in which the brahmanas lament over lost wives, children and property are merely imposters who play the role of king, just to earn a livelihood. My lord, I will protect your wife and children, and if I fail to keep my promise, then I will enter a blazing fire to atone for my sin!”
The brahmana replied, “Ha! Even Krishna, Balarama, Vasudeva, Pradyumna and Aniruddha could not save my sons, and so, how will you be able to do so? Like a foolish child, you are promising something beyond your capability, and so I don’t care for your boasting words.”
As all others in the assembly were listening, Arjuna replied, “My dear brahmana, I am neither Krishna, nor Sankarshana, nor any of Krishna’s sons. I am Arjuna, the wielder of the Gandiva bow! You cannot insult me like this, for I was even able to satisfy Lord Shiva with my prowess. I hereby promise that I will bring back your dead sons, even if I have to fight with death personified.”
When the brahmana heard Arjuna speak with such conviction, he became a little convinced and returned home. Later on, when the brahmana’s wife was about to once again give birth, he came to Arjuna in great anxiety and begged, “Please protect my child from the hands of death.”
At once, Arjuna prepared himself by touching water and uttering mantras for the protection of his weapons. Then, he took the special arrow called Pashupatastra, which had been presented to him by Lord Shiva, as well as his celebrated Gandiva bow. While departing, Arjuna began to remember Lord Shiva and pray to him for his favor.
The brahmana had previously insulted Krishna, and so Arjuna tactfully offered obeisances to Lord Shiva. In addition, because of his intimate friendly dealing with Krishna, perhaps Arjuna thought that the Lord was unable to give protection to the brahmana.
After arriving at the maternity house, Arjuna constructed a protective covering of arrows as a precaution. However, when the brahmana’s wife gave birth and the child began to cry- suddenly, both the baby and the arrows miraculously vanished into the sky.
Lord Krishna was stationed nearby, and was watching the entire incident, which was apparently taking place in defiance of His authority. But it was actually He who had taken away the child, along with the arrow of Lord Shiva, of which Arjuna was so proud.
The brahmana then came out of his house and derided Arjuna in front of Krishna by saying, “Just see how foolish I was to put my faith in this bragging eunuch, who is only expert in making false promises! To hell with this liar Arjuna! To hell with his Gandiva bow! He is so foolish that he has deluded himself into thinking that he is even greater than Krishna and Balarama. Who can bring back someone that destiny has already taken away?”
As the brahmana continued to heap insults upon him, Arjuna empowered himself with the mystic perfection that enables one to travel at will. First, Arjuna went to Samyamani, the abode of Yamaraja, in search of the brahmana’s baby. When he failed to find the child there, Arjuna proceeded to travel to all the planets of the universe, from top to bottom. Indeed, Arjuna was able to reach Brahmaloka, where even great mystic yogis cannot enter.
At last, being unable to find the baby anywhere, Arjuna prepared to throw himself into fire, as he had vowed. Just at that moment, Krishna appeared there and dissuaded Arjuna by saying, “Come with Me and I will show you the brahmana’s sons. Then, these same persons that are now criticizing us will once again establish our spotless fame.”
Lord Krishna called for His transcendental chariot, and along with Arjuna, He departed. The Lord’s chariot passed over sapta-dvipa (the seven islands), and then crossed over the Lokaloka boundary, entering the vast region of total darkness, which are (or include) the coverings of the universe. In the dense darkness, the Lord’s horses appeared to hesitate, and so Lord Krishna sent His Sudarshana chakra in front of the chariot to guide the way with its blazing effulgence, which was brighter than one thousand suns.
After crossing the universal coverings, Krishna and Arjuna entered the brahmajyoti, which is the destination of the impersonalists. Being unable to tolerate the glaring effulgence of the brahmajyoti, Arjuna had to close his eyes.
From the brahmajyoti, Krishna and Arjuna entered a vast spiritual body of water, called Viraja, or the Causal Ocean, which is the origin of the creation of this material world. As they entered the water, it appeared as if there was a strong hurricane of transcendental effulgence brewing, and thus the water appeared greatly agitated. Within the water, they came to a wonderful palace having thousands of pillars made of valuable gems, and which was far grander than anything that Arjuna had previously seen.
In that palace, Krishna and Arjuna saw Anantadeva (Shesha), in the form of a gigantic serpent having thousands of hoods, each decorated with valuable jewels. His body was as white as snow, and His neck and tongues were bluish. On the body of Ananta lay Lord Maha-Vishnu, who appeared to be all-powerful and all-pervading. Maha-Vishnu’s complexion was like that of a monsoon cloud, and He was dressed in bright yellow garments. The Lord was smiling beautifully, His eight arms reached down to His knees, and He wore a garland of flowers, called vaijayanti. The Lord was surrounded by His associates- such as Nanda and Sunanda, as well as the personified Sudarshana chakra and innumerable personified energies.
Although Krishna is the origin of Maha-Vishnu, because He was playing the part of a human being, He bowed down, as did Arjuna. Actually, Arjuna was very afraid by seeing the gigantic form of everything, and simply following Krishna, he stood up before Maha-Vishnu with folded hands.
Lord Maha-Vishnu then smiled and said, “I brought the brahmana’s sons here because I was very anxious to see the two of you. As soon as you finish killing the demons that are burdening the earth, quickly come back to your original position in the spiritual sky.”
Krishna and Arjuna bowed down to Lord Maha-Vishnu, and taking the brahmana’s sons with them, they returned to Dvaraka by the same route that they had come. Krishna and Arjuna went and presented the six sons to the brahmana, and according to Shrila Prabhupada, they had now grown up, although his disciples say that they were in their original infant form.
I, the humble Purnaprajna das, must say at this point that there are many discrepancies between Shrila Prabhupada’s book- Krishna, the Supreme Personality of Godhead- and the completion of Shrimad-Bhagavatam by his disciples. Of, course, if one examines the commentaries of the previous bona-fide acharyas, many differences of opinion will be found. “Shrutayah vibhinnah…” - in shastra there are also various versions. So what do we accept? After all, these are minor details. It is not that one person or book is saying that the Supreme Truth is Krishna, and another is saying that Krishna was an ordinary conditioned soul. And, really what do we know? Very little. We only have a little Krishna consciousness by the mercy of Shrila Prabhupada, and so we should accept his instructions as sufficient.
Arjuna was certainly astounded after seeing the abode of Lord Vishnu in the spiritual sky. He concluded that whatever opulence is observed in this world is simply a manifestation of Lord Krishna’s mercy.


.\8\cpmv.34de\1\9\b\7\Summary_Description_of_Lord_Krishna's_Pastimes.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-10 >> Part-7 >> Summary Description of Lord Krishna's Pastimes >>

Summary Description of Lord Krishna’s Pastimes.

Lord Krishna’s queens at Dvaraka always appeared to be in the prime of their youth, not more than sixteen to twenty years old. They were often seen on the roofs of their palaces, playing ball, singing or dancing- and the sight of them was dazzling.
On the palace grounds, there were clear ponds adorned with lotus flowers and flocks of pleasantly singing birds. Sometimes, Lord Krishna would enter these ponds, along with His wives, so that He could enjoy His pastimes of conjugal love. In that festive atmosphere, the Gandharvas would provide musical accompaniment, creating a nice background for the Lord’s jubilant play.
Krishna’s wives would laugh as they sprayed water on Him with syringe-like instruments, and the Lord would respond by spraying water on them. At this time, the beauty of the queens’ breasts and thighs would increase a thousand-fold, as their long hair loosened and fell down to decorate these parts of their bodies. When Krishna seemingly harassed the queens, they would come close, on the plea of grabbing His syringe. This would give Krishna and His queens an opportunity to embrace one another, and the red kunkum from their breasts would adorn His chest. At this time, the faces of the queens would blossom with beaming smiles, giving them a resplendent beauty. Being engaged in this way, the queens would completely forget themselves, for their absorption in the play was complete.
After coming out of the water, Lord Krishna and His queens would give their valuable wet garments in charity to the musicians, for this was their means of livelihood.
In this way, Lord Krishna would sport with His queens, totally captivating their hearts with His gestures, talks, glances and smiles- as well as His jokes, playful exchanges and embraces.
Being so absorbed in Krishna, the queens would sometimes speak as if insane. Actually, they were in such an intense state of ecstasy, they saw their own mood reflected in everyone and everything else.
The queens said, “O kurari bird, why are you lamenting? Somewhere, the Lord is asleep in a hidden place, but you are awake, like us, unable to sleep. Is it that your heart has also been pierced to the core by the lotus-eyed Lord’s munificent yet playful smiling glances?”
“O respected cloud, like us, are you bound by love to Krishna and thus always meditating upon Him? Being distraught by great eagerness, as our hearts are, are you shedding torrents of tears while remembering Him? Oh! Association with Krishna brings such misery!”
“O magnanimous mountain, you neither move nor speak. You must be pondering some very grave matter of great importance. Or, like us, do you desire to hold on your breasts the lotus feet of Vasudeva's son?”
“O rivers, you have dried up, and your wealth of lotus flowers has vanished. Are you, like us, withering away because of not receiving the affectionate glance of our dear husband, the Lord of Madhu, who has cheated our hearts?”
By speaking and acting with such ecstatic love for Krishna, His loving wives attained the ultimate goal of life.
Among Lord Krishna’s sons, eighteen were maha-rathas: Pradyumna, Aniruddha (perhaps different from the grandson), Diptiman, Bhanu, Samba, Madhu, Brihadbhanu, Chitrabhanu, Vrika, Aruna, Pushkara, Vedabahu, Shrutadeva, Sunandana, Chitrabahu, Virupa, Kavi and Nyagrodha. Of these, Pradyumna was the foremost, and he was just like his father.
Pradyumna married Rukmi’s daughter, Rukmavati, and their son was Aniruddha. Aniruddha married Rukmi’s son’s daughter, Rochana, and from her was born Vajra, who was one of the few survivors after the destruction of the Yadu dynasty. Vajra’s son was Pratibahu and his son was Subahu. Subahu’s son was Shantasena and his son was Shatasena.
It is said that the Yadu family employed 38,800,000 teachers to educate their children. King Ugrasena is said to have had 30,000,000,000,000 personal bodyguards (say the disciples of Shrila Prabhupada) or perhaps 10,000,000,000,000,000 (according to Shrila Prabhupada).
The savage descendents of Diti, that had been killed in past ages in battles between the demigods and demons took birth among the human beings and arrogantly harassed the general populace. To subdue these demons, the Supreme Lord ordered the demigods to descend into the Yadu dynasty, and they did so, comprising 101 clans.
The Vrishnis were so absorbed in Krishna consciousness that they forgot their own bodies while sleeping, sitting, walking, conversing, playing, bathing, and so on.
To protect the principles of devotional serve to Himself, Lord Krishna accepts the pastime forms that have been glorified here in Shrimad-Bhagavatam. One who desires to faithfully serve Lord Krishna’s lotus feet should hear of the activities He performs in each of these incarnations, for such hearing destroys the reactions to fruitive work.
By regularly hearing, chanting and meditating on the beautiful topics of Lord Mukunda, with ever-increasing sincerity, a mortal being will attain the divine kingdom of the Lord, where death holds no sway. For this purpose, many persons, including great kings, abandoned their mundane homes and went to the forest.


Canto-11

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >>

No text or attachments, Sub-item(s) list as below:

Canto-11 Contents
The curse upon the Yadu dynasty
Maharaja Nimi meets the nine Yogendras
The Yadu dynasty retires to Prabhasa
Lord Krishna instructs Uddhava
The disappearance of the Yadu dynasty
The disappearance of Lord Shri Krishna


Canto-11 Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >> Canto-11 Contents >>

Shrimad Bhagavatam
Condensed Version

Canto 11.
The curse upon the Yadu dynasty.

Maharaja Nimi meets the nine Yogendras.

The Yadu dynasty retires to Prabhasa.

Lord Krishna instructs Uddhava.

The disappearance of the Yadu dynasty.

The disappearance of Lord Shri Krishna.


.\8\cpmv.34de\1\9\c\The_curse_upon_the_Yadu_dynasty.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >> The curse upon the Yadu dynasty >>

The curse upon the Yadu dynasty.

When Bhumi, the deity of the Earth, was highly aggrieved due to being overburdened by demoniac rulers, Lord Vishnu incarnated, to give her relief. Beginning from His childhood, Lord Krishna killed innumerable demons. Then, using the Pandavas as His instruments, the Lord arranged for a great battle to take place at Kurukshetra, to complete the task of removing from the Earth all those whom arrogantly disregarded His authority.
And yet, even though His mission seemed to be accomplished, the Lord considered His own Yadu dynasty to also be an unbearable burden. The principle “familiarity breeds contempt” had perhaps caused some of the Yadus to become indifferent to the Lord’s will. In addition, it was sure that after the disappearance of Lord Krishna, madness in separation would cause the unlimitedly powerful Yadus to create havoc on the Earth. The Lord thus decided to cause the annihilation of the Yadu dynasty by inspiring them to quarrel among themselves. In other words, Lord Krishna desired to return to His own Abode, taking with Him His eternal associates.
Thereafter, great sages, such as Narada, Vishvamitra, Durvasa, Bhrigu, Atri and Vasishtha came to the house of Vasudeva, the father of Lord Krishna, in order to perform some Vedic rituals. When these were complete, Krishna, who was residing in Vasudeva’s house as Time personified, sent the rishis to a holy place in modern Gujarat called Pindaraka.
The young boys of the Yadu dynasty then also went there. After dressing Samba, the son of Jambavati, so that he looked just like a woman, the boys playfully came before the rishis. After touching their feet, the boys impudently said with false humility, “O learned brahmanas, this black-eyed pregnant woman has something to ask you, but she is too embarrassed to inquire, herself.”
“O great sages with infallible vision, this woman is hoping to get a son, and so she requests you to tell her- will her child be boy or a girl?”
Very well understanding the Yadu boys’ impudence, the rishis became very angry and declared, “You fools! This woman will give birth to an iron club that will destroy your entire dynasty!"”
Upon hearing this, the boys were terrified, and when they uncovered Samba’s belly they found an iron club! Quickly coming to their senses, they exclaimed, “Oh, what have we done? What misfortune! What will our parents say?”
Being very disturbed, and while talking in this way, the boys returned home, taking the iron club with them. With lusterless faces, they entered the Yadus’ royal assembly hall, and while displaying the iron club, they explained all that had happened to King Ugrasena. When the inhabitants of Dvaraka heard about the brahmanas’ curse, and when they saw the iron club, they became highly astonished and fearful.
Maharaja Ugrasena had the club ground into powder, and then he personally went and threw it into the ocean, along with a small lump that could not be ground. A fish swallowed the unground lump, and the powder, after being washed back onto the shore, grew into tall blades of sharp grass. Later on, the fish that had swallowed the iron lump was caught, along with many others. The iron lump from the fish’s stomach was then taken by a hunter named Jara, who made an arrowhead out of it.
All of this was sanctioned by the Supreme, who wished to show that anyone, even he may be a bodily relation of the Supreme Personality of Godhead, will be destroyed by an offense at the lotus feet of the pure Vaishnavas.


.\8\cpmv.34de\1\9\c\Maharaja_Nimi_meets_the_nine_Yogendras.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >> Maharaja Nimi meets the nine Yogendras >>

Maharaja Nimi meets the nine Yogendras.

Although Narada was obliged to travel frequently, he sometimes came to reside at Dvaraka because he was very eager to personally worship Lord Krishna. One such day, when Narada arrived at his house, Vasudeva worshiped him suitably and then had him comfortably seated.
After bowing down to offer respects, Vasudeva said, “O great soul, the purpose of your visit is to benefit all, even the most wretched. The demigods award happiness and distress upon the living beings, but the activities of great devotees like you result in happiness alone. The demigods reciprocate with living entities in accordance with their karma, whereas pure devotees are merciful to everyone.”
“O brahmana, I am satisfied just by seeing you. Still, I wish that you would discuss bhagavat dharma (religious principles meant for pleasing the Supreme Lord), because such topics award all mortals freedom from fear.”
“
In a previous birth, I had worshiped the Supreme Lord with a desire to have a child, being bewildered by the external energy, maya. Now, please instruct me, so that I can free myself from the dangerous and fearful condition of material bondage.” (Knowing of Lord Krishna’s immanent departure from this world, Vasudeva lamented that he had desired to have Krishna as his son, in this world, rather than go back to Godhead to serve Him there.)
Narada was very pleased to hear questions that concerned topics regarding Lord Krishna. He replied, “It is quite suitable that you have inquired about bhagavat-dharma (duties in relation to the Supreme), because such devotional service is so potent that it can purify the entire universe. Simply by hearing about devotional service, or by praising the service of others, even persons implicated in sinful life can be immediately purified. The Supreme Lord is so auspicious that whoever hears or chants about Him becomes fully pious. To illustrate the truth of this, an ancient conversation between Maharaja Nimi and the nine Yogendras (sons of Rishabhadeva) is often cited.”
The nava-yogendras were Paramahansas that wandered over the Earth naked, and indeed, without impediment, to all the planets within the universe, for the purpose of spreading knowledge of the Absolute Truth. Paramahansas can actually see how the cosmic manifestation is nondifferent from the Supreme Lord, being an emanation from Him- and yet distinct from Him as well.
Once, while travelling over the Earth, the nine Yogendras came to Maharaja Nimi’s sacrificial arena. These great personalities were brilliant like the sun, and upon seeing them, everyone stood up to show respect, even the brahmanas and the sacrificial fires, themselves. Knowing the nava-yogendras to be narayana-parayana (unalloyed devotees), Maharaja Nimi joyfully worshiped them, just as one would worship the Supreme Lord.
After offering obeisances, King Videha (Nimi) said, “I think that you must be the Supreme Lord’s personal associates. You travel throughout the universe with no selfish interest, just to purify all of the conditioned souls. It is very difficult for the conditioned soul to achieve the human form of life. And, for human beings, it is very rare to gain the association of devotees like yourselves.”
“Please describe to me the highest good. I consider your association to be a priceless treasure! Please speak to me about bhagavat-dharma, the performance of which immediately satisfies the Supreme Lord, Who then gives His own Self to such a surrendered soul.”
The Nava-yogendras thanked Maharaja Nimi for his question, and then Kavi began to reply, while all in the sacrificial assembly listened.
Shri Kavi said, “The conditioned soul is always fearful because of identifying with the temporary material body. Real freedom from this fear can only be achieved by worshiping the lotus feet of the Supreme Lord. One who accepts this path will never fall, even while running with his eyes closed (without proper knowledge of the revealed scriptures).”
“
In accordance with his particular acquired nature, one should offer all that he does with his body, senses, mind, words, intelligence and purified consciousness, thinking, ‘This is for the pleasure of the Supreme Lord.’ While executing such devotional service, one should control his mind and give up all attachment to material objects. In this way, by being constantly engaged in chanting and hearing about the Supreme Lord, one eventually attains the perfection of love of God.”
“
In addition, a devotee must train himself to see how everything is an expansion of the Supreme Lord’s energy, and thus, he should see nothing as separate from Him. This realization will enable a devotee to become free from all fear. For one who thus constantly engages in the devotional service of the Lord, unflinching devotion, detachment from all unfavorable things, and direct experience of the Lord results.”
Maharaja Nimi said, “Please tell me in greater detail about the devotees of the Lord. What are their characteristics, how do they speak, and what is it that makes them dear to the Supreme Lord?”
Shri Havi replied by describing the three classes of devotees: “The most advanced devotees see the Supreme Lord within everything and see how everything is situated within the Lord. The intermediate devotee offers his love to the Supreme Personality of Godhead, is a friend to all devotees, shows mercy to the ignorant and avoids those who are envious of God. The neophyte or materialistic devotee fully engages in worship of the Lord in the temple, but he does not behave properly with other devotees and people in general.”
Although neophyte and intermediate devotees can accept disciples, their students cannot advance very well. For this reason, one should be very careful to accept an uttama-adhikari as his spiritual master. Such an elevated devotee sees the entire world as the energy of the Supreme Lord, and so he does not rejoice in gain and lament in loss. He remains aloof from material miseries by always remembering the Supreme Personality of Godhead. His mind no longer entertains plans for enjoying sex, earning money or gaining prestige. Even if he is very highly placed in society or executes great austerities, a pure devotee does not feel even a tinge of pride within himself. Giving up all sense of proprietorship and all concern about sensual pleasure, the bhagavatottama becomes fully peaceful and satisfied. Indeed, the first-class devotee would not give up his shelter at the Lord’s lotus feet for a moment, even in exchange for the opportunity to enjoy the opulence of the entire universe.
The Lord’s beautiful toenails resemble valuable jewels, and the effulgence emanating from them, like cooling moonshine, relieves all of the suffering within the heart of a pure devotee. The Lord is so kind to the conditioned souls that if someone chants His holy name, even unintentionally, He is inclined to destroy innumerable sinful reactions within the chanter’s heart. When a devotee takes shelter at the lotus feet of the Supreme Lord and chants His glories with love- the Lord, in return, can never leave that devotee’s heart. One who has thus captured the Lord within his heart is called bhagavata-pradhan. This is the essence of a pure devotee’s qualifications.
Maharaja Nimi requested, “Please tell me about maya, the illusory potency of Lord Vishnu, which bewilders even great yogis. Krishna-katha is very palatable, and my thirst for it is not yet satiated. Such hearing is the actual medicine for the conditioned souls who are tormented by the three-fold miseries of material existence. Such hearing is relished even more by those who are liberated souls.”
Shri Antariksha said, “The material nature is gunamayi (consisting of three modes), and it becomes activated after the Paramatma enters into it. The conditioned soul is awarded a body from one of three classes- demigod, human, or sub-human. Then, impelled by deep-rooted desires, he engages in fruitive activities.”
“When it is time for the Supreme Lord (in His form of eternal Time) to annihilate the manifested cosmos, a terrible drought takes place on the earth as the heat of the sun gradually increases. A fire then emanates from the mouth of Lord Sankarshana in Patalaloka, and as it rises, being driven by strong winds, the entire three worlds become scorched. Thereafter, for one hundred years, Samvartaka clouds pour torrents of raindrops, each as long as an elephant’s trunk, submerging the entire universe. Then, Vairaja Brahma, the soul of the Universal Form (the totality of individual conditioned souls) gives up that gigantic body and enters into the unmanifested (avyaktam).”
Shri Antariksha then asked, “O King, what more do you wish to hear?”
Maharaja Nimi replied, “O great rishi, please tell me how even a very foolish materialist can easily free himself from the influence of maya, which is insurmountable for those who are not self-controlled.”
Shri Prabuddha said, “In the hopes of achieving happiness and relief from distress, the conditioned souls take shelter of sexual relationships. This simultaneously entails surrender to the hard labor of fruitive activities. Conditioned souls always desire to somehow become the greatest. While interacting with others, conditioned souls compete with equals and burn with envy when they see those who are superior. Whatever it may be, though, one’s material situation is always temporary, and real happiness remains forever elusive. When a person truly understands the futility of material existence and sincerely desires his real welfare, then he should take shelter of a bona-fide spiritual master.”
“There is futility in both earthly and heavenly sense gratification. Earthly sense gratification is very short-lived, it is accompanied by so many miseries, and it depends upon a terribly fragile material body. Heavenly sense gratification is prolonged, but it is accompanied by rivalry and enviousness. And, it ends when one’s stock of pious results becomes exhausted. One should accept the bona-fide spiritual master as one’s life and soul and worshipful deity, and he should execute all of the principles of pure devotional service under his direction.”
Shri Prabuddha described devotional service to the Supreme Lord in great detail. He then said, “A devotee should make friends with other devotees, so that they can engage in glorifying the Supreme Lord together. By developing their friendship in this way, and encouraging one another, the devotees will become fixed in devotional service. This very much pleases the Supreme Lord, who then takes away all inauspiciousness from within their hearts. In this way, the devotees feel satisfied at heart, and gradually, love of Godhead will awaken. As this love intensifies, the devotees’ spiritualized bodies will exhibit the symptoms of transcendental ecstasy. By such complete engagement in the devotional service of the Lord, the devotees easily cross over the illusory energy, maya.”
Maharaja Nimi then said, “Please explain to me the position of the Supreme Lord, Narayana, Who is Himself, Paramatma and Brahman. You are able to describe all of this because you are most expert in the understanding of transcendental knowledge.”
Shri Pippalayana said, “Although the Supreme Lord is the cause of creation, maintenance and destruction, He Himself has no cause. Brahman and Paramatma are both subordinate features of the Absolute Truth. In His feature as Paramatma, the Supreme Lord glances over the material nature and thereafter enters within it, to enliven the creation and the living entities. The material nature and the living entities are all expansions of the Supreme Brahman. Although the three features of Bhagavan, Paramatma and Brahman may be discussed separately, it should be understood that they are all one and the same Absolute Truth.”
Maharaja Nimi said, “Please tell me now about karma-yoga, for by dedicating one’s work to the Supreme, a person can free himself from all reactions to work. Once, previously, in the presence of my father, Maharaja Ikshvaku, I questioned the four Kumaras about this, but they refused to reply. Why was this?”
Shri Avirhotra replied, “Karma, vikarma and akarma must be understood from the Vedic literatures, for they are non-different from the Lord Himself. The Vedas often prescribe fruitive ritualistic performances, even though the ultimate goal of the Vedas is to become free from such activities. This can be compared to a father who promises his child that he will give him a sweet if he will take some medicine. Actually, it is the medicine that the father intends to administer, but just to induce the child, he appears to give great importance to the sweet. Also, it is a fact that if materialistic persons do not adhere to the Vedic injunctions, then they will surely engage in sinful activities. “
If a person who has not yet controlled him mind and senses does not rise early in the morning, bathe, chant the Hare Krishna maha-mantra and perform other disciplined devotional activities, he will surely fall victim to illicit activities and become just like an animal. The Vedic injunctions regulate sensual enjoyment, so that the conditioned soul who cannot give up all bodily pleasures immediately is given a chance to give them up gradually. When a person executes such regulated activities without attachment, offering the results to the Supreme Lord, then he attains freedom from fruitive reactions. However, the root of all material entanglement, the hridaya-granthi (knot of false ego in the heart) can quickly be cut off by the execution of pure devotional service.
In conclusion, Shri Avihotra described in detail the process of Deity worship. He stressed that a devotee should worship the form of the Lord that he finds most attractive. While worshiping the Deity, a devotee must always carefully consider himself to be the eternal servant of the Supreme Lord.
Maharaja Nimi then said, “The Supreme Lord descends into this material world according to His own desire. Please describe His various forms and pastimes so that I can understand which form most inspires my love for Him.”
In reply, Shri Drumila first of all described how the Supreme Lord expands as the Purusha-avataras, for the purpose of material creation. Next, he described the guna-avataras, and then he related an ancient history regarding Nara-Narayana.
Once, King Indra became very afraid that by performing severe austerities, Nara-Narayana Rishi would be able to forcibly seize his heavenly kingdom. Being ignorant of the Lord’s transcendental glories, Indra sent Kamadeva (Cupid) to Badarikashrama, along with an entourage. Thereafter, as spring breezes created a very sensuous atmosphere, Kamadeva began to attack Nara-Narayana Rishi with his arrows, which were in the form of irresistible glances of beautiful women.
Nara-narayana Rishi was not at all allured, however. Understanding Indra’s intentions very well, the Lord then spoke to Kamadeva and his followers, who were fearfully standing before Him. The Lord said, “Do not fear, Madana, Vayu and wives of the devas. Please accept My offerings and thus sanctify My ashrama.”
Feeling ashamed, the demigods bowed their heads and replied in such as way as to invoke the Lord’s compassion. They said, “O Lord, You are forever changeless and transcendental. In spite of our great offense, you are compassionate toward us. This is not at all surprising, however, because innumerable great sages who are self-satisfied and free from false pride and anger bow down at Your lotus feet. Demigods frequently try to impede those who are on the path of going back home, back to Godhead, whereas worshipers of the demigods encounter no such obstacles. Still, You always protect Your devotees, and so they easily overcome all such obstacles.”
While the demigods were thus speaking, Nara-Narayana Rishi suddenly manifested numerous women who were astonishingly beautiful and were all faithfully engaged in the Lord’s service. When Kamadeva and his associates saw the fascinating beauty of these women and smelled the fragrance of their bodies, they became bewildered and felt truly humbled.
The Supreme Lord then smiled slightly and said, as the demigods bowed before Him, “Please choose one of these women, who you find most suitable, and let her become the ornament of the heavenly planets.”
After vibrating the sacred syllable “om”, the followers of Cupid selected Urvashi, the best of the Apsaras. Then, while keeping her in front, they returned to the heavenly kingdom. Upon arriving at the assembly of Indra, they described the supreme prowess of Nara-Narayana Rishi, while all of the demigods listened. When Indra heard about the pastimes of Nara-Narayana, however, he became both astonished and frightened, because he was conscious of his great offense.
Maharaja Nimi said, “My dear Yogendras, please describe to me the destination of those who never worship the Supreme Lord, who are always disturbed by material desires, and who are not in control of their own selves.”
Shri Chamasa replied, “The brahmanas, kshatriyas, vaishyas and shudras are born from the face, arms, thighs and feet, respectively, of the Universal Form of the Supreme Lord, according to their situation under the three modes of material nature. The four spiritual orders of brahmacharya, grihastha, vanaprastha and sannyasa are similarly created. Anyone, from any of the four varnas or ashramas, who fails to worship the Supreme Lord, will surely fall down. “
“Women, shudras and fallen members of the higher varnas often have little chance to hear about the glories of the Supreme Lord, because saintly persons generally avoid them. Those who are actually enlightened should try to be merciful to them, though.
There are two classes of persons who do not worship the Supreme Lord- those who are simply ignorant, and those who are aware of the Lord but still ridicule Him. There are foolish members of the three higher classes who are attached only to the karma-kanda sections of the Vedas, which prescribe sacrifices for the attainment of heavenly sense pleasures. Such persons simply dream of drinking soma-rasa to become immortal and thereafter enjoy with the Apsaras in the Nandana gardens. Being materialistic, they ignore the supreme proprietorship of the Supreme Lord, while always endeavoring to maintain their status as exalted followers of the Vedas. Being so inclined, they take shelter of atheistic scholars and thus become offenders at the lotus feet of the Supreme Personality of Godhead. Such persons gradually become overpowered by lust and anger. Being overly proud, sinful and deceitful- they mock those who are actually devotees of the Supreme Lord. The intelligence of such cruel-minded persons is clouded by their false pride, caused by great wealth, high birth, physical strength, beauty, and successful performance of Vedic sacrifices.”
“
The Supreme Lord is the source of everything, and He is the absolute controller. Thus, He is the supreme worshipable object. He is glorified in the Vedic literatures, but those who are bereft of intelligence do not like to hear about Him. The karma-kanda sections of the Vedas give concessions to materialistic persons who are inclined to enjoy illicit sex, intoxication and meat eating.”
“
Sex is allowed in marriage and drinking and meat eating are allowed in some sacrificial performances. Amassing wealth is also allowed, but the Vedas instruct that it should be used for advancing in religious life, and not simply for the improvement of one’s family situation. Obviously, the purpose of such concessions is not to encourage over-indulgence. Persons who follow these Vedic directions are saved from performing grossly sinful acts because their harmful propensities are disciplined. And, by cultivating a respect for the Vedic path, such persons may be gradually lead to an attraction for the Supreme Lord.”
“
Those who have actually turned away from the Supreme Lord are eventually forced to give up their homes, families and friends, and then enter, against their will, into the darkest regions of the universe.”
Maharaja Nimi said, “Please describe the colors, names and forms of the Supreme Lord as He appears in the different ages. Also, please describe the regulative principles by which He is worshiped.”
Shri Karabhajana said, “The Supreme Lord appears in each of the four yugas- Krita, Treta, Dvapara and Kali. In Satya-yuga, He appears as a four-armed brahmachari of white complexion. His hair is matted, He dresses in black deerskin, He wears a sacred thread and He carries chanting beads made of aksha seeds and a water pot called kamandalu. The people of Satya-yuga are peaceful, nonenvious, friendly to all creatures, and steady in all situations. They worship the Supreme Lord, Hansa-avatara, by a process of very austere meditation.”
“In Treta-yuga, the Lord appears in a four-armed form possessing reddish complexion and golden hair. Because He introduces the process of sacrifice (yagya), His personal ornaments are the instruments of sacrifice, such as the shruk and shruva, which are used for pouring ghee. His many names include Yagya and Prishnigarbha, the son of Prishni-devi and Prajapati Sutapa.”
“In Dvapara-yuga, the Supreme Lord appears with a dark complexion (shyama) and He is dressed in yellow garments. His transcendental body is marked with Shrivatsa and other ornaments. In this age, the Lord is worshiped in the mood of honoring a great king.”
“In Kali-yuga, intelligent persons perform sankirtana to worship the Supreme Lord. This form is directly Lord Krishna, Himself, but He appears with a golden complexion and constantly chants the holy name of Lord Krishna.”
Those who simply bow down with reverence at the lotus feet of Shri Chaitanya Mahaprabhu will be given all protection in life. The lotus feet of the Supreme Lord are the suitable boat for crossing the material ocean of birth and death. For this reason, the lotus feet of the Lord are sought after by Lord Brahma and Lord Shiva.
Shastra only very discreetly mentions Shri Chaitanya Mahaprabhu’s appearance because, if it were widely proclaimed, then innumerable imposters or imitation Chaitanya Mahaprabhus would plague the earth.
In spite of it’s degradation, Kali-yuga is appreciated by enlightened persons as being the best age of all because simply by chanting the holy name of the Lord, one can very easily achieve all perfection. Even Kali-yuga’s miserable conditions can prove advantageous, because it allows a devotee to more easily cry out for the Lord’s mercy in a mood of utter helplessness. After giving up all material duties and surrendering fully at the lotus feet of Mukunda, a devotee is no longer indebted to the demigods, forefathers, or any other living beings.
In this way, Narada concluded narrating the discussions between Maharaja Nimi and the nine Yogendras, who were sons of Rishabhadeva and his wife, Jayanti. Maharaja Nimi, the king of Mithila, was extremely satisfied to have heard about the science of devotional service, and along with his sacrificial priests, he worshiped the nava-yogendras very respectfully.
Narada said, “O greatly fortunate Vasudeva, by faithfully applying all that you have heard from me, you shall attain the Supreme without fail. Indeed, both you and your wife, Devaki, are undoubtedly already perfect, because the Supreme Lord has appeared as your son. By always seeing Him, embracing Him, resting with Him and eating with Him, you have come to manifest wonderful love for Him.”
Vasudeva is actually a nitya-siddha devotee, an eternal associate of the Lord, but due to great humility, he felt himself to be an ordinary conditioned soul. Accepting this sentiment, Narada had first given Vasudeva suitable instructions, but at the end, he revealed his real position.
Narada then said, “Enemies like Sishupala, Paundraka and Shalva were also always thinking of Krishna in a mood of enviousness- even while eating or resting. Being thus absorbed in Krishna, they attained the Lord’s personal abode after death. What then can be said of the benedictions that are offered to those who fix their minds on the Lord in a favorable, loving mood?”
Vasudeva naturally thought of Krishna as his son and so the Lord reciprocated accordingly. But this made Vasudeva fearful about the fate of the Yadu dynasty, on account of the brahmanas’ curse. Vasudeva also was afraid of the consequences that he would have to face because of the fatherly discipline that he had meted out to the Lord. Understanding this, Narada assured Vasudeva that Krishna is truly the Supreme Personality of Godhead and so there should be no anxiety about the destination of any of the Lord’s associates. After hearing Narada’s talks, Vasudeva and Devaki became highly astonished, and they gave up all anxiety and illusion.


.\8\cpmv.34de\1\9\c\The_Yadu_dynasty_retires_to_Prabhasa.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >> The Yadu dynasty retires to Prabhasa >>

The Yadu dynasty retires to Prabhasa.

Once, Lord Brahma came to Dvaraka, desiring to see Lord Krishna. He was accompanied by his sons, Lord Shiva, Indra and all classes of demigods. As the demigods looked upon the transcendental form of Lord Krishna with unsatiated eyes, they covered Him with garlands of flowers that they had brought from the heavenly gardens. After praising Him with suitable prayers, the demigods bowed down at Shri Krishna’s lotus feet. They then expressed their great fortune at being able to see the Lord’s entire body, because His lotus feet alone are sought after by great saintly persons.
The currents of material nature are very powerful and so one should cling very tightly to the lotus feet of the Supreme Lord. Otherwise, the violent waves of sense gratification and mental speculation will surely carry one away from his constitutional position.
After offering numerous prayers glorifying Lord Krishna’s supreme position, Lord Brahma situated himself in the sky and said, “My dear Lord, previously we had requested You to remove the burden of the earth, and this has certainly been fulfilled by You. You have also spread Your fame throughout the entire world, while re-establishing the principles of religion, so that it will be easy for persons in the forthcoming Kali-yuga to cross over the darkness of that age.”
“
My dear Lord, You have descended in the Yadu dynasty and have remained on the earth for one hundred and twenty-five years, along with Your associates. Nothing else remains to be done by You and so, if You desire, You may return to Your Own abode in the spiritual sky. We are Your humble servants, managing the universal affairs on Your behalf, and so kindly continue to give us protection.”
Lord Krishna said, “Brahma, chief of the demigods, I have indeed executed all that you desired, but I must still remove the burden of the Yadu dynasty. Having become exceedingly strong and courageous, the overly proud Yadus would eventually devour the entire world if they were not checked. Due to the brahmanas’ curse, their annihilation has already been set in motion. Later on, while returning to Vaikuntha, I shall come and visit you at your abode.”
Lord Brahma fell down at the lotus feet of Lord Krishna to offer his obeisances, and then he departed, surrounded by all the demigods. Thereafter, Lord Krishna began to observe many disturbances throughout Dvaraka. He then spoke to the assembled Yadus as follows: “Our dynasty has been cursed by the brahmanas and this cannot be counteracted. As a result, there are great disturbances all around us. Now, if we want to remain secure, we must leave this place at once. I suggest that we go to Prabhasa, which is a very holy place.”
Many of the Yadus were demigods that had appeared to assist Lord Krishna in His mission. The Lord wanted them to return to their heavenly posts. Because anyone who quits his body at Dvaraka goes to the spiritual world, Krishna arranged for them to die outside of His abode.
Lord Krishna continued, “Once, due to Daksha’s curse, the moon became afflicted with tuberculosis. Then, simply by bathing at Prabhasa-kshetra, the moon became freed from all sinful reactions and resumed his healthy condition of once again exhibiting phases. By bathing at Prabhasa, by offering sacrifices, and by feeding the brahmanas and giving them charity, we will also be able to cross over all dangers.”
After hearing Lord Krishna’s speech, the Yadus made up their minds to go to Prabhasa. From the island-city of Dvaraka they came to the mainland by boats. Then, they got onto chariots and proceeded.
Uddhava was already very concerned because of the fearful omens present everywhere, and as the Yadavas were preparing to depart, he heard from them about the Lord’s instructions. Being a constantly faithful follower, he approached Lord Krishna in a secluded place.
After bowing down, Uddhava joined his hands in submission and said, “O my Lord, I can understand that You are going to withdraw Your dynasty and thereafter conclude Your pastimes within this universe. You are the supreme controller and so You could have easily counteracted the brahmanas’ curse. Because You did not do so, I can understand that Your disappearance is immanent.”
“O Keshava, I cannot tolerate even a moment’s separation from Your lotus feet, so please take me with You.”
Devotees who regularly hear the pastimes of Lord Krishna and engage in His devotional service gradually lose interest in material affairs. We can just imagine the position of Uddhava, for he was directly associated with Lord Krishna. Clearly, Uddhava was a devotee who had achieved pure love of Godhead.
Shri Uddhava said, “O Supreme Mystic, we are conditioned souls engaged in fruitive work, but simply by constantly hearing, chanting and remembering Your wonderful words and activities, we will certainly cross over the darkness of this material world.”
“
My dear Lord, we ecstatically recall Your amorous pastimes with Your confidential devotees in conjugal love, and how You boldly smiled while being so engaged.”


.\8\cpmv.34de\1\9\c\Lord_Krishna_instructs_Uddhava.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >> Lord Krishna instructs Uddhava >>

Lord Krishna instructs Uddhava.

The Supreme Lord replied, “My dear Uddhava, all that you have said is quite correct. In response to the prayers of Brahma, I descended into this world. Now, because My mission is complete, he wishes for Me to return to My residence in Vaikuntha. Because of the brahmanas’ curse, the Yadu dynasty will surely perish, while fighting among themselves, and on the seventh day from today, the ocean will rise up and submerge Dvaraka.”
“
My dear sinless Uddhava, when I abandon this earth, it will become bereft of all piety, and so, you should not remain here. Give up all attachment to your friends and relatives and just fix your mind upon Me. While traversing this world, you should understand that whatever you perceive is a temporary manifestation only. While remaining unbewildered by the various forms of maya, you should consider the internal relationship of everything with the Absolute Truth. In other words, you must constantly try to see how I am situated in all things, and how everything is situated in Me.”
Uddhava offered his obeisances to Lord Krishna and said, “You have so kindly described the futility of trying to enjoy the temporary manifestations of maya. But, for those who are attached to bodily sense gratification, the renunciation of such desires is very difficult.”
“
My dear Lord, because I am fully merged in the bodily conception of life, please instruct Your poor servant, so that I can easily carry out Your instructions. Being very weary of material life and tormented by its distresses, I surrender unto You, Who are the true friend of all living entities.”
Lord Krishna then said, “An intelligent person who expertly analyzes the actual situation of material existence can act as his own instructing spiritual master. By applying sound logic to his astute perceptions, he can elevate himself to a position beyond the inauspicious life of gross sense gratification.”
“
My dear Uddhava, even though I cannot be perceived by the material senses, I can still be approached by the wise use of one’s perceptions and intelligence. In this regard, I shall describe to you an ancient history regarding the meeting of the great King Yadu with an avadhuta.”
Maharaja Yadu once spotted a young, brahmana avadhuta, who was wandering about freely, of his own accord. Being himself a very learned person, the King approached the avadhuta and inquired, “O brahmana, although you do not appear to be engaged in any particular spiritual discipline, I can understand that you have somehow or other acquired great wisdom. Please disclose to me how it is that you have come to such a mature understanding.”
“
Why do you wander about like this, acting just like an innocent child? Mostly, people are engaged in working very hard, in the hopes of achieving success in some material or religious field, with the aim of enjoying wealth or fame. But, even though you are quite handsome, eloquent, expert and learned, you are doing nothing and seem to desire nothing. Indeed, you appear like some kind of stupefied, ghostly creature! While everyone in this world is burning within the great fire of lust and greed, you are like an elephant that had escaped from the fire by standing within the water of the Ganga. O brahmana, you wander about alone, avoiding all kinds of material enjoyment. Please tell me what causes you to feel such great ecstasy within yourself.”
The brahmana avadhuta replied, “O King, I took shelter of twenty-four gurus, and after gaining great wisdom from them, I now wander about in a liberated conditioned.”
The avadhuta proceeded to describe his twenty-four spiritual masters in this way:

  1. The earth. The earth teaches us tolerance, for in spite of being exploited in so many ways, it continues to provide all the necessities of life. The mountains and trees on the earth’s surface appear to make service unto others the sole reason for their existence. A sober person, even when greatly harassed, should not become distracted from his chosen path. He should understand that the aggressors are acting helplessly, according to their past karma.

  1. The air. The air teaches us how to live in this world without attachment, and thus avoid material entanglement. The wind blows over a fragrant garden, and then it blows over a pile of decomposing garbage. A breeze sometimes carries droplets of water that refresh those who are suffering from excessive heat. Then again, the breeze fuels a great fire that destroys an entire forest. Yet, the wind always remains unchanged and unaffected by the objects that it contacts. In the same way, a devotee’s mind should remain fixed upon Lord Krishna, and should not become disturbed by the auspicious and inauspicious situations that one inevitably contacts. A devotee knows very well that he is not the material body, and that he should not be disturbed by the dualities of material existence.

  1. The sky. The sky teaches us that the soul always remains untouched and unaffected by matter, even while living in this material world. There are so many atmospheric disturbances, such as violent storms and tornadoes, but the unlimited sky is far beyond all this and unaffected. Similarly, all things are situated within the Supreme Lord, but He is unaffected by the workings of His various energies, and is always transcendental.

  1. Water. A saintly person is just like water, pure and gentle. A flowing stream makes a pleasing sound. Rivers, lakes and oceans are all very pleasing to see. Similarly, a pure devotee is most pleasing to see, his talks are very attractive, and his association is purifying.

  1. Fire. A saintly person can be compared to fire. Even if he happens to eat contaminated food, a saintly person is not sinfully affected, just as fire does not become impure, even while burning filthy things. Fire can act very powerfully, and thus, it should be handled very carefully. A saintly person has also become very powerful, as a result of the austerities that he has performed, and thus, he should also be treated very respectfully. Fire is sometimes manifest, and sometimes it remains concealed. A pure devotee generally conceals his exalted position from ordinary society, but sometimes he acts as a spiritual master, just for the welfare of others.

  1. The moon. The moon appears to wax and wane, but in reality, it remains as it is- unchanging. In the same way, the soul is unaffected by the six transformations of the material body.

  1. The sun. The sun evaporates water from the surface of the earth and then, later on, returns it in the form of rain. Similarly, a devotee takes many things from the Lord’s material nature, and then returns them as offerings in devotional service. The sun is reflected on numerous shiny surfaces, and to the foolish observer, it may appear to have become divided into many. Factually, the sun is one, and similarly, the Absolute Truth is undivided, although expanding in various ways.

  1. The pigeon. There was once a pigeon that lived in the forest along with his wife. They had built a nest within a tree and had lived there for several years, and had become very devoted to each other. Both husband and wife were attracted by each other’s bodily features, affectionate glances and moods, and thus their hearts had become bound together. They foolishly trusted that their loving relationship would continue, and they were so attached to one another that they did everything together. Whenever she wanted something, the female pigeon would smilingly beg for it, and her husband would then satisfy her, even if it entailed great personal endeavor. Because the male pigeon had never learned to control his senses, the female pigeon captured his heart and engaged him as her faithful servant.
Then, in due course of time, the wife delivered her eggs in their nest. Baby pigeons were then born, having tender limbs and feathers. Such is the material situation created by the inconceivable potency of the Supreme Lord. The pigeon parents came to love their children very much, taking great pleasure in their delicate bodies, their awkward chirping, and their clumsy attempts at flying. In this way, the foolish birds’ hearts became fully bound to each other, being completely bewildered by Vishnu-maya, the external energy of the Supreme Lord.
One day, the pigeon and his wife went wandering in the forest, being very anxious to nicely feed their children. At this time, a hunter came to where the baby birds were playing near their nest. After spreading his net, the hunter very easily captured all of the baby pigeons in a short time. When she heard her children crying out for help, the female pigeon rushed home in great anguish. Being bound by material affection, she rushed toward her children, forgetful of her own self. As a result, the hunter easily captured her as well.
Following close behind, when the male pigeon saw how his wife and children, who were as dear to him as life itself, were bound in the net, he lamented very wretchedly.
The male pigeon said, “O, my life is finished! What a great fool I was that I never seriously executed pious activities. Now, my whole family- which is the basis of my religiosity, economic development and sense enjoyment- faces destruction! I feel so much pain, being separated from my wife and children! Why should I continue to live?”
Being stunned with grief, the male pigeon was also very easily captured by the cruel hunter, who then returned home, feeling very satisfied. From the pigeon, one should learn that when a person becomes too attached to his family, seeking satisfaction in sexual pleasure, he is doomed to suffer greatly. The human form of life gives one the opportunity for ultimate liberation. But if, like the foolish pigeon, one simply dedicates himself to family life, then he is just like someone who climbs to a very high place, simply to stumble and fall.
  1. The Python. The python lies down, and while remaining inactive, it accepts whatever food comes of its own accord. Just as distress comes of its own accord, happiness is also predestined. For this reason, a saintly person should not work much for bodily maintenance. Indeed, one who endeavors for self-realization should remain patient and peaceful, even if no food is easily available, and he should be prepared to fast for many days.

10) The ocean. During the rainy season, many rivers rush into the ocean, and in the summer, most of these rivers become dry. The ocean remains unchanged, however, and a devotee should be like this. Sometimes, he may prosper and sometimes, he may find himself to be destitute, but a devotee remains undisturbed and fixed in his Krishna consciousness.

  1. The moth. Being attracted by fire, the moth rushes to its destruction. The illusory form of a woman is like fire. A person who has not intelligently learned to control his senses, will feel attraction while seeing a well-dressed woman, who moves sensuously and smiles sweetly, and while hearing her enticing speech. Being eager for sense enjoyment, he loses his good intelligence as his mind becomes captivated, and so he falls down deeper into the darkness of material existence. A woman attracts a man through all five senses, and thus she leads him to his destruction. Similarly, a moth is attracted to the form of fire, a bee is attracted by the smell of a flower, a fish is hooked because of it’s attraction for the bait, an elephant is caught when it comes to touch a captive she-elephant, and a deer is attracted by a hunter’s sweet music.

  1. The honeybee. As a honeybee collects a little nectar from many flowers, a saintly person should go door to door, accepting only a little food from each household, just enough to keep body and soul together. Just as a honeybee takes only the nectar from flowers, a person should just take the essence from the revealed scriptures, Krishna consciousness. One should not become an intellectual donkey, carrying around heavy loads of useless knowledge. On the other hand, a saintly person should not imitate the honeybees in the hive that eagerly make more and more honey just to be stored. A sadhu should never think, “This food I will eat now, and the rest I will save for tomorrow.” Instead, he should use his hands as his plate, and eat only as much as fits in them. His only food container should be his stomach, and his only stock of food should be that which easily fills his belly.

  1. The elephant. Desiring to touch the she-elephant that the hunter has displayed before him, the male elephant falls into a pit and is captured. Taking note of this, a saintly person should never touch a young girl, or even a wooden doll in the shape of a girl.

  1. The honey thief. The bees work so hard to produce honey that is then taken away by someone who will enjoy it or else sell it. Considering this, a wise man should not be greedy to accumulate more and more. Just as hunters take all of the honey that is produced by the bees, brahmacharis and sannyasis are entitled to utilize the property that has been accumulated by householders.

  1. The deer. The deer becomes captivated by the hunter’s sweet music, and then is easily killed. Taking a lesson from this, a saintly person should avoid all mundane music, song and dance, because it may cause him to fall prey to sense enjoyment, as happened to the rishi, Rishyashringa.

  1. The fish. Lured by tasty bait, a fish is caught on the fisherman’s hook. Taking a lesson from this, a saintly person should carefully consider the danger involved in trying to gratify the tongue.

  1. Pingala. Long ago, in the city of Videha, there lived a prostitute named Pingala. At night, she stood outside her house, hoping to attract a lover, because she was very anxious to get money. One night, as she studied all the men that were passing by, she thought as follows: “This man has money and can easily pay the price. I’m sure that he would enjoy my company very much.”
Many men came and went as Pingala stood in her doorway. Prostitution was her only means of livelihood, and so she anxiously thought, “This man looks very rich, but he’s not stopping. Anyway, someone else will stop and pay me a lot of money for my love.”
And yet, no one approached Pingala, and without getting any customer, she could not sleep. Again and again, she nervously started walking toward the street, and then again, turned around to go back inside her house. In this way, midnight arrived, and due to moroseness, Pingala’s face betrayed her sadness. Indeed, Pingala became more and more disappointed until, at last, she somehow began to feel detachment from her situation. Along with that detachment, happiness arose within Pingala’s heart.
Feeling disgusted with her life, Pingala gave up all hopes for material happiness, and in that mood, she sang the following song: “Oh, how bewildered I had become! Because I had failed to control my mind, I was hoping for sexual pleasure from even the most useless of men. How foolish I was! I gave up the service of that person Who is most dear, the Supreme Lord of the universe! Although He is within my heart, I had completely neglected Him. Instead, I foolishly rendered service to insignificant men that could never satisfy my real desires, but instead brought me only misery. I tortured my own soul, while selling my body to lusty, greedy men- who are themselves objects of pity.”
“This body is like my house and the bones are like its wooden beams and pillars. It is full of stool and urine, and the nine doors excrete foul substances. Who, besides me, could be so foolish? I dedicated myself to this body, hoping to get love and pleasure from it.”
“The Supreme Lord is the most dear person because He is the Supreme Soul. I shall now pay the price of complete surrender, and by thus purchasing the Lord, I will enjoy with Him just like Lakshmi. Men can provide some gratification for women- but what to speak of them, even the demigods in heaven have a beginning and an end.”
“Although I was stubbornly hoping, for so long, to enjoy this material world, detachment has now arisen in my heart. Therefore, Lord Vishnu must have been pleased with me for something that I had done in the past. The great suffering that I had endured caused me to become indifferent to this world. Now I can appreciate that my suffering was actually the cause of my good fortune. This was the Lord’s special mercy upon me and now I shall take shelter of Him. Who else but the Supreme Lord can deliver one from the dark well of material existence, where everyone is within the jaws of the serpent of time?”
Having made up her mind in this way, Pingala gave up her anxieties and then peacefully slept in her bed.
  1. The kurara bird. There was once a flock of kurara birds (hawks) that could not find any prey. Being famished, when they saw a weaker kurara bird, having some meat, they attacked it. Seeing the great danger that had befallen him, the weak kurara bird gave up the meat and in this way, became relieved of his distress. Considering this example, one should give up all possessiveness and attachment, because it ultimately leads to misery.

  1. The child. Children, and those who have a childish mentality, have no anxiety in regard to reputation, family and social responsibilities, etc. Saintly persons are similarly disinterested in such material considerations because they are engaged on the spiritual platform.

20) The young girl. Once, a young girl of marriageable age was alone at home because her family had gone out for the day. Some men then arrived at the house, hoping to gain the young girl’s hand in marriage. The girl received them respectfully and then went into the kitchen. As she began to husk the rice, the girl’s conch shell bangles made a lot of noise. This alarmed the young girl, for she thought that if the guest’s heard her engaging in such menial work, they would consider her family to be poor. She therefore broke some of the bangles so that only two remained on each arm. Still, as she continued to work, the bangles collided with one another and continued to make some noise. The girl then took one more bangle from each arm, so that only one remained. In this way, she was able to continue her work silently.
The brahmana avadhuta then said, “O King, I travel about constantly, learning the true nature of this world, and I had personally witnessed the lesson taught by this young girl. When many people live together they will certainly quarrel. Even when just two persons live together, they will talk frivolously and sometimes disagree. So, just to avoid such disturbances, it is best for one to live alone. At least, if one is a devotee, he should avoid the association of non-devotees.

21) The arrow maker. There was once an arrow maker. One day, as he was absorbed in the task of making a straight arrow, he did not even notice that the king had passed nearby. When one has fixed his mind upon the Supreme Lord, then his mind becomes truly controlled and detached from material dualities.

  1. The serpent. The serpent does not build its own house. Rather, it uses a dwelling that was constructed with great labor by some other creature. Considering this example, saintly persons should not endeavor for achieving personal material enjoyment. As the same time, they need not renounce the things that the materialists had worked so hard to accumulate. Rather, devotees should utilize all of the materialists’ wonderful achievements, for the purpose of better serving the Supreme Lord.

23) The spider. The spider manifests thread from its mouth He then builds his web with it, and at last, he withdraws it. In a similar way, the Supreme Lord manifests the cosmos by expanding His potency from within Himself, maintains it for some time, and then withdraws it within Himself.
The Supreme Lord is One without a second. He creates this universe without any assistance, for He is the reservoir of all potencies. The subtle pradhana, which is the basis of all creation, is conserved within the Lord after annihilation, in a neutral condition of equilibrium, and thus it is non-different from Him. The Supreme Personality of Godhead displays His form of Time (Kala) at the time of creation, which then agitates His material energy (Maya), which is composed of three modes. Thus, the mahat-tattva is created, and thereafter, the variegated universe. The universe thus rests within the mahat-tattva, and by its potency, the conditioned souls undergo material existence.

24) The wasp. A large wasp once captured a weaker insect and held it captive within his hive. Being overwhelmed by fear, the insect constantly meditated upon his captor, so that his consciousness became wasp-like. Thus, after death, that insect achieved a wasp body in his next life. From this we can understand that whether out of love, hate or fear, if one fixes his mind in complete concentration upon a particular form, he will certainly attain that very form in his next life.

The brahmana avadhuta then said, “O King, all of these spiritual masters have given me great wisdom. Now, please listen to what I have learned from my own body. The material body is also a spiritual master, because it must always come to a painful end. Of course, the human body has great value as well, because with it one can acquire spiritual knowledge. But, I never forget that this body will ultimately be consumed by others or burnt in the fire, and thus I move about in this world in a mood of detachment. “
“A tree produces the seeds of future trees before dying. Similarly the human body manifests the seed of the next body before dying, in the form of one’s accumulated karma. The senses of the body constantly pull one in different directions because they all desire gratification. Still, one should accept only the bare necessities for the maintenance of the body, and this should be done without attachment.”
The avadhuta brahmana then concluded, “Having learned from these many instructing gurus, I remain enlightened, renounced, and without false ego, as I wander over the earth.”
After saying this, the avadhuta accepted obeisances and worship from King Yadu and then departed. This avadhuta brahmana may actually have been Lord Dattatreya because in the second canto of Shrimad-Bhagavatam it is said that He had instructed many Yadus.
Lord Krishna said, “ After hearing from the avadhuta brahmana, King Yadu, Our ancestor, became free from all material attachment, as his mind remained fixed on the spiritual platform.”
“
My dear Uddhava, one should execute devotional service unto Me, while at the same time performing his duties within the varnashrama system.”
“A devotee must always keep in mind the fact that conditioned life is just like a dream. In a dream, whatever pleasurable objects we see are actually useless. A conditioned soul, who is asleep to his spiritual identity, also sees many objects of gratification that are creations of the Lord’s illusory energy. These also have no permanent existence, and one who meditates upon them engages his intelligence uselessly.”
“One should approach a spiritual master who knows Me, and who, being My bona-fide representative, is non-different from Me. As a disciple, one should serve the spiritual master without false prestige, never considering himself to be the doer of activities. With a feeling of loving friendship toward his guru, the student should always desire advancement, and thus should never allow himself to become deviated. By always keeping his real self-interest in mind, a devotee should remain detached from wife, home, children, wealth, etc.”
“Just as a flame is different from the wick that it burns to give illumination, so the seer within is different from the material body that it illuminates with consciousness. Such an understanding is also taught by various classes of impersonal and atheistic philosophers, however.”
“My dear Uddhava, never fall under the sway of such bogus teachers, for such a mistake will greatly prolong your miserable material existence.”
“There are also many philosophers who say that the natural position of the living entity is to engage in fruitive activity. Even if this idea appeals to you, please consider the following. Those who act fruitively are hoping for continual happiness. But, it is practically seen that such fruitive workers are very rarely satisfied, and indeed, most are quite unhappy. This proves that fruitive workers are not really in control of their destiny. If someone is under the control of another, how can he expect to achieve personal happiness from his work?
“In this world, it is often seen that very intelligent persons are unhappy, whereas complete fools sometimes appear quite satisfied. Suppose that someone knew very well how to achieve happiness and avoid distress- still, he would have to face death. Factually, the conditioned souls are just like condemned persons who are being led to their execution. What happiness could such condemned persons derive from material objects or the gratification of their senses? In other words, the fact that death is inevitable should encourage one to become determined in spiritual life.”
“If a person performs Vedic sacrifices correctly and painstakingly, without error, he can go to the heavenly planets and enjoy life there just like the demigods. In Svarga, he can travel at will in a glowing airplane, which is the result of all the pious acts that he had performed in his last life. Being dressed very nicely, he enjoys life in the celestial gardens, while being praised by the songs of the Gandharvas, and surrounded by heavenly goddesses. Being so comfortably situated, however, he does not consider that he is exhausting the fruits of his past pious activities and will soon fall back down to earth, against his will.”
“If a person engages in sinful activities, either due to bad association or having failed to control his senses, he will certainly become filled with material desires. He will become greedy, aggressive, miserly, and always eager to exploit the bodies of women. And, by slaughtering innocent animals, he fully paves his way to hell.”
“From heaven down to hell, everyone, up to the level of Brahma, is afraid of Me in My form of Time. It is false egotism to think of oneself as the actual doer. All activities are performed by the material senses, and the living entity is merely the witness. It is the three modes of material nature that initiate actions, while the living being simply reaps the good and bad results of such work. Still, the living entity has some minute independence or responsibility, for he can choose how he associates with nature’s modes.”
Uddhava then said, “My Lord, a conditioned soul is situated within a material body and surrounded by the three modes of material nature. His current activities are directed under the influence of these modes and thus he experiences happiness and distress. How can the conditioned soul possibly become free from such terrible bondage? If the soul is really transcendental and non-material, then how could he ever become bound by the external energy? The living entities are sometimes described as eternally conditioned and sometimes as eternally liberated.”
“My dear Lord, You are the best of those who are expert in answering philosophical questions, so please explain all of this to me.”
The Supreme Personality of Godhead said, “My dear Uddhava, the living entities are sometimes described as conditioned and sometimes described as liberated. Actually, though, the soul is never really bound or liberated from bondage. Material existence is just like a dream that is created by My inferior nature, and thus it has no essential reality. Knowledge and ignorance, which respectively award liberation and bondage to the jivas, who are part and parcel of Me, are both products of maya. To illustrate this, I shall give you the example of two birds.”
“Somehow, two birds had come to nest together in the same tree. These two birds are friends, and of a similar nature, but while one bird is busy eating the fruit of this tree, the other, who is of superior potency, does not taste the fruit. The tree represents the material body, the eating bird is the conditioned soul, and the bird who does not eat the fruit is the omniscient Supreme Lord.”
“When the soul is conditioned, he accepts the body as himself, or else feels that he is situated in the body. But, when the soul is enlightened, he no longer identifies with the body. Indeed, he no longer feels in exactly the same way, that he is even situated in the body. Thus, a liberated soul does not at all believe himself to be the performer of bodily activities, and he no longer suffers or enjoys the reactions of work.”
“Sometimes, for no apparent reason, one’s body is attacked by animals or cruel persons. At other times, one may be offered a great deal of respect. A person who neither becomes angry when attacked, nor elated when worshiped, is understood to be actually liberated. Being endowed with equal vision, a liberated soul is not affected by that which is so-called good or bad, proper or improper. Therefore, he does not praise or criticize anyone.”
“My dear Uddhava, that man is certainly most miserable who maintains a cow that gives no milk, an unchaste wife, a body that is completely dependent on others, useless children, or wealth that is not properly utilized. Similarly, one who laboriously studies the Vedas without fixing his mind upon Me is most unfortunate. Uddhava, if you cannot free your mind of all disturbances and absorb it completely in Me, then perform all of your activities as an offering to Me, without trying to personally enjoy the results of your work. In the association of pure devotees, if one always engages in devotional service, then he will quickly make spiritual advancement and go back home, back to Godhead.”
Uddhava inquired, “My dear Lord, what kind of person do you consider to be a true devotee? And, what kind of devotional service is appreciated by great devotees as worthy of being offered to You?”
“My Lord, You are the Supreme Brahman, transcendental to material nature, and yet, being controlled by Your devotees’ love, You accept many forms by incarnating according to their desires.”
The Supreme Lord said, “A devotee who is merciful to all and never injures others- who is tolerant even of an aggressor- who is forgiving and free from envy- whose behavior is always pleasing and never harsh- who is free from the desire for prestige and honor- who accepts Me as the only shelter- who is expert in reviving the Krishna consciousness of others- who is free from possessiveness- and who dedicates his activities for the welfare of others is considered by Me to be the most learned of men. Such a devotee renounces all ordinary religious duties so that he can completely take shelter of My lotus feet. A devotee may or may not understand Me properly, but if he worships Me with pure love, then I consider him to be the best.”
“My dear Uddhava, one can give up false pride and prestige by engaging himself in My devotional service. The devotee should consider himself to be My eternal servant, and he should offer Me whatever he may acquire. He should serve both My Deity form and My pure devotees. He should always try to hear and chant about My transcendental qualities and activities with love and faith. A devotee should observe all the festivals, such as Janmastami, as well as religious vows such as Ekadashi.”
“A devotee should work for the construction and maintenance of My temples, as well as the gardens, etc. that are used for My service. A devotee should never advertise his devotional activities, so that his service may not become the cause of false pride. One should never offer Me anything that has been offered to or used by others. Whatever is most cherished, should be offered to Me, for such an offering qualifies one for eternal life.”
“My dear Uddhava, because you are My servant, well-wisher and friend, I shall now tell you the most confidential knowledge. By associating with pure devotees, one can destroy his attachment for all kinds of sense objects. This process alone brings Me under the control of My devotee- not the performance of ashtanga-yoga, the acceptance of sannyasa, the performance of severe austerities, or any amount of pious acts. My association, or the association of My pure devotees is so valuable that previously, many ignorant persons were able to achieve My Supreme Abode by such contact, even though they had not performed great austerities.”
“Advanced yogis are able to merge their minds in a trance of self-realization so that they are no longer aware of material names or forms. In the same way, the gopis of Vrindavana were so attached to Me that they could not even think of their own bodies, and so what to speak of anything else. They considered Me to be their most charming lover, without even knowing My actual position. And yet, by intimately associating with Me, the gopis were able to attain Me.”
Shri Uddhava said, “My dear Lord, I have carefully heard all that You have said, but a doubt remains within my heart and I am confused. You have explained so many disciplines that I cannot understand exactly what I should do.”
The Supreme Lord said, “Uddhava, while speaking to you, I was actually instructing everyone. For this reason, all of My instructions were not meant for you.”
“I am situated within everyone’s heart. I can be perceived in My subtle form because it is I that control the mind. I also assume a gross form as the sound of the Vedas. By the continuous chanting and hearing of the transcendental vibration, I gradually become manifest.”
“The material body can be compared to a tree, because it sustains the conditioned soul’s material existence. A tree first blossoms and then produces fruit, just as the body, by its actions, produces the fruit of happiness and distress. This tree has two seeds [sinful and pious activities], hundreds of roots [the living entities’ innumerable desires], three lower trunks [the three modes of nature], and five upper trunks [the five gross material elements]. It produces five flowers [the five sense objects- sound, form, touch, taste and aroma], it has eleven branches [the ten knowledge-acquiring and working senses and the mind], and a nest made by two birds [the individual soul and the Supreme Soul]. The tree is covered by three kinds of bark [air, bile and mucus], gives two kinds of fruit [happiness and distress], and extends up to the sun. Those who are lusty after material enjoyment eat one kind of fruit, and the swanlike sannyasis eat the other.”
“With the help of a bona-fide spiritual master, one can understand that the entire cosmic manifestation is an expansion of the Supreme Lord’s illusory potency. With the sharpened ax of this knowledge, one must cut off all attachment to this material world. Then, at last, after becoming fully engaged in the Lord’s devotional service, one should give up that ax [analytic knowledge of this material world].”
“The three modes of material nature- goodness, passion and ignorance- are connected to one’s material intelligence, and not to the soul itself. As the wheel of time continues to turn, nature’s modes compete for supremacy, and for this reason, the simple cultivation of goodness proves to be ultimately useless. It is only useful if one takes advantage of the cultivation of goodness to step onto the transcendental platform of purified goodness. If one devotes himself to the practice of Krishna consciousness, while maintaining a lifestyle in the mode of goodness, then the influence of passion and ignorance and their resultant irreligion, can be quickly vanquished.”
“Great acharyas have always praised association with the mode of goodness, while strongly criticizing association with the mode of ignorance and showing indifference to the mode of passion. Until one is firmly situated in realized knowledge of the spirit soul, he must carefully cultivate a life-style in the mode of goodness. In this regard, one must carefully use discrimination with respect to the following ten items- religious books, water, association with others, place, time, activities, birth, meditation, chanting of mantras, and purificatory rituals.”
Sometimes, the friction of bamboo causes a fire that destroys the cause of the bamboo (the bamboo forest). Similarly, by properly utilizing the body and mind to cultivate enlightenment, the influence of the modes of nature (which are the causes of the body and mind) can be eliminated.”
Shri Uddhava inquired, “My dear Lord Krishna, people generally understand that material life will bring them future unhappiness, and yet they still try very hard to enjoy it. How is it that even a person in knowledge may act just like a dog or an ass?”
The Supreme Lord said, “A so-called intelligent person, at more sober moments, does realize that material life simply results in misery. But, because he identifies with the material body and mind, he once again comes under the sway of passion. The mind is created by the mode of goodness, but when it is polluted by passion, it becomes absorbed in materialistic plan making. One who is actually intelligent should drag his mind away from thoughts of sense gratification and engage it in meditation upon Me, by the practice of yoga. The actual yoga system is taught by My devotees, headed by Sanaka-kumara.”
Shri Uddhava said, “My dear Keshava, when did You teach this yoga system to Sanaka-kumara, and in what form? Please tell me about this.”
To reply, Lord Krishna described the history of Sanaka Rishi in the following way. Once, the mental sons of Brahma, headed by Sanaka, inquired from their father, “O Lord, people’s minds are naturally attracted to the material sense objects, and the sense objects enter into the mind as desires. How can a person who desires liberation nullify this natural relationship between the mind and the sense objects?”
Lord Brahma thought about this very seriously, but because his intelligence was not pure, having been affected by the activities of creation, he could not understand how to answer perfectly. Wanting very much to understand the truth of the matter, however, Brahma fixed his mind upon the Supreme Lord. In response, the Lord appeared before Brahma in His form as Hansa. All of the assembled rishis placed Brahma at the front and approached Hansa-avatara to worship His lotus feet. Then, they asked, “My Lord, Who are You?”
Shri Hansa replied, “O brahmanas, if you think that I am a jiva like yourselves, and that all souls are one, then how would it be possible for your question to even be asked? Or, what would be the use of such an inquiry?”
In other words, the Lord is asking, “If I am not superior to you, then what would be the use of My instructions?”
In this way, Lord Hansa first of all refuted the impersonal conception of the Absolute. Next, He refuted the conception that the living entity is the material body, and then the idea that God is so far beyond the material creation and aloof from it, that it is useless to try and understand Him. Even though Lord Hansa appeared to be finding fault with the sages’ question, ‘Who are You?’ He was actually preparing the ground for a more advanced understanding.
The Lord then said, “First of all, it must be understood that both the mind and the sense objects are merely designations that cover the pure soul, who is My eternal part and parcel. It is the natural function of the mind and the sense objects to mutually interact. But because both are ultimately useless for the spirit soul, they should be completely given up.”
“A person who accepts the material mind will always consider himself to be the doer of activities, and the enjoyer as well, and he will be irresistibly attracted to all kinds of sense gratification. But, above the mind is the intelligence, which can comprehend one’s true spiritual identity and then reject all false material conceptions. Still, the mind can never be stopped or thrown out, and so it must always be engaged in the devotional service of the Supreme Lord. In other words, the mind and sense objects can never really be separated, and the attempt to do so is artificial. It must be clearly understood that the Supreme Lord is the actual enjoyer, by constitution.”
“Waking, sleeping and deep sleep are the tree states of material existence that are experienced by the living entities. I am the fourth stage of consciousness, and when the living being is situated in Me, he automatically gives up his bondage to the material mind and sense objects. The spirit soul is not at all material, but by identification with the material body, he comes under the control of the three modes of material nature. Conversely, when the living entity ceases to identify with the material body, he becomes free from the modes’ influence.”
“One should fix his mind upon Me alone, knowing well that everything exists within Me. On the other hand, if one continues to see many different goals in life, then, even though he may seem to be a liberated soul, he is actually conditioned. By constantly keeping in mind the illusory nature of material existence, one can avoid falling again into delusion. Just as a drunkard may not understand the condition of his clothing, similarly, a devotee who is fully absorbed in Krishna consciousness and is actually self-realized does not even notice if his body is sitting or standing. He simply knows that, even though he is detached from it, the body will continue to exist for as long as it is destined, according to his previous karma.”
“My dear brahmanas, I have explained to you Sankhya (the process of philosophically distinguishing between matter and spirit) and yoga (the process of linking with the Supreme). Please understand that I am the Personality of Godhead, Lord Vishnu, and that I have appeared before you to explain your actual religious duties”
In this way, Lord Hansa finally answered the rishis’ question, “Who are You?”
Lord Krishna then said, “My dear Uddhava, when all of their doubts had been removed, the sages, headed by Sanaka, worshiped Me with devotion. Then, while Brahma and his sons looked on, I departed for My Own abode.”
Uddhava said, “My dear Lord, the Vedic literatures recommend various paths to achieve perfection. Are all of these paths equally important, or is one of them supreme?”
Lord Krishna said, “At the time of annihilation, Vedic knowledge appeared to be lost. Then, after the subsequent creation, I again spoke to Brahma the same knowledge. He imparted it to his eldest son, Manu, who in turn, taught it to the seven sages, headed by Bhrigu. From these rishis came innumerable praja in various forms- such as demigods, demons, human beings, Kindevas (human beings on another planet, who, like the demigods, are free from fatigue and perspiration), Kinnaras (kinchin nara, or a little human-like, because they have either a human head or body, but not both), and Kimpurushas (kim purusha, which means, ‘are they human?’ They are a race of monkeys that are almost like humans).”
“Due to the influence of maya, the intelligence of men is bewildered in many ways. According to one’s nature and propensity, the Vedic knowledge is presented variously. This results in innumerable philosophies that are handed down in parampara, as well as by means of custom and tradition. Some people even use the Vedic literatures to propound atheistic philosophies, just as some trees on the banks of the Ganga drink the pure water to produce poisonous fruit.”
After saying this, Lord Krishna answered Uddhava’s question by emphatically saying that pure devotional service is the only genuine path of perfection, and that all other processes are only varieties of illusion. The Lord described the exalted glories of devotional service and said, “My dear Uddhava, the unalloyed service rendered to Me by My devotees brings Me under their control. Persons engaged in Sankhya, yoga, Vedic study, pious work, austerities or renunciation can never control me in the same way. Only pure devotees who love Me, and take Me as their only goal, can obtain Me. Even persons of low birth, such as dog-eaters, can become completely purified in this way.”
Lord Krishna described the pre-eminent position of pure devotee as follows: “One who has fixed his consciousness on Me, while controlling his senses by renouncing material desires, experiences a happiness far beyond the imagination of the sense enjoyers. Such a devotee does not even care for the post of Indra or Brahma, the attainment of yoga perfections or liberation.”
“My dear Uddhava, neither Lord Brahma, Lord Shiva, Lord Sankarshana, the goddess of fortune, nor even Myself are as dear to Me as you are. It is only loving devotional service unto Me that can completely purify one’s consciousness.”
If a devotee, who has not yet fully conquered his senses, but has unflinching devotion, sometimes is attracted to sense gratification, he will not fall down from the path, because bhakti-yoga is like a great fire that burns to ashes all accidental sins committed by such a devotee. A pure devotee, however, is beyond such material attraction. His hair standing on end, his heart melting in ecstasy, and tears flowing from his eyes, symptomizes his pure condition. His speech is sometimes choked up, and he sometimes laughs and cries out loudly as he dances in ecstasy. Such a pure devotee can purify the entire universe.
When gold is smelted, it gives up its impurities. Similarly, when a spirit soul is in the fire of devotional service he becomes purified of all contamination, and returns back home, back to Godhead, to serve the Supreme Lord in the spiritual world. Just as a diseased eye may regain its sight when treated with a suitable ointment, so a devotee regains his ability to see the Supreme Lord in His spiritual form by the process of “sravanam kirtanam vishnu”.
In conclusion to this discussion, Lord Krishna gave this advice: “Giving up the association of women, and those who are overly attached to women, one should situate himself fearlessly in a solitary place and concentrate upon Me with great attention. Of all kinds of suffering and bondage that arise from material attachment, none is greater than that caused by attachment to women, and friendship with those who are too attached to women.”
Shri Uddhava asked, “My dear lotus-eyed Krishna, how should one meditate upon You, and upon which form?”
The Supreme Lord said, “The yogi should sit upon a level seat, not too high and not too low, and while keeping his body comfortably erect, he should place his hands on his lap and focus his eyes on the tip of his nose. By practicing the breathing exercises (pranayama), the yogi must move the life air progressively upward from the muladhara chakra, until it reaches the heart, where omkara is situated. Keeping the eyes half-closed, the yogi should meditate upon the lotus flower that is situated in the heart. It has eight petals and rests on an erect stalk. One should meditate upon the sun, the moon and fire- one after another- placing them within the whorl of that lotus. Then, placing My transcendental four-armed form within the fire, one should meditate upon it as the ultimate goal.”
“The Supreme Lord is gentle and cheerful, and has a complexion the color of a dark monsoon cloud. He is dressed in golden-yellow silk and He holds the conch shell, disc, club and lotus flower in His hands. On His chest are Shrivatsa and the Kaustubha jewel, and He is decorated with shark-shaped earrings, ankle bells, bracelets, an effulgent crown, and a golden belt around his upper hips. All of the parts of that beautiful form captivate the heart. The Lord’s face is further enhanced by His merciful glancing.”
“Withdrawing the senses from the sense objects, one should remain grave and self-controlled. By use of intelligence, the mind should remain fixed upon all the limbs of the Lord’s transcendental body. When this has been accomplished, one should then concentrate his meditation only on the smiling face of the Lord. When this has been achieved, one becomes situated in his constitutional position and so he gives up the practice of meditation, because he is truly united with Me. In addition, as the yogi becomes accomplished, he attains the yoga siddhas (mystic perfections).”
Shri Uddhava inquired, “O infallible Lord, please tell me about these perfections of yoga. How many are there, and how can they be achieved? You know all of these things because you are the bestower of all these perfections.”
The Supreme Personality of Godhead said, “There are eight primary perfections, which exist in Me to a superlative degree. In addition, there are ten secondary perfections that are created from the sattva-guna. The former are achieved by My devotees, and the latter by materialistic yogis.”
“The eight primary mystic powers are anima (to become smaller than the smallest), mahima (to become greater than the greatest), laghima (to become lighter than the lightest), prapti (to acquire whatever one wants), prakamya-siddhi (to experience any enjoyable object), ishita-siddhi (to manipulate maya’s subpotencies), vashita-siddhi (to become unimpeded by the three gunas, or to bring others under one’s control), and kamavasayita-siddhi (to obtain anything from anywhere, to the highest degree).”
“The ten secondary perfections are- to free oneself from hunger, thirst and other bodily disturbances- to hear and see things that are far away- to move the body at the speed of mind- to assume any form one desires- to enter the bodies of others- to die when one desires- to witness the pastimes of the demigods with the Apsaras- to be able to fully achieve one’s goal- to give orders that can be executed without impediment. Having the power to know past, present and future- being able to tolerate heat, cold and other such disturbances- being able to check the influence of fire, water, poison, etc.- and remaining unconquerable- these are five additional lesser powers.”
Lord Krishna then described how each of the eight primary, ten secondary, and five inferior mystic powers can be achieved by meditating upon Him in various ways. In conclusion, the Lord said, “My dear Uddhava, learned experts in devotional service say that these yoga perfections are actually impediments for those who desire the supreme perfection of life.”
Shri Uddhava said, “O unlimited Lord, You are the all-pervading Supreme Soul, situated in all living beings- and yet, You remain hidden. Thus, no one can see You, although You can see them.”
“O omniscient Lord, please describe Your divine opulence and how it is manifest in this world.”
The Supreme Lord said, “Uddhava, you are the best of those who ask questions! On the battlefield at Kurukshetra, Arjuna asked Me the very same thing! Being the Supreme Soul of all living entities, I am naturally their well-wisher, and indeed, I am not different from them.”
“I am the ultimate goal of those who are seeking progress in life. Of things that are difficult to control, I am the mind. Of all mantras, I am the three-lettered omkara. Among human beings, I am the king. Of metals, I am gold- of ashramas, I am the sannyasa order- and among varnas, I am the brahmanas. Of sacrifices, I am study of the Vedas. Among vows, I am the vow of nonviolence. Among things that purify, I am wind, fire, sun, water and speech. Among processes of expert discrimination, I am the science of the soul by which one distinguishes spirit from matter. Among religious principles, I am renunciation. Of all kinds of security, I am awareness of the soul within. Of those who are worthy of being called bhagavan, I am Vasudeva- and among devotees, I am you, Uddhava. Among the Kimpurushas, I am Hanuman- and among heroes, I am Arjuna.”
Besides these examples, Lord Krishna gave numerous others, many of which were previously spoken to Arjuna on the battlefield at Kurukshetra. The Lord then said, “I am the basis of the living entities, the modes of material nature and the mahat-tattva, and thus I am actually everything. Nothing whatsoever can exist without Me.”
“My dear Uddhava, given enough time, I could count all of the atoms in the universe, but I could never fully describe the opulence that I manifest within it. You should know that whatever power, beauty, fame, opulence, humility, renunciation, mental pleasure, fortune, strength, tolerance or spiritual knowledge there may be- it is simply an expansion of My opulence.”
“Being surrendered unto Me, the devotee should control his speech and subdue his mind and life air. Thus, with purified intelligence, he will fulfill life’s mission, without once again falling down into material existence. But, if a devotee fails to control himself in this way, his spiritual advancement will be lost, just as water seeps out of an unbaked clay pot.”
In other words, those who are engaged in the highest welfare work, by preaching Krishna consciousness, should not try to speak cleverly, hoping to impress beautiful women. Nor should one try to become artificially intellectual in the hopes of gaining academic prestige. One should not even think of intimate sexual relationships, nor should one dream of acquiring a prestigious position. Otherwise, one’s determination to strictly practice Krishna consciousness will be lost.
Shri Uddhava said, “My dear lotus-eyed Lord, the yoga system that You have described is certainly not possible for all to practice. Now, please explain how followers of varnashrama-dharma, and even ordinary, unregulated persons, can achieve loving devotional service unto You, by the execution of their prescribed duties (karma-yoga). A long time has passed since You spoke to Lord Brahma in Your form as Hansa-avatara, and what You had taught has practically been forgotten.”
“My dear Lord, You alone establish religious principles. After Your departure from this earth, who else will be able to revive this lost knowledge?”
The Supreme Lord said, “My dear Uddhava, in Satya-yuga, there was only one social class of men, called hansa, and everyone executed their religious duties perfectly. (‘krita-kritya’ used here means ‘executes all duties perfectly’ and thus Satya-yuga is also called krita-yuga) The Vedas were also undivided and they were fully understood simply by vibrating ‘om’. The single religious process was meditation upon Lord Hansa.”
“At the beginning of Treta-yuga, the Vedic knowledge appeared from My heart in three divisions- Rig, Sama and Yajur. Then, from the Vedas, I became manifest as threefold sacrifices, the performance of which constituted the authorized process for spiritual perfection in that age. The four varnas become manifest from My universal form- the brahmanas from My face, the kshatriyas from My arms, the vaishyas from My thighs, and the shudras from My legs. Similarly, the four ashramas became manifested- the grihasthas from the genitals of My universal form, the life-long brahmacharis from My heart, the vanaprasthas from My chest, and the sannyasis from within My head.”
“The conditioned souls become situated in a particular varna and ashrama at birth, according to their inferior or superior natures. Peacefulness, self-control, austerity, cleanliness, satisfaction, tolerance, simple straightforwardness, devotion to Me, mercy, and truthfulness are the natural qualities of brahmanas.”
“Dynamic power, bodily strength, determination, heroism, tolerance, generosity, great endeavor, steadiness, devotion to the brahmanas, and leadership are the natural qualities of kshatriyas.”
“Faith in Vedic culture, dedication to giving charity, freedom from hypocrisy, service to the brahmanas, and a continuous desire to accumulate money are the natural qualities of vaishyas. Although vaishyas are never satisfied by any amount of acquired wealth, they are charitable because, due to their faith in the Vedas, they are confident of being rewarded in the next life.”
“Service without duplicity to the brahmanas, cows, demigods and others- and satisfaction with whatever comes as a result of such service- these are the natural qualities of shudras.”
“Dirtiness, dishonesty, thievery, faithlessness, useless quarrel, lust, anger, and hankering constitute the nature of those who are in the lowest position, outside the varnashrama system.”
“Nonviolence, truthfulness, honesty, desire for the happiness and welfare of all others, and freedom from lust, anger and greed are the qualities that are required to be cultivated by all members of society.”
“Children of the higher three varnas, after completing the purificatory processes, achieve second birth by receiving the Gayatri mantra at the time of initiation. Thereafter, they should reside at the guru’s ashrama (gurukula) so that they can practice self-control and study the Vedic literatures. Brahmana boys may be initiated at the age of twelve, whereas kshatriya and vaishya boys should be initiated when they are somewhat older.”
“Brahmacharis should wear clothes of deerskin, with a belt made of straw. A brahmachari’s hair should be matted and he should carry a staff and water pot. With sacred thread and aksha beads around his neck, the brahmachari should hold kusha grass in his hand. He should remain silent while eating, bathing, etc. and he should not cut his hair or nails.”
“One should know the acharya to be nondifferent from Me, and thus he must never be disrespected. Every morning and evening the brahmachari should collect food and other things and deliver them to his spiritual master, accepting for himself only that which the guru sanctions. The brahmachari should always consider himself to be the humble servant of his guru. When the spiritual master walks, the student should stay behind, and when the guru lies down, the disciple should lie down nearby. When the guru sits, the student should stand nearby with folded hands, awaiting his order.”
“Until his education is completed, the brahmachari should not break his vow of celibacy. If the student desires elevation to Maharloka or Brahmaloka, then he must observe the vow of naishthiki brahmacharya (life-long celibacy). Those who are brahmacharis, vanaprasthas or sannyasis should never associate with women by glancing, touching, conversing, or joking- nor should they associate with anyone, human or animal, who is engaging in a sexual relationship.”
“A brahmachari who has completed his Vedic education, and wants to get married, should first of all properly reward his guru. Then, after bathing, cutting his hair, and dressing nicely, he should take permission from his spiritual master and return home. Those who are not pure devotees engaging twenty-four hours a day in devotional service must follow the regulation of varnashrama very strictly, to avoid falling down. A householder who desires to quickly purify himself should accept the vanaprastha order.”
“One who desires to enter the grihastha ashrama should select a wife from his own varna, who is of pure character, and who is younger than himself. If one wishes to have more than one wife, each successive wife should be accepted from a successively lower varna.”
“All twice-born men should perform yagya, study Vedic literatures, and give charity. Only the brahmanas can accept charity, teach the Vedas, and perform sacrifice, however. A brahmana’s body is not meant for enjoying insignificant sense gratification. Rather, he should accept a life of austerity, and in this way, he will be able to enjoy unlimited happiness after death. A brahmana householder that desires liberation from material bondage should pick up rejected grains from the marketplace or field, and thus not depend upon others. He should be very magnanimous and charitable, and he should always be absorbed in thought of Me. In this way, a brahmana can live at home without much attachment, and at the end, he can achieve liberation.”
“Uddhava, like a boat that picks up persons who are drowning in the ocean, I quickly rescue those who help brahmanas and devotees that are suffering from poverty. Just as the chief bull elephant protects the entire herd, so a king must take care of all the citizens. Indeed, a king who protects all of the citizens by keeping his kingdom free of sinful activities, will go, after death, to enjoy with Indra in heaven.”
“If a brahmana cannot support himself by performing his regular duties, then he can do some business that is non-violent, like a vaishya. And, if by this means, he still cannot alleviate his poverty, then he can take up a sword like a kshatriya. However, he must never become like a dog by accepting an ordinary master.”
“A kshatriya who cannot maintain himself may act as a vaishya, a hunter, or he can act as a brahmana by teaching Vedic knowledge- but he can never do the work of a shudra. A vaishya can work like a shudra, however. A shudra who cannot find a suitable master can be self-employed by making straw mats, baskets, or any such useful things. But, anyone who has adopted an inferior occupation in an emergency must give it up when the difficulties pass.”
“A householder should maintain his dependents comfortably, and he should perform religious duties according to his means- but, he should be careful not to become overly attached. The association of wife, children, relatives and friends is just like a brief meeting of travelers at a hotel. After deeply considering the truth of the matter, one who really desires liberation should continue to live at home just like a guest, without any sense of proprietorship. This will keep him free of all entanglement. ‘Oh, my poor elderly parents! My frail wife with her small children! Without me to take care of them they would suffer terribly!’ Thinking like this, a foolish householder’s entire heart is filled with family attachment. His mind is always meditating upon his family members, and after death, he enters into the darkness of ignorance.”
“One who wants to accept the vanaprastha order should go live in the forest. He can take his wife with him, or else leave her in the care of a grown-up son. A vanaprastha should dress in tree bark, grass, leaves and animal skin, and he should eat fruit, roots and bulbs. He should not comb his hair, cut his nails or shave. He should not endeavor much to take care of his teeth, he should bathe three times a day, and he should sleep on the ground. The vanaprastha should perform austerity as follows- he should surround himself with fires in the heat of summer- he should remain outdoors in the monsoon- and in winter, he should remain submerged in water up to his neck. The vanaprastha should offer various sacrifices, but never animal sacrifices- even those which are mentioned in the Vedas.”
“While performing such severe austerities in the forest, the saintly vanaprastha becomes so emaciated that he looks like a bag of skin and bones. After death, he first of all goes to Maharloka, and then he comes back to Me. One who performs such austerities, while hoping to achieve sense gratification in heaven, is certainly the greatest fool. If one becomes overtaken by invalidity due to old age, and so cannot continue to execute his prescribed duties, then he should gradually fix his mind upon Me and give up his body by entering into the sacrificial fire.”
“When a vanaprastha realizes that even promotion to Brahmaloka is useless, he can adopt the sannyasa order of life. Without vigilance on the part of the caretaker, even the most beautiful garden may become overrun by weeds. Similarly, even a devotee who has taken sannyasa, after having achieved a beautiful state of Krishna consciousness, must be very careful to keep his heart free of material desires.”
“The demigods think, ‘This man took sannyasa, hoping to surpass us and go back home, back to Godhead’. They then create stumbling blocks by appearing as the sannyasi’s former wife or some other desirable object. A sannyasi should not accept any possessions, except his cloth, danda and a water pot. While walking, he should put his foot down only after seeing that he is not going to step on any insects. Similarly, he should perform only those activities and speak only that which has been carefully ascertained to be pure.”
“The three bamboo rods that represent dedication of one’s body, mind and words to the Supreme, do not, in themselves, make one a sannyasi. A sannyasi must actually practice the three internal disciplines of avoiding useless speech, avoiding useless activities, and controlling the life-air by practice of pranayama. Rejecting those houses that are too contaminated, the sannyasi should be satisfied with what he gets by begging from seven households of any varna, although preference should be given to brahmanas. He should take his collected food to a lake or river. After giving away portions to all who may ask for it, the sannyasi should offer the rest to the Supreme Lord and then eat, leaving no remnants.”
“A sannyasi should wander over the earth alone, in a mood of neutrality, with his mind fixed upon Me, without deviation. He must always carefully consider the causes of the soul’s bondage and liberation. Bondage occurs when one misuses his senses, and liberation is attained when the senses are completely under control. By engaging the mind and senses in Krishna consciousness, one experiences a great spiritual happiness that allows him to remain detached from the happiness derived from insignificant material sense gratification. For this reason, a sannyasi should only approach materialistic persons to beg for his sustenance, and not otherwise.”
In Vedic society, it is recommended that vanaprasthas and sannyasis beg for their food. Such begging is not at all like the begging of lazy bums. It helps to cut down the egoistic pride of an aspiring transcendentalist, and make him humble by offering respect to others.
When one reaches the perfect stage, called paramahansa, he can neglect all of the rules and regulations that helped him to reach that goal. To avoid the great prestige that is offered to exalted personalities, a paramahansa can behave like a child, oblivious to honor and dishonor- like an incompetent, even though he may be very expert- or like a foolish madman, although he is most learned. Still, it is more highly recommended that a paramahansa follow the Vedic regulative principles, just to set a good example for people in general.
In no way should any devotee ever read atheistic literature, even with the desire to learn how to refute such a philosophy. He should never let others frighten or disturb him, nor should he ever disturb or belittle others. And, even though he is detached, a devotee should keep his body fit and healthy, just so that his spiritual activities do not become impeded.
Lord Krishna then said, “My dear Uddhava, those who are self-realized devotees do not see anything as being separate from Me. At every moment, their only thought is how to arrange their devotional service to Me. However, because they were previously accustomed to the illusory bodily conception, there may be temporary relapses. Yet, ultimately, they will achieve opulence equal to Mine in the spiritual world.”
“Anyone who seriously desires perfection, should first of all detach himself from a life of sense gratification and approach a bona-fide spiritual master. While sincerely trying to understand the means of attaining Me, he should stay close to his guru and render personal service.”
“The main duties of a sannyasi are to cultivate equanimity of mind, and to maintain a life of non-violence. The main duties of a vanaprastha are to perform austerities, and to philosophically understand that he is not the material body. The main duties of a grihastha are to perform sacrifices, and to give shelter to all living beings. The main duty of a brahmachari is to serve his spiritual master. Beyond this, however, is the ultimate goal of all varnas and ashramas, which is to achieve unflinching devotion unto Me.”
“My dear Uddhava, I am the Supreme Lord of all the demigods and sacrifices, and I am the ultimate cause of all existence. Those who have become purified by the execution of their prescribed duties, and who fully understand My supreme position, will very soon come to Me. The cultivation of knowledge is most fruitful when one comes to an understanding that I am the Supreme Absolute Truth. Therefore, a person who is actually advanced in knowledge must certainly be engaged in always worshiping Me in a mood of loving devotion.”
Shri Uddhava said, “O Lord of the universe, please describe to me the traditionally accepted process of acquiring knowledge that automatically brings about detachment, while illuminating the path of loving devotional service.”
“My dear Lord, Your two lotus feet are the only shelter for those conditioned souls being tormented by the three-fold miseries. Indeed, Your lotus feet are just like an umbrella that pours down showers of refreshing nectar.”
“Omniscient Lord, please be merciful and lift up this hopeless living entity from the dark hole of material existence, where he is being repeatedly bitten by the snake of time. Although material happiness is very insignificant, the fallen souls have a tremendous desire to relish it. My Lord, please save me by pouring down the nectar of Your instructions.”
The Supreme Lord said, “My dear Uddhava, previously, Maharaja Yudhisthira, whose enemy was never born, had made the same inquiry from Bhishma, while all of us were gathered around, listening. Being overwhelmed by grief, at the end of the Kurukshetra war, Yudhisthira had heard lengthy discourses from Bhishma about religious principles. Then, at last, he inquired about the path of ultimate liberation.”
“Gyana entails an understanding of the twenty-eight elements that make up material existence (material nature, the jiva, mahat-tattva, false ego, five sense objects, ten senses, mind, five gross elements, and the three modes of nature) and how they interact as cause and effect, beginning with the ultimate cause- Paramatma.”
“Vigyana, or self-realization, occurs when a devotee no longer sees the twenty-eight separated elements, that arise from a single cause, but rather sees the cause itself, the Personality of Godhead. The gyani thinks of the Supreme Lord as the creator of this material world, whereas the vigyani ceases to think of the Lord in relation to this created manifestation. Rather, the self-realized soul sees Him as the Lord of Vaikuntha.”
“By utilizing the four kinds of evidence- Vedic knowledge, direct perception, traditional wisdom, and logical induction- one can understand the disadvantages of material existence, and thus become detached from it. What to speak of this world, even in the planet of Lord Brahma, there is simply unhappiness.”
“Sinless Uddhava, because of your love for Me, I have explained devotional service in various ways. Now, once again, I will describe this loving service in its pure form. A devotee should have firm faith in the narrations of My pastimes and he should constantly chant My glories. He should worship all Vaishnavas very carefully, and never forget that I dwell within the heart of all living beings. He should renounce all material desires, and utilize his wealth for My service. These are actual religious principles by which a devotee who has surrendered unto Me will automatically develop love for Me.”
“Anyone whose consciousness is fixed on Me and who is strengthened by the mode of goodness, achieves knowledge, detachment and spiritual opulence. One, whose consciousness is fixed upon his material body and its extensions, simply spends his time chasing after material objects with the help of the senses. For such a person who is under the influence of the mode of passion- irreligion, ignorance, attachment and all kinds of wretchedness come about. Dharma is that which directs one toward My devotional service. The cultivation of real knowledge culminates in the awareness of My all-pervading presence. Detachment is complete disinterest in the objects of material sense gratification, and opulence refers to the eight yoga perfections.”
Shri Uddhava said, “My dear Lord Krishna, I would like You to describe those principles of civilized life that should be universally accepted. All over the world there are multifarious cultures and each one defines the principles of morality in a different way. But, My Lord, whatever You say must be taken as actually authoritative.”
Lord Krishna replied, “Nonviolence, truthfulness, not coveting or stealing others’ property, detachment, humility, freedom from possessiveness, trust in the principles of religion, celibacy, silence, steadiness, forgiveness, and fearlessness are the twelve primary disciplinary principles. Internal and external cleanliness, chanting of the Lord’s holy name, austerity, sacrifice, faith, hospitality, worship of Me, visiting holy places, acting and desiring only in relation to My devotional service, satisfaction, and service to the guru are the twelve elements of regular prescribed duties. These twenty-four items bestow all desired benedictions upon those who cultivate them.”
“Mental equilibrium (samah) occurs when the intelligence is absorbed in Me. Self-control (damah) is complete discipline of the senses. Tolerance (titiksha) is the ability to patiently endure unhappiness. Steadfastness (dhritih) occurs when one conquers the tongue and genitals. The greatest charity (danam) is to give up all aggression toward others. Real austerity (tapah) is to give up lust. Real heroism (shauryam) is to conquer the natural tendency to enjoy material life. Reality (satyam) means to see the Supreme Lord everywhere. “
“The truth (satyam) should be presented in a pleasing manner, as was done by great sages in the past. Real cleanliness (saucham) is detachment from fruitive activities, and renunciation (tyaga) is exemplified by the sannyasa order of life. Real wealth (dhana) is dharma, and I am sacrifice personified. Real remuneration to the guru (dakshina) is a devotional attitude, with a desire to receive spiritual instructions. The greatest strength (param balam) is achieved by the pranayama system of breath control.”
“Actual opulence (bhaga) is that which is possessed by Me. Real gain in life is to become My devotee. True education is the attainment of an understanding of the non-dual soul. Modesty (hri) means to feel disgust at improper behavior. Real beauty (shri) is to possess good qualities, such as detachment. True happiness (sukham) is experienced beyond the temporary manifestations of material happiness and distress. True misery (dukham) is experienced by those who search for sex pleasure. A wise man is one who knows the process of liberation, and a fool (murkhah) is one who identifies with the material body and mind. The correct path of life is that which leads to Me, and the wrong path is the road to sense enjoyment, which simply causes bewilderment.”
“Actual heaven is the predominance of sattva-guna, and hell is the predominance of tamo-guna. I am the true friend of everyone, because I am the spiritual master of the entire universe. Home is one’s material body. A person who is enriched with good qualities is actually rich, and one who is dissatisfied is truly poor. A person who is attached to sense gratification is a slave, and one who is not attached is a master.”
“My dear Uddhava, I have replied to everything that you had inquired about. There is no need for a more elaborate description, because to constantly consider what is good and what is bad is itself a bad quality. The best quality is to rise above material conceptions of good and evil.”
Shri Uddhava said, “My dear lotus-eyed Krishna, the Vedic literatures can be thought of as Your law books. They primarily consist of descriptions of that which is good or desirable- and that which is bad or forbidden. How then is it possible to understand Your instructions without considering the difference between piety and sin? Indeed, without such an understanding, how could human society hope to be guided toward perfection in life? To understand things that are beyond our immediate perception, the Vedic literatures must surely be consulted, for they are the ultimate authority. The distinction between piety and sin certainly comes from the Vedic literatures. Therefore, if, at the same time, You discourage such a distinction, there will surely be confusion.”
The Supreme Lord said, “Uddhava, because I want all human beings to have a chance to achieve perfection, I presented three paths of advancement- karma, gyana and bhakti. Besides these three, there are absolutely no other paths of elevation. The path of gyana-yoga is recommended for those who are disgusted with material life. Those who are not disgusted with material life should practice karma-yoga. If, by good fortune, one is attracted to hearing and chanting My glories, then such a person, being neither very disgusted nor very attached to material life, should practice bhakti-yoga. The perfection of karma-yoga is attained when one is free from sinful activities and performs his prescribed duties properly without any desire for fruitive gain. As a result of such perfection, he will attain transcendental knowledge (gyana), or if he is very fortunate, devotional service to Me.”
“The human form is superior to both heavenly and hellish bodies because only a human birth gives nice facility for the attainment of transcendental knowledge and love of God. In other words, excessive absorption in both enjoyment and suffering are impediments to spiritual advancement. But, even though, for spiritual advancement, life on earth is superior to life in heaven and hell, one should not foolishly try to live here forever.”
“When a cruel man cut down a tree, the bird that had nested there flew away without attachment and continued to live happily somewhere else. The human body, although destined to be cut down, in due course of time, can award one all benefit, if used properly. The human body can be compared to a nice boat. The spiritual master is the captain and Vedic instructions are favorable breezes that impel it onward toward the ultimate goal of life. Considering all of this, one who does not utilize the human body to cross over the ocean of material existence is to be considered a killer of his own soul.”
“An expert trainer, while taming a headstrong horse, alternately lets it run free and then pulls sharply on the reins. Similarly, the transcendentalist may sometimes give his senses freedom to act, but he will never forget his goal of life and allow his senses to engage in sinful activity. Until one is firmly situated on the transcendental platform, he must always consider the temporary nature of all material objects. After extensive consideration, when one becomes thoroughly disgusted with the temporary, illusory nature of this world, he will at last give up his false identification with matter. Even if there is some accidental falldown, he should simply continue with his devotional activities, to burn to ashes any sinful reactions. No other procedure is required.”
“For a devotee, or any transcendentalist, real piety is to adhere to his spiritual position, and real sin is to neglect his prescribed duties. One who adopts this standard while desiring to give up all kinds of illusory sense gratification, will be able to give up all material activities, which are by their very nature, impure. After becoming disgusted with material activities, knowing that they simply lead to misery, when a devotee has awakened his faith in the narration of My glories, he may still not be able to renounce all sense enjoyment, due to past habit. Such a person should engage in My devotional service in a happy mood, while sincerely repenting that he sometimes becomes deviated by sense enjoyment.”
A sincere devotee may sometimes be disturbed by sex attraction or by lingering sentiments for wife and children. Of course, a pure devotee feels spiritual affection for all living entities, including so-called wife and children, but he knows that bodily attachment can lead to no ultimate benefit.
Lord Krishna said, “When a devotee constantly worships Me with love, his heart becomes firmly situated in Me, so that all of the material desires that were within his heart become destroyed. The knot in the heart (hridaya-granthi) becomes slashed, all misgivings are cut to pieces, and the chain of fruitive activities is terminated.”
“Everything that can be achieved by fruitive acts, the cultivation of knowledge, yoga, and all kinds of religious duties is easily achieved by My devotee. Whether My devotee desires to go to heaven, achieve liberation, or reside in My own abode, these are easily accomplished. Generally, though, My pure devotees, who possess saintly behavior and deep intelligence, do not desire anything besides Me. Indeed, even if I offer them liberation, they do not accept it. In this way, it can be understood that the concept of material piety and sin do not even exist in the minds of unalloyed devotees. “
“Piety and impiety in the material world are actually relative concepts. They are not absolute. Everyone’s body, from Brahma’s down to the most insignificant, is made of earth, water, fire, air and ether. But, even though the living entities are similar in this way, the Vedic literatures divide the human society into four classes, according to propensity (intellectual, ambitious for power, enterprising and servile).”
A doctor will relate to a crazy person by speaking to him sympathetically, according to his false conception of life. In a similar way, the Vedic literatures instruct persons according to their conditional situation. Steadiness in one’s position is considered piety, whereas deviation is considered impiety. Therefore, piety and impiety are relative to one’s position within the varnashrama system.
Lord Krishna said, “My dear Uddhava, to help the living entities achieve their desired goals in life, I have established- that which is proper, and that which is improper- among objects, time and place, etc. Those places are considered to be contaminated that are without spotted deer and respectable persons who are devoted to the brahmanas, where cleanliness is neglected, where meat eaters are prominent, and where the land is barren. Any time that is appropriate for performing one’s prescribed duty is considered pure. That time which impedes one’s duty is considered impure.”
An object’s purity or impurity depends upon contact with another object, passage of time, etc. For example, impure cloth becomes purified by contact with water, and clean cloth becomes impure by contact with urine. Impure things may or may not sinfully infect a person, depending upon that person’s strength, intelligence, physical condition, etc. For example, during a solar eclipse, if a healthy person eats, he becomes contaminated, but a very weak person can eat without becoming contaminated. Worn out, dirty clothes and a messy house are contaminating for a wealthy person, but not for a poor man. In a safe and peaceful place, one is obliged to strictly perform all religious rituals, but not in a dangerous or chaotic situation.
Lord Krishna said, “Various objects are purified by time, wind, fire, earth or water- either separately or in combination. Purification is effective when it removes a bad odor, a covering of dirt, etc. One’s self can be purified by bathing, giving charity, performing austerity, by age (a child is considered to be pure or innocent), by physical strength, by performing prescribed duties and, above all, by remembering Me. A mantra is purified when it is chanted with proper knowledge, and work is purified when the result is offered to Me. By purification of place, time, substance, doer, mantras and works, one becomes religious. By neglecting these six, one is considered irreligious.”
“What is ordinarily considered piety may under some conditions be sin, and what is ordinarily considered sinful may sometimes be piety. Thus, there is no clear demarcation between sin and piety.”
Children below the age of fourteen are considered incapable of properly distinguishing between good and bad, and so they are not held responsible. Animals also cannot be praised or blamed for their so-called good or bad acts.
Lord Krishna continued, “An act that would degrade an elevated person does not harm one who is already fallen. Indeed, a person who is lying on the ground cannot fall any further. Practically speaking, the association that is dictated by one’s acquired nature is considered proper.”
“By refraining from a particular act one becomes freed from its bondage. Such renunciation is the basis of all auspicious and religious life for human society, because it drives away all illusion, fear and suffering. The reason for this is as follows. From attachment to sense objects, lust arises, and from lust is born quarrel among men. This produces intolerable anger, which plunges one into the darkness of ignorance, thus obliterating one’s good intelligence.”
Due to false ego, we accept the material body as one’s self, and we consider ourselves to be the proprietors and enjoyers of our actions. In truth, however, we are all parts and parcels of Lord Krishna, and so it is Krishna Who is the real proprietor and enjoyer of our activities. Material lust produces anger because of frustration, and thus quarrel among men is created. If Lord Krishna alone is the factual enjoyer, where is the competition? Without Krishna consciousness, there is a constant struggle between innumerable false enjoyers.
Lord Krishna continued, “Uddhava, a person who is bereft of real intelligence, and thus deviated from the actual purpose of life- becomes dull, almost like a dead man. Persons, who are absorbed in sense gratification live uselessly in ignorance, like a tree. Of course, the Vedic literatures also promise sense gratification in heaven, but this is merely an enticement to approach the real goal of life, the Supreme Lord.”
“Just by taking birth, one automatically becomes absorbed in thinking about personal sense gratification, bodily strength, sexual potency, as well as family members and friends. Attachment to all of these things acts to defeat a person’s real self-interest. How then could the Vedas actually encourage material attachment? Even those who perform Vedic sacrifices, if they are sense enjoyers, are incapable of understanding Me, as the cause of all causes. Indeed, the bodily concept of life is like a dense fog that covers the eyes of the conditioned souls, making them incapable of seeing God.”
“Just as a foolish businessman spoils his hard-earned wealth by investing wrongly, a foolish person gives up what is valuable in life so that he can pursue promotion to heaven, which is actually just like a dream. Such unintelligent persons worship various deities, headed by Indra, but fail to properly worship Me. The Vedas describe the spiritual nature of the living entity, but in an esoteric way, so that I am not easily approached by those who are not qualified. For this reason, the transcendental sound of the Vedas is very difficult for ordinary persons to understand.”
“As the Paramatma dwelling within everyone’s heart, I manifest all of the Vedic sounds, beginning with omkara. Just as a spider brings forth its web from its heart and then from out of its mouth, I manifest Myself as the reverberating primeval vital air (prana), which comprises all of the Vedic sounds, expanding from omkara. I am the ritualistic sacrifices that are prescribed by the Vedas, and I am the worshipable Deity. It is I Who am that which is to be understood by the various philosophical methods, and it is I Who the transcendental sound vibration ultimately establishes.”
It is very interesting to take note of the following: The Vedic literatures describe progressive life as consisting of various stages. Of course, a person should not become fixed upon a particular stage, but should always be prepared to progress to the next level. For this reason, the Vedic literatures will recommend something in one place and then reject that same thing somewhere else. For example, those who are addicted to sex enjoyment are taught to accept marriage as a way of regulating sex pleasure. But elsewhere, a person who has become detached from sex life is asked to accept the sannyasa order, where any contact with women is forbidden. All such recommendations and progressions are simply meant to lead one to the ultimate goal- Krishna consciousness. For this reason, nowhere in the Vedic literatures is it ever recommended that one should give up Krishna consciousness in favor of something else.
Shri Uddhava said, “My dear Lord, previously You described twenty-eight elements of the material creation. But, some authorities describe twenty-six elements, or twenty-five- or even four, six, etc. Why do philosophers calculate in different ways? Please explain this to me.”
The Supreme Lord said, “Actually, all of the material elements are present everywhere. Because My glories are truly unlimited, it should not be surprising that even learned brahmanas understand things variously, according to their particular realizations. From within the hearts of philosophers, I cause them to forget their real selves. Thus, they inevitably disagree with one another, being unable to come to a real conclusion. All of this confusion ceases, however, as soon as one fixes his intelligence upon Me, for such a philosopher has actually found the object of his research.”
“Material creation and annihilation take place from subtle to gross, and then back, from gross to subtle. Thus, by cause and effect, all of the elements are present within each individual element. All of the authoritative analytic philosophers are accepted by Me as being, in their own way, correct. Still, no one can achieve self-realization on the strength of his own analytic prowess. In any case, it must be understood that I am not personally involved with the interactions of the material constituents during creation. I merely glance over material nature and this empowers the elements so that they become amalgamated to form the universal egg.”
Shri Uddhava then said, “Even though matter and spirit are constitutionally distinct, they appear to be related, because spirit resides within matter, and material nature affects the soul. Without the soul, the body could not exist, and without the body, where would the soul be?”
“O lotus-eyed Krishna, please cut out this great doubt from my heart, by exhibiting Your unsurpassed skill in reasoning. It is from You alone that knowledge of the soul is obtained, and it is by You alone that such knowledge becomes obscured.”
The Supreme Lord said, “Material nature (prakriti) and its enjoyer (purusha) are clearly distinct, because the creation undergoes constant transformation. Acting through its three modes, material nature manifests varieties of created objects, and various kinds of material consciousness for perceiving them. The resultant cosmic manifestation is to be understood in three aspects- adhyatmic, adhidaivic and adhibautic. For example, in the act of seeing- sight provided by the eyes (adhyatma) perceives a form (adhibhuta), with the help of sunlight (adhidaiva). But, just as the sun is self-illuminated, so, the Supreme Soul does not require the above-mentioned interdependence, because He is complete in Himself and does not need any outside assistance.”
Shri Uddhava said, “O Supreme Master, those who are fruitive workers are certainly deviated from You. Now, please explain to me how they accept various grades of material bodies and later on, give them up. This subject is very difficult for foolish persons to understand.”
The Supreme Lord said, “The mind of the conditioned soul is shaped by the reactions to his fruitive work. The mind, along with the senses, travels from one body to another, followed by the soul. The conditioned soul totally identifies with each body, just as one completely accepts the experience of a dream as real. Although the soul is distinct from the material body and mind, because of his false ego, he suffers. This is something like a good man who gives birth to a bad son and thus suffers.”
“The material body undergoes transformation just like the flame of a candle, the water of a river, or a fruit on a tree. When we see the flame of a candle, it is false to say, ‘This is the flame of the candle’. Factually, as time passes, innumerable rays of light are created and destroyed. When we look at a river it would be foolish to say, ‘This is the water of the river’. Actually, new water flows by at every second. Similarly, the material body that is present at any particular time is not really the living being. Just as fruit on a tree constantly undergoes transformation, one must understand that his body is steadily moving toward inevitable death.”
“Impregnation, gestation, birth, infancy, childhood, youth, middle-age, old age and death are the nine ages of the body. Because of ignorance, the conditioned soul falsely identifies with his body. Sometimes, though, a fortunate person is able to give up this mental concoction. By seeing one’s father’s or grandfather’s death, as well as the birth of his own child, a person should understand the truth about the material body.”
“The conditioned soul actually does nothing. But, because he identifies with the body, when it acts under the influence of the modes of nature, he feels that he is walking, working, etc. In a similar way, trees, although stationary on a windless day, will appear to be quivering when one sees their reflection on rippling water. And yet, the illusion of the conditioned soul never vanishes, as long as he remains in the bodily concept of life. This is something like a bad dream- it will continue as long as one remains sleeping.”
“My dear Uddhava, for this reason, do not try to enjoy sense gratification with the material body, for this will prevent you from realizing your real self. Even if you are insulted, beaten, robbed, kidnapped, spit upon or urinated upon- by use of your good intelligence, you should remain fixed on the spiritual platform.”
When a person falsely identifies with the material body, he perceives himself to be a separate, independent entity. A self-realized devotee, however, understands that he is a fragmental part and parcel of the Supreme Whole. He knows that his natural function is to satisfy the Supreme Enjoyer, and not his bodily senses.
Shri Uddhava said, “O best of speakers, please explain all of this once again, so that I can properly understand it. Our conditioning is so strong that even learned men find it very difficult to tolerate the offenses that You have mentioned. Indeed, only the greatest of devotees are able to do so.”
Lord Krishna said, “O disciple of Brihaspati, it is true that there is hardly a saintly person who can calm his mind after it has been disturbed by the insults of uncivilized men. When such harsh and insulting words enter the heart, they cause more suffering than sharp arrows that pierce our chest.”
“My dear Uddhava, I shall now relate to you a very nice historical account.”
In the kingdom of Avanti, there was once a brahmana who became vastly wealthy by engaging in various businesses. But he was a very miserly person, and he was lusty, greedy and easily angered. His home was devoid of proper religious behavior, and he never properly treated his family members and guests. Indeed, this brahmana was so miserly that he would not even allow his own body to have sufficient gratification at proper times.
Because the brahmana was so hardhearted- his wife, sons and daughters, as well as servants and relatives- all came to hate him. At last, being thoroughly disgusted, they stopped treating him with any affection whatsoever. The five presiding deities of the family sacrifices also became disgusted with him, and as a result, the brahmana’s stock of piety became exhausted. Because of this, all of his wealth was soon plundered by his relatives, government officials, thieves- as well as by various acts of providence, such as drought and fire.
At last, when the brahmana became thoroughly impoverished, his family members completely ignored him, and as a result, he felt unbearable anxiety. While lamenting terribly, the brahmana meditated upon his miserable condition for a long time. Then, at last, due to the faith that he had maintained for Lord Vishnu, a powerful feeling of renunciation came over him.
In this mood, the brahmana said to himself, “What a great misfortune! I have simply tormented myself uselessly by working so hard to accumulate wealth that I used neither for religion nor enjoyment. The wealth of a miser gives him no happiness in this life and, after death, it sends him to hell.”
“Whatever good qualities or fame one possesses, is spoiled by even a small amount of greed, just as one’s bodily beauty is spoiled by even a trace of white leprosy. By earning, protecting, spending and trying to increase wealth, all men are forced to work hard and suffer from anxiety, fear and delusion.”
“Those who are greedy to acquire wealth become contaminated by fifteen undesirable qualities- theft, violence, speaking of lies, duplicity, lust, anger, perplexity, pride, quarrel, enmity, faithlessness, envy, and the dangers caused by women, gambling and intoxication. Although these qualities are undesirable, such men foolishly adhere to them with a passion. Anyone who desires real benefit in life should therefore stay aloof from unnecessary endeavor for acquiring material wealth.”
“For even a single coin, one’s loving wife, parents, brothers, or friends may break off their relationship. Because of a dispute over even a small amount of money, one’s friends or relatives may become so disturbed, and their anger inflamed, that they throw away their affection in a moment, even up to the point of murder.”
“To have achieved a human birth, and as a brahmana, and then to neglect this great opportunity is just like killing one’s own self. What sane man, after attaining the human form, which is the gateway to liberation, would become attached to worthless material wealth? Intelligent persons utilize their wealth, youth and strength to attain perfection, and yet, I foolishly squandered all of these just to increase my material assets. Now that I am an old man, what can I do? For one who is in the grips of death, what is the use of so much money?”
“The Supreme Lord Hari must be pleased with Me, for He brought me to this miserable condition so that I could, at last, achieve detachment, which is the boat that can carry me over the ocean of material life. If there is any remaining time in my life, I wish to perform austerities, forcing my body to subsist upon the bare necessities. In this way, I will pursue my real self-interest and remain satisfied within myself. Indeed, Maharaja Khatvanga was able to attain the spiritual world in a moment.”
Being so determined, and freed from all material attachment, the Avanti-brahmana wandered over the earth as a sannyasi, while covering his advanced position from others. When rowdy persons saw what appeared to be an old, unkempt beggar, they insulted him terribly. Some took away his sannyasa rod, his begging bowl, his deerskin seat, his chanting beads and his ragged clothes. While teasing him, they would pretend to return these things and then hide them once again.
Sometimes, while he was sitting on the riverbank and about to eat the food that he had obtained by begging, these ruffians would come and pass urine on his meal and sometimes, spit on his head. And, because he had taken a vow of silence, they would try to make him angry so that he would shout. Then, when he remained quiet, they would beat him with sticks, tie him up, and pass foul air on him. Some of the miscreants would abuse him by saying, “This man is just a cheater. He makes a business of religion because he lost all of his money and his family threw him out.”
The Avanti-brahmana understood that all of his suffering was unavoidable, being the result of his past actions. Although these low-class men were trying to destroy his determination, the brahmana remained steady on the spiritual platform.
At such times, he would sing this song: “These people are not the cause of my distress, nor are the demigods, karma, my body, or time. Rather, it is my mind alone that causes happiness and distress and perpetuates the cycle of repeated birth and death. The powerful mind actuates the functions of the three modes of material nature, which then evolve into various activities. The Paramatma is present with me as my friend, but He is not endeavoring. He is simply witnessing everything from His transcendental position. I, on the other hand, have embraced the mind, which is like a mirror, because it reflects an image of this world. All kinds of religious activities are intended to subdue the mind, and indeed, concentration of the mind on the Supreme Lord is the highest goal. When the mind is fixed on the Absolute Truth, what is the need of pious acts and religious rituals? And conversely, if the mind is uncontrolled and lost in ignorance, what is the use of making a show of piety?”
“All of the senses have been under the control of the mind since time immemorial. The mind, however, never comes under the sway of another- it is stronger than the strongest- its god-like power is fearsome. Therefore, anyone who can bring the mind under control becomes the master of all the senses as well. But, if one fails to conquer his greatest enemy, the mind, then it will torment him, and involve him in useless quarrels. Due to being absorbed in false ego, we identify with the body and thus come under the sway of duality. Feeling ourselves to be separated from others, we view them as friends, enemies or neutral- and it is this which causes quarrel.”
“If I feel that the people who give me charity are the cause of my happiness, and if I feel that the people who harass me are the cause of my distress, I must be absorbed in the bodily concept of life. These people are not the ultimate cause of my happiness and distress. The ultimate cause is my false bodily identification. The spirit soul is distinct from the gross and subtle bodies, and so it is not really affected by the happiness and distress caused by their interactions. For this reason, the demigods and planets should also not be blamed. Actually, all persons are part and parcel of the Absolute Truth. If someone bites his own tongue, should he blame his teeth and pull them out in anger?”
The conditioned souls try to eliminate material distress so that they can enjoy material happiness. But, material happiness and distress are two sides of the same coin. To enjoy material happiness, one must identify with the material body, but as soon as he does, he becomes harassed by innumerable pains and sufferings. A dead body feels no pain, so it is the soul who experiences such happiness and distress. But, this is not the original function of the soul, for He is the eternal servant of Krishna.
The Avanti-brahmana concluded by saying, “I shall cross over this ocean of nescience by remaining fixed in service at the lotus feet of the Supreme Lord. This process was approved by all the previous acharyas, who were themselves fixed in devotional service to Lord Mukunda.”
By becoming detached from the loss of his property, the Avanti brahmana was freed from all moroseness. While travelling over the earth, he chanted this song and never deviated from Krishna consciousness, even when foolish rascals insulted him.
Lord Krishna then said, “My dear Uddhava, control your mind by fixing your intelligence upon Me- this is the essence of yoga. Anyone who hears or recites this song of the sannyasi will never again become overwhelmed by the dualities of material happiness and distress. Now, I shall describe to you Sankhya, for by understanding this ancient philosophy, one can immediately give up the illusion of material duality.”
A devotee, having complete faith in Vedic understanding, can fix his mind on Lord Krishna and free himself from material entanglement without any extraneous endeavor. The Sankhya system, however, very carefully analyzes the distinction between matter and spirit, so that one can understand the necessity of withdrawing the mind from sense gratification and fixing it on the spiritual platform.
Lord Krishna said, “During Krita-yuga, when all were self-realized, and before that, when all was merged within the Absolute Truth and thus He was the only Seer, there was no distinction between the seer and the seen. The one Absolute Truth manifests two natures, the material nature (prakriti) and the conscious living entities (purusha).”
“When I had glanced over material nature, the three modes became manifest, so that they could fulfill the pending desires of the conditioned souls. From the modes of nature, the mahat-tattva is manifested along with the primeval sutra (the potency for activity). From the transformation of the modes of nature, false ego is generated, which then causes physical sensation, the senses and the mind. From false ego in ignorance, physical sensation arises, which in turn, generates the gross elements. From false ego in passion come the senses, and from false ego in goodness come eleven demigods.”
“Impelled by Me, all of these combine to form a universal egg, which is My superior place of residence. I appeared within this egg, which was floating on the causal ocean, and from the lotus growing from My navel, Brahma was born. Lord Brahma, the soul of the universe, endowed with the mode of passion, performed great austerities, by My mercy. Thereafter, he created the three planetary divisions, called Bhur, Bhuvar and Svar, along with their presiding deities.”
“Svar becomes the residence of the demigods- Bhuvarloka, the abode of ghostly spirits- and the Earth, the place for human beings and other mortal creatures. Lord Brahma also created regions below the earth for the Nagas and demons. The four topmost planets- Maharloka, Janaloka, Tapaloka and Satyaloka are meant for those who perform great austerities. In the mighty river that is material existence, one sometimes rises to the surface and then once again becomes submerged.”
“Although the mahat-tattva is the ingredient cause of creation, the whole material manifestation remains only so long as I glance upon it, and thus it is I alone Who am the ultimate cause. At the time of annihilation, the creative process is reversed. The elements become merged within the mahat-tattva, which then dissolves into the three modes of nature. The gunas merge into avyakta (the unmanifest) which in turn, merges into time. Time merges into Maha-Vishnu, Who then merges into Me, the Supreme Soul, Who remains alone, established within Himself.”
“Uddhava, just as the rising sun drives away all darkness, so, an understanding of this scientific knowledge of Sankhya removes all illusion of bodily identification from the mind of the serious student.”
“O best among men, I shall now describe how the conditioned soul acquires various natures, according to his association with nature’s modes, which mix together and then compete for supremacy. Mind and sense control, tolerance, truthfulness, adherence to duty, discrimination, mercy, generosity, renunciation of sense gratification, faith in the spiritual master, being embarrassed by improper action, simplicity, humility and self-satisfaction. These are qualities of the mode of goodness.”
“Material desires, great endeavor, audacity, dissatisfaction even with gain, false pride, sense gratification, eagerness to fight, love of praise, tendency to ridicule others, self-aggrandizement, and belief in one’s superiority. These are qualities of the mode of passion.”
“Intolerant anger, miserliness, hatred, living as a parasite, hypocrisy, chronic fatigue, quarrel, delusion, moroseness, sleeping too much, fear, laziness and false expectations. These are qualities of the mode of ignorance.”
“A person in goodness is recognized by his self-control. A passionate person is recognized by his lust, and a person in ignorance by his anger.”
“Anyone who worships Me without expectation of gain is understood to be in the mode of goodness. When a person worships Me with hopes for material benefit, he is understood to be in the mode of passion. One who worships Me with the desire to hurt others is in the mode of ignorance.”
“By manifesting within the mind, the three modes of material nature cause the conditioned soul to become attached to objects in various ways. When goodness predominates over passion and ignorance, a person becomes happy within himself, virtuous, and endowed with wisdom. When passion (which causes attachment) predominates over goodness and ignorance, a person struggles hard to gain wealth and prestige. When ignorance conquers passion and goodness, it makes a person foolish and dull. He sleeps excessively, indulges in false hopes, and is prone to violence.”
“In the mode of goodness, one becomes aware of a higher, spiritual nature. In the mode of passion, one speculates about himself and the visible world around him. In the mode of ignorance, one becomes absorbed in the knowledge of eating, sleeping, mating and defending, without any higher purpose.”
“Residence in the forest is in goodness, residence in a town is in passion, and residence in a place of gambling is ignorance. Residence in My temple is transcendental.”
“Faith (sraddha) in spiritual life is the characteristic of goodness. Faith in fruitive work is indicative of passion, and faith in sinful life signifies ignorance. Faith in My devotional service is transcendental.”
“Considering all of this, one should intelligently free himself from the contamination of nature’s modes by exclusively engaging in loving devotional service to Me. First of all, the modes of passion and ignorance can be conquered by engaging oneself only with things in the mode of goodness. Then, while remaining fixed in devotional service, the mode of goodness can be conquered by adopting an attitude of indifference.”
The Supreme Lord then said, “The human form of life is the opportunity to realize Me. When one is fixed in consciousness of Me, by constant engagement in devotional service, then he can give up his false identification with the products of material nature, even though they surround him. A devotee should never associate with materialistic persons who are dedicated to gratifying their stomachs and genitals. By following such persons, one falls into the deepest pit of darkness, just like a blind man who follows another blind man. Please hear Me now, as I narrate to you the following story about King Pururava, who was also called Aila”
After losing his wife, Urvashi, Pururava, at first, became greatly bewildered. Then, by carefully controlling his lamentation, the king began to feel detachment. When Urvashi was leaving him, Pururava ran after her like a madman, naked, while crying out, “O my wife, O terrible lady! Please stop!”
Pururava had enjoyed sex pleasure with Urvashi for many years, but still he had not become satisfied at heart. Indeed, he was so attracted to her that he could not even understand how the days and nights were passing.
King Aila then said, “Oh! Just see the extent of my delusion! Being embraced by this goddess, my heart became so polluted that I could not understand how my life was passing. Indeed, she cheated me to such an extent that I didn’t even notice the rising and setting of the sun! I am supposed to be the emperor of the entire world, and yet, out of foolishness, I became just like a pet animal in the hands of a woman! I considered myself to be such a powerful hero, and yet she gave me up as if I was no more significant than a blade of grass! And still, I followed her, naked and without shame, crying out like a madman! Just like a donkey being kicked in the face by a she-donkey, I ran after the woman who had rejected me!”
“What is the use of so much education, austerity and renunciation if, after all that, one’s mind becomes stolen away by a woman? Even though I tasted Urvashi's sweetness for many years, my lusty desires never became satisfied, just as a fire is never extinguished by pouring any amount of ghee. Who else but the Supreme Lord can save my consciousness, which was stolen away by a prostitute? My intelligence had become so dull, because of my uncontrolled senses. Thus, even when Urvashi gave me good advice (to never trust a woman), I could not understand the truth of it. But still, I cannot blame Urvashi for all of my suffering because I am ignorant of my real, spiritual nature. I am just like a person who mistakes a harmless rope to be a snake.”
Actually, there are two aspects of Pururava’s mistake. As pointed out here, he considered his material body to be his real self, and Urvashi’s body to be her real self. That is one aspect of his mistake. In addition, Pururava considered Urvashi to be an object for his personal enjoyment, rather than being meant for the pleasure of the Supreme Lord.
Pururava continued, “What is this filthy body, anyway? I was attracted to this woman’s body, but its beauty was simply a false covering created by the illusory energy of the Lord. And, whose property is the body, anyway? Does it belong to the parents who gave birth to it? To his wife, who gives it pleasure, or to his employer who orders it around? Does it belong to the funeral pyre- or to the dogs, worms or vultures that may eventually eat it? Is it the property of the indwelling soul, who partakes of its happiness and distress?”
“One can never really decide to whom the body belongs, but still, he becomes very attached to it. Even though the material body is heading toward a lowly destination, a man stares at a woman’s face and thinks, ‘O what a beautiful woman! Just see her sweet smile!’ The illusory potency of maya enters into the female form and thus bewilders a man’s mind. But, when he embraces a woman’s body, he just gets two hands full of blood, pus, stool, urine, skin, bone and flesh. Indeed, what is the difference between a woman, and a person who is attached to a woman? Both are trying to enjoy this bag of skin and bones.”
“Even those persons who theoretically understand the real nature of this material body should never associate with women, or men who are too attached to women. Because, when the senses contact their objects, the mind undoubtedly becomes agitated. After all, that which it has neither seen nor heard of does not disturb the mind. Therefore, if a person restrains his senses, then his mind will automatically become pacified. For this reason, one should never let his senses associate freely with women or those who are attached to women. Even highly learned persons cannot trust the six enemies of the mind, and so what to speak of a foolish person like me?”
Having chanted this song, Maharaja Pururava renounced the elevation to Urvashi’s planet that he had achieved. Instead, he began wandering over the earth, satisfied within himself.
Lord Krishna then said, “Understanding Me to be the Supreme Lord, and having his illusion cleared by transcendental knowledge, Pururava at last achieved peace. From this narration, an intelligent person should learn to reject all bad association. Instead, he should associate with saintly devotees whose words cut off excessive attachment within the mind.”
“O greatly fortunate Uddhava, in the association of devotees there is constant discussion of Me, which certainly purifies one of all sins. When one associates with advanced devotees, he becomes faithfully dedicated to Me and achieves My devotional service. What more, then, remains to be accomplished?”
“Just as cold, fear, and darkness are eradicated when one approaches the sacrificial fire- so, fear and ignorance also vanish when one engages in serving the devotees of the Lord. Such devotees are like a strong boat that comes to rescue persons about to drown in the ocean. Just as food is the life of all creatures, so I am the ultimate shelter of those who are distressed. Just as religion is the wealth of those who are trying to cross over this world, so, My devotees are the only refuge of persons who are fearful of falling down into a miserable condition of life. Whereas the sun enables external vision, and only after it has risen, My devotees bestow divine eyes that remove the darkness of ignorance.”
Shri Uddhava said, “My dear Lord, please explain to me the prescribed method of worshiping You in Your Deity form.”
The Supreme Lord said, “My dear Uddhava, the prescriptions for executing Deity worship are unlimited, so I shall explain the subject briefly. The Deity is of eight varieties- made of stone, wood, metal, earth, paint, sand, the mind and jewels. These forms can be established temporarily or permanently. Once called, however, the permanent Deity can never be sent away.”
“The neophyte devotee should worship Me in My Deity form by offering the most opulent paraphernalia. This will constantly remind him that I am the supreme enjoyer. An elevated devotee may worship Me with whatever is easily available, or He may even worship Me within his heart, by offering mental paraphernalia.”
“Bathing and decoration are the most pleasing offerings in temple worship. But, actually, whatever My devotee offers Me with faith, even if it is only a little water, is very pleasing to Me. Even very opulent offerings made by nondevotees do not satisfy Me. But, I am always pleased when devotees offer Me with love any insignificant thing. What to speak, then, of a devotee who offers me nice fragrant oil, incense, flowers and food?”
“Before worshiping the Deity, one should clean his teeth and bathe. Then, he should sit on a mat of kusha grass whose tips are pointed eastward. The devotee should know that I, the Supreme Soul whose presence surcharges the entire body- and the Deity- are one and the same. He should feel that by worshiping the Deity, he is inviting the Paramatma to appear before him to accept his offerings.”
“The Deity should be bathed daily, and as opulently as possible, using water scented with sandalwood, camphor, and aguru. While bathing the Deity, the worshiper should chant suitable prayers, such as the Purusha-sukta. The devotee should then lovingly dress the Deity, while applying marks of tilaka, and he should offer fragrant oils, nice garlands, and a sacred thread. When the decoration is finished, a mirror should be offered and then nice food should be given, while the Deity is entertained with singing and dancing.”
“Those who are able should build a good temple for the Deity, and surrounding gardens should provide flowers for the Lord’s service. In addition, anyone who offers the Deity land, markets and villages, so that the worship can go on very nicely, will achieve opulence equal to My own. By installing the Deity, one can become king of the earth. By building a temple, one can become ruler of the three worlds. By worshiping and serving the Deity, one goes to the planet of Lord Brahma, and by doing all of these, one achieves a transcendental form like My own.”
“If a devotee engages in devotional service with no thought of fruitive results, then He comes back to Me. Anyone who steals the property of a demigod or brahmana, even if given by himself, must live as a worm in stool for one hundred million years. Those who assist such robbery, or even simply approve of it, must share in the reaction, in his next life.”
The Supreme Lord then said, “One should neither praise nor criticize the nature or activities of the conditioned souls in this world. Such consideration of material good versus bad entangles one in the duality of material existence and thus deviates him from his real self-interest.”
A devotee wants to live with Krishna- he does not aspire for any high or low position in this material world. In jail, a foolish prisoner may distinguish between superior and inferior positions. A free man, however, considers any situation behind bars to be unacceptable. One should praise the mentality and activities of pure devotees, and criticize the materialistic attitude of rebellion against the Supreme Lord. The living entities are constitutionally eternal servants of Krishna. But, when one desires to give up that service and become the lord, himself, there must be something inferior for him to lord it over. Thus, the Supreme Lord manifests the material world so that the rebellious jivas can feel that they are predominating.
There are two main kinds of material duality. First, there are the opposites- such as, heat and cold, good and bad, rich and poor, beautiful and ugly. These automatically manifest in the bodily concept of life. Second, is the conception that the whole material manifestation is separate from, or independent of, the Supreme Lord. When a person thoroughly understands the temporary, illusory nature of material objects, being convinced that they cannot be the ultimate reality, then he can no longer remain absorbed in concepts of duality, and he becomes freed from material attachment.
Shri Uddhava said, “My dear Lord, the soul is endowed with pure knowledge, and the material body in itself is not a conscious entity. How then, can either of these experience the ignorance of material existence? The spirit soul is pure and self-luminous, whereas the body is dull matter. Who is it that actually undergoes the experience of conditional life?”
The Supreme Personality of Godhead said, “As long as the soul remains attached to the material body, his material existence will continue, even though it is meaningless. It is a fact that the soul is transcendental. But, as long as he wants to lord it over material nature, his conditional life will not cease. Birth and death, as well as hankering and lamentation, are experiences of the false ego (illusory identification with the body) and not the spirit soul. When a living entity identifies with the material body and mind, he develops certain qualities and performs various kinds of work. Then, later on, he assumes the form of his quality and work, for it is these that determine his next body.”
The conditioned soul runs here and there, under the force of time, as material nature creates his embodiments, one after another. In the human form of life, though, one can comprehend the messages of Godhead, and in this way, influence his future condition. Therefore, it is said that we have minute independence, which essentially means that we can either choose to serve Krishna or forget Him.
Lord Krishna continued, “The false ego of the conditioned soul can be cut off, though, with the sword of transcendental knowledge, for it enables him to discriminate spirit from matter. “
“Gold alone is present before the manufacture of so much jewelry. And it is just gold, essentially, that exists, even when so many items of jewelry are present. At the end, when all of the jewelry is melted down, it is still gold alone that exists. In a similar way, it is I alone Who existed before creation, Who exists during the cosmic manifestation, and Who will exist after dissolution.”
“The mind manifests in three phases of consciousness- wakefulness, sleep, and deep sleep- and appears in three different roles- the perceiver, the perceived, and the regulator of perception. But, the Absolute Truth, as the fourth factor, exists separately from all this. The conditioned souls are the marginal potency of the Absolute Personality of Godhead. When they attempt to exploit the Lord’s inferior potency, they fall into illusion, accepting their temporary embodiments as their selves. These false manifestations appear real to the conditioned souls simply because they are exhibited by the self-luminous Absolute Truth.”
In simple terms- a reflection may appear to be real, because of the reality of the object that is reflected.
The Supreme Lord said, “One should understand the transcendental position of the Absolute Truth, and then cut off his misidentification with matter. Being satisfied with the soul’s natural ecstasy, one should desist from all lusty engagements of sense gratification. For one who has realized Me as the Supreme Godhead, what credit is there if his senses are concentrated in meditation on the Supreme, and what blame is there if his senses happen to become agitated? What does it mean to the sun when clouds in the sky come and go? The Absolute Truth is never affected by ignorance, nor is the pure part and parcel spirit soul.”
It is easy to understand that the Absolute Truth never becomes overcome by ignorance and never entangled in material existence. But what about the spirit soul, who is a marginal energy? It is true that the soul is unchanging, and cannot be affected by matter. But, if the soul willfully tries to overlord the material nature, he becomes bewildered, due to her superior prowess. The soul doesn’t deteriorate or change, but he “dreams” that his material condition is real. When he once again reinstates himself in his constitutional position as the eternal servant of Krishna, thus renouncing the desire to enjoy matter, he once again shines forth in his true glory.
The Supreme Lord said, “Until one has completely eliminated all material contamination, he must very carefully avoid those things that are unfavorable for his advancement in Krishna consciousness. A chronic disease, if not fully treated, may return to give distress to the patient. Similarly, the mind that is not fully purified of its perverted tendencies may torment an aspiring devotee. Sometimes, the progress of an immature transcendentalist is checked by attachment to family members, friends, or disciples, who are actually sent by envious demigods for that purpose. Still, by the strength of his accumulated advancement, a fallen transcendentalist will continue his progress in the next life.”
By sexual association with women, a man is driven to enjoy the female form, again and again. Indeed, he remains lusty right up to the moment of death.
The Supreme Lord said, “A conditioned soul performs fruitive work, the reaction of which transforms his embodiment. A self-realized soul has given up all material desires, however, and so he does not engage himself in fruitive work. Such a wise man, whose consciousness is fixed in the self, does not even notice what his body is doing. While sitting, standing, walking, eating, or urinating, he knows that his body is just acting according to its own nature. The temporary creation manifested by the illusory energy is accepted by the conditioned soul as real. But, at the time of liberation, such nescience fades away. Just as the rising sun destroys all darkness, consciousness of Me destroys the darkness of ignorance.”
“My dear Uddhava, aspiring transcendentalists may become deviated by various kinds of bodily disturbances. But these can be counteracted as follows. The practice of yogic postures and breathing exercises can keep the body youthful and free from disease. The performance of austerities, the use of medicinal herbs, and the chanting of mantras can be helpful in this regard. But, the best method of all is the constant remembrance of Me by congregational hearing and chanting of My holy name.”
Shri Uddhava said, “My dear Lord Achyuta, I feel that the practice You have prescribed is very difficult for one who cannot control his mind. Therefore, please explain, in more simple terms, how one can easily execute the process. Generally, it is seen that when yogis try to fix their minds in samadhi, they find it too difficult and become frustrated.”
“O lotus-eyed Lord, because of this, those who are the best of yogis take shelter of Your lotus feet, which are the source of all transcendental ecstasy. But, those yogis who are too proud of their achievements, do not surrender unto You, and so are defeated by Your illusory energy.”
“O infallible Lord, it is not surprising that You reciprocate, internally, with those devotees who have taken complete shelter of You. During Your appearance as Lord Ramachandra, great demigods headed by Lord Brahma used to wait in line just to bow down and touch their helmets to the cushion where Your lotus feet had rested. And yet, You showed intimate friendship with devotees like Hanuman, because they were exclusively dependent upon You. Knowing all this, who would dare to reject You? Who could be so ungrateful, despite knowing that You bestow all possible perfection upon those who take shelter of You? Who would accept someone else, for the sake of gaining material enjoyment, which leads to complete forgetfulness of You? What is lacking for us, who are engaged in the service of the dust of Your lotus feet?”
“O my Lord! Even the most expert transcendental poets, given the lifetime of Brahma, could not fully express their indebtedness to You, because You appear in two features- externally as the acharya, and internally as the Paramatma- to direct the fallen souls back to You.”
Those who are actually devotees feel that they can never repay their debt to the Lord for His having given them engagement in devotional service at His lotus feet.
Lord Krishna- who assumes the three forms of Brahma, Vishnu and Shiva- displayed His all-attractive smile and said, “Yes, I shall once again describe to you the principles of devotion unto Me whereby a mortal human being can conquer unconquerable death. First of all, one should take shelter of a holy place where My saintly devotees reside. By chanting and dancing, one should take part, as opulently as possible, in celebrating all the festivals for worshiping Me.”
“O greatly-effulgent Uddhava, a person who looks at all living entities with the understanding that I am present within each and every one, and who therefore offers respect to all, is actually a wise man. Such a person sees equally a brahmana and an outcaste, a thief and a charitable man, a gentle person and a cruel one. By meditating upon My presence within all beings, these bad tendencies are quickly destroyed- rivalry among equals, envy of superiors, and abusiveness toward subordinates- as well as pride due to false ego. Seeing Me within everyone, and disregarding the ridicule of one’s companions, one should offer obeisances before all- even dogs, outcastes, cows and donkeys- falling flat upon the ground. This should be practiced until one has fully developed the ability to see Me within all creatures. Indeed, I consider this process-utilizing one’s body, mind and words for realizing Me within all living beings- to be the best method of spiritual enlightenment.”
“My dear Uddhava, because I have personally established it, you can be certain that a devotee will never suffer even the slightest loss by adopting this process. In a dangerous situation, if one becomes afraid and cries out loudly and laments- it is all in vain. But, if one cries out for My protection, or if one makes an offering to Me without personal motivation, even if externally it appears to be completely useless, it is accepted by Me as the true process of religion.”
“I have thus given you a brief, but nevertheless full, description of the means for realizing the Absolute Truth. The essence of this knowledge is very difficult to understand even for the demigods. But, anyone who does understand will become free from all doubts and attain liberation. One who liberally distributes this knowledge among My devotees is the bestower of the Absolute Truth, and to him I give My very Own Self. By loudly reciting this treatise, one becomes purified, day by day, for he reveals Me to others with the lamp of transcendental knowledge. Anyone who regularly listens to this discourse with faith and attention, all the while engaging in My pure devotional service, will never again become bound by the reactions to fruitive work.”
“My dear friend Uddhava, have you understood all of this? Has your confusion and lamentation become dispelled? But, do not reveal these teachings to anyone who is a hypocrite, who is an atheist, who is dishonest, who will not listen faithfully, who is not a devotee, or who is overly proud. This knowledge should be taught to one who is devoid of these bad qualities, who is dedicated to the welfare of the devotees- and who is kind, saintly and pure. Even women and shudras, if they have devotion for the Supreme Lord, should be accepted as qualified hearers.”
“When an inquisitive person comes to understand this knowledge, there is nothing further for him to learn. Indeed, when a person gives up all fruitive activities and offers himself entirely to Me, he achieves liberation from birth and death, and comes to share My Own opulence.”
After hearing all this, Uddhava joined his hands to offer obeisances. But, because his throat choked up due to love, while his eyes flooded with tears, he could offer no reply. Finally, after steadying his mind, Uddhava bowed his head, touching it to Lord Krishna’s lotus feet. Then, he spoke as follows.
Shri Uddhava said, “My dear Lord, although I had fallen into the darkness of illusion, my ignorance has been dispelled by Your merciful association. In return for my insignificant surrender, You have bestowed upon Your servant the torchlight of transcendental knowledge. What devotee, with any gratitude, could give up Your Lordship for another master?”
Uddhava had approached Lord Krishna, being very afraid of impending separation. By His merciful instructions, the Lord showed Uddhava that, being the Absolute Truth, He is Himself, everything. Thus, in truth, there is nothing that is really separate from Him.
The Supreme Personality of Godhead said, “My dear Uddhava, go now to Badarikashrama. Purify yourself by bathing in the holy waters of the Alakananda River, which emanated from My lotus feet. Dress in tree bark and eat whatever is easily available in the forest. Remain content, self-controlled, good-natured and peaceful. With fixed attention, meditate upon these instructions that I have imparted to you. In this way, you will be able to cross over the influence of the three modes of material nature and at last, come back to Me.”
Uddhava circumambulated Krishna and then, after falling flat upon the ground, he placed his head upon the Lord’s lotus feet. Although he was now freed from all material influence, Uddhava’s heart was breaking, because he could not bear the thought of giving up the Lord’s company. While drenching Shri Krishna’s lotus feet with his tears, Uddhava bowed down again and again, placing the Lord’s slippers upon his head. Finally, after placing Lord Krishna deeply within his heart, Uddhava departed for Badarikashrama. After performing great austerities there, he at last attained the Lord’s personal abode.
Shri Shukadeva Gosvami prayed, “I offer my obeisances unto that greatest of all beings, Lord Shri Krishna. Just to destroy the devotees’ fear of material existence- like a bee, He has collected this nectarean essence of all knowledge and self-realization.”


.\8\cpmv.34de\1\9\c\The_disappearance_of_the_Yadu_dynasty.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >> The disappearance of the Yadu dynasty >>

The disappearance of the Yadu dynasty.

After observing inauspicious omens in the sky and on the earth, Lord Krishna spoke to the assembled Yadus in the Sudharma assembly hall.
The Supreme Lord said, “Just see all of the terrible omens that appear to be just like flags of death. Let us not remain here any longer. First, let all of the women, children and old men go to Shankhoddhara. Then, we shall go to Prabhasa-kshetra, where the River Sarasvati flows. There, we can bathe, fast, fix our minds in meditation, and worship the demigods. With the help of qualified brahmanas, we can perform religious rituals for our good fortune, and we can also worship these brahmanas with gifts of land, cows, gold, clothing and houses. This is surely the best means to counteract the impending adversity and bring about good fortune.”
Upon hearing this, the Yadu elders uttered, “so be it”. A few months had passed since the Yadu boys were cursed. Those who are eternal associates of the Lord remained at Dvaraka, whereas the demigods were instructed to leave. Anyone who dies at Dvaraka goes back home, back to Godhead. Because the Lord desired that the demigods who had appeared in the Yadu dynasty be reinstated in their position, it was arranged for them to leave Dvaraka.
After crossing the ocean in boats, these members of the Yadu dynasty proceeded on chariots to Prabhasa. At Prabhasa, the Yadus first bathed, and then performed various religious ceremonies under Lord Krishna’s direction, for the satisfaction of the forefathers, demigods, and great sages.
At the completion of these rituals, the Yadus gave charity to the brahmanas- cows, clothing, bedding, gold, blankets, horses, elephants, girls and land. Then, they fed the brahmanas sumptuously with food that had been offered to the Supreme Lord, and at last, they offered them respectful obeisances. Finally, the Yadus ate with the brahmanas’ permission, and by the influence of Destiny, they indulged in drinking maireya, a kind of wine made from rice, which made them completely intoxicated. Being thus bewildered by Krishna’s illusory energy, the Yadus became arrogant and then, at sunset, a terrible quarrel broke out among them.
Becoming enraged, the Yadus grabbed their weapons and attacked one another. While riding on elephants and chariots, as well as on donkeys, camels, bulls and even human beings- they fought fiercely. Pradyumna fought with Samba, Akrura with Kuntibhoja, and Aniruddha with Satyaki. Completely abandoning their natural friendship, the members of the various Yadu clans- the Dasharhas, Vrishnis, Andhakas, Bhojas, Shurasenas and Kuntis- slaughtered one another. Being thus bewildered, sons fought with fathers, brothers with brothers, and grandsons with grandfathers.
Finally, when all of their weapons were broken or used up, the Yadavas grabbed the tall stalks of cane that were growing nearby. Indeed, as soon as stalks came into the warriors’ hands, they transformed into iron rods. As the fighting continued, Lord Krishna intervened and tried to stop the carnage, but the Yadus attacked Him as well. In fact, they had become so bewildered, that they even considered Lord Balarama to be their enemy. With weapons in hand, the Yadus rushed at Balarama, intending to kill Him, and this enraged both Lord Krishna and Balarama. Picking up iron stalks, They entered the fray, killing all of those who opposed Them.
At last, when all the members of His Own dynasty were destroyed, Lord Krishna considered that the burden of the earth had at last been removed. Lord Balarama then sat down on the shore of the ocean and fixed His mind on the Supreme Personality of Godhead. Thus merging Himself within Himself, He gave up His pastimes in this world.
After witnessing this, Lord Krishna went to the banks of the River Sarasvati, and after sipping water, He sat down quietly underneath a nearby pipppala tree. Krishna exhibited a four-armed form of dark complexion and golden effulgence. A beautiful smile graced His lotus-face, which was framed by locks of hair. His shark-shaped earrings glittered, as did the Kaustubha jewel and other royal ornaments. The Lord’s personal weapons were present in their embodied forms. As Krishna sat, He kept His left foot, with its reddish sole, upon His right thigh.
A hunter named Jara happened to come to a place nearby, where the Rivers Sarasvati and Hiranya together flow into the sea. This place is now known as Bhrigu-tirtha. When the hunter, Jara, saw Lord Krishna’s reddish foot from a distance, he mistook it to be the face of a deer. Jara was carrying the arrow that he had previously made from the unground lump of iron from Samba’s club. He shot that very arrow, and it pierced Lord Krishna’s lotus foot. To bewilder the atheists, as well as to benefit his devotee, Lord Krishna manifested a special form created by His illusory energy, and it is into the lotus foot of this form that the arrow entered. This illusory form was quite distinct form the eternal four-armed form of the Lord.
When Jara understood that it was Krishna seated at that spot, and not a deer, he became terrified, because of his offense. He went and fell down before the Lord, placing his head upon His lotus feet.
Jara said, “O Madhusudana, I am most sinful! I have done this horrible act out of ignorance, so please forgive me.”
“My dear Lord, please kill me at once so that I may never again commit such an act of aggression against saintly persons.”
The Supreme Personality of Godhead said, “My dear Jara, get up. Don’t be afraid. What you have done is actually My desire. Now, with My permission, you may ascend to the spiritual world.”
Being so instructed, the hunter circumambulated Lord Krishna three times and bowed down to offer his obeisances. Jara then departed in the airplane that had arrived, just to carry him back to the spiritual sky.
The hunter, Jara, was actually Bhrigu Muni, who in a former age had impudently placed his foot upon Lord Vishnu’s chest. As a result of this offense, Bhrigu Muni had to accept a birth as a degraded hunter. Still, the Lord was not happy to see how His devotee had fallen into such a condition of life, and so, while concluding His pastimes, He arranged for his deliverance.
Daruka had been searching for his master, Lord Krishna, and when he came in the vicinity, he could smell the aroma of tulasi flowers present in the breeze. Then, while following that scent, Daruka came to where Lord Krishna was resting at the foot of the banyan tree. Upon seeing the Lord, Daruka’s eyes filled with tears. He quickly got down from his chariot, ran toward his master and fell at His lotus feet.
Daruka said, “Just as, on moonless nights, people cannot find their way, so, having lost sight of Your lotus feet, I have been wandering blindly in the darkness.”
While Daruka was speaking, Lord Krishna’s chariot rose up into the sky, along with its horses and flag that was marked with the emblem of Garuda. Then, all of the divine weapons of Lord Vishnu followed the chariot, and Daruka was most astonished to see this.
Lord Janardana then said, “Daruka, go to Dvaraka and inform Our family members how all of the Yadus have destroyed one another. In addition, tell them of Balarama’s disappearance and My Own present condition. You and your relatives should not remain in Dvaraka, because now that I have abandoned it, the ocean will soon inundate the city. Take your relatives, along with My parents, and, under Arjuna’s protection, go to Indraprastha. Remain fixed in devotion to Me and know for certain that all of these pastimes are a display of My illusory potency. With this understanding, remain peaceful in mind and detached from material life.”
Being thus ordered, Daruka circumambulated the Lord and offered his obeisances again and again. After placing Lord Krishna’s lotus feet upon his head, he departed with a sad heart.


.\8\cpmv.34de\1\9\c\The_disappearance_of_Lord_Shri_Krishna.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-11 >> The disappearance of Lord Shri Krishna >>

The disappearance of Lord Shri Krishna

Lord Brahma then arrived at Prabhasa-kshetra, along with Lord Shiva and his consort. Following them were all of the demigods, headed by Indra- as well as great sages, Siddhas, Gandharvas, Apsaras, etc. - all greatly eager to witness the departure of the Supreme Personality of Godhead. While assembling in the sky, they glorified the birth and activities of Lord Krishna, and from their airplanes they showered flowers with great devotion.
Seeing Brahma before Him, along with the others, the Almighty Lord closed His lotus eyes and fixed His mind within Himself.
By personal example, Lord Krishna taught us that at the time of death, one should try to fix his mind upon the Supreme Personality of Godhead. Besides this- because the demigods, headed by Brahma, had invited the Lord to descend to this world, they hoped to take Him to their planets before His departure. To avoid this social obligation, Lord Krishna closed His eyes, as if absorbed in samadhi.
Then, without using the agneyi meditation, to make His body burst into flames, as perfect yogis do, Lord Krishna returned to His Own abode in the spiritual sky. As soon as Krishna left this earth- Truth, Religion, Faithfulness, Glory, and Beauty followed Him, while drums sounded from above and flowers showered from the sky. Only a very few of the higher beings, such as Lord Brahma and Lord Shiva, could see Lord Krishna entering His own abode, and they were highly astonished to witness this. Thereafter, all of the demigods returned to their respective residences.
It should be understood that Lord Krishna’s appearance and disappearance are manifestations of His internal potency, and so are something like a dramatic performance. In all situations, the Supreme Lord is unchanged and remains situated in His Own transcendental glory. Anyone who regularly rises early in the morning and carefully chants, with devotion, the glories of Lord Krishna’s transcendental disappearance, will certainly achieve the same destination- the Lord’s transcendental abode.
When Daruka arrived at Dvaraka, he went and threw himself at the feet of Vasudeva and Ugrasena. While lamenting the loss of Lord Krishna’s association, Daruka drenched their feet with his tears. He then told about the destruction of the Yadus, and everyone who listened became stunned with grief. Feeling intense pain in separation from Lord Krishna, they repeatedly struck their own faces with their fists, and then rushed to the place where their kinsmen lay dead.
When Devaki, Rohini and Vasudeva could not find their sons, Krishna and Balarama, they fainted, due to intense grief. Indeed, being tormented by intense separation, the Lord’s parents gave up their lives at that very spot. The wives of the other Yadu heroes climbed onto the funeral pyres and embraced their dead husbands. The wives of Lord Krishna, headed by Rukmini, entered His fire, and the wives of Balarama and Vasudeva entered their husbands’ fires. The wives of Lord Krishna’s sons, headed by Pradyumna, entered the funeral fires of their respective husbands.
Arjuna felt terribly distressed because of separation from his dearmost friend. But he was able to somewhat pacify himself by remembering what Lord Krishna had sung to him on the battlefield at Kurukshetra. At this time, Arjuna saw to it that all of the funeral rites were properly performed, for each and every Yadu.
The ocean then submerged Dvaraka, sparing only Lord Krishna’s palaces (or, in another sense, only the external manifestation of Dvaraka, which had been constructed by Vishvakarma, was covered, whereas the Lord’s eternal Dvaraka remained untouched).
Arjuna took the surviving Yadu women, children and old men to Indraprastha. He then installed Vajra as the ruler of the Yadus, and he installed Parikshit as the king of the Kurus.
The all-auspicious pastimes of the all-attractive incarnations of the Supreme Personality of Godhead are described in Shrimad-Bhagavatam. Anyone who clearly chants these descriptions of the Lord’s pastimes will attain the transcendental loving service of Lord Krishna, Who is the goal of all perfect sages.


Canto-12

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >>

No text or attachments, Sub-item(s) list as below:

Canto-12 Contents
The degraded dynasties of Kali-yuga
The symptoms of Kali-yuga
The Bhumi-gita
The four categories of universal annihilation
Shukadeva Gosvami's final instructions to Maharaja Parikshit
Maharaja Parikshit passes away
The Puranic literature
Markandeya’s paryers to Nara-Narayana Rishhi
Markandeya Rishi sees the illusory potency of the Lord
Lord Shiva and Uma glorify Markandeya Rishi
Summary description of the Mahapurusha
The topics of Shrimad-Bhagavatam summarized
The glories of Shrimad-Bhagavatam


Canto-12 Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> Canto-12 Contents >>

Shrimad Bhagavatam
Condensed Version

Canto 12.
The degraded dynasties of Kali-yuga.

The symptoms of Kali-yuga.

The Bhumi-gita.

The four categories of universal annihilation.

Shukadeva Gosvami's final instructions to Maharaja Parikshit.

Maharaja Parikshit passes away.

The Puranic literature.

Markandeya's paryers to Nara-Narayana Rishhi.

Markandeya Rishi sees the illusory potency of the Lord.

Lord Shiva and Uma glorify Markandeya Rishi.

Summary description of the Mahapurusha.

The topics of Shrimad-Bhagavatam summarized.

The glories of Shrimad-Bhagavatam.


.\8\cpmv.34de\1\9\d\The_degraded_dynasties_of_Kali-yuga.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> The degraded dynasties of Kali-yuga >>

The degraded dynasties of Kali-yuga.

Here is a continuation of the description of future kings that will appear in Kali-yuga. In the previous description (in the 9th Canto), the last king of the Magadha dynasty mentioned was Puranjaya. Puranjaya’s minister, Sunaka, will assassinate the king and then install his own son on the throne. Such is the behavior in Kali-yuga.
Later on, King Mahanandi will beget a very powerful son in the womb of a shudra woman. This son, Nanda, will have a powerful army, consisting of millions of soldiers, and he will become fabulously wealthy. He will create havoc among the kshatriyas and from then on, almost all of the kings will be irreligious shudras.
King Nanda will rule the earth like a second Parashurama, and no one will be able to challenge his authority. He will have eight sons that will each rule the earth for one hundred years. Then, a certain brahmana (Chanakya) will betray the trust of King Nanda and his sons and thereby destroy the dynasty. The Mauryas will then rule the earth for 137 years, with Chanakya first of all placing Chandragupta on the throne.
When his general, Pushpamitra will kill the last Maurya king, Brihadratha, the Shunga dynasty will come to power for 112 years. Vasudeva, an intelligent minister of the Kanva family, will then kill the last of the Shunga kings, a lusty debauchee named Devabhuti. Vasudeva will become king and the Kanva dynasty will rule the earth for 345 years. The last Kanva king, Susharma, will be murdered by his own servant, Bali, a degraded low-class shudra of the Andhra race. Maharaja Bali will then rule the earth for some time, and his descendents will rule the earth for an additional 456 years.
After the descendents of Bali, numerous Abhira, Kanka, Yavana and, at last, Maula kings will rule for 1399 years. After this, the kings of Kilakila will rule for 106 years. Then, after numerous kings of various dynasties separately rule in different parts of the world, there will appear a king of the Magadhas named Vishvasphurji. He will be like a second Puranjaya and turn all of the civilized classes into low-class uncivilized men. King Vishvasphurji will maintain his kingdom, which will extend from Hardwar to Prayaga, in a most ungodly manner. The brahmanas in his kingdom will forget all of their regulative principles, and the kshatriyas will become no better than shudras.
There will be many such kings ruling simultaneously and they will all be uncharitable, fierce tempered, devoid of truthfulness, and in general- great devotees of irreligion. These barbarians in the guise of kings will practically devour the poor citizens. They will be erratic in their moods, have little strength of character, and they will be short-lived and devoid of any purifying practices. The citizens will imitate the character, behavior and speech of these low-class kings, and thus everyone will become spoiled.


The symptoms of Kali-yuga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> The symptoms of Kali-yuga >>

The symptoms of Kali-yuga

By the powerful influence of the age of Kali- religion, truthfulness, cleanliness, tolerance, mercy, duration of life, physical strength, and memory will diminish- day by day.
Without the propagation of genuine Vedic knowledge, science has become grossly materialistic, and religion has become dominated by irrational fanatics.
In Kali-yuga, wealth alone will enable one to be considered high-class, or a gentleman. Justice will be awarded only on the basis of one’s position in society.
Men and women will live together simply on the basis of mutual attraction. Success in business will depend upon one’s expertise in deceiving others. A man or woman’s stature will be judged primarily on his or her sex appeal, and a man will be known as a brahmana simply by wearing a thread.
A person’s spiritual position will be judged merely by the external symbols he adopts. A person’s integrity will automatically be questioned if he doesn’t earn much. And, simply by being very clever at juggling words, one will be considered a great scholar.
Indeed, a person will be judged as useless if he is poor. Hypocrisy will flourish, under the guise of verbal piety. Marriage will take place by simple agreement, and one will be fortunate just to be able to bathe properly.
People will value highly a sacred place, if it is far away and they can bathe in the river. A major pastime will be the endless arranging and re-arranging of hairstyles, in the hopes of enhancing one’s beauty. Most people will feel that the goal of life is just to fill their bellies. Those who can maintain their families nicely will be hailed as very expert. The principles of religion will be observed only for the sake of gaining reputation.
As the earth becomes overcrowded with such a degraded population, whoever is strongest will gain political power. Indeed, such rulers will come to behave no better than common thieves. After losing their wives and property to such merciless politicians, the citizens will flee to the forest and mountains. Being harassed by famine and excessive taxes, the people will resort to eating leaves, flowers, seeds and roots. Because of drought, vast numbers of people will starve.
Climatic conditions will also deteriorate and because of this, the population will suffer greatly due to cold, wind, rain and snow. Furthermore, because of impiety, people will also be tormented by quarrels, hunger, thirst, disease and anxiety. The maximum duration of life will decrease to about fifty years.
At the end of Kali-yuga, the bodies of all creatures will be greatly reduced in size. The path of Vedic understanding will be completely forgotten in human society, and whatever so-called religion remains will be actually atheistic. The occupation of most people will be based on stealing, lying and needless violence. Cows will come to look like goats, and spiritual ashramas will be no different from ordinary houses. Family ties will extend no further than the bond of marriage. Trees will become like dwarves and plants will be tiny. Indeed, most human beings, at the end of Kali-yuga, will be no better than donkeys.
At that time Lord Vishnu will appear as Kalki-avatara, in the village of Sambhala, as the son of the foremost of brahmanas, Vishnuyasha. Mounting His horse, Devadatta, with sword in hand- Lord Kalki will travel over the earth, displaying His unparalleled opulence. While manifesting unequalled effulgence and riding at great speed, Lord Kalki will kill millions of thieves who had dared to dress as kings.
Some people claim that descriptions of God are anthropomorphic (a concoction of those who need to believe in a superior being). But truthful logic is this- whatever we need, actually exists. We need food, water and air, and, in fact, all of these things are there. That we seem to need God would then logically indicate that He exists.
After all of the imposter kings are killed, the people of the earth will feel nice breezes, carrying the fragrance of sandalwood paste that decorates the body of the Lord. By smelling this fragrance, everyone’s minds will become transcendentally pure. Satya-yuga will then commence, and the purified human society will bring forth progeny in the mode of goodness. (Here, the astrological conditions for the advent of Satya-yuga are given.)
As long as Lord Krishna was present on the earth, Kali remained powerless. But, as soon as Lord Krishna returned to the spiritual sky, Kali entered this world and thus, people began to take pleasure in sinful activities. The age of Kali comprises 1200 years of the demigods, or 432,000 earth years.
Devapi, the brother of Maharaja Shantanu- and Maru, a descendent of Ikshvaku- both possess great mystic potency and they reside even now in the village of Kalapa. At the end of Kali-yuga, these two kings, after receiving instructions from the Supreme Lord, will return to human society and re-establish varnashrama dharma.
Shukadeva Gosvami said, “My dear King Parikshit, everyone comes to this world and stakes their claims. But, even if one’s body now has the designation, ‘king’, in the end, its name will become ‘worm’, ‘stool’, or ‘ashes’. What can a person who injures others for the sake of his own body know about his self-interest? His activities are simply leading him to hell. A materialistic king thinks, ‘This earth was ruled by my predecessors, and is now under my sovereignty. How can I arrange for it to remain in the hands of my sons and grandsons?’ Such foolish kings accept the body made of earth, water and fire as ‘me’ and their kingdom as ‘mine’. And yet, in every case, they had to abandon both body and earth, and pass into oblivion. All that remains is one name in a long list of names, and a lot of historical accounts.”


The Bhumi-gita.

Upon seeing the kings so busy trying to gain sovereignty over her, the earth herself laughed and said, “Just see how these fools, who are actually playthings in the hands of death, are hoping to conquer me. Even the most learned rulers of men meet with failure and frustration, due to material lust (kama). Driven by lust, such persons place great hope and faith in the dead lump of flesh that is known as the body, even though it is as fleeting as bubbles of foam on water.”
“Kings (or politicians) require great self-discipline, which involves much sacrifice and austerity, in order to satisfy their greed for power. And, to stay in control, they must constantly endeavor to keep their ministers, entourage and citizens subdued. Their hearts are filled with great expectations, up to the point of conquering the entire earth, and yet they fail to see how death is waiting nearby. These foolish politicians have repeatedly seen how even the greatest of men must depart from this world as helplessly as they came into it. Still, they fight with one another for the sake of conquering me. Even fathers oppose sons, and brothers fight with brothers, because their hearts are filled with the lust for political power. Such leaders challenge one another: ‘This land is mine! It is not yours, you fool!’ In this way, they attack one another and die.”
In Shrimad-Bhagavatam there are many narrations about great kings. The purpose of these stories is not simply to relate the kings’ heroic activities, however. This is an attractive feature of such narrations, but Shukadeva Gosvami’s real purpose is to teach transcendental knowledge and renunciation.
Maharaja Parikshit said, “O great sage, how can persons living in Kali-yuga free themselves from the terrible contamination of this age? Please explain to me the special qualities of all the yugas.”
Shukadeva Gosvami said, “My dear King, in the beginning, during Satya-yuga, religion is present with all four of its legs- truthfulness, mercy, austerity and charity (or cleanliness). The people of Satya-yuga are generally self-satisfied, merciful, friendly to all, peaceful, sober, and tolerant. They take pleasure from within, and endeavor diligently for spiritual perfection.”
“In Treta-yuga, each leg of religion is gradually reduced by one fourth, due to the influence of the four pillars of irreligion- lying, violence, dissatisfaction, and quarrel. In this age, society evolves into four separate classes, but most of the people are brahmanas. People are not very prone to violence, nor are they very lusty for sensual enjoyment.”
“In Dvapara-yuga, the four legs of religion are reduced to one-half. Of the four classes, the kshatriyas and brahmanas are most numerous. People are very noble-minded and they are eager to achieve renown. They devote themselves to study of the Vedas, they support large families in great opulence, and they enjoy life with vigor.”
“In the beginning of Kali-yuga, only one-fourth of religious principles remains, and that also gradually dwindles to nil. People tend to be very greedy, ill behaved, and merciless, and they fight among themselves for no good reason. Almost all are shudras and barbarians.”
“The three modes of material nature are present everywhere, and how they proportionately exert their influence is observed within a person’s mind. The four yugas are also manifestations of the three gunas. In each yuga, there can be manifestations of the other ages, according to the particular mode that predominates. For example, by cultivation of the mode of goodness, there may be a temporary manifestation of Satya-yuga within the age of Kali.”
“When the mind, intelligence and senses are all firmly fixed in goodness, that time should be understood as Satya-yuga. When people are devoted to their duties, but for some ulterior purpose, such as personal prestige- the mode of passion is prominent. Such a time should be understood as Treta-yuga. When greed, dissatisfaction, false pride, hypocrisy and envy become prominent, due to a predominance of mixed passion and ignorance- such a time should be understood as Dvapara-yuga. When there is a predominance of cheating, lying, laziness, violence, depression, lamentation, bewilderment, fear and poverty- that is Kali-yuga, the age of ignorance.”
“Due to the influence of Kali-yuga, people will become shortsighted, gluttonous, lusty and poverty-stricken. Women will become unchaste and will wander from one man to the next. Cities will become dominated by criminals, the Vedas will become distorted by the commentaries of atheists, politicians will practically devour the citizens, and so-called priests and intellectuals will actually be devotees of their bellies and genitals.”
“Brahmacharis will no longer fulfill their vows, and they will become generally unclean. Householders will no longer be charitable, but instead will become like beggars. Vanaprasthas will remain in their villages, and sannyasis will be greedy to amass wealth.”
“Women will become much shorter, eat too much and become fat, have more children than they can take care of, and lose all shyness. Their speech will be harsh and their actions will be full of deceit. Businessmen will earn money by cheating, and people will not hesitate to accept any kind of degraded or horrible occupation.”
“Servants will abandon a master who has lost his wealth, even though he may be of exemplary character. Masters will abandon an incapacitated servant, even if he has been with the family for a long time. Cows will be either abandoned or killed as soon as they stop giving milk. Men will become controlled by women, and as a result, they will become effeminate and neglect their families.”
“Uncultured men will earn their livelihood by making a show of austerity and wearing a mendicant’s dress. Although knowing nothing about real religion, they will mount a high seat and pretend to speak about spirituality.”
“In Kali-yuga, peoples’ minds will always be disturbed. Masses of people will become emaciated due to famine caused by drought. Harassed also by excessive taxation, many people will not even have an adequate place to engage in sex. And, having no ornaments to decorate themselves with, the people will gradually come to resemble ghostly, haunted creatures.”
“In Kali-yuga, enmity will break out over just a few coins. Because of such quarrels, people will be ready to lose their own lives or kill their own relatives. Men will no longer properly maintain their elderly parents, respectable wives or children. Becoming so thoroughly degraded, their only concern will be to satisfy their bellies and genitals.”
“Atheism will prevail over people’s intelligence and, as a result, very little sacrifice will be offered to the Supreme Lord. Although the great controllers of the universe bow down at the lotus feet of the Supreme Lord, such petty and miserable human beings of this age will not do so. Terrified, and about to die, a man collapses on his bed. Although his voice is faltering and he hardly knows what he is saying, if he chants the holy name of the Supreme Lord, he can be freed from all sinful reactions and go to the spiritual world. Still, the people of Kali-yuga will not worship God. If a person hears about, glorifies or remembers the Supreme Lord, from within his heart, the Lord will remove the contamination that has accumulated for many thousands of lifetimes.”
“Therefore, O King, try as hard as possible to concentrate upon the Lord in your heart. By maintaining this concentration you will certainly attain the supreme destination at the time of death. When meditated upon by those who are about to die, the Personality of Godhead reveals to them their eternal spiritual identity. Although this Kali-yuga is an ocean of faults, there is one glorious quality. Simply by chanting the name, Krishna, one can get freed from material bondage and go back home, back to Godhead. Whatever was obtained in Satya-yuga by meditation, in Treta-yuga by performing sacrifice, and in Dvapara-yuga by serving the Lord’s lotus feet- can be obtained in Kali-yuga, simply by chanting the holy name of the Lord.”


.\8\cpmv.34de\1\9\d\The_four_categories_of_universal_annihilation.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> The four categories of universal annihilation >>

The four categories of universal annihilation.

In order to prepare Maharaja Parikshit for his own death, Shukadeva Gosvami described the universal annihilations, just to put everything in the right perspective.
One thousand cycles of the four yugas constitute one kalpa, or day of Brahma. During Brahma’s night, the three planetary systems are destroyed. At that time, Lord Narayana lies down on the bed of Ananta Shesha and absorbs the entire universe within Himself, as Brahma sleeps.
At the end of Brahma’s lifetime, the universal egg, composed of the seven material elements, is annihilated. When this time approaches, there will first be no rain on the earth for one hundred years. Because of famine, the population will devour one another, leading to total destruction. The sun will then evaporate all of the water in the oceans. Thereafter, the fire of annihilation will come from Lord Sankarshana’s mouth and, fuelled by the wind, it will scorch the entire universal sphere, causing it to glow.
A terrible wind of destruction will then blow for more than one hundred years, causing the sky to become gray, due to the dust. Thereafter, great masses of multicolored clouds will gather, roaring terribly with thunder, and they will pour down rain for one hundred years. Indeed, the entire universe will fill up with water. Because of this flooding, the water will rob the earth element of its quality of fragrance, causing it to become dissolved.
Then, fire will deprive water of its quality of taste and, in this way, one after another, all of the elements will become merged. At the end of the process, the three modes of material nature will be consumed by the unmanifest. This unmanifest is the original form of nature, and it has no beginning or end, because it is beyond the transforming influence of time. In this unmanifest stage of material nature, called pradhana, there are no gross or subtle elements, modes of nature, senses, demigods, life air, or intelligence, nor are there the three stages of consciousness- sleep, wakefulness, and deep sleep. The situation is something like a complete void. But still, pradhana is the original substance and the actual basis of creation.
The annihilation at the end of Brahma’s day is called naimittika (occasional). The annihilation at the end of Brahma’s life is called prakritika, when, by the force of time, all of the material energies are deprived of their potencies and become totally merged together. There is also a continuous annihilation, because all manifested forms are constantly undergoing transformation by the influence of time. Finally, when the false ego of the conditioned soul is cut off by the sword of discriminating knowledge and realization of the Supreme Lord, that is called atyantika, or final annihilation of material existence.
Although a cloud is produced by the sun’s heat, and can be seen because of sunlight, it nevertheless creates darkness for the viewing eye. Similarly, false ego is a product of the potency of the Absolute Truth, and it is made visible by the Absolute Truth, but it obstructs the conditioned soul from realizing the Absolute Truth, even though he is also a minute expansion of the potency of the Absolute Truth.
Shukadeva Gosvami said, “O best of the Kurus, I have related to you these narrations of Lord Narayana’s pastimes by presenting them as a brief summary. Even Lord Brahma could not describe them entirely. For a person who is suffering in the great fire of countless miseries, and who desires to cross over the insurmountable ocean of material existence, there is no suitable boat except the cultivation of a taste for the narrations of the pastimes of the Supreme Personality of Godhead. “
“Long ago, this anthology of all the Puranas was taught by Lord Nara-Narayana Rishi to Narada. Narada repeated it to Krishna Dvaipayana Vyasa, who then taught it to me. Suta Gosvami, who is sitting here with us, will speak this Bhagavatam to great sages, assembled at Naimisharanya, headed by Shaunaka.”


.\8\cpmv.34de\1\9\d\Shukadeva_Gosvami's_final_instructions_to_Maharaja_Parikshit.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> Shukadeva Gosvami's final instructions to Maharaja Parikshit >>

Shukadeva Gosvami’s final instructions to Maharaja Parikshit.

Shukadeva Gosvami said, “This Shrimad-Bhagavatam has described the Supreme Lord of all that be, Lord Hari- from Whose satisfaction Brahma is born and from Whose anger, Rudra is born. Unconditional loving surrender to the Supreme Lord is the perfection of life, and to make us convinced of this fact is the exclusive purpose of this narration.”
“
O King, give up the animalistic thinking, ‘I am going to die.’ Unlike the body, you were not born, nor will you die. You are entirely distinct from the material body, just as fire is distinct from the fuel that it burns.”
“
Sometimes, one may dream that his head is being cut off. But then, he can realize that it is not his real head, because he is standing apart, as the observer. Similarly, while awake, one can understand the distinction between the material body and the person who observes it. When a clay pot breaks, the air within remains as it is. In the same way, after the destruction of the material body, the living entity continues to exist. One’s material body, personal qualities and activities are all created by the mind. Mind is a creation of the Supreme Lord’s illusory energy.”
“
My dear King, while constantly meditating upon the Supreme Lord, you should simultaneously consider very carefully how your true self is situated within the material body. The snake-bird, Takshaka, sent by the brahmana’s curse, will not burn your true self. You should have this attitude: ‘I am nondifferent from the Absolute Truth, and the Absolute Truth is nondifferent from me.’ By surrendering yourself in this way, you will not even notice Takshaka when he bites your foot. You will not even see your dying body or the material world around you, because you will have realized yourself to be separate from them. Now, what more do you wish to hear about?”


.\8\cpmv.34de\1\9\d\Maharaja_Parikshit_passes_away.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> Maharaja Parikshit passes away >>

Maharaja Parikshit passes away.

Maharaja Parikshit very humbly came and bowed his head at Shukadeva Gosvami’s feet. Then, while joining his hands in an attitude of supplication, the King said, “My lord, because of your kindness, the purpose of my life has been fulfilled. I have no fear of Takshaka or any other being, and I am not even afraid of repeated birth and death. I have fully absorbed myself in the Absolute Truth, and this has destroyed all of my fear.”
“Now, kindly give me permission to absorb all of my senses in Lord Adhoksaja, and let me absorb my mind, as well, which is now purified of all lusty desires. By your grace, my ignorance has been eradicated and so now, please allow me to give up my life.”
Being so requested, Shukadeva Gosvami gave his permission. Then, after being worshiped by the king and all of the sages present, Shukadeva Gosvami departed. Maharaja Parikshit went and sat down on the bank of the Ganga, facing north, on a seat made of darbha grass, whose tips were turned toward the east. While he meditated upon the Supreme Absolute Truth in full self-realization, the King’s life air ceased to move, and so he became as still as a tree in a windless place.
As Takshaka was proceeding toward Maharaja Parikshit, for the purpose of killing him, he saw Kashyapa Muni on the path. Actually, Kashyapa was a great expert in counteracting poisons, and he was on his way to protect Maharaja Parikshit. By giving him many valuable offerings, however, Takshaka made the rishi desist. The snake-bird, which could assume any form he desired, then disguised himself as a brahmana, came before Maharaja Parikshit, and bit him.
As beings from all over the universe looked on, the saintly king’s body immediately burned to ashes, as a result of Takshaka’s virulent poison. A terrible cry of lamentation arose, in heaven and on earth. Celestial drums were sounded, while the Gandharvas and Apsaras sang and danced. As they showered flowers, the demigods offered praises because they could understand that a great soul had gone back home, back to Godhead.
When he heard about how his father had been fatally bitten by the snake-bird, Maharaja Janamejaya became enraged. He then engaged some brahmanas to perform a powerful sacrifice in which all of the snakes in the world would be offered into the fire. Thereafter, when Takshaka saw how even the most powerful serpents were being burnt, he became terrified and approached Indra for protection.
After this, when Maharaja Janamejaya failed to see Takshaka enter the fire, he said, “O brahmanas, why isn’t Takshaka, that lowest of serpents, burning in the sacrificial fire?”
The brahmanas replied, “O King, Takshaka has not fallen into the fire because Indra is protecting him. By his prowess, the king of heaven is holding him back from the fire.”
King Janamejaya replied, “My dear brahmanas, why not make Takshaka fall into the fire, along with his protector, Indra?”
After hearing this, the brahmanas chanted a mantra for offering Takshaka, along with Indra and other demigods- as oblations into the sacrificial fire. When Indra, along with his airplane and Takshaka, was suddenly thrown from his position, he became highly disturbed.
Upon seeing this, Brihaspati, the son of Angira Muni, went to King Janamejaya and said, “O King, it is not befitting that this leader of snakes meets with death at your hands, because previously, he drank the nectar of immortality. For this reason, he is immune to the ordinary symptoms of old age and death. A person’s life, death, and future destination are all determined by his own fruitive acts. Because of this, no other person or circumstance is responsible for creating one’s happiness and distress. When a conditioned soul is killed by snake-bite, thieves, fire, hunger, disease, or anything else- he is experiencing the reaction of his own fruitive work. Therefore, my dear King, please stop this sacrifice that was started with the intent of harming others. Many innocent snakes have already been burned to death.”
Of course, even these so-called innocent snakes were actually suffering because of past sinful activities. Maharaja Parikshit, however, did not suffer because of his past karma. It was Lord Krishna, Himself, Who arranged for the king to go back home, back to Godhead.
After being so advised, Maharaja Janamejaya said, “so be it” and after stopping the sacrifice, he very respectfully worshiped Brihaspati.
The illusory potency of Lord Vishnu works inconceivably and it is unstoppable. Although the individual souls are part and parcel of the Supreme Lord, due to bodily identification, they become bewildered by maya. Even such a great person as King Janamejaya became misdirected, temporarily. But, because he was a great devotee, the Lord quickly rectified his mistake.
Next, Shaunaka Rishi desired to hear how Paila and other disciples of Shrila Vyasadeva had compiled the Vedas, and so Suta Gosvami spoke on this subject. In the beginning of creation, the subtle vibration of transcendental sound became manifest in Lord Brahma’s heart. This subtle vibration can be experienced when one stops all external hearing. By worshiping this subtle form of the Vedas, great sages cleanse their hearts of all impurities. Omkara, which is composed of three sounds, arose from this subtle vibration, and it has subtle potencies that automatically manifest within a purified heart. Omkara is a representation of the Absolute Truth in all three features- the Supreme Personality, the Paramatma, and impersonal brahmana. The transcendental sound of omkara originates from the soul and then manifests in the sky of the heart and is heard by the Paramatma, Who possesses no material ear. From omkara, the entire range of Vedic knowledge is expanded.
Omkara exhibited the three original sounds of the alphabet- A, U and M- and from these, Lord Brahma created all other sounds. Then, by utilizing these sounds, Lord Brahma produced the four Vedas from his four faces. He then taught the Vedas to his sons, and they in turn, taught them to their own sons. In this way, the Vedas have descended in disciplic succession. At the end of each Dvapara-yuga, the Vedas are further divided by great sages that are inspired by the Supreme Lord from within.
In the present age of Vaivasvata Manu, at the request of the universal directors, headed by Brahma and Shiva, the Supreme Lord exhibited a spark of a portion of His plenary portion to appear as the son of Parashara and Satyavati. In this form, known as Krishna Dvaipayana Vyasa, He divided the one Veda into four. Shrila Vyasadeva then taught the Rig Veda to Paila, the Yajur Veda to Vaishampayana, the Sama Veda to Jaimini, and the Atharva Veda to Sumantu. These four disciples of Veda Vyasa then further divided the Vedas and taught them to their disciples. In this way, the knowledge of the Vedas was passed on in disciplic succession.
Once, the disciples of Vaishampayana executed strict vows, so that they could free their guru from the sin of killing a brahmana. One of these disciples, Yagyavalkya, then said, “My dear spiritual master, what benefit will you get from the feeble endeavors these weak disciples of yours? I shall personally perform some exceptional penance for your benefit.”
Upon hearing this, Vaishampayana became very angry and exclaimed, “Go away from here! Enough of you, who insults brahmanas. Now, give me back all that I have taught you!”
In response, Yagyavalkya vomited the mantras of the Yajur Veda and then left that place. The assembled disciples looked very greedily at these mantras and then took the form of partridges and picked them up. (It would have been improper for brahmanas to touch vomit.)
Thereafter, Yagyavalkya wanted to discover some new Yajur-mantras that were unknown, even to his spiritual master. With this intention, he very attentively worshiped the sun-god. Yagyavalkya offered nice prayers to the Supreme Personality of Godhead, Whose powerful expansion is the solar deity.
Becoming satisfied by this glorification, the sun-god assumed the form of a horse and presented Yagyavalkya hundreds of Yajur mantras that were unknown in human society. From these mantras, which had emanated from the horse’s mane, Yagyavalkya composed fifteen new branches of Vedic literature, which were then accepted by some of the disciplic successions.
In conclusion, it is described how the four Vedas were passed down in parampara, teacher to disciple, disciple to grand-disciple.


The Puranic literature

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> The Puranic literature >>

The Puranic literature.

Trayyaruni, Kashyapa, Savarni, Akritavrana, Vaishampayana and Harita are the six masters of the Puranas. Each studied one of the six anthologies of the Puranas from Romaharshana, the father of Suta Gosvami and disciple of Shrila Vyasadeva. Suta Gosvami became a disciple of all six, and thus thoroughly learned the Puranas.
These are the ten characteristic topics of a Purana- creation of the universe, subsequent creation of the planets and their inhabitants, maintenance of all living beings, their protection, the rule of the Manus, the dynasties of great kings, activities of those kings, annihilation, the cause of the living entities’ involvement in material activities, and the supreme shelter.
These topics are all discussed in each of the cantos of Shrimad-Bhagavatam. It is not that a particular canto deals with just one particular subject. Nor are the topics discussed successively, one after another.
Creation (sarga) begins with the agitation of the modes of nature within the unmanifest, causing the mahat-tattva to arise.
Secondary creation (visarga) is the manifestation of all varieties of life forms, which result from the amalgamation of material desires. It is by the mercy of the Supreme Lord that the conditioned souls are allowed to desire materially and then act in this world.
Sustenance (vritti) primarily consists of the moving beings living upon the non-moving. For a human being, it means acting for one’s livelihood in a suitable manner, according to one’s nature.
The Supreme Lord affects protection (raksha) in His incarnations among the animals, humans, sages and demigods. By His activities, He protects the population of the universe, while destroying the enemies of Vedic culture.
In each manvantara (period of Manu), six kinds of personalities appear that are manifestations of Lord Hari, including- the ruling Manu, Indra, the great rishis and the amsha-avatara (partial incarnations of the Supreme Personality of Godhead).
Royal dynasties originate from Lord Brahma, and they extend continuously through past, present and future.
There are four types of cosmic annihilation, as previously described. The actual cause of the manifested creation is the Supreme Lord. But, in one sense, the conditioned souls are the cause, because the creation takes place as a response to their material desires.
The ultimate shelter is the Supreme Absolute Truth. Material objects are manifested in myriad forms, along with corresponding names, but the essential ingredients are always present as the basis of these objects’ existence. For example, a pot may be made from clay, but even when it is a ‘pot’ it remains ‘clay’. Similarly, the Supreme Absolute Truth is always present with the created material body, because, after all, everything is an expansion of His energy.
The eighteen major Puranas (having 10 subjects, as opposed to the minor Puranas, which discuss only 5 subjects) are the Brahma, Padma, Vishnu, Shiva, Linga, Garuda, Narada, Bhagavata, Agni, Skanda, Bhavishya, Brahma-vaivarta, Markandeya, Vamana, Varaha, Matsya, Kurma and Brahmanda Puranas.


.\8\cpmv.34de\1\9\d\Markandeya’s_paryers_to_Nara-Narayana_Rishhi.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> Markandeya’s paryers to Nara-Narayana Rishhi >>

Markandeyaâ€™s prayers to Nara-Narayana Rishi.

Seeing that Suta Gosvami was about to end his discourses, Shaunaka said, â€œWe have heard that Markandeya Rishi was the only one to survive at the end of Brahmaâ€™s day. And yet, this same Markandeya Rishi has appeared in my own family, during the current day of Brahma. It is also well known that, while Markandeya was wandering helplessly in the great ocean of annihilation, he saw baby Krishna lying down on a banyan leaf.â€
â€œ
O Suta, I am very confused and curious to know about this great sage. Therefore, please enlighten me.â€
Suta Gosvami then narrated the history of Markandeya Rishi as follows: After being purified by his fatherâ€™s performance of various sanskaras in childhood, culminating in brahminical initiation, Markandeya carefully studied the Vedas, while remaining celibate. He appeared to be most peaceful, his hair was matted and he wore clothing made of tree bark. He held a mendicantâ€™s water pot- he wore a sacred thread, brahmanaâ€™s belt, black deerskin, and lotus-seed japa beads- and he carried bundles of kusha grass.
Morning and evening, he went out to beg, and upon his return, he gave all of the food that he had collected to his guru. Then, only when his spiritual mater invited him, would he silently take his one daily meal- otherwise, he would fast. In this way, Markandeya Rishi worshiped the Supreme Lord for many millions of years, and conquered unconquerable death.
Lord Brahma, Lord Shiva, Bhrigu Muni and countless others among the demigods, human beings and ghostly spirits- all were astonished to see the achievement of Markandeya. Maintaining celibacy all the while, with his mind freed from all disturbances, the rishi had turned his attention inward and was meditating upon the Supreme Personality of Godhead, Who lies beyond the material senses. While Markandeya Rishi concentrated his mind in this way, the period of six lifetimes of Manu passed. Then, during the current, seventh reign of Manu, Indra came to know about his austerities. Being very fearful of Markandeyaâ€™s ever-increasing prowess, the King of heaven tried to spoil his practice.
Indra sent Kamadeva (Cupid), along with Gandharvas and Apsaras, to sing and dance. Accompanying them was the spring season, along with sandalwood-scented breezes from the Malaya Hills, as well as greed and intoxication personified. Approaching Markandeyaâ€™s ashrama, which was on the northern side of the Himalayas, where the Pushpabhadra River flows, the springtime breeze entered first, carrying cooling droplets of spray from the nearby waterfalls.
Many saintly brahmanas lived in the area, among the groves of pious trees and numerous sacred ponds. The air was always filled with the buzzing of intoxicated bees and the cooing of cuckoos- and jubilant peacocks danced, here and there. As the breeze, which carried the fragrance of forest flowers, entered the ashrama, it began to invoke the lusty spirit of Cupid. Springtime followed, causing all of the trees and plants to become covered with fresh sprouts and blossoms. Indeed, the evening sky, which was glowing with the light of the rising moon, became the very face of spring.
Cupid, who is the master of many heavenly women, then came there, followed by the Gandharvas, who were playing upon musical instruments and singing. These servants of Indra saw Markandeya sitting in meditation, after having completed the offering of oblations into the sacrificial fire. The rishiâ€™s eyes were closed in trance, and he seemed to be invincible.
While the Apsaras danced nearby, and greed personified (the son of passion) and the others tried to agitate Markandeyaâ€™s mind, Cupid fixed his five-headed arrow upon his bowstring. The Apsara, Punjikasthali, made a show of playing with toy balls, and while doing so, her waist seemed to strain under the weight of her heavy breasts. As she ran about, while glancing here and there, her hair became disheveled, her belt loosened, and then suddenly- the wind blew away her clothes. At this point, Cupid released his arrow, being sure that the rishi had been conquered. But, actually, all of these attempts were completely useless, like the endeavors of an atheist.
While Cupid and the others were attempting to harass Markandeya, however, they began to feel as if they were being burnt alive by the rishiâ€™s prowess. Because of this, they quickly stopped their mischief, just like children who had unwittingly aroused a sleeping snake. When Indra understood that Markandeya had not in the least succumbed to any influence of false ego, he became highly astonished. That Cupid and his followers were powerless in the rishiâ€™s presence is not really surprising, however, because such great souls are thoroughly tolerant.
The Supreme Lord, in His form of Nara-Narayana Rishi, then appeared before the saintly Markandeya, desiring to bestow His mercy. One was whitish in complexion and the other blackish, and both had four arms. They wore deerskin and tree bark and three-stranded sacred threads. In Their hands, They carried water pots, bamboo staffs, lotus-seed beads and bundles of darbha grass. Their bearing was tall and Their effulgence was the color of radiant lightning. Appearing as Austerity Personified, They were being worshiped by the foremost of demigods. Upon seeing Them present before him, Markandeya Rishi immediately stood up and then offered his obeisances by falling flat upon the ground.
The ecstasy of seeing Nara-Narayana Rishi completely satisfied Markandeyaâ€™s mid and senses- the hair on his body stood up on end while his eyes filled with tears. Being overwhelmed in this way, the rishi found it difficult to look at Them. While standing with hands folded in submission, and head bowed in humility, Markandeya felt such eagerness that he was imagining that he was embracing the two Lords. With a voice that was choked by ecstasy, he repeatedly said, â€œI offer You my humble obeisances.â€
Thereafter, Markandeya gave Them sitting places and washed Their lotus feet. Then, he worshiped Nara-Narayana Rishi with presentations of arghya, sandalwood paste, scented oil, incense and flower garlands. Markandeya then bowed down once again at the lotus feet of Nara-Narayana Rishi, Who were sitting at ease, ready to bestow all mercy upon him.
Shri Markandeya said, â€œO Almighty Lord, You awaken the vital air, which then impels the mind, senses and power of speech to act. This is true for Brahma and Shiva, and so what to speak of ourselves. Nevertheless, You become the intimate friend of those who worship You.â€
â€œ
My dear Lord, You have appeared in these two forms for the ultimate benefit of all in these three worlds. And yet, even though You create this universe and then assume many transcendental forms, to protect it- You swallow it up as well, like a spider withdraws its web. Because you are the supreme controller, anyone who takes shelter of Your lotus feet can never be touched by the contamination of material existence. For this reason, great sages who have understood the essential meaning of the Vedas offer their prayers onto You.â€
â€œ
My Lord, I am also worshiping You, after having renounced my identification with the material body and all else that covers the real self. (One who falsely identifies himself as the material body or mind automatically feels entitled to exploit the material world.) I offer My humble obeisances unto Lord Narayana, the supremely worshipable Deity, appearing as a sage- and unto the saintly Nara, the best of human beings.â€


.\8\cpmv.34de\1\9\d\Markandeya_Rishi_sees_the_illusory_potency_of_the_Lord.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> Markandeya Rishi sees the illusory potency of the Lord >>

Markandeya Rishi sees the illusory potency of the Lord.

Being satisfied by the rishi’s glorification, Lord Narayana said, “My dear Markandeya, you are indeed the best of all learned brahmanas. We are perfectly satisfied by your lifelong practice of celibacy. Now, please choose whatever benedictions you desire.”
Markandeya said, “O Lord of lords, all glories unto You! You remove all distress for the devotees who surrender unto You. That You have allowed me to see You is all the benediction I want. Lord Brahma had achieved his exalted position simply by seeing Your lotus feet, within his purified mind. What then is my good fortune, since You have personally appeared before Me?”
“
Still, O lotus-eyed Lord, I would like to see Your illusory potency, by which even the ruling demigods consider the material manifestation to be factual.”
Being satisfied with Markandeya, the Supreme Lord smilingly replied, “So be it” and then departed for His hermitage at Badarikashrama. The Lord was smiling ruefully, because He prefers that His pure devotees stay away from the illusory energy.
While constantly thinking of his desire to see the Lord’s illusory energy, Markandeya continued to reside in his ashrama, meditating constantly on the Lord and worshiping Him with paraphernalia conceived within his mind. Sometimes, Markandeya would forget to perform his regular worship, however, becoming overwhelmed by love for the Lord.
Then, one evening, as Markandeya was performing his worship, on the banks of the River Pushpabhadra, a great wind suddenly blew, making a terrible sound. Fearsome clouds, accompanied by lightning and thunder, then filled the sky, and torrents of rain began to fall. The four oceans then appeared on all sides, covering the entire surface of the earth. Within the wind-tossed waves were terrible sea monsters, as well as giant whirlpools and ominous rumblings.
Markandeya became exceedingly perplexed and fearful, as he saw how all of the inhabitants of the universe were being tormented. Indeed, as he looked on- the water, which was being whipped into terrifying waves by hurricane-like winds, covered the entire surface of the earth, including the mountains. After inundating the earth, the water continued to cover all space until the entire universe was flooded.
Out of all the universe’s inhabitants, only Markandeya remained. With his matted hair scattered, the rishi wandered about within the water, as if dumb and blind. Tormented by hunger and thirst, attacked by monstrous aquatics, such as the timingila- and battered by the wind and waves, Markandeya wandered aimlessly through the infinite darkness in which he had fallen. Then, as he grew increasingly exhausted, Markandeya lost all sense of direction, so that he could no longer tell the sky from the earth.
Sometimes, Markandeya was drawn into great whirlpools. Sometimes, he was smashed down by gigantic waves, and at other times, great aquatic monsters threatened to devour him, as they fought among themselves. The rishi alternately felt lamentation, bewilderment, happiness, fear and misery, and sometimes, he felt so ill and suffered so much pain that he thought he would die. In this way, countless millions of years passed, Markandeya’s mind having become bewildered by the illusory energy of Lord Vishnu.
Then once, Markandeya came to a small island, upon which stood a young banyan tree, bearing fruit and blossoms. Upon a branch of the northeast portion of that tree, he saw a baby boy lying within a leaf- His effulgence dissipating the darkness. The infant’s complexion was dark blue, and His face shone with a wealth of beauty. His chest was broad, and on His neck were lines like those of a conch shell. His ears had inner folds like the spirals of a conch shell. The corners of His eyes were reddish, and the effulgence of His lips slightly reddened the enchanting smile on His face. As He breathed, His splendid hair trembled, and His deep navel became distorted by the moving folds of skin on His abdomen.
Then, as Markandeya looked, the child took hold of one of His lotus feet and placed a toe within His mouth and began to suck. (The Lord thought, “The devotees are always hankering after the nectar of My lotus feet. So, let Me personally experience that nectar.”)
As Markandeya continued to look at the child, all of his weariness vanished. Indeed, so great was his pleasure that the lotus of his heart appeared to blossom, and the hair on his body stood up on end. Wondering about the child’s identity, Markandeya approached Him. Just at that time, the child inhaled, drawing the rishi within His body like a mosquito.
Inside, Markandeya saw the entire universe as it had been before the dissolution, filled with all its inhabitants. He saw the basic elements of creation, along with their by-products- as well as time, itself. All was manifested as if real, and Markandeya was highly perplexed and astonished. He saw before him the Himalaya Mountains, the Pushpabhadra River, and his own ashrama.
Then, suddenly, the infant exhaled, casting Markandeya back into the ocean of dissolution. In that vast sea, he again saw the banyan tree growing on a tiny island, and the baby boy lying within a leaf. The child then glanced at Markandeya, out of the corner of His eyes, with a smile imbued with the nectar of love. Taking the Lord into his heart through his eyes, the greatly agitated rishi ran to embrace Him. But at that moment, the child became invisible, just as the achievements of an incompetent person can suddenly vanish. At the same time, the banyan tree and the water of dissolution vanished, and in an instant, Markandeya found himself back at his ashrama, just as before.


.\8\cpmv.34de\1\9\d\Lord_Shiva_and_Uma_glorify_Markandeya_Rishi.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> Lord Shiva and Uma glorify Markandeya Rishi >>

Lord Shiva and Uma glorify Markandeya Rishi.

After witnessing this opulent display of the bewildering potency, Markandeya Rishi took shelter of the Supreme Lord, while saying, “I take shelter of the soles of Your lotus feet, which award fearlessness to all who surrender to them. Even great demigods are bewildered by Your illusory energy, which appears to them in the guise of knowledge.”
At this time, Lord Shiva was travelling through the sky on his bull carrier, accompanied by his consort and other associates. When she spotted Markandeya Rishi, absorbed in trance, the goddess Uma said, “My lord, just see how this learned brahmana is completely motionless, in trance. Because you are the bestower of perfection upon those who perform austerity, please give this sage what is obviously due him.”
Lord Shiva replied, “Surely this brahmana doesn’t want any benediction, not even liberation, for he has attained pure devotional service unto the Supreme Lord. Still, let us talk to him, for association with saintly devotees is life’s greatest gain.”
Thereafter, when Lord Shiva and his wife appeared before him, Markandeya failed to even notice them, because he was so absorbed in meditation that his material mind had stopped functioning. Lord Shiva understood very well that Markandeya was neither aware of himself, nor the external world. So, he utilized his mystic power to enter within the sky of Markandeya’s heart, just as air easily passes through an opening.
Markandeya saw Lord Shiva suddenly appear within his heart. His golden hair was like lightning, he had three eyes and ten arms. His tall body shone like the rising sun and he was dressed in a tiger skin. In his hands, he carried a trident, bow, arrows, sword, shield, prayer beads, damaru drum, skull and an ax. Being astonished, Markandeya came out of trance and wondered, “Who is this? Where has he come from?”
Upon opening his eyes, Markandeya saw Lord Rudra, along with Uma and their followers, and so he offered his obeisances by bowing his head. The rishi then offered them words of welcome, sitting places, water for washing their feet, scented drinking water, flower garlands, lamps and prayers.
Being very satisfied, Lord Shiva smiled and said, “Please ask for some benediction, for among all givers of benedictions, we three- Brahma, Vishnu, and I- are the best. Seeing us never goes in vain because simply by seeing us, a mortal becomes immortal. All of the presiding deities of the planets, along with Lord Brahma- the Supreme Lord, Hari- and I- glorify, worship and assist those saintly brahmanas who are always peaceful, free from material attachment, compassionate to all, purely devoted to us, devoid of hatred, and endowed with equal vision. Such devotees do not even differentiate between themselves and other living entities, and so what to speak of Lord Vishnu, Brahma and myself.”
“By bathing at holy places and by worshiping the demigods in the temples, the conditioned souls become purified only after a considerable time. But, just by seeing you, one is immediately purified. Indeed, even the worst sinners and social outcastes become purified just by hearing about personalities like you. Just imagine, then, how purified they become by speaking with you.”
By drinking with his ears Lord Shiva’s nectarean words, Markandeya Rishi’s exhaustion, caused by wandering about in the water of dissolution, became mitigated.
He then said, “It is very difficult for an embodied soul to understand the pastimes of the universal controllers, for such lords sometimes bow down to and praise the very living beings that they rule. Generally, it is just to induce the embodied souls to accept religious principles that the authorized teachers exhibit ideal behavior, while praising the proper behavior of others. This apparent humility is a show of great mercy.”
“
O all-pervading lord, since I have received the benediction of seeing you, what other benediction can I ask for? Simply by seeing you, a person fulfills all his desires and he can achieve anything imaginable. Still, I do ask for one benediction- let me have unfailing devotion for the Supreme Personality of Godhead and His devotees, especially you.”
Lord Shiva, after being encouraged by his consort, replied, “O great sage, because you are devoted to Lord Adhoksaja- all of your desires will be fulfilled. Until the very end of creation, you will enjoy pious fame and freedom from old age and death. O brahmana, may you have perfect knowledge of past, present and future, along with realization of the Supreme. Because you have the brilliance of an ideal brahmana, may you achieve the post of spiritual master of the Puranas.”
Lord Shiva then departed, and while going, he continued to describe to his consort how the great sage had experienced a direct exhibition of the Lord’s illusory potency.
Even today, Markandeya Rishi, the best of the descendents of Bhrigu, travels about this world, fully absorbed in loving devotion to the Supreme Lord. This narration conveys the transcendental potency of the Supreme Lord, and anyone who properly narrates or hears it will never again undergo material existence.


.\8\cpmv.34de\1\9\d\Summary_description_of_the_Mahapurusha.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> Summary description of the Mahapurusha >>

Summary description of the Mahapurusha.

Shri Shaunaka said, “O Suta, please explain about tantra (scriptures prescribing practical methods of worship) and kriya-yoga. Please also explain how the devotees conceive of the Lord’s limbs, associates, weapons and ornaments- in terms of particular material representations.”
In reply, Suta Gosvami narrated as follows: Once the universal form of the Lord is instilled with consciousness, the three planetary systems become visible within it. In this representation of the Supreme Lord as a universal person, the earth is His feet, the sky is His navel, the sun is His eye, the wind is His nostrils, death is His anus and the moon is His mind. Yamaraja, the god of death, is His upper lip; delusion is His smile and moonshine is His teeth. The trees are the Mahapurusha’s bodily hair, and the clouds are the hair on His head. (The various aspects of the creation are sustained by various limbs of the universal body.)
Upon the Lord’s chest is the Kaustubha gem, which represents the pure spirit soul, and the Shrivatsa mark, which is manifested from the gem’s expansive effulgence. His flower garland is His material energy, His yellow garment is the Vedic meters, and His sacred thread is the syllable om. The Lord carries the processes of Sankhya and yoga, in the form of His two shark-shaped earrings. His crown is the Brahmaloka. Ananta, the Lord’s sitting place, is the unmanifest phase of material nature. The Lord’s lotus throne is the mode of goodness, which is endowed with religion and knowledge.
The Lord’s club is the chief element- air or prana- incorporating the potencies of sensual, mental and physical strength. His conch shell is the element, water- His Sudarshana disc is the element, fire- and His sword is the element, ether. His shield embodies the mode of ignorance, His Sharnga bow is time and, His quiver represents the working sensory organs. His arrows are the senses and His chariot is the forceful mind. His external appearance is the subtle objects of perception, and the gestures of His hands are the essence of all purposeful activity.
The sun globe is the place where the Supreme Lord is worshiped. While playfully carrying a lotus flower that represents the six opulences, the Lord accepts service from a pair of chamaras, which are religion and fame. The Lord’s umbrella is His spiritual abode, Vaikuntha- and Garuda, His carrier, is the threefold Vedas. The goddess of fortune, Shri, is His internal potency. Vishvaksena, his chief associate, is the personification of the Pancharatra and other tantras. The eight doorkeepers, headed by Nanda, are the yogic perfections.
After rising early in the morning, one should fix his purified mind on the Mahapurusha by quietly chanting this description of His characteristics. In addition, one should meditate as follows: The earth is an expansion of the lotus feet of the Lord. Because all living beings have taken shelter of the earth, they are sheltered at the lotus feet of the Lord. For this reason, I should offer respect to everyone, and envy no one. Indeed, all living entities constitute the Kaustubha jewel on the Lord’s chest, and so I should never decry anyone. By these practices, one will realize the Supreme Absolute Truth residing within the heart.
When Shaunaka Rishi next desired to hear about the sun-god, Suta Gosvami described the various names of the sun-god and his associates, for each of the twelve months. As the sun-god goes on his chariot, the rishis glorify him with hymns from the Vedas, while the Gandharvas and Apsaras dance and sing. The Nagas arrange the chariot ropes, the Yakshas harness the horses and the Rakshasas push from behind. Facing the chariot, the 60,000 brahmana sages, known as Valakhilyas offer their prayers. These personalities are all expansions of the Supreme Personality of Godhead.


.\8\cpmv.34de\1\9\d\The_topics_of_Shrimad-Bhagavatam_summarized.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> The topics of Shrimad-Bhagavatam summarized >>

The topics of Shrimad-Bhagavatam summarized.

Here, Suta Gosvami gives a short summary of what was narrated in Shrimad-Bhagavatam. He then said, “If, when falling, slipping, feeling pain, or sneezing one involuntarily cries out in a loud voice, ‘haraye namah’ (obeisances to Lord Hari), he will be automatically freed from all sinful reactions.
Words that do not describe the Supreme Lord, but instead, deal with temporary material matters, are simply useless and are to be considered like a place of pilgrimage for crows. The pure and saintly devotees take interest only in topics glorifying the infallible Lord. Such descriptions of the Lord are attractive, relishible and ever fresh. Indeed, such words are a perpetual festival for the mind. Remembrance of Lord Krishna’s lotus feet destroys everything inauspicious and awards the greatest good fortune. To a person who respectfully hears or chants this Purana- the demigods, sages, Siddhas, Pitas, Manus and kings of the earth bestow all desirable things. A brahmana who diligently reads Shrimad-Bhagavatam will go to the supreme destination and achieve firm intelligence in devotional service. A king who studies it gains sovereignty over the earth, a vaishya acquires great treasure, and a shudra is freed from sinful reactions.”
“
I offer my obeisances unto the Supreme Personality of Godhead, who is the eternal Lord, and the leader of all other deities. Let me offer my respectful obeisances unto my spiritual master, the son of Vyasadeva, Shukadeva Gosvami, who mercifully spoke this Shrimad-Bhagavatam.”


.\8\cpmv.34de\1\9\d\The_glories_of_Shrimad-Bhagavatam.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shrimad Bhagavatam >> Canto-12 >> The glories of Shrimad-Bhagavatam >>

The glories of Shrimad-Bhagavatam.

Suta Gosvami said, “Unto that personality Who all of the demigods, headed by Brahma, praise- Who the perfected yogis see within their minds, after fixing themselves in trance- unto that Supreme Personality of Godhead, I offer my humble obeisances.”
“When Lord Kurma’s back was being scratched by the sharp stones on Mount Mandara, which was whirling about, it made Him sleepy. Winds were then created by the Lord’s breathing, in this sleepy condition, and ever since that time, the ocean has imitated His inhalation and exhalation by coming in and going out as tides.”
The number of verses of each of the eighteen maha-puranas is herein listed. Shrila Jiva Gosvami quotes from the Matsya Purana that Shrila Vyasadeva compiled these Puranas first, and then later, Mahabharata, which contains the essence of the Puranas.
Shrimad-Bhagavatam was first imparted by the Supreme Lord to Brahma, when he was bewildered, while seated upon the lotus flower that had grown from the navel of Garbodakashayi Vishnu. From this, we should understand that Shrimad-Bhagavatam is eternal and nondifferent from the Absolute Truth.
If, on the full moon day of the month of Bhadra, one places Shrimad-Bhagavatam on a golden throne and gives it as a gift, he will attain the supreme transcendental destination. All other scriptures shine forth in the assembly of saintly devotees, only so long as that great ocean of nectar, Shrimad-Bhagavatam, is not heard. Shrimad-Bhagavatam is the essence of all Vedanta philosophy. One who has felt satisfaction from its nectarean mellow will never be attracted to any other literature.

namna-ganam yatha ganga
devanam achyuto yatha
vaishnavanam yatha sambhuh
purananam idam tatha

“Just as the Ganga is the greatest of all rivers- Lord Achyuta, the supreme among all deities- and Lord Shiva, the greatest of Vaishnavas- so, Shrimad-bhagavatam is the greatest of all Puranas.

shrimad-bhagavatam puranam amalam yad vaishnavanam priyam…..

“Shrimad-Bhagavatam is the spotless Purana and it is most dear to the Vaishnavas. Anyone who seriously tries to understand Shrimad-Bhagavatam, who properly hears and chants it with devotion, becomes completely liberated.”

Just as Arjuna was put into confusion so that Bhagavad-Gita might be spoken, Maharaja Parikshit was cursed to die, so that Shukadeva Gosvami could speak Shrimad-Bhagavatam.

The final verse of Shrimad-Bhagavatam:

nama-sankirtana yasya
sarva-papa-pranashanam
pranamo duhkha-samanas
tam namami harim param

“I offer my respectful obeisances unto the Supreme Lord, Hari, the congregational chanting of Whose holy names destroys all sinful reactions, and the offering of obeisances unto Whom relieves all material suffering.”

Hare Krishna Hare Krishna
Krishna Krishna Hare Hare
Hare Rama Hare Rama
Rama Rama Hare Hare


Chaitanya Charitamrta

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Charitamrta >>

No text or attachments, Sub-item(s) list as below:

Detailed Contents
Preface
Shrila Krishnadasa Kaviraja
BALYA-LILA
PAUGANDA-LILA
KAISHORA-LILA
YAUVANA-LILA
MADHYA-LILA
ANTYA-LILA


Detailed Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Charitamrta >> Detailed Contents >>

Shri Chaitanya Charitamrita
By Paramhansa Shrila Krishnadasa Kaviraja Gosvami
Summarized by Purnaprajna Dasa
Edited by Swami Gaurangapada
Layout by Pankaja dasa

CONTENTS

Preface
About Shrila Krishnadasa Kaviraja Gosvami

BALYA-LILA
The reasons for Lord Krishna's appearance
The reasons for Shri Chaitanya Mahaprabhu's appearance
Advaita Acharya petitions the Lord to appear
The appearance of Shri Chaitanya Mahaprabhu
Sitadevi, the wife of Advaita Acharya, comes to see the Lord
Nilambara Chakravarti describes the Lord's bodily features
Baby Nimai induces the neighborhood ladies to perform sankirtana
The anna-prashana ceremony
Nimai eats dirt
Nimai repeatedly eats the brahmana's cooked food
Two thieves try to rob the Lord's gold ornaments
On Ekadashi, Nimai asks for prasada from Hiranya and Jagadisha's house
Nimai steals milk and rice from neighbor's houses
Nimai teases the brahmanas at the Ganga
Nimai takes the offerings of the young girls
Lakshmi, the daughter of Vallabhacharya
Nimai sits on discarded cooking pots
After Jagannatha Mishra rebukes Nimai, a brahmana appears in his dream
The hate khadi ceremony

PAUGANDA-LILA
The Lord's teachers, Vishnu and Sudarshana
Nimai asks His mother not to eat grains on Ekadashi
Vishvarupa takes sannyasa
Jagannatha Mishra passes away from this world
Vanamali arranges Nimai's marriage with Lakshmi

KAISHORA-LILA
Nimai Pandita begins teaching
The Lord journeys to East Bengal
Tapana Mishra meets the Lord
Lakshmi dies in separation from the Lord
Keshava Kashmiri arrives at Navadvipa
Nimai Pandita analyzes Keshava Kashmiri's poetry
Keshava Kashmiri surrenders to the Lord

YAUVANA-LILA
Nimai Pandita, the child-scholar
The Lord travels to Gaya and is initiated by Ishvara Puri
Mother Sachi nullifies her offense to Advaita Acharya
Advaita Acharya sees the universal form of the Lord
Nityananda Prabhu's childhood
Meeting of Lord Chaitanya and Nityananda, the sad-bhuja form
Jagai and Madhai delivered
The maha-prakasha at Shrivasa Thakura's house
Mukunda Datta receives the Lord's mercy
In the mood of Lord Varaha
The Lord explains the "harer nama" verse
Gopala Chapala attacked by leprosy
Advaita Acharya's displeasure at being treated respectfully by the Lord
Murari Gupta
Shri Chaitanya Mahaprabhu plants a mango seed
In the mood of Lord Nrisimhadeva
An astrologer comes to the Lord's house
In the mood of Balarama
The meeting with Chand Kazi
Nimai Pandita discusses animal sacrifice
One of Shrivasa Pandita's sons dies, during sankirtana
Nimai Pandita is criticized for chanting the names of the gopis
The Lord decides to accept the renounced order of life
The Lord meets Keshava Bharati at Katwa
After taking sannyasa, the Lord is known as Shri Krishna Chaitanya

MADHYA-LILA
Shri Chaitanya Mahaprabhu starts for Vrindavana
Nityananda Prabhu leads the Lord to Advaita Acharya's house
Advaita Acharya offers the Lord prasada
Nityananda Prabhu and Advaita Acharya joke
Sankirtana at Advaita Acharya's house
Mother Sachi comes to Shantipura to see her son
Shri Chaitanya Mahaprabhu decides to reside at Jagannatha Puri
Four persons accompany the Lord to Nilachala
At Remuna, the temple of Kheer-chora-gopinatha
Shri Chaitanya Mahaprabhu relates the pastimes of Madhavendra Puri
Madhavendra Puri arrives at Vrindavana
Lord Gopala installed atop Govardhana Hill
In a dream, Madhavendra Puri ordered to bring sandalwood
Madhavendra Puri arrives at Remuna
Gopinatha steals kheera for Madhavendra Puri
Madhavendra Puri at Jagannatha Puri
Madhavendra Puri returns to Remuna
The verse recited by Madhavendra Puri at the end of his life
At the temple of Sakshi-gopala at Kataka
Nityananda Prabhu relates the story of the two brahmanas
The Deity Gopala travels to Vidyanagara to serve as a witness
Nityananda Prabhu breaks the Lord's danda into three pieces
Shri Chaitanya Mahaprabhu travels alone to Jagannatha Puri
Shri Chaitanya Mahaprabhu faints upon seeing Lord Jagannatha
Sarvabhauma Bhattacharya takes the Lord to his house
Gopinatha Acharya and Sarvabhauma Bhattacharya argue
Sarvabhauma Bhattacharya instructs Vedanta to Shri Chaitanya Mahaprabhu
Shri Chaitanya Mahaprabhu explains Vedanta
The Lord explains the "atmarama" shloka
Sarvabhauma Bhattacharya's ecstasy
Sarvabhauma Bhattacharya receives maha-prasada
Sarvabhauma Bhattacharya composes two verses
Sarvabhauma Bhattacharya substitutes "bhakti-pade" for "mukti-pade"
Shri Chaitanya Mahaprabhu expresses his desire to tour South India
Krishnadasa selected to accompany the Lord
Sarvabhauma Bhattacharya requests the Lord to meet Ramananda Raya
Shri Chaitanya Mahaprabhu departs- Nityananda's prediction
Shri Chaitanya Mahaprabhu's method of preaching while touring South India
The brahmana, Kurma, at Kurmakshetra
Vasudeva, the leper
Shri Chaitanya Mahaprabhu meets Ramananda Raya
The Lord asks Ramananda Raya to describe life's ultimate goal
Shri Chaitanya Mahaprabhu poses questions, Ramananda answers
The glories of the holy name of Lord Rama and Lord Krishna
The Buddhist acharya confronts the Lord
Vyenkata Bhatta
The authority in the matter of reading Bhagavad-gita
The Lord and Vyenkata Bhatta discuss Lord Narayana and Lord Krishna
Meeting with Paramananda Puri
Ramadasa Vipra's grief dispelled by the explanation of Kurma Purana
The Bhattatharis entice Krishnadasa
The 5th chapter of Brahma-samhita discovered at the Adi-keshava temple
At Udupi, the Lord meets the acharya of the Madhva sampradaya
At Pandarapura, the Lord initiates Tukarama
Ranga Puri informs the Lord of Vishvarupa's disappearance at Pandarapura
Shri Chaitanya Mahaprabhu finds Bilvamangala's Krishna-karnamrita
The Lord returns to Ramananda Raya
Shri Chaitanya Mahaprabhu returns to Jagannatha Puri
King Prataparudra desires to meet Shri Chaitanya Mahaprabhu
The Lord resides at Kashi Mishra's house
Residents of Jagannatha Puri introduced to the Lord
Kala Krishnadasa rejected by the Lord
Krishnadasa dispatched to Bengal
Svarupa Damodara arrives at Jagannatha Puri
Govinda arrives, to engage as the Lord's personal servant
Brahmananda Bharati's deerskin
Sarvabhauma Bhattacharya requests the Lord to meet the King
Ramananada Raya arrives at Jagannatha Puri
King Prataparudra's lamentation
Sarvabhauma Bhattacharya suggests how the King can meet the Lord
From the palace roof, the King sees the devotees from Bengal arrive
Shri Chaitanya Mahaprabhu meets the devotees from Bengal
Shri Chaitanya Mahaprabhu meets Haridasa Thakura
The Lord accepts prasada, along with all the devotees
Shri Chaitanya Mahaprabhu's sankirtana at the Jagannatha temple
Nityananda Prabhu requests the Lord to give a garment to the King
Ramananda Raya acts as the King's diplomat
The King's son comes to meet Shri Chaitanya Mahaprabhu
Cleaning the Gundicha temple
The Lord and the devotees take prasada
Nityananda and Advaita mock-fight
The Netrotsava festival
The dayitas place Lord Jagannatha upon His ratha
The chariot of Lord Jagannatha is pulled by the gaudas, but moves by the Lord's will
Shri Chaitanya Mahaprabhu organizes the sankirtana parties during Ratha-yatra
The Lord appears simultaneously in all seven sankirtana parties
Shrivasa Thakura slaps Harichandana
Shri Chaitanya Mahaprabhu's ecstasy at Ratha-yatra
Shri Chaitanya Mahaprabhu exhibits the meaning of Ratha-yatra
The Lord's absorption in the mood of the gopis
King Prataparudra picks up the Lord, who then expresses disgust
The food offerings at Balagandi
King Prataparudra recites the chapters describing the rasa-dance
Shri Chaitanya Mahaprabhu bestows His mercy upon the King
The Lord and the devotees accept prasada in the garden
After all else fails, Shri Chaitanya Mahaprabhu pushes the ratha with His head
Lord Jagannatha remains at the Gundicha temple
The Lord and the devotees have pastimes in the water of the Indradyumna lake
The Hera-panchami festival
Svarupa Damodara describes the different classes of gopis
Svarupa Damodara describes the pastimes of Radha and Krishna
Shrivasa Thakura in the mood of Narada Muni
Description of Vrindavana
The Lord orders the residents of Kulina-grama to make silk ropes
Advaita Acharya worships Shri Chaitanya Mahaprabhu
Shri Chaitanya Mahaprabhu and His devotees enact the Lord's pastimes
The Lord bids the devotees from Bengal farewell
Shri Chaitanya Mahaprabhu describes how His mother offers Him food
The devotional service of Raghava Pandita
Satyaraja Khan asks about the symptoms of a Vaishnava
Mukunda dasa, the royal physician
Murari Gupta's devotion to Lord Rama
Vasudeva Datta's appeal for the deliverance of all souls
Sarvabhauma Bhattacharya invites the Lord for lunch
Amogha criticizes Shri Chaitanya Mahaprabhu
The deliverance of Amogha
Shri Chaitanya Mahaprabhu decides to visit Vrindavana
Sarvabhauma Bhattacharya and Ramananda Raya create impediments
The devotees from Bengal arrive at Jagannatha Puri
Further description of the symptoms of a Vaishnava
Pundarika Vidyanidhi slapped in a dream
Shri Chaitanya Mahaprabhu departs for Vrindavana
The King's arrangements and his meeting with the Lord
Gadadhara Pandita breaks his vow of kshetra-sannyasa
At the Orissan border, the Lord bestows His mercy upon the Mohammedan governor
Shri Chaitanya Mahaprabhu arrives at Bengal
Nrisimhananda Brahmachari mentally constructs a road for the Lord
The Lord arrives at Ramakeli
Keshava Chatri advises the Mohammedan King
Dabira Khasa and Sakara Mallika go to surrender to the Lord
Sanatana advises the Lord not to visit Vrindavana with such a crowd
From Kanai Natasala, Shri Chaitanya Mahaprabhu turns back to Nilachala
Raghunatha dasa meets the Lord at Advaita Acharya's house
Shri Chaitanya Mahaprabhu bids farewell to His mother
The Lord's return to Jagannatha Puri
Shri Chaitanya Mahaprabhu again departs for Vrindavana
The Lord passes through the jungle- His pastimes with the animals
The Lord appreciates Balabhadra Bhattacharya's service
Tapana Mishra meets Shri Chaitanya Mahaprabhu at Kashi
Discussions of the Maharastriyan brahmana and Prakashananda Sarasvati
Shri Chaitanya Mahaprabhu comments on the Mayavadis
The Lord arrives at Mathura
The Sanodiya brahmana takes the Lord on a tour of Vrindavana
Shri Chaitanya Mahaprabhu's pastimes with the plants and animals
The male and female parrot
Shri Chaitanya Mahaprabhu discovers Radha-kunda
The Lord sees the Gopala Deity at Ganthuli-grama
The Deities of Nanda, Yashoda and Krishna, within a cave
Krishnadasa receives the Lord's mercy at Tentuli-tala
People think that Krishna has once again appeared at the Kaliya lake
Balabhadra Bhattacharya requests the Lord to leave Vrindavana
The Mohammedan Pathana soldiers
Shri Chaitanya Mahaprabhu arrives at Prayaga
Sanatana frees himself from the Nawab's service
Rupa and Shri Vallabha meet the Lord at Prayaga
Vallabha Bhattacharya invites the Lord to his home
Raghupati Upadhyaya meets Shri Chaitanya Mahaprabhu
How Rupa and Sanatana Gosvamis lived in Vrindavana
The Lord instructs Rupa Gosvami at Dasashvamedha-ghata
Shri Chaitanya Mahaprabhu departs for Varanasi
Sanatana escapes from prison
Sanatana gives the gold coins to the landholder
Sanatana meets his brother-in-law at Hajipura
The meeting of Sanatana and Shri Chaitanya Mahaprabhu at Kashi
Sanatana's wool blanket
Shri Chaitanya Mahaprabhu instructs Sanatana Gosvami
The astrologer, Sarvagya
Sanatana inquires about the Kali-yugavatara
Four-headed Brahma comes to visit Lord Krishna at Dvaraka
The qualities of a devotee
Narada Muni and Mrigari the hunter
The Maharastriyan brahmana invites all the Mayavadis, as well as the Lord
Shri Chaitanya Mahaprabhu discusses with Prakashananda Sarasvati
Further discussions with Prakashananda Sarasvati
Subuddhi Raya
Shri Chaitanya Mahaprabhu returns to Jagannatha Puri
Krishnadasa Kaviraja encourages the devotees to relish the Lord's pastimes

ANTYA-LILA
A dog joins the party from Bengal
Rupa Gosvami arrives at Jagannatha Puri
Rupa Gosvami composes a verse during Ratha-yatra
Rupa Gosvami recites verses from his two dramas
Shivananda Sena tests Nakula Brahmachari, a devotee empowered by the Lord
Shri Chaitanya Mahaprabhu's avirbhava manifestation
Nrisimhananda Brahmachari brings Shri Chaitanya Mahaprabhu to Bengal
Bhagavan Acharya's brother, Gopala, arrives at Nilachala
Junior Haridasa begs rice from Madhavadevi
What took place after Junior Haridasa was rejected by the Lord
The son of the young brahmani widow
Shri Chaitanya Mahaprabhu sends Damodara Pandita to His mother
Haridasa Thakura tells the Lord how the conditioned souls will be delivered
The history of Haridasa Thakura
Ramachandra Khan tries to deviate Haridasa Thakura by sending a prostitute
Nityananda Prabhu comes to the house of Ramachandra Khan
The Mohammedan finance minister punishes Ramachandra Khan
Haridasa Thakura stays under the care of Hiranya and Govardhana
Gopala Chakravarti criticizes Haridasa Thakura
Advaita Acharya offers Haridasa Thakura the sraddha-patra
Mayadevi tries to allure Haridasa Thakura
Sanatana gets itching, oozing sores all over his body
Sanatana Gosvami arrives at Jagannatha Puri
The devotion of Shri Vallabha, Sanatana's brother
Shri Chaitanya Mahaprabhu dissuades Sanatana from committing suicide
Sanatana comes to see the Lord by walking along the beach at noon
Jagadananda Pandita advises Sanatana to return to Vrindavana
Shri Chaitanya Mahaprabhu chastises Jagadananda Pandita
The Lord describes His feelings about Sanatana's afflicted body
Sanatana Gosvami's body is transformed by the Lord's embrace
The books compiled by Sanatana Gosvami and Jiva Gosvami
The Lord sends Pradyumna Mishra to Ramananda Raya
How Ramananda Raya trains the devi-dasis
Shri Chaitanya Mahaprabhu spreads religious principles through men of low birth
The drama written by a brahmana from Bengal
Svarupa Damodara rejects the drama and chastises its author
Raghunatha dasa and the Mohammedan chaudhuri
Raghunatha dasa goes to meet Lord Nityananda at Panihati
The chira-dahi festival
Nityananda Prabhu brings Shri Chaitanya Mahaprabhu to Panihati
Lord Nityananda bestows His mercy upon Raghunatha dasa
Raghunatha dasa gives charity to the devotees
With the help of Yadunandana Acharya, Raghunatha dasa leaves home
Raghunatha dasa arrives at Jagannatha Puri
Shri Chaitanya Mahaprabhu describes Hiranya and Govardhana
Raghunatha dasa begs for food at the Simha-dvara
The Lord's instructions to Raghunatha dasa
Govardhana sends men and money for his son
Raghunatha dasa gives up standing at the Simha-dvara
The Lord gives Raghunatha dasa a govardhana-shila and gunja-mala
Raghunatha dasa takes the rice discarded by the shopkeepers
Vallabha Bhatta comes to meet the Lord at Jagannatha Puri
Shri Chaitanya Mahaprabhu glorifies the devotees before Vallabha Bhatta
Vallabha Bhatta imposes himself upon Gadadhara Pandita
Vallabha Bhatta argues with the Lord and His associates
Vallabha Bhatta gives up his pride
Ramachandra Puri comes to Jagannatha Puri
Ramachandra Puri rejected by Madhavendra Puri, Ishvara Puri blessed
Shri Chaitanya Mahaprabhu reduces His eating
Ramachandra Puri departs, to the great relief of the devotees
Gopinatha Pattanayaka is raised onto the changa
The King rewards Gopinatha Pattanayaka
Bhavananda Raya and his sons
Raghava Pandita's wife, Damayanti's cooking
The devotees from Bengal arrive as the Lord is engaged in water pastimes
The beda-sankirtana
Govinda crosses over the Lord's body to massage His legs
The Lord eats all the prasada kept in storage
Shivananda's eldest son, Chaitanya dasa
The passing away of Haridasa Thakura
Lord Nityananda curses Shivananda Sena's sons to die
Shivananda Sena's nephew, Shrikanta, goes alone to see the Lord
Parameshvara Modaka
Jagadananda Pandita visits Sachimata and Advaita Acharya
Jagadananda Pandita prepares sandalwood oil for the Lord
When the Lord refuses the oil, Jagadananda fasts
Shri Chaitanya Mahaprabhu requests Jagadananda to feed Him
Jagadananda Pandita prepares a pillow and mattress for the Lord
Svarupa Damodara prepares another mattress from shredded banana leaves
Jagadananda Pandita goes to Vrindavana
Jagadananda Pandita resides with Sanatana Gosvami
Shri Chaitanya Mahaprabhu saved by Govinda from embracing a devi-dasi
Raghunatha Bhatta travels to Jagannatha Puri with Ramadasa Vishvasa
Description of Raghunatha Bhatta Gosvami
Shri Chaitanya Mahaprabhu dreams that He sees the rasa-dance
A woman places her foot on the Lord's shoulder to climb the Garuda-stambha
Shri Chaitanya Mahaprabhu describes the yogi of His mind
The devotees find the Lord lying unconscious by the Simha-dvara
The Lord at Chataka-parvata
Shri Chaitanya Mahaprabhu describes how He had gone to Govardhana Hill
At night, the Lord talks at length, in the mood of Radharani
Ramananda Raya and Svarupa Damodara assist the Lord in His ecstasy
Kalidasa eats the remnants of all the Vaishnavas in Bengal
Kalidasa and Jhadu Thakura
Kalidasa drinks the water that washed the Lord's lotus feet
The value of service unto three special items
Shivananda Sena's son, Puridasa, composes a verse
Shri Chaitanya Mahaprabhu describes the aroma of Krishna-phela
The nectar of Lord Krishna's lips
The Lord is found unconscious among the cows near the Simha-dvara
The vibration of Krishna's flute
The Lord, along with His associates, wanders from garden to garden
Shri Chaitanya Mahaprabhu jumps into the sea
The Lord is rescued by a fisherman
Shri Chaitanya Mahaprabhu describes Krishna's pastimes with the gopis in the water
The gopis offer food to Radha-Krishna
Advaita Acharya's sonnet
In the mood of Krishna's departure for Mathura
The Lord injures His face on the Gambhira's walls
Shankara Pandita, the Lord's pillow
Shri Chaitanya Mahaprabhu sees Krishna in the Jagannatha-vallabha garden
The scent of Krishna's body
Shikshastaka
Vrindavana dasa Thakura
Lord Nityananda's mercy upon Krishnadasa Kaviraja
Minaketana Ramadasa
Lord Nityananda appears in Krishnadasa's dream
Krishnadasa goes to Vrindavana
Inspiration for writing Shri Chaitanya-charitamrita
The original author's appeal


PREFACE

Shrila Chaitanya-Charitamrita is considered the post-graduate study of all Vedic literatures. There is nothing higher which one requires to know after reading Shri Chaitanya-Charitamrita. This is because it is the topmost literature. Shrila Prabhupada states: “Chaitanya-charitamrita is the postgraduate study of Krishna consciousness. The Bhagavad-gita is the A-B-C-D to entrance, and Shrimad-Bhagavatam is the graduate study, and Shri-Chaitanya-charitamrita is the postgraduate study of spiritual life."
Shrila Prabhupada explains the simple qualification required to read Shri Chaitanya-Charitamrita in the following words: “So study this Chaitanya-charitamrita. Now we have got this English edition, very elaborately described, following the footsteps of our Guru Maharaja, Bhaktisiddhanta Sarasvati Thakura Prabhupada. So there is no such edition of Chaitanya-charitamrita, very elaborately described. But it can be understood by the advanced student. It can be... And so... Advanced, you can, anyone, you can become advanced. Advanced means at least one should understand that Krishna is the Supreme Personality of Godhead. If you simply understand these two words, that Krishna is the Supreme Personality of Godhead, then you are advanced. It is not very difficult.(Shri Chaitanya-charitamrita Lecture, Adi-lila 1.1, Mayapur, March 25, 1975)
Prabhupada also explains that to think that if one is not post-graduate, one should not read this book is a stereotyped mentality which should be given up in spiritual life. Shrila Krishnadasa Kaviraja himself states:

yeba nahi bujhe keha, sunite sunite seha,
ki adbhuta chaitanya-carita
krsne upajibe priti, janibe rasera riti,
sunilei bada haya hita
(Shri Chaitanya-charitamrita Madhya-lila 2.87)

“
If one does not understand Shri Chaitanya-charitamrita in the beginning but continues to hear again and again, the wonderful effects of reading Lord Chaitanya Mahaprabhu’s pastimes will quickly bring love for Krishna. Gradually one will come to understand the loving affairs between Krishna and the gopis and other associates of Vrndavana. Thus everyone is advised to continue to hear over and over again in order to greatly benefit from Shri Chaitanya-Charitamrita.”
The fact that Shrila Krishnadasa Kaviraja has composed this literature for everyone including the common man (not only for the advanced student) can be understood from the following verse:

bhagavata-sloka-maya, tika tara samskrta haya,
tabu kaiche bujhe tri-bhuvana;
ihan sloka dui cari, tara vyakhya bhasa kari,
kene na bujhibe sarva-jana.
(Shri Chaitanya-charitamrita Madhya-lila 2.88)

“
In reply to those critics who say that Shri Chaitanya-charitamrita is full of Sanskrit verses, it can be said that Shrimad-Bhagavatam is also full of Sanskrit verses, as are the commentaries on Shrimad-Bhagavatam. Nonetheless, Shrimad-Bhagavatam can be understood by everyone, as well as by advanced devotees who study the Sanskrit commentaries. Why, then, will the common people not understand the Chaitanya-charitamrita? There are only a few Sanskrit verses, and these have been explained in the Bengali vernacular. What is the difficulty in understanding for all the people?
According to Shrila Prabhupada, Shri Chaitanya-Charitamrita was the favourite book of his Guru Maharaj Shrila Bhaktisiddhanta Sarasvati. Also it was Shrila Prabhupada’s favourite book. This book was his intimate companion on the ship Jaladuta during his voyage ot America. Shrila Prabhupada started lecturing from Chaitanya-Charitamrita to the hippies in America only after a few weeks of lectures on the Gita. Shrila Prabhupada later instructed his disciple Shruta-kirti das, “You should become expert in Chaitanya-Charitamrita and give classes on it.”
Shrila Prabhupada states in Adi-lila 8.39 purport: “Krishnadasa Kaviraja Gosvami wrote Shri Chaitanya-charitamrita in his old age, in an invalid condition, but it is such a sublime literature that Shrila Bhaktisiddhanta Sarasvati Gosvami Maharaja used to say, ‘The time will come when the people of the world will learn Bengali to read Shri Chaitanya-charitamrita.’ We are trying to present Shri Chaitanya-charitamrita in English and do not know how successful it will be, but if one reads the original Chaitanya-charitamrita in Bengali he will relish increasing ecstasy in devotional service.” Thus it is very clear that this great book will become most popular and widely-read in world within a few centuries for the next 10,000 years.
Purnaprajna dasa has nicely summarized Shri Chaitanya-Charitamrita into this one volume to introduce the readers to this great literature and thus encourage them to take up the study of this great literature along with the original Bengali verses and Shrila Prabhupada’s purports. By repeatedly reading this book, the transcendental pastimes of Lord Chaitanya Mahaprabhu become ingrained in our mind and heart so that we can vividly remember them constantly and thus situate ourselves perpetually on the platform of unlimited spiritual bliss.

Shri Chaitanya-Charitamrita Shrota Pada-Raja Abhilashi,
Tridandi Bhikshu Bhaktiratna Sadhu Swami Gaurangapada.


Shrila Krishnadasa Kaviraja

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Chaitanya Charitamrta >> Shrila Krishnadasa Kaviraja >>

ABOUT SHRILA KRISHNADASA KAVIRAJA GOSVAMI

Appearing near Katwa, in a village called Jhamatpura, Shrila Krishnadasa Kaviraja Gosvami left for Vrindavana after Lord Nityananda mercifully instructed him in a dream: “O my Krishnadasa, do not be afraid. Go to Vrindavana. For there you will attain all things.”
In the Vrindavana, he took shelter of the six Gosvamis and became engaged in pure devotional service under their guidance. He lived a renounced life at Shyama-kunda near Manasa Pavana Ghat, Shrimati Radharani’s midday bathing place.
Shri Jiva Goswami, as per this custom of giving titles of honour to qualified devotees, gave Krishnadasa the title Kaviraja (the king of poets) for his two superexcellent poetic masterpieces Shri Chaitanya-Charitamrita and Shri Govinda-Lilamrita.
Shri Narottama Dasa Thakura wrote in Prarthana: “Krishnadasa Kaviraja who composed the topmost of all literatures, Shri Chaitanya-Charitamrita, is the connoisseur among devotees. His Govinda-Lilamrita moves stones to tears.”
During Krishnadasa’s time, all the Vaishnavas would gather at Govindaji’s temple to hear Shri Chaitanya-Bhagavata from Shri Haridasa Pandita, who was a reservoir of divine qualities. The devotees wee eager to hear about Lord Gauranga’s later pastimes, so they asked Krishnadasa Kaviraja to describe them. Krishnadasa had realized these pastimes in his heart while hearing about them from Shrila Raghunatha das Goswami on the banks of Radha-Kunda. Raghunatha das had in turn seen them personally in Jagannatha Puri and also heard it from Svarupa Damodara Goswami, the most intimate servitor of Lord Chaitanya Mahaprabhu in Puri.
Krishnadasa prayed to Lord Madana Mohana for ability and blessings. The Deity’s flower garland fell down, indicating divine sanction. Krishnadasa Kaviraja’s Chaitanya-Charitamrita is the most accurate, authentic, and philosophical biography of Lord Chaitanya. Every line is full of infinite humility, enthusiasm, and devotion for Shri Chaitanya Mahaprabhu and Shri Nityananda Prabhu. Krishnadasa has the wonderful power of speaking without offending, even when rebuking the faithless and envious atheists. The most wonderful thing is that he has composed this sweetest of all literatures when he was externally very old (in the nineties). Shri Chaitanya-Charitamrita contains 62 chapters, a total of 11,555 verses and was composed at Radha-Kunda, Vrindavana in 1561 A.D. That cottage where Krishnadasa Kaviraja composed this great literature is still present and has become the holiest of all holy places.
He has vast knowledge of all Vedic scriptures. His book shows his skill in the Srutis, Smritis, Nyaya, Jyotir-shastra, Sanskrit, and the culnary arts. Thakura Bhaktivinoda has said in the Chaitanya-shikshamrita that Shrila Krishnadasa Kaviraja has made available to us all the knowledge in the literatures written by the six Goswamis like the six Sandarbhas etc. in the form of Shri Chaitanya-charitamrita. Although he was an erudite scholar, a strict ascetic, a paramhansa rasika Vaishnava, Krishnadasa writes about himself. “I am deaf, dumb, wholly illiterate, worldly-minded, and lower than a worm in stool.” This extreme exhibition of humility is to set an example for us, the aspiring devotees. If one thinks that Krishnadasa is really what he is potraying himself to be, then such a person clears his way to hell. His personal humility automatically attracts the heart of any reader of Shri Chaitanya-Charitamrita.
Krishnadasa Kaviraja was a living example of “humbler than a blade of grass and more tolerant than a tree.” A devotee will advance spiritually and understand Shri Chaitanya’s teachings on Radha-Krishna prema-bhakti by reading Chaitanya-Charitamrita. By reading this book, one associates with Shri Krishnadasa Kaviraja Goswami, an eternally liberated associate of Lord Chaitanya. One will thus develop the Vaishnava qualities of humility, innocence, integrity, equanimity, freedom from material desires, mild temperament, control over the six passions, friendliness, honouring all living entities, being silent, expert, poetic and absolute surrender to Lord Krishna simply by regularly reading or hearing this great literature.
In Vrindavan-lila of Shri Radha and Krishna, Krishnadasa Kaviraja is Shri Kasturi Manjari, one of the eight most intimate maidservants of Shrimati Radharani. His samadhi is at Radha-Kunda, and at the Radha-Damodara temple according to some.
Thakura Bhaktivinoda states: “If Shrila Krishnadasa Kaviraja had not composed this great literature, then the common people would never have been able to understand the eternal, pure and the topmost Vaishnava philosophy as established by Lord Chaitanya Mahaprabhu Himself. Thus everyone would have remained greatly unfortunate and it is very difficult to say about what would have been their destination if this great literature had not been composed. All glories to Shrila Krishnadasa Kaviraja Goswami! All Glories to Shri Chaitanya-Charitamrita.”


BALYA-LILA
The Vedic literatures proclaim that from time to time the Supreme Lord, Vishnu, appears within the material world as an incarnation, in order to relieve the burden of the earth. This is not the work of the original Supreme Personality of Godhead, Lord Krishna, however, for it is His expansion, Lord Vishnu, who maintains the universe by accepting His role of sattva-guna avatara. And yet, it so happened that the time for removing the burden of the earth coincided with Lord Krishna’s scheduled appearance at the end of the Dvapara-yuga, during the twenty-eighth divya-yuga of the Vaivasvata manvantara.
When the complete Supreme Personality of Godhead descends, all of the incarnations appear within Him, and He kills the demons in His feature as Lord Vishnu. Lord Krishna personally descends within the material world for two reasons- He wants to taste the sweet essence of transcendental mellows, and He wants to propagate within the world, devotional service on the platform of spontaneous love.
With this in mind, Lord Krishna thought as follows: “The entire universe is filled with the conception of My majesty, but love which is weakened by feelings of awe and reverence does not satisfy Me. The love of one who regards Me as the Supreme Lord and himself as a subordinate, cannot control Me. On the other hand, My mother sometimes binds Me, considering Me to be her son. Indeed, she nourishes and protects Me, thinking that I am utterly helpless. My friends climb onto My shoulders and say, ‘What kind of a hero are You? I am Your equal!’ When My dear lover reproaches Me in a sulky mood, that steals away My mind from the reverential hymns of the Vedas.”
“Taking these pure devotees with Me, I shall descend on the earth and perform varieties of wonderful pastimes that are unknown even in Vaikuntha. In this way, I shall broadcast transcendental relationships with My devotees that are astonishing even to Myself.”
“By the influence of Yogamaya, the gopis will become inspired with the sentiment that I am their paramour. Both the gopis and I will forget our identities because our minds will always remain enchanted by each other’s extraordinary beauty and qualities. Pure attachment will unite us even at the expense of moral and religious principles, and by tasting the essence of these rasas, I shall favor all of the devotees. After hearing about the pure love of the residents of Vraja, devotees will worship Me on the path of spontaneous love, abandoning all kinds of religious rituals and fruitive activities.”
Thereafter, Lord Krishna appeared within this world, and then, after enjoying His transcendental pastimes along with His devoted servants, friends, parents and conjugal lovers, He disappeared. However, after His departure, Lord Krishna thought, “For a long time, I have not bestowed unalloyed loving service upon the inhabitants of this universe, and without such spontaneous attachment, the existence of the entire material creation is useless.”
“Everywhere people worship Me according to the shastric injunctions, but simply by following the regulative principles one cannot gain the loving sentiments possessed by the devotees of Vrajabhumi. Knowing of My opulence, the whole world looks upon Me with awe and veneration, but devotion which is made feeble by such reverence does not attract Me.”
“Therefore, I shall personally inaugurate the religion of the age; nama-sankirtana, the congregational chanting of the holy name of the Lord. By accepting the role of a devotee, I shall make the whole world dance in ecstasy, and thus realize the four mellows of loving devotional service. In this way, I shall teach devotional service to others by personally practicing it, for whatever a great personality does, common people will follow. Of course, My plenary portions can establish the religious principles for each age, but only I can bestow the kind of loving devotional service which is performed by the residents of Vraja.”
Besides this secondary reason for Lord Krishna to appear once more, taking the form of a devotee, there is another confidential purpose of a very personal nature. Even though Lord Krishna had tasted the essence of loving mellows by performing His conjugal pastimes in the company of the gopis, He was not able to fulfill three desires.
Therefore, after His disappearance, the Lord thought, “Although I am the Absolute Truth, and the reservoir of all rasas, I cannot understand the strength of Radharani’s love, with which She always overwhelms Me. Indeed, the love of Radharani is My teacher, and I am Her dancing pupil, for Her love makes Me dance in various novel ways. Whatever pleasure I get from tasting My love for Shrimati Radharani, She relishes ten million times more, by Her love. Although there is nothing greater than Radha’s love, since it is all pervading, it nonetheless expands constantly and is completely devoid of pride. There is nothing purer than Radha’s love, and yet its behavior is always perverse and crooked.”
“Shri Radhika is the highest abode of love, and I am its only object. I taste the bliss to which the object is entitled, but Radha’s pleasure is ten million times greater than Mine. Therefore, My mind becomes mad to taste the pleasure that is experienced by the abode of love, although I cannot do so. Only if I can somehow become the abode of that love, will I be able to experience its joy.”
This was one desire that increasingly blazed in Lord Krishna’s heart. Then, upon seeing His own beauty, Lord Krishna began to consider as follows: “My sweetness is unlimitedly wonderful. Only Radhika can taste the complete nectar of My sweetness, by the strength of Her love, which acts just like a mirror whose clarity increases at every moment. Although My sweetness, being without limit, seemingly has no room for expansion, it shines forth with newer and newer beauty, and thus constantly competes with the mirror of Radharani’s love, as they both go on increasing without admitting defeat.”
“Devotees taste My sweetness according to their respective love, and if I see that sweetness reflected in a mirror, I also become tempted to taste it, although I cannot. Upon deliberation, I find that the only way I can relish My sweetness is to take the position of Shrimati Radharani.”
This was Lord Krishna’s second desire, and His third desire was expressed while thinking as follows: “Everyone says that I am the reservoir of all transcendental bliss, and indeed, all the world derives pleasure from Me alone. Who then could give Me pleasure? I think that only someone having a hundred times more qualities than Myself could give pleasure to My mind, but such a person is impossible to find.”
“And yet, in spite of the fact that My beauty is unsurpassed, and gives pleasure to all who perceive it, the sight of Shrimati Radharani gives pleasure to My eyes. Although the vibration of My flute attracts everyone within the three worlds, My ears become enchanted by the sweet words spoken by Radharani. Although My body lends its fragrance to the entire creation, the scent of Radharani’s limbs captivates My mind and heart. Although there are various tastes due to Me alone, I become charmed by the nectarean taste of Radharani’s lips. Although My touch is cooler than ten million moons, I become refreshed by the touch of Shrimati Radharani. Thus, in spite of the fact that I am the source of happiness for the entire world, the beauty and attributes of Shri Radhika are My very life and soul.”
“My eyes become fully satisfied by looking at Shrimati Radharani, and yet, when She gazes at Me, She feels even greater satisfaction. The whispering murmur of the bamboo trees that rub against one another steals away Radharani’s mind, for She thinks it to be the sound of My flute. She embraces a tamala tree, mistaking it for Me, and thus She considers, ‘I have gotten the embrace of Krishna, and so now My life has become fulfilled.’ When the fragrance of My body is carried to Her by the wind, Radharani becomes blinded by love and tries to fly into that breeze. When She tastes the betel nut that has been chewed by Me, She merges into an ocean of joy, and forgets everything else.”
“Thus, even with hundreds of mouths, I could not express the pleasure which Radharani derives from My association. Indeed, upon seeing the luster of Her complexion after Our pastimes together, I consider My own happiness to be negligent. Expert sexologists say that the happiness of the lover and the beloved are equal, but they do not know the nature of transcendental love in Vrindavana. Because of the indescribable pleasure which Radharani experiences, I can understand that there is some unknown mellow within Me that controls Her entire existence.”
“I am always very eager to taste the joy that Shrimati Radharani derives from Me, and yet, in spite of endeavoring, I have been unable to do so. Therefore, in order to fulfill My three desires, I shall assume Shri Radhika’s bodily complexion and ecstatic loving sentiment, and then descend as an incarnation.”
Desiring to understand the glory of Radharani’s love, the wonderful qualities in Him that She alone relishes through Her love, and the happiness that She feels upon realizing the sweetness of His love, the Supreme Lord, Hari, decided to appear in a form that was richly endowed with Her emotions. First of all, the Lord had His respectable superiors incarnate on the earth, such as His mother and father, Shri Sachidevi and Jagannatha Mishra. In addition, there was Madhavendra Puri, Keshava Bharati, Ishvara Puri, Advaita Acharya, Shrivasa Pandita, Thakura Haridasa, Acharyaratna and Vidyanidhi.
Before the appearance of Shri Chaitanya Mahaprabhu, all of the devotees in the Navadvipa area used to gather at the house of Advaita Acharya. In these meetings, Advaita Acharya preached on the basis of Bhagavad-Gita and Shrimad-Bhagavatam, decrying the paths of philosophical speculation and fruitive activity, and firmly establishing the superexcellence of devotional service. In the house of Advaita Acharya, the devotees took pleasure in always talking about Krishna, worshipping Krishna, and chanting the Hare Krishna maha-mantra.
However, Advaita Acharya felt very pained to see how practically all the people of the world were devoid of Krishna consciousness and completely merged into material sense enjoyment. Knowing that no one can gain relief from the cycle of repeated birth and death without taking an interest in the devotional service of the Lord, Advaita Acharya compassionately pondered over the means whereby people could become delivered from the clutches of maya.
Advaita Acharya thought, “Only if Lord Krishna personally appears and preaches the path of devotional service by His own example, will liberation become possible for all people. Therefore, I shall worship the Lord in a purified state of mind and constantly petition Him with all humility. Indeed, my name Advaita will be fitting only if I am able to induce Lord Krishna to inaugurate the sankirtana movement of chanting the holy name, which is the only religion for this age.”
While Advaita Acharya thought about how to satisfy Krishna by His worship, the following verse came to mind: “Shri Krishna, who is very affectionate toward His devotees, sells Himself to one who offers Him merely a tulasi leaf and a palmful of water.” (Gautamiya-tantra)
Advaita Acharya considered the meaning of this verse in the following way: “Lord Krishna cannot find any way to repay the debt which He owes to one who offers Him a tulasi leaf and water. Therefore, the Lord concludes, ‘Since there is nothing in My possession which is equal to a tulasi leaf and water, I will liquidate the debt by offering Myself to the devotee.’ ”
Thereafter, while meditating upon the lotus feet of Shri Krishna, Advaita Acharya constantly offered tulasi buds in water from the Ganga. While thus engaged in worship, Advaita Acharya petitioned Krishna to appear by His loud cries, and this repeated invitation attracted the attention of the Lord, causing Him to descend.
Shri Upendra Mishra, a brahmana who was formerly the gopala named Parjanya, the grandfather of Lord Krishna, was a great devotee and scholar. One of Upendra’s seven sons, Jagannatha Mishra, moved from Shrihatta to the banks of the Ganga at Nadia, and then married Shrimati Sachidevi, the daughter of Nilambara Chakravarti, who was formerly Gargamuni.
Before the appearance of Shri Chaitanya Mahaprabhu, Jagannatha Mishra (who was formerly Nanda Maharaja) begot eight daughters in the womb of Sachidevi (who was formerly Yashoda), but just after birth, they all died. Being very aggrieved at the loss of his children, one after another, Jagannatha Mishra worshiped Lord Vishnu, while desiring a son. Thereafter, Sachimata gave birth to a baby boy named Vishvarupa, who was an incarnation of Lord Baladeva. Being very pleased, the mother and father began to serve the lotus feet of Lord Govinda even more devotedly, because they realized that their happiness was by His mercy.
Then, in the month of Magha (January) of the year 1406, Shaka era, Lord Krishna entered the bodies of both Jagannatha Mishra and Sachidevi. Thereafter, Jagannatha informed his wife, “I see many wonderful things! Your body seems to be effulgent, and it appears as if the goddess of fortune is personally residing in our house. Wherever I go, everyone offers me respect, and even without asking, they give me money, cloth and grains.”
Sachimata replied, “I also see wonderfully brilliant beings, appearing in the sky, as if offering prayers.”
Jagannatha Mishra then said, “In a dream I saw the effulgent abode of the Supreme Lord enter into my heart. Then, from my heart it entered your heart, and thus I can understand that a great personality will soon take birth.”
After this conversation, both husband and wife felt very jubilant, and with great care and attention they rendered service unto the household Shalagrama-shila.
However, when Sachimata’s pregnancy approached the thirteenth month, and still there was no sign of delivery, Jagannatha Mishra became very apprehensive. At that time, Nilambara Chakravarti made an astrological calculation and predicted that the child would be born that very month, taking advantage of an auspicious moment.
Thus it so happened that on the evening of the Phalguni purnima, in the year 1407 Shaka era, corresponding to the modern year 1486, Shri Chaitanya Mahaprabhu made His appearance at Navadvipa. At this time, Rahu considered, “When the spotless moon of Chaitanya Mahaprabhu is about to become visible, what need is there for a moon which is full of black marks?”
Thinking in this way, Rahu covered the full moon, and so all of the Hindus went to the banks of the Ganga in order to bathe and chant the names “Krishna” and “Hari”. While the Hindus were thus vibrating the holy names of the Lord, the Mohammedans jokingly imitated them. In this way, at the time of Lord Chaitanya’s appearance, everyone was engaged in chanting the Hare Krishna maha-mantra.
In all directions and within everyone’s mind there was peacefulness and joy. In Shantipura, Advaita Acharya and Haridasa Thakura began chanting and dancing in a very pleasing mood, although no one could understand why they did so. While laughing again and again, they also went to the Ganga, and at that time, Advaita Acharya took advantage of the lunar eclipse to distribute all kinds of charity to the brahmanas. Upon seeing how the whole world had become jubilant, Haridasa Thakura addressed Advaita Acharya in great astonishment, “Since Your dancing and distribution of charity appears very pleasing to me, I can understand that You have some very special purpose.”
In Navadvipa, Shrivasa Thakura and Acharyaratna, who was also called Chandrashekhara, immediately went to bathe in the Ganga, and while chanting the holy name of the Lord in great jubilation, they also gave charity by dint of mental strength. Indeed, wherever they were situated, all of the devotees danced, chanted and gave charity on the plea of the lunar eclipse, their minds overwhelmed with joy. Even in the heavenly planets, chanting and dancing was going on, for the demigods were very eager to witness the transcendental appearance of the Lord.
All sorts of respectable ladies and gentlemen, bearing plates full of gifts came to see the newborn child, whose complexion resembled the color of molten gold, and offer Him their blessings. Dressing themselves as the wives of brahmanas, the consorts of Lord Brahma, Lord Shiva, Lord Nrisimhadeva, King Indra, Vasishtha, as well as many other celestial ladies, also came to the house of Jagannatha Mishra with various presentations.
From the sky, the Gandharvas, Siddhas and Charanas offered prayers unto the Lord, accompanied by singing, dancing and the playing of musical instruments. In Navadvipa, the professional reciters, singers and dancers gathered at the house of Jagannatha Mishra in order to offer their blessings and receive charity in return. Indeed, there was such a crowd that no one could understand who was coming and who was going, nor could the people understand each other’s languages. Still, everyone found that their unhappiness and lamentation were immediately dissipated, and upon seeing the peoples’ happiness, Jagannatha Mishra also became overwhelmed with joy.
Chandrashekhara Acharya and Shrivasa Thakura performed the ritualistic birth ceremonies, and then Jagannatha Mishra collected whatever he had in his possession and distributed it to the brahmanas, professional singers and reciters, and the poor. Shrivasa Thakura’s wife, Malini, came with the wife of Chandrashekhara, in order to worship the baby with all kinds of paraphernalia, such as kunkum powder, tumeric, fused rice, oil, bananas and coconuts.
Shortly thereafter, Sitadevi, the wife of Advaita Acharya, came to Navadvipa from Shantipura on a covered palanquin, along with her maidservants, in order to see the wonderful child of Jagannatha Mishra. Sitadevi brought with her a large basket filled with fresh grass, rice, tumeric, kunkum and sandalwood, as well as many varieties of food. She also brought golden bangles, armlets, necklaces and anklets, as well as tiger nails set in gold, silk garments, and a great amount of wealth, including gold and silver coins.
As soon as Sita Thakurani saw the newborn baby, she was astonished that, except for a difference in color, the child was directly Krishna, the Supreme Personality of Godhead. Upon seeing the child’s nicely constructed bodily limbs, which were endowed with many auspicious signs, His glowing effulgence, and His beautiful golden complexion, Sitadevi’s heart melted with maternal affection. While placing fresh grass and paddy upon the child’s head, she blessed Him by saying, “May You have a long duration of life.” Then, in order to protect the child from ghosts and witches, and because He had been born underneath a nim tree, Sita gave Him the name Nimai.
On the ninth day after childbirth, when Mother Sachi came out of the maternity room, in order to take bath in a ceremony called nishkramana, Sitadevi gave her all kinds of garments and ornaments. She also paid her respects to Jagannatha Mishra, and then, after being honored by the parents in return, Sitadevi returned home with a very pleased mind.
When the baby Lord tried to walk, catching hold of the wall, in His small footprints could be seen the specific symbols of Lord Vishnu- the flag, thunderbolt, conch shell, disc and fish. When His parents saw this, they were struck with wonder, being unable to understand how these footprints were present within their home. Jagannatha Mishra then said, “The Shalagrama-shila must be taking His childhood form as baby Krishna and playing within this room.”
As Sachi and Jagannatha Mishra were thus conversing, the child Nimai woke up and began crying. When Mother Sachi took Him upon her lap and allowed Him to suck her breast, she saw on the lotus feet of her child all the marks that had been visible in the footprints on the floor. With great surprise, Sachi called for her husband, and when Jagannatha Mishra saw these marks on the soles of his son’s feet, he felt great joy and then confidentially called for his father-in-law, Nilambara Chakravarti.
Upon seeing the symbols of Lord Vishnu upon the soles of Nimai’s lotus feet, Nilambara Chakravarti smilingly said, “Formerly I ascertained all this by my astrological calculations, and noted it down in writing. There are thirty-two bodily symptoms of a great personality. Five parts of his body are large (the nose, arms, chin, eyes and knees), five parts are fine (the skin, fingertips, teeth, bodily hair, and hair on the head), seven parts are reddish (the eyes, soles, palms, palate, nails, nose, waist and mouth), six parts are raised (chest, shoulders, nails, nose, waist and mouth), three are small (the neck, thighs, and genital), three parts are broad (the waist, forehead and chest), and three things are grave (the navel, voice and existence).”
“I can see that this baby possesses all thirty-two of these bodily features, as well as the symbols of Lord Narayana on His palms and soles. Therefore, He will be able to deliver all the three worlds by preaching the Vaishnava cult, and deliver both His maternal and paternal families as well. Since this is a very auspicious day, we should immediately call all of the brahmanas and hold a great festival as I perform the name-giving ceremony for your son. In the future, this child will maintain and protect the entire world, and thus His name should be Vishvambhara.”
After hearing Nilambara Chakravarti’s prediction, Sachimata and Jagannatha Mishra invited all of the brahmanas and their wives, and then observed the name-giving festival with great happiness.
After some days, baby Nimai began crawling on His knees. One day, as He was crawling about in the yard of His father’s house, causing the bells on His waist to ring very sweetly, a snake appeared on the scene. Like a curious child, the Lord captured the snake, which then proceeded to coil around Him. Baby Nimai took some rest, lying upon the snake, and then, after some time it went away, leaving Him unharmed.
While on the lap of His mother, the Lord would immediately stop crying as soon as the ladies surrounding Him chanted the Hare Krishna maha-mantra. When the ladies understood the Lord’s intention, they would always chant Hare Krishna as soon as He began crying, so that it became a regular function. Indeed, all of the neighboring ladies assembled at the house of Sachimata in order to join in the sankirtana movement, and as long as they would chant Hare Krishna, the Lord would pleasingly smile upon them. Sometimes, the young girls took pleasure in making the Lord cry and then stopping Him by chanting the holy names of the Lord. In this way, from the very beginning of His childhood, Shri Chaitanya Mahaprabhu preached the importance of chanting Hare Krishna.
At the age of six months, when the baby Nimai was offered solid food in the anna-prasanna ceremony, he was also given some coins and Shrimad-Bhagavatam, in order that some indication would be gotten of His natural tendencies. Baby Nimai selected Shrimad-Bhagavatam, leaving aside the coins, and thus He indicated His future activities.
After some time, when the Lord started to walk, He began playing with the other children of His own age. One day, as Nimai was playing along with the other children, Mother Sachi brought Him a dish of fused rice and sweets, asking Him to sit down and eat them. However, when Sachimata returned to her household duties, instead of eating the sweets, Nimai hid in a secluded place and began eating dirt. When she understood what her child was doing, Mother Sachi hastily went to that spot, and after grabbing the dirt from Nimai’s hands, she exclaimed, “What is this? What are You doing!”
Nimai began to cry. Then, He inquired from His mother, “Why are you angry? Since you had already given Me dirt to eat, what is My fault? Fused rice, sweets, or anything else that is eatable, is nothing but a transformation of dirt. Therefore, please consider- what is the difference between eating sweets or directly eating dirt? Indeed, this body is also a transformation of dirt, as well as whatever is eaten. Therefore, it appears that you are unnecessarily blaming me without justification.”
Being astonished, Mother Sachi replied, “Who has taught You this philosophical speculation that justifies eating dirt? My dear boy, if we eat earth transformed into grains, our body becomes nourished and strong. However, if we eat dirt in its crude state, our body will become diseased or destroyed. I can use a clay pot, which is a transformation of dirt, to bring water very easily. However, if I were to pour water onto a lump of dirt, my labor would be rendered useless.”
The Lord then said, “My dear mother, why did you conceal self-realization by not teaching Me this practical philosophy from the very beginning? From this day onward, I shall never eat dirt again. Instead, whenever I am hungry, I shall drink your breast milk.”
After saying this, the Lord smilingly climbed onto the lap of His mother and began sucking her breast. In this way, under various excuses, the Lord exhibited His opulence as much as possible, and then, after doing so, He again hid Himself,
One day, a brahmana who had been visiting various places of pilgrimage arrived at Navadvipa and became a guest in the house of Jagannatha Mishra. After receiving all of the ingredients from his host, the brahmana cooked and then began to offer the food in meditation to Lord Vishnu. Suddenly, baby Nimai came upon the scene and began eating the food, and so the brahmana considered the whole offering to be spoiled.
At the request of Jagannatha Mishra, the brahmana cooked for a second time, but again, as he was offering the food in meditation, baby Nimai came and ate it. Once more, Jagannatha Mishra implored the brahmana to cook, and since it was already very late, he locked Nimai within a room and then retired for the night. And yet, after the brahmana had finished cooking for a third time, the Lord once again somehow managed to spoil his offering.
Having become exceedingly frustrated, the brahmana cried out, “O, what has been done, what has been done?” thinking that he was destined to fast that day, since Lord Vishnu was not willing to accept his offerings.
Seeing the brahmana in such an agitated state, the Lord informed him, “Formerly I was the son of mother Yashoda. Once, you became a guest in the house of Nanda Maharaja, and at that time I had disturbed you in the very same way. It is because I am very pleased by your devotion that I am eating the food which you have prepared.”
When the brahmana understood the great mercy that the Lord had shown him, he felt extremely pleased, and his heart became overwhelmed with love for Krishna. After having thus revealed His true identity, the Lord requested the brahmana not to disclose this incident to anyone.
In His childhood, Nimai was profusely decorated with gold ornaments. Once, as He was playing in the yard outside His house, two thieves happened to pass by. Taking advantage of the good opportunity, they enticed Nimai with some sweets, and then took Him upon their shoulders. However, as the thieves ran toward a solitary forest with the intention of killing Him and taking away His ornaments, the Lord utilized His illusory energy to bewilder them. As a result, the thieves unknowingly brought Nimai right back to the house of Jagannatha Mishra, as all of the neighbors were busily searching for the lost child. Being afraid of detection, the thieves hastily put the Lord down and then ran away. Thereafter, when baby Nimai was once again delivered to the arms of His anxious mother, she became very satisfied.
On Ekadashi day, a big feast, including all kinds of foods prepared with grains, was offered to Lord Vishnu at the house of Jagadisha and Hiranya. On the plea of being sick, Nimai requested His father to go there and bring Him some of the Vishnu-prasada. Since the house was two kilometers away, when Jagannatha Mishra came there and requested the prasada, Jagadisha and Hiranya were a little astonished. While wondering how the boy could have understood that they had offered special prasada, Jagadisha and Hiranya concluded that He must possess some mystic power. When Jagannatha Mishra delivered the prasada to Nimai, He became cured immediately after eating it, and then He distributed the remainder to His friends.
Sometimes, the Lord would go to the houses of His neighbors, along with His friends, and steal their eatables. At other times, when the Lord fought with His friends, they would go and complain about His behavior to Mother Sachi. At such times, she would rebuke her son as follows: “My dear Nimai, why do You go to the houses of others and steal their things? What is it that You do not have in Your own house? And, why do You beat the other children?”
After being chastised by Mother Sachi in this way, the Lord would angrily retaliate by going into another room and breaking all the clay pots that He found there. Finally, when Sachimata would take Him upon her lap in order to pacify Him, the Lord would admit His faults, feeling very much ashamed.
Sometimes, when Nimai would go to the neighboring houses, He would steal milk and drink it, and sometimes He would steal the cooked rice. At other times, He would break the cooking pots, and if there were nothing to eat He would tease the small babies, making them cry. At such times, the mothers would come and complain to Sachimata, “My child is very small, but your Nimai puts water in his ears, making him cry.”
Once, the child Nimai chastised His mother by hitting her with His soft hand, and so she pretended to faint onto the floor. At this, the Lord began to cry, and so the neighborhood ladies told Him, “Dear child, if You can bring a coconut from somewhere then Your mother will be cured.”
Nimai immediately went out of the house and after just a moment He brought back two coconuts, much to the astonishment of the ladies.
As a naughty boy, Nimai used to tease the orthodox brahmanas as they bathed in the Ganga. When the brahmanas complained to Jagannatha Mishra that Nimai was splashing water on them instead of attending school, the Lord would suddenly appear before His father, dressed in school clothes and with books in hand. Since the innocent-looking Nimai appeared to be coming home from school, Jagannatha Mishra could not take the complaints of the brahmanas very seriously.
Generally, the young girls would go to bathe in the Ganga and then worship the demigods, especially Lord Shiva, for the purpose of obtaining a good husband in the future. Sometimes, along with His friends, the Lord would go and sit down in the midst of these girls and address them as follows: “If you worship Me, then I shall give you good husbands. Gangadevi and the goddess Durga are My maidservants, and what to speak of the other demigods, even Lord Shiva is My servant.”
After saying this, the Lord would take the girls’ sandalwood pulp and smear it over His own body. Then, He would put their flower garlands around His neck, and eat their offerings of sweets, rice and bananas, all without permission. The girls became very angry because of the Lord’s naughty behavior, and they scolded Him as follows: “Dear Nimai, You are like our brother according to our village relationship, and so it is not proper for You to act like this. Please do not disturb us by taking the paraphernalia which we use to worship the demigods.”
The Lord replied, “My dear sisters, I will give you all benedictions whereby you will receive husbands who are very handsome, learned, clever, young and wealthy. Not only that, each of you will have seven sons that are endowed with great intelligence, and a long duration of life.”
Upon hearing these words, all of the girls felt very happy, but externally, as is natural for them, they continued to rebuke the Lord. When some of the girls ran away, the Lord angrily warned them, “If you are miserly and do not give Me the offerings which you have brought, then every one of you will get an old husband who already has at least four wives.”
The girls all felt that Nimai was some kind of empowered personality, and so when they heard His supposed curse, they fearfully brought all their offerings before Him. At this time, the Lord ate all of the girls’ offerings, and then blessed them to their full satisfaction. When the people in general came to know of Nimai’s naughty behavior, they did not censure Him. Instead, they took pleasure in His mischievous dealings.
One day, the daughter of Vallabhacharya, named Lakshmi, who formerly appeared as Sita, the wife of Lord Ramachandra, and Rukmini, the wife of Lord Krishna, came to the banks of the Ganga in order to bathe and worship the demigods. Upon seeing Lakshmidevi, the Lord immediately became attached to her, and she also, upon seeing Him, felt great satisfaction within her mind. Thus, their natural love for one another was awakened, for they are eternally husband and wife. With great pleasure, they enjoyed each other’s company, and under the pretext of demigod worship, they manifested their affectionate feelings. The Lord told Lakshmi, “Just worship Me, for I am the Supreme Lord. If you worship Me, then certainly you will receive the benediction that you desire.”
Upon hearing this order of the Lord, Lakshmi began worshiping Him with offerings of sandalwood pulp, garlands of flowers, and suitable prayers. As He smilingly received her worship, the Lord recited a verse from Shrimad-Bhagavatam, to show that He accepted her sentiment as well: “My dear gopis, I accept your desire to have Me as your husband and thus worship Me. I wish to fulfill your desire because it deserves to be so.”
After expressing their feelings to one another in this way, Lord Chaitanya and Lakshmi returned to their respective homes.
One day, after receiving some complaints from the neighbors about her son’s naughty behavior, Mother Sachi decided to chastise Him. However, when she went to catch the Him, Nimai ran away from her and then sat down on some cooking pots that had been thrown into a garbage pit after being used. When Mother Sachi saw Nimai very calmly sitting upon the discarded pots, she protested, “My dear boy, why have you sat down on these untouchable pots? Because You are now contaminated, You must immediately go and bathe in the Ganga.”
The Lord replied, “My dear mother, the idea that ‘this is pure and this is impure’ is merely a worldly sentiment that has no basis in fact. You cooked food for Lord Vishnu in these pots and then offered it to Him. Therefore, how can they be considered impure? Everything in relationship with Lord Vishnu is accepted as His energy, and thus nondifferent from Him.”
In spite of receiving absolute knowledge from her son, the astonished Mother Sachi still forced Him to take a bath.
Sometimes, Sachimata would take her child and lie down with Him on her bed. On one such occasion, she could see that the denizens of heaven had come to her house and so she told Nimai, “Please go and call Your father.”
When the child ran out to execute this order, both mother and father could hear the tinkling of ankle bells, although none were decorating His lotus feet. Being struck with wonder, Jagannatha Mishra exclaimed, “This is very astonishing! Why is the sound of ankle-bells coming from the bare feet of my child?”
Mother Sachi replied, “I also saw something very wonderful. People were coming down from the celestial kingdom and crowding into the courtyard. They made such a great noise, which I could not understand, but I could guess that they were offering their prayers to someone.”
Jagannatha Mishra then said, “Anyway, whatever these things are, let them be. The only thing that I desire is that there always be good fortune for my son, Vishvambhara.”
On another occasion, after seeing his son perform some mischievous acts, Jagannatha Mishra rebuked Him greatly, and then gave Him some lessons on morality. That very night, a brahmana appeared in Jagannatha Mishra’s dream and angrily said, “My dear Mishra, you do not know anything about your child. Due to considering Him as your son, you rebuke and chastise Him.”
Jagannatha Mishra replied, “This boy may be a demigod, a mystic yogi, or a great saintly person, but that does not matter, for I only think of Him as my son. It is the duty of the father to raise his son and educate him in terms of religion and morality. If I do not teach these things to my son, then how will He come to know of them?”
The brahmana argued, “If your son is a transcendental mystic with self-effulgent knowledge, then what is the use of your education?”
However, Jagannatha Mishra countered, “Even if my son is not an ordinary person but Lord Narayana Himself, as a father it is still my duty to instruct Him.”
In this way, the brahmana and Jagannatha Mishra discussed religious principles in a dream. And yet, because Jagannatha Mishra was fully absorbed in unalloyed parental love, he did not want to understand anything else. Finally, being very satisfied, the brahmana departed, and when Jagannatha Mishra awoke, he was amazed at what he had dreamt. Indeed, when he related the dream to all his friends and relatives, they also felt highly astonished, for they knew that the child Nimai was not ordinary.
When Lord Chaitanya Mahaprabhu reached the age of four or five years, his father instituted His primary education by performing the hate khadi ceremony. After worshiping Lord Vishnu, Jagannatha Mishra put a long chalk pencil into the Lord’s hand. Then, while guiding His son’s hand, he began teaching Him how to write the letters of the alphabet by drawing them on the floor. Thereafter, in just a few days, the Lord learned all the letters of the alphabet and their combinations as well. This pastime marks the conclusion of Shri Chaitanya Mahaprabhu’s balya-lila, the activities that he performed up to the age of five years.


PAUGANDA-LILA
The chief occupation of Shri Chaitanya Mahaprabhu during the period from age five to ten was His education. At first, the Lord was given elementary lessons by two teachers named Vishnu and Sudarshana. Then, later on, when He was a little grown-up, the Lord was put under the care of Gangadasa Pandita, who taught Him grammar. Simply by hearing them once, Nimai immediately learned all of the grammatical rules and definitions by heart. Thus, within a very short time, the Lord became so expert in Sanskrit grammar that He surpassed all of the other students, even though He was only a beginner.
One day, Shri Chaitanya Mahaprabhu fell down at the feet of His mother and begged her to give Him something in charity. When Sachidevi replied, “My dear son, I will give You whatever You want”, the Lord said, “My dear mother, please do not eat grains on the Ekadashi day.”
Mother Sachi replied, “You have spoken very well. I shall not eat grains on Ekadashi any more.”
Thereafter, upon seeing how his elder son had become grown-up, Jagannatha Mishra decided to arrange for his marriage. When Vishvarupa heard of his father’s plan, he immediately left home in order to accept the renounced order of life, and travel to the holy places of pilgrimage.
When Sachimata and Jagannatha Mishra found out that their son had left them, they became exceedingly unhappy. Lord Chaitanya then tried to console them as follows: “My dear father and mother, it is actually very good that Vishvarupa has accepted the sannyasa order, for by doing so he has delivered both of your families. You can rest assured that I will always serve you, and not leave you as Vishvarupa has done.”
After hearing the Lord’s words, the minds of Jagannatha Mishra and Sachimata became satisfied.
One day, the Lord ate some betel nuts that had been offered to the Deity, and they acted as an intoxicant, making Him fall onto the floor unconscious. The Lord’s parents hastily sprinkled cold water on His face, and after regaining consciousness, He said something very astonishing: “Vishvarupa took Me away from here and requested Me to also accept the renounced order of life. However, I replied, ‘I have My helpless mother and father to look after. In addition, I am but a mere child. Therefore, what do I know about the sannyasa order of life? When I grow up I shall become a householder and thus serve My parents, for such action very greatly pleases Lord Narayana and His wife, the goddess of fortune,’ Thereafter, Vishvarupa returned Me home, and requested, ‘Please offer thousands and thousands of obeisances unto My mother, Sachidevi.’ ”
Some time thereafter, Jagannatha Mishra passed away from this mortal world and went back to the transcendental realm. While both mother and son were very much aggrieved over the loss, many friends and relatives came to console them. Lord Chaitanya then personally executed all of the ritualistic funeral ceremonies for his departed father. After some time, the Lord thought to Himself, “I did not take sannyasa, and so, since I am remaining at home, it is My duty to act as a grihastha. Merely a house is not a home. If one lives at home with his wife, then together they can fulfill all the interests of human life.”
In this way, the Lord decided to marry, and then, one day, while coming back from school, He happened to see the daughter of Vallabhacharya, who was on her way to the Ganga. By meeting again, their relationship reawakened, and coincidentally, the marriage-maker, Vanamali, came to see Sachimata.
This brahmana, Vanamali Ghataka, a resident of Navadvipa, was formerly Vishvamitra, who arranged the marriage of Lord Ramachandra, and then the brahmana messenger who negotiated the marriage of Lord Krishna and Rukmini. Acting on the instruction of Sachimata, Vanamali Ghataka arranged the marriage of Shri Chaitanya Mahaprabhu with Lakshmidevi, and in due course, the wedding took place.


KAISHORA-LILA
At age eleven, Shri Chaitanya Mahaprabhu began His teaching career. At the same time, the Lord debated with all kinds of scholars about the conclusion of shastra. Although the Lord defeated them all, because of His gentle behavior, none of the scholars went away unhappy. On the other hand, all those who witnessed the Lord’s intellectual prowess were struck with wonder, and thus many hundreds of students came to study under His direction
After some time, Shri Chaitanya Mahaprabhu journeyed to East Bengal, and wherever He went, He introduced the sankirtana movement.
In East Bengal, there was a brahmana named Tapana Mishra, who could not ascertain the objective of life, nor how to attain it. The fact is, if one simply reads so many shastra, as well as the commentaries and instructions of many men, his heart will remain filled with doubts, making him unable to ascertain life’s true goal. This was Tapana Mishra’s position.
Then, one night, a brahmana appeared in Tapana Mishra’s dream and directed him as follows: “Go to Nimai Pandita, for He is the Supreme Lord. There is no doubt that He will give you the proper direction that will end your bewilderment.”
After being so advised, Tapana Mishra took shelter of Shri Chaitanya Mahaprabhu’s lotus feet and described to Him all the details of his dream. Then, being very satisfied with Tapana Mishra, the Lord instructed him about life’s goal and the means to attain it, emphasizing that the basic principle of success is to chant the holy name of the Lord.
Tapana Mishra wanted to remain with Shri Chaitanya Mahaprabhu at Navadvipa, but the Lord requested him to go and reside at Benaras instead. Being assured by the Lord that they would once again meet there, Tapana Mishra executed His order and thus moved to Kashi.
While Lord Chaitanya was engaged in initiating the inhabitants of East Bengal into chanting the Hare Krishna maha-mantra and educating them to become scholars, Lakshmidevi felt great unhappiness in separation from her husband. Indeed, the snake of separation bit Lakshmidevi, and its poison caused her death, so that she returned back home, back to Godhead.
Being the all-pervading Paramatma, Shri Chaitanya Mahaprabhu knew about Lakshmi’s disappearance and thus He quickly departed for Navadvipa, in order to solace His mother, who was greatly aggrieved over the death of her daughter-in-law. When the Lord returned home, bringing with Him much wealth and many followers, He spoke on transcendental subject matters to Sachidevi, to relieve her suffering.
After returning from East Bengal, Shri Chaitanya Mahaprabhu continued teaching others, and on the strength of His learning, He defeated all kinds of scholars and thus became greatly proud. Thereafter, at the request of His mother, the Lord married Vishnupriya, the goddess of fortune.
One full-moon evening, as Nimai Pandita sat on the banks of the Ganga, along with His many disciples, discussing literary topics, a great pandita named Keshava Kashmiri happened to come there. After traveling to many places of learning in India, challenging all the scholars to debate with him on the basis of shastra, Keshava Kashmiri had arrived at Navadvipa. Because he had conquered over all other panditas in all directions, this Kashmiri brahmana had received the name Digvijayi.
Due to his widespread fame, when Keshava Kashmiri finally arrived at Navadvipa, the local scholars fearfully considered themselves to be no match for him. Thus, after deciding to let Nimai Pandita debate with the great Digvijayi, the scholars left Navadvipa on the plea of having other engagements.
The Navadvipa scholars considered the situation as follows: “If Nimai Pandita is defeated, we will still have another chance to debate with the Kashmiri scholar. On the other hand, if Nimai Pandita comes out victorious, we will become all the more glorified, since a mere boy of Navadvipa has defeated the champion scholar, who is famous all over India.”
When Keshava Kashmiri came upon the scene, offering prayers to mother Ganga, Lord Chaitanya received him with great adoration. However, since Keshava Kashmiri was very proud, he responded rather condescendingly by saying, “I understand that you are a teacher of beginners’ grammar named Nimai Pandita. Indeed, people speak very highly of Your ability, and say that Your students are quite expert in the word jugglery of this grammar.”
Since it had already been arranged that he would debate with Nimai Pandita, Keshava Kashmiri more or less challenged Him by implying that such grammatical interpretation of shastra did not require very much expertise.
The Lord replied, “Yes, I am known as a teacher of grammar, but factually, I cannot explain the subject very well, nor can My students understand Me properly. My dear sir, whereas you are a very learned scholar and a great poet, I am but a mere boy, a neophyte student and nothing more. Therefore, I would like to hear you display your great skill in composing poetry. If you would mercifully describe the glory of Mother Ganga, then we shall have an opportunity to witness your literary prowess.”
Since Keshava Kashmiri was a little puffed-up, the Lord first of all flattered him by presenting Himself as subordinate, and by doing so, he increased the scholar’s artificial pride. Thereafter, within just one hour, Keshava Kashmiri composed one hundred verses glorifying Mother Ganga and recited them spontaneously before Nimai Pandita and His students.
The Lord then praised the champion scholar as follows: “My dear sir, there is no greater poet than yourself within the entire world. Indeed, your poetry is so difficult that no one can understand it but yourself and Mother Sarasvati, the goddess of learning. However, if you kindly explain the meaning of one verse, then we shall be very happy to hear it from your mouth.”
When Digvijayi inquired which verse he should explain, the Lord recited one of them as follows: “The glory of Mother Ganga always shines forth brilliantly. Because of having emanated from the lotus feet of Lord Vishnu, she is most fortunate. Indeed, she is a second goddess of fortune, and thus she is always worshiped by both demigods and human beings. Being endowed with all good qualities, the Ganga flourishes upon the head of Lord Shiva,”
After reciting this verse, when the Lord asked Keshava Kashmiri to explain its meaning, the highly astonished pandita exclaimed, “I recited all one hundred verses just like the blowing wind! How could You learn even one of them by heart?”
Shri Chaitanya Mahaprabhu replied, “By the grace of the Lord someone may become a great poet, and similarly, by His grace someone else may become a sruti-dhara, who can immediately memorize anything.”
Being satisfied with this reply, the brahmana explained the verse as requested. The Lord then said, “Now, kindly describe the special qualities and faults of this verse.”
At this, the brahmana asserted, “There is not even a tinge of fault in the verse. Rather, it has many good qualities, such as similes and alliteration.”
Still, the Lord insisted, “My dear sir, please do not become angry at what I say. There is no doubt that your poetry is full of ingenuity, and it has certainly satisfied the Supreme Lord. However, if we carefully scrutinize it, we can find both good qualities and faults. Therefore, I request you to kindly explain the faults of the verse that you had composed.”
Keshava Kashmiri replied, “You are an ordinary student of grammar, and so what do you know about literary ornaments and composition? Since You do not know anything about poetic composition, You have no right to try and review it.”
Taking a humble position, the Lord said, “Because I am not at all on your level, I have requested you to teach Me by explaining the faults and qualities of your poetry. It is a fact that I have not studied the art of literary embellishments. But since I have heard about it from higher circles, I can review this verse and find many faults as well as good qualities.”
After hearing this, the poet conceded by saying, “Alright, let me see what qualities and faults You have found in my verse.”
The Lord then said, “Please hear Me without becoming angry. My dear sir, in this verse there is five faults and five literary ornaments, which I shall now explain. First of all, kindly hear Me and then give Me your judgement.”
Thereafter, Shri Chaitanya Mahaprabhu proceeded to carefully delineate the faults of Keshava Kashmiri’s verse, one after the other. For example, the Lord explained one of the faults as follows: “You have arranged the word bhavani-bhartri to your great satisfaction, but this is an example of the fault of contradiction. The word Bhavani means ‘the wife of Lord Shiva’ and so when bharta or ‘husband’ is also mentioned, one might conclude that she has another husband. If someone were to say, ‘Place this charity in the hands of the husband of the wife of the brahmana’, these contradictory words would lead us to believe that the brahmana’s wife has another husband.”
Shri Chaitanya Mahaprabhu then concluded by saying, “Although there are five literary ornaments decorating this verse, it has been spoiled by these five grievous faults. The great sage Bharata Muni has said, ‘Just as one’s body, although well-decorated with ornaments, is made unfortunate by even one spot of white leprosy, so an entire poem is made useless by a single fault, in spite of the good qualities of alliteration, similes and metaphors.’ ”
The Lord then delineated the good qualities of the verse. He explained one example as follows: “Everyone knows that lotus flowers grow in the water of the Ganga. Therefore, to say that the Ganga has taken birth from a lotus flower appears to be extremely contradictory. However, since Mother Ganga emanates from the lotus feet of Lord Vishnu, there is actually no contradiction. Instead, there is a great wonder, due to the inconceivable potency of the Lord.”
In conclusion, Shri Chaitanya Mahaprabhu said, “I have simply discussed the five gross faults and five literary embellishments of this verse. However, if we were to consider the matter deeply, we could find unlimited faults. You have achieved great poetic imagination, by the grace of your worshipful goddess, but poetry which is not well reviewed certainly becomes subject to criticism.”
After hearing the explanation of Nimai Pandita, the champion poet became struck with wonder. Although Keshava Kashmiri wanted to say something, since his intelligence was stunned, nothing came out of his mouth. Thus, with great astonishment, he began considering the situation as follows: “Since this mere boy has blocked my intelligence, I can understand that Mother Sarasvati must have become angry with me. The wonderful explanation which He gave could not have been possible for a human being, and so Mother Sarasvati must have personally spoken through his mouth.”
After thinking in this way, Keshava Kashmiri said, “My dear Nimai Pandita, I have become struck with wonder upon hearing Your words. You are not a literary student and You do not have long experience in studying shastra. Therefore, how could You make such a critical study of my poetry?”
Understanding the pandita’s puzzled heart, Lord Chaitanya humbly replied, “My dear sir, I have no idea about what is good poetry and what is bad. Therefore, you should understand that whatever I had said was actually spoken by Mother Sarasvati.”
After hearing this, Keshava Kashmiri sorrowfully thought to himself, “Why did Mother Sarasvati want to defeat me through the medium of a small boy? Tonight I shall offer prayers while meditating upon the goddess, and thus beg her to reveal the real purpose of her having insulted me in this way.”
Actually, Mother Sarasvati had induced the champion poet to compose his verse in a faulty manner, and then had covered his intelligence when it came under discussion. When Keshava Kashmiri had thus been defeated, Nimai Pandita’s disciples began to laugh out loud.
The Lord restrained them, however, and then addressed the poet as follows: “My dear sir, you are the foremost of learned scholars, and the greatest of poets. Otherwise, how could such fine poetry have come from your mouth? Indeed, your poetic skill is like the constant flow of the waves of the Ganga, and thus I see no one within this world who can compete with you.”
“My dear brahmana, even in the compositions of such great poets as Bhavabhuti, Jayadeva and Kalidasa, there are many examples of faults. Therefore, such mistakes should be considered negligible, and one should instead see how much these poets have displayed their literary skill. I am not even fit to become your disciple. Therefore, do not take seriously whatever childish impudence I have shown. Please return home for now, and then tomorrow we may meet again so that I can hear from you discourses on shastra.”
That night, Keshava Kashmiri ardently worshiped Mother Sarasvati. Then, in his dream, the goddess appeared and informed him of the Lord’s true position. Understanding Shri Chaitanya Mahaprabhu to be the Supreme Personality of Godhead, Keshava Kashmiri went the next morning and surrendered himself at His lotus feet. In return, the Lord bestowed His causeless mercy upon the poet by cutting off his bondage to material attachment. Thereafter, by the grace of Shri Chaitanya Mahaprabhu, Keshava Kashmiri gave up the profession of winning championships, and became a pure Vaishnava in the Nimbarka-sampradaya.


YAUVANA-LILA
Upon entering His youthful age, Lord Chaitanya, who was also known as Gaurasundara, decorated Himself with ornaments, dressed in fine cloth, garlanded Himself and smeared sandalwood paste over His body. While exhibiting His pride in His education, the Lord defeated all kinds of learned scholars, without caring for anyone.
At age sixteen, Shri Chaitanya Mahaprabhu began His own chatuspathi, or village school conducted by a learned brahmana. While claiming to be diseased due to disturbances of the bodily airs, the Lord manifested His ecstatic love for Krishna, and taught the grammatical rules by explaining them in relation to Krishna. In this way, the Lord wanted to induce His students to refrain from worldly education and attain the highest perfection of knowledge.
After some days, Shri Chaitanya Mahaprabhu went to Gaya, along with many of his disciples, to offer pinda-dana for the benefit of his departed father. While going there, the Lord became sick, and so, to gain relief from His high fever, He requested His assistants to bring some water that had washed the feet of brahmanas. It so happened that when the Lord drank the water He became immediately cured, and in this way He personally showed how much respect is due genuine brahminical culture. While at Gaya, the Lord met Shri Ishvara Puri, and immediately after being initiated by him, He began exhibiting the symptoms of love of God.
One day, after His return to Navadvipa, while sitting upon the altar of Lord Vishnu in the house of Shrivasa Thakura, in a mood of His own, the Lord announced, “My mother has offended the lotus feet of Advaita Acharya. Unless she nullifies this Vaishnava-aparadha, it will not be possible for her to achieve love for Krishna.”
After Vishvarupa had left home to take sannyasa, mother Sachi accused Advaita Acharya of having influenced her son, and thus she committed a so-called offense. When the devotees heard the Lord’s declaration, they immediately went and called for Advaita Acharya. As Advaita Acharya went along the road, He continually glorified mother Sachi, and then, upon arriving at the house of Shrivasa Thakura, He fell down onto the ground in ecstasy. Under the instruction of the Lord, Sachidevi took advantage of the situation and touched Advaita Acharya’s lotus feet. Shri Chaitanya Mahaprabhu was very pleased by this, and He said, “My mother’s offense at the lotus feet of Advaita Acharya has been rectified, and so she may now obtain love for Krishna without difficulty.”
Some time thereafter, Advaita Acharya requested Lord Chaitanya to display the universal form that He had formerly shown to Arjuna. Since the Lord agreed to the proposal, Advaita Prabhu was fortunate enough to see the universal form of the Lord. Then, one day, Shrivasa Thakura performed the abhisheka ceremony as Shri Chaitanya Mahaprabhu sat upon a cot. At this time, the devotees worshiped the Lord with all kinds of paraphernalia, according to their means, and in return, the Lord benedicted them according to their desire.
Shrila Nityananda Prabhu appeared at the village of Ekachakra in the Birbaum district of Bengal, as the son of Hadai Pandita and Padmavati. In His childhood, Lord Nityananda used to play just like Balarama while imitating the pastimes of Vrindavana. When Nityananda was just a youth, a sannyasi came to Hadai Pandita’s house and begged that his son be allowed to accompany him as a brahmachari assistant. Hadai Pandita immediately delivered Nityananda to the sannyasi, but in separation from his son, he died soon thereafter.
Nityananda Prabhu traveled to many places of pilgrimage along with the sannyasi. While residing at Mathura, He heard about Shri Chaitanya Mahaprabhu’s pastimes at Navadvipa, and then started out for Bengal in order to meet Him. For some time, Lord Nityananda secretly remained at Nandana Acharya’s house, and when Lord Chaitanya understood this, He sent the devotees to look for Him.
At the time of Their meeting, Lord Chaitanya exhibited to Lord Nityananda His six-armed for called sad-bhuja, which is a representation of three incarnations. In His six hands, the Lord held a bow and an arrow to symbolize Lord Ramachandra, a stick and a flute to symbolize Lord Krishna, and a sannyasa danda and kamandalu as Lord Chaitanya.
Some time after, the Lord exhibited another six-armed form to Lord Nityananda, bearing a conch shell, disc, club, lotus flower, bow and flute. Then, the Lord showed Him a four-armed form that stood in a three-curved posture. With two hands the Lord played a flute, and in the other two hands He carried a conch shell and a disc. Finally, the Lord revealed His original two-armed form as Krishna, the son of Maharaja Nanda, dressed in yellow garments and playing His flute.
Thereafter, by Shri Chaitanya Mahaprabhu’s order, Nityananda Prabhu arranged for Vyasa-puja on the full-moon night. While sankirtana was going on, Lord Nityananda attempted to garland Shri Chaitanya Mahaprabhu, but when He saw Himself in the Lord, He became very astonished. During this very special ceremony, all of the devotees got the opportunity to directly understand that there is no difference between Lord Chaitanya and Lord Nityananda.
One night thereafter, Mother Sachi dreamt that her household Krishna-Balarama Deities had taken the form of Chaitanya and Nityananda, and were fighting each other over who would eat the Deities’ offering. The next day, by the will of Lord Chaitanya, Sachidevi invited Nityananda for prasada, and as the two Lords ate together, she realized that They were none other than Krishna and Balarama. Upon having this truth revealed to her, Mother Sachi immediately fainted.
Jagai and Madhai were brothers that were born into a very respectable brahmana family of Navadvipa, but had later on become addicted to all kinds of sinful activities. By bad association they had become drunkards, meat-eaters, prostitute hunters, and dacoits of the worst description.
By the order of Shri Chaitanya Mahaprabhu, Lord Nityananda and Haridasa Thakura used to go out daily and preach Krishna consciousness door to door. Once, as Nityananda and Haridasa Thakura were walking down the main road, they came upon an agitated crowd of people. By inquiring from some passers-by, the two preachers could understand that Jagai and Madhai were creating a great disturbance in a drunken state. They also heard about the history of these two brothers and their notorious activities, and so Nityananda Prabhu considered as follows: “These two fallen souls must be the first to be delivered from their sinful life, for then the good name of Shri Chaitanya Mahaprabhu will become even more glorified.”
While thinking in this way, Nityananda and Haridasa pushed their way through the crowd, and then requested Jagai and Madhai to chant the holy name of the Lord. However, the drunken brothers immediately became enraged upon hearing this request, and they abused the two preachers with filthy language while chasing them a considerable distance. That evening, when the report of their preaching work was submitted to Shri Chaitanya Mahaprabhu, the Lord was very pleased to hear how Nityananda and Haridasa had tried to deliver such a pair of rascals.
The next day, Lord Nityananda again tried to approach the two brothers. However, as soon as he saw Nityananda, Madhai picked up a piece of a clay pot and threw it at Him with great force. Although blood began to immediately flow from the wound on His forehead, Lord Nityananda did not retaliate. Instead, He implored the two brothers, “It does not matter that you have thrown this piece of clay pot at Me. I still request you to chant the holy name of Lord Hari.”
Jagai was very astonished to see this merciful behavior, and so he at once fell down at the lotus feet of Lord Nityananda and begged Him to forgive his sinful brother. Then, when Madhai attempted to attack Nityananda a second time, Jagai checked his brother while imploring him to also take shelter at the Lord’s lotus feet.
Meanwhile, when news of Nityananda’s injury reached Lord Chaitanya, He rushed to the spot in a fiery mood. Then, as the Lord invoked His Sudarshana chakra to kill the sinners, Nityananda reminded Him that His mission was to deliver the hopelessly fallen souls of this age, and not kill them.
While Nityananda was thus begging for forgiveness on their behalf, Jagai and Madhai both fell down at Lord Chaitanya’s lotus feet and implored Him to pardon their misbehavior. At Nityananda’s urging, the Lord agreed to forgive the repenting souls, on the condition that they henceforward give up their sinful life of debauchery. When Jagai and Madhai agreed to give up their sinful habits, the all-merciful Lord accepted and embraced them, and thus they became at once cleansed of all material contamination. After initiating Jagai and Madhai into the chanting of the Hare Krishna maha-mantra, Shri Chaitanya Mahaprabhu did not again refer to their past misdeeds.
Thereafter, Shri Chaitanya Mahaprabhu once sat down on the bed of Lord Vishnu in the house of Shrivasa Thakura. As all of the devotees worshiped Him with various kinds of paraphernalia and the chanting of the Purusha-sukta mantras, He remained in an ecstatic trance for twenty-one hours. This pastime is referred to as shata-prahariya bhava (the ecstasy of seven praharas), or maha-prakasha, and at this time, Lord Chaitanya revealed to the devotees that He is the original Supreme Personality of Godhead, Lord Krishna, the source of all incarnations. Shri Chaitanya Mahaprabhu also exposed all of the private desires of the devotees, and thus they became fully confident that He is the Supreme Personality of Godhead.
The Lord blessed a maidservant named Duhkhi, by giving her the name Sukhi. He called for Murari Gupta and revealed to him His form of Lord Ramachandra, and He also showed His divinity to Kholavecha Shridhara.
As Shri Chaitanya Mahaprabhu called for all of the devotees, one after another, Mukunda Datta waited outside the door, for the Lord had forbidden him to enter into His association because of his habit of mixing with Mayavadis. When the devotees informed Lord Chaitanya that Mukunda was standing outside, He declared, “I shall not very soon be pleased with Mukunda Datta, for he explains devotional service while in the association of devotees, and then goes elsewhere to hear from the Mayavadis. For this I am greatly displeased with him.”
Surprisingly, Mukunda Datta became exceedingly happy to hear Shri Chaitanya Mahaprabhu say this. Because some time in the future the Lord would become pleased with him, even if it were after millions of births, Mukunda began dancing in ecstasy outside the house. When the Lord understood that Mukunda was ready to give up the association of Mayavadis once and for all, He became very pleased, and so called for him at once.
Shri Chaitanya Mahaprabhu then embraced Haridasa Thakura and said, “You are none other than the incarnation of Prahlada Maharaja.”
One day, Shri Chaitanya Mahaprabhu began calling, “Sukara, Sukara”, crying out for the Lord’s Boar incarnation. Then, while absorbed in the ecstasy of Lord Varaha, Shri Chaitanya Mahaprabhu assumed His form as a boar and got up onto the shoulders of Murari Gupta. While carrying a small water pot that represented the earth, the Lord danced with Murari Gupta in his courtyard.
Once, as Shri Chaitanya Mahaprabhu was dancing in ecstasy, Suklambara Brahmachari approached Him, carrying a begging bag that contained some rice. Being very pleased with His devotee, Lord Chaitanya snatched the bag out of his hands and began eating the raw rice. Since no one forbade Him, the Lord finished Suklambara’s entire supply.
Thereafter, the Lord explained the meaning of the “harer nama” shloka that is found in the Brhan-naradiya Purana. “In this age of Kali, there is no other means, no other means, no other means for self-realization than the chanting of the holy name, the chanting of the holy name, the chanting of the holy name of Lord Hari.”
Shri Chaitanya Mahaprabhu explained, “In this age of Kali, the holy name of the Lord is the incarnation of Lord Krishna. Simply by chanting the holy name, one associates with the Supreme Lord directly and thus he certainly becomes delivered. This verse repeats the word ‘eva’ (certainly) three times for emphasis, and the words ‘harer nama’ are also repeated for the same reason. The word ‘kevala’ (only), is meant to prohibit all other processes, such as the cultivation of knowledge, the practice of mystic yoga, and the performance of austerities and fruitive activities. In other words, anyone who accepts any other path cannot be delivered, and thus the words ‘nasty eva’ (nothing else) are repeated three times.”
“In order to chant the holy name of the Lord always, one should be humbler than the grass in the street, devoid of all desire for personal honor, and ready to offer others all respectful obeisances.”
“A devotee who is engaged in chanting the holy name of the Lord should practice forbearance like that of a tree. Even if one cuts a tree it never protests, and even if it is drying up, it does not ask anyone for water. In the same way, even if he is rebuked or chastised, a devotee should not say anything to retaliate, and he should not ask anything from anyone else. If someone gives him something without being asked, a devotee should accept it, but if nothing comes, then he should be satisfied to eat that which is easily available. If one always chants the holy name of the Lord, and is satisfied with that which is easily obtained, such devotional behavior solidly maintains his devotional life.”
“Raising My hands I declare, ‘Everyone please hear Me! String this verse on the thread of the holy name and wear it around your neck for continual remembrance: “One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect honor and yet is always prepared to give all respect to others, can very easily continually chant the holy name of the Lord.” ’ ”
Every night for one full year, Shri Chaitanya Mahaprabhu led congregational chanting of the Hare Krishna maha-mantra in the house of Shrivasa Thakura. This ecstatic chanting and dancing was performed behind closed doors so that the atheists who came there just to mock them could not gain entrance. Because of this, the nonbelievers almost burned to ashes and died because of their envy, and so, in order to retaliate, they made various plans to give trouble to Shrivasa Thakura.
One night, while kirtana was going on, the chief of the atheists, named Gopala Chapala, who was very coarse in behavior and speech, placed the paraphernalia for worshiping goddess Durga on Shrivasa Thakura’s doorstep. Hoping to defame the learned brahmana by proving that he was actually a shakta, although externally posing as a Vaishnava, Gopala Chapala placed the red flower called oda-phula, kunkuma, red sandalwood paste and a pot of wine outside his door.
In the morning, when Shrivasa saw this paraphernalia, he called for the respectable gentlemen of the neighborhood and then smilingly told them, “Every night I worship the goddess Bhavani. Since all this paraphernalia is here, you respectable members of the higher castes can understand my real position.”
At this, all of the assembled gentlemen exclaimed, “What is this? Who has performed such a mischievous act? Who is that sinful man?”
A sweeper was immediately called for, and all of the items of worship were thrown far away and the place was thoroughly cleansed with a mixture of cow-dung and water.
Three days later, Gopala Chapala was attacked by leprosy, and blood oozed from the sores that covered his entire body. Because insects and germs incessantly bit these sores, Gopala Chapala felt unbearable pain, and his entire body burned in distress. Since leprosy is infectious, Gopala Chapala left the village and sat down underneath a tree on the bank of the Ganga.
Then, one day, he happened to see Shri Chaitanya Mahaprabhu pass by, and so he addressed the Lord as follows: “My dear nephew, I am your maternal uncle according to our village relationship. Just see how greatly I have become afflicted by this attack of leprosy. Since You are an incarnation of God, You are delivering innumerable fallen souls. I am also a greatly unhappy fallen soul, and so kindly deliver me as well, by Your mercy.”
After hearing this, Lord Chaitanya appeared to become very angry. He chastised Gopala Chapala in the following way: “O sinful person, since you are envious of pure devotees, I shall not deliver you! Rather, I shall have you bitten by these germs for many millions of years. For the offense of making it appear as if Shrivasa Thakura worships the goddess Bhavani, you shall fall down into hellish life for millions of births. I have appeared in this incarnation to kill all the demons, and after doing so, to preach the cult of devotional service.”
After saying this, the Lord left, to take His bath in the Ganga, and Gopala Chapala did not give up his life, but continued to remain there and suffer. Later on, after taking sannyasa, when Lord Chaitanya returned to Navadvipa, Gopala Chapala took shelter at His lotus feet. The Lord then mercifully gave Him the following instructions for his benefit: “Since you have offended Shrivasa Thakura, you must first of all go and beg for his mercy. Then, if he gives you his blessings, and you do not commit such sinful acts again, you will be freed from these reactions.”
The brahmana, Gopala Chapala took shelter of Shrivasa Thakura’s lotus feet, and by his mercy he became relieved from his diseased condition.
There was another brahmana who came to Shrivasa Thakura’s house but because the door was locked he could not see the kirtana performance and so he returned home disappointed. This brahmana was expert in speaking harshly and cursing others. The next day, when he happened to meet Lord Chaitanya on the banks of the Ganga, he broke his sacred thread and declared, “Because Your behavior has greatly aggrieved me, I hereby curse You to become bereft of all material happiness!”
When the Lord heard these words, He considered them to be a benediction, and so He felt great jubilation within Himself.
Shri Chaitanya Mahaprabhu always respected Advaita Acharya as His spiritual master because He was a disciple of Madhavendra Puri, the spiritual master of Ishvara Puri. Advaita Acharya did not like this behavior, however, for His aspiration was to be treated as the Lord’s eternal servant. Therefore, after devising a means to antagonize the Lord, Advaita Acharya began to explain the path of philosophical speculation to some Mayavadis. When Lord Chaitanya heard about this, He immediately went there in a very angry mood and began beating Advaita Acharya.
Being greatly pleased, Advaita Acharya began to dance in ecstasy as He declared, “Just see how My desire has finally become fulfilled! For so long Shri Chaitanya Mahaprabhu treated Me with great honor, but now He is neglecting Me. This is My great reward. His affection for Me is so great that He wanted to save Me from the hands of the Mayavadis.”
Upon hearing this statement, Lord Chaitanya felt somewhat ashamed, but at heart He was greatly pleased with Advaita Acharya.
Once, as the Lord was explaining the glories of the holy name to the devotees, some ordinary students who were present there began to make their own interpretations. When one of the students commented that the glories of the holy name were exaggerated in shastra in order to induce people to chant it, the Lord became greatly unhappy. After warning everyone never to look at that student’s face again, the Lord, along with His companions, went and bathed in the Ganga without even changing His clothes. While there, He further described the glories of devotional service, and then praised Murari Gupta, saying, “You have satisfied Lord Krishna by your execution of devotional service.”
In reply, Murari Gupta quoted a verse from Shrimad-Bhagavatam, spoken by the brahmana Sudama: “Since I am but a poor, sinful relative of a brahmana, and You, Lord Krishna, are the shelter of the goddess of fortune, it is simply wonderful that You have embraced me with Your arms.”
Actually, Murari Gupta was not even a brahma-bandhu, because he had been born in a family of physicians, who at that time were considered shudras. However, the Lord was fully satisfied with him because he was a great devotee of Lord Ramachandra. Previously, when Lord Chaitanya had heard the glories of Lord Ramachandra from Murari Gupta, He immediately wrote the word, “Ramadasa” on his forehead.
One day, as the Lord performed sankirtana at the house of Shrivasa Thakura, the devotees became greatly fatigued, and so sat down. The Lord then asked them what they would like to eat, and the devotees expressed their desire to have mangoes, even though they were out of season.
The Lord called for a mango seed, and when it was brought, He planted it in the ground in front of Shrivasa Thakura’s house. At once, a sprout began growing out of the seed, and within a moment, as everyone looked on in great astonishment, the tree became fully-grown, laden with innumerable fully ripened fruit. These mangoes were red and yellow, they had no seeds or skin, and a single one was sufficient to fill a man’s belly.
After picking about two hundred mangoes, Lord Chaitanya washed them offered them to Krishna. Thereafter, the Lord took prasada, and then fed all of the devotees with the nectarean fruit. All throughout the year mangoes continued growing on that tree, and thus every day, after sankirtana, there was a mango-eating festival.
Once, when Shri Chaitanya Mahaprabhu was performing sankirtana a short distance from the village, clouds assembled overhead, thundering threateningly, and so the devotees became afraid. With karatalas in hand, Lord Chaitanya began looking upward, as if directing the demigods, and soon thereafter, all of the clouds dispersed. When the sky became clear and the moon began to rise, the Lord continued dancing very happily, along with His satisfied devotees.
Once, as Shrivasa Thakura was performing the shraddha ceremony of his father, he was listening to the thousand names of Lord Vishnu, as was customary. At that time, Lord Chaitanya came there and also became absorbed in listening to the holy names of the Lord. When, in the course of the recitation, the name of Lord Nrisimha appeared, Lord Chaitanya manifested His angry mood. Indeed, the Lord’s eyes became red, His hair stood on end, His entire body trembled, and He made a fearful roaring sound.
Then, all of a sudden, the Lord picked up a club and began running through the streets, ready to kill all the atheists. Seeing Him in the fierce ecstasy of Lord Nrisimhadeva, the people fled here and there, thinking, “We do not know what kind of offense we have now committed!”
When the Lord saw how the people were so afraid, He came to His external senses Then, after throwing away the club, He returned to the house of Shrivasa Thakura. There, Shri Chaitanya Mahaprabhu sat down morosely and told Shrivasa, “When I displayed the mood of Lord Nrisimha, the people became very afraid. Therefore, I stopped, since causing fear among innocent people is a great offense.”
Shrivasa Thakura replied, “My dear Lord, anyone who chants Your holy name vanquishes millions of His offenses immediately. There was no offense in Your having taken the form of Lord Nrisimhadeva. Rather, whoever saw You in that mood became immediately liberated from the bondage of material existence.”
After saying this, Shrivasa Thakura worshiped Shri Chaitanya Mahaprabhu, and then the Lord, being very satisfied, returned home.
Another day, a great devotee of Lord Shiva came to Shri Chaitanya Mahaprabhu’s house. While chanting the glories of Lord Shiva, he began dancing in the Lord’s courtyard and playing upon his damaru. Lord Chaitanya then manifest the mood of Lord Shiva, and after getting up onto the man’s shoulders, danced along with him for a long time.
One day, a mendicant came to beg alms from Shri Chaitanya Mahaprabhu’s house, but when he saw the Lord dancing, he also began to dance, being favored with love for Krishna.
On another day, an astrologer who was supposed to know everything, past, present and future, came to Shri Chaitanya Mahaprabhu’s house. After receiving the astrologer with all due respect, the Lord questioned him as follows: “My dear sir, please tell Me, by your astrological calculations, who I was in My previous birth.”
After hearing this, the astrologer immediately began his calculations, and then, in his meditation, he saw the greatly effulgent body of the Supreme Lord. Upon seeing that Shri Chaitanya Mahaprabhu was directly the Supreme Personality of Godhead, the astrologer became so struck with wonder that he simply sat, speechless. Then, when Lord Chaitanya repeated His question, the astrologer finally replied as follows: “My dear sir, in Your previous birth You were the Supreme Personality of Godhead, full of all opulence. You are now that same Supreme Personality of Godhead, the shelter of all creation.”
Upon hearing the astrologer speaking so highly of Him, Shri Chaitanya Mahaprabhu interrupted and smilingly said, “I do not think that you understand very clearly My past life, for I know that in My previous birth I was a cowherd boy. Because of my pious activity of giving protection to the cows and calves, I have now become the son of a brahmana.”
The astrologer replied, “I am certain that Your form and the form that I saw in meditation are one and the same. However, whatever You may be or whoever You may be, I offer my respectful obeisances unto You!”
Then, in order to reward the astrologer, who was also a great devotee, the Lord mercifully gave him love of Godhead.
Another day, as the Lord sat down in the courtyard of a Vishnu temple, He began calling out loudly, “Bring Me some honey! Bring Me some honey!”
Understanding the Lord’s ecstatic mood, Nityananda Prabhu quickly brought a pot of Ganga water as a token, and placed it before Him. After drinking the water, Lord Chaitanya became so ecstatic that He began dancing in the ecstasy of Baladeva, and thus moved as if intoxicated by the beverage. At this time, everyone was able to see the Lord enacting the pastime of attracting the River Yamuna, and Advaita Acharya saw Him in the form of Balarama. Vanamali Acharya saw a golden plow in Balarama’s hand, and all of the devotees continued dancing for twelve hours, being overwhelmed by ecstasy, before returning home.
It was Shri Chaitanya Mahaprabhu’s order that all the people of Navadvipa should chant the Hare Krishna mantra, and thus, in each and every house there was the performance of sankirtana. Along with the Hare Krishna maha-mantra, all the devotees sang this popular song: “Haraye namah krishna yadavaya namah/gopala govinda rama shri-madhusudana”. Indeed, once the sankirtana movement got underway, no one in Navadvipa could hear any other sound than the words “Hari! Hari!” the beating of mridangas and the clashing of karatalas.
Because of this, the local Mohammedans became very angry, and so they went and complained to the city magistrate, Chand Kazi. In fact, not only the Mohammedans complained to the Kazi, but also many envious Hindus who claimed that Shri Chaitanya Mahaprabhu was spoiling their religion by allowing lower-class men to chant the Vedic mantra: “Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare Rama, Hare Rama, Rama Rama, Hare Hare.”
Taking all of these complaints seriously, Chand Kazi angrily went one evening to the house of a devotee, as kirtana was going on. After breaking a mridanga, the Kazi declared, “For so long you did not follow the principles of the Hindu religion, but now I see that you are doing so with great enthusiasm. By whose strength have you become so bold? From now on, no one should perform sankirtana in the city of Navadvipa. Today I will excuse the offense, but the next time I see someone performing sankirtana, I shall punish him by not only confiscating his property, but converting him into a Mohammedan as well.”
It appears that due to the Mohammedan rule, the so-called Hindus were so suppressed that they had practically given up following their religious principles. Therefore, the Kazi was surprised to see them freely chanting Hare Krishna, and so he could understand that they were doing so under someone’s protection. After making his proclamation, the Kazi returned home, and the devotees, who were very shocked at being forbidden to chant Hare Krishna, went and described their plight to Shri Chaitanya Mahaprabhu.
Upon hearing about the Kazi’s actions, the Lord ordered the devotees, “Go perform sankirtana! Today I will kill all the Mohammedans!”
After returning home, the devotees began performing sankirtana, but out of fear of the Kazi’s order, they were not at all carefree- they were full of anxiety. Understanding this, the Lord called for all the devotees and addressed them as follows: “In the evening I shall perform sankirtana throughout each of the nine towns of Navadvipa, and so you should decorate the city in advance. Light torches in every house but do not worry, for I shall give you all protection. Let us see what kind of Kazi comes to stop our kirtana!”
That evening Lord Gaurasundara formed three sankirtana parties. Haridasa Thakura danced in the first party, Advaita Acharya very jubilantly danced in the middle party, and Shri Chaitanya Mahaprabhu Himself danced in the rear, accompanied by Lord Nityananda. More than 100,000 men assembled, and after circumambulating through every nook and corner of the city, the sankirtana procession finally came to Chand Kazi’s house.
Under the protection of Lord Chaitanya, the large crowd boisterously vented their anger, and thus there were loud roars of indignation. Naturally, some of the people became very agitated, and so in order to retaliate against the Kazi’s order they began wrecking his house and gardens. The loud sound of the chanting, combined with the angry protests of the people, certainly made the Kazi very much afraid, and so he hid within his room and would not come out.
After restraining the devotees, Shri Chaitanya Mahaprabhu sat down by the Kazi’s door, and then sent some respectable gentlemen to call for him. At this, the Kazi came downstairs, his head lowered. Lord Chaitanya received Chand Kazi very respectfully and offered him a seat. Then, in a friendly manner, the Lord said, “Sir, I have come to your house as a guest, but upon seeing Me you hid in your room. What kind of etiquette is this?”
The Kazi replied, “You came to my house in a very angry mood. Therefore, just to let you become pacified, I did not come before You right away. It is my good fortune to receive a guest like Your honor. In our village relationship, Nilambara Chakravarti was my uncle. Since he was your maternal grandfather, You are therefore my nephew. When a nephew is very angry, his maternal uncle is tolerant, and when the maternal uncle commits an offense, the nephew does not take it very seriously.”
In this way, the Kazi and the Lord conversed, but no outsider could understand the inner meaning of their conversation. The Lord then said, “My dear uncle, I have come to your home just to ask you some questions.”
The Kazi replied, “You are welcome. Please tell me what is on Your mind?”
Shri Chaitanya Mahaprabhu said, “You drink cows’ milk, and thus the cow is your mother. Since the bull produces grains for your bodily maintenance, he is to be considered as your father. What kind of religious principle is it that allows you to kill your mother and father? On what strength are you so daring that you commit such sinful activities?”
The Kazi replied, “Just as You have Your scriptures, the Vedas and Puranas, so we have ours, the holy Koran. According to the Koran, there are two paths of advancement, pravritti-marga and nivritti-marga. On the path of decreasing material attachment, the killing of animals is entirely prohibited. However, on the path of material activities, there is an allowance for cow killing, and if it is done under the direction of shastra, there is no sin. In Your Vedic shastra, there is also such an allowance, and thus great sages used to perform sacrifices which involved killing a cow.”
To refute this statement, the Lord declared, “The Vedas clearly enjoin that cows should never be killed, and thus no Hindu would ever dare indulge in doing so. There are injunctions which state that if one can revive a living being, then he can kill it for experimental purposes, in order to test the efficacy of the Vedic mantras. Therefore, great sages sometimes killed old animals and then, by chanting the Vedic mantras, brought them once again back to life. This rejuvenation of an animal was not actually killing, but beneficial. Formerly, the great brahmanas could do this, but at present, in Kali-yuga, the brahmanas are not so powerful, and thus such sacrifices are forbidden.”
“Since you Mohammedans cannot bring dead animals back to life, you are responsible for killing them and are thus on the path to hell without any hope of deliverance. Cow killers are condemned to rot in hellish life for as many thousands of years as there are hairs on the body of the slain animal. My dear Chand Kazi, there are many mistakes and illusions in your scriptures, for their compilers, without knowing the essence of knowledge, gave injunctions that go against reason and argument.”
After hearing these statements, the Kazi became somewhat stunned, and so could not put forward any more arguments. After due consideration, he admitted defeat and replied as follows: “My dear Nimai Pandita, what You have said is entirely true. Our scriptures have developed only recently, and they are certainly not very logical or philosophical. I know that our scriptures are full of imagination and mistaken ideas, but because I am a Mohammedan, I accept them for the sake of my community. It is a fact that the reasoning and arguments in the scriptures of the meat-eaters are not very sound.”
After hearing this, Shri Chaitanya Mahaprabhu inquired, “My dear maternal uncle, I wish to ask you one thing and so please tell Me the truth and do not try to cheat Me with tricks. In your city there is always a tumultuous uproar of music, singing, and dancing because of the sankirtana movement. As a Mohammedan magistrate, you have the right to oppose the performance of sankirtana, but now you do not do so, and I cannot understand the reason why.”
The Kazi replied, “Since everyone calls You Gaurahari, let me please address You by that name. O Gaurahari, if You come with me to a private place, I shall explain to You the reason.”
The Lord said, “All of these men are My confidential associates, and so you may speak frankly. There is no reason for you to be afraid of them.”
The Kazi then explained, “After I had gone to a Hindu’s house, broken a drum, and forbidden the performance of sankirtana, that night I had a frightening dream. I saw a greatly ferocious lion, roaring very loudly, and having a body like that of a human being. As I slept, the lion jumped onto my chest, as He laughed fiercely and gnashed His teeth. After placing His nails upon my chest, He said in a very grave voice, ‘I shall immediately tear open your heart, just as you broke the mridanga drum. You have forbidden the congregational chanting of My holy name, and therefore I must destroy you!’ ”
“I was so afraid that I closed my eyes and my whole body trembled. Upon seeing me like this, the lion said, ‘I have defeated you just to teach you a lesson, and so this time I will be merciful unto you. Since you did not create a very great disturbance on that day, I will excuse you and not take your life. However, if you perform such activities again, I will not be tolerant, but will kill you, along with your entire family and all of the meat-eaters.’ ”
“After saying this, the lion left, but I remained very much afraid of Him. Just see the marks that His nails have left on my chest!”
The Kazi bared his chest, and when they saw the marks, all the people accepted the wonderful incident as true.
The Kazi continued, “I did not speak about this incident to anyone. Then, the very next day, one of my men came to see me and said, ‘When I went to stop the congregational chanting under your order, flames suddenly struck my face and burnt my beard. Just see the blister on my cheeks.’ Indeed, all of my men gave this same report, and so I became even more fearful. Therefore, I ordered my men not to stop the sankirtana movement anymore, but just remain at home for the time being.”
“Then, many of the Mohammedans approached me and complained, ‘If you do not stop this sankirtana movement, there will be chanting throughout the city and the Hindu religion will increase unlimitedly. As it is, there are constant vibrations of “Hari! Hari!” and so we cannot hear anything other than this!’ One Mohammedan then said, ‘The Hindus say, “Krishna, Krishna”, and while doing so they smile, cry, dance, and sometimes fall to the ground and smear their body with dirt. While chanting, “Hari, Hari”, they make a tumultuous sound. If the king hears of this, he will certainly punish you.’ ”
“I then inquired from these Mohammedans, ‘I know that these Hindus by nature chant “Hari, Hari”, because that is the name of their God. However, since you are Mohammedans, why do you chant these names?’ One Mohammedan replied, ‘Sometimes I joke with the Hindus, some of whom are called Krishnadasa and some, Ramadasa. Others are called Haridasa and always chant, “Hari, Hari”, so that I thought that they were stealing the riches from someone’s house. However, after hearing them, my tongue also continually chants, “Hari, Hari”. I have no desire to say this, but still, my tongue vibrates the sound and so I do not know what I should do.”
“Another Mohammedan then said, ‘Ever since the day I joked with some Hindus, my tongue also chants the Hare Krishna mantra and cannot give it up. I therefore do not understand what mystic mantras and herbal potions these Hindus possess.’ ”
“After hearing all these testimonies, I sent the Mohammedans home, and then five or seven atheistic Hindus came to me and complained, ‘Nimai Pandita has broken the Hindu religious principles for He has introduced this sankirtana movement, which is not described anywhere in the shastra. Of course, sometimes, when we stay up all night in order to worship Mangalachandi, there is playing upon musical instruments along with chanting and dancing.’ ”
“ ‘Formerly this Nimai Pandita was a very good boy, but after returning from Gaya, He has completely changed. Now, all He does is loudly sing various songs, while clapping, beating drums and playing karatalas, causing a tumultuous sound that deafens our ears. We do not know what He eats that makes Him become mad, so that He sometimes dances, sings, laughs, cries, falls down to the ground, or jumps high into the air. In addition, He has made everyone else mad like Himself by always performing this sankirtana, and thus we cannot get any sleep at night. He has even given up His name, Nimai, and is now introducing Himself as Gaurahari.’ ”
“ ‘By making the lower class people chant the Hare Krishna maha-mantra, He has spoiled the Hindu religion by introducing a system of irreligion among the non-believers. For this sinful activity, the entire city of Navadvipa will soon become deserted. According to shastra, the name of God is the most powerful mantra. However, if everyone hears the chanting of the holy name, its potency becomes lost. Sir, you are the ruler of this town, and thus everyone, whether Hindu or Mohammedan, is under your protection. Therefore, please call Nimai Pandita and make Him leave Navadvipa at once.’ ”
“After hearing these complaints, I replied very sweetly, ‘Please go home for now. I shall certainly prohibit Nimai Pandita from continuing His Hare Krishna movement.’ My dear Lord, I know that Narayana is the Supreme God of the Hindus, and I think that You are the very same Narayana.”
After hearing the Kazi speak so nicely, Shri Chaitanya Mahaprabhu touched him with His hand, and then smilingly replied, “The chanting of the holy name of Krishna from your mouth has performed a great wonder, for it has nullified the reactions to all your sinful activities. Due to having chanted these three holy names of the Lord- Hari, Krishna and Narayana, you have become supremely pure, and thus the most fortunate and pious among men.”
When the Kazi heard this, tears began to flow from his eyes, Then, after touching the lotus feet of Shri Chaitanya Mahaprabhu, he spoke as follows, “It is only by Your mercy that all of my bad intentions have vanished. Now, please favor me so that my devotion may always remain fixed upon You.”
The Lord then said, “I wish to beg from you one favor in charity. From now on you must pledge that this sankirtana movement will not be checked, at least in the district of Nadia.”
The Kazi replied, “To as many future descendents as take birth in my dynasty, I give this grave admonition- Let no one ever try to hinder the sankirtana movement of Shri Chaitanya Mahaprabhu!”
Upon hearing this, the Lord got up and chanted, “Hari! Hari!” and so all of the Vaishnavas followed His example and chanted the holy name of the Lord. Then, as Shri Chaitanya Mahaprabhu continued the sankirtana procession, Chand Kazi followed Him in great ecstasy.
At the house of Kholavecha Shridhara, all of the devotees rested for awhile, and at that time, Lord Chaitanya drank water from his damaged iron pot. From there, Shri Chaitanya Mahaprabhu made Chand Kazi return home, and then He also departed for His own house, dancing all the way.
One night, as Shri Chaitanya Mahaprabhu was chanting and dancing at the house of Shrivasa Thakura, along with Nityananda Prabhu and the other devotees, one of Shrivasa’s sons, who had been suffering from some disease, died. Shrivasa Thakura was so patient, however, that he did not allow anyone to disturb the kirtana by expressing their sorrow or by crying. But, Lord Chaitanya could understand what had happened, and when the kirtana finally ended He declared, “There must have been some calamity in this house.”
Then, when the Lord was informed about the death of Shrivasa Thakura’s son, He expressed His regret by saying, “Why wasn’t this news given to Me before?”
Lord Chaitanya immediately went to where the dead boy was lying, and asked him, “My dear child, why are you leaving the house of Shrivasa Thakura?”
The dead son replied, “I was living in this house for as long as I was destined to, and now I am going elsewhere, according to Your direction. I am Your eternal servant, a dependent living being, and thus I can only act according to Your desire. Beyond this, I have no power to do anything.”
In this way, all of the members of Shrivasa Thakura’s family received transcendental knowledge and thus gave up their lamentation. Thereafter, when the funeral ceremony for the dead boy was performed, Shri Chaitanya Mahaprabhu assured Shrivasa, “You have lost one son, but Nityananda Prabhu and I are your eternal sons, and so we shall never be able to give up your company.”
One day thereafter, the Lord bestowed His benediction upon all the devotees and gave the remnants of His food to Shrivasa Thakura’s niece, Narayani, who later on became the mother of Vrindavana dasa Thakura.
Shrivasa Thakura’s tailor was a Mohammedan meat-eater, but the Lord very mercifully revealed to Him His form as the Supreme Personality of Godhead. Upon seeing this, the tailor exclaimed, “I have seen! I have seen!” and began to ecstatically dance just like a madman. In other words, by the mercy of Lord Chaitanya, he became a first-class devotee of the Lord.
Once, while absorbed in a particular ecstasy, the Lord asked Shrivasa Thakura to deliver His flute. When Shrivasa Thakura replied, “Your flute has been stolen away by the gopis”, the Lord ecstatically said, “Go on talking! Go on talking!” Shrivasa Thakura then described the transcendentally sweet pastimes of Vrindavana that are enacted during the six seasons. Upon hearing these descriptions, the Lord felt great and increasing jubilation within His heart, and so He again and again requested, “Speak on! Speak on!” Shrivasa Thakura then extensively explained how the gopis had been attracted to the forests of Vrindavana by the vibration of Lord Krishna’s flute, and finally, he described the rasa-lila. As Shri Chaitanya Mahaprabhu repeatedly urged him on, and Shrivasa continued to speak, morning appeared, and so the Lord embraced him and departed.
One day thereafter, a drama performance of Krishna’s pastimes was enacted in the house of Advaita Acharya, and Lord Chaitanya personally took the part of Rukmini. At other times, the Lord played the part of goddess Durga, Lakshmi, and Yogamaya, and while sitting upon a cot, He delivered love of God to all of the devotees present.
Another day, when Shri Chaitanya Mahaprabhu finished dancing, the wife of a brahmana came and caught hold of His lotus feet. However, as the woman took the dust of His lotus feet again and again, the Lord became unlimitedly unhappy. Just to counteract her sinful reactions, the Lord ran to the banks of the Ganga and jumped in, so that Lord Nityananda and Haridasa Thakura had to catch hold of Him and raise Him out of the river. Lord Chaitanya spent that night at Vijaya Acharya’s house, and then, in the morning, He returned home with His devotees.
One day, as Shri Chaitanya Mahaprabhu sat at home, He became very morose due to separation, while absorbed in the ecstasy of the gopis. As He called out the names of the gopis, a brahmana student happened to come there, and upon seeing the Lord’s activity, he was astonished. The student inquired from the Lord, “Why are You chanting the names of the gopis instead of the holy name of Lord Krishna? What kind of pious result do You expect to achieve by such chanting?”
When Uddhava had come to Vrindavana, to deliver a message to the gopis, they denounced Krishna in various ways, as a manifestation of their exuberant love. Similarly, Shri Chaitanya Mahaprabhu was absorbed in the mood of the gopis, so that when the foolish student advocated the cause of Krishna, He became very angry.
While rebuking Krishna in various ways, Lord Chaitanya took a stick and stood up to strike the student. At this, the student fearfully ran away, and as the Lord proceeded to chase after him, the devotees somehow managed to restrain Him. While the devotees pacified the Lord and brought Him home, the student ran to a place where one thousand such students were assembled, studying together.
When the student described his encounter with Shri Chaitanya Mahaprabhu, the other students became very angry, so that all together they joined in criticizing the Lord as follows: “Nimai Pandita is single-handedly trying to spoil the entire country. Having no fear of religious principles, He dares to try and strike a caste brahmana. If He once again performs such an atrocious act, we shall retaliate by striking Him back in return. What kind of important person does He think He is, that He can chastise us in this way?”
By coming to this decision, and offensively criticizing the Lord in various ways, the intelligence of the students became spoiled, and thus, in spite of their being learned scholars, their knowledge became covered. While the degraded students continued to speak of this incident, and laughingly criticize Him, the omniscient Lord remained at home, thinking about how to rescue them.
The Lord thought, “All of these so-called professors, scientists and students generally follow the regulative principles of religion, and yet, at the same time, they are blasphemers and rogues. If I do not induce these people to take up devotional service, then, because of their offenses, they will never be able to accept it.”
“I have come to deliver all of the fallen souls, but now just the opposite is occuring. Only if these rogues offer Me obeisances will the reactions of their sinful lives become nullified. If I induce them to take to the path of devotional service, they will certainly do so. Therefore, I should adopt the sannyasa order of life, for then people will automatically offer Me their respectful obeisances, and this will give them relief from the resultant reactions of their offenses. Thereafter, by My grace, devotional service will gradually awaken in their pure hearts. It appears to Me that this is the only way that all these rascals can be delivered, and there is no alternative.”
After coming to this firm conclusion, the Lord continued to remain at home, and in the meantime, Keshava Bharati, a sannyasi from Katva in the Burdwan district arrived at Navadvipa. Upon meeting Keshava Bharati, Shri Chaitanya Mahaprabhu offered him respectful obeisances, and then invited him to His house. After feeding the sannyasi sumptuously, Lord Chaitanya submitted the following plea: “My dear sir, you are directly Narayana, an thus I request you to be merciful unto Me. Please deliver Me from material bondage.”
Keshava Bharati replied, “You are the Supreme Personality of Godhead, and thus I must do whatever You cause me to do, since I am not at all independent.”
Thereafter, Keshava Bharati returned home. Then, at the end of His twenty-fourth year, at the end of the fortnight of the waxing moon in the month of Magha, Shri Chaitanya Mahaprabhu left Navadvipa. After crossing the Ganga along with Nityananda Prabhu, Chandrashekhara Acharya, and Mukunda Datta, the Lord reached Katwa, where He met Keshava Bharati.
By the order of the Lord, kirtana was performed throughout the day, and then, in the evening, He shaved off His hair. The next day, He took formal initiation as an ekadanda sannyasi, since Keshava Bharati belonged to the Shankara sampradaya, and thus could not award the tridanda-sannyasa. From that day onward, the Lord’s name became Shri Krishna Chaitanya, whereas before He had been known as Nimai Pandita.


MADHYA-LILA
After accepting the renounced order of life, Shri Chaitanya Mahaprabhu started for Vrindavana, out of intense love for Krishna. However, while absorbed in trance, the Lord mistakenly wandered about in the part of Bengal where the Ganga does not flow, called Radha-desha. As He went along, the Lord recited the following verse in ecstasy: “I shall cross over the insurmountable ocean of nescience by being firmly fixed in the service of the lotus feet of Krishna. This process was approved by the previous Acharyas, who were all firmly fixed in devotion to the Supreme Personality of Godhead.”
Lord Chaitanya accepted that this verse from Shrimad-Bhagavatam, spoken by a brahmana from Avanti-desha, expressed the true meaning of sannyasa. Thus, after accepting the renounced order of life, He decided to go to Vrindavana in order to engage Himself fully in the service of Mukunda, while staying in a solitary place.
While going to Vrindavana, all the transcendental ecstatic symptoms became manifest in the Lord’s body, and He had no idea about the direction in which He was going, or whether it was day or night. Nityananda Prabhu, Chandrashekhara and Mukunda accompanied the Lord, and whoever happened to see His ecstasy would exclaim, “Hari! Hari!” By chanting with the Lord, all such persons found that their unhappiness due to material existence diminished.
When Shri Chaitanya Mahaprabhu saw that many cowherd boys had joined Him and were loudly shouting, “Hari! Hari!” He became very pleased. While putting His hand on their heads, the Lord requested them, “Go on chanting like this”, and blessed them by saying that they were all fortunate. Indeed, the Lord felt Himself to be very successful, because they had chanted the holy name of the Lord.
Nityananda Prabhu then called all of the boys in confidence. After telling them some reasonable story, He instructed the boys as follows: “If Shri Chaitanya Mahaprabhu asks you about the way to Vrindavana, please point out to Him the path on the bank of the Ganga instead.”
Thus, when the cowherd boys were questioned by Lord Chaitanya, they led Him to the path along the side of the Ganga, and so He proceeded that way in ecstasy. Then, Nityananda Prabhu requested Acharyaratna, “Please go quickly to the house of Advaita Acharya, while I take Shri Chaitanya Mahaprabhu to the banks of the Ganga at Shantipura. Advaita Acharya should wait there with a boat, and then, as I accompany the Lord to His house, you should go to Navadvipa in order to call for Mother Sachi and the rest of the devotees.”
After sending off Chandrashekhara, Nityananda came before Shri Chaitanya Mahaprabhu, who was absorbed in ecstasy. When the Lord inquired, “Where are You going?” Nityananda replied, “I am going with You to Vrindavana.” Then, when Lord Chaitanya asked, “How far is it to Vrindavana?” Nityananda said, “Just see! Here is the River Yamuna!”
After saying this, Nityananda led Shri Chaitanya Mahaprabhu near the Ganga, and in His ecstasy, the Lord accepted His words, saying “Oh, what good fortune! Now I have seen the River Yamuna.” While thinking in this way, Lord Chaitanya offered the following prayer: “O River Yamuna, you are the blissful spiritual water that gives love to the son of Nanda Maharaja. You are the same as the water of the spiritual world, for you can vanquish all of our sinful reactions and offenses. O daughter of the sun-god, kindly purify us by your pious activities.”
After reciting this mantra, the Lord offered His obeisances, and then took His bath in the Ganga, wearing only a single piece of cloth as underwear. As Shri Chaitanya Mahaprabhu was standing in the water, Advaita Acharya arrived on a boat, bringing with Him new underwear and external garments. When Lord Chaitanya saw Advaita Acharya standing before Him, offering obeisances, He began to wonder about the entire situation. Still, due to His ecstasy, He inquired, “Why did You come here? How did You know that I was in Vrindavana?”
At this time, Advaita Acharya disclosed the real situation by saying, “My dear Lord, wherever You are, that is Vrindavana. Now, it is My great fortune that You have come here to the Ganga.”
At this, Shri Chaitanya Mahaprabhu exclaimed, “Nityananda has cheated Me, for He brought Me to the Ganga, telling Me that it was the Yamuna.”
When the Lord accused Nityananda in this way, Advaita Acharya responded, “Whatever Nityananda Prabhu has told You is not false, for You have indeed just bathed in the River Yamuna. At Prayaga, the Ganga and Yamuna meet, and it is considered that the Yamuna continues to flow on the western side, whereas the Ganga flows on the eastern side.”
“Now, since You have bathed in the River Yamuna, You should change Your cloth, and because You have been fasting for three days while absorbed in the ecstasy of love for Krishna, I hereby invite You to My house, where You can accept alms. I have just cooked one palmful of rice, as well as a little liquid vegetable and spinach, so please come with Me to My residence.”
After saying this, Advaita Acharya placed the Lord in the boat, and then brought Him to His house at Shantipura. There, Advaita Acharya washed the lotus feet of the Lord, and as a consequence, He felt great happiness within.
Afterwards, Advaita Acharya offered all of the food that had been prepared by His wife, dividing them into three equal parts. One portion was arranged on a metal plate for offering to Lord Krishna, while the other two were put on plantain leaves which were not cut in half, and had come from a tree that held at least thirty-two bunches of bananas.
On each leaf, there was a stack of fine white rice with cows’ ghee in the middle. Surrounding the stack of rice were pots made from the bark of banana trees, which were filled with varieties of vegetables and mung dal, including five kinds of sukta. There was newly grown nim leaves fried with eggplant, and subjis prepared with dal-badis. The preparation made with coconut pulp mixed with chana (cheese) and rock candy was very sweet, and there was also a curry made from banana flowers and squash, boiled in milk.
There were also numerous varieties of sweets, condensed milk preparations and every kind of cake desirable. Everything was made in sufficient quantity, so that everyone could take prasada, and there were so many varieties that one hundred pots surrounded each plate. In addition, there were pots of kheer, highly condensed milk, and varieties of preparations that had been made with flat-rice. Indeed, it is not possible to describe all the preparations that were made.
Tulasi manjaris were placed upon the stack of rice and all of the vegetables, and there were also big pots filled with scented rosewater. When Lord Krishna was offered all of these foods, He certainly enjoyed them very pleasantly. After the offering, Advaita Acharya asked the two brothers, Shri Chaitanya Mahaprabhu and Nityananda Prabhu, to see the bhoga-arati, and thereafter, the Deities in the temple were invited to rest. Advaita Acharya then requested, “My dear Lords, kindly enter this room.”
Chaitanya Mahaprabhu and Nityananda Prabhu thus went to take prasada, and They called Mukunda and Haridas to join them. However, as the two devotees stood with folded hands, Mukunda responded, “I have something to do that is not yet finished, and so I shall accept prasada later on.”
Haridasa then said, “I am the most sinful and lowest among men. Later on, I shall eat one palmful of rice while waiting outside.”
Advaita Acharya took Lord Chaitanya and Nityananda inside the room. Upon seeing the arrangement of prasada, Shri Chaitanya Mahaprabhu was so pleased that He declared, “Frankly, I will personally take the lotus feet of anyone who can offer Krishna such nice food, and place them upon My head, birth after birth.”
When He saw that there were three divisions of prasada, the Lord assumed that they were all meant for Krishna, and so He did not actually understand Advaita Acharya’s intention. The Lord then said, “Let us sit down and take some prasada”, and Advaita Acharya replied, “I shall distribute”. Thinking that all three divisions were meant for distribution, Shri Chaitanya Mahaprabhu asked for another two banana leaves, saying, “Give Us just a little quantity of vegetable and rice.”
Advaita Acharya said, “Please sit down on these cloth sitting places”, and while catching hold of the two Lords’ hands, He seated Them. Shri Chaitanya Mahaprabhu objected, “It is not proper for a sannyasi to eat such a variety of food, for if he does so, how will he be able to control his senses?”
When the Lord refused to accept the prasada that had already been served, Advaita Acharya said, “Please give up Your concealment. I know what You are, and I know the confidential meaning of Your acceptance of sannyasa. Now, just give up Your word jugglery and kindly eat the prasada that has been offered to You.”
When Shri Chaitanya Mahaprabhu insisted that He could not eat so much, Advaita Acharya replied, “Please accept this prasada without pretense, and if You cannot eat it all, then the balance can be left on Your plate.”
Still, the Lord objected by saying, “I will not be able to eat so much, and it not the duty of a sannyasi to leave any remnants.”
Advaita Acharya then pointed out, “At Jagannatha Puri You eat fifty-four times a day, and each offering consists of hundreds of pots of food. Since the amount of food which three people can eat is hardly a morsel for You, all of these eatables constitute not even five morsels. By great fortune, You have come to My house and so please begin eating and do not talk any longer.”
After saying this, Advaita Acharya supplied water to the two Lords for washing Their hands. Then, They smilingly sat down to eat. Although Shri Chaitanya Mahaprabhu considered the quantity of prasada to be enormous, Nityananda Prabhu thought it to be hardly a morsel. Therefore, He declared, “I have not eaten anything for three days, and so today I was hoping to break My fast. And yet, although I have been invited here by Advaita Acharya, I see that today is also a fast day, since the quantity of food is so small that it will not even fill up half My belly.”
At this, Advaita Acharya replied, “My dear sir, You are a mendicant travelling on pilgrimage, and thus sometimes You eat fruit and roots, and sometimes You have to fast. I am a poor brahmana, and You have come to My house. Therefore, please be satisfied with whatever little food You have received and give up Your greedy mentality.”
Nityananda then said, “Whatever I may be, You have invited Me, and thus it is Your duty to supply Me with as much food as I want to eat.”
Taking advantage of this joking exchange, Advaita Acharya said, “You are a reject paramahamsa, who has accepted the renounced order of life just to fill up Your belly. I can understand that Your only business is to give trouble to the brahmanas. You can eat more than forty kilos of rice, but I am a poor brahmana. How can I get so much rice? Whatever I have given You, even though it may be just a palmful of rice, please eat it and then get up, and do not display Your madness by strewing Your remnants here and there.”
While joking with Advaita Acharya, Shri Chaitanya Mahaprabhu and Nityananda Prabhu ate. After finishing half of each vegetable preparation, Lord Chaitanya left it aside and then went on to the next. However, as soon as the two Lords ate half of a preparation, Advaita Acharya would immediately come and fill up their bowl while requesting Them to eat more. When Lord Chaitanya pleaded, “How much more can I go on eating?” Advaita Acharya replied, “Please do not leave anything that I have already given. Whatever I serve from now on, just eat half and leave the rest.”
Thus, by submitting various humble requests, Advaita Acharya made Shri Chaitanya Mahaprabhu and Nityananda Prabhu eat, and in this way, His desire became fulfilled by Their mercy. Nityananda then jokingly said, “My belly is not yet filled. Please take away Your food, for I have not eaten the least of it.”
After saying this, Nityananda Prabhu took a handful of rice and threw it onto the floor in front of Him, as if in an angry mood. When two or four pieces of rice stuck to His body, Advaita Acharya considered Himself to be purified by the touch of Nityananda’s remnants, and so He began dancing with great joy. Advaita Acharya then jokingly said, “My dear Nityananda, I had invited You, and now, I have received the results. You have no fixed caste, and by nature You are a madman. In order to make Me a madman like Yourself, You have thrown Your remnants at Me without even fearing that I am a brahmana.”
Advaita Acharya humbly thought of Himself as one of the smarta-brahmanas, whereas He considered Nityananda to be on the transcendental platform of pure devotional service. For this reason, He felt that by the touch of Nityananda’s remnants, He had become purified of all smarta contamination, and elevated to the paramahamsa platform.
Nityananda Prabhu replied, “These are the remnants of food left by Lord Krishna, and so if You consider them to be ordinary leftovers, then You have committed a great offense. Only if You invite at least one hundred sannyasis to Your home and feed them sumptuously, will Your offense be nullified.”
Advaita Acharya replied, “I shall never again invite another sannyasi, for it is a sannyasi who has spoiled all of My brahminical smriti regulative principles.”
Thereafter, Advaita Acharya had the two Lords wash Their hands and mouths. Then, He took Them to a nice bed and made Them lie down to rest. Advaita Acharya gave Shri Chaitanya Mahaprabhu and Nityananda Prabhu some cloves and cardamom mixed with tulasi leaves. He smeared Their bodies with sandalwood paste and placed flower garlands around Their necks. Then, when He started massaging Shri Chaitanya Mahaprabhu’s legs, the Lord became very hesitant and said, “My dear Advaita Acharya, You have made Me dance in various ways, and so now, please give up this practice. Go and take Your lunch along with Mukunda and Haridasa.”
In this way, Shri Chaitanya Mahaprabhu taught that it is not befitting for a sannyasi to accept nice beds, have his body smeared with sandalwood paste, and have his legs massaged by a pure Vaishnava. Advaita Acharya then took prasada along with Mukunda and Haridasa, and they wholeheartedly ate as much as they desired.
When the people of Shantipura heard about Shri Chaitanya Mahaprabhu’s arrival, they immediately came to see His lotus feet. Upon seeing the Lord’s beauty, everyone became struck with wonder and with great pleasure they shouted, “Hari! Hari!”
Shri Chaitanya Mahaprabhu’s body had a very fair complexion and its bright luster, which conquered the brilliance of the sun, combined with the beauty of His glittering saffron garments. Throughout the day, people came and went with great pleasure, and thus, by the end of the day, there was no counting how many had assembled there.
In the evening, Advaita Acharya began sankirtana, and as He personally danced, Shri Chaitanya Mahaprabhu watched the performance with great pleasure. As Nityananda and Haridasa joined in dancing behind Him, Advaita Acharya said, “My dear friends, what can I say? Today I have received the highest transcendental pleasure, for after many, many days, Lord Krishna is in My house.”
This was a song composed by Vidyapati, and was supposed to be sung by Shrimati Radharani upon Krishna’s return from Mathura. While leading the kirtana, Advaita Acharya sang this verse, and as He did so, He manifested symptoms of ecstasy such as perspiration, shivering, standing of the hair on end, tears, and thundering of the voice. While dancing, Advaita Acharya would sometimes turn around and around and then catch hold of Shri Chaitanya Mahaprabhu’s lotus feet. At such times, Advaita Acharya would say, “For many days You escaped Me by bluffing, but now, since I have got You in My home, I will keep You bound up.”
Advaita Acharya performed sankirtana for three hours that night, and as he danced, Lord Chaitanya felt ecstatic love for Krishna in separation. Then, as the waves of love increased, the Lord became highly agitated by that ecstasy, and suddenly fell to the ground.
Upon seeing this, Advaita Acharya stopped dancing, and Mukunda, understanding the Lord’s feelings, began to sing many verses that augmented His ecstasy. Although Advaita Acharya lifted up Shri Chaitanya Mahaprabhu to help Him dance, after hearing Mukunda’s songs, the Lord could not do so because of the manifestation of great ecstasy. Tears fell from His eyes and His entire body trembled. His hair stood on end, He perspired heavily, and His voice faltered. Sometimes Shri Chaitanya Mahaprabhu stood up, sometimes he fell down again, and sometimes He simply sat and cried.
Mukunda then sang a son about meeting Krishna, in order to pacify the Lord’s feelings of separation: “My dear intimate friend! What has not happened to me! Due to the effects of the poison of love for Krishna, my body and mind have become severely afflicted. Because my mind burns, day and night, I cannot get any rest. If there were someplace that I could go to meet Krishna, then I would immediately fly there.”
This song was sung by Mukunda in such a sweet voice that as soon as the Lord heard it His mind went to pieces as all the transcendental ecstatic symptoms, such as disappointment, moroseness, pleasure, restlessness, pride and humility began to fight each other like soldiers. Due to the onslaught of these ecstatic symptoms, the Lord’s entire body began to totter, and then, He suddenly fell to the ground, His breathing having almost stopped.
Upon seeing this, all the devotees became very anxious. But, suddenly, the Lord got up while making a thundering sound. While saying, “Go on speaking! Go on speaking!” the Lord then began to dance with great pleasure, and Lord Nityananda walked behind Him, just in case He might fall down again. Advaita Acharya and Haridasa Thakura followed Them, dancing, and in this way, Shri Chaitanya Mahaprabhu continued for at least three hours, manifesting varieties of ecstatic emotions.
For three days, the Lord had been fasting, and after that He had eaten sumptuously. Thus, as He danced and jumped high, He became a little tired. Being fully absorbed in love of Godhead, Shri Chaitanya Mahaprabhu could not understand His fatigue, however, and so Nityananda finally caught hold of Him and made Him stop. Advaita Acharya suspended the kirtana, and then, while rendering various kinds of services, He had the Lord lay down to rest. For ten continuous days, Advaita Acharya held feasting during the day and sankirtana at night, without any change.
The next morning, Chandrashekhara arrived, bringing with him Sachimata, who was seated upon a palanquin, and many of the devotees. Lord Chaitanya had finished His morning duties, and was seated, chanting the Hare Krishna maha-mantra, but as soon as He saw His mother, He went and fell down like a stick before Her.
Mother Sachi began to cry as she took her son upon her lap, and indeed, they both became overwhelmed upon seeing each other. Mother Sachi especially became agitated upon seeing how the Lord’s head was without hair, and she bean to cover His body with kisses. Sometimes, she kissed His face and tried to look at Him carefully, but because her eyes were filled with tears, she was unable to do so.
Understanding that the Lord had accepted the renounced order of life, Sachimata said, “My darling Nimai, please do not be cruel like Vishvarupa, Your elder brother. After Vishvarupa took sannyasa, I never saw him again, and if You also do this, then it will surely be the death of me.”
The Lord replied, “My dear mother, this body came from you and was raised by you. Therefore, it belongs to you. I do not possess anything, and I could never repay My debt to you, even in millions of births. Knowingly or unknowingly, I have accepted the renounced order of life, but I shall never be indifferent to you. My dear mother, wherever you want, I shall stay, and whatever you order, I shall execute.”
After saying this, the Lord offered His obeisances to His mother again and again, and Mother Sachi, being very pleased, took Him on her lap once more.
Advaita Acharya then took Sachimata into His house while the Lord met with all of the devotees, one after the other. While looking at their faces individually, the Lord embraced the devotees tightly and smiled at them mercifully. Although the devotees were very unhappy to see the Lord without hair, they derived great pleasure from beholding His wonderful beauty.
Shrivasa, Ramai, Vidyanidhi, Gadadhara, Gangadasa, Vakreshvara, Murari, Shuklambara, Buddhimanta Khan, Nandana, Shridhara, Vijaya, Vasudeva, Damodara, and innumerable other devotees, indeed, all of the inhabitants of Navadvipa, including the men, women and children, arrived at the house of Advaita Acharya, and the Lord met them.
Since everyone was dancing and chanting the holy name of the Lord, the residence of Advaita Acharya became transformed into Shri Vaikuntha Puri. Besides Navadvipa, people came from many other neighboring villages to see Shri Chaitanya Mahaprabhu, and Advaita Acharya gave each and every one of them a place to stay, as well as all kinds of eatables, for as many days as they remained at His house. Indeed, the supplies of Advaita Acharya were inexhaustible and indestructible, for as many commodities as He used, just as much appeared once again.
Sachimata immediately took charge of the cooking, and Shri Chaitanya Mahaprabhu ate in the company of all the devotees. Whoever came there during the day got to see Shri Chaitanya Mahaprabhu, and the friendly behavior of Advaita Acharya, and at night they had the opportunity to witness the Lord’s dancing and hear His chanting. While performing kirtana, the Lord manifested all kinds of ecstatic symptoms, and He would frequently fall to the ground.
Upon seeing this, Mother Sachi thought that His body was surely being smashed, and so, after crying out, “Alas!” she petitioned Lord Vishnu by saying, “My dear Lord, kindly bestow this benediction upon Me as a result of whatever devotional service I might Have rendered unto You from childhood. Whenever Nimai falls to the ground, please do not let Him feel any pain.”
When Sachimata became overwhelmed by maternal affection for the Lord, she also experienced varieties of transcendental ecstatic symptoms.
Since Advaita Acharya was providing alms and food to Shri Chaitanya Mahaprabhu, the other devotees, headed by Shrivasa Thakura, also wanted to invite Him for lunch. When Mother Sachi heard of this, she called for the devotees and said, “How many times shall I get the chance to see Nimai again? You will all be able to meet Him many times elsewhere, but I will have to remain at home, and a sannyasi never goes back to his house. Therefore, please grant me one thing in charity: For as long as Shri Chaitanya Mahaprabhu remains here at Advaita Acharya’s house, only I should give Him food.”
Upon hearing Sachimata’s appeal, all of the devotees offered their obeisances and then replied, “We agree to do whatever you desire.”
When Lord Chaitanya saw His mother’s great eagerness, He became a little agitated. Thus, the Lord assembled the devotees and addressed them as follows: “Without your order I tried to go to Vrindavana, but since there was some obstacle, I had to return. My dear friends, although I have taken the renounced order of life all of a sudden, I know that I shall never become indifferent to you. Indeed, as long as I live on this earth I shall never be able to renounce you or my mother. However, since a sannyasi cannot remain at his birthplace, surrounded by his relatives, I request you to make some arrangement whereby I will not have to leave you, and at the same time, people may not blame Me.”
After hearing Shri Chaitanya Mahaprabhu’s statement, all the devotees approached Sachimata and informed her of the Lord’s desire. After considering the matter, Mother Sachi replied, “It would be a great happiness for me if Nimai were to remain here. On the other hand, it would be my great unhappiness if someone were to blame Him. Therefore, in my opinion, this arrangement would be very good. If Nimai stays at Jagannatha Puri, then He would not be leaving us, and at the same time He could remain aloof as a sannyasi. In this way, both purposes would be served.”
“Since Jagannatha Puri and Navadvipa are intimately related, just like two rooms in the same house, people are always going from one place to the other. Because of this coming and going, I will often be able to receive news of My son. Indeed, all of you devotees will be able to go to Jagannatha Puri, and sometimes Nimai may also come here to bathe in the Ganga. I do not care for my personal happiness or distress, but only for Nimai’s happiness. Indeed, I accept His happiness as my own.”
After hearing this, the devotees offered Sachimata prayers and assured her that her command, like a Vedic injunction, could not be violated. The devotees then went and informed Lord Chaitanya of Sachimata’s decision, and upon hearing of it, He became very pleased.
The Lord then addressed the devotees as follows: “My dear friends, you are all My intimate companions. Now, I wish to beg one favor from you and so please give it to Me. Kindly return home and begin congregationally chanting the holy name of the Lord. Engage yourselves fully in worshiping Krishna, chanting His holy name and discussing His transcendental pastimes. Now, please give Me your permission so that I may depart for Jagannatha Puri, and rest assured that from time to time I will return here to meet you all again.”
In this way, while offering due respects to all the devotees, and smiling very mildly, the Lord bid them farewell. However, at this time Haridasa Thakura began crying, and then he spoke the following very pathetic words: “You are going to Jagannatha Puri, and that is very nice, but what will be my fate? I cannot go to Jagannatha Puri. Because I am the lowest among men, I will not be able to see You. How shall I maintain my sinful life?”
Shri Chaitanya Mahaprabhu replied, “My dear Haridasa, please check your humility, for just by seeing you like this, my mind becomes very agitated. I will place a petition before Lord Jagannatha, and with His permission, I shall certainly take you to Jagannatha Puri.”
Advaita Acharya then begged the Lord to show Him mercy by remaining for another two or four days. Shri Chaitanya Mahaprabhu never turned down the request of Advaita Acharya, and so He agreed not to leave immediately for Jagannatha Puri. This decision was received very happily by all of the devotees and Sachimata, and Advaita Acharya celebrated every day by holding a big festival. During the day the devotees passed their time discussing Krishna-katha, and at night there was a great sankirtana festival in Advaita Acharya’s house. Mother Sachi did all of the cooking, and Shri Chaitanya Mahaprabhu accepted the prasada with great pleasure, along with the devotees.
Then, once again, the Lord called for His devotees and requested them to return home, while advising them as He had done previously. Shri Chaitanya Mahaprahbhu assured them that they would meet again by saying, “Sometimes you will come to Jagannatha Puri, and sometimes I shall come here to bathe in the Ganga.”
Advaita Acharya assigned four persons to accompany the Lord- Nityananda Prabhu, Jagadananda Pandita, Damodara Pandita, and Mukunda Datta. The Lord then went and pacified His mother by offering her prayers. Finally, when everything was arranged, the Lord circumambulated Sachimata and departed for Jagannatha Puri.
In Advaita Acharya’s house there arose a tumultuous crying, but Shri Chaitanya Mahaprabhu was unaffected and walked on swiftly. Advaita Acharya followed Shri Chaitanya Mahaprabhu, weeping, and so, after some distance, the Lord sweetly petitioned Him, with folded hands: “Please pacify all of the devotees and My mother. If You become so agitated like this, how will anyone be able to continue to exist?”
After saying this, the Lord restrained Advaita Acharya from following Him any further by embracing Him. Then, He proceeded along the banks of the Ganga, accompanied by His four associates. While going along, Shri Chaitanya Mahaprabhu chanted the holy name of the Lord, and every day He would personally go to a village to beg for sufficient rice and other eatables.
There were many rivers along the way, and at each one there was a toll collector. They never tried to hinder Shri Chaitanya Mahaprabhu, however, and in return, the Lord showed them mercy. In this way, Shri Chaitanya Mahaprabhu finally reached Remuna, where He visited the very beautiful Deity, Gopinatha.
When Lord Chaitanya offered His obeisances at the lotus feet of Gopinatha, the Deity’s flower-crown fell down and landed upon His head. Because of this, Shri Chaitanya Mahaprabhu became very pleased, and along with His associates, He began chanting and dancing in various ways. All of the Deity’s servants were struck with wonder upon seeing Shri Chaitanya Mahaprabhu’s intense love, His exquisite beauty, and His transcendental qualities, and thus they served Him in many ways.
That night, the Lord stayed in the temple because He was very eager to receive the kheera maha-prasada, having once heard from his spiritual master, Ishvara Puri, about the wonderful incident that had formerly taken place.
While remaining in the temple, Shri Chaitanya Mahaprabhu related to the devotees the story of how the Deity had become very famous as Kheera-chora-gopinatha.
Once, Shri Madhavendra Puri came to Vrindavana, and because He was almost mad due to his ecstatic love of Godhead, he did not know whether it was day or night. Sometimes he would stand up and sometimes he would fall to the ground, without being able to judge what sort of place he was in. After circumambulating Govardhana Hill, Madhavendra Puri bathed in Govinda-kunda, and then sat down beneath a tree there in order to rest for the night.
As Madhavendra Puri sat there, an unknown cowherd boy came to him that evening. After placing a clay pot before him, the boy smilingly spoke as follows: “Please drink this milk that I have brought for you. Why don’t you beg for some food to eat? What kind of meditation are you performing?”
Madhavendra Puri felt very satisfied just to see the great beauty of this boy, and indeed, upon hearing His sweet words, he forgot all hunger and thirst. Madhavendra Puri then inquired, “Who are You and where do You live? How did You know that I have been fasting?”
The boy replied, “Sir, I am a cowherd boy and I reside in this village. No one fasts here. Some people beg food from others, and some drink only milk. And, if a person does not ask anyone for food, then I supply his eatables. The women had seen you here when they had come to fetch water, and so they gave Me this milk for you. Now, I must go and milk the cows, but I shall return shortly, to take the milk-pot back from you.”
After saying this, the boy suddenly disappeared in a very mysterious way that left Madhavendra Puri’s heart filled with wonder. After drinking the milk, he washed the pot and put it aside, and although he continually looked toward the path, the cowherd boy did not return. Madhavendra Puri could not sleep and so he stayed awake the whole night, chanting the Hare Krishna maha-mantra.
Finally, at the end of the night, he dozed off a little, and in his dream the very same cowherd boy appeared to him. Taking his hand, the boy led Madhavendra Puri to a dense forest, wherein He pointed to a thicket and said, “I reside in this bush and thus I suffer greatly from the severe cold, torrential rain, harsh winds and scorching heat. Please bring the village people and have them take Me out from this bush and then nicely situate Me on top of the hill. Construct a temple there and then install Me, bathing Me with a large quantity of cold water, so that My body may become completely cleansed.”
For many days I have been observing You and wondering, ‘When will Madhavendra Puri come here to serve Me?’ My name is Gopala, and I am the lifter of Govardhana Hill. I have accepted your service because of your ecstatic love for Me. I was originally installed by Vajra, and shall once again appear so that, by My audience, all of the fallen souls may be delivered. When the Mohammedans attacked, the pujari who was serving Me hid Me in this bush and then ran away out of fear. Ever since that time, I have been staying here, and so it is very good that you have come. Now, please remove Me with great care.”
After saying this, the boy disappeared, and when Madhavendra Puri awoke and began considering his dream, he lamented, “Although I was able to see Lord Krishna directly, I could not recognize Him!”
While saying this, Madhavendra Puri fell to the ground in ecstasy. Then, after crying for some time, he pacified himself by fixing his mind on executing Gopala’s order. Madhavendra Puri first of all bathed, and then he went to the village. After assembling all the people, he spoke to them as follows: “The proprietor of this village, Govardhana-dhari, is lying in the bushes, and so let us go and rescue Him. The forest is very dense there, and so you must bring some choppers and spades to clear the way.”
After hearing this, all of the people accompanied Madhavendra Puri with great enthusiasm, and under his direction, they cleared a path into the forest. Thereafter, when they saw the Deity covered with dirt and grass, the people were struck with wonder and felt great pleasure. After cleaning the body of the Lord, some of the people said, “The Deity is too heavy for any of us to move.”
Some stronger men were then brought, and they managed to carry the Deity to the top of Govardhana Hill. Under Madhavendra Puri’s direction, a big stone was made into an altar, and then, after the Deity was placed upon it, another big stone was placed behind, to support Him.
The brahmanas from the village brought water from Govinda-kunda in nine large pots and then filtered it. Thereafter, a great installation ceremony commenced, and all around there was singing, dancing, and the playing of musical instruments. All of the milk, yogurt, and ghee was collected from the village and brought there, as well as an indescribable number of sweets and other food preparations. In addition, the villagers brought a great quantity of tulasi leaves, flowers and various types of cloth.
After all inauspicious elements were driven away by chanting mantras, Madhavendra Puri began the abhisheka. First of all, the Deity was massaged with a large quantity of oil so that His body became very glossy. Next, the Deity was bathed in pancha-gavya (milk, yogurt, ghee, cow’s urine, and cow-dung), and panchamrita (milk, yogurt, ghee, sugar, and honey), and then the maha-snana was performed with ghee, and water that had been brought in one hundred pots. After the maha-snana, the Deity was once again massaged with scented oil.
Finally, the last bathing was performed using scented water that had been kept within a conch shell. The Deity was then dressed very nicely in new garments, and sandalwood paste, tulasi garlands and other fragrant flower garlands were placed on His body. Incense and lamps were then offered, and all kinds of food were placed before the Deity, as well as pots of scented drinking water. After this, the Deity was offered water for washing His mouth, along with pan mixed with a variety of spices. Bhoga arati was then performed, and afterwards, all of the people offered prayers while falling flat before the Deity in full surrender.
In order to arrange for the Lord to rest, Madhavendra Puri brought a new cot and covered it with an unused cloth. A temporary temple was then made, by enclosing the bed on all sides with straw mattresses, and the Lord was laid down to rest. After this, Madhavendra Puri called together all of the brahmana cooks and said, “Now, feed everyone sumptuously, from the small children up to the aged.”
As soon as news of the Deity-installation spread, all of the villagers brought their entire stock of rice, dal and wheat-flour, and the potters brought all kinds of cooking pots. The cooking began in the morning, as ten brahmanas prepared the grains, five brahmanas cooked the vegetables, and five or seven men made a huge quantity of chapatis, covered with ghee.
New cloths were then spread over the ground, and upon them were placed palasa leaves stacked high with cooked rice. Around the rice was placed stacks of chapatis, and around them were put the pots containing the vegetable preparations. Alongside these were placed pots of yogurt, milk, kheera, cream and innumerable sweets, and in this way, the annakuta ceremony was performed.
Madhavendra Puri offered all these preparations to Gopala, and the Lord, who had been hungry for many days, ate everything. And yet, although Gopala ate all of the food that had been offered to Him, still, by the touch of His transcendental hand, everything remained as before. How this was enacted, was transcendentally perceived by Madhavendra Puri, however, for nothing remains a secret to the devotees of the Lord.
Miraculously, this wonderful festival was arranged in just one day. Certainly it was possible only by the potency of Gopala, but no one except a devotee can understand this. After the Lord was invited to take rest, all of the people sat down to honor prasada, and the brahmanas and their wives were served first. Not only the people of the Govardhana village were served prasada, but all others who happened to come there. Upon seeing the wonderful influence of Madhavendra Puri, everyone was amazed, for it was by his mercy that they were able to witness the very same annakuta ceremony that had been performed during the time of Lord Krishna.
All of the brahmanas present there were initiated into Vaishnavism by Madhavendra Puri, and then engaged by him in various types of service for the satisfaction of Gopala. When the news spread that Lord Gopala had appeared atop Govardhana Hill, all of the people from the neighboring villages came to see Him.
One after another, the residents of these villages begged Madhavendra Puri to allot them one day to perform the annakuta ceremony, and thus there was a great festival every day for some time. Madhavendra Puri would fast throughout the entire day, and then at night, after the Deity had lain down to rest, he would eat a little milk preparation.
The next morning, preparations would begin again for a great festival, as the people from an appointed village would arrive, bringing all their eatables with them. Every day, throngs of people came to Govardhana Hill from all over, just to see the Deity Gopala, and take maha-prasada sumptuously. The ideal place to execute Krishna consciousness is Vrajabhumi, where the people are naturally inclined to love Krishna, and Krishna is naturally inclined to love them. When those who came to see the Deity beheld the superexcellent form of Lord Gopala, all of their lamentation and unhappiness immediately disappeared.
Besides the neighboring villages, the people of other provinces came to know about Gopala’s appearance, and so they also journeyed to Govardhana Hill, bringing with them all kinds of presentations. The rich businessmen of Mathura brought countless offerings of gold, silver, garments and other things, so that the opulence of Gopala increased daily. One very rich kshatriya constructed a temple, someone else donated cooking utensils, and another person constructed boundary walls. Each and every family in the land of Vrajabhumi contributed one cow, and thus Gopala became the possessor of thousands of cows.
After some time, two brahmana sannyasis came from Bengal, and because Madhavendra Puri liked them very much, he initiated them and then entrusted them with the daily worship of the Deity. The worship of Lord Gopala was thus performed in a very gorgeous manner, and upon seeing this, Madhavendra Puri felt great satisfaction.
Then, one day, two years after the installation of the Deity, Madhavendra Puri dreamt that Gopala came and addressed him as follows: “My bodily temperature has not decreased. Therefore, please bring Me some Malaya sandalwood and smear the paste all over My body, to make Me cool. You can acquire this sandalwood at Jagannatha Puri, and so please go quickly, for there is no one else who can execute this task.”
After awakening, when Madhavendra Puri thought about this dream, he felt great ecstasy. First of all, he made the necessary arrangements so that the Deity worship would continue nicely in his absence, by assigning to different persons the various duties. Then, taking up the order of Lord Gopala, Madhavendra Puri departed for Bengal.
When Madhavendra Puri arrived at his house in Shantipura, Advaita Acharya became very pleased upon seeing his great manifestation of ecstatic love, and so begged him for initiation. After initiating Advaita Acharya, Madhavendra Puri departed for Orissa, and when he came to Remuna, he visited the temple of Gopinatha.
Upon seeing the Deity’s great beauty, Madhavendra Puri became overwhelmed by ecstatic emotions, and so he chanted and danced in the temple for some time. Thereafter, when Madhavendra Puri sat down, he began thinking to himself as follows: “Since the Deity worship here is performed with such excellence, I can understand that only the best food preparations are offered. Let me inquire from one of the brahmanas about what kinds of food are offered to Gopinatha, so that I can make similar arrangements for the worship of Gopala.”
When Madhavendra Puri questioned one of the brahmanas in this way, the pujari replied, “At the evening sandhya-bhoga, the Deity is offered kheera in twelve clay pots, and because its taste is as good as nectar, it is called amrita-keli. This preparation is celebrated throughout the world as gopinatha-kheera, and nowhere else is it to be found.”
It so happened that as Madhvendra Puri was conversing with the brahmana, the offering of kheera was placed before the Deity. When Madhavendra Puri was informed of this, he thought, “If, without my asking, a little kheera is given to me, then I can taste it and make a similar preparation to be offered to Lord Gopala."
However, when Madhavendra Puri realized that he had desired to taste the kheera before it had been offered to the Deity, he became greatly ashamed, and so immediately began to think of Lord Vishnu. Thereafter, when the offering was finished, the arati began. At the end of the arati, Madhavendra Puri offered his obeisances to the Deity and then left the temple without informing anyone. Considering himself to have committed an offense, Madhavendra Puri went and sat down in the deserted village marketplace and began chanting the holy name of the Lord.
Meanwhile, the pujari put the Deity to rest, and then, after finishing his duties, he also retired for the night. As the pujari slept, the Gopinatha Deity came to him in his dream, and spoke as follows: “Please get up and go into the temple. I have kept a pot of kheera for the sannyasi, Madhavendra Puri, behind My cloth, and because of this trick, you did not see it. Please take this pot of kheera and deliver it to Madhavendra Puri, who is now sitting in the vacant marketplace.”
After hearing this, the brahmana immediately awoke and then bathed before entering the Deity’s room. After opening the Deity’s door, the pujari found the pot of kheera. After removing it, he mopped the floor. Then, after going to the market place, the pujari called out in each and every stall, “Will he whose name is Madhavendra Puri please come and take this pot of kheera, for Gopinatha has stolen it for you. Enjoy this prasada with great happiness, for you are the most fortunate person within the three worlds!”
Upon hearing this, Madhavendra Puri came out and identified himself, and so the pujari delivered the pot of kheera to him and offered his obeisances. When Madhavendra Puri heard from the brahmana about how Gopinatha had stolen the kheera for his sake, he at once became absorbed in ecstatic love for Krishna, and upon seeing these transcendental symptoms, the pujari was struck with wonder. Indeed, when he saw Madhavendra Puri’s manifestation of ecstatic love, the brahmana could understand why Krishna had become so much obliged to him. The pujari once again offered his obeisances by falling flat before Madhavendra Puri, and then he returned to the temple.
After eating the kheera in great ecstasy, Madhavendra Puri washed the clay pot and then broke it into small pieces and carefully tied them up in his outer cloth. Each day thereafter, he used to eat one piece of that clay pot, and upon doing so he would immediately become overwhelmed by ecstasy. Madhavendra Puri then began to think, “The Lord has given me a pot of kheera, and when the people hear of this miracle tomorrow morning, great crowds will come to see me.”
While thinking like this, Madhavendra Puri offered his obeisances to Gopinatha, and then left Remuna before sunrise. Finally, Madhavendra Puri reached Nilachala, and when he saw the Deity of Lord Jagannatha, he became overwhelmed by loving ecstasy, so that sometimes he stood up, and sometimes he fell to the ground. Sometimes he laughed, sometimes he danced and sang, and in this way he enjoyed transcendental bliss while seeing Lord Jagannatha.
Due to Madhavendra Puri’s great spiritual influence, crowds of people came and offered him all sorts of respect and service. Thus, even though he had fled Remuna out of fear of his reputation, the transcendental fame brought about by love of God is so sublime that it goes along with the devotee, as if following him. Because of this, Madhavendra Puri would have also left Jagannatha Puri, but he did not do so, for that would have hampered his mission.
Madhavendra Puri related to the servants of Lord Jagannatha the story of Gopala’s appearance, and when they heard that the Deity wanted sandalwood, they endeavored to collect it with great pleasure. Those who were acquainted with government officers met them, and by begging they were able to get the necessary sandalwood and camphor. One brahmana and one servant were then given to Madhavendra Puri, just to carry the heavy load, and he was also provided with the necessary travelling expenses, and release papers to show the toll collectors along the way.
Madhavendra Puri then departed, and after a few days he reached Remuna. He offered his obeisances repeatedly at the lotus feet of the Gopinatha Deity, and then in great ecstasy he began singing and dancing without cessation. After some time, the pujari brought the kheera prasada, and after offering his obeisances, he made Madhavendra Puri eat.
That night, Madhavendra Puri took rest in the temple, and just before morning he dreamt that Gopala came before him and said, “I have already received the sandalwood and camphor that you have brought. Now, grind the sandalwood, along with the camphor, and smear the paste over Gopinatha’s body daily, until the entire supply is finished. O Madhavendra Puri, there is no difference between My body and Gopinatha’s body, and thus, if you smear the sandalwood paste over His body, you will automatically apply it to Mine. In this way, my high temperature will become reduced. Please do not hesitate to execute this order. Just believe Me and do what is needed.”
After giving these instructions, Gopala disappeared. When Madhavendra Puri awoke, he called for the servants of Gopinatha and said, “Take this sandalwood and camphor that I have brought from Jagannatha Puri and apply it to the body of Gopinatha. If you do this every day, then Gopala will also feel cool, for this is the order of the all-powerful Supreme Personality of Godhead.”
The servants of Gopinatha were very pleased to hear that the sandalwood would be offered to their Deity during the summer months. Madhavendra Puri then informed them, “The two assistants that have accompanied me will grind the sandalwood. You should hire two more persons to help them, and I will pay their salaries.”
In this way, Gopinatha was supplied with sandalwood paste daily, and Madhavendra Puri remained at Remuna until the entire supply was exhausted. Then, at the end of the summer, Madhavendra Puri returned to Nilachala, so that he could remain there for the four months of the rainy season.
After narrating these incidents from the life of Madhavendra Puri, Shri Chaitanya Mahaprabhu addressed Nityananda Prabhu as follows: “Please judge whether there is anyone within the world who is as fortunate as Madhavendra Puri. Krishna personally appeared before him on the plea of delivering milk, and then three times the Lord ordered him in dreams. Being obliged because of Madhavendra Puri’s loving devotional service, Lord Krishna appeared as the Gopala Deity, and by accepting his service, He liberated the entire world. For Madhavendra Puri, Lord Gopinatha stole a pot of kheera, and thus he became famous as kheera-chora-gopinatha. It was very inconvenient to travel through the provinces of India governed by the Mohammedans, and so Madhavendra Puri might have experienced great trouble while carrying the load of sandalwood and camphor. This was known to Gopala, and so the Lord mercifully allowed Madhavendra Puri’s labor to become successful by smearing the sandalwood paste and camphor over the body of Gopinatha.”
Shri Chaitanya Mahaprabhu then placed the standard of Madhavendra Puri’s intense love for Krishna before Nityananda Prabhu for judgement as follows: “Shri Madhavendra Puri used to remain alone for fear of talking about mundane things. He was uninterested in everything material, and was always silent. Madhavendra Puri avoided begging. If someone offered him some food, he would eat- otherwise he would fast.”
“After receiving Gopala’s order, this great personality traveled thousands of kilometers to collect sandalwood by begging, and even when he was hungry, he would not ask for food. Without considering his personal comforts, Madhavendra Puri carried about thirty-seven kilos of sandalwood and two hundred and thirty grams of camphor for smearing over the body of Gopala. In spite of traveling throughout provinces that were governed by the Mohammedans, he was not at all anxious, and although he had no money with him, he was not afraid to pass by the toll collectors. His only enjoyment was in carrying the load of sandalwood to Vrindavana, for the satisfaction of Gopala.”
“Because Shri Gopala wanted to show the world just how intensely Madhavendra Puri loved Krishna, He asked him to go to Nilachala to fetch sandalwood. Jut to test Madhavendra Puri’s intense love, the Supreme Personality of Godhead ordered him to bring the sandalwood, and then, when he passed this examination, the Lord mercifully allowed him to smear the paste over the body of the Gopinatha Deity. Such is the behavior that is exhibited between the devotee and his lovable object, Shri Krishna. Common men do not even have the capacity to understand such dealings.”
After saying this, Shri Chaitanya Mahaprabhu recited a famous verse that had been composed by Madhavendra Puri. Like the moon, this verse has illuminated the whole world, and like the aroma of sandalwood, which increases by continual rubbing, the importance of this verse’s meaning increases with consideration. As the kaustubha-mani is considered to be the best among jewels, so this verse is considered to be the foremost of relishable poems. Actually, this verse was spoken by Shrimati Radharani Herself, and by Her mercy it became manifest in the words of Madhavendra Puri. Besides these two, only Shri Chaitanya Mahaprabhu has tasted the import of this verse, and no fourth person is capable of understanding it.
At the end of his life, Madhavendra Puri recited this verse again and again, and thus attained the ultimate goal of life: “O My Lord! O most merciful master! O master of Mathura! When shall I see You again? Because of not seeing You, My agitated heart has become unsteady. O most beloved One, what shall I do now?”
After reciting this verse, Shri Chaitanya Mahaprabhu fainted to the ground, due to being overwhelmed by ecstasy. Nityananda Prabhu took Him upon His lap, the then, the Lord once again got up, and while exhibiting various ecstatic emotions, He began running here and there.
Sometimes the Lord laughed, sometimes He cried, and sometimes He sang and danced. Due to His intense ecstasy, the Lord’s voice faltered, and thus He could not recite the entire verse. Trembling, profuse tears, perspiration, shock, fading of the bodily luster, disappointment, moroseness, loss of memory, pride, joy, and humility were all visible in the person of Shri Chaitanya Mahaprabhu, for this verse had uncovered the door of His ecstatic love.
When a great crowd assembled to watch the Lord’s ecstatic dancing, He once again came to His external consciousness. Meanwhile, the offering to the Deity was completed, and a resounding arati began. After the Deity was put to rest, the pujari came out and offered all twelve pots of kheera to Shri Chaitanya Mahaprabhu. With great pleasure, the Lord accepted five of the pots, for Himself and His associates. Being identical with Gopinatha, Shri Chaitanya Mahaprabhu had already eaten the kheera, but just to manifest devotional service, He again relished it as a devotee. That night, the Lord stayed in the temple, and then the next morning, after seeing the mangala-arati, He departed.
After walking and walking, Shri Chaitanya Mahaprabhu finally arrived at Yajapura on the River Vaitarani, where He saw a temple of Lord Varaha. The Lord offered obeisances to the Deity, and then He engaged in chanting and dancing for some time. That night, the Lord remained in the temple, and the next morning, He departed for Kataka, to see the temple of Sakshi-Gopala. Upon seeing the Deity’s exquisite beauty, the Lord began chanting and dancing with great pleasure, and in ecstasy, He offered numerous prayers.
Previously, Nityananda Prabhu had come to Kataka while touring all over India on pilgrimage, and at that time He heard the story of Sakshi-Gopala from the townspeople. That night, Shri Chaitanya Mahaprabhu stayed in the temple, and along with the other devotees, He listened as Nityananda recited the narration, just as He had formerly heard it.
Long ago, at Vidyanagara in South India, there lived two brahmanas who made an extensive tour together, to see some of the holy places of pilgrimage. In this way, they visited Gaya, Kashi, Prayaga, and then finally, with great pleasure, they came to Mathura.
Thereafter, they visited the twelve forests of Vrindavana and Govardhana Hill. Then, after bathing at various ghats along the River Yamuna, they came to the town of Vrindavana, where they saw the temple of Gopala, which was situated where the present Govinda temple is located. The Gopala temple was large, and the Deity worship was performed in a very gorgeous manner. The beauty of the Gopala Deity stole away the minds of the two pilgrim-brahmanas, and so they very happily remained there for two or four days.
One of the brahmanas was an old man, and the other young brahmana assisted him. Indeed, the elderly brahmana became so pleased by how the younger brahmana continually served him, that he addressed him as follows: “You have rendered such nice service while assisting me on our travels that, by your mercy, I have not experienced even the slightest difficulty. Truthfully, even my own son does not render such service, and so I would certainly be most ungrateful if I did not show you proper respect in return. Therefore, I hereby promise to give you my daughter in charity.”
The younger brahmana was very surprised to hear this, and so he replied, “My dear sir, you are a most aristocratic gentleman, very well-educated and rich. On the other hand, I am from a poor family, and I am not very well educated. Because of this, I am not at all a suitable match for your daughter. Why are you proposing something that is highly unprecedented? Dear Sir, I render service to you simply for the satisfaction of the Lord. Lord Krishna is very pleased when service is rendered to the brahmanas, and when the Lord is satisfied, one’s devotional opulence increases."
The elder brahmana then said, “My dear boy, do not doubt what I say. I shall give you my daughter in charity, for I have already made up my mind to do so.”
The young brahmana argued, “Don’t forget that you have a wife, sons, and a large circle of friends and relatives. Without their consent, it will not be possible for you to give me your daughter in marriage. Just consider how King Bhismaka wanted to give his daughter, Rukmini, to Krishna, but since his eldest son, Rukmi, objected, he could not do so.”
The elderly brahmana insisted, “My daughter is my own property. If I choose to give my property to someone, then who has the power to stop me? My dear boy, I will give you my daughter in charity and disregard all others, even if they oppose me. Just accept my proposal and do not doubt me in this regard.”
The younger brahmana replied, “If this decision of yours is final, then say so before the Gopala Deity.”
The elder brahmana agreed, and so, after coming before Gopala, he said, “My dear Lord, please witness that I have promised to give my daughter in charity to this boy.”
The younger brahmana then addressed the Deity, saying, “My dear Lord, You are my witness, and so, later on if it is necessary, I shall call upon You to testify on my behalf.”
Thereafter, the two brahmanas started the long journey home, and as before, the younger brahmana served the elder brahmana as if he were his spiritual master. After returning to Vidyanagara, the two brahmanas went to their respective residences.
Then, after some time, the elderly brahmana began anxiously thinking as follows: “I have given my word to a brahmana in a holy place and so what I have promised must surely come to pass. Now is the time to disclose the situation to my wife, sons and other relatives.”
Thus, one day, the elderly brahmana called a meeting of all his relatives and friends, and in front of them he narrated what had taken place before the Deity, Gopala. As soon as they heard the story, the old brahmana’s family members uttered exclamations of disappointment and urged him to never make such a suggestion again. The family members unanimously advised, “If you offer your daughter to this lowly brahmana, your aristocratic status will be destroyed. Indeed, when people hear of this, they will laugh and joke about you.”
The elderly brahmana replied, “How can I break a promise that I made in a holy place while on pilgrimage? Whatever the consequences may be, I must give my daughter in charity to this brahmana.”
The relatives then threatened, “If you give your daughter to this boy, we shall give up all connection with you.”
Indeed, his wife and sons declared, “If such a thing happens, we will take poison and commit suicide.”
The elderly brahmana pleaded, “If I do not give my daughter to the young brahmana, he will call Shri Gopala as a witness. In this way, he will take my daughter by force, and at the same time all my religious principles will become meaningless.”
At this, his son responded, “The Deity may have been a witness, but He is far away. How can He come to testify against you? Why are you so anxious about this? You do not have to directly deny that you made such a promise- just say that you do not remember what you had said. Simply say, ‘I do not remember’, and I shall take care of the rest. By my strong arguments, I will defeat the young brahmana.”
Upon hearing this, the elderly brahmana’s mind became very agitated. Feeling himself to be utterly helpless, he turned his full attention to the lotus feet of Shri Gopala. He then prayed to the Lord as follows: “My dear Lord, since I have taken shelter of You, I request You to please protect my religious principles, and at the same time save my kinsmen from death."
Then, the next day, as the elderly brahmana was deeply thinking over the matter, the young brahmana came to his house. After offering his obeisances, the younger brahmana very humbly addressed the elder brahmana, while standing before him with folded hands, “ You promised to give me your daughter in charity, but now you do not say anything. What is your decision?”
The elderly brahmana remained silent. Taking advantage of the situation, his son immediately came on the scene with a stick in his hand and exclaimed, “Oh, you are most degraded! You wish to marry my sister, just like a dwarf who wants to catch the moon.”
Seeing how the elder brahmana’s son was about to beat him, the young brahmana fled. The next day, however, he gathered together all the townspeople, and they in turn summoned the elderly brahmana to the meeting place. The young brahmana then addressed the people as follows: “This gentleman had promised to hand over his daughter to me, but now is not willing to keep his word. Please ask him about his behavior.”
The people asked the elderly brahmana, “If you have promised to give your daughter to this boy in charity, then why aren’t you keeping your word of honor?”
The elderly brahmana replied, “My dear friends, I do not exactly remember what it is that I had said.”
Taking advantage of this opportunity, the elderly brahmana’s son stood up and then impudently spoke as follows: “While touring various holy places of pilgrimage, my father carried a lot of money with him. This boy was the only person accompanying him, and, after deciding to take away his money, he gave my father an intoxicant called dhutura to eat.”
“Because of this, my father became delirious. Then, when he finally regained his senses, this rascal claimed that the money had been stolen by a thief. Now, he dares to claim that my father has promised to give him his daughter in charity. All of you who are assembled here are gentlemen, and so please judge for yourselves whether it is befitting for my sister to be given to this poor brahmana.”
After hearing this forceful argument, the people became a little doubtful, thinking that it was quite possible for the poor brahmana to have discarded his religious principles due to attraction for money.
The young brahmana then said, “My dear gentlemen, please hear me. This man is lying just to convince you. The truth is that this elder brahmana, being very pleased by my service, promised to hand over his daughter to me. I tried my best to dissuade him from his determination by pointing out in so many ways how I am not fit for becoming his son-in-law. Still, he would not relent.”
“Then, after he had insisted again and again that I accept his proposal, I warned him that his relatives would never allow the marriage to take place. Finally, after all attempts to convince him had failed, I requested this elderly brahmana to state his promise before the Gopala Deity.”
“After he did so, I also submitted a plea at the Deity’s lotus feet, saying, ‘My dear Lord, if this brahmana later on hesitates to give me his daughter in charity, then I will call upon You as a witness. Please note this with great care and attention.’ In this way, I requested the Supreme Personality of Godhead to become my witness, for everyone within the three worlds accepts His word.”
Taking this opportunity, the elderly brahmana interjected, “Yes, if Gopala personally comes here to serve as a witness, then I shall certainly give my daughter to this young brahmana in charity.”
The elderly brahmana’s son immediately confirmed this, saying, “Yes, this is a very nice settlement.”
The elderly brahmana thought, “Since Lord Krishna is very merciful, He will surely come here to keep my promise intact.”
At the same time, the atheistic son thought, “It is not possible for Gopala to come here and bear witness.”
In this way, both father and son agreed to the proposal, and then the young brahmana said, “Please write this agreement on paper, so that you may not once again go back on your word.”
Acting as mediators, the assembly got the statement written down and signed by both brahmanas. The younger brahmana then said, “My dear gentlemen, this elderly brahmana is certainly truthful and has no desire to break his promise. It is only due to fear that his kinsmen will commit suicide that he has gone back on his word. Now, on the strength of the elder brahmana’s piety, I will call the Supreme Personality of Godhead as a witness, to keep his religious principles intact.”
After hearing this statement, some of the atheists in the audience made jokes, but someone else said, “After all, the Lord is merciful, and if He likes, He can come here.”
Thereafter, the young brahmana started for Vrindavana. Upon his arrival there, the young brahmana went and offered obeisances unto the Gopala Deity and explained everything that had happened, in detail.
The young brahmana then said, “My Lord, You are the protector of brahminical culture, and You are also very merciful. Therefore, kindly show Your special favor and protect the religious principles of us two brahmanas. I am not thinking to become happy by getting the elder brahmana’s daughter as my wife. I am simply aggrieved because he has broken his promise.”
“My dear Lord, You know everything and so kindly become a witness in this case. A person who knows things as they are, and yet does not bear witness, becomes implicated in sinful activities.”
Lord Krishna replied, “My dear brahmana, go back to your home and call a meeting of all the villagers. After the people assemble, just think of Me, and I shall surely appear there and bear witness to the promise that was made by the elder brahmana.”
The young brahmana argued, “My dear Lord, even if You appear there as Lord Vishnu, no one will accept Your word. Only if You go there in this form of Gopala will Your testimony be heard by the people.”
Lord Krishna then said, “I have never heard of a Deity walking from one place to another.”
The brahmana replied, “That may be true, but how is it that You are speaking, although You are a Deity? My dear Lord, You are not merely a statue. You are directly the son of Maharaja Nanda. Now, for the sake of the old brahmana, You can do something that You have never done before.”
At this, Shri Gopala smiled and said, “My dear brahmana, I shall walk behind you, but do not try to turn around and see Me. As soon as you do so, I will remain stationary at that place. You will know that I am following you by the sound of My ankle bells. Cook one kilo of rice each day and offer it to Me. I shall eat that rice and follow you.”
The next morning, the brahmana took permission from Gopala and then started out for his native place. As Lord Gopala followed, step by step, the brahmana could hear the tinkling sound of His ankle bells, and thus he felt great pleasure. Finally, when the brahmana arrived at the outskirts of his village, he thought, “Now I shall go and tell all the people that the witness has arrived.”
While thinking this, the brahmana turned around and saw Gopala, the Supreme Personality of Godhead, standing there, smiling. The Lord then said, “You can go now, and I shall stay here. I will not leave.”
The young brahmana went and informed the townspeople of Gopala’s arrival, and upon hearing the news, everyone was struck with wonder. When all the people went and actually saw the witness Gopala standing outside their village, they offered Him their obeisances with great pleasure.
The elderly brahmana then jubilantly came forward and immediately fell down just like a stick at the lotus feet of Gopala. Thereafter, in the presence of all the townspeople, Lord Gopala testified that the elderly brahmana had indeed offered his daughter in charity to the young brahmana. In this way, the matter was happily settled. Then, after the marriage ceremony, the Lord informed the two brahmanas, “You are both My eternal servants, birth after birth. I am very pleased by the truthfulness of you two brahmanas, and so you may now ask Me for a benediction.”
At this, the two brahmanas made the following request with great pleasure: “Please remain here so that people all over the world will know just how merciful You are to Your servants.”
Lord Gopala stayed at that place, and the two brahmanas engaged in His service. After hearing of the wonderful incident, people came from all over the country to see the Deity, who had become famous as Sakshi-gopala. When the king of that country heard the story, he also came to see Gopala with great satisfaction. Thereafter, the king constructed a temple, and so regular service to the Deity was instituted. In this way, Sakshi-gopala remained at Vidyanagara for a very long time.
Later on, the king of Vidyanagara was conquered by King Purushottama of Orissa, who took possession of his Manikya-simhasana, which was bedecked with many jewels. King Purushottama was a great devotee of the Lord, and when He begged at the lotus feet of Gopala, “Please come to my kingdom”, the Lord accepted his prayer. Thus, King Purushottama took Gopala back to Kataka, and he presented the Manikya throne to Lord Jagannatha.
After Lord Gopala was installed at Kataka, the queen went to see Him, and with great devotion, she presented Him with various kinds of ornaments. The queen had a very valuable pearl that she wore in her nose, and so, with a desire to give it to Gopala, she thought as follows: “If there is a hole in the Deity’s nose, then I could offer my pearl to Him.”
With this in mind, the queen offered her obeisances to Gopala and then returned to the palace. That night, as the queen slept, Lord Gopala appeared in her dream and spoke as follows: “During My childhood, My mother made a hole in My nose, and with great endeavor she set a pearl there. That hole is still there and so you can place in it the pearl which you desire to offer to Me.”
When she awoke, the queen described the dream to her husband, and then both of them went to the temple, taking the pearl with them. When they saw that the Deity in fact had a hole in His nose, they set the pearl there and then celebrated the occasion, with great pleasure, by holding a grand festival.
Shri Chaitanya Mahaprabhu and the devotees were very pleased to hear this narration from Nityananda Prabhu. Indeed, as Shri Chaitanya Mahaprabhu sat in front of the Deity, all of the devotees saw the two Lords as possessing the same form. Both Shri Chaitanya Mahaprabhu and Gopala had the same complexion, and both had the same gigantic bodies. Both of Them wore saffron cloth and They were very grave. The devotees saw that both Shri Chaitanya Mahaprabhu and Gopala were brilliantly effulgent and had eyes like lotus-petals. Both of Them were absorbed in ecstasy, and Their faces resembled full moons. Upon seeing Shri Chaitanya Mahaprabhu and Gopala in this way, Nityananda Prabhu began to smilingly exchange ecstatic remarks with the other devotees.
Shri Chaitanya Mahaprabhu passed the night in the temple, and then, the next morning, after seeing the mangala arati, He resumed His journey. Upon arriving at Bhuvaneshvara, the Lord visited the temple of Lord Shiva known as Gupta-Kashi, and also bathed in the Bindu-sarovara, which Lord Shiva had created by bringing water from all of the holy places. From Bhuvaneshvara, the Lord went to Kamalapura, where He bathed in the Bharginadi River, after entrusting His sannyasa-danda to Nityananda Prabhu. Then, as Shri Chaitanya Mahaprabhu went to see the temple of Lord Shiva known as Kapoteshvara, Nityananda broke His sannyasa danda into three parts and threw it into the river. For this reason, the Bharginadi river later on became known as Danda-bhanga-nadi.
When a sannyasi is elevated to the topmost position, called paramahamsa, after extensively touring and preaching the bhakti cult, he must give up the sannyasa danda. Since Shri Chaitanya Mahaprabhu is directly the Supreme Personality of Godhead, Nityananda Prabhu considered there to be no need for Him to wait for the paramahamsa stage, and it is for this reason He broke the Lord’s sannyasa danda.
When He caught sight of the temple of Lord Jagannatha in the distance, Shri Chaitanya Mahaprabhu immediately became ecstatic, and after offering His obeisances, He began to dance. By the Lord’s association, all the devotees also became ecstatic, and thus, while going along the road, they continued singing and dancing. Lord Chaitanya laughed, cried, and made many ecstatic sounds, and although the temple was only ten kilometers away, it seemed to Him to be thousands of kilometers.
Finally, the Lord arrived at the bridge known as Atharanala, which has eighteen arches, and is situated at the entrance of Jagannatha Puri. Coming to His external consciousness, the Lord requested Nityananda Prabhu, “Please return My staff.”
Nityananda replied, “Once, when You fell down in ecstasy, I caught hold of You, but then both of Us fell upon Your sannyasa danda. Due to Our combined weight, the staff broke into three parts, and where they have gone I cannot say. It is certainly due to My offense that Your danda has been broken. Now, You can punish Me as You think fit.”
After hearing this story, the Lord expressed some disappointment and then, while displaying a bit of anger, He replied, “You have all benefited Me by bringing Me here to Nilachala. However, My only possession was this one staff, and now you have lost it. Therefore, all of you may go before Me or behind, in order to see Lord Jagannatha, but I shall go alone.”
Mukunda Datta then said, “My Lord, You should go ahead and the rest of us will follow You.”
Shri Chaitanya Mahaprabhu then began walking very swiftly and no one could understand the purpose of the two Lords. No one could understand why Nityananda had broken the staff, why Shri Chaitanya Mahaprabhu had permitted Him to do so, and then why, after allowing Him, the Lord had become angry.
Shri Chaitanya Mahaprabhu had already been absorbed in ecstasy while going along the road from Atharanala, and so when He entered the temple and saw Lord Jagannatha, face to face, He became very agitated due to love. Shri Chaitanya Mahaprabhu ran swiftly to embrace Lord Jagannatha, but as He approached the Deity’s room, He became so overwhelmed with ecstatic love that He suddenly fainted onto the floor.
Upon seeing this, the watchman threatened to beat the Lord, considering Him to be a madman, but Sarvabhauma Bhattacharya, who happened to be there at the time, immediately restrained him. Sarvabhauma Bhattacharya was highly astonished to see Shri Chaitanya Mahaprabhu’s personal beauty, as well as the ecstatic symptoms that had become manifest in His body due to transcendental love.
As the Bhattacharya tried to think of some remedy for His condition, the Lord remained unconscious for a long time. Then, when it was time for the next offering of food to the Deity, Sarvabhauma Bhattacharya had the Lord carried to his residence, with the help of the watchman and some of his disciples.
After laying the Lord down in a very sanctified room, Sarvabhauma Bhattacharya began to examine His body and thus discovered that His abdomen was not moving and His breathing had apparently stopped. Upon seeing these symptoms, the Bhattacharya became very anxious. However, when he took a fine cotton swab and put it in front of the Lord’s nostrils, he saw that it moved slightly, and thus he became a little more hopeful.
While sitting at Shri Chaitanya Mahaprabhu’s side, Sarvabhauma Bhattacharya thought, “This manifestation of the suddipta-sattvika-bhava (highly inflamed ecstasy), called pralaya (devastation), brought about by love for Krishna, is possible only for eternally liberated devotees who are associates of the Supreme Lord (nitya-siddha). Indeed, these symptoms of maha-bhava are exceedingly wonderful. How is it possible for them to be seen in the body of an ordinary human being?”
While the Bhattacharya was thinking in this way, Nityananda Prabhu, Mukunda Datta, Damodara Pandita and Jagadananda Pandita came to the Simha-dvara, which is situated at the entrance of the Jagannatha temple. There, they heard the people talking about a mendicant sannyasi who had fainted upon seeing the Deity of Lord Jagannatha. When they furthermore heard how the sannyasi had not regained consciousness and was taken to the house of Sarvabhauma Bhattacharya, the devotees could understand that the people were talking about Shri Chaitanya Mahaprabhu.
At that time, Gopinatha Acharya happened to come there. He was a resident of Nadia, and the son-in-law of Maheshvara Vishrada, a classmate of Nilambara Chakravarti, and the father of Madhusudana Vachaspati and Vasudeva Sarvabhauma. Gopinatha Acharya had previously been acquainted with Mukunda Datta, and so he was very surprised to see him in Jagannatha Puri. Mukunda offered his obeisances to Gopinatha, and the Acharya embraced him in return, and then offered obeisances to Nityananda Prabhu.
When Gopinatha Acharya inquired about Shri Chaitanya Mahaprabhu, Mukunda replied, “After accepting the renounced order of life, Shri Chaitanya Mahaprabhu has come to Nilachala, taking us with Him. However, in order to see Lord Jagannatha, He left our company, and so we are now engaged in looking for Him.”
“From the talk of the people it appears that the Lord is at Sarvabhauma Bhattacharya’s house. They say that upon seeing Lord Jagannatha, Shri Chaitanya Mahaprabhu became so ecstatic that He fainted. Then, to treat Him, Sarvabhauma Bhattacharya took the Lord home. Therefore, let us first go to Bhattacharya’s house, and later on we can go to see Lord Jagannatha.”
Gopinatha Acharya was very pleased to hear about the Lord, and he immediately took the devotees to Sarvabhauma Bhattacharya’s house. Upon arriving there, Gopinatha felt very unhappy to observe Shri Chaitanya Mahaprabhu’s condition, and yet he also experienced great joy just by seeing the Lord.
Sarvabhauma Bhattacharya met the devotees and gave them a proper welcome, and upon seeing Nityananda Prabhu, he offered His obeisances. The Bhattacharya then had his son, Chandaneshvara, escort the devotees to the temple. When they saw Lord Jagannatha, everyone felt great pleasure, especially Nityananda Prabhu, who became overwhelmed by ecstasy. Indeed, Lord Nityananda almost fainted and so the devotees caught hold of Him, to prevent Him from falling to the floor. One of the pujaris then brought a garland that had been offered to the Deity and presented it to Nityananda Prabhu, and all of the devotees were very pleased to honor it.
Thereafter, when the devotees returned to Sarvabhauma Bhattacharya’s house, they began loudly chanting the Hare Krishna maha-mantra. Just before noon, Shri Chaitanya Mahaprabhu regained consciousness, and while getting up, He shouted, “Hari! Hari!” Sarvabhauma Bhattacharya was extremely pleased to see the Lord’s recovery, and with great satisfaction he took the dust from His lotus feet. The Bhattacharya then informed all those present, “Please go and take your noon baths, and quickly return, for today I shall offer you the maha-prasada of Lord Jagannatha.”
After bathing in the sea, Shri Chaitanya Mahaprabhu and His devotees returned to Sarvabhauma Bhattacharya’s house. After washing His feet, the Lord sat down on a carpet and then accepted lunch with great pleasure, in the company of His devotees. Sarvabhauma Bhattacharya personally served prasada, and he offered the Lord special rice and first-class vegetables on golden plates. Although Shri Chaitanya Mahaprabhu requested, “Please give Me only boiled vegetables. You can offer all of the cakes and condensed milk preparations to the devotees”, the Bhattacharya replied with folded hands, “Today, all of you please try to taste the lunch just as Lord Jagannatha accepted it.”
After saying this, Sarvabhauma Bhattacharya made everyone eat all the varieties of prasada, and after lunch was finished, he offered them water to wash their hands, feet and mouths. Then, with the permission of the Lord and His devotees, Sarvabhauma Bhattacharya went to take lunch along with Gopinatha Acharya. After eating, Sarvabhauma Bhattacharya came and offered his obeisances to Shri Chaitanya Mahaprabhu, saying, “namo narayanaya” (I offer my obeisances unto Narayana). In return, the Lord said, “krishne matir astu” (may you become Krishna conscious).
Upon hearing this, Sarvabhauma Bhattacharya could understand Lord Chaitanya to be a Vaishnava sannyasi. He then questioned Gopinatha Acharya, “I would like to know the Gosvami’s purvashrama (identity before taking sannyasa).”
Gopinatha replied, “He is the son of a man named Jagannatha who resided at Navadvipa, and whose surname was Mishra Purandara. His former name was Vishvambhara Mishra, and He also happens to be the maternal grandson of Nilambara Chakravarti.”
Sarvabhauma Bhattacharya then said, “Nilambara Chakravarti was a school-mate of my father, and Jagannatha Mishra was greatly respected by him.”
Then, addressing Shri Chaitanya Mahaprabhu, the Bhattacharya said, “You are naturally respectable, and besides, You are a sannyasi. Therefore, I wish to become Your personal servant.”
Upon hearing these words, Shri Chaitanya Mahaprabhu immediately thought of Lord Vishnu and then humbly replied as follows: “Because you are a teacher of Vedanta, you are jagat-guru, the master and well-wisher of all the people of the world. I am a young sannyasi and factually, I have no real knowledge of what is good and what is bad. Since you are the benefactor of all kinds of sannyasis, I am taking shelter of you, and accept you as my spiritual master. Indeed, I came here only to associate with you. Now, please maintain Me in all respects. The incident that occurred today was a great obstacle for Me, but you have very kindly relieved Me from it.”
Sarvabhauma Bhattacharya replied, “From now on do not go alone to see the Deity of Lord Jagannatha in the temple. It is better if You go with me or my men.”
Shri Chaitanya Mahaprabhu then said, “I shall never enter the temple, but will always view the Lord from the side of the Garuda-stambha.”
Sarvabhauma Bhattacharya then requested Gopinatha Acharya, “Please take Gosvamiji and show Him Lord Jagannatha. In addition, make the necessary arrangements so that He may stay in the house belonging to my maternal aunt, which is situated in a very secluded place.”
First of all, Gopinatha Acharya took the Lord to His residence and showed Him where to find water and whatever else was necessary. Then, the next morning, he took the Lord to see the early rising of Lord Jagannatha from bed.
Thereafter, Gopinatha Acharya went with Mukunda to Sarvabhauma Bhattacharya’s house. Upon their arrival, the Bhattacharya addressed Gopinatha as follows: “This sannyasi is very meek and humble by nature, and He is extremely beautiful to see. Because of this, my affection for Him increases. What is His name and from what sampradaya has He accepted the renounced order of life?”
Gopinatha Acharya replied, “The Lord’s name is Shri Krishna Chaitanya, and His sannyasa preceptor is the greatly fortunate Keshava Bharati.”
Sarvabhauma Bhattacharya then said, “Shri Krishna is a very good name, but since He belongs to the Bharati community, He is a second-class sannyasi.”
Gopinatha Acharya replied, “Shri Krishna Chaitanya Mahaprabhu does not rely upon any external formality, and thus there is no need for Him to accept sannyasa from a superior sampradaya.”
The Bhattacharya then said, “Shri Krishna Chaitanya is in the prime of His youth. How will He be able to maintain the principles of sannyasa? I shall continually recite the Vedanta philosophy to Him so that He may remain fixed in His renunciation and enter onto the path of monism (advaita-marga). In addition, if Shri Krishna Chaitanya likes, I could once again perform the reformatory process and offering of saffron cloth, so that He can be initiated into the Sarasvati sampradaya, which is first-class.”
Gopinatha Acharya and Mukunda Datta became very unhappy to hear this statement, and the former replied to Sarvabhauma Bhattacharya as follows: “You do not know the greatness of Shri Chaitanya Mahaprabhu. All of the characteristics of the Supreme Personality of Godhead are found in Him to the highest degree. Indeed, the Lord is widely accepted as such, but those who are ignorant in this connection find the conclusion of knowledgeable men difficult to understand.”
The Bhattacharya’s disciples retorted, “By what evidence do you conclude that Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead?”
Gopinatha Acharya replied, “The statements of authorized Acharyas who understand the Supreme Lord are proof.”
The Bhattacharya’s disciples said, “We derive knowledge of the Absolute Truth by logical hypothesis (anumana).”
Gopinatha Acharya replied, “One cannot attain real knowledge of the Supreme Personality of Godhead simply by logical hypothesis and argument. One can understand the Supreme Lord only by His mercy. This is explained in the Shrimad-Bhagavatam: ‘My Lord, if one is favored by even a slight trace of the mercy of Your lotus feet, he can understand Your greatness. However, those who speculate in order to understand You cannot do so, even though they may constantly study the Vedas for years together.’ ”
Gopinatha Acharya then said to Sarvabhauma Bhattacharya, “You are a great scholar and teacher of many disciples, and yet, because you are bereft of even a pinch of the Lord’s mercy, you cannot understand Him, even though He is present in your home. This is not your fault- it is simply a fact that the Supreme Personality of Godhead cannot be understood merely by scholarship.”
Sarvabhauma Bhattacharya replied, “My dear Gopinatha, please consider things carefully before speaking. What is the proof that you have received the mercy of the Lord?”
Gopinatha Acharya said, “Genuine knowledge of the Absolute Truth is itself evidence of the mercy of the Supreme Lord. You saw the characteristics of the Supreme Personality of Godhead in the body of Shri Chaitanya Mahaprabhu when He was absorbed in ecstasy, and yet, you still cannot understand Him. This is what is known as maya, or illusion. A person who is influenced by the external energy is called bahirmukha-jana because, in spite of his perception, he cannot understand reality.”
Upon hearing this, Sarvabhauma Bhattacharya smilingly said, “Please do not become angry. We are just having a discussion among friends (ishta-gosthi), and considering the points on the strength of shastra. Therefore, please do not take offense. Shri Chaitanya Mahaprabhu is certainly a very great and uncommon devotee, but He cannot be accepted as an avatara of Lord Vishnu, because according to shastra, there is no incarnation in the age of Kali. It is for this reason that one of the names of Lord Vishnu is Triyuga.”
Feeling unhappy upon hearing this argument, Gopinatha Acharya replied, “You consider yourself to be the knower of all Vedic literatures, and yet you have not paid any attention to the statements of the two most prominent shastra; Shrimad-Bhagavatam and Mahabharata. There is no lila-avatara in the Kali-yuga, and thus one of the holy names of Vishnu is Triyuga. However, in each age there is a yuga-avatara. Unfortunately, your heart has become so hardened by logic and argument that you cannot consider this fact.”
“In the eleventh Canto of Shrimad-Bhagavatam it is stated, ‘In this age of Kali, those who are intelligent will worship the Supreme Personality of Godhead by the performance of sankirtana-yagya. In this age, the Lord appears with a golden complexion, and along with His associates, He propagates the yuga-dharma by always chanting the glories of Krishna.’ ”
“Anyway, there is no necessity for quoting so much evidence from shastra, for you are a very dry speculator. There is no need to sow seeds in barren land. Only when the Lord becomes pleased with you will you be able to understand these statements of shastra. The false arguments and philosophical word jugglery of your students are not actually their fault, for they have simply received the benediction of Mayavada philosophy. This is nicely explained in a verse from Shrimad-Bhagavatam: ‘I offer my respectful obeisances unto the Supreme Personality of Godhead, whose illusory potency brings about agreement and disagreement between disputants, while covering their knowledge of self-realization.’ ”
After hearing from Gopinatha Acharya, Sarvabhauma Bhattacharya said, “Please go now, and on my behalf invite Shri Chaitanya Mahaprabhu to come here along with His associates. Bring Him some Jagannatha prasada, and then come back here, to continue teaching me.”
Gopinatha Acharya was Sarvabhauma Bhattacharya’s brother-in-law, and thus they had a very sweet, intimate relationship. For some time, Gopinatha Acharya had been instructing the Bhattacharya by sometimes blaspheming him, sometimes praising him, and sometimes laughing at him. Mukunda Datta felt very satisfied to hear the conclusive statements of Gopinatha Acharya, but he became very unhappy and angry to hear the arguments put forward by Sarvabhauma Bhattacharya.
When Gopinatha Acharya went to invite Shri Chaitanya Mahaprabhu on behalf of the Bhattacharya, these statements were discussed before the Lord. Both Gopinatha Acharya and Mukunda denounced the Bhattacharya and his arguments, because they caused mental pain. However, Shri Chaitanya Mahaprabhu told them, “Do not speak like this. Sarvabhauma Bhattacharya has shown Me great mercy and affection. Due to parental affection, he wants to protect Me by seeing that I follow the regulative principles of sannyasa. What fault is there in this?”
The next morning, Shri Chaitanya Mahaprabhu and Sarvabhauma Bhattacharya visited the temple of Lord Jagannatha together. Both were in a very pleasant mood, and after entering the temple, Sarvabhauma Bhattacharya gave the Lord a nice sitting place, while he sat down on the floor out of respect for a sannyasi.
Then, with great affection, the Bhattacharya spoke to the Lord as follows, with the intention of converting Him into a Mayavadi sannyasi: “Hearing the Shariraka-bhasya commentary on Vedanta-sutra is the main business for someone in the renounced order of life. Therefore, without hesitation, You should study Vedanta constantly, by hearing it from a superior person.”
Shri Chaitanya Mahaprabhu replied, “You are very merciful, and thus I consider it to be My duty to obey your order.”
Thereafter, for seven continuous days, Shri Chaitanya Mahaprabhu listened to the Vedanta philosophy that was expounded by Sarvabhauma Bhattacharya. Astonishingly enough, the Lord simply sat and listened silently, without saying even one word to indicate whether He considered the exposition correct of not.
Then, on the eighth day, Sarvabhauma Bhattacharya said, “You have been hearing my explanations of Vedanta philosophy for seven continuous days. However, because You have remained fixed in Your silence, without indicating Your approval or disapproval, I cannot understand whether You actually comprehend the Vedanta or not.”
Shri Chaitanya Mahaprabhu replied, “I am a fool, and thus I do not study Vedanta-sutra. I am only trying to hear it from you because you have ordered Me to do so. Just to execute the duties of the renounced order of life, I am listening, but unfortunately, I cannot in the least understand the meaning which you are presenting.”
The Bhattacharya then said, “Even if you do not understand what I have said, still, one who does not comprehend something inquires about the subject. Although You go on hearing, You continue to remain silent. Therefore, I cannot understand what You are really thinking.”
At this point, Shri Chaitanya Mahaprabhu revealed His mind, saying, “I can understand the meaning of each sutra very clearly, but your explanations have simply agitated My mind. In fact, since you do not explain the verses of Vedanta-sutra directly, it appears that your business is to cover the real meaning.”
“Vedanta-sutra is a summary of all the Upanishads, and each verse must be accepted without interpretation. However, you abandon the direct meaning (mukhya-artha), and then proceed with your imaginative interpretations (gauna-artha). Although there are other types of evidence, the Vedic version which is understood directly is the best.”
“For example, conch shells and cow dung are nothing but the bone and stool of some living beings. However, according to the Vedic version, they are considered very pure, and so this is accepted with out argument. If one were to interpret according to his own imagination, thinking that since bone and stool are impure, conch shells and cow dung are untouchable, then the authority of the Vedas would be immediately lost. The Brahma-sutra of Shrila Vyasadeva is radiant like the sun, whereas the interpretation of its meaning which you have presented simply covers that sunshine with clouds.”
“All of the Vedic literatures ascertain that Brahman (the greatest), the Absolute Truth, is the Supreme Personality of Godhead, full of all opulence. However, you are trying to explain that the Absolute Truth is impersonal and formless. You should know that whenever there is an impersonal description in the Vedas, it is to establish that everything in connection with the Supreme Personality of Godhead is transcendental and free from all mundane characteristics.”
“Although the Vedas sometimes describe the Absolute Truth as being without senses, it is also stated, ‘When the Supreme Lord wished to become many, He glanced over the material nature.’ Since, before the creation there could be no mundane eyes or mind, the transcendental nature of the Absolute Truth’s mind and eyes is herein confirmed. Are you describing as formless that Supreme Personality of Godhead whose transcendental form is complete with six opulence?”
“The Vedanta-sutra begins with the assertion that the cosmic manifestation is an emanation from the Absolute Truth. Are you trying to ascertain that He has no potencies? The Vishnu Purana describes the three primary energies of the Lord as follows: ‘The internal energy of Lord Vishnu is verified by the shastra to be completely spiritual. In addition, there is another spiritual potency known as kshetra-gya, the living entity. The third energy, which is known as nescience, makes the living entity godless, and engages him in fruitive activities.’ In His spiritual potency, which manifests itself in three divisions- Sandhini, Samvit and Hladhini, the Supreme Lord enjoys six kinds of opulence, and yet, out of great impudence, you do not accept this.”
“The Lord is the master of all potencies, whereas the marginal living entity is the servant of either the internal or external potency. That is the difference between the living entity (jiva) and the Lord (Ishvara), but you declare that they are one and the same. The transcendental form of the Lord is sac-cid-ananda vigraha but you describe this form as a product of material goodness (sattva-guna). One who does not accept the transcendental form of the Lord is certainly an agnostic (pashandi) and such a person should not even be seen or touched.”
“The Buddhists do not recognize the authority of the Vedas, and thus they are considered agnostics (nastika). However, those who preach agnosticism on the basis of the Vedic literatures, like the Mayavadis, are more dangerous than the Buddhists. Shrila Vyasadeva presented Vedanta-sutra for the deliverance of the conditioned souls, but if one hears the commentary of Shankaracharya, known as Shariraka-bhasya, his spiritual life becomes spoiled.”
“The Vedanta-sutra aims at establishing that the cosmic manifestation has come about by the transformation of the Supreme Personality of Godhead’s inconceivable potency (parinama-vada). Just as a touchstone produces volumes of gold without being changed, so the Supreme Lord manifests Himself as the cosmos by dint of His inconceivable energy, and yet He remains untransformed.”
“Shankaracharya’s theory suggests that Vyasadeva made an error by explaining that the Absolute Truth becomes transformed while manifesting the cosmos. In order to adjust the situation, the Mayavadis try to establish the theory of illusion (vivarta-vada), to explain that because this world is false, there is no transformation of the Absolute Truth. However, the theory of illusion can be applied only in the case of the living entity’s identification with the material body. As far as the cosmic manifestation is concerned, although it is certainly temporary, it cannot be called false.”
In this way, Shri Chaitanya Mahaprabhu criticized Shankaracharya’s Shariraka-bhasya by pointing out hundreds of faults in it. However, to defend himself, Sarvabhauma Bhattacharya countered with unlimited false arguments, using pseudo-logic. Still, Shri Chaitanya Mahaprabhu refuted all these arguments and thus established His own conviction.
In conclusion, the Lord said, “The Supreme Personality of Godhead is the central point of all relationships (sambandha), acting in devotional service is one’s real occupation (abhidheya), and the attainment of love of Godhead is the ultimate goal of life (prayojana). These three topics comprise the subject matter of all the Vedic literatures.”
“Although Shankaracharya presented an imaginary interpretation of the Vedic literature in support of atheism, he is not at fault, for he did so under the order of the Supreme Personality of Godhead. This is described in the Padma Purana, wherein the Supreme Lord addresses Lord Shiva as follows: ‘Please make the general populace averse to Me by manufacturing you own interpretation of the Vedas. In this way, cover Me, so that people will take more interest in advancing a material civilization and thus propagate a population that is bereft of spiritual knowledge.’ ”
“In this connection, there is another passage in the Padma Purana, where Lord Shiva addresses Parvati as follows: ‘My dear Devi, the Mayavada philosophy is an impious interpretation of the Vedas, and is nothing more than covered Buddhism. In order to cheat the atheists, I assume the form of a brahmana in the Kali-yuga, and describe the Supreme Personality of Godhead as formless and devoid of qualities, and I claim that the individual living being (jivatma) and the Supersoul (paramatma) are one and the same. Furthermore, I misrepresent the meaning of the Vedas by recommending that one should give up all activities to achieve freedom from karma. Thus, I spread ignorance through this imaginary Mayavada philosophy, and simply by hearing it, even an advanced scholar will fall down.’ ”
After hearing the truth about Shankaracharya, Sarvabhauma Bhattacharya was so highly struck with wonder that he became stunned and could not say anything further. Taking advantage of this, Shri Chaitanya Mahaprabhu told him, “Do not be astonished, for in actuality, devotional service unto the Supreme Personality of Godhead is the highest perfection of human activity. As explained in the Shrimad-Bhagavatam, even great self-realized souls render devotional service unto the Lord: ‘Those who are atmarama (self-satisfied), due to being unattached to material desires, also become attracted to the loving service of Lord Krishna, whose transcendental qualities and activities are all wonderful.’ ”
After hearing this ‘atmarama’ shloka, Sarvabhauma Bhattacharya said, “My dear sir, please explain this verse, for I have a great desire to hear Your commentary.”
The Lord replied, “First let Me hear your explanation, and afterwards, I shall try to explain whatever little I know about it.”
The Bhattacharya then explained the meaning of the atmarama verse in nine different ways, according to the principles of logic, and with reference to shastra. After hearing this, Shri Chaitanya Mahaprabhu slightly smiled and said, “My dear Bhattacharya, you are exactly like Brihaspati, the preceptor of the heavenly kingdom. Other than you, no one else within this world has the power to give such an explanation of shastra. And yet, although you have so nicely utilized the prowess of your vast learning, you should know that, beside this scholarly explanation, there is another purport of this verse.”
Thereafter, without even touching upon the nine explanations given by the Bhattacharya, Shri Chaitanya Mahaprabhu explained the atmarama verse in eighteen ways. The Lord then concluded by saying, “The Supreme Personality of Godhead, His various potencies, and His transcendental qualities, all have inconceivable prowess, and thus they cannot be explained fully. These three things attract the mind of a transcendentalist who is perfectly engaged, and thus overcome all other processes of spiritual activity. Examples of this can be vividly seen in the lives of Sukadeva Gosvami and the four Kumaras.”
Sarvabhauma Bhattacharya became struck with wonder upon hearing Shri Chaitanya Mahaprabhu’s explanation of the atmarama verse, and could understand Him to be none other than Lord Krishna Himself. Upon realizing this, the Bhattacharya condemned himself by saying, “Shri Chaitanya Mahaprabhu is certainly Krishna Himself, but I could not understand this due to being very proud of my learning. Therefore, I have committed many offenses.”
When Sarvabhauma Bhattacharya thus denounced himself and took shelter of Shri Chaitanya Mahaprabhu’s lotus feet, the Lord desired to show him mercy and so He displayed His four-armed Vishnu form to him. Thereafter, Shri Chaitanya Mahaprabhu appeared before the Bhattacharya in His original two-armed form as Krishna, having a blackish complexion and holding a flute to His lips.
Upon seeing this, Sarvabhauma Bhattacharya immediately fell down flat onto the ground, to offer his obeisances. By the mercy of the Lord, all the truths regarding the importance of chanting the holy name and distributing love of Godhead everywhere were revealed to Sarvabhauma Bhattacharya.
After standing up, the Bhattacharya composed one hundred verses praising Shri Chaitanya Mahaprabhu, in a very short time, and then, with folded hands, he recited them before the Lord. After hearing these one hundred verses, Shri Chaitanya Mahaprabhu happily embraced the Bhattacharya, who immediately became so overwhelmed by ecstatic love of God that he fell unconscious onto the floor. Thereafter, Sarvabhauma Bhattacharya exhibited great ecstasy, as his entire body trembled and tears flowed form his eyes. He sometimes danced, sometimes chanted, sometimes cried, and sometimes fell down to touch the lotus feet of the Lord.
While Sarvabhauma Bhattacharya was exhibiting this ecstatic mood, Gopinatha Acharya became very pleased, and indeed, all of the Lord’s associates laughed to see him dance without restraint. Gopinatha Acharya then told Shri Chaitanya Mahaprabhu, “Sir, it is You who have brought all this upon Sarvabhauma Bhattacharya.”
The Lord replied, “You are a great devotee, and thus, because of the Bhattacharya’s association with you, Lord Jagannatha has shown him mercy.”
Thereafter, Shri Chaitanya Mahaprabhu pacified Sarvabhauma Bhattacharya. After he became quieted, the Bhattacharya addressed the Lord as follows: “My dear sir, You have delivered the entire world, but that is not a very great task. I had become dull-headed due to reading too many books on logic, and thus I became like an iron bar. Nonetheless, you have melted me, and thus it can be understood that Your influence is very great.”
Thereafter, Shri Chaitanya Mahaprabhu returned to His residence, and through Gopinatha Acharya, Sarvabhauma Bhattacharya sent prasada for the Lord’s lunch. Early the next morning, Shri Chaitanya Mahaprabhu went to see Lord Jagannatha after His rising from bed, and at that time, the pujari gave Him garlands and prasada. The Lord was very pleased to receive these items, and after tying them up in a cloth, He hurried off to Sarvabhauma Bhattacharya’s house.
Shri Chaitanya Mahaprabhu arrived there a little before sunrise, just as the Bhattacharya was getting up from bed. As he rose up, Sarvabhauma Bhattacharya distinctly chanted, “Krishna, Krishna”, and upon hearing this, the Lord became very pleased.
When the Bhattacharya noticed that Shri Chaitanya Mahaprabhu was standing outside, he quickly went to receive the Lord and offered prayers at His lotus feet. After providing the Lord with a sitting place, Sarvabhauma Bhattacharya also sat down. Then, when the Lord opened the cloth parcel and put the prasada into his hands, Sarvabhauma Bhattacharya was very pleased to receive it.
Even though he had not yet washed his mouth, bathed, or performed his morning duties, the Bhattacharya immediately recited two verses from shastra, and then ate the prasada. “One should eat the maha-prasada of the Lord immediately upon receiving it, even though it may be dried-up, stale, or brought from a distant place. This should be done without any hesitation, or consideration of time and place, for that is the order of the Supreme Personality of Godhead.”
Shri Chaitanya Mahaprabhu was so pleased with the Bhattacharya’s behavior that He embraced him, while feeling great ecstatic love of Godhead. Indeed, as the Lord and the servant embraced, they began to dance, for simply by touching each other they became ecstatic. As they danced and embraced, various ecstatic symptoms became manifest in their bodies, so that they perspired, trembled and shed tears.
Then, in His ecstasy, the Lord spoke as follows: “Today I have very easily conquered the three worlds and ascended to the spiritual sky. I think that today all of My desires have been fulfilled, because I see that Sarvabhauma Bhattacharya has acquired full faith in the maha-prasada of Lord Jagannatha.”
“My dear Bhattacharya, today you have undoubtedly taken shelter of the lotus feet of Krishna, and so the Lord, without reservation, has become very merciful to you. Today, you have been released from the material bondage of the bodily conception of life, and thus the shackles of the illusory energy have been cut to pieces. Today, your mind has become fit to take shelter at the lotus feet of Krishna, because, surpassing the Vedic regulative principles, you have eaten the Lord’s maha-prasada.”
Thereafter, the Lord returned to His residence, and from that day on, Sarvabhauma Bhattacharya did not know anything but the lotus feet of Shri Chaitanya Mahaprabhu. Indeed, from that day onward, the Bhattacharya could not explain shastra in any other way than in accordance with devotional service. Upon seeing his brother-in-law’s conversion to Vaishnavism, Gopinatha Acharya began to dance and clap his hands, while chanting, “Hari! Hari!”
The next day, before going to the temple of Lord Jagannatha, Sarvabhauma Bhattacharya visited Shri Chaitanya Mahaprabhu. Upon meeting the Lord, he fell down flat to offer his obeisances. Then, after reciting various prayers and speaking of his previous disposition with great humility, the Bhattacharya inquired, “Which item is most important in the execution of devotional service?”
Shri Chaitanya Mahaprabhu replied, “The chanting of the holy name of the Lord is the most important. In this age of quarrel and hypocrisy, the only means of deliverance is the chanting of the holy name of the Lord, and there is no alternative.”
The Lord then explained the “harer nama” verse from the Brihan-naradiya Purana very elaborately, and Sarvabhauma Bhattacharya was astonished to hear it. Gopinatha Acharya then reminded him, “My dear Bhattacharya, what I had foretold has now taken place.”
After offering his obeisances to Gopinatha Acharya, the Bhattacharya replied, “You are a first-class devotee, whereas I am in the darkness of logical arguments. However, because I am related to you, by your grace, the Lord has bestowed His mercy upon me.”
Shri Chaitanya Mahaprabhu was very pleased by this humble statement, and after embracing Sarvabhauma Bhattacharya, He sent him off to see Lord Jagannatha in the temple. Thereafter, Sarvabhauma Bhattacharya returned home, along with Jagadananda and Damodara, bringing with him a large quantity of very excellent Jagannatha-prasada.
After delivering the prasada to his brahmana servants, as well as to Jagadananda and Damodara, Sarvabhauma Bhattacharya composed two verses that he wrote on a palm leaf. Giving the leaf to Jagadananda, he requested him to deliver it to Shri Chaitanya Mahaprabhu. Jagadananda and Damodara then returned to the Lord’s residence, taking with them both the prasada and the palm leaf. However, before Jagadananda could deliver the leaf to Shri Chaitanya Mahaprabhu, Mukunda Datta took it from his hands and copied the two verses onto the wall outside the room.
Thereafter, Jagadananda took the palm leaf from Mukunda and delivered it to Shri Chaitanya Mahaprabhu. As soon as the Lord read the two verses, He tore up the leaf. Still, the devotees were able to read the verses on the wall outside, and after doing so, they kept them carefully within their hearts. “Let me take shelter of the Supreme Personality of Godhead, Shri Krishna, who has mercifully descended in the form of Shri Chaitanya Mahaprabhu, in order to teach us real knowledge, His devotional service, and detachment from whatever does not foster Krishna consciousness.”
One day thereafter, Sarvabhauma Bhattacharya came before Shri Chaitanya Mahaprabhu and, after offering his obeisances, he recited a verse from Shrimad-Bhagavatam, in which he had changed two syllables. “One who always seeks Your mercy and thus tolerates all kinds of adverse conditions resulting from his past misdeeds, always engaging in Your devotional service with his body, mind and words, is certainly a bona-fide candidate for becoming Your unalloyed devotee.”
However, Shri Chaitanya Mahaprabhu immediately pointed out, “In that verse the word is ‘mukti-pade’, but you have changed it to ‘bhakti-pade’. What is your intention?”
Sarvabhauma Bhattacharya replied, “The awakening of pure love of Godhead, which is the result of devotional service, far surpasses mere liberation form material bondage. Indeed, for those who are averse to devotional service, merging into the Brahman effulgence is a kind of punishment. The impersonalists, who do not accept the transcendental form of the Lord, and the demons, who always blaspheme the Lord and fight against Him, are both punished by being merged into the brahmajyoti.”
“Therefore, a pure devotee does not even like to hear about this sayujya-mukti, for it inspires in him a sense of fear and hatred. Indeed, the pure devotee would rather go to hell than merge into the effulgence of the Lord. Actually, there are two kinds of sayujya-mukti- merging into the brahmajyoti, and merging into the personal body of the Lord, which is even more abominable. What to speak of this impersonal liberation, the pure devotee does not even desire the liberations available in Vaikuntha, for he is fully satisfied to engage in the devotional service of the Lord in any condition of life.”
Shri Chaitanya Mahaprabhu then replied, “My dear Bhattacharya, the word, ‘mukti-pade’ has another meaning which directly refers to the Supreme Personality of Godhead. All kinds of liberation exist under the lotus feet of the Supreme Lord, and thus He is known as mukti-pada. Since I can understand Krishna according to this meaning, what is the point in changing the verse?”
The Bhattacharya said, “I was not able to understand this meaning of ‘mukti-pade’. But still, although Your explanation is correct, the word ‘mukti-pade’ should not have been used in this verse because it ambiguously refers to all five kinds of liberation. Indeed, ‘mukti’ is generally understood to mean, ‘becoming one with the Lord by merging into the brahmajyoti’. The very sound of the word, ‘mukti’ induces a sense of hatred and fear, whereas the word ‘bhakti’ causes us to feel transcendental bliss.”
Upon hearing this explanation, the Lord began to laugh, and then, with great pleasure, He embraced Sarvabhauma Bhattacharya very firmly. How was it possible that the very person who was accustomed to teaching Mayavada philosophy now hated the very sound of the word, “mukti”? This was possible only by the mercy of Shri Chaitanya Mahaprabhu. As long as it does not turn iron into gold by it touch, no one can recognize an unknown stone to be touchstone.
Upon seeing the transcendental Vaisnavism in Sarvabhauma Bhattacharya, everyone could understand that Shri Chaitanya Mahaprabhu was none other than the son of Maharaja Nanda, Lord Krishna. Thus, after this incident, all of the residents of Jagannatha Puri, headed by Kashi Mishra, came to take shelter at the lotus feet of the Lord.
Shri Chaitanya Mahaprabhu had accepted the renounced order of life in the month of Magha, and during the next month, Phalguna, He journeyed to Jagannatha Puri. At the end of that month, He observed the Dola-yatra ceremony, and, as usual, He chanted and danced in ecstatic love. During the next month, Chaitra (March-April), the Lord delivered Sarvabhauma Bhattacharya, and then, at the beginning of the following month, Vaishakha, He decided to go to South India.
After calling all the devotees together and catching hold of their hands, the Lord humbly informed them, “You are all more dear to Me than My very life. I can give up My life but to give up all of you is very difficult for Me. You have certainly executed your duty as friends by bringing Me here to Jagannatha Puri. However, I now wish to beg from you one thing in charity. Please give Me your permission so that I may take a tour of South India. I wish to go and search for Vishvarupa. Please forgive Me, but I would like to go alone, and so, until My return, I request you all to remain here.”
Of course, the omniscient Lord knew that Vishvarupa had already passed away from this world. However, this excuse was needed so that He could go to South India and liberate all of the people there. Upon hearing the Lord’s submission, all of the devotees felt very unhappy, and so they simply remained silent with sullen faces.
Nityananda Prabhu then said, “How is it possible for You to go alone? Who can tolerate this? Let one or two of us accompany You, otherwise You may fall into the clutches of rogues and thieves along the way. I know all the roads to the different places of pilgrimage in South India, and so, if You just order Me, I shall accompany You.”
Shri Chaitanya Mahaprabhu replied, “I am simply a dancing puppet and You are the one who pulls the string. In whatever way You pull the strings, I shall dance in that way.”
“After taking sannyasa, I decided to go to Vrindavana, but instead, you all took Me to the house of Advaita Acharya. Then, on the way to Nilachala, You broke My sannyasa danda. I know that all of you have great affection for Me, but such things disturb My activities.”
“Jagadananda wants Me to enjoy bodily sense gratification, and out of fear, I do whatever he tells Me. If I sometimes go against his desire, then, out of anger, he will not talk to Me for three days. Because I am a sannyasi it is My duty to lie down on the ground and take bath three times a day, even during the winter. This makes Mukunda very unhappy, and thus, although he does not say anything, when I see that he is aggrieved, I become twice as unhappy. Although I am in the renounced order of life, and Damodara is a brahmachari, he keeps a stick in hand just to educate Me. According to him, I am just a neophyte as far as social etiquette is concerned, and thus he does not like My independent nature. Therefore, you should all remain here for some time, while I tour the sacred places of pilgrimage alone,”
Shri Chaitanya Mahaprabhu’s accusations were only a pretense, for in actuality, He greatly appreciated the intense love of the devotees, which caused them to sometimes overstep the regulative principles of etiquette. While pretending to find fault with the devotees, Shri Chaitanya Mahaprabhu tasted their good qualities.
Actually, no one can find the limit of Shri Chaitanya Mahaprabhu’s affection for His devotees. Sometimes, the regulative principles that the Lord observed as a sannyasi were intolerable for the devotees, and their resultant unhappiness was also intolerable for Him. Therefore, since the Lord wanted to strictly observe the duties of a sannyasi while on tour, He declared the devotees’ good qualities to be faults, just to prevent them from accompanying Him, and thus becoming unhappy. Still, the devotees continued to very humbly beg for permission to accompany Him, but the Lord, being fully independent, denied their requests.
Nityananda Prabhu then said, “Although Your order is My duty, regardless of whether it brings happiness or distress, I wish to submit one petition. You may accept it after due consideration, if You think that it is proper.”
“My dear Lord, You will be taking with You just a kaupina (underwear), outer cloth, a water pot, and nothing more. And yet, since Your hands will always be engaged in chanting the holy name and counting, how will You be able to carry these things? And, when You fall unconscious due to ecstatic love of God, who will protect Your belongings? Here is a simple brahmana named Krishnadasa. My request is that You please take him with You. He will carry Your water pot and garments, and do whatever else You like, without even saying a word.”
Shri Chaitanya Mahaprabhu agreed to Nityananda Prabhu’s proposal, and then went with all of the devotees to Sarvabhauma Bhattacharya’s house. The Bhattacharya first of all offered his obeisances to the Lord and gave Him a sitting place. Then, after seating the others, he also took his seat.
Shri Chaitanya Mahaprabhu discussed various topics of Krishna-katha with Sarvabhauma Bhattacharya for some time. He then said, “I have come here just to receive your order. My elder brother, Vishvarupa, had taken sannyasa and then traveled to South India. Now, I want to go and search for him. Therefore, please give Me your permission, so that I can tour South India very happily, and then return here shortly.”
Sarvabhauma Bhattacharya became very agitated after hearing this. Catching hold of Shri Chaitanya Mahaprabhu’s lotus feet, he gave this sorrowful reply: “After many births, due to some pious activity, I have gotten Your association, but now, providence is taking it away. If a thunderbolt were to fall on my head or if my son were to die, I could tolerate it, but I cannot bear the unhappiness brought about by separation from You. My dear Lord, since you are the independent Supreme Personality of Godhead, certainly You will depart. Still, I request You to remain here for just a few more days, so that I will be able to see Your lotus feet.”
Because of this request, Shri Chaitanya Mahaprabhu remained at the house of Sarvabhauma Bhattacharya for five days, and was fed by him very nicely. Then, after receiving his permission, Shri Chaitanya Mahaprabhu went to the temple to see Lord Jagannatha, taking the Bhattacharya with Him. Shri Chaitanya Mahaprabhu also took permission from Lord Jagannatha, and at that time a pujari gave Him a garland and some prasada.
After receiving Lord Jagannatha’s permission in the form of a garland, Shri Chaitanya Mahaprabhu circumambulated the Deity’s altar and then departed on His South Indian tour. As the Lord was about to set out on the road to Alalanatha, which is located on the seashore, Sarvabhauma Bhattacharya ordered Gopinatha Acharya, “Bring the four sets of cloth that I have been keeping at home, as well as some Jagannatha prasada.”
Then, turning to Shri Chaitanya Mahaprabhu, Sarvabhauma Bhattacharya said, “My Lord, I have one thing to request of You. In the town of Vidyanagara, which is located on the banks of the River Godavari, there is a government officer named Ramananda Raya. Please do not disregard him, thinking that he belongs to a shudra family engaged in material activities. I request You to meet him without fail, for he is a person who is fit for Your association. Indeed, no one else can compare with him in regards to knowledge of the transcendental mellows. He is a very learned scholar and a most exalted devotee. If You talk with him, You will be able to see just how glorious he is. When I met Ramananda Raya, I could not realize his position, and so I made fun of him, simply because he was a Vaishnava. Now, however, by Your mercy, I can understand the truth of his greatness.”
Shri Chaitanya Mahaprabhu assured Sarvabhauma Bhattacharya that He would meet Ramananda Raya. Then, after bidding Sarvabhauma Bhattacharya farewell and embracing him, the Lord said, “Please continue to give Me your blessings as you remain here, engaged in the service of Lord Krishna. I hope that I will be able to return to Nilachala very soon, by your grace.”
After saying this, the Lord departed, and immediately, Sarvabhauma Bhattacharya fainted and fell to the ground. Without even taking notice of this, however, Shri Chaitanya Mahaprabhu quickly departed, for this is the nature of an uncommon personality- sometimes he is as soft as a flower, and sometimes he is as hard as a thunderbolt. Lord Nityananda raised up Sarvabhauma Bhattacharya, and then had some of his disciples take him to his residence.
Meanwhile, all the devotees accompanied the Lord to Alalanatha, and Gopinatha Acharya also arrived there with the garments and prasada sent by Sarvabhauma Bhattacharya. At Alalanatha, Shri Chaitanya Mahaprabhu chanted and danced in great ecstasy for some time, and all of the local inhabitants came to see Him.
As the people crowded around, chanting the holy name of the Lord, Shri Chaitanya Mahaprabhu ecstatically danced in their midst. The Lord’s very beautiful body appeared to be like molten gold, dressed in saffron cloth, and ornamented with ecstatic symptoms. Indeed, everyone was so astonished to see the Lord’s dancing and His ecstasy, that no one wanted to return home. Everyone, including the children, old men and women, floated in the ocean of love of God as they danced and chanted the holy name of the Lord.
At this time, Nityananda Prabhu predicted that later on there would be such chanting and dancing in every town and village throughout the entire world. Then, upon seeing how it was getting late, Lord Nityananda took Shri Chaitanya Mahaprabhu for lunch, hoping that the gathering would disperse. However, everyone still crowded around the two Lords as They went to bathe in the sea and then returned to the temple there. After admitting the Lord’s personal associates, Nityananda Prabhu closed the temple door, and then Gopinatha Acharya brought prasada. After Lord Chaitanya and Lord Nityananda finished eating, the remnants were distributed to all of the devotees.
Meanwhile, a great crowd assembled outside the temple door, and since everyone chanted, “Hari! Hari!” there was a tumultuous sound. After lunch, the Lord ordered that the temple door be opened, and thus all of the people were able to see Him with great pleasure. Indeed, innumerable people came and went until evening, and all of them became Vaishnavas.
Shri Chaitanya Mahaprabhu passed the night there, discussing Krishna’s pastimes in great happiness with the devotees. The next morning, after bathing, the Lord embraced all the devotees while bidding them farewell, and then, after doing so, He departed.
Although everyone fell to the ground unconscious, Shri Chaitanya Mahaprabhu did not turn around to see them, but proceeded swiftly onward. Actually, in separation, the Lord felt very perturbed, and so He walked on unhappily as Krishnadasa followed, carrying His water pot. The devotees remained at Alalanatha that night, fasting, and then the next morning, they unhappily returned to Nilachala.
Almost like a mad lion, Shri Chaitanya Mahaprabhu went on His tour, filled with ecstatic love, and performing sankirtana by chanting as follows: “Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! He/ Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! He/ Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Raksa Mam/ Krishna! Krishna! Krishna! Krishna! Krishna! Krishna! Pahi Mam/ Rama! Raghava! Rama! Raghava! Rama! Raghava! Raksa Mam/ Krishna! Keshava! Krishna! Keshava! Krishna! Keshava! Pahi Mam.”
While chanting this verse, the Lord went along, and as soon as He saw someone, He would request that person to chant the holy name of the Lord. Whoever heard Shri Chaitanya Mahaprabhu’s chanting would also begin to chant, and follow the Lord with great eagerness to see Him. After some time, the Lord would embrace these people, investing them with spiritual potency, and then request them to return home.
After returning to their villages, these persons would continually chant the holy name of the Lord, and while doing so they would sometimes laugh, sometimes dance, and sometimes cry. These persons in turn requested whomever they met to also engage in chanting the holy name, and as a result, all of the villagers became devotees of the Lord. Not only the residents of a particular village, but those who were visitors from other places, also became just like these empowered personalities, simply by the mercy of their glances. When these persons returned to their own villages, they also converted others into empowered devotees, and thus, gradually, as people went from one village to another, the entire population of South India became Vaishnavas.
Hundreds of persons met the Lord on the road and became Vaishnavas after being embraced by Him. In addition, wherever the Lord stayed, to accept alms, many others came to see Him. All of these people became first-class devotees, by the mercy of Shri Chaitanya Mahaprabhu, and later on, they became spiritual masters and liberated the entire world.
Shri Chaitanya Mahaprabhu did not manifest His spiritual potencies so much at Navadvipa, but He did so fully in South India, and thus He liberated all of the people there. Lord Chaitanya’s empowering of others can be understood by one who is actually a devotee, and who has received His mercy. Shri Chaitanya Mahaprabhu’s mode of preaching, as described above, remained the same throughout His entire South Indian tour.
When Shri Chaitanya Mahaprabhu came to the holy place known as Kurmakshetra, He went to see the Deity of Lord Kurma, and offered prayers and obeisances. Then, as the Lord chanted and danced in His usual ecstasy, sometimes laughing and sometimes crying, those who saw Him were highly astonished. When news of the Lord’s activities spread, everyone came to see Him and upon witnessing His great beauty and ecstatic condition, they were all struck with wonder. Indeed, everyone became a devotee, and being merged into an ocean of ecstatic love, they began to dance, raising their arms, while chanting the holy name of the Lord.
After some time, when Shri Chaitanya Mahaprabhu manifested His external consciousness, a pujari of Lord Kurma came and gave Him various offerings. A brahmana named Kurma then brought the Lord to his house with great respect, and after washing His feet, he and his family members drank the water. With great veneration and affection, Kurma made Shri Chaitanya Mahaprabhu eat all kinds of food, and then, after lunch, he and his family shared the Lord’s remnants.
Addressing Shri Chaitanya Mahaprabhu, Kurma then prayed, “O my Lord, Your lotus feet, which are worshiped by Lord Brahma, have come into my home today, and thus there is no limit to my good fortune. Today, my family, birth and wealth have all been glorified. My dear Lord, kindly be merciful and let me go with you, for I can no longer tolerate the waves of misery caused by materialistic life.”
Shri Chaitanya Mahaprabhu replied, “Do not speak like this again. Remain at home and chant the holy name of Krishna always. Whomever you meet, you should instruct to follow the orders of Lord Krishna as they are given in Bhagavad-gita. In this way, become a spiritual master and try to liberate everyone in this land. Rest assured that if you follow this instruction, then your materialistic life at home will not obstruct your spiritual advancement, and you will never be bereft of My association.”
At whatever house Shri Chaitanya Mahaprabhu stopped to accept alms by taking prasada, He would convert the inhabitants to His sankirtana movement and then advise them in this very same way. Generally, while on tour, the Lord would spend the night at a temple or on the side of the road. However, when he would accept someone’s invitation, He would give them the same advice that He had given to the brahmana, Kurma.
After remaining at night in one place, the Lord would bathe early the next morning and set out again on His tour. When Shri Chaitanya Mahaprabhu left Kurma-kshetra, the brahmana Kurma followed Him for a great distance, but eventually, the Lord sent him back home.
There was another brahmana named Vasudeva residing at Kurmakshetra, and although he was a greatly elevated devotee, he suffered from leprosy so that his entire body was covered with living worms. Being an enlightened soul, as soon as a worm would fall from his body, Vasudeva would pick it up and put it back in the very same location.
One night, Vasudeva heard about Shri Chaitanya Mahaprabhu’s arrival at Kurma-kshetra, and so the next morning he went to the house of the brahmana, Kurma. When Vasudeva was informed that the Lord had already departed, he was so disappointed that he immediately fell down onto the ground, unconscious. Then, as Vasudeva lamented over his misfortune at having missed the opportunity of seeing Shri Chaitanya Mahaprabhu, the Lord returned to that spot and embraced him.
As soon as the Lord touched Vasudeva, both his leprosy and his distress fled to a distant place. Indeed, Vasudeva’s body became very beautiful, and thus, he was very happily astonished to witness the wonderful mercy of Shri Chaitanya Mahaprabhu. While touching the lotus feet of the Lord, Vasudeva recited the following verse spoken by Sudama Vipra, which is recorded in Shrimad-Bhagavatam: “Who am I? A sinful, poor brahma-bandhu. And, who is Krishna? The Supreme Personality of Godhead, full of all opulence. Nonetheless, He has embraced me with His two arms.”
Vasudeva then said, “My dear Lord, upon seeing me, even sinful persons used to go away because of my bad bodily odor, and yet, You are so merciful that You have touched me. Such is the independent behavior of the Supreme Personality of Godhead.”
Being a very meek and humble person, Vasudeva was afraid of becoming proud after having been cured by the mercy of Shri Chaitanya Mahaprabhu. The Lord could understand this, and so, in order to protect Vasudeva, He gave him the following advice: “Chant the Hare Krishna maha-mantra incessantly, for by doing so you will never become unnecessarily proud. In addition, preach about Krishna in order to liberate all the conditioned living entities. As a result, Lord Krishna will certainly accept you very soon as His unalloyed devotee.”
After imparting these instructions, the Lord suddenly disappeared from that place. Both brahmanas, Vasudeva and Kurma, then embraced each other and began to cry, while remembering the transcendental qualities of Shri Chaitanya Mahaprabhu. Because of the extraordinary mercy that He bestowed upon the leper brahmana, Shri Chaitanya Mahaprabhu received the name Vasudevamrita-prada, the giver of nectar to Vasudeva.
Thereafter, according to His previous program, Shri Chaitanya Mahaprabhu arrived at Jiyada-Nrisimha, where He saw the Deity of Lord Nrisimhadeva. After offering obeisances by falling down flat before the Deity, the Lord began to dance ecstatically while offering the following prayers. “All glories to Lord Nrisimhadeva, who is the Lord of Prahlada Maharaja, and who, like a honeybee, is always engaged in beholding the lotus-like face of the goddess of fortune. Just as a ferocious lioness is very kind to her cubs, so Lord Nrisimha is very fearful for nondevotees like Hiranyakashipu, but very, very soft and merciful to devotees like Prahlada.”
The pujari of Lord Nrisimhadeva brought Shri Chaitanya Mahaprabhu some maha-prasada and garlands, and, as usual, a brahmana extended an invitation for lunch. That night, the Lord remained in the temple, and then, the next morning, He resumed His tour. Without knowledge of the proper direction, the Lord went along in great ecstasy, and He converted to Vaisnavism all those whom He met.
Finally, after some days, the Lord arrived at the banks of the River Godavari, which reminded Him of the River Yamuna, and by seeing the forest there, He remembered Shri Vrindavana-dhama. After performing His usual chanting and dancing for some time in the forest, the Lord crossed the river and took His bath on the other side. After that, Shri Chaitanya Mahaprabhu walked a little way from the bathing ghata, and sat down, to chant the Hare Krishna maha-mantra.
At this time, Ramananda Raya came there upon a palanquin, in order to bathe in the river, and many brahmanas and musicians accompanied him. After bathing, Ramananda Raya offered oblations to the forefathers according to the Vedic rituals. Shri Chaitanya Mahaprabhu could immediately understand Ramananda Raya’s identity, and His desire to meet him was so great that His mind began swiftly running after him.
The Lord patiently remained seated, however, and when Ramananda Raya saw the wonderful sannyasi, he came to meet Him. Shri Chaitanya Mahaprabhu appeared to Ramananda Raya to be as brilliant as one hundred suns. His saffron-clad body was large and very strongly built, and His eyes were like lotus-petals. Indeed, Ramananda Raya was struck with wonder upon seeing the Lord, and so he immediately went and offered his obeisances by falling down flat like a stick. The Lord then stood up and said, “Please rise and chant the holy name of Krishna. Are you Ramananda Raya?”
Actually, Shri Chaitanya Mahaprabhu was very eager to embrace Ramananda Raya, who then replied, “Yes, I am Your very lowly servant, and I belong to the shudra community.”
Shri Chaitanya Mahaprabhu then embraced Ramananda Raya very firmly, and at that time both master and servant became merged in the ocean of ecstatic love. Since Ramananda Raya is an incarnation of the gopi, Vishakha, and Shri Chaitanya Mahaprabhu is Krishna Himself, their natural love for one another was awakened.
As all of the ecstatic symptoms appeared in their bodies, such as paralysis, perspiration, tears, shivering, palpitations, and paleness, and as the word “Krishna” came falteringly from their mouths, Shri Chaitanya Mahaprabhu and Ramananda Raya almost lost consciousness, and then fell to the ground.
When the stereotyped, ritualistic brahmanas saw this manifestation of ecstatic love, they were astonished, and began to think as follows: “This sannyasi has a luster just like the effulgence of Brahman. How is it that He is crying upon embracing a mere shudra? Ramananda Raya is the Governor of Madras, and a very learned and grave personality. How is it that upon touching this sannyasi, he has become restless, just like a madman?”
While the brahmanas were speculating in this way, Shri Chaitanya Mahaprabhu saw them, and so restrained Himself from displaying further ecstatic emotions. After pacifying themselves, when they sat down together, Shri Chaitanya Mahaprabhu smilingly addressed Ramananda Raya as follows: “Sarvabhauma Bhattacharya spoke very highly of your good qualities, and made a great endeavor to convince Me to meet you. Indeed, since I have come here simply to see you, it is very good that, without even making an effort, I have been able to meet you here.”
Ramananda Raya replied, “Sarvabhauma Bhattacharya considers me to be his servant, and thus, even in my absence he looks after my welfare very carefully. By his mercy I have been able to see You, and thus I now consider my human birth to have become successful. Although I am untouchable, You have embraced me, and thus I can understand that You have bestowed very special mercy upon Sarvabhauma Bhattacharya. According to Vedic injunctions, You, a brahmana and a sannyasi, should not even associate with a shudra like me. And yet, since You are the Supreme Personality of Godhead, no one can understand Your purpose. Thus, without even fearing the Vedic injunctions, You were not contemptuous of my touch, for You came here specifically to deliver me.”
“There are about one thousand men accompanying me, and all of them appear as if their hearts have melted, simply by seeing You. I can hear everyone chanting, ‘Krishna’, there are tears in their eyes, and their bodies are trembling due to ecstasy. My dear sir, it appears from Your bodily features and behavior that You are the Supreme Personality of Godhead, for such symptoms cannot be possessed by an ordinary human being.”
The Lord replied, “You are the topmost devotee, and thus, simply by seeing you, everyone’s heart has melted. Indeed, even though I am a Mayavadi sannyasi, I am also floating in the ocean of love for Krishna because of having touched you. Therefore, what to speak of others? Knowing My position, Sarvabhauma Bhattacharya asked Me to meet you so that My heart, which is very hard, could be rectified.”
In this way, Shri Chaitanya Mahaprabhu and Ramananda Raya praised each other’s qualities, being extremely pleased with their meeting. Then, a brahmana Vaishnava came there and, after offering his obeisances, invited Shri Chaitanya Mahaprabhu to his house for lunch. Knowing the brahmana to be a devotee, the Lord accepted his invitation. Then, while smiling slightly, He said to Ramananda, “I wish to meet you again, so that I can hear from you about Lord Krishna.”
Ramananda Raya replied, “My Lord, although You have come here to correct me, my mind is not yet purified, in spite of seeing You. Therefore, please stay here for five or seven days, to cleanse my polluted mind.”
Although neither could tolerate the other’s separation, Ramananda Raya nonetheless offered his obeisances to Shri Chaitanya Mahaprabhu, and then departed. Lord Chaitanya went to the brahmana’s house and took lunch. Then, in the evening, after finishing His bath, He sat down on the bank of the river and anxiously waited for Ramananda Raya’s arrival.
A little while later, Ramananda Raya came there in the company of only one servant, and when he offered his obeisances, the Lord picked him up and embraced him. Then, after going to a secluded place, the two great personalities began to discuss Krishna-katha. Shri Chaitanya Mahaprabhu initiated the discussion by ordering Ramananda, “Please recite a verse from shastra which describes the ultimate goal of life.”
Ramananda Raya replied by quoting the following verse from the Vishnu Purana: “The Supreme Personality of Godhead, Lord Vishnu, is worshiped by the proper execution of prescribed duties, which are outlined in the system of varnashrama. Indeed, there is no other way to satisfy the Supreme Lord.”
However, Shri Chaitanya Mahaprabhu considered the varnashrama system to be material, although it aims at spiritual elevation. Thus, the Lord replied, “This is external, and so you had better describe something more.”
Next, Ramananda Raya said, “Offering the results of one’s activities to Krishna is the essence of all perfection”, and he quoted the following verse from Bhagavad-gita. “O son of Kunti, all that you do, all that you eat, all that you offer and give away, as well as all austerities that you may perform, should be done as an offering unto Me.”
Again, Shri Chaitanya Mahaprabhu considered such a process to be materially conceived, and thus contaminated. Therefore, He replied, “This is also external, and so please proceed to something better.”
Ramananda then said, “To give up one’s occupational duties within the varnashrama system and accept the renounced order of life is the essence of perfection.”
In this connection, he quoted a verse from Shrimad-Bhagavatam and one from Bhagavad-Gita: “If one analyzes the occupational duties described in shastra, he can understand their qualities and faults, and then give them up completely in order to render service unto the Supreme Personality of Godhead. Such a person is to be considered a first-class man”
“Give up all religious and occupational duties and take shelter of Me, Lord Krishna. In return, I shall give you all protection from sinful reactions, and thus you have nothing to fear.”
Shri Chaitanya Mahaprabhu considered the renunciation of material duties to be simply the negative side of material attachment. Therefore, He told Ramananda, “Again, this is external and so please speak something more."
Ramananda Raya then said, “Devotional service mixed with empiric knowledge (gyana-mishra-bhakti) is the essence of perfection”, and he quoted the following verse from Bhagavad-gita: “One who thus attains the transcendental platform, at once realizes the Supreme Brahman and becomes fully joyful. He never hankers nor laments, and is equally disposed toward all living entities. In this state, he attains to pure devotional service unto Me (Lord Krishna).”
Shri Chaitanya Mahaprabhu considered this position to be materially contaminated, and so He replied, “This is also external and so please say something more.”
Ramananda Raya then said, “Pure devotional service, without any tinge of speculative knowledge, is the essence of perfection.” He quoted a verse from Shrimad-Bhagavatam, spoken by Lord Brahma. “My dear Lord, those who have abandoned the endeavor to acquire knowledge for understanding the impersonal conception of the Absolute Truth, in order to hear from self-realized devotees about Your holy name, form, pastimes and qualities, can remain in any status of varna or ashrama. By fully surrendering themselves unto You with their body, mind and words, such person can conquer Your Lordship, although You are unconquerable.”
Shri Chaitanya Mahaprabhu accepted this as the basic principle of perfection, since one must take to this practice, to make further advancement. The Lord replied, “This is all right, but you can still say something more on the subject.”
Ramananda Raya then said, “Ecstatic love for the Supreme Personality of Godhead is the essence of all perfection.” In order to substantiate this, he quoted the following two verses: “As long as there is hunger and thirst, eating and drinking make one feel very happy. When the Lord is worshiped with pure love, transcendental bliss is awakened in the heart of the devotee.”
“Pure devotional service cannot be obtained even by the performance of pious activity in hundreds and thousands of lives. It can be attained only by paying one price- that is, the intense greed to obtain it. If such pure devotional service is available somewhere, then one must purchase it at any cost, without delay.”
The first verse refers to devotional service rendered according to the regulative principles (viddhi-bhakti), and the second verse refers to spontaneous devotional service. From this point onward, the talks between Shri Chaitanya Mahaprabhu and Ramananda Raya were conducted on the basis of spontaneous love. The Lord told Ramananda, “This is all right, but if you know something more then please tell Me.”
Ramananda Raya replied, “Spontaneous loving service in servitude, as exchanged between the master and the servant, is the highest perfection.”
Shri Chaitanya Mahaprabhu again and again requested him to go one step further, and so Ramananda Raya described devotional service in fraternity, and then in parental affection. In this connection, Ramananda Raya quoted two verses from Shrimad-Bhagavatam. “Those who are engaged in self-realization, appreciating the Brahman effulgence of the Lord; those who are engaged in devotional service, accepting the Supreme Lord as their master; and those who are under the clutches of maya- these three classes cannot understand how certain exalted personalities, after accumulating volumes of pious activities, are now playing with the Lord in friendship as cowherd boys.”
“What pious activities did Nanda Maharaja perform in order to receive the Supreme Personality of Godhead as his son, and what pious activities did mother Yashoda perform, that made the Absolute Truth, Krishna, call her mother and suck her breasts?”
At this point the Lord said, “Your statements are certainly getting better and better, but surpassing these is another transcendental mellow, and so I wish you to speak on that as the most sublime.”
Ramananda Raya then said, “Conjugal attachment for Krishna is the topmost position in love of Godhead. It is true that whatever relationship a particular devotee has with the Lord is the best for him. Still, when we study all the different methods from a neutral position, we can understand that there are higher and lower degrees of love. Increasing love is experienced in various tastes, one above the other. However, that love which has the highest taste in this gradual succession manifests itself in the form of conjugal attachment.”
“In Bhagavad-gita, Lord Krishna promises to reciprocate according to the degree which one renders service unto Him. However, in Shrimad-Bhagavatam, Lord Krishna admitted that He could not properly repay the gopis for the devotional service that they had rendered in conjugal love.”
Shri Chaitanya Mahaprabhu then said, “This is certainly the limit of perfection. However, if there is something more, then please be merciful to Me and speak about it.”
Ramananda Raya replied, “Until this day, I did not know anyone within this material world who could inquire beyond this perfect stage of devotional service. Among all of the gopis, the love of Shrimati Radharani for Krishna is the topmost. In Shrimad-Bhagavatam, the other gopis admit the superiority of Shrimati Radharani as follows: “My dear friends, the gopi who has been taken away by Krishna to a secluded place must have worshiped Him more than anyone else.”
Shri Chaitanya Mahaprabhu said, “Please speak on. I am very happy to hear you because a river of unprecedented nectar is flowing from your mouth. During the rasa dance, Krishna did not exchange loving affairs with Shrimati Radharani due to the presence of the other gopis. Since Krishna rejected the company of the other gopis in favor of Shrimati Radharani, we can understand that He has a more intense affection for Her.”
Ramananda Raya then said, “Please hear from me about the glories of Shrimati Radharani’s loving affairs. When She found Herself being treated equally with the other gopis, Shrimati Radharani displayed Her tricky behavior and left the rasa dance. Being afflicted by the arrow of Cupid, Krishna very much regretted His having mistreated Radharani, and so He also left the rasa dance and began to search for Her along the banks of the River Yamuna. Thereafter, When Krishna failed to find Shrimati Radharani, He entered the bushes of Vrindavana and began to lament. Since Krishna’s lusty desires were not satisfied even in the midst of hundreds of thousands of gopis, and thus He searched for Shrimati Radharani, we can just imagine how transcendentally qualified She is.”
After hearing this, Shri Chaitanya Mahaprabhu said, “That for which I have come to your residence has been fulfilled. Now I can understand the sublime goal of life, and the process of achieving it. Nevertheless, I think that there is something more ahead, and so My mind is very eager to hear it. Kindly explain the constitutional positions of Shri Krishna and Shrimati Radharani, as well as the truths regarding transcendental mellow (rasa), and the actual form of love of Godhead. But for yourself, no one can ascertain these things.”
Ramananda Raya replied, “I do not know anything about this. I simply vibrate the sounds that You make me speak. You inspire me from within the heart and make me speak with the tongue, and thus I simply repeat like a parrot whatever instructions You have given me. I do not even know whether I am speaking well or badly. My dear Lord, You are the Supreme Personality of Godhead. Who can understand Your dramatic performances?”
Shri Chaitanya Mahaprabhu replied, “I am a Mayavadi sannyasi and so I do not even know what transcendental loving service to the Lord is. When I had the good fortune of associating with Sarvabhauma Bhattacharya, My mind became a little enlightened, and so I inquired from him about the truths regarding devotional service to Krishna.’
“Sarvabhauma Bhattacharya then told me, ‘I do not actually know anything about Krishna, for such truths are known only to Ramananda Raya. Unfortunately, he is not present here now.’ After hearing this, I have come here to see you, but since I am a sannyasi, you are unnecessarily praising Me. The real truth, however, is that whether one is a brahmana, a sannyasi, or a shudra- regardless of whatever one may be- if he knows the science of Krishna, he is a bona-fide spiritual master. Therefore, please do not try and cheat Me, thinking that I am a learned sannyasi. Just satisfy My mind by describing the truths regarding Radha and Krishna.”
Ramananda Raya was a great devotee and lover of God. Although his mind could not be covered by the Lord’s illusory energy, and although he could understand the mind of Shri Chaitanya Mahaprabhu, which was very strong and intense, he became a little agitated.
In this condition, Ramananda replied, “My dear Lord, I am just a dancing puppet and You are the puller of the strings. Whichever way You direct me, I will dance. My tongue is just like a stringed instrument, and You are the player. Therefore, I simply vibrate whatever arises in Your mind.”
“Krishna is the original Supreme Personality of Godhead, the source of all incarnations, and the possessor of all opulence and potencies. The very name ‘Krishna’ indicates that He is the all-attractive One. Therefore, He is attractive to everyone, male and female, moving and non-moving. Krishna is all-attractive in all devotional mellows, because He is the personification of the conjugal rasa. Indeed, Krishna is attractive not only to all devotees, but to His expansions and Himself as well: ‘Upon seeing His reflection in a bejeweled pillar of His palace at Dvaraka, Krishna desired to embrace it, saying, “Alas, I have never seen such a person before. Who is He? Just by seeing Him I have become eager to embrace Him, exactly like Shrimati Radharani” ’ ”
Ramananda Raya continued, “I have briefly described the original form of the Supreme Personality of Godhead. Now, let me describe the position of Shrimati Radharani. Krishna’s unlimited potencies can be divided into three main categories- spiritual, material, and the marginal living entities. Of these, the internal potency is the Lord’s personal energy, and thus it stands over the other two.”
Lord Krishna is the transcendental form of eternity, knowledge and bliss, and thus the internal potency has these three different features. Hladini is His aspect of bliss, sandhini is the aspect of eternal existence, and samvit is the aspect of cognizance or knowledge. The pleasure relished by Lord Krishna, as well as by the devotees, is manifested by the hladini, or pleasure, potency. The most essential part of this pleasure potency is love of Godhead, and so even the explanation of such love is a transcendental mellow, full of pleasure. The essential part of love of Godhead is called maha-bhava, and that ecstasy is represented by Shrimati Radharani.
“The body of Shrimati Radharani is the veritable transformation of love of Godhead, and She is the dearmost friend of Krishna. Indeed, Her only business is to fulfill all of Krishna’s desires. Shrimati Radharani is the topmost spiritual gem, and the other gopis are expansions of Her spiritual body. Shrimati Radharani’s transcendental body is brilliant in luster, and full of all transcendental flavors. Lord Krishna’s affection for Her is like a perfumed massage.”
“Shrimati Radharani takes Her first bath in the shower of the nectar of compassion, and She takes Her second bath in the nectar of youth. After Her midday bath, Radharani takes another bath in the nectar of bodily luster, and She puts on a garment of shyness, which is exactly like a black silk sari. Shrimati Radharani’s affection for Krishna is the upper garment, which is pinkish in color. She then covers Her breasts with another garment, comprised of affection and anger toward Krishna. Shrimati Radharani’s personal beauty is compared to the reddish powder known as kunkuma. Her affection for Her associates is compared to sandalwood paste, and the sweetness of Her smile is compared to camphor. All these, combined together, are smeared over Her body.”
“Conjugal love for Krishna is just like an abundance of musk. By that musk, Shrimati Radharani’s whole body is decorated. Covered anger and craftiness constitute the arrangement of Her hair. The quality of anger due to jealousy is just like the silk covering Her body. Her attachment for Krishna is the reddish color of betel nuts on Her brilliant lips. Her double-dealings in loving affairs are just like the black ointment around Her eyes. The decorative ornaments on Her body are the blazing ecstasies, headed by jubilation. These bodily ornaments constitute twenty kinds of ecstatic symptoms, and Her transcendental qualities are the flower garlands that hang over Her body. The tilaka of fortune is on Her beautiful broad forehead. Her various loving affairs are a gem, and Her heart is the locket.”
“Shrimati Radharani’s gopi friends are Her mental activities, which are concentrated on the pastimes of Shri Krishna. She keeps Her hand on the shoulder of a friend, who represents youth. Shrimati Radharani’s bed is pride itself, and it is situated in the abode of Her bodily aroma. She is always seated there, thinking of Krishna’s association. Shrimati Radharani’s earrings represent the name, fame and qualities of Lord Krishna, and the glories of His name, fame and qualities are always inundating Her speech. Shrimati Radharani induces Krishna to drink the honey of the conjugal relationship, and thus She is engaged in satisfying all of His lusty desires. Shrimati Radharani is exactly like a mine filled with valuable jewels of love for Krishna, and Her transcendental body is complete with unparalleled spiritual qualities.”
“If one asks about the origin of love for Krishna, the answer is that the origin is in Shrimati Radharani alone. Who is the most dear friend of Krishna? The answer again is Shrimati Radharani, and no one else. Shrimati Radharani’s hair is very curly, Her two eyes are always moving to and fro, and Her breasts are firm. Since all transcendental qualities are manifest in Shrimati Radharani, She alone is able to fulfill all of Krishna’s desires.”
“Even Satyabhama desires the fortunate position and excellent qualities of Shrimati Radharani. All the gopis learn the art of dressing from Shrimati Radharani, and even Lakshmi and Parvati desire Her beauty and good qualities. Indeed, even Arundhati, the celebrated chaste wife of Vasishtha, wants to imitate the chastity and religious principles of Shrimati Radharani. Even Lord Krishna Himself cannot reach the limit of the transcendental qualities of Shrimati Radharani. How then can an insignificant living entity count them?”
Shri Chaitanya Mahaprabhu then said, “Now I have come to understand the truth of the loving affairs between Radha and Krishna. Next, I would like to hear how They gloriously enjoy such love.”
Ramananda Raya replied, “Lord Krishna is dhira-lalita, for He can always keep His girl friends in a subjugated state. Thus, His only business is enjoying sense gratification. Day and night, Lord Krishna enjoys the company of Shrimati Radharani in the bushes of Vrindavana, fulfilling His kaishora age.”
Shri Chaitanya Mahaprabhu said, “This is all right, but please continue.”
Ramananda Raya replied, “I do not think that my intelligence can go beyond this. However, there is another topic, known as prema-vilasa-vivarta. You may hear about this from me, but I do not know if You will be happy to do so or not.”
After saying this, Ramananda Raya began to sing a song of his own composition, but Shri Chaitanya Mahaprabhu, out of intense ecstasy, immediately covered his mouth with His hand. This indicates that the conditions of bewilderment resulting from transcendental loving affairs, are not to be heard by materialistic persons, such as the sahajiyas, because they will simply be misunderstood as mundane.
Ramananda Raya had sung as follows: “Alas, before We met, there was an initial attachment between Us brought about by an exchange of glances. That attachment has gradually begun to grow, and there is no limit to it. As a result, Krishna’s mind and My mind have merged together. Now, during this time of separation, it is very difficult to explain these loving affairs. My dear friend, Krishna may have forgotten all these things, but you can understand them and then bring a message to Him.”
“During our first meeting, however, there was no messenger. Cupid’s five arrows were Our only via media. Now, during this separation, My attraction has increased, for if one is in love with a beautiful person, this is the consequence.”
Shri Chaitanya Mahaprabhu then said, “This is the limit of the goal of human life. Only by your mercy have I come to understand it conclusively. Now, be merciful upon Me and explain the means whereby this goal can be attained.”
Ramananda Raya replied, “I do not know what I am saying, for You have made me speak, be it good or bad. Within these three worlds, who is so undisturbed that he can remain steady as You manipulate Your different energies? Actually, You are speaking through my mouth, and at the same time You are listening. This is very mysterious.”
“Anyway, kindly hear now about how this goal can be attained. The pastimes of Radha and Krishna are very confidential, and cannot be understood through the mellows of servitude, fraternity or parental affection. In reality, only the gopis have the right to appreciate the transcendental pastimes of Radha and Krishna. It is only the gopis who nourish these pastimes, and only by their cooperation are they broadcast. Therefore, without the help of the gopis, one cannot enter into the pastimes of Radha and Krishna. Only he who worships the Lord in the ecstasy of the gopis, following in their footsteps, can understand the conjugal love between Radha and Krishna, and then ultimately engage in Their service in the bushes of Vrindavana.”
“There is an inexplicable fact about the natural inclinations of the gopis. The gopis never want to enjoy themselves with Krishna personally. Their happiness increases ten million times when they serve to engage Radha and Krishna in Their transcendental pastimes.”
“By nature, Shrimati Radharani is just like a creeper of love of Godhead, and the gopis are the twigs, flowers and leaves of that creeper. When the nectar of Krishna’s pastimes is sprinkled upon the creeper, the happiness derived by the twigs, flowers and leaves is ten million times greater than that which is derived by the creeper itself.”
“And yet, even though the gopis do not desire to enjoy themselves directly with Krishna, Shrimati Radharani makes a great endeavor to induce Krishna to enjoy Himself with them. Under various pretenses, Shrimati Radharani sometimes sends the gopis to Krishna just to enable them to associate with Him directly. At such times, Shrimati Radharani enjoys happiness ten million times greater than that which She enjoys by Krishna’s direct association. The transcendental mellow is nourished by this mutual behavior, and when Lord Krishna sees how the gopis have developed such pure love for Him, He becomes very satisfied. The dealings of the gopis with Krishna are on the platform of pure love, for they do not have even a pinch of desire for personal sense gratification.”
One should accept the mood of the gopis, and always think of the pastimes of Radha and Krishna. After thinking of Radha and Krishna and Their pastimes for a long time, and after becoming completely free from all material contamination, one is transferred to the spiritual world, where he gains an opportunity to serve Radha and Krishna as one of the gopis. Unless one follows in the footsteps of the gopis, he cannot attain to the service of Radha and Krishna in Vrindavana.”
After hearing this, Sir Chaitanya Mahaprabhu embraced Ramananda Raya, and then, while clasping each other’s shoulders, they began to cry. The entire night was spent in this ecstatic way. Then, in the morning, before departing, Ramananda Raya fell to the ground, caught hold of the Lord’s lotus feet and said, “You have come here just to show me Your causeless mercy. Therefore, please stay for at least ten days and purify my polluted mind. Except for You, no one can deliver all the living entities, for You alone can give love for Krishna.”
The Lord replied, “By hearing from you I have been able to actually experience your glories. As far as Radha and Krishna’s pastimes are concerned, you are the limit of knowledge. To say nothing of ten days, as long as I live I shall find it impossible to give up your company. Both of us will remain together at Jagannatha Puri and pass our time in joy, talking about Krishna and His pastimes.”
Thereafter, Shri Chaitanya Mahaprabhu and Ramananda Raya departed, so that they could perform their respective duties. Then, that evening, Ramananda Raya returned to see the Lord. After going to a secluded place, they continued to discuss the pastimes of Krishna in great jubilation, by the question and answer process. Shri Chaitanya Mahaprabhu posed the questions, and Ramananda Raya gave the answers, and in this way, they passed the entire night. On one such occasion, the Lord inquired, “Of all types of education, which is the most important?”
Ramananda Raya replied, “There is no important education other than the devotional service of the Lord.”
Shri Chaitanya Mahaprabhu then asked, “Out of all kinds of fame that the living entity can enjoy, which is the most glorious?”
Ramananda Raya replied, “That person who is reputed to be a devotee of Lord Krishna enjoys the utmost fame and glory.”
Shri Chaitanya Mahaprabhu inquired, “Out of the many capitalists who possess great riches, who is the topmost?”
Ramananda Raya replied, “He who is the wealthiest in love for Radha and Krishna is the greatest capitalist.”
Shri Chaitanya Mahaprabhu asked, “Of all kinds of distress, which is the most painful?”
Ramananda Raya replied, “Apart from separation from Krishna’s devotee, I know of no unbearable unhappiness.”
Shri Chaitanya Mahaprabhu then inquired, “Out of all liberated persons, who should be accepted as the greatest?”
Ramananda Raya replied, “He who has love for Krishna has attained the topmost liberation.”
Next, Shri Chaitanya Mahaprabhu asked, “Among many songs, which can be said to be the actual religion of the living entity?”
Ramananda Raya replied, “That song which describes the loving affairs of Radha and Krishna is superior to all others.”
Shri Chaitanya Mahaprabhu inquired, “Of all auspicious and beneficial activities, which is the best for the living entity?”
Ramananda Raya replied, “The only auspicious activity is to associate with the devotees of Lord Krishna.”
Shri Chaitanya Mahaprabhu then asked, “What should all living entities constantly remember?”
Ramananda Raya replied, “The chief subject of remembrance is the holy name of the Lord, as well as His pastimes and qualities.”
Shri Chaitanya Mahaprabhu inquired, “Out of the many kinds of meditation, which is required for the living entities?”
Ramananda Raya replied, “The chief duty of every living entity is to meditate upon the lotus feet of Radha and Krishna.”
Shri Chaitanya Mahaprabhu next asked, “Where should one live, abandoning all other places?”
Ramananda Raya replied, “The holy place known as Vrindavana, where the Lord performed His rasa dance.”
Shri Chaitanya Mahaprabhu inquired, “Out of all topics that people listen to, which is the best?”
Ramananda Raya replied, “To hear about the loving affairs between Radha and Krishna is the most pleasing to the ear.”
Next, Shri Chaitanya Mahaprabhu asked, “Among all worshipful objects, which is the chief?”
Ramananda Raya replied, “The chief worshipful object is the holy name of Radha and Krishna, the Hare Krishna mantra.”
Finally, Shri Chaitanya Mahaprabhu inquired, “And, what is the destination of those who desire liberation and those who desire sense gratification?”
Ramananda Raya replied, “Those who attempt to merge into the existence of the Supreme Lord will have to accept immovable bodies like those of trees, and those who are overly inclined toward sense gratification will attain the bodies of demigods. Those who are devoid of all mellows are like crows that suck the juice from the bitter fruit of the nim tree of knowledge, whereas those who enjoy mellows are like the cuckoos who eat the buds of the mango tree of love of Godhead. The unfortunate gyanis taste the dry process of philosophical knowledge, whereas the devotees regularly drink the nectar of love for Krishna. Therefore, they are the most fortunate of all.”
In this way, Shri Chaitanya Mahaprabhu and Ramananda Raya passed the night discussing Krishna-katha. As they engaged in chanting, dancing, and crying due to ecstasy, the morning arrived, and so they departed, to perform their respective duties.
The next evening, Ramananda Raya returned, and after discussing the topics of Krishna for some time, he caught hold of Shri Chaitanya Mahaprabhu’s lotus feet and said, “There is transcendental variety in talks about Radha and Krishna, and Their loving affairs. My Lord, You have manifested many transcendental truths in my heart, just as Narayana formerly educated Brahma. However, there is still one doubt within my heart, and therefore please be merciful to me and remove it.”
“At first I saw You as a sannyasi, but now I see You as Shyamasundara, the cowherd boy. Then again, Your entire body appears to be covered by a golden luster. I see You holding a flute to Your mouth, and Your lotus eyes are moving very restlessly due to various ecstasies. My dear Lord, this is all exceedingly wonderful, and so please tell me without duplicity what is the cause.”
Shri Chaitanya Mahaprabhu replied, “The maha-bhagavata certainly sees everything movable and inert, but he does not exactly see their mundane forms. Rather, he sees that everything is a manifestation of Lord Krishna. He sees the Supreme Personality of Godhead, Lord Krishna, within everything, and that everything is situated in Him. Because of your deep ecstatic love for Krishna, you naturally see things in this way. Please take this from Me to be certain.”
Ramananda Raya replied, “My dear Lord, please give up all these serious talks, and do not try to conceal Your real form from me. I can understand that You have assumed the ecstasy and bodily complexion of Shrimati Radharani, and in this way You are tasting Your own transcendental mellow.”
“My dear Lord, You have descended in this incarnation of Shri Chaitanya Mahaprabhu for Your own personal reasons, and at the same time You are transforming the entire world by distributing the ecstasy of love of Godhead. By Your causeless mercy, You have appeared before me in order to grant me liberation, and yet now You are acting in a duplicitous manner. What is the reason for this?”
Lord Krishna, the reservoir of all pleasure, and Shrimati Radharani, the personification of ecstatic love for Krishna, combined as Shri Chaitanya Mahaprabhu. The Lord smilingly revealed this form, and upon seeing it, Ramananda Raya fainted due to transcendental ecstasy, and fell to the ground. When Shri Chaitanya Mahaprabhu touched his hand, Ramananda Raya immediately regained consciousness, and upon once again seeing the Lord in the dress of a sannyasi, he was struck with wonder.
The Lord then embraced Ramananda Raya and pacified him, saying, “I have shown you this form because all of the truths about My pastimes and mellows are known to you. Except for yourself, no one before has seen it. Actually, My body does not have a golden complexion, but it appears in that way due to having touched the body of Shrimati Radharani. I have now transformed My body and mind into the ecstasy of Shrimati Radharani, and am thus tasting My own personal sweetness.”
“Now, My dear Ramananda, there is no confidential activity which is unknown to you. Even though I try to conceal My intentions, you can understand everything in detail by virtue of your advanced love for Me. Please keep all these talks a secret. Since My activities appear to be like those of a madman, people may take them lightly and laugh. Actually, I am a madman, and you are also a madman. Therefore, both of us are on the same platform.”
Shri Chaitanya Mahaprabhu and Ramananda Raya spent ten nights together, discussing Krishna-katha. Actually, these conversations are like a great mine wherefrom one can extract various metals. Both Shri Chaitanya Mahaprabhu and Ramananda Raya worked like miners, excavating all kinds of valuable metals, each one better than the other.
The next day, Shri Chaitanya Mahaprabhu begged for permission to depart, and at the time of farewell, He gave Ramananda Raya the following instructions: “Give up all material engagements and come to Jagannatha Puri. I will return there very soon, after finishing My tour of South India. The two of us shall remain at Jagannatha Puri, and happily pass our time by discussing about Krishna.”
Shri Chaitanya Mahaprabhu then embraced Ramananda Raya, and after sending him back to his home, He took rest. Early the next morning, the Lord visited the local Hanuman temple, and after offering obeisances to the Deity, He departed for South India.
The residents of Vidyanagara were of various faiths, but after seeing Shri Chaitanya Mahaprabhu, they all became Vaishnavas. After some time, Ramananda Raya became overwhelmed due to separation from the Lord, and so, while meditating upon His lotus feet, He gave up all of his material occupations.
While walking on the road, Shri Chaitanya Mahaprabhu chanted, “Rama! Raghava! Rama! Raghava! Rama! Raghava! Pahi mam/ Krishna! Keshava! Krishna! Keshava! Krishna! Keshava! Raksa mam”, and in this way He came to the place where Gautama Rishi used to reside. From the Gautami-ganga, a branch of the Godavari, the Lord visited Mallikarjuna-tirtha, on the banks of the Krishna River. Here, the Lord saw the Deity of Lord Shiva and induced all the people to chant the Hare Krishna maha-mantra. From this place, which is also called Shri Shaila, the Lord went to Ahovala-Nrisimha, where He offered many prayers to the Deity of Lord Nrisimhadeva. From there, the Lord went to Siddhavata, where He saw the Deity of Lord Ramachandra, and then was invited to take lunch at the house of a brahmana.
This brahmana constantly chanted the name of Ramachandra, and indeed, except for that holy name, no other word came from his mouth. After accepting prasada, the Lord departed for Skanda-kshetra, where He saw the Deity of Skanda. From there, Shri Chaitanya Mahaprabhu went to Trimatha, where He saw the Vishnu Deity named Trivikrama, and thereafter He returned to Siddhavata.
When the Lord once again visited the brahmana, He saw that he was now constantly chanting the Hare Krishna maha-mantra. After finishing His lunch, the Lord inquired, “My dear friend, formerly, you were constantly chanting the holy name of Lord Rama. Why are you now continually chanting the holy name of Lord Krishna?”
The brahmana replied, “This is all due to Your influence. From my childhood I have chanted the holy name of Lord Ramachandra, but after seeing You, I began to chant the holy name of Lord Krishna. Thus, I have lost the long practice of my life. Indeed, when I chant the name of Krishna, the holy name of Lord Ramachandra goes far away. From my childhood, I have been collecting the glories of the holy name from shastra, and as far as the holy name of Rama and Krishna are concerned, they are on the same transcendental platform.”
“However, for further advancement, we receive some specific information from the following two verses: ‘O Parvati, I chant the holy name of Rama and thus enjoy this beautiful sound. The holy name of Lord Ramachandra is equal to one thousand names of Lord Vishnu.’ ‘The pious results derived from chanting the thousand names of Lord Vishnu three times can be attained by only one recitation of the holy name of Krishna.’ ”
The brahmana continued, “According to the statements of shastra, the glories of the holy name of Krishna are unlimited. Still, I could not chant it because my worshipful Lord has always been Ramachandra, and by chanting His name I received great happiness. Indeed, because of this transcendental pleasure, I chanted the holy name of Lord Rama day and night. Now, by Your appearance, Lord Krishna’s holy name has also become manifest in my heart, and thus I can only conclude that You are Lord Krishna Himself.”
While saying this, the brahmana fell down at the lotus feet of Shri Chaitanya Mahaprabhu, and in return, the Lord showed him great mercy. The next day, the Lord departed, and upon arriving at Vridhakashi, He visited the temple of Lord Shiva. From there, Shri Chaitanya Mahaprabhu came to a village mostly inhabited by brahmanas, and so He halted His journey and took some rest.
While touring South India, many millions of men came to see Shri Chaitanya Mahaprabhu. The Lord’s bodily features were very beautiful, and in addition, He was always absorbed in the ecstasy of love of Godhead. As a result, simply by seeing Him, everyone began chanting the holy name of the Lord and became Vaishnavas.
Aside from the common people, there were many varieties of philosophers. Some were logicians who followed Kanada or Gautama, and some were followers of Jaimini’s mimamsa philosophy. Some were adherents of Shankara’s Mayavada philosophy, and others followed Kapila’s sankhya philosophy or Patanjali’s yoga system.
There were brahmanas who followed the twenty smriti-shastra, and others who were followers of the tantra-shastra. All of these philosophers were very eager to present their various conclusions, but Shri Chaitanya Mahaprabhu smashed all of their opinions to pieces and established His own philosophy of achintya-bhedabheda-tattva and the path of bhakti. After being defeated by Shri Chaitanya Mahaprabhu, all of these philosophers and their followers joined His movement, and in this way, the Lord made South India a country of Vaishnavas.
One such nonbeliever who came to see Shri Chaitanya Mahaprabhu, after hearing about His great erudition, was the leader of a Buddhist cult, who was a very learned scholar. With great pride, and surrounded by his disciples, the Acharya came before the Lord and immediately attempted to establish the nine philosophical conclusions of Buddhism.
Although Buddhists are considered unfit for discussion, and not to be even seen by Vaishnavas, Shri Chaitanya Mahaprabhu debated with the Acharya just to decrease their false pride. The scriptures of the Buddhists are based mostly on logic and argument, but when the Acharya attempted to put forward their nine principles, the Lord broke them all to pieces with His strong logic. Indeed, the Lord put forward such a forceful argument that the Buddhists could not establish their philosophy, but were instead defeated. When the Acharya could no longer defend his position, the people who had assembled there began to laugh, and thus all of the Buddhists felt ashamed and afraid.
Understanding the Lord to be a Vaishnava, the Buddhists morosely returned home. Then, later on, they began to plot against Him. Having come to a decision, the Buddhists brought a plate of untouchable food to Shri Chaitanya Mahaprabhu, calling it maha-prasada. However, just as the contaminated food was being offered to the Lord, a huge bird swooped down, took the plate in its beak, and flew away.
The untouchable food spilled all over the Buddhists, and then, as the bird soared upwards, it dropped the heavy plate on the Acharya’s head, making a loud sound. Because the plate was made of metal, when the edge hit the Buddhist Acharya’s head, it cut him deeply, and he immediately fell to the ground unconscious. At this, all of the Buddhist students cried aloud and then ran to the shelter of Shri Chaitanya Mahaprabhu’s lotus feet. Addressing Him as the Supreme Personality of Godhead, the students prayed, “Please excuse our offense and have mercy upon us, by bringing our spiritual master back to life.”
The Lord replied, “If you all chant the holy names of Krishna and Hari very loudly near your guru’s ear, he will surely regain consciousness.”
Following this advice, the disciples began congregationally chanting the holy name of the Lord, and as soon as they did, the Buddhist teacher regained consciousness, chanting, “Hari!, Hari!” Then, as the Buddhist Acharya surrendered to Shri Chaitanya Mahaprabhu, all of the people gathered there became greatly astonished. The Lord then suddenly and mysteriously disappeared from everyone’s sight, and it was impossible for anyone to find Him.
Next, Shri Chaitanya Mahaprabhu arrived at Tirupati and Trimala, where He saw the four-handed Deity of Balaji, or Vyenkateshvara. Then, at Tripati, Shri Chaitanya Mahaprabhu saw the Deity of Lord Ramachandra, and thereafter, at Pana-Nrisimha, He saw the Deity of Lord Nrisimhadeva in great ecstasy. At Shiva-kanchi, Shri Chaitanya Mahaprabhu converted all of the Shaivites into Vaishnavas, and then, at Vishnu-kanchi, He saw the Lakshmi-Narayana Deities. Thereafter, the Lord visited Trimalaya, Trikala-hasti, Pakshi-tirtha, and then arrived at Vriddhakola, where He visited the temple of Sveta-varaha. Then, coming to the banks of the River Kaveri, the Lord visited Go-samaja and Vedavana, where He saw the Deity of Lord Shiva named Amritalinga. At all of these places where Shri Chaitanya Mahaprabhu visited the temples of Lord Shiva, He converted the Shaivites into Vaishnavas.
At Deva-sthana, the Lord visited the Vishnu temple and talked with the devotees there in the disciplic succession from Ramanujacharya, known as Shri Vaishnavas. Then, after visiting Kumbhakarna-kapala, Shiva-kshetra, and Papanasana, Shri Chaitanya Mahaprabhu arrived at Shri Ranga-kshetra.
After bathing in the River Kaveri, the Lord saw the temple of Ranganatha, and while offering His ardent prayers and obeisances, He felt Himself to be successful. For some time, the Lord chanted and danced ecstatically in the temple, and upon seeing him, everyone became struck with wonder. Then, a brahmana named Vyenkata Bhatta, who belonged to the Ramanuja-sampradaya, invited Shri Chaitanya Mahaprabhu to his home with great respect.
Vyenkata Bhatta had a brother, who was also in the Ramanuja-sampradaya, named Shripada Prabhodhananda Sarasvati, and a son who later on became known as Gopala Bhatta Gosvami. After taking Shri Chaitanya Mahaprabhu to his house, Vyenkata Bhatta washed His lotus feet and then he and his family members drank the water.
When lunch was finished, Vyenkata Bhatta made the following submission before the Lord: “Since the period of Chaturmasya has commenced, please be kind upon me and remain at my house. Speak about Lord Krishna’s pastimes, and thus deliver me, by Your mercy.”
Thereafter, Shri Chaitanya Mahaprabhu stayed at Vyenkata Bhatta’s house continuously for four months. Every day, the Lord took His bath in the River Kaveri, and would chant and dance in the temple of Shri Ranga. Everyone got the opportunity of witnessing the beauty of the Lord’s body and His ecstatic manifestations of love of God. As soon as the saw the Lord, all of their unhappiness vanished.
Indeed, many hundreds of thousands of persons came from various countries to see Shri Chaitanya Mahaprabhu, and after doing so, they all chanted the Hare Krishna maha-mantra and became Lord Krishna’s devotees. All of the brahmana Vaishnavas of Shri Ranga-kshetra invited the Lord to their homes. And yet, even though He was approached by a different brahmana each day, some of them did not get the opportunity of offering Him prasada, because the period of Chaturmasya came to an end.
There was one brahmana-Vaishnava that daily visited the Shri Ranga temple and sat down there to recite the entire eighteen chapters of Bhagavad-gita. The brahmana read Bhagavad-gita in great transcendental ecstasy, but because he could not pronounce the words properly, people used to joke about him. And yet, in spite of being criticized and laughed at, the brahmana did not care, because of the great happiness that he experienced by reading Bhagavad-gita. Indeed, while reciting the verses, his hair would stand on end, tears would fill his eyes, and his entire body would perspire and tremble.
When Shri Chaitanya Mahaprabhu saw this, He felt very satisfied, and so inquired from the brahmana, “My dear sir, why are you experiencing such ecstatic love? Which portion of Bhagavad-gita gives you such transcendental pleasure?”
The brahmana replied, “Since I am an uneducated fool, I do not know the meaning of the words. I sometimes read correctly and sometimes do not, but in any case, I am reciting Bhagavad-gita in compliance with the order of my spiritual master. The truth is that I only see how Lord Krishna has seated Himself upon Arjuna’s chariot as his driver. Taking the reins in His hands, the Lord appears very beautiful and blackish. When I see how Lord Krishna is sitting upon Arjuna’s chariot, and giving him good instructions, I become filled with great ecstatic happiness. For as long as I read Bhagavad-gita, I simply gaze at the Lord’s beautiful features. It is for this reason that I read Bhagavad-gita, and my mind cannot become distracted from it.”
Shri Chaitanya Mahaprabhu then told the brahmana, “Indeed, you are an authority in the matter of reading Bhagavad-gita, and whatever you know constitutes its real purport.”
After saying this, Shri Chaitanya Mahaprabhu embraced him. In turn, the brahmana caught hold of the Lord’s lotus feet, and while weeping, he said, “Upon seeing You, my transcendental happiness has doubled. Therefore, I take it that You are the very same Lord Krishna.”
The brahmana’s mind had become purified by Lord Krishna’s revelation, and thus he could understand the truth about Shri Chaitanya Mahaprabhu. The Lord then taught him very thoroughly and requested him to never disclose His identity as Krishna Himself. That brahmana thus became a very great devotee of Shri Chaitanya Mahaprabhu, and for four months he remained in His close association.
While staying at the house of Vyenkata Bhatta, Shri Chaitanya Mahaprabhu passed His time very happily by enjoying the transcendental mellow of discussing Krishna-katha. Being a Vaishnava in the Ramanuja-sampradaya, Vyenkata Bhatta was a worshiper of Lakshmi-Narayana, and upon seeing his pure devotion, the Lord was very satisfied. Due to their constant association, the Lord and Vyenkata Bhatta developed a very friendly relationship, and they often used to laugh and joke together.
Once, Shri Chaitanya Mahaprabhu said, “Your worshipful goddess of fortune, Lakshmi, always remains on the chest of Lord Narayana, and so she is certainly the most chaste woman in the creation. My Lord is Shri Krishna, a boy who is engaged in tending cows. Why is it that Lakshmi, being such a chaste wife, wants to associate with My Lord? Indeed, just to gain Krishna’s association, Lakshmi abandoned the happiness of Vaikuntha and performed unlimited austerities for a long time.”
“This is stated by the Nagapatnis in Shrimad-Bhagavatam as follows: “O Lord, we do not know how this serpent, Kaliya, attained the fortune of receiving the dust from Your lotus feet. Even the goddess of fortune performed austerities for hundreds of years for this purpose, giving up all other desires.’ ”
Vyenkata Bhatta replied, “Lord Krishna and Lord Narayana are one and the same, although the pastimes of Krishna are more relishable due to their sportive nature. Since Krishna and Narayana are the same personality, Lakshmi’s desire to associate with Krishna does not break her vow of chastity. Rather, since there is a special attraction in Krishna, because of the conjugal mellow, she wanted to take advantage of enjoying His rasa dance. Mother Lakshmi is also an enjoyer of transcendental bliss. Therefore, if she wants to enjoy herself with Krishna, what is the fault? Why are You joking about this?”
Shri Chaitanya Mahaprabhu then said, “I know that there is no fault on the part of Lakshmi, but still, she could not enter into the rasa dance,”
“This is stated in Shrimad-Bhagavatam as follows: ‘When Lord Shri Krishna was dancing with the gopis in the rasa-lila, He put His arms around their necks and embraced them. This transcendental favor was never granted to the goddess of fortune, or other consorts in the spiritual world, and so what to speak of celestial or earthly damsels in this material world.’ ”
“Can you tell Me why Lakshmi could not enter the rasa dance, while, on the other hand, the sruti-gana, the Vedas personified, were able to do so?”
Vyenkata Bhatta replied, “Since I am an ordinary human being, my intelligence is very limited, and my mind is easily agitated. For these reasons, I cannot enter within the deep ocean of the pastimes of the Lord and ascertain such mysterious behavior. You are the Supreme Personality of Godhead, Krishna Himself, and thus You know the purpose of Your activities, as can the person whom You enlighten.”
Shri Chaitanya Mahaprabhu then said, “The specific characteristic of Lord Krishna is that He attracts everyone’s heart by the mellow of His conjugal love. In Krishna’s planet, Goloka-Vrindavana, the inhabitants do not know that He is the Supreme Personality of Godhead. There, someone accepts Krishna as a son and sometimes binds Him to a grinding mortar. Someone else accepts Krishna as an intimate friend, and after gaining victory over him, playfully climbs up onto His shoulders.”
“One who worships Krishna by following in the footsteps of the inhabitants of Vrajabhumi can attain to the transcendental realm of Goloka-Vrindavana, but not those who worship the Lord in the rasa of opulence. The sruti-gana worshiped Krishna in the ecstasy of the gopis while following in their footsteps, and after doing so, they took birth in Vrajabhumi, accepting the forms of gopis. Only in those bodies were they allowed to enter into the Lord’s rasa-lila. On the other hand, the goddess of fortune, Lakshmi, wanted to enjoy Krishna’s association, and at the same time retain her spiritual form of opulence. Nor did she follow in the footsteps of the gopis, and thus she could not enter into the rasa-dance, in order to enjoy the association of Krishna.”
Before hearing this explanation, Vyenkata Bhatta thought that Narayana was the original Supreme Personality of Godhead, for that was what he had been taught by the followers of Ramanujacharya. Shri Chaitanya Mahaprabhu understood this misconception, and so, just to correct him, He had spoken in an apparently joking way.
Shri Chaitanya Mahaprabhu then continued, “My dear Vyenkata Bhatta, please do not continue doubting. Lord Krishna is the original Supreme Personality of Godhead, and this is the conclusion of the Vedic literatures. Lord Narayana is the opulent form of Krishna, and thus He attracts the goddess of fortune and her followers. However, since Krishna possesses extraordinary qualities that are not found in Narayana, Lakshmi always desires His association as well.”
“The verse which you had quoted regarding Krishna’s superior conjugal attraction, is itself evidence that Krishna is the original Supreme Personality of Godhead. Lord Krishna attracts the mind of the goddess of fortune, but Lord Narayana cannot attract the minds of the gopis. This is due to Krishna’s superexcellence.”
“Once, Krishna assumed the form of four-armed Narayana, in order to joke with the gopis. The gopis had been searching for Krishna in great ecstasy, but when they saw the exalted form of Lord Narayana, their feelings abated. After offering their obeisances, the gopis requested Lord Narayana to inform them where their beloved Krishna had gone. Therefore, it is understood that the ecstatic feelings of the gopis in their conjugal relationship with Krishna constitutes the greatest mystery of spiritual life.”
In this way, Shri Chaitanya Mahaprabhu deflated Vyenkata Bhatta’s pride. Then, just to make him happy again, the Lord said, “Actually, all that I have spoken was just to joke with you. Now, please hear from Me the conclusion of shastra, in which every Vaishnava has firm faith.”
“There is no difference between the goddess of fortune and the gopis. Indeed, the goddess of fortune enjoys the association of Krishna through the gopis. Actually, the Lord is one, but He appears in various forms just to reciprocate with the devotees, according to their different attachments. Therefore, one should not make distinctions between the forms of the Lord, for such mundane conceptualizing is offensive. Just as the vaidurya stone appears to become separated into different colors, when in contact with various materials, so the Supreme Lord manifests Himself in different forms, according to the meditational ecstasy of the devotees.”
Vyenkata Bhatta then said, “I am an ordinary, fallen conditioned soul, whereas You are Krishna, the Supreme Personality of Godhead. The pastimes of the Lord are unfathomable, and so I accept as truth whatever You say. I have always been engaged in the service of Lakshmi-Narayana, and it is by Their mercy that I have been able to see Your lotus feet. Out of Your causeless mercy, You have described to me the glories of Lord Krishna. Therefore, I can now understand that devotional service unto Krishna is the supreme form of worship.”
After saying this, Vyenkata Bhatta fell down at the lotus feet of Shri Chaitanya Mahaprabhu, and the Lord, out of His causeless mercy, embraced him. When the period of Chaturmasya ended, the Lord took permission from Vyenkata Bhatta, and then, after visiting Shri Ranga, He proceeded further south on His tour. Vyenkata Bhatta wanted to accompany Shri Chaitanya Mahaprabhu, and so it was only with great endeavor that the Lord was able to make him return home. After Shri Chaitanya Mahaprabhu bid him farewell and departed, Vyenkata Bhatta fell to the ground, unconscious.
Arriving at Rishabha Hill, Shri Chaitanya Mahaprabhu saw the temple of Lord Narayana and offered His obeisances and prayers. When the Lord learned that Paramananda Puri was residing at Rishabha Hill, He immediately went to see him.
When the Lord offered him great respect, touching his lotus feet, Paramananda Puri raised Him up and embraced Him in ecstasy. The two then spent three days together, at the brahmana’s house where Paramananda Puri was residing, and they passed the time happily discussing Krishna-katha.
Paramananda Puri informed the Lord, “I am on my way to Jagannatha Puri, and from there I shall go to Bengal, to bathe in the Ganga.”
Shri Chaitanya Mahaprabhu then requested, “After visiting Bengal, please come back to Jagannatha Puri, for I shall soon return there after seeing Setubandha. It is My desire to stay with you, and so if you return to Jagannatha Puri, you will be showing Me great mercy.”
Thereafter, The Lord took permission from Paramananda Puri and departed for Shri Shaila (not the Shri Shaila previously mentioned). At Shri Shaila, Shri Chaitanya Mahaprabhu met Lord Shiva and his wife, Durga, who were residing there in the dress of brahmanas. Lord Shiva gave alms to Shri Chaitanya Mahaprabhu, and then invited Him to spend three days in a solitary place. While sitting together, Lord Shiva and Shri Chaitanya Mahaprabhu talked very confidentially. Then, after receiving Lord Shiva’s permission, Shri Chaitanya Mahaprabhu went to Kamakosthi, and then on to the southern Mathura, which is now known as Madura.
There, a brahmana who was a great devotee and authority on Lord Ramachandra, invited the Lord to lunch. However, after bathing in the River Kritamala, when the Lord went to the brahmana’s house, He saw that all of the food remained unprepared , because cooking had not even started. The Lord thus addressed the brahmana. “My dear sir, please tell me why you have not yet begun to cook. It is already noon.”
The brahmana replied, “My dear Lord, we are living in the forest, and so, for the time being, there are no ingredients for cooking. When Laksmana brings the vegetables, fruit and roots, Sita will arrange the necessary cooking.”
Shri Chaitanya Mahaprabhu was very satisfied to see the brahmana’s method of worship. Then, finally, the brahmana began hastily cooking, and so, at about three o’clock in the afternoon, the Lord was able to eat His lunch. The brahmana fasted, however, being exceedingly morose, and so the Lord inquired, “Why aren’t you eating? Why do you appear to be so unhappy?”
The brahmana explained, “I have no reason for living and so I shall commit suicide by entering either water or fire. My dear sir, Sitadevi is the mother of the universe and the supreme goddess of fortune, and yet, she has been touched by the demon Ravana. Because of this, I am so miserable that I cannot bear to go on living. And yet, even though my body is burning, my life does not depart.”
Shri Chaitanya Mahaprabhu replied, “Please do not think like this any longer. You are a learned pandita, and so why don’t you give the matter proper consideration? Sitadevi, the wife of the Supreme Lord Ramachandra, certainly has a spiritual form, full of bliss, and thus no one has the power to even see her with material eyes, and so what to speak of touch her. Factually, when Ravana came to kidnap Sita, she immediately disappeared and then manifested a material, illusory form, just to cheat him. My dear brahmana, please have faith in My words, and do not burden your mind any longer with this misconception."
Although the brahmana had been fasting for some time, he had faith in the words of Shri Chaitanya Mahaprabhu, and so agreed to accept some food. In this way, his life was saved.
Thereafter, the Lord continued His tour, and upon arriving at Durvasana, He bathed in the River Kritamala, which is presently known as the Bhagai. After visiting the temple of Lord Ramachandra at Durvasana, Shri Chaitanya Mahaprabhu saw the temple of Lord Parashurama located at Mahendra-shaila, and then He went to Setubandha. After bathing at a place called Dhanustirtha, the Lord visited the temple of Rameshvara (Lord Shiva, whose worshipful Deity is Rama), and then rested.
At Setubandha, Shri Chaitanya Mahaprabhu heard the Kurma Purana being recited by the brahmanas. In the course of the narration, the following explanation was given: “When Ravana came before Sita, she took shelter of the fire-god, Agni, and so he covered her body, to protect her from the hands of Ravana. Agni then took sway the real Sita and brought her to the place of Parvati, the wife of Lord Shiva, and he delivered an illusory form of Sita to Ravana, to cheat him. After Lord Ramachandra killed Ravana, He brought the illusory Sitadevi before the fire. Agni then made this illusory Sita disappear, and he delivered the real Sita into the hands of Lord Ramachandra.”
Shri Chaitanya Mahaprabhu became very pleased upon hearing this explanation, and he remembered the plight of Ramadasa Vipra. With the brahmanas’ permission, the Lord had these pages of the Kurma Purana copied, so that He could present the original manuscript as direct evidence. Then, taking the very old leaves of the Kurma Purana with Him, Shri Chaitanya Mahaprabhu returned to the southern Mathura, and delivered them into the hands of Ramadasa Vipra. The brahmana was extremely pleased to receive the manuscript, and he immediately fell down crying at the lotus feet of Shri Chaitanya Mahaprabhu.
The brahmana then said, “Sir, You are Lord Ramachandra Himself. By coming here in the guise of a sannyasi just to give me Your audience, You have delivered me from a very unhappy condition. I request You to please take Your lunch once again at my house. Previously, due to my mental depression, I could not properly feed You, but now, by good fortune, You have returned to my residence.”
Thereafter, the brahmana very happily cooked a first-class lunch and offered it to Shri Chaitanya Mahaprabhu. The Lord then passed the night at the brahmana’s house, and in the morning, He departed for the banks of the River Tamraparni. After bathing there, Shri Chaitanya Mahaprabhu saw the Deity of Lord Vishnu at Naya-tripati, and then went to Chiyadatala, where He saw the Deities of Rama and Laksmana. From there, Shri Chaitanya Mahaprabhu went to Tilakanchi, where there is a temple of Lord Shiva, and then to Gajendra-mokshana, where He saw the temple of Lord Vishnu.
Next, the Lord came to Panagadi, where He saw the Deities of Sita-Rama, and from there He went to Chamtapura, where there is a temple of Rama and Laksmana. From there, Shri Chaitanya Mahaprabhu went to Shri Vaikuntha, where He saw the temple of Lord Vishnu, and then He arrived at Kanyakumari, the southernmost tip of India. From there, Shri Chaitanya Mahaprabhu went to Amlitala, where there is a Deity of Lord Ramachandra, and then to a place known as Mallara-desha, where a community of Bhattatharis lived.
Outwardly, the Bhattatharis dressed as sannyasis, but their real business was stealing and cheating. From Mallara-desha, Shri Chaitanya Mahaprabhu went to Tamala-kartika, and then Vetapani, where He saw the Deity of Lord Ramachandra, and then spent the night.
At this place, Shri Chaitanya Mahaprabhu’s servant, Krishnadasa, met the Bhattatharis, and because of his simple and gentle nature, their women were able to allure his mind. Thus, early in the morning, the brahmana Krishnadasa went to their camp, and when the Lord discovered that he was missing, He also quickly ran there.
Upon coming to the place of the Bhattatharis, Shri Chaitanya Mahaprabhu challenged them by saying, “Why are you keeping My brahmana assistant? I am a sannyasi and so are you, and yet you are purposely giving Me pain. I do not see the reason for this.”
Upon hearing this, all of the Bhattatharis picked up weapons and rushed at the Lord to attack Him. However, all of the sudden, the weapons fell from the Bhattatharis’ hands, and began striking their own bodies. While some of the Bhattatharis were being cut to pieces, the others fled in all directions. Then, during the uproar that ensued, Shri Chaitanya Mahaprabhu grabbed Krishnadasa by the hair and dragged him away.
That night, the Lord arrived at the banks of the River Payasvini, and after bathing, He visited the temple of Adi-Keshava. Upon seeing the Deity, Shri Chaitanya Mahaprabhu became overwhelmed with ecstasy, and so He chanted and danced there for some time. Since everyone was greatly astonished to see the Lord’s ecstatic pastimes, they gave Him a very respectful reception.
At the Adi-Keshava temple, Shri Chaitanya Mahaprabhu discussed spiritual topics with a group of highly elevated devotees, and He was very pleased to find the fifth chapter of Brahma-samhita in their possession. Indeed, upon receiving this wonderful book, Shri Chaitanya Mahaprabhu became so ecstatic, that the symptoms of trembling, tears, perspiration, trance and jubilation became manifest in His body.
There is no shastra equal to Brahma-samhita, as far as the final spiritual conclusion is concerned. Brahma-samhita is the supreme revelation of the glories of Lord Govinda, and since the conclusions are very briefly presented, it is considered essential among all the Vaishnava literatures. Shri Chaitanya Mahaprabhu had a copy of Brahma-samhita made. Then, He happily traveled on to Ananta Padmanabha, near present day Trivandram, where He remained for two or three days, and visited the temple of Lord Vishnu.
Next, Shri Chaitanya Mahaprabhu went to Shri Janardana, where He chanted and danced for two days, and then He visited the temple of Shankara-narayana, on the banks of the River Payasvini. There, the Lord saw the abode of Shankaracharya, known as Shringeri-matha, and from there He traveled to Matsya-tirtha, were He bathed in the River Tungabhadra.
Thereafter, Shri Chaitanya Mahaprabhu came to Udupi, the place of Madhvacharya, and upon seeing the Deity of Lord Krishna there, He became practically mad with ecstasy.
Once, while sitting on the beach, absorbed in meditation upon Lord Krishna, Madhvacharya saw that a large boat, loaded with goods, was in danger. By giving some signals, Madhvacharya helped the boat approach safely to the shore, and so, as a reward, the owners wanted to give him some presentation. Madhvacharya agreed to take a big lump of gopi-chandana, and as it was being brought, it suddenly broke apart, revealing a large Deity of Lord Krishna, holding a stick in one hand, and a lump of food in the other.
Although the Deity was too heavy for even thirty men to pick up, Madhvacharya single-handedly brought Him back to Udupi. This most beautiful Deity became known as dancing Gopala, and was installed by Madhvacharya in a temple there.
Shri Chaitanya Mahaprabhu felt great pleasure upon seeing the Deity, and so, for a long time, He chanted and danced in ecstatic love. At first, the followers of Madhvacharya, who were called Tattvavadis, considered Shri Chaitanya Mahaprabhu to be a Mayavadi sannyasi, and thus they avoided talking with Him. However, after seeing the Lord’s manifestation of ecstatic love, they became highly astonished, and, realizing Him to be a Vaishnava, they gave Him a nice reception.
Shri Chaitanya Mahaprabhu could understand that the Tattvavadis were very proud of their Vaisnavism, and so He decided to engage in a discussion with them. Addressing the chief Acharya, who was very learned in shastra, Shri Chaitanya Mahaprabhu very humbly submitted, “I do not know very well the aim of life and how to achieve it. Therefore, kindly enlighten Me in this regard.”
The Acharya replied, “When the activities of the four social castes and the four spiritual orders are dedicated to Krishna, they constitute the best means whereby one can attain the highest goal of life. By this process, one becomes eligible for five kinds of liberation, and thus is transferred to the spiritual world, Vaikuntha. This is the verdict of all shastra.”
Shri Chaitanya Mahaprabhu then said, “According to shastra, the process of hearing and chanting is the best means of attaining loving service to Lord Krishna. When one comes to the platform of loving devotional service by executing the nine processes, headed by hearing and chanting, which are described by Prahlada Maharaja in Shrimad-Bhagavatam, he can attain the fifth platform of success (panchama purushartha), surpassing liberation.”
“This highest goal of life is love of Godhead, and it is described in Shrimad-Bhagavatam. ‘When a person who is actually elevated, takes pleasure in chanting the holy name of the Lord, he becomes very agitated, and thus sings very loudly, laughs, cries, and dances like a madman, without caring for outsiders.’ ”
“In every shastra there is condemnation of fruitive activity, for as long as one is so engaged, he can never attain love of God. Shrimad-Bhagavatam states: ‘As long as one is not satiated by fruitive activity, and has not awakened his taste for devotional service by hearing and chanting about the Lord, he has to act according to the regulative principles of the Vedic literatures. However, if one analyzes such occupational duties, understanding their qualities and faults, and then gives them up so that he can fully engage in the devotional service of the Lord, he is to be considered a first-class man.’ ”
“Pure devotees consider the five kinds of liberation to be very insignificant, for they are accustomed to viewing all situations of life as equal opportunities for rendering devotional service to the Lord. Devotees reject both liberation and fruitive activity, and yet you are trying to establish these as life’s goal and the means of attaining it. Seeing that I am a sannyasi, you have spoken to me in a duplicitous way, and thus you have not actually described the process and ultimate objective.”
After hearing this, the Tattvavada Acharya became very ashamed, and upon seeing the Lord’s rigid faith in Vaisnavism, he was highly astonished. The Acharya then replied, “What You have said is certainly correct, and it is the factual conclusion of the Vaishnava shastra. Still, as a matter of party policy, we have been following whatever Madhvacharya had ascertained to be the philosophy of our sampradaya.”
Shri Chaitanya Mahaprabhu then said, “Both the karmis and the gyanis are considered to be non-devotees, and yet We see both elements in your sampradaya. Indeed, the only good qualification which I can see in your line is that you accept the form of the Lord as truth.”
After smashing the pride of the Tattvavadis to pieces, Shri Chaitanya Mahaprabhu went to Phalgu-tirtha, then Tritakupa, and then finally He arrived at the holy place known as Panchapsara-tirtha.
Once, Indra sent five Apsaras, named Lata, Budbuda, Samichi, Saurabheyi, and Varna, to break Achyuta Rishi’s vow to perform severe austerities. However, these Apsaras were instead cursed by the rishi, and thus they became crocodiles living in the lake there. Lord Ramachandra had visited this place while in exile, and then later on, the Apsaras were delivered when Arjuna came there.
From Panchapsara, Shri Chaitanya Mahaprabhu went to Gokarna, where He saw the temple of Lord Shiva known as Maha-baleshvara. From there, the Lord went to Dvaipayani, then Surpanakha-tirtha, and then He arrived at Kolapura, where He visited the temple of Maha-Lakshmi. From Kolapura, Shri Chaitanya Mahaprabhu went to Pandarapura, where He very happily saw the temple of Viththala Thakura (Lord Vishnu), and also initiated Tukarama Acharya. After the Lord had chanted and danced for some time, in front of the Deity, as usual, a brahmana who had been very pleased to see His ecstatic love, invited Him to his house for lunch.
After finishing His meal, Shri Chaitanya Mahaprabhu received word that Shri Ranga Puri, a disciple of Madhavendra Puri, was residing at Pandarapura in the house of another brahmana. Quickly, the Lord went there, and when He entered the brahmana’s house and saw Shri Ranga Puri seated there, He fell flat onto the floor, to offer His obeisances.
Immediately, transcendental love overwhelmed Shri Chaitanya Mahaprabhu, and so all the symptoms of ecstasy, such as tears, jubilation, trembling and perspiration, became visible. Upon seeing the Lord in such an ecstatic mood, Shri Ranga Puri said, “Your Holiness, please get up. I can understand that You are related to Shri Madhavendra Puri, without whom there is no flavor of ecstatic love.”
After saying this, Shri Ranga Puri lifted up Shri Chaitanya Mahaprabhu and embraced Him, and at this time, both of them began to cry due to ecstasy. After some moments, when they came to their senses and became patient, Shri Chaitanya Mahaprabhu informed Shri Ranga Puri of His relationship with Ishvara Puri.
Thereafter, they sat down and began conversing about topics concerning Lord Krishna, and indeed, they continued their discussions for five or seven days. Out of curiosity, Shri Ranga Puri inquired from Shri Chaitanya Mahaprabhu about His birthplace, and so the Lord informed him that it was Navadvipa.
Formerly, Shri Ranga Puri had accompanied Madhavendra Puri to Navadvipa, and so he began to recollect how they had taken lunch at the house of Jagannatha Mishra. Indeed, he even remembered the taste of an unprecedented curry, which had been made from banana flowers (mochara ghanta). Shri Ranga Puri also remembered the wife of Jagannatha Mishra, named Sachimata, and how she was very expert in cooking, and so affectionate toward the sannyasis that she fed them as if they were her own sons.
Shri Ranga Puri recalled that one of Sachimata’s sons had taken sannyasa at a very young age, and had received the name Shankararanya. He then informed Shri Chaitanya Mahaprabhu, “At this holy place, Pandarapura, Shankararanya achieved perfection, after giving up his material body.”
The Lord replied, “In My previous ashrama, Shankararanya was My brother and Jagannatha Mishra was My father.”
Thereafter, Shri Ranga Puri departed for Dvaraka, while Shri Chaitanya Mahaprabhu remained with the brahmana at Pandarapura for four more days, bathing in the Bhima river and visiting the temple of Viththala.
Next, the Lord went to the banks of the Krishna-vena River, where He visited many holy places. There, Shri Chaitanya Mahaprabhu found a community of brahmanas who were all pure devotees, and who regularly studied a book entitled Krishna-karnamrita, which had been composed by Bilvamangala Thakura. The Lord was very pleased to hear the contents of this book, and so he had a copy of it made to take with Him. Indeed, there is no comparison to Krishna-karnamrita within the three worlds, for, by studying it, one is elevated to the platform of knowledge about pure devotional service to Lord Krishna. One who constantly reads Krishna-karnamrita can fully understand the beauty and melodious taste of Lord Krishna’s conjugal pastimes.
Next, Shri Chaitanya Mahaprabhu came to the banks of the River Tapi, and after bathing there, He went to Mahishmati-pura. From there, the Lord visited many holy places along the banks of the River Narmada, and then came to Dhanus-tirtha, where He bathed in the River Nirvindhya. Thereafter, the Lord came to the Rishyamukha Mountain and then the Dandakaranya forest, where Lord Ramachandra had lived.
Within the Dandakaranya forest, Shri Chaitanya Mahaprabhu came to the place called Saptatala, where the trees were very massive, old and tall. After seeing the seven palm trees there, the Lord embraced them, and as a result, they immediately returned to Vaikuntha, the spiritual world. Everyone was highly astonished to see how the seven enormous trees had vanished, and so with great wonder, they exclaimed, “This sannyasi called Shri Chaitanya Mahaprabhu must be an incarnation of Lord Ramachandra, for only He has the power to send seven palm trees to Vaikuntha!”
Eventually, the Lord arrived at Lake Pampa, where He took His bath, and then Panchavati, where He took rest. The Lord then went to Nasika, where He saw the Deity, Triyambaka, and then He went to Brahma-giri, and then Kushavarta, which is at the source of the River Godavari. Travelling along the banks of the Godavari, Shri Chaitanya Mahaprabhu reached Sapta-godavari, and then, finally, He returned to Vidyanagara.
As soon as Ramananda Raya heard of the Lord’s arrival, he went to see Him with great pleasure. When Ramananda Raya fell flat onto the ground, touching His lotus feet, Shri Chaitanya Mahaprabhu raised him up and embraced him, and thus both of them began to cry in great ecstatic love.
After some time, Lord Chaitanya and Ramananda Raya regained their composure and then sat down to talk. Shri Chaitanya Mahaprabhu proceeded to give Ramananda Raya a vivid description of His travels, and then He explained how He had acquired the two books- Brahma-samhita and Krishna-karnamrita. After delivering them into Ramananda Raya’s hands, the Lord said, “Whatever you told Me about devotional service is supported by these two books.”
Ramananda Raya was very pleased to receive the Brahma-samhita and Krishna-karnamrita, and after relishing their contents, along with the Lord, he made copies for himself. News soon spread of Shri Chaitanya Mahaprabhu’s arrival, and so all of the residents of Vidyanagara once again came to see Him.
When a big crowd thus gathered, Ramananda Raya returned home and then, at noon, the Lord went to take His lunch. That evening, Ramananda Raya returned to where Shri Chaitanya Mahaprabhu was staying, and, as before, they passed the entire night talking about Krishna. Indeed, for five or seven days, Shri Chaitanya Mahaprabhu and Ramananda Raya passed their time very happily by discussing topics concerning Lord Krishna, day and night.
Ramananda Raya said, “My dear Lord, according to Your instruction, I have written a letter to the king, with great humility, and he has agreed to let me return to Jagannatha Puri. Therefore, I am making arrangements to do so.”
Shri Chaitanya Mahaprabhu replied, “It is for this purpose alone that I have come back here, for I want to take you with Me to Nilachala.”
Ramananda Raya then said, “My Lord, You had better proceed to Jagannatha Puri alone, because when I go there will be so many horses, elephants and soldiers, all making a tumultuous sound. I will arrange everything within ten days, and then I shall reach Nilachala soon after You.”
After this was decided, Shri Chaitanya Mahaprabhu happily departed for Jagannatha Puri. Because the Lord returned by the same road that He had formerly traversed while coming to Vidyanagara, all of the Vaishnavas along the way got another chance to see Him. Wherever Shri Chaitanya Mahaprabhu went, the chanting of the holy name of the Lord could be heard, and thus He felt very satisfied.
Then, when the Lord reached Alalanatha, He sent Krishnadasa ahead to call for Nityananda Prabhu and His other associates. As soon as Nityananda Prabhu received news of Shri Chaitanya Mahaprabhu’s arrival, He immediately jumped up and started out to meet Him, with great ecstatic impatience. Jagadananda, Damodara, Mukunda and Gopinatha Acharya accompanied Nityananda Prabhu, and along the way they danced in ecstasy. Shri Chaitanya Mahaprabhu was also filled with great ecstatic love, and when He met the devotees along the way, He immediately embraced them, and out of love, everyone began to cry.
Sarvabhauma Bhattacharya also went to see the Lord with great pleasure, and he met the party as they were walking along the seashore. Sarvabhauma Bhattacharya fell down at the lotus feet of Shri Chaitanya Mahaprabhu, and as he cried due to great ecstatic love, the Lord picked him up and embraced him.
Shri Chaitanya Mahaprabhu then took His associates to the temple, and as soon as He saw Lord Jagannatha, an ecstatic inundation of trembling, perspiration, tears and jubilation swept across His body. In great ecstasy, Shri Chaitanya Mahaprabhu danced and chanted in front of Lord Jagannatha, but then the servants of the Deity came and offered Him a garland and some maha-prasada, and so the Lord became patient in order to meet them.
At this time, Kashi Mishra came and fell down at Shri Chaitanya Mahaprabhu’s lotus feet, and the Lord, in turn, embraced him. Then, Sarvabhauma Bhattacharya extended an invitation to the Lord by saying, “Today’s lunch will be at my home.”
Shri Chaitanya Mahaprabhu went to Sarvabhauma Bhattacharya’s house, along with all of His associates, and at noon He had lunch. Sarvabhauma Bhattacharya had brought all kinds of Jagannatha prasada, including numerous cakes and condensed milk preparations. After feeding the Lord, Sarvabhauma made Him lie down to rest , then he personally massaged His legs. Finally, Shri Chaitanya Mahaprabhu made Sarvabhauma Bhattacharya have his lunch, and that night, the Lord remained at his house, just to please him. Indeed, the Lord stayed awake the entire night, describing to His associates everything that had taken place on His pilgrimage tour.
Shri Chaitanya Mahaprabhu then told Sarvabhauma Bhattacharya, “I traveled to many, many holy places, but nowhere could I find a Vaishnava as good as you. However, as you suggested, I met Ramananda Raya, and I must admit that he is a most wonderful personality. We passed many days discussing Krishna’s pastimes, and I received tremendous pleasure while talking with him.”
Sarvabhauma Bhattacharya replied, “It is just for this reason that I had requested You to meet him.”
Sometime after Shri Chaitanya Mahaprabhu’s departure for South India, King Prataparudra had summoned Sarvabhauma Bhattacharya to his palace. After offering the Bhattacharya a seat with all due respects, the king inquired, “I have heard that an exalted personality has come from Bengal and is staying at your house. I have also heard that this great personality is very merciful and has shown you great favor. Now, please be merciful to me and arrange for an interview so that I may meet Him.”
The Bhattacharya replied, “All that you have heard is quite true, but as far as an interview is concerned, it will be very difficult to arrange. You see, Shri Chaitanya Mahaprabhu is a sannyasi and He is very detached from worldly affairs. He stays in a solitary place and even in dreams He does not agree to meet a king. Still, I would have tried my best, but unfortunately, Shri Chaitanya Mahaprabhu has recently left Nilachala, in order to take a tour of South India.”
The king inquired, “Why did He leave Jagannatha Puri?”
Sarvabhauma Bhattacharya then explained, “Such are the pastimes of a great personality. Exalted saintly persons travel to the holy places of pilgrimage just to purify them. In this way, Shri Chaitanya Mahaprabhu is visiting many tirthas and delivering countless conditioned souls. These are some of the duties of an elevated Vaishnava. Of course, Shri Chaitanya Mahaprabhu is not a living entity (jiva), but the Supreme Personality of Godhead Himself, and thus He is fully independent. And yet, since He has accepted the position of a devotee, He dutifully carries out the activities of a Vaishnava.”
The king then asked, “Why did you allow Him to leave? Why didn’t you fall at His lotus feet and beg Him to remain at Nilachala?”
Sarvabhauma Bhattacharya replied, “Of course, I endeavored very hard to keep Shri Chaitanya Mahaprabhu here. However, because He is the completely independent Lord Shri Krishna Himself, He is not dependent upon anyone, and thus I was unsuccessful.”
The king then said, “My dear Bhattacharya, you are the most learned and experienced person that I know. Therefore, when you refer to Shri Chaitanya Mahaprabhu as Lord Krishna, I accept this as truth. When Shri Chaitanya Mahaprabhu returns to Nilachala, I wish to see Him just once, so that I can perfect my eyes.”
Sarvabhauma Bhattacharya replied, “Shri Chaitanya Mahaprabhu will return here very soon, and so I wish to have a solitary and peaceful place ready for Him to use as a residence. Please consider this proposal and arrange for some nice place that is very secluded, and yet, at the same time, close to the Jagannatha temple.”
The king suggested, “Kashi Mishra’s house is just what you require, for it is near the temple and yet very secluded, calm and quiet.”
Thereafter, Sarvabhauma Bhattacharya went to see Kashi Mishra, and the king became very anxious for the Lord to return from His South Indian tour. When Sarvabhauma Bhattacharya conveyed the king’s desire to him, Kashi Mishra said, “I am extremely fortunate that Shri Chaitanya Mahaprabhu, the Lord of all other prabhus, will reside at my house.”
All of the inhabitants of Jagannatha Puri had been anxiously awaiting Shri Chaitanya Mahaprabhu’s return, and so, when He finally arrived, everyone became very happy. Approaching Sarvabhauma Bhattacharya, they begged, “Please arrange for our meeting with Shri Chaitanya Mahaprabhu, for it is only by your mercy that we can attain shelter at His lotus feet.”
The Bhattacharya replied to the people, “The Lord will come to Kashi Mishra’s house tomorrow, and so I shall arrange for you to meet Him there.”
The next day, Shri Chaitanya Mahaprabhu went with Sarvabhauma Bhattacharya to see Lord Jagannatha, and when the servants of the Deity brought Him maha-prasada, the Lord embraced them all. The Bhattacharya then took Shri Chaitanya Mahaprabhu to Kashi Mishra’s house. Upon the Lord’s arrival, Kashi Mishra immediately fell down at His lotus feet, completely surrendering himself and all his possessions. At this time, Shri Chaitanya Mahaprabhu showed Kashi Mishra His four-armed form, and then, accepting him as His servant, He embraced him.
Shri Chaitanya Mahaprabhu was very satisfied with His residential quarters, and all of His necessities were taken care of. Thereafter, when the Lord sat down, surrounded by His associates, Sarvabhauma Bhattacharya requested, “This place is just befitting, and so please accept it, for that is Kashi Mishra’s desire.”
The Lord replied, “My body belongs to all of you, and thus I agree to whatever you say.”
Thereafter, while sitting by the Lord’s right side, Sarvabhauma Bhattacharya said, “My dear Lord, all of these residents of Nilachala have been very anxious to meet You. In Your absence they were just like thirsty chataka birds crying in disappointment. Therefore, kindly accept them. Here is Janardana, who renders service to Lord Jagannatha by renovating His transcendental body during the fifteen day period following Snana-yatra, when the Lord is absent from the temple. This renovation is known as Nava-yauvana, which indicates that the Jagannatha Deity is being fully restored to youth.”
“This is Krishnadasa, who carries a golden cane, and here is Sikhi Mahiti, who writes the panjika. Here is Pradyumna Mishra, the chief of all Vaishnavas, and a great servant of Lord Jagannatha. This is Murari Mahiti, the brother of Sikhi Mahiti, and here are Chandaneshvara, Simheshvara, Murari Brahmana and Vishnudasa. Here is Paramananda Prahararaja, who sits upon the throne in the king’s absence, or during the interval that occurs upon the death of a king, before the coronation of another king takes place. All of these pure devotees are like the ornaments of Jagannatha Puri, and they are constantly engaged in meditating upon Your lotus feet.”
After this introduction, everyone fell to the ground like rods, to offer obeisances, and in return, Shri Chaitanya Mahaprabhu very mercifully embraced each and every one of them. At this time, Bhavananda Raya came there with four of his sons, named Vaninatha, Gopinatha, Kalanidhi, and Shudhanidhi, and all of them fell at the lotus feet of the Lord. Sarvabhauma Bhattacharya then said, “This is Bhavananda Raya, the father of Ramananda Raya, who is his eldest son.”
Shri Chaitanya Mahaprabhu embraced Bhavananda Raya, and then greatly honored him by saying, “The glories of a person who has a jewel of a son like Ramananda cannot be described within this mortal world. In fact, you are Maharaja Pandu himself, your wife is directly Kuntidevi, and your highly intelligent sons are representatives of the five Pandavas.”
After being praised so highly by the Lord, Bhavananda Raya replied, “I am a shudra engaged in mundane affairs, and yet, although I am so fallen, You have touched me. This is proof that You are the Supreme Personality of Godhead. Therefore, along with my home, wealth, servants and five sons, I hereby surrender myself at Your lotus feet. If You allow, then this son, Vaninatha, can remain with You, to always carry out Your orders and render service. My dear Lord, please consider me as Your relative, and thus do not hesitate to order me, at any time, according to Your desire.”
Shri Chaitanya Mahaprabhu then said, “I accept your offer without hesitation, because you are not an outsider. Birth after birth you have been My servant, along with your family members. Ramananda Raya will be coming here in five or seven days. As soon as he arrives, all of My desires will be fulfilled, for I take great pleasure in his company.”
After saying this, Shri Chaitanya Mahaprabhu embraced Bhavananda Raya and then touched the heads of his sons with His lotus feet. Thereafter, the Lord dismissed Bhavananda Raya, keeping Vaninatha Pattanayaka as His personal servant, and at this time Sarvabhauma Bhattacharya requested the others who were present to also leave.
Shri Chaitanya Mahaprabhu then called for Kala Krishnadasa and said, “My dear Bhattacharya, please consider the character of this man who had accompanied Me to South India, for He left My service in order to associate with the Bhattatharis. I rescued him from their clutches and brought him back here, but now I am asking him to leave. He can go wherever he likes, for I am no longer responsible for him.”
Upon hearing the Lord reject him, Kala Krishnadasa began to cry. However, without caring for him, Shri Chaitanya Mahaprabhu immediately got up and left, to go have His noon meal.
Thereafter, Nityananda Prabhu, Mukunda, Jagadananda, and Damodara began to consider the matter as follows: “We need someone to go to Bengal,. to inform Sachimata and the devotees about Shri Chaitanya Mahaprabhu’s return to Jagannatha Puri. After hearing about the Lord’s arrival, the devotees, headed by Advaita Acharya and Shrivasa Thakura, will certainly come here to see Him. Therefore, let us send Krishnadasa to Bengal, and thus keep him engaged in the devotional service of the Lord.”
After coming to this decision, the devotees, who are sometimes even more merciful than the Lord, gave Krishnadasa assurances, and thus pacified him. Then, the next day, they made the following request before Shri Chaitanya Mahaprabhu: “Please give us permission to send someone to Bengal, since Mother Sachi and all of the devotees there are very unhappy at not having received any word about Your return from South India. Because of this, one person should go and inform them of the auspicious news of Your arrival.”
The Lord replied, “You can do whatever you decide”, and thus Krishnadasa was dispatched to Bengal, after being given a sufficient quantity of Jagannatha-prasada to distribute there.
First of all, Kala Krishnadasa went to the house of Sachimata at Navadvipa. After offering his obeisances and delivering some maha-prasada, Krishnadasa informed Mother Sachi that her son had returned to Jagannatha Puri from His South Indian tour. Sachimata was exceedingly pleased to receive this good news, as were all of the devotees of Navadvipa, headed by Shrivasa Thakura.
Kala Krishnadasa then went to Advaita Acharya’s house, and after offering his obeisances and delivering some maha-prasada, he informed Him about Shri Chaitanya Mahaprabhu’s return to Nilachala. Advaita Acharya was so pleased to receive this news that in His ecstasy of love He made a great rumbling sound, and chanted and danced for a long time. Then, as the news spread, other devotees, such as Haridasa Thakura, Acharyaratna, Gadadhara Pandita, Vasudeva Datta, Murari Gupta, Vakreshvara Pandita, and Shivananda Sena, assembled at Advaita Acharya’s house, in a very joyful mood. Advaita Acharya then celebrated the occasion by holding a festival that lasted for two or three days.
Thereafter, having made a firm decision to travel to Jagannatha Puri, all of the devotees met at Navadvipa, after being joined by the inhabitants of Kulina-grama and Khanda. Paramananda Puri had also arrived from South India, after travelling along the banks of the Ganga, and he resided with Sachimata, who very respectfully provided him with all his needs. While living at Sachimata’s house, Paramananda Puri heard of Shri Chaitanya Mahaprabhu’s return to Jagannatha Puri. Deciding to go there as soon as possible, he did not wait for the other devotees, but instead he departed immediately, taking with him just one other Vaishnava named Dvija Kamalakanta.
Very soon thereafter, Paramananda Puri arrived at Shri Chaitanya Mahaprabhu’s residence, and upon seeing him, the Lord worshiped his lotus feet in great ecstasy. In turn, Paramananda Puri embraced the Lord, who then said, “Please accept the shelter of Jagannatha Puri and thus show Me your favor by staying with Me.”
Paramananda Puri replied, “I also desire to remain with You, and thus I have come here from Bengal. Mother Sachi and all the devotees were very glad to hear of Your return from South India, and they will soon be coming here to see You. I knew that it would take some time for these devotees to organize their journey, and so I decided to come here quickly by myself.”
The Lord gave Paramananda Puri a solitary room in Kashi Mishra’s house for his residence, and He also provided him with a servant.
The next day, Svarupa Damodara arrived at Shri Chaitanya Mahaprabhu’s residence. Damodara Svarupa was formerly a resident of Navadvipa named Purushottama Acharya, and he had been a very intimate friend of Shri Chaitanya Mahaprabhu’s. After the Lord accepted the renounced order of life, Purushottama Acharya became just like a madman and immediately set out for Varanasi, to also take sannyasa. At the conclusion of his initiation, Svarupa Damodara’s sannyasa-guru, Chaitanyananda Bharati, ordered him, “Read Vedanta-sutra and teach it to all others.”
Svarupa Damodara was a greatly learned scholar, and since he was very eager to worship Lord Krishna without disturbance, he had accepted the renounced order of life. Svarupa Damodara followed the principle of giving up the sikha and sacred thread, but he did not accept the saffron dress, the danda, or the sannyasa title, but instead, kept his brahmachari name. After taking leave from his sannyasa-guru, Svarupa Damodara departed for Nilachala, in order to take shelter of Shri Chaitanya Mahaprabhu.
Svarupa Damodara was the limit of all learned scholarship, and yet he rarely exchanged words with anyone, but instead, would remain in a solitary place. Svarupa Damodara was the personification of ecstatic love, and He directly represented Shri Chaitanya Mahaprabhu as His second expansion. If someone wrote a book, or composed some verses, songs, or a drama, Shri Chaitanya Mahaprabhu would agree to listen to them only after they were examined and approved by Svarupa Damodara.
Svarupa Damodara was as expert a musician as the Gandharvas, and he used to give Shri Chaitanya Mahaprabhu's great happiness by singing the poems of Vidyapati, Chandidasa and Jayadeva Gosvami. In terms of scriptural discussion, Svarupa Damodara was just like Brihaspati, and thus it can be concluded that there was no other great personality quite like him. Indeed, Svarupa Damodara was extremely dear to Advaita Acharya and Nityananda Prabhu, and he was the life and soul of all the devotees, headed by Shrivasa Thakura.
While falling flat in order to offer his obeisances to the Lord, Svarupa Damodara recited the following verse: “O ocean of kindness, Shri Chaitanya Mahaprabhu, let there be an awakening of Your auspicious mercy, which easily drives away all kinds of material lamentation. By Your mercy, everything is made pure and blissful, covering all gross material pleasures. By Your auspicious mercy, disagreements arising from the varieties of viewpoints that are presented in shastra are vanquished. May transcendental bliss be awakened within my heart by Your causeless mercy.”
Thereafter, when Shri Chaitanya Mahaprabhu raised up Svarupa Damodara and embraced him, both became so ecstatic that they fell down unconscious. Finally, after regaining His composure, the Lord said, “I saw in a dream that you were coming here, and so your arrival is very auspicious. I have been just like a blind man, but your coming here has restored My vision.”
Svarupa Damodara replied, “My dear Lord, please excuse my great offense, for I gave up Your association, to go elsewhere. My Lord, I do not possess even a trace of love for You- otherwise, how could I go to another country? Therefore, I am a most sinful person. Still, even though I gave up Your company, You did not abandon me. By Your rope of mercy You have bound me by the neck and dragged me back here to Your lotus feet.”
Thereafter, Svarupa Damodara worshiped the lotus feet of Nityananda Prabhu, who in turn embraced him in ecstatic love. Svarupa Damodara then met Jagadananda, Mukunda, Sarvabhauma Bhattacharya and Paramananda Puri, as was befitting. Shri Chaitanya Mahaprabhu then assigned to him a residence in a solitary place, as well as a servant.
The next day, as Shri Chaitanya Mahaprabhu sat with the devotees, discussing the pastimes of Krishna, Govinda arrived there. After offering his respectful obeisances to the Lord, Govinda very submissively spoke as follows: “I am the servant of Ishvara Puri and my name is Govinda. Following the order of my spiritual master, I have come here. Just before his departure from this mortal world, Ishvara Puri instructed me to approach You, so as to engage in Your service. Kashishvara will also come, after visiting the holy places, but as for myself, upon receiving my spiritual master’s order, I hastily came here to be present at Your lotus feet.”
Shri Chaitanya Mahaprabhu said, “My spiritual master, Ishvara Puri, always favors Me with parental affection, and thus, out of his causeless mercy, he has sent you here.”
Sarvabhauma Bhattacharya then inquired, “Why did Ishvara Puri keep as his personal servant someone born in a shudra family?”
Shri Chaitanya Mahaprabhu replied, “Both the Supreme Personality of Godhead, Ishvara, and the spiritual master, Ishvara, are completely independent. Therefore, their mercy is not dependent upon any Vedic rules and regulations, caste, or creed. Vidura was a shudra and yet Lord Krishna accepted lunch at his house. Krishna’s mercy is dependent only upon love, and being obliged by such affection, He acts very independently. When the devotee deals with Krishna on the basis of transcendental love, the resultant happiness is millions of times greater than the happiness derived from dealings which are based on awe and reverence.”
After saying this, Shri Chaitanya Mahaprabhu embraced Govinda, and in turn, Govinda offered his obeisances to the Lord. Shri Chaitanya Mahaprabhu then said, “My dear Bhattacharya, please consider this point. Since the servant of the spiritual master is always respectable for Me, it is not befitting that he should engage in My personal service. On the other hand, My spiritual master has ordered him to do so. What should I do?”
Sarvabhauma Bhattacharya replied, “The order of the father of spiritual master is very strong and cannot be disobeyed, for that is the injunction of shastra. Being ordered by his father, Parashurama killed his mother, Renuka, as if she were an enemy.”
After hearing this, Shri Chaitanya Mahaprabhu embraced Govinda, and thereafter, began engaging him in His personal, bodily service. Everyone respected Govinda as being the dearest servant of Shri Chaitanya Mahaprabhu, and Govinda served all of the Vaishnavas by seeing to their needs. Two devotees, who were musicians, named senior Haridasa and junior Haridasa, as well as Ramai and Nandai, used to stay with Govinda, in order to render service to Shri Chaitanya Mahaprabhu.
The next day, Mukunda Datta informed Shri Chaitanya Mahaprabhu, “Brahmananda Bharati has come to see You. Shall I bring him here?”
Shri Chaitanya Mahaprabhu replied, “Brahmananda Bharati is on a level with My spiritual master, and thus it is befitting for Me to go to him.”
The Lord then went with His devotees to where Brahmananda Bharati was staying, and upon their arrival, they saw that he was wearing a deerskin. Shri Chaitanya Mahaprabhu was very unhappy at this, however, knowing that such an external show was simply a manifestation of pride. Therefore, instead of recognizing Brahmananda Bharati, Shri Chaitanya Mahaprabhu pretended not to see him. The Lord asked Mukunda, “Where is Brahmananda Bharati, My spiritual master?”
Mukunda Datta replied, “Here is Brahmananda Bharati, right before You.”
The Lord then said, “You must be mistaken. This cannot be Brahmananda Bharati, for why should he wear a deerskin? You simply have no knowledge.”
When Brahmananda Bharati heard this, he thought, “Shri Chaitanya Mahaprabhu does not approve of my deerskin, and His chastisement is certainly proper. I have been wearing this deerskin only for gaining prestige, but I shall never be able to cross over the ocean of nescience simply by such a pretension. From now on, I will no longer wear this deerskin!”
Understanding Brahmananda Bharati’s decision, Shri Chaitanya Mahaprabhu immediately ordered that a sannyasi’s cloth be brought there. As soon as Brahmananda Bharati dressed like a regular sannyasi, Shri Chaitanya Mahaprabhu offered obeisances at his lotus feet.
Brahmananda Bharati then said, “You instruct people in general by Your behavior. From now on, I will never do anything against Your desire. Otherwise, You will neglect me, and I am very much afraid of this. At present I see two Brahmans- Lord Jagannatha, who does not move; and You, who are moving. Both of You are the same Brahman, or master of material nature, but You are playing two roles while residing at Jagannatha Puri. Of the two Brahmans, You are fair complexioned, whereas Lord Jagannatha is blackish. Still, both of You are delivering the entire world.”
Shri Chaitanya Mahaprabhu replied, “Actually, due to your presence, there are two Brahmans at Jagannatha Puri. Both Brahmananda and Gaurahari are moving, whereas the blackish Lord Jagannatha is sitting tight and immovable.”
Brahmananda Bharati was trying to prove that both Shri Chaitanya Mahaprabhu and Lord Jagannatha are the same Supreme Personality of Godhead. On the other hand, Shri Chaitanya Mahaprabhu was trying to establish that He and Brahmananda were both jivas, or among the many parts and parcels of the Supreme Brahman.
Brahmananda Bharati then said, “My dear Sarvabhauma Bhattacharya, please become the mediator in this debate. The jiva is localized, whereas the Supreme Brahman is all-pervading. Since Shri Chaitanya Mahaprabhu purified me, by taking away my deerskin, it proves that He is all-powerful and I am His subordinate.”
“In the Vishnu-nama-stotra of Mahabharata, a description of the Lord’s incarnation is given as follows: ‘His bodily complexion is golden and every limb is decorated with sandalwood paste. Having accepted the renounced order of life, the Lord is firmly fixed in His mission of establishing the religious principles for the age.’ All of these symptoms are clearly visible in Shri Chaitanya Mahaprabhu.”
After hearing this, Sarvabhauma Bhattacharya rendered his judgement by saying, “Brahmananda Bharati, you are victorious.”
At this, Shri Chaitanya Mahaprabhu immediately conceded by saying, “I accept whatever Brahmananda Bharati has said, for the disciple is certainly defeated in an argument with the spiritual master.”
Brahmananda Bharati then argued, “This is not the cause of Your defeat. The real reason is Your natural inclination to accept defeat at the hands of Your devotees. Now, there is another glory of Yours which I request You to hear about attentively.”
“Ever since my birth, I have been accustomed to meditating upon the impersonal Brahman. But, since I have seen You, I have felt the presence of Lord Krishna within my mind, and I always desire to chant the holy name of the Lord. Indeed, I have been seeing Krishna before my very eyes, for within my heart I consider You to be Lord Krishna Himself. Just as Bilvamangala Thakura abandoned his impersonal meditation, due to realization of the Supreme Personality of Godhead, my condition has also changed.”
Shri Chaitanya Mahaprabhu then said, “You have a deep ecstatic love for Krishna, and thus, wherever your eyes turn, your Krishna consciousness becomes enhanced.”
Sarvabhauma Bhattacharya said, “Both of your statements are correct, for without possessing ecstatic love for Krishna, one cannot see Him directly. Now, because of Shri Chaitanya Mahaprabhu’s merciful appearance, Brahmananda Bharati has acquired a direct vision of the Lord.”
Being somewhat embarrassed to hear this, Shri Chaitanya Mahaprabhu objected, “Sarvabhauma Bhattacharya, what are you saying? Lord Vishnu, please save Me! Such over-glorification is simply another form of blasphemy.”
After saying this, Shri Chaitanya Mahaprabhu took Brahmananda Bharati to His residence, and from that time onward, he remained always with the Lord.
The next day, Kashishvara came to stay with Shri Chaitanya Mahaprabhu, and the Lord received him with great respect. When Shri Chaitanya Mahaprabhu would go to the Jagannatha temple, Kashishvara proceeded Him into the crowd, to keep the people from touching Him. Gradually, as rivers flow into the sea, all of the devotees throughout the country came to Jagannatha Puri, to stay under the shelter of Shri Chaitanya Mahaprabhu’s lotus feet.
The next day, Sarvabhauma Bhattacharya came to Shri Chaitanya Mahaprabhu and requested, “My dear Lord, please let me submit a statement to You without fear.”
Shri Chaitanya Mahaprabhu replied, “Of course, you can speak without fear, but only if your statement is suitable will I accept it. Otherwise, I shall certainly reject it.”
Sarvabhauma Bhattacharya then said, “There is a king named Prataparudra Raya, who is very anxious to have Your audience, and thus he requests Your permission to meet You.”
As soon as Shri Chaitanya Mahaprabhu heard this proposal He covered His ears and replied, “My dear Sarvabhauma, why are you requesting such an undesirable thing from Me? Since I am a sannyasi, it is as dangerous for Me to meet a king as it is to meet a woman. Alas, for a person who is seriously desiring to cross over the material ocean and engage in the transcendental loving service of the Lord, seeing a materialist engaged in sense gratification, and a woman who is similarly inclined, is more abominable than voluntarily drinking poison.”
Sarvabhauma Bhattacharya objected, “My dear Lord, what You have said is correct, but this king is not ordinary- he is a great devotee and servant of Lord Jagannatha.”
Shri Chaitanya Mahaprabhu replied, “Even though the king may be a great devotee, he still must be considered as dangerous as a poisonous snake. Similarly, even though a woman may be made of wood, one becomes agitated, simply by touching her form. Just as one becomes immediately frightened upon seeing a serpent, so, one who is endeavoring for self-realization should fear materialistic persons and women. Indeed, one should not even glance at their bodily features. My dear Bhattacharya, if you continue speaking like this, you will never see Me here again. Therefore, please do not again let such a request come from your mouth.”
After hearing this, Sarvabhauma Bhattacharya fearfully returned home, where he began to carefully consider the matter. At this time, King Prataparudra arrived at Jagannatha Puri, accompanied by Ramananda Raya and a large retinue. While the king went to visit Lord Jagannatha in the temple, Ramananda Raya went with great pleasure to see Shri Chaitanya Mahaprabhu.
When Ramananda Raya offered his obeisances, the Lord picked him up and embraced him. At this time, both of them began to cry in the great ecstasy of transcendental love. Upon seeing Shri Chaitanya Mahaprabhu’s intimate dealings with Ramananda Raya, the other devotees were astonished.
Ramananda Raya then said, “I informed King Prataparudra that You ordered me to retire from government service. By Your grace, he was very happy to grant me relief from all my material responsibilities. I had said, ‘Your Majesty, I no longer wish to engage in political affairs. I only want to reside at the lotus feet of Shri Chaitanya Mahaprabhu, and so please give me your permission.’ ”
“King Prataparudra was so pleased with my proposal that he immediately got up from his throne and embraced me. In fact, when he heard Your holy name, the king became overwhelmed by great ecstatic love, and while catching hold of my hand, he displayed various emotional symptoms.”
“After granting me a pension equal to my full salary, and requesting me to engage in the service of Your lotus feet without anxiety, the king spoke very humbly as follows: ‘I am most fallen and abominable, and thus I am unfit to receive an interview with the Lord. I know that Shri Chaitanya Mahaprabhu is Krishna Himself, the son of Maharaja Nanda. Therefore, since He is very merciful, I hope that in a future birth He will grant me His audience.’ ”
Ramananda Raya then said, “My Lord, I do not think that there is even a fraction of Maharaja Prataparudra’s loving ecstasy in me.”
Shri Chaitanya Mahaprabhu replied, “My dear Ramananda, you are the foremost of Lord Krishna’s devotees. Therefore, whoever loves you is certainly very fortunate. Because the king has shown you so much affection, I am sure that Lord Krishna will be merciful to him. Lord Krishna has told Arjuna, ‘Those who are My direct devotees are not actually My devotees. However, those who are the devotees of My servants are factually My devotees.’ ”
Since Paramananda Puri, Brahmananda Bharati, Svarupa Damodara, Lord Nityananda, and others were present, after hearing the Lord’s statement, Ramananda Raya offered his obeisances to all of them, especially the four spiritual masters mentioned above. Shri Chaitanya Mahaprabhu then inquired, “Have you visited the temple of the lotus-eyed Lord Jagannatha?”
Ramananda Raya replied, “I shall go now and visit the temple.”
At this, Shri Chaitanya Mahaprabhu exclaimed, “My dear Raya, what have you done! Why didn’t you first go to see Lord Jagannatha and then come here? Why did you come here first?”
Ramananda Raya replied, “The legs are just like a chariot, and the heart is like the driver. Therefore, wherever the heart takes him, a living entity is obliged to go. My mind has brought me here and so what can I do? I could not even consider going first to the Jagannatha temple.”
Shri Chaitanya Mahaprabhu then ordered, “Immediately go and see Lord Jagannatha, and after doing so, go home and meet your family members."
At this time, King Prataparudra called for Sarvabhauma Bhattacharya. After offering the Bhattacharya all kinds of respect, the king inquired, “Have you submitted my petition to the Lord?”
Sarvabhauma Bhattacharya replied, “Yes, I tried my best, but Shri Chaitanya Mahaprabhu will not agree to see a king. Indeed, He said that if such a request were made again, He would leave Jagannatha Puri and go elsewhere.”
When King Prataparudra heard this, he became extremely morose. While greatly lamenting, he spoke as follows: “Shri Chaitanya Mahaprabhu has descended just to deliver all kinds of sinful, lowborn persons. He has already delivered such great sinners as Jagai and Madhai. Is it that Shri Chaitanya Mahaprabhu has incarnated to deliver all kinds of fallen souls with the exception of a king named Prataparudra? Has the Lord made His advent, deciding to deliver all others, except me?”
“The Lord has bestowed His merciful glance upon many lower-class men who are usually not even to be seen. Therefore, if Shri Chaitanya Mahaprabhu is determined not to see me, then I am also determined to give up my life if I do not see Him, for without His mercy, my body and kingdom are certainly useless.”
Sarvabhauma Bhattacharya was astonished to hear such words, and he began to ponder over the situation very deeply. Finally, he said, “My dear king, please do not worry. Because of your firm determination, I am sure that Shri Chaitanya Mahaprabhu will bestow His mercy upon you. The Supreme Lord can only be approached by pure love. Since your love for Shri Chaitanya Mahaprabhu is very, very deep, He will become merciful toward you without a doubt.”
“Now, please hear my suggestion as to how you can see Shri Chaitanya Mahaprabhu directly. On the Rathayatra day, the Lord will dance before Lord Jagannatha in great ecstasy. Then, after dancing for a long time, He will enter the Gundicha garden, to rest. At that time, you should go there, without your royal dress. After catching hold of the Lord’s lotus feet, recite to Him the five chapters of Shrimad-Bhagavatam that describe Lord Krishna’s rasa-lila.”
“The Lord has already changed His mind about meeting you, due to Ramananda Raya’s descriptions of your pure love for Him. At that time, the Lord will be absorbed in an ecstatic mood, without external consciousness, and so, upon hearing your description of Krishna’s pastimes, He will embrace you, recognizing you to be a pure Vaishnava.”
King Prataparudra made a firm decision to follow Sarvabhauma Bhattacharya’s advice, and this made him feel transcendental happiness. Then, when the king inquired as to when the Snana-yatra would take place, Sarvabhauma Bhattacharya informed him that only three days remained before the bathing ceremony of Lord Jagannatha.
Thereafter, Shri Chaitanya Mahaprabhu observed the Snana-yatra with great pleasure, but then, when Lord Jagannatha retired into seclusion after the bathing ceremony, He became morose. On account of separation from Lord Jagannatha, Shri Chaitanya Mahaprabhu felt great anxiety, just as the gopis did in the absence of Lord Krishna. In this mood, Shri Chaitanya Mahaprabhu wanted to be alone, and so He went to Alalanatha, so that He could stay in a solitary place. However, the devotees, headed by Sarvabhauma Bhattacharya, followed the Lord, and they were able to bring Him back to Jagannatha Puri, in consideration of all the devotees who were about to arrive from Bengal.
Sarvabhauma Bhattacharya went to inform King Prataparudra of Shri Chaitanya Mahaprabhu’s arrival, and while the two were seated, Gopinatha Acharya came there. Being a brahmana, Gopinatha Acharya offered his benediction to the King, and then he addressed Sarvabhauma Bhattacharya as follows: “About two hundred devotees have arrived from Bengal, and they are now waiting at Lake Narendra. All of them are very advanced, and specifically devoted to Shri Chaitanya Mahaprabhu, and so I wish to provide them residential quarters and prasada.”
The King replied, “I shall give orders to the attendant of the Jagannatha temple, and so he will provide everything according to your desire. My dear Sarvabhauma, please show me, one after another, all the devotees of Shri Chaitanya Mahaprabhu who have arrived from Bengal.”
The Bhattacharya suggested, “Let us go up onto the palace roof, and then Gopinatha Acharya can point them all out to you. He knows all of the devotees, whereas I do not, although I am also very eager to see them.”
The three then went onto the roof, just as the devotees were drawing closer to the palace. Shri Chaitanya Mahaprabhu had first of all sent Svarupa Damodara and Govinda with garlands and Jagannatha-prasada Upon seeing their arrival, the King inquired, “Who are these two? Please inform me of their identities.”
Sarvabhauma Bhattacharya replied, “There is Svarupa Damodara, who is practically the second expansion of Shri Chaitanya Mahaprabhu’s body, and the second person is Govinda, the Lord’s personal servant. In order to honor the devotees from Bengal, Shri Chaitanya Mahaprabhu has first of all sent them with garlands and maha-prasada.”
While the two were thus conversing, Svarupa Damodara garlanded Advaita Acharya, and then Govinda offered Him a second garland. When Govinda fell to the ground, to offer his obeisances, Advaita Acharya inquired about his identity. Svarupa Damodara replied, “Govinda was the personal servant of Ishvara Puri, and was ordered by him to come here and serve Shri Chaitanya Mahaprabhu.”
King Prataparudra then inquired, “To whom did Svarupa Damodara and Govinda offer the garlands. His bodily effulgence is very great, and so I can understand that He must be a very exalted devotee.”
Gopinatha Acharya replied, “His name is Advaita Acharya, and because He is honored even by Shri Chaitanya Mahaprabhu, He is considered to be the topmost devotee. Here are Shrivasa Pandita, Vakreshvara Pandita, Vidyanidhi Acharya, and Gadadhara Pandita. Here are Acharyaratna, Gangadasa Pandita, and Shankara Pandita, and there are Murari Gupta, Nrisimhananda and Haridasa Thakura, the deliverer of the entire universe.”
“Here are Vasudeva Datta and Shivananda Sena, and there are Govinda Ghosh, Madhava Ghosh and Vasudeva Ghosh. The chanting of these three brothers pleases the Lord very much. Here are Raghava Pandita, Acharya Nandana, and Shriman Pandita, and there are Shuklambara, Shridhara and the residents of Kulina-grama, such as Satyaraja Khan and Ramananda. Here are Mukunda das, Narahari, Shri Raghunandana, Chiranjiva and Sulochana, who are all residents of Khanda. How many more names shall I recite? All of these devotees that you see here are the associates of Shri Chaitanya Mahaprabhu, who is their very life and soul.”
The King then exclaimed, “I am very astonished to see all these devotees, for their effulgence is like the brilliance of millions of suns! Never before have I heard the holy names of the Lord sung so melodiously, nor have I seen devotees exhibit such manifestations of ecstatic love, while dancing in sankirtana!”
Sarvabhauma Bhattacharya replied, “This sweet transcendental sound is a special creation of Shri Chaitanya Mahaprabhu known as prema-sankirtana. The Lord has descended in this age of Kali to preach the yuga-dharma, which is the chanting of the holy name of Krishna. Anyone who does not worship Shri Chaitanya Mahaprabhu by this sankirtana-yagya must be considered a victim of Kali-yuga, and bereft of all intelligence. This is vividly explained in Shrimad-Bhagavatam and all other shastra.”
The King inquired, “If, according to the evidence of shastra, it is concluded that Shri Chaitanya Mahaprabhu is Lord Krishna Himself, then why is it that learned scholars sometimes do not accept Him as such?”
Sarvabhauma Bhattacharya replied, “Only someone who has received at least some small fraction of the Lord’s mercy can understand that Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead. Otherwise, if Shri Chaitanya Mahaprabhu’s mercy is not bestowed upon someone, then regardless of how learned a scholar he may be, he cannot accept Him as the Supreme Lord.”
The King then said, “Instead of visiting the temple of Lord Jagannatha, all the devotees are running toward Shri Chaitanya Mahaprabhu’s residence.”
Sarvabhauma Bhattacharya replied, “This is the nature of spontaneous love. First the devotees will meet Shri Chaitanya Mahaprabhu, and then accompany Him to see Lord Jagannatha.”
The King said, “I can see Vaninatha Raya, along with five or seven men, taking huge quantities of Jagannatha-prasada to Shri Chaitanya Mahaprabhu’s residence. What is the reason for this?”
Sarvabhauma Bhattacharya replied, “Knowing that the devotees have arrived, Shri Chaitanya Mahaprabhu ordered Vaninatha to bring prasada.”
The King inquired, “Why aren’t the devotees observing the regulative principles for visiting a holy place, such as fasting and shaving? Why are they going to take prasada first?”
The Bhattacharya explained, “Besides the regulative principles governing a visit to a holy place, there is another path- that of spontaneous love. The injunctions to fast, shave the head, and bathe, are all indirect orders of the Supreme Personality of Godhead. However, when there is a direct order from the Lord to take prasada, then naturally the devotees consider it to be their first duty. Indeed, when Shri Chaitanya Mahaprabhu is personally distributing prasada with His transcendental hand, who will neglect such an opportunity, just to follow the regulative principle of fasting? To neglect such an opportunity would certainly be an offense.”
“Previously, Shri Chaitanya Mahaprabhu gave me some maha-prasada rice early one morning, and I ate it while sitting on my bed, without even having washed my mouth or bathed. The person whom Lord Krishna mercifully inspires from within his heart, simply takes shelter of Him, without caring for social customs or Vedic regulative principles.”
Thereafter, the King came down from the palace roof and called for Kashi Mishra and the superintendent of the Jagannatha temple. The King ordered them, “Provide all of the devotees who have arrived from Bengal with comfortable residences, convenient arrangements for taking prasada, and all facilities for visiting the temple without difficulty. In addition, whatever Shri Chaitanya Mahaprabhu orders must be very carefully executed. In fact, even if the Lord does not give a direct order, you should carry out His wishes, simply by understanding His indications.”
Sarvabhauma Bhattacharya and Gopinatha Acharya then departed, and from a distant place they watched the meeting of Shri Chaitanya Mahaprabhu with all the devotees.
After coming to the Simha-dvara, the devotees proceeded towards Kashi Mishra’s house, and it was there that Shri Chaitanya Mahaprabhu and His associates met them on the road, with great jubilation. First of all, Advaita Acharya offered prayers at the lotus feet of Shri Chaitanya Mahaprabhu, and the Lord in turn embraced Him in ecstatic love. Although they both became very agitated due to that ecstatic condition, Shri Chaitanya Mahaprabhu and Advaita Acharya remained patient in consideration of the circumstances.
Thereafter, all of the devotees, headed by Shrivasa Thakura, offered prayers at the lotus feet of the Lord, and in turn, the Lord embraced each and every one of them with great love. After greeting all of the devotees individually, the Lord took them to His residence, and thus the house of Kashi Mishra became overcrowded.
While seating the devotees by His side, Shri Chaitanya Mahaprabhu offered them garlands and sandalwood paste with His own hands. At this time, Sarvabhauma Bhattacharya and Gopinatha Acharya came there and met all of the devotees in a befitting manner.
Shri Chaitanya Mahaprabhu then addressed Advaita Acharya in a very sweet voice, saying, “My dear sir, today I have become perfect on account of Your arrival.”
Advaita Acharya replied, “This is a natural characteristic of the Supreme Personality of Godhead. Although He is complete and full of all opulence, He takes pleasure in the association of His devotees, with whom He enjoys a variety of eternal pastimes.”
As soon as Shri Chaitanya Mahaprabhu saw Vasudeva Datta, the father of Mukunda Datta, He became very happy. While placing His hand upon Vasudeva Datta’s body, the Lord said, “Although Mukunda has been My friend since childhood, I take greater pleasure in seeing you than him.”
Vasudeva Datta replied, “Because Mukunda had taken shelter of Your lotus feet from the very beginning, he received Your favor and consequent spiritual rebirth prior to me. Therefore, transcendentally, he is senior to me, and in addition, because of Your special favor towards him, he is superior in all good qualities.”
The Lord then said, “For your sake only, I brought two books back from South India. They are in the care of Svarupa Damodara, and so you can have them copied.”
In fact, all of the devotees copied the two books, and thus, gradually, the Brahma-samhita and Krishna-karnamrita were broadcast all over India. The Lord next addressed Shrivasa and his brothers with great love and affection, saying, “I am so obliged, that I am purchased by you four brothers.”
Shrivasa replied, “Why are You speaking in this contradictory way? It is we four brothers who have been purchased by Your mercy.”
After seeing Shankara, the Lord told Damodara Pandita, “My affection for you is on the platform of awe and reverence, whereas your younger brother is connected to Me by pure unalloyed love. Therefore, you should always keep your younger brother, Shankara, with you.”
Damodara Pandita replied, “Shankara is my younger brother, but from today onward he has become my elder brother, because of Your special mercy upon him.”
Then, turning to Shivananda Sena, the Lord said, “I know that from the very beginning, your affection for Me has been very great.”
Upon hearing this, Shivananda Sena immediately became absorbed in ecstatic love. While falling to the floor, to offer his obeisances, he recited the following verse of Yamunacharya: “O my Lord! Although I was merged in the ocean of nescience, now, after a long time, I have attained You, just as one may eventually come to the shore. My dear Lord, by getting me, You have obtained the right person upon whom to bestow Your causeless mercy.”
At first, Murari Gupta had stayed outside the door, lying on the ground like a stick, offering his obeisances. When the Lord could not see Murari Gupta amongst the devotees, He inquired about him, and so a number of people quickly went to bring him. When Murari Gupta was informed that Shri Chaitanya Mahaprabhu desired to see him, he placed two bunches of straw in his mouth and then, with great meekness and humility, came before the Lord. When the Lord saw him approaching, He got up to meet him, but then Murari Gupta turned and quickly ran away.
While thus retreating, Murari Gupta implored, “My Lord, please do not touch me. I am most abominable and my body is sinful. Therefore I am not fit for You to touch.”
Shri Chaitanya Mahaprabhu replied, “My dear Murari, please restrain your unnecessary humility, for by seeing your meekness, My mind becomes very disturbed.”
While saying this, the Lord embraced Murari Gupta, and then, after seating him by His side, He began cleansing his body with His own hands. One after another, Shri Chaitanya Mahaprabhu embraced all of the devotees, while describing their good qualities, and by doing so, He became very jubilant.
However, when He could not see Haridasa Thakura, Shri Chaitanya Mahaprabhu began to inquire about him. At this time, the Lord suddenly spotted Haridasa Thakura lying on the public road at some distance, offering his obeisances. All the devotees then ran to Haridasa Thakura and said, “The Lord wants to meet you, so please come immediately.”
Haridasa Thakura replied, “Because I am lowborn and abominable, I cannot go near the Jagannatha temple. However, if I could have some solitary place nearby, then I could stay by myself and thus pass my time. Since I do not want the servants of Lord Jagannatha to touch me, I would be happy just to remain alone in a secluded place.”
When this message was relayed to Shri Chaitanya Mahaprabhu, the Lord was very happy to hear it, and at that time, Kashi Mishra and the temple superintendent came and offered their obeisances to Him. With great happiness, Kashi Mishra and the superintendent met all the devotees, and then submitted to the Lord, “Please order us so that we can make the proper arrangements for all of the Vaishnavas. Residences have already been arranged, and so now let us distribute maha-prasada to everyone.”
Shri Chaitanya Mahaprabhu told Gopinatha Acharya, “Please go with the devotees and accommodate them in whatever residences Kashi Mishra and the temple superintendent offer.”
Next, turning to Kashi Mishra, the Lord said, “As for maha-prasada, let Vaninatha Raya take charge of the distribution. Near My residence is a flower garden in which there is a single room that is very solitary. Please let Me have that room, for I wish to remember the lotus feet of the Lord while sitting there.”
Kashi Mishra replied, “My dear Lord, since everything belongs to You, what is the need for begging? We are Your two servants, and are here just to carry out Your orders. Therefore, please tell us to do whatever it is that You want.”
Kashi Mishra and the temple superintendent, as well as Gopinatha Acharya and Vaninatha departed. As Gopinatha was being shown the devotees’ residential quarters, Vaninatha returned to Kashi Mishra’s house, bringing with him the large quantity of maha-prasada that had been given to him. After seeing that all of the devotees’ residential quarters were nicely cleaned, Gopinatha Acharya also returned to Kashi Mishra’s house.
Shri Chaitanya Mahaprabhu then addressed the devotees as follows: “All of you should first go to your respective residences. Then, go to the sea, and while bathing, look at the top of the Jagannatha temple. Thereafter, you may come back here and accept your lunch.”
After offering their obeisances, the devotees departed, and then Shri Chaitanya Mahaprabhu went to see Haridasa Thakura. Haridasa Thakura was engaged in chanting the Hare Krishna maha-mantra with ecstatic love, and upon seeing the Lord’s arrival, he immediately fell down like a stick, to offer his obeisances. When Shri Chaitanya Mahaprabhu lifted up Haridasa and embraced him, both the Lord and the servant became overwhelmed by ecstasy, and thus they began to cry. Haridasa Thakura then said, “My dear Lord, please do not embrace me, for I am the lowest among men and thus untouchable.”
Shri Chaitanya Mahaprabhu replied, “I wish to touch you just to become purified, for you perform purified activities that even I am incapable of. Indeed, at every moment you take your bath in all the holy places of pilgrimage, and at every moment you perform great sacrifices, austerities, and charity. You constantly study the four Vedas, and you are far greater than any brahmana or sannyasi.”
The Lord then took Haridasa Thakura into the flower garden near His residence. There, in a very secluded place, He gave Haridasa Thakura a room to stay. The Lord then said, “Remain here and engage in chanting the Hare Krishna maha-mantra, and I shall personally come daily to meet you. You can stay here without anxiety, and from time to time look at the chakra on top of the temple and offer obeisances. As far as prasada is concerned, I shall arrange for it to be sent here.”
Shri Chaitanya Mahaprabhu then returned to His residence and all of the devotees also came, after having bathed in the sea. One by one, the Lord seated the devotees in their proper places, and then He began to distribute the prasada with His transcendental hand. Indeed, the Lord put enough prasada on each banana leaf for two or three men, for His hand was not able to distribute less that that.
All of the devotees kept their hands raised over their plates, however, for they did not want to begin before the Lord had eaten first. Svarupa Damodara then informed Shri Chaitanya Mahaprabhu, “Unless You sit down and take prasada, no one will eat. Gopinatha Acharya has arranged a separate sitting place for You and all the sannyasis, and he is waiting there with a large quantity of prasada. Nityananda Prabhu, Paramananda Puri, Brahmananda Bharati, and other sannyasis are all waiting for You, and so please go and sit down, while I remain here to distribute prasada to the devotees.”
Shri Chaitanya Mahaprabhu carefully delivered some prasada to Govinda for Haridasa Thakura, and then He sat down to eat, along with the other sannyasis. Svarupa Damodara, Damodara Pandita, and Jagadananda Pandita distributed prasada to the devotees, and everyone ate varieties of cakes and kheer, filling themselves right up to the neck while jubilantly chanting the holy name of the Lord at intervals.
After lunch was finished, and everyone had washed their mouths and hands, Shri Chaitanya Mahaprabhu personally decorated the devotees with flower garlands and sandalwood paste. Thereafter, the devotees went to their residences to rest. Then, in the evening, they returned to Kashi Mishra’s house. At this time, Ramananda Raya also came there, and so Shri Chaitanya Mahaprabhu took the opportunity to introduce him to the other devotees.
The Lord then took all of the devotees with Him to the temple of Lord Jagannatha, and there, He began sankirtana after seeing the dhupa-arati. The temple superintendent first of all came and offered garlands and sandalwood paste to all the devotees, and then Shri Chaitanya Mahaprabhu divided them into four chanting parties.
In each group, there were eight mridangas and thirty-two pairs of karatalas, and while they began simultaneously chanting the holy name of the Lord, Shri Chaitanya Mahaprabhu danced in the middle. As soon as the tumultuous vibration of the combined sankirtana resounded, all good fortune was immediately awakened, and the sound projected throughout the fourteen worlds.
From the very beginning, everyone became overflooded with ecstatic love, and all the residents of Jagannatha Puri came running. Whoever came there and witnessed the Lord’s sankirtana performance became highly astonished, and everyone agreed that never before had they seen such chanting, dancing, and exhibition of ecstatic love for God.
While dancing, Shri Chaitanya Mahaprabhu circumambulated the whole temple area, and the four parties accompanied Him, in front and behind. Whenever the Lord fell to the ground, Nityananda Prabhu lifted Him up, and everyone was struck with wonder to see His ecstatic symptoms, such as tears, jubilation, trembling, perspiration, and deep resounding of the voice. Indeed, the tears from Shri Chaitanya Mahaprabhu’s eyes came out so forcibly, like water from a syringe, that everyone who surrounded Him became wet.
After circumambulating the temple, the Lord stopped for awhile, and as all four parties chanted very loudly, He danced, jumping high. Then, after having danced for a long time, the Lord stood still and ordered four great personalities to begin dancing.
Thereafter, as Nityananda Prabhu, Advaita Acharya, Vakreshvara Pandita and Shrivasa Thakura danced in each of the four sankirtana parties, the Lord watched them while standing in the middle. At this time, Shri Chaitanya Mahaprabhu performed a miracle, for on all sides, each of the four dancers perceived that He was looking directly at him. Shri Chaitanya Mahaprabhu manifested Himself in this way because of His great eagerness to see the dancing of all four great personalities at once. Amazingly, although everyone who saw the Lord could tell that He was performing this miracle, no one could understand how it was that He was seeing from all four sides.
In Vrindavana, when Krishna used to sit in the midst of His friends while taking lunch on the banks of the Yamuna, all of the cowherd boys saw that He was looking straight at them. In the same way, as Shri Chaitanya Mahaprabhu watched the dancing, everyone saw Him to be facing them directly. When someone came nearby while dancing, Shri Chaitanya Mahaprabhu would tightly embrace him, and upon seeing this wonderful display of transcendental ecstasy, all the residents of Jagannatha Puri floated in the great ocean of love for God.
When King Prataparudra heard descriptions of the unprecedented chanting and dancing, he went onto the roof of his palace to watch, along with his personal associates. The King was highly astonished to see Shri Chaitanya Mahaprabhu’s sankirtana performance, and thus his anxiety to meet the Lord increased unlimitedly.
Finally, Shri Chaitanya Mahaprabhu stopped the chanting and dancing, and went to see the offering of flowers to Lord Jagannatha. At this time, the temple superintendent brought a large quantity of maha-prasada, which the Lord personally distributed to all of the devotees. Thereafter, the Lord and His associates returned to their respective residences, and for as long as the devotees remained at Jagannatha Puri, this sankirtana pastime was performed every day with great jubilation.
When Shri Chaitanya Mahaprabhu had returned to Jagannatha Puri from His tour of South India, King Prataparudra was staying at his capital, Kataka. Upon hearing of the Lord’s arrival, the King became very anxious to meet Him, and so he sent a letter to Sarvabhauma Bhattacharya, begging him to obtain the Lord’s consent. Sarvabhauma Bhattacharya then replied to the King’s letter, informing him of how the Lord had denied permission.
The King wrote once again, saying, “Please appeal on my behalf to all the devotees, for if they become favorably disposed toward me, they can submit my petition at the lotus feet of the Lord. By the mercy of the devotees, one attains shelter at the lotus feet of the Lord. If Shri Chaitanya Mahaprabhu will not show mercy to me, then I shall give up my kingdom and become a mendicant, begging from door to door. Without the mercy of the Lord, my kingdom does not appeal to me.”
After receiving this letter, Sarvabhauma Bhattacharya became very anxious. Taking the letter with him, the Bhattacharya approached the devotees and described to them King Prataparudra’s ardent desire to meet Shri Chaitanya Mahaprabhu. When the devotees read the King’s letter, they were astonished to see his great devotion for the lotus feet of the Lord.
However, they still gave their opinion as follows: “Shri Chaitanya Mahaprabhu will never agree to meet the King, even if we submit the request on his behalf. Indeed, if we try to do so, the Lord will surely become very unhappy.”
Sarvabhauma Bhattacharya suggested, “Let us go once more to the Lord. However, instead of directly making our request, we shall simply describe the good qualities of the King.”
Having reached this decision, all of the devotees went to where Shri Chaitanya Mahaprabhu was staying. And yet, although they stood before the Lord, due to fear, no one could utter a word. Seeing this, the Lord inquired, “I can see that all of you have come here to say something, but you do not speak. What is the reason for this?”
Nityananda Prabhu replied, “We want to tell You something, and yet, although there is no purpose in simply standing here, we are very much afraid to speak. We want to submit something before You that may or may not be befitting. It is this- Unless he sees You, the King of Orissa will become a mendicant and wear an ivory earring. Unless he is able to see Your lotus feet, the King no longer desires to enjoy his kingdom. He wants to see Your moon-like face to his eyes’ full satisfaction, and place Your lotus feet upon his heart.”
Upon hearing this statement, Shri Chaitanya Mahaprabhu’s mind certainly became softened, but externally, He desired to act differently. Therefore, the Lord replied with harsh words as follows: “I see that you all want to take Me to Kataka, to meet the King. What to speak of impairing My spiritual advancement, people will blaspheme Me for this abominable action. And, what to speak of the ordinary people, Damodara Pandita will severely chastise Me. I am not willing to meet the King at the request of all the devotees. However, if Damodara Pandita gives his permission, I shall do so.”
By saying this, Shri Chaitanya Mahaprabhu wanted to warn Damodara Pandita that he should not indulge in criticizing Him, even though it might be done on the basis of staunch love for Him.
Damodara Pandita immediately replied, “My Lord, You are the fully independent Supreme Personality of Godhead. Since everything is within Your comprehension, You know very well what is permissible and what is not.”
“I am merely an insignificant living entity. What power do I have to instruct You? By Your own choice, You will meet the King, of this I am certain. The King is very attached to You and You also feel affection for him. Although You are the completely independent Supreme Personality of Godhead, You are dependent upon the love of Your devotees. Thus, in response to the King’s affection for You, You will surely touch him.”
Nityananda Prabhu then said, “Who is there within the three worlds who can ask You to see the King? Still, You should consider how it is the nature of an attached person to give up his life if he is unable to achieve his desired object. For example, some of the wives of the brahmanas who were performing sacrifices gave up their lives in the presence of their husbands, after being forbidden to go to Krishna.”
“There is one way, however, whereby You would not have to actually meet the King, but at the same time, enable him to continue living. If, out of Your causeless mercy, You would send one of Your outer garments to the King, he would continue living in the hope of meeting You sometime in the future.”
Shri Chaitanya Mahaprabhu replied, “Since all of you are very learned personalities, I shall accept whatever you decide is best.”
Thereafter, Nityananda Prabhu asked Govinda for one of the Lord’s old garments, and after receiving it, He delivered it to Sarvabhauma Bhattacharya, who, in turn, sent it to the King. After receiving the old cloth, the King began worshiping it very carefully, just as if He were serving the Lord directly.
When Ramananda Raya had requested the king to grant him relief from all material responsibilities, in return, the King had implored, “Shri Chaitanya Mahaprabhu is very, very merciful to you. Therefore, please act on my behalf and arrange for me to meet Him without fail.”
Thereafter, when Ramananda Raya came, along with Maharaja Prataparudra, to Jagannatha Puri, he took every opportunity to inform Shri Chaitanya Mahaprabhu about the King’s ecstatic love for Him. In this way, Ramananda Raya acted as a very expert diplomat on behalf of the King, so that gradually he was able to soften the Lord’s mind. Finally, when Maharaja Prataparudra could no longer endure not seeing Shri Chaitanya Mahaprabhu, Ramananda Raya frankly requested the Lord, “Please show Your lotus feet to the King at least once.”
Shri Chaitanya Mahaprabhu replied, “My dear Ramananda, you should speak like this only after carefully considering whether it is befitting for a sannyasi to meet a king. If a mendicant meets a king, then this life and the next are both destroyed for him. Indeed, what to speak of the next life, even in this life people will simply joke about a sannyasi who meets a king.”
Ramananda Raya said, “My Lord, since You are the supremely independent personality, You have nothing to fear from anyone else.”
Upon hearing this, Shri Chaitanya Mahaprabhu objected, “I am not the Supreme Personality of Godhead. I am an ordinary human being, and thus I fear public opinion in three ways- with My body, mind, and words. As soon as people in general find a little fault in the behavior of a sannyasi, they advertise it like wildfire. A black spot of ink cannot be hidden on a white cloth, but remains very prominent.”
Ramananda Raya replied, “My dear Lord, You have delivered so many sinful persons, whereas this king is actually Your great devotee.”
Shri Chaitanya Mahaprabhu then said, “There may be much milk in a big pot, but if it becomes contaminated by even one drop of liquor, it is untouchable. Similarly, although the King certainly possesses all good qualities, just by assuming his royal position, he has polluted everything. Still, if you are very eager for the King to meet me, then first of all bring his son here. It is stated in shastra that the son represents the father, and so, if I meet the prince, it will be equivalent to directly meeting the King.”
Ramananda Raya went to inform Maharaja Prataparudra of his talks with Shri Chaitanya Mahaprabhu, and then, according to the Lord’s order, he brought the King’s son to Kashi Mishra’s house. The prince, who was just entering his youth, was very beautiful, having a blackish complexion and large lotus-petal eyes. Dressed in yellow cloth and decorated with jeweled ornaments, whoever would happen to see the prince would immediately think of Krishna.
When Shri Chaitanya Mahaprabhu saw the boy, He immediately became immersed in ecstatic love. He then exclaimed, “Here is a great devotee, for simply by seeing him, everyone can remember the Supreme Personality of Godhead, Krishna! For this reason, I have become very much obliged, just by seeing him.”
While saying this, Shri Chaitanya Mahaprabhu embraced the prince, and as soon as the boy was touched by the Lord, all the ecstatic symptoms became manifest in his body, such as perspiration, trembling, tears, being stunned, and jubilation. Indeed, the prince began to cry and dance while chanting, “Krishna! Krishna!”
Upon seeing the prince’s ecstatic chanting and dancing, everyone present began praising his great fortune. Finally, Shri Chaitanya Mahaprabhu pacified the boy, and then ordered him to return and meet Him every day. When Ramananda Raya brought the prince back to the palace, King Prataparudra became extremely pleased upon hearing of his son’s activities. Then, simply by embracing his son, King Prataparudra became filled with ecstatic love, just as if he had touched Shri Chaitanya Mahaprabhu directly. From that time onward, the fortunate prince became one of the most intimate devotees of the Lord.
Three days before the Ratha-yatra of Lord Jagannatha, Shri Chaitanya Mahaprabhu called for Kashi Mishra, the temple superintendent, and Sarvabhauma Bhattacharya. When these three persons arrived, the Lord begged for permission to wash the Gundicha temple, which is situated three kilometers northeast of the Jagannatha temple, and which is where Lord Jagannatha stays for one week at the time of Ratha-yatra.
Upon hearing this request, the superintendent replied, “My dear sir, we are all Your servants, and therefore it is our duty to execute whatever You desire. However, cleaning the temple is not a service that is befitting Your Lordship. Still, if You wish to clean the Gundicha temple, then it must be accepted as one of Your transcendental pastimes. You will need many water pots and brooms, and so, if You order, I can immediately bring them.”
Soon thereafter, the temple superintendent delivered one hundred new water pots and one hundred brooms. Then, early the next morning, Shri Chaitanya Mahaprabhu assembled His personal associates. After smearing sandalwood paste over their bodies with His own hand, the Lord gave each devotee a broom and then led them to the Gundicha temple.
First of all, the Lord and His associates cleaned the inside of the temple with brooms. The Lord personally removed the Deity’s altar, and then, after cleaning it, He put it back in its original place. Thereafter, the other buildings in the temple compound were swept, and then, the area in between the buildings. Along with hundreds of devotees, Shri Chaitanya Mahaprabhu personally engaged in the cleaning work, just to instruct the others. Actually, the Lord cleaned the temple in great jubilation, and all the while He chanted the holy names of the Lord. Similarly, all of the devotees also chanted, while performing their respective duties.
The Lord’s entire body became covered with dust and dirt, and thus it seemed to be even more transcendentally beautified. From time to time, the Lord shed tears, and sometimes He cleaned the temple with those tears.
Next, the place where the Deity’s food offerings were kept was cleaned, and then all the residential quarters and surrounding grounds. When Shri Chaitanya Mahaprabhu collected all of the straw, dust and grains of sand in one place, gathered it into His cloth, and then threw it outside, the devotees followed His example.
The Lord then told them, “I can tell how hard you have labored, and how well you have cleaned the temple, simply by seeing how much dust and straw you have collected and thrown outside,”
Even though all the devotees combined their dust into one big pile, the dirt that had been collected by Shri Chaitanya Mahaprabhu was much more. After the temple was fully swept, the Lord again allotted areas for each devotee, and then ordered them to clean more perfectly, taking out even the finest pieces of dust, straw and grains of sand. When the temple was thus cleaned for a second time, Shri Chaitanya Mahaprabhu became very satisfied. Meanwhile, about one hundred men stood ready with filled water pots, simply awaiting the Lord’s order.
Thereafter, when Shri Chaitanya Mahaprabhu gave the signal, these men delivered the pots, and then the Lord and His devotees began throwing the water onto the ceiling of the temple. In this way, when the water fell from the ceiling, it automatically washed the walls and the floor. Shri Chaitanya Mahaprabhu then began to clean the Deity’s altar, and so some of the devotees brought Him water, while others cleaned the floor with stiff brooms. As someone poured water into the Lord’s hands, someone else poured water over His lotus feet. Then, another person hidingly drank the water that had washed the Lord’s lotus feet, while someone else came there and begged for it.
After the temple room was thoroughly washed, the water was let out through a hole so that it flowed into the courtyard. Then, taking His own clothes, Shri Chaitanya Mahaprabhu began mopping the temple floor and polishing the Deity’s simhasana.
Since hundreds of men were engaged in bringing water from the lake, there was not enough room for everyone to stand on the shore. Because of this, some of the devotees had to bring water from a nearby well. With the exception of Nityananda Prabhu, Advaita Acharya, Svarupa Damodara, Brahmananda Bharati, and Paramananda Puri, everyone was engaged in filling the water pots, carrying them, or washing the rooms. Many of the water pots broke when people collided with one another, and so hundreds of new pots were quickly brought there.
As the water was being passed along from the lake to the temple, someone would beg for a water pot by chanting, “Krishna, Krishna”, and another person would deliver the pot while chanting, “Krishna, Krishna.” Whenever someone wanted to speak, he first of all chanted, “Krishna”, and thus the holy name, Krishna, became the indication for anyone who wanted something.
As Shri Chaitanya Mahaprabhu chanted the holy name of Krishna in ecstatic love, He performed the work of hundreds of men. Indeed, it appeared as if the Lord was washing the temple with hundreds of hands, and while doing so, He approached the devotees, just to instruct them how to work.
When the Lord saw that someone was doing nicely, He praised that person, and when He saw that someone was not working to His satisfaction, He immediately chastised him, without bearing any grudge. For this purpose, the Lord would say, “You have done very well. Now, teach this to others so that they may act in the same way.”
As soon as someone heard the Lord say this, he would become very ashamed, and thus resume working with greater care and attention. After the Jagmohana area (from where the Deity is viewed) was washed, the bhoga-mandira (where the food is kept) was cleansed, and then, gradually, all of the other areas, such as the kitchen, the raised sitting places, and the yards. When the Gundicha temple was fully cleansed, it became very purified, cool, and pleasing, just as if the Lord’s own mind had appeared there. Indeed, after everything had been washed, the minds of the devotees were as clean as the rooms.
At this time, a very intelligent and simple devotee from Bengal came and poured water on Shri Chaitanya Mahaprabhu’s lotus feet. Then, when that devotee took the water and drank it, the Lord felt a little unhappy, and so, outwardly, He expressed some anger.
Although the Lord was certainly satisfied with the devotee, in order to establish the etiquette of religious principles, He called for Svarupa Damodara and said, “Just see the behavior of your Bengali Vaishnava. He has washed My feet within the temple of the Supreme Lord, and then drank the water himself. Because of this offense, I do not know what My destination will be. Your Bengali devotee has greatly implicated Me in sinful reactions.”
After hearing this, Svarupa Damodara caught hold of the Gaudiya Vaishnava’s neck, and by giving him a little push, he ejected him from the Gundicha temple and made him remain outside. Then, when he came back inside, Svarupa Damodara requested Shri Chaitanya Mahaprabhu to excuse that innocent person.
Thereafter, feeling very satisfied, the Lord asked the devotees to sit down in two rows, and then He also sat down in their midst, and began picking up all kinds of straw, grains of sand, and other dirty things. While doing so, the Lord said, “I shall gather together everyone’s pile of dirt, and then ask whoever has collected less than all the others to pay a fine of sweet cakes and kheer.”
By enacting this pastime of cleaning the Gundicha temple, Shri Chaitanya Mahaprabhu instructed how one should receive Lord Krishna within his purified heart. In other words, if one desires to see Krishna seated within his heart, he must first of all purify himself fully, as prescribed by Shri Chaitanya Mahaprabhu.
After all of the rooms had been thoroughly cleansed, and the water let our, it appeared as if newly created rivers were rushing forward to meet the sea. Finally, all of the roads outside the temple gate were cleaned, and then Shri Chaitanya Mahaprabhu cleansed the nearby temple of Lord Nrisimhadeva, inside and out. Indeed, no one could tell exactly how all this cleaning was accomplished, and when the job was completed, the Lord paused a few minutes to rest.
Thereafter, Shri Chaitanya Mahaprabhu began dancing, and so all around Him, the devotees joined Him in performing sankirtana. As usual, the Lord danced like a maddened lion, in the midst of all the devotees, and due to His great ecstasy, there were manifestations of perspiration, trembling, fading of the bodily luster, jubilation, and roaring of the voice.
As tears poured forth from Shri Chaitanya Mahaprabhu’s eyes, like rain in the month of Shravana, they washed the bodies of all the devotees who came before Him. The very earth shook due to Shri Chaitanya Mahaprabhu’s jumping and dancing, and the great chanting filled the entire sky. Shri Chaitanya Mahaprabhu especially liked the loud chanting of Svarupa Damodara, and so he led the singing while the Lord danced in great jubilation.
After some time, the Lord stopped and then ordered Shri Gopala, the son of Advaita Acharya, to dance. Suddenly, while dancing in great ecstatic love, Shri Gopala fainted and fell to the ground, unconscious. Advaita Acharya hastily went and took Shri Gopala upon His lap, and when He saw that His son was not breathing, He became very agitated. All the devotees began to chant the prayers to Lord Nrisimhadeva, while sprinkling water upon the boy’s body, and the roaring kirtana was so tumultuous that the sound seemed to make the entire universe tremble.
Finally, after some time, when Shri Gopala failed to regain consciousness, Advaita Acharya and the other devotees began to cry. Shri Chaitanya Mahaprabhu then placed His hand upon the boy’s chest and loudly said, “Gopala, stand up!”
As soon as he heard the Lord’s voice, Shri Gopala came to his senses, and upon seeing this, all of the devotees began chanting and dancing with great pleasure.
Thereafter, Shri Chaitanya Mahaprabhu and the devotees rested awhile, and then left in order to bathe. After getting out from the lake, the Lord put on fresh clothing, and offered His obeisances to Lord Nrisimhadeva, whose temple was nearby. The Lord then entered a garden, along with His devotees, and when they were seated, Vaninatha Raya arrived, bringing all kinds of maha-prasada, with the help of Kashi Mishra and the temple superintendent. Indeed, there was enough prasada for five hundred men, and upon seeing the innumerable varieties in such huge quantities, the Lord felt very satisfied.
The devotees sat down on raised wooden seats, placed in rows, and at that time, Shri Chaitanya Mahaprabhu repeatedly called out, “Haridasa, Haridasa.”
Standing at some distance, Haridasa Thakura replied, “Let Shri Chaitanya Mahaprabhu take His lunch along with all the devotees. Since I am abominable, I cannot sit with them. Govinda will give me prasada later, outside the door.”
Understanding Haridasa Thakura’s mind, the Lord did not call him again. Svarupa Damodara, Jagadananda, Damodara Pandita, Kashishvara, Gopinatha, Vaninatha and Shankara distributed prasada, and while eating, the devotees chanted the holy name at intervals. Shri Chaitanya Mahaprabhu became agitated by ecstatic love while remembering how Lord Krishna had similarly taken His lunch in the forest, along with the cowherd boys. However, considering the circumstances, the Lord remained patient, and then said, “Just give Me the simple vegetables and serve the better preparations, such as the sweets, cakes, and condensed milk, to all the devotees.”
Being omniscient, Shri Chaitanya Mahaprabhu knew exactly what type of prasada each person liked, and thus He had Svarupa Damodara serve these preparations to the devotees’ full satisfaction. Then, while distributing prasada, Jagadananda suddenly placed all of the first-class preparations on Shri Chaitanya Mahaprabhu’s plate. Outwardly, the Lord made a show of anger, but nonetheless, He felt satisfied when the prasada was put on His plate in this way, sometimes by tricks and sometimes by force. After looking at the prasada for some time, Shri Chaitanya Mahaprabhu ate some of it out of fear, for He knew that if He did not do so, then Jagadananda Pandita would surely fast.
Svarupa Damodara then came with some excellent sweets, and while standing before the Lord, he said, “Just take a little of this maha-prasada, and see how Lord Jagannatha had accepted it.”
While saying this, Svarupa Damodara placed some of the sweets on Shri Chaitanya Mahaprabhu’s plate, and out of affection, the Lord ate them. Indeed, again and again, Jagadananda Pandita and Svarupa Damodara offered Shri Chaitanya Mahaprabhu prasada with great affection, and upon seeing their behavior, Sarvabhauma Bhattacharya, who was sitting at the Lord’s left side, smiled.
The Lord also wanted to offer Sarvabhauma Bhattacharya first-class food, and so, out of affection, He ordered the servers to give him the best preparations. At this time, Gopinatha Acharya also came and offered Sarvabhauma Bhattacharya first-class prasada, and while serving him, he sweetly spoke as follows: “Just imagine what the Bhattacharya’s previous mundane behavior was like! Now, just consider how he is enjoying transcendental bliss!”
Sarvabhauma Bhattacharya replied, “I used to be a less-intelligent logician, but now, by your grace, I have received the opulence of perfection. But for Shri Chaitanya Mahaprabhu, who is merciful? He has converted a crow into a Garuda. In the association of the jackals of logic, I simply barked a resounding, ‘bheu, bheu’. Now, from that same mouth, I am chanting the holy names, ‘Krishna’ and ‘Hari’. Whereas I had previously associated with the disciples of logic, who are all non-devotees, now I am merged in the waves of the nectarean ocean of the association of Vaishnavas.”
Shri Chaitanya Mahaprabhu then said, “From your previous birth, you were already perfect in Krishna consciousness. Indeed, you love Krishna so much that simply by your association, we are all advancing in Krishna consciousness.”
Who within the three worlds, except for Shri Chaitanya Mahaprabhu, is always so willing to glorify the devotees and thus give them all satisfaction? After eating some of the most excellent preparations of Jagannatha-prasada, such as the cakes and kheer, the Lord distributed them to the devotees, calling for them individually.
While prasada was being served, Nityananda Prabhu and Advaita Acharya, who were sitting next to each other, engaged in a kind of mock-fighting. First, Advaita Acharya said, “I am sitting in line with some unknown mendicant, and because I am eating with Him, I do not know what kind of destination is awaiting Me.”
“Shri Chaitanya Mahaprabhu is a sannyasi, and thus He does not recognize discrepancies, for one in the renounced order of life is not affected by eating food from anywhere and everywhere. On the other hand, it is not proper for householder brahmanas to eat with those persons whose family, character and behavior are unknown.”
Nityananda Prabhu immediately replied, “You are a teacher of impersonal monism, and this philosophy is a great hindrance to advancement on the progressive path of pure devotional service. You are such an impersonalist, and now I am sitting next to You. I do not know how My mind may become affected by Your association!”
In this way, Nityananda Prabhu and Advaita Acharya went on praising one another, although Their talking appeared to be negative, as if They were exchanging ill names. When lunch was finished, all the devotees stood up, making a resounding sound while chanting the holy name of the Lord. At this time, Shri Chaitanya Mahaprabhu offered all the devotees flower garlands and sandalwood paste, while the seven servers went to take prasada.
Govinda delivered some of the Lord’s remnants to Haridasa Thakura, and he also distributed some to those devotees who begged for it. Then, whatever remnants were left over, were eaten by Govinda himself.
The next day was the Netrotsava festival, which constituted the life and soul of all the devotees. For two weeks, everyone had been very unhappy because of Lord Jagannatha’s absence, but then, upon seeing the Deity at the Netrotsava festival, they once again became happy.
Shri Chaitanya Mahaprabhu took all of the devotees with Him to the temple, and Kashishvara walked in front, in order to control the crowds. Paramananda Puri and Brahmananda Bharati walked ahead of Shri Chaitanya Mahaprabhu, Svarupa Damodara and Advaita Acharya were by His side, and all of the other devotees anxiously followed, as did Govinda, who carried the Lord’s water pot (karanga). Out of great eagerness to see Lord Jagannatha, everyone neglected the regulative principles by going right into the room where the food offering was being made.
Shri Chaitanya Mahaprabhu was very thirsty to see the Lord, and thus His eyes became like two bumblebees drinking the honey from the lotus-like eyes of Lord Jagannatha. The eyes of Lord Jagannatha conquered the beauty of blossoming lotus flowers, and His neck was as lustrous as a mirror made of sapphires. The Deity’s chin conquered the beauty of the bandhuli flower, and increased the attraction of His mild smiling, which was like lustrous waves of nectar. Indeed, the luster of Lord Jagannatha’s face increased at every moment, and the eyes of hundreds and thousands of devotees drank its honey like bumblebees. The more the devotees drank, the more their thirst increased, and thus their eyes did not turn away from the lotus face of Lord Jagannatha.
In this way, Shri Chaitanya Mahaprabhu and His devotees enjoyed the transcendental bliss of seeing Lord Jagannatha’s face until noon. As usual, there were manifestations of ecstasy in Shri Chaitanya Mahaprabhu’s body, such as perspiration, trembling and a constant flow of tears. However, Shri Chaitanya Mahaprabhu repeatedly checked these tears, so that they would not disturb Him from seeing the smiling face of Lord Jagannatha.
The only interruptions to the viewing of Lord Jagannatha’s face were the food offerings, which had been doubled on account of the next day’s Ratha-yatra festival. During the offerings, Shri Chaitanya Mahaprabhu performed kirtana, and then, when the offerings were finished, He resumed gazing at Lord Jagannatha’s beautiful face. Due to experiencing great pleasure, the Lord forgot everything else, but then the devotees took Him back home, so that He could have lunch at noon.
Early the next morning, the Lord and His personal associates got up while it was still dark, and had their morning baths. Thereafter, they went to the temple to see the Pandu-vijaya ceremony, when Lord Jagannatha leaves His altar, to get up onto His chariot.
Strongly built men called “dayitas”, who were as powerful as drunken elephants, were engaged to carry the Jagannatha Deity. These persons were called dayitas because they had been elevated from the lower rungs of society, so as to render service unto Lord Jagannatha, from the day of Snana-yatra, until Ratha-yatra.
Originally, Lord Jagannatha was worshiped by keepers of pigs called sabaras, and, at that time, He was known as Nila Madhava. Later, when the Deity was established in the temple, these sabara devotees were elevated to the position of dayitas. Not all of these dayitas are from lower classes, however, and the brahmana-dayitas are called dayita-patis.
While carrying Lord Jagannatha, some of the dayitas grasped His shoulders and others held His feet. A strong, thick rope made of silk was bound around Lord Jagannatha’s waist, and the dayitas grabbed onto it from both sides in order to lift up the Deity. Big cushions filled with fluffed cotton were spread from the altar all the way to the ratha, and the very heavy Deity was carried from one cushion to the next by the dayitas.
As Lord Jagannatha was being carried in this way, some of the cushions broke, making a loud cracking sound, and the cotton filling floated up into the air. Actually, who can move Lord Jagannatha, the maintainer of the entire universe, from one place to another? The Lord certainly moves by His personal will, just to perform His pastimes. As Lord Jagannatha was being transported to His ratha, there was a tumultuous sound created by the accompaniment of various kinds of musical instruments. At this time, Shri Chaitanya Mahaprabhu was chanting, “Manima, Manima” (a form of respectable address in Orissa), but due to the uproar, He could hardly be heard.
As Lord Jagannatha was being carried by the dayitas, King Prataparudra personally came there to engage in the Lord’s service by cleaning the road. First of all, the King sprinkled the road with sandalwood-scented water, and then he swept it with a golden-handled broom. Upon seeing how the most honored person, the King, was engaged in such a menial service for Lord Jagannatha, Shri Chaitanya Mahaprabhu became very pleased, and mercifully inclined toward him.
Everyone was astonished to see the opulence of the ratha’s decorations. Indeed, the chariot appeared to be newly made of gold, and as high as Mount Sumeru. It was adorned with innumerable mirrors, and many hundreds of chamaras, and there were also various pictures, as well as brass bells, silk cloths and a very beautiful flag on top.
Lord Jagannatha boarded one ratha, and His sister, Subhadra, and elder brother, Balarama, got onto two others. For fifteen days, Lord Jagannatha had remained in seclusion with Maha-Lakshmi, to enjoy pastimes with her. Now, having taken her permission, He came out to ride upon His ratha, and thus perform pastimes for the pleasure of His devotees. The fine, white sand that covered the road to the Gundicha temple resembled the banks of the River Yamuna, and the small gardens on both sides looked just like those found in Vrindavana. Thus, as Lord Jagannatha rode upon His chariot and saw the scenic beauty, His mind became filled with great pleasure.
The pullers of Lord Jagannatha’s ratha were known as gaudas. These gaudas pulled the ratha with great pleasure, and sometimes the chariot would proceed very quickly, and at other times it would go very slowly. Sometimes the ratha would stand still, and not even budge an inch, in spite of being pulled very vigorously. Thus it is concluded that the chariot moved by the will of the Lord, and not by the strength of ordinary persons.
When the ratha once came to a standstill, Shri Chaitanya Mahaprabhu gathered His personal associates, and with His own hand He decorated them with flower garlands and sandalwood paste. When the devotees felt the touch of the Lord’s transcendental hand, they experienced great happiness.
Shri Chaitanya Mahaprabhu organized four sankirtana parties, each having two mridangas. After some consideration, the Lord selected Svarupa Damodara as the leader of the first party, and five assistants were chosen to respond to his chanting- Damodara Pandita, Narayana, Govinda Datta, Raghava Pandita, and Shri Govindananda. Advaita Acharya was ordered to dance in this group.
A second party was formed, having Shrivasa Thakura as the lead singer. Gangadasa, Haridasa, Shriman, Shubhananda, and Shri Rama Pandita were the responsive singers, and Nityananda Prabhu was selected to dance.
Mukunda became the chief singer in the third party, the responsive singers were Vasudeva, Gopinatha, Murari, Shrikanta and Vallabha Sena, and Haridasa Thakura was chosen to dance.
In the fourth group, Govinda Ghosh was the lead singer, and the younger Haridasa, Vishnudasa, Raghava, Madhava Ghosh and Vasudeva Ghosh responded, while Vakreshvara Pandita danced.
Besides these four groups, there was a party from Kulina-grama, in which Ramananda and Satyaraja were selected to dance. There was also a party from Shantipura, and Advaita Acharya’s son, Acyutananda, became the dancer. In addition, there was a seventh group formed by the inhabitants of Khanda, and Narahari and Raghunanda were the dancers.
Four of these parties chanted in front of Lord Jagannatha, two were on either side, and another party remained at the rear. The combined sound of the chanting, along with the fourteen mridangas, became tumultuous, causing all of the devotees to practically become mad. All of the Vaishnavas came together like clouds, and as they chanted the holy name of the Lord, tears of ecstasy fell from their eyes like rainfall. Indeed, the resounding kirtana filled the entire three worlds, so that no one could hear any other sound.
Shri Chaitanya Mahaprabhu wandered throughout all seven parties, while chanting, “Hari, Hari”. Raising His arms over His head, the Lord shouted, “Jaya Jagannatha! Jaya Jagannatha!” and at this time, He performed a miracle by appearing simultaneously in all seven sankirtana groups. Everyone thought, “Shri Chaitanya Mahaprabhu is present in my party and does not go anywhere else. Thus, He is bestowing very special mercy upon us alone.”
No one could see how the Lord was performing this wonderful pastime, by His inconceivable potency, except the most confidential devotees in pure, unalloyed love. Being very pleased with the sankirtana, Lord Jagannatha brought His ratha to a standstill, just to see the performance.
King Prataparudra was also highly astonished to see the ecstatic chanting and dancing, and due to ecstasy, he became inactive. Actually, both Maharaja Prataparudra and Sarvabhauma Bhattacharya were aware of Shri Chaitanya Mahaprabhu’s mystic performances, and when the King informed Kashi Mishra of the Lord’s glories, he replied, “O King, your fortune knows no limit!”
Shri Chaitanya Mahaprabhu had been very satisfied to see how the King had accepted the menial task of sweeping the street. Having thus received the mercy of the Lord, the King was able to observe the mystical way in which Shri Chaitanya Mahaprabhu danced before Lord Jagannatha, even though the demigods, headed by Lord Brahma, could not do so. Since the Lord had denied the King permission to meet Him, but then had indirectly endowed him with so much causeless mercy, who can understand the activities of Shri Chaitanya Mahaprabhu?”
As Shri Chaitanya Mahaprabhu sang, and induced His associates to dance, He sometimes exhibited one form and sometimes many, according to the necessity. Indeed, the Lord forgot Himself in the course of His pastimes, but His internal potency (lila-shakti) made all of the necessary arrangements, knowing the intentions of the Lord. When Shri Chaitanya Mahaprabhu personally desired to dance, all seven sankirtana parties combined, to assist Him. At such times, Shri Chaitanya Mahaprabhu placed Shrivasa, Ramai, Raghu, Mukunda, Haridasa, Govindananda, Madhava, and Govinda under the care of Svarupa Damodara, so that all of them would sing with Him while staying by His side.
As He raised His face toward Lord Jagannatha, Shri Chaitanya Mahaprabhu offered His obeisances with folded hands. The Lord prayed as follows: “I offer my respectful obeisances unto Lord Shri Krishna, who is the worshipful Deity of the brahmanas, who is the well-wisher of the cows and the brahmanas, and who is always benefiting the entire universe. I am not a brahmana, kshatriya, vaishya or shudra. Nor am I a brahmachari, householder, vanaprastha or sannyasi. I identify Myself only as the servant of the servant of the servant of the lotus feet of Lord Krishna, the maintainer of the gopis.”
After reciting these and other prayers, Shri Chaitanya Mahaprabhu once again offered His obeisances, and all of the devotees followed His example. Thereafter, when Shri Chaitanya Mahaprabhu continued dancing, wherever He stepped, the whole earth appeared to tilt. When the Lord jumped high, He roared like thunder, and when He moved in a circle like a wheel, He appeared like a continuous ring of fire.
While dancing, Shri Chaitanya Mahaprabhu displayed various ecstatic transformations, so that sometimes He appeared as though stunned, sometimes the hair on His body stood erect, sometimes He trembled and His color changed, and at other times He manifested helplessness, pride, exuberance, and humility.
When Shri Chaitanya Mahaprabhu sometimes fell down with a crash while dancing, He would roll on the ground. When He would run, here and there, Nityananda Prabhu would stretch out His arms to try and catch Him. All the while, Advaita Acharya walked behind Shri Chaitanya Mahaprabhu and loudly chanted, “Hari bol! Hari bol!” again and again.
To stop the huge crowds from coming too close to the Lord, three circles were formed, surrounding Him. Nityananda Prabhu, who is Balarama, commanded the inner circle. The second circle was formed by all the devotees linking hands, and was guided by Govinda and Kashishvara. King Prataparudra and his personal assistants organized the outer circle.
While keeping his hands on the shoulders of Harichandana, Maharaja Prataprarudra watched Shri Chaitanya Mahaprabhu’s dancing, and by doing so, he felt great ecstasy. However, at this time, Shrivasa Thakura happened to stand right in front of the King, and he was also absorbed in ecstasy, while watching the Lord dance.
Because Shrivasa Thakura blocked the King’s view, Harichandana touched him with his hand, while requesting him to move aside. However, since Shrivasa was fully absorbed in watching Shri Chaitanya Mahaprabhu dance, he could not even feel himself being touched, and so Harichandana began pushing him again and again. At this, Shrivasa Thakura angrily turned around and slapped Harichandana, and so he, in turn, also became enraged.
Then, just as the angry Harichandana was about to say something in retaliation, the King restrained him and said, “You are very fortunate, for you have been graced by the touch of Shrivasa Thakura. Even I am not so fortunate, and so you should feel obliged to him.”
Everyone was astonished to see the dancing of Shri Chaitanya Mahaprabhu, and while keeping His ratha at a standstill, Lord Jagannatha also watched Him with unblinking eyes. The goddess of fortune, Subhadra, and Lord Balarama, also felt great ecstasy while watching Shri Chaitanya Mahaprabhu’s dancing, and so They were seen to be smiling brightly.
When the Lord danced and jumped high, all eight ecstatic transformations were simultaneously visible in His body. His skin erupted with goose pimples and the hair on His body stood on end, so that it resembled the simuli tree, which is covered with thorns. Upon seeing the Lord’s teeth chatter, all the people became afraid that they would fall out. At the same time, the Lord’s entire body perspired heavily and oozed blood while he made the sound, “jaja gaga, jaja gaga”, in a voice that was choked with ecstasy. Tears forcefully came from the Lord’s eyes, as if from a syringe, so that all of the surrounding people became wet. Everyone distinctly saw His bodily complexion change from white to pink, like the luster of a mallika flower.
Sometimes the Lord appeared to be stunned, as His hands and legs became as hard as dry wood, and sometimes He rolled on the ground. Each time the Lord fell to the ground, His breathing would almost stop, and when the devotees saw this, their lives also became very feeble. Sometimes, water flowed from the Lord’s eyes, sometimes through His nostrils, and sometimes foam fell from His mouth. All of these flowings appeared like torrents of nectar descending from the moon. The foam that fell from the Lord’s mouth was taken and drunk by Shubhananda, because he was very fortunate and expert in relishing the mellow of ecstatic love for Krishna.
After performing His devastating dance for some time, the Lord’s ecstasy changed, and so He stopped and ordered Svarupa Damodara to begin singing. Understanding the Lord’s mind, Svarupa Damodara sang as follows: “Now I have gained the Lord of My life, in the absence of whom I was being burned by Cupid, and was withering away.”
As Svarupa Damodara loudly sang these lines, Shri Chaitanya Mahaprabhu again resumed dancing rhythmically, while absorbed in transcendental bliss. At this time, Lord Jagannatha’s ratha began moving ahead slowly as Shri Chaitanya Mahaprabhu danced in front. With His eyes and mind fully absorbed in Lord Jagannatha, Shri Chaitanya Mahaprabhu began dramatizing Svarupa Damodara’s song, with His arms, and while doing so, He gradually fell behind the procession. When Shri Chaitanya Mahaprabhu thus went behind the ratha, Lord Jagannatha came to a standstill. Then, when Shri Chaitanya Mahaprabhu once again went forward, Lord Jagannatha’s ratha slowly resumed moving. In this way, there was a competition between Shri Chaitanya Mahaprabhu and Lord Jagannatha, as to who would lead the procession. However, Shri Chaitanya Mahaprabhu was so strong that He was able to make Lord Jagannatha wait for Him in His chariot.
When Shri Chaitanya Mahaprabhu danced in the Ratha-yatra, having assumed the role of Shrimati Radharani, He led Lord Jagannatha toward the Gundicha temple. Shri Chaitanya Mahaprabhu considered Jagannatha Puri to be Kurukshetra, and Gundicha was taken by Him to be Vrindavana-dhama. Thus, His mood of taking Lord Jagannatha to the Gundicha temple exactly corresponded to Radharani’s leading Krishna back to Vrindavana.
When Shri Chaitanya Mahaprabhu went to the rear of Lord Jagannatha’s ratha, it indicated that Krishna was neglecting the inhabitants of Vrindavana. In this way, Shri Chaitanya Mahaprabhu, in the mood of Radharani, was examining whether or not Krishna still remembered Her and the other residents of Vrindavana. At such times, Lord Jagannatha would stop His ratha, just to indicate that He had not forgotten them. Then, He would wait for Shri Chaitanya Mahaprabhu to once again proceed. This indicates Lord Jagannatha’s admission that without the ecstasy of Shrimati Radharani, He could not feel satisfied.
Thereafter, when Shri Chaitanya Mahaprabhu went ahead, Lord Jagannatha also proceeded slowly onward. Thus, in the competitive exchanges of loving affairs between Lord Krishna and Shrimati Radharani, it was seen that Shri Chaitanya Mahaprabhu came out victorious.
While dancing, Shri Chaitanya Mahaprabhu’s ecstasy once again changed, and while raising His arms, He recited the following verse: “That very person who stole away My heart during My youth is now again My master. These are the same moonlit nights in the month of Chaitra. The same fragrance of malati flowers is there, and the same sweet breezes are blowing from the kadamba forest. In our intimate relationship, I am also the same lover, and yet my mind is not happy here. I am very eager to go back to that place on the banks of the Reva, under the Vetasi tree. That is my desire.”
Shri Chaitanya Mahaprabhu recited this verse, again and again, but except for Svarupa Damodara, no one could understand the meaning. Formerly, the gopis of Vrindavana had experienced great pleasure upon meeting Lord Krishna once again at Kurukshetra. In the same way, by seeing Lord Jagannatha, Shri Chaitanya Mahaprabhu became absorbed in the ecstasy of the gopis.
Thereafter, in the mood of Shrimati Radharani, Shri Chaitanya Mahaprabhu spoke to Lord Jagannatha as follows: “You are the same Krishna and I am the same Radha, and We are meeting once again with the same fresh spirit as in Our youth. And yet, My mind is still attracted to Vrindavana and so I wish You would once again appear there.”
“Here at Kurukshetra there are crowds of people, elephants, horses, and chariots, whereas at Vrindavana there are nice gardens full of flowers, chirping birds and humming bees. Here, You are dressed like a King, and are accompanied by a great army, whereas in Vrindavana You appeared just like an ordinary cowherd boy, accompanied by Your beautiful flute. Here, I cannot experience even a drop of the ocean of transcendental happiness that I had enjoyed with You in Vrindavana. Therefore, I request You to return to Vrindavana, to enjoy pastimes with Me, for if You do so, My ambition will be fulfilled.”
In this ecstatic mood, Shri Chaitanya Mahaprabhu recited many verses, but only Svarupa Damodara could understand their meaning. The Lord then continued speaking as follows: “For most people, the mind and the heart are one. However, because My mind is never separated from Vrindavana, I consider My mind and Vrindavana to be one. Since You like Vrindavana, please be merciful and place Your lotus feet there once again. My dear Lord, kindly hear My true submission. My home is Vrindavana, and so I wish to have Your association there. Indeed, if I do not get it, then it will be very difficult for Me to maintain My life.”
“My dear Krishna, formerly, when You were staying in Mathura, You sent Uddhava to Vrindavana, to teach Me speculative knowledge and mystic yoga. Now, You are personally speaking in the same way, but My mind does not accept it, for there is no place in it for gyana-yoga or dhyana-yoga. Although You know Me very well, You are instructing Me in this way, and it is not very proper for You to do so. I would like to withdraw My consciousness from You and engage it in material activities, but even though I try to do so, I cannot, for I am naturally inclined toward You alone. Your instruction that I should meditate upon You is simply ludicrous, and in this way You are practically killing Me.”
“The gopis are not like mystic yogis, for they will never be satisfied simply by meditating upon Your lotus feet. Your teaching the gopis about meditation is another kind of duplicity, and so, instead of being satisfied, they become angry with You. The gopis are fallen into the great ocean of separation and are being devoured by timingila fish, which represent their ambition to serve You. Since the gopis are Your pure devotees, they deserve to be delivered from this precarious condition.”
“It is astonishing that You have forgotten the land of Vrindavana, as well as Your father, mother, and friends. How have You forgotten Govardhana Hill, the banks of the River Yamuna, and the forest where You enjoyed the rasa dance?”
“Krishna, You are certainly a refined gentleman having all good qualities, and You are well-behaved, soft-hearted and merciful. I know that there is not even the slightest tinge of fault in You. Therefore, since You do not remember us, it must be due to My misfortune and nothing more. I do not care for My personal unhappiness, but when I look at the morose face of Mother Yashoda, and see how the hearts of all the inhabitants of Vrindavana are breaking, I wonder whether You want to kill them all.”
“The inhabitants of Vrindavana do not want to see You dressed like a king. Nor do they want to associate with You in a foreign land. They cannot leave Vrindavana, and yet, without Your presence, they are dying. Because of this, what is their fate? My dear Krishna, You are the life and soul of Vrindavana-dhama, and You are very merciful. Therefore, please once again place Your lotus feet in Vrindavana, and allow all of the inhabitants to go on living.”
After hearing Radharani’s statements, Lord Krishna’s love for the residents of Vrindavana became reawakened, and thus His body and mind became very perturbed. While appreciating the great love of the inhabitants of Vrindavana for Him, Krishna considered Himself to be always indebted to them.
Thus, He began to pacify Shrimati Radharani as follows: “My dearest Radha, please hear Me, for I am speaking the truth. I cry day and night while remembering all you inhabitants of Vrindavana. Indeed, no one knows how unhappy this makes Me. My mother, father, the cowherd boys, and all the other residents of Vrindavana are My very life and soul. And, among all of the inhabitants of Vrindavana, the gopis are the most dear to Me, and of all the gopis, You are the chief.”
“My dear Shrimati Radharani, I am always under the control of Your loving affairs, and thus My separation from You, and residence in a distant place, must have been caused by My strong misfortune. When a woman is separated from the man she loves, or a man is separated from his beloved woman, neither of them can live. It is a fact that they live only for one another, and if one of them dies, and the other one hears of it, he or she will also die. A loving, chaste wife and a loving husband, who desire all welfare for each other, in separation, without caring for personal happiness, will certainly meet again very soon.”
“You are most dear to Me, and I know that in My absence You cannot live for a moment. Indeed, just to keep You living, I worship Lord Narayana, and by His merciful potency I am able to come to Vrindavana daily, from Dvaraka, and enjoy pastimes with You. It is for this reason that You always feel My presence in Vrindavana. By the grace of Lord Narayana, I am able to come to Vrindavana, unseen by others, and I hope to become visible to everyone very soon”
“I have already killed Kamsa and most of the other mischievous demons who were enemies of the Yadu dynasty. However, there are two or four more demons who are still alive, and so I want to kill them before returning to Vrindavana. It is only to protect the inhabitants of Vrindavana from the attacks of My enemies that I have remained at Dvaraka. Otherwise, I am completely indifferent to My royal position and unlimited opulence. Your loving qualities always attract Me to Vrindavana, and they will surely bring Me back there within ten or twenty days. At that time, I shall enjoy with You, and the other damsels of Vrajabhumi, both day and night, to Our full satisfaction.”
While speaking to Shrimati Radharani, Krishna became very eager to return to Vrindavana. Then, just to further pacify Radharani, Krishna recited a verse from Shrimad-Bhagavatam that assured Her that She would once again gain His association. “Devotional service to Me is the only means of attaining Me. My dear gopis, whatever love and affection you have for Me, by dint of your good fortune, is the only reason for My returning to you.”
While looking at Lord Jagannatha’s face, Shri Chaitanya Mahaprabhu danced ecstatically and recited these verses. Lord Jagannatha was dressed in nice clothing, and adorned with beautiful ornaments and flower garlands. His face glittered in the sunshine and the entire atmosphere was fragrant.
An ocean of transcendental bliss then expanded in the heart of Shri Chaitanya Mahaprabhu. As a result, all of the ecstatic symptoms intensified like a hurricane, creating waves of various emotions that appeared like opposing soldiers engaged in a fight. At this time, Shri Chaitanya Mahaprabhu’s body appeared like a transcendental Himalayan mountain, decorated with ecstatic emotional flower trees, all in bloom.
By displaying these ecstatic symptoms, the Lord sprinkled the nectar of love of Godhead upon the minds of everyone, including the servants of Lord Jagannatha, the government officers, the pilgrims, and the residents of Jagannatha Puri. Their hearts having become infatuated with love for Krishna, everyone chanted and danced in ecstasy, making a resounding sound. What to speak of others, Lord Jagannatha and Lord Balarama were seen to stop their chariots, so that They could watch Shri Chaitanya Mahaprabhu’s dancing.
Then, while dancing in ecstasy, Shri Chaitanya Mahaprabhu suddenly fell down in front of King Prataparudra. At this time, Nityananda Prabhu was absorbed in His own ecstasy, and Kashishvara and Govinda were elsewhere. With great respect, Maharaja Prataparudra picked the Lord up, but upon seeing him, Shri Chaitanya Mahaprabhu came to His external senses and condemned Himself as follows: “Oh, how unfortunate it is that I have touched a person who is interested in mundane affairs!”
Shri Chaitanya Mahaprabhu was already satisfied with the King, on account of his having accepted the menial role of a sweeper for Lord Jagannatha. Therefore, the Lord actually wanted to meet King Pratapraruda, but just to issue a warning to His personal associates, He externally expressed feelings of disgust.
King Prataparudra became frightened upon seeing the Lord’s anger, but Sarvabhauma Bhattacharya assured him, “Don’t worry, for actually Shri Chaitanya Mahaprabhu is very pleased with you. He is acting in this way just to instruct His devotees how to behave with mundane people. At an opportune time, I shall submit your petition, and then it will be very easy for you to see the Lord.”
Meanwhile, Lord Jagannatha’s ratha had come to a standstill. After circumambulating it, Shri Chaitanya Mahaprabhu went behind the chariot and began pushing it with His head. Immediately, the ratha started to move, making a rattling noise, and upon seeing this wonder, everyone was astonished and began chanting, “Hari! Hari!” Shri Chaitanya Mahaprabhu then took His associates and danced in front of Lord Baladeva and Subhadra’s chariots, before once again coming in front of Lord Jagannatha.
Upon reaching the place known as Balagandi, Lord Jagannatha stopped His chariot and began looking to both sides. On the left, He saw the neighborhood of brahmanas, called vipra-sashana, as well as a grove of coconut trees. To the right, He saw very nice flower gardens that resembled those in Vrindavana.
It was the custom of every devotee of Lord Jagannatha, to offer Him their best cooked food at this place. Thus, innumerable dishes were brought there by the King, his queen, the ministers, as well as by all of the visitors who had come from far-off places to see the Ratha-yatra, and the inhabitants of Jagannatha Puri. These devotees made their offerings on all sides of the ratha, and even in the flower garden, wherever they could find space, for at this time there were no hard-and-fast rules.
All the while, Shri Chaitanya Mahaprabhu had continued dancing, but when the offerings were made, He went to a nearby garden. Being immersed in great ecstatic love, the Lord collapsed onto a raised platform there. Shri Chaitanya Mahaprabhu had become very fatigued because of the hard labor of dancing, and thus there was perspiration all over His body. For this reason, the cool, fragrant breezes in the garden were especially pleasing, and all of the devotees who had performed sankirtana also took the opportunity to rest under each and every tree.
As Shri Chaitanya Mahaprabhu rested, while absorbed in ecstatic love, King Prataparudra entered the garden wearing the dress of a Vaishnava, as instructed by Sarvabhauma Bhattacharya. Being extremely humble, with folded hands, the King first of all begged permission from all the devotees. Then, taking great courage, he fell down and touched the lotus feet of Shri Chaitanya Mahaprabhu. As the Lord lay with His eyes closed, the King began to very expertly massage His legs, and while doing so, He recited five chapters from the tenth Canto of Shrimad-Bhagavatam which describe the rasa-lila of Lord Krishna.
Upon hearing these verses, Shri Chaitanya Mahaprabhu became exceedingly pleased, and so again and again He urged, “Go on reciting, go on reciting.” Then, as soon as King Prataparudra recited the verse beginning with the words “tava kathamritam”, Shri Chaitanya Mahaprabhu got up and embraced him in ecstatic love, saying, “You have given Me invaluable jewels, but I have nothing to present you in return. Therefore, I am simply embracing you.”
Maharaja Prataparudra had recited, “My Lord, Your nectarean words and the descriptions of Your pastimes are the life and soul of those who are always aggrieved in this material world. Such narrations are broadcast all over the world by exalted personalities, and they are capable of eradicating all sinful reactions. Indeed, whoever hears these narrations attains all good fortune, for they are filled with spiritual potency. Therefore, those persons who propagate the messages of Godhead are certainly the most munificent welfare workers.”
After hearing this verse, Shri Chaitanya Mahaprabhu embraced the reciter without knowing his identity, and while doing so, He exclaimed, “You are the most munificent! You are the most munificent!”
The Lord continued to recite this verse again and again, and both He and the King trembled, as tears fell from their eyes. Shri Chaitanya Mahaprabhu’s mercy had been aroused because of the King’s previous service. Thus, even though the Lord did not know whom He was embracing, that powerful mercy acted automatically to make everything successful. Finally, Shri Chaitanya Mahaprabhu inquired, “Who are you? You have done so much for Me, for all of a sudden you have come here and made Me drink the nectar of Lord Krishna’s pastimes.”
The King replied, “My Lord, I am the most obedient servant of Your servants. At least, it is my ambition that You accept me as the servant of Your servants.”
Thereafter, Shri Chaitanya Mahaprabhu displayed some of His divine opulence to King Prataparudra, and forbade him to disclose this to anyone. Although at heart Shri Chaitanya Mahaprabhu had known all that was happening, He externally acted as if He was unaware of to whom He was speaking. Upon seeing this extraordinary display of the Lord’s special mercy, all of the devotees praised the King’s good fortune, and thus their minds became pure and blissful. Then, while very submissively offering prayers to the devotees with folded hands, the King took his leave and departed.
After this incident, Vaninatha Raya arrived with all kinds of prasada, and in addition, the King sent a huge quantity of prasada that had been offered at the Balagandi festival. All of this prasada was of the finest quality, and there was no limit to the number of varieties.
There were all kinds of fruit and dried fruit, and there were hundreds of varieties of sweets and condensed milk preparations. There was also plain cream, fried cream, and a kind of puri made with cream. There were varieties of sweets that had been made in the shape of oranges, mangoes, and lemons, complete with flowers and leaves. There were varieties of juice, yogurt, milk, buttermilk and salty mung dal sprouts with ginger. There were innumerable kinds of achara (pickles), and so many other varieties of food that there is no possibility of describing them all.
When Shri Chaitanya Mahaprabhu saw how half of the garden became filled with all these varieties of prasada, He was very satisfied to understand how opulently Lord Jagannatha had been offered food. Five or seven loads of plates made from ketaki leaves arrived next. Shri Chaitanya Mahaprabhu knew how much the kirtana performers had labored, and so He was very eager to feed them sumptuously.
The devotees sat down in rows, and after they had been supplied with ten plates each, the Lord personally began to distribute the prasada. As usual, the devotees would not begin until Shri Chaitanya Mahaprabhu had eaten, and so Svarupa Damodara informed Him, “My Lord, please sit down, for no one will eat until You do.”
Shri Chaitanya Mahaprabhu sat down with His personal associates and ordered the servers to feed everyone sumptuously, until they were filled up to the neck. When He finished eating, the Lord washed His hands and mouth, and since there was enough prasada left over to feed thousands, He ordered Govinda to call for all the beggars and feed them sumptuously.
Thereafter, when Shri Chaitanya Mahaprabhu saw all of the beggars taking prasada, He shouted, “Hari bol!” and instructed them to chant the holy name of the Lord. As soon as the beggars chanted “Hari bol”, they immediately became absorbed in ecstatic love of Godhead, and thus Shri Chaitanya Mahaprabhu performed another one of His wonderful pastimes.
Meanwhile, it was time to continue the Ratha-yatra, and yet, although all of the gaudas tried to pull Lord Jagannatha’s chariot, it would not move. Finally, the gaudas gave up in frustration, and at that time, King Prataparudra arrived there in great anxiety.
The King arranged for huge wrestlers to pull the ratha, and yet, even though he himself joined in the attempt, it would no budge an inch. Becoming more and more anxious, the King next brought very strong elephants and harnessed them to the ratha.
When Shri Chaitanya Mahaprabhu heard of this, He left the garden, along with His personal associates, in order to watch the spectacle. And yet, even though the elephants were crying out while being beaten with goads, and although they pulled with all their strength, the ratha would not move. Upon seeing the failure of the elephants, all the people assembled there cried out, “Alas!”
Shri Chaitanya Mahaprabhu then went and let all of the elephants go free, and after that, He put the chariot’s ropes in the hands of His own men. The Lord then went to the back of the ratha and began pushing it with His own head, and it was only at this time that the chariot began to move, while making a rattling sound. Indeed, the ratha moved effortlessly, for all of the devotees simply carried the ropes in their hands, without even pulling them. Upon seeing this wonder, everyone chanted, “jaya! jaya!”, and “jaya Jagannatha”, so that no other sound could be heard.
It seemed to be just a few moments later that the procession reached the Gundicha temple. After witnessing the uncommon prowess of Shri Chaitanya Mahaprabhu, the crowd became astonished and chanted, “Jaya Gaurachandra! Jaya Shri Krishna Chaitanya!” Indeed, by seeing the greatness of Shri Chaitanya Mahaprabhu, King Prataparudra and his entourage were moved by ecstatic love, so that their hair stood up on end.
Lord Jagannatha, Subhadra and Balarama were then taken down from Their chariots and placed upon Their respective simhasanas in the Gundicha temple. First of all, there was a bathing ceremony, and then a food offering, and during this time, Shri Chaitanya Mahaprabhu and His associates chanted and danced with great pleasure in the temple courtyard. As usual, the Lord was overwhelmed by ecstatic love, and so all the people who saw Him also floated in the ocean of love of Godhead. In the evening, the Lord stopped the kirtana, to see the arati. Thereafter, He went to a place called Aitota, to rest for the night.
While Lord Jagannatha remained at the Gundicha temple, nine chief devotees, headed by Advaita Acharya, invited the Lord to their residences for lunch, on nine successive days. During the four months of the rainy season, the remaining principal devotees extended their invitations to the Lord for one day each, so that the rest of the devotees had to combine into groups of two or three, to invite the Lord.
After bathing early in the morning, Shri Chaitanya Mahaprabhu would go to see Lord Jagannatha in the Gundicha temple. There, in the courtyard, He performed sankirtana three times daily- morning, noon and evening, along with His devotees. During this period, Shri Chaitanya Mahaprabhu felt as if Lord Krishna had returned to Vrindavana, and so His feelings of separation subsided.
The Lord performed the pastimes of Vrindavana in the many gardens near the Gundicha temple, and in the Indradyumna lake, He played in the water. At such times, the Lord would splash water on the devotees, and the devotees in turn would splash water on the Lord, surrounding Him on all sides. Sometimes the devotees would form circles in the water, and at other times they played karatalas or imitated the croaking of frogs.
Sometimes the devotees paired off in order to fight within the water, as the Lord watched the fun. On one such occasion, the first contest took place between Advaita Acharya and Nityananda Prabhu. As They continued splashing water on each other, Advaita Acharya was finally defeated, and so He began to abuse Nityananda Prabhu with ill names.
Other duels took place between Svarupa Damodara and Vidyanidhi, Murari Gupta and Vasudeva Datta, Shrivasa Thakura and Gadadhara Pandita, and Raghava Pandita and Vakreshvara Pandita.
When Sarvabhauma Bhattacharya and Ramananda Raya fought with each other, they gave up their usual gravity and became just like little children. When Shri Chaitanya Mahaprabhu saw their enthusiasm, He smilingly told Gopinatha Acharya, “Tell the Bhattacharya and Ramananda to stop their childish play because they are supposed to be learned scholars and grave, exalted personalities.”
Gopinatha Acharya replied, “It appears that one drop of the ocean of Your great mercy has swelled up and overflooded them. Indeed, a drop of Your mercy can submerge even great mountains like Sumeru and Mandara. Since these two gentlemen are like small hills in comparison, it is not astonishing that they are being drowned in the ocean of Your mercy. Logic is like a dry oil cake from which all of the oil has been extracted. Sarvabhauma Bhattacharya had passed his life eating such dry cakes, but now You have made him drink the nectar of Your transcendental pastimes. This is certainly Your great mercy upon him.”
Thereafter, Shri Chaitanya Mahaprabhu called for Advaita Acharya and made Him act like the Sesha Naga bed. As Advaita Acharya floated on the water by manifesting His personal potency, Shri Chaitanya Mahaprabhu lay down on Him, demonstrating the pastime of Seshashayi Vishnu. Finally, after enjoying in the water for some time, the Lord returned to Aitota, along with His associates.
That day, Shri Chaitanya Mahaprabhu accepted lunch at Advaita Acharya’s house, along with His chief associates. Vaninatha Raya brought the prasada, and whatever was left over, was taken by the other devotees. In the afternoon, Shri Chaitanya Mahaprabhu went to see Lord Jagannatha at the Gundicha temple, and there, He engaged in chanting and dancing as usual.
The next day, after seeing Lord Jagannatha, Shri Chaitanya Mahaprabhu went to the Jagannatha-vallabha garden, in the mood of Shrimati Radharani, and there He enjoyed enacting the pastimes of Vrindavana. The atmosphere was very pleasing due to the chirping of the birds, the buzzing of the bees, and the cool breezes that gently blew. There were many trees and plants in this large garden, and all of them were very jubilant to see Shri Chaitanya Mahaprabhu.
As the Lord danced alone in ecstasy, roaming from one tree to another, Vasudeva Datta sang a different song beneath each and every tree. After some time, Shri Chaitanya Mahaprabhu ordered Vakreshvara Pandita to dance, and then He personally began to sing while others, such as Svarupa Damodara, accompanied Him. As the Lord and His associates performed these pastimes in the Jagannatha-vallabha garden, everyone became inundated with ecstatic love, and thus lost all consideration of time and circumstances.
Thereafter, the Lord and His devotees went to Narendra-sarovara, to enjoy sporting in the water. From there, they returned to the Jagannatha-vallabha garden to have lunch, and in this way, Shri Chaitanya Mahaprabhu and His associates passed nine days while Lord Jagannatha remained at the Gundicha temple.
King Prataparudra then called for Kashi Mishra and instructed him as follows: “Tomorrow is the Hera-panchami festival, which is also called Lakshmi-vijaya. This year, I want you to see that it is celebrated, as it has never been before. Indeed, all of the arrangements should be so gorgeous that upon seeing it, Shri Chaitanya Mahaprabhu will become highly pleased and astonished.”
“Take all of the decorated cloths, bells, umbrellas, chamaras, and whatever else can be used from the Deity’s storehouse, and mine as well. In addition, collect all kinds of big flags and other decorations, so that the carrier will appear as attractive as possible. Arrange for many parties of dancers and musicians and double the quantity of prasada, so that this festival will surpass even the Ratha-yatra. Make sure that Shri Chaitanya Mahaprabhu and His associates are given all facility to watch the procession and see the Deity, without any difficulty.”
The next morning, the fifth day after Ratha-yatra, Shri Chaitanya Mahaprabhu took His associates and first of all went to see Lord Jagannatha at the Gundicha temple, which is also called Sundarachala. Then, the Lord and His devotees returned to Nilachala in great eagerness, desiring to see the Hera-panchami festival.
Kashi Mishra very respectfully received the Lord and took Him and His associates to a very nice sitting place that he had arranged specially for them. After taking His seat, Shri Chaitanya Mahaprabhu wanted to hear about a particular rasa of devotional service. While mildly smiling, He questioned Svarupa Damodara as follows: “Although Lord Jagannatha enjoys His pastimes very wonderfully at Dvaraka-dhama, still, once a year, He becomes unlimitedly eager to see Vrindavana.”
“Externally, Lord Jagannatha gives the excuse that He wants to participate in the Ratha-yatra festival, but actually He wants to leave Jagannatha Puri and go to Sundarachala, the replica of Vrindavana. There, Lord Jagannatha enjoys His pastimes, day and night, in the gardens, which resemble those of Vrindavana. And yet, why doesn’t Lord Jagannatha take Lakshmidevi, the goddess of fortune, with Him?”
Svarupa Damodara replied, “My dear Lord, please hear the reason for this. Lakshmi, the goddess of fortune, cannot be admitted into the pastimes of Vrindavana, for there, Krishna’s only assistants are the gopis. Except for the gopis, no one can attract Krishna’s mind.”
Shri Chaitanya Mahaprabhu then inquired, “All of the pastimes which Lord Jagannatha performs in the gardens at Sundarachala, along with the gopis, are very confidential manifestations of His ecstasies. Since there is no fault in Lord Krishna’s pastimes, why does the goddess of fortune become angry with him?”
Svarupa Damodara replied, “It is the nature of a woman who is afflicted by love to become immediately angry upon finding some neglect on the part of her lover.”
As Shri Chaitanya Mahaprabhu and Svarupa Damodara were thus conversing, the goddess of fortune came there, riding upon a golden palanquin bedecked with jewels and carried by four men. Surrounding Lakshmi’s palanquin was a large procession consisting of people carrying umbrellas, chamaras, fans, and flags, as well as many bands of musicians and dancing girls. Hundreds of maidservants surrounded the goddess of fortune, carrying water pitchers, chamaras and boxes of betel nuts, and all of them were very attractively dressed and adorned with jeweled necklaces.
In an angry mood, Lakshmi arrived at the main gate of the Jagannatha temple, and immediately her maidservants began arresting all the principal servants of Lord Jagannatha, as if they were thieves. After binding them with ropes, they made the servants of Lord Jagannatha come and fall down at the lotus feet of the goddess of fortune.
Before starting the Ratha-yatra, Lord Jagannatha had assured Lakshmi that He would return the very next day. Therefore, when several days had passed and still Lord Jagannatha did not return, Lakshmi began to feel neglected, and as a result, she became angry. After being made to fall down at the lotus feet of the goddess of fortune, the servants of Lord Jagannatha were greatly abused with harsh words by her maidservants. When Shri Chaitanya Mahaprabhu and His associates saw this astonishing display of impudence, they covered their faces and smiled.
Svarupa Damodara then said, “There is no other egoistic pride like this within the three worlds. At least, I have neither seen nor heard of it. When a woman is neglected, out of egoistic pride she gives up her ornaments and morosely sits down on the floor, making lines on it with her nails. I have heard of this kind of pride in Satyabhama and the gopis. However, in the case of Lakshmi, there is a completely different manifestation of pride, for while displaying her opulence, she has come here along with her soldiers, to attack her husband.”
Shri Chaitanya Mahaprabhu then said, “Please tell Me about the varieties of egoistic pride which are manifest in Vrindavana.”
Svarupa Damodara replied, “The pride of the gopis is like a river flowing with hundreds of branches. Because the characteristics and modes of love vary with different women, their jealous anger also takes on various forms and qualities. All of this cannot be completely described, but some examples can give one an idea. There are three categories of women who experience jealous anger- sober, restless, and those who are both restless and sober.”
“When a sober heroine sees her hero approaching from a distance, she immediately stands up to receive him. Then, when he comes near, she offers him a place to sit. The sober heroine conceals her anger within her heart, while externally speaking sweet words, and when her lover embraces her, she returns his embrace. In this way, the sober heroine is very simple in behavior, and only with mild words and smiles does she refute the advances of her lover.”
“The restless heroine, however, sometimes chastises her lover with cruel words, sometimes pulls his ear, and sometimes binds him with a flower garland. The heroine who is a combination of sobriety and restlessness always jokes with equivocal words, and thus she sometimes praises her lover, sometimes blasphemes him, and sometimes remains indifferent.”
“Heroines may also be classified as captivated, intermediate and impudent. The captivated heroine does not know very much about the cunning intricacies of jealous anger. She simply covers her face and goes on crying, and then when she hears sweet words from her lover she becomes satisfied. Both the intermediate and impudent heroines can be classified as sober, restless, and a combination of both, and then further distinguished as very talkative, mild or equipoised. However, in every case, these heroines increase Lord Krishna’s loving ecstasy, according to their particular character. All of these gopis are transcendental and faultless and they please Krishna by their unique qualities.”
Shri Chaitanya Mahaprabhu felt unlimited happiness upon hearing these descriptions, and so, again and again He requested Svarupa Damodara to go on speaking. Svarupa Damodara then continued, “Krishna is the enjoyer of all transcendental mellows and He is always subordinate to the love of His devotees. Because there is no flaw or adulteration in the love of he gopis, they give Krishna the highest pleasure.”
“The gopis can be divided into two categories, left wing and right wing. Of all the gopis, Shrimati Radharani is the chief, and she is like a jewel mine of ecstatic conjugal love. Radharani is grown-up and her character is equipoised. Because She is a left-wing gopi, Her womanly anger is always awakening, and Krishna derives unlimited transcendental bliss from Her activities.”
As Shri Chaitanya Mahaprabhu heard these talks, the ocean of His transcendental bliss increased, and thus He told Svarupa Damodara, “Go on speaking, go on speaking”.
Svarupa Damodara then continued, “Shrimati Radharani’s loving affairs are devoid of any material tinges, and thus they are ten times purer than gold. As soon as Radharani gets the chance to see Krishna, Her body becomes decorated with various ecstatic ornaments, including the eight sattvika-bhavas, thirty-three vyabhichari-bhavas, and twenty other symptoms of natural love. When Shrimati Radharani’s body manifests these ecstatic ornaments, the ocean of Krishna’s happiness begins to display transcendental waves.”
“Being a cowherd girl, Shrimati Radharani regularly leaves Her house with a container of milk, which She sells on the other side of the River Yamuna. It is Her womanly nature to attract Shri Krishna’s attention and thus She is always very well-dressed and attractively decorated.”
“Upon seeing Radharani, Krishna desires to touch Her body and so He prohibits Her from going to the place called dana-ghati, where the boatman collects his fares. After finding some fault in Shrimati Radharani, Krishna tells Her, ‘First You have to pay the fee and then You will be allowed to go.’ This pastime is called dana-keli-lila.”
“Similarly, if Radharani wants to pick a flower, Krishna claims to be the proprietor of the garden and thus forbids Her. This pastime is called kila-kinchita. At other times, Krishna touches Radharani in front of Her friends, and in all such instances, She first of all experiences an ecstatic jubilation, which becomes the root cause for all the other symptoms.”
“When the seven ingredients of pride, ambition, fear, dry artificial crying, anger, envy, and mild smiling are combined on the platform of jubilation, this in known as mahabhava, and when it is tasted by Shri Krishna, His mind becomes completely satisfied. This mahabhava can be compared to the very tasty and sweet preparation made by combining yogurt, sugar candy, ghee, honey, black pepper, camphor, and cardamom. Lord Krishna becomes thousands upon thousands of times more satisfied when He sees Shrimati Radharani’s face light up from this combination of ecstatic love, than by direct union with Her.”
Shri Chaitanya Mahaprabhu became absorbed in great happiness while hearing all this. After embracing Svarupa Damodara, He said, “Please speak about the ecstatic ornaments that decorate Shrimati Radharani’s body, and by which She enchants Shri Govinda’s mind.”
All of the devotees very happily listened as Svarupa Damodara continued as follows: “The various symptoms that are manifest in a woman’s face, eyes and other bodily parts, as well as in the way she moves, stands, or sits, upon meeting her beloved, are called vilasa.”
“While standing before Krishna, Shrimati Radharani’s body is bent in three places- her neck, waist, and legs, and Her eyebrows dance. As Krishna comes forward and greedily snatches at the border of Her sari, Radharani is actually very pleased with Him, but outwardly She tries to prohibit Him. Externally, Radharani acts angry and offended, but within Her heart, She feels great happiness.”
“Although Radharani tries to stop Him with Her hand, internally She thinks, ‘Let Krishna satisfy His desires.’ After displaying a kind of dry crying, as if offended, Radharani admonishes Krishna while mildly smiling. Actually, Radharani has no desire to stop Krishna’s endeavors to touch Her body, and yet, while sweetly smiling, She protests His advances by chastising Him. Being ornamented with various ecstatic symptoms, Shrimati Radharani attracts the mind of Shri Krishna, whose pastimes are unlimited.”
At this time, Shrivasa Thakura smilingly told Svarupa Damodara, “My dear sir, just see how opulent my goddess of fortune is! As far as the opulence of Vrindavana is concerned, it consists of only a few flowers and twigs, some minerals from the hills, peacock feathers, and some gunja plants.”
“Upon hearing about how Lord Jagannatha had gone to Vrindavana, Lakshmi wondered why He gave up her opulence to go there. Then, just to make a laughingstock of her husband, Lakshmi elaborately arranged for very opulent decorations and departed, along with her maidservants. While arresting the servants of Lord Jagannatha, these maidservants inquired, ‘Why did your master abandon the great opulence of the goddess of fortune, and for the sake of a few leaves, fruit, and flowers, go to see the garden of Shrimati Radharani? Your master, Lord Jagannatha, is very expert at everything, and so why has He done this? Please bring Him here immediately and present Him before the goddess of fortune, Lakshmi.’ ”
“After saying this, the maidservants of Lakshmi began beating Lord Jagannatha’s ratha with sticks. Finally, after having submitted to her with folded hands, the servants of Lord Jagannatha pacified Lakshmi by promising to bring Lord Jagannatha the very next day, and thus she returned to her residence. Just see the indescribable opulence of Lakshmi! Your gopis are engaged in boiling milk and churning it into yogurt, whereas my mistress, the goddess of fortune, sits on a throne made of valuable jewels.”
Being absorbed in the mood of Narada Muni, Shrivasa Thakura joked in this way, and upon hearing him, all of Shri Chaitanya Mahaprabhu’s associates smiled. The Lord then told him, “My dear Shrivasa, your nature is exactly like that of Narada Muni, and thus the Supreme Personality of Godhead’s opulence is having a direct influence upon you. On the other hand, Svarupa Damodara is a pure devotee of Vrindavana, and so he does not even know what opulence is.”
Svarupa Damodara replied, “My dear Shrivasa, please hear me with attention, for you have failed to understand the transcendental opulence of Vrindavana. Indeed, the natural opulence of Vrindavana is just like an ocean, next to which the opulence of Vaikuntha and Dvaraka cannot be compared to even one drop.”
“Shri Krishna is the original Supreme Personality of Godhead, and His complete opulence is exhibited only in Vrindavana-dhama. Vrindavana-dhama is made of chintamani, a transcendental touchstone, and thus its entire surface is the source of all valuable jewels. Vrindavana is a natural forest of desire-trees, and so the inhabitants do not desire anything more than their fruit and flowers. In Vrindavana, there are unlimited kama-dhenu cows that fulfill all desires, and the residents are satisfied simply by drinking their milk.”
“In Vrindavana, the speech of the people sounds like music, and their walking resembles a dance. The water is like nectar, and the brahmajyoti, which is full of transcendental bliss, is directly perceived there in its form. The gopis of Vrindavana are also goddesses of fortune, and they surpass the Lakshmi who resides in Vaikuntha. And, in Vrindavana, Krishna eternally resides along with His dear companion, the flute.”
After hearing this, Shrivasa Thakura began dancing in ecstasy, and while doing so, he laughed very loudly and made a funny sound by placing the palms of his hands in his armpits. Shri Chaitanya Mahaprabhu also began to ecstatically dance, and Svarupa Damodara assisted Him by singing about the pastimes of Vrindavana.
Even though all of the devotees become fatigued because of singing and dancing for a long time, Shri Chaitanya Mahaprabhu’s ecstasy simply went on increasing. Indeed, while dancing in the mood of Shrimati Radharani, the Lord appeared in Her very form, and upon seeing this, Nityananda Prabhu offered obeisances from a distant place. Shri Chaitanya Mahaprabhu’s ecstatic mood continued unabated, but the devotees were unable to continue any longer, and so Svarupa Damodara informed the Lord of their fatigue.
The Lord then came to His external consciousness, and entered a flower garden, along with all the devotees. After resting briefly, the Lord had His noon bath. Then, a great quantity of Jagannatha-prasada and Lakshmi-prasada arrived there. After lunch, Shri Chaitanya Mahaprabhu went to see Lord Jagannatha at the Gundicha temple, and in the company of His devotees He chanted and danced as usual. That afternoon, the Lord enjoyed sporting in Narendra-sarovara, and in the evening He returned to the Jagannatha-vallabha garden.
These pastimes continued for eight days, and then, the next morning, Lord Jagannatha came out from the Gundicha temple, to ride upon His ratha back to Nilachala. As previously, Shri Chaitanya Mahaprabhu and His devotees chanted and danced with great pleasure, and when Lord Jagannatha once again sat upon His altar in the temple, the Lord returned to His residence.
When Lord Jagannatha had been carried by the dayitas during the Pandu-vijaya ceremony, the silk ropes that supported Him broke, and thus the cushions underneath had burst. Ramananda and Satyaraja Khan had come from Kulina-grama, and with great respect, Shri Chaitanya Mahaprabhu gave them the following order: “Please become the worshipers of these silk ropes, and every year bring new ones from your village. Take this broken rope as a sample, and make sure that yours are much stronger. You should know that this rope is the abode of Lord Sesha, who expands Himself into ten forms, in order to serve the Supreme Personality of Godhead- umbrella, slippers, bedding, pillow, garments, resting chair, residence, sacred thread, and throne.”
Satyaraja and Ramananda Vasu were very pleased to receive this service from the Lord, and each year thereafter they accompanied the devotees to Jagannatha Puri, bringing new silk ropes with them.
Each day, Shri Chaitanya Mahaprabhu went to the temple of Lord Jagannatha in the morning, to chant and dance before the Deity. Then, at noon, during the upala-bhoga offering, He would offer His obeisances and depart for Siddha-bakula, where Haridasa Thakura lived. After visiting Haridasa, the Lord returned to His residence at Kashi Mishra’s house, and engaged in chanting on His beads.
At that time, Advaita Acharya would come to worship Shri Chaitanya Mahaprabhu. For that purpose, Advaita Acharya would offer the Lord scented water to wash His mouth and feet, and He would smear very fragrant sandalwood paste all over His body. Then, after placing a flower garland around the Lord’s neck and some tulasi manjaris on His head, Advaita Acharya would offer prayers and obeisances with folded hands.
Shri Chaitanya Mahaprabhu would then take the plate of puja articles and use whatever paraphernalia remained to worship Advaita Acharya in return. While doing so, the Lord chanted, “Whatever You are, You are, but I offer My respects unto You”, and then He uttered some sounds that made Advaita Acharya laugh.
In this way, the two offered respects to one another, and sometimes, Advaita Acharya invite Shri Chaitanya Mahaprabhu for lunch. One after another, all of the devotees extended invitations to Shri Chaitanya Mahaprabhu for as long as they remained at Jagannatha Puri, and thus every day was a festival.
At the time of Janmastami, which is also called Nanda-mahotsava, Shri Chaitanya Mahaprabhu and His devotees dressed as cowherd boys, and while carrying pots of milk and dahi balanced on rods over their shoulders, they assembled at the festival grounds. Kanai Khutiya took the part of Nanda Maharaja, and Jagannatha Mahati dressed like Mother Yashoda. King Prataparudra also came there along with Kashi Mishra, Sarvabhauma Bhattacharya and the temple superintendent, who was named Tulasi.
As usual, Shri Chaitanya Mahaprabhu danced jubilantly, and during the festivities that followed, everyone became covered with milk, yogurt and yellow tumeric water. Advaita Acharya then addressed the Lord as follows: “Please do not become angry. Truthfully speaking, I shall know for certain whether You are a cowherd boy, only if You can wheel this rod about.”
Accepting Advaita Acharya’s challenge, Shri Chaitanya Mahaprabhu picked up a big rod and began spinning it around and around. Again and again the Lord threw the rod into the air and caught it as it fell. While spinning the rod, sometimes the Lord threw it over His shoulder, sometimes from behind His back, sometimes from in front, sometimes from His side, and sometimes from in between His legs. Indeed, all of the spectators laughed upon seeing the Lord’s uncommon maneuvers.
When Shri Chaitanya Mahaprabhu whirled the rod around in a circle like a firebrand, everyone’s heart became filled with astonishment. Nityananda Prabhu also picked up a rod and whirled it, along with the Lord, and in this way, They became deeply immersed in the emotions of the cowherd boys.
Following the order of Maharaja Prataparudra, Tulasi brought one of Lord Jagannatha’s used cloths and Shri Chaitanya Mahaprabhu wrapped it around His head. The other devotees also wrapped cloths around their heads, and in great ecstasy, Kanai Khutiya as Nanda Maharaja, and Jagannatha Mahati as Mother Yashoda, gave away all their wealth in charity. Shri Chaitanya Mahaprabhu was very satisfied to see this, and so, accepting them as His parents, He offered His obeisances unto them.
On Vijaya-dasami, Shri Chaitanya Mahaprabhu had all the devotees dress up as the monkey soldiers of Lord Ramachandra. Then, while displaying the mood of Hanuman, the Lord picked up a large tree-branch, and after jumping up onto the wall surrounding Lanka, He began dismantling the city in great anger. In the ecstasy of Hanuman, Shri Chaitanya Mahaprabhu challenged, “Where is that rascal, Ravana? Because he has kidnapped the universal mother, Sita, I shall now kill him, along with his entire family.”
Upon seeing Shri Chaitanya Mahaprabhu’s emotional ecstasy, everyone chanted, “Jaya, jaya” in great astonishment. The Lord and His devotees also observed the festivals of Dipavali and Utthana-dvadasi.
Then, one day thereafter, the two brothers, Shri Chaitanya Mahaprabhu and Nityananda Prabhu, consulted one another while sitting in a solitary place. At that time, no one could understand what They were discussing, but later on, the devotees could guess what the matter was.
Shri Chaitanya Mahaprabhu then called for all of the devotees and asked them to return to Bengal. With great respect, the Lord requested Advaita Acharya, “Give Krishna consciousness to everyone, even the lowest of men, the chandalas.”
The Lord then ordered Nityananda Prabhu, “Go to Bengal, and without restriction manifest devotional service in love of Godhead. Ramadasa, Gadadhara dasa, and several other devotees can assist You. Keeping Myself invisible, I shall also come to see You from time to time, just to watch You dance.”
Shri Chaitanya Mahaprabhu then embraced Shrivasa Thakura. While keeping His arm around his neck, the Lord made the following request, with very sweet words, “Perform congregational chanting daily, and rest assured that I shall come there and dance in your presence. You will be able to see this, but others will not.”
“Take this cloth and prasada of Lord Jagannatha and deliver them to My mother, Sachidevi. After offering her obeisances, please request her to excuse My offenses. I gave up the service of My mother, to accept the renounced order of life. Actually, I should not have done this, for by doing so I have destroyed My religious principles. I am subordinate to the love of My mother, and thus it is My duty to serve her in return. However, instead of doing so, I have taken sannyasa, and this is certainly the act of a madman.”
“I had no business in accepting this renounced order of life and sacrificing My love for My mother, which is My real property. Actually, I was in a crazy state of mind when I took sannyasa, but since, a mother is not offended by her mad son, My mother has not taken offense. I am staying here at Nilachala in compliance with her order, but still, from time to time, I shall go and see her lotus feet. Indeed, I go there daily, and My mother is able to feel My presence, although she does not accept it as factual.”
“One day, My mother offered many varieties of food to Shalagrama Vishnu. Then, after doing so, she took the plate upon her lap and began to cry, thinking of how all these preparations were very dear to her Nimai.
“She thought, ‘Nimai is not here, and so who will accept all this food?’ As she meditated upon Me in this way, her eyes filled up with tears. At that time, I quickly went there and ate everything, and when My mother opened her eyes and saw the plate empty, she wiped away her tears and wondered, ‘Has Bala-gopala eaten all the food? Or, was there anything on the plate in the first place? Perhaps some animal came and ate it all? Maybe I made a mistake and forgot to put the food onto the plate for offering,’ ”
“While thinking like this, Sachimata went into the kitchen, and upon seeing how all the pots were still full, she became highly astonished and concluded that the food had never been offered. Calling for the servant, Ishana, My mother had the place in front of the altar cleaned, and then she made another plate for Lord Gopala. Now, whenever My mother prepares some good cooked food and wants to feed Me, she cries in great anxiety.”
“Being obliged by My mother’s love, I come to eat her offerings. She knows all these things internally, and thus feels great happiness, but externally, she does not believe in them. This incident took place on the last Vijaya-dasami day. You can question her about it, and in this way she will come to believe that I actually go there.”
While describing all this, Shri Chaitanya Mahaprabhu became a little emotionally overwhelmed, but in order to finish bidding farewell to the devotees, He remained patient. Next, the Lord spoke the following relishable words to Raghava Pandita: “I am very obliged to you because of your pure love for Me.”
Then, addressing everyone, Shri Chaitanya Mahaprabhu said, “Just hear about the supremely pure devotional service that is rendered to Lord Krishna by Raghava Pandita. Apart from other things, let Me tell you about his coconut offerings.”
“One coconut is sold for five gandas. And yet, although he already has hundreds of coconut tress in his garden, if Raghava Pandita hears of a place where especially sweet coconuts are available, he will collect them with great endeavor from thirty kilometers away, at a price of eighty gandas (four panas).”
“Every day he has five or seven coconuts clipped and kept cool by storing them in water. When it is time for offering them to Lord Krishna, the coconuts are again clipped and cleaned before the hole is made at the top. When Lord Krishna accepts these offerings, sometimes He leaves the coconuts drained of all water, and upon seeing this, Raghava Pandita feels great pleasure. He then breaks open the coconut, takes out the pulp, and puts it on another plate. Raghava Pandita then offers the coconut pulp in meditation, outside the temple door. Sometimes, Lord Krishna leaves the plate empty and at other times He fills it up with new pulp after eating. By seeing these wonders, Raghava Pandita floats in an ocean of love, and his faith in the Lord increases.”
“One day, about ten coconuts were properly clipped and then brought by a servant for offering. However, as the servant waited outside the temple door, he happened to touch the ceiling over his head and then place the same hand on the coconuts. Upon seeing this, Raghava Pandita told the servant, ‘People are always coming and going through this doorway, and so the dust from their feet surely blows up and touches the ceiling. After touching the ceiling above the doorway, you have touched the coconuts, and thus they are no longer fit for offering to Krishna, because they are contaminated.’ ”
“After saying this, Raghava Pandita threw the coconuts over the wall and then had other coconuts gathered, cleaned and clipped, which he then offered to Lord Krishna with great attention. In the same way, Raghava Pandita collects excellent bananas, mangoes, oranges, jackfruit and whatever other first-class fruit he hears about, even if they are from distant villages and very high-priced.”
“In addition, Raghava Pandita prepares all kinds of cooked food, and because the cooking conditions are very purified, everything is first-class and very tasty. Indeed, Raghava Pandita’s devotional service is based purely on unalloyed love for Krishna, and thus everyone becomes very satisfied just by seeing him.”
After saying this, Shri Chaitanya Mahaprabhu embraced Raghava Pandita. He then told Shivananda Sena, “Please take care of Vasudeva Datta very carefully, for he is very liberal. Every day he spends whatever income he receives and does not leave any balance. However, since he is a householder, he certainly needs to save some money, and because he is not doing this, it is very difficult for him to maintain his family. Therefore, please become his manager and make it your business to look after his family affairs. Come here every year at the time of Ratha-yatra, and bring all of the devotees with you and maintain them.”
Shri Chaitanya Mahaprabhu very respectfully invited the inhabitants of Kulina-grama to come every year for Ratha-yatra, and He reminded them to bring the silk ropes for carrying Lord Jagannatha. The Lord then said, “Gunaraja Khan of Kulina-grama compiled a book named Shri Krishna-vijaya, in which there is a sentence revealing his ecstatic love for Krishna. He has written, ‘Krishna, the son of Nanda Maharaja, is my very life and soul’, and because of this statement, I have been sold into the hands of his descendents. To say nothing of all of you, even a dog living in your village is very dear to Me, and so what to speak of others.”
Ramananda Vasu and Satyaraja Khan then submitted the following question at the lotus feet of Shri Chaitanya Mahaprabhu: “My dear Lord, being a householder and a materialistic man, I do not know the process of advancing in spiritual life. Therefore, I surrender unto Your lotus feet and request You to give me orders.”
Shri Chaitanya Mahaprabhu replied, “Continue chanting the holy name of Lord Krishna without cessation and whenever possible, serve Him and His devotees, the Vaishnavas.”
Satyaraja inquired, “How can I recognize a Vaishnava? What are his general symptoms?”
Shri Chaitanya Mahaprabhu replied, “Whoever chants the holy name of Krishna even once is worshipful, and is the topmost human being. Simply by chanting the holy name of Krishna one is relieved from all the reactions of his sinful life. One can complete the entire nine processes of devotional service simply by chanting the holy name. Indeed, there is even no necessity of undergoing initiation or executing the prescribed activities prior to initiation (purascharya). One simply has to vibrate the holy name of the Lord, and by this method even the lowest class of men, chandalas, can be delivered.”
“By chanting the holy name of the Lord, one dissolves his entanglement in material activities, and thereafter, one becomes very attracted to Krishna, as His dormant love for the Lord awakens. Therefore, one who is chanting the Hare Krishna maha-mantra is understood to be a Vaishnava, and he should be offered all respects.”
Shri Chaitanya Mahaprabhu next asked Mukunda dasa, a resident of Khanda, “You are the father and Raghunandana is your son, isn’t it so? Or, is Raghunandana your father and you are his son? Please let Me know the real facts so that My doubts will be dispelled.”
Mukunda dasa replied, “Raghunandana is my father, and I am his son. This is my decision. Since all of us have attained devotion to Krishna because of Raghunandana, I consider him to be my father.”
Shri Chaitanya Mahaprabhu immediately said, “Yes, this is correct. One who awakens devotion to Krishna is certainly a spiritual master.”
The Lord became very happy while glorifying the devotees, and indeed, as He spoke, it appeared as if He possessed five mouths. Shri Chaitanya Mahaprabhu then informed the devotees, “Please hear about Mukunda dasa’s love of Godhead, for it is very deep and pure and thus can only be compared with purified gold. Externally, Mukunda dasa seems to be a royal physician, but internally, he possesses a deep love for Krishna.”
“One day, as Mukunda dasa was seated, along with the Mohammedan King on a high platform, giving him medical advice, a servant brought a peacock-feather fan, to shade the King’s head from the sun. Upon seeing the peacock fan, Mukunda dasa immediately became absorbed in ecstatic love for Krishna, and as a result, he fell from the high platform onto the ground. Being afraid that his physician might have been seriously injured or killed, the King came and attended to him. When Mukunda dasa regained consciousness, the King inquired, ‘Where does it pain you?’ ”
“Mukunda dasa replied, ‘I do not feel much pain.’ ”
“The King then asked, ‘Mukunda, why did you fall down from the platform?’ ”
“Mukunda replied, ‘My dear King, I have a disease that resembles epilepsy.’ ”
“The King was very intelligent, however, and so he could understand the truth. In his estimation, Mukunda dasa is a most uncommon, exalted, liberated soul.”
Shri Chaitanya Mahaprabhu continued, “Raghunandana is constantly engaged in temple worship. Beside the temple entrance is a lake, and on the shore of the lake there is a kadamba tree that delivers two flowers daily, for the service of Lord Krishna. Mukunda, your duty is to earn both material and spiritual wealth, and it is the duty of Raghunandana to always engage in Lord Krishna’s service, because he has no other inclination.”
The Lord then ordered Narahari, who was also a resident of Khanda, “I wish that you remain here with My associates. Thus, the three of you should carry out your respective duties in the service of the Lord.”
Next, Shri Chaitanya Mahaprabhu instructed the brothers, Sarvabhauma Bhattacharya and Vidya-vachaspati, as follows: “In this age of Kali, Krishna is manifest in two forms, wood and water, and thus He helps the conditioned souls become liberated by seeing and bathing. Lord Jagannatha is the Supreme Lord in the form of wood, and the River Ganga is the Supreme Lord in the form of water. Sarvabhauma, you should worship Lord Jagannatha and Vachaspati should worship mother Ganga.”
The Lord then embraced Murari Gupta and began speaking about his devotional faith as follows: “Previously, I repeatedly tried to induce Murari Gupta to become allured by Lord Krishna. For this purpose, I told him, ‘My dear Gupta, Lord Krishna is the Supreme Personality of Godhead, the origin of all incarnations, and the cause of all causes. He is the supreme sweetness, the reservoir of all pleasure, and pure transcendental love itself. He is the reservoir of all transcendental qualities, and thus He is like a mine of precious jewels. Therefore, please worship Lord Krishna and take shelter of Him, for except His service, there is nothing appealing to the mind.’ ”
“In this way, Murari Gupta heard Me speak again and again, and so, by My influence, his mind became a little converted. Murari Gupta then told Me, ‘I am Your servant and order carrier, and thus I have no independent existence.’ ”
“After returning home, Murari Gupta spent the entire night thinking about how he could give up the association of Lord Ramachandra, and thus he became overwhelmed by grief. Finally, he began to pray to Lord Ramachandra that death might come that very night, since it was impossible for him to give up the service of His lotus feet. Indeed, Murari Gupta cried the whole night, and thus he could not get even a moment’s sleep.”
“The next morning, Murari Gupta came to see Me, with tears in his eyes, and after catching hold of My feet, he pleaded, ‘I have sold my head to the lotus feet of Lord Raghunatha, and thus I cannot withdraw it, for that would give me too much pain. At the same time, if I do not give up the service of Lord Ramachandra, I shall be disobeying Your order. What shall I do? O all-merciful Lord, kindly grant me this favor. Let me die immediately, in Your presence, so that all of my doubts will be finished.’ ”
“I was very happy to hear this. After raising up Murari Gupta, I embraced him and said, ‘All glories to you, for your method of worshiping the Lord is firmly fixed, so much so that even at My request, your mind did not deviate. The servitor must have love and affection for the lotus feet of the Lord just like this. Even if the Lord wants separation, such a devotee is unable to abandon the shelter of His lotus feet. It was just to test your firm faith in Lord Ramachandra that I requested you again and again to worship Lord Krishna instead. In fact, you are the incarnation of Hanuman, and thus you are the eternal servant of Lord Ramachandra. Why should you give up the worship of His lotus feet?’ ”
“I accept Murari Gupta as My life and soul. When I even hear of his humility, My mind becomes perturbed.”
Thereafter, Shri Chaitanya Mahaprabhu embraced Vasudeva Datta and began speaking of his glories as if He possessed one thousand mouths. Vasudeva Datta became very embarrassed and shy while hearing himself praised.
After submitting himself by touching Shri Chaitanya Mahaprabhu’s lotus feet, he spoke as follows: “My dear Lord, You have incarnated just to deliver all the conditioned souls. Now, I have one petition that I hope You will accept. You are certainly capable of doing whatever You like, and You are indeed merciful. My Lord, my heart breaks to see the suffering of all the conditioned souls, and so I request You to transfer all the karma of their sinful lives onto my head. Let me suffer perpetually in a hellish condition, in order to finish everyone else’s diseased, material life.”
Upon hearing this statement, Shri Chaitanya Mahaprabhu’s heart became very soft, tears flowed from His eyes, and His entire body began to tremble.
In a faltering voice, the Lord replied, “Such a statement is not at all astonishing, because you are the incarnation of Prahlada Maharaja. There is no doubt that Lord Krishna has bestowed His complete mercy upon you. Whatever a pure devotee desires, Lord Krishna certainly fulfills, for He has no other duty than to satisfy the wishes of His devotees.”
“If you desire the deliverance of all the living entities within the universe, then they can be liberated without your having to suffer the reactions of their sinful activities. Lord Krishna is not incapable, for He is the master of all potencies. Why would He induce you to suffer the sinful reactions of other living entities? Whoever’s welfare you desire, immediately becomes a Vaishnava, and Lord Krishna delivers all of the devotees from the reactions of their past sinful lives. Because of your honest desire, all the living entities within the universe will easily be delivered, for this is an effortless task for Krishna.”
“Just as there are millions of fruit on the udumbara tree, millions of universes are floating on the water of the River Viraja. If one fruit happens to fall, the udumbara tree does not even consider the loss. In the same way, if one universe becomes vacant, due to the liberation of all the living entities within it, Krishna does not take it seriously.”
“There are unlimited Vaikuntha planets in the spiritual world, and these are surrounded by the water of the Causal ocean. Maya and her unlimited universes are situated in the Causal ocean, and she appears like a floating pot filled with mustard seeds. Out of millions of mustard seeds within a pot, if one is lost, then it is not at all significant. Similarly, the loss of one universe is of no consequence, as far as Krishna is concerned. To say nothing of one universal mustard seed, even if all of the universes and maya itself were destroyed, Krishna would not consider the loss. If a person who possesses millions of wish-fulfilling cows loses one she-goat, he does not even consider it. Since Krishna is the possessor of the six opulence in full, even if the entire material energy were destroyed, what would be the loss for Him?”
After describing the good qualities of all the devotees in this way, Shri Chaitanya Mahaprabhu embraced them and bid them farewell. Due to impending separation, all of the devotees began to cry, and the Lord also felt very morose. Gadadhara Pandita remained with Shri Chaitanya Mahaprabhu at Nilachala, and the Lord gave him a place to live at Yameshvara.
One day thereafter, Sarvabhauma Bhattacharya came to see Shri Chaitanya Mahaprabhu, knowing that because all the devotees had returned to Bengal, there was a good chance that He would accept his invitation. With folded hands, the Bhattacharya requested, “Please come to My house for lunch each day this month.”
The Lord replied, “This is not possible, for it is against the religious principles of a sannyasi.”
Sarvabhauma then said, “Please accept my invitation for twenty days”, but the Lord replied, “This in not proper according to sannyasa-dharma.”
Then, when Sarvabhauma Bhattacharya requested Shri Chaitanya Mahaprabhu to accept lunch for fifteen days, the Lord replied, “I shall come to your house for one day only.”
Sarvabhauma Bhattacharya then caught hold of the Lord’s lotus feet and begged, “Please accept lunch at my house for at least ten days.”
In this way, by and by, Shri Chaitanya Mahaprabhu was able to reduce the number of days to five. Sarvabhauma Bhattacharya then said, “There are ten sannyasis with You, and so let Paramananda Puri come to my house for lunch five days in a month. Svarupa Damodara is my intimate friend, and so he may sometimes come with You, and besides this, accept four invitations to come by himself each month. The other eight sannyasis- Brahmananda Puri, Brahmananda Bharati, Vishnu Puri, Keshava Puri, Krishnananda Puri, Nrisimha Tirtha, Sukhananda Puri and Satyananda Bharati, can come to my house for lunch two days each, and thus there will be an engagement every day of the month. If all of the sannyasis were to come together, it would not be possible for me to offer them proper respect, and thus I would become an offender.”
When Shri Chaitanya Mahaprabhu confirmed this arrangement, the Bhattacharya felt very satisfied, and he immediately invited the Lord to his house for lunch that very day. Sarvabhauma Bhattacharya always kept a full stock of food, and so, after returning home, he ordered his wife, who was known as Sathira Mata (the mother of Sathi) to immediately begin cooking, while he went to collect the necessary fruit and vegetables.
Sathira Mata was a very experienced cook, and after gathering the necessary ingredients, Sarvabhauma Bhattacharya went to help her. On the southern side of the kitchen were two rooms. One room was for offering the food to Shalagrama Narayana, and the other room, which was newly constructed, was for Shri Chaitanya Mahaprabhu to have lunch. This room was very secluded. It had one door for the Lord to enter from the outside, and another door attached to the kitchen, through which the food could be brought.
First of all, three manas (a little less than three kilos) of rice was cooked and placed upon a large banana leaf. So much yellow ghee was then poured over the rice that it overflowed onto the fine white cloth that covered the wooden platform, on which all the food was placed. Then, a large number of pots made from banana bark were filled with ten kinds of spinach, sukta, and innumerable other vegetable preparations, as well as different types of dal. There were also varieties of kheer and condensed milk preparations, mixed with bananas and mangoes, and many kinds of sweets.
On both sides of the nicely arranged food were pitchers of cool, scented water Tulasi manjaris were placed on top of the mound of rice. In addition, several varieties of Jagannatha maha-prasada were kept separately. When everything was ready, Shri Chaitanya Mahaprabhu came there alone, having finished His midday duties.
After Sarvabhauma Bhattacharya had washed His feet, the Lord entered the room in which He was to eat lunch, and upon seeing the gorgeous arrangement, He became a little astonished. While gesturing, Shri Chaitanya Mahaprabhu exclaimed, “This is most uncommon! How could such an arrangement of prasada be made within six hours? Even one hundred men cooking on one hundred stoves could not possibly finish all these preparations within such a short time.”
“I see that there are tulasi manjaris on top of each preparation, and so I assume that everything has been offered to Lord Krishna. My dear Bhattacharya, you are most fortunate. Your endeavor is successful, for you have offered such wonderful food to Radha and Krishna. The color of the rice is so attractive, and its aroma is so pleasing, that it appears as if Radha and Krishna have directly eaten it.”
“How much shall I praise you for your great fortune? I am also very fortunate, just to be able to take some of the remnants of this food. Take away Krishna’s sitting place and then serve Me a little prasada on a separate plate.”
Sarvabhauma Bhattacharya replied, “What You see is not so wonderful, my Lord, for everything has been made possible by the energy and mercy of He who will eat the food. My wife and I did not especially exert ourselves while cooking. He, by whose power the food has been prepared, knows all this very well. Now, please sit down and take Your lunch.”
However, Shri Chaitanya Mahaprabhu objected, saying, “This place is worshipful because it was used by Krishna.”
Sarvabhauma Bhattacharya replied, “Both the food and the sitting place are the Lord’s mercy, or prasada. If You can eat the remnants of food, then what is the offense if You sit in this place?”
Shri Chaitanya Mahaprabhu then said, “You have spoken correctly, for Shrimad-Bhagavatam states that the devotee can partake of everything left by Krishna: ‘My dear Lord, the garlands, scented substances, garments, ornaments and other such things that have been offered to You, may later on be used by Your servants. By partaking of these things and eating the remnants of Your food, we shall be able to conquer over the illusory energy.’ However, My dear Bhattacharya, there is so much food here that it is impossible for Me to eat it all.”
Sarvabhauma Bhattacharya replied, “I know how much You can eat. After all, here at Jagannatha Puri, You eat fifty-two times a day, and each offering consists of hundreds of buckets filled with food. At Dvaraka, You maintain sixteen thousand queens in sixteen thousand palaces, and You eat at all these places, as well as with Your eighteen mothers and numerous other friends and relatives belonging to the Yadu dynasty.”
“In Vrindavana, You have Your paternal and maternal uncles and aunts, and there are many other cowherd men and boyfriends, and You eat twice a day, morning and evening, in the houses of each and every one of them. At the Govardhana-puja, You ate huge mounds of rice, in comparison to which this small quantity is but a morsel. You are the Supreme Personality of Godhead, whereas I am a most insignificant living being. Therefore, You can accept a little quantity of food at my house.”
After hearing this, Shri Chaitanya Mahaprabhu smilingly sat down to eat, and the Bhattacharya first of all offered Him the prasada of Lord Jagannatha.
Sarvabhauma Bhattacharya had a son-in-law named Amogha, who was the husband of his daughter, Sathi. Although born in an aristocratic brahmana family, Amogha was a great faultfinder and blasphemer, and thus he was very eager to observe Shri Chaitanya Mahaprabhu’s eating.
Knowing this, Sarvabhauma Bhattacharya guarded the doorway with a stick in his hand, and thus Amogha was not allowed to enter the room where the Lord was taking His lunch. However, when Sarvabhauma Bhattacharya began distributing prasada and thus became a little inattentive, Amogha entered the room. Upon seeing the quantity of food that had been placed before Shri Chaitanya Mahaprabhu, Amogha blasphemed the Lord as follows: “Although this much food is sufficient to satisfy ten or twelve men, this sannyasi is eating it all by Himself!”
After hearing this, Sarvabhauma Bhattacharya looked at his son-in-law with eyes full of rage, and upon seeing this, Amogha hastily left the room. Although the Bhattacharya chased him with a stick, to beat him, Amogha was too fast and so he escaped. At this, Sarvabhauma Bhattacharya began calling Amogha ill names, and upon returning home, he saw that Shri Chaitanya Mahaprabhu was laughing at his abusive language. When the Bhattacharya’s wife heard of the incident, she began to beat her breast with her hand as she repeatedly exclaimed, “Let Sathi become a widow!”
Seeing the grief of both husband and wife, the Lord tried His best to pacify them, and then, according to their desire, He ate lunch with great satisfaction. When the Lord finished eating, Sarvabhauma Bhattacharya offered Him water for washing His hands and mouth and then some flavored spices, tulasi manjaris, cloves and cardamom. After placing a flower garland around the Lord’s neck and smearing His body with sandalwood paste, Sarvabhauma Bhattacharya offered obeisances and then spoke very humbly as follows: “I brought You to my home just to have You blasphemed. This is a great offense and so I beg You to pardon me.”
Shri Chaitanya Mahaprabhu replied, “What Amogha had said is correct, and so it is not blasphemy. Therefore, what is your offense?”
After saying this, Shri Chaitanya Mahaprabhu started for His residence, but Sarvabhauma Bhattacharya followed Him and fell down at His lotus feet while saying many things in self-reproach. The Lord then pacified Sarvabhauma Bhattacharya and sent him back home. After consulting his wife, however, Sarvabhauma Bhattacharya came to the following conclusion: “If the man who has blasphemed Shri Chaitanya Mahaprabhu is killed, then my sinful act of hearing him will be atoned for. Or, if I give up my life, then the sinful reaction will be neutralized. However, neither of these actions are befitting, because both bodies belong to brahmanas. Therefore, I shall give up my relationship with the blasphemer, and never see his face again or utter his name. Inform my daughter, Sathi, to abandon her husband because he is fallen, for that is her duty according to smriti-shastra.”
Amogha had run away and spent the night out of home, and then, the next morning, he fell sick with cholera. When Sarvabhauma Bhattacharya heard that his son-in-law was dying of this dreaded disease, he thought, “It is the mercy of Providence that He is executing what I wanted to do. When one offends the Supreme Personality of Godhead, karma immediately takes effect. In Shrimad-Bhagavatam it is said, ‘When a person mistreats great souls, his life span, opulence, reputation, religion, possessions and good fortune are all destroyed.’ ”
At this time, Gopinatha Acharya went to see Shri Chaitanya Mahaprabhu. When the Lord inquired about news of Sarvabhauma Bhattacharya’s household, Gopinatha Acharya informed Him of how both husband and wife were fasting, and Amogha was dying of cholera.
Upon hearing this, Shri Chaitanya Mahaprabhu immediately ran to where Amogha was lying upon the ground. After placing His hand upon Amogha’s chest, the Lord said, “The heart of a brahmana is by nature very clean, and thus it is a proper place for Lord Krishna to sit. Why have you allowed jealousy to sit there, for by doing so you have contaminated a most purified place, and become like a chandala, the lowest of men?”
“Fortunately, due to your relationship with Sarvabhauma Bhattacharya, your contamination has now been vanquished. When a person’s heart is cleansed of all contamination, he is able to chant the holy name of the Lord, the Hare Krishna maha-mantra. Therefore, Amogha, get up and chant Hare Krishna, for if you do so, Krishna will become merciful to you without a doubt.”
After being touched by Shri Chaitanya Mahaprabhu and hearing His words, Amogha immediately rose up from his deathbed and began chanting the holy name of Lord Krishna. Indeed, Amogha became mad with ecstatic love, and so began dancing very emotionally while exhibiting the transcendental symptoms of trembling, tears, trance, jubilation, perspiration, and faltering of the voice. Seeing these ecstatic waves of emotion, Shri Chaitanya Mahaprabhu began to laugh. Thereafter, Amogha fell down at His lotus feet and very submissively said, “O merciful Lord, please excuse my offense.”
Not only did Amogha beg for forgiveness, he began to slap his cheeks while saying, “By this mouth I have blasphemed You.” Indeed, Amogha continued slapping his cheeks until they became swollen, Finally, Gopinatha Acharya stopped him by catching hold of his hands.
Shri Chaitanya Mahaprabhu then pacified Amogha by touching his body and saying, “You are the object of My affection because you are the son-in-law of Sarvabhauma Bhattacharya. Everyone in Sarvabhauma Bhattacharya’s house is very dear to Me, including his servants, maidservants and even his dog, and so what to speak of his relatives. Amogha, always chant the Hare Krishna maha-mantra, and do not commit any further offenses.”
After instructing Amogha in this way, Shri Chaitanya Mahaprabhu went to Sarvabhauma Bhattacharya’s house. Upon seeing the Lord, the Bhattacharya caught hold of His lotus feet, and in turn, the Lord embraced him. After being seated, Shri Chaitanya Mahaprabhu began to pacify Sarvabhauma Bhattacharya by saying, “After all, Amogha is merely a child and so what is his fault? Why are you so angry and why are you fasting? Get up, and after bathing, go to see the face of Lord Jagannatha. Then, return here and eat your lunch, for in this way I will be satisfied. In fact, I will stay here until you return and eat some Jagannatha-prasada.”
Catching hold of Shri Chaitanya Mahaprabhu’s lotus feet, the Bhattacharya said, “Why did You bring Amogha back to life? It would have been better for him to have died.”
The Lord replied, “Amogha is a mere child and your son-in-law. The father does not take the faults of his son very seriously, especially when he is maintaining him. Now that Amogha has become a Vaishnava, he is offenseless, and thus you can bestow your mercy upon him without hesitation.”
Sarvabhauma Bhattacharya said, “My Lord, please go to see Lord Jagannatha. After taking my bath I shall also go to the temple and then return here.”
Shri Chaitanya Mahaprabhu then told Gopinatha Acharya, “Stay here and inform Me when Sarvabhauma Bhattacharya has actually eaten.”
After saying this, Shri Chaitanya Mahaprabhu went to see Lord Jagannatha, and meanwhile, Sarvabhauma Bhattacharya took his bath, went to the temple, and then returned home to eat lunch.
Thereafter, Shri Chaitanya Mahaprabhu decided to go to Vrindavana, and upon hearing this news, King Prataparudra became very morose. Calling for Sarvabhauma Bhattacharya and Ramananda Raya, the King very submissively addressed them as follows: “Please devise some plan to keep Shri Chaitanya Mahaprabhu at Jagannatha Puri, for without Him, my kingdom does not give me any pleasure.”
After this, when Shri Chaitanya Mahaprabhu informed Sarvabhauma Bhattacharya and Ramananda Raya, “I shall go to Vrindavana”, they requested Him to first of all observe the Ratha-yatra festival and then depart at the beginning of Karttika. The Lord agreed, but then, when the month of Karttika arrived, Sarvabhauma and Ramananda told Him, “Now it is very cold, and so You had better first see the Dola-yatra and then start for Vrindavana. That would be very nice.”
In this way, the two indirectly denied the Lord permission to go to Vrindavana by presenting many impediments, for they were afraid of living in separation from Him. Although the Lord is completely independent and incapable of being checked by anyone, He did not depart without His devotees’ permission.
Then, for the third year, all the devotees of Bengal prepared to go to Jagannatha Puri, and so they gathered at Advaita Acharya’s house. Although Shri Chaitanya Mahaprabhu had ordered Nityananda Prabhu to remain in Bengal and preach, He also accompanied the devotees. Who can understand the nature of Lord Nityananda’s ecstatic love?
Raghava Pandita brought his bags of assorted food, the inhabitants of Kulina-grama carried the silk ropes that they had made, and Shivananda Sena, who was in charge of the party, took care of all the devotees and paid the toll collectors along the way. Since Shivananda Sena knew all the roads in Orissa, he provided for the devotees’ necessities and arranged for their residential quarters.
This year, the devotees’ wives accompanied them, including Sitadevi, the wife of Advaita Acharya, Malini, the wife of Shrivasa Pandita, and the wife of Shivananda Sena. All of them brought food offerings for the pleasure of Shri Chaitanya Mahaprabhu.
At Remuna, the devotees went to see Kheera-chora Gopinatha, and Advaita Acharya danced and chanted in the temple. All the Deity’s servants knew Nityananda Prabhu, because of His previous visit, and so they came and offered Him great respect. That night, the devotees remained in the temple, and the pujaris brought all twelve pots of kheera and placed them before Nityananda Prabhu. Lord Nityananda distributed the prasada to everyone, and He narrated to the devotees the story of Madhavendra Puri’s installation of the Gopala Deity, and how Gopinatha had stolen kheera on his behalf.
When the party arrived at Kataka, they spent the day at the Sakshi-gopala temple, and Nityananda Prabhu once again narrated the story of how the Deity had long ago acted as a witness for two brahmanas. Because everyone was very anxious to see Shri Chaitanya Mahaprabhu, they hastily continued their journey to Nilachala the next morning.
When the party came to the bridge at Atharanala, Shri Chaitanya Mahaprabhu heard of their arrival and so He sent two garlands with Govinda. When Govinda offered the garlands to Advaita Acharya and Nityananda Prabhu, They were so happy to receive them that They began ecstatically chanting and dancing as They continued along the road.
Again, Shri Chaitanya Mahaprabhu sent garlands with Svarupa Damodara and some of His other associates, and they met the devotees at Lake Narendra. Finally, when the devotees reached the simha-dvara, Shri Chaitanya Mahaprabhu personally went to meet them, and all together they visited the temple of Lord Jagannatha. Thereafter, Shri Chaitanya Mahaprabhu took the devotees to His residence, and when Kashi Mishra and Vaninatha Raya brought a large quantity of prasada, the Lord distributed it to the devotees with His own hands.
The devotees were given the same residences in which they had stayed the previous year, and for four months they remained at Jagannatha Puri and enjoyed Shri Chaitanya Mahaprabhu’s association. One day, Advaita Acharya extended an invitation to the Lord and thought as follows: “If Shri Chaitanya Mahaprabhu were to come alone, only then could I feed Him to my full satisfaction.”
It so happened that as the other sannyasis were going to Advaita Acharya’s house, a great thunderstorm suddenly came up, forcing them to turn back. Thus it came to pass that Advaita Acharya’s desire that the Lord would come alone was fulfilled.
At the end of chaturmasya, Shri Chaitanya Mahaprabhu once again consulted with Nityananda Prabhu, and no one else could understand what They talked about. Advaita Acharya then communicated something to Shri Chaitanya Mahaprabhu by use of gestures, and read some poetic passages that no one could understand. While looking at Advaita Acharya’s face, Shri Chaitanya Mahaprabhu smiled. When Advaita Acharya thus understood that the Lord had accepted His proposal, He began to dance. However, no one knew what it was that Advaita Acharya had requested, nor what the Lord had ordered.
After embracing Advaita Acharya and bidding Him farewell, Shri Chaitanya Mahaprabhu told Nityananda Prabhu, “Please hear Me, holy man. Kindly grant My request. Do not come to Jagannatha Puri every year, but stay in Bengal, so that You can fulfill My desire. You can perform a task that even I cannot do. Indeed, except for Yourself, I cannot see anyone in Bengal who can fulfill My mission there.”
Nityananda Prabhu replied, “O My Lord, You are the life, and I am the body. Although there is no difference between the two, still, the life is more important than the body. By Your inconceivable energy, You can do whatever You like, and whatever You make Me do, I do without restriction.”
Shri Chaitanya Mahaprabhu embraced Nityananda Prabhu, bidding Him farewell, and then He embraced all the other devotees, one after another. As previously, a resident of Kulina-grama submitted the following question to Shri Chaitanya Mahaprabhu: “My dear Lord, kindly tell me- what is my duty and how should I execute it?”
The Lord replied, “You should engage yourself in the service of the servants of Krishna, and always chant the holy name of Krishna. If you do these two things, you will very soon attain shelter at Lord Krishna’s lotus feet.”
The inhabitants of Kulina-grama then requested, “Please tell us who is actually a Vaishnava and what his symptoms are.”
Shri Chaitanya Mahaprabhu replied, “A person who is always chanting the holy name of the Lord is to be considered a first-class Vaishnava, and your duty is to serve his lotus feet.”
The next year, when the inhabitants of Kulina-grama asked the very same question, Shri Chaitanya Mahaprabhu further instructed them as follows, about the three types of Vaishnavas: “The foremost of all devotees is he whose very presence makes others chant the holy name of Krishna.”
In this way, Shri Chaitanya Mahaprabhu described the Vaishnava, Vaishnavatara, and Vaishnavatama.
When the devotees returned to Bengal that year, Pundarika Vidyanidhi remained at Jagannatha Puri. He and Svarupa Damodara were very intimate friends, and as far as discussing Krishna-katha was concerned, they were on the same platform. Pundarika Vidyanidhi initiated Gadadhara Pandita for the second time, and at the beginning of winter, he observed the Odana-shasthi festival, when Lord Jagannatha is offered heavier clothing for the first time.
Since Pundarika Vidyanidhi wanted to find some fault with the devotees, when he saw the pujari give Lord Jagannatha an unwashed garment, in which the starch had not been removed, he became a little hateful and thus his mind was polluted. That night, Lord Jagannatha and Balarama appeared in Pundarika Vidyanidhi’s dream, and while smiling, They began slapping him. Even though his cheeks became swollen from the repeated blows, Pundarika Vidyanidhi felt great happiness within.
For two years, Shri Chaitanya Mahaprabhu desired to go to Vrindavana, but He could not leave Jagannatha Puri because of Ramananda Raya’s tricks. The next year, all of the devotees came from Bengal to see Ratha-yatra, but after doing so, they returned home instead of remaining for the entire four months of the rainy season.
One day thereafter, Shri Chaitanya Mahaprabhu embraced Sarvabhauma Bhattacharya and Ramananda Raya, and then sweetly addressed them as follows: “My desire to go to Vrindavana has increased very much. Because of your tricks, I have not been able to depart for the last two years, but now I must go and so please give Me your permission. Here at Nilachala, you two are My only resort, and in Bengal I also have two shelters, My mother and the River Ganga. I will go to Vrindavana through Bengal, and thus visit My mother and bathe in the Ganga. Therefore, please give me your permission without further delay.”
When they heard these words, Sarvabhauma Bhattacharya and Ramananda Raya began to consider that it was not very good for them to have played so many tricks on the Lord. Thus, they replied, “Now that the rainy season is here, it would be very difficult for You to travel. Therefore, please wait for Vijaya-dasami and then depart for Vrindavana.”
The Lord was pleased to receive their permission, and thereafter, He waited for the rainy season to pass. Before departing, Shri Chaitanya Mahaprabhu collected some maha-prasada of Lord Jagannatha, as well as some kadara ointment, sandalwood, and rope remnants left by the Deity. Then, early in the morning of the Vijaya-dasami day, Shri Chaitanya Mahaprabhu took permission from Lord Jagannatha and departed.
At first, all of the Orissan devotees followed the Lord, but with great care He bid them farewell and made them return home. Thereafter, along with His personal associates, the Lord arrived at Bhavanipura, and at that time, Ramananda Raya arrived on a palanquin, as did a large quantity of prasada that had been sent by Vaninatha.
After taking His meal, Shri Chaitanya Mahaprabhu remained at Bhavanipura for the night, and then early the next morning He departed for Bhuvaneshvara. From there, the Lord went to Kataka, where He saw the temple of Sakshi-gopala, and a brahmana named Svapneshvara invited Him for lunch. Ramananda Raya provided prasada for all the other devotees, and then at night, Shri Chaitanya Mahaprabhu rested outside the temple beneath a bakula tree.
That evening, Ramananda Raya went to see Maharaja Prataparudra, and upon hearing the news of Shri Chaitanya Mahaprabhu’s arrival at his capital, the King hastily went in great eagerness to where the Lord was staying. As soon as King Prataprarudra saw Shri Chaitanya Mahaprabhu, he became so overwhelmed by ecstatic love that he repeatedly fell down to the ground to offer his obeisances. As the King recited various prayers to the Lord, his entire body trembled and tears fell from his eyes. Shri Chaitanya Mahaprabhu was very pleased to see Maharaja Prataparudra’s devotion, and when the Lord stood up and embraced him, His entire body became washed by the King’s tears.
Finally, Ramananda Raya pacified King Prataparudra and made him sit down, and the Lord also bestowed great mercy upon him by means of His body, mind and words. Indeed, Shri Chaitanya Mahaprabhu showed so much mercy to the King, that from that day on, He became known as Prataparudra-santrata, the deliverer of Maharaja Prataparudra.
All the government officers also paid their respects to the Lord, and thereafter, they took their leave and departed. King Prataparudra had orders written down and sent to all of the government officers within his kingdom. The proclamation read as follows: “In every village you should construct new residences, and in five or seven new buildings store all kinds of food. When Shri Chaitanya Mahaprabhu arrives, you should personally escort Him to these newly-constructed residences and engage in His service, day and night, with a stick in your hands.”
The King then ordered two of his most trusted officers, Harichandana and Mardaraja, to do whatever was needed to carry out this order. He also instructed them to maintain a new boat on the banks of the river, and in addition, to construct memorial columns wherever the Lord would take His bath or cross the river. “Indeed,” the King said, “I shall take my bath at all these places of pilgrimage, and I hope that I will die there as well.”
When the King heard that Shri Chaitanya Mahaprabhu would be departing that very evening, he ordered new residences to be constructed at Chaturdvara, and then made arrangements for some elephants to be brought, with small tents on their backs. The palace ladies were then placed upon the backs of these elephants and they went to a place where the Lord would pass along the road, and waited there in a line.
That evening, when Shri Chaitanya Mahaprabhu went with His associates to the banks of the River Chitrotpala to bathe, the palace ladies offered their obeisances to Him from a distance. Indeed, immediately upon seeing the Lord, they became overwhelmed by love of Godhead, and as tears poured from their eyes, they chanted “Krishna, Krishna”. Who else within the three worlds is as merciful as Shri Chaitanya Mahaprabhu? Simply by seeing Him from a distance, one becomes overwhelmed by love of Godhead.
After bathing, Shri Chaitanya Mahaprabhu got into the new boat that was waiting for Him, and crossed the river. From there, the Lord walked in the full moonlight, until He reached the town of Chaturdvara, where He spent the night. After the Lord had bathed the next morning, a large quantity of Jagannatha-maha-prasada arrived, which had been sent by the temple superintendent, under the King’s direction. Indeed, Maharaja Prataparudra had ordered prasada to be sent daily, and there was such a great quantity that many men were required to carry it.
After accepting prasada along with His associates, Shri Chaitanya Mahaprabhu stood up and resumed His journey, chanting “Hari! Hari!” Ramananda Raya, Harichandana, and Mardaraja continually stayed with Shri Chaitanya Mahaprabhu, to render various services. In addition, Paramananda Puri, Svarupa Damodara, Jagadananda, Mukunda, Govinda, Kashishvara, Haridasa Thakura, Vakreshvara Pandita, Gopinatha Acharya, Damodara Pandita, Ramai and Nandai, as well as innumerable other devotees, accompanied the Lord.
When Gadadhara Pandita had started to go with Shri Chaitanya Mahaprabhu, the Lord forbade him, so that his vow of kshetra-sannyasa would not be broken. However, when the Lord thus requested him to remain at Jagannatha Puri, Gadadhara Pandita replied, “Wherever You are staying, that place is Jagannatha Puri. Therefore, let my so-called kshetra-sannyasa go to hell.”
When the Lord once again requested him to stay at Jagannatha Puri and engage in the service of the Gopinatha Deity, Gadadhara Pandita replied, “One renders service to Gopinatha a million times simply by seeing Your lotus feet.”
Shri Chaitanya Mahaprabhu then said, “If you abandon the service of Gopinatha, to accompany Me, it will be My fault. Therefore, please remain here at Jagannatha Puri, and engage in the service of Gopinatha, for by doing so, I shall be very pleased.”
Gadadhara Pandita replied, “You need not worry, for all of the fault will be on my head. I will not even accompany You, but shall go alone to see Sachimata. In this way, I will be solely responsible for breaking my vow of kshetra-sannyasa and abandoning the service of the Gopinatha Deity.”
Gadadhara Pandita had thus traveled alone, but upon arriving at Kataka, Shri Chaitanya Mahaprabhu called for him. Actually, no one can understand the loving ecstasy between Gadadhara Pandita and Shri Chaitanya Mahaprabhu. Gadadhara Pandita gave up his vow and service to Gopinatha, just as one throws away a piece of straw.
This behavior actually pleased Shri Chaitanya Mahaprabhu. Still, the Lord took hold of his hand and addressed him as follows, while displaying the anger of love: “By coming this far, you have successfully abandoned Gopinatha’s service and your vow to live in Jagannatha Puri. However, your desire to accompany Me is simply a manifestation of sense gratification, and because you are breaking two religious principles, I have become very unhappy. If you at all desire My happiness, then please return to Jagannatha Puri. Do not try to argue any further, for this will simply bring condemnation down upon My head.”
After saying this, the Lord got onto a boat, and Gadadhara Pandita immediately fell to the ground, unconscious. Before departing, Shri Chaitanya Mahaprabhu ordered Sarvabhauma Bhattacharya to take Gadadhara Pandita back with him to Jagannatha Puri.
After the Lord’s departure, Bhattacharya told Gadadhara Pandita, “Get up, for such are the pastimes of Shri Chaitanya Mahaprabhu. Just remember how Lord Krishna Himself had violated His promise just to keep intact the vow of Grandfather Bhisma. Bhisma had promised to either kill the Pandavas or make Krishna break His vow not to take up weapons during the battle at Kurukshetra. Similarly, while tolerating the pangs of separation, Shri Chaitanya Mahaprabhu has protected your vow with great endeavor.”
In this way, Sarvabhauma Bhattacharya revived Gadadhara Pandita, and thereafter, both of them, very much grief-stricken, returned to Jagannatha Puri. Although the devotees would abandon all kinds of duties for His sake, Shri Chaitanya Mahaprabhu did not like them to do so. This is one of the misgivings of loving affairs.
When Shri Chaitanya Mahaprabhu and His associates reached Yajapura, the Lord asked the government officers, who had been accompanying Him, to return home. Ramananda Raya stayed on, however, and day and night the Lord talked with him about topics concerning Lord Krishna.
All along the way, in each and every village, new houses had been constructed and filled with grains, according to the King’s order. When the party reached Remuna, Shri Chaitanya Mahaprabhu at last bid farewell to Ramananda Raya. When Ramananda fell to the ground unconscious, the Lord placed him on His lap and began to cry. Indeed, the feelings of separation felt by Ramananda Raya and Shri Chaitanya Mahaprabhu were intolerable, and thus to describe them any further would be impossible.
When Shri Chaitanya Mahaprabhu reached the border of Orissa, a government officer, the maha-patra, came there and served Him for one or two days. The maha-patra informed the Lord that the territory ahead was ruled by a Mohammedan governor who was a drunkard, and out of fear of him, no one could travel along the road, or cross the river freely. Therefore, the maha-patra advised the Lord to remain at the border for a few days until he could arrange a peaceful agreement with the Mohammedan governor.
At that time, a spy came there in disguise, and after seeing the wonderful characteristics of Shri Chaitanya Mahaprabhu, he returned to the Mohammedan governor and informed him, “A sannyasi has come from Jagannatha Puri, along with many liberated persons. All of them chant the Hare Krishna maha-mantra incessantly, and while doing so they sometimes laugh, cry, and dance. Millions of people are coming to see this sannyasi, and after doing so, they cannot return home. Indeed, all of these people become just like madmen, and while chanting and dancing, they sometimes cry and roll on the ground. Actually, their behavior cannot be described- it has to be seen, to be understood. After seeing the influence of this sannyasi, I can only conclude that He is the Supreme Personality of Godhead.”
After saying this, the spy began chanting the holy names, “Hari”, and “Krishna”, and as he did so, he began to laugh, cry and dance exactly like a madman. After hearing and seeing all this, the Mohammedan governor’s mind became greatly influenced, and he next sent his personal secretary to meet the Orissan maha-patra.
When this Mohammedan secretary came and offered respects at the lotus feet of Shri Chaitanya Mahaprabhu, he also became overwhelmed with ecstatic love and began chanting, “Krishna, Krishna”. After calming himself, the Mohammedan secretary informed the Orissan maha-patra, “The Mohammedan governor has sent me, and if you agree, he also wants to come and meet Shri Chaitanya Mahaprabhu. Indeed, he is very eager to do so, and has submitted this petition with great respect. Please do not fear that he intends to fight, for this is a peaceful proposal.”
Upon hearing this, the maha-patra was astonished and thought, “The Mohammedan governor is a drunkard. Who has softened his mind like this? It must all be due to the influence of Shri Chaitanya Mahaprabhu, for just by His remembrance, the whole world can become liberated.”
The maha-patra then replied to the Mohammedan secretary, “This is a great fortune for your governor, and so let him come and visit Shri Chaitanya Mahaprabhu. However, it should be clearly understood that he must come without any weapons and in the company of only five or seven servants.”
After the secretary returned and informed him of the news, the Mohammedan governor dressed like a Hindu and came to see Shri Chaitanya Mahaprabhu. As soon as he saw the Lord, the Mohammedan governor offered obeisances from a distant place by falling flat onto the ground. As tears filled his eyes, and jubilation overwhelmed his heart, the Mohammedan governor was very respectfully brought before Shri Chaitanya Mahaprabhu by the maha-patra.
After chanting the holy name of Krishna, the governor submissively spoke as follows, while standing before the Lord with folded hands, “Why was I born in a Mohammedan family? This is certainly a very low birth. Why didn’t Providence grant me birth in a Hindu family, for then it would have been easy for me to remain near Your lotus feet. Since I can now understand that my body is useless, let me die immediately.”
Upon hearing this statement, the maha-patra became overjoyed. After clasping the lotus feet of Shri Chaitanya Mahaprabhu, he spoke as follows: “Simply by hearing Your holy name, even a chandala, the lowest of men, can be purified. Therefore, it is no wonder that this Mohammedan governor has attained such results, for he has received Your personal interview.”
Then, while glancing mercifully at the Mohammedan governor, Shri Chaitanya Mahaprabhu gave him assurance, and requested him to chant the holy names, “Hari” and “Krishna”. The governor said, “Since You have so kindly accepted me, now please give me some order so that I may be of service to You. In addition, I beg you to grant me liberation from the unlimited sinful activities that I had previously performed due to being envious of the cows, brahmanas, and Vaishnavas.”
Mukunda Datta then told the governor, “My dear sir, Shri Chaitanya Mahaprabhu wishes to travel to the Ganga, and so please give Him all assistance. If you do this, it will be considered a great service.”
Thereafter, the maha-patra embraced the Mohammedan governor and established a friendship, while giving him many gifts. After offering prayers at the lotus feet of Shri Chaitanya Mahaprabhu, as well as to the devotees, the Mohammedan governor departed.
The next morning, the governor sent his secretary with many nicely decorated boats, to transport the Lord and His associates across the river. The maha-patra accompanied Shri Chaitanya Mahaprabhu, and when they reached the other shore, the Mohammedan governor personally received the Lord and worshiped His lotus feet. Finally, the Lord bade farewell to the maha-patra and boarded, along with His associates, a newly constructed boat having a room in the middle.
While standing on the banks of the river and gazing at the boat, the maha-patra began to cry. Because of the pirates that infested the area around Mantreshvara (present-day Diamond Harbor), the Mohammedan governor took ten boatloads of soldiers and personally escorted Shri Chaitanya Mahaprabhu. Finally, after arriving at Pichalda, Shri Chaitanya Mahaprabhu bade the governor farewell, and the intense ecstatic love which the Mohammedan ruler exhibited, due to impending separation from the Lord, was beyond description.
When the Lord reached Panihati, which is located on the banks of the Ganga, He gave the captain of the boat one of His personal garments and bade him farewell.
Upon hearing of Shri Chaitanya Mahaprabhu’s arrival, all kinds of people assembled, both on the land and in the river. Soon after, Raghava Pandita came there, and as he escorted the Lord to his house, so many people crowded the road that it became very difficult to proceed.
Shri Chaitanya Mahaprabhu stayed at Raghava Pandita’s house for one day, and the next morning He went to Kumarahatta, where Shrivasa Thakura lived. Due to feelings of separation, Shrivasa Thakura moved there from Navadvipa after Shri Chaitanya Mahaprabhu had taken sannyasa. From there, the Lord went to Shivananda Sena’s house at Kanchanapalli, and He remained there for two days. From Shivananda Sena’s house, the Lord went to the residence of Vasudeva Datta, which was located nearby. The Lord then crossed the Ganga and arrived at Vidyanagara, where He resided at the house of Vidya-vachaspati, the brother of Sarvabhauma Bhattacharya.
Great crowds of people gathered at Vidya-vachaspati’s house, to see Shri Chaitanya Mahaprabhu and chant the holy name of the Lord. Indeed, it became so congested that there was hardly any room to walk. The surrounding forest was cleared of trees, to provide more room, and automatically new roads came into being. So many people wanted to cross the river that it was extremely difficult for the boatmen to handle the traffic. Vidya-vachaspati personally went to arrange for more boats, but the people were so anxious to see Shri Chaitanya Mahaprabhu that without even waiting, they somehow or other managed to cross the river on their own.
For five days, Shri Chaitanya Mahaprabhu remained at Vidya-vachaspati’s house. Then, because He could not get any rest, due to the great crowds, the Lord left Vidyanagara at night and went to the town of Kuliya (present-day Navadvipa), where He stayed at Madhava dasa’s house for seven days.
News of the Lord’s arrival was immediately broadcast, and so many thousands of people came to greet Him in great jubilation. At this time, many persons who had formerly blasphemed and offended Shri Chaitanya Mahaprabhu, such as Devananda Pandita, came there. After surrendering unto the Lord, they were all excused, and it was at this time that Shri Chaitanya Mahaprabhu delivered the offender, Gopala Chapala.
When Nrisimhananda Brahmachari heard that Shri Chaitanya Mahaprabhu was travelling to Vrindavana, he became very pleased and began contemplating a broad highway that started from the town of Kuliya. Nrisimhananda Brahmachari decorated this road with jewels and then covered the entire surface with a layer of stemless flowers. On both sides of the road, he mentally placed bakula trees, and at intervals there were lakes of a transcendental nature, whose water tasted just like nectar, and which were filled with lotus flowers. Leading down to these lakes were stairways made from jewels, and the sounds of chirping birds filled the air. Cool breezes, carrying the fragrance of various flowers, surcharged the whole atmosphere. In this way, Nrisimhananda Brahmachari mentally constructed a path for Shri Chaitanya Mahaprabhu.
However, after reaching Kanai Natashala, he could not continue the construction of the road within his mind, and thus Nrisimhananda became astonished, and his meditation broke. Then, with great assurance, he told the devotees, “Shri Chaitanya Mahaprabhu will not go to Vrindavana at this time. He will go as far as Kanai Natashala and then return. You will all come to know of this later on, but for now, I say this with great confidence.”
From Kuliya, Shri Chaitanya Mahaprabhu went to Advaita Acharya’s house at Shantipura. There, Sachimata met the Lord and became relieved of her great unhappiness. Then, as the Lord proceeded, thousands of devotees accompanied Him, and wherever He visited, huge crowds of people gathered to see Him. Upon seeing Shri Chaitanya Mahaprabhu, everyone’s unhappiness and lamentation disappeared, and wherever the Lord touched the ground with His lotus feet, people immediately came and gathered the dirt so that innumerable holes were created in the road. Eventually, Shri Chaitanya Mahaprabhu arrived at an exquisite village named Ramakeli, which was situated on the border of Bengal.
As He performed sankirtana at Ramakeli, the Lord sometimes lost consciousness while absorbed in the ecstasy of love of Godhead, and an unlimited number of people came to see His lotus feet. When the Mohammedan king of Bengal, Nawab Husen Shaha, heard about the influence of Shri Chaitanya Mahaprabhu in attracting crowds of people, he was very astonished and thought as follows: “Such a person, who is followed by so many people without giving them anything in charity, must be a prophet. This much I can understand.”
Coming to this conclusion, the Mohammedan King ordered his magistrate, “Do not disturb this Hindu prophet out of jealousy. Let Him do whatever He likes.”
The King then asked his assistant, Keshava Chatri, for more information about Shri Chaitanya Mahaprabhu. Actually, Keshava Chatri knew everything about the Lord. However, due to fear that the King might become Shri Chaitanya Mahaprabhu’s enemy, he replied in such a way as to minimize the Lord’s importance, so that the Mohammedan ruler would not give the matter further consideration.
Keshava Chatri said, “Out of enviousness, your Mohammedan magistrate plots against this person, but actually, He is just a mendicant touring the holy places. As such, only a few people are coming to see Him, and so there is no need to show any more interest in the matter.”
After speaking with the King, Keshava Chatri sent a brahmana messenger to Shri Chaitanya Mahaprabhu, advising Him to leave the area immediately.
Meanwhile, the King privately consulted Dabira Khasa (who later on became Rupa Gosvami), who then replied as follows: “The Supreme Personality of Godhead, who has given you this kingdom, and whom you accept as a prophet, has taken birth in your country due to your good fortune. Because He desires your welfare, all of your business is successful, and by His grace, you can attain victory everywhere.”
“But, why are you questioning me? It would be better for you to inquire from your own mind. Since you are the King, you represent the Supreme Personality of Godhead, and thus you can understand the matter better than I. Rest assured that whatever your mind concludes, regarding Shri Chaitanya Mahaprabhu, can be accepted as conclusive evidence.”
The King replied, “I consider Shri Chaitanya Mahaprabhu to be the Supreme Personality of Godhead. There is no doubt about it.”
After saying this, the King retired to his private rooms and Dabira Khasa returned home. Then, after much consideration, Dabira Khasa and his brother, Shakara Mallika, disguised themselves and went to see Shri Chaitanya Mahaprabhu in the dead of night. First of all, the two brothers met Nityananda Prabhu and Haridasa Thakura, who then went and informed the Lord of their arrival.
Thereafter, in great humility, the two brothers placed bunches of straw between their teeth, bound cloth around their necks, and then came before Shri Chaitanya Mahaprabhu. Being overwhelmed with joy upon seeing the Lord, and shedding tears out of great humility, they fell onto the ground like sticks, to surrender at His lotus feet. The Lord then urged the two brothers to stand up and assured them of all good fortune.
After getting up, Dabira Khasa and Shakara Mallika once again placed the bunches of straw in their mouths and humbly offered their prayers as follows: “All glories to Shri Krishna Chaitanya Mahaprabhu, the most merciful savior of the fallen souls. My Lord, we belong to the lowest class of men, and our associates and work are also of the lowest grade. Because of this, we feel very ashamed to stand here before You, and cannot even introduce ourselves to You. However, we may inform You that there are no more sinful or offensive persons than us, and even if we wanted to mention our abominable activities, we would become too ashamed to do so.”
“Dear Lord, You have incarnated just to deliver the fallen souls, and so You should consider that in this world there is no one more fallen than ourselves. You delivered Jagai and Madhai, but that did not require much effort on Your part, for they were brahmanas by birth and lived in the holy place of Navadvipa. They never served low-class persons, thus becoming instrumental in the execution of their abominable activities. They only had one fault- they were addicted to sinful habits. However, volumes of sinful reactions can be burned to ashes simply by a dim reflection of the chanting of Your holy name. Jagai and Madhai uttered Your holy name while blaspheming You, and so, fortunately, that holy name became the cause of their deliverance.”
“We two are millions of times inferior to Jagai and Madhai, and are more degraded, fallen, and sinful. Because we have become the servants of meat-eaters, and have adopted their customs, we have become just like them, and are always inimical toward the cows and brahmanas. As a result of our abominable activities, we have become bound by the neck and hands, and thrown into a ditch filled with the obnoxious, stool-like objects of sense enjoyment.”
“O Lord, except for You, there is no one within the three worlds who is powerful enough to save us. If You deliver us, by dint of Your transcendental strength, then certainly Your reputation as the savior of the fallen souls will become enhanced. Factually, we are the most fallen, and thus we are the worthiest objects of Your mercy. Indeed, by showing us Your mercy, its power will be demonstrated and Your mission will become successful.”
“My dear Lord, please hear our submission. If You do not agree to be merciful upon us, then it will be very, very difficult for You to find more suitable candidates for Your mercy. Actually, we are very depressed because of being unfit candidates for Your mercy, and yet, after having heard of Your unparalleled, transcendental qualities, we have become attracted to You. We have become like dwarves who desire to catch the moon, for although we are unfit, the desire to receive Your mercy is awakening within our minds. When shall we engage as Your eternal servants, and thus always feel joyful to have such a fitting master?”
After hearing the prayers of the two brothers, Shri Chaitanya Mahaprabhu said, “My dear Dabira Khasa and Shakara Mallika, you are both My old servants. From this day onward, your names shall be changed to Shri Rupa and Shri Sanatana. Now, please abandon your humility, for My heart breaks just to see you like this.”
“You have already written several letters that display your humility, and from them I could understand your hearts. Therefore, in order to teach you, I had sent you this verse: ‘If a woman is attached to a man other than her husband, she will externally appear to very carefully carry out her household duties, whereas within her heart she will continually relish feelings of association with her paramour.’ ”
“I really had no business in Bengal, but have come here just to see you two brothers. Everyone is inquiring about why I have come to this village, Ramakeli. It is very good that you two have come to see Me, and now you can return home without fear. Birth after birth you have been My eternal servants, and so I am sure that Lord Krishna will deliver you very soon.”
Shri Chaitanya Mahaprabhu then placed His hands upon the heads of Shri Rupa and Shri Sanatana, and they, in turn, placed His lotus feet upon their heads. Thereafter, the Lord embraced the two brothers, and requested all the devotees present to deliver them by their grace.
The devotees became very happy to see the extraordinary mercy bestowed by Shri Chaitanya Mahaprabhu upon Rupa and Sanatana, and thus they began to chant, “Hari! Hari!” Then, in accordance with the Lord’s instructions, Rupa and Sanatana touched the lotus feet of all His associates, and in turn, these devotees congratulated them for having received the mercy of the Lord.
Finally, at the time of their departure, Rupa and Sanatana submitted the following suggestion at the lotus feet of the Lord, after taking permission from all the Vaishnavas. “Dear Lord, although the King of Bengal, Nawab Husen Shaha, is very respectful toward You, he is, after all, a Mohammedan, and so should not be trusted. Since You have no other business here, You should depart without delay.”
“My dear Lord, You are going to Vrindavana with hundreds of thousands of people following You. However, this is not a very proper way to go on pilgrimage. We think that there is no need for such a great crowd to accompany You to Vrindavana.”
After saying this, Rupa and Sanatana offered prayers at the lotus feet of Shri Chaitanya Mahaprabhu, and then returned home. The next morning, the Lord went to a place known as Kanai Natashala, where a display of pictures was kept depicting the pastimes of Lord Krishna. That night, Shri Chaitanya Mahaprabhu began to consider Rupa and Sanatana’s advice as follows: “If I go to Mathura with such crowds of people following Me, the whole atmosphere will be disturbed, and thus it will not be a very happy situation. Therefore, let Me go alone to Vrindavana, or at least, with just one companion, for in that way the visit will be very pleasant.”
While thinking in this way, the Lord took His bath in the Ganga and then departed for Nilachala. At Shantipura, the Lord remained at Advaita Acharya’s house for ten days. Taking advantage of the situation, Advaita Acharya called for Mother Sachi, and so she came there, and while staying at His house, she prepared all the Lord’s meals.
At this time, Raghunatha Dasa, the son of Govardhana Majumadara, also came to see Shri Chaitanya Mahaprabhu. Govardhana and his elder brother, Hiranya, were residents of Krishnapura, near Shantipura, and had an income of twelve lakhs coins. They were from a very aristocratic family and were well behaved, devoted to brahminical culture, and famous as highly religious persons. Indeed, almost all the brahmanas of Nadia depended upon the charity of Hiranya and Govardhana, for they gave them money and land.
Nilambara Chakravarti, the grandfather of Shri Chaitanya Mahaprabhu, was worshiped by Hiranya and Govardhana, and yet the brahmana used to treat them as his own brothers. Hiranya and Govardhana also rendered much service to Mishra Purandara, the father of Shri Chaitanya Mahaprabhu, and thus the Lord knew them very well.
From childhood, Raghunatha dasa was uninterested in material enjoyment. When Shri Chaitanya Mahaprabhu stayed at Advaita Acharya’s house, after having accepted the renounced order of life, Raghunatha dasa had gone to see Him. When Raghunatha dasa fell flat before Shri Chaitanya Mahaprabhu, to offer obeisances, the Lord had showed him special mercy by touching him with His lotus feet. Govardhana Majumadara had always rendered much service to Advaita Acharya. Thus, being pleased with his family, Advaita Acharya favored Raghunatha dasa by engaging him in the Lord’s service and providing him with His food remnants for the five or seven days that he remained there.
Thereafter, when Raghunatha dasa returned home, he became practically mad with ecstatic love. Again and again he used to run away from home, in the hopes of going to see Shri Chaitanya Mahaprabhu at Jagannatha Puri, but each time his father bound him up and brought him back.
Indeed, Raghunatha dasa’s father engaged five or seven watchmen to guard him day and night, as well as four personal servants who looked after his comforts and two brahmana cooks. Thus, eleven people incessantly kept Raghunatha dasa under control, and because he was not allowed to go to Jagannatha Puri, he became very unhappy. Then, when he learned that Shri Chaitanya Mahaprabhu had once again come to Shantipura, Raghunatha dasa told his father, “Please give me permission to go and see the lotus feet of the Lord, for if you do not do so, my life will not remain within my body.”
Upon hearing this, Raghunatha dasa’s father agreed, and after giving him many servants and supplies, he sent him off to Shantipura, requesting him to return soon. For seven days, Raghunatha dasa remained with Shri Chaitanya Mahaprabhu, and all the while he thought as follows: “How shall I be able to get free from the clutches of the watchmen, so that I can accompany the Lord to Jagannatha Puri?”
Being omniscient, Shri Chaitanya Mahaprabhu could understand Raghunatha dasa’s mind, and so He instructed him as follows, with reassuring words: “My dear boy, please be patient and return home. Don’t act like a crazy fellow. In due course of time you will be able to cross over the ocean of material existence. Don’t try to become a show-bottle devotee by acting falsely renounced. For the time being, enjoy the material world in a befitting way, without becoming attached to it. Within your heart, keep great faith in Krishna, but externally you can behave like an ordinary man. In this way, Krishna will soon become very pleased with you, and deliver you from the clutches of maya.”
“When I return to Nilachala, after visiting Vrindavana, you may come to see Me. By that time, you will think of some trick whereby you can escape. The means will be revealed by Krishna, at the proper time. After all, if one has received the mercy of Lord Krishna, no one can check him.”
In this way, Shri Chaitanya Mahaprabhu bade farewell to Raghunatha dasa, who then returned home and acted exactly according to the Lord’s instructions. Giving up all craziness and external pseudo-renunciation, he engaged in household activities without attachment, and when his parents saw this, they became very satisfied and slackened their guard.
Shri Chaitanya Mahaprabhu then assembled all of the devotees, headed by Advaita Acharya and Nityananda Prabhu, and while embracing them, He begged for their permission to return to Jagannatha Puri. Because He had met the devotees at Shantipura, the Lord instructed them not to come to see the Ratha-yatra that year. Finally, the Lord requested, “I shall again set out for Vrindavana after returning to Jagannatha Puri, and so if all of you give Me your permission, I will be able to return here without difficulty.”
Then, while clasping the lotus feet of His mother, Shri Chaitanya Mahaprabhu very humbly requested her permission to go to Vrindavana, and she gave it. Thereafter, Shrimati Sachidevi was sent back to Navadvipa, and the Lord also departed for Jagannatha Puri. Although all the devotees began to follow Him, Shri Chaitanya Mahaprabhu made them turn back, except for two persons whom He took with Him- Balabhadra Bhattacharya and Damodara Pandita.
When He returned to Nilachala, Shri Chaitanya Mahaprabhu first of all went to see Lord Jagannatha. News of His arrival quickly spread throughout the town. All the devotees jubilantly came to see Him, and the Lord embraced each and every one of them in great ecstatic love.
When Gadadhara Pandita came to see Him, Shri Chaitanya Mahaprabhu spoke as follows, in front of all the devotees: “I had decided to go to Vrindavana through Bengal, so that I could see My mother and bathe in the River Ganga. Thousands of devotees followed Me, and hundreds of thousands more came to see Me out of curiosity. Because of the large crowds, I could not travel freely along the road. Indeed, the throngs of people were so great that the boundary wall and the very house in which I was staying were practically destroyed.”
“Finally, with great difficulty, I arrived at Ramakeli, where I met two brothers named Rupa and Sanatana, who are great devotees and suitable recipients for Krishna’s mercy, although in ordinary dealings they are ministers of the King. Rupa and Sanatana are very experienced in terms of education, devotional service, intelligence and strength, and yet they think of themselves as being inferior to the straw in the street. Indeed, the humility of these two brothers could melt even stone. Being very pleased with their behavior, I assured them that Lord Krishna would soon deliver them.”
“Then, as I was departing, Sanatana told Me, ‘It is not appropriate for You to go to Vrindavana while being followed by thousands of people.’ At first, I did not pay much attention to these words, and the next morning, I went to Kanai Natashala.”
“That night, however, I began to consider as follows: ‘Sanatana has spoken well. When people see Me being followed by a large crowd, they will certainly rebuke Me by saying, “Here is another impostor”. After all, Vrindavana is a very solitary place and very difficult to attain. Madhavendra Puri went to Vrindavana alone and Krishna personally came to see him on the pretext of giving him milk. On the other hand, I am going to Vrindavana like some magician with his show, and so this is not very good. No one should go to Vrindavana with so many men, and thus I shall go there alone, or at most, with one other person. Condemnation upon Me! Instead of going to Vrindavana alone, I am being accompanied by an army and the beating of drums.’ ”
“While thinking in this way, I became very agitated, and so very quickly I returned here to Jagannatha Puri. Now, I wish that all of you may be pleased with Me, and tell Me how I shall be able to go to Vrindavana without impediment. I had left Gadadhara Pandita here and so he became very unhappy. It is for this reason that I could not go to Vrindavana.”
Enlivened by these words, Gadadhara Pandita became absorbed in ecstatic love. While clasping the lotus feet of Shri Chaitanya Mahaprabhu, he replied as follows, with great humility: “Wherever You stay is Vrindavana, as well as the River Yamuna, the Ganga, and all other places of pilgrimage. Still, You go to Vrindavana just to instruct others. My dear Lord, You always do whatever You think proper, but please consider how the rainy season have begun. Therefore, You should stay here for chaturmasya and then do as You like.”
Upon hearing this, all of the devotees present confirmed that Gadadhara Pandita had correctly presented their desire. Thus, at the request of all the devotees, Shri Chaitanya Mahaprabhu agreed to remain at Jagannatha Puri for four months, and when he heard this news, Maharaja Prataparudra became very happy.
That very day, Gadadhara Pandita invited Shri Chaitanya Mahaprabhu for lunch, and so the Lord ate at his house, along with the other devotees. The affectionate way in which Gadadhara Pandita offered food to Shri Chaitanya Mahaprabhu, and the manner in which the Lord accepted it, cannot possibly be described by any ordinary human being.
When autumn arrived, the Lord decided to go to Vrindavana, and so He first of all consulted with Ramananda Raya and Svarupa Damodara in a solitary place. The Lord said, “I shall leave secretly early in the morning and take the path that goes through the forest. I will go alone, and so please stop anyone who wants to follow me. Just give Me your permission with great pleasure, and do not be unhappy, for if you are happy, then I shall also be happy on the way to Vrindavana.”
Ramananda Raya and Svarupa Damodara replied, “Dear Lord, You are completely independent, and thus You will do whatever You desire. Still, You have said that You will derive happiness from our happiness, and so kindly hear our plea. If You accept just this one request, then we will be very happy. As You travel through the jungle there will be no brahmanas available from whom You can accept Your lunch. Therefore, please allow one pure brahmana to accompany You, so that he can collect alms and cook for You.”
Shri Chaitanya Mahaprabhu replied, “I will not take any of My personal associates with Me, for if I choose one, the rest will be unhappy. Bring a new man, and he must have a very peaceful mind. If there is such a person, I will agree to take him.”
Svarupa Damodara then said, “Here is Balabhadra Bhattacharya. He is very well behaved and learned, and he has great love for You. He accompanied You from Bengal, and now he desires to see the holy places of pilgrimage. In addition, please take one more person to act as your servant. He can carry Your cloth and water pot, and thus, with two persons accompanying You, there will be no difficulty or inconvenience while travelling through the jungle.”
Shri Chaitanya Mahaprabhu accepted this proposal. The evening before His departure, He went and took permission from Lord Jagannatha. At the end of the night, the Lord got up, and unseen by others, He departed for Vrindavana. The next morning, when the devotees were unable to find Shri Chaitanya Mahaprabhu, they began searching for Him in great anxiety. Svarupa Damodara then restrained them, and so the devotees pacified themselves and remained silent, knowing the Lord’s mind.
Abandoning the main road, Shri Chaitanya Mahaprabhu traveled along a secondary path, and thus bypassed Kataka to the west and entered the forest. As the Lord passed through the jungle, chanting the holy name of the Lord, the tigers and elephants moved aside, to let Him pass. Sometimes, herds of tigers, elephants, rhinoceros and boars came upon the scene, and the Lord passed right through them. Balabhadra Bhattacharya was very afraid at such times, but by Shri Chaitanya Mahaprabhu’s influence, all the animals stood to one side, to let Him pass.
One day, a tiger was lying on the path. As Shri Chaitanya Mahaprabhu passed by in ecstasy, He touched it with His lotus feet, and ordered, “Chant the holy name of Krishna!” Immediately, the tiger jumped up, and while chanting “Krishna! Krishna!” it began to dance.
Another day, as Shri Chaitanya Mahaprabhu was bathing in a river and chanting the Gayatri mantra, a herd of maddened elephants came there to drink water. As the elephants came before Him, the Lord splashed water on them and said, “Chant the holy name of Krishna!” The elephants that had been splashed by the Lord immediately began to chant “Krishna! Krishna!” and dance enthusiastically. Indeed, some of the elephants fell to the ground while others screamed in ecstasy, and upon seeing this, Balabhadra Bhattacharya became highly astonished.
Sometimes, as Shri Chaitanya Mahaprabhu chanted very loudly while walking along the forest path, the does came nearby, being attracted by His sweet voice. As the does continued to follow Him, the Lord patted them, while reciting a verse from Shrimad-Bhagavatam, spoken by the gopis. “Blessed are these foolish deer, for they have approached the son of Nanda Maharaja, who is gorgeously dressed, and is playing upon His flute. Both the bucks and the does are worshiping the Lord with looks of love and affection.”
Five or seven tigers then came and joined the deer in following Shri Chaitanya Mahaprabhu. Seeing this, the Lord immediately remembered Vrindavana and recited the following verse: “In Vrindavana, the transcendental abode of the Lord, there is no hunger, thirst, or anger. Although naturally inimical, both human beings and fierce animals live together in transcendental friendship.”
Then, when the Lord said, “Chant Krishna! Krishna!” the tigers and deer began to chant and dance together, and upon seeing this, Balabhadra Bhattacharya was certainly amazed. Indeed, the tigers and deer embraced one another, and while touching mouths, they began to kiss. When Shri Chaitanya Mahaprabhu saw this fun, He smiled. Finally, He left the animals, to continue on His way.
Various species of birds, including peacocks, followed Shri Chaitanya Mahaprabhu and became maddened with ecstasy while chanting and dancing. When the Lord loudly chanted, “Hari bol!” even the trees and plants became jubilant. In this way, all of the moving and nonmoving living entities in the Jharikhanda forest became mad with ecstasy by hearing the holy name of the Lord vibrated by Shri Chaitanya Mahaprabhu.
Whenever Shri Chaitanya Mahaprabhu passed through a village along the way, everyone who saw Him became purified and awakened to ecstatic love of God. When these purified persons continued chanting the holy name of the Lord, without offenses or material motives, those who heard them also became Vaishnavas in disciplic succession. In this way, everyone began chanting the holy name of the Lord, and while doing so, they danced, cried, and smiled.
Being afraid of a great crowd, Shri Chaitanya Mahaprabhu generally kept His ecstasy concealed, but still, everyone became a pure devotee, simply by seeing and hearing Him. In the Jharikhanda forest, the Lord came across uncivilized tribes of Bheels, who were almost devoid of God-consciousness. Still, He gave them the opportunity of chanting the holy name of the Lord and coming to the platform of ecstatic love.
As the Lord passed through the forest, He took it for granted that it was Vrindavana. When He passed over hills, He accepted them as Govardhana Hill, and when He came to a river, He took it to be the Yamuna. Thus, while travelling through the Jharikhanda forest, the Lord was filled with great ecstatic love, so that sometimes He danced, and sometimes He fell down, crying.
Along the way, Balabhadra Bhattacharya collected various kinds of spinach, roots and fruit, wherever possible, and when the Lord came to a village, a few brahmanas usually extended an invitation for lunch. Other people would give grains, milk, dahi, ghee and sugar to Balabhadra Bhattacharya, and in those villages where there were no brahmanas, devotees who were born in non-brahmana families would invite Balabhadra Bhattacharya to cook for the Lord.
While traveling through the forest, Balabhadra Bhattacharya kept enough grains in stock to last for two or four days. Then, in places where there were no people, he would cook the grains, along with whatever else he could collect from the forest, and the Lord was very pleased to accept such preparations. Indeed, Shri Chaitanya Mahaprabhu preferred to stay in a secluded place, and all the while, Balabhadra Bhattacharya engaged himself just like a menial servant, while the assistant brahmana carried the Lord’s water pot and cloth.
Once, while traveling very happily in a secluded forest, Shri Chaitanya Mahaprabhu made the following statement: “My dear Bhattacharya, I have come a long way through this forest, and yet I have not experienced even the slightest difficulty. Krishna has been very merciful by bringing Me along this forest path, and while going, I have experienced much pleasure.”
“Previously, I had decided to go to Vrindavana and see My mother, the Ganga, and all of the devotees, along the way. Indeed, I wanted to take the devotees with Me, but as I started for Vrindavana, many thousands of people gathered, to accompany Me. Then, through the mouth of Sanatana, Lord Krishna taught Me a lesson, and by creating some impediment, He brought Me instead along this forest path.”
Shri Chaitanya Mahaprabhu then embraced Balabhadra Bhattacharya and said, “It is only by your kindness that I am now so happy.”
Balabhadra Bhattacharya replied, “My dear Lord, You are Krishna Himself, and thus it is You who are merciful. I am a fallen living entity, and yet You have bestowed a great favor upon me by bringing me with You, and accepting the food that I have prepared. You have made me Your carrier, Garuda, although I am no better than a condemned crow. Thus, You are certainly the independent Supreme Personality of Godhead, by whose mercy even a dumb person can become an eloquent speaker, and a lame man can cross over mountains.”
In this way, Balabhadra Bhattacharya offered his prayers to Shri Chaitanya Mahaprabhu, and by his loving service, he greatly satisfied the Lord’s mind. Finally, Shri Chaitanya Mahaprabhu reached the holy place of Kashi, and He first of all went to bathe in the Ganga, at Manikarnika ghat. Tapana Mishra also happened to be bathing there. When he saw the Lord come, he became astonished and thought, “I heard that Shri Chaitanya Mahaprabhu has accepted the renounced order of life.”
Coming before the Lord, Tapana Mishra jubilantly clasped His lotus feet and began to cry. In turn, Shri Chaitanya Mahaprabhu raised Tapana Mishra up and embraced him. Thereafter, Tapana Mishra took the Lord to see the Vishveshvara temple. Then, after showing Shri Chaitanya Mahaprabhu the Bindu Madhava temple, Tapana Mishra brought Him to his house with great pleasure.
Indeed, Tapana Mishra became so ecstatic at the thought of having the Lord in his home, that he began dancing in jubilation while waving his cloth. Tapana Mishra served Shri Chaitanya Mahaprabhu in various ways, and after washing the Lord’s lotus feet, he drank the water, along with his entire family. Tapana Mishra also worshiped Balabhadra Bhattacharya, and very respectfully had him cook lunch for Shri Chaitanya Mahaprabhu.
During His stay at Varanasi, the Lord resided at Tapana Mishra’s house. Nearby, there was a place called Panchanadi-ghata, and the Lord bathed there daily, and then went to the Bindu-Madhava temple. Near the temple was a large banyan tree. After having lunch, the Lord rested there, and Tapana Mishra’s son, Raghu, would come and massage His legs.
When news spread of Shri Chaitanya Mahaprabhu’s arrival at Benaras, a friend of Tapana Mishra’s named Chandrashekhara came and fell down at the lotus feet of the Lord and began to cry. Chandrashekhara was a physician by caste, and a clerk by profession, and he was long known to Shri Chaitanya Mahaprabhu as His servant.
After being raised up and embraced by Shri Chaitanya Mahaprabhu, Chandrashekhara said, “My dear Lord, You have bestowed Your causeless mercy upon me because I am Your old servant. Indeed, You have come here just to give me Your audience.”
“Due to my past misdeeds, I am now residing at Varanasi, and thus I do not hear anything but the words “maya” and “Brahman”. There is no other talk in this town except discussion of the six philosophical treatises, but fortunately, Tapana Mishra has been kind to me by speaking Krishna-katha. My dear Lord, we two think of Your lotus feet incessantly. Therefore, please remain here for just a few days, in order to deliver us, for we are Your servants.”
Tapana Mishra then said, “My dear Lord, for as long as You remain at Varanasi, please do not accept any invitation other than mine.”
The Lord had not planned to do so, but due to being obliged by the requests of His two servants, He remained at Varanasi for ten days. When the brahmanas of Varanasi would invite Shri Chaitanya Mahaprabhu for lunch, He would refuse by saying, “I have already accepted someone else’s invitation”, for He feared having to associate with the Mayavadis.
The leader of the Mayavadi sannyasis was named Prakashananda Sarasvati, and he used to teach Vedanta philosophy to a great assembly of disciples. There was a Maharastriyan brahmana who daily came to see Shri Chaitanya Mahaprabhu and He was highly astonished to witness the Lord’s personal beauty and manifestations of ecstatic love for Krishna.
One day, the Maharastriyan brahmana came to see Prakashananda Sarasvati and began describing Shri Chaitanya Mahaprabhu as follows: “A sannyasi has come from Jagannatha Puri, and His wonderful attributes and influence are indescribable. Everything about Him is extraordinary. His body is perfectly built, His complexion is like purified gold, His arms extend to His knees, and His eyes are like the petals of a lotus flower. In His person are all the transcendental symptoms of the Supreme Personality of Godhead. Indeed, upon seeing this sannyasi, one takes Him to be Narayana Himself and begins chanting the holy name of the Lord.”
“All of the characteristics of the maha-bhagavata, which are mentioned in Shrimad-Bhagavatam, are manifest by this sannyasi. His tongue always chants the holy name, Krishna, and tears fall incessantly from His eyes like the water of the Ganga. Sometimes He dances, laughs, sings and cries, and sometimes He roars like a lion. Everything about this sannyasi, Shri Chaitanya Mahaprabhu, is unparalleled, and simply by seeing Him, one understands that He is the Supreme Lord.”
Prakashananda Sarasvati laughed heartily upon hearing this description of the Lord. He replied to the Maharastriyan brahmana as follows: “Yes, I have heard that this sannyasi from Bengal, named Chaitanya, belongs to the Bharati-sampradaya, and is a disciple of Keshava Bharati. However, in reality, He is just a sentimental pretender. This Chaitanya is accompanied by many other sentimentalists and they go from country to country, town to town, chanting and dancing. Since He possesses some mystic power by which He hypnotizes people, whoever sees Him becomes illusioned into thinking that He is the Supreme Personality of Godhead.”
“Sarvabhauma Bhattacharya was a very learned scholar, but I understand that he has also become a madman due to this Chaitanya’s association. You should know that this person is actually a first-class magician, and a sannyasi in name only. At least, here in Kashi, His sentimentalism cannot be very much in demand.”
“My dear brahmana, do not go to see this sannyasi, but instead just continue hearing Vedanta-sutra. If you associate with upstarts, then you will be vanquished both in this life and in the next.”
The Maharastriyan brahmana became very aggrieved upon hearing Prakashananda Sarasvati speak like this, and while chanting the holy name, “Krishna”, he immediately left that place. The brahmana’s mind had already become purified and enlightened by Shri Chaitanya Mahaprabhu’s influence. In order to vent his grief, he went to see the Lord and described to Him all that had taken place.
When the Lord heard the words of Prakashananda Sarasvati, He mildly smiled. The Maharastriyan brahmana continued to speak as follows: “As soon as I mentioned Your holy name, Prakashananda Sarasvati acknowledged the fact that he knew of You. Then, while finding fault with You, he uttered Your name three times, saying, ‘Chaitanya, Chaitanya, Chaitanya’, although he did not utter the full name, ‘Krishna Chaitanya’. I became very aggrieved to hear him say Your name with contempt, but I also wondered why he could not say the names ‘Krishna’ and ‘Hari’. As far as I am concerned, I am moved to chant the holy names, ‘Krishna’ and ‘Hari’, simply by seeing You.”
Shri Chaitanya Mahaprabhu replied, “Mayavadi impersonalists are great offenders unto Lord Krishna. Although they utter the words ‘Brahman’, ‘atma’, and ‘Chaitanya’, the holy name of Krishna is not manifest in their mouths, because the name ‘Krishna’, and Krishna Himself are identical.”
“The holy name of Krishna and His pastimes cannot be understood by materially contaminated senses. They become manifest to those who have purified their senses by rendering devotional service to the Lord, beginning with the tongue. If an impersonalist gyani happens to come in contact with Krishna’s loving service, His relishable pastimes, and wonderful transcendental qualities, his mind becomes attracted from the pleasure of Brahman realization, and is thus conquered.”
“An example of this is found in the life of Sukadeva Gosvami. Apart from the pastimes of Lord Krishna, even the aroma of tulasi leaves that are offered at His lotus feet, attracts the minds of self-realized souls, such as the four Kumaras. However, because the Mayavadis are great offenders and atheists, even with such a good opportunity, the holy name of Krishna does not come from their mouths.”
“I came to this city of Kashi, to sell My emotional ecstatic sentiments, but I cannot find any customers. I have brought a heavy load here, and to take it back home would be a very difficult task. Therefore, if I can get but a fraction of the price, I shall sell the goods without hesitation.”
After saying this, Shri Chaitanya Mahaprabhu accepted the Maharastriyan brahmana as His personal associate. Then, after rising very early the next morning, the Lord started for Mathura. Although Tapana Mishra, Chandrashekhara and the Maharastriyan brahmana started to follow Him, the Lord forbade them to do so, and from a distance, He requested them to return home. In separation from Shri Chaitanya Mahaprabhu, these three devotees used to meet regularly, and by glorifying the Lord’s qualities, they kept themselves absorbed in transcendental ecstatic love.
When Shri Chaitanya Mahaprabhu arrived at Prayaga, He bathed at Triveni, where the Ganga and Yamuna come together. Indeed, as soon as He saw the River Yamuna, the Lord threw Himself into the water, and so Balabhadra Bhattacharya hastily caught Him and lifted Him up. From there, Shri Chaitanya Mahaprabhu visited the temple of Veni Madhava, where He chanted and danced in ecstatic love.
The Lord remained at Prayaga for three days, delivering many people, and then once again departed for Mathura. Wherever the Lord visited along the way, He delivered the holy name of Krishna and ecstatic love for Krishna, and thus He made the people dance, just as He had done while touring South India.
Several times, while going to Mathura, the Lord came to the Yamuna, and immediately upon seeing the river, He jumped in and fell unconscious, due to the ecstasy of love for Krishna. As soon as Shri Chaitanya Mahaprabhu caught sight of the city of Mathura in the distance, He fell to the ground and offered obeisances with great ecstatic love. After entering Mathura, the Lord bathed at Vishrama-ghata, and then visited Lord Krishna’s birthplace, where He saw the Deity named Keshavaji. After offering His obeisances, when Shri Chaitanya Mahaprabhu began to very enthusiastically chant and dance, all the people became astonished to see His great ecstasy.
One brahmana then fell at Shri Chaitanya Mahaprabhu’s lotus feet, and began dancing along with Him in ecstatic love. Indeed, both of them embraced one another, and while raising their arms, they shouted, “Chant the holy names, Hari and Krishna!”
All the people chanted, “Hari! Hari! so that there was a great uproar. The pujari of Lord Keshava then came and offered a garland to Shri Chaitanya Mahaprabhu. At this time, the people, who were astonished to see the Lord’s chanting and dancing, exclaimed, “Such transcendental love is highly extraordinary! Simply by seeing Shri Chaitanya Mahaprabhu, everyone has become practically mad with ecstatic love. Indeed, everyone is laughing, crying, and dancing, while chanting the holy names of the Lord. Certainly Shri Chaitanya Mahaprabhu is an incarnation of Lord Krishna, and has come here just to deliver us.”
Shri Chaitanya Mahaprabhu took aside the brahmana who had danced with Him and inquired, “You are an elderly brahmana, very sincere, and advanced in spiritual life. From where have you received this transcendental opulence of ecstatic love for Krishna?”
The brahmana replied, “His Holiness Shrila Madhavendra Puri once came to Mathura while on tour, and at that time he visited my house for lunch and accepted me as his disciple. After installing Lord Gopala, Madhavendra Puri rendered Him service, and in fact, the Deity is still being worshiped at Govardhana Hill.”
After hearing about the brahmana’s relationship with Madhavendra Puri, Shri Chaitanya Mahaprabhu immediately offered obeisances at his feet. Becoming fearful, the brahmana fell at Shri Chaitanya Mahaprabhu’s lotus feet, and so the Lord said, “Since you are on the platform of My spiritual master, I am your disciple. Therefore, it is not befitting for you to offer Me obeisances like this.”
The brahmana anxiously replied, “Why do You speak like this? You are a sannyasi. By seeing Your ecstatic love for Krishna I can understand that You also must have some relationship with Madhavendra Puri, for without him, even a trace of such transcendental ecstatic love is impossible.”
Balabhadra Bhattacharya then explained to the brahmana about Shri Chaitanya Mahaprabhu’s connection with Madhavendra Puri, and upon hearing of it, the brahmana became so happy that he started to dance. Thereafter, the brahmana took Shri Chaitanya Mahaprabhu to his house and requested Balabhadra Bhattacharya to prepare the Lord’s lunch.
At this time, the Lord smilingly spoke as follows: “Since Madhavendra Puri has already accepted food at your house, you may cook for Me as well. ‘Whatever action is performed by a great man, common men follow, and whatever standards he sets by his exemplary acts, all the world pursues.’ ”
This brahmana belonged to the Sanodiya community, the members of which traditionally became the priests of lower-class vaishyas. Although sannyasis were not supposed to eat at the houses of such Sanodiya brahmanas, Madhavendra Puri had accepted this resident of Mathura because of his Vaishnava behavior, and Shri Chaitanya Mahaprabhu followed his example.
The Sanodiya brahmana then very humbly said, “It is a great fortune for me to be able to offer You food. And yet, although You are the Supreme Personality of Godhead, and thus beyond all restrictions, foolish people will blaspheme You for accepting food at my house, and I shall not be able to tolerate the words of such foolish persons.”
Shri Chaitanya Mahaprabhu replied, “The Vedas, Puranas and learned rishis are not always in agreement, and thus various paths of religion are seen to exist. However, the behavior of a pure devotee practically establishes genuine religious principles, and thus to follow the example of Madhavendra Puri constitutes the essence of all dharma.”
After this discussion, the Sanodiya brahmana offered Shri Chaitanya Mahaprabhu His meal, and thereafter, all the people of Mathura came to see the Lord. Indeed, many, many thousands of men assembled, and so Shri Chaitanya Mahaprabhu came out of the brahmana’s house, to give them audience. Raising His arms, the Lord shouted, “Hari bol!” and in response, the crowd became almost mad with ecstasy as they began to dance and chant “Hari! Hari!”
The brahmana then took Shri Chaitanya Mahaprabhu on a tour of holy places, and at this time the Lord bathed in the twenty-four ghats along the banks of the River Yamuna. After this, Shri Chaitanya Mahaprabhu had the brahmana accompany Him to the twelve forests of Vrindavana- Bhadravana, Bilvavana, Lauhavana, Bhandiravana, and Mahavana, which are situated on the eastern side of the Yamuna; and Madhuvana, Talavana, Kumudavana, Bahulavana, Kamyakavana, Dhadiravana, and Vrindavana, on the western side.
As Shri Chaitanya Mahaprabhu passed through Vrindavana, herds of cows approached Him, and upon seeing them, the Lord became stunned with ecstatic love. While surrounding Him and mooing loudly, the cows began to lick His transcendental body with great affection. Finally, after becoming pacified, the Lord caressed the cows, and they continued to follow Him, being unable to give up His association. Indeed, it was only with great difficulty that the cowherd men were able to make the cows turn back.
Then, as the Lord chanted the holy name, a herd of deer approached Him, having been attracted by His sweet voice. Being unafraid, both the does and the bucks accompanied the Lord, and while doing so, they began licking His body with great affection. Peacocks came and danced in front of the Lord, while bumblebees, parrots and cuckoos sang loudly on the fifth note.
Upon seeing Shri Chaitanya Mahaprabhu, all of the trees and plants of Vrindavana became jubilant, and so their twigs stood up and they shed tears of ecstasy in the form of honey. Overloaded with fruit and flowers, the trees fell at the lotus feet of the Lord, and thus greeted Him with their various presentations, as if friends.
In this way, all of the moving and nonmoving living entities of Vrindavana were overwhelmed with happiness upon seeing Shri Chaitanya Mahaprabhu, just as friends are made happy by meeting another friend. The Lord became very moved by ecstatic emotion by seeing their display of affection, and He sported with them just as if they were friends, voluntarily coming under their control.
Indeed, Shri Chaitanya Mahaprahbhu embraced each and every tree and plant, and they, in return, offered Him their fruit and flowers, as if in meditation. The Lord’s body became very restless due to the manifestation of tears, trembling and jubilation, and in ecstasy, He loudly shouted, “Chant Krishna! Chant Krishna!” All of the moving and nonmoving creatures then chanted Hare Krishna, as if echoing the deep sound of Shri Chaitanya Mahaprabhu’s voice.
The Lord clasped the deer by their necks and began to cry, and they also shed tears and their bodies trembled. When Shri Chaitanya Mahaprabhu saw a male and female parrot alight onto the branch of a tree, He wanted to hear them speak. Both parrots then flew onto the Lord’s hand, and as He listened, the male bird first of all spoke as follows: “The glorification of Lord Krishna, the Supreme Personality of Godhead, is beneficial for everyone within the universe. His beauty is victorious over the gopis of Vrindavana, and thus it subdues their patience. His pastimes astonish the goddess of fortune, and His strength turns Govardhana Hill into a small toy, like a ball. May Lord Krishna, who is attractive to everyone, maintain the entire universe!”
After this, the female parrot spoke as follows: “Shrimati Radharani’s affection, exquisite beauty, good behavior, artistic dancing and singing, and poetic compositions, are so attractive that they captivate the mind of Shri Krishna, who attracts the minds of everyone else within the universe.”
The male parrot then said, “My dear sari (female parrot), Shri Krishna carries a flute and captivates the hearts of all women throughout the universe. He is specifically the enjoyer of the beautiful gopis and He is also the enchanter of Cupid. Therefore, let Krishna be glorified!”
The female parrot jokingly replied, “My dear suka, when Lord Krishna is with Radharani, He is the enchanter of Cupid. Otherwise, when He is alone, He Himself becomes captivated by erotic feelings.”
Shri Chaitanya Mahaprabhu became struck with wonderful ecstatic love by hearing the female parrot speak, and then both parrots flew onto a branch of a tree. Next, the Lord began to curiously watch the dancing of the peacocks. Upon seeing their bluish necks, His remembrance of Krishna immediately awakened, and thus the Lord fell to the ground, unconscious, as a result of great ecstatic love.
The sanodiya brahmana and Balabhadra Bhattacharya hastily came and took care of the Lord by sprinkling water over His body and fanning Him with their cloths. Then, as they chanted the holy name of the Lord into His ear, Shri Chaitanya Mahaprabhu regained consciousness and began rolling on the ground. Because of this, sharp thorns injured the Lord’s body, and so Balabhadra Bhattacharya took Him on his lap and pacified Him. Then, as His mind wandered in ecstatic love for Krishna, Shri Chaitanya Mahaprabhu suddenly stood up and shouted, “Chant! Chant!” and began to dance. Being so ordered, the Sanodiya brahmana and Balabhadra Bhattacharya also chanted, as the Lord continued to proceed along the path, dancing all the while.
Shri Chaitanya Mahaprabhu’s mind was always absorbed in ecstatic love at Jagannatha Puri, but when He passed along the road to Vrindavana, that love increased one hundred times. The Lord’s ecstatic love increased a thousand times while visiting Mathura, but it became magnified a hundred thousand times as He wandered through the forests of Vrindavana. When Shri Chaitanya Mahaprabhu was elsewhere, the very name, Vrindavana, was sufficient to increase His ecstatic love. Thus, when He actually walked through the Vrindavana forests, His mind became so absorbed in great ecstatic love, day and night, that He ate and bathed simply out of habit.
Shri Chaitanya Mahaprabhu danced for a long while in ecstasy, but when He arrived at Aristagrama, His external perception awakened. The Lord then inquired from the local people about Radha-kunda, but no one could inform Him of its location, not even the Sanodiya brahmana. Because of this, Shri Chaitanya Mahaprabhu could understand that Radha-kunda was no longer visible. Being the omniscient Supreme Personality of Godhead, however, He soon discovered both Radha-kunda and Shyama-kunda, in two paddy fields. Although there was only a little water, He bathed in those two small ponds, and when the local people saw this, they were astonished.
The Lord offered prayers to Radha-kunda as follows: “Of all the gopis, Radharani is the dearmost, and because the lake known as Radha-kunda is dear to Her, it is also very dear to Lord Krishna. Lord Krishna and Shrimati Radharani used to enjoy themselves daily in this lake, and then have a rasa dance on the shore. The attraction of Radha-kunda is as sweet as that of Shrimati Radharani Herself, and indeed, Lord Krishna gives ecstatic love like that of Shrimati Radharani to whoever bathes there even once.”
Thereafter, while remembering the pastimes that Lord Krishna had performed on the shore of Radha-kunda, Shri Chaitanya Mahaprabhu danced at that spot, overwhelmed with ecstatic love. The Lord marked His body with mud from Radha-kunda, and with the help of Balabhadra Bhattacharya, He collected some more to take with Him. From Radha-kunda, Shri Chaitanya Mahaprabhu went to Lake Sumanah, and when He saw Govardhana Hill from there, He became filled with joy. After immediately offering obeisances by falling flat onto the ground, the Lord picked up one rock from Govardhana Hill, and while embracing it, He became mad with ecstatic love.
In that ecstasy, Shri Chaitanya Mahaprabhu came to the village of Govardhana, where He saw the Deity Harideva, an incarnation of Lord Narayana who resides on the western petal of the lotus of Mathura. After offering obeisances, the Lord danced before the Deity in mad ecstasy, and as soon as they heard the news, all the local people came running to see Him. Everyone became highly astonished to see the Lord’s personal beauty and manifestation of ecstatic love. The pujaris of Lord Harideva gave Him a very nice reception.
At Brahma-kunda, Balabhadra Bhattacharya cooked, and the Lord had His meal after bathing in the lake. That night, the Lord stayed at the Harideva temple, and while there, He thought as follows: “How shall I be able to see the Gopala Deity, since I will not climb Govardhana Hill, knowing it to be non-different from Krishna Himself?”
Understanding Shri Chaitanya Mahaprabhu’s desire, Lord Gopala decided to play a trick. The Deity stayed in a village called Anakuta-grama, on top of Govardhana Hill, and the residents there were mostly from Rajasthan. That night, someone came to the village and informed the inhabitants, “The Turkish soldiers are planning to attack this place tomorrow. Therefore, everyone should leave the village tonight and take the Deity Gopala with you.”
After hearing this, all the residents of Annakuta-grama became very anxious, and so they carried Lord Gopala to a village named Ganthuli, where He was secretly kept in a brahmana’s house. In fact, out of fear of the Mohammedans, Gopala was frequently moved from one place to another, and thus He sometimes had to reside in a bush, and sometimes at a village.
The next morning, Shri Chaitanya Mahaprabhu bathed in a lake called Manasa-ganga, and then He circumambulated Govardhana Hill. Just by looking at Govardhana Hill, the Lord became ecstatic with love for Krishna, and while dancing, He recited the following verse: “Of all the devotees, this Govardhana Hill is the best! This hill supplies Krishna and Balarama, as well as the cows, calves, and cowherd boys, with all kinds of necessities, such as drinking water, soft grass, fruit, flowers and vegetables. In this way, Govardhana Hill offers its respect to the Lord.”
Shri Chaitanya Mahaprabhu then bathed at Govinda-kunda. While there, the Lord heard about how the Gopala Deity had been taken to Ganthuli-grama, and so He immediately went there. Upon seeing the beauty of the Gopala Deity, Shri Chaitanya Mahaprabhu began to chant and dance, being overwhelmed by ecstatic love, and He continued to do so until the end of the day. The Lord remained at Ganthuli-grama for three days, in order to continue seeing Gopala, and then, on the fourth day, the Deity returned to His own temple.
Shri Chaitanya Mahaprabhu walked along with the Deity, and as He chanted and danced, a large crowd of people jubilantly chanted along with Him. Upon reaching Govardhana Hill, the Lord remained at the bottom while the Deity was carried to the top, where Annakuta-grama was located. In this way, all of Shri Chaitanya Mahaprabhu’s desires were fulfilled by Lord Gopala. This is Lord Gopala’s method of exhibiting His kind behavior toward His devotees, and upon witnessing it, the devotees become overwhelmed by ecstatic love.
Rupa Gosvami and Sanatana Gosvami also did not climb Govardhana Hill, and so Lord Gopala granted them an interview at a nearby village. Then, when Rupa Gosvami was very old, he had an ardent desire to see the Gopala Deity once more. Because of this, Lord Gopala went to Mathura, out of fear of the Mohammedans, and there, He remained at the Viththalashvara temple for one month. Taking advantage of this, Rupa Gosvami went to Mathura, along with numerous associates, including Gopala Bhatta Gosvami, Raghunatha dasa Gosvami, Raghunatha Bhatta Gosvami, Jiva Gosvami, Lokanatha dasa Gosvami (who did not want his name mentioned in this book), Madhu Pandita, and Krishnadasa Kaviraja. After staying at Mathura for one month, Lord Gopala returned to Govardhana Hill, and Rupa Gosvami, who was happy to have seen the Deity’s beauty to his full satisfaction, returned to Vrindavana.
After seeing Lord Gopala, Shri Chaitanya Mahaprabhu went to Kamyavana, and then, after visiting the places of Krishna’s pastimes there, He went to Nandishvara, the house of Nanda Maharaja. Next, the Lord bathed in Lake Pavana, and then, after climbing a hill, He inquired from the people, “Are there any deities on top of this hill?”
The local people replied, “Yes, but they are within a cave. There is a father and mother with well-built bodies, and in-between them is a very beautiful child who is curved in three places.”
Shri Chaitanya Mahaprabhu was very happy to hear this, and after excavating the cave, He saw the three deities. He then offered His respects to Nanda Maharaja and mother Yashoda, and touched the body of Lord Krishna with great ecstatic love.
Every day that Shri Chaitanya Mahaprabhu spent at Vrindavana, He chanted and danced in ecstasy. After seeing the places of Lord Krishna’s pastimes at Khadiravana, the Lord went to Seshashayi, where He saw the goddess of fortune, Lakshmi. Thereafter, the Lord went to Khela-tirtha, then Bhandiravana, where Krishna and Balarama used to play with the cowherd boys. Next, after crossing the Yamuna, the Lord visited Bhadravana, Shrivana and Lohavana, and then came to Mahavana, where He saw Gokula, the place of Lord Krishna’s early childhood pastimes. When Shri Chaitanya Mahaprabhu visited the place where Krishna had broken the twin Arjuna trees, He especially became very moved with ecstatic love.
After visiting Gokula, Shri Chaitanya Mahaprabhu returned to Mathura and stayed at the Sanodiya brahmana’s house. However, when great crowds assembled to see Him, the Lord went to Akrura-tirtha, which was a solitary place. The next day, Shri Chaitanya Mahaprabhu went to bathe at the Kaliya-lake, and then He saw Praskandana, Dvadasaditya, and finally, Keshi-tirtha.
When the Lord saw the place where Lord Krishna’s rasa-dance had been performed, He immediately lost consciousness due to ecstatic love. Then, after regaining His senses, the Lord began to roll on the ground. He then displayed various ecstatic symptoms by sometimes laughing, crying, loudly chanting, dancing, and again falling to the ground. Indeed, the Lord passed the entire day at Kesi-tirtha enjoying such transcendental bliss, and in the evening He returned to Akrura-tirtha and had His meal.
The next morning, Shri Chaitanya Mahaprabhu returned to Vrindavana, and after bathing at Chira-ghata, He went to Tentuli-tala and rested. This tentuli or tamarind tree was very old, since it still existed from the time of Lord Krishna’s pastimes. Beneath the tree was built a shiny platform, and the River Yamuna flowed nearby, so that gentle, cool breezes regularly blew. From this place, Shri Chaitanya Mahaprabhu enjoyed surveying the scenic beauty of Vrindavana, and while sitting underneath the old tamarind tree, He chanted the holy name of the Lord.
Then, at noon, the Lord returned to Akrura-tirtha for lunch, and so all of the neighboring people came to see Him. Due to the large crowds that assembled at Akrura-tirtha, the Lord could not chant in peace, and so He always spent the morning in Vrindavana at a solitary place. In the afternoon, the Lord would allow people to meet Him, and at this time, He instructed them about the importance of chanting the holy name of the Lord.
One day, a Vaishnava named Krishnadasa happened to meet Shri Chaitanya Mahaprabhu. After having bathed at Keshi-ghata, Krishnadasa was going toward Kaliya-daha when he suddenly saw the Lord sitting at Amli-tala (Tentuli-tala). Krishnadasa was immediately astonished upon seeing the Lord’s personal beauty and ecstatic love, and so he offered his respectful obeisances. Shri Chaitanya Mahaprabhu inquired, “Who are you, and where is your home?”
Krishnadasa replied, “I am a fallen householder belonging to the Rajaputa caste of kshatriyas from Rajasthan, and my home is on the other side of the Yamuna. Today, I had a dream, and according to that dream I have come here and found You. Now, my only desire is to fully surrender and become the servant of a Vaishnava.”
The Lord bestowed His causeless mercy upon Krishnadasa by embracing him, and as a result, he became mad with ecstatic love and began to chant the holy name of the Lord and dance. That day, Krishnadasa returned to Akrura-tirtha with Shri Chaitanya Mahaprabhu, and the remnants of the Lord’s food were given to him.
The next morning, Krishnadasa accompanied Shri Chaitanya Mahaprabhu to Vrindavana and carried His water pot, having left his wife, children and home, just to remain with the Lord. Everywhere the Lord went, He could hear people saying, “Krishna has once again become manifest in Vrindavana.”
Then, one morning, crowds of people came to Akrura-tirtha from Vrindavana, making a tumultuous sound. Upon seeing Shri Chaitanya Mahaprabhu, they offered respects at His lotus feet. The Lord asked them, “Where are you coming from?”
The people replied, “Krishna has once again made Himself visible on the water of the Kaliya Lake. He dances on the hoods of the Kaliya serpent, and the jewels on those hoods are blazing. Everyone has seen Lord Krishna directly, there is no doubt of it.”
Upon hearing this statement, Shri Chaitanya Mahaprabhu began to laugh, and then said, “This is quite correct.”
For three consecutive nights, people went to Kaliya-daha, to see Krishna. Then, while returning, everyone came before Shri Chaitanya Mahaprabhu and said, “Now, we have seen Krishna personally.”
Actually, these people were speaking the truth, by the mercy of mother Sarasvati, the goddess of learning, although due to their imperfect knowledge, they accepted the wrong thing as Krishna. Balabhadra Bhattacharya then requested Shri Chaitanya Mahaprabhu, “Please give me permission so that I may go and see Lord Krishna directly at Kaliya-daha.”
In response, the Lord mercifully slapped him and said, “You are a learned scholar, but you have become a fool due to being influenced by the statements of other fools. Why will Krishna appear in the Kali-yuga? Foolish people who are mistaken are simply causing agitation and creating a tumult. Do not become a madman. Just sit down here, and tomorrow night you will be able to go and see Krishna.”
The next morning, some respectable gentlemen came to see Shri Chaitanya Mahaprabhu At that time, the Lord asked them, “Have you seen Krishna?”
The gentlemen replied, “At night a fisherman lights his torch in his boat and then catches many fish in the Kaliya lake. From a distance, people mistakenly think that they are seeing Krishna dance upon the hoods of the Kaliya serpent. These fools think that the boat is Kaliya, the torchlight is the jewels on his hoods, and the fisherman is Krishna. Actually, it is true that Lord Krishna has returned to Vrindavana and people have seen Him. However, they take the wrong thing to be Krishna, like considering a dried-up tree to be a person.”
The Lord then asked them, “Where have you seen Krishna directly?”
The gentlemen replied, “You are a sannyasi, and thus You are a moving Narayana. You have appeared in Vrindavana as an incarnation of Krishna, and just by seeing You, everyone has become liberated.”
When He heard this, Shri Chaitanya Mahaprabhu exclaimed, “Vishnu! Vishnu! A jiva cannot become the Supreme Personality of Godhead at any time, therefore please do not even say such a thing! A sannyasi is certainly a part and parcel of the complete whole, just as a shining particle of sunshine is part and parcel of the sun itself. Krishna is like the sun and is full of all opulence, whereas the living entity is only a fragmental part of the complete whole. A living entity and the Supreme Personality of Godhead are never to be considered as equal, just as a spark can never be equated with the original fire.”
“The foolish person who says that the living entity and the Supreme Personality of Godhead are one and the same, is a pashandi (atheist), and he is subject to be punished by the superintendent of death, Yamaraja. Even a person who considers Lord Brahma or Lord Shiva to be equal to Lord Narayana is an offender.”
After hearing this, the people replied, “No one considers You to be an ordinary jiva. According to Your bodily features and other marginal characteristics, You appear to be Krishna in every respect, although Your golden luster has covered your original complexion.”
“Just as the aroma of musk cannot be concealed by wrapping it in cloth, Your characteristics as the Supreme Personality of Godhead cannot be hidden by any means. Indeed, simply by seeing You, the entire universe becomes mad with ecstatic love for Krishna.”
“If even women, children, old men, meat-eaters, or chandalas see You just once, they immediately begin to chant the holy name of the Lord, dance like madmen, and become spiritual masters who are capable of delivering the entire world. Apart from seeing You, whoever hears Your holy name also becomes mad with ecstatic love for Krishna, and becomes capable of delivering the entire three worlds. Since merely by hearing Your holy name, chandalas become great saints, Your uncommon potencies are certainly unlimited and inconceivable.”
Shri Chaitanya Mahaprabhu bestowed His causeless mercy upon all these people, and thus they became ecstatic with love of God. While Shri Chaitanya Mahaprabhu remained at Akrura-tirtha for some days, the Sanodiya brahmana went from house to house in Mathura, inspiring other brahmanas to invite the Lord to their homes. As a result, all of the respectable people of Mathura came to Balabhadra Bhattacharya and extended their invitations. In fact, each day, twenty invitations were received, although, of course, only one could be accepted.
Those who did not get an opportunity to invite Shri Chaitanya Mahaprabhu would then approach the Sanodiya brahmana and beg him to request the Lord to accept their invitations. There were brahmanas from all parts of India. Those who were strict followers of the Vedic principles would come to Akrura-tirtha in the morning, and after cooking, they would offer the food to the Shalagrama-shila and then distribute the prasada to Shri Chaitanya Mahaprabhu and His associates.
One day, as Shri Chaitanya Mahaprabhu sat at Akrura-tirtha, He thought as follows: “At this place, Akrura saw Vaikuntha, and all of the inhabitants of Vraja saw Goloka Vrindavana.”
While contemplating how Akrura could have stayed within the water, the Lord suddenly jumped into the river and remained under the surface for some time. When Krishnadasa saw that Shri Chaitanya Mahaprabhu was drowning, he cried for help, and so Balabhadra Bhattacharya quickly came and pulled the Lord out. After this incident, Balabhadra took the Sanodiya brahmana to a secluded place and said, “Because I was present today, I was able to rescue the Lord. However, if He starts to drown at Vrindavana, who will help Him? Besides this, there are such crowds of people, and these constant invitations are causing a great disturbance. Since the Lord becomes so emotional and ecstatic here, I think it would be best if we could take Him out of Vrindavana. That is my final conclusion.”
The Sanodiya brahmana then suggested, “Let us take the Lord to Prayaga by the path that goes along the banks of the Ganga. Now is the beginning of Magha, and so we will have the opportunity of bathing at Triveni during Makara-sakranti. Kindly inform Shri Chaitanya Mahaprabhu of your unhappiness, and propose that we all go to Prayaga. Tell the Lord how nice it would be to travel along the banks of the Ganga.”
Balabhadra Bhattacharya then submitted the following statement to the Lord: “I can no longer tolerate the disturbance caused by the crowds of people. One after another they come and offer their invitations, beginning early in the morning, and when they see that You are not here, they simply tax my brain. I would be very happy if we could go to Prayaga, by way of the Ganga, and thus have the opportunity of bathing during Makara-sakranthi. My mind has become very agitated, and so I can no longer bear the anxiety. Of course, everything depends upon Your permission, and thus I will accept whatever You decide.”
Although Shri Chaitanya Mahaprabhu had no desire to leave Vrindavana, He very sweetly replied as follows, just to fulfill the desire of His devotee: “You have brought Me to Vrindavana and thus I am so indebted that I shall never be able to repay you. Therefore, whatever you desire I must do, and wherever you take Me I shall go.”
The next morning, Shri Chaitanya Mahaprabhu got up early, and after bathing, He became very ecstatic, knowing that He was soon to leave Vrindavana. Although the Lord did not exhibit this externally, His mind was filled with ecstatic love. Balabhadra Bhattacharya put the Lord onto a boat, and after crossing the Yamuna, they arrived at Mahavana. Rajaputa Krishnadasa and the Sanodiya brahmana were very familiar with the path along the banks of the Ganga.
After walking a great distance, the Lord understood that the others were tired, and so He stopped and sat down underneath a tree. There were many cows grazing nearby, and the Lord was very pleased to see them. Then, all of a sudden, a cowherd boy started to play his flute,. Immediately upon hearing the sound, Shri Chaitanya Mahaprabhu fell unconscious, due to being overwhelmed by great ecstatic love. Indeed, foam fell from the Lord’s mouth, and His breathing practically stopped.
Just at that time, ten Mohammedan Pathana soldiers came there on horseback and dismounted. Upon seeing the Lord unconscious, the soldiers thought as follows: “This sannyasi must have carried a lot of gold. These four rogues have stolen it, after having killed Him by giving Him the poison dhutura.”
The Pathana soldiers arrested the Lord’s associates, deciding to kill them, and because of this, the two Bengalis began to tremble. The Rajaputa, Krishnadasa, was fearless, however, as was the Sanodiya brahmana, who bravely spoke as follows: “This sannyasi is my spiritual master. I am a brahmana from Mathura, and I know many people who are in the service of the Mohammedan king, under whose control you are also working. Let us go to your commander and let him judge the matter.”
“This sannyasi sometimes falls unconscious due to some disease. If you sit down here, you will see that within a short while, He will return to his normal condition. When he regains consciousness, you can question Him, and then if you like, you can kill us all.”
The Pathana soldiers replied, “You are all rogues. Two of you belong to the district of Mathura, and the other two, who are trembling, are from Bengal.”
Rajaputa Krishnadasa then said, “My house is nearby. I employ about two hundred Turkish soldiers and possess one hundred cannons. If I call out loudly, they will immediately come here to kill you and plunder your horses. These Bengali pilgrims are not rogues. You are rogues, because you want to kill them and steal their possessions.”
Upon hearing this challenge, the Pathana soldiers became somewhat hesitant, and then suddenly, Shri Chaitanya Mahaprabhu regained consciousness and stood up. Loudly chanting, “Hari! Hari!” the Lord raised His arms over His head and began dancing in ecstatic love. Indeed, when the Lord shouted very loudly in ecstasy, the Mohammedan soldiers felt as if their hearts were being struck by thunderbolts. Becoming very fearful, they immediately released their four captives, and thus the Lord did not see that His assistants had been arrested.
Balabhadra Bhattacharya then went and had Shri Chaitanya Mahaprabhu seated. Upon seeing the Mohammedan soldiers, the Lord regained full external consciousness. The soldiers then came before Shri Chaitanya Mahaprabhu, and after worshiping His lotus feet, they said, “These four rogues made You take dhutura. Then, when You became mad, they took away all Your possessions.”
Shri Chaitanya Mahaprabhu replied, “These are not rogues. They are My personal associates. Being a sannyasi beggar, I do not possess anything. Due to epilepsy, I sometimes fall unconscious, and out of their mercy, these four take care of Me.”
Among the Mohammedans was a grave man, dressed in black, who people considered to be a saintly person. His heart having become softened by seeing Shri Chaitanya Mahaprabhu, this saintly person wanted to talk with the Lord and establish impersonal Brahman on the basis of the Koran. However, in the discussion that followed, the Lord refuted whatever arguments the scholar put forward.
Finally, when the Mohammedan became stunned and could no longer speak, Shri Chaitanya Mahaprabhu said, “The Koran has certainly put forward the conception of impersonalism, but at the end it refutes that doctrine and establishes the existence of a personal God. According to the Koran, there is only one Supreme Lord, He is full of opulence, and His bodily complexion is blackish. His form is sac-cid-ananda and He is omniscient. Creation, maintenance and dissolution come from Him alone, for He is the original shelter of the cosmic manifestation.”
“In the Koran there are descriptions of fruitive activity, speculative knowledge, mystic power, and union with the Supreme, but ultimately, all of these are rejected, and the Lord’s personal feature and His devotional service are established. It is clearly stated that only by engaging in the devotional service of the Supreme Lord can one gain release from material bondage. However, the scholars of the Koran are not very advanced in knowledge. Although there are many methods prescribed, they do not understand that the ultimate conclusion should be considered to be the most powerful. Seeing your own Koran and deliberating over what is written there, what is your conclusion?”
The saintly Mohammedan replied, “All that You have said is correct. This has certainly been written in the Koran, but our scholars can neither understand nor accept it. Thus, they generally describe only the Lord’s impersonal aspect, without knowing that it is the Lord’s personal feature that is worshipful.”
“Since You are that very same Supreme Personality of Godhead, please be merciful unto me, although I am very fallen and unfit. In spite of having studied the Koran very extensively, I could not conclusively ascertain the ultimate goal of life, nor the means to attain it. However, now that I have seen You, my tongue automatically chants the Hare Krishna maha-mantra, and the false prestige that I had felt from being a learned scholar has been vanquished.”
After saying this, the Mohammedan fell at the lotus feet of Shri Chaitanya Mahaprabhu and requested Him to speak about life’s ultimate goal, and how to approach it. The Lord said, “Please get up. You have chanted the holy name of Krishna, and thus the sinful reactions that you had accumulated from many millions of lives are now gone, and you have become pure.”
The Lord then told the Mohammedans, “Chant the holy name, Krishna!” and immediately they all became overwhelmed with ecstatic love and began chanting. In this way, Shri Chaitanya Mahaprabhu initiated the saintly Mohammedan and changed his name to Ramadasa.
There was another Pathana Mohammedan present named Vijuli Khan, who was a young son of the King, and thus the others, headed by Ramadasa, were his servants. Vijuli Khan also fell down at the lotus feet of Shri Chaitanya Mahaprabhu, and the Lord mercifully placed His lotus foot upon his head. Thereafter, the Lord departed, and all these Pathan soldiers became mendicants. Later on, they became famous as the Pathana Vaishnavas and they toured all over the country, chanting the glories of Shri Chaitanya Mahaprabhu.
Finally, Shri Chaitanya Mahaprabhu reached the banks of the Ganga at Soro-kshetra. There, the Lord requested the Sanodiya brahmana and Rajaputa Krishnadasa to return home. However, with folded hands, they replied, “My dear Lord, please let us go with You to Prayaga. If we do not accompany You, then when shall we again have the association of Your lotus feet? This country is mostly inhabited by Mohammedans, and so at any time there may be some disturbance. Although Your companion, Balabhadra Bhattacharya, is a learned scholar, he does not know the local language.”
Shri Chaitanya Mahaprabhu accepted their plea by smiling mildly, and then, after bathing, He started for Prayaga, taking the path along the Ganga. Finally, after arriving at that holy city, which is now known as Allahabad, the Lord remained for ten days, so that He could bathe at the confluence of the Ganga and Yamuna during the festival of Makara-sankranti.
After meeting Shri Chaitanya Mahaprabhu at Ramakeli, Rupa and Sanatana returned home and began to devise the means whereby they could give up their government service. Thus, for the purpose of attaining the shelter of Shri Chaitanya Mahaprabhu’s lotus feet, without delay, Rupa and Sanatana engaged two brahmanas to perform some purascharana ritualistic ceremonies and chant the holy name of the Lord, and gave them a large sum of money as remuneration.
Thereafter, Rupa Gosvami deposited ten thousand gold coins with a local banker and then returned to his house at Bakla Chandradvipa, taking his balance wealth with him in two boats. There, Rupa Gosvami divided his money by giving fifty percent in charity to the brahmanas and Vaishnavas, twenty-five percent to his relatives, and he kept twenty-five percent with a respectable brahmana because he was expecting some legal complications.
Rupa Gosvami heard about how Shri Chaitanya Mahaprabhu had returned to Nilachala and was preparing to go to Vrindavana by way of the forest. He sent two men to Jagannatha Puri, instructing them to find out the Lord’s departure date and quickly return with the news.
Meanwhile, Sanatana Gosvami began to think as follows: “The Nawab is very pleased with my government service, and thus I certainly have an obligation toward him. Somehow or other, if the Nawab were to become angry with me, I would be relieved of that burden. That is my conclusion.”
Then, on the pretext of bad health, Sanatana Gosvami remained at home and passed his time discussing Shrimad-Bhagavatam in an assembly of twenty or thirty learned brahmanas. In Sanatana’s absence, the greedy members of his secretarial staff diligently performed the government duties, hoping to occupy his ministerial post.
One day, as Sanatana Gosvami was studying Shrimad-Bhagavatam, the Nawab of Bengal, Hussain Shah, suddenly arrived at his residence, along with one other person. As soon as Sanatana Gosvami and the brahmanas saw the King, they stood up to honor him and then offered him a nice sitting place.
The Nawab told Sanatana, “I had sent my physician to you, and he has reported to me that you are not ill. As far as he could see, you are perfectly healthy. I depend upon you to carry out so many of the government responsibilities, but now you have given up your duties and are sitting at home. In this way, you are spoiling my plans. What is your intention? Please tell me frankly.”
Sanatana Gosvami replied, “You can no longer expect any service from me, and so please arrange for someone else to tend to the management.”
The Nawab angrily said, “You elder brother (the king) acts like a plunderer, and by killing innumerable living beings, he has practically destroyed all of Bengal. Now, however, you are spoiling all my plans.”
Sanatana Gosvami replied, “You are the supreme ruler of Bengal and thus you are completely independent. If someone commits a fault, you can punish him accordingly.”
The Nawab made one last attempt to pacify Sanatana, saying, “I am just about to launch an attack on Orissa, and so you may come with me, if you like.”
Sanatana Gosvami replied, “You are going to Orissa just to give pain to the Supreme Personality of Godhead, and so I am powerless to accompany you.”
Thereafter, the Nawab had Sanatana Gosvami arrested and put in prison, and it was at this time that Shri Chaitanya Mahaprabhu departed for Vrindavana. The two messengers then returned and informed Rupa Gosvami of how the Lord had already left Jagannatha Puri, and so he immediately wrote a letter to Sanatana, telling him this news.
In that letter, Rupa Gosvami said, “We two brothers are starting out, to see Shri Chaitanya Mahaprabhu. You must also get released somehow or other and join us in Vrindavana. I had deposited ten thousand gold coins with a local banker, and so you can use that money to bribe your way out of jail.”
After sending this letter, Rupa Gosvami departed, along with his younger brother, Anupama Mallika, a great devotee of the Lord, whose real name was Shri Vallabha. Upon arriving at Prayaga, Rupa Gosvami and Anupama were very pleased to learn that Shri Chaitanya Mahaprabhu was also staying there.
When the Lord went to visit the Bindu-Madhava temple, many hundreds of thousands of people followed Him, and some were crying, some were laughing, some were dancing, and some were chanting. Indeed, some of them were rolling on the ground and exclaiming, “Krishna! Krishna!” Thus, even though the Ganga and Yamuna were unable to overflood Prayaga with water, Shri Chaitanya Mahaprabhu inundated the whole area with waves of ecstatic love for Krishna. Upon seeing the huge crowd, Rupa and Anupama stayed at a distance and watched as the Lord raised His arms and requested everyone to chant the holy name of the Lord.
Shri Chaitanya Mahaprabhu then went to a Deccan brahmana’s house, who had invited Him for lunch. As the Lord was sitting alone in that brahmana’s house, Rupa and Shri Vallabha came there. While staying at a distance, they fell to the ground like rods, after having placed bunches of straw in their mouths. As they offered their obeisances, both brothers became overwhelmed with ecstatic emotion, and while reciting various prayers, they again and again stood up and fell to the ground.
Shri Chaitanya Mahaprabhu was very pleased to see Rupa Gosvami. The Lord told him, “Stand up! Stand up! My dear Rupa, please come here. It is not possible to describe Krishna’s mercy, for He has delivered both of you from the dark well of material enjoyment. ‘Even though one may be a great scholar, called chatur-vedi, he may not be My devotee, whereas one who is born in a family of dog-eaters is very dear to Me if he is engaged in My pure devotional service. Indeed, all respects should be given to such a person, and whatever he offers should be accepted, for such devotees are as worshipful as I am.’ ”
After reciting this verse, the Lord embraced both brothers. Then, out of His causeless mercy, the Lord placed His lotus feet upon their heads. After getting up, the two brothers offered the following prayer to Shri Chaitanya Mahaprabhu, while standing before Him with folded hands: “My Lord, You are the most munificent incarnation, for You are widely distributing what no one else ever has- love for Krishna. You are Lord Krishna Himself, appearing as Shri Krishna Chaitanya, having assumed the golden complexion of Shrimati Radharani. We offer our respectful obeisances unto You.”
The Lord sat the two brothers by His side and inquired, “Have you received any news of Sanatana?”
Rupa Gosvami replied, “Sanatana has been arrested by the Nawab. If You kindly rescue him, he can gain release from this entanglement.”
The Lord immediately said, “Sanatana has already been released from jail, and he will meet Me very soon.”
The South Indian brahmana then came and requested Shri Chaitanya Mahaprabhu to have His lunch, and Rupa and Shri Vallabha remained with Him that day. The Lord was living close to Triveni, and so the two brothers selected their residence nearby.
At that time, Vallabha Bhatta (Vallabhacharya) was staying at Adaila-grama, and when he heard of Shri Chaitanya Mahaprabhu’s arrival at Prayaga, he came to see Him. When Vallabha Bhattacharya offered his obeisances, the Lord picked him up and embraced him, and thereafter, they discussed topics regarding Krishna for some time.
At first, Shri Chaitanya Mahaprabhu felt great ecstasy while talking about Krishna, but then He checked His emotions, due to feeling shy before Vallabha Bhatta. And yet, although the Lord restrained Himself externally, He could not check the ecstatic love that raged within, and Vallabha Bhatta was astonished to see this.
Vallabha Bhatta invited Shri Chaitanya Mahaprabhu for lunch, and at that time the Lord introduced Rupa and Anupama to him. From a distance, the two brothers fell to the ground with great humility, to offer obeisances. Then, as Vallabha Bhattacharya walked toward them, they began to run away, and while doing so, Rupa Gosvami said, “I am untouchable and most sinful. Therefore, please do not come near me.”
Vallabha Bhatta was very surprised to see this behavior. Shri Chaitanya Mahaprabhu was very pleased, however, and just to describe Rupa Gosvami, He spoke as follows: “Do not touch him, for he belongs to a very low caste. On the other hand, you are a strict follower of Vedic principles, an experienced performer of sacrifices, and from a very aristocratic family.”
Vallabha Bhatta could hear how the two brothers were incessantly chanting the holy name of the Lord. Having rightly understood the hints given by Shri Chaitanya Mahaprabhu, he admitted, “Since these two persons are constantly chanting the name, Krishna, how can they be considered untouchable? On the contrary, they are most exalted, as this verse from Shrimad-Bhagavatam explains. ‘My dear Lord, one who always keeps Your holy name upon his tongue is greater than an initiated brahmana. Even if he happens to have taken birth in a family of dog-eaters, and thus, by material calculations, is the lowest of men, he is still glorious. Indeed, it should be understood that he has already performed all kinds of austerities and sacrifices, has studied all the Vedic literatures, and has bathed in all the holy places.’ ”
Shri Chaitanya Mahaprabhu was very pleased to hear Vallabha Bhatta quote from shastra about the supreme position of a devotee. After praising him, the Lord quoted many more verses to further substantiate the sublime potency of devotional service and the chanting of the holy name of the Lord. Upon witnessing Shri Chaitanya Mahaprabhu’s knowledge of the essence of devotional service, as well as His ecstatic love and personal beauty and influence, Vallabha Bhattacharya was certainly astonished.
Thereafter, he put the Lord and His associates on a boat, to take them to his residence for lunch. However, as they were crossing the River Yamuna, Shri Chaitanya Mahaprabhu became bewildered with ecstatic love upon seeing the glossy, black water. Suddenly, while making a tumultuous sound, the Lord jumped into the river, and so everyone became highly alarmed. After hastily grabbing Shri Chaitanya Mahaprabhu, they pulled Him back in, but as soon as the Lord got up onto the boat’s platform, He began to dance. Due to the Lord’s heavy weight, the boat tilted precariously, and as it filled up with water, it appeared to be on the verge of sinking.
Actually, Shri Chaitanya Mahaprabhu tried to restrain Himself as much as possible before Vallabhacharya, but His strong ecstatic love could not be checked. Finally, the Lord understood the circumstances and became calm, and so the boat was able to reach the banks of the river at Adaila. Fearing for the Lord’s welfare, Vallabha Bhatta constantly stayed by His side, and after arranging for the Lord’s bath, he took Him to his house.
With great pleasure, Vallabha Bhattacharya offered Shri Chaitanya Mahaprabhu a nice sitting place and then personally washed His lotus feet. Vallabha Bhatta and his family members sprinkled the water over their heads, and then offered the Lord a new set of cloth. Indeed, Vallabhacharya worshiped Shri Chaitanya Mahaprabhu with great pomp, offering Him incense, perfumes, flowers and various kinds of lamps. Then, with great respect, he induced Balabhadra Bhattacharya to cook the Lord’s lunch.
After serving Shri Chaitanya Mahaprabhu His meal with great care and attention, Vallabha Bhatta gave the Lord’s remnants to Rupa Gosvami, Shri Vallabha and Krishnadasa. Vallabha Bhatta then offered Shri Chaitanya Mahaprabhu spices to purify His mouth, and after having Him lay down to rest, he personally massaged the Lord’s legs. Although Shri Chaitanya Mahaprabhu made Vallabha Bhatta go and eat lunch, when he finished, he returned to the Lord’s lotus feet.
At that time, a person named Raghupati Upadhyaya, who belonged to the Tiruhita district of present-day Bihar, came there. He was a very learned scholar and respectable gentlemen, and a great devotee of the Lord. When Raghupati Upadhyaya offered his obeisances to Shri Chaitanya Mahaprabhu, the Lord blessed him by saying, “May you always remain in Krishna consciousness.”
Raghupati Upadhyaya was very pleased to hear this, and thereafter, the Lord requested him to say something describing Lord Krishna. In response, Raghupati Upadhyaya recited some verses that he had personally composed about Lord Krishna’s pastimes, and upon hearing them, the Lord became overwhelmed with ecstatic love. Raghupati Upadhyaya had recited: “Those who are afraid of material existence worship the Vedic literature. Some worship sruti, some worship smriti, and others worship Mahabharata. However, as far as I am concerned, I worship Nanda Maharaja, in whose courtyard the Supreme Personality of Godhead, the Absolute Truth, is playing.”
When requested by the Lord to speak more, Raghupati Upadhyaya offered his obeisances, and then recited as follows. “To whom can I speak, that will believe me when I say, that Krishna, the Supreme Personality of Godhead, is hunting the gopis in the bushes by the banks of the River Yamuna? In this way the Lord demonstrates His pastimes.”
As Shri Chaitanya Mahaprabhu became fully absorbed in ecstatic love, His mind and body slackened. When he saw these ecstatic symptoms, Raghupati Upadhyaya concluded that Shri Chaitanya Mahaprabhu was not a mere human being, but Krishna Himself. The Lord then asked, “According to your decision, who is the foremost being?”
Raghupati Upadhyaya replied, “Lord Shyamasundara is the supreme form.”
The Lord inquired, “Of all Krishna’s abodes, which do you think is best?”
Raghupati Upadhyaya replied, “Madhu-puri, Mathura, is certainly the best.”
Shri Chaitanya Mahaprabhu then asked, “Of Krishna’s three ages- balya (childhood), pauganda (boyhood), and kaishora (the beginning of youth), which do you consider the most attractive?”
Raghupati Upadhyaya replied, “The kaishora age of youth is the best.”
Finally, the Lord inquired, “Among all rasas, or mellow relationships, which do you consider to be the supreme?”
Raghupati Upadhyaya replied, “The mellow of conjugal love is supermost.”
Shri Chaitanya Mahaprabhu said, “You have certainly presented first-class conclusions”, and then, with a faltering voice, He recited the entire verse as follows: “The form of Shyamasundara is the supreme form, and the city of Mathura is the supreme abode. Lord Krishna’s fresh youth should always be meditated upon, and the mellow of conjugal love is the supreme rasa.”
The Lord then embraced Raghupati Upadhyaya in ecstatic love, and Raghupati also became overwhelmed by ecstatic emotion and began to dance. Upon seeing this ecstatic performance, Vallabha Bhatta became truly astonished, and he brought his two sons and made them fall down at the Lord’s lotus feet.
Upon hearing of Shri Chaitanya Mahaprabhu’s arrival, all the local people came to Vallabhacharya’s house, and after seeing Him, they became devotees of Lord Krishna. The brahmanas of the village were very anxious to invite Shri Chaitanya Mahaprabhu for lunch, but Vallabha Bhatta decided that the Lord should not remain at Adaila-grama, because of its proximity to the Yamuna. While remembering how Shri Chaitanya Mahaprabhu had ecstatically jumped into the river, Vallabha Bhatta decided to take Him to Prayaga, and so he advised the brahmanas to go there to invite the Lord, if they so desired. Thereafter, Vallabha Bhatta brought Shri Chaitanya Mahaprabhu back to Prayaga, avoiding the River Yamuna by taking Him across the Ganga.
Shri Chaitanya Mahaprabhu desired to instruct Rupa Gosvami, and because of the great crowds that gathered to see Him at Prayaga, He went to Dasashvamedha-ghata. There, He taught Rupa Gosvami the ultimate limit of truth regarding Lord Krishna, devotional service, and the transcendental mellows, culminating in conjugal love. By entering the heart of Rupa Gosvami, Shri Chaitanya Mahaprabhu empowered him to properly understand the conclusions regarding these truths, and thus He made him an experienced devotee whose decisions correctly agreed with the verdicts of the disciplic succession.
Shrila Rupa Gosvami was the exact replica of Shri Chaitanya Mahaprabhu, and because he was the embodiment of the Lord’s ecstatic love, he was naturally very beautiful. Shrila Rupa Gosvami and Sanatana Gosvami were the objects of love and respect for all the stalwart devotees of Shri Chaitanya Mahaprabhu. Whenever someone would return home after having visited Vrindavana, the other devotees would inquire, “How are Rupa and Sanatana doing? How are they engaged in devotional service? How do they practice renunciation, how do they live, and how do they eat?”
In response, the person who had returned from Vrindavana would praise Shrila Rupa and Sanatana Gosvamis as follows: “They actually have no fixed residence, for they live beneath a different tree each and every night. Giving up all sense of material enjoyment, Rupa and Sanatana beg some food from the houses of brahmanas, and thus they eat just a little dry bread and fried chickpeas. They wear torn quilts and carry only water pots, and while constantly chanting the holy name of Krishna and discussing His pastimes, they sometimes dance.”
“Rupa and Sanatana usually sleep just one and a half hours at night, but sometimes they forget to sleep at all while continuously chanting the holy name of the Lord. Sometimes they engage in writing literature about devotional service, and sometimes they hear about Shri Chaitanya Mahaprabhu or engage in thinking about Him. In any case, Rupa Gosvami and Sanatana Gosvami practically engage twenty-four hours a day in rendering devotional service unto the Lord.”
After hearing about the activities of Shrila Rupa and Sanatana Gosvamis, the devotees would declare, “What is extraordinary for a person who has been granted the mercy of Shri Chaitanya Mahaprabhu?”
Shri Chaitanya Mahaprabhu began His instructions to Rupa Gosvami as follows: “My dear Rupa, please hear Me. It is not possible to describe devotional service completely and thus I am just trying to give you a summary. The ocean of the transcendental mellow of devotional service (bhakti-rasamrita-sindhu) is so expansive that no one can estimate its length or breadth. However, just to try and enable you to taste it, I shall now describe one drop.”
“In this universe there are limitless living entities (jivas) wandering in 84,00,000 species of life, and they are described in the Upanishads and Shrimad-Bhagavatam as being constitutionally one ten-thousandth the tip of a hair in size. These embodied souls can be divided into two classes- moving and nonmoving. Among the moving living entities, a small portion are human beings, and many of them are uncivilized. Those who are followers of the Vedic principles are considered civilized. However, about half of these simply claim to be followers of Vedic culture, while in reality they commit many sinful activities that are against the principles of religion.”
“Among the genuine followers of Vedic principles, almost all are karmis, and amongst many, many such fruitive workers, one who is actually wise is sometimes found. Out of many millions of such gyanis, one may actually become liberated, and out of many millions of such liberated persons, a pure devotee of Lord Krishna is very difficult to find. Because a devotee of Lord Krishna is desireless, he is actually peaceful. On the other hand, because karmis desire material enjoyment, gyanis desire liberation, and yogis desire mystic powers, they are all considered lusty, and cannot be truly peaceful.”
“According to their specific karma, all living entities are wandering throughout the universe in various forms of life. Out of them, one who is very fortunate receives the seed of the creeper of devotional service, by the association of a bona-fide spiritual master, whom he meets by the mercy of Lord Krishna.”
“After receiving the seed of devotional service, one should cultivate it just like a gardener, by planting it within the heart. Thereafter, if one waters the seed regularly by the process of hearing and chanting about Krishna, it will sprout and then continue to grow until it penetrates the coverings of the universe, and ultimately reaches the planet Goloka Vrindavana in the spiritual sky. There, the devotional creeper produces fruit and flowers in the shape of love for Krishna. Even though the gardener remains within the material world, he continues to regularly sprinkle the creeper with the water of chanting and hearing.”
“However, if the devotee commits an offense at the feet of a Vaishnava while cultivating the creeper of devotional service, that Vaishnava-aparadha acts just like a mad elephant that crushes and uproots the creeper, so that it gradually dries up. For this reason, the gardener must protect the devotional creeper by fencing it in all around with the association of pure devotees, so that the elephant offense may not enter.”
“In addition, unwanted creepers may sprout, such as desires for material enjoyment and liberation, and these grow along with the devotional creeper. Indeed, the varieties of such weeds are unlimited, and they include behavior that is unacceptable for one who is trying to attain perfection, diplomatic behavior, animal killing, mundane profiteering, mundane adoration (puja), and mundane importance (pratistha).”
“If one does not distinguish between the unwanted creepers and the bhakti creeper, then the sprinkling of water becomes misused, because the weeds are nourished and the growth of the bhakti-lata is curtailed. Therefore, as soon as an intelligent devotee sees an unwanted creeper growing beside the original plant of bhakti, he must cut it down. In this way, the creeper of devotional service will grow very nicely and return back home, back to Godhead, where it takes shelter under the lotus feet of Lord Krishna. There, the devotee tastes the fruit of love for Krishna, and as a result, he enjoys great bliss and becomes eternally happy.”
“To taste the fruit of love of Godhead is the highest perfection of life, and in the presence of such perfection, the four material interests- dharma, artha, kama, and moksha- seem very insignificant. ‘As long as there is not the slightest fragrance of pure love for Krishna, the opulence of material perfection, as well as the bliss of Brahman, seem very wonderful to men.’ ”
“When one is situated on the platform of pure devotional service, he develops love of Godhead. Therefore, let Me describe the symptoms of pure devotional service. Such first-class devotional service is characterized as being that which is performed by one who is devoid of all material desires, fruitive actions and speculative knowledge. Such devotional service is executed favorably, or, in other words, just as Lord Krishna desires. The pure devotees do not cherish any desire other than to serve Krishna, and they do not even accept the five kinds of liberation, without reference to their devotional service.”
Thereafter, Shri Chaitanya Mahaprabhu proceeded to instruct Rupa Gosvami about the ecstatic symptoms that become manifest as a result of the gradual development of love for Krishna. The Lord also described the five direct and seven indirect relationships, which the devotee enjoys with the Lord.
Then, in conclusion, Shri Chaitanya Mahaprabhu said, “I have simply given you a general survey of the mellows of devotional service. Now, it is up to you to consider how to adjust and expand these descriptions. When one meditates upon Krishna constantly, love for Him becomes manifest within the heart. Even though one may be ignorant, one can reach the shore of the ocean of transcendental love, by Lord Krishna’s mercy.”
After saying this, the Lord embraced Rupa Gosvami. Then, the next morning, when the Lord got up and prepared to leave for Varanasi, Rupa Gosvami submitted the following request: “If You give me permission, then I shall go with Your Lordship. It is not possible for me to tolerate the waves of separation from You.”
Shri Chaitanya Mahaprabhu replied, “Your duty is to carry out My order. Now that you have come near to Vrindavana, you should go there. Later on, you can come to Jagannatha Puri through Bengal, to meet Me again.”
After embracing Rupa Gosvami, Shri Chaitanya Mahaprabhu got onto a waiting boat. As soon as the Lord departed, Rupa Gosvami fell to the ground unconscious, and so the Deccan brahmana took care of him, and then took him to his home. Thereafter, Rupa and Anupama departed for Vrindavana, and meanwhile, after walking and walking, Shri Chaitanya Mahaprabhu arrived at Varanasi, where He met Chandrashekhara, who happened to be waiting for Him outside the city.
The previous night, Chandrashekhara had dreamt that Shri Chaitanya Mahaprabhu came to his house. Because of this dream, Chandrashekhara went out of the city the next morning, to receive the Lord. While waiting, Chandrashekhara suddenly saw Shri Chaitanya Mahaprabhu come there. After falling down at the Lord’s lotus feet, he happily escorted Him to his house. When Tapana Mishra heard of Shri Chaitanya Mahaprabhu’s arrival, he came to Chandrashekhara’s house to meet Him. Then, when Tapana Mishra took the Lord to his house for lunch, Chandrashekhara invited Balabhadra Bhattacharya to accept prasada at his home.
After Tapana Mishra had offered the Lord His lunch, he submitted the following request: “As long as your Lordship remains here at Varanasi, please do not accept any other invitation by mine.”
Because Shri Chaitanya Mahaprabhu planned to stay just five or seven days in Varanasi, and did not want to accept any invitation that involved meeting the Mayavadi sannyasis, He accepted Tapana Mishra’s proposal. The Lord made his residence at Chandrashekhara’s house, and every day He came to Tapana Mishra’s residence for lunch.
While in prison, Sanatana Gosvami received Rupa Gosvami’s letter, and he was very pleased to learn that Shri Chaitanya Mahaprabhu had already departed for Mathura. After calling the Mohammedan jailkeeper, Sanatana spoke to him as follows: “My dear sir, you are a very saintly person, having full knowledge of the Koran and other revealed scriptures. Therefore, you know that if one releases a conditioned soul from bondage, then he himself also becomes liberated, by the mercy of the Supreme Personality of Godhead. Previously, I did a lot for you, and since it is now I who am in difficulty, you should return the goodwill by releasing me. Here are five thousand gold coins and so please accept them. By setting me free you will not only receive the results of a pious act, but material profit as well.”
The jailkeeper was certainly attracted by this offer, but he first of all replied, “My dear sir, I am willing to release you, but I am also afraid of the government.”
Sanatana said, “Rest assured that there is no danger for you. The Nawab has gone to the South. If he returns, tell him that I went to pass stool on the banks of the Ganga, and upon coming to the river, I immediately jumped in . Tell him, ‘I looked for a long time, but since Shakara Mallika jumped in with his shackles on, he must have drowned and been washed away. Thus, I could not find any trace of him.’ There is nothing for you to be afraid of, for I shall not remain in this country. I am going to become a mendicant and travel to the holy city of Mecca.”
Even after saying this, Sanatana could see that the jail-keeper was not satisfied, and so he placed two thousand more gold coins before him. At this, the meat-eater agreed, and that night, he cut off Sanatana’s shackles and let him cross the Ganga.
Taking a lesser-used path, Sanatana walked day and night until he reached a hilly tract of land known as Patada. There, he met a landlord, and very submissively requested that he help him cross the hills. There was an expert palmist who was residing with the landlord. When he came to understand that Sanatana was carrying eight gold coins, he informed the landlord of this by whispering into his ear.
The landlord was very pleased with this news, and so he spoke to Sanatana as follows: “I shall get you across this hilly tract of land tonight, by having my men escort you. Meanwhile, cook for yourself and eat lunch.”
Saying this, the landlord offered Sanatana some grains to cook. Sanatana then went to the river to bathe, and because he had been fasting for two days, he cooked the food and ate it. However, having formerly been a minister of the Nawab, Sanatana certainly understood everything about diplomacy. Therefore, he began to think, “Why is this landlord treating me so respectfully?”
After considering the situation, Sanatana called for his servant, Ishana, and said, “I think that you have something valuable with you.”
Ishana replied, “Yes, I have seven gold coins.”
Upon hearing this, Sanatana chastised Ishana by saying, “You fool, why have you brought this death knell along with us?”
Sanatana then took the seven gold coins and went to the landlord. Placing the coins before him, Sanatana said, “Please take these seven gold coins that I have brought with me. I am an escaped prisoner and so I cannot go along the main road. It will be very pious of you if you take this money, and in return kindly get me across this hilly stretch of land.”
The landlord smilingly replied, “I already knew that there were eight gold coins in your servant’s possession, and I would have killed you this very night in order to steal them. Therefore, it is very good that you have voluntarily offered them, and thus relieved me from having to perform a greatly sinful act. Indeed, I am so satisfied with your behavior that I shall not even accept your coins, but will get you across the hills anyway, just to perform a pious deed.”
However, Sanatana said, “If you do not accept these coins, then someone else will kill me to get them. Therefore, please save me from that danger by taking them.”
Thereafter, the landlord gave Sanatana four men, and they walked through the forest the whole night until they finally crossed over the hills. Sanatana then told Ishana, “I think that you still have one more gold coin, and so you may take it and return home.”
As Sanatana continued on, traveling alone, water pot in hand and covered by a torn quilt, he became free from all anxiety. Finally, he arrived at a place called Hajipura, and in the evening, he sat down within a garden there.
A gentleman named Shrikanta, the husband of Sanatana’s sister, happened to be at Hajipura, engaged in the service of the government. Shrikanta had been given three hundred thousand gold coins to buy horses, and he was engaged in purchasing them and sending them off to the king. While seated in an elevated place, Shrikanta happened to see Sanatana sitting in the garden, and so that night he took one servant and went to meet him. After talking for some time, Sanatana told Shrikanta all about his imprisonment and subsequent release.
Shrikanta then requested Sanatana, “Please stay here for at least two days, and dress up like a gentleman. Get rid of these dirty, old clothes.”
Sanatana replied, “I shall not stay here for even a moment. Just help me get across the Ganga, so that I can immediately depart.”
Shrikanta then gave Sanatana a costly wool blanket and helped him to cross the Ganga. After a few days, Sanatana arrived at Varanasi, and he was very pleased to learn that Shri Chaitanya Mahaprabhu was staying there. After going to Chandrashekhara’s house, Sanatana sat down by the doorway, and inside, Shri Chaitanya Mahaprabhu could understand everything. Thus, he told Chandrashekhara, “There is a devotee at your door and so please go and call for him.”
Chandrashekhara went outside but he could not see any Vaishnava at his door. When he returned and informed Shri Chaitanya Mahaprabhu of this, the Lord inquired, “Is there anyone at your door at all?”
When Chandrashekhara replied, “There is only one Mohammedan mendicant”, the Lord immediately said, “Please bring him here.”
Chandrashekhara then went and informed Sanatana, “O Mohammedan mendicant, please come inside, for the Lord is calling you.”
Sanatana was very pleased to hear this, and as soon as the Lord saw him enter the courtyard, He quickly went and embraced him. Immediately, the Lord became overwhelmed with ecstatic love, and by the Lord’s touch, Sanatana also became overpowered by ecstatic emotion. In a faltering voice, he said, “My Lord, please do not touch me.”
While shoulder to shoulder, Shri Chaitanya Mahaprabhu and Sanatana Gosvami began crying unlimitedly, and Chandrashekhara was very astonished to see this. Then, catching hold of Sanatana’s hand, the Lord took him inside the house and made him sit next to Him in an elevated place. However, when Shri Chaitanya Mahaprabhu began cleansing his body with His own transcendental hand, Sanatana objected, saying, “My Lord, You should not touch me.”
The Lord replied, “I am touching you just to purify Myself because by the power of your devotional service you are able to sanctify the entire universe. ‘Saints of your stature are themselves places of pilgrimage. Because of their purity, they are able to carry the Supreme Lord within their hearts, and thus they can purify even the places of pilgrimage.’ ”
“ ‘One may be born in a brahmana family, and be endowed with all twelve good qualities, but if he is not devoted to the Supreme Personality of Godhead, he is inferior to a chandala who has dedicated his mind, words, activities, wealth, and life to the service of the Lord. Indeed, such a devotee can deliver his entire family, whereas a puffed-up brahmana cannot even liberate himself.’ ”
“My dear Sanatana, by seeing you, by touching you, and by glorifying your transcendental qualities, one can perfect the purpose of his senses. Now, please hear me. Lord Krishna is very merciful, for He has saved you from entering Maharaurava, life’s deepest hell.”
Sanatana Gosvami replied, “I do not know who Krishna is. As far as I am concerned, I have been released from prison only by Your mercy.”
The Lord inquired about his release form jail, and so Sanatana related the whole story, from beginning to end. The Lord then informed Sanatana, “I met your two brothers, Rupa and Anupama, at Prayaga, and now they have gone to Vrindavana.”
The Lord introduced Sanatana to Tapana Mishra and Chandrashekhara. When Tapana Mishra extended an invitation to Sanatana, the Lord first of all requested Chandrashekhara to arrange for him to shave and change his clothes. Following the Lord’s order, Chandrashekhara had Sanatana’s long hair, beard, and moustache shaved off. But, when he offered him a new set of clothes, Sanatana refused to accept them.
When He heard about this, Shri Chaitanya Mahaprabhu felt unlimitedly happy. Then, after bathing at noon, the Lord took Sanatana with Him to Tapana Mishra’s house for lunch. After washing His feet, the Lord sat down to eat, and He requested Tapana Mishra to also feed Sanatana. However, Tapana Mishra replied, “Sanatana has something to do , and so after lunch I shall give him whatever is left over.”
After lunch, Shri Chaitanya Mahaprabhu rested, and Tapana Mishra gave Sanatana the remnants of His food. Then, when Tapana Mishra offered Sanatana some new clothes, he refused, saying, “If you wish to offer me something to wear, please give me one of you old dhotis.”
When Tapana Mishra gave him a used dhoti, Sanatana immediately tore it into pieces, making two sets of underwear and outer garments. Then, later on, when the Lord introduced Sanatana to the Maharastriyan brahmana, the brahmana immediately requested, “My dear Sanatana, as long as you remain here at Kashi, please accept your lunch at my place.”
Sanatana replied, “I shall practice madhukari, accepting food like the bees, who take a little from many different flowers. Why should I accept full meals at the house of a brahmana?”
Shri Chaitanya Mahaprabhu felt unlimited happiness to see Sanatana’s desire to strictly follow the principles of sannyasa. However, there was one thing that the Lord did not approve of, and thus He repeatedly glanced at Sanatana’s costly wool blanket. Sanatana noticed this, and because he understood the Lord’s feelings, he began to consider how he could get rid of the blanket.
While thinking in this way, Sanatana went to the banks of the Ganga to bathe. There, he saw that a Bengali mendicant had washed his old quilt and spread it out to dry. Sanatana approached the Bengali and said, “My dear brother, please do me a favor. Trade me your quilt for this nice wool blanket.”
The mendicant replied, “Sir, you are a respectable gentleman. Why are you joking with me? Why should you trade your valuable blanket for my old, torn quilt?”
Sanatana replied, “I am not joking and so please believe me. Kindly take this blanket and in exchange, give me your torn quilt.”
After making the trade, Sanatana returned to Shri Chaitanya Mahaprabhu, wearing the torn quilt over his shoulder. When the Lord inquired, “My dear Sanatana, where is your nice wool blanket?, he narrated the story of how he had disposed of it.
Shri Chaitanya Mahaprabhu then said, “I have already thought over this matter. Since Lord Krishna is very merciful, He has completely nullified your material attachment. After doing so, why should He allow you to maintain this last bit of attraction for something material? After vanquishing a disease, a good physician does not allow any of the illness to remain. It is contradictory to practice madhukari and at the same time wear a valuable blanket. Indeed, one who does so loses his spiritual strength, and also becomes an object for jokes.”
Sanatana Gosvami replied, “The Supreme Personality of Godhead has saved me from the sinful life of material existence, and now, by His desire, my last bit of material attraction is gone.”
Being very pleased with Sanatana Gosvami, Shri Chaitanya Mahaprabhu bestowed His causeless mercy upon him, and thus Sanatana received the spiritual strength to inquire from Him. Formerly, Shri Chaitanya Mahaprabhu had inquired from Ramananda Raya, and by the Lord’s mercy, he was able to properly reply. Now, by that same mercy, Sanatana Gosvami questioned Shri Chaitanya Mahaprabhu, and the Lord personally instructed him regarding all the truths about the Supreme Personality of Godhead and His devotional service.
After placing a straw in his mouth and bowing down, Sanatana Gosvami clasped Shri Chaitanya Mahaprabhu’s lotus feet and very humbly spoke as follows: “I was born in a low family and my associates are all low-class men. I myself am very fallen and the lowest of men, for I have passed my entire life in the dark well of sinful materialism. Actually, I do not know what is beneficial for me, and what is not. Nonetheless, in ordinary dealings people consider me to be a learned scholar, and I also think of myself in that way. Now, by Your causeless mercy, You have delivered me from the materialistic path.”
“My dear Lord, by that same causeless mercy, please tell me what my duty is. Who am I? Why do the threefold miseries always give me trouble? Actually, I do not know how to inquire about the goal of life, and the means of obtaining it. Without this knowledge, how will I ever be benefited? Therefore, please be merciful unto me and explain all of these truths.”
Shri Chaitanya Mahaprabhu replied, “Lord Krishna has bestowed His full mercy upon You, and thus these truths are already very well known to you. Indeed, for you, the threefold miseries no longer exist. Still, it is the characteristic of a saintly person that, even though he knows all these things, he inquires for the sake of maintaining strictness in spiritual life.”
“My dear Sanatana, you are the fit person to propagate the path of devotional service. Therefore, please hear about all these truths, one after another, as I describe them to you.”
“It is the living entity’s constitutional position to eternally render service unto the Supreme Personality of Godhead, Lord Krishna. Being a manifestation of the Lord’s marginal energy, the living entity (jiva) is simultaneously one with and different from Him.”
“The Supreme Lord is like the sun, and the living entity is like a molecule of sunshine. The Supreme Personality of Godhead is like a great fire, and the living entities are just like so many sparks emanating from it. Just as a fire is situated in one place, and yet spreads its energy everywhere in terms of heat and light, so the Supreme Personality of Godhead manifests His various energies throughout the material and spiritual worlds.”
“Forgetting Krishna, the living entity has become attracted by the external energy of the Lord since time immemorial, and thus maya inflicts upon him all kinds of miserable conditions. While in material conditioning, the living entity is sometimes raised to the higher planetary systems, and sometimes drowned in a hellish situation. His condition is just like that of a criminal who is punished by being repeatedly submerged within the water, and then lifted up again, to catch his breath.”
“The mistake of forgetting Krishna and coming under the control of the illusory energy can be rectified if one revives his dormant Krishna consciousness, by the mercy of a pure devotee. In order to gradually come to the platform of Krishna consciousness, the conditioned soul is educated by the Vedic literatures. The Vedic literatures give information about one’s relationship with Lord Krishna (sambandha), and how to act accordingly in devotional service (abhidheya), so as to achieve life’s ultimate goal, love for Krishna, whereby one can return home, back to Godhead (prayojana).”
“In this regard, the following example can be given: Once, a learned astrologer, named Sarvagya, came to the house of a poor man, and upon seeing his distressed condition, he inquired as follows: ‘Why are you so unhappy? Your father was very wealthy, but he did not inform you of this because he died elsewhere.’ ”
“The astrologer, Sarvagya, can be compared to the Vedic literatures, which advise one about devotional service when one becomes inquisitive to understand why he has been put into a distressed condition of life. By executing the process of devotional service, one can achieve life’s greatest treasure, Lord Krishna, the Supreme Personality of Godhead.”
“Although the poor man was informed about the existence of his father’s wealth, he could not acquire it by this knowledge alone. Therefore, the astrologer had to inform him about the means of attaining the wealth as follows: ‘The treasure is in this place, but if you dig on the southern side, wasps will rise up and frustrate your attempt.’ The southern side represents fruitive activity, or karma-kanda. The wasps represent the result of engaging in fruitive activities, which is that one remains bound to material desires and thus continues in the cycle of birth and death.”
“The astrologer continued, ‘If you dig on the western side, there is a yaksha (ghost) who will create such a disturbance that your hands will not even touch the treasure.’ The western side represents the path of mental speculation, or gyana-kanda, which, like the ghost, simply creates mental disturbances.”
“The astrologer then said, ‘If you dig on the northern side, a big black snake will devour you as you attempt to take the treasure.’ The northern side is compared to the process of mystic yoga, and being devoured by a big black snake represents committing spiritual suicide by merging into the brahmajyoti, and thus relinquishing one’s personal identity.”
“Finally, the astrologer advised, ‘However, if you dig up just a small quantity of dirt on the eastern side, your hands will immediately touch the pot of treasure.’ The eastern side represents bhakti-yoga, the means by which one can very easily attain life’s ultimate success. Therefore, shastra consistently recommends that one should give up fruitive activity, speculative knowledge, and the mystic yoga system, and instead take to the devotional service of the Lord, which is the only way to approach Krishna, the Supreme Personality of Godhead. In all Vedic literatures, the central point of attraction is Krishna, His service is our prime activity, and to attain love for Him is life’s ultimate goal. Therefore, Krishna, Krishna’s service, and love for Krishna, are the three greatest riches that one can possess.”
Thereafter, Shri Chaitanya Mahaprabhu described to Sanatana Gosvami how Brahman and Paramatma are but partial realizations of Krishna, and how Krishna, the original Supreme Personality of Godhead, expands Himself into innumerable forms. Then, while describing the six classes of incarnations, Shri Chaitanya Mahaprabhu informed Sanatana of the yuga-avataras, who inaugurate the religious practices during the four ages.
In this connection, the Lord described the incarnation in the Kali-yuga as follows: “Accompanied by His personal associates, Lord Krishna, assuming a golden color, introduces the process of hari-nama sankirtana in the age of Kali. In this way, He delivers love for Krishna to the people in general. By personally chanting and dancing in ecstatic love, the Lord induces the entire world to chant the holy name of Lord Krishna congregationally. This has been vividly described in Shrimad-Bhagavatam and other Vedic literatures.”
Sanatana Gosvami had previously been a minister in the government of Nawab Hussain Shah, and he was as intelligent as Brihaspati. Due to the mercy of the Lord, he was able to make the following inquiry without hesitation: “I am a very insignificant living entity. In addition, I am very low and poorly behaved. How can I understand who is the actual incarnation of the Lord in this present age of Kali?
Shri Chaitanya Mahaprabhu replied, “As in the previous yugas, the incarnations of God should be accepted according to the directions of shastra. Only through shastra can the conditioned soul gain perfect knowledge. A genuine incarnation will never say, ‘I am God’, or ‘I am an incarnation’. Knowing this, the great sage, Vyasadeva, has recorded the characteristics of the avataras in the Vedic literature.”
“The great sages can understand the incarnation of the Lord by two symptoms- the personal characteristics (svarupa-lakshana), and marginal characteristics (tatastha-lakshana). The incarnation’s bodily features, nature, and form constitute the personal characteristics, and his activities constitute the marginal characteristics.”
Sanatana Gosvami then said, “The incarnation in this age has a golden complexion, and His activities include the distribution of love of Godhead, and the chanting of the holy names of the Lord. Kindly confirm all of this definitely, so that my doubts in this matter will be dispelled.”
Shri Chaitanya Mahaprabhu replied, “O Sanatana, give up your intelligent tricks and just hear from Me, so that you can understand the meaning of shaktyavesha-avatara.”
Sanatana Gosvami wanted Shri Chaitanya Mahaprabhu to confirm that He is the incarnation in this age, for this is the clear indication of shastra. Since the Lord could not escape Sanatana’s logical conclusion, He indirectly accepted it by changing the subject.
After describing the categories of shaktyavesha-avatara, Shri Chaitanya Mahaprabhu next explained how Lord Krishna appears in all of the innumerable universes, one after the other, just as the sun gradually moves across the sky. Thereafter, Shri Chaitanya Mahaprabhu described the unlimited opulence of Krishna, and while doing so, He narrated the following incident:
Once, as Lord Krishna was ruling over Dvaraka, Lord Brahma came to see Him. When informed by the doorman of his arrival, Lord Krishna immediately inquired, “Which Brahma? What is his name?”
When the doorman returned and asked Lord Brahma these questions, he became very surprised. Lord Brahma then told the doorman, “Please go and inform Lord Krishna that I am the four-headed Brahma, who is the father of the four Kumaras.”
After hearing the description of His visitor, Lord Krishna gave Brahma permission to enter. The doorman thus escorted him in, and as soon as Lord Brahma saw Lord Krishna, he bowed down and offered obeisances at His lotus feet. After being worshiped by Lord Brahma, Lord Krishna greeted him very respectfully and then inquired, “Why have you come here?”
Lord Brahma replied, “I shall tell You this later, but first there is a doubt in my mind that I wish You to kindly dissipate. Why did You inquire about which Brahma had come to see you? Does this mean that there is more than one Brahma within the universe?”
Upon hearing this, Lord Krishna mildly smiled and then absorbed Himself in meditation. Instantly, unlimited Brahmas came there. Some of them had ten heads, some twenty, some one hundred, some one thousand, some ten thousand, some one hundred thousand, some ten million, and others one hundred million heads. In addition, innumerable Lord Shivas arrived, having various numbers of heads, some with tens of millions. There were also countless Indras, having hundreds of thousands of eyes all over their bodies.
When the four-headed Brahma saw this, his mind became bewildered and he began to consider himself as being just like a rabbit amongst so many gigantic elephants. All of the Brahmas bowed down to offer their respects, and as they did so, their helmets touched Lord Krishna’s lotus feet, making a tumultuous sound. Indeed, it appeared as if the helmets themselves were offering prayers at the lotus feet of Lord Krishna.
Then, with folded hands, all the Brahmas and Shivas addressed Krishna as follows: “O Lord, You have shown me great favor by allowing me to see Your lotus feet. It is my great fortune that You have called me here, considering me to be Your servant. Now, please let me know what Your order is, so that I may respectfully carry it upon my heads.”
Lord Krishna replied, “I have called you here just to see you. I hope that you are happy, and are living without fear of the demons.”
The Brahmas and Shivas replied, “By You mercy, we are victorious everywhere. Whatever burden there was upon the earth, You have removed by descending as an incarnation.”
Although all of the Brahmas were assembled together, none of them, except the four-headed Brahma, could see anyone but himself. Who can estimate the inconceivable potency of Krishna, for all of the Brahmas were resting in His one body? Who can estimate the opulence of Dvaraka, for all of the Brahmas were thinking, “Krishna is now staying within my jurisdiction.”
Thereafter, Lord Krishna bade farewell to all the Brahmas, and so, after offering their obeisances, they returned to their respective abodes. Having witnessed this wonderful display of opulence, the four-headed Brahma was highly astonished.
After again offering his obeisances to Lord Krishna, Brahma said, “Whatever I had formerly decided about my knowledge has now been verified. There are some people who say, ‘I know everything about Krishna.’ Let them think like that, but as far as I am concerned, I can only say this much and nothing more- As far as Your opulence is concerned, it is beyond the reach of my body, mind and words.”
Lord Krishna then explained, “Your particular universe extends for four billion miles, and since it is the smallest, you have only four heads. Some of the universes are one billion yojanas, some are one trillion yojanas, some ten trillion, and some one hundred trillion yojanas, and according to their size, the resident Brahma has so many heads. Since no one can measure the extent of the material energy, which is one-fourth of the total, who can estimate the three-fourths that manifests the spiritual world?”
After narrating this story, Shri Chaitanya Mahaprabhu concluded by saying, “The unlimited potencies of Krishna are just like an ocean of nectar. Since one cannot bathe within that ocean, I have only touched a drop of it.”
As Shri Chaitanya Mahaprabhu described Krishna’s opulence in this way, there was an awakening of conjugal love within His mind. While immersed in the sweetness of that conjugal mellow, the Lord next described Lord Krishna’s personal beauty as follows:
“My dear Sanatana, the sweet, attractive transcendental form of Krishna is so nice. Just try to understand it. Even a fractional realization of Krishna’s beauty can merge all three worlds in the ocean of love. The bodily beauty of Shri Krishna is like a wave in the ocean of eternal youth. In that great ocean is the whirlpool of the awakening of ecstatic love.”
“The vibration of Krishna’s flute is like a whirlwind, and the flickering minds of the gopis are like straws and dry leaves. After being swept away by that whirlwind, the minds of the gopis can never rise up again, but remain eternally at the lotus feet of Krishna.”
“Krishna, the Supreme Personality of Godhead, is identical with the Vedic hymn known as kama-gayatri, which consists of twenty-four-and-a-half syllables. These syllables are compared to moons that arise in Krishna, and which cause the three worlds to be filled with desire. The face of Krishna is the king of moons, and His body is the throne from where the king rules the society of moons. Krishna’s two cheeks, which glow like jewels, are considered to be two full moons, and His forehead is a half-moon. Krishna’s fingernails, which dance upon His flute, and His toenails, which dance upon the ground, are all full moons, and so are the spots of sandalwood that decorate His face.”
“Krishna’s eyebrows are just like bows, His reddish eyes, which act as ministers to the King, are like arrows, and His two ears are like the bowstring. When Krishna’s eyes smilingly spread to His ears, He pierces the hearts of the gopis. Krishna’s transcendental body is very sweet, and His face is even sweeter. The soft smile on His face, however, which is like the fragrance of honey, is sweetest of all.”
“My dear Sanatana, the sweetness of Krishna’s personality is just like an ocean of nectar. Although My mind is now afflicted by a convulsive disease so that I wish to drink that entire ocean, the repressive physician does not allow Me to relish even one drop.”
“Krishna’s bright smiling is compared to camphor, and it mixes with the sweetness of His lips. Thereafter, it is spread throughout the four directions in the form of vibrations emanating from the holes of His flute. The sound of Krishna’s flute is very aggressive and it breaks the vows of all chaste women. Indeed, it takes them forcibly away from the laps of their husbands and brings them before Krishna. The vibration of Krishna’s flute is just like a bird that has created a nest within the ears of the gopis. Remaining prominent there, it does not allow them to hear any other sound, to concentrate upon anything else, or even give a proper reply when spoken to.”
Thereafter, Shri Chaitanya Mahaprabhu returned to external consciousness and told Sanatana Gosvami, “I was describing to you the opulence of Lord Krishna, but now I see that I have spoken about something which I had no intention of discussing. Lord Krishna is very merciful to you because, by bewildering My mind, He has explained about His personal beauty and His flute, by speaking through My mouth. Since I have become a madman, I am saying one thing instead of another. This is all due to My being carried away by the waves of the nectarean ocean of Lord Krishna’s transcendental sweetness.”
For those who are externally situated, such talks about Krishna and His flute certainly appear to be the statements of a madman. After remaining silent for a moment, Shri Chaitanya Mahaprabhu finally adjusted things within His mind, and then continued speaking to Sanatana Gosvami as follows: “So far, I have described one’s relationship with Krishna (sambandha) in various ways. Now, I shall speak about the characteristics of devotional service (abhidheya), which is the only process by which one can attain shelter at Lord Krishna’s lotus feet.”
“Devotional service is the chief function of the living entity, and aside from bhakti, all other processes of self-realization are weak and insignificant. Indeed, without an overcoating of devotional service to the Lord, the processes of gyana and yoga cannot give the desired results.”
“Those who think of themselves as being liberated, without Krishna consciousness, are actually in illusion. Krishna is just like the sun, and maya is compared to darkness. Wherever there is sunshine, there cannot be darkness. In the same way, as soon as one takes to Krishna consciousness, the darkness of illusion immediately vanishes. One is immediately freed from the clutches of maya if he seriously and sincerely says, ‘My dear Lord Krishna, although I have forgotten You for so many long years, today I am surrendering unto Your lotus feet. Please engage me in Your service.’ ”
“Even if one approaches Lord Krishna with some motive, he is still most fortunate. Lord Krishna Himself has said, ‘If one engages in My transcendental loving service, but at the same time desires the opulence of material enjoyment, he is certainly very foolish. Indeed, he is just like a person who gives up nectar to drink poison. Since I am very intelligent, why should I give this fool the material prosperity that he hankers after? Instead, I shall induce him to taste the nectar which is available by taking shelter of My lotus feet, and thus he will forget completely about illusory, material enjoyment.”
“Unless one is favored by a pure devotee, he cannot attain the platform of devotional service. For this reason, it is the verdict of all shastra that the value of a moment’s association with a pure devotee cannot be equated with any amount of material enjoyment, or even liberation.”
“When one actually attains unflinching devotional faith in Lord Krishna, he automatically becomes decorated with all good qualities. Such devotees are always merciful, humble, truthful, equal to all, faultless, magnanimous, mild and clean. They are without material possessiveness and they perform welfare work for the benefit of everyone. They are peaceful, fully surrendered to Krishna, desireless, indifferent to material acquisition, and are fully fixed in devotional service. They completely control the six bad qualities; lust, anger, greed, illusion, madness and enviousness; they eat only as much as required; and they are never inebriated. They are respectful, grave, compassionate, devoid of false prestige, friendly, poetic, expert and silent.”
Thereafter, Shri Chaitanya Mahaprabhu described the sixty-four items of devotional service. At the conclusion of this discussion, the Lord said, “One should associate with devotees, chant the holy name of the Lord, hear Shrimad-Bhagavatam, reside at Mathura, and worship the Deity with faith and veneration. These five limbs of devotional service are the best of all, and even a slight performance of them awakens love for Krishna. Indeed, the potency of these five principles is very wonderful and difficult to reconcile. Even without having faith in them, if a person is offenseless, he can experience the manifestation of his dormant love for Krishna, simply by a little connection with them.”
Thereafter, Shri Chaitanya Mahaprabhu continued, saying, “My dear Sanatana, I have briefly described the process of devotional service in practice (sadhana-bhakti). Now, please hear about the result of devotional service, which is love of Godhead, life’s ultimate goal (prayojana).”
Shri Chaitanya Mahaprabhu described the various ecstasies that constitute love of Godhead. Then, He listed the sixty-four transcendental qualities of Lord Krishna, and the twenty-five transcendental qualities of Shrimati Radharani.
Finally, after describing the transcendental rasas, or loving relationships that are exchanged between Lord Krishna and His devotees, Shri Chaitanya Mahaprabhu said, “Formerly, I empowered your brother, Rupa Gosvami, to understand these mellows, while instructing him at Dasashvamedha-ghata in Prayaga. O Sanatana, you should broadcast the bhakti-shastra, and excavate the forgotten holy places of pilgrimage in the Mathura area. Compile books that establish the supremacy of devotional service to Lord Krishna, and thus preach the bhakti movement from Vrindavana.”
Next, Shri Chaitanya Mahaprabhu explained to Sanatana Gosvami the proper conclusions regarding such illusory stories as the destruction of the Yadu dynasty, Krishna’s disappearance, how Krishna and Balarama appeared from a black and white hair of Kshirodakashayi Vishnu, and the kidnapping of Krishna’s queens. These pastimes were all enacted by the external energy of the Lord, and thus are apparently against the conclusions of Krishna consciousness. For this reason, Shri Chaitanya Mahaprabhu explained them in their proper light, so that the attacks of the atheists could be counteracted.
After hearing everything from the Lord, Sanatana Gosvami accepted his position as being lower than a straw in the street by symbolically placing a bunch of straw in his mouth. Then, while falling down and clasping Shri Chaitanya Mahaprabhu’s lotus feet, Sanatana Gosvami submitted the following petition: “My dear Lord, although I am very lowborn and downtrodden, You have taught me conclusive truths that are unknown even to Lord Brahma. Indeed, You have imparted unto me the nectarean ocean of conclusive truth, but unfortunately, my mind is unable to approach even one drop of it.”
“My dear Lord, if You want to make a lame man like me dance, then kindly bestow Your transcendental blessings, by keeping Your lotus feet upon my head. Now, please tell me, ‘Let whatever I have imparted become fully manifest in you.’ If You benedict me in this way, I will actually be able to describe what You have taught me.”
Shri Chaitanya Mahaprabhu placed His hand upon Sanatana Gosvami’s head, and benedicted him by saying, “Let all these instructions become manifest to your understanding.”
Thereafter, Sanatana Gosvami clasped Shri Chaitanya Mahaprabhu’s lotus feet and very humbly requested, “My Lord, I have heard that formerly, at Sarvabhauma Bhattacharya’s house, You explained the famous ‘atmarama verse’ from Shrimad-Bhagavatam, in eighteen different ways. I am very inquisitive to hear this explanation, and so, if You kindly repeat it, I would be very pleased to listen.”
Shri Chaitanya Mahaprabhu replied, “I am one madman, and Sarvabhauma Bhattacharya is another. Therefore, he took My words to be truthful. Actually, I do not recall what I had said at that time, but if something comes to mind by your association, I shall explain it. Generally, by Myself, I cannot give an explanation, but by the strength of your association something may become manifest.”
“Those who are self-satisfied and unattracted by external material desires, also become attracted to the loving service of Lord Shri Krishna, whose qualities are transcendental, and whose activities are all wonderful.”
After reciting the “atmarama” verse, Shri Chaitanya Mahaprabhu first of all explained the meanings of its eleven words, individually. Then, gradually, He described how, because of Lord Krishna’s all-attractive qualities, the process of devotional service is so sublime that by its execution one can easily forget about the happiness derived from material sense gratification, the attainment of mystic powers, and even liberation.
By explaining the “atmarama” verse in various ways, Shri Chaitanya Mahaprabhu showed how all classes of living entities, from the most exalted down to the insignificant, can come to the platform of devotional service if they are fortunate enough to gain the association of a pure devotee. Then, in the course of His analysis, the Lord narrated the following story, just to illustrate the efficacy of associating with pure devotees:
Once upon a time, after having visited Lord Narayana in Vaikuntha, the great saintly devotee, Narada, desired to bathe at Triveni, the confluence of the Rivers Ganga, Yamuna, and Sarasvati. While traveling along the forest path toward Prayaga, Narada Muni saw a deer lying upon the ground that had been pierced by an arrow. The poor animal had broken legs and was writhing due to unbearable pain.
Further ahead, Narada Muni saw a boar that had also been pierced by an arrow, and with broken legs, it was also twisting due to severe pain. Then, after going a bit further, Narada Muni saw a rabbit in a similar condition. As befitting a great devotee of the Lord, Narada felt very pained at heart to see these living beings suffering so greatly.
Narada Muni then saw a fierce hunter with black complexion and reddish eyes, hiding behind a tree. With bow and arrow in hand, the hunter was prepared to kill more animals, and thus he looked like the superintendent of death, Yamaraja, himself. But when Narada Muni left the forest path to approach the hunter, all of the animals loitering there immediately fled.
Upon seeing this, the hunter wanted to chastise Narada Muni with abusive language, but due to the great sage’s spiritual influence he was unable to utter anything offensive. Finally, the hunter said, “O saintly person, why have you left the forest path and come to me? Simply by seeing you, all of the animals that I was about to kill have run away.”
Narada Muni then said, “I have come to you just to dispel a doubt which has arisen in my mind. I was wondering whether the half-killed animals that I saw belong to you.”
The hunter replied, “Yes, that is correct.”
Narada then inquired, “Why don’t you kill the animals completely? Why do you pierce them with your arrows and then leave them lying half-killed?”
The hunter replied, “My dear sir, my name is Mrigari, the enemy of the animals. My father taught me to kill the animals in this way, and indeed, when I see them writhing in pain, half-killed, I feel great pleasure.”
Narada Muni told the hunter, “There is one thing that I would like to beg from you.”
The hunter replied, “You may take some of these slain animals, or whatever else you like. I have many nice deerskin and tiger skins, and so if you like, I will gladly give you one.”
Narada Muni said, “I do not want any of your skins. Instead, I beg that from this day on you will kill the animals completely and not leave them lying on the ground, half-dead.”
The hunter inquired, “My dear sir, what are you asking? What is wrong with letting the animals lie there, half-killed? Will you explain this to me?”
Narada Muni replied, “If you leave the animals half-dead, you are purposely giving them unnecessary pain, and as a result, you will also have to suffer greatly. My dear hunter, your business is killing animals, but that is only a slight offense. However, because you deliberately give the animals additional pain, by allowing them to remain half-dead, you are acting very sinfully. Because of this, you will have to incur very severe reactions. All these animals that you have killed will also kill you, one after the other, in your next life and innumerable future lives as well.”
By the association of the great devotee, Narada, the hunter became purified, and as a result, he could realize the sinful nature of his life. Being very afraid of the sinful reactions that were surely awaiting him, Mrigari said, “I was taught this killing business from my very childhood, and only now could I understand its sinful nature. How can I become freed from the unlimited volumes of sinful reactions that I am destined to suffer? My dear sir, I fully surrender to you and fall down at your lotus feet. Please deliver me from all the reactions to my sinful life.”
In response, Narada Muni assured the hunter by saying, “If you are willing to follow my instructions, then I shall personally take responsibility for your liberation.”
The hunter agreed, saying, “My dear sir, whatever you order, I shall do.”
Narada immediately commanded, “First of all, break your bow. Then, I will tell you what has to be done next.”
However, the hunter objected, “If I break my bow, then how shall I be able to maintain myself?”
Narada Muni replied, “Do not worry, for I will supply you with food every day.”
After receiving this assurance, the hunter broke his bow, and then fell at Narada Muni’s lotus feet in full surrender.
Narada raised him up and then gave him the following instructions, for his spiritual advancement: “Return home and distribute whatever wealth you possess to the pure brahmanas who know the Absolute Truth. Thereafter, both you and your wife should leave home, taking only one cloth each to wear, and go to live by the side of the river. Construct a small cottage there, and in front of it grow a tulasi plant on a raised platform. Continuously chant the Hare Krishna maha-mantra, and daily worship tulasi devi by circumambulating her and giving her water and other offerings. I shall send you more than sufficient food each day, and both of you can take as much as you like.”
Then, by dint of his mystic power, Narada Muni brought the three half-killed animals back to their normal condition. When Mrigari saw them immediately get up and swiftly run away, he certainly became struck with wonder. Thereafter, the hunter offered his obeisances and returned home, and Narada Muni also went to his desired destination.
News of how the hunter had become a great Vaishnava soon spread throughout the local village, and out of respect, the inhabitants came to him and presented alms. Indeed, each day, Mrigari and his wife received enough food for ten or twenty people, but still, they would accept only as much as they could eat.
Then, one day, while conversing with his friend, Parvata Muni, Narada requested him to come and see his disciple, who had been a hunter. When the two great sages came to where Mrigari was residing, the former hunter saw them approach from a distance. With great eagerness, Mrigari began running toward his spiritual master. However, when he saw that there were many ants moving here and there on the ground, he first of all carefully whisked them away with his cloth, before offering his obeisances by falling flat onto the ground.
Narada Muni said, “My dear hunter, such behavior is not at all astonishing. One who is engaged in the devotional service of the Lord automatically becomes nonviolent, because he is never inclined to give pain to others, out of envy.”
Mrigari received the two great sages by spreading out a straw mat and respectfully begging them to be seated. He then brought some water and washed their feet with great devotion, and after doing so, he and his wife drank the water and sprinkled it on their heads. After this, when Mrigari began chanting the Hare Krishna maha-mantra in front of his spiritual master, his body trembled and tears came to his eyes. Being filled with ecstatic love, the former hunter raised his arms and began to dance, while waving his outer garment energetically.
When Parvata Muni saw these manifestations of ecstasy, he told Narada, “You are certainly a touchstone. My dear friend, by your mercy even a lowborn person like this hunter can immediately become a lover of Lord Krishna.”
Narada Muni inquired from Mrigari, “My dear Vaishnava, are you receiving enough food?”
Mrigari replied, “My dear spiritual master, whoever you send to see me, brings something as an offering. Please do not give us so much food, but only what is sufficient for two people.”
Narada was very pleased to hear this statement. Thus, he blessed his disciple by saying, “You are fortunate”, and after doing so, both he and Parvata Muni disappeared from that place.
Sanatana Gosvami was highly astonished to hear Shri Chaitanya Mahaprabhu explain the “atmarama” verse in so many ways. Then, while falling at Shri Chaitanya Mahaprabhu’s lotus feet, Sanatana Gosvami began to offer his prayers as follows: “My dear Lord, You are the Supreme Personality of Godhead, Krishna, the son of Maharaja Nanda, and thus all of the Vedic literatures have emanated from Your breathing. My dear Lord, You are the original speaker of Shrimad-Bhagavatam, and except for Yourself, no one can know its confidential meaning.”
Shri Chaitanya Mahaprabhu replied, “Why are you glorifying Me? Instead, why don’t you try and understand the transcendental position of Shrimad-Bhagavatam? Shrimad-Bhagavatam is identical with Lord Krishna, and thus in each and every syllable there are various meanings. Shrimad-Bhagavatam appears in the form of questions and answers, and in this way it establishes the proper conclusion of all knowledge. By hearing these questions and answers, one becomes highly astonished. ‘After the departure of Lord Krishna for His own abode, Shrimad-Bhagavatam has arisen like the sun in this Kali-yuga, in order to enlighten those who have lost their spiritual vision due to the dense darkness of this age.’ ”
“Like a madman, I have explained the meaning of just one verse from Shrimad-Bhagavatam, but I do not know who will accept what I have said as evidence. Only if one becomes a madman like Me can he understand the meaning of Shrimad-Bhagavatam by this process.”
With folded hands, Sanatana Gosvami then said, “My Lord, You ordered me to write books about devotional service and Vaishnava activity. However, I am very lowborn and I have no knowledge of good behavior. How will it be possible for me to write such literature? Only if You personally instruct me how to write about Vaishnava behavior will it be possible for me to do so. Therefore, please manifest Yourself within my heart and personally direct me, so that my endeavors may come out successful. You can do this because You are the Supreme Personality of Godhead, and thus whatever You direct becomes perfect.”
Shri Chaitanya Mahaprabhu replied, “Whatever you want to do will be carried out by you correctly, because of Lord Krishna’s mercy. Rest assured that He will manifest the real purport through your writings. Still, since you have asked for some direction, please hear these few indications from Me.”
“In the beginning, one must take shelter of a bona-fide spiritual master, and thus your book should first of all explain the characteristics of a genuine guru and a qualified disciple. You should elaborately describe Lord Krishna as the worshipful object, and then explain the process of Deity worship, including all of the rules and regulations. Then, describe the various offenses that are to be avoided in the matter of chanting the holy name of the Lord, and while worshiping the Deity. Describe the procedure for visiting holy places, such as Vrindavana, Mathura, and Dvaraka, and for observing the holy days, such as Janamastami, Rama-navami, Nrisimha-chaturdasi, Vamana-dvadasi, and Ekadashi.”
“Whatever you write about Vaishnava behavior and the process of devotional service should be supported by evidence from the Puranas. Now, I have given you some brief direction, and when you actually write on these subjects, Krishna will render assistance by spiritually awakening you.”
Shri Chaitanya Mahaprabhu continuously instructed Sanatana Gosvami for two months. During this period, a friend of Chandrashekhara’s named Paramananda Kirtaniya regularly visited the Lord and amused Him by chanting the Hare Krishna maha-mantra and other songs in a very humorous way.
While Shri Chaitanya Mahaprabhu was engaged in instructing Sanatana Gosvami, the Mayavadi sannyasis of Varanasi continued to criticize Him, anywhere and everywhere, and upon hearing this blasphemy, Tapana Mishra and Chandrashekhara became very unhappy.
Thus, one day, they came and submitted an appeal at the lotus feet of Shri Chaitanya Mahaprabhu as follows: “ My Lord, how long can we go on tolerating the way in which the Mayavadi sannyasis criticize You, for hearing it breaks our hearts? We feel that it would be better for us to give up our lives rather than listen to such blasphemy.”
After hearing this, Shri Chaitanya Mahaprabhu remained silent, and just at this time, the Maharastriyan brahmana came there. For a long time, he had been thinking as follows: “Whoever closely sees the wonderful characteristics of Shri Chaitanya Mahaprabhu immediately realizes that He is directly the Supreme Personality of Godhead. If, somehow or other, I can assemble all of the Mayavadi sannyasis, along with Shri Chaitanya Mahaprabhu, they will surely become His devotees, after witnessing His personal characteristics. I shall have to reside here at Varanasi for the rest of my life, and so if I do not execute this plan, my mental depression will certainly continue.”
While thinking like this, the Maharastriyan brahmana first of all invited the Mayavadi sannyasis to come to his house for lunch. Then, he went to Chandrashekhara’s house and immediately fell down at the lotus feet of the Lord. Having heard the appeal of Tapana Mishra and Chandrashekhara, Shri Chaitanya Mahaprabhu had already decided to turn the minds of the Mayavadis, just to mitigate the distress of His devotees.
Thus, as the Lord was seriously considering how to meet the Mayavadi sannyasis, the Maharastriyan brahmana extended his invitation as follows: “My dear Lord, I have invited all the sannyasis in Benaras to my home, and thus my desire will be fulfilled if You also accept my invitation. I know that You never mix with the other sannyasis, but please be merciful and make this an exception.”
Shri Chaitanya Mahaprabhu smiled, and then accepted the brahmana’s invitation, just to show His mercy to the Mayavadi sannyasis. Actually, the Maharastriyan brahmana knew that Shri Chaitanya Mahaprabhu never accepted invitations involving Mayavadis, but because he had been inspired from within the heart by the Lord, he earnestly submitted his request.
The next day, after finishing His noontime duties, Shri Chaitanya Mahaprabhu went to the Maharastriyan brahmana’s house. Upon seeing all the sannyasis of Benaras seated there, the Lord offered His obeisances and then went to wash His feet. After washing His feet, Shri Chaitanya Mahaprabhu sat down in that very place, and by utilizing His mystic power, He began exhibiting an effulgence as illuminating as millions of suns.
When the Mayavadi sannyasis saw the glaring effulgence of the Lord’s transcendental body, their minds became very attracted, and so they immediately rose up from their seats, to offer Him respect.
The leader of all the sannyasis, named Prakashananda Sarasvati, was present there, and after standing up, he very respectfully addressed Shri Chaitanya Mahaprabhu as follows: “Please come here, Your Holiness. Why have You sat down in this unclean place? What has caused Your lamentation?”
The Lord replied, “I belong to an inferior order of sannyasis, and so I do not deserve to sit with all of you.”
Prakashananda Sarasvati went and caught hold of Shri Chaitanya Mahaprabhu’s hand and then seated Him in the midst of the assembly with great respect.
He said, “I understand that Your name is Shri Krishna Chaitanya. You are a disciple of Keshava Bharati, and You are therefore glorious. You belong to our Shankara-sampradaya, and live in our town, Varanasi, and yet You do not associate with us. Indeed, why is it that You avoid even seeing us?”
“You have accepted the renounced order of life, and so why do You pass Your time chanting and dancing in the company of fanatics? Meditation and the study of Vedanta are the sole duties of a sannyasi. Why do You abandon these in order to engage in Your sankirtana movement? You look as brilliant as if You are Lord Narayana Himself. Why then have You adopted the behavior of low-class people?”
Shri Chaitanya Mahaprabhu replied, “My dear sir, kindly hear the reason for this. My spiritual master considered Me to be a fool, and so He chastised Me as follows: ‘You are a fool (murkha). You are not qualified to study Vedanta philosophy, and therefore You must always chant the holy name, Krishna, for it is the essence of all Vedic mantras. Simply by chanting the holy name, Krishna, one can attain freedom from bondage to material existence. Indeed, simply by chanting the Hare Krishna mantra, a person will, one day, be able to see the lotus feet of the Lord. In this age of Kali there is no other religious principle than the chanting of the holy name.”
“After describing the potency of the Hare Krishna maha-mantra, My spiritual master taught Me a verse which advised Me to always keep the holy name within My throat. ‘In this age of Kali, there is no alternative, there is no alternative, there is no alternative for spiritual progress, than the chanting of the holy name, the holy name, the holy name.’ ”
“After receiving this order from My spiritual master, I began continuously chanting the holy name of Lord Krishna. However, while chanting in ecstasy, I found that I would completely lose Myself and thus sometimes laugh, sometimes cry, and sometimes dance and sing, just like a madman. After collecting My patience I began to consider that the chanting of the Hare Krishna mantra had covered My spiritual knowledge. Indeed, I realized that I had become practically mad due to chanting the holy name of the Lord, and so I went and submitted this fact at the lotus feet of My spiritual master. ‘My dear lord, what kind of mantra have you given Me? I have become mad simply by chanting this Hare Krishna maha-mantra, for it causes Me to laugh, cry and dance in ecstasy’ ”
“Upon hearing this, My spiritual master smiled, and then replied as follows: ‘It is the nature of the Hare Krishna maha-mantra that anyone who chants it immediately develops his loving ecstasy for Krishna. In comparison with love of Godhead, which is the fifth and highest goal of life- dharma, artha, kama and moksha appear as insignificant as straw in the street. It is the conclusion of all shastra that one should develop his love of Godhead, and thus, since You have done so, You are very fortunate. It is the natural characteristic of love of Godhead that it induces transcendental symptoms of ecstasy and makes one more and more greedy to achieve shelter at the lotus feet of the Lord. When one actually develops love of Godhead, it is natural for him to sometimes laugh, sometimes cry, sometimes chant, and sometimes run here and there like a madman.’ ”
“ ‘My dear child, it is very good that You have attained the supreme goal of life, by developing love of Godhead. By doing so, You have greatly pleased me, and so I am very obliged to You. Now, continue performing sankirtana in the association of devotees, and furthermore, go out and preach the value of chanting the holy name of Krishna, for by this process You shall be able to deliver all the fallen souls.’ ”
“ My spiritual master then taught Me the following verse from Shrimad-Bhagavatam. Because it is the essence of all instructions, he repeated it again and again. ‘When a person is actually advanced, and takes pleasure in chanting the holy name of the Lord, he becomes agitated and thus laughs, cries, sings, and dances just like a madman, without caring for outsiders.’ ”
“I firmly believe in the words of My spiritual master, and therefore I always chant the holy name of the Lord, both alone and in the association of devotees. It is the holy name of Krishna that causes Me to chant and dance. Please do not think that I do so intentionally. Compared to the ocean of transcendental bliss that is experienced by chanting the Hare Krishna mantra, the pleasure derived from impersonal Brahman realization is like the shallow water in a canal.”
The Mayavadi sannyasis were greatly moved by Shri Chaitanya Mahaprabhu’s talk, and thus their minds changed. With very pleasing words, they addressed the Lord as follows: “Dear Shri Krishna Chaitanya, what You have said is certainly correct. Only one who is extremely fortunate attains love of Godhead. There is no objection to Your being a great devotee of Lord Krishna. However, why do You avoid discussion of Vedanta-sutra? What is the fault in it?”
Shri Chaitanya Mahaprabhu smiled slightly and then said, “My dear sirs, if you do not mind, I can say something regarding Vedanta philosophy.”
The Mayavadi sannyasis replied, “We see You as being directly the Supreme Personality of Godhead, Lord Narayana. To tell You the truth, we are exceedingly pleased to hear Your words, and because Your bodily features are so attractive, we feel great satisfaction just by seeing You. Due to Your influence, our minds have become highly gratified, and thus we are sure that Your words will never prove to be unreasonable. Please go ahead and speak whatever You like regarding Vedanta-sutra.”
Shri Chaitanya Mahaprabhu then said, “Vedanta-sutra consists of words spoken by the Supreme Personality of Godhead, Narayana, in the form of Vyasadeva, and thus the material defects of mistakes (bhrama), illusions (pramada), cheating (vipralipsa), and sensory inefficiency (karanapatava) do not exist in them.”
“The Absolute Truth is described in the Upanishads and Brahma-sutra, but one must understand the verses as they are (mukhya-vritti). Shripada Shankaracharya has described the Vedic literatures in terms of indirect meanings (gauna-vritti), and thus one who hears his explanations is ruined.”
“However, Shankaracharya is not at fault, for he covered the real purpose of the Vedas under the order of the Supreme Personality of Godhead. This is all clearly explained in the Padma Purana. There, it is stated that under the direction of Lord Narayana, Lord Shiva incarnated as a brahmana in the Kali-yuga in order to present a false interpretation of Vedic knowledge, which is nothing but covered Buddhism. Toward this end, Shankaracharya taught that the supreme perfection can be attained by giving up all activities, and that the individual soul (jiva) and the supreme soul (paramatma) are one and the same.”
“According to the direct understanding of Vedic literatures, the Absolute Truth is the Supreme Personality of Godhead, who possesses all spiritual opulence. No one can be equal to or greater than Him. Although the name, form, qualities, and pastimes of the Supreme Personality of Godhead are all spiritual, out of ignorance, the Mayavadis say that these are transformations of the material mode of goodness, and thus they put forward their theory of impersonalism.”
“Being an incarnation of Lord Shiva, Shankaracharya is faultless for having carried out the order of the Supreme Lord, but those who follow his philosophy are doomed. There is no greater blasphemy of the Supreme Personality of Godhead than to consider His transcendental body to be made of material nature.”
“The Supreme Lord is like a great blazing fire, and the living entities are like small sparks emanating from it. The living entities are energies whereas Lord Krishna is the energetic controller of all potencies. This is clearly described in the seventh chapter of Bhagavad-gita, as well as in the Vishnu Purana. However, the Mayavada philosophy is so degraded that it has taken the insignificant living entities to be identical with the Supreme Lord, and thus has covered His true glories with monism.”
“In Vedanta-sutra, Shrila Vyasadeva has described everything as a transformation of the energy of the Lord. Shankaracharya claimed that Vyasadeva was mistaken, however, and thus he has created a great opposition to theism throughout the entire world. According to Shankaracharya, the theory of transformation of the energy of the Lord (parinama-vada) would indirectly indicate that the Absolute Truth itself is transformed.”
“In order too avoid this imagined dilemma, Shankaracharya put forward the theory that the cosmic manifestation and the individual living entities are merely illusion. However, transformation of energy is a proven fact. It is the false bodily conception of the self that is illusion. The Supreme Personality of Godhead is full of all opulence and it is by the transformation of His inconceivable energies that He has created the cosmic manifestation. An example can be given of the touchstone, which produces varieties of valuable jewels and yet remains as it is. If there is such inconceivable potency in a material object, then why should we doubt the inconceivable prowess of the Supreme Personality of Godhead?”
“In all Vedic shastra, it is the Supreme Personality of Godhead who is to be understood. The evidence of these literatures is self-evident, but when it is interpreted, the actual meaning is lost. The Mayavada school, giving up the real and easily understood meaning of the Vedic literatures, has introduced indirect meanings, based upon their imaginative power, just to put forward their own philosophy.”
Shri Chaitanya Mahaprabhu proceeded to show the defects of Shankaracharya’s explanations for each and every sutra. Upon hearing this, all of the Mayavadi sannyasis were struck with wonder and said, “Your Holiness, please know that we have no quarrel with Your refutation of Shankaracharya’s interpretations. We know that all of this impersonal word jugglery has sprung from his imagination, and yet, because we are members of his sampradaya, we accept it, even though it hardly satisfies us. Now, please describe to us the sutras of Vedanta according to their direct meaning.”
Thereafter, Shri Chaitanya Mahaprabhu explained Vedanta-sutra in terms of the Supreme Personality of Godhead, who is full of all opulence; the process of devotional service to the Lord; and life’s ultimate goal, love of Godhead. After hearing the Lord’s explanation in terms of sambandha, abhidheya, and prayojana, the Mayavadi sannyasis addressed Him as follows, with great humility: “Dear Sir, You are Vedic knowledge personified, and directly Lord Narayana Himself. Kindly excuse all of the offenses that we previously committed by criticizing You.”
Shri Chaitanya Mahaprabhu excused all the offenses that the Mayavadi sannyasis had committed, and He mercifully blessed them with the holy name of Krishna. Their hearts having changed, the Mayavadi sannyasis began chanting, “Krishna! Krishna!” and after taking Shri Chaitanya Mahaprabhu within their midst, they had their meal together. After lunch, the Lord returned to His residence, and upon hearing about His victory, Tapana Mishra, Chandrashekhara and Sanatana Gosvami became exceedingly pleased.
From that very day, there were vivid discussions about Shri Chaitanya Mahaprabhu’s conversation with the Mayavadi sannyasis throughout Varanasi, and all of the residents praised the Lord very highly. Hundreds of thousands of people came to see Shri Chaitanya Mahaprabhu at His residence, including many scholars who wanted to present their various philosophies. However, Shri Chaitanya Mahaprabhu defeated the false conclusions of all these scholars, and established the pre-eminence of devotional service to the Lord. With His superior logic and argument, the lord very politely changed their minds and then instructed them to chant the Hare Krishna maha-mantra.
Whenever Shri Chaitanya Mahaprabhu went to visit the Vishveshvara temple, hundreds of thousands of people assembled to see Him, and when He went to bathe in the Ganga, there were also huge crowds. At such times, the Lord would raise His arms and shout, “Hari! Hari!” and when all of the people responded, both the land and the sky became filled with the tumultuous vibration. Indeed, as Shri Chaitanya Mahaprabhu engaged in the performance of sankirtana, all those who saw Him began to laugh, chant, and dance in ecstasy.
All the Mayavadi sannyasis offered their respects to Shri Chaitanya Mahaprabhu and began discussing His movement, giving up their studies of Vedanta and impersonal philosophy. One of the disciples of Prakashananda Sarasvati, who was as learned as his guru, spoke as follows, in an assembly of all the Mayavadi sannyasis: “Shri Chaitanya Mahaprabhu is the Supreme Personality of Godhead, Lord Narayana Himself, and thus He gives the direct meaning of shastra. Upon hearing His explanations, the minds and ears of all kinds of learned scholars become fully satisfied.”
“Giving up the direct meaning of Vedanta-sutra and Upanishads, Shankaracharya presented his own imaginary interpretations, and although learned scholars verbally accept them, they do not appeal to the heart. On the other hand, the words of Shri Krishna Chaitanya are firm and convincing, and thus I accept them as true. His explanation of the ‘harer nama’ verse is not only very pleasing to the ear, but is strong, factual evidence. In this age of Kali, one cannot be delivered from the clutches of the material energy simply by accepting sannyasa- one must chant the holy name of the Lord, and there is no alternative.”
“The Mayavadis do not recognize the personal form of the Lord as spiritual and full of bliss, and this is a great sin. But, the imaginary, impersonal interpretations of Shankaracharya do not appeal to the mind of any sane person. Actually, he presented the Vedic literatures in this way just to convince the atheists, and thus bring them under his control. Whatever meaning Shri Chaitanya Mahaprabhu presents is actually perfect, and all other opinions are simply distortions.”
After saying this, the disciple of Prakashananda Sarasvati began to loudly chant the holy name of Krishna.
Then, Prakashananda Sarasvati himself made the following statement: “Shankaracharya was very eager to establish the philosophy of oneness, and thus he argued against the direct meaning of shastra. Indeed, in none of the six philosophical theses is there genuine regard for the Supreme Personality of Godhead, and thus, by studying them one can never reach the Absolute Truth. It is therefore our duty to follow the path of the mahajanas and accept whatever they say as truth. The words of Shri Chaitanya Mahaprabhu are like a shower of nectar, and whatever He concludes to be the ultimate truth is indeed the fountainhead of all spiritual knowledge.”
After hearing these statements, the Maharastriyan brahmana very jubilantly went to inform Shri Chaitanya Mahaprabhu, who at that time was on His way to the Bindu Madhava temple, after having bathed in the Ganga. When the Lord heard from the Maharastriyan brahmana about what had taken place in the camp of Prakashananda Sarasvati, He very happily smiled.
Thereafter, when Shri Chaitanya Mahaprabhu saw the beauty of Lord Bindu Madhava, He became overwhelmed with ecstatic love, and began to dance in the temple courtyard. Along with Chandrashekhara, Tapana Mishra, Sanatana Gosvami, and Paramananda Kirtaniya, the Lord chanted, “Haraye namah krishna yadavaya namah/gopala govinda rama shri-madhusudana”. Soon thereafter, in all directions, hundreds of thousands of people began to chant, “Hari! Hari!” and thus there was a tumultuous uproar that filled the entire universe.
Prakashananda Sarasvati was staying nearby, and when he heard the tumultuous chanting of Hare Krishna, he came to see Shri Chaitanya Mahaprabhu, along with his disciples. After arriving at the Bindu-Madhava temple, Prakashananda Sarasvati and his disciples joined in the chanting, and they became highly charmed by seeing the Lord’s dancing, ecstatic love, and personal beauty.
Shri Chaitanya Mahaprabhu’s entire body trembled, and His voice faltered. He perspired, and His complexion turned pale, as constant tears flowed from His eyes, wetting those who surrounded Him. When the pores on the Lord’s body erupted in ecstasy, they made Him appear like a kadamba flower. As the residents of Kashi witnessed Shri Chaitanya Mahaprabhu’s jubilation and bodily transformations, and heard Him talk in ecstasy, they became highly astonished.
After regaining His external consciousness, the Lord saw that there were many Mayavadi sannyasis present, and so He suspended His dancing for the time being. Then, displaying a wonderful example of humility, Shri Chaitanya Mahaprabhu offered His obeisances to Prakashananda Sarasvati.
In response, Prakashananda Sarasvati came and clasped Shri Chaitanya Mahaprabhu’s lotus feet, and at this, the Lord said, “My dear sir, you are the spiritual master of the whole world (jagat-guru), and thus are most worshipful. As far as I am concerned, I am not even on the level of the disciple of your disciples. You are a great, spiritually advanced personality, and thus you should not worship a person like Me, who is far inferior. You are as good as the impersonal Brahman, and thus, in your presence, my influence has been eclipsed. By accepting your worship, I would certainly lose My own spiritual advancement. Of course, due to your enlightenment, you perceive everyone as being on the level of Brahman. Still, in order to instruct people in general and lead them on the right path, you should not behave in this way.”
Prakashananda Sarasvati replied, “Formerly, I committed many offenses by blaspheming You, but now their reactions have been nullified, because I have touched Your lotus feet. Even a liberated soul falls down, and thus once again desires material enjoyment, if he commits offenses against the Supreme Personality of Godhead. On the other hand, as soon as the great serpent who attacked Nanda Maharaja was touched by Lord Krishna’s lotus feet, he became freed from all sinful reactions, and thus regained his original form as the Gandharva, Sudarshana.”
Upon hearing this, Shri Chaitanya Mahaprabhu immediately protested by uttering the name of Lord Vishnu, and then said, “If someone accepts a fallen conditioned soul as the Supreme Personality of Godhead, or an incarnation, he commits a great offense. To say nothing of an ordinary living entity, even Lord Brahma and Lord Shiva cannot be considered on the level of Lord Narayana, and if one does so, he becomes an offender.”
Prakashananda Sarasvati replied, “You are the Supreme Personality of Godhead, Lord Krishna Himself, and yet You consider Yourself to be His eternal servant. From this day onward, I only want to develop devotional service unto You, and it is for this reason that I have come here and fallen at Your lotus feet.”
Thereafter, Prakashananda Sarasvati sat down with Shri Chaitanya Mahaprabhu and spoke as follows: “We can understand whatever faults You have pointed out in the Mayavada philosophy, and we also find Your direct explanation to be very wonderful. We accept You as the Supreme Personality of Godhead, and thus the possessor of inconceivable energies. Now, please describe, once again in brief, the real purport of Vedanta-sutra.”
Shri Chaitanya Mahaprabhu replied, “I am an ordinary living being, and thus My knowledge is very insignificant. On the other hand, the meaning of Brahma-sutra is very grave because the author, Shrila Vyasadeva, is the Supreme Personality of Godhead Himself. Since the purport of Vedanta-sutra is very difficult for ordinary people to understand, Vyasadeva, out of his causeless mercy, personally explained it by presenting Shrimad-Bhagavatam.”
“Shrila Vyasadeva had collected whatever conclusions were found in the four Vedas and 108 Upanishads, and placed them in Vedanta-sutra. Then, in 18,000 verses, Shrila Vyasadeva explained the same purposes of Vedic knowledge- to understand one’s relationship with the Supreme Personality of Godhead, the activities which are to be performed in that relationship, and life’s ultimate goal.”
Thereafter, Shri Chaitanya Mahaprabhu elaborately explained the catuh-shloki Bhagavatam to Prakashananda Sarasvati, in terms of sambandha, abhidheya, and prayojana. In conclusion, the Lord advised him, “Study Shrimad-Bhagavatam very scrutinizingly, for then you will be able to understand the real meaning of Vedanta-sutra. Always engage in discussing Shrimad-Bhagavatam, and constantly chant the holy name of Lord Krishna. In this way, you will be able to attain liberation very easily, and beyond that, you will become elevated to the sublime position of love of Godhead.”
At this time, the Maharastriyan brahmana mentioned how Shri Chaitanya Mahaprabhu had formerly explained the “atmarama” verse in sixty-one different ways, and upon hearing this, everyone was astonished. When the people expressed their desire to hear these sixty-one meanings, the Lord once again explained them as he had previously done to Sanatana Gosvami. After hearing Shri Chaitanya Mahaprabhu’s wonderful analysis of the “atmarama” shloka, everyone was highly amazed, and concluded that He was none other than Lord Krishna Himself.
The Lord then got up to depart, and so all of the people who had gathered there offered their obeisances and began chanting the Hare Krishna maha-mantra.
After returning to His residence, Shri Chaitanya Mahaprabhu laughingly told His associates, “I came here to Varanasi in order to sell My ecstatic emotional love. However, since there were no customers, it appeared as if I would have to carry My heavy goods back home. This made all of you very unhappy, and so, simply to fulfill your desire, I distributed everything freely, without charge.”
The devotees replied, “You have incarnated just to deliver all the fallen souls. You had already delivered the conditioned souls in the south, east, and west, and thus only Varanasi remained, because the people here were against Your missionary activities. Now, however, You have delivered them as well, and because of this we feel very happy.”
Since there were great crowds of people who desired to see Him, Shri Chaitanya Mahaprabhu remained at Varanasi for five more days, to deliver them. When the Lord went to the Ganga to bathe, or to the temple of Vishveshvara, people lined up on both sides of the road just to see Him. While passing by, Shri Chaitanya Mahaprabhu raised His arms and said, “Please chant Krishna! Chant Hari!” and in response, everyone joined Him in chanting the holy name of the Lord.
After delivering the people of Varanasi, Shri Chaitanya Mahaprabhu became very anxious to return to Jagannatha Puri, for all He could hear was the tumultuous crowd that came to Him, day and night. Thus, after rising very early the next morning, the Lord departed, and Tapana Mishra, his son Raghunatha, the Maharastriyan brahmana, Chandrashekhara, and Paramananda Kirtaniya, all followed with the desire of accompanying Him to Nilachala.
Bidding them farewell, however, the Lord said, “Generally, My devotees who go to Vrindavana are very poor, having nothing but a torn quilt and a small water pot. Therefore, you should give them shelter and maintain them.”
After saying this, the Lord embraced His six devotees, and then, as He proceeded quickly on His way, they all fainted and fell to the ground. Thereafter, as the devotees got up and returned home, grief-stricken, Sanatana Gosvami proceeded alone to Vrindavana.
When Rupa Gosvami reached Mathura, along with his brother, Anupama, he met a gentleman named Subuddhi Raya at a place called Dhruva-ghata, on the River Yamuna. Formerly, Subuddhi Raya had been a big landholder in Bengal, and Shaiyada Hussain Khan (Hussain Shah) was employed as his servant. Once, after putting Hussain Khan in charge of digging a big lake, Subuddhi Raya found some fault and so struck him with a whip. Later on, Hussain Khan was somehow or other appointed Nawab of Bengal by the central Mohammedan government, and due to feeling obliged toward his former benefactor, he increased the opulence of Subuddhi Raya.
Once, however, the wife of the Nawab noticed whipmarks on his body, and upon learning of their origin, she angrily requested her husband to kill Subuddhi Raya.
Hussain Khan replied, “Subuddhi Raya was just like a father to me, and he maintained me very carefully. Since you are now asking me to kill him, this is not a very good proposal.”
As a final concession, the wife suggested that the Nawab have Subuddhi Raya ostracized from the Hindu community by converting him into a Mohammedan. Hussain Khan replied, “If I do this, he will no longer wish to maintain his life.”
This became a very perplexing problem for the Nawab, because his wife again and again requested him to kill Subuddhi Raya. Finally, he sprinkled some water on Subuddhi Raya’s head from a pitcher that had been used by a Mohammedan, for in those days, the Hindus had the misconception that this was sufficient cause for losing one’s caste.
Actually, Subuddhi Raya had been planning for some time to give up his material responsibilities and accept the renounced order of life. Thus, taking the Nawab’s sprinkling of water upon him as a good opportunity, Subuddhi Raya left his family and business affairs and went to Varanasi. There, he consulted some learned brahmanas as to how he could atone for his conversion to Mohammedism, and they advised him to give up his life by drinking hot ghee.
However, when Subuddhi Raya consulted some other brahmanas, they assured him that his fault was very slight, and thus there was no need to commit suicide. Because of this, Subuddhi Raya could not understand what to do, and in this state of perplexity he happened to meet Shri Chaitanya Mahaprabhu.
After explaining his predicament, Subuddhi Raya asked Shri Chaitanya Mahaprabhu for advice. The Lord replied, “Go to Vrindavana and engage yourself in constantly chanting the Hare Krishna mantra. When your chanting becomes almost pure, all of your sinful reactions will go away, and when you chant perfectly, you will attain shelter at Krishna’s lotus feet. At this stage, there is no question of being affected by any sinful reactions, and thus the chanting of the Lord’s holy name is the best means of atoning for all sinful activity.”
After receiving the Lord’s order, Subuddhi Raya left Varanasi and traveled to Prayaga, Ayodhya, and Naimisharanya before coming to Vrindavana. While Subuddhi Raya remained at Naimisharanya for some time, Shri Chaitanya Mahaprabhu went to Prayaga after visiting Vrindavana. Thus, when Subuddhi Raya finally reached Mathura and learned of the Lord’s itinerary, he was very unhappy at having missed the chance of meeting Him.
Thereafter, Subuddhi Raya maintained himself by collecting dry wood from the forest and selling it at Mathura. For each load of wood he would receive five or six paisa, of which he spent one paisa on fried chickpeas, and deposited the rest with a merchant. Then, whenever a poor Vaishnava came to Mathura from Bengal, Subuddhi Raya would utilize his savings to provide him with cooked rice and oil massages, as well as dahi to help him digest the heavy North Indian food.
When Rupa Gosvami arrived at Mathura, out of affection, Subuddhi Raya served him in so many ways, and personally took him on a tour of Vrindavana’s twelve forests. Rupa Gosvami remained with Subuddhi Raya for one month, and then left Vrindavana to search for his elder brother, Sanatana Gosvami. Since Shri Chaitanya Mahaprabhu had gone to Prayaga from Vrindavana by taking the path along the banks of the Ganga, Rupa Gosvami and Anupama also went that way.
Meanwhile, after coming to Prayaga, Sanatana Gosvami continued to Vrindavana by way of the public road. Although Sanatana Gosvami had taken the lesser-used path to Varanasi, Shri Chaitanya Mahaprabhu had ordered him to take the public road to Mathura and no longer fear for his political situation. Thus, it so happened that Rupa and Sanatana did not meet each other, and when Sanatana Gosvami arrived at Mathura, Subuddhi Raya gave him all the news regarding his brothers.
Since he had been previously acquainted with Sanatana Gosvami, Subuddhi Raya treated him with great affection. However, Sanatana Gosvami was very reluctant to accept such affectionate sentiments. Being very advanced in the renounced order of life, Sanatana Gosvami used to wander from forest to forest, living beneath the trees and bushes, and it was his vow never to take shelter of a building made of stone. Sanatana Gosvami collected some books describing the glories of Mathura, and with their help, he renovated the forgotten holy places in the Vrindavana area.
While Sanatana Gosvami remained at Vrindavana, Rupa Gosvami and Anupama came to Varanasi. Rupa Gosvami stayed at Chandrashekhara’s house and accepted prasada from Tapana Mishra. When he heard the story of how Shri Chaitanya Mahaprabhu had delivered all the Mayavadi sannyasis, he felt great happiness. Rupa Gosvami was also very delighted to see the general populace’s devotion for Shri Chaitanya Mahaprabhu, and he took pleasure in hearing narrations from them about the Lord’s activities.
After staying in Varanasi for ten days, Rupa Gosvami departed for Bengal. Meanwhile, Shri Chaitanya Mahaprabhu returned to Jagannatha Puri by way of the solitary forest, and as before, He performed many pleasing pastimes with the animals.
When He arrived at Atharanala, the Lord sent Balabhadra Bhattacharya to call for all the devotees. Upon receiving news of the Lord’s arrival, hoards of devotees hastily went to see Him. Indeed, they became so jubilant that it seemed as if they had gotten back their very lives.
The devotees met Shri Chaitanya Mahaprabhu on the shore of the famous Narendra-sarovara. The Lord first of all offered His obeisances to Paramananda Puri and Brahmananda Bharati, and they in turn embraced Him with great affection. All the other devotees then fell down at the lotus feet of the Lord, and He embraced each and every one of them with great affection.
Shri Chaitanya Mahaprabhu took His devotees to the temple of Lord Jagannatha, and as soon as He saw the Deity, He became overwhelmed with a great ecstatic love. The Lord chanted and danced, along with the devotees, for a long time, and the servants of Lord Jagannatha very respectfully brought Him garlands and maha-prasada.
The Lord then took His devotees to His residence, and at that time, Sarvabhauma Bhattacharya and Gadadhara Pandita invited Him to their houses for lunch. Accepting their invitations, Shri Chaitanya Mahaprabhu requested them to bring a large quantity of prasada to Kashi Mishra’s house instead, so that He could enjoy lunch along with all the devotees. Sarvabhauma Bhattacharya and Gadadhara Pandita went and secured sufficient prasada from the Jagannatha temple, and thus the Lord was able to have lunch at His own residence, along with His associates.
Krishna dasa Kaviraja concludes the Madhya-lila of Shri Chaitanya-charitamrita by submitting the following petition: “With all humility, I submit myself to the lotus feet of all you devotees, taking the dust from your feet as my bodily ornaments. Now, my dear devotees, please hear one thing more from me. Devotional service to Krishna is exactly like a pleasing, jubilant forest, wherein there is a lake full of lotus flowers that provide ample honey. I request everyone to taste the nectarean sweetness of this honey. If all the mental speculators bring the bees of their minds into this forest and enjoy ecstatic love for Krishna day and night, they will actually experience transcendental satisfaction. The devotees who have a relationship with Krishna are like the swans and chakravaka birds that play in the forest of lotus flowers. The buds of those lotus flowers are the pastimes of Lord Krishna and they serve as edibles for the swan-like devotees.”
“All of the devotees of Shri Chaitanya Mahaprabhu should go to this lake, and while remaining always under the shelter of His lotus feet, become swans and chakravaka birds that sport in the celestial waters. They should go on rendering service to Lord Krishna, and thus all miseries of life will become diminished, as jubilant love of God awakens.”
“The devotees who have taken shelter of the lotus feet of Shri Chaitanya Mahaprabhu take on the responsibility for distributing nectarean devotional service all over the world. Thus, they are like clouds that pour water onto the ground, in order to nourish the fruit of love of Godhead in this world. The devotees eat that fruit to their hearts’ content, and whatever remnants they leave are taken by the general populace.”
“Men become strong and stout by eating sufficient grains, but the devotee who simply eats ordinary grains and does not taste the transcendental pastimes of Shri Chaitanya Mahaprabhu and Lord Krishna, gradually becomes weak and falls down from the transcendental position. On the other hand, if one drinks but a drop of the nectar of Krishna’s pastimes, his body and mind starts blossoming, and he begins to laugh, sing and dance.”
“The readers should relish this wonderful nectar because nothing compares with it. Keeping their faith firmly fixed within their minds, the devotees should be very careful not to fall into the pit of false arguments, or the whirlpools of unfortunate situations, and thus become doomed.”
“In conclusion, I submit to Shri Chaitanya Mahaprabhu, Nityananda Prabhu, Advaita Prabhu, and all the other devotees and readers, that I accept your lotus feet as the helmet on my head. In this way, I am confident that all of my purposes will be served. The Chaitanya-charitamrita is a very confidential literature, and it is the life and soul of all devotees. Those who are not fit to relish this literature, due to being envious like hogs and dogs, will certainly not adore it. However, this will not harm my attempt, for these pastimes of Shri Chaitanya Mahaprabhu will certainly please all saintly persons having pure, clear hearts. Indeed, it is my wish that this book will enhance their enjoyment more and more.”


ANTYA-LILA
Upon Shri Chaitanya Mahaprabhu’s return to Jagannatha Puri, Svarupa Damodara immediately sent news of His arrival to the devotees in Bengal. Mother Sachi was very happy to receive the news, as were all the other devotees, and soon after they assembled at Shivananda Sena’s house in order to begin their journey to Nilachala.
Shivananda Sena organized the trip, and along the way, he maintained everyone and provided them residential quarters. This time a dog followed the party, and Shivananda Sena treated it just like one of the devotees and gave it food along the way. One day, when the devotees had to cross a river, the Orissan boatman would not allow the dog to board his boat. Becoming very unhappy at the thought that the dog might have to remain behind, Shivananda Sena paid the boatman ten pana of conch shells to take it across the river.
Another day, while Shivananda Sena was detained by a toll-collector, his servant forgot to supply the dog with its usual cooked rice. That night, when Shivananda Sena returned and sat down to take his meal, he inquired from the servant whether the dog had been fed. Upon learning that the dog had not been supplied food in his absence, Shivananda Sena became very anxious and immediately sent ten men to search for it. Then, when the men returned without success, Shivananda Sena became very unhappy and fasted that night.
The next morning, Shivananda Sena had the men once again look for the dog, but since it could not be found, they had to continue their journey without it. All the devotees were astonished to see Shivananda’s attachment for the dog, and thus they walked toward Jagannatha Puri in great anxiety.
Upon their arrival at Nilachala, Shri Chaitanya Mahaprabhu met the devotees as usual. Thereafter, He took them to the temple of Lord Jagannatha and accepted His lunch in their company. As previously, the devotees were provided with residential quarters. Then, the next morning, they came to see Shri Chaitanya Mahaprabhu.
When the devotees arrived at Kashi Mishra’s house, they were astonished to see that the very same dog that had accompanied them was now sitting a little apart from the Lord. The Lord was engaged in throwing pieces of green coconut pulp to the dog, and while doing so, He smiled in His own way and said, “Chant the holy names of Rama, Krishna, and Hari.”
The devotees were amazed to see the dog eating the coconut pulp and chanting, “Krishna, Krishna”. Because of his natural humility, Shivananda Sena immediately came and offered his obeisances to the dog, just to counteract his offenses. The next day, however, no one saw that dog, for it had obtained its original spiritual body and departed for the kingdom of God, Vaikuntha.
Meanwhile, after arriving in Vrindavana, Rupa Gosvami became inspired to write a drama about Lord Krishna’s pastimes. Then, after composing the introductory verses, Rupa Gosvami departed for Bengal, and along the way he made some notes and began writing the action of the drama.
Upon reaching Bengal, Anupama died, and because of the resultant delay, when Rupa Gosvami reached Navadvipa, he found that the devotees had already left for Jagannatha Puri. Being very anxious to see Shri Chaitanya Mahaprabhu, Rupa Gosvami departed alone, and along the way he rested for the night at a place known as Satyabhama-pura, near Kataka. In his sleep, Rupa Gosvami dreamed that a celestially beautiful woman came before him and ordered, “Write a separate drama about me, and by my mercy it will be extraordinarily beautiful.”
After awakening, when Rupa Gosvami thought about the dream, he concluded, “It is the order of Satyabhama that I write a separate drama for her. I had intended to describe, in one work, the pastimes that Lord Krishna had performed while at both Vrindavana and Dvaraka. Now, however, I shall divide them into two dramas.”
While absorbed in thinking like this, Rupa Gosvami quickly reached Jagannatha Puri, and he first of all went to Haridasa Thakura’s cottage. With great affection, Haridasa Thakura told Rupa Gosvami, “Shri Chaitanya Mahaprabhu has already informed me that you would come here.”
Every day, Shri Chaitanya Mahaprabhu used to visit Haridasa Thakura, after seeing the upala-bhoga ceremony at the temple of Lord Jagannatha. Thus, it so happened that as Rupa Gosvami and Haridasa Thakura were conversing, the Lord arrived there. Upon seeing Shri Chaitanya Mahaprabhu, Rupa Gosvami immediately fell flat onto the ground, while Haridasa Thakura informed the Lord, “This is Rupa Gosvami offering You obeisances.”
Shri Chaitanya Mahaprabhu picked up Rupa Gosvami and embraced him, and then He sat down with His two devotees and talked with them for some time. When the Lord inquired about Sanatana Gosvami, Rupa Gosvami replied, “When I arrived at Prayaga, I learned that Sanatana had already departed for Vrindavana, by way of the public road. Since I took the path that goes along the banks of the Ganga, we did not meet. Then, after arriving in Bengal, my younger brother, Anupama, passed away.”
Finally, after allotting Rupa Gosvami his residence, Shri Chaitanya Mahaprabhu departed. Then, the next day, the Lord took all His associates and once again came to see Rupa Gosvami. As the Lord introduced all the devotees to him, Rupa Gosvami offered his obeisances unto their lotus feet, and in turn, they mercifully embraced him. At this time, Shri Chaitanya Mahaprabhu told Advaita Acharya and Nityananda Prabhu, “You should both bestow Your mercy wholeheartedly upon Rupa Gosvami, so that he may become powerful enough to describe the transcendental mellows of devotional service.”
Every day, Shri Chaitanya Mahaprabhu would take whatever prasada He received from the temple of Lord Jagannatha, and deliver it to Rupa Gosvami and Haridasa Thakura. After talking with them for some time, Shri Chaitanya Mahaprabhu would depart in order to perform His noontime duties, and upon receiving the mercy of the Lord in this way, Rupa Gosvami would feel unlimited happiness.
After performing the pastime known as Gundicha-marjana, Shri Chaitanya Mahaprabhu went to a nearby garden at Aitota, and enjoyed a picnic along with His associates. When Haridasa Thakura and Rupa Gosvami saw how the devotees were having prasada and chanting the holy name of the Lord, they became greatly pleased. Then, when they received remnants of the Lord’s food from Govinda, they began to dance in ecstasy after honoring it.
The next day, when Shri Chaitanya Mahaprabhu went to see Rupa Gosvami, being omniscient, He spoke as follows: “Do not attempt to take Krishna out of Vrindavana, for He does not go anywhere else at any time. The Krishna known as Yadunandana is Vasudeva Krishna, an expansion of the Krishna who is the son of Nanda Maharaja. Yadukumara Krishna performs His pastimes at Mathura and Dvaraka, but Krishna the son of Nanda Maharaja never leaves Vrindavana.”
After saying this, Shri Chaitanya Mahaprabhu departed to perform His noontime duties, leaving Rupa Gosvami in a state of astonishment. Rupa Gosvami then thought, “Satyabhama had ordered me to write two dramas, and this has been confirmed by Shri Chaitanya Mahaprabhu. Formerly, I wrote only one composition encompassing all the pastimes of Lord Krishna, but now I shall divide it into two plays. I will meditate upon this deeply, and then compose two separate invocations and introductions, as well as two distinct sets of events.”
During Ratha-yatra, Rupa Gosvami saw Shri Chaitanya Mahaprabhu dance in front of Lord Jagannatha. Then, when he heard the Lord recite a particular verse while dancing, Rupa Gosvami immediately composed another verse that expressed its meaning.
The Lord had recited this verse: “That very personality who stole away my heart during my youth is once again my lover. These are the same moonlit nights in the month of Chaitra, and the same fragrance of Malati flowers is there. Sweet breezes are once again blowing from the kadamba forest, and in our intimate relationship, I am the same beloved. Still, my mind is not happy here. I am eager to go back to that place on the bank of the Reva, under the Vetasi tree. That is my ardent desire.”
Rupa Gosvami composed the following verse: “My dear friend, I have now met My dearly beloved Krishna here at Kurukshetra. I am the same Radharani, and once again We are meeting. This is very pleasant, but I would rather be underneath the trees in the forest on the banks of the River Yamuna. I wish to hear the vibration of Krishna’s sweet flute within the groves of Vrindavana.”
Only Svarupa Damodara knew the reason Shri Chaitanya Mahaprabhu had recited the aforementioned verse as He danced before Lord Jagannatha, and he used to quote other verses that would enhance the Lord’s enjoyment of transcendental mellows. However, Rupa Gosvami could also understand the meaning of this verse, and after composing his own verse, he wrote it down on a palm leaf. Then, after sticking the leaf somewhere in the roof of his cottage, Rupa Gosvami went to bathe in the sea.
At this time, Shri Chaitanya Mahaprabhu came to meet Rupa Gosvami at his residence, and when He saw the palm leaf stuck in the roof, He looked at it. After reading the verse, the Lord became overwhelmed with ecstatic love, and just then, Rupa Gosvami returned. Upon seeing Shri Chaitanya Mahaprabhu, Rupa Gosvami fell flat in the courtyard to offer his obeisances. Then, when Rupa Gosvami got up, the Lord spoke to him as follows, after giving him a mild, affectionate slap: “My heart is very confidential. How did you understand My mind in this way?”
After saying this, the Lord firmly embraced Rupa Gosvami and then departed for the residence of Svarupa Damodara, taking the verse with Him. After giving Svarupa Damodara the verse to examine, the Lord asked, “How could Rupa Gosvami have known My heart?”
Svarupa Damodara replied, “I can understand that You have already bestowed Your causeless mercy upon Rupa Gosvami. Otherwise, no one could have understood the confidential purport.”
The Lord then explained, “Rupa Gosvami met Me at Prayaga. Knowing him to be a suitable person, I naturally bestowed My mercy upon him by endowing him with My transcendental potency. Now, you should also instruct him, especially about the transcendental mellows.”
Svarupa Damodara replied, “As soon as I saw the unique composition of this verse, I could understand that You had bestowed very special mercy upon Rupa Gosvami. ‘Phalena phala-karanam anumiyate’, By seeing a result, one can understand something of its cause.”
When the four months of the rainy season came to an end, the devotees who had come from Bengal returned home. Rupa Gosvami, however, remained at Jagannatha Puri under the shelter of Shri Chaitanya Mahaprabhu’s lotus feet.
One day, while Rupa Gosvami was engaged in writing, Shri Chaitanya Mahaprabhu suddenly appeared, and so he and Haridasa Thakura immediately fell flat on the ground to offer their obeisances. After embracing them both, the Lord sat down with them, and then inquired from Rupa Gosvami, “What kind of book are you writing?”
While saying this, the Lord held up one of the manuscript’s palm leaves, and upon examining it, He became very pleased, saying, “Rupa Gosvami’s handwriting is just like rows of pearls.”
While reading the manuscript, the Lord came upon the following verse that immediately caused Him to become absorbed in ecstatic love: “I do not know how much nectar the two syllables ‘Krish-na’ have produced. When we chant the holy name, Krishna, it appears to dance within our mouth. At that time we wish we had many, many mouths, and when the holy name enters our ears, we desire many millions of ears. When the holy name dances in the courtyard of the heart, it conquers the activities of the mind, and as a result, all of the senses become inert.”
Upon hearing the Lord recite this verse, Haridasa Thakura became very jubilant, and while dancing, he praised its meaning. Finally, after embracing Rupa Gosvami and Haridasa Thakura, the Lord departed in order to bathe in the sea and perform His noontime duties.
The next day, after visiting the temple of Lord Jagannatha as usual, Shri Chaitanya Mahaprabhu met Sarvabhauma Bhattacharya, Ramananda Raya and Svarupa Damodara. Taking them with Him, the Lord went to see Rupa Gosvami, and on the way he recited the two important verses that were composed by him. Indeed, just to examine the hearts of Sarvabhauma Bhattacharya and Ramananda Raya, Shri Chaitanya Mahaprabhu began praising Rupa Gosvami’s transcendental qualities with such great pleasure that it appeared as if He possessed five mouths.
When Haridasa Thakura and Rupa Gosvami saw Shri Chaitanya Mahaprabhu arrive, along with His intimate associates, they immediately fell to the ground like sticks and began offering prayers at their lotus feet. Thereafter, when the Lord seated Himself in an elevated place, along with His associates, Rupa Gosvami and Haridasa Thakura sat beneath them on the ground. Although everyone repeatedly requested Rupa Gosvami and Haridasa Thakura to come and sit on the same level as the Lord’s other associates, they adamantly refused to do so.
When Shri Chaitanya Mahaprabhu ordered him to read his verse about Radharani’s meeting with Krishna at Kurukshetra, Rupa Gosvami simply remained silent because of great shyness. Svarupa Damodara then recited the verse, and after hearing it, all the devotees were highly astonished. Ramananda Raya and Sarvabhauma Bhattacharya then told Shri Chaitanya Mahaprabhu, “Without Your special mercy, it would not have been possible for Rupa Gosvami to have described Your internal feelings.”
Ramananda Raya then admitted, “In the same manner, You previously empowered my heart so that I could express elevated and conclusive truths, to which even Lord Brahma has no access.”
Shri Chaitanya Mahaprabhu said, “My dear Rupa, please recite that verse from your drama which, upon being heard, makes all people’s unhappiness and lamentation go away.”
When the Lord persisted in making this request, Rupa Gosvami finally recited his description of the results of chanting the holy name of Krishna. Upon hearing this verse, all of the devotees, and especially Ramananda Raya, became filled with transcendental bliss and were struck with wonder. Indeed, everyone admitted that they had never before heard such a sweet glorification of the holy name of the Lord.
Ramananda Raya then inquired, “What kind of drama are you writing? We can understand that it is a veritable mine of conclusive statements.”
Svarupa Damodara replied for Rupa Gosvami, “He wanted to compose a single drama about the pastimes of Lord Krishna enacted at Vrindavana, Mathura and Dvaraka. Although he began in that way, now, according to the order of Shri Chaitanya Mahaprabhu, he has divided the composition into two plays called Vidagdha-madhava and Lalita-madhava, both of which wonderfully describe emotional love of God.”
Ramananda Raya then said, “Please recite the introductory verse of Vidagdha-madhava, so that I can hear and examine it.”
At Shri Chaitanya Mahaprabhu’s urging, Rupa Gosvami recited the verse as follows: “May the pastimes of Lord Krishna reduce the miseries of material existence and nullify all unwanted desires. The pastimes of the Supreme Personality of Godhead are just like sikharini, a mixture of yogurt and sugar candy. They overpower the pride of even the nectar that is produced on the moon, for they distribute the sweet fragrance of the loving affairs of Shrimati Radharani and the gopis.”
Ramananda Raya then said, “Now, please recite the verse glorifying your worshipful Deity.”
After hearing this, Rupa Gosvami hesitated, for he was embarrassed, due to Shri Chaitanya Mahaprabhu’s presence. The Lord encouraged him, however, saying, “Why are you ashamed? You should recite the verse, so that the devotees can hear the good fruit of your writing.”
Rupa Gosvami recited the verse as follows: “May the Supreme Lord, who is known as the son of Shrimati Sachidevi, be transcendentally situated in the innermost core of your heart. Resplendent with the radiance of molten gold, He has descended in the age of Kali, out of His causeless mercy, to bestow what no incarnation has previously given, the most elevated mellow of devotional service, that of conjugal love.”
Because the verse describes His personal glories, Shri Chaitanya Mahaprabhu immediately expressed his disapproval by claiming it to be an exaggeration. However, all the devotees greatly appreciated the verse, and they expressed their gratitude to Rupa Gosvami for having recited it. Ramananda Raya then inquired further about various aspects of the drama, and when Rupa Gosvami replied by quoting the verses that he had composed, one after another, all of the devotees became highly astonished. Some of these verses are as follows:
Shrimati Radharani thought: “Since I have heard the name of a person called Krishna, I have practically lost all My good sense. Then, there is another person who plays His flute in such a way that, after I hear the vibration, intense madness arises in My heart. Then again, there is still another person to whom My mind becomes attached when I see His beautiful luster in His picture. Therefore, I must be greatly condemned, for I have become simultaneously attached to three persons. Because of this, I think that it would be better for Me to die.”
Shrimati Radharani said, “O dearly beautiful, Your artistic lovliness is now firmly impressed within My mind. Because You are now living within Me, wherever I wish to run. Due to being agitated by impressions of You, I find that You are blocking the way.”
Shrimati Radharani told her constant companion, Vishakha: “My dear friend, if Krishna is unkind to Me, there will be no need for you to cry, for it will not be because of any fault of yours. I shall certainly have to die, and so please do one thing for Me. To observe My funeral, place My body with its arms embracing a tamala tree like creepers, so that I may remain forever in Vrindavana, undisturbed. This is My last request.
Lord Krishna once repented, “Upon hearing of My cruelty, the moon-faced Radharani may tolerate it, in spite of Her grief. Then again, She may turn against Me, or indeed, being afraid of the lusty desires invoked by the bow of formidable Cupid, She may even give up Her life. Alas! I have foolishly uprooted the soft creeper of Her desire, just when it was ready to bear fruit.”
Paurnamasi, the grandmother of Radharani, told Lord Krishna, “You are just like an ocean, and the river of Shrimati Radharani has reached You from a long distance, leaving behind the tree of Her husband, breaking through the bridge of social convention, and forcibly crossing over the hills of elder relatives. Because of Her fresh feelings of love, that river has now reached Your shelter, and yet You are trying to turn Her back by the waves of unfavorable words. How is it that You are exhibiting this contrary behavior?”
After hearing Rupa Gosvami recite these, and many other verses, Ramananda Raya said, “Your poetic expressions are like continuous showers of nectar. Now, kindly let me hear the introductory portion of the second drama.”
Rupa Gosvami replied, “In your presence, which is just like brilliant sunshine, I am as insignificant as the light of a glowworm. Indeed, it is impudent for me just to open my mouth before you.”
Rupa Gosvami then recited the introductory verse of Lalita-madhava. However, when Ramananda Raya next inquired about the second introductory verse, Rupa Gosvami became somewhat hesitant.
Still, he recited the verse as follows: “The moonlike Supreme Personality of Godhead, who is known as the son of Mother Sachi, has now appeared on the earth, in order to propagate devotional service unto Himself. He is the emperor of the brahmana community, and He possesses the power to drive away all the darkness of ignorance and control the minds of everyone. May that rising moon bestow all good fortune upon us.”
Although Shri Chaitanya Mahaprabhu was inwardly very pleased to hear this verse, externally He angrily said, “Your exalted poetic descriptions of the mellows of Lord Krishna’s pastimes are like an ocean of nectar. Why then have you put in this false prayer about Me? It is just like mixing in a drop of detestable alkali.”
But, Ramananda Raya objected, saying, “It is not alkali- it is a particle of camphor that Rupa Gosvami has put into the nectar of his exalted poetic expression.”
Shri Chaitanya Mahaprabhu then said, “My dear Ramananda Raya, you may be very happy to hear these poetic expressions, but I feel greatly ashamed, knowing that people in general will joke about them.”
Ramananda Raya replied, “Instead of joking, people will feel great pleasure upon hearing such poetry, for the initial remembrance of the worshipful Deity invokes good fortune.”
Thereafter, Ramananda Raya made further inquiries about the drama, Lalita-madhava, and so Rupa Gosvami quoted some of its verses. After hearing everything from Rupa Gosvami, Ramananda Raya praised the superexcellence of his poetic expression before Shri Chaitanya Mahaprabhu, as if he had thousands of mouths.
Ramananda Raya exclaimed, “This is not a poetic presentation, it is a constant shower of nectar. Indeed, it is the essence of all ultimate realizations, appearing in the form of plays. Rupa Gosvami’s wonderful descriptions of loving affairs will plunge the heart and ears of everyone who hears them into a whirlpool of transcendental bliss. What is the use of an archer's arrow, or a writer’s poetry, if they penetrate the heart but do not cause the head to spin? My dear Lord, without Your mercy, such poetic expressions would be impossible for an ordinary living entity to write.”
The Lord then replied, “I met Rupa Gosvami at Prayaga, and became very attracted to him because of his exalted qualities.”
Thereafter, Shri Chaitanya Mahaprabhu praised Rupa Gosvami’s use of metaphors and other literary ornaments, and said that without such poetic attributes there is no possibility of preaching transcendental mellows. The Lord then requested all His personal associates to bless Rupa Gosvami so that he would be able to continuously describe the pastimes of Vrindavana, which are full of emotional love of Godhead.
Shri Chaitanya Mahaprabhu then told Ramananda Raya, “Rupa Gosvami’s elder brother, Sanatana Gosvami, is such a wise and learned scholar that there is no one equal to him. Sanatana Gosvami’s renunciation of all material connections is just like yours, and humility, detachment and learning exist within him simultaneously. I empowered both of these brothers to go to Vrindavana, in order to expand the bhakti literature.”
Ramananda Raya replied, “My dear Lord, You are the Supreme Personality of Godhead, and thus, if You like, You can make even a wooden doll dance. I see that all of the truths regarding transcendental mellows that You expounded through my mouth are all explained in the writings of Rupa Gosvami. Being very merciful to Your devotees, you want to describe the transcendental pastimes of Vrindavana, and anyone who is empowered to execute this task can bring the entire world under Your control.”
Shri Chaitanya Mahaprabhu then embraced Rupa Gosvami and asked him to offer prayers at the lotus feet of all the devotees present. Advaita Acharya, Nityananda Prabhu and all the other devotees embraced Rupa Gosvami in turn, and indeed, after having witnessed the Lord’s extraordinary mercy upon him, they all felt highly astonished.
After the Lord had departed, along with His associates, Haridasa Thakura embraced Rupa Gosvami and said, “There is no limit to your good fortune, and no one can understand the glories of what you have described.”
Rupa Gosvami replied, “I do not know anything. Whatever words I have uttered are those that Shri Chaitanya Mahaprabhu caused me to speak.”
In this way, Rupa Gosvami passed his time in Haridasa Thakura’s close association by discussing Lord Krishna’s pastimes in great happiness. After the Dola-yatra festival, Shri Chaitanya Mahaprabhu bade Rupa Gosvami farewell, saying, “Now, go to Vrindavana and stay there. You may send your elder brother Sanatana here. Excavate the lost holy places of pilgrimage and establish the devotional service of Lord Krishna and its transcendental mellows. Rest assured that I shall go to Vrindavana once again.”
After saying this, Shri Chaitanya Mahaprabhu embraced Rupa Gosvami, who in turn placed the lotus feet of the Lord upon his head. Then, after taking leave of all the devotees, Rupa Gosvami began his journey back to Vrindavana by way of Bengal.
In His incarnation as Shri Chaitanya Mahaprabhu, Lord Krishna descended to deliver all the living beings within the three worlds. The Lord delivered some of the fallen souls by directly meeting them (shakshat-darshana), some by empowering a pure devotee (avesha), and others by appearing in a form not visible to everyone (avirbhava). People not only came from all over India to see Shri Chaitanya Mahaprabhu at Jagannatha Puri, but from various planets all over the universe. Taking the forms of human beings, the demigods, Gandharvas, Kinnaras, and residents of sapta-dvipa, came to Nilachala, and after seeing the Lord they all became Vaishnavas and chanted and danced in ecstatic love.
Some people, however, could not go and directly meet the Lord, being overly entangled in material activities. Therefore, to deliver such persons, Shri Chaitanya Mahaprabhu personally entered the bodies of pure devotees, and thus empowered them with so much of His own devotion, that all others became Vaishnavas just by seeing them.
One such empowered devotee was Nakula Brahmachari, who resided at a village known as Ambuya-muluka. Desiring to deliver all the people of Bengal, Shri Chaitanya Mahaprabhu entered Nakula Brahmachari’s heart, and thus he became exactly like a man haunted by a ghost. While continually exhibiting the symptoms of ecstatic love, Nakula Brahmachari would sometimes laugh and sometimes cry. Sometimes he perspired, and sometimes he made thundering sounds like a cloud. Nakula Brahmachari’s body shone with the same luster as that of Shri Chaitanya Mahaprabhu, and he displayed the same absorption in ecstatic love of Godhead, and thus people came from all over Bengal just to see him. Nakula Brahmachari would advise everyone he met to chant the holy name of the Lord, and simply by seeing him, people became overwhelmed with love of Godhead.
When Shivananda Sena heard people say that Shri Chaitanya Mahaprabhu had entered the heart of Nakula Brahmachari, he went to see him with doubts in his mind. There were large crowds of people, continually coming and going, so that it was difficult to even catch a glimpse of Nakula Brahmachari. Desiring to test his authenticity, Shivananda Sena remained at a distance, thinking, “If Nakula Brahmachari personally calls for me and tells me my worshipful mantra, then I shall understand that he is truly inspired by the presence of Shri Chaitanya Mahaprabhu.”
Then, all of a sudden, in his inspired state, Nakula Brahmachari announced, “Shivananda Sena is staying somewhere apart. Go and bring him.”
Immediately, people began running here and there, calling out, “Shivananda! Whoever is named Shivananda, please come here, for Nakula Brahmachari is calling for you.”
Upon hearing this, Shivananda Sena quickly went and offered obeisances to Nakula Brahmachari, and sat down near him. Nakula Brahmachari then said, “I know that you are doubtful, so please hear this evidence with great attention. You are chanting the Gaura-gopala mantra composed of four syllables, and thus you should give up your doubts once and for all.”
In this way, Shivananda Sena developed full confidence that Nakula Brahmachari was filled with Shri Chaitanya Mahaprabhu’s presence, and so he offered him much respect and devotion.
Shri Chaitanya Mahaprabhu always appeared at four places in His avirbhava manifestation- the household temple of Mother Sachi, wherever Nityananda Prabhu danced, the house of Shrivasa Pandita during sankirtana, and the house of Raghava Pandita. The Lord appears because of His attraction for the love of His devotees, for that is His natural characteristic.
One year, a nephew of Shivananda Sena named Shrikanta Sena, went alone to Jagannatha Puri, being very eager to see Shri Chaitanya Mahaprabhu. The Lord bestowed His causeless mercy upon Shrikanta Sena, and allowed him to remain in His association for about two months.
Then, as Shrikanta Sena was about to return to Bengal, the Lord told him, “Forbid the devotees to come here this year, for in the month of Pausha (December-January), I shall personally go to Bengal and meet them. Please inform Shivananda Sena that I will certainly visit his house, and assure Jagadananda Pandita that I will accept his offerings of food.”
When Shrikanta Sena returned home and delivered the Lord’s message, all of the devotees were very pleased to hear the news. Advaita Acharya had been just about to depart for Jagannatha Puri, along with the other devotees, but upon receiving the Lord’s order, He desisted, as did Shivananda Sena and Jagadananda. Finally, when the month of Pausha arrived, Jagadananda and Shivananda collected all kinds of paraphernalia for the Lord’s reception, and every day they anxiously waited until evening for His arrival. However, when the month almost ended without the Lord’s coming, the two became very morose.
Then, one day, Nrisimhananda Brahmachari came to Shivananda Sena’s house. After being respectfully seated, he noticed the great unhappiness of the two devotees. Thus, Nrisimhananda inquired, “For what reason do I see that you are both so despondent?”
Shivananda Sena replied, “Shri Chaitanya Mahaprabhu promised to come to my house this month. Why has He not arrived?”
Nrisimhananda Brahmachari then declared, “Just be happy and rest assured that I shall bring Shri Chaitanya Mahaprabhu here, three days from today!”
Shivananda Sena and Jagadananda Pandita were well aware of Nrisimhananda Brahmachari’s great influence and love for the Lord, and thus they felt confident that his words would not prove false. Actually, his original name was Pradyumna Brahmachari, and the name Nrisimhananda had been given to him by Shri Chaitanya Mahaprabhu Himself.
After meditating for two days, Nrisimhananda informed Shivananda Sena, “I have already brought Shri Chaitanya Mahaprabhu to Panihati, and tomorrow at noon He will arrive at your home. Therefore, please bring all kinds of ingredients, so that I can personally cook and offer the food to the Lord. Rest assured that I am telling you the truth. Bring everything I ask for as quickly as possible, because I wish to begin cooking immediately.”
Shivananda Sena hastily procured whatever was requested of him, and then early the next morning, Nrisimhananda Brahmachari began cooking varieties of food. Upon finishing, he made three separate plates, for Lord Jagannatha, Shri Chaitanya Mahaprabhu, and Lord Nrisimhadeva, his worshipful Deity.
After putting the plates on the altar, Nrisimhananda began to meditate upon offering the food, while sitting outside the temple door. Then, in his meditation, Nrisimhananda Brahmachari saw Shri Chaitanya Mahaprabhu quickly come, sit down, and eat all three offerings, without leaving any remnants. Upon seeing this, Nrisimhananda became overwhelmed with transcendental ecstasy, and tears flowed profusely from his eyes.
Nevertheless, he expressed dismay by saying, “My dear Lord, what are You doing? You are eating everyone’s food! I know that You are identical with Lord Jagannatha, and so I have no objection to Your eating His offering. But, why are You taking the food that was intended for Lord Nrisimhadeva? I think that Lord Nrisimhadeva desires to fast this day. However, if the master does not eat, how will the servant continue to live?”
Although Pradyumna Brahmachari felt great jubilation to see how Shri Chaitanya Mahaprabhu was eating everything, he manifested disappointment just for the sake of Lord Nrisimhadeva. Being the Supreme Personality of Godhead, Shri Chaitanya Mahaprabhu is identical with both Lord Jagannatha and Lord Nrisimhadeva, and since Pradyumna Brahmachari was deeply eager to understand this transcendental fact, the Lord revealed it to him by practical demonstration. Finally, after eating all three offerings, Shri Chaitanya Mahaprabhu departed for Panihati, where He very happily saw all the varieties of food that were being prepared in Raghava Pandita’s house.
Shivananda Sena then inquired from Nrisimhananda, “Why are you expressing such disappointment?”
Nrisimhananda replied, “Just see the behavior of your Shri Chaitanya Mahaprabhu, for He alone has eaten the offerings intended for all three Deities. Now, as a result, Lord Jagannatha and Lord Nrisimhadeva remain fasting.”
Upon hearing this, Shivananda Sena was not sure whether Nrisimhananda Brahmachari’s explanation was an expression of ecstatic love, or whether his statement was factual. While Shivananda was thus perplexed, Nrisimhananda ordered him, “Bring more food, so that I can once again cook for Lord Nrisimhadeva.”
Shivananda Sena quickly brought more ingredients, and so Pradyumna Brahmachari once again cooked and offered the food to Lord Nrisimhadeva. The next year, Shivananda Sena went to Jagannatha Puri as usual.
Then, one day, while praising Nrisimhananda Brahmachari’s transcendental qualities, in the presence of all the devotees, Shri Chaitanya Mahaprabhu said, “Last year, in the month of Pausha, Nrisimhananda offered Me varieties of food. Everything was so good, I must admit that never before have I tasted such nice sweets and vegetables.”
Upon hearing this, all of the devotees were struck with wonder, and Shivananda Sena became confident that the incident had actually occurred. In this way, Shri Chaitanya Mahaprabhu used to appear, being influenced by the pure love of His devotees.
There was a gentleman living in the association of Shri Chaitanya Mahaprabhu at Jagannatha Puri named Bhagavan Acharya, who was a very learned scholar and first-class devotee of the Lord. Being an incarnation of a cowherd boy, Bhagavan Acharya was always fully absorbed in thoughts of his fraternal relationship with the Lord, and his dealings with Svarupa Damodara were also very friendly. Bhagavan Acharya was fully surrendered unto the lotus feet of Shri Chaitanya Mahaprabhu, and sometimes he would invite the Lord to his house for lunch. Although it was the general practice of those who invited Shri Chaitanya Mahaprabhu to offer Him Jagannatha prasada, Bhagavan Acharya personally prepared varieties of food at home for the Lord to eat.
Even though his father, Shatananda Khan, was an expert statesman, Bhagavan Acharya was not at all interested in politics, but instead was practically like a sannyasi. Bhagavan Acharya had a brother named Gopala Bhattacharya, who went to Benaras to study Vedanta philosophy and thereafter came to Jagannatha Puri. When Bhagavan Acharya took his brother to meet Shri Chaitanya Mahaprabhu, the Lord did not derive any pleasure from seeing him, for He knew that he was a Mayavadi. Still, simply because of Gopala Bhattacharya’s relationship with Bhagavan Acharya, Shri Chaitanya Mahaprabhu feigned pleasure at meeting him.
Then, one day, Bhagavan Acharya said to Svarupa Damodara, “My brother, Gopala, has come here after having completed his study of Vedanta philosophy. Let us all get together and hear his commentary.”
Out of love, Svarupa Damodara somewhat angrily replied, “You have lost your intelligence in Gopala’s association, and thus you are eager to hear Mayavada philosophy. When a Vaishnava voluntarily listens to the Shariraka-bhasya commentary of Shankaracharya, he gives up his Krishna conscious attitude that the Lord is the master and the living entity is His servant, and instead considers himself to be the Supreme. Indeed, the Mayavada philosophy presents such a jugglery of words that even a maha-bhagavata, a first-class devotee who has accepted Krishna as his life and soul, sometimes changes his decision after hearing it.”
In spite of Svarupa Damodara’s strong protest, Bhagavan Acharya argued, “We are all fixed at the lotus feet of Krishna with our very hearts and souls, and so the Shariraka-bhasya cannot influence us.”
Svarupa Damodara replied, “Nevertheless, when we hear the Mayavada conception that Brahman is truth and the universe of maya is false, we gain no actual spiritual understanding. And, upon hearing the Mayavadis preach that the individuality of the living entity is only imaginary, and that the Supreme Personality of Godhead is under the influence of maya, the devotees’ hearts certainly become greatly pained.”
After hearing this, Bhagavan Acharya remained silent, having become greatly ashamed and fearful. Then, the next day, he asked his brother, Gopala Bhattacharya, to return to his village.
One day, after having invited Shri Chaitanya Mahaprabhu for lunch, Bhagavan Acharya summoned Chota Haridasa, a devotee who used to sing for the Lord, and spoke to him as follows: “Please go to Madhavadevi, the sister of Sikhi Mahiti, and ask her for one mana of fine, white rice.”
Madhavadevi was an elderly lady who always performed austerities, and was very advanced in devotional service. Shri Chaitanya Mahaprabhu accepted her as having formerly been an associate of Shrimati Radharani, and indeed, in the entire world, there were just three and a half people who were His most intimate devotees. The three were Svarupa Damodara Gosvami, Ramananda Raya, and Sikhi Mahiti, and the half a person was Sikhi Mahiti’s sister, Madhavadevi.
After begging the rice from Madhavadevi, Junior Haridasa delivered it to Bhagavan Acharya, who was very pleased to see its fine quality. Thereafter, with great affection, Bhagavan Acharya cooked varieties of food that he knew were dear to Shri Chaitanya Mahaprabhu, and he also obtained some maha-prasada from the Jagannatha temple. At noon, when Shri Chaitanya Mahaprabhu came to accept the offerings of Bhagavan Acharya, He first of all appreciated the fine rice.
The Lord asked, “Where did you get such nice rice?”
Bhagavan Acharya replied, “I got it by begging from Madhavadevi.”
The Lord then inquired about who had gone and brought the rice, and in reply, Bhagavan Acharya mentioned the name of Chota Haridasa. Thereafter, Shri Chaitanya Mahaprabhu took His lunch, and then, after returning to His residence, He gave the following order to Govinda, “From this day on, do not allow Chota Haridasa to come here.”
When Junior Haridasa heard that he had been excluded from Shri Chaitanya Mahaprabhu’s association, he became extremely unhappy, and thereafter, he began to fast. No one could understand why Chota Haridasa had been forbidden to approach Shri Chaitanya Mahaprabhu, and so Svarupa Damodara and other confidential devotees came and inquired from the Lord, “What great offense has Junior Haridasa committed, so that he can no longer come to Your door? He has been fasting for three days.”
Shri Chaitanya Mahaprabhu replied, “I cannot tolerate seeing the face of a person who has accepted the renounced order of life and yet still talks intimately with women. So strongly do the senses adhere to the objects of their enjoyment, that even a wooden statue of a woman can attract the mind of a great saintly person. One should not sit closely even with one’s mother, sister or daughter, especially in a secluded place, for the senses are so strong that they may attract even a person who is advanced in knowledge. There are many persons with little in their possession who accept the renounced order of life simply to live like monkeys. They go here and there, engaging in sense gratification and talking intimately with women.”
After saying this, the Lord entered His room, and upon seeing Him in such an angry mood, everyone remained silent.
The next day, all the devotees came to Shri Chaitanya Mahaprabhu and submitted the following appeal at His lotus feet: “Junior Haridasa has committed a small offense. Therefore, O Lord, please be merciful to him. He has certainly learned his lesson and so in the future he will not again deviate from the strict principles of sannyasa.”
However, Shri Chaitanya Mahaprabhu replied, “My mind is not under My control. It does not like to see anyone in the renounced order of life who talks intimately with women. You should all tend to your respective engagements and give up this useless talk, for if you speak like this again, I will go away, and thus you will never see Me here again.”
Upon hearing this, all of the devotees covered their ears with their hands, and then, after getting up, they silently went about performing their respective duties. The Lord also departed to perform His noontime duties, and no one could understand this transcendental pastime.
The next day, all the devotees approached Paramananda Puri and requested him to pacify the Lord. Paramananda Puri then went alone to Shri Chaitanya Mahaprabhu’s residence, and the Lord, after offering His obeisances, seated him very respectfully by His side.
Shri Chaitanya Mahaprabhu then inquired, “What is your order? For what purpose have you come here?”
Paramananda Puri then requested Shri Chaitanya Mahaprabhu to become merciful toward Junior Haridasa. In reply, the Lord said, “Your holiness, please hear Me. You had better remain here with all the devotees and give Me permission to go to Alalanatha. There, I will remain with only Govinda.”
Shri Chaitanya Mahaprabhu then called for Govinda, and after offering obeisances to Paramananda Puri, He got up in order to depart at once. In great haste, Paramananda Puri went in front of the Lord, and with great humility, persuaded Him to come back and sit within His room.
Paramananda Puri then said, “My dear Lord, You are the independent Supreme Personality of Godhead, and thus You can do whatever You like. Who can order You? All of Your activities are for the benefit of people in general, but we cannot understand them, for Your intentions are very deep and grave.”
After saying this, Paramananda Puri returned home, and thereafter, all the devotees went to see Junior Haridasa.
Svarupa Damodara then advised him, “My dear Haridasa, kindly hear us, for we all wish you well. Please believe this. At present, Shri Chaitanya Mahaprabhu is persisting in His angry mood, because, after all, He is the independent Supreme Personality of Godhead. At some future time, however, He will surely become merciful, for at heart He is very kind. Still, at present the Lord is unrelenting, and so if you persist as well, then His persistence will certainly increase. You had better go bathe and have prasada, and then in due course of time, the Lord’s anger will surely subside.”
In this way, Svarupa Damodara induced Junior Haridasa to break his fast, and after thus reassuring him, he returned home. By seeing Shri Chaitanya Mahaprabhu’s behavior toward Chota Haridasa, a mentality of fear grew among the devotees, and as a result, they completely stopped talking with women, even in dreams. When Shri Chaitanya Mahaprabhu went to visit Lord Jagannatha in the temple, Junior Haridasa would watch Him from a distance, and in this way, one complete year passed, and yet, there was no sign of the Lord’s mercy upon him.
Then, at the end of one night, Chota Haridasa offered his obeisances to Shri Chaitanya Mahaprabhu and departed for Prayaga without informing anyone. Thereafter, having conclusively decided to attain shelter at Shri Chaitanya Mahaprabhu’s lotus feet, Junior Haridasa entered deep into the water at Triveni, and thus gave up his life.
Immediately after giving up his material body in this way, Chota Haridasa went to Shri Chaitanya Mahaprabhu in his spiritual body and received His mercy. Thereafter, in his spiritual form, which resembled that of a Gandharva, Junior Haridasa used to sing at night for the Lord to hear. However, since he remained invisible, no one except Shri Chaitanya Mahaprabhu knew of this.
Then, one day, Shri Chaitanya Mahaprabhu inquired from the devotees, “Where is Haridasa? Now, you may bring him here.”
The devotees replied, “One night, at the end of one full year, Junior Haridasa went away, and no one knows where he has gone.”
While listening to the devotees lament, Shri Chaitanya Mahaprabhu mildly smiled, and all of them were astonished to see this.
One day thereafter, Jagadananda, Svarupa Damodara, Govinda, Kashishvara, Shankara, Damodara and Mukunda went to bathe in the sea. While there, these devotees could hear Junior Haridasa singing in the distance, as if calling them in his original voice. All the devotees then made the following guess: “We cannot see Haridasa’s form, but we can hear his sweet singing. Therefore, he must have committed suicide by drinking poison, and as a result of this sinful act, he has become a brahmana ghost.”
Svarupa Damodara protested, however, saying, “This is false reasoning. Junior Haridasa chanted the Hare Krishna maha-mantra throughout his entire life, and he served the Supreme Personality of Godhead, Shri Chaitanya Mahaprabhu. Moreover, he was very dear to the Lord, and he has died at a holy place. Therefore, Haridasa could not have become degraded. He must have attained liberation. This is one of Shri Chaitanya Mahaprabhu’s pastimes, and so you will all come to understand it later on.”
A devotee returned to Navadvipa from Prayaga and told everyone the details of Junior Haridasa’s suicide. Upon hearing the story, Shrivasa Thakura and the other devotees were very surprised. Then, at the end of the year, the devotees traveled to Jagannatha Puri as usual, and thus they met Shri Chaitanya Mahaprabhu in great happiness.
When Shrivasa Thakura inquired, “Where is Junior Haridasa?” the Lord replied, “A person is sure to achieve the results of his fruitive activities.” Then, after Shrivasa Thakura related what he had heard about Haridasa’s suicide, Shri Chaitanya Mahaprabhu smiled as if pleased, and said, “If, with sensual intentions, one looks at women, this is the only process of atonement.”
Thereafter, Svarupa Damodara and the other devotees concluded that since Junior Haridasa had committed suicide by drowning at the confluence of the Ganga and Yamuna, he must have ultimately attained shelter at Shri Chaitanya Mahaprabhu’s lotus feet.
From this pastime, the following lessons should be understood:
Although Shri Chaitanya Mahaprabhu is an incarnation of mercy, He gave up the company of one of His personal associates so that pseudo-devotees would not be able to use Haridasa’s fault as an excuse to live as devotees, and at the same time have illicit sexual connections.
By chastising Junior Haridasa, the Lord taught Acharyas how to maintain high standards in their institutions.
The Lord taught that a devotee should be free from sinful activity, and He showed how the renounced order of life should be strictly observed.
The Lord practically demonstrated how much havoc can be created by even a slight deviation from the strict principles of devotional life.
The Lord exhibited great mercy toward His devotee by correcting even a slight offense, and at the same time, He showed the extent of Junior Haridasa’s devotion for Him.
This pastime illustrates the benefit of dying at a holy place, and
It was shown that even though a pure, or faithful devotee may fall down, he nonetheless ultimately gets the chance to go back to Godhead, by the mercy of the Lord.
In Jagannatha Puri there lived a young boy who was born of Orissan brahmana parents, and then lost his father at an early age. This boy had very beautiful bodily features, and his behavior was extremely gentle. Every day, he used to visit Shri Chaitanya Mahaprabhu, for the Lord was his very life and soul. After offering his obeisances, the child would talk very freely with the Lord, and the Lord also reciprocated in a very friendly manner.
However, the boy’s intimacy with Shri Chaitanya Mahaprabhu, and the Lord’s mercy toward him, was intolerable to Damodara Pandita. Indeed, with great endeavor, Damodara Pandita repeatedly forbade the brahmana’s son to visit Shri Chaitanya Mahaprabhu. However, in spite of Damodara Pandita’s warnings, the boy could not bear to remain at home and not see the Lord, and so he nonetheless came every day. It is the nature of any young boy to go see a person who treats him very affectionately.
Damodara Pandita could not tolerate the idea of the brahmana’s son visiting the Lord, and yet, since the boy ignored his restrictions, there was nothing he could do, and so he became very unhappy. One day, the boy came as usual, and Shri Chaitanya Mahaprabhu very affectionately inquired from him about all kinds of news.
Then, after some time, when the boy left, the intolerant Damodara Pandita impudently spoke as follows: “Everyone says that You are a great Acharya, because of Your instructions to others, but now we will see what kind of teacher You are. Talk of Your character and reputation will soon spread throughout the town of Purushottama, and so just imagine how your position will be greatly impaired!”
Although Shri Chaitanya Mahaprabhu knew that Damodara Pandita was actually a pure and simple devotee, He said, “My dear Damodara, what nonsense are you speaking?”
Damodara Pandita replied, “My dear Lord, You are the independent Supreme Personality of Godhead, and thus beyond all criticism, and can act as You like. Nevertheless, since the entire world is impudent, people tend to say anything and everything, and there is no stopping them”
“My dear Lord, You are a learned teacher, and so why don’t You consider how this boy is the son of a widowed brahmani. Why are You so affectionate toward him? Although the boy’s mother is perfectly austere and chaste, she has one natural fault- she is a beautiful young girl, and You, My Lord, are a handsome young man. Because people will certainly whisper about You, why should You give them such an opportunity?”
After saying this, Damodara Pandita became silent and Shri Chaitanya Mahaprabhu smiled, being very pleased at heart. Although, as a staunch devotee, Damodara Pandita could not tolerate criticism of Shri Chaitanya Mahaprabhu, he himself criticized the Lord in his own way, and this was not very good. However, the Lord knew that it was due to his simplicity that Damodara Pandita dared to criticize Him. He thus thought as follows: “This impudence is also a sign of pure love for Me. Indeed, I have no other intimate friend like Damodara Pandita.”
While thinking in this way, Shri Chaitanya Mahaprabhu departed to perform His noontime duties.
The next day, after calling Damodara Pandita to a solitary place, the Lord said, “My dear friend Damodara, you had better go to Nadia and stay with My mother. Beside yourself, I cannot see anyone to protect her, for you are so strict that you do not hesitate to caution even Me.”
“You are the most neutral among My associates, and this is very good, because without being impartial, one cannot protect religious principles. For this reason, you can do whatever I cannot, since you are able to chastise even Me, and so what to speak of others. Please stay under the shelter of My mother’s lotus feet, for no one will be able to behave independently in front of you. Then, from time to time, you may return here to Jagannatha Puri to see me.”
“Offer My mother millions of obeisances on My behalf, and assure her that I am quite happy here, for that will also give her happiness. Tell her that I have sent you to Bengal, just to inform her of My activities, and in this way, pacify her mind.”
“In addition, remind My mother of one most confidential incident, by delivering to her the following message: ‘I come to your house again and again, in order to eat all the sweets and vegetables you offer Me. You know that I come and eat the offerings, but because of external separation, you consider it to be a dream.’ ”
“ ‘During the last Magha-sankranti, you cooked many varieties of food for Me. Then, as you were offering them to Lord Krishna in meditation, I suddenly appeared there, and so your eyes filled up with tears. In great haste I ate everything, and upon seeing this, you felt great happiness. Then, the next moment, after wiping the tears from your eyes, you saw that the plate was empty. At first, you thought, “I dreamt that Nimai came here and ate everything.” Then, due to the bewilderment that is caused by external separation, you thought, “Perhaps I did not even offer the food to Lord Vishnu”. Thinking in this way, you went into the kitchen to look at the cooking pots, and you discovered that all of them were still full. Thus, you once again offered the food after cleaning the altar.’ ”
“ ‘My dear mother, in this way, I again and again come and eat everything that you offer to Me, for I am attracted by your pure love. Only because of your order am I living at Nilachala. Nevertheless, you pull Me near to you because of your great love for Me.’ ”
The Lord then told Damodara Pandita, “Remind Mother Sachi of this incident again and again, and worship her lotus feet on My behalf.”
After this, Shri Chaitanya Mahaprabhu ordered that some Jagannatha-prasada be brought. Then, he divided it into separate packages for Damodara Pandita to deliver to His mother and other devotees. In this way, Damodara Pandita went to Nadia and stayed under the care of Sachimata. Everyone knew that he was very strict in his practical dealings and so, out of fear, no one dared to do anything independent. Damodara Pandita used to verbally chastise every devotee of Shri Chaitanya Mahaprabhu whom he found to be deviating even slightly from proper behavior, and in this way, he established the proper etiquette. Indeed, simply by hearing about Damodara Pandita’s verbal chastisements, atheistic principles and ignorance depart.
One day, Shri Chaitanya Mahaprabhu met Haridasa Thakura as usual, and in the course of their discussion, He inquired as follows: “In this age of Kali most people are bereft of Vedic culture, and therefore they are called yavanas. Indeed, such people are always engaged in killing cows and destroying religious principles, and thus they perform all kinds of sinful acts. How will these yavanas be delivered? To My great unhappiness, I cannot see any means for their salvation.”
Haridasa Thakura replied, “My dear Lord, do not worry, for there is no cause for Your unhappiness. Since the yavanas are accustomed to exclaiming, ‘ha rama! ha rama!’ (how horrible! how horrible!), they will very easily become delivered by this namabhasa chanting. A devotee who is advanced in ecstatic love of God exclaims, ‘ha rama! ha rama!’ (O my Lord Ramachandra!), and the yavanas do the same thing unintentionally. Just see their good fortune!”
“The chanting of the holy name to indicate something other than the Lord is an example of namabhasa. Even when the holy name of the Lord is chanted in this way, its transcendental potency is not lost, as we see from the life of Ajamila. There is also a reference in the Nrisimha Purana of a mleccha who cried out ‘ha rama!” again and again in great distress while being killed by the tusks of a wild boar. By doing so, he attained liberation.”
“The word ‘rama’ consists of two syllables, ‘ra’ and ‘ma’, and it can deliver the inoffensive hearer from material bondage, whether vibrated properly or improperly, or whether the syllables are joined or separated. For example, if one says ‘halam riktam’, the spiritual potency will act, because he has somehow or other uttered the word ‘hari’, even though the syllables are separated. Similarly, one receives the benefit of chanting the holy name of Lord Rama by saying ‘raja-mahishi’, provided there are no offenses.”
“The holy name of the Lord acts just like the sun. Just as a slight appearance of sunlight dissipates the darkness of night, so, a slight appearance of the holy name of Krishna (namabhasa) can eradicate all one’s sinful reactions. Thus, by even the faintest rays of the effulgence of the Lord’s holy name, one can attain liberation. However, if one uses the chanting of the holy name of the Lord for material benefit, the desired result will not be achieved very soon.”
While listening to Haridasa Thakura, the namacharya, or authority on the chanting of the holy name of the Lord, Shri Chaitanya Mahaprabhu’s happiness increased. Still, as a matter of course, He further inquired as follows: “On this earth there are innumerable living entities, some moving and some not moving. How will the trees, plants, insects and other such living beings be delivered from material bondage?”
Haridasa Thakura replied, “My dear Lord, the deliverance of all moving and nonmoving living entities takes place only by Your mercy, and indeed, this has already been granted by You. You have loudly chanted the Hare Krishna maha-mantra and everyone has benefited by hearing it. The moving living entities who have heard Your sankirtana, have already been delivered from material bondage, and after the nonmoving entities, like trees, hear Your chanting, there is an echo. Actually, it is not an echo, it is the kirtana of the nonmoving living entities. Although inconceivable, this is possible by your mercy.”
“Indeed, as the Hare Krishna maha-mantra is congregationally chanted throughout the entire world, all of the moving and nonmoving living entities dance in ecstatic love. I have heard from Balabhadra Bhattacharya about the incidents that took place in the Jharikhanda forest. Then, when Vasudeva Datta submitted his plea for the deliverance of all living entities, Your Lordship accepted it.”
“My dear Lord, You have assumed the form of a devotee just to deliver all the fallen souls of this world. By loudly chanting the Hare Krishna maha-mantra, you have liberated all moving and non-moving living entities from material bondage.”
Shri Chaitanya Mahaprabhu then said, “If all the living entities become liberated, then the entire universe would remain vacant.”
Haridasa Thakura replied, “My Lord, as long as You are situated within the material world, You will send all the developed moving and non-moving living entities to the spiritual world. Then again, You will awaken those living entities who are not yet developed, and engage them in activities. In this way, more moving and nonmoving living entities will come into existence, and thus the universe will become filled as before.”
“Previously, when Lord Ramachandra departed from this world, He took with Him all the living entities of Ayodhya and then filled it once again with other living beings. Similarly, by descending in Vrindavana, Lord Krishna freed all the living entities within the universe.”
“My Lord, by descending as an incarnation at Navadvipa, You have also set in motion a plan to deliver all the living entities within the universe, but no one can understand how You are acting. Someone may say that he understands the glories of Shri Chaitanya Mahaprabhu, but as far as I am concerned, Your pastimes are just like an ocean of nectar. What to speak of conceiving how great that ocean is, I cannot even understand one drop of it.”
Being highly astonished upon hearing all of this, Shri Chaitanya Mahaprabhu thought, “These are actually My confidential pastimes. How could Haridasa Thakura have understood them?”
With great satisfaction, the Lord then embraced Haridasa Thakura, but outwardly, he avoided further discussion of these subjects. It is a characteristic of the Supreme Personality of Godhead that, although He wants to cover His opulence, He cannot do so before His devotees. Shri Chaitanya Mahaprabhu then went to His personal associates and began glorifying Haridasa Thakura’s transcendental qualities as if He possessed hundreds of mouths. No one can describe all of the innumerable and unfathomable attributes of Haridasa Thakura, but still, one may say something about them just to purify himself.
After leaving home, Haridasa Thakura stayed for some time in a forest near the village of Benapola. After constructing a small cottage there, Haridasa Thakura planted a tulasi plant in front of which he chanted the holy name of the Lord 300,000 times daily, throughout the entire day and night. For his bodily maintenance, he used to go to the house of a brahmana and beg for some food, and he was so spiritually influential that all of the neighboring people worshiped him.
However, the landholder of that district, named Ramachandra Khan, was very envious of Vaishnavas, and a great atheist. For this reason, Ramachandra Khan could not tolerate the great respect offered to Haridasa Thakura, and so he hoped to find some way to defame him.
Finally, when he could not find even the slightest fault in Haridasa Thakura’s character, Ramachandra Khan called for some local prostitutes and said, “There is a mendicant residing nearby named Haridasa Thakura. I want all of you to devise some means to deviate him from his vows of austerity.”
Thereafter, one very young and beautiful girl from among the prostitutes was selected, and she promised, “I shall attract Haridasa Thakura’s mind within three days.”
Ramachandra Khan then said, “My constable will go with you, and as soon as he catches Haridasa with you, he will arrest him and bring both of you to me.”
The prostitute replied, “First let me have union with Haridasa Thakura once, and then the second time, I will take your constable so that he can arrest him.”
That night, after dressing in a most attractive fashion, the prostitute went to Haridasa Thakura’s cottage in great jubilation. After offering her obeisances to the tulasi plant, she went to the cottage door and offered obeisances to Haridasa Thakura.
Then, while exposing part of her body to his view, the prostitute sat down in the doorway and spoke as follows, with a very sweet voice: “My dear Thakura, you are so handsomely built, and your youthful age is just beginning. Who is the woman who could control her mind after seeing you? I am very eager to have union with you, and indeed, my mind has become most greedy for this. If I do not obtain you, then I shall no longer be able to maintain my body and soul together.”
Haridasa Thakura replied, “I shall certainly accept you without fail, but you must first of all wait until I have finished my chanting of the holy name of the Lord on my beads. Until that time, please sit and listen to the chanting. Then, I shall certainly fulfill your desire.”
Thereafter, the prostitute remained seated as Haridasa Thakura continued chanting throughout the entire night, until the light of dawn appeared. At that time, the prostitute stood up and left. Later, when she met Ramachandra Khan, she said, “Today, Haridasa Thakura promised to enjoy with me, and so tomorrow I shall certainly have union with him.”
The next night, when the prostitute came to him, Haridasa Thakura gave her assurances as follows: “Last night you were disappointed and so please excuse my offense. Now, kindly sit and hear the chanting of the Hare Krishna maha-mantra until my rounds are completed. Then, I shall certainly accept you, and your desire will be fulfilled
After offering her obeisances to the tulasi plant and Haridasa Thakura, the prostitute sat down in the doorway, and as she listened to the chanting, she also began to say, “O my Lord Hari”.
When the light of dawn appeared, the prostitute appeared to be very restless, and so Haridasa Thakura told her, “I have vowed to chant ten million names of the Lord in a month, and I am now almost finished. In fact, I thought that I would complete my vow today, and I tried my best to do so by chanting all night. Tomorrow, I shall certainly finish my chanting of the Hare Krishna maha-mantra, and then it will be possible for me to enjoy with you in full freedom.”
Thereafter, the prostitute went and informed Ramachandra Khan of the news. Then, the next evening, she came to Haridasa Thakura’s cottage somewhat earlier. After offering her obeisances to the tulasi plant and Haridasa Thakura, she sat down as usual at the threshold of the cottage, and while listening to the holy name of the Lord, she also began to chant, “Hari, Hari”.
Haridasa Thakura then told her, “Today it will be possible for me to finish my vow. Then, I shall satisfy all of your desires.”
Once again the night ended as Haridasa Thakura continued chanting the holy name of the Lord, but by his association, the prostitute’s mind had been transformed. Having become purified of all sinful reactions, she fell at Haridasa Thakura’s lotus feet and confessed that Ramachandra Khan had induced her to break his vow.
She then pleaded, “Because of accepting the profession of a prostitute, I have performed unlimited sinful activities. My lord, please be merciful to me and deliver my fallen soul.”
Haridasa Thakura replied, “I already knew everything about the conspiracy of Ramachandra Khan. He is simply an ignorant fool, and thus his activities do not make me feel unhappy. On the very day that Ramachandra Khan began plotting against me, I would have immediately left this place, but because you came to me, I stayed for three days just to deliver you.”
The prostitute then said, “Kindly become my spiritual master and instruct me how to act so that I can gain release from the miseries of material existence.”
Haridasa Thakura replied, “Go home without delay and distribute all of your possessions to the brahmanas. Then, come back to this cottage and remain here forever in Krishna consciousness. Chant the Hare Krishna mantra continuously, and render service to the tulasi plant by watering her and offering prayers. In this way, you will very soon attain shelter at Lord Krishna’s lotus feet.”
After instructing the prostitute about the process of chanting the Hare Krishna mantra, Haridasa Thakura stood up and left, while continually chanting the holy name of the Lord.
Thereafter, the prostitute went and distributed all of her household possessions to the brahmanas. Then, after shaving her head, she remained in that cottage, wearing only a single piece of cloth, and according to the order of her spiritual master, she began chanting the holy name of the Lord 300,000 times daily, throughout the entire day and night. She worshiped the tulasi plant, and instead of taking regular meals, she ate whatever she received as alms and fasted if nothing came to her.
Thus, by eating frugally and sometimes fasting, the former prostitute conquered her senses, and as soon as her senses were under control, she began to exhibit the symptoms of ecstatic love of Godhead. Because of this, she became a celebrated devotee, and due to her great advancement in Krishna consciousness, many stalwart Vaishnavas used to come and see her. Upon witnessing her sublime character, everyone became highly astonished, and thus they glorified the wonderful influence of Haridasa Thakura, and offered obeisances to him.
Because he induced the prostitute to disturb Haridasa Thakura, Ramachandra Khan caused the seed of this offense unto the lotus feet of a Vaishnava to fructify. This seed later on became a tree, and Ramachandra Khan had to eat its bitter fruit. Ramachandra Khan was by nature an atheist, but after committing the offense against Haridasa Thakura, he became just like a demon.
Meanwhile, after arriving at Bengal from Jagannatha Puri, Nityananda Prabhu began to tour all over, for the purpose of preaching Krishna consciousness. One day, the omniscient Lord came to Ramachandra Khan’s house and sat down on the altar of the Durga-mandapa.
When Ramachandra Khan saw how his Durga-mandapa and entire courtyard were filled with crowds of men, he sent out a servant who relayed the following message to Nityananda Prabhu: “My dear sir, Ramachandra Khan has sent me to accommodate You in the house of some common man. Perhaps You could go to a spacious cowshed (goshala), for there is not enough room here in the Durga-mandapa for You and all Your followers.”
When Nityananda Prabhu heard this, He laughed out loud and then angrily exclaimed, “Ramachandra Khan is right! This place is unfit for Me. It is just suitable for cow-killing meat-eaters.”
After saying this, Nityananda Prabhu departed in a very angry mood, and just to punish Ramachandra Khan, He did not even stay in that village. Ramachandra Khan ordered the servant to dig up the dirt where Nityananda Prabhu had sat, and smear cow dung mixed with water all over the Durga-mandapa and courtyard, to purify the area. Still, even after doing this, Ramachandra Khan’s mind could not attain peace.
Ramachandra Khan’s business practices were questionable, and he avoided paying taxes to the government. Therefore, the Mohammedan finance minister angrily came to Ramachandra Khan’s house, and after taking up residence in the Durga-mandapa, he killed a cow and cooked the meat in that very place. He arrested Ramachandra Khan, along with his wife and sons, and then proceeded to plunder the entire village for three continual days.
Finally, after destroying Ramachandra Khan’s caste and position in this way, and taking away all of his wealth and followers, the Mohammedan finance minister departed, along with his assistants. Still, out of fear, the entire village remained deserted for many days thereafter. Whenever an advanced devotee is insulted, for one man’s fault, the entire place becomes affected.
Meanwhile, Haridasa Thakura walked until he came to the village of Chandapura, (later known as Krishnapura), where he stayed at Balarama Acharya’s house. Balarama Acharya was the family priest of Hiranya and Govardhana Majumadara. Due to receiving his favor, Balarama Acharya was very attached to Haridasa Thakura, and thus he took are of all his needs with great care and attention. Haridasa Thakura was given a cottage in a secluded place, and he came daily to Balarama Acharya’s house to accept prasada. At this time, Raghunatha dasa was a schoolboy, and he used to come and see Haridasa Thakura every day. Naturally, Haridasa Thakura was very merciful toward him, and as a result, Raghunatha dasa later on attained shelter at the lotus feet of Shri Chaitanya Mahaprabhu.
Regular discourses were held at the residence of Hiranya and Govardhana, and one day, Balarama Acharya very humbly invited Haridasa Thakura to come there. Upon seeing Haridasa Thakura arrive, the two Majumadaras immediately stood up and then fell at his lotus feet, to offer obeisances. There were many learned scholars, brahmanas and respectable gentlemen in that assembly, and Hiranya and Govardhana were also greatly learned.
As the two brothers very respectfully offered Haridasa Thakura a sitting place, everyone began to speak about his exalted qualities as if they each possessed five mouths. Hiranya and Govardhana were very pleased to hear this talk, and then, when it was mentioned how Haridasa Thakura chanted 300,000 holy names daily, the learned scholars began to discuss the glories of the holy name of the Lord.
Some of them said, “By chanting the holy name of the Lord, one is freed from all the reactions to sinful activities.” Others said, “Simply by chanting the holy name of the Lord, one becomes liberated from material bondage.”
Haridasa Thakura then protested, “These two benedictions are not the true result of chanting the holy name of the Lord. If one actually chants the holy name without offenses, his ecstatic love for the lotus feet of Lord Krishna is awakened. In Shrimad-Bhagavatam it is said, ‘When a person is actually advanced, and takes pleasure in chanting the holy name of the Lord, who is very dear to him, he becomes agitated and thus sometimes laughs, sometimes cries, and sometimes chants loudly and dances, without caring for outsiders.’ ”
“Liberation and the destruction of sinful reactions are two concomitant by-products of chanting the holy name of the Lord. ‘As the rising sun immediately dissipates all the world’s darkness, so the holy name of the Lord, even if chanted only once without offenses, dispels all of one’s sinful reactions.’ ”
Haridasa Thakura then requested, “O learned scholars, please explain the meaning of this verse.”
However, the audience responded, “It would be better if you explain the meaning of this important verse.”
Haridasa Thakura said, “Even before the sun rises in the morning, it dissipates the darkness of night with its dawning light, and thus all fear of thieves and ghosts immediately vanishes. Then, when the sun actually becomes visible, everything is clearly manifest and people begin performing their morning religious activities and other duties.”
“Similarly, the first glimpse of offenseless chanting of the Lord’s holy name immediately dissipates all reactions to sinful life. Then, when one is actually on the platform of offenseless chanting, there awakens ecstatic loving devotional service at the lotus feet of Krishna. Liberation is thus the insignificant result derived from a mere glimpse of the awakening of offenseless chanting. An example of such an effect of namabhasa is seen in the life of Ajamila. Liberation, which is unacceptable for a pure devotee, is very easily offered by Lord Krishna.”
There was a person named Gopala Chakravarti staying at Hiranya and Govardhana’s house, in their employ. As the chief tax collector, it was his duty to collect 12,00,000 coins and deposit them in the Emperor’s treasury. This caste brahmana had very handsome bodily features, and he was very learned and youthful. However, he could not tolerate hearing the statement that one can achieve liberation by glimpsing the awakening of the pure chanting of the Lord’s holy name.
Becoming very angry, Gopala Chakravarti immediately began criticizing Haridasa Thakura as follows: “O learned scholars, just hear the conclusion of this emotional devotee. After many millions of births, when one becomes complete in transcendental knowledge, one may still not attain liberation, and yet this man says that it can be obtained simply by awakening a glimpse of the holy name of the Lord.”
Haridasa Thakura replied, “Why are you doubtful? Shastra clearly states that one can attain liberation simply by a slight glimpse of offenseless chanting. For the devotee who enjoys the transcendental bliss of devotional service, liberation is most insignificant, like the water contained within the hoofprint of a calf.”
Gopala Chakravarti then said, “If one is not liberated by such namabhasa chanting, then I shall certainly cut off your nose.”
Haridasa Thakura accepted this challenge by saying, “If, by namabhasa, liberation is not available, then I shall certainly cut off my own nose.”
After hearing Gopala Chakravarti’s challenge, everyone gathered there became very agitated, and while getting up from their seats, they made a tumultuous noise. Hiranya and Govardhana immediately went and began chastising Gopala Chakravarti, and Balarama Acharya told him, “You are a foolish logician. What do you know about the devotional service of the Lord? Since you have insulted Haridasa Thakura, you have put yourself in a very dangerous position, and so you should not expect anything auspicious.”
The two Majumadaras immediately dismissed Gopala Chakravarti from their service, and then, as Haridasa Thakura got up to leave, they went along with the other members of the assembly and fell at his lotus feet.
While smiling, Haridasa Thakura spoke to them as follows, in a very sweet voice: “None of you are at fault. Indeed, even this ignorant so-called brahmana is not to be blamed, for he is accustomed to dry speculation and logic One cannot understand the glories of the holy name of the Lord simply by mundane logic and argument. Now, all of you please return home and do not be sorry that I have been insulted. May Lord Krishna bestow His blessings upon you all.”
After returning home, Hiranya and Govardhana ordered that Gopala Chakravarti never again be admitted into their house. Then, within three days, Gopala Chakravarti was attacked by leprosy, and as a result, his highly raised nose melted away and fell off. Although his toes and fingers were as beautiful as golden campaka buds, they also gradually withered away, and upon seeing Gopala Chakravarti’s condition, everyone became highly astonished. While considering the wonderful influence of Haridasa Thakura, everyone glorified him and offered him obeisances.
Although Haridasa Thakura did not take the brahmana’s offense seriously, the Supreme Personality of Godhead could not tolerate it, and thus arranged for him to suffer the consequences. It is a characteristic of a pure devotee that he excuses any offense committed by an ignorant rascal. However, the characteristic of Lord Krishna is that He cannot tolerate blasphemy of His devotees.
Haridasa Thakura was unhappy to hear about how Gopala Chakravarti had been attacked by leprosy. Then, after informing Balarama Acharya, Haridasa Thakura went to Advaita Acharya’s house at Shantipura. When Haridasa Thakura offered Him obeisances, Advaita Acharya immediately embraced him in return and showed him great respect.
Advaita Acharya then made a cave-like dwelling for Haridasa Thakura in a secluded place by the side of the Ganga. Every day, Haridasa Thakura came to Advaita Acharya’s house for prasada, and the two of them happily passed their time tasting the sweet nectar of Krishna-katha. Advaita Acharya also took this opportunity to instruct Haridasa Thakura about the real meaning of Bhagavad-Gita and Shrimad-Bhagavatam, in terms of devotional service.
Once, Haridasa Thakura said, “My dear Advaita Acharya, every day You give me alms of food. What is the necessity of this? You are living here in the society of great and aristocratic brahmanas, and yet without fear or shame You adore a lower-class man like me. Thus, Your behavior is most uncommon. But, because of this, I fear that You will be put into a bad light in the eyes of society, and thus sometimes I am afraid to even talk with You. Therefore, please do me a favor and protect me from society’s blame.”
Advaita Acharya replied, “My dear Haridasa, do not be afraid, for I shall behave strictly according to the principles of shastra. Since feeding you is equal to feeding ten million brahmanas, please accept this sraddha-patra.”
Advaita Acharya was always absorbed in thoughts of how to deliver the fallen souls of this world, and for this purpose, He vowed to cause Lord Krishna to descend. Similarly, Haridasa Thakura chanted in his cave on the banks of the Ganga with the intention of causing Krishna to appear. It is because of the devotional service of these two persons that Shri Chaitanya Mahaprabhu incarnated within this world to deliver the holy name of the Lord and ecstatic love for Krishna.
One evening, as Haridasa Thakura was sitting in his cave, loudly reciting the holy name of the Lord, a beautiful woman appeared in the courtyard. The light of the full-moon night made the waves of the Ganga sparkle, and all directions were clear and bright.
Having a tulasi plant placed upon a clean altar in front, the dwelling of Haridasa Thakura was so beautifully situated that whoever saw it became astonished and satisfied at heart. The luster of the woman’s body was so brilliant that it tinged the entire area with a yellow glow. The sweet scent of her body perfumed all directions, and the tinkling of her ornaments was startling for the ear to hear.
Upon her arrival, the woman first of all offered her obeisances to the tulasi plant, and then, after circumambulating tulasi devi, she came to the entrance of Haridasa Thakura’s cave.
With folded hands, she offered obeisances unto the lotus feet of Haridasa Thakura, and then spoke to him as follows, in a very sweet voice: “My dear friend, you are the well-wisher of the entire world, and in addition, you are so handsome and qualified. I have come here to have union with you, and so kindly be merciful upon me. Please accept me, for it is a characteristic of all saintly persons that they are kind to those who are poor and fallen.”
After saying this, the beautiful woman began to display various sensual poses, the seeing of which would cause even the greatest philosopher to lose his patience. Haridasa Thakura was immovable, however, for he was deeply determined to remain fixed in Krishna consciousness.
Then, being very merciful toward her, Haridasa Thakura addressed the woman as follows: “I have been initiated into a vow to perform a great sacrifice by chanting the holy name of the Lord a prescribed number of times daily. As long as my vow is unfulfilled, I do not desire anything else, and so only upon completing my chanting do I gain the opportunity for performing some other activity. Please sit down at the door and listen to the chanting of the Hare Krishna maha-mantra. Then, as soon as I finish, I shall satisfy you according to your desire.”
Thereafter, Haridasa Thakura continued chanting until the light of dawn appeared, and so the woman got up and departed. For three consecutive days, she approached Haridasa Thakura in this way and exhibited various feminine poses that would bewilder the mind of even Lord Brahma. However, since Haridasa Thakura was always absorbed in thought of pleasing Krishna’s senses instead of his own, the woman’s attempt to divert him was no more effective than crying out in a desolate forest for help.
At the end of the third night, the woman addressed Haridasa Thakura as follows: “My dear sir, for three days you have cheated me by giving me false promises, because I see that throughout the entire day and night, your chanting is never finished.”
Haridasa Thakura replied, “My dear friend, what can I do? Since I have made a vow, how can I give it up?”
Then, after offering her obeisances to Haridasa Thakura, the woman said, “I am Mayadevi, the illusory energy of the Supreme Personality of Godhead, and I came here just to test you. Previously, I captivated even the mind of Lord Brahma, and so what to speak of others. Your mind alone I have failed to attract, and thus you are the foremost devotee.”
“Simply by seeing you and hearing you chant the holy name of Krishna, my consciousness has become purified. Now, I also want to chant the holy name of Lord Krishna. Please instruct me about the ecstasy of chanting the Hare Krishna maha-mantra.”
“Due to the incarnation of Shri Chaitanya Mahaprabhu, there is now a flood of the eternal nectar of love of Godhead. All living entities are floating in that inundation, and thus the whole world feels immense gratitude toward the Lord. Anyone who does not float in this flood of love of Godhead is most condemned, for such a person cannot be delivered for millions of kalpas.”
“Formerly, I received the holy name of Lord Rama from Lord Shiva, but now, due to your association, I am greatly eager to chant the holy name of Lord Krishna. The holy name of Lord Rama certainly gives liberation, but the holy name of Krishna not only transports one to the other side of the ocean of nescience, but at last delivers one ecstatic love at the lotus feet of Lord Krishna. Therefore, please give me the holy name of Lord Krishna. Make me most fortunate so that I can also float in the inundation of love of Godhead that has been inaugurated by Shri Chaitanya Mahaprabhu.”
After saying this, Mayadevi worshiped the lotus feet of Haridasa Thakura, who in turn initiated her by saying, “Just chant the Hare Krishna maha-mantra.” Finally, after being instructed by Haridasa Thakura, Mayadevi departed with great pleasure.
During the advent of Shri Chaitanya Mahaprabhu, even such personalities as Lord Brahma, Lord Shiva, and the four Kumaras, took birth upon the earth, being allured by ecstatic love for Krishna. All of them, including Narada and Prahlada, came here as if human beings, and by chanting and dancing together, they floated in the inundation of love of Godhead. Lakshmi also came in the form of a human being, and, what to speak of others, even Lord Krishna Himself personally descended, in order to taste the nectar of love of Godhead in the form of chanting the Hare Krishna maha-mantra. What then is so astonishing if the maidservant of Krishna, His external energy, begs for love of Godhead? Without the mercy of a pure devotee, and without the chanting of the holy name of the Lord, love of Godhead cannot be possible.
When Rupa Gosvami returned to Bengal after having stayed with Shri Chaitanya Mahaprabhu at Jagannatha Puri, Sanatana Gosvami departed from Mathura, to go and see the Lord. While walking alone through the Jharikhanda forest in central India, sometimes he fasted, and sometimes he would eat. However, because of drinking polluted water, and due to fasting, Sanatana Gosvami was attacked by a disease that afflicted him with oozing sores all over his body that itched.
Being greatly disappointed because of this, Sanatana Gosvami thought as follows: “I am of a low caste, and my body is useless for engaging in devotional service. When I go to Nilachala, I shall not even be able to see Lord Jagannatha, nor shall I be able to visit Shri Chaitanya Mahaprabhu at His residence, for I have heard that it is very close to the temple. The servants of Lord Jagannatha are always going here and there, tending to their duties, and if they happened to touch me, that would be a great offense on my part. Therefore, during the Ratha-yatra festival, I will give up this useless body by throwing it under the wheels of Lord Jagannatha’s chariot in the presence of Shri Chaitanya Mahaprabhu. This will certainly be the highest benediction of my life.”
Having made this resolution, Sanatana Gosvami finally arrived at Jagannatha Puri, and by asking directions from the people, he came to the residence of Haridasa Thakura. When Sanatana Gosvami offered obeisances at his lotus feet, Haridasa Thakura embraced him in return, for they had been previously acquainted.
Knowing that Sanatana Gosvami was very eager to see the lotus feet of Shri Chaitanya Mahaprabhu, Haridasa Thakura said, “The Lord will be coming here very shortly.”
At that very moment, Shri Chaitanya Mahaprabhu arrived there along with His associates, after having seen the upala-bhoga offering to Lord Jagannatha. Upon seeing the Lord, Haridasa Thakura and Sanatana Gosvami immediately fell down flat like sticks, to offer their obeisances. Then, when the Lord lifted up Haridasa Thakura and embraced him, the latter said, “Here is Sanatana Gosvami, offering his obeisances.”
Shri Chaitanya Mahaprabhu was very surprised to see Sanatana Gosvami, and He immediately came forward to embrace him. Sanatana backed away, however, and said, “My dear Lord, please do not touch me, for I am the lowest of men. Besides that, I have infections all over my body.”
Still, Shri Chaitanya Mahaprabhu embraced Sanatana Gosvami by force, and thus the moisture that oozed from the itching sores touched His transcendental body. The Lord introduced all the devotees to Sanatana Gosvami, who in turn offered his obeisances unto the lotus feet of all of them. After this, the Lord sat down on a raised platform with His associates, while Haridasa Thakura and Sanatana Gosvami sat beneath them on the ground. When Shri Chaitanya Mahaprabhu inquired about his wellbeing, Sanatana Gosvami replied, “Everything is auspicious because I have seen Your lotus feet.”
When the Lord asked about all the Vaishnavas of Mathura, Sanatana Gosvami informed Him of their good health and fortune. Then, Shri Chaitanya Mahaprabhu told Sanatana, “Rupa Gosvami stayed here for ten months and departed for Bengal ten days ago. Your brother Anupama has passed away. He was a very good devotee who had firm faith in Lord Ramachandra.”
Sanatana Gosvami said, “My birth is very low because my family commits all kinds of sinful acts, and yet, without hatred, You have accepted me as Your servant. Indeed, only by Your mercy is there good fortune in my family.”
“From the very beginning of his childhood, my younger brother, Anupama, was a great devotee of Lord Raghunatha, and he worshiped Him with fixed determination. He continually chanted Lord Rama’s holy name and meditated upon His glorious activities by hearing and chanting Ramayana.”
“Anupama always remained in the company of Rupa and myself and thus he heard Shrimad-Bhagavatam and talks of Lord Krishna from us. Then, one day, we tested him by speaking as follows: ‘Dear Vallabha, please hear from us. Lord Krishna is supremely attractive and His beauty, sweetness and pastimes of love are all unlimited. Engage yourself in Lord Krishna’s devotional service, along with us, and in this way we three brothers can always stay together and enjoy discussing His transcendental pastimes.’ ”
“In this way we encouraged Vallabha again and again, and because of our persuasion and his respect for us, his mind turned somewhat toward our instructions. Thus, Vallabha replied, ‘My dear brothers, how can I disobey your orders? Initiate me into the Krishna mantra so that I may perform devotional service unto Him.’ ”
“However, that night, Vallabha thought, ‘How shall I give up the lotus feet of Lord Raghunatha?’ and while doing so, he stayed up the entire night crying. Then, the next morning, he came to us and submitted the following plea: ‘I have already sold my head at the lotus feet of Lord Ramachandra, and I cannot withdraw it, for that would be too painful. Therefore, please be merciful and order me in such a way that life after life I may serve Lord Raghunatha’s lotus feet. It is impossible for me to give up His lotus feet, for even when I think of doing so, my heart breaks.’ ”
“Upon hearing this, we both embraced Anupama, and then encouraged him by saying, ‘You are a great saintly devotee, for your determination in devotional service is fixed.’ ”
Shri Chaitanya Mahaprabhu then said, “Formerly, there was a similar incident when I examined Murari Gupta and found his determination to be just like this. Glorious is that devotee who does not give up the shelter of his Lord, and glorious is that Lord who does not abandon His servant. If, by chance, a servant falls down and goes elsewhere, glorious is that master who captures him and drags him back by the hair.”
“My dear Sanatana, it is very good that you have come to Jagannatha Puri. Now, stay here in this room with Haridasa Thakura. Both of you are very expert in understanding the emotional ecstasies of Lord Krishna’s devotional service. Therefore, you should pass your time together relishing the taste of Krishna-katha and the chanting of the Hare Krishna maha-mantra.”
Having said this, Shri Chaitanya Mahaprabhu got up and departed. Then, through Govinda, He sent prasada to Sanatana Gosvami and Haridasa Thakura. In this way, Sanatana Gosvami stayed under the care of Shri Chaitanya Mahaprabhu, and while seeing the chakra on top of the Jagannatha temple, he would offer his obeisances.
Every day, the Lord would go and meet these two stalwart devotees, and discuss with them topics regarding Lord Krishna for some time. The offerings made to Lord Jagannatha were of the very highest quality, and Shri Chaitanya Mahaprabhu used to bring this prasada and deliver it to Haridasa Thakura and Sanatana Gosvami.
One day, while meeting these two devotees, the Lord suddenly spoke as follows: “My dear Sanatana, if I could attain Krishna by committing suicide, then I would gladly give up millions of bodies without a moment’s hesitation. However, you should know that one cannot achieve Krishna merely by giving up his material body. The awakening of one’s dormant love for Krishna is the only means of attaining Him, and such ecstatic love is invoked only by the process of devotional service, and not by any other means. Acts such as suicide are impelled by the mode of ignorance, and are sinful. As long as one is under the influence of the modes of passion and ignorance, it is not possible to understand Krishna.”
“It is a fact that due to feelings of separation from Krishna, an exalted devotee sometimes desires to give up his life. However, by such ecstatic love he attains Krishna’s audience, and thus the devotee cannot give up his body.”
“The following statement of Rukmini from Shrimad-Bhagavatam serves to illustrate how one who is deeply in love with Krishna cannot tolerate separation from Him, and thus desires his own death. ‘O lotus-eyed one, if I do not receive Your mercy, then I shall observe vows that will reduce the duration of my life. Indeed, I shall give up bodies for hundreds of births, if it is not possible for me to attain You.’ ”
“My dear Sanatana, give up your nonsensical desire, for it is unfavorable for gaining shelter at the lotus feet of Lord Krishna. Just engage yourself in hearing and chanting, for then you shall soon achieve Krishna’s shelter without a doubt. A person born in a low family is not unfit for discharging devotional service. Nor is one fit to render devotional service simply because of having taken birth in an aristocratic family of brahmanas.”
“Anyone who takes to devotional service is glorious, whereas a non-devotee is always condemned and abominable. Thus, there is no consideration of one’s family status with regards to devotional service. The Supreme Personality of Godhead is always favorable to the humble and meek, whereas aristocrats, learned scholars, and wealthy persons are invariably proud of their positions.”
“Of the nine processes of devotional service, the most important is to always chant the holy name of the Lord. If one does so, and at the same time avoids the ten kinds of offenses, he can very easily attain the treasure of love of Godhead.”
Sanatana Gosvami was exceedingly astonished to hear Shri Chaitanya Mahaprabhu speak like this, and so he thought, “The Lord, who is the knower of everything- past, present and future- has not approved of my decision to commit suicide, and thus he has forbidden me to do so.”
Sanatana Gosvami then fell to the ground, and after touching the lotus feet of Shri Chaitanya Mahaprabhu, he said, “My Lord, You are the omniscient, merciful Supreme Personality of Godhead. Exactly like a wooden doll, I dance as You make me. I am not only lowborn, but am the most condemned person, for I have all the characteristics of a sinful man. If You keep me alive, what is the profit?”
Shri Chaitanya Mahaprabhu then said, “Your body is My property. You have already surrendered to Me, and thus you no longer have any claim of proprietorship over your body. Why do you want to destroy another’s property? Can’t you consider what is right and what is wrong?”
“Your body is My principle instrument for executing many necessary functions. You will have to ascertain and explain the basic principles of devotional service, and the characteristics of a devotee. In addition, you will have to establish centers for the cultivation of Krishna consciousness, excavate the forgotten places of pilgrimage, and teach people how to properly accept the renounced order of life.”
“Mathura-Vrindavana is My very dear abode, and I would like to do many things there to preach Krishna consciousness. However, by the order of My mother I am staying here, in Jagannatha Puri, and thus I cannot remain at Vrindavana. For this reason, I must accomplish all these tasks through your body, and yet you want to give it up. How can I tolerate this?”
Sanatana Gosvami replied, “I offer my respectful obeisances unto You, my Lord. No one can understand the deep plans within Your heart. A wooden puppet dances and sings according to the directions of a magician, but it does not know how it is chanting and dancing. My dear Lord, as You cause a person to dance, he dances accordingly, although He does not know how he dances, and who is making him dance.”
Shri Chaitanya Mahaprabhu then said, “My dear Haridasa, this gentleman wants to destroy the property that belongs to another. One who is entrusted with someone else’s property does not distribute it or use it for his own purposes. Therefore, please tell Sanatana not to do such an unlawful thing.”
Haridasa Thakura replied, “We are falsely proud of our capabilities. However, unless You inform us, we cannot understand Your deep intentions, nor through whom You wish to execute them. My dear Lord, since You have accepted Sanatana Gosvami, there can be no one as fortunate as he.”
Thereafter, Shri Chaitanya Mahaprabhu embraced Haridasa Thakura and Sanatana Gosvami and then left to perform His noontime duties.
After the Lord’s departure, Haridasa Thakura embraced Sanatana Gosvami and exclaimed, “No one can find the limit of your good fortune, because Shri Chaitanya Mahaprabhu has accepted your body as His own property! My dear Sanatana, whatever the Lord cannot accomplish at Mathura with His own body, He wants to execute through you.”
“Any task which the Supreme Personality of Godhead wishes someone to perform will certainly come out successful. Because Shri Chaitanya Mahaprabhu wants you to write books that establish the conclusive truths regarding devotional service, you are greatly fortunate. On the other hand, my body could not be used in the service of Shri Chaitanya Mahaprabhu, in spite of its having taken birth in the land of India, and thus it is completely useless.”
Sanatana Gosvami objected to this, saying, “O Haridasa Thakura, who is equal to you? You are one of the personal associates of the Lord! Shri Chaitanya Mahaprabhu appeared just to propagate the importance of chanting the holy name of the Lord. However, instead of personally doing so, the Lord is preaching through you.”
“You are chanting the holy name of the Lord 300,000 times daily, and at the same time you are informing everyone of the importance of such chanting. Some devotees behave very well but do not preach the mission of Krishna consciousness, whereas others preach but do not behave properly. However, you simultaneously perform both duties in relation to the holy name of the Lord, and thus you are the most advanced devotee, and the spiritual master of the entire world.”
As usual, the devotees from Bengal came to Nilachala, to remain with Shri Chaitanya Mahaprabhu during the four months of the rainy season. When Sanatana Gosvami saw Shri Chaitanya Mahaprabhu dance in front of Lord Jagannatha during Ratha-yatra, his mind became highly astonished.
The Lord introduced Sanatana Gosvami to all His associates, and requested him to offer each of them obeisances in a befitting manner. Shri Chaitanya Mahaprabhu did this just to make Sanatana Gosvami an object of the devotees’ mercy, and indeed, Sanatana became very dear to all of them, because of his exalted qualities. When the devotees returned to Bengal, Sanatana Gosvami remained at Jagannatha Puri, under the care of Shri Chaitanya Mahaprabhu.
Sanatana Gosvami came to Jagannatha Puri during the month of Vaishakha (April-May), and during the next month, Jyaistha, the Lord tested him.
One day, at noon, Shri Chaitanya Mahaprabhu came to the garden of Yameshvara (Lord Shiva), to accept prasada at the request of the devotees. At this time, the Lord called for Sanatana Gosvami, who became overwhelmed with joy upon receiving the invitation.
Although at noon the sand on the beach was as hot as fire, Sanatana Gosvami went that way, and because of his ecstasy, he could not even feel that his feet were burning. Upon arriving at the garden of Yameshvara, Sanatana Gosvami found that Shri Chaitanya Mahaprabhu was already resting after having finished His lunch. Govinda supplied Sanatana Gosvami with a plate of Shri Chaitanya Mahaprabhu’s remnants, and after eating them, he approached the Lord.
Shri Chaitanya Mahaprabhu then inquired, “By which path did you come here?”
Sanatana Gosvami replied, “I came by way of the path that goes along the beach.”
The Lord asked, “How could you walk on the beach when the sand is so hot? Why didn’t you take the path that goes in front of the Simha-dvara, and which is very cool? The hot sand must have blistered the soles of your feet so that now you can hardly walk. How could you tolerate this?”
Sanatana Gosvami replied, “I hardly felt any pain and I was not even aware that my feet were being blistered by the hot sand. I have no right to pass by the Simha-dvara, for the servants of Lord Jagannatha are always coming and going there without cessation. If I were to touch one of them, I would be ruined.”
The Lord was very pleased to hear this statement and so He replied, “My dear Sanatana, although you are the deliverer of the entire universe and even demigods and great sages become purified by your touch, you wish to preserve the proper etiquette, for that is the characteristic of a Vaishnava. Indeed, maintenance of the Vaishnava etiquette is the ornament of a devotee. If one transgresses the laws of etiquette, people make fun of him, and thus he becomes vanquished both in this world and in the next. My dear Sanatana, by observing the proper etiquette, you have greatly satisfied My mind. Who else but you could show such a wonderful example?”
After saying this, Shri Chaitanya Mahaprabhu embraced Sanatana Gosvami, and so the moisture that oozed from his itching sores became smeared all over the Lord’s body. Sanatana Gosvami had tried to forbid Shri Chaitanya Mahaprabhu, and so, after being forcibly embraced by the Lord, he felt very distressed. Thereafter, both master and servant returned to their respective residences, and the next day, Jagadananda Pandita came to see Sanatana Gosvami.
While discussing various topics regarding Lord Krishna, Sanatana Gosvami submitted to Jagadananda Pandita the cause of his distress as follows: “I came here just to diminish my unhappiness by seeing Shri Chaitanya Mahaprabhu, but the Lord did not allow me to execute the plan I had decided upon. Although I repeatedly forbid Him to do so, Shri Chaitanya Mahaprabhu embraces me, and thus His body becomes smeared over with the discharges from my itching sores.”
“In this way, I am committing offenses at the lotus feet of the Lord, for which I shall certainly not be delivered. At the same time, I am unable to see Lord Jagannatha, and that also gives me great unhappiness. I came here for my benefit, but now I see that I am getting the opposite result. Because of this, I do not know what I should do.”
Jagadananda Pandita replied, “The most suitable place for you to reside is Vrindavana. The Lord has already ordered both you brothers to situate yourselves in Vrindavana, and so, by going there, you will certainly attain all happiness. Your purpose in coming to Jagannatha Puri has already been fulfilled, for you have seen the lotus feet of the Lord. Therefore, after seeing Ratha-yatra, you should depart.”
Sanatana Gosvami replied, “You have given me very good advice. I shall certainly go to Vrindavana, for that is the place that the Lord has given me for my residence (prabhu-datta-desha).”
Thereafter, Sanatana Gosvami and Jagadananda Pandita went to perform their respective duties.
The next day, Shri Chaitanya Mahaprabhu came to see Haridasa Thakura and Sanatana Gosvami as usual. When Haridasa Thakura offered his obeisances, the Lord lifted him up and embraced him in ecstatic love. Sanatana Gosvami had offered his obeisances from a distant place, and so the Lord called for him again and again. Out of fear of committing further offenses, Sanatana Gosvami refused to come forward, however, and so the Lord quickly went and approached him. Although Sanatana Gosvami tried to back away, the Lord caught hold of him by force and embraced him.
When Shri Chaitanya Mahaprabhu sat down with his two devotees, Sanatana Gosvami addressed Him as follows: “I came to Jagannatha Puri for my benefit, but I see that I am getting just the opposite result. I am unfit for rendering devotional service, and thus I simply commit offenses, day after day.”
“By nature I am lowborn and a contaminated reservoir of sinful reactions. When You touch me, it is certainly a great offense on my part. Over and above this, although blood oozes from my infected sores, You embrace me by force so that Your body becomes smeared with the moisture.”
“My dear Lord, You do not have even the slightest aversion to touching my body, which is in such a horrible condition, but because of my offense, everything auspicious for me will be vanquished. Since there is nothing beneficial for me here, please order me so that I can return to Vrindavana after seeing the Ratha-yatra festival. I have consulted with Jagadananda Pandita, and he has advised me to return to Vrindavana.”
Upon hearing this, Shri Chaitanya Mahaprabhu spoke as follows, in a very angry mood, “Jaga is only a new boy, and yet he has become so proud that he considers himself competent to advise a person like you. In matters of spiritual advancement, and even in ordinary dealings, you are on the level of his spiritual master, and yet, without understanding his own position, he dares to give you advice.”
“My dear Sanatana, you are fit to be My advisor, for you are a great authority, and thus Jagadananda’s instructing you is but the impudence of a naughty boy.”
While Shri Chaitanya Mahaprabhu was thus chastising Jagadananda Pandita, Sanatana Gosvami fell at His lotus feet and said, “Now I can understand the fortunate position of Jagadananda Pandita, and my own misfortune as well. My dear Lord, You are making Jagadananda drink the nectar of affectionate relationships, whereas, by offering me prayers, You are forcing me to drink the bitter juice of nim and nisinda. It is my misfortune that You have not accepted me as one of Your intimate relations, but after all, You are the completely independent Supreme Personality of Godhead.”
After hearing Sanatana Gosvami’s statement, Shri Chaitanya Mahaprabhu felt somewhat ashamed. Just to satisfy him, the Lord spoke as follows: “My dear Sanatana, please do not think that Jagadananda Pandita is more dear to Me than you. It is simply a fact that I cannot tolerate transgressions of the standard etiquette. You are a greatly experienced authority on shastra, whereas Jaga is just a young boy. Indeed, there are many instances where you have convinced even Me about principles of ordinary behavior and devotional service.”
“Jagadananda’s advising you was intolerable for Me, and therefore I chastised him. I offer you praise not because I consider you to be outside of an intimate relationship with Me, but because you are actually so qualified that one is forced to glorify you. Because one has affection for many different persons, various types of ecstatic love awaken, according to the particular nature of each relationship.”
“My dear Sanatana, you consider your body to be horrible and obnoxious, but this is a material conception. Because you are a Vaishnava, your body is completely spiritual.”
“Even if your body were material, I still could not neglect it, for a sannyasi should never make mundane distinctions in terms of good or bad. Because anything conceived of as being without a relationship with Krishna is illusory, the material distinction between so-called good and bad is only a mental concoction, and thus actually does not exist. ‘The humble sage, by virtue of true knowledge, sees with equal vision a learned and gentle brahmana, a cow, an elephant, a dog, and a dog-eater.’ ”
“Since I am in the renounced order of life, it is My duty to remain equipoised, without making any distinctions. For this reason, I cannot reject you, for by doing so I would deviate from My occupational duty.”
Haridasa Thakura then objected, “My dear Lord, what you have said deals with external formalities, and thus I cannot accept it. We are all fallen, but You have not rejected us, due to Your well-known quality of being very merciful.”
Shri Chaitanya Mahaprabhu smiled and said, “Listen, Haridasa and Sanatana, for I will now speak the truth about how My mind is attached to you. I think of you both as My little boys who are to be maintained by Me. The maintainer never takes seriously any faults that he may find in his dependents.”
“I never conceive of Myself as deserving any respect, but out of affection, I consider all of you to be just like My own children. When a baby passes stool and urine on the mother’s body, she never hates the child, but instead, she takes great pleasure in cleaning him. Indeed, the stool and urine of the little child appear to her to be just like sandalwood paste. Similarly, when the foul moisture oozing from Sanatana’s sores touches My body, I do not feel any hatred for him.”
Haridasa Thakura then said, “My dear Lord, You are the Supreme Personality of Godhead, and are most merciful to us. No one can understand what is within Your deeply affectionate heart. You embraced the leper Vasudeva, whose body was completely infested with worms, and thus You made him become as beautiful a Cupid. We cannot understand the waves of Your mercy.”
Shri Chaitanya Mahaprabhu said, “The body of a devotee is never material, and so it should always be considered transcendental. At the time of initiation, when a devotee fully surrenders himself to the service of the Supreme Personality of Godhead, Lord Krishna accepts him as being as good as Himself. In this way, the devotee’s body becomes transformed into spiritual existence, and in that transcendental body, the devotee renders service unto the lotus feet of the Lord.”
“Lord Krishna had somehow or other manifested these itching sores on Sanatana’s body, and then sent him here just to test Me. If I had been repulsed by Sanatana Gosvami, and thus had failed to embrace him, Krishna would surely have chastised Me for My offenses. Sanatana Gosvami is an associate of Lord Krishna, and so there could not be any bad odor emanating from his body. Indeed, the first time that I embraced him I smelled the aroma of catuhsama, a mixture of sandalwood paste, camphor, aguru, and musk.”
“My dear Sanatana, do not be aggrieved, for I actually derive great pleasure from embracing you. Stay with Me at Jagannatha Puri for one full year, and then I shall send you to Vrindavana.”
After saying this, Shri Chaitanya Mahaprabhu once again embraced Sanatana Gosvami. Immediately, all of Sanatana Gosvami’s oozing sores disappeared, and his entire body became endowed with a complexion resembling the color of molten gold.
Upon seeing this wonderful transformation, the greatly astonished Haridasa Thakura exclaimed, “My Lord, this is all Your pastime! You made Sanatana Gosvami drink the foul water in the Jharikhanda forest. Then, after generating itching sores all over his body, You examined him. No one can understand Your transcendental pastimes!”
When Shri Chaitanya Mahaprabhu returned to His residence, after having embraced the two devotees once again, Sanatana Gosvami and Haridasa Thakura began describing the Lord’s transcendental attributes in great ecstatic love. Then, after the Dola-yatra festival, Shri Chaitanya Mahaprabhu fully instructed Sanatana Gosvami about what to do in Vrindavana, and bade him farewell. The scene of separation that took place when Shri Chaitanya Mahaprabhu and Sanatana Gosvami took leave of one another is so piteous, however, that it cannot be described herein.
Sanatana Gosvami had taken notes from Balabhadra Bhattacharya about all the villages, rivers, and hills where Shri Chaitanya Mahaprabhu had performed His pastimes, and then he traveled to Vrindavana by the same forest path that the Lord had previously traversed. Thus, while on the way, Sanatana Gosvami met all of those persons who had become devotees of Shri Chaitanya Mahaprabhu, and whenever he came to a place where the Lord had performed a specific pastime, he immediately became filled with ecstatic love.
Sanatana Gosvami reached Vrindavana before Rupa Gosvami, who had been delayed in Bengal for one year while distributing his accumulated wealth to his relatives, the brahmanas, and temples. Finally, after finishing his business and situating his relatives properly, Rupa Gosvami returned to Vrindavana with a fully satisfied mind.
Thereafter, Rupa and Sanatana Gosvamis began executing Shri Chaitanya Mahaprabhu’s will by collecting many revealed scriptures. Then, from the evidence of shastra, they gradually excavated the forgotten pilgrimage sites and established temples for the worship of Lord Krishna.
Sanatana Gosvami compiled many books, such as Bhagavatamrita; a commentary on the tenth canto of Shrimad-Bhagavatam called Dasama-tippani; and the Hari-bhakti-vilasa, from which one can understand the full extent of Vaishnava duties and behavior. Rupa Gosvami also wrote many books, the most famous of which is Bhakti-rasamrita-sindhu, and altogether he compiled 100,000 verses.
The son of Rupa Gosvami’s younger brother, Shri Vallabha, named Shri Jiva Gosvami, was a greatly learned scholar who also wrote many books, of which the sat-sandharba is prominent. Altogether Shri Jiva Gosvami compiled 400,000 verses, and from his works one can gain a conclusive understanding of devotional service and the Supreme Personality of Godhead.
When Shri Jiva Gosvami wanted to go to Mathura from Bengal, after having renounced everything, he requested permission from Shrila Nityananda Prabhu. In consideration of his relationship with Rupa and Sanatana, Lord Nityananda placed His lotus feet upon Jiva Gosvami’s head. Then, after embracing Jiva Gosvami, Nityananda Prabhu gave the following order: “Yes, go soon to Vrindavana. That place has already been awarded to your father and uncles by Shri Chaitanya Mahaprabhu, and so you should go there without delay.”
One day, Pradyumna Mishra, a resident of Shrihatta, came to see Shri Chaitanya Mahaprabhu. After offering his respects, Pradyumna Mishra very humbly submitted the following petition: “My dear Lord, I am a cripple-minded householder, and the most fallen among men. Still, somehow or other, by good fortune, I have received the shelter of Your lotus feet, which are rarely even seen. I wish to constantly hear topics concerning Lord Krishna, and so please be merciful and tell me something about Krishna.”
Shri Chaitanya Mahaprabhu replied, “I do not know anything about Krishna-katha. I think Ramananda Raya is the only person who knows the subject, for it is from him that I hear topics concerning Lord Krishna. It is your great fortune that you are inclined to relish Krishna-katha, and so you had better approach Ramananda Raya and hear from him. Not only yourself, but anyone who has awakened a taste for hearing Krishna-katha is to be considered extremely fortunate. One who simply executes his duties properly according to the system of varna and ashrama, but does not develop attachment for hearing and chanting about Krishna, is certainly laboring fruitlessly.”
As advised by Shri Chaitanya Mahaprabhu, Pradyumna Mishra went to Ramananda Raya’s residence. After being seated by a servant, Pradyumna Mishra was unable to see Ramananda Raya present, and so he inquired about him.
The servant replied, “There are two girls who are extremely beautiful, youthful, and expert in dancing and singing. Ramananda Raya has taken them to a secluded place in the garden, to teach them how to dance according to the songs that he has composed for his drama, Jagannatha-vallabha-nataka. Please sit here and wait for a few moments. Then, as soon as Ramananda Raya comes, he will certainly execute whatever it is that you desire.”
As Pradyumna Mishra remained seated, Ramananda Raya took the two dancing girls to a solitary place. Then, with his own hands, he massaged their bodies with oil and bathed them. After having cleansed their entire bodies, Ramananda Raya dressed and decorated the two young girls, and all the while he remained unchanged and unagitated. Indeed, while touching the young girls, Ramananda Raya was just like a person touching wood or stone, for his body and mind remained completely unaffected.
Shrila Ramananda Raya used to act in this way because he thought of himself in his original position as a maidservant of the gopis. Thus, although externally appearing to be a man, internally, Ramananda Raya considered himself to be a maidservant, and the two girls to be gopis. The greatness of the devotees of Shri Chaitanya Mahaprabhu is exceedingly difficult to understand, and among them, Shri Ramananda Raya is unique, for he has shown how one can extend his ecstatic love of Godhead to the extreme limit.
Ramananda Raya proceeded to direct the two girls how to dance in such a way as to express the deep meanings of his songs. He taught them how to express the symptoms of various ecstasies with the movements of their faces, eyes, and other bodily parts. By means of the feminine poses and dance movements taught to them by Ramananda Raya, these girls were able to precisely exhibit all of the various expressions of ecstasy before Lord Jagannatha, for His pleasure.
After giving the two devi-dasis their lessons, Ramananda Raya fed them sumptuously with prasada and then sent them home, unnoticed by others. Every day, Ramananda Raya trained the two girls how to dance, as aforementioned. Who among the tiny conditioned souls, whose minds are always absorbed in thoughts of material sense gratification, can understand the mentality of Shri Ramananda Raya?
When Ramananda Raya was informed of Pradyumna Mishra’s presence, he immediately went and offered his obeisances to him with great respect. Then, with great humility, Ramananda Raya said, “Dear Sir, you arrived here long ago, but no one informed me of this. Therefore, I have certainly become an offender at your lotus feet. My entire home has become purified because of your arrival. Now, kindly order me, for I am your servant. What can I do for you?”
Pradyumna Mishra replied, “I came here simply to see you. Now that I have purified myself by seeing Your Honor, I will take my leave.”
Because it was late, Pradyumna Mishra did not say anything more. The next day, when Pradyumna Mishra came to see Shri Chaitanya Mahaprabhu, the Lord inquired, “Have you heard talks about Lord Krishna from Ramananda Raya?”
In reply, Pradhyumna Mishra described the activities of Ramananda Raya. After hearing this, Shri Chaitanya Mahaprabhu spoke as follows: “I am a sannyasi, and I certainly consider Myself to be renounced. However, what to speak of seeing a woman, if I even hear a woman’s name I feel changes in My body and mind. Therefore, one can just imagine how extremely difficult it is to remain completely unmoved at the sight of a woman.”
“Now, please hear about Ramananda Raya, in spite of the fact that his activities are so uncommon that they should not be spoken of. Although the two dancing girls are very young and beautiful, Ramananda Raya personally massages their bodies and then dresses and decorates them with ornaments. In this way, Ramananda Raya naturally sees and touches the private parts of their bodies, and yet, his mind remains unchanged. Therefore, it is to be understood that his mind is as steady as wood or stone, for even while touching young girls and teaching them how to physically express ecstatic emotions, it remains unaffected.”
“The authority for such acts is the prerogative of Ramananda Raya alone, for I can understand that his body has been completely transformed into a spiritual entity. Therefore, he alone, and no one else, can understand the position of his mind.”
“However, I can make a guess, in terms of the descriptions that are found in shastra. In Shrimad-Bhagavatam it is said, ‘When one hears, with great faith, the pastimes of Lord Krishna such as His rasa dance with the gopis, the disease of lusty desires in his heart and the agitation caused by the three modes of material nature are immediately nullified and he becomes sober and silent.’ ”
“If a person, while following in the footsteps of the authorized Acharyas, hears and speaks about the rasa-lila of Lord Krishna, and is always absorbed in such thought while serving the Lord day and night within his mind, he is to be considered an eternally liberated associate of the Lord, possessing a completely spiritualized body. Although he is visible to material eyes, he is spiritually situated, and all of his activities are transcendental.”
“Shrila Ramananda Raya is situated on the platform of spontaneous love of Godhead. Because he is established in his spiritual body, his mind is not materially affected. I hear topics about Krishna from Ramananda Raya, and so if you also desire to hear Krishna-katha, approach him once again. You can mention My name, saying, ‘Shri Chaitanya Mahaprabhu has sent me here to hear from you about Lord Krishna.’ Go quickly now, while he is available.”
Taking the Lord’s advice, Pradyumna Mishra immediately went to see Ramananda Raya. After offering his visitor respectful obeisances, Ramananda Raya said, “Please order me. For what purpose have you come here?”
Pradyumna Mishra replied, “Shri Chaitanya Mahaprabhu has sent me to hear Krishna-katha from you.”
Just by hearing this, Ramananda Raya immediately became absorbed in ecstatic love, and then he very blissfully spoke as follows: “On the order of Shri Chaitanya Mahaprabhu, you have come here to hear about Krishna. This is certainly my great fortune, for how else would I gain such an opportunity?”
Ramananda Raya then took Pradyumna Mishra to a secluded place and inquired, “Which topics concerning Lord Krishna do you wish to hear about from me?”
Pradyumna Mishra replied, “Kindly tell me about the very same subjects that you discussed at Vidyanagara. You are an instructor of Shri Chaitanya Mahaprabhu, and so what to speak of others. I am but a beggar brahmana and you are my maintainer. I do not know how to properly inquire, nor do I understand what is actually good or bad. Seeing how I possess such a poor fund of knowledge, please speak about whatever you ascertain to be for my benefit.”
Thereafter, Ramananda Raya spoke on various topics concerning Lord Krishna, and as a result, the ocean of transcendental mellows became agitated. Ramananda Raya personally posed numerous questions, and then answered them himself by quoting the conclusive statements of shastra.
In this way, the entire day passed, and because the speaker and the hearer were both absorbed in transcendental ecstasy, they completely forgot about their bodily consciousness. How then could they perceive that the day had reached its conclusion? Only when the servant informed him, “The day has already come to an end”, did Ramananda Raya finish his discourses about Lord Krishna.
After offering great respect to Pradyumna Mishra, Ramananda Raya bade him farewell. Pradyumna Mishra then said, “I have become very satisfied”, and began to dance in ecstasy.
After returning home, Pradyumna Mishra bathed and ate his meal. Then, in the evening, he went to see Shri Chaitanya Mahaprabhu, and in great happiness he worshiped the Lord’s lotus feet. The Lord then inquired, “Have you heard topics about Lord Krishna?”
Pradyumna Mishra replied, “My dear Lord, You have made me become extremely obliged to You because You have drowned me in a nectarean ocean of Krishna-katha. Indeed, I cannot properly describe the discourses of Ramananda Raya, for he is not an ordinary human being. He is fully absorbed in the devotional service of the Supreme Lord.”
“There is one thing that Ramananda Raya said to me: ‘Do not consider me to be the speaker of these talks about Krishna, for like a stringed instrument, I simply vibrate whatever Shri Chaitanya Mahaprabhu causes me to speak. In this way, Shri Chaitanya Mahaprabhu personally speaks through my mouth, for the purpose of preaching Krishna consciousness. Who can understand this pastime of the Lord?’ ”
“What I have heard from Ramananda Raya is like a nectarean ocean of Krishna-katha, and even Lord Brahma could not comprehend it all. My dear Lord, You have made me drink this transcendental nectar, and thus I am sold to Your lotus feet, life after life.”
Shri Chaitanya Mahaprabhu said, “Ramananda Raya is a reservoir of humility, and thus he has given the credit for his words to another person. This is a natural characteristic of those who are advanced in devotional service- they do not personally speak of their own good qualities.”
Although Ramananda Raya was externally a householder, engaged in money matters, he was not under the control of the six kinds of bodily change- lust, anger, greed, illusion, madness, and envy- and he used to advise even sannyasis. Just to demonstrate the transcendental attributes of Ramananda Raya, Shri Chaitanya Mahaprabhu sent Pradyumna Mishra to him so that he could hear discourses about Krishna.
The Supreme Personality of Godhead, Shri Chaitanya Mahaprabhu, knows very well how to demonstrate the good qualities of His devotees. The Lord does this in various ways, by acting just like an artistic painter, and He considers the results to be His personal profit.
There is another wonderful characteristic of Shri Chaitanya Mahaprabhu. In order to vanquish the false pride of so-called renunciates and learned scholars, He spreads real religious principles through a shudra, or low-born person. For this reason, the Lord made Ramananda Raya, a grihastha born in a lower-class family, the speaker, and Himself, as well as the brahmana, Pradhyumna Mishra, the hearers.
Similarly, Shri Chaitanya Mahaprabhu exhibited the glories of the holy name of the Lord through Haridasa Thakura, who was born in a Mohammedan family. In addition, He exhibited the essence of devotional service through Rupa and Sanatana Gosvamis, who had practically been converted into Mohammedans.
The pastimes of Shri Chaitanya Mahaprabhu are just like an ocean of nectar, of which even one drop can inundate the three worlds. O devotees, relish daily this nectar, for by doing so, one can merge himself in the transcendental bliss and complete knowledge of devotional service.
A brahmana from Bengal wrote a drama describing the characteristics of Shri Chaitanya Mahaprabhu, and then brought the manuscript to Jagannatha Puri, hoping to induce the Lord to hear it. Being acquainted with Bhagavan Acharya, the brahmana took up residence at his house. The brahmana first of all induced Bhagavan Acharya to hear his drama, and then many other devotees joined in listening. After hearing it, all of the devotees praised the drama, saying, “very good, very good”, and expressed their desire that Shri Chaitanya Mahaprabhu also hear it.
It was the custom that anyone who composed a song, verse, poem, or other literary composition, would first have to bring it to Svarupa Damodara to hear. Then, if it passed Svarupa Damodara’s test, it could be presented for Shri Chaitanya Mahaprabhu’s pleasure. If there was any hint of an overlapping of transcendental mellows (rasa-abhasa), in a manner contrary to the principles of devotional service, Shri Chaitanya Mahaprabhu could not tolerate it, and thus He would become very angry. For this reason, the Lord would never hear anything, unless Svarupa Damodara had first of all approved it. This was the regulative principle.
Therefore, Bhagavan Acharya approached Svarupa Damodara and said, “A good brahmana has written a drama about Shri Chaitanya Mahaprabhu that appears to be exceptionally well composed. You first of all listen to it, and then if you think that it is acceptable, I shall request Shri Chaitanya Mahaprabhu to hear it.”
Svarupa Damodara replied, “My dear Bhagavan Acharya, you are certainly a very liberal cowherd boy, and thus sometimes the desire awakens within you to hear any kind of poetry. In the writings of poets who are ignorant of the Vaishnava conclusions, there are inevitably instances of contradictory sentiments, and so no advanced devotees like to hear them. A so-called poet who has no knowledge of transcendental relationships, and their overlapping, can never present the proper conclusions of devotional service. Indeed, such a poet who does not know how to properly present the pastimes of Lord Krishna is condemned, and the pastimes of Shri Chaitanya Mahaprabhu are even more difficult to understand.”
“When one hears the poetry of a person who has no transcendental knowledge, and thus writes about the relationships between men and women, it simply causes unhappiness. On the other hand, when one hears the words of a devotee who is fully absorbed in ecstatic love of Godhead, it causes great happiness. The standard for writing dramas has been set by Rupa Gosvami. If a devotee simply hears the introductory portions of Rupa Gosvami’s two dramas, his transcendental pleasure becomes enhanced.”
Despite this explanation of Svarupa Damodara, Bhagavan Acharya still pleaded, “Kindly hear the drama just once, and then you can judge whether it is good or bad.”
For two or three days, Bhagavan Acharya persisted in his request, and so finally, Svarupa Damodara actually became a little curious to hear the drama written by the brahmana from Bengal.
After Svarupa Damodara and the other devotees seated themselves, the poet recited his introductory verse as follows: “The Supreme Personality of Godhead has assumed a golden complexion, and has become the soul of the body named Lord Jagannatha, whose blooming lotus eyes are widely expanded. Thus He has appeared in Nilachala, and has brought dull matter to life. May that Lord, Shri Krishna Chaitanya, bestow upon you all good fortune.”
When everyone present heard this verse they praised the poet, except for Svarupa Damodara, who requested, “Kindly explain this verse.”
The poet replied, “Lord Jagannatha is a most beautiful body, and Shri Chaitanya Mahaprabhu, who is exceptionally grave, is the owner of that body. Shri Chaitanya Mahaprabhu has appeared here at Nilachala to spiritualize the entire dull material world.”
After hearing this, everyone expressed their happiness, except Svarupa Damodara, who was very displeased.
In great anger he told the poet, “You are a fool, and have brought misfortune upon yourself, because you have no knowledge of the two Lords, Jagannathadeva, and Shri Chaitanya Mahaprabhu, nor have you any faith in them.”
“Lord Jagannatha is completely spiritual and full of transcendental bliss, and yet you have compared Him to a dull, destructible body composed of the inert material nature. In addition, you have conceived of Shri Chaitanya Mahaprabhu, who is the Supreme Personality of Godhead, to be different from Lord Jagannatha, and thus on the level of an ordinary living being. Instead of knowing Him as the supreme fire, you have accepted Him as a mere spark. Because of your offense against Lord Jagannatha and Shri Chaitanya Mahaprabhu, you will certainly attain a hellish destination.”
“Although you do not know how to describe the Absolute Truth, you have nonetheless dared to try and do so, and therefore you must be condemned. Being in complete illusion, you have distinguished between the body and soul of the Supreme Personality of Godhead, and this is a great offense.”
“There is never a distinction between the body and the soul of the Supreme Personality of Godhead. The Lord’s personal identity and His form are of the same spiritual nature, which is full of bliss, and thus there is no distinction between them. Lord Krishna, the Absolute Truth, is full of transcendental ecstasy, and He is the master of the material nature. The tiny conditioned soul, on the other hand, is the servant of that energy, and thus he undergoes all sorts of tribulations.”
Upon hearing this explanation, everyone present was struck with wonder and admitted, “Svarupa Damodara has spoken the truth. The brahmana from Bengal has committed an offense by wrongly describing Lord Jagannatha and Shri Chaitanya Mahaprabhu.”
After hearing Svarupa Damodara’s chastisement, the Bengali poet became very ashamed, fearful, and astonished. Indeed, he felt just like a duck in the midst of white swans, and so he remained silent.
When he saw the poet’s unhappiness, Svarupa Damodara, who was by nature very kind-hearted, advised him as follows, for his benefit: “If you want to understand Shrimad-Bhagavatam, you must approach a self-realized Vaishnava and hear from him. You will be able to understand the purport of Shrimad-Bhagavatam when you have completely taken shelter of the lotus feet of Shri Chaitanya Mahaprabhu.”
“You should regularly associate with the devotees of Shri Chaitanya Mahaprabhu, for only then will you understand the true nature of devotional service. If you follow in the footsteps of Shri Chaitanya Mahaprabhu and His associates, your learning will become successful, and thus you will be able to write about the pastimes of Lord Krishna without material contamination.”
“Due to ignorance, you have composed something irregular, and thus you have committed offenses. Still, the goddess of learning, Sarasvati, has utilized your words to offer her prayers to the Supreme Lord. Formerly, when Jarasandha, Sishupala, and even King Indra wanted to chastise Lord Krishna, mother Sarasvati similarly offered her prayers through their words.”
“Although your intended meaning is blasphemous, the verse can be accepted in another way. There is no difference between Lord Jagannatha and Krishna, but here Lord Jagannatha is fixed as the Absolute person appearing in wood. To deliver all of the conditioned souls of this world, that same Krishna has descended and is moving as Shri Chaitanya Mahaprabhu. By visiting Lord Jagannatha one becomes freed from material existence, but not everyone from all over the world can come to Nilachala. Shri Chaitanya Mahaprabhu, however, moves from country to country, personally or through His representatives, and thus He delivers all the people of the world.”
“This is the meaning that is intended by mother Sarasvati, and thus it is your good fortune to have described Lord Jagannatha and Shri Chaitanya Mahaprabhu in this way. Sometimes it so happens that a person who wants to chastise Krishna utters the holy name, and thus the holy name becomes the cause of his liberation.”
After hearing this explanation from Svarupa Damodara, the Bengali poet took a piece of straw between his teeth and fell at the feet of all the devotees, in order to take shelter of them. The devotees then accepted his association. and while explaining his very humble behavior, they introduced him to Shri Chaitanya Mahaprabhu. Thereafter, by the mercy of the devotees, the poet from Bengal gave up all other activities and remained with them at Jagannatha Puri.
After meeting Shri Chaitanya Mahaprabhu at Shantipura, Raghunatha dasa returned home, and as the Lord had instructed, he began acting just like a materialistic man, instead of an artificial renunciate. Internally, Raghunatha dasa was completely renounced, but externally he acted just like a first-class business manager, and upon seeing this, his parents became highly satisfied.
Formerly, a Mohammedan had been posted as the tax-collector (chaudhuri) at Saptagrama. However, by making some agreement with the government, Hiranya, the uncle of Raghunatha dasa, was appointed tax-collector, and thus the Mohammedan chaudhuri became very envious of him. Hiranya dasa was collecting 20,00,000 coins from the local landholders, and thus, according to the law, he should have deposited 15,00,000 coins in the government treasury. However, Hiranya dasa was only depositing 12,00,000, keeping an extra profit of three lakhs. Upon seeing this, the Mohammedan chaudhuri, who was a Turk, informed the Treasury department of the discrepancy.
Thereafter, the Mohammedan chaudhuri came to Saptagrama, along with the minister-in-charge, desiring to arrest Hiranya dasa. However, since Hiranya dasa had gone out of town, the chaudhuri arrested Raghunatha dasa instead. Every day, the Mohammedan would chastise Raghunatha dasa, saying, “Bring your father and his elder brother here, otherwise, you will be punished.”
Indeed, the chaudhuri wanted to beat Raghunatha dasa, but as soon as he saw the boy’s face, his mind changed and so he desisted. Besides this, the Mohammedan was afraid to beat Raghunatha dasa because he belonged to the Kayastha community, and was thus very influential among the people.
Meanwhile, Raghunatha dasa thought of a clever means to escape, and so he addressed the Mohammedan chaudhuri as follows, in a very humble voice: “Dear sir, my father and his elder brother are like brothers to you. It is natural for brothers to sometimes fight among themselves, but then soon after, they once again engage in very friendly dealings. For this reason, I am sure that even though you three brothers are fighting today, tomorrow you will sit down together in peace.”
“Just as I am my father’s son, so I am also yours. I am your dependent and you are my maintainer. It is not very good for the maintainer to punish his dependent. Of course, you know all this, for you are very learned in shastra and are just like a living saint.”
The Mohammedan’s heart softened upon hearing Raghunatha dasa’s appealing voice, and indeed, he began to cry so that tears glided down his beard. The Mohammedan chaudhuri then told Raghunatha dasa, “You are my son from this day forward. Today, by some means or other, I shall have you released.”
The chaudhuri then released Raghunatha dasa, after informing the finance minister. After doing so, he spoke to Raghunatha dasa as follows, in a very affectionate voice: “You father’s elder brother is less intelligent. He enjoys a profit of eight lakhs coins, and since I am also a shareholder, he should give me some portion. Now, go and arrange for me to meet your uncle. Let him do whatever he thinks best, and I shall abide by his decision.”
Thereafter, Raghunatha dasa arranged a meeting between the chaudhuri and Hiranya dasa, and the matter was peacefully settled. In this way, for one full year, Raghunatha dasa acted very expertly in managing the family affairs.
The next year, however, after hearing of Shri Chaitanya Mahaprabhu’s return from Mathura, Raghunatha dasa once again decided to leave home. Although he got up alone one night and departed, his father caught him in a distant place and brought him back home.
This became practically a daily affair, and so Raghunatha dasa’s mother addressed her husband as follows: “Our son has become mad. Keep him at home by tying him up with ropes.”
Being very aggrieved, Govardhana dasa replied, “Raghunatha dasa has opulence like Indra, and his wife is as beautiful as an Apsara, and yet his mind has still not been captivated. How then could we keep him at home merely by binding him with ropes? Shri Chaitanya Mahaprabhu has fully bestowed His mercy upon our son. Who can keep at home such a madman of Shri Chaitanyachandra?”
Then, one day, after coming to some decision within his mind, Raghunatha dasa went to see Nityananda Prabhu at Panihati. While sitting upon a rock by the side of the Ganga, Lord Nityananda appeared to be as effulgent as thousands of rising suns. Seated upon the ground, surrounding the Lord, were innumerable kirtana singers, servants and other devotees, and upon witnessing the wonderful influence of Nityananda Prabhu, Raghunatha dasa became highly astonished.
As he remained at a distant place, a servant informed Lord Nityananda, “There is Raghunatha dasa, offering You obeisances.”
Nityananda Prabhu then called to Raghunatha Dasa, “You are a thief. Now, since you have come here to see Me, I shall punish you. Come here, come here.”
Although summoned in this way, Raghunatha dasa did not approach Nityananda Prabhu. The Lord then got up and forcibly caught hold of Raghunatha dasa and placed His lotus feet upon his head. Lord Nityananda is by nature very merciful and funny.
He told Raghunatha dasa, “You are just like a thief, because instead of coming near, you remain at a distance. However, now that I have captured you, I shall punish you. I hereby command you to hold a festival and feed all of My associates dahi (yogurt) and chira (flat rice).”
Upon hearing this, Raghunatha dasa became greatly pleased, and he immediately sent his servants to the village to purchase all kinds of food. As soon as word spread that a festival was being held, innumerable brahmanas and other gentlemen came there, and upon seeing how the crowd was increasing, Raghunatha dasa arranged to get more food from neighboring villages.
In addition, he had two or four hundred large clay pots brought, as well as seven especially large pots in which a brahmana began soaking flat-rice for the satisfaction of Lord Nityananda. First, all of the chira was soaked in hot milk, and then half of it was mixed with dahi, sugar and bananas. The other half was mixed with condensed milk and a special type of banana called champa-kela, and then sugar, ghee, and camphor were added.
After changing His clothes, Nityananda Prabhu sat down on a raised platform, and the brahmana brought the seven huge pots and placed them before Him. All of the Lord’s principle associates sat surrounding Him on the raised platform, and among these were Ramadasa, Gadadhara dasa, Murari, Sadashiva, Hoda Krishnadasa and Uddharana Datta Thakura. Indeed, the Lord’s associates were so numerous that no one could properly count them. In addition, Nityananda Prabhu honored all the brahmanas and learned scholars who came there by having them sit along with Him on the raised platform.
Thereafter, everyone was given two clay pots, by twenty servers- one containing chira and dahi, and the other, chira and condensed milk. People sat in groups all around the raised platform, and some of the brahmanas who could not find any space on the platform went to the banks of the Ganga with their two clay pots. Some people could not even find room on the shore and so they went into the water and began eating their two kinds of chira.
At that time, Raghava Pandita arrived there, and upon seeing the situation, he began laughing due to great surprise. He then brought many varieties of food cooked in ghee, and offered them to Lord Nityananda. Later, the remnants were distributed to all the devotees.
Raghava Pandita then said, “My dear Lord, I have prepared so many varieties of food at my house, and have offered them all to the Deity. But, because You are engaged in a festival here, all the prasada is simply lying untouched.”
Lord Nityananda replied, “Let Me eat all of this food now, and then tonight I shall dine at your house. I belong to a community of cowherd boys, and so I am happy to have a picnic like this on the sandy banks of the river, along with My associates.”
Lord Nityananda had Raghava Pandita sit down, and He ordered that two pots of chira be served to him. After everyone had been given prasada, Nityananda Prabhu summoned Shri Chaitanya Mahaprabhu in meditation. As soon as Shri Chaitanya Mahaprabhu arrived, Nityananda Prabhu stood up, and together, the two Lords began to observe how everyone was enjoying their two kinds of chira.
Then, from each and every pot, Nityananda Prabhu took a morsel of chira and pushed it into Shri Chaitanya Mahaprabhu’s mouth as a joke. Shri Chaitanya Mahaprabhu also took a morsel of food and pushed it into Nityananda Prabhu’s mouth and laughingly make Him eat it. In this way, Lord Nityananda walked through the various groups, so that all of the devotees were able to enjoy watching the fun. However, no one could really understand what Nityananda Prabhu was doing as He walked about, except for some very fortunate few who could see that Shri Chaitanya Mahaprabhu was also present.
Nityananda Prabhu then smilingly sat down next to four of the large pots of chira, and offered Shri Chaitanya Mahaprabhu a sitting place. Together, the two brothers began eating, and while watching Shri Chaitanya Mahaprabhu take prasada, Nityananda Prabhu became exceedingly happy and exhibited various manifestations of ecstatic love. Lord Nityananda then ordered, “All of you chant the holy name of the Lord, Hari, as you eat.”
Thus, all directions immediately became filled with the resounding vibration of “Hari, Hari”. At that time, the devotees were reminded of how Krishna and Balarama used to enjoy eating lunch while sitting on the banks of the River Yamuna, along with Their companions. Indeed, all of the confidential devotees, who were cowherd boys, headed by Ramadasa, were fully absorbed in ecstatic love, and thus considered the banks of the Ganga to be the banks of the Yamuna.
Shopkeepers from all the neighboring villages came to sell chira, dahi, sweets, and bananas, having heard about the great festival. Raghunatha dasa purchased everything, and not only gave the merchants the price of their goods, but later on fed them prasada that had been made from the very same ingredients. Thus, every person who came to see the humorous things that were going on was given chira, dahi, and bananas.
When Nityananda Prabhu finished eating, He washed His hands and mouth. Then, He gave Raghunatha dasa whatever was left in four of the large clay pots. Whatever was remaining in the other three pots was distributed to all the devotees by a brahmana, so that each person got a morsel. A brahmana garlanded Nityananda Prabhu and smeared sandalwood paste all over His body, and a servant came and offered the Lord betel nuts, which He smilingly accepted. Then, with His own hand, Nityananda Prabhu distributed to the devotees whatever flower garlands, sandalwood paste and betel nuts remained.
After receiving the prasada from Nityananda Prabhu, Raghunatha dasa very happily ate some, and distributed the rest to his associates. Nityananda Prabhu then rested for awhile, and in the evening, He went to Raghava Pandita’s temple, where He began performing sankirtana.
First of all, Nityananda Prabhu induced all the devotees to dance, and then He Himself joined in, and by doing so He inundated the entire world with ecstatic love. Shri Chaitanya Mahaprabhu was observing His dancing, and Nityananda Prabhu could see this, although others could not. The sweetness of Nityananda Prabhu’s dancing, like that of Shri Chaitanya Mahaprabhu’s cannot be compared to anything within these three worlds.
After dancing for some time, Nityananda Prabhu rested, and so Raghava Pandita came and requested Him to take his meal. When Nityananda Prabhu sat down with all His associates, He made a place on His right side for Shri Chaitanya Mahaprabhu to sit. Then, when Raghava Pandita saw how Shri Chaitanya Mahaprabhu actually came and sat down at the place that had been provided for Him, he felt great happiness.
Raghava Pandita first of all brought prasada for the two Lords, and then he distributed prasada to all the devotees. There was cooked rice that surpassed the taste of nectar, and innumerable varieties of vegetables, sweets, and cakes. Indeed, whatever was prepared and offered to the Deity by Raghava Pandita was just like the essence of nectar, and Shri Chaitanya Mahaprabhu came again and again just to eat such prasada. When Raghava Pandita offered food to the Deity, he always made a separate plate for Shri Chaitanya Mahaprabhu. Every day, Shri Chaitanya Mahaprabhu ate at Raghava Pandita’s house, and sometimes the Lord gave him the opportunity to see Him.
Raghava Pandita distributed prasada to the two Lords with great attention, and They ate everything without leaving any remnants. Raghava Pandita brought so many preparations for Shri Chaitanya Mahaprabhu and Nityananda Prabhu that no one could understand exactly what they were. Indeed, it is a fact that the supreme mother, Shrimati Radharani, personally cooked at Raghava Pandita’s house. Shrimati Radharani had received a benediction from Durvasa Muni that whatever she cooked would become sweeter than nectar. This was the special feature of Her cooking- it was very aromatic and pleasing to look at, and the taste was sweeter than nectar.
All the devotees then requested Raghunatha dasa to sit down and have prasada, but Raghava Pandita told them, “He will eat later.”
Shri Chaitanya Mahaprabhu and Nityananda Prabhu ate with great satisfaction, and all the devotees filled themselves up to the brim. After eating, the two Lords washed Their hands and mouths, and then Raghava Pandita decorated Them with flower garlands and sandalwood paste. Raghava Pandita also offered Them betel nuts, and after worshiping Their lotus feet, he distributed to the devotees all the remaining garlands, sandalwood paste and betel nuts.
Being very merciful to Raghunatha dasa, Raghava Pandita gave him the plates containing the remnants of the two Lords’ food, and said, “Shri Chaitanya Mahaprabhu has eaten this. If you eat His remnants, you will be released from the bondage to your family.”
The next morning, after bathing, Nityananda Prabhu went and sat down, along with His associates, beneath the same tree as the day before. Raghunatha dasa went there and worshiped His lotus feet.
Then, through Raghava Pandita, Raghunatha dasa submitted the following petition unto the Lord: “Although I am the lowest of men, and the most fallen, sinful, and condemned, I desire to attain shelter at the lotus feet of Shri Chaitanya Mahaprabhu. Like a dwarf trying to catch the moon, I tried to leave home many times, but each time I attempted to give up my family relationship, my parents kept me bound up.”
“My dear Lord, no one can attain the shelter of Shri Chaitanya Mahaprabhu without Your mercy. On the other hand, if You are merciful, then even the lowest of men can obtain that shelter. Although I am unfit and greatly afraid to submit this plea, I nevertheless request You, O Lord, to be especially merciful unto me by granting me shelter at the lotus feet of Shri Chaitanya Mahaprabhu. Placing Your lotus feet upon my head, give me the benediction that I may achieve the fulfillment of my desire without difficulty.”
After hearing this, Lord Nityananda smiled and said to the devotees, “Raghunatha dasa’s standard of material happiness is equal to that of Indra, the King of heaven. However, because of the mercy that has been bestowed upon him by Shri Chaitanya Mahaprabhu, he does not have even the slightest attraction for material enjoyment. Now, let every one of you also be merciful toward Raghunatha dasa and benedict him so that he may very soon attain shelter at the lotus feet of Shri Chaitanya Mahaprabhu.”
“One who has experienced the fragrance of the lotus feet of Lord Krishna does not value even the standard of happiness that is available in Brahmaloka, and so what to speak of ordinary heavenly enjoyment. In his youth, King Bharata renounced his attractive wife, affectionate children, and opulent kingdom, exactly as one gives up stool after excreting it, for he was very eager to gain the association of Lord Krishna.”
Lord Nityananda then called for Raghunatha dasa to come near. After placing His lotus feet upon Raghunatha dasa’s head, Nityananda Prabhu said, “Because you arranged a feast by the side of the Ganga, Shri Chaitanya Mahaprabhu came just to show you mercy. By His causeless mercy, He ate the chira and dahi, and after watching the devotees dance, He once again took prasada.”
“Shri Chaitanya Mahaprabhu came here personally just to deliver you, and so now you can rest assured that all the impediments meant for your bondage have been destroyed. Shri Chaitanya Mahaprabhu will accept you and place you under the care of His secretary, Svarupa Damodara. Return home, now, and rest assured that you will become one of the Lord’s most confidential servants. Very soon, without impediment, you will attain the shelter of Shri Chaitanya Mahaprabhu.”
Nityananda Prabhu had all of the devotees bless Raghunatha dasa, and in return, Raghunatha dasa offered his obeisances unto their lotus feet. After taking leave of Lord Nityananda and the devotees, Raghunatha dasa privately consulted with Raghava Pandita. Raghunatha dasa then secretly delivered one hundred gold coins and about seven tolas of gold into the hand of Nityananda Prabhu’s treasurer, telling him, “Please do not speak about this to Nityananda Prabhu now. When He returns home, kindly inform Him of this presentation.”
Thereafter, Raghava Pandita took Raghunatha dasa to his home, and after inducing him to see the Deity, he offered him a garland and sandalwood paste. Raghava Pandita also gave Raghunatha dasa a large quantity of prasada to eat on his way home.
Raghunatha dasa then said, “I want to give some money for worshiping the lotus feet of all the great devotees, servants and subservants of Lord Nityananda Prabhu. Therefore, as you think fit, please give twenty, fifteen , twelve, ten or five coins to each person.”
With great humility, Raghunatha dasa placed one hundred gold coins, and about two tolas of gold, before Raghava Pandita. Raghava Pandita then made up a list showing how much money would be given to each and every devotee. Finally, after taking the dust from the lotus feet of Raghava Pandita, Raghunatha dasa returned home, feeling greatly obliged to Nityananda Prabhu because of having received His merciful benediction.
After returning home, Raghunatha dasa no longer went into the interior of his house, but slept in the Durga-mandapa outside. The watchmen kept alert guard over him, however, and so Raghunatha dasa continually thought about various means of escaping their vigilance.
Just at this time, all the devotees of Bengal were preparing to depart for Jagannatha Puri. Raghunatha dasa knew that he could not accompany them, however, for they were so well known that he would immediately be caught.
Then, one night, while Raghunatha dasa was laying down in the Durga-mandapa, Yadunandana Acharya came there when only four dandas (about one hour and 36 minutes) remained until sunrise. Yadunandana Acharya was Raghunatha dasa’s spiritual master, and his family priest as well. Although born in a brahmana family, Yadunandana Acharya had accepted Vasudeva Datta, a non-brahmana, as his spiritual master. Yadunandana Acharya had been formally initiated by Advaita Acharya, and by His order he accepted Shri Chaitanya Mahaprabhu as his life and soul.
As Yadunandana Acharya stood in the courtyard, Raghunatha dasa went and fell at his feet to offer obeisances. One of Yadunandana Acharya’s disciples had been worshiping the Deity, but then he unexpectedly left that service.
Yadunandana Acharya told Raghunatha dasa, “I have come to request you to induce this brahmana to resume his service, for there is no one else available.”
After saying this, Yadunandana Acharya took Raghunatha dasa with him and went out, and because all of the watchmen had fallen fast asleep, no one knew of this. Yadunandana Acharya’s house was east of Raghunatha dasa’s, and while going there, the two talked.
Then, about halfway along the path, Raghunatha dasa said, “I shall go to the house of that brahmana, and after inducing him to resume his service, I will send him to you. Now, please go home without anxiety, and rest assured that, following your order, I shall convince the brahmana.”
After receiving Yadunandana Acharya’s permission, Raghunatha dasa thought, “This is the greatest opportunity that I have gotten to leave home, because there are no servants or watchmen with me.”
While thinking like this, Raghunatha dasa quickly proceeded toward the east, and although he sometimes looked back, no one was following him. While meditating upon the lotus feet of Shri Chaitanya Mahaprabhu and Nityananda Prabhu, Raghunatha dasa left the general path and proceeded quickly along the lesser used one. Thus, instead of going from village to village, Raghunatha dasa traveled through the forest.
After walking about forty-eight kilometers the first day, Raghunatha dasa arrived at a milkman’s cowshed. When the milkman learned that Raghunatha dasa had been fasting, he gave him some milk. After drinking the milk, Raghunatha dasa lay down to rest for the night.
Meanwhile, when the servants and watchmen awoke and found Raghunatha dasa missing, they went and inquired about him from Yadunandana Acharya. Yadunandana Acharya replied, “He has already taken my permission and returned home.”
Thereafter, a tumultuous sound arose as everyone cried out, “Raghunatha dasa has gone away!”
Raghunatha dasa’s father then ordered, “All of the devotees have departed for Jagannatha Puri in order to see Shri Chaitanya Mahaprabhu. Raghunatha dasa has surely gone with them, and so ten men should immediately go catch him and bring him back home.”
Raghunatha dasa’s father wrote a letter to Shivananda Sena, begging him with great humility to return his son. Then, at Jhankara, the ten men caught up with the party of Bengali Vaishnavas. After delivering the letter to Shivananda Sena, the men inquired about Raghunatha dasa, and then returned to Saptagrama. Upon seeing the ten men return home without their son, Raghunatha dasa’s father and mother became filled with anxiety.
After spending the night in the cowshed, Raghunatha dasa got up early the next morning, and instead of continuing east, he turned to the south and proceeded on. At Chatrabhoga, Raghunatha dasa took the path that went from village to village, instead of travelling on the royal road.
Without caring for food, he walked day and night. Indeed, hunger was no impediment for Raghunatha dasa because his mind was concentrated upon obtaining shelter at Chaitanya Mahaprabhu’s lotus feet. Sometimes, Raghunatha dasa ate a little fried grains, sometimes he cooked, and sometimes he drank milk. However, during the twelve days it took Raghunatha dasa to reach Jagannatha Puri, he ate only on three days.
When Raghunatha dasa came to where Shri Chaitanya Mahaprabhu was staying, he saw the Lord sitting along with His associates, headed by Svarupa Damodara. While remaining at a distance, Raghunatha dasa fell onto the ground in the courtyard, to offer his obeisances.
Mukunda Datta then announced, “Here is Raghunatha dasa”, and as soon as He heard this, the Lord called for and welcomed him. Raghunatha dasa came and clasped the lotus feet of Shri Chaitanya Mahaprabhu, and in return, the Lord stood up and embraced him out of His causeless mercy.
Thereafter, Raghunatha dasa offered prayers at the lotus feet of all the devotees, and due to having seen the Lord’s special mercy upon him, they embraced him in return.
Shri Chaitanya Mahaprabhu then told Raghunatha dasa, “The mercy of Lord Krishna is stronger than anything else. The Lord has delivered you from the bondage to materialistic life, which is like a hole into which people pass stool.”
Within his mind, Raghunatha dasa replied, “I do not know who Krishna is. I simply know that Your mercy, O Lord, has saved me from my family life.”
Shri Chaitanya Mahaprabhu continued: “Your father and uncle were just like brothers to My maternal grandfather, Nilambara Chakravarti, and so I consider them to be grandfathers. Because of this relationship, I can joke about them in this way.”
“My dear Raghunatha dasa, your father and his elder brother are just like worms in the stool that is found in the ditch of material enjoyment, for the poison of material enjoyment is what they consider to be happiness. Although your father and uncle are very charitable toward the brahmanas, they are not pure Vaishnavas. Still, they are almost like Vaishnavas and so can be considered kanistha-adhikaris.”
“Although they are ignorant of the higher principles of Vaisnavism, they nonetheless cannot be considered vishayis, or blind materialistic enjoyers. Those who are attached to materialistic life, and thus are blind to self-realization, are forced to act in such a way that they remain bound to the cycle of repeated birth and death, caused by the reactions of their fruitive activities.”
“My dear Raghunatha, by His own free will, Lord Krishna has delivered you from such a condemned materialistic life. Therefore, the glories of Lord Krishna’s causeless mercy cannot be properly expressed.”
Upon seeing how skinny and dirty Raghunatha dasa had become because of traveling and fasting, Shri Chaitanya Mahaprabhu’s heart melted with causeless mercy.
The Lord then said, “My dear Svarupa Damodara, I entrust Raghunatha dasa unto you. Please take care of him as if he were your own son or servant. There are now three Raghunathas among My associates- Vaidya Raghunatha, Bhatta Raghunatha, and this Raghunatha dasa, who from today onward should be known as the Raghu of Svarupa Damodara.”
Saying this, Shri Chaitanya Mahaprabhu grasped Raghunatha das’ hand and entrusted him into the hands of Svarupa Damodara Gosvami. Svarupa Damodara then embraced Raghunatha dasa again and again, and said, “My dear Lord, whatever You order is accepted by me.”
The Lord then mercifully told Govinda, “On the way, Raghunatha dasa has undergone hardships and has fasted for many days. Please take good care of him for some time, so that he may eat to his full satisfaction.”
The Lord then told Raghunatha dasa, “Go now and bathe in the sea. After that, see Lord Jagannatha in the temple, and then return here to take your meal.”
After saying this, Shri Chaitanya Mahaprabhu got up to perform His noontime duties, and Raghunatha dasa met with all the devotees present there. The devotees had been astonished to see Shri Chaitanya Mahaprabhu’s great mercy upon Raghunatha dasa, and so they highly praised his good fortune.
Raghunatha dasa then bathed in the sea, and afterwards he went to the temple. After seeing Lord Jagannatha, he returned to Govinda, who provided him with a plate of Shri Chaitanya Mahaprabhu’s remnants, which he very happily ate.
Raghunatha dasa stayed under Svarupa Damodara’s care, and for five days he ate the remnants of Shri Chaitanya Mahaprabhu’s food, which were given to him by Govinda. Then, beginning from the sixth day, Raghunatha dasa began standing at the Simha-dvara, in order to beg for alms after the pushpanjali ceremony, in which flowers are offered to Lord Jagannatha.
After finishing their prescribed duties, the numerous servants of Lord Jagannatha, who were known as vishayis, would return home for the night. If they would see a Vaishnava standing by the Simha-dvara and begging alms, out of compassion, they would arrange for the shopkeepers to give him something to eat. Thus, it was the long-standing custom that any devotee who had no other means of subsistence would stand at the Simha-dvara, to receive alms from the servants of Lord Jagannatha. By living in this way, a devotee could be free to chant the holy name of the Lord throughout the entire day, and see Lord Jagannatha to his heart’s content.
Renunciation is the basic principle sustaining the lives of Shri Chaitanya Mahaprabhu’s devotees, and upon seeing such renunciation, the Lord becomes extremely satisfied.
Govinda informed Shri Chaitanya Mahaprabhu, “Raghunatha dasa no longer takes prasada here. Now, he stands at the Simha-dvara, where he receives some alms.”
Shri Chaitanya Mahaprabhu was very pleased to hear this, and He replied, “Raghunatha dasa has done well, for he has acted suitably for a person in the renounced order of life. A sannyasi should always chant the holy name of the Lord, and he should sustain his life by begging alms.”
“One in the renounced order of life should not depend upon others, for if he does so, Krishna will neglect him and he will not attain perfection. If a sannyasi is eager to taste various types of food, his spiritual life is lost, and he becomes a servant of the tongue. One who has become subservient to the tongue, and thus goes here and there for the satisfaction of his belly and genitals, cannot attain Krishna.”
The next day, Raghunatha dasa inquired from Svarupa Damodara, “I do not know why I have given up household life. Therefore, kindly instruct me. What is my duty?”
Raghunatha dasa never spoke a word directly to Shri Chaitanya Mahaprabhu, but instead, he informed the Lord of his desires through Svarupa Damodara and Govinda.
The next day, Svarupa Damodara informed Shri Chaitanya Mahaprabhu, “Raghunatha dasa has this to say at Your lotus feet: ‘I do not know the goal of life. Therefore, please give me instructions about my duty from Your transcendental mouth.’ ”
While smiling, the Lord told Raghunatha dasa, “I have already appointed Svarupa Damodara as your instructor, and so you can learn from him what your duty is and how to discharge it. I do not know as much as he does.”
“Nevertheless, if you want to receive My instructions with faith and love, then you can ascertain your duty from the following words. Do not talk like people in general, nor hear what they have to say. You should not eat very palatable food, nor should you dress very nicely. Do not expect any honor, but offer all respect to others. Always chant Lord Krishna’s holy name, and within your mind, render service unto Radha and Krishna in Vrindavana.”
“I have briefly given you instructions. Now, you can receive all the details from Svarupa Damodara. One who thinks himself lower than the grass, who is more tolerant than a tree, and who does not expect personal honor, but is always prepared to give respect to others, can very easily constantly chant the holy name of the Lord.”
After hearing this, Raghunatha dasa offered prayers at the lotus feet of Shri Chaitanya Mahaprabhu, and in return, the Lord very mercifully embraced him. Then, once again, the Lord entrusted Raghunatha dasa into the hands of Svarupa Damodara, so that he could render very confidential service along with him.
At this time, the devotees from Bengal arrived at Jagannatha Puri, and the Lord greeted them with great feeling. As previously, the Lord cleansed the Gundicha temple along with His devotees, and then had a picnic feast in the garden.
During Ratha-yatra, when Raghunatha dasa saw Shri Chaitanya Mahaprabhu dance in front of Lord Jagannatha, he became struck with wonder. When Raghunatha dasa met all the devotees from Bengal, Advaita Acharya showed him great mercy.
Shivananda Sena then informed Raghunatha dasa, “Your father sent ten men with a letter, requesting me to send you back. They met up with us at Jhankara, but after receiving no information about you, they returned home.”
Thereafter, when the devotees returned to Bengal, Raghunatha dasa’s father heard of their arrival and so immediately sent a man to meet Shivananda Sena.
The messenger inquired, “Did you happen to see anyone in the renounced order of life in Shri Chaitanya Mahaprabhu’s association? The person I am referring to is the son of Govardhana Majumadara, named Raghunatha dasa. Did you see him at Nilachala?”
Shivananda Sena replied, “Yes, Raghunatha dasa is staying with Shri Chaitanya Mahaprabhu, and he is a very famous personality. Who has not heard of him? Shri Chaitanya Mahaprabhu has placed him under the care of Svarupa Damodara, and indeed, Raghunatha dasa has become just like the very life and soul of all the devotees.”
“Raghunatha dasa chants the Hare Krishna maha-mantra throughout the entire day and night, and he never gives up the shelter of Shri Chaitanya Mahaprabhu, even for a moment. He is supremely renounced, and thus he does not care a bit for eating and dressing. After seeing the Pushpanjali, when ten dandas (four hours) of the night have passed, Raghunatha dasa stands at the Simha-dvara to beg for some alms. If someone gives him something he eats it, and at other times he fasts or chews fried grains.”
The messenger returned to Govardhana Majumadara and related to him all that he had heard about Raghunatha dasa. Upon hearing of Raghunatha dasa’s renunciation, his mother and father became very unhappy, and so they decided to send some men and goods to Jagannatha Puri for his comfort. For this purpose, Raghunatha dasa’s father immediately sent four hundred coins, two servants, and one brahmana to Shivananda Sena.
However, Shivananda Sena informed them, “You cannot travel to Jagannatha Puri on your own. When I go there next year, along with the devotees, you may also accompany me. Now, please return home.”
The next year, when Shivananda Sena went with the devotees to Jagannatha Puri as usual, the two servants and brahmana cook accompanied him, taking with them the four hundred coins. Although Raghunatha dasa refused to accept the money or men sent by his father, one of the servants and the brahmana decided to remain at Jagannatha Puri.
After some consideration, Raghunatha dasa started inviting Shri Chaitanya Mahaprabhu to his residence twice in a month. Because it cost 640 kaudis to provide prasada on such occasions, Raghunatha dasa would take just that much money from the servant and brahmana who had been sent by his father. In this way, Raghunatha dasa invited the Lord for two years, but then he suddenly stopped.
After not receiving any invitation for two months, Shri Chaitanya Mahaprabhu asked Svarupa Damodara, “Why has Raghunatha dasa stopped inviting Me?”
Svarupa Damodara replied, “I think that within his mind Raghunatha dasa has considered as follows: ‘I invite Shri Chaitanya Mahaprabhu by accepting money from materialistic people, and so I know that the Lord cannot be satisfied. Indeed, my consciousness is contaminated because of accepting things from people who are only interested in material profit. Thus, by this sort of invitation, I am only earning some kind of material reputation. Shri Chaitanya Mahaprabhu accepts my requests because He knows that a foolish person like me would become unhappy if He did not do so.’ ”
Svarupa Damodara continued, “After considering all these points, Raghunatha dasa has stopped inviting You.”
Shri Chaitanya Mahaprabhu smiled and replied, “When one eats food offered by a materialistic man, his mind becomes polluted, and thus it is impossible for him to think of Lord Krishna properly. When one accepts an invitation from a person who is infected by the mode of passion, both the one who offers the food, and the person who accepts it, become mentally contaminated. Because of Raghunatha dasa’s eagerness, I accepted his invitation for many days. Now, however, it is very good that he has given up the practice on his own initiative.”
After some days, Raghunatha dasa gave up his habit of standing near the Simha-dvara. Instead, he began to beg for alms from a free food distribution booth.
When Shri Chaitanya Mahaprabhu heard this news from Govinda, He asked Svarupa Damodara, “Why does Raghunatha dasa no longer stand at the Simha-dvara and beg for alms?”
Svarupa Damodara replied, “Raghunatha dasa felt unhappy while begging alms at the Simha-dvara, and so now he goes at noon and takes food from the charity booth.”
Shri Chaitanya Mahaprabhu then said, “Raghunatha dasa has done the right thing, for begging alms at the Simha-dvara resembles the behavior of a prostitute.”
“Such a person thinks, ‘Here comes someone who will give me something. This person gave me something last night. Now, another person is coming my way, and so perhaps he will give me something. That person passed by and did not give me anything, but maybe the next person will.’ ”
“In this way, a sannyasi gives up his neutrality and depends upon the charity of others, thus adopting the profession of a prostitute. On the other hand, if one fills his belly by eating whatever food he receives from the free distribution booth, there is no chance of further unwanted talk, and he becomes free to chant the holy name of the Lord without anxiety.”
At this time, Shri Chaitanya Mahaprabhu once again bestowed His mercy upon Raghunatha dasa by giving him a stone from Govardhana Hill and a garland of small conch shells called a gunja-mala. Previously, Shankarananda Sarasvati had brought these two items from Vrindavana and presented them to Shri Chaitanya Mahaprabhu. The Lord was extremely happy to receive these two uncommon items, and while chanting, he would put the gunja-mala around His neck.
The Lord used to put the Govardhana-shila to His heart, or sometimes to His eyes. Sometimes He would smell it and sometimes He would place it on His head. As a result, the stone from Govardhana Hill was always moist with the tears from Shri Chaitanya Mahaprabhu’s eyes, and the Lord would often say, “This stone is directly the body of Lord Krishna.”
For three years, Shri Chaitanya Mahaprabhu kept the Govardhana-shila and gunja-mala.
Then, being greatly satisfied with the behavior of Raghunatha dasa, the Lord delivered both items to him, and instructed, “This stone is the transcendental form of Lord Krishna, and so you should worship it with great eagerness. Worship the Govardhana-shila in the mode of goodness, for by doing so, you will surely attain ecstatic love for Krishna without delay. For such worship, all that you need is a pot of water, a few flowers, and some tulasi manjaris. This is worship in complete goodness, when it is preformed with absolute purity. With faith and love, offer eight soft tulasi manjaris, each having two leaves, one on either side of the flower.”
After saying this, Shri Chaitanya Mahaprabhu personally offered Raghunatha dasa the Govardhana-shila with His transcendental hand, and according to the Lord’s advice, Raghunatha dasa began worshiping the stone in great jubilation. Svarupa Damodara gave Raghunatha dasa the necessary paraphernalia- two cloths, each about six inches long; a wooden platform; and a water-pot.
Thereafter, while worshiping the Govardhana-shila, Raghunatha dasa could see Lord Krishna, the Supreme Personality of Godhead, directly in the stone. While thinking about how he had received the Govardhana-shila directly from Shri Chaitanya Mahaprabhu’s hands, Raghunatha dasa remained always overflooded with ecstatic love. Indeed, the amount of transcendental bliss that Raghunatha dasa enjoyed, simply by offering water and tulasi manjaris, is impossible for anyone to achieve even by worshiping the Deity with all kinds of opulence, employing the sixteen kinds of paraphernalia.
Then, after Raghunatha dasa had worshiped the Govardhana-shila for some time, Svarupa Damodara told him, “Now you should begin offering eight kaudis worth of khaja and sandesha. If you offer the Govardhana-shila these first-class sweets with faith and love, they will become just like nectar.”
Thereafter, Govinda began supplying these costly sweets to Raghunatha dasa under the order of Svarupa Damodara.
Having received the Govardhana-shila and gunja-mala from Shri Chaitanya Mahaprabhu, Raghunatha dasa could understand the Lord’s intention as follows. “By giving me the Govardhana-shila, Shri Chaitanya Mahaprabhu has offered me a place near Govardhana Hill, and by offering me the gunja-mala, He has given me shelter at the lotus feet of Shrimati Radharani.”
Raghunatha dasa enjoyed boundless transcendental bliss because while forgetting everything external, he served the lotus feet of Shri Chaitanya Mahaprabhu with his body and mind. Who can understand the transcendental qualities of Raghunatha dasa, for his strict regulative principles were exactly like lines on a stone? Raghunatha dasa spent more than twenty-two hours each day chanting the Hare Krishna maha-mantra and remembering the lotus feet of the Lord. In other words, he ate and slept for no more than one-and-one-half hours, and that also was neglected on some days.
Raghunatha dasa never touched anything to wear except a small torn cloth and a patchwork chaddar, and whatever he ate was only to keep his body and soul together. Indeed, throughout his entire life, Raghunatha dasa never allowed his tongue sense gratification.
While eating, Raghunatha dasa would reproach himself as follows: “If one’s heart has become cleansed by perfect knowledge, and if one has understood Krishna, the Supreme Personality of Godhead, then he has gained everything. Why should such a person act like a debauche by trying very carefully to maintain his material body?”
Indeed, the topics concerning Raghunatha dasa’s renunciation are wonderful to hear about.
Lord Jagannatha’s prasada is sold by shopkeepers, and that which is not bought decomposes after two or three days. All of this decomposed food is then fed to the cows from the Tailanga district that are kept near the Simha-dvara. However, because of the rotten odor, the cows hardly eat it.
At night, Raghunatha dasa would collect some of the decomposed rice, and after bringing it home he would wash it with ample water. Taking the hard inner portion that remained, Raghunatha dasa ate it with salt. One day, Svarupa Damodara saw this, and so he smilingly asked Raghunatha dasa for a small portion.
After eating it, Svarupa Damodara said, “Every day you eat such nectar, and yet you never offer any to us. Where is your character?”
When Shri Chaitanya Mahaprabhu heard the news from Govinda, He went to Raghunatha dasa the next day and said, “What nice things are you eating? Why don’t you ever offer some to Me?”
After saying this, Shri Chaitanya Mahaprabhu forcibly took a morsel of the decomposed rice and ate it. Then, when the Lord was about to take a second bite, Svarupa Damodara caught His hand and forcibly took the food away, saying, “This is not fit for You.” However, Shri Chaitanya Mahaprabhu responded, “Of course, every day I eat many varieties of food, but I have never tasted such nice prasada as that which Raghunatha is eating.”
The next year, all the devotees of Bengal came to visit Shri Chaitanya Mahaprabhu as usual. Then, a learned scholar named Vallabha Bhatta arrived at Jagannatha Puri, in order to meet the Lord. When Vallabha Bhatta offered his obeisances, Shri Chaitanya Mahaprabhu embraced him in return, accepting him as a great devotee.
Then, after being seated by the Lord with great respect, Vallabha Bhatta very humbly spoke as follows: “I have wanted to see You for a long time, and now Lord Jagannatha has fulfilled my desire. One who receives Your audience is fortunate indeed, for You are the Supreme Personality of Godhead Himself. ‘One can immediately purify his entire house simply by remembering exalted personalities, and so what to speak of directly seeing them, touching their lotus feet, washing their lotus feet, or offering them places to sit.’ ”
“The fundamental religious practice in this age of Kali is the chanting of Lord Krishna’s holy name, and unless empowered by Krishna, one cannot propagate the sankirtana movement. You have widely spread the Krishna consciousness movement, and thus it is evident that You have been empowered by Lord Krishna. There is no doubt about this. You have distributed the holy name of Krishna throughout the entire world, and whoever sees You becomes immediately absorbed in ecstatic love for Krishna. Without being especially empowered by Krishna, one cannot manifest ecstatic love for Krishna, for He is the only one who can bestow it.”
“Bilvamangala Thakura has written: ‘There may be many all-auspicious incarnations of the Lord, but who other than Shri Krishna can bestow love of God upon the surrendered souls?’ ”
Shri Chaitanya Mahaprabhu replied, “My dear Vallabha Bhatta, you are a learned scholar, whereas I am a Mayavadi sannyasi, and thus I was completely ignorant about the subject of Krishna-bhakti. Nevertheless, My mind has become purified by the association of Advaita Acharya, who is directly the Supreme Personality of Godhead. Because He is unparalleled in the understanding of shastra and devotional service, He is called Advaita Acharya. Indeed, He is such a great personality that, by His mercy, He can convert even the meateaters into Vaishnavas. Who then can estimate His spiritual potency?”
“Lord Nityananda Prabhu, the avadhuta, is also directly the Supreme Personality of Godhead, and He is always intoxicated with the madness of ecstatic love. Indeed, He is an ocean of love for Krishna.”
“Sarvabhauma Bhattacharya knows the six philosophical treatises perfectly, and thus he is the spiritual master of the entire world. He is also the best of devotees, and so he has been able to show Me the limit of devotional service. Only by his mercy have I understood that devotional service to Krishna is the essence of all mystic yoga.”
“Shrila Ramananda Raya is the ultimate knower of the transcendental mellows derived from Lord Krishna’s devotional service. By his mercy I have understood that ecstatic love for Krishna is the highest goal of life.”
“The servant, friend, superior, and conjugal lover, are the shelters of the transcendental mellows called dasya, sakhya, vatsalya, and shringara. There are two kinds of bhava, or transcendental emotion- with an understanding of the Lord’s full opulence (aisvarya-gyana-yukta), and pure uncontaminated emotion (kevala).”
“One cannot achieve shelter at the lotus feet of Krishna, the son of Maharaja Nanda, simply by knowing His opulence. The Supreme Personality of Godhead, Lord Krishna, is only accessible to those devotees who are engaged in spontaneous loving service.”
“In pure Krishna consciousness, a friend mounts upon Krishna’s shoulders, and mother Yashoda binds the Lord. When mother Yashoda saw the entire universe within Krishna’s mouth, she was certainly astonished for the time being. Nevertheless, she continued to consider the Lord as her son, for even if a pure devotee sees Krishna’s opulence, he does not accept it. Therefore, pure love for Krishna is more exalted than consciousness of the Lord’s opulence.”
“Ramananda Raya is extremely aware of the transcendental mellows, and he is incessantly absorbed in the ecstasy of love for Krishna. It is impossible to describe Ramananda Raya’s knowledge and influence, for only by his mercy have I understood the unalloyed love of the residents of Vrindavana.”
“By the association of Svarupa Damodara Gosvami, I have understood Vrindavana’s transcendental mellow of conjugal love, for he is its personification. The unalloyed love of the gopis and Shrimati Radharani is without any trace of material lust, for their only purpose is to satisfy Krishna.”
“During the day, the gopis think as follows: ‘O dearly beloved! Your lotus feet are so soft that we place them gently on our hard breasts, fearing that they will be hurt. Similarly, our minds are always filled with anxiety as You roam about on the forest path, for we are afraid that Your tender feet may be wounded by the small stones and other sharp objects.’ ”
“Being obsessed with pure love, the gopis sometimes chastised Krishna as follows: ‘O dear Krishna, we have neglected the order of our husbands and other superiors, in order to come to You, being attracted by the sweet music of Your flute. You are a great cheater, however, for who else would give up the company of young girls like us in the dead of night?’ ”
“The conjugal love of the gopis is the most exalted form of devotional service, surpassing all other methods of bhakti. Therefore, Krishna felt obliged to say, ‘My dear gopis, I would not be able to repay you for your spotless service, even with a lifetime of Brahma. Therefore, please let your own glorious activities be your compensation.’ ”
“There was no greater devotee than Uddhava, and yet he desired to become just a blade of grass in Vrindavana, in order to receive the dust from the lotus feet of the gopis upon his head. I have learned all of these transcendental truths regarding the loving affairs of Lord Krishna and the gopis from Svarupa Damodara.”
“Haridasa Thakura, the Acharya of the holy name, is the most exalted of all the devotees, for every day he chants 300,000 holy names of the Lord. I have heard about the glories of the Lord’s holy name from Haridasa Thakura, and by his mercy I have understood them.”
“Acharyaratna, Acharyanidhi, Gadadhara Pandita, Jagadananda, Damodara, Shankara, Vakreshvara, Kashishvara, Mukunda, Vasudeva, Murari, and many other devotees have descended in Bengal to preach the glories of the holy name of Krishna and the value of love of God. It is from all of them that I have learned about the meaning of devotional service to Lord Krishna.”
Knowing Vallabha Bhatta’s heart to be full of pride, Shri Chaitanya Mahaprabhu had spoken in this way, just to hint at how one can really learn what devotional service is. Indeed, for a long time, Vallabha Bhatta had been thinking, “I am a great Vaishnava. Having learned all of the conclusions regarding Vaishnava philosophy, I can understand the meaning of Shrimad-Bhagavatam and explain it very well.”
However, by hearing about the glories of all these devotees from Shri Chaitanya Mahaprabhu, Vallabha Bhatta’s pride was cut down. Becoming very desirous of meeting them, Vallabha Bhatta inquired, “Where do all of these Vaishnavas live, and how can I see them?”
Shri Chaitanya Mahaprabhu replied, “Although some of these devotees reside in Bengal and other places, they have come here to see the Ratha-yatra festival. Therefore, you will have the opportunity of meeting them.”
Then, with great submission and humility, Vallabha Bhatta invited Shri Chaitanya Mahaprabhu to his house for lunch. The next day, when the devotees came to Shri Chaitanya Mahaprabhu’s residence, the Lord introduced Vallabha Bhatta to each and every one of them. Vallabha Bhatta was astonished to see the luster of the devotees’ faces, and indeed, in their presence, he appeared to be just like a glowworm.
Vallabha Bhatta then brought a great quantity of Lord Jagannatha’s maha-prasada and sumptuously fed Shri Chaitanya Mahaprabhu and His devotees. All of the Lord’s sannyasi associates sat on one side, and on either side of Shri Chaitanya Mahaprabhu sat Advaita Acharya and Nityananda Prabhu. The Lord’s other associates sat in front and in back of Him, and the devotees from Bengal sat in lines in the courtyard. Vallabha Bhatta was highly astonished to see all of Shri Chaitanya Mahaprabhu’s devotees, and with great devotion he offered his obeisances unto the lotus feet of each and every one of them.
Svarupa Damodara, Jagadananda, Kashishvara, Shankara, Raghava Pandita, and Damodara Pandita took charge of distributing prasada. While eating, the devotees chanted the holy names of the Lord, and the swelling vibrations filled the entire universe. When everyone finished eating, Vallabha Bhatta brought a large quantity of garlands, sandalwood paste, spices, and betel nuts, and by worshiping all of the devotees with this paraphernalia, he became extremely happy.
On Ratha-yatra day, Shri Chaitanya Mahaprabhu divided the devotees into seven sankirtana parties as usual. Advaita Acharya, Nityananda Prabhu, Vakreshvara Pandita, Shrivasa Thakura, Raghava Pandita, Haridasa Thakura, and Gadadhara Pandita danced in the seven groups, and Shri Chaitanya Mahaprabhu, while chanting “Hari bol” wandered from one party to another. Fourteen mridangas resounded along with the congregational chanting, and in each group, the dancer’s ecstatic love inundated the entire world. Upon seeing all this, Vallabha Bhatta became completely astonished, and he actually lost himself while being overwhelmed by transcendental bliss.
Then, as previously, Shri Chaitanya Mahaprabhu ordered the others to stop dancing, and He personally began to dance. When Vallabha Bhatta saw Shri Chaitanya Mahaprabhu’s beauty, as well as the awakening of His ecstatic love, he concluded, “Here is Lord Krishna without a doubt.”
One day thereafter, Vallabha Bhatta went to Shri Chaitanya Mahaprabhu’s residence and submitted a request at His lotus feet, “I have written a commentary on Shrimad-Bhagavatam. Would Your Lordship kindly hear it?”
Shri Chaitanya Mahaprabhu replied, “I do not understand the meaning of Shrimad-Bhagavatam, and indeed, I am not even a suitable person to hear about it. I simply sit and try to chant the holy name of Lord Krishna, and although I continue throughout the entire day and night, I cannot complete my prescribed number of rounds.”
Vallabha Bhatta said, “I have tried to very elaborately describe the meaning of Lord Krishna’s holy name. Therefore, kindly hear my explanation.”
Shri Chaitanya Mahaprabhu replied, “I do not accept many different meanings of the holy name of Krishna. I only know that Lord Krishna is Shyamasundara and Yashodanandana. The only purport of the holy name of Krishna is that He is dark like a tamala tree and that He is the son of mother Yashoda. This is the verdict of all shastra, and thus I conclusively know these two names. I do not understand any other meanings, nor have I the capacity to do so.”
Being omniscient, Shri Chaitanya Mahaprabhu could understand that Vallabha Bhatta’s explanations of Krishna’s name and Shrimad-Bhagavatam were all useless, and thus He did not care for them. After the Lord rigidly declined to hear his commentary, Vallabha Bhatta returned home very morose. Indeed, his faith in and devotion for Shri Chaitanya Mahaprabhu changed.
Because Shri Chaitanya Mahaprabhu did not take Vallabha Bhatta very seriously, none of the residents of Jagannatha Puri agreed to hear his explanations. Feeling very ashamed, insulted, and unhappy, Vallabha Bhatta went to Gadadhara Pandita’s house again and again and maintained a relationship with him by showing him affection in various ways.
Approaching Gadadhara Pandita with great humility, Vallabha Bhatta pleaded, “I have taken shelter of you, my dear sir, and so kindly be merciful and save my life. Please hear my explanation of Lord Krishna’s holy name, for by doing so, the mud of shame that has come upon me will be washed away.”
In this way, Gadadhara Pandita fell into a dilemma, for since Shri Chaitanya Mahaprabhu had already declined to hear Vallabha Bhatta’s explanations, if he were to do so, then the Lord would surely be displeased. Although Gadadhara Pandita did not want to hear it, Vallabha Bhatta began reading his commentary with great insistence.
Since Vallabha Bhatta was a learned brahmana, Gadadhara Pandita could not forbid him, but within himself he prayed, “My dear Lord Krishna, please protect me from this danger, for I have taken shelter of You. Sir Chaitanya Mahaprabhu is present in everyone’s heart, and thus He certainly knows my mind. For this reason, I do not fear the Lord, but His associates are extremely critical.”
Thereafter, although Gadadhara Pandita was not in the least at fault, some of the devotees thought that he had compromised with Vallabha Bhatta, and so they showed some affectionate anger toward him. Every day, Vallabha Bhatta continued coming to Shri Chaitanya Mahaprabhu’s residence, just to engage in unnecessary arguments with Advaita Acharya, Svarupa Damodara, and other great personalities. However, all of the conclusions that were eagerly put forward by Vallabha Bhatta were forcefully refuted. Indeed, whenever Vallabha Bhatta entered the society of devotees, he appeared just like a duck in the midst of a flock of white swans.
One day, Vallabha Bhatta said to Advaita Acharya, “Every living entity is prakriti, or female, and thus considers Krishna to be her husband. It is the duty of a chaste and devoted wife not to utter her husband’s name. In spite of this, all of you chant Krishna’s name. How can this be considered a religious principle?”
Advaita Acharya replied, “In front of you is Shri Chaitanya Mahaprabhu, who is the personification of religious principles. If you ask Him, He will give you the proper reply.”
Upon hearing this, Shri Chaitanya Mahaprabhu said, “My dear Vallabha Bhatta, you do not know religious principles. Actually, the first duty of a chaste woman is to carry out her husband’s order. It is Krishna’s order that one should chant His name incessantly. Therefore, one who is chaste and adherent to the husband, Krishna, must chant His holy name. Following this religious principle, a pure devotee chants Krishna’s holy name, and as a result, he receives the fruit of ecstatic love for the Lord.”
After hearing this, Vallabha Bhatta was speechless, and so he returned home greatly unhappy. There, he began to think as follows: “Every day I am defeated in the assembly of Shri Chaitanya Mahaprabhu’s associates. If, by chance, I can one day come out victorious, then it would be a great source of happiness, and all my shame would go away. By what means shall I successfully establish my statements?”
The next day, Vallabha Bhatta came to the assembly of Shri Chaitanya Mahaprabhu as usual. After offering his obeisances unto the Lord, he sat down. Then, with great pride, Vallabha Bhatta said, “In my commentary on Shrimad-Bhagavatam I have refuted the explanations of Shridhara Swami, for I cannot accept them. Whatever Shridhara Swami explains is done according to the circumstances, and thus he is inconsistent and cannot be accepted as an authority.”
Shri Chaitanya Mahaprabhu smilingly replied, “One who does not accept the swami (husband) as an authority, I consider to be a prostitute.”
After saying this, Shri Chaitanya Mahaprabhu appeared exceptionally grave, and all the devotees derived great satisfaction from hearing His statement. Shri Chaitanya Mahaprabhu descended as an incarnation for the benefit of the entire world. By His various hints and refutations, the Lord corrected Vallabha Bhatta just as Lord Krishna had formerly cut down the pride of Indra, the King of heaven. An ignorant person cannot recognize his actual profit. Due to material pride, he sometimes considers gain to be loss. However, when his false pride is cut down, then he is actually able to see his true benefit.
After returning home that evening, Vallabha Bhatta thought, “Formerly, at Prayaga, Shri Chaitanya Mahaprabhu accepted my invitation and was very kind to me. Why has He changed so much here at Jagannatha Puri? Because of being very proud of my learning, I am thinking, ‘Let me come out victorious’. Shri Chaitanya Mahaprabhu is trying to purify me by nullifying this false pride, for it is a characteristic of the Supreme Personality of Godhead that He acts for everyone’s benefit. Being falsely proud, I advertise myself as a greatly learned scholar. Therefore, it is His great favor that Shri Chaitanya Mahaprabhu criticizes me in order to cut down my false pride. The Lord is actually acting for my benefit, although I interpret His words to be insults. This is exactly like the incident in which Lord Krishna cut down Indra, the great puffed-up fool, to correct him.”
Thinking like this, Vallabha Bhatta approached Shri Chaitanya Mahaprabhu the next morning. While offering many prayers, Vallabha Bhatta surrendered at the Lord’s lotus feet, seeking His shelter.
He then admitted, “I am a great fool and thus I foolishly tried to demonstrate my learning in front of You. My dear Lord, You are the Supreme Personality of Godhead, and You have shown me great mercy, just befitting Your position, by cutting down my false pride. But, I am such an ignorant fool that I interpreted as insults that which was actually meant for my benefit.”
“My dear Lord, You have cured the blindness that had been caused by false pride, by smearing my eyes with the ointment of Your mercy. My dear Lord, I have committed many offenses and so kindly excuse me. I seek Your shelter and so please be merciful unto me, by placing Your lotus feet upon my head.”
Shri Chaitanya Mahaprabhu then said, “My dear Vallabha Bhatta, you are both a highly learned scholar and a great devotee. Wherever there are these attributes, there cannot be a mountain of false pride. However, you dared to criticize Shridhara Swami, and wrote your commentary on Shrimad-Bhagavatam without accepting his authority. That was your false pride.”
“Shridhara Swami is the spiritual master of the entire world, for it is by his mercy that we can understand Shrimad-Bhagavatam. I therefore accept him as My spiritual master. Whatever one may write due to false pride, trying to surpass Shridhara Swami, will simply carry a contrary meaning, and thus no one will pay attention to it. On the other hand, one who comments on Shrimad-Bhagavatam by following in the footsteps of Shridhara Swami, will be accepted and honored by all.”
“Therefore, put forward your explanations by following in the footsteps of Shridhara Swami. Giving up your false pride, just worship Krishna, the Supreme Personality of Godhead. Abandoning all offenses, chant the Hare Krishna maha-mantra, and very soon you will achieve shelter at the lotus feet of the Lord.”
Vallabha Bhatta then requested, “My dear Lord, if You are actually pleased with me, kindly accept my invitation once again.”
Shri Chaitanya Mahaprabhu accepted Vallabha Bhatta’s invitation, just to fulfill his desire, for the Lord is always very eager to see everyone in the material world happy.
Jagadananda Pandita’s pure and very deep ecstatic love for Shri Chaitanya Mahaprabhu can be compared with the love of Satyabhama for Krishna. Just as Satyabhama continually quarreled with Krishna, Jagadananda Pandita was accustomed to provoking loving quarrels with Shri Chaitanya Mahaprabhu, and thus there was always some disagreement between them.
Gadadhara Pandita’s pure ecstatic love for Shri Chaitanya Mahaprabhu was also very deep, and was like that of Rukminidevi, who was especially submissive to Krishna. Previously, when Lord Krishna joked with Rukmini, just to make her angry, she took His words seriously, and thus a great fear awakened within her mind. Sometimes, Shri Chaitanya Mahaprabhu also desired to see Gadadhara Pandita exhibit affectionate anger. However, because of Gadadhara Pandita’s knowledge of the Lord’s opulence, his anger was never aroused. When Shri Chaitanya Mahaprabhu would sometimes display apparent anger for this purpose, it simply aroused a great fear within Gadadhara Pandita’s heart.
Vallabha Bhatta was accustomed to worshiping Krishna in His childhood form, and thus he had been initiated into the Bala-gopala mantra. However, in the association of Gadadhara Pandita, his mind became converted, and thus he dedicated his mind to worshiping Kaishora-gopala, Krishna as a youth.
For this reason, Vallabha Bhatta wanted to be initiated a second time by Gadadhara Pandita, but the latter refused, saying, “The work of acting as a spiritual master is not possible for me. I am completely dependent upon my Lord, Gaurachandra, and so I cannot do anything without His order. My dear Vallabha Bhatta, your coming here is not appreciated by Shri Chaitanya Mahaprabhu, and thus He sometimes verbally chastises me.”
Thereafter, when Shri Chaitanya Mahaprabhu finally became pleased with Vallabha Bhatta, and accepted his invitation, the Lord sent Svarupa Damodara, Jagadananda Pandita, and Govinda to call for Gadadhara Pandita.
Then, on the way back, Svarupa Damodara told Gadadhara Pandita, “Shri Chaitanya Mahaprabhu wanted to test you, and therefore He appeared to neglect you. Since there was no fault on your part, why didn’t you retaliate against the Lord by reproaching Him? Why did you fearfully tolerate all His criticism?”
Gadadhara Pandita replied, “Lord Shri Chaitanya Mahaprabhu is completely independent, and He is the topmost omniscient personality. It would not be proper for me to talk to Him as if I were His equal. I can tolerate whatever He may say, bearing it upon my head, for I know that He will automatically become merciful to me after considering my faults and attributes.”
Thereafter, Gadadhara Pandita went and fell down crying at Shri Chaitanya Mahaprabhu’s lotus feet. While smiling slightly, the Lord embraced Gadadhara Pandita, and then spoke with very sweet words so that others could hear. Shri Chaitanya Mahaprabhu said, “ I wanted to agitate you, but you did not become disturbed. You did not retaliate against Me by saying anything in anger, but rather, you tolerated everything. Your mind was not at all deviated by My tricks. Instead, you remained fixed in your simplicity, and so in this way, you have purchased Me.”
No one can describe the characteristics and ecstatic love of Gadadhara Pandita, and thus another name for Shri Chaitanya Mahaprabhu is Gadadhara-prananatha, “the life and soul of Gadadhara Pandita.”
Shri Chaitanya Mahaprabhu was actually always merciful within His heart, but He was sometimes externally negligent of His devotees. We should not be preoccupied with His external feature, however, for if we do so, we shall be vanquished.
Another day thereafter, Gadadhara Pandita invited Shri Chaitanya Mahaprabhu for prasada, and so the Lord and His personal associates had lunch at his home. At that time, Vallabha Bhatta received permission from Shri Chaitanya Mahaprabhu, and thus his desire to take initiation from Gadadhara Pandita was fulfilled.
Once, a sannyasi named Ramachandra Puri came to Jagannatha Puri in order to see Paramananda Puri and Shri Chaitanya Mahaprabhu. Knowing Ramachandra Puri to be a disciple of Madhavendra Puri, Paramananda Puri offered him obeisances when they met. In return, Ramachandra Puri strongly embraced Paramananda Puri, and then Shri Chaitanya Mahaprabhu also offered His obeisances. When Ramachandra Puri responded by embracing Shri Chaitanya Mahaprabhu, he remembered Lord Krishna. The three sannyasis talked for some time, and then Jagadananda Pandita extended an invitation to Ramachandra Puri.
Thereafter, a large quantity of Jagannatha maha-prasada was brought. After eating sumptuously, Ramachandra Puri spoke as follows, with a desire to find fault: “My dear Jagadananda, please eat whatever food is left over.”
Then, with great eagerness, Ramachandra Puri seated Jagadananda Pandita and began to personally serve him. Again and again, Ramachandra Puri made Jagadananda Pandita eat very sumptuously.
After Jagadananda Pandita finished eating, however, and had washed his hands and mouth, Ramachandra Puri criticized him as follows: “I had heard that the followers of Shri Chaitanya Mahaprabhu eat more than necessary, but now I have directly seen this to be a fact. Feeding a person in the renounced order of life too much breaks his regulative principles, for when a sannyasi overeats, it indicates that he does not possess even a trace of renunciation.”
It was the characteristic of Ramachandra Puri that he would first of all induce someone to eat more than necessary, and then criticize that person for doing so. Formerly, when Madhavendra Puri was at the last stage of his life, Ramachandra Puri came to where he was staying. At that time, Madhavendra Puri was chanting Lord Krishna’s holy name, and sometimes he would cry out, “O my Lord, I did not achieve shelter at Mathura.”
Ramachandra Puri was so foolish that he fearlessly dared to instruct his spiritual master as follows: “If you are in full transcendental bliss, then you should continually remember Brahman without deviation. Why are you crying?”
Upon hearing this, Madhavendra Puri became very angry, and he rebuked Ramachandra Puri by saying, “Get out, you sinful rascal! O my Lord Krishna, I could not reach You, nor could I attain Your abode, Mathura. I am dying in my unhappiness, and now this rascal has come here to give me more pain. Go wherever you like, but never again show yourself to me! If I die while seeing your face, I shall not be able to achieve the destination of my life. I am already greatly unhappy because of dying without having achieved Lord Krishna’s shelter, and now this condemned rascal has come here to instruct me about Brahman.”
Madhavendra Puri thus denounced Ramachandra Puri, and because of this offense, material desire gradually appeared within him. One who is attached to impersonal philosophy and dry renunciation has no relationship with Lord Krishna. His only occupation is criticizing others, especially Vaishnavas.
Ishvara Puri, the spiritual master of Shri Chaitanya Mahaprabhu, performed menial service for Madhavendra Puri, and while doing so he used to clean up his spiritual master’s stool and urine with his own hand. Ishvara Puri always chanted the holy name and pastimes of Lord Krishna for Madhavendra Puri to hear, so as to help him remember the Lord at the time of death.
Being very pleased with his disciple, Madhavendra Puri embraced Ishvara Puri and gave him the benediction that he would become a great devotee and lover of Lord Krishna. As a result, Ishvara Puri became just like an ocean of ecstatic love for Krishna, whereas Ramachandra Puri became a dry speculator and critic of everyone else.
Ishvara Puri received the blessings of Madhavendra Puri, whereas Ramachandra Puri received his rebuke. Therefore, these two disciples serve as illustrations as to what happens when one becomes the object of a great personality’s benediction and punishment. In this way, Madhavendra Puri instructed the entire world, by presenting these two examples.
While passing away from the material world, Madhavendra Puri chanted the following verse: “O my Lord! O most merciful master! O master of Mathura! When shall I see You again? Because of not being able to see You, my agitated heart has become unsteady. O most beloved one, what shall I now do?”
In this verse, Madhavendra Puri instructs everyone how to achieve ecstatic love for Krishna by feelings of separation. Madhavendra Puri sowed the seed of ecstatic love for Krishna within the material world and then departed. That seed later on became a great tree in the form of Shri Chaitanya Mahaprabhu.
While Ramachandra Puri remained at Jagannatha Puri, there was no certainty about where he would take his meal, for he often appeared at some place uninvited. It cost four panas of kaudis (one pana equaled 80 kaudis, or small conch shells) to invite Shri Chaitanya Mahaprabhu, and this would provide lunch for three people, including the Lord and sometimes Govinda and Kashishvara. If someone was prepared to pay this fixed price, he would invite Shri Chaitanya Mahaprabhu, and thus every day the Lord would have His meal at a different place.
Ramachandra Puri concerned himself with gathering all sorts of information about how Shri Chaitanya Mahaprabhu followed His regulative principles- how He ate, how He slept, and about whatever else He did. Because Ramachandra Puri was only interested in finding faults, he could not appreciate Shri Chaitanya Mahaprabhu’s transcendental qualities. And yet, although Ramachandra Puri’s only concern was criticizing others, he could not find a single fault in Shri Chaitanya Mahaprabhu’s behavior.
At last, however, he discovered a supposed discrepancy and then declared, “How can a person in the renounced order of life eat so many sweets? If one eats sweets, controlling the senses becomes very difficult.”
In this way, Ramachandra Puri blasphemed Shri Chaitanya Mahaprabhu in front of everyone, and yet he still came and visited the Lord daily. Upon meeting Ramachandra Puri, Shri Chaitanya Mahaprabhu would offer him respectful obeisances, considering him to be a Godbrother of His spiritual master. The Lord knew that Ramachandra Puri was criticizing Him in front of others, but still, He continued to offer him respect with great attention.
One morning, Ramachandra Puri came to Shri Chaitanya Mahaprabhu’s residence, and upon seeing many ants there, he said, “Last night there was sugar candy here, and thus so many ants are wandering about. Alas, this renounced sannyasi is attached to such sense gratification!”
After saying this, Ramachandra Puri got up and left. Shri Chaitanya Mahaprabhu had heard rumors about Ramachandra Puri’s blasphemy, but now He directly heard one of his fanciful accusations. Ants are generally seen crawling about here, there and everywhere. However, since Ramachandra Puri was looking for imaginary faults, he took it that there must have been sweets in the Lord’s room, and thus he dared criticize Him.
After hearing this criticism, some doubtfulness and apprehension entered the Lord’s mind. He then called for Govinda and instructed him as follows: “From today on, the rule will be that I shall accept only one-fourth of a pot of Lord Jagannatha’s prasada, and five gandas (one ganda was equal to four kaudis) worth of vegetables. If you bring any more than this, you will not see Me here anymore.”
When Govinda relayed this message to the devotees, they all felt as if their heads had been struck by thunderbolts. Everyone then condemned Ramachandra Puri, saying, “This sinful man has come here and taken away our lives!”
That day, a brahmana extended an invitation to Shri Chaitanya Mahaprabhu. However, when Govinda accepted only five gandas worth of vegetables and one fourth a pot of rice, the brahmana struck his head with his hand and exclaimed in great despair, “Alas! Alas!”
Shri Chaitanya Mahaprabhu ate only half of the prasada, and Govinda ate whatever remained. Thus, both the Lord and the servant ate only half of what they required, and upon seeing this, the other devotees gave up eating. The Lord then told Govinda and Kashishvara, “You may both take alms elsewhere, to fill your bellies.”
In this way, some days passed with everyone merged in unhappiness, and upon hearing the news, Ramachandra Puri went to see Shri Chaitanya Mahaprabhu.
After the Lord had offered obeisances unto his feet, Ramachandra Puri smiled and said, “It is not the business of a sannyasi to gratify his senses. He should simply fill his belly by some means or other. However, I have heard that You have cut Your eating in half. Indeed, I see that You have become very skinny. Such dry renunciation is also not the duty of a sannyasi.”
“A sannyasi must eat enough to maintain his body, but at the same time, he should not gratify his senses materially. In this way, a sannyasi becomes perfectly advanced in spiritual knowledge. In Bhagavad-gita, it is explained that a yogi should not eat too much nor too little, nor should he sleep too much nor too little, and thus he surmounts the pangs of material existence.”
Shri Chaitanya Mahaprabhu very humbly replied, “I am just like an ignorant boy, and thus I am like your disciple. It is My great fortune that you are instructing Me like this.”
After hearing this, Ramachandra Puri got up and left. The next day, Paramananda Puri and other devotees approached Shri Chaitanya Mahaprabhu.
With great humility and submission, Paramananda Puri said, “My Godbrother, Ramachandra Puri, is by nature a bad critic. If You give up eating because of his words, what is the profit? It is Ramachandra Puri’s practice to first of all induce one to eat more than necessary, and then criticize him by saying, ‘You eat so much! How much money do you have in your treasury? Because you induce sannyasis to eat so much and thus spoil their religious principles, I can understand that you possess no spiritual advancement.’ ”
“My dear Lord, it is Ramachandra Puri’s business to always inquire about how others are eating and conducting their daily affairs. Thus, the two kinds of activity that are rejected in shastra, namely praising and criticizing others, constitutes his daily occupation. Lord Krishna instructed Uddhava: ‘One should see that, because of the combination of the material nature and the living entities, the universe is acting uniformly. Thus, one should neither praise nor blame the characteristics or activities of others.’ ”
“Of the two above-mentioned rules, Ramachandra Puri strictly observes the former rule, and thus carefully abandons praise. And yet, although he knows that the latter injunction is more important, he neglects it by criticizing others. In the nyaya-shastra it is stated, ‘Between the former rule (purva-viddhi), and the latter rule (para-viddhi), the latter is more important.’ ”
“Even when there are hundreds of good qualities, a critic does not consider them. Rather, he attempts by some trick to point out a fault in those attributes. One should certainly not follow the principles of Ramachandra Puri, but because he is causing us great unhappiness, I also have something to say against him.”
“My dear Lord, why have You given up proper eating just because of Ramachandra Puri’s criticism? Please accept invitations as before, for this is the request of us all.”
Shri Chaitanya Mahaprabhu replied, “Why are you all angry at Ramachandra Puri? He is expounding the natural principles of sannyasa life. Why are you accusing him in this way? For a sannyasi to indulge in satisfying his tongue is a great offense, since the duty of one in the renounced order of life is to eat only as much as is needed to keep his body and soul together.”
Thus, in spite of the devotees’ fervent requests, Shri Chaitanya Mahaprabhu continued to accept only two panas of kaudis (160 small conch shells) worth of food, and that was eaten by two, and sometimes three men. When a brahmana whose cooking could not be accepted invited the Lord, he would pay two panas of conch shells and purchase Lord Jagannatha’s maha-prasada. When a brahmana whose cooking could be accepted invited the Lord, he would purchase some prasada and prepare the rest at home.
However, even on those days in which others had invited Him, if Shri Chaitanya Mahaprabhu was requested to take lunch at the home of Gadadhara Pandita, Bhagavan Acharya or Sarvabhauma Bhattacharya, He would accept their invitations as if He had no independence.
The Lord actually descended to give happiness to the devotees, and thus He behaved in whichever way fit the time and circumstances. Because of His full independence, Shri Chaitanya Mahaprabhu sometimes behaved just like a common man, and at other times, He manifested His godly opulence.
Shri Chaitanya Mahaprabhu sometimes accepted Ramachandra Puri as His master, considering Himself to be a servant. At other time, however, without caring for him, the Lord would see Ramachandra Puri as being no better than a piece of straw. In this way, Shri Chaitanya Mahaprabhu behaved beyond the restriction of anyone’s intelligence, which is just befitting the Supreme Personality of Godhead, and thus whatever He liked, He did.
Finally, after some time, Ramachandra Puri left Jagannatha Puri, so that he could continue to travel to various holy places of pilgrimage. The devotees had considered Ramachandra Puri to be just like a great burden on their heads. Thus, when Ramachandra Puri left, all the devotees felt extremely relieved and happy, as if a big stone had suddenly fallen from their heads onto the ground. After the departure of Ramachandra Puri, Shri Chaitanya Mahaprabhu accepted invitations as usual, and so everyone else also began to happily accept prasada without hindrances.
If one is rejected by his spiritual master, he becomes so fallen, that, like Ramachandra Puri, he commits offenses even to the Supreme Personality of Godhead. Although Shri Chaitanya Mahaprabhu did not consider the offenses, Ramachandra Puri’s character instructed everyone about the result of offending the spiritual master.
People from all over the three worlds used to visit Shri Chaitanya Mahaprabhu, and whoever saw Him received the transcendental treasure of love for Krishna. The inhabitants of the seven higher planetary systems, including the demigods, Gandharvas and Kinnaras, as well as the residents of the seven lower planetary systems, including the demons and Nagas, all came to Jagannatha Puri in the dress of human beings. Prahlada Maharaja, Bali Maharaja, Vyasadeva, Sukadeva Gosvami, and many other illustrious personalities came to visit Shri Chaitanya Mahaprabhu, and upon seeing Him, they became practically unconscious in ecstatic love for Krishna.
Crowds of people would congregate outside Shri Chaitanya Mahaprabhu’s residence, and if unable to see the Him, they would create a tumultuous sound. The Lord would then go outside and tell the people, “Chant Hare Krishna”, and upon seeing Him, everyone would become overwhelmed with ecstatic love for Krishna.
One day, some people excitedly came to Shri Chaitanya Mahaprabhu and informed Him, “Gopinatha Pattanayaka, the son of Bhavananda Raya, has been condemned to death by the King’s eldest son, and as a result, he has been raised onto the changa.”
“The changa consists of a raised platform, underneath which is placed stationary upright swords, onto which the condemned man is pushed to this death. O Lord, Bhavananda Raya and his entire family are Your servants, and so it is quite befitting for You to rescue his son. Only if You protect Gopinatha Pattanayaka, will he be saved.”
Shri Chaitanya Mahaprabhu inquired, “Why is the King chastising him?”
The people explained, “Gopinatha Pattanayaka is the government treasurer, serving at a place called Malajathya Dandapata. Once, however, after he collected the taxes and deposited the money in the treasury, it was found to be 200,000 kahanas (one kahana was equal to 1280 kaudis, or conch shells) short, and so the King demanded this sum from him. Gopinatha Pattanayaka then informed the King, ‘I do not have any money that I can give you at the moment. Please give me some time to do some business, so that I can gradually repay the money that I owe the treasury. And, for the present, I have ten or twelve good horses that you can take for a proper price.’ ”
“After saying this, Gopinatha Pattanayaka brought the horses, and so the King sent his eldest son, along with some friends and ministers, to value them. Although this prince knew very well how to evaluate the worth of horses, he purposely gave reduced quotations. When he heard the prices decided upon, Gopinatha Pattanayaka became very angry.”
“This prince has a personal idiosyncrasy of turning his neck and facing the sky, looking here and there, again and again. Knowing the King to be always very kind to him, Gopinatha Pattanayaka fearlessly criticized the prince, saying, ‘My horses never turn their necks or look upwards, so the price for them should not be reduced.’ ”
“Upon hearing this criticism, the prince became very angry. After coming before his father, he made false allegations as follows: “This Gopinatha Pattanayaka is not willing to pay back the money that he owes the government. Instead, he is squandering it on some pretext. However, if you so order, I can place him upon the changa and realize the money in this way.’ ”
“The King replied, ‘You can adopt whatever means you think best, for any way in which you can somehow or other realize the money is all right with me.’ ”
The people then concluded their story: “The prince went and put Gopinatha Pattanayaka onto the changa’s platform, and placed swords underneath upon which to throw him.”
After hearing all this, Shri Chaitanya Mahaprabhu replied, while displaying some affectionate anger, “Gopinatha Pattanayaka does not want to pay what is due the King. What is the fault if the King wants to punish him? Gopinatha Pattanayaka is in charge of collecting taxes on behalf of the government, but without even fearing the King, he misappropriates the money by squandering it to see dancing girls. An intelligent person should perform his government service, and then, after paying the treasury what is due, spend whatever money is left over.”
Just then, another person arrived, bringing the news that Vaninatha Raya and his entire family had been arrested. Shri Chaitanya Mahaprabhu then said, “The King must recover whatever is due the government. I am a sannyasi, what can I do?”
The devotees, headed by Svarupa Damodara, then fell at Shri Chaitanya Mahaprabhu’s lotus feet and pleaded, “All the members of Ramananda Raya’s family are Your eternal servants. Now, since they are in danger, it is not befitting that You show indifference toward them in this way.”
After hearing this, Shri Chaitanya Mahaprabhu spoke as follows, in a very angry mood: “It is all of your opinion that I should go to the King and beg money from him by spreading My cloth. Of course, a sannyasi or a brahmana may beg for up to five gandas, but why should he be granted the inappropriate amount of 200,000 kahanas conch shells?”
Then, another person arrived, saying that Gopinatha Pattanayaka had already been put onto the platform so as to be thrown down upon the points of the swords. After hearing this, the devotees once again appealed to Shri Chaitanya Mahaprabhu.
However, the Lord replied, “I am a beggar, and so it is not possible for Me to do anything about this. If you want to save Gopinatha Pattanayaka, then you should all pray together at the lotus feet of Lord Jagannatha, for He is the Supreme Personality of Godhead, and the possessor of all potencies. The Lord can act freely, and thus do and undo whatever He likes.”
Meanwhile, a government officer named Harichandana Patra approached the King and said, “After all, Gopinatha is your faithful servant. To condemn a servant to death is not very good behavior. His only fault is that he owes some money to the government. Therefore, if Gopinatha is killed, the government will simply be the loser, for it will never recover the money. It would be better for you to take his horses at a proper price and then let him gradually repay the balance. Why are you unnecessarily killing him?”
With an air of surprise, the King replied, “I did not know about all this. Why should Gopinatha’s life be taken? I only want the money from him. Now, please go there quickly and adjust everything accordingly.”
When Harichandana went and informed the prince of the King’s desire, Gopinatha Pattanayaka was immediately taken down from the changa. Gopinatha Pattanayaka was then informed that the King demanded the money owed to the government, and wanted to know how it would be paid. He replied, “Please take my horses for a proper price. Then, gradually, I shall repay the balance when I am able to do so. Without consideration, you were going to take my life. What can I say?”
Thereafter, the government took Gopinatha Pattanayaka’s horses for a fair price, and a time limit was set for the balance payment. Shri Chaitanya Mahaprabhu then inquired from the messenger who relayed this news, “What was Vaninatha Raya doing when he was arrested and brought there?”
The messenger replied, “He was fearlessly and incessantly chanting the Hare Krishna maha-mantra: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/Hare Rama, Hare Rama, Rama Rama, Hare Hare. He counted the chanting with the fingers of both hands, and after finishing one thousand mantras, he made a mark on his body.”
Shri Chaitanya Mahaprabhu was very pleased to hear this. Kashi Mishra then arrived at Shri Chaitanya Mahaprabhu’s residence, and the Lord addressed him with some agitation as follows: “I cannot stay here any longer, and so I shall go to Alalanatha. There are so many disturbances here that I cannot even get some rest.”
“All of Bhavananda Raya’s family members are engaged in government service, and yet they misappropriate the government’s revenue by spending it in various ways. Then, when they are punished for failing to pay the government its due, people come to Me to have them released. When the King put Gopinatha Pattanayaka on the changa, messengers came here four times to inform Me of the incident. What is the fault on the part of the King? All he wants is the government’s money!”
“As a beggar sannyasi I wish to live alone in a solitary place, but these people come and tell Me about their unhappiness, and thus disturb Me. Today, Lord Jagannatha has saved Gopinatha Pattanayaka from death, but if tomorrow he does not pay what is owed to the treasury, who will give him protection? When we hear about the activities of materialistic persons, our minds become agitated. There is no need for Me to stay here and become disturbed in this way.”
Kashi Mishra caught hold of the Lord’s lotus feet and replied, “Why should You become agitated by these affairs? You are a renounced sannyasi, and so what connections do You have? One who worships You for some material purpose is certainly devoid of all knowledge. If one engages in devotional service for Your satisfaction, as a result, he will increasingly awaken his dormant love for You. However, if one engages in Your devotional service for some material purpose, he should be considered a first-class fool.”
“It is only for Your sake that Ramananda Raya resigned from his post as the governor of Rajamahendri, and Sanatana Gosvami gave up his ministerial position. It is for Your sake alone that Raghunatha dasa gave up his family relationships. Although Raghunatha dasa’s father sent him money, he did not accept it, due to having received the mercy of Your lotus feet. Instead, he eats by begging alms from the free food distribution centers.”
“Gopinatha Pattanayaka is a good gentleman, and he does not desire any material benefit from You. It was not Gopinatha who sent all those men to release him from his plight. It was his friends and servants who informed You, for they knew Gopinatha to be a soul completely surrendered unto You. Gopinatha Pattanayaka is a pure devotee who worships You only for Your satisfaction. He does not care for his personal happiness or distress, for that is the business of a materialist. One who engages in Your devotional service without deviation, desiring only Your mercy, will very soon attain shelter at Your lotus feet.”
“My dear Lord, kindly remain here at Jagannatha Puri and henceforward, no one will approach You about material affairs. If You want to give protection to Gopinatha Pattanayaka, then Lord Jagannatha, who saved him today, will also do so in the future.”
After saying this, Kashi Mishra departed, and then, at noon, King Prataparudra came to his residence. Indeed, whenever the King stayed at Purushottama, he would go to Kashi Mishra’s house every day without fail, in order to massage his lotus feet and hear about the opulence of Lord Jagannatha’s service. That was his regulative principle.
As Maharaja Prataparudra massaged his feet, Kashi Mishra began to inform him of something by giving a hint as follows: “My dear King, please hear of one uncommon piece of news. Shri Chaitanya Mahaprabhu wants to leave Jagannatha Puri and go to Alalanatha.”
Upon hearing this, the King became very unhappy and inquired about the reason. Kashi Mishra explained, “When Gopinatha Pattanayaka was put onto the changa, all of his servants went to inform Shri Chaitanya Mahaprabhu.”
“Hearing of this, the Lord became very disturbed, and He angrily chastised Gopinatha Pattanayaka as follows: ‘Because he is mad after sense gratification, he acts like a government servant, but then spends the revenue for various sinful activities. The government money is more sacred than the property of a brahmana, and so one who misappropriates it for personal sense gratification is most sinful, and is liable to be punished by the King. This is the verdict of all shastra.’ ”
“ ‘The King wanted to recover the government money without enforcing any punishment, and thus he is certainly a very religious man. However, Gopinatha Pattanayaka is a great cheater, for not only does he withhold the government’s revenue, but he solicits My help for his release. This is a greatly sinful affair, and thus I cannot tolerate it here. For this reason, I shall leave Jagannatha Puri and go to Alalanatha, where I can live peacefully without having to hear about the affairs of materialistic people.’ ”
Upon hearing this statement of Shri Chaitanya Mahaprabhu, King Prataparudra felt very pained at heart. He then said, “I shall gladly give up all that is due from Gopinatha Pattanayaka if Shri Chaitanya Mahaprabhu stays here at Nilachala. In fact, if I could get an interview with the Lord for even a moment, I would not care for a profit of millions of chintamani stones, and so what to speak of the small sum of 200,000 kahanas. To say nothing of this tiny amount of money, I am prepared to sacrifice everything at the lotus feet of Shri Chaitanya Mahaprabhu, including my very life and kingdom.”
Kashi Mishra then said, “It is not the Lord’s intention that you forfeit the payment. He only feels unhappy because Gopinatha’s whole family was troubled.”
Maharaja Prataparudra replied, “I have no desire to give pain to Gopinatha Pattanayaka and his family. In fact, I did not even know about his being put onto the changa, so as to be thrown down onto swords and killed. He sneered at Purushottama Jana, and so the prince tried to scare him as punishment. Now, go personally to Shri Chaitanya Mahaprabhu, and with great attention keep Him here in Jagannatha Puri. Meanwhile, I shall cancel Gopinatha Pattanayaka’s debt.”
Kashi Mishra said, “Excusing Gopinatha Pattanayaka will not make Shri Chaitanya Mahaprabhu happy, for that is not His desire.”
However, the King replied, “I shall absolve all of Gopinatha Pattanayaka’s debt, but do not speak of this to the Lord. Simply let Him know that all of Bhavananda Raya’s family members are my very dear friends. Since Bhavananda Raya is worthy of my worship and respect, I am always affectionate toward his sons.”
After offering his obeisances to Kashi Mishra, the King returned to his palace and called for both his eldest son and Gopinatha Pattanayaka.
The King then told Gopinatha, “I have cancelled the debt that you owe the treasury, and the place known as Malajathya Dandapata is once again given to you for collections. However, make sure that you never again misappropriate the government revenue. Just in case you consider your salary to be insufficient, henceforward it will be doubled.”
Thereafter, the King re-appointed Gopinatha Pattanayaka to his post by offering him a silk cloth, and then said, “Go to Shri Chaitanya Mahaprabhu, and return home with His permission.”
Gopinatha Pattanayaka achieved royal opulence as a result of a mere glimpse of Shri Chaitanya Mahaprabhu’s mercy. Therefore, no one can calculate the full value of the Lord’s mercy.
Gopinatha Pattanayaka was placed upon the changa to be executed, and all of his money had been confiscated. And yet, the situation suddenly became reversed, so that all of his debts were cleared and he was re-instated in his government post. On the one hand, Gopinatha Pattanayaka could not pay his debt even by selling all his possessions, but on the other hand, his salary was doubled, and he was honored with a silk cloth.
It was not Shri Chaitanya Mahaprabhu’s intention that Gopinatha Pattanayaka be excused, nor was it His desire that his salary be doubled nor that he be re-appointed as collector for the government. Indeed, when the messenger had informed Shri Chaitanya Mahaprabhu about Gopinatha Pattanayaka’s plight, the Lord had become somewhat agitated and dissatisfied. The Lord had no intention of awarding His devotee material opulence, and yet, simply because of His being informed of the situation, such a result was obtained.
Kashi Mishra then went and informed Shri Chaitanya Mahaprabhu of the King’s intentions. However, when He heard Kashi Mishra’s description of how he had induced the King to excuse Gopinatha Pattanayaka by describing His unhappiness over the matter, Shri Chaitanya Mahaprabhu objected. The Lord said, “Kashi Mishra, what have you done! Indirectly you have made Me take a contribution from the King!”
Kashi Mishra replied, “My dear Lord, whatever Maharaja Prataparudra has done was entirely without reservation. Kindly listen to me now as I repeat the King’s statement: ‘Please speak to the Lord in such a way that He may not think, “For My sake the King has forfeited 200,000 kahanas of kaudis.” Inform Shri Chaitanya Mahaprabhu that all of Bhavananda Raya’s sons are especially dear to me. Because I consider them to be like my very own family members, I have appointed them as collectors in various places. Even though they use the government’s money to eat, drink, plunder and distribute as they like, I do not take such things very seriously. I made Ramananda Raya the governor of Rajamahendri, and yet there is practically no account of whatever money he collected and distributed while in that position.’ ”
“ ‘In the same way, as collector, Gopinatha generally spends two to four hundred thousand kahanas as he likes. He collects some, deposits some, and then spends the rest as he likes, but I do not take this very seriously. He was put into trouble this time because of a misunderstanding with the prince, who thus created a dangerous situation without my knowledge. In actuality, I consider all of Bhavananda Raya’s sons to be just like my relatives. It is because of this intimate relationship that I have absolved Gopinatha Pattanayaka’s debt, although Shri Chaitanya Mahaprabhu does not know the fact.’ ”
After hearing this statement disclosing the King’s mentality, the Lord became very satisfied. Bhavananda Raya then came there, along with his five sons, and fell at Shri Chaitanya Mahaprabhu’s lotus feet.
The Lord picked up and embraced Bhavananda Raya, who then spoke as follows: “My Lord, all of my family members are Your eternal servants. You have saved us from a great danger, and thus You have purchased us for a proper price. You have demonstrated Your love for Your devotees, just as when You previously saved the five Pandavas from great danger.”
Gopinatha Pattanayaka, his head covered with the silk cloth, then fell down at Shri Chaitanya Mahaprabhu’s lotus feet and said, “The King has cancelled my debt, and has also reappointed me to my original post by presenting me this silk cloth and doubling my salary. I was put onto the changa, but then, instead of being killed, I was honored.”
“My Lord, this is all Your mercy. While on the changa, I began meditating upon Your lotus feet, and it is the power of that remembrance that has yielded these results. Now, being struck with wonder upon seeing such a reversal, the general populace is glorifying the greatness of Your mercy.”
“However, My Lord, I know that such attainments are not the principal results of meditating upon Your lotus feet. The material opulence that I have received are very flickering, and thus they have been caused by simply a slight glimpse of Your mercy. Your real mercy has been granted to Ramananda Raya and Vaninatha Raya, for You have awarded them detachment from all material opulence. I think that I have not been favored by such mercy. Therefore, kindly bestow upon me Your pure mercy, so that I may also become renounced. Now, I am no longer interested in material enjoyment.”
Shri Chaitanya Mahaprabhu replied, “If you adopt the renounced order of life and lose interest in earning money, then who will take charge of maintaining your large family? Whether you are involved in material activities or become completely renounced, you five brothers are My eternal servants, birth after birth.”
“Now, please obey just one order from Me. First of all, pay whatever is due to the King, and afterwards you can spend the balance for religious and fruitive activities. But, do not spend even the slightest amount for sinful activities, because this will make you the loser both in this life and the next.”
After saying this, Shri Chaitanya Mahaprabhu embraced Bhavananda Raya and his sons, and then bade them farewell. Upon witnessing the Lord’s extraordinary mercy upon Bhavananda Raya’s family, all the devotees were astonished, and while departing, they loudly chanted the holy name of the Lord. However, no on could really understand Shri Chaitanya Mahaprabhu’s behavior.
When the devotees had requested the Lord to bestow His mercy upon Gopinatha Pattanayaka, He had displayed apparent indifference. Then, without making any direct request of either Kashi Mishra or the King, Shri Chaitanya Mahaprabhu awarded so much benefit to Gopinatha Pattanayaka, that His mercy was clearly demonstrated. Shri Chaitanya Mahaprabhu’s intentions are so deep that one can understand them only if he has complete faith in service to His lotus feet.
The next year, the devotees from Bengal journeyed to Jagannatha Puri as usual. Although Shri Chaitanya Mahaprabhu had ordered Him to remain in Bengal, Nityananda Prabhu also accompanied the party, being impelled by ecstatic love.
Indeed, it is a symptom of real love that one sometimes breaks the order of the Supreme Personality of Godhead, to associate with Him. During the rasa dance, Lord Krishna had asked all the gopis to return home, but they neglected His order so that they could remain with Him. Krishna is certainly pleased when one carries out His order, but if one sometimes disobeys His order due to ecstatic love, that gives Him millions of times greater happiness.
Raghava Pandita also came with the party, taking bags full of food that had been very nicely prepared by his sister, Damayanti.
Do not neglect sukuta because it is a bitter preparation. Shri Chaitanya Mahaprabhu derived more happiness from eating Damayanti’s sukuta, than from drinking panchamrita. Being the Supreme Personality of Godhead, Shri Chaitanya Mahaprabhu extracts the purpose from everything. Because of accepting Damayanti’s affection for Him, the Lord derived great pleasure even from the dried bitter leaves of sukuta.
Having a natural love for Shri Chaitanya Mahaprabhu, Damayanti considered Him to be an ordinary human being. She thought that He might become sick, due to overeating, for this causes an excess of mucus within the stomach. Damayanti believed that eating sukuta would cure the Lord’s disease, and in return, Shri Chaitanya Mahaprabhu was very pleased to accept these affectionate sentiments.
In this regard, there is a verse by the poet, Bharavi: “A dear lover strung a garland and placed it upon the shoulder of his beloved, in the presence of her co-wives. She had raised breasts and was very beautiful. Although the garland was stained with mud, she did not reject it, for its value lay not in material things, but in love.”
Damayanti made sweet balls from powdered coriander and anise seeds, cooked with sugar. She also made sweets with dried ginger, for the purpose of removing mucus. All such preparations were put into small cloth bags.
She made one hundred varieties of achara (pickles), and cheese that would remain fresh for a long time. Damayanti powdered fried grains of rice, moistened that powder with ghee, and then cooked it in sugar water. To this, she added camphor, black pepper, cloves, cardamom, and other spices, and then rolled it into balls that were very palatable and aromatic.
Indeed, it would not be possible to mention, even in the span of a lifetime, the names of all the wonderful preparations that Damayanti cooked, for she made thousands of varieties. Damayanti prepared these foods under the direction of her brother, Raghava Pandita.
Damayanti took earth from the River Ganga, dried it, powdered it, strained it through a fine cloth, mixed in aromatic ingredients, and then rolled it into small balls.
Some of the preparations that she made were put into thin clay pots, and others were put into small cloth bags. Larger bags were then carefully filled with the smaller ones, and each bag was attentively wrapped and sealed. These bags became famous as Raghavera jhali, and were carried by three bearers. Makaradhvaja Kara was the superintendent of these bags, and he kept track of them with great attention, as if they were his very life.
It so happened that the devotees from Bengal arrived at Nilachala on the day when Lord Jagannatha enjoys pastimes in the lake known as Narendra-sarovara. After Lord Govinda (the vijaya-vigraha who goes out when there is need of taking Lord Jagannatha somewhere) had boarded His boat, Shri Chaitanya Mahaprabhu came there, along with His personal associates, to see the jubilant pastimes. Then, the devotees from Bengal also arrived at Narendra-sarovara. Thus, there was a great meeting as all of the devotees fell at the lotus feet of Shri Chaitanya Mahaprabhu. In turn, the Lord lifted each and every one of them up and embraced them.
On the shore of the lake there was music, singing, chanting, and dancing, because of the Lord’s water pastimes. Then, when the Bengali devotees began their sankirtana, chanting and crying loudly in ecstatic love, the sounds mixed together to create a tumultuous vibration that filled the entire universe.
Shri Chaitanya Mahaprabhu entered the water along with His devotees and began His pastimes in great jubilation. After some time, Lord Govinda returned to the temple, and so Shri Chaitanya Mahaprabhu and His devotees accompanied the procession.
When Shri Chaitanya Mahaprabhu returned to His residence, after visiting the temple, He called for a large quantity of Lord Jagannatha’s maha-prasada, which He then distributed to the devotees so that they could eat sumptuously. Then, after talking with the devotees for some time, the Lord had them go to the residences that they had occupied the previous year.
Raghava Pandita delivered his bags of prasada to Govinda, who kept them in a corner of the dining room. Govinda emptied all the bags from the previous year, and put them in another room, so that they could be used for storing other goods.
The next day, Shri Chaitanya Mahaprabhu took His personal associates to see Lord Jagannatha at the time of His rising from bed early in the morning. After seeing the Deity, Shri Chaitanya Mahaprabhu began His all-encompassing sankirtana (beda-sankirtana).
The Lord formed seven groups, in which the principal dancers were Advaita Acharya, Nityananda Prabhu, Vakreshvara Pandita, Acyutananda, Shrivasa Pandita, Satyaraja Khan, and Narahari dasa. The congregational chanting made such a tumultuous roar, filling the entire sky, that all the residents of Jagannatha Puri came running to see the performance. King Prataparudra also came there, accompanied by his staff, and he watched the kirtana from a distance, while the queens observed the chanting and dancing from the palace roof. Indeed, it appeared as if the entire world had begun to tremble, due to the forceful vibration created by the kirtana.
After some time, Shri Chaitanya Mahaprabhu desired to personally dance, and so the seven kirtana parties spread out in seven directions, chanting and beating upon their mridangas. While the Lord began dancing in the center with great ecstatic love, He remembered the following line in the Orissan language, and so He had Svarupa Damodara sing it: “Let my head fall at the lotus feet of Lord Jagannatha, in the kirtana hall known as Jagamohana.”
Simply by hearing this verse, Shri Chaitanya Mahaprabhu’s great ecstatic love became aroused, and as He danced, the surrounding people floated in the water of His tears. While raising His arms, the Lord shouted, “Chant! Chant”, and so the people responded by loudly singing the holy names of the Lord.
The Lord then suddenly fell to the ground, unconscious, and His breathing appeared to have completely stopped. Then, the Lord once again rose to His feet while making a loud sound, and the hair on His body stood up like the thorns on a simula tree. As the Lord continued to dance, His body sometimes appeared to be swollen, and at other times it seemed to be thin. From every pore, the Lord bled and perspired, and with a faltering voice, He could only utter, “jaja gaga pari mumum…” All of the Lord’s teeth shook, as if separated from one another, and thus it appeared as if they would fall out onto the ground.
Shri Chaitanya Mahaprabhu’s transcendental bliss only went on increasing, and thus even at mid-afternoon, the dancing had not ended. Because the ocean of transcendental bliss had overflowed, everyone present forgot their body, mind and home.
Nityananda Prabhu then found a way to end the kirtana by gradually stopping the chanters, one after another. Finally, only one group continued chanting very softly, with Svarupa Damodara leading, and thus, in the absence of a tumultuous sound, the Lord returned to His external consciousness. Nityananda Prabhu then informed Shri Chaitanya Mahaprabhu about the fatigue of the chanters and dancers, and so the Lord finally stopped the kirtana.
Shri Chaitanya Mahaprabhu then took all of the devotees with Him and went to bathe in the sea. Thereafter, Shri Chaitanya Mahaprabhu had lunch, along with His devotees, and at last, He requested them to return to their residences to rest.
After the devotees had left, Shri Chaitanya Mahaprabhu lay down in the doorway of the Gambhira, and so Govinda came to massage His legs. It was a long-standing rule that when Shri Chaitanya Mahaprabhu laid down to rest after lunch, Govinda would come and massage His legs. Then, when Shri Chaitanya Mahaprabhu would fall asleep, Govinda used to go and eat the remnants of the Lord’s food.
However, this time, the Lord lay down in such a way that He occupied the entire doorway, so that Govinda could not enter the room. Because Govinda could not reach the Lord’s legs unless he entered the Gambhira, he requested, “Please turn to one side, so that I may come into the room.”
The Lord replied, “I do not even have the strength to move My body.”
Again and again, Govinda submitted his request, but each time, the Lord replied, “I cannot move.” Then, when Govinda pleaded, “I want to massage Your legs”, the Lord said, “Do it or don’t do it. It just depends upon your mind.”
Finally, after considering the matter carefully, Govinda spread the Lord’s outer cloth over His body and then entered the room by stepping over Him. Thereafter, Govinda massaged Shri Chaitanya Mahaprabhu’s legs as usual, and by also pressing His waist and back very gently, He made the Lord’s fatigue go away. As Govinda massaged His body, the Lord slept very soundly for about forty-five minutes, and then He awoke.
When Shri Chaitanya Mahaprabhu saw that Govinda was still sitting by His side, He became somewhat angry and said, “Why have you stayed here for so long today? Why didn’t you go and take your meal after I fell asleep?”
Govinda replied, “While lying down, You blocked the entire doorway, and so there was no way for me to go out.”
The Lord then asked, “If that is so, then how did you enter the room? Why didn’t you go out the same way and take your lunch?”
Govinda mentally replied, “My duty is to serve, even if I must commit offenses or go to hell. I would not mind committing thousands of offenses for the service of the Lord, but I greatly fear committing even a glimpse of an offense for my own self.”
While thinking in this way, Govinda remained silent. Usually, Govinda would go and take his lunch after the Lord had fallen asleep, but on this day, he continued the massage, in consideration of the Lord’s fatigue. Also, how could he leave? When Govinda thought about crossing over the Lord’s body, he considered it to be a great offense. Actually, the Lord is very interested in manifesting the exalted qualities of His devotees, and it is for this reason that He engineered the previous incident.
The Bengali devotees remained at Jagannatha Puri for the four months of the rainy season, and the Lord observed the Gundicha-marjana and Ratha-yatra festivals along with them. All of the devotees had desired to give Shri Chaitanya Mahaprabhu something to eat, and thus each one of them had brought a certain type of prasada to Jagannatha Puri.
While entrusting their offerings to Govinda, the devotees had requested him, “Please make sure that the Lord eats this.”
All of these preparations were very costly, and of innumerable varieties. When Govinda presented them to Shri Chaitanya Mahaprabhu, he would say, “This prasada has been offered by such and such devotee.” The Lord did not actually eat these offerings, however, but simply said, “Keep it in storage.”
In this way, the food kept accumulating until it filled up a corner of the room, and there was enough to feed one hundred people. Again and again, the devotees eagerly questioned Govinda, “Did you give Shri Chaitanya Mahaprabhu the prasada that was prepared by me?”
As a result, Govinda had to tell lies. Then, one day, he addressed the Lord as follows, in a voice that was filled with disappointment: “Many respectable devotees, headed by Advaita Acharya, have made a great endeavor to entrust me with varieties of food for Your Lordship. However, You do not eat these offerings, and again and again they question me. How long can I go on cheating these devotees? How shall I become freed from this dilemma?”
Shri Chaitanya Mahaprabhu replied, “Why are you so foolishly unhappy? Bring to Me now all that the devotees have given you.”
Thereafter, Shri Chaitanya Mahaprabhu sat down to eat as Govinda served Him one preparation after another while announcing the names of the persons who had offered them. The hard sweetballs, many varieties of sweet drinks, and all of the other preparations were at least one month old, and yet none had become stale or tasteless. Indeed, by the mercy of Shri Chaitanya Mahaprabhu, all of the food had remained fresh.
Within a short time, the Lord had eaten enough for one hundred men, and then He asked, “Is there anything left?”
Govinda replied, “Now only the bags of Raghava remain.”
The Lord said, “Let them be, and I shall see them later on.”
Then, the next day, while having lunch in a secluded place, Shri Chaitanya Mahaprabhu opened the bags of Raghava and began inspecting their contents, one after another. While tasting a little of each preparation, the Lord praised the food for its flavor and aroma.
Thereafter, throughout the entire year, the Lord ate whatever remained. When Shri Chaitanya Mahaprabhu had lunch, Svarupa Damodara would serve Raghava’s preparations to Him, little by little, and sometimes the Lord would eat a bit at night. Shri Chaitanya Mahaprabhu certainly enjoys the food that is prepared by His devotees with faith and love.
During the four months that the devotees from Bengal remained at Jagannatha Puri, those who were of the brahmana caste, such as Advaita Acharya, Acharyaratna, Acharyanidhi, Nandana Acharya, Raghava Pandita, and Shrivasa Thakura, invited the Lord to their homes for food that they prepared themselves and then mixed with Lord Jagannatha’s maha-prasada. When Shri Chaitanya Mahaprabhu accepted these invitations, He sometimes went alone, and sometimes He went along with His associates.
When Vasudeva Datta, Gadadhara dasa, Murari Gupta, the inhabitants of Kulina-grama and Khanda, and many other devotees who were not brahmanas by caste would invite the Lord, they fed Him by purchasing Lord Jagannatha’s maha-prasada. In this way, Shri Chaitanya Mahaprabhu observed the etiquette that was current, but still, on principle, He accepted invitations from all His devotees.
Shivananda Sena had brought his eldest son, Chaitanya dasa, to Jagannatha Puri, and when he introduced the boy to Shri Chaitanya Mahaprabhu, the Lord inquired about his name. When He heard that the boy’s name was Chaitanya dasa, the Lord said, “What kind of name have you given your son? It is very difficult to understand.”
Shivananda Sena replied, “He has received the name that appeared to me from within”, and then he invited the Lord to lunch. Soon thereafter, Shivananda Sena brought very costly maha-prasada of Lord Jagannatha, and so the Lord and His associates sat down to have lunch. Just to honor Shivananda Sena, Shri Chaitanya Mahaprabhu ate more than necessary, however, and thus He felt some dissatisfaction within His mind.
The next day, Shivananda Sena’s son, Chaitanya dasa, extended an invitation to Shri Chaitanya Mahaprabhu, and because he understood the Lord’s mind, he arranged for a different kind of menu that would counteract the heavy meal of the previous day. Chaitanya dasa offered Shri Chaitanya Mahaprabhu yogurt, limes, ginger, soft bada and salt, and upon seeing this, the Lord was very pleased.
The Lord then said, “This boy knows My mind, and so I am very satisfied to have accepted his invitation.”
After saying this, the Lord ate rice mixed with yogurt and then gave Chaitanya dasa His remnants.
When the four months of the rainy season came to an end, some of the devotees still had not been able to invite the Lord for lunch, because of the heavy schedule, that included the fixed dates of Gadadhara Pandita and Sarvabhauma Bhattacharya. After Shri Chaitanya Mahaprabhu bade them farewell, the Bengali devotees departed, while those who were the constant companions of the Lord remained with Him at Jagannatha Puri.
One day, Govinda went in great jubilation to deliver the remnants of Lord Jagannatha’s food to Haridasa Thakura. However, upon his arrival, Govinda saw that Haridasa Thakura was lying down on his back and chanting his rounds very slowly. Govinda said, “Please rise and take your maha-prasada.”
Haridasa Thakura replied, “Today I shall observe fasting for I have not yet finished my prescribed number of rounds. How then can I eat? On the other hand, you have brought me maha-prasada, and so how can I neglect it?”
After saying this, Haridasa Thakura offered prayers to the maha-prasada and then ate a little portion.
The next day, Shri Chaitanya Mahaprabhu went and inquired, “My dear Haridasa, are you well?
Haridasa Thakura offered his obeisances unto the Lord and replied, “My body is all right, but my mind and intelligence are not well.”
Shri Chaitanya Mahaprabhu asked, “Can you ascertain what your disease is?”
Haridasa Thakura replied, “My disease is that I cannot complete my prescribed number of rounds.”
The Lord then said, “Now that you have become old, you may reduce the number of rounds that you chant every day. You are already liberated, and thus there is no need for you to follow the regulative principles very strictly. Your role in this incarnation is to deliver the people in general, and you have done this sufficiently by preaching the glories of the holy name in this world. Therefore, please reduce the fixed number of times that you chant the Hare Krishna maha-mantra.”
Haridasa Thakura replied, “My Lord, kindly hear my real plea. I was born in a low family, and thus my body is most abominable. I always engage in low work, and thus I am the lowest and most condemned of men. I am unseeable and untouchable, and yet You have accepted me as Your servant. This means that You have rescued me from a hellish condition of life, and elevated me to the Vaikuntha platform.”
“My dear Lord, You are the fully independent Supreme Personality of Godhead, and thus You act by Your own free will, causing the whole world to move as You like. By Your mercy, You have made me dance in various ways. For example, I was offered the sraddha-patra and ate from it, even though I was born in a family of meat-eaters.”
“My dear Lord, I have had one desire for a very long time, for I think that quite soon You will bring to a close Your pastimes within this material world. I wish that You do not show me the closing chapter of Your pastimes. Therefore, before that time comes, kindly let my body fall down in Your presence. I wish to place Your lotuslike feet upon my heart and see Your moonlike face. With my tongue I shall chant Your holy name, ‘Shri Krishna Chaitanya’, and in this way I wish to give up my body. Let this lowborn body fall down before You, for You can make possible this perfection of all my desires.”
Shri Chaitanya Mahaprabhu said, “My dear Haridasa, Krishna is so merciful that He must execute whatever you want. However, you should know that whatever happiness is Mine is simply due to your association. It is therefore not fitting for you to go away, and thus leave Me aside.”
While catching hold of Shri Chaitanya Mahaprabhu’s lotus feet, Haridasa Thakura replied, “My dear Lord, do not create an illusion! Although I am so fallen, You must certainly show me this mercy.”
“My Lord, there are millions of respectable devotees who are fit to sit on my head. They are actually helpful in Your pastimes. In comparison, if an insignificant insect like me dies, then what is the loss? My Lord, You are always affectionate toward Your devotees. I am just an imitation devotee, but nevertheless, I wish that You fulfill my desire. This is my expectation.”
Shri Chaitanya Mahaprabhu assured Haridasa Thakura that He would return the following day, after visiting Lord Jagannatha. Then, since it was time to perform His noontime duties, the Lord got up, and after embracing Haridasa Thakura, He went to take bath in the sea.
The next morning, after visiting the temple, Shri Chaitanya Mahaprabhu hastily came to see Haridasa Thakura, taking all of His devotees with Him. When the Lord arrived, Haridasa Thakura offered his obeisances unto Him as well as unto all the Vaishnavas.
Shri Chaitanya Mahaprabhu inquired, “My dear Haridasa, what is the news?”
Haridasa Thakura replied, “My dear Lord, whatever mercy You can bestow upon me.”
Hearing this, Shri Chaitanya Mahaprabhu immediately began a resounding sankirtana performance in the courtyard, and Vakreshvara Pandita was appointed the chief dancer. Headed by Svarupa Damodara, all of the devotees surrounded Haridasa Thakura, while ecstatically chanting the holy name of the Lord.
Then, in front of all His leading associates, such as Ramananda Raya and Sarvabhauma Bhattacharya, Shri Chaitanya Mahaprabhu began describing the transcendental qualities of Haridasa Thakura , and as He did so, it appeared as if He possessed five mouths. Indeed, the more the Lord described Haridasa’s attributes, the more His great happiness increased. After hearing about these transcendental qualities from Shri Chaitanya Mahaprabhu, all of the devotees present became struck with wonder, and with great reverence they offered their obeisances unto the lotus feet of Haridasa Thakura.
Haridasa Thakura then had Shri Chaitanya Mahaprabhu sit down in front of him, and he fixed his eyes, like bumblebees, upon the lotus face of the Lord. He then took the lotus feet of Shri Chaitanya Mahaprabhu and placed them upon his heart, and made the dust from the feet of all the devotees the ornament on his head.
Haridasa Thakura began chanting, “Shri Krishna Chaitanya”, again and again, and while drinking the sweetness of the Lord’s moon-like face, tears constantly glided down from his eyes. It was while chanting the holy name, “Shri Krishna Chaitanya”, that Haridasa Thakura gave up his air of life and left his material body.
After witnessing the wonderful death of Haridasa Thakura by his own will, which was just like that of a great mystic yogi, everyone remembered the passing away of Bhisma.
The devotees’ chanting of the holy names, “Hari” and “Krishna” was tumultuous, as Shri Chaitanya Mahaprabhu picked up Haridasa Thakura’s body and placed it upon His lap. Then, while holding Haridasa Thakura’s body in His arms, the Lord began dancing in the courtyard with great ecstatic love. Because of Shri Chaitanya Mahaprabhu’s overwhelming ecstasy, all the devotees completely lost themselves as they chanted and danced, being swept away by the waves of transcendental love.
After the Lord had danced for some time, Svarupa Damodara reminded Him of the other rituals that needed to be performed for the body of Haridasa Thakura. Haridasa Thakura’s body was then raised onto a carrier, which resembled an airplane, and carried in procession to the sea, accompanied by the sankirtana of the devotees. Shri Chaitanya Mahaprabhu danced in front of the carrier, and the other devotees chanted and danced behind.
Upon reaching the sea, Shri Chaitanya Mahaprabhu bathed the body of Haridasa Thakura, and then declared, “From today onward, this sea has become a great place of pilgrimage.”
Everyone drank the water that had touched the lotus feet of Haridasa Thakura, and then they smeared the remnants of Lord Jagannatha’s sandalwood paste over his body. A hole was dug in the sand, and finally, the body of Haridasa Thakura was lowered into it, along with remnants from Lord Jagannatha, such as silk ropes, sandalwood paste, food, and cloth.
As the devotees continued chanting, and Vakreshvara Pandita danced in jubilation, these articles were placed upon the body of Haridasa Thakura. Then, with His own transcendental hands, Shri Chaitanya Mahaprabhu covered Haridasa Thakura’s body with sand while chanting “Hari bol! Hari bol!”
After the body of Haridasa Thakura was completely covered with sand, a platform was constructed, and then a fence was built around it for protection. Shri Chaitanya Mahaprabhu and the devotees danced and chanted all around the platform, and because of their tumultuous roar, the entire universe became filled with the vibration.
When kirtana was finished, Shri Chaitanya Mahaprabhu bathed in the sea, along with the devotees, and while doing so they all swam and played in great jubilation. Then, after circumambulating the samadhi of Haridasa Thakura, Shri Chaitanya Mahaprabhu proceeded toward the Simha-dvara. Gradually, all the residents of Jagannatha Puri joined in the procession, and the combined sound of the kirtana could be heard throughout the entire town.
At the Simha-dvara, Shri Chaitanya Mahaprabhu spread His cloth and began to ask for prasada from all the shopkeepers. The Lord told them, “I am begging prasada so that a great festival can be held honoring the passing away of Haridasa Thakura. Please give Me alms.”
All of the shopkeepers immediately came forward with big baskets of prasada and jubilantly delivered them to Shri Chaitanya Mahaprabhu. Svarupa Damodara stopped them, however, and so the shopkeepers returned to their stalls and sat down along with their baskets. Svarupa Damodara then sent the Lord to His residence, and kept with him four devotees and four servant carriers. He then told the shopkeepers, “Give me just four handfulls of prasada, from each and every item.”
In this way, varieties of prasada were collected, and after being packed up they were carried on the heads of the four servants to the residence of Shri Chaitanya Mahaprabhu. Besides whatever Svarupa Damodara brought, Vaninatha Raya and Kashi Mishra sent large quantities of prasada.
Shri Chaitanya Mahaprabhu then made all of the devotees sit down in rows while He personally began distributing the prasada along with four other men. The Lord was not accustomed to taking prasada in small quantities, and so He put on each plate enough for at least five men.
Svarupa Damodara then requested the Lord, “Please sit down and watch. With these men to assist me, I shall take charge of distributing the prasada.”
Thereafter, Svarupa Damodara, Jagadananda, Kashishvara, and Shankara began distributing the prasada, but all of the devotee would not begin, as long as the Lord had not started eating.
Since Kashi Mishra had invited Shri Chaitanya Mahaprabhu for lunch that day, he personally went and served the Lord, making him eat with great attention. Shri Chaitanya Mahaprabhu sat along with Paramananda Puri and Brahmananda Bharati, and when He began to eat, so did all of the devotees. Because Shri Chaitanya Mahaprabhu kept telling the distributors, “Give them more! Give them more!” everyone became filled up to the neck.
When the devotees finished eating, they washed their hands and mouths, and then Shri Chaitanya Mahaprabhu personally decorated each of them with a flower garland and sandalwood paste.
Being overwhelmed with ecstatic love, the Lord offered the following benediction, which the devotees heard with great satisfaction. “Anyone who has seen the festival honoring the passing away of Haridasa Thakura, anyone who has chanted and danced here, anyone who offered sand onto the body of Haridasa Thakura, and anyone who came to take prasada, will achieve the favor of Lord Krishna very soon. There is such wonderful potency just in seeing Haridasa Thakura.”
“Being merciful upon Me, Krishna gave Me Haridasa Thakura’s association, but now, being independent in His desires, the Lord has broken that association. When Haridasa Thakura desired to leave this material world, it was not within My power to detain him. Simply by his will, Haridasa Thakura gave up his life and went away, exactly like Bhisma had previously done. Haridasa Thakura was the crown jewel on the head of this world. Thus, without him, this wold is now bereft of its valuable ornament.”
Shri Chaitanya Mahaprabhu then told everyone, “Chant, ‘Jaya jaya Haridasa!’ Chant the holy name of the Lord, Hari!” and while saying this, He personally began to dance. In response, all of the devotees chanted, “All glories to Haridasa Thakura, who revealed the importance of chanting the holy name of the Lord!”
Finally, after some time, Shri Chaitanya Mahaprabhu bade farewell to all the devotees. Then, with mixed feelings of happiness and distress, He went to rest. From the incident of Haridasa Thakura’s passing away, and the great care in which Shri Chaitanya Mahaprabhu commemorated it, one can understand just how affectionate the Lord is to His devotees.
The next year, when the devotees from Bengal assembled for journeying to Jagannatha Puri, Nityananda Prabhu joined them, even though Shri Chaitanya Mahaprabhu had forbidden Him to do so. Shrivasa Thakura was accompanied by his wife, Malini, as well as his three brothers, and Acharyaratna also came with his wife. Shivananda Sena was accompanied by his wife and three sons. Altogether, the party numbered two or three hundred devotees.
First of all, the devotees went and took permission from Sachimata, and then, in great happiness, they started their journey while chanting the holy name of the Lord.
One day, when the party was held up by one of the numerous toll collectors along the way, Shivananda Sena, who managed all such affairs, stayed behind to pay the fee, while the other devotees were allowed to go on ahead. Toll booths were set up by the local Zamindars to collect taxes for the upkeep of the roads in their jurisdiction. When the party reached the next village, the devotees waited beneath a tree, because only Shivananda Sena could arrange for their residential quarters.
Meanwhile, Nityananda Prabhu became very upset, and so He began calling Shivananda Sena ill names. Nityananda Prabhu complained, “Shivananda Sena has not arranged for My residence, and I am so hungry that I could die. Because he has not yet come here, I curse Shivananda Sena’s three sons to die.”
Upon hearing this, Shivananda Sena’s wife began crying, and just then Shivananda Sena returned from the toll booth. While crying, Shivananda Sena’s wife informed him, “Lord Nityananda has cursed our sons to die, because His residential quarters have not yet been provided.”
Shivananda Sena replied, “You crazy woman! Why are you needlessly crying? Let my three sons die for all the inconvenience we have caused Nityananda Prabhu.”
After saying this, Shivananda Sena approached Lord Nityananda, who immediately stood up and kicked him. Being very pleased at having been touched by Nityananda Prabhu’s lotus foot, Shivananda Sena quickly arranged for His residence at the house of a milkman. Then, after touching Nityananda Prabhu’s lotus feet, Shivananda Sena led Him to His residence.
There, with great pleasure, Shivananda Sena spoke as follows: “My dear Lord, today You have accepted me as Your servant and have properly punished me for my offenses. Because Your chastising me is actually Your causeless mercy, who within the three worlds can understand Your real character? The dust of Your lotus feet is not attainable even by Lord Brahma, and yet Your lotus feet have touched my wretched body. As a result, today, my birth, family, and activities have all become successful. Today, I have achieved the fulfillment of dharma, artha, kama, and ultimately, devotional service unto Lord Krishna.”
Nityananda Prabhu was very pleased to hear this, and after getting up, He embraced Shivananda Sena with great love. Thereafter, being very satisfied with Lord Nityananda’s behavior, Shivananda Sena arranged residential quarters for all the other devotees, headed by Advaita Acharya.
It is one of the characteristics of Nityananda Prabhu that He exhibits a contradictory nature. When He becomes angry and kicks someone, it is actually for that person’s benefit. Shivananda Sena’s nephew, Shrikanta, the son of his sister, felt offended by Lord Nityananda’s behavior. Because of this, he remarked as follows, in the absence of his uncles: “Shivananda Sena is well known as one of the associates of Shri Chaitanya Mahaprabhu, and yet Nityananda Prabhu has asserted His superiority by kicking him!”
After saying this, Shrikanta, who was only a boy, left the party and traveled alone to Jagannatha Puri. Upon arriving at Shri Chaitanya Mahaprabhu’s residence, Shrikanta offered his obeisances unto the Lord, while still wearing his shirt and coat. Therefore, Govinda told him, “My dear Shrikanta, first of all take off these garments.”
However, Shri Chaitanya Mahaprabhu immediately interrupted and said, “Do not bother him. Let Shrikanta do as he likes, for he has come here in a distressed state of mind.”
Upon hearing this, Shrikanta could understand Shri Chaitanya Mahaprabhu to be omniscient. Thus, when the Lord inquired from him about all the devotees, he described them without mentioning how Lord Nityananda had kicked his uncle.
Thereafter, all of the devotees from Bengal arrived and met Shri Chaitanya Mahaprabhu as usual, although the women saw the Lord from a distance. Shivananda Sena introduced his three sons to Shri Chaitanya Mahaprabhu, and the Lord showed them all great mercy. When the Lord inquired about his youngest son’s name, Shivananda Sena informed Him that it was Paramananda dasa.
Previously, when Shivananda Sena had visited Shri Chaitanya Mahaprabhu, this boy was in the womb of his mother. At that time, the Lord had instructed Shivananda Sena, “When this child is born, give him the name Puridasa.”
After his return to Bengal, Shivananda Sena’s son was born, and in accordance with the Lord’s order, he was given the name Paramananda dasa. The Lord jokingly called him Puri dasa, and when Shivananda Sena introduced the child to Shri Chaitanya Mahaprabhu, the Lord mercifully put His toe in the boy’s mouth. No one can cross over the ocean of Shivananda Sena’s good fortune, for the Lord considered his entire family as His very own.
After taking lunch in the company of all the devotees, and washing His hands and mouth, Shri Chaitanya Mahaprabhu gave the following order to Govinda: “As long as Shivananda Sena’s wife and children remain here at Jagannatha Puri, make sure that they are given the remnants of My food.”
There was a confectioner named Parameshvara Modaka, who lived near the parental home of Shri Chaitanya Mahaprabhu. When the Lord was a boy, He used to visit Parameshvara Modaka’s house, again and again, and the confectioner would supply Him with milk and sweets. He came with the party from Bengal to see Shri Chaitanya Mahaprabhu that year, and when he offered obeisances unto the Lord, he said, “I am the same Parameshvara.”
Upon seeing him, the Lord very affectionately questioned him, and then said, “Parameshvara, may you be blessed. It is very good that you have come here.”
Since he had been affectionate toward the Lord since His childhood, Parameshvara unwittingly informed Him, “Mukundara Mata has also come here.”
Because a sannyasi is restricted from even hearing a woman’s name, Shri Chaitanya Mahaprabhu momentarily hesitated. Due to his life-long affectionate relationship, Parameshvara did not even think twice about informing the Lord of his wife’s arrival. And, because of affection, Shri Chaitanya Mahaprabhu did not say anything to object. An intimate relationship sometimes makes a person overstep formal etiquette, and so Parameshvara actually pleased the Lord at heart by his simple and affectionate behavior.
When the four months of the rainy season came to an end, Shri Chaitanya Mahaprabhu called for all the devotees and requested them to return to Bengal.
At this time, the Lord spoke to them with very sweet words as follows: “All of you come here to see Me every year, and this certainly must give you great trouble. I would like to forbid you from doing this, but I enjoy your company so much that My desire for your association only goes on increasing.”
“I ordered Nityananda Prabhu not to leave Bengal, but He has transgressed this command to come and see Me. What can I say? Out of His causeless mercy upon Me, Advaita Acharya has also come here. Because of His affectionate behavior, I have become so obligated to Him that it has become impossible for Me to liquidate the debt.”
“All of My devotees leave aside their homes and families, and just to see Me, they travel by a very difficult route and come here in great haste. There is no trouble for Me, because I remain here at Jagannatha Puri. This is the great favor that all of you have bestowed upon Me.”
“However, I am a sannyasi without any money. How can I clear My debt for the favor that all of you have shown Me? I have only this body and thus I surrender it unto you. Now, if you like, you may sell it anywhere you wish, for it is your property.”
When the devotees heard these sweet words from the mouth of Shri Chaitanya Mahaprabhu, their hearts melted, and they began shedding incessant tears. The Lord then caught hold of His devotees, and while embracing them, He also began to cry.
Being unable to depart, the devotees remained at Jagannatha Puri for five or seven more days. Advaita Acharya and Nityananda Prabhu then submitted the following words at the lotus feet of the Lord: “The entire world is naturally obligated to You because of Your transcendental attributes. And yet, You bind Your devotees even more tightly with Your sweet words. Under the circumstances, who can go anywhere?”
Finally, Shri Chaitanya Mahaprabhu pacified all the devotees and bade each of them farewell. The Lord then specifically advised Nityananda Prabhu, “Please do not come here again and again. You will have My association in Bengal.”
As the devotees began their journey crying, Shri Chaitanya Mahaprabhu morosely returned to His residence.
The previous year, Jagadananda Pandita had returned to Nadia on the order of the Lord, so as to remain in the association of Sachimata. Upon his arrival, Jagadananda Pandita offered prayers at the lotus feet of Sachimata, and then he gave her the cloth and prasada of Lord Jagannatha. Jagadananda Pandita also offered Sachimata obeisances in the name of Shri Chaitanya Mahaprabhu, and he informed her of all the Lord’s submissive prayers at her lotus feet.
Sachimata was very pleased to see Jagadananda Pandita, and as he talked about Shri Chaitanya Mahaprabhu, she listened to him day and night.
Jagadananda Pandita said, “My dear mother, sometimes the Lord comes here and eats all of the food that you have offered. Then, after eating, He says, ‘Today mother has fed Me up to the neck. I go and eat the food that My mother offers, but she considers this to be a dream.’ ”
Sachimata then said, “I wish that Nimai would eat all the nice vegetables that I cook. That is my desire. Sometimes I think that Nimai has come here and eaten them, but afterwards, I conclude that I was only dreaming.”
In this way, Jagadananda Pandita and Mother Sachi talked day and night about topics concerning Shri Chaitanya Mahaprabhu. Jagadananda Pandita also met the other devotees in Nadia, and they were all very happy to see him. After meeting Advaita Acharya, Jagadananda Pandita went to visit Vasudeva Datta and Murari Gupta, and they were so pleased to see him that they kept him in their homes and would not allow him to leave.
While hearing many confidential narrations about Shri Chaitanya Mahaprabhu from the mouth of Jagadananda Pandita, Vasudeva Datta and Murari Gupta forgot themselves in great happiness. Indeed, this was the experience of every devotee at whose house Jagadananda Pandita visited.
Jagadananda Pandita remained at Shivananda Sena’s house for some time, and together they prepared about sixteen seers of scented sandalwood oil. The aromatic oil filled a large pot, and it was with great care and endeavor that Jagadananda Pandita brought it to Jagannatha Puri.
As he handed over the pot to the care of Govinda, Jagadananda Pandita requested him, “Please rub this oil on Shri Chaitanya Mahaprabhu’s body.”
Thereafter, Govinda informed the Lord, “Jagadananda Pandita has brought some scented sandalwood oil, and it is his desire that Your Lordship apply a little to Your head so that the blood pressure that is caused by bile and air will be reduced. He prepared a large jug of the oil in Bengal, and with great care and attention he has brought it here.”
Shri Chaitanya Mahaprabhu replied, “A sannyasi has no use for oil, and especially a perfumed one like this. Therefore, take it away at once. You can deliver the oil to the temple of Lord Jagannatha, where it can be burned in the lamps. In this way, Jagadananda’s labor in making the oil will prove to be perfectly successful.”
When Govinda relayed the Lord’s message to Jagadananda Pandita, he simply remained silent and did not give a reply. Then, after ten days had passed, Govinda once again informed Shri Chaitanya Mahaprabhu, “It is Jagadananda Pandita’s desire that Your Lordship accept the oil.”
Upon hearing this, the Lord angrily replied, “Why not engage a masseur to apply the oil as well? Have I taken sannyasa to enjoy such happiness? If I were to accept this oil, it would bring about My ruination, and all of you would laugh. If someone passed Me on the road and smelled this oil on My head, he would consider Me to be a dari sannyasi, a tantric mendicant who keeps women.”
After hearing this, Govinda remained silent. Then, the next morning, Jagadananda Pandita went to see Shri Chaitanya Mahaprabhu.
The Lord told him, “My dear Pandita, you have brought Me some oil from Bengal, but since I am in the renounced order of life, I cannot accept it. Deliver the oil to the temple of Lord Jagannatha, so that it can be burned in the lamps. In this way, your labor in preparing the oil will become fruitful.”
Jagadananda Pandita replied, “Who told You all of these false stories? I never brought any oil from Bengal.”
After saying this, Jagadananda Pandita took the jug of oil from the Lord’s room and threw it down in the courtyard, in front of Shri Chaitanya Mahaprabhu, smashing it to pieces. After doing this, Jagadananda Pandita returned to his residence, bolted the door, and lay down.
Three days later, Shri Chaitanya Mahaprabhu went to his door and said, “My dear Jagadananda Pandita, please get up, for I want you to personally cook My lunch today. I am going now to see Lord Jagannatha in the temple, and I shall return here at noon.”
After saying this, the Lord departed. Jagadananda Pandita then got up from his bed, took a bath, and began cooking varieties of vegetables.
At noon, Shri Chaitanya Mahaprabhu arrived there, having finished his mid-day duties. Jagadananda Pandita washed the Lord’s lotus feet and then offered Him a sitting place. Jagadananda Pandita had cooked fine rice, mixed it with ghee, and then piled it high on a banana leaf. All around the rice were placed varieties of vegetables in pots made from banana bark, and there were also cakes, kheer, and maha-prasada of Lord Jagannatha.
The Lord then said, “Put down another leaf with a serving of rice and vegetables, so that you and I may take our lunch together today.”
Indeed, Shri Chaitanya Mahaprabhu kept His hands over His plate because He did not want to accept the prasada until Jagadananda Pandita had also eaten. However, with great love and affection, Jagadananda Pandita said, “My dear Lord, please take prasada first, and then I shall eat later on. I will certainly not refuse Your request.”
Thereafter, the Lord accepted His lunch with great happiness. While tasting the vegetables, He spoke as follows: “Even when you cook in an angry mood, the food turns out very tasty. This shows just how much Lord Krishna is pleased with you. Because He will personally eat the food, Krishna makes you cook so nicely. Since you offer such nectarean rice to the Lord, who can estimate the limit of your good fortune?”
Jagadananda Pandita replied, “He who will eat has cooked all this. As far as I am concerned, I have simply collected the ingredients.”
Jagadananda Pandita continued to offer Shri Chaitanya Mahaprabhu all kinds of prasada, and out of fear, the Lord did not say anything, but continued to happily eat. Indeed, Jagadananda Pandita eagerly forced the Lord to eat so much that He ate ten times more than on ordinary days. Again and again, the Lord wanted to get up, but Jagadananda Pandita kept feeding Him more and more. The Lord did not forbid this, but kept on eating, because he was afraid that Jagadananda Pandita would fast if He were to stop.
At last, however, the Lord said, “My dear Jagadananda, you have already forced Me to eat ten times more than I am used to. Now, please stop.”
After saying this, Shri Chaitanya Mahaprabhu stood up and washed His hands and mouth, while Jagadananda Pandita brought a garland, spices, and sandalwood paste. After accepting these, the Lord sat down and said, “Now, you must eat in front of Me.”
Jagadananda Pandita replied, “My Lord, please go and rest, and I shall have my lunch after making some arrangements. Ramai Pandita and Raghunatha Bhatta helped cook, and so I want to give them some rice and vegetables.”
Shri Chaitanya Mahaprabhu then told Govinda, “You remain here, and when the Pandita has actually eaten, come and inform Me.”
After Shri Chaitanya Mahaprabhu had departed, Jagadananda Pandita told Govinda, “Go quickly and massage the Lord’s lotus feet. You can tell Him, ‘The Pandita has just sat down to have his meal.’ I shall keep some of the Lord’s remnants for you, and so, after He falls asleep, come back and take your portion.”
Jagadananda Pandita distributed the Lord’s remnants to Ramai, Nandai, Govinda and Raghunatha Bhatta, and then he personally took prasada. Meanwhile, Shri Chaitanya Mahaprabhu sent Govinda, telling him, “Go and see whether Jagadananda Pandita is eating, and then quickly return here to let Me know.”
When Govinda saw that Jagadananda Pandita was actually taking prasada, he returned and informed the Lord, who then became peaceful and went to sleep. The affectionate loving exchanges between Jagadananda Pandita and Shri Chaitanya Mahaprabhu continued in this manner, exactly like the dealings between Satyabhama and Lord Krishna that are described in Shrimad-Bhagavatam.
The unhappiness in separation from Krishna that Shri Chaitanya Mahaprabhu felt exhausted His mind and reduced the structure of His body. Then again, when He sometimes felt ecstatic emotions, the Lord’s body would once more become developed and healthy.
Because the Lord was very thin, when He lay down to rest upon the dry bark of plantain trees, it caused His bones to ache. The devotees felt very pained at heart to see this, and indeed, it became almost intolerable for them. Jagadananda Pandita then thought of a remedy. He acquired some fine cloth and dyed it with red oxide. Jagadananda Pandita then filled this cloth with cotton from a simula tree, and in this way, he made a soft quilt and a pillow.
When he presented these to Govinda, Jagadananda Pandita said, “Request the Lord to lie down upon this.”
Jagadananda Pandita then told Svarupa Damodara, “Today, I request you to personally persuade Shri Chaitanya Mahaprabhu to lie down on the bedding that I have prepared for Him.”
Thereafter, when it was time for Shri Chaitanya Mahaprabhu to rest, Svarupa Damodara stayed nearby. However, when the Lord saw the quilt and pillow, He immediately became angry and inquired from Govinda, “Who has made this?”
When Govinda named Jagadananda Pandita, the Lord became somewhat fearful, but still, after having the quilt and pillow put aside, He lay down as usual upon the dry plantain bark.
Svarupa Damodara then said, “My Lord, I cannot contradict Your supreme will, but if You do not accept this bedding, Jagadananda Pandita will feel great unhappiness.”
Shri Chaitanya Mahaprabhu replied, “You should bring a nice bed for Me to lie upon . Jagadananda Pandita wants Me to enjoy material happiness, but because I am a sannyasi, I must lie down on the floor. For Me to use a bed, quilt or pillow would be very shameful.”
When Svarupa Damodara went and related this conversation to him, Jagadananda Pandita became very unhappy. Then, Svarupa Damodara thought of another plan. First, he collected a large quantity of dry banana leaves and then he tore them into very fine fibers with his fingernails. With this, he filled up two of Shri Chaitanya Mahaprabhu’s outer garments, and thus he made some bedding and a pillow. Finally, after much endeavor on the part of the devotees, the Lord agreed to accept these. Although everyone was very happy to see Shri Chaitanya Mahaprabhu lie down on this bedding, Jagadananda Pandita was inwardly very angry, and externally he appeared displeased.
Formerly, Jagadananda Pandita had desired to go to Vrindavana, but Shri Chaitanya Mahaprabhu did not grant him permission. Now, while concealing his anger, Jagadananda Pandita once again requested the Lord for permission to go to Mathura.
With great affection, Shri Chaitanya Mahaprabhu replied, “If you are angry with Me when you go to Mathura, you will become just like a beggar and simply engage in criticizing Me.”
Jagadananda Pandita then grasped the lotus feet of the Lord and said, “I have desired to visit Vrindavana for such a long time, but I could not depart without Your approval. But, now you must grant me permission, so that I can go there without delay.”
Because of affection for Jagadananda Pandita, Shri Chaitanya Mahaprabhu would not permit him to depart. However, again and again Jagadananda insisted, and finally, he submitted the following plea to Svarupa Damodara Gosvami: “For a very long time I have wanted to go to Vrindavana. However, I cannot depart without the Lord’s permission, which He denies me by saying, ‘You are simply going there because you are angry with Me.’ Naturally, I have a desire to see Vrindavana, and so please very humbly request permission on my behalf.”
Thereafter, Svarupa Damodara Gosvami submitted this appeal at the lotus feet of Shri Chaitanya Mahaprabhu: “Jagadananda Pandita intensely desires to go to Vrindavana, and thus he begs for Your permission, again and again. My Lord, You allowed him to go see Mother Sachi in Bengal, and so You may similarly permit him to visit Vrindavana and then return here.”
Because of Svarupa Damodara’s request, Shri Chaitanya Mahaprabhu granted His permission. After calling for Jagadananda Pandita, the Lord instructed him as follows: “You can go as far as Varanasi without encountering any difficulty, but beyond that you should be very careful to always travel in the company of kshatriyas. As soon as the plunderers see a Bengali walking alone on the road, they arrest him, take away all his possessions, and then force him to engage in their service.”
“When you reach Mathura, stay with Sanatana Gosvami, and offer your respectful obeisances unto the feet of all the leading devotees there. Do not mix freely with the residents of Mathura, however, but simply offer them respect from a distance. Because they are on the platform of spontaneous devotional service in parental affection (raga-marga), whereas you are on the platform of devotional service in opulence (vidhi-marga), you cannot adopt their behavior and practices.”
“Visit the twelve forests of Vrindavana with Sanatana Gosvami, and indeed, do not leave his association for even a moment. Stay at Vrindavana for only a short while, and then quickly return here to Jagannatha Puri. Do not climb Govardhana Hill to see the Deity. Also, inform Sanatana Gosvami that I will come to Vrindavana for a second time, and so he should arrange a place for Me to stay.”
After saying this, Shri Chaitanya Mahaprabhu embraced Jagadananda Pandita, who in turn worshiped the Lord’s lotus feet. Then, after taking permission from all of the devotees, Jagadananda Pandita departed.
By traveling on the forest path, he soon came to Varanasi, and when Tapana Mishra and Chandrashekhara met Jagadananda Pandita, they were able to hear from him many topics concerning Shri Chaitanya Mahaprabhu.
At last, Jagadananda Pandita reached Mathura, and when he met Sanatana Gosvami, both were very happy to see each other. After taking a tour of the twelve forests of Vrindavana, concluding at Mahavana, Jagadananda Pandita and Sanatana Gosvami remained at Gokula.
They stayed together in Sanatana’s cave, but every day Jagadananda Pandita went and cooked for himself at a nearby temple. Sanatana Gosvami begged for alms, by going door to door in the vicinity of Mahavana, and sometimes he took prasada from a temple or from a brahmana’s house. Sanatana Gosvami carefully attended to all of Jagadananda Pandita’s needs, and by begging, he brought him all kinds of things to eat and drink.
One day, Jagadananda Pandita invited Sanatana Gosvami to have lunch with him in the nearby temple. As Jagadananda Pandita was engaged in cooking, Sanatana Gosvami arrived there, and around his head was a cloth that had formerly been given to him by a great sannyasi named Mukunda Sarasvati. Jagadananda Pandita assumed that the reddish cloth must have been a gift from Shri Chaitanya Mahaprabhu, and so, upon seeing it, he became overwhelmed with ecstatic love.
When Jagadananda Pandita asked, “Where did you get that reddish cloth on your head?” Sanatana Gosvami replied, “Mukunda Sarasvati gave it to me.”
Upon hearing this, Jagadananda Pandita immediately became very angry, and he picked up a cooking pot with the intention of striking Sanatana Gosvami. Knowing Jagadananda Pandita very well, Sanatana Gosvami felt somewhat ashamed.
Jagadananda Pandita saw this, and so he put the cooking pot back onto the stove and said, “You are one of the chief associates of Shri Chaitanya Mahaprabhu. Indeed, no one is dearer to the Lord than you, and yet you have wrapped your head with a cloth given to you by another sannyasi. Who can tolerate such behavior?”
Sanatana Gosvami then said, “My dear Jagadananda Pandita, you are such a learned scholar and saintly devotee! No one is dearer to Shri Chaitanya Mahaprabhu than you. Your staunch faith in Shri Chaitanya Mahaprabhu is highly befitting, and unless you demonstrate it, how can I understand its depth? Now, the purpose in binding my head with this cloth has been fulfilled, for I have personally witnessed your uncommon love for Shri Chaitanya Mahaprabhu. It is a fact that this cloth is unfit for a Vaishnava to wear, and so I shall give it away to a stranger.”
When he finished cooking, Jagadananda Pandita offered the food to Shri Chaitanya Mahaprabhu, and then he and Sanatana Gosvami sat down to take prasada. After eating, Jagadananda Pandita and Sanatana Gosvami embraced each other and began crying due to separation from Shri Chaitanya Mahaprabhu.
Finally, after remaining together for two months, when they could no longer tolerate separation from Shri Chaitanya Mahaprabhu, Jagadananda Pandita relayed the Lord’s message to Sanatana Gosvami: “I am once again coming to Vrindavana, and so please arrange a place for Me to stay.”
When Sanatana Gosvami granted him permission to return to Jagannatha Puri, he gave Jagadananda Pandita some gifts for Shri Chaitanya Mahaprabhu. These gifts consisted of some sand from the site of the rasa-lila, a stone from Govardhana Hill, some dry ripened pilu fruit, and a garland of small conch shells called gunja-mala.
When Jagadananda Pandita started his journey, bearing these gifts, Sanatana Gosvami became very agitated after bidding him farewell. Soon thereafter, Sanatana Gosvami selected a temple for Shri Chaitanya Mahaprabhu to stay at, in the highlands of Vrindavana known as Dvadasaditya-tila. Sanatana Gosvami kept the temple very clean and in good repair, and in front of it he constructed a small cottage.
Meanwhile, by traveling very quickly, Jagadananda Pandita soon arrived at Jagannatha Puri, and after offering prayers at the lotus feet of Shri Chaitanya Mahaprabhu, he greeted all of the devotees. In turn, Shri Chaitanya Mahaprabhu embraced Jagadananda Pandita very strongly, and indeed, both the Lord and the devotees were overjoyed to see him.
Jagadananda Pandita then offered obeisances on behalf of Sanatana Gosvami, and presented to the Lord the dust from the site of the rasa dance, along with the other gifts. Shri Chaitanya Mahaprabhu kept these presents, except the pilu fruit, which He distributed to the devotees.
Because the fruit had come from Vrindavana, everyone ate them with great happiness. The devotees who were familiar with pilu fruit sucked on the seeds, but the Bengali devotees, who did not know about them, chewed the seeds and swallowed them, and as a result, the hot chili-like taste burned their tongues.
One day, as Shri Chaitanya Mahaprabhu was going to the temple of Yameshvara, a devi-dasi began singing in the Jagannatha temple. The girl sang Jayadeva Gosvami’s Gita-govinda in the gujjari-raga, with a very sweet voice, and her singing was very attractive.
Upon hearing the song from a distance, Shri Chaitanya Mahaprabhu immediately became ecstatic, without knowing whether it was a man or a woman who was singing. In His ecstasy, the Lord ran to meet the singer, and He did not even notice how the thorny bushes were pricking His body. Govinda quickly ran after the Lord, who was running very swiftly. Then, when the girl was just a short distance away, Govinda caught Shri Chaitanya Mahaprabhu in his arms and cried out, “It is a woman who is singing!”
As soon as He heard the word “woman”, the Lord came to His external consciousness and turned back, saying, “My dear Govinda, you have saved My life! If I had touched the body of a woman, I would have certainly died. I shall never be able to repay My debt to you.”
Govinda replied, “Lord Jagannatha saved You. I am insignificant.”
Shri Chaitanya Mahaprabhu then said, “My dear Govinda, you should always stay with Me. There is danger anywhere and everywhere, and so you should protect Me very carefully.”
Thereafter, Shri Chaitanya Mahaprabhu returned home, and when they heard about this incident, Svarupa Damodara, and the Lord’s other associates, became very fearful.
Meanwhile, at this time, Raghunatha Bhattacharya, the son of Tapana Mishra, gave up all his duties and left home with the intention of meeting Shri Chaitanya Mahaprabhu. Accompanied by a servant who carried his baggage, Raghunatha Bhatta left Varanasi and traveled along the path leading to Bengal.
In Bengal, Raghunatha Bhatta met Ramadasa Vishvasa, a kayastha who had been engaged as a secretary to the King. Ramadasa Vishvasa was very learned in shastra, and a teacher of the famous book Kavya-prakasha. Because he was an ardent worshiper of Lord Ramachandra, Ramadasa Vishvasa was considered to be a highly advanced devotee of the Lord. Ramadasa Vishvasa had renounced everything, and was going to Nilachala to see Lord Jagannatha. While traveling on the road, he chanted the holy name of Lord Rama, twenty-four hours a day.
When he met Raghunatha Bhatta on the way, Ramadasa Vishvasa took his luggage upon his head and began to carry it. Aside from this, Ramadasa Vishvasa served Raghunatha Bhatta in various ways, and even massaged his legs. Being very hesitant to accept all this, however, Raghunatha Bhatta told him, “My dear Ramadasa, you are a respectable gentleman, a learned scholar and a great devotee. Therefore, please do not try and serve me like this, but just come along in a happy mood.”
Ramadasa replied, “I am a shudra, a fallen soul, and thus to serve a brahmana is my duty and religious principle. Please do not be hesitant, for I am your servant. When I serve you my heart becomes jubilant.”
Thus, Ramadasa continued to carry Raghunatha Bhatta’s baggage and sincerely serve him in various ways. While doing so, he continually chanted the holy name of Lord Ramachandra, day and night. Finally, Raghunatha Bhatta reached Jagannatha Puri, and with great delight he met Shri Chaitanya Mahaprabhu and fell at His lotus feet. Knowing him, Shri Chaitanya Mahaprabhu embraced Raghunatha Bhatta, who then offered obeisances once again on behalf of Tapana Mishra and Chandrashekara.
After inquiring about these two residents of Varanasi, Shri Chaitanya Mahaprabhu told Raghunatha Bhatta, “It is very good that you have come here. Now, go and see the lotus-eyed Lord Jagannatha, and then later today you can accept prasada here at My place.”
The Lord had Govinda arrange for Raghunatha Bhatta’s accommodations, and then He introduced him to all the devotees, headed by Svarupa Damodara. When Ramadasa Vishvasa met Shri Chaitanya Mahaprabhu, however, the Lord did not show him any special mercy. Being the omniscient Supreme Personality of Godhead, Shri Chaitanya Mahaprabhu knew that, at heart, Ramadasa Vishvasa was an impersonalist who desired to merge into the existence of the lord, and that he was also very proud of his learning. Thereafter, Ramadasa Vishvasa took up residence at Jagannatha Puri and began teaching Kavya-prakasha to the Pattanayaka family.
Raghunatha Bhatta remained with Shri Chaitanya Mahaprabhu continually for eight months, and by the Lord’s mercy, he felt his transcendental happiness increase with each day. Raghunatha Bhatta regularly cooked rice and vegetables, and invited the Lord to his residence for lunch. Shri Chaitanya Mahaprabhu accepted with great satisfaction all that Raghunatha Bhatta offered, for he was such an expert cook that whatever he prepared tasted just like nectar.
After eight months, when Shri Chaitanya Mahaprabhu bade farewell to Raghunatha Bhatta, He gave him the following orders: “Do not marry. When you return home, serve your elderly mother and father, who are devotees, and try to study Shrimad-Bhagavatam from a pure Vaishnava who has realized God. Later on, you should return here to Nilachala.”
After saying this, the Lord put His own kantha-mala (neck beads) around Raghunatha Bhatta’s neck and embraced him, bidding him farewell. Due to immanent separation from Shri Chaitanya Mahaprabhu, Raghunatha Bhatta began to cry, being overwhelmed by ecstatic love.
Finally, after taking permission from the Lord and all the devotees, Raghunatha Bhatta set out on his return journey to Varanasi. There, in accordance with the Lord’s instructions, he continuously rendered service unto his mother and father for four years, and he also studied Shrimad-Bhagavatam from a self-realized Vaishnava.
Thereafter, when his parents died, Raghunatha Bhatta became completely detached, and returned to the shelter of Shri Chaitanya Mahaprabhu. As previously, Raghunatha Bhatta remained with Shri Chaitanya Mahaprabhu for eight months.
The Lord then gave him the following order: “My dear Raghunatha, go to Vrindavana and place yourself under the care of Rupa and Sanatana Gosvamis. You should chant the Hare Krishna maha-mantra twenty-four hours a day, and read Shrimad-Bhagavatam continuously. In this way, Lord Krishna, the Supreme Personality of Godhead, will very soon bestow His mercy upon you.”
After saying this, Shri Chaitanya Mahaprabhu embraced Raghunatha Bhatta, who thereafter became highly enlivened with ecstatic love for Krishna, by the Lord’s mercy. Previously, at a festival, Shri Chaitanya Mahaprabhu had been given some unspiced betel and a garland of tulasi leaves fourteen cubits long, that had been worn by Lord Jagannatha. The Lord gave these two items to Raghunatha Bhatta, who accepted them as a worshipful Deity, and thus preserved them very carefully. Finally, after taking the Lord’s permission, Raghunatha Bhatta departed for Vrindavana, and upon arriving there, he put himself under the care of Rupa and Sanatana Gosvamis.
While reciting Shrimad-Bhagavatam in the association of Rupa and Sanatana, Raghunatha Bhatta would become overwhelmed with ecstatic love for Krishna. By the mercy of Shri Chaitanya Mahaprabhu, Raghunatha Bhatta’s eyes filled with tears, his body trembled, and his voice faltered, so that he could not continue reciting the verses.
His voice was as sweet as a cuckoo’s, and he used to chant each verse of Shrimad-Bhagavatam in three or four melodies. Especially while hearing or chanting about the beauty and sweetness of Lord Krishna, Raghunatha Bhatta became overwhelmed by ecstatic love, and thus was oblivious to everything else.
Raghunatha Bhatta fully surrendered himself at the lotus feet of Lord Govinda, and thus those lotus feet became his life and soul. Subsequently, he ordered his disciples to build a temple for Govinda, and he personally prepared various ornaments for the Deity, including a flute and earrings that were shaped like sharks.
Raghunatha Bhatta would neither hear nor speak about anything of the material world. He simply discussed Krishna-katha and engaged in worshiping the Lord, day and night. Raghunatha Bhatta would never listen to blasphemy of a Vaishnava, nor would he hear talk about a devotee’s misbehavior. He knew only that everyone was engaged in Krishna’s service, and he did not understand anything else.
While absorbed in remembrance of Lord Krishna, Raghunatha Bhatta Gosvami used to take the tulasi garland and prasada of Lord Jagannatha that had been given to him by Shri Chaitanya Mahaprabhu, and after binding them together, he would wear them around his neck. Thus, by the powerful mercy of Shri Chaitanya Mahaprabhu, Raghunatha Bhatta Gosvami remained constantly overflooded with ecstatic love for Krishna.
While residing with Shri Chaitanya Mahaprabhu at Jagannatha Puri, Svarupa Damodara and Raghunatha dasa Gosvami recorded the Lord’s transcendental pastimes in their notebooks. Svarupa Damodara wrote short statements, whereas Raghunatha dasa Gosvami described the Lord’s activities elaborately.
The author of Shri Chaitanya-charitamrita, Shri Krishnadasa Kaviraja Gosvami, says, “I shall now describe a very small portion of the Lord’s activities when He was bewildered by strong feelings of separation from Krishna. Taking the notes written by Svarupa Damodara Gosvami and Raghunatha dasa Gosvami, I shall describe the activities of Shri Chaitanya Mahaprabhu more elaborately, as if fluffing out compressed cotton.”
When Shri Chaitanya Mahaprabhu felt separation from Krishna, His condition exactly corresponded to that of the gopis of Vrindavana after Lord Krishna’s departure for Mathura. Shri Chaitanya Mahaprabhu always conceived of Himself as being in the position of Shrimati Radharani, and sometimes He thought Himself to be Shrimati Radharani Herself. In particular, the lamentation that Shrimati Radharani expressed when Uddhava visited Vrindavana, gradually became a feature of Shri Chaitanya Mahaprabhu’s transcendental madness.
One day, while He was resting, Shri Chaitanya Mahaprabhu dreamed that He saw Krishna performing the rasa dance, along with the gopis. Krishna was seen standing in His beautiful three-fold curved posture, with His flute held to His lips. Dressed in yellow garments, and decorated with garlands of forest flowers, Lord Krishna was enchanting even to Cupid.
The gopis were dancing in a circle around Krishna, who danced with Shrimati Radharani. Upon seeing all this, Shri Chaitanya Mahaprabhu became overwhelmed with the transcendental ecstasy of the rasa dance, and He thought, “Now, I am with Krishna in Vrindavana.”
When Govinda saw that Shri Chaitanya Mahaprabhu had been sleeping longer than usual, he awakened the Lord, who then became somewhat unhappy to realize that He had only been dreaming. Thereafter, Shri Chaitanya Mahaprabhu performed His customary daily duties, and then, at the usual time, He went to see Lord Jagannatha in the temple.
As Shri Chaitanya Mahaprabhu viewed Lord Jagannatha from behind the Garuda column, there were thousands of people in front of Him who were also seeing the Deity. Then, suddenly, an Orissan woman, being unable to see Lord Jagannatha because of the crowd, placed her foot on Shri Chaitanya Mahaprabhu’s shoulder, while climbing up the Garuda-stambha. When Govinda saw this, he hastily made the woman get down, but Shri Chaitanya Mahaprabhu chastised him for this, saying, “O adi-vasi (uncivilized man), do not forbid this woman to climb up the Garuda-stambha. Let her see Lord Jagannatha to her full satisfaction.”
Then, coming to her senses, the woman quickly climbed back down to the ground, and upon seeing Shri Chaitanya Mahaprabhu, she immediately begged for forgiveness at His lotus feet.
After having witnessed the woman’s behavior, Shri Chaitanya Mahaprabhu said, “Lord Jagannatha has not bestowed such eagerness upon Me. This woman has fully absorbed her body, mind, and life in Lord Jagannatha, and thus she was not even aware that she had put her foot on My shoulder. How fortunate this woman is! I pray at her feet that she favor Me with her great eagerness to see Lord Jagannatha!”
Just previously, Shri Chaitanya Mahaprabhu had been seeing Lord Jagannatha as directly Krishna, the son of Maharaja Nanda. While absorbed in this vision, Shri Chaitanya Mahaprabhu had assumed the mood of the gopis, so much so, that wherever He looked, He saw Krishna standing with His flute to His lips. However, after seeing the Orissan woman, Shri Chaitanya Mahaprabhu’s external consciousness returned, and thus He saw the original Deity forms of Lord Jagannatha, Subhadra, and Balarama.
Because of this, Shri Chaitanya Mahaprabhu thought that He was seeing Krishna at Kurukshetra. While thinking, “Have I come to Kurukshetra? Where is Vrindavana?” the Lord became very agitated, like a person who had just lost a recently acquired jewel.
Thereafter, having become very morose, Shri Chaitanya Mahaprabhu returned to His residence, where He sat down on the ground and began marking the earth with His nails. Being blinded by the tears that flowed from His eyes, like the waters of the Ganga, Shri Chaitanya Mahaprabhu said, “I had found Krishna, the Lord of Vrindavana, but now I have lost Him once again. Who has taken My Krishna? Where have I come?”
Having lost sight of Krishna in Vrindavana, Shri Chaitanya Mahaprabhu experienced divyonmada, transcendental madness in separation. Being always absorbed in the bliss of this transcendental madness, the Lord would chant and dance, while the bodily necessities, such as eating and bathing, were carried out by Him simply as a matter of habit.
After having obtained a vision of Lord Krishna, and then lost that most valuable gem, when Shri Chaitanya Mahaprabhu remembered His experience, lamentation would overwhelm Him. At night, the Lord revealed the ecstatic feelings of His mind to Svarupa Damodara and Ramananda Raya. While clasping their necks, Shri Chaitanya Mahaprabhu would cry out, “Oh, where is My Lord Krishna? Where is Krishna?”
Finally, after becoming very restless and losing all patience, Shri Chaitanya Mahaprabhu addressed Svarupa Damodara and Ramananda Raya, in the following metaphorical way: “At first, My mind somehow achieved the treasure of Krishna, but then it again lost Him. Because of this, it gave up My body, out of lamentation, and accepted the life of a kapalika-yogi.”
“My dear friends, because of a great desire to taste Krishna’s sweetness, My mind has given up all social and Vedic religious principles, and taken to the profession of begging, exactly like a mystic yogi. The ring of Krishna’s rasa-lila, manufactured by Sukadeva Gosvami, the master craftsman, is as pure as an earring made from a conch shell.”
“The yogi of My mind is wearing that earring. From a gourd, he has carved out the bowl of My aspirations, and he has taken the bag of My expectations upon his shoulder. The yogi of My mind wears the torn quilt of anxiety on his dirty body, which is covered with dust and ashes. He wears twelve bangles of distress on his wrist, and a turban of greed upon his head. His only words are, ‘Oh! Krishna!’, and because of not eating, he is very thin.”
“The great yogi of My mind always studies the topics of Lord Krishna’s Vrindavana pastimes, as described in Shrimad-Bhagavatam. He has assumed the name Mahabaula, and has made disciples of My ten senses. Thus, My mind has gone to Vrindavana, leaving aside the home of My body and the great treasure of material enjoyment. In Vrindavana, he goes from door to door, begging alms, along with his disciples. By begging from both the moving and nonmoving inhabitants of Vrindavana, he lives by eating fruit, roots, and leaves.”
“The gopis of Vrajabhumi always taste the nectar of Krishna’s attributes- His beauty, His sweetness, His aroma, the sound of His flute, and the touch of His body. My mind’s five disciples, the senses of perception, gather the remnants of that nectar from the gopis, and then bring them to the yogi of My mind. In this way, the senses maintain their lives by eating those remnants.”
“There is a solitary garden where Krishna enjoys His pastimes, and in one corner of a pavilion there, the yogi of My mind, along with his disciples, practices mystic yoga. Desiring to see Krishna directly, this yogi remains awake throughout the entire night, meditating upon Krishna within his heart.”
“When My mind lost the association of Krishna, he became depressed, and so took up mystic yoga. In the void of separation from Krishna, he experienced ten transcendental transformations. Being agitated by these ecstatic manifestations, My mind fled, leaving My body, his place of residence, empty. Thus, I am now completely in trance.”
In this description given by Shri Chaitanya Mahaprabhu, a comparison has been made between His mind and the external activities of a Kapalika mendicant. However, in actuality, these Kapalika yogis are non-devotees, and thus their behavior is never to be imitated.
When the gopis felt separation from Krishna, they experienced ten kinds of bodily transformations- anxiety, wakefulness, mental agitation, thinness, uncleanliness, talking like a madman, disease, madness, illusion, and death. Shri Chaitanya Mahaprabhu was overwhelmed, day and night, by these ecstatic symptoms, and whenever they arose, His mind became unsteady.
After speaking, Shri Chaitanya Mahaprabhu fell silent, and so Ramananda Raya began reciting verses from Shrimad-Bhagavatam and Svarupa Damodara sang about Krishna’s pastimes. In this way, they brought Shri Chaitanya Mahaprabhu back to His external consciousness.
After half of the night had passed in this way, Ramananda Raya and Svarupa Damodara made the Lord lie down within His inner room. Ramananda Raya then returned home, while Svarupa Damodara and Govinda lay down in the doorway leading into Shri Chaitanya Mahaprabhu’s room.
Throughout the entire night, the Lord remained awake, chanting the Hare Krishna maha-mantra very loudly. After some time, however, Svarupa Damodara could no longer hear the chanting, and when he entered the room, he found that even though all three doors were locked, Shri Chaitanya Mahaprabhu had somehow gone out. All the devotees became very anxious when they learned that the Lord was missing, and they began wandering about with a warning lamp, searching for Him.
After looking for some time, the devotees came upon Shri Chaitanya Mahaprabhu lying in a corner by the northern side of the Simha-dvara. At first, they were overjoyed to see the Lord, but then, when they saw His condition, they became very anxious.
Shri Chaitanya Mahaprabhu was lying unconscious, and His body had become elongated to five or six cubits (eight or nine feet). Each of His arms and legs had become extended to three cubits, and thus only skin connected the separated joints. There was no breath from His nostrils, and His body temperature, indicating life, was very low. It appeared as if only skin covered the joints in His elongated arms, legs, neck and waist, and thus, upon seeing the Lord’s condition, everyone felt great unhappiness.
Indeed, when they saw His mouth full of saliva, and His eyes turned upward, all of the devotees, headed by Svarupa Damodara, almost died. They began chanting the holy name of Krishna very loudly into Shri Chaitanya Mahaprabhu’s ear, and after a long while, that holy name entered the Lord’s heart. At that time, Shri Chaitanya Mahaprabhu suddenly got up with a loud shout of “Hari bol”, and immediately, all of His joints contracted as His entire body returned to its normal condition.
Coming to external consciousness, Shri Chaitanya Mahaprabhu was very astonished to find Himself in front of the Simha-dvara, and so He asked Svarupa Damodara, “Where am I? What am I doing here?”
Svarupa Damodara replied, “My dear Lord, please get up. Let us first go to Your place, and then I shall tell You everything that has happened.”
Thereafter, the devotees carried the Lord back to His residence, and there, they described to Him all that had transpired.
Upon hearing the description of His condition while lying near the Simha-dvara, Shri Chaitanya Mahaprabhu became highly astonished and said, “I do not remember any of these things. I can only recollect that I saw My Krishna, but just for an instant. Then, after appearing before Me, He suddenly disappeared, like lightning.”
Just then, the blowing of the conch shell could be heard coming from the Jagannatha temple, and so the Lord quickly took His bath and went to see the Deity. The uncommon transformations of Shri Chaitanya Mahaprabhu’s body are inconceivable to common men, for no one has witnessed such things, nor have they been described in shastra. Therefore, people in general do not believe in them, and yet, Shri Chaitanya Mahaprabhu exhibited these ecstatic symptoms.
One day, as Shri Chaitanya Mahaprabhu was going to the sea to bathe, in the distance He saw the sand dune named Chataka-parvata. Mistaking it for Govardhana Hill, Shri Chaitanya Mahaprabhu began running toward Chataka-parvata with the speed of wind. Thus, even though Govinda hastily ran after Him, the Lord could not be caught.
While running, Shri Chaitanya Mahaprabhu recited the following verse, spoken by the gopis, from Shrimad-Bhagavatam: “Of all the devotees, this Govardhana Hill is the best! O my friends, this hill supplies Krishna and Balarama, as well as their cows, calves, and cowherd boy friends, with all kinds of necessities- water for drinking, very soft grass, caves, fruit, flowers, and vegetables. In this way, Govardhana Hill offers respect to the Lord, and because of being touched by the lotus feet of Krishna and Balarama, it appears to be very jubilant.”
As Shri Chaitanya Mahaprabhu ran, first one devotee shouted loudly, and then others joined in, so that soon there was a tumultuous uproar as everyone began running after the Lord. Paramananda Puri and Brahmananda Bharati also came to the seashore, and Bhagavan Acharya, who was lame, followed them slowly.
Shri Chaitanya Mahaprabhu had been running at the speed of wind, but then suddenly, He became stunned in ecstasy, and thus lost all strength to proceed further. Every pore on the Lord’s body erupted like pimples, and His hair, standing on end, appeared like kadamba flowers. Blood and perspiration flowed incessantly from all the pores on the Lord’s body, and being unable to speak, He could simply produce a gargling sound within His throat. The Lord’s eyes overflooded with unlimited tears, and His entire body faded so that it became the color of a white conch shell. Shri Chaitanya Mahaprabhu’s body then began to quiver like the waves of the ocean, and in this state, He fell down onto the ground.
Govinda was the first to approach the Lord, and he immediately began sprinkling water from a karanga (water pot) all over His body. Then, taking the Lord’s outer garment, Govinda began fanning Him, and at this time, Svarupa Damodara and the other devotees came there. Upon seeing Shri Chaitanya Mahaprabhu’s pitiable condition, everyone began to cry, although at the same time, they were struck with wonder to see how all eight kinds of transcendental transformations were simultaneously visible in His body.
As they continued to wash Shri Chaitanya Mahaprabhu’s body with cold water, the devotees loudly chanted the Hare Krishna maha-mantra near His ear. Finally, after the devotees had chanted for a long time, Shri Chaitanya Mahaprabhu suddenly stood up, shouting “Hari bol!” The devotees then responded by loudly chanting, “Hari! Hari!” in great jubilation, and thus the auspicious sound filled the air in all directions.
With great astonishment, Shri Chaitanya Mahaprabhu began looking here and there, trying to see something. However, when the Lord saw all of the devotees present there, instead of His desired object, He returned to partial external consciousness, and spoke as follows to Svarupa Damodara: “Who has brought Me here from Govardhana Hill? I had been witnessing Lord Krishna’s pastimes, but now I cannot see them.”
“I had gone from here to Govardhana Hill, to find out if Krishna was there, tending His cows. Then, I saw Lord Krishna climbing Govardhana Hill, while playing upon His flute, and surrounding Him on all sides were grazing cows. Upon hearing the vibration of Krishna’s flute, Shrimati Radharani and Her gopi friends came there to meet Him, and all of them were very nicely dressed.”
“Thereafter, when Krishna and Radharani entered a cave, the other gopis asked Me to pick some flowers. Just then, however, all of you made a tumultuous sound, and thus carried Me back from that place. Why have you brought Me here, causing Me unnecessary pain? I had a chance to see Krishna’s pastimes, but now I have lost the opportunity.”
After saying this, Shri Chaitanya Mahaprabhu began to weep, and upon seeing the Lord’s condition, the devotees also began to cry. Paramananda Puri and Brahmananda Bharati then arrived, and so the Lord became somewhat respectful and returned to complete external consciousness, while offering them prayers. As these two elderly gentlemen embraced Shri Chaitanya Mahaprabhu with loving affection, the Lord asked them, “Why have you both come so far?”
Puri Gosvami replied, “Just to see Your dancing.”
When He heard this, Shri Chaitanya Mahaprabhu became somewhat ashamed. Thereafter, the Lord went to bathe in the sea, along with His devotees, and then He returned with them to His residence, where they ate Lord Jagannatha’s maha-prasada for lunch.
Shri Chaitanya Mahaprabhu’s consciousness was exhibited on three levels- sometimes He was totally merged in ecstatic emotion, sometimes He partially manifested external consciousness, and sometimes He was in full external consciousness. Factually, however, Shri Chaitanya Mahaprabhu was always steeped in ecstatic emotion, and just as a potter’s wheel turns without being touched, His bodily activities, such as having lunch, bathing, and going to the temple, all went on automatically.
One day, as Shri Chaitanya Mahaprabhu gazed upon Lord Jagannatha in the temple, the Deity suddenly appeared to be directly Shri Krishna, the son of Maharaja Nanda. When Shri Chaitanya Mahaprabhu realized this, His five senses immediately became absorbed in attraction for the five attributes of Lord Krishna. Just as in a tug-of-war, the single mind of Shri Chaitanya Mahaprabhu became dragged in five different directions, and as a result, the Lord fell unconscious.
Just then, the upala-bhoga ceremony of Lord Jagannatha came to a conclusion, and so the devotees who had accompanied Shri Chaitanya Mahaprabhu brought Him back to His residence. That night, while being attended to by Svarupa Damodara and Ramananda Raya, the Lord began to lament as He kept His arms around their necks.
Previously, when Shrimati Radharani had become very agitated due to feeling great separation from Krishna, She had spoken a verse to Her companion, Vishakha, explaining the cause of Her great anxiety and restlessness. In order to express His burning emotions, Shri Chaitanya Mahaprabhu recited this same verse.
Then, in a mood of great lamentation, The Lord explained it to Svarupa Damodara and Ramananda Raya: “Although the hearts of the gopis are like high-standing hills, they are inundated by the waves of the nectarean ocean of Lord Krishna’s beauty. Krishna’s sweet voice enters into their ears and gives them transcendental bliss. The touch of His body is cooler than millions and millions of moons, and the nectar of His bodily fragrance overfloods the entire world.”
“O My friend, that Krishna, who is the son of Nanda Maharaja, and whose lips are exactly like nectar, is attracting My five senses by force.”
“Lord Krishna’s beauty, the sound of His words and the vibration of His flute, His touch, His fragrance, and the taste of His lips, are full of an indescribable sweetness. When all of these features attract My five senses at once, they ride together on the single horse of My mind, desiring to go in five different directions.”
“O My dear friend, please hear the cause of My misery. My five senses are actually extravagant rogues, for they know very well that Krishna is the Supreme Personality of Godhead, and yet they still want to plunder His property. My mind is like a single horse being ridden by the five senses of perception simultaneously in five directions. In which direction will it go? If they all pull at once, certainly the horse will lose its life. How can I tolerate this atrocity?”
“My dear friend, if you say, ‘Just try to control Your senses’, what shall I reply? I cannot become angry with My senses. Is it their fault? Krishna’s beauty, sound, touch, fragrance, and taste are by nature extremely captivating, and because they are attracting My senses, each wants to pull My mind in a different direction. However, because of this, the life of My mind is in a precarious position, and thus I am also in danger of dying.”
“The consciousness of every woman within the three worlds is certainly like a high hill, but the sweetness of Krishna’s beauty is like an ocean. Even a drop of water from that ocean can overflood the entire world and submerge all the high hills of consciousness.”
“The sweetness of Krishna’s joking words plays indescribable havoc with the hearts of all women, and binds their ears. Krishna’s transcendental body is so cool that it cannot be compared even to sandalwood paste, or to millions upon millions of moons. It expertly attracts the breasts of all women, which resemble high hills, and indeed, it captivates the minds of all women within the three worlds. The fragrance of Krishna’s body is more maddening than the aroma of musk, and it surpasses the scent of the bluish lotus flower. That fragrance enters into the nostrils of all women of the world, and, making a nest there, it continues to attract them. Krishna’s lips are so sweet, when combined with the camphor of His gentle smile, that they allure the minds of all women, forcing them to give up all other attractions. If the sweetness of Krishna’s smile is unobtainable, then great mental difficulties and lamentation result.”
After speaking in this way, Shri Chaitanya Mahaprabhu again caught hold of Ramananda Raya and Svarupa Damodara’s necks, and said, “My dear friends, please listen to Me. What shall I do? Where shall I go? Where can I get Krishna? Please tell Me how I can find Him.”
Thus absorbed in transcendental pain, Shri Chaitanya Mahaprabhu lamented day after day in the company of Svarupa Damodara and Ramananda Raya. Svarupa Damodara would sing appropriate songs, and Ramananda Raya would recite suitable verses, to enhance the Lord’s ecstatic mood and thus pacify Him. Shri Chaitanya Mahaprabhu especially liked to hear Bilvamangala Thakura’s Krishna-karnamrita, the poetry of Vidyapati, and Shri Gita-govinda by Jayadeva Gosvami. The Lord would feel great pleasure in His heart when His associates chanted verses from these books.
One day, while going to the beach, Shri Chaitanya Mahaprabhu saw a flower garden. Mistaking it to be Vrindavana, the Lord quickly entered the garden, and while remaining absorbed in ecstatic love for Krishna, He wandered there, searching for Him.
After Krishna had disappeared from the arena of the rasa-dance, along with Shrimati Radharani, the gopis had wandered about in the forest looking for Him. In the same way, Shri Chaitanya Mahaprabhu wandered throughout the garden by the sea, absorbed in the mood of the gopis, and while doing so, He began to inquire about Krishna by quoting the following verses:
The gopis said, “O chuta tree, piyala tree, panasa, asana and kovidara! O jambu tree, O arka tree, O bel, bakula and mango! O kadamba tree, and all others living on the banks of the Yamuna for the welfare of others, did you see Krishna passing this way? Kindly tell us which way He has gone, and thus save our lives.”
When the trees did not reply, the gopis guessed, “Since these trees are all males, they must be Krishna’s friends. Therefore, why should they tell us where He has gone? Rather, let us inquire from the creepers, since they are female and thus like our friends.”
The gopis said, “O all-auspicious tulasi plant, you are very dear to Govinda’s lotus feet, and He is very dear to you. Have you seen Krishna walking here, wearing a garland of your leaves, surrounded by a swarm of bumblebees? O plants of malati flowers, mallika flowers, jati and yuthika flowers, has Krishna passed this way, while touching you with His hand to give you pleasure. You are all just like our dear friends, and so kindly tell us which way Krishna has gone, and thus save our lives.”
When the gopis once again received no reply, they thought, “These plants are all Krishna’s maidservants, and so, out of fear, they do not speak to us.”
The gopis then came upon a group of she-deer. Smelling the aroma of Krishna’s body and seeing the faces of the deer, the gopis inquired, “O wives of the deer, Lord Krishna has been embracing His beloved, and thus the kunkuma powder on Her raised breasts has covered His garland of kunda flowers. We can perceive the fragrance of Krishna’s garland here. O dear friends, have you seen Krishna passing this way, along with His dearmost companion, increasing the pleasure of your eyes? We are not outsiders. Being very dear friends of Shrimati Radharani, we can perceive Krishna’s bodily fragrance from a distance.”
Upon receiving no response, the gopis thought, “Lord Krishna has left this place and thus the deer are feeling separation. Since they do not even hear our words, how can they reply?
The gopis then came upon many trees that were so laden with fruit and flowers that their branches bent down to the ground. Thinking that the trees were offering respectful obeisances, after having seen Krishna pass by, the gopis inquired, “O trees, kindly tell us whether Lord Krishna welcomed your obeisances with loving glances as He passed this way. He was resting one hand on the shoulder of Shrimati Radharani, holding a lotus flower in the other, and was followed by a swarm of bumblebees maddened by the fragrance of tulasi leaves. To stop the bumblebees from landing on the face of His beloved, Krishna whisked them away with the lotus flower in His hand, and thus His mind became slightly diverted. Did Krishna pay any attention to you as you offered Him obeisances? Kindly give evidence supporting your words.”
When the gopis did not receive any reply, they thought, “Due to separation from Krishna, these servants have become very unhappy. Having practically lost their consciousness, how can they give us an answer?”
Saying this, the gopis arrived at the sandy banks of the River Yamuna, and there, they saw Lord Krishna beneath a kadamba tree. Standing there with His flute to His lips, Krishna, who is the enchanter of millions and millions of Cupids, attracted the eyes and minds of all with His unlimited beauty.
When Shri Chaitanya Mahaprabhu saw the transcendental beauty of Lord Krishna, He fell to the ground unconscious. At this time, the devotees, headed by Svarupa Damodara, arrived at the garden. As previously, they saw all the symptoms of transcendental ecstatic love manifested in the Lord’s body. Although externally, Shri Chaitanya Mahaprabhu appeared bewildered, He was actually tasting transcendental bliss within.
Once again, by a concerted effort, the devotees brought Shri Chaitanya Mahaprabhu back to external consciousness. Upon getting up, the Lord began wandering here and there, while looking around. He then asked, “Where has My Krishna gone? I saw Him just a moment ago, and His beauty has captivated My eyes and mind. Why can’t I see Krishna once again, holding His flute to His lips?”
Shri Chaitanya Mahaprabhu then recited the following verse, which had been spoken by Shrimati Radharani to Her companion, Vishakha: “My dear friend, the luster of Krishna’s body is more brilliant than a newly formed cloud, and His yellow dress is more attractive than lightning. A peacock feather decorates His head, and on His neck hangs a lovely necklace of brilliant pearls. As Krishna holds His charming flute to His lips, His face looks as beautiful as the full autumn moon. By such beauty, Madana-mohana, the enchanter of Cupid, is increasing the desire of My eyes to see Him.”
Shri Chaitanya Mahaprabhu continued to speak as follows: “Shri Krishna’s complexion is as polished as powdered eye ointment, it surpasses the beauty of a newly formed cloud, and it is softer than a blue lotus flower. Indeed, Krishna’s complexion is so pleasing, that it attracts the eyes and mind of everyone.”
“My dear friend, please tell Me what I should do. Krishna is as attractive as a wonderful cloud, and My eyes are just like chataka birds that are dying of thirst due to not seeing Him. Krishna’s yellow dress looks exactly like restless lightning in the sky, and the pearl necklace around His neck appears like a line of ducks flying below a cloud. Both the peacock feather on His head and His vaijayanti garland made from flowers of five colors, resemble rainbows.”
“The luster of Krishna’s body is as beautiful as a spotless full moon, and the vibration of His flute sounds exactly like the sweet thundering of a newly formed cloud. When the peacocks in Vrindavana hear that vibration, they begin to dance. The cloud of Krishna’s pastimes is drenching the fourteen worlds with a shower of nectar. Unfortunately, when that cloud appeared, a whirlwind arose and blew it away from me. Now, being unable to see that cloud, the chataka bird of My eyes has almost died from thirst.”
Then, in a faltering voice, Shri Chaitanya Mahaprabhu said, “Oh, my dear Ramananda Raya, please go on reading.”
Ramananda Raya then read the following verse from Shrimad-Bhagavatam, spoken by the gopis. While listening to it, the Lord was sometimes jubilant, and sometimes overcome by lamentation. “Dear Krishna, because of seeing Your beautiful face, which is decorated with tresses of hair, the beauty of Your earrings falling upon Your cheeks, and the sweetness of Your smiling glances- and because of Your two arms that assure fearlessness, and Your broad chest whose beauty arouses conjugal attraction- and because of tasting the nectar of Your lips, we have surrendered ourselves to become Your maidservants.”
Shri Chaitanya Mahaprabhu then personally explained this verse as follows: “After conquering the moon and the lotus flower, Krishna wanted to capture the doelike gopis. Thus, He spread the noose of His beautiful face, and within it He placed the bait of His sweet smile, to misguide them. The gopis fell prey to that trap and became Krishna’s maidservants, giving up their homes, families, husbands and prestige.”
“My dear friend, Krishna acts just like a hunter who does not care for piety or impiety. He simply creates many devices to conquer the cores of the hearts of the doelike gopis.”
“The earrings dancing upon Krishna’s cheeks are shaped like sharks, and they shine very brightly, attracting the minds of all women. Over and above this, Krishna pierces the hearts of women with the arrows of His sweetly smiling glances. Indeed, He is not at all afraid of killing women in this way.”
“Krishna’s chest, which is adorned with the mark of Shrivatsa, and which is as broad as a plunderer’s, attracts many, many thousands of damsels in Vraja, conquering their minds and breasts by force. Thus, all of the gopis become maidservants of the Supreme Personality of Godhead. The two beautiful arms of Krishna resemble the bodies of black snakes that enter the space between the two hill-like breasts of women, and bite their hearts. As a result, these women die from the burning poison.”
“The combined cooling effect of camphor, roots of khasakhasa, and sandalwood is surpassed by the palms of Krishna’s hands and the soles of His feet, which are cooler and more pleasing than millions upon millions of moons. If women are touched by them even once, their minds become enticed, and the burning poison of lusty desire for Krishna is immediately vanquished.”
While thus lamenting in ecstatic love, Shri Chaitanya Mahaprabhu next recited the following verse, spoken by Shrimati Radharani to Vishakha, expressing the grief within Her heart. “My dear friend, Krishna’s chest is as broad and attractive as a door made of indranila gems, and His two arms, which are as strong as bolts, can relieve the mental anguish of young girls distressed by lusty desires for Him. Krishna’s body is cooler than the moon, sandalwood, the lotus flower, and camphor combined. In this way, Madana-mohana, the attractor of Cupid, is increasing the desire of My breasts.”
Shri Chaitanya Mahaprabhu continued, “Just now I had Krishna, but unfortunately, I have again lost Him. By nature Krishna is very restless, and thus He does not stay in one place. He meets with someone, enchants his mind, and then disappears. ‘The gopis became proud of their great fortune, and so, just to subdue that sense of superiority, and show them special favor, Krishna disappeared from the rasa dance.’ ”
Shri Chaitanya Mahaprabhu then told Svarupa Damodara Gosvami, “Please sing a song that will bring consciousness to My heart.”
For the pleasure of Shri Chaitanya Mahaprabhu, Svarupa Damodara began singing very sweetly the following verse from Gita-govinda: “Here in the arena of the rasa dance, I remember Krishna, who is always fond of joking and performing pastimes.”
When Svarupa Damodara sang this special song, Shri Chaitanya Mahaprabhu immediately got up and began dancing in ecstatic love. At that time, all eight sattvika ecstasies, as well as the thirty-three symptoms of vyabhichari-bhava became manifest in Shri Chaitanya Mahaprabhu’s body. As a result, a great fight arose between one emotion and another, as each of them gradually became prominent. Shri Chaitanya Mahaprabhu had Svarupa Damodara Gosvami sing the same verse again and again, and each time the Lord tasted it in a fresh manner, as He continued dancing.
Finally, after the Lord had danced for a long time, Svarupa Damodara stopped singing. Again and again, however, Shri Chaitanya Mahaprabhu urged, “Go on! Sing! Sing!” but because of the Lord’s fatigue, Svarupa Damodara did not resume singing. When the other devotees heard Shri Chaitanya Mahaprabhu say, “Go on singing!” they gathered around Him and began chanting the holy name of the Lord in unison. At that time, Ramananda Raya made Shri Chaitanya Mahaprabhu sit down, and he began dissipating the Lord’s fatigue by fanning Him.
Thereafter, the devotees took Shri Chaitanya Mahaprabhu to the sea in order to bathe, and then they returned to the Lord’s residence. After feeding Him, the devotees made the Lord lie down to rest, ,and then finally, they returned to their respective residences.
The next year, the devotees from Bengal went to Jagannatha Puri as usual, and accompanying them was a gentleman named Kalidasa. Kalidasa was a very advanced devotee, and yet, at the same time he was simple and liberal. He never uttered anything but the holy name of Krishna, even while engaged in ordinary dealings. Indeed, Kalidasa used to chant Hare Krishna as he jokingly played with dice, but such behavior of a maha-bhagavata cannot be imitated.
Kalidasa was related to Raghunatha Dasa Gosvami as an uncle, and throughout his entire life, even in old age, he tried to eat the remnants of food left by Vaishnavas.
In fact, Kalidasa ate the remnants of food of as many Vaishnavas as there were in Bengal. He would go to all the Vaishnavas born in brahmana families, be they advanced or neophyte, and present them with gifts of first-class eatables. Kalidasa then begged for the remnants of food from these devotees, and if they would not give him any, he would hide. When the Vaishnavas finished eating, they would throw away their leaf-plates, and so Kalidasa would come out of hiding, take the refuse, and lick up the remnants. He would also take gifts to the houses of Vaishnavas born in shudra families, and then hide in the same manner, to eat their remnants.
One day, Kalidasa took some mangoes and went to visit a great Vaishnava named Jhadu Thakura, who belonged to the bhunimali caste. Kalidasa first of all presented the mangoes to Jhadu Thakura, and then, after offering him obeisances, he offered his respects to the Thakura’s wife, who was seated by his side.
Jhadu Thakura also offered his obeisances to Kalidasa. Then, after talking with him for some time, the Thakura very sweetly addressed him as follows: “My dear Kalidasa, I belong to a low caste, whereas you are a very respectable guest. How shall I serve you? If you permit, then I shall send some food to the house of a brahmana so that you can take prasada there. This would give me great satisfaction,”
Kalidasa replied, “My dear sir, since I have come to you, please bestow your mercy upon me, even though I am very fallen and sinful. Simply by seeing you, I have become purified, and thus I am very obliged to you for having made my life successful. Still, my dear sir, I have one desire. Please be kind unto me by placing your feet upon my head, so that the dust from your feet may touch it.”
Jhadu Thakura replied, “It does not befit you to ask this of me. I belong to a very low-caste family, whereas you are a respectable gentleman.”
Kalidasa then recited some verses that give evidence regarding the supreme position of a Vaishnava, regardless of his social status. “Even if a non-devotee is a very learned Vedic scholar, he is not as dear to Me, the Supreme Personality of Godhead, as a person born in a family of dog-eaters who is engaged in pure devotional service. Indeed, all respects should be given to such a devotee, and whatever he offers should be accepted, for such persons are as worshipful as I am.”
“A person may be born in a brahmana family and possess all twelve qualities of goodness. However, if he is not devoted to the lotus feet of Lord Krishna, then he is inferior to a chandala who has dedicated his mind, words, activities, wealth, and life to the service of the Lord. Such a devotee purifies his whole family, whereas a non-devotee brahmana cannot even purify himself.”
“My dear Lord, anyone who always keeps Your holy name upon his tongue is glorious, even if he has been born into the lowest of families. Indeed, it is understood that one who is engaged in chanting Your holy name must have already studied all the Vedas, performed all the great sacrifices, bathed at all the holy places of pilgrimage, and qualified himself with the behavior of an Aryan.”
Jhadu Thakura was very happy to hear these verses from shastra, but still, he replied, “All of this is certainly true, but it only applies to one who is genuinely advanced in devotion to Lord Krishna. Such descriptions may fit others, but as for myself, I belong to a lower caste and have not even a pinch of devotion to Krishna.”
Thereafter, Kalidasa once again offered his obeisances to Jhadu Thakura and then requested permission to depart. Jhadu Thakura followed Kalidasa as he went out, and then he returned home, leaving his footprints clearly visible in many places. After Jhadu Thakura had entered his house, Kalidasa smeared the dust from those footprints all over his body, and then hid in a place nearby.
Meanwhile, Jhadu Thakura mentally offered to Lord Krishna the mangoes that Kalidasa had given him. Then, Jhadu Thakura’s wife took the mangoes from the banana leaves in which they were wrapped, and presented them to her husband to eat. After he finished eating some of the mangoes, Jhadu Thakura left the seeds on the banana leaf, and gave his wife the remaining mangoes to eat. When she finished, Jhadu Thakura’s wife took the banana leaves, mango seeds, and skins and threw them into a ditch outside where all the garbage was kept.
Kalidasa then came out of hiding and licked the banana leaves and mango remnants, and while doing so, he became overwhelmed by jubilation in ecstatic love. In this way, Kalidasa ate the remnants of food left by all the Vaishnavas residing in Bengal.
When Kalidasa visited Jagannatha Puri, Shri Chaitanya Mahaprabhu bestowed great mercy upon him.
Every day, Shri Chaitanya Mahaprabhu visited the temple of Lord Jagannatha, and Govinda would accompany Him, carrying His water pot. On the northern side of the Simha-dvara, there are twenty-two steps leading up to the temple, and at the bottom of these steps is a ditch. The Lord used to wash His feet in this ditch before entering the temple, and it was His order to Govinda that no one should take the water that he used. Because of Shri Chaitanya Mahaprabhu’s strict order, no living being could take the water that had washed His feet, although some of the Lord’s intimate devotees used to take it by trick.
One day, as Shri Chaitanya Mahaprabhu was washing His feet in that place, Kalidasa came and extended his palm to take the water. After drinking one palmful, Kalidasa took a second and a third before the Lord forbade him to take more, by saying, “Do not continue to act in this way, for I have fulfilled your desire as far as possible”
Being the omniscient Supreme Personality of Godhead, Shri Chaitanya Mahaprabhu knew that in the core of his heart, Kalidasa had complete faith in Vaishnavas. It is because of this quality that the Lord satisfied him with mercy not attainable by anyone else.
On the left side, after climbing up the twenty-two steps leading to the Jagannatha temple, is a Deity of Lord Nrisimhadeva. With His left side facing the Deity, Shri Chaitanya Mahaprabhu would offer His obeisances while going to the temple, and again and again He would recite the following verses: “I offer my respectful obeisances unto You, Lord Nrisimhadeva, the giver of pleasure to Maharaja Prahlada. With Your nails You cut Hiranyakashipu’s chest, like a chisel cutting stone. Lord Nrisimhadeva is here, and He is there, so that wherever I go, I see Him. He is outside and He is also within my heart. Therefore, I take shelter of Lord Nrisimhadeva, the original Supreme Personality of Godhead.”
Thereafter, Shri Chaitanya Mahaprabhu would visit Lord Jagannatha, and then return to His residence where He would have lunch after finishing His noontime duties. One day, Kalidasa stood outside the Lord’s door, expecting some remnants of His food. Knowing this, Shri Chaitanya Mahaprabhu gave an indication to Govinda. Govinda understood all of Shri Chaitanya Mahaprabhu’s intentions, and thus he immediately delivered the remnants of the Lord’s lunch to Kalidasa.
Taking the remnants of food eaten by Vaishnavas is so valuable that it induced Shri Chaitanya Mahaprabhu to offer Kalidasa His supreme mercy. Therefore, giving up hatred and hesitation, just try to eat the remnants of the Vaishnavas’ food, for in this way you shall be able to achieve your desired goal of life.
The remnants of food offered to Lord Krishna are called maha-prasada. After this maha-prasada has been eaten by a devotee, the remnants are elevated to the platform of maha-maha-prasada. The dust of the feet of a Vaishnava, the water that has washed the feet of a Vaishnava, and the remnants of food left by a Vaishnava are three very powerful substances. By rendering service to these three, one attains the supreme goal of ecstatic love for Krishna. All of the Vedic literatures have loudly declared this, again and again.
Therefore, my dear devotee, please hear from me, for I insist again and again, please keep faith in these three and render service unto them without hesitation. From these three one achieves the highest goal of life- ecstatic love for Krishna. This is the greatest mercy of the Lord, and the evidence is Kalidasa himself.
That year, Shivananda Sena brought his wife and youngest son, Puridasa, with him to Jagannatha Puri. Taking his son to the residence of Shri Chaitanya Mahaprabhu, Shivananda Sena made him offer obeisances at the lotus feet of the Lord. Again and again, Shri Chaitanya Mahaprabhu asked Puridasa to chant the holy name of Krishna, but the boy would not do so. Even though Shivananda Sena also made a great endeavor to get his son to chant Krishna’s holy name, Puridasa would not utter a sound.
Finally, Shri Chaitanya Mahaprabhu said, “I have induced the entire world to take to the chanting of the holy name of Krishna. I have induced even the immovable trees and plants to chant, but I could not convince this boy to utter the holy name of Lord Krishna.”
Svarupa Damodara then said, “My dear Lord, You have initiated him into the holy name of Krishna, but after receiving the mantra, he will not express it in front of everyone. This boy chants the mantra within his mind and does not say it aloud. As far as I can guess, that is his intention.”
Another day, when Shri Chaitanya Mahaprabhu said, “Recite, My dear Puridasa”, the boy composed the following verse and then recited it before everyone. “Lord Shri Krishna is just like a bluish lotus flower for the ears, ointment for the eyes, a necklace of indranila jewels for the chest, and ornaments for the gopi damsels of Vrindavana. May that Lord Shri Hari, Krishna, be glorified.”
Although the boy was only seven years old, and had not received any education, he composed such a nice verse, and thus everyone was struck with wonder. This is the glory of Shri Chaitanya Mahaprabhu’s causeless mercy, which even the demigods headed by Lord Brahma cannot estimate.
As long as the devotees remained at Nilachala for the four months of the rainy season, Shri Chaitanya Mahaprabhu maintained His external consciousness. However, after their departure, His chief engagement was once again the madness of ecstatic love for Krishna. Throughout the entire day and night, Shri Chaitanya Mahaprabhu directly relished Krishna’s beauty, fragrance, and mellow, as if He were touching the Lord hand to hand.
One day, when Shri Chaitanya Mahaprabhu went to the temple of Lord Jagannatha, the gatekeeper at the Simha-dvara approached Him and offered respectful obeisances. Like a madman, the Lord then asked, “Where is Krishna, My life and soul? Please show Me Krishna” and while saying this, He caught hold of the doorkeeper’s hand.
The doorkeeper quickly replied, “The son of Maharaja Nanda is here. Please come along with me and I shall show Him to You.”
Shri Chaitanya Mahaprabhu then begged the doorman, “You are My friend. Please show Me where the Lord of My heart is.”
Thereafter, they both went to the Jagamohana, from where the public views Lord Jagannatha, and upon arriving there, the doorkeeper exclaimed, “Just see Your beloved! Here is the best of the Personalities of Godhead. From here You may see the Lord to the full satisfaction of Your eyes.”
While standing behind the Garuda-stambha, Shri Chaitanya Mahaprabhu gazed upon Lord Jagannatha. Then as He was looking, Shri Chaitanya Mahaprabhu suddenly saw that the Deity had become directly Lord Krishna, with His flute to His mouth.
Thereafter, the food offering known as gopala-vallabha-bhoga was given to Lord Jagannatha, and the arati was performed with the sound of the conch shell and the ringing of bells. After arati, the prasada was taken out, and then the servants of Lord Jagannatha came and offered some to Shri Chaitanya Mahaprabhu, while garlanding Him.
This prasada had been made from very valuable ingredients, and thus the pujaris had especially wanted to give Shri Chaitanya Mahaprabhu a portion. Indeed, the prasada was so nice that its aroma alone, what to speak of its taste, could drive the mind mad.
Shri Chaitanya Mahaprabhu tasted a little of the prasada, and Govinda bound up the rest in a cloth. To Shri Chaitanya Mahaprabhu, the prasada tasted millions upon millions of times better than nectar, and so He became highly ecstatic as the hair all over His body stood on end and tears flowed incessantly from His eyes.
Shri Chaitanya Mahaprabhu considered His experience as follows: “Where has such a taste in this prasada come from? Surely it is due to its having been touched by the nectar of Krishna’s lips.”
Because of this realization, Shri Chaitanya Mahaprabhu felt great emotion in ecstatic love for Krishna, although, due to the presence of Lord Jagannatha’s servants, He restrained Himself. Still, Shri Chaitanya Mahaprabhu exclaimed, again and again, “Only by great fortune may one receive even a particle of the remnants of food offered to the Lord!”
The servants of Lord Jagannatha asked, “What is the meaning of this?”
Shri Chaitanya Mahaprabhu replied, “These are remnants of food that Krishna has eaten, and thus they have been transformed into nectar by the touch of His lips. The taste of these remnants surpasses that of heavenly nectar, and thus even such demigods as Lord Brahma find it difficult to obtain.”
Remnants left by Krishna are called phela, and anyone who obtains even a small portion must be considered very fortunate. A person who is only ordinarily fortunate cannot receive such mercy. Only those who have the full mercy of Krishna can receive these remnants. The word ‘sukriti’ refers to pious activities that are performed by the mercy of Krishna. One who is fortunate enough to obtain such mercy receives the remnants of the Lord’s food and thus becomes glorious.”
Shri Chaitanya Mahaprabhu then bade farewell to the servants of Lord Jagannatha, and after witnessing the upala-bhoga, He returned to His residence. There, after finishing His noontime duties, Shri Chaitanya Mahaprabhu had His lunch, and all the while, He remembered the remnants of Lord Krishna’s food.
Although Shri Chaitanya Mahaprabhu performed His external activities, His mind always remained filled with ecstatic love. The Lord tried to restrain His mind with great endeavor, but it would always remain overwhelmed by very deep ecstatic emotions.
Later in the day, after finishing His evening duties, Shri Chaitanya Mahaprabhu sat down with His personal associates in a secluded place and began discussing the pastimes of Krishna with them in great jubilation. Then, following Shri Chaitanya Mahaprabhu’s indication, Govinda brought the prasada of Lord Jagannatha that he had wrapped up in his cloth.
The Lord first of all sent some prasada to Paramananda Puri and Brahmananda Bharati, and then He gave shares to Ramananda Raya, Sarvabhauma Bhattacharya, Svarupa Damodara Gosvami, and all of the other devotees.
Upon tasting the uncommon sweetness, and smelling the fragrance of the prasada, everyone’s mind became struck with wonder.
Shri Chaitanya Mahaprabhu then said, “These ingredients, such as sugar, camphor, black pepper, cardamom, cloves, butter, spices, and licorice, are all material and everyone has tasted them before. But, even though this prasada has been made from these ingredients, there is, above and beyond them, extraordinary tastes and uncommon fragrances.”
“Just taste the prasada and experience the difference. Apart from the taste, the fragrance of this prasada alone is enough to please the mind so highly that it makes one forget any other sweetness than its own. Therefore, it must be concluded that the spiritual nectar of Krishna’s lips has touched these ordinary ingredients and transferred to them their transcendental qualities. An uncommon and greatly enchanting fragrance and taste, that make one forget all other experiences, are the attributes of Lord Krishna’s lips.”
“This prasada has been made available only as a result of many pious activities, and so now taste it with great faith and devotion.”
While loudly chanting the holy name of the Lord, the devotees tasted the prasada, and as a result, their minds became mad in the ecstasy of love.
Himself absorbed in ecstatic love, Shri Chaitanya Mahaprabhu had Ramananda Raya recite the following verse, spoken by the gopis: “ O hero of charity, please deliver unto us the nectar of Your lips. That nectar increases lusty desires for enjoyment, and it diminishes lamentation in this material world. Kindly give us the nectar of Your lips, which are touched by Your transcendentally vibrating flute, for that nectar makes human beings forget all other attachments.”
Shri Chaitanya Mahaprabhu was very satisfied to hear this verse. He then recited another verse, that had been spoken by Shrimati Radharani in great anxiety: “My dear friend, the all-surpassing nectar from the lips of the Supreme Personality of Godhead, Krishna, can be obtained only after many, many pious activities. For the beautiful gopis of Vrindavana, that nectar vanquishes the desire for all other tastes. Madana-mohana always chews pan that surpasses the nectar of heaven, and He is increasing the desires of My tongue.”
Thereafter, having become overwhelmed by ecstatic emotions, Shri Chaitanya Mahaprabhu began talking like a madman while explaining the meaning of the above two verses.
Shri Chaitanya Mahaprabhu said, “My dear lover, let Me describe some of the characteristics of Your transcendental lips. They agitate the mind and body of everyone, they increase lusty desires for enjoyment, they destroy the burden of material happiness and lamentation, and they make one forget all material tastes. The whole world falls under their control. They vanquish shame, religion, and patience, especially in women. Indeed, they inspire madness within the minds of all women. Your lips increase the greed of the tongue and thus attract it. Considering all this, we find that the activities of Your transcendental lips are always perplexing.”
“My dear Krishna, since You are a male, it is not very extraordinary that the attraction of Your lips can disturb the minds of women. I am ashamed to say this, but Your lips sometimes attract even Your flute, which is also considered to be a male. It likes to drink the nectar of Your lips and thus it also forgets all other tastes.”
“Aside from conscious living beings, even unconscious matter is sometimes made conscious by Your lips. Your lips are thus great magicians. Paradoxically, even though Your flute is nothing by dry wood, Your lips make it drink their nectar. They create a mind and senses in the dry wooden flute, and thus award it transcendental bliss.”
“That flute is a very cunning male who drinks again and again the taste of another male’s lips. It then advertises the qualities of Your lips by speaking as follows: ‘O gopis, if you are so proud of being women, then come forward and enjoy your property, the nectar of the lips of the Supreme Personality of Godhead.’ ”
“Thereafter, the flute angrily told Me, ‘Give up Your shame, fear, and religion, and come drink Krishna’s lips. If you do so, then on that condition alone I shall give up my attachment for them. However, if You do not give up Your shame and fear, then I will continue to drink the nectar of Krishna’s lips. I must admit that I am slightly fearful, because You also have the right to drink that nectar, but as for others, I consider them to be no better than straw.’ ”
“The nectar of Krishna’s lips, combined with the vibration of His flute, attracts all people within the three worlds. However, if we gopis remain patient out of respect for religious principles, then the flute criticizes us.”
“My dear Krishna, the nectar of Your lips and the vibration of Your flute join together to loosen our belts and induce us to give up our shame and religion, even before our superiors. As if catching us by our hair, they forcibly take us away and surrender us unto You to become Your maidservants. When people hear of these incidents they laugh at us, but the fact is that we have become completely subordinate to Your flute. The flute is nothing but a dry stick of bamboo, but it becomes our master and insults us in so many ways that it forces us into a predicament. What can we do but tolerate it? The mother of a thief cannot cry loudly for justice when her son is punished. Therefore, we simply remain silent.”
“Besides this policy of Krishna’s lips, kindly hear about the other injustices. Everything that touches those lips, including food, drink or betel, becomes just like nectar and is called Krishna-phela, the remnants of Krishna. Even after much prayer, the demigods cannot obtain even a small portion of the remnants of such food. Therefore, just imagine the pride of those remnants. Only a person who has acted piously for many, many births, and has thus become a devotee, can obtain the remnants of such food.”
“The betel chewed by Krishna is priceless, and the remnants of that chewed betel from His mouth are said to be the essence of all nectar. When the gopis accept these remnants, their mouths become like His spittoons. My dear Krishna, please give up all the tricks that You have so expertly devised. Do not try to kill the life of the gopis with the vibration of Your flute. Because of Your joking and laughing, You are becoming responsible for the killing of women. It would be better for You to satisfy us by giving us the charity of the nectar of Your lips!”
While Shri Chaitanya Mahaprabhu was talking like this, His mood changed. Although the Lord’s anger subsided, His mental agitation only increased, and thus He continued speaking as follows: “The nectar from Krishna’s lips is supremely difficult to obtain, but if one gets some, his life becomes successful. When a person competent to drink that nectar does not do so, that shameless person continues his life uselessly. There are persons who are unfit to drink that nectar but who nevertheless do so continuously, whereas some who are suitable, never get it and thus die of greed. It is therefore to be understood that such an unfit person must have obtained the nectar of Krishna’s lips on the strength of some austerity.”
Shri Chaitanya Mahaprabhu then told Ramananda Raya, “Please say something, for I wish to hear.”
Understanding the situation, Ramananda Raya recited the following words of the gopis: “My dear friends, what auspicious activities must the flute have performed in order to enjoy the nectar of Krishna’s lips independently, and thus leave aside only a taste for us, for whom that nectar is actually meant. The forefathers of the flute, the bamboo trees, shed tears of pleasure. His mother, the river, on whose bank he was born, also feels jubilation, and thus her blooming lotus flowers are standing up like hair on her body.”
Upon hearing the recitation of this verse, Shri Chaitanya Mahaprabhu became absorbed in ecstatic love. Then, with a greatly agitated mind, He began to explain its meaning like a madman: “Some of the gopis said to other gopis, ‘Just see the astonishing pastimes of Krishna. He will certainly marry all the gopis of Vrindavana, and thus they know for certain that the nectar of His lips is their property, and cannot be enjoyed by anyone else.’ ”
“ ‘My dear gopis, just consider how many pious activities this flute must have performed in its past life. We do not know what places of pilgrimage he visited, what austerities he performed, or what perfect mantras he chanted. This flute is utterly unfit because it is merely a dead bamboo stick. Moreover, it belongs to the male gender. Still, the flute always drinks the nectar of Krishna’s lips, which surpasses nectarean sweetness of every other description. Only in the hope of obtaining that nectar do the gopis continue to live.’ ”
“ ‘Although the nectar of Krishna’s lips is the absolute property of the gopis, the flute, which is just an insignificant stick, is forcibly drinking it and loudly inviting the gopis to come and drink it as well. Just imagine the strength of the flute’s austerities and good fortune. Even great devotees drink the nectar of Krishna’s lips only after the flute has done so.’ ”
“ ‘When Krishna takes His bath in the universally purifying rivers, such as the Yamuna and the celestial Ganga, the presiding deities of those rivers greedily and jubilantly drink the remnants of the nectarean juice from His lips. Aside from the rivers, the trees standing on the banks, like great ascetics, drink the nectar of Krishna’s lips by drawing water from the river through their roots. Thus, the trees on the banks of the Yamuna and Ganga are always jubilant. They appear to be smiling with their flowers, and shedding tears in the form of flowing honey. Just as a Vaishnava’s ancestors feel transcendental bliss, the trees feel happy because the flute is a member of their family.’ ”
“The gopis then considered, ‘The flute is completely unfit for his position. Therefore, we wish to find out what austerities he had performed so that we may also execute them. Although unfit, the flute is drinking the nectar of Krishna’s lips, and upon seeing this, we qualified gopis are dying of unhappiness. We must consider the austerities that the flute underwent in his past life!’ ”
While thus speaking like a madman, Shri Chaitanya Mahaprabhu became filled with transcendental emotions, so that, in the company of His two friends, Svarupa Damodara and Ramananda Raya, He sometimes danced, sometimes sang, and sometimes became unconscious due to ecstatic love. In this way, Shri Chaitanya Mahaprabhu passed His days and nights.
In the association of Svarupa Damodara and Ramananda Raya, Shri Chaitanya Mahaprabhu once passed half the night talking about the pastimes of Lord Krishna. Svarupa Damodara sang songs just suitable for Shri Chaitanya Mahaprabhu’s emotional condition, and Ramananda Raya quoted verses from the books of Vidyapati, Chandidasa, and especially Jayadeva Gosvami’s Gita-govinda. From time to time, Shri Chaitanya Mahaprabhu would also recite a verse and then explain it with great lamentation.
Finally, after half of the night had passed, Svarupa Damodara and Ramananda Raya made the Lord lie down on His bed, and then they returned home. Govinda lay down at the doorway to the room, and the Lord continued chanting the Hare Krishna maha-mantra very loudly throughout the night.
Suddenly, Shri Chaitanya Mahaprabhu heard the vibration of Krishna’s flute, and so in great ecstasy He got up, to go and see Him. Even though all three doors were locked as usual, Shri Chaitanya Mahaprabhu left His room in great ecstasy and went out of the house. After somehow climbing over three high walls, the Lord arrived at a cowshed located on the southern side of the Simha-dvara, and there, He fell down unconscious among the cows from the Tailanga district.
Meanwhile, Govinda came to realize that there was no sound coming from the Lord’s room, and so he immediately called for Svarupa Damodara and then opened the doors. Svarupa Damodara soon arrived with a torch, and when other devotees came there, they all went to search for Shri Chaitanya Mahaprabhu. Finally, after looking here and there, the devotees came to the cowshed near the Simha-dvara, where they found Shri Chaitanya Mahaprabhu lying unconscious among the cows.
The Lord’s arms and legs had entered into the trunk of His body, like those of a tortoise, and thus He resembled a large pumpkin. The Lord’s mouth was foaming, there were eruptions of all His bodily pores, and tears flowed from His eyes. While lying unconscious, the Lord externally was inert, but within He was feeling overwhelming transcendental bliss.
All of the cows surrounded Shri Chaitanya Mahaprabhu, sniffing His body, and even when the devotees tried to check them, they would not give up the Lord’s association. The devotees tried to rouse Shri Chaitanya Mahaprabhu by various means, but when He did not regain consciousness, they lifted Him up and brought Him back home. There, the devotees began chanting the Hare Krishna mantra very loudly, so that after quite some time, the Lord came to His senses. Immediately, Shri Chaitanya Mahaprabhu’s arms and legs came out of His body, and indeed, His whole condition returned to normal.
After standing up, the Lord again sat down, and while looking here and there, He inquired from Svarupa Damodara, “Where have you brought Me? After hearing the sound of a flute, I went to Vrindavana. There, I saw Krishna, the son of Nanda Maharaja, playing upon His flute in the pasturing grounds.”
“Krishna then summoned Shrimati Radharani to a bower by signaling with His flute, and He entered it along with Her, in order to enjoy pastimes. I entered the bower just behind Krishna, and My ears became captivated by the sound of His ornaments. I was able to see Krishna and the gopis enjoying all kinds of pastimes, while laughing and joking together, and the sounds of their vocal expressions enhanced the joy of My ears.”
“Just then, however, all of you made a tumultuous sound and brought Me back here by force. As a result, I can no longer hear the nectarean voices of Krishna and the gopis, nor can I hear the sounds of their ornaments, nor the flute.”
In great ecstasy, Shri Chaitanya Mahaprabhu told Svarupa Damodara, in a faltering voice, “My ears are dying of thirst, and so please recite something very relishable in order to satisfy them.”
Understanding the ecstatic emotions of Shri Chaitanya Mahaprabhu, Svarupa Damodara recited, in a very sweet voice, the following verse from Shrimad-Bhagavatam, which had been spoken by the gopis. “My dear Lord Krishna, where is that woman, within the three worlds, who cannot be captivated by the rhythms of the sweet songs that are coming from Your wonderful flute? Who cannot fall down from the path of chastity in this way? Your beauty is the most sublime within the three worlds, and upon seeing it, even cows, birds, as well as other animals, and even trees become stunned in jubilation.”
Shri Chaitanya Mahaprabhu became overwhelmed with the ecstasy of the gopis upon hearing this verse, and He began to explain it as follows. “The gopis entered the arena of the rasa dance in ecstasy, but after hearing Krishna’s words of negligence and detachment, they understood that He was going to renounce them. Therefore, they began to chastise Him in anger as follows: ‘O dear lover, please answer just one question. Who among all the youthful women within this universe is not attracted by the sound of Your flute? When You play Your flute, it acts like a messenger in the form of a yogini, who is perfect in the art of chanting mantras. This messenger enchants all the women in the universe and attracts them to You. She then increases their great anxiety and induces them to give up the regulative principle of obeying superiors. Finally, she forcibly brings them to You, to surrender in amorous love.’ ”
“ ‘The vibration of Your flute, accompanied by your glance, which pierces us forcibly with the arrow of lust, induces us to ignore the regulative principles of religious life. Thus we become excited by lusty desires and come to You, giving up all shame and fear. Now, however, You are angry with us, and are finding fault with our violating religious principles and leaving our homes and husbands. As You instruct us about religious principles in this way, we become helpless.’ ”
“ ‘We know that this is all a well-planned trick. You know how to make jokes that cause the complete annihilation of women, but we can understand that Your real mind, words, and behavior are different. Therefore, please give up all these clever tricks. The nectarean buttermilk of Your flute’s vibration, the nectar of Your sweet words, and the nectarean sound of Your ornaments mix together to attract our ears, minds, and lives. In this way, You are killing us.’ ”
Shri Chaitanya Mahaprabhu had spoken these words in a mood of anger, while floating on the waves of ecstatic love. While remaining merged in the ocean of anxiety, Shri Chaitanya Mahaprabhu next recited the following verse, spoken by Shrimati Radharani, and then He personally explained it, in order to taste Lord Krishna’s sweetness. “ ‘My dear friend, the Supreme Personality of Godhead, Krishna, has a voice that is as deep as a resounding cloud. With the tinkling of His ornaments, He attracts the ears of the gopis, and with the sound of His flute, He attracts even the goddess of fortune and other beautiful women. That Personality of Godhead, known as Madana-mohana, whose joking words carry many indications and deep meanings, is increasing the lusty desires of My ears.’ ”
“Krishna’s deep voice is more resonant than newly arrived clouds, and His sweet song defeats even the melodious voice of the cuckoo. Indeed, His song is so sweet that even one particle of its sound can inundate the entire world. If such a particle enters one’s ears, that person immediately becomes bereft of all other types of hearing.”
“My dear friend, please tell Me what to do, for My ears have been plundered by the qualities of Lord Krishna’s sound. Now, I cannot hear Krishna’s transcendental sound, and so I am almost dead for want of it.”
“The tinkling of Krishna’s ankle bells surpasses the songs of even the swan and crane, and the sound of His bangles puts the singing of the chataka bird to shame. Having allowed these sounds to enter the ears even once, one cannot tolerate hearing anything else. Krishna’s speech is far sweeter than nectar, and each of His jubilant words is full of meaning. When Krishna’s speech mixes with His smile, which is like camphor, the resultant sound, and the deep meaning of His words, create various transcendental mellows. One particle of that transcendental, blissful nectar is the life and soul of the ear, which is like a chakora bird that lives in hopes of tasting it. Sometimes, by good fortune, the bird can taste it, but at other times, he unfortunately cannot do so, and therefore he almost dies of thirst.”
“The transcendental vibration of Krishna’s flute disturbs the hearts of women all over the world, even if they hear it only once. Thus, their fastened belts become loose, and these women surrender themselves as the unpaid maidservants of Krishna. Indeed, they run toward Krishna exactly like madwomen.”
“When she hears the vibration of Krishna’s flute, even the goddess of fortune comes to Him, greatly hoping for His association, even though she does not get it. When the waves of thirst for Krishna’s association increases, the goddess of fortune performs austerities, and yet she still cannot meet Him.”
“Only the most fortunate can hear these four nectarean sounds- Krishna’s words, the tinkling of His ankle bells and bangles, His voice, and the vibration of His flute. If one does not hear these sounds, his ears are as useless as small conch shells with holes.”
As Shri Chaitanya Mahaprabhu lamented in this way, agitation and ecstasy awoke within His mind, and thus He became very restless. Many ecstatic symptoms combined in Him, including anxiety, lamentation, attention, eagerness, fear, determination and remembrance. The aggregate of these ecstatic symptoms had previously awoken within the mind of Bilvamangala Thakura (Lila-suka) a statement of Shrimati Radharani.
Now, in the same ecstatic mood, Shri Chaitanya Mahaprabhu recited that verse as follows, and then, on the strength of His transcendental madness, He explained its meaning. “ ‘Alas, what shall I do? To whom shall I speak? Let whatever I have done in hopes of meeting Krishna be finished now. Please say something auspicious, but do not speak about Krishna. Oh! Krishna is lying within My heart like Cupid, and so how can I possibly give up talking about Him? I cannot forget Krishna, whose smile is sweeter than sweetness itself, and who gives pleasure to My mind and eyes. Indeed, My great thirst for Krishna is increasing moment by moment!’ ”
“The anxiety caused by separation from Krishna has made Me impatient, but I cannot think of any way to meet Him. O My friends, you are also deranged because of lamentation. Therefore, who will tell Me how to find Krishna? O My dear friends, what shall I do to meet Krishna? Where shall I go? Because I cannot find Krishna, My life is leaving Me.”
Suddenly, Shri Chaitanya Mahaprabhu became calm, and He began to consider His state of mind. At that time, He remembered the following words of Pingala: “To hope against hope produces only misery, whereas utter hopelessness can give rise to the greatest happiness”
This remembrance aroused in Shri Chaitanya Mahaprabhu an ecstasy that caused Him to speak as follows: (Shrimati Radharani said,) “ ‘If I give up all hope of meeting Krishna, then I shall become happy. Therefore, let us stop this most inglorious discussion of Krishna, and talk about something else that is auspicious.’ ”
“While speaking in this way, Shrimati Radharani suddenly remembered Krishna, for indeed, He had appeared within Her heart. Greatly astonished, She told her friends, ‘The very person whom I wish to forget is lying within My heart!’ ”
“Shrimati Radharani’s ecstasy made Her think of Krishna as Cupid, and this understanding frightened Her. Shrimati Radharani said, ‘This Cupid, who has conquered the entire world and has now entered My heart is My greatest enemy, for He does not allow Me to forget Him.’ ”
“Thereafter, great eagerness conquered all other soldiers of ecstasy, and so an uncontrollable desire arose within the kingdom of Shrimati Radharani’s mind. Greatly unhappy, She chastised Her own mind as follows: ‘If I do not think of Krishna, then My impoverished mind will die within a moment like a fish out of water. Then again, when I see Krishna’s sweetly smiling face, My mind and eyes become so pleased that My desire for Him redoubles.’ ”
“ ‘Oh! Where is Krishna, the treasure of My life? Where is the lotus-eyed one? Where is the divine ocean of all transcendental qualities? Where is the beautiful, blackish youth dressed in yellow garments? Where is the hero of the rasa dance? Where shall I go? Please tell Me where I can find Krishna, and then I shall go there.’ ”
While saying this, Shri Chaitanya Mahaprabhu suddenly began running very quickly. Svarupa Damodara caught hold of the Lord, however, and then took Him upon his lap. After bringing Shri Chaitanya Mahaprabhu back to His residence, Svarupa Damodara made Him sit down. Then, once again, the Lord returned to His external consciousness and said, “My dear Svarupa, please sing some sweet songs.”
Thereafter, Shri Chaitanya Mahaprabhu’s ears became satisfied by hearing Svarupa Damodara sing from Gita-govinda, as well as the poems of Vidyapati. Every day and night, the Lord would become deranged in this way and thus talk like a madman. Ecstatic love for Krishna is wonderfully deep, and by personally tasting the glorious sweetness of that love, Shri Chaitanya Mahaprabhu showed us its extreme limit.
Worship the lotus feet of Shri Chaitanya Mahaprabhu in all respects, for only in this way will you achieve the nectarean treasure of ecstatic love for Krishna.
One autumn night, as the full moon brightened all directions, Shri Chaitanya Mahaprabhu wandered, along with His devotees. While walking from garden to garden, the Lord saw the pastimes of Shri Krishna, and listened to and recited verses concerning the rasa-lila. He sang and danced in ecstatic love, and sometimes He imitated the rasa dance, while absorbed in emotional ecstasy. Sometimes Shri Chaitanya Mahaprabhu ran here and there in the madness of ecstasy, sometimes He fell down and rolled on the ground, and sometimes the Lord became completely unconscious.
After He or Svarupa Damodara had recited a verse concerning the rasa-lila, the Lord would personally explain it, sometimes exhibiting the symptoms of great happiness, and sometimes of extreme sadness. In this way, all the verses concerning the rasa-lila were explained, but here only a brief description of the Lord’s mad speeches and ecstatic transformations are given, for such pastimes were performed at every moment of every day for twelve years.
If Ananta, with His one thousand hoods, tried to fully describe even one day’s pastimes performed by Shri Chaitanya Mahaprabhu, He would find it impossible. If Ganesha, the son of Lord Shiva and expert scribe of the demigods, tried for millions upon millions of milleniums to fully describe even one day of the Lord’s pastimes, he would be unable to find their limit. Even Lord Krishna is struck with wonder at seeing the conditions, the mode of progress, the happiness and unhappiness, and the moods of ecstatic love exhibited by His devotees, for He also cannot fully understand these things. If Krishna cannot estimate the limit of such emotions, then how could others? Krishna therefore accepts the role of a devotee, just to taste these transcendental emotions fully.
Ecstatic love for Krishna makes Krishna and His devotees dance, and it also personally dances. In this way, all three dance together in one place. One who wants to describe the transformations of ecstatic love of Krishna is like a dwarf trying to catch the moon. As the wind can carry away but a drop of the water from the ocean, a living entity can touch only a particle of the ocean of love for Krishna. Endless waves arise moment after moment in that ocean of love. Therefore, how could an insignificant living entity estimate their limits? Only a person on the level of Svarupa Damodara Gosvami can fully know what Shri Chaitanya Mahaprabhu tastes in His love for Krishna.
When an ordinary living entity describes the pastimes of Shri Chaitanya Mahaprabhu, he purifies himself by touching one drop of that great ocean.
After all the verses of the rasa-lila were explained, the following verse concerning the pastimes in the water was recited. “As an independent leader among elephants enters the water, along with its female elephants, Krishna, who is transcendental to the Vedic principles of morality, entered the water of the Yamuna, along with the gopis. Krishna’s chest had brushed against the gopis’ breasts, crushing His flower garland and coloring it with red kunkuma powder. Attracted by the fragrance of that garland, humming bumblebees followed Krishna like celestial Gandharvas. In this way, Lord Krishna mitigated the fatigue of the rasa dance.”
While wandering near the temple of Aitota, Shri Chaitanya Mahaprabhu suddenly caught sight of the sea. Brightened by the shining light of the full moon, the high waves glittered, resembling the waters of the River Yamuna. Shri Chaitanya Mahaprabhu mistook the sea for the Yamuna, and after running very swiftly, He jumped into the water, unseen by others.
Having fallen into the sea, the Lord lost all consciousness, and thus He could not understand His situation as sometimes He sank beneath the waves, and sometimes floated on the surface. While tossing the Lord this way and that, keeping Him sometimes submerged and sometimes afloat, the waves carried Him toward the Konark temple, which is situated thirty kilometers north of Jagannatha Puri. Lord Krishna had previously sported, along with the gopis, in the water of the Yamuna, and all the while, Shri Chaitanya Mahaprabhu remained fully merged in those pastimes.
Meanwhile, all the devotees, headed by Svarupa Damodara, became highly astonished upon losing sight of Shri Chaitanya Mahaprabhu. While exclaiming, “Where has the Lord gone?” everyone began searching for Him. Shri Chaitanya Mahaprabhu had run off at the speed of mind, and thus, because no one had seen Him, all were puzzled as to His whereabouts.
“Perhaps He went to the Gundicha temple, or to Lake Narendra, or the Chataka-parvata. Maybe the Lord went to the temple at Konark.” While talking like this, the devotees wandered here and there, looking for Shri Chaitanya Mahaprabhu, and at last, they came to the seashore, accompanied by many other persons. Finally, as the devotees continued searching for the Lord, the night ended, and thus everyone decided, “Shri Chaitanya Mahaprabhu has now disappeared from this world.”
In separation, everyone felt as if he had lost his very life and concluded that there must have been some mishap. Indeed, no one could think of anything else, as it is said, “A relative or intimate friend is always fearful of some injury to his beloved.”
After arriving at the seashore, the devotees conferred among themselves, and then spread out in different directions. Some of them went to look in the vicinity of the Chataka-parvata, while Svarupa Damodara proceeded toward the north, along with other devotees, looking along the beach and in the water. Although everyone became overwhelmed with moroseness and thus practically bereft of consciousness, out of ecstatic love they continued to search for Shri Chaitanya Mahaprabhu.
Then, while passing along the beach, the devotees saw a fisherman approaching, with his net slung over his shoulder. While laughing, crying, dancing, and singing the fisherman kept repeating the holy name, “Hari, Hari”. Upon seeing this behavior, everyone was astonished. Svarupa Damodara then addressed him as follows: “My dear fisherman, please tell us why you are behaving like this. Have you seen anyone around here?”
The fisherman replied, “I have not seen a single person here, but while casting my net into the water, I happened to catch a dead body. I lifted it up with great care, thinking it to be a huge fish, but then, when I saw that it was a corpse, great fear arose within my mind. While trying to release my net, I touched the dead body, and immediately, a ghost entered my heart. I began shivering in fear, and I shed tears. My voice faltered, and the hair on my body stood up on end.”
“I do not know whether it is the ghost of a dead brahmana or an ordinary man, but as soon as one looks upon it, it enters his body. The body of this ghost is very long, five or seven cubits, and each of its arms and legs are three cubits long. Its joints are all separated and so the skin is completely slack.”
“That ghost has taken the form of a corpse that keeps its eyes open, and no one who sees it remains alive. Sometimes it utters the sound ‘gon-gon’, and sometimes it remains unconscious. I have seen that ghost directly, and it is haunting me. If I die, who will take care of my wife and children? This ghost is certainly very difficult to talk about, but I am going to find an exorcist and ask him if he can release me from its clutches.”
“I wander alone at night, killing fish in solitary places, but because I remember the mantra to Lord Nrisimha, ghosts do not touch me. This ghost, however, overcomes me with redoubled strength when I chant the Nrisimha mantra. Do not go near there. I forbid you to do so, for if you go there, the ghost will catch you all.”
By hearing this, Svarupa Damodara could understand the whole truth of the matter. Therefore, he very sweetly told the fisherman, “I am a famous exorcist, and I know how to rid you of this ghost.”
Svarupa Damodara then chanted some mantras, while placing his hand upon the fisherman’s head. Finally, after slapping the fisherman three times, Svarupa Damodara said, “Now, the ghost has gone away. Do not be afraid.”
In this way, the fisherman became somewhat pacified. Actually, the fisherman had been affected by ecstatic love of God, but at the same time, he was fearful, and this made him doubly agitated.
After his fear had subsided, the fisherman gained his normal composure, and so Svarupa Damodara told him, “My dear sir, the person whom you are thinking to be a ghost is actually the Supreme Personality of Godhead, Shri Krishna Chaitanya Mahaprabhu. Because of ecstatic love, the Lord fell into the sea, and by catching Him in your net, you have rescued Him. Simply by touching the Lord, your dormant love for Krishna was awakened, but because you considered Him to be a ghost, you simultaneously became very much afraid. Now that your fear has gone and your mind has become peaceful, please show me where the Lord is.”
The fisherman replied, “I have seen the Lord many times, but this is not He. This body is very deformed.”
Svarupa Damodara then explained, “Shri Chaitanya Mahaprabhu’s body becomes transformed when He is absorbed in ecstatic love for God. Sometimes the joints of His bones separate, and His body becomes very elongated.”
The fisherman was very happy to hear this, and He brought all the devotees to where Shri Chaitanya Mahaprabhu was lying. The Lord’s body was elongated, and due to being bleached by the water, it was completely white. From head to foot, the Lord’s body was covered with sand, and because of being stretched, His skin was slack and hanging loose. Therefore, to lift the Lord up and carry Him a long distance was impossible.
First of all, the devotees removed the Lord’s wet undergarment and replaced it with a dry one. Then, after laying Shri Chaitanya Mahaprabhu on an outer cloth, they cleaned the sand from His body. This being accomplished, the devotees began loudly chanting the holy name of Krishna into His ear.
Finally, after some time, that holy name of the Lord entered Shri Chaitanya Mahaprabhu’s heart, and as a result, He immediately got up while making a great sound. Upon His regaining consciousness, the Lord’s bones instantly assumed their proper positions, and with half-external consciousness, He began looking around, here and there.
When Shri Chaitanya Mahaprabhu is deeply absorbed in internal consciousness, and yet He exhibits some external consciousness, devotees call this condition ardha-bahya, or half-external consciousness.
While in this half-external consciousness, the Lord began talking like a madman as follows, and to all of the devotees it appeared as if He were addressing the sky. “After seeing the River Yamuna, I went to Vrindavana. There, I saw the son of Nanda Maharaja performing His sporting pastimes in the water, along with the gopis, headed by Shrimati Radharani.”
“The gopis had entrusted their silk garments and ornaments to the care of their friends, and then put on fine white cloth. Thereafter, Krishna took His beloved gopis and entered the water in order to perform very nice pastimes in their association. I witnessed all these pastimes while standing on the shore, in the company of the gopis.”
“One gopi was pointing out the pastimes of Radha and Krishna to the others, saying, ‘My dear friends, just see Lord Krishna’s sporting pastimes within the water! Krishna’s restless palms resemble lotus flowers. He is just like a leader of mad elephants, and the gopis who accompany Him are like she-elephants.’ ”
“When the sporting pastimes within the water began, everyone started splashing water back and forth. In the torrential shower of water that followed, no one could determine which party was winning and which was losing. As the water fight increased unlimitedly, the gopis appeared to be like streaks of lightning, whereas Krishna resembled a blackish cloud. The cloud showered water upon the lightning, and the lightning also showered water upon the cloud. Like thirsty chataka birds, the eyes of the gopis joyfully drank the nectarean water that poured from the cloud of Krishna.”
“As the fighting continued, Krishna and the gopis splashed water upon each other. Then, they fought hand to hand, then face to face, then chest to chest, teeth to teeth, and finally, nail to nail. Thousands of hands splashed water, and the gopis saw Krishna with thousands of eyes. With thousands of legs the gopis approached Krishna and then kissed Him with thousands of faces. Thousands of bodies embraced Krishna, and the gopis heard His joking words with thousands of ears.”
“Krishna then forcibly swept Radharani away and took Her into water over Her neck. When Krishna released Her in that deep water, Radharani grasped Him around the neck, and then floated upon the water like a lotus flower that had been plucked by the trunk of an elephant. Thereafter, Krishna expanded Himself into as many forms as there were gopis, and took away all the garments that covered them. Since the water of the Yamuna was crystal clear, Krishna was able to enjoy seeing the glittering bodies of the gopis with great happiness.”
“The lotus stems were the gopis’ friends, and so they came to their aid by offering them lotus leaves. The lotuses pushed their large, round leaves over the surface of the water with their hands, the waves of the Yamuna, to cover the gopis’ bodies. Some of the gopis untied their hair and kept it in front, to cover the lower part of their bodies, while using their hands to conceal their breasts.”
“Krishna then began to quarrel with Radharani, and so the gopis took advantage of the situation to hide in a cluster of white lotus flowers, keeping themselves submerged up to the neck. Thus, only the gopis’ faces remained visible, and they were indistinguishable from the white lotus flowers.”
“In the absence of the other gopis, Lord Krishna was able to behave as freely as He liked with Shrimati Radharani. Then, when the gopis began searching for Krishna, Shrimati Radharani, being of very fine intelligence and thus knowing the situation of Her friends, came and mingled amongst them. Many white lotus flowers were floating on the water, and as many bluish lotus flowers came nearby. As they came closer together, the white and blue lotuses collided and began fighting with one another, as the gopis on the riverbank watched in great amusement.”
“When the raised breasts of the gopis, which resembled the globelike bodies of chakravaka birds, emerged from the water in separate couples, the bluish lotuses of Krishna’s hands rose to cover them. The hands of the gopis, which resembled red lotus flowers, also came out from the water in pairs, to obstruct the bluish lotus flowers. Thus, while the blue lotuses tried to plunder the white chakravaka birds, the red lotuses attempted to protect them, so that a fight arose between the two.”
“Blue and red lotus flowers are unconscious objects, whereas chakravaka birds are conscious and alive. Nevertheless, in ecstatic love, the blue lotuses began tasting the chakravakas. This is a reversal of their natural behavior, but in Lord Krishna’s kingdom, such contradictions are a principle of His pastimes.”
“The blue lotuses, which blossom during the day, are considered to be friends of the sungod. The chakravaka birds also appear when the sun rises, and thus they meet the blue lotuses. And yet, even though they live together and are thus considered friends, the blue lotuses are herein seen to plunder the chakravaka birds. Normally, chakravakas move about, whereas lotus flowers stand still. However, here we find that Krishna’s hands, which are compared to blue lotus flowers, attack the breasts of the gopis, which are compared to chakravaka birds.”
“Red lotuses bloom at night and close during the daytime. Thus, they are considered to be strangers or enemies of the sun, and they are also unknown to the sun’s friend, the chakravaka birds. Still, in Krishna’s pastimes, the red lotuses, which are the gopis’ hands, protect their chakravaka breasts. This is a wonderful example of a reverse metaphor. In His pastimes, Krishna thus displayed the two ornaments of hyperbole, and analogy with contradiction. Tasting these meanings brought gladness to My mind and fully satisfied My ears and eyes.”
“After performing such wonderful pastimes, Lord Krishna got up onto the banks of the River Yamuna, taking with Him all of His beloved gopis. At this time, the other , who had remained on the shore, rendered service by massaging Krishna and the other gopis with scented oil, and smearing their bodies with the paste of amalaki fruit.”
“Krishna and the gopis then bathed once again, and after putting on dry clothing, they went to a small jeweled house. There, the gopi Vrinda arranged to dress Radha and Krishna in forest clothing by decorating Them with fragrant flowers, leaves, and other ornaments.”
“In Vrindavana, the trees and plants are extremely wonderful because throughout the entire year they produce all kinds of fruit and flowers. The gopis and their maidservants picked these fruit and flowers and then brought them before Radha and Krishna. First of all, the gopis peeled the fruit, and then they placed them on large plates, arranging them in orderly rows for convenient eating. These plates were then put onto a raised platform in the jeweled cottage, and in front, a sitting place was prepared.”
“Among the fruit were many varieties of coconut, mango, bananas, berries, jackfruit, dates, tangerines, oranges, grapes, as well as all kinds of nuts and dried fruit. There were also cantaloupes, palmfruits, bel, pilu, pomegranates, and many, many more. All of these fruits are variously known in different places, but in Vrindavana, they are always available in so many thousands of varieties that no one can fully describe them.”
“At home, Shrimati Radharani had prepared varieties of sweets including gangajala, amritakeli, karpurakeli, sarapuri, amriti, padmachini, and khanda-kheerisara-vriksha, and then brought them for Krishna to eat. When Krishna saw the very nice arrangement of food, He happily sat down to enjoy a forest picnic. When Krishna finished eating, Shrimati Radharani and Her gopi friends partook of the remnants.”
“Then, Radha and Krishna lay down together in the jeweled house. Some of the gopis fanned Radha and Krishna, some of them massaged Their lotus feet, and others fed Them betel nuts to chew. Finally, when Radha and Krishna fell asleep, the other gopis also lay down, and upon seeing this, My mind became very satisfied.”
“Suddenly, however, all of you created a great tumult, and thus picked Me up and brought Me back here. Now, where is the River Yamuna? Where is Vrindavana? Where are Krishna and the gopis? You have broken My happy dream.”
While speaking, Shri Chaitanya Mahaprabhu fully returned to external consciousness, and upon seeing Svarupa Damodara, He inquired, “Why have you brought Me here?”
Svarupa Damodara replied, “You mistook the sea for the River Yamuna, and thus You jumped into the water. After You had been carried away this far by the waves, this fisherman caught You in his net and rescued You. Because of Your touch, he is now mad with ecstatic love for Krishna.”
“Throughout the entire night we searched for You, and only after hearing from this fisherman did we come here and find You. While apparently unconscious, You were witnessing the pastimes in Vrindavana, but upon seeing You in this condition, we all suffered great mental agony. When we chanted Lord Krishna’s holy name, You finally came to semi-consciousness, and since then, we have been hearing You speak like a madman.”
Shri Chaitanya Mahaprabhu said, “In My dream I went to Vrindavana, where I saw Lord Krishna perform the rasa dance, along with the gopis. Then, after sporting in the water, Krishna enjoyed a nice picnic. I can understand that after seeing all this, I must certainly have talked just like a madman.”
Thereafter, Svarupa Damodara had Shri Chaitanya Mahaprabhu bathe in the sea, and then he very happily brought the Lord back to His residence.
Jagadananda Pandita was a very dear devotee of Shri Chaitanya Mahaprabhu, and the Lord derived great pleasure from his activities. Knowing His mother to be greatly afflicted by separation, Shri Chaitanya Mahaprabhu used to send Jagadananda Pandita to Navadvipa every year, just to console her.
While bidding him farewell, the Lord would tell Jagadananda, “Please offer My obeisances unto My mother, and thus touch her lotus feet in My name.”
“Tell her on My behalf, ‘Please remember that I come here every day and offer My respects unto your lotus feet. Any day you desire to feed Me, I certainly come and accept whatever you offer. I have given up service to you, to accept the vow of sannyasa, and in this way I have certainly become mad, and have destroyed the principles of religion.’ ”
“ ‘Mother, please do not take this as an offense, for I, Your son, am completely dependent upon you. I am staying here at Jagannatha Puri in accordance with your order, and for as long as I live, I shall not leave this place.’ ”
Following the order of Paramananda Puri, Shri Chaitanya Mahaprabhu sent His mother some remnants of clothing left by Lord Jagannatha after His pastimes as a cowherd boy. In addition, Shri Chaitanya Mahaprabhu very carefully brought first-class prasada of Lord Jagannatha and wrapped it in separate packages for His mother and the other devotees in Nadia. Shri Chaitanya Mahaprabhu is the topmost gem of all devotees of mothers. He rendered service to His mother even after He had accepted the renounced order of life.
When Jagadananda Pandita returned to Nadia, he first of all met Mother Sachi and conveyed to her all of the Lord’s messages. Thereafter, Jagadananda Pandita met with the other devotees, headed by Advaita Acharya, and gave them the prasada of Lord Jagannatha. Finally, after staying one month, Jagadananda Pandita took permission from Mother Sachi to depart, and then he went to take leave of Advaita Acharya as well.
At this time, Advaita Acharya gave Jagadananda Pandita a message to deliver to Shri Chaitanya Mahaprabhu. This message was in the form of a sonnet, and it was written in equivocal language, having an import that only the Lord could understand, and not others.
In this sonnet, Advaita Acharya first of all offered His obeisances hundreds and hundreds of times to the lotus feet of Shri Chaitanya Mahaprabhu. Then, He submitted the following statement at the lotus feet of the Lord: “Please inform Shri Chaitanya Mahaprabhu, who is acting like a madman, that everyone here has become mad just like Him. In addition, inform the Lord that in the marketplace, rice is no longer in demand. Those who are now mad in ecstatic love are no longer interested in the material world. Tell Shri Chaitanya Mahaprabhu that Advaita Acharya, who has also become a madman in ecstatic love, has spoken these words.”
Upon hearing Advaita Acharya’s statement, Jagadananda Pandita began to laugh, and thereafter, when he returned to Jagannatha Puri, he informed Shri Chaitanya Mahaprabhu of everything. After hearing the equivocal sonnet of Advaita Acharya, Shri Chaitanya Mahaprabhu quietly smiled, saying, “That is His order”, and then fell silent. Although he knew the secret, Svarupa Damodara inquired from the Lord, “What is the meaning of this sonnet? I could not at all understand it.”
Shri Chaitanya Mahaprabhu replied, “Advaita Acharya is a great worshiper of the Lord, and He is very expert in the regulative principles enjoined in the Vedic literatures. He invites the Lord to come and be worshiped, and thus He keeps the Deity for some time. After the worship is completed, however, He sends the Deity somewhere else.”
“I do not know the meaning of this sonnet, nor do I know what is in Advaita Prabhu’s mind. Advaita Acharya is a great mystic, and thus no one can understand Him. He is expert in writing sonnets that even I cannot comprehend.”
Upon hearing this, all of the devotees were astonished, especially Svarupa Damodara, who then became somewhat morose. From that day on, Shri Chaitanya Mahaprabhu’s emotional state changed markedly, and His feelings of separation from Krishna doubled in intensity. As the Lord’s feelings of separation in the ecstasy of Shrimati Radharani increased at every moment, His activities, both day and night, became wild, insane performances.
Once, there suddenly awoke within Shri Chaitanya Mahaprabhu the scene of Lord Krishna’s departure for Mathura. While holding Ramananda Raya around his neck, Shri Chaitanya Mahaprabhu began speaking like a madman as He questioned Svarupa Damodara, whom He considered to be His gopi friend.
Shrimati Radharani had formerly inquired from Her intimate friend, Vishakha, and now the Lord recited the very same verse, and explained it as follows: “ ‘My dear friend, where is Krishna, who is like the moon rising from the ocean of Maharaja Nanda’s dynasty? Where is Krishna, His head decorated with a peacock feather? Where is Krishna, whose flute produces such a deep sound, and whose bodily luster is like the blue indranila jewel? Where is Krishna, who is so expert in rasa dancing? Where is He who can save My life? Kindly tell Me where to find Krishna, the treasure of My life and the best of My friends. Feeling separation from Him, I hereby condemn Providence, the shaper of My destiny.’ ”
“The family of Maharaja Nanda is just like the ocean of milk, wherein Lord Krishna has arisen like the full moon, to illuminate the entire universe. The eyes of the residents of Vraja are like chakora birds that continuously drink the nectar of Krishna’s bodily luster and thus are able to live peacefully.”
“My dear friend, where is Krishna? Kindly show Him to Me, for My heart breaks when I am unable to see His face for even a moment. Kindly let Me see Krishna without delay, for otherwise, I will not be able to live.”
“The women of Vrindavana are just like lillies, growing hot in the sun of lusty desires. However, moonlike Krishna makes them all jubilant by bestowing upon them the nectar of His hands.”
“O My dear friend, where is My moon now? Please save My life by showing Him to Me! My dear friend, where is that beautiful helmet with a peacock feather upon it, like a rainbow decorating a new cloud? Where are those yellow garments, shining like lightning? Where is that necklace of pearls that resemble flocks of ducks flying in the sky? The blackish body of Krishna triumphs over the newly arrived raincloud.”
“If a person’s eyes even once captures the beautiful body of Krishna, it remains always prominent within his heart. Krishna’s body resembles the sap of the mango tree, for when it enters the minds of women, it will not come out, despite great endeavor. In this way, Krishna’s extraordinary body also resembles a thorn of the seya berry tree. Krishna’s bodily luster shines like the indranila gem and it surpasses the luster of the tamala tree. The luster of His body drives the entire world mad because Providence has made it transparent by refining the essence of the mellow of conjugal love and mixing it with moonshine.”
“The deep vibration of Krishna’s flute surpasses the thundering of new clouds, and it attracts the aural reception of the entire world. Thus the inhabitants of Vrindavana rise up and pursue that sound, while drinking the showering nectar of Krishna’s bodily luster like thirsty chakora birds.”
“Krishna is the reservoir of art and culture, and He is the panacea that saves My life. O My dear friend, since I live without Him, Who is the best among My friends, I condemn the duration of My life, considering that Providence has cheated Me in many ways. Why does Providence continue the life of one who does not wish to live?”
This thought aroused anger and lamentation within Shri Chaitanya Mahaprabhu, who then read the following verse from Shrimad-Bhagavatam that chastises Providence and makes an accusation against Krishna: “O Providence, you have no mercy! You bring embodied souls together through friendship and affection, but then, before their desires are fulfilled, you separate them. Thus, your activities are like the foolish pranks of children.”
This verse had been spoken by the gopis when Akrura took away Krishna and Balarama to Mathura. Shri Chaitanya Mahaprabhu then explained this verse as follows: “Providence, you do not know the purport of loving affairs, and therefore you have baffled all our endeavors. This is very childish of you. If we could catch you, we would give you such a lesson that never again would you dare to make such arrangements.”
“O, cruel Providence! You are very unkind, for you bring together in love people who are rarely in touch with each other. Then, after you have made them meet, but before they are fulfilled, you again spread them far apart. O providence, you are so unkind! You reveal the beautiful face of Krishna and thus make the mind and eyes greedy. Then, after they have drunk that nectar for only a moment, you whisk Krishna away to another place. This is a great sin because you have taken away what you had already given in charity.”
“O misbehaved Providence! If you reply to us, ‘Akrura is actually at fault, why are you angry at me?’ then I say to you, ‘Providence, you have taken the form of Akrura and have stolen Krishna away. No one else would behave like this.’ ”
“But then, why should I needlessly accuse you? There is no intimate relationship between you and Me. Krishna, however, is My life and soul. It is We who live together, and it is He who has become so cruel. He for whom I have left everything is personally killing Me with His own hands. It appears that Krishna has no fear of killing women. Indeed, I am dying because of Him, and yet He does not even turn back to look at Me. Within a moment, He has broken off our loving relationship.”
“Then again, why should I be angry with Krishna, for what has happened is certainly the fault of My own destiny. The fruit of My sinful activities has ripened, and thus Krishna, who had always been dependent upon My love, has now become indifferent. This means that My misfortune is very strong.”
In this way, Shri Chaitanya Mahaprabhu lamented in the mood of separation, crying out, “O Krishna! Krishna, where have You gone?” While feeling within His heart the ecstatic emotions of the gopis, Shri Chaitanya Mahaprabhu agonized in their words, saying, “O Govinda! O Damodara! O Madhava!”
Thereafter, Svarupa Damodara and Ramananda Raya sang songs of meeting that transformed Shri Chaitanya Mahaprabhu’s heart and made His mind peaceful. Half of the night had passed while the Lord lamented in separation, but at last, Svarupa Damodara made Him lie down in the room known as Gambhira. Ramananda Raya then returned home while Svarupa Damodara and Govinda lay down at the door to the Lord’s room.
Shri Chaitanya Mahaprabhu stayed awake all night, chanting the Hare Krishna maha-mantra, His mind overwhelmed by spiritual ecstasy. Finally, the Lord began to feel so distraught in separation that He stood up in great anxiety and began rubbing His face against the walls. Blood began to flow from the many injuries that subsequently appeared on His mouth, nose, and cheeks, but because of the Lord’s ecstatic emotions, He did not even notice this. In ecstasy, Shri Chaitanya Mahaprabhu rubbed His face against the walls all night long, and while doing so, He made a peculiar sound like “gon-gon”, which Svarupa Damodara could hear through the door.
After lighting a lamp, Svarupa Damodara and Govinda entered the Gambhira, and when they saw Shri Chaitanya Mahaprabhu’s face, they became shocked and saddened. Bringing the Lord to His bed, they calmed Him and then inquired, “Why have You done this to Yourself?”
Shri Chaitanya Mahaprabhu replied, “I was in such great anxiety that I could no longer bear to stay within the room. Wanting to go out, I wandered about looking for the door, and being unable to find it, I kept hitting the four walls with My face. As a result, My injured face began to bleed, but I still could not get out of the room.”
In this transcendentally ecstatic state, Shri Chaitanya Mahaprabhu’s mind was unsteady, and whatever He did or said was symptomatic of madness. Because of this, Svarupa Damodara was in great anxiety, but then he thought of a solution.
The next day, he consulted with the other devotees, and thereafter, they all implored Shri Chaitanya Mahaprabhu to allow Shankara Pandita to lie down with Him in the Gambhira. From this time onward, Shankara Pandita used to lay at Shri Chaitanya Mahaprabhu’s lotus feet, and the Lord would place His legs upon his body.
Thus, Shankara Pandita became celebrated as “prabhu-pada-upadhana”, “the pillow of Shri Chaitanya Mahaprabhu’s legs”, and in this way he was like Vidura, as described in Shrimad-Bhagavatam. “When submissive Vidura, the resting place of Lord Krishna’s legs, had thus spoken to Maitreya, the great sage began replying, and the hair of his body stood on end due to the transcendental pleasure of discussing Krishna-katha.”
Throughout the night, Shankara massaged Shri Chaitanya Mahaprabhu’s legs, but while doing so he would fall asleep at intervals and thus lie down. Since he would invariably lay down without covering his body, Shri Chaitanya Mahaprabhu used to repeatedly get up and wrap Shankara in His own quilt. Very soon after lying down, however, Shankara would once again awaken and resume massaging the Lord’s legs, and in this way he stayed awake practically throughout the entire night. Out of fear of Shankara, Shri Chaitanya Mahaprabhu would neither leave the room, nor rub His lotuslike face against the walls.
One full-moon night in the month of Vaishakha (April-May), Shri Chaitanya Mahaprabhu went to the Jagannatha-vallabha garden, along with His devotees. Within the garden were fully blossomed plants and trees exactly like those in Vrindavana. A mild breeze was blowing, carrying the fragrance of the flowers, and bumblebees and birds such as the suka, sari, and pika talked amongst themselves.
In that pleasant surrounding, it appeared as if the breeze had become a guru and was teaching all the trees and plants how to dance. The six seasons, especially spring, seemed present simultaneously, and the illumination of the full moon made the trees and plants sparkle.
While looking at the garden, Shri Chaitanya Mahaprabhu felt great happiness, and in this pleasing atmosphere, He had His associates sing a verse from Gita-govinda. The Lord sometimes danced, as He wandered about beneath every tree and creeper in the garden. Then, when He came beneath an ashoka tree, Shri Chaitanya Mahaprabhu suddenly saw Lord Krishna.
Although Shri Chaitanya Mahaprabhu began running very swiftly to meet Him, Krishna smiled and then suddenly disappeared. Having first of all gotten Krishna and then once again lost Him, the Lord fell down onto the ground. The entire garden was filled with the scent of Krishna’s transcendental body, and when Shri Chaitanya Mahaprabhu smelled it, He immediately fell unconscious. Nevertheless, the scent of Krishna’s body continued to incessantly fill the Lord’s nostrils, and thus He became mad to relish it.
Formerly, Shrimati Radharani had expressed to Her gopi friends how She hankers for the transcendental scent of Krishna’s body. Now, Shri Chaitanya Mahaprabhu recited that same verse, and then personally explained its meaning as follows: “ ‘The scent of Krishna’s transcendental body surpasses the aroma of musk and attracts the minds of all women. The eight lotuslike parts of His body distribute the fragrance of lotus flowers mixed with that of camphor. Krishna’s body is anointed with aromatic substances like musk, camphor, sandalwood, and aguru. O My dear friend, that Personality of Godhead, known as Madana-mohana, the enchanter of Cupid, always increases the desire of My nostrils,’ ”
“The scent of Krishna’s body surpasses the fragrances of musk and the bluish lotus flower. Spreading throughout the fourteen worlds, it attracts everyone and makes the eyes of all women go blind. My dear friend, the scent of Krishna’s body enchants the entire world. It especially enters the nostrils of women and remains seated there. In this way, it captures them and forcibly brings them to Krishna.
Krishna’s eyes, navel, face, hands, and feet are like eight lotus flowers on His body. From those eight lotuses emanates a fragrance that is like a mixture of camphor and lotus. When sandalwood paste, aguru, kunkuma, and musk is mixed with camphor and then spread over Krishna’s body, it combines with His original fragrance to become so attractive that it enchants the bodies and minds of all women. It bewilders their nostrils, loosens their belts and hair, and makes them madwomen. All the women of the world come under its influence, and thus the scent of Krishna’s body is like a plunderer.”
“Falling completely under its control, the nostrils yearn for the scent of Krishna’s body, although sometimes they obtain it and sometimes they do not. When the nostrils obtain the scent of Krishna’s body, they drink their fill, even though they still want more and more. However, when they are not able to obtain that scent, they die out of thirst.”
“The dramatic actor, Madana-mohana, has opened a shop of scents that attracts the women of the world to become His customers. He delivers the scents freely, but then they make the women so blind that they cannot find their way back home again.”
His mind having been stolen away by that scent, Shri Chaitanya Mahaprabhu ran here and there like a bumblebee. He approached the trees and plants, hoping that Krishna would reappear, but instead He only found the scent of Krishna’s transcendental body. Svarupa Damodara and Ramananda Raya sang as the Lord danced and enjoyed ecstatic happiness until the morning arrived. Then, they devised a means to revive Shri Chaitanya Mahaprabhu’s external consciousness, so that finally, after bathing in the sea and visiting the Jagannatha temple, the Lord returned to His residence.
The pastimes of Lord Krishna are wonderfully full of transcendental potency, and it is their characteristic that they do not fall within the jurisdiction of experimental logic and argument. In fact, the activities and characteristics of exalted personalities, in whose hearts love of Godhead has awakened, cannot be understood by the most learned scholar.
The pastimes of Shri Chaitanya Mahaprabhu are undoubtedly uncommon, especially His talking like a madman. Therefore, one should not put forward mundane arguments, but should simply hear about them with full faith. The evidence that confirms the truth regarding these insane talks is found in the Bhramara-gita section of Shrimad-Bhagavatam, wherein Shrimati Radharani speaks to a bumblebee like a madwoman, due to ecstatic love for Krishna. If one becomes a servant of the servants of Shri Chaitanya Mahaprabhu and Lord Nityananda, and is favored by Them, he can believe in all these discourses. Chaitanya-charitamrita is ever-increasingly fresh and pleasing, and its continuous hearing pacifies ones heart and ear.
While remaining continuously overwhelmed by separation from Krishna, Shri Chaitanya Mahaprabhu would sometimes recite His own verses, and then enjoy tasting their meanings and emotions along with His two friends.
Once, in great jubilation, Shri Chaitanya Mahaprabhu said, “My dear Svarupa Damodara and Ramananda Raya, please know from Me that the chanting of the holy names of the Lord is the most feasible means of salvation in this age of Kali. ‘All glories to the Shri-krishna-sankirtana, which cleanses the heart of all the dust which has accumulated for years, and extinguishes the fire of conditional life, of repeated birth and death. This sankirtana movement is the prime benediction for humanity at large because it spreads the rays of the benediction moon. It is the life of all transcendental knowledge. It increases the ocean of transcendental bliss, and it enables us to fully taste the nectar for which we are always anxious.’ ”
“By congregationally chanting the Hare Krishna mantra, one can destroy the sinful condition of material existence, purify the unclean heart, and awaken all varieties of devotional service. The result of chanting is that one awakens his love for Krishna and thus tastes transcendental bliss. Ultimately, one attains the association of Krishna and engages in His devotional service as if immersing himself in a great ocean of love.”
Lamentation and humility awoke within Shri Chaitanya Mahaprabhu and so He recalled another of His own verses. By hearing the meaning of this verse, one can forget all unhappiness and lamentation. “ ‘O my Lord, Your holy name alone can render all benediction to the living beings, and thus You have hundreds and millions of names, such as Krishna and Govinda. In these transcendental names You have invested all of Your potencies, and there are no hard and fast rules for chanting the holy names. O my Lord, You have so kindly made approach to You very easy by means of Your holy names, but I am so unfortunate that I have no attraction for them.’ ”
“Because people vary in their desires, You have distributed various holy names by Your mercy. Regardless of time or place, one who chants the holy name, even while eating or sleeping, attains all perfection. You have invested Your full potencies in each individual holy name, but I am so unfortunate that I have no attachment for chanting them.”
“O Svarupa Damodara and Ramananda Raya, please hear from Me how one should chant the Hare Krishna maha-mantra so as to very easily awaken his dormant love for Krishna. ‘One should chant the holy name of the Lord in a humble state of mind, thinking oneself lower than the straw in the street. One should be more tolerant than a tree, devoid of all sense of false prestige, and ready to offer all respect to others. In such a humble state of mind, one can chant the holy name of the Lord constantly.’ ”
“These are the symptoms of one who chants the Hare Krishna maha-mantra. Although he is very exalted, he thinks himself to be lower than the grass on the ground, and like a tree, he tolerates everything in two ways. When a tree is cut down, it does not protest, and even when drying up, it does not ask anyone for water. The tree delivers its fruit, flowers, and whatever else it possesses to anyone and everyone. It tolerates scorching heat and torrents of rain, and yet it still gives shelter to others.”
“Although a Vaishnava is the most exalted person, he is prideless and gives all respect to everyone, knowing that every living being is the resting place of Krishna. If one chants the holy name of Lord Krishna in this manner, he will certainly awaken his dormant love for the Lord’s lotus feet.”
While speaking in this way, Shri Chaitanya Mahaprabhu’s humility increased, and so He began praying to Krishna that He may discharge pure devotional service. Wherever there is a relationship of love of Godhead, its natural symptom is that the devotee does not think himself to be a devotee. Instead, he always thinks that he has not even a drop of love for Krishna.
Shri Chaitanya Mahaprabhu prayed, “ ‘O almighty Lord, I have no desire to accumulate wealth, nor do I desire beautiful women, nor do I want any number of followers. I only desire to engage in Your causeless devotional service, birth after birth.’ ”
“My dear Lord Krishna, I do not want material wealth from You, nor do I want followers, a beautiful wife or the results of fruitive activities. I only pray that, by Your causeless mercy, You award Me pure devotional service unto You, life after life.”
Then, in great humility, considering Himself to be a conditioned soul of this material world, Shri Chaitanya Mahaprabhu once again expressed His desire to engage Himself in unalloyed service to the Lord. “ ‘O son of Maharaja Nanda, Krishna, although I am Your eternal servitor, I have somehow or other fallen into the ocean of repeated birth and death. Therefore, please pick Me up from this ocean of death and place me once again as one of the atoms at Your lotus feet.’ ”
“I am Your eternal servant, but I forgot Your Lordship. I have fallen into the ocean of nescience and have been conditioned by the external energy. Please be causelessly merciful unto Me by giving Me a place along with the particles of dust at Your lotus feet, so that I may engage in Your Lordship’s eternal service.”
Natural humility and eagerness then awoke within Shri Chaitanya Mahaprabhu, and He began praying to Krishna for the ability to chant the Hare Krishna maha-mantra in ecstatic love. “ ‘O my Lord, when will my eyes become decorated with tears of love flowing constantly as I chant Your holy name? When will my voice become choked up, and when will the hairs on my body stand on end due to the recitation of Your holy name?’ ”
“Without love of Godhead, My life is useless. Therefore, I pray that You accept Me as Your servant and give Me the salary of ecstatic love of God.”
Separation from Krishna then awoke various feelings of distress, lamentation, and humility, and as a result, Shri Chaitanya Mahaprabhu spoke as follows, like a deranged person. “ ‘O Govinda! Feeling Your separation, I now consider a moment to be like twelve years or more. Tears are flowing from my eyes like torrents of rain, and I am feeling completely vacant in this world due to Your absence.’ ”
“In My agitation, a day never ends, for every moment seems like a millenium. Pouring forth incessant tears, My eyes are like clouds in the rainy season. The three worlds have become void because of separation from Govinda, and I feel as if I were burning alive in a slow fire.”
Previously, Shrimati Radharani had thought, “Lord Krishna has become indifferent to Me, just to test My love, and My friends say, ‘You had better disregard Him.’ ”
While Radharani was thinking like this, the characteristics of natural love became manifest, because of Her pure heart. Indeed, the ecstatic symptoms of envy, great eagerness, humility, zeal and supplication all became manifest at once. In that mood, Shrimati Radharani’s mind became agitated, causing Her to speak a verse of advanced devotion to Her gopi friends.
In the same ecstatic spirit, Shri Chaitanya Mahaprabhu recited that verse as follow, feeling Himself to be just like Shrimati Radharani. “ ‘I know no one else but Krishna as my Lord, and He shall remain so whether He embraces me tightly, tramples me underfoot, or makes me brokenhearted by not being present before me. He is completely free to do anything and everything, for He is always my worshipful Lord, unconditionally.’ ”
“I am a maidservant at the lotus feet of Krishna, who is the embodiment of transcendental happiness and mellows. If Krishna likes, He can embrace Me and make Me feel oneness with Him, or by not giving Me His audience, He may corrode My mind and body. Nevertheless, it is He who is the Lord of My life.’ ”
“My dear friend, please hear the decision of My mind. Krishna is the Lord of My life under all conditions, whether He shows Me affection or kills Me by giving Me unhappiness. Sometimes Krishna gives up the company of the other gopis and becomes controlled, mind and body, by Me. Thus He manifests My good fortune and gives others distress, by performing His loving affairs with Me. Or, since, after all, He is a very cunning and obstinate debauchee with a propensity to cheat, He takes to the company of other women. He then indulges in loving affairs with them in front of Me, just to give distress to My mind. Nevertheless, He is the Lord of My life.”
“I do not mind My personal distress. I only wish for the happiness of Krishna, for His satisfaction is the goal of My life. Therefore, even if Krishna feels great happiness by giving Me distress, that distress is the best of My happiness.”
“If Krishna becomes attracted by the beauty of some other woman and thus wants to enjoy with her, but is unhappy because He cannot obtain her, then will I fall at her feet, catch hold of her hand, and bring her to Him, so that she can engage herself for His happiness.”
“When a beloved gopi shows symptoms of anger toward Krishna, He is very satisfied. Indeed, Krishna is pleased when He is chastised by such a gopi. She shows her pride suitably, and Krishna enjoys that attitude. Then, with a little endeavor, she gives up her pride.”
“Why does a woman continue to live, who knows that Krishna’s heart is unhappy, but who still shows her deep anger toward Him? She is interested only in her own happiness. I condemn such a woman to be struck on the head with a thunderbolt, for we simply desire Krishna’s happiness.”
“If a gopi who is envious of Me satisfies Krishna and He desires her, I shall not hesitate to go to her house and become her maidservant, for then My happiness will become awakened.”
“There was once a brahmana suffering from leprosy who had a very chaste and faithful wife. The brahmana desired to enjoy the company of a certain prostitute, and so his wife went and became her maidservant, just to draw her attention to her husband.”
“Finally, when the prostitute agreed to associate with the brahmana, the wife brought her husband there. However, when that leper brahmana saw the chastity of his wife, his heart softened and he gave up his sinful intention.”
“While returning home, however, the leper brahmana happened to touch the body of Markandeya Rishi. When the rishi cursed the leper to die at sunrise, the woman, who was very powerful on account of her chastity, vowed to stop the sun from rising. Because of her strong determination to serve her husband, Lord Brahma, Lord Vishnu and Lord Shiva became very pleased, and thus they awarded her with the benediction that her husband would be cured and brought back to life.”
“Krishna is My very life and soul. Krishna is the treasure of My life. I therefore keep Him always in My heart and try to please Him by rendering service. That is My constant meditation. My happiness is in the service of Krishna and Krishna’s happiness is in union with Me. For this reason, I give My body in charity to the lotus feet of Krishna, who thus accepts Me as His loved one and calls Me His most beloved. It is then that I consider Myself His maidservant.”
“Service to My lover is the abode of happiness and is more sweet than direct union with Him. The goddess of fortune is evidence of this, for although she constantly lives on Narayana’s chest, she wants to render service at His lotus feet, considering herself to be His maidservant.”
These statements by Shrimati Radharani illustrate the symptoms of pure love for Krishna that were tasted by Shri Chaitanya Mahaprabhu. The pure devotional service in Vrindavana is like the golden particles in the River Jambu. In Vrindavana, there is not a trace of personal sense gratification. It is to advertise such pure love in this material world that Shri Chaitanya Mahaprabhu composed the previous eight verses, called Shikshastaka, and explained their meaning. If anyone recites or hears these eight verses of instruction by Shri Chaitanya Mahaprabhu, his ecstatic love and devotion for Krishna will increase, day by day.
Although Shri Chaitanya Mahaprabhu is as deep and grave as millions of oceans, when the moon of His various emotions rises, He becomes restless. For twelve years, Shri Chaitanya Mahaprabhu remained in this ecstatic state, day and night. Along with His two friends, He tasted the meaning of the verses of Jayadeva’s Gita-govinda, Shrimad-Bhagavatam, Bilvamangala Thakura’s Krishna-karnamrita, and Ramananda Raya’s drama Jagannatha-vallabha-nataka, which consist of nothing but the transcendental bliss and mellows of Krishna consciousness.
There is no limit to Shri Chaitanya Mahaprabhu’s activities and His words of madness, and thus I have only very briefly described the pastimes that were not narrated by Vrindavana dasa Thakura. Since it is not possible to describe all of these pastimes elaborately, I shall now end this narration and offer them my respectful obeisances.
“The pastimes of Shri Chaitanya Mahaprabhu are like the unlimited sky wherein many birds fly higher and higher, according to their respective abilities. I have tried to describe them as far as my intelligence allows, as if trying to touch a drop in the midst of a great ocean.
Vrindavana dasa Thakura is Lord Nityananda’s favorite devotee, and therefore he is the original Vyasadeva in describing the pastimes of Shri Chaitanya Mahaprabhu. Although Vrindavana dasa Thakura has within his jurisdiction the full store of Shri Chaitanya Mahaprabhu’s pastimes, he left aside most of them and described only a small portion.
In spite of describing whatever was left aside by Vrindavana dasa Thakura, I did so very briefly. However, in the future, Vyasadeva will narrate all these pastimes elaborately, for that has been predicted in the Chaitanya-bhagavata by Vrindavana dasa Thakura.
The ocean of nectarean pastimes of Shri Chaitanya Mahaprabhu is like the ocean of milk. According to his thirst, Vrindavana dasa Thakura filled his pitcher and drank from that ocean. Whatever remnants of milk Vrindavana dasa Thakura has given to me are sufficient to fill my belly, and so now my thirst is completely satiated. I am a very insignificant living being, like a small red-beaked bird. Just as such a bird drinks the water of the sea, to quench its thirst, so I have touched only a drop from the ocean of Shri Chaitanya Mahaprabhu’s pastimes.
Actually, the statement that “I have written” is a false understanding, for my body is like a wooden doll. I am old and troubled by invalidity. I am almost blind and deaf, my hands tremble, and my mind and intelligence are unsteady. I am infected by so many diseases that I can neither properly walk nor sit. Indeed, I am always exhausted by five kinds of disease, and thus I may die at any time of the day or night.
I have previously given an account of my inabilities. Now, please hear the reason why I nevertheless write. I am writing this book by the mercy of the lotus feet of Shri Govindadeva, Shri Chaitanya Mahaprabhu, Lord Nityananda, Advaita Acharya, other devotees, and the readers of this book, as well as Svarupa Damodara Gosvami, Shri Rupa Gosvami, Shri Sanatana Gosvami, Shri Raghunatha dasa Gosvami, who is my spiritual master, and Shri Jiva Gosvami.
I have also been specifically favored by another Supreme Personality. Shri Madana-mohana Deity of Vrindavana has given the order that is making me write. Although this should not be disclosed, I do so because I am unable to remain silent. If I did not disclose this fact, I would be guilty of ingratitude toward the Lord. Therefore, my dear readers, please do not consider me to be too proud and thus become angry with me. It is because I have offered my prayers unto the lotus feet of all of you that whatever I have written about Shri Chaitanya Mahaprabhu has been possible.
My dear readers, please listen now to an illustration of the glory of Lord Nityananda Prabhu’s mercy, for He has made a fallen living entity climb to the highest limit. To disclose this is not proper, for such knowledge should be kept as confidential as the Vedas, and yet I shall speak, just to make His mercy known to all. O Lord Nityananda, I write of Your mercy out of great exultation. Therefore, please forgive me for my offenses.
Lord Nityananda Prabhu had a servant named Shri Minaketana Ramadasa, who was a reservoir of ecstatic love. At my house in Jhamatapura, near Naihati in the Burdwan district, there was once a sankirtana festival, and so Minaketana Ramadasa came there, having been invited. Absorbed in ecstatic love, he sat down in my courtyard, and all of the Vaishnavas came and bowed down at his lotus feet.
In a joyful mood of love of God, Minaketana Ramadasa sometimes climbed upon the shoulders of someone offering obeisances, and sometimes he struck others with his flute or mildly slapped them. Just looking at Minaketana Ramadasa’s eyes would make one automatically cry, for tears continuously flowed from them. Sometimes the pores on parts of his body would erupt due to ecstasy, giving the appearance of kadamba flowers, and sometimes one limb would become stunned while another trembled. Whenever Minaketana Ramadasa loudly shouted, “Nityananda!” everyone surrounding him became filled with great wonder and astonishment.
There was a respectable brahmana named Gunarnava Mishra who was engaged in serving the Deity. Unfortunately, as Minaketana Ramadasa was seated in the courtyard, this brahmana priest did not come and offer him respect. Upon seeing this, Minaketana Ramadasa became very angry. Feeling that Nityananda Prabhu was being slighted, he declared, “Here I find a second Romaharshana-suta, who did not stand up to show respect upon seeing Lord Balarama.”
After saying this, Minaketana Ramadasa danced and chanted to his heart’s content, and the brahmana, because of being engaged in worshiping the Deity, did not become angry in return.
Thereafter, when the festival came to an end and Minaketana Ramadasa was about to depart, after offering his blessings to all those present, he had some controversy with my brother. My brother had firm faith in Shri Chaitanya Mahaprabhu, but only a glimmer of faith in Lord Nityananda. Knowing this, Shri Ramadasa felt unhappy, and after arguing with my brother, he angrily broke his flute and went away.
I rebuked my brother as follows: “These two brothers, Shri Chaitanya Mahaprabhu and Nityananda Prabhu, are like one body. Indeed, They are identical manifestations of the one Supreme Personality of Godhead, and so if you do not believe in Lord Nityananda, you will fall down. If you have faith in one but disrespect the other, your logic is like that of accepting half a hen. It would be better for you to be an atheist by slighting both brothers, than a hypocrite by believing in one and neglecting the other.”
Soon thereafter, my brother indeed fell down, and thus I have described the prowess of the servants of Lord Nityananda. Now, I shall describe another characteristic of Lord Nityananda’s mercy.
That night, Lord Nityananda appeared to me in a dream because of my good quality in chastising my brother. I immediately fell at the Lord’s lotus feet to offer obeisances, and in turn, Nityananda Prabhu placed His lotus feet upon my head. “Arise! Get up!” He told me again and again, and when I lifted my head I became greatly astonished to see His beauty.
Lord Nityananda Prabhu had a glossy blackish complexion and His tall, strong, and heroic stature made Him appear like Cupid himself. He had beautifully formed hands, arms, and legs, and His eyes were like the petals of lotus flowers. Nityananda Prabhu wore a silk cloth, and around His head was wrapped a silk turban. There were golden earrings upon His ears, and golden armlets and bangles adorning His arms. The Lord wore tinkling anklets on His feet, and a garland of flowers hung around His neck. His body had been smeared with sandalwood paste and there were also nice decorations of tilaka.
Nityananda Prabhu’s movements surpassed those of a maddened elephant. His face was more beautiful than millions upon millions of moons, and His teeth were like pomegranate seeds because of His chewing betel nuts. Nityananda Prabhu was absorbed in ecstasy, and thus His body moved to and fro, right and left, as He chanted “Krishna, Krishna” in a deep voice. With His red stick moving in His hands, Nityananda Prabhu seemed like a maddened lion. Surrounding His feet on all sides were bumblebees, as well as His devotees, who were all dressed like cowherd boys. Being absorbed in ecstatic love, they also chanted “Krishna, Krishna”, and some of them played horns and flutes while others danced and sang. Some of the devotees were offering Nityananda Prabhu betel nuts, and others fanned Him with chamaras.
In this way, I saw such opulence in Lord Nityananda Prabhu, whose wonderful form, qualities and pastimes are all transcendental. Indeed, I became so overwhelmed by emotional ecstasy that I was oblivious to all else. Nityananda Prabhu then smiled and addressed me as follows: “My dear Krishnadasa, do not be afraid. Go to Vrindavana, for there you will attain all things.”
After saying this, Lord Nityananda directed me toward Vrindavana by waving His hand, and then He suddenly disappeared, along with His associates. At this, I immediately fainted and fell to the ground. Then, when I regained consciousness, I saw that morning had arrived. After considering all that I had seen and heard, I came to the conclusion that the Lord had ordered me to proceed to Vrindavana at once. That very second I started for Vrindavana, and by the mercy of Lord Nityananda, I reached there in great happiness.
All glories to Lord Nityananda, by whose mercy I have attained shelter in the transcendental abode of Vrindavana. By his mercy I have attained shelter at the lotus feet of Shri Rupa and Shri Sanatana, as well as the great personality Raghunatha dasa, and Svarupa Damodara Gosvami. All glories to the lotus feet of Lord Nityananda, by whose mercy I have attained Shri Radha-Govinda.
I am more sinful than Jagai and Madhai and even lower than the worms in the stool. Anyone who hears my name loses the results of his pious activities, and anyone who utters my name becomes sinful. Who in this world but Nityananda Prabhu could show His mercy to such an abominable person as me? Because He is intoxicated by ecstatic love and is an incarnation of mercy, He does not distinguish between the good and the bad. He delivers all those who fall down before Him. Therefore, He has delivered such a sinful and fallen person as myself.
Lord Madanagopala, the chief Deity of Vrindavana, is the enjoyer of the rasa dance and thus He manifests Himself as the Cupid of Cupids. With Radha and Lalita serving Him on His two sides, He attracts the hearts of all by His sweetness. The mercy of Lord Nityananda showed me Shri Madanamohana and He also granted me the sight of Lord Govinda. Words cannot describe this experience, nor is it fit to be disclosed.
On an altar made of gems in the principal temple of Vrindavana, amidst a forest of desire trees, Lord Govinda, the son of the King of Vraja, sits upon a throne of gems and manifests His full glory and sweetness, thus enchanting the entire world. By His left side is Shrimati Radharani and Her personal friends, with whom Lord Govinda enjoys the rasa-lila and many other pastimes.
Shrila Rupa Gosvami describes His sweetness in this way: “My dear friend, if you are indeed attached to your worldly friends, then do not look upon the smiling face of Lord Govinda, as He stands on the banks of the Yamuna at Keshighata. While casting sidelong glances, He places His flute to His lips, which seem like newly blossomed twigs. His transcendental body, which is bending in three places, appears brightly illuminated in the moonlight.”
Without a doubt, Lord Govinda is directly the son of the King of Vraja. Only a fool considers Him to be a statue. Therefore, who can describe the mercy of the lotus feet of Lord Nityananda, by whom I have attained the shelter of Lord Govinda? All the groups of Vaishnavas who live in Vrindavana are absorbed in chanting the all-auspicious name of Krishna. Lord Chaitanya and Lord Nityananda are their life and soul, and they do not know anything but devotional service unto Shri Shri Radha-Krishna.
The dust and shade of the lotus feet of the Vaishnavas have been granted to this fallen soul by the mercy of Lord Nityananda. Shri Nityananda Prabhu had said, “In Vrindavana all things are possible.” I have explained this brief statement in detail.
The pastimes of Shri Chaitanya Mahaprabhu are unlimited and unfathomable, and thus, as Vrindavana dasa Thakura described them, his book, Chaitanya-bhagavata, became voluminous. As a result, many of the later pastimes of Shri Chaitanya Mahaprabhu remained untold, and so the devotees residing in Vrindavana were all very anxious to hear about them.
In Vrindavana, in a great place of pilgrimage underneath the desire trees, is a golden throne bedecked with jewels. On that throne sits the son of Nanda Maharaja, Shri Govindadeva, the transcendental Cupid. Varieties of majestic services are rendered to Govinda there, and His garments, ornaments and paraphernalia are all transcendental.
In that temple of Govinda, thousands of servitors render service unto the Lord with great devotion, and thus its opulence is indescribable. The chief servitor of Lord Govinda was Shri Haridasa Pandita. He was gentle, tolerant, peaceful, magnanimous, grave, sweet in his words, and very sober in his endeavors. He was always respectful to everyone, and he worked for the benefit of all. Diplomacy, envy and jealousy were unknown to his heart. Indeed, the fifty qualities of Lord Krishna were all present in His body.
Ananta Acharya was a disciple of Gadadhara Pandita, and he was also a reservoir of all good qualities. He was always absorbed in love of Godhead, and Pandita Haridasa was his beloved disciple. Pandita Haridasa took great satisfaction in hearing the pastimes of Lord Chaitanya and Lord Nityananda, and thus, like the full moon, he illuminated the entire assembly of Vaishnavas by reciting Shri Chaitanya-bhagavata. By his causeless mercy, Pandita Haridasa ordered me to write about the later pastimes of Shri Chaitanya Mahaprabhu.
In addition, there were many other great devotees residing in Vrindavana who desired to hear the later pastimes of Shri Chaitanya Mahaprabhu. By their mercy, all of these devotees requested me to describe these later pastimes, and it is only because of their order that I have shamelessly attempted to write this Chaitanya-caritamrita.
Having received the order of the Vaishnavas, but being anxious at heart, I went to the temple of Madana-mohana, to take His permission as well. As I entered the temple, the priest, Gosani dasa, was serving the lotus feet of the Lord, and I also prayed at Madana-mohana’s lotus feet. While I was thus praying for the Lord’s permission, a garland from His neck fell down, and upon seeing this, all of the Vaishnavas present loudly shouted, “Haribol!”. The pujari then brought that garland and placed it around my neck. I was greatly pleased to receive the garland, signifying the order of the Lord, and then without delay, I commenced writing this book.
Actually, Shri Chaitanya-caritamrita is not my writing, but it is the dictation of Shri Madana-mohana. My writing is like the repetition of a parrot. As a wooden doll is made to dance by a magician, I wrote as Madana-gopala ordered me to do so. I also took permission from Shrila Vrindavana dasa Thakura by praying at his lotus feet, and only upon receiving his order did I attempt to write this auspicious literature. I am foolish, lowborn, and insignificant, and I always desire material enjoyment, and yet, by the order of the Vaishnavas I was greatly enthusiastic to write this transcendental literature.
Now, so that my desires may be fulfilled, I place the lotus feet of these personalities upon my head- Lord Shri Chaitanya Mahaprabhu, along with Lord Nityananda, Advaita Acharya, and Their devotees- as well as Shri Svarupa Damodara Gosvami- Shri Rupa Gosvami- Shri Sanatana Gosvami- Shri Raghunatha dasa Gosvami, who is my instructing spiritual master- and Shrila Jiva Gosvami. The mercy of their lotus feet is my spiritual master, and my words are my disciples that I have made dance in various ways.
Upon seeing the fatigue of his disciples, the spiritual master has stopped making them dance. As a result, my words sit silently. Actually, my inexperienced words do not know how to dance by themselves. The mercy of the guru made them dance as much as possible, and now, after dancing, they have taken rest.
Finally, I worship the lotus feet of all my readers, for by the mercy of their lotus feet there is all good fortune. If one hears the pastimes of Shri Chaitanya Mahaprabhu as described in this book, I wash his lotus feet and drink the water. I decorate my head with the dust of the lotus feet of my audience. Now, you have all drunk this nectar, and therefore, my labor has become successful. Praying at the lotus feet of Shri Rupa and Shri Raghunatha, always desiring their mercy, I, Krishnadasa, narrate Shri Chaitanya-caritamrita, following in their footsteps.
Chaitanya-caritamrita is filled with the activities of Shri Chaitanya Mahaprabhu, who is the Supreme Personality of Godhead Himself. It invokes all good fortune and destroys everything inauspicious. If one tastes the nectar of Chaitanya-caritamrita with faith and love, I become like a bumblebee, tasting the honey of transcendental love from his lotus feet. Since this book, Chaitanya-caritamrita, is now complete, having been written for the satisfaction of the most opulent Deities Madana-mohanaji and Govindaji, let it be offered at the lotus feet of Shri Krishna Chaitanyadeva.
Realized devotees are like bumblebees, maddened by their own mellows at Krishna’s lotus feet. The scent of those lotus feet perfumes the entire world. Who is the realized soul that could give them up? In Vrindavana, in the year 1537 Shakabda Era, in the month of Jyaistha (May-June), on Sunday, the fifth day of the waning moon, this Chaitanya-caritamrita has been completed.
Namo on vishnu-padaya krishna-presthaya bhutale Shrimate bhaktivedanta swami it namine.
Namaste sarasvati deve gauravani-pracharine nirvisesha shunyavadi paschatya-desha tarine.
Jaya Shri Krishna Chaitanya Prabhu Nityananda Shri Advaita Gadadhara Shrivasadi Gaura-bhakta-vrinda.
Hare Krishna Hare Krishna Krishna Krishna Hare Hare/Hare Rama Hare Rama Rama Rama Hare Hare.


Shri Chaitanya Chandramrita

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >>

No text or attachments, Sub-item(s) list as below:

Contents Chaitanya Chandramrita
Introduction by Swami Gaurangapada
Biography of Shrila Prabodhananda Sarasvati Thakura Prabhupada
Ch 1 Auspicious Invocation of Lord Gauranga
Ch 2 Auspicious Obeisances to Lord Gauranga
Ch 3 Auspicious Benedictions about Lord Gauranga
Ch 4 Auspicious Glorification of Lord Gauranga's Devotees
Ch 5 Criticism of Non-Devotees of Lord Gauranga
Ch 6 Self-criticism for not accepting Lord Gauranga
Ch 7 The firm conviction that Lord Gauranga
Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name
Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name
Ch 10 Glorification of Lord Gauranga's Incarnation
Ch 11 Lord Gauranga's transcendental ecstatic characteristics
Ch 12 Final Prayers to Lord Gauranga Mahaprabhu
Final Concluding Words
Credits and Acknowledgements


.\8\cpmv.34de\1\cpmv.22d5\Contents_Chaitanya_Chandramrita.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Contents Chaitanya Chandramrita >>

Shri Chaitanya Chandramrita
The Ambrosial Nectar of the Moonlight of
Lord Gauranga Mahaprabhu and His Holy Name.

By Tridandi Goswamikula Mukutamani Parivrajakacharya
Gaura Parshadavara His Divine Grace
Shrila Prabodhananda Sarasvati Thakura

Translated by His Holiness Bhaktiratna Sadhu Swami Gaurangapada

His Divine Grace Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada writes:

"If those who are opposed to the Holy Name, Form, Pastimes and Incarnation of the Supreme Lord Gauranga Mahaprabhu read or hear Shri Chaitanya Chandramrita their mind, heart and consciousness will become completely pure, cleansed and purified of all envy towards the Supreme Personality of Godhead Lord Gauranga Mahaprabhu and they will engage in His pure devotional service. Then what to speak if the devotees of Lord Gauranga Mahaprabhu read Shri Chaitanya Chandramrita. If the faithful devotees of Lord Gauranga read this great Holy Scripture, they will certainly and surely drown and inundate themselves in the supremely joyful and unparalleledly blissful ocean of pure love for Lord Gauranga Mahaprabhu which is the ultimate destination of each and every soul in creation."

SHRI CHAITANYA CHANDRAMRITA CONTENTS

Introduction by Swami Gaurangapada
Biography of Shrila Prabodhananda Sarasvati Thakura Prabhupada

Ch 1 Auspicious Invocation of Lord Gauranga
1. Gauranga's love has no limits
2. Even the most sinful will roll on the ground
3. No Yoga, Samadhi, Karma or Gyana
4. Even if remembered for afar
5. Operation of the Senses and Liberation becomes Hellish
6. Playfully laugh and mock the demigods
7. What did other incarnations do for us

Ch 2 Auspicious Obeisances to Lord Gauranga
8. Enchanting Smile like millions of moons
9. Auspicious of all auspicious things
10. Lifting His most delicate lotus hands
11. Personification of Blissful Pastimes
12. The trickily concealed Lord

Ch 3 Auspicious Benedictions about Lord Gauranga
13. Shoulders like a great lion
14. When Lord Gauranga sees
15. Most merciful moon from Shachi's womb
16. Fixed number of Holy Names daily
17. Three moonlight benedictions

Ch 4 Auspicious Glorification of Lord Gauranga's Devotees
18. Even Shukadeva cannot enter
19. Desire for liberation will not become bitter unless
20. Topmost virtues are only found
21. Any person who simply sees Gauranga
22. One may visit millions of Holy Places
23. The essence of all nectar will taste bitter
24. Supreme virtues of Lord Gauranga's devotees
25. You may worship millions of Gurus or Scriptures
26. Multiplied millions of times
27. Leaping over the oceans and hills
28. Never in the past, present or future
29. How to destroy egotim and vanity
30. Even the one who never performs any spiritual practice

Ch 5 Criticism of Non-Devotees of Lord Gauranga
31. Even the unalloyed devotees of Lord Krishna are inglorious if
32. Doomed are those who
33. Dog's tail can never be straightened
34. Poorest of the poor
35. Drowning in an ocean of sin
36. Impoverished and destitute
37. Bereft of all consciousness
38. Those who do know about Lord Gauranga
39. Non-devotees and love of God
40. Rare for even Lord Krishna's intimate Associates
41. Those who refuse to accept Lord Gauranga as God
42. Mahamaya is expert to conceal Lord Gauranga
43. Not acquainted with Lord Gauranga are doomed
44. Vaikuntha devotees are also amazed
45. Those who refuse to respect and worship Lord Gauranga

Ch 6 Self-criticism for not accepting Lord Gauranga
46. I have been greatly deprived
47. What a pathetic calamity
48. Not a drop has touched me
49. Even the bhakti path is beset with thorns
50. Only hope for not seeing Lord Gauranga
51. Only savior in our miserable situation
52. Giving up all useless attempts for spiritual practices
53. All seeds of devotion fail to sprout except
54. Fallen and drowning in the ocean of birth and death
55. We will achieve that which is rare for even Shiva, Narada etc...
56. Where are those qualities in other incarnations

Ch 7 The firm conviction that Lord Gauranga is the Supreme Lord
57. Please do not delay
58. Let them worship only Lord Krishna
59. Let them run after the four goals & servitorship to Lord Krishna
60. All my shame has gone
61. Who is this Divine Personality
62. Every home in Navadvipa-Puri
63. Let the scripture say whatever they like
64. Even if I get Vaikuntha
65. Better to stay in a burning cage
66. I may get siddhis or become universally famous but
67. May I chant incessant Your Holy Name
68. When will I guilessly worship You
69. The supremely blissful Abode
70. Puri Dhama Pastimes
71. Saffron-clothed Hari
72. Cupid, Ganges, Moon, Nectar, Desire-tree, Mother
73. Only Lord Who makes the whole world rejoice
74. Magnanimous Generosity
75. Three moonlight benedictions
76. Changing at every second
77. No consideration of qualification or time
78. The ultimate hope for the greatest sinners
79. Lord Krishna has left Vrindavana and come to Puri

Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name
80. I fervently beseech you
81. Lifting His delicate budding lotus hands
82. Even if you meditate on the Holy Names and Form of Lord Krishna
83. Please do not act in this reckless manner
84. Has the Name of Gauranga not entered your ears?
85. Never try to become God
86. Please spit on the bliss of the heavenly planets
87. Give up the dreary yogic paths
88. The secret how to achieve Radha's feet
89. The duty of the advanced devotees
90. How to preach Lord Gauranga's Holy Name
91. The rarest thing even in Vaikuntha
92. How to develop forgiveness and mercy
93. If you desire these three topmost things
94. No comparison of virtues
95. Bereft of consciousness
96. King Indra becomes like a servant
97. Why should one beg for a silver piece
98. Let the yogis remain in their solitary caves
99. Become secure about the safety of family members

Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name
100. The maddened young Lion
101. Seven ever-fresh features
102. Even Shiva and Brahma are astounded
103. Crest-jewel of millions of monists
104. Illuminating the treacherous path
105. Combusting the moths of false logic
106. Suffusing all the ten directions
107. Washing away all crookedness
108. Long sighs of separation
109. All forms of God are present in Gauranga

Ch 10 Glorification of Lord Gauranga's Incarnation
110. Thunderbolt-like hearts are becoming like soft butter
111. Suddenly everyone has become qualified
112. Hard-core materialists are delivered
113. All useless activities have ended
114. In each and every home
115. Never ever seen symptoms have appeared in this world
116. False Pride has gone
117. Even a child or old man has attained love
118. All Associates have come in Kali Yuga
119. Even higher treasure of love than Lord Krishna's pastimes
120. Illiterate are eclipsing the scholars
121. Mind was blunted before Lord Gauranga's Advent
122. Lord Krishna had to personally incarnate again
123. Even Vraja's Associates got promoted
124. All confusions are gone
125. Radiance of Lord Gauranga's toenails
126. Highest charitable act for creation
127. Even an ex cow-killer can flood the world
128. Unique gestures of love
129. On the shore of the salt-water ocean
130. No one knew the summit of love before Lord Gauranga's advent

Ch 11 Lord Gauranga's transcendental ecstatic characteristics
131. Inviting all souls by personally dancing in Puri Dhama
132. Who is this playful King of all dancers?
133. Shower of flowers by the demigods
134. New mood at every moment
135. Shower of tears in Puri Dhama
136. Whitening the sky with His smile

Ch 12 Final Prayers to Lord Gauranga Mahaprabhu
137. Inaccessible even for the Vedas
138. Where have You gone?
139. Once in 8.6 billion years
140. Where is that exuberant festival gone
141. If one states that Lord Gauranga is a partial incarnation
142. Fruit of reading Shri Chaitanya Chandramrita
143. Lord Gauranga's direct satisfaction

Final Concluding Words
Credits & Acknowledgements


.\8\cpmv.34de\1\cpmv.22d5\Introduction_by_Swami_Gaurangapada.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Introduction by Swami Gaurangapada >>

Introduction by Swami Gaurangapada

What follows is the English translation of the 143 verses of the topmost Sanskrit literature ever written in the glorification of Their Lordships Shri Shri Nityananda Gauranga, Shri Chaitanya Chandramrita by His Divine Grace Shrila Prabodhananda Thakura Prabhupada who is none other than Shrimati Tungavidya Sakhi one the eight principal Gopi assistants of Their Lordships Shri Shri Radha and Krishna in Shri Vrindavana Dhama.

Shri Chaitanya Chandramrita was the favourite book His Divine Grace Seventh Goswami Shrila Saccidananda Bhaktivinoda Thakura, His Divine Grace Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada and His Divine Grace A.C. Bhaktivedanta Swami Prabhupada. All these three great acharyas repeatedly quoted from this book and wore the jewel-like verses from this book always in their neck. It is said that His Divine Grace Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada ended his lectures by reciting one verse from this book. His Divine Grace A.C. Bhaktivedanta Swami Prabhupada also had a great desire to see this book translated and published.

In this book, Shrila Prabodhananda Sarasvatipada elaborates, in his characteristic madly ecstatic style, on the svarupa or spiritual form of the Lord Gauranga's Name, Form, Qualities and Pastimes, the Lord's mood as He sports therein, the mood of a true follower of Their Lordships Shri Shri Nityananda Gauranga devotee who is desirous of entering this abode of Navadvipa-Puri-Vrindavana, the rejection of unfavorable material obstacles, and an impossibly resolute determination to attain the supreme goal of life which is pure unalloyed service to Their Lordships Shri Shri Nityananda Gauranga and Their Holy Names.

In one sentence Shri Chaitanya Chandramrita can be summarized as:

"THE BRAHMA SAMHITA OF GAURANGA TATTVA"and His Divine Grace Shrila Prabodhananda Sarasvati Thakura Prabhupada is the Lord Brahma of Gauranga Tattva, the Gauranga Tattva Acharya of Gauranga-Krishna consciousness.

It is our firm conviction that without studying, reading and hearing this book very scrutinizingly and regularly if not daily and memorizing the verses or translations from this book no one can properly understand or develop staunch faith in the glories of Their Lordships Shri Shri Nityananda Gauranga and in the actual philosophy and tattva of Gauranga-Krishna Consciousness and Gauranga Dharma even if one tries to do that for many many lives.

So it is our fervent prayer at the lotus feet of all the devotees to repeatedly and regularly accept, read and distribute Shri Chaitanya Chandramrita by making it their life and soul. Please string the superexcellent chintamani pearl-like verses of Shri Chaitanya Chandramrita into a garland and constantly wear it around your necks. In that way the devotees will be able to satisfy the innermost desire of Lord Nityananda which is to serve Lord Gauranga by spreading His Holy Names and Glories.

Another important consideration is that when Thakura Shrila Prabodhananda Sarasvati displays his great humility is some of the verses and speaks very lowly of himself, it is to never to be considered applicable to him because he is the highest paramhansa mahabhagavata devotee. He is taking the humble and lowly position just for our sake since we are in that most fallen position and so that we can identify our situation with those verses.

We have intensely laboured to translate every Sanskrit syllable of the verses with the choicest words available in the English language so that the English language is purified by vividly describing glories of the Holy Name, Form and Mercy of Lord Gauranga Mahaprabhu. We are certainly sure without an iota of doubt that even one verse of this topmost sublime literature is capable of imparting the supremely pure love of Lord Gauranga-Krishna to the most fallen conditioned living entities.

We have personally translated and edit the translations of all the Sanskrit verses and have tried to make them as perfect as possible. We will include the one line introduction by Shrila Bhaktisiddhanta Sarasvati Thakura Prabhupada to each of the verses in future editions, word to word meanings and also add to the biography of Shrila Prabodhananda Saravati Prabhupada in future editions.

We would request devotees worldwide to come forward and donate for the massive paper and internet publishing and distribution of this book in English and for the translation and publication in other languages worldwide. This will be the most effective means to spread the full glories of the Names and Pastimes of Their Lordships Shri Shri Nityananda Gauranga in this world.

We also profusely thank Shriman Kushakratha dasa prabhu whose first translation of Shri Chaitanya Chandramrita many years back has kept this book alive in the present times in the English language even though it was not widely available.

Shri Chaitanya Chandramrita pathaka pada-raja abhilashi,

Tridandi Bhikshu Bhaktiratna Sadhu Swami Gaurangapada.

Completed on Shri Krishna Pushya Abhisheka, 7th January 2004 and Offered at the Lotus Feet of Lord Shri Gambhiranath Gauranga Mahaprabhu at the eternal place of His most confidential pastimes and residence at Shri Gambhira, Radhakanta Math, Shri Jagannatha Puri Dhama.


.\8\cpmv.34de\1\cpmv.22d5\Biography_of_Shrila_Prabodhananda_Sarasvati_Thakura_Prabhupada.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Biography of Shrila Prabodhananda Sarasvati Thakura Prabhupada >>

Biography of Shrila Prabodhananda
Sarasvati Thakura Prabhupada

By His Divine Grace Shrila Bhaktisiddhanta
Saraswati Thakura Prabhupada

Beginning in the year 1511, the Supreme Lord Shri Gauranga Mahaprabhu made a pilgrim’s journey of the holy places in South India, where He liberally distributed His mercy to all the people there. Starting from Shri Jagannatha Puri Dhama, He first went to the Godavari river, and from there He traveled to many holy places in what is now the state of Madras. On Shukla Ekadashi of the month of Ashadha, Shriman Gauranga Mahaprabhu arrived at Shri Ranga-Kshetra, where He decided to reside during the four months of Chaturmasya. In this way Lord Gauranga spent four months seeing the beautiful form of His own Deity, Lord Ranganatha, and preaching His Holy Names. At this time Lord Gauranga stayed at the home of three brothers: Tirumalaya, Vyenkata (whose son was Gopala Bhatta Goswami) and Gopala Guru (Prabodhananda Sarasvati), who were Shri Vaishnavas, followers of Ramanujacharya, and devoted to the worship of Lakshmi-Narayana. Lord Gauranga explained the superiority of Lord Krishna’s Name and Lila to His hosts, and their conversation on this point is recorded in Shri Chaitanya Charitamrita Madhya-lila, Chapter Nine. At this time Gopala Guru (Prabodhananda Sarasvati Thakura) became very attached to Lord Shri Gauranga Mahaprabhu and Vyenkata’s son (Gopala Bhatta Goswami), also became attached to the Lord. Later Shrila Gopala Bhatta Goswami accepted Shrila Prabodhananda Sarasvati Thakura as his illustrious Guru and became expertly trained and well-versed in all the revealed Vedic scriptures under his careful guidance.

Shrila Prabodhananda Sarasvati became a staunch follower of Lord Shri Gauranga Mahaprabhu and is considered one of the great acharyas in the Gaudiya Vaishnava Sampradaya and one of the first Tridandi Sannyasis in the line of Lord Gauranga Mahaprabhu. Actually he is one of the great eternal associates of the Lord. When Lord Gauranga appeared in His form of Lord Krishna in Vrindavana, Shrila Prabodhananda Sarasvati was one of the most important gopis. This is recorded in Shrila Kavi Karnapura’s Gaura-gannoddessa dipika (163): "The gopi Tungavidya (one of the eight principal sakhi associates of Shri Shri Radha Krishna), who appeared in Vrajabhumi during the Lord Krishna’s pastimes, also appeared during the pastimes of Lord Gauranga Mahaprabhu. At that time she appeared as Tridandi Swami Prabodhananda Sarasvati Thakura, who became famous as Sarasvati because of his eloquent (sarasvati) glorification of Lord Gauranga Mahaprabhu in Shri Chaitanya Chandramrita."

Prabodhananda Saraswati is also mentioned in the introduction to Shrila Sanatana Gosvami’s Hari-bhakti-vilasa (1.2): "This book, Hari-bhakti-vilasa, was originally compiled by Shrila Gopala Bhatta Gosvami, the disciple of Shrila Prabodhananda Saraswati, who is very dear to Lord Gauranga-Krishna. Gopala Bhatta brought great happiness to Shrila Rupa Gosvami, Shrila Sanatana Gosvami, and Shrila Raghunatha dasa Gosvami by achieving the mercy of Shrila Prabodhananda Sarasvati Thakura."

He is also described in Shrila Narahari Chakravarti’s classic book Bhakti Ratnakara as follows:

"Shrila Prabodhananda Saraswati was full of all the topmost transcendental qualities, and therefore he was known everywhere by the name Sarasvati. He was very devoted to the Supreme Personality of Godhead, Shri Krishna Chaitanya (Gauranga) Mahaprabhu, and he always remembered His Holy Name even while asleep. He was full of love for the devotees, and was also very austere and renounced. His handsome form was very pleasing to see, and he was also a learned poet and scholar. No one could compare with him in the arts of singing, dancing and playing musical instruments for the pleasure of Lord Gauranga-Krishna. Everyone who heard his eloquent speech became overwhelmed with spiritual happiness. These are some of the incomparable and unlimited glories of Shrila Prabodhananda Sarasvati Thakura Prabhupada."

After Lord Gauranga left South India and returned to Shri Jagannatha Puri Dhama in Orissa, Shrila Prabodhananda Sarasvati became rapt in always remembering Him and continuously chanting His Holy Name within his heart. Prabodhananda left his home in Ranga Kshetra and travelled to Shri Vrndavana Dhama, where he stayed in the forest of Kamyavana, and where he was soon met by his nephew and illustrious disciple Shrila Gopala Bhatta Gosvami.


Ch 1 Auspicious Invocation of Lord Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >>

No text or attachments, Sub-item(s) list as below:

Contents
1: Gauranga love has no limits...
2: Even the most sinful will roll on the ground...
3: No Yoga, Samadhi, Karma or Gyana...
4: Even if remembered for afar...
5: Operation of the Senses and Liberation becomes Hellish...
6: Playfully laugh and mock the demigods...
7: What did other incarnations do for us...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> Contents >>

Chapter 1: Auspicious Invocation of Lord Gauranga

Stuti-mukhe-vastu-nirdesha-rupa-mangalacarana

Ch 1 Auspicious Invocation of Lord Gauranga
1. Gauranga's love has no limits
2. Even the most sinful will roll on the ground
3. No Yoga, Samadhi, Karma or Gyana
4. Even if remembered for afar
5. Operation of the Senses and Liberation becomes Hellish
6. Playfully laugh and mock the demigods
7. What did other incarnations do for us


.\8\cpmv.34de\1\cpmv.22d5\3\1__Gauranga_love_has_no_limits....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> 1: Gauranga love has no limits... >>

Verse 1: Gauranga's love has no limits...

stumas tam chaitanyakritim ativimaryada-parama-
dbhutaudaryam varyam vraja-pati-kumaram rasayitum
vishuddha-sva-premonmada-madhura-piyusha-laharim
pradatum canyebhyah para-pada-navadvipa-prakatam (1)

stumah - we glorify; tam - Him; chaitanya - of Shri Chaitanya Mahaprabhu; akritim - the Divine Form; ati-vimaryaada - with no limits whatsoever; parama - supreme; adbhuta - astonishingly wonderful; audaaryam - magnanimous benevolence; varyam - topmost; vraja-pati - Nanda Maharaja, the King of Vraja; kumaram - the Divine Son; rasayitum - to relish and taste; vishuddha - supremely pure; sva - His Own; prema - pure love; unmada - intoxicating and maddening; madhura - ambrosially sweet; piyusha - nectar; laharim - waves; pradaatum - to award; cha - also; anyebhyah - to all souls; para - supreme; pada - abode; navadvipa - of Shri Navadvipa Dhama; prakatam - manifested.

Explanatory Translation by BRS Swami Gaurangapada:

Verse 1: "Let us invoke the glorification of the boundlessly, unlimitedly and supremely magnanimous form of the Supreme Personality of Godhead Lord Shri Krishna, the Prince of Vraja, Who appeared in the supreme transcendental abode of Navadvipa as Lord Shri Gauranga Mahaprabhu. He specifically advented to taste the most pure intoxicating nectarean waves of unalloyed love for Himself, as well as to distribute that supreme nectar to all the living entities through the chanting of His own Holy Names in the form of the Nityananda Gauranga Naam and the Hare Krishna Mahamantra."


.\8\cpmv.34de\1\cpmv.22d5\3\2__Even_the_most_sinful_will_roll_on_the_ground....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> 2: Even the most sinful will roll on the ground... >>

Verse 2: Even the most sinful will roll on the ground...

dharmasprishtah satata-paramavishta evatya-dharme
drishtim prapto na hi khalu satam shrishtishu kvapi no san
yad datta-shri-hari-rasa-sudha-svada-mattah pranritya-
ty uccair gayaty atha viluthati staumi tam kancid isham (2)

dharma - pure religion; asprishtah - untouched by; satata - constantly; parama - tremendously; avishta - absorbed; eva - certainly; ati - great; adharme - irreligion and sins; drishtim prapto na hi khalu satam shrishtishu kvapi no san yad datta-shri-hari-rasa-sudha-svada-mattah pranritya-
ty uccair gayaty atha viluthati staumi tam kancid isham

Explanatory Translation by BRS Swami Gaurangapada:

Verse 2: "There are many people who are completely untouched by any religious piety, who are supremely absorbed in sinful and irreligious activities, who have never ever received the merciful glance of the saintly devotees and have never ever visited any kind of holy place of pilgrimage sanctified by the Lord or His devotees. Even this most unfortunate class of people will ecstatically dance, loudly sing and even roll about on the ground by becoming intoxicated on tasting just a drop of the nectar of the transcendental mellows of pure love of God given by Lord Gauranga in His Holy Name of Gauranga. Let me therefore glorify the supremely magnanimous Lord Gauranga Mahaprabhu with all my heart."


.\8\cpmv.34de\1\cpmv.22d5\3\3__No_Yoga,_Samadhi,_Karma_or_Gyana....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> 3: No Yoga, Samadhi, Karma or Gyana... >>

Verse 3: No Yoga, Samadhi, Karma or Gyana...

yan naptam karma nishthair na ca samadhi gatam yat tapo dhyana yogair
vairagyais tyaga tattva stutibhir api na yat tarkitam capi kaishcit
govinda prema bhajam api na ca kalitam yad rahasyam svayam tan
namnaiva pradurasid avatarati pare yatra tam naumi gauram (3)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 3: "The most confidential pure devotional service to Shri Shri Nityananda Gauranga and Shri Shri Radha Krishna is not attainable even by the staunch faithful performers of pious deeds (karma yogis), nor by those who attain the ultimate stage of trance (samadhi) by the practice of austerities, yoga and meditation, nor by those who are completely absorbed in renunciation, knowledge, worship and detachment from the fruits of work, nor by those who are engaged in philosophical speculation or the recitation of prayers, nor can it be fully understood even by the topmost pure devotees of Lord Govinda who are full of pure love for Him. This supreme secret is exclusively revealed to only those who take the full shelter of the Holy Name, Pastimes and Abodes of Lord Shri Gauranga Mahaprabhu, Who has advented to purify this most fortunate age of Kali Yuga."


.\8\cpmv.34de\1\cpmv.22d5\3\4__Even_if_remembered_for_afar....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> 4: Even if remembered for afar... >>

Verse 4: Even if remembered for afar...

drishtah sprishtah kirtitah samsmrito va
durasthair apy anato vadrito va
premnah saram datum isho ya ekah
shri-chaitanyam naumi devam dayalum (4)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 4: "Whether seen, touched, glorified, intensely remembered, worshiped, bowed down too from afar or called upon by the chanting of His most merciful Holy Name of Gauranga, Lord Gauranga causelessly awards to anyone and everyone the essence of pure unalloyed love for Himself as that is the purpose of His advent. Thus I offer my respectful obeisances to this most merciful Supreme Personality of Godhead Lord Gauranga Mahaprabhu and His Holy Name, Who are the only liberal distributors of pure love of God in the whole creation."


.\8\cpmv.34de\1\cpmv.22d5\3\5__Operation_of_the_Senses_and_Liberation_becomes_Hellish....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> 5: Operation of the Senses and Liberation becomes Hellish... >>

Verse 5: Operation of the Senses and Liberation becomes Hellish...

kaivalyam narakayate tri-dasha-pur akasha-pushpayate
durdantendriya-kala-sarpa-patali protkhata-damshtrayate
vishvam purna-sukhayate vidhi-mahendradish ca kitayate
yat-karunya-kataksha-vaibhavavatam tam gauram eva stumah (5)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 5: "For those most supremely fortunate souls who have even once attained the opulence of the most merciful and compassionate sidelong glance of Lord Gauranga and His Holy Name, impersonal liberation becomes as palatable as going to hell. The happiness of the heavenly planets of the demigods becomes as trivial and inconsequential as flowers imagined to be floating in the sky. The venomous and poisonous fangs of the untamable black snakes of the senses become extracted and uprooted, the whole world which is full of misery and suffering becomes full of supreme joy and the greatly exalted positions of Brahma, Indra and all the demigods become as insignificant as those of tiny insects. Let us therefore certainly and constantly glorify that most merciful Lord Shri Gauranga Mahaprabhu and His Supreme Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\3\6__Playfully_laugh_and_mock_the_demigods....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> 6: Playfully laugh and mock the demigods... >>

Verse 6: Playfully laugh and mock the demigods...

madyantah paripiya yasya caranambhoja-sravat-projjvala-premananda-
mayamritadbhuta-rasan sarve suparveditah
brahmadimsh ca hasanti nati bahu manyante maha-vaishnavan
dhik-kurvanti ca brahma-yoga-vidushas tam gauram eva stumah (6)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 6: "When Lord Gaurangachandra's pure devotees (Maha Vaishnavas), who are worshiped by the demigods and all living entities in the universe, greedily drink the effulgent, splendid, ever-flowing and exquisitely joyful mellows of pure unalloyed love for the Holy Name and the Lotus Feet of Lord Gauranga, they become completely intoxicated. In that spiritually intoxicated condition, they laugh, playfully mock and condemn, and do not hold in high esteem even the most elevated demigods and the advanced impersonalistic yogis who do not worship and chant the Holy Names of Their Lordships Shri Shri Nityananda Gauranga."


.\8\cpmv.34de\1\cpmv.22d5\3\7__What_did_other_incarnations_do_for_us....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 1 Auspicious Invocation of Lord Gauranga >> 7: What did other incarnations do for us... >>

Verse 7: What did other incarnations do for us...

raksho-daitya-kulam hatam kiyad idam yogadi-vartma-kriya-
margo va prakati-kritah kiyad idam shrishty-adikam va kiyat
mediny-uddharanadikam kiyad idam premojjvalaya maha-
bhakter vartma-karim param bhagavatash chaitanya-murtim stumah (7)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 7: "What actual benefit did the fallen souls of this world attain when Lord Ramachandra, Lord Nrisingha and many other incarnations of Godhead killed so many enemies and demons? How important is it to us in Kali Yuga that Lord Kapila and other incarnations revealed the paths of Sankhya and Astanga yoga? Is it so glorious that Lord Brahma, Lord Vishnu and Lord Shiva respectively create, maintain and destroy the material universes? Is it so auspicious that Lord Varaha lifted and rescued the earth from the Garbhodaka Ocean which is filling half of the universe? We do not consider any of these activities to be very important. The most important, crucial and relevant benediction for all living entities in creation is that Lord Krishna appeared in His most merciful form in Kali Yuga as Lord Gauranga Mahaprabhu and revealed and freely distributed to all of us the splendor of the topmost and most confidential devotional service to Himself (Maha Bhakti), through the chanting of His own Holy Names: Nityananda, Gauranga and Hare Krishna. Thus the Incarnation and Holy Name of Lord Gauranga Mahaprabhu is the most essential, beneficial, pertinent and applicable truth for all conditioned living entities in the past, present and future."


Ch 2 Auspicious Obeisances to Lord Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 2 Auspicious Obeisances to Lord Gauranga >>

No text or attachments, Sub-item(s) list as below:

Contents
8: Enchanting Smile like millions of moons...
9: Auspicious of all auspicious things...
10: Lifting His most delicate lotus hands...
11: Personification of Blissful Pastimes...
12: The trickily concealed Lord...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 2 Auspicious Obeisances to Lord Gauranga >> Contents >>

Chapter 2: Auspicious Obeisances to Lord Gauranga

Namaskara-rupa-mangalacarna

Ch 2 Auspicious Obeisances to Lord Gauranga
8. Enchanting Smile like millions of moons
9. Auspicious of all auspicious things
10. Lifting His most delicate lotus hands
11. Personification of Blissful Pastimes
12. The trickily concealed Lord


.\8\cpmv.34de\1\cpmv.22d5\4\8__Enchanting_Smile_like_millions_of_moons....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 2 Auspicious Obeisances to Lord Gauranga >> 8: Enchanting Smile like millions of moons... >>

Verse 8: Enchanting Smile like millions of moons...

namash chaitanya-candraya koti-candranana-tvishe
premanandabdhi-candraya caru-candramshu-hasine (8)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 8: "Let me offer my most heartfelt obeisances to Lord Gaurangachandra Whose lotus face is more splendid and radiant than millions of moons and whose lotus smile and complexion is more charming and enchanting than millions of rays of moonlight. Lord Gauranga is the transcendental moon that has just risen from the infinite ocean of blissful pure love for Himself. This divine moons of Lord Gauranga's Name and Form are causing great tidal waves in the ocean of pure love, overflowing it, flooding it in all directions and drowning all the souls in pure love for Lord Gauranga-Krishna."


.\8\cpmv.34de\1\cpmv.22d5\4\9__Auspicious_of_all_auspicious_things....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 2 Auspicious Obeisances to Lord Gauranga >> 9: Auspicious of all auspicious things... >>

Verse 9: Auspicious of all auspicious things...

yasyaiva padambuja-bhakti-labhyah
premabhidhanah paramah pumarthah
tasmai jagan-mangala-mangalaya
chaitanya-candraya namo namas te (9)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 9: "O Supreme Lord Gaurangachandra, I offer my most humble and repeated obeisances unto Your Lotus Feet and Holy Name. They are the only means to achieve pure and eternal devotional service unto You. They are the most auspicious of all auspicious things in this world, granting the fifth and highest achievement of pure love to all living entities. Your Lotus Feet and Holy Names are the ultimate goals of all endeavors in life."


.\8\cpmv.34de\1\cpmv.22d5\4\10__Lifting_His_most_delicate_lotus_hands....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 2 Auspicious Obeisances to Lord Gauranga >> 10: Lifting His most delicate lotus hands... >>

Verse 10: Lifting His most delicate lotus hands...

uccair asphalayantam kara-caranam aho hema-danda-prakandau
bahu proddhritya sat-tandava-tarala-tanum pundarikayataksham
vishvasyamangala-ghnam kim api hari-harity unmadananda-nadair
vande tam deva-cudamanim atula-rasavishta-chaitanya-candram (10)
|
Explanatory Translation by BRS Swami Gaurangapada:

Verse 10: "Lifting His most delicate lotus hands high into the air, raising the two gigantic golden rods of His lotus arms, trembling and moving His lotus feet as He ecstatically dances and roars loudly His own holy names, and calling out 'Hari! Hari!' in ecstatic and intoxicating bliss, Lord Gaurangachandra vanquishes the inauspiciousness of the whole universe, by glancing mercifully on everyone in all directions with His two large lotus-like eyes. I offer my most guileless obeisances to this Supreme Lord Gauranga Mahaprabhu, Who is constantly absorbed in the mellows of His own pure devotional service and is thus the crest-jewel and the crown of all the incarnations of Godhead."


.\8\cpmv.34de\1\cpmv.22d5\4\11__Personification_of_Blissful_Pastimes....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 2 Auspicious Obeisances to Lord Gauranga >> 11: Personification of Blissful Pastimes... >>

Verse 11: Personification of Blissful Pastimes...

ananda-lila-maya-vigrahaya
hemabha-divya-cchavi-sundaraya
tasmai maha-prema-rasa-pradaya
chaitanya-candraya namo namas te (11)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 11: "O Supreme Personality of Godhead Lord Gaurangachandra, O Lord Your transcendental Form and Name are the personification of Your unlimited blissful pastimes. O Lord Gaurahari, Your divine bodily complexion and radiance is supremely attractive and as splendid as molten gold. Therefore I offer my genuine obeisances unto Your Divine Lotus Feet and Holy Name which are the reservoir of all forms of pure devotional service."


.\8\cpmv.34de\1\cpmv.22d5\4\12__The_trickily_concealed_Lord....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 2 Auspicious Obeisances to Lord Gauranga >> 12: The trickily concealed Lord... >>

Verse 12: The trickily concealed Lord...

pravahair ashrunam nava-jalada-kotir iva drishau
dadhanam premardhya parama-pada-koti-prahasanam
ramantam madhuryair amrita-nidhi-kotir iva tanu-
cchatabhis tam vande harim ahaha sannyasa-kapatam (12)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 12: "The lotus petal-like eyes of Lord Gauranga Mahaprabhu are like millions of rainclouds shedding torrents of tears of pure love of God. Lord Gauranga constantly experiences the infinite and unique bliss of His own pure love which makes Him laugh uproariously at the bliss of even the Vaikuntha planets created by His Own Self. His most charming handsomeness and His Holy Name are much more relishable than millions of nectar oceans. In this way I worship Lord Gaurahari who has trickily concealed Himself under the garb of a sannyasi in Kali Yuga to liberally and personally distribute His Holy Names of Nityananda, Gauranga and Hare Krishna specifically for the deliverance of all conditioned souls."


Ch 3 Auspicious Benedictions about Lord Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 3 Auspicious Benedictions about Lord Gauranga >>

No text or attachments, Sub-item(s) list as below:

Contents
13: Shoulders like a great lion...
14: When Lord Gauranga sees...
15: Most merciful moon from Shachi's womb...
16: Fixed number of Holy Names daily...
17: Three moonlight benedictions...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 3 Auspicious Benedictions about Lord Gauranga >> Contents >>

Chapter 3: Auspicious Benedictions about Lord Gauranga

Ashirvada-rupa-mangalacarana

Ch 3 Auspicious Benedictions about Lord Gauranga
13. Shoulders like a great lion
14. When Lord Gauranga sees
15. Most merciful moon from Shachi's womb
16. Fixed number of Holy Names daily
17. Three moonlight benedictions


.\8\cpmv.34de\1\cpmv.22d5\5\13__Shoulders_like_a_great_lion....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 3 Auspicious Benedictions about Lord Gauranga >> 13: Shoulders like a great lion... >>

Verse 13: Shoulders like a great lion...

simha-skandham madhura-madhura smera-ganda-sthalantam
durvijneyojjvala-rasa-mayashcarya-nana-vikaram
bibhrat kantim vikaca-kanakambhoja-garbhabhiramam
ekibhutam vapur avatu vo radhaya madhavasya (13)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 13: "Lord Gauranga's shoulders are like that of a great lion and when He mildly smiles, the upturned corners of His mouth and cheeks look like the sweetest of all sweet things. His transcendental Form and Holy Name are the abodes of the most inconceivable, exotic and unlimited ecstatic symptoms of the pure mellows of His love. His transcendental bodily features are as splendid as the delicate whorl of a blossoming golden lotus flower. May Shri Gauranga, this combined single form of Shri Shri Radha Madhava and His most powerful Holy Name always protect you all!"


.\8\cpmv.34de\1\cpmv.22d5\5\14__When_Lord_Gauranga_sees....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 3 Auspicious Benedictions about Lord Gauranga >> 14: When Lord Gauranga sees... >>

Verse 14: When Lord Gauranga sees...

drishtva madyati nutanambuda-cayam samvikshya barham bhaved
atyantam vikalo vilokya valitam gunjavalim vepate
drishte shyama-kishorake ’pi cakitam dhatte camatkaritam
ittham gaura-tanuh pracarita-nija-prema harih patu vah (14)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 14: "When Lord Gauranga beholds fresh monsoon rainclouds He instantly becomes intoxicated like a madman with pure love for His own form of Lord Krishna. When Lord Gauranga sees a peacock feather or a gunja bracelet, He begins to tremble and becomes extremely agitated with love due to the remembrance of His own pastimes as Lord Krishna in Shri Vrindavana Dhama. When Lord Gauranga sees a dark-complexioned young boy, He thinks that He has just seen Lord Krishna and becomes filled with transcendental wonder and fear. In this most wonderful manner by assuming the golden form of Lord Gauranga, the expert Lord Krishna constantly preaches the glories of His pure unalloyed love for the chanting of His own Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\5\15__Most_merciful_moon_from_Shachi's_womb....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 3 Auspicious Benedictions about Lord Gauranga >> 15: Most merciful moon from Shachi's womb... >>

Verse 15: Most merciful moon from Shachi's womb...

kripa-sindhuh sandhyaruna-rucira-citrambara-dharo-
jjvalah purna-premamrita-maya-mahajyotir amalah
shaci-garbha-kshirambudhi-bhava udaradbhuta-kalah
kalanathah shriman udayatu tava svanta-nabhasi (15)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 15: "The most graceful moon of Lord Gauranga Mahaprabhu has risen from the supremely pure milk ocean of the womb of His own pure devotee mother, Shrimati Shachidevi. He is splendidly adorned in the supremely complete, incandescent, lustrous, spotless, brilliant and astonishing saffron garments which are the color of the rising sun. In this way Lord Gauranga is creating huge tidal waves in that ocean of pure love by the beauty of His Form and Holy Names. May that husband of the Goddess of fortune, Lord Gauranga and His Holy Name, Who are both oceans of mercy, permanently enter the sky of your heart and always shine there in full splendor."


.\8\cpmv.34de\1\cpmv.22d5\5\16__Fixed_number_of_Holy_Names_daily....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 3 Auspicious Benedictions about Lord Gauranga >> 16: Fixed number of Holy Names daily... >>

Verse 16: Fixed number of Holy Names daily...

badhnan prema-bhara-prakampita-karo granthin kati-dorakaih
sankhyatum nija-loka-mangala-hare-krishneti-namnam japan
ashru-snata-mukhah svam eva hi jagannatham didrikshur gata-
yatair gaura-tanur vilocana-mudam tanvan harih patu vah (16)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 16: "Lord Gauranga Mahaprabhu chants constantly a fixed number of His own Holy names daily in the form of the Hare Krishna Mahamantra for the supreme welfare of all the living entities who are His own parts and parcels. He chants with intense love and His hand trembles with ecstatic emotion as He touches the string tied to His waist for counting the holy names. While chanting He goes to see His own form of Lord Jagannatha with intense eagerness and His face becomes bathed in His pearl-like tears. May this transcendental form of Lord Gaurahari and the chanting of His Holy Name always maintain you all."


.\8\cpmv.34de\1\cpmv.22d5\5\17__Three_moonlight_benedictions....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 3 Auspicious Benedictions about Lord Gauranga >> 17: Three moonlight benedictions... >>

Verse 17: Three moonlight benedictions...

antardhvanta-cayam samasta-jagatam unmulayanti hathat
premananda-rasambudhim niravadhi prodvelayanti balat
vishvam shitalayanty ativa vikalam tapa-trayenanisham
yusmakam hridaye cakastu satatam chaitanya-candra-cchata (17)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 17: "The magnificent and resplendent moonlight of the Divine Form and Holy Name of Lord Gaurangachandra eternally awards the souls with the following three supreme benedictions:

(1) The moonlight forcibly and instantly uproots and dissipates the dense darkness in the innermost core of the hearts of all the living entities in this world which has accumulated since time immemorial;
(2) The powerful moonlight expands the pure nectarean ocean of blissful love at every second;
(3) The moonlight permanently cools and soothes the burning hearts of all living entities which have become extremely agitated and disturbed due to the threefold miseries of material existence: miseries caused by one's own body and mind, miseries inflicted by other living entities and miseries imposed on us by the supernatural workings of the demigods."

May everyone constantly worship in their hearts this glorious moonlight of the Divine Form and Holy Name of Lord Gauranga Mahaprabhu!"


Ch 4 Auspicious Glorification of Lord Gauranga's Devotees

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >>

No text or attachments, Sub-item(s) list as below:

Contents
18: Even Shukadeva cannot enter...
19: Desire for liberation will not become bitter unless...
20: Topmost virtues are only found...
21: Any person who simply sees Gauranga...
22: One may visit millions of Holy Places...
23: The essence of all nectar will taste bitter...
24: Supreme virtues of Lord Gauranga's devotees...
25: You may worship millions of Gurus or Scriptures...
26: Multiplied millions to times...
27: Leaping over the oceans and hills...
28: Never in the past, present or future...
29: How to destroy egotism and vanity...
30: Even the one who never performs any spiritual practice...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> Contents >>

Chapter 4: Auspicious Glorification of Lord Gauranga's Devotees

Shri Chaitanya-bhakta-mahima

Ch 4 Auspicious Glorification of Lord Gauranga's Devotees
18. Even Shukadeva cannot enter
19. Desire for liberation will not become bitter unless
20. Topmost virtues are only found
21. Any person who simply sees Gauranga
22. One may visit millions of Holy Places
23. The essence of all nectar will taste bitter
24. Supreme virtues of Lord Gauranga's devotees
25. You may worship millions of Gurus or Scriptures
26. Multiplied millions of times
27. Leaping over the oceans and hills
28. Never in the past, present or future
29. How to destroy egotim and vanity
30. Even the one who never performs any spiritual practice


.\8\cpmv.34de\1\cpmv.22d5\6\18__Even_Shukadeva_cannot_enter....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 18: Even Shukadeva cannot enter... >>

Verse 18: Even Shukadeva cannot enter...

bhrantam yatra munishvarair api pura yasmin kshama-mandale
kasyapi pravivesha naiva dhishana yad veda no va shukah
yan na kvapi kripamayena ca nije’py udghatitam shaurina
tasminn ujjvala-bhakti-vartmani sukham khelanti gaura-priyah (18)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 18: "The splendid and superexcellent path of pure, unalloyed and confidential devotional service which has bewildered the greatest of sages and transcendentalists all over the universe from time immemorial, which even the most advanced intelligence sharpened by Vedic Knowledge has no power to enter, which even the great and exalted devotee Shrila Sukadeva Goswami was not able to fully understand and which was never directly exposed or revealed by even the most merciful Supreme Lord Shri Krishna, is the place where the most intimate swan-like devotees of the Supreme Lord Shri Gauranga Mahaprabhu happily perform and enjoy their pastimes while chanting His Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\6\19__Desire_for_liberation_will_not_become_bitter_unless....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 19: Desire for liberation will not become bitter unless... >>

Verse 19: Desire for liberation will not become bitter unless...

tavad brahma-katha vimukti-padavi tavan na tikti-bhavet
tavac capi vishrinkhalatvam ayate no loka-veda-sthitih
tavac chastra-vidam mithah kala-kalo nana-bahir-vartmasu
shri-chaitanya-padambuja-priya-jano yavan na drig-gocarah (19)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 19: "Discussion of and desire for the advanced stage of impersonal liberation will not become bitter and distasteful, the tight shackles of blind adherence to social, religious and Vedic conventional rules will not become slackened and the tumultuous speculative debates of the Vedic scholars on the merits of various useless spiritual paths will continue unabated unless one achieves the supreme good fortune of the direct audience of an intimate devotee who is like a bumblebee constantly drinking the nectar of the Lotus Feet and Holy Name of Lord Gauranga Mahaprabhu."


.\8\cpmv.34de\1\cpmv.22d5\6\20__Topmost_virtues_are_only_found....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 20: Topmost virtues are only found... >>

Verse 20: Topmost virtues are only found...

kva tavad vairagyam kva ca vishaya-vartasu narake-
shvivodvegah kvasau vinaya-bharam-aphurya-lahari
kva tavat tejo ' laukikam atha maha-bhakti-padavi
kva sa va sambhavya yad avakalitam gaura-gatishu (20)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 20: "Where is the actual renunciation? Where is the tranquil, serene and effortless indifference to the temptations of sense pleasure or the torments of hell? Where are the supremely graceful and incomparable waves of humility? Where is the exceptional spiritual prowess? Where is the supreme platform of unalloyed devotion? Where are these topmost virtues present in the same way as they are manifest in those most exalted souls who have made Lord Gauranga's Holy Name, Form, Pastimes and Abodes, the only goal of their lives."


.\8\cpmv.34de\1\cpmv.22d5\6\21__Any_person_who_simply_sees_Gauranga....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 21: Any person who simply sees Gauranga... >>

Verse 21: Any person who simply sees Gauranga...

sakrin nayana-gocari-krita-tad-ashru-dharakula-
praphulla-kamalekshana-pranaya-katara-shri-mukhah
na gaura-caranam jihasati kadapi lokottara-
sphuran-madhurimarnavam nava-navanuragonmadah (21)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 21: "Lord Shri Gauranga's lovely and handsome moonlight lotus face is always blossoming, being overcome with intense loving mellows which spill from His beautiful lotus-like eyes in the form of millions of streams of tears. Any person, irrespective of his or her qualification, who even once sees His splendid lotus face which is the ocean of all sweetness becomes instantly overwhelmed, maddened and intoxicated with newer and newer ecstatic feelings of pure devotional love and such a person will never ever think or even dream of abandoning the supreme nectarean ocean of Lord Gauranga's Lotus Face and Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\6\22__One_may_visit_millions_of_Holy_Places....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 22: One may visit millions of Holy Places... >>

Verse 22: One may visit millions of Holy Places...

acarya dharmam paricarya vishnum
vicarya tirthani vicarya vedan
vina na gaura-priya-pada-sevam
vedadi-dushprapya-padam vidanti (22)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 22: "One may immaculately and perfectly follow the rules of varnashrama dharma and occupational duties, one may elaborately and devotedly worship Lord Vishnu for thousands of lives, one may visit millions of holy pilgrimage places, or one may scrutinizingly study the Vedas for many many years, but if one does not serve the lotus feet of the dear devotees of Lord Gauranga who are constantly absorbed in chanting, preaching and meditating on His Holy Names and Pastimes, then one will never be able to understand nor attain the transcendental abode of Navadvipa-Vrindavana which is far beyond the reach of the four Vedas."


.\8\cpmv.34de\1\cpmv.22d5\6\23__The_essence_of_all_nectar_will_taste_bitter....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 23: The essence of all nectar will taste bitter... >>

Verse 23: The essence of all nectar will taste bitter...

aparavaram ced amritamaya-pathodhim adhikam
vimathya praptam syat kim api paramam saram atulam
tathapi shri-gaurakriti-madana-gopala-carana-
cchata-sprishtanam tad vahati vikatam eva katutam (23)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 23: "By intensely churning the infinite, limitless and shoreless ocean of the supremely pure nectar, one may attain the supremely sweet essence of all nectar, but even this topmost nectar, which has been achieved by the above incomparable endeavor, will taste bitter and unpalatable and appear trivial to those most fortunate souls who constantly relish the topmost divine nectar of the Lotus Feet and Holy Name of Lord Gauranga Mahaprabhu, Who is none other than the confidential golden Lord Madana Gopala Himself."


.\8\cpmv.34de\1\cpmv.22d5\6\24__Supreme_virtues_of_Lord_Gauranga's_devotees....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 24: Supreme virtues of Lord Gauranga's devotees... >>

Verse 24: Supreme virtues of Lord Gauranga's devotees...

trinad api nicata sahaja-saumya-mugdhakritih
sudha-madhura-bhashita vishaya-gandha-thuthutkritih
hari-pranaya-vihvala kim api dhiranalambhita
bhavanti kila sad-guna jagati gaura-bhajam ami (24)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 24: "Humbly thinking oneself more fallen than a blade of straw; natural, spontaneous, charming and gentle bodily features; sweet speech full of relishable nectar; repeatedly spitting at the insignificant desires for sense gratification; total disinterest and obliviousness to the temporary material affairs of this world; and supremely overwhelming love for Lord Gaurahari are the supreme transcendental virtues of the pure devotees of Lord Gauranga who constantly chant and relish His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\6\25__You_may_worship_millions_of_Gurus_or_Scriptures....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 25: You may worship millions of Gurus or Scriptures... >>

Verse 25: You may worship millions of Gurus or Scriptures...

upasatam va guru-varya-kotir
adhiyatam va shruti-shastra-kotih
chaitanya-karunya-kataksha-bhajam
sadyah param syad dhi rahasya-labhah (25)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 25: "You may devotedly worship millions of most exalted spiritual masters if you wish! You may scrutinizingly study millions of Vedic scriptures if you so desire! But certainly know it for sure that only those fortunate souls who have attained the most merciful sidelong glance of Lord Gauranga's pure devotees who are constantly chanting His Holy Names and Pastimes, will be able to quickly and factually understand the supremely confidential secret of all secrets which is pure love for Lord Gauranga-Krishna."


.\8\cpmv.34de\1\cpmv.22d5\6\26__Multiplied_millions_to_times....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 26: Multiplied millions to times... >>

Verse 26: Multiplied millions to times...

astam vairagya-kotir bhavatu shama-dama-kshanti-maitradi-kotis
tattvanudhyana-kotir bhavatu bhavatu va vaishnavi bhakti-kotih
koty-amsho 'py asya na syat tad api guna-gano yah svatah-siddha aste
shrimac-chaitanyacandra-priya-carana-nakha-jyotir amoda-bhajam (26)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 26: "Let the quality of pure renunciation be multiplied millions of times! Let millions of exalted virtues beginning with peacefulness, sense control, tolerance and friendliness be multiplied millions upon millions of times! Let there be millions of attempts at meditation on the impersonal brahman! Let there be even devotional service to Lord Vishnu or Lord Krishna multiplied millions of times! All of these taken together do not equal even a millionth part of the unlimited multitude of the natural, constitutional and perfect transcendental qualities and virtues possessed by those great souls who constantly relish transcendental bliss from the divine splendor emanating from the toenails of the most intimate associates of Lord Gauranga Mahaprabhu who are continuously absorbed in the chanting of His Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\6\27__Leaping_over_the_oceans_and_hills....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 27: Leaping over the oceans and hills... >>

Verse 27: Leaping over the oceans and hills...

kecit sagara-bhudharan api parakramanti nrityanti vai
kecid deva-purandaradishu maha-kshepam kshipanto muhuh
anandodbhata-jala-vihvalataya te’dvaita-candradayah
ke ke noddhatavanta idrishi punash chaitanya-nrityotsave (27)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 27: "While chanting the most auspicious Holy Names of Lord Gauranga Mahaprabhu, some of His intimate devotees dance so vibrantly and enthusiastically that they seem to leap and bound over the mountains, lands and oceans, and others repeatedly and intensely chide Indra and all the other demigods who are not so fortunate to get this mercy. In this way all the associates of Lord Gauranga Mahaprabhu, headed by Lord Advaitachandra are again and again overwhelmed and agitated with extreme bliss and pure love during this supremely exuberant dancing festival of Lord Gaurangachandra and His Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\6\28__Never_in_the_past,_present_or_future....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 28: Never in the past, present or future... >>

Verse 28: Never in the past, present or future...

bhuto va bhavitapi va bhavati va kasyapi yah ko’pi va
sambandho bhagavat-padambuja-rase nasmin jagan-mandale
tat sarvam nija-bhakti-rupa-paramaishvaryena vikridato
gaurasyaiva kripa-vijrimbhitataya jananti nirmatsarah (28)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 28: "In the whole creation there has never been in the past, nor is in the present, nor will there ever be in the future, this kind of magnanimous distribution of the science of the mellows of our relationship with God as awarded by Lord Gauranga Mahaprabhu and His Holy Name. Only the most simple, guileless and non-envious devotees will be able to penetrate into this most confidentially mysterious and supremely opulent form of pure devotional service related to the Pastimes and Holy Names of Lord Gauranga Mahaprabhu. This becomes possible only and solely by the causeless manifestation of the mercy of Lord Gauranga and His Holy Name in one's heart."


.\8\cpmv.34de\1\cpmv.22d5\6\29__How_to_destroy_egotism_and_vanity....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 29: How to destroy egotism and vanity... >>

Verse 29: How to destroy egotism and vanity...

maha-purusha-maninam sura-munishvaranam nijam
padambujam ajanatam kim api garva-nirvasanam
aho nayana-gocaram nigama-cakra-cuda-cayam
shaci-sutam acikarat ka iha bhuri-bhagyodayah (29)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 29: "The most puffed-up demigods and advanced sages thinking themselves to be the controllers and enjoyers fall into gross ignorance about the science of the Lotus Feet and Holy Name of the real Maha Purusha, the Supreme Personality of Godhead Lord Gauranga Mahaprabhu. This grievous egotism and vanity can only be destroyed if they achieve the magnified good fortune of personally seeing with their own eyes the supreme crest-jewel and goal of all the Upanishads, Lord Gauranga Mahaprabhu, the transcendental son of Shrimati Shachidevi, after pleasing Him through the chanting of His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\6\30__Even_the_one_who_never_performs_any_spiritual_practice....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 4 Auspicious Glorification of Lord Gauranga's Devotees >> 30: Even the one who never performs any spiritual practice... >>

Verse 30: Even the one who never performs any spiritual practice...

sarva-sadhana-hino’pi paramashcarya-vaibhave
gaurange nyasta-bhavo yah sarvartha-purna eva sah (30)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 30: "Even a most degraded person, who is completely devoid of any desires to perform the practices of devotional service in the past, present and future, will attain and realize the supreme perfection and fulfillment of all goals in life if he or she simply becomes absorbed in the exclusive shelter of the supremely opulent Lord Gauranga Mahaprabhu and His Holy Name."


Ch 5 Criticism of Non-Devotees of Lord Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >>

No text or attachments, Sub-item(s) list as below:

Contents
31: Even the unalloyed devotees of Lord Krishna are inglorious i
32: Doomed are those who...
33: Dog's tail can never be straightened...
34: Poorest of the poor...
35: Drowning in an ocean of sin...
36: Impoverished and destitute...
37: Bereft of all consciousness...
38: Those who do know about Lord Gauranga...
39: Non-devotees and love of God...
40: Rare for Lord Krishna's intimate Associates...
41: Those who refuse to accept Lord Gauranga as God...
42: Mahamaya is expert to conceal Lord Gauranga...
43: Not acquainted with Lord Gauranga are doomed...
44: Vaikuntha devotees are also amazed...
45: Those who refuse to respect and worship Lord Gauranga...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> Contents >>

Chapter 5: Criticism of Non-Devotees of Lord Gauranga

Shri Chaitanyabhakta-ninda

Ch 5 Criticism of Non-Devotees of Lord Gauranga
31. Even the unalloyed devotees of Lord Krishna are inglorious if
32. Doomed are those who
33. Dog's tail can never be straightened
34. Poorest of the poor
35. Drowning in an ocean of sin
36. Impoverished and destitute
37. Bereft of all consciousness
38. Those who do know about Lord Gauranga
39. Non-devotees and love of God
40. Rare for even Lord Krishna's intimate Associates
41. Those who refuse to accept Lord Gauranga as God
42. Mahamaya is expert to conceal Lord Gauranga
43. Not acquainted with Lord Gauranga are doomed
44. Vaikuntha devotees are also amazed
45. Those who refuse to respect and worship Lord Gauranga


.\8\cpmv.34de\1\cpmv.22d5\7\31__Even_the_unalloyed_devotees_of_Lord_Krishna_are_inglorious_i.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 31: Even the unalloyed devotees of Lord Krishna are inglorious i >>

Verse 31: Even the unalloyed devotees of Lord Krishna are inglorious if...

apy aganya-maha-punyam ananya-sharanam hareh
anupasita-chaitanyam adhanyam manyate matih (31)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 31: "Even those most exalted personalities who have taken pure unalloyed shelter of Lord Krishna due to their limitless and multitudinous spiritual pious credits remain inglorious in my estimation if they do not wholeheartedly and with full certitude worship Lord Gauranga Mahaprabhu and His Holy Name."


32: Doomed are those who...

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 32: Doomed are those who... >>

Verse 32: Doomed are those who...

kriyasaktan dhig dhig vikata-tapaso dhik ca yaminah
dhig astu brahmaham vadana-pariphullan jada-matin
kim etan shocamo vishaya-rasa-mattan nara-pashun
na keshancil lesho’py ahaha milito gaura-madhunah (32)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 32: "Deplored and doomed are the so-called followers of Vedic rituals! Pathetic are the yogis who practice severe austerity! Condemned are the dull-witted materialistic and impersonalistic fools whose mouths only blossom with the words ‘I am brahman!' We do not even care to lament for these abominable animals in the guise of men who are intoxicated by the taste of things other than Lord Gauranga and His Holy Name. Alas! Alas! They are in this most pitiable and unfortunate condition because they have not tasted even a drop of nectar emanating from Lord Gauranga Lotus Feet and Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\7\33__Dog's_tail_can_never_be_straightened....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 33: Dog's tail can never be straightened... >>

Verse 33: Dog's tail can never be straightened...

pashanah parishecito’mrita-rasair naivankurah sambhavet
langulam saramapater vivrinatah syad asya naivarjavam
hastav unnayata budhah katham aho dharyam vidhor mandalam
sarvam sadhanam astu gaura-karunabhave na bhavotsavah (33)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 33: "A huge stone, even if watered and nourished by pure nectar for millions of years will never sprout a single blade of grass. Even if a dog's tail is forcibly and carefully extended and stretched for a long period of time it will never become straight. An expert man may stretch and reach out his long arms as much as he likes, but he will never ever grasp the moon or any other planet. Similarly the most advanced transcendentalists even after performing all the various kinds of spiritual practices for millions of lives will never ever attain the supreme festival of pure, unadulterated and unalloyed love of God without achieving the mercy of Lord Gauranga Mahaprabhu through the chanting of His Holy Name and Pastimes!"


34: Poorest of the poor...

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 34: Poorest of the poor... >>

Verse 34: Poorest of the poor...

avatirne gaura-candre vistirne prema-sagare
suprakashita-ratnaughe yo dino dina eva sah (34)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 34: "The universe has become extremely fortunate and auspicious due to the advent of the Supreme Personality of Godhead Lord Gauranga Mahaprabhu in this degraded age of Kali Yuga (18th February 1486). Due to His divine advent the limitless ocean of His own pure love has expanded infinitely. Due to the splendid moonlight of His transcendental Divine Body and Holy Name, the most hidden and confidential jewel-like secrets of pure love which were residing at the bottom of that ocean are now clearly visible and accessible to one and all. Anyone who does not grab this rarest opportunity to pick up and possess these most precious jewels illuminated by the moonlight of Lord Gauranga and His Holy Name certainly remains the poorest of the most poor in this world."


.\8\cpmv.34de\1\cpmv.22d5\7\35__Drowning_in_an_ocean_of_sin....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 35: Drowning in an ocean of sin... >>

Verse 35: Drowning in an ocean of sin...

avatirne gauracandre vistirne prema-sagare
ye na majjanti majjanti te mahanartha-sagare (35)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 35: "The universe has become extremely fortunate and auspicious due to the advent of the Supreme Personality of Godhead Lord Gauranga Mahaprabhu in this age of Kali Yuga. Due to His divine advent the limitless ocean of His own pure love has expanded infinitely. If someone does not dive deep and fully immerse oneself into this flooding ocean of pure love for Lord Gauranga by regularly chanting His Holy Name, they will certainly find themselves deeply sunk or drowned in the most horrible ocean of unlimited sinful desires, misdeeds and reactions."


.\8\cpmv.34de\1\cpmv.22d5\7\36__Impoverished_and_destitute....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 36: Impoverished and destitute... >>

Verse 36: Impoverished and destitute...

prasarita-maha-prema-piyusha-rasa-sagare
chaitanya-candre prakate yo dino dina eva sah (36)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 36: "The supremely radiant golden moon of Lord Gaurangachandra and His Holy Name have appeared and are causing gigantic tidal waves of nectarean mellows and are thus overflowing and expanding the great ocean of pure love, all over the universe. That ill-fated person who remains untouched by these all-pervading waves of the causeless mercy of Lord Gauranga and His Holy Name certainly becomes the most destitute and impoverished of all people in this world even though he or she may possess unlimited material opulences."


.\8\cpmv.34de\1\cpmv.22d5\7\37__Bereft_of_all_consciousness....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 37: Bereft of all consciousness... >>

Verse 37: Bereft of all consciousness...

achaitanyam idam vishvam yadi chaitanyam ishvaram
na viduh sarva-shastra-jna hy api bhramyanti te janah (37)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 37: "Even the most learned and erudite scholars of the Vedic scriptures will repeatedly and perpetually continue to wander throughout the 8,400,000 species in the cycle of birth and death and remain devoid of all spiritual consciousness, if they do not accept Lord Gauranga Mahaprabhu as the Supreme Personality of Godhead and as the ultimate source of all consciousness in creation and if they do not embrace the regular chanting of His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\7\38__Those_who_do_know_about_Lord_Gauranga....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 38: Those who do know about Lord Gauranga... >>

Verse 38: Those who do know about Lord Gauranga...

svadam svadam madhurima-bharam sviya-namavalinam
madam madam kim api vivashibhuta-vishrasta-gatrah
varam varam vraja-pati-gunan gaya gayeti jalpan
gauro drishtah sakrid api na yair durghata teshu bhaktih (38)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 38: "Lord Gauranga Mahaprabhu again and again deeply relishes the abundant sweetness of His own Holy Names. In doing so He again and again becomes maddened and intoxicated and His transcendental bodily limbs become loosened and overcome with pure love for Himself. In this way He again and again loudly sings and intensely remembers the divine qualities of His own form of Vrajapati Lord Krishna. Those who have never seen or heard about this Divine Form of Lord Gauranga or never chanted the Holy Name of this nectarean Lord Gauranga will find it impossible to attain pure devotional service even if they endeavour for it for millions of lives."


.\8\cpmv.34de\1\cpmv.22d5\7\39__Non-devotees_and_love_of_God....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 39: Non-devotees and love of God... >>

Verse 39: Non-devotees and love of God...

vina bijam kim nankura-jananam andho’pi na katham
prapashyen no pangur giri-shikharam arohati katham
yadi shri-caitanye hari-rasa-mayashcarya-vibhave
’py abhaktanam bhavi katham api para-prema-rabhasah (39)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 39: "A plant will never sprout and grow without seeds. A person will never see without eyes nor will he or she ever be able to climb hills and mountains without legs. Similarly the non-devotees will never ever be able to taste the supreme bliss of pure love of God without achieving the astonishingly opulent merciful sidelong glance of Lord Gauranga Mahaprabhu and His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\7\40__Rare_for_Lord_Krishna's_intimate_Associates....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 40: Rare for Lord Krishna's intimate Associates... >>

Verse 40: Rare for Lord Krishna's intimate Associates...

alaukikya premonmada-rasa-vilasa-prathanaya
na yah shri-govindanucara-saciveshv eshu kritishu
mahashcarya premotsavam api hathad datari na yan
matir gaure sakshat para iha sa mudho nara-pashuh (40)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 40: "The Supreme Lord Gauranga is the greatest philanthropist in this world who is constantly performing His transcendental pastime of forcibly distributing to one and all the supremely astonishing festival of His Holy Name, which is ever-expanding, strikingly wonderful and overwhelming, and which is rarely attained by even the principle and intimate associates of Lord Govinda-Krishna. Thus the person who does not establish his or her consciousness in the supremely magnanimous Lord Gauranga Mahaprabhu through the chanting of His Holy Name is certainly most foolish and destitute and an animal in the guise of a human being."


.\8\cpmv.34de\1\cpmv.22d5\7\41__Those_who_refuse_to_accept_Lord_Gauranga_as_God....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 41: Those who refuse to accept Lord Gauranga as God... >>

Verse 41: Those who refuse to accept Lord Gauranga as God...

asankhyah shruty-adau bhagavad-avatara nigaditah
prabhavam kah sambhavayatu parameshad itaratah
kim anyat sva-preshthe kati kati satam napy anubhavas
tathapi shri-gaure hari hari na mudha hari-dhiyah (41)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 41: "The incarnations of the Supreme Lord Gauranga are described and glorified in the Shrutis and all the Vedic scriptures and are as countless as the waves in the ocean. Thus no one has the capacity or power to fully understand and glorify the source of all these incarnations, the Supreme Personality of Godhead Lord Gauranga-Krishna. It is only the internal and confidential associates of Lord Gauranga who have repeatedly experienced, realized and established that Lord Gauranga is the Supreme Personality of Godhead and His Holy Name in the only truth in creation who can do so. Alas! Alas! In spite of this irrevocable fact, the grossly ignorant materialistic fools of this world refuse to believe and accept Lord Gauranga Mahaprabhu as the Supreme Personality of Godhead and thus senselessly and insanely reject the chanting of His most merciful and magnanimous Holy Names and Pastimes which does not consider any offenses and which is thus the only hope for their deliverance."


.\8\cpmv.34de\1\cpmv.22d5\7\42__Mahamaya_is_expert_to_conceal_Lord_Gauranga....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 42: Mahamaya is expert to conceal Lord Gauranga... >>

Verse 42: Mahamaya is expert to conceal Lord Gauranga...

sakshan-mokshadikarthan vividha-vikritibhis tucchatam darshayantam
premanandam prasute sakala-tanu-bhritam yasya lila-katakshah
nasau vedeshu gudho jagati yadi bhaved ishvaro gauracandras
tat-prapto’nisha-vadah shiva shiva gahane vishnu-maye namaste (42)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 42: "The most playful sidelong glance of Lord Gauranga Mahaprabhu achieved through the chanting of His Holy Name and Pastimes exposes the worthlessness of material benefits and the uselessness of the impersonal stage of liberation along with all its manifestations, by arousing the highest pure loving emotions in the hearts of all the embodied souls. But alas, since Lord Gauranga has been described only in a concealed manner in all the Vedic scriptures, the most unfortunate people of this world do not accept him as the Supreme Personality of Godhead and thus become rebellious atheists by not taking up the chanting of His Holy Name and Pastimes. Oh Mahamaya, the inscrutable illusory potency of Lord Gauranga, alas, alas, I offer my respectful obeisances to you in great shock and wonder because you have so expertly and successfully bewildered all of them into rejecting their very own Lord Gauranga and the chanting of His most maganimous Holy Name and Pastimes which is the only hope for their deliverance."


.\8\cpmv.34de\1\cpmv.22d5\7\43__Not_acquainted_with_Lord_Gauranga_are_doomed....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 43: Not acquainted with Lord Gauranga are doomed... >>

Verse 43: Not acquainted with Lord Gauranga are doomed...

dhig astu kulam ujjvalam dhig api vagmitam dhig yasho
dhig adhyayanam akritim nava-vayah shriyam castu dhik
dvijatvam api dhik param vimalam ashramadyam ca dhik
na cet paricitah kalau prakata-gaura-gopi-patih (43)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 43: "Condemned is his noble birth and high lineage! Doomed is his eloquence and artistic abilities! Pathetic is his fame and reputation! Denounced is his learning of the scriptures, his physical beauty and handsome youthfulness and his hard-earned wealth! Condemned is his advanced status as a brahmana and even his dutiful practices of discharging his occupational duties! Hopelessly condemned are all these people who even after taking birth in this rare Kali Yuga do not want to become acquainted with the golden Supreme Personality of Godhead Lord Gopipati Gauranga Mahaprabhu and the chanting of His Holy Name and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\7\44__Vaikuntha_devotees_are_also_amazed....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 44: Vaikuntha devotees are also amazed... >>

Verse 44: Vaikuntha devotees are also amazed...

aho vaikuntha-sthair api ca bhagavat-parshada-varaih
saromancam drishta yad anucara-vakreshvara-mukhah
mahashcarya-premojjvala-rasa-sadavesha-vivashi-
kritangas tam gauram katham akrita-punyah pranayatu (44)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 44: "When the most exalted topmost associates of Lord Vishnu in the Vaikuntha planets behold the lotus faces of the most intimate devotees of Lord Gauranga Mahaprabhu headed by Shrila Vakreshvara Pandita, which are constantly overcome and agitated by their supremely astonishing and splendidly pure love for Lord Gauranga, the Vaikuntha associates experience great wonder and bliss and their bodily hairs stand on end being unable to fully comprehend these ever-fresh blissful ecstatic symptoms of Lord Gauranga's associates. This proves that it is the topmost fruit of all accumulated pious deeds to become an associate of Lord Gauranga Mahaprabhu and chant His Holy Name and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\7\45__Those_who_refuse_to_respect_and_worship_Lord_Gauranga....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 5 Criticism of Non-Devotees of Lord Gauranga >> 45: Those who refuse to respect and worship Lord Gauranga... >>

Verse 45: Those who refuse to respect and worship Lord Gauranga...

dattva yah kam api prasadam atha sambhashya smita-shri-mukham
durat snigdha-drisha nirikshya ca maha-premotsavam yacchati
yesham hanta kutarka-karkasha-dhiyam tatrapi natyadarah
sakshat purna-rasavatarini harau dushta ami kevalam (45)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 45: "When Lord Gauranga advented in this world, He infused a great festival of love in the hearts of all the living entities by distributing His causeless mercy to everyone in the form of His Holy Names by speaking with them, by mildly smiling at them, by showing His lotus face to them and affectionately glancing at them from afar. In this way Lord Gaurahari exclusively brought and distributed the personification of the full nectarean mellows of pure devotional service in the form of His Holy Names. Thus, those who despite having received so many magnificent gifts directly from Him still refuse to respect and gratefully worship Him as the Supreme Lord and do not desire to chant His Holy Name and Pastimes must be considered ill-fated, speculative and hard-hearted persons."


Ch 6 Self-criticism for not accepting Lord Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >>

No text or attachments, Sub-item(s) list as below:

Contents
46: I have been greatly deprived...
47: What a pathetic calamity?
48: Not a drop has touched me...
49: Even the bhakti path is beset with thorns...
50: Only hope for not seeing Lord Gauranga...
51: Only savior in our miserable situation...
52: Giving up all useless attempts for spiritual practices...
53: All seeds of devotion fail to sprout except...
54: Fallen and drowning in the ocean of birth and death...
55: We will achieve that which is rare for even Shiva, Uddhava,
56: Where are those qualities in other incarnations?


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> Contents >>

Chapter 6: Self-criticism for not accepting Lord Gauranga

Dainya-rupa-sva-ninda

Ch 6 Self-criticism for not accepting Lord Gauranga
46. I have been greatly deprived
47. What a pathetic calamity
48. Not a drop has touched me
49. Even the bhakti path is beset with thorns
50. Only hope for not seeing Lord Gauranga
51. Only savior in our miserable situation
52. Giving up all useless attempts for spiritual practices
53. All seeds of devotion fail to sprout except
54. Fallen and drowning in the ocean of birth and death
55. We will achieve that which is rare for even Shiva, Narada etc...
56. Where are those qualities in other incarnations


.\8\cpmv.34de\1\cpmv.22d5\8\46__I_have_been_greatly_deprived....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 46: I have been greatly deprived... >>

Verse 46: I have been greatly deprived...

vancito’smi vancito’smi vancito’smi na samshayah
vishvam gaura-rase magnam sparsho’pi mama nabhavat (46)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 46: "Oh I have been greatly deprived! Ah I have been totally bereaved! Oh I have been completely cheated! Although the infinite waves of the pure loving mellows of the Supreme Lord Gauranga Mahaprabhu and His most auspicious Holy Name and Pastimes have inundated and plunged the entire world, alas, I have not been touched by even a drop of these waves."


.\8\cpmv.34de\1\cpmv.22d5\8\47__What_a_pathetic_calamity_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 47: What a pathetic calamity? >>

Verse 47: What a pathetic calamity?

kair va sarva-pumartha-maulir akritayasair ihasadito
nasid gaura-padaravinda-rajasa sprishte mahi-mandale
ha ha dhig mama jivanam dhig api me vidyam dhig apy ashramam
yad daurbhagya-bharad aho mama na tat-sambandho-gandho’pyabhut (47)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 47: "Now that the pollen and the holy dust of the Lotus Feet and Holy Name of Lord Gauranga Mahaprabhu has touched this great planet, who, without even aspiring or endeavoring for it, has not attained the pure love of God which is the supreme crest-jewel achievement of all human endeavor! Alas! Alas! Due to the extreme negative power of my misfortune I have not attained even a scent of my relationship with Lord Gauranga Mahaprabhu and His Holy Name and Pastimes. Due to this pathetic calamity I say, 'To hell with my worthless life! To hell with my scriptural erudition! And to hell with my high status in society!'"


.\8\cpmv.34de\1\cpmv.22d5\8\48__Not_a_drop_has_touched_me....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 48: Not a drop has touched me... >>

Verse 48: Not a drop has touched me...

utsasarpa jagad eva purayan
gauracandra-karuna-maharnavah
bindu-matram api napatan maha-
durbhage mayi kim etad adbhutam (48)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 48: "Although the massive ocean of the supreme compassion and mercy of Lord Gaurangachandra and His Holy Name has manifested and swollen, flooding and covering the entire universe, I am so ill-fated that not even a fraction of a single drop of that mercy has fallen upon me. Alas alas, how has this extreme misfortune come upon me!"


49: Even the bhakti path is beset with thorns...

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 49: Even the bhakti path is beset with thorns... >>

Verse 49: Even the bhakti path is beset with thorns...

kalah kalir balina indriya-vairi-vargah
shri-bhakti-marga iha kantaka-koti-ruddhah
ha ha kva yami vikalah kim aham karomi
chaitanya-candra yadi nadya kripam karoshi (49)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 49: "In this most degraded age of Kali, my material senses have become very strong and powerful and thus they have become an army of my staunch enemies. The splendid path of pure devotional service has also become overgrown and blocked by millions of thorns and brambles in the form of pseudo-interpretations and impure association. Thus I have become very weak, agitated and bereft of all hope for my deliverance. Alas! Alas! What can I do? No one can help me in this desperate situation if the Supreme Lord Gaurangachandra and His Holy Name do not bestow Their causeless mercy upon me."


.\8\cpmv.34de\1\cpmv.22d5\8\50__Only_hope_for_not_seeing_Lord_Gauranga....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 50: Only hope for not seeing Lord Gauranga... >>

Verse 50: Only hope for not seeing Lord Gauranga...

so’py ashcarya-mayah prabhur nayanayor yan nabhavad gocaro
yan nasvadi hareh padambuja-rasas tad yad gatam tad gatam
etavan mama tavad astu jagatim ye’nye py alankurvate
shri-chaitanya-pade nikhata-manasas tair yat prasangotsavah (50)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 50: "The supremely astonishing Lord Gauranga Mahaprabhu has never appeared before my sinful eyes and because of that I have never been able to taste even a drop of the nectarean mellows emanating from His Lotus Feet and Holy Name. In such a miserable situation I have only one hope. I simply pray that by some stroke of good fortune I can somehow attain the jubilant festival of the direct association of those exalted souls whose holy presence is now adorning this planet and whose hearts and minds have deeply entered into the stem of the Lotus Feet of Lord Shri Gauranga Mahaprabhu through the chanting of His Holy Names and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\8\51__Only_savior_in_our_miserable_situation....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 51: Only savior in our miserable situation... >>

Verse 51: Only savior in our miserable situation...

dushkarma-koti-niratasya duranta-ghora-
durvasana-nigada-shrinkhalitasya gadham
klishyan mateh kumati-koti-kadarthitasya
gauram vinadya mama ko bhaviteha bandhuh (51)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 51: "I am being forcibly engaged in millions of endless, impassable and horrible sinful activities. And I am tenaciously bound by heavy chains of my wicked desires. Thus I am being misled and afflicted in millions of different ways by my wicked consciousness. In this extremely destitute condition, the only real friends who can help me are Lord Gauranga Mahaprabhu and His Holy Name. Thus, They are my only real well-wishers and saviors in this world."


.\8\cpmv.34de\1\cpmv.22d5\8\52__Giving_up_all_useless_attempts_for_spiritual_practices....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 52: Giving up all useless attempts for spiritual practices... >>

Verse 52: Giving up all useless attempts for spiritual practices...

ha hanta hanta paramoshara-citta-bhumau
vyarthi bhavanti mama sadhana-kotayo’pi
sarvatmana tad aham adbhuta-bhakti-bijam
shri-gauracandra-caranam sharanam karomi (52)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 52: "Alas! Alas! Alas! I am doomed. Since my heart has become an extremely unfertile and barren desert due to my heinous offenses, millions of seeds of spiritual practices and pious deeds fail to sprout there in spite of my repeatedly sowing them. Thus I have now decided that I will give up all my useless attempts to engage in such spiritual practices and instead with all my full heart and endeavor, I shall plant in my heart the strikingly wonderful seed of pure devotional service of exclusive shelter to the Lotus Feet and Holy Name of the Supreme Lord Gauranga Mahaprabhu, which will certainly bear fruit in my despondent heart."


.\8\cpmv.34de\1\cpmv.22d5\8\53__All_seeds_of_devotion_fail_to_sprout_except....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 53: All seeds of devotion fail to sprout except... >>

Verse 53: All seeds of devotion fail to sprout except...

ha hanta citta-bhuvi me paramosharayam
sad-bhakti-kalpa-latikankurita katham syat
hridy ekam eva param ashvasaniyamasti
chaitanya-nama kalayan na kadapi shocyah (53)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 53: "Alas! Alas! I am doomed. Since my heart is like a supremely unfertile and barren desert due to my heinous offenses, the seed of the desire-creeper of pure unalloyed devotional service fails to sprout in my heart in spite of repeated sowing. In this situation, there is one and only one supreme consolation and hope for me. It is the calling out the most auspicious Holy Name of Gauranga, which is the most principle name of God (mukhyatamam) in all the Vedic scriptures. I am most certain that as soon as I chant the merciful Holy Name of Gauranga with feeling, their will be no more lamentation in my heart."


.\8\cpmv.34de\1\cpmv.22d5\8\54__Fallen_and_drowning_in_the_ocean_of_birth_and_death....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 54: Fallen and drowning in the ocean of birth and death... >>

Verse 54: Fallen and drowning in the ocean of birth and death...

samsara-duhkha-jaladhau patitasya kama-
krodhadi-nakra-makaraih kavalikritasya
durvasana-nigaditasya nirashrayasya
chaitanya-candra mama dehi padavalambam (54)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 54: "I have fallen into the most painful and miserable ocean of repeated birth and death and am drowning in it. To make my situation worse, the sharks and crocodiles of lust, anger, greed, pride, envy, illusion etc. are devouring me alive. As if this is not enough, the strong chains of my wicked material desires are not allowing me to escape from this fateful situation and pulling me down faster. Thus I have been rendered desperately hopeless and shelterless. O Lord Gaurangachandra, in such an emergency, I am constantly calling out Your Holy Name with the hope that you will rescue me immediately. I know for certain that Your most munificent Lotus Feet and Holy Names are my only saviors and shelters in this world, Who can grant me eternal residence in Your Holy Abode of Shri Navadvipa-Vrindavana."


.\8\cpmv.34de\1\cpmv.22d5\8\55__We_will_achieve_that_which_is_rare_for_even_Shiva,_Uddhava,.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 55: We will achieve that which is rare for even Shiva, Uddhava, >>

Verse 55: We will achieve that which is rare for even Shiva, Uddhava, Narada etc...

mrigyapi sa shiva-shukoddhava-naradadyair
ashcarya-bhakti-padavi na daviyasi nah
durbodha-vaibhava-pate mayi pamare’pi
chaitanya-candra yadi te karuna-katakshah (55)

Explanatory Translation by BRS Swami Gaurangapada:

"O Lord Gauranga Mahaprabhu, the most astonishing and confidential platform of Your pure devotional service is constantly sought after but rarely achieved by even the great personalities like Shiva, Shukadeva, Uddhava, Narada etc. O Lord Gaurangachandra, even though this stage is so difficult to achieve for the above exalted personalities, I know that even a most fallen and unqualified fool like me will certainly achieve this topmost platform of pure love if You simply cast Your causelessly merciful sidelong glance upon me and in this way award me with a drop of taste to chant your Holy Name and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\8\56__Where_are_those_qualities_in_other_incarnations_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 6 Self-criticism for not accepting Lord Gauranga >> 56: Where are those qualities in other incarnations? >>

Verse 56: Where are those qualities in other incarnations?

kva sa nirankusha-kripa kva tad-vaibhavam adbhutam
kva sa vatsalata shaure yadrik gaure tavatmani (56)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 56: "Where is that causeless unrestricted mercy? Where are those superexcellent and astonishing opulences? Where is that quality of supreme affection for devotees? O Lord Krishna, descendent of Shura, where are these divine virtues present in the same way as they are manifest in Your Divine Form, Incarnation and Name of Lord Gauranga, Who is the magnanimous personification of all causeless mercy?"


Ch 7 The firm conviction that Lord Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >>

No text or attachments, Sub-item(s) list as below:

Contents
57: Please do not delay...
58: Let them worship only Lord Krishna...
59: Let them run after the four goals and servitorship to Lord K
60: All my shame has gone...
61: Who is this Divine Personality?
62: Every home in Navadvipa-Puri
63: Let the scripture say whatever they like...
64: Even if I am offered Vaikuntha...
65: Better to stay in a burning cage...
66: I may get siddhis or become universally famous but...
67: May I chant incessant Your Holy Name...
68: When will I guilessly worship You?
69: The supremely blissful Abode
70: Puri Dhama Pastimes...
71: Saffron-clothed Hari
72: Cupid, Ganges, Moon, Nectar, Desire-tree, Mother...
73: Only Lord Who makes the whole world rejoice...
74: Magnanimous Generosity...
75: The splendid and effulgent moonlight of Lord Gauranga
76: Changing at every second...
77: No consideration of qualification or time...
78: The ultimate hope for the greatest sinners...
79: Lord Krishna has left Vrindavana and come to Puri


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> Contents >>

Chapter 7: The firm conviction that Lord Gauranga

Upasya-nishtha

Ch 7 The firm conviction that Lord Gauranga is the Supreme Lord
57. Please do not delay
58. Let them worship only Lord Krishna
59. Let them run after the four goals & servitorship to Lord Krishna
60. All my shame has gone
61. Who is this Divine Personality
62. Every home in Navadvipa-Puri
63. Let the scripture say whatever they like
64. Even if I get Vaikuntha
65. Better to stay in a burning cage
66. I may get siddhis or become universally famous but
67. May I chant incessant Your Holy Name
68. When will I guilessly worship You
69. The supremely blissful Abode
70. Puri Dhama Pastimes
71. Saffron-clothed Hari
72. Cupid, Ganges, Moon, Nectar, Desire-tree, Mother
73. Only Lord Who makes the whole world rejoice
74. Magnanimous Generosity
75. Three moonlight benedictions
76. Changing at every second
77. No consideration of qualification or time
78. The ultimate hope for the greatest sinners
79. Lord Krishna has left Vrindavana and come to Puri


57: Please do not delay...

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 57: Please do not delay... >>

Verse 57: Please do not delay...

sva-tejasa krishna-padaravinde
maha-rasaveshita-vishvam isham
kam apy ashesha-shruti-gudha-vesham
gaurangam angikuru mudha-cetah (57)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 57: "By the dint of the causeless mercy of His supremely Holy Name and Pastimes, Lord Gauranga has plunged the entire universe in the awesome nectar of the two Lotus Feet of His own form of Lord Krishna. This most confidential form of the Supreme Personality of Godhead, Lord Gauranga, is inaccessible and hidden from the purview of even the unlimited Vedic knowledge. O foolish and ignorant mind, I thus beg you to please embrace the exclusive shelter of Lord Gauranga Mahaprabhu through the daily chanting of His Holy Name and Pastimes without any further delay."


.\8\cpmv.34de\1\cpmv.22d5\9\58__Let_them_worship_only_Lord_Krishna....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 58: Let them worship only Lord Krishna... >>

Verse 58: Let them worship only Lord Krishna...

shravana-manana-sankirtyadi-bhaktya murarer
yadi parama-pumartham sadhayet ko’pi bhadram
mama tu param-apara-prema-piyusha-sindhoh
kim api rasa-rahasyam gaura dhamno namasyam (58)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 58: "If some great devotee wants to attain the supreme goal of life only by hearing about, meditating upon or chanting and glorifying or by performing the nine kinds of devotional service unto the Supreme Lord Krishna Murari, then let him or her do it and it may be good for him or her. However, for myself I will exclusively and one-pointedly worship, offer obeisances to and chant the Holy Name and Pastimes of the Supreme Lord Shri Gauranga Mahaprabhu, Who is the supreme transcendental abode and limitless ocean of the infinite confidential mellows of pure nectarean love for the Divine Couple Shri Shri Radha Krishna."


.\8\cpmv.34de\1\cpmv.22d5\9\59__Let_them_run_after_the_four_goals_and_servitorship_to_Lord_K.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 59: Let them run after the four goals and servitorship to Lord K >>

Verse 59: Let them run after the four goals and servitorship to Lord Krishna...

isham bhajantu purushartha-catushtayasha
dasa bhavantu ca vihaya harer upasyan
kincid rahasya-pada-lobhita-dhir aham tu
chaitanya-candra-caranam sharanam karomi (59)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 59: "Some great souls may worship the Supreme Personality of Godhead with the intense desire to attain the four basic goals of life: material piety and religiosity, economic development, sense gratification and liberation. Other more advanced and exalted souls may reject all such forms of worship and simply become the most fortunate servants of Lord Krishna. However, my mind, heart and soul are only interested in and extremely greedy to attain the most confidential secret of pure love of God which can be only obtained by taking accepting shelter of Lord Gaurangachandra's Lotus Feet through the constant chanting of His Holy Name and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\9\60__All_my_shame_has_gone....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 60: All my shame has gone... >>

Verse 60: All my shame has gone...

nishtham prapta vyavahriti-tatir-laukiki vaidiki ya
ya va lajja prahasana-samudgana-natyotsaveshu
ye vabhuvann ahaha sahaja-prana-dehartha-dharma
gaurash caurah sakalam aharat ko’pi me tivra-viryah (60)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 60: "My staunch faith in the strict discharge of the Vedic injunctions and devotion to the performance of everyday activities that are required to maintain the body and soul together, my natural and innate tendency to be absorbed in material bodily activities and my embarrassment and shame to loudly laugh and ecstatically sing and dance whilst chanting the Holy Names, have now all been forcibly stolen away by the most powerful golden thief Lord Gauranga Mahaprabhu and by the nectar of His exuberant Holy Name and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\9\61__Who_is_this_Divine_Personality_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 61: Who is this Divine Personality? >>

Verse 61: Who is this Divine Personality?

sandranandojjvala--rasamaya-prema-piyusha-sindhoh
kotim varshan kim api karuna-snigdha-netrancalena
ko’yam devah kanaka-kadali-garbha-gauranga-yashtish
ceto’kasman mama nija-pade gadham yuktam cakara (61)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 61: "Who is this divine personality Lord Gauranga Who is showering millions of nectar oceans of the profoundly blissful and splendidly beautiful mellows of sweet and pure unalloyed love for Himself from the corners of His most compassionately glistening lotus-like eyes? Lord Gauranga is none other than the Supreme Personality of Godhead Whose fair and golden-complexioned form is as lustrous and splendid as a golden young plantain tree. Lord Gauranga and His Holy Name has suddenly and vehemently caused my heart to become so irrevocably and intensely devoted to His lotus feet and transcendental pastimes."


.\8\cpmv.34de\1\cpmv.22d5\9\62__Every_home_in_Navadvipa-Puri.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 62: Every home in Navadvipa-Puri >>

Verse 62: Every home in Navadvipa-Puri

svayam devo yatra druta-kanaka-gaurah karunaya
maha-premanandojjvala-rasa-vapuh pradurabhavat
navadvipe tasmin pratibhavana-bhakty-utsava-maye
mano me vaikunthad api ca madhure dhamni ramate (62)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 62: "The Supreme Personality of Godhead Lord Gauranga Mahaprabhu has personally and most mercifully appeared in this Kali Yuga along with His topmost abode of Shri Navadvipa Dhama and His divine four-syllable Gaura Gopala Mantra: 'Gauranga'. His complexion is millions of times more radiant than molten gold and He is the personified form of the supremely magnificent mellows of pure love for Himself and His Holy Name. Shri Navadvipa Dhama is thus the topmost spiritual planet unlimitedly more sweet and nectarean than any other Vaikuntha planet because every home in Navadvipa constantly celebrates the great festivals of pure loving devotional service to Lord Gauranga and His Holy Name and Pastimes. I pray that my mind constantly revels and rejoices in this transcendental abode of Shri Navadvipa Dhama which is constantly resounding with the Divine Holy Name of Lord Gauranga."


.\8\cpmv.34de\1\cpmv.22d5\9\63__Let_the_scripture_say_whatever_they_like....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 63: Let the scripture say whatever they like... >>

Verse 63: Let the scripture say whatever they like...

yat tad vadantu shastrani yat tad vyakhyantu tarkikah
jivanam mama chaitanya-padambhoja-sudhaiva tu (63)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 63: "Let all the Vedic scriptures declare whatever they like! Let all the speculative philosophers debate, explain and interpret whatever they like! Let even the learned devotees of Lord Krishna say and comment whatever they want! Whatever they say, the supreme nectar of Lord Gauranga's Lotus Feet and Holy Name will always remain my life and soul. No one can ever shake me from this topmost conviction and truth."


.\8\cpmv.34de\1\cpmv.22d5\9\64__Even_if_I_am_offered_Vaikuntha....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 64: Even if I am offered Vaikuntha... >>

Verse 64: Even if I am offered Vaikuntha...

patanti yadi siddhayah karatale svayam durlabhah
svayam ca yadi sevaki-bhavitum agatah syuh surah
kim anyad idam eva va yadi caturbhujam syad vapus
tathapi na mama no manak calati gauracandran manah (64)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 64: "Even if the most rarely achieved mystic perfections would directly fall into the palm of my hand, even if the most exalted demigods from the heavenly planets personally approach me to become my direct servants, and even if I inadvertently achieve a four-armed form as an eternal associate of Lord Vishnu in Vaikuntha, my mind would still not swerve, divert or be distracted from Lord Gaurangachandra and His Holy Name for even a moment."


.\8\cpmv.34de\1\cpmv.22d5\9\65__Better_to_stay_in_a_burning_cage....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 65: Better to stay in a burning cage... >>

Verse 65: Better to stay in a burning cage...

vaso me varam astu ghora-dahana-jvalavali-panjare
shri-chaitanya-padaravinda-vimukhair ma kutracit sangamah
vaikunthadi-padam svayam ca militam no me mano lipsate
padambhoja-rasa-cchata yadi manak gaurasya no rasyate (65)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 65: "I would prefer to willingly reside in the most ghastly and dreadful burning cage full of fire than to associate in any way with those ill-fated people who are even slightly neglectful of or even a little averse to the Lotus Feet and Holy Name of Lord Gauranga Mahaprabhu. My heart has absolutely no desire to even achieve eternal residence in Vaikuntha if for a single moment I cannot relish the delectable flavor and enjoy the soothing shade of Lord Gauranga Mahaprabhu Lotus Feet and His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\9\66__I_may_get_siddhis_or_become_universally_famous_but....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 66: I may get siddhis or become universally famous but... >>

Verse 66: I may get siddhis or become universally famous but...

astam nama mahan mahan iti varam sarva-kshama-mandale
loke va prakatastu nama mahati siddhish camatkarini
kamam caru-caturbhujatvam ayatam aradhya vishveshvaram
ceto me bahumanyate nahi nahi shri-gaura-bhaktim vina (66)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 66: "I may receive the benediction of immense fame and thus become renowned all over the universe, I may achieve the power to manifest greatly astonishing mystic perfections, or by worshiping Vishveshvara Lord Vishnu I may even spontaneously attain a handsome four-armed spiritual form like His, still, my heart will consider all of them utterly insignificant if they lead me away even for a moment from devotional service to Lord Gauranga Mahaprabhu which is performed by the chanting of His Holy Name and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\9\67__May_I_chant_incessant_Your_Holy_Name....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 67: May I chant incessant Your Holy Name... >>

Verse 67: May I chant incessant Your Holy Name...

caitanyeti kripamayeti paramodareti nanavidha-
premaveshita-sarva-bhuta-hridayety ashcarya-dhamam iti
gaurangeti gunarnaveti rasarupeti svanama-priye-
ty ashrantam mama jalpato janir iyam yayad iti prarthaye (67)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 67: "O Lord Chaitanya Mahaprabhu, O supremely merciful One, O extremely magnanimous One, you are the most astonishing abode of divine love Who overwhelms and floods the hearts of all living entities with unlimited mellows of transcendental happiness. O Lord, Your supreme Holy Name of Gauranga is an infinite ocean of transcendental virtues and Your Form is the personification of all the mellows of devotion. O Lord, You are extremely fond of chanting Your own dear Holy Names. The sole and intense prayer in my heart is that I may achieve the ambrosial taste to incessantly and tirelessly chant and glorify Your Holy Names and Pastimes and in this way blissfully pass my balance life in this material world."


.\8\cpmv.34de\1\cpmv.22d5\9\68__When_will_I_guilessly_worship_You_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 68: When will I guilessly worship You? >>

Verse 68: When will I guilessly worship You?

kada shaure gaure vapushi parama-prema-rasade
sad-eka-prane nishkapata-krita-bhavo’smi bhavita
kada va tasyalaukika-sad-anumanena mama hridy
akasmat shri-radha-pada-nakha-mani-jyotir udagat (68)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 68: "O Lord Krishna, descendant of the Shura dynasty, Your transcendental golden Holy Form and Name of Lord Gauranga is the supreme bestower of the most exalted love for You. Thus this golden Form and Name is the most valuable treasure and the exclusive life and soul of all the fortunate and exalted devotees in the universe. When will I wholeheartedly and guilelessly worship and love this golden form of Gauranga through the chanting of your Holy Name and Pastimes? When will the brilliant splendor of the jewel-like toenails of Shrimati Radharani's lotus feet suddenly and spontaneously manifest in the innermost core of my heart by the causeless mercy of the direct realization of this exquisitely beautiful golden Divine Form and Holy Name of the Supreme Absolute Truth Lord Gauranga Mahaprabhu?"


.\8\cpmv.34de\1\cpmv.22d5\9\69__The_supremely_blissful_Abode.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 69: The supremely blissful Abode >>

Verse 69: The supremely blissful Abode

uddama-damanaka-dama-ganabhirama-
maramaramam avirama-grihita-nama
karunya-dhama kanakojjvala-gaura-dhama
chaitanya-nama paramam kalayama dhama (69)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 69: "I deeply meditate on the Holy Name and Form of the Supreme Personality of Godhead Lord Gauranga Mahaprabhu, Who is the ultimate reservoir of the topmost ecstatic symptoms of love of God. He adorns Himself with the garland of exotically blossomed damanaka flowers and thus enchants and pleases the hearts and minds of all living entities in creation. He enjoys His transcendental pastimes in a beautiful secluded garden while being incessantly absorbed in the chanting of His own Holy Names. Thus Lord Gauranga and His Holy Name are the supreme abodes of compassion and affection and His fair complexion is as effulgent as molten gold."


70: Puri Dhama Pastimes...

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 70: Puri Dhama Pastimes... >>

Verse 70: Puri Dhama Pastimes...

sada range nilacala-shikhara-shringe vilasato
harer eva bhrajan-mukha-kamala-bhringekshana-yugam
samuttunga-premonmada-rasa-tarangam mriga-drisham
anangam gaurangam smaratu gata-sangam mama manah (70)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 70: "I fervently pray that my mind may always remain deeply connected and absorbed in remembrance of the Supreme Lord Gauranga Mahaprabhu and His Holy Name, Who is millions of times more attractive than the personified form of Cupid. Lord Gauranga is the crest-jewel of all sannyasis, Whose large and delicate lotus-like eyes are like two bumblebees constantly and rejoicingly drawn to the glistening lotus flower of Lord Jagannatha's face in the supremely festive abode of Shri Nilachala Jagannatha Puri Dhaam. In this way Lord Gauranga Mahaprabhu performs His transcendental pastimes in the mood of the doe-eyed gopis, always tossing and floating in the intoxicating waves of ecstatic love for Himself and His own Holy Name and Pastimes."


71: Saffron-clothed Hari

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 71: Saffron-clothed Hari >>

Verse 71: Saffron-clothed Hari

alankarah pankeruha-nayana-nihsyandi-payasam
prishadbhih san-mukta-phala-sulalitair yasya vapushi
udancad-romancair api ca parama yasya sushama
tam alambe gauram harim aruna-rocishnu-vasanam (71)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 71: "I constantly take shelter and firmly embrace within the core of my heart that golden exquisitely-shaped Form and Holy Name of Lord Hari known as Gauranga, Who is now adorned by the saffron garments of a sannyasi, which are more luminous than the color of the rising sun. His supremely handsome form is adorned by the pearl-like tears flowing from the petals of His lotus-like eyes. His supremely enchanting Cupid-like form is constantly overwhelmed with the ecstasy of chanting His own Names, thus being gracefully decorated by His erect bodily hairs."


.\8\cpmv.34de\1\cpmv.22d5\9\72__Cupid,_Ganges,_Moon,_Nectar,_Desire-tree,_Mother....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 72: Cupid, Ganges, Moon, Nectar, Desire-tree, Mother... >>

Verse 72: Cupid, Ganges, Moon, Nectar, Desire-tree, Mother...

kandarpad api sundarah surasarit-purad aho pavanah
shitamshor api shitalah sumadhuro madhvika-sarad api
data kalpa-mahiruhad api mahan snigdho jananya api
premna gaura-harih kada nu hridi me dhyatuh padah dhasyati (72)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 72: "The Supreme Personality of Godhead Lord Gauranga Mahaprabhu and His Holy Name are unlimitedly more beautiful than personified Cupid, infinitely more purifying than the celestial Ganges, more soothing and cooling than millions of moons, sweeter and more nectarean than the very essence of the supreme madhvika nectar, supremely more generous and charitable than a gigantic celestial desire-tree and millions of times more affectionate and loving than a mother. When will the Divine Form and Holy Name of this supremely magnanimous Lord Gauranga-Hari manifest in my heart during deep meditation and when will He lovingly and permanently place His lotus feet in my heart?"


.\8\cpmv.34de\1\cpmv.22d5\9\73__Only_Lord_Who_makes_the_whole_world_rejoice....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 73: Only Lord Who makes the whole world rejoice... >>

Verse 73: Only Lord Who makes the whole world rejoice...

punjam punjam madhura-madhura-prema-madhvi-rasanam
dattva dattva svayam urudayo modayan vishvam etat
eko devah kati-tata-milan-manju-manjishta-vasa
bhasa nirbhartsita-nava-tadit-kotir eva priyo me (73)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 73: "May I become extremely endeared to the supremely pure Form and Holy Name of Lord Gauranga Mahaprabhu, Whose luminous garments and golden bodily luster, eclipse the beauty of fresh lightning flashes. His hips are adorned with saffron cloth which is the color of a charming manjistha flower. He is the only Lord Who personally and freely gives Himself to His devotees through the chanting of His most merciful Holy Name of Gauranga. He makes the whole world rejoice by constantly, abundantly and bountifully awarding the pure and the sweetest of the sweet loving nectarean mellows of His own Love to all His part and parcels in the whole creation without any kind of discrimination through the medium of His merciful Holy Names, Pastimes and sidelong Glances."


.\8\cpmv.34de\1\cpmv.22d5\9\74__Magnanimous_Generosity....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 74: Magnanimous Generosity... >>

Verse 74: Magnanimous Generosity...

kantya nindita-koti-koti-madanah shriman-mukhendu-cchata-
vicchayikrita-koti-koti-sharad-unmilat-tushara-cchavih
audaryena ca koti-koti-gunitam kalpa-drumam hy alpayan
gauro me hridi koti-koti-janusham bhagyaih padam dhasyati (74)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 74: "The luminous splendor of the golden complexion of Lord Gauranga Mahaprabhu which is revealed in our hearts through the chanting of His most divine Holy Name and Pastimes condemns millions upon millions of Cupids, the opulent and moonlike radiance of His Lotus Face eclipses and overshadows millions upon millions of rising autumn moons and the magnanimous generosity of His Holy Name and Form minimizes and belittles millions upon millions of the most potent desire trees. Oh, when will the soft and delicate Lotus Feet of Lord Gauranga manifest in my heart? Such a good fortune cannot be attained even by the dint of millions of pious deeds accumulated over millions of past lives, but only by the causeless mercy of Lord Gauranga and His Holy Name."


75: The splendid and effulgent moonlight of Lord Gauranga

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 75: The splendid and effulgent moonlight of Lord Gauranga >>

Verse 75: The splendid and effulgent moonlight of Lord Gauranga

antardhvanta-cayam samasta-jagatam unmulayanti hathat
premananda-rasambudhim niravadhim prodvelayanti balat
vishvam shitalayanty ativa vikalam tapa-trayenanisham
sasmakam hridaye cakastu cakitam chaitanya-candra-cchata (75)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 75: "The splendid and effulgent moonlight of Lord Gauranga and His Holy Name violently, forcibly and totally uproots the darkness and ignorance in the hearts of the entire world, forcibly and constantly agitates the nectar ocean of the bliss of pure love causing gigantic tidal waves of ecstasy, and mollifies, pacifies and cools the extremely virulent threefold miseries of material existence which are burning day and night in the hearts of all the living entities. I pray that this divine moonlight of the Lord Gauranga Mahaprabhu and His Holy Name brilliantly shine in my heart perpetually."


.\8\cpmv.34de\1\cpmv.22d5\9\76__Changing_at_every_second....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 76: Changing at every second... >>

Verse 76: Changing at every second...

kshanam kshinah pinah kshanam ahaha sashruh kshanam atha
kshanam smerah shitah kshanam anala-taptah kshanam api
kshanam dhavan stabdhah kshanam adhika-jalpan kshanam aho
kshanam muko gaurah sphuratu mama deho bhagavatah (76)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 76: "Fully plunged in Shrimati Radharani's mood of separation, Lord Gauranga becomes emaciated and devastated. At one moment thinking that Lord Krishna has appeared before him, Lord Gauranga becomes swollen with happiness, next moment He sheds tears of joy. Sometimes He smiles and at other times He becomes very cool. Burning in the fire of separation from His own form of Lord Krishna, at times He becomes very feverish, and assuming that He has seen Lord Krishna from a distance He runs after Him from time to time. Considering that He has just touched Krishna, He sometimes becomes stunned with bliss, at one moment He keeps on talking as if Krishna were present and at the next moment He becomes suddenly silent as if He has lost Krishna's association. I humbly entreat this Supreme Personality of Godhead Lord Gauranga Mahaprabhu to always manifest these transcendental pastimes in my mind, heart and body when I chant His Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\9\77__No_consideration_of_qualification_or_time....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 77: No consideration of qualification or time... >>

Verse 77: No consideration of qualification or time...

patrapatra-vicaranam na kurute na svam param vikshate
deyadeya-vimarshako na hi na va kala-pratikshah prabhuh
sadyo yah shravanekshana-pranamana-dhyanadina durlabham
datte bhakti-rasam sa eva bhagavan gaurah param me gatih (77)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 77: "Lord Gauranga Mahaprabhu and His Holy Name do not deliberate or consider whether a person is a qualified recipient or not for Their mercy. Lord Gauranga and His Holy Name do not calculate to whom They should give Their mercy and to whom They should not. Lord Gauranga and His Holy Name never wait for an appropriate time to give Their mercy, instead They distribute Their mercy constantly to one and all. The Supreme Personality of Godhead Lord Gauranga and His Holy Name instantly, causelessly and indiscriminately award the purest mellows of loving devotional service which are rare and difficult to attain even by the sincere and prolonged performance of shravana bhakti (hearing and chanting the name and message of Lord Krishna), seeing the Deity of Lord Krishna, offering obeisances, meditating or following a host of other spiritual practices. May that most merciful Supreme Lord Gauranga Mahaprabhu and the chanting of His most auspicious Holy Name become the sole shelter and destination of my life."


.\8\cpmv.34de\1\cpmv.22d5\9\78__The_ultimate_hope_for_the_greatest_sinners....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 78: The ultimate hope for the greatest sinners... >>

Verse 78: The ultimate hope for the greatest sinners...

papiyan api hina-jatir api duhshilo’pi dushkarmanam
simapi shvapacadhamo’pi satatam durvasanadhyo’pi ca
durdesha-prabhavo’pi tatra vihitavaso’pi duhsangato
nashto’py uddhrita eva yena kripaya tam gauram eva stumah (78)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 78: "Even the most wretched of sinners, even those who take birth in an abominable family, even the men of the basest character, even those who are in the vanguard of sinful activity, even the most cruel dog-eaters, even the most evil-minded people, even those whose hearts are constantly overwhelmed by wicked and sinful desires, even those born in or residing in sinful countries and even those whose character has been destroyed by evil association, can be rescued, purified and delivered by the causeless mercy of Lord Gauranga Mahaprabhu attained through the chanting of His most auspicious Holy Name and Pastimes. Let me therefore take full shelter of my most munificent Lord Gauranga and the ceaseless chanting of His causelessly merciful Holy Names!"


The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 7 The firm conviction that Lord Gauranga >> 79: Lord Krishna has left Vrindavana and come to Puri >>

Verse 79: Lord Krishna has left Vrindavana and come to Puri

kalinda-tanaya-tate sphurad-amanda-vrindavanam
vihaya lavanambudheh pulina-pushpa-vatim gatah
dhritaruna-patah parihrita-supita-vasa haris
tirohita-nija-cchavih prakata-gaurima me gatih (79)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 79: "Forsaking the most charming and enchanting Vrindavana forest which sparkles on the shore of the river Kalindi or Yamuna, the Supreme Lord Hari has entered into the beautiful flower grove in the garden in Shri Jagannatha Puri Dhaam by the shore of the salt-water ocean and assumed the form of Lord Gauranga. In Kali Yuga, in this way, Lord Krishna has personally rejected His shiningly illustrious yellow garments and accepted the radiant saffron cloth of a sannyasi. Lord Krishna has unmanifested and concealed His blackish bodily luster and manifested His supreme golden complexion in this supremely divine Form of Lord Gauranga. Thus the Divine Form and Holy Name of Gauranga Mahaprabhu are the only sustenance of our lives."


Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >>

No text or attachments, Sub-item(s) list as below:

Contents
80: I fervently beseech you...
81: Lifting His delicate budding lotus hands...
82: Even if you meditate on the Holy Names and Form of Lord Kris
83: Please do not act in this reckless manner...
84: Has the Name of Gauranga not entered your ears?
85: Never try to become God...
86: Please spit on the bliss of the heavenly planets...
87: Give up the dreary yogic paths...
88: The secret how to achieve Radha's feet...
89: The duty of the advanced devotees...
90: How to preach Lord Gauranga's Holy Name...
91: The rarest thing even in Vaikuntha...
92: How to develop forgiveness and mercy?
93: If you desire these three topmost things...
94: No comparison of virtues...
95: Bereft of consciousness...
96: King Indra becomes like a servant...
97: Why should one beg for a silver piece?
98: Let the yogis remain in their solitary caves...
99: Become secure about the safety of family members...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> Contents >>

Chapter 8: Instructions to the People to Worship Lord Gauranga and Chant His Holy Name

Loka Shiksha

Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name
80. I fervently beseech you
81. Lifting His delicate budding lotus hands
82. Even if you meditate on the Holy Names and Form of Lord Krishna
83. Please do not act in this reckless manner
84. Has the Name of Gauranga not entered your ears?
85. Never try to become God
86. Please spit on the bliss of the heavenly planets
87. Give up the dreary yogic paths
88. The secret how to achieve Radha's feet
89. The duty of the advanced devotees
90. How to preach Lord Gauranga's Holy Name
91. The rarest thing even in Vaikuntha
92. How to develop forgiveness and mercy
93. If you desire these three topmost things
94. No comparison of virtues
95. Bereft of consciousness
96. King Indra becomes like a servant
97. Why should one beg for a silver piece
98. Let the yogis remain in their solitary caves
99. Become secure about the safety of family members


.\8\cpmv.34de\1\cpmv.22d5\a\80__I_fervently_beseech_you....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 80: I fervently beseech you... >>

Verse 80: I fervently beseech you...

are mudha gudham vicinuta harer bhakti-padavim
daviyasya drishtyapy aparicita-purvam munivaraih
na vishrambhash citte yadi yadi ca daurlabhyam iva tat
parityajyashesham vrajata sharanam gaura-caranam (80)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 80: "Oh most foolish and ignorant people, I fervently beseech you to please seek out and attain the platform of the most pure and confidential Hari Bhakti (pure devotion) bestowed by Lord Gauranga specifically through the chanting of His most merciful Holy Names. This platform has remained inaccessible and unknown to even the most exalted ancient sages even after their long search for millions of lives because of the most confidential nature of the Lord Gauranga and His Holy Name, which is the secret of all secrets. If you think it is too difficult to attain this pure love and you do not have the required patience in your heart to endure the difficulties in the performance of the spiritual practices, then please for God's sake abandon all other misconceptions and simply rush towards the exclusive shelter of the Lotus Feet of Lord Gauranga by chanting His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\a\81__Lifting_His_delicate_budding_lotus_hands....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 81: Lifting His delicate budding lotus hands... >>

Verse 81: Lifting His delicate budding lotus hands...

dadhan murdhany urdhvam mukulita-karambhoja-yugalam
galan-netrambhobhih snapita-mridu-ganda-sthala-yugam
dukulenavitam nava-kamala-kinjalka-rucina
param jyotir gauram kanaka-rucira-cauram pranamata (81)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 81: "Sometimes Lord Gauranga lifts His budding and delicate lotus hands and places them on his head in great ecstasy of pure devotion. His lotus eyes constantly shower torrents of pearl-like tears completely bathing His soft and delicate pair of cheeks. He is adorned in lustrous garments which are as enchanting as a newly blossomed whorl of a lotus flower. His illustrious molten golden complexion robs the splendor of pure gold. I offer my prostrated and repeated obeisances to that Supreme Lord Gauranga Mahaprabhu and His most generous Holy Name, Which is the only way to approach Him."


.\8\cpmv.34de\1\cpmv.22d5\a\82__Even_if_you_meditate_on_the_Holy_Names_and_Form_of_Lord_Kris.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 82: Even if you meditate on the Holy Names and Form of Lord Kris >>

Verse 82: Even if you meditate on the Holy Names and Form of Lord Krishna...

bhratah kirtaya nama gokula-pater uddama-namavalim
yad va bhavaya tasya divya-madhuram rupam jagan-mangalam
hanta prema-maha-rasojjvala-pade nashapi te sambhavet
shri-chaitanya-mahaprabhor yadi kripa-drishtih paten na tvayi (82)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 82: "Oh my dear brother, even if you chant and sing the most potent, powerful and wonderful Holy Names of Lord Krishna and even if you meditate deeply on the transcendental, nectarean and brilliant form of Lord Krishna which creates auspiciousness for the entire world, please understand that you still cannot hope to attain the supreme and effulgent platform of the most confidential nectarean mellows of pure love of Shri Shri Radha-Krishna if the causelessly merciful glance of Lord Gauranga Mahaprabhu and His Holy Name does not fall upon you."


.\8\cpmv.34de\1\cpmv.22d5\a\83__Please_do_not_act_in_this_reckless_manner....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 83: Please do not act in this reckless manner... >>

Verse 83: Please do not act in this reckless manner...

aye na kuru sahasam tava hasanti sarvodyamam
janah parita unmada hari-rasamritasvadinah
idam tu nibhritam shrinu pranaya-vastu prastuyate
yad eva nigameshu tat patir ayam hi gaurah param (83)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 83: "O my dear brother, I beg you please, do not act in this reckless and impetuous way. Because you are remaining aloof from the shelter of Lord Gauranga Lotus Feet and Holy Name, the pure devotees who have become intoxicated and maddened by drinking the nectar of the mellows of pure devotional service to Lord Gauranga, are everywhere laughing at all your endeavors. O brothers and sisters, please listen attentively! I will confidentially reveal to you this supreme secret: Lord Gauranga Mahaprabhu is the Supreme Personality of Godhead and the Master of all living entities in creation and He and His Holy Name are the supremely loving objects of all worship as per the verdict of all the revealed Vedic scriptures."


.\8\cpmv.34de\1\cpmv.22d5\a\84__Has_the_Name_of_Gauranga_not_entered_your_ears_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 84: Has the Name of Gauranga not entered your ears? >>

Verse 84: Has the Name of Gauranga not entered your ears?

jnanadi-vartma-virucim vraja-natha-bhakti-
ritim na vedmi na ca sad-guravo milanti
ha hanta hanta mama kah sharanam vimudha-
gauro haris tava na karna-patham gato’sti (84)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 84: "O bewildered fool, why do you say that you have no power and capacity to understand the path of pure devotional service to Lord Vrajanatha Krishna, which makes one totally averse to the paths of impersonal speculation and non-devotional yoga? O unfortunate one why do you say that you have no contact and association with saintly and bonafide spiritual masters? And why do you repeatedly wail that you do not have anyone to take shelter of in this world? Has the supremely merciful Holy Name and Pastimes of Lord Gauranga never ever entered your ears? This supreme Name and Pastimes of Lord Gauranga are the ultimate goals and resting places for all your endeavors and thus you should immediately take full shelter of chanting and meditating on these undiscriminatingly charitable glories of the Holy Name and Pastimes of Lord Gauranga Mahaprabhu."


.\8\cpmv.34de\1\cpmv.22d5\a\85__Never_try_to_become_God....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 85: Never try to become God... >>

Verse 85: Never try to become God...

vrithavesham karmasv apanayata vartam api manak
na karnabhyarne’pi kvacana nayatadhyatma-saraneh
na moham dehadau bhajata paramashcarya-madhurah
pumarthanam maulir milati bhavatam gaura-kripaya (85)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 85: "Please throw far away all useless material duties and activities and never ever indulge your mind in the dull gossip of this world. I beg you to kindly never allow even a single word of the monistic, impersonalistic and Advaitic theories of becoming one with God to ever enter your ears. Kindly reject all the illusions about your material body, family and about all the temporary paraphernalia in relation to them. Please take exclusive shelter of the causeless mercy emanating and flowing from Lord Gauranga and His Holy Name and thus attain pure love for the Divine Couple Shri Shri Radha and Krishna, which is the supreme crest-jewel of all human endeavors."


.\8\cpmv.34de\1\cpmv.22d5\a\86__Please_spit_on_the_bliss_of_the_heavenly_planets....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 86: Please spit on the bliss of the heavenly planets... >>

Verse 86: Please spit on the bliss of the heavenly planets...

alam shastrabhyasair alam ahaha tirthatanikaya
sada yoshid-vyaghryas trasata vitatham thutkuru divam
trinam-manya dhanyah shrayata kila sannyasi-kapatam
natantam gaurangam nija-rasa-madad ambudhi-tate (86)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 86: "What is the use of scrutinizingly studying many scriptures? What is the use of painstakingly roaming on pilgrimage to millions of holy places? Please constantly fear the ferocious tigress of sense gratification. Please distastefully spit on the opulences of the heavenly planets. Please always understand that material acquisitions are as worthless as a handful of straw and abandon the attempt to vainly chase after them. Please become supremely fortunate by taking whole-hearted shelter of the chanting of the glories of the Holy Names and Pastimes of Lord Gauranga Mahaprabhu. Lord Gauranga is dressed in the spotless garments of a sannyasi and He dances ecstatically in Shri Jagannatha Puri Dhaam by the sea shore, intoxicated by tasting the nectar of His own Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\a\87__Give_up_the_dreary_yogic_paths....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 87: Give up the dreary yogic paths... >>

Verse 87: Give up the dreary yogic paths...

kim tavad bata durgameshu viphalam yogadi-margeshv aho
bhaktim krishna-padambuje vidadhatah sarvartham alunthata
asha prema-mahotsave yadi shiva-brahmady-alabhye’dbhute
gaure dhamani durvigaha-mahimodare tada rajyatam (87)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 87: "What benefit will you achieve from practicing the arduous and dreary yogic paths? Give them up because they are all useless! Instead I beg you to please try to plunder the treasure-house of pure devotional service constantly emanating from the Lotus Feet and Holy Names of Lord Gauranga-Krishna. This is the culmination of all achievements in life. If you really aspire to attain the supremely wonderful festival of this pure love for Lord Krishna, which even Shiva, Brahma and all the demigods cannot attain, then please become lovingly and fanatically devoted to the most fathomless and magnanimous Lord Gauranga Mahaprabhu and His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\a\88__The_secret_how_to_achieve_Radha's_feet....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 88: The secret how to achieve Radha's feet... >>

Verse 88: The secret how to achieve Radha's feet...

yatha yatha gaura-padaravinde
vindeta bhaktim krita-punya-rashih
tatha tathotsarpati hridy akasmat
radha-padambhoja-sudhamshu-rashih (88)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 88: "As much as an elevated person with an accumulation of unlimited pious deeds attains an intimate devotional relationship to the Lotus Feet and Holy Name of Lord Gauranga Mahaprabhu, only to that extent and proportion the supreme ocean of the nectar of the Lotus Feet of Shrimati Radharani spontaneously and effortlessly floods his or her heart."


.\8\cpmv.34de\1\cpmv.22d5\a\89__The_duty_of_the_advanced_devotees....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 89: The duty of the advanced devotees... >>

Verse 89: The duty of the advanced devotees...
aparasya premojjvala-rasa-rahasyamrita-nidher
nidhanam brahmesharcita iha hi chaitanya-caranah
atas tam dhyayantu pranaya-bharato yantu sharanam
tam eva pronmattas tam iha kila gayantu kritinah (89)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 89: "The most attractive Holy Name and Lotus Feet of Lord Gauranga Mahaprabhu are devotedly worshiped even by Brahma and Shiva since They are the resting places of the limitless, shoreless and splendid ocean of the most confidential loving mellows for the Lord. Therefore the elevated and progressive devotees should constantly meditate, take exclusive shelter, become intensely attached, and become constantly overwhelmed and intoxicated with pure love for Lord Gauranga Mahaprabhu by loudly singing His spotless Holy Name and Glories."


.\8\cpmv.34de\1\cpmv.22d5\a\90__How_to_preach_Lord_Gauranga's_Holy_Name....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 90: How to preach Lord Gauranga's Holy Name... >>

Verse 90: How to preach Lord Gauranga's Holy Name...

dante nidhaya trinakam padayor nipatya
kritva ca kaku-shatam etad aham bravimi
he sadhavah sakalam eva vihaya durad
gauranga-candra-carane kurutanuragam (90)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 90: "I humbly take a piece of straw between my teeth and praise you while falling down and beseechingly clasping your feet. Oh Sir, you are such a great and brilliant man, there is no one greater than you, you are so intelligent, rich and beautiful. I earnestly adore and applaud your good qualities hundreds of times. You may ask me, 'Why are you so humble? Why are you flattering me? What is your intention, tell me?' I reply: 'My dear Sir, you are a great sadhu and gentleman. You have learned and been educated in so many nice things, I know, but reject them please, whatever unwanted and hogwash things are there in your brain, please kick them out, throw them far away and direct all your love and affection to the the most merciful Lord Gaurangachandra and His Holy Name and in this way become an ardent devotee of His lotus feet. This will the supreme perfection of your life."


.\8\cpmv.34de\1\cpmv.22d5\a\91__The_rarest_thing_even_in_Vaikuntha....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 91: The rarest thing even in Vaikuntha... >>

Verse 91: The rarest thing even in Vaikuntha...

aho na durlabha muktir na ca bhaktih sudurlabha
gauracandra-prasadas tu vaikunthe’pi sudurlabhah (91)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 91: "Aho, liberation from the cycle of birth and death is not so difficult to attain, and pure devotional service to Lord Krishna which is very rare can also be achieved somehow, but the rarest and the most confidential summit and goal of all achievement is the causeless mercy of the Lord Gaurangachandra and His Holy Name, since it is rarely attained even in the most elevated Vaikuntha planets in the spiritual world."


.\8\cpmv.34de\1\cpmv.22d5\a\92__How_to_develop_forgiveness_and_mercy_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 92: How to develop forgiveness and mercy? >>

Verse 92: How to develop forgiveness and mercy?
bhajantu chaitanya-padaravindam
bhavantu sad-bhakti-rasena purnah
anandayantu tri-jagad-vicitram-
madhurya-saubhagya-daya-kshamadyaih (92)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 92: "Please dedicatedly worship the most auspicious Lotus Feet and Holy Name of Lord Gauranga Mahaprabhu and become instantly and fully imbued with nectarean mellows of pure devotional service to Him. In this way, you will delight and astonish the three worlds with your extraordinary and charming sweetness, good fortune, compassion, tolerance and other virtues. All the highest transcendental qualities will effortlessly manifest in your body simply by taking shelter of the topmost process of worshiping the supremely compassionate Lord Gauranga Mahaprabhu through the chanting of His glorious Holy Names and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\a\93__If_you_desire_these_three_topmost_things....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 93: If you desire these three topmost things... >>

Verse 93: If you desire these three topmost things...

samsara-sindhu-tarane hridayam yadi syat
sankirtanamrita-rase ramate manash cet
premambudhau viharane yadi citta-vrittish
chaitanya-candra-carane sharanam prayatu (93)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 93: "If your heart is firmly fixed on swimming across and crossing over the miserable and impassable ocean of repeated birth and death, if your mind and senses want to constantly rejoice and delight in the nectarean mellows of sankirtana (loud chanting and singing of the Lord's holy names) and if your heart and soul yearns and aches to constantly swim and sport in the ocean of pure love for the Lord, then you should unhesitatingly, immediately and exclusively take full shelter of Lord worshiping Gaurangachandra's His Lotus Feet and Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\a\94__No_comparison_of_virtues....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 94: No comparison of virtues... >>

Verse 94: No comparison of virtues...

jnana-vairagya-bhakty-adi
sadhayantu yatha tatha
chaitanya-caranambhoja-
bhakti-labhya-samam kutah (94)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 94: "One may try very hard and wander throughout the whole universe to seek out and achieve real knowledge, renunciation, devotion and other exalted virtues, but one will never be able to achieve these virtues to that fullest extent like those which are present in the lives of the most exalted devotees who have accepted the two Lotus Feet and Holy Name of the Supreme Lord Gauranga Mahaprabhu as their exclusive property and possession in life."


.\8\cpmv.34de\1\cpmv.22d5\a\95__Bereft_of_consciousness....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 95: Bereft of consciousness... >>

Verse 95: Bereft of consciousness...

achaitanyam idam vishvam yadi chaitanyam ishvaram
bhajet sarvato mrityur upasyam amarottamaih (95)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 95: "Lord Gauranga Mahaprabhu and His Holy Name are devotedly worshiped by even the immortal residents of Vaikuntha and also by the temporarily immortal demigods. Thus if this dull and lifeless world does not worship the Supreme Personality of Godhead Lord Chaitanya Mahaprabhu by the chanting of His divinely conscious Holy Name and Pastimes, then it will eternally remain devoid of all consciousness and will find death, rebirth and destruction staring at it at every turn."


.\8\cpmv.34de\1\cpmv.22d5\a\96__King_Indra_becomes_like_a_servant....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 96: King Indra becomes like a servant... >>

Verse 96: King Indra becomes like a servant...

asha yasya pada-dvandve chaitanyasya mahaprabhoh
tasyendro dasavad bhati ka katha nripa-kitake (96)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 96: "The supremely opulent and powerful King Indra of the heavenly planets becomes humbled as a menial servant of that most fortunate person who simply aspires to attain a drop of the infinite nectar and shelter of the two Lotus Feet of the Supreme Lord Gauranga Mahaprabhu and His Holy Name. How then can we commit the foolhardy attempt of comparing the tiny and insignificant insect-like kings or rich men of this world to this most exalted devotee of Lord Gauranga who is constantly relishing the nectar of Lord Gauranga's Holy Name and Pastimes?"


.\8\cpmv.34de\1\cpmv.22d5\a\97__Why_should_one_beg_for_a_silver_piece_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 97: Why should one beg for a silver piece? >>

Verse 97: Why should one beg for a silver piece?

yasyasha krishna-caitanye nripa-dvari kim arthinah
cintamanim-cayam prapya ko mudho rajatam vrajet (97)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 97: "Why should even a beginner devotee who aspires to attain service of the exalted and most opulent Lord Gauranga (Lord Shri Krishna Chaitanya) and His Holy Names go to beg for wealth at the door of a king or a rich man in this world? If he or she would do so then it would be as foolish and senseless as a person in possession of priceless wish-fulfiling chintamani jewels (i.e. the Holy Names of Lord Gauranga) trying to travel a great distance with much trouble just to procure an insignificant silver trinket (i.e. perishable and temporary material wealth)."


.\8\cpmv.34de\1\cpmv.22d5\a\98__Let_the_yogis_remain_in_their_solitary_caves....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 98: Let the yogis remain in their solitary caves... >>

Verse 98: Let the yogis remain in their solitary caves...

dhyayanto giri-kandareshu bahavo brahmanubhuyasate
yogabhyasa-parash ca santi bahavah siddha mahi-mandale
vidya-shaurya-dhanadibhish ca bahavo jalpanti mithyoddhatah
ko va gaura-kripam vinadya jagati premonmado nrityatu (98)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 98: "Many gyanis may remain in the solitary caves of the mountains absorbed in deep meditation on the impersonal brahman, many great yogis may diligently follow the regimen of yoga and attain many astonishing mystic powers to display in this world, and many others, deceitfully and egotistically intoxicated by high learning, heroic strength, wealth, and other false opulences of this world, may speak much nonsense, but no one in this world will be able to attain the ecstasy of pure love of God and dance in bliss, unless they receive the causeless mercy of the most munificent Lord Gauranga Mahaprabhu and His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\a\99__Become_secure_about_the_safety_of_family_members....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 8 Instructions to the People to Worship Lord Gauranga and Chant His Holy Name >> 99: Become secure about the safety of family members... >>

Verse 99: Become secure about the safety of family members...

kashi-vasan api na ganaye kim gayam margayamo
muktih shuktibhavati yadi me kah parartha-prasangah
trasabhasah sphurati na maha-raurave’pi kva bhitih
stri-putradau yadi kripayate deva-devah sa gaurah (99)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 99: "If the Supreme Personality of Godhead Lord Gauranga Mahaprabhu and His Holy Name are causelessly merciful unto me then why should I consider the impersonalists of Varanasi to be very important and why should I go on a pilgrimage to Gaya to offer oblations to my ancestors? If Lord Gauranga and His Holy Name are merciful to me then my personal liberation does not hold as much weight as even a fraction of an ounce to me what to speak of the petty worldly achievements of religiosity, economic development and sense gratification, the three other secondary goals of life. If Lord Gauranga and His Holy Name are merciful upon me, I will not feel a glimpse of distress even if I have to go to the most horrible Maharaurava hell. If Lord Gauranga and His Holy Name are merciful unto me then I will have absolutely no fear and anxiety about the well-being of my wife, children, friends and relatives."


Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >>

No text or attachments, Sub-item(s) list as below:

Contents
100: The maddened young Lion...
101: Seven ever-fresh features...
102: Even Shiva and Brahma are astounded...
103: Crest-jewel of millions of monists...
104: Illuminating the treacherous path...
105: Combusting the moths of false logic...
106: Suffusing all the ten directions...
107: Washing away all crookedness...
108: Long sighs of separation...
109: All forms of God are present in Gauranga...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> Contents >>

Chapter 9: The Most Exalted Position of Lord Gauranga & His Holy Name

Shri Caitanyotkarshata

Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name
100. The maddened young Lion
101. Seven ever-fresh features
102. Even Shiva and Brahma are astounded
103. Crest-jewel of millions of monists
104. Illuminating the treacherous path
105. Combusting the moths of false logic
106. Suffusing all the ten directions
107. Washing away all crookedness
108. Long sighs of separation
109. All forms of God are present in Gauranga


.\8\cpmv.34de\1\cpmv.22d5\b\100__The_maddened_young_Lion....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 100: The maddened young Lion... >>

Verse 100: The maddened young Lion...

matta-keshari-kishora-vikramah
prema-sindhu-jagad-aplavodyamah
ko’pi divya-nava-hema-kandali-
komalo jayati gaura-candramah (100)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 100: "All Glories to the supremely delicate, handsome and moonlike Lord Gauranga Mahaprabhu! He is as powerful, gallant, valiant and heroic as a maddened young lion and as divine and splendrous as a young golden plaintain tree. Lord Gauranga and His Holy Name have flooded and drowned the entire universe in the gigantic ocean of pure love for Themselves."


.\8\cpmv.34de\1\cpmv.22d5\b\101__Seven_ever-fresh_features....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 101: Seven ever-fresh features... >>

Verse 101: Seven ever-fresh features...

saundarye kama-kotih sakala-jana-samahladane candra-kotir
vatsalye matri-kotis tridasha-vitapinam kotir audarya sare
gambhirye’mbhodhi-kotir madhuramani sudha-kshira-madhvika-kotir
gauro devah sa jiyat pranaya-rasa-pade darshitashcarya-kotih (101)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 101: "All Glories to the Supreme Personality of Godhead Lord Gauranga Mahaprabhu and His divine Holy Name, Who are:

(1) more handsome and beautiful than millions of Cupids;
(When Cupid arises in the heart, the heart is pierced by the sharp painful arrows of lust, anger and greed but when the beauty of Lord Gauranga and His Holy Name arises in our heart the heart is forever freed from the most painful miseries of material existence for this shower of nectar.)

(2) more pleasing, soothing and mollifying to all living entities than millions of Moons;
(Moonlight is available only in the night and the full moon is only available twice a month. Also the moon has some black spots. But the moonlight emanating from the transcendental Divine Form and Holy Name of Lord Gauranga is more brilliant and soothing than the moonlight of millions of full moons combined together. This moonlight has no black spots and is also constantly shining on all the living entities during the day and night.)

(3) supremely more affectionate than millions of Mothers;
(A mother is specially affectionate to only her child but Lord Gauranga and His Holy Name are supremely and equally affectionate to all living entities in this universe without any discrimination as all souls are the Lord's own part and parcels.)

(4) supremely more magnanimous than millions and millions of celestial Desire-trees;
(A desire-tree is only merciful when some qualified person approaches it but Lord Gauranga and His Holy Name are causelessly and supremely merciful to every soul irrespective of whether one approaches Them or not or whether one is qualified or unqualified. A desire-tree can only fulfill one's explicit desires but Lord Gauranga and His Holy Name not only fulfill all all our desires in the past, present and future but also give Themselves completely to those who approach Them.)

(5) supremely more profound than millions of Oceans.
(An ocean is very deep but it is inanimate and it's depth is measurable. Whereas Lord Gauranga and His Holy Name are so unlimitedly profound being so full of infinite spiritual emotions that no one can ever fathom or reach the end of Their glories.)

(6) millions of times more sweeter than sudhaa, kshira and maadhvika celestial Nectars (which are the essence of all nectars) combined together;
(By drinking the celestial nectars, the demigods becomes intoxicated and attached to the bodily platform of life and become puffed-up thinking themselves as enjoyers. But drinking the sweetest nectar of the beauty of Lord Gauranga's Form and Holy Name, the devotees spontaneously develop all the great virtues like humility, purity, detachment etc. without any separate effort.),

(7) filled every moment with millions upon millions of newer and newer greatly astonishing, superexcellent and wonderful sentiments of pure and splendid nectar of Lord Gauranga's own pure ecstatic love."


.\8\cpmv.34de\1\cpmv.22d5\b\102__Even_Shiva_and_Brahma_are_astounded....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 102: Even Shiva and Brahma are astounded... >>

Verse 102: Even Shiva and Brahma are astounded...

sva-padambhojaika-pranaya-lahari-sadhana-bhritam
shiva-brahmadinam api ca sumaha-vismaya-bhritam
maha-premaveshat kim api natatam unmada iva
prabhur gauro jiyat prakata-paramashcarya-mahima (102)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 102: "All glories to the supremely astonishing and wonderful glories manifested by Lord Gauranga Mahaprabhu and His Holy Name. The nectarean waves of spontaneous loving mellows emanating from the Lotus Feet and Holy Name of Lord Gauranga supremely astounds, enchants and overwhelms the most exalted personalities like Brahma, Shiva etc. then what to speak of the great benefit They award to the conditioned souls engaged in the practices of devotional service. Thus even the most fallen living entities will instantly become intoxicated and maddened with the most exalted love for the Lord while dancing and singing the Lord Gauranga's Holy Names and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\b\103__Crest-jewel_of_millions_of_monists....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 103: Crest-jewel of millions of monists... >>

Verse 103: Crest-jewel of millions of monists...

madyat-koti-mrigendra-hunkriti-ravas tigmamshu-koti-cchavih
kotindudbhata-shitalo gati-jita-pronmatta-koti-dvipah
namna durgata-koti-nishkriti-karo brahmadi-kotishvarah
koty-advaita-shiromanir vijayate shri-shri-shaci-nandanah (103)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 103: "All glories and victory to the Supreme Lord Gauranga and His Holy Name, Who is also known as Shri Shri Shachinandana, the transcendental son of Shrimati Shachidevi, mother of the creation. His profound voice is more deep and esoteric than the roaring of millions of powerful lions combined together. His golden bodily luster is more radiant than that of millions of suns. Lord Gauranga and His Holy Name is more cooling and soothing than millions of moons and the chanting or hearing of His Holy Name and Pastimes instantly rescues and delivers million and millions of unfortunate, fateless, misguided and sinful living entities. Lord Gauranga's brilliant bodily movements conquer the gracefulness of millions of maddened elephants. Lord Gauranga and His Holy Names are the ultimate Supreme Masters of millions of demigods beginning with Lord Brahma and the magnificent crest-jewels and goals of millions upon millions of monists and impersonalists."


.\8\cpmv.34de\1\cpmv.22d5\b\104__Illuminating_the_treacherous_path....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 104: Illuminating the treacherous path... >>

Verse 104: Illuminating the treacherous path...

yo margo dura-shunyo ya iha bata balat-kantako yo’ti durgo
mithyartha-bhramako yah sapadi rasamayananda-nihsyandako yah
sadyah pradyotayams tam prakatita-mahima snehavan-hrid-guhayah
ko’py antardhvanta-hanta sa jayati navadvipa-dipyat-pradipah (104)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 104: "All glories to the brilliantly luminous lamp of Navadvipa, Lord Gauranga Mahaprabhu and His Holy Name, Who are shining, illuminating and manifesting the glories of the most elevated transcendental love and affection for Shri Shri Radha-Krishna and thus most expertly, instantly and permanently eradicating the dense darkness and ignorance in the innermost core of everyone's hearts. This divine lamp Lord Gauranga and His Holy Name brightly illumines the barren, goaless, thorn-filled, impassable and treacherously winding path of deceptive speculative knowledge and reveals the true path that leads to the swiftly flowing nectar stream of the supreme bliss of pure love for the Lord."


.\8\cpmv.34de\1\cpmv.22d5\b\105__Combusting_the_moths_of_false_logic....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 105: Combusting the moths of false logic... >>

Verse 105: Combusting the moths of false logic...

durad eva dahan kutarka-shalabhan kotindu-samshitalo-
jyotihkandala-sadma san-madhurima bahyantara-dhvanta-hrit
sa-snehashaya-varti-divya-visarat-tejah suvarna-dyutih
karunyad iha jajvaliti sa navadvipa-pradipo’dbhutah (105)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 105: "Burning and fully combusting the big moths of false logic, arguments and speculation; calming and assuaging us more than millions of moons; abundantly radiant with the effulgent abode of eternal nectarean sweetness; totally nullifying the dense darkness and ignorance within and without our hearts; and its wick expertly splendid and brilliant with the ghee of divine love; the luminously golden and astonishingly wonderful lamp of Lord Gauranga Mahaprabhu and His Holy Name mercifully shines in this world at every moment, heralding supreme auspiciousness for one and all."


.\8\cpmv.34de\1\cpmv.22d5\b\106__Suffusing_all_the_ten_directions....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 106: Suffusing all the ten directions... >>

Verse 106: Suffusing all the ten directions...

citkarair dasha-dinmukham mukharayann attattahasa-cchata-
vicibhih sphuta-kundakairava-gana-prodbhasi kurvan nabhah
sarvangah pavanoccala-ccala-dala-praya-prakampam dadhan
mattah prema-rasonmadapluta-gatir gauro harih shobhate (106)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 106: "Suffusing and permeating all the ten directions with the profound sound of His loud calls, imbuing the surrounding sky with a host of splendidly white kunda and kairava flowers by the enchanting waves of His uproarious laughter, all His transcendental limbs trembling with love just like a banyan tree moving and shaking in the wind, and maddened with the intoxicating mellows of His all-inundating love, Lord Gauranga-Hari and His most purifying Holy Name most gracefully decorate this creation by Their most auspicious presence."


.\8\cpmv.34de\1\cpmv.22d5\b\107__Washing_away_all_crookedness....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 107: Washing away all crookedness... >>

Verse 107: Washing away all crookedness...

nirdoshash caru-nrityo vidhuta-malinata-vakra-bhavah kadacin
nihshesha-prani-tapa-traya-harana-maha-prema-piyusha-varshi
udbhutah ko’pi bhagyodaya-rucira-shacigarbha-dugdhambu-rasher
bhaktanam hric-cakora-svadita-pada-rucir bhati gauranga-candrah (107)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 107: "Completely faultless and spotless; gracefully dancing; washing away all the contamination, impurity, deceit and crookedness; showering the nectarean mellows of the most exalted love of God which extinguishes the threefold miseries and suffering of each and every living entity; its brilliant effulgence constantly relished by the anxious chakora birds of the devotees' hearts; and now arisen from the enchanting and vast milk ocean of the womb of His mother Shrimati Shachidevi by the stroke of the greatest good fortune, the divine moon of Lord Gaurangachandra and His Holy Name lustrously shine in the world."


.\8\cpmv.34de\1\cpmv.22d5\b\108__Long_sighs_of_separation....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 108: Long sighs of separation... >>

Verse 108: Long sighs of separation...

sincan sincan nayana-payasa pandu-ganda-sthalantam
muncan muncan pratimuhur aho dirgha-nihshvasa-jatam
uccaih krandan karuna-karunodgirna-ha-heti-ravo
gaurah ko’pi vraja-virahini-bhava-magnash cakasti (108)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 108: "Repeatedly sprinkling and shedding pearl-like tears which beautifully glide down the corners of His pale cheeks, repeatedly emitting long sighs at every second, and loudly and plaintively exclaiming patheticly divine cries, the golden Lord Gauranga Mahaprabhu, while chanting His own Holy Names, becomes fully absorbed and engrossed in the mood and mellows of the loving separation felt by Shrimati Radha and the Gopies for His own form of Lord Krishna in Vrindavana."


.\8\cpmv.34de\1\cpmv.22d5\b\109__All_forms_of_God_are_present_in_Gauranga....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 9 The Most Exalted Position of Lord Gauranga & His Holy Name >> 109: All forms of God are present in Gauranga... >>

Verse 109: All forms of God are present in Gauranga...

bibhrad-varnam kim api dahanottirna-sauvarna-saram
divyakaram kim api kalayan dripta-gopala-balah
avishkurvan kvacid avasare tat-tad-ashcarya-lilam
sakshad radha-madhuripu-vapur bhati gauranga-candrah (109)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 109: "Sometimes Lord Gauranga Mahaprabhu manifests His golden Form which is the essence of supremely refined molten gold. Sometimes He exhibitingly displays His transcendental and divine Form of a cowherd boy known as Lord Baal Gopala. Sometimes He reveals and demonstrates His supremely and astonishingly marvelous pastimes of chanting His own Holy Names. And sometimes Lord Gaurangachandra brilliantly and splendidly manifests His direct and combined form of Shri Shri Radha Madhuripu (Krishna). Thus, all these topmost forms of Godhead are fully present and manifested in the transcendental Holy Form and Name of Lord Gauranga Mahaprabhu."


Ch 10 Glorification of Lord Gauranga's Incarnation

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >>

No text or attachments, Sub-item(s) list as below:

Contents
110: Thunderbolt-like hearts are becoming like soft butter...
111: Suddenly everyone has become qualified...
112: Hard-core materialists are delivered...
113: All useless activities have ended...
114: In each and every home...
115: Never ever seen symptoms have appeared in this world...
116: False Pride has gone...
117: Even a child or old man has attained love...
118: All Associates have come in Kali Yuga...
119: Even higher treasure of love than Lord Krishna's pastimes..
120: Illiterate are eclipsing the scholars...
121: Mind was blunted before Lord Gauranga's Advent....
122: Lord Krishna had to personally incarnate again...
123: Even Vraja's Associates got promoted...
124: All confusions are gone...
125: Radiance of Lord Gauranga's toenails...
126: Highest charitable act for creation...
127: Even an ex cow-killer can flood the world...
128: Unique gestures of love...
129: On the shore of the salt-water ocean...
130: No one knew the summit of love before Lord Gauranga's adven


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> Contents >>

Chapter 10: Glorification of Lord Gauranga's Incarnation

Avatara-mahima

Ch 10 Glorification of Lord Gauranga's Incarnation
110. Thunderbolt-like hearts are becoming like soft butter
111. Suddenly everyone has become qualified
112. Hard-core materialists are delivered
113. All useless activities have ended
114. In each and every home
115. Never ever seen symptoms have appeared in this world
116. False Pride has gone
117. Even a child or old man has attained love
118. All Associates have come in Kali Yuga
119. Even higher treasure of love than Lord Krishna's pastimes
120. Illiterate are eclipsing the scholars
121. Mind was blunted before Lord Gauranga's Advent
122. Lord Krishna had to personally incarnate again
123. Even Vraja's Associates got promoted
124. All confusions are gone
125. Radiance of Lord Gauranga's toenails
126. Highest charitable act for creation
127. Even an ex cow-killer can flood the world
128. Unique gestures of love
129. On the shore of the salt-water ocean
130. No one knew the summit of love before Lord Gauranga's advent


.\8\cpmv.34de\1\cpmv.22d5\c\110__Thunderbolt-like_hearts_are_becoming_like_soft_butter....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 110: Thunderbolt-like hearts are becoming like soft butter... >>

Verse 110: Thunderbolt-like hearts are becoming like soft butter...

akasmad evavirbhavati bhagavan-nama-lahari
paritanam papair api purubhir esham tanu-bhritam
aho vajra-prayam hrid api navanitayitam abhun
nrinam loke yasminn ’vatarati sa gauro mama gatih (110)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 110: "Now that the Supreme Lord Gauranga Mahaprabhu and His Holy Name have descended to this mortal world of birth and death, suddenly and astonishingly the gigantic waves of sankirtana (congregational chanting) have manifested in this world. The chanting of the glories of Lord Gauranga's Holy Name and Pastimes is instantly converting the thunderbolt-like hearts of the greatly overwhelmed sinful souls bound in the bodily concept of life into hearts which are soft like fresh butter. Thus Lord Gauranga and His Holy Name and Pastimes eternally remain the one and only destination of my life."


.\8\cpmv.34de\1\cpmv.22d5\c\111__Suddenly_everyone_has_become_qualified....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 111: Suddenly everyone has become qualified... >>

Verse 111: Suddenly everyone has become qualified...

na yogo na dhyanam na ca japa-tapas-tyaga-niyama
na veda nacarah kva nu bata nishiddhady-uparatih
akasmac caitanye’vatarati daya-sara-hridaye
pumarthanam maulim param iha muda lunthati janah (111)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 111: "Now that the essence of all mercy and the supremely munificent and magnanimous Lord Gauranga Mahaprabhu and His Holy Name have suddenly descended to this world, even those unfortunate and degraded living entities who had formerly never performed and practiced yoga, meditation, chanting of mantras, austerities, renunciation, the rules and regulations of the Vedic orders of life, the study of the Vedas, proper conduct, spiritual activities or the avoidance of sinful activities, have become capable of most effortlessly and blissfully plundering the treasure-house of the supreme crest-jewel of all goals of life which is pure love for the Divine Couple Shri Shri Radha and Krishna."


.\8\cpmv.34de\1\cpmv.22d5\c\112__Hard-core_materialists_are_delivered....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 112: Hard-core materialists are delivered... >>

Verse 112: Hard-core materialists are delivered...

mahakarma-sroto-nipatitam api sthairyam ayate
maha-pashanebhyo’py atikathinam eti drava-dasham
nataty urdhvam nihsadhanam api maha-yogi-manasam
bhuvi shri-caitanye’vatarati manash citra-vibhave (112)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 112: "Now that the astonishingly opulent and touchingly beautiful Lord Shri Gauranga Mahaprabhu and His Holy Name have descended to this world, the hardcore materialists, who had fallen and sunk in the massive raging river of entangling fruitive deeds, have been rescued and situated on firm and stable ground, even the great mountainous, rocky and hard boulders have melted and liquefied in pure love, and even those whose hearts were absorbed and fixed in the elevated stages of non-devotional yoga and devoid of any practices of devotion are now ecstatically dancing with raised hands in the bliss of pure love for Lord Gauranga-Krishna."


.\8\cpmv.34de\1\cpmv.22d5\c\113__All_useless_activities_have_ended....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 113: All useless activities have ended... >>

Verse 113: All useless activities have ended...

stri-putradi-katham jahur vishayinah shastra-pravadam budha
yogindra vijahur marun-niyama-ja-klesham tapas tapasah
jnanabhyasa-vidhim jahush ca yatayash chaitanya-candre para
mavishkurvati bhakti-yoga-padavim naivanya asid rasah (113)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 113: "Now that the divine moon of Lord Gauranga Mahaprabhu and His Holy Name have splendidly manifested the supreme platform of pure devotional service, the gross materialistic sense-gratifiers have abandoned the discussion about their wives, children and material affairs, the scholars have given up debating the scriptures, the most advanced yogis have given up their efforts to control their breath and follow the yamas and niyamas, the greatest of renunciants have given up the misery of performing severe austerities, and the impersonalitic gyanis have given up their pursuits for speculative knowledge. Thus now there is nothing more sweet then the ambrosial nectar emanating from Lord Gauranga's Lotus Feet and His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\c\114__In_each_and_every_home....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 114: In each and every home... >>

Verse 114: In each and every home...

abhud gehe gehe tumula-hari-sankirtana-ravo
babhau dehe dehe vipula-pulakashru-vyatikarah
api snehe snehe parama-madhurotkarsha-padavi
daviyasy amnayad api jagati gaure’vatarati (114)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 114: "In each and every home there is tumultous singing and congregational chanting of Lord Gaurahari's Holy Names and on each and every body there are profuse and exalted ecstatic symptoms of pure love like hairs standing erect, tears of joy etc. In each and every heart there is supreme love and affection for the Lord which grants the supremely attractive platform of sweet nectaren mellows of love of God and which is inaccessible and far away even from the path of the four Vedas (shruti and smriti). All these extraordinary and rare events are now manifesting in this world simply due to the transcendental appearance of Lord Shri Gauranga Mahaprabhu and His Holy Names, Pastimes, Associates and Abodes."


.\8\cpmv.34de\1\cpmv.22d5\c\115__Never_ever_seen_symptoms_have_appeared_in_this_world....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 115: Never ever seen symptoms have appeared in this world... >>

Verse 115: Never ever seen symptoms have appeared in this world...

akasmad evaitad bhuvanam abhitah plavitam abhun
maha-premambhodheh kim api rasa-vanyabhir akhilam
akasmac cadrishta-shruta-cara-vikarair alam abhuc
camatkarah krishne kanaka-rucirange’vatarati (115)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 115: "Due to the supremely astonishing descent of the Supreme Lord Krishna in the form of the most enchanting golden-limbed Lord Gauranga and His Holy Name, the entire universe has become effortlessly, unexpectedly and suddenly flooded and drowned in the wave-like nectarean mellows of the all-pervading and gigantic ocean of pure love of God. Due to this supremely auspicious advent of Lord Gauranga and His Holy Name in Kali Yuga, the most rare, exalted, beautiful and intricate ecstatic symptoms of pure love, which are hardly seen or even heard of in this material creation or even in Vaikuntha, have now appeared in this world."


.\8\cpmv.34de\1\cpmv.22d5\c\116__False_Pride_has_gone....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 116: False Pride has gone... >>

Verse 116: False Pride has gone...

udgrihnanti samasta-shastram abhito durvara-garvayita
dhanyam-manya-dhiyash ca karma-tapasady-uccavaceshu sthitah
dvitrany eva japanti kecana harer namani vamashayah
purvam samprati gauracandra udite premapi sadharanah (116)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 116: "Previously, the most erudite scholars had become unshakeably puffed-up by thinking themselves the omniscient masters of all the Vedic scriptures, and many others claimed themselves as glorious, successful and perfect by performing some austerities or fruitive work or by chanting some imaginary mantras. Also some others with a crooked and deceitful mentality thought themselves as great simply by mechanically uttering the Holy Names of Lord Hari twice or thrice. That was the past. But now that the golden moon of Lord Gauranga and His Holy Name has risen, even the most common people have become genuinely and effortlessly elevated to the topmost platform of pure love of God."


.\8\cpmv.34de\1\cpmv.22d5\c\117__Even_a_child_or_old_man_has_attained_love....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 117: Even a child or old man has attained love... >>

Verse 117: Even a child or old man has attained love...

deve chaitanya-namany avatarati sura-prarthya-padabja-seve
vishvadricih pravistarayati sumadhura-prema-piyusha-vicih
ko balah kash ca vriddhah ka iha jada-matih ka budhah ko varakah
sarvesham aikarasyam kim api hari-pade bhakti-bhajam (117)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 117: "Now that the Supreme Personality of Godhead bearing the Name of Shri Chaitanya Mahaprabhu has descended to this universe along with His Holy Name, even the most common people have attained the direct and most confidential service of His two lotus feet which is aspired and prayed for by even the most exalted demigods. The gigantic waves of the nectarean and supremely sweet mellows of pure love are inundating and extending in all the directions of the universe due to the loud chanting of Lord Gauranga's Name and Pastimes. Who is a child now? Who is an old man? Who is fool and dumb? Who is man? Who is woman? Who is fallen, abominable and unfortunate? Everyone has now become free from the external material designations and all have equally attained the supreme platform of tasting the sweet mellows of pure devotional service for the lotus feet of Lord Gaurahari through the chanting of His divine Holy Names and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\c\118__All_Associates_have_come_in_Kali_Yuga....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 118: All Associates have come in Kali Yuga... >>

Verse 118: All Associates have come in Kali Yuga...

sarve shankara-naradadaya ihayatah svayam shrir api
prapta deva-halayudho’pi milito jatash ca te vrishnayah
bhuyah kim vraja-vasino’pi prakata gopala-gopyadayah
purna-prema-raseshvare’vatarati shri-gauracandre bhuvi (118)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 118: "Lord Gaurangachandra and His Holy Name are the supreme Masters of all mellows of complete and pure spiritual love. Now that They have incarnated in this world, all the Lord's great associates like Shiva, Narada, Brahma, all the demigods and the goddess of fortune Shri Lakshmidevi etc. have advented to accompany Him in His transcendental pastimes. Even all His most confidential associates from Goloka Vrindavana headed by His supreme pleasure potency Shrimati Radharani, who is the source of all the goddesses of fortune, His elder brother who always carries His golden plough: the Supreme Personality of Servitor Godhead Lord Nityananda Balarama, and all the cowherd men and women of Vraja, have personally appeared to relish Lord Gauranga's Pastimes and Holy Names in the direct company of the Lord by assisting Him in His pastimes for 24 years in Shri Navadvipa Dhaam and for 24 years in Shri Jagannatha Puri Dhaam."


.\8\cpmv.34de\1\cpmv.22d5\c\119__Even_higher_treasure_of_love_than_Lord_Krishna's_pastimes...html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 119: Even higher treasure of love than Lord Krishna's pastimes.. >>

Verse 119: Even higher treasure of love than Lord Krishna's pastimes...

bhrityah snigdha atha sumadhura-projjvalodara-bhajas
tat-padabja-dvitaya-savidhe sarva evavatirnah
prapuh purvadhikatara-mahaprema-piyusha-lakshmim
sva-premanam vitarati jagaty adbhutam hema-gaure (119)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 119: "The supremely golden Lord Hema Gauranga is personally distributing the strikingly astonishing and exquisitely wonderful treasure of His own pure love through the chanting of His own Holy Names and Pastimes. Thus all His most affectionate and intimate servitors possessing the supremely sweet and greatly splendid love for Him appeared again in Kali Yuga with the desire to always reside near His two charming lotus feet. And surprisingly all of them attained an even higher treasure of Mahaprema i.e. pure nectarean mellows of love for the Lord by chanting Lord Gauranga's glorious Name and Pastimes in Lord Gauranga's pastimes, then even what they had attained while participating in Lord Krishna's pastimes or in the pastimes of the other incarnations of Lord Gauranga-Krishna."


.\8\cpmv.34de\1\cpmv.22d5\c\120__Illiterate_are_eclipsing_the_scholars....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 120: Illiterate are eclipsing the scholars... >>

Verse 120: Illiterate are eclipsing the scholars...

hasanty uccair uccair ahaha kula-vadhvo’pi parito
dravibhavam gacchanty api kuvishaya-grava-ghatitah
tiraskurvanty ajna api sakala-shastrajna-samitim
kshitau shri-caitanye’dbhuta-mahima-sare’vatarati (120)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 120: "Since the supremely brilliant and glorious essence of all incarnations Lord Gauranga Mahaprabhu and His Holy Name have advented in this world, everywhere the saintly men and women are blissfully, repeatedly, and loudly laughing due to being intoxicated by pure love; the rock-like hearts of the materiastic people which were hardened by the wretched desires for the sense-pleasures of this world are melting by the touch of Lord Gauranga's Glories and Name; and even the illiterate and unlettered devotees are eclipsing and rejecting the community of a host of 'learned' atheistic scholars."


.\8\cpmv.34de\1\cpmv.22d5\c\121__Mind_was_blunted_before_Lord_Gauranga's_Advent.....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 121: Mind was blunted before Lord Gauranga's Advent.... >>

Verse 121: Mind was blunted before Lord Gauranga's Advent....

prayash chaitanyam asid api sakala-vidam neha purvam yad esham
khaarva sarvartha-sare’py akrita nahi padam kunthita buddhi-vrittih
gambhirodara-bhavojjvala-rasa-madhura-prema-bhakti-praveshah
kesham nasid idanim jagati karunaya gaura-candre’vatirne (121)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 121: "Before the advent of Lord Gauranga Mahaprabhu and His Holy Name in this universe, even those who knew all the branches of knowledge were totally crippled in the understanding of the actual essence and goal of all their endeavors in life, nor was anyone in this world able to properly use their constricted and blunted mind and intelligence for their own spiritual benefit. But now that Lord Gauranga and His Holy Name have most magnanimously descended to this world from the topmost eternal realm of Goloka and Navadvipa, who has not attained and entered into the deepest, most confidential, splendid and nectarean devotional mellows of Prema Bhakti i.e. pure unalloyed love for the Divine Couple Shri Shri Radha and Krishna?"


.\8\cpmv.34de\1\cpmv.22d5\c\122__Lord_Krishna_had_to_personally_incarnate_again....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 122: Lord Krishna had to personally incarnate again... >>

Verse 122: Lord Krishna had to personally incarnate again...

shrimad-bhagavatasya yatra paramam tatparyam uttankitam
shri-vaiyasakina duranvayataya rasa-prasange’pi yat
yad radha-rati-keli-nagara-rasasvadaika-sad-bhajanam
tad-vastu-prathanaya gaura-vapusha loke’vatirno harih (122)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 122: "Because of the extremely confidential and exalted nature of devotional service to the sweet, nectarian and amorous pastimes of the Divine Couple Shri Shri Radha Krishna in Vrindavana, Shrila Shukadeva Goswami has only briefly hinted at it during his description of the raasa dance in the tenth canto of Shrimad Bhagavatam despite the fact that it is the essence of all the 18,000 verses of Bhagavatam. Thus, to expand our understanding about these supreme pastimes of the Divine Couple Shri Shri Radha and Krishna and impart us the most rare and factual qualification to enter into them, the Supreme Lord Krishna Himself has fully and personally incarnated as Lord Gauranga Mahaprabhu along with His Holy Name, Form, Qualities, Pastimes, Associates and Abodes in Kali Yuga. Lord Vrajendranandana Krishna had to personally and fully advent again in Kali Yuga as Lord Gauranga Mahaprabhu because no one except Himself can award this supreme love of Navadvipa-Vrindavana to all the living entities, not even His other great incarnations like Lord Vasudeva Krishna, Lord Rama, Lord Nrisingha, Lord Narayana, Lord Vishnu, etc."


.\8\cpmv.34de\1\cpmv.22d5\c\123__Even_Vraja's_Associates_got_promoted....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 123: Even Vraja's Associates got promoted... >>

Verse 123: Even Vraja's Associates got promoted...

kecid dasyam avapur uddhava-mukhah shlaghyam pare lebhire
shri-damadi-padam vrajambuja-drisham bhavan ca bhejuh pare
anye dhanyatama dhayanti sudhiyo radha-padambhoruham
shri-chaitanya-mahaprabhoh karunaya lokasya kah sampadah (123)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 123: "By the supremely and causelessly merciful sidelong glance of Lord Gauranga Mahaprabhu and His Holy Name, some exalted servitors of the Lord in Dvaraka and Vaikuntha headed by Uddhava have attained His intimate and confidential service in Vrindavana in dasya rasa (mellow of servitorship) like Chitraka, Patraka etc.; others have attained an even glorious position in Vrindavana as the Lord Krishna's friends like Shridama and others; others have become the supremely beautiful lotus-eyed gopis in Vraja; and the most fortunate, expert and intelligent souls have attained the supreme shelter of direct service to the lotus feet of Shrimati Radharani. Thus, there is no treasure in this world not attainable by causeless and supreme mercy of Lord Gauranga and His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\c\124__All_confusions_are_gone....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 124: All confusions are gone... >>

Verse 124: All confusions are gone...

sarvajnair muni-pungavaih pravitate tat-tan-mate yuktibhih
purvam naikataratra ko’pi sudridham vishvasta asij janah
sampraty apratima-prabhava udite gauranga-candre punah
shruty-artho hari-bhaktir eva paramah kair va na nirdharyate (124)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 124: "In the past, even though the all-knowledgable and great sages expounded many philosophies based on their sharp arguments, the common people could not accept any single conclusion with conviction, determination and confidence. But now that the unparalleledly powerful moon of Lord Gauranga Mahaprabhu and His Holy Name has arisen in this world, who has not come to the ultimate conclusion that the essence of all the Vedic scriptures is to render pure unalloyed devotional service to Lord Gauranga-Hari and to incessantly chant His Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\c\125__Radiance_of_Lord_Gauranga's_toenails....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 125: Radiance of Lord Gauranga's toenails... >>

Verse 125: Radiance of Lord Gauranga's toenails...

vishvam maha-pranaya-sadhu-sudha-rasaika-
pathonidhau sakalam eva nimajjayantam
gauranga-candra-nakha-candra-mani-cchatayah
kancid vicitram anubhavam aham smarami (125)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 125: "Let us remember and deeply meditate on the splendid effulgence emanating from the jewel-like (chandramani) toenails of Lord Gauranga Mahaprabhu and His Holy Name which impregnates our hearts with strikingly wonderful realizations at every moment. This divine radiance of Lord Gauranga two Lotus Feet and Holy Name is overwhelming and drowning every living entity in this creation into the boundless ocean of the excellent and nectarean mellows of Mahapranaya i.e. extreme love and attachment for the Lord."


.\8\cpmv.34de\1\cpmv.22d5\c\126__Highest_charitable_act_for_creation....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 126: Highest charitable act for creation... >>

Verse 126: Highest charitable act for creation...

ati-punyair ati-sukritaih kritarthikritah ko’pi purvaih
evam kair api na kritam yat premabdhau nimajjitam vishvam (126)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 126: "Although in the past many exalted personalities have performed charitable acts of extreme material and spiritual piety, auspiciousness and good fortune for this world, no one ever can or has or will be able to perform this greatest of all beneficiary acts for this universe of inundating and drowning it in the ocean of pure eternal love and happiness which has been accomplished directly by the maganimous Supreme Personality of Godhead Lord Gauranga Mahaprabhu and His Holy Name."


.\8\cpmv.34de\1\cpmv.22d5\c\127__Even_an_ex_cow-killer_can_flood_the_world....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 127: Even an ex cow-killer can flood the world... >>

Verse 127: Even an ex cow-killer can flood the world...

dharme nishtham dadhad anupamam vishnu-bhaktim garishtham
sambibhrano dadhad ahaha iha hi hrit-tishthativashma-saram
nico goghrad api jagad aho plavayaty ashru-puraih
ko va janaty ahaha gahanam hema-gauranga-rangam (127)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 127: "Even though a person may very faithfully discharge the principles of religion and he or she may engage in totally dedicated, unmatched, unique and advanced devotional service to Lord Vishnu, his or her heart may still remain as hard as iron. On the other hand, even a person who was previously very abominable and even a cow-killer can astonishingly inundate the whole world with a flood of tears of pure love of God, if he or she can simply understand and relish even just a tiny drop of the deep and confidential nectar present in the golden Form and Holy Name of Lord Gauranga Mahaprabhu."


.\8\cpmv.34de\1\cpmv.22d5\c\128__Unique_gestures_of_love....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 128: Unique gestures of love... >>

Verse 128: Unique gestures of love...

kvacit krishnaveshan natati bahubhangim abhinayan
kvacid radhavishto hari hari harity arti-ruditah
kvacid ringan balah kvacid api ca gopala-carito
jagad gauro vismapayati bahu-gambhira-mahima (128)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 128: "Sometimes Lord Gauranga Mahaprabhu assumes the ecstatic mood of Lord Krishna and dances jubilantly with many graceful, exquisite and dramatic bodily postures and motions. Sometimes He becomes overwhelmed by the mood of Shrimati Radharani and cries out: ‘Hari! Hari! Hari!' Sometimes He becomes a crawling infant and sometimes He exhibits His characteristics of His previous incarnation Lord Gopala-Krishna. Thus, in unlimited ways, Lord Gauranga Mahaprabhu and His Holy Name astonish and stun the whole world by the boundlessly deep glories of Their own pure love."


.\8\cpmv.34de\1\cpmv.22d5\c\129__On_the_shore_of_the_salt-water_ocean....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 129: On the shore of the salt-water ocean... >>

Verse 129: On the shore of the salt-water ocean...

velayam lavanambudher madhurima-prag-bhava-sara-sphural-
lilayam nava-ballavi-rasa-nidher aveshayanti jagat
khelayam api shaishave nija-ruca vishvaika-sammohini
murtih kacana kancana-drava-mayi cittaya me rocate (129)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 129: "My heart is extremely enchanted, delighted and attached to the molten golden form of Lord Gauranga Mahaprabhu and the constant chanting of His Holy Name, Who are the personifications of all love. On the shore of the salt-water ocean (Bay of Bengal) in Shri Jagannatha Puri Dhaam, this golden Form and Name of Lord Gauranga infuses and overwhelms the whole world with the essence of all the nectarean sweetness and amplifies the ecstatic spiritual emotions of the transcendental pastimes of Lord Krishna, Who is the ever-expanding ocean of the sublime mellows of pure love for the Gopies in Shri Vrindavana Dhaam. Even in His childhood, Lord Gauranga's playful pastimes in Shri Navadvipa Dhama were the exact and marvellous replica of Lord Krishna's pastimes in Shri Gokula-Vrindavana Dhama. In this way Lord Gauranga is constantly attracting and alluring the whole universe by His sweet transendental Name, Form, Pastimes, Associates and Abodes."


.\8\cpmv.34de\1\cpmv.22d5\c\130__No_one_knew_the_summit_of_love_before_Lord_Gauranga's_adven.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 10 Glorification of Lord Gauranga's Incarnation >> 130: No one knew the summit of love before Lord Gauranga's adven >>

Verse 130: No one knew the summit of love before Lord Gauranga's advent...

prema namadbhutarthah shravana-patha-gatah kasya namnam mahimnah
ko vetta kasya vrindavana-vipina-maha-madhurishu praveshah
ko va janati radham parama-rasa-camatkara-madhurya-simam
ekash chaitanya-candrah parama-karunaya sarvam avishcakara (130)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 130: "Before the advent of magnanimous Lord Gauranga Mahaprabhu and His Holy Name, the astonishingly wonderful meanings of the words 'pure love' had never ever entered into the pathways of anyone's ears! Who had even known the full unlimited glories of chanting of the Holy Names of God? Who had ever understood and entered into the supreme ambrosial sweetness of the exquisite forests of Vrindavana? What to speak of anyone even trying to comprehend the limit of the supremely sweet, astonishing and nectarean mellows of the conjugal love for the Divine Couple Shri Shri Radha and Krishna! All these subjects were uncomprehensible and inaccessible to anyone before the advent of Lord Gauranga and His Holy Name. It is only due to the descent of the supremely magnanimous and munificent mercy of Lord Gauranga and His Holy Name at these most confidential truths are now accessible and revealed to one and all without ny discrimination or consideration of eligibility."


Ch 11 Lord Gauranga's transcendental ecstatic characteristics

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >>

No text or attachments, Sub-item(s) list as below:

Contents
131: Inviting all souls by personally dancing in Puri Dhama...
132: Who is this playful King of all dancers?
133: Shower of flowers by the demigods...
134: New mood at every moment...
135: Shower of tears in Puri Dhama...
136: Whitening the sky with His smile...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >> Contents >>

Chapter 11: Lord Gauranga's transcendental ecstatic characteristics

Shri Gaura-rupollasa-nrityadi

Ch 11 Lord Gauranga's transcendental ecstatic characteristics
131. Inviting all souls by personally dancing in Puri Dhama
132. Who is this playful King of all dancers?
133. Shower of flowers by the demigods
134. New mood at every moment
135. Shower of tears in Puri Dhama
136. Whitening the sky with His smile


.\8\cpmv.34de\1\cpmv.22d5\d\131__Inviting_all_souls_by_personally_dancing_in_Puri_Dhama....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >> 131: Inviting all souls by personally dancing in Puri Dhama... >>

Verse 131: Inviting all souls by personally dancing in Puri Dhama...

purna-prema-rasamritabdhi-lahari-lolanga-gaura-cchata-
koty-acchadita-vishvam ishvara-vidhi-vyasadibhih samstutam
durlakshyam shruti-kotibhih prakatayan murtim jagan-mohinim
ashcaryam lavanoda-rodhasi param brahma svayam nrityati (131)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 131: "Constantly and fervently glorified by Shiva, Brahma, Vyasa and all the other demigods and sages, inundating and covering the entire universe millions of times by the tossing and rising waves of the ever-expanding ocean of perfect and pure love, displaying a most enchanting form which astounds the whole world and which is inaccessible to millions of Vedic scriptures, the most wonderful Parama Brahma Supreme Personality of Godhead Lord Gauranga Mahaprabhu and His Holy Name personally dance and invite all the conditioned souls on the shore of the salt-water ocean at Shri Jagannatha Puri Dhaam."


.\8\cpmv.34de\1\cpmv.22d5\d\132__Who_is_this_playful_King_of_all_dancers_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >> 132: Who is this playful King of all dancers? >>

Verse 132: Who is this playful King of all dancers?

ko’yam patta-dhati-virajita-kati-deshah kare kankanam
haram vakshasi kundalam shravanayor bibhrat pade nupuram
urdhvikritya nibaddha-kuntala-bhara-protphulla-malli-sraga-
pidah kridati gaura-nagara-varo nrityan nijair namabhih (132)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 132: "Who is this radiant golden-complexioned person wearing a splendid loin cloth around His beautiful hips, exquisite bracelets on His wrists, effulgent necklaces around His neck and chest, earings on His lotus bud-like ears, anklebells on His lotus feet, and a fragrant garland of blossoming jasmine flowers in His beautiful hair bound upwards as a topknot. Please hear attentively. He is none other than the Supreme Personality of Godhead Lord Gauranga Mahaprabhu, the supremely playful King of all dancers and enjoyers in this world and He constantly remains absorbed in the chanting and relishing of His own Holy Names which are non-different from Himself."


.\8\cpmv.34de\1\cpmv.22d5\d\133__Shower_of_flowers_by_the_demigods....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >> 133: Shower of flowers by the demigods... >>

Verse 133: Shower of flowers by the demigods...

deva dundubhi-vadanam vidadhire gandharva-mukhya jaguh
siddhah santata-pushpa-vrishtibhir imam prithvim samacchadayan
divya-stotra-para maharshi-nivahah prityopatasthur nija-
premonmadini tandavam racayati shri-gauracandre bhuvi (133)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 133: "The demigods played and sounded the dundubhi drums, the chiefs of all the Gandharvas jubilantly sang and danced, the Siddhas profusely covered the earth with a continual shower of flowers from the sky, and the multitude of great sages affectionately and devotedly recited divinely exalted prayers and verses with great attachment---as the Supreme Personality of Godhead Lord Gauranga Mahaprabhu exhuberantly danced in this world maddened and intoxicated by the supreme love and the distribution of the His one love and Holy Names."


.\8\cpmv.34de\1\cpmv.22d5\d\134__New_mood_at_every_moment....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >> 134: New mood at every moment... >>

Verse 134: New mood at every moment...

kshanam hasati roditi kshanam atha kshanam murcchati
kshanam luthati dhavati kshanam atha kshanam nrityati
kshanam shvasiti muncati kshanam udara-haha-rutim
maha-pranaya-sidhuna viharatiha gauro harih (134)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 134: "One moment Lord Gauranga Mahaprabhu laughs or smiles. The next moment He cries. And the next moment He faints. One moment He rolls on the ground and the next moment He runs. Another moment He dances. The next moment He sighs. The next moment He loudly roars, 'Alas! Alas!' In this way plunged in the most profound nectar ocean of His own Holy Names and Pastimes, the golden-complexioned Lord Gauranga-Hari revels and rejoices in His transcendental pastimes. May that Lord Gauranga and His Divine Holy Name reward me with Their personal audience!"


.\8\cpmv.34de\1\cpmv.22d5\d\135__Shower_of_tears_in_Puri_Dhama....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >> 135: Shower of tears in Puri Dhama... >>

Verse 135: Shower of tears in Puri Dhama...

ashrunam kim api pravaha-nivahaih kshaunim purah pankilam-
kurvan pani-tale nidhaya vadara-pandum kapola-sthalim
ashcaryam lavanoda-rodhasi vasan shonam dadhano’mshukam
gauribhuya harih svayam vitanute radha-padabje ratim (135)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 135: "Residing in His Holy Abode of Shri Jagannatha Puri Dhaam by the shore of the salt-water ocean, the astonishing Supreme Lord Gauranga Mahaprabhu muddies the ground in front of Him by the infinite streams of His pearl-like tears and places His soft cheeks which are as fair as vadaraa berries in His lotus bud-like hands. In this manner, Lord Hari Himself dresses in the divinely saffron garments of a golden sannyasi, accepts the Name of Lord Gauranga and manifests and distributes His own pure love and attachment to Shri Radha's lotus feet specifically through the chanting of the glories of His own Holy Names and Pastimes."


.\8\cpmv.34de\1\cpmv.22d5\d\136__Whitening_the_sky_with_His_smile....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 11 Lord Gauranga's transcendental ecstatic characteristics >> 136: Whitening the sky with His smile... >>

Verse 136: Whitening the sky with His smile...

padaghata-ravair disho mukharayan netrambhasam bindubhih
kshaunim pankilayann aho vishadayann attattahasair nabhah
candra-jyotir udara-sundara-kati-vyalola-shonambarah
ko devo lavanoda-kula-kusumodyane muda nrityati (136)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 136: "Who is this divine personality who is purifying all the directions by imbuing them with the sound of His lotus feet as He places Them on the ground, muddying the ground with the pearl-like tears from His lotus eyes, whitening and brightening the sky with His loud roaring laughter, His divine form as splendid as the moon, and His handsome broad hips covered with an astounding saffron garment, and jubilantly dancing in a beautiful flower garden by the shore of the salt-water ocean in Puri Dhaam? He is none other than Supreme Personality of Godhead Lord Gauranga Mahaprabhu who has Himself predicted that His Holy Names will spread and be glorified and chanted all over the universe during the next 10,000 years. (1486 - 11486 AD)"


Ch 12 Final Prayers to Lord Gauranga Mahaprabhu

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >>

No text or attachments, Sub-item(s) list as below:

Contents
137: Inaccessible even for the Vedas...
138: Where have You gone
139: Once in 8.6 billion years...
140: Where is that exuberant festival gone?
141: If one states that Lord Gauranga is a partial incarnation..
142: Fruit of reading Shri Chaitanya Chandramrita
143: Lord Gauranga direct satisfaction...


Contents

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> Contents >>

Chapter 12: Final Prayers to Lord Gauranga Mahaprabhu

Shocaka

Ch 12 Final Prayers to Lord Gauranga Mahaprabhu
137. Inaccessible even for the Vedas
138. Where have You gone?
139. Once in 8.6 billion years
140. Where is that exuberant festival gone
141. If one states that Lord Gauranga is a partial incarnation
142. Fruit of reading Shri Chaitanya Chandramrita
143. Lord Gauranga's direct satisfaction


.\8\cpmv.34de\1\cpmv.22d5\e\137__Inaccessible_even_for_the_Vedas....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> 137: Inaccessible even for the Vedas... >>

Verse 137: Inaccessible even for the Vedas...

sarvair amnaya-cudamanibhir api na samlakshyate yat svarupam
shrisha-brahmady-agamya sumadhura-padavi kapi yasyasti ramya
yenakasmaj jagat-shri-hari-rasa-madira-mattam etad vyadhayi
shrimac-chaitanya-candrah sa kim u mama giram gocarash cetaso va (137)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 137: "When will Lord Shrimad Gaurangachandra and His Holy Name, whose transcendental sac-cid-ananda (eternal, all-knowledgable and blissful) form is inaccessible and unfathomable even to the Upanishads etc. which are the crest-jewel of all the Vedas, Whose charming, enchanting and supremely sweet vibration cannot be even approached by Lakshmi, Shiva, Brahma or the other demigods, and Who has suddenly and effortlessly caused the whole world to become maddened and intoxicated by the nectarean beverage of pure love for the Lord, come within the range of my tongue, words, thoughts and heart and thus grant me the qualification to behold Him face to face while chanting His Holy Names?


138: Where have You gone

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> 138: Where have You gone >>

Verse 138: Where have You gone?

jadyam karmasu kutracij japa-tapo-yogadikam kutracid-
govindarcana-vikriyah kvacid api jnanabhimanah kvacit
shri-bhaktih kvacid ujjvalapi ca harer van-matra eva sthita
ha chaitanya kuto gato’si padavi kutrapi te nekshyate (138)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 138: "Somewhere people are absorbed in deadly materialistic activities, somewhere people chant concocted mantras and practice dry austerities and yoga, somewhere people have become egotistic and puffed-up by the dint of their speculative knowledge, somewhere people are worshiping the Deity of Lord Govinda-Krishna or performing devotional service for material profit, and somewhere the splendid path of pure devotion to the Lord is present in name only. O Lord Gauranga Mahaprabhu where have You gone? I do not see anywhere the path of Your pure devotional service attained exclusively by the chanting of Your most merciful Names and Pastimes. Alas, what a great calamity has befallen this world? No one even remembers Your Name what to speak of worshiping You with devotion!"


.\8\cpmv.34de\1\cpmv.22d5\e\139__Once_in_8.6_billion_years....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> 139: Once in 8.6 billion years... >>

Verse 139: Once in 8.6 billion years...

abhivyakto yatra druta-kanaka-gauro harir abhun
mahimna tasyaiva pranaya-rasa-magnam jagad abhut
abhud uccair uccais tumula-hari-sankirtana-vidhih
sa kalah kim bhuyo’py ahaha parivarteta madhurah (139)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 139: "When the molten golden-complexioned Supreme Personality of Godhead Lord Gauranga-Hari was present and manifest in this world, the whole universe was filled and plunged in the exalted glories of the mellows of pure love for the chanting of His Holy Names and Pastimes. Everywhere there was tumultous and loud congregational chanting and singing of His Holy Names and Glorious Pastimes. Alas! Oh! Will that supremely sweet time ever come again in this world? Yes it will, but only after 8,640,000,000 years since Lord Gauranga Mahaprabhu personally descends in this universe only once in one full day (24 hours, one kalpa) of Lord Brahma."


.\8\cpmv.34de\1\cpmv.22d5\e\140__Where_is_that_exuberant_festival_gone_.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> 140: Where is that exuberant festival gone? >>

Verse 140: Where is that exuberant festival gone?

saiveyam bhuvi dhanya-gauda-nagari velapi saivambudheh
so’yam shri-purushottamo madhupates tany eva namani ca
no kutrapi nirikshyate hari hari premotsavas tadrisho
ha chaitanya kripa-nidhana tava kim vikshe punar vaibhavam (140)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 140: "The most glorious abode of Shri Navadvipa Dhaam certainly remains on this earth. The divine seashore at Shri Jagannatha Puri Dhaam also remains. The glorious abode of Lord Madhupati Shri Jagannatha Puri Dhaam also remains on this planet. The Holy Names of the Lord are also still there. But alas! alas! alas! I do not find or behold anywhere the same kind of exhuberant festival of pure love of God as exhibited by Lord Gauranga Mahaprabhu during His manifest pastimes. O Lord Gauranga, O ocean of compassion and mercy, when will I become fortunate to again directly behold Your transcendental glories? I can attain this supreme good fortune of seeing You again only by taking constant shelter of chanting the Holy Names, Pastimes, Associates and Abodes."


The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> 141: If one states that Lord Gauranga is a partial incarnation.. >>

Verse 141: If one states that Lord Gauranga is a partial incarnation...

yadi nigadita-minady-amshavad gauracandro
na tad api sa hi kashcic chakti-lila-vikashah
atula-sakala-shaktyashcarya-lila-prakashair
anadhigata-mahattvah purna evavatirnah (141)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 141: "If someone says that Supreme Personality of Godhead Lord Gaurangachandra is simply a partial incarnation of God like Matsya, Kurma, Varaha etc. or if not that, then He is simply a pastime or an empowered incarnation of Godhead, then such a supremely unfortunate person does not understand the actual glory and original position of Lord Gauranga Mahaprabhu as the absolutely powerful source and origin of all the material and spiritual creation and of all the unlimited incarnations of Godhead. Thus such a person cannot comprehend that Lord Gauranga Mahaprabhu is the perfect, complete and original Lord Krishna Himself and full of incomparable potencies and in possession of all the wonderfully astonishing pastimes of all the incarnations that expand from Him. Thus anyone who chants the glories of Lord Gauranga's Name and Pastimes gets the limitless spiritual fruit of chanting all the Names of all the unlimited incarnations of Godhead."


.\8\cpmv.34de\1\cpmv.22d5\e\142__Fruit_of_reading_Shri_Chaitanya_Chandramrita.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> 142: Fruit of reading Shri Chaitanya Chandramrita >>

Verse 142: Fruit of reading Shri Chaitanya Chandramrita

brahmeshadi-mahashcarya-mahimapi mahaprabhuh
mugdha-baloditam shrutva snigdho’vashyam bhavishyati (142)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 142: "The transcendental opulences and glories of the Supreme Lord Gauranga Mahaprabhu and His Holy Name supremely astonish Brahma, Shiva and all the demigods. On even partially hearing or reading this sweet offering of the nectarean verses of Shri Chaitanya Chandramrita from this enchanted child (the author) even once, Lord Gauranga Mahaprabhu and His Holy Name will certainly become affectionate and causelessly merciful to that person and award him or her with the supremely blissful pure love for Himself."


.\8\cpmv.34de\1\cpmv.22d5\e\143__Lord_Gauranga_direct_satisfaction....html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Ch 12 Final Prayers to Lord Gauranga Mahaprabhu >> 143: Lord Gauranga direct satisfaction... >>

Verse 143: Lord Gauranga's direct satisfaction...

drishtam na shastram guravo na prishta
vivecitam napi budhaih sva-buddhya
yatha tatha jalpatu bala-bhavat
tathapi me gauraharih prasidatu (143)

Explanatory Translation by BRS Swami Gaurangapada:

Verse 143: "Whatever Lord Gauranga inspires me, I speak like an innocent enthralled child. Thus I am certainly sure that the Supreme Personality of Godhead Lord Gauranga-Hari and His Holy Name will be pleased upon me for this endeavor and that They will be magnanimously compassionate on anyone who reads, hears or studies even one of the 143 nectarean verses of Shri Chaitanya Chandramrita."

Thus ends the English translation of the Divine Holy Book Shri Chaitanya Chandramrita by His Divine Grace Paramhansa Thakura Shrila Prabodhananda Sarasvati Prabhupada by His Holiness Tridandi Bhikshu Bhaktiratna Sadhu Swami Gaurangapada. This translation from Sanskrit has been completed on the most Holy Purnima (full moon) Day of Shri Krishna Pushya Abhisheka on the 7th of January 2004 in the most auspicious Shri Jagannatha Puri Dhaam and offered to the lotus feet of Lord Gauranga Mahaprabhu at Gambhira, His eternal place of residence and pastimes.


Final Concluding Words

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Final Concluding Words >>

Final Words

Always Chant: Nityananda, Gauranga,
Shri Krishna Chaitanya Prabhu Nityananda,
Shri Advaita Gadadhara Shrivasadi Gaura Bhakta Vrinda.

Hare Krishna Hare Krishna Krishna Krishna Hare Hare,
Hare Rama Hare Rama Rama Rama Hare Hare.

Thus ends the English translation of the Divine Holy Book Shri Chaitanya Chandramrita by His Divine Grace Paramahansa Thakura Shrila Prabodhananda Sarasvati Prabhupada by His Holiness Tridandi Bhikshu Bhaktiratna Sadhu Swami Gaurangapada. This translation from Sanskrit has been completed on the most Holy Purnima (full moon) day of Shri Krishna Pushya Abhisheka on the 7th of January 2004 in the most auspicious Shri Jagannatha Puri Dhama and offered to the lotus feet of Lord Gauranga Mahaprabhu at Gambhira, His eternal place of residence and pastimes.


.\8\cpmv.34de\1\cpmv.22d5\Credits_and_Acknowledgements.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Shri Chaitanya Chandramrita >> Credits and Acknowledgements >>

Credits & Acknowledgements

Thanks to all the devotees who inspired, encouraged and supported His Holiness Swami Gaurangapada to translate this great work and are helping him to distribute it online and as a paper book in different languages. Typing and layout services provided by Chandrika Gauranga dasi and Damdoara Svarupa dasa.


Jaiva Dharma

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >>

No text or attachments, Sub-item(s) list as below:

Contents
Introduction
1. The Eternal & Temporary Dharmas of the Jiva
2. The Nitya Dharma of the Jiva is Pure & Eternal
3. Naimittika-Dharma is to be Relinquished
4. Vaisnava-Dharma is Nitya-Dharma
5. Vaidhi-Bhakti is Nitya not Naimittika Dharma
6. Nitya-Dharma, Race & Caste
7. Nitya-Dharma & Material Existence
8. Nitya-Dharma & Vaisnava Behavior
9. Nitya-Dharma, Material Science & Civilization
10. Nitya-Dharma & History
11. Nitya-Dharma & Idolatry
12. Nitya-Dharma, Sadhana & Sadhya
13. Pramana & The Commencement of Prameya
14. Prameya: Sakti-Tattva
15. Prameya: Jiva-Tattva
16. Prameya: Jivas Possessed by Maya
17. Prameya: The Jivas Free from Maya
18. Prameya: Bhedabheda-Tattva
19. Prameya: Abhidheya Tattva
20. Prameya: Abhidheya - Vaidhi-Sadhana-Bhakti
21. Prameya: Abhidheya - Raganuga-Sadhana-Bhakti
22. Prameya: Prayojana Tattva
23. Prameya: Sri-Nama-Tattva
24. Prameya: Nama-Aparadha
25. Prameya: Namabhasa
26. Introduction to Rasa-Tattva
27. Rasa-Tattva: Sattvika-Bhava, Vyabhicari-Bhava & Raty-Abhasa
28. Rasa-Tattva: Mukhya-Rati
29. Rasa-Tattva: Anubhavas in Santa, Dasya, & Sakhya Rasas
30. Rasa-Tattva: Anubhavas of Vatsalya & Madhurya Rasas
31. Madhurya-Rasa: Krsna's Svarupa, the Nayaka, & Svakiya-Nayikas
32. Madhurya-Rasa: Parakiya-Nayikas
33. Madhurya-Rasa: Sri Radha's Svarupa, Five Types of Sakhis, & Messengers
34. Madhurya-Rasa: Sri Radha's Svarupa, Five Types of Sakhis, & Messengers
35. Madhura-Rasa: Uddipana
36. Madhura-Rasa: Sthayibhava & Stages of Rati
37. Srngara-Rasa: Srngara Svarupa & Vipralambha
38. Srngara-Rasa: Mukhya-Sambhoga & Asta-Kaliya-Lila
39. Entering Lila
40. Attaining Prema, the Supreme Wealth
44. The fruits of hearing
Glossary of Terms
Glossary of Names
Glossary of Places


Contents

Jaiva Dharma
Shrila Bhaktivinoda Thakura
Translated into Hindi by BV Narayana Maharaja
Layout by Pankaja dasa

Contents

Introduction
by Shri Shrimad Bhakti Prajnana Kesava Gosvami Maharaja

Commentaries in the form of footnotes
by Shri Shrimad Bhaktivedanta Narayana Maharaja

Chapter 1
The Eternal & Temporary Dharmas of the Jiva

Chapter 2
The Nitya Dharma of the Jiva is Pure & Eternal

Chapter 3
Naimittika-Dharma is to be Relinquished

Chapter 4
Vaishnava-Dharma is Nitya-Dharma

Chapter 5
Vaidhi-Bhakti is Nitya not Naimittika Dharma

Chapter 6
Nitya-Dharma, Race & Caste

Chapter 7
Nitya-Dharma & Material Existence

Chapter 8
Nitya-Dharma & Vaishnava Behavior

Chapter 9
Nitya-Dharma, Material Science & Civilization

Chapter 10
Nitya-Dharma & History

Chapter 11
Nitya-Dharma & Idolatry

Chapter 12
Nitya-Dharma, Sadhana & Sadhya

Chapter 13
Pramana & The Commencement of Prameya

Chapter 14
Prameya: Sakti-Tattva

Chapter 15
Prameya: Jiva-Tattva

Chapter 16
Prameya: Jivas Possessed by Maya

Chapter 17
Prameya: The Jivas Free from Maya

Chapter 18
Prameya: Bhedabheda-Tattva

Chapter 19
Prameya: Abhidheya Tattva

Chapter 20
Prameya: Abhidheya -Vaidhi-Sadhana-Bhakti

Chapter 21
Prameya: Abhidheya -Raganuga-Sadhana-Bhakti

Chapter 22
Prameya: Prayojana Tattva

Chapter 23
Prameya: Shri-Nama-Tattva

Chapter 24
Prameya: Nama-Aparadha

Chapter 25
Prameya: Namabhasa

Chapter 26
Introduction to Rasa-Tattva

Chapter 27
Rasa-Tattva: Sattvika-Bhava, Vyabhicari-Bhava & Raty-Abhasa

Chapter 28
Rasa-Tattva: Mukhya-Rati

Chapter 29
Rasa-Tattva: Anubhavas in Santa, Dasya, & Sakhya Rasas

Chapter 30
Rasa-Tattva: Anubhavas of Vatsalya & Madhurya Rasas

Chapter 31
Madhurya-Rasa: Krishna's Svarupa, the Nayaka, & Svakiya-Nayikas

Chapter 32
Madhurya-Rasa: Parakiya-Nayikas

Chapter 33
Madhurya-Rasa: Shri Radha's Svarupa, Five Types of Sakhis, & Messengers

Chapter 34
Madhurya-Rasa: Shri Radha's Svarupa, Five Types of Sakhis, & Messengers

Chapter 35
Madhura-Rasa: Uddipana

Chapter 36
Madhura-Rasa: Sthayibhava & Stages of Rati

Chapter 37
Srngara-Rasa: Srngara Svarupa & Vipralambha

Chapter 38
Srngara-Rasa: Mukhya-Sambhoga & Asta-Kaliya-Lila

Chapter 39
Entering Lila

Chapter 40
Attaining Prema, the Supreme Wealth

The fruits of hearing Jaiva Dharma
Glossary of Terms
Glossary of Names
Glossary of Places


Introduction

(written for the second Hindi edition)
by Shrila Bhakti Prajnana Kesava Gosvami Maharaja

Of the many religious traditions in the world, almost all of them
adopt various methods to propagate their respective ideals.
With this in mind, they publish literature in different languages.
It is self-evident that in the realm of secular education there are
elementary, intermediate and advanced levels, as well as higher
and lower branches of learning. Similarly, it is self-evident - and
those who are widely read and deeply learned in comparative religious
studies universally admit it - that there are gradations of
knowledge in the metaphysical teachings of the diverse religious
traditions. Amongst all these religious ideologies, the instructions
given by Shri Chaitanya Mahaprabhu on the religion of prema (pure
love) are the highest revelation from all angles of vision. Surely,
once the world's impartial thinkers are exposed to such sublime
understanding, they will unanimously accept this fact.

Everyone wants to be inspired by the highest ideal and teachings,
but how can this auspicious desire come to bear fruit? It is
with this thought that the great liberated personality and crestjewel
of the educated elite, Shrila Thakura Bhaktivinoda established,
by his personal example the foremost ideal of spiritual life,
and composed many books on vaishnava-dharma in different languages.
In these books can be found a thorough description in
simple language of the instructions of Shri Chaitanya Mahaprabhu.
Out of all the author's books, this Jaiva-Dharma is considered to
be the quintessence by religious thinkers of the world.

Within this world the Vedas are the most ancient writings.
Their corollaries, which include the Upanisads and other literature
compiled by Shri Vedavyasa (such as Vedanta-sutra, Mahabharata and
Shrimad-Bhagavatam), are all consummate literary works. Over the
course of time, varieties of books were written, inspired by the
ideals enunciated in that body of literature. They were widely circulated
and thus gained broad popularity. In these books, not only
do we find gradations of thought, distinguishing characteristics
and contrasting views, but also we observe mutual exclusivity, polarization
of doctrine, and speculative philosophy. As a result, there
have been upheavals and calamities in the religious domain, and
these continue to the present day.

Under such precarious circumstances, the original Supreme
Lord, Svayam Bhagavan, who is the Absolute Truth, appeared approximately
500 years ago in the foremost of the seven holy places,
Shridhama-Mayapura within Navadvipa dhama, to deliver the conditioned
living beings. At that time the Lord specifically empowered
some of His beloved associates to compile voluminous books,
which contain the true purport and essence of all sastras. Through
the medium of this literature, the Lord desired to invest bhakti,
which is the root of divya-jnana (transcendental knowledge),
within the hearts of all people. All these books with the exception
of three or four, were written in the Sanskrit language.

Shri Rupa and Sanatana Gosvamis were among the most elevated
and confidential associates of Shri Chaitanya Mahaprabhu, and Shrila
Jiva Gosvami was so dear to Shri Rupa and Sanatana that he was
practically their identical manifestation. Extracting the essence
of all the sastras, Shrila Jiva Gosvami composed the Sat-sandarbhas
and other books in Sanskrit. Through this effort, Svayam
Bhagavan manifested His confidential desire to enact His lila of
delivering the jivas.

Some people, who are incapable of ascertaining the true meaning
of the sastras, are compelled to interpret them according to
their relative understanding. In some cases, such people take only
a partial meaning of the sastra; in other cases, their interpretations
cloud the true meaning; and in other cases again, they adopt
a view that is thoroughly opposed to the original intention. Shrila
Jiva Gosvami is not in any of these categories, and the instructions
that flowed from his pen are the absolute and conclusive instructions
of Shriman Mahaprabhu, which are the instructions of the
Vedas, the Upanisads, the Mahabharata and Shrimad-Bhagavatam.
Taking support of the flawless and complete purport of these instructions,
Jaiva-Dharma has been compiled in an astonishing form. So
that readers may easily understand the utility and import of this
book, we shall now give an analysis of the title's significance.

The author has named this book Jaiva-Dharma. Since we all
maintain some particular conception of dharma (essential occupation
or religion), it is not necessary to elaborate further on this,
also due to a shortage of space. In Sanskrit, when the secondary
suffix an is added to the word jiva (living being), it causes the medial
vowel to be strengthened, and the n in the suffix an to be
dropped, and thus we obtain the word jaiva. The word jaiva means
'of or related to the jiva'. Therefore, Jaiva-Dharma means the
dharma of the jiva, or the characteristic function related to the
jiva. But what is meant by the word jiva in this context? The author
answers this question exhaustively in this book, but I still
think that it is essential to submit one or two points in brief.

The word jivana (life) comes from the word jiva, which means
'one who has life'. In other words, all living beings are known as
jivas. Thus, the author has used the term 'jaiva-dharma' to indicate
the constitutional function of the jiva. Shri Chaitanya
Mahaprabhu has instructed jivas through His exclusively devoted
followers, the Six Gosvamis - headed by Shri Rupa, Sanatana and
Jiva Gosvami - as to what type of dharma they should accept and
follow. Approximately four hundred years later, the author of this
book, Shrila Thakura Bhaktivinoda, who is renowned as the Seventh
Gosvami, appeared not far from Shridhama-Mayapura, the
birthplace of Shri Gauranga. Being very soft-hearted and empathizing
with the plight of the jivas, he wrote Jaiva-Dharma in the
Bengali language.

By the desire of Bhagavan, Shri Krishna dasa Kaviraja Gosvami, a
beloved associate of Shri Gauranga, captured the essence of
Bhagavan Shri Gaurachandra's instructions in Shri Chaitanyacharitamrita.
This is expressed in the following sloka:

jivera svarupa haya krsnera nitya dasa
krsnera tatastha-sakti bhedabheda prakasa

The jiva's natural condition is to be a servant of Krishna. The jiva
is the marginal potency of Krishna, and a manifestation which is
both one with and different from Krishna. (Shri Chaitanyacharitamrita,
Madhya 20.108)

The author has based Jaiva-Dharma on this sloka, which is the
bija-mantra (fundamental aphorism) of all instructions for Gaudiya
Vaishnavas. Therefore, this book is beneficial and acceptable for
all human beings, beyond distinctions of race, caste, stage of life,
time, place or person. Not only that, it is beneficial even for jivas
who take birth in other species, whether stones, animals, birds,
insects, aquatics, or other moving and non-moving entities.

There are many examples worth mentioning of beings other
than humans who accepted jaiva-dharma. Ahalya is an example
in the body of a stone; the twin Yamalarjunas and the seven tala's
in the bodies of trees; King Nrga in the body of a lizard; Bharata
Maharaja in a deer's body; Surabhi in a cow's body; Gajendra in
an elephant's body; Jamavanta in a bear's body; and Angada and
Sugriva in the bodies of monkeys. The instructor of the entire
universe, Brahma, prayed to Svayam Bhagavan Shri Krishna to obtain
the service of His lotus feet, even if that meant taking birth within
species of grass, shrubs, animals or birds. This is stated in Shrimad-
Bhagavatam (10.14.30):

tad astu me natha sa bhuri-bhago
bhave 'tra vanyatra tu va tirascam
yenaham eko 'pi bhavaj jananam
bhutva niseve tava pada-pallavam

My dear Lord, I pray that You will bestow such good fortune upon
me that I may be counted as one of Your bhaktas and fully engage
in the service of Your lotus feet, whether in this life as Brahma, or
in the next, even if I should take birth among the animal species.

Prahlada Maharaja, the emperor of bhaktas, expressed still more
clearly the aspiration to obtain jaiva-dharma in the form of service
to Bhagavan, even if it meant taking birth as an animal, or in
any form among the thousands of species:

natha yoni-sahasresu yesu yesu vrajamy aham
tesu tesv acala bhaktir acyutastu sada tvayi

O Acyuta, in whichever of the thousands of species I may be
forced to wander, please let me always have unflinching devotion
unto You.

The author, Shrila Bhaktivinoda Thakura, has also prayed in a
similar manner in his book entitled Saranagati:

kita janma hau yatha tuya dasa
bahir-mukha brahma-janme nahi asa

Let me take birth, even as an insect, wherever Your bhaktas are
to be found. I do not wish to be born as a Brahma indifferent to
You. (Saranagati, Atma-nivedana Song 3)

The instructions of Jaiva-Dharma are therefore commendable
and acceptable for all jivas. By taking those instructions deeply
into our hearts, all living entities can easily obtain permanent
release from the dreadful torment caused by the invincible shackles
of illusion, and from the phantasmagoria of trivial and false
pleasure. Furthermore, such souls will become immersed in the
bliss of service to Bhagavan, and thus become fit to experience
supreme peace and ultimate transcendental pleasure.

Previously it was indicated that there are higher and lower
gradations of instruction in the field of secular knowledge. Similarly,
it is accepted that there are higher and lower gradations of
instruction in the field of religious truth. Only people of eminent
qualification can accept the ideal that is contained in the advanced
teachings. The purport is that human beings are superior to all
other species of life. There are many different types of living entities
other than human beings. The word prani (that which has
life), or jiva, refers to a conscious entity. We are not concerned
here with unconscious objects or inert matter. The natural function
of a conscious entity is called dharma, which implies the function
of consciousness, or the nature that stems from one's true
identity. The concept of dharma is inseperable from cetana (consciousness).

In the Sixteenth Chapter of this book, there is a minute analysis,
consistent with modern science, of the systematic development
of consciousness. Conscious beings who are bound by illusion are
found in five conditions: 1) acchadita-cetana (covered consciousness),
2) sankucita-cetana (stunted consciousness), 3) mukulitacetana
(budding consciousness), 4) vikasita-cetana (blossoming
consciousness), and 5) purna-vikasita-cetana (fully blossomed consciousness).
Such conscious beings are known as jivas, or prani.
These five stages of living beings are divided into two categories:
non-moving entities (sthavara); and moving entities (jangama).

Trees, creepers, shrubs, stones and other non-moving beings
are said to have covered consciousness (acchadita-cetana). The
other four types of conscious beings are moving, whereas these
entities are not, because their consciousness is fully covered.
Animals, birds, insects and aquatics have stunted consciousness
(sankucita-cetana). Jivas born in species other than human beings
are found in the covered and stunted states of consciousness. Jivas
in human species are found in the budding, blossoming and fully
blossomed stages of consciousness. Although sentient beings in
these last three states of awareness are all human by physical appearance,
they are graded according to their development of consciousness.
Bearing this gradation in mind, human consciousness
is considered to be in the preliminary, intermediate or advanced
stage of development. Nonetheless, trees, creepers, shrubs, animals,
birds and human beings are all jivas, and their only dharma is
to worship Bhagavan. Still, out of all of them, human beings are
superior by dint of developed consciousness, and their special
dharma is known as jaiva-dharma, which consists of the worship
of Bhagavan.

The function of consciousness is graded according to the degree
to which knowledge or awareness is covered. There is no
doubt that human beings are superior to all other earthly life
forms, yet it is essential to understand whence this superiority
stems. It cannot be said that human beings are superior to trees,
creepers, insects, animals, birds and aquatics from the point of view
of form and appearance, strength and prowess, and beauty and
charm. However, human beings are superior in every way to all
other species with regard to the mental faculty, the development
of the intellect, and the expansion of consciousness. It is this
special dharma that is being analyzed in Jaiva-Dharma. Although
in a general sense, jaiva-dharma is the dharma of all living beings,
it should be understood as the specific dharma of the human species,
because the special qualification for the highest dharma is
found only among those jivas with highly developed awareness.

The question may then be raised as to why this book was entitled
Jaiva-Dharma and not Manava-Dharma or Manusya-Dharma
(the religion of human beings). When we investigate, we learn
that the true function of human beings is found only in dharma;
dharma or religion is not found in other species. This is the general
rule. Trees, creepers, stones, worms, insects, fish, tortoises,
animals, birds, snakes and other living entities are counted as jivas,
but they do not exhibit the religious tendency which is characterized
by the aspiration for moksa (liberation) or the worship of
Bhagavan.

Some philosophers are of the opinion that living beings who
display only animalistic attributes, such as foolishness and mercilessness,
are in fact animals. It is observed that some jivas of this
animalistic class possess natural intuition by virtue of birth. To a
limited extent, this natural intuition is a semblance of human
nature. In reality though, it is not human nature, for the human
disposition is only observed when animalism is combined with
knowledge or rationality. Those who have this human disposition
are known as human beings.

Our Aryan sages have described the animalistic demeanor as
having four compelling propensities: ahara (eating), nidra (sleeping),
bhaya (fearing), and maithuna (mating). The human disposition
manifests only when one overcomes these animalistic propensities
and develops rationality (dharma-vrtti). Western philosophers
have also stated that men are rational beings. However,
it is essential to note that the meaning of rationality in Western
philosophy is considerably limited.

In Aryan philosophy, the word dharma is extremely comprehensive.
Within only a single aspect of its meaning, it encompasses
the Western philosophical concept of rationality, and extends far
beyond that to include the proclivity for the worship of God.
Dharma is the true identifying characteristic of human nature, and
living beings who are devoid of dharma are designated as animals.
It is said in Hitopadesa (25):

ahara-nidra-bhaya-maithunan ca
samanyam etat pasubhir naranam
dharmo hi tesam adhiko viseso
dharmena hinah pasubhih samanah

Human beings are equal to animals in the matters of eating,
sleeping, fearing and mating. Yet the quality of religion is
unique to human beings. Without religion, they are no better
than animals.

The meaning of this sloka is that the natural propensity of living
beings is to satisfy the senses through the activities of eating,
sleeping, fearing and mating. These propensities are observed
equally in human beings and in all other species; there is no second
opinion about this. Human beings, however, can only truly live
up to the human status when the disposition to be religious is
found in them. The words dharmo hi tesam adhiko visesah mean
that dharma is the special quality which distinguishes human beings
from animals and other species. Those in whom dharma is
completely absent cannot properly be called human beings. The
words dharmena hinah pasubhih samanah mean that people who are
devoid of dharma are like animals. That is why, in our country,
human beings who are devoid of dharma are called nara-pasu (animalistic
men).

It is especially noteworthy that today people have abandoned
dharma and remain engrossed in eating and various forms of sensual
enjoyment. This sense indulgence is the tendency of animals,
or species other than human beings. Currently, due to the influence
of Kali-yuga, humanity is gradually degrading and regressing
toward animalism. Thus, according to sastra, at present few people
can even be classified as human beings. Had the author named
this book Manusya-dharma, then from the sastric definition of humanity,
most would have been disqualified from this practice. It is
for this reason that Shrila Bhaktivinoda Thakura, desiring the
welfare of everyone, gave his book the broad title Jaiva-Dharma,
and thus completely preserved the conventions of sastra. Dharma,
or the worship of Shri Bhagavan, is found only in human beings,
and not in animals, birds, and other species. Human beings, as the
most advanced species, are particularly qualified for the highest
teachings, or dharma. Jaiva-Dharma is especially meant to be studied
by them.

Shri Chaitanya Mahaprabhu's unique quality is that He is merciful
even to the most fallen people, making them eligible for His
highest teachings. Such mercy was not bestowed by any other
avatara. Therefore, Shrila Rupa Gosvami has glorified Shriman
Mahaprabhu in very meaningful words in his drama, Vidagdhamadhava
(1.2):

anarpita-carim cirat karunayavatirnah kalau
samarpayitum unnatojjvala-rasam sva-bhakti-shriyam
harih purata-sundara-dyuti-kadamba-sandipitah
sada hrdaya-kandare sphuratu vah saci-nandanah

May Shri Shachinandana Gaurahari, who is resplendent with an
effulgence more glorious than gold, be ever manifest in the core
of our hearts. Out of His causeless mercy, He has appeared in
the age of Kali to bestow upon the world the wealth of His own
bhakti, the supreme, radiant mellow, ujjvala-rasa, the most confidential
mood of service to Radha and Krishna in Their conjugal
relationship. This rare gift has not been given for an extremely
long time. Human beings who receive this gift can very easily
become free forever from the bondage of maya, and by great fortune
receive krishna-prema.

The author of this sloka has effectively captured the speciality
of Shriman Mahaprabhu.

In the Eleventh Chapter of Jaiva-Dharma, the author has established
through the conversation between Mullah Sahib and
the Vaishnavas that all human beings are eligible for vaishnavadharma.
He has supported this conclusion with logical analysis
and with firm evidence from the sastra. Those who speak Urdu,
Farsi, English, or any other language can become Vaishnavas; it is
not confined only to those who speak Sanskrit. In fact, it is observed
that many people who speak Hindi, Bengali, Oriya,
Assamese, Tamil, Telegu and other Indian languages have already
attained the exalted status of Vaishnavas. Indeed, people from virtually
any social or religious background are eligible for this. Disparity
in language is certainly not a disqualification.

Disregarding the opinion of those who might have had a prejudice
about language, Shrila Bhaktivinoda Thakura has broadcast
the transcendental instructions of Shriman Mahaprabhu in many
different languages. He has written approximately one hundred
books in Sanskrit, Bengali, Oriya, Hindi, Urdu and English. The
names of some of the more important of these works have been
given below along with their dates of publication:

1 Hari-katha: Topics of Lord Hari, 1850
2 Sumbha-Nisumbha-yuddha, 1851
3 Poriade, 1857-58.
4 Mathas of Orissa, 1860.
5 Vijana-grama, 1863.
6 Sannyasi, 1863.
7 Our Wants, 1863
8 Valide Rejistri, 1866.
9 Speech on Gautama, 1866
10 The Bhagavat: Its Philosophy, Its Ethics,
and Its Theology, 1869
11 Garbha-stotra-vyakhya, 1870
12 Reflections, 1871
13 Thakura Haridasa, 1871
14 The Temple of Jagannatha at Puri, 1871
15 The Monasteries of Puri, 1871
16 The Personality of Godhead, 1871
17 A Beacon of Light, 1871
18 Saragrahi Vaishnava, 1871
19 To Love God, 1871
20 The Atibadis of Orissa, 1871
21 The Marriage System of Bengal, 1871
22 Vedantadhikarana-mala, 1872
23 Datta-kaustubham, 1874
24 Datta-vamsa-mala, 1876
25 Bauddha-vijaya-kavyam, 1878
26 Shri Krishna-samhita, 1880
27 Shri Sajjana-tosani, (monthly magazine) 1881
28 Kalyana-kalpataru, 1881
29 Review of Nitya-rupa-samsthapanam, 1883
30 Visva-Vaishnava-Kalpatari, 1885
31 Dasopanisad-curnika, 1886
32 Bhavavali (commentary), 1886
33 Rasika-Ranjana, (commentary on Bhagavad Gita) 1886
34 Shri Chaitanya Siksamrta, 1886
35 Prema-pradipa, 1886
36 Published Shri Vishnu-sahasra-nama, 1886
37 Manah-Siksa (translation and commentary), 1886
38 Shri Chaitanya-Upanisad (commentary), 1887
39 Shri Krishna-vijaya (published), 1887
40 Vaishnava-siddhanta-mala, 1888
41 Shri Amnaya-sutram, 1890
42 Siddhanta-darpanam (Bengali translation), 1890
43 Shri Navadvipa-dhama-mahatmya, 1890
44 Shri Godruma Kalpatari (essays on nama-hatta), 1891
45 Vidvad-ranjana (commentary on Bhagavad Gita), 1891
46 Shri Harinama, 1892
47 Shri Nama, 1892
48 Shri Nama-tattva-siksastaka, 1892
49 Shri Nama-mahima, 1892
50 Shri Nama-pracara, 1892
51 Shriman Mahaprabhura Siksa, 1892
52 Tattva-vivekah or Shri Saccidanandanubhutih, 1893
53 Saranagati, 1893
54 Gitavali, 1893
55 Gitamala, 1893
56 Soka-satana, 1893
57 Nama Bhajana, 1893
58 Tattva-sutram, 1894
59 Vedarka-didhiti (commentary on Shri Isopanisad), 1894
60 Tattva-muktavali or Mayavada-satadusani,
(translated and published), 1894
61 Amrta-pravaha-bhasya
(commentary on Chaitanya charitamrita), 1895
62 Shri Gauranga-lila-smarana-mangala-stotram, 1896
63 Shri Ramanuja Upadesa, 1896
64 Jaiva-Dharma, 1896
65 Shri Chaitanya Mahaprabhu, His Life and Precepts, 1896
66 Brahma-samhita (commentary), 1897
67 Shri Goloka-mahatmya
(Bengali translation of Brhad Bhagavatamrta), 1898
68 Shri Krishna-karnamrtam, (translation), 1898
69 Piyusa-varsini-vrtti (commentary on Upadesamrta), 1898
70 Shri Bhajanamrtam (translation and commentary), 1899
71 Shri Navadvipa-bhava-taranga, 1899
72 The Hindu Idols, 1899
73 Shri Harinama-cintamani, 1900
74 Shri Bhagavata Arka-marici-mala, 1901
75 Shri Sankalpa-kalpadruma (Bengali translation), 1901
76 Shri Bhajana-rahasya, 1902
77 Shri Prema-vivarta (published), 1906
78 Svaniyama-dvadasakam, 1907

When one sees this list, one can easily infer that the author
was a vastly learned scholar of many different languages. I think it
necessary at this point to shed some light on a special feature of
the author's life. Although he was a pre-eminent scholar of Western
thought, he was completely free from Western influences.
Western educators say, "Don't follow me; follow my words." In other
words, "Don't do as I do; do as I say." The life of Shrila Bhaktivinoda
Thakura refutes this principle, for he personally applied and demonstrated
all the instructions of his books in his own life. Therefore,
his instructions and manner of bhajana are known as
"Bhaktivinoda dhara" (the line of Bhaktivinoda). There is not a
single instruction in his books that he did not personally follow.
Therefore, there is no disparity between his writings and his life,
between his actions and his words. They are one in all respects.

It is natural for readers to be curious to learn about a great personality
who possesses such extraordinary character. Modern readers,
in particular, who seek to know about any subject, cannot have
faith in an author's writings without being acquainted with him.
Therefore, I am submitting a few words about Shrila Bhaktivinoda
Thakura.

When it comes to discussing the life of maha-purusas (great selfrealized
personalities who are transcendental to mortal existence),
it would be a mistake to consider their birth, life span and death
to be similar to that of mere mortals, because maha-purusas are beyond
birth and death. They are situated in eternal existence, and
their coming and going from this world is strictly a matter of their
own appearance and disappearance.

Shrila Bhaktivinoda Thakura appeared on Sunday, September
2, 1838, and thus illuminated the sky of Gaudiya Vaisnavism. He
took birth in a high-class family in a village named Vira-nagara
(also known as Ulagrama or Ula), which is located within the
Nadiya district of West Bengal, not far from Shridhama-Mayapura,
the appearance place of Shri Gauranga. He disappeared from this
world on June 23, 1914, in the city of Calcutta. At that time, he
entered the midday pastimes of Shri Shri Gandharvika-Giridhari, who
are the supreme objects of worship for the Gaudiya Vaishnavas.

In his brief lifespan of seventy-six years, he instructed the world
by personally carrying out the duties of the four asramas (stages of
spiritual life): brahmacarya (celibate student-life), grhastha (religious
householder-life), vanaprastha (withdrawal from worldly duties),
and sannyasa (formal renunciation). He first underwent
brahmacarya, and obtained various elevated instructions. After
that, he entered grhastha life, and set an ideal example of how to
maintain family members through honest and noble means. All
householders should follow this example.

During his grhastha life, Shrila Bhaktivinoda traveled all over India
as a highly placed officer in the administration and justice department
of the British government of India. By his exacting discrimination
and expert administrative skills, this great personality
managed to regulate and bring to order even those places that were
infamous as lawless states. In the midst of family duties, he astonished
all his contemporaries by the religious ideal he displayed.
Although engaged in pressing responsibilities, he wrote many books
in different languages. We have recorded the dates of composition
in our list of his books. If the reader studies this, he can clearly deduce
Bhaktivinoda's incredible creative power.

After retiring from his government responsibilities, Shrila
Bhaktivinoda adopted the stage of vanaprastha, and intensified his
spiritual practice. At that time, he established an asrama at
Surabhi-kunja in Godrumadvipa, one of the nine districts of
Navadvipa. Shrila Bhaktivinoda Thakura remained there and performed
bhajana for a considerable time.

Later, he accepted the life of an ascetic, and stayed at Svanandasukhada-
kunja, which was nearby. While residing there, he established
the appearance place of Shri Chaitanyadeva and many other
places of gaura-lila. In this, he followed the example of Shri Chaitanya
Mahaprabhu and His followers, the Six Gosvamis, who had discovered
the birthplace and other pastime places of Shri Krishna. If
Shrila Thakura Bhaktivinoda had not appeared in this world, the
pastime places and instructions of Shri Gauranga Mahaprabhu
would have disappeared from the world. The entire world of
Gaudiya Vaishnavas will therefore remain indebted to him forever.
It is for this reason that he has been awarded the highest honor
in the Vaishnava community by being addressed as the Seventh
Gosvami.

This maha-purusa instructed the world both through the ideal
example of his personal life and by writing books in many different
languages. In addition, there is yet another unique gift that
he bestowed, and it would be a display of ingratitude on my part if
I neglected to mention this. Shrila Thakura Bhaktivinoda brought
a great personality into this world, who was the commander-inchief
in propagating the dharma revealed by Shri Chaitanya
Mahaprabhu. This great personality is my beloved Gurudeva, and
he is renowned throughout the world as Jagad-guru Om Vishnupada
Paramahamsa-kula-cudamani Astottara-sata Shri Shrimad Bhaktisiddhanta
Sarasvati Gosvami Thakura. It was an incomparable
and unprecedented accomplishment on the part of Shrimad
Bhaktivinoda Thakura to bring this maha-purusa into the world.
The Vaishnava community honors Shrila Bhaktisiddhanta Sarasvati
Thakura with the shorter title of Shrila Prabhupada, and hereafter,
I will also refer to this supremely liberated maha-purusa as Shrila
Prabhupada.

Shrila Prabhupada appeared as Shrila Bhaktivinoda Thakura's son
and successor. Throughout the world, he raised the brilliant banner
of Shri Madhva Gaudiya Vaishnava dharma, which was practiced
and propagated by Shriman Mahaprabhu, Shri Chaitanyadeva. In so
doing, he brought tremendous welfare and elevation to the religious
domain. Even Western and Far Eastern countries like
America, England, Germany, France, Sweden, Switzerland and
Burma were not deprived of his mercy. He established sixty-four
Gaudiya Matha preaching centers in India and around the world,
and from these he propagated the teachings of Shri Chaitanya. He
also circulated all the books of Shrila Bhaktivinoda Thakura, and
thus established his incomparable fame throughout the world.

By the influence of time and the onslaught of the age of Kali,
various types of corruption and false doctrines had infiltrated
Gaudiya Vaishnava dharma. As a result, thirteen distorted sects
(apasampradayas) had emerged, and they are named in this sloka:

aola baola karttabhaja neda darvesa sai
sahajiya sakhi-bheki smartta jati-gosai
atibadi cudadhari gauranga-nagari
tota kahe e teraha sanga nahi kari

Tota says that he will not associate with the thirteen
apasampradayas: aola, baola, karttabhaja, neda, darvesa, sai,
sahajiya, sakhi-bheki, smartta, jati-gosai, atibadi, cudadhari and
gauranga-nagari.

Shrila Prabhupada significantly curbed the mischievous activities
of these apasampradayas through his preaching and by publishing
the books of Shrila Bhaktivinoda Thakura. Despite all this,
however, due to the influence of Kali, eating, leisure and material
security unfortunately tend to become the primary interests of any
religious sect. In reality, all these things are just other names for
animal propensities or the expansion of animalistic endeavors. We
have discussed this earlier.

Jaiva-Dharma contains a thorough discussion of the nature of
dharma, our relationship with dharma, the result of following
dharma, the true import of dharma, the fact that so-called religion
that is impelled by Kali is not dharma at all, and many other topics.
In fact, one can know the meaning of all the sastras in a condensed
form simply by studying this compact book, which contains a comparative
analysis of all the religions of the world through the medium
of questions and answers. In brief, I may say that this little
book is filled with the essence of all the sastras of India, like the
ocean contained in an earthen pitcher. It is no exaggeration to
say that unless religious-minded people read this book, there will
certainly be a dearth of philosophical knowledge regarding spiritual
truth in their lives.

I invite the readers to consult the table of contents for a glimpse
of the range of important topics covered. The author has preserved
the sastra-maryada (sastric convention) by explaining the truth
in relation to the three divisions: sambandha, abhidheya and
prayojana. Spiritual topics should always be presented in this
proper order, which begins with sambandha (establishing knowledge
of one's relationship with Shri Krishna), then abhidheya (engagement
in the means to awaken love for Shri Krishna), and finally
prayojana (attainment of the goal of love for Shri Krishna). Some
inexperienced authors transgress this order, and discuss prayojanatattva
first, followed by sambandha-tattva and abhidheya-tattva. This
is completely contrary to the conclusions of the Vedas, Upanisads,
Puranas, Mahabharata, and especially Shrimad-Bhagavatam, the crestjewel
of all spiritual evidence.

In the first division of the book, there is an analysis of nityadharma,
eternal religious duties related to the very nature of the
soul, and naimittika-dharma, occasional or temporary religious
duties related to one's moral obligations in this world. In the second
division, there is a thorough description of the truths of
sambandha, abhidheya and prayojana, which is solidly based on evidence
from the sastra. In the third division, there is a penetrating
discussion of the nature of rasa.

According to Shrila Prabhupada's line of thought, one should
not enter into rasa-vicara (a consideration of the confidential,
transcendental mellows of bhakti) until he has attained higher
qualification. An unqualified sadhaka will impede his progress,
rather than helping it, if he makes an unauthorized attempt to
enter into rasa-vicara. Shrila Prabhupada has expressed this clearly
in numerous articles, such as Bhai Sahajiya (My Brother Who
Cheapens the Sanctity of Spiritual Life by Equating His Material
Instincts with Spiritual Emotions) and Prakrta-rasa-sata-dusani
(One Hundred Objections to Perverted Material Mellows). One
should therefore exercise caution in this matter.

The original Jaiva-Dharma was written in Bengali, but the book
uses Sanskrit extensively, for it contains many quotations from
sastra. In a very short time at least twelve large editions of this
book have already been published in Bengali, which shows how
popular it is. This present Hindi edition of Jaiva-Dharma has been
printed according to the system used for the most recent Bengali
edition of Jaiva-Dharma, published in a new format by the Gaudiya
Vedanta Samiti. Tridandi Svami Shri Shrimad Bhaktivedanta
Narayana Maharaja, the highly competent editor of the Hindi
monthly spiritual magazine 'Shri Bhagavata Patrika', took great pains
to translate this book into Hindi, and published it in the magazine
in a series of articles spanning a period of six years. At the
repeated request of many faithful readers, he has now published
these articles in book form for the benefit of the Hindi-speaking
religious populace.

In this connection, I feel compelled to note that our highly distinguished
translator's mother-tongue is Hindi, and he learned
Bengali in order to study this book. After thoroughly mastering
both the language and the subject matter, he accepted the difficulty
and substantial labor of translating it into Hindi. I am very
pleased at heart that he has expertly preserved the rigorous philosophy,
the deeply profound analysis of rasa, and the lofty and
subtle moods of the original book. The Hindi-speaking world will
remain indebted to him for this monumental work. In particular,
Shrila Prabhupada and Bhaktivinoda Thakura will definitely bestow
great mercy on him for his tireless service.

Above all, I must say that it is only because the sadhakas who
were involved in the production of this book hold me in some esteem
that my name has been used in connection with the editing
of this book. In reality, it is the translator and publisher, Tridandi
Svami Shri Shrimad Bhaktivedanta Narayana Maharaja, who has
done all the editing work, and who is thus the object of my special
affection and blessings.

I have complete faith that by studying this book, both the faithful
public and the learned scholars of this country will gain knowledge
of the fundamental truths of sambandha, abhidheya and
prayojana, which were practiced and preached by Shri Chaitanya
Mahaprabhu. By so doing, they will become eligible to enter the
prema-dharma of Shri Shri Radha-Krishna and Shri Chaitanya
Mahaprabhu. In conclusion, I pray that the readers will bestow
profuse blessings upon us by reading this book very carefully.

Shrila Prabhupada Kinkara
Tridandi-bhiksu Shri Bhakti Prajnana Kesava
Shri Kesavaji Gaudiya Matha
Mathura, U.P., 1966


.\8\cpmv.34de\1\cpmv.3973\1._The_Eternal___Temporary_Dharmas_of_the_Jiva.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 1. The Eternal & Temporary Dharmas of the Jiva >>

C H A P T E R 1
The Eternal
& Temporary Dharmas
of the Jiva

Within this world, the island of Jambudvipa is most excellent.
In Jambudvipa, the land of Bharata-varsa is eminent
and within Bharata-varsa, the topmost place is Gauda-bhumi.
Within Gauda-bhumi, the nine-island region of Shri Navadvipamandala
is most distinguished, and in one area of Shri Navadvipamandala,
on the eastern bank of the Bhagirathi river, a beautiful
settlement named Shri Godruma is eternally situated.

In ancient times, many stalwart practitioners of bhajana lived
in the various places of Shri Godruma. It was here that Shri Surabhi,
a cow of divine origin, previously worshiped the Supreme Lord
Bhagavan Shri Gaurachandra in her own kunja, a grove shaded with
fragrant flowering creepers. At a little distance from this kunja is
Pradyumna-kunja. Here, Shri Premadasa Paramahamsa Babaji, a
siksa disciple of Pradyumna Brahmacari, the best among the associates
of Shri Gaurachandra, now lived in a kutira (hut) covered with
vines and dense foliage, and spent his time constantly immersed
in the divine rapture of bhajana.

Shri Premadasa Babaji was a refined scholar, and was fully conversant
with all the conclusions of the sastras. He had taken shelter
of the forest of Shri Godruma with single-minded conviction,
knowing it to be non-different in essence from Shri Nandagrama.
As a daily routine, Babaji Maharaja chanted two hundred thousand
holy names and offered hundreds of obeisances to all the
Vaishnavas. He maintained his existence by accepting alms from the
houses of the cowherd men. Whenever he found a spare moment
from these activities, he spent his time not in idle gossip but in
reading the book Prema-vivarta, by Shri Jagadananda, a confidential
associate of Shri Gaurasundara.

At such times, neighboring Vaishnavas gathered and listened
with great devotion as Babaji read with tear filled eyes. And why
would they not come to hear? This divine treatise, Prema-vivarta,
is filled with all the conclusions of rasa, the condensed liquid essence
of integrated transcendental emotions. Moreover, the
Vaishnavas were inundated by the waves of Babaji's sweet, resonant
voice, which extinguished the venomous fire of sensuality in their
hearts like a shower of nectar.

One afternoon, having completed his chanting of shri-harinama,
Babaji Mahasaya sat reading Prema-vivarta in his bower,
shaded by vines of madhavi and jasmine, and became immersed
in an ocean of transcendental emotions. Just then, a mendicant
in the renounced order of life approached him, fell at his
feet, and stayed prostrated in obeisance for a considerable time.
At first Babaji Mahasaya remained absorbed in the bliss of transcendental
ecstasy, but after a while, when he returned to external
consciousness, he beheld the sannyasi mahatma lying
before him. Considering himself more worthless and insignificant
than a blade of grass, Babaji fell in front of the sannyasi
and began to weep, exclaiming, "O Chaitanya! O Nityananda!
Please be merciful upon this fallen wretch." The sannyasi then
said, "Prabhu, I am extremely vile and destitute. Why do you
mock me like this?"

The sannyasi proceeded to take the dust of Babaji Mahasaya's
feet upon his head, and then sat before him. Babaji Mahasaya offered
him a seat of banana tree bark, and sitting beside him, spoke
in a voice choked with love, "Prabhu, what service may this worthless
person offer you?"

The sannyasi set aside his begging bowl, and with folded hands,
began to speak. "O Master, I am most unfortunate. I have spent my
time in Kasi and other holy places, debating the analytical conclusions
of the religious texts - such as sankhya, patanjala, nyaya,
vaisesika, purva-mimamsa and uttara-mimamsa - and exhaustively
studying the Upanisads and the other Vedanta-sastras. About
twelve years ago, I accepted the renounced order of life from Shri
Saccidananda Sarasvati. Having accepted the staff of the renounced
order, I traveled to all the holy places, and wherever I
went in India, I kept the company of sannyasis who adhere to the
doctrine of Shri Sankara. In due course of time, I passed beyond the
first three stages of the renounced order - kuticaka, bahudaka, and
hamsa - and attained the highest status of paramahamsa, in which
I have remained for some time. In Varanasi, I adopted a vow of silence,
and abided by those statements that Shri Sankaracarya proclaimed
to be the maha-vakya (chief axioms) of the Vedas, aham
brahmasmi, prajnanam brahma, and tat tvam asi.
However, the happiness and spiritual satisfaction that I was
supposed to find did not come to me.

"One day I saw a Vaishnava sadhu loudly singing about the pastimes
of Shri Hari. I opened my eyes and saw that he was bathed in
streams of tears, and in his ecstatic rapture the hairs of his body
were standing on end. He was chanting the names "Shri Krishna
Chaitanya, Prabhu Nityananda!" in a choked-up voice, and as he
danced, his feet slipped so that he fell on the ground again and
again. When I saw him and heard his song, my heart filled with an
indescribable ecstasy. Although that mystical experience was so
overwhelming, in order to protect my status as a paramahamsa, I
did not speak with him at all. Alas! Fie on my rank and status!
Cursed be my destiny! I don't know why, but since that day my heart
has become attracted to Shri Krishna Chaitanya's lotus feet.

"Shortly thereafter, I became obsessed with the desire to find
that Vaishnava sadhu, but I could not see him anywhere. Never
before had I experienced anything like the untainted bliss that I
felt when I saw him and heard the holy name emanating from his
mouth. After considerable thought, I concluded that the highest
benefit for me would be to take shelter at the lotus feet of the
Vaishnavas.

"I left Kasi and went to the beautiful holy land of Shri Vrndavanadhama.
There I saw many Vaishnavas, uttering the names of Shri
Rupa, Sanatana, and Jiva Gosvami in a mood of great lamentation.
They were absorbed in meditation on the pastimes of Shri Radha-
Krishna, and they rolled on the ground, chanting the name of Shri
Navadvipa. When I saw and heard this, a greed arose within me to
behold the beautiful holy dhama of Navadvipa. I circumambulated
the one hundred sixty-eight square miles of Shri Vraja-dhama, and
came to Shri Mayapura just a few days ago. I heard of your glories in
the town of Mayapura, so I have come today to take shelter of your
lotus feet. Please fulfill my life's aspiration by making this servant
an object of your mercy."

Paramahamsa Babaji Mahasaya took a blade of grass between his
teeth. Weeping, he said, "O Sannyasi Thakura, I am absolutely
worthless. I have uselessly spent my life filling my belly, sleeping,
and engaging in futile talks. It is true that I have taken up residence
in this sacred place where Shri Krishna Chaitanya enacted His
pastimes, but as the days fly by, I find myself unable to taste this
thing known as krishna-prema. You are so fortunate, for you have
tasted that divine love merely by seeing a Vaishnava for just a moment.
You have received the mercy of Krishna Chaitanyadeva. I will
be very grateful if you will kindly remember this fallen wretch for
a moment when you are tasting that prema, then my life will become
successful."

Saying this, Babaji embraced the sannyasi and bathed him with
his tears. When Sannyasi Maharaja thus touched the limbs of the
Vaishnava, he experienced unprecedented bliss within his heart.
He began to dance as he wept, and as he danced, he began to sing:

(jaya) shri krishna-chaitanya shri prabhu nityananda
(jaya) premadasa guru jaya bhajanananda

All glories to Shri Krishna Chaitanya and Prabhu Nityananda.
All glories to my divine master Premadasa, and to the bliss
of bhajana.

Premadasa Babaji and Sannyasi Maharaja danced and performed
kirtana for a long time. When they stopped, they spoke
together on many topics. Finally, Premadasa Babaji said very humbly,
"O Mahatma, kindly stay here in Pradyumna-kunja for a few
days just to purify me."

The sannyasi said, "I have offered my body at your lotus feet. Why
do you speak of a few days only? My anxious prayer is that I may
serve you until I give up this body."

Sannyasi Thakura was an erudite scholar of all the sastras. He
knew very well that if one stays in the residence of the guru, one
will naturally receive the guru's instructions, so he took up residence
in that grove with great delight.

After a few days Paramahamsa Babaji said to the elevated
sannyasi, "O Mahatma, Shri Pradyumna Brahmacari has mercifully
given me shelter at his lotus feet. At present he lives in the village
of Shri Devapalli on the outskirts of Shri Navadvipa-mandala, where
he is absorbed in the worship of Shri Nrsimhadeva. Today, after
collecting alms, let us go there and take darsana of his lotus feet."

Sannyasi Thakura replied, "I will follow whatever instructions
you give me."

After two o'clock, they crossed the Alakananda River, and arrived
in Shri Devapalli. They then crossed the Suryatila River and
took darsana of the lotus feet of Shri Chaitanya Mahaprabhu's associate,
Shri Pradyumna Brahmacari, who was in the temple of Shri
Nrsimhadeva. From afar, Paramahamsa Babaji fell to the ground
and offered prostrated obeisances to his guru. Pradyumna
Brahmacari then came out of the temple, his heart melting with
affection for his disciple. Lifting Paramahamsa Babaji with both
hands, and embracing him very lovingly, he enquired about his
welfare. After they had discussed topics concerning bhajana for
some time, Paramahamsa Babaji introduced Sannyasi Thakura to
his guru.

Brahmacari Thakura said with great respect, "My dear brother,
you have obtained a most qualified guru. You should study the book
Prema-vivarta under Premadasa's direction.

kiba vipra kiba nyasi sudra kene naya
jei krishna-tattva-vetta sei guru haya

Whether one is a brahmana, a sannyasi, or a sudra, if he is fully
conversant with all the truths regarding transcendental
knowledge of Shri Krishna, he can become a guru. (Chaitanyacharitamrita,
Madhya 8.128)

Sannyasi Thakura humbly offered obeisances at the lotus feet
of his parama-guru and said, "Prabhu, you are an associate of Shri
Chaitanyadeva and you can purify hundreds of arrogant sannyasis
like me just by your merciful glance. Please bestow your mercy upon
me."

Sannyasi Thakura had no previous experience of the reciprocal
behavior between Vaishnavas. However, he accepted the mutual
dealings that he observed between his guru and parama-guru as
the sad-acara (proper etiquette) that he himself should follow, and
from that day on, he behaved accordingly toward his own guru without
a trace of duplicity. When the evening arati was over, the guru
and sisya returned to Shri Godruma.

A few days after residing in the kunja, Sannyasi Thakura became
anxious to inquire about spiritual truths from Paramahamsa
Babaji. By this time, the sannyasi had adopted all the ways of a
Vaishnava, except for his outer dress. During his previous training,
Sannyasi Thakura had developed qualities such as full control
over his mind and senses, and had become firmly established
in the conception of the non-dual, all-pervading Absolute
(brahma-nistha). In addition, he had now acquired staunch faith
in the transcendental pastimes of Parabrahma Shri Krishna, and had
become deeply humble.

One morning, after performing ablutions at the break of dawn,
Paramahamsa Babaji sat in the madhavi grove chanting hari-nama
on his tulasi-mala. At that time, Shri Shri Radha and Krishna Yugala's
nisanta-lila (Their pastimes just prior to dawn) gradually manifested
within his heart. Because this was the time that Shri Shri Radha
and Krishna part from each other's company, leaving the kunja to
return to Their respective homes, Paramahamsa Babaji felt great
pangs of separation, and tears of love streamed continuously from
his eyes. While absorbed in meditation on this pastime, he was
internally engaged in service appropriate for that period of the
day in his perfected spiritual form; thus, he had lost all awareness
of his physical body. Sannyasi Thakura was captivated by Babaji's
state, and sat beside him, observing his sattvika-bhavas, transcendental
symptoms of ecstasy.

Suddenly Paramahamsa Babaji said to him, "O sakhi, silence
Kakkhati (Shrimati Radhika's monkey) at once, otherwise she will
rouse Radha-Govinda from Their sleep of divine pleasure; then
Lalita-sakhi will become distressed, and will rebuke me. Look there!
Ananga Manjari is signaling for you to do this. You are Ramana
Manjari and this is your designated service. Be attentive in this
regard."

After uttering these words, Paramahamsa Babaji fell unconscious.
From that moment, Sannyasi Maharaja, now acquainted
with his spiritual identity and service, engaged himself accordingly.
Thus, the day dawned and the morning light spread its luster in
the east. Birds began chirping melodiously in every direction, and
a gentle breeze blew. The extraordinary beauty of the madhavi grove
of Pradyumna-kunja, illuminated by the crimson rays of the rising
sun, was beyond description.

Paramahamsa Babaji was seated on a cushion of banana bark.
As he gradually regained external consciousness, he began to chant
shri-nama on his beads. Sannyasi Thakura then offered prostrated
obeisances at Babaji's feet, sat next to him, and with folded hands
spoke with great humility, "Prabhu, O Master, this destitute soul
wishes to submit a question before you. Kindly reply and pacify my
anguished heart. May you be pleased to infuse vraja-rasa into my
heart, which has been scorched by the fire of brahma-jnana (knowledge
aimed at the impersonal Absolute devoid of form, qualities
and activities)."

Babaji replied, "You are a fit candidate. Whatever questions you
ask, I will answer as far as I am able."

Sannyasi Thakura said, "Prabhu! For a long time I have heard of
the pre-eminence of dharma. On numerous occasions I have asked
the question, 'What is dharma?' to so many people. It is a cause of
distress to me that the answers those people have given contradict
each other. So please tell me, what is the true constitutional
dharma of the jivas? And why do different teachers explain the nature
of dharma in such diverse ways? If dharma is one, why don't all
learned teachers cultivate that one universal dharma which is
without a second?"

Paramahamsa Babaji meditated upon the lotus feet of Bhagavan
Shri Krishna Chaitanya, and began to speak: "O most fortunate one,
I shall describe to you the principles of dharma as far as my knowledge
allows. An object is called a vastu, and its eternal nature is
known as its nitya-dharma. Nature arises from the elementary
structure of an object (ghatana). By Krishna's desire, when an object
is formed, a particular nature is inherent in that structure
as an eternal concomitant factor. This nature is the nitya-dharma
of the object.

"The nature of a given object becomes altered or distorted when
a change takes place within it, either by force of circumstance, or
due to contact with other objects. With the passage of time, this
distorted nature becomes fixed, and appears to be permanent, as if
it were the eternal nature of that object. This distorted nature is
not the svabhava (true nature); it is called nisarga, that nature
which is acquired through long-term association. This nisarga occupies
the place of the factual nature, and becomes identified as
the svabhava.

"For example, water is an object and its svabhava is liquidity.
When water solidifies, due to certain circumstances, and becomes
ice, the acquired nature of solidity takes the place of its inherent
nature. In reality, this acquired nature is not eternal; rather, it is
occasional or temporary. It arises because of some cause, and when
that cause is no longer effective, this acquired nature vanishes
automatically. However, the svabhava is eternal. It may become distorted,
but it still remains inseparably connected to its object, and
the original nature will certainly become evident again when the
proper time and circumstances arise.

"The svabhava of an object is its nitya-dharma (eternal function),
while its acquired nature is its naimittika-dharma (occasional function).
Those who have true knowledge of objects (vastu-jnana) can
know the difference between eternal and occasional function,
whereas those who lack this knowledge consider acquired nature
to be true nature, and they consequently mistake the temporary
dharma for eternal dharma."

"What is it that is called vastu, and what is the meaning of
svabhava?" asked Sannyasi Thakura.

Paramahamsa Babaji said, "The word vastu is derived from the
Sanskrit verbal root vas, which means 'to exist', or 'to dwell'. The
verbal root becomes a noun when the suffix tu is added. Therefore,
vastu means 'that which has existence or which is self-evident'.
There are two types of vastu: vastava and avastava. The term
'truly abiding substance', vastava-vastu, refers to that which is
grounded in transcendence. Temporary objects, avastava-vastu, are
dravya (solid objects), guna (qualities), and so on. Real objects have
eternal existence. Unreal objects only have a semblance of existence,
which is sometimes real and sometimes unreal.

"It is said in the Shrimad-Bhagavatam (1.1.2)
vedyam vastavam atra vastu sivadam

Only a truly abiding substance, which is related to the Supreme
Absolute Truth and which yields supreme auspiciousness
is worthy of being known.

"From this statement it is clearly understood that the only real
substance is that which is related to the Supreme Transcendence.
Shri Bhagavan is the only real Entity (vastava-vastu). The living
entity (jiva) is a distinct or individual part of that Entity, while
maya-the potency that produces bewilderment-is the energy
of that Entity. Therefore, the word vastu refers to three fundamental
principles: Bhagavan, the jiva, and maya. Knowledge of the
mutual relationship between these three principles is known as
pure knowledge (suddha-jnana). There are innumerable apparent
representations of these three principles, and they are all regarded
as avastava-vastu, unreal substances. The classification of phenomena
into various categories such as dravya (objects) and guna
(qualities), which is undertaken by the Vaisesika school of philosophy,
is merely a deliberation on the nature of avastava-vastu,
temporary objects.

"The special characteristic (visesa-guna) of any truly abiding
substance is its factual nature. The jiva is a real entity, and his eternal
characteristic quality is his true nature."

Sannyasi Maharaja said, "Prabhu, I want to understand this
topic very clearly."

Babaji Mahasaya replied, "Shrila Krishnadasa Kaviraja Gosvami,
who was an object of the mercy of Shri Nityananda Prabhu, showed
me a manuscript that he had written with his own hand. Shriman
Mahaprabhu has instructed us on this subject in the book named
Shri Chaitanya-charitamrita (Madhya 20.108) as follows:

jivera svarupa haya krsnera nitya-dasa
krsnera tatastha-sakti bhedabheda-prakasa

The constitutional nature of the jiva is to be an eternal servant
of Shri Krishna. He is the marginal potency of Krishna, and
is a manifestation simultaneously one with Him, and different
from Him.

krishna bhuli sei jiva anadi-bahirmukha
ataeva maya tare deya samsara-duhkha
Chaitanya-charitamrita, (Madhya 20.117)

The jiva who has forgotten Krishna has been preoccupied with
the external potency since time without beginning. Consequently,
Krishna's illusory potency (maya) gives him misery
in the form of material existence.

"Krishna is the complete transcendental substance (cid-vastu). He
is often compared to the sun of the spiritual realm, and the jivas
are compared to the sun's atomic particles of light. Jivas are innumerable.
When it is said that they are individual parts of Krishna, it
does not mean that they are like the pieces of stone that form a
mountain. Although innumerable jiva portions emanate from Shri
Krishna, He is not diminished by this in the slightest. For this reason,
the Vedas have compared the jivas in one respect to sparks
emanating from a fire. In reality, no adequate comparison can be
made. No comparison-whether to sparks of a blazing fire, atomic
particles within the rays of the sun, or gold produced from powerful
mystic jewels-is completely appropriate. The true nature of
the jiva is easily revealed in the heart, but only when the mundane
conception of these comparisons is given up.

"Krishna is infinite spiritual substance (brhat-cid-vastu), whereas
the jivas are infinitesimal spiritual substance (anu-cid-vastu). The
oneness of Krishna and the jivas lies in their spiritual nature (ciddharma),
but they are undoubtedly different as well, because their
natures are complete and incomplete respectively. Krishna is the eternal
Lord of the jivas, and the jivas are Krishna's eternal servants. This
interrelationship is natural. Krishna is the attractor, and the jivas
are attracted. Krishna is the supreme ruler, and the jivas are ruled.
Krishna is the observer, and the jivas are observed. Krishna is the complete
whole, and the jivas are poor and insignificant. Krishna is the
possessor of all potency, and the jivas are devoid of potency. Therefore,
the eternal svabhava or dharma of the jiva is krishna-dasya, eternal
service and obedience to Krishna.

"Krishna is endowed with unlimited potencies. His complete potency
(purna-sakti) is perceived in the manifestation of the spiritual
world, cit-jagat. Similarly, His tatastha-sakti, or marginal potency,
is observed in the manifestation of the jivas. A special potency
acts in assembling the finite world (apurna-jagat), and this
potency is known as tatastha-sakti. The action of the marginal
potency is to create an entity (vastu) which exists between the
animate objects (cid-vastu) and inanimate objects (acid-vastu) and
which can maintain a relationship with both the spiritual and material
worlds. Purely transcendental entities are by nature quite
the opposite of inanimate objects, and therefore have no connection
whatsoever with them. Although the jiva is an animate spiritual
particle, he is capable of a relationship with inanimate matter
due to the influence of aisi-sakti, a divine potency, which is
known as the tatastha-sakti.

"The boundary region between land and the water of a river is
known as a tata or shore. This tata may be considered to be both
land and water; in other words, it is situated in both. The divine
aisi-sakti, which is situated in the border region, upholds the properties
of both land and water, as it were, in one existential entity.

The jiva's nature is spiritual, but still, his composition is such that
he can become controlled by jada-dharma, the inert nature. Therefore
the baddha-jiva (conditioned soul) is not beyond all connection
with matter, unlike the jivas in the spiritual domain. NoneTHE
theless, he is distinct from dull matter because of his animate,
spiritual nature. Since the jiva is by nature different from both the
purely spiritual entities and dull matter, he is classified as a separate
principle. Therefore, the eternal distinction between
Bhagavan and the jiva must be accepted.

"Bhagavan is the supreme ruler of maya (His external potency
which creates bewilderment), which is under His full control. The
jiva, on the other hand, may under certain circumstances be controlled
by maya, for he is subject to its influence. Hence, these three
principles-Bhagavan, the jiva, and maya-are real (paramarthika
satya) and eternal. Of these three, Bhagavan is the supreme eternal
principle, and is the foundation of the other principles. The
following statement of Shri Katha Upanisad (2.2.13) confirms this.
nityo nityanam cetanas cetananam

He is the supreme eternal amongst all eternals (and the
fundamental sentient being among all sentient beings).
"The jiva is by nature both an eternal servant of Krishna, and a
representation of His marginal potency. This demonstrates that
the jiva is distinct from Bhagavan, yet at the same time is not separate
from Him. He is, therefore, a manifestation that is both different
and non-different (bhedabheda-prakasa). The jiva is subject
to domination by maya, whereas Bhagavan is the controller of
maya. Herein lies an eternal distinction between the jiva and
Bhagavan. On the other hand, the jiva is by his constitutional
nature a transcendental entity, cid-vastu, and Bhagavan is also by
nature cid-vastu. Moreover, the jiva is a special potency of
Bhagavan. Herein lies the eternal non-distinction between these
two. Where eternal distinction and non-distinction are found at
one and the same time, eternal distinction takes prominence.
"The nitya-dharma of the jiva is servitorship to Krishna. When he
forgets this, he is subjected to the tyranny of maya, and from that
very moment he becomes diverted from Krishna. The fall of the jiva
does not take place within the context of material time. Accordingly,
the words anadi-bahirmukha are used, meaning that the jiva
has been diverted since time without beginning. From the moment
of this diversion and the jiva's entry into maya, his nitya-dharma
becomes perverted. Therefore, by the association of maya, the jiva
develops nisarga, an acquired nature, which thus facilitates the
display of his temporary function and disposition known as
naimittika-dharma. The nitya-dharma (eternal function) is one,
indivisible, and faultless in all different situations; but the
naimittika-dharma (temporary function) assumes many different
forms when seen in diverse circumstances, and when it is described
in various ways by men of divergent opinions."

Having spoken thus, Paramahamsa Babaji stopped and began to
chant shri-hari-nama-japa. Hearing this explanation of spiritual
truths, Sannyasi Thakura offered prostrated obeisances and said,
"Prabhu, I shall deliberate on all these topics today. Tomorrow I
shall submit at your lotus feet any questions that may arise."

THUS ENDS THE FIRST CHAPTER OF JAIVA-DHARMA,
ENTITLED "THE ETERNAL AND TEMPORARY DHARMAS OF THE JIVA


.\8\cpmv.34de\1\cpmv.3973\2._The_Nitya_Dharma_of_the_Jiva_is_Pure___Eternal.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 2. The Nitya Dharma of the Jiva is Pure & Eternal >>

C H A P T E R 2
The Nitya Dharma of the Jiva
is Pure & Eternal

The next morning Sannyasi Mahasaya found no opportunity
to inquire from Premadasa Babaji, who was internally immersed
in vraja-bhava, mellows of service in the mood of the residents
of Vraja. At midday, after accepting alms from the houses of
the villagers, they sat together in the arbor known as shri-madhavimalati
mandapa. Paramahamsa Babaji Mahasaya then began to
speak compassionately: "O best of the bhaktas, what conclusions
have you reached after yesterday's discussion on the subject of
dharma?"

Feeling supreme bliss (paramananda), Sannyasi Thakura asked,
"Prabhu, if the jiva is infinitesimal, how can his eternal dharma be
full and pure? And if the natural function of the jiva is formed at
the time he is constituted, how can that function be eternal?"

When Paramahamsa Babaji heard these two questions, he meditated
on the lotus feet of Shri Shachinandana and then, smiling, said,
"Respected sir, although the jiva is infinitesimal, his dharma is full
and nitya (eternal). Minuteness is only a trait by which he is identified.
Parabrahma Shri Krishnacandra, is the one and only infinite
substance (brhad-vastu), and the jivas are His innumerable atomic
particles. Like sparks emanating from an undivided fire, the jivas
emanate from Krishna, who is the embodiment of immutable consciousness.
Just as every spark is endowed with the potency of the
complete fire, so each and every jiva is capable of displaying the
full function of consciousness. If a single spark has enough fuel, it
can kindle a blazing fire that will incinerate the whole world.
Similarly, even a single jiva can bring about a great inundation of
love by obtaining Shri Krishnacandra, who is the real object of love.
As long as he fails to contact the real object of his spiritual function
(dharma-visaya), the infinitesimal, conscious jiva is incapable
of exhibiting the natural development of that function. In reality,
it is only when the jiva is in connection with his object that
the identity of its dharma becomes apparent.

"What is the nitya-dharma, or eternal, constitutional function
of the jiva? You must examine this question carefully. Transcendental
love for Krishna (prema) is the jiva's nitya-dharma. The jiva is
a substance transcendental to mundane matter, and consciousness
is that which he is constituted. His eternal function is divine love,
and the nature of that pure prema is service to Krishna. Therefore,
the constitutional function of the jiva is service to Krishna, which
is the nature of prema.

"Jivas exist in two conditions: suddha-avastha, the pure liberated
state; or baddha-avastha, the conditioned state. In the liberated
state, the jiva is completely spiritual (chinmaya), and has no
connection with mundane matter. However, even in the liberated
state, the jiva is an infinitesimal entity.

"The jiva can undergo a change in condition because he has the
quality of minuteness. Krishna, however, never undergoes a change
of condition, for by His very nature He is the entity of infinite
cognition. By His essential constitution as a vastu (a factual existent
entity), He is supreme, completely pure, and eternal, whereas
the jiva, by his essential constitution as a vastu is minute, a part,
liable to contamination, and subject to repeated change. Nevertheless,
by virtue of the jiva's dharma, or unadulterated spiritual
function, he is great, undivided, pure, and everlasting. As long
as the jiva is pure, his dharma displays its spotless character. However,
when he is contaminated by involvement with maya, his
true nature is perverted, and he becomes impure, bereft of shelter,
and oppressed by mundane happiness and distress. The jiva's course
of material existence comes into effect as soon as he forgets his
attitude of service to Krishna.

"As long as the jiva remains pure, he maintains his identity and
self-conception in accordance with his unadulterated spiritual
function (sva-dharma). His innate and original egoism is therefore
rooted in the conception that he is a servant of Krishna. However,
that pure egoism recedes and assumes many different forms
as soon as he is contaminated by association with maya. The gross
and subtle bodies then cover his pure constitutional identity, and
as a result, a different egoism emerges in the subtle body (lingasarira).
When this combines with the soul's identification with
the gross body (sthula-sarira), a third form of egoism is assumed. In
his pure spiritual form, the jiva is exclusively a servant of Krishna.
When the jiva identifies with the subtle body, his original, pure
egoism of being a servant of Krishna is covered, and he thinks that
he can enjoy the fruits of his actions. He then obtains a gross body
and thinks, 'I am a brahmana; I am a king; I am poor; I am miserable;
I am overwhelmed by disease and lamentation; I am a woman; I am
the master of this person and that person.' Thus, he identifies himself
with many different types of gross bodily conceptions.

"When the jiva associates with these different types of false
egoism, his constitutional function becomes perverted. The intrinsic,
constitutional function (sva-dharma) of the jiva is unalloyed
prema. This prema manifests in a perverted way in the subtle
body in the form of happiness and distress, attachment and aversion,
and so on. This perversion is observed in a more concentrated
form in the gross body as the pleasures of eating, drinking,
and contact with sense objects. You should understand clearly
that the eternal function of the jiva, known as nitya-dharma, is manifest
only in his pure state. The dharma that arises in the conditioned
state is known as naimittika, circumstantial. Nitya-dharma
is by nature complete, pure, and eternal. I will explain naimittikadharma
at length another day.

"The unalloyed vaishnava-dharma that has been depicted in the
Shrimad-Bhagavatam is eternal religion (nitya-dharma). The various
types of dharma that are propagated in the world may be divided
into three categories: nitya-dharma, naimittika-dharma (circumstantial
dharma), and anitya-dharma (impermanent religion).
Anitya-dharma is religion that does not speak about the existence
of Isvara and does not accept the eternality of the soul. Naimittikadharma
acknowledges the existence of Isvara and the eternality of
the soul but only endeavors to obtain the mercy of Isvara through
provisional methods. Nitya-dharma strives to obtain the service
of Bhagavan by means of unalloyed prema.

"Nitya-dharma may be known by different names according to
differences of country, race, and language. However, it is one, and
supremely beneficial. The ideal example of nitya-dharma is
vaishnava-dharma, which is prevalent in India. The pristine state
of vaishnava-dharma is that dharma which Bhagavan Shachinandana, the Lord of our heart,
has taught to the world. It is for this reason
that great personalities absorbed in the bliss of divine love have
accepted these teachings and taken help from them."

At this point Sannyasi Thakura with folded hands said, "Prabhu,
I am constantly witnessing the super-excellence of the spotless
vaishnava-dharma which Shri Shachinandana has revealed, and I have
clearly realized the contemptible nature of Sankaracarya's monistic
doctrine. Still, something has come to my mind, which I feel I
must submit to you; I don't want to hide it. I understand that
mahabhava, which was displayed by Shri Chaitanya, is the highest state
of concentrated prema. Is it different from the attainment of the
perfection of absolute oneness (advaita-siddhi)?"

When Paramahamsa Babaji heard the name of Shri Sankaracarya,
he offered prostrated obeisances unto the acarya and said, "Respected
sir, sankarah sankarah saksat: 'Sankaracarya is none other
than Mahadeva-Sankara, or Sivaji.' You should always remember
this. Sankara is guru for the Vaishnavas, and for this reason
Mahaprabhu has referred to him as acarya (spiritual preceptor).
For his own part, Shri Sankara was a perfect Vaishnava.

"At the time Shri Sankara's appeared in India, there was a great
need for a guna-avatara like him, an incarnation who presides over
the qualities of material nature. The study of the Vedic sastras and
the practice of varnasrama-dharma had become practically extinct
in India due to the influence of sunyavada (voidism), the nihilistic
Buddhist philosophy. Sunyavada is vehemently opposed to the
personal conception of Bhagavan. Although it partially accepts
the principle of the living being's identity as a conscious, spiritual
soul (jivatma), it is an extreme example of anitya-dharma (impermanent
religion). The brahmanas of that era had abandoned
the Vedic dharma and had in effect all become Buddhists. At that
point, Sankaracarya appeared as an extremely powerful incarnation
of Mahadeva. He re-established the credibility of the Vedic
literatures and converted the sunyavada doctrine of voidism into
the brahmavada doctrine of nirvisesa (featureless) brahma. This was
an extraordinary feat, and India will remain ever indebted to Shri
Sankaracarya for this tremendous contribution.

"All activities in this world fall into one of two categories: some
are relative to a particular period of time, and some are applicable
for all time. The work of Sankaracarya was relative to a particular
period and bestowed tremendous benefit. Sankaracarya laid the
foundation upon which great acaryas such as Shri Ramanujacarya
erected the edifice of pure vaishnava-dharma. Consequently,
Sankaravatara was a great friend and preceptor who pioneered
vaishnava-dharma.

"Vaishnavas are now reaping the fruit of Sankaracarya's philosophical
precepts. For the jivas who are bound by matter, there is a great
need for sambandha-jnana, knowledge of the soul's entanglement
in material nature and of his relationship with Bhagavan.
Sankaracarya and the Vaishnavas both accept that the sentient
living entities in this material world are completely distinct and
separate from their gross and subtle material bodies, that the jivas
are spiritually existent, and that liberation (mukti) entails giving
up all connection with this material world. Consequently, there
is a great deal of agreement between the doctrine of Sankara and
that of the Vaishnava acaryas, up to the point of liberation. Sankara
has even taught that the worship of Shri Hari is the method by
which one can purify the heart and attain liberation. He has only
remained silent regarding what extraordinary destination the jiva
attains after liberation.

"Sankara knew perfectly well that if the jivas could be prompted
to strive for liberation through the worship of Hari, they would
gradually become attached to the pleasure of bhajana and thus
become suddha-bhaktas, pure devotees. That is why he simply
pointed out the path and didn't reveal further confidential secrets
of vaishnava-dharma. Those who have scrutinized the commentaries
of Sankara can understand his inner intention, but those who
are only preoccupied with the external aspect of his teachings
remain far from the threshold of vaishnava-dharma.

"From one specific point of view, the perfected state of absolute
oneness (advaita-siddhi) seems identical to prema. However, the
narrow interpretation of absolute oneness is certainly different
from the meaning of prema. What is prema? You should understand
clearly that prema is the unadulterated function by which two
transcendental entities are spontaneously attracted to each other.
Prema cannot occur without the separate existence of two transcendental
entities. Krishna-prema is the dharma by which all transcendental
entities are eternally attracted to the supreme transcendent
Entity, Shri Krishnacandra. The ideology of prema rests on
the eternally established truths that Krishnacandra has His own
eternal, separate existence, and that the jivas have their own eternal,
separate existence, following His leadership (anugatya); and
that this prema-tattva is also an eternally perfect truth (nityasiddha-
tattva). The distinct presence of three seperate ingredients
- the relisher, the object of relish, and the act of relishing - is a
fact. If the relisher of prema and the object of relish are one and
the same, then prema cannot be an eternal reality.

"We can say that absolute oneness or advaita-siddhi is the same
as prema if we define advaita-siddhi as the pure state of a transcendental
entity who has no relationship with insentient matter. This
conception of advaita-siddhi implies oneness in the sense that
spiritual entities have become one in their spiritual nature and
function (cid-dharma). However, modern scholars who have
adopted the doctrine of Sankara are not satisfied with this idea,
and they have tried to establish that spiritual entities, cid-vastu
have themselves become indistinguishably one and the same substance.
In so doing, they have disregarded the true Vedic conception
of non-distinction and have propagated a distorted version
in its place. Vaishnavas declare this philosophy to be opposed to
the Vedas because it denies the eternality of prema.

"Sankaracarya described the state of non-distinction simply as
the unadulterated condition of spiritual substance. However, his
modern-day followers could not understand his inner intention,
and consequently they have marred their guru's reputation by
teaching a thoroughly debased doctrine known as Mayavada, which
describes the various states of prema as illusory phenomena.

"Mayavadis deny from the very outset that anything exists except
the one spiritual substance (brahma), and they also deny that the
function of prema exists within that spiritual substance. They claim
that brahma is beyond the influence of maya as long as it remains
in a state of oneness, but that brahma becomes overwhelmed by
maya when it becomes embodied and takes on various shapes in
the form of jivas. Consequently, they believe that the form of
Bhagavan is an illusory manifestation. In reality, though, His form
is eternally pure and constituted of concentrated consciousness.
For this reason, they have concluded that prema and its various
manifestations are illusory, and that the knowledge of non-duality
(advaita-jnana) is beyond the influence of maya. Their mistaken
conception of advaita-siddhi or oneness can never be equated with
prema.

"Shri Chaitanyadeva instructed the world to taste prema, and He
personally taught it by His transcendental behavior and activities.
This prema is completely beyond the jurisdiction of maya, and
it is the highest development of the unalloyed state of perfect
oneness (advaita-siddhi). The state known as mahabhava is a special
transformation of this prema, in which premananda is extraordinarily
powerful. Consequently, both the separateness and intimate
relationship of the lover and the beloved are transported to
an unprecedented state. The inconsequential theory of Mayavada
is useless for understanding the subject matter of prema in any of
its stages."

Sannyasi Thakura said with great reverence, "O Prabhu, My
heart is deeply pierced with the realization that the Mayavada
doctrine is most insignificant. Today, you have mercifully dispelled
whatever lingering doubts I had in this regard. I feel a strong desire
to give up wearing this Mayavada sannyasa garb."

Babaji Mahasaya said, "O Mahatma, I never give instruction on
external dress. When the dharma or spiritual function of the heart
becomes purified, the external dress will be set right easily and
naturally. Where there is too much concern for external appearance,
there is inattention to the soul's inner function. When your
heart becomes pure, you will automatically develop attachment
for the external behavior of Vaishnavas, and there will be no fault
if you change your external dress then. Absorb your heart completely
in trying to follow the teachings of Shri Krishna Chaitanya,
and later you may adopt the external items of vaishnava-dharma to
which you are naturally inclined. You should always remember this
instruction of Shriman Mahaprabhu:

markata-vairagya na kara loka dekhana
yathayogya visaya bhunja' anasakta hana
antare nistha kara, bahye loka-vyavahara
acirat krishna tomaya karibe uddhara
Chaitanya-charitamrita, Madhya (16.238-239)

Do not adopt markata-vairagya (external, monkey renunciation)
simply to impress the general populace. You should
accept without attachment whatever sense objects are appropriate
for maintaining your devotional practices and
give up all material desires within your heart. Internally
develop staunch faith in Shri Krishna and externally carry out
your worldly responsibilities in such a way that no one can
detect your inner mood. If you act like this, Shri Krishna will
very quickly deliver you from material existence.

Sannyasi Thakura understood the deep significance of this discussion,
and made no further suggestion about changing his outer
dress. Folding his hands he said, "Prabhu, since I am now your
disciple, and I have taken shelter at your lotus feet, I will bear upon
my head whatever instructions you give, without any argument. I
have understood from your instructions that unadulterated krishnaprema
constitutes the only vaishnava-dharma. This love for Krishna
is the nitya-dharma of the jivas, and it is complete, pure, and natural.
But what of the various dharmas that are prevalent in different
countries-how should I regard these different religions?"

Babaji Mahasaya said, "O Mahatma, dharma is only one, not two
or many. The jivas have only one dharma, and it is known as
vaishnava-dharma. Differences of language, country, or race cannot
create differences in dharma. Jaiva-dharma is the constitutional
function of the jiva. People may give it different names, but they
cannot create a different constitutional function. Jaiva-dharma is
the unadulterated spiritual love that the infinitesimal entity has
for the Infinite Entity. It appears to become distorted into various
mundane forms because the jivas possess different material natures.
That is why the name vaishnava-dharma has been given to identify
the pure form of jaiva-dharma. The degree of vaishnava-dharma in
any religion or dharma is a measure of its purity.

"Some time ago, in Shri Vraja-dhama, I submitted a question at
the lotus feet of Shriman Mahaprabhu's confidential associate, Shri
Sanatana Gosvami. I asked him whether the word ishqh in the Islamic
religious tradition means unadulterated love, or something
else. Sanatana Gosvami was a learned scholar of all the sastras,
and his erudition in the Arabic and Farsi languages in particular
knew no bounds. Shri Rupa Gosvami, Shri Jiva Gosvami, and other
exalted spiritual preceptors were present in that assembly. Shri
Sanatana Gosvami kindly answered my question as follows:

" 'Yes, the word ishqh means love. Adherents of Islam do use the
word ishqh in relation to the worship of Isvara, but the word generally
means love in the ordinary worldly sense. Islamic religious
teachers have not been able to understand the true conception of
the pure spiritual entity, or suddha-cid-vastu. This is evident from
the poetical account of the devoted lovers Laila and Majnun and
from the literary descriptions of ishqh by the great poet Hafiz. They
have referred to ishqh either as physical love pertaining to the gross
body, or as emotional love in relation to the subtle body. Thus they
cannot have had any experience of unadulterated divine love or
prema towards Bhagavan. I have never seen this type of prema described
in any religious texts of the Muslim teachers; I have only
seen it in the Vaishnava sastras. The same is true of the Muslim word
ruh, which means soul or spirit. It does not seem that Muslim teachers
have used the word ruh to mean the suddha-jiva (the liberated
soul); rather, they have used the word ruh in the sense of the
baddha-jiva, the soul bound by matter.

" 'I have not seen unadulterated love for Krishna taught in any
other religion, whereas descriptions of krishna-prema are common
throughout the teachings of vaishnava-dharma. In the second sloka
of Shrimad-Bhagavatam, krishna-prema has been lucidly described in
the statement, projjhita-kaitava-dharma: 'This Shrimad-Bhagavatam
propounds the highest truth from which all pretentious religiosity
has been rejected.' Nonetheless, I have full faith that Shri Krishna
Chaitanya was the first to give full instructions on the religion of
unalloyed krishna-prema. If you have faith in my words, you may accept
this conclusion.' Having heard these instructions, I offered
prostrated obeisances to Sanatana Gosvami again and again."

When Sannyasi Thakura heard this explanation from Babaji
Maharaja, he immediately offered dandavat-pranama to him.
Paramahamsa Babaji then said, "O best of the bhaktas, I will now
answer your second question. Please listen attentively. The words
'creation' and 'formation', when applied to the jiva, are used in a
material context. The speech of this world functions by drawing
from the experience of material phenomena. The time that we experience
is divided into the three phases of past, present and future.
This is material time (jadiya-kala), which is connected with
the material energy, maya. In the spiritual domain, there is spiritual
time, cit-kala, which eternally exists in the present, with no
divisions of past and future. The jivas and Krishna exist in that spiritual
time, so the jiva is eternal and ever-existing.

"The functions of creation, formation and falling take place
under the influence of material time, and they are used to describe
the jiva after he is bound in this material world. However, even
though the jiva is infinitesimal, he is an eternal, spiritual entity,
and his fundamental constitution existed before he entered this
material world. Since past and future do not exist in the spiritual
world, whatever occurs within that spiritual time frame is eternally
present. Therefore, in reality, the jiva and his constitutional
function are both ever-present and eternal.

"I have explained all this to you in words, but you can only understand
their true meaning to the extent that you have realized
and experienced the unalloyed spiritual realm. I have just given
you a glimpse; you should try to realize the meaning of what I have
said through cit-samadhi, spiritual meditation. You will not be able
to understand these topics through mundane logic or by debate.
The more you can free your faculty of experience from material
bondage, the more you will be able to experience the spiritual
domain.

"First you should cultivate the realization of your pure spiritual
identity and practice chanting shri-krishna-nama purely, then your
spiritual function known as jaiva-dharma will be clearly revealed.
Spiritual realization and experience cannot be fully purified by
the eightfold yoga system known as astanga-yoga or brahma-jnana
by cultivating knowledge of the all-pervading, featureless brahma.
The jiva can only manifest his nitya-siddha-dharma or eternal spiritual
function, by constantly cultivating activities directly meant
for Krishna's pleasure.

"You should constantly practice chanting hari-nama with great
enthusiasm. Such practice is true spiritual culture. By chanting
hari-nama regularly, you will develop unprecedented attachment
for shri-krishna-nama within a short time, and you will directly experience
the spiritual realm. Chanting shri-hari-nama is the foremost
of all the different limbs of bhakti, and it yields the quickest results.
This is confirmed by Shri Mahaprabhu's instructions in Shri
Krishnadasa Kaviraja's magnificent work, Shri Chaitanya-charitamrita
(Antya 4.70-71):

bhajanera madhye srestha nava-vidha bhakti
'krishna-prema', 'krishna' dite dhare maha-sakti
tara madhye sarva-srestha nama-sankirtana
niraparadhe nama laile paya prema-dhana

Of all the different types of spiritual practice, the nine forms
of bhakti (sravanam, kirtanam, etc.) are the best because they
have tremendous power to deliver Krishna and krishna-prema.
Of these nine practices, nama-sankirtana is the best. By
chanting shri-krishna-nama without offense, one obtains the
priceless treasure of prema.

"Mahatma, if you ask how to recognize a Vaishnava, I will tell you
that a Vaishnava is someone who has given up all offenses, and who
chants shri-krishna-nama with great feeling. There are three categories
of Vaishnavas: the kanistha (neophyte), the madhyama (intermediate),
and the uttama (most exalted). A kanistha Vaishnava
chants the name of Krishna occasionally, a madhyama Vaishnava
chants the name of Krishna constantly, and an uttama Vaishnava
causes others to chant shri-nama by his very presence. According
to Mahaprabhu's instructions, we do not need any other criteria
to discern who is a Vaishnava."

Sannyasi Thakura was deeply immersed in the nectar of Babaji
Maharaja's instructions, and he began to dance as he chanted shrikrishna-
nama: 'Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare /
Hare Rama, Hare Rama, Rama Rama, Hare Hare'. On that day, he
experienced ruci, a natural taste, for hari-nama. Offering prostrated
obeisances unto the lotus feet of his guru, he prayed, "Prabhu! O
friend of the destitute! Please bestow your mercy upon this
wretched soul."

THUS ENDS THE SECOND CHAPTER OF JAIVA-DHARMA,
ENTITLED
"THE NITYA-DHARMA OF THE JIVA IS PURE AND ETERNAL"


.\8\cpmv.34de\1\cpmv.3973\3._Naimittika-Dharma_is_to_be_Relinquished.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 3. Naimittika-Dharma is to be Relinquished >>

C H A P T E R 3
Naimittika-Dharma is to be Relinquished

One night, just after ten o'clock, Sannyasi Maharaja sat
chanting hari-nama on a raised mound in a secluded part
of his grove within Shri Godruma. Gazing northward, he saw the
full moon had already risen, diffusing an uncommon luster
throughout Shri Navadvipa-mandala. Suddenly, a divine manifestation
of nearby Shri Mayapura became visible before his eyes.

Sannyasi Maharaja exclaimed, "Oh! What an extraordinary vision!
I am seeing a most astonishing and blissful holy place! Towering
jeweled palaces, temples and ornamented archways are illuminating
the bank of the Jahnavi River by their glittering splendor.
The tumultuous sound of hari-nama-sankirtana is rising from
many places, as if to pierce the sky. Hundreds of Vaishnavas, like
Narada playing upon his vina, are chanting shri-nama and dancing.

"On one side is fair-complexioned Mahadeva, with his damaru
drum in his hand. He cries out, 'O Visvambhara, please bestow Your
mercy upon me!' Saying this, he dances tandava-nrtya wildly, then
falls to the ground, unconscious. On another side, the four-headed
Brahma sits in an assembly of rsis who are well-versed in Vedic
lore. He recites the following Vedic mantra and lucidly explains
its meaning:

mahan prabhur vai purusah sattvasyaisah pravartakah
sunirmalam imam praptim isano jyotir avyayah
Svetasvatara Upanisad (3.12)

"'That Personality is undoubtedly mahan, supreme, and He
is prabhu, master. He bestows the tendency for intelligence,
and by His mercy a person can attain supremely pure and
transcendental peace. That person known as Mahaprabhu
Shri Chaitanya is purusa, the Supreme Person. He is isana, the
Supreme Ruler. He is jyoti-svarupa, self-manifest and possessing
a lustrous effulgence due to the golden splendour
of His limbs. He is avyaya, the imperishable Lord.'

"Elsewhere, Indra and other devas are leaping in ecstasy, crying,
'Jaya Prabhu Gaurachandra! Jaya Nityananda!' The birds sitting on
the branches of the trees are calling out, 'Gaura! Nitai!' Large black
bees are humming everywhere in the flower gardens, intoxicated
by drinking gaura-nama-rasa, the liquid essence of the holy name of
Gaura. Prakrti-devi (the goddess of nature) is maddened with gaurarasa
and diffusing her magnificent radiance everywhere. This is wonderful!
I have seen Shri Mayapura in broad daylight many times, but
I have never beheld anything like this before. What am I seeing?"

Remembering his Gurudeva, Sannyasi Maharaja said, "O
Prabhu, now I can understand that you have bestowed your mercy
upon me today by granting me a vision of the transcendental
(aprakrta) aspect of Mayapura. From today onwards, I shall call
myself a follower of Shri Gaurachandra. I see that everyone in this
divine land of Navadvipa wears a necklace of tulasi beads, tilaka
on his forehead, and the letters of shri-nama stamped on his body.
I shall also do the same."

Saying this, Sannyasi Maharaja fell into a state of unconsciousness.
He regained external consciousness after a short while, and
began to cry, "Indeed, I am extremely fortunate, for by the mercy of
my guru, I have obtained a momentary vision of the sacred land of
Shri Navadvipa."

The next morning, he threw his ekadanda staff into the river.
Then decorating his neck with a three stranded necklace of tulasi
beads and his forehead with the urddhva-pundra-tilaka mark, he
chanted "Hari! Hari," and began to dance.

When the Vaishnavas of Godruma saw Sannyasi Maharaja's extraordinary
mood and new appearance, they offered him prostrated
obeisance, saying, "You are blessed! You are blessed!" He became
somewhat embarrassed at this, and said, "Oh, I have accepted this
Vaishnava dress to become an object of the Vaishnavas' mercy, but
now I have met with another obstacle. I have heard the following
statement many times from Gurudeva's mouth:

trnad api sunicena taror api sahisnuna
amanina manadena kirtaniyah sada harih
Shri Siksastaka 3

Considering oneself to be more insignificant than a blade
of grass, being more tolerant than a tree, and free from all
desire for personal prestige, and offering all respect to others,
one should constantly be absorbed in hari-kirtana.

"The very same Vaishnavas whom I consider to be my gurus are
now offering obeisances to me. What will become of me?" Pondering
thus, he approached Paramahamsa Babaji, offered him prostrated
obeisance, and stood up with his head bowed.

Babaji Mahasaya was seated in the madhavi arbor chanting harinama.
When he saw Sannyasi Maharaja's complete change of dress
and his awakening of bhava for shri-nama, he embraced him and
bathed him with tears of love, saying, "O Vaishnava dasa, today I
have become successful by touching your auspicious body."
With that statement, Sannyasi Maharaja's previous name was
forsaken. He received a new life from that day and was now known
as Vaishnava dasa. Thus, he abandoned his Mayavada sannyasa
dress, his prestigious sannyasa name, and the exalted conception
he had of himself.

That afternoon, many Vaishnavas came to Shri Pradyumna-kunja
from Shri Godruma and Shri Madhyadvipa to see Paramahamsa Babaji.
They all sat surrounding him, chanting hari-nama with tulasi-mala
in their hands. They called out "Ha Gauranga Nityananda! Ha
Sitanatha! Jaya Shachinandana!" and their eyes welled with tears. The
Vaishnavas discussed among themselves topics related to the confidential
service of their ista-deva (worshipable Deity), and then, after
circumambulating Tulasi-devi, they offered obeisances. At that
time, Vaishnava dasa also circumambulated Shri Vrnda-devi, and rolled
in the dust of the lotus feet of the Vaishnavas.

Some of the Vaishnavas whispered to one another, "Isn't that
Sannyasi Maharaja? What an extraordinary appearance he has today!"

Rolling on the ground before the Vaishnavas, Vaishnava dasa said,
"Today, my life has become successful, for I have obtained the dust
of the Vaishnavas' lotus feet. By Gurudeva's mercy, I have clearly
understood that the jiva has no destination unless he has the dust
of the Vaishnavas' feet. The dust of the feet of the Vaishnavas, the
water that washes their feet, and the nectar emanating from their
lips - these three items are the medicine and the way of life for the
patient who is afflicted with the disease of material existence. They
are the cure for the entire material disease, and they are also the
source of transcendental enjoyment for the healthy soul who has
become free from this affliction.

"O Vaishnavas, please do not think that I am trying to show off
my scholarship. My heart has now become free from all such egotism.
I took birth in a high brahmana family, studied all the sastras,
and entered the sannyasa asrama, which is the fourth stage of the
social order. As a result, my pride knew no bounds. But when I became
attracted to the Vaishnava principles, a seed of humility was
sown in my heart. Gradually, through the mercy of all you Vaishnavas,
I have been able to cast off the vanity of my noble birth, the pride
in my learning, and the arrogance of my social status.

"Now I know that I am a destitute and insignificant jiva. I was
being ruined by my false ego of being a brahmana, by my learning,
and by my status as a sannyasi. I submit all this before your lotus
feet with full simplicity. You may deal with this servant of yours
however you deem fit."

When the Vaishnavas heard Vaishnava dasa's humble words, many
of them said, "O best of the bhagavatas! We are eager to obtain the
dust of the feet of Vaishnavas like you. Please bless us with the dust
of your lotus feet. You are the object of Paramahamsa Babaji's
mercy. Please purify us by making us your associates. The sastra
says that bhakti is obtained through associating with bhaktas like
yourself:

bhaktis tu bhagavad-bhakta-sangena parijayate
sat-sangah prapyate pumbhih sukrtaih purva-sancitaih
Brhan-Naradiya-Purana (4.33)

Bhakti is awakened when one associates with bhaktas of Shri
Bhagavan. Association with suddha-bhaktas is attained only
by the accumulation of transcendental pious activities performed
over many lifetimes.

"We had accumulated a sufficient stock of pious activities which
foster bhakti (bhakti-posaka-sukrti), and that is how we have obtained
your association. Now, by the strength of that association,
we aspire for hari-bhakti."

When the Vaishnavas had concluded their exchanges of mutual
respect and humility, Vaishnava dasa sat down on one side of the
assembly, thereby enhancing its dignity. The hari-nama-mala
looked brilliant in his hands.

That day, a fortunate gentleman was sitting with the Vaishnavas.
He had taken birth in an aristocratic brahmana family and was also
a zamindar (wealthy landlord). He had studied Arabic and Farsi
from childhood and had developed a significant reputation in the
country, for he had courted many of the Islamic royalty and was
also expert in group dynamics and political strategy. Although he
had enjoyed his position and opulence for many years, it had
brought him no happiness. At last, he had taken up the practice of
hari-nama sankirtana.

In his childhood, the gentleman had been trained in Indian
classical music by some of the most prestigious music masters of
Delhi. Because of that training, he had become strong enough to
put himself forward as the lead singer during performances of harinama
sankirtana. The Vaishnavas did not like his polished, classical
style of singing; he would show off some of his musical artistry
during sankirtana and then look expectantly at others' faces for
recognition. He continued to lead kirtanas for many days, and
gradually he began to experience some pleasure in sankirtana.

After some time, he came to Shri Godruma in order to join the
kirtana programs of the Navadvipa Vaishnavas, and he took up residence
in the asrama of a Vaishnava there. On this particular day,
accompanied by that Vaishnava, he had come to Pradyumna-kunja,
and was sitting in the malati-madhavi grove. When he saw the
Vaishnavas' humble behavior towards each other, and heard Vaishnava
dasa's words, many doubts arose in his mind. Being a skilled orator,
he audaciously raised the following inquiry before the assembly of
Vaishnavas: "The Manu-smrti and other dharma-sastras state that
the brahmana caste is the highest caste. According to these sastras,
religious rites such as sandhya-vandana (the chanting of Vedic
mantras such as brahma-gayatri at dawn, noon and sunset) are considered
to be nitya-karma (eternal duties) for the brahmanas. If these
activities are obligatory, why is Vaishnava behavior opposed to them?"

Vaishnavas have no taste for mundane argument and debate. If
the question had been put by an argumentative brahmana, they
would not have replied, for fear of becoming embroiled in a battle
of words. However, since they saw that the present questioner regularly
sang hari-nama, they all said, "We will be most happy if
Paramahamsa Babaji Mahasaya answers your question."

On hearing the order of the Vaishnavas, Paramahamsa Babaji
Mahasaya offered obeisances and said, "O great souls, if you so
desire, the respected bhakta, Shri Vaishnava dasa, will answer this
question in full." All the Vaishnavas consented to this proposal.

When Vaishnava dasa heard the words of his Gurudeva, he considered
himself most fortunate, and humbly said, "I am wretched
and insignificant. It is completely inappropriate for me to say anything
in such a learned assembly. Nonetheless, I must always bear
the order of my Gurudeva upon my head. I have drunk the nectar
of spiritual instructions flowing from my guru's lotus mouth. I shall
remember that and speak as far as my ability allows." Having
smeared his entire body with the dust of the lotus feet of
Paramahamsa Babaji, he then stood up and began to speak.

"Shri Krishna Chaitanya is the source of all different types of expansions
and avataras. He is directly Bhagavan Himself, full of transcendental
bliss. The all-pervading, featureless nirvisesa-brahma
is the effulgence of His limbs, and Paramatma, who resides in the
hearts of all jivas, is His partial expansion. May He be pleased to
enlighten us from within.

"Manu-samhita and other dharma-sastras are respected throughout
the world because they establish the codes and prohibitions
that follow the line of thought of the Vedic sruti-sastras. Human
nature has two tendencies in regard to religious pursuit; the first
is called vaidhi, the nature which impels one to follow the rules
and regulations of sastra, and the second is raganuga, the nature
which impels one to follow the soul's spontaneous attraction towards
Shri Krishna. As long as the intelligence is under the control
of maya, human nature must be regulated by rules and prohibitions.
Thus, in this condition the vaidhi nature will certainly be in effect.
When the intelligence is liberated from the bondage of maya,
however, human nature no longer needs to be governed by rules
and prohibitions; rather, it is prompted by spontaneous love. In
this condition, the vaidhi tendency no longer remains, and the
raganuga tendency becomes manifest. This raganuga tendency is
the unadulterated nature of the jiva. It is the perfected state of the
self (svabhava-siddha), transcendental (chinmaya), and free from
bondage to dull matter (jada-mukta).

"The pure spiritual jiva's relationship with the material world
is completely terminated when Shri Krishna wills. Until this time,
the jiva's relationship with the material world can only tend toward
its eventual cessation (ksayonmukha). In the ksayonmukha
stage, the jiva's intelligence attains freedom from matter to the extent
of svarupatah jada-mukti, but not to the extent of vastutah jadamukti.

"When one attains the stage of vastutah jada-mukti, the
ragatmika-vrtti or mood of the ragatmikas, is awakened in the pure
jiva both in terms of his internal spiritual identity (svarupa) and
constitutional state (vastu). This ragatmika-prakrti is the nature
of the eternal residents of Vraja. The jiva who in the ksayonmukha
stage follows in the wake of the ragatmika nature is known as
raganuga, one who follows the way of raga. This condition of
raganuga should be ardently sought after by the jivas.

"As long as this condition is absent, human intelligence remains
spontaneously attached to mundane objects. Due to one's
nisarga, the false acquired nature, the bewildered jiva mistakenly
considers attachment for mundane objects to be his natural spiritual
attachment (svabhavika-anuraga). At that time, one's natural
pure attachment for spiritual objects is not present.

"The conceptions of 'I' and 'mine' are two types of egoism whose
influence is very prominent in the mundane sphere, and which
lead one to think, 'I am this body', and 'All things relating to this
body are mine'. Due to these conceptions, one naturally feels attracted
to people and things that bring pleasure to the material
body, and one feels averse to people and things that impede material
pleasure. When the bewildered jiva falls under the sway of such
attachment and aversion, he considers others to be friends or enemies,
and displays love or hatred for them in three ways: saririka,
in relation to the material body and its acquisitions; samajika, in
relation to society and social ideas; naitika, and in relation to
morality and ethics. Thus, he engages in the struggle for material
existence.

"The false attachment for kanaka, gold and the things that money
can buy, and kamini, anyone who satisfies our perverted lusty desires,
brings one under the control of temporary happiness and
distress. This is known as samsara, a state in which in which one
wanders throughout the material universe gaining only birth,
death, the fruits of karma, and various conditions of life - some
high and some low.

"The jivas who are bound in this way cannot easily comprehend
spiritual attachment (cid-anuraga), nor can they have any realization
or experience of such a thing. In reality, this spiritual attachment
is the jiva's true function (sva-dharma) and his eternal nature.
However, he forgets this and becomes engrossed in attachment
to matter, although he is actually a particle of consciousness.
Thus, he suffers degradation. This is a miserable condition, although
hardly any of the jivas who are thus entangled in samsara
think so.

"The jivas bound by maya are wholly unacquainted with the
raganuga nature, to say nothing of the ragatmika nature. The
raganuga nature may be awakened in the hearts of the jivas, but
only occasionally by the mercy of sadhus. Consequently, this
raganuga nature is rare and difficult to obtain, and those who are
entangled in samsara are cheated of it by maya.

"Bhagavan, however, is all-knowing and merciful. He saw that
the jivas who are bound by maya have been cheated of their spiritual
inclination. Now, how will they attain good fortune? By what
means can remembrance of Krishna be aroused in the hearts of the
jivas who are enthralled by maya? By the association of sadhus, the
jivas will be able to understand that they are servants of Krishna.
Yet, because there is no prescribed injunction that one must associate
with sadhus, where is there even a hope that sadhu-sanga,
the association of saintly devotees, may be possible or easily attainable
for all? Consequently, there can be no auspiciousness for
people in general without the path of rules and regulations (vidhimarga).

"The sastras were manifested from this merciful consideration
of Shri Bhagavan. Issuing forth by His mercy, the sun of the sastra
arose in the sky of the hearts of the ancient Aryan rsis, and illuminated
all the injunctions and rules to be followed by the populace.

"In the beginning was the Veda-sastra. One part of the Veda sastra
teaches pious activities directed toward the attainment of material
fruits (karma); one part teaches knowledge directed toward
liberation (jnana), and another part teaches devotion with love
and affection for Bhagavan (bhakti). The jivas who are infatuated
with maya are found in many different conditions. Some are completely
stupefied, some have a little knowledge, and some are knowledgeable
in many subjects. The sastra provides different types of
instructions that are consistent with the different mentalities of
the jivas. This differentiation is known as adhikara, eligibility.

"There are countless individual jivas, and they have innumerable
varieties of adhikara, which have been divided into three broad
categories according to their primary characteristics: karmaadhikara,
eligibility for pious action leading to material gain, jnanaadhikara,
eligibility for knowledge leading to liberation, and premaadhikara,
eligibility for unalloyed loving service to Bhagavan. The
Veda-sastra specifies these three types of eligibility and establishes
proper codes of behavior for those in each of the three groups. The
dharma that the Vedas have thus prescribed is known as vaidhadharma.

"The tendency by which a person is compelled to adopt this
vaidha-dharma is known as vaidhi-pravrtti, the proclivity to follow
the religious codes of sastra. Those who are altogether lacking in
the tendency to follow the rules of sastra are thoroughly avaidha,
opposed to the injunctions of sastra. They are engaged in sinful
activities, and their lives are given over to avaidha-karma, actions
that defy the regulations of sastra. Such people are excluded from
the jurisdiction of the Vedas and are known as mlecchas, people
belonging to an uncivilized, non-Aryan race.

"The duties of those in the three eligibility groups outlined in
the Vedas have been described still more elaborately in the samhitasastras
of the rsis, who composed numerous sastras that follow the
tenets of the Vedas. The duties of those eligible for karma are described
in twenty dharma-sastras compiled by Manu and other
panditas; Those conversant with the different philosophical systems
described the function of those eligible for jnana in the sastras
dealing with logic and philosophy; and finally, the instructions
and activities for people eligible for bhakti have been determined
by those who are learned in the Puranas and pure tantras. All these
literatures are known as Vedic because they are in keeping with
the Veda.

"Modern-day pseudo-philosophers of these sastras, without a
view to the underlying purport of all the sastras, have tried to establish
the superiority of only one of its limbs. This has cast innumerable
people into a pit of argument and doubt. Bhagavad-gita,
which is the matchless deliberation on all these sastras, clearly
establishes that karma not aiming at jnana is atheistic, and should
be rejected. Karma-yoga and jnana-yoga that are not directed towards
bhakti are also cheating processes; in reality, karma-yoga,
jnana-yoga and bhakti-yoga form a single yoga system. This is the
Vedic Vaishnava siddhanta (conclusion).

"The jiva who is bewildered by maya is first compelled to adopt
the path of karma; then he must adopt karma-yoga, followed by
jnana-yoga, and finally bhakti-yoga. However, if he is not shown
that all these are but different steps on the one staircase, the conditioned
jiva cannot ascend to the temple of bhakti.

"What does it mean to adopt the path of karma? Karma consists
of the activities that one performs with the body or mind in the
course of maintaining one's life. There are two types of karma:
auspicious (subha) and inauspicious (asubha). The results that the
jiva obtains by performing subha-karma are auspicious, whereas
those that he obtains from asubha-karma are inauspicious. Asubhakarma
is also known as sin (papa), or prohibited acts (vikarma).
The non-performance of subha-karma is known as akarma. Both
vikarma and akarma are bad, whereas subha-karma is good.

"There are three types of subha-karma: obligatory daily rites
(nitya-karma), circumstantial duties (naimittika-karma), and ceremonies
performed out of a desire for personal benefit (kamyakarma).
Kamya-karma is completely self-interested and should be
rejected. The sastras direct us to adopt nitya-karma and naimittikakarma.
The sastras have considered what is fit to be taken up and
what is fit to be abandoned, and they have classified nitya-karma,
naimittika-karma, and kamya-karma as karma, whereas akarma and
kukarma (impious activity) have not been included in this category.
Although kamya-karma is counted as karma, it is undesirable, and
should be given up; so only nitya-karma and naimittika-karma are
truly accepted as karma.

"Nitya-karma is karma that produces auspiciousness for the body,
mind, and society, and which results in promotion to other planets
after death. Everyone is obligated to perform nitya-karma, such
as chanting the brahma-gayatri-mantra at the three junctures of
the day (sandhya-vandana), offering prayers, using honest means
to maintain one's body and society, behaving truthfully, and caring
for one's family members and dependants. Naimittika-karma is
karma that one must carry out under certain circumstances, or on
certain occasions, for example, performing rites for the departed
souls of one's mother and father, atoning for sins and so on.

"The authors of the sastras first examined the natures of human
beings and their natural eligibility traits, and then established
varnasrama-dharma, the duties for the social castes and spiritual
orders. Their intention was to prescribe a system in which nitya
karma and naimittika-karma could be carried out in an excellent
way in this world. The gist of this arrangement is that there are
four natural types of human beings, classified according to the
work that they are eligible to perform: brahmanas, teachers and
priests; ksatriyas, administrators and warriors; vaisyas, agriculturists
and businessmen; and sudras, artisans and laborers. People are
also situated in four orders or stages of life, which are known as
asramas: brahmacari, unmarried student life; grhastha, family life;
vanaprastha, retirement from family responsibilities; and sannyasa,
the renounced ascetic life. Those who are fond of akarma and
vikarma are known as antyaja (outcaste) and are not situated in
any asrama.

"The different varnas are determined by nature, birth, activities,
and characteristics. When varna is determined only on the
basis of birth, the original purpose of varnasrama is lost. Asrama is
determined by the various stages of life, depending on whether
one is married or unmarried, or has renounced the association of
the opposite sex. Married life is known as the grhastha asrama and
unmarried life is known as the brahmacari asrama. Disassociation
from spouse and family is characteristic of the vanaprastha and
sannyasa asramas. Sannyasa is the highest of all the asramas, and
the brahmanas are the highest of all the varnas.

"This conclusion is established in the crest-jewel of all the
sastras, Shrimad-Bhagavatam (11.17.15-21):

varnanam asramanan ca janma-bhumy-anusarinih
asan prakrtayo nrnam nicair nicottamottamah

The varnas and asramas of humanity have higher and lower
natures in accordance with the higher and lower places on
Shri Bhagavan's universal body from which they appeared.

samo damas tapah saucam santosah ksantir arjavam
mad-bhaktis ca daya satyam brahma-prakrtayas tv imah

The natural qualities of the brahmanas are control of the
mind, control of the senses, austerity, cleanliness, satisfaction,
forbearance, simplicity, devotion unto Shri Bhagavan,
compassion for the suffering of others, and truthfulness.

tejo balam dhrtih sauryam titiksaudaryam udyamah
sthairyam brahmanyam aisvaryam ksatra-prakrtayas tv imah

The natural qualities of the ksatriyas are prowess, bodily
strength, fortitude, heroism, tolerance, generosity, great
perseverance, steadiness, devotion to the brahmanas, and
sovereignty.

astikyam dana-nistha ca adambho brahma-sevanam
atustir arthopacayair vaisya-prakrtayas tv imah

The natural qualities of the vaisyas are theism, dedication
to charity, freedom from pride, service to the brahmanas, and
an insatiable desire to accumulate wealth.

susrusanam dvija-gavam devanan capy amayaya
tatra labdhena santosah sudra-prakrtayas tv imah

The natural qualities of the sudras are sincere service to
the devas, brahmanas and cows, and being satisfied with
whatever wealth is obtained by such service.

asaucam anrtam steyam nastikyam suska-vigrahah
kamah krodhas ca tarsas ca sa bhavo 'ntyavasayinam

The natural characteristics of those who are in the lowest
class, and who are estranged from the varnasrama system
are: uncleanness, dishonesty, thievery, lack of faith in Vedic
dharma and the existence of a next life, futile quarrel, lust,
anger, and greed for material objects.

ahimsa satyam asteyam akama-krodha-lobhata
bhuta-priya-hiteha ca dharmo 'yam sarva-varnikah

The duties for the members of all the varnas are: non-violence,
truthfulness, abstention from theft, freedom from
lust, anger, and greed, and endeavoring for the pleasure and
welfare of all living beings.

"Everyone in this learned assembly knows the meaning of the
Sanskrit slokas, so I am not translating them all. I just want to say
that the system of varna and asrama is the basis of vaidha-jivana,
life that is carried out in accordance with religious rules and regulations.
The prominence of impiety in a country is measured by
the extent to which the varnasrama system is absent there.

"Now let us consider in what sense the words nitya (eternal)
and naimittika (circumstantial) have been used in relation to the
word karma. If we consider the profound purport of the sastras, we
can see that these two words have not been used to refer to karma
in a paramarthika sense, which relates to supreme spiritual truth.
Rather, they have been used in a routine (vyavaharika), or figurative
(aupacarika) sense.

"Properly speaking, words like nitya-dharma, nitya-karma, and
nitya-tattva can only be used to describe the pure spiritual condition
of the jiva. Therefore, in the general use of the word nityakarma,
the word nitya is applied to the word karma only in a figurative
or attributive sense, because karma in this world is a means
to an end, and only remotely indicates eternal truth. Actually,
karma is never eternal. Karma and jnana may only be thought of as
nitya in an indirect sense when karma is directed towards jnana by
means of karma-yoga, and when jnana is directed toward bhakti. The
brahmanas' chanting of the brahma-gayatri-mantra, or sandhyavandana,
is sometimes described as nitya-karma. This is valid in the
sense that practices that are remotely directed toward bhakti
through physical activities may be termed nitya, but only because
they aim at nitya-dharma. In reality they are not nitya. This usage
is known as a figurative expression (upacara).

"Actually, the only true nitya-karma for the jivas is krishna-prema.
In ontological terms, this true nitya-karma is referred to as unalloyed
spiritual cultivation (visuddha-cid-anusilana), or activities
directed towards reinstating one's pure, transcendental consciousness.
The physical activities that one will naturally have to adopt
to attain this cid-anusilana are assistants to nitya-karma, so there
is no fault in referring to them as nitya-karma. From the absolute
perspective, though, it would be better to refer to such activities
as naimittika, rather than nitya. The divisions of karma into nitya
and naimittika are only from a relative viewpoint, and not from
the absolute spiritual perspective.

"From the point of view of the essential nature of things, the
nitya-dharma of the jivas is unalloyed spiritual practice, and all
other types of dharma are naimittika. This applies to varnasramadharma
(duties prescribed for the castes and orders of human civilization),
astanga-yoga (the eightfold yoga system), sankhya-jnana
(the path of knowledge involving analytical research into the
nature of spirit and matter), and tapasya (asceticism).

These are all naimittika-dharma because the jiva would not need
these dharmas if he were not bound. The conditioned state of being
bewildered by maya is itself a circumstantial cause, and the function
or duty that is prompted by a circumstantial cause (nimitta)
is known as naimittika-dharma. Therefore, from the absolute spiritual
perspective they are all naimittika-dharma.

"Naimittika-dharma includes the superiority of the brahmanas,
their sandhya-vandana, and their acceptance of sannyasa after renunciation
of all karma. All these activities are highly recommended
in the dharma-sastras and they are beneficial in consideration
of appropriate eligibility, but they still have no standing in
relation to nitya-karma.

viprad dvi-sad-guna-yutad aravinda-nabhapadaravinda-
vimukhat svapacam varistham
manye tad-arpita-mano-vacanehitarthapranam
punati sa kulam na tu bhurimanah
Shrimad-Bhagavatam (7.9.10)

In my estimation, a bhakta who has taken birth in a family
of dog-eaters, but who has dedicated his mind, words, activities
and wealth to the lotus feet of Shri Krishna, is superior
to a brahmana endowed with all twelve brahminical
qualities, but who is diverted from the lotus feet of Shri
Padmanabha. Such a bhakta, although of lowly birth, can
purify himself and his entire family, whereas the brahmana
who is filled with pride cannot even purify himself.

"The twelve qualities of brahmanas are: truthfulness, control of
the senses, austerity, freedom from malice, modesty, tolerance, freedom
from envy, sacrifice, charity, fortitude, studying the Vedas, and
accepting vows. Brahmanas endowed with these twelve qualities
are certainly worthy of honor in this world. However, if a candala
is a bhakta, he is superior to brahmanas who possess these qualities
but do not have krishna-bhakti. The purport is that a person who
was born a candala, but who has been purified by the samskara (impressions)
achieved through sadhu-sanga, and who is now engaged
in the jiva's nitya-dharma of pure spiritual cultivation, is superior
to a brahmana who is established in naimittika-dharma, but who
abstains from the nitya-dharma of unalloyed spiritual practice.

"There are two kinds of human beings in this world: those who
are spiritually awake (udita-viveka) and those who are spiritually
unconscious (anudita-viveka). Most people in this world are spiritually
unconscious; those who are spiritually awake are rare. Of all
those who are spiritually unconscious, the brahmanas are the best,
and the brahmanas' nitya-karma, such as sandhya-vandana, is the
best of all the duties that are prescribed for the different varnas.

"Another name for those who are spiritually awake is 'Vaishnava';
their behavior will necessarily be different from the behavior of
those who are spiritually unconscious. Even so, the behavior of
the Vaishnavas is not opposed to the aim of the smrti rules, which
are established in order to regulate people who are spiritually unconscious.
The ultimate aim of all the sastras is always one.

"Those who are spiritually unconscious are obliged to remain
confined to a particular portion of the stark and rudimentary injunctions
of sastra, whereas those who are spiritually awake receive
the underlying essence of sastra as an intimate friend. These two
groups of people perform different activities, but their aim is the
same. Ineligible people may think that the behavior of those who
are spiritually awake is opposed to the behavior of people in general,
but in reality, the fundamental aim of these different patterns
of behavior is the same.

"From the point of view of those who are spiritually awake,
people in general are eligible for instructions regarding naimittikadharma.
However, naimittika-dharma is in essence asampurna (incomplete),
misra (adulterated), acirasthayi (impermanent) and heya
(fit to be rejected).

"Naimittika-dharma is not direct spiritual practice; rather, it
consists of temporary, material activities that are taken up to attain
pure spiritual practices. Hence, it is merely the means to an
end. The means is never complete because its function ceases when
it has produced the end. Therefore, it is simply a phase in the
achievement of the final goal. Consequently, naimittika-dharma
is never complete (sampurna).

"For example, a brahmana's chanting of sandhya-vandana, like
his various other duties, is temporary and subject to specific rules.
These activities do not stem from his natural, spiritual proclivity.
If after performing these prescribed duties for a long time, one obtains
the association of suddha-bhaktas (sadhu-sanga), one develops
a taste for hari-nama. At that time, sandhya-vandana no longer
remains a temporary prescribed duty which is directed toward
material rewards (karma). Hari-nama is complete spiritual practice,
whereas sandhya-vandana and other such practices are only the
means to obtain this principal goal and can never be the complete
reality.

"Naimittika-dharma is commendable because it aims at the truth,
but it is eventually meant to be abandoned (heya) and it is mixed
with undesirable results (misra); only spiritual reality is truly beneficial.
Although the jiva should relinquish matter and its association,
materialism is prominent in naimittika-dharma. Moreover,
naimittika-dharma produces such an abundance of irrelevant results
that the jiva cannot help but get entangled in them.

"For instance, a brahmana's worship of Isvara is beneficial, but
he is apt to think, 'I am a brahmana and others are inferior to me.'
The result of such false egoism is that his worship yields detrimental
results. Another example is that an insignificant result of practicing
the eightfold yoga system is the attainment of mystic powers,
which are most inauspicious for the jivas. The two unavoidable
companions of naimittika-dharma are mukti (liberation) and
bhukti (material enjoyment), but the jiva must save himself from
the clutches of mukti and bhukti if he is to obtain his real objective,
which is the culture of pure spiritual reality (cid-anusilana).
Consequently, naimittika-dharma entails much that is contemptible
for the jivas.

"Naimittika-dharma is impermanent (acirasthayi), for it does not
apply at all times or in all conditions. For instance, a brahmana's
priestly duties, a ksatriya's administrative or military duties, and
other such circumstantial occupations are brought about by a particular
cause, and they cease when the cause ceases. If a brahmana
takes birth as a candala in his next life, the brahminical occupational
duties are no longer his sva-dharma. I am using the word
sva-dharma (own duty) in a figurative sense here. The naimittikasva-
dharma of the jiva changes in every birth, but his nitya-dharma
never changes. The jiva's true sva-dharma is nitya-dharma, whereas
naimittika-dharma is impermanent.

"One may ask, What is vaishnava-dharma? The answer is that
vaishnava-dharma is the jiva's nitya-dharma. When the Vaishnava -
the jiva - is liberated from matter, he nurtures krishna-prema in his
pure spiritual form. Before that stage, when the Vaishnava is still
materially bound, although spiritually awakened, he only accepts
objects and association that are favorable for his spiritual practice,
and he rejects all that is unfavorable. Thus, he never adheres
blindly to the rules and prohibitions of the sastras. He accepts the
instructions and prohibitions of the sastras graciously, but only
when they are favorable to his practice of hari-bhajana. When they
are unfavorable, he immediately rejects them.

"A Vaishnava is the world's only true friend and he renders auspiciousness
for all jivas of the world. Now I have humbly submitted
whatever I had to say today in this assembly of Vaishnavas. Kindly
excuse my faults and any offenses."

Having spoken thus, Vaishnava dasa offered sastanga-pranama to
the assembled Vaishnavas and sat off to one side. By this time, the
eyes of the Vaishnavas had filled with tears, and they all exclaimed
in unison, "Well done! Well done! Blessings upon you!" The groves
of Godruma echoed these words in response.

The brahmana singer who had asked the question could see the
profound truth of many of the topics presented in the discussion.
Some doubts had arisen on certain points, but the seed of faith in
vaishnava-dharma had been significantly nourished in his heart. He
folded his hands and said, "O great souls, I am not a Vaishnava, but
I am becoming a Vaishnava by continuously hearing hari-nama. If
you will kindly instruct me, all my doubts may be dispelled."

Shri Premadasa Paramahamsa Babaji Mahasaya said kindly, "From
time to time you may associate with Shriman Vaishnava dasa. He is a
scholar who is learned in all the sastras. Previously, he lived in
Varanasi, where he accepted sannyasa after studying the vedantasastras
deeply. Shri Krishna Chaitanya, who is the dearmost Lord of
our hearts, displayed unlimited mercy and attracted him here to
Shri Navadvipa. Now he is fully conversant with all the truths of
Vaishnava philosophy, and he has also developed profound love for
hari-nama."

The man who had asked the question was named Shri Kalidasa
Lahiri. On hearing Babaji Mahasaya's words, he accepted Vaishnava
dasa within his heart as his guru. He thought, "Vaishnava dasa
was born in a brahmana family, and he accepted the sannyasaasrama,
so he is fit to instruct a brahmana. Besides, I have witnessed
his extraordinary scholarship in the Vaishnava truths. I
can learn much about vaishnava-dharma from him." Thinking in
this way, Lahiri Mahasaya offered dandavat-pranama at Vaishnava
dasa's lotus feet, and said, "O great soul, kindly bestow your mercy
upon me." Vaishnava dasa offered dandavat-pranama to him in return
and responded, "If you bestow your mercy upon me, I will be
fully successful."

As evening drew near, everyone returned to their respective
places.

Lahiri Mahasaya's house was in a grove in a secluded area of the
village. In the center of the kunja was a natural awning of madhavi
creepers and a raised platform for Tulasi-devi. There were two
rooms, one on either side of the kunja. The courtyard was enclosed
with a trellis of cita plants, and its beauty was enhanced by many
trees such as bael, nima, and other trees bearing fruits and flowers.
The owner of that grove was Madhava dasa Babaji.

At first Madhava dasa Babaji had been a man of spotless virtue,
but immoral association with a woman had blemished his Vaishnava
character and was curtailing his practice of bhajana. He was quite
impoverished and was meeting his expenses with difficulty by begging
at various places and by renting out his extra room, which
Lahiri Mahasaya was occupying.

That night, Lahiri Mahasaya's sleep was broken at midnight. He
had began to contemplate the essential meaning of what Vaishnava
dasa Babaji had explained, when he heard a sound outside. As he
came out of his room, he saw Madhava dasa Babaji standing in the
courtyard, and speaking with a woman. The woman disappeared
as soon as she saw Lahiri Mahasaya, while Madhava dasa stood motionless
and embarrassed before him.

"Babaji, what is the matter?" asked Lahiri Mahasaya.
"It is my ill fate," replied Madhava dasa with tears in his eyes.
"What more can I say? Alas, to think of what I was in the past, and
what I have now become! Paramahamsa Babaji Mahasaya had so
much faith in me. Now I am ashamed to go before him."
"Please tell me clearly so that I can understand," Lahiri Mahasaya
requested.

Madhava dasa replied, "The woman you just saw was my wife
when I was a householder. Shortly after I accepted the renounced
life of a babaji, she went to Shripat Santipura, where she built a hut
and began to reside on the bank of the Ganga. After many days
had passed, I happened to go to Shripat Santipura, and saw her there.
I asked her, 'Why did you leave your household?' and she explained,
'Family life no longer appeals to me, since I am deprived of the service
of your feet. I have taken up residence in this tirtha (holy place),
and I can sustain myself by begging alms.'

"I returned to Godruma without saying another word to her.
After some time, she also came to Godruma, and took up residence
in a cowherd's house. I used to see her here and there every
day, and the more I tried to avoid her, the closer she drew to
me. Now she lives in an asrama that she has built here, and she
tries to ruin me by coming here late at night. My bad reputation
has spread everywhere and my practice of bhajana has deteriorated
sorely through my association with her. I am a disgrace to
the family of the servants of Shri Krishna Chaitanya. I am the only
person since the time of Chota Haridasa's chastisement who deserves
punishment. Because of their compassion, the babajis of
Shri Godruma have not yet chastised me, but they no longer have
any faith in me."

When Lahiri Mahasaya heard these words, he said, "Madhava
dasa Babaji, please be careful," and returned to his room. Babaji
went and sat down on his seat.

Lahiri Mahasaya could not sleep. Again and again he thought,
"Madhava dasa Babaji has fallen down by entering householder
life again, after he has formally renounced it. It is not appropriate
for me to stay here any longer. Even if it does not lead me into bad
association, it will certainly spoil my reputation, so that the pure
Vaishnavas will no longer instruct me with confidence."

Early the next morning he went to Pradyumna-kunja, greeted
Shri Vaishnava dasa with due respect, and asked for a place to stay in
the kunja. When Vaishnava dasa informed Paramahamsa Babaji
Mahasaya of this news, Babaji gave instructions that he should be
given a place to stay in a kutira on one side of the kunja. From then
on, Lahiri Mahasaya lived in that kutira and arranged to obtain
prasada at the house of a brahmana who lived nearby.

THUS ENDS THE THIRD CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NAIMITTIKA-DHARMA IS TO BE RELINQUISHED"


.\8\cpmv.34de\1\cpmv.3973\4._Vaisnava-Dharma_is_Nitya-Dharma.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 4. Vaisnava-Dharma is Nitya-Dharma >>

C H A P T E R 4
Vaishnava-Dharma is Nitya-Dharma

Lahiri Mahasaya's kutira was adjacent to that of Vaishnava dasa.
A few mango and jackfruit trees stood nearby, and the entire
area was adorned with small betel plants. In the courtyard there
was a large circular platform, which had been there for many years,
since the time of Pradyumna Brahmacari. The Vaishnavas had since
called it the Surabhi Terrace, and would circumambulate it, offering
dandavat-pranama with faith.

The evening twilight had just yielded to dusk. Shri Vaishnava dasa
was sitting in his cottage on a mat of leaves, chanting hari-nama. It
was the dark fortnight of the moon, and the night gradually settled
into darkness. A lamp was flickering in Lahiri Mahasaya's kutira,
and by its light, he suddenly noticed what appeared to be a snake
by his doorway. He quickly adjusted the lamp and took up a stick
to kill the snake, but it had already vanished.

"Be careful!" he told Vaishnava dasa. "A snake may have just entered
your kutira."

"Lahiri Mahasaya, why are you so disturbed about a snake?" replied
Vaishnava dasa. "Come and sit inside my kutira with me, and
don't be afraid."

Lahiri Mahasaya entered Vaishnava dasa's kutira and sat on a mat
of leaves, but he still felt some mental anxiety about the snake. "O
great soul," he said, "our Santipura is good in this respect, for there
is no fear of snakes, scorpions and other such creatures there. In
Nadiya, there is always danger from snakes. It is especially difficult
for a refined gentleman to live in a forested area like Godruma."

Shri Vaishnava dasa Babaji explained, "Lahiri Mahasaya, it is senseless
to agitate the mind over such matters. You must have heard
the story of Maharaja Pariksit in the Shrimad-Bhagavatam. He gave
up all fear of his impending death by snake-bite, and with an unflinching
heart drank the nectar of hari-katha from Shri Sukadeva's
mouth. Thus he tasted supreme transcendental bliss. A snake can
never bite the citta-deha; the only snake that can wound the spiritual
body is the snake of separation from topics of Shri Hari.

"The material body is not eternal, and one will certainly have
to give it up some day. As far as the body is concerned, we should
simply perform the karma that is necessary to maintain it, and
nothing more. When the body collapses by the will of Krishna, it
cannot be saved by any kind of effort, but until the designated time
for the demise of the body has arrived, a snake cannot harm a person,
even if he is sleeping right next to it. Therefore, one may not
introduce himself as a Vaishnava until he gets rid of his fear of snakes
and all such things. If the mind is agitated by such fears, how will
one be able to fix it upon the lotus feet of Shri Hari? So one should
certainly stop being afraid of snakes and trying to kill them out of
fear."

Lahiri Mahasaya said with some faith, "As a result of hearing
your words, which are just befitting a sadhu, my heart has become
free from all kinds of fear. Now I have understood that one can
obtain the highest benefit only when the heart becomes elevated.
Many great souls who are engaged in the worship of Bhagavan live
in mountain caves, and they are never afraid of the wild animals
that live there. Rather, out of fear of materialistic association, they
have given up living with other human beings, and they live among
the wild animals instead."

Babaji Mahasaya said, "When Bhakti-devi, the goddess of devotion,
makes her appearance in a person's heart, that heart auto
matically becomes elevated. He then becomes dear to all jivas.
Everyone, devotees and non-devotees alike, feels affection for the
Vaishnavas, and that is why every human being should become a
Vaishnava."

As soon as Lahiri Mahasaya heard this he said, "You have awakened
my faith in nitya-dharma. It seems to me that there is a close
connection between nitya-dharma and vaishnava-dharma, but so far
I have not been able to understand how they are identical."

Vaishnava dasa Babaji replied, "In this world there are two different
dharmas that go by the name of vaishnava-dharma. The first
is suddha (pure) vaishnava-dharma, and the second is viddha (adulterated)
vaishnava-dharma. Although suddha-vaishnava-dharma is
one in principle, it has four divisions according to rasa, or taste
for serving Bhagavan in a specific loving mood: dasya (servitude),
sakhya (friendship), vatsalya (parental affection), and madhurya
(conjugal love). In reality, suddha-vaishnava-dharma is one without
a second, and it is known as nitya-dharma or para-dharma (the supreme
dharma).

"In the sruti-sastra, Mundaka Upanisad (1.1.3), we find the following
statement:

yad vijnate sarvam idam vijnatam bhavati

Everything becomes known when one understands that
supreme truth clearly.

"This statement pertains to suddha-vaishnava-dharma. The full
import of this will gradually be revealed to you.

"There are two types of adulterated vaishnava-dharma: one is
adulterated with karma (karma-viddha) and the other with jnana
(jnana-viddha). All the practices that the orthodox brahmanas
(smartas) uphold as vaishnava-dharma are actually vaishnava-dharma
adulterated with karma. This type of vaishnava-dharma entails initiation
into a Vaishnava mantra, but Vishnu, the all-pervading Lord
of the universe, is only treated as a constituent part of the process
of karma. Vishnu is actually the superintendent of all the devatas,
but in this system, He is regarded as being only an aspect of karma,
and subject to its laws. In other words, the conception is that karma
is not subordinate to the will of Vishnu, but that Vishnu is subordinate
to the will of karma.

"According to this theory, all varieties of worship and spiritual
practice, such as upasana, bhajana, and sadhana are merely parts of
karma, because there is no truth higher than karma. This type of
vaishnava-dharma was professed by the ancient mimamsaka philosophers
and has been prevalent for a very long time. Many people in
India who adhere to this doctrine pride themselves on being
Vaishnavas but do not care to accept pure Vaishnavas as Vaishnavas
at all. This is their great misfortune.

"Vaishnava-dharma adulterated with jnana is also widespread
throughout India. According to this school of thought, the supreme
truth is the incomprehensible, all-pervading brahma; and
in order to attain this nirvisesa (featureless) brahma, one should
worship Surya, Ganesa, Sakti, Siva, and Vishnu, who all possess
forms. When one's knowledge becomes complete, one can give
up the worship of forms and ultimately attain the state of
nirvisesa-brahma. Many people accept this doctrine and disrespect
the pure Vaishnavas. When followers of this pancopasana system
worship Vishnu, they perform diksa, puja and all their activities
for Vishnu, and they may also worship Radha-Krishna. Still, it is not
suddha-vaishnava-dharma.

"The suddha-vaishnava-dharma that comes to light when one
eliminates the adulterated forms is the true vaishnava-dharma. Due
to the influence of the age of Kali, most people cannot understand
what pure vaishnava-dharma is, and they therefore accept the various
adulterated forms as true vaishnava-dharma.

"According to the Shrimad-Bhagavatam, human beings display
three different tendencies with regard to the Absolute Truth: the
tendency towards the all-pervading brahma (brahma-pravrtti); the
tendency towards the Supreme atma in the heart known as
Paramatma (paramatma-pravrtti); and the tendency towards the Supreme
Person, Bhagavan (bhagavata-pravrtti). By the brahmapravrtti
some people aquire a taste for the indefinite, featureless
nirvisesa-brahma as the ultimate principle. The method they adopt
in order to attain this indeterminate state is known as pancopasana.

"By the paramatma-pravrtti, some people acquire a taste for that
yoga principle which establishes contact with the subtle form of
Paramatma. The methods they adopt to try to attain the trance of
absorption in Paramatma (samadhi) are known as karma-yoga and
astanga-yoga. This doctrine holds that karma includes initiation
into the chanting of visnu-mantras, worship of Shri Vishnu, meditation,
and other such practices. Vaishnava dharma adulterated with
karma is present in this system.

"By the bhagavata-pravrtti, fortunate jivas acquire a taste for the
bhakti principle which seeks to obtain service of the pure, personal
form of Bhagavan, savisesa-bhagavat-svarupa, who possesses all
qualities and attributes. Their activities, such as worshiping
Bhagavan, are not parts of karma or jnana, but are components of
suddha-bhakti (pure bhakti). The vaishnava-dharma that conforms
to this doctrine is suddha-vaishnava-dharma. It is said in the Shrimad-
Bhagavatam (1.2.11):

vadanti tat tattva-vidas tattvam yaj-jnanam advayam
brahmeti paramatmeti bhagavan iti sabdyate

Those who know Absolute Reality describe that ultimate
non-dual substance as the Supreme Truth. Some know this
same advaya-jnana-tattva by the name of brahma, some by
the name of Paramatma and others by the name Bhagavan.

Bhagavat-tattva is the supreme tattva, and is the basis of both
brahma and Paramatma. It is this personal conception of the truth
(bhagavat-tattva) that is the pure conception of Shri Vishnu. The jivas
who pursue this principle are pure jivas, and their inclination is
called bhakti. Devotion for Shri Hari (hari-bhakti) is celebrated by
the names suddha-vaishnava-dharma, nitya-dharma, jaiva-dharma
(the constitutional function of the jivas), bhagavata-dharma (the
religion of worshiping the Supreme Person), paramartha-dharma
(the religion that strives for the ultimate benifit), and para-dharma
(the supreme function).

"All types of dharma that arise from the tendencies toward brahma
and Paramatma are naimittika, and not nitya. The cultivation of
nirvisesa-brahma is motivated by a material purpose (nimitta), and
is therefore naimittika, not nitya. When a jiva is anxious to gain
release from his bondage to matter, his state of imprisonment becomes
the nimitta (cause) that impels him to adopt the naimittikadharma
of striving for the state in which all material qualities are
extinguished. This striving is said to be naimittika because it is
motivated by a nimitta (material cause), namely the state of material
bondage. Therefore, the dharma of striving to attain brahma is
not eternal.

"The jivas who adopt the dharma of seeking Paramatma with a
desire for the happiness of samadhi take shelter of naimittika-dharma
motivated by the impetus for subtle material pleasure. Therefore,
Paramatma dharma is also not eternal. Only unalloyed bhagavatadharma
is eternal."

On hearing all this, Lahiri Mahasaya said, "O Mahasaya, kindly
instruct me on suddha-vaishnava-dharma. I am taking shelter at your
lotus feet in my old age. Please accept me. I have heard that if one
has previously accepted diksa and siksa from an unqualified guru,
he should be initiated and receive instructions again when he
meets a genuine guru. I have been hearing your pure instructions
for several days, and my faith in vaishnava-dharma has been awakened.
Please first instruct me about vaishnava-dharma and then
sanctify me by giving me initiation."

Babaji Mahasaya became slightly ill at ease, and replied, "O
Mahasaya, I will certainly instruct you as far as I am able, but I am
not fit to be a diksa-guru. Nonetheless, you may now take instructions
on suddha-vaishnava-dharma.

"Shri Krishna Chaitanya Mahaprabhu, the original guru of the entire
world, has explained that there are three fundamental principles
in vaishnava-dharma: sambandha-tattva, knowledge of one's
relationship with Bhagavan; abhidheya-tattva, the means by which
the ultimate goal is achieved; and prayojana-tattva, the ultimate
goal of krishna-prema. A suddha-vaishnava or suddha-bhakta is one who
knows these three principles and acts in accordance with them.

"The first principle, sambandha-tattva, includes three separate
topics: The first topic is the material world (jada-jagat), or the fundamental
truth regarding the potency that creates bewilderment
(mayika-tattva); the second topic is the living beings (jivas), or the
fundamental truth regarding the predominated entities (adhinatattva);
and the third topic is Bhagavan, or the fundamental truth
regarding the predominating entity (prabhu-tattva).

"Bhagavan is one without a second and endowed with all potencies.
He is all-attractive, the exclusive abode of opulence and
sweetness, and is the sole shelter for all jivas. Athough He is the
only shelter of maya and all the jivas, still He is aloof and independent
and exisits in His own supreme, independent form which is
uncommonly beautiful. The effulgence of His limbs radiates to a
great distance, manifesting as the nirvisesa-brahma. Through His
divine potency known as aisi-sakti He manifests the jivas and the
material world, and then enters into that world as Paramatma, who
is His partial expansion. This is the fundamental truth concerning
Isvara, the supreme controller, or Paramatma, the indwelling
Supersoul.

"In the Vaikuntha region of the spiritual sky, beyond this material
universe, He manifests as Narayana, His feature of supreme
opulence and majesty. In Goloka Vrndavana, which is beyond
Vaikuntha, He manifests as Gopijana-vallabha Shri Krishnacandra,
His feature of supreme sweetness. His various types of expansions,
such as identical manifestations (prakasa) and pastime forms
(vilasa), are eternal and unlimited. Nothing and no one is equal
to Him, what to speak of being superior to Him.

"His identical manifestations and pastime forms, prakasa and
vilasa, are manifested by His superior potency known as para-sakti.
This para-sakti displays its prowess (vikrama) in many different features,
out of which only three are known to the jivas. The first is
the internal potency, cid-vikrama, which arranges Shri Hari's
transcendental pastimes and everything related to them. The second
is the marginal potency, jiva or tatastha-vikrama, which manifests
and sustains innumerable jivas. The third is the potency that
creates bewilderment, maya-vikrama, which creates material time,
material activities, and all the insubstantial objects of this world.

"Sambandha-tattva comprises Isvara's relationship with the jivas,
the relationship of the jivas and of matter with Isvara, and the
relationship of Isvara and of the jivas with matter. One who understands
this sambandha-tattva completely is situated in
sambandha-jnana, and one who does not have sambandha-jnana
cannot become a pure Vaishnava by any means."

Lahiri Mahasaya said, "I have heard from some Vaishnavas that
one is a real Vaishnava only if he experiences the path of devotion
through bhava (emotions), so there is no need for knowledge. How
much truth is there in this statement? Up until now I have simply
tried to evoke emotions through the singing of hari-namasankirtana;
I have not made any attempt to understand sambandhajnana."

Babaji said, "The highest fruit of attainment for the Vaishnavas
is the development of bhava, the first sprout of prema, and the basis
for all transcendental emotions. However, that state of bhava must
be pure. Those who think that the highest goal is to merge their
identity into the non-differentiated brahma practice inducing
emotions while engaged in spiritual discipline to attain this goal.
However, their emotions and their endeavors are not suddha
bhava; they are merely an imitation. Even a single drop of suddhabhava
can fulfill the highest aspiration of the jiva, but the display
of emotions by those who are polluted with the jnana that is aimed
at attaining nirvisesa-brahma is a great calamity for the jivas. The
devotional sentiments of people who feel that they are one with
brahma are merely a cheating display. Therefore, sambandha-jnana
is absolutely essential for pure devotees."

Lahiri Mahasaya then inquired with faith, "Is there any truth
higher than brahma? If Bhagavan is the origin of brahma, why don't
the jnanis give up their pursuit of brahma, and engage in the worship
of Bhagavan?"

Babaji Mahasaya smiled mildly and said, "Brahma, the four
Kumaras, Suka, Narada, and Mahadeva, the chief of the celestials,
have all ultimately taken shelter at the lotus feet of Bhagavan."

Lahiri Mahasaya then raised a doubt: "Bhagavan has a form.
Since form is limited by spatial considerations, how can Bhagavan
be the resting place of the limitless and all-pervading brahma?"

Babaji Maharaja resolved his doubt, saying, "In the material
world, the entity known as the sky is also limitless; why should
brahma be considered to be more important, merely because it is
limitless? Bhagavan is also limitless, by virtue of the potency manifested
from the effulgence of His limbs. At the same time, He possesses
His own transcendental form. Can any other entity compare
with this? It is because of this unparalleled nature that
Bhagavan is superior to the principle of brahma.

"His transcendental form is supremely attractive, and that selfsame
form is fully and completely all-pervasive, omniscient, omnipotent,
unlimitedly merciful and supremely blissful. Which is
superior-a form such as this, which is endowed with all qualities,
or an obscure, all-pervading existence, which is devoid of
qualities and potencies? In reality, brahma is only a partial, impersonal
manifestation of Bhagavan. The impersonal and personal features
both exist simultaneously and in perfect harmony in Bhagavan.

"Brahma is only one aspect of Bhagavan. Those whose spiritual
intelligence is limited are attracted to the feature of the Supreme
that is devoid of qualities, and is formless, immutable, unknowable,
and immeasurable. But those who are all-seeing (sarva-darsi)
have no attraction for anything other than the complete Absolute
Truth. Vaishnavas have no significant faith in Shri Hari's formless,
impersonal feature, for it is opposed to their eternal function
and unalloyed prema. Bhagavan Shri Krishnacandra is the basis of both
the personal and impersonal features. He is an ocean of supreme
transcendental bliss and He attracts all pure jivas."

Lahiri: How can Shri Krishna's form be eternal, since He takes birth,
performs activities, and gives up His body?

Babaji: Shri Krishna's form is sac-cid-ananda-ever-existing, full of
knowledge, and completely blissful. His birth, activities, and leaving
the body have no connection with mundane matter.

Lahiri: Then why have such descriptions been given in
Mahabharata and other sastras?

Babaji: The eternal truth defies description, for it is beyond words.
The pure soul in his spiritual aspect sees the transcendental form
and pastimes of Shri Krishna, but when he describes that supreme
reality in words, it appears just like worldly mundane history. Those
who are eligible to extract the essence from sastras such as the
Mahabharata experience Krishna's pastimes as they are. However,
when people of mundane intelligence hear these descriptions, they
interpret them in different ways.

Lahiri: When one meditates on the form of Shri Krishna, the conception
that arises in the heart is limited by time and space. How can
one transcend such limitations and meditate on Krishna's actual
form?

Babaji: Meditation is an action of the mind, and as long as the
mind is not fully spiritualized, one's meditation cannot be spiritual
(chinmaya). Bhakti purifies the mind so that it gradually becomes
spiritual, and when one meditates with the mind that has become
purified in that way, such meditation certainly becomes chinmaya.
When bhajananandi Vaishnavas chant Krishna's name, the material
world cannot touch them, because they are chinmaya. Internally,
they are situated in the spiritual world as they meditate on Krishna's
daily pastimes and relish the bliss of confidential service.

Lahiri: Please be merciful and grant me such spiritual realization
(cid-anubhava).

Babaji: When you abandon all material doubts and mundane logic,
and constantly apply yourself to shri-nama, spiritual realization will
quickly arise within you of its own accord. The more you resort to
mundane logic, the more you will subjugate your mind to material
bondage. The more you strive to initiate the flow of nama-rasa,
the more your material shackles will become loosened. The spiritual
dimension will then manifest in your heart.

Lahiri: Please be merciful and explain what that spiritual experience
is.

Babaji: The mind is brought to a standstill when it tries to understand
that truth through words. The truth can be realized only
through culture of spiritual bliss (cid-ananda). Give up all argumentation
and simply chant shri-nama for several days. Then the
power of nama will automatically dispel all of your doubts and you
will not have to inquire further from anyone in this regard.

Lahiri Mahasaya: I have understood that one obtains supreme
spiritual benefit by drinking the liquid rasa of shri-krishna-nama with
great faith, so I will chant shri-nama when I have understood
sambandha-jnana very clearly.

Babaji: That is the best way. You must have a sound understanding
of sambandha-jnana.

Lahiri: Bhagavat-tattva (the fundamental truth regarding
Bhagavan) has now become clear to me. Bhagavan is the one Supreme
Absolute Truth, and brahma and Paramatma are subordinate
to Him. Although all-pervading, Shri Bhagavan resides in the spiritual
world in His unique transcendental form which possesses all
potencies, and is the supreme person of concentrated existence,
knowledge, and bliss. Although the master of all potencies, He
always remains completely entranced in exuberant association
with His pleasure-giving potency (hladini-sakti). Now kindly instruct
me about jiva-tattva.

Babaji: The tatastha-sakti, or marginal potency, is one of Shri Krishna's
innumerable potencies. Issuing forth from this marginal potency
are the entities who are situated between the cit-jagat and jadajagat
and which have the potential to associate with either. These
entities are known as jiva-tattva. The jivas are cit-paramanu by composition,
which means that they are atomic entities of pure consciousness.
These jivas can be bound in the material world because
they are tiny, but since they are constituted of pure consciousness,
if they simply acquire a little spiritual power, they can also become
eternal residents of the spiritual world and obtain paramananda
(supreme transcendental pleasure).

There are two types of jivas: mukta (liberated) and baddha
(bound). The jivas who reside in the spiritual world are mukta,
whereas those who are shackled by maya and attached to this
material world are baddha. There are two types of baddha-jivas: those
who are spiritually awake (udita-viveka); and those who are spiritually
unconscious (anudita-viveka). Birds, beasts and human beings
who do not seek their supreme spiritual benefit are spiritually
unconscious, whereas human beings who have adopted the
path of Vaisnavism are spiritually awake, for no one except the
Vaishnavas genuinely endeavor to attain the supreme spiritual goal.
That is why the sastras have declared that serving Vaishnavas and
associating with them is the best of all activities.

Those who are spiritually awake develop taste for the practice
of krishna-nama on the strength of their faith in sastra, and from
this they easily develop an attraction for serving and associating
with Vaishnavas. However, those who are spiritually unconscious
cannot awaken their faith in sastra, and thus do not adopt
the practice of krishna-nama. They only worship the Deity of Krishna
as a matter of social custom. Consequently, the taste for associating
with Vaishnavas and serving them is not awakened in their
hearts.

Lahiri: I have understood krishna-tattva and jiva-tattva. Now please
explain maya-tattva.

Babaji: Maya is the material function and is a potency of Krishna.
This potency is known as the inferior potency (apara-sakti), or the
external potency (bahiranga-sakti). Maya remains far from Krishna
and krishna-bhakti, just as a shadow remains distant from light. Maya
manifests the elements earth, water, fire, air, sky, mind and intelligence;
the fourteen divisions of planetary systems; and the egoism
by which one identifies the material body as the self. Both the
gross and subtle bodies of the baddha-jiva are products of maya.
When the jiva is liberated, his spiritual body is untainted by matter.
The more he is ensnared by maya, the more he is diverted from
Krishna; and the more he is aloof from maya, the more he is drawn
towards Krishna. The material universe is created by the will of
Krishna, just to facilitate the material enjoyment of the baddha-jivas;
it is only a jail, and not the eternal residence of the jivas.

Lahiri: Master, now please tell me about the eternal relationship
that exists between maya, the jivas, and Krishna.

Babaji: The jiva is an atomic particle of consciousness (anu-cit),
and Krishna is the complete consciousness (purna-cit); therefore, the
jiva is the eternal servant of Krishna. This material world is a prison
house for the jivas. By the strength of association with saintly
people in this world, one repeatedly practices the chanting of shrinama.
In due course of time one attains Krishna's mercy, and when
one is situated in one's own perfected spiritual form (cit-svarupa)
in the spiritual world, one drinks the rasa (liquid mellow) of service
to Shri Krishna. This is the confidential relationship that exists
between these three fundamental realities (tattvas). How can one
perform bhajana without this knowledge?

Lahiri: If knowledge is obtained by academic study, must one be a
scholar to become a Vaishnava?

Babaji: There is no specific learning nor any particular language
which one must study in order to become a Vaishnava. In order to
dispel the illusion of maya, the jiva should take shelter at the feet
of a genuine guru who is a true Vaishnava. The Vaishnava guru can
impart sambandha-jnana by his words and behavior. This is known
as diksa and siksa.

Lahiri: What should one do after receiving diksa and siksa?

Babaji: One should maintain virtuous conduct and peform krishnabhajana.
This is known as abhidheya-tattva, the means to achieve
the ultimate goal of krishna-prema. This tattva has been prominently
described in the Vedas and all the sastras. Consequently, Shriman
Mahaprabhu has referred to this fundamental truth as abhidheyatattva.

Lahiri Mahasaya's eyes filled with tears and he said, "O divine
Master, I take shelter at your lotus feet. Now that I have heard your
ambrosial words, I now understand sambandha-jnana and at the
same time, to my utter amazement, all the samskaras, or deep rooted
mental impressions related to my caste identification, education,
and training have been dissolved by your mercy. Now please be
merciful and instruct me about abhidheya-tattva.

Babaji: Now there is no worry. Your development of humility is a
sure sign that Shri Chaitanyadeva has bestowed His mercy upon you.
Sadhu-sanga is the only means of deliverance for the jivas who are
entangled in this world. The sadhus and guru mercifully impart
instructions on how to perform bhajana, and on the strength of
that bhajana, one gradually obtains the supreme goal (prayojana).
Sadhana-bhakti (devotional practice) is called abhidheya.

Lahiri: Please tell me how to do bhagavad-bhajana.

Babaji: Hari-bhajana means bhakti. There are three stages of bhakti:
the stage of practice (sadhana); the first dawning of divine love
(bhava); and the mature state of divine love (prema).

Lahiri: Please instruct me. What are the different types of sadhana,
and how are they performed?

Babaji Mahasaya: Shri Rupa Gosvami has described this subject very
elaborately in his book Shri Bhakti-rasamrta-sindhu. I will relate it
to you in brief. There are nine types of sadhana:

sravanam kirtanam visnoh smaranam pada-sevanam
arcanam vandanam dasyam sakhyam atma-nivedanam

The nine primary limbs of devotion are hearing, chanting,
and remembering; serving His lotus feet; worshiping Him
with various types of paraphernalia; offering prayers; serving
Him in the mood of an exclusive servant; serving Him
in the mood of an intimate friend; and offering one's very
self unto Him.

These nine types of sadhana-bhakti are described in Shrimad-
Bhagavatam (7.5.23). Shri Rupa Gosvami has analysed these nine in
terms of their various parts and subdivisions, and has given an
elaborate description of sixty-four types of sadhana-bhakti.

There is one special characteristic-sadhana-bhakti is of two
types: vaidhi, sadhana impelled by the rules and regulations of
sastra, and raganuga, sadhana impelled by spontaneous love. These
nine types of bhakti refer to vaidhi-sadhana-bhakti. Raganugasadhana-
bhakti consists of internal service to Krishna in the mood
of the eternal residents of Vraja, and adhering exclusively to their
guidance. The sadhaka should practice the type of sadhana-bhakti
for which he is eligible.

Lahiri: How is adhikara (eligibility) determined in regard to
sadhana-bhakti?

Babaji: When the spiritual master considers that a faithful sadhaka
is fit to remain under the rules and regulations of sastra, he will
first instruct him in vaidhi-sadhana-bhakti. When he considers that
a sadhaka is eligible for raganuga-bhakti, he will instruct him how
to perform bhajana according to raga-marga.

Lahiri: How is adhikara recognized?

Babaji: One is eligible for vaidhi-bhakti when one desires to worship
Bhagavan according to the rules and regulations of the sastra,
and has not yet experienced the principle of spontaneous attraction
(raga) in his atma. One is eligible for raganuga-bhakti when a
spontaneous inclination for hari-bhajana has awakened in his atma,
and he does not wish to be subservient to the rules of sastra in his
worship of Shri Hari.

Lahiri: Prabhu, please determine my adhikara, so that I may understand
the principle of eligibility. I have not yet been able to grasp
your analysis of vaidhi and raganuga-bhakti.

Babaji: If you examine your heart, you will understand your own
eligibility. Do you think that bhajana is not feasible without adhering
to the tenets of sastra?

Lahiri: I think that it would be most beneficial to engage in sadhana
and bhajana according to the rules outlined in the sastra. Nowadays,
however, it has occurred to me that hari-bhajana is an ocean
of rasa. Gradually by the power of bhajana, I will be able to taste
that rasa.

Babaji: You can now understand that the rules of sastra take precedence
in your heart. Therefore, you should adopt the practice
of vaidhi-bhakti. In due course, the principle of raga will be awakened
in your heart.

On hearing this, Lahiri Mahasaya touched Babaji Maharaja's
feet. With tears in his eyes he said, "Please be merciful and instruct
me in that for which I am eligible. I don't want to discuss or contemplate
anything for which I am not qualified."

Babaji Mahasaya embraced him and told him to sit down.
Lahiri then humbly said, "Please instruct me clearly as to which
type of bhajana I should perform."

"You should practice hari-nama," replied Babaji Maharaja decisively.
"Shri-nama-bhajana is more powerful than all other forms of
bhajana. There is no difference between nama, the holy name, and
nami, Bhagavan, who possesses the holy name. If you chant nama
without offense, you will very quickly attain all perfection. All nine
forms of bhajana are automatically carried out when performing
nama-bhajana. When one utters shri-nama, he is engaged in both
hearing and chanting. As one chants, one also remembers the
pastimes of Hari, and within the mind one serves His lotus feet,
worships Him, offers prayers to Him, serves Him in the mood of a
servant or friend, and offers one's very self to Him."

Lahiri: My heart has become intensely eager. O Master, please don't
delay in bestowing your mercy upon me.

Babaji told him, "You should always chant these names without
offense: Hare Krishna, Hare Krishna, Krishna Krishna, Hare Hare/ Hare
Rama, Hare Rama, Rama Rama, Hare Hare." As he recited these
names, Babaji placed a tulasi mala in Lahiri Mahasaya's hands.

As he uttered the names and caressed the beads of the mala meditatively,
Lahiri Mahasaya wept. "Prabhu," he said, "I cannot describe
the happiness I have experienced today." Saying this, he fell
unconscious at Babaji Mahasaya's feet due to intense joy, but the
Babaji caught him carefully. After a long period, Lahiri Mahasaya
regained consciousness and said, "Today I feel myself blessed. I have
never before experienced such happiness."

Babaji Mahasaya said, "O great soul, you are indeed blessed, for
you have faithfully accepted shri-hari-nama. You have also rendered
me fortunate."

From then on, Lahiri Mahasaya was able to stay in his kutira
without fear, and he began to chant shri-nama on his mala. A number
of days passed in this way. He now applied tilaka to the twelve
parts of his upper body and would eat nothing unoffered to Shri
Krishna. He daily chanted two lakhas (two hundred thousand) names
on his japa-mala. Whenever he saw a pure Vaishnava, he would at
once offer dandavat-pranama. Every day, before attending to other
duties, he would offer dandavat-pranama to Paramahamsa Babaji.
He always served his Gurudeva, and he no longer had any taste for
mundane talks, or for displaying his mastery in singing. He was
not the same Lahiri Mahasaya as before; he had become a Vaishnava.

One day after offering dandavat-pranama to Vaishnava dasa,
Babaji Lahiri inquired, "Prabhu, what is prayojana-tattva?"

Babaji answered, "The jiva's ultimate goal, known as prayojanatattva,
is krishna-prema. When one practices sadhana constantly, bhava
eventually manifests, and when bhava is fully developed and complete,
it is called prema. Prema is the eternal function of the jiva,
his eternal wealth, and his eternal goal. Only in the absence of
prema does the jiva undergo various sufferings in material entanglement.
There is nothing greater than prema, for Krishna is controlled
only by prema. Prema is the complete spiritual tattva. When ananda,
spiritual ecstasy, becomes extremely thick and condensed, it is
known as prema."

Lahiri: (weeping) Can I become a fit candidate for receiving
prema?"

Babaji embraced Lahiri Mahasaya and said, "In only a few days
you have converted your sadhana-bhakti into bhava-bhakti, and very
soon Krishna will certainly bestow His mercy upon you."
Hearing this, Lahiri Mahasaya became choked up with bliss, and
rolled on the ground at Babaji Mahasaya's feet, exclaiming, "Ah!
There is nothing except guru. Alas! What was I doing all this time?
Gurudeva! You have mercifully rescued me from the dark well of
sense enjoyment."

THUS ENDS THE FOURTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"VAISNAVA-DHARMA IS NITYA-DHARMA"


.\8\cpmv.34de\1\cpmv.3973\5._Vaidhi-Bhakti_is_Nitya_not_Naimittika_Dharma.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 5. Vaidhi-Bhakti is Nitya not Naimittika Dharma >>

C H A P T E R 5
Vaidhi-Bhakti is Nitya
not Naimittika Dharma

Lahiri Mahasaya had a residence in Santipura. His two sons were
both highly educated. The elder, Candranatha, who was thirtyfive
years old, was a zamindar, and managed all the household affairs.
He was also a scholar in medical science. Candranatha never
underwent any hardship for the sake of spiritual progress, but he
commanded tremendous respect in the brahmana community. He
employed servants, maids, doorkeepers, and other workers, and he
managed all the household affairs with comfort and prestige.

From childhood, the younger son, Devidasa, had studied the
sastras dealing with logic (nyaya-sastra) and that presents the codes
of religious ritual (smrti-sastra). Across the road from the family
residence, he had opened a patha-sala, a school dedicated to the
study of the four Vedas and four subjects: Sanskrit grammar, rhetoric,
logic, and philosophy. There he taught a group of ten to fifteen
students and had the title Vidyaratna (jewel of learning).

One day a rumor circulated in Santipura that Kalidasa Lahiri
Mahasaya had put on the dress of an ascetic and had become a
Vaishnava. The news spread everywhere - at the bathing ghatas, in
the market-place, and on the streets.
Someone said, "The old man has become senile. He was a man of
ideal character for so long, but now he has gone mad."

Someone else said, "What kind of disease is this? All kinds of
happiness is there in his home; he is a brahmana by birth, and his
sons and family members are all obedient to him. What suffering
could drive such a man to adopt the life of a mendicant?"

Another person said, "This is the ill fate of those who wander
here and there, shouting, "This is dharma! This is dharma!"
A virtuous man said, "Kalidasa Lahiri Mahasaya is a very pious
soul. He is materially prosperous, and now in his maturity he has
developed love for hari-nama."

As different people gossiped and spread various rumours, someone
went to Devidasa Vidyaratna and reported what he had
heard.

Vidyaratna became quite anxious and went to his elder
brother. "Brother," he said, "it looks as if we have to face great
difficulty because of Father. He is staying at Godruma in Nadiya
on the plea of maintaining good health, but he has fallen into
bad company there. It is impossible to ignore the outcry in the
village about this."

Candranatha said, "Brother, I have also heard some rumours.
Our family is highly respected, but now we can no longer show
our faces because of our father's activities. We have always belittled
the descendants of Advaita Prabhu, but now what has become of
our own house? Come, let's go inside. We shall discuss this matter
with Mother and decide what should be done."

Soon afterwards, Candranatha and Devidasa were seated on the
second-floor veranda taking their meal, which was served by a
brahmani widow. Their mother sat with them. Candranatha said,

"Mother, have you heard any news of Father?"
Mother said, "Why, he's well, isn't he? He is staying in Shri
Navadvipa, and he has become mad after hari-nama. Why don't you
bring him here?"

Devidasa said, "Mother, Father is quite well, but according to
the reports we have been hearing, we can no longer rely on him.
On the contrary, if we brought him here, we would become a social
disgrace."

Mother became somewhat perturbed and asked, "What has happened
to him? Just recently I went to the bank of the Ganga and
had a long talk with the wife of one of the leading Gosvamis. She
told me, 'Your husband has met with great auspiciousness. He has
earned tremendous respect among the Vaishnavas.' "

Devidasa raised his voice slightly and said, "He has certainly
gained respect, but at the cost of our heads! Would he have remained
at home in his old age, and accepted our service? No. But
see now! He's bent on defaming our prestigious family by subsisting
on the remnants of ragged mendicants of different castes. Alas!
This is the tragic effect of the age of Kali. He was such an experienced
man, but what has become of his intelligence?"

Mother said, "Bring him here now and keep him hidden until
you can persuade him to change his mind."
Candranatha said, "What other alternative do we have? Devi,
go to Godruma secretly with two or three men and bring Father
here."

Devidasa said, "You both know very well that Father has no
regard for me because he considers me to be an atheist. I am afraid
that he may not even speak to me if I go there."

Devidasa had a maternal cousin called Sambhunatha, who was
very dear to Lahiri Mahasaya. He had stayed with him for a long
time, and had rendered much service to him. It was decided that
Devidasa and Sambhunatha would go together to Godruma so a
servant was sent that very day to a brahmana's house in Godruma,
to arrange for their residential quarters.

The next day, when Devidasa and Sambhunatha had finished
their meal, they set out for Godruma. Having reached their appointed
lodging, they got down from their palanquins and gave
the bearers permission to depart. A brahmana cook and two servants
had arrived there in advance.

At dusk, Devidasa and Sambhunatha made their way towards
Shri Pradyumna-kunja. On their arrival, they saw Lahiri Mahasaya
sitting on a mat of leaves on Surabhi Terrace with his eyes closed.
He was chanting hari-nama on his tulasi-mala and his body was
decorated in twelve places with tilaka. Devidasa and Sambhunatha
slowly climbed up onto the terrace and offered pranama at his feet.

On hearing footsteps, Lahiri Mahasaya opened his eyes and was
astonished to see the two men. "Sambhu!" he exclaimed, "What
brings you here? How are you?"
"By your blessings we are quite well," they replied politely.
"Will you take your meal here?" asked Lahiri Mahasaya.
"We have already arranged for a place to stay," they replied. "You
need not worry about us."

At that moment, loud chanting of Shri Hari's name was heard
from Shri Premadasa Babaji's madhavi-malati bower. Vaishnava dasa
Babaji came out of his kutira and asked Lahiri Mahasaya, "Why was
there such a loud sound of hari-nama from Paramahamsa Babaji's
grove?"

Lahiri Mahasaya and Vaishnava dasa Babaji went ahead to investigate,
and found many Vaishnavas circumambulating Babaji
Mahasaya and chanting Shri Hari's name. The two of them also
joined in the assembly. Everyone offered dandavat-pranama to
Paramahamsa Babaji Maharaja and sat down on the terrace.
Devidasa and Sambhunatha were also seated on one side of the
terrace, like crows in an assembly of swans.

In the meantime, one of the Vaishnavas said, "We have come from
Kantaka-nagara (Kattwa). Our main purpose is to take darsana of
Shri Navadvipa-Mayapura and to obtain the dust of the lotus feet
of Paramahamsa Babaji Maharaja."

Paramahamsa Babaji Maharaja felt embarrassed and said, "I am
a great sinner. You have simply come to purify me."

After a short time it was discovered that these Vaishnavas were
all expert in singing bhajanas (devotional songs) glorifying Shri Hari.
Mrdanga and karatalas were brought at once, and a senior member
of the assembly began to sing a bhajana from Prarthana.

"shri krishna chaitanya prabhu nityananda
gadai advaita-candra gaura-bhakta-vrnda

O Shri Krishna Chaitanyacandra! O Prabhu Nityananda! O
Gadadhara! O Advaitacandra! O Gaura's bhaktas.

apara karuna-sindhu vaishnava thakura
mo hena pamara daya karaha pracura

O Vaishnava Thakura, you are a boundless ocean of mercy. Please
bestow your profuse mercy on a sinful creature like me.

jati-vidya-dhana-jana-made matta jane
uddhara kara he natha, krpa-vitarane

O master, please be merciful and deliver this person intoxicated
with the pride of high birth, education, wealth
and attachment to wife, children and family members.

kanaka-kamini-lobha, pratistha-vasana
chadaiya sodha more, e mora prarthana

Please purify me of my lust for women and wealth and the
desire for prestige. This is my prayer.

name ruci, jive daya, vaisnave ullasa
daya kari' deha more, ohe krishna-dasa

O servant of Shri Krishna, please be merciful and give me a
taste for shri-nama and compassion for all jivas - and let me
delight in the association of Vaishnavas.

tomara carana-chaya eka-matra asa
jivane marane matra amara bharasa

The shade of your lotus feet is my only hope, my sole refuge
in life and in death."

When this bhajana came to an end, the Vaishnavas sang a prayer
composed by Kalidasa Lahiri Mahasaya, which was charming and
full of poetic sentiment.

miche maya-vase, samsara-sagare, padiya chilama ami
karuna kariya, diya pada-chaya, amare tarila tumi

I fell into the ocean of samsara and became enslaved in
futile activities by the influence of maya. You were merciful
and delivered me by giving me the shade of your lotus
feet.

suna suna vaishnava thakura
tomara carane, sampiyachi matha, mora duhkha kara dura

O Vaishnava Thakura, please hear me. I have surrendered my
head at your feet. Please dispel my misery.

jatira gaurava, kevala raurava, vidya se avidya-kala
sodhiya amaya, nitai-carane, sampahe - jauka jvala

Pride of caste is a terrible hell. Material learning is but an
aspect of ignorance. Please purify me and deliver me to the
feet of Nitai. Please extinguish my blazing agony.

tomara krpaya, amara jihvaya, sphuruka yugala-nama
kahe kalidasa, amara hrdaye, jaguka shri-radha-syama

By your mercy, may the holy names of Shri Yugala appear on
my tongue, and may Shri Radha-Syama appear in my heart.
This is the prayer of Kalidasa.

Singing this bhajana together, all of them became maddened
with joy. At the end, they repeated the line, jaguka shri-radha-syama.
"May Shri Radha-Syama appear in my heart," again and again, and
began to dance exuberantly. As they continued to dance, a few
bhavuka Vaishnavas fell unconscious. An extraordinary atmosphere
developed, and as Devidasa witnessed all this, he began to think
that his father was deeply immersed in the pursuit of spiritual truth,
and that it would be difficult to take him home.

It was about midnight when the meeting broke up. Everyone
exchanged dandavat-pranama, and returned to their respective
places. Devidasa and Sambhunatha took permission from their
father and returned to their lodgings.

The following day when they had finished their meal, Devi and
Sambhu went to the kutira of Lahiri Mahasaya. Devidasa Vidyaratna
offered pranama to Lahiri Mahasaya and said, "Dear Father, I have
one request to make of you. Please come and reside in our house at
Santipura. We will all be very happy to serve you at home. We can
also arrange for a solitary kutira for you, if you give your permission."

Lahiri Mahasaya replied, "It is a good idea, but I would not get
the type of sadhu-sanga in Santipura that I get here. Devi, you know
the people of Santipura; they are so godless and so fond of slandering
others that a man can hardly be satisfied to live there.
Granted, there are many brahmanas there, but their intelligence
has become crooked by their association with shallow-minded
materialists like the weavers. Fine garments, grandiose words,
and blasphemy of Vaishnavas are the three characteristics of the
people of Santipura. The descendants of Advaita Prabhu have
undergone so much trouble there that they have become almost
inimical to Mahaprabhu by such negative association. You
should therefore grant that I may stay here in Godruma. That is
my desire."

Devidasa said, "Dear Father, what you say is true. But why must
you have anything to do with the people of Santipura? Stay in a
solitary place and spend your days cultivating your religious practices,
such as sandhya-vandana. A brahmana's daily work is also his
nitya-dharma and it is the duty of a great soul like yourself to be
absorbed in that way."

Becoming somewhat grave Lahiri Mahasaya said, "My dear son,
those days are no more. Now that I have lived for a few months in
the association of sadhus and have heard Shri Gurudeva's instructions,
my understanding has changed dramatically. I understand
now that what you refer to as nitya-dharma is really naimittika??
dharma. The only nitya-dharma is hari-bhakti. Sandhya-vandana and
other such practices are in reality naimittika-dharma."

Devidasa said, "Father, I have never seen or heard of such an
explanation in any sastra. Is sandhya-vandana not hari-bhajana? If
it is hari-bhajana, then it is also nitya-dharma. Is there any difference
between sandhya-vandana and the practices that constitute
vaidhi-bhakti, such as sravana and kirtana?"

Lahiri Mahasaya said, "The sandhya-vandana that is included
in karma-kanda is significantly different from vaidhi-bhakti.
Sandhya-vandana and other such activities are performed in the
karma-kanda system in order to obtain liberation. However, activities
of hari-bhajana, such as sravana and kirtana, have no ulterior
motive. The sastras describe the results of hearing, chanting, and
the other limbs of vaidhi-bhakti, but this is just to interest people
who would otherwise not be inclined to perform those activities.
The worship of Shri Hari has no fruit other than the service of Shri
Hari. The principal fruit of the practice of vaidhi-bhakti is to bring
about the awakening of prema in hari-bhajana."

Devidasa: Then you do admit that the divisions or angas of haribhajana
have some secondary results.

Lahiri: Yes, but the results depend on the different types of practitioner
(sadhaka). The Vaishnavas perform sadhana-bhakti for the
sole purpose of coming to the perfectional stage of devotion known
as siddha-bhakti. When non-Vaishnavas perform the very same divisions
or angas of bhakti, they have two principal motives: the
desire for material enjoyment (bhoga) and the desire for liberation
(moksa). Externally, there is no apparent difference between the
sadhana practices of the Vaishnavas and those of non-Vaishnavas, but
there is a fundamental difference in nistha.

When one worships Krishna through the path of karma, the mind
is purified, and one may obtain material fruits, freedom from disease,
or liberation. But the same worship of Krishna through the path
of bhakti produces only prema for krishna-nama. When karmis, those
who follow the path of karma, observe Ekadashi, it eradicates their
sins; whereas when bhaktas observe Ekadashi, it enhances their haribhakti.
Just see what a world of difference there is!

The subtle difference between sadhana performed as an aspect
of karma, and sadhana performed as an aspect of bhakti may be
known only by the mercy of Bhagavan. The bhaktas obtain the
primary result, whereas the karmis are caught up in the secondary
results, which may be broadly divided into two categories, namely,
bhukti (material sense enjoyment) and mukti (liberation).

Devidasa: Then why do the sastras extol the virtues of the secondary
results?

Lahiri: There are two kinds of people in this world: those who are
spiritually awake and those who are spiritually unconscious. The
sastras have praised secondary results for the benefit of those who
are spiritually unconscious, and who do not perform any pious activity
unless they can visualize a forthcoming result. However, the
sastras do not intend such people to remain satisfied with secondary
results; rather, their attraction to secondary results should induce
them to perform virtuous acts, which will hasten their contact
with sadhus. Then, by the mercy of the sadhus, they will come
to know of the primary results of hari-bhajana, and taste for those
results will awaken within them.

Devidasa: Then are we to understand that Raghunandana and the
other authors of the smrti-sastras are spiritually unconscious?

Lahiri: No, but the system that they have prescribed is for the spiritually
unconscious. However, they themselves seek the primary result.

Devidasa: Some sastras only describe the secondary results and
do not mention the primary results at all. Why is this?

Lahiri: There are three types of sastra, corresponding to the varieties
of adhikara (eligibility) among human beings: sattvika, of the
nature of goodness; rajasika, of the nature of passion; and tamasika,
of the nature of ignorance. The sattvika-sastras are for people who
are imbued with the nature of goodness (sattva-guna); the rajasika??
sastras are for those enveloped by the nature of passion (rajo-guna);
and the tamasika-sastras are for those engrossed in the nature of
ignorance (tamo-guna).

Devidasa: If that is the case, how should one know which directives
of the sastra to have faith in? And how may those of lower
adhikara (eligibility) attain a higher destination?

Lahiri: Human beings have different natures and faiths according
to their different levels of adhikara. People who are impelled primarily
by the mode of ignorance have natural faith in the tamasikasastras.
Those affected primarily by the mode of passion have natural
faith in the rajasika-sastras, and those in the mode of goodness
naturally have faith in the sattvika-sastras. One's belief in a particular
conclusion of the sastra is naturally in accordance with
one's faith.

As one faithfully carries out the duties for which one has the
adhikara, he may come into contact with sadhus and develop a
higher adhikara through their association. As soon as a higher
adhikara is awakened, one's nature is elevated, and one's faith in a
more elevated sastra will follow accordingly. The authors of the
sastras were infallible in their wisdom and composed the sastras
in such a way that one will gradually develop higher adhikara by
carrying out the duties for which one is eligible and in which one
naturally has faith. It is for this reason that different directives
have been given in different sastras. Faith in the sastra is the root
of all auspiciousness.

Shrimad Bhagavad-Gita is the mimamsa-sastra of all the sastras.
This siddhanta is clearly stated there.

Devidasa: I have studied many sastras since my childhood, but today,
by your grace, I have understood their purpose in an entirely
new light.

Lahiri: It is written in Shrimad-Bhagavatam (11.8.10):

anubhyas ca mahadbhyas ca sastrebhyah kusalo narah
sarvatah saram adadyat puspebhya iva satpadah

An intelligent person will take the essence of all the sastras,
whether they are great or small, just as a bumblebee gathers
honey from many different types of flowers.

My dear son, I used to call you an atheist. Now I don't criticize
anyone, because faith depends on adhikara. There is no question
of criticism in this regard. Everyone is working according to their
own adhikara, and they will advance gradually when the time is
appropriate. You are a scholar of the sastras dealing with logic and
fruitive action, and since your statements are in accordance with
your adhikara, there is no fault in them.

Devidasa: Until now, I believed that there were no scholars in the
Vaishnava sampradaya. I thought that the Vaishnavas were merely
fanatics who concerned themselves solely with one part of the
sastra, but what you have explained today has completely dispelled
my misconceptions. Now I have faith that some of the Vaishnavas
have truly understood the essence of the sastra. Are you studying
the sastras from any great soul these days?

Lahiri: My son, you may now call me a fanatical Vaishnava or whatever
you like. My Gurudeva performs bhajana in the kutira next
to mine. He has instructed me in the essential conclusion of all
the sastras, and I have just expressed the same thing to you. If
you would like to receive instruction at his lotus feet, you may
inquire from him in a devotional mood. Come, I will introduce
you to him.

Lahiri Mahasaya took Devidasa Vidyaratna to the kutira of Shri
Vaishnava dasa Babaji Maharaja and introduced him to his
Gurudeva. He then left Devidasa with Babaji Maharaja and returned
to his kutira to chant hari-nama.

Vaishnava dasa: My dear son, what is the extent of your education?

Devidasa: I have studied up to muktipada and siddhantakusumanjali
in the nyaya-sastra, and all the books of the smrtisastra.

Vaishnava dasa: Then you have laboured diligently in your study of
the sastra. Please give me a sample of what you have learned.
Devidasa:

atyanta-duhkha-nivrttir eva muktih

The cessation of all material miseries is known as mukti.

One should always endeavor to obtain mukti, which is defined
in this statement from Sankhya-darsana (1.1 and 6.5). I am seeking
that liberation through faithful adherence to my prescribed duties,
known as sva-dharma.

Vaishnava dasa: Yes, I too, like yourself, once aspired for mukti after
having studied all those books.

Devidasa: Have you now given up the pursuit of mukti?

Vaishnava dasa: My dear son, tell me, what is the meaning of mukti?

Devidasa: According to the nyaya-sastra, the jiva and brahma are
eternally distinct from each other, so it is not clear from the point
of view of nyaya how the cessation of all miseries can take place.
According to the Vedanta, however, mukti refers to the attainment
of non-differentiated brahma, or in other words, the jiva's attainment
of the state of oneness with brahma. This is clear from one
point of view.

Vaishnava dasa: My dear son, I studied Sankara's Vedanta commentary
for fifteen years, and I also remained a sannyasi for several years.
I endeavored strenuously to attain mukti. I spent a long time deeply
meditating upon what Sankara considered to be the four principal
statements of the sruti (maha-vakyas). Finally, I understood that the
religious system that Sankara advocated was newly fashioned, so I
gave it up.

Devidasa: Why did you consider it to be a recent and antagonistic
view?

Vaishnava dasa: An experienced man cannot easily convey to others
what he has realized through practical examination. How will
those who have not experienced it be able to understand it?

Devidasa could see that Vaishnava dasa was a learned scholar,
and that he was straightforward and deeply realized. Devidasa had
not studied Vedanta, and he began to think that he could do so if
Vaishnava dasa were merciful to him, so he inquired, "Am I fit to
study Vedanta?"

Vaishnava dasa: With the level of competence you have achieved
in the Sanskrit language, you can easily learn Vedanta if you get a
qualified instructor."

Devidasa: If you will kindly teach me, I will study under you.

Vaishnava dasa: The fact is that I am a servant of the Vaishnavas;
there is nothing for me besides this. Paramahamsa Babaji Maharaja
has mercifully instructed me to chant hari-nama constantly, and I
am doing just that. I have so little time. Besides, jagad-guru Shri Rupa
Gosvami has specifically forbidden the Vaishnavas to read or hear
Sankara's Sariraka-bhasya commentary on Vedanta, so I no longer
read it myself or teach it to others. However, Shri Shachinandana, who
is the original preceptor of the entire world, explained the true
commentary on Vedanta-sutra to Shri Sarvabhauma. Many
Vaishnavas still have hand-written copies of that commentary. If
you want to study it, you can make a copy and I can help you understand
it. You may ask for a copy from the house of Shrimad Kavi
Karnapura in the village of Kancana-palli.

Devidasa: I will try. You are a great scholar of Vedanta. Please tell
me frankly, will I be able to ascertain the true meaning of Vedanta
by studying the Vaishnava commentary?

Vaishnava dasa: I have studied and taught the commentary of
Sankara, and I have also studied Shri Ramanuja's Shri Bhasya, and
other commentaries as well. However, I have not seen any explanation
of the sutras that is superior to Mahaprabhu's. This commentary
was recorded by Gopinatha Acarya and it is studied by
the Gaudiya Vaishnavas. There can be no doctrinal dispute in
Bhagavan's own explanation of the sutras, for His commentary
accurately represents the full import of the Upanisads. If one
presents this explanation of the sutras in proper sequence, it is
certain that his explanation will be respected in any assembly of
learned scholars.

Devidasa Vidyaratna became very pleased to hear this. He faithfully
offered dandavat-pranama to Shri Vaishnava dasa Babaji and
returned to his father's kutira, where he related to his father what
he had heard.

Lahiri Mahasaya was delighted and replied, "Devi, you have
acquired a great deal of education, but now you can try to attain
the highest destination, which is the ultimate benefit for all living
beings."

Devidasa: Actually, my sole purpose in coming was to take you
home. Please return to our house just once and everyone will become
satisfied. Mother is particularly anxious to have darsana of
your feet once more.

Lahiri: I have taken shelter of the lotus feet of the Vaishnavas, and
I have pledged that I will never enter any house that is opposed to
bhakti. First you will have to become Vaishnavas, and then you can
take me home.

Devidasa: Father! How can you say that? We worship the Lord every
day at home. We don't disrespect the chanting of hari-nama, and
we receive guests and Vaishnavas cordially. Aren't we to be regarded
as Vaishnavas?

Lahiri: Your activities are very similar to those of the Vaishnavas,
but you are not actually Vaishnavas.

Devidasa: Then how can one become a Vaishnava?

Lahiri: You can become a Vaishnava by giving up your temporary,
naimittika duties, and adopting your eternal, spiritual dharma.

Devidasa: I have one doubt that I would ask you to resolve decisively.
The activities of the Vaishnavas consist of sravanam, kirtanam,
smaranam, pada-sevanam, arcanam, vandanam, dasyam, sakhyam, and
atma-nivedanam, and they are significantly connected with matter,
so why aren't they also referred to as temporary, naimittika? I
perceive some partiality in this. Activities such as the service of
the Deity, fasting, and worship with material ingredients are all
connected with gross matter, so how can they be eternal?

Lahiri: My son, I also needed a long time to understand this point.
Try to understand this very carefully. There are two types of human
beings: those whose interests are connected with this material
world (aihika); and those who aspire for superior attainments
in the future (paramarthika). Those in the first category only strive
for material happiness, reputation and material prosperity. Those
in the second category are of three types: those who are devoted
to the Isvara (isanugata), those who are fixed in the pursuit of
monistic knowledge aiming at liberation (jnana-nistha), and those
who covet mystic powers (siddhi-kami).

The siddhi-kamis are attached to the fruits of karma-kanda, and
they desire to obtain supernatural powers by their performance of
karma. The methods which they adopt to obtain such unearthly
powers are yaga (offering oblations), yajna (performing sacrifices),
and astanga-yoga (the eightfold yoga system). They accept the existence
of Isvara, but they believe that He is subordinate to the
laws of karma. This category includes the material scientists.

The jnana-nisthas try to awaken their identity with brahma by
cultivating impersonal monistic knowledge. They don't know or
care whether Isvara exists or not, but they fabricate an imaginary
form of Isvara anyway for the purpose of practicing sadhana.
The fruit of monistic knowledge is realizing one's identity with
brahma, and the monists aspire to attain this eventually by constantly
engaging in the practices of bhakti directed towards their
imaginary form of Isvara. When they obtain the result of jnana,
they have no more use for the Isvara that they have merely imagined
as a means to achieve their end. When their bhakti towards
Isvara bears its desired fruit, it is converted into jnana. According
to this doctrine, neither Bhagavan nor bhakti to Bhagavan is
eternal.

The isanugatas, those who are devoted to Isvara, are the third
category of those who seek higher attainments in the future
(paramarthikas). Factually speaking, they are the only ones who
strive for paramartha, the highest goal of life. In their opinion,
there is only one Isvara, who is without beginning or end, and who
manifests the jivas and the material world by His own potencies.
The jivas are His eternal servants, and remain so, even after liberation.
The eternal dharma of the jiva is to remain eternally under
the guidance of Isvara, for he can do nothing by his own
strength. The jiva cannot obtain any eternal benefit by the performance
of karma; however, when he submits himself to Shri Krishna's
shelter, he obtains all perfection by His grace.

Those who covet mystic powers (siddhi-kamis) follow karmakanda,
and those who cultivate monistic knowledge (jnananisthas)
follow jnana-kanda. The isanugatas are the only devotees
of Isvara. The jnana-kandis and karma-kandis pride themselves on
being interested in higher attainment (paramarthika), but in reality
they are not pursuing the highest goal but seeking temporary
material gain; and whatever they say about dharma is naimittika.

The present-day worshipers of Siva, Durga, Ganesa, and Surya
are known respectively as Saivas, Saktas, Ganapatyas, and Sauras,
and they all follow jnana-kanda. They adopt the angas of bhakti
such as sravana and kirtana only to attain mukti, and ultimately
the undifferentiated, impersonal nirvisesa-brahma. Those who
engage in sravana and kirtana without any desire for bhukti or
mukti are engaged in the service of Shri Vishnu. Among these five
deities, the shri-murti of Bhagavan Shri Vishnu is eternal, transcendental,
and full of all potencies. Those who do not accept
Bhagavan as the object of worship are merely worshiping temporary
objects.

My son, the service that all of you render at home to the Deity
of Bhagavan is not paramarthika because you do not accept the eternality
of Bhagavan's form. That is why you cannot be counted
among the isanugatas. Now I hope that you have understood the
difference between nitya and naimittika upasana (worship).

Devidasa: Yes. If one worships the shri-vigraha (Deity) of Bhagavan,
but does not accept that vigraha as eternal, then it is not worship
of an eternal object. However, can't one adopt a temporary means
of worship to attain the eternal truth, which is ultimately distinct
from any such temporary forms?

Lahiri: Even if that were the case, such temporary worship cannot
be called eternal dharma. The worship of the eternal vigraha
as performed in vaishnava-dharma is nitya-dharma.

Devidasa: But shri-vigraha that is worshiped is fashioned by a human
being, so how can it be eternal?

Lahiri: The vigraha worshiped by the Vaishnavas is not like that.
Bhagavan is not formless like brahma. On the contrary, He is the
all-powerful, concentrated embodiment of eternity, knowledge, and
bliss. It is that sac-cid-ananda-ghana-vigraha that is the worshipable
Deity of the Vaishnavas. Bhagavan's transcendental form of eternity,
bliss, and knowledge is first revealed in the pure consciousness
of the jiva, and then it is reflected in the mind. The external
form of the Deity is fashioned according to this transcendental
form revealed in the mind, and by the power of bhakti-yoga, the
sac-cid-ananda form of Bhagavan then manifests in the Deity.
When the devotee takes darsana of the Deity, that Deity unites
with the transcendental form of Bhagavan that the devotee sees
in his heart.

The Deity that the jnanis worship, however, is not like that.
They think that the Deity is a statue made of material elements,
but that the state of brahma is present in it while they are conducting
their worship, and that it becomes a mere material statue
again after they have finished their worship. Now you should
consider the difference between these two conceptions of the
Deity and their respective methods of worship. When you obtain
Vaishnava diksa by the mercy of a genuine guru, you will be
able to correctly understand this difference by observing the results
of both.

Devidasa: Yes, now this all makes more sense to me. Now I see that
the Vaishnavas are not just fanatics driven by blind faith; rather, they
are endowed with subtle and discriminating insight. There is a major
difference between the worship of the shri-murti and the temporary
worship of an imaginary form of the Lord that has been imposed on
a material object. There is no difference in the external procedures
of worship, but there is a vast difference in the faith of the two worshipers.
I will think about this for some days. Father, today my greatest
doubt has been dispelled. Now I can say emphatically that the
jnanis' worship is merely an attempt to cheat Shri Bhagavan. I will
submit this topic at your feet again at a later time.

After saying this, Devi Vidyaratna and Sambhu departed for
their residential quarters. They returned to Lahiri Mahasaya's
kutira in the late afternoon, but there was no opportunity to discuss
these topics further, for at that time everyone was immersed
in hari-nama-sankirtana.

The following afternoon, everyone seated themselves in
Paramahamsa Babaji's bower, Devi Vidyaratna and Sambhu sat
next to Lahiri Mahasaya. Just then, the Kazi from the village of
Brahmana-Puskarini arrived. When the Vaishnavas saw him, they
all stood up to offer him respect, and the Kazi also greeted the
Vaishnavas with great pleasure and then sat in the assembly.

Paramahamsa Babaji said, "You are blessed, for you are a descendant
of Chand Kazi‚ who was an object of the mercy of Shri
Mahaprabhu. Please kindly bestow your mercy upon us."
The Kazi said, "By the mercy of Shri Mahaprabhu, we have become
the objects of mercy of the Vaishnavas. Gauranga is the Lord
of our life. We do not do anything without first offering our
dandavat-pranama to Him."

Lahiri Mahasaya was a learned scholar of the Farsi language, and
he had studied the thirty sepharas of the Qur'an, and many books
of the Sufis. He asked the Kazi, "According to your ideology, what
is meant by mukti?"

The Kazi replied, "What you refer to as the jiva, individual soul,
we call ruh. This ruh is found in two conditions: ruh-mujarrad, the
conscious or liberated soul; and ruh-tarkibi, the conditioned soul.
What you refer to as spirit (cit) we call mujarrad, and what you
refer to as matter (acit) we call jism. Mujarrad is beyond the limitations
of time and space, whereas jism is subordinate to time and
space. The ruh-tarkibi, or baddha-jiva, has a material mind and is
full of ignorance (malphut) and desires. The ruh-mujarrad are pure
and aloof from all these contaminations, and they reside in the
spiritual abode, which is known as alam al-mashal.

"The ruh becomes pure through the gradual development of ishqh
or prema. There is no influence of jism, or matter, in that abode
where Khoda (God) brought the prophet Paigambar Sahib. Yet
even there, the ruh remains as a servitor (banda), and the Lord is
the master. Therefore the relationship between the banda and
Khoda is eternal, and mukti is actually the attainment of this relationship
in its pure form. The Qur'an and the literature of the Sufis
explain these conclusions, but not everyone can understand them.
Gauranga Mahaprabhu mercifully taught Chand Kazi all these
points, and since that time we have become His unalloyed bhaktas."

Lahiri: What is the primary teaching of the Qur'an?

Kazi: According to the Qur'an, the Lord's personal abode, which
is the highest attainment in the spiritual world, is known as
behesht. It is a fact that there is no formal worship there, yet life
itself is worship (ibada). The residents of that abode are immersed
in transcendental bliss simply by seeing the Lord. This is the very
same teaching that has been presented by Shri Gaurangadeva.

Lahiri: Does the Qur'an accept that the Lord has a transcendental
form?

Kazi: The Qur'an states that the Lord has no form. But Shri
Gaurangadeva told Chand Kazi that this teaching of the Qur'an
means that the Lord cannot have a material form. It does not preclude
the existence of His pure spiritual form. Paigambar Sahib saw
the divine loving form of the Lord in accordance with his level of
eligibility. The transcendental moods and sentiments that are characteristic
of the other rasas remained hidden from him.

Lahiri: What is the opinion of the Sufis in this regard?

Kazi: They adhere to the doctrine of ana al-haqq, which means "I
am Khoda." The Sufi (aswaph) doctrine of Islam is exactly the same
as the advaita-vada doctrine.

Lahiri: Are you a Sufi?

Kazi: No, we are unadulterated devotees. Gauranga is our very life.

The discussion went on for a long time, and finally Kazi Sahib
offered his respects to the Vaishnavas and departed. Hari-namasankirtana
followed, after which the assembly dispersed.

THUS ENDS THE FIFTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"VAIDHI-BHAKTI IS NITYA NOT NAIMITTIKA"


.\8\cpmv.34de\1\cpmv.3973\6._Nitya-Dharma,_Race___Caste.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 6. Nitya-Dharma, Race & Caste >>

C H A P T E R 6
Nitya-Dharma, Race & Caste

Devidasa Vidyaratna was a teacher, and for a long time he had
been firmly convinced that the brahmanas were foremost
among all varnas. He believed that no one except brahmanas are fit
to obtain the highest goal of life, and that unless he takes birth in
a brahmana family, the jiva cannot attain mukti. He also believed
that birth in such a family is the sole cause of developing the characteristic
nature of a brahmana. When he heard the discussions
between the Vaishnavas and the descendant of Chand Kazi, he became
completely dissatisfied. He could not penetrate the statements
of Kazi Sahib at all, for they were full of deep, fundamental
truths.

Perturbed at heart, Devidasa Vidyaratna began to think, "Indeed
the Muslim race is a strange phenomenon, and one cannot make
any sense of what they say. Of course, father has studied Farsi and
Arabic, and he has been studying religion for a long time, but why
does he give so much respect to the Muslims? A Hindu is obliged
to take a bath in order to purify himself if he as much as touches a
Muslim, so what could Paramahamsa Babaji Maharaja have been
thinking when he invited such a person to be seated in the assembly
and offered him so much respect?"

That very night Devidasa said, "Sambhu! I cannot remain silent
in this matter. I shall ignite a blazing fire of logical debate and burn
this heretical view to ashes. It was here in Navadvipa that stalwart
scholars like Sarvabhauma and Siromani discussed the nyayasastra,
and Raghunandana churned the twenty-eight truths from
the smrti-sastra. How is it that the Hindus and Muslims are now
intermingling in this very same Navadvipa? Perhaps the teachers
of Navadvipa have not gotten wind of this news yet." Vidyaratna
applied himself wholeheartedly to his task for a couple of days.

At daybreak a light drizzle had fallen. By mid-morning, oppressed
by the clouds, the sun had not been able to cast a single glance
upon the earth. Devi and Sambhu finished a meal of khichri before
ten o'clock and got ready, sensing that the appropriate moment
was upon them. In Shri Godruma, the Vaishnavas had been delayed
in their madhukari. However, almost all of them had honored
prasada, and were sitting in a large kutira to one side of the madhavimalati
bower.

Paramahamsa Babaji, Vaishnava dasa, Pandita Ananta dasa from
the village of Shri Nrsimha-palli, Lahiri Mahasaya, and Yadava dasa
from Kuliya started chanting hari-nama on their tulasi-mala, absorbed
in paramananda. At that time, the famous pandita, Krishna
Cudamani, arrived, together with Vidyaratna Mahasaya,
Caturbhuja Padaratna from Samudragarh, Cintamani Nyayaratna
from Kasi, and Kalidasa Vacaspati from Purva-sthali. The
Vaishnavas offered great respect to the learned brahmanas and had
them seated.

Paramahamsa Babaji said, "It is said that an overcast day is inauspicious,
but this day has become most auspicious for us. Today
the brahmana-panditas of the dhama have purified our kutira with
the dust of their feet."

Vaishnavas naturally consider themselves more insignificant
than grass, so they all offered pranama saying, vipra-caranebhyah
namah: "Obeisances unto the feet of the brahmanas." The brahmanapanditas,
who considered themselves to be respectable scholars,
responded by offering blessings to the Vaishnavas, and then sat
down. The brahmanas whom Vidyaratna had prepared for a debate
offered pranama to Lahiri Mahasaya, because he was senior to all
of them. Lahiri Mahasaya, who was by now conversant with the
confidential truths of the sastras, immediately returned pranamas
to the panditas.

Of all the panditas, Krishna Cudamani was the most eloquent. He
had debated the meaning of the sastra with many other panditas
in Kasi, Mithila and numerous other places, and had defeated all
of his opponents. He was short, with a lustrous dark complexion
and a grave countenance, and his eyes shone like a pair of stars.
Now he began the discussion with the Vaishnavas.
Cudamani said, "Today we have come to take darsana of the
Vaishnavas. Although we do not support all your conduct, we very
much admire your exclusive devotion. Shri Bhagavan Himself states
in Bhagavad-Gita (9.30):

api cet su-duracaro bhajate mam ananya-bhak
sadhur eva sa mantavyah samyag-vyavasito hi sah

Even if one is an abominable sinner, if he worships Me with
exclusive devotion, he is to be considered a sadhu, for his
intelligence is firmly situated in the proper determination.

"This statement of the Bhagavad-Gita is our evidence, and it is
because of this conclusion that we have come to take darsana of
the sadhus today. But we have one complaint. Why do you associate
with Muslims on the pretext of bhakti? We wish to discuss this
matter with you. Whoever amongst you is most expert in debate
should step forward."

The Vaishnavas were distressed by Krishna Cudamani's words, and
Paramahamsa Babaji said very humbly, "We are fools. What do we
know of debate? We simply act in accordance with the behavior
shown by the previous mahajanas. You are all scholars, so you may
recite the instructions of the sastra, and we will listen in silence."

Cudamani said, "How can you act according to such a statement?
You are under the auspices of Hindu society, and if you perpetrate
practices and teachings that are opposed to the sastra, the world
will come to ruin. 'We will practice and preach against sastra, and
at the same time claim that we are on the path of the mahajanas.'
What kind of talk is this? Who is a mahajana? One can be truly
known as a mahajana only if his behavior and teachings are in accordance
with sastra. How can there be any benefit for the world
if we simply label anyone we like a mahajana, and then quote the
saying, mahajano yena gatah sa panthah: 'One should follow the path
of the mahajanas.'?"

Cudamani's words became intolerable for the Vaishnavas, so they
left and consulted with one another in a separate kutira. They concluded
that, since the mahajanas were being accused of being at
fault, it was imperative that they refute the charges as long as it
was in their power to do so. Paramahamsa Babaji chose not to
participate in the debate. Pandita Ananta dasa Babaji was a scholar
of the nyaya-sastra, but everyone requested Shri Vaishnava dasa Babaji
to conduct the debate. The Vaishnavas could immediately understand
that Devidasa Vidyaratna had instigated this turmoil. Lahiri
Mahasaya was also present, and he added, "Devi is extremely proud.
His mind became disturbed on the day he witnessed our behavior
with Kazi Sahib, and that is why he has now brought all these
brahmana-panditas here."

Vaishnava dasa took the dust of Paramahamsa Babaji's feet on
his head and said, "I shall bear the order of the Vaishnavas upon my
head. Today the knowledge that I have imbibed must certainly bear
fruit."

By this time, the sky was clear. A broad sitting place was spread
out in the malati-madhavi grove, and the brahmana-panditas sat on
one side and the Vaishnavas on the other. All the brahmanas and
panditas of Shri Godruma and Madhyadvipa had been called there,
and many neighboring students and scholarly brahmanas also
joined the assembly, so it was by no means a small gathering. About
a hundred brahmana-panditas were seated on one side and about
two hundred Vaishnavas on the other. Vaishnava dasa Babaji, calm
and composed, sat at the head of the assembly by the request of
the Vaishnavas. Just then, an astonishing incident occurred-a
cluster of malati flowers fell on Vaishnava dasa's head from the vines
above. This enlivened the Vaishnavas, inspiring them to utter the
name of Hari loudly. "This is to be understood as the mercy of
Shriman Mahaprabhu," they declared.

On the other side, Krishna Cudamani grimaced and said, "You
may think that, but flowers will not do. The tree shall be known
by its fruit."

Dismissing the matter, Vaishnava dasa began, "This meeting that
is taking place in Navadvipa today resembles the assemblies which
take place in Varanasi, and this is a cause of great happiness for
me. Although I am a resident of Bengal, I spent many years studying
and lecturing in Varanasi and other places, so I am not so accustomed
to speaking in Bengali. It is my request that in today's
assembly the questions and answers be made in Sanskrit."

Cudamani had studied the sastra very diligently, but he could
not speak Sanskrit fluently, apart from some slokas that he had
committed to memory. He was somewhat dismayed by Vaishnava
dasa's proposal, and said, "Why? We are meeting in Bengal, so it is
best to speak in Bengali. I cannot speak Sanskrit like the panditas
of the Western provinces."

Everyone could understand by observing their respective moods
that Cudamani was becoming fearful of debating with Vaishnava
dasa. They all requested Vaishnava dasa to speak in Bengali, and he
agreed.

Cudamani raised the first objection by asking, "Is jati, or caste,
nitya (invariable)? Are the Hindus and Muslims not different castes?
Do the Hindus not become fallen by associating with Muslims?"

Vaishnava dasa Babaji replied, "According to the nyaya-sastra, jati
(a term that refers to race, caste, or species) is invariable. However,
the term jati-bheda (caste distinction) mentioned there does
not refer to the difference of caste among human beings born in
different countries. This term refers to the difference of species,
such as that which is found between cows, goats, and human beings."

Cudamani said, "Yes, what you say is quite true. But does that
mean that there is no jati-bheda (caste distinction) between Hindus
and Muslims?"

Vaishnava dasa said, "Yes, there is a distinction between the castes,
but that type of jati is not eternal. Human beings have only one jati,
which in this case means "species". Within the human species, many
different jati, or castes, have been invented, based on the differences
of language, country, styles of dress, and skin color."

Cudamani: Is there no difference in terms of birth? Or does the
difference between Hindus and Muslims consist of nothing more
than the difference in clothing and other such things?"

Vaishnava dasa: Jivas are born into higher or lower varnas, castes, according
to their previous karma; and in congruity with their varnas,
they are eligible for different types of work. Brahmanas, ksatriyas,
vaisyas, and sudras are the four varnas. All others are antyaja, which
means that they are low-born and outside the caste system.

Cudamani: Are the Muslims not outcaste?

Vaishnava dasa: Yes, according to the sastra, they are outside the
jurisdiction of the four varnas (antyaja).

Cudamani: Then how can Muslims be Vaishnavas, and how can
respectable Vaishnavas associate with them?

Vaishnava dasa: Vaishnavas are those who have pure bhakti, and all
human beings are candidates for vaishnava-dharma. Muslims are not
eligible to perform the duties prescribed for the different varnas
in the varnasrama system because their birth disqualifies them.
However, they have every right to participate in the practices of
bhakti. One can never say that he knows the actual purport of the
sastras until he has minutely examined the subtle differences between
karma-kanda, jnana-kanda, and bhakti-kanda.

Cudamani: Very well, when one performs one's prescribed karma,
the heart is gradually purified so that one becomes eligible for
jnana. Amongst the jnanis, some are nirbheda-brahmavadis, who
advocate the undifferentiated impersonal brahma, while others are
Vaishnavas, who accept the personal form of Bhagavan possessing
transcendental attributes (savisesa-vada). According to this
progression, one cannot become a Vaishnava without first completing
one's eligibility for karma. Muslims are not eligible even to
perform the prescribed karma within the varna system, because they
are outcastes, so how can they become eligible for bhakti?

Vaishnava dasa: Outcaste human beings have every right to practice
bhakti. All the sastras accept this, and Bhagavan Himself has
stated it in Shrimad Bhagavad-Gita (9.32):

mam hi partha vyapashritya ye 'pi syuh papa-yonayah
striyo vaisyas tatha sudras te 'pi yanti param gatim

O Partha, women, vaisyas, sudras, and low-born people who
have taken birth in sinful families can attain the supreme
destination by taking shelter of Me.

Here the word ashritya, taking shelter, refers to bhakti. This is
corroborated in the Skanda Purana,Kasi-khanda (21.63):

brahmanah ksatriyo vaisyah sudro va yadi vetarah
visnu-bhakti-samayukto jneyah sarvottamas ca sah
quoted in Hari-bhakti-vilasa (10.106)

Whether one is a brahmana, ksatriya, vaisya, sudra, or an
outcaste, if he has taken shelter of visnu-bhakti, he is considered
to be superior to all.

It is said in the Naradiya Purana.

svapaco 'pi mahipala visnu-bhakto dvijadhikah
visnu-bhakti-vihino yo yatis ca svapacadhikah
quoted in Hari-bhakti-vilasa (10.87)

Cudamani: You may give many quotations from sastra as evidence,
but it is important to see what is the underlying principle in this
consideration. How can the defect of degraded birth be removed?
Can a defect relating to one's birth be removed without taking
another birth?

Vaishnava dasa: The defect of a degraded birth is the result of
prarabdha-karma, previous activities that have begun to bear fruit
in this life, and this prarabdha-karma can be destroyed by uttering
the name of Bhagavan. The proof of this is stated in Shrimad-
Bhagavatam (6.16.44):

yan-nama sakrc chravanat pukkaso 'pi vimucyate samsarat

Even a low-born dog-eater can be delivered from material
existence simply by hearing Your holy name once.

It is also stated in Shrimad-Bhagavatam (6.2.46):

natah param karma-nibandha-krntanam
mumuksatam tirtha-padanukirtanat
na yat punah karmasu sajjate mano
rajas-tamobhyam kalilam tato 'nyatha

Those who desire liberation from the bondage of material existence
have no means of rooting out sin except by the chanting
of the holy names of Bhagavan, who sanctifies even the holy
places by the mere touch of His lotus feet. The reason is that
when one performs nama-sankirtana, the mind does not become
attached to karma again, whereas when one practices any other
means of atonement, the mind is again contaminated by the
material qualities of passion and ignorance, since the tendencies
to commit sin have not been destroyed at the root.

Again in Shrimad-Bhagavatam (3.33.7) it is stated:

aho vata svapaco 'to gariyan
yaj-jahvagre vartate nama tubhyam
tepus tapas te juhuvuh sasnur arya
brahmanucur nama grnanti ye te

Oh! What more can be said about the greatness of a person
who chants the holy name of Shri Hari? A person whose tongue
utters Your holy names is superior to all, even if he has taken
birth in a family of dog-eaters. His brahminical status has already
been established in his previous birth. Those fortunate
jivas who chant shri-hari-nama have already undergone austerities,
performed fire sacrifices, bathed at the holy places, followed
the rules of proper conduct, and thoroughly studied the
Vedas.

Cudamani: Then why is it that a candala who chants hari-nama is
barred from performing yajnas and other brahminical activities?

Vaishnava dasa: One must take birth in a brahmana family to perform
yajnas and other such activities, and even one who is born in
a brahmana family must be purified by the ceremony of investiture
with the sacred thread before he is eligible to perform the duties
of a brahmana. Similarly, a candala may have become purified by
taking up hari-nama, but he is still not eligible to perform yajnas
until he acquires seminal birth in a brahmana family. However, he
can perform the angas (limbs) of bhakti, which are infinitely greater
than yajnas.

Cudamani: What kind of conclusion is that? How can a person
who is disqualified from an ordinary privilege be qualified for something
that is much higher? Is there any conclusive evidence for
this?

Vaishnava dasa: There are two types of human activity: material
activities that relate to practical existence (vyavaharika); and spiritual
activities that relate to the ultimate truth (paramarthika). A
person may have attained spiritual qualification, but that does not
necessarily qualify him for particular material activities. For example,
one who is a Muslim by birth may have acquired the nature
and all the qualities of a brahmana, so that he is a brahmana from
the spiritual point of view, but he still remains ineligible for certain
material activities, such as marrying the daughter of a
brahmana.

Cudamani: Why is that? What is wrong if he does so?

Vaishnava dasa: If one violates social customs, one is guilty of
vyavaharika-dosa, secular impropriety, and members of society who
take pride in their social respectability do not condone such activities.
That is why one should not perform them, even if he is
spiritually qualified.

Cudamani: Please tell me what is the cause of eligibility for karma,
and what is the cause of eligibility for bhakti?

Vaishnava dasa: 'Tat-tat-karma-yogya-svabhava-janma'-nature,
birth, and other such vyavaharika, or practical, causes that make
one suitable for a particular type of work are the sources of eligibility
for karma. The source of eligibility for bhakti is tattvikasraddha,
faith that is rooted in the Absolute Truth.

Cudamani: Don't try to intimidate me with the language of Vedanta.
Explain clearly what you mean by 'tat-tat-karma-yogya-svabhava'.

Vaishnava dasa: The qualities that are found in the nature of a
brahmana are: sama (control of the senses), dama (control of the
mind), tapah (austerity), sauca (purity), santosa (satisfaction), ksama
(forgiveness), saralata (simplicity), isa-bhakti (devotion to Bhagavan),
daya (mercy), and satya (truthfulness). The natural qualities of a
ksatriya are teja (prowess), bala (physical strength), dhrti (resoluteness),
saurya (heroism), titiksa (tolerance), udarata (magnanimity),
udyama (perseverance), dhirata (gravity), brahmanyata (devotion to
the brahmanas), and aisvarya (opulence). The qualities that characterize
the vaisyas are astikya (theism), dana (charity), nistha (faith),
adambhikata (absence of pride), and artha-trsna (eagerness to accumulate
wealth). The natural qualities of a sudra are dvija-go-devaseva
(service to the brahmanas, cows, and celestial deities), and yathalabha-
santosa (satisfaction with whatever is obtained). The
qualities in the nature of an antyaja (outcaste) are asaucam (uncleanliness),
mithya (dishonesty), caurya (thievery), nastikata (atheism),
vrtha kalaha (futile quarrelling), kama (lust), krodha (anger), and
indriya-trsna (hankering to satisfy one's senses).

The sastras prescribe that ones varna should be determined
according to these different natures. The determination of varna
on the basis of birth alone is a recent practice. An individual's
inclination for a specific type of work and his expertise in it are
both related to these natures. A person's nature gives rise to his
inclination and taste for particular activities, and it is this particular
nature (svabhava) that is known as the nature according to
specific types of work (tat-tat-karma-yogya-svabhava).

In some cases, birth is the prominent factor in ascertaining a
person's nature, and in other cases association is the primary factor.
Nature is formed by association, which begins from birth, so
birth is certainly one cause that determines the development of
nature. Indeed, nature develops from the moment of birth but that
does not mean that birth is the only cause of nature and eligibility
for a particular type of work. It is a great mistake to think like
this, for there are many other causes. Therefore, the sastras prescribe
that one must study a person's nature when one assesses
eligibility for work.

Cudamani: What is meant by tattvika-sraddha, faith in the Absolute
Truth?

Vaishnava dasa: Tattvika-sraddha is pure-hearted faith in Bhagavan,
which gives rise to a spontaneous attempt to attain Him. Atattvikasraddha
(unreal faith) is that which is based on an erroneous conception
of Bhagavan, which arises in an impure heart on seeing
worldly activities, and which gives rise to self-interested endeavors
rooted in pride, prestige, and worldly desires. Some mahajanas
have described tattvika-sraddha as sastriya-sraddha, faith in the
sastras. It is this tattvika-sraddha that is the cause of eligibility for
bhakti.

Cudamani: Let us admit that some people have developed faith in
the sastras although their natures are not elevated. Are such people
also eligible for bhakti?

Vaishnava dasa: Sraddha is the only cause of eligibility for bhakti.
Nature is the cause of eligibility for karma, but not for bhakti. This
is clearly stated in the following slokas from Shrimad-Bhagavatam
(11.20.27-28):

jata-sraddho mat-kathasu nirvinnah sarva-karmasu
veda duhkhatmakan kaman parityage 'py anisvarah
tato bhajeta mam pritah sraddhalur drdha-niscayah
jusamanas ca tan kaman duhkhodarkams ca garhayan

A sadhaka who has developed faith in narrations about Me,
and who is disgusted with all kinds of fruitive activity, may
still be unable to give up material enjoyment and the desire
for such enjoyment. Knowing that such so-called pleasures
are actually sources of misery he should condemn himself
while attempting to enjoy them. Thereafter, in due course of
time, he may be able to worship Me with love, faith and fixed
determination.

proktena bhakti-yogena bhajato masakrn muneh
kama hrdayya nasyanti sarve mayi hrdi sthite
bhidyate hrdaya-granthis chidyante sarva-samsayah
ksiyante casya karmani mayi drste 'khilatmani
Shrimad-Bhagavatam (11.20.29-30)

When the sadhaka constantly worships me by the method
of bhakti-yoga that I have described, I come and sit in his
heart. As soon as I am established there, all material desires
and samskaras, the impressions, on which the material desires
are based are destroyed. When the sadhaka directly sees
Me as Paramatma situated in the hearts of all living entities,
the knot of the false ego in his heart is pierced, all of
his doubts are cut to pieces, and his desires for fruitive activities
are completely eradicated.

yat karmabhir yat tapasa jnana-vairagyatas ca yat
yogena dana-dharmena sreyobhir itarair api
sarvam mad-bhakti-yogena mad-bhakto labhate 'njasa
svargapavargam mad-dhama kathancid yadi vanchati
Shrimad-Bhagavatam (11. 20. 32-33)

Whatever results are obtained with great difficulty through
fruitive activities, austerity, knowledge, renunciation, practice
of yoga, charity, religious duties, and all other auspicious
types of sadhana are easily obtained by My bhaktas
through the power of bhakti-yoga. Although my bhaktas are
free from all ambition, they could easily obtain promotion
to the celestial planets, or attain liberation, or residence
in Vaikuntha, if they at all desired such things.

This is the systematic development of bhakti-yoga that arises
from sraddha.

Cudamani: What if I don't accept the authority of Shrimad-
Bhagavatam?

Vaishnava dasa: This is the conclusion of all the sastras. If you don't
accept the Bhagavatam, you will be troubled by other sastras. There
is no need for me to quote many different sastras. You may simply
consider what is said in Bhagavad-gita, which is accepted by the
adherents of all philosophical systems. In fact, all instructions are
present in the Gita sloka that you uttered when you first arrived
here (Gita 9.30):

api cet su-duracaro bhajate mam ananya-bhak
sadhur eva sa mantavyah samyag vyavasito hi sah

When one has no object of devotion other than Me and
his faith is thus exclusively fixed in Me, he remains absorbed
in worshiping Me by hearing hari-katha and chanting
hari-nama. Such a person has adopted the path of sadhus,
and should therefore be considered a sadhu, even if he
behaves in opposition to the path of karma due to an abominable
and depraved nature.

The purport is that the system of varnasrama that belongs to
karma-kanda is one type of path; the process of knowledge and
renunciation that belongs to jnana-kanda is a second type of path;
and faith in hari-katha and hari-nama that develops in sat-sanga
is a third type of path. Sometimes these three paths are taken
together as a single yoga system, identified either as karma-yoga,
jnana-yoga, or bhakti-yoga, and sometimes they are practiced as
separate systems. The practitioners of these different systems are
known as karma-yogis, jnana-yogis, and bhakti-yogis. Amongst all
of these, the bhakti-yogis are the best, because bhakti-yoga is endowed
with unlimited auspiciousness and is unparalleled in its
supremacy. This conclusion is supported in the statement of the
Gita (6.47):

yoginam api sarvesam mad-gatenantaratmana
sraddhavan bhajate yo mam sa me yuktatamo matah

O Arjuna, of all yogis, I consider the topmost yogi to be the
one who constantly worships Me with great faith, with his
mind deeply absorbed in loving attachment to Me.
The Gita (9.31-32) further explains:

ksipram bhavati dharmatma sasvac-chantim nigacchati
kaunteya pratijanihi na me bhaktah pranasyati
mam hi partha vyapashritya ye 'pi syuh papa-yonayah
striyo vaisyas tatha sudras te 'pi yanti param gatim

It is essential that you clearly understand the purport of the
sloka, ksipram bhavati dharmatma. Faithful people who have adopted
the path of ananya-bhakti, exclusive devotion, are quickly purified
of all faults in their nature and behavior. Dharma surely follows
wherever there is bhakti, because Bhagavan is the root of all dharma,
and He is easily conquered by bhakti. As soon as Bhagavan is established
in the heart, maya, who binds the jivas in illusion, is immediately
dissipated. There is no need of any other method of
sadhana. Dharma appears as soon as one becomes a bhakta, and makes
the bhakta's heart virtuous. The moment one's desires for mundane
sense enjoyment have dissipated, peace pervades the heart.
That is why Shri Krishna promises, "My bhakta will never perish." The
karmis and jnanis may fall prey to bad association in the course of
practicing their sadhana, because they are independent, but the
bhaktas do not fall down, because the influence of Bhagavan's presence
saves them from bad association. The bhakta has the supreme
destination in his grasp, whether he takes birth in a sinful family
or in the home of a brahmana.

Cudamani: Look here, the provision found in our sastras for determining
caste by birth seems to me to be superior. One who has
taken birth in a brahmana family comes to the platform of knowledge
by regular practice of sandhya-vandana, and in the end he is
destined to obtain liberation. I cannot understand how sraddha
develops. Bhagavad-gita and Shrimad-Bhagavatam explain that bhakti
arises from sraddha, but I would like to know clearly what the jiva
should do to attain this sraddha.

Vaishnava dasa: Sraddha is the jiva's nitya-svabhava (eternal nature),
but faith in the performance of varnasrama duties does not arise
from this eternal nature; rather it arises from naimittika-svabhava
(the circumstantial or temporary nature). It is said in the
Chandogya Upanisad (7.19.1):

yada vai sraddadhaty atha manute, nasraddadhan manute,
sraddadhad eva manute, sraddha tv eva vijijnasitavyeti
sraddham bhagavo vijijnasa iti

Sanat-kumara said, "When a person develops sraddha, he
can think about a subject and understand it, whereas one
cannot do so without sraddha. Indeed only a person who
has sraddha can reflect upon anything. Therefore you must
inquire very specifically about sraddha." Narada said, "O
Master, I particularly wish to know about this sraddha."
Some people who are learned in the conclusions of the sastras
have explained that the word sraddha means to have faith in the
Vedas and in the words of shri-guru. This meaning is not wrong, but
it is not entirely clear. In our sampradaya the meaning of the word
sraddha is given as follows:

sraddha tv anyopaya-varjam
bhakty-unmukhi citta-vrtti-visesah

Sraddha is the characteristic function of the heart that
strives toward bhakti alone, which is totally devoid of karma
and jnana, and which desires nothing other than the exclusive
pleasure of Krishna. (Amnaya-sutra 57)

When the sadhaka regularly hears the instructions of sadhus in
the association of suddha-bhaktas, a conviction arises in his heart
that he cannot obtain his eternal welfare by the methods of karma,
jnana, yoga, and so on, and that he has no means of success unless he
takes exclusive shelter at the lotus feet of Shri Hari. When this conviction
appears, it may be understood that sraddha has arisen in the
sadhaka's heart. The nature of sraddha is described as follows:

sa ca saranapatti-laksana

Sraddha is characterized by its external symptom known as
saranagati, surrender to Shri Hari. (Amnaya-sutra 58)

Saranagati is described in these words.

anukulyasya sankalpah pratikulyasya varjanam
raksisyatiti visvaso goptrtve varanam tatha
atma-niksepa-karpanye sad-vidha saranagatih
(Hari-bhakti-vilasa 11.47)

There are six symptoms of self-surrender. The first two are
anukulyasya sankalpa and pratikulyasya varjanam: "I will only do that
which is favorable for unalloyed bhakti, and I will reject all that is
unfavorable." This is called sankalpa or pratijna, a solemn vow. The
third symptom is raksisyatiti visvaso, faith in Bhagavan as one's protector:
"Bhagavan is my only protector. I can derive absolutely no
benefit from jnana, yoga, and other such practices." This is an expression
of trust (visvasa). The fourth symptom is goptrtve varanam,
deliberate acceptance of Bhagavan as one's maintainer: "I cannot
obtain anything, or even maintain myself, by my own endeavor. I
will serve Bhagavan as far as I am able, and He will take care of me."
This is what is meant by dependence (nirbharata). The fifth symptom
is atma-niksepa, surrender: "Who am I? I am His. My duty is to
fulfill His desire." This is submission of the self (atma-nivedana).
The sixth symptom is karpanye, meekness: "I am wretched, insignificant,
and materially destitute." This is what is meant by humility
(karpanya or dainya).

When these moods become established in the heart, a disposition
arises that is called sraddha. A jiva who has this sraddha is
eligible for bhakti, and this is the first stage in the development of
the svabhava like that of those pure jivas who are eternally liberated.
Therefore this is the nitya-svabhava of the jivas, and all other
svabhavas are naimittika.

Cudamani: I understand. But you still have not explained how
sraddha developes. If sraddha develops from sat-karma, virtuous
deeds, then my argument is still stronger, because sraddha cannot
arise without properly performing the sat-karma and svadharma of
varnasrama. Muslims do not perform sat-karma, so how can they
be eligible for bhakti?

Vaishnava dasa: It is a fact that sraddha arises from sukrti, pious deeds.
It is stated in the Brhan-Naradiya-Purana (4.33).

bhaktis tu bhagavad-bhakta-sangena parijayate
sat-sangah prapyate pumbhih sukrtaih purva-sancitaih

The inclination for bhakti is awakened by association with
Bhagavan's bhaktas. The jiva obtains the association of
suddha-bhaktas by the accumulated effect of spiritually pious
activities performed over many lifetimes.

There are two types of sukrti: nitya and naimittika. The sukrti by
which one obtains sadhu-sanga and bhakti is nitya-sukrti. The sukrti
by which one obtains material enjoyment and impersonal liberation
is naimittika-sukrti. Sukrti which bears eternal fruit is nityasukrti.
Sukrti which bears temporary results which are dependent
upon some cause is naimittika or anitya-sukrti.

All types of material enjoyment are non-eternal because they
clearly depend on some cause. Many people think that mukti is
eternal, but this is only because they do not know the actual nature
of mukti. The individual atma (soul) is suddha (pure), nitya
(eternal), and sanatana (primeval). The cause (nimitta) of the
jivatma's bondage is association with maya, and mukti is the complete
dissolution of this bondage. The act of deliverance or release
from bondage is accomplished in a single moment, so the act of
release is not in itself an eternal action. All consideration of mukti
ends as soon as emancipation is attained, so mukti is nothing more
than the destruction of a material cause. Therefore, since mukti is
only the negation of a temporary material cause, it is also naimittika,
causal and temporary.

On the other hand, rati, or attachment, for the feet of Shri Hari
never ends once it is established in the heart of the jiva. Therefore,
this rati or bhakti is nitya-dharma, and if we analyse its practices
(angas) correctly, none of them can be said to be naimittika.
The type of bhakti that terminates at the point that it bestows mukti
is only a type of naimittika-karma, while bhakti that is present before,
during and after mukti is a distinct and eternal truth, and it
is the nitya-dharma of the jivas. Mukti is but an irrelevant, secondary
result of bhakti. It is said in the Mundaka Upanisad (1.2.12):

pariksya lokan karma-citan brahmano
nirvedam ayan nasty akrtah krtena
tad-vijnanartham sa gurum evabhigacchet
samit-panih srotriyam brahma-nistham

A brahmana who has exhaustively studied the sastras will
become disinterested in the performance of karma by carefully
examining the temporary, impure and miserable nature
of Svarga-loka and the other celestial planets which
are attainable by performing material pious deeds. This is
so because the nitya-vastu, Bhagavan cannot be obtained
by worldy karma, for He is beyond the reach of karma. To
gain factual knowledge and realization of that eternal supreme
Person, one should find a qualified guru who is
learned in the Vedas, who is firmly established in the service
of Bhagavan, and who knows the Absolute Truth. One
should then approach that guru carrying wood for kindling
a sacrificial fire, and should surrender body, mind, and
words to him with faith and humility.

Karma, yoga, and jnana all produce naimittika-sukrti. Bhaktasanga,
the association of bhaktas, and bhakti-kriya-sanga, contact
with acts of devotion, produce nitya-sukrti. Only one who has
accumulated nitya-sukrti over many lifetimes will develop sraddha.
Naimittika-sukrti produces many different results, but it will not
lead to the development of faith in unalloyed bhakti.

Cudamani: Please explain clearly what you mean by bhakta-sanga
and bhakti-kriya-sanga (contact with acts of devotion). From what
type of sukrti do these arise?

Vaishnava dasa: Bhakta-sanga means conversing with suddha-bhaktas,
serving them, and hearing their discourses. Suddha-bhaktas perform
the activities of bhakti such as public congregational chanting
of shri-nama. Participation in these activities or performing
them on one's own is called bhakti-kriya-sanga, contact with acts
of devotion.

In the sastras, activities such as cleansing the temple of Shri Hari,
offering a lamp to Tulasi, and observing Hari-vasara (Ekadashi,
Janmastami, Rama-navami, and other such days) are called bhaktikriya.
Even if one performs them accidentally or without pure
sraddha, they still create bhakti-posaka sukrti, virtue that nourishes
devotion. When this sukrti acquires strength after many lifetimes,
sraddha for sadhu-sanga and ananya-bhakti (exclusive devotion)
develops.

It must be acknowledged that every vastu, substance, has some
particular potency which is known as vastu-sakti, the inherent potency
of that substance. The potency to nourish bhakti is found
only within the activities of bhakti. These activities produce sukrti
even if they are performed indifferently, what to speak when they
are being performed with faith. This is expressed in the Prabhasakhanda
quoted in Hari-bhakti-vilasa (11.451):

madhura-madhuram etan mangalam mangalanam
sakala-nigama-valli-sat-phalam cit-svarupam
sakrd api parigitam sraddhaya helaya va
bhrgu-vara nara-matram tarayet krishna-nama

Shri-krishna nama is the sweetest among all things that are
sweet, and it stands supreme amongst all that is auspicious.
It is the eternal, fully ripened spiritual fruit of the wishfulfilling
tree of the Vedas. O best of the Bhrgus, if anyone
even once offenselessly chants shri-krishna nama, either with
faith or indifference, shri-krishna nama immediately delivers
that person from the ocean of material existence.

Thus, all types of sukrti that nourish bhakti are nitya-sukrti.
When this sukrti becomes strong, one gradually develops sraddha
in ananya-bhakti (unalloyed bhakti), and one attains sadhu-sanga.
Birth in a Muslim family is the result of naimittika-duskrti, or temporary
impious deeds, whereas faith in ananya-bhakti is the result
of nitya-sukrti, eternal pious deeds. What is surprising about this?

Cudamani: This is what I meant by my previous question. If there
is such a thing as bhakti-posaka-sukrti (virtue that nourishes devotion),
it must arise from some other type of sukrti. But Muslims
do not have any other type of sukrti, so it is not possible for them
to have bhakti-posaka-sukrti either.

Vaishnava dasa: That is not a fact. Nitya-sukrti and naimittika-sukrti
are classified separately, so they do not depend on one another.
Once there was a sinful hunter who was full of impious deeds, but
who chanced to stay up all night and fast on Siva-ratri. Because of
the nitya-sukrti he accrued from this, he developed eligibility for
hari-bhakti. It is said in the Shrimad-Bhagavatam (12.13.16):
vaishnavanam yatha sambhuh: "Among Vaishnavas, Sivaji is the best."
From this statement it is understood that Mahadeva is the most
worshipful Vaishnava, and one obtains hari-bhakti by observing a
vow to please him.

Cudamani: So do you mean to say that nitya-sukrti comes about by
chance?

Vaishnava dasa: Everything comes about by chance. This is also the
case on the path of karma. What is the circumstance by which the
jiva first entered the cycle of karma? Can it be anything other than
a chance occurrence? The mimamsa philosophers have described
karma as anadi (being without beginning), but actually karma does
have a root. The chance occurrence that brings one's original
karma into effect is indifference to Bhagavan (bhagavad-vimukhata).

Similarly, nitya-sukrti also seems to be a chance occurrence. It
is said in the Svetasvatara Upanisad (4.7):

samane vrkse puruso nimagno'nisaya socati muhyamanah
justam yada pasyaty anyam isam asya mahimanam eti vita-sokah

The jiva and the indwelling Paramatma both reside in the
same tree, namely the material body. The jiva is attached to
material sense enjoyment, and is therefore sunk in the
bodily conception of life. Bewildered by maya, he cannot
find any means of deliverance, and thus he laments. However,
by the influence of sukrti acquired over many lifetimes,
he can obtain the mercy of Isvara or His suddha-bhaktas. At
that time, he will see in his heart that there is a second individual
within the tree of his body. This is Isvara, who is
served eternally by His unalloyed bhaktas. When the jiva witnesses
the uncommon glories of Shri Krishna, he becomes free
from all lamentation.

It is said in the Shrimad-Bhagavatam (10.51.53):

bhavapavargo bhramato yada bhavej
janasya tarhy acyuta sat-samagamah
sat-sangamo yarhi tadaiva sad-gatau
paravarese tvayi jayate ratih

O Shri Acyuta, You are eternally situated in Your original,
spiritual form. The jiva has been wandering in the cycle of
birth and death since time without beginning. When the
time for his release from this cycle approaches, he obtains
sat-sanga, and through this, he becomes firmly attached to
You, who are the supreme goal of attainment for the sadhus
and the controller of both spirit and matter.

And (3.25.25):

satam prasangan mama virya-samvido
bhavanti hrt-karna-rasayanah kathah
taj-josanad asv apavarga-vartmani
sraddha ratir bhaktir anukramisyati

In the association of suddha-bhaktas, the recitation and discussion
of My glorious activities and pastimes are pleasing
to both the heart and the ears. By cultivating knowledge in
this way, one becomes established on the path of liberation
and progressively attains sraddha, then bhava, and finally
prema-bhakti.

Cudamani: In your opinion, is there no difference between an
Aryan and a Yavana?

Vaishnava dasa: There are two kinds of differences: paramarthika, those
that relate to absolute reality; and vyavaharika, those that relate to
practical experience. There is no paramarthika difference between
Aryans and Yavanas, yet a vyavaharika difference does exist.

Cudamani: Why do you insist on repeatedly showing off your verbosity
in Vedanta? What do you mean by a vyavaharika difference
between Aryans and Yavanas?

Ignoring Cudamani's impertinence, Vaishnava dasa answered,
"The term vyavaharika refers to worldly customs. In domestic life
Yavanas are considered untouchable, so their association is unsuitable
from the vyavaharika or practical point of view. Aryans
should not touch water and food that has been touched by a
Yavana. The body of a Yavana is insignificant and untouchable
because of his unfortunate birth."

Cudamani: Then how can there possibly be no difference
between Aryans and Yavanas from the absolute point of view?
Please explain this clearly.

Vaishnava dasa: The sastras have affirmed this lucidly. Bhrgu-vara
nara-matram tarayet krishna-nama: "O best of the Bhrgus, shri-krishnanama
delivers all men." According to this sloka, Yavanas and all
other human beings have an equal opportunity to attain the supreme
goal of life. Those who are devoid of nitya-sukrti are known
as dvi-pada-pasu, two-legged animals, because they have no faith
in krishna-nama. Such people have no human qualities, even though
they have attained a human birth. It is said in the Mahabharata:

mahaprasade govinde nama-brahmani vaisnave
svalpa-punyavatam rajan visvaso naiva jayate

O King, one whose past pious deeds are very meager cannot
have faith in mahaprasada, in Shri Govinda, in shri-krishnanama,
or in the Vaishnavas.

Nitya-sukrti is great sukrti that purifies the jiva. Naimittika-sukrti
is insignificant sukrti that does not have the power to awaken
sraddha toward transcendental objects. In this material world there
are four transcendental objects that awaken spiritual consciousness;
mahaprasada, Krishna, krishna-nama, and Vaishnavas.

Cudamani smiled slightly at this statement. He said, "What kind
of strange idea is this? This is simply the fanaticism of the
Vaishnavas. How can rice, dahl, and vegetables be chinmaya, spiritual?
There is nothing that you Vaishnavas are incapable of."

Vaishnava dasa: "Whatever you do, please do not criticize the
Vaishnavas. This is my humble request. In a debate, one should argue
the points in question. What is the use of deriding the
Vaishnavas? In this material world mahaprasada is the only food
which is fit to be accepted, because it provokes spiritual consciousness
and dissolves one's materialistic nature. Therefore, Shri
Isopanisad (1) says:

isavasyam idam sarvam yat kinca jagatyam jagat
tena tyaktena bhunjitha ma grdhah kasyasvid dhanam

Everything animate and inanimate within the universe is
situated in Isvara, and is also pervaded by Him. Therefore,
in a detached mood, one should accept only what is necessary
for one's maintenance, considering all things to be the
remnants of Isvara. One should not be attached to another's
wealth, considering himself to be the enjoyer.

"Whatever exists within the universe is connected to
Bhagavan's potency. One will give up the worldly-minded spirit
of enjoyment if he considers everything to be related to Bhagavan's
cit-sakti, spiritual potency. An introspective jiva will not be degraded
if he accepts only those worldly things that are necessary
for the maintenance of his body, considering them to be the remnants
of Bhagavan; on the contrary, his inclination toward spiritual
consciousness will be aroused. The remnants of food and other
articles offered to Bhagavan are known as mahaprasada. It is a great
misfortune that you have no faith in such extraordinary objects."

Cudamani: Let us drop this subject and return to the original point
of our discussion. What is the proper behavior between the Yavanas
and you people?"

Vaishnava dasa: As long as someone remains a Yavana, we remain
indifferent to him. However, when someone who was formerly a
Yavana becomes a Vaishnava by the influence of nitya-sukrti, we no
longer consider him a Yavana. This is very clear in the following
statement from the Padma Purana:

sudram va bhagavad-bhaktam nisadam svapacam tatha
viksate jati-samanyat sa yati narakam dhruvam
quoted in Hari-bhakti-vilasa (10.119)

If one considers a devotee of Bhagavan to be a member of
the lowest of the four castes (sudra), a member of an aboriginal
tribe of hunters (nisada), or an outcaste dog-eater
(svapaca), merely because the devotee has taken birth in
such families, one is assuredly destined for hell.

The Itihasa-samuccaya also says:
na me priyas catur-vedi mad-bhaktah svapacah priyah
tasmai deyam tato grahyam sa ca pujyo yatha hy aham
quoted in Hari-bhakti-vilasa (10.127)

A brahmana who has studied the four Vedas, but has no
bhakti, is not dear to Me, whereas My bhakta is very dear to
Me, even if he has taken birth in a family of dog-eaters. Such
a bhakta is fit to receive charity, and whatever he offers
should be accepted. Indeed, he is as worshipable as I am.

Cudamani: I understand. Then can a grhastha Vaishnava make a
marriage relationship with a Yavana family?

Vaishnava dasa: From the general point of view, a Yavana remains
a Yavana in the eyes of the general populace until he relinquishes
his body. But from the absolute point of view, he is no longer regarded
as a Yavana once he attains bhakti. Marriage is one of the
ten kinds of social rites (smarta-karma). If a grhastha Vaishnava is
an Aryan, that is, if he is included within the four varnas, he should
only marry within his own varna.

Even though the religious duties associated with the four castes
are naimittika in nature, they are still recommended for the maintenance
of domestic life. One cannot become a Vaishnava simply
by giving up the social customs of the four varnas. Vaishnavas should
adopt whatever is favorable for bhakti, and one can only give up
the duties of the varnas when he has become qualified to do so by
genuine detachment. Then one can give up the duties of the four
varnas, and everything associated with them.

Varna-dharma can be given up easily when it becomes unfavorable
to bhajana. Similarly, a Yavana who has awakened faith
in bhakti has the right to give up the association of the Yavana
community if it becomes unfavorable for bhajana. Suppose that one
Vaishnava is an Aryan who is qualified to give up the four varnas,
and another Vaishnava is a Yavana who is qualified to give up his
community. Then what is the difference between them? Both of
them have given up vyavahara, that which relates to ordinary life,
and both have become brothers in regard to paramartha, spiritual
reality.

However, this principle of rejecting varna-dharma does not apply
to a grhastha Vaishnavas. A grhastha Vaishnava should not give
up domestic society until he is fully qualified to do so, even if it is
unfavorable to bhajana. However, he can easily give up worldly
society when firm attachment and affection for that which is favorable
to bhajana awakens in his heart. It is said in the Shrimad-
Bhagavatam (11.11.32):

ajnayaivam gunan dosan mayadistan api svakan
dharman santyajya yah sarvan mam bhajet sa tu sattamah

Shri Krishna says, "In the Vedas I have given duties to human
beings, explaining what are positive attributes and what
are faults. One is considered the best of sadhus if he knows
all this but abandons his duties to worship Me exclusively,
with the firm conviction that all perfection may be attained
by bhakti alone.

This is corroborated by the ultimate conclusion of the Bhagavadgita
(18.66):

sarva-dharman parityajya mam ekam saranam vraja
aham tvam sarva-papebhyo moksayisyami ma sucah

Abandon all varieties of naimittika-dharma, such as karma
and jnana, and surrender only unto Me. Do not lament, for
I will deliver you from all sinful reactions incurred by giving
up your prescribed duties.

This is supported further in Shrimad-Bhagavatam (4.29.46):

yada yasyanugrhnati bhagavan atma-bhavitah
sa jahati matim loke vede ca parinisthitam

Bhagavan bestows his mercy upon a jiva with whom He is
pleased because of his self-surrender, or serving Him with
complete absorption of his inner faculties. At that time, the
jiva gives up attachment for all social customs and religious
rituals prescribed by the Vedas.

Cudamani: Can you eat food, drink water, and conduct other such
activities with a Yavana who has truly become a Vaishnava?

Vaishnava dasa: A renounced Vaishnava who is indifferent to all
social restrictions is known as nirapeksa (without any needs or
requirements), and he can honor mahaprasada with such a
Vaishnava. A grhastha Vaishnava cannot sit and eat with him in the
context of ordinary social or family dealings, but there is no such
objection when it comes to honoring Vishnu or Vaishnava prasada;
in fact, it is his duty.

Cudamani: Then why is it that Yavana Vaishnavas are not permitted
to worship and serve the Deities in the Vaishnava temples?

Vaishnava dasa: It is an offense to refer to a Vaishnava as a Yavana,
simply because he has taken birth in such a family. All Vaishnavas
have the right to serve Krishna. If a grhastha Vaishnava serves the Deity
in a way that breaks the rules of varnasrama, it is considered to
be a fault from the worldly point of view. Nirapeksa Vaishnavas are
not required to worship the Deity, because that would hinder their
quality of being free from all external requirements and dependencies
(nirapeksata). They remain engaged in serving Shri Radha-
Vallabha through service carried out by the internally-conceived
spiritual form (manasi-seva).

Cudamani: I understand. Now please tell me what you think about
the brahmanas.

Vaishnava dasa: There are two types of brahmanas: brahmanas by
nature (svabhava-siddha) and brahmanas by birth alone (jatisiddha).
Those who are brahmanas by nature should be respected
by adherents of all philosophical systems because they are practically
Vaishnavas. Those who are only brahmanas by birth are given
conventional respect by everyone, and this is also approved by
the Vaishnavas. The conclusion of the sastra on this topic is expressed
in Shrimad-Bhagavatam (7.9.10):

viprad dvi-sad-guna-yutad aravinda-nabhapadaravinda-
vimukhat svapacam varistham
manye tad-arpita-mano-vacanehitarthapranam
punati sa kulam na tu bhurimanah

A bhakta who is born in a family of dog-eaters, but who has
dedicated his mind, words, activities, and wealth at the
lotus feet of Krishna, is superior to a brahmana who has all
twelve brahminical qualities, but who is averse to the lotus
feet of Bhagavan, whose navel is shaped like a lotus. Such a
bhakta can purify himself and his whole family, whereas the
brahmana who is puffed-up with false prestige cannot even
purify himself. That is my opinion.

Cudamani: Sudras are not eligible to study the Vedas, so can a sudra
study the Vedas when he becomes a Vaishnava?

Vaishnava dasa: From the absolute point of view, when one becomes
a pure Vaishnava, he automatically attains the status of a brahmana,
whatever caste one may belong to. The Vedas are divided into two
sections: instructions regarding karma, the performance of prescribed
duties, and instructions regarding tattva, the Absolute
Truth. Those who are qualified as brahmanas in a worldly sense
are eligible to study the Vedas that promote karma, and those who
are brahmanas by spiritual qualification are qualified to study the
Vedas that promote tattva. Pure Vaishnavas can study and teach the
Vedas that promote spiritual truth, no matter what caste they are
born into, and it is practically observed that they do so. It is said
in the Brhad-aranyaka Upanisad (4.4.21):

tam eva dhiro vijnaya prajnam kurvita brahmanah

A brahmana is a sober and spiritually enlightened person
who clearly knows para-brahma, and serves Him through
prema-bhakti which is a manifestation of the highest knowledge.
It is also said in the Brhad-aranyaka Upanisad (3.8.10):

yo va etad aksaram gargy aviditvasmal lokat praiti sa krpanah
atha ya etad aksaram gargi viditvasmal lokat praiti sa brahmanah

O Gargi, he who quits this world without knowing the
supreme imperishable being, Shri Vishnu, is a wretched miser,
whereas he who quits this world knowing the supreme
being is recognized as a brahmana.

"Manu has said the following in regard to those who are
brahmanas by vyavaharika, or social considerations."

yo 'nadhitya dvijo vedam anyatra kurute sramam
sa jivann eva sudratvam asu gacchati sanvayah
Manu-smrti (2.168)

A brahmana, ksatriya, or vaisya becomes twice-born by investiture
with the sacred thread, and this prepares him for
studying the Vedas. If a dvija fails to study the Vedas after
receiving the sacred thread, and instead studies other subjects
such as economics, science or logic, he and his family
members quickly become degraded in this very life to the
status of sudras.

Svetasvatara Upanisad (6.23) explains the eligibility to study the
Vedas that promote spiritual truth:

yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakasante mahatmanah

All the confidential truths described in this Upanisad will
be revealed to that great soul who has the same exclusive,
uninterrupted, transcendental devotion (para-bhakti) for
his guru that he has for Shri Bhagavan.

The word para-bhakti in the above sloka means suddha-bhakti
(pure bhakti). I don't want to elaborate any further on this topic.
You should try to understand it yourself. In short, those who have
faith in ananya-bhakti are eligible to study the Vedas that promote
tattva, spiritual truth, and those who have already attained ananyabhakti
are eligible to teach those Vedas.

Cudamani: Then do you people conclude that the Vedas that promote
tattva teach only vaishnava-dharma and no other religion?

Vaishnava dasa: Dharma, is one, not two, and it is also known as
nitya-dharma or vaishnava-dharma. All other forms of naimittikadharma
taught in the Vedas are simply steps leading to that eternal
religion. Shri Bhagavan has said:

kalena nasta pralaye vaniyam veda-samjnita
mayadau brahmane prokta dharmo yasyam mad-atmakah
Shrimad-Bhagavatam (11.14.3)

Shri Bhagavan said: "The Vedas contain instructions on
bhagavata-dharma. At the time of annihilation, that message
was lost by the influence of time. Then, at the beginning
of the next creation known as Brahma-kalpa, I again
spoke the same Vedic message to Brahmaji."

The Katha Upanisad (1.3.9) states:

sarve veda yat padam amananti
tat te padam sangrahena bravimi
tad visnoh paramam padam sada

I shall now describe to you in brief that ultimate truth that
all the Vedas have repeatedly described as the supreme object
of attainment. That abode of Vishnu (the all-pervading
Paramatma, Vasudeva) is the only supreme destination.

By this point in the discussion, the faces of Devi Vidyaratna
and his associates looked pale and withered, and the teachers'
enthusiasm was shattered. It was nearly five o'clock in the afternoon,
so everyone agreed to adjourn the day's discussion, and the
meeting ended.

The brahmana-panditas departed, enthusiastically praising the
scholarship of Vaishnava dasa, and the Vaishnavas left for their respective
places, loudly chanting the names of Hari.

THUS ENDS THE SIXTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NITYA-DHARMA, RACE & CASTE"


.\8\cpmv.34de\1\cpmv.3973\7._Nitya-Dharma___Material_Existence.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 7. Nitya-Dharma & Material Existence >>

C H A P T E R 7
Nitya-Dharma & Material Existence

Over the ages, countless goldsmiths had lived in the ancient
mercantile town of Saptagrama, on the bank of the Sarasvati
River. By Shri Nityananda Prabhu's mercy, since the time of Shri
Uddharana Datta, these merchants had become addicted to harinama-
sankirtana. One of them, however, was a very miserly person
named Candidasa, who used to abstain from hari-kirtana with the
townspeople because he was afraid of having to spend money for
sponsoring festivals. Candidasa had managed to accumulate a good
deal of wealth through stingy dealings. His wife, Damayanti, had
adopted the same mood and did not extend even the least hospitality
to Vaishnavas or other guests. This merchant couple in their youth,
had given birth to four sons and two daughters. Their daughters
had both married, and a vast inheritance was reserved for their sons.

If saintly people never visit a house, the children in it are less
likely to become kind and compassionate. As the sons grew up, they
became increasingly selfish, and began to wish that their parents
would die so that they could have their inheritance. The merchant
couple became extremely unhappy. One by one, the sons were
married. As their wives grew older, they imbibed their husbands'
natures and also began to wish that their parents-in-law would die.
After some time, the sons became proficient in business and began
to oversee the buying and selling very expertly. Dividing up most
of their father's wealth, they set up their own businesses.

One day, Candidasa called everyone to his side and said, "Listen!
I have lived a frugal existence since childhood, and as a result,
I have managed to set aside a great fortune for all of you. I
have never eaten fine food or dressed in luxurious clothes, and
your mother has also lived in a similar manner. It is your duty to
care for us now that we are growing old, but we have become increasingly
distressed recently, because we have begun to feel that
you are neglecting us. I still have some hidden wealth, and I will
give it to whichever of my sons will be good enough to take care of
us."

Candidasa's sons and daughters-in-law heard his words silently,
and then went off to a separate place to conspire among themselves.
They concluded, "It will be best to send Mother and Father
away, and then take possession of their hidden wealth and
divide it amongst ourselves, for there is really no telling to whom
the old man will give it unjustly." All of them were sure that the
wealth was buried in their father's bedroom.

One morning at dawn, Candidasa's eldest son, Haricarana, went
to his father, and with feigned humility said, "Dear Father, you and
Mother should go and take darsana of Shri Navadvipa-dhama at least
once, so that your human life will become successful. I have heard
that no other holy place is as beneficial in this age of Kali as Shri
Navadvipa-dhama. It will not be troublesome or expensive for you
to go there, and if you are unable to walk, we can hire you a boat to
take you upstream for a nominal fee. There is also a Vaisnavi who
would be happy to accompany you there."

When Candidasa informed Damayanti about their son's proposal,
she became very happy. Both of them concluded, "Our children
have become thoughtful and courteous since our talk that
day. We are strong enough to walk, so let us make the pilgrimage to
Shridhama-Navadvipa via Kalna and Santipura."

Having selected an auspicious day, the couple set out on their
pilgrimage, taking the Vaisnavi with them. The next day, after
walking a good distance, they arrived at Ambika-Kalna. There they
cooked for themselves in a shop, and sat down to eat. While they
were taking their meal, a resident of Saptagrama who knew them
approached and informed them, "Your sons have broken the lock
to your room and have taken all your possessions. They will not
allow you to re-enter the house. They have also found your hidden
wealth and have divided it among themselves."

When Candidasa and Damayanti received this news, they were
stricken with grief over the loss of their wealth. They were unable to
eat a single morsel, and spent the entire day crying incessant tears.
After some time, the Vaisnavi attendant tried to console them,
saying, "Don't be attached to your home. Come! You can take up
the life of Vaishnava ascetics. Build a simple asrama where Vaishnavas
can gather and live. The children for whom you have sacrificed
everything have become your enemies, so there is no need to return
home. Let us go to Navadvipa and remain there. You can maintain
yourselves by accepting alms. That will be a much better life."

When Damayanti and Candidasa thought of the behavior of
their sons and daughters-in-law, they said again and again, "It would
be better for us to die than to return home." In the end, they stayed
for a few days at the home of a Vaishnava in the village of Ambika,
after which they went to see Santipura, and finally arrived in Shri
Navadvipa-dhama. They stayed in Shri Mayapura for a few days with
a merchant relative, and began to tour the seven localities of
Navadvipa on the bank of the Ganga, as well as the seven localities
of Kuliya-grama on the other side of the river. After a few days,
however, their attachment for their sons and daughters-in-law resurfaced.

Candidasa said to his wife, "Come, let us return home to
Saptagrama. After all, they are our sons, aren't they? Won't they
show us even a little affection?"

Their Vaisnavi attendant said emphatically, "Have you no dignity?
This time, they will take your life!"

When the old couple heard this, they saw the truth in her words,
and became apprehensive. "O respected Vaisnavi," they said, "you
may return to your own place. We have enough discrimination now.
We will maintain our existence by begging, approach a qualified
person for instruction, and engage in bhagavad-bhajana."

The Vaisnavi attendant left, and the merchant couple, having
now given up all hope of returning to their former home in
Saptagrama, began to build a new home in the area of Kuliya-grama,
where Chakauri Cattopadhyaya had lived. Taking contributions
and instruction from many gracious and well-mannered people,
they built a cottage and began to live there permanently. Kuliyagrama
is known as the holy place where offenses are eradicated,
and the longstanding belief was that all of one's previous offenses
would be dispelled if one lived there.

One day Candidasa said, "O mother of Hari, don't speak about
our children any more; don't even think of them. We took birth
in a merchant family because of many previous offenses, and due
to our defective birth we became misers and never rendered any
service to guests or to Vaishnavas. Now if we obtain any wealth here,
we will certainly use it to serve guests, so that we may attain auspiciousness
in our next life. I have been thinking of opening a
grocery shop. I will beg some money from a few gentlemen and begin
this work."

Within a short time, Candidasa opened a small store and managed
to make some profit every day. The couple began to serve one
guest daily, in addition to feeding themselves, and thus their life
passed much more pleasantly than before.

Candidasa had previously been educated, and now he sat in his
shop and read Gunaraja Khana's Shri Krishna Vijaya whenever he
found time. He ran his shop honestly and served guests hospitably.
Five or six months passed in this manner, and when the people
of Kuliya came to know of Candidasa's previous history, they began
to develop faith in him.

In this village lived a grhastha-brahmana named Yadava dasa, who
lectured every day on Shri Chaitanya-mangala. Candidasa occasionally
went to hear those lectures, and when he and Damayanti saw
that Yadava dasa and his wife were always engaged in serving the
Vaishnavas, they also became inspired to do the same.

One day, Candidasa inquired from Yadava dasa, "What is this
material existence?"

Yadava dasa said, "Many learned Vaishnavas live on the eastern
bank of the Bhagirathi in Shri Godrumadvipa. Come, let us go there
and inquire from them. I also go there from time to time and receive
many instructions. At present, the Vaishnava scholars of Shri
Godruma are more expert than the brahmana scholars in the conclusions
of the sastras. Some days ago, Shri Vaishnava dasa Babaji defeated
the brahmana-panditas of the area in a debate. A deep question
like yours can be resolved most satisfactorily there."

Yadava dasa and Candidasa prepared to cross the Ganga in the
afternoon. Damayanti now regularly served pure Vaishnavas, and
the miserliness in her heart had become negligible. "I will go with
you to Shri Godruma," she said.

"The Vaishnavas there are not grhasthas," said Yadava dasa. "They
have adopted a life of strict renunciation and are detached from
all relations with women. I am concerned that if you come along
with us they will be displeased."

Damayanti replied, "I will offer dandavat-pranama to them from
a distance, and I will not enter their grove. I am an old lady. They
will never become angry with me."

Yadava dasa agreed, but cautioned, "It is not the custom for ladies
to go there. Anyway, we can take you there to sit in a nearby
place, and we will bring you back with us when we return."

By late afternoon the three of them crossed the Ganga and
reached Pradyumna-kunja. Damayanti offered prostrated dandavatpranama
at the door of the kunja, and sat nearby under an old banyan
tree. Yadava dasa and Candidasa entered the kunja, and with
great devotion offered dandavat-pranama to the assembly of
Vaishnavas who were seated in the malati-madhavi bower.

Paramahamsa Babaji was seated in the midst of the assembly,
surrounded by Shri Vaishnava dasa, Lahiri Mahasaya, Ananta dasa
Babaji and many others. Candidasa sat close to Yadava dasa.

Ananta dasa Babaji looked at Yadava dasa and asked, "Who is
this new man?"

Yadava dasa narrated the whole story of Candidasa. Ananta dasa
Babaji smiled and said, "Yes, this is what is known as material existence.
One who knows material existence is actually wise, and
those who fall into the cycle of material existence are pitiable."

Candidasa's mind was gradually becoming purified, for when
one performs nitya-sukrti - such as hosting Vaishnavas, and reading
and hearing Vaishnava sastras - he certainly attains auspiciousness,
and very easily developes sraddha in ananya-bhakti (exclusive
devotion). When he heard Shri Ananta dasa Babaji's words,
Candidasa said with a softened heart, "My humble prayer is that
you will be merciful to me, and clearly explain what is this material
existence."

Ananta dasa Babaji said, "Your question is very deep, and I desire
that Shri Paramahamsa Babaji Mahasaya or Shri Vaishnava dasa
Babaji Mahasaya should answer it."

Paramahamsa Babaji said, "Shri Ananta dasa Babaji Mahasaya is
suitably qualified to answer a question of such gravity. Today we
will all listen to his instructions."

Ananta dasa: When I receive your order, I must certainly say whatever
I know. I shall begin by remembering the lotus feet of my
Gurudeva, Shri Pradyumna Brahmacari, a confidential associate of
Shri Chaitanya Mahaprabhu.

The jivas exist in two states: the liberated state (mukta-dasa)
and the state of material bondage (samsara-baddha-dasa). Those
jivas who are pure bhaktas of Shri Krishna and who have never been
bound by maya, or who were liberated from material existence by
the mercy of Krishna, are known as mukta-jivas. The liberated state
of existence is known as mukta-dasa. The baddha-jivas, on the other
hand, are those who are oblivious to Shri Krishna and have fallen
into the clutches of maya since time without beginning. Their
conditioned state of existence is known as samsara-baddha-dasa.
The jivas who are liberated from maya are chinmaya, fully spiritual,
and their very life is service to Krishna (krishna-dasya). They do not
reside in this material world, but in one of the pure spiritual worlds
such as Goloka, Vaikuntha, or Vrndavana. There are innumerable
jivas who are liberated from maya.

The jivas who are bound by maya are also innumerable. Due to
their krishna-vimukhata, defect of alienation from Krishna, Krishna's
shadow potency, known as chaya-sakti or maya, binds the jiva with
her three-stranded ropes consisting of the three qualities of material
nature, namely sattva-guna (goodness), rajo-guna (passion) and
tamo-guna (ignorance). The conditioned souls appear in a variety
of states of existence, according to the influence of the various gradations
of these gunas. Just consider the varieties in the jivas' bodies,
moods, appearance, natures, living conditions, and movements.

When the jiva enters material existence, he takes on a new type
of egoism. In the pure state of existence, the jiva has the egoism of
being a servant of Krishna, but in the conditioned state, many different
types of egoism arise, making the living entity think, "I am
a human being," "I am a devata," "I am an animal," "I am a king," "I
am a brahmana," "I am an outcaste," "I am diseased," "I am hungry,"
"I am dishonored," "I am charitable," "I am a husband," "I am a wife,"
"I am a father," "I am a son," "I am an enemy," "I am a friend," "I am
a scholar," "I am handsome," "I am wealthy," "I am poor," "I am happy,"
"I am sad," "I am strong," and "I am weak." These attitudes are
known as ahamta, which literally means the sense of 'I-ness', or
false egoism.

Besides this ahamta, another function known as mamata ('possessiveness'
or the sense of 'my-ness') enters the nature of the jiva.
This is exemplified in attitudes such as: "This is my house," "These
are my possessions," "This is my wealth," "This is my body," "These
are my children," "This is my wife," "This is my husband," "This is
my father," "This is my mother," "This is my caste," "This is my race,"
"This is my strength," "This is my beauty," "This is my quality," "This
is my learning," "This is my renunciation," "This is my knowledge,"
"This is my wisdom," "This is my work," "This is my property," and
"These are my servants and dependants." The colossal affair that
brings the conceptions of 'I' and 'mine' into play is known as
samsara (material existence).

Yadava dasa: The conceptions of 'I' and 'mine' are active in the
conditioned state, but do they also exist in the liberated state?

Ananta dasa: They do, but in the liberated state they are spiritual
and free from all defect. In the liberated state in the spiritual
world, the jiva becomes acquainted with his pure nature, exactly
as it was created by Bhagavan. In that spiritual abode there
are many different types of real egoism, each with its own characteristic
sense of 'I,' so there are also many types of cid-rasa, transcendental
exchanges of sentiments. All the different chinmayaupakaranas,
spiritual paraphernalia, which form the constitutional
ingredients of rasa, come under the heading of 'mine.'

Yadava dasa: Then what is the defect in the different conceptions
of 'I' and 'mine' that exist in the conditioned state?

Ananta dasa: The defect is that in the pure state, the conceptions
of 'I' and 'mine' are real, whereas in material existence they are
all imaginary, or imposed upon the living entity. That means that
these conceptions are not actually aspects of the jiva, but are all false
identities and relationships. Consequently, all varieties of material
identification in mundane existence are impermanent and
unreal, and only cause momentary happiness and distress.

Yadava dasa: Is this deceptive material existence false?

Ananta dasa: No, this deceptive world is not false; it is a reality, by
Krishna's will. It is the jiva's conception of 'I' and 'mine' when he
enters the material world that is false. Those who believe that this
world is false are Mayavadis, advocates of the theory of illusion.
Such people are offenders.

Yadava dasa: Why have we fallen into this illusory relationship?

Ananta dasa: Bhagavan is the complete spiritual entity (purna-cidvastu),
and the jivas are particles of spirit (cit-kana). The jiva's first
location is on the boundary line between the material and spiritual
worlds. The jivas who do not forget their relationship with
Krishna are empowered with cit-sakti, and are drawn from that position
into the spiritual realm, where they become His eternal associates
and begin to relish the bliss of His service.

Those jivas who turn away from Krishna desire to enjoy maya, and
maya attracts them towards her by her potency. From that moment,
our material state of existence comes into being and our true spiritual
identity disappears. We therefore think, "I am the enjoyer of
maya". This false egoism covers us with many varieties of false identities.

Yadava dasa: Why is it that our true identity does not become
manifest despite significant endeavor?

Ananta dasa: There are two types of endeavor: appropriate and
inappropriate. Appropriate endeavors will certainly dissipate false
egoism, but how can inappropriate endeavors do so?

Yadava dasa: What are inappropriate endeavors?

Ananta dasa: Some people think that their hearts will be purified
if they follow karma-kanda, and that they will be liberated from
maya when they practice brahma-jnana. This type of endeavor is
inappropriate. Others think that by practicing astanga-yoga, they
will enter a trance of samadhi-yoga and attain perfection. This is
another inappropriate endeavor; there are many other types as well.

Yadava dasa: Why are these endeavors inappropriate?

Ananta dasa: These methods are unsuitable because practicing
them creates many obstacles that impede the attainment of one's
desired goal. In addition, there is only a meager possibility of
attaining that goal. The point is that our material existence has
come about because of an offense, and unless we obtain the mercy
of the person whom we offended, we will not gain release from our
material condition and attain our pure, spiritual condition.

Yadava dasa: What are appropriate endeavors?

Ananta dasa: Sadhu-sanga (association of devotees) and prapatti
(surrender) are proper means. We find the following statement
about sadhu-sanga in Shrimad-Bhagavatam (11.2.30):

ata atyantikam ksemam prcchamo bhavato 'naghah
samsare 'smin ksanardho 'pi sat-sangah sevadhir nrnam

O sinless one, we are inquiring from you about the supreme
benefit. In this material world, even half a moment's association
with a suddha-bhakta is the greatest wealth for human
beings.

If one asks how jivas who have fallen into this material existence
can attain their supreme benefit, I will reply that it can be
obtained by having sat-sanga, even for half a moment.
Prapatti is described in Gita (7.14) as follows:

daivi hy esa gunamayi mama maya duratyaya
mam eva ye prapadyante mayam etam taranti te

This divine potency of Mine, known as daivi-maya, consists
of the three modes of nature - sattva, rajas and tamas.
Human beings cannot cross over this maya by their own
efforts, and therefore it is very difficult to overcome. Only
those who surrender unto Me can cross beyond this potency
of Mine.

Candidasa: O great soul, I cannot understand your explanation very
well. I have understood that we were pure entities, and that due to
our forgetfulness of Krishna we have fallen into the hands of maya,
and are bound in this world. If we obtain Krishna's mercy, we can be
delivered again; otherwise we will remain in the same condition.

Ananta dasa: Yes, for now it is sufficient for you to believe this
much. Yadava dasa Mahasaya clearly understands all these truths.
Gradually you will come to understand these things from him. Shri
Jagadananda, has written a beautiful description of the variegated
conditions of the jivas in his book Shri Prema-vivarta (6.1-13).

cit-kana - jiva, krishna - chinmaya bhaskara
nitya krsne dekhi - krsne karena adara
krishna-bahirmukha hana bhoga-vancha kare
nikata-stha maya tare japatiya dhare

The jiva is an infinitesimal particle of spiritual consciousness,
like an atomic particle of light emanating from the
sun. Shri Krishna is the complete spiritual consciousness, the
transcendental sun. As long as jivas focus their attention
on Krishna, they maintain reverence for Him. However, when
they turn their attention away from Krishna, they desire
material enjoyment. Krishna's deluding potency, maya, who
is standing near them, then binds them in her embrace.1

__________
1 There are two types of entities: cetana, animate, and jada, inanimate.
Animate entities are those that have desire and the power
to experience, and inanimate entities are those that do not.
There are also two types of animate entities: those who possess
full consciousness (purna-cetana) and those who possess minute
consciousness (ksudra-cetana). Bhagavan possesses full consciousness,
and in His original feature He is Krishna. This is declared
in Shrimad-Bhagavatam (1.3.28) by the statement, krishnas tu
bhagavan svayam: "Krishna is the original Bhagavan." The jivas
possess minute consciousness. They are His separated parts,
known as vibhinnamsa-tattva, and they are innumerable.
The sastras have compared the mutual relationship between Shri
Krishna and the jivas to the relationship that exists between the
sun and the infinitesimal glittering particles of light present in
the sun's rays. Bhagavan Shri Krishna is the spiritual sun and the
jivas are infinitesimal particles of spirit. The dharma or sva-bhava
of the infinitesimal jivas is to serve Krishna. When the jivas are
formed, their dharma is born simultaneously, just as in fire the
power to burn is always present. As the existence of fire cannot
be accepted without burning power, the essence of the individual
soul's identity as a jiva is not established without service to Krishna.
A vastu (substance) cannot exist independently of its dharma
(natural characteristic function), and neither can a function
exist independently of its substance. Nonetheless, a substance
and its function can become perverted. The inherent function
of the jiva is certainly to serve Krishna, but when the jiva is indifferent
to Krishna, and covets different types of sensual enjoyment,
Bhagavan's external potency (bahiranga-sakti or maya), which
is situated nearby, seizes him and binds him in her web.
__________

pisaci paile jena mati-cchana haya
maya-grasta jivera haya se bhava udaya

The dharma of the jiva who has turned away from Krishna becomes
covered, just as a person's intelligence becomes covered
when he is haunted by a witch.

ami siddha krishna-dasa, ei katha bhule
mayara naphara hana cira-dina bule

He forgets Bhagavan's identity, and his own identity as a
servant of Hari. Becoming a slave of maya, he wanders here
and there for a long time in this bewildering material existence.

kabhu raja, kabhu praja, kabhu vipra, sudra
kabhu duhkhi, kabhu sukhi, kabhu kita ksudra

Sometimes he is a king and sometimes a subject, sometimes
a brahmana and sometimes a sudra. Sometimes he is happy
and sometimes distressed, and sometimes he is a tiny insect.

kabhu svarge, kabhu martye, narake va kabhu
kabhu deva, kabhu daitya, kabhu dasa, prabhu

Sometimes he is in heaven, sometimes on earth, and sometimes
in hell. Sometimes he is a deva and sometimes a demon.
Sometimes he is a servant and sometimes a master.

ei-rupe samsara bhramite kona jana
sadhu-sange nija-tattva avagata hana

As he is wandering like this throughout material existence,
if by some great fortune he happens to obtain the association
of pure bhaktas, he comes to know of his own identity,
and his life thus becomes meaningful.

nija-tattva jani ara samsara na caya
kena va bhajinu maya kare haya haya

By his association with those bhaktas, he understands his
true identity and becomes indifferent to material enjoyment.
Grieving bitterly for his predicament, he laments,
"Alas! Alas! Why did I serve maya for so long?"

kande bole, ohe krishna! ami tava dasa
tomara carana chadi' haila sarva-nasa

He cries profusely, and prays at the lotus feet of Bhagavan.
"O Krishna! I am Your eternal servant, but I have been ruined
because I disregarded the service of Your feet. Who
knows how long I have been wandering aimlessly as the
slave of maya?

kakuti kariya krsne dake eka-bara
krpa kari krishna tare chadana samsara

"O Patita-pavana! O Dina-natha! Please protect this destitute
soul. Deliver me from Your maya and engage me in
Your service." Shri Krishna is an ocean of mercy, and when He
hears the jiva cry out in such desperation even once, He
quickly transports him across this insurmountable material
energy.

mayake pichane rakhi' krishna-pane caya
bhajite bhajite krishna-pada-padma paya
krishna tare dena nija-cic-chaktira bala
maya akarsana chade haiya durbala

Krishna empowers the jiva with His cit-sakti, so that maya's
power to attract the soul gradually wanes. The jiva then
turns his back on maya and desires to attain Krishna. He
worships Krishna again and again, and finally becomes competent
to attain His lotus feet.

'sadhu-sange krishna-nama'-ei-matra cai
samsara jinite ara kona vastu nai

Therefore, the only infallible method to cross this insurmountable
material existence is to chant krishna-nama in the
association of bhaktas.

Yadava dasa: Babaji Mahasaya, the sadhus of whom you are speaking
are also present in this world, and they are also oppressed by the
miseries of material existence, so how can they deliver other jivas?

Ananta dasa: It is a fact that sadhus also live in this world, but there
is a significant difference between the earthly life of sadhus, and
that of the jivas who are bewildered by maya. Although the earthly
lives of both appear to be the same from the outside, internally
there is a vast difference. Moreover, the association of sadhus is
very rare, because even though sadhus are always present, the common
man cannot recognize them.

There are two categories of jivas who have fallen into the clutches
of maya. Some are completely absorbed in insignificant worldly
pleasures and have tremendous regard for this material world;
whereas others are dissatisfied with the insignificant pleasures of
maya and employ finer discrimination in the hope of attaining a
superior quality of happiness. Consequently, the people of this
world may be roughly divided into two groups: those who lack the
power to distinguish between spirit and matter, and those who
possess such spiritual insight.

Some people refer to those who have no such insight as material
sense enjoyers, and to those who have insight as mumuksus,
those who seek liberation. When I use the word mumuksu here, I
am not referring to nirbheda-brahma jnanis, those who seek the
nirvisesa-brahma through the process of monistic knowledge.
Those who are exasperated with the miseries of material existence,
and seek their true spiritual identity are known as mumuksus in
the Vedic sastras. The word mumuksa literally means 'the desire
for mukti (liberation)'. When a mumuksu gives up this desire for
liberation and engages in worshiping Bhagavan, his bhajana is
known as suddha-bhakti. The sastras do not order one to give up
mukti. Rather, when a person who desires liberation gains knowledge
of the truth of Krishna and the jivas, he is liberated at once.
This is confirmed in Shrimad-Bhagavatam (6.14.3-5) as follows:

rajobhih sama-sankhyatah parthivair iha jantavah
tesam ye kecanehante sreyo vai manujadayah

The jivas of this world are as innumerable as particles of
dust. Among all these living entities, very few attain higher
life forms, such as those of the human beings, devas, and
Gandharvas, and very few of those adopt higher religious
principles.

prayo mumuksavas tesam kecanaiva dvijottama
mumuksunam sahasresu kascin mucyeta sidhyati

O best of the brahmanas, amongst those who adopt higher
religious principles, very few strive for liberation, and out
of many thousands who strive for liberation, one may actually
attain the perfected or liberated state.

muktanam api siddhanam narayana-parayanah
su-durlabhah prasantatma kotisv api maha-mune

O great sage, among many millions of such liberated and
perfected souls, a devotee who is fully peaceful and exclusively
devoted to Shri Narayana is extremely rare.

Bhaktas of Krishna are even more rare than those of Narayana, for
they have surpassed the desire for liberation and are already situated
in the liberated state. They remain in this world as long as
the body endures, but their earthly existence is categorically different
from that of the materialists. The bhaktas of Krishna live in
this world in two conditions (as householders or as renunciants).

Yadava dasa: The Bhagavatam slokas which you just quoted refer
to four categories of people who possess spiritual insight. Out of
these four, which type of association is considered sadhu-sanga?

Ananta dasa: There are four categories of people who possess spiritual
insight: viveki, those who are conscientious; mumuksu, those
who desire liberation; mukta, those who are liberated; and the
bhakta. Amongst these, the association of vivekis and mumuksus is
beneficial for visayis, gross materialists. Muktas are either liberated
individuals with an insatiable thirst for transcendental rasa,
or impersonalists who pride themselves on being liberated. Only
association with the first type of muktas is beneficial. Nirbheda
Mayavadis are offenders, and association with them is forbidden
for all. Such people have been condemned in Shrimad-Bhagavatam
(10.2.32):

ye 'nye 'ravindaksa vimukta-maninas
tvayy asta-bhavad avisuddha-buddhayah
aruhya krcchrena param padam tatah
patanty adho 'nadrta-yusmad-anghrayah

O lotus-eyed Lord, those who do not take shelter of Your
lotus feet vainly consider themselves to be liberated. Their
intelligence is impure because they are devoid of affection
and devotion for You, and in reality they are baddha-jivas.
Even though such people attain the platform of liberation
by undergoing severe austerities and spiritual practices,
they fall from that position due to neglecting Your lotus
feet.

The fourth category of discriminating souls, the bhaktas, are
attracted either to Bhagavan's opulent and majestic feature
(aisvarya) or to His sweet and intimate feature (madhurya). The
association of Bhagavan's bhaktas is beneficial in all respects. Particularly
if one takes shelter of those bhaktas who are immersed in
His sweetness, visuddha-bhakti-rasa, the transcendental mellows
of bhakti, will manifest in one's heart.

Yadava dasa: You have explained that bhaktas live in two conditions.
Kindly explain this clearly so that people like myself, who
have limited intelligence, may understand easily.

Ananta dasa: Bhaktas are either grhastha-bhaktas, householders, or
tyagi-bhaktas, those who have renounced household life.

Yadava dasa: Please describe the nature of the grhastha-bhaktas'
relationship with this world.

Ananta dasa: One does not become a grhastha simply by building
a house and living in it. The word grha in grhastha refers to the
household that one establishes by accepting a suitable wife in
marriage, according to Vedic rules and regulations. A bhakta who
resides in such a condition and practices bhakti is known as a
grhastha-bhakta.

The jiva who is bound by maya sees form and color through the
eyes; he hears sound through the ears; he smells fragrance through
the nose; he touches with the skin; and he tastes with the tongue.
The jiva enters the material world through these five senses, and
becomes attached to it. The more attached he is to gross matter,
the more distant he is from his Prananatha (the Lord of his life)
Shri Krishna, and his condition is called bahirmukha-samsara, consciousness
directed outwards towards mundane existence. Those
who are intoxicated with this mundane existence are known are
visayis, those who are attached to worldly sense objects.

When bhaktas live as grhasthas, they are not like the visayis, who
merely seek to gratify their senses. A householder's dharma-patni
(wife, who is one's partner in realizing nitya-dharma) is a dasi, or
maidservant of Krishna, and so are his sons and daughters. The eyes
of all the family members are satisfied to behold the form of the
Deity and objects related to Krishna; their ears become fully satisfied
to hear hari-katha and narrations of the lives of great sadhus;
their noses experience satisfaction by smelling the aroma of tulasi
and the other fragrant objects offered to the lotus feet of Shri Krishna;
their tongues taste the nectar of krishna-nama, and the remnants of
food offered to Krishna; their skin feels delight through touching
the limbs of Shri Hari's bhaktas; their hopes, activities, desires, hospitality
to guests, and service to the Deity are all subordinate to
their service to Krishna. Indeed, their entire life is a great festival
consisting of krishna-nama, mercy to jivas, and service to Vaishnavas.

Only grhastha-bhaktas can possess material objects and utilize
them without becoming attached to them. It is most appropriate
for jivas in the age of Kali to become grhastha Vaishnavas, for then
there is no fear of falling down.2

__________
2 Shrila Bhaktivinoda Thakura has stated that in the age of Kali it
is recommended that all jivas become grhastha Vaishnavas, for in
this there is no fear of falling down. The meaning of this
statement is that it is the duty of all human beings to live in an
unfallen condition and engage in the service of Vishnu and
Vaishnavas. However, it is not the intention of the author to instruct
that everyone must be a grhastha, or that in the age of Kali
no one should accept any asrama other than the grhastha-asrama.

Those who are heavily influenced by the material qualities of
passion and ignorance, who are excessively attached to material
sense enjoyment, and who have a strong inclination toward the
path of fruitive action (pravrtti-marga) are recommended to
accept marriage and follow the grhastha-dharma in order to
counteract these tendencies. On the other hand, those whose
nature is of the quality of goodness and purity, and who follow
the path of detachment (nivrtti-marga) should not marry and
thus become fallen.

In the Vishnu Purana (3.8.9) we find the following statement
regarding asrama:

varnasramacaravata purusena parah puman
visnur aradhyate pantha nanyat tat-tosa-karanam

Shri Vishnu is worshiped only by carrying out one's prescribed duties
in varnasrama. There is no other way to please Him.

In this sloka, the word asrama refers not only to the grhasthaasrama,
but to all four asramas. In Shrimad-Bhagavatam (11.17.14) there
is the following statement regarding asrama:

grhasramo janghanato brahmacaryam hrdo mama
vaksah-sthalad vane vasah sannyasah sirasi sthitah

The grhastha-asrama has sprung from the thighs of My universal
form, the brahmacari-asrama from My heart, the vanaprasthaasrama
from My chest, and the sannyasa-asrama from My head.

These are the four asramas described in the sastra. One of the
characteristics of a Vaishnava is engaging in the worship of Shri
Vishnu while remaining in the asrama for which he is eligible. At
present there is no shortage of examples of this. In this very book,
the characters, Prema dasa, Vaishnava dasa, Ananta dasa, and many
other qualified instructors are sannyasis, brahmacaris, or grha-tyagis.

Another point is that not all the followers of the author, Shri
Bhaktivinoda Thakura, are grhastha-bhaktas. Some of them are
brahmacaris and some have given up household life, and are situated
in the highest order, sannyasa, and are thus fit to instruct the
world. In the third chapter, sannyasa is referred to as the topmost
asrama. This same conclusion is expressed in Shrimad-Bhagavatam
(11.17.15), the crest-jewel of all sastras:

varnanam asramanams ca janma-bhumy-anusarinih
asan prakrtayo nrnam nicair nicottamottamah

The varnas and asramas of humanity are possessed of higher and
lower natures in accordance with the higher and lower places on
Shri Bhagavan's universal body from which they appeared.

The conclusion of this statement is that sannyasa is the highest
of the four asramas, and grhastha is the lowest. The brahmacari-
asrama is situated above the grhastha-asrama, and the vanaprasthaasrama
is situated above the brahmacari-asrama. These asramas are
related to the acquired tendency arising from one's temporary
nature.

Like varnas, asramas are also divided according to nature, tendency,
and work. Men of lower nature, who are inclined to engage
in fruitive action, are compelled to become grhasthas. Naisthikabrahmacaris,
those who adopt a life-long vow of celibacy, are the
wealth of Shri Krishna's heart. Vanaprastha renunciants have appeared
from Krishna's chest, and sannyasis, who are the reservoirs of
auspicious qualities, have arisen from His head. The brahmacaris,
vanaprasthas, and sannyasis are therefore all superior to the
grhasthas, but one remains ineligible to enter into these three superior
asramas as long as a taste for the path of renunciation is
not awakened in the heart. In the Manu-samhita (5.56) it is said:

na mamsa-bhaksane dose na madye na ca maithune
pravrttir esa bhutanam nivrttis tu mahaphalah

Human beings are naturally inclined to the pleasures of meateating,
intoxication, and sexual indulgence, but abstinence from
such activities yields highly beneficial results.

This is corroborated in the Shrimad-Bhagavatam (11.5.11):

loke vyavayamisa-madya-seva nitya hi jantor na hi tatra codana
vyavasthitis tesu vivaha-yajna-sura-grahair asu nivrttir ista

In this world it is observed that people have a natural tendency
toward sexual enjoyment, meat-eating, and intoxication. Sastra
cannot sanction engagement in such activities, but special provisions
have been given whereby some association with the opposite
sex is permitted through marriage; some eating of flesh is
permitted through performance of sacrifice; and the drinking of
wine is permitted in the ritual known as sautramani-yajna. The
purpose of such injunctions is to restrain the licentious tendencies
of the general populace and to establish them in moral conduct.

The intrinsic purpose of the Vedas in making such provisions is
to draw people away from such activities altogether.
In many other sastras the superiority of the path of renunciation
has been delineated. At the end of the tenth chapter of this
book, Shri Bhaktivinoda Thakura has cited the above-mentioned
Bhagavatam sloka, and drawn the following conclusion: "It is not
the purpose of sastra to encourage the killing of animals. The Vedas
state, ma himsyat sarvani bhutani: "Do not harm any living entity.'
This statement forbids violence to animals. However, as long as a
person's nature is strongly influenced by passion and ignorance,
he will have a natural inclination toward sexual enjoyment, meateating,
and intoxication. Such a person does not await the sanction
of the Vedas to engage in such activities. The intent of the Vedas
is to provide a means whereby human beings who have not adopted
the quality of goodness - and thus renounced the tendency for violence,
sexual enjoyment, and intoxication - can curb such tendencies
and satisfy these demands through the agency of religion.

"People who are conducted by these lower tendencies may associate
with the opposite sex through religious marriage; they may
kill animals only through certain prescribed methods of sacrifice;
and they may take intoxication only on certain occasions, and by
following certain procedures. By following these methods their
tendency toward these activities will wane and they will gradually
give them up."

Therefore, the grhastha-asrama is necessary in Kali-yuga in order
to draw people away from the path of fruitive action and toward
the path of renunciation. It was never the intention of the
author to suggest that those who are eligible for the highest order
of life should become grhasthas. Later in this same chapter, Shri
Bhaktivinoda Thakura has expressed the purpose of marriage in
the following words:

"One should not enter marriage for the purpose of begetting children
or to worship the forefathers. Rather, one should think, 'I
accept this maidservant of Krishna so that we may be able to assist
each other in the service of Krishna.' This attitude is favorable to
bhakti."

Consequently, those who marry without a desire for children
can actually be true grhastha Vaishnavas. When a man truly regards
his wife as a maidservant of Krishna, there is no scope for regarding
her as an object of his own pleasure; instead his mood will be one
of adoration. It is a fact that there are statements that sanction
the desire for children, such as putrarthe kriyate bharya: "A wife is
accepted for the purpose of having children," but the implication
here is that one should desire to beget servants of Krishna, and not
ordinary mundane children.

The word putra (son) is derived from the word put, which refers
to a particular hellish planet, and tra is derived from the verbal
root meaning 'to deliver'. Thus the traditional significance of the
word putra is to beget a son who can deliver one from hell by offering
oblations after one's demise. However, there is no possibility
that Vaishnavas who regularly chant shri-hari-nama will go to the
hell known as put. Therefore they do not desire putras, but servants
of Krishna.

Generally, a man who is bound by material conditioning, and
who pursues the path of fruitive action, indulges in sexual intercourse
with a woman in order to satisfy his lusty propensities.
Children are born only as a by-product of that desire. This is the
reason why people these days are generally of a lustful nature. As it
is commonly said, atmavat jayate putrah: "A son takes after his father."

Although the grhastha-asrama is the lowest of the four asramas,
Shrila Bhaktivinoda Thakura has recommended it with a desire to
benefit everyone in the world. His recommendation is especially
directed toward people whose mentality is similar to that of
Candidasa and Damayanti. Actually, great souls who naturally
follow the path of detachment by the influence of the sukrti they
have acquired in previous lives will never become entangled in
domestic life by accepting marriage. Such elevated people still have
the opportunity to fall, but where is the question of falling for
people who are already fallen?

If a naisthika-brahmacari or a sannyasi were to misunderstand the
underlying meaning of the above-mentioned instruction, and on
the basis of those words were to give up their brahmacarya or
sannyasa and, in contravention to sastra, marry one of their disciples,
a god-sister, or some other woman, or were to advise another
brahmacari or sannyasi to do so, then such a pitiable, base,
and atheistic person would indeed be rare in the history of the
world.

A second point is that it is highly disgraceful for unqualified
people to adopt the dress of brahmacaris, tyagis, or sannyasis, to
imitate their behavior, and to consider themselves equal to great
personalities situated in those asramas. Such people are like Srgala
Vasudeva, the jackal who impersonated Shri Krishna, and whose
narration has been described in Shrimad-Bhagavatam, Harivamsa,
Chaitanya-Bhagavata, and other sastras. People who are situated in
a lower stage, and who are attached to the path of fruitive action,
should first curb the deplorable tendency towards lust by becoming
lawfully married according to religious principles. The purpose
of the sastra is to guide all living beings toward the path of detachment.

The Brahma-vaivarta Purana (Krishna-khanda 115.112-113) states:

asvamedham gavalambham sannyasam palapaitrkam
devarena sutotpattim kalau panca vivarjayet

In Kali-yuga five activities are forbidden: the offering of a horse
in sacrifice, the offering of a cow in sacrifice, the acceptance of
sannyasa, offering flesh to the forefathers, and begetting children
through a husband's brother.
__________

Some people try to establish on the basis of this sloka that the
acceptance of sannyasa is forbidden in Kali-yuga. However, this sloka
has a hidden intention. The purpose of this sloka is not to forbid
sannyasa altogether. Indeed, many great personalities who appeared
in Kali-yuga were tyagis or sannyasis, including Shri Ramanuja, Shri
Madhva, Shri Vishnu-svami, and other acaryas who were well acquainted
with all the sastras, as well as the crown jewels of all
acaryas, the Six Gosvamis, who were bhaktas of Shri Gaura.

The pure succession of sannyasa is continuing, even today. The
injunction against accepting sannyasa in Kali-yuga actually means
that it is improper to accept the ekadanda-sannyasa that evolved
from the unauthorized line of thought propagated by Acarya
Sankara, and which is expressed in maxims such as so 'ham (I am
that brahma) and aham brahmasmi (I am brahma). It is this type of
sannyasa that has been forbidden.

Tridanda-sannyasa is the real, perpetual sannyasa, and it is applicable
at all times. Sometimes tridanda-sannyasa externally appears
in the form of ekadanda-sannyasa. Ekadanda-sannyasis of this
type, who are actually great souls, accept the eternality of tridandasannyasa
that symbolizes the three features of sevya (the object of
service), sevaka (the servitor), and seva (service). Such people
consider the ekadanda-sannyasa propagated by Sankara to be completely
unauthorized and not supported by sastra. It is therefore
proven, even on the basis of the Brahma-vaivarta Purana sloka cited
by smarta acaryas, that it is logical for sadhakas who are pursuing
the nivrtti-marga to accept sannyasa.

Bhakti can also be developed fully from this position. Many
grhastha Vaishnavas are gurus who are well versed in the fundamental
truths of the sastra. If the children of such saintly

Vaishnavas are also pure Vaishnavas (Gosvamis), they too are
counted as grhastha-bhaktas. This is why the association of
grhastha-bhaktas is particularly beneficial for the jivas.

Yadava dasa: Grhastha Vaishnavas are obliged to remain under the
jurisdiction of smarta-brahmanas, otherwise they will have to suffer
much harassment in society. Under such circumstances, how
can they practice suddha-bhakti?

Ananta dasa: Grhastha Vaishnavas are certainly obliged to carry out
social conventions, such as getting their sons and daughters married,
performing ceremonial functions for deceased forefathers, and
other similar responsibilities. However, they should not engage
in kamya-karma, ritualistic activities meant only to fulfill material
ambitions.

When it comes to maintaining one's livelihood, everyone - even
one who calls himself nirapeksa (devoid of all needs) - depends
upon other people or things. All embodied beings have needs; they
depend on medicine when they become ill, on foodstuffs when
they are hungry, on clothing to dispel the cold, and on a house for
protection from excessive heat or rain. Nirapeksa really means to
reduce one's necessities as far as possible, for no one can be absolutely
independent as long as he has a material body. Still, it is
best to be as free as possible from material dependency, for that is
more conducive to advancement in bhakti.

All the activities that I mentioned before become free from defect
only when one links them with Krishna. For example, one should
passion and ignorance, who are excessively attached to material
sense enjoyment, and who have a strong inclination toward the
path of fruitive action (pravrtti-marga) are recommended to
accept marriage and follow the grhastha-dharma in order to
counteract these tendencies. On the other hand, those whose
nature is of the quality of goodness and purity, and who follow
the path of detachment (nivrtti-marga) should not marry and
thus become fallen.

not enter marriage with a desire to beget children, or to worship
the forefathers and Prajapatis. It is favorable to bhakti to think, "I
am only accepting this maidservant of Krishna so that we can assist
each other in Krishna's service and establish Krishna-centered family
life together." Whatever one's materially attached relatives or family
priest may say, ultimately one reaps the fruit of one's own determination.
On the occasion of the sraddha ceremony, one should first offer
the forefathers the remnants of food that has been offered to Shri
Krishna, and then feed the brahmanas and Vaishnavas. If grhastha
Vaishnavas observe the sraddha ceremony in this way, it is favorable
for their bhakti.

All the smarta rituals are karma, unless and until one combines
them with bhakti. If one carries out the karma which one is enjoined
to perform by the Vedas in pursuance of suddha-bhakti, that
karma is not unfavorable to bhakti. One should perform ordinary
activities in a renounced spirit and without attachment for the
result, and one should perform spiritual activities in the association
of bhaktas; then there will be no fault.
Consider for a moment that most of Shriman Mahaprabhu's associates
were grhastha-bhaktas, and so were many rajarsis (saintly
kings) and devarsis (great sages) from ancient times. Dhruva,
Prahlada, and the Pandavas were all grhastha-bhaktas. You should
know that grhastha-bhaktas are also highly respected in the world.

Yadava dasa: If grhastha-bhaktas are so highly respected and dear
to everyone, why do some of them renounce household life?

Ananta dasa: Some grhastha-bhaktas are eligible to renounce their
household life, but such Vaishnavas are very few in this world, and
their association is rare.

Yadava dasa: Kindly explain how one becomes eligible to renounce
household life.

Ananta dasa: Human beings have two tendencies: bahirmukhapravrtti,
the outward tendency; and antarmukha-pavrtti, the inward
tendency. The Vedas refer to these two tendencies as being focused
outwards towards the external world and focused inwards
towards the soul.

When the pure spiritual soul forgets his true identity, he
falsely identifies the mind as the self, although the mind is really
only a part of the subtle material body. Having identified
with the mind in this way, the soul takes assistance from the
doorways of the senses, and becomes attracted to the external
sense objects. This is the outward tendency. The inward tendency
is exhibited when the stream of consciousness reverts
from gross matter back into the mind, and from there to the
soul proper.

One whose tendency is predominantly outward must conduct
all external tendencies offenselessly with Krishna at the center,
through the strength of sadhu-sanga. If one takes shelter of krishnabhakti,
these outward tendencies are quickly curtailed and converted
to the inward tendency. When the direction of one's tendency
is completely inward, the eligibility to renounce household
life is born, but if one gives up household life before this stage is
reached, there is a significant danger of falling down again. The
grhastha-asrama is a special school where the jivas may receive instructions
regarding atma-tattva, spiritual truth, and be given the
opportunity to develop their realization of such matters. They
may leave the school when their education is complete.

Yadava dasa: What are the symptoms of a bhakta who is eligible
to give up household life?

Ananta dasa: He should be free from the desire to associate with
the opposite sex; he should have unrestricted mercy toward all
living entities; he should be completely indifferent towards endeavors
to accumulate wealth, and he should strive only in times
of need to acquire food and clothing suitable for maintaining
himself. He should have unconditional love for Shri Krishna; should
shun the association of materialists; and should be free from
attachment and aversion in life and death. Shrimad-Bhagavatam
(11.2.45) describes these symptoms as follows:

sarva-bhutesu yah pasyed bhagavad-bhavam atmanah
bhutani bhagavaty atmany esa bhagavatottamah

One who sees his own mood of attraction for Shri Krishnacandra,
the Soul of all souls, in all jivas, and who also sees
all living entities residing within the shelter of Shri Krishna,
is an uttama-bhagavata.

In Shrimad-Bhagavatam (3.25.22), Bhagavan Kapiladeva describes
the primary characteristics of sadhus:

mayy ananyena bhavena bhaktim kurvanti ye drdham
mat-krte tyakta-karmanas tyakta-svajana-bandhavah

Those who worship no one but Me, and who therefore
engage in firm and exclusive devotion unto Me, give up
everything for My sake, including all duties prescribed in
varnasrama-dharma and all relationships with their wives,
children, friends, and relatives.

It is also stated in Shrimad-Bhagavatam (11.2.55):

visrjati hrdayam na yasya saksaddharir
avasabhihito 'py aghaugha-nasah
pranaya-rasanaya dhrtanghri-padmah
sa bhavati bhagavata-pradhana uktah

If one utters, even without intent, shri-hari-nama in an offenseless
mood, at once heaps of sins accumulated through
many lifetimes, are destroyed. Such a person thereby binds
Shri Hari's lotus feet within his heart with ropes of love and
is considered the best of bhaktas.

When these symptoms are manifest in a grhastha-bhakta, he is
no longer suited for engagement in karma, and he therefore reNITYA-
nounces household life. Such nirapeksa-bhaktas (renunciants) are
rare, and one should consider himself extremely fortunate to attain
their association.

Yadava dasa: These days, young men often renounce household
life and adopt the dress of the renounced order. They establish a
place for sadhus to congregate, and begin to worship the Deity of
the Lord. After some time, they fall into association with women
again, but do not give up chanting hari-nama. They maintain their
hermitage by collecting alms from many places. Are such men tyagis
or grhastha-bhaktas?

Ananta dasa: Your question raises several issues at once, but I will
answer them one by one. First of all, eligibility to renounce household
life has nothing to do with youth or old age. Some grhasthabhaktas
are qualified by the samskaras acquired in this life and previous
lives to give up household life even while they are young.
For example, Sukadeva's previous samskaras enabled him to renounce
household life from the moment of birth. One should only
see that this eligibility is not artificial. If real detachment awakens,
then youth is not an impediment.

Yadava dasa: What is real renunciation and what is false renunciation?

Ananta dasa: Real renunciation is so firm that it can never be
broken at any time. False renunciation arises from deception,
dishonesty, and the desire for prestige. Some people make a false
show of renunciation to gain the respect that is offered to
nirapeksa-bhaktas who have given up household life, but such false
detachment is futile and completely inauspicious. As soon as such
a person leaves home, the symptoms of his eligibility for detachment
disappear, and depravity sets in.

Yadava dasa: Does a bhakta who has given up household life need
to adopt the external dress of a renunciant?

Ananta dasa: Nirapeksa-akincana-bhaktas who have firmly renounced
the spirit of enjoyment purify the entire world, whether
they live in the forest or remain at home. Some of them accept a
loincloth and worn and torn clothes as external signs to identify
them as members of the renounced order. At the time of accepting
this attire, they strengthen their resolve by taking a firm vow in
the presence of other Vaishnavas who are in the renounced order.
This is called entrance into the renounced order, or the acceptance
of appropriate garments for renunciation. If you refer to this
as bheka-grahana or vesa-grahana, the acceptance of the dress of renunciation,
then what is the harm?

Yadava dasa: What is the purpose of being identified by the signs
of the renounced order?

Ananta dasa: It is very helpful to be identified as a member of the
renounced order. A renunciant's family members will no longer
maintain a relationship with him, and will easily give him up.
He will no longer desire to enter his house, and a natural detachment
will awaken in his heart, with a consequent fear of materialistic
society. It is beneficial for some bhaktas to accept the outward
signs of renunciation, though this may not be necessary if
detachment from household life is fully matured. It is said in the
Shrimad-Bhagavatam (4.29.46):

sa jahati matim loke vede ca parinisthitam,

"A bhakta who has received the mercy of Bhagavan
gives up attachment for all worldly activities, and for all ritualistic
duties prescribed in the Vedas."

There is no injunction for such bhaktas to accept the outward
dress of renunciation. It is necessary only as long as there is some
dependence on public consideration.

Yadava dasa: From whom should one accept the renounced
order?

Ananta dasa: One should accept the renounced order from a
Vaishnava who is situated in the renounced order. Grhastha-bhaktas
have no experience of the behavior of renounced bhaktas, so they
should not initiate anyone into the renounced order. The following
statement of the Brahma-vaivarta Purana confirms this:

apariksyopadistam yat loka-nasaya tad bhavet

One brings ruination to the world if he instructs others in
religious principles that he himself does not follow.

Yadava dasa: What criteria should a guru use to offer initiation
into the renounced order?

Ananta dasa: The guru must first consider wether or not the disciple
is qualified. He should see if the grhastha-bhakta, on the
strength of krishna-bhakti, has acquired a spiritual temperament characterized
by qualities such as full control of the mind and senses.
Has the hankering for wealth and the satisfaction of the tongue
been uprooted or not? The guru should keep the disciple with him
for some time in order to examine him thoroughly, and he may initiate
him into the renounced order when he finds that he is a suitable
candidate. Under no circumstances should he offer initiation
prior to this. If the guru offers initiation to a person who is unqualified,
he will certainly fall down himself.

Yadava dasa: Now I see that it is no light matter to accept the renounced
order; it is a serious undertaking. Unqualified gurus are
turning this practice into a common affair. It has only just begun,
and there is no telling where it will end.

Ananta dasa: Shri Chaitanya Mahaprabhu severely punished Chota
Haridasa for a completely insignificant fault, just to protect the
sanctity of the renounced order. The followers of our Lord should
always remember the punishment of Chota Haridasa.

Yadava dasa: Is it proper to construct a monastery and establish
the worship of a Deity after one has entered the renounced order?

Ananta dasa: No. A qualified disciple who has entered the renounced
order should maintain his existence by begging every day.
He should not involve himself in constructing a monastery or in
other grand enterprises. He can live anywhere, either in a secluded
hut or in the temple of a householder. He should remain aloof from
all affairs that require money, and he should constantly chant shrihari-
nama without offense.

Yadava dasa: What do you call renunciants who set up a monastery
and then live like householders?

Ananta dasa: They may be called vantasi (those who eat their own
vomit).

Yadava dasa: Then are they no longer to be considered Vaishnavas?

Ananta dasa: What benefit is there in their association when their
behavior is contrary to sastra and vaishnava-dharma? They have
given up pure bhakti, and have adopted a hypocritical lifestyle.
What relationship could a Vaishnava have with such people?

Yadava dasa: How can one say that they have given up Vaisnavism,
as long as they don't give up the chanting of hari-nama?

Ananta dasa: Hari-nama and nama-aparadha are two different things.
Pure hari-nama is quite distinct from offensive chanting that only
has the external appearance of hari-nama. It is an offense to commit
sins on the strength of chanting shri-nama. If one chants shri-nama
and at the same time commits sinful activities, thinking that the
power of shri-nama will exempt him from sinful reactions, he is
committing nama-aparadha. This is not suddha-hari-nama, and one
should flee far away from such offensive chanting.

Yadava dasa: Then is the domestic life of such people not to be
considered Krishna-centered?

"Never," Ananta dasa firmly said. "There is no room for hypocrisy
in a Krishna-centered domestic life. There can only be complete
honesty and simplicity, with no trace of offense."

Yadava dasa: Is such a person inferior to a grhastha-bhakta?

Ananta dasa: He is not even a devotee, so there is no question of
comparing him with any bhakta.

Yadava dasa: How may he be rectified?

Ananta dasa: He will be counted amongst the bhaktas again when
he gives up all these offenses, constantly chants shri-nama, and
sheds tears of repentance.

Yadava dasa: Babaji Mahasaya, grhastha-bhaktas are situated under
the rules and regulations of varnasrama-dharma. If a grhastha is
excluded from varnasrama-dharma, is he not barred from becoming
a Vaishnava?

Ananta dasa: Ah! Vaishnava-dharma is very liberal. All jivas have
the right to vaishnava-dharma; that is why it is also known as jaivadharma.
Even outcastes can take up vaishnava-dharma and live as
grhasthas, although they are not part of varnasrama. Moreover,
people who have accepted sannyasa within varnasrama, and have
then fallen from their position, may later adopt pure bhakti by the
influence of sadhu-sanga. Such people can become grhastha-bhaktas,
although they are also outside the jurisdiction of varnasrama regulations.

There are others who abandon varnasrama-dharma due to their
misdeeds. If they and their children take shelter of suddha-bhakti
by the influence of sadhu-sanga, they may become grhastha-bhaktas,
although they are also outside varnasrama. So we see that there
are two kinds of grhastha-bhaktas: one who is part of varnasrama
and one who is excluded from varnasrama.

Yadava dasa: Which is superior of these two?

Ananta dasa: Whoever has the most bhakti is superior. If neither
has any bhakti, then the person who is following varnasrama is superior
from the vyavaharika, or relative, point of view, because at
least he has some religious principles, whereas the other is an
outcaste with no religious principles. However, from the
paramarthika, or absolute, spiritual perspective, both of them are
fallen because they have no bhakti.

Yadava dasa: Does a grhastha have the right to wear the garments
of a mendicant while he is still a householder?

Ananta dasa: No. If he does, he is guilty on two counts: he cheats
himself and he cheats the world. If a grhastha adopts the dress of a
mendicant, he simply affronts and ridicules genuine mendicants
who wear the dress of the renounced order.

Yadava dasa: Babaji Mahasaya, do the sastras describe any system
for accepting the renounced order?

Ananta dasa: It is not clearly described. People of all castes can
become Vaishnavas, but according to sastra, only those who are twice
born can accept sannyasa. In Shrimad-Bhagavatam (7.11.35), Narada
describes the separate characteristics of each of the different
varnas, and then concludes with this statement:

yasya yal-laksanam proktam pumso varnabhivyanjakam
yad anyatrapi drsyeta tat tenaiva vinirdiset

A person should be considered to belong to the varna whose
characteristics he possesses, even if he has appeared in a
different caste.

The practice of offering sannyasa to men who, although born of
other castes, possess the symptoms of brahmanas, is occurring on
the basis of this verdict of the sastras. If a man born of a different
caste truly possesses the symptoms of a brahmana and is given
sannyasa, then it must be avowed that this system is approved by sastra.

This verdict of the sastras supports the practice of offering
sannyasa to men who possess brahminical symptoms, even though
they are born of other castes, but it only applies to paramarthika
affairs, and not to vyavaharika affairs.

Yadava dasa: Brother Candidasa, do you have the answer to your
question?

Candidasa: Today I have been blessed. Of all the instructions that
have flowed from the mouth of the most revered Babaji Mahasaya,
these are the points I have been able to assimilate. The jiva is an
eternal servant of Krishna, but he forgets this and takes on a material
body. Influenced by the qualities of material nature, he derives
happiness and distress from material objects. For the privilege of
enjoying the fruits of his material activities, he must wear a garland
of birth, old age, and death.

The jiva sometimes takes birth in a high position and sometimes
in a low position, and he is led into innumerable circumstances
by his repeated change of identity. Hunger and thirst spur him to
action in a body that may perish at any instant. He is bereft of the
necessities of this world, and is cast into unlimited varieties of
suffering. Many diseases and ailments appear, which torment his
body. In his home, he quarrels with his wife and children, and sometimes
he goes to the extent of committing suicide. His greed to
accumulate wealth drives him to commit many sins. He is punished
by the government, insulted by others, and thus he suffers untold
bodily afflictions.

He is constantly aggrieved by separation from family members,
loss of wealth, theft by robbers, and countless other causes of suffering.
When a person becomes old, his relatives do not take care
of him, and this causes him great distress. His withered body is
ravaged by mucus, rheumatism and a barrage of other pains, and is
simply a source of misery. After death, he enters another womb
and suffers intolerable pain. Yet despite all this, as long as the body
remains, his discrimination is overpowered by lust, anger, greed,
illusion, pride, and envy. This is samsara.

I now understand the meaning of the word samsara. I repeatedly
offer dandavat-pranama to Babaji Mahasaya. The Vaishnavas
are gurus for the entire world. Today, by the mercy of the Vaishnavas,
I have acquired real knowledge of this material world.

When the Vaishnavas present had heard Ananta dasa Babaji
Mahasaya's profound instructions, they all loudly exclaimed,
"Sadhu! Sadhu!" By this time, many Vaishnavas had assembled there,
and they began to sing a bhajana that Lahiri Mahasaya had composed.

e ghora samsare, padiya manava, na paya duhkhera sesa
sadhu-sanga kori', hari bhaje yadi, tabe anta haya klesa

The jiva who has fallen into this dreadful material existence
finds no end to his distress, but his troubles come to
an end when he is graced by the association of sadhus and
then takes to the worship of Shri Hari.

visaya-anale, jvaliche hrdaya, anale bade anala
aparadha chadi' laya krishna-nama, anale padaye jala

The raging fire of sensual desires scorches his heart, and
when he tries to satisfy those desires, the fire simply flares
up with greater intensity. However, relinquishing offenses
and chanting shri-krishna-nama acts like a cooling shower of
rain, which extinguishes this blazing fire.

nitai-chaitanya-carana-kamale, asraya laila yei
kalidasa bole, jivane marane, amara asraya sei

Kalidasa says, "He who has taken shelter of the lotus feet of
Chaitanya-Nitai is my refuge in life and in death."

As the kirtana was going on, Candidasa danced in great ecstasy.
He took the dust of the feet of the babajis upon his head, and began
to roll on the ground, weeping in intense joy. Everyone declared,
"Candidasa is extremely fortunate!"

After some time, Yadava dasa said, "Let us go, Candidasa; we need
to go to the other side of the river."

Candidasa replied, smiling, "If you take me across (the river of
material existance), I will go."

The two of them offered dandavat-pranama to Pradyumna-kunja
and departed. As they came out of the kunja, they saw Damayanti
offering repeated obeisances, and saying, "Alas! Why did I take
birth as a woman? If I had taken birth as a man, I could easily have
entered this kunja, taken darsana of the great souls, and become
purified by taking their foot dust on my head. May I simply become
the servitor of the Vaishnavas of Shri Navadvipa birth after birth,
and spend my days in their service."

Yadava dasa said, "Ah! This Godruma-dhama is a perfectly sacred
place. Simply by coming here, one obtains suddha-bhakti.
Godruma is a cowherd village, the place where Shachinandana, the
Lord of our life, enacts His divine pastimes. In his heart Shri
Prabodhananda Sarasvati realized this truth and prayed in the following
words:

na loka-vedoddhrta-marga-bhedair
avisya sanklisyate re vimudhah
hathena sarvam parihrtya gaude
shri-godrume parna-kutim kurudhvam
Shri Navadvipa-sataka (36)

"O fools, although you have taken shelter of worldly society
and the Vedas, and adopted many social and religious
duties, you remain miserable. Now give up these dubious
paths, and quickly build yourself a leaf-hut in Shri Godruma."

In this way, exchanging hari-katha, the three crossed the Ganga
and arrived in Kuliya-grama. Thence forward, both Candidasa and
his wife Damayanti displayed a wonderful Vaishnava demeanor.
Untouched by the world of maya they became adorned with the
qualities of vaishnava-seva, constantly chanting krishna-nama, and
showing mercy to all jivas. Blessed are the merchant couple! Blessed
is the mercy of the Vaishnavas! Blessed is Shri Navadvipa-bhumi!

THUS ENDS THE SEVENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NITYA-DHARMA & MATERIAL EXISTENCE"


.\8\cpmv.34de\1\cpmv.3973\8._Nitya-Dharma___Vaisnava_Behavior.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 8. Nitya-Dharma & Vaisnava Behavior >>

C H A P T E R 8
Nitya-Dharma & Vaishnava Behavior

In a forest bordering the south-eastern bank of the sacred pond
known as Shri Gora-hrada, there were some Vaishnavas living in
a secluded grove. One afternoon, the Vaishnavas of that place invited
the Vaishnavas of Godruma to join them for afternoon prasada.
After honoring prasada, the Vaishnavas sat together in the grove.
At that time, Lahiri Mahasaya sang a bhajana that awakened ecstatic
love of Vraja in everyone's hearts.

(gaura!) kata lila karile ekhane
advaitadi bhakta-sange nacile e vane range
kaliya-damana-sankirtane
e hrada haite prabhu, nistarile nakra prabhu
krishna yena kaliya-damane

Oh, think of the many pastimes Gaura performed here! He
danced and sported in this forest grove in the company of
Advaita and other Vaishnavas. Just as Shri Krishna tamed Kaliyanaga,
so our Prabhu delivered a crocodile from this pond
with His sankirtana, which became known as kaliya-damanasankirtana.

When the bhajana was over, the Vaishnavas began to discuss the
unity of gaura-lila and krishna-lila. While they were doing so, a few
Vaishnavas from Baragachi arrived and offered dandavat-pranama,
first to Gora-hrada and then to the Vaishnavas. The Vaishnavas in
the grove offered suitable respects to the newcomers and seated
them.

In that secluded kunja was an ancient banyan tree, around whose
base the Vaishnavas had constructed a circular, mortared terrace.
Everyone honored the tree as Nitai-vata (Nityananda Prabhu's
banyan tree), for He would enjoy sitting beneath it. The Vaishnavas
now sat beneath this Nitai-vata, and began discussing spiritual
matters. A young, inquisitive Vaishnava in the group from Baragachi
said very humbly, "I would like to ask a question, and I will be most
satisfied if one of you will please answer it."

Haridasa Babaji Mahasaya, a resident of that secluded kunja, was
a wise and deeply learned scholar. He was almost a hundred years
old. He had personally seen Nityananda Prabhu sitting beneath
that banyan tree many years before, and his heart's desire was to
depart from this world at this very spot. When he heard the youth's
words, he said, "My son, while Paramahamsa Babaji's entourage is
sitting here, you need have no anxiety about receiving a reply to
your question."

The young Vaishnava from Baragachi then enquired very humbly,
"I understand that vaishnava-dharma is eternal religion, and I
would like to know in detail how one who has taken shelter of
vaishnava-dharma should behave with others."

Having heard the newcomer's question, Haridasa Babaji
Mahasaya glanced over at Shri Vaishnava dasa Babaji and said,
"Vaishnava dasa, there is no scholar in Bengal at the present time
who is equal to you, and you are also a superlative Vaishnava. You
had the association of Shrila Prakasananda Sarasvati Gosvami, and
you have received instruction from Paramahamsa Babaji. You are
a very fortunate recipient of Shriman Mahaprabhu's mercy, and you
are therefore most fit to answer this question."

Vaishnava dasa Babaji Mahasaya said humbly, "O great soul, you
have seen Shriman Nityananda Prabhu, who is an avatara of
Baladeva Himself, and your instructions have enabled countless
people to enter the spiritual path. I would deem it a great mercy if
you will instruct us today."

All the other Vaishnavas agreed with Vaishnava dasa Babaji. Seeing
no other recourse, Babaji Mahasaya finally relented. He offered
dandavat-pranama to Shri Nityananda Prabhu at the foot of the
banyan tree and began to speak.

Babaji: I offer pranama to all the jivas of this world, considering
them to be servants of Krishna. "Everyone is a servant of Shri Krishna,
although some accept this, and some do not." Although everyone
is by nature a servant of Shri Krishna, due to ignorance or illusion,
some souls do not accept this. They form one group. Another
group consists of those who do accept their natural identity
as servants of Shri Krishna. Consequently, there are two kinds
of people in this world: krishna-bahirmukha, those who are diverted
from Krishna; and krishna-unmukha, those who are attentive to
Krishna.

Most people in this world are diverted from Krishna and do not
accept dharma. There is nothing much to say about the first group.
They have no sense of what is to be done and what is not to be
done, and their entire existence is based upon selfish happiness.
People who accept some moral principles have a sense of duty.
For them the great Vaishnava, Manu, has written:

dhrtih ksama damo 'steyam saucam indriya-nigrahah
dhir vidya satyam akrodho dasakam dharma-laksanam
Shri Manu-samhita (6.92)

There are ten characteristics of religious life: dhrti (determination
with patience); ksama (forgiveness), which means
not retaliating when wronged by others; dama (control of
the mind), which means equanimity even in the face of
unsettling circumstances; asteya (abstinence from theft);
saucam (cleanliness); indriya-nigrahah (restraining the
senses from their sense objects); dhi (intelligence), which
means knowledge of the sastra; vidya (wisdom), which
means realization of the soul; satya (truthfulness); and
akrodha (absence of anger), as demonstrated by eventemperedness
amidst irritating circumstances.

Six of these characteristic - determination, control of the mind,
cleanliness, restraint of the senses, knowledge of the sastra, and
wisdom - are duties to one's own self. The remaining four - forgiveness,
abstinence from stealing, truthfulness, and absence of
anger - are duties to others. These ten religious duties have been
prescribed for people in general, but none of them clearly indicate
hari-bhajana. Furthermore, one will not necessarily attain complete
success in life simply by carrying out these duties faithfully.
This is confirmed in the Vishnu-dharmottara Purana:

jivitam visnu-bhaktasya varam panca-dinani ca
na tu kalpa-sahasrani bhakti-hinasya kesave
quoted in Hari-bhakti-vilasa (10.317)

It is most auspicious to live in this world, even for five days,
as a bhakta of Shri Vishnu, whereas it is not at all auspicious to
live in this world for thousands of kalpas without bhakti for
Shri Kesava.

A person bereft of krishna-bhakti is not fit to be called a human
being, therefore sastra counts such people among the two-legged
animals. Shrimad-Bhagavatam (2.3.19) states:

sva-vid-varahostra-kharaih samstutah purusah pasuh
na yat karna-pathopeto jatu nama gadagrajah

Only men who are like dogs, hogs, camels and asses praise
those who never hear the holy name of Shri Krishna, the elder
brother of Gada.

If a person never allows shri-krishna-nama to enter his ears, he is
like an animal. In fact, he is more degraded than hogs that eat stool
and other rejected substances, camels that wander in the desert
of samsara eating cactus, and asses that carry heavy loads for others,
and are always harassed by the she-ass. However, the question
raised today was not about what such unfortunate people should
or should not do. It was only about how those who have taken
shelter of the path of bhakti should behave with others.
Those who have adopted the path of bhakti may be divided into
three categories: kanistha (neophyte), madhyama (intermediate),
and uttama (topmost). Kanisthas are those who have embarked
upon the path of bhakti, but are not yet true bhaktas. Their symptoms
are described as follows:

arcayam eva haraye pujam yah sraddhayehate
na tad-bhaktesu canyesu sa bhaktah prakrtah smrtah
Shrimad-Bhagavatam (11.2.47)

One who faithfully worships the Deity form of Shri Hari, but
does not render service to His bhaktas or to other living
beings, is a prakrta-bhakta, a materialistic devotee.

Thus it is established that sraddha is the bija, or seed of bhakti.
One's bhakti is only effective when he worships Bhagavan with
sraddha, and it is still not suddha-bhakti unless he worships the
bhaktas as well. Bhakti does not develop thoroughly as long as he
fails to do so. This type of bhakta has barely entered the doorway of
the practice of bhakti. It is said in the Shrimad-Bhagavatam (10.84.13):

yasyatma-buddhih kunape tri-dhatuke
sva-dhih kalatradisu bhauma ijya-dhih
yat tirtha-buddhih salile na karhicij
janesv abhijnesu sa eva go-kharah

One who considers this corpse-like body, comprised of the
three elements vata, pita, and kapha, to be his real self; who
regards his wife, children, and others as his very own; who
considers mundane forms made of earth, stone, or wood to
be worshipable; and who regards mere water to be a place of
pilgrimage - but who does not consider the bhagavad-bhaktas
to be more dear than his very self, to be his very own, to be
worshipable, and to be places of pilgrimage; such a person,
though human, is no better than an ass among animals.

The purport of these two slokas is that one cannot even approach
the threshold of bhakti without worshiping Bhagavan in the form of
the Deity. If one rejects the Deity form and resorts to logical debate
alone to deduce the truth, his heart becomes dry and he cannot
ascertain the true object of worship. Yet even when one accepts
the Deity, it is essential to serve Him in transcendental consciousness
(suddha-chinmaya-buddhi). In this world the jivas are chinmaya
vastu, conscious entities, and among all the jivas, the bhaktas of Krishna
are suddha-chinmaya, endowed with pure consciousness. Krishna and
the bhaktas are both suddha-chinmaya-vastu (pure conscious entities),
and in order to understand them, it is essential to have sambandhajnana,
which is knowledge of the interrelationship between the
material world, the jivas, and Krishna. If one is to worship the Deity
with sambandha-jnana, then one must worship Krishna and serve the
bhaktas at the same time. This type of adoration and respect for
chinmaya-tattva, the transcendental reality, which is endowed with
sraddha, is known as sastriya sraddha, faith based on sastra.

Worship of the Deity that lacks this unequivocal knowledge of
the interrelationship between the different aspects of the transcendental
reality is simply founded on laukika sraddha, customary
or traditional regard. Such customary worship of the Deity is
not suddha-bhakti, although it is the first step in approaching the
entrance to bhakti; this is the conclusion of sastra. Those who have
reached this threshold of bhakti have been described as follows:

grhita-visnu-diksako visnu-puja-paro narah
vaisnavo 'bhihito 'bhijnair itaro 'smad avaishnavah
Hari-bhakti-vilasa (1.55)

Learned scholars have determined that a Vaishnava is one
who is initiated into a Vishnu mantra in accordance with
the regulations of sastra, and who is engaged in the worship
of Shri Vishnu. All others are known as non-Vaishnavas.

Kanistha Vaishnavas, or prakrta-bhaktas, are those who accept a
family priest out of hereditary tradition, or who are prompted by
laukika sraddha (wordly faith) to imitate others by taking initiation
into a Vishnu mantra and worshiping the Deity of Shri Vishnu.
Such materialistic devotees are not suddha-bhaktas; rather, a
shadow-like semblance of bhakti called chaya-bhakty-abhasa is prominent
in them. However, they do not have pratibimba-bhakty-abhasa,
which is a reflective semblance of bhakti. This pratibimba-bhaktyabhasa
is offensive in nature and is devoid of Vaisnavism. The stage
of chaya-bhakty-abhasa is the result of great fortune, because it is
the preliminary stage of bhakti, and people can gradually develop
from it into madhyama and uttama Vaishnavas. Still, those at the
stage of chaya-bhakty-abhasa cannot be called suddha-bhaktas. Such
people worship the Deity with laukika sraddha (worldly faith).
They can only behave towards others according to the ten types
of religious duties that I have already described for people in general.
The behavior that the sastras prescribe for bhaktas does not
apply to them, for they cannot even ascertain who is a true bhakta
and who is not. That power to discriminate is a symptom of the
madhyama Vaishnava.

Shrimad-Bhagavatam (11.2.46) describes the behavior of the
madhyama Vaishnava as follows:

isvare tad-adhinesu balisesu dvisatsu ca
prema-maitri-krpopeksa yah karoti sa madhyamah

A madhyama-bhagavata is one who loves Isvara, is friendly
towards His bhaktas, shows mercy towards those who are
ignorant of bhakti, and neglects those who are inimical to
Isvara or His bhaktas.

The behavior being described here is classified in the realm of
nitya-dharma. I am not referring here to naimittika-dharma (temporary
religious or worldly duties). The behavior that I am describing
is part of nitya-dharma, and it is essential in the life of a
Vaishnava. Other types of behavior that are not opposed to this
behavior may be accepted where necessary.

A Vaishnava's behavior is directed towards four categories of
individuals: isvara, the Supreme Lord; tad-adhina, His bhaktas;
balisa, materialistic people who are ignorant of spiritual truth; and
dvesi, those who are opposed to bhakti. A Vaishnava shows love,
friendship, mercy, and neglect respectively to these four kinds of
individuals. In other words, he behaves lovingly towards Isvara,
with friendship towards the bhaktas, and mercifully towards the
ignorant; he neglects those who are inimical.

The first characteristic of a madhyama Vaishnava is that he has
prema for Shri Krishna, who is the Supreme Lord of all. The word prema
here refers to suddha-bhakti, whose symptoms have been described
as follows in Bhakti-rasamrta-sindhu (1.1.11):

anyabhilasita-sunyam jnana-karmady-anavrtam
anukulyena krishnanusilanam bhaktir uttama

Uttama-bhakti is the consummate endeavor to serve Shri
Krishna in a favorable mood. It is free from any other desire,
and it is not covered by knowledge of impersonal brahma,
by the daily and periodic duties outlined in the smrtisastras,
or by renunciation, yoga, sankhya, and other types
of dharma.

Bhakti that is imbued with such characteristics is first found in
the sadhana practices of a madhyama Vaishnava, and it extends up
to the stages of bhava and prema. The only characteristic in the
bhakti of the kanistha is that of service to the Deity with faith. Such
a person does not have the characteristics of uttama-bhakti, namely:
anyabhilasita-sunya, freedom from ulterior desires; jnana-karmadyanavrta,
freedom from the coverings of impersonal knowledge and
fruitive action; and anukulyena krishnanusilana, consumate
endeavours to serve Krishna in a favorable mood.

A kanistha is considered to have become a madhyama Vaishnava
and a genuine bhakta when bhakti with these symptoms manifests
in his heart. Prior to this stage, he is a prakrta-bhakta, which means
that he is only a semblance of a bhakta (bhakta-abhasa), or a semblance
of a Vaishnava (vaishnava-abhasa). The word krishnanusilana
refers to prema, love for Krishna, and it is qualified by the word
anukulyena. This refers to those things that are favorable to krishnaprema,
namely, friendship with the bhaktas, mercy towards the ignorant,
and neglect of those who are inimical. These three items
are also symptoms of a madhyama Vaishnava.

The second characteristic of a madhyama Vaishnava is his friendship
towards bhaktas, in whose hearts suddha-bhakti has appeared,
and who are submissive to Bhagavan's will. Kanistha bhaktas are
not suddha-bhaktas fully submissive to Bhagavan, and they do not
offer respect or hospitality to suddha-bhaktas. Therefore, madhyama
and uttama-bhaktas are the only suitable people with whom to
develop intimate friendships.

In three successive years the bhaktas of Kulina-grama asked
Shriman Mahaprabhu, "What is a Vaishnava and what are the symptoms
by which he can be recognized?" Shri Mahaprabhu replied by
instructing them about uttama, madhyama, and kanistha Vaishnavas.
Now, according to the characteristics of His description, all three
of those classes - as He described them - meet the standards that
I have defined for madhyama and uttama Vaishnavas. None of them
correspond to the kanistha bhaktas who are only capable of worshiping
the Deity form, because they do not utter suddha-krishnanama.
Their chanting is known as chaya-namabhasa. Chayanamabhasa
refers to a semblance of the pure name obscured by ignorance
and anarthas, like the sun covered by clouds, which does
not manifest its full brilliance.

Mahaprabhu instructed madhyama-adhikari grhastha Vaishnavas
to serve the three kinds of Vaishnavas, which He described as follows:
one from whose mouth krishna-nama is heard even once; one
from whose mouth krishna-nama is heard constantly; and one whose
very sight spontaneously evokes the chanting of shri-krishna-nama.
All these three types of Vaishnavas are worthy of service, but this is
not true of one who only utters namabhasa, and not suddha-krishna??
nama. Only Vaishnavas who utter suddha-nama are worthy of service.

We are instructed to serve the Vaishnavas in accordance with
their respective levels of advancement. The word maitri signifies
association, conversation, and service. As soon as one sees a pure
Vaishnava, one should receive him, respectfully converse with him,
and fulfill his needs as far as one is able. One should serve him in
all these ways, and one should never envy him. One should not
criticize him, even by accident, or disrespect him, even if his appearance
is unattractive, or if he has some disease.

The third characteristic of the madhyama Vaishnava is that he
bestows mercy on the ignorant. The word balisa refers to people
who are ignorant of spiritual truth, bewildered, or foolish. It
means materialistic people who have not received any genuine
guidance in spiritual matters, but have not been contaminated by
unauthorized doctrines such as Mayavada. They are not envious
of bhaktas and bhakti, but their mundane egoism and attachment
prevents them from developing faith in Isvara. Learned scholars
also belong in this category if they have not attained the highest
fruit of study, which is to develop faith in Isvara.

The kanistha-adhikari prakrta-bhakta is standing at the doorway
to the temple of bhakti, but because of ignorance in the principles
of sambandha-jnana, he has not yet attained suddha-bhakti. Such a
person is also regarded as balisa until he comes to the platform of
suddha-bhakti. When he becomes acquainted with the truth of
sambandha-jnana, and awakens taste for suddha-hari-nama in the
association of pure bhaktas, his ignorance will be dissipated, and
he will attain the status of a madhyama Vaishnava.

It is essential that a madhyama Vaishnava should bestow his mercy
upon all the above-mentioned ignorant people. He should treat
them as guests and should satisfy their needs as far as he is able,
but that is not enough in itself. He should also act in such a way as
to awaken their faith in ananya-bhakti and their taste for suddhanama.
That is the real meaning of mercy. The ignorant may be victimized
by bad association and may fall down at any time because
they lack expertise in the sastras. The madhyama Vaishnava should
always protect such susceptible people from bad association. He
should mercifully give them his association and gradually instruct
them in spiritual matters and in the glories of suddha-nama.

A diseased person must be under the care of a physician because
he cannot cure himself. Just as one should pardon the anger of a
diseased person, so one should also excuse the improper behavior
of the ignorant. This attitude is known as mercy. The ignorant
have many misconceptions, such as faith in karma-kanda, occasional
inclination towards jnana, worshiping the Deity with ulterior
motives, faith in yoga, indifference towards the association of
pure Vaishnavas, attachment to varnasrama, and many other things.
However, the kanistha-adhikari can quickly become a madhyamaadhikari
when these misconceptions are dispelled by good association,
mercy, and good instructions.

When such people begin to worship the Deity of Bhagavan, it
may be understood that they have laid the foundation of all auspiciousness.
Of this there is no doubt. They do not have the defect
of adhering to false doctrines, and for this reason they have a scent
of true sraddha. Their Deity worship is not like that of the

Mayavadis, who do not have even a trace of sraddha for the Deity,
and who are offenders at the lotus feet of Bhagavan. That is why
the words sraddhaya ihate, (he worships with faith), have been used
in the sloka (11.2.47) that describes the kanistha-bhakta.
The philosophical outlook lodged in the heart of Mayavadis
and proponents of other similar doctrines is that Bhagavan has
no form and that the Deity which is worshiped is simply an imaginary
icon. Under such circumstances, how can there be any faith
in the Deity? As a result there is a significant difference between
Deity worship of Mayavadis and that of even the most neophyte
Vaishnavas.

Kanistha-adhikari Vaishnavas worship the Deity with faith, knowing
that Bhagavan possesses personal form and attributes.
Mayavadis, however, believe that Bhagavan has no form or attributes,
and that the Deity is therefore imaginary and temporary.
Neophytes are not guilty of the offense of Mayavada, and that is
why they are accepted as prakrta Vaishnavas (materialistic devotees),
even though they do not possess any other Vaishnava characteristics.
This is where their Vaisnavism is found. On the strength of
this one quality, and by the mercy of sadhus, they will certainly
gradually be elevated. Madhyama-adhikari Vaishnavas must be genuinely
merciful towards such people, and if they are, the neophyte
bhakta's worship of the Deity and his chanting of hari-nama will
quickly rise from the abhasa stage to the purely transcendental stage.

The madhyama Vaishnava's fourth characteristic is neglect towards
those who are inimical. Here we must define enmity and
describe its different types. Dvesa, enmity, is a particular attitude
which is also known as matsarata, envy, and which is exactly the
opposite of love. Isvara is the only object of love, and dvesa is the
attitude that is directly opposite to love for Him. There are five
different types of dvesa: absence of faith in Isvara; the belief that
Isvara is nothing more than a natural potency that brings about
the results of all action; the belief that Isvara has no particular
form; the belief that the jivas are not eternally subordinate to
Isvara; and the absence of mercy.

Individuals whose hearts are contaminated by these inimical
attitudes are absolutely bereft of suddha-bhakti. They do not even
have prakrta-bhakti, the rudimentary devotion that is the doorway
to suddha-bhakti, and which is represented by the neophyte bhakta's
worship of the Deity. The five types of enmity are found to coexist
with attachment to material sense enjoyment. Sometimes
the third and fourth types of enmity lead to such an extreme form
of asceticism or aversion towards the world that it culminates in
self-annihilation. This is seen in the lives of the Mayavada
sannyasis. How should suddha-bhaktas behave towards such inimical
people? It is their duty to avoid them.

The word upeksa, neglect, does not imply that one should abandon
all social dealings that are normal between human beings. Nor
does it mean that one should fail to alleviate an inimical person's
difficulty or deprivation if he falls into distress. Grhastha Vaishnavas
remain within society, so they have many types of relationships,
for instance, with relatives through marriage, and with others
through business dealings, through the maintenance of property
and bringing up of animals, through endeavoring to mitigate the
suffering and ailments of others, and through their position as citizens
of the state. These different social relations entail connection
with inimical people, and avoidance does not mean that one
should at once give them up. One is obliged to conduct routine
affairs and interact with people who are indifferent to Isvara, but
one should not take their association when it comes to spiritual
matters.

Some members of one's own family may acquire a malicious nature
as a result of their sinful activities from a previous life. Should
one abandon such people? Certainly not. One should deal with
them without attachment insofar as ordinary affairs are concerned,
but one should not associate with them for spiritual matters.
Upeksa should be applied in this regard. Spiritual association
means to meet together for the purpose of spiritual advancement,
to discuss topics of eternal truth, and to render reciprocal service
and welfare that awakens one's devotional sentiments. Upeksa
means avoiding the association of people with whom such types
of exchange are not possible.

When an inimical person who has adopted discordant or inconsistent
opinions hears glorification of suddha-bhakti or virtuous
instructions regarding bhakti, he will immediately retort with
some futile argument which is not beneficial for you or for him.
One should avoid such fruitless arguments, and interact with such
people only as far as necessary in routine social dealings. One may
think that one should include inimical people among the igno??
rant, and therefore bestow mercy upon them, but if one does so,
one will not help them and will only harm oneself. One should be
benevolent, but with caution.

Madhyama-adhikari suddha-bhaktas should certainly follow these
four instructions. If they neglect to do so in any way, they become
guilty of behaving improperly and thus fail to do that for which
they are qualified. This is considered a serious defect, as explained
in Shrimad-Bhagavatam (11.21.2):

sve sve 'dhikare ya nistha sa gunah parikirtitah
viparyayas tu dosah syad ubhayor esa niscayah

To be firmly established in the duties one is authorized to
perform is a good quality, whereas failure to do so is a fault.
Good qualities and faults are ascertained in this way.

In other words, good qualities and faults are determined according
to one's eligibility, and not by any other criterion. According
to the sastras, the madhyama-adhikari suddha-bhakta should develop
prema for Krishna and friendship with His pure bhaktas. He should
be merciful to the ignorant and should neglect those who are inimical.
The degree of friendship that the madhyama-bhakta establishes
with other bhaktas should be in keeping with the degree of
their advancement in bhakti; the degree of mercy that he bestows
upon the ignorant depends on their degree of sincerity or foolishness;
and the extent to which he neglects the inimical depends
on the degree of their enmity. The madhyama-bhakta considers all
these things as he interacts with others in spiritual affairs. Worldly
affairs should be conducted in a straightforward manner, but
should always be performed with consideration of the ultimate
spiritual benifit.

Just then, a resident of Baragachi named Nityananda dasa interrupted
by saying, "What is the behavior of uttama-bhaktas?"
Slightly startled, Babaji Mahasaya said, "Brother! You have asked
a question that I am just in the process of answering. Let me finish
what I have to say. I am an old man and my memory is fading. If the
subject matter changes too abruptly, I will forget what I was going
to say."

Haridasa was a strict Babaji. Although he never found fault with
anyone, he was quick to respond when anyone spoke inappropriately.
Everyone was stunned to hear his words. Again he offered
pranama to Nityananda Prabhu at the foot of the banyan tree and
resumed speaking.

Babaji: When the bhakti of the madhyama Vaishnava progresses
beyond the stages of sadhana and bhava, and comes to the level of
prema, it becomes highly condensed, and at that time, the Vaishnava
becomes an uttama-bhakta. Shrimad-Bhagavatam (11.2.45) describes
the symptoms of an uttama Vaishnava as follows:

sarva-bhutesu yah pasyed bhagavad-bhavam atmanah
bhutani bhagavaty atmany esa bhagavatottamah

One who sees his own bhagavad-bhava, ecstatic mood of
attraction towards Shri Krishnacandra, in the hearts of all jivas
(sarva-bhutesu) and sees all beings within Shri Krishnacandra
is an uttama-bhagavata.

An uttama Vaishnava perceives that all living beings love
Bhagavan with the same particular feeling of transcendental love
that he himself cherishes towards his istadeva. He also perceives
that Bhagavan feels a reciprocal attitude of love towards all living
beings. An uttama Vaishnava has no disposition other than this
mood of transcendental love. Other moods arise from time to time,
according to different circumstances, but they are all transformations
of that prema.

For example, Sukadeva Gosvami was an uttama-bhagavata, but
he described Kamsa in words such as bhoja-pamsula, a disgrace to
the Bhoja dynasty. Although it appears as if these words were spoken
out of enmity towards Kamsa, they are actually a manifestation
of prema towards Krishna. When suddha-prema becomes the very
life of a bhakta, he is known as an uttama-bhagavata. In this condition
there is no longer any distinction between love, friendship,
mercy, and neglect, as is the case with the madhyama-adhikari. All
his behavior becomes a manifestation of prema, and there is no
difference in his eyes between a kanistha, madhyama, or an uttama
Vaishnava, nor is there any difference between a Vaishnava and a
non-Vaishnava. This advanced condition is extremely rare.

Just consider now that a kanistha Vaishnava does not render service
to Vaishnavas, and an uttama Vaishnava does not make any distinction
between Vaishnavas and non-Vaishnavas, for he sees all jivas
as servants of Krishna. This means that only madhyama Vaishnavas
offer respect to Vaishnavas, and render service to them. A madhyama
Vaishnava must serve the three kinds of Vaishnavas - those who
chant krishna-nama even once, those who chant krishna-nama constantly,
and those whose mere sight automatically causes krishnanama
to dance on one's tongue. A Vaishnava may be considered a
Vaishnava, a superior Vaishnava, or a superlative Vaishnava, according
to his degree of advancement. A madhyama-bhakta should serve
Vaishnavas according to their status. Only an uttama Vaishnava will
conclude that it is improper to consider whether a Vaishnava is
kanistha, madhyama, or uttama. If a madhyama-adhikari Vaishnava
thinks in this way, he will become an offender. Shriman Mahaprabhu
indicated this to the residents of Kulina-grama, and His instructions
are to be revered even more than the Vedas by all madhyama
Vaishnavas. And what are the Vedas, or sruti? They are the orders of
Paramesvara.

Having said this much, Haridasa Babaji became silent for a
moment. At this time, Nityananda dasa Babaji of Baragachi folded
his hands and said, "May I ask a question now?"
Haridasa Babaji replied, "As it pleases you."
"Babaji Mahasaya, to which category of Vaishnavas do you think
I belong? Am I a kanistha or a madhyama Vaishnava? I am certainly
not an uttama Vaishnava."

Haridasa Babaji Mahasaya smiled a little and said, "Brother, can
one who has received the name Nityananda dasa be anything other
than an uttama Vaishnava? My Nitai is very merciful. Even when
He is beaten, He gives prema in return. So if one takes His name
and becomes His dasa, need anything more be said?"

Nityananda dasa: I sincerely want to know my actual position.

Babaji: Then tell me your whole story. If Nitai empowers me to
speak, I shall say something.

Nityananda dasa: I took birth in a low-caste family in a small village
on the bank of the Padmavati River. I was very simple and humble
by nature from childhood, and I always used to stay far away from
bad company. I was married at an early age, but after some days my
parents died, and my wife and I remained alone in the home. We did
not have so much wealth, so we worked every day to maintain ourselves.
Our days passed happily in this way, but this happiness did
not last for long, for after a while, she also left her body. Because of
my separation from her, thoughts of detachment awakened in my
mind. Near my village were many Vaishnavas who had renounced
household life, and I saw that the people of Baragachi offered them
great respect. I hankered for that respect very strongly, and because
of the temporary feelings of detachment brought on by the death
of my wife, I went to Baragachi and accepted the dress of a Vaishnava
mendicant. However, after a few days, my mind became fickle; it was
possessed by wicked thoughts, and it became very difficult for me to
control, but by great fortune, I received the association of an excellent
Vaishnava who is pure and simple. At present, he is performing
bhajana in Vraja. With deep affection, he gave me profound advice,
kept me in his association, and purified my mind.

Now my mind is no longer disturbed by mischievous thoughts. I
have developed taste for chanting a hundred thousand names of
hari-nama every day. I understand that there is no difference between
Shri Hari and shri-nama, and that both are fully spiritual. I observe
the Ekadashi fast according to sastra and offer water to Tulasi. When
the Vaishnavas perform kirtana, I also join with rapt attention. I drink
the water that washes the feet of pure Vaishnavas. I study the bhaktisastras
every day. I no longer desire to eat palatable food or dress
nicely. I have no taste to hear or participate in mundane talks. When
I see the Vaishnavas' ecstatic moods, a desire comes into my mind to
roll on the ground at their feet, and sometimes I do so, but it is out
a desire for prestige. Now please give your verdict: To which class of
Vaishnava do I belong, and how should I behave?

Haridasa Babaji looked at Vaishnava dasa Babaji with a smile and
said, "Tell us to which class of Vaishnava does Nityananda dasa
belong?"

Vaishnava dasa: From what I have heard, he has surpassed the kanistha
stage and has entered the madhyama stage.

Babaji: That is my feeling also.

Nityananda dasa: How wonderful! Today I have come to know of
my true position from the mouths of Vaishnavas. Please bestow your
mercy upon me, so that I may gradually come to the stage of an
uttama Vaishnava.

Vaishnava dasa: At the time that you accepted mendicancy, there
was a desire for honor and prestige in your heart, so you were not
actually qualified to enter the renounced order, and therefore your
acceptance of mendicancy was tainted with flaw of unauthorized
consideration. In spite of this, you have attained genuine auspiciousness
by the mercy of the Vaishnavas.

Nityananda dasa: Even now I have some desire for honor. I think
that I may attract others and win tremendous respect if I am seen
weeping profusely and displaying ecstatic emotions.

Babaji: You must endeavor to give this up, otherwise there is a
serious danger that your bhakti will be eroded and you will have to
descend to the kanistha platform again. Although the six enemies
of lust, anger, greed, envy, pride and illusion may have departed,
the desire for honor remains. This desire for fame is the most pernicious
enemy of the Vaishnavas, and it does not easily agree to leave
the sadhakas. Moreover, a single drop of genuine spiritual emotion
is far superior to an imitative display of emotion (chaya-bhavaabhasa).

"Please give me your mercy," said Nityananda dasa, and reverentially
placed the dust from Haridasa Babaji's lotus feet on his
own head. At this, Babaji became unsettled. He quickly got up,
embraced Nityananda dasa, seated him by his side, and patted him
on the back. How extraordinary is the effect of touching a
Vaishnava! Tears immediately began to stream from Nityananda
dasa's eyes, and Haridasa Babaji could not check his own tears,
although he tried to do so. A wonderful atmosphere was manifest,
and tears came to the eyes of all the assembled Vaishnavas. At that
moment, Nityananda dasa accepted Shri Haridasa in his heart as
his guru, and his life became successful. Within a short time the
emotion subsided, and he inquired, "What are the primary and
secondary characteristics of a kanistha-bhakta in regard to bhakti?"

Babaji: The two primary characteristics of a kanistha Vaishnava are
his faith in the eternal form of Bhagavan, and his worship of the
Deity. His secondary characteristics are the devotional activities
that he performs, such as hearing, chanting, remembering, and
offering prayers.

Nityananda dasa: One cannot be a Vaishnava unless he has faith in
the eternal form of Bhagavan and worships the Deity according
to the regulations of sastra, so I can well understand why these
two are primary symptoms. However, I cannot understand why
hearing, chanting, remembering, and other such activities are
secondary.

Babaji: The kanistha Vaishnava is not acquainted with the intrinsic
nature of suddha-bhakti, of which hearing, chanting, and so on
are angas (limbs). Consequently, his hearing and chanting do not
assume their primary identity, but are manifest in a gauna (secondary)
form. Furthermore, whatever arises from the three gunas -
sattva (goodness), rajah (passion), and tamah (ignorance) - is
known as gauna. When these activities become nirguna, free from
the influence of the material modes, they are angas of suddhabhakti,
and one has attained the madhyama stage.

Nityananda dasa: How can the kanistha Vaishnava be called a bhakta
when he is contaminated with the faults of karma and jnana, and
his heart is filled with desires for things other than bhakti?

Babaji: One becomes eligible for bhakti once he has attained
sraddha, which is the root of bhakti; there is no doubt then that he
is situated at the doorway to bhakti. The word sraddha means visvasa,
belief. When the kanistha-bhakta awakens belief in the divine Deity,
he becomes eligible for bhakti.

Nityananda dasa: When will he obtain bhakti?

Babaji: The kanistha-bhakta becomes a suddha-bhakta at the
madhyama level when his contamination of karma and jnana is
dissipated, and he desires nothing other than ananya-bhakti (exclusive
bhakti). At that point, he understands that there is a difference
between service to guests and service to bhaktas, and thus
he awakens taste for serving the bhaktas, which is favorable to bhakti.

Nityananda dasa: Suddha-bhakti appears along with sambandhajnana.
When is that knowledge awakened by which one becomes
eligible for suddha-bhakti?

Babaji: True sambandha-jnana and suddha-bhakti are manifest simultaneously
when knowledge contaminated by Mayavada conceptions
has been dispelled.

Nityananda dasa: How long does that take?

Babaji: The stronger a person's sukrti from past activities, the
sooner he will attain it.

Nityananda dasa: What is the first result attained by past sukrti?

Babaji: One attains sadhu-sanga.

Nityananda dasa: And what is the progression that evolves from
sadhu-sanga?

Babaji: Shrimad-Bhagavatam (3.25.25) describes the systematic evolution
of bhakti very succinctly:

satam prasangan mama virya-samvido
bhavanti hrt-karna-rasayanah kathah
taj-josanad asv apavarga-vartmani
sraddha ratir bhaktir anukramisyati

In the association of suddha-bhaktas, the recitation and
discussion of My glorious activities and pastimes are pleasing
to both the heart and the ears. By cultivating knowledge
in this way, one becomes established on the path of
liberation and progressively attains sraddha, then bhava, and
finally prema-bhakti.

Nityananda dasa: How does one attain sadhu-sanga?

Babaji: I have already said that sadhu-sanga is attained by sukrti
acquired in previous births. This is explained in Shrimad-
Bhagavatam (10.51.53):

bhavapavargo bhramato yada bhavej
janasya tarhy acyuta sat-samagamah
sat-sangamo yarhi tadaiva sad-gatau
paravarese tvayi jayate ratih

O Acyuta, the jiva has been wandering in the cycle of birth
and death since time without beginning. When the time
for his release from this cycle approaches, he obtains satsanga.
From that moment, he becomes firmly attached to
You, who are the controller of both spirit and matter, and
the supreme goal of attainment for the sadhus.

Nityananda dasa: It is only by sadhu-sanga that a kanistha-bhakta
awakens an inclination for worshiping the Deity, so how can it be
said that he doesn't render any service to sadhus?

Babaji: When one obtains sadhu-sanga by good fortune, visvasa,
or belief in the divinity of the Deity awakens. Nonetheless, worship
of the Deity must be accompanied by service to the sadhus
themselves. Until this type of faith develops, one's sraddha is incomplete,
and one remains ineligible for ananya-bhakti.

Nityananda dasa: What are the stages of progress for a kanisthabhakta?

Babaji: Suppose that a kanistha-bhakta worships the Deity form of
Bhagavan every day with faith, but is not yet free from the contaminations
of karma, jnana, and extraneous desires. By chance,
some guests come to him who happen to be bhaktas, and he welcomes
and serves them, just as he would any other guests. The
kanistha-bhakta observes the activities and behavior of the bhaktas
and gets a chance to hear their discussions of spiritual topics based
on the sastra. In this way, he begins to develop great respect for
the character of the bhaktas.

At this point, he becomes aware of his own defects. He begins
to follow the behavior of the sadhus and to rectify his own behavior.
Gradually, his defects of karma and jnana begin to fade, and as
his heart becomes purified, he becomes increasingly free from extraneous
desires. He studies the sastra by regularly hearing narrations
of Bhagavan's pastimes and the fundamental, ontological
truths about Bhagavan. His sambandha-jnana becomes progressively
firmer as he accepts the transcendental nature of Bhagavan,
shri-nama, and the angas of bhakti such as hearing and chanting.
When his sambandha-jnana becomes complete, he attains the stage
of a madhyama Vaishnava. It is at this point that he truly begins to
associate with bhaktas. He can then perceive that bhaktas are vastly
superior to ordinary guests, and he can begin to regard them on
the level of guru.

Nityananda dasa: Why is it that many kanistha-bhaktas do not
progress?

Babaji: If the kanistha-bhakta associates mainly with people who
are inimical, his immature level of eligibility for bhakti quickly fades,
and his eligibility for karma and jnana becomes prominent. In some
cases, eligibility neither increases nor decreases, but remains exactly
the same.

Nityananda dasa: When does that happen?

Babaji: When he associates equally with bhaktas and inimical
people.

Nityananda dasa: Under what circumstances can his advancement
be assured?

Babaji: When his association with bhaktas becomes prominent and
his association with the inimical becomes minimal, his advancement
is rapid.

Nityananda dasa: What is the nature of the kanistha-adhikari's
inclination towards sinful and pious activities?

Babaji: In the preliminary stage, his inclination for sinful and pious
activities will be like that of the karmis and jnanis, but as he
progresses in bhakti, these propensities will be dispelled, and his
inclination to please Bhagavan will become prominent.

Nityananda dasa: Dear master, I have understood the situation of
kanistha-adhikaris. Now kindly describe the primary symptoms of
the madhyama-adhikari bhaktas.

Babaji: The madhyama-bhakta has ananya-bhakti towards Krishna. His
friendship with the bhaktas consists of four attitudes: he considers
bhaktas to be more dear than his very self (atma-buddhi); he
feels great possessiveness towards them (mamata-buddhi); he considers
bhaktas as worshipable (ijya-buddhi); and he considers them
to be a place of pilgrimage (tirtha-buddhi). The madhyama-bhakta
also bestows mercy on those who are ignorant of spiritual truth,
and he neglects the inimical. These are the primary characteristics
of the madhyama-bhakta.

When one develops sambandha-jnana and practices bhaktisadhana,
which is the means (abhidheya), one attains the goal of
prema (prayojana). This is the methodology of the madhyamabhakta.
It is generally observed that madhyama-bhaktas perform harinama,
kirtana, and other such activities in the association of
bhaktas, free from any offense.

Nityananda dasa: What are the secondary symptoms of the
madhyama-bhakta?

Babaji: The secondary symptom of the madhyama-bhakta is the way
in which he lives his life. His life is completely surrendered to the
will of Krishna, and is favorable to bhakti.

Nityananda dasa: Can he still commit sins or offenses?

Babaji: Some tendency to commit sins or offenses may remain in
the beginning stage, but gradually these will disappear. Whatever
sins or offenses are still present at the beginning of the madhyama
stage are like chick-peas that are just about to be ground to a pulp;
they are still seen as small lumps, but within a few moments they
will be crushed and will cease to exist. Yukta-vairagya (appropriate
renunciation) is the life and soul of the madhyama-bhakta.

Nityananda dasa: Does the madhyama-bhakta have any trace of
karma, jnana or extraneous desires?

Babaji: In the initial stages a faint trace of these things may remain,
but finally they are uprooted. Whatever vestiges of karma and jnana
remain in the beginning of the madhyama stage occasionally make
themselves visible, yet these gradually fade into oblivion.

Nityananda dasa: Do such bhaktas even desire to live, and if so,
why?

Babaji: Actually, they have no desire to live or die, or to attain
liberation. They desire to live only to attain consummation of
their bhajana.

Nityananda dasa: But why don't they long for death? What happiness
can come from remaining in this gross material body? When
they die, will they not obtain their spiritual forms and identities
by Krishna's mercy?

Babaji: They have no independent desires. All their desires are
solely dependent on Krishna's will, because they are firmly convinced
that everything is happening by His will and that whatever happens
is only because of His desire. They have, therefore, no need
to aspire for anything independently.

Nityananda dasa: I have understood the symptoms of the
madhyama-adhikari. Now, please tell me about the secondary sympNITYA-
toms of the uttama-adhikari.

Babaji: Their secondary symptoms are their bodily activities, but
even these cannot actually be viewed separately as secondary symptoms,
because they are so much under the control of prema, which
is beyond all influence of the material modes.

Nityananda dasa: Prabhu, there is no provision in sastra for the
kanistha-adhikaris to renounce household life, and madhyamaadhikaris
may live either as householders or renunciants. Is it possible
that some uttama-adhikaris may live as householders?

Babaji: One's level of eligibility cannot be determined by whether
one is a householder or a renunciant; the only criterion is one's
advancement in bhakti. There is certainly no harm if an uttamaadhikari
bhakta remains a householder. All the grhastha-bhaktas of
Vraja were uttama-adhikaris. Many grhastha-bhaktas of our Shri
Chaitanya Mahaprabhu were uttama-adhikaris; Raya Ramananda is
the foremost example of this.

Nityananda dasa: Prabhu, if an uttama-adhikari bhakta is a grhastha,
and a madhyama-adhikari bhakta is in the renounced order, how
should they behave towards each other?

Babaji: The person who is less qualified should offer dandavatpranama
to the person who is more qualified. This stipulation is
only for the benefit of the madhyama-adhikari, because the uttamaadhikari
bhakta does not expect respect from anyone. In all living
beings he sees the presence of Bhagavan.

Nityananda dasa: Should one bring many Vaishnavas together and
hold festivals for distributing bhagavat-prasada?

Babaji: From the spiritual point of view, there is no objection if
many Vaishnavas gather together for some particular occasion and
a madhyama-adhikari grhastha-bhakta wants to honor them by distributing
the bhagavat-prasada. However, it is not good to make a
pompous display of serving the Vaishnavas, for then this activity
will become adulterated with the mode of passion. One should
distribute prasada to the assembled Vaishnavas with great care and
attention. This is one's duty. If one wishes to serve the Vaishnavas
in this way, he should only invite pure Vaishnavas.

Nityananda dasa: A new caste has emerged in Baragachi consisting
of people who refer to themselves as descendants of Vaishnavas.
Kanistha-adhikari householders invite them and feed them in the
name of Vaishnava seva. How is this to be viewed?

Babaji: Have these descendants of Vaishnavas taken up suddhabhakti?

Nityananda dasa: I don't see suddha-bhakti in any of them. They
only call themselves Vaishnavas. Some of them wear kaupinas (loincloths).

Babaji: I cannot say why is this type of practice is in vogue. It
should not be done. I can only surmise that it is going on because
kanistha Vaishnavas have no ability to recognize who is a true
Vaishnava.

Nityananda dasa: Do the descendants of Vaishnavas deserve any
special regard?

Babaji: Honor is due for those who are actually Vaishnavas. If the
descendants of Vaishnavas are pure Vaishnavas, they should be honored
in proportion to their advancement in bhakti.

Nityananda dasa: What if the descendant of a Vaishnava is only a
worldly man?

Babaji: Then he should be considered as a worldly man and not as
a Vaishnava; he should not be honored as a Vaishnava. One should
always remember the instruction given by Shriman Mahaprabhu
(Siksastaka 3):

trnad api sunicena taror api sahisnuna
amanina manadena kirtaniyah sada harih

One can chant shri-hari-nama in a humble state of mind,
thinking himself more insignificant than the straw in the
street and more tolerant than the tree. One should be devoid
of all sense of false prestige, and ready to offer all respects
to others. In such a state of mind, one can chant shri
hari-nama constantly.

One should be free from pride and should offer appropriate respect
to others. One should offer Vaishnavas the respect due to a
Vaishnava, and he should offer those who are not Vaishnavas the
respect that befits any human being. If one does not offer respect
to others, he does not acquire the necessary qualification to chant
shri-nama.

Nityananda dasa: How can one be free from pride?

Babaji: One should not proudly think, "I am a brahmana," "I am
wealthy," "I am a learned scholar," "I am a Vaishnava," or "I have renounced
family life." People may well offer respect because one has
such qualities, but one should not want to be honored by others
out of such egoistic pride. One should always think oneself to be
worthless, insignificant, destitute, and lower than a blade of grass.

Nityananda dasa: It seems from this that one cannot be a Vaishnava
without humility and compassion.

Babaji: That is quite true.

Nityananda dasa: Then does Bhakti-devi depend on humility and
compassion?

Babaji: No, bhakti is completely independent. Bhakti is the personification
of beauty and she is the supreme ornament; she does not
depend on any other good quality. Humility and compassion are
not separate qualities, but are included within bhakti. "I am a servant
of Krishna," "I am destitute," "I have nothing," "Krishna is my allin-
all‚" - the bhakti that is expressed in these attitudes is itself
humility (dainya).

The tenderness of heart experienced towards Krishna is known
as bhakti. All other jivas are servants of Krishna, and tenderness of
heart towards them is compassion (daya). Therefore, compassion
is included within bhakti.

Ksama (forgiveness) is the bhava situated between humility and
compassion. "When I am so wretched and insignificant myself, how
can I inflict punishment upon others?" - when this attitude is
combined with compassion, forgiveness automatically appears.
Forgiveness is also included in bhakti.

Krishna is satya, real. The fact that the jivas are servants of Krishna
is also real, as is the fact that the material world is only a boarding
house for the jivas. That means that bhakti is also real, because these
truths are based on the jivas' relationship with Krishna, which is
itself bhakti. Truth, humility, compassion, and forgiveness are four
special qualities that are included in bhakti.

Nityananda dasa: How should a Vaishnava behave towards the followers
of other religions?

Babaji: The instruction of Shrimad-Bhagavatam (1.2.26) is:

narayana-kalah santah bhajanti hy anasuyavah

Those who are free from the propensity to slander others
and who are fully peaceful worship Shri Narayana and His
plenary portions.

There is no dharma other than vaishnava-dharma. All other
dharmas that are or ever will be propagated in the world are either
steps on the staircase of vaishnava-dharma, or else distortions of it.
Those dharmas that are steps leading to bhakti should be respected
in proportion to their degree of purity. One should not bear any
malice towards dharmas that are distortions of bhakti, but one
should focus exclusively on the cultivation of one's own devotional
truths. One should not maintain any animosity towards the
followers of other religions. When the time is ripe, the followers
of various other dharmas will become Vaishnavas easily. Of this there
is no doubt.

Nityananda dasa: Is it our duty to preach Vaishnava dharma or not?

Babaji: Certainly it is. Our Shri Chaitanya Mahaprabhu has given
everyone the responsibility of spreading this dharma:

naco, gao, bhakta-sange kara sankirtana
krishna-nama upadesi' tara' sarva-jana
Shri Chaitanya-charitamrita, Adi-lila (7.92)

Dance, sing, and perform sankirtana in the association of
bhaktas. You should deliver everyone by instructing them
to chant shri-krishna-nama.

ataeva ami ajna dilun sabakare
jahan tahan prema-phala deha' yare tare
Shri Chaitanya-charitamrita, Adi-lila (9.36)

Therefore, I am ordering everyone to distribute the fruits
of prema wherever they go and to whomever they meet.

However, one must remember not to give shri-krishna-nama to unqualified
people. Such people should first be given the necessary
qualification; only then can they be given hari-nama. Furthermore,
these statements of Shriman Mahaprabhu do not apply when neglect
(upeksa) is appropriate, for instance, when dealing with inimical
people. Trying to enlighten such people only presents obstacles
to one's preaching.

When Nityananda dasa had heard Haridasa Babaji Mahasaya's
ambrosial words, he rolled on the ground at his feet in great love.
The grove reverberated with the Vaishnavas' loud exclamations of
shri-hari-nama, and everyone offered dandavat-pranama to Babaji
Mahasaya. The day's meeting in that secluded grove came to an
end, and everyone returned to their respective places.

THUS ENDS THE EIGHTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NITYA-DHARMA & VAISNAVA BEHAVIOR"


.\8\cpmv.34de\1\cpmv.3973\9._Nitya-Dharma,_Material_Science___Civilization.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 9. Nitya-Dharma, Material Science & Civilization >>

C H A P T E R 9
Nitya-Dharma, Material Science
& Civilization

Lahiri Mahasaya lived in the association of Vaishnavas in Shri
Godruma for three or four years, and thus his heart became
fully pure. At all times he chanted hari-nama: while eating, walking,
and sitting; before sleeping; and after rising. He wore simple
clothes and did not even use shoes or sandals. He had relinquished
his pride in his caste so completely that as soon as he saw a
Vaishnava, he would offer him dandavat-pranama, and forcibly take
the dust from his feet. He would seek out pure Vaishnavas in order
to honor the remnants of their meals. His sons came to him from
time to time, but when they understood his mood, they departed
quickly, not daring to propose that he should come home with
them. To look at Lahiri Mahasaya now, one would certainly take
him to be a Vaishnava Babaji.

From the philosophy of the Vaishnavas of Shri Godruma, Lahiri
Mahasaya had understood that the essential principle is genuine
detachment within the heart, and not the adoption of the external
dress of renunciation. In order to minimize his needs, he followed
the example of Shri Sanatana Gosvami and tore one piece of
cloth into four to use as his garments. Nonetheless, he still wore
his sacred thread around his neck. Whenever his sons wanted to
give him some money, he would reply, "I will not accept even a
single kaudi from materialists." Candrasekhara, his eldest son, once
brought him a hundred rupees for a festival to feed the Vaishnavas,
but Lahiri Mahasaya remembered Shri Dasa Gosvami's example, and
did not accept the money.

One day Paramahamsa Babaji said, "Lahiri Mahasaya, you are
now free from all traces of non-Vaishnava behavior. Even though
we have accepted the vows of mendicancy, we can still learn much
from you about renunciation. You need only accept a Vaishnava
name for everything to be complete."

Lahiri Mahasaya replied, "You are my parama-guru. Please do as
you see fit."

Babaji Mahasaya said, "Your residence is at Shri Santipura, so we
will address you as Shri Advaita dasa."

Lahiri Mahasaya fell in prostrated obeisance, and accepted the
mercy of his new name. From that day on, everyone called him Shri

Advaita dasa, and they referred to the kutira in which he resided
and performed his bhajana as Advaita-kutira.
Advaita dasa had a childhood friend named Digambara
Cattopadhyaya, who had earned vast wealth and reputation by
performing important services in the Muslim royal administration.
When Digambara Cattopadhyaya attained seniority, he retired
from his government post and returned to his village of
Ambika. There he heard that his childhood friend had renounced
his home and was now living in Godruma under the name, Shri
Advaita dasa, and was spending his time chanting hari-nama.

Digambara Cattopadhyaya was a dogmatic worshiper of the
Goddess Durga, and he would block his ears with his hands if he
so much as heard the name of a Vaishnava. When he heard about
the 'downfall' of his beloved friend, he said to his servant, "Vamana
dasa, arrange for a boat immediately, and I will go straight to
Godruma."

The servant quickly hired a boat and reported back to his master.

Digambara Cattopadhyaya was very astute. He was a scholar of
the tantra-sastras and was highly skilled in the ways of Muslim civilization.
His knowledge of Farsi and Arabic forced even Muslim
scholars and teachers to admit defeat at his hands, and he would
leave any brahmana scholar dumbfounded by his expertise in arguing
the tantra-sastra. He had acquired a significant reputation in
Delhi, Lucknow, and other cities, and in his spare time, he had
written a book called Tantra-sangraha, A Compendium on the
Tantra, in which he displayed his extensive learning through his
commentaries on the slokas.

Digambara took his Tantra-sangraha with him and climbed into
the boat in a fiery mood. Within six hours they arrived at Shri
Godruma, where Digambara instructed an intelligent man to go
to Shri Advaita dasa, while he himself remained in the boat.
Digambara's messenger found Shri Advaita dasa sitting in his kutira,
chanting hari-nama, and he offered pranama to him.

"Who are you, and why have you come?" inquired Advaita dasa.
The man replied, "I have been sent by the venerable Digambara
Cattopadhyaya. He asks whether Kalidasa still remembers him, or
whether he has forgotten him."

Shri Advaita dasa asked rather eagerly, "Where is Digambara? He
is my childhood friend; how could I possibly forget him? Has he
now adopted vaishnava-dharma?"

The man said, "He is sitting in a boat at the riverside. I cannot
say whether he is a Vaishnava or not."

Advaita dasa said, "Why is he at the riverside? Why doesn't he
come to my kutira?"

When the messenger heard these inviting words, he left to inform
Digambara, who arrived at Advaita-kutira within an hour,
accompanied by a few other gentlemen. Digambara had always been
a generous man at heart, and now he became overwhelmed with
joy when he saw his old friend. He embraced Shri Advaita dasa and
sang a song that he had composed himself:

kali! tomara lila-khela ke jane ma, tribhuvane?
kabhu purusa, kabhu nari, kabhu matta hao go rane
brahma ha'ye srsti kare, srsti nasa ha'ye hara,
visnu ha'ye visva-vyapi pala go ma, sarva-jane
krishna-rupe vrndavane, vamsi bajao vane vane,
(abara) gaura ha'ye navadvipe, matao sabe sankirtane

O Mother Kali, who in the three worlds can fathom your
pastimes? Sometimes you take the shape of a man, sometimes
that of a woman, and sometimes you appear in battle
in a ferocious mood. As Lord Brahma you create the universe,
as Lord Siva you destroy it, and as Lord Vishnu you
pervade the universe and maintain all living entities. As
Shri Krishna you appear in Vrndavana and wander from forest
to forest playing the flute. Then again, you appear in
Navadvipa as Shri Gaura and intoxicate everyone with the
chanting shri-hari-nama.

Advaita dasa offered Digambara Cattopadhyaya a seat made of
leaves, saying, "Come in, my brother! Come in! It has been such a
long time since we last met."

Digambara sat on the seat, expressing his affection with tears
as he said, "My brother Kalidasa, where shall I go? Now you have
become a renunciant, and you don't care for the devas or for your
religious duties. I came from Punjab filled with so much hope, but
our boyhood friends have all gone. Pesa, Pagla, Khenda, Girish,
Ise Pagla, Dhanuva, Kele the carpenter and Kanti Bhattacarya have
all passed away. Now only you and I remain. I thought I could sometimes
cross the Ganga and meet you at Santipura, and you could
sometimes cross the Ganga and visit me in Ambika. We could have
spent whatever time remains to us singing together and studying
the tantra-sastra. Alas! Fate has dealt me a cruel blow. You have
become a worthless heap of cow-dung - of no use in this life or the
next. Tell me, how has this happened to you?"

Advaita dasa could see that his boyhood friend was most undesirable
company, and he began to devise a way of escaping from his
clutches. Thinking like this, he said, "Brother Digambara, do you
remember that day in Ambika when we were playing gulli-danda,
and we reached the old tamarind tree?"

Digambara: Yes, yes, I remember very clearly. It was the tamarind
tree just next to Gauridasa Pandita's house. Gaura-Nitai used to
sit underneath that tree.

Advaita: Brother, as we were playing, you said, "Don't touch this
tamarind tree. Aunt Saci's son used to sit here, and if we touch
this tree, we shall become renunciants."

Digambara: Yes, I remember it well. I noticed that you had some
leaning toward the Vaishnavas, and I said, "You will fall into
Gauranga's trap."

Advaita: Brother, that has been my nature. At that time, I was only
on the verge of falling into that trap, but now I have actually fallen
in.

Digambara: Take my hand and come out. It is not good to remain
in a trap.

Advaita: Brother, I am very happy in this trap. I pray to remain
here forever. Just touch this trap once and see for yourself.

Digambara: I have seen everything. It seems like happiness in the
beginning, but in the end you will see that it is just deception.

Advaita: And what about the trap that you are in? Do you expect
to obtain great happiness in the end? Don't delude yourself.

Digambara: Look, we are the attendants of the Goddess Mahavidya
(Durga). We enjoy happiness now, and we will also enjoy it in the
hereafter. You think that you are happy now, but I don't see that
you are happy at all. Furthermore, there will be no limit to your
suffering in the end. I cannot understand why anyone becomes a
Vaishnava. You see, we enjoy eating meat and fish, we are well
dressed, and we are more civilized than you Vaishnavas. We enjoy
all the happiness that material science affords, whereas you are
deprived of all these things, and ultimately you will not even gain
deliverance.

Advaita: Brother, why do you claim that there will be no deliverance
for me in the end?

Digambara: No one - even Lord Brahma, Lord Vishnu, or Lord Siva
- can ever obtain salvation if they are indifferent to Mother
Nistarini. Mother Nistarini, she who grants deliverance, is the
primordial power. She manifests Brahma, Vishnu, and Mahesa, and
after that she maintains them by her active potency (karya-sakti).
When that Mother desires, everything re-enters her womb, which
is the vessel that contains the entire universe. Have you ever worshiped
the Mother to invoke her mercy?

Advaita: Is Mother Nistarini a conscious entity or inert matter?

Digambara: She is consciousness personified, and she possesses
independent will. It is by her desire alone that spirit is created.

Advaita: What is purusa, and what is prakrti?

Digambara: Vaishnavas engage only in bhajana; they have no knowledge
of fundamental philosophical truths. Although purusa and
prakrti manifest as two phenomena, they are actually one, like the
two halves of a chick-pea. If you take the outer skin off the chickpea,
there are two halves; but if the outer skin remains, there is
one chick-pea. Purusa is conscious and prakrti is inert. When the
conscious and the inert merge into one undifferentiated substance,
it is known as brahma.

Advaita: Is your mother prakrti, female, or purusa, male?

Digambara: Sometimes she is female, and sometimes male.

Advaita: So, if purusa and prakrti are like the two halves of a chickpea
covered by a skin, which is the mother and which is the father?
Digambara: Are you making philosophical enquiries? Excellent!
We are well acquainted with the truth. The fact is that the mother
is prakrti, matter, and the father is chaitanya, consciousness.

Advaita: And who are you?

Digambara: Pasa-baddho bhavej jivah pasu-muktah sadasivah: "When
one is bound by the ropes of maya, one is a jiva; and when one is
released from those bonds, one is Lord Sadasiva."

Advaita: So are you spirit or matter?

Digambara: I am spirit, and Mother is matter. When I am bound,
she is Mother; when I become liberated, she will be my wife.

Advaita: Oh, splendid! Now the whole truth is exposed without
any doubt. The person who is your mother now will become your
wife later. Where did you get such a philosophy?

Digambara: Brother, I am not like you, simply wandering here and
there saying, "Vaishnava! Vaishnava!" I have acquired this knowledge
by associating with innumerable perfected and liberated sannyasis,
brahmacaris and tantrikas, and by studying the tantra-sastras day
and night. If you wish, I can also make you fit for understanding
this knowledge.

Advaita dasa thought to himself, "What a ghastly misfortune!"
But aloud he said, "Very well. Please explain one idea to me. What
is civilization, and what is material science (prakrtika-vijnana)?"

Digambara: Civilization means to speak courteously in a cultured
society, to dress oneself in a respectable and pleasing manner, and
to eat and to conduct oneself in a way that is not repugnant to
others. You do none of these things.

Advaita: Why do you say that?

Digambara: You are distinctly unsociable, for you do not mingle
with others. The Vaishnavas have never learned what it means to
please others with sweet words. As soon as they lay eyes on anyone,
they command him to chant hari-nama. Why, is there no other
civilized discussion? Anyone who sees your dress will not be inclined
to let you sit in an assembly. You wear a loincloth, a peculiar
tuft of hair on the top of your head, and a garland of beads
around your neck. What kind of an outfit is this? And you eat only
potatoes and roots. You are not at all civilized.

Advaita dasa determined that if he were to start a quarrel and
Digambara went away angered, it would be a great relief. So he said,
"Does your type of civilized living give you the opportunity to
attain a higher destination in the next life?"

Digambara: Culture does not in itself grant one a higher destination
in the next life, but how can society be elevated without
culture? If society is elevated, then one can endeavor for progress
in other planets.

Advaita: Brother, I may say something, if you will not become angry.

Digambara: You are my childhood friend; I would give up my life
for you. How can I not tolerate whatever you have to say? I am fond
of courtesy; even if I become angry, my words remain sweet. The
more a man can conceal his inner feelings, the more cultured he is
considered to be.

Advaita: Human life is very short, and there are many disturbances.
In this brief span of life, the only duty of humanity is to worship
Shri Hari with simplicity. Studying the ways of material civilization
and culture is simply deceiving the soul. I have understood that
the word sabhyata (civilization) is simply another name for civil
deception. A human being remains simple as long as he adheres to
the path of truth. When he adopts the path of dishonesty, he desires
to appear civilized and to please others by sweet words, but
internally he remains addicted to deception and wicked deeds.
What you describe as civilization has no good qualities, because
truthfulness and simplicity are really the only good qualities.

In modern times, civilization has come to mean keeping one's
depravity concealed within. The word sabhyata literally means fitness
to participate in a sabha, or a virtuous assembly. In reality,
civilization that is free from sin and deception is only found among
Vaishnavas. Non-Vaishnavas very much appreciate civilization that
is saturated with sin. The civilization that you speak of is not related
to the nitya-dharma of the jiva.

If civilization means to adorn oneself in stylish clothes to appeal
to others, then prostitutes are more civilized than you are.
The only requirement for clothing is that it should cover the body
and be clean and free from unpleasant odor. Food is faultless when
it is pure and nutritious, but you only care whether it tastes good;
you don't even consider whether it is pure or not. Wine and meat
are naturally impure, and a civilization based upon the consumption
of such things is simply a society dedicated to sin. What passes
as civilization at present is the culture of Kali-yuga.

Digambara: Have you forgotten the civilization of the Muslim
emperors? Just consider the manners with which people sit in the
court of a Muslim emperor, how politely they speak, and with such
proper etiquette.

Advaita: That is only worldly conduct. How deficient is a man,
really, if he does not abide by these external formalities? Brother,
you have served in the Muslim government for so long that you
have become partial to that type of civilization. In reality, human
life only becomes civilized when it is sinless. The so-called advancement
of civilization in Kali-yuga simply means an increase in sinful
activity; this is nothing but hypocrisy.

Digambara: Look, educated modern men have concluded that civilization
means humanism, and that those who are not civilized are
not human beings. To dress women attractively and thereby conceal
their faults is considered to be a sign of sophistication.

Advaita: Just consider whether this idea is good or bad. I perceive
that those whom you call 'educated' are merely rogues who have
taken advantage of the times. Such people favor this deceitful civilization
partly because of sinful impressions within their hearts,
and partly because they see it as an opportunity to conceal their
faults. Can a wise man find happiness in such a civilization? Only
vain arguments and physical intimidation can maintain veneration
for a civilization of rogues.

Digambara: Some people say that society is advancing with the
increase of knowledge in the world, and eventually it will be like
heaven on earth.

Advaita: That is simply fantasy. It is quite extraordinary that people
have faith in this, and it is even more bizarre that others have the
audacity to propagate such a view without actually believing it
themselves. There are two types of knowledge: paramarthika knowledge
relates to eternal truth, while laukika knowledge relates to
this transitory world. Paramarthika knowledge does not seem to
be increasing; on the contrary, in most cases knowledge has been
corrupted and deviated from its original nature. Only laukika
knowledge seems to be on the increase. Does the jiva have an eternal
relationship with laukika knowledge? When laukika-jnana increases,
people's minds become distracted by temporary material
pursuits, and they neglect the original spiritual truth. I firmly
believe that the more laukika-jnana increases, the more duplicitous
a civilization becomes. This is a great misfortune for the living
beings.

Digambara: A misfortune? Why?

Advaita: As I said before, human life is very short. The jivas are
like travelers at an inn, and they should use this brief span of life
to prepare themselves for their ultimate destination. It would be
sheer foolishness if travelers staying in an inn were so caught up
with improving the conditions of their stay that they forgot their
destination. The more one's involvement with material knowledge
increases, the more one's time for spiritual matters dwindles.
I am convinced that material knowledge should be used only as
much as it is needed to maintain one's livelihood. There is no
necessity for excessive material knowledge and its companion,
material civilization. For how many days will this earthly glitter
remain?

Digambara: I see that I have fallen into the clutches of an unyielding
renunciant. Then does society serve no function?

Advaita: That depends upon the composition of a particular society.
The function served by a society of Vaishnavas is highly beneficial
for the jivas, but a society of non-Vaishnavas, or a society that is
merely secular, serves no advantageous function for the jivas. But
enough of this topic. Tell me, What do you mean by material science?

Digambara: The tantra-sastra has delineated many types of material
science (prakrtika-vijnana). Material science includes whatever
knowledge, skill and beauty are to be found in the material world,
as well as all the various branches of knowledge, such as military
science, medical science, music, dance, and astronomy. Prakrti (material
nature) is the primordial power, and by her own potency she
has manifested this material universe and all the variety in it. Each
and every form is a by-product of this potency and is accompanied
by the knowledge or science corresponding to it. When one acquires
that knowledge, he is liberated from sins committed to
Mother Nistarini. The Vaishnavas do not seek this knowledge, but
we saktas will obtain liberation on the strength of it. Just consider
how many books have been written in pursuance of this knowledge
by great men such as Plato, Aristotle, Socrates, and the famous
Hakim.

Advaita: Digambara, you have said that the Vaishnavas have no
interest in vijnana (experiential, realized knowledge), but that is
not true. The pure knowledge of the Vaishnavas is endowed with
vijnana:

shri bhagavan uvaca
jnanam parama-guhyam me yad-vijnana-samanvitam
sa-rahasyam tad-angam ca grhana gaditam maya
Shrimad-Bhagavatam (2.9.31)

Shri Bhagavan said, "O Brahma, knowledge of Me is nondual,
and yet it has four distinct divisions: jnana, vijnana,
rahasya and tad-anga. A jiva cannot understand this by his
own intelligence, but you can understand it by My mercy.
Jnana is My svarupa, and My relationship with My potency
is vijnana. The jiva is My rahasya (secret mystery), and
pradhana is My jnana-anga."

Before this creation, Bhagavan was pleased with Brahma's worship,
and instructed him on the tenets of pure vaishnava-dharma.
Bhagavan said, "O Brahma, I am explaining to you this most confidential
jnana of Myself, the vijnana with which it is endowed, its
rahasya, and all of its angas (components). Accept all of this from
Me."

Digambara, there are two types of knowledge: suddha-jnana, pure
knowledge, and visaya-jnana, knowledge of material objects. All
human beings acquire visaya-jnana through the senses, but that
knowledge is impure, so it is useless for discerning transcendental
objects. It is only useful in relation to the jiva's conditioned state
of material existence. Knowledge that pertains to spiritual consciousness
is known as suddha-jnana. That is eternal, and it is the
basis of the Vaishnavas' devotional service. Spiritual knowledge is
the antithesis of material knowledge, and is completely distinct
from it. You say that visaya-jnana is vijnana, but it is not vijnana in
the true sense of the term. The real reason that your Ayur-veda
and other types of material knowledge are called vijnana is that
they are in contrast to pure spiritual knowledge. True vijnana is
that pure knowledge that is distinct from material knowledge.
There is no difference between jnana, which is the knowledge of a
truly abiding substance (cid-vastu), and vijnana, which is the
knowledge of how such an object is distinct from matter. Jnana is
direct perception of a transcendental object, whereas vijnana is
the establishment of pure knowledge in contrast to material knowledge.
Although these two are actually the same thing, they are
known either as jnana or as vijnana according to the methods they
employ.

You refer to material knowledge as vijnana, but the Vaishnavas
say that vijnana is the true diagnosis of material knowledge. They
have examined the nature of military science, medical science,
astronomy, and chemistry, and they have concluded that these are
all material knowledge, and that the jiva has no eternal connection
with them. Therefore, these different types of material knowledge
are of no consequence in relation to the jiva's nitya-dharma.
The Vaishnavas understand that those who are expanding their
mundane knowledge according to their material propensities are
immersed in karma-kanda. However, Vaishnavas do not condemn
such people. Indirectly, the endeavors for material improvement
help the Vaishnavas' spiritual progress to some extent. The material
knowledge of those who pursue material advancement is insignificant,
and you may call it prakrtika-vijnana, natural science.
There is certainly no objection to that. It is foolish to quarrel over
names.

Digambara: Well, if there were no advancement of material knowledge,
how could you Vaishnavas conveniently satisfy your material
needs and be free to engage in bhajana? You should also make some
endeavor for material advancement.

Advaita: People work in different ways, according to their respective
inclinations, but Isvara is the supreme controller of all, and
He awards each person the appropriate result of his action.

Digambara: Where does inclination come from?

Advaita: Inclination develops from deep-rooted impressions in the
heart, acquired through previous activities. The more extensively
one is involved with matter, the more expert he will be in material
knowledge and the crafts originating from such knowledge. The
articles that such people manufacture may help the Vaishnavas to
serve Krishna, but there is no need for the Vaishnavas to labor for
them separately. For example, carpenters earn their livelihood by
producing simhasanas, which grhastha Vaishnavas use as platforms
where they place the Deity. Bees are inclined to gather honey,
which devotees accept for the service of the Deity. It is not that
all the jivas of the world endeavor for spiritual advancement. They
are engaged in different types of work, impelled by their respective
natures.

Human beings have different types of tendencies, some high and
some low. Those with lower natures are engaged in varieties of
work impelled by their lower tendencies. The menial labor they
perform assists other types of work which are prompted by higher
natures. The wheel of this universe turns by the virtue of this
division of work. Everyone who is under the jurisdiction of matter
works according to his material propensity, and thereby assists the
Vaishnavas in their spiritual development. Such materialists are not
aware that their activities are helping the Vaishnavas because they
are bewildered by the potency of Shri Vishnu's maya. Consequently,
the entire world serves the Vaishnavas, but unknowingly.

Digambara: What is this visnu-maya?

Advaita: In the Candi-mahatmya of the Markandeya Purana (81.40),
visnu-maya is described, mahamaya hareh saktir yaya sammohitam
jagat: "The potency of Bhagavan by which the entire world is bewildered
is known as mahamaya."

Digambara: Then who is the goddess I know as Mother Nistarini?

Advaita: She is Shri Hari's external potency known as visnu-maya.

Digambara opened his book on tantra and said, "Look, it states
in tantra-sastra that my divine mother is consciousness personified.
She possesses full will and she is beyond the three qualities
of material nature, yet she is the support of those three qualities.
Your visnu-maya is not free from the influence of the modes of
nature, so how can you equate your visnu-maya with my mother?
This type of fanaticism on the part of the Vaishnavas really irritates
me. You Vaishnavas have blind faith."

Advaita: My brother, Digambara, please don't be angry. You have
come to see me after such a long time, and I want to satisfy you. Is
it a slight to speak of visnu-maya? Bhagavan Vishnu is the embodiment
of supreme consciousness, and He is the one supreme controller
of all. Everything that exists is His potency. Potency is not
an independent object (vastu), but rather the functional power
inherent within an object (vastu-dharma). To say that sakti (potency)
is the root of everything is thoroughly opposed to tattva,
metaphysical truth. Sakti cannot exist independent of the object
from which it originates. We must first accept the existence of an
object that possesses full spiritual consciousness, otherwise accepting
sakti by itself is like dreaming of a flower in the sky.

The commentary on Vedanta states, sakti-saktimator abhedah:
"There is no difference between the potency and the possessor
of potency." This means that sakti is not a separate object. The
Supreme Person who is the master of all potencies is the one truly
abiding substance. Sakti is the quality, or inherent function, that
is subordinate to His will. You have said that sakti is the embodiment
of consciousness, that it possesses will, and that it is beyond
the influence of the three qualities of material nature. This
is correct, but only insofar as sakti operates fully under the support
of a pure conscious entity, and is thus considered identical
with that powerful entity. Desire and consciousness depend on
the Supreme Being. Desire cannot exist in sakti; rather, sakti acts
in accordance with the desire of the Supreme Being. You have
the power to move, and when you desire to move, that power will
act. To say "the power is moving" is merely a figure of speech; it
actually means that the person who possesses that power is moving.

Bhagavan has only one sakti, which is manifest in different forms.
When it functions in a spiritual capacity, it is known as cit-sakti,
and when it operates in a material capacity, it is known as maya, or
jada-sakti. It is stated in the Svetasvatara Upanisad (6.8), parasya
saktir vividhaiva sruyate, "The Vedas say that Bhagavan's divine sakti
is full of variety."

The sakti that supports the three modes of material nature -
sattva, rajah, and tamah - is known as jada-sakti, and its functions
are to create and destroy the universe. The Puranas and the Tantra
refer to it as visnu-maya, mahamaya, maya, and so on. There are
many allegorical descriptions of her activities. For example, it is
said that she is the mother of Brahma, Vishnu, and Siva, and that
she slew the demoniac brothers Sumbha and Nisumbha. The living
entity remains under the control of this sakti as long as he is
engrossed in material enjoyment. When the jiva is endowed with
pure knowledge, he becomes aware of his own svarupa, and this
awareness enables him to transcend maya-sakti and attain the liberated
status. He then comes under the control of cit-sakti and obtains
spiritual happiness.

Digambara: Are you not under the control of some power?

Advaita: Yes, we are jiva-sakti. We have abandoned maya-sakti and
come under the protection of cit-sakti.

Digambara: Then you are also a sakta.

Advaita: Yes, the Vaishnavas are true saktas. We are under the control
of Shri Radhika, who is the embodiment of cit-sakti. It is only
under Her shelter that we render service to Krishna, so who is more
of a sakta than the Vaishnavas? We do not see any difference between
the Vaishnavas and the real saktas. Those who are only attached
to maya-sakti, without taking shelter of cit-sakti, may be
called saktas, but they are not Vaishnavas; they are only materialists.
In the Narada-pancaratra, Shri Durga Devi explains:

tava vaksasi radhaham rase vrndavane vane

In the forest known as Vrndavana, I am Your internal sakti,
Shri Radhika, who adorns Your chest in the rasa dance.

From this statement of Durga Devi, it is clear that there is only
one sakti, not two. That sakti is Radhika when She manifests as
the internal potency, and she is Durga when she is manifested as
the external potency. In the condition of freedom from contact
with the material modes of nature, visnu-maya is the cit-sakti. That
same visnu-maya is the jada-sakti when it is endowed with the modes
of nature.

Digambara: You said that you are jiva-sakti. What is that?

Advaita: Bhagavan has said in the Bhagavad-gita (7.4-5):

bhumir apo 'nalo vayuh kham mano buddhir eva ca
ahankara itiyam me bhinna prakrtir astadha
apareyam itas tv anyam prakrtim viddhi me param
jiva-bhutam maha-baho yayedam dharyate jagat

My inferior, or material prakrti, is comprised of the eight
components: earth, water, fire, air, space, mind, intelligence,
and ego. These eight elements are under the control of jadamaya.
There is however another prakrti which is superior
to this jada-prakrti and which consists of the jivas. By it this
material world is perceived or seen.

Digambara, do you know the glory of Bhagavad-gita? This sastra
is the essence of the instructions of all the sastras, and it resolves all
conflicts between the various philosophical ideologies. It establishes
that the category of entities known as jiva-tattva is fundamentally
different from the material world and is one of Isvara's potencies.
Learned authorities refer to this tattva as the tatastha-sakti.
This sakti is superior to the external potency and inferior to the
internal potency. Therefore, the jivas are a unique sakti of Krishna.

Digambara: Kalidasa, have you read the Bhagavad-gita?

Advaita: Yes, I read it quite some time ago.

Digambara: What is the nature of its philosophical teachings?

Advaita: My brother, Digambara, people praise molasses only as
long as they have not tasted sugar-candy.

Digambara: My brother, this is simply blind faith on your part.
Everyone has tremendous regard for the Devi-Bhagavata and the
Devi-gita. You Vaishnavas are the only people who cannot even bear
to hear the names of these two books.

Advaita: Have you read the Devi-gita?

Digambara: No. Why should I lie? I was going to copy these two
books, but I still have not been able to do so.

Advaita: How can you say whether a book is good or bad when you
have not even read it? Is it my faith or yours that is blind?

Digambara: Brother, I have been somewhat afraid of you ever since
childhood. You were always very talkative, but now that you have
become a Vaishnava, you are even more assertive in expressing your
views. Whatever I say, you cut to pieces.

Advaita: I am certainly a worthless fool, but I can see that there is
no suddha-dharma apart from vaishnava-dharma. You were always
inimical to the Vaishnavas, and that is why you could not even recognize
the path to your own auspiciousness.

Digambara: (a little angry) Do you claim that I cannot see the path
to my own auspiciousness, when I have performed so much sadhana
and bhajana? Have I been cutting grass all this time to feed my horse?
Just look at this Tantra-sangraha that I have written! Do you think
it was a joke to produce a book like this? You arrogantly flaunt your
Vaisnavism, and ridicule modern science and civilization. What
am I to do about this? Come, let us go to a civilized assembly and
see who will be judged right - you or me.

Advaita dasa wanted to be free from Digambara's undesirable
association as soon as possible, for he felt that this meeting was
completely non-productive. "Well brother," he said, "what use
will your material science and civilization be at the time of
death?"

Digambara: Kalidasa, you are really a strange fellow. Will anything
remain after death? As long as you are alive, you should try to
acquire fame among civilized men and enjoy the five pleasures:
wine, meat, fish, wealth, and women. At the time of death,
Mother Nistarini will arrange for you to go wherever you are
meant to go. Death is certain, so why are you subjecting yourself
to so much tribulation at present? Where will you be when the
five elements of this body merge with the five great elements of
material nature?

This world is maya, yogamaya and mahamaya. It is she who can
award you happiness now and liberation after death. Nothing
exists except sakti; you have come from sakti, and you will return
to sakti in the end. Just serve sakti and witness the power of sakti
in science. Try to increase your spiritual power through yoga
discipline. In the end, you will see that there is nothing other than
this imperceptible potency. Where did you get this far-fetched tale
about a conscious supreme God? Your belief in such a story is
making you suffer now, and I can't fathom what destination you
will attain in the next life that will be superior to ours. What is
the need for a personal God? Just serve sakti, and when you merge
into that sakti, you will remain there eternally.

Advaita: My brother, you have become infatuated with this material
sakti. If there is an all-knowing Bhagavan, then what will happen
to you after death? What is happiness? Happiness is peace of
mind. I have given up all material pleasure, and found happiness
in inner peace. If there is anything more to be achieved after death,
I will attain that as well. You are not satisfied. The more you try to
enjoy, the more your thirst for material pleasure expands. You do
not even know what happiness is. You are simply drifting in the
current of sensuality and calling out, "Pleasure! Pleasure!" but one
day you will fall into an ocean of sorrow.

Digambara: Whatever will be my fate will be. But why have you
abandoned the association of cultured men?

Advaita: I have not renounced the association of cultured men;
rather, that is precisely what I have obtained. I am trying to give
up the association of degenerate men.

Digambara: How do you define degenerate association?

Advaita: Please hear without becoming angry, and I will tell you.
Shrimad-Bhagavatam says (4.30.33):

yavat te mayaya sprsta bhramama iha karmabhih
tavad bhavat-prasanganam sangah syan no bhave bhave
quoted in Hari-bhakti-vilasa (10.292)

O Bhagavan! We pray that as long as we are bewildered by
Your illusory potency and are wandering in material existence
under the influence of our karmic activities, we may
have the association of Your premi bhaktas birth after birth.

It is said in the Hari-bhakti-vilasa (10.294):

asadbhih saha sangas tu na kartavyah kadacana
yasmat sarvartha-hanih syad adhah-patas ca jayate

One should never associate with people who are immersed
in non-reality, for by such association one is deprived of all
worthwhile objects of attainment and falls down to a degraded
position.

The Katyayana-samhita states:

varam hutavaha-jvala panjarantar-vyavasthitih
na sauri-cinta-vimukha-jana-samvasa-vaisasam
quoted in Hari-bhakti-vilasa (10.295)

Even if I should die in a blazing fire or be trapped for all
time in a cage, I still do not want the company of persons
averse to thinking of Krishna.

It is said in Shrimad-Bhagavatam (3.31.33-34):

satyam saucam daya maunam buddhir hrir shrir yasah ksama
samo damo bhagas ceti yat-sangad yati sanksayam
tesv asantesu mudhesu khanditatmasv asadhusu
sangam na kuryac chocyesu yosit-krida-mrgesu ca
quoted in Hari-bhakti-vilasa (10.297-298)

If one associates with those who are devoid of virtue, one's
good qualities - such as truthfulness, cleanliness, mercy,
restraint of speech, intelligence, shyness, wealth, fame, forgiveness,
control of the senses, control of the mind, and
fortune - completely fade away. Therefore, one should never
associate with disgraceful people who are agitated by desires
for sense enjoyment, who are foolish, who are engrossed
in the bodily conception of life, and who are playthings
in the hands of women.

It is said in the Garuda Purana (231.17):

antargato 'pi vedanam sarva-sastrartha-vedy api
yo na sarvesvare bhaktas tam vidyat purusadhamam
quoted in Hari-bhakti-vilasa (10.303)

One may have studied all the Vedas and be acquainted with
the meaning of all the sastras, but if he is not a devotee of
Shri Hari, he should be understood as the lowest of men.

Shrimad-Bhagavatam (6.1.18) states:

prayascittani cirnani narayana-paranmukham
na nispunanti rajendra sura-kumbham ivapagah
quoted in Hari-bhakti-vilasa (10.305)

O King, just as the water of many rivers cannot purify a wine
pot, similarly, a person who is averse to Shri Narayana cannot
become purified by all the different types of atonement,
even if they are executed perfectly again and again.

It is said in the Skanda Purana:

hanti nindati vai dvesti vaishnavan nabhinandati
krudhyate yati no harsam darsane patanani sat
quoted in Hari-bhakti-vilasa (10.312)

The six causes of downfall are to beat a Vaishnava, to slander
him, to bear malice against him, to fail to welcome or
please him, to display anger towards him, and to not feel
pleasure upon seeing him.

Digambara, a person can never attain auspiciousness through
these types of immoral association. What possible benefit can one
gain by living in a society composed of such men?

Digambara: Well now, what a distinguished gentleman I have come
to speak with! You should certainly stay amidst the pure Vaishnavas.
I am going to my own house.

Advaita dasa felt that his exchange with Digambara was drawing
to a close, and that it would be appropriate to conclude on a
pleasant note. In a courteous mood he said, "You are my childhood
friend. I know you must return home, but I don't want you to go
just yet. You have come all this way, so please stay for a while. Take
some prasada, and then you may go."

Digambara: Kalidasa, you know very well that I follow a strict diet.
I only eat havisya, and I had a meal just before coming here. However,
it was a pleasure to see you. I will come again if I find the time.
I cannot stay overnight because I have some duties to perform according
to the system given to me by my guru. Brother, I must take
my leave for today.

Advaita: I shall see you off to the boat. Let us go.

Digambara: No, no. Carry on with your own business. I have some
men with me.

Digambara then went away, singing a song about Goddess Kali,
and Advaita dasa was able to chant shri-nama in his kutira without
further obstruction.

THUS ENDS THE NINTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NITYA-DHARMA, MATERIAL SCIENCE & CIVILIZATION"


10. Nitya-Dharma & History

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 10. Nitya-Dharma & History >>

C H A P T E R 10
Nitya-Dharma & History

Shri Harihara Bhattacarya was a professor residing in Agradvipa.
He had accepted initiation into vaishnava-dharma, and was engaged
in the worship of Bhagavan Shri Krishna in his home. But a
doubt arose in his mind about Vaisnavism which he could not
dispel even after speaking to many people about it. In fact, such
talk only agitated his mind further. One day, Harihara went to the
village of Arkatila, and enquired from Shri Caturbhuja Nyayaratna,
"Bhattacarya Mahasaya, can you tell me how long ago vaishnavadharma
appeared?"

For nearly twenty years Nyayaratna Mahasaya had laboriously
studied the nyaya-sastra. Consequently, he had become quite
indifferent to religion, and did not like to be bothered with
religious discussions. He only displayed any devotional tendency
when he was performing sakti-puja (worshiping Goddess Durga).

When Nyayaratna heard this question, he thought that
Harihara, being partial to the Vaishnava religion, intended to
embroil him in a dispute, and that it would be best to avoid such
a conflict. Thinking like this, Nyayaratna Mahasaya said,
"Harihara, what kind of question are you asking me today? You have
studied the nyaya-sastra all the way up to the muktipada section.
Look, you know that there is no mention of vaishnava-dharma
anywhere in the nyaya-sastra, so why are you burdening me with
such a strange question?"

Harihara, now slightly aggravated, replied, "Bhattacarya
Mahasaya, my forefathers have been Vaishnavas for many generations.
I am also initiated with a Vaishnava mantra, and I have never
had any doubt about vaishnava-dharma. However, you may have
heard that Tarka-cudamani of Vikramapura intends to uproot the
Vaishnava religion, and as a result he is preaching against it at the
moment, both locally and abroad, and earning a good deal of wealth
by so doing. In a meeting that was attended mostly by worshipers
of Durga, he proclaimed that the Vaishnava religion is very recent
and has no philosophical substance. He said that only low-class
people become Vaishnavas; high-class people do not respect
vaishnava-dharma.

"When I first heard such conclusions from a scholar of his
stature, it somewhat pained my heart, but when I thought it over,
it occurred to me that no vaishnava-dharma existed anywhere in
Bengal prior to the appearance of Shri Chaitanyadeva. Before that,
everyone worshiped Goddess Durga and recited the sakti-mantras.
Granted, there were a few Vaishnavas like ourselves, who worshiped
by reciting Vaishnava mantras, but everyone's goal was ultimately
to attain brahma and mukti, and to this end they diligently applied
themselves.

"In the type of vaishnava-dharma into which we were initiated,
everyone approved of the pancopasana system, but after Chaitanya
Mahaprabhu's time, vaishnava-dharma assumed a new outlook, and
now Vaishnavas cannot even bear to hear the words mukti and
brahma. I cannot even say what they think bhakti is. Well, as they
say, "A one-eyed cow often strays from the herd." That applies
perfectly to modern Vaishnavas. So my question is, did this type of
vaishnava-dharma exist previously, or has it only appeared since the
time of Chaitanyadeva?"

Seeing that Harihara was not as orthodox a Vaishnava as he had
feared, Nyayaratna Mahasaya's face blossomed with happiness.
"Harihara," he said, "you are a true scholar of the nyaya-sastra. You
have just expressed exactly what I believe. These days there is a
new upsurge of vaishnava-dharma, and I am afraid to say anything
against it. We must be a little cautious, because it is the age of Kali.
Many wealthy and respectable gentlemen have now accepted
Chaitanya's doctrine. They completely disregard us, and even think
that we are their enemies. I am afraid that our profession will
become obsolete within a short time. Why, even the inferior castes
of oil-sellers, betel-leaf vendors and gold-traders have taken to
studying the sastra, and that pains us.

"Look, for a long time the brahmanas had arranged things so that
no other caste could study the sastra, even the kayasthas, who are
just below the brahmana caste. Everyone was obliged to honor our
words. Now people of all castes have become Vaishnavas and
deliberate on philosophical truths, and this has greatly damaged
the reputation of the brahmana caste. Nimai Pandita is responsible
for the destruction of brahmana-dharma. Harihara, Tarkacudamani
has spoken correctly, whether he has done so out of greed
for wealth, or after careful analysis of the situation.

"When I hear the words of the Vaishnavas, my body burns with
anger. Now they go as far as to say that Sankaracarya established
Mayavada sastra on the order of Bhagavan Himself, and that the
Vaishnava religion is eternal. The religion that sprung up not even
a hundred years ago has now become beginningless! How amazing!
It is said, "The benefit which is meant for one man is enjoyed
by another."

"Whatever glory Navadvipa attained formerly has now been laid
to waste. In particular, there are some Vaishnavas who now live at
Gadigacha in Navadvipa, who look upon the world as a shallow
earthen plate. A few good scholars among them have stirred up
such a great commotion that it has ruined the entire country. Now
the occupational duties of the four castes, the eternal truth of the
doctrine of Mayavada, and the worship of the devatas and devis
are all fading into oblivion. People seldom perform the sraddha
ceremony for the benefit of their deceased relatives any more. How
are we teachers to survive?"

Harihara said, "Mahatma! Is there no remedy for this? In
Mayapura there are still six or seven brahmana scholars of great
repute. Across the Ganga in Kuliya-grama, there are also numerous
scholars who are well versed in the smrti and nyaya-sastras. If
they all combine together and attack Gadigacha, will it not bear
fruit?"

Nyayaratna said, "Why not? It's possible if the brahmana-panditas
can unite, but there are differences among them these days. I heard
that a few panditas headed by Krishna Cudamani went to Gadigacha
and initiated a debate, but they came back to their schools
defeated, after which they spoke no more about it than was
absolutely required."

Harihara said, "Bhattacarya Mahasaya, you are not only our
teacher, but the teacher of many teachers. Your commentary on
the nyaya-sastra has taught many scholars the art of reasoning by
analyzing fallacious arguments. If you so desire, you can defeat these
Vaishnava scholars once and for all. Establish that the Vaishnava
religion is a modern invention that the Vedas do not support. This
will be a great act of mercy on the brahmanas, and it will reinstate
our long-established pancopasana worship, which is on the point
of vanishing."

Caturbhuja Nyayaratna was inwardly afraid to debate with the
Vaishnavas, thinking that they might defeat him as they had Krishna
Cudamani and others. He said, "Harihara, I will go in disguise. You
should pose yourself as a teacher and ignite the fire of debate in
Gadigacha. After that, I will take over and assume responsibility."

Harihara said happily, "I will certainly carry out your order. Next
Monday we will cross the Ganga and attack them, invoking the
name of Mahadeva for auspiciousness."

Monday arrived while they were still pondering over this matter.
Three professors, Harihara, Kamalakanta and Sadasiva, met
Shri Caturbhuja Nyayaratna at his home in Arkatila, and escorted
him across the Ganga to Godruma. At four in the afternoon they
arrived at the madhavi grove exclaiming "Haribol! Haribol!" having
a mood like Durvasa Muni surrounded by his followers.

Advaita dasa was at that time chanting hari-nama in his kutira.
Seeing them, he came out and affectionately offered them each a
seat. He then enquired, "How may I be of service to you?"

Harihara said, "We have come to discuss some matters with the
Vaishnavas."

Advaita dasa said, "The Vaishnavas of this place do not debate
on any topic. However, it is all right if you have come to enquire
submissively about something. The other day, a few professors
initiated a full-scale debate on the pretext of making some
enquiries, and in the end, they left greatly disturbed. I will ask
Paramahamsa Babaji Mahasaya and then give you an answer."
Saying this, he entered Babaji Mahasaya's kutira.

A few moments later, Advaita dasa returned and arranged more
mats for sitting. Then Paramahamsa Babaji Mahasaya came into
the grove and offered dandavat-pranama to Vrnda-devi and then
to the cultured brahmana visitors. With folded hands, he enquired
humbly, "O great souls, please order us. What service can we do
for you?"

Nyayaratna said, "We have one or two questions to ask, and we
would like you to answer them."
When Paramahamsa Babaji Mahasaya heard this request, he
summoned Shri Vaishnava dasa Babaji Mahasaya to join them. When
Vaishnava dasa Babaji arrived, he offered pranama to Paramahamsa
Babaji and sat next to him. Within a short while, a small group of
Vaishnavas had gathered.

Nyayaratna Mahasaya then asked his question: "Please tell us
whether the Vaishnava religion is ancient or modern."

Paramahamsa Babaji Mahasaya requested Vaishnava dasa to
respond. In a peaceful, yet grave tone of voice, Vaishnava dasa said,
"The vaishnava-dharma is sanatana, everlasting, and nitya, eternal."

Nyayaratna: I see that there are two types of vaishnava-dharma. One
maintains that the para-tattva known as brahma is formless and
devoid of qualities. However, since there is no question of
worshiping a formless object, sadhakas first imagine brahma to have
some form, and then they worship that. This worship is only needed
to purify the heart, and when the heart is purified, knowledge of
the formless brahma arises. At that point, there is no longer any
need to continue the worship of forms. The forms of Radha-Krishna,
Rama, or Nrsimha are all imaginary, and are by-products of maya.
When one worships these imaginary forms, knowledge of brahma
gradually awakens. Among worshipers of the five Deities
(pancopasakas), those who worship the Deity of Vishnu and recite
visnu-mantras with this attitude consider themselves Vaishnavas.

In the second type of vaishnava-dharma, Bhagavan Vishnu, Rama,
or Krishna are accepted as para-brahma, possessing eternal forms.
When the sadhaka worships one of these particular forms with the
corresponding mantras, he obtains eternal knowledge of the
specific Deity whom he worships and receives the mercy of that
Deity. According to this view, the doctrine of impersonalism is
Mayavada, which is a misconception that Sankara has propagated.
Now tell us, which of these two types of Vaisnavism is everlasting
and eternal?

Vaishnava dasa: The second of these is the real vaishnava-dharma,
and it is eternal. The other is vaishnava-dharma in name only. In
reality, this pseudo vaishnava-dharma is opposed to real vaishnavadharma.
It is temporary and has originated from Mayavada doctrine.

Nyayaratna: I understand that in your opinion, the only true
vaishnava-dharma is the doctrine that you have received from
Chaitanyadeva. You do not accept that the worship of Radha-Krishna,
Rama, or Nrsimha constitutes vaishnava-dharma in and of itself. You
only accept the worship of Radha-Krishna or other Deities as
vaishnava-dharma if it is conducted in accordance with the ideology
of Chaitanya. Is this not so? It is a fine idea, but how can you claim
that this type of vaishnava-dharma is eternal?

Vaishnava dasa: This type of vaishnava-dharma is taught throughout
the Vedic sastras, and is instructed in all the smrti-sastras. All
the Vedic histories sing the glories of this vaishnava-dharma.

Nyayaratna: It is obvious that Chaitanyadeva is the pioneer of this
doctrine, but He appeared less than one hundred and fifty years
ago, so how can it be eternal?

Vaishnava dasa: This vaishnava-dharma has been in existence from
the very moment of the jivas' appearance. The jivas are anadi
because they have no beginning in material time. Therefore, the
constitutional function of the jivas, known as jaiva-dharma or
vaishnava-dharma, is also anadi. Brahma is the first jiva to take birth
in the universe. As soon as he appeared, the Vedic sound vibration,
which is the basis of vaishnava-dharma, also became manifest. This
is recorded in the four essential slokas of Shrimad-Bhagavatam
(2.9.33-36), known as the catuh-sloki. It is also mentioned in the
Mundaka Upanisad (1.1.1):

brahma devanam prathamah sambabhuva
visvasya kartta bhuvanasya gopta
sa brahma-vidyam sarva-vidya-pratistham
atharvaya jyestha-putraya praha

Brahma, who is the first of all the devas, and who appeared
from the lotus that sprouted from the navel of Bhagavan, is
the creator of the universe and the maintainer of all living
entities. He imparted brahma-vidya, which is the basis for
all other knowledge, unto his eldest son, Atharva.

The Rg Veda-samhita mentions the instructions of this brahmavidya
(1.22.20):

tad visnoh paramam padam
sada pasyanti surayah
diviva caksur atatam

The jnani-janas (pure Vaishnavas) always behold the supreme
abode of Bhagavan Shri Vishnu, just as the unobstructed eye
sees the sun within the sky.

It is said in the Katha Upanisad (1.3.9):

tad visnoh paramam padam / visnor yat paramam padam

That supreme abode of Bhagavan Shri Vishnu is the highest
attainment.

The Svetasvatara Upanisad (5.4) says:

sarva disa urddhvam adhas ca tiryak
prakasayan bhrajate yad vanadvan
evam sa devo bhagavan varenyo
yoni-svabhavan adhitisthaty ekah

Bhagavan is the Supreme Person and the original source of
all the devas. He is the supreme object of worship and is
one without a second. Just as the sun shines radiantly,
illuminating all directions, upwards, downwards, and on all
sides, so Bhagavan regulates material nature, which is the
origin of all different species of life.

It is said in the Taittiriya Upanisad (2.1.2):

satyam jnanam anantam brahma
yo veda nihitam guhayam parame vyoman
so 'snute sarvan kaman saha brahmana vipascita

Para-tattva brahma is the embodiment of truth, knowledge,
and eternity. Although that para-brahma is situated in the
spiritual sky, He is hidden in the sky of the hearts of all living
entities. One who knows Isvara, who is situated within as
the indwelling Supersoul, attains the consummation of all
his desires in contact with that all-knowing Isvara.

Nyayaratna: The Rg Veda states, tad visnoh paramam padam: "They
see the supreme abode of Vishnu." How can you say that this doesn't
refer to the vaishnava-dharma that is included in the Mayavada
doctrine?

Vaishnava dasa: The vaishnava-dharma that is included within the
scope of Mayavada rejects the conception of eternal servitorship
to Bhagavan. The Mayavadis believe that when the sadhaka acquires
knowledge, he attains the status of brahma. However, where
is the question of service if one becomes brahma? It is said in the
Katha Upanisad (1.2.23):

nayam atma pravacanena labhyo / na medhaya na bahuna srutena
yam evaisa vrnute tena labhyas / tasyaisa atma vivrnute tanum svam

That Paramatma Parabrahma cannot be attained by
delivering learned discourses, by applying one's intelligence,
or even by hearing the Vedas extensively. That
Paramatma is attainable only by one upon whom He
bestows His mercy. Since the Paramatma is very close by,
He reveals His own form.

The only true religion is the constitutional function of service
and surrender. There is no other means to attain Bhagavan's mercy
and thus see His eternal form. Knowledge of brahma will not enable
one to attain darsana of Bhagavan's eternal form. We can
understand from this categorical Vedic statement that pure
vaishnava-dharma is founded upon the Vedas. All the Vedas sanction
the vaishnava-dharma that Shriman Mahaprabhu taught. There
is no room for doubt in this regard.

Nyayaratna: Is there any statement in the Vedas to the effect that
krishna-bhajana, and not realization of brahma-jnana, is the highest
attainment?

Vaishnava dasa: It is said in the Taittiriya Upanisad (2.7.1), raso vai
sah: "Krishna is the embodiment of rasa." Besides, the Chandogya
Upanisad (8.13.1) states:

syamac chabalam prapadye sabalac chyamam prapadye

By service to Krishna, one attains the transcendental abode
of divine bliss, which is full of wonderful pastimes, and by
reaching that transcendental abode of wonders, one attains
Krishna.

There are many similar statements in the Vedas which declare
that krishna-bhajana is the highest attainment.

Nyayaratna: Is the name Krishna anywhere to be found in the Vedas?

Vaishnava dasa: Does the word Syama not refer to Krishna? It is said
in the Rg Veda (1.22.164.31):

apasyam gopam anipadyama nama

I saw Shri Krishna who is born in a dynasty of gopas and who is
imperishable.

There are many statements in the Vedas that refer specifically
to Krishna, who appeared as the son of a gopa (cowherd).

Nyayaratna: Krishna's name is not clearly mentioned in any of these
statements; this is simply your contrived interpretation.

Vaishnava dasa: If you study the Vedas carefully, you will see that
they have used these types of indirect statements in relation to
every topic. The sages of old have explained the meaning of all
these statements, and we should have the highest regard for their
opinions.

Nyayaratna: Please tell me the history of vaishnava-dharma.

Vaishnava dasa: I have already said that the appearance of vaishnavadharma
is concurrent with the origin of the jiva. Brahma was the
first Vaishnava. Shriman Mahadeva is also a Vaishnava, as are all the
progenitors of mankind. Shri Narada Gosvami, who was born from
the mind of Brahma, is a Vaishnava. This clearly verifies that
vaishnava-dharma is not a recent development, but has been
prevalent from the very beginning of creation.

Not all living entities are free from the influence of the three
modes of nature, and the superiority of a high Vaishnava will depend
on the degree to which he is free from the modes. The Mahabharata,
Ramayana and the Puranas are the histories of the Aryan race, and
they have all described the excellence of vaishnava-dharma. We have
already seen that vaishnava-dharma was present at the beginning
of creation. Prahlada and Dhruva were both pure Vaishnavas.
During their time, there were many thousands of other Vaishnavas
whose names are not given anywhere in history because only the
most prominent have been mentioned. Dhruva was the grandson
of Manu, and Prahlada was the grandson of Prajapati Kasyapa, and
they both lived close to the beginning of creation; of this there is
no doubt. You can therefore observe that pure vaishnava-dharma
was active from the beginning of history.

Later, the kings of the solar and lunar dynasties, as well as the
great munis and rsis, were all intently devoted to Shri Vishnu. There
is extensive mention of vaishnava-dharma in the three previous ages,
known as Satya, Treta, and Dvapara. Even in the present age of
Kali, Shri Ramanuja, Shri Madhvacarya and Shri Vishnusvami in Southern
India, and Shri Nimbaditya Svami in Western India initiated
many thousands of disciples into pure vaishnava-dharma. By their
mercy, perhaps half the population of India crossed the ocean of
maya and attained shelter at the lotus feet of Bhagavan. Also, just
consider how many downtrodden and degraded people Shri
Shachinandana, who is the master of my heart and soul, delivered in
this land of Bengal. Can you still not perceive the greatness of
vaishnava-dharma in spite of witnessing all this?

Nyayaratna: Yes, but on what basis do you call Prahlada and the
others Vaishnavas?

Vaishnava dasa: They can be known as Vaishnavas on the basis of
sastra. Prahlada's teachers, Sanda and Amarka, wanted to instruct
him in brahma-jnana contaminated with the doctrine of Mayavada,
but he rejected their teaching, realizing that hari-nama is the
essence of all education, and he constantly chanted the name of
Bhagavan with great love and affection. Under such circumstances,
there can be no doubt that Prahlada was a pure Vaishnava. The
truth is that one cannot understand the underlying essence of the
sastras without impartial and minute investigation.

Nyayaratna: If, as you say, vaishnava-dharma has been in perpetual
existence, what new insight did Chaitanya Mahaprabhu reveal for
which He should be given such special regard?

Vaishnava dasa: Vaishnava-dharma is like a lotus flower which gradually
comes into bloom when the time is ripe. First it appears as a
bud, and then it slowly begins to blossom. In its maturity, it is fully
blossomed and attracts all jivas by diffusing its sweet fragrance in
every direction. At the beginning of creation, four aspects of
knowledge were expressed to Brahma through the medium of the
catuh-sloki Bhagavatam. These were bhagavat-jnana, transcendental
knowledge of the Absolute as Bhagavan; maya-vijnana, analytical
knowledge of Ísvara's external potency; sadhana-bhakti, the means
of attaining the goal; and prema, which is the object of attainment.
These four elements were manifested in the jivas' hearts as the
sprout of the lotus flower of vaishnava-dharma.

At the time of Prahlada, this sprout took shape as a bud, which
gradually began to blossom in the period of Veda-vyasa Muni, and
developed into a flower at the time of Ramanuja, Madhva, and the
other sampradaya-acaryas. Upon the appearance of Shriman
Mahaprabhu, vaishnava-dharma became the fully blossomed flower
of prema and began to attract the hearts of all jivas by spreading its
enchantingly sweet fragrance.

The supremely confidential essence of vaishnava-dharma is the
awakening of prema. Shriman Mahaprabhu created the good fortune
for all jivas by distributing this prema through the chanting of shrihari-
nama. Shri-nama-sankirtana is a priceless possession, worthy of
the highest regard. Did anyone reveal this teaching prior to
Mahaprabhu? Although this truth existed in the sastras, there was
no radiant example of it that could inspire the ordinary jivas to
practice it in their own lives. Indeed, before Shriman Mahaprabhu,
had anyone ever plundered the storehouse of prema-rasa and distributed
it in this way, even to common men?

Nyayaratna: All right, but if kirtana is so beneficial, why do learned
panditas not hold it in high esteem?

Vaishnava dasa: The meaning of the word pandita has become
perverted in the present age of Kali. Panda means 'the intelligence
of one who is enlightened by knowledge of the sastra', and the word
pandita really refers to one who has such intelligence. These days,
however, people are known as panditas if they can show off their
vain sophistry in the nyaya-sastra, or explain the meaning of the
smrti-sastra in novel ways that appeal to people in general. How
can such panditas understand or explain the meaning of dharma
and the true purport of the sastras? That can only be realized by
impartial analysis of all the sastras, so how can anyone obtain it
through the intellectual wrangling of nyaya?

The truth is that in Kali-yuga, those who are known as panditas
are expert at deceiving themselves and others by arguing uselessly.
Assemblies of such panditas engage in heated debates over
inconsequential matters, but they never discuss knowledge of
ultimate reality; knowledge of the jivas's relationship with the
Absolute Truth, the supreme goal for the jivas; or the method for
attaining that goal. One can only understand the real nature of
prema and kirtana when he discerns the truth of these matters.

Nyayaratna: All right, I admit that there are no qualified panditas
these days, but why don't high-class brahmanas accept your
vaishnava-dharma? Brahmanas are situated in the mode of goodness,
and they are naturally inclined to the path of truthfulness and
exalted religious principles, so why is it that almost all brahmanas
are opposed to vaishnava-dharma?

Vaishnava dasa: You are asking the question, so I am compelled to
answer, although Vaishnavas are naturally opposed to criticizing
others. I will try to answer your last question if you will not feel pain
and anger at heart, and if you sincerely desire to know the truth.

Nyayaratna: Come what may, our study of the sastra has imbued
us with a fondness for tranquility, self-control and tolerance.
There is no question of not being able to tolerate your words.
Please speak openly and without hesitation, and I will certainly
respect whatever is reasonable and good.

Vaishnava dasa: Please consider that Ramanuja, Madhva, Vishnusvami,
and Nimbaditya were all brahmanas, and that they each had
thousands of brahmana disciples. In Bengal, our Shri Chaitanya
Mahaprabhu was a Vedic brahmana, our Nityananda Prabhu was a
Radhiya brahmana, and our Advaita Prabhu was a Varendra
brahmana. Our gosvamis and mahajanas were almost all brahmanas.
Thousands of brahmanas who are the very pinnacle of the
brahminical lineage have taken refuge of vaishnava-dharma and are
propagating this spotless religion in the world. So how can you claim
that high-class brahmanas have no regard for vaishnava-dharma?

We know that those brahmanas who honor vaishnava-dharma are
all high-class brahmanas. However, some people who have taken
birth in brahmana families have become inimical toward vaishnavadharma
because they are marred by the faults of degraded family
lineage, undesirable association, and false education. Such behavior
only demonstrates their misfortune and fallen condition. This
is no evidence that they are actually brahmanas. It is to be especially
noted that, according to sastra, the number of true brahmanas in
Kali-yuga is exceedingly small, and these few are Vaishnavas. When
a brahmana receives the vaishnava-gayatri-mantra, which is the
mother of the Vedas, he becomes an initiated Vaishnava. However,
due to the contamination of Kali-yuga, some of these brahmanas
accept another non-Vedic initiation and abandon their
Vaisnavism. Granted, the number of Vaishnava brahmanas is very
small, but that is still no reason to manufacture a conclusion that
is opposed to the tenets of sastra.

Nyayaratna: Why is it that so many low-class people accept
vaishnava-dharma?

Vaishnava dasa: This should not be a cause for doubt. Most lowclass
people consider themselves quite wretched and downtrodden,
and thus they are eligible for the mercy of the Vaishnavas,
without which one cannot become a Vaishnava. Humility cannot
touch the heart of one who is intoxicated with the pride of high
birth and wealth, and consequently it is very rare for such people
to obtain the mercy of the Vaishnavas.

Nyayaratna: I don't care to discuss this subject any further. I can
see that you will inevitably quote the harsh descriptions from sastra
of the brahmanas of Kali-yuga. I feel greatly pained when I hear
particular statements from the sastra such as this one from the
Varaha Purana:

raksasah kalim ashritya jayante brahma-yonisu

Taking refuge of the age of Kali, demons are born in the
families of brahmanas.

Let us not pursue this topic any further. Now, please tell me why
you don't respect Shri Sankaracarya, who is a limitless ocean of
knowledge.

Vaishnava dasa: Why do you say that? We consider Shri Sankaracarya
to be an incarnation of Shri Mahadeva. Shriman Mahaprabhu
instructed us to honor him by addressing him as acarya. We only
reject his Mayavada doctrine, because it is a covered form of
Buddhism, which the Vedas do not support. On Bhagavan's order,
Sankaracarya distorted the meaning of the Vedas, Vedanta, and the
Gita, and he broadcast the false doctrine of impersonal monism
known as advaita-vada to convert those men who had a demonic
nature. What fault is there in this for which Sankaracarya should
be condemned?

Buddhadeva is an avatara of Bhagavan who also established and
preached a doctrine that is opposed to the Vedas. But do
descendants of the Aryans condemn him for this? Someone may
disagree with such activities of Shri Bhagavan and Mahadeva, and
claim that they are unjust, but we say that Bhagavan is the protector
of the universe, and Shri Mahadeva is His representative, and
they are both all-knowing and all-auspicious. Bhagavan and
Mahadeva cannot possibly be guilty of injustice. Those who blame
them are ignorant and narrow-minded, and cannot understand
the deeper significance of their activities.

Bhagavan and His activities are beyond human reasoning, so
intelligent people should never think, "Isvara should not have
done that; it would have been better for Him to do this." Isvara is
the director of all jivas, and only He knows the necessity for binding
men of ungodly nature with the doctrine of illusion. We have
no means of understanding Isvara's purpose for manifesting the
jivas at the time of creation, and then destroying their forms at
the time of the cosmic annihilation. This is all Bhagavan's lila.
Those who are intently devoted to Bhagavan experience great delight
in hearing His pastimes; they don't like to engage in intellectual
debates about these matters.

Nyayaratna: That is all right, but why do you say that the Mayavada
doctrine is opposed to the Vedas, Vedanta, and the Gita?

Vaishnava dasa: If you have carefully examined the Upanisads and
the Vedanta-sutra, kindly tell me which mantras and sutras support
the doctrine of Mayavada? I will then explain the true meaning
of those statements, and prove that they do not support
Mayavada at all. Some Vedic mantras may appear to contain a faint
trace of Mayavada philosophy, but if one examines the mantras that
come before and after, that interpretation will be instantly
dispelled.

Nyayaratna: Brother, I have not studied the Upanisads and the
Vedanta-sutra. When it comes to a discussion of the nyaya-sastra,
I am ready to discourse on any topic. Through logic I can turn a
clay pot into a piece of cloth, and a piece of cloth into a clay pot.
I have read a little of the Gita, but I have not entered into it deeply,
so I cannot say any more on this point. Instead, let me ask you one
more question on another topic. You are a learned scholar, so please
properly explain to me why Vaishnavas don't have faith in the
remnants of food offered to the devas and devis, although they have
great faith in visnu-prasada.

Vaishnava dasa: I am not a scholar; I am a great fool. You should
know that whatever I am speaking is only by the mercy of my
Gurudeva, Paramahamsa Babaji Maharaja. No one can know all
the sastras, for they are a limitless ocean, but my Gurudeva has
churned that ocean and delivered the essence of the sastras to me.
I have accepted that very essence as the conclusion that all the
sastras have established.

The answer to your question is that Vaishnavas do not disrespect
the prasada of the devas and devis. Shri Krishna is the Supreme
controller of all controllers; therefore, He alone is known as
Paramesvara. All the devas and devis are His devotees, and they
are appointed to positions in the administration of universal
affairs. Vaishnavas can never disrespect the prasada of bhaktas
because one obtains suddha-bhakti by honoring their remnants.
The dust from bhaktas' feet, the nectar-like water that has washed
bhaktas' feet, and the nectar-like food that has touched bhaktas'
lips are three types of prasada that are supremely beneficial. They
are the medicine that destroys the disease of material existence.

The fact is that when Mayavadis worship the devatas and offer
food to them, the devatas do not accept it because the worshipers
are contaminated with attachment to the doctrine of illusion.
There is ample evidence of this in the sastra, and if you ask me, I
can supply the quotations. The worshipers of the devas are mostly
Mayavadis, and it is detrimental to one's bhakti and an offense to
Bhakti-devi to accept the prasada of the devas when such people
have offered it. If a pure Vaishnava offers the prasada of Krishna to
the devas and devis, they accept it with great love and begin to
dance, and if a Vaishnava then takes that prasada, he experiences
tremendous happiness.

Another point to consider is that the instruction of the sastra
is all-powerful, and the yoga-sastras direct practitioners of the
yoga system not to accept the prasada of any devata. This does
not mean that those who practice yoga disrespect the prasada of
the devatas. It simply means that giving up prasada helps those
who are practicing yoga-sadhana to attain one-pointedness in
meditation. Similarly, in bhakti-sadhana, a bhakta cannot attain
exclusive devotion to Bhagavan, who is the object of his worship,
if he accepts the prasada of any other deva. It is therefore a
mistake to think that Vaishnavas are averse to the prasada of other
devas and devis. The various practitioners only behave in that
way to try to attain perfection in their respective goals, as the
sastras recommend.

Nyayaratna: All right, that is clear, but why do you oppose the
killing of animals in sacrifice, when the sastras support it?

Vaishnava dasa: It is not the intention of sastra that animals should
be killed. The Vedas declare, ma himsyat sarvani bhutani: "One
should not commit violence to any living entity." This statement
forbids violence to animals. As long as human nature is strongly
influenced by the modes of passion and ignorance, people will be
spontaneously driven to illicit connection with the opposite sex,
meat-eating, and intoxication. Such people do not ask the Vedas
to sanction their activities. The purpose of the Vedas is not to
promote such activities, but rather to curb them. When human
beings are situated in the mode of goodness, they can naturally
refrain from animal slaughter, sexual indulgence, and intoxication.
Until that point, the Vedas prescribe various means to control such
tendencies. For this reason, they sanction association with the
opposite sex through marriage (vivaha-yajna), the killing of animals
in sacrifice, and the drinking of wine in particular ceremonies. By
practicing in this way, these tendencies will gradually wane in a
person, and he will eventually be able to give them up. This is the
true purpose of the Vedas. They do not recommend the killing of
animals; their intention is expressed in these words of Shrimad-
Bhagavatam (11.5.11):

loke vyavayamisa-madya-seva
nityas tu jantor na hi tatra codana
vyavasthitis tesu vivaha-yajnasura-
grahair asu nivrttir ista

It is observed that people in this world have a natural tendency
toward intoxication, meat-eating, and sexual enjoyment,
but sastra cannot sanction their engagement in such
activities. Therefore, special provisions have been given
whereby some association with the opposite sex is
permitted through marriage, some eating of flesh is permitted
through performance of sacrifice, and the drinking of
wine is permitted through the ritual known as sautramaniyajna.
The purpose of such injunctions is to restrain the
licentious tendencies of the general populace, and to
establish them in moral conduct. The intrinsic purpose of
the Vedas in making such provisions is to draw people away
from such activities altogether.

The Vaishnava conclusion in this regard is that there is no
objection if a person whose nature is ruled by passion and ignorance
kills animals. However, a person who is situated in the mode
of goodness should not do so, because causing harm to other jivas
is an animalistic propensity. Shri Narada has explained this in
Shrimad-Bhagavatam (1.13.47):

ahastani sa-hastanam apadani catus-padam
phalguni tatra mahatam jivo jivasya jivanam

Living entities without hands are prey for those with
hands. Life-forms without legs are food for the four-legged.
Small creatures are subsistence for large ones. In this way,
one living entity is the means of existence for another.

The verdict of Manu-smrti (5.56) is also very clear:

na mamsa-bhaksane dose na madye na ca maithune
pravrttir esa bhutanam nivrttis tu maha-phala

Abstinence from activities such as sexual indulgence, meateating,
and intoxication yields highly beneficial results,
although a human being is naturally inclined to them.

Nyayaratna: Yes, but why do the Vaishnavas object to the sraddha
ceremony and other activities that are meant to repay one's debt
to the forefathers?

Vaishnava dasa: People who are intent on carrying out prescribed
pious duties perform the sraddha ceremony in accordance with the
karma-kanda division of the Vedas. Vaishnavas have no objection
to this, but sastra declares:

devarsi-bhutapta-nrnam pitrnam
na kinkaro nayam rni ca rajan
sarvatmana yah saranam saranyam
gato mukundam parihrtya kartam
Shrimad-Bhagavatam (11.5.41)

O King, when a human being gives up the ego of independence
from Bhagavan and takes full shelter of Shri Mukunda
as the supreme refuge, he is released from his debts to the
devas, the sages, the general living entities, family members,
mankind, and to the forefathers. Such a devotee no longer
remains subordinate to such personalities, nor is he bound
to their service.

Consequently, bhaktas who have taken shelter of Bhagavan are
not required to perform the sraddha ceremony and other karmakanda
activities meant for gaining release from the debt to one's
forefathers. They are instructed to worship Bhagavan, to offer
bhagavat-prasada to the forefathers, and to honor bhagavat-prasada
with their friends and relatives.

Nyayaratna: At what point does one obtain the position and eligibility
to act in this way?

Vaishnava dasa: It is the prerogative of a Vaishnava to act in this
way, and one becomes eligible from the time that one awakens faith
in hari-katha and hari-nama. It is said in the Shrimad-Bhagavatam
(11.20.9):

tavat karmani kurvita na nirvidyeta yavata
mat-katha-sravanadau va sraddha yavan na jayate

One is obliged to engage in karma and to follow the rules
and prohibitions associated with that path as long as one
has not awakened detachment from fruitive activities and
the results of such activities (such as promotion to the
celestial planets), or as long as one has not awakened faith
in hearing and chanting My lila-katha.

Nyayaratna: I am delighted to hear your explanations. Seeing your
scholarship and fine discrimination, my faith has now been
awakened in vaishnava-dharma. My brother, Harihara, there is no
profit in debating any further. These Vaishnavas are great teachers
among panditas. They are exceedingly expert in extracting the
conclusions of all the sastras. We may say whatever we like to
preserve our occupation, but it is highly doubtful whether anyone
has ever appeared in the land of Bengal, or in all of India for that
matter, who can compare with such a renowned scholar and
exalted Vaishnava as Nimai Pandita. Let us go. The day is waning
and it will be difficult to cross the Ganga after dark.

Nyayaratna and his group of teachers departed, calling out,
"Haribol! Haribol!" The Vaishnavas then began to dance and chant,
"Jaya Shachinandana!"

THUS ENDS THE TENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NITYA-DHARMA & HISTORY"


11. Nitya-Dharma & Idolatry

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 11. Nitya-Dharma & Idolatry >>

C H A P T E R 11
Nitya-Dharma & Idolatry

On the western bank of the Bhagirathi, in the Koladvipa district
of Navadvipa, there is a famous village named Kuliya
Paharpura. At the time of Shriman Mahaprabhu, a highly respected
and influential Vaishnava named Shri Madhava dasa Cattopadhyaya
(also known as Chakauri Cattopadhyaya) lived in that village.
Chakauri Cattopadhyaya had a son named Shrila Vamsi-vadanananda
Thakura. By the mercy of Shri Chaitanya Mahaprabhu, Shri Vamsivadanananda
had tremendous power and authority. Everyone
addressed him as Vamsi-vadanananda Prabhu, because they regarded
him as an incarnation of Krishna's flute. He was renowned as
a special recipient of Shri Vishnupriya's mercy.

After Shri Priyaji's disappearance, Vamsi Prabhu transferred the
Deity whom she had worshiped from Shridhama-Mayapura to Kuliya
Paharpura, and his descendants carried out the service of this Deity
for some time after that. However, when his descendants obtained
the mercy of Shri Jahnava Mata, and moved from Kuliya Paharpura
to Shripat Baghanapara, the worship of the Deity was continued in
Kuliya-grama by the sevaites from Malancha.

Kuliya-grama is situated on the opposite side of the Ganga from
Pracina (old) Navadvipa, and at that time included many small
settlements, among which Cinadanga and a few others were quite
famous. Once, a devotee merchant in Cinadanga arranged a
spiritual festival in the temple of Kuliya Paharpura and issued
invitations to many brahmana-panditas and all the Vaishnavas
within the thirty-two square mile circumference of Navadvipa. On
the day of the festival, the Vaishnavas came from all directions, each
accompanied by their own entourage. Shri Ananta dasa came from
Shri Nrsimha-palli; Goracanda dasa Babaji came from Shri Mayapura;
Shri Narayana dasa Babaji came from Shri Bilva-puskarini; the
renowned Narahari dasa came from Shri Modadruma; Shri
Paramahamsa Babaji and Shri Vaishnava dasa came from Shri
Godruma; and Shri Shachinandana dasa came from Shri Samudragarh.

The Vaishnavas' foreheads were decorated with vertical tilaka
markings (urddhva-pundra), indicating that their bodies were
temples of Shri Hari. On their necks they wore tulasi-malas, and
their limbs looked splendid, being stamped with the names of Shri
Gaura-Nityananda. Some held hari-nama-malas in their hands; and
others loudly performed sankirtana of the maha-mantra, Hare Krishna,
Hare Krishna, Krishna Krishna, Hare Hare, Hare Rama, Hare Rama, Rama
Rama, Hare Hare, to the accompaniment of mrdanga and karatalas;
and some danced continuously as they moved along chanting, shrikrishna-
chaitanya prabhu nityananda shri-advaita gadadhara shrivasadigaura-
bhakta-vrnda.

In the bodies of many of the Vaishnavas were seen the external
manifestations of ecstasy, such as torrents of tears and hairs standing
on end. While weeping some called out fervently, "O Gaura-
Kisora! When will You grant me a vision of Your eternal pastimes
in Navadvipa?" There were many groups of Vaishnavas who sang shrinama
with the accompaniment of mrdanga and other instruments
as they walked. The women of Kuliya, who were also bhaktas of Shri
Gauranga, became astonished to see these spiritual emotions, and
praised the spiritual good fortune of the Vaishnavas.

Proceeding in this way, the Vaishnavas arrived at the natyamandira
(dancing mandira) directly adjacent to the Deities' altar.
This was where Shriman Mahaprabhu would dance and perform
sankirtana. The merchant who was sponsoring the festival greeted
all of them. As a symbol of submission, he wore cloth around his
neck, and he fell at the Vaishnavas feet expressing sentiments of
great humility. When all the Vaishnavas were seated in the natyamandira,
the temple sevaites brought prasadam flower garlands and
placed them around their necks. The poetic slokas of Shri Chaitanyamangala
were then melodiously chanted, and upon hearing the
ambrosial lila of Shri Chaitanyadeva, these Vaishnavas began to
manifest various types of sattvika-bhavas.

While they were thus absorbed in premananda, the doorkeeper
entered and addressed the authorities of the temple: "The chief
Mullah of Satsaika Paragana is sitting outside the assembly hall
with his associates and followers. He requests to have a discussion
with some of the Vaishnava panditas." The temple authorities in
turn informed the exalted pandita-babajis that the Mullah had
arrived, and desired to speak with them. As soon as the Vaishnavas
received this news, due to a break in the flow of transcendental
rasa, the mood of their assembly became overcast with dejection.

Krishna dasa Babaji Mahasaya of Shri Madhyadvipa inquired from
the temple authorities, "What is the Mullah Sahib's intention?"
Knowing the Mullah's purpose, they replied, "The Mullah Sahib
wants to discuss some spiritual matters with the Vaishnava panditas."
They added that the Mullah was the foremost amongst Muslim
scholars, and was highly respected by the Emperor of Delhi.
Although always devoted to the promotion of his own religion,
he was not in the least inimical or belligerent toward other
religions. The Temple authorities humbly requested that one or
two Vaishnava panditas should come forward and discuss the sastra
with him to display the pre-eminence of the sacred vaishnavadharma.

Some of the Vaishnavas felt inspired to speak with the Mullah
Sahib, seeing an opportunity to propound vaishnava-dharma. In the
end, they decided amongst themselves that Goracanda dasa
Pandita Babaji of Shri Mayapura, Vaishnava dasa Pandita Babaji of
Shri Godruma, Premadasa Babaji of Jahnu-nagara, and Kali-pavana
dasa Babaji of Campahatta should discourse with the Mullah
Sahib. All the other Vaishnavas could also go to witness their
discussion when the recitation of Shri Chaitanya-mangala was
completed. Hearing this decision, the four babajis loudly exclaimed,
"Jaya Nityananda!" and followed the mahanta into the large
courtyard outside the temple.

The Mullah and his company were seated in the courtyard under
the pleasant and cooling shade of a large banyan tree. When they
saw the Vaishnavas approaching, the Mullah and his party stood
up cordially to receive them. Knowing all jivas as servants of Krishna,
the Vaishnavas in turn offered dandavat to Shri Vasudeva situated
in the heart of the Mullah and his associates, and then took their
respective seats. The setting was extraordinary to behold. On one
side sat fifty well-dressed Muslim scholars with white beards, with
their majestic, decorated stallions tethered behind them. On the
other side, four Vaishnavas of divine appearance sat in a humble
mood. With great anticipation, many Hindus, came and sat behind
them. Many others gathered there as well, taking seats nearby.

Pandita Goracanda was the first to speak. He inquired, "O great
souls, why have you summoned such insignificant people as
ourselves?"

Mullah Badrud-Din Sahib humbly replied, "Salam! We desire
to ask a few questions."

Pandita Goracanda said, "What knowledge might we have that
can possibly answer your erudite questions?"

Badr ud-Din Sahib came a little closer and said, "Brothers, the
devas and devis have been worshiped in Hindu society since ancient
times. Now, we see in our Qur'an-sharif that Allah is one,
not two, and that He has no form. It is an offense to make an image
of Him and worship it. I have a doubt about this issue, and I have
consulted many brahmana-panditas in the hope of resolving it.
Those panditas replied that Allah is actually formless, however,
one cannot possibly conceive of that which has no form. Therefore,
one should first make an imaginary form of Allah, and meditate
upon Him by worshipping that form.

"However, I am not satisfied with this answer because creating
an imaginary form of Allah is the work of Satan. It is known as
'but', and it is completely forbidden to worship it. Far from pleasing
Allah, such worship only makes one subject to His punishment.
We have heard that your original preceptor, Shri Chaitanyadeva,
corrected all the faults in Hindu dharma, yet His sampradaya also
makes provision for worshiping material forms. We want to know
why you Vaishnavas have not given up the worship of material forms,
although you are expert in the decisions of the sastra."

The Vaishnava panditas were inwardly amused at the Mullah's
question. Outwardly, they declared, "Pandita Goracanda Mahasaya,
kindly give a suitable reply to the Mullah's question."
Pandita Goracanda said graciously, "As you order," and proceeded
to answer the question.

Goracanda: He whom you refer to as Allah, we call Bhagavan. The
Supreme Lord is one, but He is known by different names in the
Qur'an, the Puranas, and in different countries and languages. The
prime consideration is that the name which expresses all of the
Supreme Lord's characteristics should be given prominence. For
this reason we have greater esteem for the name Bhagavan than
the names Allah, brahma, and Paramatma. The word Allah refers
to that Being who has no superior, but we do not consider that
greatness or supremacy is the highest characteristic of the Lord.
Rather, the characteristic which evokes the highest degree of
wonder (camatkarita) and sweetness (madhuri) is worthy of the
utmost regard.

Something that is exceedingly great inspires one type of wonder,
but minuteness is a counterpart to greatness, and it inspires
another type of wonder. Hence, the name Allah does not express
the highest limit of wonder because it expresses greatness but not
minuteness. On the other hand, the word Bhagavan implies every
type of wonder imaginable.

The first characteristic of Bhagavan is complete aisvarya (opulence),
which refers to the ultimate limit of greatness and minuteness.
The second characteristic is that He is the most powerful,
because He possesses all saktis (sarva-saktimatta). That which is
beyond the reach of human intellect is governed by Isvara's acintyasakti
(inconceivable potency), by which He simultaneously
possesses form, and is formless. If one thinks that Isvara cannot
have a form, one rejects His acintya-sakti, by which Bhagavan
manifests His eternal form and pastimes before His bhaktas. Allah,
brahma, or Paramatma are nirakara (formless), so they do not have
any special wonderful characteristics.

The third characteristic of Bhagavan is that He is always
mangalamaya, auspicious, and yasa-purna, all-famous. Therefore,
His pastimes are full of nectar. His fourth characteristic is that He
possesses all beauty (saundarya), and all living beings who are
endowed with transcendental vision see Him as the most beautiful
person. Bhagavan's fifth characteristic is that He has limitless
knowledge (asesa-jnana). This means He is pure, complete, omniscient,
and transcendental to mundane matter. His form is the very
embodiment of consciousness and is beyond all material elements
(bhuta). His sixth characteristic is that, even though He is the
master and controller of all jivas, He is unattached (nirlepa) and
independent (svatantra). These are Bhagavan's six primary characteristics.

Bhagavan has two manifestations: His feature of aisvarya (majesty)
and His feature of madhurya (sweetness). His madhurya
manifestation is the supreme friend for the jivas, and it is that
personality, known as Krishna or Chaitanya, who is the Lord of our
hearts. You have said that worshiping some imaginary form of the
Lord is worship of material forms, but-parast [Arabic] or bhuta-puja
[Sanskrit], and we also agree with that. The dharma of the
Vaishnavas is to worship the fully conscious, eternal Deity form of
Bhagavan. Therefore, idolatry (but-parast) is not part of the
Vaishnava doctrine.

One should clearly understand that the Vaishnavas' worship of
the Deity is not idolatry. One cannot prohibit Deity worship
simply because some books forbid idolatry; everything depends on
the quality of faith in the worshiper's heart. The more one's heart
can transcend the influence of matter, the more competent one
will be to worship the pure form of the Deity. You are the Mullah
Sahib, the chief of Muslim scholars, and your heart may be free
from the influence of matter, but what about those of your disciples
who are not so learned? Are their hearts free from all thoughts of
matter?

The more one is absorbed in thoughts of matter, the more he
will be implicated in the worship of matter. Although he may claim
that the Lord is formless, his heart is still filled with thoughts of
matter. It is very difficult for the general mass of people to worship
the pure form of the Deity, for such worship is strictly a matter of
personal qualification. In other words, only one who has been
elevated beyond the influence of matter can transcend thoughts
of material form. I sincerely request you to consider this subject
carefully.

Mullah: I have considered your statement carefully. You say that
Bhagavan refers to six astonishing attributes of the Supreme, and
I have concluded that the Qur'an-sharif describes the same six
qualities in relationship to the word Allah. There is no point
arguing over the meaning of the word Allah; Allah is Bhagavan.

Goracanda: Very good. If that is so, you must accept the beauty
and opulence of the Supreme Being. It is then admitted that He
possesses a splendid form in the spiritual world, which is distinct
from the world of mundane matter. This is our divine Deity form.

Mullah: In our Qur'an it is written that the Supreme Entity has a
divine all-conscious form, so we are compelled to accept this fact.
However, any image of that spiritual form is material; that is what
we call but. The worship of but is not the worship of the Supreme
Being. Please tell me your viewpoint on this.

Goracanda: In the Vaishnava sastras there is a provision for worshiping
the divine spiritual Deity form of Bhagavan. For the
elevated class of devotees no prescription has been given to worship
material objects composed of earth, water, fire, or other
elements. It is said in Shrimad-Bhagavatam (10.84.13):

yasyatma-buddhih kunape tri-dhatuke
sva-dhih kalatradisu bhauma ijya-dhih
yat tirtha-buddhih salile na karhicij
janesv abhijnesu sa eva go-kharah

One who considers this corpse-like body, comprised of the
three elements vata, pita, and kapha, to be his real self; who
regards his wife, children, and others as his very own; who
considers mundane forms made of earth, stone, or wood to
be worshipable; and who regards mere water to be a place
of pilgrimage - but who does not consider the bhagavadbhaktas
to be more dear than his very self, to be his very
own, to be worshipable, and to be places of pilgrimage; such
a person, though human, is no better than an ass among
animals.

It is said in the Gita (9.25):

bhutani yanti bhutejya

Those who worship matter go to the realms of matter.

We see from these and many other conclusive statements that
there is no basis in sastra for the worship of dead matter. There is
an important point to consider in this. Human beings have different
degrees of qualification according to their knowledge and
samskara. Only those who can understand pure spiritual existence
are competent to worship the pure spiritual form of the Deity.
One's understanding is proportionate to one's development in this
regard.

Those whose spiritual qualification is extremely low cannot understand
the pure, spiritual state of existence. Even when such
people meditate on the Lord within their minds, the form that
they imagine is material, and meditating on a material form within
the mind is the same as constructing a form of physical elements,
and regarding it as the Lord's form. That is why it is beneficial for
a person on this level of eligibility to worship the Deity. Factually
speaking, it would be most inauspicious for the general class of
people if there were no worship of Deities. When ordinary jivas
become inclined toward the service of the Lord, they become despondent
if they cannot see the Deity form of the Lord before
them. In religions where there is no worship of the Deity, members
who are on a low level of spiritual qualification are highly materialistic
and oblivious to Isvara, or in a state of distraction.
Therefore, worship of the Deity is the foundation of religion for
all humanity.

The form of Paramesvara is revealed to the mahajanas through
their trance of unalloyed jnana-yoga, and they meditate on that
pure, transcendental form in their hearts, which are purified by
bhakti. When the bhakta's heart is revealed to the world after his
continuous meditation, the image of the Lord's transcendental
form is fashioned in this mundane world. The divine form of the
Lord, having been reflected in this way by the mahajanas, has
become the form of the Deity.

The Deity form is always chinmaya (spiritual and conscious) for
those who are on the highest platform of eligibility. Those on
the intermediate level see the Deity as endowed with perception
and awareness (manomaya). This means that the intermediate
devotee has faith that the Deity is conscious of his thoughts and
prayers, and accepts his mood of worship. However, the intermediate
devotee, unlike the advanced devotee, does not directly
perceive the Deity as the spiritual all-conscious form of Bhagavan.
Those on the lowest level initially see the Deity as material
(jadamaya), but in time, the Deity reveals His pure spiritual form
to the intelligence purified by spiritual love. Consequently, the
Deity form of Bhagavan is suitable to be worshipped and served by
all classes of devotees. It is unnecessary to worship an imaginary
form, but it is highly beneficial to worship Bhagavan's eternal
Deity form.

The Vaishnava sampradayas give this provision for people on
these three levels of eligibility to worship the Deity. There is no
fault in this, for it is the only arrangement by which the jivas can
gradually attain auspiciousness. This is confirmed in Shrimad-
Bhagavatam (11.14.26):

yatha yathatma parimrjyate 'sau
mat-punya-gatha-sravanabhidhanaih
tatha tatha pasyati vastu suksmam
caksur yathaivanjana-samprayuktam

O Uddhava, as the eyes that are treated with therapeutic
ointment can see very minute objects, similarly, when the
heart is cleansed of material contamination by hearing and
reciting the narrations of My supremely pure activities, it
can see My subtle transcendental form, which is beyond
the purview of matter.

The jivatma is covered by the material mind, and in this state
he cannot know himself or render service to Paramatma. However,
by performing sadhana-bhakti - which consists of hearing,
chanting, and other devotional practices - the atma gradually
develops spiritual power. As that power increases, material bondage
slackens, and the more material bondage is relaxed, the more
the soul's own natural function comes into ascendancy. Thus, one
gradually attains direct perception of the self and Isvara and
engages directly in spiritual activities.

Some people think one should endeavor to realize the Absolute
Truth by rejecting all that is not truth. This is known as the
cultivation of dry knowledge. What power does a conditioned soul
have to renounce objects that are not inherently real? Can a prisoner
who is confined to a cell liberate himself simply by desiring
to do so? His objective should be to eradicate the offense that has
placed him in bondage. The jivatma's principal defect is that he
has forgotten that he is an eternal servant of Bhagavan, and that
is why he is bound by maya and forced to suffer material happiness,
distress and repeated birth and death in this world.

Although a person may initially be busy in sense gratification,
if for some reason or another his mind becomes a little inclined
towards Isvara, and he regularly takes darsana of the Deity and
hears lila-katha, his original nature of being the eternal servant of
Krishna will be strengthened. The more strength this inherent
nature develops, the more competent he becomes to perceive spirit
directly. The only hope of spiritual progress for those who are the
least spiritually qualified is to serve the Deity and to hear and
chant about the Lord. That is why the mahajanas have established
service to the Deity.

Mullah: Isn't meditating on a form of the Lord within one's mind
superior to imagining a form with the help of the material
elements?

Goracanda: They are one and the same. The mind follows matter,
and whatever it thinks of is also material. We may say that brahma
is all-pervading, but how can our minds actually conceive of this?
We will be forced to think of it in terms of the all-pervasiveness of
the sky. How can the mind go beyond this consideration? Our
conception of brahma is therefore constrained by the limitation
of material space.

If one says, "I am meditating on brahma," the experience of brahma
will be limited by material time, for it fades when one's meditation
is concluded. How can the mind's meditation grasp an object that
is above matter when it is conditioned by time and space, which
are material phenomena? One may reject the idea that the form of
the Deity can consist of material elements such as earth and water,
and one can imagine that Isvara is situated in the directions or
space, but still, this is all bhuta-puja, the worship of matter.
No material object can support one's attainment of the transcendental
goal. The only thing that facilitates this is the awakening
of the inclination towards Isvara. This inclination is
inherent within the jivatma, and is gradually strengthened and
converted into bhakti when one utters the name of God, recites
His pastimes, and receives inspiration from beholding the Deity
(shri vigraha). The Lord's spiritual form can be experienced only by
pure bhakti, not by jnana and karma.

Mullah: Matter is distinct from God. I think that it is better not
to worship material objects, because it is said that Satan introduced
the worship of matter to keep the living entities bound in
the material world.

Goracanda: Isvara is one without a second, and He has no rival.
Everything in this world is created by Him and is under His control.
Therefore, He can be satisfied with any object when it is used in
His worship. There is no object in this world one can worship that
can arouse His malice, for He is all-auspicious. Even if a person
such as Satan exists, he is no more than a special jiva under the
control of God, and has no power to do anything that is opposed
to God's will. However, in my opinion, it is not possible for such a
monstrous living entity to exist. No activity can take place that is
contrary to the will of Isvara, nor is any living entity independent
of the Lord.

You may ask, "What is the origin of sin?" My answer is as follows.
Vidya (knowledge) is the understanding that the jivas are servants
of Bhagavan, and avidya (ignorance) is forgetfulness of this. All
jivas who, for whatever reason, take shelter of avidya sow the seed
of all sins in their hearts. In the hearts of those jivas who are eternal
associates of Bhagavan, there is no seed of sin. One should understand
this truth of avidya carefully, instead of imagining an extraordinary
myth about Satan. It means that it is not an offense
to worship the Lord in material elements. Worship of the Deity is
most essential for those of low spiritual eligibility, and it is
particularly auspicious for people of high spiritual eligibility. In
our opinion it is mere dogma to think that the worship of the Deity
is not good. There is no logic or evidence from sastra to support
this position.

Mullah: The inclination toward God cannot be stimulated by worship
of the Deity, because the mind of one who performs such
worship always remains confined to the properties of matter.
Goracanda: We can understand the defect in your theory by studying
the ancient historical accounts of those who became great
devotees. Many people began to worship the Deity while they were
neophytes, but as their devotional mood developed through the
association of pure devotees, their realization of the transcendental
and conscious nature of the Deity also increased, and eventually
they became immersed in the ocean of prema.

The irrevocable conclusion is that sat-sanga is the root of all
spiritual advancement. When one associates with bhaktas of
Bhagavan who are fully situated in divine consciousness, one awakens
transcendental affection toward Bhagavan. The more this
transcendental affection increases, the more the material idea of
the Deity vanishes and through great good fortune this divine
consciousness gradually unfolds. In contrast, the advocates of nonAryan
religions generally oppose Deity worship, but just consider
- how many of them have attained spiritual realization (chinmayabhava)?
They waste their time in useless arguments and malice.
When have they experienced true devotion to Bhagavan?

Mullah: There is no fault if one performs internal bhajana of God
in a mood of love, and externally engages in the worship of the
Deity. However, how can it be worship of God to worship a dog, a
cat, a serpent, or a debauchee? Our revered prophet, Paigambara
Sahib, has vehemently condemned such worship of material objects.

Goracanda: All human beings are grateful to God. No matter how
many sins they commit, occasionally they become aware that God
is the supreme entity, and when they are endowed with this belief,
they bow down before the extraordinary things of this world. When
ignorant people are inspired by their gratitude to God, they
naturally offer respect to the sun, a river, a mountain, or to
enormous animals. They express their hearts before such things
and display submission to them. Granted, there is a vast difference
between this type of worship of material objects, and
transcendental affection toward the Lord (chinmaya bhagavadbhakti).
Still, when such ignorant people adopt a mood of gratitude
to God and reverence toward material objects, it gradually
produces a positive effect. Therefore, if one examines the situation
logically, one cannot ascribe any fault to them.

Meditation on the formless, all-pervading feature of the Lord
and offering namaz or other types of prayers to an impersonal
aspect of the Lord are also devoid of pure transcendent love, so
how are these methods any different from the worship of a cat, for
example? We consider that it is essential to arouse bhava towards
Bhagavan by any means possible. The door leading to gradual
elevation is firmly shut if people on any level of worship are
ridiculed or condemned. Those who fall under the spell of
dogmatism, and thereby become sectarian, lack the qualities of
generosity and munificence. That is why they ridicule and condemn
others who do not worship in the same way as they do. This is a
great mistake on their part.

Mullah: Then must we conclude that everything is God, and that
to worship anything at all is worship of God? That would mean
that worship of sinful objects or the sinful tendency is also worship
of God. Do all these different types of worship please God?

Goracanda: We do not say that everything is God. On the contrary,
God is distinct from all these things. God creates and controls
everything, and everything has a relationship with Him. The
thread of that relationship runs through everything, and that is
why one may inquire about the presence of God in all things. As
one inquires into the presence of God in all things, one can
gradually taste or experience the supreme transcendental and
conscious entity. This is expressed in the sutra, jijnasaasvadanavadhi:
"Inquiry leads to experience."

You are all learned panditas. If you kindly consider this matter
in a generous mood, you will understand. We Vaishnavas are
completely disinterested in material things and we do not want
to enter into long drawn-out arguments. If you kindly permit us,
we shall now go to hear the sublime musical narration of Shri
Chaitanya-mangala.

It was not evident what conclusion the Mullah Sahib reached
as a result of this discussion. After a short silence he said, "I have
been pleased to hear your point of view. On another day I will
return and inquire further. Now it is late and I wish to return
home." He and his party then mounted their horses, and departed
for Satsaika Paragana.

The babajis loudly uttered the name of Shri Hari with great delight
and entered the temple to hear the recitation of Shri Chaitanyamangala.

THUS ENDS THE ELEVENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NITYA-DHARMA & IDOLATRY"


.\8\cpmv.34de\1\cpmv.3973\12._Nitya-Dharma,_Sadhana___Sadhya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 12. Nitya-Dharma, Sadhana & Sadhya >>

C H A P T E R 12
Nitya-Dharma, Sadhana & Sadhya

Shri Navadvipa-mandala is supreme among all holy places of the
world. Like Shri Vrndavana, it covers an area of thirty-two
square miles, and is shaped like an eight-petaled lotus flower. The
center of that lotus is Shri Antardvipa, the core of which is Shri
Mayapura. To the north of Shri Mayapura is Shri Simantadvipa,
where a temple of Shri Simantini Devi is situated. To the north of
this temple is the village of Bilva-puskarini, and to the south lies
Brahmana-puskarini. That area, which is located in the northern
section of Shri Navadvipa is commonly referred to as Simuliya.

At the time of Shri Mahaprabhu, Simuliya was the residence of
many learned panditas. The father of Sacidevi, Shri Nilambara
Cakravarti Mahasaya, had also lived in this village. Now, not far
from where Nilambara Cakravati's house still stood, lived a Vedic
brahmana named Vrajanatha Bhattacarya. Vrajanatha had been
brilliant from his childhood. He had studied in a Sanskrit school
in Bilva-puskarini, and he had become such a superior scholar of
the science of logic (nyaya-sastra) that his ingenious and innovative
arguments embarrassed and intimidated all the renowned
scholars of Bilva-puskarini, Brahmana-puskarini, Mayapura,
Godruma, Madhyadvipa, Amraghatta, Samudra-garh, Kuliya,
Purvasthali, and other places.

Wherever there was a gathering of panditas, Vrajanatha
Nyaya-pancanana would set the assembly ablaze with a barrage
of unprecedented arguments. Among these panditas was a cruelhearted
logician named Naiyayika Cudamani, who was deeply
mortified by the wounds he had received from the sharp blows of
Vrajanatha's logic. This logician resolved to kill Nyaya-pancanana
using the occult knowledge described in the tantra-sastra, by which
one can invoke another's death through mystical incantations. To
this end, he moved into the cremation ground in Rudradvipa and
began to utter death mantras day and night.

It was amavasya, the night of the new moon, and dense darkness
pervaded all the four directions. At midnight, Naiyayika
Cudamani sat in the middle of the cremation ground and called
out to his worshipable deity, "O Mother, you are the only
worshipable deity in this Kali-yuga. I have heard that you become
pleased simply by the recitation of a few mantras, and that you easily
bestow benedictions upon your worshipers. O Goddess with a
terrifying face, this servant of yours has undergone tremendous
hardship in reciting your mantras for many days. Please be merciful
upon me just once. O Mother, although I am plagued with many
faults, you are still my mother. Please excuse all my faults and appear
before me today."

In this way, repeatedly calling out with cries of distress, Nyaya
Cudamani offered oblations in the fire while uttering a mantra in
the name of Vrajanatha Nyaya-pancanana. How astonishing was
the power of that mantra! The sky immediately became overcast
with a mass of dense, dark clouds. A fierce wind began to blow and
deafening peals of thunder roared. Hideous ghosts and evil spirits
could be seen in the intermittent flashes of lightning. With the
help of the sacrificial wine, Cudamani summoned all his energy
and called out, "O Mother, please do not delay another moment."

Just then an oracle from the heavens replied, "Do not worry.
Vrajanatha Nyaya-pancanana will not discuss the nyaya-sastra for
long. Within a few days, he will give up debating and remain silent.
He will no longer be your rival. Be peaceful and return home."

When the pandita heard this oracle, he became satisfied. He
repeatedly offered pranama to Mahadeva, the chief of the devas
and author of the tantra, and then returned to his own home.
Vrajanatha Nyaya-pancanana had become a dig-vijayi pandita
(one who has conquered the four directions through scholarship)
at the age of twenty-one. Day and night he studied the books of
the famous logician, Shri Gangesopadhyaya, who had initiated a
new system of logic known as navya-nyaya. Vrajanatha had found
many faults in Kanaibhatta Siromani's Didhiti, which was a
celebrated commentary on Gangesopadhyaya's Tattva-cintamani,
and he had begun to write his own commentary. Although he
never thought of material enjoyment, the word paramartha
(spiritual reality) never so much as entered his ears. His single focus
in life was to initiate logical debates using the concepts and
terminology of nyaya, such as avaccheda (the property of an object
by which it is distinguished from everything else), vyavaccheda
(exclusion of one object from another), ghata (a clay pot), and
pata (a piece of cloth). While sleeping, dreaming, eating, or
moving about, his heart was filled with thoughts about the nature
of objects, the nature of time, and the peculiarities of aqueous and
terrestrial properties.

One evening, Vrajanatha was sitting on the bank of the Ganga,
contemplating the sixteen categories propounded by Gautama in
his system of logic, when a new student of the nyaya-sastra
approached him. "Nyaya-pancanana Mahasaya," said the student,
"have you heard Nimai Pandita's logical refutation of the atomic
theory of creation?"

Nyaya-pancanana roared like a lion, "Who is Nimai Pandita? Are
you speaking about the son of Jagannatha Misra? Tell me about
his logical arguments."

The student said, "A great person named Nimai Pandita lived
in Navadvipa just a short time ago. He composed many innovative
logical arguments related to the nyaya-sastra and thus embarrassed
Kanaibhatta Siromani. During His time, there was no scholar equal
to Him in mastery of the nyaya-sastra. Yet, even though He was so
adept in the nyaya-sastra, He considered it quite insignificant.
Indeed, He regarded not only the nyaya-sastra, but the entire
material world, as trifling. He therefore adopted the life of a
wandering mendicant in the renounced order and traveled from
place to place propagating the chanting of hari-nama. Present-day
Vaishnavas accept Him as purna-brahma, the Supreme Personality
of Godhead, and they worship Him with the shri-gaura-hari-mantra.
Nyaya-pancanana Mahasaya, you must look into His dialectical
arguments at least once."

After hearing such praise of Nimai Pandita's logical reasoning,
Vrajanatha Nyaya-pancanana became quite curious to hear His
arguments. With difficulty, he was able to collect a few of those
arguments from various sources. Human nature is such that when
one develops faith in a particular subject, he will naturally feel
regard for the teachers of that subject. Moreover, for various
reasons, common people do not easily develop faith in exalted
personalities who are still living, whereas they tend to develop
great faith in the activities of mahajanas who have passed away.
Nyaya-pancanana developed unshakable faith in Nimai Pandita
by studying his logical thesis.

Vrajanatha would say, "O Nimai Pandita, if I had been born
during Your time, there is no telling how much I could have learned
from You. O Nimai Pandita, kindly enter my heart just once. You
are truly purna-brahma, for otherwise how could such extraordinary
logical arguments have come from Your mind? You are undoubtedly
Gaura-Hari, for You have destroyed the darkness of ignorance
by creating such remarkable arguments. The darkness of
ignorance is black, but You have removed it by becoming Gaura
(fair-complexioned). You are Hari because You can steal the minds
of the entire world. You have stolen away my heart with the
ingenuity of Your logic."

Repeatedly speaking in this way, Vrajanatha became somewhat
frantic. He called out loudly, "O Nimai Pandita! O Gaura-Hari!
Please be merciful to me. When will I be able to create logical
arguments like Yours? If You are merciful unto me, there is no telling
how great a scholar of the nyaya-sastra I may become."

Vrajanatha thought to himself, "It seems to me that those who
worship Gaura-Hari must also be attracted to Nimai Pandita's
scholarship in nyaya, just as I am. I should go to them and see
whether they have any books that He has composed on nyaya."
Thinking like this, Vrajanatha developed a desire to associate with
the devotees of Gauranga. By constantly uttering the pure names
of Bhagavan such as Nimai Pandita and Gaura-Hari, and by desiring
to associate with the devotees of Gaura, Vrajanatha earned
tremendous sukrti.

One day, while Vrajanatha was taking a meal with his paternal
grandmother, he asked, "Grandmother, did you ever see Gaura-
Hari?" Upon hearing the name of Shri Gauranga, Vrajanatha's
grandmother nostalgically remembered her childhood, and said,
"Aha! What an enchanting form He had! Alas! Will I ever behold
His beautiful, sweet form again? Can anyone who has seen that
captivating form ever engage her mind in domestic affairs again?
When He performed hari-nama-kirtana, absorbed in ecstatic trance,
the birds, beasts, trees, and creepers of Navadvipa would completely
lose consciousness of the external world due to intoxication of
prema. Even now, when I contemplate these thoughts, an incessant
flow of tears streams uncontrollably from my eyes and soaks my
breast."

Vrajanatha inquired further, "Do you recall any pastimes that
He performed?"

Grandmother replied, "I certainly do, my son! When Shri Gauranga
would visit the house of His maternal uncle with Mother Saci,
the elderly ladies of our house fed Him saka (spinach) and rice. He
would praise the saka very highly and eat it with great prema."

At that precise moment, Vrajanatha's own mother placed some
saka on his plate. Seeing it and appreciating the serendipity of the
moment, Vrajanatha became overjoyed. "This is the beloved saka
of the logician Nimai Pandita," he said, and ate it with the utmost
reverence.

Although Vrajanatha was completely lacking in transcendental
knowledge of absolute reality, he became extremely attracted
to Nimai Pandita's brilliant scholarship. Indeed, the intensity of
his attraction could not be estimated. Even the name of Nimai
was a delight to his ears. When mendicants came to beg alms
uttering, "Jaya Shachinandana" ,he received them warmly and fed
them. He would sometimes go to Mayapura, where he would hear
the babajis chanting the names of Gauranga, and he would ask
them many questions about Gauranga's triumphant activities in
the field of scholarship and learning.

After a few months of these activities, Vrajanatha was no longer
his former self. Previously, Nimai's name had pleased him only in
connection with His scholarship in nyaya, but now Nimai pleased
him in all respects. Vrajanatha lost all interest in studying and
teaching nyaya, and no longer had any taste for dry arguments or
debate. Nimai the logician no longer had any standing in the
kingdom of his heart, for Nimai the devotee had usurped all
authority.

Vrajanatha's heart would begin to dance when he heard the
sound of mrdanga and karatalas, and he would offer pranama within
his mind whenever he saw pure devotees. He displayed great
devotion toward Shri Navadvipa, respecting it as the birthplace of
Shri Gaurangadeva. When rival panditas saw that Nyaya-pancanana
had become soft-hearted, they were very pleased at his condition.
Now they could openly step out of their houses without fear.
Naiyayika Pandita thought that his worshipable Deity had
rendered Vrajanatha inactive and there was no longer any need
to be afraid.

One day, while Vrajanatha was sitting in a secluded place on
the bank of the Bhagirathi, he thought to himself, "If such a profound
scholar of the nyaya-sastra as Nimai could renounce logic,
and adopt the path of bhakti, what fault would there be if I should
do the same? While I was obsessed with nyaya, I could not apply
myself to the cultivation of bhakti, nor could I bear to hear the
name of Nimai. In those days, I was so immersed in the nyaya-sastra
that I could not even find time to eat, drink, or sleep. Now I see
things in quite the opposite way. I no longer contemplate the topics
of the nyaya-sastra; instead, I always remember the name of
Gauranga. Still, even though the ecstatic devotional dancing of
the Vaishnavas captivates my mind, I am the son of a Vedic brahmana.
I was born in a prestigious family and I am highly respected in
society. Although I truly believe that the behavior and conduct of
the Vaishnavas is excellent, it is inappropriate for me to adopt their
ways outwardly.

"There are many Vaishnavas in Shri Mayapura at Khola-bhangadanga,
where Chand Kazi broke the mrdanga to stop the sankirtana,
and at Vairagi-danga, the place of Vaishnava asceticism. I feel happy
and purified at heart when I see the radiance of their faces. But
amongst all those devotees, it is Shri Raghunatha dasa Babaji
Mahasaya who completely captivates my mind. When I see him,
my heart fills with sraddha. I would like to be by his side
continuously and learn the bhakti-sastras from him. It is said in
the Vedas:

atma va are drastavyah srotavyo mantavyo nididhyasitavyah
Brhad-aranyaka Upanisad (4.5.6)

One should see, hear about, think of, and meditate on the
Supreme Absolute Truth.

In this mantra, the word mantavyah means 'to be thought of, to
be considered or examined, to be admitted or assumed, to be
approved or sanctioned, or to be called into question.' Although
this word suggests that one should acquire brahma-jnana by studying
the nyaya-sastra, the word srotavya (to be heard or learned from
a teacher) implies the necessity for something greater. So far, I have
spent much of my life in useless arguments and debate. Now,
without wasting any more time, I long to dedicate myself to the
feet of Shri Gaura-Hari. It will therefore be most beneficial for me
to go after sunset and take darsana of Shri Raghunatha dasa Babaji
Mahasaya."

Vrajanatha set out for Shri Mayapura at the close of day. The sun
was rapidly vanishing below the western horizon, but its crimson
rays were still dancing amidst the treetops. A gentle breeze blew
from the south and birds flew in various directions, returning to
their nests. The first few stars were gradually appearing in the sky.
As Vrajanatha arrived in Shrivasangana (the courtyard of Shrivasa
Thakura's house), the Vaishnavas began sandhya-arati in worship
of Bhagavan, chanting and singing with sweet voices. Vrajanatha
took his seat on a platform beneath a bakula tree. His heart melted
as he heard the arati-kirtana of Gaura-Hari, and when it ended, the
Vaishnavas joined him on the platform.

At that time, the elderly Raghunatha dasa Babaji Mahasaya came
and took a seat on the platform, chanting "Jaya Shachinandana, Jaya
Nityananda, Jaya Rupa-Sanatana, Jaya Dasa Gosvami." As he did
so, everyone rose and offered him dandavat-pranama, and
Vrajanatha also felt compelled to do the same. When the aged
Babaji Mahasaya saw the extraordinary beauty of Vrajanatha's face,
he embraced him and requested him to sit by his side. "Who are
you my son?" asked Babaji.

Vrajanatha replied, "I am one who is thirsting for the truth, and
I long to receive some instruction from you."

A Vaishnava seated nearby recognized Vrajanatha, and said, "His
name is Vrajanatha Nyaya-pancanana. There is no scholar of nyaya
equal to him in all of Navadvipa, but now he has developed some
faith in Shachinandana."

Hearing of Vrajanatha's vast erudition, the elderly Babaji said
courteously, "My dear son, you are a great scholar and I am a foolish
and wretched soul. You are a resident of the holy dhama of our
Shachinandana, and we are therefore objects of your mercy. How can
we instruct you? Kindly share with us some of the purifying
narrations of your Gauranga and pacify our burning hearts."

As Babaji Maharaja and Vrajanatha conversed in this way, the
other Vaishnavas gradually arose and dispersed to resume their
respective services.

Vrajanatha said, "Babaji Mahasaya, I was born in a brahmana
family, and as a result I am very proud of my learning. Because of my
egoism of high birth and knowledge, I think this earth is within
the grip of my hand. I have no idea how to honor sadhus and great
persons. I cannot say by what good fortune I have awakened faith
in your character and behavior. I wish to ask you a few questions;
please answer them, understanding that I have not come to you
with any ulterior motive."

Vrajanatha then asked Babaji Mahasaya fervently, "Kindly
instruct me: What is the jiva's ultimate goal of life (sadhya), and
what is the means (sadhana) to attain that goal? While I was studying
the nyaya-sastra, I concluded that the jiva is eternally separate
from Isvara, and that the mercy of Ísvara is the only cause of the
jiva's obtaining mukti. I have understood that the particular
method by which the mercy of Isvara may be obtained is called
sadhana. The result that is achieved through sadhana is known as
sadhya. I have probed the nyaya-sastra many times with the inquiry
as to what are sadhya and sadhana? However, the nyaya-sastra
remains completely silent on this point. It has not supplied me
with the answer. Please tell me your conclusions regarding sadhya
and sadhana."

Shri Raghunatha dasa Babaji was a disciple of Shri Raghunatha
Dasa Gosvami, and he was not only an erudite scholar, but also a
self-realized saint. He had lived for a long time at Radha-kunda
under the shelter of Shri Dasa Gosvami's lotus feet, and every afternoon
he had heard from him the pastimes of Shri Chaitanyadeva.
Raghunatha dasa Babaji would regularly discuss philosophical
truths with Krishnadasa Kaviraja Mahasaya, and whenever some
doubt arose, they resolved it by inquiring from Shri Dasa Gosvami.
After both Raghunatha dasa Gosvami and Krishnadasa Kaviraja
Gosvami left this world, Shri Raghunatha dasa Babaji came to Shri
Mayapura and became the principal pandita-babaji in Shri Gaudamandala.
He and Premadasa Paramahamsa Babaji Mahasaya of Shri
Godruma often discussed topics of Shri Hari, absorbed in prema.

Babaji: Nyaya-pancanana Mahasaya, anyone who studies the
nyaya-sastra and then inquires about sadhya and sadhana is certainly
blessed in this world, because the chief aim of the nyayasastra
is to compile axiomatic truths through logical analysis. It is
a waste of time to study the nyaya-sastra just to learn how to engage
in dry argument and debate. If one does so, his study of logic
has produced an illogical result; his labor is futile, and he has spent
his life in vain.

Sadhya means the truth (tattva) that is attained by undertaking
a specific practice. The practice is called sadhana and it is the means
that one adopts to obtain that sadhya (goal). Those who are bound
by maya view different objects as the ultimate goal of life according
to their individual tendencies and qualifications. In reality,
however, there is only one supreme goal.

There are three goals that one may try to attain, and different
individuals will choose one or the other according to their tendency
and adhikara (eligibility). These three goals are bhukti (material
enjoyment), mukti (liberation), and bhakti (devotional service).
Those who are ensnared in worldly activities, and who are
distracted by desires for material pleasure, take bhukti as their goal.
The sastras are compared to a cow that fulfills all desires (kamadhenu),
for a human being can obtain whatever object he desires
from them. The sastras dealing with karma-kanda have explained
that material enjoyment is the sadhya (goal) for those who are eligible
to engage in fruitive action, and these sastras delineate all
varieties of material pleasure that one could possibly strive to
attain in this world. Having accepted material bodies in this world,
the jivas are particularly fond of sensual enjoyment. The material
world is an abode to facilitate enjoyment through the material
senses. The pleasure one enjoys through the senses from birth until
death is known as enjoyment pertaining to this life (aihika-sukha).

There are many different types of sensual pleasures that one may
enjoy in the state one attains after death, and these are called
amutrika-sukha (enjoyment pertaining to the next life). For example,
the pleasures of the celestial sphere include residing in
Svarga (the higher planets) or Indraloka (the planet of Indra) and
witnessing the dancing of the celestial society girls known as
apsaras; drinking the nectar of immortality; smelling the fragrant
flowers and seeing the beauty of the nandana-kanana gardens;
seeing the wonder of Indrapuri; hearing the melodious songs of
the gandharvas; and associating with the celestial damsels known
as vidyadharis.

Above Indraloka in succession are the planets of Maharloka,
Janaloka, Tapoloka, and finally Brahmaloka, the highest planet in
the material universe. The sastras give fewer descriptions of
Maharloka and Janaloka than of the celestial pleasures in
Indraloka, and fewer descriptions still of Tapoloka and Brahmaloka.
In contrast, the sensual pleasure of this earth planet,
Bhurloka, is extremely gross. The rule is that the higher the
planetary system, the more subtle are the senses and their objects.
This is the only difference between these realms; otherwise, the
happiness available on all these planets is merely the pleasure of
the senses, and there is no happiness other than this. Spiritual
happiness (cit-sukha) is absent on all these planets, for the happiness
found in such places is related to the subtle body - which consists
of the mind, intelligence and ego - and is merely a semblance of
pure consciousness. The enjoyment of all these types of pleasure
is called bhukti, and the sadhana for the jivas trapped in the cycle
of karma consists of the activities they adopt to fulfill their aspirations
for bhukti. It is said in the Yajur-Veda (2.5.5):

svarga-kamo 'svamedham yajeta

Those who desire to attain the heavenly planets should
perform the asvamedha-yajna.

The sastras describe many different types of sadhana to obtain
bhukti, such as a particular type of fire sacrifice called agnistoma;
oblations offered to a certain class of devatas; digging wells, building
temples and performing similar beneficial works for others; and
ceremonies performed on the days of the new and full moon. Bhukti
is the object of attainment (sadhya) for those who aspire for
material enjoyment.

Some of those who are oppressed by the miseries of material
existence consider the fourteen planetary systems, which are the
abodes of all material enjoyment, worthless. These people therefore
desire to become free from the cycle of karma. They consider
that mukti is the only sadhya, and that bhukti is simply bondage.
Such people say, "Those whose inclination for material enjoyment
has not yet waned may realize their goal of bhukti by following
karma-kanda. However, Bhagavad-gita (9.21) states:

ksine punye martya-lokam visanti

When their pious credits have been exhausted, they again
enter the planets of mortality.

"This sloka establishes clearly and indisputably that bhukti is
perishable and not eternal. Whatever is subject to decay is material,
not spiritual. One should undertake sadhana only to obtain an
eternal objective. Mukti is eternal, so it must certainly be the sadhya
for the jivas. Mukti can be obtained by four types of sadhana. These
are: discriminating between eternal and temporary objects;
renouncing enjoyment of the fruits of this world and the next;
developing six qualities, such as control of the mind and senses;
and cultivating the desire for liberation. These four activities are
the true sadhana."

This is the viewpoint of those who regard mukti as the object of
attainment, and the sastras propounding jnana-kanda present this
analysis of sadhya and sadhana.

The sastras are kama-dhenu, and they arrange different situations
for the jivas according to their adhikara (level of qualification).
Mukti is generally understood to be the cessation of the
individual ego. However, if the jivas retain their individual existence
and identities when they attain it, mukti cannot be the final
attainment. This means that the jivas can only take mukti up to
the limit of annihilation of the individual self (nirvana), but the
jivas are eternal, so they cannot really be annihilated. This is
confirmed in the Svetasvatara Upanisad (6.13):

nityo nityanam cetanas cetananam

He is the supreme eternal being amongst all the eternal
living beings, and He is the supreme conscious entity
amongst all conscious entities.

This and other Vedic mantras establish that the jiva is eternal,
and that annihilation of his individual existence (nirvana) is
therefore impossible. Those who accept this conclusion understand
that the jiva continues to exist as an individual after he
attains mukti. Consequently, they do not accept bhukti or mukti
as the ultimate goal. Rather, they consider that bhukti and mukti
are actually extraneous goals which are foreign to the nature of
the jiva.

Every endeavor has a goal and some means to attain it. The result
that one strives to attain is known as sadhya, and the practice one
adopts to bring about that result is known as sadhana. If you reflect
deeply, you will see that the goals of the living entities and the
means that they adopt to attain them are like successive links in
a chain. What is a sadhya (goal) now becomes the sadhana, the
means to obtain the next sadhya later on. If one adopts this chain
of cause and effect, one eventually comes to the final link in the
chain. The effect, or sadhya, that is attained at that final stage is
the highest and ultimate sadhya, which does not become a sadhana
(means) for anything else because there is no other sadhya beyond
it. When one crosses all the links in this chain of sadhya and
sadhana, one eventually reaches the final link, which is known as
bhakti. Bhakti is therefore the highest sadhya, because it is the jivas'
eternal state of perfection (nitya-siddha-bhava).

Every action in human life is a link in the chain of sadhana and
sadhya, or cause and effect. The karma section of this chain of cause
and effect consists of many links joined together. When one
progresses beyond this, a further series of links form another
section known as jnana. Finally, the bhakti section begins where
the jnana section ends. The final sadhya in the chain of karma is
bhukti, the final sadhya in the chain of jnana is mukti, and the final
sadhya in the chain of bhakti is prema-bhakti. If one reflects upon
the nature of the jivas' perfected state, one must conclude that
bhakti is both sadhana and sadhya. Karma and jnana are not the final
sadhya or sadhana, for they are only intermediate stages.

Vrajanatha: There are many prominent statements in the
Upanisads that do not establish that bhakti is supreme, or that it is
the ultimate sadhya of attainment. It is said in the Brhad-aranyaka
Upanisad (4.5.15 and 2.4.24), kena kam pasyet: "Who should see?
Whom will they see? And by what means?" It is also stated in the
Brhad-aranyaka Upanisad (1.4.10), aham brahmasmi: "I am brahma."
It is said in the Aitareya Upanisad (1.5.3), prajnanam brahma:
"Consciousness is brahma." And in the Chandogya Upanisad (6.8.7)
it is said, tat tvam asi svetaketo: "O Svetaketu, you are that brahma."
Considering all these statements, what is wrong in regarding mukti
as the supreme sadhya?

Babaji: I have already explained that there are many different types
of sadhya according to different tendencies. One cannot accept
the validity of mukti as long as one has any desire for bhukti, and
many of the statements in sastra are written for people on that
level. For instance, the Apastamba Srauta-sutra (2.1.1) states,
aksayam ha vai caturmasya-yajinah: "Those who observe the vow of
caturmasya obtain perpetual residence in heaven." Does this mean
that mukti is a worthless goal? The karmis desire only sense
gratification. They cannot discover the recommendations from
sastra for mukti, but does that mean that mukti is not described
anywhere in the Vedas? A few of the rsis who recommend the path
of karma maintain that renunciation is only prescribed for those
who are incompetent, and that those who are competent should
perform karma. This is not actually true; these instructions are
given for people on lower levels of spiritual advancement in order
to promote their faith in their respective positions.

It is inauspicious for jivas to neglect the duties for which they
are responsible. If one carries out one's duties in full faith that
they are appropriate for one's present level, one easily gains access
to the next level of qualification. Consequently, prescriptions in
the Vedas promoting this type of faith have not been condemned.
On the contrary, if one condemns such prescriptions one is liable
to fall down. All jivas who have attained elevation in this world
have done so by strictly adhering to the duties for which they were
qualified.

Jnana is actually superior to karma because it yields mukti.
Nonetheless, the sastras that discuss competence for karma praise
karma most highly, and do not substantiate the pre-eminence of
jnana. Similarly, where the sastras discuss competence for jnana,
we find all the mantras that you have mentioned which praise
mukti. However, just as eligibility for jnana is superior to that for
karma, the eligibility for bhakti is superior to that for jnana. Mantras
such as tat tvam asi and aham brahmasmi praise impersonal
liberation, and they strengthen the faith of those who seek it to
follow the path for which they are qualified. For this reason, it is
not wrong to establish the eminence of jnana. However, jnana is
not the ultimate sadhana, and the sadhya of jnana, namely mukti,
is not the ultimate sadhya. The Vedic mantras establish the final
conclusion that bhakti is the sadhana, and prema-bhakti is the
sadhya.

Vrajanatha: The mantras that I quoted are principal statements of
the Vedas, known as maha-vakyas. How can the sadhya and sadhana
that they put forward possibly be extraneous?

Babaji: The Vedic statements you quoted just a moment ago are
not described as maha-vakyas anywhere in the Vedas, nor have they
been described as superior to other statements. Teachers of jnana
have proclaimed that these statements are maha-vakyas in order
to establish the pre-eminence of their own doctrine, but in reality,
pranava (om) is the only maha-vakya. All other Vedic statements
relate only to particular aspects of Vedic knowledge.

It would not be incorrect to refer to all the statements of the
Vedas as maha-vakyas. However, it is dogmatic to single out one
particular statement of the Vedas as the maha-vakya, and to label
all others as ordinary. Those who do so are committing an offense
to the Vedas. The Vedas describe many extraneous goals and the
means to attain them, so they sometimes praise karma-kanda, and
sometimes mukti, but in the ultimate analysis, the Vedas conclude
that bhakti alone is both sadhana and sadhya.

The Vedas are like a cow, and Shri Nanda-nandana is the milkman.
In the Bhagavad-gita (6.46-47), He has revealed the purport
of the Vedas regarding their ultimate aim:

tapasvibhyo 'dhiko yogi jnanibhyo 'pi mato 'dhikah
karmibhyas cadhiko yogi tasmad yogi bhavarjuna
yoginam api sarvesam mad-gatenantaratmana
sraddhavan bhajate yo mam sa me yuktatamo matah

O Arjuna, a yogi is greater than all types of ascetics, fruitive
workers, and those who cultivate impersonal knowledge
aiming at liberation. Therefore, become a yogi. And I consider
that the greatest of all yogis is one who is attached to
Me with firm faith, and who constantly worships Me with
full expression of the heart.

It is said in the Svetasvatara Upanisad (6.23):

yasya deve para bhaktir yatha deve tatha gurau
tasyaite kathita hy arthah prakasante mahatmanah

All the confidential purports of the Vedas are fully revealed
to that great soul who has the same para-bhakti for his
Gurudeva as he has for Shri Bhagavan.

It is said in the Gopala-tapani Upanisad, Purva-vibhaga (2.2):

bhaktir asya bhajanam tad ihamutropadhinairasyenaivamusmin
manasah kalpanam
etad eva ca naiskarmyam

Bhakti performed for the pleasure of Shri Krishna is known as
bhajana. This means to give up all desires for enjoyment in
this world and the next, to dedicate one's mind unto Krishna,
and to develop a feeling of complete unity with Him because
of an overwhelming sense of prema. This bhajana also entails
freedom from all result-oriented activity.

It is said in the Brhad-aranyaka Upanisad (1.4.8):

atmanam eva priyam upasita

One should worship the Supreme Soul, Shri Krishna, as the
dearest object of one's affection.

In the Brhad-aranyaka Upanisad (4.5.6) it is also said:

atma va are drastavyah srotavyo
mantavyo nididhyasitavyah

O Maitreyi, one should see, hear about, think of and meditate
upon the Supreme Absolute Truth Paramatma.

When one studies these Vedic statements carefully, it is clear
that bhakti is the best form of sadhana.

Vrajanatha: The karma-kanda section of the Vedas gives instructions
to perform bhakti to Isvara, who bestows the results of all
action. In the jnana-kanda section we also find instructions to
satisfy Hari by performing bhakti through the medium of the four
types of sadhana known as sadhana-catustaya. So how can bhakti
be the sadhya if it is the means to obtain bhukti and mukti? Since
bhakti is the means, it ceases to exist when it produces bhukti or
mukti. This is the general principle. Please educate me on this
question.

Babaji: It is true that performing the regulated practices (sadhana)
of bhakti in karma-kanda gives material enjoyment, and bhaktisadhana
performed in jnana-kanda gives mukti. One cannot achieve
any result without satisfying Paramesvara, and He is only satisfied
by bhakti. He is the reservoir of all potencies, and whatever potency
is found within the jivas, or within inert matter, is only an
infinitesimal display of His potency. Karma and jnana cannot satisfy
Isvara. Karma and jnana give a result only with the help of bhagavadbhakti.
They are incapable of producing a result independently.
Therefore, it is seen that there is an arrangement for some
performance of a semblance of bhakti in karma and jnana. However,
this is not suddha-bhakti. Rather, it is only bhakty-abhasa.
Accordingly, the bhakti seen in karma and jnana is a mere semblance
of devotion, not suddha-bhakti, and it is this bhakty-abhasa that is
instrumental in bringing forth the results of those pursuits.

There are two types of bhakty-abhasa: suddha bhakty-abhasa
(pure) and viddha bhakty-abhasa (adulterated). I shall describe pure
bhakty-abhasa later, but for the present, you should know that there
are three types of adulterated bhakty-abhasa. These are bhakty-abhasa
adulterated with fruitive action, bhakty-abhasa adulterated
with monistic knowledge, and bhakty-abhasa adulterated with both
fruitive action and monistic knowledge.

While a person is performing a yajna, he may say, "O Indra, O
Pusana (the devata of the sun), please be merciful and give us the
results of this yajna." All activities exhibiting a semblance of bhakti
adulterated with this type of desire are known as a semblance of
bhakti adulterated with fruitive action. Some magnanimous souls
have referred to this type of adulterated bhakti as devotion mixed
with fruitive action (karma-misra-bhakti). Others have described
it as activities to which the symptoms of bhakti are indirectly
attributed (aropa-siddha-bhakti).

Another person may say, "O Yadunandana, I have come to You
out of fear of material existence. I chant Your name, Hare Krishna,
day and night. Please grant me liberation. O Supreme Lord, You
are brahma. I have fallen into the trap of maya. Please deliver me
from this entanglement and let me merge in oneness with You."
These sentiments are a semblance of bhakti adulterated with
monistic knowledge. Some magnanimous souls have described this
as devotion mixed with monistic knowledge (jnana-misra-bhakti),
and others as activities to which the symptoms of bhakti are
indirectly attributed (aropa-siddha-bhakti). These adulterated
forms of devotion are different from suddha-bhakti.

It is said in the Gita (6.47), sraddhavan bhajate yo mam sa me
yuktatamo matah, "I consider that one who worships Me with faith
is the best of all yogis." The bhakti to which Shri Krishna is referring
in this statement is suddha-bhakti, and this is our sadhana. When
it is perfected, it is prema. Karma and jnana are the means to obtain
bhukti and mukti respectively. They are not the means by which
the jiva can obtain his nitya-siddha-bhava, or eternal constitutional
position of divine love.

When Vrajanatha had heard all these conclusive truths, he
was unable to make further inquiries that day. Instead, he reflected
within himself, "The examination and discussion of all these
subtle philosophical truths is superior to the dialectical analysis
of the nyaya-sastra. Babaji Mahasaya is vastly learned in these
matters. I will gradually acquire knowledge by inquiring from
him about these topics. It is quite late, so I should return home
now."

Thinking thus, he said, "Babaji Mahasaya, today by your mercy,
I have received essential superior knowledge. I would like to come
to you from time to time to receive this type of instruction. You
are a deeply realized scholar and a great teacher; please be merciful
to me. Kindly permit me to ask you just one more question today,
since it is already late, and I will return home when I have heard
your answer. Did Shri Shachinandana Gauranga write any book in
which all of His instructions can be found? If He did, I am anxious
to read it."

Babaji Mahasaya replied, "Shriman Mahaprabhu did not write
any book of His own, but His followers wrote many books on His
order. Mahaprabhu personally gave the jivas eight instructions
in the form of aphorisms, named Siksastaka. These are like a
necklace of jewels for the bhaktas. In these eight slokas, He has
imparted the instructions of the Vedas, the Vedanta, the Upanisads,
and the Puranas in a concise and confidential manner, as if keeping
a vast ocean in a single pitcher. Based on these confidential
instructions, the bhaktas have composed ten fundamental principles
known as Dasa-mula. This Dasa-mula succinctly describes
both sadhya and sadhana with reference to the topics of
sambandha, abhidheya, and prayojana. You should understand this
first."

"Whatever you order, it is my duty to fulfill," said Vrajanatha.
"You are my siksa-guru. I will come tomorrow evening and take
instruction from you on Dasa-mula."

Vrajanatha then offered dandavat-pranama to Babaji Mahasaya,
who embraced him with great affection. "My son," said Babaji, "you
have purified the brahmana lineage. It will give me great pleasure if
you come tomorrow evening."

THUS ENDS THE TWELFTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"NITYA-DHARMA, SADHANA & SADHYA"


.\8\cpmv.34de\1\cpmv.3973\13._Pramana___The_Commencement_of_Prameya.html

The Gaura Book >> Most Important Scriptures >> Nityananda Gauranga & Hare Krishna Scriptures >> Jaiva Dharma >> 13. Pramana & The Commencement of Prameya >>

C H A P T E R 13
Pramana & The Commencement
of Prameya

Late the next afternoon, at the time of go-dhuli (when the air
is thick with dust-clouds raised by the cows returning to the
go-sala), Vrajanatha arrived at Shrivasangana. He sat on the raised
platform under the dense foliage of the bakula tree, and waited for
the elderly Babaji Maharaja. Babaji was waiting in his bhajanakutira,
and for some unknown reason, vatsalya-bhava had arisen in
his heart towards Vrajanatha. As soon as a slight sound outside
indicated Vrajanatha's arrival, Babaji came out and, lovingly embracing
him, took him into his kutira, which was situated at one
side of the courtyard in an arbour of kunda flowers. There he offered
him a seat and sat beside him.

Vrajanatha took the dust of Babaji Maharaja's feet on his head.
Feeling blessed, he said humbly, "O great soul, yesterday you told
me that you would instruct me on Dasa-mula, the fundamental
principles of Nimai Pandita's teachings. Kindly bestow this knowledge
upon me now."

When Vrajanatha asked this wonderful question, Babaji
Mahasaya became very happy and said affectionately, "My son, I
shall first explain to you the sutra sloka of Dasa-mula, wherein the
ten ontological truths of Dasa-mula are set out in a condensed
form. You are a scholar, so by proper deliberation you will be able
to comprehend the true meanings of this sloka.

amnayah praha tattvam harim iha paramam sarva-saktim rasabdhim
tad-bhinnamsams ca jivan prakrti-kavalitan tad-vimuktams ca bhavad
bhedabheda-prakasam sakalam api hareh sadhanam suddha-bhaktim
sadhyam tat-pritim evety upadisati janan gauracandrah svayam sah

1. Pramana: The teachings of the Vedas received through
guru-parampara are known as amnaya. The infallible evidence
of the Vedas, of the smrti-sastras headed by the Shrimad-
Bhagavatam, as well as evidence such as direct sense perception
(pratyaksa), that concur with the guidance of the
Vedas, are all accepted as pramana (evidence). This pramana
establishes the following prameyas (fundamental truths):

2. Parama-tattva: Shri Hari alone is the Supreme Absolute Truth.

3. Sarva-saktiman: Shri Krishna is the possessor of all potency.

4. Akhila-rasamrta-sindhu: He is the ocean of nectarean
mellows.

5. Vibhinnamsa-tattva: Both the mukta (liberated) and baddha
(conditioned) jivas are His eternally separated parts and parcels.

6. Baddha-jivas: Conditioned souls are subject to the control
and covering of maya.

7. Mukta-jivas: Liberated souls are free from maya.

8. Acintya-bhedabheda-tattva: The entire universe, consisting
of the conscious (cit) and unconscious (acit), is Shri Hari's
acintya-bhedabheda-prakasa, that is to say, it is His manifestation
which is inconceivably both different and non-different
from Him.

9. Suddha-bhakti: Pure devotional service is the only practice
(sadhana) to attain perfection.

10. Krishna-priti: Transcendental love and affection for Krishna
is the one and only final object of attainment (sadhya-vastu).

Svayam Bhagavan Shri Gaurangadeva has herein instructed ten
distinct tattvas (fundamental truths) to the faithful jivas. The first
of these is pramana-tattva, and the remaining nine are prameyatattva.
First you should understand the meaning of pramana. That
subject which is established by pramana (evidence or proof) is
known as prameya (that which is proved); and that by which
prameya is proved is known as pramana.

These ten fundamental tattvas (dasa-mula-tattva) are set out in
the sloka that I have just recited. The next sloka will be the first
actual sloka of the Dasa-mula, and it elaborates on the first of the
dasa-mula-tattvas, namely the authoritative Vedic literature
(amnaya or pramana-tattva). From the second to the eighth sloka
sambandha-tattva is described. The ninth sloka describes abhidheyatattva,
which is the sadhana for attaining the ultimate goal; and
the tenth sloka describes prayojana-tattva, which is the sadhya (goal)
itself.

When Vrajanatha had heard the meaning of the sloka, he said,
"Babaji Maharaja, I do not have anything to ask now. If any question
occurs to me after hearing the next sloka, I will submit it at
your lotus feet. Now kindly explain the first sloka of the Dasamula."

Babaji: Very good. Now listen attentively.

svatah-siddho vedo hari-dayita-vedhah-prabhrtitah
pramanam sat-praptam pramiti-visayan tan nava-vidhan
tatha pratyaksadi-pramiti-sahitam sadhayati nah
na yuktis tarkakhya pravisati tatha sakti-rahita
Dasa-mula (1)

The self-evident Vedas, which have been received in the
sampradaya through the guru-parampara by recipients of Shri
Hari's mercy such as Brahmaji and others, are known as
amnaya-vakya. The nine prameya-tattvas are established by
these amnaya-vakyas with the help of other pramanas that
follow the guidance of these sastras, such as evidence obtained
by direct sense perception (pratyaksa). Reasoning
that is only based on logic is always lame in the matter of
evaluating inconceivable subject matters, since logic and
argument have no access in the realm of the inconceivable.

Vrajanatha: Is there any evidence within the Vedas to show that
Brahmaji gave instruction through disciplic succession?

Babaji: Yes, there is. In the Mundaka Upanisad (1.1.1) it is stated:

brahma devanam prathamah sambabhuva
visvasya kartta bhuvanasya gopta
sa brahma-vidyam sarva-vidya-pratistham
atharvaya jyestha-putraya praha

Brahmaji, who is the creator of the entire universe, and the
protector of the worlds, was the first deva to appear. He gave
complete instructions on brahma-vidya, the basis of all
knowledge, to his eldest son, Atharva.

It is also stated further on in Mundaka Upanisad (1.2.13),

yenaksaram purusam veda satyam
provaca tam tattvato brahma-vidyam

Brahma-vidya is knowledge that reveals the true svarupa of
para-brahma, the indestructible Purusottama.

Vrajanatha: Do you have any evidence that the rsis who compiled
the smrti-sastras have given the correct explanation of the Vedas
in them?

Babaji: Evidence for this is given in Shrimad-Bhagavatam (11.14.3-4),
the crest jewel of all sastras.

kalena nasta pralaye vaniyam veda-samjnita
mayadau brahmane prokta dharmo yasyam mad-atmakah
tena prokta sva-putraya manave purva-jaya sa
tato bhrgv-adayo 'grhnan sapta brahma-maharsayah

Shri Bhagavan said, "By the influence of time, the Vedas containing
My instructions on bhagavata-dharma were lost
when the cosmic devastation occured. At the beginning of
the next brahma-kalpa at the time of creation, I again instructed
Brahma in that same Veda. Brahma instructed his
son Manu in the Vedic knowledge, and Manu in turn instructed
the same science to the seven Brahmarsis, headed
by Bhrgu."

Vrajanatha: What is the necessity for a sampradaya?

Babaji: Most people in this world accept the shelter of Mayavada
philosophy, and follow that inauspicious path which is devoid of
bhakti. Consequently, if there were no separate sampradaya for
those who practice suddha-bhakti that is untainted by the faults of
Mayavada, it would be very difficult to attain genuine sat-sanga.
Therefore, it is stated in the Padma Purana,

sampradaya-vihina ye mantras te viphala matah
shri-brahma-rudra-sanaka vaishnavah ksiti-pavanah

Vaishnava acaryas in the four sampradayas-namely
Ramanujacarya in the Shri-sampradaya, Madhvacarya in the
Brahma-sampradaya, Vishnusvami in the Rudra-sampradaya,
and Nimbaditya in the Catuhsana-sampradaya-purify the
whole universe. Diksa mantras not received from the acaryas
in one of these four sampradayas will be fruitless.

Of these four, the Brahma-sampradaya is the most ancient and
has continued through the disciplic succession until the present
day. These sampradayas adhere to the system of guru-parampara and
they have brought the Vedanta and other supremely auspicious
literatures unchanged from the most ancient times, and by the potency
of the system of parampara, there is not the slightest chance
that they have made any change or eliminated any portion. There
is, therefore, no reason to doubt the literature that the sampradaya
has authorized. Sampradaya is an effective and indispensible arrangement,
and for this reason, the sat-sampradaya system is continuing
amongst saints and sadhus from the most ancient times.

Vrajanatha: Are the names of all the acaryas in the sampradaya
available in order of succession?

Babaji: Only the names of the most prominent acaryas who have
appeared from time to time are mentioned.

Vrajanatha: I would like to hear the guru-parampara of the Brahmasampradaya.

Babaji: Listen.

para-vyomesvarasyasic chisyo brahma jagat-patih
tasya sisyo narado 'bhud vyasas tasyapa sisyatam

Brahma, the master of the universe, is the disciple of
Paramesvara Shri Narayana, and Naradaji became the disciple
of Brahma. Vyasadeva became the disciple of Naradaji.

suko vyasasya sisyatvam prapto jnanavarodhanat
vyasal labdho krishna-dikso madhvacaryo mahayasah

Shri Sukadevaji became the disciple of Shri Vyasadeva in
order to check the spread of impersonal jnana. The celebrated
Madhvacarya also received krishna-diksa from Shri
Vyasadeva, Narahari became the twice-born sisya of
Madhvacarya.

tasya sisyo naraharis tac-chisyo madhavo dvijah
aksobhyas tasya sisyo 'bhut tac-chisyo jayatirthakah

Madhva-dvija became the disciple of Narahari. Aksobhya
was Madhva-dvija's disciple and accepted Jayatirtha as his
disciple.

tasya sisyo jnanasindhus tasya sisyo mahanidhih
vidyanidhis tasya sisyo rajendras tasya sevakah

Jnanasindhu became the disciple of Jayatirtha, Mahanidhi
became Jnanasindhu's disciple and accepted Vidyanidhi as
his disciple, and Rajendra became the disciple of Vidyanidhi.

jayadharmo munis tasya sisyo yad-gana-madhyatah
shrimad-visnupuri yas tu bhakti-ratnavali krtih

Jayadharma Muni became the disciple of Rajendra, and one
of his followers named Shri Vishnu Puri, who composed

Bhakti-ratnavali, was a prominent acarya.
jayadharmasya sisyo 'bhud brahmanyah purusottamah
vyasa-tirthas tasya sisyo yas cakre visnu-samhitam

Jayadharma's disciple was Brahmanya Purusottama, who in
turn accepted Vyasa-tirtha, the author of Vishnu-samhita, as
his disciple.

shrimal-laksmipatis tasya sisyo bhakti-rasasrayah
tasya sisyo madhavendro yad-dharmo 'yam pravartitah

Shri Laksmipati became the disciple of Vyasa-tirtha, and
Madhavendra Puri, who was the epitome of bhakti-rasa, and
who propagated bhakti-dharma, was the disciple of
Laksmipati.

Vrajanatha: In the first sloka of Dasa-mula, the Vedas are accepted
as the sole evidence (pramana); whereas the other pramanas, such
as pratyaksa (direct perception), are accepted as evidence only
when they follow the Vedas. However, philosophies such as nyaya
and sankhya have accepted further types of evidence. Well-versed
readers of the Puranas have accepted eight types of pramana:
pratyaksa (direct perception), anumana (inference based on generalized
experience), upamana (analogy), sabda (revealed knowledge),
aitihya (traditional instruction), arthapatti (inference from circumstances),
sambhava (speculation), and anupalabdhi (understanding
something by its non-perception). Why are there so many opinions
regarding pramana? And if direct perception and inference
based on experience are not counted among the perfect pramanas,
how is it possible to get real understanding? Kindly enlighten me.

Babaji: Pratyaksa and other types of evidence depend on the senses,
but since the senses of the conditioned jiva are always subject to
bhrama (illusion), pramada (error), vipralipsa (cheating), and
karanapatava (imperfection of the senses), how can the knowledge
acquired through the senses be factual and faultless? The fully independent
possessor of all potencies, Shri Bhagavan Himself, personally
manifested as perfect Vedic knowledge within the pure
hearts of great maharsis and saintly acaryas who were situated in
full samadhi. Therefore, the Vedas, which are the embodiment of
svatah-siddha-jnana (self-manifest, pure knowledge) are always faultless
and fully dependable as evidence.

Vrajanatha: Please help me to understand clearly each of the terms
bhrama, pramada, vipralipsa and karanapatava.

Babaji: Bhrama (illusion) is the baddha-jiva's false impression of
reality resulting from faulty knowledge gathered through imperfect
senses. For example, in the desert, the rays of the sun sometimes
produce a mirage, which creates the impression of water.

This fault of making errors and mistakes is called pramada. Since
the material intelligence of the baddha jiva is by nature limited,
mistakes are inevitably present in whatever siddhanta his limited
intelligence discerns in relation to the unlimited para-tattva.

Vipralipsa is the cheating propensity. This is manifest when one,
whose intelligence is limited by time and space, is suspicious and
reluctant to believe in the activities and authority of Isvara, who
is far beyond time and space.

Our senses are imperfect and ineffective, and this is known as
karanapatava. Because of this, we cannot avoid making mistakes in
everyday circumstances. For example, when we see an object suddenly,
we may mistake it for something else and draw faulty conclusions.

Vrajanatha: Do pratyaksa and other pramanas have no value at all
as evidence?

Babaji: What means do we have to gain knowledge of this material
sphere, except through direct perception and other pramanas?
Nonetheless, they can never give knowledge about the spiritual
world (cit-jagat), for they cannot enter into it. That is why the
Vedas are certainly the one and only pramana for gaining knowledge
about the cit-jagat. The evidence gained from pratyaksa and
other pramanas is only worth considering when it follows the
guidelines of the self-evident Vedic knowledge; otherwise its evidence
can be discarded. That is why the self-evident Vedas are the
only evidence. Pratyaksa and other pramanas can also be accepted
as evidence, but only if they are in pursuance of the Vedas.

Vrajanatha: Are literatures such as the Gita and the Bhagavatam
not counted as pramana?

Babaji: The Bhagavad-gita is called an Upanisad (Gita Upanisad),
because it is the vani (instructions) of Bhagavan; hence, the Gita
is Veda. Similarly, Dasa-mula-tattva is also bhagavat-vani because it
is Shri Chaitanya Mahaprabhu's instructions, so it is also Veda.
Shrimad-Bhagavatam is the crest-jewel of all the pramanas because
it is the compilation of the essence of the meaning of the Vedas.
The instructions of different sastras are authoritative evidence
only as long as they follow the Vedic knowledge. There are three
types of tantra-sastras: sattvika, rajasika and tamasika. Of these, the
Pancaratra and so on are in the sattvika group, and they are accepted
as evidence because they expand the confidential meaning of the
Veda.

Vrajanatha: There are many books in the Vedic line. Which of these
may be accepted as evidence and which may not?

Babaji: In the course of time, unscrupulous and untruthful personalities
have interpolated many chapters, mandalas (sections and
divisions) and mantras into the Vedas, in order to fulfill various
self-interests. Those parts that were added at a later time are called
praksipta (interpolated) parts. It is not that we should accept any
and every Vedic text as reliable evidence. Those Vedic granthas
(sacred books) that the acaryas in the sat-sampradayas have accepted
as evidence are definitely Veda and are authoritative evidence, but
we should reject literature or parts of literature that they have not
recognized.

Vrajanatha: Which Vedic granthas have the acaryas of the satsampradayas
accepted?

Babaji: Isa, Kena, Katha, Prasna, Mundaka, Mandukya, Taittiriya,
Aitareya, Chandogya, Brhad-aranyaka and Svetasvatara-these
eleven sattvika Upanisads are accepted, and so are Gopala Upanisad,
Nrsimha-tapani and some other tapanis that are helpful in worship.
The acaryas have also accepted brahmanas and mandalas as Vedic
literature, as long as they expand the Vedas, following the guidance
of Rg, Sama, Yajuh and Atharva. We receive all the Vedic literatures
from the acaryas in the sat-sampradayas, so we can accept
them as evidence from a bona fide source.

Vrajanatha: Is there any evidence in the Veda to show that logic
cannot enter into transcendental subject matter?

Babaji: There are many famous statements in the Vedas, such as,
naisa tarkena matir apaneya, "O Naciketa! Whatever intelligence
you have gained regarding atma-tattva should not be destroyed by
logic (tarka)" (Katha Upanisad 1.2.9); and the statements from
Vedanta-sutra, such as, tarkapratisthanat, "Arguments based on logic
have no foundation and cannot be used to establish any conclusions
about the conscious reality, because a fact that someone establishes
by logic and argument today can be refuted tomorrow by
someone who is more intelligent and qualified. Therefore, the
process of argumentation is said to be unfounded and baseless"
(Brahma-sutra 2.1.11).

Furthermore, it is stated:

acintyah khalu ye bhava na tams tarkena yojayet
prakrtibhyah param yac ca tad acintyasya laksanam
Mahabharata, Bhisma-parva (5.22)

All transcendental tattvas are beyond material nature, and
are therefore inconceivable. Dry arguments are within the
jurisdiction of material nature, so they can only be applied
in mundane subject matters. They cannot even come close
to transcendental tattvas, what to speak of grasping them.
As far as inconceivable conceptions are concerned, the
application of dry arguments is undesirable and useless.

This sloka of the Mahabharata establishes the limits of logic, and
Shrila Rupa Gosvami, the acarya of bhakti-marga, has therefore written
in Bhakti-rasamrta-sindhu (Eastern Division 1.1.32):

svalpapi rucir eva syat bhakti-tattvavabodhika
yuktis tu kevala naiva yad asya apratisthata

One can comprehend bhakti-tattva when one has gained
even a little taste for sastras that establish bhakti-tattva, such
as Shrimad-Bhagavatam. However, one cannot understand
this bhakti-tattva by dry logic alone, because logic has no
basis, and there is no end to arguments.

Nothing genuine can be ascertained by logic and argument, as
this ancient statement proves:

yatnenopadito 'py arthah kusalair anumatrbhih
abhiyuktatarair anyair anyathaivopapadyate

Any logician can clearly establish any subject matter using
arguments, but someone who is more expert in argument
can easily refute him. You use logic to establish one
siddhanta today, but a more intelligent and qualified logician
will be able to refute it tomorrow, so why should you
rely on logic?

Vrajanatha: Babaji, I have fully understood that the Veda, which is
to say, knowledge that is svatah-siddha (self-evident), is pramana.
Some logicians argue against the Vedas, but their efforts are fruitless.
Now please be merciful and explain the second sloka of Dasamula-
tattva.

Babaji:

haris tv ekam tattvam vidhi-siva-suresa-pranamitah
yad evedam brahma prakrti-rahitam tat tv anumahah
paratma tasyamso jagad-anugato visva-janakah
sa vai radha-kanto nava-jalada-kantis cid-udayah

Indeed Shri Hari, to whom Brahma, Siva, Indra and other
devatas continuously offer pranama, is the only Supreme
Absolute Truth. Nirvisesa-brahma that is devoid of sakti is
Shri Hari's bodily effulgence. Maha-Vishnu, who has created
the universe and who has entered into it as the indwelling
Supersoul of all, is simply His partial manifestation. It is
that Shri Hari alone, the very form of transcendental reality
(cit-svarupa), whose complexion is the color of a freshly
formed thunder cloud, who is Shri Radha-vallabha, the beloved
of Shri Radha.

Vrajanatha: The Upanisads describe brahma, which is transcendental
to affiliation with matter, to be the supreme truth, so what argument
or evidence has Shri Gaurahari used to establish brahma as
Shri Hari's bodily effulgence?

Babaji: Shri Hari is certainly Bhagavan, whose true nature has been
ascertained in the Vishnu Purana (6.5.74):

aisvaryasya samagrasya viryasya yasasah shriyah
jnana-vairagyayos caiva sannam bhaga itingana

Bhagavan is the Supreme Absolute Truth endowed with six
inconceivable qualities: complete opulence, strength, fame,
beauty, knowledge and renunciation.

Now, there is a mutual relationship amongst these qualities of
body (angi) and limbs (anga). The question may arise, which of these
qualities is angi, and which are angas? The angi (body) is that within
which the angas (limbs) are included. For example, a tree is angi,
and the leaves and branches are the angas; the body is angi, and
the feet and hands are its angas. Therefore, the principal quality
(angi-guna) represents the body and to that quality all the other
qualities (anga-gunas) are arranged as its limbs.

The angi-guna of Bhagavan's transcendental form is His resplendent
beauty (shri); and the three qualities - opulence (aisvarya),
strength (virya) and fame (yasa) - are His angas (limbs). The remaining
two qualities - knowledge (jnana) and renunciation (vairagya)
- are the effulgence of the quality of fame, because jnana and vairagya
are only attributes of a quality, and not original qualities in their
own right. Thus, jnana and vairagya are actually nirvikara-jnana,
which is the intrinsic, constitutional form of the nirvisesa-brahma,
and that brahma is the bodily effulgence of the spiritual world. The
changeless, inactive, nirvisesa-brahma, which exists without body,
limbs and so on, is not in itself a complete tattva; rather, it depends
on the transcendental form of Bhagavan. Brahma is therefore not
a supreme vastu (entity) that exists in its own right; it is a quality
of the vastu. Bhagavan is indeed that vastu, and brahma is His quality,
just as the light of a fire is not a complete and independent
tattva, but only a quality that depends on the fire.

Vrajanatha: The impersonal, nirvisesa qualities of brahma are described
in many places in the Vedas, and at the end of these descriptions,
the mantra 'om santih santih, harih om' is always used to
describe the supreme truth, Shri Hari. Who is this Shri Hari?

Babaji: That Shri Hari is in fact cit-lila-mithuna (the combined form
of Radha and Krishna), who performs divine pastimes.

Vrajanatha: I will inquire into this subject later. Now kindly tell
me, how is Paramatma, the creator of the universe, a partial manifestation
of Bhagavan?

Babaji: Pervading everything by His qualities of aisvarya and virya
(power), and creating all the universes, Bhagavan enters every universe
by His amsa (partial manifestation), Vishnu. Every amsa of
Bhagavan always remains complete; none of them are ever incomplete.

purnam adah purnam idam purnat purnam udacyate
purnasya purnam adaya purnam evavasisyate
Brhad-aranyaka Upanisad (5.1) and Isopanisad (inv.)

The avatari-purusa (the origin of all avataras) is complete
and perfect. Because He is completely perfect, all avataras
emanating from Him are also complete. All that emanates
from the Supreme Complete is complete. Even if the complete
is subtracted from the complete, He still remains complete.
In no way does that Paramesvara experience any diminution.

Therefore, that complete whole, Vishnu, who enters the universe
and controls it, is certainly the indwelling Supersoul, Paramatma.
That Vishnu has three forms: Karanodakasayi Vishnu, Ksirodakasayi
Vishnu and Garbhodakasayi Vishnu. Karanodakasayi Vishnu, who is
a partial manifestation of Shri Bhagavan, situates Himself on the
Causal Ocean, or the Viraja River, which extends between the cit
and mayika worlds. From there, He glances over maya, who is situated
far away, and by this glance the material world is created.
Bhagavan Shri Krishna has described the creation of the material
world in Shrimad Bhagavad-gita (9.10):

mayadhyaksena prakrtih suyate sa-caracaram

Under My superintendence, My illusory energy creates the
universe full of moving and non-moving beings.
Then it is said, sa aiksata, "That Paramatma glanced." (Aitareya
Upanisad 1.1.1)
Sa imal lokan asrjat, "That Paramatma created the universe of
moving and non-moving entities after glancing over His maya."
(Aitareya Upanisad 1.1.2)

Karanodakasayi Vishnu's power of glancing, which enters maya,
becomes Garbhodakasayi Vishnu, and the localized atoms in the rays
of the transcendental glance of that Maha-Vishnu are the conditioned
souls; and in the heart of every jiva, Isvara is situated as a thumbsized
expansion of Ksirodakasayi Vishnu, also known as
Hiranyagarbha. Svetasvatara Upanisad (4.6) states, dva suparna
sayuja sakhaya, "The jiva and Paramatma are in the heart of the jiva,
like two birds on the branch of a tree. One of these birds is Isvara,
who awards the results of fruitive activity, and the other bird is
the jiva, who is tasting the fruits of his actions." Shri Bhagavan has
expressed this tattva as follows in the Gita Upanisad (10.41):

yad yad vibhutimat sattvam shrimad urjitam eva va
tat tad evavagaccha tvam mama tejo'msa-sambhavam

You should understand that all opulence, existence, splendor
and potency have come from a tiny part of My opulence.
Therefore, Arjuna, what is the necessity of understanding
all of My attributes separately? Simply understand that by
an expansion of Myself I have created this entire creation,
and I thereby pervade it fully.

Therefore, the attributes of God, such as being the creator and
maintainer of the universe, are manifested in Paramatma, the partial
manifestation (amsa-svarupa) of parama-purusa Bhagavan.

Vrajanatha: I understand that brahma is Shri Hari's bodily effulgence,
and that Paramatma is his part. However, what evidence is there
that Bhagavan Shri Hari is Krishna Himself?

Babaji: Shri Krishna Bhagavan is eternally manifest in two features,
one of aisvarya (opulence and majesty) and the other of madhurya
(sweetness). The feature of aisvarya is Narayana, who is the master
of the spiritual sky, Vaikuntha, and the origin of Maha-Vishnu.
Shri Krishna is the complete embodiment of the madhurya feature.
This Shri Krishna is the utmost limit of complete sweetness; indeed,
His sweetness is so great that its rays completely cover His aisvarya.
From the perspective of siddhanta or tattva there is no difference
between Narayana and Krishna. However, when we consider the
degree of rasa to be tasted in the spiritual world, Krishna is not only
the foundation all rasa, but He Himself, being the very form of rasa,
is also parama upadeya-tattva, the supremely pleasing Being. We
find evidence in the Vedas, Upanisads, and Puranas that Shri Krishna
is Svayam Bhagavan Shri Hari. For example, the Rg Veda (1.12.164.31)
states:

apasyam gopam anipadyama nama
ca para ca pathibhis carantam sa-sadhricih
sa visucir vasana avarivartti-bhuvanesv antah

I saw a boy who appeared in the dynasty of cowherds. He is
infallible and is never annihilated. He wanders on various
paths, sometimes near and sometimes very far. Sometimes
He is beautifully adorned with varieties of garments, and
sometimes He wears cloth of only one color. In this way, He
repeatedly exhibits His manifest and unmanifest pastimes.

In addition, in the Chandogya Upanisad (8.13.1) it is stated:

syamac chabalam prapadye sabalac chyamam prapadye

By rendering seva to Syama, one attains His transcendental
abode, which is full of spiritual bliss and astonishing,
variegated lilas; and within that cit-jagat, one attains the
eternal shelter of Syama.

Another understanding of this sloka is that the word syama
refers to Krishna, and the word Syama or Krishna, meaning black,
describes the nirguna-para-tattva, which like black, is colorless,
while the word sabala, meaning gaura, refers to one who is endowed
with variegated colors. In other words, when para-tattva, is endowed
with all transcendental qualities, He is called gaura. The
secret meaning of this mantra is that one attains Gaura by performing
krishna-bhajana, and one attains Krishna by performing gaurabhajana.
This and other mantras describe the activities of the liberated
and perfected jivas even after the stage of mukti.
We read in Shrimad-Bhagavatam (1.3.28):

ete camsah kalah pumsah krishnas tu bhagavan svayam

Rama, Nrsimha, and the other avataras are all portions
(amsas) or plenary portions (kala) of the Supreme Personality,
Shri Bhagavan, but Shri Krishna is that original Bhagavan
Himself.

In the Gita Upanisad (7.7), Shri Krishna Himself says, mattah
parataram nanyat kincid asti dhananjaya: "O Arjuna, there is nothing
superior to Me," and it is also said in the Gopala-tapani Upanisad
(Purva 2.8):

eko vasi sarva-gah krishna idyah
eko 'pi san bahudha yo 'vabhati

Shri Krishna is the all-pervasive, non-dual para-brahma who
controls everything. He is the only worshipable object for
all the devatas, for mankind, and for all other life-forms.
Although He is one, through His acintya-sakti He manifests
many forms and performs many varieties of lilas.

Vrajanatha: But how can Shri Krishna be all-pervading if He has a
medium-sized, human-like form? If we accept that He has form, it
means He can only stay in one place at a time, and that gives rise
to so many philosophical discrepancies. The first is that He cannot
be the all-pervading tattva if He has a form and body. Secondly,
if He has a body, He will be limited by the material modes of nature,
so how can He be independent and have limitless and absolute
authority? How can this be reconciled?

Babaji: My dear son, you are now thinking like this because you
are bound by the qualities of maya. As long as the intelligence
remains bound by material qualities, it cannot touch suddha-sattva.
If such conditioned intelligence attempts to exceed its own limitations
trying to understand suddha-tattva, it superimposes mayika
forms and qualities on suddha-tattva, and thus conceives of a
material form of Transcendence. After some time, the intellect
rejects this form as being temporary, mutable, and subject to the
material modes, and then it imagines the nirvisesa-brahma. That
is why one cannot gain an understanding of the Supreme Absolute
Truth through the intelligence.

Whatever limitations you are inferring about the transcendental,
medium-sized form are completely unfounded. Formlessness,
immutability, and inactivity simply comprise the material conception
of what is opposite to our conception of material qualities, so
they are themselves a type of material quality. However, Shri Krishna
also has qualities that are of an altogether different nature: for
example, His beautiful, blossoming, smiling face; His lotus eyes;
His beautiful lotus feet, which bestow fearlessness and peace upon
His bhaktas; and His spiritual form, which is the pure embodiment
of transcendence, with limbs and body just suitable for varieties
of playful sports. The 'medium sized' shri-vigraha, that is the very
basis of these two types of qualities (form and all pervasiveness),
is supremely pleasing. The Narada-pancaratra describes His extreme
attractiveness to the mind, and this description is replete with all
siddhanta:

nirdosa-guna-vigraha atma-tantro
niscetanatmaka-sarira-gunais ca hinah
ananda-matra-kara-pada-mukhodaradih
sarvatra ca svagata-bheda-vivarjitatma

Shri Krishna's transcendental body is composed of eternity,
consciousness and bliss, without even a trace of material
qualities. He is not subject to material time or space. On
the contrary, He exists fully at all places and in all times
simultaneously. His form and existence are the embodiment
of absolute nonduality (advaya-jnana-svarupa-vastu).

Direction (space) is an unlimited entity in the material world.
By material estimation, only a formless object can be unlimited or
all-pervading; an entity with a medium-sized form cannot. How
ever, this conception only applies in the material world. In the
spiritual world, all objects and their intrinsic natures and attributes
are unlimited, so Shri Krishna's medium-sized form is also allpervading.
Medium-sized objects in this material world do not have
this quality of all-pervasiveness, but it is charmingly manifest in
Shri Krishna's medium-sized vigraha. That is the supra-mundane glory
of His transcendental vigraha. Can such glorious attributes be
found in the conception of the all-pervading brahma? Material
substances are always limited by time and place. If an entity who is
naturally beyond the effects of time is compared to the all-pervading
sky, which is limited by time and space, then is not that entity,
beyond the influence of time, incomparably greater?

Shri Krishna's vraja-dhama is none other than the Brahma-pura
which is mentioned within the Chandogya Upanisad. This vrajadhama
is a completely transcendental reality, and is comprised of
all types of transcendental variety. Everything in that place-the
earth, water, rivers, mountains, trees, creepers, animals, birds, sky,
sun, moon and constellations-is transcendental and is devoid
of material flaws or shortcomings. Conscious pleasure is present
always and everywhere, in its fullest form. My dear son, this
Mayapura-Navadvipa is that self-same spiritual abode. You are
unable to perceive it, however, because you are bound in maya's
snare. But when, by the mercy of saints and sadhus, spiritual consciousness
arises in your heart, you will then perceive this land as
the spiritual dhama, and then only will you achieve the perfection
of vraja-vasa (residence in Vraja).

Who has told you that there must be material merits and faults
wherever there is medium-sized form? You cannot realize the actual
glories of the transcendental medium-sized form as long as your
intelligence is bound up in material impressions.

Vrajanatha: No intelligent person can have any doubts about this
point. However, I would like to know when, where and how Krishna's
spiritual vigraha, dhama, and lila are manifested within material
limitations, since Shri Radha-Krishna's vigraha and bodily complexion,
and Their lilas, associates, houses, pastime-groves, forests,
secondary forests and all the objects in the spiritual world are transcendental.

Babaji: Shri Krishna possesses all potencies, so even that which appears
to be impossible is actually possible for Him. What is astonishing
in this? He is the all-potent Personality (sarva-saktiman
purusa), the fully independent supreme controller who is completely
autocratic and imbued with lila. Simply by His desire, He
can appear in this material world in His self-same spiritual form,
along with His spiritual abode. How can there be any doubt about
this?

Vrajanatha: By His desire, He can do everything, and He can manifest
His purely spiritual form in this material world-that much is
clear. However, materialistic people tend to think that Shri Krishna's
own transcendental abode that is manifest here is simply a part of
this material universe, and they perceive His vraja-lila to be just
like ordinary mayika activities. Why is this? Why can't worldly
people see Krishna's self-manifest, spiritual form as sac-cid-ananda
when He mercifully appears in this world of birth and death?

Babaji: One of Krishna's unlimited transcendental qualities is His
bhakta-vatsalya (affection for His bhaktas). Because of this quality,
His heart melts, and through His hladini-sakti, He bestows upon
His bhaktas a type of spiritual potency that enables them to have
direct darsana of His self-manifest form and His transcendental
pastimes. However, the non-devotees' eyes, ears, and other senses
are made up of maya, so they can see no difference between
Bhagavan's spiritual pastimes and the mundane events in human
history.

Vrajanatha: Then does this mean that Bhagavan Shri Krishna did not
descend to bestow mercy upon all jivas?

Babaji: Bhagavan certainly descends to benefit the whole world.
The bhaktas see His descent and lila as transcendental, whereas
the non-devotees perceive them as ordinary human affairs, which
take place under the influence of material principles. Even so, these
lilas have the power to bestow a type of spiritual merit (sukrti),
and as this sukrti gradually accumulates, one is nourished so that
one develops one-pointed sraddha towards krishna-bhakti. That is
why Bhagavan's descent certainly benefits all the jivas in the universe,
because jivas who possess such sraddha and perform ananyabhakti-
sadhana (unalloyed devotional service) will one day be able
to see Bhagavan's transcendental form and lila.

Vrajanatha: Why is krishna-lila not distinctly described throughout
the Vedas?

Babaji: The pastimes of Shri Krishna are described here and there in
the Vedas, but in some places they are described directly, and in
other places indirectly.

Two types of expressions or tendencies determine the meaning
of words in a text: the direct, or literal sense (abhidha); and the
indirect, or secondary sense (laksana). These are also called mukhyavrtti
and gauna-vrtti, respectively. The literal sense (abhidha-vrtti)
of the mantra, syamac chabalam prapadye, in the last section of the
Chandogya Upanisad, describes the eternality of rasa and the service
attitude of the liberated jivas towards Krishna according to their
respective rasa. The indirect meaning of the words is called gaunavrtti
(secondary significance). In the beginning of the conversation
between Yajna-valkya, Gargi and Maitreyi, Krishna's qualities
are described by means of indirect presentation (laksana-vrtti), and
at the end, the super-excellence of Krishna is established by means
of direct presentation (mukhya-vrtti). The eternal pastimes (nityalila)
of Bhagavan are sometimes indicated in the Vedas by the direct
expression of the words, and in many places, the indirect approach
describes the glories of brahma and Paramatma. In fact, it is
the pledge of all the Vedas to describe Shri Krishna's glories.

Vrajanatha: Babaji Mahasaya, there is no doubt that Bhagavan Shri
Hari is para-tattva, but what is the position of the devatas such as
Brahma, Siva, Indra, Surya, and Ganesa? Please be merciful and
explain this to me. Many brahmanas worship Mahadeva as the
highest brahma-tattva. I took birth in one such brahmana family, so
I have been hearing and saying this from my birth until now. I want
to know the actual truth.

Babaji: I shall presently describe to you the respective qualities of
the ordinary living entities, the worshipable devatas and devis, and
of Shri Bhagavan. Through the gradation of their respective qualities,
you can easily understand the truth regarding the supreme
object of worship.

ayam neta su-ramyangah sarva-sal-laksananvitah
ruciras tejasa yukto baliyan vayasanvitah

These are the qualities of Shri Krishna, the supreme hero. He
is: 1) endowed with delightfully charming bodily limbs; 2)
endowed with all auspicious characteristics; 3) beautiful;
4) radiant; 5) strong; and 6) eternally youthful;

vividhadbhuta-bhasa-vit satya-vakyah priyam-vadah
vavadukah su-pandityo buddhiman pratibhanvitah

7) conversant with many kinds of astonishing languages;
8) truthful; 9) a pleasing speaker; 10) eloquent; 11) intelligent;
12) learned; 13) resourceful;

vidagdhas caturo daksah krta-jnah su-drdha-vratah
desa-kala-supatra-jnah sastra-caksuh sucir vasi

14) expert in relishing mellows; 15) clever; 16) expert; 17)
grateful; 18) very firm in His vows; 19) an astute judge of
time, place and circumstance; 20) a seer through the eyes
of sastras; 21) pure; 22) self-controlled;

sthiro dantah ksama-silo gambhiro dhrtiman samah
vadanyo dharmikah surah karuno manya-mana-krt

23) steadfast; 24) forebearing; 25) forgiving; 26) inscrutable;
27) sober; 28) equipoised; 29) munificent; 30) virtuous;
31) chivalrous; 32) compassionate; 33) respectful to others;

daksino vinayi hriman saranagata-palakah
sukhi bhakta-suhrt prema-vasyah sarva-subhan-karah

34) amiable; (35) modest; 36) shy; 37) the protector of surrendered
souls; 38) happy; 39) the well-wisher of His bhaktas;
40) controlled by prema; 41) the benefactor of all;

pratapi kirtiman rakta-lokah sadhu-samasrayah
nari-gana-manohari sarvaradhyah samrddhiman

42) the tormentor of His enemies; 43) famous; 44) beloved
by all; 45) partial to the side of the sadhus; 46) the enchanter
of women's minds; 47) all-worshipable; 48) all-opulent;

variyan isvaras ceti gunas tasyanukirtitah
samudra iva pancasad durvigaha harer ami

49) superior to all; and 50) the controller. These fifty qualities
are present in Bhagavan Shri Hari to an unlimited degree
like the unfathomable ocean.

They are present to a minute degree in the jivas, whereas
they are fully represented in Purusottama Bhagavan. Another
five of Krishna's qualities are present in Brahma, Siva
and other devatas, but not in ordinary jivas:

sada svarupa-sampraptah sarva-jno nitya-nutanah
sac-cid-ananda-sandrangah sarva-siddhi-nisevitah

51) He is always situated in His svarupa; 52) He is omniscient;
53) He is ever-fresh and new; 54) He is the concentrated
form of existence, knowledge and bliss; and 55) He is served
by all mystic opulences.

These fifty-five qualities are partially present in the devatas.

athocyante gunah panca ye laksmisadi-vartinah
avicintya-maha-saktih koti-brahmanda-vigrahah
avataravali-bijam hatari-gati-dayakah
atmarama-ganakarsity ami krsne kiladbhutah

Laksmipati Narayana has an additional five qualities: 56) He
possesses inconceivable potencies; 57) innumerable universes
are situated within His body; 58) He is the original
cause or seed of all avataras; 59) He awards gati (a higher destination)
to those whom He kills; and 60) He can attract even
those who are atmarama (satisfied within the self).

These additional five qualities are not present in Brahma or
Siva, but they are wonderfully present in Shri Krishna in their most
complete form. Besides these sixty qualities, Shri Krishna Himself has
four extra qualities, namely:

sarvadbhuta-camatkara-lila-kallola-varidhih
atulya-madhurya-prema-mandita-priya-mandalah
tri-jagan-manasakarsi-murali-kala-kujitah
asamanorddhva-rupa-shrih vismapita-caracarah

61) He is like a vast ocean teeming with waves of the most
astonishing and wonderful lilas; 62) He is adorned with incomparable
madhurya-prema, and thus is auspiciousness
personified for His beloved bhaktas, who also have unparalleled
prema for Him; 63) He attracts the three worlds with
the marvelous vibration of His murali (flute); and 64) the
resplendent rupa (beauty) of His transcendental form is unparalleled,
charming and astonishing to all moving and
non-moving entities in the three worlds.

lila premna priyadhikyam madhurye venu-rupayoh
ity asadharanam proktam govindasya catustayam

Shri Krishna's sixty-four qualities and symptoms have been described,
including lila-madhuri, prema-madhuri, venu
madhuri and rupa-madhuri. These are four extraordinary
qualities that He alone possesses.

These sixty-four qualities are fully and eternally manifest in Shri
Krishna, who is the embodiment of sac-cid-ananda. The last four
qualities are present only in Shri Krishna's svarupa, and not in any of
His other pastime forms. Apart from these four qualities, the remaining
sixty qualities are brilliantly situated in their complete
and fully conscious state in Shri Narayana, who is the embodiment
of Transcendence. Setting aside the last five of these sixty qualities,
the remaining fifty-five are present to some extent in Siva,
Brahma and other devatas, and the first fifty qualities are present
to a very limited degree in all jivas.

The devatas such as Siva, Brahma, Surya, Ganesa and Indra, are
endowed with Bhagavan's partial qualities in order to run the affairs
of the material universe. They have received a special measure
of Bhagavan's opulences to do this, so they are considered
one type of special incarnation. The inherent and constitutional
nature of all these devatas is that they are Bhagavan's servants,
and many jivas have obtained bhagavad-bhakti through their mercy.
Since they are so much more qualified than other jivas, they are
also considered to be among the worshipable deities of the jivas,
depending on the jivas' qualification and level of consciousness.
Performing their puja is therefore considered a secondary limb of
the rules and regulations of bhagavad-bhakti. They are always worshiped
as the gurus of the jivas, for they mercifully bestow upon
them one-pointed krishna-bhakti. Mahadeva, the Isvara of all the
devas, is so complete in bhagavad-bhakti that he is perceived as nondifferent
from bhagavat-tattva. This is the reason that the
Mayavadis worship him as the supreme brahma-tattva.

THUS ENDS THE THIRTEENTH CHAPTER OF JAIVA-DHARMA,
ENTITLED
"PRAMANA & THE COMMENCEMENT OF PRAMEYA"